十年漫漫维权路，继续努力争权益

十年漫漫维权路，有多少战友写出了精彩的诉求文章，有多少战友数次北上，有多少战友被监控，已经不可胜数。但是我们相信，党的阳光终究会照到我们身上，我们总有见天日的一天。这本电子书汇编了数年来战友们撰写的精彩诉求文章，汇集了复员军官战友的心血。希望大家继续努力，争取我们问题的早日解决。

本书不全之处，还望战友们提出来，及时补充修正。这本书仅仅是抛砖引玉而已。


百问为什么？

一、违法的[1993]政联字第1号文件
1、为什么《中华人民共和国现役军官法》第五十一条规定：“军官退出现役后的安置管理具体办法由国务院和中央军事委员会规定”，而试行通知则是由总政治部会同国家七部委行文，也未经国务院、中央军委批转，这是为什么？是不是超越了法定权限，应视为无效？
2、《中华人民共和国兵役法》第五十九条规定“军官退出现役后，由国家妥善安置”。为什么[1993]政联字第1号试行政策规定“政府不负责分配工作，由本人自行就业”，两万多名奉献了二、三十年青春的复员军官为什么得不到国家妥善安置？而由军队骗出门外不管死活？
3、《中华人民共和国宪法》第四十四条规定： “国家依照法律规定实行企业事业组织的职工和国家机关工作人员的退休制度。退休人员的生活受到国家和社会的保障”。为什么（1993）政联字第1号试行通知剥夺了复员军官的法定退休权利， 他们的生活谁来保障？
4、《中华人民共和国现役军官法》第三十九条明确规定：“军官住房实行公寓住房与自有住房相结合的保障制度。军官按照规定，住用公寓住房或者购买自有住房，享受相应的住房补贴和优惠待遇”。为什么要剥夺复员军官的住房权利，他们的住房补贴和优惠待遇谁来解决？
5、为什么总政治部要以18年以前的国发[1975]129号为依据出台[1993]政联字第1号试行通知，是不是在政治上沿袭了“文革时期”的极左路线和人治思想，是不是“文化大革命”的余毒在总政治部还没有肃清？是不是对彻底否定“文化大革命”还持怀疑态度，是不是还想为“文化大革命”翻案？
6、为什么总政治部[1993]政联字第1号试行通知，明目仗胆地公开违反中发[1980]3号党和国家全面纠正将军队干部错误复员的决策，用心何在？
7、为什么总政治部[1993]政联字第1号试行通知在法律上无据可查，纯属杜撰。为什么要擅自编造法规作为法律依据。肯害两名名为国家和军队付出了大半生青春年华的复员军官？
8、为什么总政治部[1993]政联字第1号试行通知要用计划经济的指挥棒将复员军官赶入了市场经济的大潮，导致复员军官普遍失业，无法生存？
9、为什么总政治部[1993]政联字第1号试行通知以30年前的标准计发了复员费，严重克扣了复员军官的应得利益？
10、为什么总政治部[1993]政联字第1号试行通知将社会转型的风险强加给了复员军官个人，断送了复员军官后半生的活路。
11、《中华人民共和国宪法》第四十一条规定：“由于国家机关和国家工作人员侵犯公民权利而受到损失的人，有依照法律规定取得赔偿的权利”。两万名复员军官的公民权利受到严重侵犯，为什么就不能得到赔偿的权利，反而还要剥夺他们一个公民最基本的信访权利？
12、《中华人民共和国宪法》第四十二条规定：“国家通过各种途径创造劳动就业条件，加强劳动保护，改善劳动条件并在发展生产的前提下，提高劳动报酬和福利待遇”。（1993）政联字第1号试行通知剥夺了复员军官劳动就业的权利，他们的劳动报酬和福利待遇怎样才能提高？
13、军队离退休干部、转业干部（包括计划安置干部、复员干部、自主择业干部），都属于国家干部序列，为什么总政要将复员干部排除在外？
14、为什么将1993-2000年自行就业的干部推出门外不管，而中发（2001）3号文件改为自主择业包起来了？
15、为什么说93政联字1号文件是正确的，至今还在执行？请问正确在那里？
16、为什么（93）政联字1号文件要剥夺自行就业军官的“退休权、养老权、医疗权、住房权、丧葬权、社会发展成果权”等诸多合法权益？
17、为什么把体谅国家安置困难、为国分忧，积极响应93.1的军队复员干部同犯有严重错误丧失干部条件不宜作转业安排的人员混为一类？
18、早在 1992年7月23日国务院令第103号发布）《全民所有制工业企业转换经营机制条例》，表明国家经济体制转型，开始进入市场经济。总政为什么还要以计划经济时期的标准，单凭银行利息来制定所谓的复员政策？
二、“自行就业”和“自主择业”两重天
19、为什么“自行”和“自主”这一字之差，境况却是天壤之别？
20、为什么同是一个政党领导下的军队，同是一届军委领导，自行就业军官和自主择业军官，却待遇不一 样？
21、为什么同等条件、同等职务、同等军衔、同一天入伍、同在一个部队，却待遇天地之差呢？
22、为什么同在一个蓝天下，同工不同酬？
23、为什么同在一个国家（部队）服役，同样为祖国效力二、三十年，可两种待遇？
24、为什么同样的退役方式（国家给一笔钱，政府不安排工作），可两种待遇？
25、为什么法律就能人人平等，而政策就不能人人平等？
26、为什么公平、正义、平等、和谐的社会主义在自行就业军官身上只能成为喊口号、而不能付诸于行动？
27、为什么自主的一、二、三等功与待遇挂钩，而自行就业的一、二、三等功却等于0 ？
28、为什么“在边远艰苦地区或者从事飞行、舰艇工作满10年、15年、20年以上”自主择业军官，“分别按5%、10%、15%增加月退役金计发基数”，而复员军官就没有呢？
29、为什么“自主择业”的军官退役时一次性发给住房补助，退役后随退役金按月领取，“自行就业”军官的住房补助那里去了呢？
30、为什么要在同一个国家，同一个历史时期，同是军队转业干部安置问题上搞“一军两策”？
31、为什么“自主择业”军官是转业干部，“自行就业”军官就不是干部了呢？它们的干部身份那里去了呢？
32、为什么“自主择业”军官退役后的“冬季取暧费由当地财政补给”等诸多优惠政策，而“自行就业”军官就没有呢？
33、为什么将1993-2000前“自行就业”的复员干部，在中发（2001）3号文件中改变为自主择业转业干
部？
34、为什么中发（2001）3号第六十九条“以往有关军队转业干部安置工作的规定，凡与本办法不一致的，以本办法为准”，自行就业的和自主择业的安置规定显然不同，不与纠正？
35、为什么说复员军官是复员干部，自主择业的军官是转业干部？“复员干部”一词如何解释？

三、“复员军官问题”就是“总政问题”

36、总政治部始终说：“[1993]政联字第1号试行政策没有任何问题，现在还在试行”嘛！请问：试行的目的是什么？不就是要看一看这个安置办法行得通行不通吗？就这么个问题，试行了15年还没有试明白吗？
37、中发[2001]3号《暂行办法》第六十九条明确规定“。。。以往有关军队转业干部安置工作的规定，凡与本办法不一致的，以本办法为准”。请问总政以往的[1993]政联字第1号试行政策“复员安置”，是不是与本办法不一致？如果是不一致，那么为什么还要一贯坚持说“[1993]政联字第1号试行政策是正确的，现在还在执行嘛”？这不是在睁着眼睛说瞎话吗？这是为什么？
38、为什么总政不贯彻执行中发[2001]3号《暂行办法》第六十九条“以往有关军队转业干部安置工作的规定，凡与本办法不一致的，以本办法为准”？难道中发[2001]3号《暂行办法》还不如[1993]政联字第1号具有法律效力吗？
39、总政治部敢不敢把[1993]政联字第1号试行政策公布与众，让全军干部来一个大讨论，大评判，如果大家一致认为[1993]政联字第1号试行政策正确，符合党和国家对退役军官一贯的安置政策和法律法规。我们复员军官从此不再上访。
40、在中国历届领导中，毛泽东、邓小平、江泽民哪位领导有过提倡退役军官复员安置的论述？在世界各国中，又有哪一个国家，将退役军官给几个复员费，就给打发了的先例？
41、从法律角度和党和国家对国防建设的一贯原则看，请问总政[1993]政联字第1号试行政策能不能代表我们党和国家对军队退役军官的一贯安置政策？
42、如果[1993]政联字第1号试行政策即符合市场经济的国情，又符合党和国家对退役军官一贯安置政策，就把[1993]政联字第1号试行政策“转正”“施行”就是了，何必还要出台中发[2001]3号《暂行办法》？
43、两万多名复员军官经过十五年的痛心的、血与泪的实践检验，并以两万多个人头担保，[1993]政联字第1号试行政策是违法的、侵权的、是违背党和人民意愿的，请问总政为什么要背着牛头不认赃，瞒上欺下，知错不改？是不是唯恐天下不乱，想把复员军官推向对立面？
44、[1993]政联字第1号试行政策和中发[2001]3号暂行办法现在同时在军队里运行，请问：选择那个政策的人多，为什么？
45、1993—2000年执行[1993政联字第1号试行政策而复员的军队干部是不包括在江泽民同志提出的“对转业干部还是要“包”下来”的范围吗？
46、为什么总政治部“知法违法、执法违法、制法违法”？
47、为什么军队不将自己屁股擦干净？将复员军官推之门外不管？
48、为什么军委和总政对复员军官多年上访诉求，不给予任何答复，将复员军官压到地方政府解决问题？
49、为什么80年中央就能决定重新解决41万名复员干部改办转业，而今国民经济翻番了，国力增强了，两万余人就不能解决呢？况且这是同样的错误就不应该重犯，重犯了就应该一错再错吗？
50为什么国家法律规定“军官退出现役后保留干部身份”，可总政说“复员了，就不是国家干部了”？依据在哪里？
51、为什么复员干部的待遇还不如军队刑满释放人员的待遇？
52、为什么不给复员军官出路？
53、为什么学习贯彻邓小平理论----实事求是，而在“复员军官问题”上不能实事求是？
54、为什么要将复员干部和军官因犯罪被判刑劳改释放，丧失干部条件后做复员处理的刑满释放人员相提并论呢？
55、为什么总政治部竟敢说我们不是国家干部了？请问复员军官的干部身份是什么时候，因为什么原因取消的？档案里没有记载。
56、为什么说1993政联字第1号文件是正确的，至今还在执行，请问正确在那里？
57、为什么说自行就业的军官是选择错了，那么自主择业的军官为什么就不会选择错呢？因为都是二选一吗？
58、为什么总政治部要将复员干部排除在国家干部序列之外？
59、为什么复员政策早被中发（1980）3号文件纠正和否定，总政在13年之后又要越权搬出来试行呢？
60、为什么在没有上位法复员政策的情况下，总政就下发（1993）政联字第1号《关于做好军队复员干部安置工作的通知》呢？
61、为什么在国家和军队所有军转安置文件法规中唯独[1993]政联字第1号掺进了“政府不安排工作”？
62、为什么军官复员证书上写着现根据《中国人民解放军现役军官服役条例》有关规定，特准予复员。可翻遍《中国人民解放军现役军官服役条例》，没有找到复员二字，这是为什么？
63、请问总政[1993]政联字1号试行政策就是对军队转业干部安置办法改革的新创举和具有中国特色的退役军官安置制度吗？
四、“修补”和“打压”不能解决“复员军官问题”
64、为什么 2003年5月24日胡总书记在中央军委扩大会议的上的讲话要给复转干部解决后顾之忧问题，至今快五年了也未能解决，阻力在哪里？
65、为什么给69-75年的41名万复员干部落实了政策？可如今到了小康社会给两万名复员军官就不能落实政策？
66、为什么公务员不参加社会养老、医疗保险？而让复员军官买两险？
67、为什么全体复员军官人人都强烈反对的93.1政策不能得到纠正？问题出在那里？
68、为什么要将法律规定的国家干部复员军官列入“灵活就业人员”（社会闲散人员）、救助对象？法律依据在那里？
69、为什么劳社部、民政部、建设部、财政部等部门所谓要解决复员军官的问题？难道就因为（1993）政联字第1号是这些部门制定的吗？请问这些部门联合制定（1993）政联字第1号文件的依据是什么？难道这些部门隶属于总政治部领导吗？
70、为什么93.1政策严重违法侵权不予纠正，复员军官起来纠错、护法的正义行动却遭到围追堵截、监视监控、传询拘留等种种阻挠？
71、为什么制造不和谐、不公正、不稳定的93.1政策不予纠正，而将维护和谐、公正和社会稳定的复员军官却被视为“不稳定”因素？
72、为什么国家的大法早已确立，却在执法中“说你违法就违法，你不违法也违法”的做法猖獗？
73、为什么复员军官正常守法的上访活动，要糟到人身自由权力的侵犯？为什么要这样对待这些失去了合法权益的老共产党员、老革命军人？是不是要把复员军官推向“对立面”？
74、为什么自从2005年以来下发的所谓解决“复员军官问题”的文件贯彻执行不下去？
75、为什么每年公款吃喝三千个亿；公费旅游、出国四千个亿；公车私用五千个亿，而解决“复员军官问题”时说国家很困难解决不了？
76、为什么“复员军官”的现在这么悲惨？
77、为什么要统一口径？统一口径的法律依据在那里？关于复员军官问题的中央联席会议小组决定是什么？依据是什么？
78、为什么不准复员军官说（1993）政联字第1号文件是错误的？
79、为什么中央工作组下来不让复员军官说他们要说的话，怕什么？请问是不是代表党中央来的？这样的工作组能代表党中央吗？

80.复员军官自愿的是“国家不包分配，退役后自行就业”，仅此而已。每一个复员军官和“自主择业”的军官一样，牺牲的是为之而奋斗到老的政治仕途，对每一个人生来说，这样的牺牲已是巨大的；复员军官也和“自主择业”的军官一样并没有自愿放弃军官身份和各种经济保障。只是93年至2000年期间，“国家不包分配，退役后自谋职业”的各项保障政策还在“孕育期”，直到2001年出生。它的怀胎——孕育——诞生都和复员军官有着千丝万缕的直接关联，由此而派生的“自主择业”政策为什么将密不可分的复员军官置之度外，难道政治上的牺牲还不够，还要把一个老军人本应享有的而且是赖以生存的各项经济保障剥夺的干干净净？81.为什么在绝大多数复员军官没有见到 93.1文件和并不了解具体的情况下，要把共和国的功臣同“犯有严重错误的、刑满释放的、丧失干部条件的”复员军官划归一伍，使复员军官的诸多权益丧失已尽？
82.为什么不去从问题的根本上去解决，却要推卸责任地叫地方以“解困”、“救助”的方式来搪塞.敷衍？
83.为什么要把为祖国统一、国家安全奋斗了一生的共和国老军人——复员军官列入“国家的不安定因素”？
84.为什么把功臣与罪犯划归同类，这样古今中外的世界之最的天大的是非问题，久久得不到澄清？
85.复员军官自愿的是“国家不包分配，退役后自行就业”，牺牲的是为之而奋斗到老的政治仕途，为什么乘机偷换概念成为“自愿牺牲一切”，剥夺了复员军官诸多赖以生存的“国家经济保障”权益？
86.为什么所以属性完全相同的“自行就业”与“自主择业”不能接轨？为什么在同一历史时期制造“一军两策”？为什么 “一碗水”，却如此的端不平？

87为什么(1975)129文件第二款:"复员,退出现役后需要复员以及本人自愿复员的连,排职干部和个别营.团干部,经组织批准办理复员.""被中共中央、国务院、中央军委(1980)3号文件定为"由于林彪、四人帮的干扰破坏,错误地将XX万军队干部作了复员处理。""而根据(1975)129号文件制定的国安(1993)2号,政联字第1号把正常退役的军队干部作复员处理,不认为是错误的,也不于纠正,还坚持""自愿"不放呢?

88.为什么军官“自谋职业”安置政策现成摆在那里，不去参照执行，却要推给地方，同社会闲散人员以“解困”、“救助”的方式搪塞和敷衍？这不是“风马牛不相及”的事，硬要往一块拼凑吗？

89.为什么2001.3政策诞生后，不赶紧拯救受尽苦难的两万三千名曾经同生死、共患难的战友，使其从“试行”走向“正轨”，从“死亡”走向“重生”，却眼看着踏入“自愿牺牲一切”的“火坑”？

90.右派、地主的帽子可以摘掉，知识青年上山下乡可以纠正，文化大革命极左路线可以拨乱反正，八十年代41万复员军官可以落实政策，可是93年到2000年的两万三千名多次立功授奖的复员军官被划归“犯有严重错误的、刑满释放的、丧失干部条件的”复员军官为一伍，这种天大的功过是非问题，历时16年了依然得不到澄清，不禁大声疾呼——这到底是为什么？

91.为什么后来诞生的保障政策只惠及后者而抛弃前者？照此逻辑——抗日战争制定的政策可以抛弃红军、解放战争制定的政策可以抛弃红军和八路、建国以后制定的政策可以抛弃之前的革命前辈？显然是没有道理的。

92.为什麽-----农民有土地,有合作医疗------城镇有低保-----工人有养老保险----------而我们20年的大好青春献给了国防事业,上不养老下不养小.到头来一无所有------连党组织也找不到-----------难道这就是我们热血保卫的党和国家给予我们的最后待遇吗?!

93.为什麽----17大召开之前.,当地退伍办主任带领房管所工作人员到我租住的小房里"关心"地问这问那,从此一去没了音信?
94.为什麽-----胡主席03,5,24在中央军委扩大会议上讲话要求解决复员干部后顾之忧问题,5年多了,至今不见半点动静?
95.为什麽-----胡-温政府以人为本,关注弱势群体-----受到国内外一致赞誉,而23000名复员军官从走出军营那天起就失去了做人尊严,失去了生活保障,他们无房,无地,无工作,无医疗,无保险,过着难以启齿的悲惨生活.当初他们可绝不是稀罕那几万元大钱,他们体谅国家安置难处,决心做一个新安置政策的探索者实践者,不想这个被错误的设计错误的执行的安置政策,竟然是一个不合法不合理不人道的怪物,这个怪物的幽灵使他们蒙受羞辱,陷他们于超弱势群体的泥泞之中;可是永不磨灭的军人尊严使他们不屑于向别人乞怜,那么曾经是战友的总政首

96.为什麽------我想搬家?答:因为邻居住着我亲爱的战友.-----我早一年先他回来.现在他白天写字画画,时常也摆席宴客,听听音乐.而我白天拿着喇叭下乡卖耗子药,顺便买点古董卖给他.今天我那不争气的狗趁人不在又去偷了人家的鸡脖子,而我那不争气的儿子夺狗的鸡脖子,被狗反咬了一口,我一气之下让狗吃下耗子药,要了它的狗命.结果儿子又拿铁棍一直追我到邻居家.战友说:你干脆也吃点耗子药得了,要不就搬到索马里去,中国真没你呆的地! 为什么同年入伍,同一职务.（上校,正团）,错1年退役执行（93）1号复员的，给18万多元终身买短，政治,经济一切归零党不管，军不管，政不管,而退休的光住房费一项16万元,退役金5万元，工资按军队同职务工资现在5000多元。生.老.病.死有干休所管理。请总政答复，这样对待正常退役的干部公平，公正吗？合情合理吗？为什么不认为是错？也不纠正？这符合我党的一贯作风吗？长们您们可曾问候他们一声?视民如子的各级政府可曾知道还有这样一个做了牺牲品的群体?


不能如此解决复员军官问题

党中央、国务院、中央军委：

“复员军官问题”，历经八年多的艰难上访，特别是 2005年4月11日千余名复员军官集体去北京上访以来，引起了党和政府的关注，于05年由国务院七部委和总政相继出台了解决“复员军官问题”的劳社部（2005）17中号；建住房（2005）110号文件，标志着“复员军官问题”从上访反映情况转到制定政策解决问题的阶段。
文件出台后曾为解决“复员军官问题”带来了希望，倍受广大复员军官关注，但至今近三年过去了，“复员军官问题”仍未从根本上得到解决或根本没有解决。17号文件《关于认真做好复员干部就业再就业社会保障工作有关问题的意见》和110号《关于进一步完善军队复员干部住房政策的意见》中的“认真解决”和“进一步完善”从现在看，大部分或相当一部分是说了空话。三年来解决“复员军官问题”基本上可用“慢、乱、虚”三个字来概括。
1、慢：从出台文件至今近三年了，就业问题相当一部分没有解决，住房问题根本没有解决，甚至还没有提上议事日程，这样的速度和效率不能说不慢。照这样的速度拖下去，就等于根本不想解决，因为复员军官年龄越来越大，就业越来越难，最后无奈只好退出就业。住房问题也是一样，众所周知，三年来房价上涨幅度很大，再过三年和当初比可能翻几倍，那时的经济适用房比当初的豪宅价格还高。生活在社会低层的复员军官只好望尘末及了，这种结果现在已看得很清楚。
2、乱：贯彻落实两个文件就全国范围来说，有的省落实较好，确实为复员军官解决了一些实际问题（如辽宁），有的省在一些项目上有进展，如给复员军官补办了全部养老保险和医疗保险如（青海省），但也有些省只说不做或连说都不说，就一个省而言，各县、市做法差距也很大，五花八门，这种做法不能说不乱。如果说国家没有政策，各地是好心为复员军官扶贫济困，这种做法无可非议。但是在国家七部委联合统一政策下，落实到如此地步，令人费解。只能说要么是政策虚幌一枪，办不办都行；要么是政策毫无权威而言，可以各行其事。总之一个国家多部委联合出台的政策起码应有统一性、严肃性、权威性、时效性、规定性，不能谁想怎么办就怎么办，如此乱执行国家政策之举是新中国建国以来决无先例的。可见解决复员军官问题的“认真解决”程度到底有多少？
3、虚：“复员军官问题”是政策性造成的，执行政策的人遇到的是实实在在的权益与生活困难问题，因此是一普遍问题。它在一定程度上涉及军心、民心、及社会稳定，而不是个别人的个别事，解决原则应避虚就实，落实一点是一点，实实在在。办法想一个多一个，问题解决一个少一个。但在目前，落实两个文件中存在不少华而不实的内容与做法。如就业只给“失业证”、“再就业优惠证”等，不能实实在在解决就业养家糊口问题。养老保险只给解决一年交费，“前后”不管，到时退休能拿多少养老金？在物价越来越高的将来能否解决复员军官养老问题？这样做只能把“今天”的矛盾推到“明天”，而不考虑实实在在解决复员军官今后的养老问题。有些政府部门为了不让复员军官上访反映情况，给个别人一些低保等救助，把低保和上访捆在一起，使低保有了新的“含义”。有些复员军官身染重病，就医花去数万元，得不到实际的救助，使人感到文件上讲的和实际做的差距太大。还有些上级单位和领导不鼓励下级单位积极努力，实实在在解决复员军官的问题，而是谁解决的好就指责谁，生怕大家向好的单位和地区学习。这一切不能不说落实两个文件存在相当一部分务虚。
在兰州市政府出台的兰民优发（2007）2号文件中“住房政策落实办法第三条”中规定：“复员干部享受与其复员时军队职务等级相当或同等条件地方人员买房或建房的有关待遇”的规定，在这里显得苍白无力，虚无缥缈。因为兰州市恐怕没有一个复员军官享受了相当或者同等条件地方官员买房或建房的有关待遇。
出现上述问题的原因：
1、从两个文件出台三年来的贯彻落实情况看，这两个文件出台仓促，没有从根本上解决复员军官的地位问题、权益问题、待遇问题。存在着理解难、执行难、统一标准难、部门协调难的问题。离解决复员军官现实问题远、离复员军官合理要求远、离各地政府的贯彻积极性远，导致各地乱执行，长时间落实不了，复员军官继续上访不断。没有起到一个好政策惠及一方、稳定一片、长治久安的作用。更没有体现“发展共享”和“科学发展观”。
2、有些政府部门和有关领导在处理“复员军官问题”，落实国家两个文件时，忘记了复员军官曾经是国防建设的有功之臣，同时也是地方经济建设，特别是机构改革的有功之臣和牺牲者。殊不知，如没有这些人的牺牲可能就没有一些人今天的地位。因此对解决“复员军官问题”缺乏感情。
3、不清楚“复员军官问题”是改革中政策问题造成的，而非复员军官宿命所致，更不是走错路罪有应得。对他们缺乏责任感。对解决他们的问题不疼不痒。有些人甚至把给复员军官解决问题，看着是对复员军官的一种施舍。
4、只看到复员军官上访给他们带来的麻烦，看不到复员军官贡献与应得颠倒：地位低下、待遇不公、权益受损。不能设身处地的换位思考，饱汉不知饿汉饥。一句话“复员军官问题”解决的好坏快慢，不影响他们升迁，不影响他们权利，不影响他们收益。所以还可以不紧不慢，长期拖延下去。
鉴于三年来解决“复员军官问题”的现状，我们要求：
一、要用严肃认真的态度、高度负责的精神，饱满的政治热情面对“复员军官问题”。解决“复员军官问题”的政策，不应成为投石问路的工具、不应成为应付“上访”的临时措施、不应成为华而不实的戏法。而应具备：根本性（解决主要矛盾）、具体性（解决现实问题）、稳定性（便于长期贯彻）、规范性（明确统一标准）、彻底性（不留尾巴）
二、要重点解决复员军官的政治地位和社会地位问题。也就是干部地位问题，我军军官向来就是国家干部，不管以什么形式退出现役，都要保证其干部地位不受损害。除犯罪丧失干部条件者清除出干部队伍外，我军历史上没有随意剥夺干部地位的成功政策。九三年以来，复员军官干部地位被剥夺造成的一系列“上访“问题，进一步证明（93）政联字第1号文件这一政策的又一次不成功。
三、恢复复员军官干部身份相应的所有权益。如党员权利、干部的政治待遇，和享受与其他退役军官同等的各项权益以及法律赋予的各项权益。
四、按干部渠道解决退休、养老、住房、医疗等生活待遇。够退休条件的按干部退休，不够退休条件的按自主择业安置，并享受军队干部住房补贴，纳入干部医疗体系和管理体系。
五、复员军官中的英模人物和立功受奖者，要享受国家、军队及地方同等人员工资、生活、福利等优惠待遇。体现有功必奖的政策。
总之解决“复员军官问题”，要讲感情，要设身处地的为复员军官着想，紧密联系权益问题、地位问题、生活问题，做出全面安排，系统落实。要让复员军官群体，感受到党的关怀，政府的帮助，看到生活的希望，抚慰心中的伤痛，主动自觉的停止上访，才是解决“复员军官问题”的唯一出路。

兰州复员军官
 段家珍 孟志刚 王仕国 任万祥 陈正民
2008年5月12日


诚挚的诉求，两万三千颗赤子之心
 ---复员军官要求按2001.号文件套改之分析

2008年是不平常的一年。我们全体复原军官坚决支持“2008北京奥运会”，反对各种分裂活动，认真学习“两会”精神，紧密地团结在以胡锦涛为总书记的党中央周围，贯彻社会主义的“科学发展观”，积极地为构建和谐社会而努力！在此，两万三千名复员军官向党和人民汇报我们火热的赤子之心！
一、复员军官就是“自主择业”的退役军官。“自行就业”的退役军官与“自主择业”的退役军官原本就是一个意思，其属性完全一致，即：服役的军队——中国人民解放军、服役的年限——20年以上、服役期间的职务军衔——营、团以上校级军官、政治面貌——中国共产党党员；退役时的历史背景——改革开放期间由计划经济向市场经济变革的历史条件下、退役的安置方式——“国家不包分配，退役后自谋职业”。这就如同土豆与马铃薯、番茄与西红柿，只是称谓不同而已。无论是“自行就业”、还是“自主择业”、其性质都是“自谋职业”。既然2001年将同一属性的事物定名为“自主择业”、那么“自行就业”就自然成为“自主择业”了。复员军官是不是“自主择业”的退役军官？能否与“自主择业”的政策接轨，名称是决定不了什么的，而是其属性决定的。所以，93年到2000年的复员军官是地地道道的自主择业的退役军官，本应从2001年“自主择业”政策的实施开始，就应该终止对正常退役复员军官的“试行政策”，完完全全地按照正式颁布执行的自主择业安置政策——2001（中发3号）文件政策套改！
二、复员军官是改革的“排头兵”、是“自主择业”的第一梯队。改革开放以来，特别是上个世纪九十年代，我国的行政事业单位机构臃肿，人浮于事，急待精简分流；厂矿企业关、停、并、转，破产倒闭，急待转制下岗。退役军官的安置出现了前所未有的困境，特别是那些服役时间长、职务比较高的校级军官的退役安置更是难上加难，在此情况下，我军的退役安置政策必须适应新的形势，对其进行调整和改革，“国家不包分配，退役后自行就业” （后称其为“自主择业” ）的93.1试行政策就是在这样的历史背景下出台的。退役军官响应总部的号召，为减轻国家的安置困难，走上了军官复员的道路，以自己的实际行动支持改革、为国分忧。在新的历史条件下，“国家不包分配，退役后自谋职业”，的政策刚刚开始，它还是一个新的“课题”。大的方向、目标已确立，但是各种配套保障政策还是空白，怎样保障其切身利益？怎样适应市场经济发展的特性？怎样走才是中国特色的退役军官“自谋职业”之路？需要投石问路，摸着石头过河，一切从零起步、从无到有、从粗略到完善，需要通过实践的过程去试验、探索和总结，执行93.1政策的复员军官就是这起步开头的“试行人”。从经济上最节俭的93年开始，逐步提升，直至2001年各种保障比较完善的“自主择业”政策的颁布实施；从计划经济的安置政策变革开始，不断深化，直至2001年建立了适应市场经济发展的“自主择业”安置政策。改革，是一场战争，而且是一场没有炮火的战争，在改革试行的整个“战争”中，无不饱含着复员军官的奉献与牺牲！所以，93.1政策是名副其实的“试行政策”。当时“试行”的93.1号政策就是后来派生为2001.3号政策的雏型，复员军官执行的“自行就业”也是后来称其为“自主择业”的初级模式，93年到2000年的8年时间里，就是 23000名复员军官在大变革中为退役军官安置政策改革的试验、探索的过程，也是为2001（中发3号）文件既“自主择业”政策的起草、制定和完善各种配套保障政策的过程。这个过程是不容抹杀的，如果否定了这个过程，就否定了“自主择业”政策产生的科学性。复员军官即是新的历史条件下退役军官安置政策改革的“排头兵”，而且又是“自主择业”的第一梯队，真真切切！
三、 “自主择业”政策的大门必须向复员军官敞开。2001年我国对退役军官的安置正式颁布实施了“国家不包分配，退役后自主择业”。的政策，既(中发〔2001〕3号) 《军队转业干部安置暂行办法》。暂行办法的第六十九条“本办法自发布之日起施行，适用于此后批准转业的军队干部”。这样就把复员军官排除在外，把同一类型、同一属性的事物一刀两断，弃前顾后、“去头留身”，这样的躯体已是残缺不全了；“过去的就让它过去”，复员军官被钉死在退役的那一刻，从此与社会的发展进步无缘。试想一下，一个93年复员的上校团长，一把年纪了，拿着仅有的3万余元“复员费”，在“三不管”即军队不管、政府不管、社会不管，且在丧失各种保障和优惠条件的情况下，走过这16年风风雨雨大变革的光阴，其步履是何等的艰难！如今复员军官已经到了“山穷水尽”的困境！“自主择业”的政策实施以后，将复员军官抛弃的做法极为不妥，同样都是自主择业的退役军官为什么不能同等对待，同样属性的战友、选择同样的安置方式却被生硬地割裂开来，退役军官安置政策改革的“排头兵”被抛弃，“自主择业”的第一梯队被置之门外，有功之臣不能被褒奖却依然予以“93.1”政策，同“犯有严重错误的、刑满释放的、丧失干部条件的”复员军官混为一类，继续“试行”，严重的功过倒置，是非颠倒，不可思议、让人痛心！“93.1”政策自出台“试行”至今有16年了，“自主择业”的政策颁布实施也有8年了，如今复员军官大多都是奔六十、七十的人了，人生苦短，还能有多少时日？况且，没有得到政策落实的“国家不包分配，退役后自谋职业”，的校级退役军官，唯独仅有两万余名执行“93.1”政策、确系“自主择业”的退役军官（即：复员军官）了。本是同根生，何必两分离？把封闭的大门快快敞开！把“以人为本”的精神落在实处！
四、以2001年前后划分“自主择业”，是没有道理的。在改革开放的新的同一历史条件下，“自主择业”政策，以2001年前后划线，是极其错误的。在中国革命的进程中，有关革命者享有待遇的问题，有人示例1949年10月1日划线，区分离休与退休，享有的待遇是不同的，以此说理“自主择业”政策的前后。49年10月1日前后有着本质的区别，此前是中国国民党执政的中华民国；此后是中华人民共和国的诞辰日，他揭开了中国共产党作为合法的执政党登上中国政治舞台的新的历史篇章。在此之前跟随共产党参加革命的享有更加优厚的待遇，是对更加艰辛的革命前辈的褒奖，是有关革命者享有待遇问题上的尊先爱老的体现！离休与退休，是在前者与后者均拥有各种保障的前提下，前者优厚于后者，是合理的、是科学的。总不能后来诞生的保障政策后者优厚于前者，更不能只惠及后者而抛弃前者。在“国家不包分配，退役后自谋职业”的退役军官中，2001年以前“自行就业”退役的复员军官得到的仅仅是计划经济的经济补偿，其它一无所有；2001年以后“自主择业”退役的军官，除了得到市场经济的经济补偿外，养老、医疗、住房、功勋、取暖、丧葬等均有了保障，这里不是攀比，只能说明2001年之后实施的“自主择业”政策是从计划经济通过改革走向市场经济的人性化的安置政策，它的产生、出台和实施无不印记着2001年之前复员军官的奉献和牺牲！2001年前后“自谋职业”的退役军官不存在本质的区别，“自行就业”的退役军官与“自主择业”的退役军官是血脉相连、不可分割的共同体，是同一血缘的兄弟姐妹，他们之间存在的只是时间的差异。这就如同2001年是自主择业，8年后的2008年仍然是自主择业一样，属性相同而时间差异而已。自2001年“自主择业”政策颁布实施以后，就应该首先覆盖之前执行93.1政策的全体“自谋职业”的复员军官，使其前后正常接轨，有始有终。但是，不可思议的是，仍然让复员军官继续93.1试行政策，那就是对复员军官人权的侵害，是对革命奉献、牺牲精神的践踏！
五、两类不同性质的复员军官，不容混淆。2001年“自主择业”的政策颁布实施以后，93.1的军官复员政策仍然在执行，这是事实，不能否认。但是其属性已经与2001年以前发生了质的变化。其执行的主体是：职务不同——主要是排职和连职；军龄不同——服役期多在10年左右；军衔不同——基本是尉官；另外就是“犯有严重错误的、刑满释放的、丧失干部条件的”；有人质疑，2001年以后也有服役20年以上的校级军官复员，是的，不能排除，但是他是个别不是主体，而且此个别也是有特殊情况的。除以上不同外，还存在有极其重要的不同，那就是计发复员费的标准不同。2001年以前的计发标准是执行上个世纪五、六十年代的标准计发的，是计划经济时期典型的无私奉献的标准；2001年以后的计发标准是经过经济体制改革以后、适应市场经济特征的计发标准；2001年前后的军官复员内涵已发生了根本的变化，两者之间已不是同一性质的事物了。显而易见，2001年以前的复员军官就其性质本属于“自主择业”的退役军官，应顺理成章的并入“自主择业”的行列，而根本不能与2001年以后的复员军官同日而语、相提并论、混淆是非！试想一下，将在部队服役二、三十年的四、五十岁的退役军官，仅仅给予上个世纪五、六十年代微薄的计划经济经济补偿，在“军队不管、政府不管、社会不管”的“三不管”情况下，抛入市场经济的环境中，了此一生，是何等的残酷！然而这种不该发生的事情却真实的发生在了多次立功授奖、脱下军装后再此为我军退役军官安置政策改革做出奉献和牺牲的两万余名复员军官的身上，又是何等的不平、不公！
六、给复员军官落实政策，是“自主择业”深刻意义的所在。“(中发〔2001〕3号)《军队转业干部安置暂行办法》的颁布实施，是党和国家干部人事制度改革的一项重大举措，是建立适应社会主义市场经济需要的有中国特色退役军官安置制度的具体步骤，对于进一步做好军队转业干部安置工作，实现人才资源的合理配置，促进经济和社会发展，加强国防和军队建设，都具有十分重要的意义”。第二十二条规定：担任团级和营级职务的且军龄满20年的军队干部，可以选择自主择业的方式安置。为什么要对服役满20年的退役军官多了一项“自主择业”的安置选择？为什么要给予这一部分军官特殊的优惠？那是因为这一部分军官在部队服役时是部队年富力强的不可替代的中坚力量，鼓励军官在部队安心、长期的服役；这一部分军官在退役时年龄都在四、五十岁，且他们相应地方职务为处级和区级，相应比较，年龄大、职务高，在市场经济这个新的历史条件下转业安置确实困难，退休又不到年龄，俗话叫“前不着村，后不着店”，但是，从军队实行年轻化和依据《军官服役条例》的规定，他们又不得不退役离队。谁都不乐意在戎马生涯到一把年纪的时候，再来一次“第二次人生抉择”，但是每一个同样经历的老军人都明白，“铁打的营盘，流水的兵”，这就是军人特有的属性。在这样的情况下，一方面：从93年开始，经过复员军官艰苦卓绝的亲身实践和探索，另一方面吸取国外的经验，才产生了比较完善的具有中国特色的“自主择业”的安置政策。执行93.1政策的复员军官，不仅是“自主择业”安置政策试验和探索的“试行人”，而且是在“自主择业”安置政策还没有出台的情况下安心服役了二、三十年，这不是更加难能可贵之处吗？这不是贯彻“自主择业”政策深刻意义的体现吗？93年至2000年的复员军官当中，有很少一部分人军龄不满20年的，那是因裁军50万所至，这和05年前后裁军20万，不满20年军龄的也“自主择业”了一样，都是特定历史条件下的“国家不包分配，退役后自谋职业”的退役军官。应尽快解决同类型、同属性退役军官的安置问题，从广义上全面贯彻“以往有关军队转业干部安置工作的规定，凡与本办法不一致的，以本办法为准”，让公平、公正发扬光大！
七、“自愿论”是站不住脚的。自2001年“国家不包分配，退役后自谋职业”即“自主择业”政策的正式颁布与实施，执行93，1政策正常退役的复员军官就应该从试行政策中提出，顺理成章地与“自主择业”政策接轨，使安置政策的改革从试验、探索到完善与建立的过程有始有终。然而恰恰相反，“试行”与“正式” 并没有接轨，经过广大复员军官的强烈呼吁和不断诉求，时至今日已8年了，仍然没有得到应有的落实，得到的是搪塞.敷衍，更让人无法理解的是“那是你们自愿的，活该”类似的数落。没错，是自愿复员的，其一：复员军官自愿的是顾全大局、支持改革、牺牲自我、为国分忧！在没有战火的特殊战争中，为了改革的需要，开辟前进的道路，奋不顾身，冲向前方，这不正是我党我军一贯倡导和颂扬并发扬光大的精神吗？在炮火弥漫的战争中，董存瑞、黄继光、邱少云为革命英勇牺牲，难道也可以如此的数落吗？明显是对革命奉献和牺牲精神的诽谤和诋毁！如今我国的安置就业依然是十分的困难，高喊“自愿论”的人，自认为思想觉悟很高，请你也为国分点忧，为改革做点牺牲，把你的位置腾出来，让予急待就业和晋升的年轻一代，给予复员军官同等的“保障”，做到否？大喊奉献，可他的奉献在那里？换位思考、设身处地，就不难理解复员军官的处境了。其二：复员军官自愿的是“国家不包分配，退役后自行就业”，仅此而已。每一个复员军官和“自主择业”的军官一样，牺牲的是为之而奋斗到老的政治仕途，对每一个人生来说，这样的牺牲已是巨大的；复员军官也和“自主择业”的军官一样并没有自愿放弃军官身份和各种经济保障。只是93年至2000年期间，“国家不包分配，退役后自谋职业”的各项保障政策还在“孕育期”，直到2001年出生。它的怀胎——孕育——诞生都和复员军官有着千丝万缕的直接关联，由此而派生的“自主择业”政策怎么也不能将密不可分的复员军官置之度外，难道政治上的牺牲还不够，还要把一个老军人本应享有的而且是赖以生存的各项经济保障剥夺的干干净净？其三：复员军官和“自主择业”的军官一样，在部队这个革命大家庭里，长期接受的是社会主义、共产主义的教育，“我是一个兵，来自老百姓” ；“没有共产党就没有新中国” ；“唱只山歌给党听” ；“社会主义好，社会主义好” ；“红色的江山我们保卫，红军的钢枪永在手中握”……。这虽然只是歌词，但是，这种精神意志的烙印，深深的扎在了我们的内心深处；“党叫干啥就干啥”，“哪里有困难就冲向那里”，“革命的利益高于一切”，“三大纪律，八项注意”，…….。在部队这个革命熔炉里，铸造了我们的军人灵魂。当总部提出号召，复员军官自愿地积极响应，绝大多数是在没有见到文件和并不了解具体的情况下，便从此同“犯有严重错误的、刑满释放的、丧失干部条件的”复员军官划归一伍，复员军官的诸多权益丧失已尽！这种做法合适吗？
八、解决复员军官问题的意见
1、从2001年开始，完全执行“自主择业”的政策。
2、复员军官从93年到2000年承担了“国家不包分配，退役后自谋职业”各项保障政策的“试验”过程，应明令嘉奖和给予物质奖励。
3、从2001年起，直至复员军官和自主择业政策的正常接轨为止，期间给予加倍的经济补偿。
4、对已故的复员军官家庭及子女给予应有的抚恤和经济补助。
5、给予93年至99年的复员军官住房补贴。
6、对在维护自身合法权益中被监视、监控、殴打、抄家、扣押、拘留的复员军官，责令当地有关部门公开道歉并给予经济赔偿。


复员军官2008年诉求书

中共中央、国务院、中央军委：

执行[1993]政联字1号试行通知退役的复员军官，生活陷入了困境、社会地位低下，成了身份特殊的弱势群体，八年多不断上访，始终没有妥善解决。迫使我们大家回头认真详细审视，从未见面又决定自己命运的[1993] 政联字1号，才发现这个试行通知依据的是被否定了的文革时期（1975）129号文件和计划经济时期的左倾思想，试行通知本身就存在着错误问题！

９３．１出台的历史背景

小平同志92南巡讲话后，市场经济改革的步伐不断加大，党政机构精减，国有企业关停并转，军队百万裁军后，又连续二次裁军，大批军队干部精减退役，市场经济后转业干部安置越来越困难。就是花钱也不一定进得了党政机关，从地方返回的安置信息是越来越差，转业到地方联系工作要花钱成了潜规则。当年洛阳市还发生了，新疆叶城基地某转业干部因联系工作失败，抱着电视跳楼自杀的严重事件，给安置难又加上了几分恐惧。为此，总政牵头国务院八部委联合制定了国安(1993)2号／(1993)政联字第1号《关于做好军队复员干部安置工作的试行通知》。93.1号政策出台有着试探性、摸索性、仓促性。动员会上短短的几十分钟讲话，我们根本就没有看到过这个试行通知，一是迫于当时的形势，二是相信组织不会把功臣推向火坑，同时为了给国家减轻负担，我们才“自愿”选择了复员。有如当年知识青年自愿上山下乡。如果我们真正详细阅读了93.1号文件，如果能预测市场经济的巨变，我们是不会选择复员的。

９３.1号试行通知的根本错误及其分析

1、由于转业干部安置任务艰巨，93.1试行通知仓促出台，颁布它的总政治部没有广泛认真的论证，更没想到自己超越了的权限，《军官服役条例》第39条明确规定：“军官退出现役后，由政府安置管理。具体办法由国务院和中央军事委员会规定”。军队是绝对不允许有越权行为的，仓促出台的93.1不具权威性、法律效力。越权的93.1应该被收回，维护法律的尊严。

2、93.1号试行通知是依据文革时的国发（1975）129号文件的左倾意识而制定的，延用的是已废止的63年的陈旧标准。十一届六中全会通过的《关于建国以来若干历史问题的决议》已经对“文革”早已全面否定，主导思想发生了左倾偏离，所制定的政策也会错误。93.1的法律依据有根本的错误，理应废止。已进入市场经济的93.1试行通知却援用的是计划经济时期的左倾思想。根本没有考虑年近40-50多岁的复员军官的养老、医疗、住房、社会地位问题，用计划经济时期的左倾思想指导带兵几十年的复员干部进入市场经济，结果肯定失败。

3、93.1试行通知将正常复员的军官与犯有严重错误或犯罪丧失干部条件的归为同类人员，将那些为党工作了20-30多年的师团营职干部，用青春、热血和生命换来的政治地位、功勋、荣誉称号等无情的一笔勾销了，复员干部很多同志多次立功受奖，但荣誉称号、一、二、三等功没有任何作用。这对军人的荣誉精神是一种无情打击。

4、《兵役法》第五十九条规定“军人退出现役后，由国家妥善安置”，这是支撑现役军人忠诚度和尽职度的支柱。而93.1延用的是已废止的63年的陈旧标准，3—10多万就廉价处理了这批转业干部。让曾经统帅几千人马的师团职干部去工厂当工人、去农村种地，是文革的左倾做法，这是对复员军官的摧残，把这些复员军官推向了生活的绝路，陷入了绝望。

5、93.1试行通知援用已被市场经济否定的买断工龄的作法，比国发1975.129还苛刻，1975.129还让复员回原单位复工、复职，931却彻底不负责任的处理了复员军官。当年实权的公务员下海还可以保留三年行政关系！新劳动法也规定，就是在私营企业打工十年以上的，也要视为无固定工作期限。而复员军官都为国尽职尽责至少20多年了怎么能一买了断？！

2001-3与93-1，我们为经济改革开放分摊了成本,却无法分享社会发展成果

93．1颁布后，国家进一步大刀阔斧的经济改革，党政军机构都在精减，企业民营股份制改造，转业干部安置更加困难。社会利益在巨幅调整，银行存款利息，由10%连续9次降息到了1.5%，并交纳利息税。股市动荡、物价飞涨、住房商品化、看病难看病贵。复员军官青春年华贡献给了军队，老弱病残，除了带兵别的本领太差，怎能适应市场经济，处境愈加艰难。经济改革是在探索中曲折前进的，整个社会都为改革开放分摊了成本，实践也说明了93.1的陈旧标准和买断军龄是行不通的。在复员军官的广泛实践和探索的基础上，参照国外退役军人补偿制度，中央终于颁布了中发[2001]3号文件。受到了现役军官的欢迎。

2001.3新政策的出台，不应仅仅是时间段上终结了93.1的试行。应该彻底修正93.1试行文件的左倾错误，覆盖之前为之试行、实践和探索付出巨大成本的复员军官。但是不可思议的是，自谋职业的复员军官与自主择业的军官同样服役二、三十年以上，同样的为国为军队奉献，社会历史条件也相同，有些复员干部服役时间更长、职务更高。可是，他们的政治、社会地位和经济待遇却有着不应该存在的天壤之别。这种弃前顾后的短识行为，形成了罕见的 “一军两策”，使政策缺乏了最起码的连续性、继承性，造成极为不正常的现象。

特别是同为2000年宣布转业的军官，有的职务比我们还低，却故意找各种理由当年不去地方报到，多在部队赖了一年,2001年才报到的,却享受了自主的政策,每月能坐领退役工资。而积极响应部队精减的号召，当年主动离开部队的，却只有选择复员，一夜之间天壤之别。我们有点象参加传销被哄的感觉。“过河后拆了桥”，这是对军人的主动牺牲精神是一种极大打击、逼迫军人投机取巧、优先自我保护，这样去打仗谁还会冲在最前？是复员军官八年来不断上访的根本原因。

93.1号政策的左倾错误是显而易见的，出台93.1号的领导部门也多次下文件试图修补漏洞，先后下发了劳社部 (2005)17、(2006)17号、(2007)28号,建住房（2007)172号和民发(2007)99号等文件。但是，这些文件都是部门性的，象隔靴搔痒，于事无补,且不具权威性、可操作性。相当多的老复员干部吃饭困难、无经济收入，哪有钱一年花4000多买社保？没有考虑复员军官的根本利益不在于被救济，而是在政治和经济待遇得到妥善的解决！

现在是法治、和谐的社会，我们请求党中央、中央军委组织法律专家彻底分析、审视93.1试行通知的根本错误，参照中发1980.3号文件的作法。按2001.3号文件给被93.1错误复员的干部套改！坚决维护法律的尊严。

在1969年至1975年期间，由于林彪、“四人帮”的干扰破坏，错误地将41万军队干部作了复员处理。中发1980.3号文件给这批复员干部改办了转业。说明我们党是有错必纠的。

电视上常看到美军花大钱到越南和朝鲜去寻找阵亡军人遗骸，在找到的每一具遗骸上覆盖国旗。可看到美军在国民心目中塑造军人的社会地位、职业形象、国民道德标准，可谓煞费苦心！日本首相执拗的参拜靖国神社，他们也在不遗余力的塑造一种超正义、超时代的国民价值观！现在社会发展了，国力增强了。公务员涨了工资、工人持股分了红、商人有渠道挣了钱、农民有地受了益。复员军官却因不适应市场经济成为弱势群体，我们的军委也应该认真审视？不要忘记这批冲在最前为军队改革付出代价、作出牺牲的优秀的转业干部、曾经的骄子，让党的阳光重洒我们身上，让我们与全国人民一道分享改革开放、社会发展的成果。

无论穿军装还是脱下军装我们都是维护社会稳定的力量，请各级领导放心，我们都是老共产党员依法上访，只是为了追求应得待遇、权益。政府完全不必动用政法力量。恳请各级领导派员与我们直接进行有效的、实质性对话，拿出切实可行的解决方案。我们要求一个与我们奉献相符的公平待遇。

2008年2 月10 日


复员军官的问题不彻底解决

与法与理不通

中共中央、国务院、中央军委：

我们是1993年至2000年间，执行国安[1993] 2号、政联字[1993]1号试行文件（以下简称试行通知）而退出现役的二万多师、团、营职校级军官。

今日上书，旨在向党中央、国务院、中央军委和胡总书记、温总理报告，我们复员军官过去和现在忠于党。将来也会永远忠于党，因为我们都是有30年左右党龄的老共产党员。但是，复员军官的问题不在政治上、组织上和经济上彻底解决于法于理不通！

一、基本情况

60-70年代，我们这些怀有一颗报效祖国之心的热血青年，经过严格的政审，光荣地参加了中国人民解放军，在这所毛泽东思想的大学校里，我们沐浴着党的阳光雨露，在部队首长的亲切关怀和辛勤的栽培下，一天天茁壮成长。经过几十年党的教育和部队的培养，使我们成长为部队的中坚，担任了师、团、营职干部。在那艰苦的年代里，无论是在珍宝岛战斗、对越自卫反击战、大兴安岭灭火、98抗洪、还是在国防施工、战备训练及茫茫的雪域高原和战友的病床前，到处都留下了我们不可磨灭的足迹，很多同志多次立功受奖。

1993年2月，军队为了适应国家改革开放形势的需要，为在新的历史时期摸索出一条具有中国特色的军官退役之路，总政治部会同国家民政部、公安部、财政部、劳动部、人事部等8个部委，依据国发[1975]129号文件精神（此文件系文革产物，被中发[1980]3号文件所否定）联合制定并下发了一个试行通知“关于做好军队复员干部安置工作的通知”。该试行通知的核心内容是现役军官可以依此文件自愿复员，政府不负责分配工作，自行就业。

就这样，全军二万多军官，其中相当人数已年近50岁，服役20多年且在计划经济环境下成长起来的师团职干部被推向了商品经济的大海里。

时间进入2001年，国家的改革开放进行得如火如荼，退役军官的安置问题已受到严重挑战。复员军官此时也经历了8年的艰苦试验，经过试验得出结论，采用复员方式安排退役军官显然不符合社会发展的实际情况，不是可取之道。试行通知将复员军官定格在1993年以前计划经济时期的发展水平上，要在市场经济的大潮中去生存是可想而知的。于是，在2001年2月，中共中央、国务院、中央军委出台了中发[2001]3号《军队转业干部安置暂行办法》。有关政策内容是：

1、军队干部退出现役安置有两种渠道，一是计划分配，二是自主择业；

2、国家发给自主择业军官退役补助金和住房补贴（约20-40多万元）；

3、依据自主择业军官的原工资按一定比例，终身按月给付退役金，目前为（3000-8600元/月），每年增加，并随着军队干部的工资调整而调整，低于安置地同职务退休公务员工资时由当地财政补给；

4、医疗保障同军队离退休干部和国家公务员；

5、抚恤金（标准10-40个月工资），丧葬费（10个月工资）；

6、一至三等功分别按15%、10%、5%增加月退役金计发基数；

7、在边远艰苦地区或者从事飞行、舰艇工作满10年、15年、20年以上，分别按5%、10%、15%增加月退役金计发基数；

8、退役后的住房补贴随工资发放；

9、冬季取暖费由当地财政补给等其他优惠政策。

这一政策的出台，不仅受到广大现役军官的欢迎，同时也受到此前（1993-2000年）两万多名做试验而复员的师、团、营职军官的热烈拥护。因为，经过8年的实践证明，政联字[1993]1号试行通知是计划经济时期制定的，明显不能适应市场经济形势的需要了。

但是，让两万多名复员军官意想不到的是，从1993-2000年试验复员的军官不能按照中发[2001]3号文件衔接和落实政策。新的政策出台后，各地复员军官就开始找原部队和军区，要求撤消复员回部队另行安置。同时，各地复员军官代表到总政治部信访局，要求对我们停止试行复员政策，并要求依据[2001]3号文件精神套改，将复员军官并转。

二、对现役军官作复员处理与法相悖

首先，[1993]政联字第1号文件的行文超越了法定权限，应视为无效。

《中华人民共和国现役军官法》第五十一条规定：“军官退出现役后的安置管理具体办法由国务院和中央军事委员会规定”，而试行通知则是由总政治部会同国家七部委行文，未经国务院、中央军委批转。

其次，复员军官是国家干部队伍的组成部分。

《中华人民共和国现役军官法》第三条规定：“军官是国家工作人员的组成部分”。中发[2001]3号《军队转业干部安置暂行办法》第三条规定：“军队转业干部是党和国家干部队伍的组成部分，是重要的人才资源，是社会主义现代化建设的重要力量”。“军队转业干部为国防事业、军队建设作出了牺牲和贡献，应当受到国家和社会的尊重、优待”。

显而易见，“军官退出现役后，由国家统一安置”（《中华人民共和国兵役法》第五十九条）是有不可逆的法律依据的。

然而，上访军官却得到总政治部这样的回答：“你们复员了就不是国家干部了”，“[1993]政联字第1号试行文件是正确的，今天还在执行，”“你们是自愿复员的”等等不一而足。

我们“复员了就不是国家干部了吗”？上面提到的《中华人民共和国现役军官法》第三条之规定不是说的很清楚吗？没有看到国家和军队授权给总政治部剥夺复员军官干部身份的有关文件。总政治部个别人员不至于水平低到说出话来与法律相违背吧。

当然，法律是人订的。即使下一次修改《中华人民共和国现役军官法》把这一条改掉了，据有关法律的规定，我们所处在“军官是国家干部”的法律时效期，我们的干部身份是不容剥夺的。

“[1993]政联字第1号试行文件今天还在执行”就是正确的吗？大家知道，一个政策是否正确其生命力无疑是重要标志。是的，[1993]政联字第1号试行文件并没有宣布废止，但在今天此事物与彼事物已经有了质上的变化。主要是军队近年来大幅度提高现役军官待遇，这样产生的直接结果是复员军官的复员费大幅度提高，如在青藏高原等艰苦地区，有的军官如果复员可拿到100多万元复员费，而1993-2000年的复员干部在同一地区只拿到了10多万元的复员费。这一数额仅比自主择业军官的丧葬费多一些。这已经到了绝对不合理的程度了，请问这样的文件还是正确的吗？

还由于我们国家一些制度上的不健全，很多文件随着社会的发展进步已无实际意义，自行消亡了。如解放初期的大裁军，受当时条件所限，我军很多干部只给了很少的粮食就复员回乡了，这些文件今天也没有宣布停止执行。[1993]政联字第1号试行文件也处在这样一个过程，每年复员军官在绝对人数上的急剧减少，最后将直到归零就是有力的证明。据此，我们在今天还能说“[1993]政联字第1号文件因为没有宣布废止就是正确的”吗？说这句话的总政治部的同志显然是在偷换时空概念。若此观点成立的话，那么对老红军、老八路老解放的优待政策就不应制定，因为“给很少粮食的政策”还没宣布停止执行，还在执行，而且那还不是“试行”文件。

总政治部的同志还说“你们是自愿复员的”，其下一句的潜台词就是“责任在你们自己，因为今天是个‘契约社会’”。毛泽东同志早在《矛盾论》中就指出，一事物矛盾的两个方面必有矛盾的主要方面和矛盾的次要方面。在复员军官的问题上，矛盾的主要方面是政联字[1993]1号试行文件，这是毋庸置疑的。如果没有这一文件，无过错的军官不管出于什么目的，复员都是不可能的。因此，总政治部及政联字[1993]1号试行文件是主要矛盾方面，而复员军官显然是次要矛盾方面，也就是矛盾的被动方面，这只是一个很浅显的哲学道理。反而证之，如果总政治部的同志说的话有理，那么我们是否可以问一句，“我们都自愿当军长、司令员，可以吗？”这显然是没有道理的。

还说我们是“看上了银行的高利息”才复员的。大家都知道，银行利息的高低取决于国家经济发展实际状况，也就是说，银行利息是调节国家经济冷热的杠杆，因此没有永恒不变的高利息或低利息。总政治部的干部水平无疑高于我们这些基层干部，如果说我们看上高利息才复员这一谬误成立的话，那么，我们同时是否可以说总政治部趁着特殊历史时期出现的银行高利息而起草了政联字[1993] 1号试行文件将二万多名现役军官引向了商海。

主观拟测，指鹿为马，信口雌黄，脱离实际，不是我军政治工作的传统。

三、对无过错的现役军官作复员处理于理不通

首先，严重侵害了复员军官的诸多合法权益。近年来，党中央十分重视人民群众的合法权益，并为此出台了许多惠民政策，这是有目共睹的。然而，所有这些并没有惠及复员军官，因为复员军官从他们复员的那一天起其待遇就戛然而止了。粗略算一下，按人均复员费10万元复员10年计算，时至今天，每个复员军官平均年收入1万元，每月800多元，如果这些同志生命延续10年（到2017年前后，到时人均约60多岁），则月收入仅400多元。若年龄到70多岁时，复员军官年收入仅200余元。由此可见，10多年前的复员费定位，随着复员军官寿命的延长将会“翻两番”式的减少（向下翻）。

而另一方面，由农业国家向现代化工业国家发展的一个基本现象是生活消费品价格不断上升，这是必然的规律，其理论依据是很浅显的。所谓生活消费品是指维持人的生命所必须的消费品。比如今天人们生活必须品价格涨价就是佐证，大家知道，今年以来国内物价上涨。据新华社消息：2007年11月份CPI（全国居民消费价格指数）同比上涨6.9%，同时消息：此波物价上涨仍属结构性上涨。也就是说不是全面物价上涨，只是部分的上涨。但是这个“部分上涨”却是人们生活的必需品上涨，不是汽车等上涨。所以，这次物价上涨所影响的人群不具备“结构性”，而是“全面性”的。新华社又消息：此次上涨，城镇人口月消费平均提高44.80元，农村16.70元。解决这一问题的诸多措施中，增加工资的收入是最直接有效的。但是，我们的工资增加却有着明显的“结构性”。增加最高的是军人和公务员，工人工资增加最少，吃低保的加15元，还叫“临时生活补贴”（随时有取消的可能），复员军官呢？被远远排除在“结构性”涨工资之外，他们已无“工资”可涨。复员军官的生活压力可见一斑。

还有，随着市场经济的高速发展必然产生一定程度的通货膨胀率，这又导致复员军官的复员费的实际购买力大为缩水，且这一缩水是绝对的，也就是说，复员军官中的绝大多数无法以增加收入来弥补通货膨胀所带来的损失。有专家认为年通货膨胀率控制在3%左右较为合理，那么计算一下，十年前的10万元按每年通胀3%计，10年后仅剩74094元，蒸发了近26000元，再过10年呢？再过20年呢？这还不算有时通胀率远高出3%，如2007年。由此可见，随着社会的发展，复员军官的生活状况已近堪忧，还怎么谈依法享有的退休权、养老权、医疗权、住房权、丧葬权，享受社会发展成果权，如有的复员干部已年近60，还到处打工，以补家用；又如一复员干部镶一口牙要1600元，无奈只能放弃，还有青海复员干部赵丰年，癌症手术后因无钱正常化疗，去逝时仅50岁；四川复员干部谭增益，在部队时就患了肝炎，复员后因病情加重，欠下巨额债务后身亡；复员干部郭文龙亦因重病在身无钱医治而度日如年；由于在商海中打拼失败，新疆的复员干部王XX如今在牧区代人放羊，赖XX回家乡租地当农民；更多的复员干部只好给人当保姆，打零工度日。大连复员干部×××，为增加收入而代人炒股，结果不难猜测，最后自缢身亡。无独有偶，青海一自主择业军官也是代人炒股赔了100余万元，因为有较高固定收入，每月从工资中扣出还帐，经济状况并不是十分窘迫……

其次，对复员军官的优待政策尤如空头支票。复员政策出台后同时制定了所谓对复员军官的优待政策。但是，由于这些政策本身与市场经济运作机制相抵触，致使优待政策成了名副其实的空头支票。

比如低息贷款政策。银行是独立企业法人，在以交换为特征的市场经济中，银行工作的最终目的是赚取最大的利润，它显然不是政策性机构。我们有的复员干部复员回乡后看准了种植、养殖，但手拿着文件去申请低息贷款，根本无人理会，无不头撞南墙，无果而回。

又比如回乡分配给土地政策。国家为了保障农民利益不受侵害和确保农民在土地上肯下大力投入，规定农民土地30年不变，后又规定50年不变。那么，复员军官还到那里“分配”土地。村支书和村主任就说：“政策我认，但我到那里去找土地分给你。”复员军官到农村没有土地，无法生存，只有回城，回城后又找不到工作后，很多人因此又“返贫”了。这里有一个例子很有趣。一复员干部回乡后去村委会要求按政策分配土地，可村干部说：“你是干部，没有土地。”奇怪，在这里他又成了干部了。可到总政，又说他复员了，不是干部。他到底是什么？

再如减免税收政策。银行是企业，农村没地分，税务局该是国家机关吧？该执行国家的文件吧？事实则不然。据我们所知，所有复员军官办的各种项目，均没有受到任何费税方面的照顾，有的还因为各种乱收费而无法继续维持，最终关门大吉。还有的为了生存则到处找门子，走路子，在腐败的旋涡里挣扎生存。

而且，以上的优待政策由于部队没有传达93政联字1号试行通知，绝大多数复员干部根本不知道，更不要说去找当地政府落实这些政策了。

可见，虽然有个别复员军官因为看到了政策才下定的复员决心，但因为这些政策因先天不足，后天缺氧而成为一纸空文，就好象用计划经济的钩到市场经济的大海里钓鱼，其结果可想而知，他们的生活道路步履维艰就是必然的了。最近中央台一套播映的电视剧《兵心依旧》中享受优惠政策的情节都是闭门造车，我们根本没有申请到。

第三，严重背离了军队干部管理工作的正确原则

一是涂抹掉了复员军官为党、国家和人民立下功勋的事实。中发[2001]3号《军队转业干部安置暂行办法》第三十九条规定：“自主择业的军队转业干部，按照下列条件和标准增发退役金”；荣立三等功、二等功、一等功或者被大军区级以上单位授予荣誉称号的，分别增发月退役金计发基数的5%、10%、15%。符合其中两项以上的，按照最高的一项标准增发；在边远艰苦地区或者从事飞行、舰艇工和满10年、15年、20年以上的，分别增发月退役金计发基数的5%、10%、15%。符合其中两项以上的，按照最高的一项标准增发。这就开了一个先河，即以货币的形式认可军人的功勋（这里不谈此措施的利弊，如明显出现的“轮流坐庄”等怪异现象）。

然而，在复员军官中，荣立三等功、二等功、一等功或者被大军区级以上单位授予荣誉称号的不在少数，可他们的功勋却被一起“打包”封存了，为什么一样的立功授奖，一样在艰苦地区工作可两样待遇？为什么同在边远艰苦地区从事飞行、舰艇工作满10年、15年、20年以上的，复员军官却分文不补？我们困惑呀！我们有一个问题始终不得其解：我们当初为谁立功？甚至该不该立这个功？

二是违背了奖善惩恶这一最基本的法理基线。1989年政干字第258号文件规定了处理军队犯罪并被判刑干部的政策，即只要是没有被开除军籍，应该妥善安置，并规定了具体周到的措施。据此，许多犯了罪的并被判了刑的军队干部（只要没有被开除军籍）由于蹲监数年，跨过了2000年，跨过了现役军官退休年龄。出狱后纷纷找组织“落实政策”，最后依据政干字[1989]258号文件并尊重个人意愿，均自主择业或在军队退休了。今天他们“想复员都不行”，过着无忧无虑，非常滋润的生活。有一名犯了罪被判刑并作退休处理的某部某长对我们复员军官说：“你们还不如在位时犯个不轻不重的罪，歪打正着，今天会更好。你们看我今天不就是这样吗？除了没有国家赔偿，该给的都给我了，该得到的都得到了甚至不该得的也得了。”耐人寻味！什么是“不轻不重”？显然指“轻了”蹲监时间短，跨不过2000年，跨不过退休年龄。“重了”蹲监时间过长，不划算。什么是“不该得的”？可能是指他贪污受贿的不义之财吧！据以上我们是否可以推测：今天被判入狱10年的犯罪军官，出狱后的待遇比现在自主择业军官的待遇高得多。注意：这里所要论证的不是政干字[1989]258号文件错了，对犯罪后刑满释放的军官该给出路。而是，政联字[1993]1号试行文件错了，复员军官没有出路！大家想想，一个文件的出台使好的、向上的、正确的陷于不利，还能说这个文件是正确的吗？中国还有句老话叫“爱哭的孩子多吃奶”。可今天，复员军官哭了，且哭了近10年之久，他们至今还没有吃到一口奶，而犯了罪并被追究刑事责任的军官们却吃到了鲜美的奶，并且很及时很充足。还值得一提的是，上面说到的现象在全军并不鲜见。

四、十多年来，复员军官的生活状况已近堪忧

1、复员费已大大缩水。前文说过，随着社会经济的发展和复员军官年龄的增长，复员费的实际购买力已大大萎缩，这里不再赘述了。但仍有二点需补充说明。一是由于历史的原因，复员军官中，大多数的爱人是经组织批准随军后从农村带进城的。她们的最大弱点是文化水平低，随军后多在集体所有制小企业当工人。改革开放后，她们最先被淘汰出局，这又给复员军官的家庭经济困难雪上加霜。二是在这期间，正是复员军官的子女从中学到大学，再到就业的过程，教育改革造成的高费用，使复员军官难以承受，其中很多人因此欠下数目不小的债务。

2、复员军官的身体状况亦不容乐观。大家知道，复员军官把自己最有活力的生命阶段贡献给了国家，贡献给了军队，他们一般服役年限均在20年以上，人生有几个20年？随着年龄的增长，复员军官将逐步走出中年，步入老年，各种疾病将随之而至。然而他们的复员费用并不包括此项。最新出台的“劳社部发[2007]28号”文件中，将复员干部“纳入医疗救助范围”，每月仅有“医疗救助费”20元左右，这是个什么概念呢？要感冒就别拉肚子，要拉肚子就不能感冒，而且仅患其中一项病，这点钱也是远远不够的。可见其措施之勉强，连“安抚”的意义都谈不上。这种待遇和复员军官对国家和军队的贡献相比是极不对称的。

3、复员军官的住房梦难圆。我们知道，1944年美国国会在及其困难的条件下，为1600万军人退伍和随之而来的“结婚潮”、“婴儿潮”解决住房问题，通过了《退伍军人再就业法案》，开始实施退伍军人住房贷款担保计划，条件十分优惠，除了交付10美元的房地产买卖手续费即可入住。每月交费也十分低廉，比租房还便宜许多。房屋面积是：2个卧室、1个起居室、1个厨房、洗手间，还有1个阁楼。值得注意的是：这时才是1944年，二战是1945年5月结束，未雨绸缪；还有此法案包含士兵。但是，1993年-1999年复员军官的复员费中不包括住房费用，这是众所周知的。而这期间又是我国住房制度改革的关键时期，多种改革方式遍地开花，但有一个特点是职务越高、军龄越长则能得到更多优惠，很多领导干部随着工作调动而在不同城市均占有住房。但是复员军官则被完全排除在这场改革之外。如部分仍住在军队营区的，经常受到所谓“住房清理小组”的清理，时而下最后通谍，时而以停水停电相胁迫。又如部分住在地方老旧居民房的，因单位规划拆迁而又买不起新房，不得已到处找临时住所。还有确无他法的，则在亲戚中东借西凑买了一套房子，但从此背上了沉重的经济包袱，有的债务高达一辈子都可能还不清的程度。可比的是，2001年后选择自主择业的干部仅住房补贴一项就接近和相当于复员干部全部复员费的总和。

五、复员军官在组织上和经济上为国家做出了巨大牺牲和贡献

虽然国家给了我们一笔复员费，但这些职业军人不可否认的在自己付出巨大牺牲的同时却在客观上为国家做出了巨大的贡献。

第一，在经济上，他们客观上牺牲了自己的利益而为国家做出了贡献

①在经济上，复员军官以牺牲个人利益为“己任”.按每个复员军官复员费10万元计算，国家共支付复员费约20亿元（仅按2万人计算）。但是，如果没有复员，十年来（至2007年），按人均月工资3000.00元计算（实际人数超过2万；最早复员军官始于1993年），国家应支付这些同志工资总数约为72个亿。

这仅仅是计算到2007年，如果这些同志的寿命每延长10年呢？即使毫不考虑工资上调因素，国家每十年都要增加支付72个亿……

②自复员后，复员军官没有花国家一分一厘医疗费。复员军官复员时人均年龄已40多岁，他们把自己身体最好的青春年华贡献给了国家，贡献给了军队。十多年来，他们中的许多人身体出现了各种疾病，少数英年早逝，但他们没有花国家一分钱的医疗费。如果按现行政策，每月人均医保国家支付100元计算（按政府公务员处级干部标准，军队干部的医疗是完全由国家负担的）。每年国家都要拿出0.24亿元，10年则需2.4亿

元。如果再将其中很多同志住院治病费用计算在内（国家规定其住院费80%由国家报销），其费用是可想而知的。

③在住房上，复员军官亦给国家节省了巨大开支。a、按2001年自主择业干部每人15万元计算，国家要为2万多复员军官支付30亿元住房补贴。b、如果这些同志转业到地方，则应先后参与地方多种形式的集资建房和房改，这样，国家花费在这些同志身上的住房费用也是十分可观的。c、如果再考虑到十年来房屋全国性大幅度上涨因素，复员军官仅此一项所承受的负担已到无以复加的程度。

第二，复员军官在组织上也为国家减轻了一定的压力

按照1992年全国行政区划统计，全国共有县级行政区3000多个（包括市级行政单位的区），如果按照转业安排2万多复员军官（大多为师团职务）粗略计算，平均到每个县级行政区约6人多，这足以将县级领导班子更换一遍。他们不仅占着位子，还坐着车子，住着房子，领着票子，安排孩子……

虽然这个统计有些简单，不十分严谨，可客观上为国家和各级政府减轻了组织上安排的压力是不争的事实。无独有偶，今天国家和军队所实行的自主择业的政策，不又是这一观点的佐证吗？

党中央、国务院暨中央军委，我们曾经是共和国的忠诚卫士，我们是具有几十年党龄的中国共产党的党员，我们真的不理解，我们为了共和国的繁荣昌盛，为了党和国家的安宁，效力了大半生，结果被政联字[1993]1号试行文件在政治上、组织上、待遇上、人格上的严重岐视，如今到了生活不下去的悲惨境地，还要被扣上所谓“社会不安定因素”的帽子，寒心啊！

还有，请看复员军官历时七年合法的上访诉求，换来的是劳社部发[2005]17号、建住房[2005]110号、劳社部发[2006]17号、劳社部发[2007]28号等五个文件，这些文件是在承认试行通知正确的基础上出台的，是试行通知的继续，把复员军官划归社会灵活就业人员，列入救济对象，让复员军官办《失业证》、《再就业优惠证》（凭此证可以领取失业保险金，前提条件是之前企业已缴纳失业保险金的职工才可以领取，可军队没有为我们缴纳过失业保险金，因此，此证也就等于是空证）、买保险，吃低保。

综上可见，国家为复员军官问题多次发文，可一直没有解决问题。原因有二：一是文件无法操作。两个17号文件和今年的28号文件都没有解决复员军官问题的具体办法。二是决策层认为解决了复员军官的问题会进而引发一系列其它转业退伍军人的问题，因而“十分慎重”。但是，据最近传达的解决方案，让人明显感觉到了“慎重”。慎重的可以将这些服役20多年，职务大多为师团级干部的历史忽略不计，甚至视而不见！那么，由改革而引起的军队复员干部问题该谁埋单，该我们个人埋单吗？

最新实行的《劳动合同法》规定：“劳动者在该用人单位连续工作满10年就应该订立无固定期限劳动合同”等限制企业用工的十大禁锢。多数专家认为“这是让工人又端起了铁饭碗”，此说法不一定准确，此条也不一定能照搬军队。但是，保证工人的合法权益这一基本立法原则是毋庸置疑的。我们呢？我们这些为军队干了20多年的师团职干部呢？如何保障呢？

二万多复员军官在全军军官队伍中只是一小部分，占全军军官人数的百分比并不重。然而，作为二万多自然人，作为社会细胞的二万多家庭，复员对他们所造成的困境却是百分之百，有些后果已无法挽回了。

我们认为，解决复员军官问题原则只能是事实求是和以人为本，二者是辩证统一，相辅相成，缺一不可的。我们强烈要求党中央、国务院、中央军委以此原则按照中共中央、国务院、中央军委下发的中发[2001]3号文件精神套改复员军官的问题，以期彻底解决。

我们已经上访了10余年，相当于八年抗战和三年解放战争的时间的总和，我们几近油尽灯灭，已经没有精力再等下去了！


复员军官问题不容忽视

十七大后，仍被公安严密监控的全国二万三千多名复员军官们没有看到解决他们问题的征兆，他们仍然在计划着进一步地努力，争取能跟中央新的委员会成员沟通，以取得问题的早日解决。

1993年，我国处在计划经济向市场经济转型的阶段，军队进行裁军，中国人民解放军总政治部试图探索退役制度的新路子，以缓解当时军队转业干部给地方政府的压力。当时出台的国安2号93政联字1号文件，据称是开创干部复员的新路子的尝试。复员对象是在部队服役达到二十年以上的校级军官及部分中尉。据了解当时复员各部队都有任务，三个转业的干部中间就要有一名复员。于是在复员当中也出现了一些不大正常的情况，有将近九成的复员干部没有看到文件，不了解文件精神情况下，在动员会上短短的几十分钟内，就被决定了下半生的大事。大约是认识到试行通知本身存在的问题，如通知第一条就把复员干部跟刑满释放者列为一条，复员后所有的保障都不将存在等明显的漏洞，所以同意复员的干部都被要求写了自愿书。有的干部的自愿书还是别人代劳而本人并不知情。从93年至2000年，约有二万三千名军官在拿到二万至十万不等的复员费后陆续离开部队。

然而干部复员试行后的效果却没有达到让所有人满意的程度。首先复员干部从计划经济走到市场经济，根本不具备市场运作能力，其次极其缺乏在社会上处事的经验。因此，几个回合下来，少得可怜的复员费大都交了市场学费，大部分复员干部在市场经济的大潮中逐渐进入贫困群体，有的人因病无钱医治已经离开人世，有的重病在身使其家庭债台高筑，由于穷困潦倒而离婚的也不乏其人。沦为社会不管，军队不管，国家不管的三不管的边缘人群，无收入，无保障，无住房等的八无人员。

为此，国家经过大量研究，出台了新的政策即中发2001年3号文件，此文件对干部转业及自主择业都有非常好的措施。中发2001.3号文件的出台给全国的复员军官带来了希望，他们强烈要求按照2001。3号文件落实待遇问题。他们的理由是：做为自谋职业的首批试行干部，他们跟后来2001.3号文件中称谓的自主择业人员属于同一性质，走的是同一条路，而且他们认为，2001.3号文件中关于自主择业干部的规定是他们用数年的痛苦经历换来的，理应把他们纳入自主择业的框架内予以解决。他们认为93.1政联字1号文件不是中央文件，不具有法律效力，与宪法背道而驰，不能仅仅依据一纸试行通知就剥夺了他们所有的合法权益，不能因为一纸语焉不详的通知自己的干部身份就莫名其妙地没有了，令自己大半生的奋斗付诸东流，让自己的后半生无法生存。由此他们开始了长达七年的漫长上访，上访次数达到几十次，人数由最初的5人扩大到最多一次上访的1700多人，如2005年的 4月11日在总政的上访，也因之被列入影响社会稳定的因素，成了公安部和国安大队经常关注的对象，据悉有的复员军官曾被拘留软禁，家也被抄。

然而复员干部上访七年来并没有使问题得到圆满解决，总政治部总是以你们复员了就不是干部，你们是自愿复员的，或者93.1政联字1号文件还在执行等理由轻易打发。上访引起了中央某种程度的重视，虽然中央几部委出台了诸如劳社字17号，2007.28号等文件试图解决复员干部的问题，却都是停留在救济救助的层面解决问题，没有触及到问题的根本，没有从恢复复员军官干部地位入手，从而所以引起了复员干部们更大的愤怒。不被公平的对待，没有解决问题的明确表态，是他们感到最为困惑和痛苦的地方。

复员干部的处境几年来引起了社会的广泛关注，使很多人对军队产生疑虑，对中国军人年老之后的保障产生怀疑。政策的多变性和不连贯性产生的后果会在很长一个时期逐渐反映出来。有识之士认为，出现复员干部问题说明国家退役政策的不稳定，没有一部法律来保护退役军人的合法权益，对于一个国家来讲是不正常的。国家在探索退役干部安置的道路，但是也不能回避其中出现的问题，要予以积极解决。不能以政策阶段性等并不扎实的理由让一大批为国家奉献了大半生的老军人含泪度过悲惨的晚年，要从国家长治久安的大局出发妥善解决复员军官的问题才是明智的选择。


复原军官是自主择业的第一梯队

应该完完全全的按照自主择业的政策套改

复原军官在我国历史变革的时期，为了减轻国家的安置困难，积极相应总部提出的号召，走“国家不包分配，退役后自主择业”的道路，是没有任何错误的，错就错在把我们这些自主择业的复原军官同“犯有严重错误的、被判刑的、丧失干部条件的”复原军官混为一类，在当时绝大部分自主择业的复原军官根本没有见到过“93.1”文件，广大的自主择业复原军官是在完全不知情的情况下“自愿”的，复员是处理军队犯有严重错误的干部政策，是给这些人一个出路。在特定的年代里,既军队干部转业安置极其困难的时期,用这样的政策引导军队转业干部的第二次人生抉择,是极其错误的,必将带来严重的恶果!自主择业的复原军官是政策的响应者和执行者，怎么也想不到，这一“自愿”仿佛就成了“自愿犯有严重错误、自愿判刑、自愿丧失干部条件”的复原军官了！十多年来成为军队不管、政府不管、社会不管的“闲散贫困群体”，23000名自主择业的复原军官----共产党员、校级军官在其痛苦的经历中深受其害 ！

“93.1”这项政策的主要精神“国家不包分配，退役后自主择业”，这在我国历史变革的时期是完全正确的，尽管它把自主择业的复原军官同“犯有严重错误的、被判刑的、丧失干部条件的”复原军官混为一类，存在着严重的问题，但是作为军队退役政策的改革和暂时的“试行”仍然是可以理解的！广大的自主择业的复原军官为退役军官安置政策的改革，主动承担“试行者”，在改革的战争中，忍辱负重，以自己的实际行动,去冲锋、去探索、去拓荒、去开辟！通过复员军官艰苦卓绝的实践和探索，获取经验和教训，不断加以总结，终于在2001年取得了退役军官安置政策重大改革的成果，我国正式以法规的形式颁布实行了2001中发（3）号文件，对在军队服役20年以上的退役军官，执行“国家不包分配，退役后自主择业”的政策，除国家给予一定的经济补偿外，养老、医疗等均有了保障，受到全军指战员的一致拥护，此政策已成为今天我军校级军官退役的主渠道。自主择业的复原军官为国分忧、积极响应号召，忍辱负重，承担“试行者”，这难道不是为退役军官安置政策改革的立功之举吗？广大的自主择业复员军官为此付出了巨大的代价，牺牲的太多太多！

新的军官退役政策的制定、出台和实施，理应覆盖之前为之而实践和探索的全体自主择业的复员军官，为错误执行“93政联字1号文件”的军官，首先落实政策，这是共产党历来遵循的唯物主义理念和社会主义公德所决定的。93---2000年的23000名复员军官本身就是自主择业,谁又能说我们不是呢?我们不但是最早的自主择业的军队干部,而且为自主择业政策的正式出台付出了巨大的牺牲,我们才是新时期军队安置政策改革的先锋!我们才是中国军队退役军官自主择业的第一梯队!应该完完全全的按照2001.3政策套改！这难道不是天经地义的吗？ 广大的自主择业的复员军官经过艰辛的付出和努力，亲手种植和栽培的果园，等到硕果累累时却不可思议的被排除在外！同样都是自主择业，为什么93到2000年的23000名自主择业的复原军官被抛弃！让自主择业的复员军官同“犯有严重错误的、被判刑的、丧失干部条件的”复原军官混为一类，永远的“试行”下去，这样做合适吗？这种做法符合以人为本、公平公正和构建和谐社会的精神吗？


国家政策制造的人祸

中央军委：

曾几何时，我们告别家乡，离别父母，带着人生最美好的理想和愿望，义无反顾地加入到保家卫国的人民解放军行列，为祖国站岗放哨，守边固防，并一步一个脚印地从一名普通士兵锻炼成长为共和国的营长、团长、师长，成为强大的人民共和国的中坚和骨干力量。几年，十几年前，这批共和国的中.下层军政指挥员和技术骨干为了响应“体谅地方困难，减轻安置负担”的号召，自觉放弃“由政府安置工作”的权利，选择了国安（1993）2号.（1993）政联字第1号所设计的“买断军龄，复员归籍”，这一与企业破产后解决下岗工人一样的退役方式，走向社会，成为工人不是工人，农民不是农民，干部不是干部，生路自己找，死后自己埋的自由择业者和无人问津的共产党的流浪党员，共和国的流浪军官。
这个群体有2万多人。在13亿多人口的大中国，这点人是微不足道的。在拥有7千多万共产党员的党来说，也是微乎其微。的确，我们人数很少，但是，我们可都是有十几、二十几年党龄和军龄的老党员，老军官。
这个群体从复员至今，没有几个人真正找到过稳定像样的职业，没有几个人经商就得了成功，地方政府从不正眼看待我们，甚至把我们全部当成“在部队犯过错误，丧失干部条件，被组织处理复员的”，所以，我们四处碰壁，无处就业；到了妻离子散,家破人亡的境地.我们和大多数的中国军人一样聪明.勇敢.坚强.一样的敢于牺牲自己.是什么让我们如此没落,如此悲惨,我们复员军官心理有杆称,现役的军人心理有杆称.凡是有良知的人心理同样有杆公平之称。
这个群体中的80%以上复员前战斗在祖国的边防海岛,沙漠高原.条件艰苦，环境恶劣，我们普遍都是带着一身疾病复员离队的，今天面对高昂的医药费，我们只能望医止步，望药兴叹。近年来不少战友已经被疾病拖死，折磨死，过早的离开了人世，步入天堂。这些离世的战友可都是带着怨恨、凄怆、伤心和愧疚含恨而去的，他们不想死，但没有人救他们，所以，不死也得死 !
复员军官对父母不能尽人伦孝道，对子女不能尽父母之责，对家庭不能维持圆满结构，这就是为祖国无私奉献了全部青春和热血的复员军官的真实处境。
复员军官的生存灾难，不是由复员军官的所谓“自愿”选择造成的，它是由国家政策的严重失误所造成的人间惨祸。
个体的力量是微弱的，复员军官拿着一张完全陌生的市场经济试卷闯生路，找答案，答案只有一个：成功是绝对不可能的。出路只有一个：复员就是找死。
二00八年五月十二日二点二十八分，四川汶川地区发生了建国以来罕见的特大地震灾害，党中央、国务院、中央军委坚定地提出了“珍爱生命”的国家号召，天灾无情人有情，天灾无情党有情，天灾无情国有情，而对天灾，党和国家举全国之力，奋起拯救，但国家对于国安（1993）2号.（1993）政联字第1号所制造的人祸真的就这样熟视无睹吗？我们可是2万多条生命，没有钱，没有饭吃，靠什么生存下去？我们到底什么地方对不起国家？
我们真切期望国家从实事求是的立场出发，坚持真理，修正错误，立即制止这一人间惨剧的继续扩散漫延，还复员军官以公道，还国家诚信于中华。

复员干部

二00八年五月二十五日


军委主席胡锦涛同志：

您好！打扰您了。

我们今天不得不直接给您写信，反映我们一个多年解决不了的实际问题——93—2000年期间，部队自行就业（复员）干部的待遇政策问题。

我们都是93—2000年期间为响应国家裁军、加强国防建设的号召，而退出现役的营以上部队干部。在我们选择去向时，因为我们当中大部分年龄偏大，地方事业单位不接纳；企业又正面临体制改革，关、停、并、转的当口，迫不得已选择了（1993正联字1号试行文件）自行就业（复员）之路。（当时我们没有亲眼目睹这个文件详细内容）不知道文件里将复员干部与犯有严重错误不具备干部条件的干部划为同一个处理范畴。然而,我们就是让这个文件这一条错误定性坑害得好苦 。我们在本部队财会拿到几万元复员费后 ，就从部队和社会上蒸发掉了。成了部队不管、地方政府不管、党政组织不管三不管人员。因地方政府没接到任何相关复员干部政策，不知道还有这么一批复员干部流入社会，所以造成地方部门对复员干部的问题无章可循、无法可依。复员干部的就业问题、养老保险问题、医疗保险问题、住房与住房公积金问题、各种福利待遇问题、政治与组织生活权力等问题至今一样得不到解决。复员干部自己在社会上单打独斗拼死拼活挣扎了十来年，如今都到了花甲之年，已无力争拼了！眼看着国家一天天在强盛，人民的生活正在与时具进，一天比一天好，可我们这些昔日的营、团、师职校级军官却生活在被贫困煎熬之中，我们现在没有任何收入，只能靠老伴的那点微薄退休金养活。我们就好像不是这个国家、不是这个社会的人似的，享受不到党和国家给予的阳光和温暖。

我们为共和国的国防事业无私奉献了大半生，眼看着就差一、二年就可以退休了却让我们退役，但是我们也得服从组织决定啊!军人吗,服从命令为天职。虽然我们选择了复员之路，但也绝不应该把我们按犯错误人员一样处理呀！太没有人性、人权、法理了, 太不公平了。

好不容易盼到国务院下发的国发（2001）3号文件，复员干部的期待该有头了。可是，有关部门却以国家政策有历史时段性为由，不予以复员干部连带解决。让全国两万名复员干部大失所望。我们选代表上访，接访人员说人少代表不了，去人多了又说违反规定。真是叫天不应叫地不灵，有没有人出来替复员干部说句公道话！真让我们的心凉透了。我们的出路在哪里？ 想把我们复员干部逼上什么路？

同是校级军官，同一历史时期，同一届军委，同一职级，同样退役。执行（1993）正联字1号试行文件自行就业的军官和执行中发（2001）3号文件自主择业的军官在本质上本无区别，都属于正常退役。但待遇上却是天地之差。

我们复员干部要求并不高，我们也体谅党和国家的难处，我们就是希望能按中发（2001）3号文件为我们复员干部重新落实政策。我们也不要求补发以前的损失，就从落实政策之日起实施就行。我们希望中央军委首长也能体谅我们复员干部的难处，不是万不得已我们也绝不会打扰军委首长的，我们恳切希望首长能满足我们的要求。谢谢!

此致

敬礼！

复员军官：

2006年1月1日


恳请党中央制定统一彻底解决复员干部政策

——复员干部与党同心、以国同荣、以民同享

党中央、国务院、中央军委：

复员干部是为了适应国家经济建设和国防建设的需要，探索出一条安置军队退出现役的干部渠道。也是执行国家经济建设改革的总思路、总方针。改革的初始阶段各类矛盾尖锐复杂，地方政府机构正处精减缩编，国有企业为了提高效益，关停并转。中国政府向世界承诺在今后五至十年内继续裁军五十万的情况下，军队干部安置出现进退两难的境地。由此，总政牵头国务院退伍军人和军队离休退休干部安置领导小组、民政部、公安部、财政部、劳动部、人事部、国家税务局、国家工商行政管理局联合制定了国安(1993)2号／(1993)政联字第1号 《关于做好军队复员干部安置工作的试行通知》。93.1试行通知政策出台有着一种试探性、模索性的手法，加上试行通知政策高度保密。广大部队军官本着国家和军队在急难险重时义无反顾, 乐于奉献，挺身而出地选择“自愿”接受复员。但是，万万始料不及的是，随着改革开放的蓬勃发展，一切计划经济的旧式体制被新新市场经济所替代。因此，全体复员军官原本是为国家和军队解急，解难的。可如今国家和军队有了空前的实力。他们反尔丢掉了用大半生的牺牲和奉献所换来的“由国家妥善安置”的权利，沦落为仅有历史没有未来、仅有国籍没有保障的特殊人群。更难于置信的是，若干年后，当看到文件原文，我们有着光荣历史的校级军官还低践于在部队犯过严重错误或刑满释放的军官待遇，百思不得其解（有（1989）258号文件为据）。

一 、从国安（1993）2号、政联字（1993）1号（试行）通知下发至今，复员干部的命运惨不忍睹。

(一) 从政联字(1993)1号亲历体会到些什么

在广大的复员干部脱下军装那一刻起，谁也难于置信，政联字(1993)1号从中央下发到各省市后，就没有相应的配套措施，政联字(1993)1号政策中的实质条款形同摆设，也没有相应对口管理部门负责牵头。15年来全国复员干部不知自已属那个部门归口管理，也不知道组织生活在那里，党费交给谁，要覆行政策的手续，上那办理，一切都是盲然，无所适从。

(二) 政联字(1993)1号各项规定与改革步伐不协调

从政策中笫三条款中可以体会到政联字(1993)1号在骗人，政策规定:“ 对复员回农村的干部，有条件的地区，应在乡镇企业安排适当工作；在乡镇企业不能安排的，应按规定划给责任田（山）、自留地（山）或安排承包其它生产经营任务。”但实事上土地政策己经在十一届三中全会后，农村实行土地联产承包责任制，八二年完全承包下户，三十年不变。哪里再有田可种呢？哪里再有山可分呢？笫三条款还规定 “ 积极扶持复员干部从事个体经营或开办私营企业。工商行政管理部门应依法及时核发营业执照，当地政府在有限期内给予低息贷款，根据国家税收管理体制，经税务部门批准，可适当减免营业税和所得税。”如何享受当地政府在有限期内给予低息贷款，”？1992年年初，银企改革已经形成雏形，政府低息贷款项目已收为权力部门。

(三) 复员干部没有组织接纳

复员干部从离开部队起，也没有任何”凭证” 能为创业，自力更生的提供必要条件。政联字(1993)1号笫三条款规定: “积极扶持复员干部从事个体经营或开办私营企业。工商行政管理部门应依法及时核发营业执照，根据国家税收管理体制，经税务部门批准，可适当减免营业税和所得税。”但在现实生活中，复员干部没有可用的身份凭证享受到国家政策的优蕙。企事业职工“下岗证”、”士兵退役证” 等均能享受到的政策，反而地方性法规政策都将“复员干部”边缘化，拒之门外。地方各级行政部门视“ 军官复员证” 为怪物，不予办理相应的手续和减免优蕙事宜。国务院2005年4号令，“退役” 人员可享受“男55周岁、女50周岁；有重大疾病的满45周岁以上，可以办理提前退休” ，而云南省劳社(2006)133号相应的文件把“退役” 人员分为三六九等，把复员干部拒之政策之外。

纵上所述，政联字(1993)1号政策，将全体复员干部推入到“生不由已，死无葬身”之地的绝境，政联字(1993)1号政策，无论从立法上是错误也好，从政策的落实到督办，全是凭空想象，极不负责任的，也是政策制定者们不作为的集中表现。这种立法水平，实在让人不知是心酸还是心寒。如果23000余名复员干部，十多年前能享受到诸多的优厚政策，我们敢保证，不会落到如今食不果腹, 住无所居, 病无所医的地步。也不会因无法生存，不断的去总政诉求维权。

二、对复员干部的政策性文件，文字重于良心

（一）从劳社（2005）17号到劳社（2006）17号政策看贯彻落实的难度

在2005年全体复员干部在市场经济寒冷的日子里，盼来了一丝党和国家对复员干部的温暖和爱护，但是，劳社(2005)17号政策文件到了地方政府手里却不予传达及宣传，更没有为复员干部急所急的想法，采取变本加励的扣压等手段，使复员干部雪上加霜。云南省全体复员干部代表多次到省委、省政府衔接部门询问和诉求，不了了之，写给省委、省政府官员的诉求信，也不知去向。2006年中央又下发了劳社（2006）17号，云南省政府还是采用官僚主义作风，视复员干部为刁民，不理不踩，推诿、堂塞，甚至采用监控阻挠的违法手段。我们很难想象，地方政府对待曾是共和国最可爱的人有如此的戒心？

（二）劳社双17号、（2007）28号、建字（2007）172号等政策，是一些游戏中的文字

从劳社（2005）17号“……二、〈关于养老和医疗保障问题〉，复员干部尚未参保缴费的，可持有效证明到当地社会保险经办机构办理登记军龄手续，待其参保缴费后，其军龄与实际缴费年限合并计算。由此增加的基本养老保险基金缺口，由地方财政予以补助。中央财政在按排补助地方基本养老保险专项转移支付资金时，对中西部地区和财政确有困难的老工业基地，以及接收复员干部人数较多的地区，予以适当支持。”各地要积极扩大医疗保险覆盖面。复员干部到单位工作的，应随所在单位参加基本医疗保险；以灵活方式就业的，可按照当地灵活就业人员的参保办法参加基本医疗保险。对未参加基本医疗保险的复员干部发生的医疗费用，有单位的由单位按规定解决；没有单位的，纳入城市医疗救助体系或地方财政补助给予医疗救助。”再从劳社(2007)28号”……（二） 解决基本养老保险接续问题1，部分军队退役人员和军队复员干部尚未参保缴费的，可持有效政明到当地社会保障经办机构办理登记手续，原有军龄可视同缴费年限，达到法定退休年龄和缴费年限（含视同缴费年限的军龄）满15 年的，可按月享受基本养老保险待遇。对已办理登记军龄手续后按规定缴费的，其实际缴费年限与原有军龄合并计算为缴费年限。2，部分军队退役人员和军队复员干部，处于失业状态的，有所在参保地的社会保险经办机构保留养老保险关系，达到法定退休年龄和缴费年限（含视同缴费年限的军龄）满15 年的，可按月享受基本养老保险待遇。在领取失业保险金期间不缴纳养老保险费。3，对部分军队退役人员和军队复员干部未与企业解除劳动关系的人员，个人按规定缴费，企业缴费确有困难的，可有军队退役人员所在企业与当地社会保险经办机构共同协商，签订缓缴或补缴协议，使其能够参保并接续基本养老保险关系。”从劳社(2005)17号、劳社（2006）17号到劳社(2007)28号已经很明确了的界定，但地方政府吹毛求痣，颠到黑白，复员干部都是在部队服役二、三十年的校级军官，难道不能“视为满15年” ？

建字(2007)172号<<关于1993年至1999年复员干部的住房和生活救助的通知>>通知，就更难为地方各级政府无的放矢，1993年至1999年复员干部，谁享受了住房货币化的改革呢？党的十七大和政府报告中一再强调:“要提高人民群众财产性收入” ，非洲人民都享受到了中国改革开放的成果(减免了100多亿美金债务)，而我们复员干部至今还在死亡线上挣扎。建字(2007)172号对复员干部生活救助的问题更是鞭长莫及，政策在游戏中游离。

(三) 地方政府部门力不从心，得过且过，使复员干部走头无路

岁月流逝15年光阴，我们从40多岁现在己步入老年行列，15年来我们诉求无门，就业无路，无收入、无住房、无养老、无医疗、无组织。过着被党、被国家和人民遗忘的生活，心在流血，心在呐喊。云南全省复员干部共计三百多名，从2004年开始，200多人次，先后到省委、省政府、市委、市政府以及相关主管职能部门诉求、乞求，杳无答复。省信访部门(自调研员)尤如狗眼看人低，以讽刺、冷笑挖苦，甚致动用国家机器，对待曾经驰骋疆场、抗洪抢险、抗震抢险昔日最可爱的人，用冷酷、鄙夷、漠视沦为最可怜的人。很多省份，在各级党委、政府的努力下，为生活在赤贫线上的复员干部，予以了人性化的关爱。在中央最终解决复员干部政策前，想方设法予以复员干部一点生存空间。然而，云南省、昆明市政府及相关领导还停留在“谁给钱，再解决”的思维模式里。有些主管职能部门，能拖就拖，能推诿就推诿，有甚者，如昆明市民政局魏立功付局长大放厥词：“本市 300多名复员干部，解决了7个低保（237元），一个拿到特困救助1000元，昆明市只能这样。你们复员干部爱上哪就上哪！这是你们的自由” 。还反复托词“建字（2007）172号”文件没有规定1993年至1999年复员干部每月给予多少救助标准”等等言论。很多省市政府多多少少为复员干部办了些实事、善事，也得到当地复员干部认可和赞许，当地的复员干部也有义务和责任来维护当地政府的形象和政绩。从部分解决复员干部的省、市、县政府的行为和工作方法来看，在中央政府未能就复员干部问题最终解决前，在现有的关于落实复员干部政策方面，当地人民政府在处理解决复员干部问题上是可以有作为的，也是能办到的，这也是共建和谐社会范畴内的大事，良心事，也会得到人民的理解、同情和支持。然而，云南省、昆明市有着十多年的“双拥”模范省、市荣誉，为什么不能有所为呢？

三、企盼中共中央、国务院、中央军委为复员干部作主

（一）复员干部绝对不是闲散人员

我们从穿上军装后，就在党和军队的怀胞里成长，我们从战士（学员）成长到一名优秀的中国人民解放军中级指挥员，为民族独立解放和新中国的创建、为捍卫国家领土完整和维护主权统一、为保卫国家和人民生命财产安全作出了积极贡献。无论在革命战争年代，在和平建设时期，还是在改革开放的今天，他们都是党和人民培养的优秀儿女，都是国家和军队建设与发展的重要力量。

（二）复员干部有着光荣的历史

复员干部都是平均在基层部队服役二十年以上的基层主管，大部分都是校级以上的军衔（营、团、师职务），常年驻扎在边防哨卡，条件十分艰苦，又长年过着夫妻分居的生活。为了军队和国防的建设，奉献了宝贵的青春年华。在部队服役期间，参加过剿匪、参加过珍保岛、对印作战，援越抗美、援老抗美、对越自卫还击作战和“两山”防御作战，参加过抗震救灾、抗洪抢险、大小兴安岭救火、国防施工、为人民架桥修路，为灾区人民捐款捐物，在处置重大突发事件中流过鲜血，为支援战区或灾区人民重建家园，为中国改革开放和经济建设发展尽过心，出过力。

（三）复员干部理应享受国家保障的权力

党的十七大报告提出“初次分配和再分配都要处理好效率和公平的关系，再分配更加注重公平”，这一新举措是对我国收入分配制度内涵的丰富和完善，是中国特色社会主义本质特征的突出体现，具有很强的现实针对性。既有利于提高经济效率，充分发挥各方面的积极性，不断增加社会财富，又有利于促进社会公平正义，消除两极分化，最终达到共同富裕。全体复员干部是党的干部重要组成之一，无论在革命战争年代，在和平建设时期，还是在改革开放的今天，共和国的旗帜上都有复员干部血染地风彩。我们为了响应经济改革的利国方针，舍小家顾大家，己经默默无闻地奉献了一身，而今，国家富强了就更不应该把复员干部问题束之高阁。

我们复员干部看到了我们党英明,伟大,看到了解决我们问题的希望,十七大报告说: “要正确认识和妥善处理中国特色社会主义事业中的重大关系”. “构建社会主义和谐社会是贯穿中国特殊社会主义事业全过程的长期历史任务,是在发展的基础上正确处理各种社会矛盾是历史过程和社会结果”是非常正确的,我们相信只要按照科学发展观的要求积极妥善的处理好复员干部的问题和其他社会问题,我们的中国特色社会主义事业是一定能够实现和谐的,一定能够调动起更多更广泛的社会力量积极投身到建设中国特色社会主义的事业中来 。再此，我们复员干部恳请党中央、国务院、中央军委本着“发展为了人民,发展依靠人民,发展成果由人民共享” 的理念，确实乎合现实，拟定统一的，可供实际操作的，来彻底解决复员干部问题的政策，也好让复员干部沐浴到党的雨露阳光，安度美满的晚年。

此致

敬礼

云南全体复员干部

二00八年六月十八日


来自社会底层的呐喊

中国中央、国务院、中央军委：

1993初，国家有关部门联合出台了国安[1993]2号/[1993]政联字第1号试行文件,动员和鼓励军官复员，买断军龄自行就业,以减轻地方政府军转安置负担。自1993年至2000年，约23000名军官按1965年军队退役人员核算标准分别拿到了3-10万元复员费、离开奋斗二三十年的部队，回到地方从零开始、在市场经济大潮中打拼，由于这批复员干部年龄大，上有老下有小，失去了所有保障，很快沦为贫困人群。2001年，国家出台了中发[2001]3号文件，使军官自行就业有了根本保障，可惜的是该文件没能将之前的复员干部列入套改过来，与执行“93.1”文件复员军官待遇形成巨大反差。2001年起，复员军官为了生存，进行了长达8年的艰苦维权……对此，国家也出台了一些解决复员干部问题的文件，但如镜中花，水中月，地方政府难以操作和落实，不能从根本上解决复员干部的生存危机问题。日渐衰老的复员干部不得不向党和人民发自内心的呐喊……

强烈要求对1993-2000年复员干部按中发（2001）3号文件自主择业套改！

坚决废除“93.1”一切不合理条款！

维权八年了，我们老了等不起了，不想再做和谐社会的冤魂!

93.1“试验者”不应成为“牺牲品”！

党啊，我们是共和国功臣，不该是“流浪汉”！

我们戴着大红花入伍，不该变成“社会弃儿”！

党啊，救救23000名挣扎在死亡线上的儿女吧!

我们要生存、要权利，要恢复干部应有的待遇！

我们没有犯过错误，不应受到歧视！

我们同意复员不是傻，是听从党的召唤，是奉献精神的延续！

我们不能愧对父老，我们也要养活妻儿！

饿死、病死街头不该是奉献了二、三十年中国军官的下场！

法制社会、和谐社会不该有“流浪军官”存在！

共和国军官，不能流血、流汗---再流泪！

我们是中国公民，有权享受国家改革发展的成果！

我们要吃饭！要生存！

复员干部诉求生存的权利！

无过错的复员干部已到了生与死的边缘！

复员干部已成为当今社会最贫困的人群！

复员干部要公平、要平等的待遇！

一军一策才能赢得广大官兵和退役人员的拥护！

93.1误导我们复员，必须为这一事实承担责任！

保卫祖国我们趴冰卧雪，93.1让我们的心在滴血！

1993-2000复员干部

2008-6-24


两万名复员军官的申诉

中共中央、国务院、中央军委：

我们是1993年至2000年间执行（1993）国安2号、（1993）政联字第1号试行文件以复员形式退出现役的军官，现集体上书中央，要求解决我们上访七年来未能解决的问题，要求停止93.1号文件的试行，按中发2001.3号文件套改落实政策，实现一军一策，让我们依法享有国家保障。这种要求合情、合理、合法、公平、公正，符合构建和谐社会的标准。

93政联字1号通知的试行，使我们成了新时代的特困群体，军队国家社会的弃儿。一纸试行通知剥夺了我们应有的一切合法权益。从根本上来讲，我们跟自主择业的战友履历相同，有着同样的部队生涯，有着同样的奉献，有着相同的退役方式，一方一无所有，另一方却是有工资、有房补、有医疗等各种保障，同样是党的儿女，两样待遇两重天！多年来我们没有单位、没有组织、没有收入、没有任何保障待遇，成为社会的边缘人群，待遇甚至不如军队劳改释放军官。

实践表明，93.1号文件的政策缺项是显而易见的。一直坚持93.1号正确的一些部门也多次下文试图填补93.1号的漏洞，包括双17号、110号以及最近的劳社部（2007）28号，建住房（2007）172号文件，但是这些文件都不能从根本上解决复员军官的问题，我们无法接受。

根据中央瞻前顾后，照顾左邻右舍的方针，我们提出的诉求方案如下：

方案一、按中发（2001）3号文件套改，符合退休条件的退休，符合自主择业条件的自主择业，二者都不符合的可改办转业。细则可按军队有关政策办理。

方案二、按自主择业的房补标准给1993-1999年间复员的干部发放住房补贴，然后按公务员进行安置，办理提前退休。工资从2001年起补发。

附：1、全国复员军官维权上访材料之五十四“关于复员军官问题的报告”。

2、一样的军官两样的待遇（对照表）

3、国安[1993]2号、[1993]政联字第1号“试行通知”（复印件）；

4、中发[2001]3号文件（复印件）；

5、[1989]政干字第258号（复印件）

6、复员军官签字名册

全国复员军官

2007年8月22日


强烈请求党和国家依法纠正

将军队干部错误复员的报告

中共中央、国务院、中央军委：

我们是执行[国安（1993）2号·（1993）政联字第1号]《关于认真做好军队复员干部安置工作的通知》（试行）文件，从全军陆、海、空和武警部队退出现役的复员军官，人数共有23000多人。时间自1993年开始至2006年，共计14年。23000多名复员军官中，复员前在西藏、新疆、内蒙古、黑龙江、四川省甘孜州、阿坝州和海岛部队等边远艰苦地区服役的占85%左右。职务分布为营、团职80%，师职5%，连排职15%。

复员军官的生存现状

一、普遍贫穷，生存状况恶劣。23000多名复员军官中，生活已陷入无以为继的绝对贫困人员已达到53%左右，且正在快速上升；勉强能够维持生存的人员占20%左右；真正经商成功人员所占比例不到2%；有25%的人员介于绝对贫困和勉强维生的不确定状态。可以说，整个复员军官群体的生存状况已经到了“国家不救只有死路一条”的相当恶劣程度。

二、普遍多病，无力救治。23000多名复员军官中，85%左右的同志在西藏、新疆、内蒙等边远艰苦地区服役。这些地方环境艰苦，气候恶劣，交通、通讯、生活、医疗条件极差。很多同志在服役期间就落下了一身疾病，复员后，随着年龄增大，病病越来越重。特别是伴随着社会迅猛发展所带来的医疗行业物价暴涨，使复员军官在惊人的高物价面前看不起病，吃不起药，如今只能拖一天算一天。部分同志已经因看不起病过早死亡；有的同志因贫病交加忧郁离世。目前，复员军官病痛缠身又看不起病的问题已十分突出，并正在迅速加重，非复员军官本人所能克服和解决。

三、普遍失业，寸步难行。由于（1993）政联字第1号（试行）文件无情地剥夺了复员军官由国家安置就业的权利，加上复员军官普遍年龄偏大，既无特长又无技能，特别是政策本身缺乏前瞻性，绝大多数人从脱下军装开始至今无法就业。靠打短工、看大门、摆地摊、佃田种地为生等比比皆是。就不了业，就没有收入来源。而按照计划经济标准发放的复员费在飞速发展的市场经济环境下早已完全蒸发，可以说，在当今富强的中国，复员军官只能眼睁睁地看着别人致富，自己却无计可施，寸步难行。

几万名曾经豪情满怀，赤胆忠心的共和国军官，用几十年的青春热血无怨无悔地尽忠报国，如今却在国家普遍繁荣，人民幸福安康中贫困潦倒，当完试验品就成牺牲品，几年、十几年来，国家不管不问，任由我们痛苦挣扎，这到底是为什么？

（1993）政联字第1号（试行）存在诸多政策漏项和失误

复员军官问题从产生到形成到引起争议经历了14年的历程，集中反映在2001年至现在这个阶段。2万多名复员军官从深感“吃亏”和“被抛弃”到理性探索，得出了一个重要结论：那就是我国迄今为止所进行的国防建设实践还没有完全纳入法制化轨道。政策的随意性和不连续还在无形地阻碍着国防建设的健康发展，从而衍生出许多“人治”国防中不可避免的矛盾和问题。复员军官问题就是军队法制建设进程中遗留的一个突出问题，这个问题看似不大，整个群体人数不多，但却直接关系着党和国家“依法治军”的基本国策，值得上下共同深思。

一、试行政策援引的国家文件已被废止

[国安（1993）2号·（1993）政联字第1号]（试行）制订出台的唯一政策依据是1975年出台的[国发（1975）129号]文件。打倒“四人帮”后，党和国家早就对“文革”时期的路线、理论和政策进行了彻底的拨乱反正。作为“文革”产物的[国发（1975）129号]文件，理所当然地被同时废止，再也不存在了。但是，时隔18年之后的1993年初，军队和政府的一些部门又把已经被废止了的[国发（1975）129号]文件搬出来，做为改革开放新形势下退役军官安置改革的政策依据，这是[国安（1993）2号·（1993）政联字第1号]（试行）在政治上的严重失误。试行政策历时14年，出台不久就暴露出了它的先天缺陷。90年代末，问题和矛盾全部暴露，而此时，军队的各项法律、法规已经较为完备，纠错的时机和条件也较成熟，为此，全国复员军官一致要求停止复员，落实政策，总部不予采纳。2001年2月，[中发（2001）3号]文件颁布后，按照《立法法》的规定，试行政策已完成历史使命，应予以清理和废止，此时叫停更是万事俱备，但总部仍然无动于衷，继续不作为。60多批次的复员军官进京维权，痛苦求救，不仅毫无结果，反而背上了破坏社会稳定的帽子，受到非正常监视、拦截和围堵，造成了建国以来历时之长，人数之多，涉及的军官职务之高，国家富强后生存境况之惨的军官复员冤案。

二、重走党和国家已经全面纠正将军队干部错误复员决策的老路，这是政治上的明知故犯。

军官复员，自新中国建立后就时断时续。自1965年9月开始，国家对退役军官作转业安置。但1969年以后，由于“文革”动乱，军官复员再度兴起，到1975年，每年都有一批军官被错误复员。大批军官被错误复员，破坏了公平公正原则，抹杀了军官对国家的特殊贡献，影响了社会安定团结，损害了党的形象，动摇了有志青年献身国防事业的热情，造成了全社会国防观念，国防意识的弱化，引起了党和国家的高度重视。1980年1月，党中央果断决策，颁发了[中发（1980）3号]文件，全面纠正了1969年至1975年期间将军队干部作复员处理的错误。这个文件既是对军官复员政策错误定性，更是对[国发（1975）129号]文件在法律程序上的明确废止。[中发（1980）3号]文件的出台，使被错误复员的41万余名复员军官全部改办了转业，这是十一届三中全会以来，党和国家对军队建设，特别是对军队干部退役安置政策的一次大规模拨乱反止，是对军队建设由“人治”向法制化建设迈进的开端。但是，时隔十多年后，在军队法制化建设日趋完善，制订各项新政策均有法可依的情况下，已经被纠正了的军官复员之风又陡然兴起，使很多常年在边远艰苦地区和基层服役的军官在不明真相，甚至连文件都未看过的情况下，稀里糊涂地选择了复员，无数事实充分证明：在计划经济时代，对退役军官作复员处理都行不通，更何况在完全陌生、竞争激烈的市场经济时代，让退役军官买断军龄，自谋生路，无异于自谋死路。

三、“自愿论”本未倒置，在法理中站不住脚

复员军官在漫漫六年的艰辛维权中，得到总政接访人员无数次的告知：“你们是自愿的，没人逼你们选择复员”。 “自愿论”，这是总政在复员军官维权中玩弄的一个带有隐蔽性、煽动性和欺骗性的新手段，是一个企图将政策本身不完善、不科学、不文明的责任转嫁到手无寸铁的复员军官头上的继续不负责任。毛泽东同志曾说：“政策和策略是党的生命”。试问：是[国安（1993）2号·（1993）政联字第1号]（试行）政策出台在先呢？还是23000多名军官选择复员在先？如果没有试行军官复员政策，我们凭什么选择复员？复员军官普遍贫穷，生死无靠，是政策不对路还是我们自身不努力？政策是对事物和人的行为带有导向性和强制性的规范，它有着严格的主次关系和先后程序，没有政策就没有选择。政策正不正确，实践是检验的标准。因此，可以肯定地说，所谓“自愿论”在法理上是完全站不住脚的。用“自愿论”来推卸责任只能加重对复员军官精神、情感和信念的更大伤害。

四、政策的制订超越了法律权限，不具备出台的主体资格。

国家在2000年以前颁布的《中国人民解放军军官服役条例》和2000年12月颁布的《中华人共和国现役军官法》都明确规定：“军官退出现役后的安置具体办法由国务院和中央军事委员会规定，”下属职能部门没有权力决定退役军官的安置方式，因此，[国安（1993）2号·（1993）政联字第1号]（试行）对退役军官作“复员安置”，“政府不负责分配工作，由本人自行就业”的规定严重超越了法律权限，不具备出台的主体资格，所以，这个政策本身没有任何法律效力。

五、试行政策背离国情、军情，导致复员军官普遍失业，无依无靠。

一九九二年十月，党的十四大正式宣布“建立社会主义市场经济”，标志着中国社会正式告别计划经济，开始进入社会主义市场经济建设的新征程。

国家体制改革和社会转型是一个全新的探索，毫无疑问会带来整个社会巨大的变化，出现难以预料的新情况、新问题。要在新形势下闯出一条退役军官安置的新路子，必须立足于国情、军情，兼顾当前和长远，背离这一原则的任何创新，必然埋下隐患。

[国安（1993）2号·（1993）政联字第1号]（试行）背离了我国的国情和军情。九十年代初期，国家改革正稳步推进，经济和社会处于上升发展阶段，改革的进度，发展的速度等各种因素尚不确定，在这一大的社会背景下，让当了十几、二十几年兵，年龄已过而立和不惑之年的军官复员，去经商做生意，自谋生路，这是断然走不通的死路。因为市场经济对整个国家都是一个新课题，都在不断探索，这是国情。而军官的职业是军事，职责是习武打仗，保家卫国，我们没有学过经商这门功课，更没有时间和机会接触经商，这是军情。如果军人都去学经商，谁来练兵习武保卫祖国？如果军人都会经商，这个军队还能打仗吗？因此，复员军官经商失败，不是偶然，而是必然，不是个别现象，而是普遍现象。我们不会经商，而且复员后普遍失业，证明我们作为人民军队的军官在政治上是合格的，军事上是过硬的，是经得起祖国和人民考验的忠于职守的优秀军人，不是草包饭桶。

试行军官复员政策无情地剥夺了退役军官由国家安置就业的权利。1984年颁布的《中华人民共和国兵役法》第三十条明文规定：“军官退出现役后，由国家妥善安置”；1993年前后通用的《中国人民解放军现役军官服役条例》第三十八条规定：“军官退出现役后，由政府安置管理。”江泽民同志讲：“军队转业干部是党和国家干部队伍的组成部分……，无论怎么样改革，对军队转业干部都要‘包下来’，”胡锦涛主席讲：“军官是国家干部”，可以说，退役军官由国家安置管理，不仅有着明确而严格的法律规定，而且是由军官所从事军事职业的特殊性和我国的国情、军情所决定的。特别是在全新的市场经济条例下，在军人对市场经济的风险和竞争一无所知、毫无准备的事实面前，退役军官安置政策如果不是遵从军人的职业特性，安置方式不从国情、军情出发，任何所谓的政策创新都是行不通的，强行推动只能适得其反。

六、以无私奉献的标准计发复员费，严重克扣了复员军官的应得利益。

23000多名复员军官中，绝大多数职务都在营职以上，是部队的军事和政工骨干；军龄均在十五年以上，三十年以下；40%以上荣立过一、二、三等功；普遍都是六十、七十、八十年代入伍；绝大多数常年在边防、海岛、高原、牧区、山沟担负繁重的战备执勤、食宿接待、国防科研、军事训练和战备施工任务，吃干菜，住干打垒，睡坑道，啃压缩饼干，喝雪水，不计得失，忠心为国。我们为国家吃过的苦，受过的累，付出的代价，所作的牺牲和贡献，能够用几万、十几万复员费计算得清吗？而且复员费的计发标准还是1964年总后勤部制订的标准呢？特别是像西藏、新疆、内蒙、黑龙江边防等特别艰苦地区，党和国家的历代领导人都形象地说过：只要能站住脚，就是贡献，更何况我们这一批复员军官不仅站住了脚，而且还带出了无数支过硬部队，这样的贡献虽不是惊天动地，却是实实在在。常言道：黄金有价，奉献无价。但无论怎样奉献，人总是要吃饭，要穿衣，要看病，要奉养父母，供养小孩，要维系家庭。奉献是一种精神境界，生存却是实实在在的现实。市场经济，特别是随着社会的进一步发展，对大多数在战场上是英雄，在商海中却连连败北的复员军官来讲，不要说几万、十几万元，即使给几十万、几百万元，如果没有稳定可靠的保障政策和机制，也只能是坐吃山空，因为我们是军人，不是商人。

七、将社会转型的风险强加给复员军官个人，断送了我们后半生的生路。

改革是一种探索。改革必然有风险。改革是国家行为，一切风险理应由国家承担并解决。企业破产，国家建立了养老、医疗保险和最低生活保障；物价上涨，国家推出了福利分房、集资建房、价格补贴、生活补助、实物发放等等一系列优惠政策，承担了改革所出现的一切风险和责任。人民解放军是在党的领导下为国家服务、为改革开放保驾护航的，虽身处改革开放的大环境但职责所系不直接从事经济建设，不应该也无力为改革所出现的一切风险承担责任。但是，[国安（1993）2号·（1993）政联字第1号]（试行）却强行要23000多名复员军官承担本该由国家承担的风险和责任，把一个不会游泳的“婴儿”放到大海中去冲浪，从而断送了我们后半生的生路，这也许是当时的政策制定者没有预见也无法预见的。试问：是国家的能力大还是复员军官的能力大？我们有能力承担并解决整个国家改革开放所出现的问题、矛盾和风险吗？

八、与国家的根本大法背道而驰

《中华人民共和国宪法》第四十五条明确规定：“中华人民共和国公民在年老、疾病或者丧失劳动能力的情况下，有从国家和社会获得物质帮助的权利。”这个权利就是人的平等生存权。1993年的试行军官复员政策，确切地说，是一项关系到复员军官整个后半生生存的政策，理应对他们复员后靠什么生存、怎样生存出台相应的配套保障政策，以确保他们的基本生存条件不至于因社会进步和发展而恶化，但该文件却只规定了怎样把我们推出去，对复员后怎样生存却没有下文。政策有头无尾，四肢不全，这就直接剥夺了宪法所赋予的中国公民的平等生存权利。

试行复员政策带给复员军官的是灾难和毁灭，留给国家的是隐患，传播给现役军官的是不安和担忧。历史地看，试行军官复员政策，让我们“自行就业”，下海经商，在国家由计划经济向市场经济转型阶段所出现的“经商热”，“下海热”这个特定时期，军队抱着试一试让部分退役军官经商这个良好愿望推出军官复员，客观地讲有它存在的积极价值。改革的进度如此之快，国家富强得如此之快，人民的收入和生活质量提高得如此之快，这是当时政策制订机关所无法预料和把握的。但是，在国家改革不断深入，社会收入分配格局不断变化，就业要求越来越专业化、智能化的现实面前，政策制订机关却没有应社会的发展，形势的变化对复员政策进行及时的调整、纠正、补充、完善，而是采取“丢出去不管”的态度，任由复员军官背着计划经济的“口粮”，在完全陌生的市场经济商海大潮中孤军奋战，痛苦挣扎，直到弹尽粮绝，从而逼着复员军官不得不回过头来找原政策制订机关要政策，要饭吃，要保障。

可以肯定地说，如果没有我们复员军官忠心为党，赤胆为国的“踏雪”献身；没有我们“牺牲我一个，幸福后来人”的博大胸怀；没有我们无私无畏的“涉险触雷”的试验先行，就不会有[中发（ 2001）3号]的“自主择业”。“自行就业”和“自主择业”，两个字之差，安置渠道一样，待遇却有天壤之别，这是几万人用身家生命试出来的。毫不夸张地说，复员军官为军队的改革和发展，为探索多渠道安置退役军官是大大的有功之臣，不是误党误军的罪人。我们那种“明知山有虎，偏向虎山行”的大无畏的探路精神，正是军魂之真谛，应该是党、国家和军队的一笔宝贵精神财富。客观地讲，复员军官的“吃亏论”有偏差，政策制订机关的“自愿论”也仅是片面之词，两方面的观点都不正确。纠正偏差，弥补漏洞，就能回到正确的轨道：依法落实政策，恢复国家保障，救复员军官于危崖累卵之中。

党的十七大鲜明地提出了要建立公平正义的和谐社会宏伟目标。复员军官作为历史的共和国军人，坚贞的共产党员，当今的中国弱势群体，我们有权利拥有一个和谐的生存环境，平等的生存空间，公正的生存待遇。为此，我们依法提出以下请求，敬请党中央、国务院，中央军委英明决策：

㈠按照《立法法》第八十三条、第八十七条之规定，立即废除[国安（1993）2号·（1993）政联字第1号]试行文件，停止对军官搞复员。

㈡按照《宪法》、《国防法》、《兵役法》的规定，恢复复员军官的军官地位、身份和终身军衔荣誉。

㈢依据《宪法》第四十四条，《国防法》第六十一条，《军官法》第一章第三条的规定，对全国复员军官按[中发（2001）3号]文件落实政策，以自主择业的方式重新安置。

此致

敬礼

全国复员军官

二00七年十一月


强烈要求按（2001）3号文件落实复员军官政策

敬爱的胡锦涛总书记、温家宝总理，党中央、国务院、中央军委：

我们是1993年至2000年间，执行（1993）国安2号、（1993）政联字第1号试行文件（以下简称试行通知）而退出现役的师、团、营职校级军官。是23000名永远忠于党的老共产党员，我们坚决拥护以胡锦涛主席为首的党中央、中央军委。
今日上书，旨在向胡总书记、温总理和党中央、国务院、中央军委和报告我们复员军官问题的真实情况，希望胡总书记和温总理于百忙之中予以过问，并尽快解决我们诉求七年没有解决的问题。
一、基本情况
60-70年代，我们这些怀有一颗报效祖国之心的热血青年，光荣地参加了中国人民解放军，经过几十年党的教育和部队的培养，使我们成长为部队的中坚，担任了师、团、营职干部。在那比较艰苦的年代里，无论是在珍宝岛战斗、对越自卫反击战、大兴安岭灭火、98抗洪、还是在国防施工、战备训练及茫茫的雪域高原，到处都留下了我们的足迹，洒下了我们奋斗的汗水,很多同志多次立功受奖。
1993年2月，军队为了适应国家改革开放形势的需要，为在新的历史时期摸索出一条具有中国特色的军官退役之路，总政治部会同国家民政部、公安部、财政部、劳动部、人事局等8个部委，依据国发1975年129号文件精神（此文件系文革产物，被中发[1980]3号文件所否定），联合制定并下发了一个试行通知“关于做好军队复员干部安置工作的通知”。该试行通知的主要内容如下：
1、自愿复员的干部，政府不负责分配工作，本人自行就业；
2、试行通知将复员军官与军队犯有严重错误丧失干部资格被作复员处理的人员相提并论（且刑满释放丧失干部资格被作复员处理的人员仍按 [1989]政干字第258号文件规定安置工作）；
3、试行通知没有提触复员军官应依法享有的退休权、养老权、医疗权、住房权、丧葬权、享受社会发展成果权等，这些权利被非法剥夺；
试行通知出台后，银行连续9次降息。并交纳利息税。其他行业也随之进行了大刀阔斧的改革，物价像潮水般的上涨，住房进入商品化，看病难看病贵，由于复员军官大都是五、六十岁的年龄，积劳成疾，又找不到工作，没有分文收入，仅靠三至十来万元左右的复员费，靠银行利息生活是杯水车薪，因此大多数人生活陷入困境。试行通知将复员军官定格在1993年以前计划经济时期的发展水平上， 要在市场经济的大潮中去生存是可想而知的，
时间进入2001年，国家的改革开放进行得如火如荼，退役军官的安置问题已受到严重挑战。复员军官此时也经历了8年的艰苦试验，经过试验得出结论，采用复员方式安排退役军官显然不符合社会发展的实际情况。于是，在2001年2月，中共中央、国务院、中央军委出台了中发（2001）3号《军队转业干部安置暂行办法》。有关政策内容是：
1、军队干部退出现役安置有两种渠道，一是计划分配，二是自主择业；
2、国家发给自主择业军官退役补助金和住房补贴（约20-40多万元）；
3、依据自主择业军官的原工资按一定比例，终身按月给付退役金，目前为 （3000-8600元/月），每年增加，并随着军队干部的工资调整而调整，低于安置地同职务退休公务员工资时由当地财政补给；
4、医疗保障同军队离退休干部和国家公务员；
5、抚恤金（标准10-40个月工资），丧葬费 （10个月工资）；
6、一至三等功分别按15%、10%、5%增加月退役金计发基数；
7、在边远艰苦地区或者从事飞行、舰艇工作满10年、15年、20年以上，分别按5%、10%、15%增加月退役金计发基数。
8、退役后的住房补贴随工资发放；
9、冬季取暖费由当地财政补给等其他优惠政策。
这一政策的出台，不仅受到广大现役军官的欢迎，同时也受到此前（1993-2000年）两万名做试验而复员的师、团、营职军官的热烈拥护。因为，经过8年的实践证明，93.1试行通知是计划经济时期制定的，明显不能适应市场经济形势的需要。
但是，让两万名复员军官意想不到的是，从1993-2000年试验复员的军官不能按照中发（2001）3号文件衔接和落实政策。新的政策出台前，各地复员军官就开始找原部队和军区，要求撤销复员收回部队另行安置，出台后，各地复员军官代表到总政治部信访局，要求对我们停止试行复员政策，并要求依据 （2001）3号文件精神套改，将复员军官并轨。但总政治部答复说：“你们是自愿复员的”，“新的政策没有你们的份”，“你们复员了就不是国家干部了”。
这样的答复让两万余名复员军官百思不得其解。我们不仅为国家改革开放担当了十多年的“试验品”，而且还要成为“牺牲品”，这是无法让我们接受的。因为自行就业的退役军官和自主择业的退役军官是同一届军委领导，同在一个国家（部队）服役，同样为祖国效力，同一天入伍，同样的职务和军衔，同样的退役方式（国家给一笔钱，政府不安排工作），同样的共和国功臣（1、2、3等功荣立者），同在边远艰苦地区或者从事飞行、舰艇工作，待遇为何却是天壤之别？
（1993）政联字第1号文件是试行文件，至今还在两万余名复员军官身上试行；试行通知再先，自愿在后，试行文件错了，选择和自愿当然不会对。
鉴于上述理由，各地复员军官代表自2001年开始，到总政要求依法给两万名复员军官落实政策， 2004年9月9日和 2005年4月11日以及最近的 7月19日，每次都有几百人以上，最多达到了1600余名的复员军官代表，另外还有3至5人到几十人的去总政上访不少于60余次，但从未得到有法可依的答复。而且有关部门还将复员军官视为不安定因素，派出了大量的警察（包括防暴队），将复员军官代表强行分流，送回驻地，各地有关部门不同程度地组织较强大的力量，对复员军官合法的、正常的维权上访采取拦截、监控、威胁、拘留等手段。
复员军官历时七年合法的上访诉求，换来的是劳社部发（2005）17号、建住房（2005）110号、劳社部发（2006）17号、劳动部发（2007）28号和建住房（2007）172号五个文件，这些文件是在承认试行通知正确的基础上出台的，是试行通知的继续，把复员军官划归社会灵活就业人员，列入救济对象，让复员军官买保险，吃低保。复员军官应该得到国家保障，而不是社会保障。所以这五个文件是复员军官绝不能接受的。
二、依法恳求
我们要求按照中发（2001）3号文件套改落实政策。理由如下：
1、（1993）政联字第1号文件的行文超越了法定权限，应视为无效。
《中华人民共和国现役军官法》第五十一条规定：“军官退出现役后的安置管理具体办法由国务院和中央军事委员会规定”，而试行通知则是由总政治部会同国家七部委行文，也未经国务院、中央军委批转。
2、复员军官是国家干部队伍的组成部分。
《中华人民共和国现役军官法》第三条规定：《军官是国家工作人员的组成部分》。中发（2001）3号《军队转业干部安置暂行办法》第三条规定：“ 军队转业干部是党和国家干部队伍的组成部分，是重要的人才资源，是社会主义现代化建设的重要力量”。“军队转业干部为国防事业、军队建设做出了牺牲和贡献，应当受到国家和社会的尊重、优待”。
军队离退休干部、转业干部（包括计划安置干部、复员干部、自主择业干部），都属于国家干部序列，为什么总政要将复员干部排除在外？因为“自行就业”的退役军官和“自主择业”的退役军官实质完全相同，自行就等于自主，自行就业的干部本身就是自主择业的干部，我们为自主择业政策的正式出台付出了巨大的牺牲,是中国军队自主择业的第一梯队!应该完完全全的按照中发（2001）3号政策套改!
3、（1993）政联字第1号文件严重侵害了复员军官的合法权益。
《中华人民共和国宪法》第四十四条规定： “国家依照法律规定实行企业事业组织的职工和国家机关工作人员的退休制度。退休人员的生活受到国家和社会的保障”。
《中华人民共和国现役军官法》第三十九条明确规定：“军官住房实行公寓住房与自有住房相结合的保障制度。军官按照规定，住用公寓住房或者购买自有住房，享受相应的住房补贴和优惠待遇”。
《中华人民共和国兵役法》第五十九条规定“军官退出现役后，由国家妥善安置”
但是，试行通知只字未提并且非法剥夺了复员军官应依法享有的退休权、养老权、医疗权、住房权、丧葬权、享受社会发展成果权等诸多合法权益，严重侵害了复员军官的利益，
4、一样的军衔两样的待遇。
5、一样的立功受奖、一样在边远艰苦地区工作，两样待遇。
综上所述，我们曾经是共和国的忠诚卫士，我们是具有几十年党龄的中国共产党的党员，我们不理解，为了共和国的繁荣昌盛，为了党和国家的安宁，我们效力了大半生，结果（1993）政联字第1号文件使我们在政治上、地位上、待遇上、人格上遭到严重歧视，如今到了生活不下去的悲惨境地，还要被扣上所谓“社会不安定因素”的帽子！
实践是检验真理的唯一标准！55年、75年的复员政策都得到了纠正，是因为它行不通。实践证明（1993）政联字第1号文件也行不通，就是根据中发（2001）3号第六十九条规定“以往有关军队转业干部安置工作的规定，凡与本办法不一致的，以本办法为准”，（1993）政联字第1号文件也应成为作废文件，理应废除。有错必纠，这也是符合我们党的一贯政策。
敬爱的胡锦涛总书记、温家宝总理，敬爱的党中央、国务院、中央军委，恳求胡锦涛总书记、温家宝总理、党中央、国务院、中央军委做出果断决定，依照《立法法》停止（1993）政联字第1号试行通知，将自行就业的复员军官按照中发（2001）3号文件并轨，符合退休的办理退休，符合自主择业的办理自主择业，两者都不符合的办理转业。依法、合情、合理、公平、公正解决复员军官问题，让两万余名复员军官和其他退役军官一样，享受党的阳光雨露，享受国家改革开放的发展成果，安度晚年。


实事求是、正本清源、依法施政、解决问题

——提请党中央、国务院、中央军委、全国人大依法审查（1993）

政联字1号“试行”《通知》，用中发（2001）3号文件尽快彻底解决

1993—2000年间复员军官的政策漏项问题

党中央、国务院、中央军委、全国人大：

我们是四川籍1993—2000年间，按（1993）政联字1号“试行”《通知》（以下简称1号《通知》），从素有“世界屋脊”之称，亦有“地球第三极”之说，平均海拔在4500米以上的青藏雪域高原，及“风吹石头跑”的新疆之荒漠戈壁的边关部队退出现役、并按其《通知》中与丧失干部条件的刑满释放干部列为一伍，错误地作复员处理的数百余名（未完全统计，名单附后）共产党员，师、团职干部，军龄在20—37年，80%以上军龄在50—65岁，军衔少校至大校，50%以上数次荣立三等功以上，有的授予“先进个人”等荣誉称号。其中95%以上在西藏部队戍边卫国。我们始终认为：“实事求是”是马列主义、毛泽东思想、邓小平理论及“三个代表”与“构建和谐社会”的精髓，是我党我军的思想路线，既是立党之根本，更是强军之灵魂；有法必依、依法施政，是构建和谐社会的基石；实践是检验真理的唯一标准。因此，只有正视现实、实事求是、正本清源，用事实说话，依道理服人，按法规办事，用《立法法》、《宪法》、《兵役法》、《国防法》、《现役军官法》等中华人民共和国的根本大法，审查1号《通知》，再次纠正错误的将未丧失干部条件的退役军官作复员处理的干部政策，在同一个市场经济历失背景条件与阶段下，用“一军一策”即用中发（2001）3号文件（以下简称中发3号文件），务真求实地解决全军复员军官的政策漏项问题，才是必由之路，社会和谐才得以圆满。

一、1号《通知》是老曲新唱，旧调重弹，错误重犯。

（一）从依据上看：

1、此《通知》来源不正，依据错误。1号《通知》是《关于做好军队复员干部安置工作的通知》并依据“文革”时期（1975）129号文件中（以下简称129号文件）第二条 “克隆”而成，将军队未丧失干部条件的干部作复员处理是错误的，错误的依据必然会产生严重的后果，简言之：尤如解题中所依据的定理与计算公式错误，计算结果永远也不会正确。1号《通知》来源不正，依据错误，并非我们欲加之说，一是对“文革”这段历史已“盖棺定论”，早在《中共中央关于建国以来若干历史问题的决议》中已有定论，难道129号文件出台之日，中国还未建国吗？二是129号文件于1975年8月13日出台，其时正是“四人邦”反党乱军达到登峰造极之时，总政也由其成员之一张春桥一手遮天；对“未丧失条件的干部作复员处理的政策是错误的”之说，也并非出自全国复员军官之口，早在中发（80）3号文件（于1980年1月10日发布）彻底拨乱反正，有此文件中“在文化大革命以前和1975年军委扩大会议以后，军队干部退出现役，主要是转业到地方工作，但在1969至1975年期间，由于林彪“四人帮”的干扰和破坏，错误地将××万军队干部作了复员处理”这一定论。因此，129号文件此后失去作为制定干部政策的依据资格。

2、129号文件中的错误的干部复员政策，从（80）3号文件发布之日，就退出了历史舞台。可是，接访者一个劲地说：“不要讲（1975）129号文件是错误的，‘文革’中毛泽东思想是占主要地位，也有成绩，不能一概否定”。（80）3号文件中，只纠正了129号文件中“错误地将军队干部作了复员处理”这一错误的干部政策。此文件中毛泽东思想占主要地位的转业与退休的干部政策至今仍在沿用，证明了接访者之说属本末倒置、强词夺理，不攻自破。

3、（80）3号文件下发之日至1号《通知》出台之前，这十三年间无一名未丧失干部条件的军队干部作复员处理。

（二）从1号《通知》的时效性看：一是此《通知》源于129号文件第二条：复员。将未丧失干部条件的干部作复员处理的政策，被（80）3号文件彻底纠正并废止；二是此《通知》于1993年2月17日出台“试行”，然而，我国经济体制，从1994年1月1日，才由计划经济向市场经济转型。因此，此《通知》也明显过时、滞后。

（三）从内容与实质上看

1、1号《通知》与129号文件中错误的军队干部复员政策一脉相承，是“复员”的套用和翻版。精明在《通知》的前三条共300余字中，以4次28字重复出现“自愿复员的干部”字样，增加了“须由本人提出书面申请”的霸王条款。以便日后嫁祸于人，提前给走“复员”“渠道”的军官戴上“紧箍咒”，以推脱责任。

2、玩弄文字游戏，欲盖弥彰，掩耳盗铃。拙劣在用“自愿复员”的外衣，掩盖“复员”是有计划的真实面目。一手持矛，一手卖盾，用“忽悠”的高招，将毫不知情的忠于党、忠于国家、忠于军队的退役军官，“哄”出军门。有1号《通知》第八条“各年度军队干部复员计划由民政部、总政治部下达。各军区、各军兵种等大单位应于每年1月底以前将本年度军队干部复员计划报总政治部”为证，显而易见，由民政部下达“军队干部复员计划”在我军历史上是绝无仅有的，但无论如何，无论是自愿的“自愿复员”，还是按此《通知》中第八条“有计划”的“复员”，恶果一样，都在劫难逃，谁“复员”谁命运与结局悲惨，这是不可否认的现实。

3、此《通知》第一条实质上将我们与“犯过严重错误丧失干部条件”的刑满释放干部同尺定位，非法强行剥夺了我们拼搏了大半生才换来的校级军官的干部外衣，尽管如此，其实际政治及经济之各种待遇与“阶下囚”不及，与他们有着天壤之别，他们“由政府安排适当工作”，可进入“国家机关企事业单位”。有1号《通知》中第七条和（1989）政干字第258号为证。

（四）从可行性上看

一是此通知第二条与党在农村的基本国策相悖，党十一届三中全会实行“农村土地承包责任制”，田地完全下户到人，三十年不变。让我们复员回农村，当农民都没有资格，无地可种，都要失业。二是人民军队这个全国全民所有的最大企业并未破产，把复员军官的军龄等同工龄与企业破产下岗工人一次性买断安置是错误的、行不通的，更是违反《劳动法》的。

二、在同为市场经济条件历史背景的阶段下，同为不用地方政府安置工作的校级军官，1号“试行”《通知》与中发3号文件是“一军两策”，显失公平、公正。

两文件逐条对比，泾渭分明。

（一）从两文件行文的权限看

3号文件是中华人民共和国党、政、军最高权办机构的行文；1号文件既无中共中央（即无党），而国安、民政等部局仅是国务院下属职能部门，不能完全代表国务院，且总政治部不能代替中央军委，不言而喻，此文件是临驾于党中央之上，越权于国务院、中央军委之作。

（二）从两文件行文的法规依据上看，3号文件有法可依，依法行文。1号《通知》既无法可依，且照搬、套用近二十年前的国发129号文件中的已被彻底纠正的错误的干部复员政策，用计划经济时代的政策，去适应市场经济的条件，显然“驴唇不对马嘴”。

（三）从两文件政治性与责任感看

1号《通知》以“忽悠”出军门，撒手不管，死活不问为宗旨；3号文件以送出军门，“包”到终生为目标，塾是塾非，其政治性与责任感显而易见。

（四）从两文件对退役军官的定位与政治待遇、社会地位看

都是退出现役，同为不用地方政府安排工作的军官：

1、3号文件称“转业”之“自主择业”，1号《通知》谓“复员”之“自行就业”，两者性质实质相同，“称谓”不一样，待遇两重天。

2、3号文件对其功绩与贡献作充分肯定；1号《通知》非但只字未提，且首开我军历史之先河，非法剥夺了退出现役之复员军官的干部身份，使之失去干部地位，更是鱼目混珠，把其与丧失干部条件的人员定位处理，这是罚功赏过，惩善扬恶、欺善怕恶，我们善始恶终，“阶下囚”恶始善终，不可思议。

3、3号文件“可受到国家和社会的尊重、优待”，除享有应有的政治待遇外，在经济与社会保障等待遇倍增，安居乐业，与家人共享天伦之乐，饱食终日，无所用心而颐养天年。我们则论为“五不管”的弃儿，“八无”的乞丐。

（五）从两文件出台的法律效力看

就同一事项而言：1号《通知》是“试行”，3号文件是“施行”，二者有着本质的区别，“试行”与“试验”后，不可抛之不管。

（六）从两文件中的各种经济待遇，立功受奖、艰苦地区、死亡丧葬待遇与各种保障看

见附表：同为市场经济条件下西藏部队退出现役的自行就业（复员）与自主择业（退役）军官待遇对照表。

三、1号《通知》对复员军官造成的严重伤害、现状与后果

（一）前半生戍边卫国，拼搏苦干，献青春年华，热血耗尽；后半生退役现役，下岗复员，被御磨杀牛，悲凉凄惨。

我们大都在六、七十年代入伍，效力边关部队，在那个特殊而动乱的年代，战备任务艰险紧张，国防施工极其繁重，施工工具极其落后，我们长年累月不分昼夜玩命苦干，被累得口吐鲜血者比比皆是……，战备训练异常苦累，我们日复一日，年复一年的磨爬滚打、爬冰卧雪……，高原部队无论是自然地理，还是生存条件都异常特殊艰苦，我们过着“白天兵看兵，晚上看星星；冬住水晶宫，夏住水帘洞”的非常人可比的日子。天当被盖地当床，住帐篷，睡坑道，啃干粮，喝雪水，吃压缩脱水干菜……，我们为党的事业，国家的强盛，人民的安宁，部队建设无私奉献了人生最宝贵的青春年华与满腔热血，参加并圆满完成了中印边境“87·4”反蚕食实兵演习，出色地完成了“反分裂”拉萨“戒严”……。前任国家主席、总书记、军委主席江泽民同志为青藏高原部队题词：“特别能吃苦，特别能忍耐，特别能战斗”。我们如此献身国防事业二、三十余年的历史是一部辛劳史、血汗史，其功绩难以言表，可歌可泣，换来的却是《一个已亡校级军官之妻的哀求》（以下简称《哀求》），却是《生活困窘、疾病缠身、妻离子散、遁世轻生——复员军官活不下去了》（以下简称《活不下去了》），共和国军队的中层校级军官落得如此地步，这的确是伟大祖国的悲哀，人民军队的悲哀，更是对复员军官的奇耻大辱！《哀求》中西藏军区边防二团的数次荣立三等功，曾被成都军区授予“先进个人”的卫生队长、中校军官谭贵益与其遗霜罗晓琴的遗言与呐喊，说出了包括我们在内的全国2.3万余名校级军官及其亲属的心声，他在部队拼命“干”出来的肝病，随着“复员”而“复原”。解甲“复员”后，经济困窘，生存艰难，无钱治病救命，含冤九泉。亡后债台高垒，欠下巨额债务45万余元，“军功章”有他妻子的一半，但债务确由其妻子独担，落得个夫债妻还，父在子还……。《活不下去了》中的真人真事，如1987年扑灭大兴安岭森林大火之“扑火英雄营”的被中央军委授予“扑火先进个人”并荣立“一等功”的教导员董元生（复员时为上校），又如巾帼英雄王春梅10次荣获“先进工作者”称号，3次进京参加空军英模表彰大会，当选全国第六次妇代会代表，1970年国庆观礼时受到毛泽东主席的接见。他们复员后，结局之凄惨，令国人寒心，国人皆呼：“人民军队真伟大，复员军官太可怜，为国戍边几十年，一夜回到解放前，惨！惨！惨！”。又诸如上校军官李景林、杨景富等等，此材料中数不胜数的或因无业无收入经济困窘，导致感情破裂而妻离子散，或无力负债而自杀轻生，或离家出走而四处流浪，或心力枯竟精神失常，或信仰坍塌而遁入空门等无所不有的人生悲剧，且仍将发生。倒下者已经永远倒下了，没有倒下的我们与他们的结局无异，我们应享有的政治与经济之各种待遇及各种国家保障被1号《通知》非法剥夺，未给住房补贴而居无定所，寄人篱下；自部队因“复员”下岗失业且无退役金而失去经济来源，无能度过风烛残年，已频临乞讨；无医保导致小病忍，大病拖，望“医”止步，望“药”兴叹，小病拖成重病，大病拖成“摆平”，眼睁睁地看着死、等着死……。我们的退休权、养老权、生存权、人权等权利何在？答案是肯定的，在谭贵益等同志那里，他们的结局就是我们的今天、明天与未来，一个个都将接踵而至。

（二）复员不及“阶下囚”，残年挣扎“田中央”。

1号《通知》把我们列为“阶下囚”（见前），此不赘述。 我们这批人几乎100%从农村入伍，此通知第3条叫我们在“农村土地承包政策”施行十余年后，回去打合法“土壕”，分田地，这简直是笑谈。可见，我们从部队退役下岗，当农民都要失业，而且一失业就是十余年，到老态龙钟、弯腰驼背时才能正式上岗务农，这便是实实在在的“脸朝黄土背朝天”的真实写照了。

（三）人民军队并未破产，军龄不能等同工龄买断。

1号通知把我们当成企业破产下岗工人同等方式打发，“安置”成“自行就业”等同于“自谋职业”的企业破产下岗工人的灵活就业人员，这是极不公平，极不负责的。国务院（1994）59号文件第五条“……政府鼓励破产企业职工自谋职业，对自谋职业的，政府可根据当地的实际情况，发放一次性安置费，不再保留国有企业职工身份”。各地在具体实施中，实行了“工龄买断”，一次性安置，自谋职业，不保留职工身份。1号《通知》“试行”之全体复员干部的“复员费”是用“军龄买断”的方式计算得出，一次性安置，用“复员”有“计划”的“利剑”、“阶下囚”的条件和“自行就业”的“渠道”剥夺了校级军官的相应干部身份。我们同共和国军队里所有的军官一样，自入伍提干从事职业军人后，就和军队签订了《国防法》、《兵役法》、《干部复役条例》等为条款的“劳务合同”，我们用数十年的金色年华，忘我拼搏的工作精神，忠实地履行了上述合同条款，成绩突出，功勋卓著，此不多述。而1号《通知》未履行“军官是国家干部”、“军官退出现役后由国家妥善安置”……等法定条款，让我们把军龄等同于“工龄买断”下岗而失业，“试”之“弃”之，死活不管，无人问津。但有一点是毫无置疑的，那就是无论军龄与工龄买断都是违反《劳动法》的，其理由此不详述。因此，“军龄”不能等同于“工龄买断”，上战场不能等同于上工厂。军人付出的是汗水、辛劳、鲜血与生命；工人付出的只有汗水与辛劳，能有随时流血与掉脑袋的生命危险吗？显然没有！既然没有，怎么能把建国以来数以千万计的军队各级干部中，仅1993—2000年间的退出现役的“复员”之“自行就业”的军官按企业破产的下岗失业工人打发了事呢？况且1993—2000年间，军队这个全国全民所有的最大“企业”也并未破产，且永远不会，中发3号文件对与1号《通知》“自行就业”性质实质相同的被称之为“自主择业”的退役军官每月发放退役金（即金工资），无可争辩地证明了军队没有“破产”，钢铁长城永不倒！我们退役时，也未有人宣布军队“破产”，怎么就被按“军龄买断”而下岗失业？就不发放月退役金了呢？

综上所述，这就是1号《通知》对我们造成的严重伤害、现状与后果,从本文《附表》中可一目了然。

四、接访者的各种说法，纯属敷衍塘塞，推哄骗拖，既不能自圆其说，又严重干扰和制约着“问题”的解决。

(1)对接访者“谁养的孩子，谁抱走”这相互推诿、节外生枝之说，我们匪夷所思。我们均从十余岁的身强力壮，朝气蓬勃，充满青春活力，激情奔放的各民族年轻小伙（姑娘），从祖国的四面八方、五湖四海应征入伍，入党提干，在部队从事军人职业，戍马半生，一直被部队养到病魔缠身，满额皱纹，鬓发斑白，年近花甲才“被迫”下岗……，风烛残年，无能生存，理应部队抱走，抱入党中央、国务院，中央军委的中发3号文件的怀抱，沐浴党的光辉与温暖，分离母亲的乳汁，决不能御磨杀牛。

(2)对总政接访者——李飞干事之“活该，你们自找的”、“复员是自愿的，自愿复员就不是干部了”的这一幸灾乐祸，毫无人情味与政治责任心之说是理屈词穷，欲盖弥彰，我们义愤填膺。

第一，要明白“一个巴掌拍不响”这个连3岁小孩子都知道的道理，弄清复员的“自行就业”之“路”源于何处。1号《通知》中开场白说明：“复员”是“需要”，是“渠”是“道”之一。是此《通知》隆重推出错误重犯的“复员”政策，精心设计的漏水之“渠”，与一去不归的危险之“道”。因此，如果不出此下策，指此“危路”，我们能擅自走上“复员”的“自行就业”之路吗？说到底，是错误重犯的“复员”政策在先，我们响应在后。

第二，要明白是1号《通知》无情地剥夺了我们的知情权，使我们误入歧途，走上不归路。所谓“通知”，其注解是：(1)把事项告诉人知道；(2)通知事项的文书或口信。这就是说，具体承办人此《通知》的是总政治部，只把《通知》下发到了部队各级相关部门，并没有“把事项告诉人知道”，这个人——就是1993—2001年间的全体退役军官，我们2.3万校级军官可以对天发誓地说：我们退役时只知道有个可以“复员”的政策，但无一人知道《通知》的一文一字与真实内容，我们在不知情，没有看到“卖身契”的具体条款的情况下，就签字、画押、盖指纹，当了新时代市场经济条件下的“杨白劳”。

第三，1号《通知》为了“需要”，高举裹着“自愿”、“复员”外衣的“复员”有“计划”之“利剑”，先法制人，欲盖弥彰，迫其就范（见前述）。

第四，我们复员是以服从为本。几十年的军龄职业“令行禁止”，“一切行动听指挥”是军人的本能，“服从”是军人的天职，从当兵那天起，军人就把一生交给了部队，我们是着二、三十余年的军龄的职业军人——校级军官，养成只知道一切行动听指挥，既便是错误的也要执行；我们是有着几十年党龄的老共产党员，时刻听从党的召唤，对党的政策、上级的指示从未怀疑过、消极过、抵触过；上述这些决定了我们对1号《通知》只知道服从，不知道鉴别，更何况我们连《通知》的内容一字不知，无从鉴别：几十年军旅生涯中的政治思想工作，教育我们任何时候、任何场合，都要立场坚定，旗帜鲜明地和党中央、国务院、中央军委保持高度一致。我们响应党的号召，体谅国家安置上的困难，至今才明白，我们不该！因1号《通知》无党中央，没有国务院与中央军委；我们在走上复员之路时，无一人知晓1号《通知》的真实内容，若早知，就凭无党中央、国务院、中央军委认可的此《通知》把我们与为非作歹的部队败类视为一伍，就凭此《通知》叫我们当农民都要失业，就凭此《通知》中的复员政策是129号文件中错误的干部复员政策的死本硬套，就凭“复员”是有“计划”的“忽悠”，枪毙我们也不体谅国家安置上的困难，打死我们也不走“复员”这条不归之路，综上所述，这难道是“活该，自找的”，这难道真是“自愿”的吗？

第五，“自愿复员就不是干部了”更为荒谬。究其原因，来自总政接访者搬出《百科全书》的定义。请问：让我们走上“复员”这条不归路的是1号《通知》，此《通知》中的哪一条有“复员就不是干部了”这句话？为什么不在《通知》中清清楚楚写上这句话，并《通知》到所有退役军官，组织学习，理解文件精神，让其明明白白地选择，而是等到十余年后才从《百科全书》中去找？解放军军官的干部属性是具有坚实的组织基础和法律保证的，是法定的，是中华人民共和国最高权力机构——党中央、国务院、中央军委承认的，是历代领袖肯定的。要改变“军队干部是国家干部”这一属性，必须要有重新确定其属性相应的法规，这些法规必须要由党中央统一制定，除上之外，其它任何形势的改变都是无权的、违法的，站不住脚的。选择“自主择业”的退役军官同样是“自愿”的，并未“强迫”，他他“自愿”，为何在部队退役后现在仍有干部身份、地位，享有从月退役金（工资）中能体现上述3号文件中第38、39条中的政治地位，干部身份与各种经济待遇应有尽有，应享尽享呢？而我们“自愿”则什么也不是，什么待遇全无呢？无论怎么说“自愿复员”回答不了复员军官干部身份被非法剥夺，地位低下、待遇不公、权益受损的问题；抹煞不了“解放军军官是国家干部”的地位，我们的干部身份是被1号《通知》非法剥夺了的，是此《通知》为了按当时的“需要”，按“复员”的“计划”而“自愿”掉的，是此《通知》沿用129号文件中错误的复员政策“错误地处理”掉的，应“物”归其主。

(3)对总政接访者——李飞干事之“政策不是能变的，政策是要有连续性的”说法，是因循守旧，守残抱缺，不能自愿其说的。我们“实事求是”，就事论事，同一个市场经济条件的历史背景与阶段，同为不用地方政府安置工作的退役军官的同一事项，怎么由“自行就业”变成了性质、实质相同的，而待遇天壤之别的“自主择业”呢？怎么在极短的时间内由3号“施行”文件取代1号“试行”《通知》？政策是怎么变了的呢？为何不用1号《通知》“试行”至今，“试行”到底？其连续性何在呢？能自圆其说吗？我们认为：在同一个阶段，同一事项，经实践检验的正确的“施行”政策是不能变的,并且要有连续性的;已被纠正的错误的“试行”政策是要彻底废止的，如果“不能变”，如果有“连续性”，那就是“错误重犯”，只能祸国、乱军、秧民。

(4)对总政接访者——李飞干事之“政策是有阶段性的”唯阶段论之说，更是愚弄塘塞。我们认为：1号《通知》的“复员”、“自行就业”与3号文件中的“转业”、“自主择业”性质与实质相同，都是在社会主义市场经济体制这个阶段，对不用地方政府安排工作方式之“渠道”的退役军官安置工作的《通知》与文件。1号《通知》于1993年2月17日出台，1994年国家经济体制才转型，才由计划经济转向市场经济，《通知》和文件是分别对上述同一事项的“自行就业”的“试行”与“自主择业”的“施行”。不难看出，从时间与阶段上，1号《通知》是我国社会主义计划经济的产物，只能用于市场经济条件下去“试行”；“试行”不通，出现诸多问题，才由中发3号文件取而代之，此文件才是出自我国社会主义市场经济体制这个时间阶段并与之相适应配套的“施行”政策。因此，《通知》与文件是同一个阶段下对同一事项的“一军两策”。如果不同意上述观点，请问：1号《通知》的政策出自什么“阶段”？ 3号文件的政策又在什么“阶段”出台的呢？我们坚信在中国共产党领导下的人民军队中，已纠正的错误的对未“丧失干部条件”的退役军官作“复员”处理这一政策，在任何阶段下都是错误的，这一点无容置疑。

综上所述，接访者李飞干事对解决“问题”的几种“说法”，与“实事求是”、“实践是检验真理的唯一标准”反其道而行之，是毫无情理、道理、法理和依据的，是站不住脚的。严重干扰和制约我们问题的解决，如果说1号《通知》将我们打倒在地，那么接访者的上述说法又给我们踏上了几只脚，将其置于死地而后快。因此，1号《通知》的错误重犯与接访者的上述说法是导致自2000年以来，数十、数百至数千名复员军官群体上访，至今仍未停止，甚至将万众一心前来上访的根本原因。

五、实事求是、正本清源，提请依法审查1号《通知》

“没有规矩，就不成方圆”。依据《立法法》第九十条、九十三条、八十三条、八十四条、八十七条、八十八条；《中华人民共和国现役军官法》第一章第二款，1号《通知》之前的《中华人民共和国解放军服役条例》第二条，中发（1980）3号文件，中发（2001）3号文件第六十九条。2001年8月1日起施行的《中华人民共和国行政复役法》实施条例，我们提请党中央、国务院、中央军委、全国人大对（1993）政联字1号《通知》依法复查[充分的理由在《关于校级军官群体对计划经济条件下制定，在市场经济条件下实施，原安置政策漏项问题要求予以调整解决落到实处的请求》、《提请国务院、中央军委对93-1文件依法复查》、《实事求是，务真求实，正视现实，依法施政，用中发（2001）3号文件解决复员军官的政策漏项问题才是必由之路》]。还复员军官的本来面目，应享有的身份、地位与各种经济待遇。

六、我们要求：用中发（2001）3号文件务真求实的解决1993至2000年全体复员军官的政策漏项问题，才是必由之路。

附：1、同为市场经济条件下西藏部队退出现役的自行就业（复员）与自主择业（退役）军官待遇对照表

2、四川省1993-2000年复员军官名单

四川省1993-2000年复员军官

二00七年十二月十六日


同为市场经济条件下退出现役的西藏部队

自行就业（复员）与自主择业（退役）军官待遇对照表

对 比 项 目 |  | 自行就业复员军官 （正团上校为例） 1993—2001年 | 自主择业军官 （正团上校为例） 2001—2007年
依据文件（退役） |  | (1993)政联字1号试行通知 | 中发[2001]3号文件
政治待遇 |  | 与刑满释放干部不如 | 干部一切待遇
军龄买断——复员费 |  | 7—24万 |
转业费 |  |  | 25—50万
退 役 金 | 按原军队工资80% | 无 | (工资涨后)3500—1万以上
 | 军龄附加 | 无 | 20年以上每增加1年附加1%
 | 一等功附加 | 无 | 5%
 | 二等功附加 | 无 | 15%
 | 三等功附加 | 无 | 10%
 | 从事飞行、舰艇工作满10、15、 20年以上的附加 | 无 | 5%、10%、15%
 | 在边远艰苦地区工作满10、15、20年以上的附加 | 无 | 5%、10%、15%
 | 国转联（2004）2号增加 | 无 | 105万
 | 国转联(2004)2号,每年增加 | 无 | 48万
 | 月退役金 | 无 | （工资涨后）4000—1万以上
 | 退役金调整 | 无 | 限离退休军官工资续调
 | 安置地差额补贴 | 无 | 差多少补多少
医 疗 |  | 无 | 完全保险
住 房 |  | 无 | 100m2 以上相应的现房
住房补贴 |  | 无 | 服役期20—45万，退役 后享受安置地同职待遇
冬季取暖费/每年 |  | 无 | 800—1200元
去 世 | 丧葬补助费 | 无 | 5—7万元(12个月的退役金)
 | 遗属、子女 | 无 | 享受困难补助


一份来自复员军官的报告

让正常退役军官自愿申请与处理刑满释放人员相同的政策，这本身就是军队的自残；而把由此造成的复员军官问题交由公安国保来“关心”，这更是军队的自践；如果党和国家能够容忍这些权力部门如此来虐待她的功臣儿女，这将是整个中华民族的恶兆！

    众所周知，有期徒刑、无期徒刑和死刑都有它严格的适用法度。如果刑满释放的人尚且可以得到妥善安置，而无罪的人出于某种“自愿”却可以“申请”来无期徒刑，这必然是法度和伦理的严重错乱。同样，开除军籍、复员和转业安置，也都有它相应的适用范围。如果以文件的形式，乘军官退役安置困难之危，迫其“自愿”复员是合法的话，那么，让其“申请”开除军籍也就不会存在任何问题，进而，借安乐死的“自愿”让更多无辜者“安乐”就可以通行于天下。这将是何等举世绝伦的法理啊！所以，［1993］政联字1号借所谓的“自愿”，剥夺退役军官“由国家妥善安置”的权利，是部门代表国家的严重枉法！

    堪称以法治国的楷模，我军安置政策的法律、法规向来是严谨的。即使是在那“砸烂公、检、法”时期出台的国发［1975］129号，虽然“由于林彪、‘四人帮’的干扰破坏”出现了一些错误，但也是由国务院和中央军委发布，严格地遵循了“军官退出现役后的安置管理具体办法由国务院和中央军事委员会规定”的原则。并且随后就由中发［1980］3号，光明磊落地纠正了将军队干部作复员处理的错误，这令今后多少代人来看这段历史时，都无不产生敬佩之情。但是，在依法治国日益走向成熟与完善的时期，［1993］政联字1号却开创了超然于《中华人民共和国兵役法》和《中国人民解放军现役军官服役条例》的恶例，特别是在两万余复员军官历经八年的艰苦试行，换来了科学、系统、具有最高权威的中发（2001）3号后，却依然逍遥法外，这说到底是一个枪指挥党还是党指挥枪的问题。如果这个问题不能从思想上、制度上和法理上得到彻底的纠正，那将来可能出现的问题决不是现在的“小试牛”。说这是危言耸听的人一定包藏着祸心，因为，从前苏联的解体，观泰国发生的政变，再看科索沃的独立，我们用什么来保证，哪些是可能、哪些是不可能的呢？

    当民主进化到退役军人的正当诉求只有警察来悉心“受理”的时候，当法制完善到退役军官的权利被活生生地剥夺的时候，当文明发展到保家卫国几十年到头来却没有自己家的时候，我们深深地感受到一个特殊群体的不幸和一份神圣职业下的悲哀！同时也深深地感受到了那份弥散在文明中的窒息！

    军人不是不可以牺牲，军官职业本身就意味着牺牲。如果用以支撑其忠勇忘死、前赴后继的道德和法律都如同撇履，那么，这一职业还有什么神圣与荣光可言！因此，那几代人用抛头颅、洒热血所凝结成的“军官退出现役后，由国家妥善安置”的最后一道补偿，切不可再让其作出牺牲！

    解决复员军官问题不仅需要有光明磊落的胸襟，更需要有力挽狂澜的气度。各地党政部门并不是没有这样的意愿，只是无力挣脱“统一口径”的束缚。我们之所以坚持不懈地向党和国家的最高层诉求，是因为唯有党中央、国务院、中央军委才有如此的气势。

    军人自有军人的爱，忠贞不渝，新美如画。凭着我们对党和国家的忠诚，凭着我们对军队和人民的热爱，凭着我们对公平和正义的执着，我们坚信，复员军官的问题，必将会在中发（2001）3号的一军一策下得到圆满的解决。


一个已亡中校复员军官之妻的哀求

一个已亡中校复员军官之妻的血泪诉求

尊敬的中央军委、总政治部：

我是一名已亡校级复员军官的妻子（罗晓琴，女，现年47岁， 96年下岗至今未就业），在破碎支离、家破人亡的家庭债台高垒，温饱难持，濒临绝境，走投无路的情况下，抱着对党、对您们无限热爱、崇敬和期望的心态，怀着极其悲惨凄凉的心情，用字字血，声声泪诉说真情。用这颗仍在滴血的心，为在市场经济背景条件下，用计划经济的政策，按（1993）政联字1号文件，而“被迫”（时行退役军官安置方式、政策，家庭现状，就业情势等）复员的全军约两万名戌边卫国、戎马半生的校级复员军官及其深受其害的家属子女们呼唤呐喊：“给他们公平、公正的待遇吧，别让我丈夫、家庭的悲剧在他们身上重演……！”这也是我丈夫临终时的遗愿。

一、我丈夫是一名合格的军人，更是一名优秀的共产党员。

谭贵益，男，1976年3月怀着一颗报效祖国之心，从四川省苍溪县应征入伍，1979年入党，1996年授中校军衔，1999年9月复员，于2005年7月27日因肝炎引起肝腹水、肝硬化多年，行肝移植术后并发症死亡，时年50岁，生前系西藏军区山南军分区边防二团卫生队长。他在部队24年来，始终牢记我党我军的宗旨，在平凡的工作岗位上，忠实地实践党的几代领导人的建军思想，做出了不平凡的业绩。用一名合格军人和优秀党员的标准严格要求自己，忠心耿耿、默默无闻、脚踏实地、埋头苦干、恪尽职守、无私奉献；在其位、谋其政、司其职、尽其责、废寝忘食、忘我工作。曾先后荣立三等功3次（证书附后），1996年9月被成都军区授予“全军除害灭病”先进个人光荣称号（证书附后），他的先进事迹在解放军文艺出版社出版的《雪国男儿血》一书中以《白衣映衬国防绿》被载入书册（附后）。不言而喻，复员前24年的军旅生涯，他为边关各族人民，为部队“三化”建设做出了不可磨灭的贡献。

二、我丈夫从生病到病故是在部队所处的“生命禁区”长期服役的必然结果。

他同全军镇守边关，扎根艰苦特殊地区及海、边防和所有部队的校级复员军官们一样，从一个身强力壮、生龙活虎、朝气蓬勃、风华正茂、充满青春活力的年轻小伙子干到鬓发斑白，“等高线”布满额头，身衰力竭、病魔缠身，才解甲归乡。24年来，他一直在素有“世界屋脊”之称，亦有“地球第三级”之说的“生命禁区”西藏高原之喜玛那雅山脉北麓，海拔4370余米的距中印边境二十余公里的错那县边防二团驻地，在那条件极其艰苦的七十年代，“冬住水晶宫，夏住水帘洞”；一年四季吃不到新鲜蔬菜，餐餐与海带、粉条、压缩菜、干豆皮等等为伍，导致营养不良；空气中氧气含量与内地较之仅为67%，人活一口气啊！严重的高原反应日复一日，年复一年相伴，夜夜很难入睡，使身体各器官都处在超负荷状态中；在那顺手抓个飞虫都为雄性的环境中，渡过了数不胜数的“白天兵看兵，晚上看星星”的思念之夜，不眠之夜及一年一次的中秋之夜；在那“拉屎不生蛆”、寸草不生、荒山秃岭的不毛之地，饱受了夏季强烈紫外线照射烧灼，冬季天寒地冻，冰天雪地、风霜雪雨的侵袭，春、秋季无情地庶天敝日的风沙沙尘吞蚀（该团自组建以来，团党委就发出号召：凡在部队驻地附近栽活一株树者，可直接提干为排长，行政二十三级。全团至今无一人享此殊誉）；水为生命之源，特别严重的是，他同所在西藏军区其它地方乃至全军与之类似的艰苦特殊地区的官兵一样，常年累月饮用牛屎、马粪、羊尿和腐叶烂根严重污染过的水，这对所有军人的身心健康带来严重损害，服役时间越长，损害越大，对居住在此类特殊地区有二、三十余年的校级军官们来说，结果更可想而知，使他们染上了各种已发或潜在的疾病，只不过因个体差异而早发与晚发病而已，我丈夫谭贵益就是其中之一。

1989年他们全团干部在山南军分区41医院普查身体时（此前由于团队医疗条件与设备十分简陋，从未进行过），全团干部30%患有乙型肝炎，谭贵益也未曾幸免，同时，当地是肝病高发区（群众中50%均患有肝炎），他经常带领医务人员翻山越岭、爬冰卧雪、风餐露宿、走村串户为群众义务就诊治病，与老百姓接触频繁，加之全团战士中患肝病者甚多，《雪国男儿血》书中之《白衣映衬国防绿》的文章也介绍了他全心全意为肝炎病员服务、治疗的感人事迹。这些都无可争议的证明，这是地区性传染病，更是他患此病的根本原因。由于当时边防部队医疗设备与条件极其落后，治疗肝炎药物极度缺乏，且他是一个忘我工作，将自己生死置之度外的人，没有去部队大医院住院进行及时有效、系统持续的治疗，延误了最佳治疗时机，只能靠他父亲在内地找中医处方后加工了一些中药面邮寄给他服用；他由于拼命工作，造成过度劳累，且在那种艰苦的环境、恶劣的生存、物资文化生活条件下对治疗此病非但有害无益，更是雪上加霜。1996年在普查干部身体时，为“大三阳乙型肝炎”。由于边防部队干部一年半休假一次，不得不于1998年1月14日至15日休假路过成都时，在西南最有权威的四川华西医科大学复查，确诊为“乙型肝炎”（化验单附后），且较为严重，这才如同五雷轰顶，但他还是强装笑脸，隐瞒实情，未告知父母妻儿，不想让我们担心和伤心，一人独尝苦果……。真没想到，这竟是上天对一个赤胆忠心、无私奉献、满腔热血男儿的“回报”与“恩赐”。

三、我丈夫因无钱治病，求医之路“难于上青天”，巨额债务留人间。

他从华西医科大学复查确诊为“乙肝”回家后的那段休假日子里，由于上有老、下有小，我又下岗无业，父母长期患病，数次住院治疗，使家庭已欠下数万元医药费，他一人的工资，仅能勉强维持全家温饱问题。同时因部队医药经费十分紧张，他为了给部队节约，既未入院治疗，更不敢买价格昂贵的自付药品治疗，只能请当地中医用中药保守治疗，但疗效甚微。假满归队后，部队便决定他退役（他选择了复员，原因后述），军人的职责就是以服从命令为天职，这一次又仍然选择了服从，哪知，这一服从便成了“屋漏又遭连夜雨，一失足成千古恨”，走上了“部队不管、国家及政府有关部门不管、社区不管、街道不管、武装部更不管（逢年过节，一张年画，一纸慰问信都未曾见过）”的“五不管”的不归之路，且“路漫漫兮，吾将上下求索”。

复员后，复员费除还清了家庭所欠5.8万元债务外，为维持生计，面对住院就医昂贵的医药、治疗费，将他拒之门外，只能望而止步，仍然采取了中药保守治疗，但由于离开故土二十余年，在“生命禁区”的雪域高原奋力拼搏，身体各部器官功能下降，回到家乡，反而又不适应，加之我们为送子女上学等，把一分钱掰成两半儿花，基本废弃了早餐，导致营养不良，病魔便乘虚而入，如期降临，灾难便不期而至。2000年初便出现腹胀、肝区疼痛、恶心呕吐、食欲不振等症状。先后在重庆医大附二院确诊为肝腹水肝硬化，治疗费用高达16万元（其中：使用了贺普丁、肝得健、人体白蛋白等价格昂贵的药物）。2000年8月至2004年4月，又先后两次在该院住院治疗，医药费9万余；2004年12月在本县（苍溪县）人民医院住院治疗，费用2.8万余元（其中：县中医院治疗费用5000元）；2004年11月在河南郑州邮购中药治疗用费1万余元；2005年6月15日在重庆医大附一院做肝移植术费用38.7万元，7月27日病故后，在重庆石桥镇火化费用8000余元，同时，几年间往返于各医院的车旅费、住宿费、生活费共1.2万余元，以上费用共计69.7万余元，目前尚欠债45万余元（以上费用在各医院网上可查，并附部份收费凭据复印件于后）。几次治疗出院期间，为了节省医疗费开支，腹水多了，经常都是我自己给他抽，这样每次可比在医院节约200余元……。

无论是在医院，还是在家中，他总是强装笑脸、强忍疼痛，继续发扬了在边境对敌斗争中大无畏的精神与病魔抗争，直到2005年5月底的一天，他疼痛得面黄肌瘦的脸上虚汗淋漓，骨瘦如柴的身子倦缩在一起，如同在部队军事训练中“高姿葡伏”的动作要领一样，曾经高大健壮的身躯（入伍时体重138斤，当时仅80余斤）、英俊威武的军官形象荡然无存，显得那么弱小、无耐、无助……，剧烈的疼痛使他已忍无可忍，忍不住抽泣，什么叫“忍”？那不就是“心”字头上一把“刀”吗？

此情此景之下，我和全家老小爱莫能助，也忍不住失声痛苦，惊动了周围邻居，他们纷纷怀着关爱之心前来，见此惨状，人群中有一位老者说：“伟大领袖毛主席教导我们：‘世间一切万物中，人是第一个可宝贵的，只要有了人，什么人间奇迹也能创造出来’。现在，救人要紧，你们还是去大医院治疗吧，病治好了，有了人在，今后什么都会有的，你们总不能眼睁睁的看着一个大活人就这样病死吧……”。此前，我们在所有亲朋好友及战友处已借钱20余万元，本身已欠帐累累，亲朋好友多居农村，实在无钱资助了；我们只好去银行贷款，但因先期治疗，已倾家荡产，现无财产抵押，空手而归。几经周折，无可奈何之下，各位亲朋好友及战友们又在他们的亲朋好友处四面奔波、八方哀求、东拼西凑，半个月后，终于凑了25万余元，2005年6月11日，送谭贵益到重庆医科大学附一院做肝移植术，术后40余天因排异反应，引起并发症：a、器官功能衰竭；b、引起a病疾病的肾功能衰竭，重度营养不良，c、引起b病低血容量休克，（详见死亡证明书附后），于2005年7月27日病亡，留下了45万余元的巨额债务（有附后医疗费收据及各医院网上可查为证），如果用他的复员费（还去复员前家庭所欠债务）为他治病，这6年全家老小不吃不喝，也不送子女上学，什么都不开支，也差30万余元，这连小学生都能算清楚的帐，这些债务绝不是“天方夜谭”啊！。

常言说：“鸟之将死，其鸣也悲，人之将死，其言也善”。我的丈夫谭贵益在人生的最后时刻，在弥留之际，回光反照之时，将“三等功”军功章及成都军区授予的“全区除害灭病”先进个人证书放在胸前，用皮包骨头的纤纤细手拉着我，悲泪溋眶，用断断续续、微弱颤抖、完全沙哑的声音，有气无力地对我说：“爱妻，我这一生对不起你和女儿，年年‘七夕’鹊桥会，我俩聚则一年半（西藏部队一年半休假一次），长年累月，我站在雪山哨卡上，你守候在父母的病榻前，活在苦了你一人，死后你更比黄连苦。如今鸡飞蛋打，人财两空，债台高垒。我今天之惨状，就是全军复员军官之未来与明天，为了他们的未来与明天更美好，您要完成我的遗愿，向党中央、国务院、中央军委、总政治部、全国人大等诉说真情。我是一个合格的共产党员，我要去见‘马克思’了，马克思主义的精髓是‘实事求是’、‘实践是检验真理’的唯一标准，只有实事求是，才能使曾经为部队‘三化’建设做出了不可磨灭的功绩的戍边卫国、戎马半生的校级复员军官们绝处逢生，把他们从悬涯边拉回来，让他们阔步走在(2001)3号文件的大道上，使他们老有所养，病能就医，居有定所，人间悲剧不再重演，不然我会死不瞑目，含悲九泉……”。

此时，我丈夫谭贵益的心在滴血，但已无血可滴，而是在撕肺裂肝，眼不是在流泪，而是“肝腹水”倒灌。也就是在他生离死别之时，我和女儿、亲属抱成一团，嚎声痛苦，泣不成声，仰望苍天，声嘶力竭呼喊：苍天啊，苍天！都说好人一身平安，为何你早逝英年？苍天啊，苍天！你如此“可爱”二十余年，终因无钱就医与治病救命，无力回天而撒手人寰；苍天啊，苍天！你曾是一个“白衣天使”，在共和国的军队里，从事“救死扶伤，治病救人”，从死神手中夺回多少生灵，使无数个家庭共享天伦之乐的幸福与完整，使边疆各族人民群众中无数人起死回生，竟未想到最终自己因无“养保、医保”，导致生活贫困，无钱治病，小病拖成大病，病重拖成病危而含悲九泉，失去生命，从而家破人亡啊！……。这何异于卖盐者喝淡汤，编凉席者睡光床，卖碳翁冻死在大路旁啊！……；苍天啊，苍天！你经常歌唱道：“军功章有你的一半也有我的一半”，如今您就这样俏然无声的走了，撇下我们孤儿寡母走了，留下45万余元的巨额债务，怎么就不带走你的那一半，全由我一个下岗无业的弱女子一人承担，我如何能挑起你留下的千“金”重担，我今生尤不如死，不如与您共赴黄泉，在阴间共同挣钱偿还债务于人间……。

转眼间，我眼前顿觉日月无光，天昏地暗，天塌地陷，天旋地转……。我昏过去了，听亲人说好久才醒过来。我不醒过来更好，因活罪难受，巨额债务压在身上重如泰山……。但苍天要我醒过来，因为我要去完成丈夫临终前的遗愿……。

在80年代初期，有一部电影《高山下的花环》，描写在“中越边境自卫反击战中”浴血疆场的军官们，清理遗物时，从他们着装“四个兜”的上衣袋里发现除留足了党费，竟是诸多欠条，那个时代，我们的国家尚未进行改革开放，经济腾飞尚未起步，情有可原。但在21世纪的今天，改革开放带来日新月异，国富民强，综合国力空前强大，经济腾飞凯歌高凑，全国人民意气风发奔小康，然而，大半生献给了部队的校级复员军官之一——我丈夫谭贵益却因无养保、医保，使家庭贫困，经济拮据，无人问津，无钱及时治病救命，求医之路难于上青天，最终欠下巨额债务，落得个夫债妻还，甚至父债子还，简直令人不可思议……！我要为他们苦苦哀求、呼唤呐喊！

四、我丈夫是(1993)政联字1号文件将他送上不归之路，夺去生存权，他仅是受害者——全军约两万名校级复员军官之一，吾将不遗余生去实现丈夫的遗愿。

1998年10月的一天，领导突然找他谈话，决定其退役，表面以关心为由，实为赶上“绝路”，对他说：“你的身体已完全不适应高原了，回内地可能会更好，不然，你这百余斤就交给雪域高原了，真会‘长期建藏’，边疆为‘家’的……”。这突如其来的消息，如同睛天霹雷、五雷轰顶，但顿觉惊喜交加，这惊，就是未曾想到即将要离开生活20余年的部队，依依不舍地脱下国防绿，告别同甘共苦的战友。这喜，正是可以结束牛郎织女生活，从此与妻子、儿女、父母团团圆圆……。因为他是一个合格的军人与优秀的党员，养成军人以服从为天职，共产党员时刻听从党召唤的意识，党委、领导更这么“关心”他，这些“意识”也完全支配了他的行动，还有什么可说呢？面对本人与亲属在地方都没有任何“关系”，地方机关94年开始分流减员，事业单位有的撤“庙”，有的压编，企业96年开始关、停、并、转，现已年近五旬，如此病态，人见人推，何处就业？加之，子女读书，我无工作，我们双方父母年近八旬，身居农村，体弱多病，常年吃药，重病缠身，数次住院，已欠债5.8万余元，我又下岗无业，失去经济来源，此情之下，（1993）政联字1号文件的“诱人政策”的误导，推出靠吃银行利益就高于地方处级工资（98年底，当时年利息也为15%），部队领导也劝说：“你要面对现实，你家庭那么具体，不如复员拿钱算了，光复员费存在银行利息一年就是3万余元，何乐而不为呢？……”。哪知，此路绵延无尽头，这竟是一条不归之路啊（1993—2000这七年间，全军复员军官走上这条不归之路的现实情况大同小异,且他们在部队军事训练的场所中，度过了大部份时光，地方也无任何单位允许你去工作后整天喊：“一、二、一”，踢正步，就给你发工资……）！他复员后银行利益猛降，经济来源彻底断了来路，且无“养保、医保”，这是他后来对已在部队患上的“乙肝”病，小病忍、大病拖，无钱治病，债台高垒，乃至死亡的根本原因之所在。直至1999年当按（1993）政联字1号文件“试行者”、“趟路”人的复员军官中出现象他这样生活贫困，生病无钱治病，住房环境十分恶劣等问题不断发生，数不胜数时，军队又不能放弃这个安置方式渠道时，才着手研究调整，出台了（2001）3号文件。当我丈夫看到这批同地区、同部队比自己晚数年甚至十余年军龄的同是“不用地方政府安置”而退出现役的军官，经济来源却成倍增长，各种待遇（养保、医保、住房补贴等）丰厚，永无后顾之忧，颐养天年，而新文件只字未提同在市场经济背景条件下，按计划经济政策而“试行”、“趟路”的复员军官，相形之下，天壤之别，反差巨大。他经常生气地说：“这完全是‘一军两策’，显失公平”！再看到眼前自己的现状，想到全军两万校级复员军官的命运与未来，顿感失望和无助，整天唉声叹气，沉默寡言，精神崩溃，使他本已病魔缠身的身体更是日况愈下，这尤如在他已受伤的心上再撒了一把盐，加速他含悲上九天……。

我丈夫谭贵益生前曾与他的战友们多次说过：“为什么（1993）1号文件，现遭全军复员军官一致反对？因为这个文件是计划经济的产物[1994年1月1日，国家由计划经济向市场经济转型，而政联字（1993）1号文件是93年2月17日制定颁发的]，导致复员军官未享有养保、医保、住房补贴、丧葬等应有待遇，将我们赶上了绝路；为什么（2001）3号文件一出台，就得到全军指战员一致拥护？是因为这个文件与市场经济完全配套（此文件是在此前的复员军官“试行”、“趟路”出现了诸多问题的情况下，逐一调整解决了相关问题，如养保、医保、住房补贴、丧葬等），解决了后顾之忧；为什么这个两个文件把同是市场经济背景条件下，同一地区、同一部队、同一级别、同一军龄、同为‘不用地方政府安排工作安置方式’退出现役的军官，前者叫‘复员’，后者叫‘转业’，将‘自行就业’换成‘自主择业’的同义词，仅一字之差，就一笔勾掉了？答案令人百思不得其解。只让执行者买单，政策制订者却甩手不管，这一字、这一笔，将会使数以万计的校级复员军官权益受损，无法生存，使他们无钱治病救命，家庭面临绝境，甚至家破人亡，频频发生，这已成为无可争议的事实，且随着社会不断进步，经济高速腾飞，其则反向发展，沦为弱势群体，将来有可能流落街头，后果不堪设想……。中华人民共和国《立法法》第八十三条之规定：‘同一机关制订的法律、行政法规、地方性法规、自治条例和单行条例、规章，特别规定与一般规定不一致的，适用特别规定，新的规定与旧的规定不一致的，适用新的规定’。在退役军官的问题上，在极短的时间内实行‘一军两策’，任何人无法接受，岂能认可！因此，依据《立法法》，都应执行新的规定，才不失法律的天平，同时，只要国家再加强“反腐倡廉”的力度，多清除几个地方部门中与我们这些1993—2000年这批校级复员军官同级别的贪官、蛀虫，或国家少上一个项目，比照（2001）3号文件执行，就把1993-2000年这七年间全军校级复员军官的问题彻底解决了。我虽身体有病，我会用余生尽全力，甚至视情拿起法律的武器，为全军校级复员军官有一个美好的未来与明天，而鞠躬尽瘁、死而后已……”。哪知，未曾出师身先卒，留下遗言妻继行。但由于我丈夫亡后，倾刻之间“顶梁柱”倒塌，使我思想受到严重打击，伤心过度，导致终日精神恍惚，身心憔悴，一病不起，时至周年将到，病情才稍有好转。因此，我的哀求——就是亡夫谭贵益的“遗愿”。

综上所述，这正是：

血汗洒边关，丰碑树高原。 《雪国男儿血》，“解甲”已流干。

曾是“可爱”人，“复员”无人管。 温饱为奢望，生存极艰难。

生病听天命，筹钱如登天。 当年军中魂，悄然离人间。

亡后债高垒，借钱买花圈。 可叹兮，可叹，悲惨兮，悲惨！

两万“校级”官，今朝同病连。 戎马大半生，无能度残年。

已临燃眉急，岂容再等闲。 吾将余生力，誓现亡夫愿：

校级复员官，悲剧不重演。

比照“3号”行（指[2001]3号文件），方能排忧难。

明天更美好，“和谐”更圆满。

依据《中华人民共和国信访条例》，如期时间内不给予回复，我将抱着我丈夫谭贵益的遗像、带上军功章、“先进个人”光荣称号证书及死亡证明书等，上京城为全军两万名校级复员军官喊“冤”叫“屈”，甚至拿起法律的武器来实现我丈夫的遗愿。

附：各种《证书》、病情证明及医药费收据等

         哀求人：罗晓琴


依法解决复员军官军衔问题的建议

党中央、国务院、中央军委：

我们是按（1993）政联1号文件复员的军官，因为该文件只明确了工作问题：“政府不负责分配工作，由本人自行就业。”而军衔问题始终没有涉及和解决。根据《现役军官法》和《军官军衔条例》等有关法律，参考中发（2001）3号文件，结合（1993）政联1号文件的执行情况，考虑到复员军官生活极度贫困，上吊服毒等自杀事件已开始出现这一实际，我们认为解决复员军官军衔问题已变得十分紧迫！并就依法解决这一问题提出如下建议：

第一部分 建议的具体内容

一、依据《军官军衔条例》第六条第二款：“现役军官退役的，其军衔予以保留，在其军衔前冠以‘退役’。”确认复员军官退役军衔。

二、领取军衔退役金，享受各种津贴和补贴，并随着国民经济的发展适时调整。（军衔退役金，指按现行的军衔等级工资标准逐月领取主要由军衔工资、基础工资、军龄工资等组成的退役金。）

三、补发军衔退役金（按过去历年的军衔等级工资标准补发从退役之日起至今的军衔退役金）。

四、享受军队房改优惠政策。由军队补发1993年-1999年复员军官的住房补贴。

五、复员军官按机关事业单位人员参加养老保险和医疗保险，并享受相关优惠政策。

第二部分 建议的法律依据

一、军官军衔概念、我军的军衔制度

《军官军衔条例》第三条明确定义：“军官军衔是区分军官等级、表明军官身份的称号、标志和国家给予军官的荣誉。”

军衔的含义：1.是区分军官等级的标志和称号。2.是表明军官身份的标志和称号。3.是表明国家给予军官的荣誉。例如“上校”军衔：1.表明该军人的身份

是军官。2.表明该军官的等级是校官。3.表明该军官的荣誉称号是“上校”。

军衔概念单一表明荣誉的制度，就是荣誉军衔（也称空头军衔）制度。我军的军衔制度不是荣誉军衔（空头军衔）制度，《军官军衔条例》也没有荣誉军衔（空头军衔）的概念。我军的军衔概念，不但表明军官荣誉，而且表明军官身份，尤其重要的是军衔等级工资标准的制定，使每个衔级的军官都享有相应的军衔待遇，军衔和待遇成为不可分割的整体，军衔是待遇的依据，待遇是军衔的保障。因此，军衔是对军官等级、身份、待遇和荣誉的最高形式的国家确认，是退役军官身份权和荣誉权的标志。

二、依法保留军衔

（一）法律条款：根据《宪法》第三十三条第三款：“国家尊重和保障人权。”的原则，为保障退役军官身份权和荣誉权，《军官军衔条例》第六条第二款规定：“现役军官退役的，其军衔予以保留，在其军衔前冠以‘退役’。”

（二）条款的含义：保留军衔（保留：指保存不变），指保持退役时的军衔不变（不一定是被授予的最高军衔）。因为军衔是军官身份的标志和国家给予军官的荣誉，所以，保留军衔，就是保持军官身份不变；保持军官荣誉不变；保持军衔待遇不变（不含职务待遇）。

保留军衔通常有以下两个权利：一是有权在重大节日或庆典活动中着装，并佩戴退役时的军衔符号；二是有权领取军衔工资或退役金。否则，保留军衔就是一句空话！

军衔是国家授予并承诺保留的，国家就有终身给付军衔待遇的义务。

（三）保留军衔的意义：1.保障了退役军官的身份权。确认了退役军官的身份和地位。2.保障了退役军官的生存权。退役军官及其家属生存养老需要物质保障，只有保留军衔，军官才有资格享有《宪法》第四十四条规定的退休保障权，领取军衔退役金。3.保障了退役军官的荣誉权。保持了国家给予军官的荣誉。4.保障了退役军官谋求新的工作职位。使其有资格担任地方公务员或其它领导职务。

三、依法剥夺军衔

《军官军衔条例》第二十八条规定：“军官犯罪，被依法判处剥夺政治权利或者三年以上有期徒刑的，由法院判决剥夺其军衔。 退役军官犯罪的，依照前款规定剥夺其军衔。”

剥夺退役军官军衔，只有当退役军官犯罪，并且被判处剥夺政治权利或者三年以上有期徒刑的，由法院判决剥夺其军衔。

四、依法确认军衔

（一）职务的概念。工作有不同职位，职务就是职位规定应该担任的工作，因此，职务是工作概念，也称工作职务。

（二）决定和影响军衔变化的依据

《军官军衔条例》规定，军衔的授予、晋级、降级、取消和剥夺是以军官在军队中所任职务、贡献和经历等为依据的。

军官退役，选择或放弃的地方工作职务，不是军衔变化的依据。军官不在军队中服役，决定和影响军衔变化的依据就不存在。退役后，军衔不再发生变化，只存在保持和剥夺的问题。

（三）工作权和身份权是两个不同的概念

工作权，就是公民有权选择从事或者不从事某项体力或脑力劳动的权利（工作：指从事体力或脑力劳动）。身份权：“公民基于特定身份依法享有的权利，如荣誉权等。”

工作权和身份权是两个不同概念。放弃工作权不等于放弃身份权！

（四）依法确认退役军官军衔

（1993）政联字1号文件第三条规定：“自愿复员的干部、政府不负责分配工作，由本人自行就业。”该条款所指的“工作”是地方工作职务，其不影响军衔的保持。该文件没有涉及军衔问题，只规定退役军官有自愿选择工作（转业）和放弃工作（复员）的权利。复员军官自愿放弃的只是工作权，任何复员军官的档案中，都没有自愿申请放弃军衔身份权和荣誉权的记载。

通过对军衔变化依据的分析，对照剥夺军衔的条款，结合复员军官的具体情形，我们认为复员军官在复员时，没办理过取消或剥夺军衔的手续；复员后，不存在犯罪，被法院判决剥夺军衔的事实！目前复员军官仍然具备保留军衔的资格，应予确认和保留军衔！

第三部分 建议的解读说明

一、保留军衔为复员军官领取退役金提供了身份依据

中发（2001）3号文件第四条：“自主择业的军队转业干部，由政府协助就业、发给退役金。” 首次提出退役金概念。第三十八条规定：退役金由职务工资、军衔工资、基础工资、军龄工资等多项组成。第三十九条规定：立功人员和边远艰苦地区的人员增发退役金。

保留军衔：使离退休军官，继续享受军衔待遇；转业军官，到地方为公务员者，其军衔工资套改到新的职位工资中，继续享受军衔待遇；自主择业军官退役金中，含有军衔工资，继续享受军衔待遇。这些都说明我军实行的不是空头军衔（荣誉军衔）制度，军衔和待遇是统一的整体。

自主择业军官退役保留军衔，成为“退役上校”或“退役中校”等，有权领取退役金（含军衔工资）。复员军官也是“退役上校”或“退役中校”等，在军衔上不存在差别。而军衔是军官身份的标志，因此，在身份上也不存在差别。自主择业军官立功，复员军官也立功。同样军衔，同样身份，同样立功，就应该有同样权利，国家同样应当给予退役金。

二、转业军官与复员军官的差别

转业军官与复员军官在身份上虽然相同，但在工作职务上却不同。例如自主择业军官属于转业军官，相当于保留了工作权；而复员军官是放弃了工作权，不再为国家服务，因此，退役金中不应含有职务工资待遇。

三、军衔退役金及其组成

复员军官有权领取主要由军衔工资、基础工资和军龄工资等几部分组成的军衔退役金，按照国家和军队的有关规定享受津贴和补贴，并随着国民经济的发展适时调整。

四、军衔退役金的计发标准

《现役军官法》第二条对军官的定义为：“人民解放军现役军官是被任命为排级以上职务或者初级以上专业技术职务，并被授予相应军衔的现役军人。”这一概念含任命职务和授予军衔两个内容，因此，军官工资主要由职务工资和军衔工资两部分组成。

因为国家没有承诺退役保留职务，而承诺退役保留军衔，因此，军衔工资应按等级工资标准的100%保留在退役金中，成为退役金的核心部分。这是因为退役前后军衔性质没有发生变化，保留军衔加‘退役’，只是区别于现役，而不是区别于本质，应该同质同衔。

五、补发退役金、享受军队房改优惠政策

退役金与退休金的主要区别是：退休金必须达到法定退休年龄才开始领取，而退役金从退役时即开始领取。

因为保留军衔从军官退役之日起就生效，所以，应该按过去历年的军衔等级标准补发从退役之日起至今的军衔退役金。

复原军官的一生都献给了国防事业，应该享受军队房改优惠政策，没有理由向地方政府申领住房补贴。军队应该按服役年限补发1993年-1999年复员军官的住房补贴。

六、按机关事业单位人员参加养老保险和医疗保险

我们不能把军衔退役金同养老保险和医疗保险混为一谈，两者不能互相代替！军衔退役金是军官献身国防事业，做出巨大贡献，付出身体残疾乃至生命的巨大代价而获得的一种特殊的国家补偿。

复员军官没有工作职务，军衔退役金，又不能满足物质文化生活需要。作为对军衔退役金不足的补充，复员军官应按机关事业单位人员参加养老保险和医疗保险，并享受相关优惠政策。 退役金不能代替保险金，保险金也不能代替退役金。

第四部分 解决复员军官军衔问题的重大意义

一、有利于社会稳定，减少不必要的社会矛盾。

二、有利于今后的军队建设，强化依法治军的理念。

三、有利于各类退役军官历史遗留问题的解决。

四、军衔退役金，因不含职务工资，给付标准低，国家财政压力小，可操作性极强。


致胡锦涛主席的一封信

敬爱的胡主席：

您好！

现将全国复员军官恳切要求按中发（2001）3号《军队转业干部安置暂行办法》落实政策的理由呈上，请您于百忙之中过问并予以解决为盼。

我们是1993—2000年期间执行国家1993年出台的93政联字1号军官复员政策陆续复员、自谋生路的校级复员军官，全国约有23000人。其中，离队前任营职的约30%，任团职以上的占60%还多，并且有一部分师职军官。我们的军龄大部分都是二、三十多年，多数人都在边防、海岛、高原、牧区工作过很多年。40%以上的人分别荣立过一、二、三等功，有的还是受到过毛泽东、邓小平、江泽民同志接见的全国、全军英雄模范。我们为国戍边时间之长，离队前的职务、军衔之高，其它群体都无法相比。但是，复员政策本身存在的重大错误和漏项，导致了我们这个群体在社会转型中无法生存。目前，大多数人已进入绝对贫困的行列（部分人的境况已不如吃低保的企业下岗职工），成为了无单位、无职业、无收入、无住房、无家庭、无人过问、无钱治病、无处安身的“八无”人员。如今复员军官普遍失业，长期失业，没有固定经济收入，生活毫无保障。为了生存，为了养家糊口，我们或卖血、或踏三轮车、或给人看门打更、或四处流浪干零活、或当“老保姆”、“老牧童”、“老厨娘”，在生死线上拼命挣扎。由于生存状况急剧恶化，身患绝症憾死英年；感情破裂妻离子散；无力负重轻生自杀；离家出走四方流浪；心力枯竭精神失常；信仰坍塌遁入空门等各种各样的人生悲剧已频频发生。

90年代，在国家计划分配的军队转业干部安置不堪负重的背景下，国安[1993]2号/[1993]政联字第1号出台。93政联字1号文件与国家的根本大法背道而驰,政治上沿袭了“文革时期”的极左路线和人治思想，以已经被实践否定并纠正了的国发[1975]129号文件为主导思想，公开违反了党和国家全面纠正将军队干部错误复员的决策，擅自编造法规作为法律依据，杜撰“复员安置”，政策的制定严重超越法律权限，根本不具有出台资格。它用计划经济的指挥棒将复员军官赶入了市场经济的大潮。以无私奉献的标准计发了复员费，严重克扣了复员军官的应得利益。以“积极扶持复员干部从事个体经营，开办企业，给予低息贷款，减免税收”等等根本无法兑现的空话来诱导，使二万多校极军官成为改革的试验品和牺牲品，酿成了“哑巴吃黄连”的历史冤案；将社会转型的风险强加给了复员军官个人，导致23000名复员军官普遍失业，断送了他们后半生的活路。93政联字1号文件在医保、养保、住房补贴、社会地位、政治待遇、丧葬补助费、抚恤金等方面存在诸多漏项，剥夺了复员军官应有的生存权、保障权、荣誉权。使复员军官在分担和体谅了党和国家的困难后在改革发展经济进程中付出了沉重代价。

《立法法》第八十三条规定“同一机关制定的法律、行政法规、地方性法规、自制条例和单行条例、规章、特别规定与一般不一致的，适应特别规定；新的规定与旧的规定不一致的，适应新的规定”。因此，同时期、同级别、同军龄、同基本安置方式类型的退役军官应该待遇基本一致，同是市场经济条件下，同一级别、同一军龄、同是不用地方政府安排工作安置方式的“趟路人”，却因将“自行就业”换成了“自主择业”的同意题，就被一笔勾销。“趟路人”还不如“享受人”，显失公平合理。随着国家经济体制转型，机制、体制、政策发生了一系列重大“情势变更”，在这种情势下，只让执行者买单，政策制定者甩手不管，这样不负责任地处理问题，不可思议！

“文革”期间，由于林彪“四人帮”极左路线的干扰破坏，制定出有损军队复员干部的政策，即：国发[1975]129号。而 1980年1月10日中发3号已对国发[1975]129号予以纠正，使当时41万蒙受不公正待遇的复员干部得以恢复政治、经济、社会地位，这完全归功于我们党的伟大、光荣、正确。进入21世纪，我国综合国力已空前增强，国家审时度势，推出了中发（2001）3号《军队转业干部安置暂行办法》，妥善地解决了今后千百万退役军官的生活出路及其老有所养问题，深受全军广大指战员的拥护，这充分证明了国家有能力、也有实力解决退役军官问题，中发（2001）3号文件的推出，这本身就是对以往复员政策的彻底否定或纠正。但是对两万名复员军官不应该丢弃不管。“自谋职业”和“自主择业”的同是市场经济条件下的退役军官，却因为以2001年划线，便轻易剥夺了90年代初至世纪末执行93政联字1号文件复员的军官应有的待遇，这是没有道理的，也是非常不公平的。

中发（2001）3号《军队转业干部安置暂行办法》第六十九条规定“以往有关军队转业干部安置工作的规定，凡与本办法不一致的，以本办法为准”。因此将以往复员的两万名军官归于中发（2001）3号《军队转业干部安置暂行办法》是顺理成章的、无可非议的。根据国办发〔2007〕12号“国务院办公厅关于开展行政法规规章清理工作的通知”精神，93政联字1号文件理所当然属于清理范围。

如今，全国人民正在团结以胡主席为核心的党中央周围，构建和谐社会，与时俱进奔小康。我们这些迅速沦落为贫困户、成为被社会歧视的群体、党的弃儿、共和国改革开放前进中的遗民，23000名复员军官，向敬爱的胡主席提出以下合理要求：

坚决要求按中发（2001）3号文件套改落实，按自主择业政策安置复员军官。维护和落实《兵役法》第五十九条“军官退出现役后，由国家妥善安置”的法律；实现退役军官中“复员自谋职业”与“自主择业”待遇的接轨，使两万名复员军官切实享受中发（2001）3号文件的待遇，从根本上废除不合常理的“弃前顾后”的干部待遇制度，从而纠正退役军官待遇中存在“一军两策”的不正常现象。只有按自主择业安置复员军官，才能从根本上解决复员军官的生活费、住房、养老、医疗等一系列问题。妥善安置复员军官，使他们从无单位、无职业、无生活费、无人问津的“社会弱势群体”转变为有人管、有人问、有生活保障、有地方安身的“社会坚定力量”，使复员军官重新回到党和政府的怀抱，充分体现党的伟大正确、温暖和关怀。

我们全体复员军官翘首以待，等待胡主席把党的阳光重新洒到我们身上，让我们与全国人民一道享受改革开放的成果，一起奔向美好的未来。

致

礼

全国复员军官

二00七年三月三十一日


追寻公平与正义的曙光

全国复员军官的请求

党中央、国务院、中央军委：
 我们是[1993]政联字1号文件的“试验品”、“牺牲品”。中发（2001）3号颁行后，[1993]政联字1号成了有“试”无终的残局。作为受害者，我们再次依法提请党中央、国务院、中央军委对[1993]政联字1号造成的历史问题，依法予以解决。
 建国以来，我军退役干部的安置工作，在经历了供不应求和供求平衡的历史阶段后，逐步进入了供过于求的矛盾阶段。当《宪法》运行到“一切国家机构实行精简的原则”时，原有的安置方法遇到了空前的压力。这一严峻的情势不仅使国家感到棘手，更令广大现役军官退役有忧！
 带有导向性的[1993]政联字1号出台后，并没有在法律的框架内从根本上解决问题，而是悖逆法律地抛出了一个“国家不负责安置”的“格式”来，放在 “转公”安置数量有限、“企转”安置又“难民”迭出的大背景下，乘国家和退役军官安置、就业困难之危，迫退役军官来“自愿”就范，将困难、风险和责任全部转嫁到退役军官头上，并且排除了其主要权利，然后推出去，使国家免除履行其义务，为国家开脱其责任，严重违背了社会主义国家立法精神和道义，给国家、军队特别是复员军官造成了严重的损害。这份以合法形式掩盖非法目的的“合同”,终将是无效的！

军官退出现役，国家历来高度重视，因而在法律中有着原则性的规定。党、国家和军队的最高统帅也曾多次在法律的框架内有过明确的指示。但[1993]政联字1号并没有遵循这些精神原则，而是将强大的国家机构都难以解决的问题，让为国防建设已光热耗尽的退役军官个体来“自行解决”，还刻意地冠以“自愿”，其用心何其良苦！作为军人而言，既然冲锋号已经吹响，而且前面已经“仆倒”无数的战友，再涌现出多少黄继光与董存瑞已然天经地义！唯当遗憾的是，我们的指挥机关竟能忍看麾下满地挣扎而弃之不救！古往今来，将校战死沙场，那是民族的荣耀；而忠良陷于奸计，却不仅仅是他们自身的悲哀!

复员军官除了和“刑满释放、犯有严重错误丧失干部条件的军官和文职干部”有着本质的区别外，和其它任何方式安置的退役军官一样，有着其光荣的历史。但是，唯独[1993]政联字1号将正常退役军官与刑释人员纳为一伍，将他们用青春、热血和生命换来的政治地位、功勋、荣誉等一笔抹杀，一笔勾销，然后推向了那毫无任何防护与补救措施的“试验场”遗弃。这怎能不令退役军官心寒、现役军官胆寒呢？这有悖人性、法理与道义的“自愿”，政策制定机关理应立即“召回”，迅速采取补救措施，还复员军官以公平正义！
 当光荣的退役变成一场生死存亡的大赌博时，“由国家妥善安置”就已经变成了一场有法难依的无规则游戏。在不能实现全员安置的特定历史时期，在不能首先确保退役军官全体人员权益的前提下，不论何种形式的“自愿”还是“非自愿”，终将会使部分退役军官踏响他们告别职业生涯的“地雷”，从而使其奋斗几十年的功名、荣誉瞬间灰飞烟灭!因此，从某种意义上说，退役，是现役军官们职业生涯中最后一场更为惊心动魄的“战斗”。因为，它不是人人安居乐业的开始，却保证是一部分人失业与磨难的转折。这就使我们不难看到，历年“企转”失业和复员的退役军官，这些同样该受到法律保障的群体，转眼间却由赤贫演变成了唯独警察“关心”的对象。我们在追溯其命运逆转的根源时，更加深刻感受到了政策的缺失、法律的苍白和国家道德的沦丧！
 应该说，“国家维护社会主义法制的统一和尊严”是神圣的。就“军官退出现役，由国家妥善安置”而言，它的统一性在于它“妥善”保障的是退出现役的全体军官，而并不能被其它任何形式的文件来演变成为“只保障此一部分，却不保障彼一部分”的诠释。但现实是统一而尊严的法律条款，确确实实已被刻意地、“自愿”地演绎得随心所欲、面目全非，而且已经造成了多重标准共存、有功或赏或不赏、良莠同策却反向待遇等等严重的混乱局面，安置政策的法理与公平正义遭到了恣意的践踏！同时，我们不得不看到，“自行就业军官”和“自主择业军官”本是一对亲亲的“孪生兄弟”,但是,只因前者的“早产”和“营养不良”,就被亲亲的母亲导演了一出现代军版的《鞭打芦花》,国家道德的天平产生了严重的倾斜……
 多米诺骨牌不是一起倒下的，强大的国防也不是一日成就的。仅仅靠“剥夺”部分退役军官的权益，所“俭省”的一点点物质上的利益，远不是践踏信用、撼动军心、流失民意所造成的精神损害能够比拟的！因此，将困难、风险和责任全部转嫁到退役军官头上，从而使国家规避其义务的试行“安置”，不但被实践证明是完全错误和非法的，而且贻害无穷！

如果说，一项政策的推行，能够促进社会的文明、进步、和谐与发展，这无疑是一个国家的福祉；而一项已经被历史纠正了的制度，藉“自愿”的“魔咒”而复活,再次给千万个家庭造成巨大的灾难,这不能不说是一个民族的不幸！今天，全国又有两万余复员军官重蹈“国发[1975]129号”覆辙，沦为当今社会特殊贫困的弱势群体，这绝不是社会文明与进步的产物，也不是政策改革与发展的目的，还不是法律所要追求和保障的结果，更不是共和国军官浴血奉献大半生应得的下场！

匡扶正义,力挽狂澜，彻底否定[1993]政联字1号，救全国两万余复员军官于水深火热之中，党中央、国务院、中央军委义不容辞，刻不容缓!

全国复员军官

二OO七年七月


自相矛盾的总政文件

国安(1993)2号/(1993)政联字1号试行通知》（以下简称《93.1》）是根据国务院、中央军委《关于军队干部退出现役暂行办法》（国发〔１９７５〕１２９号）精神出台的，说得更具体一点，是根据“文化大革命”时期国务院、中央军委《关于军队干部退出现役暂行办法》（国发〔１９７５〕１２９号）精神出台的。

对照 1980年6月27日，中共十一届六中全会通过的《关于建国以来党的若干历史问题的决议》；以及 1984年8月6日<总政治部关于在部队中深入进行彻底否定“文化大革命”>教育的意见，在时间上，“国发[1975]129号文件”纯属于‘文化大革命’的产物这是毫无疑问的，以它为根据制定《93.1》，既不符合总政治部”彻底否定“文化大革命”教育的意见；也不符合国家当时的大政方针。因为总政治部的教育意见是要彻底否定“文化大革命”,而不是部分否定或者有选择的否定“文化大革命”，更何况对于（1975）129号文件来说，总体上，它属于“文化大革命”的一部分，已经被党的十一届六中全会通过的《关于建国以来党的若干历史问题的决议》所否定；具体上，它属于军队干部退役安置的文件，已经被中共中央（1980）3号文件所否定。而当时国家的大政方针是 ：遵循邓小平南巡谈话所强调的改革精神，坚持党的基本路线不动摇。...要警惕右，但主要是防止“左”。关键是发展经济，发展才是硬道理，进而加快改革开放和现代化建设步伐夺取有中国特色社会主义事业的更大胜利 。从执行《93.1》的效果看，看到的不是发展而是倒退，《93.1》根据的是倒退了十八年的文件精神，生活补助是执行倒退了三十年的（63）标准，养老、医疗、失业和住房保障根本就没有（说不上倒退了多少年）。从执行《93.1》的后果看：已经使部分复员军官沦为当今社会特殊困难的群体，这一结果不是社会文明与进步的要求，不是政策改革与发展的目的，不是法律所要追求和保障的结果，更不是共和国军官浴血奉献大半生应得的下场！一些曾经历（9.13）磨难的军官们，临近晚年，又遭遇（93.1）的摧残。这真是军官退役历史的悲哀呀。

追根溯源找底细，鉴别比较明视听

—————中发（2001）3号文件与（93）政联字1号试行通知的对比与反思

近年来，广大复员干部积极参与诉求，对93政联字1号文件的实质性认识有所提高，对应该怎么去诉求，从哪个角度来要求公平公正也有了一定的认识。但有相当一部分同志对问题的认识还不是很明晰，笔者最近详细阅读了中发（2001）3号文件及（93）政联字1号文件以及最新出台的一些补救政策，得到一点粗浅的体会，现在写出来供大家参考。

一．制定军队转业干部安置暂行办法（以下简称中发2001.3）和复员干部安置工作的通知（以下简称93.1试行通知）的依据：

    １．２００１．３办法的第一条：为了做好军队转业干部工作，加强国防和军队建设、促进经济和社会发展保持社会稳定根据《中华人民共和国国防法》、《中华人民共和国兵役法》和其它有关法律法规的规定、制定本办法。

2、1993政联字1号试行通知依据的是已被中发（80）3号文件否定了的（1975）129号文件，而制定的，延用的是已废止的63年的标准。也就是说制定93政联字1号试行通知是没有法律依据的，理应废止。

二、身份：

1、中发2001.3第三条：军队转业干部是党和国家干部队伍的组成部分、是重要的人才资源是社会主义现代化建设的重要力量。

军队转业干部为国防事业、军队建设做出了牺牲和贡献，应当受到国家和社会的尊重、优待。

2、93.1试行通知的第一条：将正常复员的军官与犯有严重错误丧失干部条件的归为同类人员，也就是说正常复员与犯错误复员的干部都不是干部了。

三、安置方式：

1、中发2001.3办法第四条：军队干部转业到地方工作是国家和军队的一项重要制度，国家对军队转业干部实行计划分配和自主择业相结合的方式安置。

计划分配的转业干部由党委、政府负责安排工作和职务，自主择业的军队转业干部由政府协助就业、发给退役金。

2、93.1试行通知第三条:复员干部党委政府不负责安置，由本人自行就业。也就是说复员了没人管了，谁也不安置你。

四、待遇：

1、中发2001.3办法第三十八条、自主择业的军队转业干部由安置地政府逐月发给退役金。... ...第四十一条：自主择业的军队转业干部去世后、从去世的下月起停发退役金，区别不同情况，一次发给本人生前10个月至40个月的退役金作为抚恤金和一定数额的退役金作为丧葬补助费。

自主择业的军队转业干部的遗属生活有困难的由安置地政府按照国家和当地的 有关规定发给生活困难补助金。

第四十二条：... ...自主择业的军队转业干部享受安置地相应职务等级退休干部的有关政治待遇。

2、按93.1试行通知复员的干部：⑴没有退役金。⑵去世后没有抚恤金和丧葬补助费。⑶遗属没有困难补助金。⑷没有享受的政治待遇，连组织生活都没地方去过，党费没地方交。

五、日常管理：

中发2001.3办法第六十二条：... ...自主择业的军队转业干部由军队转业干部安置工作主管部门管理... ...。

而1993.1复员的干部无人管理、无人过问、成为了社会的闲散人员。

六、1993.1通知的时效：

中发2001.3第六十九条：本办法自发布之日起实行，实用于此后批准转业转业的干部。已往有关军队转业干部安置工作的规定，凡与本办法不一致的以本办法为准。

在1993.1通知到2001.3办法出台之间没有其它军队转业干部安置的规定所以说1993.1通知在2001 .3发布之日起就应已被废除。

七、2007.28号文件、168号文件、172号文件与中发2001.3办法之间的关系：

经过决大多数复员军官的共同努力2007年迎来了28、168、172等文件的出台。其主要是解决退役军官和复员军官的就业和在就业，养老保险、医疗保险、生活困难补助及住房问题。

然而几个文件出台的依据在哪里？在中发2001.3里第三十二条：对从事个体经营或者创办经济实体的自主择业的军队转业干部，安置地政府应当在政策上给予扶持、金融、工商、税务等部门应视情况提供低息贷款、及时核发营业执照，按照社会在就业人员的有关规定减免营业税，所得税及税费。第五十一条军队转业干部的军龄视同社会保险交费年限。第五十条军队转业干部的住房由安置地政府按照统筹规划优先安排，重点保障、合理负担的原则给予保障，主要采取购买经济适用房、现有住房或者租住周转住房、以及修建自有住房等方式解决。以上几条就是出台28号、168号、172号文件的依据，也就是说已经将复员军官纳入了中发2001.3办法的部分条款，只是没有从根本上完全彻底的纳入，这也就是说明93.1通知应该到了废止的时候了。

八、我们的要求：

1、要依法坚决彻底废止93.1试行通知。制定93.1试行通知的依据是错误的，而且制定93.1试行通知的部门超越了自己的权限，是没有权利制定政策的，制定政策必须是中共中央、国务院、中央军事委员会。

我们是在93.1试行通知诱导下选择了复员，没有93.1试行通知我们不会选择复员，自愿论是站不住脚的。只有废止93.1试行通知才能实现中发2001.3办法套改的目标，废止是前提，套改是目标。

2、按中发2001.3军队转业安置暂行办法套改，符合哪一条的按哪一条办理。

我们要求套改不要在标准上打转，标准是根据每一个国家的阶段经济发展的状况和综合国力而制定的，不要拿标准比差距，而是要在制定政策的指导思想、法律依据上来找追根溯源，进行对比，这样才能有理由要求去套改，实现我们的目标。

北方的狼

2008.02.03


CHM 制作精灵

欢迎使用 CHM 制作精灵

“CHM 制作精灵”是一款将网页文件（Html文档）转化为CHM文件（已编译的 HTML 帮助文件）和将CHM文件转化为网页文件的软件，即网页“打包”和CHM文件“解包”（CHM文件反编译）；是集 HTML Help Workshop工程创建，目录、索引编写，工程编译和CHM文件反编译等多种功能于一身的 CHM电子图书处理软件。与HTML Help Workshop v4.74配合使用制作出来的 Html Help 文档会更见出色。欢迎使用 “CHM 制作精灵”来制作更多 CHM电子图书！！！

软件开发背景：

1、CHM文件格式已在网上广为流传，被称为一种电子书籍格式。其特点在于，它的每一个帮助页都是一个Web页，您可以像浏览网站一样容易地阅读 HTML 帮助文件。HTML 帮助文件甚至支持 ActiveX, JavaScrip, VBScrip 和 Dll 等。HTML帮助文件类似资源管理器的窗口的浏览方式，使用极其方便。另外，还具有管理文档方便、容量大、压缩比例高等优点。

2、目前HTML Help Workshop v4.74是制作chm唯一比较流行的工具，但是，存在着效率低，动作简单重复等缺点；另外，网上也有一些制作chm文档小软件，但是，它们多为共享软件，注册费少则人民币十几元多则上百元，几乎没有免费的，至少我没有找到。

3、制作一种高效工具让电脑来完成这种简单重复的工作是必要的，从工程文件的结构来看是可读的，所以说制作一种高效工具是可行的。

版本历程：

2005 年 12 月 22 日推出 V1.18 版本
☆修正了错误处理“工程文件名”含有空格的BUG
☆修正了不能反编译“CHM文件名”含有空格的BUG

2005 年 12 月 10 日推出 V1.1 版本
☆首页不再是CHM制作精灵的关于文件
☆首页换成了index.html,若不存在，则是第一个html文件
☆修正了一个不规范html产生死锁的BUG
☆可以自由更改CHM文件的标题
☆增加了CHM文件的反编译功能

2003 年 3 月 8 日推出 V1.0 版本
☆HTML Help Workshop工程创建功能
☆目录、索引编写功能
☆工程编译功能

联系方式：

作者：孙学勇

下载1：http://www.skycn.com/soft/11261.html

下载2：http://www.onlinedown.net/soft/7474.htm

E-mail:sxy868@sohu.com

QQ: 76429797

sxy868（孙学勇） 版权所有
Copyright © 2002-2006
sxy868@sohu.com