模板41

半神文化时期

    *黄帝时代

    到距今约五千年前，神州舞台出现了人类历史重要的一幕－－黄帝时代的降临。黄帝为中华民族创造了丰富灿烂的中华文化，在中国历史上受到无比的尊敬。其实中国人“敬天法祖”的特性，除了与上古神传时代的人神共处有关之外，与黄帝被认为是中华民族共同祖先有着密切关系。黄帝之后有“绝天地通”的传说，即人神分隔，中华民族就在神传的文化基础上，从黄帝时代开启了以人为中心的、一幕幕璀璨的半神文化序幕。

    早期的中国先民主要居住在黄河流域，这与其丰富的自然条件有关。后来才开始慢慢向南迁徙。当时各个部落都尊神农氏为天下共主，尊其为炎帝，并向其朝贡。其族群主要生活在黄河下游一带。相传在黄河流域生活的另外一个逐渐强大的部落是有熊氏的族落。有熊氏，少典部族的子孙，姓公孙名叫轩辕。他一生下来，形象就异于常人，《春秋纬·元命苞》说他是 “龙须”，而且很有灵性，出生不久就会说话，幼年时聪明机敏，长大后诚实勤奋，成年以后见闻广博，对事物有着清晰的判断力。后被推选为部族首领，称为黄帝。其族群原居于西北，后迁徙至涿鹿，也就是今天河北涿鹿东南一带。

    轩辕时代，炎帝的族落已经衰败。其他部族之间互相攻战，残害百姓，而神农氏却没有力量征讨他们。于是黄帝开始习兵练武，去征讨那些不来朝贡的部族，各部族这才都来归从。但生活在河北河南和山东一带的九黎族的首领蚩尤最为凶暴，没有人能去征讨他。他为与炎帝争夺黄河下游地区，展开了一场大战，炎帝战败，向黄帝求救，与之结为联盟。黄帝统帅二个部落的族人与蚩尤战于涿鹿之野。

    “涿鹿大战”是中国远古历史上的一个重大事件。而关于这一重大事件中的另一人物蚩尤，根据有关的文献，其形象是暴君和乱贼，是相当丑恶的。《尚书·吕刑》的记载为此类观点的代表：说蚩尤作乱，以酷刑杀戳统治苗民。不过，根据《龙鱼河图》的记载，蚩尤是一个有着怪异神力的神的形象。“制五兵之器，变化云雾”，非常厉害。《述异记》也说：蚩尤“铜头铁额”、“八肱八趾”、“人身牛蹄，四目六手”、“食沙石子”等。所以黄帝也打不过他，只好去祈求上天神灵的帮助。根据《黄帝玄女战法》中的记述：

    黄帝与蚩尤九战九不胜。黄帝归于太山，三日三夜，雾冥。有一妇人，人首鸟形，黄帝稽首再拜伏不敢起，妇人曰：‘吾玄女也，子欲何问？’黄帝曰：‘小子欲万战胜’。遂得战法焉。又《玄女兵法》中也说：“黄帝攻蚩尤，三年城不下……”“九战九不胜”、“三年城不下”，可见蚩尤是很强大的对手，其力量与黄帝不相上下，黄帝只有求女神帮助才取得了胜利。从此次战争的记载可以看到蚩尤的神的形象，他不仅“兽身人语，铜头铁额”、“人身牛蹄，四目六手”，而且可以“靖风伯雨师大风雨”，还可以“作大雾，弥三日”，使黄帝令风后做指南车才战胜了他。可见，不仅蚩尤有神性，黄帝也有神力，可给风后等神下命令。

    今天河北冀州有乐名“蚩尤戏”，其民两两三三，头戴牛角而相抵。太原村落间，祭蚩尤神，不用牛头。今冀州有蚩尤川，即涿鹿之野。汉武时，太原有蚩尤神昼见，黾足蛇首；主掌疫病，其俗遂立为祠。这说明在大战的涿鹿，冀州人长久的祭祀蚩尤神，其它地方如太原、朝鲜也祭蚩尤神。黄帝的形象也是如此，他们不只是历史人物，而且也是古史中的具有神的特征的形象。这也表明，人神同在的时期一直持续到了五帝时期仍未断绝。

    黄帝大败蚩尤，并杀死了蚩尤后，炎黄两部落又发生了战争。起因是炎帝想进攻其他部落，从而导致其他部落都来归从黄帝。于是轩辕修行德业，整顿军旅，研究四时节气变化，种植五谷，安抚民众，丈量四方的土地，训练各种猛兽，跟炎帝在阪泉的郊野交战，先后打了几仗，才征服炎帝，取得了胜利。从此，中原各部落皆尊黄帝为天下共主，即天子，取代了神农氏。天子的意义就是上天的爱子，赋天命行天道于人世。所以实际上，黄帝成为中国历史首位以武力、以兵征天下的形式臣服诸侯、统一了华夏族的帝王。《史记》称，黄帝做天子有土这种属性的祥瑞征兆，土色黄，所以号称黄帝。而炎、黄等部落在黄帝的领导下融合成华夏民族。故中华民族自承为“黄帝后裔”，又因炎、黄两部落融合成华夏民族，故也称为“炎黄子孙”。

    黄帝成为天下共主后，逐渐平定了天下。他往东到过东海，登上了丸山和泰山；往西到过空桐，登上了鸡头山；往南到过长江，登上了熊山、湘山；往北驱逐了荤粥（ｘūｎ ｙù，熏玉）部族，并在逐鹿山的山脚下建起了都邑。

    黄帝接着又立百官，制典章，举贤能，封禅祭天，大治天下。黄帝所封官职都用云来命名，军队号称云师。他设置了左右大监，由他们督察各部落。他还常常祭祀鬼神山川，次数为自古以来最多。他还任用风后、力牧、常先、大鸿等贤臣治理民众。此外，黄帝顺应天地四时的规律，推测阴阳的变化，讲解生死的道理，论述存与亡的原因，按照季节播种百谷草木，驯养鸟兽蚕虫，收取土石金玉以供民用，有节度的使用水、火、木材及各种财物。

    此外，黄帝还命臣民建屋室、种五谷、作衣裳、造舟车。在黄帝时代，文字、医学、算数、历法、乐器、陶器、蚕桑等各种发明相继出现。相传指南车就是黄帝发明的。因此，后世认为中华文明奠基于黄帝时代。

    相传黄帝身边的一个叫仓颉的史官造了字。据说，仓颉的头上有四只眼睛，可以看见神明。他抬头可以看到奎星圜曲的形状，低头可以观察龟壳的纹理及飞禽走兽的足迹。仓颉广泛的收集世间众多美丽的图像，综合而成文字，被后人称作“上古文字”。据说仓颉造字后，“天雨粟，鬼夜哭”。天下粟，是因为仓颉造了文字，值得庆贺。那么鬼哭，则是因为有了文字，民智日开，民德日离，欺伪狡诈、争夺杀戮会由此而生，天下从此无太平日子，连鬼都不得安宁，所以鬼要哭了。

    在历法上，黄帝用上天赐予的宝鼎，观测太阳的运行，用占卜用的蓍（ｓｈī，师）草推算历法，预知节气日辰。黄帝时代还发明了记日法，以记录日子的变化。《史记．五帝本记》说：“黄帝 …… 迎日推策”。“策”是一种小竹木片。迎来一次的日出，就移动一根竹木片。记日法的发明中，以天干记日法影响最为深远。所谓天干记日法，是用甲、乙、丙、丁、戊、己、庚、辛、壬、癸十个字，逐日依次用一个字来标记一天。这个方法后来和地支结合成为干支记日法，它一直延续使用到现代，成为中华文化中一个极有特色的部分。

    传说中国数学的创始者也是黄帝，最早的数学知识和数学工具都是在黄帝时代发明的。例如汉代的一本数学著作《数术记遗》中说，是黄帝发明了数的记法和用法。也有的书中说，最早的算数是黄帝时代一个叫“隶首”的人创作的。

    黄帝的正妃是西陵国的女儿嫘（ｌéｉ，雷）祖。嫘祖发明了养蚕，并教给人们如何利用丝茧编织衣服。据《隋书·礼仪志》记载，北周尊嫘祖“先蚕”，即始蚕之神。嫘祖和黄帝的另一位妃子嫫（mo）母一起，帮助黄帝治理天下，相传二人皆有着高贵的品德。嫘祖在和黄帝巡视天下时，病逝于途中，黄帝谥嫘祖为“祖神”。

    由于黄帝的贤德，万国安定，老百姓生活富足。史籍上说，黄帝在位的一百年中，中国没有贼盗殴斗，人们谦让和睦，风调雨顺，年年丰收，甚至虎豹不伤人，鸟兽虫蛾都受他的教化影响，是个“道行天下，人间天堂”的盛世典范，因此后世尊称轩辕黄帝为人文初祖。

    关于黄帝，还有着许多关于他求道的传说。司马迁在《史记》上说黄帝获宝鼎与神策，治世“顺天地之纪，幽明之占，死生之说，存亡之难”，形容黄帝懂得顺天而治，知阴阳、生死变化之理，行道天下，是个修炼得道之人。相传他得法悟道后，治理国事同时炼丹求鼎、静心修炼。公元前二五九八年，黄帝在桥山山下，铸造了一个大鼎，当铸成那一瞬间，天忽然开了，降下一黄龙迎接他。黄帝与随身的宫臣七十多人一起跨上黄龙，白日升天，圆满功成。福分不足的群臣来的太迟，只能抓住龙须，结果龙须脱落，他们也掉下来了。这时候，万民百姓亲眼仰望这神圣壮观的一幕！这些没跟上的臣子与百姓，感恩怀念之余，把黄帝遗留下来的衣服，埋葬在桥山山下，即今天陕西黄陵县的黄帝衣冠冢。

    这或许就是为什么中国人对生命圆满的结束就是归天成神的原由。所以中国人对过世的祖先，也认为是另种形式的归天成神，祖先在天之灵能庇佑看护子孙，所以家家户户供奉自己祖先，同姓亲祖甚至建造祠堂共同祭祀，年节祭祀祖先，“敬天祭祖”就这样成为中华文化的一大特色。

    从三皇到黄帝，我们可以看出，虽然黄帝具有一定的神力，但他不再象神话时代的三皇般，以神祗的形式降世，而是以“治世的帝王”兼“得道的修炼人”出现于世，承接着神传文化与人本文化的交接。黄帝最后的圆满回归，表明人类可以通过修炼再回归于天，人与神之间连通的唯一管道就是“修炼”，天代表神的世界，人是神造的，来自于天，回归于天，“天人合一”的观念就这样根深蒂固的深植在中国人的内心中。

    *颛顼和帝喾时代

    黄帝有二十五个儿子，其中建立自已姓氏的有十四人。嫘祖生有两个儿子：一个叫玄嚣，也就是青阳，青阳被封为部族首领，居住在江水；另一个叫昌意，也被封为部族首领，居住在若水。昌意娶了蜀山氏的女儿，名叫昌仆，生下高阳，高阳有圣人的品德。黄帝升天后，由他的孙子，也就是昌意的儿子高阳即帝位，这就是颛顼帝。

    颛顼帝沉静稳练而有机谋，通达而知事理。他教导百姓养殖各种牲畜，充分利用地力，推算四时节令以顺应自然，依顺鬼神以制定礼义，理顺四时五行之气以教化万民，洁净身心以祭祀鬼神。他往北到过幽陵，往南到过交址，往西到过流沙，往东到过蟠木。各种动物植物，大神小神，凡是日月照临的地方，全都平定了，没有不归服的。

    颛顼帝生的儿子叫穷蝉。颛顼死后，玄嚣的孙子，颛顼的侄子高辛即位，这就是帝喾(ku)。

    相传高辛生来就很有灵气，一出生就叫出了自己的名字。身为帝王，他遍施恩泽于众人而不考虑自身。他高瞻远嘱，明察秋毫。他顺应上天的意旨，了解百姓之所急。他行仁德而不失威严，温和而且守信，修养自身，道德高尚，天下无不归顺。他对收取的土地上的物产，一向节俭的使用；他行动合乎时宜，吃穿用度如士人同。他爱护并教化万民，把各种有益的事教给他们；他推算日月的运行以定岁时节气，恭敬的迎送日月的出落；他明识鬼神，慎重的加以事奉。

    帝喾娶陈锋氏的女儿，生下放勋。娶娵訾（ｊū ｚī，居资）氏的女儿，生下挚。帝喾死后，挚接替帝位。帝挚登位后，没有干出什幺政绩，于是放勋登位。这就是帝尧。

    *帝尧时代

    根据《春秋纬·元命苞》，尧出生时也有异像，称“尧眉八彩，是谓通明历象，日月旋玑玉衡”，就是说他有着八种颜色组成的眉毛，这象征他可以知天文，晓历法等。《春秋纬·合诚图》还说他的额角象太阳等。

    尧继位后，象他的父亲一样，仁德如天，智能如神。他富有却不骄傲，尊贵却不放纵。他同老百姓一样﹐住茅房﹑吃糙米饭﹑喝野菜汤﹐夏天穿粗麻衣﹐冬天加块鹿皮。他能尊敬有善德的人，使同族九代相亲相爱。同族的人既已和睦，又去考察百官。百官政绩昭著，各个部落也都能和睦相处。他对老百姓关心备至﹐一点私心都没有。

    象黄帝、颛顼、帝喾一样，帝尧命令臣子羲氏、和氏遵循上天的意旨，根据日月的出没、星辰的位次，制定历法，谨慎的教给民众从事生产的节令。另外命令羲仲，住在郁夷，恭敬的迎接日出，并详细安排春季的耕作。春分日，白昼与黑夜一样长，朱雀七宿（ｘｉù，秀）中的星宿初昏时出现在正南方，据此来确定仲春之时。这时候，民众分散劳作，鸟兽生育交尾。又命令羲叔，住在南交，详细安排夏季的农活儿。夏至日，白昼最长，苍龙七宿中的心宿（又称大火）初昏时出现在正南方，据此来确定仲夏之时。这时候，民众就居住在高处，鸟兽毛羽稀疏。又命令和仲，居住在西土，恭敬的送太阳落下，有步骤的安排秋天的收获。秋分日，黑夜与白昼一样长，玄武七宿中的虚宿初昏时出现在正南方，据此来确定仲秋之时。这时候，民众移居平地，鸟兽再生新毛。又命令和叔，住在北方，那地方叫做幽都，认真安排好冬季的收藏。冬至日，白昼最短，白虎七宿中的昴（ｍǎｏ，卯）宿初昏时出现在正南方，据此来确定仲冬之时。这时候，民众进屋取暖，鸟兽长满细毛。一年有三百六十六天，用置闰月的办法来校正春夏秋冬四季。

    此外帝尧还告诫百官一定要各守其职，这样各种事情才会顺利进行。

    帝尧在位期间，天下各族和睦相处，人人敬天畏地，重德律己。后来，帝尧老了，不想让自己的儿子丹朱继承帝位，认为他德行不够。他便问身边的臣子四岳：“我在位已经七十年了，谁能顺应天命，接替我的帝位？”四岳向他推荐了鲧，尧认为他能力不够；后来四岳又推荐了虞舜。虞舜是个盲人的儿子。虽然他的父亲愚昧，母亲顽固，弟弟傲慢，但舜却能与他们和睦相处，尽孝悌之道，把家治理得很好，使他们不至于走向邪恶。这说明虞舜具有非凡的品行。

    为了考察虞舜的德行，尧把两个女儿娥皇﹑女英嫁给了他，以从两个女儿身上观察他的德行。舜让她们降下尊贵之心住到妫（ｇｕī，规）河边的家中去，遵守为妇之道。尧认为这样做很好，就让舜试着担任司徒之职，谨慎的理顺父义、母慈、兄友、弟恭、子孝这五种伦理道德，人民也都遵从不违。尧又让他参与百官的事，百官的事因此变得有条不紊。又让他在明堂四门接待宾客，四门处处和睦，从远方来的宾客都恭恭敬敬。尧又派舜进入山野丛林大川草泽，遇上暴风雷雨，舜也没有迷路误事。尧更加认为他十分聪明，很有德行。便把他叫来，希望他现在就登临天子位。舜则推让说自己的德行还不够，不愿接受帝位。不过，在正月初一，舜在文祖庙接受了尧的禅让。文祖也就是尧的太祖。这就是历史上有名的“禅让”。后来，舜又将帝位禅让给了禹。

    “禅让”的传说在我国古代产生了深远的影响。后人借孔子之口评论说“大道之行也，天下为公，选贤与能，讲信修睦……是谓大同”。“大同”社会是我国古人追求的理想社会。“选贤与能，讲信修睦”是说社会选拔贤能的人参与国家统治和管理，提倡诚实信用，和谐融洽的人际关系准则，建立“人不独亲其亲，不独子其子”的理想社会。

    尧将帝位禅让给舜后，因为年事已高，便让舜代理天子之政事，借以观察他做天子是否合乎天意。对于尧选贤继位的做法，孔子赞道﹕“大哉﹗尧之为君也。”说尧是一个以天下为公的楷模。

    舜代尧治理国家后，通过观测北斗星，来考察日、月及金、木、水、火、土五星的运行是否有异常，并举行临时仪式祭告上帝，用把祭品放在火上烧的仪式祭祀天地四时，用遥祭的仪式祭祀名山大川，又普遍的祭祀了各路神祗。他收集起公侯伯子男五等侯爵所持桓圭、信圭、躬圭、谷璧、蒲璧五种玉制符信，选择良月吉日，召见四岳和各州州牧，又颁发给他们。

    舜还于当年二月去东方巡视，到泰山时，用烧柴的仪式祭祀东岳，用遥祭的仪式祭祀各地的名山大川。接着，他召见东方各部落首领，协调校正四时节气、月之大小、日之甲乙，统一音律和长度、容量、重量的标准，修明吉、凶、宾、军、嘉五种礼仪，规定诸侯用五种圭壁、三种彩缯，卿大夫用羊羔、大雁二种动物，士用死雉作为朝见时的礼物，而五种圭璧，朝见典礼完毕以后仍还给各首领。

    五月，舜又到到南方巡视；八月，到西方巡视；十一月，到北方巡视，所作所为都像起初到东方巡视时一样。回来后，告祭祖庙和父庙，并用一头牛作祭品。以后每五年巡视一次，在其间的四年中，各部落首领按时来京师朝见。舜向他们详细阐述治国之道，并根据业绩进行考察，根据功劳赐给车马衣服。

    舜开始将天下划分为十二个州，并疏浚河川。舜提倡审慎使用刑罚。规定根据正常的刑罚来执法，可用流放的方法宽减刺字、割鼻、断足、阉割、杀头五种刑罚，官府里治事用鞭子施刑，学府教育用戒尺惩罚，罚以黄金可用作赎罪。因灾害而造成过失的，予以赦免；怙恶不悛、坚持为害的要施以刑罚。

    尧在位七十年得到舜，又过了二十年因年老而告退，让舜代行天子政务。尧让出帝位二十八年后逝世。百姓悲伤哀痛，如同死了生身父母一般。三年之内，四方各地没有人奏乐，为的是悼念帝尧。尧了解自己的儿子丹朱不贤，不配传给他天下，因此才姑且试着让给舜。让给舜，天下人就都得到利益而只对丹朱一人不利；传给丹朱，天下人就会遭殃而只有丹朱一人得到好处。尧说：“我毕竟不能使天下人受害而只让一人得利”，所以最终还是把天下传给了舜。尧逝世后，三年服丧完毕，舜把帝位让给丹朱，自己躲到了南河的南岸。部落首领前来朝觐的不到丹朱那里去却到舜这里来，打官司的也不去找丹朱却来找舜，歌颂功德的，不去歌颂丹朱却来歌颂舜。舜说“这是天意呀”，然后才到了京都，登上天子之位，这就是舜帝。

    *舜帝和禹帝时代

    关于舜帝的家世，《史记》是如此记载的：虞舜，名叫重华。重华的父亲叫瞽（gǔ）叟，瞽叟的父亲叫桥牛，桥牛的父亲叫句（ｇōｕ，勾）望，句望的父亲叫敬康，敬康的父亲叫穷蝉。穷蝉的父亲是颛顼帝，颛顼的父亲是昌意：从昌意至舜是七代了。自从穷蝉为帝之后一直到舜帝，中间几代地位低微，都是平民。

    舜的父亲瞽叟是个瞎子，舜的生母死后，瞽叟又续娶了一个妻子生下了象，象桀骜不驯。瞽叟喜欢后妻的儿子，常常想把舜杀掉，舜都躲过了；赶上有点小错儿，就会遭到重罚。舜在历山耕过田，在雷泽打过鱼，在黄河岸边做过陶器，在寿丘做过各种家用器物，在负夏跑过买卖。舜很恭顺的侍奉父亲、后母及后母弟，一天比一天的忠诚谨慎，没有一点懈怠。当他们想杀掉他的时候，就找不到他；而有事要找他的时候，他又总是在身旁侍候着。

    舜二十岁时，就因为孝顺出了名。三十岁时，尧帝问谁可以治理天下，四岳推荐了虞舜，说这个人可以。于是尧把两个女儿嫁给了舜来观察他在家的德行，还让九个儿子和他共处来观察他在外的为人。舜居住在妫水岸边，他在家里做事更加谨慎。尧的两个女儿不敢因为自己出身高贵就傲慢的对待舜的亲属，很讲究为妇之道。尧的九个儿子也更加笃诚忠厚。

    舜在历山耕作，历山人都能互相推让地界；在雷泽捕鱼，雷泽的人都能推让便于捕鱼的位置；在黄河岸边制做陶器，那里就完全没有次品了。一年的功夫，他住的地方就成为一个村落，二年就成为一个小城镇，三年就变成大都市了。见了这些，尧就赐给舜一套细葛布衣服，给他一张琴，为他建造仓库，还赐给他牛和羊。

    不过，他的父亲瞽叟仍然想杀他，就让舜登高去用泥土修补谷仓，而自己却从下面放火焚烧。舜用两个斗笠保护着自己，像长了翅膀一样跳下来，逃开了，才得以不死。后来瞽叟又让舜挖井，舜挖井的时候，在侧壁凿出一条暗道通向外边。舜挖到深处，瞽叟和象一起往下倒土填埋水井，舜从旁边的暗道出去，又逃开了。瞽叟和象很高兴，以为舜已经死了，便准备开始瓜分舜的财产。后来，舜回来后，还像以前一样待奉父母，友爱兄弟，而且更加恭谨。这样，尧才试用舜去理顺五种伦理道德和参与百官的事，都干得很好。

    从前高阳氏有富于才德的子孙八人，世人得到他们的好处，称之为“八恺”，意思就是八个和善的人。高辛氏有有才德的子孙八人，世人称之为“八元”，意思就是八个善良的人。这十六个家族的人，世世代代保持着他们先人的美德，没有败落他们先人的名声。到尧的时候，尧没有举用他们。舜举用了八恺的后代，让他们掌管土地的官职，以处理各种事务，都办得有条有理。舜又举用了八元的后代，让他们向四方传布五教，使得做父亲的有道义，做母亲的慈爱，做兄长的友善，做弟弟的恭谨，做儿子的孝顺，家庭和睦，邻里真诚。

    从前帝鸿氏有个不成材的后代，掩蔽仁义，包庇残贼，好行凶作恶，天下人称他为“浑沌”。意思是说他野蛮不开化。少皞氏也有个不成材的后代，毁弃信义，厌恶忠直，喜欢邪恶的言语，天下人称他为“穷奇”，意思是说他怪异无比。颛顼氏有个不成材的后代，不可调教，不懂得好话坏话，天下人称他为“梼杌”，意思是说他凶顽绝伦。这三族，世人都害怕。到尧的时候，尧没有把他们除掉。缙云氏有个不成材的后代，贪于饮食，图于财货，天下人称之为“饕餮(tāotiè)”，意思是说他贪得无厌。天下人憎恨他，把他与上面说的三凶并列在一起称为四凶。舜在四门接待四方宾客时，流放了这四个凶恶的家族，把他们赶到了边远地区，去抵御害人的妖魔，从此开放了四门，大家都说没有恶人了。

    后来尧年纪大了，便让舜代行天子之政，到四方去巡视。舜被举用掌管政事二十年，尧让他代行天子的政务。代行政务八年，尧逝世了。服丧三年完毕，舜让位给丹朱，可是天下人都来归服舜。禹、皋陶（ｙáｏ，姚）、契、后稷、伯夷、夔（ｋｕí，奎）、龙、倕、益、彭祖这些有德行的人，从尧的时候就都得到举用，却一直没有职务。于是舜就到文祖庙，与四岳商计，开放四门，了解勾通四方的情况，他让十二州牧讨论称帝应具备的功德，他们都说要办有大德的事，疏远巧言谄媚的小人，这样，远方的外族就都会归服。

    舜于是任命伯禹为司空，辅佐自己办事，以光大帝尧的事业。任用禹负责平治水土。任用稷负责农业，教导他们播种百谷。任用契为司徒，对百官施行五伦教育，并告诉他做好五伦教育，在于要宽厚。任用皋陶担任司法官，告诉他五刑要使用得当，根据罪行轻重，大罪在原野上执行，次罪在市、朝内执行，同族人犯罪送交甸师氏处理；五刑宽减为流放的，流放的远近要有个规定，按罪行轻重分别流放到四境之外、九州之外和国都之外。只有公正严明，才能使人信服。

    舜又任命垂为共工，统领各种工匠。任命益为朕虞，主管山泽，并让朱虎、熊罴做他的助手。任命伯夷为秩宗，主管祭祀，主持天事、地事、人事三种祭祀。舜告诉伯夷，主管祭祀要早晚虔敬，要正直，要肃穆清洁。还任命夔为典乐，掌管音乐，教育贵族子弟，告诫他要正直而温和，宽厚而严厉，刚正却不暴虐，简捷却不傲慢；诗言意，歌长言，声依永，律和声。八种乐器的声音谐调一致，不要互相错乱侵扰，这样，就能通过音乐达到人神相和。舜又任命龙为纲言官，早晚传达旨命，报告下情，告诫他一定要诚实，因为舜非常憎恶那种诬陷他人的言论和灭绝道义的行为。舜还决定每三年考核一次官员的功绩，经过三次考核，按照成绩升迁或贬黜。在舜的德政和上述贤臣的辅佐下，天下诸事都振兴起来了。

    而舜任命的那些官员个个成就功业：皋陶担任大理，掌管刑法，断案平正，人们都佩服他能按情据实断理；伯夷主持礼仪，上上下下能都够礼让；垂担任工师，主管百工，百工都能做好自己的工作；益担任虞，主管山泽，山林湖泽都得到开发；弃担任稷，主管农业，百谷按季节茂盛成长；契担任司徒，主管教化，百官都亲善和睦；龙主管接待宾客，远方的诸侯都来朝贡；舜所置十二州牧做事，禹所定九州内的民众没有谁违抗。其中禹的功劳最大，开通了九座大山，治理了九处湖泽，疏浚了九条河流，辟定了九州方界，各地都按照应缴纳的贡物前来进贡，没有不恰当的。纵横五千里的领域，都受到安抚，直到离京师最远的边荒地区。那时，南方安抚到交址、北发，西方安抚到戎、析枝、渠廋、氐、羌，北方安抚到山戎、发、息慎，东方安抚到长、鸟夷，四海之内，共同称颂帝舜的功德。于是禹创制《九招》乐曲歌颂舜的功德，招来了祥瑞之物，凤凰也飞来，随乐声盘旋起舞。天下清明的德政都从虞舜帝开始。

    舜二十岁时因为孝顺而闻名，三十岁时被尧举用，五十岁时代理天子政务，五十八岁时尧逝世，六十一岁时接替尧登临天子之位。登位三十九年，到南方巡视，在南方苍梧的郊野逝世。埋葬在长江南岸的九嶷山，这就是零陵。娥皇﹑女英奔向苍梧﹐泪洒湘江边的竹子上。娥皇﹑女英因遇大风大浪﹐没于湘江。今天洞庭湖边的山上还有二妃墓。

    舜的儿子商均不成材，舜就事先把禹推荐给上帝。十七年后舜逝世。服丧三年完毕，禹也把帝位让给舜的儿子，与舜让给尧的儿子时的情形一样。各部落归服禹，这样，禹就登临了天子之位。禹继位后﹐效仿尧﹑舜﹐不敢有私毫的懈怠﹐他的主要功绩是治水。禹最后到了浙江治水﹐死于会嵇。如今绍兴有禹陵。而且﹐据考证﹐禹的后代在管理禹陵。尧的儿子丹朱，舜的儿子商均分别在唐和虞得到封地，来奉祀祖先。禹还让他们穿自己家族的服饰，用自己家族的礼乐仪式。他们以客人的身份拜见天子，天子也不把他们当臣下对待，以表示不敢专擅帝位。

    相传大禹治水之时，理龟载文于背而出洛水，得而因之成“九畴”，谓之“书”，古称为“洛书”。然而，后来见到的洛书，没有文字，也只有用黑白环点示数的图（有称为“洛图”）。该图有言曰：戴九履一，左三右七，二四为肩，六八为足，五环居中。 后来，周文王据河图和洛书而演八卦，奠定了中国易学文化的基础。

    黄帝、颛顼帝、帝喾、尧和舜史称 “五帝”。他们秉承上天的旨意，以德行教化百姓，并为百姓所拥戴,并被当作贤君圣主的楷模历代传颂。与以往的神祗直接下凡不同，他们虽身有异像，也有一些神迹，但他们更多的是以“治世帝王”的形象出现在历史上，来完成他们的使命。此外，他们虽为同姓，但立了不同的国号，为的是彰明各自光明的德业。所以，黄帝号为有熊，帝颛顼号为高阳，帝喾号为高辛，帝尧号为陶唐，帝舜号为有虞。帝禹国号为夏后，而另分出氏，姓姒氏。契为商始祖，姓子氏。弃为周始祖，姓姬氏。自夏之后，中国历史开始走入了王朝时代。

    关于三皇五帝时期的历史事实，虽然目前因为史料的原因，我们尚无法知晓更多的细节，但从现有的资料看，当时的人们已有对宇宙、自然、生命的认识，并具备了相当程度应付自然的能力。许多考古发现也证明了这一点。经过考古发掘﹐7千-5千年前﹐河南渑池县仰绍人﹐已有定居村落。制作的彩陶﹐非常精美。7千年前﹐浙江余姚县河姆渡人﹐制作了木骨泥墙的房子﹐还有独木舟。种植五谷﹐饲养六畜﹐过着农居生活。2004年初红山文化考古玉雕熊龙的发现，为古史中黄帝的有关传说提供了重要实证。

    此外，现在的很多史学家认为，诸子百家各树一帜、竞相争鸣的时代是中华文化、思想与智慧大发展的时代，然而被后世尊为大成至圣先师的孔子却临风长叹，他对弟子言偃说：“大道之行的时代，以及夏商西周的贤王治世我没有赶上，但是古书中有记载。大道之行的时代，天下为公，选拔贤明而有能力的人治理社会，人人诚实守信，和睦相处，不把财产视为私有，而把劳动视为美德，没有阴谋和盗贼。可是现在大道已经没落了，天下成了统治者的家天下，父死传子，兄终弟及，人们仅仅照顾自己的亲属和子女，货力为己、各私其私。”

    可以说，三皇五帝时期经历了人神共存的阶段，华夏文明是是半神文化，是真正大道行于世的时代。根据史料，上古时期民风十分纯朴，人们仰承甘露、俯吸醴泉，日出而作、日落而息，不知乐生、不知恶死，过着一种完全顺乎自然的生活。《黄帝内经》的《上古太真论》中说：“上古之人，其知道者，法于阴阳，和于术数，食饮有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年，度百岁乃去。”当人完全顺乎自然而生活的时候，就是处在一种虽然没有修道，但是却在道中的状态。这也正是真正人类应有的生活状态。

    参考书目：

    1．《北美巡回讲法》， 李洪志
    2、《在大纽约地区法会的讲法和解法》，李洪志
    3．《史记》，司马迁
    4．《山海经》
    5．《太平御览》
    6．《尚书》
    7．大纪元和正见网站上的相关文章


春秋战国

    (公元前770年－公元前221年)

    转瞬间二百多年走过，曾经天下朝宗的西周最终还是亡于幽王的昏聩和残暴。这再一次证明了敬天畏地的仁德之王才能得民心，才能得天下，才能得到神的庇护，而倒行逆施的君王则只能是失道寡助。且让我们继续走進历史的下一幕。

    西周时，虽然分封了许多诸侯国，但周王仍保持着天下宗主的威权，并禁止诸侯国之间互相攻击或兼并。平王东迁以后，王室走向衰微，失去了控制诸侯的力量。而社会经济的迅速发展，使一些被称为蛮夷戎狄的民族在中原文化的影响或民族融合的基础上很快赶了上来。中原各诸侯国也因社会经济条件不同，有的强大起来，有的衰落下去。于是，诸侯国互相兼并，大国间争夺霸主的局面出现了。列国之间的竞争也从不甚激烈到十分激烈，依此后世史家又划分为春秋和战国时期。“春秋”缘于孔子所著史书《春秋》得名，“战国”则大概是因为这一时期的战事频繁而得名，西汉刘向曾著书《战国策》。不过，东周时期的社会大动荡，却为全国性的统一准备了条件。

    与此同时，社会动荡的加剧，国与国的交往和竞争，人际交流的扩展，也使人们的道德水准开始下滑，自上古至西周时期人们所尊崇的 “德”让位于了现实的权力欲望和利益，弱肉强食、强者为王的法则开始确立。孔子认为，此时“天下无道久矣”。而《史记?秦本纪》中有一段秦穆公与戎王派臣由余的对话也反映了中原各国出现纷争的根源。秦穆公问由余：“中原各国借助诗书礼乐和法律处理政务，还不时的出现祸乱，现在戎族没有这些，用什么来治理国家，岂不很困难吗！”由余回答道：“这些正是中原各国发生祸乱的根源所在。上古圣人黄帝创造了礼乐法度，并亲自带头贯彻执行，实现了小的太平。到了后代。君主一天比一天骄奢淫逸。依仗着法律制度的威严来要求和监督民众，民众感到疲惫了就怨恨君上，要求实行仁义。上下互相怨恨，篡夺屠杀，甚至灭绝家族，都是由于礼乐法度这些东西啊。而戎族却不是这样。在上位者怀着淳厚的仁德来对待下面的臣民，臣民满怀忠信来侍奉君上，整个国家的政事就像一个人支配自己的身体一样，无须了解什么治理的方法，这才真正是圣人治理国家啊。”

    为此，人们迫切希望寻找到挽救时弊的方法。正是在这种背景下，春秋战国之际出现了百家争鸣的局面，诸子学说纷纷出现，以期解决存在的社会问题，规范人们的行为道德，并让有缘修炼的人可以达到更高的境界。不过，虽然学说众多，但代表整个时代变化的主要是道家、儒家、墨家、法家、阴阳家、农家等。特别是儒道两家，对以后的中国历史产生了深刻的影响。其实， 真道就在其中。

    因为这一时期历史纷繁复杂，故分成两大部分加以介绍。第一部分侧重介绍诸侯间的争霸战，第二部分侧重思想学说和文化科技方面的阐述。


第一部分: 春秋时“挟天子以令诸侯”下的诸侯间竞争

    （公元前770-前477年）

    -----弱肉强食、强者为王法则的逐步确立

    平王东迁之后，天子直辖的“王畿”，在戎狄不断袭扰和诸侯不断蚕食下，大大缩小了，最后，仅剩下成周方圆一二百里，即今河南西部一隅的地盘；同时，天子控制诸侯的权力和直接拥有的军事力量，也日益丧失。天子不仅经济上有求于诸侯，政治上也往往受诸侯的摆布。但天子以“共主”的名义，仍然具有号召力。因此，一些随着地方经济发展逐步强大的诸侯国，就利用王室这个旗号，“挟天子以令诸侯”，积极发展自己势力。

    在中原一带，处于今山西的晋国，山东的齐国、鲁国，湖北的楚国，北京与河北北部的燕国，以及稍后于长江下游崛起的吴、越等国，都在吞并了周围一些小国之后，先后强大起来，成为了大国。而以前周王室的西土为秦国所有。秦国逐渐吞并了周围的一些戎族部落或国家，成为了西方强国。不过，这一时期，各大国间的战事尚不频繁，处于发展自己势力的时期。据《左传》记载，春秋时共有一百四十多国。其中比较重要的有齐、晋、楚、秦、鲁、宋、郑、卫、陈、蔡、吴及越等国。

    * 知人善用却不能善始终的齐桓公

    首先崛起的大国是齐国。齐国的开国者是吕尚，又称姜尚或姜太公。因姜太公辅佐周文王、武王建立大业，并最终推翻了商纣政权有功，武王在平定商纣成为天下之王后，将齐国营丘封赏给了他。后来封赏之地又進一步扩大。齐国在地理上有着良好的自然条件，“自泰山属之琅邪，北被于海，膏壤二千里”。而且自开国以来又十分注重发展经济，太公时期就“通工商之业，便鱼盐之利”。在政治文化上，顺应“其民阔达多匿知”的原有文化，有条件的推行宗法制和集权制的结合，“因其俗，简其礼”，为政简而不苛，平易近民。

    齐桓公（前685年--前643年）是一个知人善任，用人不疑的君王。他即位后，不计前嫌，任用曾箭射自己的管仲为相。后来有人進谗言，中伤管仲，齐桓公不仅加以驳斥，而且对管仲更加信任，尊为“仲父”，明确“国有大政先告仲父，次及寡人，有所施行，一凭仲父裁决”。这样，使得管仲能够施展他的聪明才智，作出一番事业。

    管仲，名夷吾，字仲，谥敬，是春秋初期著名的政治家、哲学家。他辅佐齐桓公后，对内政外交政策進行了全面的改革，制定了一系列富国强兵的方针策略。他合理征收赋税，减轻农民负担，以达到民富、民安；又改進国家管理体制，发展民间武装力量，并统一军政的领导；还运用国家力量发展盐铁事业，增加财政收入。这为齐国的发展打下了良好的物质基础。

    管仲在政治上要求齐桓公“修旧法，择其善者而业用之”。所谓“修旧法”，是整饰旧制度的意思，“业”，韦昭注云：“犹创也”，指注入符合新时代的新内容。他强调要“慎用其六柄”（《国语·齐语》），六柄就是“生、杀、贫、富、贵、贱”（《国语·齐语》韦昭注）。“择其善者而业用之”，当然就不是一味的接受，而是有选择的。所以他“与俗同好恶”，“俗之所欲，因而予之；俗之所否，因而去之”（《史记·管晏列传》）。“柄”，是后代法家的很重要的集权观念。“六柄”，约而言之，就是赏罚“二柄”，即生、富、贵是赏；杀、贫、贱是罚。由此可见，管仲虽尚不可能制定或公布“峻法”，但能使民“畏威如疾”，当是管仲“严刑”的结果。如果承认“严刑”自管仲起，所谓“法家”也当自管仲见其端倪。

    管仲还规定，国中有“慈孝于父母，聪慧（惠）质仁发闻于乡里者”，“有拳勇股肱之力，秀出于众者”（《国语·齐语》），由乡长推荐，试用为官。试用称职的，正式委任为吏。任官称职的，要经过君主当面审核，才能令他协助上卿治理政事。这种选拔人才的三选制，在一定程度上打破了过去的世卿世禄制，为下层士民進入仕途开创了条件。

    春秋初年，各国的对外政治，大体可以分为三种关系：一是华夏对夷狄，二是诸侯对周天子，三是诸侯对诸侯。齐桓公稳定了国内的局势后，便积极开展对外活动。他在外交上，接受了管仲提出的“尊王攘夷”的策略，即在尊重周王室权利的前提下，联合其他国家攻打那些蛮夷之邦。齐国先联合燕国打败了北戎；又联合其它国家制止了狄人的侵扰，“存邢救卫”；公元前656年，齐国与鲁、宋、郑、陈、卫、许、曹诸国联军侵蔡伐楚，观兵召陵，责问楚为何不向周王纳贡。楚的国力也很强盛，连年攻郑。但见齐桓公来势凶猛，为保存实力，许和而罢。以后，齐桓公又多次大会诸侯，周王也派人参加会盟，加以犒劳。

    齐桓公除了知人善用，而且还十分守信，这也为他在诸侯中赢得了声望。比如，桓公五年（前681）时，去征伐鲁国，鲁军眼看失败。鲁庄公请求献出部分领土来媾和，桓公答应了并与鲁人在柯地盟会。将要盟誓之际，鲁国的曹沫（ｈｕì，惠）在祭坛上用匕首劫持齐桓公，要求归还鲁国被侵占的土地。桓公被迫答允。后来桓公被放后，想不归还鲁国被占领土并杀死曹沫。管仲说：“如果被劫持时答应了人家的要求，然后又背弃诺言杀死人家，是满足于一件小小的快意之事，而在诸侯中却失去了信义，也就失去了天下人的支持，不能这样做。”桓公于是就把曹沫三次战败所丢的全部领土归还给鲁国。诸侯闻知，都认为齐国守信而愿意归附。七年（前679），诸侯与齐恒公在甄地盟会，齐桓公从此成为天下诸侯的霸主。

    齐桓公虽成为天下霸主，但依旧能够遵守礼制。桓公二十三年（前663），山戎侵伐燕国，燕向齐国告急。齐桓公派兵救燕，接着讨伐山戎，到达孤竹后才班师。燕庄王为了表示感谢，亲自送桓公進入齐国境内。桓公说：“除了天子，诸侯之间相送不能出自己的国境，我不能对燕无礼。”于是把燕君所至的齐国领土用沟分开送给燕国，让燕君重修召公之政，向周王室進贡，就象周成王、康王时代一样。诸侯闻知后，都更加尊重和服从齐国。

    三十五年（前651）夏，桓公与诸侯在葵丘盟会。周襄王派宰孔赏赐给桓公祭祀文王武王的福肉、丹彩装饰的弓箭、天子乘用的车乘，而且特许桓公不要下拜谢恩。桓公本想答应，管仲却说：“为君不君，为臣不臣，乱之本也”（均见《国语·齐语》）。君之为君，臣之为臣，就是据礼而有的，如果齐桓公不遵守礼的规定，使天子不尊，诸侯也就可以效尤，也不遵守礼，那么桓公的地位也就难保了。桓公听到管仲之言而惧，结果还是下拜接受祭肉。桓公尊王，诸侯也得尊王，因此桓公才能“挟天子以令诸侯”。所以《国语·齐语》说：“诸侯称顺”。通过这次盟会，齐桓公遂成为中原霸主。

    秋天，再次与诸侯在葵丘盟会时，齐桓公脸上骄傲之色明显。诸侯见桓公如此也使有些人开始离心。此时周朝王室衰微，天下只有齐、楚、晋四国强盛。晋国刚刚参加盟会，晋献公便死去，国内大乱。秦穆公处地偏远，不参加中原诸侯的会盟。楚成王刚刚将荆蛮之地占为己有，认为自己是夷狄之邦。只有齐国能够召集中原诸侯盟会。因此桓公宣称：“寡人南征至召陵，望到了熊耳山；北伐山戎、离枝、孤竹国；西征大夏，远涉流沙；包缠马蹄，挂牢战车登上太行险道，直达卑耳山而还。诸侯无人违抗寡人。寡人召集兵车盟会三次，乘车盟会六次，九次会合诸侯，匡正天下于一统。过去三代开国天子，与此有何不同！我想要封祭泰山，禅祭梁父。”而封祭泰山，禅祭梁父是只有周天子才可以做的，齐桓公以诸侯霸主的身份欲行之是一种僭越行为。管仲极力劝阻，但桓公不听；管仲于是介绍封禅之礼要等远方各种奇珍异物具备才能举行，桓公这才作罢。

    四十一年（前645），管仲去世后，桓公不听其言，任用品德不佳的易牙、开方等人。这些人专权后，开始祸乱齐国。后来，桓公生病时，他的五个公子各自结党要求立为太子。桓公死后，为了争夺王位，齐国发生了内乱。桓公的尸体被丢在床上六十七天，尸体爬满了蛆虫。

    桓公去世后，齐国渐趋衰落。尤其经过崔杼、庆封之乱后，大伤元气，终于被贵族田氏所替代。

    * 图霸未成的诚信之君宋襄公

    齐桓公死后，因为内乱，太子晤逃往宋国。宋襄公于鲁僖公十八年（公元前642年）联合曹、卫、邾伐齐，送太子昭回国即位，是为齐孝公。战胜齐国后，宋襄公认为自己已经强大，因此想借齐、楚威势称霸中原，便于鲁僖公二十一年（公元前639年）把齐孝公召来同他一起与楚国的鹿上（今安徽阜阳市南，或说在今山东巨野县西南）结盟，楚国假意允许了他，暗里却布下了天罗地网。到了这年秋天再会，宋襄公遵守信义，不带兵赴会，楚、郑、陈、蔡、许、曹等国诸侯约宋襄公到盂地（在今河南睢县），楚国乘机拘捕了他，并且起兵伐宋。公子目夷从盟会上逃回，力抵楚军，坚决不降。楚见捉到一个国君并无用处，遂把宋襄公送给鲁国，鲁僖公乘机出面说情，放他归国。

    但是宋襄公并未意识到此时其它国家已不再以诚信为本。当时楚强，郑国朝楚，为此，宋襄公在公元前638年伐郑。楚救郑，与宋军战于泓水（今河南柘城县北）。当时宋军已经列好阵势，楚军正在渡河，司马子鱼（即公子目夷）对宋襄公说：“彼众我寡，及其未既济（渡河未毕）也，请击之”，宋襄公不同意。楚军渡过河以后，还没有摆好阵势时，子鱼又让他乘机发动進攻，他还是不同意。一直等到楚军准备好了之后，宋襄公才下令出击，结果宋军大败，宋襄公自己也受了伤，国人因此埋怨他，但他却说什么：“君子不重伤，不禽二毛。古之为军也，不以阻隘也。寡人虽亡国之余，不鼓不成列”（《左传》僖公二十二年）。泓水之战，宋国损失惨重，国势从此一蹶不振，不久，宋襄公因伤而死。

    * 兼听则明的晋文公

    早在齐国称霸中原时，处于南方的楚国就向东扩充势力。齐桓公死后，齐国内部发生争权斗争，国力稍衰。楚国又向北发展。宋襄公想继承齐桓公霸业，与楚较量，结果把性命都丢了。齐国称霸时的盟国鲁、宋、郑、陈、蔡、许、曹、卫等国家，这时都转而成了楚的盟国。

    正当楚国想称霸中原之时，晋国在晋文公的整顿下，开始强大起来。

    晋国受封较早，始封君是周成王的弟弟叔虞，都城在唐（今山西翼城县境）。叔虞的儿子燮父时迁都今天太原晋水之旁，改国号曰晋（详见《国语·晋语》、《史记· 晋世家》），就是后来的晋国。它的疆域只要在今天晋南和汾、浍流域一带，四面都是戎狄小国，虽然地大势固，但影响了它与中原的交往。西周末年，晋国开始强盛，晋文侯曾与郑武公共同辅平王东迁。公元前745年文侯死，子昭侯立，封文侯弟桓叔成师于曲沃。此后的晋国，实际分裂为二。春秋初年的六十七年间，内乱一直没有停息，到公元前679年，旁系武公灭晋而自立，并获得周王的册封，终于取代大宗列为正式诸侯，结束了长期的分裂局面而统一起来。

    晋武公死，其子佹诸继位，是为献公。他由于参与过其父攻灭大宗的斗争，颇知旁系支庶宗族的危害，采用大夫士的计策离间桓、庄之族，使他们自相残杀，从此晋国内部消除了威胁君位的力量，专力向外扩张领土。鲁闵公元年（公元前661年），晋献公起兵灭掉了耿（在今山西河津县境汾水南）、霍（在今山西霍县）和魏（在今山西芮城县）三国，把耿、魏赐给了赵夙和毕万，这就伏下了后来三家分晋的根苗。次年，命太子申生進攻狄人东山皋落氏（今山东曲沃东）。鲁僖公二年（公元前658年）命里克、荀息率军進攻虢国。于是，晋国西到黄河与秦相接，西南到今之三门峡一带扼有桃林塞险关，南到晋豫交界地，东达太行山麓，成为了北方的大国，开始参与中原诸侯的会盟。献公灭掉群宗后，晋国的力量一时集中在公室，加之他整军经武，已经积累了向外争霸的潜能。可惜他晚年沉迷女色，不大振作，又废嫡立庶，酿成内乱，相继在位的是碌碌无为的惠公和怀公。因而，晋国一直处于动荡不安的状态之中。

    鲁僖公二十四年（公元前636年），流亡在外十九年的公子重耳，在秦的帮助下回国即位，是为历史上有名的晋文公。

    晋文公年轻时就好学不倦，十七岁曾结交五个贤士，在国外逃亡十九年，经历过各种艰难险阻，积累了丰富的治国治民经验，终于在62岁时返回晋国荣登君主宝座。回国后，他举贤任能、修明政务、施惠百姓、奖惩分明、实行了一系列有利于生产发展的改革政策，成为世代公认的圣贤君王。这样就使“政平民阜，财用不匮” （《国语·晋语四》），晋国大治，打下了开创霸业的基础。

    虽然晋文公也曾犯有两个严重错误，但他能知错必改，有错必纠。一个是在逃亡途中，他爱恋在齐国娶的妻子，贪图安乐，竟忘记重任，放弃理想，不再奋发向前。他的妻子与随从用计灌醉他，抱他上车，离开齐国。醒后，他知道中计，想杀死随从 ——自己的舅父。不过，当他认识到随从用计使他离开齐国是正确的作法时，他终于没有杀死舅父而与随从们一起前行了。另一个是他返回晋国后，他奖赏与他同舟共济的有功之臣时，忘记了介子推。但晋文公认识到未及时给介子推行赏之错时，便派人到处寻找介子推。当听说介子推已進入绵上山时，他便下令把整座山做为 “介推田”封给介子推，改绵上山为介山，“以记吾过，且旌善人”。这些做法都争得了民心，巩固了他的地位。

    鲁僖公二十三年（公元前635 年），周王室发生了王子带之乱，周襄王到郑国汜地（今河南襄城县境）避难，并派人到秦、晋求援。晋文公君臣认为这是获得勤王的绝好机会。于是辞掉秦师，出兵杀王子带，并护送襄王回国。襄王为了酬谢文公的功劳，赐他阳樊（今河南济原县东南）、温（今河南温县）、原（今河南济原县北）、櫕矛（今河南修武县）四邑，“晋于是始起南阳（今河南西北位县、济原一带）”（《左传》僖公二十五年），提高了晋在中原诸侯中的威望。

    晋文公即位时，宋襄公已经死去两年，当时不仅鲁、郑、宋等国都屈服于楚，甚至象中衰后的齐国也受到楚国的危胁。晋文公要想称霸中原，首先必须转其矛头指向楚国。鲁僖公二十七年（公元前633年），楚围宋，宋向晋告急。晋大夫先轸对文公说：“极施（指文公出亡过宋时，曾受宋君的厚赠）救患，取威定霸，于是乎在矣。”狐僵也对文公说： “楚始得曹而新昏于卫，若伐曹、卫，楚必救之，则齐、宋免矣。”（均见《左传》信公二十七年）文公听从此言，便把晋国旧有的二军扩充为三军，先去讨伐楚的盟国曹、卫，并将侵占的曹、卫之田送给宋，又叫宋人赂取齐、秦的救援。楚遣使到晋国，表示愿意解除对宋的围困，但要晋军同时退出曹、卫。而晋人私下向曹、卫许诺撤兵，使曹、卫背楚从晋。晋国又拘留楚国的来使，以激怒楚。于是，鲁僖公二十八年（公元前632年），晋国联合了秦、齐、宋，出兵车七百乘，与楚大战于城濮（山东范县临濮集）。战争开始时，楚军占优势，晋军为了争取主动，“退三舍”即去九十里处驻扎下来。但楚军主帅坚持开战，“楚众欲止”士气不甚旺盛。战争中，晋军下军副将胥臣选择楚军力量薄弱的右军陈、蔡两国攻击；晋的中军与上军则集中力量打击楚的下军，因而打败了楚军的左右两翼，取得了胜利。这次战争史称“城濮之战”，是春秋前期最大的一次战争，使楚国在扩张中第一次遭到严重打击，有力的制止了楚的北上。

    晋文公打退了狄族，保护了王室；又打击了北侵的楚国，再一次缓和了紧张局势。城濮之战后，诸侯服晋，晋文公就在践土（今河南原阳县西南）同齐、鲁、宋、卫等七国之君结盟曰：“皆羿王室，无相害也！有渝此盟，明神殛之，俾队其师，无克祚国，及而玄孙，无有老幼”（均见《左传》僖公二十八年）。这次会盟中，周襄王也被召来参加，并册命晋文公为“侯伯”。从此，晋国也就正式确立了霸主地位。

    原来，晋国地处偏僻，与他国交往甚少，春秋以后才不断攻伐戎狄和同姓。晋司马女叔侯云：“虞、虢、焦、滑、霍、扬、韩、魏，皆姬姓也，晋是以大。若非侵小，将何所取？武、献以下，兼国多矣，谁得治之？”（《左传》襄公二十九年）晋国的霸业自文公以下就是在不断摧毁邦国的基础上建立起来的。公元前635年，晋文公平定了王子带之乱后，周襄王赐阳樊、温、原、櫕茅之田，表现得最为明显。晋文公接收阳樊时，《国语·周语中》云：“阳人不服，晋侯围之。仓葛（韦昭注：“阳人也”）呼曰：‘……今将大泯其宗祊，而蔑杀其民人，宜吾不服也！’”。 “蔑杀其民人”是不承认其人民的“国人”身份，“泯其宗祊”是摧毁其国的统治阶级，将全部征服民降为“野人”，征服地沦为邑。这种作法，大概是晋国的一贯作法。因为“阳人（据明道本增）是夏商的后人，不是普通的“裔民”（《国语·周语中》）。按照过去的礼法，晋国本该维护他们的存在才对，然而文公还是“出其民”（《左传》僖公二十五年），占有其地。由此可见，晋文公以后虽仍维持霸主盟会的虚表，然而齐桓公以来的所谓霸主精神已经丧失，更不用说以往的以仁德服天下的大道了。这种弱肉强食的方式，已为人们公开承认了。

    公元前541年，晋楚会盟。鲁伐莒，富人告于会，楚欲杀鲁使，晋国执政赵鞅说： “疆场之邑，一彼一此，何常之有？……自无令王，诸侯逐進，狎（更）主齐盟，其又可壹乎？恤大舍小，足以为盟主，又焉用之？封疆之削，何国蔑有？主齐盟者，谁能辩（治）焉？”（《左传》昭公元年）。这里已经看不到齐桓霸政时的精神，而且也不为人们所理会。赵鞅为盟主，既然正式宣布会盟共存精神的结束，代之而起的当然是名正言顺的残杀征伐，战国时代的兼并战争即将来临矣。

    * 一鸣惊人的楚庄王

    晋国在北方称霸之际，位于南方的楚国也开始北上争霸，并终在楚庄王时称霸中原。

    《史记》称，楚国是黄帝之子昌意之后。楚人的祖先之一重黎曾为帝喾的火正，因有功，被命为祝融。以后其弟吴回继之。吴回第六子季连，芈(mǐ，米)姓，是楚人的直接祖先。季连的后裔熊绎被周成王封于楚蛮，给予子男之田的爵位，定都在丹阳，是周初重要的异姓诸侯，与周之同姓诸侯鲁、卫、晋、齐等共事周成王。周夷王时，周王室衰微，而楚国却有发展，其首领熊渠借口为蛮夷，不用中国之号谥，便称自己的儿子为王。進入春秋之后，各诸侯国的统治者依然称“公”之时，熊通不顾周王的反对，亦自称武王，即楚武王。春秋末年孔子修《春秋》时，认为这是种离经叛道的行为，故在《春秋左传》中将楚王皆贬称“子”。

    楚庄王于公元前613年即位。即位头三年，他“不出号令，日夜为乐”，还“令国中曰：‘有敢谏者死无赦！’”即使如此，伍举也入谏了。庄王居然左手怀抱郑国美女，右手怀抱越国美女，置座于歌妓舞女之中。伍举劝诫说：“有一只鸟，三年不飞不鸣，是什么鸟？”庄王答：“三年不飞，飞将冲天；三年不鸣，鸣将惊人。”但庄王仍旧习不改，淫乐更甚。于是苏从又冒死進谏，他视“杀身以明君”为自己的夙愿，终使庄王受到教育，幡然悔悟，竟“罢淫乐，听政”，实行一系列改革政策，杀死几百名罪人，擢升数百名贤人，任用良臣伍举、苏从等，“国人大悦”。此后，楚国改革政治，勤于生产，整饰军备，提高战斗力，因而楚庄王虽然连年用兵中原，但其国力充足，老百姓也没有什么怨言。

    不久，楚灭掉周边的小国庸后，解除了西部的威胁，地盘扩展到今湖北西北，与秦接壤，既方便了秦楚交往，又使楚国有可能将其注意力转向北方。

    鲁宣公三年（公元前606年），楚庄王大胆北進，征伐陆浑之戎（河南嵩县），進军到伊洛地带。周定王派大夫王孙满前去慰问，而楚庄王却趁机向王孙满询问周王室九鼎的大小轻重。九鼎是王权的象征，楚庄王的问鼎轻重则有恣肆其强横，俨然有想取天子而代之的架势。因此，王孙满用话折服的说：“在德不在鼎……德之休明，虽小，重也。其奸回昏乱，虽大，轻也。天祚明德，有所厎止。……周德虽衰，天命未改。鼎之轻重，未可问也”（《左传》宣公三年）。庄王一听王孙满的话强硬，知道周王室尚未可轻视，便班师回国。

    公元前605年，楚国令尹斗越椒，在椒阳（今河南南阳市）杀死司马贾，驻军椒野（今河南新野县），阻止庄王回国。庄王求和不成，战于皋浒（今湖北襄樊市西），杀死斗越椒。从此，庄王知道，要图中原必先平定南方。公元前601年，群舒皆叛楚国，于是庄王起兵伐灭舒、蓼，画正疆界，一直到了滑水（今安徽合肥市东）地方，与吴越两国结了盟，方才回去。楚在江淮流域的势力渐趋巩固后，便再回头征伐北方。

    鲁宣公十一年（公元前598年），楚庄王伐郑，攻到栋地。郑国大臣子良说：“晋、楚不务德而兵争，与其来者可也。”（《左传》宣公十一年）。辰陵盟后，郑又附晋，庄王大怒，起兵围郑，三月而破，郑降于楚。晋闻讯后，便派大兵救，于是晋楚两军大战于邲（今河南荥阳北）。此时晋国政令不行，将帅不和，晋军终于战败逃归。

    在晋、楚争霸中，宋国跟随晋国最紧，这对交通齐鲁和称霸中原不利，因而楚庄王就想找个借口進攻宋国。鲁宣公十四年（公元前595 年），楚又围宋达九月之久，宋向晋国告急，晋国畏楚不敢出兵。这时，鲁、宋、郑、陈都归服了楚同。鲁成公二年（公元前589年），楚庄王虽然已死，但楚国在蜀地（今山东泰安西）召集十二诸侯会盟，秦、齐大国都曾到会，可见楚国势力之大。楚在春秋时代先后兼并了十二国。

    晋楚争霸期间，齐秦两国雄踞东西。春秋中叶以后，楚联秦，晋联齐，仍是旗鼓相当。但争霸战争加剧了各国内部的矛盾，于是出现了结束争霸的“弭兵”。公元前579年，宋国约合晋楚订了盟约：彼此不相加兵，信使往来，互相救难，共同讨伐不听命的第三国。“弭兵”反映了两个霸主之间的勾结与争夺，也反映了一些小国想摆脱大国控制的愿望。公元前575年晋楚于鄢陵大战，楚大败；公元前557年晋楚于湛阪大战，楚又败。这一期间，晋秦、晋齐之间也发生过大战，晋获胜。公元前546年，宋国再次约合晋楚“弭兵”，参加的还有其它十多个国家。会上商定：中小国家此后要对晋楚同样纳贡。晋楚两国平分了霸权。

    * 以德厚人的秦穆公

    秦本赢姓，原为东方部落，可能在周初迁到西方，最后到达今之甘肃天水附近。秦国的始封君是非子，地处戎狄之间。周厉王时犬戎势力强大，逐渐向东扩张，周宣王命非子之孙秦仲为大夫讨伐犬戎，结果战死。秦仲孙襄公护送平王东迁，平王把岐山以西的土地赐给了秦。以后，秦不断和戎狄斗争，扩张了土地。襄公的儿子文公战败犬戎，据有关中地区，并决定在渭水交汇处建都，到宪公（文献中作宁公，据《秦公钟》铭，可知宁乃宪之误）时，迁都平阳（今陕西宝鸡市东），德公时迁都于雍（今陕西凤翔县南），实现了秦文公的迁都计划。雍是一个重要的交通要道，对于秦的发展颇为有利。鲁庄公六年（公元前688年），秦武公向西灭邦、冀戎（在今甘肃天水市附近），建立了县制，次年灭小虢（在今陕西宝鸡市附近）等地，拥有西周王朝京畿内的八百里秦川。这种良好的自然条件以及冶铁技术的发达，为秦的進一步发展提供了雄厚的物质基础。

    德公迁雍以后是宣公（公元前675--664年）和成公（公元前663---660年），在此十几年间，秦国对戎狄的斗争没有取得很大進展。到了秦穆公时，他励精图治，积极向东扩展自己的势力，秦国逐渐强大起来。

    穆公元年（前659），亲自率兵征伐茅津，取得胜利。四年（前656），从晋国迎娶了妻子，他是晋太子申生的姐姐。这年，齐桓公攻打楚国，打到邵陵。

    知人善用的穆公。穆公五年（前655），晋献公灭了虞国和虢国，俘虏了虞君和他的大夫百里傒（ｘī，奚），这是由于事先晋献公送给虞君白玉和良马以借道伐虢，虞君答应了。俘获了百里傒之后，用他做秦穆公夫人出嫁时陪嫁的奴隶送到秦国。百里傒逃离秦国跑到宛（ｙｕāｎ，渊）地，楚国边境的人捉住了他。穆公听说百里傒有才能，想用重金赎买他，但又担心楚国不给，就派人对楚王说：“我家的陪嫁奴隶百里傒逃到这里，请允许我用五张黑色公羊皮赎回他。”楚国就答应了，交出百里傒。在这时，百里傒已经七十多岁。穆公解除了对他的禁锢，跟他谈论国家大事。百里傒推辞说：“我是亡国之臣，哪里值得您来询问？”穆公说： “虞国国君不任用您，所以亡国了。这不是您的罪过。”穆公坚决询问。谈了三天，穆公非常高兴，把国家政事交给了他，号称五羖（ｇǔ，谷）大夫。百里傒谦让说：“我比不上我的朋友蹇（ｊｉǎｎ，简）叔，蹇叔有才能，可是世人没有人知道。我曾外出游学求官，被困在齐国，向当地的人讨饭吃，蹇叔收留了我。当时我想事奉齐国国君无知，蹇叔阻止了我，我得以躲过了齐国发生政变的那场灾难，于是到了周朝。周王子穨喜爱牛，我凭着养牛的本领求取禄位，穨想任用我时，蹇叔劝阻我离开了他，才没有跟穨一起被杀；事奉虞君时，蹇叔也劝阻过我。我虽知道虞君不能重用我，但实在是心里喜欢利禄和爵位，就暂时留下了。我两次听了蹇叔的话，都得以逃脱险境；一次没听，就遇上了这次因虞君亡国而遭擒的灾难：因此我知道蹇叔有才能。”于是穆公派人带着厚重的礼物去迎请蹇叔，让他当了上大夫。

    秋天，穆公亲自带兵攻打晋国，在河曲与晋交战。晋国骊姬制造了内乱，太子申生被骊姬所害，死在新城，公子重耳、夷吾出逃。

    后来晋献公去世。立骊姬的儿子奚齐，但是他的臣子里克杀死了奚齐。荀息立卓子，里克又杀死了卓子和荀息。夷吾派人请秦国帮他回晋国。穆公答应了，派百里傒率兵去护送夷吾。夷吾对秦国人说：“我如果真能登位，愿意割让晋国的河西八座城给秦国。”等到他回到晋国登上了君位，却派丕郑去向秦国道歉，违背了诺言，不肯给秦国河西八座城，并且杀了里克。丕郑听说此事，十分害怕，就跟秦穆公商议说：“晋国人不想要夷吾为君，实际上想立重耳为君。现在夷吾违背诺言而且杀了里克，都是吕甥、郤（ｘì，细）芮的主意。希望您用重利赶快把吕甥、郤芮叫到秦国来，如果吕、郤两人来了，那么再送重耳回国就方便了。”穆公答应了他，就派人跟丕郑一起回晋国去叫吕甥、郤芮。吕、郤等人怀疑丕郑有诈谋，就报告夷吾，杀死了丕郑。丕郑的儿子丕豹逃奔到秦国，劝穆公说：“晋国君主无道，百姓不亲附他，可以讨伐他了。”穆公说：“百姓如果不认为合适，不拥护晋君，他们为什么能杀掉他们的大臣呢？既然能杀死他们的大臣，这正是由于晋国上下还是协调的。”穆公不公开听从丕豹的计谋，但在暗中却重用他。

    贤德的秦穆公。秦穆公为人还十分贤德，对老百姓十分爱护。穆公十二年，晋国旱灾，派人来秦国请求米粮。臣子丕豹不同意给，并劝说穆公趁着饥荒攻打晋国。穆公问公孙支，公孙支说：“哪个国家会不闹荒灾歉收啊，哪能不给！”问百里傒，百里傒说：“晋国国君夷吾得罪了你，可是他们的百姓有什么罪呢？”于是秦穆公就拨粮救济了晋国。长长的运粮队伍，从秦国都城一直晋国都城都接连相望。

    秦穆公十四年，秦国饥荒，派人去晋国请求粮食支援。晋君不但加以拒绝，而且过了年还趁火打劫兴兵攻秦。

    秦穆公十五年九月壬戌，秦穆公与晋惠公都亲自参战，二人合战于韩地(今山西省东部和河南省西北部)。穆公被晋军所包围，穆公受伤了，面临生命危险。这时住在歧山脚下的三百多乡民飞骑冲击晋军解秦军之围，不仅使穆公得以逃脱，反而还活捉了晋君夷吾。原来，早些年，秦穆公走失了几匹好马，被生活在歧山之下的三百多个乡人捉住吃了。官吏抓住这些人准备严惩。穆公说：“君子哪能因为几个牲畜去惩治人呢！我听说吃了好马肉的人不喝酒会伤身体。”于是穆公赐酒请他们大喝一顿，并赦免了他们。 所以才有这次岐下食马者三百人冒死救穆公，以报食马之恩。

    穆公俘虏了晋君回到秦国后，向全国发布命令：“人人斋戒独宿，我将用晋君祭祀上帝。”周天子听说此事，说“晋君是我的同姓”，替晋君求情。夷吾的姐姐是秦穆公的夫人，她听到这件事，就穿上丧服，光着脚，说：“我不能挽救自己的兄弟，以致还得让君上下命令杀他，实在有辱于君上。”穆公说：“我俘获了晋君，以为是成就了一件大事，可是现在天子来求情，夫人也为此事而忧愁。”于是跟晋君订立盟约，答应让他回国，并给他换了上等的房舍住宿，送给他牛羊猪各七头，以诸侯之礼相待。十一月，送晋君夷吾回国；夷吾献出晋国河西的土地，派太子圉（ｙǔ，语）到秦国作人质。秦国把同宗的女儿嫁给子圉。这时候，秦国的地盘向东已经扩展到黄河。

    十八年（前642），齐桓公去世。二十年（前640），秦国灭了梁、芮二国。二十二年（前638），晋公子圉逃离秦国，回到晋国。二十三年（前637），晋惠公去世，子圉即位为君，为晋怀公。秦君对圉的逃离十分恼恨，就从楚国迎来晋公子重耳并送他回国。二月，重耳登位成为晋君，这就是晋文公。文公派人杀了子圉。

    这年秋天，周襄王的弟弟带，借助狄人的军队攻打襄王，襄王出逃，住在郑国。二十五年（前635），周襄王派人向晋国、秦国通告了发生祸难的情况。秦穆公率兵帮助晋文公护送周襄王回朝，杀死襄王的弟弟带。二十八年（前632），晋文公在城濮打败楚军。三十年（前630），穆公帮助晋文公包围了郑国。郑国派人对穆公说：“灭掉郑国，其结果是使晋国实力增强，这对晋国是有利的，而对秦国却无利。晋国强大了，就会成为秦国的忧患。”穆公于是撤军，返回秦国。晋国也只好撤军。三十二年（前628）冬，晋文公去世。

    知错能改的秦穆公。郑国有个人向秦国出卖郑国，要秦来偷袭郑国。穆公去问蹇叔、百里傒，两个人认为，攻打郑国要经过数国地界，到千里之外去袭击别人，是不能占到便宜的。而且既然有人出卖郑国，那么秦国的人也有可能把秦国的实情告诉郑国，所以他们不同意去袭击郑国。但是穆公仍然决定出兵，并派百里傒的儿子孟明视、蹇叔的儿子西乞术和白乙丙率兵。军队出发的那天，百里傒、蹇叔二人对着军队大哭，并对他们的儿子说：“你们的部队如果失败，一定是在殽山的险要处。”三十三年（前627）春天，秦国军队向东進发，穿过晋国，从周朝都城北门经过。周朝的王孙满看见了秦国的军队以后说：“秦军不懂礼仪，不打败仗还等什么！”军队开進到滑邑，郑国商人弦高带着十二头牛准备去周朝都城出卖，碰见了秦军，他害怕被秦军杀掉或俘虏，就献上他的牛，说：“听说贵国要去讨伐郑国，郑君已认真做了防守和抵御的准备，还派我带了十二头牛来慰劳贵国士兵。”秦国的三位将军一起商量说：“ 我们要去袭击郑国，郑国现在已经知道了，去也袭击不成了。”于是灭掉滑邑。滑邑是晋国的边境城邑。

    这时候，晋文公死了还没有安葬。太子襄公愤怒的说：“秦国欺侮我刚刚丧父，趁我办丧事的时候攻破我国的滑邑。”于是把丧服染成黑色，以方便行军作战，发兵在殽山阻截秦军。晋军发起攻击，把秦军打得大败，没有一个人能够逃脱。晋军俘获了秦军三位将军返回都城。晋文公的夫人是秦穆公的女儿，他替秦国三位被俘的将军求情说：“穆公对这三个人恨之入骨，希望您放他们回国，好让我国国君能亲自痛痛快快的煮掉他们。”晋君答应了，放秦军三位将军归国。三位将军回国后，穆公穿着白色丧服到郊外迎接他们，向三人哭着说：“寡人因为没有听从百里傒、蹇叔的话，以致让你们三位受了屈辱，你们三位有什么罪呢？你们要拿出全部心力洗雪这个耻辱，不要松懈。” 于是恢复了三个人原来的官职俸禄，更加厚待他们。

    三十四年（前626），楚国太子商臣杀了他的父亲楚成王，接替了王位。秦穆公这时候再次派孟明视等率兵攻打晋国，在彭衙交战。秦军作战不利，撤军返回。

    三十六年（前624），穆公更加厚待孟明等人，派他们率兵進攻晋国，渡过黄河就焚毁了船只，以示决死战斗，结果把晋国打得大败，夺取了王官和鄗（ｊｉāｏ，郊）地，为殽山战役报了仇。晋国军队都据城防守，不敢出战。于是穆公就从茅津渡过黄河，为殽山战役牺牲的将士筑坟，给他们发丧，痛哭三天。向秦军发誓说： “喂，将士们！你们听着，不要吵嚷，我向你们发誓。我要告诉你们，古人办事虚心听取老年人的意见，所以不会有什么过错。”穆公反复思考自己不采纳蹇叔、百里傒的计谋而造成的过失，因此发出这样的誓言，让后代记住自己的过失。君子们听说这件事，都为之落泪，说：“啊！秦穆公待人真周到，终于得到了孟明等人胜利的喜庆。”

    三十七年（前623），秦国攻打戎王取胜，增加了十二个属国，开辟了千里疆土，终于称霸于西戎地区。周天子派召（ｓｈàｏ，绍）公过带着钲（ｚｈēｎｇ，征）、鼓等军中指挥用的器物去向穆公表示祝贺。

    三十九年（前621），秦穆公去世，安葬在雍。陪葬的人达一百七十七人，秦国良臣子舆氏奄息、仲行、鍼虎三人也属陪葬者之列。秦国人为他们悲痛，并为此而作了一首题为《黄鸟》的诗。君子说：“秦穆公扩展疆土，增加属国，在东方征服了强大的晋国，在西方称霸了西戎，但是他没有成为诸侯的盟主，这也是理所当然的！因为他死了就置百姓于不顾，还拿他的良臣为自己殉葬。古代有德行的帝王逝世尚且遗留下好的道德和法度，而他没有做到这些，更何况还夺走百姓所同情的好人、良臣呢？由此可以断定秦国不可能再东進了。”穆公的儿子继承王位，这就是康公。

    * 卧薪尝胆的越王勾践

    当晋楚两国争霸中原时，长江下游崛起了吴、越这两个国家。晋为了对付楚国，就联合吴国。吴、楚之间多次发生战争。公元前506年，吴国大举伐楚，节节胜利，一直打到楚都。从此，楚的国力大大削弱。在晋国联吴制楚时，楚国则联越制吴，吴、越之间战争不断。

    越王勾践的祖先是夏禹的后裔，是夏朝少康帝的庶出之子。少康帝的儿子被封在会稽，恭敬的供奉继承着夏禹的祭祀。他们身上刺有花纹，剪短头发，除去草丛，修筑了城邑。二十多代后，传到了允常。允常在位的时候，与吴王阖庐产生怨恨，互相攻伐。允常逝世后，儿子勾践即位，这就是越王。

    越王勾践元年（前496），吴王阖庐听说允常逝世，就举兵讨伐越国。越军大败吴军，并射伤了吴王阖庐。阖庐在弥留之际告诫儿子夫差说：“千万不能忘记越国。”

    越王勾践三年（前496），勾践听说吴王夫差日夜操练士兵，将报复越国一箭之仇，便打算先发制人，在吴未发兵前去攻打吴。范蠡進谏说：“不行，我听说兵器是凶器，攻战是背德，争先打是事情中最下等的。阴谋去做背德的事，喜爱使用凶器，亲身参与下等事，定会遭到天帝的反对，这样做绝对不利。”越王说：“我已经作出了决定。”于是举兵進军吴国。吴王听到消息后，动用全国精锐部队迎击越军，在夫椒大败越军。越王只聚拢起五千名残兵败将退守会稽。吴王乘胜追击包围了会稽。

    越王对范蠡说：“因为没听您的劝告才落到这个地步，那该怎么办呢？”范蠡回答说：“能够完全保住功业的人，必定效法天道的盈而不溢；能够平定倾覆的人，一定懂得人道是崇尚谦卑的；能够节制事理的人，就会遵循地道而因地制宜。现在，您对吴王要谦卑有礼派人给吴王送去优厚的礼物，如果他不答应，您就亲自前往事奉他，把自身也抵押给吴国。”勾践说：“好吧！”于是派大夫种去向吴求和，种跪在地上边向前行边叩头说：“君王的亡国臣民勾践让我大胆的告诉您的办事人员：勾践请您允许他做您的奴仆，允许他的妻子做您的侍妾。”吴王将要答应种。伍子胥对吴王说：“天帝把越国赏赐给吴国，不要答应他。” 种回越后，将情况告诉了勾践。勾践想杀死妻子儿女，焚烧宝器，亲赴疆场拼一死战。种阻止勾践说：“吴国的太宰嚭（ｐī，坯）十分贪婪，我们可以用重财诱惑他，请您允许我暗中去吴通融他。”于是勾践便让种给太宰嚭献上美女珠宝玉器。嚭欣然接受，于是就把大夫种引见给吴王。种叩头说：“希望大王能赦免勾践的罪过，我们越国将把世传的宝器全部送给您。万一不能侥幸得到赦免，勾践将把妻子儿女全部杀死，烧毁宝器，率领他的五千名士兵与您决一死战，您也将付出相当的代价。”太宰嚭借机劝说吴王：“越王已经服服贴贴的当了臣子，如果赦免了他，将对我国有利。”吴王又要答应种。伍子胥又進谏说：“今天不灭亡越国，必定后悔莫及。勾践是贤明的君主，大夫种、范蠡都是贤能的大臣，如果勾践能够返回越国，必将作乱。”吴王不听子胥的谏言，终于赦免了越王，撤军回国。

    勾践回国后，深思熟虑，苦心经营，把苦胆挂到座位上，坐卧即能仰头尝尝苦胆，饮食也尝尝苦胆。还说：“你忘记会稽的耻辱了吗？”他亲身耕作，夫人亲手织布，吃饭从未有荤菜。从不穿有两层华丽的衣服，对贤人彬彬有礼，能委屈求全，招待宾客热情城恳，能救济穷人，悼慰死者，与百姓共同劳作。越王想让范蠡管理国家政务，范蠡回答说：“用兵打仗之事，种不如我；镇定安抚国家，让百姓亲近归附，我不如种。”于是把国家政务委托给大夫种，自己到吴国作了人质。两年后吴国才让范蠡回国。

    勾践从会稽回国后七年，始终抚慰自己的士兵百姓，想以此报仇吴国。大夫逢（ｐáｎｇ，旁）同進谏说：“国家刚刚流亡，今天才又殷实富裕，如果我们整顿军备，吴国一定惧怕，它惧怕，灾难必然降临。再说，凶猛的大鸟袭击目标时，一定先隐藏起来。现在，吴军压在齐、晋国境上，对楚、越有深仇大恨，在天下虽名声显赫，实际危害周王室。吴缺乏道德而功劳不少，一定骄横狂妄。真为越国着想的话，那越国不如结交齐国，亲近楚国，归附晋国，厚待吴国。吴国志向高远，对待战争一定很轻视，这样我国可以联络三国的势力，让三国攻打吴国，越国便趁它的疲惫可以攻克它了。”勾践说：“好。”

    过了两年，吴王将要讨伐齐国。子胥進谏说：“不行。我听说勾践从不炒两样好菜吃，与百姓同甘共苦。此人不死，一定成为我国的忧患。吴国有了越国，那是心腹之患，而齐对吴来说，只象一块疥癣。希望君王放弃攻齐，先伐越国。”吴王不听，就出兵攻打齐国，在艾陵大败齐军，俘虏了齐国的高、国氏回吴。吴王责备子胥，子胥说：“您不要太高兴！”吴王很生气，子胥想自杀，吴王听到制止了他。越国大夫种说：“我观察吴王当政太骄横了，请您允许我试探一下，向他借粮，来揣度一下吴王对越国的态度。”种向吴王请求借粮。吴王想借予，子胥建议不借，吴王还是借给越了，越王暗中十分喜悦。子胥说：“君王不听我的劝谏，再过三年吴国将成为一片废墟！”太宰嚭听到这话后，就多次与子胥争论对付越国的计策，借机诽谤子胥说：“他表面忠厚，实际很残忍，他连自己的父兄都不顾惜，怎么能顾惜君王呢？君王上次想攻打齐国，伍子胥强劲的進谏，后来您作战有功，他反而因此怨恨您。您不防备他，他一定作乱。”嚭还和逢共同谋划，在君王面前一而再再而三的诽谤子胥。君王开始也不听信谗言，于是就派子胥出使齐国，听说子胥把儿子委托给鲍氏，君王才大怒，说：“伍员果真欺骗我！”子胥出使齐回国后，吴王就派人赐给子胥一把“属镂”剑让他自杀。子胥大笑道：“我辅佐你的父亲称霸，又拥立你为王，你当初想与我平分吴国，我没接受，事隔不久，今天你反而因谗言杀害我。唉，唉，你一个人绝对不能独自立国！”子胥告诉使者说：“一定取出我的眼睛挂在吴国都城东门上，以便我能亲眼看到越军进入都城”于是吴王重用嚭执掌国政。

    过了三年，勾践召见范蠡说：“吴王已杀死了子胥，现在阿谀奉承的人很多，可以攻打吴了吗？”范蠡回答说：“不行。”

    到第二年春天，吴王到北部的黄池去会合诸侯，吴国的精锐部队全部跟随吴王赴会了，唯独老弱残兵和太子留守吴都。勾践又问范蠡是否可以进攻吴国。范蠡说：“可以了”。于是派出熟悉水战的士兵两千人，训练有素的士兵四万人，受过良好教育的地位较高的近卫军六千人，各类管理技术军官一千人，攻打吴国。吴军大败，越军还杀死了吴国的太子。吴国使者赶快向吴王告急，吴王正在黄池会合诸侯，怕天下人听到这种惨败消息，就坚守秘密。吴王已经在黄池与诸侯订立盟约，就派人带上厚礼请求与越国求和。越王估计自己也不能灭亡吴国，就与吴国讲和了。

    四年后，越国再次攻打吴国。越国大败了吴军，并包围吴都三年，吴军失败，越国把吴王围困在姑苏山上。吴王派人讲和，范蠡劝勾践继续進军。吴王自杀身亡，自尽时遮住自己的面孔说：“我没脸面见到子胥！”越王安葬了吴王，又杀死了太宰嚭。

    勾践平定了吴国后，就出兵向北渡过黄河，在徐州与齐、晋诸侯会合，向周王室进献贡品。周元王派人赏赐祭祀肉给勾践，称他为“伯”。勾践离开徐州，渡过淮河南下，把淮河流域送给楚国，把吴国侵占宋国的土地归还给宋国。把泗水以东方圆百里的土地给了鲁国。当时，越军在长江、淮河以东畅行无阻，诸侯们都来庆贺，越王成为新的霸主。

    但是勾践是一个可以“与之共患难，却不可以与之共享乐”的君王。范蠡在他成为霸主后，离开了越王，到齐国开始经商。因为他贤德而名声很大，人称“陶朱公”。

    总述：春秋时期王室逐渐走向没落，各国虽然表面仍尊崇王室，但各国间却展开了兼并与斗争，这也促進了各国、各地区社会经济的发展、也加速了不同族属间的接触与融合。经过这一时期的大动荡、大改组，几百个小国逐渐归并为七个大国和它们周围的十几个小国，战事频繁的战国即将拉开序幕。而且，更为重要的是，这一时期开始确立了强者为王、弱肉强食的法则，而这一法则影响了后世的中国历史。


第二部分: 战国“统一霸业”下的七国争战

    （公元前476年—前221年）

    春秋中后期，各诸侯国的经济得到了不同程度的发展，政治形势也产生了相应的变化。经过不断的兼并和斗争，许多小国消失了；而且重要的是诸侯国内部卿大夫的势力逐渐发展起来，著名的如鲁国的三桓，齐国的田氏，晋国的六卿。他们利用自己的经济实力，控制和瓜分公室，并互相争斗，以扩充领地。晋国的六卿争斗到最后，剩下韩、魏、赵三家。而处于边境的秦和后起的燕国，发展强势不减。以三家分晋为界限，历史走入了战国时代。天下强国主要为燕、齐、赵、韩、魏、秦、楚七国。战国时代的形势是：楚在南，赵在北，燕在东北，齐在东，秦在西，韩、魏在中间。韩、魏疆土相对较小。当时，这七个国家随着国势的强大，皆想凌驾于诸侯之上而称王，并实现统一的愿望。而这时的周王室连名义上的共主地位也没有了，也更加不被诸侯放在眼中，但仍在洛阳一带勉强维持。

    在这七个大国中，沿黄河流域从西到东的三个大国秦、魏、齐，在前期具有左右局势的力量，而后期则是秦国为天下最强。据统计，从周元王元年（前475年）至秦王政二十六年（前221年）的二百五十五年中，有大小战争二百三十次。战争打起来，双方动辄出动几万至几十万人。西汉末年的刘向，将有关这段历史的各种资料编成一本书，取名《战国策》，因此，人们都将这一历史阶段称为战国时期。而强者生存、弱者淘汰的残酪法则再一次得到了淋漓的展现。

    除了这一段各国间的攻伐相当频繁外，各国的外交活动也是空前的活跃，出现了合纵连横的外交策略，辩论之风也十分盛行。此外，虽然强者为王、弱肉强食的法则得到了进一步强化，但这段历史依旧在验证着以前曾经说过的道理：仁德之君才会使国家强盛，人民安居乐业；而导致国家衰败甚至亡国的是那些不听忠言、荒淫暴虐、无道的君王。贤明仁德的君主能勤奋听政、结交贤才、集思广益、兼听兼信、实行改革，国家政治自然清明，百姓安居乐业，因此而出现盛世。反之，昏庸的君主无视政事、寻欢作乐、暴虐无道、偏听偏信，国家政治自然昏暗，百姓遭殃。战国时强大的国家大多出现了依旧能够施行德政的君王，不过，这时的“利益”而非德行成为了大多数君王追求的首要目标。本篇侧重叙述各国的兴衰史，并从中探讨兴亡的原因，中间史实或有交叉，但侧重点会略有不同。

    魏国的兴亡史

    * 魏国的祖先

    魏氏的祖先是毕公高的后代。毕公高和周天子同姓。武王伐纣之后，高被封在毕，于是就以毕为姓。他的后代中断了封爵，变成了平民，有的在中原，有的流落到夷狄。他的后代子孙有个叫毕万的，侍奉晋献公。晋献公十六年（前661），赵夙驾车，毕万为车右护卫，去征讨霍、耿、魏，把它们都灭了。献公把耿封给赵夙，把魏封给毕万，二人都成了大夫。献公死后，晋国内乱。而毕万的子孙越来越多，随他们的国名称为魏氏。毕万生了武子。魏武子以魏氏诸子的身份侍奉晋公子重耳。重耳即位为晋文公后，让魏武子承袭魏氏后代的封爵，升到了大夫的地位，他的官府设在魏邑。

    *文侯仁德兴国及魏国的强盛

    后来晋国公室衰微，六卿掌握大权。到魏桓子时，他和韩康子、赵襄子一起讨伐除灭了宗室知伯，并瓜分了他的领地。桓子的孙子是文侯魏斯。魏文侯和韩武子、赵桓子、周威烈王同时。周威烈王二十三年（前403年），周王正式承认三家为诸侯。从魏文侯（前445年－前369年在位）开始至公元前四世纪中叶，是魏国独霸中原的时期。

    魏文侯是战国初期颇有声望的国君。他礼敬贤人，以子夏、段干木、田子方为师；重用贤士，文臣有李悝、西门豹，武将有军事家吴起。魏文侯首先任用李悝进行改革，尽地力之教，建立武卒，并重用吴起、西门豹等人治理地方，发展经济，国内清平安定，并成为战国初期第一个强国。秦国曾想进攻魏国，但有人认为：“魏君贤人是礼，国人称仁，上下和合，未可图也。”意思是说“魏君对贤人特别敬重，魏国人都称赞他的仁德，上下和谐同心，不能对他有什么企图。” 文侯因此得到诸侯的赞誊。

    文侯三十二年，魏军攻伐郑国。在注城打败了秦军。三十五年，齐军攻占了魏国的襄陵。三十六年，秦军侵入魏国的阴晋。文侯三十八年，魏军攻秦，在武下败秦，俘虏了秦将识。这一年，文侯去世，子击即位，这就是武侯。

    魏武侯时，吴起受魏相公叔排挤，离魏至楚。武侯七年，魏军进攻齐国，打到了桑丘。九年，狄人在浍水打败魏军。魏侯派吴起进攻齐国，打到了灵丘。这时齐威王刚刚即位。武侯十一年（前376），魏与韩、赵三国瓜分了晋国领土，消灭了它的后代。十五年，魏军在北蔺打败赵军。武侯十六年，魏军进攻楚国，占领了鲁阳，武侯去世，儿子即位为惠王。

    * 魏惠王争利而致失败

    魏惠王将国都迁至大梁，招徕士人，发展水利，并对外用兵，图谋吞并周围国家。他在位三十六年，前十八年靠文侯打下的基础，与诸侯交战互有胜负；后十八年则连连败绩。一次是伐赵，被齐国派田忌、孙膑用计大败于桂陵；再一次是伐韩，又被田忌、孙膑大败于马陵；另一次是被商鞅率秦军打败，尽失河西之地。这几次大败使魏国兵力耗尽，国力空虚。惠王屡次遭受军事上的失败，就用谦恭的礼节和优厚的礼物来招纳贤人，邹衍、淳于髡(ｋūｎ，昆)、孟轲都来到魏国。惠王说：“寡人没有才能，军队三次在国外受挫折，太子被俘，上将战死，国内因而空虚，以致使祖先的宗庙社稷受到羞辱，寡人非常惭愧。老先生屈尊亲临敝国朝廷，将用什么方法使我国得利呢？”孟轲说：“君主不可以像这样谈论利益。君主想得利，那么大夫也想得利；大夫想得利，那么百姓也想得利，上上下下都来争利，国家就危险了。作为一国君主，讲仁义就行了，为什么要讲利呢？”意思是魏惠王的失败是只顾争利，不施仁义的结果。

    * 魏国的争霸战

    惠王三十六年去世，他的儿子襄王即位。襄王五年，秦军在雕阴打败魏国龙贾率领的军队四万五千人，并围困魏国的焦城和曲沃。魏国把河西之地割给秦国。襄王六年，魏王与秦王在应城相会。秦军夺取魏国的汾阴、皮氏和焦城。魏军征讨楚国，在陉山打败了楚军。七年，魏国把上郡全部给了秦国。秦军占领了魏国的蒲阳。八年，秦国把焦城、曲沃归还魏国。襄王十二年，楚军在襄陵打败魏军。各诸侯国的执政大臣与秦相张仪在啮(ｎｉè，聂)桑相会。十三年，张仪任魏国宰相。秦军攻取了魏国的曲沃、平周。十六年襄王去世，他的儿子哀王即位。张仪又回到秦国。

    哀王在位期间，先后攻打齐国、燕国和卫国，未果。哀王九年，魏王与秦王在临晋相会。张仪、魏章都归附魏国。魏国宰相田需去世，楚国唯恐张仪、犀首或薛公做魏相，便派苏代做说客，使魏王没有任用上述三人为相。十八年，魏国与秦国联合攻楚。二十一年，魏军与齐军、韩军联合在函谷关打败秦军。哀王二十三年，秦国又把河外之地以及封陵还给魏国，同魏国讲和。哀王去世，他的儿子昭王即位。

    昭王元年（前295），秦魏国之战，互有胜负。昭王十年，齐国灭了宋国，宋王死在魏国的温邑。十二年，魏国与秦、赵、韩、燕共同攻伐齐国，在济西把齐军打败，齐湣王出外逃亡。燕军单独进入临淄。魏王与秦王在西周国相会。昭王十九年，昭王去世，他的儿子安釐(ｘī，西)王即位。

    安釐王元年（前276），秦军攻下魏国两座城。二年，又攻下魏国两座城，陈兵大梁城下，韩国派兵来援救，把温邑让给秦国求和。三年，秦军攻下魏国四座城，斩杀四万人。四年，秦军打败魏军和韩军、赵军、杀死十五万人，赶跑了魏将芒卯。魏将段干子请求把南阳让给秦国求和。安釐王九年，秦军攻下魏国怀邑，十年，在魏国作人质的秦国太子死了。十一年，秦军攻下魏国的郪丘。

    齐、楚两国联合起来攻魏，魏国派人到秦国求救，使臣络绎不绝，可是秦国的救兵却不来。魏国有个叫唐睢(ｊū，居)的人，九十多岁了，对魏王说：“老臣请求到西方去游说秦王，一定让秦国的军队在我离秦之前出发。”魏王再拜，就准备好车辆派他前去。唐睢到秦国，入宫拜见秦王。秦王说：“老人家疲惫不堪的远路来到秦国，太辛苦了！魏国来求救已是多次了，寡人知道魏国的危急了。”唐睢回答说：“大王既然已经知道魏国的危急却不发救兵，我私下以为是出谋划策之臣无能。魏国是有万辆战车的大国，之所以向西侍奉秦国，称为东方藩属，接受秦国赐给的衣冠，春秋两季都向秦国送祭品，是由于秦国的强大足以成为盟国。如今齐、楚的军队已经在魏都的郊外会合，可是秦国还不发救兵，也就是依仗魏国还不太危急吧。假如到了特别危急的时候，它就要割地来加入合纵集团，大王您还去救什么呢？一定要等到危急了才去救它，这是失去东边一个作为藩属的魏国，而增强了齐和楚两个敌国，那么大王您有什么利益呢？”于是秦昭王马上就发兵援救魏国，魏国才恢复了安定。

    * 魏国的衰落和灭亡

    魏王因为秦国曾经援救的缘故，想要亲近秦国，攻伐韩国，以便收回原来的土地。颇有贤德之名的信陵君无忌对魏王说：“秦人和狄戎的习俗相同，有虎狼一样的心肠，贪婪凶狠，好利而不讲信用，不懂得礼义德行。如果有利，连亲戚兄弟也不顾，好像禽兽一样，这是天下人都知道的，他们不曾施厚恩，积大德。所以太后本是秦王的母亲，却由于忧愁而死去，穰(ｒáｎｇ，阳平“让”)侯是秦王的舅父，功劳没有比他大的，可是竟然把他驱逐了；秦王两个弟弟没有罪过，却一再被削夺封地。这是对亲戚尚且如此，何况对仇敌之国呢？如今大王与秦国共同攻伐韩国就会更加接近秦国的祸害，臣特别感到迷惑不解。大王不懂此理就是不明，君臣没有来向您奏闻此理就是不忠。

    如今韩国靠一个女人辅佐一个幼弱的君主，国内有大乱，外边要与秦魏的强兵交战，大王以为它还会不亡吗？韩国灭亡后，秦国将要占有原来郑国的土地，与大梁相邻，大王以为能安宁吗？大王想得到原来的土地，就要依靠和强秦的亲近，大王以为这会有利吗？秦国不是一个安分的国家，韩国灭亡后必将另起事端，另起事端必定要找容易的和有利的目标，找容易的和有利的目标必定不去找楚国和赵国。这是为什么呢？如果越大山跨黄河，穿过韩国的上党去进攻强大的赵国，这是重复阏与那一仗的失败，秦国一定不会这样的。如果取道河内，背向邺城和朝歌，横渡漳水、滏水，与赵军决战于邯郸郊外，这就会遇到知伯那样的灾祸，秦国又不敢这样做。进攻楚国，要取道涉谷，行军三千里，去攻打冥阨关塞，走的路太远，攻打的地方太难，秦国也不会这样做的。如果取道河外，背向大梁，右边是上蔡、召陵，与楚军在陈城郊外决战，秦国又不敢。所以说秦国一定不会进攻楚国和赵国，更不会进攻卫国和齐国了。韩国灭亡之后，秦国出兵的时候，除去魏国就没有可进攻的了。从前，合纵没有成功，是由于楚、魏互相猜疑，而韩国又不可能参加盟约。如今韩国遭受战祸已有三年，秦国使它屈从同它媾和，韩国知道要亡了可是不肯听从，反而送人质到赵国，表示愿做天下诸侯的先锋与秦国死战。楚国、赵国必定集结军队，他们都知道秦国的贪欲是无穷的，除非把天下各诸侯国完全灭亡，使海内之民都臣服于秦国，它是绝不会罢休的。因此臣愿意用合纵的主张报效大王，大王应尽快接受楚国和赵国的盟约，挟持韩国的人质来保全韩国，然后再索取个地，韩国一定会送还。这样做军民不受劳苦就可得回旧地，其功效要超过与秦国一起去进攻韩国，而且没有与强秦为邻的祸害。保存韩国、安定魏国而有利于天下，这也是上天赐给大王的良机。开通共城、宁邑到韩国上党的道路，让这条路经过安成，进出的商贾都要纳税，这就等于魏国又把韩国的上党做为抵押。如果有了这些税收就足能使国家富足。韩国必定要感激魏国、爱戴魏国、尊崇魏国、尊崇魏国、惧怕魏国，韩国一定不敢反叛魏国，这样，韩国就成为魏国的郡县了。魏国得到韩国作为郡县，卫、大梁、河外必然能安定。如果不保存韩国，东西二周、安陵必定危险，楚国、赵国大败之后，卫国、齐国就很害怕，天下诸侯都向西奔赴秦国去朝拜称臣的日子没多久了。”

    但是安釐王并不听信陵君的话。安釐王二十年，秦军围困邯郸，信陵君无忌假传王命夺得将军晋鄙的军队去救援赵国，赵国得到保全，无忌也因此留在赵国。二十六年，秦昭王去世。安釐王三十一年（前246），秦王政开始即位。安釐王三十四年，安釐王去世，太子增即位，这就是景湣王。景湣王元年（前242），秦军攻下魏国二十座城，设置为秦国的东郡。二年，秦军攻下魏国的朝歌。卫国迁到野王。三年，秦军攻下魏国的汲邑。五年，秦军攻下魏国的垣地、蒲阳、衍邑。十五年，景湣王去世，他的儿子魏王假即位。魏王假三年（前225），秦军水淹大梁，俘虏了魏王假，终于灭了魏国，设置为郡县。

    齐国复霸及其衰亡

    在秦与三晋争斗之时，齐国在东方发展势力。当时能与秦国抗争的唯有齐国，斗争的焦点则集中在争取楚国。

    齐国在春秋时就是个强国，春秋后期渐趋衰落，但根基并未动摇。公元前386年，齐国的大臣田和取代了姜姓国君，成为齐国的新主，从此齐国就由姜姓国变为田姓国。田氏代齐之后，很快又成为了战国时代的强国。

    田氏废君之预言

    陈完是陈厉公陈他（ｔｕō，托）的儿子。陈完初生的时候，周太史正好路过陈国，陈厉公请他给陈完卜卦，卜得的卦是《观卦》变为《否（ｐǐ，匹）卦》，太史说：“卦辞的意思是说他将取得陈国君位拥有国家吧，也许是不在陈国而在他国吧，或者是不应验在他人身上，而应验在他的子孙身上。如果是在他国，必定是姜姓国。姜姓是帝尧时四岳的后代。事物不可能是两个同时强大，陈国衰落后，他这一支将要昌盛起来吧！”

    后来陈完来到齐国，并把陈氏改为田氏。陈完去世后，谥号是敬仲。敬仲生了稺（ｚｈì，志）孟夷。田稺孟夷生了湣孟庄，田湣孟庄生了文子须无。田文子侍奉齐庄公。田文子去世，他生的儿子是桓子无宇。田桓子无宇有力气，侍奉齐庄公，很受宠信。无宇去世，他生的儿子是武子开和釐（ｘī，西）子乞。釐子田乞侍奉齐景公，是大夫，他向百姓征收赋税时用小斗收進，赐给百姓粮食时用大斗，暗中向百姓施以恩德，而齐景公也不加禁止。因此田氏得到齐国的民心，他们家族越来越强大，百姓心向田氏。晏子多次向景公進谏，景公不听。

    景公死后，田乞强迫众人立阳生为国君，这就是悼公。悼公即位后，田乞任宰相，独揽齐国政权。简公即位四年后被田氏所杀。田常让简公的弟弟骜即位，这就是平公。平公即位后，任田常为宰相。

    田常杀了简公以后，害怕各国诸侯联合诛杀自己，就把侵占鲁国、卫国的土地全部归还。西边同晋国、韩氏、魏氏、赵氏订约，南方与吴国、越国互通使臣，建立功德，施行赏赐，亲近百姓，因此齐国重又安定。

    田常对齐平公说：“施行恩德是人们所希望的，由您来施行；惩罚是人们所厌恶的，请让臣去执行。”这样做了五年，齐国的政权都归田常把持了。于是田常把鲍氏、晏氏、监止和公族中较强盛的全部诛杀了，并分割齐国从安平以东到琅邪的土地，作为自己的封地。他的封地比齐平公享有的邻地还要大。

    田常去世后，到其重孙太公田和废掉齐康公，并于公元前386年为周王室正式承认为诸侯，开始纪元年。齐侯太公田和二年去世，儿子桓公田午即位。桓公六年，桓公去世，他的儿子威王因齐即位。这一年，原来的齐康公去世，断绝了后代，封地都归田氏所有。

    齐威王仁德重兴霸业

    齐威王是战国时期在诸国中德高望重的国君。此时的齐国不仅在经济、军事实力上属于七国之最，而且以德著称于天下。

    齐威王即位之初，面临的处境是，国家危机，“诸侯并伐，国人不治”，内外交困，四面楚歌，长达九年（《史记·田敬仲完世家》）。为匡国救弊，威王采取了一系列有效措施。

    首先，齐威王严明赏罚。威王开始即位以来，不理国事，把政事交给卿大夫办理，同时他派使臣深入乡里，实地观察，微服私访，获取实情。在考察臣子的行为后，威王進行了赏罚。

    威王召见即墨大夫对他说：“自从您治理即墨，毁谤您的言论每天都有。可是我派人到即墨视察，田野得到开发，百姓生活富足，官府没有积压公事，齐国的东方因而得到安。这是由于您不会逢迎我的左右以求得赞扬啊！”于是，封给他一万户食邑，又召见阿城大夫对他说：“自从你治理阿城，赞扬你的话每天都能听到。可是我派人到阿城视察，田野荒废，百姓贫苦。从前赵军進攻甄城，你未能援救。卫国夺取薛陵，你也不知道。这是你用财物贿赂我的左右来求得赞扬吧！”当天就烹杀了阿城大夫，并把左右曾经吹捧过他的人也都一起烹杀了。于是发兵往西边進攻赵、卫，在浊泽打败魏军并围困了魏惠王。魏惠王请求献出观城来讲和。赵国人归还了齐国的长城。于是齐国全国震惊，人人都不敢文过饰非，努力表现出他们的忠诚。齐国得到很好的治理。诸侯听到以后，不敢对齐国用兵有二十多年。

    其次是善于纳谏。据说邹忌由于善弹琴而進见齐威王，威王很喜欢他，并让他住在宫中的右室。没多久，威王正在弹琴，邹忌推门就進来说：“琴弹得好极了！”威王突然不高兴，离开琴手按宝剑说：“先生只看到我的样子，还没有认真观察，怎么能知道弹得好呢？” 邹忌说：“大弦缓慢并且温和，这是象征国君；小弦高亢明快并且清亮，象征宰相；手指勾弦用力，放开舒缓，象征政令；发出的琴声和谐，大小配合美妙，曲折不正之声而不相干扰，象征四时：我由此能知道您弹得好。”威王说：“你很善于谈论音乐。”驺忌子说：“何止是谈论音乐，治理国家和安抚人民都在其中啊！”威王又突然不高兴说：“如果谈论五音的调理，我相信没有比得上您的。如果是治理国家和安抚人民，又怎么能在琴弦之中呢？” 邹忌说：“大弦缓慢并且温和，象征国君；小弦高亢明快并且清亮，象征宰相；勾弦用力但放开舒缓，象征政令；弹出的琴声和谐，大小配合美妙，曲折不正之声不相干扰，象征四时。回环往复而不乱，是由于政治昌明；连贯而轻快，是由于保了将亡之国：所以说琴音调谐就能保天下太平。治理国家和安抚人民，没有比五音的道理更相像的了。”威王说：“好极了。”

    三个月后威王任命邹忌为相。一年后，威王把下邳封给他，封号是成侯。

    这里还要说说邹忌讽齐王纳谏的历史佳话。邹忌听说有一位徐公长得很美，有一天问其妻子，“吾与徐公孰美？”妻子说“君美甚，徐公何能及君也！”邹忌不自信，又问他的妾和客人，得到了同样的回答。然而，当他见到徐公以后，深感不如徐公美，由此他悟出了很多道理。于是对齐威王说，全国大多数的人都不敢获罪于国君，是因为他们或者私于您，或者求于您，或者畏于您，由此观之，您受的蒙蔽太深了。齐威王因之从善如流，下令“群臣吏民，能面刺寡人之过者，受上赏。上书谏寡人者，受中赏。能谤议于市朝闻寡人之耳者，受下赏。”史载，“初令下，群臣進谏门庭若市，数月之后，时时而闻進，期年之后，虽欲言，无可進者。燕赵韩魏闻之，皆朝于齐。”（《战国策·齐策》）。

    威王二十六年，魏惠王包围邯郸，赵国向齐国求救。齐威王召集大臣商议说：“救赵好还是不救赵好？”邹忌说： “不如不救。”段干朋说：“不救就是不义，并且对我们不利。”威王说：“为什么呢？”段干朋回答说：“魏国并吞邯郸，这对齐国有什么好处呢？如果救赵，军队驻在赵国郊外，这就使赵国不被攻伐而魏军也会完好无损。所以不如向南進攻魏国的襄陵使魏军疲惫，邯郸即使被攻下，我们也可以利用魏国的疲惫使它受挫。” 威王听了他的计谋。

    三是重视贤臣良将。威王以邹忌为相，以田忌为将，以孙膑为军师，广揽人才，惩治奸吏，使齐“最强于诸侯”（《史记·田敬仲完世家》）。威王二十三年，齐王与赵王在平陆相会。二十四年，齐王与魏王在郊外一起打猎。魏王问道：“大王也有宝物吗？”威王说：“没有。”魏王说： “像寡人的国家这样小，也还有能照亮前后各十二辆车的直径一寸的夜明珠十颗，齐国这样的万乘之国怎么能没有宝物呢？”威王说：“寡人当作宝物的与大王不同。我有个大臣叫檀子的，派他镇南城，楚国人就不敢向东方侵犯掠夺，泗水之滨的十二诸侯都来朝拜。我有个大臣叫盼子的，派他镇守高唐，赵国人就不敢到东边的黄河里捕鱼。我有个官吏叫黔夫的，派他镇守徐州，燕国人就到北门祭祀，赵国人就到西门来祭祀，以求神灵保佑不受攻伐，搬家去追随他的有七千多家。我有个大臣叫种首的，派他戒备盗贼，结果就道不拾遗。这些都将光照千里，岂只是十二辆车呢！”魏惠王心中惭愧，败兴离去。

    齐国在威王的治理下，国富民强，并打败了强国魏国的军队，于是齐国成为诸侯中最强的国家，自称为王，来号令天下。

    威王三十六年，齐威王去世，他的儿子宣王辟彊即位。宣王元年（前342），秦国任用商鞅。周天子把霸主的称号送给了秦孝公。

    善听诤言且喜好游辩之士的齐宣王

    * 齐宣王强国的原因

    齐宣王是齐国后期的一位很有作为的国君，以广纳贤士、善听诤言而闻名。他仍然以邹忌、田忌、孙膑和田婴为将相，这是他事业成功的首要因素。史称宣王时“诸侯相王”，“三晋之王皆因田婴朝齐王于博望，盟而去。”（《史记·田敬仲完世家》）。

    宣王的另一特点是善听诤言和喜好游辩之士。先后倾听过颜蜀、田过、王斗、闾丘茆、香居等人的忠告和诤言。如王斗進谏，“宣王因趋（快步）而迎之于门。”王斗直讥宣王之弊端，宣王由怒而思，由思而向王斗谢罪，“寡人有罪国家”。“于是王斗举士五人任官，齐国大治”（《战国策·齐策》）。

    宣王还复兴了稷下学宫。稷下学宫是齐桓公时创立的我国古代最早的学术活动和政治咨议中心。因学宫建于国都稷门之下，故称稷下学宫。它延续了一百四五十年之久，并在齐宣王之际重新开始兴盛。这个学术和咨议中心汇集了各国的道、法、儒、名、兵、农、阴阳等百家之学，自由讲学、自由辩论、自由著书立说，言治乱之事理，献治国之宏谟，为国君的富国强兵充当咨议。同时也成了齐国国君的“人才市场”，从中选贤任能，辅国兴政。宣王时，扩置了学宫，招取天下贤士千人，任其“不治而议论”，其中七十六人被尊为“上大夫”。著名的有孟子、彭蒙、田骈、慎到、尹文、荀况、邹衍等等。其中，荀子“最为老师”，“三为祭酒”，即出任学宫主持人。稷下学宫的创建，开辟了民主议政的先河，不仅促進了齐国的昌盛，而且促進了春秋战国时期大中华的百家争鸣。

    * 齐宣王时的征伐之战

    宣王二年，魏国進攻赵国。赵国与韩国友好，一起攻打魏国，赵国不利，在南梁战败。宣王召回田忌恢复他原来的职位。韩国向齐国求救。宣王召集大臣商议说：“早去救援好还是晚去救援好？”驺忌子说：“不如不救。”田忌说：“如果不救，韩国就要失败而并入魏国，不如早去援救它。”孙膑说：“如果韩、魏的军队尚未疲惫就去援救，那就是我们代替韩国受魏军的攻击，回过头来反倒听从韩国的指挥。况且魏国已有攻破韩国的打算，韩国就要亡国，必定要到东边来向齐国告求救兵。我们趁机与韩国结下亲密的关系，又可晚一些去利用魏军的疲惫，这样就能有更大的利益并得到受人尊敬的名声。”宣王说：“很好。”于是暗中告诉韩国使者并把他送走。韩国由于依仗齐国救援，结果五战都失败了，只好向东把国家托付给齐国。齐国趁势出兵，派田忌、田婴为统帅，孙膑为军师，進击魏国以救援韩、赵，并在马陵大败魏军，杀死魏将庞涓，俘虏了魏太子申。此后，三晋的君主都由田婴引见，在博望朝拜齐王，盟誓之后离去。

    宣王七年，齐王与魏王在平阿以南相会。第二年，又在甄城相会。魏惠王去世。再一年，齐宣王与魏襄王在徐州相会，诸侯互相称王。宣王十年，楚军包围齐国的徐州。十一年，齐国与魏国攻伐赵国，赵国决黄河水淹齐国、魏国的军队，齐、魏退兵。

    齐湣王骄纵致齐衰落

    宣王十九年，齐宣王去世，他的儿子湣王田地即位。湣王即位后，曾经有过一番作为。

    湣王十三年，秦惠王去世。二十三年，齐军和秦军在重丘击败楚军。二十四年，秦国派泾阳君到齐国作人质。二十五年，把泾阳君送回秦国。孟尝君薛文到秦国，立即任秦国宰相，不久又逃离秦国。二十六年，齐国与韩国、魏国一起進攻秦国，到函谷关驻扎军队。二十八年，秦把河外之地给韩国以求和，三国军队撤去。二十九年，赵国人杀了他们的主父。齐国帮助赵国灭了中山国。

    湣王三十六年，齐湣王自称东帝，秦昭王自称西帝。苏代从燕国来到齐国，在章华东门拜见齐王。齐王说：“嘿，好啊，您来了！秦国派魏冉送来了帝号，您认为怎么样？”苏代回答说：“大王对臣的提问太仓卒了，而祸患的生产常常是不明显的。希望大王接受帝号，但不要马上就准备称帝。秦国称帝后，如果天下安定，大王再称帝，也不算晚。况且在争称帝名时表示谦让，也没什么关系。如果秦国称帝后，天下都憎恶他，大王也就不要称帝，以此收拢天下人心，这是很大的本钱。况且天下并立两帝，大王认为天下是尊崇齐国呢，还是尊崇秦国呢？”湣王说：“尊崇秦国。” 苏代说：“如果放弃帝号，天下是敬爱齐国呢，还是敬爱秦国呢？”湣王说：“敬爱齐国而憎恨秦国。”苏代说：“东西两帝订立盟约進攻赵国有利，还是讨伐宋国的暴君有利？”湣王说：“讨伐宋国的暴君有利。”苏代说：“盟约是均等的，可是与秦国一起称帝，天下只尊崇秦国而轻视齐国，放弃了帝号，天下就会敬爱齐国而憎恨秦国，進攻赵国不如讨伐宋国的暴君有利，所以希望大王明确的放弃帝号以收拢天下人心，背弃盟约，抛开秦国，不与秦国争高低，大王要利用这个时机攻下宋国。占有宋国，魏国的阳地也就危急了；占有济水以西，赵国的阿地以东一带就危急了；占有淮水以北，楚国的东部就危急了；占有陶、平陆，魏都大梁的城门就被堵塞了。放弃帝号而用讨伐宋国暴君的事代替，这样，国家地位提高，名声受人尊崇，燕国、楚国会因形势所迫而归服，天下各国都不敢不听从齐国，这是像商汤和周武王那样的义举呀。名义上敬重秦国的称帝，然后让天下人都憎恨它，这就是所谓由卑下变为尊贵的办法。希望大王认真的考虑。”于是齐国放弃帝号，重新称王，秦国也放弃了帝位。

    湣王三十八年，齐国讨伐宋国的暴君。宋王出逃，死在温城。齐国在南方占据了楚国的淮水以北土地，在西边侵入了三晋，还打算吞并周室，立为天子。泗水一带的诸侯如邹、鲁等国的国君都向齐国称臣。

    湣王骄纵致齐一蹶不振

    湣王四十年，燕、秦、楚及三晋合谋，各用派出精兵来進攻齐国，在济水以西打败齐军。由于他骄傲轻敌，齐国的军队溃散退却。齐国几乎灭亡。而逃亡在外的湣王也被楚国人杀死。这次惨败使齐国一蹶不振。后来他的儿子法章在莒即位，是为襄王。襄王五年田单复齐，但齐国的衰亡已无法挽回了。十九年，襄王去世，他的儿子田建即位。

    齐王建十六年（前249），秦国灭亡周室。齐国君王后去世。二十三年，秦国设置东郡。二十八年，齐王到秦国朝拜，秦王政在咸阳设酒宴款待。三十五年，秦国灭亡韩国。三十七年，秦国灭亡赵国。三十八年，燕国派荆轲刺杀秦王，秦王发觉了，杀死了荆轲。第二年，秦军攻破燕都，燕王逃跑到辽东。再一年，秦国灭亡魏国，秦军驻扎在历下。四十二年，秦国灭亡楚国。第二年，俘虏了代王嘉，杀死燕王喜，灭亡燕国。齐王建四十四年（前221），秦国進攻齐国。齐王听从宰相后胜的计谋，不交战就率军投降秦国。秦国俘虏了齐王建，把他迁到共城。终于灭亡齐国改为一郡。

    楚国的兴亡史

    春秋时期，楚国雄据南方，楚庄王一鸣惊人，成为五霸之一。楚在春秋时代先后兼并了十二国。晋楚争霸期间，齐秦两国雄踞东西。春秋中叶以后，楚联秦，晋联齐，仍是旗鼓相当。但争霸战争加剧了各国内部的矛盾，于是出现了结束争霸的“弭兵”。公元前546年，宋国大夫向戌奔走于晋、楚等国之间，取得了十四个诸侯国的同意，在宋都(河南商丘)召开“弭兵”(弭兵就是停止战争)大会。结果由前述国签订盟约，规定除齐、秦等大国外，小国须既朝晋又朝楚纳贡，承认两国为共同霸主。于是霸权由晋、楚二强平分。史称“向戌弭兵”。

    公元前528年，平王弃疾靠诈骗的方法杀死两个君王，自己即位。他害怕都城的人们和诸侯背叛自己，就对百姓布施恩惠，归还陈、蔡两国的地盘，并让两国原来国君的后代即位，他还归还了侵占郑国的土地。对国内百姓抚恤安慰，修明政务。

    当初，共王有五个宠爱的儿子，没有嫡长子可立，就遥祭山川群神，请求神灵决断继承人，让他主持国务。共王暗中与巴姬在祖庙里埋了块玉璧，叫五位公子斋戒后进入祖庙。康王跨璧而过，灵王的手肘放在玉璧上，子比、子皙都远离玉璧。平王年幼，别人抱着他跪在璧玉上行礼，正好压在璧玉的襻（ｐàｎ，盼）上。因此，康王因为年长即位了，君位传到他的儿子便丧失；公子围做了灵王，结果被杀；子比只做了十几天君王，子皙未能即位，又都被杀。这四个公子都继绝后代了，唯独弃疾最后继位，就是平王，终于继续了楚国的祭祀，这和神灵所预示的完全符合。

    当初，子比从晋国回国，韩宣子问叔向说：“子比能成功吗？”叔向答道：“不能成功。”宣子说：“楚国人和子比都厌恶楚王，要求立新君，如同生意人牟取高利一样，怎么能不成功呢？”叔向答道：“谁跟子比相好，谁跟子比共仇恨呢？夺取王位有五难：有宠爱的但无贤才，是一难；有贤才却无国内支持力量的响应，是二难；有支持力量却无长远谋划是三难；有长远谋划却无人民拥护，是四难；有人民拥护却无德行，是五难。子比在晋国十三年了，没听说晋国楚国跟随他的人有学识渊博的，可以说他没有贤才了；家族尽失，亲人背叛，可以说他没有支持力量了；没有可乘之机却轻举妄动，可以说他没有长远的谋划；一辈子羁旅在外，可以说他没有人民的拥护了；逃亡在外，国内人却没有爱戴他的迹象，可以说他没有德行了。灵王暴虐，无所顾忌，可以说是自取灭亡，子比五难具备，竟敢杀死国君，谁能帮助他呢？享有楚国的，可能是弃疾吧？弃疾统治陈地、蔡地，方城山为外属。在他统治的区域没有任何邪恶民生，盗贼隐遁，不敢妄动，他决不因个人的欲望去违背民心，因此百姓毫无怨言。祖先神灵保若他，人民信任他。”果然最终即位的是弃疾，正如叔向所预言的一样。

    平王即位后，听信谗言，逐渐疏远太子建。当时伍奢是太子的太傅。又过了四年，平王再次相信谣言，决定杀死太子建、伍奢和他的两个儿子。伍奢的两个儿子，一个叫伍尚，为人正直憨厚，慈爱孝悌忠义；另一个儿子叫伍子胥，为人聪慧而有谋略，勇猛而喜功。伍尚回到楚国与父亲一同受死，而伍子胥则逃到了吴国，辅佐吴王成就了一番霸业，并最终在公元前506年，率军打败了楚国，并进入其都城郢都，为父亲报了仇。

    * 楚国的征伐

    到了楚惠王即位时，楚国依旧拥有一定的实力。公元前481年，楚国灭亡了陈国，将其划归为楚国一个县。公元前476年，吴王夫差强大起来，欺辱齐国、晋国，讨伐楚国。前473年，越国灭亡了吴国。前447年，楚国灭亡了蔡国。二年后，楚国又灭亡了杞国。这时的楚国采取的策略是一方面与秦国讲和，一方面向东部侵占，把地盘扩展到了泗水一带。

    惠王死后，经过简王、声王，传到悼王。

    楚悼王任用吴起进行变法，裁减冗官，废除贵族的世卿世棣，明法审令，禁止私门请托，楚国日益强盛起来。但楚国旧势力太强大，楚悼王刚死，吴起就被乱箭射死。虽然楚国的改革不彻底，国力不强，但它幅员广大，人口众多。

    又经过三代，传到怀王。怀王十一年（前318），苏秦与山东六国约定合纵共同攻打秦国，楚怀王为纵长。大军打到函谷关，秦国出兵迎击，六国军都先后撤军，其中齐军在最后。

    * 楚怀王贪利受骗

    十六年（前313），秦国想讨伐齐国，可是楚国正和齐国合纵亲善，秦惠王担心这种情况，就扬言免掉张仪相国职，让张仪去会见楚王，对楚王说：“敝国国王最敬重的人莫过于大王了，我做臣子，也莫过于希望给大王你做臣子；敝国所最痛恨的君主莫过于齐国，而臣张仪最不愿侍奉的君主莫过于齐王。现在齐国罪恶，对秦王来说是最严重的，因此秦国才准备发兵征讨齐国，无奈贵国跟齐国缔结有军事攻守同盟，以致使秦王无法好好侍奉大王，同时也不能使臣张仪做大王的忠臣。然而如果大王能关起国门跟齐断绝交邦，让臣劝秦王献上方圆600里商、于土地。如此一来，齐就丧失了后援，而必定走向衰弱；齐走向衰弱以后，就必然听从大王号令。由此看来，大王如果能这样做，楚国不但在北面削弱了齐国的势力，而又在西南对秦国施有恩惠，同时更获得了商、于600里的土地，这真是一举三得的上策。”怀王十分高兴，于是把国相的玉玺赠给张仪，每天为他摆开酒宴，宣称“我又得到我的商、于了。”大臣们都祝贺，惟独客卿陈轸最后晋见，而且根本不向怀王道贺。怀王说：“寡人不发一卒，而且没有伤亡一名将士，就得到商、于600里土地，寡人认为这是一次外交上的重大胜利，朝中文武百官都向寡人道贺，偏只有贤卿一人不道贺，这是为什么？”陈轸回答说：“秦国所以看重您君王，那是因为您与齐王友好亲善。今天还未得到商、于之地就先断绝齐交，是孤立楚国的作法。秦国又如何要看重孤立无援的我国呢，一定要轻视楚国的。如果秦国先交出商、于，尔后我们再与齐断交，那么，秦国的计谋就无效了。如果我们先与齐断交，尔后再去索取商、于，那我们一定要被张仪所欺骗。您如果被张仪所欺骗，一定怨恨他。怨恨他，就等于西边兴起了秦国的忧患，北边断绝了齐国的友好。西边有秦的忧患，北边又与齐断交，那么，秦、齐两国的军队都将进攻楚国。”楚王不听陈轸的意见，于是派一位将军到秦国去接受商、于。

    张仪回到秦国，声称生病，三个月未露面，楚国也不能得到商、于之地。楚王说：“莫非张仪认为我与齐的断交还不够彻底吗？”于是又派勇士宋遗到北边去辱骂齐王。齐王很生气，折断楚国的符节与秦国友好了。秦齐联合完毕，张仪才上朝，对楚国将军说：“你怎么还没接受土地呢？从某处到某处，方圆有六里呢。”楚国将军说：“我受命来接受的是六百里，没听说六里。”立即返楚向怀王汇报。怀王十分生气，将要派军讨伐秦国。陈轸又说：“伐秦不是上策。不如趁机用一座名城贿赂秦国，联合秦国讨伐齐国，这就能把从秦国丢失掉的，又从齐国补偿过来了，如此，这不就等于楚国没有损失吗？大王既然已经跟齐国绝交，现在又去责备秦国的失信，岂不是等于在加强秦、齐两国的邦交吗，这样的话，楚国必受大害！”楚王仍不听从陈轸的建议，于是又与秦国断交，照原定计划发兵攻打秦国。秦、齐两国组成联合阵线，同时韩国也加入了他的军事同盟，结果楚军被三国联军在杜陵打得惨败。

    十七年（前312）的春天，楚军在丹阳与秦军交战，秦军大败楚军，斩杀八万名士兵，俘虏楚国大将军屈匄（ｇàｉ，盖），偏将军逢（páｎｇ，旁）侯丑等七十多人，又夺取了汉中的各郡县。楚怀王十分愤怒，就动用国内全部兵力又一次袭击秦国。两军在蓝田交战，楚军又大败。韩国、魏国听到楚国受困，就都南下袭击楚国，一直打到邓。楚国听到消息后，就率军撤出秦国。

    十八年（前311），秦国派出使者又与楚约定亲善，并把汉中的一半地盘分给楚以求和解。楚王说：“愿意得到张仪，不想得到土地。”张仪听到楚王的话，请求赴楚。秦王说：“楚王正想抓住你才心满意足呢，怎么办？”张仪说：“我与楚王的大臣靳尚友好，靳尚又很受楚王宠幸的夫人郑袖的信任，楚王对郑袖百依百顺，况且我以前出使楚国时违背了割商、于楚的约定，今天秦楚交战有了仇恨，我不亲自去向楚国道歉就不能消除仇恨。再说大王您健在，楚国也不敢把我怎么样。果真楚国杀死我，只要对秦国有利，也正是臣子的愿望。”张仪于是出使楚国了。

    张仪到达楚都后，通过贿赂靳尚而让怀王放了自己。张仪离开楚国后，屈原刚从齐国出使归来，进谏怀王说：“为什么不杀死张仪？”怀王这才后悔，派人去追赶张仪，已经来不及了。

    怀王二十六年（前309），齐湣王想做合纵首领，憎恶楚国与秦国的联合，就派使者给楚王一封信，希望楚国与秦国断交。怀王同意了，不与秦联合，而联合齐国并与韩国友好。但是二十四年（前305），楚国又背叛齐国联合秦国。并在二十五年（前304），怀王赴秦与秦昭王订立盟约。秦王把楚国上庸归还给楚国。二十六年（前303），齐国、韩国、魏国因为楚国违背了合纵亲善而与秦国联合，三国联合讨伐楚国。楚国让太子到秦国当人质请求救助。秦国派军救助楚国，三国才率军离去了。

    二十七年（前302），秦国一位大夫私下与楚太子殴斗，楚太子杀死了他逃回楚国。二十八年（前301），秦国就和齐国、韩国、魏国共同攻打楚国，杀死楚国大将唐昧，攻下了楚国重丘离去。二十九年（前300），秦又攻打楚国，把楚军打得大败，杀死两万楚兵，杀死楚国将军景缺。怀王惊恐，就派太子到齐国做人质求得和解。三十年（前299），秦国又攻打楚国，夺取了八座城市。秦昭王以订立盟约为名，邀请怀王来秦，并借机扣留了他，以要挟楚国割让巫、黔中的郡县给秦国。但是楚国立了新君顷襄王来对付秦国，秦昭王很生气，派军出武关攻打楚国，把楚军打得大败，杀死楚国五万士兵，夺取了析邑等十五座城离开楚国。后来怀王病死在秦国，秦楚断交了。诸侯们也从此看到了秦王的不正直。

    顷襄王七年（前292），秦楚又讲和了。

    十八年，楚国想和齐国、韩国联合讨伐秦国，借机图谋周朝。周王赧派武公对楚国宰相昭子说：“三国使用武力来分割周都郊野以便于运输，并向南运送宝器尊崇楚王，我认为不对。杀诸侯共同尊奉的君王，让世代相传的君王作臣民，大国一定不亲近它。凭借人多威胁力单势薄的周室，小国一定不顺服它。大国不亲近，小国不顺服，既不可以获得威名，又不可以获得实利。威名实利都不能获得，就不应该动用武力去伤害百姓。如果有图谋周朝的名声，就无法向诸侯发布号令。”昭子说： “图谋周朝是无中生有。即使如此，周朝为什么不能图谋呢？”武公回答道：“不拥有五倍于敌的军力不能发起攻击，不拥有十倍于守敌的力量不能围城。一个周朝相当于二十个晋国，您是知道的。韩国曾经动用二十万兵力包围晋国城邑，但最后遭受耻辱，精兵锐卒战死，普通士兵受伤，晋城也未被攻占。您未拥有百倍于韩的兵力却图谋周朝，这是天下人都明了的。您与两周结下了怨仇，伤害了礼仪之邦邹鲁人的心，与齐国绝交，在天下失掉声誉，你这样做很危险了。您危害两周是增强韩国的实力（三川为韩国所有），方城以外一定会被韩所侵夺。怎么能知道这种结局呢？西周的地盘，截长补短，方圆不过一百里。西周名誉上是天下诸侯共同尊奉的君主，实际上全部占有它的土地也不足以使国家强大，全部占有它的百姓也不足以增强军力。即使不攻打它，名誉上还是杀害君主。可是好事的的君主，喜功的臣子，发号施令使用兵力，未曾不始终把矛头指向周朝的。这是什么原因呢？因为他们看见祭器在周，想占有祭器却利令智昏忘记杀害君主的罪名。今天，韩国要把祭器搬到楚国，我担心天下人因为祭器仇恨楚国。我请给您打个比方。虎肉腥臊，它的爪牙有利于防身，人们还逮捕它呢。假如让大泽中的麋鹿披上老虎皮，人们逮捕它一定万倍于虎了。占有楚国土地，足以使国家强大；谴责楚国的名声，足以使君主尊贵。今天，您将要诛杀天下诸侯共同尊奉的君王，占有三代传下来的宝器，独吞九鼎，傲视所有的君王，这不是贪婪是什么？《周书》说的‘要想在政治上起家，不要道先倡乱’，所以祭器如南移到楚国，大军就会接踵而至。”于是楚国放弃了原有的计划。

    * 楚国的灭亡

    十九年（前280），秦国讨伐楚国，楚军大败，割让上庸、汉北地给秦国。二十年（前279），秦国大将白起攻占了楚国的西陵。二十一年（前278），秦国大将白起又攻占了楚国的郢，烧毁了先王墓夷陵。楚襄王的军队溃散了，不能再战，退到东北部保守在陈城。二十二年（前277），秦国又攻下了楚国的巫郡、黔中郡。

    二十三年（前276），襄王聚集东部的士兵，共有十多万，又向西攻取秦国攻下的长江畔的十五座城池划为郡县，抵拒秦国。二十七年（前272），楚派三万人帮助三晋攻打燕国。楚又和秦国讲和，让太子到秦国做人质。

    三十六年（前263），顷襄王去世，太子熊元即位，这是考烈王。考烈王元年（前262），与秦讲和。这时楚国更加衰弱。二十二年（前241），楚国与诸侯国共同讨伐秦国，形势不利而撤军了。二十五年（前238），考烈王去世，儿子幽王悍即位。李园杀死了春申君。幽王三年（前235），秦国、魏国讨伐楚国。九年（前229），秦国灭亡了韩国。十年（前228），幽王去世，哀王即位。哀王即位两个多月，哀王的哥哥负刍的党徒袭击杀死了哀王，拥立负刍做楚王。当年，秦国俘获了赵王迁。五年（前223），秦国大将王翦、蒙武攻进楚都，俘虏了楚王负刍，灭亡了楚国，在楚地设置三个郡县。

    燕国的兴亡史

    燕国同韩国一样，在战国期间崛起的七国中属于相对弱小的国家，它濒临蛮貉等域外部族，疆土又和齐、晋等国交错着，所以艰难的生存在强国之间，有许多次几乎被灭掉。然而燕国却延续了八、九百年之久，在姬姓的封国中只有它最后灭亡。司马迁认为这是燕国的祖先召（音同绍）公的功业。因为召公奭（音同世）可以称得上是有仁德的人，而他的后人都受他的庇护。

    *燕国的祖先和早期发展

    召公奭和周王族同姓，姓姬。周武王灭掉商纣王以后，把召公封在北燕。在周成王的时候，召公位居三公：自陕地以西，由召公主管；自陕地以东，由周公主管。

    召公治理西部一带，很受广大民众的拥戴。召公到乡村城镇去巡察，附近有一棵棠梨树，他就在树下判断官司，处理政事。从侯爵、伯爵到平民都得到了适当的安置，没有失业的。召公去世后，民众思念他的政绩，怀念着那棵棠梨树，不舍得砍伐。《诗经．甘棠》就是为此而写的。

    从召公以后，经过九代传到惠侯。燕惠侯在位正值周厉王逃跑到彘（ｚｈì，至），周定公和召穆公共同执政的时候。

    惠侯去世，他儿子釐侯即位。这一年，周宣王刚刚即位。三十六年（前791），釐侯去世，他儿子顷侯即位。 顷侯二十年（前771），周幽王淫乱，被犬戎所杀。秦国这时开始被列为诸侯。

    二十四年（前767），顷侯去世，他儿子哀侯即位。哀侯二年（前765）去世，他儿子郑侯即位。郑侯三十六年（前729）去世，他儿子缪侯即位。

    又经过十三代，传到平公即位（前524年）。这时候晋国的君权衰弱了，范、中行、智、赵、韩、魏等六个家族的力量开始强大起来。平公十八年（前506），吴王阖闾（ｈé ｌǘ，合驴）攻破楚国，进入郢都。十九年（前505），平公去世，简公即位。简公十二年（前493）去世，献公即位。晋国赵鞅把范氏、中行氏围困在朝歌。献公十二年（前481），齐国田常杀死了他的国君简公。二十八年（前465），献公去世，孝公即位。孝公十二年（前453），韩、魏、赵三家灭掉了知伯，瓜分了他的封地，这三家逐渐强大起来。又传三代，公元前403年，釐公即位。这一年，韩、赵、魏三国被列为诸侯。釐公三十年（前373），燕国在林营征伐并打败了齐国。釐公去世，桓公即位。桓公十一年（前362）去世，文公即位。这一年，秦献公去世，但是秦国更加强大了。文公二十八年（前334），苏秦初次来燕国拜见，对文公进行游说。文公赠给他车辆、马匹、黄金和绢帛，让他到赵国去，赵肃侯重用了他。苏秦于是与六国结成抗秦联盟，他成了联盟的领导者。

    二十九年（前333），文公去世，太子即位，这就是易王。易王刚刚即位，齐宣王就趁着给文公办丧事的机会攻打燕国，夺取了十座城池；苏秦到齐国游说，说服齐王把十座城池又归还了燕国。十年（前323），燕国国君才正式称王。易王十二年（前321）去世，他儿子燕王哙即位。

    *追求美名而致国衰的燕王哙

    燕王哙即位以后，齐国人杀掉了苏秦。苏秦在燕国的时候，和国相子之结成了儿女亲家，苏秦的弟弟苏代也和子之交往密切。等到苏秦死后，齐宣王又任用了苏代。燕王哙三年（前318），燕国联合楚国及韩、赵、魏三国去攻打秦国，没有取胜就回国了。当时子之做燕国的国相，位尊权重，主决国家大事。苏代作为齐国的使臣出使到燕国，燕王问他说：“齐王这个人怎么样？”苏代回答说：“肯定不能称霸。”燕王问：“为什么呢？”回答说：“不信任他的大臣。”苏代是想用这些话刺激燕王，使他尊重子之。于是燕王十分信任子之。子之因此赠给苏代一百镒黄金，任凭他使用。

    鹿毛寿对燕王说：“您不如把国家让给国相子之。人们之所以称道尧为君贤圣，是因为他把天下让给了许由，许由没有接受，因此尧有了让天下的美名而实际上并没有失去天下。如果现在您把国家让给子之，子之一定不敢接受，这就表明您和尧有同样的高尚品德。”燕王于是把国家托付给了子之，子之的地位就更加尊贵起来。有人对燕王说：“大禹举荐了伯益，却任用启的臣子当官吏。等到大禹年老时，又认为启不足以担当治理天下的重任，把君位传给了伯益。不久，启就和他的同党攻打伯益，夺走了君位。天下人都说大禹名义上是把天下传给了伯益，而实际上接着又让启自己夺了回去。现在大王说是把国家托付给了子之，但官吏却没有一个不是太子的臣子，这正是名义上把国家托付给子之，实际上还是由太子执政啊。”燕王于是把俸禄三百石以上的官吏的印信收起来，交给了子之。子之就面向南坐在君位上，行使国王的权力；燕王哙年老不再处理政务，反而成为了臣子，国家一切政务都由子之裁决。

    子之执政三年，燕国大乱，百官人人恐惧。

    将军市被和太子平谋划，准备攻打子之。齐国众将对齐湣王说：“趁这个机会出兵奔赴燕国，一定能把燕国打垮。”齐王于是派人对燕太子平说：“我听说太子主持正义，将要废私立公，整顿君臣的伦理，明确父子的地位。我的国家很小，不足以做为您的辅翼。即使这样，我们也愿意听从太子的差遣。”太子平于是邀集同党聚合徒众，将军市被包围了王宫，攻打子之，没有攻克。将军市被和百官又翻过头来攻打太子平。结果将军市被战死，被陈尸示众。这样，国内造成了几个月的祸乱。死去了好几万人，民众非常恐惧，百官离心离德。孟轲对齐王说：“现在去讨伐燕国，这正是周文王、武王伐纣那样的好时机，千万不能失掉啊。”齐王于是命令章子率领五都的军队，并且偕同北方边境的士卒，一起讨伐燕国。燕国的士兵不迎战，城门也不关闭，燕君哙死，齐军大胜。子之死后两年，燕国人共同拥立太子平，这就是燕昭王。

    *燕昭王施行德政而兴国

    燕昭王是在燕国被攻破之后即位的，他以自身的谦恭和丰厚的礼物来招揽贤才。他对郭隗说：“齐国趁我们的国内混乱没有防备，攻破了燕国，我深知燕国国家小、力量弱，不足以报仇。可是如果得到贤士一起来治理国家，雪洗先王的耻辱，这是我的愿望啊。先生看到有这样合适的人才，我会亲自侍奉他的。”郭隗说：“假若大王一定要招致贤士，那就先从我郭隗开始。至于那些比我更贤能的人，难道还会以千里为远而不来吗？”昭王于是给郭隗改建了华美的住宅，并像对待老师那样用最高礼节服侍他。这时乐毅从魏国来了，邹衍从齐国来了，剧辛从赵国来了，贤士们争着奔赴燕国。燕王吊祭死者，慰问孤儿，和臣下们同甘共苦。

    二十八年（前284），燕国殷实富足了，士兵都乐于出击，不惧怕战事。燕王于是任命乐毅为上将军，和秦、楚以及赵、魏、韩等国共同谋划，发兵征讨齐国。齐军战败，齐湣王逃到外地。燕军单独追击败逃的齐军，攻入齐都临淄，夺取了齐国所有的宝物，焚烧了齐国的宗庙宫室。齐国城池没有被攻下的，只有聊、莒和即墨三处，其余都隶属于燕国，达六年之久。

    *燕国的灭亡

    昭王三十三年（前279）去世，他儿子惠王即位。惠王在做太子的时候，就和乐毅有嫌隙；等即位以后，他不信任乐毅，让骑劫代替乐毅做将军。乐毅逃跑到赵国。齐国田单凭借即墨一城的兵力，打败了燕国军队，骑劫战死，燕军后退到本国，齐国又全部收复了其原有的城池。

    惠王七年（前272）去世，韩、魏、楚三国联合攻打燕国。燕武成王即位。武成王七年（前265），齐国田单征伐燕国，攻占了中阳。十四年（前258），武成王去世，他儿子孝王即位。孝王三年（前255）去世，他儿子燕王喜即位。

    燕王喜四年（前251），秦昭王去世。燕王派国相栗腹和赵国订立友好盟约，送上五百镒黄金给赵王置酒祝寿。栗腹回国报告燕王说：“赵王国内年轻力壮的人都战死在长平了，他们的孩子还没有长大，可以进攻赵国。”燕王叫来昌国君乐间询问这事情。乐间回答说：“赵国是个四面受敌、经常抗战的国家，他的百姓熟悉军事，不可以进攻。”燕王说：“我们是以五个人攻打他们一个人。”乐间仍然回答说：“不可以。”燕王很生气，这时群臣都认为可以进攻。燕国终于派出两路军队，兵车二千辆，栗腹率领一路攻打鄗（ｈàｏ浩），卿秦率领一路攻打代。只有大夫将渠对燕王说：“和人家互通关卡，制订了盟约，拿出五百镒黄金给人家的君王祝酒，使者回来一报告就反过来进攻人家，这不吉祥，作战不会成功。”燕王听不进去，自己率领侧翼部队随军出发。净渠拉住燕王腰间系印的带子阻止他说： “大王一定不要亲自前去，去了是不会成功的！”燕王用脚把他踢开了。将渠哭着说：“我不是为了自己，为的是大王啊！”燕军到达宋子，赵国派廉颇率兵，在鄗打败了栗腹。乐乘也在代打败了卿秦。乐间逃奔到赵国。廉颇追赶燕国，追出五百多里，包围了燕国的都城。燕国人请求议和，赵国人不答应，一定要让将渠出面主持议和。燕国便任命将渠为国相，前去主持议和。赵国听了将渠的调处，解除了对燕国的包围。

    燕王喜六年（前249），秦国灭掉东周，设置了三川郡。七年（前248），秦国攻占了赵国榆林等三十七城，设置了太原郡。九年（前246），秦王赢政开始即位。二十三年（前232），燕太子丹被送到秦国去做人质，这时逃回燕国。二十五年（前230），秦国灭掉了韩国，设置了颍川郡。二十七年（前228），秦国俘虏了赵王迁，灭掉了赵国。赵国公子嘉自立为代王。

    燕国君臣看到秦国即将灭掉六国，秦军已经到达易水，祸患将要降临燕国了。燕太子丹暗地里供养着二十名壮士，这时他派荆轲把督亢（ｇāｎｇ冈）地图献给秦王，乘机突然向秦王行刺。秦王发觉了，杀死了荆轲，派将军王翦进攻燕国。二十九年（前226），秦军攻取了燕国都城蓟，燕王逃走了，后来迁居辽东，杀掉了太子丹，把他的头献给了秦国。三十年（前225），秦国灭掉了魏国。三十三年（前222），秦军攻取了辽东，俘虏了燕王喜，终于灭掉了燕国。

    赵国的兴亡史

    *赵国的先祖

    赵氏的先人和秦人是同一个祖先。传到中衍，他给殷帝太戊赶车。他的后代蜚廉有两个儿子，一个儿子取名恶来，侍奉纣王，后被周人杀死，他的后代就是秦人。恶来的弟弟名叫季胜，他的后代就是赵人。

    后传到了奄父，奄父字公仲，周宣王的时候讨伐戎人，他给宣王赶车。在千亩之战中，奄父曾使宣王脱险。奄父生了叔带。叔带的时候，周幽王荒淫无道，他就离开周王朝到了晋国，侍奉晋文侯，开始在晋国建立赵氏家族。

    从叔带往下，赵氏宗族越来越兴旺，到赵衰（ｃｕī，崔）时，赵衰为侍奉晋献公还是侍奉几位公子進行占卜，结果都不吉利。占卜到侍奉公子重耳时，结果吉利，他就去侍奉重耳。重耳由于骊姬之乱逃亡到翟，赵衰做随从。翟人讨伐廧咎（ｇāｏ，高）如，得到两个女子。翟君把年少的女子给重耳为妻，年长的女子给赵衰为妻，生了赵盾。当初，重耳在晋国的时候，赵衰的元配妻子已生了赵同、赵括、赵婴齐。赵衰跟随重耳在外逃亡，共计十九年，才得以返回晋国。重耳做了晋文公，赵衰做原大夫，住在原城，主持国家政事。晋文公所以能返回并且成为霸主，大多是赵衰的计策，这些事记在《晋世家》里。

    赵衰回到晋国以后，在晋国的原配妻子坚决要求把他在翟娶的妻子迎接回来，并且让翟妻的儿子赵盾做正宗继承人，而让自己的三个儿子居下位侍奉他。晋襄公六年（前662），赵衰去世，他的谥号是成季。

    赵盾接替成季主持国政两年之后，晋襄公去世，太子夷皋年纪小。赵盾由于国家多难，想立襄公的弟弟雍为国君。雍当时在秦国，就派使臣去迎接他。太子的母亲日夜啼哭，叩头对赵盾说：“先君有什么罪过，为什么要抛弃他的嫡子而另找国君呢？”赵盾为此事忧虑，恐怕她的宗亲和大夫们来袭击杀死自己，于是就立了太子，这就是晋灵公，并派兵去拦截到秦国迎接襄公弟弟的一行人。灵公即位之后，赵盾更加独揽晋国的政事。

    灵公即位十四年，越来越骄纵。赵盾多次進谏，灵公不听。一次吃熊掌，没有煮熟，就把膳食官杀了，让人把他的尸体抬出去，正好被赵盾看见。灵公因此害怕，想要杀害赵盾。赵盾平素待人宽厚慈爱，他曾经送食物给一个饿倒在桑树之下的人，这个人掩护救了赵盾，赵盾才得以逃走。他还没有逃出国境，赵穿就杀死了灵公，立襄公的弟弟黑臀为君，这就是晋成公。赵盾又回来主持国政。君子讥讽赵盾“身为正卿，逃亡没有出国境，返回来也不诛讨逆贼”，所以史官记载说“赵盾杀了他的国君”。晋景公的时候赵盾去世，他的谥号是宣孟，其子赵朔承袭爵位。

    *公孙杵臼慷慨营救赵氏孤儿

    《史记》记载，晋景公三年，大夫屠岸贾要诛杀赵氏家族。当初，赵盾在世的时候，曾梦见叔带抱着他的腰痛哭，非常悲伤；之后又大笑，还拍着手唱歌。赵盾为此進行占卜，龟甲上烧出的裂纹中断，可后边又好了。赵国一位名叫援的史官判断说：“这个梦很凶，不是应验在您的身上，而是在您儿子身上，可也是由于您的过错。到您孙子那一代，赵氏家族将更加衰落。”

    屠岸贾这个人，起初受灵公的宠信，到景公的时候他就做了司寇，将要发难，就先惩治杀灵公的逆贼以便牵连出赵盾，同时遍告所有的将领说：“赵盾虽然不知情，但仍然是逆贼之首。做臣子的杀害了国君，他的子孙却还在朝为官，这还怎么能惩治罪人呢？请各位诛杀他们。”韩厥说：“灵公遇害的时候，赵盾在外地，我们的先君认为他无罪，所以没有杀他。如今各位将要诛杀他的后人，这不是先君的意愿而是随意滥杀，随意滥杀就是作乱。为臣的有大事却不让国君知道，这是目无君主。”屠岸贾不听。韩厥就告知赵朔赶快逃跑。赵朔不肯逃跑，他说：“您一定能不使赵氏的香火断绝，我死了也就没有遗恨了。”韩厥答应了他的要求，他谎称有病不出门。屠岸贾不请示国君就擅自和将领们在下宫攻袭赵氏，杀死了赵朔、赵同、赵括、赵婴齐，并且灭绝了他们的家族。

    赵朔的妻子是成公的姐姐，有赵朔留下的身孕，她逃到景公宫里躲藏起来。赵朔的一位门客名叫公孙杵臼，杵臼对赵朔的朋友程婴说：“你为什么不死？”程婴说：“赵朔的妻子有身孕，如果有幸是男孩，我就奉养他；如果是女孩，我再慢慢去死。”过了不久，赵朔的妻子分娩，生下男孩。屠岸贾听到后，到宫中去搜查。大人把婴儿放在裤子里，祷告说：“赵氏宗族要是灭绝，你就大哭；如果不会灭绝，你就不要出声。”搜查到这里的时候，婴儿竟然没有声音。脱险以后，程婴对公孙杵臼说：“今天一次搜查没有找到，以后一定要再来搜查，怎么办呢？”公孙杵臼说：“扶立遗孤和死哪件事更难？”程婴说：“死很容易，扶立遗孤很难啊。”公孙杵臼说：“赵氏的先君待您不薄，您就勉为其难吧；我去做那件容易的，让我先死吧！”于是两人设法得到别人家的婴儿背着，给他包上漂亮的小花被，藏到深山里。程婴从山里出来，假意对将军们说：“我程婴没出息，不能扶养赵氏孤儿，谁能给我千金，我就告诉他赵氏孤儿藏在哪里。”将军们都很高兴，答应了他，就派兵跟随程婴去攻打公孙杵臼。杵臼假意说：“程婴，你这个小人哪！当初下宫之难你不能去死，跟我商量隐藏赵氏孤儿，如今你却出卖了我。即使你不能抚养，怎能忍心出卖他呢！”他抱着婴儿大叫道：“天哪！天哪！赵氏孤儿有什么罪？请你们让他活下来，只杀我杵臼可以吧。”将军们不答应，立刻杀了杵臼和孤儿。将军们以为赵氏孤儿确实已经死了，都很高兴。然而真的赵氏孤儿却仍然活着，程婴终于和他一起隐藏到深山里。

    过了十五年，晋景公找到赵氏孤儿赵武，并且诛杀了屠岸贾的家族。景公重又把原属赵氏的封地赐给赵武。

    赵氏恢复爵位十一年后，晋厉公杀了三位郤（ｘī，西）氏大夫。栾书害怕牵连到自己，于是就杀了晋君厉公，改立襄公的曾孙周，这就是晋悼公。从此以后，晋国大夫的势力逐渐强盛。赵武接续赵氏宗族后二十七年，晋平公即位。平公十二年（前546），赵武做了正卿。十三年，吴国的延陵季子使晋国，他说：“晋国的政权最后要落到赵武子、韩宣子、魏献子后代的手里。”赵武死后，谥号是文子。

    传到赵襄子时，他和韩康子、魏桓子一起打败了知伯，瓜分了他的领地，他们三家的领地更大了，超过了诸侯。公元前403年，韩与赵、魏一起被周王室承认为诸侯国。

    *赵国的发展

    献侯年纪不大就即位了，首府在中牟。襄子的弟弟桓子驱逐了献侯，在代地自立为侯，一年后去世。赵国人认为桓子即位不是襄子的意愿，就共同杀了他的儿子，又迎回献侯即位。献侯十年，中山国武公开始即位。十三年，在平邑筑城。十五年，献侯去世，他的儿子烈侯赵籍即位。

    敬侯十一年（前376），魏、韩、赵共同灭亡晋国，瓜分了它的土地。赵国攻打中山国，又在中人地区交战。十二年，敬侯去世，他的儿子成侯赵种即位。

    此后，赵国分别与卫国、魏国、齐国、秦国等发生了战争，互有胜负。

    到了肃侯元年（前349），赵国又夺取了晋君的端氏县，把晋君迁到屯留安置。四年，朝拜周天子。六年，進攻齐国，夺取了高唐。七年，公子赵刻進攻魏国的首垣。十一年，秦孝公派商鞅征伐魏国，俘虏了魏国将军公子赵卬。赵国進攻魏国。十六年，肃侯游览大陵，经过鹿门，宰相太戊午牵住马头说：“正当农事繁忙的时候，一天不耕作，一百天没有饭吃。”肃侯听了立即下车认错。十七年，围困魏国的黄城，没有攻克。同时开始修筑赵长城。

    二十四年，肃侯去世。秦、楚、燕、齐、魏派出精兵各一万人同来参加葬礼。肃侯的儿子武灵王即位。

    *赵武灵王的改革

    武灵王元年（前325），阳文君赵豹任宰相。梁襄王和太子嗣、韩宣王和太子仓到信宫来朝贺。武灵王年少，还不能处理政事，设有博闻师三人，左右司过官三人。

    武灵王八年，韩国進攻秦国，没有取胜就撤离了。五国互相称王，只有赵国不称王，赵君说：“没有实力，怎能处在这个名分上呢！”下令赵国人都称他为“君”。

    九年，与韩、魏一起進攻秦国，秦国打败了三国军队，斩杀了八万人。齐国在观泽打败赵军。十七年，武灵王到九门，修筑野台，以便瞭望齐国和中山国的边境。

    武灵王十九年春天正月，在信宫举行盛大朝会。召见先王重臣肥义，同他议论天下大事，谈了五天才结束。武灵王到北边巡视中山国的地界，到了房子县，又去代地，北到无穷，西到黄河，登上黄华山顶。然后召见楼缓商议说：“我们先王趁着世事的变化，做了南边领地的君长，连接了漳水、滏（ｆǔ，府）水的险阻，修筑长城，又夺取了蔺城、郭狼，在荏地打败了林胡人，可是功业尚未完成。如今中山国在我们腹心，北面是燕国，东面是东胡，西面是林胡、楼烦、秦国、韩国的边界，然而没有强大兵力的救援，这样下去国家要灭亡，怎么办呢？要取得高出世人的功名，必定要受到背离习俗的牵累。我要穿起胡人服装。”楼缓说：“很好。”可是群臣都不愿意。

    武灵王派人转告公子成说：“寡人穿上胡服，将要这样上朝，也希望叔父穿上它。家事要听从双亲，国事要听从国君，这是古今公认的行为准则。子女不能反对双亲，臣子不能违背君主，这是兄弟们通用的道理。如今我制定政令，改变服装，可是叔父您要不穿，我恐怕天下人要议论。治国有常规，利民是根本；处理政事有常法，有令就行最为重要。宣传德政要先从平民谈起，而推行政令就要先让贵族信从。如今穿胡服的目的，不是为了满足欲望和愉悦心志；事情要达到一定的目的，功业才能完成。事情完成了，功业建立了，然后才算是妥善。如今我恐怕叔父违背了处理政事的原则，因此来帮助叔父考虑。况且我听说过，做有利于国家的事，行为不会偏邪；依靠贵戚的人，名不会受损害。所以我愿仰仗叔父的忠义，来成就胡服的功效。我派王緤来拜见叔父，请您穿上胡服。” 公子成再拜叩头说：“我来已听说了大王穿胡服的事，我没有才能，卧病在床，不能奔走效力多多進言。大王命令我，我斗胆回答，是为了尽我的愚忠。我听说中国是聪明智慧的人居住的地方，是万物财用聚集的地方，是圣贤進行教化的地方，是仁义可以施行的地方，是远方之人愿来观览的地方，是蛮夷乐于效法的地方。如今大王抛弃了这些而穿起远方的服装，变更古来的教化，改易古时的正道，违反众人的心意，背弃学者之教，远离中国风俗，所以我希望大王仔细考虑此事。”使者回去如实禀报。武灵王说：“我本来知道叔父有病，我要亲自去请求他。”

    武灵王于是前往公子成家中，亲自请求他，说：“衣服是为了便于穿用的，礼是为了便于行事的。圣人观察乡俗而顺俗制宜，根据实际情况制定礼仪，这是为了利民富国。剪掉头发，身上刺花纹，臂膀上绘画，衣襟开在左边，这是瓯越百姓的习俗。染黑牙齿，额上刺花。戴鱼皮帽子，穿粗针大线的衣服，这是大吴国的习俗。所以礼制服装各地不同，而为了便利却是一致的。地方不同使用会有变化，事情不同礼制也会更改。因此圣人认为如果可以利国，方法不必一致；如果可以便于行事，礼制不必相同。儒者同一师承而习俗有别，中原礼仪相同而教化互异，何况是为了荒远地区的方便呢？所以進退取舍的变化，聪明人也不能一致；远方和近处的服饰，圣贤也不能使它相同。穷乡僻壤风俗多异，学识浅陋却多诡辩。不了解的事不去怀疑，与自己的意见不同而不去非议的人，才会公正的博采众见以求尽善。如今叔父所说的是世俗之见，我所说的是为了制止世俗之见。我国东有黄河、薄洛津，和齐国、中山国共有，可是没有舟船的设施。从常山直到代地、上党，东边是燕国、东胡的国境，西边有楼烦、秦国、韩国的边界，如今没有骑射的装备。所以我认为如果没有舟船的设施，住在河两岸的百姓，将用什么守住黄河、薄洛之水呢？改变服装、练习骑射，就是为了防守同燕、三胡、秦、韩相邻的边界。况且从前简主不在晋阳以及上党设要塞，襄主并吞戎地、攻取代国以便排斥各地胡人，这是愚人和智者都能明白的。从前中山国仗恃齐国的强大兵力，侵犯践踏我国土地，虏掠我国百姓，引水围困鄗城，如果不是社稷神灵保佑，鄗城几乎失守。先王以此为耻，可是这个仇还没有报。如今有了骑射的装备，近可以使上党的地势更为有利，远可以报中山国之仇。可是叔父却顺从中原的习俗，违背简主、襄主的遗志，厌恶变服的名声而忘掉了鄗城被困的耻辱，这不是我所希望的。”公子成再拜叩头说： “我很愚蠢，没能理解大王的深意，竟敢乱说世俗的见解，这是我的罪过。如今大王要继承简主、襄主的遗志，顺从先王的意愿，我怎敢不听从王命呢！”公子成再拜叩头。武灵王于是赐给他胡服。第二天，穿上胡服上朝。这时武灵王才开始发布改穿胡服的命令。

    很多人都来劝阻武灵王不要穿胡服，依照原来的办法更适宜。武灵王说：“先王习俗不同，哪种古法可以仿效？帝王们不互相因袭，哪种礼制可以遵循？伏羲神农注重教化，不行诛罚；黄帝、尧、舜使用刑罚，但不残暴。到了夏、商、周三王，随时代不同来制定法度，根据实际情况规定礼制。法规政令都顺应实际需要，衣服器械都便于使用。所以礼不必只用一种方式，而便利国家也不必效法古代。圣人的兴起并不互相因袭却能统一天下，夏、殷的衰败并未变礼制也终于灭亡。那么，违背古制未可厚非，遵循旧礼并不值得称道。如果说服装奇特的人心志浮荡，那么邹、鲁一带就不会有奇特行为的人了；习俗怪异的地方百姓都轻率，那么吴、越一带也就不会有出众的人才了。况且圣人认为，只要有利于身体就可以叫做衣服，只要便于行事就可以称为礼法。规定進退的礼节，衣服的制度，是为了使平民百姓有统一的遵循，不是为了评论贤人的。所以平民总是和流俗相伴，贤人却是同变革一道。所以谚语说：‘按照书本赶车的人不会摸透马的性情，用古法来约束今世的人不通晓事物的变化。’遵循古法的功效，不可能高出世俗；交法古代的学说，不可能治理今世。你们不懂这个道理啊！”终于推行胡服并招募士兵练习骑射。所谓胡服骑射，即改传统的甲兵为骑兵，改车战为运动战，使赵国的军事实力大为增强，成为秦国向东发展的新障碍。这次服饰改革的影响不仅仅局限在赵国，它对中国历史发展所产生的影响也是多方面的。

    二十七年五月戊申日，在东宫举行盛大朝会，武灵王传位，立王子赵何为王。新王到祖庙行参拜祖先之礼以后，出来上朝。大夫全都是大臣，肥义任相国，并且是新王的师傅。这就是惠文王。惠文王是惠后吴娃的儿子。武灵王自称为主父。

    后来因为惠文王年少，公子成、李兑专政，两人害怕被杀，所以围困主父。最终导致主父被饿死。

    *赵武灵王之后的征战和衰亡

    惠文王五年（前294），赵国把鄚、易两地给了燕国。八年，修筑南行唐城。九年，赵梁领兵，与齐国联合進攻韩国，直到鲁关之下。到了十年，秦国自称为西帝。十一年，董叔和魏氏征讨宋国，在魏国得到河阳。秦国夺取梗阳。十二年，赵梁领兵進攻齐国。十三年，韩徐为统帅，進攻齐国。公主去世。十四年，燕国宰相乐毅统率赵、秦、韩、魏、燕五国联军進攻齐国，夺取了灵丘。赵王与秦王在中阳相会。十五年，燕昭王来会见赵王。赵国与韩、魏、秦联合攻齐，齐王败逃，燕军孤军深入，攻下临淄城。齐国谋臣便写书信说服赵王。赵国停止進兵，并谢绝秦国，不再進攻齐国。

    惠文王十七年，乐毅率领赵国军队攻打魏国的伯阳。秦国怨恨赵国不同它一起進攻齐国，就征伐赵国，攻下赵国的两座城。十八年，秦国攻下赵国的石城。赵王再次到卫地的东阳，决黄河水，征伐魏国。大水成灾，漳水泛滥。魏冉来赵国任宰相。十九年，秦军夺取了赵国的两座城。赵国把伯阳还给魏国。赵奢领兵，攻打齐国的麦丘，把它攻取了。二十年，廉颇领兵，進攻齐国。赵王与秦昭王在西河之外相会。

    二十一年，赵国把漳水的水道改在武平的西边。二十二年，赵国瘟疫大规模流行。立公子丹为太子。

    二十八年，蔺相如带兵征伐齐国，打到平邑。二十九年，秦与韩相助攻赵，包围了阏与。赵国派赵奢领兵，袭击秦军，在阏与城下大败秦军。三十三年，惠文王去世，太子丹即位，这就是孝成王。

    孝成王元年（前265），秦国進攻赵国，攻下了三座城。赵王刚刚即位，太后掌权，秦国加紧進攻。赵国向齐国求救，齐王说：“一定要让长安君来作人质，才能出兵。” 触龙说服太后同意长安君到齐去做人质，齐国这才出兵。

    四年，孝成王做梦穿着左右两色的衣服，乘飞龙上天，没到天上就坠落下来，看见金玉堆积如山。第二天，孝成王召见名叫敢的筮史官来占卜，他说：“梦见穿左右两色衣服，象征残缺。乘飞龙上天没有到天上就坠落下来，象征有气势但没有实力。看见金玉堆积如山，象征忧患。”

    过了三天，韩国上党的守将冯亭派使者到赵国，他说：“韩国不能守住上党，就要并入秦国。那里的官吏百姓都愿意归属赵国，不愿归属秦国。上党有城邑十七个，愿再拜归入赵国，大王怎样向官吏百姓施恩，请您裁决。”孝成王大喜，召见平阳君赵豹告诉他说：“冯亭進献十七城吗，接受它怎么样？”赵豹回答说：“圣人把无缘无故的利益看做是大祸害。”孝成王说：“人们都被我的恩德感召，怎么说是无故呢？”赵豹回答说：“秦国蚕食韩国的土地，从当中断绝，不让两边相通，本来自以为会安安稳稳的得到上党的土地了。韩国所以不归顺秦国，是想要嫁祸于赵国。秦国付出了辛劳而赵国却白白得利，即使强国大国也不能随意从小国弱国那里得利，小国弱国反倒能从强国大国那里得利吗？这怎能说不是无故之利呢！况且秦国利用牛田的水道运粮蚕食韩国，用最好的战车奋力作战，分割韩国的土地，它的政令已经施行，不能和它为敌，一定不要接受。”孝成王说：“如今出动百万大军進攻，一年半载也得不到一座城。现在人家把十七座城邑当礼物送给我国，这可是大利呀！”

    但是孝成王没有听平阳君的话，派人接收土地。秦国为此发兵，大败赵军，将军赵括率军投降，四十多万赵国士兵都被秦将白起坑杀。孝成王后悔不听赵豹的意见，因此才有长平之祸。长平之战是秦国与他在中原最后一个强手的决战，也是战国最后一次大战。至此，东方六国都已不再是秦国的对手。长平之战前，东方出现了著名的战国四公子，即齐国孟尝君田文、赵国平原君赵胜、魏国信陵君无忌、楚国春申君黄歇。他们礼贤下士，广招宾客，关心国事，谋取权势，采取各种公开的秘密的、光明的卑鄙的手段对付秦国的入侵和挽救本国的灭亡。长平战后，秦军乘势包围赵都邯郸。秦军的残杀，激起了赵人的义愤和别国的恐惧，在危急存亡面前，楚春申君、魏信陵君率军与赵军内外夹攻，大败秦军。燕太子丹甚至派遣荆轲去刺杀秦王政。然而，历史的大潮已无法扭转，六国终于未能摆脱亡国的命运。

    十年，赵国将军乐乘、庆舍進攻秦国信梁的军队，把他打败了。十五年，把尉文封给相国廉颇，封号信平君。燕王派丞相栗腹同赵国交好，送五百斤黄金为赵王祝酒。栗腹回国后向燕王报告说：“赵国的壮丁都死在长平，他们的遗孤还没长大，可以進攻它。”燕王召见昌国君乐闲问他。乐闲回答说：“赵国是四百受敌的国家，它的百姓都受过军事训练，不能進攻它。”燕王说：“我们以多攻少，两个打一个，可以吗？”回答道：“不可以。”燕王说：“那我就用五个去打一个，可以吗？”回答道：“不可以。”燕王大怒。群臣都认为可以。燕国终于出动两支军队，两千辆战车，栗腹率军进攻鄗城，卿秦率军進攻代地。廉颇为赵国大将，打败并杀死栗腹，俘虏了卿秦、乐闲。

    十六年，廉颇围困燕国都城。把乐乘封为武襄君。十七年，代理宰相大将武襄君進攻燕国，包围了它的国都。十八年，延陵钧率领军队跟随相国信平君廉颇帮助魏国進攻燕国。秦军攻下了赵国榆次地区的三十七座城。十九年，赵国和燕国交换国土：赵国把龙兑、汾门、临乐给燕国；燕国把葛城、武阳、平舒给赵国。

    二十年（前246），秦王政开始即位。秦军攻下赵国的晋阳。二十一年，孝成王去世。孝成王之子赵偃即位，这就是悼襄王。悼襄王期间，战事更为频繁，赵国先后夺取了燕国、齐国、魏国等土地。到了悼襄王的儿子幽缪王赵迁时，秦国更为强大，并于公元前228年，俘虏了赵王，并于次年攻陷了赵国都城邯郸。秦国俘虏赵迁之后，赵国逃亡的大夫们共同扶立赵嘉为王，在代地称王六年。秦国進兵打败了赵嘉，终于灭了赵国，把它改为郡。

    司马迁认为，赵国亡国的原因在于赵王迁平素行为不正，听信谗言，并诛杀了赵国良将李牧，重用郭开。信以为然。

    韩国的兴亡史

    韩国是战国时期力量最弱的国家。它东邻魏国，西邻秦国，两个邻国都比它强大得多。韩国两面受敌，常被侵伐。加上韩国的经济条件较差，人口较少，因而国力难于兴盛。客观条件固然是韩国弱小的重要原因，但主观因素也是不可忽视的。从三家分晋直到韩国灭亡，将近二百年间，韩国基本上未曾出现过一位较有作为的国君。不过，韩国却曾出现过两位杰出的思想家、政治家。其一是申不害，他在昭侯时为相，实行政治改革，结果使韩国“国内以治，诸侯不来侵伐”，前后达十五年之久。这可以算是韩国历史上最有光彩的一页了。另一位杰出的人物是韩非，这位韩国公子曾向当权者提出不少改革建议，但都未被采纳。

    司马迁谈到，韩氏在晋国，并没有什么大功，却能和赵氏、魏氏一样，做诸侯十几代之久，这是因为当初韩厥感动了晋景公，让赵氏孤儿赵武继承了赵氏的爵位，因而成全了程婴和公孙杵臼的大义，积了天下少有的阴德所致。

    *韩国的先祖

    韩国的祖先和周天子同姓，姓姬氏。以后他的后代待奉晋国，被封在韩原，称为韩武子。韩武子之后再传三代有了韩厥，他随封地的名称为韩为氏。

    韩厥在晋景公三年（前597）的时候，晋国司寇屠岸贾将要作乱，说是诛杀灵公的贼臣赵盾。赵盾早已经死了，就要杀他的儿子赵朔。韩厥阻止屠岸贾，屠岸贾不听。韩厥就去告诉赵朔，让他逃走。赵朔说：“您一定不能使赵氏的后代断绝，我死后也就没有遗恨了。”韩厥答应了他。等到屠岸贾诛灭赵氏的时候，韩厥称病不出家门。程婴、公孙臼把赵氏孤儿赵武藏了起来，韩厥是知道这件事的。

    晋景公十一年（前589），韩厥和郤克率领八百辆战车的兵力征讨齐国，在鞍打败了齐顷公，俘虏了逢丑父。从这时候起，晋国设置了六卿，韩厥位居一卿，号为献子。

    晋景公十七年，景公生病，占卜的结果说是大业的后代子孙不顺心的人在作怪。韩厥就赞扬赵衰（cui1，崔）的功劳，并说他如今已没有人接续香火，以此来感动景公。景公问道：“他还有后代吗？”韩厥当时就谈到了赵武，景公因而把赵氏原有的田邑重新给他，让他接续赵氏的香火。

    晋悼公七年（前566），韩献子告老。献子去世后，他的儿子宣子继承爵位。宣子迁徙到州邑。

    宣子去世，他的儿子贞子继承爵位。贞子迁居到平阳。韩贞子去世，他的儿子简子继位。韩简子去世，他的儿子庄子继位。韩庄子去世，他的儿子康子继位。

    传到韩康子时，他和赵襄子、魏桓子一起打败了知伯，瓜分了他的领地，他们三家的领地更大了，超过了诸侯。公元前403年，韩与赵、魏一起被周王室承认为诸侯国。

    韩文侯二年（前385），韩国进攻郑国，占领阳城。又进攻宋国，打到彭城，俘虏了宋国国君。七年，进攻齐国，打到桑丘。郑国反叛晋国。九年，韩国进攻齐国，打到了灵丘。十年，韩文侯去世，他的儿子哀侯即位。韩哀侯元年（前376），韩与赵、魏三家瓜分了晋国。二年，韩国灭了郑国，于是把都城迁到了新郑。

    *韩国的征战和衰亡

    韩昭侯元年（前358），秦军在西山打败韩军。二年，宋国夺取了韩国的黄池。魏国夺取了朱邑。六年，韩军征讨东周国，攻占了陵观、邢丘。昭侯八年，申不害任韩国宰相，实行法家的治国之道，国内得到安定，各诸侯国不敢前来侵犯。二十二年，申不害去世。二十四年，秦军攻下了韩国的宜阳。

    昭侯二十五年，发生旱灾，昭侯下令修建高大的城门。屈宜臼说：“昭侯出不了这座城门。为什么呢？因为不合时宜。我所说的时，不是指的时间，人本来就有顺利或不顺利的时候。昭侯曾经顺利过，可是并没有修建高门。去年秦国攻下了他们的宜阳，今年发生旱灾，昭侯不在这个时候救济民众的急难，反而是更加奢侈，这就叫做衰败的时候却做奢侈的事情。”二十六年，高门修成了，昭侯也去世了，果然没能出这座门。他的儿子宣惠王即位。

    宣惠王八年，魏军打败了韩国将军韩举。十一年，把君号改称为王。与赵王在区鼠相会。十四年，秦军进攻并在鄢陵打败韩军。十六年，秦军在脩鱼打败韩军，在浊泽俘虏了韩国将领和申差。韩国着急了，想与秦国议和。楚国担心秦韩合兵攻伐楚国，便派人送厚礼给韩王，并承诺如果秦国攻打韩国，楚国一定派兵相帮。韩王听了之后非常高兴，就停止了与秦国议和的行动，并和秦国断交。秦国因而大怒，增加兵力进攻韩国，两国大战，而楚国救兵一直没到韩国来。十九年，秦军大败韩军于岸门。韩国只好派太子仓去作人质来向秦国求和。

    宣惠王二十一年，韩国同秦国一起攻楚，打败了楚将屈丐，在丹阳斩杀了八万楚军。这一年，宣惠王去世，太子仓即位，这就是襄王。

    襄王十四年，韩国与齐、魏两国一起进攻秦国，到了函谷关就在那里驻军。十六年，秦国把河外之地和武遂还给韩国。襄王去世，太子咎即位，这就是釐（xi1，音西）王。

    釐王三年（前293），派公孙喜率领周和魏的军队攻秦。秦国大败韩军二十四万。五年，秦军攻下韩国的宛城。六年，韩国把武遂地带的二百里土地给了秦国。十年，秦军在夏山打败韩军。十二年，韩釐王与秦昭王在西周国相会，并帮助秦国进攻齐国。齐国战败，齐湣（min3，音敏）王外出逃亡。十四年，韩王与秦王在两周国之间相会。釐王二十三年，赵、魏两国进攻韩国的华阳。韩国向秦国告急，秦国不来援救。韩国相国对陈筮（shi4，音士）说：“事态急迫，您虽有病，还是希望您连夜到秦国去。”陈筮到秦先会见穰侯魏冉。穰侯说：“事情紧迫了吧？所以才派你来。”陈筮说：“还不很急呀。”穰侯发怒道：“如果这样，你的君主还能派你做使臣吗？你们的使臣来来往往，都是来向我们告急的，你来了却说不急，为什么？”陈筮说：“韩国如果真的危急，就要改变政策去追随其他国家，因为还没到危急的时候，所以我又来了。”穰侯说：“你不必去见秦王了，现在我立即发兵救援韩国。”过了八天，秦军赶到，在华阳山下打败赵军和魏军。这一年，釐王去世，他的儿子桓惠王即位。

    桓惠王元年（前272），韩军进攻燕国。九年，秦军攻占了韩国的陉城，并在汾水旁筑城。十年，秦军在太行山进击韩军，韩国的上党郡守献出上党郡投降赵国。十七年，秦军攻占韩国的阳城、负黍。二十四年，秦军攻占韩国的城皋、荥阳。二十六年，秦军全部攻占了韩国的上党地区。二十九年，秦军攻下韩国的十三座城。

    三十四年，桓惠王去世，他的儿子韩王安即位。韩王安五年（前234），秦国进攻韩国，韩国形势危急，派韩非出使秦国，秦国把韩非留下，后来就把他杀了。九年，秦军俘虏了韩王安，韩国领土全部归属秦国，设置为颍川郡。韩国终于灭亡。

    西地雄主秦国

    春秋时期，秦国的穆公励精图治，成为五霸之一。而穆公之后的一段时间，频繁更换君主，君臣关系也不协调，所以与他国征战不多。从献公开始后的秦王，如孝公、惠文王、昭襄王等，都能广招贤才，并且知人善任，从而使秦国逐渐强大起来，并最终灭了六国，统一了全国。

    穆公去世后，儿子康公即位。经过共公、桓公、景公、哀公、夷公、惠公、悼公，传到厉共公继位。厉共公三十四年（前443），发生了日食。这时已经进入了战国时期。厉共公去世后，他的儿子躁公继位。又经过五代，献公即位。因为频繁更换君主，秦国无暇顾及征战。在这期间，秦国的河西的土地被晋国夺去了不少。

    走向强盛的秦国

    *秦统一的预言

    献公即位后，首先废止了殉葬的制度。然后他安定边境，并迁都栎阳。四年正月庚寅日，孝公出生。十一年（前374），周朝太史檐（ｄāｎ，担），拜见献公说： “周与秦本来是合在一起的，后来秦分了出去，分开五百年后又合在一起，合在一起十七年后，将会有称霸统一天下的人出现。”十六年（前369），桃树冬天开了花。十八年(前367)，栎阳上空下了黄金雨。二十一年（前364），秦军与魏国在石门交战，杀了魏兵六万人，天子送来绣有花纹的礼服祝贺。二十四年（前361），献公去世，儿子孝公继位，这时孝公已经二十一岁了。

    *孝公的改革

    孝公即位时天下的形势是：黄河和殽山以东有六个强国，秦孝公与齐威王、楚宣王、魏惠王、燕悼侯、韩哀侯、赵成侯并立。淮河、泗水之间有十多个小国。而楚国、魏国与秦国接壤。魏国为了抵御他国，正在修筑长城，长城从郑县筑起，沿洛河北上，北边据有上郡之地。楚国的土地则从汉中往南，据有巴郡、黔中。此时的周王室愈加衰微，诸侯之间用武力相征伐，彼此争杀吞并。因为秦国地处偏僻的雍州，不参加中原各国诸侯的盟会，所以诸侯们象对待夷狄一样对待秦国。

    孝公于是广施恩德，救济孤寡，招募战士，明确了论功行赏的法令，并向全国发布招募贤士的通告，希望可以重修穆公的政令。卫鞅听说了，就来求见孝公。三年（前359），卫鞅劝说孝公实行变法，鼓励人口增殖，重农抑商，废除世卿世禄制度，奖励军功，编制户口，实行连坐之法,。孝公认为这个办法很好。但甘龙、杜挚等人不同意，双方为此而争辩起来。最后孝公采用了卫鞅的新法，百姓对此抱怨不休；但是过了三年，百姓反而觉得适应了。于是孝公任命卫鞅担任左庶长。此事记载在《史记·商君列传》里。

    十二年（前350），卫鞅修造咸阳城，筑起了公布法令的门阙，秦国因此迁都到咸阳。并把各个小乡小村合并为大县，每县设县令一人，全国共有四十一个县。开辟田地，废除了井田制下的纵横交错的田埂。这时秦国东边的地界已经越过了洛水。十四年（前348），开始制定新的赋税制度。十九年（前 343），天子赐予霸主称号。二十年（前342），诸侯都来祝贺。秦国派公子少官率领军队与诸侯在逢泽会盟，朝见天子。二十二年（前340），秦孝公封卫鞅为列侯，号为商君，所以又称他为商鞅。

    二十四年（前338），秦孝公去世，儿子惠文君继位。当年，惠文君就杀了卫鞅。原来卫鞅刚在秦国施行新法时，法令行不通，太子触犯了禁令。卫鞅说：“法令行不通，根源起自国君的亲族。国君果真要实行新法，就要从太子做起。太子不能受刺面的墨刑，就让他的师傅代受墨刑。”从此，法令顺利施行，秦国治理得很好。等到孝公去世，太子登位，秦国的宗室大多怨恨卫鞅，卫鞅逃跑，于是定他有反叛之罪，最后处以五马分尸之刑，在都城示众。

    *孝公之后的征霸战

    虽然后来商鞅被车裂而死，新法却并未废止。秦国自商鞅变法后，一跃成为战国中期七国中实力最强的国家，于是向东扩展势力。先是打败了三晋，割取魏在河西的全部土地。后又向西、南、北扩充疆土，到公元前四世纪末，其疆土之大与楚国接近。

    强大起来的秦国，首先向东方扩张领土。公元前329年，魏人张仪来到秦国，向惠文君上连横之策，建议与魏、楚相亲善，接着在魏、楚的配合下，进攻韩国的新城和宜阳，将军队开到洛阳，挟天子以令诸侯，最后再回过头来攻取魏、楚的领土，迫使天下诸侯都西面事秦，完成称王的大业。这一策略正中惠文君下怀，遂以张仪为客卿。张仪一再鼓动秦军攻打魏国，又将所夺土地还魏，迫使魏国首先事秦，纳上郡十五县予秦，对其他东方国家形成很大的威胁，张仪被任命为秦的国相。公元前323年，魏将公孙衍行合纵之策，促使魏、韩、赵、燕、中山五国互相承认对方君主为王，以联合抗秦。但不久，楚国就派兵伐魏，公孙衍的策略受到挫折。魏相惠施联合齐、楚的活动也遭到失败，被驱逐。魏惠王受到齐楚的打击，不得不于公元前322年任用张仪为魏相，想联合秦、韩之兵以伐齐、楚。但张仪的真正意图，是要魏国首先事秦，而让其他诸侯国仿效。魏惠王没有听从张仪的意见，在齐、楚、燕、赵、韩等国的支持下，赶走了张仪，以公孙衍为魏相。公元前318 年，公孙衍发动魏、楚、燕、赵、韩五国第一次合纵攻秦，以楚怀王为纵长，被秦击溃。

    此后，秦不断进击三晋，又利用巴蜀互攻的机会，出兵占领了巴蜀全境，获得了一个富庶的后方基地。公元前316年，燕王哙将王位让给国相子之。子之为王三年，国内大乱，将军市被与太子平结党进攻子之，百姓反攻，杀太子平和市被，死者数万。齐宣王乘机派兵伐燕，由于齐军大量杀戮平民，燕人起而反抗，齐军被迫撤退。但此事证明，齐国的力量仍相当强大。同时，齐与楚结盟，更加强了齐与秦抗衡的力量。

    为了破坏楚、齐联盟，公元前313年，张仪出使楚国，使楚与齐绝交。当楚怀王察觉受骗，又发兵攻秦。秦军在丹阳打败楚军，攻取楚国的汉中地六百里。张仪又说服韩、赵、燕与秦连横。公元前299年，楚怀王受骗往秦，被扣留，最后死于秦国。从此，楚国一蹶不振。

    秦灭六国一统天下

    秦自孝公时商鞅变法，中经秦惠王、武王、昭王，一百多年间，建立了比较巩固的中央集权统治。而且历代秦王都非常注重水利和农业生产，奖励军功，军队装备优良，又充分利用客卿为秦谋划作战，在诸侯国中越战越强，终于打败了东方各个强大的敌手，成为天下第一的强国。

    秦孝文王立一年（前250年） 而卒，秦庄襄王继位，任用商人出身的吕不韦为丞相，第二年就率兵灭了东周，攻取了韩国的成皋、荥阳，建三川郡。次年，秦军击赵，伐韩，在上党设太原郡。庄襄王三年（前247年）死，十三岁的秦王政继位，他就是后来的秦始皇。

    公元前246年，秦王政(即后来的秦始皇帝)即位。他任用尉缭、李斯等人，加紧统一的步伐，用金钱收买六国权臣，打乱六国的部署，连年发兵东征。

    秦王政五年（前242年），秦军攻魏，夺其酸枣等二十城，设东郡，又于秦王政六年（前241年）粉碎了楚、赵、魏、韩等国第四次，也是最后一次合纵对秦的军事进攻，还用反间计除掉了反秦最激烈的魏信陵君。至此，在疆土广大兵强马壮的秦国面前，东方六国君主形同于秦的郡县长官。秦王政九年（前238年），平毒之乱，嬴政亲自执掌政权，随即出动大军，横扫六国，史称秦灭六国。秦于十七年（前230年）灭韩，二十二年（前225年）灭魏，二十四年（前223年）灭楚，二十五年（前222年）灭燕、灭赵，二十六年（前221年）灭齐，终于建立了中国历史上第一个统一的多民族的中央集权的国家，历史翻开了新的一页。

    总述：战国时代以秦的统一天下而最终落下了帷幕。后世史家一直在探讨秦能统一六国的原因。除了那些众所周知的原因外，或许这也是历史的必然选择。从此之后，中国历史上出现的统一王朝远远多于分裂时期。一切按照的安排进行着。

    参考书目

    1、《史记》，司马迁， 西汉

    2、《吕著中国通史》，吕思勉（1884-1957），华东师大出版社

    3、大纪元和正见网上的相关文章


东周之诸子百家争鸣

(公元前770年－公元前221年)

    在春秋战国数百个诸侯国家兵戎相见、弱肉强食之际，却出现了道家、儒家、兵家、墨家、法家、纵横家、阴阳家等百家争鸣的局面，而且《左传》、《春秋》等详尽记载当时历史的著作也相继诞生。这场“百家争鸣”的壮观场面比欧洲的文艺复兴早了将近2000年。

    为什么在这个时期会出现百家争鸣的局面呢？个人以为，随着社会的发展，人们私欲的增加，上古时代的大道以及夏商西周时的贤王治世在春秋战国时期逐渐让位于现实的“利益”，比如君王谋求疆土的扩张，以获得国家的强势地位；百姓则“货力为己、各私其私”；因而各国间征战十分频繁，弱肉强食、强者为王的法则而非德行逐渐成为人们的衡量标准。

    处此乱世之时，上至君王，下至百姓，都迫切希望寻找到治理国家、挽救时弊的方法。正是在这种背景下，诸子学说纷纷登台，针对现实的社会问题，提出了各自的解决办法，包括如何规范人们的行为道德。不过，虽然学说众多，但代表整个时代变化的主要是道家、儒家、墨家、法家、阴阳家、农家等。特别是儒道两家，对以后的中国历史产生了深刻的影响。

    后世诸多学者称颂这一时期为中华文化、思想与智慧大发展的时代，但是被后世尊为大成至圣先师的孔子，却十分怀念远古大道盛行和周公治世的时代。他在晚年的时候，喟然叹道：“凤凰不再飞来，河图不再出现，我也很久没有梦到周公了。泰山啊，将要崩颓；梁柱啊，将要坠毁；圣人啊，将要枯萎了。”

    而和孔子同时代的另一位大觉者老子也在他千古传世的《道德经》中说：“失道而后德，失德而后仁，失仁而后义，失义而后礼”，无疑老子认为道德远远高于仁义，故曰：“大道废，有仁义。”意思是说，因为大道没有了，才追求仁义。

    老子進一步阐述道： “智慧出，有大伪；六亲不和，有孝慈；国家昏乱，有忠臣。”在现代人的概念中，仁义、智慧、孝子、忠臣的出现都是值得庆幸的喜事，然而老子却认为这些都是大道没落、社会混乱、道德下滑的结果。

    为什么二千多年前的老子和孔子会发出如此的喟叹呢？我们是否可以从中得到某些启示？且先让我们走入他们的世界。

    道家：返本归真之真法

    道家的鼻祖─老子

    老子姓李，名重耳，字伯阳，是春秋时期楚国苦县曲仁里（今河南鹿邑县）的人。传说他的母亲有一次看见空中大流星飞过后就怀了身孕。由于是上界的神灵之气出现在李家，所以老子生下后姓了凡人的姓李氏。有人说，老子生于开天辟地之前，是天的精灵神魄，自然就是神灵了，又有人说，老子的母亲怀了他七十二年才剖开左腋生下了他，一出生就是白发苍苍，所以才名叫老子。后世的另一种为众人所普遍采纳的解释是，“老”是年高德重的意思， “子”是古代对男子的美称，“老子”是人们对他的尊称，。老子的生卒年月不详。

    老子十分长寿，据说活了二百多年。他历经文王、武王时期，做过周朝的“守藏室史”（相当于现在的国家图书馆馆长或历史博物馆馆长）和柱下史（相当秦汉的御史），所以他谙于掌故，熟于礼制。相传其气质禀赋也与众不同。公元前520年，周王室发生争夺王位的内战，老子受牵连而被罢免官职。为了避免祸害，老子不得不“自隐无名”，流落四方。

    后来，他西行去秦国。经过函谷关（今河南灵宝县西南）时，守关的令尹喜通过占卜预知会有神人从这里经过，就命人清扫了四十里道路迎接，果然是老子来了。老子在中原一带都没有传授过什么，他知道令尹喜命中注定该得道，就在那里停留下来。

    有一个叫徐甲的人，从少年时受雇于老子作仆人，老子每天大约应付给他一百钱，一共欠了他七百二十万钱的工钱。徐甲见老子出关远行，想尽快讨回自己的工钱又怕不可能，就求人写了状子告到令尹喜那里。替徐甲写状子的人并不知道徐甲已跟随老子二百多年了，只知道他如果索回老子所欠的工钱就会成为富翁，就答应把女儿嫁给徐甲。徐甲见那女子很美，更加高兴，就把告老子的状子递交给令尹喜。

    令尹喜看了状子大吃一惊，就去告诉了老子。老子对徐甲说：“你早就该死了。我当初因为官小阂穷，连个替我打杂的人都没有，就雇了你，同时也就把‘太玄清生符’给了你，所以你才能一直活到今天。你为什么要告我呢？我当初曾答应你，如果你将来進入了‘安息国’，那时我会用黄金计算你的工钱全数还给你。你怎么竟这样急得等不了呢？”说罢就让徐甲面向地下张开嘴，只见那‘太玄真符’立刻被吐了出来，符上的朱砂字迹还像刚写时一样，而徐甲则顿时变成了一具枯骨了。

    令尹喜知道老子是神人，就跪下磕头为徐甲求情，并自愿替老子还债。老子就把那太玄真符又扔给徐甲，徐甲立刻复活了。令尹喜给了徐甲二百万钱，打发他去了。令尹喜向老子恭敬的执弟子之礼，老子就把长生之道的秘方授给了令尹喜。令尹喜又向老子请求更進一步的教导训诫，老子就口述了五千字，令尹喜回去后记了下来，这就是老子著名的经典《道德经》。因此，老子被认为是道家的鼻祖。后来令尹喜按照老子的教导去修行，果然成了仙。

    老子的思想

    老子的思想，大都保存在《老子》一书中。《老子》共81章，分上下两篇，前37章为卷上，后44章为卷下，共 5000多字。因为它所讲的是道与德的问题，后来人们又称它为《老子道德经》。现在我们所见到的《老子》一书，并不是老子的原著，因有战国时人增益的文字，但其中的主要思想却是属于老子的。其基本思想范畴是“道”,故称道家。“道家”之称最早见于汉代司马迁的《论六家之要指》。

    后世有许多人将《老子》一书只看作一部伟大的哲学著作，但是真正有缘的人却将其视为得道修炼之法，并依此進行修炼，达到了返本归真的人生目地。正如老子在开篇中就讲：“道，可道，非常道。” 老子的“道”不是“常道”，而有道的他与俗人也有着天壤的差别，“俗人昭昭，我独昏昏。俗人察察，我独闷闷。众人皆有以，而我独顽且鄙。我独异于人，而贵食母。”（《老子》二十章）。

    在第七十章中，老子進一步说明真道的可贵：“吾言甚易知，甚易行。天下莫能知，莫能行。言有宗，事有君。夫唯有知，是以不我知。知我者希，则我者贵。是以圣人被褐而怀玉。”

    正因为他不是一般的“道”，不是随随便便让人得的，所以才非常珍贵。而大道传出，身在人世迷中的人们态度也是不一样的，“上士闻道，勤而行之；中士闻道，若存若亡；下士闻道，大笑之，不笑不足以为道。” （《老子》四十一章）

    为了让有缘人得道，让上士最终返本归真，老子在短短的5000字中告诉了人们这个“道”的含义以及与宇宙的形成、万物的本源的关系，如何做人并最终如何达到返本归真等一系列问题，而对其他问题的阐述恰恰是为了那个最终的目地做铺垫。老子为了让修道之人明白修道之法，还多次谈到了有“道”的圣人在面对各种问题时是如何做的，以此作为人们的榜样。以下我们分别就上述问题，结合老子的著作加以阐释。

    *道的含义

    《老子》第一篇开篇明义： “道，可道，非常道；名,可名，非常名。无，名天地之始；有，名万物之母。”老子所说的这个非同一般的“道”究竟是什么？老子描绘说：“……有物混成，先天地生,……可以为天地之母，吾不知其名，字之曰道”。正是这个神奇的“道”，它视之不见、听之不闻、搏之不得，却是真真切切存在的，老子告诉我们：“道之为物，惟恍惟忽。恍兮忽兮，其中有象；恍兮忽兮，其中有物；窈兮冥兮，其中有精，其精甚真，其中有信”。被称为天地之母的“道”，自然就是宇宙万物发生起源的根本了，有研究者指出，有和无是“道”运作时的两种状态，无是产生天地的动力；有是万物的本始。所以老子最后说：“天下万物生于有，有生于无”。

    这个称为宇宙本源的“道”生发的结果如何呢？老子告诉我们：“一生二，二生三，三生万物。万物负阴而抱阳，冲气以为和。”整个宇宙的演变正是在道的作用下开始的。“道”是天地万物的本源，也是自然界和人类社会的最高法则,“孔德之容,惟道是从”,即顺乎自然和无为。那么，既然是宇宙万物产生和发展的总根源，这其中是否也包括这个宇宙中那些高于人类的生命的产生和发展？那么他不就是造就这层宇宙生命，包括人类的这层法吗？不就是规范人类道德和行为规范的最高法则吗？

    在第三十四章中，老子又讲道：“大道泛兮，其可左右。万物恃之以生而不辞，功成不名有。爱养万物而不为主，可名于小；万物归焉而不为主，可名为大。以其终不自为大，故能成其大。”

    如果人类按照这个“道”的要求去做，不就是一种修道吗？不就是在返本归真吗？那么具体该如何去做呢？老子同样给出了答案。

    *返本归真之法

    老子认为社会文明的发展导致人类对名、利的追逐，从而扰乱了人们的心性，失去了本真。仁义、孝慈、忠臣的出现正说明社会道德的败坏。正因为社会中存在不仁、不义、不忠，不孝的现象，所以人们才向往仁义、孝慈和忠臣。如果人人都相亲相爱，政治清明廉洁，这些就象普通衣食住行一样，没有人会加以倡导。为了让人们可以归真，老子传出了“道”。

    真道是“世人认识上天的工具”（“知其白，守其黑，为天下式”《老子》第二十八章）。“道之尊，德之贵，夫莫之命而常自然。故道生之，德畜之，长之育之，亭之毒之，养之覆之。生而不有，为而不恃，长而不宰”《老子》第五十一章）

    真道具有的威力是深不可测的。“载营魄抱一，能无离乎？ 专气致柔，能如婴儿乎？涤除玄览，能无疵乎？ 爱国治民，能无为乎？ 天门开阖，能为雌乎？明白四达，能无知乎？生之蓄之，生而不有，为而不恃，长而不宰，是谓玄德。”《老子》第十章）

    那么对于那些向“道”之人，如何能让其返本归真呢？老子给出的回答是：“人法地，地法天，天法道，道法自然”《老子》第二十五章）

    要向善。老子认为“上善若水。水善利万物而不争。处众人之所恶，故几于道。居善地，心善渊，与善仁，言善信，政善治，事善能，动善时。夫唯不争，故无忧。”《老子》第八章）“天道无亲，常与善人。”《老子》第七十九章）

    要杜绝各种妄念、欲望和执著心，做到无为和清净。老子认为“五色令人目盲，五音令人耳聋，五味令人口爽，驰骋打猎令人心发狂，难得之货令人行妨。是以圣人之治也，为腹不为目，故去彼取此。”《老子》第十二章）

    修道的人要“绝圣弃智，民利百倍。绝仁弃义，民复孝慈。绝巧弃利，盗贼无有。 此三者以为文不足，故令有所属：见素抱朴。少私寡欲，绝学无忧。”《老子》第十九章）

    老子认为有道者不会“自见者不明，自是者不彰。自伐者无功，自矜者不长。”《老子》第二十四章）

    修道的人“自知者明。胜人者有力，自胜者强。 知足者富。强行者有志。不失其所者久。死而不亡者寿。”《老子》第三十三章）

    而“清静，才是天下的正道”。（《老子》第四十五章）作为一个真正的修道之人，就要摒弃人世间的一切杂念和欲望。

    要重德。老子指出什么是真正的有道德，他认为“上德不德，是以有德；下德不失德，是以无德。上德无为而无以为；下德无为而有以为。”(《老子》第三十八章）

    修道还要坚信，老子说“天地尚不能久，而况于人乎？ 故从事于道者同于道，德者同于德，失者同于失。同于道者，道亦乐得之。同于德者，德亦乐得之。同于失者，失亦乐得之。信不足焉，有不信焉。”(《老子》第二十三章）

    老子认为古代真正的修道之人是“微妙玄通，深不可识。夫唯不可识，故强为之容：豫兮若冬涉川，犹兮若畏四邻，俨兮其若客，涣兮若冰之释，敦兮其若朴，旷兮其若谷， 混兮其若浊。孰能浊以静之徐清？孰能安以动之徐生？保此道不欲盈。夫唯不盈，故能敝而新成。” （《老子》第十五章）

    那么这个新人在达到“致虚极，守静笃。归其根”后，老子认为是“静曰复命。复命曰常，知常曰明。知常容，容乃公，公乃全，全乃天，天乃道，道乃久，没身不殆。” （《老子》第十六章）

    即使是不修道之人，读了《老子》，也会明白做人的道理。而修炼的人和不修炼的人的区别在于：前者不追求人世的一切，不执著于人世的什么聪明、能耐，而求得的是返本归真；后者正相反，执著于人世的一切利欲。这正说明得到真道是如何的可贵。

    后来的那些修道者，凡是遵从老子的道的，都是抛弃了世俗的荣华富贵，养身修性，而没有在险恶的乱世遭到颠沛坎坷。老子的道渊博深遂，源远流长，这是乾坤所定，所以后来修道的，也都把老子奉为他们的宗师了。

    有道的“圣人”

    在《老子》中，多次出现“圣人”一词。圣人”是与道合一的，他的使命是“做天下人认识上天的器具”。（“是以圣人抱一为天下式”《老子》第二十二章）。

    圣人的行为就是修道的人的楷模。圣人是“去甚，去奢，去泰”，意思是圣人是摒弃一切强求的、奢侈的和骄恣的东西。（《老子》第二十九章）“圣人无常心，以百姓心为心。善者吾善之，不善者吾亦善之，德善。信者吾信之，不信者吾亦信之，德信。圣人在天下，歙歙焉为天下浑其心，百姓皆注其耳目，圣人皆孩之”。（《老子》第二十九章）

    老子借描述圣人的行为，非常清晰的告诉了人们如何做人，如何返本归真。真是用心良苦。

    道与人生及治理国家

    老子告诉人们天地法则是不以人的意志为转移的，万物生死都要顺其自然，因而人们在世间的生活也要顺其自然。

    老子还指出“祸兮福之所倚，福兮祸之所伏” “祸兮福之所倚，福兮祸之所伏。”意思是，祸是造成福的前提，而福又含有祸的因素。也就是说，好事和坏事是可以互相转化的，在一定的条件下，福就会变成祸，祸也能变成福。

    道家的基本政治主张是无为而治，“处无为之事,行不言之教”,即治理国家,一切顺乎自然,对百姓采取不干涉和少干涉的政策，以无为为手段达到无不为的目地。

    老子与孔子的思想碰撞：儒道的分别

    孔子曾经去向老子请教《礼》方面的学问，先派了他的学生子贡去拜见。子贡见到老子后，老子对子贡说：“你的老师叫孔丘，他如果跟随我三年，然后我才能教他。”孔子见了老子，老子对孔子说： “善于经商的人虽然富有但却像什么也不拥有，德高的君子往往像个愚笨的人一样毫不外露。你应该尽快去掉你的骄气和过多的欲望，因为这些东西对你没有一点好处。”

    老子问孔子读什么书，孔子说在读《周易》，并说圣人都读这本书。老子说：“圣人读它可以，你为什么要读它呢？这本书的精髓是什么？”孔子说：“精髓是宣扬仁义的。”老子说：“所谓仁义，是一种白白惑乱人心的东西，就像夜里咬得人不能睡觉的蚊虫一样，只能给人们增加混乱和烦恼罢了。

    你看，那鸿鹄不用每天洗浴羽毛就自然雪白，乌鸦也不用每天染墨而自然漆黑。天自来高，地自来厚，日月自来就放射光芒，星辰自来就是排到有序，草木生来就有区别。你如果修道，就顺从自然存在的规律，自然就能够得道。宣扬那些仁义之类的有什么用呢，那不和敲着鼓去寻找丢失的羊一样可笑吗？你是在破坏自然规律，败坏人的天性啊！”

    老子又问孔子，“你已经得道了吧？”孔子说：“我求了二十七年，仍然没有得到啊。”老子说：“如果道是一种有形的东西可以拿来献人，那人们会争着拿它献给君王。如果道可以送人，人们就会拿它送给亲人。如果道可以说得清楚，人们都会把它告诉自己的兄弟。如果道可以传给别人，那人们都会争着传给自己的子女了。

    然而上面说的那些都是不可能的，原因很简单，那就是一个人心里没有正确的对道的认识，那道就绝不会来到他心中的。”

    孔子说，“我研究《诗经》、《书经》、《周礼》、《周乐》、《易经》、《春秋》，讲说先王治国之道，深明周公、召公成功之路，我以此谒见了七十多个国君，但都不采用我的主张。看来人们是太难说服了！”老子说，“你那‘六艺’全都是先王时代的陈旧历史，你说那些又有什么用呢？你现在所修的，也都是些陈旧的东西。就像是人的鞋子留下的印，脚印和脚印，还能有什么不同吗？”孔子从老子那儿回来，三天没有说话。

    子贡很奇怪的问是怎么回事，孔子说：“我如果遇见有人的思路像飞鸟一样放达时，我可以用我似弓箭般准确锐利的论点射住他制服他。如果对方的思想似麋鹿一样奔驰无羁，我可以用猎犬来追逐它，一定能使他被我的论点所制服。如果对方的思想像鱼一样遨游在理论的深渊中，我可以用钓钩来捕捉他。然而如果对方的思想像龙一样，乘云驾雾，遨游于太虚幻境，无影无形捉摸不定，我就没法追逐和捕捉他了。我见到老子，觉得他的思想境界就像遨游在太虚中的龙，使我干张嘴说不出话，舌头伸出来也缩不回去，我心神不定，已找不着自己了。”

    这便是度人的觉者和人世中的思想家的根本区别。

    儒家─规范人类行为道德之法

    * 儒家的奠基人─孔子的生平

    孔子出生在鲁国昌平乡的陬（音邹）邑。他的祖先是宋国人，叫孔防叔。防叔生伯夏，伯夏生了叔梁纥（音禾）。叔梁纥年老时娶颜姓少女才生了孔子，那是他们到尼丘山向神明祷告后而得孔子的。鲁襄公二十二年（前551）孔子诞生。他刚出生时头顶是凹下去的，所以就给他取名叫丘，字仲尼，姓孔氏。

    孔子十七岁那年，鲁国大夫釐子病危，临终前告诫儿子懿子说：“孔丘这个人，是圣人的后代，他的祖先打败了宋国。他的先祖弗父何本来继位做宋国国君，却让位于他的弟弟厉公。到他的另一个先祖正考父时，历佐宋戴公、宋武公、宋宣公三朝，三次受命一次比一次恭敬，所以正考父鼎的铭文说：‘第一次任命鞠躬而受，第二次任命时弯腰而受，第三次任命时俯首而受。走路时顺墙根快走，也没人敢欺侮我；我就在这个鼎中做些面糊粥以糊口度日。’他就是这般恭谨节俭。我听说圣人的后代，虽不一定做国君执政，但必定会有才德显达的人出现。如今孔子年少而好礼，他不就是才德显达的人吗？如果我死了，你一定要以他为师。”等到孟釐子死后，孟懿子和鲁国人南宫敬叔便前往孔子处学礼。

    孔子家境贫穷，社会地位低下。长大之后，曾做过管理仓库的小吏，出纳钱粮算得公平准确；也曾担任过管理牧场的小吏，牲畜生长得很好。因此他又升任主管营建工程的司空。为了宣传自己的政治主张，他不辞劳苦，用了一生的大部分时间，带领弟子周游列国，奔走游说。

    孔子身高九尺六寸，人们都称他为“长人”，觉得他与一般人不一样。

    在鲁国时，孔子曾去周学礼。孔子从周回到鲁国后，跟从他学习的弟子就渐渐多起来了。可以说，孔子是我国教育史上私人授徒讲学的第一人。在他之前，学在官府，孔子兴办私学，广收门徒，把教育对象扩大到了平民，把文化知识传播到民间，为古代的教育做出了巨大贡献。

    这个时候，晋平公淫乱无道，六卿把持国政，不断出兵攻打东边的侯国；楚灵王军队强大，也时常侵犯中原各国；齐是大国又靠近鲁国。鲁国既小又弱，归附楚国就惹怒晋国；归附晋国就招致楚国来讨伐；对于齐国如果奉事不周到，齐国的军队就侵犯鲁国。

    孔子三十五岁的时候，孔子来到齐国，做了高昭子的家臣，想借高昭子的关系接近景公。他与齐国的乐官谈论音乐，听到了舜时的《韶》乐，就学习了起来，有三个月的时间竟尝不出肉的味道，齐国人都称赞他。

    齐景公向孔子请教如何为政，孔子说：“国君要像国君的样子，臣子要像臣子的样子，父亲要像父亲的样子，儿子要像儿子的样子。”景公听了后说：“对极了！假如国君不像个国君，臣子不像个臣子，父亲不像个父亲，儿子不像个儿子，即使有很多的粮食，我怎么能吃得着呢！”改日景公又向孔子请教为政的道理，孔子说： “管理国家最重要的是节约开支，杜绝浪费。”景公听了很高兴，打算把尼谿的田地封赏给孔子。晏婴劝阻说：儒者这种人，能说会道，是不能用法来约束他们的；他们高傲任性自以为是，不能任为下臣使用；他们重视丧事，竭尽哀情，为了葬隆重而不惜倾家荡产，不能让这种做法形成风气；他们四处游说乞求官禄，不能用他们来治理国家。自从那些圣贤相继下世以后，周王室也随之衰微下去，礼崩乐坏已有好长时间了。

    现在孔子讲究仪容服饰，详定繁琐的上朝下朝礼节，刻意于小步快走的规矩，这些繁文缛节，就是几代人也学习不完，毕生也搞不清楚。您如果想用这套东西来改变齐国的风俗，恐怕不是引导老百姓的好办法。” 之后，齐景公虽然很有礼貌的接见孔子，可不再问起有关礼的问题了。齐国的大夫中有人想加害孔子，孔子听到了这个消息。景公对孔子说：“我已年老了，不能任用你了。”孔子于是就离开了齐国，返回了鲁国。

    孔子四十二岁那年，鲁定公继位。后来鲁国出现了大臣专权的局面。孔子不愿意再继续做官了，就回到家中，专心研究整理《诗》、《书》、《礼》、《乐》这些典籍，而他的学生也越来越多，有的甚至来自远方，无不虚心向孔子求教。

    几年后，鲁定公又任命孔子做了中都长官，一年后，各地都效法他的治理办法。孔子便由中都长官提升为司空，又由司空提升为大司寇。

    鲁定公十年（前500）的春天，鲁国与齐国和解，并约定在夹谷会晤。鲁定公准备好车辆随从，毫无戒备的前去赴约。孔子以大司寇的身份，兼办会晤典礼事宜，他对定公说：“我听说办理外交必须要有武装准备，办理武事也必须有外交配合。从前诸侯出了自己的疆界，一定要带齐必要的官员随从。请求您安排左、右司马一起去。”定公说：“好的。”就带了左、右司马一道去。

    定公在夹谷与齐侯相会。在那里修筑了盟坛，坛上备好席位，设置了三级登坛的台阶，双方用国君的礼节相见，拱手揖让登坛。彼此馈赠应酬的仪式行过之后，齐国管事的官员快步上前请示说：“请开始演奏四方各族的舞乐”。齐景公说：“好的。”于是齐国的乐队以旌旗为先导，有的头戴羽冠，射披皮衣，有的手执矛、戟、剑、楯等武器也跟着上台了，喧闹着一涌而上。孔子见状赶忙跑过来，扬起衣袖一挥，说道： “我们两国国君为和好而来相会，为什么在这里演奏夷狄的舞乐，请命令管事官员叫他们下去！”主管官员叫乐队退下，他们却不肯动，左右看看晏婴与齐景公的眼色。齐景公心里很惭愧，挥手叫乐队退了下去。过了一会儿，齐国的管事官员又跑来说道：“请演奏宫中的乐曲”。景公说：“好的。”于是一些歌舞杂技艺人和身材矮小的侏儒都前来表演了。孔子看了又急忙跑过来说：“普通人敢来胡闹迷惑诸侯，论罪当杀！请命令主事官员去执行！”于是主事官员依法将他们处以腰斩。齐景公大为恐惧，知道自己在道理上不如他，回国之后很是惶恐，对他的大臣们说：“鲁国是用君子的道理来辅佐他们的国君，而你们却仅拿夷狄的办法教我，使我得罪了鲁国国君，这该怎么办呢？”主管官员上前回答说：“君子有了过错，就用实际行动来向人家道歉认错；小人有了过错，就用花言巧语来谢罪。您如果痛心，就用具体行动来表示道歉吧。”于是齐景公就退还了从前所侵夺的鲁国郓、汶阳、龟阴的土地，以此来向鲁国道歉并悔过。

    鲁定公十四年（前496），孔子五十六岁，他由大司寇实理最高行政官职务。孔子参预国政三个月，贩卖猪、羊的商人就不敢漫天要价了；男女行人都分开走路；掉在路上的东西也没人捡走；各国人来到鲁国的城邑，用不着向官员们求情送礼，都能得到满意的照顾。

    齐国听到了这个消息就害怕了起来，担心鲁国强大起来会称霸，便送给鲁国国君美女，使其不理国家政事。孔子于是离开了鲁国，到了卫国，寄住在子路妻子的兄长颜浊邹家中。

    卫灵公问孔子：“你在鲁国得到的俸禄是多少？”孔子回答说：“俸米二千石。”卫国也照样给了他俸米二千石。过了不多久，有人向卫灵公说了孔子的坏话，卫灵公就派人监视孔子的出入。孔子害怕在这里获罪，居住了十个月，就离开了卫国。

    孔子离开卫国，先到了曹国，又到了宋国，并与弟子们在大树下演习礼仪。宋国的司马桓魋想杀死孔子，就把树砍掉了。孔子只得离开这个地方。孔子到了陈国，寄住在司城贞子家里。孔子在陈国居住了三年，正好遇上晋国、楚国争霸，两国轮番攻打陈国。于是孔子就离开了陈国。

    经过卫国时，卫灵公听说孔子到来，亲自赶到郊外迎接。但卫灵公年纪老了，懒得处理政务，也不起用孔子。孔子长叹了一声说：“如果有人起用我，一年时间就差不多了，三年就会大见成效。”

    孔子曾向师襄子学习弹琴，一连学了十天，也没增学新曲子。师襄子说：“可以学些新曲了。”孔子说：“我已经熟习乐曲了，但还没有熟练的掌握弹琴的技法。”过了些时候，师襄子又说：“你已熟习弹琴的技法了，可以学些新曲子了。”孔子说：“我还没有领会乐曲的情感意蕴。”孔子说：“我还没有体会出作曲者是怎样的一个人。”过了些时候，孔子肃穆沉静，深思着什么，接着又心旷神怡，显出志向远大的样子。说：“我体会出作曲者是个什么样的人了，他的肤色黝黑，身材高大，目光明亮而深邃，好像一个统治四方侯的王者，除了周文王又有谁能够如此呢！”师襄子恭敬的离位给孔子拜了两拜，说：“我老师原来说过，这是《文王操》呀”。

    孔子既然得不到卫国的重用，打算西游去见晋国的赵简子。到了黄河边，听到窦鸣犊、舜华被杀的消息。就面对着黄河发出了感慨：“壮美啊黄河水，浩浩荡荡多么盛大，我所以不能渡过黄河，也是命运的安排吧！”子贡赶上前去问是什么意思。孔子说：“窦鸣犊、舜华两个人，都是晋国有才德的大夫。当赵简子还没有得志的时候，是依靠这两个人才得以从政的；等到他得志了，却杀了他们来执掌政权。我听说过，一个地方剖腹取胎杀害幼兽，麒麟就不来到它的郊野，排干了池塘水抓鱼，那么龙就不调合阴阳来兴雨了，倾覆鸟巢毁坏鸟卵，凤凰就不愿来这里飞翔。这是为什么呢？君子忌讳伤害他的同类。那些鸟兽对于不义的行为尚且知道避开，何况是我孔丘呢！”于是便回到老家休息，创作了《陬操》琴曲来哀掉窦鸣犊、舜华两们贤人。随后又回到卫国。不久又去了陈国。

    这一年夏天，鲁桓公、釐公的庙堂起火烧了起来。孔子在陈国听到了这个消息，就说：“火灾一定在桓公、釐公的庙堂吧？”不久证实，果然如他所言。

    这年秋天，鲁国重臣季桓子病重乘着辇车望见鲁城，感慨的长叹一声说：“从前这个国家几乎兴旺了，因为我得罪了孔子，所以没有兴旺起来。”回头又对他的嗣子季康子说：“我要是死了，你一定会接掌鲁国的政权佐国君；你佐国君之后，一定要召回孔子。”过了几天，季桓子死了，季康子继承了他的职位。丧事办完之后，想召回孔子。大夫公之鱼说：“从前我们的鲁定公曾经任用过他，没能有始有终，最后被诸侯耻笑。现在你再任用他，如果也不能善终，这会再次招来诸侯的耻笑。” 季康子就派人召回了孔子的徒弟冉求。

    冉求离去之后，第二年，孔子从陈国移居蔡国。次年，孔子又从蔡国前往叶地。叶公问孔子为政的道理，孔子说：“为政的道理在于招纳远方的贤能，使近处的人归服”。有一天，叶公向子路问孔子的情况，子路不回答。孔子听说这件事后就对子路说：“仲由，你为什么不对他说：‘他这个人呀，学习起道理来不知疲倦，教导人全不厌烦，发愤学习时忘记了吃饭，快乐时忘记了忧愁，以致于连衰老将至也不知道’。”

    孔子迁居到蔡国三年，吴国攻打陈国。楚国救援陈国，军队驻扎在城父。听说孔子住在陈国和蔡国的边境上，楚国便派人去聘请孔子。孔子正要前往拜见接受聘礼，陈国、蔡国的大夫商议说：“孔子是位有才德的贤人，他所指责讽刺的都切中诸侯的弊病。如今的楚国，是个大国，却来聘请孔子。如果孔子在楚国被重用，那么我们陈蔡两国掌权的大夫们就危险了。”于是他们双方就派了一些服劳役的人把孔子围困在野外。

    孔子和他的弟子无法行动，粮食也断绝了。跟从的弟子饿病了，站都站不起来。孔子却还在不停的给大家讲学，诵诗、歌唱、弹琴。子路很生气：“君子也有困究的时候吗？”孔子说：“君子在困窘面前能坚持节操不动摇，而小人遇到困窘就会不加节制，什么过火的事情都做得出来。”

    孔子知道弟子们心中不高兴。便叫来子路问道：“《诗经》上说‘不是犀牛也不是老虎，然而它却排徊在旷野上’，难道是我们学说有什么不对吗？我们为什么会落到这种地步呢？”子路说：“大概是我们的德还不够吧？所以人家不信任我们；想必是我们的智谋还不够吧？所以人家不放我们通行。”孔子说：“有这样的话吗？仲由啊，假使有仁德的人必定能使人信任，哪里还会有伯夷、叔齐饿死在首阳山呢？假使有智谋的人就能畅行无阻，哪里会有王子比干被剖心呢？”

    子路退出，子贡進来见孔子。孔子对子贡说：“《诗经》上说‘不是犀牛也不是老虎，然而它却徘徊在旷野上’。难道是我们的学说有有什么不对吗？我们为什么落到这种地步呢？“子贡说：“老师的学说博大到极点了，所以天下没有一个国家能容纳老师。老师何不稍微降低一些您的要求呢？”孔子说：“好的农夫虽然善于耕种，但他却不一定有好的收获；好的工匠虽然精巧的手艺，但他的所作却未必能使人们都称心如意。有修养的人能研修自己的学说，但不一定被世人所接受。现在你不去研修自己的学说，反而想降格来迎合。你的志向太不远大了。”

    子贡出去之后，颜回進来见孔子。孔子说：“回啊，《诗经》说‘不是犀牛也不是老虎，然而它却徘徊在旷野上’。难道是我们的学说有什么不对吗？我们为什么落到这种地步呢？”颜回说：“老师的学说博大到极点了，所以天下没有一个国家能容纳老师。虽然是这样，老师还是要推行自己的学说，不被天下接受又有什么关系呢？一个人不研修自己的学说，那才是自己的耻辱。至于已下大力研修的学说不被人所用，那是当权者的耻辱了。不被天下接纳又有什么关系呢？不被接受，这样才能显出君子的本色！”孔子听了欣慰的笑着说：“是这样的啊，姓颜的小伙子！假使你有很多钱财，我愿意给你做管家。”

    于是派子贡到楚国去。楚昭王调动军队来迎接孔子，这才除了这场灾祸。

    楚国得到孔子后，楚昭王想把有户籍登记的七百里地方封给孔子。楚国的令尹子西阻止说：“大王派往各侯国的使臣，有像子贡这样的吗？”昭王说：“没有。”子西又问：“大王的左右辅佐大臣，有像颜回这样的吗？”昭王说：“没有。”子西又问：“大王的将帅，有像子路这样的吗？”昭王回答说：“没有。”子西还问：“大王的各部主事官员，有像宰予这样的吗？”昭王回答说：“没有。”子西接着说：“况且我们楚国的祖先在受周天子分封时，封号是子爵，土地跟男爵相等，方圆五十里。现在孔丘讲述三皇五帝的治国方法，申明周公旦、召公奭辅佐周天子的事业，大王如果任用了他，那么楚国还能世世代代保有方圆几千里的土地吗？想当年文王在丰邑、武王在镐京，作为只有百里之地的主，最终能统治天下。

    现在如让孔丘拥有那七百城土地，再加上那些有才能的弟子辅佐，这不是楚国的福音啊。”昭王听了，担心孔子在楚国称王，就打消了原来的想法。这年秋天，楚昭王死在城父。

    于是孔子从楚国返回了卫国。这一年，孔子六十三岁，是鲁哀公六年（前489）。

    第二年（前484），冉有为季氏统率军队，在郎地同齐国作战，打败了齐国的军队。季康子对冉求说：“您的军事才能，是学来的呢？还是天生的呢？”冉有回答说：“我是从孔子那里学来的。”季康子又问：“孔子是怎样的一个人呢？”冉有回答说：“任用他要符合名分，他的学说不论是传播到百姓中，还是对质于鬼神前，都是没有遗憾的。我对于军事，虽然有功而累计封到二千五百户人家，而孔子却会毫不动心的。”康子说：“我想召请他回来，可以吗？”冉有说：“你想召请他回来，只要不让小人从中阻碍他，就可以了。”于是季康子派人带着礼物迎接迎孔子，孔子就回鲁国去了。孔子离开鲁国一共经过十四年又回到鲁国。

    鲁哀公向孔子问为政的道理，孔子回答说：“为政最重要的是选择好大臣。”季康子也向孔子问为政的道理，孔子说：“要举用正直的人，抛弃邪曲的人，那样就使邪曲的人变为正直的人了。”季康子忧虚盗窃，孔子说：“如果你自己没有欲的话，就是给奖赏，人们也是不会去偷窃的。”但是鲁国最终也不能重用孔子，孔子也不再要求出来做官了。

    孔子的时代，周王衰微，礼崩乐坏，《诗》、《书》也残缺不全了。孔子探究夏、商、西周三代的礼仪制度，编定了《书传》 (《尚书》之传。)的篇次，上起唐尧、虞舜之时，下至秦穆公，依照事情的先后，加以整理编排。孔子说：“夏代的礼仪制度我还能讲出来，只是夏的后代杞国没有留下足够证明这些的文献了。殷商的礼仪制度我也能讲出来，只是殷商没有留下足够证明这些制度的文献了。如果杞、宋两国有足够的文献，我就能证明这些制度了。”孔子考察了殷代继承夏代对礼仪制度所作的增减之后说：“将来即使经过一百年，那增减的也是可以预知的，因为一种是重视文采，另一种是重视朴实。周代的礼仪制度是在参照了夏代和殷代的基础上制定的，多么丰富多采呀，我主张用周代的礼仪”所以《书传》、《礼记》都是孔子编定的。

    孔子曾对鲁国的乐官太师说：“音乐是可以通晓的。刚开始演奏的时候要互相配合一致，继续下去是节奏和谐，声音清晰，连续不断，这样直到整首乐曲演奏完成。”孔子又说：“我从卫国返回鲁国之后，就开始订正诗乐，使《雅》、《颂》都恢复了原来的曲调。”古代留传下来的《诗》有三千多篇，到孔子时，他把重复的删掉了，选取其中合于义的用于礼义教化，最早的是追述殷始祖契、周始祖后稷，其次是叙述殷、周两代的兴盛，直到周幽王、周厉王的政治缺失，而开头的则是叙述男女夫妇关系和感情的诗篇，所以说：“《关睢》这一乐章作为《国风》的第一篇，《鹿鸣》作为《小雅》的第一篇；《文王》作为《大雅》的第一篇；《清庙》作为《颂》的第一篇”。三百零五篇诗孔子都能将演奏歌唱，以求合于《韶》、《武》、《雅》、《颂》这些乐曲的音调。先王的乐制度从此才恢复旧观而得以称述，王道完备了，孔子也完成了被称为“六艺”的《诗》、《书》、《乐》、《易》、《春秋》的编修。

    孔子晚年喜欢钻研《周易》，他详细解释了《彖辞》、《系辞》、《象辞》、《说卦》、《文言》等。孔子读《周易》刻苦勤奋，以致把编穿书简的牛皮绳子也磨断了多次。他还说：“再让我多活几年，这样的话，我对《周易》的文辞和义理就能够充分掌握理解了。”

    孔子用《诗》、《书》、《礼》、《乐》作教材教育弟子，就学的弟子大约在三千人，其中能精通礼、乐、射、御、数、术这六种技艺的有七十二人。至于多方面受到孔子的教诲却没有正式入籍的弟子就更多了。

    孔子教育弟子有四个方面：学问、言行、忠恕、信义。他为弟子订了四条禁律：不揣测、不武断、不固执、不自以为是。他认为应当特别谨慎处理的是：斋戒、战争、疾病。孔子很少谈到利，如果谈到，就与命运、仁德联系起来。他教育弟子的时候，不到人家真正遇到困难，烦闷发急的时候，不去启发开导他。

    孔子在自己的乡里，谦恭得像个不善言谈的人。但他在宗庙祭祀和朝廷议政这些场合，却能言善辩，言辞明晰而又通达，然而又很恭谨小心。上朝时，与上大夫交谈，态度和悦，中正自然；与下大夫交谈，就显得和乐安详了了。孔子進入国君的公门，低头弯腰，恭敬谨慎，進门后急行而前，恭敬有礼。国君命他迎接宾客，容色庄重认真。国君召见他，不等待车驾备好，就动身起行。

    鱼不新鲜，肉有变味，或不按规矩切割，孔子不吃。席位不正，不就坐。在有丧事的人旁边吃饭，从来没有吃饱过。在一天内哭泣过，就不会再歌唱。看见穿孝服的人和盲人，即使是是个小孩，也必定改变面容以示同情。

    孔子说：“三个人行必有我师。”又说：“不去修明道德，不去探求学业，听到正直的道理又不前往学习，对缺点错误又不能改正，这些是我所忧虑的。”孔子请人唱歌，要是唱得好，就请人再唱一遍，然后自己也和唱起来。

    子贡说：“老师在文献方面的成绩很显著，我们是知道的。老师讲论有关天道与人的命运的深微见解我们就不知道了。”颜渊感慨的长叹一声说：“我越是仰慕老师的学问，越觉得它无比崇高，越是钻研探讨，越觉得它坚实深厚。看见它是在前面，忽然间又在后面了。老师善于循序渐進的诱导人，用典籍来丰富我的知识，用礼仪来规范我的言行，使我想停止学习都不可能。已经竭尽了我的才力，我现在也好像有所建树，但老师的学问却依然高立在我的面前。虽然我也想追赶上去，但是不可能追得上。”

    达巷这个地方的人对我说：“伟大啊孔子，他博学多才却不专一名家。”孔子听了这话之后说：“我要专于什么呢？是专于驾车？还是专于射箭？我看还是专于驾车吧。”子牢说：“老师曾说：‘我没有被世所用，所以才学会了这许多的技艺’。”

    孔子说：“君子最担忧的就是死后没有留下好的名声。我的主张不能实行，我用什么贡献给社会留下好名呢？”于是就根据鲁国的史书作了《春秋》，上起鲁隐公元年（前722），下止鲁哀公十四年（前481），共包括鲁国十二个国君。以鲁国为中心记述，尊奉周王室为正统，以殷商的事迹为借鉴，推而上承夏、商、周的传统，文辞简约而旨意广博。吴、楚之国自称为王的，在《春秋》中仍贬称为子爵；晋文公与诸侯会盟，实际上是召周襄王入会的，而《春秋》中却避讳说“周天子巡狩来到到河阳”。依此类推，《春秋》就是用这一原则，来褒贬当时的各种事件。后世称之为《春秋》笔法。

    孔子任司寇审理诉讼案件时，文辞上有可与别人商量的时候，他从不独自决断。到了写《春秋》时就不同了，应该写的一定写上去，应当删的一定删掉，就连子夏这些长于文字的弟子，一句话也不能给他增删。孔子说：“后人了解我将因为《春秋》，后人怪罪我也将因为《春秋》。”

    第二天，子路死在卫国。孔子生病了，子贡请求看望他。孔子正拄着拐杖在门口悠闲散步，说：“你为什么来得这样迟啊？”孔子于是就叹息，随即唱道：“泰山要倒了！梁柱要断了，哲人要死了！”他边唱边流下了眼泪。对子贡说：“天下失去常道已经很久了，没有人能奉我的主张。夏人死了停棺在东厢的台阶，周人死了停棺在西厢的台阶，殷人死了停棺在堂屋的两柱之间。昨天晚上我梦见自己坐在两柱之间受人祭奠，我原本就是殷商人啊。”过了七天孔子就死了。

    孔子享年七十三岁，死在鲁哀公十六年（前479）四月的己丑日。

    孔子死后葬在鲁城北面的泗水岸边，弟子们都在心里为他服丧三年。三年心丧完毕，大家道别离去时，都相对而哭。只有子贡在墓旁搭了一间小房住下，守墓总共六年，然后才离去。弟子及鲁国他人，相率前往墓旁居住的一百多家。因而就把这里命名为“孔里”。鲁国世世代代相传，每年都定时到孔子墓前祭拜，而儒生们也在这时来这里讲习礼仪，举行饮酒礼，以及比射等仪式。

    孔子的墓地有一顷大。孔子故居的堂屋以及弟子们所居住的内室，后来就改成庙，收藏孔子生前穿过的衣服，戴过的帽子，使用过的琴、车子、书籍等，直到汉代，二百多年间没有废弃过。汉高祖刘邦经过鲁地，用牛羊猪三牲俱全的太牢祭祀孔子。诸侯、卿大夫、宰相一到任，常是先去拜谒孔子墓，然后才去就职处理政务。

    司马迁说：《诗》中有这样的话：“像高山一般令人瞻仰，像大道一般让人遵循。”自古以来，天下的君王直到贤人也够多的了，当活着的时候都显贵荣耀，可是一死什么也就没有了。孔子是一个平民，但读书的人都尊崇他为宗师。从天子王侯一直到全国谈六艺的人，都把孔子的学说来作为判断衡量的最高准则，可以说孔子是至高无上的圣人了。

    * 后记

    孔子的弟子根据孔子的言行编成《论语》一书，它成为今天我们认识孔子最直接、最可靠的资料。孔子告诉了人们什么是中庸，为后世奠定和规范了仁、义、礼、智、信等的做人的思想，对中国，乃至东南亚的历史文化产生了巨大影响。


文化

战国楚墓帛画，绢本 墨绘 纵31.2cm 横23.2cm。所谓“帛画”，专指古代画在丝织物上的图画，早在专门的纸、绢尚未发明之前人们往往把字画绘在木版、石板、器物或丝织物上。帛画可以说是传统卷轴画的先声。《龙凤仕女图》于1949年2月在湖南省长沙市陈家大山楚墓出土。

    春秋战国时代，是一个大动荡、大变革、风云变幻的时期。尽管战事频繁，可文化、科技依旧繁荣，这个时期的思想、文化为后世的历史文化奠定了基础。

    * 文学

    散文

    殷墟卜辞可以说是先秦散文的萌芽。它在兽骨龟甲上简略地记录了殷商王朝的占卜言辞。《尚书》（又称“书经”）是古代最早的一部历史文献汇编。记载上自尧舜，下至秦穆，大多都是史官所记的帝王的誓、命、训诰，具有重要的古代史料价值。《尚书》也可以说是我国第一部散文集。其文章结构复杂，文辞简练。

    春秋时孔子编撰的《春秋》，是流传至今的我国最早的一部编年史。它通过极为简练的文字，概括出一些重大历史事件，并表示出作者对这些事件的褒贬。《春秋》对于后世历史编写起到示范的作用。

    《论语》成书于春秋战国之际，是孔子的学生及其再传学生所记录整理。《论语》是记载孔子及其学生言行的一部书。《论语》涉及哲学、政治、经济，教育、文艺等诸多方面，内容非常丰富，是儒学最主要的经典。在表达上，《论语》语言质朴、精炼而形象生动，“诗味”浓郁，是语录体散文的典范。

    《左传》一书是战国初期的著作，它不同于专门解释《春秋》的《公羊传》和《谷梁传》，是中国一部叙事生动而具有真实性的编年史。这本书不但有丰富的语言，记述春秋时人的对话，曲折生动，极为活泼，而且叙述历史事件，特别是描写战争，都能绘声绘色，令人读了如同亲历其境。唐代著名的史学评论家刘知几曾竭力称赞《左传》的叙事文，认为是“古今卓绝”的（《史通·杂说上》）。《左传》本不是儒家经典，但自从它立于学官，后来又附在《春秋》之后，就逐渐被儒者当成经典。

    诗歌

    民间歌谣在春秋、战国间是非常流行的。《左传》、《国语》和诸子书，就时常称引民间的歌谣。由于歌谣的流行和发展，战国时代的诗歌在文体上已有不同。在春秋以前的诗歌总集《诗经》中，，“雅”为西周王畿的正声雅乐，“颂”为上层社会宗庙祭祀的舞曲歌辞，《国风》是土风歌谣。“兮”字的有无是区别当时宫廷和民间歌辞的标准之一。在《国风》里常见用“兮”作语助词，《大雅》、《小雅》、《周颂》、《鲁颂》、《商颂》中就很少见。原来“兮”字古音读为“啊”，是古时民间歌谣中常用的语助词。

    到春秋、战国间，民间歌谣中出现了句法长短参差而生动活泼的歌辞，已不像《国风》那样多用整齐的四字句。这时民间的歌咏往往是用音乐来伴奏的，在音乐伴奏中，唱着长短参差而生动活泼的歌辞，是很能感动人的。荆轲从燕国出发入秦谋刺秦王时，路过易水，高渐离弹着一种叫做筑的竹制的弦乐器，荆轲歌唱道：“风萧萧兮易水寒，壮士一去兮不复还”。荆轲的歌和高渐离所弹的筑的音调是相和的，据说先为“变徵之声”（“变徵”是一种悲哀的音调），大家听了都流泪涕泣；后又“为伉慨羽声”（“羽声”是一种慷慨激昂的音调），大家听了，都睁大眼睛，头发也好像竖立起来了（《战国策·燕策三》）。 这时南方民间的歌曲，更是曲折变化，悦耳动听。

    据说楚顷襄王时，鄂君子晰泛舟于新波之中。钟鼓的声音刚停止，打桨的越人就一面打桨，一面歌唱，用越语唱出了三十二个字音的一首歌，因为鄂君听不懂，请人用楚语译出，成为这样一首楚辞：“今夕何夕兮，搴洲中流。今日何日兮，得与王子同舟。蒙羞被好兮，不訾诟耻。心几顽而不绝兮，得知王子。山有木兮木有枝，心悦君兮君不知。”（《说苑·善说篇》）

    《老子》五千言，大部分是用韵文写成的，语言精炼而生动，含义深刻。

    诗歌的代表：楚辞

    “楚辞”之名，首见于《史记·张汤传》。可见在汉代前期已有这一名称。其本义，当时泛指楚地的歌辞，以后才成为专称，指以战国时楚国屈原的创作为代表的新诗体。这种诗体具有浓厚的地域文化色彩，如宋人黄伯思所说，“皆书楚语，作楚声，纪楚地，名楚物”（《东观余论》）。西汉末，刘向辑录屈原、宋玉的作品，及汉代人模仿这种诗体的作品，书名即题作《楚辞》。这是《诗经》以后，我国古代又一部具有深远影响的诗歌总集。

    由于屈原的《离骚》是楚辞的代表作，所以楚辞又被称为“骚”或“骚体”。在《楚辞》中除了《离骚》以外，主要的作品有《九歌》（包括《东皇太一》、《云中君》、《湘君》、《湘夫人》、《大司命》、《少司命》、《东君》、《河伯》、《山鬼》、《国殇》、《礼魂》、《天问》、《九章》（《惜诵》、《涉江》、《哀郢》、《抽思》、《怀沙》、《思美人》、《惜往日》、《橘颂》、《悲回风》）、《远游》等篇。

    * 文字

    中国的古文字在殷周时代就具有艺术风味。殷代的甲骨文除了刀刻的“刻辞”以外，还有用笔写的“书辞”。西周的金文（铜器铭文）在铸造之前，先要写好字迹。其中有好些作品字体美观，可以说出于当时无名的书法家之手。但是，有意识的把文字作为艺术品，使文字艺术化，是从春秋末期开始的。春秋末年吴、越、蔡、楚等国往往在作为仪仗用的兵器上，镌刻美术字体。它和当时的草率字体正好相反，力求工整美观，或者在笔画上加些圆点，或者故作波折，或者在应有的笔画之外附加鸟形的装饰。这就是“鸟篆”、“虫篆”或“缪篆”的起源。一九六五年湖北江陵楚墓发现的越王勾践剑，整个剑身满饰菱形暗纹，有铭文作“越王鸠浅自作用剑”八字；一九七七年湖南益阳县赫石庙战国墓中发现的一把铜剑，上下两面都铸有“越王州句（即朱句）自作用剑”的铭文，都是这种鸟篆字体。

    到了战国时代，文字在民间频繁而广泛的应用中，简化的、草率的字体大量流行。不但字形的变化十分显著，不同地区之间文字异形的现象也很突出。当时印玺、货币、陶器上的文字，铜兵器上的刻款，铜器上所刻工名，以及近年出土的竹简、帛书，都是草率的字体，它和青铜礼器上工整的铭文显然不同。大体上当时重要的青铜器上工整字体，还是沿用着西周以来传统的写法，而在一般日用器物上的草率字体，是出于当时各地民间的自由创造。正因为出于各地民间的自由创造，字的写法很不一致，连偏旁也有不同，出现了汉代许慎所说七国“文字异形”的现象（《说文解字叙》）。

    战国时代还没有字体的专名，但是在实际使用中已形成工整和草率两种字体。工整的一种就是篆书的起源；草率的一种可以称为“草篆”，也可称为“古隶”，它正是从篆书到隶书的过渡。以秦国为例，当商鞅变法时，所制造的“商鞅方升”上的铭文写得工整，是西周以来传统的篆书；但是“大良造镦”上的刻款就很草率，是属于草篆的字体。秦昭王时的两颗玉印（江陵凤凰山秦墓出土），都作“泠贤”两字，一个是小篆，另一个是草篆，近于隶书，“泠”字的偏旁已不从“水”而作“三点水”。战国后期秦“高奴禾石铜权”的铭文，已是隶书字体，“奴”字的“女”旁和“造”字的 “辵”旁都已同于隶书。在秦始皇没有完成统一以前，实际上小篆和隶书两种字体都早已存在，“新郪虎符”的铭文是小篆，而湖北云梦睡虎地出土帛书《为吏之道》则近于隶书。隶书和小篆最大的区别，就是变圆笔为方笔，变弧线为直线，这样写的速度就可以加快。

    战国时代许多重要铜器铭文都用工整的篆书，讲究美观。例如战国初期韩国制作的编钟，所有铭文都先划好方格，在方格内写着工整的篆书，很是精美。河北平山中山王墓出土铜器铭文也都是工整的篆书。这就是书法的起源。后来秦始皇统一全国文字也还沿用这个办法，除了广泛应用隶书以外，许多刻石和重要铜器上的文字都用小篆，也都写得工整美观。相传李斯就是个书法家，“号为工篆”，许多刻石和十二“钟鐻金人”的铭文都出于他的手笔（《水经·河水注》引卫恒《叙篆》）。从这时起，作为书法艺术的文字和作为应用工具的文字，分别遵循着各自的道路向前发展。

    艺术

    战国时代的美术品大致可以分为四类：甲、青铜工艺品（附金银错、镶嵌及铜镜），乙、雕塑性美术品，丙、绘画性美术品，丁、其他工艺品──漆器、玉器、陶器等。

    战国时代艺术的大量具体材料，得益于过去五十年中的考古发现。例如以下各地的出土物对于美术史的研究都有重大意义：山西浑源李峪村，河北易县、唐山，河南辉县、汲县，洛阳金村，山东临淄，安徽寿县，湖南长沙等。这些地方或发现了墓葬，或尚残存着建筑遗迹，出土物中最多的是铜器，但也有瓦当、玉器、漆器和陶器等。战国时代的美术研究，特别得益于建国后河北唐山，河南辉县、洛阳和湖南长沙的发掘。这些发掘提供了有地域代表性而又有艺术价值的珍贵材料，并且提供了有关古人生活和文化的可靠的知识。

    * 青铜器

    青铜器有：浑源李峪出土的赵国器，河北唐山出土之燕国器，辉县出土之魏国器、洛阳金村出土之韩国器，安徽寿县出土之蔡国器及楚国器，以及各地出土之齐、秦各国器，其中有些是春秋末期的，其时代及地域的风格变化都有待研究。但明显的具有共同的趋势。铜器有相类似的新造型与相类似的装饰主题及装饰方法。装饰的部分或立体化而趋向写实风的动物雕刻，或布满全体趋向繁复及重叠缠绕的组织。装饰纹样以蟠螭纹最普遍，但处理的方法有多种不同。在铸造技术上，透雕的装饰已可能用蜡型法浇铸，花纹系利用简单的压抑法印在铜器的原模上（不是印在范型上），铜和锡的成分也有新比例。战国青铜器的风格华美瑰丽。战国铜器的华丽的风格特别出现在金银错等镶嵌的器物上，金、银及红铜等金属或松绿石、水晶、玉、玛瑙等矿石，填充或镶嵌在青铜器的花纹空隙处，产生了多色彩的效果。洛阳金村和辉县固围村的金银错及珠玉镶嵌器，都是中国工艺史上的珍品。战国时代的铜镜，以楚国及其邻近地区发现较多。圆形铜镜（少数是方形的）的正面磨光可以鉴人，背面有组织得很严密而完整的图案。这些图案往往是在繁密的底纹之上有旋转纵放的云雷纹或幻想的动物纹样。上下两层因反光不同而呈现出对比效果。战国的铜镜纹样是中国图案纹样的典范之一。战国铜境的合金中，为了使镜面光洁细腻，常加入少量的铅，背面的花纹也因而特别整齐清晰。

    * 雕塑

    战国时代的雕塑作品，显然具有表现动态及开始刻画面部表情的能力。长沙出土的木俑和洛阳出土的胡女铜像，动态的表现是很微妙的。作为已知的早期的雕塑艺术品，是不平凡的尝试。其他一些工艺装饰性质的雕塑，如山西长治分水岭出土的猴形、鹦鹉形铜饰，洛阳金村出土的多种跽坐胡跪形铜人，金银错云纹及兽纹的铜洗上的一对正要跃入水中的蛙，这些作品表现动物的动作都很真实。洛阳金村出土的金银兽首、龙首，辉县出土的车辕首的兽头形饰物，都采用夸张的手法。并善于利用金属的不同色泽进行装饰，而获得生动效果。

    * 绘画

    《韩非子》记载了画家用了三年时间为周君画箧，配以强烈的光线，可以看出“龙蛇、禽兽、车马、万物之状备具”。显然这是战国时代装饰画中的主要题材。楚国诗人屈原在所作的《天问》之前，曾见楚先王庙及公卿祠堂壁画中“天地山川神灵，琦玮僪佹及古圣贤怪物行事”的充满幻想的神话图画。古代著名的巧匠鲁班，用脚画自知相貌狞丑，不愿人见而潜匿水中的“忖留神”的图像。齐国画家敬君，为齐王画九重台，不能回家，画了自己妻子的像以自慰，以致妻子被齐王所夺。齐王客认为画人所熟知的狗马，难于画人没有见过的鬼魅。由此可知当时绘画艺术的发展状况。

    战国时代的绘画性作品中，以长沙出土的帛画《龙凤仕女图》作为已知的第一幅绘画。其他可以帮助我们了解战国时代绘画艺术水平的作品，有故宫所藏《水陆攻战纹铜壶》和辉县出土的刻纹《燕乐射猎铜鉴》以及汲县出土的《水陆攻战纹铜鉴》上的奏乐、射箭、宫室景象及九种战斗场面。

    长沙出土的彩画漆奁上，有树木、奔驰的车马、狩猎等景象。说明了当时绘画艺术的构图能力。其他如金银错的狩猎壶及铜鉴上的车骑、动物等景象，也都在一定程度上表现了当时绘画的一般水平。在工艺美术范围中，漆器工艺尤为突出。除了上述的绘画故事人物的漆奁以外，长沙出土的漆盾、神鸟盘、三凤及二凤盘、彩漆画案及轼，都是现存的最早的完整的作品。用麻布制胎夹苎技术已很普遍，涂漆匀洁，颜色（红和黑）鲜丽。图案构图极为巧妙精美，线纹或细如发丝，或匀称厚重，描绘技术也达到高度水平。战国漆器图案和铜镜图案，有同样重要的地位。

    * 玉石

    玉石工艺也有杰出的表现。洛阳金村出土的玉佩、玉璧及各种动物形玉饰，辉县出土的大玉璜、雕金镶玉嵌珠银带钩和玉鹦鹉，技术精绝为古代玉器工艺之冠。金村发现有玉石工艺的半制成品，可以帮助我们了解其制作过程。但古代制玉的技术，对于我们仍是一个谜。战国时代玉器工艺中体现了图案造型中一些基本规律。

    * 服饰

    东周男子服饰与西周服饰相差不多，大致沿袭商代的服制，只是略有变化。衣服的样式比商代略宽松。服装款式特点为右衽、窄袖，长至脚踝，腰间束带的较多，也有衣长与坐齐的。衣袖有大小两式，领子通用矩领，但还没有扭扣，一般在腰间系带，有的在带上还挂有玉制的饰物。当时的腰带主要有两种：一种以丝织物制成，叫“大带”或叫“绅带”。另一种腰带以皮革制成，叫“革带“。

    一般“士”服是窄袖织纹衣。这种服装为矩领，领、袖、襟、裾均有缘饰，肩上有披肩，腰系绦带，并在右侧挂玉佩。

    而春秋战国贵族冠帽与服饰与一般士人有所不同。他们头戴冠，两侧有组缨下垂系于颌下，脑后辫发上挽，包入冠内；身穿窄袖长袍，腰系带，足穿鞋。现珍藏于故宫博物院的战国玉人为戴冠、穿宽袖服装的官员。

    春秋除胡服之外，还有一种服式，叫“深衣”。深衣不同于上衣下裳，是一种上下连在一起的服装，这种服装在社会上影响很大，不论贵贱男女、文武职别，都可以穿着深衣。

    战国时期的服饰有较明显的变化，比较重要的是胡服的流行。所谓胡服，实际上是西北地区少数民族的服装，它与中原地区宽衣博带式汉族服装有较大差异，一般为短衣、长裤和革靴，衣身瘦窄，便于活动。首先采用这种服装的赵武灵王，是中国服饰史上最早一位改革者。短衣齐膝是胡服的一大特征，这种服装最初用于军中，后来传入民间，成为一种普遍的装束。


科技

    “五行学说”的确立

    西周末年就已出现了对“五行”的认识。《尚书·洪范》把水、火、木、金、土这五种物质称为“五行”， 并认识到五行中的每一行都有不同的性能，认为“水曰润下，火曰炎上，木曰曲直，金曰从革，土爰稼墙；润下作咸，炎上作苦，曲直作酸，从革作辛，稼墙作甘”。（见西周史），而《国语·齐语》认为： “以土与金木水火杂，以成百物”。战国时期五行学说开始广泛流行，并与阴阳学说想结合。五行学说反映了各种自然现象的相互对立与联系，对后世的科学技术观念以及医学、炼丹术的发展，都有着深远的影响。

    数学

    春秋战国时期，出现了我国古代最早的一部数学专著《九章算术》。根据刘徽的记载，《九章算术》是从先秦“九数”发展来的。暴秦焚书，经术散坏。西汉张苍（？─前152年）、耿寿昌（前1世纪）收集遗文残稿，加以删补整理，编成《九章算术》。

    《九章算术》包括了近百条一般性的抽象公式、解法，246个应用问题，分属方田、粟米、衰分、少广、商功、均输、盈不足、方程、勾股九章。

    其中，方田章提出了各种多边形、圆、弓形等的面积公式；分数的通分、约分和加减乘除四则运算的完整法则。后者比欧洲早1400多年。少广章介绍了开平方、开立方的方法，其程序与现今程序基本一致。这是世界上最早的多位数和分数开方法则。盈不足章提出了盈不足、盈适足和不足适足、两盈和两不足三种类型的盈亏问题，以及若干可以通过两次假设化为盈不足问题的一般问题的解法。这也是处于世界领先地位的成果，传到西方后，影响极大。方程章采用分离系数的方法表示线性方程组，相当于现在的矩阵；解线性方程组时使用的直除法，与矩阵的初等变换一致。这是世界上最早的完整的线性方程组的解法。在西方，直到17世纪才由莱布尼兹提出完整的线性方程的解法法则。这一章还引进和使用了负数，并提出了正负术──正负数的加减法则，与现今代数中法则完全相同；解线性方程组时实际还施行了正负数的乘除法。这是世界数学史上一项重大的成就，第一次突破了正数的范围，扩展了数系。外国则到7世纪印度的婆罗摩及多才认识负数。

    这个时代的人们能较熟练的运用数学于城市建筑、土地测量与赋役征收等方面。公元前510年(周敬王十年)，各国诸侯为周王筑城，动工前，专职官员“计丈数，揣高卑，度厚薄，仍沟池，物土方，议远近，量事期，计徒庸，虑材用，书餱粮，以令役于诸侯”。就是说，对王城的长、宽、高连沟在内的土石方以及人工、材料，甚至各国劳动力的往返里程和所需干粮的数量，都计算得精确周到，所以工程得以提前完成。这说明当时人们已掌握相当广泛的数学知识。公元前548年(周灵王二十四年)，楚司马芜掩奉命整治军赋。司马芜对不同类型的田土、山林水泽等作了精密的测量和计算，然后依据收入确定军赋的数额。

    天文

    《春秋》一书对日月的记录非常翔实。在二百四十二年间，记录日食三十七次，其中三十次已证明是可靠的，最早的一次是鲁隐公三年二月己巳日(公元前七二 O年二月二十二日)的日全食，比西方的记录早了一百三十五年。《春秋》鲁文公十四年(公元前六一三年)秋七月记“有星孛入于北斗”，天文学家公认这是“哈雷雪”在世界上最早的记录，比欧洲的记载早了六百七十多年。。

    大约在周初，我国已经知道用土圭观察日影，测定冬至和夏至的时日。《左转》记载了两次日南至(冬至)，一次在鲁僖公五年(公元前六五五年)， 一次在昭公二十年(公元前五二二年)，两次间隔一百三十三年，其间记录闰月四十八次，失闺一次，共计应有闰月四十九次，这就是有名的十九年七闰的方法。这不但比商代的历法精确，而且比欧洲应用这个历法早一百六、七十年。

    战国时期，楚人甘德、魏人石申各写出一部天文学著作，后人合称为《甘石星经》，这是世界上最早的天文学著作。书中记录了800个恒星，其中121个的位置已被测定。还记载了五大行星的运行情况。

    机械

    机械方面，巧匠公输般做出了杰出的贡献。公输般是春秋末年鲁国人，姓公输，名般，字若，因系鲁国人，所以又称鲁班。这位民间工艺家，不仅能建造“宫室台榭”，而且 在攻伐征战频繁的年代，曾造“云梯”、 “勾强”等攻城、舟战的器械；还“削竹木以为雉(鹊)”，借助风力飞行。相传他创造了“机关备具”的“木车马”以及磨子、碾子等，人们称颂他是“机械之圣”。鲁班对后世有巨大的影响，几千年来，一直被公认为木工、石工、泥瓦工等工艺部门的祖师。

    春秋时还出现了一种提挈重物或向深井打水的机械，叫桔槔 (gao,音高)。孔子的弟子子贡曾说：“有械于此，一日浸百畦，用力甚寡而见功多……凿木为机，后重前轻，挈水若抽，数如□汤，其名为槔”。桔槔的形制是在井旁或渠边的高柱上，横支一根长木，长木前端用长绳悬一空小桶，后端捆扎一重物（如石块）。将前端绳索往下一拉，水桶就可打水；然后把手放松，由于后重前轻，水桶便被提上来了。这种机械要比完全靠人力提水，轻易得多，因而得到广泛的应用。近代农村中，仍有采用桔槔打水的。

    衡器是称量物体重量的器具，发明较早。传说帝舜时代就有了。衡器有等臂秤（天平）和不等臂秤两种。1954年长沙左家公山出土的战国木衡是等臂秤，而传为安徽寿县出土的战国时期的“王”铜衡，则可能是不等臂秤。衡器所据的原理是两边力矩相等而达平衡的杠杆原理。对于等臂秤（天平），权（法码）的重量与物的重量相等；对于不等臂秤，重物与重臂（重物至支点的距离）之乘积等于权（秤铊）与力臂（权至支点的距离）之乘积。墨家学派曾阐述了不等臂秤的工作原理，墨家把重臂叫做 “本”，把力臂叫做“标”，权的重量比物的重量轻，对此，墨家指出，若要这种秤“相衡”的话，必须“本短标长”，可见墨家已知杠杆原理：重x本＝权x标。这比古希腊阿基米德于公元前三世纪发现杠杆原理要早一个多世纪。

    此外，春秋战国时期还出现了对滑轮、轮轴等杠杆机械的利用。据说公输般曾建议季康子造转动机关安葬其母，这转动机关可能就是辘轳；在大冶铜绿山古矿冶遗址中，也发现用辘轳提升矿石的遗迹。

    建筑

    木结构的广泛应用和框架式结构的高度发展是我国古代建筑技术最突出的特点。无论哪种木结构，构件主要用榫卯接合。长沙战国墓葬中，棺椁方木榫卯有插榫、银锭、齿形三种形式，说明这种建筑结构乃是中国先人的独立创造。

    古代建筑的宏大规模和技术进步，突出表现于城市的建筑和规划。春秋战国时，都城的建筑规模更加宏伟。洛阳周代都邑呈不规则方形，南北长3300米，北墙长近 3000米，主要建筑物在中部偏南，和《考工记》“方九里”，“王宫居中”的记述相符。战国城邑方圆千丈，户以万计，如齐国临淄有七万户，分内、外城；燕国的燕下都也分内、外城，东西长8300米，南北长4000米，主要建筑物安排在城的中轴线上，成为主次分明，左右对称的完整建筑群，城内还有陵墓区、手工业作坊区等。

    建筑材料的发展对建筑工程有着重要的意义。春秋以后，房屋建筑中瓦的使用更为普遍。秦国还有青铜铸造的“全杠”，作为梁柱结点和装饰之用。

    水利

    春秋战国时期，水利出现了一个规模空前的发展高潮。这个时期兴建的水利工程大致可分为灌溉、运河、堤防这三类。大型灌溉工程的修建始于春秋末，到战国最为兴盛，主要工程有芍陂、漳水十二渠、都江堰、郑国渠等。

    芍陂（音皮）是古代的大型蓄水灌溉工程（今称水库），位于安徽省寿县安丰城南，又叫安丰塘，是公元前六世纪末由楚国令尹孙叔敖主持修筑的。芍陂的设计很巧妙。它恰当地利用当地东、南、西三面较高而北面低洼的地形特点修筑，“陂有五门，吐纳川流”。陂周约百里，灌田近万顷，民得其利。

    漳水十二渠是大型农田灌溉渠道，由魏国邮令西门豹主持修建。各渠设有调节水量的水门，郦道元说是“一源分为十二流，皆悬水门”。

    都江堰是举世闻名的大型灌溉工程，在四川省灌县。是秦昭王（公元前306一前251年）时蜀守李冰主持修建的。整个工程由分水鱼嘴、宝瓶口、飞沙堰三个部分组成，有灌溉、防洪的作用。都江堰修成后，使成都平原大约三百万亩良田得到灌溉，成了“水旱从人”，“沃野千里”的天府之国。至今它仍发挥着重要作用。

    郑国渠是公元前246年由韩国的水工郑国为秦国设计开凿的。他“凿泾水自中山西邸瓠口为渠，并北由山东注洛三百余里……溉泽卤之地四万余顷，收皆亩一钟”。渠成，“关中为沃野，无凶年”。

    医学

    为后世奠定了中医望、闻、问、切“四诊”的诊断方法，被奉为“脉学之宗”的医学家的扁鹊就诞生在这个时代。

    扁鹊，原名秦越人，齐国人。据《史记·扁鹊仓公列传》中记载，扁鹊曾管理一家客栈，有一位叫长桑君在此客栈住了十余年，他一直在观察扁鹊，他们互相都知道彼此均非等闲之辈。长桑君年迈之时，决定传与扁鹊医术。长桑君“乃出其怀中药予扁鹊：‘饮是以上池之水，三十日当知物矣。’乃悉取其禁方书尽与扁鹊。”长桑君从怀中取出药给予扁鹊，告诉扁鹊，用未沾及地面的水服用此药，三十天后，可看见隐秘之物。并将所有的秘方书籍授与扁鹊。扁鹊依他的话服药三十天后，“视见垣一方人。以此视病，尽见五藏症结，特以诊脉为名耳。”这时，扁鹊能看见墙那边的人，已具有透视物体的特异功能。当用此功能看病时，能透视人的五脏六腑，并知道病症在那一脏腑。自此，扁鹊开始在齐国或赵国行医，以“诊脉”为名。

    他曾以“切脉、望色、听声、写形”针药并用，使虢太子起死回生。他能预知疾病的进程和疾病的结果，这从他三劝齐桓侯和给赵简子医治的医案中可以看出。司马迁对扁鹊赞道：“扁鹊言医，守数精明，为方者宗，后世循序，弗能易也。”

    据《新唐书·艺文志》记载，扁鹊着有《黄帝八十一难经》二卷。《难经》是一部阐述《内经》中有关脉学、经络、脏腑、疾病、腧穴、针法等问题的著作。全书以质疑问难开工共分八十一难，其中第六十九难至八十一难主要讨论针法及其补泻法的运用。《难经》进一步丰富了《黄帝内经》的内容，对后世针灸学的发展有重要的影响。

    另外见于记载的著名医生还有医缓、医和。缓与和都是秦国的名医。医缓曾为晋景公治病，诊断景公病在盲之上，膏之下， “(药物)攻之不可，达之不及”，不久，景公果然病死。后来，晋平公又患重病，医和来到晋国，诊断后，确定平公的病既不是饮食引起的，也不是鬼怪缠身，而是贪恋女色，纵欲过度的结果，医药已经无效，少则三年，多则十年，必死无救。十年后，平公不治而死。缓与和都被人誉为 “良医”。在病理上，医和提出“阴淫寒疾，阳淫热疾，风淫末疾，雨淫腹疾，晦淫惑疾，明淫心疾”六气失调致病的理论。对后世医者很有启发。


创世纪史

    天、地从何而来？为何而生？人从何而来？为何而生？这些问题依旧困扰着今天身在迷中的我们。

    关于天、地的起源，西方有上帝创造天、地和万物的说法，而中国则有着盘古开天辟地的传说。根据《山海经》的记载，宇宙是由一个叫盘古的神创造的。我们不妨称之为盘古宇宙。我们可以设想一下，“盘古宇宙在开始产生时，就象一个人在母体里的胚胎一样”，只是一个微小的粒子。在混沌状态中，这个宇宙渐渐生成了， “宇宙中的层层物质组合成了层层的天和地，同时生成了层层天地之间的万物，包括象盘古一样的神与层层众生”，包括地球上的山川树木、鸟兽虫鱼等万物。

    当地球上有了天地，有了万物之后，天上来了一些神，运用法力，开始仿造自己的样子造人。据说，中国人是由一个叫女娲的神造的。女娲是一位美丽的女神，根据史料，说她是人首蛇身。《太平御览》是如此描述女娲造人的。起初，女娲用黄土和水，依照自己的样子捏出了一个个小泥人。她造了一批又一批，觉得做得太慢，就用一根藤条沾满泥浆，挥舞起来，泥浆撒在地上，都变成了人。从上述描述不难看出，作为神的一员的女娲非是用人力而是在用法力造人。事实上，“神们是用神通在做，神也不需要用手去做的，而且人的身体的那个结构都是很复杂的，用手是没法捏的，用人的笨办法是不行的，所以神是用法力做的。”(《在大纽约地区法会的讲法和解法》)

    中国人从此开始在地球上繁衍生息。不过，刚刚造出来的人没有对宇宙、生命和人世的一切的认识能力，也没有对大千世界变化的任何承受力，当然更没有成形的思想。


引言

  大法弟子在99年7.20以前炼功组字形成的巨大字体“法轮大法”图

    茫茫天地，芸芸众生；悠悠万事，过眼云烟。弹指一挥间，时间已然越过五千年。在这看似漫长实则短暂的岁月中，在华夏大地这个广阔的大舞台上，走过了秦皇汉武，走过了唐宗宋祖，走过了一个又一个朝代。虽然幕启幕谢的时间不尽相同，但每一朝每一代都为后人留下了绚丽的文化，留下了相同或不同的悲喜剧，留下了无数惊心动魄的故事。尽管历史的真实许多已湮没在时间隧道中，尽管历史展现在我们面前的是何等的纷繁复杂，但冥冥中那一根看不见的主线却早已将上演的每一幕紧密的连在了一起，直至走进了今天的那最为辉煌的一幕我们才会明晓：历史为何如此安排，众生又为何而来，这万古才开的荡荡天门为何在此时开启！大法为何在如此严酷的环境下开传！

    对于华夏大舞台上演的这曲折，但最为灿烂辉煌的一幕，中国历史上所有的预言都留下了自己的预测。或许当历史将这一幕完全揭晓之时，我们才会明白古人预言中所说的“荡荡天门万古开，几人归去几人回”的真意何在。

    关于六四之后的中共统治的预言及其统治

    宋代预言《梅花诗》第八节中预言道：“如棋世事局初残，共济和衷却大难。豹死犹留皮一袭，最佳秋色在长安”。

    “如棋世事局初残，共济和衷却大难”大意是世界局势历来象一盘棋一样，这里是指冷战时期共产国际和西方自由民主体系的对局。九十年代以后，随着苏联的解体，东欧许多共产国家纷纷变色，这对整个共产邪恶主义一方来讲，就已经是残局一盘了。共产国家的联盟彻底解体，绝大多数国家放弃了共产制度，这对共产邪党的共产国际-也就是诗中的“共济和衷”- 来讲可谓是一大劫难。

    “豹死犹留皮一袭”一句中的豹子是指苏联。苏联的版图宛如一只奔跑的豹子。豹死，也就是苏联瓦解后，共产恶党体系实际已经解体了，只留下些形式被中国当权者所继承，就象一只豹死了，但是却留了一张皮一样。此时的中国，已经没有人相信共产邪恶主义了，包括中共当权者自身，他们也只是利用共产恶党形式维持自己的统治而已。

    “最佳秋色在长安” 意指目前的中共当权者，为了给自己的政权形式制造合理性，极力的粉饰虚假的所谓大好形势，短短的十多年挣得了数千亿美金的海外投资，集中大量财力大兴土木，装点首都和各大城市。这时大陆表面的繁荣来自于众多海外的大笔投资，从而掩盖了其内部的腐败及各种严重的问题。再加上中共政府的对媒体、不同意见，及社会不满的铁腕操控和镇压，使得其危机四伏的局面得以暂时维持。“长安”也指中国的京城，这里也泛指中国。但秋色再佳也毕竟是秋天了，一切美景都无法长久了。

    《梅花诗》第九节中的前两句还预言道：“火龙蛰起燕门秋，原璧应难赵氏收。” “火龙蜇起燕门秋”一句中的“火龙”，即红色恶龙，此处暗指以赤色自居的中共。“蜇起”，就是从冬眠中被惊醒。“燕门”指北京的天安门。“秋”有秋杀的意思。这一句隐喻六四事件。前文提到，1989年，中国学生与民众在天安门为民主和不满中共贪官暴政请愿，遭到残酷屠杀。中共就象一只被从昏睡中惊醒的恶龙一样，现出了本性，大开杀戒，造成了震惊中外的“六四”惨案。

    “原壁应难赵氏收”一句中的“原壁”泛指拥有五千年连续历史的中国。“应难”是说遭到了这一劫难。“赵氏收”是指当时的中共书记赵紫阳，因六四事件被打压。

    历史的真实也确如上述预言中所预测的那样。

    1989 年学生运动及“六四”过后，特别是苏联和东欧社会主义国家的相继垮台，使中共政府采取更加强硬保守的立场，不但放缓城市改革步伐，而且开始控制国内的思想、经济。因为“苏东”社会主义国家的垮台，使世界上社会主义国家数量骤减，中共担心会引起连锁反应，导致自身的垮台。而中共总书记赵紫阳也被撤职。在国际上，由于中共的暴行，许多西方民主国家不仅在道义上予以谴责，而且在经济等各方面都对中共予以制裁。中共曾短暂树立起来的新形象轰然倒塌。中共的人权恶棍形象开始树立在世界各国面前。中共在对外交往方面遇到了巨大的困难。

    1992年，“六四”屠夫邓小平再度出面，南下巡视中国数个设立经济特区的省份，并发表了事后称为“南巡讲话”的发言，提出“发展才是硬道理”。邓利用个人威望重新确立了改革开放的政策。此后，中共虽继续对经济开放给以支持态度，但加强了对于民众言论（包括网际网络）、文化类的产物（如电影、书刊、电视广播等）进行严格的监控与审查的力度。同时，中共为了改善自身国际形象，不仅进一步扩大对外商投资的优惠政策，而且利用外资在北京等大城市大兴土木，装饰太平景象。而西方国家在经历了对中共的谴责和制裁之后，出于经济利益的驱动，对华政策出现缓和。大量外资重新涌入中国，从而使中共在经济上获得了输血，并导致中国出现了表面上的繁荣景象。至于那些根本矛盾则暂时被掩盖了。

    不过，就在这严酷的环境下，一个影响了整个中国，乃至整个世界的高德修炼大法开始洪传。

    关于圣人出现和拯患救难后的盛世景象的预言

    历史上的很多预言在最后的部份都讲到了在历史的某一阶段，会有圣人出现，而人类将在经历一系列灾难之后进入世界大同的承平盛世。

    三国时期诸葛亮的《马前课》中的第十二课预言道：“拯患救难，是唯圣人。阳复而治，晦极生明。” 大意是只有圣人才能将人们从灾难中拯救出来。世事都是物极必反，在经历过黑暗后一定会出现光明。

    《马前课》中的第十三课继续上一课，对圣人拯患救难后出现的承平盛世进行了预言。预言讲道：“贤不遗野，天下一家。无名无德，光耀中华。”大意是经历过黑暗后的中国和世界，天下如同一家，所有的贤才都会被任用。这些贤才都不计名利得失，一心都想着如何光耀中国。

    隋朝的《步虚大师预言》的最后部份讲到：“红霞蔚，白云蒸，落花流水两无情。四海水中皆赤色，白骨如丘满岗陵，相将玉兔渐东升。盖棺定，功罪分，茫茫海宇见承平，百年大事浑如梦，南朝金粉太平春，万里山河处处青。世宇三分，有圣人出，玄色其冠，龙张其服，天地复明，处治万物，四海讴歌，荫受其福。”

    “红霞蔚，白云蒸，落花流水两无情。四海水中皆赤色，白骨如丘满岗陵” 中的红霞，象徵中共。蔚，是蓝色，这里用蓝色暗指资本主义，如股市用蓝指大公司，所谓“蓝筹股”。红霞蔚，加起来指中共变色，奉行资本主义。白云，象征国民党。蒸，是蒸发。白云蒸，加起来指国民党垮台，如白云散尽，名存实亡。现今在台湾的国民党已经成为在野党，情况大不如前。“落花流水两无情，四海水中皆赤色，白骨如丘满岗陵”，意思指因为中共和共产邪恶主义的原因，一场涉及全世界的大灾难造成无数人的死亡。

    “相将玉兔渐东升”中的相将，即看来要。玉兔，即属兔的圣人。意思是属兔的圣人在东方出现。

    “盖棺定，功罪分，茫茫海宇见承平，百年大事浑如梦，南朝金粉太平春，万里山河处处青。”

    “盖棺定，功罪分” 其意所指，与西方的《圣经》中所言之人类最终所要经历的“审判日”是一个意思。“茫茫海宇见承平”是说在这场空前绝后的世纪大审判之后，世界会进入一个太平盛世，所谓“见承平”。这一点和其它的预言讲的是完全相同的。“百年大事浑如梦”是说待这一切纷扰波折尘埃落定之后，回头来看，这一百年虽然经历了诸多大事，但都好像一场梦一样。“南朝金粉太平春，万里山河处处青”是说中国可能会是以南方为中心的太平盛世，万里山河在经历的这场浩劫之后，重新恢复一派升平景象。

    “世宇三分，有圣人出，玄色其冠，龙张其服，天地复明，处治万物，四海讴歌，荫受其福。”“世宇三分，有圣人出”是说有圣人来到世间，教化众生。中国自古历来有圣贤之分。所谓圣人，即是超凡脱俗，据有超人类智慧和能力的人，如老子、释迦牟尼、耶稣等等。“玄色其冠，龙张其服”指圣人头发黑色的，天龙护卫。此言会有圣人出于中华。“天地复明，处治万物，四海讴歌，荫受其福”是指到此时天地由阴暗重新转为清明，圣人将会对万物重新处治教化。

    唐朝预言《推背图》第五十九象的谶文是“无城无府，无尔无我，天下一家，治臻大化”。这预示了未来的美好世界。

    而颂文则预言了圣人的出现以及给人类带来的福份。颂文是“一人为大世界福，手执签筒拔去竹，红黄黑白不分明，东南西北尽和睦”。

    宋朝预言《梅花诗》的最后两节更为直接的点出了在历史的舞台上到底谁是主角，谁是配角；点出了圣人以何种方式救度世人。第九节中预言道：“…… 一院奇花春有主，连宵风雨不须愁。”当我们审视这一段历史时，发现1999年7月20日前，遍及中国的修炼法轮大法的弟子佩戴的法轮功的徽章上的法轮图形，形如奇花。“春有主” 指某年的春天，遭到迫害的大法弟子会堂堂正正的与师父(传法的圣人) 见面。“连宵风雨不须愁” 意指大法弟子被迫害，用历史的眼光看，无论邪恶多么猖狂，如连夜的风雨不须愁。风雨一过天就会大亮。

    进而《梅花诗》在第十节中预言道：“数点梅花天地春，欲将剥复问前因。寰中自有承平日，四海为家孰主宾。”其中“数点梅花天地春” 意思是经过严冬考验的大法弟子遍及世界，遍及中国大陆，犹如傲霜雪的梅花展示着春天的到来。那就是法正人间的时刻。“欲将剥复问前因”的意思是物极必反。历史如转轮，有前因必有后果。

    “寰中自有承平日” 意指大法弟子历尽邪恶的考验，在邪恶的灭亡中走向美好的未来。

    “四海为家孰主宾” 意指传授大法的师父(即圣人) 从1992年开始出来传法，基本上是四海为家。“孰主宾” ，隐喻谁是主，谁是宾；在历史的舞台上谁是主角，谁是配角。本次人类的文明都是为大法而造就和开创的。

    以上不同历史时期的预言共同之处是都预言了有一位圣人会来到人间，在人类危难之时拯救人类。其后将出现一个承平盛世。不过，预言中的圣人以何种方式度人，承平盛世是在将来的具体什么时候，绝大多数预言都没有明说。但是根据上述预言，我们可以推测：这位圣人一定是以精神方面的教化来拯救人类的，并且在世界上具有广泛的影响力。同时，相信圣人所传之法的信徒们遭到了残酷的迫害，但最终会迎来光明的未来。

    当我们走入二十世纪九十年代这段历史，发现只有法轮大法的传出以及法轮大法的创始人李洪志先生才能与上述预言相吻合。也许在我们详尽叙述这段历史之后，人们才会明晓为何下世的圣人指的是李洪志先生，才会明晓为何法轮大法就是圣人拯救人类的唯一途径和通往回归之路的天梯。


万古天门开--大法开传

（1992年5月13日━1995年12月31日）

    1992年5月，李洪志先生负命出山。当时的中国气功科学研究会的负责人在认真考察的基础上，充分肯定了法轮功的功理功法和功效，并将其接纳为直属功派，同时为其普及传授给予了许多具体的支持和帮助。

    从1992年5月13日至1994年12月21日，李洪志先生应各地官方气功科学研究会邀请，先后在中国各地共办班讲法传功五十六次。

    以下为李洪志先生在各地开办法轮功学习班的情况。

    风雨无阻传大法之1992年

    1992 年5月13日至22日，李洪志先生在吉林省长春市第五中学开办了首期法轮功学习班，第一次面向社会传授法轮功，当时参加的人数约为180人。主办单位是长春市人体科研会。不久，李洪志先生又于1992年5月25日至6月3日，在同一场所开办了长春第2期法轮功学习班，参加人数约为250人，主办单位仍为长春市人体科研会。

    为了更好更快的推广法轮功，李洪志先生来到了北京。

    1992年6月25至7月4日，第1期北京法轮功学习班在北京甘家口商场国家建材局礼堂举行，参加人数约为240人，主办单位为中国气功科研会。1992年7月15日至7月24日，第2期北京法轮功学习班在北京南礼士路的二炮礼堂举办，参加人数约为600人，主办单位为中国气功科研会。

    1992年8月26日至9月4日，第3期长春法轮功学习班在长春市长空俱乐部举办，参加人数约为550人，主办单位为长春市人体科研会。 9月7日李洪志先生在长春举行讲法报告会。同年9月8日至17日，第4期长春法轮功学习班在长春市省委礼堂举办，参加人数约为700人，主办单位为长春市人体科研会。

    1992年9月18日至9月25日，北京第3期法轮功学习班在北京二炮礼堂举办，参加人数约为1000人，主办单位为中国气功科研会。

    1992年10月，太原法轮功学习班在山西省太原市矿山机械厂工会礼堂举办，参加人数约为120人，主办单位为太原矿山机械厂工会。

    1992年10月27日至11月5日，北京第4期法轮功学习班在北京二炮礼堂举办，参加人数约为1500人，主办单位为中国气功科研会功理功法委员会。

    1992年11月16日至25日，山东法轮功学习班在山东省冠县酿酒厂礼堂举办，参加人数约为150人，主办单位为冠县气功协会。

    1992年11月30日至12月9日，北京第5期法轮功学习班在北京云岗航天部三院举办，参加人数约为400 人，主办单位为中国气功科研会功理功法委员会。

    风雨无阻传大法之1993年

    1993 年1月3日至1月12日，北京第6期法轮功学习班在北京大北窑的核仪器厂礼堂举办，参加人数约为1000人，主办单位为中国气功科研会功理功法委员会。2 月7日至2月14日，北京第7期法轮功学习班在北京的二炮礼堂举办，参加人数约为1500人，主办单位为中国气功科研会功理功法委员会。2月15日至2月 22日，北京第8期法轮功学习班在北京云岗航天部三院礼堂举办，参加人数约为400人，主办单位为中国气功科研会功理功法委员会。2月23日至3月4日，北京第9期法轮功学习班在北京核仪器厂礼堂举办，参加人数约为1000人，主办单位为中国气功科研会功理功法委员会。

    1993年3月 15日至3月24日，武汉第1期法轮功学习班在湖北省武汉市武昌701所礼堂举办，参加人数约为300人，主办单位为武汉市气功协会。3月29日至4月7 日，武汉第2期法轮功学习班在湖北省武汉市汉口市委礼堂举办，参加人数约为1000人，主办单位为武汉市气功协会。

    1993年4月13至22日，广州第1期法轮功学习班在广东省广州市橡校厂工会举办，参加人数约为200人，主办单位为广州宝林气功学校。

    1993年4月29日至5月6日，北京第10期法轮功学习班在北京五棵松航天部二院礼堂举办，参加人数约为1500人出席，主办单位为中国气功科研会功理功法委员会。

    1993年5月8日至5月17日，山东法轮功学习班在山东临清党校礼堂举办，参加人数约为500人，主办单位为临清市人体科研会。

    1993年5月25至6月4日，贵阳第1期法轮功学习班在贵州省贵阳市举办，参加人数约为400人，主办单位为贵州省气功科研会。6月5日至6月15日，贵阳第2期法轮功学习班在贵州省贵阳市举办，参加人数约为700人，主办单位为贵州省气功科研会。

    1993 年6月19日至6月26日，长春第5期法轮功学习班在长春市省委礼堂举办，参加人数约为1000人，主办单位为长春市人体科研会。6月27日至7月4日，长春第6期法轮功学习班在长春市吉林大学鸣放宫礼堂举办，参加人数约为1200人，主办单位为长春市人体科研会。

    1993年7月14日至7月23日，黑龙江法轮功学习班在黑龙江省齐齐哈尔市邮电礼堂举办，参加人数约为500人，主办单位为齐齐哈尔市气功科研会。

    1993 年7月25日至8月3日，北京第11期法轮功学习班在北京公安大学举办，参加人数约为2200人，主办单位为中国气功科研会功理功法委员会。8月4日至8 月11日，北京第12期法轮功学习班在北京市五棵松航天部二院礼堂举办，参加人数约为1500人，主办单位为中国气功科研会功理功法委员会。

    1993年8月15日至8月21日，贵阳第3期法轮功学习班在贵州省贵阳市举办，参加人数约1700人，主办单位为贵州省气功科研会。

    1993年8月27日至9月5日，北京第13期法轮功学习班在北京长辛店二七机车厂礼堂举办，参加人数约为560人，主办单位为中国气功科研会功理功法类委员会。

    1993年9月12日至9月22日，重庆市法轮功学习班在重庆江北区区府礼堂举办，参加人数约为480人，主办单位为重庆市健身气功学校。

    在武汉市气功科研会的主办下，1993年9月25日至10月2日，武汉第3期法轮功学习班在武汉武昌市举办，参加人数约为1000人。10月3日至10月 10日，武汉第4期法轮功学习班在武汉汉口市委礼堂举办，参加人数约为1200人。10月11日至10月18日，武汉第5期法轮功学习班在武汉青山区武钢礼堂举办，参加人数约为1000人。

    1993年10月25日至11月3日，广州第2期法轮功学习班在广州市总工会礼堂举办，参加人数约为700人，主办单位为广州市宝林气功学校。

    1993年11月21日至12月1日，合肥法轮功学习班在安徽省合肥市举办，参加人数约为510人，主办单位为安徽省气功协会。

    风雨无阻传大法之1994年

    1994年1月6日至1月15日，广州第3期法轮功学习班在广州市总工会举办，参加人数约为800人，主办单位为广州宝林气功学校。

    1994年1月17日至1月26日，天津法轮功学习班在天津和平区建设路人民礼堂举办，参加人数约为1000人，主办单位为天津科技谘询公司气功开发部。

    1994 年1月28日至2月5日，济南第1期法轮功学习班在山东省济南经十路27号青年干部学院举办，参加人数约为500人，主办单位为山东省青年科技文化服务中心。2月11日至2月18日，山东法轮功学习班在山东省垦利县县委招待所举办，参加人数约为400人，主办单位为山东垦利黄河口经济技术开发区管理委员会。

    1994年2月20日至3月1日，辽宁法轮功学习班在辽宁省凌源凌源钢铁公司总工会礼堂举办，参加人数约为800人，主办单位为辽宁凌源钢铁公司总工会。

    1994年3月3日至3月12日，石家庄法轮功学习班在河北省石家庄市少年宫举办，参加人数约为800人，主办单位为河北石家庄永龙人体科研会。

    1994年3月14日至3月22日，天津法轮功学习班在天津市和平区八一礼堂举办，参加人数约为1200人。主办单位为天津人体科研会联合天津科技谘询公司气功开发部。

    1994 年3月27日至4月4日，大连第1期法轮功学习班在辽宁大连外国语学院南院礼堂举办，参加人数约为600人，主办单位这辽宁省大连气功科研会。4月5日至 4月12日，锦州法轮功学习班在辽宁省锦州市举办，参加人数约为500人，主办单位为辽宁省锦州市气功科研会。

    1994年4月15日至4月24日，合肥法轮功学习班在安徽省合肥市举办，参加人数约为1000人，主办单位为安徽省气功科研会。

    1994年4月29日至5月8日，长春第7期法轮功学习班在长春市吉林大学鸣放宫礼堂举办，白天班约为1000人参加，晚上班约为1000人参加，主办单位为长春市气功科研会。

    1994年5月20日至5月27日，重庆法轮功学习班在四川省重庆市重钢三厂礼堂举办，参加人数约为700人，主办单位为重庆健身气功学校。5月29日至6月5日，成都法轮功学习班在四川省成都市举办，参加人数约为500人，主办单位为四川省气功科研会。

    1994 年6月11日至6月18日，郑州法轮功学习班在河南省郑州市风雨体育馆举办，参加人数约为1500人，主办单位为郑州市气功协会。6月21日至6月28 日，济南第2期学习班在山东省济南市皇厅体育馆举办，参加人数约为4000人，主办单位为山东省青年科技文化服务中心。

    1994年7月2日至7月9日，大连第2期法轮功学习班在辽宁省大连市机车厂体育馆举办，参加人数约为1500人，主办单位为大连市气功科研会。

    1994年7月15至7月18日，湖南法轮功学习班在湖南市郴州市国家女排训练中心体育馆举办，参加人数约为500人，只讲法不传功，主办单位为湖南省郴州地区气功科研会。

    1994年7月19至7月27日，广州第4期法轮功学习班在广州举办，参加人数约为1000人，主办单位为广州宝林气功学校。

    1994 年8月5日至8月12日，哈尔滨法轮功学习班在黑龙江省哈尔滨市飞驰冰球馆举办，参加人数约为1500人，主办单位为哈尔滨市气功科研会。8月20日至 27日，延吉法轮功学习班在吉林省延吉延边州体育馆举办，参加人数约为4000人，主办单位为延吉气功科研会。(1994年9月18日，李洪志先生在长春为法轮大法辅导员解法，讲法和解法5小时30分钟。)

    1994年12月21日至12月29日，广州第5期法轮功学习班在广州体育馆举办，参加人数约为6000人，主办单位为广州市人体科研会。

    1994年12月31日，李洪志先生在大连法会上讲法，参加人数约为6600人。

    在这短短的三年中，受各地官方气功科研会的邀请，李洪志先生不辞辛苦，将功法从北方传到南方，又从南方传到北方。其中的劳顿和艰辛是常人难以想象的。在每期约为7至10天的学习班上，李洪志先生每堂课都要用一个半小时左右讲法，半个小时学功，最后一堂课解答学员修炼中不明白的问题。法轮功学习班收费很低，在一些地区一个8天的学习班只要80元。收费主要是为了维持日常必要的开支，这正体现了法轮功的无私。李洪志先生无论到何处办班，都坚持最低的收费标准。他经常讲：既然普度众生，就不能增加炼功人的负担。 后来出版的指导修炼的《转法轮》也只要12元。

    在这三年国内的传法中，有数万人次有幸聆听了李洪志先生的传法。而李洪志先生所到之处，均受到学功者的热烈欢迎和大力支持。

    风雨无阻国外传大法之1995年

    在国内传法三年后，李洪志先生又开始赴国外传法。1995年3月13日，李洪志先生赴法国巴黎传授功法，与当时中国驻法国大使等使馆官员进行了小范围会面，并应邀在中国驻法兰西共和国使馆文化处举行了一场讲法报告会。法轮功正式走向海外。

    1995 年3月13日至3月19日，第1个海外法轮功学习班在法国巴黎举办，授课时间为每日晚上。1995年4月14日至20日，第2个海外法轮功学习班在瑞典哥德堡举办。这是李洪志先生最后一次开办面授班。另外还在哥德堡市(Gothenburg)举办了3场讲法报告会，斯德哥尔摩(Stockholm) 举办了1场讲法报告会，Uddevalla 举办了1场讲法报告会。每场时间约半天。


法轮功的洪传和社会影响

(1995年-1999年7月20日)

    法轮功从1992年传出后，由于其超凡脱俗的功理，至简至易的功法，和真实神奇的功效，经过人们的口耳相传，很快在社会上洪传开来，越来越多的人开始修炼法轮功。尽管此时李洪志先生已经停止了公开传法，但修炼法轮功的热潮却丝毫未曾减退。根据公安内部调查，从1992年5月到1999年7月镇压前，整个中国炼法轮功的人数达到7000万至1亿，而且遍及各个行业和阶层，既有普通百姓，还有各级领导。

    这些遍布各个行业的修炼者，不仅身体强健了，而且能够按照“真善忍” 的标准不断严格要求自己，无论在家庭、单位、学校，时时处处都能体现出一个受人欢迎和尊重的好人来。这给正值道德下滑，物欲横流的中国社会带来了一股清新的空气，并给中国社会带来了积极的影响。这种积极的影响主要体现在以下三个方面：

    1、道德升华，处处做好人

    法轮大法修炼直指人心，要求学员首先从常人中的好人做起，成为一个善者，做到慈悲心常在，无怨无恨，以苦为乐，进而升华到做事先想到别人，修成无私无我、先他后我的境界。心性修炼是第一位的，心性多高功多高，这是绝对的真理。因此，法轮大法学员都能自觉的按照功法的要求，同化宇宙最高特性“真、善、忍”，严于律己，宽以待人，对自己负责，对社会负责。在工作单位，他们敬业爱岗，服从领导，任劳任怨，无私奉献；在社会上，他们遵纪守法，道德高尚，诸恶不作，一心向善；在家庭，他们尊老爱幼，互敬互爱，和睦相处，邻里团结。他们对名利看得很淡，不争不斗；遇到矛盾向内找，先找自己的不足，即使受到委屈，也不计较，无怨无恨。他们在日常言行中，注意不断克服自己的妒嫉心、显示心、争斗心和欢喜心等各种不好的心，处处做好人。

    2、心性提高，祛病健身

    法轮大法学员中，许多人原来是有病的，有的人就是为治病而来炼法轮大法的。当他们明白了法轮大法的法理，放下有求之心，注重心性修炼时，随着心性提高，功就在长，层次就在提高，身体就在净化，无意中就达到无病的状态。

    据北京几大区的辅导站对12731名学员健身功效状况调查分析，在12731名学员中，炼功前有93.4%(11892人)的人是有病的，有的患一种病或两种病，有的患三种病以上；炼功后祛病健身效果的总有效率达到99.法%(包括有所好转、基本好转和完全康复三种情况)，其中58.5%(6962人)的人完全康复。平均每年每人节省医疗费3275元，一年节省4170多万元。

    3、对社会负责，做有益社会的人

    法轮大法学员心怀真、善、忍，对人、对事都有自己的心性标准，有益社会的事他们抢着做，做了好事也不留姓名；无益社会和伤害他人的事绝对不做。这就是法轮大法学员的思想境界。

    1998年洪灾赈灾捐款中，许多学员捐款上万元，而报纸、电视荧幕上留下的名字却只有“法轮大法学员”。

    以上事实，充分说明法轮大法修炼的社会效果是好的：他有益于人们的道德升华；有益于人们的强身健体；有益于增强人们的社会责任感，为促进社会安定作出了贡献。

    总之，法轮大法修炼对中国社会朝着良性发展有着积极的作用。

    法轮功洪传期间著作的出版

    为了更好的指导学员的修炼，李洪志先生又相继出版了一些著作。

    1997年3月，李洪志先生的著作《法轮大法大圆满法》出版发行。同年李洪志先生著作《法轮佛法(在悉尼讲法)》由法轮佛法出版社出版发行。

    1997 年4月，李洪志先生著作《法轮佛法（精進要旨）》出版。共收入李洪志先生1992年6月至1997年2月发表的短文56篇。7月李洪志先生著作《转法轮法解》出版，收入李洪志先生在北京《转法轮》首发式上的讲法及在长春、郑州、济南、延吉、广州举办法轮功面授班时的解法内容。同月，李洪志先生著作《法轮佛法(在美国讲法)》由法轮佛法出版社出版发行。

    1998年12月，李洪志先生的著作《法轮大法》由内蒙古文化出版社出版发行。书中收入《转法轮》与《法轮大法大圆满法》两部著作内容。

    1999年1月李洪志先生的著作《法轮佛法(在北美首届法会上讲法)》，《法轮佛法(在欧洲法会上讲法)》由青海人民出版社出版发行。同月，

    李洪志先生诗作《洪吟》也由青海人民出版社出版发行。书中收入了李洪志先生1976年12月至1998年11月的诗作72首。

    1999年3月，李洪志先生的著作《法轮佛法(在长春辅导员会议上讲法)》，《法轮佛法（在新加坡法会上讲法）》，《法轮佛法（在瑞士法会上讲法）》由法轮佛法出版社出版发行。

    法轮功洪传期间的媒体报导

    随着法轮功在中国社会的洪传，也引起了媒体的广泛关注。在1999年7月中共政府镇压之前，许多新闻媒体对法轮功是持肯定态度的，如《大连日报》、《大连晚报》、《北京日报》、《中国青年报》、《南方日报》，《羊城晚报》，《深星时报》，《北京青年报》等，当年都顶着压力，对法轮大法有过不少真实、正面的报导。比如：

    1997年3月17日，《大连日报》登了一篇文章《无名老者默默奉献》，报导一位名叫盛礼剑的古稀老人，利用一年时间，默默为村民修了4条路，全长约1100米，当人们问他是哪个单位、给多少钱时，老人说：“我是学法轮功的，为大伙儿做点好事不要钱。”

    1998年2月21日，《大连晚报》报导大连海军舰艇学院法轮功学员袁红存从大连自由河冰下3米救出一名落水儿童的事迹。学院为他荣记二等功。当时袁红存已经修炼法轮功2年。

    1998年7月19日，《中国经济时报》以《我站起来了！》为题报导河北邯郸家庭妇女谢秀芬在瘫痪16年以后因炼法轮功恢复了行走能力。

    1998年8月11日,《北京日报》载文介绍京城晨练，特别提及法轮功并配以法轮功学员炼功的压题照片。

    1998年11月1日，中国《乐山日报》刊登摄影报导，报导有13000多名法轮功学员参加的乐山市和眉山地区心得交流会。

    《羊城晚报》1998年11月10日登载一则摄影报导，题目是《老少皆练法轮功》。报导中说，8日早上，广东省体委武术协会有关领导到广州烈士陵园等处，观看了5000法轮功爱好者的大型晨练活动。体委的同志现场询问了几位法轮功的受益者，他们的修炼故事非常感人。其中有一位“原患高位瘫痪，全身70%部位麻木失灵，大小便失禁” 的广州皮革迪威有限公司统计员林婵英，现见她“红光满面，练功的动作灵活自如”，该报导配发了93岁老人和2岁小孩炼法轮功的照片，并介绍说，目前广东有近25万人修炼法轮功，法轮功强调传功不收费，义务教功。

    1998年11月24日，上海电视台报导法轮功已传遍欧美澳亚四大洲，在上海及世界其它国家广受欢迎的情况，称全世界已有一亿人在炼法轮功。

    1998 年12月31日，中国《深星时报》在“热点专题”版以整版篇幅刊登法轮功简介及《法轮功修心健身走俏鹏城三千学员勤修炼乐此不疲》、《大学校园设练功点 教授学生自发练功》、《法轮功祛病效果明显不少病患者深受其益》等文章，并配以七幅法轮功学员心得交流会及炼功的彩色照片。

    通过上述媒体报导，读者不难得出这样的结论：法轮功是一个非常好的功法，在中国和世界都在洪传着。


法轮功洪传之前和期间的中国发展和问题

    *改革开放政策的重新确立

    1989 年学生运动及“六四”过后，特别是苏联和东欧社会主义国家的相继垮台，使中国政府采取更加强硬保守的立场，不但放缓城市改革步伐，而且开始控制国内的思想、经济。因为“苏东”社会主义国家的垮台，使世界上社会主义国家数量骤减，中共担心会引起连锁反应，导致自身的垮台。

    在国际上，由于中共的暴行，许多西方民主国家不仅在道义上予以谴责，而且在经济等各方面都对中共予以制裁。中共曾短暂树立起来的新形象轰然倒塌。中共的人权恶棍形象开始树立在世界各国面前。中共在对外交往方面遇到了巨大的困难。

    1992 年，“六四”屠夫邓小平再度出面，南下巡视中国数个设立经济特区的省份，并发表了事后称为“南巡讲话”的发言，提出“发展才是硬道理”。邓利用个人威望重新确立了改革开放的政策。然而，网际网络、文化类的产物（如电影、书刊、电视广播等）进行严格的监控与审查的力度。

    1992年，也正是法轮功开传之际。在法轮功开传和洪传中国的这段时间里，伴随着邓的经济开放政策，中国進入了经济新的高速发展时期，而这种高速发展的背后是以牺牲后代子孙的利益为代价的。但也正是在这个时期，中国各级机构腐败现象严重，诸多外来不好事物，比如吸毒、同性恋等在中国泛滥，人与人之间的关系缺乏诚信，常人道德下滑的速度超过了以往任何时候。这种情况与中共只重视经济利益，与中共领导人的“言传身教”不无关系。在此，我们不能不提及时任中共中央总书记、并注定要在中国历史上书写罪恶一页的邪恶之人：江XX

    *“不忠不孝不仁不义不礼不智不信” 之江XX与中国的发展

    江XX，“六四”前任中共上海市市委书记。其发迹一是靠编造自己是烈士遗孤，从而得到烈士的战友汪道涵和张爱萍的一再提携；二是靠溜须拍马，并在“六四”时依靠铁腕镇压讨得中共老人邓小平、李先念的欢心，直至窃取了高位：中共中央总书记。

    江的品行低下，这首先表现在其对生父的不忠上。

    江的生父江世俊（又名江冠千），是南京日伪时期的汉奸，江在青年时上的大学是南京日伪中央大学。为了掩盖这段不光彩的历史，江不断声称自己13岁时就被过继给了当时刚刚死去的中共党员、叔父江上青。但问题是：江21岁大学毕业，13岁到21岁这8年间，是谁供养着江呢？按江上青女儿江泽慧所说，江泽慧一家是 “无尽的贫穷饥饿”，那么是谁替江XX交纳高昂的学费去读贵族中学和南京中央大学，是谁让其在兵荒马乱物价飞涨的年代能够去学琴棋书画，是谁让其在离开校门不久的上海滩，就可以开着美式吉普车狂兜（库恩所著江的传记书中所言）？在这20多年中养育其的，难道不是其生父吗？这跟8年前就死去的江上青有什么关系呢？江的生活根本就不沾“过继”的边。想来原因就是因为后来中共得了天下，江才想起家族中有一位死去的中共党员，为了自己的私利，江于是抛弃了生父，要去过继给死人。

    到江统治晚期摆脱中共元老们的控制之后，更是变本加厉，在其御制的传记中将其生父暗示成抗击侵华日军的英雄。这对于不知道江家底细的读者来说，是很具有迷惑性和欺骗性的。

    从江XX隐瞒、编造其出身历史，可以看出其的欺骗本性和对生父的不孝。

    江的品行低下，其次体现在对中共组织的不忠。根据中共的组织原则，作为党员的个人不得欺骗组织，而江不仅隐瞒了其生父的真实身份，还多次编造谎言，隐瞒个人历史。

    江的品行低下，第三体现在对人民的不仁不义上。作为自称是代表“最广大人民利益”的党派最高党魁，作为国家最高的统治者，理应为百姓造福，为百姓谋得幸福，但是江的所作所为恰恰表明其是个假仁义的伪君子。其自称是如何关心人民的疾苦，但在1998年南方爆发大洪水时，江为了一己私念，不仅拒绝炸坝救人，而且邀请电影艺术家们在中南海开派对。江自言这是其“心目中的开心一刻”。兴奋之际，江和众人唱起了《大海啊，故乡》，其传记中描述道“尤其是江本人，更是引吭高歌”。人民在滔滔洪水的汪洋大海中苦苦挣扎，江XX却在中南海的温柔乡中高歌《大海啊，故乡》。一个隐瞒汉奸出身窃取高位的人，其心里哪有人民的死活？

    江还自诩自己生活俭朴、并带头反腐败。但众所周知，这些年中国的腐败是愈演愈烈，其根子就出在江和其家族本身。其无才无德的儿子们营造起的江家金钱王国，成为名符其实的“中国第一贪”。而江本人的奢华也随处可见。曾经闹得沸沸扬扬的江的专机就是耗资一亿美元建造的。

    江的品行低下，还体现在完全不顾国家国格，不顾国际外交礼仪和中华民族尊严，为了出风头，象个戏子一样，在国际外交场合跳舞卖唱，使国家的颜面尽失。江的 “戏子”称呼就是这么来的。江跟西班牙国王见面时会突然拿出梳子梳起头来；别人要为其挂勋章时江会迫不及待一把抢过来自己戴上；在国宴进行途中江或者突然拉起东道国的第一夫人跳起舞来，或者从餐桌上突然站起来高歌一曲“我的太阳”，或者色迷迷的盯着小姐弹起琴来……这些不成体统的戏子行为都成为了西方媒体炒作的笑料。单说江同克林顿的几次见面。93年、97年123访美，98年克林顿访华，江每次都要或弹或拉或唱，表演完毕每次都要求克林顿演奏萨克斯，可克林顿从不附和。97年江访美时，记者会上有人提到西藏问题，江突然高歌《牧场上的家》，弄得人们莫名其妙。江背林肯的演说词更是经典。跟学生对话要背，接受记者采访要背，出国访问要背，哪有一国之君的正形？

    品行低下的“不忠不孝不仁不义不礼不智不信”的江XX，其治国能力也是极为低下。除了喜欢卖弄自己，出风头，专横外，当遇到真正的大事件时，比如海湾战争，1998年的大洪水、中国驻南斯拉夫大使馆被炸、台湾选举等，江总是把别人推到前面，自己做缩头乌龟。而江的低下的品行、无能、专横、妒忌和保守，恰恰造成了中国政治改革的全面停滞、社会道德的全面下滑和贪污腐败的全面横行，更是让经济发展付出了资源、生态、环境、社会的巨大损失。

    中国经济的高速发展，根本原因在于有外国的巨额投资，有廉价的劳工，有聪明的人才，而不是因为有如何好的政策和如何开明的领导人。不过，事实上，中国的这种橱窗式的经济繁荣是以牺牲子孙后代的可持续性发展和生存环境为根本代价的。作为历史的罪人，江XX对民族未来的伤害，对中国政治改革的全面停滞和倒退，对人权信仰的空前破坏，其实是还不清这些债的。


邓“余威尚存”下的江执政时期

    江在中共大老邓小平和陈云的扶持下，在“六四”的血迹中，登上了中共中央总书记和军委主席的位置。但在最初的几年，江坐的并不踏实，在党内地位十分不稳，因为一方面此时的江不仅仅受到来自左、右两派政治老人的压力，特别是邓还有着决定生杀的权力。同时也面临着党内党外对“六四”屠城的不满。对外交往这时降到了冰点，许多国家在“六四”屠城后都把大使召回国内一段时间，贸易和武器禁运对中共的出口经济打击很大，另一方面，江在治国方面的低能开始暴露无遗。

    为了巩固自己在党内的地位，江不得不讨好李鹏这个出身于水利部的总理。由于李曾经是江的顶头上司，因此每次政治局开会，江都是和李鹏并排而坐，共同主持会议。江第一次出外巡视就选择了李鹏一心想上马的“三峡工程”，并积极策划使人大强行通过“三峡工程”的预案。这种讨好是十分赤裸裸的，而全然不顾该工程引发的航运、发电、移民、生态、环境、战备等重重问题，留下了巨大的隐患。

    为了让军方听命于无德无能、没有军方资历的自己，江除了拨钜款给军方向苏联购买陈旧的武器外，又指示要拍出几部歌颂解放军的片子，一方面讨好军方，一方面给“六四”后痛恨解放军的老百姓洗脑。江亲自为一些片子题写片名，包括三部斥钜资的战争片《大决战》。

    江上台一年后，也就是1990年，因为伊拉克入侵科威特，美伊之间爆发了海湾战争。作为伊拉克的残暴独裁者的萨达姆的好友，中共一直与其暗地里来往密切，并给予军事上的支持。不过，1990年的中共自身也面临着危机：因为“六四”的残暴行为而在国际上陷入孤立。如果公开支持萨达姆，将继续面临着西方的制裁和唾弃。

    海湾战争客观上检验着江在当上总书记后到底能承担和解决多大的难题。绰号“客里空”和“江牛皮”的江此时有些不知所措。最终邓定下的调子“少插嘴，不插手！”给江解了围，于是中共在联合国出兵伊拉克的决议上投了弃权票。中国古人云：得道多助，失道寡助。同施暴政的伊拉克和中共注定不会得到上天的垂顾。而中共的这一行为在其所谓的好朋友萨达姆那里也遭到了蔑视。

    *邓江分歧

    而在国内的经济改革开放问题上，江和邓产生了分歧。大权在握的江认为越开放老百姓越难控制，因此江上台后讲过一句与邓小平顶着干的 “名言”：“让私营企业家和个体户倾家荡产”（具有讽刺意味的是，当江的家族成为“中国第一贪”时，江又大搞起“让资本家入党”了），他还有对应的另一个方针：“把一切不稳定因素消灭在萌芽状态”。而邓认为改革开放、搞活市场，从经济入手与美国抗衡，已经迫在眉睫。光有几个经济特区已经不能适应形势的需要，中国必须改革经济、全面开放。

    江的保守和无能让邓小平开始后悔不该轻率听信陈云、李先念的话让其当总书记。邓决定另择人选。

    1990年春天，邓在上海多次召见上海市长朱熔基，并对朱熔基进行考查，觉得朱是中共高层少有的懂经济的人才，而且有魄力，具有实干精神，不是江那样耍花架子的人。江在上海的耳目及时把邓小平的动态报告给江XX，江的妒忌心又翻腾起来。

    江的妒嫉源于自己无德无能，而又怕有任何有才能者威胁到自己的权位。虽然表面上江XX大权在握，但自从他上台，党内外许多人士都不看好这个钻营投机者，并估计江只是个过渡性的人物。江也深知自己在党内地位还远未巩固，论资历、才干、人脉，自己远居人后。对于权力的偏执使得江形成了强烈的妒忌心，将一切才干、资历、人脉等胜过自己的人都视为潜在的威胁。

    1991 年春节前，邓小平在上海发表讲话，要坚持改革开放、坚持搞市场经济。时任《解放日报》负责人的周瑞金等人根据邓小平在上海的讲话精神，撰写了《做改革开放的“带头羊”》、《改革开放要有新思路》、《扩大开放的意识要更强些》、《改革开放需要大批德才兼备的干部》四篇文章，署名“皇甫平”，开篇发表在 1991年大年初一的《解放日报》上。“皇甫平”的后台老板实际上是邓小平。这一切邓小平既没有通知也没有刻意瞒江，邓完全把江排斥在外。

    这些由邓小平支持、上海市长朱熔基直接过问的改革开放文章受到江XX的忌恨和抵制，江不仅对这个改革趋势沉默不言，而且支持北京党内左派人物发起的抨击、批判，还派人对邓小平在上海的言行进行调查。江XX本人则在北京忙着游说大佬，寻找能够制约邓的人。

    1991 年4月12日，在全国七届人大四次会议上，邓小平力排众议，正式任命上海市长朱熔基为国务院副总理。5月，邓小平为了表示对朱熔基的支持，带着他一起视察首钢，并且当面由衷的夸奖说：“我党高级干部中真正懂经济的还不多，象朱熔基这样懂经济的同志，应当提到更高层次的领导岗位上来”。邓对朱的夸奖让鼠肚鸡肠的江XX既惊慌又忌妒，以后江XX经常让亲信搜罗材料，不管是不是朱熔基的责任，反正逮着机会就压制、排挤和打击，让朱受到许多冤枉气。

    江XX 暗中反对邓小平的言论也被邓知道，邓对江强烈不满。政治局常委乔石和副总理田纪云多次发表支持改革的讲话，邓小平称赞说：“很长时间没有听到这样好的讲话。”这又让妒忌心非常强的江XX埋下了怀恨乔石、田纪云的种子。邓小平在对江XX等反对改革的人的强烈不满和失望中，和杨尚昆、万里、乔石等人商量，准备让赵紫阳复出，并且在92年的十四大上彻底改组中共中央领导班子。江XX闻讯大惊。

    1991年6月，邓小平重新启用赵系人马胡启立、阎明复和芮杏文。胡启立任机械电子工业部副部长、党组成员，芮杏文任国家计委副主任，阎明复任民政部副部长。这是邓小平准备为赵紫阳复出做的铺垫。

    但是几个月之后，1991年年底，貌似强大的苏共，在几天之内就垮台了，随之，柏林墙倒塌、波兰团结工会获胜、捷克斯洛伐克发生天鹅绒革命、匈牙利完成了民主转型、罗马尼亚独裁者齐奥塞斯库被推翻和处决、保加利亚完成了第一次全国大选……共产世界土崩瓦解，使得整个世界格局发生了巨大的变化。苏共的解体强烈冲击中共，严重的打击中共的信心，使得中共高度紧张，令江如坐针毡，极度不安，认识到xx党也有倒台的一天。

    1991年7月1日，江在中共建党70周年的讲话中，抛弃邓小平以“经济建设为中心”的路线，大力鼓吹以“反和平演变为中心”，加紧在思想意识形态上的控制，并且强调：“要划清两种改革开放观，即坚持四项基本原则的改革开放，同资产阶级自由化主张的实质上是资本主义化的‘改革开放’的根本界限。”江甚至从理论上声称“改革开放中也有路线斗争”，直接把批判矛头指向了上海的“皇甫平”，即指向朱熔基以及朱的支持者邓小平。江XX坚决反对改革开放的讲话获得台下左派们的热烈掌声。第二天，承受很大压力的副总理朱熔基被打发到湖北考察并巡视暴雨灾情，而江XX则在北京支持了左派们对朱熔基新一轮的全面清算。

    8月31日，上海的“皇甫平”在《解放日报》第一版发表题为《论干部精神状态》的文章，提出：精神动摇是最可怕的事情，干部必须解放思想。9月1日，中央人民广播电台播发了一篇由《人民日报》总编室副主任李德民和理论部一位高级编辑起草的社论《一切为了改革开放》和邓小平对着干，这篇社论由当时主管意识形态的政治局常委李瑞环阅读通过后，《人民日报》社长高狄却故意加进一段“对改革开放要必须先问姓‘社’姓‘资’”的内容，对“皇甫平”进行全面性的、更高层次的批判。李瑞环根据邓小平的指令，在第二天见报的社论内容中删去高狄的这段话。为此，邓小平狠狠的说：“《人民日报》想全面批判邓小平。”邓对江产生了极度的不信任。

    在1991年年底的时候，邓完全被江的所作所为激怒了，对所谓“第三代领导核心”的江XX不仅完全失去信心，而且到了无法忍受的程度。事实上，邓小平虽然在名义上没有任何职位，但是仍然牢牢的控制着军队。

    邓小平看到，平庸、软弱、无能、妒贤，思想保守、顽固的“第三代领导核心”江XX妄图阻挠改革开放。因此，邓小平痛下决心利用手中的军权做最后一搏，准备在中共十四大上，撤换反对改革的总书记江XX等人，让坚决执行改革开放路线的人上台。邓小平筹划由乔石替代江，担任中共中央总书记，并在八届人大一次会议上当选国家主席、军委主席；由李瑞环或朱熔基替代李鹏，担任国务院总理；由万里继续担任全国人大委员长；杨尚昆卸任国家主席；彻底解散陈云把持的中共中央顾问委员会。

    邓曾就这个方案向杨尚昆、万里征求过意见。同时，为了表示对乔石的支持，邓小平对乔石在各地的讲话予以高度肯定，又让江XX忌恨不已，把乔石看成了冤家对头，邓小平死后，江最后以年龄为限逼乔石下台，这是后话。

    1992年，88岁的邓小平在夫人、女儿和老朋友、国家主席杨尚昆的陪同下，从1月18日到2月21日，开始他的武昌、深圳、珠海、上海之行，史称“邓小平南巡”，以此希望推动经济的进一步开放。

    1992年1月18日，邓小平到达武昌，会见了湖北省委书记关广富和省长郭树言。在会见期间，邓直接点了江XX的名，要求关广富和郭树言两人给“中央”带话：“谁反对十三大路线谁就下台。”江XX对此怀恨在心，之后对邓的南巡讲话，迟迟不表态支持。

    19 日，列车到达深圳特区。一向比较沉默寡言的邓小平在深圳发表长篇讲话，明确向江XX发出最后通牒：“改革开放是大势所趋，得到了全党全国人民的拥护，谁不改革谁下台。”同时，邓小平让杨尚昆、万里负责筹备1992年底的中共十四大“人事班子”，拟定包括总书记在内的新的人事班子名单。除了他的密友，时任国家主席、军委第一副主席的杨尚昆陪伴着邓小平南行之外，邓小平在这次巡视活动期间，单独会见了乔石、刘华清、叶选平、朱熔基、杨白冰等人，一方面说明邓小平为改革开放大力造势，另一方面反映出邓小平想提拔乔石、撤掉江XX的打算。

    邓小平在南巡途中还一再提起，说赵紫阳主管经济工作的那五年“加速发展功劳不小”。南巡回来后，邓小平还不死心，又派人和赵紫阳联系。赵紫阳仍然不认错。邓小平在南巡前后，多次派人和赵紫阳联络，赵紫阳就是坚持自己没错，不改初衷，坚持良知而不坚持党性，这在中共党内是少有的。

    邓小平说的“谁不改革谁下台”，深深戳到江的痛处，江一直耿耿于怀。2月20日上午由江召开政治局扩大会议，传达邓小平讲话。江以“容易引起党内干部思想不稳”为藉口，删去了邓南巡讲话大量内容，尤其是删去了“改革开放是大势所趋，得到了全党全国人民的拥护，谁不改革谁下台”这类的内容，而且不许报导邓小平南方之行的详情，全国绝大多数人并不知情。

    1992 年3月20日至4月3日，北京召开全国七届人大第五次会议。搞不搞改革是大会的焦点。面对江扣压邓小平南巡讲话内容，中共历次政治斗争中的王牌──军队说话了。在人大会议上，中共中央书记处书记、中央军委秘书长兼总政治部主任杨白冰率先喊出：“为改革开放保驾护航。”同时，杨白冰直接授意《解放军报》发表题为“为改革开放保驾护航”的社论，公开表示“坚决响应小平同志号召，为改革开放保驾护航”，旗帜鲜明的支持邓小平。在总参系统中头一个响应的就是副总参谋长何其宗。杨白冰的“为改革开放保驾护航”直接针对江XX，从此江对杨白冰和何其宗两人恨之入骨，他们后来都遭到江的清洗。

    差不多同时，在人大会议期间的3月26日，《深圳特区报》一版头条刊出长篇通讯《东方风来满眼春──邓小平同志在深圳纪实》，率先披露了邓南巡及发表重要讲话的事实。同日下午，《羊城晚报》以少有的规格几乎全文摘发了这篇报导；3月28日的上海《文汇报》、《中华工商时报》均全文转载该文。3月30日，由江系人马控制的新华社才全文播发此文，比《深圳特区报》晚了四天，反映出江的强烈抵触情绪。

    军队的强有力支持，极大的震慑了反对改革的人马，使得形势急转直下，江惊呆了，感到军队的锋芒直逼自己。在惊慌之余，江又使出了政治上两面派的伎俩，4月1日在会见日本人时，也在口头上附和邓小平讲话。邓小平认为，江XX完全是空话，根本没有诚意，只是应付。

    1992 年5月22日，邓不顾北京的酷暑高温，亲自到首钢视察，并且当着在场所有干部工人的面发牢骚说：“对我的讲话，一部份人马马虎虎，应付我，一部份人很沉闷，其实是反对，不同意，只有很少部份人真正动起来了。”邓小平当时要求陪同前往的北京市领导人李锡铭和陈希同“给中央带话”，这个“中央”自然就是江 XX了。

    在这期间，政治局常委、政法委书记、中央党校校长乔石多次指出对邓小平的讲话不能只停留在“大话、空话”上，暗中批评江。副总理田纪云强烈表示支持邓的改革。

    田纪云应乔石要求于1992年5月在中央党校发表了不点名批评江XX的讲话：“在消除‘左’的影响的时候，要特别警惕那些风派人物。这种人翻手为云，覆手为雨，见人说人话，见鬼说鬼话，一有机会就跳出来反对改革开放。这些人一旦掌握了国家大权，对国家、对人民都是一场灾难。”

    这些话让江 XX恨得咬牙切齿。他看到形势不对，准备再装出改革派的面孔，竟被田纪云几句话戳穿。但令江无可奈何的是，当田纪云发表揭露江两面派讲话的时候，江的大靠山，一向与田纪云对着干的李先念因病住院。在5月底时，专家治疗小组报李先念病危。江这时倍感自己的地位岌岌可危，形势对自己非常不利。迫不得已，江只好见风使舵，反对“资产阶级改革观”的声调开始降低。

    *耍阴谋江地位巩固

    1992年春夏之际，有人已在议论江的总书记位置是否还能保得住了。6月21日，李先念在北京病死。江被形势所逼改变了态度，言不由衷的声称支持邓小平的改革开放路线，而且比其他人晚了很多。但江后来对自己可能下台的消息还是越想越怕，寝食难安，更担心什么时候老账新账一起算，说不定还要受到党内大批判。于是江又偷偷去找邓小平，做了“深刻”检讨，眼含热泪表明誓死紧跟邓小平，把改革开放进行到底。

    是年六、七月时，邓小平和陈云就十四届中共高层人事安排进行激烈的讨价还价，高层为了人事安排的权力斗争进一步加剧。江摇摇欲坠的政治处境让江的亲信、中央办公厅副主任曾庆红看在眼里，急在心里。曾庆红是个极有野心的人，权力欲极强，喜欢抓权、弄权。曾庆红看到，利用江XX，是自己可以达到最高权力的捷径，而且因为江XX的平庸无能，更容易操纵和控制江本人，以致几年后声称自己是“摄政”。如果江XX现在下台了，曾庆红明白自己的政治生涯也就结束了。

    在曾庆红的出谋划策下，江利用谣言并搜集黑材料，离间邓与杨氏兄弟的关系。一时间北京针对杨尚昆、杨白冰兄弟谣言四起，说“杨家将不可一世”，“杨尚昆想取代邓小平”、“杨尚昆、杨白冰试图搞一场不流血的政变”、“邓小平将不久于人世”、“杨尚昆想当军委主席”等等。使杨氏最终失去了邓的信任。此时大病初愈的邓小平意识到要对后事进行安排，既要在十四大上确保改革开放的路线，又要防止“六四”被翻案，死后被鞭尸。在江XX一连串的刻意效忠假像下，邓小平完全中了江XX和曾庆红的阴谋毒计，加上陈云和薄一波的反对，事到如今，邓小平也只好放弃了原来的主张，打消了撤换江XX之意，并且废除了杨氏兄弟的军权，举荐刘华清、张震等老军头辅佐江XX执掌军权。但邓小平内心深感江XX靠不住，只能作为过渡人物，要从长远打算，挑选年轻的“跨世纪接班人”，在中共十四大上出人意外的给江XX安排了接班人──四十九岁的胡锦涛。给接班人安排接班人，在中共历史上是前所未有的。

    邓小平在世就隔代指定第四代接班人胡锦涛，这当然是出于对江XX这个“第三代领导核心”的不信任。据刘华清回忆，在十四大召开前夕，已经退休的邓小平于1992年10月6日给中央政治局写过一封信，谈到了对中央军委人事安排的意见：“今后主要由刘华清、张震两位同志在江XX同志领导下主管军委的日常工作。将来挑选接班人的工作，需要熟悉军队的人来承担责任。”邓小平在信中对新一届军委领导班子有个具体方案。

    中共十四大在1992年10月12－18日在北京举行，杨氏兄弟出人意料的被剥夺了军权。杨白冰明升暗降，成为有名无实的政治局委员。而江得以保有总书记的位子。1993年3月中共八届人大召开，江安排曾庆红出任中央办公厅主任一职，温家宝被调任中共中央农村工作领导小组副组长，从此江氏人马完全控制了中央办公厅。

    邓小平虽然老谋深算，但是这次却栽在小辈江XX和曾庆红的身上，中了两人的阴谋诡计。从此以后，亲密无间的邓、杨两家断绝了来往，邓小平和杨尚昆之间60年的友情在中共残酷内斗中付之东流。事实上，邓小平砍掉胡耀邦、赵紫阳、杨氏兄弟后，等于是自毁长城，在党内和军队中失去了最有力的助手。刘华清虽然忠于邓小平，但是一方面年事已高，另一方面能力有限，在政治斗争中不是江XX和曾庆红的对手，几年后也遭到江、曾的整肃。

    *江的“两面派”嘴脸

    江XX一向两面三刀，用人时卑躬屈膝，不用时落井下石。这里有必要回顾一下江对杨尚昆兄弟的态度变化。1989年11月的中共十三届五中全会上，邓小平辞去了军委主席的职务。江在就职演说中再三表示“没有思想准备”，“力不从心”， “没有做过军事工作”等等。江还并一再向杨家将表忠心。他表示由杨尚昆任军委第一副主席，杨白冰任军委秘书长是他自己做好工作的“有利条件”。十几天后，江的讲话被放在头版以通栏的形式发表在《人民日报》、《解放日报》等各大官方媒体上。

    江XX将自己卑谦的态度高调、明确的发表在官方头版上，无疑表明江对杨家将是十分讨好、甚至是卑躬屈膝的，但后来那个在邓小平面前告杨家将黑状的，却恰恰又是同一个江XX。

    这种前恭后倨的变化也反映在江XX对邓小平家族的态度上。邓活着时，江每次见邓夫人卓琳，没说话笑脸就先递过去了；邓小平逝世后，江就狠狠的整了一下邓小平的后人。江自己有个“中国第一贪”的儿子，此时却以要拿邓的儿子贪腐开刀作威胁，还剥夺了邓家人对邓小平言论的解释权。

    但想当年，江进北京后，终于等到被邓小平召进邓府的那一天，当时的情景至今还让太子党们记忆犹新。当一脸谦卑、笑容可掬、局促不安的江XX站在邓小平面前的时候，在场的人根本没拿他当回事，因为来巴结的人太多了，这副嘴脸实在不新鲜。邓小平笑着向大家介绍了这位新面孔是总书记，在座的人依然一副不为所动、不以为然的表情，顶多朝他多瞥一眼而已。

    来邓家的人太多了，像走马灯似的熙熙攘攘、川流不息，这难不倒有丰富拍马实践经验的江XX。在走廊里院子里，无论见到谁，哪怕是个孩子，江都把腆着的大肚子收回去，微微侧着身，满脸堆笑，毕恭毕敬的说：“您先走！”这种过份的讨好让小孩子高兴，让警卫和烧锅炉的害怕，说这个人很有心计，但也让很多人感到反胃。

    一般情况下，邓家都是由护士或警卫员给邓小平端茶递水拿拖鞋，而江常常在护士或警卫员已经伸出手之后，仍冲到前头去倒水或从地上拎起拖鞋来，让那些工作人员伸着手进退两难。

    但2001 年8月22日邓小平97岁冥诞纪念日的时候，照常理受恩于邓小平的江XX本应向媒体打招呼，多出一些歌颂的文章以显示其不忘邓恩人的提拔，再者给追随者做个好榜样，也可在人前留个好名声。但是据中央宣传部得到指示，江XX竟然下令不准刊登纪念邓小平的文章，过河拆桥、忘恩负义的本性再次暴露无遗。

    江和曾庆红阴谋得逞，打倒了杨氏兄弟，坐稳了总书记的位子，使得二人胆子和野心急剧膨胀，更热衷于耍阴谋诡计、以散布假情报和整黑材料的方式在中共高层恐吓、拉拢和打击异己，后来曾庆红在中共高层得到一个“黑面杀手”的称号，使得众多人对曾又怕又恨。

    十四大后，江XX表面上对邓小平毕恭毕敬，内心深处却既恨邓小平想撤自己，又暗骂邓小平给安排了一个接班人。这笔账江不会忘记，在邓小平死了之后，江整治邓家，连烧锅炉的、警卫员一干人都没有放过。


江抢夺实权巩固权力时期

    十四大后，江保住了自己的位置，随后开始了抢夺实权巩固权力的时期。而此时邓等中共元老身体状况日见不佳，而邓将杨氏兄弟逐出军队，更是自毁长城，使江乘机在军队中安插自己的亲信。1994年，十四届四中全会宣布政治老人正式退出干政，江借此逐渐摆脱中共大老们的控制。

    *扳倒北京市市长陈希同

    为了巩固权力，江首先将矛头指向北京这个政治中心。根据中共以往的经验，北京市是权力斗争的必争之地。如果不能把北京卫戍区、北京市委市政府和中央警卫团的权力牢牢抓在手里，中共的最高领导人就毫无安全感可言。时任北京市市长和市委书记的陈希同，与邓小平私交很好，是个改革派。江要想控制北京，要解决的最大问题就是陈希同。好出风头，忌恨心又强，心胸狭窄的江，对于看不起自己的人，是一定会报复的。

    对于陈希同，江尤其感到不能容忍的还有几件事。一是陈希同在江上台后，宴请赵紫阳的追随者胡启立；二是邓小平1992年春天南巡时，陈在当时北京电视台的节目间隙不断打出深化改革的标语口号，利用各种场合发表改革言论。此外，在陈的授意下，《北京日报》全文转载了深圳报纸上关于邓小平南巡讲话的内容，比《人民日报》还早了一天，令江十分被动。三是邓小平南巡后，时任首钢董事长的周冠五又与陈希同等人安排邓小平视查首钢，当时的中央政治局常委居然没有一人到场。邓随后要求陈希同“给中央带话”，“谁反对十三大路线谁就下台。”这些话当时在江听来简直如五雷轰顶?

    陈希同深知江绝对是一个睚眦必报的人，因此出于自己安全的考虑，陈希同希望趁着邓小平还活着，把江拉下马。于是陈希同在1995年初联合了七个省委，给邓小平写联名信举报江XX。这封信的内容外界并不知情，邓看后没有发表意见，却把信交给了薄一波处理。“六四”之前，八大元老在商量赵紫阳的接班人问题时，邓是想让李瑞环或者乔石上的，薄一波当时极力推荐江XX。因为邓小平年事已高，没有精力再换一茬总书记，但是他把信交给薄一波，也是想让薄一波看一看他推荐的江是什么货色。

    同样品行不佳的薄一波看到陈希同这封检举信，不但不想继续往下追究江的问题，相反还暗自高兴抓住了江的把柄，因为这就等于抓住了江的权力，可以好好利用和要胁江，为儿子薄熙来和亲信等加官晋爵。于是薄一波把江叫来，一言不发亲自把信递过去。江看过举报信内容后，脸色发青、一身冷汗、战栗不已，当场哀求薄一波在邓小平面前为他美言，保住自己总书记的职位。薄一波表示尽力而为，并授意江要想以后不节外生枝，就必须把陈希同搞倒，做法上可以先从陈希同的周围下手。江点头如捣蒜，连连称是。薄熙来日后飞黄腾达，全靠其父薄一波与江的这层特别关系。

    为了扳倒陈希同，在曾庆红的出谋划策下，江将矛头对准了北京市副市长王宝森。

    1995 年，首钢前董事长周冠五因经济问题下台，其子周北方也被捕入狱。北京市秘书集团受贿案被曝光，副市长王宝森在同年四月死在了北京近郊怀柔县一个叫崎峰茶的山上，官方的口径是王吞枪自杀。而实际上从现场的脚印、创口、火药、弹壳等线索可以看出：王是他杀而非自杀。一个明显的证据是：现场只找到了子弹头，而子弹壳是干警们用探雷器找到的，该子弹壳已经被踩入土里。王死的地方人迹罕至，事发后又保护了现场，弹壳被“踩入土里”只能说明王死的时候身边有人。据国安内部消息透露，这个人就是江派的国安特工。

    王宝森的死使陈希同慌了手脚。按照中共官场的规矩，什么能够报导什么不能报导，完全取决于最高领导人的喜好。然而王宝森的死既然通过中央电视台大播特播，这预示着权力斗争的风暴拉开了序幕。而周北方被判刑，让邓小平也不得不为自己考虑后事，如果与江交恶，邓家的后代也可能会成为被江整肃的对象。陈希同见自己的举报信送上去几个月，江竟然还在台上，说明邓无意换马。至此，陈终于知道自己是在劫难逃了。

    江费了九牛二虎之力，最后搞出的证据也不过是陈希同“自1991年7月至1994年11月，在对外交往中接受贵重礼物22件（其中金银制品8件，贵重手表6只，名贵水笔4支，照相机3架，摄像机1台），共计价值人民币55．5万余元”（新华社北京1998年7月31日电）。这对于政治局委员这个级别的领导人来说，实在算不了什么，甚至可以说相当清廉了。陈希同为此锒铛入狱，因贪污罪被判13年，因怠忽职守罪被判4年，两罪并罚共计有期徒刑16年。

    2003年底，陈希同因为患膀胱癌而保外就医。出狱后，陈写了五万字的申诉书，指控江对他的政治迫害，称自己是权力斗争的牺牲品，并举报江父子的经济犯罪问题。陈说他曾与江XX合伙做生意，江XX儿子江绵恒非法转移国有资产涉金额一千五百万元人民币。这也许只是陈可以透露给媒体的东西，隐藏的内幕只能等到陈可以自由发言的时候才有可能披露更多。

    *借台海危机巩固军中势力

    1996年新年刚过，台海危机爆发。

    3月23日，台湾举行了第一次民主大选。总统候选人除了有李登辉之外，还有无党籍人士陈履安和林洋港，以及民进党候选人彭明敏。

    江对台湾的选举十分担心，害怕台湾民主选举的声浪会影响到国内民众的民主诉求。为了无限期拖后民主选举，以江为代表的中共常常抛出国情论、素质论和中国传统文化不适合选举的谬论。台湾与中国大陆同文同种，血脉相连。台湾的大选一旦成功，等于是用行动否定了中共有关大陆不能实行民主的托辞，这怎么能不让江这个未经选举而窃据王位的独裁者忧心如焚？

    江在1995年年初的时候曾经提出过《为促进祖国统一大业的完成而继续奋斗》的讲话，外界称之为 “江八点”。可以说，“江八点”了无新意。当时两岸关系并不紧张，香港回归在即，江XX当然希望在两岸关系上有所作为，这样其贡献就可以写入史书了。但江在外交、治国方面是个平庸无能之辈，毫无制度创新能力，差点闹出战争来。

    自1988年李登辉接任总统之后，一直推行务实外交，比如 1989年的新加坡“度假之旅” ，在1994年对菲律宾、印尼和泰国的访问，都让江对李登辉推动台湾获得国际承认的意图深具戒心。江感到最不能容忍的是，李登辉以私人身份于1995年5 月访问母校康奈尔大学，美国政府在国会两院的压力下批准了李登辉的旅行。李在康奈尔大学发表了“民之所欲，常在我心”的演说，表达他的民主思想。如今，李登辉更进一步，准备在台湾举办第一次大选，在老军头们的鼓动下，江决定还以颜色。

    对于军事指挥，江完全外行，他最大的“建军思想”，恐怕就是“讲政治”，也就是让军队永远听他的指挥。面对军方的压力，江需要指定一个人作为全权指挥，这个人必须是江的铁杆心腹，于是江想到了军委副主席张万年。

    张万年曾经是济南军区的司令员。1992年当江视察济南军区的时候，张万年不失时机的向江表忠心，高喊坚决“拥护以江XX为核心的党中央和中央军委”。张的口号让江大喜过望。回到北京后，江XX马上把张万年调到了中央军委，任总参谋长，1993年又给了张万年一个上将军衔。张万年开始不遗余力的效忠江。而于永波和郭伯雄凭着同样的谄媚，而得到了提升。于在1992年被江任命为总政治部主任。次年被册封为上将。而郭则被提升为军委副主席。

    为了威摄台湾，中共一共举行了三次军事演习，一次是1995年8月15-25日的东海飞弹试射，距离北台湾90哩。为了影响台湾1995年12月2日立法委员选举，中共在11月15-25日于东山岛举行海军与两栖军事演习。1996年初，中共已经将其它区域的兵力，移防部署于面对台湾的沿海区域。

    中共的频繁演习和军事调动，使美国认为事态严重。二月下旬，美国中央情报局局长杜奇（John Deutch）重提担心中共军事演习会导致“错误的估算或非蓄意的意外事件”。

    中共军方最初的部署是实弹射击、越过海峡中线、动用潜舰、攻占外岛。整个演习的预算，解放军编列了四十亿人民币以上，规模惊人。然而克林顿政府向中共传达了 “非常明确且毫不含糊”的意见，称导弹演习是草率鲁莽的决定，并警告中共说“如果演习出现问题，会造成不可预计的后果”。同时，美方派出独立号和尼米兹号两个航空母舰战斗群，在台海附近游弋。

    江知道军方强硬派绝不会甘心放弃演习计划，但是江自己却不敢真的和美国搞僵。江更害怕冲突一起，军方乘机坐大，自己这个军委主席到时候就成了空头主席了。

    江于是抬出了邓小平“韬光养晦”的教导，并提出三点主张：导弹不飞越台湾本岛、战机和军舰不过海峡中线、不占外岛。

    政治局扩大会议的决定，被当时台湾策反的解放军少将刘连昆报告给李登辉。李登辉为稳定岛内民心，公开称“共军打的都是空包弹，天一下雨就点不着了”。后来到1998年两名台湾军情局官员叛逃北京，所抖出来的情报导致1999年刘连昆东窗事发被逮捕和处决。

    *思想上的控制─“三讲”出炉

    为了加强思想上的控制，1995年底，江在视察北京的时候提出了“三讲”。这算是江的第一个“理论”发明。“三讲”中，江讲得最多的就是“讲政治”。江自己的解释是“讲政治，包括政治方向、政治立场、政治纪律、政治鉴别力、政治敏锐性”。

    “三讲”实际上是江树立个人权威的一种途径，所谓“讲政治”，无非就是“坚持xx党的领导”，也就是坚持“党的核心”江XX的领导。当时邓小平还没有死，江的地位远远没有到达固若金汤的地步，所以“三讲”提出之后，应者寥寥。


邓去世江走向独裁

    1993年12月，邓小平在上海杨浦大桥亮相，接着在农历年除夕出现在电视上，这是邓去世前的最后一次公开亮相。邓小平衰老的神情不但令香港股市立即一泻千里，而且令中共党内与之关系密切的人神经绷紧。

    事实上，江并不能随意见到邓小平，有事都由邓办通知，所以邓这次亮相让江感到快熬出头了，头上的紧箍咒已经松动。江和曾庆红常常研究如何进一步站稳脚跟，二人发现，只是安排自己人马抢夺地盘还不够，还要全方位收买人心。在随后的几年里，江用各种腐败方法拉帮结派换取高官们的忠心。江发现腐败还有一妙用，不效忠自己的就采用“反腐败”的办法清除，这种办法在江后来打击政敌时被派上大用场。

    不过，只要邓小平活着，江就心存顾忌。1996年12月，多年身患帕金森综合症的邓小平，因病情加重，住进了医院。等待的日子对江来说是一种极其痛苦的折磨。

    1997年2月19日21时08分，邓小平病逝。

    江的人马迅即以“中共中央、全国人大常委会、国务院、全国政协和中央军事委员会”的名义发表了《告全党全军全国各族人民书》，声称“以江同志为核心的党醒”一定能把邓小平开创的改革开放坚持下去。

    在邓小平遗体告别仪式上，为了掩饰自己的内心世界，江发言时还是尽量让自己的声音显得悲切。为增强效果，江特意挤出了眼泪。但了解内情的人都知道江真实的心态是怎么回事。

    追悼会结束两天后，军队和武警部队全体指战员被要求学习江所致的悼词，军官们被要求“绝对与以江为核心的党中央保持完全一致”。2月25日《人民日报》发表社论，“以江为核心的党中央”的词句出现达九次之多。

    为了真正实现自己的独裁统治，江的首要步骤就是扳倒自己的绊脚石：乔石。

    扳倒乔石

    这时被江曾搞下台的杨尚昆已经九十一岁了——还活着；其弟杨白冰虽然失去军权但并不等于没有兵权。这都使江心中不安。但江感觉当务之急是搞掉乔石。

    乔石1924年12月生于上海，十六岁时加入中共，组织过上海学生运动。1945至1949年任上海同济大学地下党总支书记，上海地下党学委总交通，上海地下党新市区委副书记和上海市北一区学委书记。而那段时间，江还正处于彷徨不可终日当中。中共建政后乔石从基层做起，1982年成为中共中央对外联络部部长，中共中央书记处候补书记。后来历任中办主任、中组部部长、国务院副总理、中纪委书记、中共中央党校校长等。1993年至1998年任第八届全国人大常委会委员长、政治局常委。中共党内象他这样从学运到工业系统，从对外联络到主管组织、情报、纪律，最后进入最高决策层的人，别说长期身处下位的江，即使李鹏这些货真价实的烈士子弟，甚至连老一代的杨尚昆、薄一波等都无法相比。

    江知道自己的地位远不如乔石。乔石背后是彭真、万里的政法系统、人大委员会。更让江难以下咽的是，乔石的口碑和内外形象很好。乔在选入高层之初，被改革和保守派的元老同时看中，十三大被内定为政治接班人。在中共 “十四大”上，以316票高票当选政治局委员，只差一票便获得全票──妒忌心极强的江没有投他。

    北京圈子里有“江落石出”的说法，表明人们希望江下台、让乔石上来的愿望，这让江想起来就恼火。在杨家兄弟倒台之前，江每天提心吊胆，因为不仅所有人知道，连他自己也很清楚，坐上中共第一把交椅，与其说是邓小平的提拔，不如说是老家伙们妥协的结果。邓小平虽然同意，但犹犹豫豫，几次要把他撤下来。真正欣赏自己的李先念也不是因为他政绩高，而是他侍候得好。

    邓去世后一个月，《德国商报》采访了乔石，曾庆红马上找人翻译成中文后送给江。曾庆红神秘的说：“乔石同志除了继续谈法制和人大外，还对这个德国记者强调了一件事”，他故意停了一下，看到江有些发急时才继续，“他说，主要还是要‘反左’。”江惊愕的重复了一句“反左？” 他不由地想起邓小平南巡时自己差点下台的险情。

    1995年3月9日，乔石在接受中央电视台采访时表示，市场经济是法制经济，经济立法需是各项立法的重点，应在一年内完成。人大副委员长田纪云也呼应说，人大代表应有选择候选人的权力，政府新政策应向人民公开说明。乔石还在八届人大三次会议上呼吁：一切国家公务员都是人民的公仆，决不是骑在人民头上的老爷。要从制度上着手，切实加强廉政建设，最根本要靠法制。乔石的句句讲话都让江耿耿于怀。

    邓小平去世、杨尚昆、杨百冰兄弟倒台后，乔石坚持法制的主张就成了江心中另一个挥之不去的心结。打发乔石在十五大退休，成为江的下一步棋。

    于是江再一次与薄一波做了交易。薄答应向乔石施压，要乔石退休；江则抱歉说自己对薄熙来“关照”得还远远不够。

    1997年4月26日，彭真去世。江认为乔石的最大政治靠山是彭真。彭真一走，江大大的松了一口气。

    89岁的薄一波哆嗦着行走不便的双腿去告诉乔石，十五大将重新规定留任年限，以70岁为死线劝退了乔石，而71岁的江却仍留在了“核心”的位置上。

    乔石答应退休，而且是全退，这完全出乎江曾等人的意料。乔石的全退给江的十五大人事安排铺平了道路，此届光新任的中央委员就高达56％，他们都是通过总书记及其亲信考查、核准的。

    江还有一块心病就是自己没摸过枪，军队里没有人脉，再怎么提拔将军也没有邓小平给他安排的军事摄政杨尚昆、刘华清、张震他们的根子硬，人家那是拼出来的感情。从十五大开始，军人被挡在政治局常委会之外，这又为江解决了一个大难题。

    乔石临退前，提出了两个条件，一个是让尉健行当中纪委书记，另一个是田纪云保持人大副委员长职务，江一口答应，对其来说，这个交易便宜得很。

    然而，乔石走得并不简单。临退前，他公开透露了一个消息：胡锦涛为第四代核心，是邓小平和老一辈革命家、中央政治局常委、政治局委员，所作的战略安排。过程中，也征求、听取了党外人士的意见和建议，然后形成了组织上的决议。

    乔石、李瑞环和万里等人，在不同场合不约而同的公开了当年邓小平及政治局常委确立胡锦涛为第四代领导核心，政治局是有通过的，是合法的。显然，他们爆出这一内幕的目地，就是向党内昭示这一合法性，并说明任何企图推翻这个决议的做法，都是非法的。

    如果江要废黜胡锦涛，就等于是背叛邓小平的旨意。江不敢不高举邓小平的旗帜。因此乔、李、万等于把邓小平当成规定江下台的定时炸弹。显然，乔石的讲话令江极不高兴，中央书记处、中央办公厅等中央各有关部门禁止以内部文件形式刊载这一讲话。同一时间，乔石批评了党内政治生活极不正常。

    乔石在退休之前的一系列动作，使得江只能在邓小平所建立的游戏规则下运转。江虽然以70岁为借口逼退乔石，但乔石也提出建立一套“七十而退”的规则，要求江再任一届就把权力移交给胡锦涛。

    五年之后，江不得不面对这个规则带来的下台压力。贪恋权势的江坑了乔石一把，但最终自己也尝到了苦果。

    香港回归江表现丧国格

    1984 年，英国首相玛格丽特．撒切尔与当时中国政坛上最耀眼、最具改革意识的总理赵紫阳签署了97年香港回归中国的协定。法新社1984年12月19日曾拍摄到赵紫阳陪同撒切尔走过红地毯的图片。然而，一心只想别人吹捧自己的江不能容忍赵紫阳拥有这份功劳，也不能容忍民众了解这个真象。在中共后来的宣传中，见证历史的这张照片里的赵紫阳却被模糊处理或干脆剪掉了。其实回顾中共起家的这80年，这类事情屡见不鲜。

    五月份，香港主权移交前，北京政坛为十五大人选吵翻了天。江则让宣传部门大造舆论，把全中国老百姓的注意力集中到香港回归上来。

    乔石在一次会议上说，香港回归虽然是大事，但是毕竟不是什么特别光荣的事，收回是理所当然，所以参加回归的代表团应淡化xx党的色彩，不要给人xx党在收回的印象，而是要突出政府和人大的角色。言外之意就是中共总书记、中央军委主席江应该留在北京。政协主席李瑞环对此看法深表赞同，让江气得全身发抖。

    香港回归大典万众瞩目，是千载难逢的历史盛事。江此时不去做秀，还等什么时候？况且这次做秀对十五大人事安排将有很大影响。所以江坚持出席，绝不让步。

    此时，秘书处来人报告说，赵紫阳也希望参加回归大典，以实现1984年12月和撒切尔夫人签订中英联合声明时许下的心愿。“添乱！”江捶了一下桌子，命令秘书立即通知罗干，加强对富强胡同的监视，严防有人借这事把赵抬出来。

    丁关根转来中央电视台的请示函，问九七专题片，如何处理“中英联合声明”签字仪式的画面。曾庆红出了主意，淡化赵紫阳角色，主要宣传邓小平，但不要痕迹太明显，以免授人以柄。

    1997 年6月30日，江抵达香港，一路上精神亢奋。在老人中心，他和上海老年人用上海话谈论麻将的技巧；在购物场所，他又用半扬州普通话半广东话同周围事先安排好的欢迎人群打招呼、搞笑，“我知道如果我同这位握了手，而没有同那位握手，这不好─姆好！”他还特意选中一个小姑娘谈了几句交底话，江告诉她，他虽然听得懂广东话，但他讲不好。其实，讲不好、现学现卖也要讲，“人来疯”式的哗众取宠正是江的的本色。

    香港人早已看惯英国绅士的风度、英国王室的优雅举止，以及政务司司长陈方安生彬彬有礼的微笑，看到中国国家主席如此疯颠、轻贱自己，香港市民不由自主皱起了眉头。

    6月30日驻港部队进驻香港欢送大会在深圳举行，军委副主席刘华清向即将启程的部队官兵发表讲话。次日凌晨，大雨倾盆，部队在低沉的黑云下开入香港。

    6 月30日午夜至7月1日凌晨，中英两国政府香港政权交接仪式在香港会议展览中心新翼五楼大会堂举行。6月30日23时42分，交接仪式正式开始，中方国家主席123、国务院总理李鹏、国务院副总理兼外交部长钱其琛、中央军委副主席张万年、香港特别行政区首任行政长官董建华，英方查尔斯王子、首相布莱尔、外交大臣库克、离任港督彭定康、国防参谋长查尔斯．格思里一行，同时步入会场，登上主席台主礼台。1984年签署联合声明的两个主角只有英国首相撒切尔到场，而另一位主角赵紫阳正被交接仪式中大出风头的江软禁在北京的家里，只不过站岗的军人多加了几个而已。

    1997年7月1日零时，中国国旗和香港特别行政区区旗在香港升起。根据中英关于香港问题的联合声明，两国政府如期举行了香港交接仪式。

    当日上午，香港特别行政区成立庆典在香港会议展览中心新翼举行。成为香港回归的焦点新闻人物江以国家主席身份发表讲话，重申赵紫阳签署的联合声明中的话：“一国两制”、“港人治港”、“高度自治”，50年不变，是中央政府一项长期的基本方针。

    话音未落，香港的天就变成红色。香港特首必须由北京当局指定，港府的政策必须在中央的首肯下方能实施，港府开始按照北京眼色行事，钳制民众的言论自由。没出几年，被誉为“亚洲四小龙”之一的香港被迫向中共伸手要钱，曾经高度繁荣和自由的东方之珠，变得黯然失色，民怨遍地。2003年，香港特首董建华在江授意下试图通过的“23条”立法，更导致香港百万人上街大游行。

    97年的香港回归，让江做足了秀，其虚荣心得到了最大的满足。事实上，江抢赵紫阳的风头去作戏，是江遇到好事往前猛冲，遇到坏事使劲往后缩的典型性格使然。

    访美凸显江独裁本性

    1997年7月8日，北约正式决定接纳原华约成员国，前xx党国家波兰、匈牙利和捷克加入北约。自由社会继续向东方推进。

    10 月26日至11月3日，江开始了对美国的第二次访问。在出访前，江十分担心美国对中国的人权批评。在江上台后，政治体制改革停止，人权持续恶化，异见人士被大量投入监狱，民主的氛围比起“六四”以前大幅度倒退。为了平息美国的指责，江耍了个花招儿，在出发的前一天，批准了《经济、社会及文化权利国际公约》，该公约承认“人类大家庭中所有成员的与生俱来的尊严、平等和其他不能剥夺的权利”，同时新华社罕有的承认“在社会生活中仍存在着违反人权的现象。”

    但是，当江在美国回答记者提问的时候，却直接否定了新华社的报导。江在接受公共广播公司《新闻时间》节目记者吉姆．莱勒的访问时说：“中国在人权领域没有什么不当之处。”

    而江在为期一周的访问中处处凸显他的独裁本性。当时在白宫附近的Lafayette 公园有两千多名示威者抗议江来访。这其中包括民主人士、西藏人、内蒙古人、台湾人、工会领导人、反童工者、环境保护主义者等等，他们指责中共“侵害人权”。江故作有风度的说：“我沉浸在美国人民的友好气氛中，但有时会有一些杂音传入耳朵里……我也注意到在美国可以表达不同的观点，……，在我这次访问中我切身体会到这一点。”

    江将抗议说成杂音，说明他从来不曾认真了解民众为什么抗议，也不在意他们说什么。江也决不允许在国内出现对他的抗议，以至于其对“表达不同观点”都需要到美国来才能有“切身体会”。

    江到哈佛大学演讲的时候再次展现其独裁者的真实面目。当一位《新闻周刊》的记者问江对于演讲大厅外的抗议之声做何反应时，江说：“尽管我在台上发表讲话，我仍然听到从外面传来的扬声器的声音。我唯一能做的就是比他们的声音还要大！”

    与江态度形成鲜明对比的，大概是克林顿1998年访华时在北大的回答了。当时一个学生问克林顿：“江主席作为客人访问哈佛大学时，竟然遭遇示威抗议，今天您在这里作客，如果也允许向您示威抗议，您会做何感想呢？”克林顿回答说：“我会与示威者见面，听取意见，实际上我常常遭到人民的抗议。”

    克林顿不用作戏，在这简单的一句一答中，人们可以清晰看到民众与最高权力者在专制体制和自由社会下所体现出来的截然不同的心态和思维。

    江开启利用人质欺骗取悦西方社会的外交

    江回国后，做了一个讨好克林顿的举动--释放民主人士魏京生。

    魏京生出身于高干家庭，当年因为在西单民主墙发表了批评邓小平的文章《要民主还是要新的独裁》，警告邓会成为一个独裁者，结果被捕入狱，1979年被控以“反革命”罪判刑15年。魏京生先在死牢里待了八个月，后来又被单独囚禁了近五年。直到1993年被第一次释放。

    1994年美国助理国务卿夏塔克先生访华，在与中共谈判之前，主动约见了魏京生先生，征询他对时局的看法。这让江妒忌心骤起，并大发雷霆，很快将魏第二次逮捕，并处以14年重刑。这一年北京申奥最后因为北韩反目而以一票之差功亏一篑。

    美国知道魏的遭遇与那次会见有关，因此对魏怀有歉意和道义上的责任，在随后与北京打交道时，美方屡屡要求释放魏京生。1997年的这次克江会谈更是如此。

    对江来说，释放魏京生是取悦于美国的一个捷径。1997年11月，魏京生结束了18年的牢狱生活，从囚室被直接送上飞往美国的班机，开始了流放生活。但不管怎样，外国人多少上了些当，以为江是个开明的人。自此以后，江对无耻绑架中国人的“人质外交”更加乐此不疲。1998年，天安门学运领袖王丹即是以“保外就医”的名义被流放到美国的。

    但在江独裁统治下的监狱里，政治犯的数量并没有因为释放了一些著名人物而减少。恰恰相反，人数不断上升，美国提交给中共的要求释放的政治犯名单越来越长。每到中共在国际上谋求某种利益时，就会释放几个中国人以示开明，但随即就会抓起更多的中国人作为和西方社会谈判的筹码。

    这种把中国人抓起来当人质要挟其它国家的做法，江算是中共第一个。不许中国百姓有言论自由，对敢言的中国人实施流放海外的迫害，中共不仅不反省自躬，引以为耻，反而以此来标榜中共治下的人权，显示独裁者的“开明”，欺骗取悦自由社会，这也是当代社会的怪现象了。

    背弃道义江冷淡应对印尼排华事件

    1998年5月13日至16日，印尼发生排华事件，印尼华人财产遭到大规模的抢劫破坏，两千多名华人被杀死，数百名华裔妇女被集体强奸凌辱，有些人甚至被奸杀。

    全世界对这种野蛮行径感到非常震惊和愤怒。美国国会和联合国人权委员会都发表声明加以谴责，很多国家政界领导人和社会团体纷纷对印尼政府进行了强烈指责。新闻媒体进行了大量的揭露和报导。全世界的海外华人情绪激愤，他们强烈要求中国政府进行谴责。

    而此时，江竟然指示：印尼发生的暴行是印尼的内政，对此报刊不报导，政府不干涉。当时国内新闻媒体对中国人民封锁消息，事发半个月后才有一两个小报做了零星报导。中国对印尼的巨额援助，仍然按照原来计划进行。印尼政府对暴行的熟视无睹和没有及时采取必要的平暴措施，与江的这种暧昧态度是紧密相关的。事实上，如果江代表中国政府发表任何公开声明或警告，印尼华人当时的状况就不会那么凄惨无助，而且中国政府在那种环境下完全有权利，也有义务那样做。但江为了不影响自己与印尼当权者的关系，又一次罔顾人民死活，当了缩头乌龟。

    江的所作所为，让全世界华人心冷，也令海外华侨丢尽脸面──一个具有5千年文明历史的泱泱大国政府，居然连最起码的道义都没有。面对屠杀和强奸炎黄子孙的暴行，江居然厚颜声称什么“不干涉内政”。江视人命如草芥的冷酷本性、遇事胆小如鼠的性格，由此可见一斑。


关于江xx祸乱中华镇压法轮功的预言

    祸乱中华的预言

    唐朝《推背图》第五十象预言了江xx祸乱中华的恶行之一。第五十象的图示画的是一只凶狠的老虎在草丛中寻食，成攻袭之势，其谶语中的“兽贵人贱”寓意深刻。

    颂文曰：“虎头人遇虎头年，白米盈仓不值钱，豺狼结队街中走，拨尽风云始见天” 。

    “虎头人遇虎头年，白米盈仓不值钱”指属虎的当权者江（“虎头人”）在1998寅虎之年（“虎头年”），出于私利不正常处理洪水导致严重洪灾。众人为了挡住大堤缺口，把许多的粮食当杂物抛入河中浪费掉，滚滚而来的洪水，更冲毁了无数“白米盈仓”，这些平日最值钱的东西瞬间就成为一钱不值的废物了。后两句“豺狼结队街中走，拨尽风云始见天”，暗示了未来一场正邪较量大风暴的来临与结局，形象比喻出江执政期间的军警司法等国家机器的行为表现。

    *祸乱一：98洪水江为一己私利造成百姓重大伤亡

    1998年中国长江流域遭遇了一场世纪洪灾。

    尽管中共新闻媒体统一口径称此次洪水为“百年一遇”的“特大洪水”，但许多水利专家们却认为，这场洪水本身其实并不算“特大”。衡量一场洪水大小的重要标准是最大洪峰流量。根据长江宜昌水文站的观测资料，此次洪水期内最大洪峰流量是8月16日出现的63,600立方米／秒，略大于宜昌站5年一遇的洪水流量 60,300立方米／秒，但远未达到20年一遇的洪水流量72,300立方米／秒，因此，专家认为此次洪水应该属于“小洪水”。然而这次洪灾却意外的酿成“高水位，重灾情”。长达两个多月之久的灾难过去后，官方的内部统计证实：洪水受灾人口近4亿，死亡近5000人，直接经济损失 3000多亿元。

    国内曾对这场洪灾的原因有过争论，焦点是天灾还是人祸。很多专家认为这次洪灾虽是天灾，但更主要的是人祸。其实，许多人可能还不知道，如果不是因为江执意要严防死守，拒不分洪，这场灾难的损失完全可以不必那么惨烈。

    1998 年8月6日，长江上游第四次洪峰将到达湖北宜昌。湖北省委书记贾志杰和省长蒋祝平联合呈上了启用荆江分洪区的请示报告。中午12时，沙市的水位已经达到 44.68米。按照国务院专门制定的长江防洪计划，一旦沙市的水位达到44.67米，荆江分洪区就必须开闸分洪。分洪是利用分蓄洪区减轻洪水危害，是成本最低的防洪办法。8月17日9时沙市水位上升到历史最高水位45.22米，比1954年的最高洪水位高出0.55米。在1954年特大洪水期间，荆江分洪区曾被三次启用，使最高洪水位减低了0.96米。据专家分析，如果1998年利用荆江等分蓄洪区分洪，应能取得同样的效果，将8月17沙市的历史最高水位 45.22米降至44.26米。倘若如此，则长江水位就不会在荆江河段造成如此紧张的洪水险情。而远在北京的江却数次下令要“坚决严防死守，确保长江大堤安全。”

    据说，江坚决不同意从荆江分洪的根本原因是：江当时相信了在中南海走红的一位易学先生透露的“要保龙脉”的“玄机”。江相信如果从荆江分洪区分洪，主动决堤，就等于挖断了自己的“龙脉”。1998年是虎年，正是江上台近10年的第一个本命之年，江决心严防死守，决不可主动开闸泄洪。

    中共号称“无神论”，其实党内很多高官非常相信风水，求神问卜的不计其数。比如暴君毛泽东。中共高层领导内部都知道江本人十分信奉风水、阴阳、命理。“六四”学生运动遭镇压后，江也希望通过风水来延续统治，当时在北京做了三件事。一件事是给白洋淀灌水。北京六朝帝王之都，东西北三面环山，南面临水，是所谓披山带河的风水宝地。但是中共统治造成的生态危机使北京南面的白洋淀干涸。因此江打着恢复华北明珠的旗号，给白洋淀灌水，实际则是为了恢复北京的风水，以求江山永固。第二件事，则是加高天安门的旗杆。因为天安门放着个停尸房——毛主席纪念堂，破坏了故宫的风水，而旗杆的高度比停尸房还低，风水先生说这样阴气太重，于是江又以扬国威，树立爱国主义思想为名，增高旗杆。增高后的旗杆远远高于毛的纪念堂。第三件事是搬走天坛的土山。这个土山是毛时代深挖洞广积粮挖出的黄土，堆积在天坛公园朝天神路的西侧，形成了一个比祈年殿还高的土山。在风水先生的指点下，江命令把土山搬走，在原来的地方种上柏树。类似的例子还有很多。

    这次长江大洪水，江死保其“龙脉”，拒绝启用荆江分洪区泄洪。朱镕基、温家宝等人只得硬着头皮执行江的指示，对外则说是泄洪会造成更大经济损失。事实是，这次洪水期间，荆江分洪区的居民曾3次全部撤到安全地带，为分洪做好了准备，可以说，万事俱备，只等一声令下即可分洪。

    在江的天平上，洪水灾区亿万民众的生死远远不如他的“龙脉” 重要。而此时的江，正邀请电影艺术家们在中南海开派对。江自言这是其“心目中的开心一刻”。兴奋之际，江和众人唱起了《大海啊，故乡。人民在滔滔洪水的汪洋大海中苦苦挣扎，江却在中南海的温柔乡中高歌《大海啊，故乡》。一个隐瞒汉奸出身窃取高位的人，其心里哪有人民的死活？

    洪水期间，江除了不断下令增派军队和武警，还指示各级官员务必增派人力物力严防死守大堤。据水利部门统计，仅长江沿途调动官兵及民工7,000万人次以上，投入财力物力 100亿人民币，但并没有收到成效。从8月1日到8月5日，长江嘉鱼县排洲段、九江段、江心洲等民垸先后溃堤，8月7日，长江主干堤决口。8月5日，长江嘉鱼县排洲段、九江段、江心洲等民垸先后溃堤。洪水决堤，事实上造成了数万人的死亡和上百亿的财产损失。由于众所周知的原因，真实的数字到目前为止还是一个谜。

    1998年举行的第七届河流泥沙国际学术讨论会上，原水利部长、九届全国人大常务委员杨振怀在分析洪水造成重大损失原因时说：未按原规划使用分、蓄洪区，是致使洪水逼高的主要原因。

    面对这一重大的决策失误，江指示媒体進行全面掩盖，官员们统一口径、统一上报人员死亡及财产损失的数据，将统计数据缩小到最低限度。人员死亡与财产损失，实际情况是官方报导的五十倍以上。

    在中共的宣传机器中，在“百年一遇特大洪水”说辞下，如此惨重的人祸仿佛真的只是一场天灾，江的罪责被完全掩盖过去。

    而这场前所未有的洪水灾难，还成了给江脸上贴金、显示其“英明形象”的机会。把坏事变成“好事”，把自己造成的巨大灾难，变成为自己歌功颂德的机会，这是江最擅长的本事。

    8月13日，溃口堵上、洪水下落后，江来到了湖北，在武警官兵铁桶般的保护下，他手拿麦克风，满面愁容的到长江大堤上发表了“精彩”的演讲，“抗洪抢险是沿江地区当前的头等大事，坚决严防死守，确保长江大堤安全”，对着摄像镜头喊出了“坚定信心，决战到底”等口号。

    此时的中共媒体亦接到指示，要借“江主席”领导“抗洪斗争胜利的丰功伟绩”之势，为“江核心”造舆论，新一轮造神运动悄悄進行。于是中共的宣传口径和江讲话的底气都有明显的提升。中共报刊假借外国报刊之口，继续吹捧江。甚至选用一些肉麻又可笑的语句为标题、副标题，赤裸裸的将江捧上与毛、邓平起平坐的“伟人”之列。

    镇压法轮功的预言

    唐朝《推背图》在第五十象预言了江祸乱中华的恶行之一，即为了一己私利，在1998年洪水时拒绝分洪而造成了巨大的人员伤亡和财产损失。最后两句“豺狼结队街中走，拨尽风云始见天”，暗示了未来一场正邪较量大风暴的来临与结局。那么这场正邪恶较量的大风暴到底是什么呢？《推背图》第四十一象对此有着進一步的预言。

    《推背图》第四十一象图中画的是一个人脚踩圆球，手撑着腰，不可一世的形象，暗示江发动了对法轮功的镇压，这是江祸乱中华的最大恶行。

    谶文是：“天地晦盲，草木蕃殖。阴阳反背，上土下日。” “天地晦盲， 草木蕃殖。阴阳反背，上土下日。” 描述了1999年前后的社会状态。“阴阳反背”是道家术语，指那种阴盛阳衰的状态。一些具体的表现，如小至家庭，到处可闻河东狮吼；大至社会，女排、女足、女篮，纷纷拿奖，披金挂银，相反，那些男子连亚洲都冲不出，因为阴盛阳衰嘛！在国家政治生活中，正人君子难伸其志，相反，小人当道，黑老大横行，官匪一家。

    颂文是：“帽儿须戴血无头，手弄乾坤何日休。九十九年成大错，称王缓显谇刂荨！?头两句是说最高当权者（暗指江)在八九年“六四”血案后，依然没有停止利用手中权力迫害百姓。“九十九年成大错”，纵观整个《推背图》，只有这一句明确的指明了时间，并指明了其性质是大错特错。而 1999年7月22日，江发动的针对法轮功的邪恶镇压是当年最为重大的事件。这件大错事，就是江一手操纵的。据消息称，镇压法轮功时，当时其他六个政治局常委都是不同意的，就是江强行实施，对法轮功学员实行“名誉上搞臭、经济上搞垮、肉体上消灭”的政策，并辅以烧毁，销毁法轮功的书籍。“称王只合在秦州” 一句是指在这个时候搞秦始皇的焚书坑儒那一套的独裁，暴政是太不合时宜了。

    1999年镇压前江xx与法轮功

    江在1999年镇压法轮功时，声称从来没有听说过法轮功。其实江早在1993年就听说了法轮功的神奇，特别是中共退休的高官们都特别注意保养身体，开始炼法轮功的人也相当多。其妻子王冶坪早就在炼法轮功了，而且江本人还看过《转法轮》。不过江最感兴趣的并不是治病。江想通过享誉京城的李大师了解自己的前世，预测自己的政治前途，看看谁对自己忠心，谁是自己的政敌，仕途上是否还有大难，用何种办法可以保住权位等等。

    1993年夏，江两次派人找到李洪志先生商谈，要求见面。李洪志先生明白其心思，回复道：治病可以，不谈政治。来人一看，这位李大师与以往其他气功大师的攀附反应完全不同，不敢如实向江汇报。他吞吞吐吐、半遮半掩的说了几句也没有敢把李洪志先生的原话说出来。江听了汇报，对李大师琢磨不透，但外界的好评又让他心痒，又提出要见面。第二次双方在两星期前就约定好了时间，最后一刻由于下面人怕江提出的问题，李洪志先生不回答，闹出尴尬来自己丢了饭碗，所以劝说江在前一天临时取消了。

    1995年，李先生结束了在国内传功讲法。是年初李先生赴巴黎传法，与当时中国驻法国大使等使馆官员進行了小范围会面，并应邀在中国驻法兰西共和国使馆文化处举行了一场讲法报告会。随后李先生又去了瑞典和美国，法轮功由此开始洪传世界各地。江始终未能见上李洪志先生。

    1999年4月前中共内部对法轮功的不同态度

    法轮功以“润物细无声”之势很快传遍了整个中国，并逐渐引起了中共官方的关注。中共官方内部也出现了两种不同的态度：一是本着实事求是的原则進行调查，允许人们的信仰自由，采取“不支持”、“不干涉”、“不宣传”的政策。而中共内部的邪恶势力则不断制造事端，企图打垮法轮功，为自己捞取向上爬的资本。这两种截然不同的态度在1996年后的媒体中也有所反映。

    1995年，法轮功脱离了中国气功研究会，但从1996年4月，原法轮功研究会成员先后向中国全国人民代表大会民族事务委员会、中国佛教协会、中共中央统战部申请成立非宗教法轮功学术团体。中共中央统战部发出正式档批示“不同意”、“不支持”，并责令六名发起申请的法轮功学员所在单位的领导找发起者谈话，正式通知不支持决定。

    1996年6月17日，中国官方媒体《光明日报》发表《反对伪科学要警钟长鸣》评论员文章，称法轮功宣扬迷信，是“伪科学”。官方媒体首次公开攻击法轮功。1996年7月24日，中共中央宣传部下属新闻出版署向全国各省市新闻出版局下发内部档，以“宣扬迷信”为由，禁止出版发行《转法轮》、《中国法轮功》等法轮功书籍。

    1997年初，中国公安部在全国进行调查，搜集罪证欲定法轮功为“邪教”。全国各地公安局调查后均上报反映“尚未发现问题”，调查就此停止。

    1997年11、12月，原法轮功研究会成员分别向民政部、公安部提交报告，表示服从中央决定，不再申请成立社团。

    1998 年5月，中共政府领导两次批示，将气功和人体科学归口到国家体育总局统一管理。国家体总决定对在群众中影响最大的法轮大法（法轮功）进行全面、公正的调查了解。同年9月由医学专家组成的小组为配合此次调查，对广东省的广州、佛山、中山、肇庆、汕头、梅州、潮州、揭阳、清远、韶关等市约12553名法轮功学员进行表格抽样调查。

    这次表格抽样调查学员12553人中，其中男性占27.9%，女性占72.1%，50岁以下的占48.4%，50 岁以上的占51.6%；其中患一种以上疾病的学员10475人，占调查总人数的83.4%，通过2-3个月至2-3年不同时间的修炼，患病学员的身体状况大为改观，祛病效果十分显著，痊愈和基本康复率为77.5%。加上好转者人数20.4%，祛病健身总数有效率高达97.9%。

    同时 7170名学员填写了年节约医药费数字，共节约医药费1265万元/年，平均每人每年节约医药费1700多元，可见其经济效益也十分可观。特别是被调查者的心理状况和精神状况得到极大改善，有89.4%的学员认为通过修炼法轮大法后心性变好，道德回升，心理得到了彻底的自我调节和提高，只有129人填写 “没有变化”，仅占被调查物件中的1%。

    这次调查再次表明，法轮功确实是一个对人民有益，对国家有益的功法。

    在国家体总进行调查的同时，对法轮功的攻击却依然发生着。

    1998 年5月，北京电视台《北京特快》栏目利用本台记者在北京玉渊潭法轮功炼功点采访炼功学员时的法轮功学员介绍炼法轮功的好处的镜头，来播放中国科学研究院院士何祚庥对法轮功的攻击，称法轮功为封建迷信。节目播出后北京及河北数百名法轮功学员以写信和直接到北京电视台讲真象，指出节目内容与事实不符。法轮功学员的真诚和善念使电视台相关人员了解到了自身的错误。6月2日，北京电视台在了解情况后，承认上次关于法轮功的节目是建台以来最严重的一次失误，重新播出了一个采访原当事人的正面报导作为更正。制作不实报导的一名责任人后被解聘。

    同年6月20日至22日，在《齐鲁晚报》刊登攻击法轮功的文章后，济南上千名法轮功学员到报社反映法轮功的真实情况。

    1998 年7月21日，中国公安部一局发出公政[1998]第555号《关于对法轮功开展调查的通知》，称法轮功为“x教”，公安部据此对法轮功实行了一系列“先定罪、后调查”的行动，包括对法轮功辅导员的电话、行踪进行监听和监视、取缔法轮功炼功点、强行驱散炼功群众、抄家、私闯民宅、没收财产等。上述行为造成了极为恶劣的影响。

    1998年10月20日，中国国家体育总局在对广州的调查進行完后，又派人到长春和哈尔滨对法轮功进行了调查。调查后，调研组组长肯定了法轮功的健身效果及对社会稳定和精神文明的促进作用。

    1999年3月4日，哈尔滨市法轮功辅导总站被哈尔滨市公安局评为拾金不昧先進单位。

    在1999年4月之前，虽然中共内部的邪恶势力企图打垮法轮功，并制造了一些事端，但总体而言，中共对法轮功采取的是“不支持，不干预”的政策。法轮功依旧以着不可阻挡的洪势在国内外传播着。


“4.25”法轮功和平上访

    就在法轮功洪传整个中国和世界之际，中共内部的邪恶势力并未善罢甘休。他们决定制造新的事端构陷法轮功，将事情闹大，从而达到镇压法轮功的目地。具体做法就是利用天津法轮功学员被捕事件，诱导法轮功学员去中南海上访，在上访之时实施新的构陷。而中共的最高党魁江因为个人强烈的嫉妒心和恐惧心，在“4.25” 法轮功和平上访后一意孤行决意镇压法轮功。

    * 上访起因

    1999年4月11日，罗干的连襟何祚庥在天津教育学院《青少年博览》杂志再次发表诬陷法轮功的文章，在文中又一次引述了其在1998年北京电视台发表的诽谤法轮功的言论。天津法轮功学员认为有必要澄清事实真象，以消除该文的恶劣影响。因此，4月18～24日，天津一些学员前往教育学院和相关机构反映实情。4月23、24两日，天津市公安局动用防暴员警殴打反映情况的学员，导致学员流血受伤，员警并抓捕45人。当学员请求放人时，天津市政府告知北京公安部介入了此事件，如果没有北

    京授权，被逮捕的学员不会获释，并示意只有去北京才能解决问题。

    * 上访过程

    4月25日，知道天津抓捕事件的学员决定去府佑街国务院信访办上访，国务院信访办就在中南海的西门，邻近中共中央和国务院所在地。当时中国有近亿法轮功学员，去了上万人，后来总理朱熔基要求学员派代表进去反映情况，当时在场的学员自告奋勇去的。

    据现在纽约一家环保公司工作的石采东说他当年曾自荐做为法轮功代表，被朱熔基领进中南海。他说：“4月25日早晨，我到达府佑街北口时，街道两边已经站了许多学员，既没有阻塞交通，也没有喧哗声。朱熔基走出中南海，让选代表进去反映情况。我自告奋勇说自己可以去。我们反映了通过修炼亲身受益的情况，并提出三点要求：1.天津公安放人；2.允许自由炼功；3.允许出版《转法轮》。”中午时分，法轮功研究会的几位学员，作为法轮功代表进入国务院反映情况，并再次申诉了法轮功学员的上述三点要求。 朱熔基总理问代表：我给你们的批示难道你们没有看到吗？代表们说：我们没有看到。

    晚上九点多钟代表们出来表示：天津学员已被释放，问题得到了圆满解决。法轮功学员们随即清理了周围的环境，安静而迅速的离开了现场。

    应该说，这一事件已经得到了完满的解决。许多国外的媒体都对中国政府的处理给予了高度评价。但是，让许多人始料未及的是：在上访的过程中，中共内部的邪恶势力早已设计好了圈套，采用卑劣的手段陷害法轮功。

    “4.25”中共耍阴谋陷害法轮功

    为什么说中共内部的邪恶势力早已设计好了圈套，采用卑劣的手段陷害法轮功呢？从事发之前，当日和之后的一些情况可以不难看出以下疑点：

    疑点一：天津抓人不放，天津的公安说：“你们去北京吧，去北京才能解决问题。”是天津公安提醒学员去北京解决问题的。

    疑点二：法轮功学员本来是站在信访办门口，是在中南海的武装警察的带领下逐渐形成了围在中南海周围的，当时学员还以为警察是好意，帮着法轮功学员开路。

    疑点三：7.20 开始镇压法轮功时，中央电视台播放的许多法轮功学员如何汇聚到中南海的镜头，也许更能说明：在4.25以前，就已经在各个路口设置了摄像机。

    而据中共内部透露出的资讯表明，就在4.25清晨当部分法轮功学员进城后，何祚庥、罗干等人就密谋：“只有把事情进一步闹大，这样才能使中央作出镇压法轮功的决定。”于是，罗干紧急命令取消路障，并用武装警察把被挡在中南海周边的大批法轮功学员，有次序的引入中南海周围形成“包围圈”。

    25日那天当何祚庥出现在中南海正西门，来回踱步。而江则坐在防弹车里到现场进行了“实地考察”。

    江一意孤行决意镇压法轮功

    满心妒火的江看到如此多的人信仰法轮功，爱戴他们的师父，再也忍耐不下去了。

    1999年4月25日当夜，江即发信给中共中央政治局常委及其他有关领导，称“xx党如果战胜不了法轮功，那将是天大的笑话”。这封信被当作内部机密文件层层向下传达。其他六个政治局常委对此表示了不同意见, 但最终屈服于江的淫威下。

    1999年6月6日，中国当局首次审讯100多名参加过“4.25”上访的法轮功学员。

    1999年6月7日，江在中共中央政治局会议上讲话，称“法轮功问题有很深的政治社会背景乃至复杂的国际背景”，“是1989年那场政治风波以来最严重的一次事件”。讲话内容于6月13日在中共内部秘密传达。

    6 月10日，“中央610办公室” 成立，由李岚清、丁关根、罗干负责，李岚清任组长。其任务为专门策划和驱动对法轮功的大规模镇压。镇压开始后，“610办公室”被定为正部级常设机构。全国各级“610”机构数以万计，专职兼职工作人员达百万规模，经费充份满足，权力超乎一般政府部门和公检法部门，只服从于党委，并直接对上一级“610” 负责。其职能是“指导和协调公、检、法、司法、安全各部门侦查、抓捕、起诉、审判等处理法轮功工作的一切活动。”

    6月14日，中共中央办公厅及国务院办公厅信访局负责人发表讲话，称人们有权相信或不相信某种功法，并表示即将镇压法轮功的传说是谣言。中共再次耍起了两面派的嘴脸。

    6 月18日，为抵制暗中打压和维护修炼的基本权利，千余名法轮功学员从辽宁本溪市启程进京上访，本溪公安层层设卡堵截，致28次進京列车被堵在沈阳火车站一个多小时。经过警察地毯式大搜捕之后，500余名学员突破封锁于6月19日抵京到国务院信访办集体上访。该事件惊动了中央，被称为“6.19”事件。

    7月14日，潍坊及周边地区几千名法轮功学员，到潍坊市政府信访办上访。7月15日凌晨，得到了市政府签章书面正式答复，公文内容包括：不在公开发行的报刊上攻击法轮功，准许法轮功学员在公共场所炼功，准许法轮功资料在内部发行，不对上访学员進行打击报复。

    从1992年5月至1999年7月，据公安内部调查炼法轮功的人数达到7000万至1亿。

    1999年7月19日，江在高层会议中正式宣布定案，由民政部出面宣布全面“取缔”法轮功。江决定对法轮功学员实行“名誉上搞臭，经济上搞垮，肉体上消灭”的政策，并辅以烧毁、销毁法轮功的书籍。

    中国和人类历史上最黑暗和最无耻的一页掀开了。


中共新一轮的血腥迫害

    全面镇压法轮功

    4月25日之后，江泽民在强烈的嫉妒心的作用下，决心全面镇压法轮功。但其想法遭到了政治局其他6名常委的反对。为了胁迫其他人同意，江泽民和曾庆红终于想出了一个办法，就是利用国家安全部来制造镇压的“依据”。于是国家安全部在美国的特工很快就送来了自己制作的假情报，说：法轮功创始人后面有美国中央情报局（CIA）的支持，CIA给法轮功提供了数千万美元的经费。这些“重大敌情”通过国家安全部传到了高层，其他政治局常委难辨真假。

    由于中共对“敌对势力”的高度戒心、恐惧以及仇恨，江用这些“确凿的证据”说，这是要“亡党亡国”，必须要全力镇压。中共最怕的就是“亡党”，也没人敢承担“亡国”的帽子，所以其他政治局常委至少在表面上已经不敢再反对江的镇压。最终江泽民“统一”了思想，开动中共暴力机器全面镇压法轮功。而江对法轮功群众镇压的个人决定也具有了特别意义——如果江的决定“在危难时刻挽救了党”，那么无疑江将在中共党内的历史上占有重要地位，而且其他人很难有反对的理由。

    江相信，不出三个月一定能迅速消灭法轮功。因为中共这几十年来政治运动中积累的整人手段，足以使任何一个人生不如死。江盘算，一旦这次毫无风险的镇压成功，从此自己就可以在党内享有傲人的政治资本。

    在江与中共的相互利用下，中国乃至人类发展史上的又一轮新的血腥迫害开始了。时间是1999年的7月20日。

    除了前面提及的中国关于对法轮功镇压的一些预言，法国著名预言家诺查丹玛斯在其预言诗《诸世纪》中也写到，“1999年7月，恐怖大王从天而降……”。就在这一年的7月20日，在江政权开始对法轮功镇压之际，太阳系呈现灾难天象，九大行星连成一个巨大的十字架。中国和世界走入了灾难之中。

    镇压开始─中共再现流氓本性

    中共对法轮功镇压伊始，就充分运用其自建立以来所积累的整人手段，并将其流氓本性暴露无遗。

    第一、针对法轮功学员制造肉体和精神上的恐怖

    1999年7月19日，江泽民召开中共中央高层会议，以总书记的身份下达了开始镇压法轮功的命令。上万名武警荷枪实弹进入北京，周边军队进入一级战备状态。

    7月20日，江下令进行了一场遍及全国范围的大逮捕。所有被认为是法轮功“骨干”的成员都被中共拘留或带走问话。

    7 月22日，中共官方宣布镇压正式开始。中共党报《人民日报》刊出了《李洪志其人其事》的长篇批判文章，民政部发布“关于取缔法轮大法研究会的决定”的通告，公安部发布“六禁止”通告，包括“禁止任何人在任何场所悬挂、张贴宣扬法轮大法（法轮功）的条幅、图象、徽记和其它标识；禁止任何人在任何场合散发宣扬法轮功的书刊、音像制品和其它宣传品；禁止任何人在任何场合聚众进行‘会功’、‘弘法’等法轮功活动；禁止以静坐、上访等方式举行维护、宣扬法轮功的集会、游行、示威活动；禁止捏造或者歪曲事实、故意散布谣言或者以其它方式煽动扰乱社会秩序；禁止任何人组织、串联、指挥对抗政府有关决定的活动”，中共中央发布“关于共产党员不准修炼‘法轮大法’”的通知。各地公安继续抓捕法轮功学员，或强行将他们带到警察局观看电视宣传，抄家、抄书，焚烧法轮功书籍和音像资料等。

    第二、封锁真实消息

    在中共所自称的“流氓无产者”的历史中，利用暴力手段迫使人们禁声，然后再动用国家宣传机器全力以赴说谎的例子并不少见。因为按照独裁者的逻辑，在只有一个声音的环境中，谎言重复千遍便成为了真理。十年前中共“六四”屠杀的血迹还未洗干，如今中共流氓的嘴脸就已再现。在肉体和精神上制造恐怖的同时，为了让民众相信中共镇压的合理，江一方面下令销毁所有法轮功的书籍和音像制品，同时指示封锁互联网上所有可能得到法轮功真实资讯的网站，迫使民众只能从被江操控的国内媒体获取有关讯息。

    比如，在镇压前，北京市电信局提供263服务，用户无需登记用户名和口令，拨打263后即可上网浏览，并且可以注册电子邮件信箱。在镇压开始的那一刻，263以技术维护的名义，停止邮件服务48小时，阻挡国内通过邮件与海外及时联系。

    第三、动用国家机器制造谎言欺骗民众

    在镇压开始两天以后，也就是7月22日下午三点，江精心准备的谎言开始登场了。一部三十多分钟诋毁法轮功的电视片在全国反复播放，片中充斥了各种千奇百怪的谣言。比如李洪志先生1999年2月在洛杉矶的讲法，原始录像中有一句话说“过去人所说的那种劫难是不存在的”，但是在电视上中共当局恰恰把“不”字给剪接掉了，这样这句话就变成了“过去人所说的那种劫难是存在的”，然后以此为由，说法轮功在宣传世界末日。

    1999 年的中国国民生产总值达到8千3百亿元，拥有世界上数量最庞大的军队、武警、公安、劳教、监狱系统，还有2000多种报纸、杂志、上百家广播和电视等宣传机构，仅中央电视台就有12个电视频道，覆盖全国，而且通过卫星用外语向全球播放。7月20日以后，一夜之间这个庞大的国家机器忽然全力运转，目地只有一个 ——江泽民宣称：要在3个月内消灭法轮功。报纸、杂志、广播电台和所有的电视频道开足马力，24小时反复播放所谓的“揭批”文章和节目。这些节目以大量歪曲篡改法轮功创始人李洪志先生的讲话开始，加上所谓自杀、他杀、有病拒医死亡等案件，极尽能事对法轮功及其创始人进行诬蔑和抹黑宣传。

    而这些宣传，再通过官方的新华社、中新社、中通社和海外中共媒体等，散播到海外所有的国家。

    为了使欺骗披上貌似公正的外衣，江同时还动用了在香港收买的媒体对法轮功进行诋毁，其中最卖力气和最迷惑人的就是“凤凰卫视”。凤凰卫视表面看起来不偏不倚，但中共的重要稿件直接下到该电视台，不但一个字不能改动，而且谁敢提出任何异议，立即走人。工作人员都知道，凤凰卫视在最关键的时候，在最关键的问题上发挥着中央电视台不可替代的作用。而凤凰卫视总裁刘长乐就是中共总参特务出身。1999年“4．25”中南海事件后，刘长乐受罗干的秘密派遣，与伪科学家何祚庥合作，从99年5月就开始对法轮功竭尽造谣之能事，制作诬陷法轮功和法轮功创始人的专题节目，并在北京印刷发行了一本专门诬蔑法轮功创始人的书，其内容不但荒诞无稽、通篇谎言，而且用词非常恶毒。凤凰卫视以民众喜闻乐见的形式包装自己吸引观众，以貌似公正的外表全力配合江进行欺骗宣传，为镇压法轮功制造舆论，毒害了无数大陆和海外的华人。

    据不完全统计，在短短的半年之间，中共媒体在海内外对法轮功的诬蔑报导和批判文章，竟然高达三十余万篇次，毒害了无数不明真象的世人。

    第四、全民总动员制造国家恐怖

    在前三个手段的基础上，江决意将全中国老百姓拉下水，要求人人在此问题上表态。

    警察不仅把修炼群众从每一个炼功点赶走，将不服从的人押上警车抓走，而且所有的工厂、企业、学校、街道都要组织人们集体收看批判法轮功的新闻和节目。全国上下烧书、抄家、抓捕、人人表态支持镇压，以及广播、电视、报纸铺天盖地的宣传批判，恍惚之间，使人们感到文革再临。

    而中国驻外使领馆也摆放大量所谓揭批法轮功的画册、光碟和单行本; 并组织当地华人开“揭批会”，并向各国政府散发诋毁材料。外交部网站上，专门开辟所谓揭批法轮功的专题栏目。

    第五、黑手伸向国外

    为了达到其卑劣的目地，7月28日，江泽民、罗干还利用中国公安部发出了对李洪志先生的国际通辑令，指控他试图推翻政权，并要求引渡李先生回国，但遭到国际刑警组织的断然拒绝。

    法轮功的反应

    就在江泽民紧急动员镇压的时候，李洪志先生正好在澳大利亚悉尼参加世界各国部份学员主办的法轮大法修炼心得交流会。5月2日，李先生会见了《澳洲新报》、《自立快报》、《亚洲周刊》、中华电视公司等中文媒体的记者，当天下午，又会见了澳洲国家广播电视局、《悉尼晨锋报》、法新社等媒体的记者。

    李先生在开场白中说：“我认为佛法是严肃的，通过媒体像做广告一样吹，这本身就是不严肃，所以我们就一直没有借用媒体来做这件事情。基本上都是学员觉得好，学了之后，他就把自己心里的感受，身体的好转，整个状态告诉他的亲戚、朋友。关于这方面的问题，我们任何一个人都不会对自己的亲属撒谎，对自己的丈夫撒谎。那么说出的话就是真实的，绝不会我受骗上当了，再叫我的妻子、儿女、亲戚、朋友再去上当，绝没有这种事情。”

    李先生还表示，“学员当中有许多是高级知识份子，有许多是科学家，有许多是博士、硕士，特别是在美国那个环境下，有很多，不下几千人，那都是拿几个学位的。这些人不聪明吗？他们非常聪明。比如说，在我们中国大陆，有许多人是高级知识份子，有许多是高级干部，甚至于是搞政治工作的，他们经过了文化大革命，有过思想信仰，追求过，也有过盲目的信仰，也经历了这样、那样的运动，这些人是傻子吗？他绝不是，他能够盲目的追求一个东西、盲目的信仰一个东西吗？这些人是绝对不会。”

    李先生的谈话打消了国外许多人对法轮功的很多疑虑。

    7月20日，中共对法轮功的镇压开始。22日，李洪志先生发表了一篇声明，呼吁世界各国政府、国际机构、善良的人们能给予支持和帮助，解决目前在中国发生的危机。也希望中国政府及领导人不要把法轮功群众当成敌人。同日李洪志先生在纽约接受了英国广播公司的采访。

    从7月20日起，数万名法轮功学员在江发布无耻镇压的命令后，从全国各地来到北京，并依据中国的宪法所赋予的权利到国务院信访办上访。许多人被抓捕，并被押送到北京市丰台体育馆、石景山区体育馆等各大体育馆临时关押。

    与此同时，更有数以几十万计的法轮功学员来到北京和各地方政府部门和平请愿。但请愿群众被驱散或被抓捕。

    而在22日后的几天中，李洪志先生频繁接受各国媒体采访，不断说明一点：法轮功不会构成对任何政权的威胁，相反，对任何政府、国家和民族都是有百利而无一害的。

    7月24日，法轮功学员在美国华盛顿中国大使馆附近的Hilton饭店会议厅里举行新闻发布会，多家中西媒体到会，另有1000余名学员在首都广场国家艺术馆和航天馆间的草坪接受多家中英文媒体采访。

    7月25日，李洪志先生在纽约接受法国国际广播电台专访。

    7月27日，李洪志先生托人向中国驻美大使馆转交一封署名信，敦促中国政府立即停止对法轮功的打压，用和平对话方式解决问题。他预言这种不计后果对修炼人的残酷迫害，将最终导致国家和民族的灾难。这是所有善良的人们都不愿意看到的。

    与国内数十万、甚至上百万人规模的和平请愿同时发生的还有世界各国法轮功学员的声援。7.20事件后，许多学员自发汇聚到美国首都华盛顿康乃迪大道2300号的中国驻美大使馆前静坐和平请愿。

    7月27日至8月1日，来自纽约、新泽西和康州的200多名法轮功学员在纽约联合国对面广场呼吁停止迫害法轮功。

    7月28日， 5000多名大连法轮功学员到大连市政府前人民广场呼吁停止迫害。

    7月29日，美国法轮功学员在华盛顿DC召开新闻发布会，呼吁停止镇压。 7月29日至8月6日，加拿大温哥华法轮功学员在温哥华艺术馆外连续九天呼吁世人了解法轮功真象。十几家新闻媒体到场采访并作正面报导。

    7月31日，李洪志先生发表声明对中国政府通过国际刑警组织通缉深表遗憾。

    7月31日、8月7日、8月8日，法国法轮功学员在巴黎铁塔对面的人权广场呼吁世人给予支持和帮助法轮功。法国电视台、电台、国际广播电台、法新社等新闻媒体到场采访。

    8月8日，138名法轮功学员在海南省海口市万绿园公开集体炼功，并在被公安团团围住后坚持炼完。该事件后被称为“海口8.8事件”。

    对于江和中共的无理镇压，李洪志先生和法轮功学员以“真、善、忍”的态度，采取和平方式，希望中共不要一错再错。但是江强烈的妒嫉心和恐惧心使其最终选择了将镇压升级。

    国际社会的反应

    针对中国政府对法轮功的镇压，自由社会的各国政府和人权组织相继做出了反应。

    7月27日，针对中国政府对法轮功的镇压，美国国务院发表声明，呼吁中国政府在此问题上采取克制态度。

    8月4日，联合国世界公民联合会提出议案，谴责中国侵犯人权与基本自由。

    8月6日，25位美国参议员联名致信江泽民，要求停止镇压法轮功。

    8月8日，美国新泽西州泽西市市长向法轮功颁发自镇压以来第一个褒奖节日“李洪志日”。

    另外，加拿大政府、澳大利亚、美国参议院和众议院等纷纷通过决议, 强烈抗议和谴责中共这一侵犯人权和践踏自由的行径，并呼吁营救受迫害的法轮功学员。

    但是，包括中国大陆老百姓在内，更多的国家政府和民众却仍被中共的谎言欺骗着。


江针对法轮功“三个月消灭论”的失败

    镇压伊始，江就确信，凭借中共几十年来政治运动中积累的整人手段，不出三个月一定能迅速消灭法轮功。而江不遗余力的动用所有的国家机器对法轮功进行镇压，也使很多人相信，“以中国政府的力量，法轮功坚持不了一个星期”。

    但是，事实恰好相反。让江xx和许多不修炼的中国人没有想到的是，针对法轮功三个月狂风暴雨式的打压并没有奏效。

    从7 月20日凌晨开始，大量的法轮功学员开始从各地涌向北京为法轮功鸣冤、上访，为自己的合法炼功权利申诉。7月21日和7月22日，中南海附近、西单、六部口、北海以及天安门等地不得不戒严。610办公室要求地方政府不惜代价阻止群众上访，通往北京的交通要道被严密封锁，军队进入一级战备状态。然而，仍然有许多人步行或骑自行车，穿山越岭赶赴北京。一些人在进京途中被当地公安截回并拘留，另一些人则成功到达北京。数万上访的学员被临时关押在丰台和石景山的体育中心。

    在随后的几个月里，汇集北京城区的上访学员人数，最多时超过30万，而北京城近郊区长期以来都维持大约70万为法轮功上访请愿的人。这些人从政府官员、军人、知识份子、学生、商人到普通农民，从小孩到白发苍苍的老人都有。有些远在四川、云南、黑龙江、新疆的农民，甚至包括有些一辈子从没有出过远门的农村妇女，也毅然踏上了千里上访的遥遥旅途。一名吉林白山的妇女，在坐车去北京上访的时候被警察截在了辽宁，并被没收了所有的财物。她孤身一人，逃出警察局，从漫天风雪的东北，沿路要饭，走到了北京。一个四川农民在被北京的警察盘问时，打开自己的包袱，将9双穿烂的布鞋送到警察面前，说：“我走了这么远才到这儿，就为了说一句心里话。法轮功好！政府错了！”

    当时到北京打横幅抗议的至少有两位省部级官员，他们也同样被警察抓到，在询问并核实他们的姓名和身份后，警察吓了一大跳，赶紧让原单位领了回去。这里不但反映出修炼大法的人遍布各个阶层，同时，也反映出江xx的独裁，连这样高级别的干部也无法向江进言。

    上述状况的出现，大大出乎江的意料之外。江原本以为，将法轮功的负责人全数抓捕，法轮功就会群龙无首，再加上下令采取的极其严厉的措施对待上访、请愿——包括罚款、监禁、开除公职，以及家庭连坐、单位牵连等手段，法轮功就会被彻底打压下去。可江没有搞清楚的一个问题是：法轮功实际上并不存在什么“骨干”，所谓的“负责人”也仅仅是在集体炼功的时候拿个录音机放音乐、或者有什么活动通知一下大家，除此之外，负责人与炼功点上的其他人没有任何区别。每一个人都有各自在社会上的工作，每一个人也都根据对《转法轮》的学习和了解去决定如何做。大逮捕反而使那些普通的学员也都站出来，义无反顾的承担起和平请愿和讲清真象的作用。而那些严厉的措施似乎也不能动摇法轮功学员为法轮功鸣冤的勇气和决心。

    江xx简直无法相信世界上还有人会为了信仰而甘愿牺牲一切物质利益，更让它弄不明白的是：这个看似不堪一击的法轮功修炼者团体似乎具有出人意外的顽强生命力。这些法轮功学员对信仰的坚定，也让江更加妒嫉李先生，同时也更使其急于把法轮功镇压下去。

    而在十一庆典前后，来北京上访的法轮功更是源源不断。庆典结束的当天晚上，江又找到了曾庆红，商量对策。曾建议道，“第一、各地实行一把手负责制，各地如有上访的法轮功超过一定数量的，一把手撤职；第二、上访人员中山东来的几乎最多，告诉吴官正，如果再有上访人员就撤销他省委书记和政治局委员的职务，如果镇压得力，可以考虑他在十六大上当政治局常委；第三、胡锦涛的态度很暧昧，原来我们选定的第五代领导人李长春在广东的镇压，也很不得力。我们必须采取措施。”

    送走了曾庆红，江又紧急召见中科院院长路甬祥，希望中科院组织一批院士宣扬科学和无神论，借此批判法轮功，并让路甬祥去做钱学森的工作。

    中科院当时炼法轮功的人相当多，“四.二五”中南海请愿时，站在府佑街中南海正门对面大街的就是海淀区八大学院和中科院的教授和学生。由于中国科学院是中国最高科研和教学机构，社会影响力极大，因此江临时决定将刚刚到上海冶金研究所担任所长不到三个月、且一天教授也没做过的长子江绵恒马上调中科院任副院长，以此加强控制。

    就在江绵恒11月就任中科院副院长以前，他通过江xx的关系于1999年10月22日成立了中国网通公司。如果说，一开始他是看上了电信领域是一个暴利行业的话，自从网通开始运营之后，他便以封锁中国互联网为第一优先任务了。

    可是三个月过去了，来北京上访的法轮功学员依旧是络绎不绝。政治局委员们也对镇压不以为然，让江xx十分恼火的是，除山东、辽宁等少数省份外，许多省市对镇压不感兴趣，对镇压的指令阳奉阴违，尤其南方一些省市如广东，到1999底仍然有“法轮功绝大多数是好人”，“在广东不判一个”等说法。

    江企图在三个月内消灭法轮功的计划彻底失败。

    中共内部在镇压法轮功问题上的矛盾

    4 月25日之后，江镇压法轮功的想法就遭到了政治局其他6名常委的明确反对。在4月26日召开的会议上，朱镕基认为：“法轮功的学员以中老年人居多，妇女居多，他们最大愿望无非就是健身而已。一位法轮功学员说‘现在工作单位对生病又不报销医药费，而法轮功可以强身健体，有何不好？再说现在下岗工人那么多，法轮功可以增进道德品质，群众从不闹事，比先进模范还先进模范，这么好的活动，政府为什么不支持。’所以我觉得，说这些人有政治企图，讲不过去。另外，我们不能再用搞运动的方式解决思想问题，这样不利于经济建设这个大前提，更不利于国家对外开放的形象。法轮功中如果有害群之马，我们要处理，至于普通炼功群众，就让他们练去吧！”

    另一名常委乔石一直是支持法轮功的，他不但在1998年做出“法轮功于国于民有百利而无一害”的结论，还特意提到“得民心者得天下，失民心者失天下”的古训。

    此外，其他常委如李瑞环对于镇压是非常反对的，而李鹏和胡锦涛等也是态度消极。

    但面对江在会议上汹汹的气势，以及江声称的亡党亡国的威胁，所有反对镇压的人选择了沉默，选择了怂恿江对法轮功学员的迫害。

    7月20日镇压开始后，中共内部在此问题上的矛盾依然存在。政治局反对镇压的常委们以各种方式表明自己真实的态度。

    比如，自从镇压命令下达以后，作为真正掌握最高行政权力的国务院总理朱镕基竟然从此就从电视上消失了，一连半个多月没有露面。1999年8月中旬的一天，中央电视台播出了一则江xx座谈国企脱困的新闻。本来国企三年脱困，是朱镕基就任总理时的豪言壮语，如今这个领域也交给了江，看来朱镕基当时心灰意冷，一切都不想管了。

    比如，在八月份的“人大”的“三讲”汇报上，李鹏说：“对法轮功人员不要追究参与没参与，关键是看其思想认识是不是转变了。这一点，一定要向同志们讲明白。不要把人民内部矛盾转化成敌我矛盾，要把握分寸。”这也是李鹏在刻意和江残酷镇压政策保持距离。

    而被选为第四代接班人的胡锦涛等也是消极敷衍、低调对待，不愿和江一样被绑在历史的耻辱柱上。

    不仅政治局委员们对镇压不以为然，而且让江十分恼火的是，除山东、辽宁等少数省份外，许多省市对镇压不感兴趣，对镇压的指令阳奉阴违。江三个月消灭法轮功企图的失败，以及中共内部在镇压法轮功问题上的分歧，使江不得不采取新的手段将中共其他领导人与自己绑在一起，从而加大对法轮功镇压的力度。

    江胁迫中共其他领导人镇压法轮功

    为了加大对法轮功镇压的力度，江xx决心赤膊上阵，并胁迫其他领导人对此表态。

    2000 年2月，江亲自去广东督战，又是批评广东对法轮功“镇压不力”、“软弱”；又是要李长春在政治局会议上做“检讨”；又是亲自给深圳市委发传真要他们“守住阵地”，等等。在江和罗干的高压下，广东终于开始劳教法轮功学员，第一批被劳教的学员中就有胡锦涛的大学同班同学张孟业。有人对江xx说：你这是一石二鸟，既给广东省镇压法轮功开了先例（胡锦涛的同学都判了，谁还不能判？），又给胡锦涛套上了“出卖同学”、“不仁不义”的耻辱牌。

    此外，为了胁迫民望和信誉都很好的朱镕基支持镇压，从而使老百姓倒向江这边，并让上访的法轮功断了希望，江决意利用“三讲”运动强迫朱镕基表态。

    关于江的“三讲”，实在算不上什么思想，在江上台后也是应者寥寥。然而，从镇压法轮功后，曾庆红开始在全国轰轰烈烈的推广“三讲”，江也把“三讲”作为个人树碑立传的好机会。

    江把朱镕基找去训了一次话，大意是说，国务院部门“三讲”进行得很不得力，要朱镕基把“三讲”当作维护执政党地位的运动重视起来。江指责朱镕基长期以来“不知道服从政治的大局，对党中央的政策有抵触情绪，消极应付。要知道，‘三讲’中最重要的就是‘讲政治’。镇压法轮功就是当前最大的政治。”江说，“镕基同志，党中央要求国务院不但要‘讲政治’，而且要讲好，要把推广‘三讲’和当前最大的政治结合好，否则就是分裂党！”

    从江办出来，朱镕基十分沉默。不久以后，朱镕基违心的表态支持江的镇压决定，也许他是不想再受当年被打成右派时吃的苦，或是想起了赵紫阳的凄惨状况。

    朱镕基的表态在客观上起到了助纣为虐的作用。

    江对法轮功的镇压在国际上遭批评

    镇压法轮功，不但是个毫无理性的行为，而且江xx实施起来居然毫无政治手腕，事事冲在前头，所有的黑锅都自己当众背上。江1999年9月份参加在新西兰奥克兰的亚太经合会议上，更是赤膊上阵，亲自给与会的十多个国家元首递上诬蔑法轮功的小册子，失尽体统。此后，在法国，江又一次违反中国宪法，更直接通过外国媒体宣布法轮功为“x教”，以图达到其“名誉上搞臭”的目标。

    江满心希望各国元首“干涉一下中国内政”，对它的镇压表示赞同，结果碰了个大钉子。克林顿通过美国国务院早在1999年9月11日就公布了《国际宗教自由报告》，批评中国大陆对法轮功的迫害。不到三个月以后，克林顿在华盛顿的一次人权演讲中，公开批评中国镇压法轮功，把逮捕法轮功成员称为压制人权的“一个麻烦例子”。当然，江不明白信仰自由是天赋人权，没有一个民主国家的元首敢说江镇压有理。看到递小册子收到了反效果，江随即祭起了两顶常用的大帽子，曰“干涉内政”和“反华”。


为显权威江“十一庆典”劳民伤财

    中共对法轮功的舆论批判每天不断，新闻联播中至少有一条以上的新闻是抹黑法轮功的。这种情形整整持续了大约两个多月后，突然中断了几天，因为中共要为其夺取政权五十周年举行一次大型庆祝活动，舆论上也因此要营造出“安定团结”的政治局面来。

    对五十周年庆典最翘首企盼的就是中共总书记江xx了。它要在这一天把其巨幅肖像和毛、邓并列起来，享受一下君临天下的感觉；同时，它要象邓在建政三十五周年的庆典上一样，检阅三军，过一下军委主席的瘾；它还要让“紧密团结在以江xx同志为核心的党中央周围”之类的标语走上天安门广场，以向全世界显示其权力。

    当初中共中央政治局定下的原则是五十周年庆典按照三十五周年庆典的规模办。而实际在操作中这个原则被远远抛在一边。庆典前，朱镕基把计委的曾培炎和财政部长项怀诚找过去详细询问庆典工程的预算情况，得知各种献礼工程、提高公务员和离退休人员等的工资，追加基础设施建设等一共支出一千八百亿元人民币时，气得双唇紧闭，不发一语。后来他对工作人员说，“我这个总理什么也总理不了。比如北京这几项大工程劳民伤财，毫无必要，但是我砍得动吗？美国别说建国五十周年大庆，就是百年大庆，它华盛顿敢这样搞吗？谁搞谁下台。全国老百姓的钱能集中在首都用吗？”

    江则说：“我的意见是，庆典要有气势。五十周年的庆祝活动主要算政治账，不要过于拘泥经济账。何况我们现在的国力完全办得到。”

    事实上，即使中国的国力确实办得到，也根本没有这个必要。江这一次的挥霍，其耗费接近于100个希望工程，相当于救助2亿多个学生的款项。这笔钱可以让3千万下岗工人生活一年（按每人月费500元计）。

    当江的车队驶过天安门广场，江是否意识到它在显示权威的同时，已经丧失了权威，因为就在庆典前，它将一亿多善良的百姓打成了敌人，这些人连带他们的家属和亲朋好友是多么庞大的一个数字！

    而在这庆典前后，来北京上访的法轮功学员更是源源不断。


WTO谈判

    江借WTO谈判转移国内国际对法轮功问题的谴责

    对法轮功的镇压，不仅在国内招致了不满和怨气，而且在国际上遭到了广泛的谴责。江迫切需要找到一个机会和西方社会改善关系，也需要安抚国内怨气并转移对镇压的批评和不满，于是江想到了WTO。

    江在美国谈判代表团到达北京前召开的政治局会议上说，“我们必须丢掉幻想，认为我们强硬一点，美国就会让步。克林顿倒是不在乎和我们签协议，但是美国国会不答应。1997年和今年4月份镕基同志访美的时候都因为美国国会从中作梗而没有签下来WTO，这次我们要继续努力，必要的让步是不可避免的。”

    江一直把加入WTO视为为其个人树碑立传的好机会，因此在朱镕基与美国代表团谈判之际，一直都是江在幕后操作，所有的让步最后都是江xx亲自拍板定夺的。由于急于加入世贸，江的让步要比朱镕基四月份美国之行的让步大了许多。10月15日，当双方终于签订协议的时候，朱镕基已经吸取了“功高震主”的教训，没有出席协议签字仪式，以及当晚在中南海举行的庆祝酒会。新闻周刊评价说，一纸世贸协议使朱镕基成了“隐形人”。

    倒是江喜气洋洋的出席了酒会并接见美国谈判代表，还喜笑颜开的说：“人逢喜事精神爽”。

    但江xx并没有爽得太久。当时部署对法轮功的镇压是江每天的主要工作。但是无论江如何努力，又是派出驻外使节游说，又是给各国元首亲自递上诬蔑法轮功的小册子，国际社会却并不买账。1999年11月18日晚，美国众议院全体通过了要求中国政府停止镇压法轮功的218号参众两院共同决议案，第二天下午，美国参议院也通过了相关的217号决议案。

    该决议指出，法轮功是一种主张和平、摒弃暴力的个人信仰，而中共对法轮功的取缔不但违犯了中国的宪法，也违反了《国际公民政治权利条约》和《国际人权公约》；同时，数以千计的法轮功修炼者因为坚持信仰和向国际社会求助而被拘禁并在关押期间受到了非人的待遇和惨无人道的折磨。有鉴于此，决议要求中共立即停止对法轮功修炼者的迫害并要求美国政府竭尽全力，通过各种官方和民间渠道，包括联合国人权组织，向中共发出强烈呼吁，要求立即释放所有被关押的法轮功修炼者，停止一切对他们的非人道待遇和迫害行动，并按照中国宪法恢复法轮功修炼者的信仰自由。

    但江xx仍然一意孤行，天文数字的财力物力被江拿来继续镇压法轮功，并采取了更为残酷的手段。中国被卷入了持续6年的巨大灾难中。然而不屈的法轮功始终如一的讲真象，和平反迫害，以不变应万变，从未退却或消失，海外更是，广传全球，日益赢得了世界的理解和尊敬。

    法轮功学员被虐杀和残酷迫害--镇压升级

    10月份马上就要过去了，江叫嚣的三个月消灭法轮功的企图注定失败了。面对海外各国政府的压力，和国内不断增长的上访潮，政治局开会时，出现了停止镇压，给法轮功平反的声音。

    江xx心情极其恶劣，如果给法轮功平反，就意味着它江xx在全国人民面前摔了个大跟头。谁不知道镇压是江发动的，再说又把谁抛出去当替罪羊呢？

    曾庆红告诉江xx，要想在政治局里消灭平反声音，就必须加大镇压力度。曾经与江做过交易的薄一波也给江出主意说，“六四”之所以没有人认真讨论平反问题，就是因为杀人杀得多了，这个问题就改正不起了。一旦平反，我党就得下台。现在镇压法轮功没有达到这个程度，所以政治局想牺牲江xx，夺江的权。薄一波说： “我建议：第一、要打死几个法轮功，有了人命，他们就要考虑他们要为平反付出的代价；第二、要让常委和政治局人人公开表态支持镇压，这样所有的血债大家都有一份儿；第三、宣布法轮大法研究会为非法组织远远不够，这个定性必须升级，要让老百姓觉得只要修炼法轮功就是犯罪。”

    江采纳了二人的建议。几天以后，在吴官正的地盘里，山东省招远市张星镇人赵金华因不肯放弃对法轮功的信仰而遭到电击、体罚和其它酷刑，并在10月7日被迫害致死。赵金华成为第一个被披露出来的遭迫害致死的法轮功学员。

    10月16日，由北美法轮大法弟子义务创办与维护的法轮功网站“明慧网”（中英文）上刊出第一起法轮功学员被关入精神病院的报导。江苏省法轮功学员诚种于9月28日被带到武进市（县）第三人民医院（精神病专科医院）被强制服药及上电刑。

    10 月25日，中国中央电视台《新闻联播》播出了江xx在法国访问时答法国费加罗报记者时的讲话，江违背宪法，擅自以国家元首身份在公开场合宣称“法轮功就是 ×教”，并表示人大常委会正准备表决防范和严厉打击“×教”的法律提案等。与此同时，十几名来自沈阳、北京的法轮功学员在天安门纪念碑北侧，打起了一幅5 米多长白底红字的横幅“法轮大法弟子和平请愿”。十五秒之后，周围二十多名警察和便衣蜂拥而上，对这些弟子拳打脚踢，并将他们迅速带走。

    10月26日，中国各大官方媒体以“法轮功就是×教”为题在头版头条刊载了江的讲话。外界普遍认为这代表着中国官方对法轮功的定性。近千名法轮功学员走上天安门、信访办，大部分被捕。

    10 月27日，《人民日报》以特约评论员的名义发表题为《“法轮功”就是×教》的文章。约600名法轮功学员在天安门展开横幅抗议非法定性而被捕。17名法轮功学员在天安门城楼上展开法轮功横幅，其中15名北京法轮功学员后被判4个月至两年监禁，另两名外地学员被押回原籍关押。

    在对法轮功学员肆无忌惮的抓捕持续3个月后，甚至已经开始出现法轮功学员因为不放弃信仰而被迫害致死的案例后，面临国际社会强大的压力，“610办公室”的总指挥江 xx忽然发觉自己在镇压程序的部署上，有个难以掩盖的重要漏洞：要对被抓法轮功学员定罪，竟然还没有一个合适的法律依据。法轮功问题说到底是个信仰问题，是个思想问题，而现代法律不能对思想定罪，只能是对某种行为定罪。要想“治得了”法轮功，首先必须解决这一尴尬。

    在江的授意下，10月 30日九届人大推出了一个所谓惩治“邪教”的决定。同时各大媒体公布了最高人民法院、最高人民检察院“关于办理组织和利用邪教组织犯罪案件具体应用法律若干问题的解释”。“决定”和“解释”未提及法轮功，但被外界默认为是江xx罗干等人同年7月20日宣布镇压法轮功的“法律依据”。

    令国际社会好笑的是，江居然迫不及待的命令法院依据这个10月30日通过的所谓“法律”对早在7月份就被抓捕的法轮功学员进行判刑。现代法律有两个基本原则：法无明文规定不为罪，和不溯及既往。通俗地说，法律没有明文规定为犯罪的，就不能被判有罪。另外新的法律不能对颁布之前实施的行为定罪。但是江恰恰想用10月份制定的“法律”去给7月份以前法轮功学员的行为定罪。

    必须指出的是，一直到今天为止，中国的法律也没有取缔法轮功。虽然江指示公安部在1999年7月发布过“六禁止”通告（禁止法轮功学员炼功、上访等），但公安部不是立法机关，因此“六禁止”并无法律效力。10月份人大颁布的“反邪教法”也不可能把法轮功定为x教，因为法律在制定时只能说某种行为是犯罪，而不能说张三犯了罪。张三是否犯罪，取决于法院在审判时是否认定张三违反了某一条法律。所以，凡是“法轮功就是x教”的说法，完全出自江xx或人民日报，二者都无立法权，根本无法作为法庭判案的依据。

    罗干在江的授意下，指示北京市中级法院于1999年12月26日开庭“审判”了原法轮功研究会成员李昌、王治文、纪烈武和姚洁，对他们处以高达18年的徒刑。判刑所援引的正是这些无效的“法律”。更狡猾的是，罗干特意选在了圣诞节过后的第二天，西方记者回国度假而不在北京的日子，以躲过国际社会的关注。当时，依照法庭公布的程序前往申请旁听的300多名法轮功学员则全部被抓走拘留、甚至劳教。

    2000年1月5日，据法新社报导，中国海外秘密情报人员已搜集了1000多个海外法轮功学员的黑名单。

    10月，辽宁省沈阳马三家劳改所为强迫法轮功学员放弃法轮功而将18名女法轮功学员扒光衣服后投入男牢房。这一恶行引起了国际舆论的强烈谴责。

    11月2日，中国法院以非法印刷、售卖书籍罪分别判处印刷法轮功出版物的梁建田（音译）和刘景颂（音译）无期及20年徒刑。

    江和中共内部的邪恶势力企图以这种更加残酷的虐杀和迫害来达到其镇压的目地。但他们始终不曾弄明白的一件事情是：信仰是不会屈服于任何强权和暴力之下的。

    不屈的法轮功的和平抗争

    尽管江加大了对法轮功的镇压力度，但这并没有阻止法轮功学员的和平上访请愿，以及将真实情况传达给世人的决心。

    在中国国内，每天，来到北京上访的学员数以万计。他们的目地只有一个：就是为了说声“法轮大法好”。还有更多的学员，以书信，电话等方式向各级政府部门表达着自己真实的想法。

    10 月28日，约30名法轮功学员以超凡的勇气，在北京郊区举行了秘密新闻发布会，以真名和真实形象接受了来自美联社、路透社、法新社、纽约时报等西方主要媒体驻京记者的采访和拍照，向在场的外国记者讲述了修炼法轮功身心受益的情况和法轮功学员在中国受到残酷迫害的事实，第一次将镇压法轮功的详情从中国内地公布于西方媒体。美联社及路透社当天向外发布了消息，《纽约时报》、《南华早报》和欧洲数家报纸次日刊登了新闻发布会的报导和大幅照片。在如此严酷的镇压下，这一举动无疑具有着非凡的和特殊的意义，也必将载入史册。

    当时仍在法国的江，接获消息后厉声喊道：“告诉罗干立即破案，把这些开会的法轮功全部抓起来杀掉！我就不信治不了法轮功！”在随后的几年里，参加新闻发布会的法轮功学员当中，绝大多数已经被判刑、劳教或“失踪”，其中蔡铭陶于 2000年10月5日被迫害致死，丁延于2001年8月18日在承德监狱被迫害致死。

    在国外，李洪志先生和海外法轮功学员也以各种方式向大陆学员和世人传达着重要的信息和真象。

    2000 年1月19日，李洪志先生首次通过明慧网公开发表照片。这张照片的文字说明为：“1999年7月20日后，师父离开纽约，在山中静观学员与世人”。这是 1999年7月20日中国大陆的镇压全面公开登场后，李洪志先生首次公开向众弟子发表重要信息，也是特殊时期所有新文章、新讲法都在明慧网正式发表的开始。（后来此照片被收入《精进要旨》（二）时，图片说明改为“1999年7月20日后，师父离开纽约，在山中静观世间。”）

    同年5月，海外法轮功学员创办的网站“不惑网”易名为“新生网”后改版推出。

    5月22日，李洪志先生自镇压后首次在明慧网发表写于1999年10月12日的诗作《心自明》。

    6月15日，明慧编辑部首次公布李洪志先生“重大问题一定看明慧网的态度”的教诲。

    6月29日，李洪志先生经文《预言参考》在明慧网发表。7月2日，李洪志先生经文《随意所用》在明慧网发表。7月5日，李洪志先生经文《排除干扰》在明慧网发表。

    7 月14日，法轮大法公告栏发表题为《重大问题看明慧网的态度》文章，呼吁全体法轮功学员刻不容缓的全面了解、大量传播明慧网所刊登的材料。 7月18日，明慧编辑部发表题为《慈悲伟大的师父》文章，向学员与世人揭示人类走过2000年大劫一事背后的深层真象，督促众大法弟子在史无前例的正邪大战和正法修炼中精進。

    8月由法轮功学员义务创办和维护的“法轮大法信息中心”（英文）在美国率先成立。

    8月29日，香港法轮功学员朱柯明和北京法轮功学员王杰向中国最高检察院起诉江xx、中共组织部长曾庆红、中央政治局秘书罗干，指控三人违反法纪迫害法轮功，并提出了撤销对李洪志先生的通缉令、撤销公安部违反宪法的“六禁止”通告、释放被非法关押的法轮功学员、追究江、曾、罗等三人的法律及刑事责任等六项起诉要求。因起诉江xx，朱柯明和王杰在北京被捕。这是第一起法轮功学员依法起诉迫害元凶江xx的案例，而原告直接受到非法处置。

    9月26日，明慧编辑部发表题为《严肃的教诲》的文章，记述了李洪志先生当时的最近一次谈话。讲话中，针对有关正法修炼的圆满等一系列重要问题，应如何在法上提高认识，针对学员中种种情况，李洪志先生对自己的弟子做了许多严肃的开示。

    10月8日，由海外法轮功学员义务创办和维护的“世界法轮大法电台”在美国旧金山开播。

    10月21日，800多名法轮功学员在美国旧金山举行心得交流会。李洪志先生自镇压后首次再度出席交流会并讲法。讲法内容后收入李洪志先生的著作《导航》。

    10月28日，由海外法轮功学员制作的“放光明”法轮功电视节目在北美卫星电视台通过卫星和部份有线电视播放，覆盖面包括美国、加拿大和墨西哥。

    11月19日，由海外法轮功学员创办的“正见网”正式推出。正见网的前身是美国麻省理工学院和华盛顿DC法轮功学员创办的科学网，原来的科学网主要收集关于人类史前文明的资料及论科学的有关文章。

    同月，“美国公众支持法轮功修炼者信仰权利协会”，简称“法轮功之友”协会成立。“澳洲公众支持法轮大法信仰权利”协会成立。

    12月9日，北美五大湖法轮大法修炼心得交流会在安娜堡密执根大学召开，李洪志先生到场讲法。讲法内容后收入《导航》。

    12月23日，18个国家和地区的3000多名法轮功学员在台湾台北市举行心得交流会。这是台湾首度举办跨国修炼心得交流会。

    2001年1月1日，针对当前法轮功学员遭受的迫害，李洪志先生经文《忍无可忍》在明慧网发表。

    同日，至少有700名大陆法轮功学员天安门请愿被捕。警察一度平均两分钟逮捕一名请愿学员。

    1月4日，美国法轮功学员创办的“法网恢恢”网站开始运行。此网站旨在整理揭露迫害法轮功案例和责任人名单。

    1月10日，加拿大籍法轮功学员张昆仑教授在中国被判三年劳教，近两个月后通过加拿大政府的干预提前获释。这是第一起国际社会成功营救法轮功学员的案例。

    海外法轮功学员的行动有力的支持了中国国内学员，并为法轮功在国际社会上赢得了广泛的支持。

    国际支持和褒奖

    2000年1月15日，欧洲议会通过决议要求停止镇压法轮功。

    3月23日，国际特赦组织在香港强烈谴责中国镇压包括法轮功在内的精神运动。

    7月加拿大总督Adrienne Clarkson写贺信祝贺法轮大法周。8月，加拿大副总理Herb Grey及加拿大司法部长、文化传承部长等多位内阁部长共写信70封祝贺加拿大法轮大法周。

    10月，美国、英国等地超过30名议会议员及大学教授提名李洪志先生及其弟子为2001年度诺贝尔和平奖候选人。

    国际社会的支持和褒奖代表着世人的正义之声，也是对江政府的强权镇压的抗议和谴责。


江卖国之恶行

    江XX在利用中共庞大的国家机器对法轮功进行残酷镇压的同时，其对外不惜出卖中国领土，以求达到个人不可告人的目地；对内借反腐败之名，收拾异己，并实现了中共建政以来首次贪官治国的局面。在江的统治下，中国社会腐败成风，贫富差距扩大，道德急剧下滑，百姓怨声载道。

    *江黑箱作业出卖北方领土(1999年底)

    众所周知，中俄边界近百年来纷争不断，60年代甚至曾为此爆发战争。对于双方边界领土争端，中俄一直搁置未决。

    但是在1999年12月9日和10日这两天里，江xx在北京与来访的俄罗斯总统叶利钦签定了《中华人民共和国政府和俄罗斯联邦政府关于中俄国界线东西两段的叙述议定书》（以下简称《议定书》）。那片本来完全可以如香港、澳门一样回归祖国的土地，却被江为了个人的目地，背着全国人民，拱手奉送给了俄国。

    关于如此重大的事件，12月11日的《人民日报》第一版中关于这个条约却只有一个一百字的简短介绍。连当时的国防部长迟浩田都不知道详情。迟浩田后来听到一些消息，问起条约的事情，结果收到的是日《人民日报》刊载的那份简短介绍。而在江托库恩写的《江某某传》中，对这样一件关乎国家民族的大事甚至连提都不敢提，甚至没有提到与叶利钦的这次会晤。为什么中国媒体不敢全面的报导？为什么江要删节历史、刻意回避这次“大国领袖”的会晤呢？

    其原因就在于这是一个彻头彻尾的卖国条约，中间隐藏着惊天黑幕。在《议定书》中，江出卖了中国100多万平方公里的宝贵领土，相当于东北三省面积的总和，也相当于几十个台湾；此外，江还将图门江出海口划给俄国，封死了中国东北通往日本海的出海口。

    被江出卖的中国北方领土有几大块，一块是外兴安岭以南、黑龙江以北60多万平方公里的“外兴地区”，另一块是乌苏里江以东的“乌东地区”，有40万平方公里，还有就是唐努乌梁海地区，有17万平方公里，以及库页岛，有7.64万平方公里。

    该《议定书》彻底否定了清朝康熙年间中国官兵浴血奋战换来的中俄边界平等条约──《尼布楚条约》，承认了从中华民国到历届中共政府都拒绝承认的中俄不平等条约，包括《瑷珲条约》、《北京条约》等。不仅如此，《议定书》还将大片未经签约而被沙俄强占的领土永久性的划归俄国，这其中包括1953年联合国大会表决裁定为中国领土的唐努乌梁海地区（约17万平方公里，相当于贵州省面积），还包括连不平等条约《瑷珲条约》都承认是中国领土的江东六十四屯（3600平方公里，相当于香港面积的3倍多），以及自金代开始即归中国管辖、在《中俄尼布楚条约》中明确划归中国的库页岛（7.64万平方公里，相当于两个台湾面积）。

    中国历代政府曾尽力抵制俄国的入侵，自中华民国以来的历届中国政府也都不承认不平等条约。中共政权也曾声明并坚守：“对于帝国主义给中国人民的边界线，中国历届政府都未予承认，中华人民共和国也不予承认。”

    这是因为，首先，按照维也纳《条约法公约》第52条规定“以威胁或使用武力而获缔结”的条约无效。而中国和沙皇俄国以及前苏联签订的一系列割地赔款的条约，如《瑷珲条约》、《北京条约》以及《中俄勘分西北界约记》都是属于武力威胁下的典型不平等条约，因而是不具备法律效力的。其次，苏联列宁政府也曾经正式宣布这些土地归属中国，一度要归还这些领土，这也是中国将来讨还领土的法理依据。

    至于连不平等条约都没有签，却被沙俄直接侵略强占的唐努乌梁海地区、江东六十四屯、库页岛等中国领土，更是完全可以依法讨还的。但江不但不讨还，反而又拱手送出去，因此被知情国人称之为“当代最大的卖国贼”。

    被割让的土地，是中国人的祖先留下的辽阔而肥沃的土地，不仅覆盖着大片原始森林，而且蕴藏着丰量的矿产和石油，是未来中华民族腾飞和崛起最宝贵的生存资源。江的卖国行为，是对中国后世子孙的犯罪。按照一平方公里合1500亩计算，江出卖的国土相当于从13亿中国人每人手中夺走1亩肥沃的可耕地。

    那么，江为什么要签订如此的卖国条约？以当时中国的国力和所处的国际环境而言，根本没有必要签定这样一个不平等条约。而为何中共知道内情的其他领导人不肯追究江的责任？

    原来，这与江以往的历史有关。1945年苏联军队突袭东北，获得土肥原贤二的全部特工系统档案，当然包括江xx曾接受培训的青年干训班的文字及照片档案。此后在江留学苏联时，苏联情报部门查看江的档案，发现了江充当汉奸的历史，便威逼利诱将其发展为远东局特务。1991年5月，当江以中共中央总书记身份出访苏联，在参观利加乔夫汽车制造厂时，克格勃就特意安排江“巧遇”当年让江拜倒在石榴裙下的苏联色情间谍克拉娃。而这个身份一旦暴露，无论是江还是中共都可能会立即垮台。为了保住这个秘密，不管牺牲多大的国家利益，江都要跟俄罗斯做这笔交易。而中共在江签署条约后，也怕公开条约详情导致自己垮台，这是中共内部在后来了解情况后不肯追究江责任的原因。

    2005年，曾任香港文汇报副总编、因为“六四事件”愤而辞职的香港资深新闻工作者程翔被内地扣查。据外界传媒消息，程翔被捕是由于在明报发表多篇署名为“钟国仁”的文章，专栏里详细披露“中俄边界”协定的种种细节，称之为二十一世纪最荒唐的“代民做主”的丑剧。据香港报界确认，钟国仁就是程翔在明报专栏上的笔名。钟国仁在文章中分析了中国政府为什么不敢向老百姓公布和解释条约的三大苦衷：一、是它表示中共在这个问题上连被它讥笑为卖国而赶下台的国民党政权都不如。二、是江在这个问题上比中共其他领导人都不如。三、这个标志着中国正式放弃偌大一块领土的条约，从谈判的过程到最后签署，都没有公开过。

    而中共对民间揭露江的卖国的问题加以封锁，在许多官方网站的论坛上，“中俄边界”一度成了被封的关键字。中国地图出版社的地图爱好者论坛因有人谈及江东六十四屯等被江出卖的领土而被关闭。

    *新暴露的旧闻：江单方面宣布军队后撤边界五百公里不设防

    2002 年，俄罗斯新闻社军事评论员维克多．利托夫金披露出来了又一则让中国老百姓大为吃惊的旧闻：除了出卖国土，1992年，江xx为了讨好俄罗斯，以军委主席的身份命令中国边防军后撤，500公里不设防，而俄罗斯、哈萨克斯坦、塔吉克斯坦、吉尔吉斯斯坦4个国家不设防地带只有100公里宽（只有俄罗斯滨海边疆区的几个地段例外）。100公里以外，这4个国家共“拥有13万兵力（其中俄军为12万人）、3900辆坦克（其中90%是俄罗斯的）、5800辆装甲战车（俄罗斯所占的份额当时和后来都是90%）、4500门大炮、290架作战飞机和434架直升机”。而中共要驻军必须在500公里之外。

    利托夫金的文章透露：“为了加强军事领域的相互信任，北京采取了一系列史无前例的措施，承担了单方面的义务，即：做到在与这几个国家交界的边界地区，在 500公里宽的沿边地带，除边防人员外没有任何军队。对俄罗斯和其他几个独联体国家来说，这条沿边的‘不设防地带’则只有100公里宽”。

    文章用调侃傻瓜的口气说：“俄中两国在‘不设防地带’100公里宽和500公里宽这种宽度上的‘不对等’，其理由说起来其实相当地简单，即我们之所以不能像中国人那样将自己的军队从边界线后撤500公里，是因为对我们来说这笔费用实在是太高了。……中国对这种状况表示理解。”

    俄国那不设防的100公里地带是森林荒野，退出并不损失什么，但中国退出的那500公里宽的地带都是耗费钜资的军事设施。全部毁掉损失巨大。为何江不签定个“对等”条约呢？俄国撤退费用太高，难道中国军队撤退的费用不高吗？别说中国没钱，就是有钱也不能签这种丧权辱国的条约。

    文章对俄国人透了实底：“削减中国边境一带的（俄罗斯）驻军，尤其是拿它的费用同从东欧和波罗的海沿岸3国撤军的费用相比，对我们俄罗斯来说，实际上是没有花钱。”

    也就是说，俄罗斯和前苏联各加盟共和国陈兵十余万，武器足备，而江竟然令中方不设防，国防国防，何防之有？

    当时，驻守在那里的中国边防官兵对这个条约义愤填膺，坚决不肯执行命令。为了尽快后撤让俄国满意，江把了解真象的北方边防军全部调往福建。是什么原因使江如此迫不及待、一意孤行呢？库恩给江写的书中间接回答了这个问题。

    库恩在年跨度“1989--1996年”的第7章用的题目是“领导地位”，清楚说明了江当时的处境非常危险。此章的摘要中说，“江XX采取了一系列战略行动巩固自己不断上升的政治实力”，“它召集了一次研究制定国防战略的秘密会议，参加人员包括总参军官和各军区司令。但其深层目地是在最近影响深远的人事变动后确保军队的忠诚。”

    这个章节摘要一语道破江当时的恐惧心理，江担心邓小平随时可能会把自己撤掉，于是在内部拼命送出军衔、用腐蚀军官打造自己在军队中的地盘。同时它希望取得俄罗斯等邻国从外部全力帮自己巩固权力。这就是江为了权欲而秘密签定500公里不设防的不平等条约的一个重要原因。


江误国之恶行

    江对外为了巩固权力，保住曾经作为苏联间谍的秘密，不惜出卖国土；对内出于同样目地，借反腐败之名，收拾异己，并实现了中共建政以来首次贪官治国的局面。

    江假借反腐名义收拾异己实例一：厦门远华案

    对于江XX来说，“贪官治国”并不是坏事。一个人要让别人对其效忠总要有些理由。江既无智慧，也未经选举，如果全部都任用清官，则会凸现其无能和贪腐。作为总理的朱镕基的“清官形象”和“功高震主”已经证明清官路线在江这里是行不通的。而贪官最大的好处是民愤很大，从声望上来说，不可能对江带来威胁。

    具有讽刺意味的是，“贪官治国”下的贪官们高举的“反贪”大旗比谁都高。在政治斗争中因腐败落马的高官们，个个都是在大大小小的会议上高唱“反腐倡廉”。 “中国第一贪”家族的江XX，“反腐”的口号更是成了其欺骗民心、打击政敌的工具。通观库恩给江写的传记，里面充斥着江在各个场合大喊“反腐”的讲话。所以，看一个人好坏，不是看他说了什么，而是看他做了什么。效忠江的“贪官”平步青云，而二心异己分子则在反腐败名义下被狠手整治，还有一些对江无用的小卒成为杀鸡儆猴的倒霉鬼。2000年的特大腐败案件“厦门远华案” 就是江大耍两面手法，赤裸裸上演的一场收拾异己、死保心腹的经典闹剧。

    “远华案”由来已久。案件的主角是厦门远华集团董事长赖昌星。赖于1994年成立远华集团，后来从事走私活动。据官方消息透露，从九六年到案发，远华集团从事走私犯罪活动达五年之久，走私货物总值人民币五百三十亿元，偷逃税额人民币三百亿元，合计造成国家损失八百三十亿元。牵涉多达250名以上的地方、省甚至是中央级别的官员。他们被指控在1994年到1999年期间，收受数百万美元的贿赂，使价值数亿美元包括汽车、燃油、原材料、重型机器和奢侈品的货物通过厦门港口走私到中国。当时被称为中共自1949年建政以来的“第一大走私案” 。

    尽管厦门远华公司走私案在港澳炒翻了天，中国媒体却仅仅在1999年11月《北京晚报》的一个角落首次披露，然后媒体一片沉默。2000年海外媒体如《华尔街日报》、《纽约时报》、《华盛顿邮报》、《洛杉矶时报》等开始大篇幅报导，使远华案受到前所未有的关注。

    厦门远华案于1999年遭揭发。对这起案件，朱镕基表示：“不管清查到谁，都要一查到底，绝对不讲情面”。江也假惺惺的表示：不论是谁，都决不手软。但不久，专案组就发现案件跟江身边的人如贾廷安、贾庆林有密切关联，江的立场立即发生改变。

    2000年，纪检、监察、海关、公安、检察、法院、金融、税务等部门协同办案，厦门特大走私案及相关的职务犯罪的案情被基本查清。在这期间，共有600多名涉案人员被审查，其中有近300人被追究了刑事责任。

    2000 年初，香港《经济日报》引述北京消息人士说，中共中央派出的“四二○专案调查组”，必须在3月初两会召开之前全部结案，以使当局能在两会期间，将这一案件作为“跨世纪反腐败大案”的反贪污“重大成果”，公诸于众。这显示江仅仅是希望能够利用这个案件来为自己贴金，同时希望尽早结束调查，免得查到自家门口上来。

    2001年，各级人民法院已对厦门特大走私案涉及的167起案件做出判决，涉及被告人269人。但在2001年7月时还没有结案时，就已有几人被判处死刑，并已执行，其中包括中国工商银行厦门市分行原行长叶季谌、厦门海关东渡办事处船管科原科长吴宇波，还有王金挺、接培功、黄山鹰、庄铭田、李宝民和李士专等人。

    这样一个世纪大案，在没有完全查明的情况下就枪毙十几个从犯，事实上等于把证据消灭了，让“远华案”成为结不了的悬案。这其中的原因，就是因为案件牵扯到了江自己身边的人，所以江迫不及待的要杀人灭口。而这种阴险的杀人灭口，却被江拿来当作自己的决心和成绩在媒体上大吹特吹。

    在远华案中，江的心腹、江办主任贾廷安就曾向赖通风报信。赖昌星透露，他和江五个秘书中的三个都很熟，包括大秘书贾廷安。如此关系，江自然要放赖一马，所以赖可以跑到加拿大去避难。

    而江却利用这一案件，借机整治了中共资深外交官姬鹏飞的儿子姬胜德和刘华清的女儿、儿媳妇。

    鼠肚鸡肠的江xx，谁要说一句看不起它的话，它是非要报复的。有两个人一直被江惦记着，一个是姬鹏飞，另一个是刘华清。这两个人在各自的领域里人脉都非常深，也都没拿江当回事。

    姬鹏飞曾是中共外事系统实权派，也曾是接管香港的首脑人物。历任国务院副总理、国务委员、港澳办主任、人大副委员长、中顾委常委，权高位重。江根本没有在他的眼里。他的独子姬胜德提起江来也出口不逊，这都让江脸色铁青。姬胜德是总参情报部常务副部长，和赖昌星私交非常好。而刘华清的女儿是姬胜德的下级，所以江把他们串起来打。

    1999年3月中旬，姬胜德在珠海接获通知，让他赶回北京玉泉山参加军委扩大会议。姬胜德赶到会场就被抓了起来，当时大有判死刑之势。姬胜德出事后，正在北京香山养老的姬鹏飞曾先后四次写信给江xx等请求宽恕独子姬胜德，免其一死，但遭到拒绝。姬鹏飞绝望之下于 2000年2月10日13时52分服安眠药自杀身亡。关于姬鹏飞的死讯，中共官方喉舌新华社只发了一则简短的消息。江没有出席其追悼会，中央军委、军方的四总部、国防部也没有送花圈。但姬胜德母亲许寒冰终于通过元老与遗孀路线为儿子争得死缓。

    被关在总参监护所的姬胜德参加完父亲葬礼后，感觉前途更加无望，于8月13日用牙刷柄割脉，并吞服70多片利眠宁（安眠药），但自杀未遂。姬鹏飞的妻子许寒冰要求江准予其子姬胜德以高血压症为由保外就医被拒，又提出每周探望三次、送食品不受限制的要求。再次遭拒之后，许悲愤难抑，于2001年9月14日晚吞服安眠药自杀后，在三O一医院被抢救了过来。对这个为中共卖命一生的家庭，江真有点斩尽杀绝的意思。

    对于前中央政治局常委、中央军委副主席刘华清，江XX是早就想动手了，只是一直找不到好机会。因为刘是“六四”之后邓给没摸过枪的江安排的军事“保姆”，刘自然看不起江，而乱提拔将军的江当然不肯要人整天给其做什么指导和批评。

    远华案暴光后，江终于找到了可以整治刘的机会。刘华清本身没什么把柄，但那时刘的小女儿刘超英（总参情报部五局上校副局长）卷入了美国的政治献金丑闻。刘超英的上司正好是姬胜德，而姬胜德的朋友是赖昌星。这终于给了江一个机会。江下令抓捕刘超英和刘华清的二儿媳郑莉。这两个人是刘华清最疼的两个人。因为她们被捕的事，刘华清寝食难安，斟酌再三，别无他路，只有老着脸皮亲自打电话给江讲情，但江接电话后没有说一个字，听完之后就放下了电话，嘴角浮起一丝得意与轻蔑。曾庆红曾经对刘华清说：你反对江主席，咱们奈何不了你，但是把你儿媳、老婆、子女抓起来是绰绰有余。

    在处理刘的亲属一案中，全过程由江亲自坐阵，直接下令，给办案人员撑腰。刘华清亲属被抓后，据说江的“近臣”曾向他建议：“要善待恩人的后人”，也就是说刘华清辅佐其有功，但江一听就火冒三丈，让他立即闭嘴。

    远华案中牵涉到的另一个主角就是江xx的亲信贾庆林。而贾在远华走私猖獗期间(1994-1996年)担任福建省委书记和福建省人大常委会主任。远华案案发后，专案组在赖昌星公司里搜出贾庆林到远华公司和他的合影。赖说，专案组要抓他回去，真要回去一说出贾庆林来，贾就完了。所以贾庆林上调时，福建就有“福建贪官，北京做官”的顺口溜出现。这是江查远华案不让往上查的另一个原因。

    后来，江又把贾庆林塞进中共最高权力机构，做了政协主席，但远华案始终是贾永远挥之不去的阴影。贾和远华案的关系，也成为中共腐败政治的最大经典，成了江反腐空话的最大讽刺。江想用远华案打击异己，最后却是搬起石头砸了自己的脚。

    江假借反腐名义收拾异己实例二：成克杰受贿案

    2000年，正在厦门远华走私案调查紧锣密鼓的展开的时候，广西自治区主席成克杰被处死了。

    成克杰是少数民族（壮族）出身，早年曾任广西柳州地区铁路局技术员、工程师、总工程师、副局长、局长。他从基层做起，逐级而上，1986年出任广西壮族自治区政府副主席，1990年升任广西自治区主席，1992年成克杰跻身十四大中共中央委员，1998年又“更上一层楼”，在九届全国人大一次会议出任人大常委会副委员长，成为副总理级的“党和国家领导人”。

    但成克杰在担任广西壮族自治区主席期间，伙同情妇先后收受贿赂达4109万多元人民币。2000年7月31日，成克杰被北京市第一中级人民法院以“收受巨额贿赂”罪名判处死刑，剥夺政治权力终身，并没收个人全部财产。成立即申请上诉，于 8月22日被北京市高级人民法院驳回。9月7日，最高人民法院核准了北京市高级人民法院按照刑事诉讼法的规定上报的对成克杰执行死刑的裁决。9月14日，北京市第一中级人民法院行刑队对成克杰执行了死刑。

    一位副总理级的“党和国家领导人”一个半月就干脆利索的给解决了，成克杰因此成为中共建政以来因受贿犯罪而被处以极刑的职务最高、处死最快的领导干部。

    9 月21日中共官方报纸的一篇社论中说，成克杰被处决，是当局针对高干不管职位多高都不能逍遥法外的警号。社论还说：“对成克杰的判决，以及政府矢言彻查这起厦门走私案，证明当局在肃贪方面，言出必行。”可是成克杰贪的那点钱还不够江xx那“中国第一贪”的儿子江绵恒贪污的零头多。

    事实上，不是因为官方查到了成克杰有什么十恶不赦的罪行后才被捕的，而是被捕之后才搜罗证据，而搜证的手段又是非常卑鄙的。有家室的成克杰非常倾心一位有夫之妇李平。1993年底，成克杰和李平决定双双和自己的原配离婚之后再结婚，于是他贪污了400万准备和她到外国去安度晚年。办案人员当然并不知情，为了达到让李平吐露真言的目地，办案人员把成克杰和别的女人胡混的照片给她看，女人的妒忌心使她的心理防线彻底崩溃了，认为自己从头到尾都被成克杰欺骗了，就把他俩的计划全部吐露出来。成克杰迅速被判处了死刑。原来办案人员给李平看的是不实的照片，那上面的成克杰不过是用换头术搞上去的。最后李平知道受骗了，哭叫着说：是她害死了成克杰！是她害死了成克杰！

    这样流氓的办案作风，必然有其肮脏的目地在背后。

    而成被迅速处死的根本原因是：他得罪了江xx。原来是成克杰曾表现出对江的情妇、人大代表、歌星宋祖英有点“关心”过度，引起江醋海生波，导致小命不保。可叹的是成克杰至死也不知道自己得罪了谁，是谁非要他的命不可。

    江失算再显无能台湾大选民进党获胜

    在江忙于国内镇压法轮功和收拾异己的2000年，世界各地所有华文媒体的焦点都聚焦在了3月份将举行的台湾总统大选。这一次大选不同政党激烈竞争，3个主要的总统候选人分别是民进党主席陈水扁、亲民党主席宋楚瑜以及国民党主席连战。陈、宋民意测验指数相当接近，连稍低。

    而江对于台湾这次备受全球瞩目的选举有点六神无主，不知所措。一直以来江都指示中宣部把民进党描绘成激进的“台独”派，不断对之施以舆论打击，期望以此左右台湾民意。但是看起来台湾民众并不买账，陈水扁获得的民众支持率高居不下。如果陈水扁真的当选，江不知自己该怎样反应。要打仗的话，江自己是一摸枪杆子就发毛的人。而且江更担心那些老军头乘机坐大，一旦战争打响，弄不好自己的军权都被架空。因此，对江来说，仗肯定是不能打的。可是如果不打仗，长期以来国内舆论的导向早已煽动起了中国民众越来越狂热的民族主义情绪，面对军方和民意的双重压力，江又不敢显得太软弱，怕处理不好自己的权位都可能要受到影响。一想到这个进退两难的可能局面，江就觉得脑袋发凉。

    但是作为最高当权者，江XX必须对台湾大选这一重大事件做政治表态。所以江最后玩的又是做秀的本事。

    3月4日，江在北京向参加第九届全国人大三次会议的代表发表讲话，故作义正词严的说，如果台湾当局无限期拒绝通过谈判和平解决两岸统一问题，就只能被迫采取一切可能断然措施。江呼吁代表在台湾和中美关系问题上采取强硬立场。

    不过明眼人能够看出，这是一个玩文字的游戏。这个讲话实际上已经为自己留了后路。“如果台湾当局无限期拒绝通过谈判和平解决两岸统一问题”，到底谁是当局，已经没有明确的指向，因为不管谁当选，都将成为“当局”，因此江的讲话实际上等于没有态度，其中并没有中国媒体炒作的“坚决反对台独”的含义。“无限期” 也是一个没法解读的字眼，如何才算做“无限期”，几年，几十年？总而言之，如果台湾在江任内所剩的这几年不谈统一，都绝不可能算做“无限期”拒绝和谈。这个台阶搭得真是够宽的。

    不过，就在2月1日，美国众议院通过“台湾安全加强法”，对台海可能发生的战争表示强烈关注，所以江想再硬起腰板都硬不起来。1996年台海演习江栽的大跟头记忆犹新。只要碰到外国人，江的骨头就一定会松软下来。

    但江会做出姿态。正在这时，中央电视台播放了系列片《中国军队》，带着强烈的恐吓意图。部队也不断往台湾对面集结，显出如果陈水扁当选，台海难免一战。民间到处充满硝烟弥漫的紧张气氛。但当北京有几所大学的学生计划上街游行，发泄不满时，却没有被批准。一些零星游行也被当局驱散。江怕的是一旦开放民意自由表达的管道，民间长期压抑的各种不满，都会发作出来，那么中共的统治也就岌岌可危了，自己这个总书记位置自然也就泡汤了。

    每当遇到难题，江就会想到朱镕基。他是江深为妒忌，又常常无可奈何的人。但江瞧不起朱的没有心机，也知道该什么时候利用朱，把他当枪使。只有想到这点的时候，江对朱强烈的忌恨才会稍稍缓解，取而代之的是暗自窃喜。

    朱镕基掌管经济，比任何人都清楚自己的家当到底有多少，所以他心里压根儿就不希望台海发生战争。虽然朱长个铁面，但对台政策实际是个温和派。

    但在3月15日，离台湾总统选举还有不到三天的时候，朱镕基被江推到了前台。在星期三的记者会上，故作愤怒的朱镕基用拳头捶击着桌面，以非常强硬的口气警告说，搞台湾独立的人没有好下场，中国政府不允许任何形式的台湾独立，这是中国的底线。朱镕基说, 现在台湾人民面临紧急的历史时刻，何去何从，切莫一时冲动，以免后悔莫及。一位西方记者当即向他提问：大陆有可能在什么时候对台湾采取什么样的行动？朱熔基只能闪烁其辞的回答：几天后你们等着看吧！

    朱熔基发表谈话后，台湾总统候选人反应各不相同。两个领先的候选人对朱的谈话却都持反对态度。

    民进党候选人陈水扁星期三晚上在屏东举行的造势晚会上表示，只有台湾人民有权利选择自己国家的领导人，中共并没有这个权利。陈水扁问到：是台湾人民在选自己的总统，还是中共领导人在替我们指名？我们是在选台湾未来的新领导人，还是在选特首？

    独立候选人宋楚瑜同一天在台北市中正纪念堂广场向支持群众表示，台湾所有的民众绝对不接受武力恐吓。

    另外一位独立候选人许信良指出，朱镕基星期三的谈话某些部份台湾必需正视，但某些部份也势必激起台湾民众的反感。许信良一方面劝台湾人民不要用直接的情绪回应，另一方面，他表示要告诉朱镕基，走向一个中国原则的困难之一，就是中国经常动不动就用这种武力恫吓的语言来对台湾喊话。

    令江没有想到的是，朱的谈话在台湾民间引起了更强烈的反弹，很多台湾年轻人对此威胁性谈话感到愤怒，结果反而朝江更不希望看到的方向发展。

    18 日，台湾选民选出反对党民进党领导人陈水扁为下一届总统，结束了国民党在台湾超过半个世纪的统治。陈水扁以39%的得票率当选，居第二的宋楚瑜得票率为 37%，国民党侯选人连战得票率仅有23%。这次出席投票选民占所有符合条件的选民的82.7%。毫无疑问，不久前中共当局对台湾选民的威胁和对民进党的攻击，促进了陈水扁的当选。

    选举完毕，中南海一夜灯火未熄。江怎么也没有想到，国民党会败得如此之惨，如此轻易被民进党拿走了政权。这让江气急败坏，大骂下面的人饭桶。后来很多人把责任归咎到朱镕基身上。朱在台湾人中的形象也受到打击，成了凶神恶煞的代表，对他没有半点好感。朱成了江一手导演的戏中受伤最重的人。这次选举结果不但对江震动很大，实际也震惊了整个中共高层。

    2000年3月19日晚上，中共官方电视新闻的播音员用沉闷的语调宣读了中共中央台湾事务办公室的一份声明：希望刚刚执政的民进党当局不要走得太远。中共的无奈显出北京当局束手无策，对台湾民意了解与判断严重错误。中国外交部发言人孙玉玺在星期二的新闻发布会上表示，将采取观望的态度。

    江的态度，和选举前夕的宣传调门相比，一下子温和多了。其若无其事的态度，好像选前它根本没有发表过强硬谈话，也忘掉了它让朱当黑脸的事情。朱镕基对自己当初被江利用发表谈话后悔不已。

    几年后，吕加平上书中央领导和人大代表、政协委员，披露江利用台湾问题搞两头敲，以打台湾的担保，取得军队将领和官兵的信任继续执掌军权，而同时又向美国总统许诺：只要你们支持我连任中央军委主席，我就不会让解放军打台湾。

    江始终喊要打台湾，并几次作出要大打特打的样子，其实都是故作姿态。江实际上是把台湾当成了手里的一张王牌，每到自己的权力发生危机时就拿出来晃悠晃悠，作出要大打特打的样子，让军队过过干瘾，然后再收回去，留着下次危机时再用。


江利用镇压法轮功之机对中国人道德观念的摧残

    在江xx的统治下，中国不仅社会腐败成风，贫富差距扩大，而且道德急剧下滑，百姓怨声载道。江更是利用镇压法轮功之机进一步摧残了中国人的道德观念。江是如何做的呢？

    自从江XX一意孤行开始镇压法轮功，就把一切赌注都压了上去。江有着强烈的预感，它似乎走上了一条不归之路，这就使它更加恐惧和失去理智，也就更加疯狂。

    江下令镇压法轮功的要点是：１、“对他们要狠点，特别是上访、发真象什么的，抓住就打……往死里打。打死算自杀。不查身源，直接火化。” ２、“在这个问题上，只要能压制住，可以不择一切手段，不受任何（包括法律）约束，整死了人，不负责任。不信我就治不了他法轮功。” ３、“名誉上搞臭，经济上搞垮（穷），肉体上消灭。” ４、“一般不发红头文件，只密码电传或口头传达，不署名，一概说是‘中央批示’！” 但是，令江没有想到的是，无论如何镇压，到北京上访的法轮功学员依然是源源不断。2000年10月，更发生了上万名法轮功学员走上天安门广场，打出“真善忍”或“法轮大法好”横幅，并有千人集体炼功的场面，虽然被员警通过殴打、抓捕、拘禁及时处理，还是引起了江、罗的震动。

    由于镇压过于荒谬，受江直接操控的镇压法轮功的专门机构“610”的日子也并不好过。一位原“610”员警在2005年逃亡到澳洲后这样描述自己当时的感受，“在610 办公室，人和人之间总是半掩着嘴说话，声音尽量放小，一边讲眼睛还要一边四周的看，长期泡在这种气氛里，即使在公开场合，也习惯了这种讲话方式，好象永远怕别人听到、怕别人知道一样。鬼鬼祟祟，如同患了神经病。” “回到家中，失去了往日的微笑，取而代之的，是少言寡语，唉声叹气。”即使在公安系统内部，‘610’也“成了员警队伍‘不务正业’的代名词。‘610的员警是神经病，不干正经事（不干员警份内的事情）’，大伙儿私下里都这么说。”

    此时江所能做的就是用权钱加紧收买，给各地“610”扩编制、升级别，再保证充足的经费。例如2000年10月，中共将天津市公安局第一处提格升为二级局（相当于副局级）──国内安全保卫局，就是将原政保处和 “610”办公室工作合并起来，从而扩大了“610”办公室的编制，以加大打击法轮功的力度。在公安系统内，相当于处级单位的610办公室的权力比其它单位权力大。在省厅级公安部门内能称为办公室的单位，其职权范围是很大的，可以布置检查工作，并可对同级单位下发指令。但是可笑的是对内公开的人员招聘，应者无几，最后只好搞电脑硬性抽签指派。

    然而中共的镇压机器象一台洗脑机，首先成为江镇压运动牺牲品的恰恰是这些可怜的镇压工具们。“610”新老成员每天都要自觉的学习江的镇压精神、看大量的对法轮功的诬陷材料，在灌输中不知觉中被洗脑。

    就这样当执法者的最后一丝善良本性被彻底摧毁后，这些人恶的一面就极度的膨胀，这时就是江的指示最能被彻底贯彻的时候了。然后就象一个训兽师奖励动物一样，江对他们再给以钱、权的奖赏。

    江XX 规定“610”和劳教所警察的奖金、升迁、政绩等等个人利益要和被关押法轮功学员放弃信仰的比率紧密联系。于是对于“610”和劳教所里的一些警察来说，江的指令，各级官员层层施加的政治压力，再加上利益的诱惑，一下子就冲毁了他们做人的最基本的良知底线。这些头戴国徽的“人民警察”，在为所欲为、草菅人命的时候，所需要的唯一搪塞自己良心的理由就是“这是上面的命令”。这些行恶的警察，实际上成了镇压开始后的第一批受害者。

    整个国家就这样被江拖入“人变兽，兽逞恶，恶伤人”的空前灾难，文革后稍许恢复的良知、道德、正义、公平等基本价值理念，在镇压法轮功的运动中再一次被彻底的摧毁了。法轮功学员对“真善忍”的坚持，在某种意义上可以说是为中国人守护着最后一条道德底线。


从联合国年度报告看江对法轮功的残酷镇压

    (一)（1999-2000年底）

    江动用庞大的国家机器镇压法轮功，不仅招致了国际社会的批评，同时也引起了国际组织，如联合国的关注。从2000年起，联合国的年度报告中就有专门的章节谈到了法轮功所遭受的迫害。这些报告包括：“非法致死”监察专员年度报告，“酷刑折磨”监察专员年度报告，“非法拘捕”监察专员年度报告，“对妇女暴力”监察专员年度报告，“言论自由”监察专员年度报告，“人权保卫者”监察专员年度报告。从上述并不完全的报告中，我们可以一窥江政权对法轮功学员的残忍和暴虐。

    1、“非法致死”监察专员年度报告

    杀戮是江种种残酷迫害手段中最令人发指的一种。

    2001年，联合国“非法致死”监察专员在其报告中提到了中国8例致死案件，其中7例是因为修炼法轮功而惨遭杀戮。这些案件是：

    （1）2000年4月21日，李惠希被带到侯镇派出所，当晚被公安人员活活打死。22日早将尸体火化后，公安局才通知家属李惠希已死亡，并恐吓家属不许声张。

    （2）1999年9月27日，赵金华在地里干活时被镇派出所抓走。在镇派出所，赵金华被毒打和电棍电。10月7日，赵金华被折磨致死。验尸报告指出，赵金华头部及身上多处创伤，估计被钝物击打致死。

    （3）2000年2月20日，陈子秀在关押时致死。据报导，陈子秀是被当地专管法轮功的负责人抓走，并带至北关派出所。次日，陈子秀被带至“法轮功转化看管中心”城关街道办事处，政府官员毒打了她几天。就这样，陈子秀被毒打致死。

    （4）李再吉因修炼法轮功，被判劳教一年。２０００年７月７日吉林市公安局通知李再吉的家属去当地医院护理，李再吉的家属到医院后发现李再吉已死。李再吉的身上到处是伤，显然是遭酷刑所致。２０００年７月14日吉林市公安局火化了李再吉的遗体。

    （5）王兴田于2000年3月25日被活活打死。2000年3月21日，大杨庄乡乡政府怀疑王兴田及其他11名法轮功练习者要去北京上访，将他们非法拘禁33天之后，又转押至北圈里监狱。在那里警察逼迫他们写保证书。2000年3月25日，因王兴田坚决不写保证，北圈里乡政府官员带了一伙人用电警棍和警棍对王兴田进行暴打，致使王兴田遍体鳞伤。当日下午5点王兴田被毒打致死。

    （6）2000年3月2日，张正刚被淮安公安局拘留。3月25日，张正刚惨遭非法毒打，致使头部重伤。随后送淮安市某医院抢救治疗，但张正刚一直处于昏迷状态。3月30日张正刚在医院死亡。

    （7）1999年9月，周志昌被关押在双城看守所。2000年5月6日， 绝食几天的周志昌被送至双城市某医院，当日下午，周志昌在医院死亡。周志昌的遗体遍体鳞伤，显示他在关押期间曾遭酷刑。

    监察专员同时指出，报告中所列举的质询案例并不能包含所有侵犯生存权的案件。这些案例只是冰山之一角，但它们能反映真实的情况。更重要的是，能够把这些侵犯人权的个案呈现在国际社会面前，会使受害人的家属和其他渴望生存权得到尊重的人们看到希望。

    联合国特派专员就上述违反生存权案例知会了中国政府。

    而根据法轮功资讯中心统计显示，至2000年底，通过各种管道得以确认的被迫害致死的法轮功学员人数超过273名，更有大量的不被外界所知的无名学员屈死于劳教所、“学习班”、拘留所等。

    2、“酷刑折磨”监察专员年度报告

    酷刑监察专员与“非法拘捕问题”工作委员会主席就法轮功学员受到逮捕与酷刑折磨的问题于1999年7月23日向中国政府递交了紧急呼吁信。据信，自1999 年7月起，法轮功学员，包括老人和儿童，遭到警察的逮捕、监禁、侮辱和毒打。有指证说，警察使用了包括高压警棒等刑具。一种叫“地牢”的刑具将受刑人的手脚用交叉十字的铁链铐在一起，使人不能移动走又不能坐下。

    酷刑监察专员在2000年的报告中特列举以下三例报告：

    (1)赵金华于1999年9月27被张星镇警察逮捕，在关押期间被打死。10月7日，她曾因被打昏迷而送入急救室，随后又被员警带回并用警棒拷打审问有关法轮功的情况。她死于当日。烟台市法医的检查报告证实她除头部外全身多处受伤和淤血，并指出她的死因是钝物打击。

    （2）湖南省的法轮功学员受到虐待。于汉新于1999年7月24日在他的书店被岳阳市公安局逮捕，法轮功书籍被查抄，他的脚被公安局副局长打至骨折。李菊华于 1999年7月25日被当地联防队逮捕并被强奸。周治 (音) 于1999年7月25日被抄家并当场遭受毒打。1999年7月26日，杨鞠华被湘塘市的第七联防队毒打受伤。

    （3）张晓红于1999年9月9日被捕。在狱中她和另一位法轮功学员被背靠背绑在一起达23个小时，并不准吃饭睡觉或上厕所。从9月10日至9月14日，她们又被背铐着而不能躺下睡觉。

    酷刑监察专员在2001年的报告中指出：他收到了关于中国当局正在对法轮功，法轮大法和其他气功团体进行的大规模镇压的资讯。修炼者被强迫放弃他们的信仰。收到的报告显示修炼法轮功学员遭受公开侮辱。数万法轮功学员遭到不同期限的关押。其中许多人在没有经过任何法律程式被送往劳改营遭受长达三年的劳动教养；有的被关进精神病院并遭到连续几周的强迫药物注射。许多人被酷刑折磨和虐待。监察专员列举了更多的案例：

    1999年10月25日，浙江省海盐县项进英和其他三名法轮功修炼者去了天安门广场。他们被带到附近的一个派出所，那里已经有五六十名修炼者被关押。警察用手铐把十二名修炼者铐成很痛苦的姿势：双手一上一下背到后面，用力拉，然后拷上手铐。警察还迫使他们跪着，把头往墙上撞。项进英的手臂被拉折。10月 26日，一个医生因为她是法轮功修炼者而拒绝为她诊断。10月27日，她被送往医院。

    （2）1999年9月22日，河北省唐山市刘菊华和杨雪真因拒绝一个警察企图从她们手里拿走法轮功书籍而在北京被捕。她们被带到北京清河看守所遭受审讯，不许睡觉。警察将她们的手反扣在背后和脚绑在一起，用烟头烫她们的手。她们又被送到唐山市开平看守所。同被关押在开平看守所的另一位修炼者遭受电击酷刑和大棒殴打。

    （3）1999年8月30日，大连市张晓红被抓捕并关押在拘留所15天。9月9日，她向拘留所要求准许炼法轮功，但遭到拒绝。同一天晚上，她和另一位法轮功修炼者被背靠背铐起来。她们被迫坐在木板地上，不许睡觉，不许用厕所，不许吃饭。9月10日，两人被单独背着手铐上，手铐在人动时就会越来越紧，这使得她们无法睡觉。9月14日，手铐摘除，第二天，她们被释放。

    （4）1999年8月30日，大连市尹兴琴被抓捕并关押在大连看守所。2000年9月8日她被铐在栏杆上21小时。9月9日，她和另一位修炼者被背靠背铐住，直到第二天。9月10日，她和另一位修炼者分别在后面铐住，9月14日她们被叫去劳动时才松铐。同天晚上，她们又被从后面铐住。9月15日，她们被释放。

    （5）1999年8月30日，大连市杨秀娟被关押在大连市看守所。她被铐在囚室的窗栏杆上。9月8日，她的双脚被戴上生锈的铁架，这是一种叫做“地牢”的刑具。然后，她被强迫快步行走，至使刑具上的铁片不停地割伤她的脚。她被禁止进食达6天。

    （6）1999年8月30日，大连理工大学人文社科系副教授朱航因为在公园里炼法轮功而遭抓捕并关押在位于南关岭的大连姚家看守所。她的手脚被用铁链子拴在一个高20英尺，15英尺宽的沉重的钢架上(一种“地牢”刑具)。在她7天的绝食后，看守所命令狱警对她执行强行灌食，这造成她口腔严重受伤。狱警插入一个管子给她强行灌流食，这种方式使她失去知觉并被送去第二人民医院抢救。后来，政府官员把她关进精神病院以掩盖她在看守所的经历。

    （7）2000年9月3日，张春清和她的孙女被抓并在大连南关姚家看守所关押了15天。9月5日，因为炼法轮功，她被殴打，管教用一环形物抽打她的脸和手。她被戴上“地牢”的刑具，强迫走200英尺回到她的牢房。由于戴上了刑具，她每一次只能移动1英寸，她用了40分钟走回牢房。即便是用卫生间，她也一直被戴着刑具。9月9日，她再次被欧打，并和其他3个修炼者被戴上“地牢”刑具。36位修炼者被用一种自动收紧的手铐铐在走廊的窗楞上，不许用厕所，不许动。9月10日，大约有30名修炼者由于一起背诵法轮功书籍而被5至6名狱警和想减刑的犯人毒打。9月10日晚，她们被两两一组，背靠背铐在一起，不许动，不许交谈。9月11日晚，手铐解除。刑罚造成她们双手肿胀，布满水泡和伤痕。

    （8）吕淑珍，法轮功创始人李洪志的71岁的母亲，自2000年7月20日以来一直被软禁在北京郊区的家中。软禁使得她心脏病加重，视力减退，腿部肿胀，行走困难。警察拒绝提供医疗帮助和足够的食物和水。

    （9）2000年4月25日，山东省胶州市徐衍忠因炼法轮功被抓捕并关押在胶州精神病院。在连续的10天里，他被捆起来接受强行喂药和注射。他遭受身体和精神上的折磨。强行注射导致他浑身无力，眼睛睁不开，紧张和沮丧。

    （10）山东省胶州市匡本翠在北京天安门广场被抓并关押在胶州驻京办公室。随后，她被关进胶州精神病院遭受强行喂药和注射。当她拒绝时，两个男子抓住她的胳膊，掐住她的鼻子，用一根筷子撬开她的牙齿进行强行灌药。她被一天强行喂药三次，药的剂量由一次一片增加到一次六片。

    （11）1999年9月12日，谭桂华工作单位和政法委人员将她从家中抓到精神病院。在精神病院，她遭受强行注射导致她头晕，恶心，心跳加速，失去知觉。她先后受到7次电击酷刑。强行注射后，她的月经停止，眼睛呆滞，反应迟钝。几天后，注射中又加入另一种药。这使得她在后来的20天里身体剧烈的颤抖。当她被释放时，她记忆丧失，说话困难，眼睛呆滞，反应迟钝。

    （12）1999年11月15日，位于广西自治区南部的北海中级人民法院民事法庭法官黄锦春被抓并关押在广西柳州龙潜山精神病院。他的家属被不准探视长达三个月。由于他继续炼法轮功，医院给他注射镇静剂。

    （13）1999年9月27日，石对头于家的王风兰，小贾家的马玉凤，河崖村的战克云和王好红，以及山东招远市的赵/金/华被张星镇员警抓捕。她们被关押在当地派出所。因为拒绝读诬蔑法轮功的书，她们被员警折磨。1999年10月1日，修炼者在牢房炼法轮功，一些员警进入牢房对修炼者拳打脚踢，用橡胶棒殴打她们。员警用棍子打王风兰，用电话线捆住她过电刑，导致她失去知觉。

    （14）1999年12月22日，江西省法轮功修炼者刘姐在北京天安门广场炼法轮功时被抓捕。她被关押在天安门派出所直到12月24日。在关押期间，她被员警搜身，审讯和酷刑折磨。她的腿部后侧严重黑紫。

    （15）1999年12月26日，程风荣和其他四名修炼者在试图旁听一场对四名法轮功修炼者的审判而被拘捕。她们被关押在位于北京顺义县的泥河看守所。程风荣被强迫做半蹲姿势，当她不能保持这种姿势时，便会引来一阵拳脚。警察从她的衣领处往她身上浇了两盆冷水，水在她的脚下结成了冰。随后她遭到警察用扫帚暴力殴打。

    （16）江苏省高玉兰在于1999年12月31日早上5点在家被抓，原因是她炼法轮功。一个警察揪住她的头发，煽她的脸，踢她，把她的头按到水里。她被关押了16天。

    （17）1999年11月19日，陈凌梅在北京天安门广场被抓并送往河北省涿州市公安局。在关押期间，她被刑讯。随后，她和其他三名修炼者臧翠清、常恒春、刑俊花被送往洗脑中心。在洗脑中心，因为她们拒绝写放弃法轮功的声明，她们遭受几个小时的全身电击酷刑，一根1英尺长木棍抽打脸部和脚踢。

    （18）白莉莉在1999年10月25日被抓并关押在北京东城看守所。员警脱掉她的衣服，为没收她的书籍，警察拽她的胳膊，揪她的头发。第二天，警察把她的手脚捆住按在地上。

    （19）1999年9月24日，辽宁省鞍山法轮功辅导员王伟，胡素之和甯桂英在他们的家中被抓并关押在鞍山市月明山看守所。由于他们坚持修炼法轮功，他们被吊在暖气管上毒打了一夜。

    （20）1999年9月19日，新疆维吾尔族自治区乌鲁木齐市的陈雅君(音)和15名来自吉林省和陕西省的修炼者在北京一所公寓里被抓。9月20日早上，他们被关押在北京公安局朝阳分局。陈雅君被双手背铐直到9月24日。她被迫站立13到14小时不许休息，不许用厕所。一个工作人员辱??欧打她。9月25 日，3个员警强迫她躺在地上，掰开她的嘴，把一根管子从她的鼻子插入她的身体进行强行灌食。

    （21）1999年9月9日，黄秀玲被警察抓捕并关押在天安门派出所。她被送往马驹桥乡派出所，后来又关押在乔庄看守所。一个看守所官员命令犯人毒打她以迫使她交出(法轮功)书籍。犯人们拽她的胳膊和腿，脱掉她的衣服进行拳打脚踢。第二天，因为炼法轮功，她遭到电棍电击。随后她被戴上手铐脚镣，被拉到每一个牢房并被电击。看守所以此来警告其他牢房的被关押者。

    （22）1999年9月7日，北京昌平七里渠看守所的60名连续绝食9天的法轮功修炼者，包括两名女性修炼者张锡红和晋刚，每天被员警审讯2至3个小时，遭受辱凌和毒打。9月10日，警察强迫他们在烈日下暴晒3个小时。张席虹绝食10天，她的手和脚被铁链锁在一起使得她走路时头部几乎碰到地。有大约9名修炼者因为在看守所炼法轮功或被怀疑炼法轮功而被戴上手铐。一些预审科的警察折磨被关押者，包括使用皮带，铁丝和螺丝刀。他们强迫修炼者弯腰90度，手举过头, (这种折磨将持续)到修炼者几乎失去知觉。晋纲在她绝食的第7天被暴打两次。

    （23）1999年7月22日，王燕(音)在山海关市被员警抓捕。第二天，她被遣送到锦州。最后关押在吉林省辽远市抚镇(音)派出所。她因为拒绝在放弃法轮功的保证书上签字而遭受辱凌和毒打。

    （24）四川省重庆市税务学校顾志仪在1999年7月19日被抓捕。在监狱里，她经历了24种酷刑，包括“老虎凳”(受害者的大腿被固定在凳子上，在脚跟下面加砖，使得受害者的腿被强行向上搬起)，手指被刺入尖锐的竹签，坐电椅，头部和肛门被电击。

    （25）2000年1月1日，张雪凤，刘喜荣，李菊花在小转山村被大秦家镇政府的两个官员抓捕。他们分别在村政府和县政府遭到木棒殴打。

    （26）至1999年10月1日，至少300名法轮功修炼者，其中包括一名许姓的女性修炼者，因为拒绝写(不修炼法轮功的)“悔过书”而遭关押在吉林省长春市八里堡监狱。这些修炼者遭受各种酷刑，包括香烟烫，大棒子暴打直到木棒被击断。许女士被吊铐起来毒打，导致她背部大面积受伤。

    （27）1999年12月1日，美国公民邹志敏 (英文名：基米) 因为是法轮功修炼者，在北京天安门广场被抓并关押在天安门派出所。三个员警击打他的眼睛，肩膀，手臂，踢他的腿。他被强行铐上，腰部被电棍电击。随后，他被遣送到安徽驻京办，和大约30名法轮功修炼者关在一个房间里。他被搜身，两名警察打他的脸，胸口和腹部。一个警察用警棍打他的脚。第四天，因为炼法轮功，他和另两名修炼者被7名员警拽出牢房。他们被殴打，并被命令屈膝面壁站立。

    （28）1999年10月21日，14名清华大学的学生在参加一个校园里的法轮功交流会时被员警抓捕。他们被戴上手铐，毒打折磨。

    （29）1999年12月23日，江苏省南京市韩纪珍为反对对法轮功的查禁而上北京向中央政府申诉。在北京天安门广场她被抓捕殴打。警察遣送她回南京并把她关押在南京精神病院(又名“南京脑科医院”) 。她被注射药物和吃药片，导致她恶心，身体极其无力。

    （30）1999年10月3日，江苏省公安局保健科丁健华因拒绝放弃法轮功而被关押在南京脑科医院接受强行精神治疗，造成他反应迟钝，视力模糊。

    （31）至2000年2月底，20多名法轮功修炼者被关押在山东省莱阳市烟台精神康复中心。这其中有莱阳医科大学老师，莱阳成人函授教育的老师，莱阳中心医院医生和一名来自青岛的修炼者。他们被强迫服药和接受强行注射。后来，他们又被要求支付医疗费用。

    （32）为就查禁法轮功而向中央政府申诉，2000年2月4日，白莉莉、徐伟、王有群和王舒格(音)四位女性和天宇(5岁)、赵群、李洪生、罗丽娟 (音)、费梦林、鞠玲燕去了北京天安门广场。白莉莉和王舒格因为举着有法轮的横幅而被试图抢夺她们横幅的员警打倒在地，警察野蛮地殴打她们，特别是打她们的脸。她们随后被抓。拉横幅的修炼者被穿警服的员警和便衣员警毒打并被关押在天安门派出所。一家，包括一个5岁的孩子天宇被抓。山东省临沂的修炼者赵群、许微和李鸿申被6名员警打倒在地并被带进警车。100多名在广场东北角炼盘坐静功的修炼者被疯狂暴打。女性修炼者被扯着头发往警车里拽。一位来自澳大利亚的戴姓修炼者被警察从后面踢了三次，随后被抓捕。山东省临沂地区的一位元郑姓修炼者被严重毒打，致使他的脸上都是血。

    （33）刘闻杰(音)、王洪彬(音)、张朝东(音)和三位女性修炼者李群、屈秀华、刘淑臧参加了1999年7月20日上千的法轮功修炼者在辽宁省大连市信访局的请愿。警察殴打他们，特别是年青的男性修炼者。李群被(警察) 拽着头发和其他9名修炼者同时抓捕。在派出所，许多修炼者被毒打。

    （34）山东省广饶县李桥西村的6名因在1999年中向中央政府请愿而被抓捕的法轮功修炼者遭到了“游街”，(政府)借此来打击其他修炼者去北京。5辆警车在前面，跟着的是一辆挂有反法轮功横幅的警察的卡车。在寒冷的天气里，法轮功修炼者被强迫穿很薄的衣服，头上戴着很大的纸帽子站在卡车车兜的两侧。

    （35）2000年1月8日，四川省双流县彭家镇的15名曾进京为法轮功请愿的修炼者被当地警察强迫在繁忙人多的街道赤脚“游街”。

    （36）2000年6月19日，北京工商大学讲师赵昕在公园里炼法轮功时被海淀员警分局的员警抓捕。几天后，她的家人收到她的“病危”通知。通知详述了赵昕第4、5、6根颈椎骨折，头部有轻伤，左眼青紫发肿，并且呼吸困难。她被送往海淀医院时还戴着脚镣手铐。在医院，她被输以静脉注射，用呼吸机维持。

    （37）1999年9月25日，诚种在江苏省武进市被城市管理处人员和员警拦截，被带到精神病中心(广州102医院)，受到恐吓威胁。9月28日，员警把他带到武进市第三医院( 精神病院)。在那里，他被强行用药十多天，被警察和医务人员电击5次。

    同时，监察专员将以下在关押期间致死的法轮功修炼者的案例送交中国政府。

    （1）1999年12月31日，广东省广州市高献民在广州市天河公园被抓。随后被关押在天河区棠下拘留所。2000年1月17日，在关押期间被强行灌食浓盐水死亡。在灌食时，他曾被捆起来，鼻子用一条湿毛巾盖住。

    （2） 1999年10月，刘绪国因抗议对法轮功的查禁被抓。他被处以3年劳教并在2000年2月初遣送到山东省济宁某劳教所。刘绪国是从2月5日前不久开始绝食的。在绝食开始后的一周里被带到一家医院里被粗暴地插管强迫进食，以致于造成气管和肺部多处受伤。刘因此于2月11日在劳教所死亡。

    （3）家住哈尔滨市道外区的王秀英在2000年5月12日和另一位修炼者去北京。2000年5月13日她被抓并关押在崇文区角门看守所。她向看守所提出要求学法炼功和无条件释放。随后她们开始绝食。狱警给她们灌食高浓度盐水。王秀英被强行灌食6次，其中5次灌的高浓度盐水造成她严重脱水和昏迷。由于抢救不及时，于5月22日晚去世。

    （4）潍坊市潍城区北关徐家小庄的陈子秀在前往北京向政府请愿的路上的潍坊火车站被抓，拘禁在潍城城关街道办事处等待强行洗脑转化。2000年2月21 日，她的尸体被送往市医院。她身上有以下伤痕：嘴上沾有血迹，牙齿被打断，腹部肿胀，臀股及以下部位大面积瘀斑呈黑色，两腿肿胀。

    （5）黑龙江省佳木斯市的陈英在1999年8月初被抓捕。她由警察遣送黑龙江省。在从北京返回黑龙江省的路上，她被警察辱凌，殴打和恐吓威胁，致使她从开着的火车上跳下身亡。

    在第十六节中，我们列举了联合国“非法致死”监察专员和“酷刑折磨”监察专员年度报告中关于法轮功的部分。同样，在联合国其他监察专员的报告中，亦揭露了江和中共对法轮功修炼者的迫害。

    3、“非法拘捕”监察专员年度报告

    “非法拘捕”监察专员在2002年的报告中集中了任意拘捕工作组在二零零零年十一月/十二月，二零零一年五月和二零零一年九月的第二十九，三十和三十一期会议上的评议。工作组列举的评议表格和与这些评议相关的统计资料被第五十八届人权委员会的报告采用。

    工作组认为中国曾经签署了国际民事和政治权力条约，但并没有认可和执行。工作组认为以下的几种剥夺人身自由的案例是非法的。

    （1）第一类：当案例很明显没有任何法律依据时（例如刑满后继续关押或无视适当的豁免权）；

    （2）第二类：因为行使世界人权宣言的第7，13，14，18，19，20和21条所宣布的权利和自由，以及国际公民政治权利公约的第12，18，19，20，21，25，26，和27条而失去自由的；

    （3）第三类：任何完全或部分违反世界人权宣言规定的相关条例以及由各国接受的与公证审判相关的国际条约之严重性都被认为是剥夺自由的任意拘禁。

    工作组为此举出了如下案例：

    （1）张玉辉，35岁，中国公民，定居澳门九年，并拥有一个清洁公司，1999年11月10日在中国广东省开平市被拘捕。根据消息的来源，不清楚他在被拘捕时是不是被出示拘捕证，也不清楚他是不是被正式指控，如果是，所根据的法规是什么。在1999年11月初，张先生与妻子因生意去中国。因为他修炼法轮功─在中国有上百万人修炼的一种传统的精神修炼，他在开平市被拘捕。在澳门，张玉辉是一个积极的法轮功学员。在中国政府镇压法轮功后，他多次在网站上写文章引导读者理智的对待法轮功问题。他的文章受到法轮功学员和非法轮功学员的欢迎。张玉辉还给新华社澳门分社写信呼吁反对1999年7月对法轮功的镇压。可以证明所有张玉辉的行为是合法和公开的。他曾经几次告诉他的朋友，他担心自己会被拘捕，因为在他向新华社表达了他的信仰后，他曾被新华社警告。资讯来源没有指出张玉辉被关押在哪里。但据称政府拒绝他的家人探望他。

    尽管张玉辉在1999年12月21日被释放，工作组按照惯例没有就其被拘捕改变意见。工作组认为尽管张玉辉被释放，但它仍有充分的理由就张玉辉和平的传播自己的想法和信仰而被拘捕的一事发表意见。考虑各种情况，工作组认为从1999年11月 11日至12月21日对张玉辉的拘捕是非法的，违反了世界人权声明的第19项条款，符合了工作组的工作依据的第二类。因此，工作组要求中共政府尽力用各种方法补救这种情况，与世界人权声明的第19项条款保持一致，不要拘捕和平传播个人意见的人们。

    （2）李昌、王志文、纪烈武和姚洁。对于上述四人被判刑的案例，工作组本来非常欢迎中国政府的合作。2000年2月1日，由资讯来源提供的证据被转交给中国政府。在未获得任何反应的情况下，工作组别无选择，只能根据所掌握的情况提出意见。

    工作组认为：在目前情况下引用工作组获得的辩词是恰当的。这些辩词与四名被认为是法轮功精神运动的领导人有关，他们是李昌、王志文、纪烈武和姚洁。他们已经被北京中级人民法院所谓的判决入狱7至18年。

    法庭认为他们犯有组织和利用X教破坏法律罪，导致人员死亡和非法获得和散布国家机密。根据新华社的报导，法官判决他们四人“组织和利用法轮功散布迷信异端和欺骗民众，致人死亡”。据报告这是中国政府自从1999年7月禁止法轮功以来最重的判决。

    消息来源称1999年12月26日进行审判时，官方用警戒线将法庭围住，以防止法轮功学员进行对政府镇压的和平抗议，尽管官方媒体报导说四名被告都有律师，而且他们的家人也出席旁听了审判，但一位家属表示每一名被告只准有一名家属出席旁听。因为有指控与盗窃和散布国家机密有关，一部分审判是秘密进行的。

    据消息来源称，中国政府通过媒体宣布审判只能说明它们对于法轮功能够吸引大批学员的恐惧。而这四名被告都是党员，并且在政府机关和商界拥有很好的职位更加说明了这一点。根据法庭的指控，李昌、王志文、纪烈武和姚洁“设立了39个分会，1，900个培训班和280，000个联系点”。据称他们“策划并导演”了 78次抗议，盗窃并传播了37项国家机密，或将它们用于抗议信中。最后，据称他们四人组织了“宗教会议和印刷著作非法获得数亿元利润”。

    被告称他们只是参加了和平的活动和抗议，他们并为法轮功的原则进行了辩护。

    如果工作组收到中国政府的回馈，那么他们可能会认同法庭作出的四名被告“组织和利用法轮功散布迷信异端和欺骗民众，致人死亡”的结论。假如收到关于被告致人死亡的证据，工作组也许会认同对他们的判决。由于缺乏有力的证据，工作组很难接受法庭在这一方面作出的结论。法庭在周围设置警戒线防止和平示威、只允许一名家属出席旁听审判，以及整个过程的保密程度都只能说明中国政府指控这四名被告是因为他们有能力带动大批的法轮功学员。很明显他们的活动和抗议是和平的，根本没有直接参与任何暴力活动。工作组的意见是每个人都享有自由表达意见的权利，包括自由的、不受干扰的拥有意见的权利及不分国界通过任何媒体寻求、获得和传达资讯和想法的权利。没有证据表明法轮功使用了除和平方式以外的其他手段传播他们的信仰。

    根据以上情况，工作组的意见是对于李昌、王志文、纪烈武和姚洁的关押属于任意拘禁，直接违反了国际人权宣言的第19条规定，并且符合工作组定义的第二类。工作组要求停止对他们的关押，因为剥夺李昌、王志文、纪烈武和姚洁的自由是任意拘禁，没有任何合理的理由。

    工作组最终要求中国政府采取必要措施停止对他们四人的关押，执行国际人权宣言的第19条明确规定的条例。

    不过，中国政府对于工作组的要求予以了拒绝。

    4、“对妇女暴力”监察专员年度报告

    在二零零一年一月十九日的信中，监察专员表达了她就中国暴力虐待妇女，尤其是野蛮虐待女法轮功学员的深切关心。从收到的资讯中得知，中国官方一直在对法轮功和其它气功进行镇压。法轮功学员的大多数是妇女。在一九九九年七月二十二日，法轮功被禁止，理由是“对社会和政治稳定有威胁”。法轮功学员被强迫放弃信仰。数以千计被拘留；其中很多人被送到劳教所接受再教育，或被关押在精神病院被强迫服药。其中很多人被折磨或虐待。用于折磨女学员的手段包括：衣服被剥光；被用拳头、木棒或其他刑具毒打在小腿、大腿、肩及其它部位；被踢；被用电棍电，特别是阴部、腋下、脚掌及嘴被电；戴手铐、脚镣和被用绳子使劲绑从而导致剧痛；胳膊、腿被吊起，而且经常被吊在很冷或很热的地方；身体各处被打火机烧；指甲缝被插入竹签或针；手指甲被钳子拽出；嘴里、鼻子里及阴道被灌入辣椒、辣椒沫或其他东西；被注射药物从而导致经神错乱及失去正常说话能力。据进一步指控，许多女学员被折磨致死或拘留期间无法得到及时治疗而死。另据报导，许多女学员在逃跑中摔到窗外而死。

    监察专员同时接到与以上相关的案例，现总结如下：

    1. 二零零零年十月，在辽宁省渖阳市的马三家监狱，监狱看守人员将十八名女学员衣服剥光后把她们投入男犯监牢。据报导，中共高级官员罗干知道这个事件。据说这十八名妇女目前仍在关押中。

    2. 据报导，在一九九九年十月，一千五百多名法轮功学员被拘留在辽宁省马三家劳改所。学员们被强迫放弃修炼法轮大法。拒绝的人遭到身体的摧残，被电棍电击，被关禁闭，和被强迫做繁重的体力劳动。女学员的胸部和阴部被电棍电击。劳教所的管理人员逼迫学员喝废弃的井里的水，喝后学员们都出现了中毒的症状。

    3. 从接到的资讯中得知，在二零零零年七月，五十多名女法轮功学员被拘留在北京市通州区乔庄看守所。据报导，警察利用折磨和羞辱的手段企图强迫学员放弃她们的信仰，失败后，大多数学员被送到劳教所和精神病院。

    监察专员特别提交了以下案例:

    1. 黄秀玲，59岁，北京通州区马驹桥乡附马庄人。据报导，黄秀玲在二零零零年六月三十日下午被送到乔庄看守所，关在九号牢房。她拒绝背监狱规章并继续练功。结果她遭到殴打并被戴上手铐和脚镣。犯人们用电棍击她，还用力踩她的脚。他们将黄秀玲的乳房抓起，用力掐乳头，并踢她的阴部。黄秀玲开始绝食抗议。从得到的消息得知，在二零零零年七月二日下午，黄秀玲被转到七号牢房。员警将管子插入她的鼻子给她强行灌食。警察让她付十元钱买一次性使用的管子。因为她没有钱，警察将管子留在她体内以便下次使用。到了晚上，黄秀玲无法忍受疼痛，将管子拽了出来。第二天，员警将她双手铐在背后再次给她灌食。灌完后，警察将管子一头在胃里，一头从鼻子出来给沾在脸上，以防她再将管子拔出来。当晚黄秀玲开始发高烧。虽然给了一些药，但她高烧不退并开始呕吐。警察看黄秀玲生命垂危，匆匆宣判她劳教一年，于当晚连夜将她送回家。二零零零年七月十三日，警察又将黄秀玲从家中带走，送往北京天堂河女子劳教第四大队非法劳教。据报导黄秀玲再次绝食。她被看守毒打，脖子被打坏。

    2. 刘雪彬，54岁，北京市通州区城关乡人。据报导，一九九九年九月四日，刘雪彬在通州区俱乐部炼功被拘捕。她被拘留三个月，无任何法律手续。刘雪彬被拘留期间受到各种酷刑折磨。看守们将刘雪彬全身衣服扒光，用沾盐粒的湿毛巾抽打她，不断地加盐、抽打。刘雪彬全身留下一条条小血口。血口粘着盐，钻心痛。第二天伤口流脓水，沾住衣服。因为刘雪彬拒绝回答员警审问，被称为神经不正常而送往精神病院。刘雪彬和最严重的精神病人关在一起。她被强行打针灌药。三个月后才被释放出来。二零零零年四月二十五日，刘雪彬又去国家政府上访争取合法修炼法轮功。结果她被关进了精神病院。她的家人和朋友不知道她现在的情况。

    3. 李亚萍，26岁。李亚萍因为不放弃修炼法轮大法被非法关押在乔庄看守所。她被反铐双手并带脚镣。犯人把电棍插进她的嘴里电直到嘴里流血。李亚萍受尽各种折磨。之后她被非法送到北京市天堂河女子劳教第四大队劳教。

    4. 胡淑芳，38岁，北京通州区人。二零零零年六月二十五日胡淑芳为法轮功上访。她被非法关押在乔庄看守所的西间。她几乎每天被拷打，用电棍电，导致她全身是伤。她一直被带脚镣和手铐。一个月后她被非法劳教。

    5. 公安又带走胡淑文，胡淑芳的姐姐。她现被关押在北京市大兴县团河劳教所。

    6. 二零零零年十月六日，河北省三河市燕郊法轮功学员严菊英到北京天安门为法轮功上访。她被拘捕后被送回燕郊公安分局。据报导，严菊英还没有下车，分队长杨希忠就开始对她拳打脚踢，揪着她的头发往脸上打嘴巴，并用脚猛踢她的下身部位。然后又把严菊英举起往地上猛摔。据说他用木棒打严菊英的臀部数百下，用皮鞭往她的身上抽打很多很多下，又用电棍电击她的全身，然后用拖鞋往严菊英的脸上猛打，并将电棍插入她的嘴里电，往她的脸上吐唾沫并用力睬她的脚。据说他威胁用开水浇严菊英。杨希忠要严菊英脱衣服遭到拒绝，杨恐吓说要找几个民工来强奸她。然后杨对严菊英进行性骚扰。过一阵后，杨希忠作了审讯笔录，然后又毒打严菊英一顿。当天夜里严菊英被送到镇政府大厅去参加转化班。

    7. 唐西陶，64岁，广东省广州市人，在二零零零年七月六日被捕后，被转到广东省槎头(小岛)女子劳教所。唐西陶被判二年劳教。期间，据报导，她遭到折磨和野蛮待遇。据说，她每次被关禁闭都很多天，她遭到恐吓，为防止她炼功，她的双手被绑起来，她生病时不给她治疗，还强迫她从事体力劳动。除此之外，她的退休金被停，她的公寓和她的个人财产被没收。

    8. 谢桂英，32岁，安徽省淮南市人。从收到的资讯中得知，在二零零零年十月十七日的20：00左右，淮南市朝阳区派出所的员警对谢桂英家进行搜查，对她进行毒打后，将她带到派出所。第二天凌晨，谢桂英因伤重被送到淮南市人民医院。二零零零年十月十八日上午10：00左右，谢桂英离开人世。当日下午16： 00，公安将她的尸体送到大通殡仪馆。据报导，为了掩盖事件的具体情节，朝阳区派出所在事后的报告中声称谢桂英是跳楼自杀。

    9. 王友菊，64岁，辽宁省大连市人。二零零零年七月二十二日，王友菊被大连市共济派出所员警从家中带走，送到大连市瓦房店看守所。她每天被强迫从事长时间的体力劳动，如完不成任务，经常不许吃饭睡觉。二零零零年七月三十一日，王友菊及其他几个法轮功学员被释放。王友菊非常虚弱，走路需要由别人搀扶，她胸部疼痛无法站立。在看守所办公室王友菊被紧急抢救， 但她还是当晚去世。

    10. 郝亚芬，河北省三河人。燕郊公安分局刘亚录、祁晓全毒打进京和平上访的郝亚芬。她被打得晕头转向，眼睛什么也看不见。在郝亚芬昏迷的情况下，员警用电棍电她。她被鞋底抽打，被膝关节踹。二零零零年七月十三日，郝亚芬被三河电厂党委开除公职。并被员警罚款于5000元。为了那让她回家，她的家里人不得不给公安局燕郊公安分局局长昝庆财送了2000元钱。据报导刘亚录也向她的家里人敲诈了1000元，说是交给北京官员的款。郝亚芬的单位还扣了她的工资和奖金。

    11. 据报导，许文君于一九九九年九月被拘捕，先后被关押在三个看守所。开始她被关押在南昌市第一看守所，她为了保护大法书籍而绝食。遭到管教的毒打后，她被双手、双脚铐在一起。结果，她生活不能自理，无法行走或睡觉。之后许文君被转入南昌市第二看守所，由于超期关押8个月之久，她第二次绝食。十天后家人将她保出回家。回家不到1个月许文君又被捕。 据消息说， 她于二零零零年九月一日被判刑3年。

    12. 据报导黄莉琼于一九九九年十月二十五日去北京为法轮功上访被抓。她被关押在江西省南昌市第三看守所长达二十四天。从接到的报告中得知她在一年里先后被关押三次。现她被判劳教3年。

    13. 陈英，18岁，黑龙江省佳木斯市人，一九九九年八月初，去北京中央上访被捕。从得到的消息中得知，在返回黑龙江途中，员警恐吓折磨她。她被迫跳火车身亡。她的家人在一九九九年十月二十五日被告知这个消息。

    14. 赵金华，42岁，山东省招远市人，一九九九年九月二十七日，赵金华被张星镇派出所抓走，同时被抓的还有其他四名法轮功学员，他们是石对头于家村的王凤兰，小贾家的马玉凤，河崖村的战克云和王好红。五人被抓后被关押在派出所的一个屋子里。因为他们拒绝放弃修炼法轮功而遭到警察的不断折磨。不让他们睡觉。一九九九年十月一日晚，警察进来用拳打他们，拿胶皮棒猛抽他们。他们用棒子先抽王凤兰，然后又给她缠上电话线过电，直到她昏倒。接着他们又用胶皮棒抽打赵金华，然后又把她拉到办公室过电。他们一边折磨赵金华一边不停地问她还炼不炼了。赵金华昏过去后被送到医院紧急抢救，然后被带回派出所。据说回来后赵金华感到胸闷，右半身麻木。她全身从头到脚都疼痛。她的小便带血，两腿疼痛并且不能吃饭。她的身体从腰部往下都发紫发黑。警察没有对她采取任何治疗措施。一九九九年十月七日16：00，赵金华又昏迷过去。警察把她送到医院急诊室。但当医生要做心电图时，赵金华已经停止呼吸。

    从得到的消息中得知，验尸报告说赵金华身上多处受伤，有皮下淤血。验尸报告结论是赵金华被钝物击打致死。从得到的消息中得知，打死人的凶手没有被惩罚。相反，官方却在调查将赵金华死因公布于世的那些法轮功学员。一九九九年十一月二十日，两名法轮功学员因将赵金华死因公布于世被判三年劳教。

    15. 董步云，三十六岁，山东省临沂市兰山区人。一九九九年七月二十日董步云去北京上访。她在北京被抓后，于九月二十日由兰山区警察从北京押回。她被关押在她工作的学校的二楼办公室里。董步云被逼迫放弃法轮功但遭到拒绝。第二天，董步云家人被通知说她跳楼身亡。她的遗体在当天中午前被火化。

    16. 陈子秀，59岁，山东省潍坊市潍城区北关徐家小庄人。陈子秀在去北京上访的路上，在潍坊火车站被抓走。她被带到潍坊市北关派出所看管接受转化。据消息说陈子秀死在北关派出所，她的尸体在二零零零年二月二十一日9：00被送到市医院。当天19:30, 公安将陈子秀家人召集到潍坊市金海宾馆看管。直到二月二十二日，她的家人才见到尸体。据报导，陈子秀嘴上沾有血迹，牙齿被打断，腹部肿胀。她的下身大面积青紫，两腿肿胀。

    17. 付晓镌之母，年56岁，家住江西省高安市。1999年9月14日去北京旅游时，在西大街一家旅馆内被捕，后关押在江西宜春驻京联络处。据报导，为避免迫害，她于1999年9月16日清晨3点试图从窗口逃离，不幸坠地身亡。

    18. 余香美， 35岁，四川省重庆市长寿县人。1999年11月去北京上访时被捕并关押在重庆驻京办事处。她试图从窗口逃走，不幸坠地身亡。

    19. 李桂华，47岁，家住四川省重庆市江北区江北城。1999年10月下旬去北京上访时被捕。报导称她在重庆驻京办事处关押期间死亡。警察局通知了他的丈夫。他前往北京认领后，遗体随即被火化。据称她丈夫被警察威胁不许泄漏任何关于她死亡的资讯。

    20. 龚宝华，35岁，北京市平谷县刘店村人。据称她于2000年6月17日去北京为法轮功上访时在东直门长途汽车站与另外7名法轮功学员一起遭警察拦截。被押至当地派出所后，其中六人遭警察毒打，龚女士受虐最重。事后经峪口卫生院检查显示她的鼻粱被打断。警察将龚女士和其他学员遣往县看守所。为了维护他们的权力，龚女士同其他学员一起进行绝食抗议。2000年6月25日晚8点，看守不顾她鼻粱断裂而强行从鼻腔灌食。据报导，她回监号后脸色发青，感觉胸部麻木并怀疑看守灌食时把插管插错位置。约10分钟后，她进入昏迷状态。号友呼叫看守，但无人应声。过了一会儿，龚逐渐苏醒。这时看守才来将龚送去急救。2000 年6月26日晨她被送回看守所，但情况持续恶化。2000年6月27日早晨，同监号友强烈要求看守再次送龚女士去医疗检查。大约10点钟狱医同意送她去医院。当晚9点左右，龚宝华被医院宣布死亡。

    21. 张玉珍，46岁，黑龙江省鹤岗市人。据报导，为了阻止她进京为法轮功上访，当地警察将张女士关押在鹤岗市鹿林山拘留所，并于四月份将其转至鹤岗市第一看守所。张女士(Ms. Zhang) 曾绝食5天，拘留期间屡遭殴打。她于5月初被释放，据称是由于在拘留所内长期遭受摧残导致其身体病重。被释放后她卧床不起，于2000年6月20日不幸逝世。

    22. 孙淑芹，58岁，黑龙江鹤岗市人。2000年1月，孙女士与另一位学员到北京国家公安部为法轮功上访。2000年1月24日被送进鹤岗市拘留所，2月14日转入营北县监狱。四月初曾绝食四天，于2000年4月27日在营北监狱关押期间被报死亡。

    23. 安秀坤，49岁，衡水市人。据报导，安秀坤因修炼法轮功被单位开除，并对其进行2800元人民币罚款。资讯表明，安秀坤于2000年5月21日去北京公安部上访，被接回并关押在区教委招待所。5月24日，安秀坤遭行政拘留15天。安秀坤拒绝在行政拘留手续上签字，并宣布保留上诉的权利，随后她被送往路北行政拘留所关押。5月25日，在拘留所的第二天，安秀坤因拒绝抄写看守所所规，被强行带“牛鼻子”背铐，一种特殊的手铐。安秀坤开始绝食表示抗议。6月6 日，安秀坤昏迷，当晚10点被送进县医院。2000年6月11日早7点30分，安秀坤在那里逝世。

    24. 缪群，四川省达州市渠县人。据报导，2000年元月缪群赴京为法轮功上访，被公安押回渠县，关押在当地拘留所。在拘留所，她为了争取修炼法轮功的权力而进行绝食。公安用塑胶管从她的鼻腔到胃部，进行灌食。在灌食过程中，公安错将管道插入她的肺部，不久，她便气绝身亡。

    25. 殷淑芸，46岁，吉林省长春市人。“两会”期间进京向政府请愿停止迫害法轮功，在黑嘴子劳教所关押期间被残虐致死。

    26. 姚宝荣，52岁，家住甘肃省兰州市安宁区。姚女士于2000年5月17日在家中被捕，2000年5月19日在拘留期间死去，死因不详。据称她从公安分局五楼坠落后死亡。2000年5月23日早晨2点50分左右公安将其遗体秘密火化。为了封锁消息，员警还抓走20名法轮功学员。

    27. 梅玉兰，44岁，家住北京市朝阳区。2000年5月13日梅女士在家门口炼功时被抓，遂以绝食维护自己的权力。2000年5月14日，绝食三天后被同室一个不懂医疗技术的犯人强行灌食。回监号后她说头痛，并开始吐血，一孙姓管教拒绝送其急救。她于2000年5月23日去世。另外5名知其死因内情的学员于5 月26日被抓进看守所。

    28. 王秀英，45岁，黑龙江省哈尔滨市人。2000年5月13日王女士在天安门广场炼功时被抓，关押在崇文区角门看守所。资讯表明，绝食3天后，四个男人将她按倒在地强行插鼻管灌食，九天中被强行灌5次浓盐水。2000年5月22日晚7时她昏迷后去世。

    29. 孙秀琴，50多岁，黑龙江省鹤岗市人。孙女士于春节(2000年2月4日)前被抓进萝北县看守所，4月底突然死亡。警察在未通知其家属情况下匆匆将遗体火化。

    30. 李艳华，45岁，江西省南昌市人。为了向中国政府请愿停止迫害法轮功学员，李女士于1999年10月二次到北京上访。据报导她先被拘留10天，后又拘留1 个多月。随后于2000年元月7日未经审判被处二年劳教，关押在南昌市女子药物治疗中心(又称劳教所)。李艳华与该劳教所的学员集体绝食，之后，劳教所看守将他们捆绑送至医院。资讯表明，医院检查显示李艳华健康状况严重恶化，她的内脏受损并萎缩。劳教所通知家属将她带回。回家二个小时后，李艳华在4月13 日下午6时身亡。

    31. 张淑琪，52岁，家住北京市西城区。1999年12月26日，张女士去北京市中级人民法院准备旁听审判4名法轮功学员时被抓，并送往厂桥派出所。第二天被转至西城公安分局拘留所。2000年元月14日下午，派出所突然通知家属速去拘留所接张淑琪。回家后，张女士晕倒，呕吐，并昏迷，被立即送往北京大学医院抢救。但她无法恢复，于元月15日晚9点50分死亡。

    32. 朱少兰，50岁，家住辽宁省锦州。9月28日，锦州许多学员为一封呼吁恢复炼功自由的信件上征集签名，结果很多人被抓。为了声明大家对这不公正对待的意见，40多名学员于9月29日开始绝食。朱女士便是其中一员。绝食2天后她身体变得虚弱，第四天开始呕吐。饶阳派出所于10月5日将其送至医院，1999 年10月7日早晨她在医院去世。

    33. 夏卫，43岁，四川省重庆市江北区观音桥人。1999年11月上旬去北京上访时被抓，随后关押在重庆驻北京办事处。据报导，她试图从六楼逃走却不幸坠地身亡。公安通知其丈夫不准透露此案的任何消息。

    资讯表明，2000年5月6日，因为曾去北京上访或继续修炼法轮功，12名学员被送至位于山东省胶州市扬州路的胶州精神病院(又称胶州精神康复中心)。 2000年10月6日，少部份人被释放但大多数仍被关在医院。据报导，他们只有在发誓不为法轮功上访，不再修炼法轮功，并付几千元罚款后才能获释。所得报告中有各种各样形形色色的虐待方式，包括被迫吃药和打针，之后学员会感觉虚弱，他们还曾遭电击。监察专员还收到下列典型个案：

    34. 周彩霞。据报导，2000年6月4日，在胶州拘留中心绝食4天后她被送往精神病院。她被迫忍受打针，药物，和其他专为对付精神病人的手段。

    35. 匡本翠。2月14日，匡女士去北京为法轮大法上访。资讯表明，她被抓进胶州驻北京办事处并关押一晚。第二天早晨，她在青岛的工作单位将其送往胶州精神病院。匡女士被关在精神病院长达二个月，当作精神病人对待，被迫吃药打针。她一天之内被强行喂药三次，药量从一粒增至每次6粒。两个月后其家属将她保释。

    36. 谈桂华。资讯表明，1999年9月12日，谈女士去北京为法轮功上访。回家后，工作单位和政法委员负责人闯入家中强行将她送至胶州精神病院。谈女士拒绝接受打针时，一个护士连同8个精神病人将其按倒进行强行注射。她每天都被询问是否要继续修炼法轮功，当回答肯定时，医生马上给以她电击。她一天三次被迫吃药打针长达两个月之久。据报导，医生甚至将有多种负作用的新进口药用在她身上做试验。结果导致她月经中断，记忆力丧失。

    据报导，1999年 12月初，北京房山区城关派出所员警以编造的罪名逮捕了52名法轮功学员。他们中大部份是女性。据报导，警察未经任何法律和医疗程式将他们全部送往北京房山区周口店精神病院。据称是为了防止他们在澳门回归期间去北京上访。他们要求每个学员付800至1000元人民币。据说学员何时被放只有警察局的重要人物才能决定。52名学员在家属付钱以后于1月21至22日全部获释。

    5、“人权保卫者”监察专员年度报告

    “人权保卫者”监察专员Hina Jilani女士在2002年度报告中列举了以下案例：

    1. 山东省招远县法轮功学员李兰英、陈世环、刘金铃、池云玲于1999年11月被拘捕。原因是他们向外界透露了在1999年10月被打致死的赵金华详细死因。同年12月份，李兰英和陈世环被判三年劳教，将被关押在山东省淄博县的劳教所。

    2. 2000年3月15日，杨莉女士由于向北京的国家信访局申述法轮功学员的权益而遭逮捕并被关押在北京朝阳区拘留所一个月。期间她被置于恶劣的环境中。

    3. 2000年4月24日，张学玲女士被判处三年监禁，并被关押在山东省王村劳教所。她的母亲陈子秀女士因为修炼法轮功而被拘捕，于2000年2月21日被打死。张学玲女士四处奔走为母上诉伸冤，要求法院提供法医鉴定，因而被判刑。被捕前，2000年4月20日，张女士向亚洲华尔街报透露了她母亲的详细死因和她的上诉伸冤历程。

    4. 2000年9月7日，香港的法轮功学员朱柯明被捕。原因是他在2000年8月29日向中国高级法院呈上诉讼书状告国家主席123，组织部部长曾庆红，政治局委员会秘书长罗干对法轮功学员的迫害。目前为止，他的家人仍不知他的下落。

    5. 滕春燕中医师是一位法轮功学员，于2000年11月23日在北京的中级人民法院被判处三年监禁，理由是“泄漏国家情报给国外组织”。事情经过是2000年 2月7日，滕女士领着国外记者到北京的房山区一个村庄并采访了被强行关在精神病院的法轮功学员。2000年3月，滕女士返回房山提供给一位男士数码相机，以便拍下法轮功学员被关押和绝食情况。后来滕女士把这些照片通过电子邮件发给了国外的新闻机构。

    上述联合国监察专员的年度报告，揭露出得江和中共法轮功的迫害虽只是冰山的一角，但已足以让人触目惊心。而没有被曝光的又有多少呢？单单从上述报告中，我们就不难得出这样的结论：江和中共对法轮功的迫害是极为残酷的，它不仅对法轮功修炼者的拘捕是非法的，而且剥夺了他们的最基本的人权，包括言论自由的权利，还对他们进行了酷刑折磨，对妇女采取暴力，直至非法致死。这场迫害完全是违反国际公约的。中共在全世界面前再次将其残忍的本性暴露无遗。

    当时间跨入西元2003年之际，中共对法轮功的镇压已达近四年，却无视上天持续的警告，依旧没有停止镇压。数十万法轮功修炼者仍被非法关押迫害，近千人被迫害致死。天地为之震怒，从而降下了一场更为巨大的灾难：萨斯病，再次警告那些迫害法轮功的世人：回头是岸。但卑鄙无耻的中共继续采取一贯欺骗的手法，向世界和中国老百姓掩盖发病和死亡人数及地区，却再次搬起石头砸了自己的脚。

    这一年，法轮功继续以不可阻挡之洪势，在世界更多的国家和地区洪传；这一年，法轮功学员以其难以置信的韧劲继续向世人讲清着真象，得到了更多世人的理解和支持。

    (二)（2002-2003年）

    江和中共对法轮功的迫害和虐杀在2002年和2003年仍在持续。联合国的人权年度报告继2000年和2001年后，继续在专门的章节揭露了这场惨绝人寰的迫害，虽然揭露的仍然只是冰山的一角，但足以一窥江和中共对法轮功学员的残忍和暴虐。

    一、“非法致死”监察专员年度报告

    2002 年，“非法致死”监察专员继续收到迫害法轮功的投诉案件。监察专员对于她收到的个人投诉案例特别关注，因为这些个案是受害人，他们的家属及其所属的社会成员发出声音的重要管道。监察专员以这些案件的报告为基础与各国政府进行了联络，这些报告也给专员得到的其它补充材料增加了可信度。专员希望指出下面列举的数字只是有关她的人权专题，并不一定反映整体情况。

    专员收到了大量的资讯，这些资讯在筛选，分类，整理，核实后再送交相关的各国政府。到目前为止，专员都是根据案件是否有充份的细节和案件的性质及其严重性有选择的与各国政府进行联络。

    专员共发出188个紧急呼吁，其中中国占7个。有128个紧急呼吁是与联合国人权委员会其他人权专员共同发出的，其中包括酷刑监察专员，独立司法监察专员，言论自由监察专员，妇女暴力监察专员，移民人权监察专员，非法拘捕工作组主席和关于人权捍卫者的秘书长特别代表等。

    监察专员相信灭绝种类罪是对国际社会和平与安全的威胁，因此国际社会有责任保障这类大规模对人权的侵犯被调查，并使其责任人被绳之以法。所有灭绝种类罪的案件都必须被调查，无一例外。国际刑事法庭的罗马法令提供了永久的机制来处理灭绝种类罪这类影响整个人类的罪行。

    在过去12个月中所报告的案件中的一大部份是关于在被关押其间死亡，大多数这类死亡是酷刑所致。这类报告涉及的国家包括中国。

    监察专员在得到关于生命受到威胁的报告后，并发出了紧急呼吁，希望这些迫害致死案例得到制止。这些紧急呼吁的国家包括中国。监察专员代表了属于各种国家，各个民族，具有不同宗教信仰的人们，其中包括中国。

    1、 2002 年2月8 日，联合国死刑监察专员，与非法拘捕工作组的主席及酷刑监察专员一道，联合向中国政府发出关于一个法轮功修炼者家庭的紧急呼吁。有报告指出，自1999年 7月22日以来，由于该法轮功修炼者家庭成员坚持修炼法轮功并向中国政府请愿要求停止镇压法轮功而被不断骚扰，非法拘捕和酷刑折磨。报告中说，陈运川，一个63岁的父亲，被判刑2年并被关押在河北省张家口市大唐湾监狱；他的60岁的妻子，王连英，自2001年1月起失踪；他们的31岁的女儿，陈洪平，被非法关押在河北省保定市高洋劳教所。他们的34岁的儿子，陈爱忠，于2001年9月12日被判3年劳教并关押在河北省唐山市第一劳教所；8天后，即2001 年9月20日，被酷刑折磨致死，身体上布满伤痕和淤血。陈爱利，另一个34岁的儿子，被关押在唐山市冀东监狱。2001年12月26日，昌平警察局的警察带着冀东监狱的王科长（大队长）和黄队长来到陈淑兰（35岁的女儿）的家。王科长告诉她陈爱利的健康状况很不好，需要保外就医。他们要求她签字，当保人。陈淑兰问他们何时放人，被告知还有很多手续要办。陈淑兰问她能否去监狱探望，王科长要她等到第二年春天才可以。陈淑兰拒绝签字。2002年1月8日，陈淑兰直接去了冀东监狱探望，被另一主管告知陈爱利自2001年10月1日以来一直沉默寡言，他的健康状况已经恶化。鉴于陈爱忠已经被酷刑折磨致死，而且陈爱利被强行灌食药物，监察专员在紧急呼吁中担心陈爱利可能被进一步酷刑折磨或遭受其他形式的虐待并生命攸关，而且担心其他家庭成员也有可能被酷刑折磨或遭受其他形式的虐待，尤其是王连英在不明地点被关在小号，而且长期被关小号本身就是残忍，非人道和侮辱性的虐待。

    2、根据得到的资讯，2002年1月26日，詹炜由于受到酷刑折磨，死于湖北应城市第一看守所。2002年1月20日，吴敬霞在被警察的关押期间受酷刑折磨致死。报告指出她是2002年1月6日因为散发真相传单，揭露中国政府迫害法轮功修炼者人权而被抓的。

    根据得到的资讯，2001年8月22日，高梅因为修炼法轮功，沂水县看守所被酷刑折磨致死。2001年9月21日，王永东被警察从他家的四楼窗户抛下致死。他的尸体有多处伤痕，说明他在被抛下楼之前曾受到毒打。2001年9月14日，于秀玲被警察从四楼窗户扔下致死。她在被审讯期间曾被毒打。

    二、“酷刑折磨”监察专员年度报告

    2003年，联合国酷刑折磨监察专员提到他继续收到了下列法轮功学员的个案。

    1、报告提到，2001年11月20日，法国女学员海莲娜·帕提特在北京的天安门广场和其他法轮功学员为和平请愿时遭到中国警察粗暴对待。报告说，她被两名警察抓着胳膊拽到一辆警车上。她是被强行塞入警车的，她的腿被多次撞在车门上，造成腿部淤伤。在警车里，一名警察将她的脖子按在车座扶手上，并用她手提包的带子勒住她的脖子以防止她移动。在派出所里她被推下楼梯，而且一名警察还曾试图用手触摸她的阴部。

    2、贺志红，女，2001年7月3日被大庆市萨区的警察逮捕并关押在大庆市富强派出所。她在那里遭到了警察的拳打脚踢，造成脸部和胳膊的淤伤。2001年 7月4日，她被送往大庆看守所。在那里大庆派出所和萨区的警察把她捆在一把铁椅子上不让她睡觉长达6天。当她绝食抗议时又遭到了强迫灌食。尽管她的身体非常虚弱，她仍被送往黑龙江省哈尔滨市戒毒所劳动改造。2001年10月，当她再次绝食时又遭到了灌食。

    3、唐增叶，女，2001年7月3日因炼法轮功被逮捕并送往大庆看守所，她在那里遭到殴打，并被吊拷了一天，而后又被拷在一把铁椅子上长达4天。在她绝食抗议时又遭到了强迫灌食。2001年 7月10日，一名医生将灌食的管子往她的鼻子插了20余次。7月12日她又一次被灌食并被拖回监号。她还被强行注射了一种不明药物，导致她的身体极度虚弱。但她不但未被送往医院，反而被送到黑龙江省哈尔滨戒毒所。

    4、2001年9月25日，陈玉涛在被吉林市第三看守所、第一看守所共计关押了9个多月后，被转入欢喜岭劳教所。他被判劳教两年。刚进劳教所，陈玉涛就被以警察为首的看守们用电棍毒打了3个小时。其他被关押的犯人在警察的指使下也对他进行殴打，并不给他食物。

    5、 2001年8月8日，法轮功学员王朝晖在吉林市船营分局被关押并殴打。两天以后他被送往永吉县看守所。在那里他进行了绝食抗议他所遭到的虐待和关押。 2001年8月24日，他被送到欢喜岭劳教所劳教三年。他在那里被拷起来并遭到看守人员的毒打。一名警察踩在他的肩膀上很长时间，以致他两星期无法抬起胳膊。他被关押在三大队，那里的犯人在警察的教唆下经常对他进行毒打和折磨。

    6、2001年9月12日，法轮功学员陈爱忠被判3年劳教，并送往河北省唐山市第一劳教所。他于9月20日在那里死亡。他的姐姐在太平间见到他的尸体布满伤痕。他们的弟弟陈爱力也是一名法轮功学员，被关押在唐山市冀东监狱。2002年1月8日有人见到他骨瘦如柴，表情痴呆。

    7、赵明是一名在爱尔兰上学的法轮功学员。他于2000年5月在北京被捕，并被遣送到北京团河劳教所。他在无任何指控的情况下被非法拘禁长达22个月。在劳教所他曾经绝食抗议，但被强迫灌食。他在该劳教所的第一个月里，他被捆在椅子上毒打，他们专门打他的头和踢他的大腿。他还被禁止睡觉，并被强迫做所谓的“军蹲”和“开飞机”（即头朝下，后背和手背靠墙）。在他被释放前的两周，5 个警察把他绑在一个木床板上，用多个电棍同时电他。他于2002年3月12日获释。

    8、黑龙江省哈尔滨万家劳教所里关押了数千名法轮功学员。他们被长时间强迫劳动，当他们以绝食抗议非法关押和虐待时，都遭到了野蛮灌食。他们还被强行注射使身体虚弱的药物，不准睡觉，或者只能睡在潮湿的草席或地板上。尽管冬天夜里的气温只有-20至-10度，他们也只能穿着单薄的衣服，而看守们还把监室的门窗都打开。可以看到学员们身上布满了伤疤，而有些已经溃疡腐烂。他们还经常被长期关在约2平方米大小的小号里，在里面会遭到毒打，不允许会见家人、说话、洗澡、洗衣服。监察专员还收到了有关被关押者被长时间捆在铁椅子上，遭到强奸、毒打和电刑。

    而且，监察专员还收到了下列酷刑折磨至死案例。

    1、张玉兰，女，于1999年10月被送进哈尔滨万家劳教所，据报告于2001年6月15日死亡。而她的家人直到6月23日才见到她的尸体。报告说她的脖子上有深深的勒痕。

    2、李秀琴，女，自1999年12月26日起关押在万家劳教所。她从2001年4月2日开始绝食抗议所遭到的虐待。在她25天的绝食过程中共被强行灌食达16 次，并被灌入已经腐败的牛奶。她还被劳教所医院的院长多次抓住头发打耳光和用脚踢。2001年6月18日她被关入小号，被一名看守将双手从背后铐起来，双脚离地吊在半空，并遭到毒打。她在被连续悬吊40小时后死亡。劳教所在没有通知家属的情况下将她的尸体火化，家属只领回了她的骨灰盒。

    3、邵影，女，于2000年被送入万家劳教所。2001年4月3日她开始绝食抗议所遭到的非法关押和虐待。劳教所医院的院长多次毒打和用脚踢她，特别是头部和胸部。一名医生连续四次把胃管插进她的食道后又拽出来折磨她。在被一名看守连续悬吊40小时后，她于2001年6月20日死亡。

    4、何苗，女，和邓伟国于2001年7月被哈尔滨市公安局抓捕。报告说邓伟国被从公安局12层楼的窗户扔出致死。何苗被转入万家劳教所并在那里进行绝食抗议。她遭到了看守的毒打并被关入小号。2001年10月29日，一名狱医在几个看守的帮助下对她进行强制灌食。她被拽头发，打耳光和拳打脚踢。2001年11月1日她被再次灌食和毒打。在她绝食的第30天，即2001年11月20日，一名管教和一个犯人将她拖到管教室，用手铐铐在暖气管子上，拳打脚踢扇耳光。

    5、高淑彦，女，2001年4月2日被关入万家劳教所禁闭室，并被一名管教毒打。为抗议所受虐待第二天她开始绝食，2001年4月6日被强行灌食。4月16日，被强行送进劳教所的医院，并被强行打针。

    6、郭明霞，女，在拘留和劳教期间共绝食10余次，并遭到管教和刑事犯的毒打。2001年10月24日，万家劳教所医院的院长打了她两个耳光，她被强行注射并关入禁闭室。2001年11月7日，狱医把她的头发扯下一大把。她被强行灌食了50多天，从第40天开始吐血。2001年12月6日，她和另外4名绝食的法轮功学员一起被再次送进劳教所医院，狱医们对她们拳打脚踢，并强行灌食。另外4名学员是郝秀芝，丁彦红，何苗和尚秀霞。

    7、郭红宇，女，2001年5月4日被几个管教、万家劳教所医院院长以及十二大队队长按在铁椅子上，强行插管，把鼻腔和食管都插破了，喷出大量鲜血。灌完食后，还要让她继续坐铁椅子体罚。

    8、谭桂珍 (女) 2001年5月1日在哈尔滨万家劳教所被关进小号并被绑在铁椅子上。谭狱中绝食，抗议所受到的非人待遇。2001年5月4日被牢教所干警强行灌食，期间干警故意不停地上下抽动食管，折磨人。

    9、郝秀芝 (女) 2001年10月在哈尔滨万家劳教所绝食抗议非法拘留，要求无罪释放。绝食第9天，被送到医院，强行打针、灌食。每天灌食都是少量的包米面加凉水。由于长时间的插管灌食，导致每次灌食鼻口都出血。灌食期间，管教、护士还抓她的头发、拧脸、拧身上，把她打得全身青紫。

    10、尚玉秋 (女) 2001年10月在哈尔滨万家劳教所绝食抗议非法拘留，要求无罪释放。11月20日因拒绝被灌食，被孙姓男医生抓住头发狠狠地往墙上撞，她被撞得头昏脑胀、眼冒金花，头上的包有鸡蛋大。一次，两个男医生强行把她拽到走廊，把她打得鼻孔出血。

    11、吴激扬（女，34岁）2001年1月24日在哈尔滨万家劳教所绝食抗议非法拘留和在监狱中受到的虐待。警察不顾她体虚，把她用手铐强行挂在监门上，由于身体虚弱和体罚，她虚脱了，呼吸困难，身体失去平衡，身体的重量全聚在手腕上，手腕上被卡出了血。绝食第六天被绑在铁椅子上强行灌食。

    12、刘凤珍，谢金贤, 杨慧玲, 宋玉素, 吴淑莲, 曹连弟, 吴新如和其他大约60名法轮功女学员于2001年5月24日在哈尔滨万家劳教所被强行抓进男劳教队遭受折磨。他们被吊起来、遭毒打、及电棍击打、强迫罚站24小时、关进小号、坐刑椅、不让睡觉、洗澡、换衣服。有几个学员甚至被警察和犯人轮奸。其中，宋玉素被按在水里；吴淑莲身上被浇上水后用电棍电；曹连弟被吊起后晕过去；谢进贤、吴新如、X淑荣被吊打；杨慧玲被吊起来致使胳膊脱臼；刘凤珍和谢金贤被绑着、吊着体罚五至六天，遭女十二大队队长张波毒打。

    13、刘冬云 (女, 33岁) 2001年1月24日在哈尔滨万家劳教所被管教揪着头发摔倒在地，一群男干警蜂拥而上拳打脚踢，然后拽着她的头发把她拖进小号罚站。事后她头发一绺绺地脱落下来。她在狱中绝食30天抗议酷刑折磨，后于2001年5月10日释放。

    14、雷川清 (女，54岁) 因不愿放弃修炼法轮功被男警察殴打。她被打得浑身是伤，以至以后的一个月都行动艰难。2001年6月18日两个男管教一起对她拳打脚踢(专往她的胸部软肋打) ，打了三十多拳，还被强迫在他们面前脱下裤子。

    15、王桂华 (女)于2001年12月去北京为法轮功上访。之后，于2002年1月21日被判一年劳教，送至万家劳教所。在万家劳教所，王桂华因与其他人炼功遭毒打。

    16、李兰(女) 被关禁闭室长达七个月之久，期间被长期绑在铁椅上。李兰为抗议虐待而绝食。2001年11月16日，两名看守用胶带封住李兰的嘴，并毒打她。一起被关押的吕适平(女) 也遭此虐待。次日，李兰被扇耳光，嘴里被塞入脏袜子。

    17、2001年11月2日，丁燕红(女) 因与同室被关法轮功学员说话而遭两名看守毒打。次日，丁燕红又遭另两名看守毒打。2001年11月6日，丁燕红又被看守用扫帚毒打。

    18、 2000年4月26日，潘宣华 (女) 在万家劳教所遭到六名警察的殴打，又被强迫坐铁椅3天。为抗议虐待，潘宣华绝食了17天，期间又被强迫坐铁椅7天。之后又被关小号长达45天。2000年8月10日，潘宣华，张宏，李艳红，左秀云，王芳等被关小号长达五个月之久。在小号里每天她们被铐上手铐，强迫听污蔑法轮功的录音。2001 年1月24日，潘宣华被击倒在地，又被强拉头发和手臂拽入小号内，遭连踢带打。潘宣华常被强迫坐铁椅。看守用拳头和电棍打她。

    19、2000年三月，郭伟因炼法轮功被送至丰台看守所。在看守所，警察提审并殴打他。郭被强迫与25名犯人关在一起。一次，郭被犯人连踢带打，又被扒光衣服，然后犯人拿来冰水，慢慢地把他从头浇到脚。郭的头部被冻得因此而麻木。

    20、许多法轮功学员被关押在河北省石家庄劳教所。2001年间，劳教所指使犯人用棍棒，电棍，绳子殴打学员；将学员长时间铐在铁管上，脚尖着地；往手指甲内扎针；用锤子砸手指；不准睡觉；强迫长时间保持一个很不舒服的姿势并强迫洗脑。2001年6月的两周内，劳教所对学员的迫害更加升级。多位法轮功学员包括陶洪升，刘荣秀，刘书松，赵丰年，丁刚子被迫害致死。

    21、许多法轮功学员被关押在辽宁省渖阳市马三家劳教所。他们每天被强迫工作15个小时；被强迫长时间保持一个姿势（例如，头朝下弯腰，或背靠墙站立，或蹲在30x30□米的地方，或半蹲时双臂向前平伸）；被殴打；被电棍电；被关在8x3英尺的小号内，手铐在门上一到二个星期；不准睡觉。一些学员被四肢分开吊起长达4个小时。

    联合国酷刑折磨监察专员特别提交了以下个别马三家案例的有关消息。

    1、蒋玉青 (女) 2000年8月2日被带到密室严刑拷打五个多小时直到她大口吐血。之后，她无法进食，甚至几乎无法行走。她遍体鳞伤，身上被打的没有好地方，肌肤呈黑紫色，并且五脏六腑剧痛，大便便血，此症状持续一个多月。管教为掩盖其暴行不给就医治疗，只是每天晚上把蒋玉青捆绑在办公室的床上灌药，她被折磨的死去活来。

    2、于素珍 (女) 在监狱里被毒打折磨，揪头发，打耳光。2000年8月7日她和其他7名关押在二室的法轮功学员被关在管教宿舍里封闭式的用大刑。2000年9月13日两名管教一起用高压电棍把她打昏过去。

    3. 齐振荣 (女，４１岁) 她被脱光衣服后遭电棍击打。2001年9月参加“１３０名法轮功学员抗议逾期关押”的绝食行动，绝食超过40余天，生命垂危，被送到马三家劳教所医院继续遭受惨无人道的迫害。

    4、 2002年10月10日，联合国酷刑折磨监察专员和人权保护特别代表联名写信给中国政府告知他们已收到有关李群(女)的消息。李群因2000年3月13日写信给南京市政府上访办公室要求尊重法轮功学员炼功的权利而被关押在南京精神病院，并强行灌食、强行注射服用对大脑有害的精神药物。

    5、 2002年1月24日，联合国酷刑折磨监察专员和“暴力虐待妇女” 监察专员、“言论自由”监察专员、联合国非法拘捕工作委员会主席为康妮·契普卡(Connie Chipkar) (女) ，加拿大法轮功学员，共同发出紧急呼吁。康妮·契普卡于2002年1月23日在北京天安门被捕。她当时佩戴着一条写着“法轮功” 和“紧急援救” 的横幅，并开始炼功。

    6、2002年2月5日，联合国酷刑折磨监察专员和“宗教信仰自由” 监察专员为韦彦江，来自辽宁省葫芦岛市的60岁的法轮功学员，共同发出紧急呼吁。2001年12月22日在天安门被逮捕，在北京顺义派出所被扒去外套，大冬天只穿一件衬衣，双手背铐在户外罚站。25日被送回葫芦岛市龙港分局非法关押。因抗议非法关押开始绝食、绝水。在她绝食、绝水第十八天，生命危在旦夕的情况下，警察不通知家属，竟把她送到马三家劳教，妄图置她于死地。

    7. 2002年2月8日，监察专员和 “非法致死”监察专员和联合国非法拘捕工作委员会主席为陈运川，在河北省张家口市大唐湾监狱服刑两年的法轮功学员，共同发出紧急呼吁。他的妻子王连英（女，61岁）自从2001年1月失踪，至今下落不明；他们的女儿陈洪平于2001年6月11日关押在河北省保定市高阳劳教所，于2003年3月5日被迫害致死；他们的儿子陈爱忠2001年初被非法改判劳教三年，于2001年9月12日关押在唐山市第一劳教所（唐山市荷花坑劳教所），于2001年9月20 日在狱中被迫害致死，他的尸体上伤痕累累，遍体鳞伤；他们的另一个儿子，陈爱立也于2001年8月28日被非法判刑两年，关押在河北省唐山冀东监狱五支队七中队，期间被强迫灌药导致神情呆滞，脸色发青，免疫能力下降。

    8、2002年4月11日，联合国酷刑折磨监察专员和“宗教信仰自由” 监察专员为梁振兴 (男)、刘成军、周润君 (女)、雷明 (男) 、赵健、云庆彬、陈艳梅共同发出紧急呼吁。他们因2002年3月5日在长春市8个主要电视台插播法轮功真相影片，为揭露中国政府迫害法轮功学员的罪行，被逮捕关押。当地公安人员称还有其他15名与此事件有关的人已被逮捕。长春劳教所的一位官员说，自从插播事件以来，已有100到200人被关押，可能将送去劳教所。

    9、2002年7月9日，联合国酷刑折磨监察专员和联合国非法拘捕工作委员会主席为王爱华，四川省重庆市渝北区的法轮功学员，共同发出紧急呼吁。王爱华 (女) 于2002年3月6日遭警察绑架，抓进渝北两路派出所。在派出所，她受到危险和各种虐待，胳膊被严重扭伤，抬不起来。当天下午被送渝北看守所进行非法关押。在看守所里，她继续受到更恶劣的虐待。她的整个身体都肿起来。

    10、2002年12月2日，联合国酷刑折磨监察专员为罗容和她的姐姐罗真发出紧急呼吁。罗容 (女) 中国公民、日本永久居民，2002年5月24日在北京旅游期间因为传发法轮功传单时被北京海淀分局非法扣留。拘留期间遭受了惨无人道的非人迫害。后因血压高达220被送进了北京市公安医院，目前病情非常严重。她腰上有伤痕，被折磨得瘦了很多。她的姐姐罗真因向罗容的丈夫透露罗容的身体近况，于2002年 11月5日在黑龙江省牡丹江市家中突然被当地员警绑架，至今下落不明。

    在第二十八节中，我们列举了联合国“非法致死”监察专员和“酷刑折磨”监察专员2003年年度报告中关于法轮功的部分。同样，在联合国其他监察专员的报告中，亦揭露了江和中共对法轮功修炼者的迫害。

    第三、“非法拘捕”监察专员年度报告

    “非法拘捕”监察专员在第33、34及32次工作会议所采纳的情况包括被非法拘捕的四名法轮功学员：唐西涛(译音)，韩跃娟，赵明，杨灿荣。

    在讨论期间，有87个紧急呼吁通过工作组转达上来，其中包括6个对中国的呼吁（涉及27男和22女）。在这些紧急呼吁当中，75个由工作组和专案或地区特派专员共同发出。呼吁的国家包括中国。工作组收到了中国政府对两项紧急呼吁的反应。工作组得到消息，中国的一人被释放。

    工作组于2001年9月3日就以上四人的情况致函中国政府。

    根据了解到的情况和中国政府的答复，鉴于这四人的类似情况，工作组将这四名法轮功学员被捕案件做出统一的裁决意见。

    据悉，唐西涛(译音)女士是一位64岁的退休职工。她从1996年起修炼法轮功，许多疾病都得到了康复。她被关押了很多次，最近一次是在她去广东度假的路上。她被指控扰乱公共秩序和参加非法组织而被判两年劳教。她聘请辩护律师但被拒绝，官方对她的审判录了像。据悉她遭到了虐待，并导致心脏病和精神恍惚。

    韩跃娟女士，43岁，是联合国前任军事观察员刘鸣放烈士的遗孀，毕业于中山大学，曾任广东作家艺术家协会东山区秘书长，东山区宣传部理论教育科科长，并且是一名法轮功学员。1999年7月22日她第一次被关押了15个小时，并被要求放弃对法轮功的信仰。后来她又于1999年7月26日、2000年6月上旬和 2000年7月和12月被多次关押，其间她遭到了虐待甚至酷刑折磨。2000年6月她被开除公职，2000年10月她申请护照被拒。2001年6月23 日，她在广州被警察抓捕，并被押到一个不为人知的地方，连续三天每隔2小时审讯一次。2001年6月27日，韩女士被送往广州东山区天平甲看守所关押至今。

    赵明，30岁，清华大学电脑系毕业，爱尔兰都柏林三圣学院电脑系研究生，原清华紫光集团网路工程师，法轮功学员。他先因为拒绝放弃修炼法轮功而被没收护照而不能返回爱尔兰继续学习，后又于2000年5月13日在北京一名法轮功学员家被捕。2000年7月7日，他被判一年劳教，并遭到虐待和酷刑折磨。他的刑期被延长了6个月。

    杨灿荣，法轮功学员，2000年12月27日在家中被捕，警察未出示任何逮捕证件。他的妻子周凤林女士同时被捕。据悉，她在西林看守所被铐在刑具“禁板”上，于2001年7月12日被酷刑折磨致死。自从他们被捕后他们5岁的儿子即失踪。杨先生后来被判3年劳教。

    根据以上所述，联合国人权委员会非法拘留工作组作出如下结论：

    非法拘留工作组认为，唐西涛女士是因为修炼和卫护法轮功而被捕的。她的行为是和平的，并且她是在行使其信仰自由的权利，无论是个人行动或与其他人一起、无论是公开的还是私下的，同时她也是在行使其自由表达意见的权利，而这些都是受到《世界人权宣言》的保护的。

    就韩跃娟的案例，工作组注意到她被多次关押，最近的一次是由于她是一名法轮功学员。中国政府指控她组织和指挥集会请愿活动，但既没有说明这些活动是暴力的，也未能提供任何该抗议所产生后果的细节。所以，韩跃娟女士被关押是由于行使了她受国际保护的权利，例如集会和炼功的权利，信仰自由和表达意见的自由，包括中国政府在回复中指出的“违背大多数群众的意愿”的意见。

    在赵明的案例中，既没有提供对于他的护照被没收而导致他无法继续学习的令人满意的解释，也未能提供任何关押他的理由，而他仅仅是行使了被赋予的自由信仰和表达意见的权利。

    在杨灿荣的案例中，中国政府承认他和他死于狱中的妻子是因为参与法轮功的活动而被判的劳教。工作组认为自由表达意见和信仰的权利意味着追随或修炼一种功法或信仰不能成为被关押的理由。

    根据以上几个案例所提供的资讯，工作组认为，这四名法轮功学员的活动和抗议是和平和非暴力的。特别应该指出的是，中国政府并未否认这几个案例的涉及人是因为和平地行使和表达他们信仰法轮功的权利而被关押的。工作组认为中国政府违反了《世界人权宣言》，特别是其中的第19项。根据这一项，每个人都拥有信仰、良知和宗教自由的权利。这项权力包括无论是公开的还是私下的，还是通过任何媒体来不受干扰地表达个人的信仰的自由，以及拥有自己主张的自由。

    工作组在对中国的访问报告（E/CN.4/1998/44/Add.2）中曾指出，行政拘留和劳教不应被用来对付行使《世界人权宣言》中赋予的基本权利的任何人。就以上四个案例而言，拘留确已成为强制破坏人们信仰自由的手段。

    根据以上所述，工作组认为，对唐西涛、韩跃娟、赵明和杨灿荣的自由的剥夺违反了《世界人权宣言》的第10、11、18、19和20项，因此是属于第二类非法拘捕，即侵犯基本权力的非法拘捕。

    为此，工作组要求中国政府采取必要的措施对这四人的情况加以纠正与补救，以符合《世界人权宣言》所规定的标准及法则。工作组并敦促中国政府认可《国际公民及政治权利公约》。

    第四、“妇女暴力”监察专员年度报告

    2002年1月24日， 联合国监察专员代表加拿大法轮功学员康尼.契普卡就酷刑和言论自由一案，紧急联合上报联合国工作组主席团。康尼.契普卡于2002年1月23日在北京天安门广场被捕。

    2002年1月24日，联合国监察专员与非法拘捕工作组就女性法轮功学员生命垂危一案，紧急联合上报联合国工作组主席团。报告中特别列出如下案例。

    1、吉林省长春市三十岁的郑东辉（女）被超期非法关押在长春市黑嘴子劳教所。黑嘴子劳教所为逼迫她放弃信仰，对她百般虐待，多次用毒打、电击等手段，还将她吊在半空。由于多次长时间电棍击打，郑东辉已被折磨出心肌梗塞，身上的旧疤没好又添新疤，导致伤疤变成了脓疮。郑东辉目前的健康状况极差，生命危在旦夕。

    2、2001年11月初，黑龙江省齐齐哈尔市的栗淑杰（女）被一群突闯家中的安顺路派出所员警强行带至安顺路派出所。在安顺路派出所里，一伙警察轮番毒打栗淑杰，用塑胶薄膜套在栗淑杰的头上，同时，恶警们还用针在栗淑杰的脸上一通乱扎，使她窒息昏死过去。被毒打后的栗淑杰，肋骨骨折，脸部和身体多处紫青。之后，栗淑华被强行送往齐齐哈尔第一看守所。另日，在第一看守所提审室，栗淑杰又遭到一顿惨无人道的毒打，造成栗淑杰的骨折加重，脾脏被打坏，5天5夜不进米水，动弹不得。看守所所长回绝了栗淑杰提出就医的要求。一个月后，栗淑杰被秘密转走，从此下落不明。

    3、河北省的刘润玲（女，38 岁），2001年9月28日晚被劫持，并一直关押在石家庄第一看守所。2002年1月, 为逼迫她放弃信仰，看守所指使犯人们对她虐待和毒打。犯人们把刘润玲推进厕所，扒光衣服暴打一顿。然后，往刘润玲的阴道里塞头发、烂纸等脏物，还用针扎，这次虐待整整持续了40分钟。刘润玲被折磨得浑身上下几乎没有一块好地方，两个乳房成了青黑色，身上布满了针眼。

    4、河北省石家庄市的魏天琛（女，45岁），2000年5月进京上访被非法劳教2年，同年11月因生命垂危被释放。2001年7月魏天琛再次被劫持，并一直关押在石家庄第一看守所。关押期间，因魏天琛不放弃信仰，被多次扒光衣服毒打。2002年1月，魏天琛被戴上了镣铐，看守所一干事唆使犯人往魏天琛的身上浇冰水。在那寒冷的冬天，魏天琛被强制在水泥地上睡了一个月。

    5、2002年4月25日晨，辽宁省兴城围平乡的杨景新（女，37岁）、芦桂芳（女，50岁）、赵玉华（女，41岁），因进京上访，在天安门广场地下道被员警绑架。在天安门派出所，女警察将她们三人的衣服剥光，只留下一个裤头，然后男警察分别将三人带到不同房间里毒打。还将她们的两手背铐，用粉笔、筷子等东西插入手指缝，员警用力攥其两指，最后粉笔被夹折了，筷子也弄折了，手指被硌成黑紫色，肿得很粗。警察又将暖水瓶的热水往杨景新的头上倒，杨景新被折磨得昏迷过去，全身上下均被打遍，浑身痛肿难忍。当天警察欲将她们三人直接送往辽宁省三家教养院，因三人遍体鳞伤，身体极度虚弱，被马三家教养院拒收。2002年5月，兴城围平乡派出所劫持了杨景新、芦桂芳、赵玉华，并把她们三人送往辽宁省马三家教养院。

    6、2002年12月，黑龙江省佳木斯市的王桂珍（女，52岁）因进京上访，被非法关押在北京怀柔监狱。在北京怀柔监狱，王桂珍被三个警察用电棍同时电。王桂珍因抗议非法关押绝食后被插管。因插管误入气管，造成生命危险。在王桂珍被释放的一周后，她再次被捕，并非法关押在长春市黑嘴子劳教所。关押期间，王桂珍经常被电棍电和毒打，脸上和脖子还划了好多大口子。王桂珍被折磨得经常大口大口地吐血、咳血，吃不下东西。之后，她被强行送到精神病院，至今下落不明。

    第五、“人权保卫者”监察专员年度报告

    “人权保卫者”监察专员在2003年度报告列举了以下案例：

    1、 2002年9月16日，特别代表协同非法拘留工作组首席编辑人员以及虐待问题特别编辑人员一起针对万延海医生的情况提出紧急上诉。万延海医生是 “AIZHI(爱滋病)行动计划”的发起人及协调人。据报导，万延海医生于2002年8月24日被国安部人员秘密拘留。资讯表明，万延海医生的拘留可能跟他积极拥护人权以及与外界所称其在电脑网路上发表关于河南省由于不卫生抽血导致HIV/AIDS蔓延的消息有关。在其失踪和被国安部拘留之前，万延海医生曾被便衣员警监视。由于合作学院受当局施压停止与其合作关系，“爱滋行动计划”被强行搬离办公地点。资讯表明，万延海医生没有被允许与其家人及朋友联络，也无权自行选择律师代表自己。

    2、据报导，2002年5月24日金子容子在天安门广场散发关于揭露对法轮功学员的人权迫害行为资料后被拘捕，并随即遣往海定区公安局。

    3、单丽华在去北京向政府上诉呼吁停止违返法轮功学员人权的途中，被警察两次拘捕。2000年2月10日，她在炼功时被微水镇派出所拘捕。2002年10月，她因写过关于法轮功学员人权状况的信件而被判三年监禁。

    4、 2002年10月10日，监察专员协同酷刑监察专员一起针对李群的情况建立了交流管道。据称，2000年3月13日李群致函南京市信访办，要求市政府尊重那些在南京精神病院被非法监禁并强行注射有害药品的法轮功学员的人权。资讯表明，对此信的回应却是李群本人被关进精神病院。在那里她被强行灌食精神障碍药物，导致大脑明显受损。据称，李群的亲属被拒接近她。

    联合国人权报告展现在世人面前的只是江和中共对法轮功学员迫害和虐杀的很少的一部份，但又怎能不让每一个有良知的人愤怒？而上天对这些违背天理的恶行又怎能不降下灾难？


中共针对法轮功创始人的未遂的暗杀

    江XX的妒嫉心不是一般人所能理解的。太强的妒嫉心最后转变成仇恨，并且做出很多很多不可理喻的事情。

    在镇压法轮功问题上，江不顾一切人的反对而坚持着，虽然在表面上扔出一堆站不住脚的说辞，但实际上是对法轮功创始人的妒忌到了无法忍受的程度。

    在江XX企图用减少5亿美元的贸易顺差为条件引渡法轮功创始人未果后，就由曾庆红向特务部门秘密下达了暗杀令，由国家安全部和总参联合组建了一个特别行动组，专门负责搜集法轮功创始人的行踪，招募、训练杀手，准备暗杀李洪志先生。

    2000 年12月，江获悉法轮功创始人准备到台湾讲法的消息后，即由曾庆红秘密派人与台湾的黑社会组织秘密接触，并开价700万美元重金收买杀手，准备暗杀行动。由于法轮功创始人早已了解它们的动向，最后时刻才宣布改变赴台计划，致使江白白花了冤枉钱，气得江XX曾庆红咬牙跺脚。

    不甘心的江曾恼羞成怒，变本加厉，给特别行动组下了军令状，要求不惜一切代价暗杀法轮功创始人。对此，江向特务部门下达密令，由国家安全部和总参谋部联合组建了一个特别行动组，招募训练一批亡命之徒。这个行动组的宗旨就是不惜一切代价乃至生命制造事端，栽赃陷害，误导舆论民意去敌视法轮功，并寻机暗杀法轮功创始人。江特批50万美金招募由妇女组成的“敢死队”，仿效“斯里兰卡猛虎组织”，把她们训练为“人体炸弹”，准备派遣到美国，等法轮功创始人参加学员心得交流会时，装作法轮功修炼者、靠近法轮功创始人，以身体引爆。

    不久，在2001年香港法轮功心得交流会前，江得到密报，法轮功学员将在1月13- 14日在香港举行会议，法轮功创始人将在1月14日的会议上发表讲话。江立即下达密令，要不惜一切代价抓住这次在自己地盘动手的机会。于是解放军总参谋部、国家安全部及公安部三方联手，立即制定了一个代号为“114”的暗杀行动计划，当时东南亚和北美等地的中共海外情报机构都进入特别状态，香港及澳门几乎所有的黑社会集团均被中共威逼利诱而涉入暗杀行动。此计画指定由港澳地区黑社会集团实施直接暗杀，这样就可以避嫌。对此秘密的安排，江自信万无一失。香港法轮功心得交流会刚开始时，等候法轮功创始人出现的杀手暗自心喜，认为万事俱备只欠领赏。

    但1月14日法轮功创始人迟迟没有出现，特务们焦躁不安起来。最后在修炼体会交流会即将结束之际，主持人突然向所有与会者念了法轮功创始人从美国发给大会的贺词，暗杀又一次落空。消息传出后，江曾半天没缓过劲来。法轮功创始人发出贺词之时说，这封贺电对“某些人”打击会很大。

    这时，暗杀团才知道法轮功创始人已经洞悉刺杀阴谋，江极为得意的这个暗杀计划全部泡汤。

    多次刺杀未果，江的心里开始胆战心惊。江的别动队也一个个莫名其妙接连遭遇车祸等意外事故而最终解体。刺杀阴谋最终不了了之。


海外抗议

    海外如影相随的抗议─江千禧年峰会遭遇法轮功

    从联合国的年度报告中，我们可以一窥江和中共对法轮功的残酷镇压。虽然只是冰山一角，但足以让人们触目惊心。而挑起镇压的中共党魁江XX，在法轮功的和平抗争中，从最初的得意忘形开始走向了惶惶不可终日。江不仅面临着国内的法轮功修炼者持续不断的来到北京和各级政府机关上访的局面；而且一旦出国，就面临着国外法轮功修炼者的如影相随的抗议。

    2000年9月初，世界首脑高峰会在纽约举行。纽约警方资料显示，首脑会议期间已经获得批准有90余场抗议示威，有至少10场是针对江xx的。从江到达纽约至9月9日离开，抗议队伍就如影随形。人数最多、影响最广泛的要数法轮功学员的活动。在纽约街道上到处可以见到身穿黄色T恤、上书法轮大法的学员在活动。从9月5日开始，他们在全纽约的六、七个地方集体炼功和派发传单，除了在曼哈顿江下榻的华尔道夫酒店和其它象征性地区外，还深入华人聚居的三个唐人街。

    9月6日中午，一千多名学员开始了呼吁“停止迫害法轮功”的游行，游行沿第三大道北行到联合国哈玛绍广场，前后占据八条街口。这是一年多前法轮功遭镇压后，学员不断在美用集体炼功进行请愿后，第一次出现的游行场面。这一天，他们还在“纽约时报”刊登全版广告的“致江xx公开信”，要江倾听数百万法轮功学员的呼声，要江了解数百万中国人民所遭受的痛苦。

    但在国内耀武扬威的江XX却对法轮功的请愿怕得要命。为了躲避法轮功学员，中国官员使尽了浑身解数。江给纽约警方压力，在某些地方不准法轮功学员穿黄T恤。据报导，江下飞机后去酒店的行车路线是分装在几只信封内的，到接近转弯处才能拆开，权充“锦囊妙计”，真可谓费尽心机。即使这样，和平诚挚的法轮功学员还是着实让它“惊” 了几下。

    8日中午，江正要离开在渥尔道夫酒店内举行的一个午餐会时，一位法轮功学员走到离其一米远的地方大声呼吁：“请释放法轮功学员！”当时在场的许多媒体的记者和中方人员，都清楚的听到了这位学员的呼吁。江一听到法轮功三个字，顿时脸色大变，巴掌不自觉的举了起来，身体颤抖不止。

    同日晚上，江从纽约林肯中心听完音乐会从后门出来，准备和从前门出去的车队到某处会合。在此之前，曾发生中国自由民主党8名人员在主席倪育贤带领下，集体买票进场，于8点准时入座于贵宾席后面的Ｐ排中间位置。音乐会第2个节目《春江花月夜》一结束，在观众掌声中，8名人员站起来鼓掌。这时观众发现他们穿的是清一色的白底红字Ｔ恤，胸前是“废除中共一党专制”8个大字，后面是“江XX是大独裁者”。顿时全场惊愕，肃静约半分钟后中共总领事张宏喜等方如梦初醒，紧急指挥亲共侨领梁冠军、花俊雄等起哄围攻这8名自由民主党人。

    惊魂未定，江就在它车队的第一个转弯处，看到法轮功学员迎面高高举起一面横幅，上写斗大的英文字母：“Practicing Falun Gong is a Right.（炼法轮功是一种权利）。江看后顿时身体猛的往后一仰，浑身哆嗦。车里有人看了一眼横幅，就赶紧把头低下来。

    9日在江离开纽约之前，法轮功学员得知其在35街的中国驻联合国使团内，立即有数十名学员前往，有的在街对面炼功，有的举着“停止镇压法轮功”、“善有善报，恶有恶报”等标语牌，表达学员的心愿。中共使团官员使出“声东击西”的办法，想让车队虚张声势从正门出发，而江从侧门溜出。可是没想到，江的车一出来，正遇到四位法轮功学员打着一面横幅，上面用英文写着金光闪闪的“法轮大法”。等车一转到第一大道和35街处，法轮功学员举着标语牌及炼功的场面又出现在江眼前。

    这几天，江似乎怎么逃也逃不出法轮功的“包围圈”。而自知作恶多端的江内心充满了恐惧。江的恐惧使其不仅开始酝酿如何加大对法轮功的镇压力度，挑起人们的仇恨，而且在其强烈嫉妒心得驱使下，下令展开一系列针对法轮功创始人李洪志先生的暗杀行动。


中共对法轮功新一轮构陷：天安门自焚

    2001年初的天安门自焚事件

    *起因

    江发动对法轮功的镇压快一年了，可是全国至今还没有出现江期待的全民声讨的局面。很多造谣的话也说了，批判的文章也写了不少，组织学习也搞了，但是老百姓看来对这场镇压并不怎么买账。运动见多了，江和法轮功过不去，那就让它折腾吧，咱也别掺和，人们普遍都这么想。除部份地区紧跟形势搞得较凶外，一般地区的干部，就连“610”里的人都提不起劲。此外，政治局几个常委，居然几乎没有人出头积极回应江，尤其是朱熔基、李瑞环，明显不在公开场合表态。而且，国内外法轮功修炼者的不断抗议和国际社会的批评都让江内心充满了恐惧。

    2000年10月9日至11日，中共十五大五中全会在北京召开。当天就有数名中央委员对镇压法轮功提出质疑，要求作出交待。

    中共政治局七名常委除李鹏、李岚清外，朱熔基、胡锦涛、李瑞环、尉健行四人反对继续镇压法轮功，已超过半数。前人大委员长乔石更是对虐杀炼功无辜公民深感不安，亲自回京到天安门广场了解殴捕炼功公民的实情，国务院总理朱熔基也亲自到北京公安五处，训诫公安干部说：“不要再为难法轮功学员啦！”

    形势对江相当不利，江开始犯愁，心情一直郁闷。2000年的最后一天，身在深圳的江绵恒忽然接到中办紧急通知，要求急速返京。原来当晚九时左右，江XX因心脏病突然发作，由随身保健医生检查后紧急入住301医院。

    江XX一病似乎给反对派带来了一个小机会。江前脚住院，政治局后脚就开会。元月2日中共中央政治局举行会议，讨论政治体制改革和法轮功问题。会议上改革派与保守派激烈交锋，但双方没有达成一致，从而错失了一个时机。

    而躺在病床上的江和其帮凶罗干商议，为了掀起全民仇恨法轮功的情绪，决定制造“x教”的轰动效应，即制造法轮功学员“集体自杀”事件。

    2000年12月29日，新华社按中央610办公室的指示发布一篇不署名的新闻报导，列举了几起既无当事人姓名及事件细节也无事发具体地点的法轮功学员“集体自杀未遂”事件，并称法轮功学员“受到煽动”，将在新年前后策划集体自杀行动云云，以使人们心中有所预期。

    蹊跷的“天安门自焚”

    西元2001年1月23日，正是中国农历的大年三十，正当千家万户忙着挂灯笼、贴春联，欢欢喜喜迎接新世纪第一个大年的时候，北京的“心脏”天安门广场上突然浓烟四起，烈火熊熊，上演了一出震惊中外、史无前例的火烧活人的大惨剧。来自河南的一男四女在身上浇上汽油，要惨烈的自焚而死。

    火点起来一分钟之内，一名女子当场死亡，其余四人身上的烈火在“一分半”之内被尽数扑灭，然后警车“风驰电掣般”将被严重烧伤的四人送往“急救中心”……两个小时之内，新华社即向全世界发布英文消息，称五名“法轮功练习者”在天安门“自焚” ，后又改成七名。

    很快中央电视台就出现了12岁的懵懂女童，19岁的花样少女，听信“妖言”，在“愚昧”的“邪火”中“点燃自己”，为了“升天”而被烧成了黑炭、满脸燎泡的女童痛苦的一声声喊着“妈妈”，躺在医院的病床上还伸着被烧得只剩半截的小手念念不忘要去“天国”……

    “自焚”效应：全民被拖入泥沼

    如此悲惨和荒谬的镜头一经播出，把民众的愤怒情绪挑动到了不可控制的地步，中国人一片愤怒，很多人把自己以前看到的法轮功的神奇和法轮功学员做的好事全都忘记了。好象政府的说辞比自己亲眼所见、亲耳所闻还可靠。已经相对沉寂了一段时间的官方宣传机器像吃了摇头丸一样，兴奋的再次全力开动，各色各样的人争先恐后的在电视里义愤填膺的“声讨”法轮功，为了达到最佳效果，央视还时不时插上一两个触目惊心的“自焚”恐怖镜头……”

    江紧接着指示舆论一定要跟上，要趁热打铁。

    在江XX的亲自命令下，全国大小媒体掀起新一轮批判高潮。中共中央办公厅已发出通知，在全国开展“深入揭发批判法轮功X教真面目”的政治运动。从1月31日开始的四天内，新华社和中新社的网路版分别就有107篇和64篇批判及声讨法轮功的文章，超过14个省市自治区的“各界群众”纷纷出来谴责法轮功。除了党政军各级领导、各“人民团体”都要表态支持中央的“英明决策”以外，各个基层组织也要召开大小揭批会议，声讨“X教组织的滔天罪行”。中央电视台每天还要播放各界人士的随机访谈，并且反复重播，一定要做到家喻户晓，人人皆知，使民众对法轮功的仇恨扎上根。此外，中央电视台又谎上加谎，抛出了一个又一个编导的“法轮功学员杀人案”，继续加深着人们的仇恨心理。

    就这样，全中国老百姓被自觉或不自觉的拖入了迫害一批善良人们的泥沼。

    “天安门自焚”真象和疑点分析

    但是，假的永远是假的。在中共发起新一轮构陷和迫害的同时，海外多家媒体，以及法轮功网站却从自焚事件发生的第一天就开始质疑整个事件。23日，法轮大法信息中心发表题为“中共制造自焚惨案，新华社造谣陷害法轮功”的声明，呼吁对事件进行第三方独立调查。

    慢镜头清楚表明当场死亡的刘春玲被发现是在现场被员警用重物击打致死。流传广泛的电视片《是自焚还是骗局？》是对中央电视台自焚录影的慢镜头分析。新唐人电视台据此制作的记录片《伪火》获第51届哥伦布国际电影电视节荣誉奖（2002年1月制作）。法轮功学员还多次在大陆插播真象片《是自焚还是骗局？》，江 XX对此异常恐惧，全力封杀。

    在纪录片《是自焚还是骗局？》中分析道：

    “如果慢镜头分析中央电视台的录影，发现自焚中的刘春玲，不是被烧死，而是在现场被打死。

    新华社说刘春玲自焚死亡。如果把镜头放慢，可以看见当刘春玲正在火焰中挣扎时，有人用物体猛击她的头部，刘春玲随即倒地，一条状物快速弹起，从死者脑后飞出数米远，又以极快的速度从空中落下。那么谁是凶手呢？如果把那一时刻镜头止住，可以看见挥动的手臂接近刘春玲的头部，穿着军衣的武警正走向镜头前面，在他身后，一名身穿大衣的男子正好站在出手打击的方位，仍然保持着一秒钟前用力的姿势。

    刘春玲脑后飞起来的条状物，有人说是打人的凶器，有人说是刘春玲的头发，有人说是刘春玲的衣物。但是，不管是什么，这件物体不是顺着强大的灭火剂气流方向飞出，而是腾空而起，逆向朝着拿灭火器的员警飞去。说明这个物体不是灭火器冲下来的，而是重物击打脑部所致。而且，飞起的条状物被打得弯曲，可见出手打击的力量之大，下手之狠。甚至我们还可以看到，刘春玲在倒地之时，左手不自觉的抬起来触摸被打击的部位。”

    十二天以后，美国著名的《华盛顿邮报》在头版发表报导《自焚的火焰照亮了中国的黑幕──当众自焚的动机乃为加强对法轮功的斗争》，报导公布了邮报记者去刘春玲生前所在城市河南开封调查的结果：从来没人见到刘春玲练过法轮功。

    中央电视台的自焚录影充满了破绽，更多的疑点还包括：

    1、天安门广场并没有灭火器，警察也从不背着灭火器巡逻，怎么可能在几分钟之内备齐十几个灭火器及灭火毯？

    2、王进东喊口号的声音录制效果清晰响亮，拍摄距离当在十米之内。除非事发前摄像机已经到位，并已处于待机状态，否则不可能在短短一分钟内抢拍下灭火过程。

    3、“自焚”中严重烧伤的12岁的小女孩刘思影，因为呼吸道吸入性损伤作了气管切开术。但随后的画面中，刘思影却接受中央电视台焦点访谈记者采访并正常说话，甚至在新华社记者面前能唱歌。

    4、在焦点访谈节目中，在天安门呼喊不伦不类口号的王进东两腿中间还放着装有汽油的塑胶瓶。从节目画面中看，王进东的衣服和两膝盖处的裤子已经被火烧破，但是他两腿中间装汽油的塑胶瓶却在高温和火焰下竟然没有任何的变形或损坏。如此明显的破绽，不能不令人怀疑这一切都是在演戏。

    后来，当央视 “焦点访谈”负责采访的女记者李玉强在团河劳教所采访时，被非法关押的法轮功学员赵明质疑雪碧瓶的破绽，她大大方方的解释了那个不可思议的现象：“那是我们补拍的镜头，如果知道露馅儿就不放那个镜头了。”为何要补拍镜头，王进东为何全力配合？中间显然有某种预谋。

    2001年8月14日，国际教育发展组织在联合国会议上发表正式声明：

    “中共当局并企图以今年1月23日天安门广场上的自焚事件为证据来诬陷法轮功。然而，我们得到一份自焚事件的录影分析却表明，整个事件是由政府一手导演的。我们现有该录影的拷贝，有兴趣者可来领取。”

    不久，一本十年前出版的畅销小说《黄祸》在中国遭到查禁，因为天安门“自焚”与十年前的小说《黄祸》第二章中的情节惊人相似。原来小说中讲了一个情节，有人买通绝症患者“自焚”，以达到栽赃他人并进行政治迫害的目地。小说被查禁显示其中存在某种不可告人的阴谋。

    注定埋葬江的“自焚”伪案

    在这场“自焚”惊天大案中，受害者不仅仅是“自焚”伪案的参与者，也包括亿万其他中国民众。这场恶毒阴谋的策划者江XX，用毁灭活生生的人的生命为代价，欺骗了无数人，把对法轮功的仇恨播入人们的心中，为对法轮功大开杀戒而铺平道路。使用现代化的宣传工具，在亿万人众目睽睽之下造假欺骗，进行这样大规模的煽动仇恨，江又创造了一个耻辱的“历史记录”。

    然而，江的一切都是建立在谎言欺骗的基础之上，所以当人们从情绪激愤中冷静下来，当人们从传播中的一份份真象材料中看到事实的时候，埋葬江的正是它自己对人民的欺骗。

    江十分很清楚，这一真象一旦曝光于民众，则自己阴险、恶毒、狡诈的嘴脸马上暴露无遗，没有再比这更令其感到恐惧的了，所以江极力封锁这一真象，“天安门自焚事件”成了江最为恐惧的最怕曝光的事件之一。


关于大法弟子讲真象的预言

    唐代预言《推背图》第四十二象预言了法轮功修炼者在镇压后不懈讲真象的活动。图中画一女子手抱琵琶而立，脚旁地下放着一张弓，伏着一只兔。其谶文是：“美人自西来，朝中日渐安。长弓在地，危而不危”。颂文是：“西方女子琵琶仙，皎皎衣裳色更鲜。此时浑迹居朝市，闹乱君臣百万般。”

    该象所展示的图像，已经形象生动的暗示了大法弟子讲真象的情况。大法弟子无论在国内或国外，以女性居多，尤其在1999年7.20以后，面临着国内巨大的政治压力，众多的女弟子纷纷走向天安门去护法，证实法。而在欧美，大量大法女弟子穿着中国唐代的服式，游行、演出、宣传、诉说法轮功遭受的迫害，展示大法美好的未来，展示中国的传统文化。所以预言大师李淳风以古装女子来形象大法弟子。手抱琵琶，在常人中的表现是宣传和诉说，在正法的角度上就是讲真象。长弓在地，暗示弃而不用，用文不用武。这里是对照前三象武则天称帝的预言。武则天手持宝刀，说明要用武，要杀人。这里长弓在地，弃而不用，即不用武，正是当今大法弟子遭受种种残酷迫害，还始终坚持打不还手、骂不还口的形象预示。图中伏着的玉兔，表示兔年，即1999年大法弟子开始助师正法，讲清真象，揭露邪恶，救度世人。因为江XX镇压法轮功，也是开始于兔年1999年。

    “美人自西来，朝中日渐安。长弓在地，危而不危。” 第一句“美人自西来”说明到一定时候，欧美大法弟子会随师自西而来，与大陆的大法弟子堂堂正正的相见，这里美人不是指美国人，而是指身着唐代服装，展示中国传统文化风采的大法弟子。第二、三、四句“朝中日渐安，长弓在地，危而不危”是说一方面，镇压法轮功后，各种社会矛盾百出，危机四伏，中国的天灾人祸层出不穷。这里的“危”和“不危”表明了中共的统治就象坐在火山口上一样，虽然危险之极，却还能苟延残喘一时。另一方面预示国内外大法弟子相见时，社会还是稳定的。

    颂文“西方女子琵琶仙，皎皎衣裳色更鲜”这两句的意思是：因为手抱琵琶，又是修炼人，修炼人是半神而非常人，所以称琵琶仙。目前在国外的大法女弟子，经常穿上唐代的服装，向人们展示中国的古代文化和不同天体带来的文明，以及大法的美好，显得格外醒目古雅，所以“皎皎衣裳色更鲜”。

    第三句“此时浑迹居朝市”是指修练形式，在古代，浑迹叫做和光同尘，浑迹居朝市叫做大隐隐于朝，中隐隐于市，大法修炼则是符合常人状态修炼。第四句“闹乱君臣百万般”这里乱是乱那些破坏大法迫害大法弟子的坏人，因为前面“朝中日渐安”等第三句已经说明了法正人间时期，社会是稳定的。可是到那时，那些坏人可能会吓傻眼，会出现“邪恶躲、坏人逃”的情景。

    为救众生大法弟子讲真象除邪恶（1999年7月-2001年底）

    自1999 年7月20日江与中共内部的邪恶势力发动对法轮功的镇压后，国内外的法轮功修炼者就开始向中国和其它国家政府、国际组织、媒体、民众等讲真象，告诉人们法轮功到底是怎么一回事，并呼吁中国政府停止镇压，呼吁国际社会对这场野蛮的镇压进行干预。就在人们逐渐了解法轮功之际，意图掀起人们仇恨心理并维持镇压的江XX授意，于2001年初导演了天安门“自焚”，并再次动用庞大的国家机器构陷法轮功。一时间，众多的民众被蒙蔽，在自觉或不自觉中，他们接受了谎言的宣传，为中共的继续血腥镇压起到了推波助澜的作用。

    此时，身负重任的国内外法轮大法修炼者们为了拯救众生，证实大法，开始通过各种形式的交流，加深对正法的理解。

    2001年2月12日，李洪志先生经文《正大穹》在明慧网发表。2月17-18日，美西法轮大法心得交流会于洛杉矶帕萨迪纳(PASADENA)市人民剧场召开，1000多名法轮功学员参会。

    3 月3-4日，全日法轮大法心得交流会在大阪召开，来自日本各地的100多名学员参会。3月18日至20日，欧洲法轮大法交流会在日内瓦召开，1300多各国法轮功学员参会并向联合国人权大会请愿。3月19日，李洪志先生致欧洲法会经文《致词》在欧洲法会宣读及明慧网上发表。

    4月10日，李洪志先生经文《建议》在明慧网发表。4月15日，澳大利亚墨尔本第二届法轮大法修炼心得交流会召开，近200名本地学员及部分悉尼学员、社会人士参会。4月 22日，法轮大法纽约地区心得交流会在喜来登饭店（Sheraton Hotel）的纽约大厅（New York Ballroom）召开，来自全美各地及加拿大、澳洲、香港的大法弟子1000余人参会。

    5月9-10日，全俄及原苏联地区各国法轮大法心得交流会在莫斯科召开，来自23个城市和地区的近百名学员参会。5月12日，密苏里首届修炼心得交流会召开。来自圣路易市、哥伦比亚市和詹姆斯市的法轮功学员参会并在会议前后的圣路易市“风筝节”、世界法轮大法日和母亲节开展庆祝活动。5月13日，韩国全国法轮大法心得交流会在大邱召开。5月20日，李洪志先生经文《在2001年加拿大法会上讲法》在明慧网发表。5月30日，中国大陆北方某市召开了心得交流会，100余名学员参会。

    6月6日，李洪志先生经文《不政治》在明慧网发表。6 月9日，多伦多法轮大法修炼心得交流会在加拿大多伦多大学地球科学物理中心召开。14日，北欧法轮大法心得交流会在哥德堡市召开。23-24日，芝加哥法轮大法修炼心得交流会召开。17日，李洪志先生致北欧法会经文《致北欧法会全体学员》在2001年北欧法轮大法修炼心得交流会上宣读及在明慧网发表。6月 24日，李洪志先生经文《大法坚不可摧》在明慧网发表。

    7月8日，泰国法轮大法心得交流会在曼谷召开。同日，李洪志先生评注《正法与修炼》在明慧网发表。7月21日，来自世界30多个国家和地区的近4000名法轮功学员在美国华盛顿特区召开心得交流会。李洪志先生到场演讲。演讲内容后收入《导航》。7月26日，李洪志先生经文《在华盛顿DC国际法会上讲法》在明慧网发表。

    8月16日，李洪志先生经文《正法时期大法弟子》在明慧网发表。19日，全日第二届法轮大法心得交流会在东京召开。

    9 月1日，明慧网发布消息，欧洲法轮大法协会已正式成立。9月7日，北京数十名大法弟子召开法会。9日，塞班岛第三次法轮大法心得交流会召开。15日，休士顿地区法轮大法修炼心得交流会召开。23日，李洪志先生经文《路》在明慧网发表。9月29至30日，俄罗斯第二届大法法会在莫斯科召开。30日，爱尔兰首届法轮大法心得交流会于都柏林召开，来自英国、法国、德国、比利时、丹麦、瑞典、瑞士、美国、加拿大和澳大利亚的法轮功学员参会。

    10月2 日，李洪志先生致俄罗斯第二期大法法会经文《致俄罗斯第二期大法法会》在明慧网发表。10月5至7日，亚洲太平洋地区法轮大法修炼心得交流大会在澳大利亚昆士兰首府布里斯本市召开。1000多名学员参会。同月，山东省法轮功学员突破封锁召开全省制作法轮功真象资料交流大会。10月8日，华盛顿DC召开法轮大法心得交流会，600多名学员参会。10月15日，丹麦法轮大法协会正式成立。23日，奥地利法轮大法协会正式成立。25日，比利时法轮大法协会正式成立。10月26日，李洪志先生经文《秋风凉》在明慧网发表。

    11月11日，泰国法轮大法心得交流会于曼谷召开。同日，以色列法轮大法协会正式成立。11月30日，荷兰法轮功协会正式成立。

    12月1日，东南亚法会在新加坡召开。来自东南亚区域（新加坡、马来西亚、印尼、泰国、菲律宾）及台湾、香港、日本、韩国、澳洲等国家和地区的近600名法轮功学员参会。

    12 月13日，李洪志先生经文《法正人间预》在明慧网发表。12月15日，乌克兰第一届法轮大法心得交流会在基辅市召开。12月21日（阴历冬至），中国大陆第一个“法轮大法日”在长春设立。长春市法轮功学员在主要街道悬挂法轮功横幅上千条并播放世界法轮大法电台广播。世界各地法轮功学员发文祝贺。

    通过交流和学法，在加深对正法的理解的同时，另一方面，法轮大法修炼者们围绕天安门“自焚”伪案，开始了长期坚持不懈的大规模的讲真象和除邪恶行动。

    多种形式讲真象

    身在国内外的法轮大法修炼者们，虽然所处环境不同，但都采取了多种形式向世人讲清真象。特别在中共抛出天安门“自焚”伪案后，法轮功学员们通过学法交流，更加意识到向世人揭露江及中共的暴行和谎言以及拯救世人的重要性和紧迫性，更加有针对性的揭露迫害。在国内，众多的法轮功学员采取了散发和投递真象资料、在电视节目中插播真象光碟、给政府和媒体写信、直接向世人讲述真象等方式。

    由于国内的法轮功学员大量散发真象资料，6月4日，中共最高人民法院和最高人民检察院发布“关于办理组织和利用邪教组织犯罪案件具体应有法律若干问题的解释”，规定可以对散发、制作传单、DVD、VCD、CD光碟者处以 “煽动分裂国家罪”及“颠覆国家罪”。这些莫须有的罪名完全与中国宪法相抵触的。

    而在国外，法轮功学员们则利用相对宽松的环境，除了在街头发真象资料、给政府和媒体写信、直接向世人讲述真象、针对中国领导人访问之机举行抗议游行、在中国驻外使领馆抗议、利用法律手段起诉迫害法轮功的中共官员等形式外，还办起了网站和媒体，将真实的情况通过各种途径传给了世人，特别是被中共蒙蔽的中国人。

    2001年4月5日、6日，法轮功学员分别以世界公民协会和自由之家代表身份在日内瓦联大人权大会上就镇压法轮功问题发言。

    4月22日，为了营救因回国探亲而被捕的爱尔兰三圣学院研究生、法轮功学员赵明，在爱尔兰的法轮功学员成立了“赵明之友”社团，并举办征集签名、游行等呼吁将其从中共的迫害中解救出来。

    5月，约600余名法轮功学员会集香港，向前来参加会议的江XX抗议镇压。另有95名法轮功学员被拒入港。5月13日，约300名法轮功学员去天安门请愿被捕。

    6月15日，23个国家的600多名法轮功学员于欧盟首脑高峰会议期间聚集于瑞典哥德堡，举行大型环城游行及新闻发布会，首次提出“SOS全球救援计划”，以唤起国际社会对中国虐杀和迫害法轮功修炼者的关注。

    从7 月起，包括美洲、欧洲、澳洲、亚太地区等全球海外法轮功学员发起全球性大型徒步、汽车或自行车“SOS紧急救援中国大陆法轮功学员”行动，主路径贯穿美洲、欧洲和亚洲地区，途经数十个国家和地区的上百个城市，行程数万公里，其中包括横跨加拿大多伦多至温哥华、蒙特利尔至渥太华至纽约、多伦多至渥太华再至纽约的总行程4500公里步行、穿越全美华盛顿至洛杉矶4828公里步行、西雅图至三藩市1440公里步行、洛杉矶至三藩市800公里步行，纽约至华盛顿 400公里步行、波士顿至华盛顿720公里步行、纵穿美国俄亥俄州辛辛那提市至克里夫兰580公里步行、底特律市至（Detroit）至马斯基根市（Muskegon）横穿密西根州355公里步行、秘鲁首都利马至伊卡市300公里步行、横跨欧洲3200公里步行（共分三线：波士顿出发经冰岛到巴黎后穿过法国、比利时、卢森堡、德国等欧洲十几个国家，全程4594公里；美国飞至爱沙托尼亚，再步行穿过阿托维亚，途经白俄罗斯、波兰，至保加利亚，全程 2007公英里；加拿大飞至葡萄牙里斯本，再步行穿越西班牙、义大利、梵蒂冈等国家，全程5135公里）、穿越法国SOS步行、横跨爱尔兰SOS步行、英国爱丁堡至伦敦727公里步行、英国伦敦至比利时布鲁塞尔跨越三个欧洲国家386公里步行、英国伯明罕市至伦敦350公里步行、瑞典法轮市至斯得哥尔摩 250公里步行、澳大利亚悉尼至布里斯本1086公里步行、悉尼至坎培拉307公里步行、新西兰奥克兰至威灵顿660公里步行、纵跨台湾400公里步行、纵横日本列岛2300公里步行、韩国坡州市至釜山530公里步行、印尼班登至雅加达180公里步行、环澳洲16000公里汽车之旅、加拿大蒙特利尔 7500公里汽车之旅、三藩市至华盛顿横跨美洲汽车之旅、洛杉矶至华盛顿汽车之旅、环英国3194公里汽车之旅、加拿大纵横纽布伦斯威克省和魁北克省 SOS汽车之旅、俄罗斯800公里自行车之旅、德国马格德堡至柏林自行车之旅、美国奥兰多至华盛顿自行车之旅等。

    8月起，全球海外法轮功学员在各国中领馆前发起绝食或静坐请愿，声援马三家劳教所学员，抗议镇压。其中加拿大温哥华法轮功学员的昼夜24小时请愿持续坚持1年零9个月，至2003年5月仍未中断。

    8月27日，美国波士顿法轮功学员何海鹰向美国伊利诺斯北区地方法庭起诉中国四川省委书记周永康酷刑迫害、谋杀法轮功学员，犯下了反人类等罪行。

    8月30日至9月5日，朱镕基访问爱尔兰期间，爱尔兰首相提出中国法轮功学员的人权受侵犯问题。

    9月9日，法轮大法网站欧洲圆明网成立，将法轮功真象以及中共的血腥迫害昭示给世人，成为欧洲华人了解法轮功的重要视窗。

    11 月20日，36个来自15个国家的西方人从天安门广场的四周走来，在旗杆南面30米的地方聚拢。他们自动排成两行，静静地盘腿坐好，开始炼习法轮功静功，后面的人拉起了一面巨大的横幅，上面写着“真善忍”三个大字。他们此行的目地是“为了要求中共停止对法轮功学员的迫害”。根据参加者森图里安后来的描述： “不到一分钟，警车呼啸而至，迅速包围了我们，抗议的学员们被员警殴打、逮捕、强行拖走。” 一天后，这些学员被驱逐出境，五年内不得再次入境。这些西人法轮功学员的行为不仅让在场所有的中国人，包括警察深感震惊，也让世界为之震惊，全世界的各大媒体迅速广泛的进行了采访报导。而对江和中共而言，这次西方人的天安门抗议事件带来的震动，虽然不能与“四.二五”规模相比，但是15个国家的西方人到中共的心脏地带抗议示威，这在中共的统治历史上绝无仅有。而且围绕这些西方人的举动为新闻事例，西方世界各国掀起一轮对中共迫害法轮功的大量采访报导，打碎了江XX想在全球搞臭法轮功的美梦。不仅如此，这次西人天安门事件再次点燃了西方国家对中国人权的关注。恐惧加上畏惧，江决定把镇压法轮功的声势从明处逐渐转为暗处，表面的报导逐渐减弱，可是背地里的残酷迫害却是变本加厉，迫害法轮功开始逐渐转入地下。

    12月6日，加拿大法轮功学员起诉大蒙特利尔市中文周报《华侨时报》诽谤法轮功，法院12月10日下达保护令，要求《华侨时报》停刊诋毁法轮功言论。

    法轮功学员在国内外的讲真象行动，使越来越多的世人了解了事实真象，了解到了中共对法轮功的迫害。而这使江和中共中的邪恶势力愈加恐惧。

    运用神通除邪恶

    2001年4月24日，李洪志先生经文《大法弟子的正念是有威力的》在明慧网发表。5月19日，李洪志先生经文《弟子的伟大》在明慧网发表。千余名法轮功学员在加拿大渥太华举行心得交流会，李洪志先生到场并演讲。“发正念”首次被提出。

    5 月27日，全球法轮功学员首次统一时间发正念。6月10日，全球法轮功学员统一固定北京时间每星期日同时发正念。12日，李洪志先生经文、发正念说明《发正念两种手印》在明慧网发表。14日，李洪志先生经文《什么是功能》在明慧网发表。在文中，李洪志先生告诉了大家什么是功能。“功能也叫神通，现代人叫超能力。功能其实是生命的本能，层次越高本能越能充分发挥出来；相反，层次越低本能越难以发挥或难以充分发挥。”

    7月8日，李洪志先生经文《正法与修炼》在明慧网发表。7月17日，李洪志先生经文《正念的作用》在明慧网发表。在文中，李洪志先生指出“为了减少对大法以至大法弟子的迫害，所以我才叫弟子们发正念，清除它们对正法有意的破坏，从而减少大法弟子在被迫害中不应该承受的，同时救度众生，圆满大法弟子的世界”。

    从这一刻起，法轮功学员在学法修炼自身、讲真象的同时，亦开始了坚持不懈的运用神通铲除邪恶。


2001年法轮功获得的世界支持和褒奖

    尽管中共动用了庞大的国家机器，在精神和肉体上对法轮功学员进行了残酷的镇压，但是经过国内外法轮功学员坚持不懈的讲真象以及和平的抗议，越来越多的政府和世人了解了真象，了解了这场迫害的残酷，同时对法轮功学员给予了真诚的支持，对中共的残暴行为给予了谴责。

    2001年3月14日，法轮功获美国人权组织自由之家“团体宗教自由奖”。4月10日，来自美国和英国的精神病医生在日内瓦举行新闻发布会，谴责中国使用精神病院监禁法轮功学员。

    4月16日，《华尔街日报》由伊恩詹森(Ian Johnson)撰写的有关打压法轮功的报导获美国新闻界最高荣誉普利策奖中的“最佳国际新闻报导奖”，报导中被采访的主要人物、法轮功学员张学玲一星期后在中国被判处三年劳教。

    5月3日，美国总统布希首次针对宗教镇压问题谴责中国迫害法轮功。

    5月11日，由丹尼·谢契特(Danny Schechter)制作的获“独立公共广播市民”全国纪录片竞选奖的56分钟纪录片《法轮功对中国的挑战》 在纽约公演。《纽约时报》发表影评称这部记录片与中国政府的观点相反，它提供了大量充实的证据证实法轮功不是x教。

    5月24日，李洪志先生被《亚洲周刊》评为亚洲50名最有影响力人物之首。

    5月30日，江XX因镇压法轮功等罪行国际特赦组织列?000年度五个“人权恶棍”之一。

    7月5日，美国国务院发表“法轮功在中国”新闻公告，呼吁中国释放被关押法轮功学员。

    7月20日，国际人权协会发布新闻公告，呼吁停止对法轮功学员的虐待和屠杀。

    8月，北美法轮佛法研究会联合编辑、金莲花出版社出版的《天地同向-褒奖法轮大法》出版，书中收入了自1992年至2001年600多个来自美国、加拿大、澳大利亚、新西兰、中国、俄罗斯、日本等各级政府及民间对法轮大法的褒奖中的一部分。

    8月14日，国际教育发展组织在联合国宣导和保护人权附属委员会第53届会议中发表声明，指天安门自焚事件是“政府一手导演”的，并谴责中国以“国家恐怖主义行为”迫害法轮功。

    9月13日，欧洲议会提名李洪志先生为2001年萨哈洛夫思想自由奖候选人。

    10月底，加拿大总理克里田(Jean Chrietien)在上海亚太经合会议(APEC)上第一次向江XX面对面提出法轮功问题。

    12月19日，156名加拿大法轮功学员上诉高等法院，控告加拿大、安省及多伦多《星岛日报》诽谤、过失及煽动仇恨，并要求该报公开道歉及以后不可刊登有关法轮功的报导。21日，纽约的美国联邦法院以“缺席审判”方式判定赵志飞虐杀罪成立。

    12月29日，600多名法轮功学员在美国佛州召开心得交流会。佛州多个城市宣布当天、当周为“法轮大法日”和“法轮大法周”。

    “自焚”伪案后中共针对法轮功的暴行和构陷（到2001年底）

    江和中共在制造了“自焚”案之后，再次掀起了“揭批”法轮功以及对法轮功学员虐杀的狂潮。据2001年10月底中共官方内部统计，死于拘捕中的法轮功学员人数为1600人；被判刑法轮功学员超过6000人；未经审判被劳教法轮功学员超过10万人。而2001年中国某劳教所副所长透露全国关押法轮功学员21万人；被逮捕人次超过几十万。

    另据北京公安内部消息，到2001年4月为止，到北京上访被抓捕的、有登记记录的法轮功学员达83万人次（不包括不报姓名和未作登记的）；被送入精神病院并被强迫注射或服用破坏中枢神经药物的法轮功学员达数千名；无数人被送入“洗脑班”；无数人为躲避迫害流离失所；亿万法轮功学员的家属、亲朋好友和同事受到不同程度的株连与洗脑。以下仅举几个典型事例。

    2001年6月20日，“万家惨案”在中国黑龙江省哈尔滨万家劳教所发生，李秀琴、张玉兰、赵雅云等3名法轮功学员被迫害致死，8名学员在昏迷中被秘密送往医院，另有4名被送往男队隔离。因劳教所严密封锁消息，外界一度以为15名法轮功学员已全数被迫害致死。

    6月24日，从中国广东博罗某劳改农场逃出的身负重伤的广东保安法轮功学员覃永洁搭乘一艘集装箱船，经过约半个月的海上飘泊后到达美国加州长岛。他身上所带的被警察用铁条烙伤的大面积烧伤及他的传奇式经历引起媒体广泛关注。

    7月17日，中国大陆武汉法轮功学员彭亮就弟弟彭敏与母亲李茔秀被虐待致死向美国联邦纽约南区法院起诉中国湖北省公安厅长、湖北省“610办公室”第二号人物赵志飞。8月底，彭亮及武昌地区认识和帮助过彭亮的法轮功学员大批被捕，彭亮后被迫害致死。

    7月底，辽宁马三家劳教所内130多名法轮功学员为抗议劳教所拒不释放劳教期满法轮功学员而集体绝食。

    12月13日，六名清华大学法轮功学员因用互联网传播法轮功真象资料被秘密判刑3到12年。

    江和中共除了继续迫害法轮功学员外，还继续在舆论上撒谎，企图再次构陷法轮功。一些编造的所谓“自杀”、“杀人”的事件相继在中共的媒体上登出，更为荒唐的是，江还企图利用西方在2001年的“911”事件后加强对恐怖主义打击之机，将“恐怖组织”之名栽赃在法轮功身上，以此博取西方对其镇压的支持。

    “911”不久，美国出现有人在信件中投放炭疽病毒，引起又一轮恐慌。江xx看见机会来了。法轮功在社会上大量邮寄真象资料，揭露江的造谣诬陷，尤其是自焚伪案的真象，这被江xx视为心头大患。由此江和中共炮制了“炭疽菌事件”。

    2001 年10月17日，与中共关系密切的香港《明报》报导：外交部发言人孙玉玺昨日（16日）在例行记者会上突然表示，中国正积极采取措施将炭疽菌挡在国门之外。孙玉玺斩钉截铁的说：“关于炭疽热，我们已经进行过调查，没有发现此类情况。有关部门还会加强防范措施。国内有关部门已就可能发生的情况采取了防范措施。”

    10月18日，外交部发言人孙玉玺对记者称16日在中国首次发现两封怀疑带有炭疽病菌的邮件。尽管他没有透露更多的细节，却明指这封邮件内容是“法轮功真象”资料。而《明报》在同日以“中国发现两封可疑信件”为题报导说：“中国证实，前日发现两封怀疑携带炭疽菌的信件，其中一封是寄给一名在美资公司工作的中国雇员。”但“孙玉玺没有透露这间美资公司的名称或位于哪里，也没有说明信件由哪儿寄出。”报导接着说：“外交部发言人孙玉玺说，寄去美资公司的可疑信件是夹在一本有关法轮功的书本内，中国政府对此非常重视，并已采取措施清理和检疫，而卫生部门并已展开调查。”

    同日，中国国家邮政局发出紧急通知，“要求近期不得收寄白色粉末状的物品，以防止炭疽菌通过邮政管道传播。”中共的喉舌都赶紧摇旗助威。新华网10月18日报导，题为“严防炭疽传入我国邮政局要求近期不得收寄白色粉末状物品”，“国家邮政局要求近期不得收寄白色粉末状物品”；国内各大报纸也纷纷发表类似文章。

    制造这则消息的真正目地，是搞一个炭疽病菌恐怖事件，说法轮功从自杀到谋杀，妄图让老百姓不但反感法轮功，而且对法轮功宣传品怀有“可能带炭疽病毒”的恐惧而拒绝接受。

    假如外交部发言人所说的“炭疽病菌邮件”确有其事的话，这件事至少存在几个疑点：

    1、该恐怖事件应该由公安系统去处理，怎么由邮政局出面？

    2、如果信件拆开后真是炭疽病菌，那么不管是谁发现的、拆开的都会被感染。美国发现的病菌都是先有人出现症状后才发现的，而中国并无发病报导，难道美国和中国的炭疽病菌不是一类？

    3、感染的人一定会去医院，医院会立即报告公安，怎么只见邮政局出来说话？

    4、媒体报导，美国已经发现至少36人感染炭疽菌。世界各国也笼罩在炭疽菌恐怖袭击的阴影下，这么恐怖的传染病，哪个国家发现一例都要立即有相应的紧急措施，而且有相关的报导，怎么中共全然忽略了这个环节呢？

    5、为何中共只说“炭疽病菌邮件”是夹在“法轮功真象”的小册子里寄出的，而连从哪个国家寄出，哪个公司、哪个雇员收到的都说不出呢？

    10月23日，公安部被迫声明，两封寄往北京公司的可疑炭疽信件经检查发现并没有炭疽杆菌。

    10 月24日，外交部发言人孙玉玺说：“关于可疑信件问题，当时发现可疑信件中含有白色粉末，被怀疑为有可能含有炭疽病毒。现在经过严格检验，证实信件中不含有炭疽病毒。有关公司向我们提出要求，不希望有更多的报导。我们尊重它们的愿望。我可以负责任的告诉大家，在中国境内，没有发现炭疽病毒感染者。”

    海外媒体网站纷纷指责中共的卑鄙愚劣行径，利用“炭疽信件”栽赃法轮功。 据内部透露，孙玉玺25日被外交部“及时”予以警告处分，原因是“失言而又未及时补救，造成极其恶劣的外交后果”。后来当战火弥漫的阿富汗没有一块安全之地时，孙玉玺被调到那里去当了大使。

    中共再次搬起石头砸了自己的脚。

    真象：中共动用巨额财政收入迫害法轮功

    中共对法轮功的迫害，达到了疯狂的程度。为了实现其镇压的目地，江不顾中国国内面临的重重困难，不惜动用近1/4的国家财政收入用于迫害法轮功学员的经费。

    内部资料显示，专门迫害法轮功的警察及“610办公室”人员达数百万，每年开销达上千亿人民币；2001年2月27日拨款40亿元人民币，用于安装监控法轮功学员的监视器等；2001年12月投入42亿元人民币建洗脑中心或基地。2001年公安内部透露，维持天安门搜捕法轮功学员的开销为一天170万至 250万，合一年6亿2千万至9亿1千万元。据北京财政局内部材料，2001年前10个月，北京市财政局拨款3200万元用于“处理法轮功”的工作；北京海淀区2001年6月拨款360万元用于办洗脑班；重庆市沙坪坝区财政2001年用于“处理法轮功”工作的费用为202万元。另外，中共为防止中央电视台的节目被再次插入法轮功画面，花费10多亿元将卫星无线传播改为光缆传播；假如这些财政收入用于改善人民的生活，老百姓的日子可能会更好过一些。江和中共的邪恶由此可见一斑。


天谴：1999年镇压后到2001底的天灾和异象

    自古有言：逆天行道，必遭天谴。从1999年7月20日中共开始疯狂镇压法轮功起，截至到2001年底，中共仍然没有放弃对法轮功的全方位迫害，而就在这连续近三年的镇压中，中国大陆发生的灾祸范围之广，程度之剧烈均超过了以往。此外，诸多异常天气和现象也大量出现。许多中国人也开始思索恶行与天谴到底存在着怎样的关系。

    天灾一：沙尘暴

    2000年，中国共发生14次扬沙和沙尘暴事件。频次是90年代历年同期发生次数的３倍，而且时间之早、频率之高、范围之广、强度之大，为历史同期所罕见。据卫星遥感探测，沙尘天气影响到中国内蒙古、宁夏、北京、天津、辽宁、吉林、山东、河南、湖北、江苏、安徽等省、市、自治区，总面积约200万平方公里。仅北京地区就遭受12次沙尘暴，占90年代10年总数的52%。与往年相比， 2000年北京的风沙来得早、次数多，2001年，中国发生32次扬沙和沙尘暴事件。频次是2000年的2.3倍，主要特点是暴发早、范围广、频率高。这一年中，北京遭遇了久违了30多年的强沙尘天气。而且新年的第一天就遭遇了沙尘暴。当年，沙尘暴18次到达北京地区，14次比较大。其中强沙尘暴过程3 次，沙尘暴过程10次，扬沙过程5次。沙尘天气总日数达41天，占总日数的51％。而在历史上，北地区的沙尘天气，主要是扬沙（占74％），浮尘较少（占 20％），沙尘暴更少（约5％），且全是一般沙尘暴，多出在60年代。沙尘天气影响到中国内蒙古、宁夏、青海、陕西、山西、北京、天津、辽宁、吉林、山东、河南、河北、湖北、江苏、安徽等省、市、自治区。

    沙尘暴发生时的情形让许多人难以置信，而沙尘暴过后带给人们的却是深深的思索。

    天灾二：异常的乾旱和高温的出现

    1999年6月下旬至7月上旬，华北等地，出现持续性晴热高温天气。

    1999年，全国大部份地区遭受到百年不遇的旱灾。20个省（区、市）不同程度遭受旱灾，其中山西、河北、内蒙古、陕西、河南、辽宁、山东、吉林、甘肃、宁夏、贵州、湖北、安徽13个省（区）旱情较为严重。

    2000 年，全年气候异常。出现全国性干旱，属特大干旱年份，为中共建政以来干旱最为严重的年份之一。旱灾持续时间长，受灾面积大，成灾面积、绝收面积以及因旱损失的粮食均为1949年以来最高的。特别是北方地区，春夏季遭遇多年来罕见的特大干旱，发生了90年代以来第二位的严重旱灾，山西、内蒙古、河北、河南、山东、辽宁、湖北等发生了1949年以来罕见的旱灾。百年旱灾肆虐武汉。北京市遭遇20年最大水荒。吉林省遭受有气象记录以来最严重的旱灾。威海市遭受了罕见的持续严重干旱。锡林郭勒盟出现了历史上有记载的最为严重的旱灾。南方一些地区夏伏旱也较明显。

    农作物因旱受灾面积6.08亿亩，成灾面积（4.02亿亩），其中严重受旱2.2亿亩，绝收6700百多万亩。分别比上年增长9％、28.5％、49.2％。

    这一年，全中国大部分地区，夏季高温酷热。7月份以来，北京地区热浪滚滚，酷热天气频繁出现，部份地区平均气温打破了1841年以来历史同期纪录。据北京晚报报导，7月份本市平原地区的平均气温为29.10C，比常年偏高3.30C，是1961年以来同期出现的最高值。南郊观象台的平均气温更高达29.50C，打破了1841年以来的同期历史纪录，而7月份的日最高气温超过350C的日数和日平均气温超过300C的日数均有14天之多，也同样打破了同期历史纪录。另外，7月日最高气温超过370C(人的正常体温)的日数亦有8天之多。其中，7月1日的最高气温为39.40C，是入夏以来出现的最高值。

    2001 年，全年气候依旧异常。这一年，灾荒遍及整个中国。气温偏高是主流。全国年度平均气温高于常年值，为1961年以来仅次于1998年和1999年的第三个高温年。同时，一些地区还出现了不同程度的干热风灾害。而且北方地区高温天气开始早，且气温之高，范围之广，持续时间之长，为历史同期少见。春夏季，中国大部地区气温偏高，夏季全国平均气温为近40年来最高（与2000年相同）。

    这一年特大旱灾持续了5个月。从4月份到7月份，出现了历史上最严重的春旱连初夏旱。武汉市则出现了120年未遇的特大春旱。东北及内蒙古东部继去年遭受特大旱灾以后，今年又遭受建国以来特大旱灾。降水比往年减少了三到九成。重庆、河北省、四川省、河南省遭受50年来最严重旱灾。安徽、山东等省份出现了罕见的旱灾。安徽北部旱灾严重。东北，华北等地的水库水位已下降了46%，造成1600万人和1200万牲畜饮水困难。夏粮受灾面积2800万亩， 其中340万亩绝收。报导指出， 这是中国连续第三年遭受旱灾。

    天灾三：洪涝灾害

    1999年，以往９─10月份才大规模“出现”的渤海赤潮，７月初就提前出现了。

    同年8月，安徽、浙江、湖北、湖南、江西等省发生了较为严重的洪涝灾害。福建省多次遭受台风袭击。

    2000 年，春季，新疆、内蒙古牧区遭受雪灾袭击；北方部分省市发生大面积严重的蝗虫灾。西南、西北、东南沿海等地暴雨集中，引发了大量崩塌、滑坡、泥石流、地面塌陷等地质灾害。中国有29个省（自治区、直辖市）发生不同程度的洪涝灾害，直接经济损失894亿元。全中国共有4.56亿人受到各类灾害影响，比上年增长29.1％；成灾人口2.79亿人，比上年增长23.4％。牧区草场受灾面积11.7亿亩。全年各类灾害造成的直接经济损失达2045.3亿元，比上年增长4％。

    2001年，与旷日持久的大旱相比，肆虐的洪水亦毫不逊色。这一年中国的主汛期尚未来临，南方几个省份及地区突降暴雨，洪水成灾。灾象为历史上少见。陕西、四川、福建、广西、湖北和广东等省均遭遇特大洪水袭击。

    比如6月份广东的暴雨使该省9个市22个县180个乡镇遭受洪灾，受灾人口175．88万人，因灾死亡人数增至17人，倒塌房屋5300间。另有茂名的高州市、阳江的城区、汕尾的海丰县3个城市受淹。此外，洪灾损坏中型水库2座、小型水库20座、堤防1244处，共造成堤防决口142处。由于暴雨造成的山体滑坡，广梅汕铁路中断。据称，这次大雨是广东省有史以来最严重的一次。此外，阳江等几个城市的降雨量也超过了当地历史最高记录，造成了巨大的财产损失和人员伤亡。

    此外，香港6月近一周连续降雨，使新界地区的降雨量超过200毫米。香港的降雨量竟然打破了香港天文台有史以来每年1─8月的最高降雨记录。

    湖南6月上旬连续下了10小时大暴雨，波及67个城镇，影响到50多万人的生活。许多房屋在暴风雨中坍塌，交通阻塞，交通和灌溉设施被毁。在湖南省首府长沙，降雨多达129毫米，许多街道被阻，车辆被淹没在深达3到4米深的积水中。暴雨引起的京广线铁路湖南路段塌方，部分车次被迫停开。邵阳、怀化、岳阳、常德等地市受灾严重。全省受灾人口已达1千万人以上，受淹县城6个，死亡数十人。

    湖北省部分地区连日受到暴雨袭击，降雨量超过50毫米的有22个县市，超过200毫米的有13个县市。受灾人口过百万，因灾死亡12人，农作物受灾面积800多万亩，倒塌房屋1万3000间。2月以来，江汉平原以北地区降雨量为有气象记录以来历史同期倒数第一位。受旱面积逾3.5亿亩历史最高。

    广西五月始的洪涝灾害已造成广西66人因灾死亡， 3198人受伤。近70个县市遭受了不同程度的洪涝灾害，全区受灾人口接近900百万人，成灾人口4,963,000余人，需要赈济的重灾民逾1百50 万。全区被洪水围困的村庄达247个，有84,700余村民被洪水围困，紧急转移安置了36,700余人。15,800余间民房在洪灾中垮塌，农作物成灾面积达33万5千公顷。

    福建西北部山区的暴雨浸没了全县8个乡镇，造成了巨大损失。海南大部分地区暴雨成灾。

    云南６月份玉溪地区新平、元江等地遭遇百年难遇的严重洪灾，造成人员伤亡，仅新平一个县就死６人、伤３５人，９．６万人受灾。

    有些地方如河南，冬春饱尝乾旱，由旱灾又引发罕见蝗灾，如今又在经历洪涝灾害之苦。

    天灾四：蝗灾和其它灾害

    古人认为：“蝗是天灾”。自1999年起伴随着年年的大旱，中国黄淮海地区，及辽宁、河北、新疆等地的蝗灾一年甚是一年。人大逆不道，天降灾于人。

    1999年镇压前后，中国大面积出现了干旱，干旱导致蝗虫害大面积发生，黄河沿岸较为严重。到6月份，第一代蝗虫大面积发生，7、8月份秋蝗又大面积发生。

    2000 年，中国再次发生大面积的蝗灾。5至6月份，蝗虫在黄淮海地区及新疆西北部地区相继大发生，发生规模和程度均为中共建政以来所罕见。据统计，全国各种蝗虫在重点蝗区如辽宁、河北、山东、陕西、天津等16个省、区、市发生面积达9000万亩，重发生地区蝗虫密度高达每平方米1000至5000头。大量蝗虫滋生在河滩、湖滩、沿海荒地以及草场等地，聚集成堆。所到之处，先将芦苇等杂草吃光，然后向农田转移。

    2001年，东亚飞蝗在河北、山东、河南、天津、安徽、江苏、山西、陕西、海南、广东、辽宁等１１省市发生，发生面积为1500多万亩，其中达到防治指标面积1200万亩，发生区域涉及160 个县市区，其中河北安新、黄骅、河南开封、兰考、山东垦利等20多个县还出现高密度蝗群，蝗虫密度一般在每平方米100头至500头，而在这些地方严重地块密度已达每平方米3000头至10000头。除飞蝗外，非迁移蝗虫还在内蒙古、新疆、辽宁、广东等省区发生670多万公顷。

    在遭受空前大旱的辽宁省，严重虫灾正迅猛爆发，辽宁许多地区的大田农作物、水田农作物甚至林木都开始遭到各种虫类的猛烈“攻击”，如此严重的虫灾，在辽宁历史上还是罕见的，种类多、数量大、密度高、来势猛、传播快、危害大。农业部曾经预测，2001年蝗虫发生面积将达到一亿亩，超过去年。

    2001年辽宁本溪满族自治县清河城镇突降大冰雹，最大的比鸡蛋还要大。这场冰雹使该镇１０个村都受了灾，其中城西村３０５０亩地中的受灾面积达１８００多亩。据说，这是清河城镇历史上惟一的一次冰雹。

    2001年，一场罕见的龙卷风于7月2日袭击了吉林省舒兰市上营镇的平安村和太和村。受灾最严重的平安村，有三十二户村民屋瓦被狂风卷走，部份村民房屋片瓦不留。另外，两棵根径四十公分的杨树被连根拔起，一名农民的耕牛被雷电击毙，平安村大部分农田秧苗也被龙卷风吹走。

    中国在这一年的重大、特大事故更是多不胜数。四川合江翻船致130人死亡，湖北武汉坠机又夺47条人命；江西萍乡“311”事故的33个冤魂还没散去，广东江门“630”事故又把38个魂灵送上黄泉路；7月1日16时，吉林省白山市社会保险公司道清小煤矿副井发生冒顶事故埋住6人，抢救过程中又发生两次冒顶及溃水，先后埋住12人和3人，共造成21人死亡。 ……各种安全事故已成为中国民众意外伤亡的“头号杀手”，每年导致非正常死亡者近10万人。

    天灾和镇压法轮功间的关系

    1999年，2000年，2001年，连续异常高温，连续异常乾旱，连续大规模蝗灾，连续台风袭击，连续欠产，连续……。而正是这两年多中，中共邪恶势力掀起了对法轮大法的恶毒镇压和镇压处于高峰时期。

    有人说：沙尘暴的出现是与干旱、反厄尔尼诺高峰期有着必然的联系，与镇压只是巧合。但事实并非如此。众所周知，中国北方沙漠化的趋势已经有几十年了，许多沙漠周边的植被被破坏也有很多年头了。而且一个世纪以来，如此连续干旱的年份很少有过。此外，这一段时期反厄尔尼诺(赤道东太平洋低海温)现象反复出现， 73-76年的反厄尔尼诺比99年以来的这次强度还大，持续时间还长，84-85年，88-89也都发生了反厄尔尼诺。可是沙尘暴相对处于低发期。相反， 65-70年是厄尔尼诺(赤道东太平洋高海温) 发生盛行期，而沙尘暴是50年来的频繁期，而 66年正是灾难“文革”的开始年。

    令人惊诧的是，沙尘最弱的年份是在90年代。根据统计表明，90年代，西北及华北北部地方的沙尘暴频数明显减少。而在1992年至1999年上半年，正是法轮大法在全世界洪传的期间。这难道不正说明正是道德的回升，才使天灾减少。

    还有人说，这几年的干旱和洪涝与植被的大面积破坏有直接关系；有人认为，夏季的干旱是因为今年春季大部份地区干旱少雨；有人说和拉尼娜现象有关。可是，仅仅是气候异常却不一定会有大的损失。

    灾异的出现难道仅仅是巧合吗？当我们审视这三个年份时，会发现中共对法轮大法的邪恶持续镇压和史无前例的一桩桩灾祸是如影随形的发生着，而且镇压持续了如此长的时间，迫害死了许多大法弟子。根据目前已经掌握的数位，1999年，至少有26名弟子被迫害致死；2000年，至少有120名弟子被迫害致死； 2001年，至少有211名弟子被迫害致死。对于人类的恶行，上天正是通过这诸多的灾害进行谴责和警告。

    此外，在审视这三个年份的灾祸时，我们还注意到：从受灾的地区和程度来看，受灾严重的大部份省市地区都与该地区镇压法轮功的力度大有关。如辽宁，山东，吉林，河北，四川，广东, 广西等地。

    第三，我们还注意到，当各地方有特大冤案发生时，当地或全国一些地区会发生突发性的灾祸。比如：在宣布镇压法轮大法之后，1999年7月23日开始，北京市最具代表性的是突发性超高温天气；2001年5月30日，石家庄大法弟子左志刚被石家庄桥西区公安分局毒打致死的当天，石家庄连日的火炉高温忽然骤降，一时间寒冷异常，风景区河北省灵寿县五岳寨降下漫天大雪，足有一尺多厚；2001年6月，哈尔滨万家劳教所大法弟子蒙冤，7月中国出现大规模台风登陆以及全国性的灾害蔓延等。

    中国古人很早就知道要顺天意而行。顺天者昌，逆天者亡。“国家将有失道之败，而天乃先出灾害以谴告之，不知自省，又出怪异以警惧之，尚不知变，而伤败乃至。”（《汉书·卷五十六》）而中共一贯宣扬的“无神论”蒙蔽了人们，让人们不相信神的存在，更不相信神对人的警告和惩罚。

    “ 人无德，天灾人祸。地无德，万物凋落。天无道，地裂天崩，苍穹尽空。”(《法轮佛法(精进要旨)》)

    在镇压开始后不久，李洪志大师发表了一篇经文《再论迷信》，其中讲道：

    “特别是当人类社会的道德处于全面崩溃时，是伟大的宇宙再一次慈悲于人，给了人这最后的机会。这是人类应该珍惜万分的希望，然而人却为了私欲破坏宇宙给予人类的这最后的希望，令天地为之震怒。无知的人还会把各种灾祸说成是自然现象。宇宙不是为了人类而存在的，人只是最低下的一层生命存在的表现方式，如果人类失去在宇宙这一层生存的标准，那就只能被宇宙的历史所淘汰掉。”


走向成熟的法轮功学员

    转眼间，历史走入了2002年。江和中共对法轮功两年多的残酷镇压，不仅没有成功，却将中共和中国百姓进一步拖入了深渊。一方面，法轮功学员经过两年多的魔炼，开始走向了成熟，运用多种方式更加广泛的讲真象，在这一年大陆很多地方出现了电视插播真象，让江及中共惊恐不安；而越来越多了解真象的政府和人们对法轮功给予了支持并对中共予以谴责，江及中共在国际上的恶劣形象前所未有；而正是从这一年开始，恐惧就无时无刻不伴随着江XX，在其出访美国时，被法轮功学员成功的起诉，成为中共首位在当政期间成为被告的第一人。另一方面，江和中共中的邪恶势力沆瀣一气，动用大量国家财政镇压法轮功，使国内经济状况更加恶化，社会问题层出不穷，天灾更加频繁。

    两年多过去了，中共的镇压还在持续，但历经魔难的法轮功学员并没有被打垮，反而走向了成熟。通过举办法会，相互交流，在学好法修炼自身的同时，法轮功学员秉承师父的教诲，更加广泛的讲真象救度众生。

    1月6日，李洪志先生经文《在美国佛罗里达法会上的讲法》在明慧网发表。1月9日，“大连法轮大法日”设立。

    1 月17日，李洪志先生著作《导航》和《法轮佛法(在美国中部法会上讲法)》正式出版发行。1月26日，李洪志先生著作《法轮佛法-精进要旨（二）》发表，收入了1999年5月至2001年12月的47篇短文、诗词、对法轮功学员修炼体会的评注、致各地法会致词、有特殊意义的照片、手印等。

    1 月12日，日本中部地区首届法轮大法心得交流会在名古屋市召开。1月，以色列首次法轮大法修炼心得交流会在特拉维夫市(Tel Aviv)召开。50多名学员参会。2001年1月至2002年1月，共有54700余人在明慧网上发表“严正声明”，每天平均140多人，最多的一天 470人。

    2月1日，2002年大纽约地区法轮大法心得交流会在纽约曼哈顿喜来登大饭店召开。来自美国各州、加拿大、台湾、瑞典、英国、德国、澳大利亚和香港等地的1300余名中西人法轮功学员参会。李洪志先生致信祝贺。2月2日，李洪志先生致纽约法会经文《致纽约法会的贺词》在明慧网发表。

    2月4日（阴历立春），“辽宁法轮大法日”、“（黑龙江）阿城法轮大法日”、“江西法轮大法日”、“甘肃法轮大法日”、“河北法轮大法日”、“成都市法轮大法日”、“河南法轮大法日”、“广州法轮大法日”、“齐齐哈尔法轮大法日”、“青岛法轮大法日”、“云南省法轮大法日”、“宁夏法轮大法日”、“湖北省法轮大法日”、“深圳法轮大法日”、“武汉法轮大法日”、“贵阳法轮大法日”、“兰州法轮大法日”、“山东法轮大法日”、“重庆法轮大法日”、“北京法轮大法日”、“江西法轮大法日”、“甘肃法轮大法日”设立。各地法轮功学员为配合当地“法轮大法日”举行了悬挂横幅、喷写标语、散发传单等各种活动。

    2月4日至2月10日，“石家庄法轮大法周”、“公主岭市法轮大法周”、“沈阳法轮大法周”设立。2月4日至2月11日，“鸡西市法轮大法周”、“鞍山法轮大法周”、“上海市法轮大法周”、“佳木斯法轮大法周”设立。

    2月9日，“吉林市法轮大法日”设立。同日，2002年美国西部法会在盐湖城召开。来自美国各地及加拿大和台湾的约500名法轮大法弟子参会。2月11日，李洪志先生经文《全世界大法弟子过年好！》和《大舞台》在明慧网发表。2月11日，“烟台市法轮大法日”设立。

    2月12日，李洪志先生经文《戏一台》在明慧网发表。

    2月12日（阴历春节），“江苏省法轮大法日”、“（黑龙江）双城市法轮大法日”、“大庆法轮大法日”、“（黑龙江）呼兰法轮大法日”、“五大连池市法轮大法日”、“北安市法轮大法日”设立。

    2月13日，李洪志先生经文《淘》在明慧网发表。14日，李洪志先生经文《劫》在明慧网发表。15日，李洪志先生经文《预》在明慧网发表。16日，李洪志先生经文《扫除》在明慧网发表。

    2月23至24日，2002年洛杉矶地区法轮大法修炼心得交流会及“光明之春”文艺晚会召开。

    3 月2日，第一届印尼法轮大法修炼心得交流会在首都雅加达召开，来自10个国家与地区的700多名法轮功学员参会。3月，大陆北方某地召开2002年法会并确立3月21日（春分）为当地“法轮大法日”。3月6日（阴历惊蛰），“新疆法轮大法日”、“烟台市法轮大法日”设立。

    3月8日，李洪志先生经文《用正念看问题》在明慧网发表。

    3月15至17日，马来西亚法轮大法2002年度心得交流会召开。来自全国各地的100多名大法学员参会。3月23日， 2002年欧洲法轮大法心得交流会在瑞士日内瓦召开。约1，000名来自亚太、非洲、拉丁美洲，北美洲和欧洲近40个国家的大法学员参会。

    4月5日，大陆锦州市大法弟子于李洪志先生赴锦州传法8周年纪念日举办修炼心得交流会。

    4月15日，李洪志先生著作《北美巡回讲法》在明慧网发表，并正式出版发行。

    4月16日，阿根廷法轮大法协会正式成立。4月18日，塞班岛法轮大法佛学会成立。

    4月25日，李洪志先生著作《在澳大利亚法会上讲法》正式出版发行。27日，李洪志先生经文《大法好》在明慧网发表。1300余名法轮功学员在波士顿举行心得交流会，李洪志先生到场演讲。

    5月8日，明慧编辑部通知，从北京时间5月8日开始，全球法轮功学员每天四次于北京时间早晚6点、12点统一发正念。

    5月9日，爱尔兰“法轮功之友”成立。

    5月9至19日，大陆湖北大法弟子连续举行两次法会，并用张贴标语、挂锦旗、散发真象传单、送光碟、面对面向世人讲清真象等形式纪念法轮大法传世10周年。其中5月10日共计悬挂大法真象标语和小锦旗1000多条。

    5月11日，北美西北地方法轮大法心得交流会在西雅图召开。

    5月18日，2002年加拿大法轮大法修炼心得交流会在多伦多召开。来自加拿大、欧洲、新加坡、美国、台湾、印尼、日本、俄罗斯、香港、泰国、德国、瑞典等国家的2300余名法轮功学员参会。

    5 月19日，李洪志先生经文《大法之福》在加拿大修炼心得交流会和明慧网同时发表。6月1日， 李洪志先生经文《入无生之门》 在明慧网发表。2日，李洪志先生经文《正念正行》在明慧网发表。3日， 李洪志先生经文《神路难》在明慧网发表。7日，李洪志先生经文《在2002年波士顿法会上的讲法》在明慧网发表。

    6月，中国大陆北方某地大法弟子连续召开法会。6月15至16日，2002年美中地区法轮大法心得交流会召开。

    6月16日，李洪志先生经文《天又清》在明慧网发表。6月21日，李洪志先生经文《正神》在明慧网发表。

    6月23日，2002年台湾北区心得交流大会召开。2000多名学员参会。

    7月1日，李洪志先生经文《如来》 在明慧网发表。

    7月6日，法轮大法三藩市湾区心得交流会召开。来自洛杉矶(LA)、圣地牙哥(San Diego)、拉斯维加斯(Las Vegas)等和湾区的大法弟子参会。

    7月17日，捷克共和国法轮功学会成立。澳洲法轮大法光明网成立。

    7月22日，2000多名法轮功学员在美国华盛顿举行心得交流会，李洪志先生到场演讲。

    7月29日，委内瑞拉法轮大法学会正式成立。

    8月6日，李洪志先生经文《在2002年华盛顿DC法会上的讲法》发表。

    8月10日， 拉丁美洲首次法轮大法法会在墨西哥城召开。

    8月17、18日，河北某县及其周边地区50多名法轮功学员召开法会。

    8月21日，李洪志先生经文《快讲》在明慧网发表。

    8 月25日，英国第四届法轮大法心得交流会在爱丁堡召开。9月7、8日，2002年亚太法会在汉城召开。来自美国、加拿大、德国、澳大利亚、新西兰、日本、台湾、香港、澳门、新加坡、印尼、马来西亚、泰国等10多个国家和地区的1100多名大法弟子参会。会议期间举行了游行、集体炼功、排字、派发真象材料等活动。

    9月14日，李洪志先生经文《清醒》在明慧网发表。9月15日，李洪志先生经文《网在收》在明慧网发表。

    9月，希伯来文版《转法轮》正式发行。9月20日至10月5日，以色列法轮大法国际心得交流会召开。来自英国、美国、澳大利亚、俄罗斯、比利时、瑞典和台湾等地及以色列各地的法轮功学员参会并在各城市举行游行活动。

    9月27日，日本法轮功协会正式注册成立。

    9月28至30日，第三届俄罗斯及独联体大法法会在莫斯科举行，来自俄罗斯、乌克兰、波罗的海各地区的法轮大法学员参会。

    9月29日，塞班岛第四届法轮大法修炼心得交流会召开。10月6日， 亚特兰大第三届法轮大法法会召开。2002年墨尔本法轮大法法会召开。

    10月14日，李洪志先生经文《正念》在明慧网发表。

    11月2日，明慧网发布特稿，称全球密集发正念活动已经可以结束，本次的全球密集发正念活动已经载入史册。

    11 月10日，2002年澳洲法轮大法心得交流会在悉尼召开。11月23日，加拿大东部英文法轮大法法会在多伦多召开。11月24日，第二届爱尔兰法轮大法法会在都柏林召开。来自爱尔兰各地及英、法、德、丹、比、奥、香港等国家和地区的法轮功学员参会。11月30日，2000多名法轮功学员在美国费城举行修炼心得交流会，李洪志先生到场演讲。12月7日，李洪志先生经文《在2002年美国费城法会上讲法》在明慧网发表。

    12月，中国大陆北方某市召开法会。40多名学员参会。12月21日， 中国大陆东北某市80多名法轮功学员召开法会。12月28、29日，第三届佛罗里达法会在奥兰多市召开。12月29日，2002年台湾法会召开。5000名学员代表参加。

    12月31日，李洪志先生经文《师父的新年问候》在明慧网发表。

    法会和李洪志师父的经文让法轮功学员更清醒的认识到了身上肩负的责任，认识到了讲清真象救度众生的重要和紧迫。


揭露中共谎言的壮举──电视插播法轮功真象

    2001 年初江XX授意炮制的“天安门自焚事件”，欺骗了无数世人，并把对法轮功的仇恨植入人们的心中，为对法轮功大开杀戒而铺平道路。江十分清楚，自己利用现代化的宣传工具，在亿万人众目睽睽之下造假欺骗，进行大规模的煽动仇恨的真象一旦曝光于民众，那么自己阴险、恶毒、狡诈的嘴脸马上会暴露无遗，而中共也将面临着垮台的危险。因此，没有再比这更令江感到恐惧的了，所以江极力封锁真象，“天安门自焚事件”成了江最为恐惧的最怕曝光的事件之一。

    但是江XX最怕的事情终于发生了。

    2002年1月1日，重庆市法轮功学员利用有线电视台播放法轮功资料片70余分钟。后来4名有关的法轮功学员被判7至16年徒刑，一名死于拘押期。

    3 月5日晚，在法轮功创始人李洪志先生的家乡和法轮功传播的发源地──长春，八个有线电视频道被插播了《是自焚还是骗局？》和《法轮大法洪传世界》等法轮功真象资料片，时间长达45分钟。电视片上再现的法轮功于镇压前在大陆的盛况和现在洪传世界六十个国家和地区的镜头，让人们见到了真实的法轮功和“真善忍” 的美好。《是自焚还是骗局？》的电视片则把中央电视台“焦点访谈”的镜头慢镜头播放，一一指出其破绽，长春数十万民众看到真象惊得目瞪口呆。中共几年的谎言宣传在几十分钟之内功亏一篑。

    第二天，在办公室，在公共汽车上，在学校，在商店，人们都在议论着刘春玲在天安门自焚现场被公安打死的慢镜头画面，谎言被撕开后对人们心灵的冲击可想而知。

    库恩在《江XX传》中也不得不承认，“由于是黄金时间，大家都看到了‘法轮功’的节目，整个城市闹得沸沸扬扬。”

    江XX 在插播当晚听到消息后如五雷轰顶。哆嗦了几分钟后，江做出了激烈的反应，挥动的拳头砸在桌子上，“把曾庆红和罗干给我叫来，马上叫来！” 江的秘书虽然经常看到它发脾气，但象今天这样失去理智和狂暴还是头一次，秘书意识到问题的严重性，发抖的手紧张的抓起了电话。按照曾庆红与罗干的建议，江 XX紧急命令沈阳军区进入二级战备状态，长春军分区和吉林省武警总队进入一级战备状态。罗干向吉林省公安厅和长春市公安局下达死命令，限期破案。在罗干打电话布置任务时，江在一旁不时插嘴吆喝，“告诉全体公安干警，发现插播电视的法轮功人员，可以立即开枪打死，‘杀无赦’！我担保，打死法轮功不必负任何责任！一周之内，必须破案，破不了案的，从长春市委书记到所有公安局及分局主要负责人全部撤职！”

    在江的喝令下，罗干亲自督办插播事件。中共当局为此抓捕了5000多名长春法轮功学员，其中李容（音）、沈剑利、刘义、李淑芹等人死于大搜捕，另有15人被判4至20年徒刑。 2002年3月12日凌晨，法轮功学员刘海波因被怀疑为参与插播的法轮功学员提供住所，被宽城公安分局刑警大队刑讯逼供致死。长春市委主管“610”事务的第一副书记常小平连夜赶到了宽城分局，对这一事件如何处理做了如下指示：1、对法轮功是一项艰巨的政治任务，不怕流血死人；2、做好保密工作，防止出现泄密，造成国际影响；3、各级纪检监察部门对法轮功人员出现的死伤不要介入调查，所谓“一切以大局为重”。

    在江下令对法轮功“杀无赦” 的同时，江指使中共宣传部门制作电视片，诬蔑法轮功插播电视为非法行为。但是，对于历次“插播”的内容，江从不敢公开，只讲“插播”是在宣传法轮功，希望挑起人们对法轮功的反感。江造谣说法轮功杀人，但事实上法轮功“插播”的节目正是用来揭露江的杀人谎言、还原真象的。而江刻意隐瞒这一点，暴露出江是在谎上加谎，而且恐惧万分。

    事实上，所谓“非法”，只是相对于“合法”而言，有“合法”才有“非法”。有学者形象的指出，有了开放的大门才能禁止别人翻窗户。如果大门被封死，别人当然有权跳窗户，甚至有权撬屋顶。在基本人权遭到剥夺的地方，一切旨在争取基本人权的抗争都是合法的─合乎自然法。“电视插播”本身没有对电视设备造成损害，只是传达一种讯息，表达呼声，所以用“是不是有人受到干扰”来否决有关数千万法轮功学员合法权益的举动是站不住脚的。就算政府正式批准的示威游行，也必然会对道路造成一些堵塞，对一些急着赶路的人来讲，就会造成一种“干扰”，这是为了维护人权必须付出的代价，这是现代社会公认的规则。话说回来，这几年江操纵所有的电视台播放了多少诽谤法轮功的节目，耽误了多少人看电视呢？

    江XX当然不会去听这些劝善之言。相反，凡是插播电视之人，江都恨之入骨，欲置人于死地。2002年3月24日，另一位参与插播的法轮功学员刘成军被绑架，警察蓄意朝已被戴上手铐脚镣的刘成军腿上开了两枪，造成刘重伤。在看守所，刘遭到了残酷的迫害。后来，刘成军被非法判刑19年，并于2003年12月26日在监狱被迫害致死。而法轮功学员侯明凯在2002年8月21日被捕后于两天内被折磨致死。

    但是中共残酷的镇压仍旧无法阻止真象的传播。从3月初长春有线电视频道被插播自焚真象之后，大陆许多地方的有线电视频道相继被插播真象资料片，甚至一些地区的卫星电视信号也发生了被覆盖的现象。

    4月20日，中国黑龙江省哈尔滨、大庆、双城、齐齐哈尔、牡丹江、佳木斯、鹤岗、双鸭山、鸡西等市有线电视网路被插播法轮功真象节目，时间最长达75分钟。

    5月12日， 中国内蒙、云南、四川、贵州、重庆、河南、湖南、青海、陕西 、甘肃等十个省的地方电视台“村村通卫星广播电视”在转播中央台《新闻联播》中攻击法轮功的节目时突然中断三分钟，直到节目停止。

    6月23日至30日，中国中央电视台的9套节目卫星频道和四川、贵州、云南等10个省级电视台播出了法轮功真象节目，电视画面出现了法轮功学员炼功及“法轮大法好”字样。

    8月17日左右，中国青海省西宁市、民和县等地有线电视台被插播法轮功真象节目《历史的审判》等。

    8月，北京房山一带电视台播出法轮功真象片两次，保定东部地区三次，每次插播时间至少70分钟。

    8月23日、27日，法轮功学员在中国河北保定北部地方、涞水、易县、涿州、高碑店、徐水等地区于晚上黄金时间7、8点钟成功播放法轮大法电视片《见证》和《法轮大法洪传世界》，两次播出时间均达70多分钟。

    9月6日，中国甘肃白银市白银公司的有线电视节目中被插播法轮功录影片，持续时间约15分钟。

    自从1999年7月镇压法轮功后，江XX开动了全国的宣传机器诋毁法轮功，而不给法轮功任何可以澄清辩解的机会。在“自焚”伪案发生后，江更是用权力封住法轮功的声音，并把全民对法轮功的仇恨煽动到了沸点。如果你去问一个对法轮功大加指责的人，他的仇恨来自哪里，十有八九，答案是“中央电视台说的”。中国平均电视机普及率达到86％，声情并茂的电视宣传，成为江抹黑法轮功的最有效的武器。江万万没有想到的是，其谎言也是在最直接有效的电视插播中被揭露了出来。

    其它形式讲真象揭露中共谎言（2002年）

    大陆的法轮功学员除了利用电视频道插播法轮功真象资料片外，还一如既往采用其它方式，比如发传单、寄真象资料等向人们讲真象。面对中共的非法审判，法轮功学员还堂堂正正的走进法庭，要求释放被非法关押的学员。

    比如1月16日，长春市自镇压以来首次公开开庭审判法轮功学员，部分法轮功学员在法院外公开喷、贴法轮功标语和传单，近千名法轮功学员、家属及律师走进南关区法院要求释放被非法关押法轮功学员，致使审判未果。法轮功学员的行为也震撼了中共官员。

    3月30日，中国广州市委机关报《广州日报》刊登了由法轮功学员寄出的李洪志先生两篇诗文，引起了中共内部的震动。后该责任编辑被中共非法收押。

    在海外，走向成熟的法轮功学员亦采取灵活多样的形式向各国政府、国际组织和普通民众讲真象，揭露中共的谎言，从而获得了广泛的支持。除了在街头派发真象资料，在中共驻外使馆前抗议等外，海外的法轮功学员还采取了以下的形式。

    一、举行抗议和游行活动。

    身在海外的法轮功学员利用各国政府赋予人民的权利，先后举行了多次抗议和游行活动，抗议江和中共对法轮功学员的残酷镇压，呼吁中共停止迫害，呼吁国际组织和各国政府帮助制止发生在中国的屠戮行为。

    2002年1月11日起，全球30多个城市数千法轮功学员举办新闻发布会和为期3天的烛光守夜活动，抗议22天之内被证实迫害致死案例达20起。

    3月19日至22日， 700多名法轮功学员在第58届联合国人权会议召开期间聚集于日内瓦请愿。加拿大外交部长、荷兰外长、德国外长在人权会上谴责中国镇压法轮功。

    4月， 江XX访德，400多名来自20多个国家和地区的法轮功学员会集德国抗议镇压。6月，江出访冰岛，几百名法轮功学员会集冰岛抗议镇压。

    10月17日， 来自加拿大、美国、法国、澳洲、爱尔兰和香港等6个国家和地区的7名法轮功学员联名向联合国反酷刑委员会、联合国人权委员会控告江XX、曾庆红和罗干迫害法轮功。

    10月22日，江XX在美国芝加哥逗留期间，被法轮功学员以酷刑罪和“群体灭绝罪”等罪行起诉到美国伊利诺州北区联邦法院。两千余名法轮功学员会集芝加哥抗议镇压。

    10月23日，千余名法轮功学员分别在美国休士顿洲际酒店、德州艾灵顿(Ellington)机场、美国航空航太中心(NASA)等江XX停留之地抗议镇压，并于当夜在洲际酒店举行了烛光守夜和通宵发正念。

    10月24日，千余名法轮功学员会集美国德州农工大学布希图书馆向前来访问的江XX抗议。

    10月25日， 两千余名法轮功学员在美国德州克劳福镇（Crawford）举行新闻发布会、发正念并抗议镇压。

    同时，在各地召开法会期间，法轮功学员还通过集会游行，向人们展示法轮功的美好，向人们派发真象资料。

    此外，一些海外的法轮功学员冒着危险，来到中国大陆表达自己的心声。

    2002年1月1日，日本京都法轮功学员泽弘义在天安门请愿被捕。1月23日，加拿大西人法轮功学员康妮·齐普卡在天安门请愿被捕。2月11日，北美西人法轮功学员李伟·布莱迪（LEVI BROWDE）和杰森·劳福特斯（JASON LOFTUS）在天安门请愿被捕。

    2月14日，40多名西人法轮功学员在天安门广场请愿被捕。

    3月7日，包括前奥运会银牌得主的在内的10名澳大利亚西人法轮功学员在天安门广场请愿被捕。3月10日，两名澳大利亚西人法轮功学员天安门广场请愿被捕。

    3月14日，香港员警以“阻街”为由逮捕了包括4名瑞士法轮功学员、1名新西兰学员在内的16名在香港中联办前静坐请愿的法轮功学员。

    5月13日，法国西人法轮功学员玛尔夏、加拿大蒙特利尔西人法轮功学员马绍尔在天安门广场请愿被捕。

    法轮功学员广泛的抗议活动，不仅让江和中共胆颤心惊，而且让世人看到了法轮功的祥和及不屈的精神，看到了真实的法轮功。

    二、发展媒体和网站

    在海外，自然不用象中国大陆学员那般要利用电视频道插播真象资料片，也不必秘密散发真象资料。海外的法轮功学员不仅利用并完善已经创办的各种媒体和网站，比如明慧网，新生网，正见网，欧洲圆明网，法轮大法广播电台以及报纸等，以喜闻乐见的方式向世人传递着法轮功真实的资讯；而且继续在各国和各地区建立新的网站和其它媒体，让世人可以通过各种各样的方式了解法轮功。

    2002年初，台湾放光明网站成立，并于2002年2月2日刊登第一部由台湾放光明电视制作中心制作的《法轮大法在台湾（更新版）》。7月17日，澳洲法轮大法光明网成立。

    上述网站和媒体对于揭露中共对法轮功的迫害，让人们了解真实的法轮功，起到了巨大的作用。

    三、利用法律手段起诉迫害法轮功的中共高官和中共相关部门

    身在海外的法轮功学员还充份利用所在国的法律，起诉迫害法轮功的中共高官及其中共相关部门以及由其操纵的海外媒体。

    2002年2月7日，包括两位中国公民、一位美国公民、两位瑞士公民及一名法国公民在内的6名法轮功学员向北加州地区美国联邦法院起诉北京市市长刘淇犯有折磨、酷刑、非人道及虐待行为、无故监禁、反人权、剥夺宗教及信仰自由等罪行。辽宁省副省长夏得仁被同时控告。

    4月3日， 51名美国法轮功学员向美国首都华盛顿DC特区联邦法院递交法律诉状，以民事诉讼程式控告中国国安部、公安部、中央电视台、中共驻美大使馆等在美国本土对法轮功学员进行骚扰和恐吓活动。

    5月23日， 数名大纽约地区居民与非营利组织“法轮功之友”联合向纽约州最高法院提交诉讼书，寻求制止由纽约地区的中文报纸《侨报》和总部在香港的《星岛日报》挑起的对法轮功学员的仇恨和诽谤。

    8月15日，香港法庭判决16名法轮功学员“阻街”、“袭警”、“阻差办公”等七项指控全部成立，法轮功学员正式提出上诉。

    10月22日，江XX在美国芝加哥逗留期间，被法轮功学员以酷刑罪和“群体灭绝罪”等罪行起诉到美国伊利诺州北区联邦法院。两千余名法轮功学员会集芝加哥抗议镇压。全球法轮功学员同步正点发正念。

    12月4日，4名法轮功学员在法国起诉“610办公室”头目、中国副总理李岚清。

    法轮功学员的起诉，特别是成功的将迫害法轮功的祸首江XX成功起诉上了法庭，不仅让江和中共大为震惊和恐慌，而且表明法轮功的和平抗争进入了一个新的阶段。

    四、从科学的角度阐述法轮功

    为了让知识界更好的了解法轮功，一些修炼法轮功的知识份子试图从现有人们所理解的科学的角度来阐述法轮功。

    2002 年3月9日，由法轮功学员举办的首届世界未来科学与文化大会在英国剑桥大学召开，来自德国、瑞典、比利时、法国、义大利、瑞士、丹麦、加拿大、澳大利亚、日本、台湾、美国、英国等国的法轮功学者报告了他们在生物医学、科学新观念、社会与环境科学、文化与人等领域中通过修炼法轮功而获得对科学与文化的全新认识和对事务的洞察力后而取得的全新见解和科学文化成果。

    上述的研究成果有力的证明了修炼法轮功对修炼人自身及其社会有着巨大的益处。

    五、通过营救活动讲真象

    中国大陆的严酷迫害，使海外的法轮功学员开始积极投入营救被关押的大陆学员。

    3月23日，因回国探亲被捕的原清华大学的赵明，在爱尔兰社会各界营救下返回爱尔兰。

    从7月起，全球营救受迫害法轮功学员的活动在世界16个国家和地区展开。后有数十名被关押在中国的法轮功学员被营救到欧洲、澳洲和北美。

    9月28日，由10个国家和地区的50多位元名公民发起的“全球营救亲人行动委员会”成立。

    法轮功学员在展开营救的同时，积极向所在国相关部门讲清真象，从而赢得了广泛的支持，为营救行动获得了有效的支持。


开枪秘令─走向疯狂的江和中共

    法轮功广泛的讲真象，特别是电视插播事件的出现，使江疯狂和恐惧到了极点，居然秘密下令可以向法轮功学员开枪射击。而在此前，虽有警察向法轮功学员开枪，但自上而下的明确命令却是首次，说明江和中共愈加疯狂。但由于恐惧，惧怕受到国际社会和世人的谴责，开枪的命令是秘密下达的。

    2002年初，重庆市江北区员警向在街上散发法轮功材料的法轮功学员开枪射击，子弹误伤一过路女青年。

    2月12日，中国黑龙江省密山市法轮功学员姜洪禄走在大街上准备悬挂法轮功横幅时，因被警察辨认出是法轮功学员而遭枪击。后姜洪禄被判刑14年。

    2月16日，中国辽宁鞍山市警察在抓捕三名法轮功学员的过程中，使用手枪射击，一警察连开四枪并击中了一学员的腿部。

    3月电视插播事件后，中国长春市公安接到可当场开枪射杀悬挂横幅或散发资料的法轮功学员的密令。后辽宁、山东员警接到同样的密令。

    5月12日，中国山东莱西市店埠镇后水口村法轮功学员张晓臣、张波在悬挂法轮功横幅途中，被警察发现而遭枪击。

    8月27日，中国河北省保定市徐水县出动多辆警车和大量荷枪实弹的武警追截播放法轮大法电视片的法轮功学员并开枪射击，法轮功学员乘坐的面包车被被撞烂。6名法轮功学员后被国家安全部逮捕。

    10月26日，中国吉林农安县警察在抓捕法轮功学员时开枪射击。10月29日， 长春市绿园分局警察在抓捕法轮功学员刘玉新时开枪射击。

    江和中共的疯狂已经完全丧失了理智，而受其蒙骗的中共的打手--警察亦完全丧失了人性。秘令可以向法轮功学员开枪，表明江和中共对法轮功学员的虐杀达到了一个新阶段。

    为保权力江频繁出访屡遭抗议（2002年）

    2002 年是江XX最怕的一年。因为中共十六即将在秋季召开。各路人马早就放出风去，让江遵守邓小平的旨意，把权力交给胡锦涛。惶惶不可终日的江并不甘心就此下台。为了显示自己地位的重要，给外国政府和中共高层一个印象，“和外国拉关系缺了江xx不行”，江在这一年不顾身体的糟糕状况，频繁出访做秀。但它始料未及的是它的每次出访都遭到了抗议，特别是法轮功的抗议如影相随，让江恐惧万分。

    出访德国惧怕见到黄色和蓝色

    江XX4月份出访德国。400多名来自20多个国家和地区的法轮功学员会集德国抗议镇压。

    在德国时，江xx因为害怕见到法轮功经常穿着的黄衣服或蓝衣服，而希望德国警察把这两种颜色隔绝在它的视线之外。江疑神疑鬼，心虚得甚至让警察把其车队沿途的下水道井盖儿焊死。从酒店进出，江也不敢走正门，而是从运送垃圾的通道出入，并频繁改动时间表和行车路线，令德国警察啧有烦言。

    法轮功学员仅仅是打着抗议横幅，呼喊“法轮大法好”的口号，江XX就已经吓得魂飞魄散了。在德国期间，无论江XX走到哪里，都有一辆救护车紧随其后，似乎担心江随时会晕过去。江XX参观德国大众汽车公司的时候，该公司竟然赠送给江一辆救护车做礼物。

    出访冰岛遭到冰岛人民抗议

    江XX6月13日去冰岛访问。在冰岛访问期间，江欲胁迫冰岛政府禁止法轮功学员入境冰岛，并由中共向冰岛政府提供了黑名单。结果在小小的冰岛引发了数千当地民众对江的抗议。

    在江抵达冰岛的当天，冰岛最大的报纸刊出四个整版的广告，向法轮功学员道歉。由于此广告是由冰岛国会议员、社会知名人士等四百五十人联合刊登，在冰岛引起震撼。广告以“对不起”三个中文大字为标题，标题内容则是“向（法轮功）学员道歉”。广告强调，“冰岛政府屈从中国独裁者江XX，拒绝法轮功学员进入冰岛和平抗议是错误的决定，冰岛人民感到羞愧，向全体法轮功学员道歉”。

    江深感恐惧，在访问未结束就提前离开了冰岛。

    出访美国抱头鼠窜

    鉴于美国在世界上的重要作用以及发展中美关系至关重要，2002年10月江XX访美成为焦点，也是江欲显示其地位非同一般的一次出访。

    江XX 要去美国的目地是到布希总统位于德克萨斯的克劳福德农场“吃烤肉”。因为世界上的领袖级人物能被邀请去布希农场的人太少，能进去的人视为极大的荣耀，很被其他领袖们羡慕。于是江XX一直通过外交部请求布希邀请他去，但布希对江XX非常厌烦。尽管中国外交部用各种方法表示希望，布希却装糊涂，不肯回话，后来实在躲不过去才勉强答应了。中方一面大肆宣扬江XX怎么受布希青睐，怎么是布希的老朋友，一面却在江XX到达的前夕，与美国13个跨国大企业在纽约签署金额高达47亿美元的合约，作为江XX吃烤肉的代价。

    中国传媒还宣传江xx能够在德州布希总统的克劳福牧场吃烤肉是最高的礼遇。中国外交部美大司司长何亚非在记者会上更表示中美将会发表联合声明。但是，白宫立刻回答说布江高峰会不会有联合声明，而《纽约时报》更无情的指出，北京方面的宣传言过其实。

    或许是江对法轮功的抗议心有余悸，对于此次访美之行虽然2002年夏天就开始放风，但行程行程一直迟迟不对外透露。直到10月10日，中国外交部发言人章启月才在记者例会上宣布，江XX将于10月22日至25日访问美国。在记者的追问下，章也没有透露江XX在美国的日程。10月17日，外交部才公布了江的具体日程安排，似乎是想给抗议者们一个措手不及。

    而几个月前，世界各地的法轮功学员已经开始商量如何抗议江对法轮功的镇压。各种消息表明，江在去德州之前会访问美国的另一个大城市。中国驻美的使、领馆放出风来：“江要先访问波士顿，江要来纽约，江要访问三藩市和洛杉矶，江会去华盛顿 DC……”来自各管道的传言汇总后，发现有领馆的大城市只有芝加哥没有被提及。既然江不可能同时去那么多地方，那一定是放出的烟幕了。法轮功学员随即提出了一个大胆的预测：江XX会去芝加哥！从那天起，法轮功学员和委托律师们就开始准备在芝加哥“迎接”江XX。

    10月22日早晨10点38分，江XX所乘坐的专机在阴雾中徐徐降落。江没有和领馆组织的欢迎队伍做什么寒暄，便直接钻进了汽车，离开机场。车队一出机场，就碰到两起火警，黑烟冲天，似乎预示着江芝加哥行程的某种结局。

    江的车队沿着I-90号高速公路向城里行进。沿途每个地铁站月台上相继出现法轮功的抗议者，他们或者举起横幅，或者双手举过头顶炼功，或大声喊说“法轮大法好”。上午11：25分，车队到达下榻的瑞兹卡尔顿酒店（Ritz Carlton）。在酒店正门，到处都是色彩斑斓的“停止镇压法轮功”的标语横幅，满眼的黄衬衫铺天盖地，声势甚是浩大。

    为避免撞见正门上千的抗议人群，江XX的车从侧面运进货物和运出废料的出入口驶入。中国领事馆安排了芝加哥地区各大学四五百人的欢迎队伍，他们连江XX的影儿都没看见，似乎有些沮丧。这些人并不都是芝加哥本地的，他们中甚至有远自路易斯安那州赶来的外地区学生。当一位挥舞着五星红旗的学生被告知江XX早已从宾馆侧门进入、并未与学生会面时，他满脸疑惑的说，“不可能吧？”

    中领馆事先与芝加哥一些学校的学生会联系，由这些学生会根据本校情况通知“靠得住”的人参加迎江队伍。据一位中国学生透露，领馆开出的价格是：参加第一天的欢迎队伍，得报酬35美金；如果还参加第二天早上的送行队伍，则可得55美金。欢迎队伍可谓装备精良。高音喇叭反复放中共歌曲，后来因为声音太大，周围邻居向警察抱怨后高音喇叭才变得悄无声息。

    这时，一辆“中国大赦”的巨型箱车驶过，车上印有江xx和叶利钦热烈拥抱的大幅图片。江xx双手搂着叶利钦的脖子，笑容十分谄媚。旁边则用特大号字写著“民族败类，千古罪人”，并附有江xx黑箱作业出卖大片北方国土给俄罗斯的示意图。欢迎队伍顿时鸦雀无声。大家都在仔细看车上的内容，心里叨咕自己欢迎的是个什么样的人。这时，人群中有几个领头的开始对车小声嚷嚷：“快走！走开！”似乎是想让大家跟着起哄，但没有什么人回应。

    许多学生在见到这一箱车后，手中的小红旗再也拿不起来了。有的拿出照相机，拍下了写在巨型箱车上的图片。有人表示，这是中国历代领导人及真正的中国人都拒不接受的不平等条约。后来有学生在BBS上写道，当他们知道这一卖国事实后，心在流血。虽然2002年感恩节前，学生们拿到了中领馆发放的35美元报酬，但有学生表示再也不会来欢迎江了。

    江xx本打算在下午参观总部在芝加哥近郊的一个高科技电信公司，但由于惧怕示威民众，参观取消了。江在晚上宴请了芝加哥商界人士并发表了短暂讲话。江看起来很虚弱，上一个小台阶都很费力。讲话完后，芝加哥的副总领事沈伟濂不得不上前去搀扶它走下讲台。

    芝加哥市长戴利早已知晓江XX血债累累的劣迹，以身体不适推托，没有参加晚宴，也没有与江XX正式会晤。

    当晚，其他欢迎和抗议的队伍渐渐散去。入夜了，法轮功学员在酒店前通宵静坐请愿，他们祥和的状态感动了当地的警察。警长表示与法轮功学员们合作感到十分高兴，非常放心，最后警察只留了一辆警车在酒店门口。法轮功学员们就这样静静的在瑞兹卡尔顿酒店前的便道和绿地上坐着，一直守候至天亮。

    10 月23日早上，为了避开请愿人群，江又从酒店的侧门离开。但当它的车子刚开出来，迎面就看到法轮功的旗海，他们近距离对江的车队高喊“法轮大法好！”。有时，法轮功学员与江的车子距离只有3米，而员警对他们非常放心。当江XX的车子行驶在高速公路上时，每隔几分钟，就会看到一面法轮功的旗子。

    江的人马很早就给美国施压，要求在江来访时一定要把抗议者，特别是法轮功拒于视线之外。在德国和冰岛江系人马就是这么干的，在当地引起了民众的强烈反弹。美国政府的回答也很干脆：“Welcome to America!”意思是：“你到了美国，就得按我们美国规矩办。”芝加哥当地警察说：“美国宪法规定，所有抗议者一定要安排在被看到、被听到的范围之内。你们（法轮功）的权利一定会得到保证。”

    令江XX万万没有想到的是：它居然在芝加哥被法轮功学员以“群体灭绝罪”起诉上了法庭。一场二战以来全球最大规模的起诉人权迫害的法律抗争运动拉开了序幕。

    流年不利：江国外首遭起诉

    起诉江XX案是个民事案，所以必须把传票送达到被告。但在江XX访芝过程中，江XX害怕别人抗议，行程非常保密。即使能够知道江的路线，沿途周围也被安全人员围得里三层外三层，送传票状成为一件棘手的事情。

    2002 年10月21日，伊州法庭签发法庭命令，如果传票直接送给江本人很危险或不可能，在江逗留芝加哥期间，传票送达负责江保安工作的中美保安人员即可。但即使这样，递送传票仍然面临很大困难。因为保安人员根本就不让任何人接近他们，更不愿意在现场收下任何物件，对于法庭传票这样敏感的事情，阻碍就不用提了。

    10月22日当天，7个递传票人和诉江案主律师泰瑞．玛什律师在私家侦探公司讨论了近一个小时。他们中有三位是同属一家公司的专业递传票人（Process Server），有多年的专业递传票经验，同时又是私家侦探。另外四位法轮功学员都是小伙子，三个白人和一个中国人。

    下午4点左右，送状人之一费特尔到18区警察局希望把档交给局长，因为局长不在，局长的助手留下了档。另一送状人鲍勃先生冲破重重难关，历经中共保安的阻挠威胁和美方警察的压力，最后成功的在酒店外把诉状交给了正在执勤的18区警察局局长格瑞芬。根据法令，格瑞芬局长是可以做替代江和610办公室接受诉状的保安之一。格瑞芬接受了法律档并表示明白他应履行的义务。因为起诉江XX有重重防卫障碍，通过安全护卫人员递送文书被认定是一次有效送达，起诉程式取得了成功。

    江XX在得知法轮功已经起诉了他，并且法院传票已经送达的时候，脸色灰黑，一屁股瘫坐在沙发上开始哆嗦。好一会儿缓过神儿来后，他暴跳如雷的把芝加哥总领事魏瑞兴骂了一顿。

    江XX冷不丁在芝加哥吃了官司，当时真有心打道回府了。但考虑到自己死求活求才能去布希克劳福德农场，临时回国实在太丢人，江不得不在法轮功的抗议下，硬着头皮前往德州。这一次，江XX看到法轮功数千人的抗议规模更加惊恐。

    为了防备法轮功，从10月22日至25日，江XX不惜每天20万美元的房费，几乎包下了美国休斯顿“洲际”（INTER CONTINENTAL）酒店所有的485个房间。

    25日，江XX期盼去布希农场的日子终于来临了。但江的车队居然在如此重要的官方会面时姗姗来迟。阴霾的天气使布希有些不耐烦，频频看表。布希嘟囔着说，“等这个人还不如去钓鱼。”

    但布希夫妇毕竟是有教养的主人，当江XX和王冶坪抵达后，布希和夫人萝拉立即前去欢迎。

    江XX 下车后，布希夫妇握手寒暄：“你好吗？”王冶坪随后下车行动迟缓。布希握手后还礼貌的拥抱了王，萝拉轻声说道：“欢迎你来到我们家！”四人合照完毕，江却迫不及待自己往前走，全然不顾王冶坪和布希夫妇，独自走进了大门。王冶坪步履艰难，布希夫妇迎过去，一左一右扶着她慢慢走。此事在当地被引为笑谈。

    事实上，在克劳福德牧场接受布希款待的外国贵宾中，俄国总统普京和英国首相布雷尔都曾在牧场过夜，连沙乌地阿拉伯王子阿卜杜拉也与布希逗留了五小时，两人至少进行了两小时的正式会谈。布希还亲自驾驶小货车，搭载普京夫妇在牧场兜风。而江XX去的时候布希只同他见面一个半小时（其中还包括烤肉时间），就把他打发走了。

    而江的此番做秀因为被法轮功成功起诉而成为笑谈。

    江在芝加哥吃了一闷棍，10月底回到中国，11月4日魏瑞兴即被免去总领事职位，调回国去了。他的政治生涯也到此为止了。为江XX这样的人卖命，只能是自找倒楣。

    为确保起诉状送达，律师团在江XX回到北京之后又多次把法律诉状挂号寄往中南海。

    12 月13日，一份由法庭书记员签发的中英文安排开庭时间的通知书，连同一封解释该通知书的中英文信函，以及诉状、传票和准许原告用替代送达方式向被告送达法律档的法庭令的副本，通过联邦特快专递，送交被告江在中国北京中南海的官方办公室。诉状最初是外交部接到的。可是这封特快转递太特殊，外交部既不能说“查无此人、退回原处”，又不能随便签收。后来他们把信直接交给了中南海的“江办”。“江办”倒是痛快，黄（T. Huang）大笔一挥就签了字。这件事至今还在中共高层被当作笑话流传。

    被控告后，江XX急忙指示中办主任贾廷安和美国政府紧急磋商，要求以“元首豁免”的藉口搁置此案。接着，江XX打电话给远在北京的罗干和国安部部长许永跃，“你们赶紧给我调查一下国内和国外谁是原告，把他们全都给我抓起来！”

    罗干不敢怠慢，紧急命令各地公安厅追查，抓捕和关押了不少法轮功学员。

    尽管江XX让媒体使劲吹捧，可中共高层都可以看到海外的评论，所以，江XX美国之行，不但被法轮功学员成功起诉了，而且没有改变政治局的讨论结果。

    江出访伴随的怪异现象

    伴随着江的出访，还出现了一些怪异现象。

    其一：“蛤蟆”与江同在

    4 月江出访德国。在江到达德国的前两天，德国的各个火车站几乎是刹那间出现了大蛤蟆广告画，上标题为“往上瞧”，两个蛤蟆一边站一个，侧过头向上看，一个白肚大蛤蟆头戴皇冠出来了，下标题为“大的出来了”。新华网也出现了一个奇怪的现象，当一打开该网页时，首先映入眼廉的是一只绿色的跳动非常活跃的电动蛤蟆，过了很久这个广告才收回去。

    江XX6月13日去冰岛访问，又是在到达的前两天，冰岛最大的报纸于6月11日莫名其妙的刊登了一张照片：一只大癞蛤蟆！不光是蛤蟆，还浑身长满了癞！

    而江XX在10月底访问美国的时候，中领馆旁边的一家餐厅也是以大蛤蟆做为标志。

    其二：天气反常

    江xx 是走到哪里都阴风习习、怪云翻滚。无论是德国之行、冰岛之行，还是美国之行，情况都很类似。甚至当江XX去冰岛首都雷克雅未克附近一个最著名的喷泉参观时，就在江到来的片刻，喷泉忽然喷出半边黑色污浊的水柱，那半边水柱对应的天空同时也乌云密布，天空变成一半黑一半亮。有当地的居民惊叹道：从未见过如此黑的泉水喷出。

    江XX到访期间，休斯顿大雨倾盆，天昏地暗，怪云翻滚，当地人说这种低温天气在那个季节是十分罕见的。

    其三：走偏门进出旅馆

    访问德国期间，为避免见到法轮功学员，从酒店进出，江不敢走正门，而是从运送垃圾的通道出入，并频繁改动时间表和行车路线，令德国员警啧有烦言。

    出访美国，江XX让中领馆花钱雇了很多学生前来欢迎它。实际上，它根本没拿这些装点门面的学生当回事。中国学生们手里拿着小旗，饿着肚子，从早上四点就开始集合，然后演练欢迎口号和挥动旗帜的姿势。每次七、八个小时的漫长等待，但每次的结果都是江XX从偏门溜掉，根本就不见这些来欢迎他的人。从芝加哥机场到芝加哥酒店，从休斯顿机场、酒店到维克（Waco）机场，江XX一直不见踪影。雇用这些学生的真实目地不过是为了平衡数千法轮功抗议的声势而已，江XX整个行程可以用抱头鼠窜来形容，根本就不敢和法轮功学员打照面。尽管如此，江XX还是不得不无可奈何的面对法轮功无处不在的队伍和旗帜。

    上述怪异现象的出现似乎印证了坊间关于江的元神原是一只癞蛤蟆的说法。


国际社会对法轮功的支持(2002年)

    随着法轮功学员更加广泛的讲真象，更多的国家政府，地区和人民给予了法轮功以支持，并对中共的镇压予以谴责。

    2002年3月19日至22日，700多名法轮功学员在第58届联合国人权会议召开期间聚集于日内瓦请愿。加拿大外交部长、荷兰外长、德国外长在人权会上谴责中国镇压法轮功。

    4月11日，欧洲议会表决通过“欧盟对中国策略”报告决议案，谴责中国的人权记录以及对包括法轮功在内的群体的镇压。

    4月25日，国际宗教自由协会代表在联合国第58届人权会议大会上谴责镇压法轮功。

    5月13日，世界各地法轮功学员庆祝法轮功传世10周年，美国、加拿大、澳大利亚等地30多个城市政府颁发褒奖令、公告赞扬法轮大法，祝贺世界法轮大法日。

    5月14日，罗马教皇保罗二世接见法轮功学员并祝福法轮大法。

    5月18日，2002年加拿大法轮大法修炼心得交流会在多伦多召开。数十名加拿大国会议员、省议员、非政府组织发来祝贺和对“法轮大法”的褒奖。

    6月，江xx访问冰岛，70余名欲入境抗议镇压的法轮功学员因“黑名单”一度被拒入境。冰岛450名社会名流联名登报向法轮功学员道歉，近3000名冰岛民众自发游行抗议中国政府践踏人权及冰岛政府禁止法轮功学员入境.

    7月24日，美国国会以420票赞成0票反对一致通过第188号决议案，敦促中国政府停止迫害法轮功。

    8月1日， 国际人权通过第13号决议案谴责中国对法轮功学员的迫害。

    8 月16日，加拿大广播标准委员会判定中文城市电视台转播中国新闻，把谋杀者与法轮功联系起来的做法是不公正、不适当的，违反了加拿大广播协会的《职业道德守则》、《有关暴力守则》以及广播电视新闻主编协会的《职业道德守则》中的四条规定。中文城市电视的负责人表示接受裁决。

    8月27日，世界精神病学大会决定派遣调查团到中国，调查中共当局滥用精神治疗迫害有不同意见民众的情况。

    10月初，联合国难民署批准认定日本6名法轮功难民申请者为联合国难民。

    10月，加拿大国会一致通过声援法轮功动议案，要求中国释放被监禁的法轮功学员。瑞士日内瓦州大议会通过R461号决议，关注中国侵犯人权，特别是对法轮功学员的迫害。

    11月，加拿大政府向身处阿拉伯联合酋长国，曾被关押于中国哈尔滨万家劳教所的法轮功学员王玉芝发放特许签证，使她免于被遣送回中国大陆而赴温哥华定居。

    11月6日，美国芝加哥市长及议会全体通过法轮功决议案，谴责对法轮功的迫害和犯罪，并要求美国政府调查中国政府及其外交官对修炼法轮功的美国居民进行骚扰的非法行为，诉诸于法律乃至驱逐其出境。

    12月29日，2002年台湾法会召开。5000名学员代表参加。内政部许应深次长、台北市马英九市长，台湾大学校长陈维昭到会致词。吕秀莲副总统致贺电。

    惶恐不安中江寻找退路

    2002年，镇压法轮功的形势已经不同了。法轮功对“自焚”伪案的揭露越来越深入，甚至在国内直接插播，民间和官员反对镇压的声浪也越来越强，江XX这一年方方面面面临着下台的压力。而法轮功的抗议却更声势浩大，如影随形。

    此外，国际社会的支持以及对中共政府的谴责，使中共内部希望江下台的呼声也越来越高。芝加哥被起诉之后，江XX知道自己在国际上已经开始失败，已经不得不开始考虑妥协了。

    追溯中共历史，1976年打倒“四人帮”后发生过一场追查。那些迫害过中共高干及其子弟的军人受到内部清理，一批人被押解到云南秘密处决，对被清理的这些人的家属只是宣布“因公殉职”。当时的北京公安局局长刘传新则在追查开始之前就自杀了。

    江XX通过美国的亲信试探法轮功口风，提出可以象枪毙一些打死法轮功学员的恶警来偿命，换取法轮功不起诉，还说可以比1976年处理的更严厉些，可以死多少法轮功学员就枪毙多少警察。

    但这种交换条件并不公平，也不合理。江XX几年来动用国家四分之一、最厉害时动用三分之一财力镇压法轮功，为了镇压法轮功甚至修改了法律，想定法轮功是“邪教”，这并不是警察所能做的。所以，真正的罪责不在恶警，而在江XX。江XX想把责任完全推给警察，替自己开脱的一干二净，那根本就说不过去。而且事实上，江XX对法轮功的镇压一直没有停止，甚至没有任何缓和。它对于那些恶警只是利用，必要时把他们当作替罪羊抛出来杀掉，江XX也丝毫不会觉得可惜。

    对此，法轮功方面明确表示要停止一切镇压，释放所有被非法关押的法轮功学员，惩办元凶。江XX自然是没有办法答应了。为了逃避被审判命运，江唯一的出路就是在中共召开的十六大上握紧手中的权力了。

    中共十六大江藉军事政变留任军委主席

    2002年的前半年，江XX已经在为十六大是否退位揪心，当年它逼乔石退休时没有想到今天它要为此付出高昂的代价。而为了显示自己的重要性，以便继续留任，江频频出访。为了出访美国，江XX更是把中共十六大召开的日期从九月份一直推迟到了十一月。

    十六大召开前的中共内部妥协

    江XX退下有一块心病，就是政协主席李瑞环。外界让他留任的呼声特别高，一来李无论走到哪里都明里暗里的敲打江XX，特别得民心，二来李瑞环没有公开发表过镇压法轮功的言论，这都令江XX不安。让江XX为难的是，对付李瑞环不能再用对付乔石那一手，因为他还没到退休年龄。如果他还在十六大政治局常委会里，那对下台的江XX是极大的威胁，对江XX要提拔进政治局的亲信执行江的主张也会构成阻力。所以江是不惜任何代价都要把李瑞环搞下台的。李瑞环本人倒对权力并不在乎，他甚至提出愿意陪江XX下台。

    政治局常委会、政治局进行了五次激烈的辩论并经表决之后，通过了关于江XX全退的决议。李瑞环自然实现他的诺言，同意陪江XX下台。

    元老及政治局的成员们都松了一大口气。在他们看来，只要江xx下台，什么就都好办了，所以通过决议时，给江XX戴了不少高帽。江趁机提出要把自己的亲信送进政治局。大家居然也糊里糊涂的同意了。他们没有想到这件事情的严重性，十六大政治局及常委会里江氏人马占了多数，那江岂不成了政治局的后台老板？这种结果比十五大更惨，上一届起码江还受着李瑞环、尉健行等人的制约，江提出的建议常常被否决。

    按理来说，江XX应该满足了。十六大的常委名单里实现了它那“三个大多数”的原则：第一、它所一手提拔起来的官员要占大多数，这样这些人出于感恩戴德，上台后不会反江，让江重蹈类似“四人帮”的覆辙；第二、贪污腐败分子要占大多数，这样他们出于维护自身的目地，不会认真反腐败，江XX掏空国库、大搞裙带关系的事情被清算的风险就会小得多；第三、镇压法轮功心狠手辣血债累累的人要占大多数，这样法轮功才不会被平反，否则这些人自己也会面临一个被清算的问题。

    但是江的内心依然极度恐惧，因为在美国被法轮功学员以“群体灭绝罪”告上法庭后，江XX迫切需要元首豁免资格。但是江要保留国家主席已无可能，作为“前任国家元首”，它已没有豁免权。所以江唯一能做的就是攥紧枪杆子，继续保留军委主席之职，左右胡锦涛，干涉司法公正，以逃避被审判。于是，由曾庆红出面，找在十六大上应该退休的军委副主席张万年密谋江留任的问题，并告诉张，事成之后将让他当国防部长。

    十六大召开期间的军事政变

    2002年11月8日，中共十六大开幕，江XX不在新的中央委员会预选名单内。这意味着江不会进入新的中央委员会，不会担任任何党和国家的领导工作。全国上下一片欣喜，所有的人都认为江XX这次真的彻底下台了。几位重量级的元老，例如万里，认为一切都按照政治局的决议在进行。

    11月13日，在中共十六大主席团常委第四次会议上，被江XX许愿当下届国防部长的张万年突然站起来用非常强硬的态度发难，提出了由二十名主席团成员（全部为军人）连署的“特别动议”，建议江XX留任新一届中央军委主席。

    张万年在“特别动议”中阐述了五点理由：（一）有利于加强党政军在换届后的工作；（二）有利于军队交接工作的进行；（三）有利于在当前复杂的国际形势下，应付中美关系由于美国内政和对外战略而发生变化和突变；（四）有利于对台湾政局变化的决策处理，（五）有利于配合、协助新政治局班子工作的展开。

    张万年发言后，被江XX一笔勾销儿子十亿大案的李岚清、还有女儿成为江XX人质的刘华清立即表示：完全支持“特别动议”。

    在场众人这才明白事先密谋好的一场戏开演了，而他们全部遭到绑架。会场中顿时气氛非常紧张，有些人的脸都吓白了。

    接着，根本不把胡锦涛放在眼里的张万年又逼胡表态。

    会场里鸦雀无声，连呼吸声都听的见，大家都知道胡锦涛要不同意，当时就能被军人带走软禁起来。胡锦涛低声说道：“个人完全赞成张万年、郭伯雄、曹刚川等二十位同志的提议。”他想笑一笑，表示自己很高兴，可是据在场的人说，那表情比哭还难看。张万年用献媚的眼光投向江XX，江那不易觉察的笑容把嘴拉歪到了一边，它满意的微微点点头。

    接着，举手表决。除李瑞环、尉健行、曹庆泽三人弃权，张万年等二十人的“特别动议”获得通过。

    尉健行在会上就此表了态：从组织原则上接受通过临时“特别动议”，但从个人意志上，是反对的。以大会主席团常委会临时“特别动议”来否定政治局常委会、政治局五次讨论并经表决通过的决议，是不寻常、不郑重的，要承担历史责任。

    这起突然袭击，是一次有部署、有预谋的、由军人出面、江XX在背后策划授意张万年等搞的不流血的军事政变。藐视政治局决议，用卑鄙的手段逼着所有与会者就范，这对于流氓成性的江XX并不算什么。江得逞后很快把对张万年的承诺忘到了一边，让张“解甲归田”了。到现在为止，一个个被江XX当枪使的人都象张万年一样，提起江XX就咬牙切齿。

    当时请假未到的万里听到此消息后气得浑身发抖，拍案大骂江XX，并愤然退出主席团常委会，以示抗议。

    十六后的中共新权力构成

    按照事前商议的结果，中共十六大选举了胡锦涛为中共总书记和国家主席，温家宝为国务院总理，吴邦国和贾庆林分别任人大委员长及政协主席。此外，江系人马黄菊，曾庆红，吴官正，李长春和罗干被选进政治局任常委。这届中共新政权中，大部份是江系人马，而且都是贪污受贿的重量级官员。

    胡锦涛，清华大学毕业，曾任中共团中央书记，为邓小平赏识，并被钦定为中共第四代接班人。1992年中共十四大上一举成为中共政治局常委中最年轻的一员。为人低调谨慎。

    2001年末和2002年上半年，胡锦涛进行了他进入领导层以来最为重要的两次出访。2001年是俄罗斯、英国、法国、西班牙、德国等欧洲5个重要国家。

    2002年5月初，胡锦涛来到当今世界头号强国──美国，包括总统布希在内的美国几乎所有重要政治人物逐一与他进行了会谈。但外界对他依然所知不多。

    当11月15日胡锦涛面带微笑带领其他8名政治局新常委走上前台时，他是否意识到了作为一个真正的国家领导人身上所肩负的重担呢？他是否在执政期间能够摆脱江的控制？能够真正的为国家和民族的利益考虑呢？

    也许，如此构成的新权力中心，不仅对胡而言，而且对中国乃至中国百姓都是一场灾难；这样的结果似乎也预示着中共距离垮台之日已并不遥远。

    中共十六大后胡江两个权力中心矛盾初显

    十六大后，胡锦涛走上了前台，成为中共新一届领导人。但胡仍面临着诸多棘手的问题。

    其一，胡江两个权力中心的矛盾

    2002年11月的十六大四中全会上，江XX不得不交出国家主席和总书记的职位。但江不甘心丢掉权力，指使张万年搞了个突然动议，挟枪杆子继续掌控军队大权。

    十六大后，江XX给九个常委定下几个规矩，其中最重要的是九个人组成的政治局常委会为集体领导，没有核心，因为江不能容忍胡锦涛取代自己成为新核心。江的另一个重要指示是，小事情、一般事务，大家商量着办，而关键问题要江拍板。这样即使江下台，胡锦涛也掌握不了权力。江对权力的欲望、对失去权力的害怕、对他人掌握权力的妒忌，非一般人可以理解。

    但这种领导方式被称为“不三不四”，因为既不是第三代，也不是第四代。更可笑的是党的总书记、国家主席胡锦涛是军委副主席，而普通党员江xx是军委主席，党领导一切就成了笑话。对于中共高层的混乱状态，一家海外媒体比喻道：江XX继续执掌军权给中国带来不同寻常的权力分配，就好比克林顿已把总统大权交给了布希后，他还临时呆在美军总指挥的位置上。

    中共内部对于十六大之后的媒体公开排名到底应该江前胡后还是胡前江后争吵激烈。这样的两个权力中心，让江心里感到极度不安，因此一直想方设法采取各种办法争夺权力。

    江靠着死命提拔将军，明着挑衅，公开江前胡后。十六大之后的一段时间，无论任何时候都是江前胡后。这倒不是江出自于对于自己的信心，而是要做给国际社会看：我还是中国真正的实权者，做给美国政府看，有事还得通过我才办得了。同时借机希望美国让其享有元首豁免权。

    但胡锦涛有元老的支持，也在暗中使劲，江哪壶不开他就想法去拎哪壶。

    2002年底，胡锦涛亲自主持新一届政治局成员的第一次集体学习，邀请专家讲解宪法就是一例。胡用宪法来为自己的权力地位提供支持，也暗示江XX不遵守宪法。胡锦涛不明着说，但在座的人都心知肚明。

    2003 年元旦前夕，江XX为了显示自己的地位，提议中共中央政治局召开组织生活会，上届政治局委员也都列席参加。江想通过这次会议讨个好卖个乖，因为人们普遍对江继续死抓军权不满。会上江称：又是一个五年了，大家解开“结”，互通一下，还是好的。没想到结果会议炮声隆隆，火力集中轰向江XX。李瑞环等指江五年来从不听不同意见和反对意见。会上各位对江提出了六个方面近四十条意见，其中包括：专权、搞独裁、个人崇拜，为自己树碑立传，到处做秀，严重损害中国的国际形象和民族尊严等等。会上还质疑江XX已经是普通党员，为何有关党、政方面的重大决策，都要送江办（即江XX办公室）审阅，为何在党内档、通报及中央、地方党政机关报把普通党员江XX列在总书记和其他政治局常委名字之前。最后一致决定，以后江胡排名要改为胡前江后。

    胡江之间的矛盾和争斗在进入2003年后更趋于激烈了。

    其二，社会矛盾尖锐

    对于胡锦涛来说，他面临着的是江当政时期留下的一个滥摊子。一则社会贫富差距日渐拉大，普通民众，特别是工人农民生活恶化，城市失业人口俱增；二则腐败行为遍及各个领域，为人们所深恶痛绝；三则，依法治国喊了许多年，但依旧没有实现，各地司法腐败造成的冤案使人们丧失了对中共的信任；四则，镇压法轮功，不仅耗费了大量财力物力人力，而且人怨天怒，中国国际形象不佳；五则，社会治安糟糕，人人自危。

    胡上任后似乎颇有雄心12月6日，胡锦涛率新一届中央书记处来到极具象徵意义的西柏坡。在西柏坡，胡锦涛明确表示，“我们取得的成就只是伟大征途上迈出的坚实一步……我们要走的路还很长，我们肩负的任务还很艰巨……”

    在西柏坡，胡锦涛明确提出了“艰苦奋斗”的号召，表明新一届领导集体的施政态度开始显现。

    与此同时，在参观西柏、中央经济工作会议、政治局常委会专题会议、与全国组织工作会议代表座谈时，胡锦涛和新一届领导集体连续4次强调，要“倾听群众呼声，体察民众情绪，关心群众疾苦。”

    在与全国组织工作会议代表座谈时，胡锦涛还要求全党“大兴说实话、办实事、求实效的求真务实之风”。与此同时，新一届中央政治局常委温家宝也明确表示，反对各种形式的形象工程。

    观察家认为，种种迹象表明，胡锦涛已经明显表现出民本和务实的倾向。

    但是，对于胡锦涛而言，如何解决法轮功问题，将是一个真正的考验。


江泽民与中共相互利用迫害法轮功

    迫害致死案例

    原山东省平度市现河公园职工，约38岁的张付珍，于2000年11月份上北京为法轮功伸冤，后被绑架。知情人说，公安强行把张付珍扒光衣服、剃光头发、折磨、侮辱她；把她成“大”字形绑在床上，大小便都在床上。尔后，公安强行给她打了一种不知名的毒针。打完后，张付珍痛苦得就象疯了一样，直到她在床上痛苦得挣扎着死去。整个过程“610”的大小官员都在场观看。（明慧网2004年5月31日报导）

    杨丽荣，女，34岁，河北省保定地区定州市北门街人，因修炼法轮功，家人经常被警察骚扰恐吓。2002年2月8日晚，在警察离去后，作为计量局司机的丈夫怕丢掉工作，承受不住压力，次日凌晨趁家中老人不在，掐住妻子的喉部，杨丽荣就这样凄惨的丢下十岁的儿子走了。随后她丈夫立即报案，警察赶来现场，将体温尚存的杨丽荣剖尸验体，弄走了很多器官，掏出内脏时还冒着热气，鲜血哗哗的流。一位定州市公安局的人说：“这哪是在解剖死人，原来是在解剖活人啊！”（明慧网2004年9月22日报导）

    黑龙江省万家劳教所，一个怀孕约六到七个月的孕妇，双手被强行绑在横梁上，然后，垫脚的凳子被蹬开，整个身体被悬空。横梁离地有三米高，粗绳子一头在房梁的滑轮上，一头在狱警手里，手一拉，吊着的人就悬空，一松手人就急速下坠。这位孕妇就这样在无法言表的痛苦下被折磨到流产。更残忍的是，警察让她的丈夫在旁边看着他妻子受刑。（明慧网2004年11月15日对在万家劳教所遭受一百多天酷刑的王玉芝的采访报导)

    这些触目惊心的惨案，发生在现代中国，发生在受迫害的法轮功学员身上，而且只是五年来持续迫害中无数惨案的冰山一角。

    疑问：为何法轮功在中国受到迫害？

    改革开放以后，中共力图在国际上塑造一个正面、开明的形象，然而近年来对法轮功的迫害之血腥与非理性，范围之广，力度之大，手段之残忍，再次让国际社会看到中共真实的一面，成为中共最大的人权污点。在人们习惯于把责任推到警察的低素质，误认为中共在改良进步的时候，这场从上到下无所不在系统性的和制度性的对法轮功的残酷迫害，彻底打破了人们的幻想。许多人在思考为什么这场血腥而又荒谬的迫害能够在中国发生？为什么二十多年前刚刚对文革“拨乱反正”，今天又重新落入历史的邪恶循环？为什么以“真善忍”为原则的法轮功洪传世界六十多个国家和地区，只有在中国遭到迫害？在这场迫害中，江泽民和中共到底是什么关系？

    江无德无能，如果没有中共这样一架运转精准、专以杀人和谎言为事的暴力机器相助，它绝没有能力发动一场波及全中国甚至海外的群体灭绝式迫害；同样，中共在当前的开放政策与世界接轨的国际大气候下，如果没有江泽民这样一个刚愎自用、一意孤行的邪恶的独裁者，中共也难以逆历史的潮流而动。正是江泽民与共产邪灵互相呼应、共鸣，恰如攀登雪山者的声音与积雪共振可以发生雪崩式的灾难性后果一样，江泽民和中共相互利用，将镇压之邪恶放大到史无前例的地步。

    一、相似的发家史带来相同的危机感

    江泽民是在1926年应劫而生的。与中共一直向人民隐瞒其血腥的发家史一样，江泽民也一直向中共和人民掩盖他自己的汉奸历史。

    江泽民17岁那年，世界反法西斯战争已经如火如荼。在爱国青年纷纷奔赴前线进行抗日救亡运动的时候，江泽民却选择了汪精卫伪政府1942年在南京创办的伪中央大学接受高等教育。据多方调查，其原因是江泽民的生父江士俊在日本占领江苏期间任侵华日军反华宣传机构的高官，是一个真正的汉奸。

    在卖国当汉奸方面，江泽民与中共如出一辙，对中国人民缺乏感情，可以肆意屠杀中国人民。

    在中共取得内战胜利后，江泽民为混入中共谋求富贵，谎称自己过继给了早年加入中共，后来被土匪乱枪打死的叔父江上青，并利用这个关系，几年时间，就从一个处级干部升任电子工业部副部长。一望可知，江的升迁并非依靠本事，而是靠拍马屁和人际关系上的钻营。在江泽民任上海市委书记期间，对每年到上海过春节的李先念、陈云等党内大老极尽巴结之能事，曾为给李先念送一块生日蛋糕，而以上海市委书记的身份在大雪地里站立恭候数小时之久。

    1989年的“六四”屠城是江泽民生涯中的另一个转折点，他依靠强力镇压敢言的《世界经济导报》、软禁人大委员长万里和支持血腥镇压学生而成为中共总书记。早在屠城之前，江泽民就给邓小平送上密信，要求采取“果断措施”，否则“就会亡党亡国”。十五年来，江更以“稳定压倒一切”为名，对一切异议人士和独立信仰团体大肆镇压屠杀。

    中俄双方从1991年起勘分边界，江泽民全面承认了沙皇俄国和前苏联对中国的侵略，全面接受了自《瑷珲条约》开始的所有中俄不平等条约，出卖的中国领土达一百多万平方公里。

    纵观江泽民的简历，他以汉奸长子冒充烈士遗孤，亲身实践共产邪党的“骗”字诀；支持屠杀学生，镇压民运和信仰人士，亲身实践共产邪党的“杀”字诀；中共曾作为共产国际远东支部处处听命于苏联，江泽民则无偿献上土地，亲身实践共产邪党的“卖”字诀。

    江泽民和中共具有相似的不光彩发家史，这注定了二者对权力都有着极度的不安全感。

    二、江泽民与中共同样惧怕“真善忍”

    国际共运的历史是用上亿人的血写成的。每一个共产国家几乎都有斯大林式的肃反。滥杀无辜动辄以百万、千万计。上世纪九十年代，苏联解体、东欧剧变，共产阵营几乎一夜之间丢掉了大半壁江山。中共从这件事汲取的教训是：停止镇压、广开言路就等于自取灭亡。如果广开言路，血腥暴行如何掩盖？意识形态上的欺骗如何自圆其说？如果停止镇压，人民岂不是没有了恐惧的威胁，而敢于选择共产邪党以外的生活方式和信仰？共产邪党赖以存在的社会基础何在？

    中共万变不离其宗，所以欺骗民众一定要欺骗到死，镇压人民就一定要镇压到底，这就是“六四”后高喊“把一切不稳定的因素消灭在萌芽状态”的江泽民在极度恐惧中得出的结论。

    此时，中国却出现了法轮功。虽然法轮功在一开始被许多人认为是具有祛病健身奇效的气功，然而人们却渐渐注意到法轮功的核心并不是其简便易行的五套功法，而是以“真善忍”指导人们做一个好人。

    （一）法轮功讲“真善忍”，共产邪党讲“假恶斗”

    法轮功倡导“真”，这包括说真话、做真事。而中共却一直依靠谎言洗脑。如果人人讲真话，民众就会知道中共原来是靠投靠苏联、杀人、绑架、逃跑、种鸦片、假抗日等等起家，“不说假话办不成大事”，建政之后又在历次运动中欠下累累血债，这对中共来说简直是末日临头。

    法轮功倡导“善”，包括遇事考虑他人，与人为善。而共产邪党一直提倡“残酷斗争、无情打击”。中共的模范英雄雷锋说“对待敌人要象严冬一样冷酷无情”。其实中共不但对敌如此，对待自己人也好不到哪儿去。中共的开国元老、元帅，包括国家主席都受到过毫不留情的批斗、毒打和酷刑。对于“阶级敌人”的屠杀则更令人发指。如果“善”在社会上占据上风，那些以“恶”为基础的暴政和群众运动就无法出现。

    《xx党宣言》说：“至今一切社会的历史都是阶级斗争的历史。”这代表了共产邪党的历史观和世界观。法轮功则倡导出现矛盾时反思自己的问题，这种世界观无疑是向内自省的，与中共向外的斗争哲学截然对立。

    斗争却是共产邪党获得政权和维持生存的主要手段。周期性地发动整人的政治运动，就是让自己不断充电，“焕发革命斗志”。这种暴力与谎言的再加强再熟悉过程，也是刷新人们恐惧，从而维持其统治的过程。

    从意识形态上来说，共产邪党的赖以生存的“哲学”与法轮功的教导是截然对立的。

    （二）信仰使人无畏，而中共却要靠恐惧维持政权

    认识和掌握了真理的人是无畏的。基督教曾经过将近三百年的迫害，无数的基督徒被罗马皇帝砍头、烧死、淹死，甚至直接喂狮子，但基督徒没有屈服；历史上佛教在经历法难时，也都有类似的坚贞表现。

    无神论宣传的一个重要目的就是让人相信没有天国地狱、没有善恶报应，从而放弃良心的束缚，转而看重现实的荣华与享乐。此时对人性中的弱点才可操作，威逼、利诱才会充分发挥效力。而信仰者能够看穿生死，看破红尘，此时世俗的诱惑与生命的威胁变得轻如鸿毛，使共产邪党失去控制人的着力点。

    （三）法轮功在道德上的高标准使中共很难堪

    1989 年“六四”天安门屠杀之后，中共的意识形态彻底破产，尤其是1991年8月苏共垮台和随之而来的东欧剧变，给中共带来极大的恐惧和压力，内外交困的形势使其统治合法性和生存受到了空前的挑战。此时中共已经无法用马、列、毛的原教旨主义整合其党徒，而转向了用全面腐败来换取党徒的忠心。换句话说，只要谁跟着党，党就允许他通过贪污等方式换取不入党就得不到的好处。尤其是1992年邓小平南巡之后，中国从官倒横行到房地产和股市的投机，从包二奶到走私遍地，黄赌毒蔓延。虽不能说“洪洞县内无好人”，但民间对于中共反腐早已失去信心，认为中高级干部的腐败比例超过一半以上。

    此时法轮功学员修炼“真善忍”，展示出来的道德风貌打动了民众尚存的内心善良，引来上亿民众的敬意，参与修炼，法轮功这面道德的镜子照出了中共的一切不正。

    （四）法轮功的发展与管理方式让中共十分嫉妒

    法轮功的发展方式是人传人，心传心，采取的管理方式是来去自由，松散管理。这与中共的严密组织十分不同。尽管如此，中共每周一次乃至多次的政治学习、组织生活却形同虚设。党员对党意识形态的认同几乎等于零，而法轮功修炼者则自觉实践着“真善忍”。同时，法轮功对人身心健康的改善，使修炼人数快速增长，修炼者自觉自愿地学习李洪志先生的系列著作并自费弘法。短短七年的时间，就从无到有，发展到一亿人。当时，中国几乎所有的公园，都有法轮功晨炼时的功法音乐声。

    共产邪党说法轮功和中共“争夺”群众，是“宗教”，实际上法轮功带给了人一种文化和生活方式，是中国人失落已久的祖宗文化和传统的根。法轮功之所以让江泽民和共产邪党如此害怕，是因为这种传统的道德一旦和群众溶为一体，则任何力量都阻挡不了其迅速扩大的趋势。这种久远传承的价值观被共产邪党几十年硬给切断和篡改，重新拾回传统本身就是历史的选择，一种广大群众经历苦难后自己选择的回归，这种选择的必然结果就是明辨是非，抛弃邪恶，当然也就是对共产邪党的一套从根本上的否定和抛弃。这就等于点了中共的死穴。尤其当修炼法轮功的人数超过了中共党员人数的时候，中共发自内心的恐惧与嫉妒可想而知。

    同时，中共对社会是一控到底的，农村是“村村都有党支部”，城市中党支部深入到街道办事处，军队、政府和企业的最基层都有党的组织。这种绝对的垄断性和排他性是中共维持政权的重要手段，《宪法》中美其名曰“坚持党的领导”。而法轮功的修炼者显然更愿意以”真善忍”为标准。在中共看来，这是完全不能接受的“否定党的领导”。

    （五）共产党认为法轮功信仰“有神论”危及其执政合法性

    真正的有神论信仰，对于共产邪党一定是重大挑战。因为共产邪党的执政合法性来源就是所谓的“历史唯物主义”，因为要建立“人间天堂”，所以只能依靠人间的“先锋队”，也就是“共产邪党”的领导。同时“无神论”使得道德善恶可以被共产邪党随意解释，因此也就根本无真正道德善恶可言，民众只要记得党永远“伟大光荣正确”就行了。

    然而有神论给了民众一套不变的善恶标准，对法轮功修炼者来说，一件事情对不对是用“真善忍”来衡量。这对于中共一贯的“统一思想”显然也成了障碍。

    如果总结下去还有很多原因，但是上述五个原因中的任何一个对中共都十分致命。其实江泽民镇压法轮功也可以说出自于同样的原因。

    江泽民靠谎报简历起家，当然害怕“真”；以镇压民众而飞黄腾达，当然不喜欢“善”；以勾心斗角的党内斗争维持权力，当然不爱听“忍”。

    江泽民心眼之小，妒嫉心之强，从一件小事上可见一斑。浙江省余姚县（现在改为市）有个“河姆渡遗址博物馆”，是全国重点文物保护单位。当时的“河姆渡遗址博物馆”的招牌题词是由乔石所写。1992年9月，江泽民去参观时看到乔石写的题词，脸就阴沉得很厉害。陪同人员很紧张，因为他们知道一方面江容不下乔石，另一方面江爱出风头，走到哪里题词要摆到哪里，连去“济南市公安局交警支队”和“郑州市退休工程师协会”都要题词。博物馆领导不敢怠慢心胸狭窄的江泽民，于是在1993年5月，借口博物馆整理后重新对外开放，换上了江泽民的题字。

    毛泽东号称“雄文四卷”，《邓小平文选》里也有一套“猫论”的实用主义思想，江泽民费尽脑子只想出来三句话，还要号称“三讲”。印成书后，经过中共组织系统层层推广，强制订购才销出去，而党员不但对江泽民没有丝毫尊敬，反而到处流传他与女歌星的绯闻，以及他在国外卖唱“我的太阳”，在西班牙国王面前梳头等等臭事。法轮功创始人平民出身，讲法时各路教授、专家、留学生云集，许多博士、硕士甚至不远万里飞去听法。李洪志先生洋洋洒洒讲上几个小时不需要草稿，随即把讲课录音直接抄录到纸上就可出版成书，这都令虚荣、妒嫉、心胸狭窄的江泽民无法忍受。

    江泽民的生活极其荒淫腐化，花费9亿给自己购置豪华专机，动辄拿出国库里上百亿人民币交给儿子做生意，利用裙带关系把所有的亲属和亲信提拔成部级以上的高官，庇护亲信贪污犯罪，无所不用其极。因此，江显然十分惧怕法轮功的道德力量，更害怕法轮功讲的天堂地狱、善恶报应是真的。

    江泽民虽然掌握中共最高权力，但是由于缺乏政绩和才能，时时担心自己在中共残酷的权力斗争中被赶下台，对其“核心”权威非常敏感。为了清除异已，江泽民耍阴谋诡计除去政敌杨尚昆、杨白冰兄弟。在1997年的中共十五大和2002年的中共十六大，江泽民把异己赶下台，自己却不顾有关规定，恋权不退。

    1989年，中共新的总书记江泽民等有次举行中外记者会，当一个法国记者问及一个女大学生因“六四”被发配到四川农场搬砖，当地农民多次强奸了她。江回答说：“我不知道你说的事情是否是事实。她是暴徒。如果是真的，那也是罪有应得。”文革中张志新在中共监狱里被轮奸和割喉，这在江泽民看来也都是“罪有应得”。由此可见江泽民的流氓变态和残暴人格。

    概括地说，江泽民的阴暗心理、独裁权欲、残暴人格和对“真善忍”的恐惧成为江泽民无端发起镇压法轮功的原因。这与共产邪党组织是高度一致的。

    三、江泽民和中共之间相互利用

    虽然江泽民一心想要“消灭”法轮功来发泄私愤，不过，江泽民热衷于卖弄自己和玩弄政治权术，其无能和不学无术广为人知，对于扎根与中国传统文化、有着广泛社会基础的炼功群众，江泽民一个人几乎无能为力。然而恰好中共这台暴政机器已经磨砺成熟，并且也要铲除法轮功，作为共产党总书记的江泽民于是因风吹火，轻轻按下了启动镇压的按键。二者在镇压上的呼应共鸣，恰如登山者的吼声造成雪崩效应一样。

    在江下达镇压命令之前，中共对法轮功的讨伐、监视、调查和罗织罪名早已开始，因为中共这一邪灵邪教组织固有的邪恶已本能地感到了“真善忍”对其存在的威胁，更不能容忍如此庞大而且仍在快速增长的炼功群体。从 1994年起，中共公安人员就在法轮功中卧底，但未发现任何问题，甚至许多卧底人员也炼起了法轮功。1996年，《光明日报》违背对气功的“不宣传、不干涉、不打棍子”的“三不”政策，发表文章，在思想领域无端批判法轮功。之后，来自公安和顶着“科学家”头衔的政客对法轮功的骚扰一直不断。1997年初，中共中央政法委书记罗干利用职权授意公安部门在全国范围对法轮功进行了一场调查，意在罗织罪名取缔法轮功。在各地作出“尚未发现任何问题”的结论后，罗干于1998年7月又通过中国公安部一局（也称政治保卫局）发出公政[1998]第555号《关于对法轮功开展调查的通知》，先把法轮功定罪为“x教”，然后再让全国各地公安部门进行系统性“卧底调查”、搜集证据。调查结果依然一无所获。

    当中共作为一个邪灵组织已经开始要动手的时候，还有一个最关键的启动镇压机器的人。此时中共领导人的处理就会起到重要作用。作为一个个体，中共党魁可以同时具有人性中的善和恶，如果其选择“善”，那么就可以暂时抑制中共邪恶党性的发作；如果其选择了“恶”，那么中共的邪恶党性就充分地暴露出来。

    在“六四”之时，中共总书记赵紫阳无意镇压学生，但是掌握中共的八大老执意镇压。邓小平当时说：“杀二十万人，换来二十年的稳定。”这“换二十年的稳定”实质上是要换中共二十年的政权，这符合了中共独裁专制的根本目的，所以就被中共接受了。

    在法轮功问题上，当时中共政治局七个常委中，也只有江泽民执意镇压。江泽民提出的借口是关系到“亡党亡国”，这触动了中共最敏感的神经，加强了中共的斗争意识。江泽民维护个人权力和中共维持一党独裁在这里取得了高度的统一。

    1999年7月19日晚，江泽民主持召开了中共高层会议，以权代法，亲自“统一”了认识，亲自拍板作出全面镇压的决定，以中国政府的名义全面取缔法轮功，欺骗了世人。于是中共以及中共控制的中国国家政权和暴力机器开足了马力，铺天盖地镇压无辜法轮功民众。

    由此，我们可以设想一下，如果当时中共的总书记不是江泽民，而是另外一个人，这场镇压就可能不发生，从这个意义上讲，共产邪党利用了江泽民。

    反过来讲，如果共产邪党不是因为其血债和危机感，不是因为其十恶俱全的流氓、反天理和灭绝人性的本性，它也不会认为法轮功是个威胁。没有中共对社会无孔不入的全面控制，江泽民的镇压意志也不可能得到组织保障、财政保障、文宣保障、外交保障、人员保障、设备保障以及监狱、警察、国安、军队和所谓的宗教、科技、民主党派、工会、团委、妇联等的支持。从这个角度看，江泽民利用了共产邪党。

    四．江泽民如何利用中共迫害法轮功

    江泽民利用中共“全党服从中央”的组织原则，和中共所掌握的国家机器，包括军队、媒体、公安、警察、武警、国安、司法系统、人大、外交、伪宗教团体等等为迫害法轮功服务。中共的军队、武警直接参加绑架、抓捕法轮功学员，媒体替江氏集团散布谎言抹黑法轮功，国家安全系统为江泽民个人服务，提供、收集材料，制造谣言、提供假情报。人大和司法系统为江泽民和中共的犯罪行为披上“合法”、“法治”等等外衣，蒙骗各界人民，沦落为江泽民的工具和保护伞，公安、检察、法院执法犯法，充当江泽民的打手。外交系统在国际上散布谎言，用政治、经济利益诱惑、收买一些外国政府、政要和媒体，对法轮功遭受的迫害保持沉默。

    江泽民在1999年部署镇压法轮功的中央工作会议上声称：“我就不信xx党战胜不了法轮功”，煽动和加强了中共的镇压意志和气焰。在整个镇压的部署上，对信仰真善忍的法轮功修炼者实施了所谓“名誉上搞臭、经济上搞垮、肉体上消灭”的三大方针，由此展开了一场全面的镇压运动。

    （一）动用媒体封锁消息

    “名誉上搞臭”的实施，是由中共绝对控制的媒体进行的。1999年7月22日，在开始抓捕法轮功学员的第三天，中共控制的媒体开始了铺天盖地的反法轮功宣传，以北京的中央电视台为例，在1999年期间，中央电视台每天动用7个小时播出各种事先制作的节目，以大量歪曲篡改法轮功创始人李洪志先生的讲话开始，加上所谓自杀、他杀、有病拒医死亡等案件，极尽能事对法轮功及其创始人进行诬蔑和抹黑宣传。

    最著名的例子之一，是把李洪志先生在一次公开场合表示“所谓地球爆炸的事情是不存在的”中的“不”字剪掉，并以此诬蔑法轮功宣传“世界末日”。更有甚者，以移花接木等手段，把普通刑事罪犯的犯罪行为移植到法轮功学员头上，以欺骗世人。如京城疯子傅怡彬杀人、浙江乞丐毒杀案等等神经病、杀人犯都栽赃到法轮功头上，然后利用媒体煽动不明真相的民众对法轮功产生无端仇恨，为不得民心的血腥迫害寻找借口和支持者。

    中共绝对控制的两千家报纸，一千多家杂志，数百家地方电视台和电台，全部超负荷开动起来，全力进行诬蔑法轮功的宣传。而这些宣传，再通过官方的新华社、中新社、中通社和海外中共媒体等，散播到海外所有的国家。据不完全统计，在短短的半年之间，中共媒体在海内外对法轮功的诬蔑报导和批判文章，竟然高达三十余万篇次，毒害了无数不明真相的世人。

    中国驻外使领馆也摆放大量所谓揭批法轮功的画册、光碟和单行本﹔外交部网站上，专门开辟所谓揭批法轮功的专题栏目。

    不仅如此，1999年底，江泽民更是赤膊上阵，在新西兰举行的亚太高峰会上，把中共制作的诬蔑法轮功的小册子，人手一册地发到与会的十多个国家的元首手中，这种低劣手法在国际上让人耻笑。在法国，江泽民又一次违反中国宪法，更直接通过外国媒体宣布法轮功为“x教”，以图达到其“名誉上搞臭”的目标。

    一时间黑云压城，大有文革再来的肃煞势头。

    最为恶劣的，是在2001年1月导演了一场所谓的“自焚”闹剧，并通过新华社以从未有过的速度向全世界散播，嫁祸法轮功。这场闹剧，后被包括服务于联合国的国际教育发展组织（IED）在内的多个国际组织认定为虚假编造。在面对质询的时候，一名参与制作电视节目的工作人员辩称，中央电视台所播放的部份镜头，是 “事后补拍”的，镇压者的流氓本性暴露无遗。人们不禁发出疑问，那些“视死如归的法轮功弟子”，怎么会和中共当局如此合作？

    谎言是害怕阳光的。在造谣诬蔑的同时，中共全力封锁消息，对所有有关法轮功的海外新闻，以及各种法轮功学员的合理辩解，都无情地予以封锁灭杀。所有法轮功的书籍和其他资料，统统予以销毁，所有试图采访中国法轮功学员的外国新闻媒体，一律采取极端应对措施，或把记者赶出中国，或者威胁海外媒体，以市场利益迫其自律收声。

    对试图把法轮功真实情况以及当局残酷镇压资料传递到海外的法轮功学员，中共当局也采取了极端和血腥的打压手段。例如，辽宁省大石桥市南楼经济开发区东江村 60岁左右的妇女李艳华，2001年2月19日散发法轮功真相资料时，被警察绑架，然后被活活打死，警察为掩盖罪行，诬陷她是“痴迷法轮功而死”。仅清华大学，就有十多名教师和学生因传递法轮功资料而被中共判以重刑。重庆大学女研究生、法轮功学员魏星艳被强奸一案被揭露后，有七名重庆法轮功学员被判重刑。

    （二）罚款抄家剥夺生存权利

    “经济上搞垮”是由整个中共国家机器进行的。在被镇压的五年以来，数十万中国法轮功弟子被施以恐吓性罚款，少则数千元，多达几万元。这些罚款，没有任何法律条款作为根据，由地方政府、单位组织和派出所、公安局随意进行，被罚款人也不会收到任何法律文件作收据。

    抄家，既是一种经济掠夺方式，又是一种恐吓方式。坚持修炼法轮功的学员，随时面对警察的抄家，抄家者拿走现金和财物，在农村，有时候甚至连家中的存粮也不放过。同样的，这些被抄走的财物没有任何收据，大多由执行抄家任务的人中饱私囊。

    同时，法轮功学员也面临下岗失业的惩罚，农民则面对收回土地的威胁。中共甚至连已经退休的老人也不放过，许多退休的老年人被停发或少发退休金，收回所居住房。一些从事商业活动的法轮功学员，则被没收财产，冻结银行存款。

    在执行这些政策的时候，中共采取了连坐的政策，凡是单位企业有法轮功学员，单位领导人和职工被迫停发奖金，停止晋升，以在社会上制造对法轮功学员的仇恨。而法轮功学员的家属，也被面临下岗失业、小孩失学、住房收回等等威胁。所有这些，目的都是为了截断所有法轮功学员的经济来源，以迫使其放弃信仰。

    （三）酷刑折磨肆意杀戮

    最血腥的“肉体上消灭”则基本上由公检法系统执行。据明慧网的不完全统计，1999年7月20日以来的5年多时间中，通过民间途径传出、并且得到证实的至少已有1143名法轮功学员被迫害致死。迫害致死案例分布在全中国三十多个省、自治区、直辖市。截止2004年10月1日，死亡案例高发地区依次为黑龙江、吉林、辽宁、河北、山东、四川、湖北等。其中年纪最小的亡者只有10个月(山东省烟台□霞寺口镇南横沟村法轮功学员王丽萱的儿子孟昊)，年纪最大的82岁 (四川省南充市营山县青山乡二村法轮功学员杨永寿)，妇女约占51.3%，50岁以上的老人约占38.8%。有中共官员私下透露，被迫害致死的法轮功学员数目，实际上远远高于这个数字。

    而施加在法轮功学员身上的各种酷刑，更是多不胜数，殴打、鞭打、电刑、冷冻、捆绑、长时间镣铐、火烧、烙烫、吊刑、长时间站、跪、竹签和铁丝穿扎、性虐待、强奸等等等等。2000年10月，辽宁省马三家教养院看守人员将18名女学员衣服剥光后把她们投入男犯监牢……。所有这一切，斑斑在册，罄竹难书。

    滥用“精神病治疗”也是迫害法轮功学员的众多酷刑之一。正常、理智、健康的法轮功学员被非法关进精神病院，被注射破坏中枢神经系统的不明药物，有的全身瘫痪或局部瘫痪；有的双目失明，两耳失聪；有的身体肌肉、器官腐烂；有的部份或全部丧失记忆，成为呆痴；有的导致内脏功能严重损害；有的被迫害致疯；有的由于药物发作很快死亡。

    调查结果显示，用“精神病治疗”手段迫害法轮功学员的案例遍布中国23个省市自治区，至少有上百所省、市、县、区的精神病院参与了迫害。从案例的数量及分布范围看，对法轮功学员的滥用精神药物的迫害，是一个有计划的、自上而下系统实施的政策。至少有一千多名精神正常的法轮功学员被强迫关进精神病院、戒毒所，许多人被强迫注射或灌食多种破坏中枢神经的药物，并遭受长时间捆绑、电击等酷刑，至少15人被这样迫害致死。

    （四）超越法律体制的610办公室

    1999年6月7日，江泽民在中共政治局会议上毫无根据地诬蔑法轮功，把法轮功定性为一场“政治斗争”，把法轮功打成中共的政治敌人，刺激中共的斗争神经，并下令成立了中央处理法轮功问题领导小组，因为成立于6月10日，对外称为“610办公室”。随后，这个“610办公室”从上到下遍及全国各级政府，具体负责打击法轮功的所有事务，中共党委领导下的政法委，媒体、以及政府机关的公检法部门和国安等都是其打手。

    “610办公室”名义上在国务院挂牌，实际上是一个在国家和政府体制之外的党务组织，不受任何法律条文以及国家政策规定的限制，是一个超越国家法律体系和政府体制的，拥有极大调度国家资源的超权力机构，类似于法西斯德国的盖世太保，作恶多端。江泽民下令镇压法轮功之后，1999年7月22日，新华社发布中共中央组织部负责人、中共中央宣传部负责人等的讲话，公开支持江泽民迫害法轮功，这一切都从共产邪党的严密组织上，配合了江泽民邪恶计划的实施。

    有众多的案例证明，凡是和法轮功有关的案件，公安局、检察院和法院都无权自主处理，必须听命于这个“610办公室”。许多被捕、被关押、和被虐待致死的法轮功学员的家属，在向公检法体系查询投诉的时候，都被告知需要“610办公室”来决定。

    而这个“610办公室”的存在，没有任何法律依据。其在向中共所有体制内机构下达命令的时候，大多数时候没有书面命令和通知，只有口头传达，而且规定所有听传达者不许录音、不许录像甚至不许文字记录。

    这种临时专政机构，正是中共历来无法无天的惯用伎俩。在中共历次政治整肃运动中，都是以这种非正常手段和非正常的临时机构领导，如中央文革小组，来把共产邪党的暴政推向全国。

    中共在长期暴政和高压统治过程中，用暴力、谎言和封锁资讯练就了世界上最强大、最邪恶的国家恐怖主义，使其残暴和谎言欺骗运用到炉火纯青的地步，规模和程度更是空前绝后，在历次政治运动中积累了系统有效的整人、害人和杀人的方法和经验，残酷、狡猾与奸诈。前言例子中的丈夫受不了警察的威胁和骚扰，下毒手掐死了善良的妻子。这正是中共以媒体欺骗、政治压力、株连、威胁等等国家恐怖主义手段扭曲人性、煽动仇恨的恶果。

    （五）利用军队和国库财政力量

    中共对国家军队的控制使其在镇压人民时敢于肆无忌弹、为所欲为。这次对法轮功的镇压中，江泽民不但动用警察、武警，而且在1999年7-8月间，当全国有数十万、甚至数百万手无寸铁的老百姓要上访北京，为法轮功申诉冤情时，江泽民直接动用了军队武装，在北京市内一些地方布置了士兵，除此之外，还在通往北京的要道上布满了荷枪实弹的士兵，配合警察拦截和抓捕上访的法轮功学员。江泽民直接调动中共的武装力量为血腥迫害扫平了道路。

    中共对国家财政的控制，成为江泽民迫害法轮功的经济后盾。辽宁省司法厅高级官员曾经在辽宁省马三家“劳动教养院”的大会上承认：“对付法轮功的财政投入已超过了一场战争的经费。”

    虽然目前还不清楚中共究竟动用了多少国家经济资源和人民的血汗收入来迫害法轮功，但是推算一下就不难看出会是天文数字。2001年，来自中共公安内部的消息显示：仅天安门一地，抓捕法轮功学员一天的开销就达170万到250万人民币，即一年的支出达6亿2千万到9亿1千万。全国范围内，从城市到边远的农村，从派出所警察，到公安局，再到各级“610办公室”人员，江泽民为迫害法轮功估计至少雇佣了数百万人，这笔工资花费可达每年上千亿元人民币。不仅如此，江泽民花费巨额经费扩建关押法轮功学员的劳教所和建立洗脑中心和基地等。例如，2001年12月，江泽民一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地。

    江泽民还用金钱刺激和鼓励更大批的人参与迫害法轮功，很多地区，每抓到法轮功学员奖励数千乃至上万元。而在对法轮功的迫害邪恶至极的辽宁马三家劳教所，中共一次性奖励所长苏某5万元人民币，副所长邵某3万元人民币。

    中共总书记江泽民是这场邪恶迫害的始作俑者和策划指挥者，他利用了中国共产邪党的运动机制发动了对法轮功的迫害，对这场历史罪恶负有不可逃脱的责任。而如果没有中国共产邪党及其长久历练出来的残暴机制，江泽民也根本就不可能发起和进行这场邪恶迫害。

    江泽民和中共互相利用，冒天下之大不韪，为一己和一党之私而反对真善忍，是这场罪恶与荒谬能够发生的真正原因。

    五．江泽民从内部打倒了中共

    江泽民出于一己之私，利用共产党固有的邪恶，在中国搞了这场针对修炼“真善忍”的民众的血腥迫害，对社会上这股向善的、对国家社会最有益无害的力量发起征讨。这场迫害不仅把国家和人民拖入一场罪恶和灾难，也最后从根本上打倒了共产邪党自己。

    江泽民利用中共把古今中外的一切邪恶手段都利用来对付法轮功，法律、道德、和人性都遭到极大破坏，这从根本上毁坏着国家政权的统治基础。

    江泽民集团动用一切可以动用的国家财力、物力和人力来来打击法轮功，镇压好人，给国家和社会造成极大的负担，给金融系统带来了极大的压力。中共根本无法持久进行这场注定失败的迫害，只能靠挪用民众的存款、发行国债(国库券)和诱惑海外投资来维持。

    中共和江泽民在迫害中使用了流氓、残暴、欺诈等各种手段，将中共的邪恶经验之大全，在迫害法轮功的过程中全盘托出。

    中共和江泽民动用了一切宣传工具来造谣诋毁法轮功，为镇压和迫害制造借口。然而纸包不住火，当谎言最后被揭露出来，当这一切邪恶因为迫害的失败而曝光、而广为人知时，其造谣宣传的工具再也欺骗不了民众，中共就彻底失去了信誉，失去了民心。

    江泽民在1999年镇压法轮功之初，曾打算“三个月”解决法轮功。但是中共低估了法轮功的力量，低估了传统和信仰的力量。

    自古邪不压正，邪恶是不能从人们的心中“铲除”善良的。五年多过去了，法轮功仍然是法轮功，而且在世界上得到了更广泛的传播。江泽民和中共却在这场正邪较量中大败，也把其自身的流氓、残酷和邪恶本性暴露无遗。江泽民现在声名狼藉，内外交困，正在面临众多的法律起诉和要求清理、法办与绳之以法的呼声。

    中共本想利用这次镇压来巩固其暴政，结果不仅没有能够“充电”，而且把自身的能量泄尽。现在中共已经坏得不可救药，就像一颗烂透了的枯树，无需风吹草动，自己就会倒塌。任何妄想挽救共产党的企图到头来只是逆历史潮流而动，不仅劳而无功，而且将毁了自己的前程。

    结语

    当时任中共总书记的江泽民是这场邪恶迫害的始作俑者和策划指挥者。江泽民充分利用了中国共产党的权力、地位、整人手段、运动机制而发动了这场对法轮功的迫害，对这场历史罪恶负有不可逃脱的责任。另一方面，如果没有中国共产邪党，江泽民也根本就不可能发起和进行这场邪恶迫害。中国共产邪党，从它产生之日起就与正义和善良为敌，以镇压为手段，以迫害为能事，以一党统天下的思想控制为其统治基础；共产邪党出于其本性，惧怕真善忍，仇视法轮功，其对法轮功的镇压和迫害，也是偶然中的必然。江泽民和中共在打击“真善忍”时，使假、恶、暴、毒、邪、腐败等乘机泛滥，随之而来的是中国大地上普遍的道德沦陷，社会风气恶化，人人深受其害。

    中共与江泽民之间的互相利用、狼狈为奸，把二者的命运也绑在了一起。法轮功正在起诉江泽民，当江泽民被绳之以法的时候，中共的下场也就可想而知。

    对修炼真善忍的一群好人进行毫无人性的迫害，天理不容。江泽民和中共的恶行，也将给人类留下永久和深刻的教训。

    镇压后的法轮功洪传世界各国

    今天，法轮功已经跨越国界、种族、宗教与语言等因素的限制，广传世界各地。

    除亚、欧、非、澳、南美、北美外，非洲也有不少人学炼法轮功，埃及、南非等地都有法轮功学员。在2004年5月的美中地区法轮大法修炼交流会上，一位法轮功学员讲述了她在埃及、坦桑尼亚、毛里求斯等地向人们介绍法轮功的动人故事。2005年，另一位法轮功学员在纽约国际法会上，与数千名法轮功学员分享了她去东非洪法的感人经历，她亲眼见证两位当地人在2、3个星期的炼功中迅速从严重的病魔中康复。

    法轮功在东欧那些原来实行过极权体制的国家中也同样被传播，并受到欢迎和尊敬。俄罗斯、乌克兰、保加利亚、罗马尼亚、波兰等国都有人炼习法轮功。在2003年3月的日内瓦修炼心得交流会上，来自俄罗斯的法轮功学员Tanya女士感动地讲述了她的经历。她曾经身患癌症，身上很多器官被切除。在她生命垂危时，医院里一个护士给她介绍了法轮功，炼功后，她的癌症不知不觉地好了，而与她曾在一起的另一个癌症病人已经死去。为呼吁停止对法轮功的镇压，她一个人走上了天安门，告诉人们“法轮大法好”。

    法轮功还在种族冲突纷扰、战火纷飞的中东地区得到飞速发展。在以色列，炼习法轮功的当地居民在最近几年中成倍增长。在特拉维夫、海法、纳塔尼亚等各大城市的公园中，随处可见炼功人群，而且几乎是清一色的非华裔炼功者。在2003年的日内瓦，一位以色列学员介绍了她的心得体会，她在以色列一个交通不便的小镇上介绍法轮功。

    即使一些对外来信仰持比较保守态度的国家，法轮功同样受到当地人民的欢迎。2002年5月，法轮功被印尼西加里曼丹省府卫生局授予褒奖。法轮功应邀参加雅加达郊区丹格朗市镇回教阿西地基亚学馆举办的规模盛大的法轮功介绍大会，与会者有三千多名回教徒及国会议员、回教长老首领等。2005年3月，《转法轮》被翻译成伊朗文，经过伊朗政府批准在全伊朗发行，伊朗很多公园都有法轮功炼功点。

    到目前为止，法轮功的书籍已经被译成30多种文字，传播到六十多个国家和地区，获得政府机构、官员和团体组织的1300多项褒奖，100多项支持议案，1000多支持信函。这样一个通常信仰团体需要几百年甚至更长时间才能达到的发展程度，法轮功在短短13年就完成了，这不能不说是人类历史的一个奇迹。

    值得庆贺的是，法轮功在六年的灭绝性迫害中，面对被世界公认为最强制、最残忍的中共极权，面对前所未有的邪恶迫害，面对整部国家机器的全力镇压，法轮功能够走到今天，而且越来越壮大，前景越来越光明，这更是人间的神迹。

    历史已经见证了而且还在见证着法轮功的辉煌。


关于中共灭亡和新纪元开始的预言

    三国诸葛亮在《马前课》第十一课中预言了中共的建立和衰亡。第十一课是：“四门乍辟，突如其来；晨鸡一声，其道大衰” 。其中“四门乍辟，突如其来” 预言了中共的建立。中共从1921年建党，建党时只不过是个几十人的小党。当时几乎没有人认为中共能取得政权。中共侥幸在苏共支持下和孙中山先生领导的国民党合作，才渐渐发展了起来。中共于1927年（兔年）建立起武装部队和地方割据政权，但当时也不过是小股力量。在国民党政府组织的几次“剿匪”下不得不北上逃亡，如不是遇到了日军侵华早就被消灭了。中共在1945年抗战结束后，也就局限在西北一角，当时大多数人都认为蒋介石很快就能消灭中共。中共能得天下，真的是出乎绝大多数人的意料，故曰“四门乍辟　突如其来”。而“晨鸡一声　其道大衰” 预言了中共的灭亡，以后再分析。

    《推背图》第四十三象：谶曰 君非君 臣非臣 始艰危 终克定 颂曰黑兔走入青龙穴，欲尽不尽不可说。

    惟有外边根树上，三十年中子孙结。

    一句“君非君 臣非臣”，大家马上知道了是指当今胡锦涛与江XX的关系。胡锦涛虽然是身居总书记及国家主席之位，可实际掌权的还是那个江XX。然而，“始艰危终克定”，无论江XX现在怎样嚣张，怎样祸国殃民，其最终难逃覆灭的下场。

    那么，现在再来看第四十三象的颂。“黑兔走入青龙穴 欲尽不尽不可说 惟有外边根树上 三十年中子孙结 ”。第一句是指时间无疑。

    “黑兔”，只有癸卯符合“黑兔”，天干中，壬，癸指水，水主黑色，卯指兔。“黑兔”系指癸卯无疑。翻一翻万年历，2023年正是癸卯年，“黑兔走入青龙穴”，东方甲乙木系青龙，又主春天，事情将发生在２０２３年，癸卯年的春天。现在时间清楚了，“欲尽不尽不可说”。XX党的统治此时当在劫难逃，然而，又有一线生机。这就要看后来的当政者是否天良尚存了，否则，必溃无疑。后面的“惟有外边根树上三十年中子孙结”，“根树”当指“李”姓之人。“三十年中子孙结”，法轮大法自１９９２年５月传出，到２０２３年，正好是三十年。法轮大法在全世界的洪传，是历史的必然。

    第四十四象 谶曰 日月丽天 群阴慑服。百灵来朝 双羽四足。颂曰中国而今有圣人，虽非豪杰也周成，四夷重译称天子 否极泰来九国春。

    到了这一象，“日月丽天 群阴慑服”。那些对法轮大法及法轮功学员进行多年的疯狂迫害的一切邪恶歹徒，无不面临“最后的审判”。善恶有报。

    “百灵来朝 双羽四足”，见证了和浸润了法轮功学员多年的血与泪的神州大地，空前神圣，以至从地上爬的到天上飞的，无不来朝。

    “中国而今有圣人 虽非豪杰也周成 四夷重译称天子 否极泰来九国春”，此时的圣人，非一般的英雄豪杰可言之，而是历史上的周文王，成吉思汗一类的人物。总之，用一句话，经过被XX党流氓政治集团多年摧残的法轮功学员，“否极泰来” ，可以形容当时的情况。

    需要说明的是，当今XX党的邪恶统治，特别是对法轮大法的造谣诬陷和对法轮功学员的残酷迫害，达到了骇人听闻的程度，为历史的预言者所不料。已经给它们自己造成了无可挽回的、不可避免的溃灭的结局。所以，第四十三象及第四十四象中提及的情况，很可能要大大的提前发生。

    第五十四象图为5个小牧童手拿小棒赶着一头牛。

    解译：过去人们用十羊九牧来形容官员太多，人民不堪重负，现在用一牛五牧来比喻在xx党统治下官僚体系庞大，而且整个官僚体系非常腐败，广大人民负担太重。

    谶曰 磊磊落落 残棋一局

    解译：xx主义阵营彻底解体后，只有中国和北韩等少数几个国家还没有放弃共产主义，明明白白的谁都看得出来，对这几个国家的xx党而言已经是“残棋一局”了。

    啄息苟安 虽笑亦哭

    解译：xx党统治者不过是利用这段时间“啄息苟安”，为自己谋私利罢了，用xx主义这面破旗维护其统治地位，自己也知道xx党的统治不可能永远这样维持下去，口说“xx党万岁”“xx主义必胜”，心里也早就不相信xx主义会胜利了。

    颂曰 不分牛鼠与牛羊

    解译：文革结束后邓公决定改革开放，提出“猫论”，“不管黑猫白猫，能抓住老鼠的就是好猫”。这个政策延续了中共的统治，否则xx党的统治会因文革导致的经济崩溃而解体跨台。

    去毛存鞟尚称强

    解译：鞟读扩（kuo），第四声，意为去毛的兽皮、皮革。中共统治者在89年90年xx主义阵营彻底解体后，也根本就不再相信xx主义了，不过是在利用xx 党的统治形式维护他们的独裁统治和经济利益而已。xx党和xx主义不过象一张皮革一般被他们利用罢了。口里还说这是“具有中国特色的社会主义制度”，多么多么优越，xx党多么多么伟大。打肿脸充胖子。

    寰中自有真龙出 九曲黄河水不黄

    解译：中共在江xx统治下空前腐败，大力制造虚假繁荣，社会貌似富足，实际上工人大量下岗（失业）农民负担非常重，银行坏账比例越来越高。江xx还破坏人权，镇压民运人士，甚至镇压完全只想修炼的法轮功学员，酷刑折磨致死好多人，江xx从内部彻底毁掉了它所统治的政权。这政权已不可能起死回生了。

    古人传说圣人出世时黄河水会变清，在未来一定会有一个真正美好的新的社会诞生在中华大地，中华民族将有一个真正光明的未来。

    谶曰偃武修文解译：师尊度人济世开创新人类新的纪元，不是用武力，而是人类道德整体提高。

    紫薇星明

    解译：紫薇星在中国古代象征帝王，是最最尊贵的星，此处指李洪志师尊是天上的无比伟大的王是无比伟大的主，此处也象征师父为大法弟子们导航，明亮的紫薇星指明了法船的航向。

    匹夫有责 一言为君

    解译：弟子们人人有责在师尊与大法受邪恶攻击时站出来护法，站出来告诉世人大法真象。

    颂曰 无王无帝定乾坤

    解译：师父在人间的身份很普通，非王非帝，但却在全宇宙中正法，大觉定乾坤。

    来自田间第一人

    解译：师父出身平民百姓之家。

    好把旧书多读到

    解译：劝世人们不要过份相信现代科学，尤其不要相信xx党扭曲人心的宣传，多读一点真正传统的儒、释、道的经典，这样才不容易在大法受邪恶攻击时，偏听偏信江xx的谎言。

    义言一出见英明

    解译：大法弟子们与正义的世人们告诉别人大法被迫害的真相，为大法仗义直言暂时会有压力乃至迫害，但那才是真正明智的选择。

    第四十四象

    图中画一人坐着南面称帝，一人身背长弓站着，向坐着的尊者朝拜。文中谶曰：日月丽天，群阴慑服，百灵来朝，双羽四足。颂曰：中国而今有圣人，虽非豪杰也同成。四夷重译称天子，否极泰来九国春

    解《推背图》之第四十八象

    卦象为同人卦。表示与人亲和，共同努力协调而得到成功。就是说，卦象中发生的事情，如果按卦意所示去处理，会得到很好的结果。

    卦图为龙蛇相斗。历史上的改朝换代或群雄争霸，往往用龙争虎斗来描述。这里的龙蛇相斗是在说明什么呢？蛇是地上的一种邪的、令人恶心的一种生物，龙乃天上神物。蛇与龙斗暗喻人与神斗。

    谶曰：“卯午之间 厥象维离 八牛牵动 雍雍熙熙”。

    卯午之间是什么时候呀？卯年（己卯年）是1999年，而午年（壬午年）则止于2003年1月31日。由1999年7月到2003年1月，足足有42个月零11天。而4.25上访也发生在卯年。

    “厥”：窒息的意思；“象”指卦象，所谓“象者，易之本也。”所以，厥象是要窒息宇宙法理的传播的意思。因为《易经》讲的是宇宙的法理和运作的机制的。“维”是保护的意思；“维离”即不受（法律）保护的意思。所以头两句是说，从1999年到2003年1月，坚持宇宙法理的人群，不受“法律”保护。

    “八牛”合成朱字。“八牛牵动”当指朱总理带头接见这“雍雍熙熙”的人群。雍是和谐端庄（雍容华贵之谓），熙是光明平和的意思。很明显，这是说的4.25上访事件。面对以残暴闻名于世的政府，面对敢以坦克车碾碎学生和民众躯体的政府，这上万的人群，神情肃穆又理智平和地排着队等着向政府诉说自己不同的意见。世人现在有些人是明白了：这群人是为了真理，可以付出一切代价的人，是为了救度众生，他们甚至牺牲自己生命的那么一群人！

    颂曰：“水火即济人民吉。手执金戈不杀贼。五十年中一将臣。青青草自田间出。”颂文的第一句是说4.25朱总理接见上访的人群，处理得很好，世界各国都纷纷赞扬中国政府的开明和开放的政策。水火之间得到融洽的沟通，是老百姓之福。但是，到了7.20，江以执意要封杀法轮功，六妖洞（610）的妖气弥漫中华大地，维持社会治安的公安武警摇身一变成为抓捕、虐杀善良的法轮功学员的纪律部队，专抓好人不抓贼！正应了“手执金戈不杀贼”这一句。“五十年中一将臣”这一句人人都能看懂，但都会错意。“中”是动词，是“恰好合上”或“正对上”的意思（冒号中的解释取自《新华字典》），“五十年中一”是五十年加一，即五十一（岁）的意思。主佛本次是1951年5月13日在吉林省公主岭市诞生的，到2002年的壬午年，正好是51岁。“将”是带领的意思。“臣”是绝对服从之徒。整句是说一个51岁的人率领着徒众的意思。“青青草自田间出”这可不是说田野里长草啊。讲的“……真正的丹田就一块，在小腹部位。会阴穴以上，人身体的里边，小腹以下，就是这块田。很多的功，很多的功能，很多术类的东西，法身、元婴、婴孩，许许多多的生命体，都是从这块田上生的。”(《转法轮》)。所以最后这一句是说这群捍卫宇宙大法的修炼人在成熟地成长着。

    《推背图》 五十二象

    乙卯(木木) 地天泰卦(阴上、阳下。阴阳反背时，地不泰、天不安。)

    (及后天地人三才压水，水溃散形。)

    彗星乍见。 不利东北。

    (彗、小平凳上八划扫帝星，小人立代。星、太阳下学生。)

    (乍见一瞥。午一，阴历五一，1989惊见西历 6月 4日。)

    (东北艮位、赵燕。北京、北惊。不利有点良知者、或耿直之人。)

    踽踽何之。 瞻彼乐国。

    (千万人吾往矣。斯人独行。为养顾彼八安乐，天安门不安、成天国门。)

    “谗枪一点现东方。”

    (有人进陈，云：枪高压戕贼民。依之，龟年先撵行、兔后慢逃，

    枪林子弹乱射扫。算来鸡兔有问题，理当鸟朋比。一点、黑占开，

    占形坦克一字来。东方震位、现字见王，主欠点，民主运动头流

    亡。善哉原七字，忍惊内容富，真象今逐显，有关呼之出。)

    “吴楚依然有帝王。”

    (良耿赵燕去，吴楚无耻江鄂继。)

    “门外客来终不久。”

    (斗不过地蛇1989年己巳，拖不久2001金蛇天象。)

    “乾坤再造在角亢。”

    (预言暗示大唐再造。若果，端在角亢。)

    (或将号角齐鸣，亢龙有悔乎? 未知待后考。唯能旁征者，大江东去、海晏河清，指日可待也。)

    由于步入20世纪90年代来中国政府并没有对农村地区贫富分化抱以足够的关注，事态逐步成为中国迅速发展，建设全面小康社会，实现全面复兴的最大障碍──三农问题。

    自2002年以来，中国最高行政文件中央一号文件连续强调三农问题对中国建设的影响，中国政府也开始从新调整农业地区的政策。

    法律：由于共产邪党政权不断的人为制造斗争，把大批的人打成反革命分子、反社会主义分子、坏分子及邪教徒，共产邪党独裁专制集团和各种人民团体之间产生了尖锐冲突。共产邪党则在“维护秩序，稳定社会”的幌子下，不断的修改“法律”和“条令”，把人民的不满行为纳入反革命行为加以镇压。1999年7月，江泽民在政治局多数人反对的情况下做出私人决定，要在三个月内消灭法轮功，一时间谣言铺天盖地而来。江泽民个人对法国某家媒体宣布法轮功是“x教”后，官方媒体赶紧发表文章对全国各界施加压力，并胁迫全国人民代表大会通过一个不伦不类的“决定”来处理邪教，随后最高法院和最高检察院发了一个对人大“决定”的“解释”。1999年7月22日，新华社发布中共中央组织部负责人、中共中央宣传部负责人等的讲话，公开支持江泽民迫害法轮功。从而使得广大人民群众卷入了这场人神为之震怒的迫害之中，因为是“（党）中央”定性了的，他们只能拥护执行，根本不敢提出异议。五年来国家机构动用了四分之一的财力来镇压法轮功。全国人民人人过关，凡承认修炼法轮功而不肯放弃的人多被开除公职，关押劳改。他们并没有违犯法律，也没有叛国反对政府，只因为相信真善忍就有成千上万人被关押。虽然中共重重封锁消息，透过亲属核实知道被杀害的人已有2805人，不知道的人数更多。

    新闻：据香港文汇报2004年10月15日报导，中国第二十颗科学试验卫星返回地球，砸毁四川省大英县蓬莱镇霍积玉的房屋。报导援引了大英县政府办公室主任艾裕庆的话说，“这个“黑砣砣”的确是科学卫星的返回舱”，而他本人就是卫星回收的现场副总指挥。但新华社办的新华网只发了卫星返回的时间，并强调这是中国回收的第二十颗科学与技术试验卫星，却只字未提卫星砸毁民房的事实。这类报喜不报忧的手法是新闻媒介根据共产邪党的指示而采用的一贯作法。在历次运动中，报纸和电视推波助澜、造谣传谣才能使得共产邪党的方针政策得以实施。共产邪党一声令下，全国媒体立即执行。党要反右，全国各报异口同声地报导右派的罪恶。党要办人民公社，全国各报则齐声赞美人民公社的优越。在镇压法轮功的第一个月内，媒体每天在黄金时间段一遍又一遍地给全国人民洗脑。自此以后江泽民动用一切大众传播媒体不断编造、宣传，使民众仇恨法轮功的“自杀”、“杀人”等假新闻、假事件。其中导演的“天安门自焚”假案，被国际教育发展组织指责为政府带头欺骗民众的行为。在这六年里，中国国内没有一份报纸，没有一个电视台报导过法轮功的真实情况。

    人们对新闻报导做假已见怪不怪。新华社资深记者自己也说：“新华社的报导那怎么能相信呢”？民间更是把中国的新闻机构形容为共产党的一条狗。有民谣唱道：“它是党的一条狗，守在党的大门口。让它咬谁就咬谁，让咬几口咬几口。”

    教育：教育是用来统治人民的另一幅枷锁。教育本是用来培养知识份子的。而知识是由“知”和“识”两部份构成。“知”指信息、资料、对传统文化及时事的了解； “识”指对所知的东西进行分析、研究、批判、再创造，即产生精神的过程。有知无识是书呆子，而不是真正被称为是社会良心的知识份子。这就是为什么中国历来崇尚“有识之士”而不是“有知之士”的原因。在共产邪党的统治下，中国知识份子有知无识者、有知不敢识者比比皆是。学校对学生的培养也是要他们知其不可为而不为之。近年来，学校都设置了政治课、党史，并沿用统一教材。教师并不相信教科书上的一些内容，但迫于“纪律”大讲违心之话。学生也并不相信教科书和老师讲的内容，但是还得死记硬背，以应付考试。在中学生、大学生期末考试，升学考试的试题中就出现过批判法轮功的题目，背不出标准答案的学生则无法得到高分进入好的高校。如果学生说真话，则马上开除学籍，取消升学资格。

    在民众教育中，由于报纸、文件的影响，许多耳熟能详、家喻户晓的话，例如 “凡是敌人反对的我们就要拥护，凡是敌人拥护的我们就要反对”等语录作为“真理”流毒甚广，潜移默化，替代了人们的向善之心及以和为贵的伦理道德。 2004年中国谘询中心统计分析了大陆新浪网进行的一项调查，分析结果有82.6%的中国青年赞同在战争中虐待妇孺和战俘。这个结果出人意料，但也反应了中国民众，尤其是青年一代对传统文化的仁政、人性缺乏最起码的了解。

    2004年9月11日，苏州一歹徒狂砍二十八名儿童。9月20日，山东一男子在一所小学砍伤二十五名小学生。更有小学为了“创收”，让教师强迫小学生手工制造鞭炮为学校集资而造成爆炸伤人的事件。

    贯彻执行政策：在共产党的领导下，政策的执行往往采用了强迫、威吓的手段。政治标语就是这种手段之一。长期以来，共产邪党政权把贴标语的数量列为政绩的一个标准。在文革期间，北京城一夜之间变成布满标语的“红海洋”。“打倒党内走资本主义道路的当权派”比比皆是。到了乡村，则简写为“打倒当权派”。近期，为了宣传《森林法》，林业局各林业站、护林办公室下达必须贴够若干标语的硬性指标，贴不够就没有完成任务。结果，基层的政府单位就贴出大量的标语如“谁烧山，谁坐牢”。在中国近年的计划生育运动中，更有大量耸人听闻的标语如“一人超生，全村结扎”、“宁添一座坟，不添一个人”、“该扎不扎，房倒屋塌；该流不流，收田牵牛”。更有违反人权，违反宪法的标语如“今天不交税，明天牢里睡”。标语在本质上是一种传播手段。它的传播更具有直观性和重复性，因而常被中国政府用来表示政治动向、意志和号召。政治标语也可以被看作是政府对人民讲的话，而在这些宣传政策的标语中不难看出它们所带有的暴力倾向和血腥气息。

    在二十几年里交替更换了六代领导人。私有制又回到中国，城乡差别加大，沙漠剧增，江河断流，贩毒卖淫有增无减。所有中国共产党曾经提出要消灭的“罪恶”又被中国共产党扶持起来。改革开放──未变与时俱进

    共产党的豺狼心、蛇蝎性、鬼魅行、祸国术有增无减。六四用坦克开进天安门广场枪杀学生、对法轮功修炼者的残暴迫害更是罄竹难书。2004年10月，为征用农民土地，陕西省榆林市政府出动1600多名防暴警察抓捕枪伤50多农民。现在的中国政治统治还是基于共产党的斗争哲学与暴力崇拜。唯一不同的，是更加具有欺骗性。

    《推背图》第五十二象谶曰：“慧星乍见　不利东北 踽踽何之　瞻彼乐国”是说国、共大战中，中共得了东北，胜算在握（慧星乍见　不利东北），国民政府只能南下台湾（踽踽何之 瞻彼乐国）。

    中共取得全国政权后，发动各种运动，迫害了相当多的人民，这一点大陆中老年人都有记忆，在此我也不详述了。中共在1989年镇压了天安门民主运动后，江泽民上台。《推背图》第五十二象的“颂”就是说的这件事。颂曰：“挽枪一点现东方（89天安门开枪） 吴楚依然有帝王（江是杨州人）门外客来终不久　乾坤再造在角亢（中共的统治不会再长久了)”。

    江xx治国无能，腐败有术，举国上下，官吏腐败贪污。它和它的亲信形成了一个特权集团，成为寄生在中华民族身上的毒瘤。

    江xx 对法轮功和法轮功学员的迫害是不同于历史上的任何一种迫害，它是针对全人类的良知的一场史无前例的残酷迫害。江xx采用了集古今中外之大成的种种酷刑和卑鄙手段来迫使法轮功学员放弃对“真、善、忍”的信仰；通过威逼和经济利益的诱饵胁迫官员、警察出卖良知共同犯罪；以威胁利诱和株连九族胁迫全社会背叛自己的良知协从犯罪；甚至以出卖国土和中国的巨大市场换取国际社会对中国正在发生的群体灭绝罪行保持沉默，个别国家甚至助纣为虐。

    整个迫害是建立在谎言的基础上。江xx利用整个国家宣传机器编造谎言和诬蔑法轮功的新闻报道、电影、电视连续剧及文章，甚至伪造出一个“天安门自焚”案来诬陷法轮功，在全国乃至全世界范围对法轮功进行铺天盖地的攻击谩骂，煽动仇恨，许许多多的人在欺骗和胁迫下自觉或不自觉地参与了对法轮功的迫害。

    中共在江的带领下，对人民特别是对法轮功学员犯下了无数的罪行，已经无法被原谅，现在离其垮台的日子也不远了。“晨鸡一声其道大衰”就是诸葛亮对此的预言。中共的统治在下一个鸡年（2005年）将很难再维持下去了，将要大衰了，很难再往下走了。刘伯温的《烧饼歌》末段也预言“猴子满盒鸡逃架 ”是同一个意思。

    巧的是《推背图》第四十三象也是对这段历史事件的预言。

    《推背图》第四十三象谶曰：“君非君　臣非臣始艰危　终克定”是说胡锦涛虽然当了国家主席和党的总书记，但江xx依然霸着军委主席的位子不让，还大力培养自己的亲信，胡锦涛权威难树，现在是“君非君　臣非臣 ”，但最终一定是“始艰危　终克定”。江xx逃不脱正义的审判和制裁。

    颂曰：“黑兔走入青龙穴　欲尽不尽不可说唯有外边根树上　三十年中子孙结”是说中共政权最初是在1927年南昌起义后建立的地方割据政权，这个割据政权就是中共现政权的前身、老祖宗，也就是说中共政权追根溯源可以推到1927年，1927年是兔年，到了1976年的时候恰是龙年，故曰“黑兔走入青龙穴”，这一年中共发动的文革已经把国家经济带到崩溃的边缘，这一年周、朱、毛三位中共巨头去世。中共的统治似乎走到了头，但“欲尽不尽不可说”。邓进行改革开放，搞活经济，放弃了从1927年到 1976年搞的那一套阶级斗争和极度僵死的计划经济，把一些资本主义的经济制度和管理方法嫁接到了中共体系上（“唯有外边根树上”），才把中共又救活了。虽然邓把资本主义这个“外边根树上”的东西引入了中共，但本质上中共并没有改变独裁的那一套，结果中共在江的带领下走到了不可救药的地步。从1976年到 2006年恰好30年，而“三十年中子孙结”就是说中共最多只能走到2006年。

    第十二课

    拯患救难　是唯圣人

    阳复而治　晦极生明

    这一课是预言中共的统治最终给人民带来极大的灾难，要救得此难只有圣人出世，圣人出世后一切都会变好，就如太阳升起驱散那黑暗，普照大地一样。

    中共的统治给人民带来的灾难过去如文革等我不讲了。只简单讲一下江xx当权以来给人民带来的的问题。

    江xx 本身就是一个腐败的家伙，在其带领下大大小小的贪官污吏们把国家都蛀空了：13年前，中国工商银行、农业银行、建设银行和中国银行这四大国家银行共持有自有资金大约13万亿元人民币，但在这十几年间，有超过10万个的大中型国有企业倒闭，银行贷款损失惨重，四大银行的自有资金几乎全部流失，在技术上已经资不抵债。

    自1993年以来，中国每年向外国借款额升高到100多亿美元。外债是要还的，连本带息的归还。十年来，借贷外债共约1300 亿美元，合一万亿人民币。中国现有的外汇储备恰好够还十年来借贷的外债。中国目前表面上的繁荣昌盛，很大程度上都靠引进外国资金来维持。一旦有什么事态发生，外资抽走中国经济就将崩溃。

    现在许多地方，什么发财就干什么，乱砍乱伐，生态环境被全面破坏。森林锐减、西北地区沙漠化、华北平原水资源奇缺、淮河污染、黄河断流、长江大洪水、湖泊面积减少等等无数的生态灾难都在悄悄地降临在中华大地。中国这个人口压力本来已经万分巨大的国家将要陷入生态资源的全面崩溃中。

    更可怕的是在道德上的崩溃。在一个社会中，道德是约束人类行为的自然法则，XX党把自己变成了道德的化身，并拥有了对道德的解释权。可是中共却不断地发动政治运动，最后把道德变成了只要和党保持一致就行了。人们为追求利益，使得全国各地假货横行，从毒米、毒面、毒油到假烟、假酒、假药，从商品造假到文凭造假，坑蒙拐骗、五毒俱全，只要能赚到钱可以不择手段。

    在中共特别是在江xx的统治下，国家经济、生态、社会道德濒临崩溃，现在中国就如国歌里唱的那样“中华民族到了最危险的时候！”

    解决的办法只有一个，那就是重建社会的道德，人们道德回升了，人与人之间互相关爱、互相信赖，人们以诚信待人，远离贪婪和残暴，那么还会有坑蒙拐骗，贪官污吏和破坏生态环境吗？当然是不会再有了。那么中华民族所面临的危机也就彻底地解决了。

    我在当今社会上找到了唯一能重建民族道德的法宝--法轮功。法轮功从1992年从长春开始传出，到1999年镇压发生以前，传遍了大江南北全国各地，和海外 30多个国家，数千万人修炼。在各个阶层、各种教育背景、各种职业、各个年龄段的人中都可以找到法轮功的修炼者。而且法轮功的修炼者们为人真诚，待人以善，处世以忍，宽容大度。这充分表明法轮功所信仰传播的“真、善、忍”的修炼原则具有普世价值，完全超越了一切人与人的差别。这正是重建民族道德的希望。

    江xx因为个人权欲和阴暗的嫉妒发动了对法轮功的迫害，所有中国传媒上对法轮功的宣传都是谎言、诋毁、欲加之罪。法轮功的修炼者们在这样严酷的环境下依然坚持着“真、善、忍”的修炼原则，和平理性地为还法轮功的清白而努力着。这场镇压已经整整持续了四年半了，在他们的心中没有仇恨，他们所做的一切，仅仅是为了营救那些仍在狱中备受摧残的同修，仅仅是为了人间正道。法轮功的修炼者们向世人充分体现出了他们大善大忍及和平的精神。

    设想一下，如果法轮功能够自由地在中国传播，那么来修炼法轮功的人必然会越来越多，这样一个人数庞大的群体必然对中国可能发生的一切社会危机起到巨大的润滑、缓冲和消除作用，这就是社会安定的最大因素。全国人民和全人类都将受益。这也是苍生之幸，是拯患救难的唯一方法。

    经过上述最简单的分析之后，再回到预言上来看我们就会发现，预言家是要告诉我们：中共的统治的最终崩溃和社会危机的总爆发，将给人民带来极大的灾难。但法轮功的传出和普及将给中华民族提供了一个前所未有的出路和重新起飞的机会。

    第十三课

    贤不遗野　天下一家

    无名无德　光耀中华

    这一课是预言法轮功在历经磨难后，最终云开明日见，法轮功将普及全世界，中华文化将真正复兴。

    “贤不遗野　天下一家”是古人早就期盼的盛世景象。“无名无德”是说人们都能发自内心地行善，人与人之间互相关爱、互相信赖，亲如兄弟，而不是为了自己的名利。过去道家也说“上德不德”，这和“无名无德”有异曲同工之妙。

    “光耀中华”是说法轮功始传于中国东土，中华文化也将因此兴盛。

    这一课的预言也和《推背图》第五十九象不谋而和。《推背图》第五十九象谶曰：“无城无府　无尔无我 天下一家　治臻大化”（法轮功将会普及到全国全世界，人类道德普遍回升后，人们不再互相算计，相亲相爱。）

    颂曰：“一人为大世界福　手执签筒拔去竹 红黄黑白不分明　东南西北尽和睦”（法轮功创始人传出法轮功，全世界人民都将受益，各个人种、国家、民族之间的隔阂矛盾消失，世界和平。）

    第十四课

    占得此课　易数乃终

    前古后今　其道无穷

    这一课是诸葛亮讲，他占卜的卦象到此，他的预言也就到此结束。故曰“占得此课　易数乃终”。与此相应的中国古代预言《推背图》第六十象中的颂里也说“茫茫天数此中求　世道兴衰不自由 万万千千说不尽　不如推背去归休”。这都是一个意思。

    “真善忍”始终都是人类道德基准，是一切美德的基础，是永远不变的普世价值，是前古后今永远不变的“道”。　故曰“前古后今　其道无穷”。

    《推背图》第六十象中的谶也是同一个意思。谶曰：“一阴一阳 无始无终 终者自终始者自始”。古人云：“一阴一阳谓之道”，谶中“一阴一阳”就指代“道”。“道”、永远不变的普世价值是“无始无终”的，是长存的。抵触“真善忍”的人最终一定是走向灭亡（终者自终），顺应“真善忍”的人最终一定是走向新的美好的未来（始者自始）。

    由于人类社会总要靠已有的经验来认识世界，拓展思维，而共产邪党使人们对整个社会的经验教训所知甚少，再加官方公共媒体的封闭消息，人们判断是非的能力日见低下。下一代人对前一次运动中“慷慨歌燕市”的有识之士的理念、理想和经验完全无知，只能靠零星的片段来了解历史并判断新的事物。自以为正确无误，其实谬之千里。共产四大银行的自有资金党的愚民政策就是靠了这种方式而大行其道。

    1999年6月18日，由北美法轮大法弟子义务创办与维护的法轮功网站“明慧网”（中英文）成立，一周后（6月25日）正式开通。明慧网在1999年6月推出时的全名为“法轮大法在北美，明慧网”，2000年年底易名为“法轮大法明慧网”。


天降奇灾：恐怖的萨斯病

    2003年，一起恐怖的萨斯(SARS)疫情席卷全球。说其恐怖，一是因为其传播和传染途径无法为人们所确知：二是染上此病的患者，先出现高热，随后呼吸困难，大多两星期后，或死亡或恢复，但众多恢复者因治疗过程中使用了大量激素，因此都留有后遗症。

    在2003年春夏之际，萨斯蔓延近30个国家，8000多人感染，8百多患者死亡，造成三百亿美元的经济损失。中国的患者人数最多，香港和大陆的萨斯病例占全球总数的百分之八十。但外界质疑中共严重隐瞒了真实数位，认为实际数位比这高得多。

    萨斯爆发中共掩盖疫情造成灾难性后果

    萨斯最初是于2002年11月在中国南方爆发。

    由于当时正值中共召开十六大，江xx关注自己保留中央军委主席一事，中国媒体被要求为这次大会创造良好的政治气氛，并经常重复江的口号“稳定压倒一切”。中共的中央宣传部内部刊物上明确的提到过，严重急性呼吸系统综合症（SARS），也就是被中共称之为的非典，是被要求不予公开报导的事情之一。

    全世界中文语系地区均称“SARS”为“严重急性呼吸系统综合症”，唯有中共定名为“非典”（非典型性肺炎），据说是为了减低民众的恐慌情绪。其实减低恐慌情绪要有具体措施，改个名字除了麻痹民众什么作用也不起。民众不了解真实讯息反而更易于听信谣言造成恐慌。这种自欺欺人的命名法说到底还是贯彻江xx所谓 “稳定压倒一切”方针的产物。

    第一起病例在广东被发现后，以江系人马李长春（政治局常委，时任广东省委书记）为首的宣传部门百般遮掩隐瞒，导致疫情逐渐蔓延至其它省。当李长春离开广东后，广东官员内部开始有不同意见。当有地方报纸报导萨斯疫情时，江xx又急调浙江省委书记张德江为广东省委书记，直接控制广东省委宣传部长钟阳胜，多次下令禁止媒体报导疫情。到2003年2月底3月初时，广东省委宣传部索性对各大报人事下手。一场大换血下来，广东媒体落入中宣部江系人马手中，在疫情报导上突然偃旗息鼓。

    虽然没有报导，广东的萨斯蔓延得却非常快。自2003年2月全球爆发萨斯疫情以来，世界各地区几乎每天都在报导新增及死亡病例。而在萨斯发源地的中国，官方媒介没有任何有关萨斯的报导。

    2003 年3月初，全国人大、政协在北京开会时，出了个爆炸性新闻，广东一位医生病情太重去香港治疗，很快死在那里，才被香港发现并报导出来。从那时起，萨斯开始在香港蔓延。这下全世界都炸了窝。因为香港是国际社会往来的落脚点，每天不知有多少班飞机起飞和降落，不知有多少人出去又进来，要想追踪查访根本是不可能的，发病的还好跟踪，潜伏期的病人就不知有多少了。世界卫生组织（WHO）要求中共立即通报国内的萨斯发病情况和扩散范围。

    3月26 日，同属江阵营的卫生部长张文康在世界卫生组织的压力下在北京首度公开疫情。但他只说广东一省有792人感染，31人死亡，对其它各省的疫情一概不提。胡锦涛要求地方政府与官员每天上报疫情，并不得缓报、漏报及瞒报。张文康公然反驳说，中国没有法律规定必须每天上报疫情。许多观察家认为，这种有意忽视造成疫情失去了控制，从中国南方的广东省蔓延至20多个省市，包括首都北京及中南海。随着进、出国的人流，疫情很快扩散全球多国地区。

    4月2日，官方媒体发表题为“非典型肺炎疫情已得到有效控制”的报导。第二天卫生部长张文康在中外记者会上说：“我负责任的说，在中国工作、生活、旅游都是安全的”。

    但这时全国已经一片恐慌，各大城市刮起抢购板蓝根冲剂、绿豆、白醋、盐等风潮。大批在北京的民工、学生逃回家乡，亦有外国公司的驻华工作人员撤离北京。美国《华盛顿邮报》引述北京当地记者估计，自萨斯爆发，连日来已经有将近一百万人离开北京。北京的机场、火车站都是人头涌涌，挤满准备逃离北京的人潮。报导说，北京的大学校园愈来愈空，例如民族大学已有三分之二的学生离开。

    就在中国官方一再重申萨斯已经在中国得到有效控制的同时，中国人民解放军301医院退休外科医生蒋彦永向媒体发表书面声明，说中国卫生部门隐瞒真象。

    蒋彦永说，到4月3号为止，单是被总后勤部指定为收治非典的309医院，已经接收了60个感染萨斯的病人住院，其中至少有6人死亡。但是根据中国卫生部长张文康在4月3号公布的数字，北京只有12个有关的病例，其中三人死亡。这位现年71岁、被301医院返聘回来的外科医生在声明中说，他和许多一起工作的医生和护士对此感到非常愤怒。

    两周后张即被免职，舆论一片哗然。

    尽管江系人马一直对萨斯遮遮掩掩，但传染病是无情的。4 月中旬萨斯闯进了中南海，撂倒了两个政治局常委：罗干和吴官正。吴官正最后一次露面是4月1日，罗干在4月12日以后几个月内都没再露面。该绝密消息被知情人透露出来后，江xx非常紧张，官方媒体隔三差五说他们去了什么什么地方考察，实际上俩人都正在和萨斯争夺生存权。

    在国际社会上，因为中共官方实行新闻封锁，隐瞒疫情，延误了防御病毒扩散的时机，造成疫情蔓延全球。90多个国家对中国停止签证。

    中共对萨斯病最初的沉默和对相关资讯的封锁带来了灾难性的后果，使全世界赔上沉重的经济及生命代价，令世界震惊。

    胡温北京抗萨 江避难上海

    在国际组织和舆论不断对中国政府处理“萨斯”疫情的方式提出批评之后，国家主席胡锦涛警告卫生部门官员不要隐瞒“非典型肺炎病例”。随后，胡锦涛和温家宝都开始在中国的电视上频频出现，走上防治萨斯的前线。

    而江xx则在罗干、吴官正倒下后立即带领全家老小躲到上海。这时江氏人马都退到第二线，让胡锦涛、温家宝在北京第一火线上与萨斯交战，实际上就是借此机会要胡温的命。江刚一到上海就命令要用生命与萨斯顽强搏斗。上海市委书记陈良宇叫苦不迭。萨斯就是冲着人的命来的，人怎么用命与萨斯搏斗？

    江xx 坚持所谓“稳定压倒一切”，所以无论上海有多少人因萨斯住进医院，官方公布的人数一直保持四个。有人说，“简直是开玩笑，我住的楼里就有五个人得非典。” 后来，人数拔高到七人的原因是新患者中多了三个外国人，不报不行。直到最后疫情解除，上海公布的患者人数稳定保持在七人。这充份体现“三个代表”在稳定上海方面起到了作用。

    在胡锦涛南下广东视察疫情半个月后，逃往上海躲避疫情的江xx4月26日第一次在上海露面声称“中国控制非典取得了明显成效”。在抗萨前沿由于江系人马隐瞒撒谎及在疫情面前退缩，江遭到人们的蔑视和憎恨。北大的学生在互联网上毫不留情的指责它：“跑到上海去避难了！怕死！”

    但奇怪的是，江xx走哪儿哪儿萨斯疫情就加重。上海虽然层层下令要“用生命保卫上海”，但效果并不好。江看上海情况不妙，又跑到了辽宁、山东。5月底等萨斯情况稍好，江才偷偷溜回北京，但仍不敢回中南海，而是住在了玉泉山。有人笑说，面对萨斯，怕死的江xx只有四处流窜，因为哪儿它都不会觉得安全。

    此时在北京的胡温虽然以积极的姿态抗萨，但仍然面临着方方面面的阻力，仍然秉承着中共一贯的手法，对萨斯的蔓延和死亡情况等少报或不报，以维护中共政权的稳定。

    萨斯事件再暴中共杀人本性

    从整个萨斯爆发的过程看，江xx及其亲信自始至终采取的欺骗政策是导致这场灾难的直接原因，他们口口声声为维持“稳定”，实际上是维持自己权力的稳定，不惜以百姓的生命为代价，给中国带来这场空前的灾难。

    但即使在萨斯疫情被公开之后，江仍然对萨斯消息继续封锁，隐瞒真象。据美国《时代》周刊披露，4月22日，就在世界卫生组织专家抵达北京解放军309医院几个小时之前，309医院把40多名已经确诊的萨斯病人转移到一家旅馆；另外，在中日友好医院也发生了藏匿病人的情况，在世卫专家到达前，有31名萨斯病人被匆匆塞进几辆救护车转移。打电话给《时代》周刊提供这一消息的女士说，中日友好医院的护士对此非常气愤，因为她们也和携带传染病毒的病人一起被关在救护车里。

    中共内部传达了江的命令，任何一个地方爆发萨斯，当地官员就地免职。地方官员都不敢将萨斯瘟疫上报，各自谋划策略，“歼灭”萨斯，各地区萨斯疫情，成为当局绝密消息。

    由于中央“就地免职”的铁令，各地政府官员层层下压，都千方百计的“歼灭”和隐瞒萨斯，非常普遍的手法是更改萨斯病人死亡通知单的死因。据知情者透露，为防止萨斯蔓延，院方还用药物给患者注射“安乐死”。

    广东省一位不愿意透露姓名的医生说：“萨斯病人没有具体的资料，北京给各地下达了指标，每个地方都有配额，大家根据中央的配额来上报资料，大家可以看到，中国公布的资料很整齐。”深圳公安一位专门处理萨斯死人的警察说：“因萨斯死者有巨大传染病毒，各地公安专责萨斯尸体的焚毁。”这位公安说：“北京允许深圳公布的死亡人数不能超过三十人，其实，深圳因萨斯死亡者远不止公布的人数。”

    在广东、四川和东北三省等地，军队用“封村”的办法，封锁了很多萨斯瘟疫暴发的村落。军队封村的办法是：首先切断电话线、禁止所有人员离开、封锁消息。有一个村落被封村后，有人偷偷跑出来，结果被军队开枪打死。

    大多被封村的地区，基本上是等待里面的人全部死光，然后大面积的消毒处理。中国深圳公安局一位警察说：“医院已不负责处理萨斯病人的尸体，这部份工作，由军队和公安系统接管，死者由部队统一销毁。”

    据悉，截至六月底，仅东北地区就有一万人死亡。中共严密封锁消息，杜绝大陆媒体透露丝毫马迹。中国宣传部门有档，要求关于萨斯等消息，须由新华社统一发稿，其它地区不能擅自刊登有关萨斯瘟疫的任何消息。在此之前，中宣部在全国整肃报刊，取缔报纸，防止“不听话的媒体”将消息泄漏出去。在关于对待萨斯报导上，北京中央高层显示出巨大分歧。有消息称，中央电视台关于萨斯瘟疫的报导，属于最高机密，是由江系派人直接掌管。被外界称为萨斯英雄的蒋彦永很快被禁声，并受到军纪处分。

    更荒唐的是面对萨斯疫情，江xx和中共没有查找自己的原因，却把责任推给了无助的百姓，威胁要将“故意”传播萨斯病的人处以极刑。在政府的失职中，在惶恐的逃命中，又怎么能有“故意”传萨斯一说？在这个时候，江xx也不放过一切可以用来诽谤法轮功的机会。6月9日，新华社竟然报导说法轮功学员要染上“萨斯”到全国传播，这话新华社自己也不会相信。外界估计，此举其实是在为江下令封锁疫情区并进行灭口提供保障，同时借此来严打法轮功讲真象的活动，而不是为解决萨斯的问题。

    在萨斯事件中，江xx再次表现了它胆小如鼠的性格和视百姓性命为草芥的冷漠本性。而中共根本没有改变其一贯的欺骗手法，为了维持所谓的稳定，不惜牺牲百姓的利益。

    恐怖的萨斯在横扫中国大陆乃至全球后，竟然无声无息的消失了踪迹。而关于中国大陆到底有多少人死于萨斯，至今仍然是一个迷。但可以肯定的是，绝不会是中共公布的几百人。

    上天降下的这场世纪奇灾是否真的让世人清醒了呢？


修己修心为正法(2003)

    三年多过去了，中共的镇压还在持续，但已走向成熟的法轮功学员更加意识到了所肩负的重任，特别是萨斯病的出现，使学员们意识到了救度众生的紧迫。在充份利用多种途径讲清真象的同时，法轮功学员遵从师父的教诲，继续通过各种交流修己修心，为正法打下更加坚实的基础。

    2003年1月4至6日， 意大利首次大法心得交流会于拜格莫(Bergamo)召开。1月11日，2003年新加坡法轮大法修炼心得交流会召开。来自新加坡、马来西亚、印尼、澳大利亚和美国等地的大法弟子参会。

    1月21日， 菲律宾法轮大法学会正式成立。

    1月31日， 李洪志先生经文《零三年向大法弟子问好》、《下尘》在明慧网发表。

    2月6日， 俄罗斯“莫斯科市法轮大法学会”正式注册成立。2月9日， 秘鲁首届法轮大法修炼心得交流会在首都利马召开。

    2月15日， 1500余名法轮功学员在美国洛杉矶举行心得交流会，李洪志先生到场演讲并于镇压后第一次在大型心得交流会上公开答疑。2月15日，印地语《法轮功》印刷版出版发行。

    2月22日， 2003年香港法轮大法修炼心得交流会召开。20个国家和地区的约700名法轮功学员参会。

    2月26日， 李洪志先生经文《2003年元宵节在美国西部法会上的讲法》在明慧网发表。3月6日， 李洪志先生经文《2003年元宵节在美国西部法会上解法》在明慧网发表。

    3 月1日，奥地利首届法轮大法修炼心得交流会在哈莱恩召开。来自奥地利各州及德国巴伐利亚州的大法弟子参会。3月1、2日，2003年法轮大法东南亚修炼心得交流会在马来西亚麻六甲(Melaka)举行，来自马来西亚、新加坡、泰国、印尼、台湾，以及挪威和美国等国家和地区的法轮功学员参会。

    3月，希腊法轮大法学会已经正式成立。3月16日， 2003年欧洲法会在瑞士日内瓦召开。来自40多个国家的1000多名法轮功学员参会。

    3月28日，台湾北部大法修炼心得交流会在台北剑潭举行，1400余名学员参会。4月19、20日， 2000余名法轮功学员在纽约举行心得交流会，李洪志先生到场演讲并答疑。

    4月24日至5月5日， 法轮大法书籍参加2003年圣多明各市第六届国际书市。4月30日， 首届“荷比卢”法轮大法法会在布鲁塞尔召开。来自荷兰、比利时、德国、法国和爱尔兰等国的法轮功学员参会。

    5月3日，李洪志先生经文《在大纽约地区法会的讲法和解法》在明慧网发表。

    5月4日，首届阿根廷法轮大法心得交流会在首都布宜诺斯埃里斯召开。来自阿根廷各地及智利的法轮功学员代表参会。

    5月6日，李洪志先生著作《二零零三年元宵节讲法》正式出版发行。

    5月19日，1500多名法轮功学员在加拿大温哥华举行心得交流会，李洪志先生到场演讲。

    5月7日，印度“法轮功之友”组织成立。5月10日，首次罗斯托夫法轮大法心得交流会召开。5月30日至6月1日，法轮大法书籍在洛杉矶参加北美最大的“美国图书展览会”。

    5月31日， 2003年印尼法轮大法修炼心得交流会召开。来自印尼各地，以及新加坡、马来西亚和台湾的学员参会。2003年加拿大多伦多法轮大法修炼心得交流会召开。来自多伦多、滑铁卢和蒙特利尔等地的部分大法弟子参会。

    6月18日，李洪志先生经文《2003年加拿大温哥华法会讲法》在明慧网发表。6月22日，近3000名法轮功学员在芝加哥举行心得交流会，李洪志先生到场演讲。

    7月6日，李洪志先生经文《在2003年美中法会上的讲法》在明慧网发表。7月6至7日， 首届印尼巴丹岛法轮大法修炼心得交流会召开。来自新加坡、马来西亚及印尼各地的法轮功学员参会。

    7月19－22日，来自60多个国家的5000多名法轮功学员在美国首都华盛顿举行心得交流会。李洪志先生出席心得交流会并发表演讲。

    7月28日， 李洪志先生经文《在2003年华盛顿DC法会上的讲法》在明慧网发表。

    8月16、17日， 泰国首次举办2003年东南亚法轮大法修炼心得交流会。来自泰国、新加坡、马来西亚、印尼、台湾、香港、澳洲、芬兰、美国等国家和地区的法轮功学员参会。8月17日，2003年台湾北区法会召开。2000多名学员代表参会。

    8月24日， 第五届英国法轮大法修炼心得交流会在伯明罕召开。来自英国、荷兰及爱尔兰的学员参会。8月31日， 加拿大卡尔加里法轮大法心得交流会召开。

    9月14日， 2003年全澳法会在墨尔本市召开。来自澳洲、美国、香港、印尼、台湾、新西兰、马来西亚等国家和地区的700多名法轮功学员参会并在法会期间举行大型游行集会、烛光悼念及“光明之声”音乐会。

    9月15日， 李洪志先生经文《在美术创作研究会上讲法》在明慧网发表。

    9月21日，来自美国近千名法轮功学员在加州洛斯-艾尔托斯（Los Altos）市召开了2003年美国西部法轮大法修炼心得交流会。

    9月27日， 第四期俄罗斯及原苏联地区法轮大法修炼心得交流会召开。来自俄罗斯各地和乌克兰、白俄罗斯、哈萨克斯坦以及美国、台湾、德国、瑞典、法国、罗马尼亚等国的学员参会。9月27日，新西兰第三届法轮大法心得交流会在奥克兰召开。

    10月12日， 美南休士顿法轮大法修炼心得交流会召开。来自北美、台湾、欧洲、澳洲等地的1700多名大法弟子参会。10月，以色列2003年法轮大法心得交流会召开。

    10月13日， 明慧网报导，法轮大法书籍在德国法兰克福参加全球最大规模书展，共展出包括斯洛伐克语、克罗地亚语、希伯来语等少数语种的25种不同语种的《转法轮》。

    10月26日， 法国法轮大法修炼心得交流会在巴黎召开。

    11月1日， 2003年亚洲地区法轮大法心得交流会于日本东京举行。来自台湾、韩国、新加坡、香港及日本的约800名学员参会。马来西亚法轮大法研习中心在首都吉隆玻正式成立。

    11月23日， 来自德国、奥地利、法国、比利时、荷兰、英国、爱尔兰、瑞典、波兰、义大利、西班牙、俄罗斯、美国、澳大利亚、以色列等十几个国家的1000余名法轮功学员在德国柏林举行欧洲法会。2003马来西亚首届法轮大法修炼心得交流会在首都吉隆玻召开。

    11月24日，东北某地大法弟子召开近50人的法会。

    11月29日， 美国各地及部份其他国家的约1500名法轮功学员在亚特兰大召开2003年美东南地区法轮大法修炼心得交流会，李洪志先生到会演讲并答疑。

    12月27日， 海外法轮大法首届小弟子修炼心得交流会在台北市举行，来自台湾各地及日本、马来西亚等部份海外地区的小法轮功弟子、家长及来宾等约1200人参会。

    12月28日起， 明慧网发表中国大陆及全球法轮功学员及海内外部分非修炼国安、公安人员对李洪志先生的新年祝贺。

    12月28日， “2003年新加坡法轮大法修炼心得交流会”在新加坡举行。来自加拿大、澳大利亚、日本、印尼、马来西亚、台湾和新加坡的法轮大法学员参会。

    12月31日，李洪志先生经文《零四年元旦师父向大法弟子问好》在明慧网发表。


讲真象救众生(2003)

    尽管中共的镇压依旧在继续，但随着法轮功学员的广泛讲清真象，越来越多的世人明白了这场镇压的邪恶，中共的嚣张势头也开始回落。但镇压没有结束，上天又以各种方式警告着犯下罪孽的众生。2003年萨斯病的出现，使法轮功学员意识到了时间的紧迫，继续广泛的讲着真象，救度更多的众生。2003年，法轮功学员一如既往，采取了以下的方式做着讲清真象的事情。

    第一，继续举行抗议和游行活动。

    6月19日至22日， 近3000名来自30多个国家的法轮功学员在美国芝加哥举行集会、游行等活动，声援起诉江XX一案。

    7月19－22日， 来自60多个国家的5000多名法轮功学员在美国首都华盛顿举行心得交流会、游行、模拟公审江xx等活动，抗议已持续四年的镇压。

    11月22日， 欧洲多个国家的六百多名法轮功修炼者在德国首都柏林举行集会游行， 支持起诉江XX。

    第二，成立追查迫害法轮功国际组织等组织。

    1月20日，“追查迫害法轮功国际组织”于美国成立，并宣布将“天安门自焚”事件列为第一个调查对象。3月19日，“追查迫害法轮功国际组织”欧洲分部成立。3月26日，“追查迫害法轮功国际组织”澳洲分部成立。5月16日，“追查迫害法轮功国际组织”中国香港分部成立。

    5月14日，“追查迫害法轮功国际组织”在美国华盛顿召开新闻发布会，公布对“天安门自焚”事件的调查报告。报告显示，国立台湾大学语音实验室对“天安门自焚”事件中王进东的声音进行的独立语音分析表明，中央电视台在三次节目中所播出的王进东的声音不是来自同一个人。

    9 月30日，“全球审江大联盟”在美国华盛顿DC宣布成立，联盟宗旨是“凝聚一切正义力量，揭露江氏所有罪行，把江XX送上良心、道义和法律的审判台”。包括“追查迫害法轮功国际组织”、“法轮功之友”和“全球营救受迫害法轮功学员委员会”在内的100多个组织和个人加盟。

    12月8日， 总部设在美国的“针对迫害法轮功国际特别法庭筹备委员会”成立，旨在推动设立一个“针对迫害法轮功国际特别法庭”。

    第三，继续起诉江XX及其他迫害法轮功的中共官员并追查其罪行。

    3月18日， 国际非政府组织“穷追未受惩罚者”和瑞士法轮功协会在日内瓦市举行新闻发布会，宣布在瑞士起诉原中国国家主席江XX。

    3月20日，“法网恢恢”组织向联合国人权秘密监察机构递交了两份共4000多页的迫害法轮功情况报告，包括11000多名中国员警、各级官员及其他具体参与迫害法轮功的责任人名单及其涉嫌罪行。

    2月21日、22日， 近80名赴香港参加心得交流会的台湾法轮功学员在入境处被强制拘留后被暴力遣返。4月7日，4名台湾法轮功学员及1名香港法轮功学员递状香港法院，就2月份被强制遣返一事控告港府并要求赔偿损害。

    4月3日，德国法轮大法协会和数名德国及美国法轮功学员就江XX2002年4月访德期间基本人权受侵犯向德国布劳恩施威克市行政法院起诉德国联邦刑警、德国联邦内政部、下萨克森州内政部、布兰登堡州内政部和萨克森州内政部。

    8月12日， 法轮大法资讯中心发布消息，李岚清在巴黎被控酷刑罪一案正式进入司法侦讯程式。

    8月， 加拿大法轮功学员乔-契普卡（Joel Chipkar）以诽谤罪向安大略省高等法院法庭起诉中国驻多伦多副总领事潘新春。

    8月20日， 6名法轮功学员在比利时对江XX、罗干和“610”办公室主任李岚清正式提起刑事诉讼，指控被告犯有群体灭绝罪、反人类罪和酷刑罪。

    9月8日， 出访欧洲四国的罗干在冰岛被法轮功学员以“酷刑”、“反人类”、“群体灭绝”罪刑事起诉。9月11日， 罗干在芬兰被法轮功学员以“酷刑”、“反人类”、“群体灭绝”罪刑事起诉。

    9 月12日，美国联邦法院伊利诺州北区法院法官对法轮功学员起诉江XX一案做出以下法律裁决：1）此诉江案因江XX有国家元首豁免权而撤诉；2）“610”作为一个组织与伊利诺州没有足够联系，所以法庭对“610”组织“而不是其所为”没有法律管辖权。9月15日，法轮功学员代表召开新闻发布，称将继续补充起诉江XX的理由，并上诉。9月29日，诉江案原告律师Terri Marsh委托当地律师向美国联邦法院伊利诺州北区法院提交了针对法官9月12日裁决的回复意见书(Memorandum)和更多江XX的罪行证据，对其提出了新的法律指控，并从程式上说明江XX是前任国家主席，其违反美国法律及国际法的人权迫害行为不应受到豁免权的保护。10月7日，美国联邦法院伊利诺州北区法院法官在开庭进一步听取控江案原告律师陈述后宣布维持区法院原判。原告律师泰瑞玛什表示将继续上诉。

    9月16日， 罗干在亚美尼亚被起诉。

    9月18日，国际人权组织“追查迫害法轮功国际组织”、“全球营救受迫害法轮功学员委员会”、欧洲法轮大法佛学会、俄罗斯圣彼德堡法轮大法佛学会等四个组织共同向莫尔达瓦总检察院递交了起诉书，以“酷刑罪”，“种族灭绝罪”等罪名，起诉正在莫尔达瓦访问的罗干。

    10月6日， 大陆某市法轮功学员把该市公安分局两名员警告上法庭，诉讼理由是公安局对其的劳教决定非法。

    10月9日， 比利时检控人员宣布不受理法轮功学员对江XX的诉讼。比利时大法学会与律师乔治-亨利.波梯埃（Georges-Henri Beauthier）同日召开新闻发布会，宣布将继续上诉。

    10月15日，15名来自中国、美国、澳大利亚、比利时和西班牙的法轮功学员在西班牙高等法庭(Spain's High Court)对江XX和罗干提出刑事控告，指控他们迫害法轮功犯有群体灭绝罪和酷刑罪。提交诉状后，原告和律师召开了新闻发布会。

    10月27日，中共政治局常委、山东省委书记吴官正在赛普勒斯被法轮功学员以酷刑、群体灭绝罪、反人类罪起诉。

    11月3日，明慧网公布消息，加拿大魁北克省上诉法庭允许法轮功学员上告华侨时报和作者何兵藐视法庭令的法律程式继续进行的判决书将被载入加拿大法学文摘主权法律报告（Dominion Law Reports）。

    11月17日，林晓凯等六名自诉人、一名未成年受害人依《残害人群治罪条例》中的“残害人群罪”向台湾高等法院提起刑事自诉案，控告江XX、李岚清和罗干。

    11月21日，包括受害者、德国法轮大法协会和德国市民在内的40名起诉人向德国联邦检察院递状起诉江XX和一批中国大陆劳教所的干警。大陆劳教所参与迫害法轮功的干警首次面临海外刑事诉讼。

    11月21日，法轮大法资讯中心发布消息，鉴于德国布劳恩斯魏克市区政府已就2002年江XX访问期间德国员警侵犯法轮功学员基本权利一事公开道歉，起诉人撤回对下萨克森州内政部的行政确认上诉。

    11月26日， 全球审江大联盟在海牙国际法庭前举行审江公众听证会，向海牙国际法庭首席法官递交世界各国法轮功学员起诉江XX的书面材料，提出审判江XX的要求。

    12月16日，人权律师乔治-亨利-博杰和在比利时起诉江XX的原告法轮功学员在布鲁塞尔联合召开新闻发布会，宣布向欧洲人权法庭提出上诉，要求法庭根据欧洲人权公约，对在比利时起诉江XX的可能性作出裁决。

    12月26日， 韩国法轮大法学会在汉城召开新闻发布会，宣布韩国汉城地方法院已正式受理对江XX、罗干的刑事诉讼。

    第四，继续利用电视插播和媒体讲真象。

    8 月1日，明慧网公布消息，大陆法轮功学员于华南某市郊区用计时器控制的大功率无线发射技术成功播出法轮功录影片《见证》、《法轮大法洪传世界》，时间达几十分钟，数万民众收看了录影片。播出节目的法轮功学员安全撤离。该报导称，大陆法轮功学员已设计并生产了一大批电视发射机和调频广播发射机，并有防止设备被定位技术，可供更多法轮功学员使用。

    8月12日、13日， 中国教育电视台和中央电视台、十个省级电视台的多套节目先后被切换成“江XX被起诉”及法轮功的图像。

    11月3日， 明慧网公布消息，法轮功学员在黑龙江省讷河市成功插播电视，放映法轮功真象节目，约600户人家收看。

    第五，继续利用国际讲坛讲真象。

    8月4日， 法轮功学员代表在第55届联合国人权委员会增进和保护人权分委员会全体会议上就法轮功女学员所受迫害做专题发言。

    第六，继续通过营救活动讲真象。

    1月22日， 美国公民、法轮功学员李祥春在中国广州机场被捕。澳洲公民、法轮功学员南茜-陈回中国探亲被捕。1月30日南茜-陈在澳洲政府干预下获释。3月21日， 中国扬州法院以“准备”破坏广播电视设施的罪名判处李祥春三年徒刑。海外法轮功学员发起营救活动。

    截至2003年5月6日，日本95个市町村地方议会通过决议案，要求日本政府紧急营救被关押在中国的日本法轮功学员金子容子。

    10 月21日， 台湾法轮功学员在立法院（The Legislative Yuan）召开记者会，要求中共释放于10月7日被上海国安局拘留之台湾法轮功学员林晓凯，并呼吁立法院决议通过“呼吁停止江XX对法轮功的迫害，释放无辜的台湾人民”。10月25日，全球第一个表态支持法轮功“诉江案”的律师界团体、台湾最大的律师公会“中华民国律师公会全国联合会”通过决议并发表联合声明，支持；法轮功学员对中国镇压者提出的国际人权诉讼，并呼吁尽速释放被拘留的台湾学员。10月27日，林晓凯被关押21天后获释返台。

    12月1日，澳洲参议院通过“营救澳洲公民亲属动议案”，关注因修炼法轮功而在大陆遭迫害的澳洲公民家属，强调澳中人权对话要高度关注此问题。

    国际支持(2003年)

    2003 年3月20日，加拿大国会议员安德斯在国会提出“特殊经济衡量议案”，要求加拿大对践踏信仰自由的国家停止经济援助并邀请“追查迫害法轮功国际组织”参加在国会举行的记者会，后者以“中国江XX政府挪用国家财政资源迫害法轮功”为主题，揭露中共动用全国四分之一的经济资源迫害法轮功。

    5月13日， 世界各地数十个国家和地区的法轮功学员与当地民众共庆法轮功传世十一周年，美国、加拿大数十个州和城镇宣布“法轮大法日”或通过决议褒奖法轮大法。

    5月21日，世界精神病学会发表声明，要求中国政府就用精神病医院进行人权迫害，“无条件”接受世界精神病学协会的“独立调查”。

    6月5日， 冰岛资讯保护专局（Data Protection Authority）作出裁决认定冰岛司法部用黑名单阻止法轮功学员入境的行为非法。

    6月， 美国三藩市法官爱德华-陈(Edward M. Chen)拒绝授予被起诉的前北京市长刘淇和辽宁省副省长夏德仁外国元首豁免权，并向法庭提交了两名官员都因监督酷刑折磨法轮功学员而被确认有罪的报告。

    6月27日，加拿大魁北克省高等法院上诉法庭推翻原当值法官终止审理法轮功学员诉加拿大蒙特利尔市中文周报《华侨时报》连续刊载攻击法轮功文章并藐视法庭的决定，下令法院全面审理藐视法庭案。

    10 月16日，美国国会议员罗斯-伊莉娜(ROS-LEHTINEN)提出304号决议案，要求中国停止用外交使节散布歪曲法轮功的谎言，释放所有在押的包括法轮功修炼者在内的良心犯；要求美国总统甄别出在中国有暴力迫害法轮功行为的中国官员；要求美国司法部长对中国领事官员在美国以恫吓或其他不当方式影响法轮功修炼者或地方官员的举报进行调查，并与国务卿共同确定采取适当的法律行动。

    11月8日， 由北美非盈利民间中文电视台《新唐人》制作的分析2001年天安门自焚事件的影片《伪火》（False Fire）和反映法轮功学员、华人艺术家叶蕾蕾的纪录片《叶蕾蕾传奇》分别获第51届哥伦布国际电影电视节荣誉奖和艺术类纪录片铜奖。

    11月9日， 爱尔兰第三届法轮大法修炼心得交流会在首都都柏林三圣学院举行，爱尔兰巴厘来南市市长宣布当日为“法轮大法日”。

    11月15日， 台湾万余名法轮功学员在总统府前凯达格兰大道举行“制止残害人类，维护基本人权，全球公审江XX”集会，并宣布将在台湾起诉江XX、李岚清、罗干。民进党、国民党立委、台联立院领袖、台湾人权学会会长、中国人权协会理事等到会，约十万人签名支持。

    面对着法轮功学员世界范围内的讲真象，面对着国际社会的舆论和海外起诉的压力，心虚的江和中共将镇压更加隐蔽化。比如，10月15日明慧网报导，中国大陆各省已将原“610办公室”改称为“清理邪教办公室”，对外则称“610办公室”已被“撤销”。

    正法的洪势已不可阻挡，江和中共的下场业已展现。


走下坡路的江费尽心机保权力

    2002 年中共十六大后，江XX通过军事政变保留了军委主席一职。因为江对权力的欲望、对失去权力的害怕、对他人掌握权力的妒忌，使其根本不能容忍胡锦涛取代自己成为新核心。2003年，是胡江斗非常激烈的一年。而由江提拔起来的那些贪官污吏们因与江有着一些共同的利害关系，也在很多事情上掣肘胡锦涛。

    但胡有中共元老的支持，也在暗中使劲。胡江之间的争斗主要表现在：

    第一：排名问题

    自2003年1月1日起，中共党内文件、通报上，都改由胡锦涛放首位，江XX居次位。江对此非常恼火，自1月1日到1月20日江就没和胡一起出来过。1月21日江和胡一起出来参加中央军委举行的慰问演出，江XX硬是借此机会走在胡前面。

    第二：是否坚持所谓的“三个代表”

    江XX为了保住自己的权力，继续抬出“三个代表”。2月12日至18日，江XX在中央党校给新当选的中央委员、候补中央委员，以及中央、国务院的部委领导举办“三个代表思想”集训班。

    但令江生气的是，集训班的有些高官不但没有盛赞“三个代表”，反而指责说：不解决、处理好党的监督机制和党的建设，而空谈体现三个代表、贯彻三个代表要求，都是在消耗时间，根本不能解决党内什么实质问题。还有的学员直指江XX说，三个代表思想是2001年才提出的，却宣传为1949年建国以来、十三届四中全会十三年以来，党“始终贯彻三个代表要求”，这是当着六千万党员、十三亿人民在讲假话。这些学员都是中共新班子的高级干部，他们对“三个代表”的态度，其实就是对江的态度。

    3月15日，在“橡皮图章”人大的等额选举中，留任国家军委主席的江竟有98票反对、122票弃权。可想而知，如果是“差额”选举，它注定选不上。江对此感到非常沮丧。

    3 月18日，江XX还能够控制的新华网在江的授意下，特意公布了几封外国元首祝贺江续任军委主席的名单，其中包括刚果（布）总统萨苏、纳米比亚总统努乔马、沙特国王法赫德、乌拉圭总统巴特列，以此来为江壮声势。但有意思的是，过去和江有来往的美、加、英、法、俄等西方大国的元首，没有一个给江留任军委主席发贺信。江常说要带胡一程，送胡一程，炫耀自己对处理外交事务有独特手法，意思就是中国缺了它不行。但江权力稍微一失，就已经没有人把它当回事。这使江感到颜面扫地，愤恨不已。

    第三：萨斯问题

    萨斯最初在广东爆发后，江为保权力下令封锁消息，最终导致萨斯蔓延全国和世界。直到3月和 4月，有消息称萨斯已经广泛蔓延时，江的亲信还称到中国旅行是安全的。从整个萨斯爆发的过程看，江XX及其亲信自始至终采取的欺骗政策是导致这场灾难的直接原因，他们口口声声为维持“稳定”，实际上是维持自己权力的稳定，不惜以百姓的生命为代价，给中国带来这场空前的灾难。

    但即使在萨斯疫情被公开之后，江仍然对萨斯消息继续封锁，隐瞒真象。在国际组织和舆论不断对中国政府处理“萨斯”疫情的方式提出批评之后，国家主席胡锦涛警告卫生部门官员不要隐瞒“非典型肺炎病例”。随后，胡锦涛和温家宝都开始在中国的电视上频频出现，走上防治萨斯的前线。

    而江XX则在罗干、吴官正倒下后立即带领全家老小躲到上海。这时江氏人马都退到第二线，让胡锦涛、温家宝在北京第一火线上与萨斯交战，实际上就是借此机会要胡温的命。但结果是避难上海的江XX遭到了民众的抨击，斥之为胆小鬼，而坚持留守北京的胡锦涛则声望渐涨。

    第四：潜艇事件

    5月2日，中国海军一艘常规动力潜艇在内长山以东中国领海进行例行性训练时失事，艇上70名官兵全部遇难。

    关于海难原因各种报导都有。中共公开报导先说是机械故障，后又说指挥操纵不当造成。然而潜艇拖回港口后发现艇身完好无恙，而且70人是在极短时间全部突然窒息死亡。海外军事专家认为，每艘潜艇都设有逃生舱让艇内成员避难，但这次灾难中竟无一人可以成功逃离潜艇，令人感到惊讶。另有军事评论员分析指出，辽东半岛出海域水深约一、两百公尺，对潜艇来说只属浅水域，即使出现机械故障，潜艇也能维持一段时间，不至于会造成70名官兵死亡。因此，此次事故显得颇为蹊跷。

    后来据中共海军知情人士透露，潜艇事故是一个即将退役的海军军官以同归于尽的自杀方式来报复江XX削减军队的措施。江要清洗掉老军头在各级的影响力，安插进自己人，所以要给军队换血。这引起众多退伍者的不满，最终致使北海舰队出了这么大的事。

    那天潜艇原本官兵配制为五十七人，出事前北海舰队刚好派了一位大校副支队长上艇巡视，多带了十二人上艇，那位即将退伍的海军军官认为这是报复最好的机会。等潜艇驰离青岛海军基地后，他突然关死进气阀，导致全艇缺气，与那69人同归于尽。

    但出事后，江不但一句自责的话也没有，反而把海军司令员石云生、政委杨怀庆、北海舰队司令员及政委四人全开除了，都换上对自己表忠心的人。现在的海军司令张定发就是江XX借此机会安插上的，并送进中央军委会去监视胡锦涛。

    在要对难属进行慰问的时候，江XX不忘打击胡锦涛。江专门叮嘱手下人一定要请到胡锦涛，因为胡是中央军委副主席──江的重点在“副”字上。于是人们看到了这样的报导，“中央军委主席江XX，中央军委副主席胡锦涛、郭伯雄、曹刚川，5日在大连接见了海军361号潜艇遇难官兵亲属代表和所在部队代表。江XX代表中央军委……”江俨然又得到了民心、军心，排名挤到了胡锦涛前面。但这一招也显得很愚蠢，因为这样江更加无法逃脱事故的责任。

    第五：借“神五”又争风又为儿子抢功

    10月15日9时整，耗资190亿的“神舟五号”载人飞船在酒泉卫星发射中心发射升空。

    江XX在吴邦国和曾庆红的陪同下提前就到了发射基地。江要和胡锦涛争第一个和宇航员热线对话，抢胡锦涛的风头。但在中共媒体的报导里，只有胡锦涛、黄菊、吴官正和曹刚川、王刚在现场观看了发射，故意没有提江XX，显示江胡两派争夺激烈。

    然而，“神舟五号”爆出的最大冷门，是半路杀出了江XX的大儿子江绵恒。江绵恒号称是“神舟五号副总指挥”，中共的喉舌之一《光明日报》在10月17日更是利用“神舟五号”大树特树江绵恒，让各界震惊不已。

    江绵恒1991年6月在美国费城Drexel大学获得电机工程学博士学位，后在美国惠普公司工作。1993年1月江绵恒回到中科院上海冶金所，1997年7 月就被提升为上海冶金所所长，两年之后于1999年11月乘火箭飞任中国科学院副院长。江绵恒从1993年到1999年的短短6年时间内，就从一个普通的科技人员跃升为中国科学院副院长。由此可见，江绵恒是典型的林立果式的人物，这一切都是江XX特意安排的。

    中国载人航太工程指挥部是负责“神舟五号”发射的最高机构，由中央军委委员、总装备部部长李继耐上将担任总指挥。其他四名副总指挥除了江绵恒是外行之外，皆为资深专家，包括总装备部副部长胡世祥、中国航太科技集团公司总经理张庆伟、国家航天局局长栾恩杰。

    论技术，江绵恒是外行；论职务，上面还有中国科学院院长，怎么也轮不到他。而且载人航太工程耗资巨大，责任重大，需要非常专业的知识，按一般常理，怎么也轮不到江绵恒来当副总指挥。

    其实之所以突然在发射成功之后冒出来，就是江要让儿子捞取政治资本，所以不择手段的把江绵恒往军队核心部门里塞。这样江自己更有说话的份量，甚至一旦时机成熟，还可以让江绵恒掌管军队权力，效仿当年林彪培植林立果。

    江XX 极贪权，也极其害怕失去权力。没有自己完全信得过的人掌权，江是放不下心的。现在面临全面交权，江的担心更重了，也更希望稳住权力，而权力在儿子手里江才感到最靠得住。事实上，江长期以来一直把自己的儿子亲戚都往核心部门塞。大儿子江绵恒控制科学院技术部门，监控中国电信、国际网路，技术、金钱一把抓；小儿子江绵康坐火箭跑到总政治部里当少将。在党内外、国内外要求江交出军权的强大压力下，为了控制军队，江一心想的就是如何把大儿子江绵恒也往军队里塞。所以，“神五”一上天，江家父子就迫不及待的要伸出长手摘桃子了。

    与此一脉相承，2003年，江XX为了进一步抓权，还提议死党和情妇陈至立参加国家军委、国防科技、教育有关工作。但军队的高级将领都很看不起陈至立，背后给她起的绰号是“婊子陈”。在中央政治局常委讨论时，江的提议因分歧大而被搁置。

    在面临下台之时，江XX动作不断。但无可奈何花落去，费尽心机想保住权力的江在与胡的争斗不断走向颓势，其失败的命运其实早已注定。


香港反23条立法抗议大游行

    重创江和中共的七一香港大规模反23条立法抗议游行

    萨斯的爆发让江和中共中的邪恶势力惶恐，而萨斯之后香港爆发的七一大规模游行给了江和中共更为沉重的打击。

    2003年7月1号，中共庆祝香港回归6周年。出乎中共预料的是，就在当天，爆发了继89年“六四”事件百万港人走上街头之后最大规模的抗议活动---超过50万香港市民上街游行反对“基本法”第23条立法，并且要求普选行政长官和立法会。

    在游行前几个小时，中共外交部发言人对记者说：“你刚才说有上万人（会参加游行），但这一事件还没有发生吧？组织者宣称要在下午3点游行。所以很难说有多少人参加。”

    然而，真正参与游行的，远不止上万人，而是至少50万人。中共对香港民情的掌握完全失控。

    游行直接的导火锁：“细节中隐藏着魔鬼”的23条立法

    1989 年中国“六四”期间，香港百万市民走上街头支持学生民主运动，令北京恐惧香港成为所谓“颠覆基地”。中方在当时起草的香港基本法（即香港宪法）草案中加进一条规定，特区政府在必要时可以立法反颠覆（即第23条）。当时就有一些法律界人士提出异议，认为23条法律与香港民主自由精神不相符合。

    1997年前夕，中英联合联络小组就政权交接谈判期间，北京试图就23条叛国罪和颠覆罪进行立法，遭到香港各界和英国强烈反对。为保证政权顺利交接，北京公开表示，暂搁置基本法23条立法。

    1990年4月颁布最后定稿的香港基本法第23条其实质内容有如下特征：

    1）条文规定在大陆内任何以国家安全为由被取缔的团体，其分组织在香港随时可以被取缔，港府无须任何独立调查。

    2）条文中有意偷换概念，混淆国家与政府的关系。在民主自由的国家，公民有监视、弹劾政府的权利，而在23条立法中规定反对政府就是反对国家。

    3）23条立法中授予警方的权力过大：如警方不需要有法庭手令可随时进入民宅搜索、拘捕，无需证据，警方的怀疑就构成证据。

    4）任何港府认为是煽动性的言论都可入罪，无论此言论是口头的、书面的、还是电子形式的；发表此言论的人有罪、听到的人有罪、知情不报者还有罪。

    5）如是香港永久居民，不管身在何方，都受此法律限制，如违反23条可被引渡回港；在香港境内的人，无论国籍如何（包括过境者和来访者），都受23条立法的限制。轻者一般入狱7年，重者终生监禁。

    香港大律师公会认为，23条将使写日记甚至只是把个人想法写在纸上都成为犯罪行为。而所谓“隐匿叛国”罪，会“变相制造一个要普通人去报告叛国行为的责任”，结果是将许多无知、天真、及信任他人的人或是基于专业操守而不得披露秘密的人入罪。这样的立法草案，极容易制造冤假错案。香港著名律师胡红玉说，萨斯刚过，如果事关重大的公共卫生资讯被作为“国家机密”掩盖住，就牵扯到每个人的生死问题。

    而此时受江和中共操控的香港特区政府重提23条，其根本用心在于法轮功。为什么这样说呢？

    99年7月江XX开始镇压法轮功。尽管江在国内竭尽迫害，并要求香港特区首脑董建华对香港法轮功有所限制，可是毕竟中共在表面上在搞一国两制，董无法采用与大陆同样专制镇压的手法。

    而且香港是国际金融中心，也是国内人旅游的热门之地。每天大量的游客光顾香港，时常能看到法轮功学员散发的真象资料，甚至在旅游点可以看到法轮功学员播放的戳穿“自焚”伪案的录影，这是江根本就不能忍受的。第23条立法被江认为是最能用来在香港根除法轮功的方法。

    由于采用立法形式，涉及许许多多人的权利，打击面很大，而且国际上也会成为焦点，这些都是风险。但是江还是要冒险，因为99年7月以后，江脑子里惟一的事情就是镇压法轮功，难怪人称：江是为法轮功而活。

    江自从镇压法轮功以后，就开始重提香港基本法第23条立法，并不断给香港政府施压，要求港府尽快就23条立法。但是当时以政务司司长陈方安生为首的香港高官均以还不必要和维护香港形象为由将事情搁置下来。江对陈方安生不满，逼她辞了职。而由中共任命的香港特首董建华明知23条立法违背大多数香港人的意愿，但对中共言听计从的董甘愿冒这个风险。其原因在于：

    董建华是当年香港船王董浩云之子。董浩云曾拥有世上最大的运油船队，但董建华接手他父亲的生意，十年内就生意破产。1997年，董建华家族公司“东方海外”濒临破产，因为得到中共资助才渡过难关。因此董对中共感恩戴德。而且董建华成为行政长官，不是港人的选择，而是北京的选择。大部份港人更不希望董建华连任行政长官。

    基于上述原因，董的命运不在他自己手里，而是看他对江有什么用处而定。董在职的几年，江没有捞到实质性的好处，相反由于金融危机，江在董身上投入不少。董此时岂能一拍屁股就走人？

    2001 年末董建华进京述职时，外界报导称“江对他和特区政府表达了毫无保留的支持，这些都为董连任奠定了坚实的基础”。2002年初，律政司司长梁爱诗多次表示无意连任，但二月下旬梁爱诗被召到北京，由主管港澳工作的政治局委员兼副总理钱其琛接见，面授机宜。其后梁再没有表示退意。据了解，梁爱诗出身于中共地下党员的“爱党世家”，江安排组织要她留任，她当然要服从组织需要。

    2002年7月1日在江xx力挺之下，表现一塌糊涂的董建华继任特首职务。

    董建华的新班子刚刚建立，9月24日就以律政司主导匆匆发布港府决定，要求根据23条立法，而且第23条有关叛国及反颠覆等罪行的立法给予公众谘询只有短短的三个月，最迟于明年初公布一个更具体的方案，送交立法会讨论并立法。梁爱诗声称已经就此事同北京“沟通”。

    江希望采用的手法和其镇压法轮功初期很相似，就是一下子以铺天盖地之势速战速决。对于香港，为了日后不给国际社会留下说辞，江还是留了点象征性的3个月谘询，而对澳门这个不太被国际社会注意的地方，根本没有什么谘询期，直接立法。

    江急于给香港念这个紧箍咒，完全忘记了一个事实。第23条条款的加入恰恰在是在“六四”时期，看到香港人民百万人两次自发的走上街头，进行民主声援后，才在基本法中增加反颠覆内容。现在江又想和香港的民主再次较量──江就是这样，要干什么坏事时，根本不计后果。

    各界反对23条立法

    23 条问题引起各国政府、机构、非政府组织、以及宗教界、新闻界、海外香港人、法律界、学生、商界、台湾各界等公众极大关注。香港各界以及世界各地华人的反对声浪一直居高不下，且有愈演愈烈之势。香港民主人士和社会各界纷纷动员起来，向民众阐述23条的危害，向西方社会寻求支持。

    2002年 12月15日星期天下午，香港四十多个团体举行了自从97香港主权回归中国以来规模最大的一次和平示威游行，反对当局根据香港基本法第23条制定“反颠覆法”。游行总人数从香港警方估计的1万2千人到民间团体估计的高达6万人不等。但是不可否认，这是自从97香港主权回归以来，人数最多的一次示威游行。越来越多的港人开始意识到第23条立法对言论自由、新闻自由及人权等多方面的影响，开始走向街头，表达心声。

    在海外各地的华人社区，各香港社团都举办了反对23条的活动，打出“守住香港就是守住良心”、“反对23条，还政于民”的标语口号，全球性抗议活动拉开了序幕。

    “全球反对23条立法大联盟”于2002年12月4日在美国华盛顿DC成立，宗旨是：维护香港人权和法制。“大联盟”呼吁海外华人行动起来，共同为捍卫香港的民主和自由尽一份力，使香港这颗东方之珠继续放射光彩。该联盟网站几天就徵集到9000多来自世界各地的签名反对23条立法。大联盟于华盛顿、洛杉矶两地举行集会，同步声援香港的大游行。“全侨民主和平联盟”各地的分盟、加拿大温哥华华人团体亦在当地举办活动，呼吁公众反对23条立法。

    震惊世界之举：50万港人走上街头

    7月1日，即在香港主权移交中国6周年之际，一般保守估计有50万香港市民在烈日下走上街头。人们抗议港府执意推动基本法第23条立法，声势远超预期，不仅震动香港，也震撼全球。

    这次游行由40多个组织组成的团体“民间人权阵线”发起。游行自下午3时开始，到晚上9时30分才结束，历时6个半小时。据主办团体估计，游行人数超过50 万人次，远远超过预期，部份媒体估计实际游行人数多达120万，香港警方则承认至少35万。广为接受的保守估计是50万，而香港人口只有680万。

    几乎所有西方各大媒体和通讯社都不停的图文并茂报导此一大游行，香港多家媒体更以头版头条报导这一历史性事件。美联社形容示威人士是“愤怒和忧虑的香港人”。“美国之音”称上街游行抗议人士来自各行各业。《华尔街日报》批评港府无视民意，显示“香港式微”。《纽约时报》称数十万香港居民走上街头，以 1989年天安门惨案以来最大规模的抗议行动，哀悼“香港即将丧失的市民自由”。

    与此相对照的是，中国大陆多数民众当时几乎根本不知道这则震惊世界的新闻。中共封锁了几乎所有有关消息。听命于中共的凤凰卫视在7月1日当天只报导了6万人的“庆祝回归活动”，却未报导50万人的大游行，大陆所有媒体也对此只字不提。

    香港大游行不仅震动国际社会，北京也为之震惊。香港各派政治力量因强大的民意开始分化。7月6日晚，自由党主席田北俊突然宣布辞去行政会议成员。同时，自由党发表声明，表态支持延后二读国安条例草案。此时董建华一下子丢掉了自由党八票，通过23条已经毫无可能，不得不延后原二读程式。

    7月16日晚，港府发表声明表示接受保安局长叶刘淑仪和财政司长梁锦松双双辞职。叶刘淑仪由于强力推动23条立法而民望甚低。

    此时，江XX已是无力回天。

    同年9月5日，看到强行通过第23条立法无望，香港特首董建华不得不假惺惺的表示，为消除社会对第23条立法的疑虑，决定撤回“国家安全 （立法条文）条例草案”。

    江XX 企图用香港23条控制法轮功、压迫港人的计谋彻底失败。但是，江就是这样的人，明明是自己一意孤行造成这样的惨败，却要倒打一耙，赶紧推卸责任。江以胡锦涛掌管香港事务却未能向中央提供准确的香港真实民情而造成决策失误为由，把胡从香港事务的实权上拿下来，让心腹曾庆红全面处理香港事务。

    2005年3月10日，失去江XX大后台的董建华正式宣布辞去特首一职。


天谴：2003年的天灾和异象

    2003 年中国大陆持续着五年来的天灾人祸，让人怵目惊心。先是继前几年的北方乾旱和严重的虫害，接着是恐怖的萨斯病，然后是损失巨大的淮河流域水灾以及华南、华东地区大面积高温和罕见的大范围伏旱，其后是罕见的秋汛。此外，在这一年中，地震频繁，五级以上的地震发生了29次；陕西、山东、河南和内蒙古等地连续发生局部洪涝灾害；同时，严重的风雹、森林火灾、山体滑坡、泥石流和农林病虫害频频发生。

    中国民政官员透露，截至10月份，2003年的各类自然灾害造成农作物受灾面积是5000多万公顷；因灾死亡的人数是1900多人；紧急转移安置的群众为630万人；倒塌房屋260多万间；直接经济损失 1500多亿元人民币。数位并显示，近十年来，常年受灾人口达2亿多人次，中国已成为世界上灾害频发、受灾面广、灾害损失严重的国家之一。

    中国人讲“天人合一”，上天降下越来越猛的灾难不就是在惩戒人们对修炼真、善、忍人们的迫害，在反复的警示人们不要在继续作恶。古人云：天理不可违也。天有道，地有道，人有道。任何品行，终将被宇宙法理衡量。人类如果不从反复异常的天象中来省视自己及统治者的德行，人们将辜负了苍天赋予我们的生命、而失去了生命美好、延续的机会。

    天灾一：流行病─萨斯

    2003年，一起恐怖的萨斯(SARS)疫情席卷全球。说其恐怖，一是因为其传播和传染途径无法为人们所确知：二是染上此病的患者，先出现高热，随后呼吸困难，大多两星期后，或死亡或恢复，但众多恢复者因治疗过程中使用了大量激素，因此都留有后遗症。

    在2003年春夏之际，萨斯蔓延近30个国家，8000多人感染，8百多患者死亡，造成三百亿美元的经济损失。中国的患者人数最多，香港和大陆的萨斯病例占全球总数的百分之八十。但外界质疑中共严重隐瞒了真实数位，认为实际数位比这高得多。

    天灾二：地震

    地震，古人曰：地阴类，大臣之象，阴静而不当动，动者，臣下强盛，将动而为害之应也。(《洪范论》)频繁的地震预示着天象的变化。

    2003 年，中国大陆地震活动比较频繁。据中国官方的报告，至今年9 月 4 日止，中国共发生 5 级以上地震 27 次，除 4 次发生在台湾地区及附近海域、1 次发生在南海海域外，其余 22 次均发生在大陆地区，其中，6 级以上地震 4 次，5─6 级地震 18 次，累计造成 291 人死亡，2200 多人重伤，约 174 万人受灾。相对于去年而言2003年中国大陆地区的地震活动明显呈现增强的趋势。去年，中国大陆地区有9 次5 级以上的地震。

    而下半年，地震更加频繁和剧烈。

    7月21日23时16分，云南省大姚县境内发生里氏6.2级地震。地震波及楚雄彝族自治州、大理白族自治州和丽江市部分县，138个乡镇的125万人受灾，71.6万人成灾，因灾死亡16人，重伤110人，轻伤 683人。

    8 月16日18：58，北纬44度54分，东经118度22分发生6.1级地震，震中位于内蒙古自治区锡林郭勒盟西乌珠穆沁旗和赤峰市巴林左旗、阿鲁科尔沁旗一带。地震造成赤峰市4个旗县的40多个乡镇、13.3万户受灾，受灾人口达到60万人。其中，死亡4人，受伤人数超过1000人，其中不乏伤情严重者。受灾地区一共有7912间房屋倒塌，另外还有83100间受到不同程度的毁损。截止到17日中午1点30分，巴林左旗、阿鲁科尔沁旗已经发生了1级以上的余震72次，其中超过4级的有3次，最大的一次为发生在17日13点24分的 4.7级余震。

    8月18日下午，在西藏墨脱、波密间发生5.7级地震。地震震中位于海拔4000米的山区，距波密县城约35公里，距墨脱县城约45公里，距林芝县城约110公里。林芝县城有震感。

    8 月21日上午10时左右，四川凉山州盐源县境内(北纬27.4度，东经101.3度)发生里氏5.0级地震，震中位于盐源县西北方盐塘区博大乡甘生村。盐源县城有强烈震感。当天又发生3次余震，其中18时58分的最强烈，为5级，震中仍是博大乡。报导说，盐塘乡受困群众469户，1555人，倒塌房屋3 间，严重危房112间，一般开裂315间，绵桠乡房屋也受到不同程度的破坏。

    9月2日7时16分(北京时间)，新疆阿克陶县(北纬38.5度，东经75.1度)发生5.9级地震。震中位于喀什市西南约130公里，阿克陶县城西南约100公里。

    9月27日9时06分，云南大姚发生里氏4.2级地震。这是继两个月之后，在同一地区发生的地震。同一天7时35分,新疆阿图什发生 4.9级地震。震中位于新疆克孜勒苏柯尔克孜自治州阿图什县城东北方向 126 公里处的哈拉峻乡。

    9 月 27 日 19 时 33 分，在俄、蒙、中交界俄方阿勒泰自然保护区发生 7.9 级地震。据中国新闻网路的报导，震中距中俄边界约 80 公里，距中国新疆维吾尔自治区阿勒泰市约 230 公里。新疆的阿勒泰地区震感明显。布林津县有227户农牧民房屋和地面出现裂缝，阿勒泰市有70多房屋和哈巴河县部分校舍、乡村医院、部分城镇及农牧区房屋出现裂缝。此外，富蕴县、福海县和青河县也有房屋受损的报告。阿勒泰市一处矿堆倒塌，导致筛选矿石的废水流入了一支汇入额尔齐斯河的支流，造成部分水质污染。据阿勒泰地震台汇总，截至当日12时已发生余震500余次，大于5级的地震为5次，其中最大的发生在9月28日凌晨2点52分，震级为6.9级。

    9月28日晨，东海发生 5.9 级地震。

    10月16日，云南省大姚县发生6.1级地震。地震造成３人死亡、３６人受伤，万余间房屋倒塌。地震波及该州永仁、元谋、姚安、牟定等４个县，涉及４６个乡镇，其中重灾１８个乡镇，受灾人口超过３０万人。

    10 月25日20时41分36.3秒，在甘肃民乐至山丹交界地区发生一次6.1级地震，20时48分零2.6秒，再次发生一次5.8级地震。截止到10月26 日1时30分，共发生余震0.5级以上，地震170余次。震中所处位置距宁夏首府银川正西偏北方向400公里左右，银川的震感在4－4.5级。甘肃的武威、张掖、金昌、兰州、景泰、嘉峪关、酒泉等地普遍有震感，张掖市的山丹县、民乐县、肃南县、临泽县、高台县震感强烈。据称，远在千里之外的甘肃省会兰州市也有明显震感。

    11月13日上午10点35分，甘肃南部的岷县、临潭、卓尼三县交界处发生5.2级地震。震中位于北纬34.7度、东经103.9度。地震发生时，兰州、天水、定西、甘南、临夏等地有震感。

    11 月15日□晨2点49分，云南鲁甸发生5.1级地震，震中位于北纬27.2度，东经103.6度。昭阳区永丰镇、布嘎乡、守望乡等乡镇因人口密度大受损较重，昭阳区有4名死难者，14人重伤，51人轻伤，造成鲁甸、昭阳两县18.2万人受灾。地震导致219户602间房屋倒塌，造成1314人无家可归； 21996户98753间房屋受损不能居住，其中危房65988间，急需转移安置的人数达98982户。

    12月1日9时38分，新疆伊犁哈萨克自治州昭苏县1发生6.1级地震，新疆伊犁地区有强烈的震感。后共发生余震三十多次，其中最大的达到里氏四点二级。最少已造成11人死亡，近73人受伤，2000多间房屋倒塌受损，数百户灾民无家可归。

    12 月11日晚上10点48分，天津塘沽发生4.0级地震。震中位于北纬39.1度，东经117.6度。天津市区及周边地区普遍有感，市区感觉较明显。之后又连续发生余震，截至12日零点33分，共发生8次，其中3级以上2次，2级以上3次，1级以上3次，最小震级为1.5级。天津地震波及北京，北京有震感。其后又发生了九次余震。专家称，这么短的时间内，发生如此多的余震，这在以往的地震资料中较为少见。这次天津地震是今年最靠近中国首都北京的一次。

    天灾三：高温和干旱

    2003年中国大陆不论北方还是南方都继续遭遇了干旱。

    据中国国家气象专家介绍，入夏以来（6 月 1 日至 8 月 2 日），中国大部地区气温偏高，仅有华北、黄淮、东北南部及西藏东部等地气温较常年同期偏低。高温范围之大历史少见，持续时间也比较长。

    这一年，北京出现了连续第五个干旱年。根据北京市水利局的报告，北京今年汛期降雨骤减，旱情比去年还要严重。具体来说，北京今年年初至8月15日全市平均降水241毫米，比去年同期降水290毫米少16.7%，比多年同期445毫米少45.8%；尤其是进入汛期后降水骤减，7月1日至8月15日降雨66毫米，比去年同期130毫米少49%，比多年平均251毫米少74%。而北京8月、9月也没有大范围的强降水，旱情非常严重。据报导，全省有3200多万亩旱田商情严重不足，占旱田总面积的 60%，290 多万亩水田则面临着无水可灌的困境。已有 32 座县级以上城市严重缺水，有 200 个村屯、100 多万农村人口出现不同程度的饮水困难。

    由于乾旱，吉林省19条主要江河已有4条断流，又是一个史无前例，1400 多座小型水库中，已有400多座干涸，吉林省面临着有气象记录以来最为严重的旱情。

    而在南方，自7月以来，出现了多年罕见的持续少雨高温天气，形成了大范围的干旱，范围达12省区，各地植被（包括农作物）长势受到严重影响。8月上旬气象卫星南方地区地表温度产品显示，南方大部分地区的白天地面温度均达40摄氏度以上，反映了此次南方高温地区的范围和程度均为近几十年罕见。

    入夏以来，福建绝大部分地区出现了历史罕见的持续高温干旱天气，至今全省县市中已有近一半极端最高气温创历史纪录。高温烈日给福建省造成了严重旱情。截至 7 月底，该省农作物受灾面积已达 933 万亩，绝收面积超过 35 万亩。

    江西持续高温造成严重干旱。7月1日以来，全省大部分地区出现了持续半个多月的晴热高温天气。特别是7月14日至16日，有53个县市日最高气温超过 40℃，其中黎川县最高达41.5℃。气温连续3天如此之高，为有气象记录以来的第一位。此外，全省已有近30个县市日最高气温创本地气象记录历史新高。持续高温天气造成的严重干旱，一些江河断流，1317 座小型水库干涸，部分地区出现人畜饮水困难。江西正遭遇 1953 年以来最严重的旱灾。

    淮河流域、长江中下游地区仍将持续高温天气，江南部分地区的日最高气温可达 39 摄氏度至 41 摄氏度，局部地区有雷阵雨。上海入夏以来高温日累计已达 30 天。

    7 月 1 日以来，是广东自有气象记录以来同期最热的一年。气温高，降水偏少，蒸发量大，出现了历史罕见的持续高温少雨天气。全省大部分地区极端最高气温和平均气温均超过历史同期最高记录，35 度以上的高温天气为近五十年来之最。

    截至 7 月 31 日，湖南、江西、浙江、福建等 11 省农田受旱面积 9800 多万亩，缺水缺商 2900 多万亩，因乾旱有 865 万城乡居民发生饮水困难，389 万头大牲畜饮水受到影响。8 月 3 日乾旱监测显示，福建和浙江、江西、湖南三省的中南部、广东北部和东部、广西北部一带旱情严重。

    连日的持续高温还引发太湖蓝藻再度爆发。据介绍，太湖部分水域 7 月初开始出现蓝藻，至月底快速蔓延扩生，主要分布在梅梁湖入太湖的湖口区域，湖心区的焦山、平台山等区域。据检测，蓝藻含量为每毫升 4000 万至 5000 万个。

    南方素有“水都”之称的广西梧州市也遭受了历史罕见旱情。广西梧州市由于位处西江、桂江、浔江三江交汇处，几乎每年6-9月都会出现多次西江水位元超过警戒水位，洪水淹上街头的洪涝灾害，故素有“十年九涝”之称。但2003年却遭受了历年来罕见的严重旱情。1至7月降雨总量比常年减少三至四成。尤其是盛夏的7月，月降雨量与历年同期相比偏少了6-8成，月平均气温比历年同期偏高1.3-1.8℃，持续二十多天日最高气温在35℃以上。全市受旱面积达63.38万亩。

    湖南也出现了罕见的高温。长沙市甚至出现了39.1℃的极端高温，创下今年入夏以来的日最高气温纪录，同时也超过了长沙市气象台现有气象资料中1992年8月14日出现的历史最高温度39.0℃。

    香港7月气温平历史最高记录。７月１日至１６日，天文台录得香港平均气温为２９.９度，平了２０年前、即１９８３年的最高纪录。这也是自１８８４年有记录以来同期最热的两个时段之一。晴朗的天气也导致较高的紫外线强度。７月１２日录得的最高紫外线指数为１４．０，是这一指数自１９９９年８月推出以来的最高纪录。

    天灾四：台风、龙卷风和冰雹

    2003年一些地方还出现了罕见的台风、龙卷风和冰雹。

    ５月１１日１７点多，一场罕见冰雹袭击了石家庄地区。据有关部门统计，至少有６０多万亩农作物受灾。平山县是这次雹灾最严重的县之一。地里已经出穗的小麦倒伏在地，不少断成了数截。有关人员介绍，全县２３个乡镇，重灾乡镇９个，受灾面积１２多万亩，绝收的５万多亩。在去平山县三汲乡路上，不时可以看到一棵棵被大风连根拔起的树木，有的比碗口还粗。

    襄樊枣阳市6月19日，发生雷暴、阵雨和冰雹。冰雹直径在3─8毫米之间。此次风雹灾害性天气过程来势猛，持续时间较长，给该地区造成一定的损失。

    6月20日12时30分左右，龙卷风袭击了安陆市城西，影响范围长10公里、宽2公里，时间约10分钟左右，龙卷风中心风力达十级，造成电力设施受损及房屋倒塌。

    6月23日17时五常民乐乡南部3个村15个屯遭受冰雹袭击，最大冰雹直径约3-4厘米，使房屋受损、农田受灾。民乐村刮起龙卷风，把高压电线杆刮断，柴草垛刮走。

    6月23日17时湖南五常民乐乡南部3个村15个屯遭受冰雹袭击，最大冰雹直径约3-4厘米，使房屋受损、农田受灾。

    6 月27日北京郊区的昌平县夜间一场突如其来的暴雨和冰雹使部分农作物和蔬菜严重受损。报导说，此次降雹持续12分钟，受灾地区涉及南口、长陵、十三陵、流村、南邵5个镇60余村，7000余亩地。据村民讲，大个冰雹直径足有3厘米。 据了解，降雹时，气象站打出86发炮弹，阻击冰雹。

    8月12日下午5时至6时，四川甘孜州理塘县呷柯乡遭受冰雹和泥石流袭击，造成全乡1900亩耕地不同程度的灾害，特别是泥石流灾害冲毁耕地严重，据不完全统计，已有10.5亩耕地成为绝收地。

    8月8日晚，吉林省通榆县部分乡镇遭受了历史罕见的龙卷风和冰雹袭击，最大的冰雹直径达3厘米左右，平均落地厚度10厘米，最长持续了46分钟，造成2.3万公顷农作物受灾。冰雹还打死羊1500余只，家禽5000余只。

    8月8日下午，内蒙古松山区河南营子、牛亡牛营子两乡遭受风雹袭击，直径2-3cm的冰雹持续时间长达15分钟。据统计，受灾农作物1.92万亩，成灾面积1.38万亩，绝收面积5480亩；部分房屋脊瓦被刮的一片不剩。此次风雹灾害造成直接经济损失较重。

    8 月27日上午7时53分，一股龙卷风突然从青岛市李沧区永年路南端和晓翁村一带席卷而过，这是在该市的气象记载中在市区内首次出现龙卷风。10分钟后，这股龙卷风消失得无影无踪。受灾的居民反应，27日清晨7时53分，天空突然暗了下来，紧接着狂风大作，雷雨交加，屋顶的瓦片哗啦啦的旋转着飞上了天。更令人恐惧的是，他们原先堆积在屋顶上的花盆、木材、砖瓦石块等杂物也飞上了天，这些杂物在落下时，成了“炸弹”，将附近居民家的屋顶砸出洞，有路人受伤。受灾的20多家居民从晓翁村西北侧向永年路东南端呈“一”字直线形排开，令人感到惊奇的是，在直线外的居民住房没有受到损害。

    9月2日晚，台风“杜鹃”正面袭击深圳，登陆时中心附近最大风力12级，并伴有暴雨, 对该市造成严重破坏，导致20人死亡，20人重伤，78人轻伤，2人失踪。这是深圳自1979年以来遭受的最严重的台风袭击。

    天灾五：暴雨、冰雹、泥石流和洪涝灾害

    据中国报刊报导，2003年中国前七个月洪涝灾害造成重大经济损失。截至7月31日，受洪涝灾害影响，全国农作物受灾面积1.9亿亩，成灾面积1.1亿亩，受灾人口1.5亿人，直接经济损失784亿元。今年入汛以来，淮河流域降雨量较常年多2.2倍，豫皖苏沿淮三省遭受严重洪涝灾害。嫩江、黑龙江支流也发生了洪涝灾害。江南及华南大部分地区持续高温少雨，旱情严重。农田受旱面积9832万亩，有865万人、389万头大牲畜因旱发生临时饮水困难。

    据淮河流域安徽、江苏、河南三省报告，截止7月10日统计，三地农作物受灾面积390.5万公顷，成灾244.9万公顷，绝收79.8万公顷；受灾人口4751.8万人，成灾3000.7万人，有231.2万人被洪水围困，紧急转移安置84.3万人，死亡16人。

    比如：

    从5月29日以来辽宁朝阳连降暴雨，降水量达240毫米，是历史同期的2．6倍。由于暴雨和雷电频繁。据报导，先后已有11人因洪水、雷击、溺水身亡，19人受伤。伤亡人数为多年来所罕见。

    6 月22日，内蒙古锡盟白音库仑场部及白音乌拉、白音查干两分场山洪爆发，造成倒塌房屋；锡市交通短时中断。6月22日下午17时左右，内蒙古乌审旗陶利镇和嘎鲁图苏木等地出现强对流天气，顷刻之间暴雨夹杂冰雹倾泻而下，冰雹最大直径2厘米，持续时间30分钟。受灾最严重的陶利镇陶尔庙、陶利嘎查和嘎鲁图苏木沙如拉嘎查冰雹堆积厚度达15厘米，直至23日上午冰雹还未完全融化。受灾较为严重。

    7月12日，黑龙江省木兰县的木兰镇和建国乡遭到了特大暴风雨和冰雹袭击，造成2人死亡。 据报导，经测算，暴风雨瞬间风力达八级，冰雹的最大直径有三厘米。两名农民被冰雹击中死亡。这次特大的自然灾害是木兰县有记载以来遭受的最大一次灾害。

    自7月11日至16日， 陕西省有40个县（市）降水，其中陕南地区普降暴雨，导致汉江出现超警戒洪峰流量。这是陕西省今年入汛以来第8次大范围降雨，也是降雨强度最大的一次。108国道部分路段路基坍塌，致使交通中断。

    暴雨在四川广元市旺苍悬引发泥石流，造成六人死亡，四人失踪。从7月13日晚开始，四川广元市东部局部出现暴雨或大暴雨，14日晚，暴雨区西扩，到15日晚 20点，市内东北部和西南部的大部地区先后出现大范围暴雨或大暴雨。此前，据中国报导说，四川省在周末爆发特大泥石流，造成至少51人死亡。

    8 月，四川盆地连日暴雨成灾。从8月28日晚开始的暴雨是四川盆地今年入汛以来范围最大的一次暴雨天气过程，引发多起山洪和泥石流灾害。在这次暴雨天气过程中，大部分县市出现大雨或暴雨，局部地方出现大暴雨或特大暴雨，过程最大降雨量北川县达到三百二十七点九毫米，夹江县达到二百四十八点四毫米，巴中市二百三十一点七毫米。据不完全统计，全省有一百五十多万人受灾。农作物受灾近六十万亩，成灾四十五万亩，绝收十五万亩；房屋受损一千九百二十八间，倒塌一千三百多间；冲毁耕地一千五百亩，桥梁五十七座，并导致国道三一八线交通中断。

    截至8月31日，陕西省五十多条河流不同程度的发生洪水，十九条河流出现超警戒洪峰，全省已有六十六个县区、五百六十一个乡镇、四百九十二万人受灾。9月2日，陕西省旬阳县桐木乡涌泉村一日□晨四时发生重大泥石流灾害，有四户村民被滑塌山体掩埋，造成十五人失踪、一人轻伤，部分房屋被毁，全县已有二十八个乡镇、二十三万人受灾。

    山东菏泽八月份以来遭遇多年未遇降雨，降雨量达二百五十毫米，比历年同期降雨量多了百分之八十，该地区巨野县太平镇最大降雨量达到三百七十四毫米。此次大面积连续降雨造成该地区九个县区、一百四十一个乡镇形成内涝，五百五十六万亩农田受淹，成灾面积二百一十万亩，一万七千多间房屋倒塌，三千五百多头大牲畜死亡，农作物绝产面积达一百二十九万亩，受灾人口逾二百万。

    安徽因洪涝灾害农作物受灾面积达到3478.49万亩，其中成灾2497.20万亩，绝收967.05万亩；受灾人口达 2705.38万人。淮河流域农作物受灾面积达3034.08万亩，受灾人口2200.84万人。　有关人员指出这次淮河流域洪水无论从干流中下游的最高水位还是最大流量都已经全面超过了1991年的水准。

    广东梅州9月以来普降暴雨、大暴雨，引发多处山洪暴发，初步统计受灾人口达十三万。9月14日、15日的暴雨造成丰顺县汤坑、丰良、上八乡、埔寨等镇(场)山洪暴发，县内各溪河水位急涨。其中，丰良、潘田、东联、仙洞等十八个镇严重受灾，灾区有二百二十五间房屋倒塌，三百七十间房屋严重受损，冲毁农田四点五万亩、鱼塘五百二十亩。暴雨和山洪还造成公路塌方二十五公里，受损通讯线路三点七公里，输电线路三点五公里，山塘十宗，陂头水坝二百九十三座，堤围十五处三点八公里，圳道塌方一百四十五处十八公里等。

    此外，山东东部和南部、江苏北部、安徽北部和中部偏西地区、河南东部和南部以及湖北东部和西南部普降暴雨或大暴雨。重庆、贵州西部、云南北部和东部以及广西南部等地的局部地区也出现了暴雨。甘肃庆阳市出现暴雨。6月22日庆阳市西峰区境内出现暴雨，降雨量达54.7mm，超历史极值。

    天灾六：罕见秋汛

    自10月9日以来的这一段日子里，中国部分地区发生了几个历史罕见的灾害天气，特别是出现了罕见秋汛。

    继7 月淮河流域出现了1991年以来的最大洪水以后，淮河干流近日出现今年第五次洪水过程，为多年罕见的秋汛。10月10 日 8 时至 12 日 8 时，淮河上游和□河流域普降中到大雨，淮河干流安徽段水位于 10 月 10 日全线迅速回涨，王家坝以上地区平均降雨量为 62 毫米。王家坝闸水位 13 日 14 时上涨到 27.14 米，比常年同期高 5 米多。预计，王家坝站水位于 14 日 14 时将达 27.6 米左右，超警戒水位 1.10 米。

    此外，自8月份以来，黄河来水量已超过了今年1-7月份82亿立方米的黄河总水量。自9月底以来，受“华西秋雨”天气影响，黄河遭遇了历史上罕见的严重秋汛，黄河洪水形势十分严峻。

    9月5日20时30分，黄河内蒙古自治区巴彦淖尔盟乌拉特前旗大河湾段堤防决口，当地34个村社、1.5 万多人受灾。据巴彦淖尔盟通报称，9月5日晚20时20分，乌拉特前旗西付家□堵黄河堤防开始出现险情，20时30分决口，堤防决口宽15米。

    由于陕西一带大范围降雨，渭南先后迎来了二十年不遇的渭河一号、二号洪峰和组合洪水，共出现五处堤防决口，倒塌房屋三万零六十五间，受灾人口涉及三十九个乡镇五十万人，已转移安置人口二十八万人。

    天灾七：罕见雨雪降温天气

    10月10日以来，中国东部地区遭遇了范围最大、强度最强、历史罕见的大范围雨雪和大幅度降温天气。

    据报导，9 日到 11 日早晨北方地区出现的秋季罕见的大到暴雨后，11 日到 13 日，长江中下游及其以北的大部分地区又出现了 10 毫米至 30 毫米的雨雪天气，其中天津、山东、江苏、安徽南部以及湖北东部下了 40 毫米至 70 毫米的大到暴雨，山东的泰山和日照则分别出现了 122 毫米和 115 毫米的大暴雨。

    10 日以来，上述大部分地区的最低气温下降了 6 摄氏度至 12 摄氏度，其中，内蒙古东北部、辽宁西部和长江中下游部分地区降温幅度达 13 摄氏度至 14 摄氏度，局部地区超过了 15 摄氏度。气象人员说“这是历史同期所罕见的天气状况。”

    天灾八：各类事故

    根据中国官方统计，2003年全国共发生各类事故963976起，死亡136340人。其中，工矿企业共发生伤亡事故 15597起，死亡17315人, 同比分别上升10.2％和16.0％;消防火灾事故254811起，死亡2497人,同比分别下降1.4％和上升4.4％;道路交通事故 667507起，死亡104372人,同比分别下降13.7％和4.6％;水上交通事故 634起，死亡和失踪 498人,同比分别下降6.8％和上升7.6％;铁路路外伤亡事故 12640 起，死亡8530人,同比分别上升6.0％和3.8％。

    全国共发生一次死亡10人以上事故129起，死亡2566人。其中，工矿企业65起，死亡1540人；消防火灾5起，死亡94人；道路交通41起，死亡645人；水上交通3起，死亡和失踪96人；其他道路交通和水上事故15起，死亡191人。

    异象

    2003年还出现了许多异象。

    5 月7日晚7点多至10点半一闪光雾状物在广州环市路电视塔上空云层中盘旋，一些记者和多名市民在市区内不同角度亲眼见证了不明飞行物在广州夜空中盘旋、飞翔的壮观场面。目击者说──这是一个椭圆形、如磨盘大小、透射着萤火虫般浅淡的绿光的不明物体，它不停地在夜空中穿梭！物体飞行速度极快，一下就能穿透多个云层，速度和飞机相比起码要快上10倍。飞行的轨道没有规律可言，好象是一个巨大的桌球被击打后在一个大框内不停地来回穿梭。

    5月22日晚10时30分左右，北京一声霹雳惊天动地，目击者称，看见一个大火球飞落下来。当时，胡同里的不少人家正在看电视，随着这一声巨响，电视荧幕一下子变黑了，今天早晨一问，四五户人家的电视被雷电击毁。

    6 月7日下午6点钟左右，在河北槁城市某村，有许多村民亲眼目睹了这样一幅景象：一条红红的闪着光的火龙从北往南神速的在天空划过，然后化成一个直径大约一米左右的大火球从天而落，落到一户农家房顶，房顶被火球击穿形成一个直径大约2米的洞，而且房后的一棵高大的槐树被击了个粉碎，碎沫溅得方园五十米都是，附近还有好几处玉米秸被燃着，后有两辆消防车赶到扑灭。全村有几十部电话、几十台电视被烧坏，一处变压器被击，多个电表、多处电线被烧，然后造成停电，但无人员伤亡。 据村民讲，当时响声震天，嘶哑乾裂，震得大地、门窗都颤动，方圆几十里附近村庄都听到了响声，就象炸弹爆炸一样，威力强大。

    6 月18日前后，吉林省通化市银厂镇横道岭处突然出现近万条蛇。从众人捕捉的蛇看几乎全都是毒蛇，并且都是当地从来没有出现过、从没见到过的蛇。有人看到最大的蛇长达两三米、杯口粗。漫山遍野的蛇有时排成队，有时滚成一个大蛇球。那漫山遍野的蛇有时像士兵一样排成队整齐行进，令当地村民不敢上山采菜、耕种，此种现象已达一周之久。

    7月14日，外传吉林省长白山天池怪兽再度现身，时间长达五十分钟，且一次出现约二十头。新华网报导，长白山天池怪兽研究专家吴广孝指出，一次出现这么多怪兽，对百余年的天池怪兽发现史上还是头一回。怪兽通常在夏季偶然出现，一次仅一、两头，最多一次是吉林省气象局工作人员周凤嬴在二十世纪六十年代看到七、八头。

    长白山天池怪兽是世界四大未解谜之一。据地方志记载，近十几年来，游客频频目击天池怪兽出现，有记载的多达三、四十次，目击者数千人次。目击者称怪兽像牛，有的说像狗，有的说像长颈龙，有的说像水獭，有的说是黑熊，有的说是幻觉，有的说是《山海经》记载的“横宽兽”，有的说是天外来客等。有人录影拍下天池怪兽，还有人拍到怪兽照片，但因距离太远，影像都不清晰。

    2002年6月在贵州境内发现的2.7亿岁的“藏字石”，2003年8月经过有关学者专家考证，认定“藏字石”是从河谷左岸陡崖上坠落下来的一块巨石，在陡崖上仍可看到崩塌岩体留下相应凹槽，崩塌岩体坠地后，分裂为左右两块巨石，“中国共产党亡”几个大字就清晰的显现在右边巨石的内侧断裂面上。难道上天在预告中共的灭亡？

    11 月6日晚上8时30分左右，北京的上空突然响了几声雷。根据报纸上报导的专家的说法，这种天气变化在气象史上非常少见，目前在气象学上也没有给它任何定义，“每年的9、10月份就很少会出现打雷了。这种天气非常少见，曾在1979年11月3日出现过打雷情况，但是当时没有记录是否有雨雪。这次是第二次，这是有气象记录以来，一年中出现最晚的雷声了。”

    11月06日傍晚到次日晨，天津市大部地区出现大暴雪并伴有雷暴天气，创下自1934年以来历史同期罕见纪录，为近70年同期罕见大暴雪过程。

    11月7号凌晨1时许，山东莱州上空雷声大作，暴雷惊醒睡人。历史所未见。闷雷滚滚，似远方碾磨声。低徊之雷声辗转不息，然后风雨大作。

    还有报导：石家庄，南阳，昆明，台儿庄……到处雷声滚滚。

    根据中国两千年的历史记载，冬雷表明有邪恶之人，小人横行，甚至要逆反篡位。俗话说得好：秋后打雷，遍地是贼。

    ……

    如此多和剧烈的天灾不正是上天对那些犯下罪恶的人的惩戒吗？上天留给人类的时间还有多少呢？


四面楚歌

    时间如转轮。当时针指向2004年时，在经历了2003年那场恐怖的瘟疫─萨斯以及超乎以往的天灾人祸后，江和中共内部邪恶势力仍未摒弃恶行，仍然继续无视上天的警告，一意孤行，两者互相利用，沆瀣一气，继续维持对法轮功的镇压，而且手段更加恶劣，更加具有欺骗性。这一年，江不仅面临着来自全球各地法轮功学员的诉讼，还面临着来自各方面的挑战，可谓是四面楚歌。而江和中共新一届领导人胡锦涛的争斗也走向白热化。胡从最初的顺从和低调行事逐渐开始大胆行动，向江氏人马开刀。9月，江被迫交出军委主席之职，这意味着其全面退出历史舞台的开始。不过，其所留下的诸多问题和犯下的罪行，根本不可能一笔勾销。截至其下台为止，江已被法轮功学员以群体灭绝罪、酷刑罪、反人类罪在美国、德国、西班牙等多个国家起诉。而锲而不舍的法轮功学员仍在通过法律手段追究其责任，对江的最终的审判终要执行。

    然而，稳固权力后的胡锦涛在江下台后，在国内外的抗议和谴责声中，为保中共邪恶政权，在法轮功问题上还是没有采取任何行动，一任中共内部的邪恶势力继续施行迫害。在此情况下，11月18日，海外中文媒体《大纪元时报》发表了系统揭露中共罪恶的特别评论文章《九评xx党》，全面揭示了中共80多年的谎言和暴政历史、它的邪恶本性以及给中国人民带来的沉重灾难。《九评》发表之后，海内外好评如潮，产生了强大震撼力，从而揭开了退出中共的序幕。

    这一年，法轮功在全球以更加迅猛的速度洪传着，而全球法轮功学员也以更加浩大的声势向世人讲清着真象，揭露着中共的迫害和邪恶的本质。这一年，法轮功学员成功的将更多参与迫害的中共高官起诉上了法庭，将中共的残酷和更多的罪行暴露在世人面前，在赢得越来越多世人的赞许和尊敬的同时，也使越来越多的世人认识到了中共的邪恶。

    而在中国大陆，中共的腐败使中国的经济和社会发展犹如处在一个火山口，贫富差距继续拉大，社会矛盾更加尖锐。而由于中共和世人犯下的罪行，2004年的天灾人祸更加剧烈，也出现了更多的异象。这些天灾和异象就是上天的再一次警示：人啊，若不珍视上天给予的机会，将悔之晚矣。

    江四面楚歌出伪传

    失去总书记和主席职位后的江在2003年的一系列拙劣表现让很多人不齿。而从2004年伊始，江开始面临着其下台后更多的挑战，这些挑战让其心惊肉跳，让其寝食难安。

    首先，江历史问题和生活丑闻被要求调查。

    2004 年2月21日，北京学者、中国二战史研究会会员吕加平向中共中央、人大代表和政协委员写了一封信，要求调查他所听说的一些有关江的事情和传闻，信中详细谈到江与宋祖英之间的丑闻，包括江如何往宋祖英手里塞纸条、如何让宋离婚、如何暗地与宋通奸、如何动用国库为宋在维也纳和悉尼办演唱会、如何挪用海军军费给宋祖英办歌舞剧以及如何为讨好宋而动用三十亿元修建国家大剧院等。

    而早在2003年3月26日，吕加平就通过内部管道致函胡锦涛和其他八位中共政治局常委，同时抄送中央各大机关部委，要求正式立案调查江的政治历史问题。无独有偶，半年后中国民主党法国分部主席吴江在他长达五页八千字的研究报告中引述前苏俄情报局官员的回忆录指出：江是潜伏在中国的一名老牌克格勃特工。江于五十年代留学莫斯科期间，在苏联情报部门声称要揭发其欺骗中共组织部门、隐瞒汉奸历史的威吓下，向苏联特务提供的女人、金钱屈服，秘密加入了克格勃远东局，承担收集中共留苏学生及中国大陆各种情报的任务。

    吕加平发表这封信之后，立即遭到江的报复，吕失踪了三天。后来网上出现一份最后通牒的帖子，声称若不释放吕加平，就把江宋性乱光碟公布在网上。令人惊讶的是，这个匿名帖子发出之后，第二天吕加平就被释放了，表明帖子切中了江的要害。但问题是，如果江和宋祖英的幽会是处于绝对安全的隐密之处，谁有能力把这个过程以“完全是专业版”的品质偷拍出来？显然，江身边的政敌已经有所行动了。

    其次，海外出现“踩江”活动。

    这一年5月，海外出现了“踩江”的呼声。全球公审江大联盟推出了极具中国民间特色的表达民意的方式“踩江”运动。倡议者认为：“这种民间的朴素的方式，看似游戏，看似简单，却是人民在认识罪恶，制止罪恶。当亿万人民把罪恶的恐怖之首勇敢的踩在脚下时，中国人民就是在从谎言和恐怖中走出来，而且踩出了一个自由美好的新天地。”

    任何人，在任何时间，任何地点，任何场合，以任何心情，都可以踩江。有脚即能踩，有心即能踩。踩江就是投票，踩江就是除恶，踩江就是中国人民的反恐怖战争，是民心正义的大显现。

    7 月1日，在香港的50万人大游行中，港人为争取民主自由打出了各色横幅，其中“踩江”的横幅和图片，格外引人注目。当时很多路人都参加了“踩江”活动。曾庆红指示把这个消息作为重大动态上报给胡锦涛，但胡的答复是：“人民群众自己的事情就让他们自己去解决吧！”曾庆红听后半天说不出话。

    第三，蒋彦永要求为“六四”平反的公开信现身和六四光碟

    2004年2月，曾经站出来披露2003年“非典”真象的蒋彦永医生给中国人大、政协两会写信，呼吁为1989年学生民主运动平反。公开信后来在互联网上广为流传。

    蒋彦永医生在信中回忆了他当时作为解放军301医院普通外科主任亲自参与救护“六四”受伤者的情形，并提到他目睹的几位死者的详情，证实了“六四”时军队的确使用了开花弹来射杀北京学生和市民。

    “六四”是江的硬伤，所以江很快派人将蒋彦永绑架。但此时的江毕竟已经不是当年的江了，中共高层和军队对江抓蒋彦永深为不满，不久江只好把蒋彦永又放了出来。

    但不管怎样，“六四”一直是江的心病。手里权力越虚，江心里就越着急。2004年“六四”十五周年之前，中宣部按照江的指令制作一张“六四”光碟，要求党政军机关司、局级以上官员观看，以便了解“六四风波”和“统一思想”，而且是“当场看，当场收回”，“不准个人保留”。李鹏此前想写回忆录，都没被允许，江这时出光碟，令人觉得非同寻常。

    外界分析指出，此举是因为江知道上台的历史不光彩，所以特别怕别人把自己和六四屠杀的关系曝光。制作光碟的目的是要撇清江与“六四”的关系。六四光碟的制作，显示了江处境艰难，不得不考虑后路，希望先下手为强给六四定论。

    第四，邓家捅破天窗凸显对江垂廉听政的反感。

    在中共2004年9月的十六届四中全会召开前，江在军队进行大换班大提拔，到各地大张旗鼓搞军事大演习，显示出拒绝交出军权的意图。

    胡锦涛为邓小平钦定，取得总书记和国家主席的位子后，逐渐站稳脚跟。江胡的争斗日益白热化。

    8月22日是邓小平百岁诞辰纪念，在此之前各派开始陆续表态。

    7月28日，中央电视台播出对邓小平家人的专访，说邓小平退休后不干涉年轻一代施政，影射江揽着权力不放、赖着位置不走。中国的官场高层通常忌讳捅破天窗，邓家的大胆，反映出邓家和很多政治元老与高干对江垂廉听政的反感。

    在7月31日的“八一”招待会上，外界也注意到了中国国防部长曹刚川在发言中强调了对胡锦涛的支持，却没有提到江。不管曹最后的立场如何，他的表现都反映了胡在军队地位的上升。

    第五，老军人闯入中南海给江送花圈。

    8月26日，39军的300多名老军人佩戴功勋章冲过门卫，进入戒备森严的中南海，举着花圈说是献给江。冲入中南海，这在过去简直是不可思议的事情，硬闯者可以就地枪决，但39军的前身是东北野战军第2纵队，历任军长都很有名气，所以警卫也不敢冒然动粗。

    老军人的诉求是，要求解决党指挥枪、还是枪指挥党的问题。胡锦涛秘书王伟亲自出来接待，把他们好生安慰了一把。

    300多军人能冲进中南海给现任军委主席江送花圈，胡锦涛的秘书能出来接见并收下，说明江势力大不如前，胡锦涛不再象当初那么温顺了。

    第六，胡江斗胡渐占上风。

    自从胡锦涛上台后，江为了保住权力，与胡锦涛之间的争斗从未停止过。随着胡锦涛站稳脚跟，他从最初的顺从和低调行事变为开始大胆行动，并首先向江的老巢上海砍出了第一刀。2004年6月，号称“上海首富”的周正毅被以操纵证券交易价格罪和虚报注册资本罪被判刑3年。

    号称“上海首富”的周正毅，排名美国《富比士》杂志大陆富豪榜第十一位、身家高达三亿二千万美元。周正毅发财，跟他身为上海商贸主席的老婆毛玉萍有关。毛玉萍是江亲信、上海市委书记陈良宇的干女儿，与江绵恒也关系密切。

    上海静安区东八块地皮面积十八万三千平方米，地价被静安区区委炒成了天价，准备前来投资的香港新鸿基集团知难而退。但静安区随后就把这大块肥肉免费送给了周正毅，因为周背后有陈良宇的弟弟陈良军撑腰。

    周正毅后来涉嫌逃税、操纵股票和巨额不法贷款导致中共纪检委、国安部及中国银监会三大部门成立项目组进行密集调查。此案被称为“建国以来最大的金融诈骗疑案”。

    2003年5月下旬北京的中纪委派出一百二十九人的联合调查小组到上海调查上海首富周正毅案子。5月26日晚周正毅被拘留，6月1日被秘密押解北京接受调查。

    周正毅被捕后，陈良宇立即四处派人利用各种管道打听案子调查进展，并想方设法接近调查人员，想打听周正毅都供出了谁。两日后，陈良宇突然接到中纪委的电话，严厉警告上海不得插手及打听周案的调查情况。据陈良宇身边的人说，陈良宇听完电话，脸色大变，吓得两手发颤。第二天陈良宇即召开上海市委常委会，向胡锦涛为首的中央表态说，上海一定按照中央指示办事，配合有关部门做好对周正毅农凯集团的调查工作。

    上海是江的地盘。周正毅夫妇在上海呼风唤雨，是因为他与江、江的儿子江绵恒、黄菊等上海帮关系密切。胡对周正毅案下手就是对江势力开刀。陈良宇的退让和周正毅被判刑，说明江胡政治权争的天平倾向了胡锦涛。

    第七，海外法轮功对江的起诉如火如荼。

    继2002年江在美国芝加哥被法轮功学员以群体灭绝罪、酷刑罪、反人类罪起诉后，又先后于03和04年在比利时、西班牙、台湾、德国、韩国、希腊、澳大利亚以同样或类似的罪名被起诉。而最让江恐惧的诉讼案是在美国芝加哥被提起的诉讼案，因为这一诉讼案有着特殊的意义。

    江向来喜欢在西方做秀，显示自己开明形象。江虽然在国内大肆镇压法轮功，但在国际上从来都一口否认迫害的存在。当国际视线对这场迫害开始关注时，江就把迫害转为极其隐蔽的方式、在法律幌子的掩盖下继续进行。如果法轮功学员能够在国际上以法律的方式对迫害真象进行有效的曝光，让国际社会了解这场残酷迫害的实质，将对江及其党羽产生强大的震慑作用。

    而民主自由是美国的立国之本。当年的清教徒为了躲避宗教迫害，追求信仰自由而来到了美国，因此美国对宗教自由和人权价值很看重。美国的开国之父们如麦迪森、杰弗逊等都写过大量文献，阐明人民应享有宗教信仰自由和其他一些不可剥夺的权利。1789 年，在美国开始构建联邦司法系统的时候，国会参众两院就通过了《异域侵权索取法案》，允许在美国的律师对外国人在海外的某些违法行为进行赔偿。1992 年，美国参众两院全票通过《酷刑受害者保护法案》，允许美国的法院对种族灭绝罪、酷刑罪和其他反人类/罪行进行审理。不管犯罪者是否是美国人，也不论犯罪行为是否发生在本土，只要犯罪者踏上了美国的土地，就可以成为被告。

    江对法轮功的迫害，完全违反了中国的法律，也违反了国际公约。如联合国大会1948年曾通过《防止及惩治残害人群罪公约》，其中规定：蓄意全部或局部消灭某一民族、族裔、种族或宗教团体，构成群体灭绝罪。对此类犯罪，无论犯罪者为依宪法负责的统治者、公务员或私人，均应受到惩治；任何人不能享有豁免权。对此类犯罪实行的是“普遍管辖原则”，也就是即使该国非犯罪行为地，行为人或受害人不具有该国国籍，该国都可适用其国内法规来惩治此等犯罪行为。

    因此，对江的诉讼具备充足的法理基础。美国法律中的两条法案，为法轮功学员在美国对江进行起诉提供了条件。2002年10月，在江访问芝加哥期间，法轮功学员成功的完成了递送传票的程式，把江告上了美国法庭。

    这是一个具有里程碑意义的起诉案。在案件上诉到美国各级法院的过程中，打破了沉寂，全世界都知道了江对法轮功所发动的种族灭绝和酷刑。同时这个诉江案还掀起了全球起诉江的连锁反应。控告江的诉讼案在世界各地此起彼伏，世界各国的30多名律师一起起诉江。这么多的律师一起起诉同一个人，这在世界的历史上，在法律史上还没有过先例。

    诉江案在中国产生了巨大的冲击，许多在各种部门机构参与迫害工作的政府官员们，不得不停下来认真的思考他们在干什么。他们知道，总有一天，参与迫害法轮功的人会遭到起诉。

    2003 年6月10日，38位美国国会议员以“法庭之友”的名义，向法庭递交了支持诉江案审理的辩论书，针对国务院司法部向法庭提出的终止该诉讼案的提议，表达了不同的看法。对于被告江是否能享有“元首豁免”免于被起诉，美国议员“法庭之友”强调，《外国元首豁免法》确立的基本原则是这类诉求不应再通过因迫于强大政治压力而采取的外交途径来解决，而是基于法律标准由法庭来解决。

    此案件给中南海带来巨大震动。中共利用外交途径向美国和其他国家透露 “江愿意付一切代价阻止此案成立”，要求美国动用“元首豁免”条款中止此案。一些国家政府机构官员透露，中国外交官员转达表达北京对江在美国起诉案的意见时“非常紧张”，生怕出错，竟是掏出公文逐字逐句念出北京的“态度”。据一位中国大使馆的官员私下透露，国际有关起诉江的报导和法庭开庭的资料，大使馆被要求立即报送北京，中共政治局常委们需要马上阅读。

    尽管江愿意付一切代价阻止诉江案，但世界各地的诉江案却越来越多。这些起诉案得到了世界许多著名律师和学者的支援。对江的起诉和对诉讼案的审理让江的内心更加惶恐不安。

    四面楚歌中的江是无可奈何花落去。但江仍不死心，希望通过出版代表其观点的自传来挽回一些影响，其迫切心理超过了以往。

    事实上，江很早就想为自己作传。邓小平活着时，江没这个胆量；邓小平去世后，江亲自组织成立了专门写作班子为自己写传记。这个写作班子费尽心机，不辞辛苦跑了不少地方，结果被访问的人说出来的都不是江想要的，更糟糕的是把其篡改出身等事情抖露了出来。写作班子把材料递交上去之后，江非常恼火，不但将写作班子解散，而且这些人都不再重用。但江的丑事还是被陆续传了出来。

    第一本由洋人写的《江XX传》是由明镜出版社出版、由中国问题专家加拿大人杜林撰写的。杜林在书的前言中说，他开始写这本书是因为在厕所里碰到江一回，虽然没有说话，但却激发了能说一口流利中文的杜林要写《江XX传》。杜林采用的是中共官方消息来源和第一手资料。他还经常引用两家有官方背景支持、唯一允许在大陆发行的两家香港杂志《镜报》和《广角镜》的消息。尽管这样，江也不喜欢这本《江XX传》，因为里面没有它想说的话。

    最后急于从政治局候补委员升为常委的曾庆红出了个主意：找个完全不懂中文的外国人当枪手最好，受访人得有翻译，提供的资料也得翻译，这样他就完全掌握在我们手里，想让他怎么写他就会怎么写。江这个主意大为赞赏，立刻派江办主任贾廷安着手办理，因为是2001年发生的事情，所以将此专案命名为“001工程”。

    物色这个写传记的外国人让贾廷安费了好些心思，他又去向曾庆红请教。曾庆红认为，不能找专业作家，因为那些人不好控制，他们写什么都要调查清楚。最好就是在国内生意做得大的外国人，这样可以用经济利益收买和要胁。最后，根据国安的调查报告发现，美国花旗银行的执行董事罗伯特·劳伦斯·库恩在中国有着广泛的业务。作为一个商人，利益对他来说是头等大事。于是有人去找库恩商谈，只要他答应按照江的意图写作《江XX传》，中共就可以允许花旗银行在国内开展更广阔的业务。库恩听后大喜过望，满口答应。

    除了给花旗银行各种优惠待遇，中共也批准花旗银行上海分行从2002年3月21日起接受中国居民的外汇存款，成为首家获准为中国居民提供全面外汇业务的外资独资银行。

    库恩不是作家，不但写传记是赶鸭子上架，而且存在着语言障碍，加上他银行业务繁忙，还有许多方面的应酬活动，为江作传力不从心。于是，江让中直机关找到了著名传记作家叶永烈。据事件当事人叶永烈透露，他是2001年3月接到素不相识的中央某直属机构的局长电话约见，指定他参与写作《江XX传》。那位局长坦率表示，目前江在海外政治名声极坏，因此要为江出版一本传记打造形象，扭转这种局势；现在库恩想找一位中国作家合作，叶被当局定为“第一人选”。

    叶永烈透露，在当局安排下，他为这项被当局命名为“001工程”的创作进行了全面策划，列出了3000字的提纲、15 页的江年谱、大量参考书目及百余人的采访名单。但在最后，当局却以这本书“由外国人出面写比较合适”为由，拒绝他与库恩联合署名，只让他当幕后枪手，希望他不要再坚持两人共同署名。这当然是江的意思。为什么由外国人写江更合适呢，因为更能迷惑国内民众。叶永烈终止了与库恩的合作，但是他的研究成果却被库恩全部拿走。

    《江XX传》出版的时间已经是2005年2月。这本伪传肉麻的对江大唱颂歌，而对于江出卖领土、迫害基督教家庭教会、民主人士和法轮功，以及江的糜烂生活、贪污腐化等却只字不提。在法轮功的问题上，《江XX传》完全是江的口吻，极尽歪曲诬蔑之辞。


抗议北京专制：香港“七一”再现大游行

    继2003年7月1日香港五十万人游行反对香港二十三条立法案后，2004年，又有超过五十万的香港人在同一天举行了大游行，抗议北京当局否决他们争取普选的要求，要求进行政治改革。

    在2003 年香港爆发大游行后，中共中央政府不满香港行政长官董建华未能如期将二十三条立法，此后一方面刻意架空董的权力，并在香港政改上一直处于主导地位。这包括 4月6日进行释法，将修改立法会及行政长官选举办法的启动权，交在行政长官手上；中国全国人大常委4月26日否决香港进行2007年行政长官和2008年立法会普选等。另一方面，企图以经济作为诱饵，让香港人放弃政治诉求。比如容许中国国内居民以个人游身份去香港消费，并以多项更紧密经贸关系措施让香港人在国人享有多种优惠或是接近国民待遇的政策。但令中共没有想到的是，中共的政策使香港市民与中央的矛盾凸显，而香港人并不愿意放弃更大民主的诉求，再次走上街头要求普选。

    被中共逐渐抛弃的董建华，不仅要面对香港市民的不满情绪，还要面对被其昔日在港的盟友抛弃的局面。一向挺董的亲政府人士公开指称他为“三零特首”，即作为政治领袖应具备的政治理念、政治手腕和政治魅力，董建华在这三面的分数却是零；也有新中商界人士公开指他被中央架空。

    香港再现“七一”大游行后，董建华应邀于7月7日同民主派立法会22名议员会面，商讨七一游行后的形势，以及重新向中央提交政改程式问题。董建华表示明白他们对普选的要求，但自认无权要求中央更改早前的决定，即2007和2008年的特首和立法会选举将不会有普选。

    而七一当天，中共高层领导没有在香港庆祝回归中国七周年的仪式上露面，大陆外媒体对游行的报导在大陆也被切断信号。由于香港问题自去年七一后一直由江的亲信曾庆红处理，香港“七一大游行”不啻是对江氏人马的重大打击。江的权力继续受到挑战。

    中国问题专栏作家凌锋说：“中共对付它的对手，如果不能‘坚决彻底干净全部’的消灭之，而必须谈判或对话的话，它的策略一向就是以强硬姿态向对手迫近九十九步，令对方感到毫无希望乃至窒息，然后退后一步，令对手感到中共的宽容、让步与善意，以致心甘情愿接受条件，乃至臣服。现在北京对香港，就是重演故伎。”

    早在2003年5月至6月，港电台节目主持人郑经翰、黄毓民、李鹏飞相继被迫封嘴，香港民主派刘慧卿议员的办事处被纵火威胁。7月1日前夕，曾庆红在非洲向香港“释放善意”，随后又发生去南非请愿和起诉曾庆红的法轮功人员被枪手袭击，数人几乎车毁人亡。香港七一游行组织者网站被骇客入侵并发布伪消息改变游行日期。

    同2003年不同之处在于，2003年游行的目标是借反对23条表达对港府不满，今年港人不满对象直指北京当局。分析家指， 2004年以来中共对反对派人士的一系列恐怖威胁以及和中央对香港政治采取的缺乏理智的极端做法，虽然压制了一部份人，却更激化了香港矛盾，引发更大的反弹。

    据美国之音分析报导，七一民主大游行在被外界称为“经济动物”的香港，已经形成了一个类似“六四”的定期化、定型化、持续化的民众聚会。“七一大游行”的品牌，在香港诞生。


西山逼宫，江“请辞”弄假成真

    江及其人马2004年伊始就面临着诸多的挑战，让其焦头烂额。殊料8月中旬，洪学智、刘华清、杨白冰等老将军在中央组织生活会上，突然提出江应在四中全会上辞去中央军委主席职务的建议，得到了上届政治局委员、中央军委副主席迟浩田，中央军委委员王克、王瑞林等的支持。老将军们的看法由中办转至中央委员和候补中央委员。有四十多名中央委员、候补中央委员进行回应，致信政治局，认为江全退的时候到了。

    8月下旬，江在北京西山的中央组织生活会议上当面批评胡温，指责胡温要对宏观调控负历史责任，说宏观调控严重影响经济增长，还说如果再引起社会动乱，胡温要负历史责任。但胡这一次没有买它的帐，反而据理力争，同时抬出乔石和万里等党内元老压制江的气焰。这样，西山会议成了胡温和江摊牌的会议。

    老将军的“逼宫”和胡温的不买账，让江一时无法收场。江因此在会上假惺惺的表示可以随时退下，决不恋栈，请政治局常委会决定。江在政治局常委会安排了很多自己的人，江相信此举没有太大风险。果然，中央政治局常委开会研究后，决定不讨论江退下的问题。这正符合江的真实意思。江知道后大为兴奋，认为自己还是大权在握，有点飘飘然，决定把姿态做得更高一些。

    9月1日，江给中央政治局发了一封信，信中强调自己经过“慎重考虑”，提出请辞中央军委主席。江的真实想法是想做个姿态，平息别人对其贪权的指责，并不是真心想交权。江相信自己提拔的人最后会“挽留”他，然后它就可以再度上马，名正言顺的继续垂廉听政。但这一消息很快就被另一派人马透露到海外。9月6日《纽约时报》就透露了江自己请辞的消息。江的处境非常被动。

    据知情人透露，当江绵恒知道江已递上辞职信后，脸色顿时变得灰暗，半天说不出话来。半晌，他责问父亲这么大的事为什么不和他商量。江绵恒说，如果江不辞职谁也不好提，但江一辞职别人一定顺坡下。随后，他忍不住大骂江身边的人没有劝阻。江听完后也两腿发软，慌张不已。在那半个月里，江每天都在不眠中煎熬，要求手下几个亲信要死死顶住，并随时把最新动态告诉它。

    9月初，江派居多数的中央政治局常委会正式讨论江的请辞信，内部出现分歧。最后的决定是原则上接受江辞去中央军委主席职务，但鉴于当前形势需要，请江留任到2005年年底。

    按照惯例，政治局常委会的意见要交政治局讨论，并征求一些离休人员和上届政治局常委的意见。除中共十五届政治局常委会常委朱熔基、李岚清“不表示意见”外；李瑞环、尉健行、李鹏均顺势表示要“尊重”江的要求，支持其退下。中共元老万里、乔石、宋平、谷牧等也表态“尊重”江的决定。

    距离四中全会还有五天，政治局连续讨论江的去留问题。会上，个人利益和江紧密相连的那几个人要求江留任至2005年，所持理由是台海形势险恶，江留任可以为胡分挑担子，云云。

    当中央政治局常委会把征集来的促江下台的元老和上届政治局常委的意见发至中央委员、中央军委委员时，江已无力回天。

    9月13日，中央政治局又召开了扩大会议，中央军委委员出席参加了讨论。会上，被江亲手提拔起来的中央军委委员徐才厚、梁光烈、廖锡龙、李继耐等纷纷表态，支持江提出的“请辞”。

    9月14日，离四中全会还有一天时间，政治局讨论江去留的会议，从下午一直开到晚上近十一时才结束，最后决定江下台。江的军师曾庆红一看风头不对，也赞成江下台。

    江在最后几天指示说，万一自己必须退下，应尽量让江系人马掌握更多实权。在9月14日的中央政治局会议上，江系人马提议增补曾庆红为中央军委副主席以及增补广东省委书记张德江、上海市委书记陈良宇为中央书记处书记，但两项议案均未通过。

    9月19日四中全会最后一天，江被宣布下台。9月21日，为美国《纽约时报》工作的中国助理赵岩在上海休假时被逮捕带回北京。曾庆红把持的国安试图从他打开突破口，查找军方哪股力量在向海外透消息造舆论，使江假戏成真。

    江交出军委主席的职务，是江全面退出历史舞台的开始。尽管江不再频频出现在电视上，但是其所留下的诸多问题和犯下的罪行，不可能一笔勾销。锲而不舍的法轮功学员仍在通过法律手段追究其责任，对江的最终的审判终要执行。


为救众生法轮功学员精进不停（2004年）

    虽然正法的总体形势在好转，但中共对法轮功的迫害还在继续，还有众多的世人被中共的谎言蒙骗。根据7月6日明慧网公布的资料，从1999年7月20日至 2004年11月初，已至少有1000名法轮功学员被迫害致死。其中女性占52%，男性占48%，平均死亡年龄44岁，最小的是黑龙江省17岁的高中生陈英(女)，最大的是四川省82岁的杨永寿(男)。每月平均披露致死人数17人。为了停止迫害，更广泛的救度众生，法轮功的修炼者们继续秉承师父的教诲，通过学法交流不断的精进。

    1月11日，台湾法轮大法2004年心得交流会在台北召开，来自台湾、欧洲、美洲及亚太等十余个国家的六千余名法轮功学员参会。台湾总统陈水扁、副总统吕秀莲，及国民党总统候选人连战、台北市长马英九致贺电，台联党主席黄主文到场致词。

    1月20日，新唐人电视台向全球播出对李洪志先生的独家专访。李洪志先生自99年7月22日镇压以来首次接受媒体采访。

    1月21日，李洪志先生经文《在2003年亚特兰大法会上的讲法》在明慧网发表。24日，李洪志先生经文《师父在海外电话会议上的讲法》在明慧网发表。2月15日，李洪志先生经文《正念制止行恶》在明慧网发表。

    2月28日，来自十几个国家的两千多名法轮功学员在美国洛杉矶召开心得交流会。李洪志先生到场演讲并答疑。

    3月7日，第一届中南美洲法轮大法心得交流会于阿根廷首都布宜诺赛勒斯市召开。来自阿根廷各省、巴西、秘鲁、智利、委内瑞拉、圣多明加、墨西哥、西班牙、加拿大、法国、美国、德国等国的法轮功学员参会，李洪志先生致贺词。

    3月16日，李洪志先生经文《正念除黑手》在明慧网发表。

    3月26日，李洪志先生经文《在2004年美国西部法会上的讲法》在明慧网发表。3月31日，李洪志先生经文《修改》在明慧网发表。

    4 月10日至11日，法轮功学员在纽约举行法轮大法修炼心得交流会。10日上午，来自世界各地的千余名法轮功学员在纽约市中央公园集体炼功。10日下午，约三千名法轮功学员在曼哈顿的中国城举行了以“正法之路”为主题的盛大游行，11日四千多名法轮功学员在纽约曼哈顿希尔顿酒店举行心得交流会,李洪志先生到场并发表演讲。

    4月12日，李洪志先生著作《洪吟(二)》出版发行。

    4月25日前后，全球各地法轮功学员开展活动纪念“4.25”和平上访五周年。

    4月27日，李洪志先生《2004年复活节在纽约法会讲法》在明慧网发表。

    5月1日，近70名来自台湾、加拿大、澳洲、美国、马来西亚、泰国、澳门及香港等地的法轮功学员在香港召开“2004年香港法轮大法修炼心得交流会”并举行集体炼有、游行等活动。5月2日，泰国法轮功学员在曼谷举行修炼心得交流会。

    5月3日，李洪志先生《在亚太地区学员会议上的讲法》在明慧网发表。

    5月8日起，世界各地法轮功学员举行活动祝贺第五届世界法轮大法日暨法轮功传世十二周年。

    5月，保加利亚法轮大法协会成立。5月15-16日，韩国学员集体学法心得交流会举行。5月24日，美中地区法轮大法修炼心得交流会在芝加哥召开。来自全美及世界各地的约2000多名法轮功学员参加交流会。李洪志先生到场演讲。

    5月28至30日，第二届乌克兰法轮大法修炼心得交流会在基辅召开。来自俄罗斯、罗马尼亚、丹麦、瑞典、拉托维亚、以色列和德国的法轮功学员参会。5月29日，印尼东部法轮大法修炼心得交流会召开。

    6月5日，李洪志先生经文《2004年芝加哥法会讲法》在明慧网发表。6月12日，李洪志先生著作《美国第一次讲法》在falundafa.org上发表。6月20日，2004年欧洲法轮大法修炼心得交流会于维也纳举行。李洪志先生致贺辞。

    6月20日，加拿大2004年法轮大法修炼心得交流会在蒙特利尔举行。1500名来自加拿大各大城市及美国、欧洲的部份法轮功修炼者参会。李洪志先生致贺辞。

    6月20日，李洪志先生经文《致加拿大蒙特利尔法会》在明慧网发表。6月21日，李洪志先生经文《师父致欧洲维也纳法会》在明慧网发表。

    6月27日，法轮大法韩国华人修炼心得交流会在汉城举行。韩国各地百余名来自中国大陆的法轮功学员参加。

    6月28日，李洪志先生著作《在休斯顿法会上的讲法》和《北京国际交流会讲法》在falundafa.org上发表。

    7月3至4日，印尼峇淡岛第二届法轮大法修炼心得交流会召开。来自印尼峇淡岛学员、新加坡、马来西亚及印尼各地的近200名法轮功学员参会。

    7月17日起，世界各地法轮功学员举行大型活动，纪念法轮功学员反迫害五周年。

    7月19日，李洪志先生的诗作《志坚》在明慧网发表。

    7月22日，第二届海外法轮大法小弟子修炼心得交流会于华盛顿举行。来自美国各地、加拿大、法国、台湾和澳大利亚等地区的小弟子和家长约350人参加。

    7月24日，约4000名法轮功学员在华盛顿会议中心（Washinton Convention Center）举行2004年华盛顿DC法轮大法修炼心得交流会，李洪志先生到场演讲。

    7月30日，李洪志先生经文《2004年华盛顿DC法会上的讲法》在明慧网发表。

    8月13日，法轮大法2004年台湾北区修炼心得交流会召开。8月19日，李洪志先生著作《在新加坡法轮佛学会成立典礼上讲法》在falundafa.org上发表。

    8月29日，英国第六届法轮大法修炼心得交流会在伦敦举行。

    9月1日，李洪志先生经文《放下人心 救度世人》在明慧网发表。李洪志先生赴纽约曼哈顿街头为在此派发法轮功真象资料的学员送水。

    9月5日，悉尼召开法轮大法小弟子心得交流会。

    9月12日，2004年印尼法轮大法修炼心得交流会在雅加达召开。近600名来自十几个地区的法轮功学员和来宾参加。9月12日，首届捷克和斯洛伐克法轮大法 修炼心得交流会在捷克首都布拉格举行。来自捷克、波希米亚、摩拉维亚、斯洛伐克和英国的法轮功学员参会。

    9月19日，李洪志先生经文《正法中要正念、不要人心》在明慧网发表。

    9月28日，李洪志先生经文《问候》在明慧网发表。

    9月，印度法轮大法佛学会在印度孟买注册成立。

    10月9日，首届大陆大法弟子修炼心得书面交流大会交流稿开始在明慧网上刊登。

    10月11日，李洪志先生经文《也棒喝》在明慧网上发表。

    10月15至17日，2004年俄罗斯及独联体法轮大法修炼心得交流会在莫斯科召开，来自俄罗斯各地和乌克兰、拉脱维亚、白俄罗斯和土耳其等国的法轮功学员代表参会。

    10月31日，2004年法国法轮大法修炼心得交流会在巴黎举行，来自法国各地及瑞士、比利时和莱索托的部分法轮功学员参会。

    11月14日，第二届秘鲁法轮大法修炼心得交流会在首都利马市召开。来自美国、澳洲、瑞典、法国、英国、西班牙、智利和委内瑞拉等国的部分；法轮功学员参会。11月15日，2004年马来西亚法轮大法修炼心得交流会在吉隆玻召开。

    11月21日，4000多名法轮功学员在纽约曼哈顿中城贾维茨会议中心（Javits Convention Center）召开法轮大法修炼心得交流会。李洪志先生到场演讲及答疑共5小时。

    11月28日， 2004年塞班岛法轮大法修炼心得交流会召开。12月13日, 2004年澳洲法轮大法心得交流会在悉尼召开。

    12月18日，李洪志先生经文《2004年纽约国际法会讲法》在明慧网上发表。12月25日, 从世界各地到曼哈顿讲真象的700多名法轮功学员举行集体学法及圣诞联欢活动。李洪志先生到场看望并讲话。

    12月28日起，全世界法轮功学员在明慧网发表对李洪志先生的新年祝贺，其中来自中国大陆的约1500份。12月30日，2004年德国法轮大法心得交流会在爱尔巴赫召开。


讲真象除余恶（2004年）

    中共的镇压依旧在继续，虽然势头在回落，但历史证明，中共因其本质的邪恶，在其被彻底摧毁之前是不会停止行恶的。而在师父的谆谆教诲下，更加清楚所肩负重任的法轮功学员一如既往，采取更为多样的方式讲清真象。

    第一、继续运用法律手段起诉并追查江XX及其追随者的罪行。

    1月20日，美国第七巡回法庭接受法轮功学员在芝加哥控告江XX一案的上诉材料。原告委托律师在芝加哥希尔顿饭店举行新闻发布会。

    1 月20日，加拿大法轮大法学会代表、“追查迫害法轮功国际组织”渥太华代表将和著名国际人权律师大卫-麦塔斯先生(David Matas)在加拿大国会举行新闻发布会，公布已向加拿大政府官员递交了包括前国家主席江XX在内的15名迫害法轮功人员的罪行及其有关证据。加拿大反人类和战争罪的皇家骑警已为此备案，被控官员一旦踏入加拿大即展开调查。1月底被列入骑警监视名单的迫害责任人增至45人。

    1月28日，四名法轮功学员在巴黎起诉正在法国访问的中国文化部长孙家正犯有“煽动屠杀罪和迫害罪”。

    2月3日，加拿大安大略省高等法院判处中国驻多伦多副总领事潘新春诽谤多伦多法轮功学员乔-契普卡属“罪恶的邪教”有罪，并明令其赔偿损失。法轮功学员首次起诉中国外交官在海外迫害法轮功并胜诉。

    2月12日，台湾法轮功学员对台湾高等法院就七位台湾法轮功学员控告中共前国家主席江XX和李岚清、罗干违反“残害人群罪”一案做出的“管辖错误”判决表示不服并上诉最高法院。

    2月26日，韩国法轮功学员针对韩国法官对法轮学员诉江案做出的不起诉决定，向汉城中央地方检察厅递交上诉状。

    3月8日，韩国法轮功学员朴钟元以名誉毁损罪向汉城中央地方法院起诉中国驻韩国大使李滨，总领事张欣及五名大使馆参事官。

    3 月9日，“法轮功之友”和“追查迫害法轮功国际组织”根据美国移民归化法第212(a)(2)(G)条，以及1998年国际宗教自由法案（IRFA）第三条款，向美国政府提交包括江XX等102名中国政府中参与迫害法轮功的主要责任人名单，要求美国政府禁止该102名人员入境美国。

    3月12日，加拿大法轮功学员张昆仑教授依加拿大刑典，向加拿大最高检察官递交对中国前国家主席江**等22名参与迫害法轮功的中国官员的刑事起诉状及罪行证据。

    3月19日，代表法轮功学员的原告律师泰瑞-马什（Terri Marsh）博士和安东尼-雅玛托律师（Anthony D'Amato）向美国第七巡回法庭的上诉法庭递交起诉江XX一案的法律辩论档。

    4月6日，追查迫害法轮功国际组织公布，追查国际已于3月31日出版名为《关于迫害法轮功调查报告》的新书，并于4月6日在联合国人权会议举办地日内瓦进行首次发行。

    4月7日，澳洲法轮功学员章翠英经向联合国人权委员会正式递交申诉状，要求人权委员会调查其由于修炼法轮功在中国遭到的人权迫害。

    4月16日，瑞士律师代表布恩女士宣布七名法轮功学员在瑞士起诉中国反邪教协会副理事长王渝生。

    4月22日，正在美国访问的中国商务部长薄熙来被法轮功学员以“酷刑罪、群体灭绝罪、反人类罪”起诉到美国哥仑比亚特区法庭。

    5月，英国法轮功学员向英国最高警方提交诉状，以酷刑罪起诉薄熙来，并要求警方调查薄熙来残酷迫害法轮功的罪行及在他抵达英国时予以逮捕。

    5月14日，全球审江大联盟发布支持法轮功学员起诉江XX及610的决议案。

    5月，澳洲纽省法轮大法协会及法轮大法学员以诽谤罪就悉尼《华人日报》登载污蔑法轮轮文章向纽省最高法庭起诉该报。

    5月24日，法轮功学员以“种类灭绝罪、反人类罪及酷刑罪” 向波士顿联邦法庭起诉安徽省委书记王太华。

    5月27日，美国联邦第七巡回法庭上诉法庭就法轮功学员起诉江XX一案进行首次庭辩。原告方律师Terry Marsh博士向法庭陈述原地方法院以国家元首豁免权将此案驳回有多处错误，要求法官推翻联邦地方法院的判决。

    6月8日，波兰法轮功学员向波兰国家检察院递交诉状，指控中国商务部部长薄熙来在迫害法轮功的运动中犯有反人类罪和酷刑罪。

    7月2日，法轮功学员向巴黎大事法庭共和国检察官递交起诉状，指控正在法国访问的中共主管宣传的中共中央政治局常委、前广东省省委书记李长春在对法轮功的迫害中犯有酷刑罪同谋。

    7月5日，香港法院就台港法轮功学员联手控告香港政府侵犯人权案司法覆核资格案部分做出决定：香港法轮功学会负责人简鸿章经由上诉获得法院的裁定许可，香港法院将开庭进行实质审理这起台港法轮功学员联手控告香港政府侵犯人权案。

    7月13日，法轮功学员向美国康州纽黑文市联邦法院提起集体诉讼

    （Class Action），控告原武汉市广播电视局局长、武汉电视台台长赵致真利用制作影片来煽动教唆针对中国法轮功学员的仇恨、暴力、酷刑和群体灭绝。这是第一起类似的诉讼案。8月2日，赵致真向美国康州纽黑文市的联邦法院递交了延期应诉申请。这是继到坦桑尼亚法庭应诉后，法轮功学员海外起诉案中的又一名被告出席法庭。

    7月13日，数名来自美、澳、德、加、台、香港等地的法轮功代表在南非首都举行新闻发布会，宣布针对迫害法轮功之中国领导人的法律起诉程式正式启动。

    7 月19日，中国前教育部长、现任国务委员陈至立在坦桑尼亚被指控“在中国教育系统‘对法轮功实施酷刑和虐杀’”。陈至立被传唤亲自到庭应诉。这是法轮功学员起诉中国官员迫害法轮功案例中，首次有被告亲自出庭。8月3日，坦桑尼亚首都Dar Es Salaam的法官就法轮功学员起诉陈至立一案作出了对法轮功学员有利的决定，即为刑事诉讼确认资格的民事诉讼已告结束，可启动刑事诉讼。

    7月，法国司法系统就法轮功学员控告李岚清一案委请中国进行司法调查协助。这是法国和欧洲第一桩委请中国进行司法互助调查的案例。

    7月，加拿大安大略省高等法院向中国银行发出扣押因诽谤法轮功学员而败诉的中国驻多伦多副总领事潘新春的相应资产的通知。

    8月5日，三名来自澳大利亚、爱尔兰和希腊的法轮功学员，向雅典检察院递交刑事起诉状，控告江XX、李岚清和罗干在镇压法轮功中犯下酷刑和虐待罪。

    8月9日，俄罗斯法轮功学员向检察院递交了诉状，起诉正在俄罗斯进行访问的中国商业部部长薄熙来，控告他在担任大连市长和辽宁省省长期间，残酷迫害法轮功。

    8月30日，奥地利法轮大法协会、国际人权协会、人权组织“为了被威胁的人们”、数名个人及在北京被迫害的法轮功学员以酷刑罪向维也纳检察院对正在奥地利访问的贾庆林提起诉讼。

    9月2日，15名法轮功学员向西班牙马德里国家法院提交诉状，控告贾庆林在对法轮功学员的迫害中犯下的群体灭绝和酷刑罪。

    9月8日，美国第七巡回法庭作出维持地方法院对江XX和610办公室被控案的判决，原告称将上诉最高法院。

    9月15日，澳洲法轮功学员章翠英女士向澳洲纽省高级法院控告江XX，指控他犯有酷刑罪、群体灭绝罪和反人类罪。

    10月25日，坦桑尼亚达累萨拉姆大学人权协会（the University of Dar es Salaam Human Rights Association）通过决议，谴责江XX对法轮功学员的人权迫害，支持将江XX送上审判台。

    10月26日，11名法轮功学员向新西兰奥克兰市高等法院以民事诉讼形式控告江XX及其追随者犯有群体灭绝、酷刑和非法逮捕罪等。

    11 月4日，甘肃省委书记苏荣在尚比亚访问期间被法轮功学员告上尚比亚高等法院，并被扣留等候传讯。这是法轮功学员起诉中国官员迫害法轮功案例中，首起被告被扣留案例。11月8日，中共官员苏荣因未能如期出庭被法轮功学员以“蔑视法庭罪”而告上刑事法庭。尚比亚有关方面下令禁止苏荣出境。11月13日，尚比亚警方发出通缉令，逮捕苏荣。

    11月，241名中国大陆法轮功学员的家属向全国人大、最高检察院、司法部及湖南省高级检察院、司法厅、湖南省各级地市检察院、司法局递交控诉信，控告湖南省沅江赤山监狱员警酷刑折磨其亲属并要求惩处凶手。

    11月10日，香港的上诉法庭对2002年法轮功学员涉嫌阻碍街道以及袭击员警的等七项指控宣布判决，撤销了包括阻街罪名的两项指控，但仍维持另五项原判。

    11月12日，温哥华法轮功学员举行新闻发布会，正式向加拿大总检察长提出请求，以加拿大的“反人类罪及战争罪法”，起诉江**、罗干、刘京、周永康、李岚清等人。

    11月15日，六位加拿大法轮功学员在多伦多宣布向安大略省高级法院对江XX、李岚清、罗干、刘京和王茂林等五位中国高官提出民事诉讼，并要求2千万加元的赔偿金。

    11月16日，法轮功学员向玻利维亚检察院递交刑事起诉状，控告江XX、罗干在镇压法轮功中犯下群体灭绝罪和酷刑罪。原告律师并要求总检察长发出对江XX和罗干的国际逮捕令，将犯罪元凶押到玻利维亚法庭。

    11月16日，五名爱尔兰法轮功学员向都柏林警察局递交对中国副总理黄菊的刑事诉状，要求员警长调查并逮捕正在爱尔兰访问的黄菊。

    11月17日，加拿大新闻专线报导，被加拿大法庭判定犯有诽谤罪的中国驻多伦多副总领事潘新春在未付法庭罚金情况下已离开加拿大。原告契普卡要求加拿大外交部宣布潘新春为不受欢迎的人。

    11月18日，“汉城中央地方检察厅”接受了韩国学员张淑及其女赵英伊起诉陈至立的诉状邮件。诉状要求以集团虐杀罪、特殊暴行罪、业务妨害罪等罪名，惩处于11月18至20日来韩访问的前中国教育部长、现任国务委员陈至立。

    11月29日，黑龙江、北京、山东、吉林等四省610办公室头目张晓光、张宪林、董宗方、高奎先在西班牙被法轮功学员起诉并被警方立案追查。

    12月2日, 荷兰和爱尔兰法轮功学员向荷兰鹿特丹法院递交刑事起诉状，控告江XX、李岚清及薄熙来犯下“群体灭绝罪”和“酷刑罪”。

    12月8日， 针对法轮功学员对北京市委书记刘淇的控告，美国北加州地区法院法官威尔金（Wilkin）确认地方法官的裁定报告，判决刘淇有罪，要求他为管辖下的员警所犯的迫害法轮功的酷刑和反人类罪行负责。

    12月10日，澳洲纽省高院就澳洲公民章翠英起诉江XX及610办公室一案进行第一轮提诉。

    在全世界范围内对江xx及其追随者的起诉和审判，对江和中共起到了极大的震慑作用，也让更多的世人认清了江和中共的伪善、残暴嘴脸。

    第二、以真人演示、模型演示及图片等形式揭露中共的残酷迫害

    为了更加形象的向世人展示江和中共对大陆法轮功学员的残酷迫害，海外的法轮功学员采取了以真人演示、模型演示及图片等形式对中共的残酷手段进行了揭露。

    5月24日-26日，法轮功学员在芝加哥市中心举行“迫害与信仰”反酷刑展，以真人演示、模型演示及图片等形式，还原并再现江氏集团迫害法轮功学员的部份酷刑。

    6月26日，纽约、休士顿、渥太华、洛杉矶、温哥华、哥本哈根、奥克兰、三藩市、慕尼克、香港等地区在世界酷刑日举行真人酷刑展，揭露迫害。

    这些展览进一步让世人认清了中共对法轮功的残酷迫害。

    第三、在严酷的环境中张贴讲真象横幅。

    大陆大法弟子还在严酷的环境下，在公开场合张贴讲真象横幅。

    1月22日，吉林延边法轮功学员在机场、劳教所、监狱附近以及高速公路，市区主要道路悬挂千余条法轮功横幅。

    上述举动展现了法轮功学员不屈的精神，极大的打击了邪恶。

    第四、继续举行抗议和游行活动。

    1月24、26日，中国国家主席胡锦涛访法国，几十名来自英国，德国，法国，台湾，挪威等地的法轮功学员在巴黎发放法轮功资料并举行抗议。

    3 月15日，500多名来自瑞士、德国、法国、奥地利、英国、荷兰、比利时、义大利、希腊、斯洛伐克、俄罗斯、立陶宛、瑞典、丹麦、挪威、爱尔兰、台湾、美国、澳大利亚、以色列等二十几个国家的法轮功学员于联合国第60届人权会召开之际，在日内瓦进行请愿活动呼吁关注对法轮功的镇压。

    5月11日，为期二周的三藩市──芝加哥“支持诉江跨美汽车之旅”从美国加州中国驻三藩市总领馆前出发。5月13日，美国德州─芝加哥“支持诉江汽车之旅”启程。美国东海岸6名少年法轮功学员从华盛顿出发骑自行车到芝加哥，支援诉江，全程共约1100公里。

    5月20日，近百位法轮功学员在纽约百老汇大道时代广场附近举行从纽约到芝加哥“汽车之旅”的新闻发布会，宣布纽约“支持诉江汽车之旅”启程。

    6月28日，曾庆红访问南非期间，前往请愿的澳籍法轮功学员遭黑枪袭击，David Liang脚中两枪。6月29日起，世界各地法轮功学员举行活动强烈谴责南非枪击案。

    6月29日，17名加拿大法轮大法小弟子发起“营救中国受迫害的孩子”自行车之旅，从中国驻多伦多总领事馆出发，全程1200公里，预计于7月20日镇压法轮功五周年之日抵达美国华盛顿。

    7 月22日，上千名来自世界各地的法轮功学员及其支持者在美国华盛顿国会山庄举行主题为“永不屈服的勇气”集会及游行。两位元国会议员和八个非政府组织代表出席集会并讲话。17名加拿大法轮功小弟子经23天完成1200公里的“营救中国受迫害的孩子”自行车之旅到达华盛顿。

    7月23日， 3000多名来自世界各国的法轮功学员在美国首都华盛顿组成2英里长的人墙，表达面对镇压决不屈服的勇气，并强烈抗议对法轮功学员的迫害。晚间近千名法轮功学员分别在华盛顿林肯纪念堂和中国驻华盛顿大使馆前举行烛光夜悼，纪念被迫害致死的法轮功学员，呼吁停止迫害。

    7月25日，来自世界各地的近2000千名法轮功学员在美国波士顿参加“全球反中共恐怖输出大联盟”发起的集会和游行。

    8月28日，来自全美、加拿大、欧洲和亚太地区的约400名法轮功学员在纽约曼哈顿进行了“勇气长城”、酷刑迫害真人展及烛光守夜等活动，呼吁停止迫害法轮功。

    9月22日，近千名法轮功学员于联合国大会第59届会议在纽约总部召开之际联合国广场前举行大型集体炼功和新闻发布会，随后在曼哈顿第三大道上组成“勇气长城”，呼吁关注法轮功遭受的迫害。

    11月14、15日，香港法轮功学员举行系列活动，抗议访港中国文化部长孙家正追随江XX迫害法轮功。

    11月20日，来自世界各地的3千多名法轮功学员在纽约曼哈顿中城麦迪森大道上举行以“坚忍不屈的精神”为主题的大游行，并于当晚在中国领事馆举行烛光守夜活动，悼念在中国被迫害致死的一千一百多名法轮功学员，呼吁法办迫害元凶江XX、罗干、刘京、周永康。

    11 月22日，来自世界各地的上千名法轮功学员在纽约曼哈顿街头组成勇气长城，横跨曼哈顿中城的42街，沿着公园大道（Park Avenue）和麦迪森大道（Madison Ave），绵延40多条街道。11月23日, 千名法轮功学员在纽约曼哈顿中央公园排出“正法”大字，并进行大型炼功活动。

    第五、继续利用电视插播和媒体讲真象。

    1月19日，大陆法轮功学员在河北邢台、沙河两地西部利用无线电视播放影片“伪火”、“全球公审江XX”、“大法洪传世界”等电视片及法轮功讲真象歌曲共两小时。

    9月7日，法轮大法真象博物馆（网络版）开通。

    11月19日起，大纪元新闻网推出系列社论《九评xx党》，其中第五评为《评江XX与中共相互利用迫害法轮功》。

    11月20日，北京卫视于晚八时黄金时段被插播法轮功电视片《风雨天地行》10-30分钟，内容主要为“自焚”真象。

    第六、寻求国际支持，继续向各国政府并利用国际讲坛讲真象。

    1月17、18日，来自美国、加拿大、澳大利亚、英国、法国、德国等20多个国家的法轮功学员，应邀参加新唐人电视台在纽约曼哈顿中心歌剧院举行的首届全球华人新年晚会。

    1月26日，由“法轮功之友”和“国际司法公正协会”联合举办的“新时代的群体灭绝”国际研讨会在瑞典首都召开，主要议题是研讨在中国对法轮功学员的迫害，揭露这种隐蔽且危险的群体灭绝。

    3 月11日，全球营救受迫害法轮功学员委员会、全球公审江XX大联盟、追查迫法轮功国际组织、查理斯－李之友、中国电子议政、国际反二十三条联盟、中华海外留学生通讯社、劳改基金会、保护妇女儿童权益协会等30多个非政府组织连署“谴责中国人权”议案，要求联合国关注中国人权问题，谴责中国对法轮功的迫害和其他侵犯人权行为。

    3月22日，加拿大法轮大法学会负责人向加拿大总理递交了附有50,000个加拿大人签名的请愿信。请愿信恳请加拿大政府敦促中国当局停止迫害法轮功、停止将对法轮功的仇恨宣传延伸到加拿大。

    第七、通过制作电影和画展展示法轮功的美好并揭露中共的残暴。

    7月3日，新唐人电视台制作的反映对法轮功的迫害的华语电影《沙尘暴》在“第27届费城国际电影节”上获最高奖──2004费城国际电影节最佳影片奖（Best Featured Film）。

    7月15至16日，法轮功学员艺术家创作的“坚忍不屈的精神”美术展在美国华盛顿众议院瑞本大楼首次展出。

    12月16日至19日, 法轮功学员艺术家创作的“真善忍”美展在美国波士顿麻省理工学院首次展出。

    ……

    随着法轮功学员多方位的讲真象，以及向世人展示着法轮功的美好，法轮功在世界上的传播速度超过了以往。更多的世人了解了真象后，对中共集权政治的邪恶有了更深刻的认识。


人间正义，邪恶胆寒

    2004年，法轮大法学员在对起诉和追查中共参与迫害法轮功的官员方面，赢得了世人更多的支持。人间正义，亦让邪恶胆寒。主要体现在：

    第一、45名参与迫害法轮功的中共高级官员被列入加拿大反人类和战争罪的皇家骑警监视名单

    1 月20日，加拿大法轮大法学会代表、“追查迫害法轮功国际组织”渥太华代表将和著名国际人权律师大卫-麦塔斯先生(David Matas)在加拿大国会举行新闻发布会，公布已向加拿大政府官员递交了包括前国家主席江XX在内的15名迫害法轮功人员的罪行及其有关证据。加拿大反人类和战争罪的皇家骑警已为此备案，被控官员一旦踏入加拿大即展开调查。1月底被列入骑警监视名单的迫害责任人增至45人。

    第二、起诉中国驻多伦多副总领事胜诉

    2月3日，加拿大安大略省高等法院判处中国驻多伦多副总领事潘新春诽谤多伦多法轮功学员乔-契普卡属“罪恶的邪教”有罪，并明令其赔偿损失。法轮功学员首次起诉中国外交官在海外迫害法轮功并胜诉。7月，加拿大安大略省高等法院向中国银行发出扣押潘新春的相应资产的通知。

    11月17日，加拿大新闻专线报导，潘新春在未付法庭罚金情况下已离开加拿大。原告契普卡要求加拿大外交部宣布潘新春为不受欢迎的人。

    第三、南非枪击事件引发全球抗议

    6月28日澳洲的法轮功学员在南非约翰尼斯堡离开机场途中，遭到枪击。加拿大法轮大法学会会长李迅表示，这很明显是中国政府有计画雇用凶手杀人事件，再度凸显中国对海外法轮功学员的迫害。

    事件的起因是：在得知一直追随中国前国家主席江XX迫害法轮功的国家副主席曾庆红和商务部长薄熙来，6月27日至29日到南非访问后，九名澳洲籍法轮功学员决定前往南非，协助当地学员通过法律程式制止在中国的迫害。

    一行九人在28日下午抵达约堡机场，南非法轮功学员前往接机，随后分乘两部车前往首都的总统府宾馆进行和平请愿。途中，约晚间八时半左右，一辆白色轿车突然从后侧向法轮功学员乘坐的第二辆车开枪射击，至少有五枪击中车辆。身穿写有中英文“法轮大法”字样背心的司机梁大卫两脚中枪，有一脚骨破碎，车胎被击破，车辆严重受损。袭击者未停车，逃离现场；受伤者经路过民众协助，紧急报警并送附近的医院急救。

    南非枪击事件发生，引起世界各地法轮功学员的震惊，29日分别在美国、加拿大、南非及欧洲各地举行和平请愿，谴责恐怖行为，呼吁各国伸出援手支持法轮功。

    中国官方在案发24小时内作出快速反应，以中国驻南非使馆的一份声明就法轮功对曾庆红等买凶杀人的指控予以了否认，声明未提及任何对伤者的慰问和对恐怖袭击的谴责，并以一半以上篇幅重复了官方对法轮功的攻击，法轮功方面认为这个声明不符外交惯例。

    7月3日，全球审江大联盟、保卫言论自由人权同盟等超过20个团体在美国白宫南面的草坪上举行“制止江XX集团对外扩张国家恐怖主义”集会，来自华府的中国问题专家、律师、法轮功学员等，抗议6月28日法轮功准备在南非起诉曾庆红时，遭歹徒枪击并受重伤事件。

    在国际国内压力下，南非警方被迫立案调查。枪击事件被南非警方定为“谋杀未遂”。分析认为，江XX、曾庆红是该雇凶谋杀案的幕后凶手。

    第四、中国前教育部长、现任国务委员陈至立在坦桑尼亚被起诉并被迫到庭应诉。法官做出有利法轮功学员的判决。

    7月19日，中国前教育部长、现任国务委员陈至立在坦桑尼亚访问期间，被指控“在中国教育系统‘对法轮功实施酷刑和虐杀’”。陈至立被传唤亲自到庭应诉。这是法轮功学员起诉中国官员迫害法轮功案例中，首次有被告亲自出庭。

    8月3日，坦桑尼亚首都Dar Es Salaam的法官就法轮功学员起诉陈至立一案作出了对法轮功学员有利的决定，即为刑事诉讼确认资格的民事诉讼已告结束，可启动刑事诉讼。

    陈至立和曾庆红一样、被追查迫害法轮功国际组织（简称追查国际）列为迫害法轮功元凶之一的当朝红人。

    据不完全统计，仅2003年一年至少有210所中国大专院校的435名法轮功学员被强迫送各类“转化班”、劳教所和精神病院。教育系统官员以剥夺教师工作权利，剥夺学生升学权利为要胁，实施系统的迫害。自1999年，仅清华大学就有300多名教授、教师、博士、硕士、大学生被非法关押，开除工职，学业，或直接送入劳教所。特别令人震惊和愤慨的是重庆大学研究生法轮功学员魏星艳事件，她因为发放法轮功真象资料而被绑架，此后在看守所中被员警强奸。目前下落不明。案发后，重庆大学校方和重庆市当局，不仅不追查迫害女大学生的凶手，反而非法重判5位向海外曝光这一事件的法轮功学员，刑期最高达14年。

    追查国际指教育系统有61人因此被迫害致死。

    追查国际表示，陈至立担任教育部部长一职后，更“利用与江XX的特殊关系和获得的特权，强行在中国教育系统推行江氏对法轮功的迫害政策。” 并在其授意下，各国使领馆在海外的华人社区中，大面积推广迫害。此外，陈至立还利用国家教育资源对几亿青少年灌输谎言和仇恨宣传，通过煽动不明真象的青年学生参与反法轮功的群众运动，达到其消除法轮功信仰的目的。在大规模打压法轮功的几年中，陈至立动用大量国家资源，挪用于本该用于发展中国教育事业的资金，传播谎言、拦截法轮功真实资讯、并对法轮功学员实施迫害。

    陈至立被起诉并被迫出庭在中国官员内部和中国驻外官员当中引起相当震动。

    该案表明国际社会对法轮功所遭受迫害的关注迈进了一大步。

    第五、甘肃省委书记苏荣在尚比亚被起诉、扣留并被通缉。

    11月4日，甘肃省委书记苏荣在尚比亚访问期间被法轮功学员告上尚比亚高等法院，并被扣留等候传讯。这是法轮功学员起诉中国官员迫害法轮功案例中，首起被告被扣留案例。

    11月8日，苏荣因未能如期出庭被法轮功学员以“蔑视法庭罪”而告上刑事法庭。尚比亚有关方面下令禁止苏荣出境。

    11月13日，尚比亚警方发出通缉令，逮捕苏荣。

    第六、北京市委书记刘淇被判有罪

    12月8日，针对法轮功学员对北京市委书记刘淇的控告，美国北加州地区法院法官威尔金（Wilkin）确认地方法官的裁定报告，判决刘淇有罪，要求他为管辖下的员警所犯的迫害法轮功的酷刑和反人类罪行负责。

    邪恶最是怕被曝光的，当邪恶及其罪行暴露在世人面前时，人间就会体现出应有的正义，而这正是法轮功学员锲而不舍讲清真象的直接体现。

    国际上对法轮功的支持

    针对中共持续五年之久的镇压，国际社会一如既往给予了法轮功舆论和实际上的支持。

    3月3日，美国国会众议院以402票赞同、2票反对通过530决议案，呼吁美国政府在日内瓦联合国第60届人权会议上，提出议案呼吁中国结束侵犯法轮功学员和其他宗教、异议人士的人权。

    3月14日，纽约非政府组织“中国精神观察”宣布，世界精神病学协会（WPA）与世界精神病学会（SP）将针对中国精神病医院在官方指使下参与对法轮功学员进行迫害的事实，于2004年4月4日起赴北京进行联合调查。后又收到中国精神病学协会取消调查的通知。

    3月15日，法轮大法资讯中心发布消息，联合国“非法拘捕工作组”就中国大陆法轮功学员李凌、裴继林因修炼法轮功而被拘捕案做出判决，称法轮功应受到世界人权宣言的保护，中国政府应更改对李凌和裴继林的裁决，遵从世界人权公约。

    3月31日，联合国宣布将派遣一名人权委员会酷刑方面的特别调查员进入中国就酷刑问题展开调查。

    4 月7日，澳大利亚维省民事及行政法庭（VICTORIAN CIVIL AND ADMINISTRATIVE TRIBUNAL)做出判决，要求墨尔本市政厅在14天内就2003年拒绝法轮功学员参加蒙巴节游行一事通过当地三家主要中文报纸向维省法轮大法协会公开道歉，并且支付胜方律师的费用。

    4月9日，明慧网报导，全球74个非政府机构联名通过决议，谴责中国政府对法轮功学员的迫害。

    4月26日，德国联邦刑警局正式承认其在2002年4月中国前国家主席江XX访问德国时对同时下榻在柏林阿德隆酒店的法轮功学员的限制性处理行为违法。德国法轮大法协会对德国联邦刑警局的态度表欢迎。双方当事人达成和解协定。

    6月8日，台湾立法院通过由126位立法委员连署的提案，要求中国立即释放被逮捕及拘禁之法轮功修炼者，并停止对法轮功的打压。

    7月18日，印尼苏北省省长宣布法轮大法为国家全民体育运动。

    8月27日，东京都正式认可法轮功团体为“特定非营利活动法人”（NPO），并批准其以“日本法轮大法学会”的名称登记立案。

    9月13日，韩国天安市议会全票通过决议案，要求中国当局无条件释放因修炼法轮功而被拘禁在黑龙江佳木斯市劳教所的韩国人郭炳浩的妻子──高成女，并保证其安全抵达韩国。

    10 月4日，美国国会众议院一致通过304号决议案，表达美国国会关于中国在美国和中国对法轮功的压制所持的意见，要求中国政府立即停止在美国干涉人们行使美国宪法所保障的宗教自由和政治自由权利，包括修炼法轮功的权利；停止利用外交使节在美国散布歪曲法轮功本质的谎言、释放所有在押的包括法轮功修炼者在内的良心犯。

    11月17日，韩国忠清南道峨山市议会通过决议案，要求立即释放因修炼法轮功被关押在中国黑龙江省佳木斯市劳动教养所的韩国人妻子高成女。

    12月16日， 韩国汉城瑞草区议会通过决议案，要求中国保证立即释放法轮功学员高成女并安全护送她出境。

    12月5日，《转法轮》在澳大利亚广播公司（ABC）100本最受欢迎书籍排行中获得第14名。


盖棺论定清算江XX

(中国社会乱象和灾难的制造者)

    江XX虽然退出了中共的政治舞台，但它统治期间对中华民族和中国社会造成的巨大危害和破坏却依然存在。在经济的表面繁荣之下，江XX“改变了中国”，留下了一个危机四伏的未来。可以说，江XX就是当今中国社会诸多乱象和灾难的制造者。

    江XX对中华民族的危害就在于，它摧毁了中共改良的机制。江XX出于维护个人权力的自私本性，以腐败治国，把政治精英、经济精英和文化精英变成了一个庞大的掠夺国家资源的利益集团。维护集团利益成为谋求个人利益的最佳途径，中共又没有独立的媒体监督和外界约束，所以中共改良的动力全部消失。被外界认为是进步的第四代权力和平交接，其实就是中共集团利益制度化所致。

    无论是江当政还是胡锦涛当政时期，中共出台的政策，不管看上去多么诱人和动听，它后面的动机一定是为了维护中共的集团利益。如果不是，这样的政策一定持续不了多长。因为中共的集团利益同广大中国普通民众利益的根本不同，在中共追求自身利益中，严重伤害了民众的利益。十几年下来，在经济假象的背后，江XX使中国的经济、政治、道德、生态方方面面充满了危机。

    诚如中共元老、前外长、中顾委常委黄华2004年12月在中央工委老干部会议上所说：“今天的中共已打败了自己，已蜕化变质，已背叛信仰、背叛对人民的承诺，背叛了千百万先烈、先辈的遗志和嘱咐。”

    而中国一家网站在介绍库恩写《它改变了中国: 江XX传》时，强调了江XX的“功绩”在于“保持社会稳定，加速经济发展”，“并最终使中国发生了不可逆转的根本性转变。”从某种意义上讲，这几句话都说到了点子上，只不过是方向恰恰相反。

    江XX 时代的“经济发展”是不计成本，以巨大的社会不公和摧毁生态环境、耗竭中国未来生存资源为代价的片面发展，这个泡沫化的经济发展结果的确导致了中国生态环境和社会道德“发生了不可逆转的根本性转变。” 而江xx时代的“稳定”，正是以压制民众声音而维持的火山口上的“稳定”。这个稳定只是其不惜一切代价用来维持政权的稳定，而不是老百姓所期望的安居乐业的稳定。

    一、政治危机：政府堕落、法制倒退、人权灾难

    江XX当政十三年来，中国的政治出现了大倒退。江遗留给中共在政治方面的危机主要体现在：政府堕落、法制倒退和人权灾难。

    1、政府的全面堕落和黑帮化

    在邓小平时期，中共政治改革已经开始启动。赵紫阳执政时期已经有了比较明确的政治改革方案。党政分开，政企分开，公务员制度都已经开始着手。但在江XX时期，因为江XX任人唯亲，利用政治腐败作为自己维护个人权力的工具，上海帮、江泽家帮盘根错节，中国政治权力走向了全面的腐败的黑暗时期。

    这一政治腐败，让中国上层建筑全面崩溃。官商勾结，官匪一家，政府黑社会化。官场买官、卖官成风，提拔重用的不是贪官就是庸官，官僚体系空前膨胀，据中国经济时报报导：2004年全国用于公款吃喝招待、公车消费和公费出国的开支共计高达7000亿元人民币，相当于9个广州市的年税收收入，相当于13亿中国人平均每人为“三公”支付538元还多，而这个数字是我国中等以下城镇大多数普通工人一个月的工资。中国出现了有史以来最大的官僚贪污腐败集团。政治腐败已经病入膏肓，无药可治。官方公布的腐败案件不过是冰山一角。2004年，据商务部首次披露的数字显示：中国目前尚有4000多名贪官外逃，共卷走资金高达 500亿美元。

    政府的效能全面倒退。官方的研究资料也显示，民间对省级党委、政府的评价，好的、满意的，仅占15%至20%；对领导干部总体的评价，好的、满意的，仅占10%至15%；对当前社会状况的整体评价，好的、满意的，仅占15%至20%。这些简单的数据，反映了中共统治的危机状况。在一个民主开放的社会，这样低的绩效满意度可以使任何一个执政党立刻下台。政治上的落后已经导致中国社会方方面面的危机都在急速加剧，在政府已无法担当其应负起的社会角色，无法满足民众的期望，最后导致的是社会对政府的完全不信任、不服从以至武力反抗。

    政府权力堕落成为监控、迫害百姓的工具。江XX上台后大力扩充武警部队，使全国百万人口以上城市都组建有团以上一级武警部队，成为一支对付老百姓的特种防暴部队。为恫吓人民，江大开杀戒，将死刑的审批权（经济犯罪死刑除外）下放到省高级人民法院，一时间死刑判决大幅度上升，省际之间对杀人数量还相互攀比，藉以显示所谓严打的力度。据大陆司法界内情人士透露，近三年来每年全国死刑判决均在2000人以上，仅2001年就判处1700多人，过去13年来约有4万多人被执行枪决，使中国成为世界上杀人最多的国家。这既显示了当局的社会治理的失败，让那么多人走到被枪决的地步，也显示了当局的残忍和推卸责任的无耻。

    对政府本身的罪错，却没有任何的反思与纠正。中国1998年从真实意义上看并不算特大洪水却最后导致百年罕见的洪灾，正是江XX和政府决策问题的一大明证。如果江xx能够主动采取荆江泄洪，这洪灾根本不会那么严重。2003年蔓延全球近30个国家的“非典”疫情，如果不是因为江XX的隐瞒，就不会有那么多人受害，那么败坏中国国家形象。如果不是因为江治下中国政府的堕落，也不至于对无辜善良、对社会安定与民众健康有百利而无一害的法轮功倾尽国力残酷镇压。

    在江XX的高压下，有“东方明珠”之称的香港黯然失色，再也没有从前的自由。2002年6月，90多名来自日本、瑞典、美国、澳洲等地的法轮功学员被禁入境，其中包括大名鼎鼎的台湾骨科名医敖曼冠。2003年2月，近80名持合法签证的台湾法轮功学员入境香港时被强令遣返。2003年8月，准备到香港举办个人画展的澳洲籍中国画家章翠英，因为法轮功学员的身份被入境处拒绝入境。章翠英是一位国际知名画家，曾经到过欧美许多国家访问及举办画展，获得上宾礼遇，她的画还被乌克兰总统收藏。

    江XX当政，是中国政治的一个分水岭。中国经过毛的极权时代，开始向改革时代迈进。邓小平是过渡阶段，但江XX最终毁掉了邓小平和赵紫阳开创的道路，重新把政府放在了民众的对立面，把控制和迫害民众以维护个人权力为唯一目的，从而使得中共失去了和平改革的希望。政府权力的变质、全面的腐败，已经让中共无法被挽救，而只能用另类方式走向解体，其成员的罪恶也将被清算。把现存政府权力系统彻底搞垮，完全毁掉中国改革希望的，正是江XX。

    2、中国法制化进程的全面倒退

    中国社会最近十几年来在法律界有识之士的努力下，很多法规被逐步完善。但法律在江XX手中，不过是一个可以随便被玩弄的婢女。江XX自己不断进行各种“划线”，对自己的亲信大加庇护，如贾庆林牵扯远华惊天大案，最后不但没有受到丝毫惩罚，反而被江送上政治局常委的位置。从江XX自己开始，法律上到下行同虚设。对于普通百姓来说，法院吃完被告吃原告，没有丝毫公正可言。司法执行和监督成了不可疗治的癌症。

    江XX迫害法轮功，设立盖世太保“610”办公室，越过地方政府层级，受江XX罗干直接指挥，更是对中国法制的彻底否定。在迫害法轮功的过程中，法律的制定完全成为江XX迫害无辜百姓的工具。法轮功学员被剥夺了一切可以为自己辩护的权利，敢于挺身而出的律师受到威胁，甚至被吊销执照。在江XX对法轮功“名誉上搞臭、经济上截断、肉体上消灭”的政策下，法律遭到了前所未有的践踏。

    3、中国和世界的人权灾难

    生而为人，就应当有人的生活方式，有人的基本尊严和权利。在全球走向民主自由化的时候，中国却在江XX的主政下继续阻碍政治改革，剥夺普通民众的基本权利。几乎所有有独立信仰、独立人格和不同见解与要求的个人和较大的群体，包括下岗工人、宗教信仰、气功锻练、民主人权、新闻媒体、政治异见，都遭到不同程度的迫害。

    在中国有众多的老百姓受到当局不公的对待，但却有冤无处可申。中国每年上访的人次需要以千万计，其中大多数人是合理的诉求。官方公布数据认为80%以上有道理或有一定实际困难和问题应予解决，但最后却只有去0.2%问题能够被解决。那些走投无路而冒天胆去上访的百姓，被各部门官员踢皮球似的踢来踢去，甚至遭到残酷的迫害，打击报复。绝望之下，更有民众不惜以生命作为抗争武器。2003年10月17日，北京警方召开记者会，承认从十月一日至十六日，天安门地区连续发生多起自杀、自焚未遂事件。

    那些希望有独立信仰的地下教会遭到大面积的打压。近三年来，被逮捕、关押的宗教犯至少数千人。对法轮功的迫害更是史无前例，极尽一切诬蔑之词，动用所有暴力机器，对法轮功学员进行洗脑、拘留、送进监狱甚至精神病院。迫害致死者成千上万，被劳教者数十万，被波及者数以千万计。江XX因此而在十几个国家被起诉，被控有反人类罪、群体绝灭罪、酷刑罪等多项罪名。

    在新闻的控制方面，江严重剥夺人们的知情权。记者不敢报导真实的新闻事实，而只能按照中共的意愿制造谎言。如果有哪一个记者试图对事实进行公正、客观地报导，就很可能遭到当局的打击迫害。在各国被关押的记者中，中国数目最多，大多被以泄露国家机密罪或其他名目逮捕。此外，江XX的儿子江绵恒还用动用老百姓的血汗钱几亿美元搞“金盾工程”对国际互联网进行封锁，不让人们通过互联网看到真实的信息，让中国社会远远落后于信息时代的步伐。持续下去，恶果将会相当严重。

    江还抓捕了不少民主人士、网上自由言论者。2000年“十六大”前后，在释放民运领袖徐文立、方觉的同时，却在全国逮捕了何德普、杨子立等民运人士约20人，其中包括20岁的女大学生刘荻，她仅因在网站上写了几篇对当局批评的文章。难怪有的人说：“中共是放一抓十，得了便宜又卖乖。”这种欺骗外国关心中国人权的人士的障眼法，外国政界人士很容易被蒙骗。江XX当局甚至采用国家恐怖手段从境外绑架民主人士。

    遭受不公而没有说话的权利，追求精神信仰而受到迫害，那些上访民众和法轮功学员，从某种意义上说，他们连基本的生存权利都没有。在整个中国，其实哪个人敢说自己有人的尊严呢？谁敢把自己对政府迫害民众的不公说出来呢？即使中共党内高官，情况依然如此。中共前最高首脑赵紫阳就被关押至死，还不让人们自由悼念。在江XX领导的中共之下，中国成了真实的人们没有任何人格尊严、思想独立的囚笼。这就是二十一世纪中国人权的真实状况。江XX多年被著名人权组织“国际大赦”评为“人权恶棍”。

    在江XX谎言和经济诱惑下，国际社会对此人权迫害睁一只眼，闭一只眼，甚至容忍中共人权迫害输出海外，这种人权灾难已经蔓延全球，成为世界自由民主价值的最大威胁。不久前微软、雅虎、古狗帮助中共过滤封锁人权、民主、自由等敏感词语就是明证。面对残酷人权侵害，沉默是一种耻辱，纵容与助纣为虐则更是罪恶。发展下去，更多商家、政府将走向堕落，后果堪忧。

    二、经济危机：表面繁荣下的陷阱

    在库恩的《江XX传》里，大吹特吹了江XX的经济功劳，很多人也以为中国经济形势很好，但是又有多少人能看到在这一片“繁华”下面，到底掩藏着多少见不得阳光的阴暗，看到经济表面繁荣的实质是什么，以及中间存在怎样的陷阱和危机呢？

    其一：中国经济发展速度落后其它国家

    中国上海在30年代的时候非常繁荣，民营资本非常发达。但中共掌权之后，经济资源完全被收归国有，中国民间经济力量遭到了很大的压抑和摧残。中国的经济资源更因为计划经济的原因而无法充分发挥作用。这种状况在80年代初的时候才稍为改变，但这只不过是把中共原来剥夺的百姓财富还回民间，百姓的经济创造力少受压抑而已，所以这算不得政府的什么功劳，更不能算到江XX头上去，即使要算也是邓小平和赵紫阳功劳。

    过去几十年来，各国经济都在增长。中国人勤劳刻苦，中国经济增长完全应该比其他国家更快。但事实上，中国在世界经济总量中所占比例是递减的。在经历了二战、内战、韩战的连续破坏之后，中共建政之初的1955年，国民生产总值尚占世界总额4.7%；至江XX从政治舞台全面退出之前的2003年，中国占全球国民生产总量的比例跌至不足4%。中国同先进国家和世界平均水平的差距不仅没有缩小，反而越拉越大。中国人均财富居世界后列。

    其二、充满水分的经济增长数据

    江XX自己喜欢说大话空话，也喜欢别人唱赞歌，采用“数字出官”政策，片面强调GDP数字。因此各地争相造假，GDP数字严重不实。

    中国国家统计局一位官员在接受《金融时报》关于中国统计做假问题的采访时说，“(中国)有很多问题单靠统计局是无法解决的，尤其是与政治相关的问题”。经审查，全国85个城市的隶属于四大商业银行的670多家分支行，有高达98%的银行做假账、虚账，并持有二至七、八本各种形式的帐册，应付检查。连朱镕基本人都说，他拿到GDP数字，都得打个八折。

    有几位研究中国经济多年的专家发现，1997到2000年间，官方数据显示经济增长 24.7%，可是同期能源消耗却下降了12.8%，而中国经济效率并没有怎么提高。这说明经济增长数字不可能有那么高。香港CLSA经纪公司年度报告里说：“有关说明中国经济增长全球最快的‘数据’，其价值不抵用来写它们的纸。”“我们无法预测中国2002和2003年的经济增长，因为我们缺乏最基本的统计信息来构造哪怕最粗糙的预测模型。”

    其三、经济的畸形发展

    江XX的倡导的经济发展走的是非常畸形，也不可能持久的道路。经济的增长是以社会不平均分配为代价的。

    在很多地区的经济发展中，是以国有资产的变相拍卖为基础的。很多国有工厂把厂房一卖，或者找个外商，把厂房一折价，就产生了巨额“利润”。但这种利润，不过就是国有资产的出卖，原来没有进行计算的财富价值进入市场而已。那些财富本来就存在，本来也属于老百姓，不过是被中共非法掠夺，成为没有价值的黄金，现在又重新释放出来罢了，而不明就里的人却很容易被欺骗。有研究表明国有资产大量流失，金额高达五万亿元。

    由于官员盲目追求经济增长，中国经济一直靠高投入、高能耗、高污染，效益并没有得到提高，作为主体的国有经济亏损状况一直没变。2000年中国万元GDP能源消耗相当于世界平均水平的 3.4倍，日本的9.7倍。这样的经济增长，是无法持久的，也是世界和后代子孙都无法承受的。权威杂志《经济学人》认为，中国经济投资过度，投资占GDP 比率高达40至45%，没有一个经济体可以承受。《经济学人》还说，如果投资者是用自己的资金投资，中国那些过剩的水泥厂、钢铁厂及汽车工厂等，可能不会被兴建。改革开放25年来，经济增长了6倍，而资源的消耗却增长了几十倍。如果算上生态成本，中国经济增长将为负值。

    其四、潜在的巨大的危机

    中国经济外贸依存度非常高。2004年中国GDP为1.65万亿美元，对外贸易额达到1.1547万亿美元，外贸依存度约为70%。这种依存度隐藏着非常大的风险，因为外界因素的问题就可以引起中国经济的震荡。事实上，中国的经济很大一部份都是靠外资支撑起来的。偌大的中国，利润竟然有一半是外资创造的。这深刻说明了中共经济体制本身的问题。国有的企业，大部份都处于亏损状态，缺乏国际竞争力，是银行的无底洞。一旦外资撤离，中国经济不堪设想。而现在吸引外资，不过是靠廉价出卖的国有资产，廉价出卖中国工人的劳动，靠中国工人的勤劳付出。这都是牺牲国人利益换来的，如果中国经济不能实现转型和提高效益，生产越多中国人就被剥削得越厉害。

    中国的经济相当不均衡。中国几乎是世界上贫富差距最悬殊的国家。“朱门酒肉臭，路有冻死骨”已经不足以形容贫富的对比。据中国社科院的调查，占人口75%的农民在中国财富总额里的占有比例不超过4%。也就是说，农民人均财富拥有额仅为城市人均的1/72，即 1.3%。八亿农民真正是一贫如洗。所以我们一方面看到豪宅名车供不应求，而另一方面许多人却靠卖血、卖肾维生。因为地区发展的不均衡，内陆很多省份仍属于“第四世界”、“第五世界”；因为收入分配不均，全国有二亿多贫困人口还挣扎在国际公认的最低生存线（每人每天收入1美元）以下。因为普通百姓的收入并不高，老百姓买不起产品，中国经济长期内需不足，经济不得不高度依赖出口，风险增加。其实大陆近年来持续的高增长依赖着巨额的财政赤字，以带动不景气的国内需求，掩盖实际上增长非常缓慢的经济，维持着表面上的虚假繁荣，但长期下去问题必然浮现。

    人们所看到的经济繁荣，一个重要原因是经济财富向少数地区和人手里积聚。但这却不能掩盖多数人的贫穷。一旦社会不公引发民众不满情绪发作，整个社会马上陷入危机。

    中国的金融业更是危机四伏。标准普尔估算中国银行的坏帐比例在45%。也就是说老百姓的银行存款有一半都打了水漂，而江xx仍然在利用国债、股市和楼市圈老百姓的钱。据国内财经网站的股民调查显示，2001-2005年4年以来，在沪深股市开户的7000万股民中，有超过94%的人亏损一半以上。2005年 6月6日上海股市在4年漫漫熊市之后终于跌破千点大关，创下自1997年2月27日以来，近9年的收盘新低。中国股市市值从4年前的1.7万亿元缩成 7000亿元，1万亿元的市值人间蒸发。有股民在网上贴出卖肾的帖子，以求还借来炒股的钱。美国著名的布鲁金斯研究所首席分析师拉迪警告，中国大陆的公共债务和银行坏帐的增加已经到了无法承受的地步，庞大的不良贷款与政府借款，将拖累大陆金融体系，中国大陆随时可能发生金融灾难。

    因为官员的腐败，中国财政状况坏得透顶。里昂信贷证券曾对中国县级政府负债情况做了全面估计，认为中国的县级财政债务为3万亿元，占到当年全国GDP的30%左右。2003年底，温家宝下令对村级财政进行清理，发现村级财政不仅欠下了银行、信用社高达四千个亿的呆帐、死帐，而且欠下了农民个人高达三千个亿的借贷资金。江XX时代养育的官员们早已吃肥了，长“壮”后开溜，而村级组织的财政却债台高筑。但这还是保守数字。巨额债务象是悬挂在地方政府头顶上的烈性炸药，随时都有爆炸的可能。

    失业率居高不下是另外一个不能忽视的问题。中国失业率达百分之二十以上，是世界失业率最高的国家之一。城市失业者三千多万，农村有一亿多余劳动力。大量的无业人口形成对社会稳定的严重威胁。可以毫不夸张地说，中国表面的经济繁荣之下隐藏着可怕的经济、社会危机。

    其五：人民血汗钱的耗费

    尽管江XX把中国的银行弄到破产，但是这不妨碍它随意耗费的人民血汗钱，使得中国经济更加雪上加霜，最终买单的是全国民众。这样的肆意挥霍，中国经济再怎么发展也是白搭。

    1997 年后，中共通过发行国库券等方法进行扩张性财政支出，大举上马各类“面子工程”。为此，中央政府的财政赤字从1997年的560亿飙升到2002年的三千多亿。江XX在1999年庆典，一共花掉了1800亿人民币。一个“国家大剧院”花费30多亿，一架“空军一号”专机花费9亿。2001年，江xx做东，在上海开APEC会议，一次《今宵如此美丽》的“焰火秀”，又烧掉了300万美元。江xx还连声说这钱花得“值得”。但他却不会去了解，中国九亿农民人均年收入2620元人民币，低于联合国贫困线标准——人均年收入不超过三百六十五美元，即三千多元人民币。2003年“神五”上天，犹如一个大礼花，鼓舞人心，但实效不多，却耗资20亿美元，等于中国希望工程16年收到的捐款总数，可以救助250万失学儿童。

    江XX还把巨额资金用于迫害中国民众。仅仅是迫害法轮功，江XX就投入了国民经济1/4的资源，花费60亿人民币打造“金盾工程”，对互联网实行监控和封锁；2001年2月27日，江 XX曾一次性拨发40亿元人民币安装大量的监视仪器监控各地的法轮功学员；2001年，来自中共公安部的内部消息显示：仅天安门一地，搜捕法轮功学员一天的开销就高达170万到250万人民币，即每年达6亿2千万至9亿1千万元。2001年12月，江XX一次性投入42亿元人民币建立转化法轮功学员的洗脑中心或基地；大量中国特工被送往海外，用来监控、干扰、诋毁海外法轮功学员，收集黑名单等；2005年夏在澳洲投诚的前610官员郝凤军认为打压法轮功花费国民经济的1/4的资源是非常可信的数据。

    为收买其它国家对其人权迫害的沉默，江XX也不惜花费大价钱。2000年10月10日至 12日在北京举行的“中非合作论坛─北京2000年部长级会议”，江XX答应“在力所能及的范围内继续对非洲国家提供发展援助，随着中国的发展逐步扩大援助；在未来两年内减免非洲重债贫穷国和最不发达国家100亿元人民币债务；2002年7月，江XX以1亿3000万美元援助瑙鲁，换取建交；1999年，江给了巴基斯坦、尼泊尔、孟加拉等国无偿援助1.38亿元人民币；1998年底，江XX向蒙古提供3000万元人民币的无偿援助；2002年5月，江XX 向阿富汗提供3000万美元无偿援助；2000年7月，江XX继向塔吉克斯坦出卖了7万平方公里领土后又提供5000万元人民币的无偿援助；2001年 11月12日，在会见卢旺达总统卡加梅时，江XX向卢旺达政府提供3000万元人民币无偿援助；此外还有白俄罗斯、摩尔多维亚、乌克兰、尼泊尔、巴哈马、乌干达、格鲁格亚等国，江XX也都挥洒无数百姓的血汗钱。

    在江XX的腐败政治下，有研究指出，在上世纪90年代后半期，主要类型的腐败所造成的经济损失和消费者福利损失平均每年在9875亿至12570亿元之间，占生产净额总量的3.2至6.8%。这样的结果“仍为保守估计，实际经济损失要大得多”。另一数字估算，中国每年因贪污腐败造成的赋税与关税损失占国民生产总值的8%，仅2004年损失就达800亿美元！

    江在位的后些年，涉及到违法、违规贷款的金融腐败案直线上升，从成克杰到王雪冰，从赖昌星到张恩照，这些腐败大案皆与金融犯罪高度相关。但真正的大案很多是不了了之的。上海土地开发资金4200亿元，其中高达3000亿元下落不明，事态严重。当局曾下令：上海市级干部出境出国，必须先报中央政治局审批。但是所有金融大案最后查下去都不了了之，因为后台都是江XX、或者江家帮。

    江XX有句“名言”，叫做“闷声发大财”，一个行政命令，可以把中国电信北方十省的数千亿资产划归江绵恒管理，一个宏力晶圆厂可以从银行空手套白狼，提出数百亿元。既然江XX可以这么干，下面的人当然有样学样。银行的坏帐基本都是这么来的。

    资本外逃是江XX治下的另一大特色。贪官们对于中共了无信心，贪污了钱首先都想要存到国外的银行去。资本外逃率是出逃资金占引进资金的百分比，中国的资本外逃率1993年以前是52.3％，以后逐年增加，近年来某些年份的资本外逃率甚至高于100％。朱镕基承认外逃资金累计二千多亿美元，仅2000年一年外逃资金就达480亿美元，超过当年外商对华投资的407亿美元。2005年，中国人民银行正式颁布一项让海内外大跌眼镜的新规定《个人财产对外转移售付汇管理暂行规定》，其主要内容是允许大陆居民在移居海外时携带个人财产出境，并且对转移出境的财产不设上限。据截至2003年6月30日的31省市自治区中共干部失踪、外逃、自杀死亡报告资料，总计：失踪6528人，外逃8362人，县处级以上干部外逃3905人，自杀死亡1252人。根据香港《开放》与《争鸣》杂志报导，中共是继委内瑞拉，墨西哥和阿根廷之后全世界排名第四位的资金外流国家。

    由上不难看出，中国的经济充满水分，存在严重隐患和危机。在江XX的肆意挥霍国家资财的情况下，危机更可能随时爆发。可以毫不讳言地说，中国的经济正处在火山口上。

    三、生态危机：国在山河破

    江XX当政这十三年，不仅给中共遗留下巨大的政治危机，给中国带来巨大的经济灾难，同时还导致了空前的生态危机。

    江XX的经济发展策略，实质上就是一切以GDP（国内生产总值）为中心。江以单纯的GDP高速增长标榜自己的“政绩”，同时也用GDP增长作为考核地方官员“政绩”的指标。

    然而绝大多数自然资源是有限的，环境本身对于废弃物的容量也是有限的。如果因为现在不合理的发展而造成对生态环境的灾难性掠夺和破坏，从而毁灭了未来的民族生存资源，那么这样的发展其实是对整个民族犯罪。从这个意义上来说，江XX时代以GDP为中心的片面“经济增长”确实改变了中国——中国的生态环境遭到了几乎是不可逆转的根本性破坏。

    据2004年3月3日新华社消息，中科院可持续发展战略研究组组长、首席科学家牛文元说，中国的GDP数字里有相当一部份是靠牺牲后代的机会获得的。2003年中国贡献了世界经济总量的不到4％，对原煤、钢材、水泥等能源和材料的消耗却占到全球总量的1/3左右。

    中国国家环境保护总局局长解振华指出，据世界银行测算，1995年中国空气和水污染造成的损失占当年GDP的8%；据中国科学院测算，2003年环境污染和生态破坏造成的损失占GDP的15%。

    把以上数字与江XX不计成本的GDP年增长率7%—8%相比较，江xx时代所谓的“高速发展”其实是很大的负增长，从长远来看不仅无功，反而有罪。但是这样一个显而易见的结论，却由于直接动摇了中共政权的合法性，在中国竟然没有媒体敢于说出这个当代“皇帝新衣”的实质，这也是中共与江xx同生共死的一种表现。 生态危机具体体现在：

    1、国土接近承载极限 1.5亿人将沦为生态难民

    尽管中国人从小学就了解到中国地大物博，但就人均占有量来说，中国并不是资源大国，人均自然资源是世界平均值的1/2。但在江xx治下，中国的生态问题更加严重。

    中国虽然地大，但其中大片是永冻高寒地带、戈壁、荒漠等不毛之地，可耕地面积在1980年仅相当于人均2亩。由于生态恶化造成的沙漠化和水土流失，到江XX 退出政治舞台的2003年人均可耕地面积只剩下1.4亩。在进入新世纪的最初几年里，仅由于轰轰烈烈的圈地运动，全国就损失了耕地约1亿亩。根据林业部的数据，1997年中国沙漠、戈壁及沙化土地总面积为168.9万平方公里，占国土面积17.6%，到2004年这一数据已增长到174万平方公里，占国土面积18.1%。中国是世界上水土流失最严重的国家，目前全国水土流失面积占国土的38%，实际上已经达到了超饱和。中国还有超过90%的天然草场退化，年增退化草地200万公顷。18个省(区)的471个县，近4亿人口的耕地和家园处于沙漠化威胁之中。

    对于中国目前所面临的生态环境窘境，中国环保总局副局长潘岳在2005年《财富》论坛上曾指出：中国45种主要矿产15年后剩下6种，5年以后70%以上的石油依赖进口；主要水系的 2/5已经成为劣五类水（注：劣五类已丧失水功能，甚至不适于灌溉和观赏），3亿多农村人口喝不到安全的水，4亿多城市居民呼吸着严重污染的空气， 1500万人因此得上支气管疾病和呼吸道癌症……

    除此之外，2003年全国主要大气污染物二氧化硫的排放总量超出大气环境容量80%以上，酸雨区约占全国面积的30%；城市垃圾无害化处理不足20%，工业危险废物处置率仅为21.5%，简单存放的占全部危险废物产生量的33.2%，历年堆存的危险废物成为空气、土壤、地表水和地下水的重要污染源。全球污染最严重的10个城市中，中国占5个。

    必须明确指出的是，在“GDP中心”的发展观中，江XX只管捞取GDP年增长率8%的“功绩”，而绝不承担酸雨对生态系统、人体健康、以及建筑、文物造成的损失，江也更不会从“经济成果”中扣除城乡居民因为空气和水污染造成疾病的医疗费用。

    据统计，由于耕地被占用，目前中国失地农民总数在4000万人左右，每年还要新增200多万人。2005年2月潘岳在接受媒体采访时转述专家估计，由于广大西部和生态脆弱地区难于承载现有人口，全国22个省市需要迁出1.86亿人，而能够接纳人口的广东、北京、天津、上海、辽宁、浙江、福建、黑龙江、海南等省市最多只能接纳3000万人。届时全国将有1.5亿人口沦为生态难民。

    瑞士达弗斯“世界经济论坛”发布，世界各国环境质量可持续指数显示，全球144个国家和地区，中国名列倒数14，居第123位。

    有人说，21世纪是“中国崛起的世纪”。可问题是，经过江xx时代的疯狂掠夺与破坏所留下的生态资源还能够支撑起中华民族这条东方的巨龙吗？

    2、即将枯竭的水资源

    之所以要单独谈谈水资源，不仅仅是因为水资源本身和国民经济以及百姓日常生活紧密相关，更因为水资源不象其它生存资源，如矿产乃至木材都可以进口，水资源基本上必须自给自足。在历史上，水资源的耗尽就意味着文明的消失。

    中国人均淡水资源排在世界第88位，仅约为世界人均水平的1/6-1/5。但1995年水利部的检查表明，中国700余条河流中水质良好的仅剩32.2％，到2000年受污河流比上世纪80年代增加了1倍以上；2003年，全国主要水污染物化学需氧量(COD)排放总量超出水环境容量60%以上；90%流经城市的河段受到严重污染。

    此外，中国的“母亲河”黄河中下游早就开始出现断流，2004年甚至出现黄河源头的鄂陵湖出水口断流！这条曾经让中华民族引为自豪的巨龙，如今已快变成奄奄一息的季节性内陆河了。据考察，在黄河源头，由于过度放牧破坏了植被，草场退化沙化、鼠害猖獗、湿地萎缩、湖泊干涸……生态恶化触目惊心。不仅如此，“母亲河”还要负责接纳污水排放总量44亿立方米（2003年），河道1/3水生生物因污染绝迹。

    黄河如此，那么长江呢？专家考察后得出的结论是：长江生态环境已遭到严重破坏。长江源头正逐渐干枯，近10年来，沱沱河每年流量下降约20%。沱沱河和通天河流域干化、沙化、荒漠化问题日益严重。近20年来，江源地区荒漠面积增加20%以上。长江的泥沙问题上正在向黄河看齐，同时还成了世界上最大的排污水道，每年承接全国污水排放量的40%，2003年达到164亿吨左右。

    由于生态恶化，在长江、黄河、澜沧江的源头地区的玛多、治多和曲麻菜等县，如今越来越多逐水草而居的高原牧民开始沦为“生态难民”。而在上世纪八十年代，这个地区曾经是全国首富。至于生态恶化的原因，几乎每个牧民都能随口道出：草原过度超载，“吃了子孙的饭”。说到底祸根就是江xx片面追求GDP的“高速增长”。这一地区的生态持续恶化不仅遗祸当地，还直接对长江、黄河流域的经济、社会可持续发展产生不可估量的影响。

    在江XX任中共总书记的第5年，1994年7月中旬，淮河发生了一次特大污染事故。总量2亿吨的污染团顺流而下，摧毁了中下游全部淡水养殖业，安徽北部的工业停摆，近百万人无水可喝……污染团所到之处，河面满布泡沫和死鱼，水体呈黑褐色，奇腥恶臭，俨然一条臭河、死河。

    从前民谣有云“走千走万不如淮河两岸”。而如今，沿淮居民甚至不敢接触被污染的河水。这里由水污染引起的癌症发病率比全国平均发病率高出10倍以上。但就七大江河水污染排名而言，淮河仅仅是第三，前有更为严重的辽河与海河，后有与之不相上下的黄河。中国水污染的状况，从淮河可以略见一斑。

    2004年，江XX即将全面退出中国政治舞台。此时的淮河经过十年治理污染，投资已达人民币数百亿元，污染治理得如何呢？

    7月20日至27日，淮河突然爆发有史以来最大的污染团，总量超过5亿吨的黑色污染水团全长133公里，一时满河黑暗，伏尸（鱼虾蟹）千里。10年治理不仅没有改善，反而使污染愈演愈烈。

    有记者前去考察发现，沿淮大量的工厂或明或暗的排污依旧。即使安装了污水处理设备并通过检验合格的厂家，也仅仅是应付检查时才不得不启用污水处理设备——因为处理污水要增加成本。自江xx以下，大小官员关心的只是自己的“政绩”：产值和利税。

    淮河流域水资源保护局局长接受了一家媒体记者采访时说出了心里话：“很多事，就是不听你招呼，你怎么办？‘莲花味精’是世界最大的味精厂，也是淮河流域最大的污染源，你能封了它吗？你要它按照国家标准治污，它的利润就跑了，就这么回事。”

    也就是说，工厂的生态环境成本，由沿淮居民、渔民买单了。其实这正是江XX的“高速”经济发展政策的真实体现。

    不但如此，2003年有75%湖泊的水环境退化，出现富营养化，尤以巢湖、滇池、太湖为重。水污染也不仅仅限于江河湖泊，2003年近岸海域超四类海水水质占21.5%。据《工人日报》2004年6月4日报导,由于渤海沿岸的化学工业及生活废水严重污染，以及多条汇入渤海的河流存在不同程度的污染，渤海正面临着严重的威胁。海洋检测专家警告说，渤海的环境污染已到了临界点。除非及时整治遏止污染，渤海将在10年后变成“死海”。那时，即便不向渤海排入一滴污水，恢复清洁至少也需要200年时间。至于积沉在海底的污染物，将存在更长时间。

    经国家海洋局检测，渤海水体中的无机盐、活性磷酸盐、铜、COD、石油、锌等全部超标；海底泥中，重金属竟超过国家标准的2000倍。素有“渔仓”美誉的渤海几乎已经无可捕捞。另外，上世纪80年代美丽富饶的珠江口海域如今95%的海水被重度污染。因污染造成海水严重富营养化，致使赤潮现象愈演愈烈。

    与此同时，全国600多个城市中有 400余个城市缺水，50个城市已进入危机状态。在32个百万人以上的特大城市中，有30个受长期缺水的困扰，情况还在继续恶化。甚至连上海都已被联合国评为未来全球六大缺水城市之一。上海守着长江、黄浦江，却没有干净水可喝，属于典型的水质型缺水城市。黄浦江的水来自太湖，而太湖2004年检测结果是 “湖体各湖区水质均劣于五类标准”。

    尽管如此，由于江xx时代不计代价的“高速经济增长”，中国的工业用水仍然大幅超出发达国家的10～20倍多，中国每万元GDP用水量为103立方米，而美国是8立方米，日本只有6立方米。所谓的“先进生产力”，正是挥霍本已面临枯竭的生态资源而拼出来的。

    由于过度抽取地下水，使得土地表面严重下沉，许多城市的下面逐渐形成巨大的漏斗区。目前华北平原出现世界罕见的漏斗区，总面积至少在5万平方公里以上，河北有的城市中心已下沉1.6米之多。简单概括地讲：以北京市为圆心，800公里半径之内（200万平方公里，超过1/5国土），已经没有一条常流河，地表水基本枯竭，地下水全部严重超采，在北京等地甚至在已经使用千米以下不可动用的地下水。表面上看这里都市繁华，高楼林立，殊不知这片城市群的淡水量已不足人均300立方米，在国际人均水资源警戒线（1000立方米）的1/3以下，为世界人均数的1/30。但是地方当局全然不顾迫在眉睫的危机，仍然追求所谓的经济“高速增长”。

    超量采取地下水的可怕后果却是，首先，深层地下水被抽取后，地表的降雨要重新渗入，大约需要一百年或更长的时间；其次，地下水为各土壤层的张力填充，它被抽取后，地面下沉，而且必然有其它东西来填充真空，那就是海水或是污染水。即使将来环境改善，地表有了充足的、净洁的水源，但也根本无法将已经鹊巢鸠占的污水咸水排挤出去。所以说，这将造成一个永远的悲剧。事实上目前秦皇岛等市已经面临这一可怕境地了。

    如果华北平原的地下不再有淡水，紧接着就是此处寸草不生，土地在极短的时间内沙漠化，几亿人口将面临着无家可归、无粮可吃的绝境。华东平原现在也正在步华北的后尘。这并非危言耸听，而是一个几乎无法扭转的残酷现实。

    水资源仅仅是中国环境灾难的一个侧面。实际上森林、草原、矿产等许多资源都在江xx的“GDP中心”的经济发展政策下被盗被抢。同时由于社会道德沦丧，国有财产产权不明确，大家都抱着我不污染别人也会污染、我不拿别人也会拿、我不偷别人也会偷的态度对待自然资源，使中国这个人口压力本来就已经万分巨大的国家陷入生态资源的全面崩溃中。

    ……

    自从1972年著名的“罗马俱乐部”发表研究报告《增长的极限》以来，国际上1980年代就正式提出注重人与环境协调的可持续发展的概念。中国学者早在上世纪90年代初也开展了这方面的研究，同时中国科学院、北京大学的一批可以直接参与国家决策谘询的专家已开始这方面的建言。然而采用可持续发展策略对江xx来说就意味着放弃“高增长”所带来的光环，对中共而言就意味着“先进生产力”成为泡影。10年之后，在中国的生态已经面临绝境的时候，官方才不得不采用可持续发展策略的建言。2005年在《财富》论坛上中国环保总局副局长潘岳承认，中国的环境问题不是专业问题，而是一个政治问题，而造成这种结果的根源，是整个社会单纯追求经济增长速度的扭曲发展观。某些人的先富牺牲了多数人的环境，某些地区的先富牺牲了其他地区的环境。

    晚了10年时间，意味着中国已错过了调整发展结构改善环境的最好时期。如今，中国许多生态灾难的后果已几乎不可逆转。

    一个曾历经数千年璀璨文明的古老民族，正面临一场因人祸而引起的空前劫难。而此时举国上下却依旧莺歌燕舞，“盛世大联欢”，“好日子”、“越来越好”……不绝于耳。可明天呢？

    四、道德危机：沉沦的民族魂

    江XX政治上的专制和腐败，经济上的暴敛和贪婪，使得社会风气不正、道德水准日益下滑，从而引发了中华民族前所未有的道德沦丧危机，具体体现在：

    1、人心的冷漠

    2000年10月30日晨，云阳三星沱江面，数名因“长运1号”翻覆的落水者在冰冷的江水中挣扎、呼救。周围近10条小机驳船主们对呼救的人却视而不见，只顾打捞水面的“刨财”，几个船主还取笑道，你们就好好在船底休息吧。（《重庆晚报》）

    2001 年10月24日傍晚，在广州市白云区石井镇石丰路，3岁的贵州籍小女孩蓝萍萍掉进人行道上一个无盖沙井内，其母亲和大姨妈跪地向围观者叩头，哭着喊着向附近档口人员求救。围观者30多人，没有一个人站出来下水救人，也没有一个人借手机给她们或帮助报警。10多分钟后，小女孩的父亲赶到将小女孩从水里捞出来，送到医院时，小女孩已经没救了。（《江南时报》）

    2003年12月20日凌晨，珠海香洲“滚石”的士高大厅发生一起强奸案。8名男子当着在场近200人的面，将一女子摁在沙发上强奸。（《新京报》）

    “卧铺车强奸案震惊广西 歹徒连奸3女无人敢言”(《中国新闻网》2002年07月05日)

    “哈尔滨上演骇人一幕：歹徒当街杀人数百居民围观”（《中国青年报》2002年7月15日）

    “少女拒调戏被砍八刀 二十多个围观者无动于衷”（《南方网》2002年5月17日）

    ……

    这个令人不寒而栗的清单，还可以一直不停的列下去。

    一个曾经创造出辉煌文明的礼仪之邦，何以竟演变到这等冷漠成性、麻木不仁的可悲地步。有人说，“冷漠”是一个社会进入晚期癌症的特征之一。每个社会成员此时都真切的感受到了迫在眉睫的危机，本能的把自己缩入自我保护的硬壳，习惯于明哲保身，苟且偷生。于是人与人之间不再有诚信、友善、关爱。然而，一个人人冷漠自保的社会恰恰是最危险的社会。虽然大家可能开会时态度一致，喊起口号也震天响，然而一旦遭遇“敌情”，众人立即作鸟兽散。尽管人们说，“二十一世纪是中国人的世纪”，尽管人们都在做着各种各样的强国之梦，然而一群道德冷漠、缺乏关爱的人能建设出一个真正意义上的强国么？就在中共媒体“中国发展了”， “老百姓生活好了”的政治宣传中，他们也许忘了，生活在人人自危、没有关爱的社会，又能有多少人感受到幸福呢？

    江XX统治的15年中国所发生的变化，其实每个人睁开眼看一看就很清楚。和十年前相比，社会犯罪率是急剧增加了还是减少了？贪污腐败问题、假冒伪劣产品、坑蒙拐骗行为是急剧增多了还是相对减少了？卖淫、吸毒、爱滋病、黑社会犯罪等等社会问题到底是急剧增多了还是相对减少了？每个人问问自己，和15年前相比，如果今天在中国任何一个城市独自一人走夜路，你会感到更危险还是更安全呢？在江XX对法轮功这个有数千万学员的巨大无辜群众团体进行残酷迫害的时候，又有多少官员、学者能够挺身而出呼吁停止呢？每个人都可以问问自己把道德良知放在什么位置。

    对此，每个人都会有自己的答案，这才是江XX真正改变人心的地方。这种改变，将使中国未来社会任何问题的疗治都万般艰难，因为道德成本是无法计算的。法律只能惩治个别罪犯，而道德却规范着社会的整体行为。失掉了诚信，失去了良知，社会就无可救药了。如果说江XX最根本上摧毁了中国的什么，那就是它摧毁了中国人的道德，而整个社会的道德沦丧就是未来的最大危害。

    江XX 全力推动中国社会的整体道德走向崩溃，实际上采用了胡罗卜和大棒两个手段。1986年爆发的上海学潮，是江XX政治生涯中的重要一步。之后，江XX气急败坏的下令上海交大关闭所有学生社团和学生刊物，整个学校的学生活动只有舞会可以得到允许。1989年4月底各地学潮风起云涌，上海交大的学生照样关起校门来搞通宵舞会，直到5月19日戒严的前一天，才有大规模交大学生出来参与游行。

    江XX看到了扼杀人的思想启蒙，再用欲望对人加以引诱，是人听命于它的可行之路。它私下对一位政治局委员说：“支配人有两种手段，一个是利益，一个是欲望。XX党人要始终把人的这两点牢牢抓住，则战无不胜！”

    进入中南海以后，江依靠同样的方法维系统治，一方面用暴力压制民间对于自由、民主和人权的诉求，另一方面以腐败拉拢高官听命于己，以社会地位利诱一批“御用文人”向社会宣扬着欲望、金钱和女色，以至于“笑贫不笑娼”几乎成了舆论主流。发达国家繁荣了那么多年也未“娼盛”，大陆却在十几年里就完成了。“请客” 不再限于吃饭，嫖妓成为社交的一项，社会底层也不例外。知识分子现在还有几人为劳动者说话？他们现在说的话是要劳动者自愿承担“历史进步中不可避免的代价”！有一位作者甚至出来说，工人阶级也在改革中受惠了，他们下岗，不就是得到了选择职业的自由吗？

    另一方面，江XX采用高压遏制人们的良心，利用人们生而有之的恐惧心来维系自己的统治。本书第六章提到“六四”事件中的北京体育学院学生方政的遭遇就是一个典型例子。在坦克疯狂开来之时方政因为救学妹而自己躲闪不及，致使双腿被坦克压断。在此后多次“清算”之中，方政因为受伤反成了攻击军人的“暴徒”嫌疑人。那位被救的学妹此时无奈的称：记不起当时的情况了，甚至不承认当时跟方政在一起。由于无人证明他不是“暴徒”，方政10多年来在江xx治下一直受到政治迫害。在江XX恐怖高压统治下，关爱、良知和同情是“惹祸招灾”的因素。人们学会了在麻木中求生存，在人斗人的政治运动中强化明哲保身，多一事不如少一事的活命哲学。

    在一个正常社会，法律强制系统还可能对道德全面崩溃起到一部分威慑作用。然而江XX为了维护自己的统治却恰恰把中国的公、检、法系统沦丧为摧毁社会良知的工具，致使整个社会道德的沦丧失去最后一点遏制因素，下滑更是一日千里。

    2003 年发生了大学生孙志刚被广州天河区“执法人员”毒打致死一案，震惊了全国。然而许多人可能不知道，早在孙志刚被殴打致死之前，广州天河公安分局的“执法人员”已经打死了法轮功学员高献民（广州市暨南大学生物老师）、李小晶（广州大学教师）、罗织湘（广东省农垦建设实业总公司职工设计室规划工程师）。在江 XX“打死算自杀”的密令下，这些凶手不但不受惩处，反而得到奖赏。比如凶手之一韩立平甚至事后竟然升任副局长。而此后的孙志刚案中最高职位的责任人依旧是副局长韩立平。其实在江XX依靠谎言和暴力维系的对法轮功学员的镇压中，造就造成了公、检、法系统中的逆向淘汰，即有良知和同情心的执法人员必定因镇压不力而受排挤，奸恶小人必得高升。2005年投诚澳大利亚的前“610”警官郝凤军就因为不满上级作假而被关禁闭。保证社会公义的公、检、法系统如此堕落，此时又有谁可以保证孙志刚之后不会有李志刚？王志刚？每个人在一次次摧毁良知的“运动”来临之时，如果只想着划清界限而自保的话，那么我们这个古老的民族，也许永远摆脱不了下一次“运动”的命运。冷漠只会使我们的民族离世界文明潮流越来越远，总有一天，灾难会落到每个人头上。

    2、金钱至上引发诚信危机

    政治运动多了，人们希望以经济建设为中心，这没有错。人们穷怕了，想要去多赚钱，这也可以理解。但是，如果一个统治者引导人们一切向钱看，而又拒绝民主言论自由，禁止民间的宗教信仰，让所有人只是去捞钱享乐，这样的社会就将变得非常可怕。没有舆论、信仰、道德和法律的约束，为了钱人们就可以不择手段，无恶不作，长此以往，人与人之间的信任将荡然无存。

    在今天的中国社会，人们最关心的社会问题是“腐败”，而最关心的道德话题就是“诚信”。一个没有诚信的社会，不会有未来。问题表现在方方面面，到处弄虚做假，造成人人自危。江XX把一个国家变成失去诚信的社会，它是真正在葬送一个民族的未来。

    举个与百姓生活密切相关的食品问题为例。江xx执政以来，从假烟、假酒、冒牌商标，发展到毒米、毒油、毒茶、毒火腿，早已越过“再缺德也不能下毒”这个古老的禁忌。

    在安徽阜阳的农村，自2003年以来100多名婴儿陆续患上了一种怪病，而令人意外的是，导致这些婴儿身患重病甚至夺去他们生命的竟然是他们每天都必须食用的食品─奶粉。长期食用这种劣质奶粉的婴儿，头大身子小、身体虚弱、反应迟钝，并伴有大面积皮肤溃烂、内脏发育肿大，被称为“大头娃娃病”。仅阜阳市出现营养不良综合症的婴儿有171人，因并发症死亡的有13人。许多患“大头娃娃病”的农民家庭，为了给孩子治病，几乎花费掉了所有积蓄，有的甚至变卖了家产。不少家庭因为没有经济能力，不得不放弃治疗，眼睁睁的看着孩子死去。害死婴儿的“毒奶粉”事件，表明缺乏诚信已经成为中国社会最严重的道德危机。

    诚信问题影响的却不只是现在。目前，中国十八岁以下的未成年人约有3．67亿，占总人口的28％。他们生活在这样一个不讲诚信的环境中，对他们自己、对民族的未来，都是一个巨大的威胁。“诚信”问题因此而成为人们更为关注的焦点。在大陆的高考作文中，有过关于“诚信”的命题；在“人大政协”会议上，代表们有过对“诚信”问题的热烈讨论。

    然而，江XX对“真善忍”大打出手，让说真话成为犯罪。人们不敢提到“真善忍”，“真善忍”成了反面的词，这给中国本来就面临的“诚信”问题雪上加霜。有一个故事，发生在美国首都华盛顿的国会山。那里是很多大陆游客去参观的地方。一位来自新加坡的法轮功学员在排队的地方讲真象。一个大陆游客开始骂起来，对着同行的人们喊到，“真善忍”有什么好？你们说说“真善忍”有什么好？这一问，问得那位法轮功学员都懵了。故事虽小，但是，反映出的问题却大。江XX发动的对“真善忍”的镇压和铺天盖地的诽谤宣传，使得“真善忍”成为笑话，成为一种“犯傻”，那么，“假恶暴”将如何猖獗，这个民族的道德将怎样堕落，就可想而知了。任何一个生活在大陆的人们，不管持什么立场，有一点是共同的，就是都感受到了自99年以来中国社会道德的急速恶化。

    道德是一个社会的根基。道德的破坏，将使经济的发展和财富的积累，都将变得如同建立在流沙上的大厦。不但这一辈人会付出代价，连子孙后代都会赔进去。

    3、职业道德的堕落

    当江XX把人们都引向赚钱享乐而又拒绝言论监督和宗教信仰的道德约束时，人们也就开始去偿还代价了。其中，与人们的生活息息相关的就是整个社会的职业道德的全面堕落。

    看医生要递红包，孩子入学要交红包，打官司要给红包，记者写新闻要收红包……金钱把一切天生的职业道德污染了，正常的社会运作模式被破坏了。旧有行业的职业道德变坏了，新生行业的职业道德根本就没有一个健康发展的环境，一出生就已经被污秽包围了。

    2004 年7月全国卫生系统纠风专项治理工作会议公布，当年上半年全国共查处医药购销中的违法违纪案件184件，涉案金额约658.39万元，受党纪政纪处分 103人，移送司法机关案件88件；查处乱收费金额约3392.08万元，340人因乱收费问题受到处理。另外，查处收受“红包”问题223件，113人因收受“红包”受到处理。这是被查处的，没有被查处的就不知道有多少了。

    2005年6月北京市检一分院披露，河北省廊坊市永清县法院行政庭原副庭长李同文等15人，通过互联网买卖手枪30支、子弹1000发。李同文人前捍卫着法律的尊严，人后却粗暴的践踏着法律。成都火车站派出所的部份警察同小偷“打成一片”，海南省纪委第一派驻纪检组原副组长张庆由反腐者变成了巨贪……凡此种种，中共的公检法系统，有太多的公职人员甚至都忘记了自己的职责。这是拜江xx时代一切向钱看的恶果。执法犯法，打击报复，没有监督，为所欲为。公检法是一个国家秩序和正义的维护者，如果他们的道德堕落了，甚至许多人成为了扛着国徽的犯罪分子，人民还有什么保障？

    有关机关进行的一项调查显示，建设工程、公安、检察院、法院，医疗，教育和组织人事，是群众心目中不正之风和腐败问题比较严重的５大领域。调查同时显示，５大领域的不正之风和腐败问题引起了受访者的高度关注，其中３８．５４％受访者认为建设工程领域这一问题“比较严重”，３８．５３％的受访者认为公安、检察院、法院问题“比较严重”，认为医疗领域问题“比较严重”的受访者比例达２９．２４％，认为教育和组织人事领域问题“比较严重”的也分别达到２６．１３％和２１．２０％。

    新闻记者是“无冕之王”，在国人的心目中享有特殊的地位，往往被认为是正义的化身和伸张正义的代言人。然而，为了钱，多少记者还记得自己的使命和责任？

    2002 年6月22日山西省繁峙县义兴寨发生金矿爆炸事故，前去采访事故发生原因的新华社、《山西经济日报》、《山西法制报》、《山西生活晨报》的11位记者收受当地有关负责人及非法矿主为掩盖事实真象而贿送的现金和金元宝，“版面权”、“报导事实真象权”就此葬送。在江XX诽谤法轮功的宣传中，多少记者为了私利出卖良知。天津市公安局国保局出逃的原“610办公室”官员郝凤军在澳洲披露，中央电视台记者伙同“610”不法人员，威逼法轮功学员景占义在电视上说假话作伪证。在中央电视台记者的这些记者身上，已经找不到记者的职业良知。这样，社会的正义得不到伸张，社会的弊病不会得到暴露和疗治。

    会计师本是靠诚信吃饭。因为真实的数据是商业、金融、经济决策的根本依靠。没有诚信的数据将可能带来可怕的灾难。会计师是维护市场经济秩序的最后一道防线。可是在中国，会不会造假账反而是衡量一个会计师的“业务能力”。一系列的财务丑闻，“中天勤的崩塌”、“黎明前的黑暗”、“立华现象”……暴露出以诚信立业的中国注册会计师行业已经堕落成了造假的骗子。2001年4月16日，朱镕基在视察上海国家会计学院时，为该校题写的校训是：“不做假账”。同年10月 29日，朱镕基视察北京国家会计学院后，题字是“诚信为本，操守为重，遵循准则，不做假账”。这样一条基本的职业道德要求，竟然成为校训，可想而知会计业造假到了什么地步。有人说，中国的会计师行业是新生行业，职业道德还没有健全起来。可悲的是，江xx造成的追逐金钱不讲道德和诚信的这个腐败大环境，已经不能给予新生行业一个健康的去建立自己的职业道德的机会了。

    4、繁荣“娼”盛

    中国古话说，万恶淫为首。但在江xx当政下，中国社会色情行业泛滥，正常的价值观念遭到彻底颠覆。

    中国现在究竟有多少“舞女妓女”？谁也说不清楚。中国官方估计目前有六百万，这个数字接近香港总人口，更比全国军队二百四十万总人数多出一点五倍。有民间研究人士则认为实际上早已超过了1000万人。公安部的数据表明，1984年查获的卖淫嫖娼的人数是6千，1989年是10万，1999年达45万，被查处的人数直线上升，但查获率是1%还是10%，没有人知道，但绝对超不过10%。工商局的数据表明，登记在册的个体私营娱乐场所（歌舞厅、桑拿浴、发廊等）约45万家（未登记的数字不得而知），相当部分的娼妓就在这类企业就业，一家店铺的小姐少则数人、多则数百。此外，从星级宾馆、高档酒店到出租屋、路边小店以至闹市街边、广场戏院、网络聊天室里，也都有为数不少的妓女。另据知情人士透露，不少女大学生供职于各类伴游、商务咨询公司、商业俱乐部，从事色情服务。如重庆伴游公司内幕调查：4小时收费500元，“什么服务都可以”。而一位女大学生“涉黄”月收入两三万。所以，一般人认为，这支庞大卖淫大军其创造的年产值可能超过五千亿元人民币，仅次于食品餐饮业、服装业，雄居第三位。其中有三千亿元来自公费。难怪有人戏称，现在是“笑贫不笑娼”，中国“娼妓空前繁荣的时代”。

    东北三省一直是中国大陆色情行业最发达的地区之一，该地区每个城市和乡村都星盘棋布不计其数的大小桑拿浴，而这些地方全是公开和半公开的性交易场所。在东北三省里色情场所规模最大和最有恃无恐的城市，非大连莫属。性交易和色情表演不但在大连是“合理合法”，甚至在大连市区的大街上和报纸上是公开招聘男女色情从业人员，而且就是有人报警也是无人出警。

    大连如此“娼盛”，和全力巴结江XX、忠实执行江XX的 “发展”政策的大连市长薄熙来是分不开的。有一位大连基层官员透露说：“从上世纪末起，大连的色情娱乐行业就一直是欣欣向荣，犹如野草遇到了春天的阳光雨露一发而不可收拾。原因是薄市长公开表示，第一要保护外商在大连的企业，不能随便进去抓卖淫嫖娼最后挫伤外商在大连投资的积极性；至于那些有一定规模的娱乐服务企业，也要由各区人民政府出头成立‘保护重点企业工作领导小组’，不管是大连哪级单位要进入企业查案都需要事先向该领导小组汇报或者说明情况，并在该领导小组成员的陪护下，方可进入。”

    近年来，色情腐败和性贿赂发展迅速，从地下转向公开，甚至成为官员追求的一种“流行”和“时尚”，公费色彩越来越浓，贪官攀比包养情妇。调查数据显示，被查处的贪官污吏中，95%有情妇。在1999年广州、深圳、珠海公布的102宗官员贪污受贿案件中，100%包养了“二奶”。但这还只是冰山一角。天门市委书记张二江一个人就有情妇107个。更恶劣的是，大陆年轻人中竟出现了群体“换妻”的乱伦取乐，还有少女一次次的去修补“处女膜”，传统的社会伦理道德几年之间在江XX的“改变了中国”声中，就被全面摧毁了。可以说，在中国的社会转型中，从 “性封闭”走向“性开放”是转型最快最彻底的。如果问江xx时代人们拥有的最自由的“权利”是什么，大概非“性泛滥”莫属了。可怕的是，历史重复的告诉我们，性的全面堕落往往是一个民族走向覆灭的先兆。

    5、人心魔变

    当人的道德沦丧到一定地步的时候，就会变得毫无人性，可以穷凶极恶，谋财害命，用钱买命，肆意杀人放火。

    2003 年，新华网报道了一则令人震惊的连环杀人案。罪犯杨新海从2000年开始，在河南、山东、安徽、河北四省的农村地区作案26起，残杀67人，灭门多家。 2003年11月，河南省平舆县凶犯黄勇为寻求刺激，用木马游戏诱杀25中学男生，将尸骨埋藏自家地底。这从一个侧面反映了人心魔变、漠视生命的社会危机。

    现在政府官员雇凶杀人也频频发生。2002年6月，国内报道了原山东省水产局党组书记、局长（正厅级）张程震数年前雇凶杀害另一正厅级干部的消息。2002年4月，湖市常委、政法委书记周其东为摆脱情妇孙某的纠缠，指使两名歹徒于2001年9月4日将孙某杀害。2005年6月17 日，中国官方媒体公开报导河南副省长吕德彬雇凶杀妻的案件，吕授意新乡市副市长找人下手，而此副市长又委讬手下公安局一名副局长，最终副局长在社会上找了两个杀手将吕妻杀死。

    这些官员对自己的同事、妻友都敢下如此狠手，他们对其他人会怎样对待，也就可想而知了。当国家权力掌握在这样毫无道德约束，可以肆意杀人的官员手里了，老百姓心里又怎么可能有安全感？道德的堕落，最终使官匪一家，政府黑社会化，这样政府本身的权力就成了对社会的最大危害。中共那么多年对法轮功实行的国际恐怖主义政策，正是那个这种道德堕落的结果。而对无辜百姓的迫害，反过来也使得政府权力更加异变和堕落。

    近些年来，中国富豪纷纷遭遇凶杀案。2003年1月，山西富豪、海鑫钢铁（集团）有限公司董事长李海仓在其办公室里被枪杀。凶犯作案后在现场自杀身亡，作案的动机是企图强卖土地、敲诈勒索不成而行凶杀人。李海仓个人资产达1．95亿美元，列2002年《福布斯》排行榜第27位。2月，浙江皮草大王周祖豹在其老家家门口被人雇凶刺14刀身亡。7月，湖南亿万富豪望城县格塘建筑公司董事长彭玉龙失踪后，后被人发现浮尸蔡家洲尾的湘江中，案情疑点重重。8月，甘肃地产大王、兰州市亿万富豪刘恩谦被找上门的凶手枪杀，死于寓所。2004年7月，四川峨边县亿万富豪、县政协副主席、明达集团董事长兼总经理葛君明在其办公室被炸死，爆炸者峨边老农张明春随后自杀身亡，血案的原因是张、葛之间仅6000元的经济纠纷。2005年4月29日晚，拥有上亿资产的内蒙古民营企业家周锦新在包头市一酒吧门前，被人用菜刀砍死。2005年1月，北京亿万富翁袁宝璟则因为雇凶杀人被判处死刑。

    发家致富是很多人的美好愿望。但在一个人们没有心法约束，道德极其败坏的社会里，金钱财富并不能给人们带来幸福安定。相反，金钱很可能成为杀身之祸的原因，让人提心吊胆，惶恐不安。那些家财万贯的富豪，也许是很多人羡慕的对象，他们的财富也许是其他人怎么努力也得不到的，可是在这样一个人心魔变的社会里，他们的结局变得如此凄惨。当道德滑落到对生命毫不珍视的时候，这个社会就处于极其危险的地步了。这种局面的产生，与江xx和中共长期采用暴力高压政策迫害民间团体密切相关。

    6、知识分子的堕落

    知识份子在整个社会中扮演着非常重要的角色，因为他们是社会的良知，社会道德的脊梁。知识份子能够敏锐洞察整个社会的弊端与黑暗，能够针贬时弊、秉持良知为民众呼吁，能够以自身的方式为社会进步进言献策。一个社会的进步与落后，相当程度的乃至于极大程度的仰赖于知识份子的价值取向。

    到了江XX时代，短短十几年，被称之为“良知和脊梁”的知识份子除了极少数还在坚持自己的良知底线之外，绝大多数已经不断的走向堕落了。他们的自由精神在江xx恐怖的淫威和钱财的收买下，已经荡然无存了。

    “六四”过后，江一面采取高压的政策，一面采取收买的政策，从而使得很多知识分子放弃良知投向中共，他们为了自私的物欲，为了不再“流血牺牲”，甘愿沦成为专制政权的支持者。特别是北大、清华这样的历来孕育自由精神、素以产生各类知识名人而著称的思想摇篮，现在已经成为埋葬自由、民主的坟墓了。学生们深邃的思想没有了，他们对关系到国计民生大事的政治热情没有了，对弱势群体的同情没有了。他们不再承担维护人权、反抗极权的使命，他们不再有为建立法治、消解人治、创造文明、根除野蛮而尽力的责任。他们现在所关注的只是如何与独裁政府搞好关系以便将来也加入这样的一个腐败的利益集团，并从中分得一杯羹。他们已经完全沦为这种专制文化的奴隶，反叛者个个成为被打击的异类。

    很多知识份子只关心如何赚钱，甚至使用许多过去他们所不齿的卑劣方法去追求财富。例如科技人员剽窃别人的研究成果占为己有，乡土作家居然写赤裸裸的色情小说，有的大学教授、博士导师干脆把自己的淫乱史写成文学作品狠赚一把。他们在整个社会的大染缸里被污染，也去帮助污染别人，他们不但自己堕落，还要找出各种各样的说法为“堕落”辩护，使整个社会找到了心安理得堕落的理论根据。

    哀莫大于灵魂之死，现在可怕的不仅是知识分子不择手段去追求财富，更可怕的是他们出卖自己的良知，甚至助纣为虐，成为江xx迫害良善的排头兵。

    7、摧毁道德底线

    江XX对中华民族道德的摧毁，最集中的体现在对“真善忍”民间信仰的打压上。对法轮功的镇压，实际上是对民间重整道德努力的极大摧残，也是对整个社会良知最彻底的践踏。

    在江XX对法轮功的镇压中，最恶毒的不仅仅是以暴力强迫法轮功学员放弃信仰，还在于以“自焚”伪案以及诸如此类的谎言欺骗来煽动仇恨，以高压手段逼迫人们违心的表态过关，以株连手段摧毁人与人之间仅剩的那一点诚信。既然在镇压法轮功的政治运动中，人们为了生存可以不得不越过道德底线而违心表态，可以漠视对法轮功学员的酷刑、虐杀、强奸，那么同样在商场竞争中人们也会违心的送礼拉关系，以至于制造各种假冒伪劣商品。在江XX的镇压中，人们被强灌这样的逻辑，善的就是恶的，白的就是黑的──因为“党”已经给“真善忍”定了性了；说谎造谣是必要的，其原因居然是维护“真理”；对于强奸、酷刑、虐杀可以保持冷漠，因为这才是不关心政治的“清高”态度。在这里，没有道义、没有良知，只剩下兽性。

    在东北某地，一个上级610办公室的官员到基层传达政策传授经验，当书记做完本单位总结报告后，大家一起讨论，书记问610官员：“怎样能够在各种场合识别法轮功学员？”官员回答说：“腐败、贪污的没一个炼法轮功的；另外，吃、喝、嫖、赌的都不是，地痞、流氓炼不了。这么说吧，打架、骂人的、不文明用语的，甚至连抽烟喝酒的都不是……今天在座的都是自己人，就说点透明度高的吧！打不还手、骂不还口的，百分之百是。公共场所讲文明礼貌的，给老人让座的，捡钱包主动还人不收回扣的，百分之八十是。摆小摊不掺糠使水的，不缺斤少两的，见便宜不占的；你就抓你就打！即使打错了也没什么后果，最起码他也是个老实人……”

    辽宁凌源市乌兰白乡一个法轮功学员乘公共汽车进城，她发现一位老大娘没座位站在自己身边，就招呼老大娘坐在自己的座位上。就在老大娘表示感激的时候，法轮功学员轻声告诉她：“不用谢，我是炼法轮功的，我师父教我们处处做好人，这是我应该做的。”然而就因为这件小事，被她后座的一个乡里专门迫害法轮功学员的痞子看到了，他回去后查出此法轮功学员的姓名住址，在十六大前夕带人去抓捕这位学员。该法轮功学员乘机走脱，派出所封锁了山道和交通要道，同时到其亲属家搜捕，又雇佣其邻居监视其家，一经发现立即报告。直到现在这位法轮功学员一直漂泊在外。

    江XX彻底颠覆中国人的正常价值观念，在“稳定压倒一切”的幌子下，残酷打压毫无政治目地，教人向善并具有卓越祛病健身功效的法轮功，也似乎成了合情合理的举动了。而乘车让座这样每一个公民应有的举动，竟然成了罪名。

    在江XX强大的宣传攻势下，转眼之间，在许多国人眼中，中华数千年修炼文化的核心“真、善、忍”竟成了“欺世敛财”的代名词。一位网友曾讲述了这样一个真实的故事：她数次从SOHU（搜狐）、SINA（新浪）上发送的求职信都莫名其妙的被服务器退回，她百思不得其解，她的一位朋友是法轮功学员，看了她的求职信后，将其中一句话：“具有真诚、善良、坚忍的品德”删除后，电子邮件才得以“顺利”发出。

    世界上大多数正统宗教几乎都有戒律，比如佛教最基本的有五戒，即戒杀、盗、淫、妄语、饮酒；圣经中有“摩西十戒”。戒的目地是通过强制的办法使人远离恶趣，逐渐的使人道德升华。然而江XX的 “610”也有戒忌，其作用却和一切正教截然相反：中国的网民们都知道大多数聊天室、电子信箱都有过滤禁忌词。最普遍的比如“真象”、“民主”、“人权”。当一个民族被强制禁戒“真象”、“人权”，甚至仇视“真、善、忍”的时候，那么这个民族的未来将走向何方？其实每个人睁开眼看一看不难明白，从上世纪末的“假烟、假酒”到今天的“毒米、毒瓜子、毒奶粉”、“二奶村”，并且这个趋势丝毫没有遏制迹象，这难道不能令人警醒么？

    正如柏拉图所说：“看得见的是看不见的所投下的影子。”人们目力所及而看到的生态灾难、经济灾难和政治危机等，都真正起源于道德的沦丧。因为人没有了道德顾忌，才对自然无度的摧毁和索取，而不顾他人和子孙后代的福祉。举例来说，淮河上游的工厂为了经济效益而把大量污染排入淮河，造成下游水产死绝、伏尸千里，不要说鱼虾，即使是下游的人也无净水可喝。这种灾难并不需要什么高深的知识，而只需要常识和人起码的道德操守即可避免。金融灾难也来自于违规操作、发布虚假消息、股市圈钱等等。因此江XX造成的道德灾难，才是中国种种灾难的根本。

    五、社会危机：火山口上的稳定

    江XX当政期间，不仅给中共遗留下巨大的政治危机，给中国带来巨大的经济灾难，空前的生态危机和道德危机，同时还伴随着潜在的社会危机和贻害子孙的教育灾难。

    中国的财富正在朝两极化方向发展。在江XX当政期间，官商勾结，经济财富开始向权力者聚集。有权力、有关系的可以轻而易举的从政府拿到工程，从银行拿到钱，将国有土地和工厂出卖，发家致富，飞黄腾达。

    2001年江XX把“允许资本家入党”写进党章，正是赤裸裸的把这种以权力掠夺财富的行为合法化。这里举圈地为例。

    在江XX时代城镇土地成了冒险家进行投机钻营的主要目标，获得土地的唯一办法就是权钱交易。炒卖土地自然需要资金。银行对于民间借贷有严格的规定，正是被拒绝在合法的渠道之外，才有银行部门与有钱的商人的法律游戏，使不合法的借贷合法化。违法炒卖土地和违法超贷使“红色富豪”一个接一个的诞生。

    与红色富豪形成鲜明对比的是不断扩大的弱势群体。工人从前被声称是国家的主人，现在很多人却下了岗，工厂不再属于他们，很多从前有的福利也不属于他们。农民受着苛捐杂税的压迫，还有土地被占，生活相当困难。“农民真苦，农村真穷，农业真危险”。大量农民没有出路，涌到城市当民工，生命没有保障。上世纪90年代以来，大陆各地煤矿、磷矿经曝光的矿难达300多次，死亡达2万人以上，占世界的85%。由于江xx对媒体的高压控制，还有多少矿难根本没有机会曝光，就更不得而知了。此外90%的农村人口没有医疗保险，60%的城市人口没有医疗保险，连病都生不起。

    江XX时代的中国，人们可以在上海、北京、深圳等地看到满眼是现代化恢宏耀眼的建筑群、充满贵族气派的高级享受设施、一掷千金纸醉金迷的消费方式，花百万美元送子女留洋，将千万美元存进海外银行，身拥数辆豪车多处洋房……然而，这一切只属于不到1%的少数中国人。

    资料显示，中国贫富分化已经超过1949年中共建政前的“旧社会”，目前中国85%以上的财富积聚在0.2%的人手里。在江xx时代，衡量贫富差别的指标 ——基尼系数从1991年的0.282跃升到2003年的0.46，远远超过国际警戒线。此外中国社科院的调查指出，中国的城乡收入差距已居世界第一位。 1991年全年全国城镇居民人均可支配收入1570元，农村居民人均纯收入710元，两者比率大约是2.2:1；2003年这个数字分别是8472元， 2622元,两者比率升为3.2:1。一位中共高官坦言：“城市发展象欧洲，而农村发展象非洲。”

    江XX时代社会的特征是一部份人暴富，一部份人更穷，这正是xx党50多年前诅咒的“万恶的旧社会”。

    按照中国扶贫基金会的统计，2003年中国农村未解决温饱的人口有3千万人，低收入人口（人均年收入在865元人民币以下）为6千万人，两者相加为9千万人。

    正在建设的高楼大厦接连发生为讨工钱的跳楼案；河南洛阳一位下岗工人因为没钱治病在家自焚身亡；高官们有人吃一餐饭花费20万，而贫穷百姓的儿子考取大学，母亲却没法替儿子缴交2000元注册费而上吊自杀……

    十几年来江XX的政策造成了弱势群体的不断增加，给中国大陆社会今后的发展留下了巨大的隐患。从城市到农村，受压迫和剥削的工人、农民忍气吞声，怨声载道，这一庞大的群体，对中国未来构成了一触即发的社会矛盾。中国社会正处在火山口上。

    仅仅在2000年10月下旬到11月中，中国155个地区共发生了8150多宗游行、示威、请愿事件，与此同时，有21个省、直辖市属下的党政机关部门，发生了530多宗集体罢工、请愿、赴京上访事件。2004年，据《纽约时报》报导中国发生6万起抗议示威。

    新华社主办的《了望东方周刊》披露：中国2003年共发生五万八千宗较大的社会骚乱事件，平均每日达一百六十宗，其中，冲击党政机关的事件也频频发生。这项统计显示，2003年的社会骚乱事件比2002年增加了15％，与十年前相比，更增加了七倍——不仅是发生频率的遽然增加，而且是规模不断扩大、冲突暴力度的急遽升级。

    江XX“保持社会稳定”的手段，实质上就是江XX自己所宣称的“哪里出事哪里负责”，“把不稳定因素消灭在萌芽状态”。其直接的后果，是各级地方官员被赋予采用超出法律之外的权力无情打压民众，以保持自己辖区内不出现民众上访喊冤等等显示“不稳定”迹象的活动。2003年发生的大学生孙志刚因为没有带暂住证而被广州市警察抓捕送至收容遣送中转站，并最终被暴打致死的案件，实际上曝光了江xx的“稳定”手段之一斑。

    自从江XX下令镇压法轮功以后，各地警察中出现了一类特殊编制，叫做“截访”警察。不论是对于失地农民、拆迁户还是法轮功学员，“截访”警察的任务就是力争在他们把上访信递出之前截住，并采用殴打、恐吓，以及直接抓捕遣等非法手段送回原籍关押、劳教等。这里举一例说明。

    河北省桃林口水库移民因为地方官员侵权、侵占民众财产，曾多次上访。在上万名库区移民集体写的《要求罢免唐山市委书记张和的全国人大代表资格和河北省人大代表资格的动议书》中，有这样一段描述：“2000年4月1日，我们玉田县100多移民在去石家庄上访的途中，统统被大批警察按法轮功抓起来，每人都被打伤，有的肋骨被打断，有的骼膊腿被打折，40多人被抓，其身份证至今仍被公安局扣压，且被罚款数万元不给收据，其中张凤、刘素娥、刘增复、柴润秋等4人被以冲击国家机关罪分别判刑3至5年。张凤被判5年刑，现在他重病在身，至今仍在唐山冀东监狱服刑。虹桥镇63岁的农妇张书琴当场被吓得昏死过去，一位30 岁的农妇被虹桥镇派出所警察抠摸下身。而唐山市移民办的正副主任李增荣和张兆荣贪污挪用移民款1181万元案发，被张和包庇，重罪轻判为5年刑，且保外就医，逍遥法外。”

    《动议书》中提到的“执法人员”们把民众当成法轮功学员来抓打，其实在各地都存在，这种现象的发生也是有原因的。因为江XX曾有密令下达基层：对法轮功无论怎么样都不过分；监狱、劳教所的警察们在对法轮功学员肆意折磨、得意之时曾放言：“我们有死亡指标！”老百姓一旦被当成法轮功学员，则“执法人员”可以为所欲为，不受法律制约。

    如果以为侥幸绕过本地警察围追堵截的上访者能到达北京，就可以实现上访的目地，那就大错特错了。在国务院和人大信访局门口，常年有大批截访者警察（有时是便衣）长年组成人墙，随时给前来上访者以“下马威”。

    上海居民马亚莲女士因不服住房被强制拆迁惨遭劳教并打断双腿，此后由于马亚莲在网络上发表揭露上访中种种黑暗内幕的文章，2004年3月16日再次被上海警察处以劳动教养一年半。从马亚莲的叙述中我们可以大致了解江xx所称“稳定”的内涵，略见上访民众所面对的“截访”警察之猖獗：

    ……辽宁省本溪市上访人孙维琴上访时被截访者群殴倒地，有人大声呼救，保安无动于衷，还调侃地说：“谁躺地上了？我怎么没看到？”孙抗争不成，后愤而吞药自杀，幸被救活；陕西省咸阳市上访人李小婷，因拒绝截访者强行查看身份证的要求，被一群截访者一哄而上，拳脚相加，直到把她打得躺在地上无法动弹；另一名上访者邓殿全见状，疾呼“要打死人了”，哀求凶手住手，却立遭四个截访者痛殴，邓殿全被打得浑身是伤，以至无法行走，在临时栖居的马路边养了几星期；上海唐霞珍、徐兆兰、付玉霞等数名上访者在胡同里被拦截并遭踢打，抓伤，血痕条条；瘦小的付说：截访者狠命揪住她，都快把她拎起来了。

    经证实，殴打李小婷的，是来自黑龙江省的警察；围殴邓殿全的四条壮汉，是来自河南省的便衣人员……实际上，长年聚集国家信访局门外的截访者，都是各省区市当局指派前来的“公干”，目地显然是要阻吓各地来的上访者，防范各种丑闻曝光，这些丑闻，可能包括腐败、侵权、暴力拆迁，等等。截访者不仅获得各地方当局的授权，也有黑社会的参与，可谓官匪一家。

    由于中共的媒体封锁，民众的痛苦、不幸、抗争，都被“盛世大联欢”的“歌舞升平”所掩盖。江xx的政策，不是正确疏导社会的不公，而是强行压制。总有一天，这一切会象火山一样爆发出来。

    六、教育危机：百年大计遭毁

    教育是一个民族的百年大计。古今中外，历朝历代，人们都非常重视这个问题，任何一个政府都会认真对待。但在江XX当政的十几年时间里，中国的教育出现了触目惊心的乱象和危机。具体体现在：

    1、灵魂工程师的堕落

    教师作为教育者，是净化人类灵魂的工程师，如唐代大文学家韩愈所说，承担传道、授业、解惑的职责，教师本应该为人师表。但在江XX时代的教师素质却急速败坏着。

    如今许许多多的教师不安于教好课、教好学生，而是想着怎样钻营，怎样利用教育职权的便利为自己谋取个人利益，甚至不择手段搞“创收”。学校原来是清水衙门，现在却肥得流油，成为最腐败的部门之一。教师开后门招收学生，伪造文凭，教授抄袭论文，对民众来说已经是见怪不怪了。

    去年南京师范大学爆出校方利用女生讨好上级领导，更是匪夷所思。2004年，教育部高官来南京师范大学视察，校方强迫舞蹈编导专业班10名女生停课陪领导跳舞，官员们的粗俗表现让女生倍感尴尬，陪舞后女生多逃离现场。事情发生后，在南师大校园平地涌起轩然大波。一位教授接受记者采访时，将这种现象简单概括为--社会和官场中庸俗社交活动方式在高校的蔓延！“高校的各级管理者目地只有一个，取悦与学校发展关系密切的上级部门官员。”

    不但如此，本是教书育人的学校还频频出现禽兽教师，骇人听闻。有的学生遭到强奸怀孕，有的被强奸并被包为二奶。有的老师强奸未成把学生杀害了，有的甚至对非常年幼的小女孩下手。情形之恶劣，范围之广泛，前所未闻。

    国内媒体报道2003年报道，在重庆大足县，有一名小学教师，从2002年至2003年，先后对自己所教的10名未成年女学生实施强奸猥亵。从2003年后半学期开始，陇西县一名体育老师以帮学生走后门上学为名，将该校12名初三年级女生强奸，其中两名学生被强奸后怀孕。从2002年9月开学后不久，一直到 2004年3月案发，贵州省锦屏县河口乡中仰小学51岁教师42次强奸12名女学生、35次猥亵16名女学生，在短短的1年多时间，他对该班女学生的非人摧残达到肆无忌惮、丧心病狂的地步。19名女生中，仅有3人幸免于他的魔爪。2004年6月，国内媒体报道了一条骇人听闻的消息，临夏县一小学教师在一年半时间内先后将三年级的9名女同学多次强奸和猥亵，其中次数最多者达数十次，而这些孩子最大的一名还不满15岁，其他均是9到10岁的女童。最令人心忧的是，在江xx时代以上这些事例还不是一时一地的个别现象。

    著名教育家陶行知曾说过，教师首先是教人做人，学生首先是学习人生之道。“千教万教，教人求真”；“千学万学，学做真人”。他还说，道德是做人的根本。根本一坏，纵然使你有一些学问和本领，也没什么用处。

    但在时下的中国，这样的教师、这样的风气，让学生充满迷惘，学不到做人的道理，学不到珍视生命，学不到关爱他人。2004年2月，云南大学发生特大恶性杀人案，一名叫马加爵的学生，每天在宿舍里从容杀死一名自己的同学，共杀了四人后出逃，后在三亚被抓获，此案引起轰动。对于杀人，马加爵心灵表述是：“我真的迷失方向了，觉得不知道该怎么生活下去了。”这种“有点想不开，恨他们就杀人”的行为是少数，但是他们的迷失心态却很具代表性，反映出中国道德教育的失败。学生的心灵是苍白的，没有起码的道德修养，不知道生命的意义何在，没有理想，更没有内在的化解力，学生不知善心相待，动以恨仇相对。这样的人，又怎么可能撑起中国的明天，给中国的未来带来希望呢？

    2、金钱为先：通知书成催命符

    江XX时代的学校也转以金钱为中心，大发学生财。教育乱收费花样百出，屡禁不止。2003年12月16日，中国国家发展和改革委员会召开新闻发布会公布：2003年中国治理教育乱收费专项检查共查出12600多件教育乱收费案件，违规收费金额达21.4亿元。

    国家发展和改革委员会一个司长说，教育乱收费的主体多，小学、中学、大学和教育行政部门都存在乱收费行为，而且集各种价格违法行为之大全；乱收费专案多，标准高，金额大，屡查屡犯；一些单位通过各种变相手法乱收费，如用“补偿不足”的名义来掩盖谋取利益的实质；或用“改革”的名义出现，缩小一般收费范围，扩大特殊收费。仅2002年1月至2003年9月，华南理工大学对考试不及格的学生收取重修费310多万元。连中国中小学教育也成为暴利行业。教育似乎真的成为一门生意，一些名校向家长收取高额的赞助费、选校费等，谋取不正当的利益。哈尔滨一所重点小学的择校费要3.5万元，北京一所著名小学的择校费去年已涨到7万元。

    高额学费及各项杂费使穷困地区和穷困家庭的孩子或被堵在校门外，或家庭负债累累，甚至父母因交不起学费而又感到愧对孩子最终走上绝路。

    2002 年陕西宝鸡市的丁先生，当儿子手上拿到复旦大学的录取通知书和7000多元的学费清单时，他从七层楼纵身而下。2003年榆林南郊农场53岁的农民景统仕，当二女儿刚刚被东北师范大学录取，三女儿和二儿子又双双被保送进了重点高中时，他选择以喝农药的方式离开了这个世界。 2003年8月6日，江苏省溧水县东并镇爱民村40岁的农民陈能根，因没筹到女儿陈霞上中专的学费，喝下一整瓶农药自杀身亡。山丹一中一名叫苏天将的高三毕业生参加2003年高考被大学录取后，因父亲常年患病，家庭经济十分困难，无法筹集到学费，在生活的重压下感到前途无望的他，在自己家中上吊自尽。

    一张张大学录取通知书竟变成了一张张催命符！难怪一位著名律师惊叹，教书育人的教育事业，竟有吃人之处。但在中国，这样的事情却几乎是司空见惯。

    据官方统计，中国十年教育乱收费已达2000亿元人民币。教育乱收费已经是中国连续四年成为全国价格投诉的头号热点。江XX的亲信陈至立领导下的教育部几乎已成众矢之的。1998年3月18日，在国务院召开的高等院校校长会议上，由国家教育部直属高校名校清华、北大、浙大、复旦等校校长，联署要求罢免、撤换教育部长陈至立。然而，2003年3月这个被拟定罢免的教育部长，由于在镇压法轮功和其它方面上紧跟江XX，竟然被破例提升为主管教育的国务委员。

    3、教育沦为政治迫害工具

    尤为可悲的是，在江XX迫害法轮功之后，教育界也被陈至立全面推到了迫害无辜、灭绝良知的这场空前民族灾难中。各级教育部门要求对法轮功进行大批判，强迫教师学生观看诽谤、攻击法轮功的电影，煽动对法轮功的仇恨，并大搞“文革”式的人人表态过关。

    2001 年2月1日，教育部通知要求全国各级各类学校组织开展攻击法轮功的签名活动，在全国教育系统首先推行“百万人签名”运动，以此来毒害数以亿计的未成年学生。有的学生不签名，班主任连拉带拽，威逼利诱，逼迫学生签名。《新生网》2001年5月5日报导：成都中医药大学已发出通知，强制每个学生在反法轮功的横幅上签名，否则将开除学籍。与此同时，在校内大搞文革式的攻击法轮功与法轮功创始人的“大字报”、“横幅”及“宣传品”。陈至立还把对法轮功的诬陷攻击内容编进中小学教材及各级考题，甚至高考和研究生的试题中。其中一个就是真相已经广为人知的“自焚”伪案。

    过去人们评价一个人单纯老实，会说这个人离开学校后似乎没有在社会上混过，亦即学校的环境单纯。学校里本应成为人间的一片净土，承传一个民族文化血脉，一个文明的古老价值，让那些美德、做人的准则代代流传不息，跨越时代，也跨越种族、跨越国界。但在中国目前的教育界，核心的教育被抛弃。学校鼓励的不再是真与善，而是谎言与仇恨。政治迫害被放进了课堂，学生纯净的心灵被注灌了毒素。这里不再是净土，不再鼓励民族优秀的道德，甚至远比外边社会还要乌烟瘴气、道德沦丧。中国的教育走向全面沉沦。学校学生的主体都是青少年，他们心灵比较单纯，在这种恶意宣传的毒害之下，让他们从小就接受谎言，学会仇恨，不辨善恶，这对他们的个人成长和国家的危害是何等巨大！如果说，教育将决定民族和人类的命运，那么，当一个国家的教育体系竟然不能容忍“真善忍”的信仰时，这个民族的命运将走向何方？

    陈至立还对拒绝参与攻击法轮功和不放弃法轮功修炼的师生进行迫害。教师被开除，非法监禁，学生被学校除名、不能升学、毕业，被强迫送各类“转化班”（江XX 集团镇压法轮功运动中设立的“准集中营”，不经任何法律程序由非执法机构执行，对法轮功学员在剥夺人身自由的情况下进行强制洗脑和暴力胁迫）、送入劳教所和精神病院，甚至被迫害致死。自1999年，仅清华大学就有300多名教授、教师、博士、硕士、大学生被非法关押，开除公职、学业，或直接送入劳教所。在江XX的亲信陈至立所领导的教育系统中，外界知道的就有72名教职员工和在校学生被迫害致死，年纪最轻的是只有17岁的佳木斯市树人中学学生陈英，年纪最大的是68岁的哈尔滨市管理学院教授周景森。

    重庆大学高级工程师、64岁的张优稿教授是光电学科学家、三峡工程某项目科研组组长、曾多次被评为“先进工作者”等称号。因进京为法轮功请愿，他被重庆市沙坪坝区白鹤林看守所折磨数月，后被绑架到重庆西山坪劳教所，未经任何法律程序被劳教一年，期间受尽残酷迫害，期满后又被无故延期半年。张被释放后还被送往当地政府办的“洗脑班”遭受新的迫害。40多岁的法轮功学员吴仪凤，是原长春建工学院建工系主任、东北三省三个著名桥梁专家之一，也遭到长春市公安局的严刑逼供，后被非法判重刑13年。

    43岁的沈应柏博士是林业大学教授、系主任、优秀青年学者，发表学术论文居全校第一，因为炼法轮功被多次抓进看守所、洗脑班。41岁的刘丽梅是东北农业大学副教授、兽医系硕士生导师、前系党支部书记。因坚持修炼法轮功多次被抓，先后被关押在万家劳教所、万家医院，身体受到严重摧残，2003年8月12日死于哈尔滨第二看守所。

    35 岁的林澄涛是中国医学科学院基础医学研究所一位年轻的医学专家，国家“863”计划“疟疾疫苗研制”、“新疟原虫抗原候选基因筛选”和美国中华医学基金 CMB项目的课题骨干，因坚持法轮功的信仰被关到团河劳教所判1年半劳教，遭到长期熬夜、体罚、3万伏电刑等方式残酷迫害，最后被折磨得精神失常。

    ……

    这些优秀人才，本是民族未来的希望，也是亲人朋友的骄傲，但他们的悲惨遭遇，让人痛心疾首。

    段祺瑞政府时期，北洋军阀想迫害学生，北大校长蔡元培挺身保护学生。但是在这场迫害中，教育界却是第一个发起百万签名。迫害在北大、清华、中国科技大学、复旦大学、南开大学、吉林大学、重庆大学、浙江大学等名校无一幸免。

    文革搞的政治运动，已经耽误了中国整整一代人的教育，使中国落后了至少30年。今天中国学风败坏，教师素质堕落，腐败成风，政治迫害盛行，这又将耽误中国未来多少年呢？在江xx指使下，在陈至立的直接领导下，中国的教育正面临另一场比萨斯更可怕的无形瘟疫，严重威胁着中国的未来，这绝非耸人听闻。

    ◇◇◇ ◇◇◇

    稍微盘点江XX带给中华民族的罪恶，就让人感到心情无比的沉重。以奸猾而得逞的江XX爬上中国最高权力宝座之后，中华民族生存之根基被摧毁得千疮百孔：祖先世代生存的一百多万平方公里国土被秘密出卖给异族；历尽沧海桑田才得以形成的不可再生的自然资源被糟蹋污染，被无度的消耗殆尽；五千年传承的道德标准被歪曲异化；信仰危机，物欲横流。于江氏无所不在的欺骗洗脑与暴力胁迫下，有多少人放弃了诚实宽厚、仁爱谦和的道德底线和对生命的珍视，变得见风使舵、睚眦必报、落井下石，甚至为一己之私而无恶不作、无所不为。

    当数千万下岗职工和上亿贫苦农民为生存而苦苦挣扎之时，江XX却动辄花费上亿公帑穷奢极欲。“上有好之者，下必甚焉”，江XX的腐朽统治，造成了中国大陆贪官遍地，贿赂公行，黑社会无孔不入。悬殊的贫富差距和巨大的金融黑洞使社会动荡的危机一触即发。性乱和毒品所带来的传染性疾病迅猛地侵蚀着国民的身体素质，对于物质财富不择手段的追求令民族精神奄奄一息，对自然资源的掠夺性使用让中国人的生存空间日趋萎缩。如此而往，无需多日，子孙后代将无处寻觅一方净土，一掬净水，一口纯净的空气。

    但江XX对中华民族的祸害，远远不是文中所能罗列出来的。

    历史上无数曾不可一世的帝国随着道德堕落和物质荒淫而归于尘土，江XX正踏在这同一车辙中，将整个民族拖向万劫不复的深渊。爆炸、纵火、枪击、投毒，黑帮猖獗和日益泛滥的假货使社会上人人自危；地震、洪水、干旱、蝗虫与沙尘暴愈演愈烈，天象示警，灾异屡现。

    江XX已无“乘风归去”的可能，它的罪恶决定了它必将可耻的死去。清算江XX这个中华民族的最大罪人，天必助我。而就在当今这世界上，正有一批锲而不舍的法轮功学员掀起了全球起诉和审判江XX的热潮，对江的最终的审判终有一天要执行。


关于中共灭亡的天象

    在本章伊始，就已经提到了三国诸葛亮的预言《马前课》、唐朝预言《推背图》和宋朝预言《梅花诗》中对中共灭亡的先知。而历史亦是按照既定的轨迹运行着。当时间走入2002年之际，上天亦显现给世人一个相当明显的征兆：这一年的6月，贵州平塘县掌布乡发现了一块2.7亿年的“藏字石”。此巨石500年前崩裂，断面内惊现六个排列整齐大字：“中國共產黨亡”，其中那个“亡”字特别的大。该藏字石2003年经著名地质学家、古生物学专家组鉴定，“藏字石”上未发现任何人工雕凿及其它人为加工痕迹，堪称世界级奇观，具有不可估量的地质研究价值。随团采访的20多家中共最重要的媒体对此事做了报导，但都只是提到前五个字“中国XX党”，无人敢提那第六个字“亡”。此预言直到2004年底《九评xx党》和退党出现之后，才在网络广泛传播开来。

    似乎冥冥中早已有安排，在《九评》发表后不久，《随笔》杂志2005年3月号刊登了一篇题为《先哲的遗言》的文章。该文介绍了一桩奇事，提到俄国早期马克思主义者普列汉诺夫早在三十年代年就在遗嘱中预言XX党将垮台。他一针见血的指出了XX党违背社会规律和必然走上依靠暴力和谎言的独裁之路并导致灭亡的结局。但普列汉诺夫不愿与布尔什维克（苏共的前身）作斗争，该遗嘱在苏共垮台后，于1999年11月30日发表在俄国《独立报》。

    可见，XX党垮台在历史中早已经被预见，中共的灭亡是天意。

    天象人间：彻底揭露中共本质的《九评xx党》发表

    江XX丧失权力，退出中共的政治舞台后，其在中共内部的亲信利用中共专政机器继续迫害法轮功；而初步巩固权力的中共最高领导人胡锦涛为了维护中共政权，幻想着改良中共的统治机制，亦任由迫害的继续存在。此时，揭露中共本质，彻底唤醒仍在迷中的世人成为当务之急。

    自2004 年11月18日起，海外中文媒体大纪元连续发表了系列社论《九评xx党》，第一次系统阐述了XX党的邪恶本质，他给为祸人间一个多世纪的国际共产邪恶主义运动，特别是中国xx党盖棺论定。《九评XX党》把XX党的百年罪恶从理论上、历史上、现实社会上第一次冷静、客观、理性、公正、全面的展示于世界人民面前，说出了以前没人敢说的实话，揭示了XX党长期欺骗人民的谎言邪说，揭露了它毒害、残暴、杀戮人民的滔天罪行。

    《九评xx党》的九篇系列文章分别是：一、评XX党是什么；二、评中国XX党是怎样起家的；三、评中国XX党的暴政；四、评XX党是反宇宙的力量；五、评江xx与中共相互利用迫害法轮功；六、评中国XX党破坏民族文化；七、评中国XX党的杀人历史；八、评中国XX党的邪教本质；九、评中国XX党的流氓本性。特别是第五评全面揭示了江XX和中共是如何相互利用迫害信仰真、善、忍的法轮功的。

    《九评xx党》在一评“XX党是什么”中指出XX党的本质特征是：以暴力恐怖夺取和维持政权，以谎言为暴力的润滑剂，立场原则不断变化，以党性取代和消灭人性，是反自然和反人性的邪灵。XX党的党组织，就象一个巨大的邪灵附体，如影随形般附着在社会的每一个单元细胞上，以其细致入微的吸血管道，深入社会的每一条毛细血管和每一个单元细胞，控制和操纵着社会。

    二评 “中国XX党是怎样起家的”深刻揭露了中共不光彩的起家和发家史。其起家历史，是一个逐步完成其积中外邪恶之大全的过程，是一个完善着它“中国特色”的九大基因：“邪、骗、煽、斗、抢、痞、间、灭、控”的过程，并依靠上述基因，仰仗苏共的扶持，才最终夺取了政权。不是中国人民选择了XX党，而是XX党强售其奸，靠了其无比邪恶的基因，把一个外来邪灵强加给了中国人民。

    三评“中国XX党的暴政”揭露了中共从建政至今无时无刻不在的暴虐统治，通过专政和暴力统治不断消灭不同范围和群体中的异己份子，同时，用斗争加欺骗的手段强迫全国人民成为它暴虐统治下的顺民。

    四评“XX党是反宇宙的力量”详尽分析了XX党如何违背自然，违背人性的叛“道”、反天反地的种种暴行，从而成为一种反宇宙的极恶势力。“人法地，地法天，天法道，道法自然。”中国人自古以来相信和遵守天人合一，人与天地溶合，相依生存。天道不变，回圈有矩；地循天时，四季分明；人尊天地，感恩惜福。所谓 “天时、地利、人和”。在中国人的概念里，天文、地理、历法、医学、文学、直至社会结构无不贯穿这一理念。但XX党宣扬“人定胜天”，“斗争哲学”，藐视天地自然。具体表现是：与人斗，灭绝人性；与地斗，违背自然，其祸无穷；与天斗，迫害信仰，否定人对神的正信。XX党或许从中获取了真实的欢乐，而人民却为此付出了惨痛代价。

    五评“江XX与中共相互利用迫害法轮功”全面揭示了江XX和中共是如何相互利用迫害信仰真、善、忍的法轮功的，全面的回答了为什么只有在中国法轮功遭到迫害，为什么即便在江下台后，针对法轮功的迫害还未停止。

    改革开放以后，中共力图在国际上塑造一个正面、开明的形象，然而近年来对法轮功的迫害之血腥与非理性，范围之广，力度之大，手段之残忍，再次让国际社会看到中共真实的一面，成为中共最大的人权污点。而江XX无德无能，如果没有中共这样一架运转精准、专以杀人和谎言为事的暴力机器相助，它绝没有能力发动一场波及全中国甚至海外的群体灭绝式迫害；同样，中共在当前的开放政策与世界接轨的国际大气候下，如果没有江XX这样一个刚愎自用、一意孤行的邪恶的独裁者，中共也难以逆历史的潮流而动。正是江XX和中共相互利用，将镇压之邪恶放大到了史无前例的地步。

    为什么二者可以一拍即合呢？

    其一，相似的发家史带来相同的危机感。前文已经讲过江XX的汉奸历史和血腥的发家史，这与中共的发家史如出一辙，对中国人民缺乏感情，可以肆意屠杀中国人民。这注定了二者对权力都有着极度的不安全感。

    其二，江XX与中共同样惧怕“真善忍”。国际共运的历史是用上亿人的血写成的。上世纪九十年代，苏联解体、东欧剧变，共产阵营几乎一夜之间丢掉了大半壁江山。中共从这件事汲取的教训是：停止镇压、广开言路就等于自取灭亡。中共万变不离其宗，所以欺骗民众一定要欺骗到死，镇压人民就一定要镇压到底，这就是 “六四”后高喊“把一切不稳定的因素消灭在萌芽状态”的江XX在极度恐惧中得出的结论。法轮功讲“真善忍”，共产恶党讲“假恶斗”；信仰使人无畏，而中共却要靠恐惧维持政权；法轮功在道德上的高标准使中共很难堪；法轮功的发展与管理方式让中共十分嫉妒；共产恶党认为法轮功信仰“有神论”危及其执政合法性；因此，江XX和中共一拍即合，开始了一场人类历史上最残酷的镇压。江利用中共庞大的专政机器，采用如下手段对法轮功进行镇压：动用媒体封锁消息；罚款抄家剥夺生存权利；酷刑折磨肆意杀戮；超越法律体制的610办公室；利用军队和国库财政力量。

    可以说，江XX是这场邪恶迫害的始作俑者和策划指挥者，它利用了中国共产党的运动机制发动了对法轮功的迫害，对这场历史罪恶负有不可逃脱的责任。而如果没有中共及其长久历练出来的残暴机制，江XX也根本就不可能发起和进行这场邪恶迫害。中共和江XX在迫害中使用了流氓、残暴、欺诈等各种手段，将中共的邪恶经验之大全，在迫害法轮功的过程中全盘托出。

    江和中共从开始镇压法轮功起，就为自己掘好了坟墓。

    六评“中国XX党破坏民族文化”揭露了中共在意识形态上与中华民族的传统文化为什么势如水火，因此它的文化破坏就是有组织、有计划、有系统的，并且是以国家暴力作为后盾的。从建党到现在，中共对中国文化的“革命”从来都没有停过，也确实企图彻底“革”了中国文化的“命”。更为恶劣的是，中共对传统文化一直采取偷梁换柱的办法，把从古到今，人在背离传统文化后产生的宫廷斗争、权谋诡计、独裁专制等等“发扬光大”，创造出一套它们的善恶标准、思维方式和话语系统，并让人认为这种“党文化”才是传统文化的继承，甚至利用人们对“党文化”的反感而使人进一步抛弃中国真正的传统文化。这给中国造成了灾难性的后果，人心不但失去了道德约束，更被中共强行灌输了其邪恶学说。

    七评“中国XX党的杀人历史”揭露了中共建政55年来的杀人如麻的历史，指出中共杀人有着其理论根据和现实需要的。因为XX党当年靠流氓无赖杀人起家。既然杀开了头儿，中间就绝不能停手，而必须不断制造恐怖，使人民在颤栗中接受对手过于强大而只能俯首称臣的现实。可以说，杀人是中共维系统治最必要的手段之一。迄今为止，直接或间接因中共迫害而死亡的人数至少是六千万人。

    八评“中国XX党的邪教本质”揭露了为什么XX党的本质就是一个为害人类的邪教。因为它不仅有“教堂、讲坛、教义、入教仪式、教士、经书、布道、惩戒”等宗教的基本特征，而且它同正教的明显区别就是正统的宗教都是相信神的，相信善的，以育化人的道德和拯救人的灵魂为目地，而XX党不相信神灵，并且反对传统道德。以阶级斗争、暴力革命、和无产阶级专政为中心的XX党教义，导致了充满血腥暴力与屠杀的所谓XX革命。XX党政权的红色恐怖持续约一个世纪，祸及半个世界，导致数千万至上亿人丧生。这样一个创造人间地狱的XX党信仰，正是人世间的头号大邪教。其邪教的基本特征归纳为：编造教义，消灭异己；崇拜教主，惟我独尊；暴力洗脑，精神控制，组织严密，能进不能出；鼓吹暴力，崇尚血腥，鼓励为教牺牲；否定有神，扼杀人性；武装夺权，垄断经济，有政治经济野心。这样一个邪教对人类的危害无人可及。

    九评“中国XX党的流氓本性”揭露了中共为什么要耍流氓，其流氓的本性为何从未真正发生改变。在中共的历史上，有过红色恐怖到达顶峰的猖狂时期，也有过几近灭亡、落荒而逃的狼狈时刻，中共每每都是靠了耍尽流氓来度过危机走向下一个猖狂，继续愚弄人民百姓。当人们都能认识到共产恶党的流氓本性，并不为其假像所蒙蔽的时候，也就是终结中共及其流氓本性的时候。

    《九评xx党》完全彻底的点中了中共的死穴，从而揭开了全球退党风潮。

    天灭中共：《九评xx党》揭开退党风潮

    《九评xx党》问世并结集成书后，被迅速翻译成十几种语言在世界各地发行传播。该书被称作是“一本震撼全球华人的书，一本正在解体XX党的书”。他似一张从天而降的天书向人间展示了“天灭中共” 的天象。他犹如晴天霹雳，让中共惊恐不已；同时，他以不可阻挡的力量，唤醒着无数被中共邪灵毒害的众生，唤醒着他们向善的本性。

    自《九评xx党》发表后，全球掀起了退出中共及其附属组织的风潮。从《九评》发表到2004年底的短短一个多月的时间里，就已经有几千人宣布退出中共及其附属组织。而且，这种风潮在历史走入2005年后更加浩大。


天谴：2004年的天灾和异象

    中国大陆在持续了四年的灾祸后，2004年的灾祸仍未见减少的趋势，反而愈加激烈和频繁。中国大地年年出现了多种自然灾害，干旱、水灾、地震、蝗灾，等等，连往年不多见的沙尘暴、高温、赤潮都以突显、骤增、罕见的方式出现在中国的大地和海洋。连续五年的中国北方干旱深深的重挫了中国的生态环境，对目前和今后中国的政治、经济、人们生活产生着深远的影响。

    具体表现在：

    天灾一：地震

    1月20日北京时间16时34分，河北滦县发生了4.2级地震。北京地区有明显震感。

    2月25日4时21分，在青海省德令哈市西北（北纬３７.７度，东经９６.４度）发生５.０级地震。德令哈市怀头他拉镇震感强烈。

    3月17日5时23分20.7秒 青海德令哈(北纬37.6，东经96.7) 再次发生5.2级地震。

    3 月24日 9 时 53 分，在内蒙古锡林郭勒盟东乌珠穆沁旗和西乌珠穆沁旗间（北纬 45.4 度，东经 118.2 度）发生 5.9 级地震。河北承德、辽宁朝阳、吉林白城等地有震感。

    3月28日凌晨2点45分，在西藏班戈和青海之间发生芮氏5.8级地震，两分钟后，又发生6.3级地震。次日，即3月29日6时05分和6时27分，同一地区又发生两次5.0级地震。

    5 月4日13时04分59.6秒 在青海德令哈(北纬37.5，东经96.7) 再次发生5.5级地震。同一天、同一地点，19时36分4.6秒又发生了5.1级地震。地震造成1059户共4199 人受灾；此外，白水河二级水电站的引水渠因为地震导致坍塌，造成堵塞而决口十多米。5月11日清晨7时27分28秒，在青海德令哈市差不多同一地区又发生 5.9级地震。这次地震是最近7天内该地发生的第3次芮氏5级以上地震。

    6月17日晨5时25分23秒，四川省宜宾市发生芮氏4.7级的地震，有较强震感。地点位于四川省宜宾和自贡的交界地段，北纬29.6度，东经104.38度。地震造成两人受伤，震区部分房屋有掉瓦、开裂现象。

    6月29日16时11分，青海昆仑山口西的治多发生芮氏五点三级地震，震中位于北纬35.8度，东经92.9度。

    7月3 日，海南陵水东南海域发生2.5级地震；7月5日，该海域发生2.3级地震。7月9日凌晨01时26分，在陵水东南海域(北纬18.09，东经110.50），发生了3.3级地震。 7月9日早晨7时56分08秒，海南陵水近海发生4.2级有感地震。

    7 月 12 日 7 时 08 分，西藏日喀则地区仲巴县与阿里地区之间（北纬 30.5 度，东经 83.4 度）发生 6.7 级地震。震中位于中国与尼泊尔边境线以北约 100 公里处，距仲巴县城约 120 公里，距日喀则市约 560 公里，距拉萨市约 680 公里。

    8 月10日云南鲁甸县发生的5.6地震，使云南省省会昆明以北的22个水库受到破坏，总长约400公里。有的大坝已经出现裂缝。中国官方报导说，水库下游 47,000多人受到威胁。震区范围内的桃源水库、昭阳水库等中小水库受损严重。这次大地震导致4人死亡，近600人受伤，其中重伤167人，还有 125,000多人无家可归。

    8月24日，在西藏安多发生芮氏五点八级地震。

    9月7日20时15分，甘肃定西市岷县发生５．０级地震，定西市岷县、安定区，甘南藏族自治州卓尼县、临潭县、合作市等地普遍有震感。地震波及岷县5个乡镇、约10 万人，已经有9人受伤，其中2人伤势较重，房屋损毁和牲畜伤亡。

    10 月19日云南省保山市隆阳区发生5级地震。震中位于隆阳区汉庄镇，距离市府所在地约 10 公里，是人口较稠密、农业较发达的地区。隆阳区及昌甯、施甸、腾冲、龙陵等县均有强烈震感，部分村社道路、通讯一度中断。地震共造成12人受伤，其中重伤 1人；房屋倒塌、受损2万多间；部分校舍受损，20多所学校、1000多名学生停课。

    10月26日10时11分35.0秒, 在西藏札达、普兰间发生5.7 级地震。

    同前几年相比，如此频繁的地震是非常罕见的。

    天灾二：洪涝灾害和台风

    2004年，暴雨和台风更是频频光顾中国大陆，造成了大范围的洪涝灾害。

    6月，湖南省暴雨已造成13个市州、782.4万人受灾，因灾死亡28人，失踪27人；倒塌 房屋2.34万间，损坏6.16万间；农作物受灾面积37.4万公顷，绝收5.33万公顷。

    同月，山东连续遭受暴风雨和冰雹灾害。这次灾害有两个明显的特点：一是来势迅猛，灾害影响力强。灾害发生突然，很短时间内大量降雨或猛降冰雹，雹粒大，密度高。灾区暂态风力最大达10级以上，重灾区直径50厘米以上的大树被拦腰折断或连根拔起。二是受灾面广，很多地方重复性受灾。全省有13个市、67个县市区受灾，几乎覆盖全省近半数县市区，有的地方连续三次受灾。

    6月下旬，四川省遭遇到04年入汛以来面积最宽、雨量最大的一次降雨，全省大部分地区连遭暴雨袭击，部分地区下了大暴雨。据初步统计，灾害至少造成15人死亡，7人失踪。6月5日13时50分左右，重庆市万盛区万东镇福家沟社新华村发生山体垮塌事件，迄今已确认 15人死亡，3人受伤，6人失踪。同时遭受暴雨袭击的广西，受灾人口54.8万人，倒塌房屋288间，农作物受灾面积18743公顷。

    6月云南省建水县县城及周围地区遭受特大暴雨袭击，这场持续两个小时的暴雨降雨量达到93毫米，使建水遭遇了百年不遇特大洪灾。

    从6 月24日至25日，江苏南京市连降暴雨，达到了大暴雨的雨量，造成该市部分路段大量积水。7月2日早晨，吉林长春市突降入夏以来首场大暴雨。暴雨过后，市区道路严重积水，给出行车辆和行人带来不便。7月10日，北京突降雷暴雨狂风，给城市交通和市民生活造成严重影响。 7月12日晚雷雨狂风突袭上海，造成7人死亡，20多人受伤。其中普陀、嘉定交界处突然形成局地性龙卷风，造成较大灾情。同日，杭州天空风云突变，电闪雷鸣，狂风夹着暴雨而来。从7月12日开始，河北邢台市普降特大暴雨，市区大部分街道都被积水淹没，个别路面由于雨水的浸泡出现塌陷，在不少路段，积水都漫过了道路中间的护栏。从7月12日开始，山东省的菏泽、潍坊等市普降大到暴雨。在潍坊，连续的降雨给城市和水库泻洪带来相当的压力。全市25座大中型水库蓄水已达到9亿立方，比去年同期高出4亿立方，防汛形式非常严峻。7月12日正午时分，广州市区突然下起倾盆大雨，造成交通严重堵塞，还有不少树干、看板被大风吹落后砸坏车辆。据广东省气象专家介绍，这种局地性强雷雨强度大、雨势猛，来势汹。

    进入七7月以来，黑龙江省已经历了两次暴雨，全省平均降雨量为63毫米，其中佳木斯、牡丹江以及哈尔滨的局部地区降雨量超过100毫米，比常年偏多一到三倍。

    7 月11日，广东省中西部和东北部市县频频出现强降水和短时雷雨大风，造成多处积水，江河水位上涨。仅12日白天，广东省的廉江、阳春、新兴、佛冈、阳山、信宜、韶关等17个市县出现局部暴雨，其中信宜的径口、韶关大学和曲江3 个自动站录得雨量超过100毫米。高州、阳春、清远、珠海、仁化、东莞、惠州等30个市县先后出现了8级左右的短时雷雨大风。

    7月上中旬湖北遭遇今年以来最强暴雨袭击，各地发生了暴雨、龙卷风、冰雹等灾害，导致农作物受灾、房屋倒塌、人员伤亡。

    7 月9日起，湖北省全省有大到暴雨，部分地区大暴雨，强降水带主要位于鄂西南、江汉平原和鄂东一带，部分地区风力达到十级，为今年以来最强暴雨过程。受此次强暴雨袭击影响，湖北武汉市新洲、江夏、洪山等地发生了暴雨、龙卷风、冰雹灾害，共1757人受灾，其中2人被雷电击身亡，农作物受灾面积2700亩，绝收面积2340亩；倒塌房屋250间，居民住房94间，损坏房屋410间。鄂州市沙窝乡遭大风冰雹袭击近四十分钟，该乡11自然村受灾，导致12人受伤。浠水县10日晚突降暴雨，两人遭雷击身亡。枝江市数个乡镇遭遇历史罕见雷雨大风及冰雹袭击，7万余户村民受灾，0.7万余公顷早稻绝收。据当地气象站统计，大风袭击时，最大风力达九到十级，最高风速达每秒20米。降雨量在一小时内达75.9毫米，创该市有气象记录以来之最。

    四川省和重庆市9月2日起遭遇百年不遇的特大暴雨。持续暴雨引发山洪，江河水位陡涨，多个县市被淹。截止到9月7日上午8点，特大暴雨灾害造成了四川省受灾约650万人，死亡56人，失踪55人，重庆市受灾人口约159万人，死亡33人，失踪33人。

    除了暴雨造成的洪涝灾害，2004年也是台风肆虐的一年。

    1956 年以来登陆中国大陆强度最大的台风，即2004年第 14 号台风“云娜”于 8 月 12 日 20 时在浙江省温岭市石塘镇登陆，登陆时中心气压 950 百帕，近中心的最大风力达12 级以上。“云娜”过处，可谓满目疮痍。截至 16 日 12 时的统计，台风“云娜”已在浙江造成 164 人死亡，失踪 24 人，受灾人口达1299 万人。在死亡的 164 人中，因房屋倒塌致死的人数为 109 人，占到了三分之二，因山洪暴发、泥石流致死的人数为 28 人，被风刮倒致死的人数为 9 人，遭洪水而死亡的人数为 12 人，因电杆吹倒或触电致死的人数为 5 人，其他原因死亡的人数为 1 人。在此次台风中，浙江全省共有 75 个县（市、区）、765 个乡（镇）受灾。

    同时，“云娜”波及的范围广、降雨量大。其中 10 级风圈达180 公里，浙江东部沿海都受到台风影响，并横穿了整个浙江腹地。台州、温州、宁波和绍兴等地出现了暴雨和特大暴雨，大于50 毫米降雨量的面积达 5.35 万平方公里，大于 100 毫米降雨量的面积达 2.2 万平方公里。

    台风“云娜”过后，2004年第十八号强台风艾利，于8月25日下午 4时30分在福建省福清市高山镇登陆后，以每小时二十公里的速度向偏西方向移动，横扫莆田、崇武、晋江沿海。当天晚间21时30分艾利再度登陆福建省石狮市。受台风影响，福建全省沿海普降大到暴雨，其中降雨量在50至100毫米的有27个县（市、区）；降雨量在100至200毫米的有11个县（市、区）；降雨量在200毫米以上的有3个县（市、区）。截至26日的初步统计，福建全省4个区市、27个县、254个乡、2447000人受灾；受淹城市3个，倒塌房屋8270多间，损坏水库六座，损坏堤防190处。福州国际机场被迫关闭，航班大面积延误。由于艾利台风在福建登陆，浙江温州各地也普降暴雨，引发洪水，有10多个村庄的近2万人被洪水围困。

    天灾三：罕见电闪、雷暴、冰雹、大雾

    据 《后汉书志第十五 五行三》，易谶曰：“凡雹者，过由人君恶闻其过，抑贤不扬，内与邪人通，取财利，蔽贤，施之，并当雨不雨，故反雹下也。” 京房占曰：“夏雨雹，天下兵大作。”

    6 月23日下午，北京部分郊区县遭遇冰雹；6月24日凌晨，冰雹又袭击了北京市区部分地区。雹子有二分钱硬币至鹌鹑蛋大小。一场冰雹下了大约10分钟。这种下在市区的现象比较少。千亩良田、果园遭受重创，损失惨重。同时，这一周北京的天气十分反常。频繁的雷阵雨天气，影响区域小，雨量大，并且伴有雷、冰雹、暂态大风。市气象台台长介绍，雷阵雨天气持续时间这么长，在北京历史上并不多见。

    7月13日，据中国新闻网路报导，继7月10日北京突然遭遇罕见强雷暴雨侵袭，7月12日暴雨狂风突袭上海，造成曹安路某建筑工地一座龙门塔吊倒塌，掀毁50余幢农舍屋顶，造成一死二伤；长宁区新泾、闵行区华漕镇、浦东陆家嘴地区、青浦区、普陀区都发生伤亡事故，共有6人死亡。

    11月8日夜 11时25分，郑州出现雷雨天气，强烈的闪电把黑夜照得如同白昼，巨大的雷鸣声把许多已经入睡的人惊醒，随后大雨倾盆，短短三四个小时内市区降水量超过 30毫米。河南省三门峡、洛阳及黄河以北的大部分地区先后出现了大致相同的天气，焦作市部分地区还下了冰雹。

    11月9日早上，北京出现罕见的雷暴天气。当天早晨天黑如夜，路上汽车打开了灯光。北京中部和西南部下起一场雷雨，降雨量一般有1-5毫米，最大的降雨量达10毫米。不少市民都听到了轰轰的雷声。这场“连珠炮”似的“冬雷”的强度和密度都是罕见的，甚至超过了“夏雷”。据气象专家介绍，根据观测资料记录，这次北京出现在立冬之后的雷暴天气是1949年以来的第一次。报导说，罕见雷暴导致事故骤增。9日早上7时至9时，交管局指挥中心接到405起事故报警，比前一天同一时段增加了 30%左右的事故量。

    汉代著名易学专家京房说：“天冬雷，地必震。”还说：“这表明国家法度失常到已经侵害百姓。”又说：冬天打雷是因为春夏之季杀害了太多的无辜百姓所导致的，接下来的冬天必然会因为天气温暖而出现难于扑灭的病虫之害。如果国家不悔罪，冬天将吹起暖风，结果招致来年春天出现瘟疫。

    11月30日至12月3日，一场罕见的大雾笼罩了中国大部分地区，对正常社会生活造成相当干扰。这场中国入冬以来最大范围的大雾出现在华北平原、辽宁西部地区、西南地区东部、江南大部、江淮大部和汉水流域，其中北京地区、河北中南部、山东中西部和河南中南部的能见度一度降至100 到400米，个别地区甚至低于10米。气象专家估算，那次大雾影响范围约为21.7万平方公里。

    继11月30日至12月3日一场罕见的大雾笼罩半个中国后，12月9日晨大雾再次笼罩北京。 据报导，东六环、京沈高速、京津塘高速、京石高速相继于9日晚至10日□晨开始封闭，并造成京津塘高速路南五环附近路段大堵车。

    12 月10日凌晨，一场浓密的“混合雾”突袭上海。10日早晨，整个申城几乎都笼罩在浓雾之中，基本只能看到前方两三百米远的路灯，再远处的高层建筑就完全淹入大雾中。离市区越远，迷雾越浓。报导说，从凌晨起至早上八点，上海虹桥与浦东两大机场都是白茫茫一片，能见度不足一百米，所有航班都无法正常起降，机场一度几乎处于关闭状态。

    继12月10日、11日罕见大雾笼罩上海后，12月13日早晨上海在1小时之内连发2次大雾警报，把警报级别提升至最高级别的黑色预警。宝山、闵行、嘉定3个上海近郊区出现了能见度在50米之内的大雾。其他北部、西部和南部的部分郊区大雾能见度都低于100米。在部分郊区出现了能见度低于50米的大雾。上海虹桥机场、郊区部分轮渡线和进出上海的高速公路的交通均受到大雾的严重影响。

    此外，从11日到13 日，包括省会郑州在内的河南省中部、北部、东部、南部地区一直被浓雾笼罩，给上述地区的陆、空交通造成了重大影响。省气象台12日夜10时30分发布了橙色大雾预警，13日6时又将级别进一步提高，发布了黄色预警。这是11月30日以来，河南省大部分地区今年入冬的第二场大雾。

    而从12 月12日21时起，2004年强度最大的一次浓雾开始弥漫安徽省上空。13日8时大雾达到峰值，东南部地区能见度普遍小于100米，很多地方能见度不到 50米。巢湖地区能见度一度降低至10米，几乎成了“盲城”。12月12日，合肥市出现入冬以来的罕见大雾天气，整个市区能见度只有20米。在大雾的影响下，13日上午，合肥骆岗机场能见度最低时只有50米，远远低于起飞标准，机场被迫关闭。这场罕见大雾给安徽省境内的公路、航运、航空造成的影响是入冬以来最严重的。

    同在12日上午，一场大雾又将山东、南京、扬州、、重庆、长江江苏南通段的大部分地区包裹在了一个白茫茫的世界里。受浓雾影响，上述地区的交通受到了严重的影响。

    天灾四：瘟疫

    2004年，各类瘟疫，包括疟疾、禽流感、鼠疫等在中国大陆呈现蔓延趋势。

    据报导，中国从1999年以来，疟疾有了抬头的趋势，发病率大幅度回升。主要流行区域集中在南北两端。南部为云南、海南。北部流行区域为江苏北部、安徽中部、河南南部和湖北北部。2004年，在四川省发生了输入性恶性疟疾疫情，并造成2人死亡。8月，江苏一男子死于恶性疟疾。当年四川省报告的恶性疟疾病例比去年同期上升了91.89%，并仍有扩散发生。而2004年1─7月江苏省已报告疟疾病例247例，专家估计，实际病例可能高于报告病例数。据称，人如果染上恶性疟疾，不及时救治的话，最快2-3天就被夺命。

    至于禽流感和鼠疫的爆发和相关资料，由于中共当局一贯隐瞒欺骗，迄今为止仍不知道确切的感染数字。中国政府曾在2004年2月通报世界动物卫生组织在广东的两起禽流感。但根据来自民间的消息，上述瘟疫在大陆近些年蔓延速度很快，只是各地方官员以各种方法掩盖，从而留下了巨大的隐患。

    天灾五：高温和干旱

    持续几年的高温和干旱，在2004年仍没有消退的迹象。

    北京刚刚卖入四月，就以前所未有的速度迈入了夏季。4月16日，最高气温接近30摄氏度，市气象台分析认为，目前的日均气温比往年提前了15天，相当于往年的5月初。气温提速是从4月6日开始的。6日最高气温还只有15.7摄氏度，7日就猛然蹿到21.9摄氏度，并在8日达到29.1摄氏度，一举打破了京城半个世纪以来同期最高温纪录，实为罕见。此后气温一直在20摄氏度以上的“高温区”徘徊，日平均气温比往年高4度以上。自1999年来，北京的夏季年年高温。2004年的高温来得这么早，还是罕见中的少见。

    而进入6月后的北京，也是高温酷晒，并伴随着沙尘暴和雷雨冰雹的天气。6月28日，北京地区还出现了一种相当奇怪的天气现象：北京的天空从早到晚都是雾气蒙蒙的。

    进入6 月以来，除了北京，内蒙古东南部、吉林西部、西安等地的气温异常偏高，最高气温达 35 摄氏度以上。气温偏高导致蒸发量大，土壤更加无法满足作物生长的水分需求。从6月19日开始，西安出现了连续十天日最高气温超过35摄氏度。而且继严重的春旱后，旱情向南、向北、向东蔓延加剧。内蒙古有 40% 的地区发生了乾旱，其中 28% 的地区发生了重旱或特旱；吉林有 65% 的地区监测到乾旱，其中 62% 的地区达到重旱或特旱级别；辽宁有 85% 的地区出现乾旱；黑龙江有 33% 的地区监测到干旱。

    在南方的许多城市，入夏以来也是高温难耐。

    6 月下旬，高温酷暑天气笼罩广东全省。6月28日，广州市五山观测站测得36.4度的高温，成为今年入夏以来广州最高气温；6月30日，广州市最高气温又上升到38.9度；7月1日，再上走至39.1度。从6月28日开始，广东各地高挂红色高温预警信号。广东省气象台在6月28日至7月3日期间，共发布红色预警信号23次。如此高的气温，如此频密地发布高温预警信号，这在广东气象历史上是没有见过的。仅广州，因高温诱发其他疾病而死亡的达39人。

    6月30日长沙的最高气温已达37七摄氏度，为今年入夏以来的最高气温。

    继6、 7月暴雨、高温的异常气象后，进入8月中国天气仍以此模式为主。8月初，中国江南大部以及广东大部、广西南部、重庆、四川盆地东部、湖北西部的部分地区、陕西南部的部分地区出现高温天气。江苏、山东、安徽、河北等地的气温普遍在35至37摄氏度，浙江、福建、重庆的局部地区气温还达到了39到40摄氏度。而8月8 到9日，广东也连续出现大范围高温炎热天气。

    南方有“秋老虎”发威，北方持续的“桑拿天”则让人们饱受潮湿闷热之苦。内蒙古包头、赤峰等地的气温一再蹿升，有时日最高气温达到了少见的33度，再加上60%的湿度，闷热潮湿的气候让习惯了草原清风的人们感到颇为不适。本该是避暑胜地的哈尔滨也出现了高温笼罩的天气。

    大范围的高温也导致了大范围严重的干旱。

    华南地区已连续3年遭受干旱。 而54年一遇的大旱，2004秋起在华南地区肆虐。进入9月份，中国华南北部和西部、江南西部和北部、江淮大部的降水量一般只有50－100毫米，与历史同期相比，偏少50％－80％，广西、湖南两地部分地区甚至减少80％－90％。

    由于降雨量太少（降水量比往年少了两三成），广东省 11 月份 40个城市水源地水质优良率比上月下降了 5.2%，30 个饮用水源地水量紧缺。在一些地方更是出现连续数月无降雨的罕见情况。其结果是，大地干裂，千万亩待收的庄稼春华而不能秋实，江河流量和水库蓄水量急剧减少。比如深圳、惠州等都遇到了严重缺水问题。此外，湖南、广西旱情也十分严重。

    江西省也发生严重旱情，导致第一大淡水湖--鄱阳湖的面积 “缩水”了六百多平方公里。中国官方的消息指出，10月份江西全省平均雨量仅四毫米，与历年同期相比，偏少了百分之九十五，雨量之少，为当地气象记录的第二低纪录，仅次于1979年“滴雨未下”的纪录。由于持续少雨，江西省普遍出现了轻度到中度干旱，局部重旱。据统计，全省有六十多万民众和二十多万只大牲畜因此发生饮水困难。

    江苏发生44年来罕见旱情。9月份上旬到下旬，江苏旱情比例从31.4% 猛增至 60%。而到了10月上旬，全省80%的地区都成为旱情地区，其中，南京、盐城、兴化、姜堰、镇江、如皋、靖江、如东、金坛和常州 10 个地区出现了重度旱情，全省重旱比例由9月份的10% 左右上升到31.4%。

    广西遭遇严重秋旱。广西遭遇严重秋旱，74 个县（市、区）出现不同程度的旱情，140 余万人发生饮水困难，农作物受旱面积超过 1000 万亩。8、9 两个月，广西平均降雨量仅为 207 毫米，比历年同期偏少45%，偏少程度居1951年以来同期的第五位。10月1日至14日，广西平均降雨量仅有两毫米。

    不仅仅是南方，2004年上半年中国的东北地区及内蒙古也遭到了百年一遇的特大乾旱。而且，中国至1999年起，已是五年全国性旱灾。同时，中国在近五十年来，进入了一个干旱的年代。

    天灾六：沙尘暴和沙漠化

    据中国官方报导，2004年中国沙尘天气发生次数较2003年有所回升，与2002年持平，但强度偏弱。影响范围最大的一次发生在3月9日至11日，涉及 19个省份；强度最大的一次发生在3月26日至28日，波及北方11个省份。和去年同期相比，北方地区今年2月以来的沙尘天数明显偏多，强度和影响都明显大于去年。

    报导说，根据监测，2004年1至4月份中国共发生沙尘天气14次，2003年同期发生10次，2002年同期14次，2001年同期24次。今年1至3月份发生10次，4月份发生4次，与近年同期相比，4月份沙尘天气发生次数与强度都明显偏弱。

    资料显示，2004年1至4月份，中国发生影响范围达到或超过5省、自治区、直辖市的大规模沙尘天气4次，均发生在2至3月份。与近年同期相比，2003年发生3次，2002年发生5次，2001年发生10次。具体发生情况如下：

    2 月3日甘肃西部河西走廊金塔、酒泉、民勤先后出现扬沙天气，高台、山丹、古浪出现浮尘天气。到3日上午11时左右，民勤开始出现沙尘暴，直到晚上8点50 分许才结束。这是今年以来甘肃省出现的第一场沙尘天气，也是中国第一场沙尘天气。据中国气象局网路报导，受偏西大风影响，甘肃中部、内蒙古西部、宁夏北部和陕西北部出现了扬沙天气。

    2月12日下午宁夏东部的盐池、陕西的定边、靖边地区以及内蒙古毛乌素沙漠出现了沙尘暴，另外内蒙古鄂尔多斯高原的沙尘区上有云覆盖。

    2月23～24日，内蒙古中西部、甘肃、宁夏北部、山西北部又出现了第三次沙尘天气过程，其中甘肃的河西地区和内蒙古中西部的局部地区出现了沙尘暴或强沙尘暴。

    3 月2、3、4、5日，正值中国“两会” 期间，大陆北方接连天天昏天暗地。其中3月9日、10日，一场春季范围最大，最严重的沙尘暴袭击了中国北方大部分地区，包括新疆、青海、甘肃、宁夏、内蒙古、河北、北京、天津及辽宁等省和地区。“两会”于15日结束，15至18日，北方又接连几天天昏地暗。

    3月26日至3月28日在中国北方又出现沙尘天气，影响范围波及了11个省区的304个县市。报导说，本次沙尘天气起源于中国阿拉善高原西部，受影响面积约为120多万平方公里，受影响人口约为7000多万人，受影响耕地面积640多万公顷，园地面积130多万公顷，草地面积6500多万公顷。而3月27日这次的沙尘暴还袭击了内蒙古锡林郭勒盟3月24日发生5.9级地震的震区。震区发生了“黑沙暴” 能见度不足10米。

    3月29日中国北方再次发生沙尘气象。受影响面积约为39万平方公里，受影响人口约为6000多万。这是紧接着3月26日至3月28日严重沙尘气象之后又一次面积大强度强的沙尘气象。

    6月入夏的京城，在多天高温酷热之后，6月14日傍晚六点突然又遇到了沙尘暴的袭击，几分钟内能见度降至几米。一般专家认为中国北方地区的沙尘天气高峰阶段一般发生在春季，因此这次的沙尘暴完全出乎意外。

    7 月12日晚，一场罕见沙尘暴袭击甘肃酒泉、嘉峪关等地。晚9时20分许，沙尘暴袭击了嘉峪关市，天空“乌云”翻滚，街上行人纷纷逃离说，能见度降到了几百米。在4个多小时内，沙尘暴席卷了包括甘肃酒泉、嘉峪关在内的16到18万平方公里的范围。最大风力达8级，平均风力6级，所到处最低能见度200米。

    此外，中国北方的沙漠化也日趋严重。据内蒙古自治区林业厅的统计表明，内蒙古科尔沁沙漠目前正以每年150米的速度在急剧逼近沈阳城，相距仅100公里。沈阳每年有一万五千亩土地被沙化。

    中国土地荒漠化也十分严重。20世纪50至60年代，沙化土地每年扩展1560平方公里；70至80年代，每年扩展2100平方公里；到了90年代，每年扩展2460平方公里。

    天灾七：虫灾

    2004年的虫灾发生的面积更广。

    （1）蝗灾

    由于连年干旱少雨，2004年内蒙古、甘肃、新疆、广西、青海、河北等14个省市自治区再次爆发大面积蝗灾。当年夏季东亚飞蝗发生面积 1450 万亩，亚洲飞蝗、西藏飞蝗则在新疆、西藏部分地区偏重发生。

    内蒙古草原遭受的蝗灾尤其严重。

    据专家估计，仅内蒙古自治区今年发生蝗灾的面积将达到１．８亿亩，严重成灾面积在１亿亩以上，草原蝗灾呈暴发态势。在离北京200多公里的锡林郭勒草原，7 月原本是草原草场最肥美的时候，但是放眼望去，却是满目黄色。由于蝗灾的爆发，草场已经遭到严重破坏。由于连年蝗灾，不少牧民已经返贫。内蒙古草原年年发生重大蝗灾，今年蝗灾带来的直接经济损失要达到9个亿，间接损失在40亿以上，生态环境遭到破坏后带来的损失则难以估量。这是内蒙古持续干旱的第６年，也是2000年以来第四次暴发的蝗灾。

    还有海南省13个市县发现蝗灾，受灾面积约在100万亩至150万亩之间。灾害面积、密度、发生范围均创历史新高。

    除了蝗虫之外，2004年还出现了其它的虫灾，如草地螟成虫、日本松干蚧和椰心叶甲。

    （2）草地螟成虫

    根据资料，草地螟成虫5月以来在中国北方地区大暴发，暴发程度与面积均为多年来罕见。据报导，2004年草地螟成虫发生早、范围广、密度高、历期长、威胁大。重发区集中在内蒙古、宁夏两区的大部，陕西、山西、河北 3 省的北部，黑龙江、吉林、辽宁 3 省的西部。据统计，北方8省（区）目前草地螟成虫发生面积约1.2 亿亩，其中黑龙江 5720 万亩，内蒙古、山西、河北、吉林、宁夏发生面积均超过1000 万亩，陕西、辽宁分别发生400 多万亩。

    （3） 日本松干蚧

    日本松干蚧是一种世界性林木检疫害虫，对黑松、赤松、油松具有毁灭性危害。1994 年，吉林省首次发生侵入性日本松干蚧疫情，当时只在梅河口市、东丰县、东辽县的 8 个乡镇有分布，疫区面积 257 公顷。

    日本松干蚧以每年约10 公里的传播速度一路北上，到2004年初，已经推进到距长春市、净月潭国家级森林公园 10 余公里处，使长春地区价值逾亿元的黑松、赤松、油松资源受到近在咫尺的威胁。

    （4）椰心叶甲

    2004 年1月底，海南全省18 个市县，已有12 个市县的椰树出现病虫疫情，染虫区总面积 46.3 万亩，受害椰树等棕榈科植物上百万株。椰心叶甲是一种成虫不到一厘米长的黑色小昆虫，能飞500 米远，主要寄生于椰子等棕榈科植物，危害椰树最幼嫩的心叶，树木受害后逐渐枯萎而死。

    祸不单行，在海南省肆虐的椰心叶甲已“入侵”广东省东莞市，威胁到百万株棕榈科植物。据报导，椰心叶甲已感染了南城、莞城、长安、塘厦等镇区的数万株棕榈科植物，东莞市城区、镇区上报受感染株数为 17488 株，“椰心叶甲危害”正呈蔓延趋势。

    另据广东省森林病虫害防治与检疫总站最新调查统计，广东省广州、深圳、珠海、湛江、东莞、中山、茂名、韶关、清远、阳江10 个城市的棕榈科植物不同程度受到椰心叶甲的侵害，受害棕榈科植物近20 万株。

    天灾八：赤潮

    近年来，中国海洋赤潮频发。每年4月到10月是赤潮多发期。2004年仅五月赤潮出现海域面积已超过一万平方公里，与以往的高发年持平。赤潮出现累计面积2001年达15,000平方公里，2002年超过10,000平方公，2003年约14,550平方公里。

    2004 年5月，浙江舟山附近海域发生了面积约 8000-10000 平方公里的特大赤潮，并持续了一个月之久。“Z”字形的暗红长龙令人触目惊心。在这次特大赤潮尚未完全退去时，6月11日始，渤海海域又发现目前约 5000平方公里的有毒赤潮。这是自1998年以来在渤海发生的面积最广的一次赤潮。

    据不完全统计，2000年5月到10月中国海域共发现赤潮28起。其中渤海7起（面积近2000平方公里）、黄海4起（面积800平方公里）、东海11起（面积7800平方公里）、南海6起（面积近50平方公里），东海发生赤潮的次数和面积明显增加。发生赤潮较多的为浙江省（7次）、广东省（6次）、辽宁省（6次）。

    2001年，中国海域赤潮发生次数增多、发生时间提前、影响范围扩大。全年共发现赤潮77次，累计面积达15,000平方公里。各海区中，渤海发现赤潮20次，黄海发现8次，东海发现34次，南海发现15次。沿海省（自治区、直辖市）赤潮发现次数分别为：辽宁17次、河北2次、天津2次、山东3次、江苏4次、浙江26次、上海2次、福建6次、广东14次、海南1次。

    2002 年中国海域共发生赤潮79次，其中渤海13次，黄海4次，东海51次，南海11次，累计面积超过10,000平方公里。 2002年赤潮发现次数与2001年相比，东海增加17次，渤海减少7次，黄海减少4次，南海减少4次。赤潮造成的灾害损失显著降低，但有毒赤潮的发现次数略有增加。

    2003年中国海域共发现赤潮119次，其中渤海12次，黄海5次，东海86次，南海16次，累计面积约14,550平方公里。赤潮发现次数较上年增加40次，其中东海增加35次，南海增加5次，黄海增加1次，渤海减少1次。2003年记录到4起持续时间长达15天以上的赤潮；记录到赤潮优势藻种28种。赤潮造成的经济损失较上年有所增加。

    赤潮会影响鱼类的生存，由于赤潮藻类本身带毒从而威胁人类的健康和生命安全。赤潮的频发警示了中国海洋生态系统的恶化。

    天灾九：频繁的矿难

    仅2004年不到一年的时间里，中国就有5200名矿工死于矿难。中国煤矿事故导致的死亡率位居世界首位，比美国高出一百倍。是南非的三十倍，甚至是印度的十倍。中国出产世界煤炭总量的35%，但是，矿难死亡却占了全球的80%以上。

    天显异象：宇宙奇观频现

    自2000年以来，世界上许多科学家惊诧的观察到宇宙奇异的变化。而2004年以来，更多的宇宙奇观显现，更多科学家们无法解释的现象展现在人们面前。

    1、自1999年以来，科学家发现地球近年愈转愈快，到现在已是连续第五年决定不用在除夕夜增加一秒闺秒。

    2、1月，天文学家公布：他们运用斯匹哲红外望远镜在银河系中心三裂星云中，发现大品质恒星胚胎和新恒星。

    3、1月，天文学家公布：他们运用哈勃可见光天文望远镜，首次在银河系最近邻的卫星星系小麦哲伦星系中发现大量新生星体。

    4、在1月10日于美国圣地牙哥召开的美国天文学会会议上，天文学家宣布在银河系发现了三颗红超巨星，它们属所有已知星体中最大的，直径超过10亿英里。这三颗最大的红超巨星分别是人马座KW (KW Sagitarii)、仙王座V354 （V354 Cephei）和天鹅座KY （KY Cygni），其半径大约是太阳的1500倍。如果将它们中的任一个放置到太阳的位置，其外缘会越过木星和土星轨道之间的中线外。

    5、1月，欧洲航天局公布：(ESA)XMM-牛顿X射线观测台在银河系对应于2003年12月初发生的强力伽马射线爆发区周围拍到了一系列膨胀速度比光速快一千倍的光环。这是第一次在X射线波段观测到这种被称作“ 回波”的奇异现象。

    6、由美国新泽西技术研究所(NJIT)和加州理工学院(Caltech)的科学家组成的研究小组发现，在20世纪80年代和90年代，地球将较少的太阳光反射回太空；但在过去的三年中，地球变亮，反射回太空的太阳光增加。

    7、2月，美国科学家表示，哈勃天文望远镜最近拍摄到的V838 莫诺色罗蒂斯(V838 Mon)图片显示其周围尘埃云结构的光亮发生了巨大变化。银河系奇异星体爆发三年仍“余光缭绕”。

    8、美国科学家3月2日表示，最近观测到的来自我们银河系中心的无线电波爆发，可能产生于一种未知的天体。据路透社消息，去年9月30日到10月1日间，天文学家探测到多次无线电波爆发，这些电波波长为一米，多次爆发前后共持续了7小时。研究人员认为这些强大而又奇怪的电波来自于银河系中部的方向，距离我们地球仅360光年到2万4千光年间。天文学家认为这些电波不可能来自脉冲星，但有可能是颗磁力星。该不明天体被命名为GCRT J1745-3009。这一发现发表在本周的《自然》杂志上。

    9、科学家在银河系中心区域发现新的神秘高能目标。3月25日发表的《科学》杂志报导了银河系中心区域新发现的一些非同寻常的目标，包括两个“暗加速器”（dark accelerators），它们放射着超高能伽马射线。但奇怪的是，这些目标在可见光和X射线波段观察不到，而且它们还非常大，可能跨度达数光年。

    10、4月，天文学家公布：他们运用斯皮哲红外太空望远镜发现了银河系中又一猛烈的恒星诞生地，展示出烟火般的大品质恒星群，其中最大的比太阳要亮10万倍。该区域的可见光图像并未显示出其中正在发生事件的任何痕迹。

    11、 4月，天文学家在银河系邻近的姊妹星系仙女座星系（亦称M31）发现了一批新类型的星团，包含有数十万颗恒星，分布在由此巨大螺旋星系延伸出的20万光年的球状晕区里。这种新型的“扩张”星团（Extended Clusters）所含星体数量与天文学家所熟悉的 “球状”星团 （Globular Star Clusters）差不多，但与粒状星团不同的是，扩张星团体积更大，跨越几百光年，但密度却小几百倍，因此星团内星体之间的距离要大得多。研究人员表示，这批星团是如何形成的？为什么在银河系中没有相似的星团？这些问题依然是谜。

    12、7月，天文学家发现银河系附近的星系NGC 4625中正在经历着巨大数量的新恒星诞生。虽然在可见光波段NGC 4625只能看到一个扩散光晕，显示出微弱螺旋臂的迹象，但通过NASA星系演化探测器观测，在紫外光波段它却能看到有几个巨大的螺旋臂，向外延伸出的尺寸是星系核心大小的四倍，是迄今发现的最大紫外线星系盘。天文学家认为此发现非同寻常。

    13、天文学家运用美国NASA钱德拉天文望远镜在银河系中心观测到1万个或者更多的黑洞，它们围绕着银河系中心超大品质黑洞转动，这里可能是银河系无处不在的黑洞的最高密度。

    14、10月，天文学家公布他们利用美国国家航空和宇宙航行局(NASA)斯匹哲太空红外望远镜和怀俄明大学红外观测台在银河系的尘埃界限内观测到一个新的球状星体群（Globular Cluster），它们如同南瓜中的南瓜籽一样分散在银河系中心。

    15、 12月，科学家在银河系附近年事已高的天体范围中发现了数十个婴儿银河系，研究人员们对此惊喜不已。宇宙的早期有很多星系诞生，从小的气团开始逐渐融合形成象银河系这样的庞大星系。但很快，星系的诞生就减少下来。如今大多数星系的年龄已经超过100亿年历史了。这些古老的星系如今早已垂垂老矣，并且随着宇宙膨胀早已经漂离到宇宙的远端。天文学家们以往观察到的，往往是早期宇宙星系诞生时留下的影像，而现在科学家们发现了几十个形成中的星系，距离我们20到 40亿光年不等。他们有相同的品质--大约相当于100亿个太阳，相同的组成(与太阳的组成差不多)，其恒星有相同的年龄(大约10亿年)。

    天灾的警示，宇宙前所未有的变化，都是上天为了慈悲迷中的人们，向人们的预警。有多少人能从中悟到从而警醒呢？


《九评xx党》

    2004年11月《九评xx党》的发表，让摇摇欲坠的中共政权惊恐不已。但胡锦涛领导下的中共不但不敢公开回应，也不愿对政权本身进行深刻反思，反而为了防止《九评》在大陆内的广泛传播，在2005年采取了封网、大搜捕、镇压等专政手段，通过制定反分裂法、煽动反日游行示威、军方释放核生化攻击威胁论、举行首次中俄联合军演、扩张军力等转嫁执政危机，并对中共党员进行所谓的洗脑“保先”教育，以维持中共早已并不稳定的政权。

    事实表明，中共所做的一切努力都是徒劳的。2005年，《九评》在海内外通过各种方式、在各类人群中传播着。大量的《九评》小册子和光碟悄然进入了中共安全部、国务院、公安部、军队、军工系统、教育界、法律界、体育界、文化界、医学界等领域，并带动着国内大规模的退党行动。在海外，据不完全统计，举行的《九评》退党活动近千次，其中游行集会和《九评》研讨会各近500场，这些活动遍及全球五大洲、30多个国家、一百多个大城市（含30多国首都），先后近4千团体人次参与和发言。《九评》退党活动规模之大，范围之广，影响之深，历史罕见。

    当越来越多的人看到《九评》后，他们很多选择了退出中共恶党，包括许多中共官员。2005年一年间，退党人数就从年初的七千人、七万人、一百万、五百万，一直达到年底的六百六十四万。天象人间，天上和人间是对应的。既然上天已经宣判了中共的死刑，那么人间的退党浪潮也是顺应历史的选择。

    2005年，中共除了要应对《九评》引发的退党浪潮外，还要继续应对来自民间的抗议。由于中共十几年来的腐败专制统治，它不仅无力解决固有的危机，而且对于民众愈来愈多的抗议，仍旧采取一贯残酷的镇压手段，典型案例是广州太石村要求民主法制事件和广东汕尾东洲村民遭镇压事件。上述事件中中共的表现凸显了其政权的黑社会化。而中国大陆以郭飞雄、高智晟、王怡、范亚峰、温克坚等为代表的众多律师、学者在上述事件中的介入和持续关注，使之成为中国知识份子掀起维权运动的一个新起点。

    中国维权运动在这一年的焦点是“中国十佳律师”、香港《亚洲周刊》2005年风云人物榜中的高智晟律师三次公开上书胡锦涛和温家宝，高以第三者律师的身份，把“中共盖世太保、专门迫害法轮功的610办公室”所犯下的罪行，用触目惊心的案例揭示在人们的面前。这使的中共当局感到格外恐惧。

    这一年，中共最后良心的象征赵紫阳辞世。尽管中共采用各种手段低调处理，但全球仍掀起了“悼念赵紫阳、告别中共”的系列活动。

    中共的统治犹如坐在一个火药桶上，随时都可能因为一个突发事件而引爆。

    这一年，上天继续着对人所犯下的恶行的谴责，继续以各种灾祸的方式提醒着人们弃恶从善。肆虐全球的禽流感业已让众多的专家们担心：人类是否可以逃过此劫。也许答案已经摆在那里，只是人们还没有翻到那一页。

    《九评》广传掀起退党浪潮

    《九评xx党》发表之后，海内外好评如潮，产生了强大的震撼力。不久，大纪元网站又推出了退党网页，退出xx党的浪潮开始出现。

    2005年1月12日，大纪元发表郑重声明。声明指出：

    “广大的中国民众：共产党的末日就要到了。但是这个邪恶的党（魔教）在历史上却对众生、对神佛犯下了滔天大罪，神一定要清算这个恶魔。如果有一天，神指使人类的谁对xx党清算时，也一定不会放过那些所谓坚定的邪恶党徒。我们郑重声明：所有参加过xx党与xx党其它组织的(被邪恶打上兽的印记的)人，赶快退出，抹去邪恶的印记。一旦谁对这个魔教清算时，大纪元储存的记录可以为声明退出xx党和xx党其它组织的人作证。”

    考虑到大陆的特殊情况，大纪元编辑部2月17日声明：鉴于大陆的特殊情况，从中国大陆退党退团的人士，用笔名、小名一样有效。此外，大纪元编辑部还提供了几种声明退党、退团、退队的方法。

    3月，国内多个省市的电视台出现电视信号被插播介绍《九评》的录影节目。尤其3月17日的插播，范围广泛，估计有一两亿观众能看到，有效促成了《九评》在中国大陆的广泛传播。

    在海外，为了让人们更加清醒的认识中共的邪恶本质，北美、澳洲、欧洲等许多国家和地区举办了共计500场的《九评》国际研讨会。这些研讨会的举办帮助世人了解了中共是如何的邪恶，促使人们反思中共的统治到底给中国带来了什么，同时有力的推动了《九评》的传播。

    大纪元发表声明后，更大规模的退党潮出现了，每日成千上万的人声明退党（团队）。一些人在退党声明中写道：

    “我是一名老党员，老革命。20世纪20 年代参加革命，30 年代入党。曾在国务院、内务部和公安部任要职。经过这么多年的政治运动，一幕幕惨不忍睹的人间悲剧，使我彻底的对xx党绝望了。我了解许多中共内幕，知道的越多越绝望。现特请我的晚辈代为我用化名，严正声明退出xx党等一切有关组织，彻底决裂，所有誓言全部作废!（原公安部高干）”

    “我们这些人已经没有交党费在四年以上。我们都曾经有过“光辉灿烂”的历史。反思这些年我们做了什么？过去国民党没有做到的我们（xx党）全做到了，我们（xx党）不让人民做的坏事，我们（xx党）全做了，为什么要这样？xx党不断的干坏事，同时还不让别人干好事，谁干好事跟谁急。我们虽然醒悟的晚，但也是最彻底的。看来咱们还是宁可信其有，不可信其无呀，神都要清算xx党了，xx党做的事情神都知道，咱还是听神的话，老天爷有眼呀，可别跟神叫劲，那是找死呢……“（中国核工业所属军工系统46 名党龄在30-50 年的老干部）”

    ……

    就这样，当世人清醒意识到了中共的邪恶和即将被神清算的事实时，人们做出了选择：在大纪元退党网站上，每天都有一到两万人以真名或化名发表退党、退团、退队的声明。

    七千人、七万人、十万人、五十万人── 一百万。 4月21日，大纪元简体网站退出xx党及其相关组织人数于日19时16分突破百万。

    当退党人数达到一百万时，为了声援百万中国民众的退党行动，全球数个华人社团于4月23日在全球四大洲举行了“声援百万退党大游行”。当时，全中国20多个省市中，不少知名民主和维权人士，纷纷在大游行前夕公开接受大纪元记者采访，公开发表退党（团队）声明，积极支持和声援大游行活动。此举带动了中国国内更多民众声明退党，并使《九评》和退党消息通过各种管道在中国高层和民间流传大范围的传播。不同消息来源的汇总显示，《九评》大量悄然进入中共安全部、国务院、公安部、军队、军工系统、教育界、法律界、体育界、文化界、医学界等领域，正在带动国内更大规模的退党行动。《九评xx党》被民间称作是“一本正在解体共产党的书”。

    6月，退党人数达到二百万。

    10月，退党人数超过五百万。

    为此，全球更是举行了声势浩大的声援游行和集会。

    在海外，据不完全统计，举行的《九评》退党活动近千次，其中游行集会和《九评》研讨会各将近500场，这些活动遍及全球五大洲、30多个国家、一百多个大城市（含30多国首都），先后近4千团体人次参与和发言。《九评》退党活动规模之大，范围之广，影响之深，历史罕见。

    此外，在《九评》的感召下，不少中共官员公开宣布退出中共。

    6 月4日，原中国驻悉尼领馆负责政治事务的领事陈用林，在悉尼“纪念六四，告别中共，声援二百万民众退党”的集会上公开声明脱离中共，并向澳洲政府提出政治避难申请。6月6日在墨尔本的原天津市公安局国内安全保卫局610办公室官员郝凤军也站出来，以他的亲身经历揭露中共对法轮功的残酷迫害，并支持陈用林揭露中共大搞恐怖活动，四处安插特工收集情报的说法。6月9日，坎培拉一位因家人安全不愿透露姓名的原中共安全部的高级官员，委托澳洲资深大律师考勒瑞，公开他所见证的中国安全部门对持不同政见人士的酷刑。

    为了救度依旧被蒙蔽的众生，警告那些仍旧行恶的中共官员，法轮大法学会于10月9日发表公告，公告中写道：

    “自《九评xx党》问世以来，中国的民众更加认清了中共的实质和这场迫害的邪恶。至今已有四百八十余万人退出中共及相关组织。天灭中共是历史的必然，神必将清算对大法行恶者。在这种情况下，如果有人不悬崖勒马，继续执行江氏流氓集团的镇压政策，就是罪不容恕，定将受到严惩。

    在这历史的关键时刻，法轮大法学会特此公告：从即日起，各省市的主要官员及中共头目如再有参与或继续迫害法轮功者，从事新的犯罪行为，一旦其离开中国大陆，将受到世界各地法轮功学员原告的刑事起诉和民事控告，追究其刑事责任，并寻求经济赔偿。

    这些省市包括：河北省、黑龙江省、辽宁省、吉林省、山东省、四川省、湖北省、河南省、湖南省、北京市、广东省、重庆市、内蒙古自治区、甘肃省、安徽省、天津市、江西省、山西省、贵州省、江苏省、新疆维吾尔自治区、陕西省、上海市、福建省、云南省、广西壮族自治区、浙江省、青海省、海南省、宁夏回族自治区、西藏自治区等，还包括其他各省会城市及中小城市等。

    逆天意而行的中共统治摇摇欲坠，迫害难以为继。对邪恶的最终审判越来越近。然而，大法的传出就是为了救度世人，包括社会各阶层的人士。即使曾经做过错事的人，也还有机会弃恶从善。以前犯过罪的，如想改过，可以在安全的情况下将保证书和悔过书转交到明慧网或各地法轮大法学会存档。决心改过的，可暂不追查，以观后效。”

    《九评》发表后一年来的事实证明，他是和平解体中共的最有效利器。就象孙子所言“百战百胜，非善之善者也”，“不战而屈人之兵，善之善者也”。意思是说“我跟你打仗，每仗必赢，这还不算最好的；没跟你打，你就屈服了，这才是最好的。”实际上《九评》基本上就是采取这样一个办法，可以说是不战而屈人之兵。面对《九评》冷静、犀利、深刻、精辟的论述，中共毫无招架之力。通过阅读《九评》，人们更清晰的看到了中共的本质及其对中国社会的危害，选择拒绝谎言，脱离邪恶。根据统计，截止2005年12月底已经有超过 600万人发表 “三退”（退党退团退队）声明，对中共统治形成了强大压力。中共的统治根基彻底动摇。这是中国民众一次最大规模的良心净化、道德回升的精神觉醒运动。

    中共惶恐应对《九评》和退党潮流

    《九评》一经发表，中共就业已意识到了他对其统治的冲击强度。可是，中共根本不敢作任何官方的公开回应。中共一改其以前的大批判方式，这次基本上是闷声不语，绝口不提《九评》二字。敏锐的人察觉到这次中共完全被点中了死穴。实际上中共已经默认，如果老百姓能了解《九评》揭示的中共起家过程、杀人历史、邪教本质和流氓本性的真象，江与中共赖以维持统治的谎言大厦就将崩塌。中共任何公开的回应，都会加速《九评》的传播，也就等于是加速了中共的死亡进程。

    不得已，中共一方面采取了大抓捕、封网等措施，大力围堵《九评》。4月22日起，中国大陆发生了自1999年7.20以来规模最大的针对法轮功学员的全国性大搜捕。而2005年美国哈佛大学的一份关于中国封锁互联网现状的最新报告显示，《九评》网站成为中共封锁的头号重点。另一方面，2005年1月，中共紧急成立了一个跨越行政系统的最高权力特别行动组，叫做“保持xx党员先进性教育活动领导小组”。该小组成立了58个中央督导组，监督地方各级政府实施“保先”运动。在这次“保先”运动中，中共在各地突击拉人入党，党员集中学党章党史、重新宣誓等。据说在北京，要求党员脱产三个月轮流参加“保先学习班”。但是，历经中共多次运动的中国民众早已厌烦了中共的那一套，所谓的“保先”学习也成为了走过场。而且，人心觉醒的洪流，已经不是中共所谓保先、造假、封锁等办法所能阻挡。不过，中共对《九评》的惊恐可见一斑。

    虽然中共采取了上述严酷措施，但根本无法阻止《九评》的传播，。人们正在想方设法突破网路封锁了解《九评》，还有人开办地下印刷厂赶印《九评》，甚至用集装箱运送九评。中共更无法阻止越来越多的人发表声明退出中共。此刻，上苍留给中共新的领导人的时间已经不多了。如何选择成为此时胡锦涛案前的一道题目。

    《九评》带给世界的思考

    《九评》的影响并不限于华人社会。《九评xx党》社论发表后，很快被翻译成英、法、德、日、俄等多种语言，并逐渐引起了许多国家政府和媒体对退党事件的关注，对中国社会变化的关注，也引起了海外研究中共的专家们的思考。

    比如，《九评》被译成俄文以来，在前苏联国家民众中引起了极大反响，并引发了俄罗斯及其它独联体国家民众大规模的退党潮，许多人纷纷在大纪元网站上公开发表退党、退团及退队声明。被中国称为“老大哥”，“中国xx党”发源地的前苏联国家的民众，正是在xx党统治的几十年中，才留下了深痛的、不可磨灭的记忆。因此才使得许多民众在认真阅读《九评》后对xx党邪恶的本质及特点都有了深刻的理解和认识。

    4月《九评》翻译成韩文出版后, 该书在南韩最大的书店教保文库对外销售，7月被评定为最畅销书籍。

    8 月，《九评》在美国亚裔记者协会年会上获得了“网路报导类亚美专题最佳奖”，来自全美1000多家报纸、杂志、电视、广播和网路的新闻业人士参加了此次盛会。10月，在德国法兰克福举办的全球最大型国际书展上，《九评xx党》推出了二十多个语种版本，令各国出版商深为惊叹。

    正是《九评》的发表，使得加拿大、美国、英国、德国、西班牙、韩国等各国媒体、政府在中共领导人出访之时，对中共的人权问题进行了更广泛的报导和更强硬的批评。对中共的态度转变突然成为一个全球性的趋势。


胡锦涛为首的中共继续铁碗维持极权统治

    胡锦涛上台后，不少中国人对其寄予了希望，希望他能以开放的心态在中国实行民主政治。特别是2003年萨斯爆发期间胡的亲民形象为其赢得了人们的信任。但是随着时间的推移，随着胡逐渐掌控中共最高权力，人们意识到在维持中共的极权统治方面，胡与其前任们并没有任何本质的不同，依旧采取着专制、镇压、欺骗的铁碗手段。具体体现在：

    一、压制悼念赵紫阳的活动

    2005年1月17日，前中共中央总书记赵紫阳在被软禁了近十六年后因病在北京的寓所去世。

    在八九年天安门事件中，赵紫阳主张用民主和法制的和平方法解决问题，反对用坦克和机枪镇压手无寸铁的学生。其后拒绝承认错误而以“分裂党”的罪名遭中共软禁。中共对赵的软禁是中共违反人权、违反人性、违反道德的又一个佐证。

    对于如何评价赵紫阳，加拿大维多利亚大学中国研究与亚太关系客座教授吴国光如是说：古人云：上者立德，次者立功，再次立言。对于中国的政治制度民主化转型，赵紫阳三者皆立：1989年以身殉道，是立德；1986年到1989年推动政治改革，是立功──当然，这是未竟之功（至于经济变革方面，赵紫阳更是为中国立下了不朽功业。）他关于政治制度变革的持续思考与论述，对于人们理解中国政治制度及其转型具有深刻的智慧启迪，是立言。

    外界更是盛赞赵紫阳为第一个放下屠刀、切实追求民主和法制的中共最高当权者，而赵紫阳的去世，标志着一个时代的结束，这个时代就是人们希望通过中共内部改良的梦幻彻底破灭。

    就是这样一位象征着中共良心的老人的去世，中共却害怕再次引起民间的抗议浪潮，不仅对中国媒体和网际网路报导和评论赵的去世进行限制，而且还限制外国记者赴八宝山采访赵紫阳遗体告别仪式。中国官方新华社只发表了一条仅六十个字的消息，既没有提到赵紫阳生前的职位，也没有配发死者的照片，但是却特别指出在89 年的政治风波中他犯了严重错误。这再次凸显中共拒绝为自己所犯下的滔天罪行承担罪责。而在中国境内可通过卫星接收的数家外国电视新闻台在播报赵紫阳去世相关消息时也遭封锁。至少上百名试图前去赵紫阳住所参加吊唁活动的人士被公安传讯或遭殴打。十多人在其去世后遭软禁，其中包括中国著名异议人士刘晓波，前《战略与管理》杂志主编余世存等。外国媒体被禁止在赵紫阳北京住所前拍照。

    此外，29号的遗体告别仪式也遭到了中共严格监控和限制。具体表现为：

    告别仪式的场地小员警多。赵紫阳的遗体告别仪式没有被安排在八宝山宽敞的北苑礼堂举行，而是安排在场地狭窄的南苑。员警封锁了从北苑到南苑的通道，没有出席证的人不仅被拒之门外，还被员警驱散。从永定路到八宝山，沿途都是公安武警和便衣。但仍然有约2000人参加了遗体告别仪式。

    花圈一样，悼词一样。为了压低遗体告别仪式的规模，有关单位费尽了心机。中共出席遗体告别仪式的代表只有王钢，贾庆林等几个人。灵堂外面完全没有摆花圈。灵堂内的花圈，都是一个规格，直径一米左右，没有大花圈。花圈的上款都是一模一样的：“沉痛悼念赵紫阳同志“，没有任何人可以表示自己和死者的关系或者对死者的特别关注。

    降低规格，严密控制。按照赵紫阳曾经担任的职务，应当有中共中央、国务院送的花圈，但是都没有。排在第一个的是中共中央公厅，排在第二个的是国务院办公厅，第三是中组部，也就是还承认赵紫阳是一个党员，承认他在中共中央和国务院工作过，但不承认他是领导人，所以由办公厅送花圈。

    与国内的低调和压制相反的是，海外媒体以重要篇幅对赵紫阳的去世进行了报导，并组织了广泛的悼念活动。美国国家广播公司（ABC）网站，纽约时报、华盛顿邮报，BBC, 法广等各大媒体以大篇幅报导了赵紫阳病逝的消息。

    1 月23日，美国西雅图中国民主联盟等民运团体在中国城庆喜公园举行了悼念赵紫阳的活动。当日在浩然亭的牌匾下，悬挂着赵紫阳的巨型照片及标语、花圈，现场气氛肃穆。中国民联西雅图代表金秀红致词说，赵紫阳在六四期间拒绝屠杀学生，随后即被中共判为“分裂党”的罪名而被软禁。赵紫阳三个字已和六四天安门真象有着不可分的关联。她呼吁人们冲破中共的禁锢及封锁，不要害怕xx党，公开的悼念赵紫阳。

    西雅图当地的大赦国际中国人权问题代表唐·克利非表示，中国目前控制宗教信仰活动、掩盖六四屠杀真象、控制资讯自由及禁止言论自由，侵害少数民族人权等，不仅违反国际人权法，甚至违犯了中国本土的法律。中国共产政权用“干涉中国内政”、“统一及稳定大于一切”为藉口来逃避它所应负的责任，并利用挑起中国人民民族主义、爱国主义的情怀来转移问题的焦点。这种逃避责任的态度正可从它拒绝公开赵紫阳的死亡看到。

    1月29日下午，在美国首都华盛顿DC市中心国家广场（National Mall），由北美其它各大城市、澳洲、欧洲、亚洲、台湾、香港等约二百个各界团体，联合共同发起举办“悼念紫阳，告别中共”国际大集会，以表达对赵紫阳先生的怀念和告别中共的愿望，要求给赵紫阳一个公正的历史评价，并抗议中共用暴力限制民众自由追悼赵紫阳。

    美国的《华盛顿邮报》在赵紫阳的遗体告别仪式后，发表了一篇题为《一名改革者的挽歌》的社论。社论说，上周六在北京展开的场景几乎是中国几十年前发生过的场景的翻版。在此之前的经济改革已经彻底颠覆了中国名存实亡的共产主义制度，使这个国家向世界敞开了大门。赵紫阳是令中国改变、走向富强的自由化运动的设计师之一，但在上周六为他举行的遗体告别仪式却受到当局严密操控，家人无权置喙，数百名吊唁者不准进入灵堂，数十名赵紫阳的支持者被扣押。悼念仪式上，没有人致悼词；新华社发出的简短报导中，仍然坚称赵紫阳在1989年犯下“严重错误”。而他的错误就是拒绝使用武力血腥镇压1989年的民主运动。

    《华盛顿邮报》的社论指出，这是一个孤立、虚弱的极权政权的典型表现，这个政权害怕任何一条极其细微的对社会控制的裂缝都会导致自己的崩溃。从赵紫阳的葬礼可以管窥胡锦涛的团队如何看待自己：他们仍受到八九民运及当时天安门广场上的学生、工人要求自由、民主的声音的威胁，因此不肯为一名拒绝镇压民运的党政领导人举行一场正规的葬礼。社论指出，在中国已经有成千上万的人走出国门，有成千上万的人为外国公司工作，有数百万线民的今天，中国政府认为他们对一位前总理逝世的新闻实行封锁仍然是有效的。

    社论最后说，胡锦涛正在赌博，他认为上个世纪五十年代在中国推行的史达林式的极权统治的政治策略在21世纪的中国仍然是可行的。胡锦涛这样做，他自己是冒了一个“犯有严重错误”的风险，而这个罪名，是他错加给赵紫阳身上的。

    二、实施大抓捕和封网防止《九评》传播

    《九评》的发表，完全切中了中共的死穴，让中共惶恐不安。然而，胡锦涛等中共领导人却不愿对中共的历史进行反思，反而采取了大抓捕和封网等措施防止《九评xx 党》的传播。这同压制悼念赵紫阳的活动一样，表明中共为了维持其摇摇欲坠的政权，无所不用。这恰恰是一个政权极度虚弱的表征。

    三、重申“铁碗政治理论”镇压民间维权运动

    2005 年5月19日，在政治局讨论“保先教育”的主题会上，胡锦涛做了《打一场没有硝烟的人民战争 ──阻止美国、欧洲在中国周边国家发动颜色革命，粉碎美国在中国搞颜色革命的企图》的讲话。胡讲话中发布三项严控令：一要严控所有媒体。二要严控四种人：鼓吹资产阶级自由化分子；搞维权运动分子；法轮功分子；ＮＧＯ非政府组织，三要对全国出版界进行清理整顿。他特别提出“对维权活动，一露苗头，就要消灭在萌芽状态，决不允许任何人打着维权旗号向我们党发难。”

    7月25日，在政治局确定十月在京召开五中全会的政治局会议上，胡锦涛重申要严加监控和打击“四种人”，并对发生在全国的维权活动作了具体指示，“要准备两手，属于经济问题要做妥协，尽量予以解决，对于政治问题，决不手软，要严格取缔，决不能形成气候。”实际是对处理和镇压维权活动再升级。

    胡锦涛的上述讲话，都作为中共中央档下发省部级 ，五一九讲话缩写本还下发到县团级。《人民日报》7月28日还配合下发中央文件，发表评论员文章，将邓小平的“铁碗政治理论”进一步发展，提出“发展是硬道理，稳定是硬任务”。

    “维权”顾名思义就是要维护自己的权利，它兴起于21世纪初，在2005年由于一些知名律师和学者的参与，从而达到了一个新的起点。民间为什么要维权？自然是因为自身的权利被剥夺了，而且申诉无门，所以才要自己维护自己的权利。众所周知，在中共统治下的当代中国，地方各级政府、利益集团与被剥夺的当地农民、下岗工人到了“让你活下去，就是要我的脑袋”的地步。卖一家国企、修一座发电厂，从村、乡、县、地到省，官员们就可分到几十万、上百万、上千万甚至上亿的金钱，而投资人获得的更多，那么农民和下岗工人只能依靠自身维护自己的权利。而那些获利者同样为了自身的利益，对失去一切的农民、下岗工人能不往死里打和杀吗？

    据英国的BBC报导，过去十年中国有6600万农民丧失了自己的土地，而政府官员却从中渔利，肥了腰包。民众对xx党官商勾结、贪污腐败的不满情绪已经到了沸点，为了维护自身权益，近年来农民开始跟中共的横征暴敛进行抗争。统计显示，仅2004年，中国各地就有300万农民参与了各种示威和抗议活动，其中包括四川万州县，汉源县，陕西榆林和河南中牟县的几次严重冲突，人数多达数十万。

    而胡在2005年的指示犹如尚方宝剑，使各地既得利益者们加大了对民间维权活动的镇压力度，甚至酿成了血案。典型案例是广州太石村村民要求民主的运动和广东汕尾东洲村民抗暴流血事件。广东太石村和汕尾事件都起因于土地交易中的黑箱作业和腐败问题。

    2005 年7月广州番禺区太石村村民提出了罢免贪污村官的动议。大陆的郭飞雄、王怡、范亚峰、高智晟、温克坚等律师和学者也逐渐介入和关注这一维权行动，而这使得中共当局感到格外恐惧。为了镇压太石村的维权运动，广东番禺地方当局多次出动数百警力殴打村民，抢劫帐本、抓捕维权人士和村民代表；当局还雇佣黑社会歹徒砸车、挥舞棍棒匕首，围殴追堵前往太石村的律师、维权人士和外国记者。在持续数月的抗争中，民间的和平理性和官府的暴力野蛮形成鲜明对照。虽然太石村罢免村委会主任的民主选举，在当局暴力和各种卑劣手段威逼下，最后以流产告终，但它向世界证明了中国老百姓非常渴望民主，这种愿望是任何力量也压不住的。而中共政权将其黑社会化彻底公开。同时对太石村的镇压也将中共导演的虚假的农村乡镇选举彻底揭穿，让国际社会对中共在农村的乡镇选举的“幻想”破灭。

    在10月中共召开五中全会期间，北京警察大肆逮捕上访群众，至少两千人被捕。而在此期间，一名去太石村采访的英国记者以及陪同的人大代表也被打伤。而在太石村事件成为国际媒体追踪的焦点后不久，广东汕尾又发生了继六四之后、震惊中外的武装警察开枪射杀民众事件。

    汕尾惨案起源于“广东十大建设工程”之一的汕尾核电厂选址征地，官商再次勾结掠夺农民土地。根据报导，各级官员贪污腐败侵吞了两亿多的赔偿款项，而失去土地的村民得不到合理补偿，在多次上访、申诉得不到回应的情况下，村民搭棚阻挠电厂工地开工。

    12月6日，当局派出数千军警和坦克包围汕尾东洲村，公然开枪射杀抗议民众，导致数十人死亡。流血镇压发生四天后，中共喉舌新华社首次打破沈默，称村民为“暴民”，并定性为“极少数人挑起的打、砸、烧严重违法事件”，公开为地方政府的屠杀行为撑腰。

    上述事件再次表明中共当局从不曾改变其暴虐的本性，视人命如草芥。而只有一个虚弱、担心会随时垮台的政府才会如此对待自己的百姓。

    四、转嫁危机，制定反分裂法，进行核武威胁

    胡领导下的中共，为了转嫁国内日益强烈的危机，决定打“台湾牌”。针对台独问题，中共不思从内部进行政治体制改革，反而于2005年3月通过“反分裂法”，引起了国际社会特别是海外华人侨界的广泛抗议。3月26日，台湾百万民众举行反对“反分裂法”大游行。之后，中共暂时改变态度。4月，以高规格接待台湾国民党前主席连战访问中国大陆。5月，再次接待亲民党主席宋楚瑜访问大陆。但台湾执政且主张台独的民进党丝毫不为所动。

    5月，美军加强关岛太平洋基地战斗力，包括部署三架“全球鹰”无人侦察机，12架空中加油机，6架B-2轰炸机和46架F-15战斗轰炸机。同时增派2400名官兵移防关岛。

    7月，中共国防大学少将朱成虎在香港声称，为了解决台湾问题，中方不惜以西安以东城市遭毁灭而打一场核战争。此言一出，再次引发国际社会以及中国大陆民众一片愤怒之声。

    9月，美国副国务卿佐立克敦促中国改变政治体制，向民主政治转化，并且预言中共一党专制不可能持久。这是至今为止美高层对中共政权的最明确表态。

    在美国以军力压制中共势力的同时，国际社会也认识到，台海两岸之争究其根源，乃是民主与独裁之争，自由与专制之战，并逐渐认清以台湾民主反制中共独裁的重要性和可行性。

    而在台湾内部，尽管朝野在两岸关系政见上有分歧，但对两岸专制自由之分持共同看法。台湾政府多次明确表示，两岸之间最大矛盾不在于政治分离，而在对民主制度与生活方式的选择。在中国没有实施民主选举，军队没有国家化，人民没有充分言论自由、宗教自由之前，两岸不可能政治整合。在野的国民党主席马英九也明确表示，“六四不翻案，统一不能谈。”

    五、禁止言论自由，打压知识份子

    胡温上台后，大力整肃媒体、加强封锁互联网、疯狂打压良心记者、律师、维权知识份子。其抓捕的异议人士居然相当于江XX时期十年的总和！胡锦涛的用意很明显，就是打压知识份子、以物质利益拉拢工农，企图以一种类似毛时代平均主义的手法缓解社会压力，愚弄民众，避免广大弱势群体的强烈不满情绪被知识份子引到中共身上。

    江XX执政十五年，能够维持腐而不败的一大原因就是极力笼络知识份子，构筑了官僚特权、红顶奸商、知识份子“精英”三角联盟。江笼络知识份子的措施，除了大幅提高知识份子的待遇外，就是准许知识份子享有一定程度的言论自由度，让知识份子“出出气”，“自我陶醉”。实际上，在江时代，除了“六四”、“法轮功”等少数“敏感”话题以外，很多今天被胡锦涛严禁的观点当时都可以公开发表，尤其是学术性的文章。江治下，刘军甯、曹思源等自由派学者甚至可以出版多本著作，宣扬自由民主宪政，今天看来简直是奢侈。胡锦涛上台之初，迫不及待的停播《走向共和》、封杀《往事并不如烟》、《中国农民调查》……不仅容不得半点“自由化”言论，多一点真相的东西其都不能容忍，甚至为此封杀了纯学术类中立网站“维琪百科”，导致学者搜集资料极为不便，此举引起了知识份子的普遍反感。

    此外，胡锦涛加强了对舆论的控制，加强了对记者编辑疯狂打压，直接损害了知识份子的群体利益，这导致越来越多的编辑、记者、律师站出来公开反抗。

    六、暗箱操作意图巩固权力

    10 月8日至12日，中共十六届五中全会在北京召开。集中国3个最高职位于一身的胡锦涛试图通过这次会议巩固其权力，即希冀将自己的亲信安插在上海，弱化江派的影响力。会议表面是讨论第11个5年规划，但实际上却充满了权力角逐。其结果是胡锦涛并未在人事安排上与“江家帮”达成妥协。四天的会议之后发布的公报，充满了各种妥协的斧凿痕迹，充满着“精神分裂”的现象。

    这次会议“精神分裂”的问题最严重的地方当数中共中央对2001至2005年中共“第十个五年经济计划”（以下简称“十五”）的评价。一方面大会公报指出“高度评价‘十五’时期我国经济社会发展取得的巨大成就”，但另一方面，中国官方新华网旗下文章却将“十五”时期的社会问题毫不犹疑的点了出来“一场突如其来的非典疫情，让我国危机管理方面存在的问题暴露无遗。不断拉大的城乡差别、区域差别，严重制约经济社会更快的发展。不少地方在发展中单纯追求增长规模，经济质量和效益低下，生态环境遭到极大破坏。重大安全事故接连发生，安全事故损失已占全国ＧＤＰ的2.5%”。

    这表明中共内部矛盾重重，胡锦涛虽然可以铁碗治百姓，却没有勇气铁碗治党。

    胡锦涛铁碗统治的后果

    胡锦涛的铁碗统治恰恰表明了中共政权的虚弱，其后果只能是加快中共灭亡的速度。

    中国问题专家程晓农指出：“中国之所以频繁发生这类冲突，揭示了一个很深刻的问题，那就是政府和老百姓已经形成了水火不相容的关系，已经成为人们的敌人。” 他说：“今天中共这个政权能够维持下去，靠的不是老百姓的拥护，而是靠地方官员拿着枪镇压老百姓来维持。所以当贪官污吏和老百姓发生冲突时，中央政府一定是袒护贪官污吏。太石村事件也是这样，我相信，今后再有类似事情发生，结果还是差不多。”还有评论人士指出，“汕尾事件”再敲中共丧钟，也再次提醒国人，唯有放弃对中共的幻想，彻底抛弃中共，才能使中国民众免于遭其屠杀的厄运。


镇压后的法轮功洪传世界各国

    2005年，也就是江和中共针对法轮功实施镇压的第六个年头，法轮功不仅没有被压垮，而且在镇压后的这几年中，已经跨越国界、种族、宗教与语言等因素的限制，广传世界各地。

    除了亚、欧、非、澳、南美、北美的诸多国家外，非洲也有不少人学炼法轮功，埃及、南非等地都有法轮功学员。在2004年5月的美中地区法轮大法修炼交流会上，一位法轮功学员讲述了她在埃及、坦桑尼亚、毛里求斯等地向人们介绍法轮功的经历。

    法轮功在东欧那些原来实行过极权体制的国家中也同样被传播，并受到欢迎和尊敬。俄罗斯、乌克兰、保加利亚、罗马尼亚、波兰等国都有人修炼法轮功。在2003 年3月的日内瓦修炼心得交流会上，来自俄罗斯的法轮功学员Tanya女士讲述了她的经历。她曾经身患癌症，身上很多器官被切除。在她生命垂危时，医院里一个护士给她介绍了法轮功，炼功后，她的癌症不知不觉的好了，而与她曾在一起的另一个癌症病人已经死去。为呼吁停止对法轮功的镇压，她一个人走上了天安门，告诉人们“法轮大法好”。

    法轮功还在种族冲突纷扰、战火纷飞的中东地区得到飞速发展。在以色列，修炼法轮功的当地居民在最近几年中成倍增长。在特拉维夫、海法、纳塔尼亚等各大城市的公园中，随处可见炼功人群，而且几乎是清一色的非华裔炼功者。在2003年的日内瓦，一位以色列学员介绍了她的心得体会，她在以色列一个交通不便的小镇上介绍法轮功。

    即使一些对外来信仰持比较保守态度的国家，法轮功同样受到当地人民的欢迎。2002年5月，法轮功被印尼西加里曼丹省府卫生局授予褒奖。法轮功应邀参加雅加达郊区丹格朗市镇回教阿西地基亚学馆举办的规模盛大的介绍大会，与会者有三千多名回教徒及国会议员、回教长老首领等。

    2005年3月，《转法轮》被翻译成伊朗文，经过伊朗政府批准在全伊朗发行，伊朗很多公园都有法轮功炼功点。

    到2005 年8月31日止，法轮功已广传到世界上78个国家和地区；《转法轮》或其他法轮功书籍已经被翻译成30多种语言在世界各地发行；法轮功获得政府机构、官员和团体组织的1300多项褒奖，100多项支持议案，1000多支持信函。这样一个通常信仰团体需要几百年甚至更长时间才能达到的发展程度，法轮功在短短 13年就完成了，这不能不说是人类历史的一个奇迹。

    紧跟师尊精进不停（2005年）

    历经魔难的法轮功学员更加明晰了生命存在的意义。他们在师尊的谆谆教诲下，继续学法修心，精进不停。

    1月9日，2005年台湾法轮大法修炼心得交流会在台北国际会议中心召开。来自台湾、北美、日本、马来西亚等地的六千多名法轮功学员参会。

    1月15日，李洪志先生经文《致2005年欧洲法会》在明慧网发表。

    1月16日，2005年欧洲法轮大法修炼心得交流会在伦敦召开，约600多名来自欧洲各国的法轮功学员参会。李洪志先生打电话祝贺。

    1月23日，新加坡2005年度法轮大法修炼心得交流会召开。

    1月26日，李洪志先生经文《不是搞政治》在明慧网上发表。2月9日，李洪志先生经文《新年问候》在明慧网发表。

    2月14日，李洪志先生授权大纪元新闻网发表退团声明《再转轮》。17日，李洪志先生经文《向世间转轮》在明慧网上发表。

    2月26日，美西法轮大法修炼心得交流会在三藩市召开，约2000名来自世界各地的法轮功学员与会。李洪志先生到场演讲并答疑。演讲答疑内容后整理为《美西国际法会讲法》在明慧网上发表。

    3月5日，第三届奥地利全国法轮大法修炼心得交流会举行。

    3月9日，明慧网公布，已有超过174,626 人在明慧网上发表严正声明，声明在高压洗脑下被迫做出的一切言行作废，表示要重新修炼法轮大法，声明人数平均每天113人。

    3月17日，土耳其法轮大法协会正式成立。3月19日，斯里兰卡召开首次心得交流会。

    3月27日，2005年印尼法轮大法修炼心得交流会在苏北棉兰市召开，来自雅加达、泗水、巴里岛、三宝珑、岩望、巴淡、巴亚贡布、丹绒槟榔、巴苏露岸、希多阿尔佐以及美国三藩市、台湾、新加坡和马来西亚的法轮功学员参会。

    4月7日，明慧网再次公布，在明慧网上公开发表“严正声明”， 声明在高压洗脑下被迫做出的一切言行作废，表示要重新修炼法轮大法的人次达到206,406人次。

    4月14日，李洪志先生经文《美西国际法会讲法》在明慧网上发表。

    4月24日，纽约国际法轮大法修炼心得交流会在曼哈顿喜来登酒店举行，约四千名来自世界各地的法轮功学员参会，李洪志先生到会并演讲。5月9日，李洪志先生经文《2005年曼哈顿国际法会讲法》在明慧网上发表。

    5月11日起，世界各地法轮功学员在明慧网发表贺辞、贺卡，庆祝法轮功问世13周年及李洪志先生诞辰日。世界各地法轮功学员举办各种活动庆祝法轮功问世13周年及世界法轮大法日。

    5月15日，新西兰召开法轮大法修炼心得交流会。同日，阿根廷法会召开，来自阿根廷、英国、智利和法国的法轮功学员参会。

    5月22日，2005年加拿大法轮大法心得交流会在多伦多举行。来自全球约1500名法轮功学员参会。李洪志先生到会并演讲约半小时。

    5月20-23日，第三届乌克兰全国法轮大法修炼心得交流会召开。来自乌克兰、俄罗斯、白俄罗斯、拉脱维亚、以色列、德国和瑞典等国家的法轮功学员参会。

    5月31日，李洪志先生经文《在2005年加拿大法会上讲法》在明慧网上发表。

    6月12日，李洪志先生经文《致2005年欧洲法会》在明慧网上发表。

    6月12日，2005年欧洲法轮大法修炼心得交流会在瑞典首都斯德哥尔摩举行。来自欧洲近30个国家的法轮功学员与会。

    6月26日，2005年美中地区法轮大法修炼心得交流会在芝加哥召开。约2000名法轮功学员与会。李洪志先生到场演讲。

    7 月10日，秘鲁第三届法轮大法修炼心得交流会在首都利马召开。利马数百名法轮功学员参会。7月23日，2005年华盛顿DC法轮大法修炼心得交流会召开，近4千名世界各地法轮功学员参会。第三届海外法轮大法小弟子修炼心得交流会在华盛顿举行。约300人小弟子和家长与会。

    8月，南非法轮大法佛学会正式成立。8月27日，2005年英国法轮大法修炼心得交流会在牛津召开。

    9月18日，李洪志先生经文《志不退》在明慧网上发表。

    9月25日，2005年澳大利亚法会在坎培拉召开。澳洲各地及亚太地区部份国家的法轮功学员参会。

    10月2日，第二届捷克和斯洛伐克法轮大法修炼心得交流会在布拉格举行，来自14个国家的法轮功学员参会。李洪志致贺词《布拉格法会》。

    10月8日，李洪志先生经文《越最后越精進》在明慧网上发表。

    10月8至9日，2005年俄罗斯法轮大法修炼心得交流会在莫斯科举行。来自俄罗斯十几个城市和地区及乌克兰、拉脱维亚、立陶宛、白俄罗斯、法国、美国、瑞典等国家的法轮功学员参会。10月16日，日本首届日语法轮大法修炼心得交流会在日本熊本市召开。

    10月19日，李洪志先生经文《红潮落》在明慧网上发表。10月29日，李洪志先生经文《成熟》在明慧网上发表。

    10月31日，第二届大陆大法弟子修炼心得书面交流大会交流稿开始在明慧网上刊登。

    11月4至6日，2005年韩国法轮大法法会在釜山召开。11月5日，三藩市法轮大法修炼心得交流会在三藩市湾区山麓学院（Foothill College）史密司维克剧场召开。李洪志先生到场演讲并答疑。

    11月6日，2005年亚太法轮大法修炼心得交流会在马来西亚吉隆玻举行。约1200位来自新加坡、印尼、泰国、菲律宾、台湾、香港、日本、韩国、澳洲、印度等11个国家和地区的法轮功学员出席。

    12月1日，李洪志先生经文《2005年三藩市讲法》在明慧网上发表。12月3日，李洪志先生经文《致以色列法会》在明慧网上发表。

    12月4日，第三届以色列法轮大法心得交流会在耶路撒冷举行。来自以色列、美国、瑞典、希腊等国家的法轮功学员参法会。

    12月7日，李洪志先生经文《在音乐创作会讲法》在明慧网上发表。

    12月17日，李洪志先生经文《回复秘鲁大法弟子》在明慧网上发表。

    12月19日，李洪志先生经文《改字原则》在明慧网上发表。

    12 月24日，2005年法轮大法修炼心得交流会在台北国际会议中心召开。来自台湾、中国大陆、北美、日本、香港、新加坡、泰国、越南、马来西亚等地的七千多名法轮功学员参会。12月25日，印尼中爪哇省首度举办法轮大法心得交流会。交流会以印尼文为主，来自日惹、基都尔山区、三宝珑、梭罗、雅加达、茂物、印特拉玛尤、泗水，坤甸、巴淡和巴厘岛等地的法轮功学员参会。

    12月30日至31日，大陆法轮功学员向明慧网发来500余份致祝李洪志先生的新年贺辞。

    12月31日，美国东南法轮大法修炼心得交流会在亚特兰大玛丽亚特酒店（Marriott Hotel）召开。李洪志先生致贺电。

    12月31日，李洪志先生经文《贺词》在明慧网上发表。

    在李洪志先生的谆谆教诲下，法轮功学员们通过学法交流，更加意识到了讲清真相的重要性和紧迫性。


讲真相救众生刻不容缓（2005年）

    时间进入2005年后，虽然国内外整体形势有了很大的改善，法轮功赢得了越来越多世人的理解和支持；虽然随着《九评》的广泛传播，让更多的人意识到了中共的邪恶，意识到了中共镇压法轮功的根本原因所在，但在中国大陆，受中共蒙蔽不愿意听真相的众生还为数不少，中共对法轮功的迫害仍然在继续。根据明慧网5月 26日的报导，2005年大陆知道姓名的在迫害中失踪的法轮功学员已达98人，遍及18个省、直辖市、自治区。因此，讲清真相依旧是刻不容缓。在以往的基础上，大法弟子们采取了更为多样的形式将迫害的真相、法轮功的美好展现在世人面前。

    继续运用法律手段起诉并追查江XX及其追随者的罪行

    1月28日，秘鲁法轮大法学会向秘鲁最高法院提交对曾庆红、江xx、罗干和薄熙来的刑事诉讼状，状告他们犯下了群体灭绝和反人类罪。秘鲁最高法院接受了诉讼状。

    1月28日，瑞士法轮功协会和追查迫害法轮功国际组织( WOIPFG )向瑞士联邦检察官提出一项针对法轮功修炼者的煽动仇恨、参与实施酷刑和群体灭绝罪的起诉。被告人为中国清华大学校长顾秉林、中国外交学院院长吴建民、中国科学院副院长陈竺和首钢集团董事长王青海。

    2月23日，中国科学院“处理法轮功问题领导小组”副组长、中国科学院党组副书记郭传杰在纽约被法轮功学员以酷刑罪和群体灭绝罪起诉。

    3月，澳洲法轮功学员向澳洲人权委员会控告到澳洲访问的中共湖北省常委、湖北省对外文化交流协会会长张昌尔和湖北电视台台长唐源涛自1999年7月起追随江xx集团镇压、迫害法轮功的反人类、反人道罪行。

    4月12日，五名日本法轮功学员和日本法轮大法学会以群体灭绝罪向大阪地方法院起诉江xx、李岚清、罗干、辽宁省大连市长夏德仁及中国驻日本大使馆，并要求赔偿6000万日圆的经济损失。

    4 月28日起，针对新加坡警方对新加坡法轮功学员黄才华和程吕金“未经申请非法集会”、“拥有及邮寄未经批准的光碟”等八项罪名的指控，以及新加坡法庭判决对两法轮功学员处以罚款，并在两法轮功学员拒绝接受判决后将其拘禁事件，新西兰、美国、爱尔兰、台湾、瑞典、澳大利亚、日本、香港、挪威、匈牙利、韩国、法国、澳门、奥地利、丹麦、德国西班牙、马来西亚、俄罗斯等国法轮功学员抗议新加坡当局对法轮功学员的不公处置。

    4月28日，针对印尼雅加达南区初级法院在被告缺席的情况下判决法轮功学员半年内不得再去同样地点请愿，否则监禁两个月的事件，法轮功学员宣布将向高等法院上诉。

    5月30日，欧洲法轮功之友向英国内政部的移民及国民部门递交了一份十四个首要迫害法轮功学员的中国高级官员的名单及其罪行和证据，申请禁止其入境英国。

    5月30日，韩国法轮功学员向汉城中央地方检察厅递交诉状，控告薄熙来。

    6月8日，澳大利亚法轮功学员向首都坎培拉最高法庭递交了对外交部长亚历山大唐纳的诉讼状，要求法庭下令制止外交部长唐纳以1992年外交特权和豁免章程为由，签署不允许法轮功学员在坎培拉中国使馆之外展示横幅和播放扩音音乐的行政令。

    6月8日，法国法轮大法协会受爱尔兰法轮功学员赵明委托，向巴黎大事法庭（Tribunal de Grande Instance de Paris）起诉正在巴黎访问的中共吉林省委书记王云坤。

    6月13日，瑞典人权律师彼德伯格奎斯特（Peter Bergquist）与法轮功学员向瑞典警察局递交起诉江xx、李岚清、罗干、刘京、丁关根等人的诉状。

    7月19日，两位比利时法轮功学员以骚扰罪起诉“610办公室”及罗干、周永康、刘京和国家安全部部长徐永跃。

    7月19日，法国法轮大法协会向法兰西共和国巴黎大事法庭（Tribunal de grande instance de Paris）检察院递交诉状，控告辽宁省凌源监狱管理分局局长、610办公室总头目李元伟对法轮功学员所遭受的酷刑等迫害负有罪责。

    7月21日，中共河南省党委书记徐光春在三藩市被世界人权组织刑事诉讼，罪名为酷刑罪和群体灭绝罪。

    8月28日，丹麦法轮功学员以酷刑罪对到丹麦参加国际检察官会议的中共最高人民检察院检察长、“610办公室”副主任贾春旺提起诉讼。

    8月29日，美国法轮功学员致函美国政府官员，要求根据美国相关法令拒绝薄熙来入境美国。

    9月7日，加拿大法轮功学员向安大略省高等法院递交诉状，以酷刑罪对薄熙来进行民事起诉。

    9月15日，菲律宾法轮功学员向马尼拉检察署控告中共驻菲律宾大使馆和《联合日报》、《世界日报》、《商报》及《菲华时报》四家华文报纸诽谤破坏法轮功声誉，要求中共大使馆赔偿二百万比索。

    10月9日，法轮大法学会发布公告，要求各省市主要官员及中共头目立即停止参与或继续迫害法轮功，否则将追究其刑事和民事责任；并要求之前犯过罪但愿改过的官员将保证书和悔过书交明慧网或各地法轮大法学会存档。

    10月12日，美国华盛顿DC法轮功学员在中国驻美大使馆前召开新闻发布会，呼吁制止对中国大陆法轮功学员的新一轮大抓捕并宣读10月9日发表的法轮大法学会公告。

    10 月14日，国际司法正义促进协会（International Advocates for Justice）和人权法律项目（Human Rights Law Projects），向美国联邦北加州地方检察院以酷刑罪对中共广东省省长黄华华提起刑事起诉，并要求联邦检察院知会美国海关、移民局、国土安全局及联邦调查局等机构有关黄华华的罪行。

    10月16日，追查迫害法轮功国际组织宣布全面启动“全球监视追踪系统”， 监视、追踪在中国大陆积极参与迫害法轮功的中共各级党政官员，以配合法轮大法学会公告发布之后的海外起诉。

    10月20日，加拿大法轮功学员段凯文在黄华华带队访问加拿大之际，向加拿大卑诗省最高法院提交诉状，控告黄华华在任广州市委书记和广东省省长期间加剧迫害法轮功。

    10 月28日，正在加拿大访问的中共吉林省委副书记林炎志，因积极参与迫害法轮功在多伦多被起诉。

    11月4日，澳洲法轮大法学会要求澳洲政府禁止参与迫害法轮功的中共广东省委书记张德江入境。

    11月7日，正在在澳洲访问的张德江被法轮功学员谢焱以“酷刑罪”起诉。

    11月8日，15名因修炼法轮功而遭中共迫害的受害者向西班牙国家法院提交对薄熙来的刑事起诉，指控其犯有群体灭绝和酷刑罪。

    11月15日，韩国法轮功学员以“群体灭绝”，“特殊拘捕、监禁”、“特殊暴行”嫌疑等罪名，向首尔中央地方检察厅起诉到韩国访问的薄熙来。

    12月13日，罗干访问阿根廷期间，阿根廷法轮功协会在首都布宜诺赛勒斯(Buenos Aires)联邦法院以群体灭绝罪和酷刑罪对罗干提起刑事起诉。

    12月16日，阿根廷法轮功学员向第八法庭起诉在12月14日罗干访问阿根廷期间，殴打法轮功的当事人及对此事件袖手旁观的阿根廷联邦员警。

    继续举行抗议和游行活动。

    1月8日，来自台湾各地及海外的近4000名法轮功学员在台北中正纪念堂串成六公里长的“正义长城”人链，呼吁早日结束迫害。1月15日，来自欧洲近20个国家的数百名法轮功学员在伦敦市中心首相官邸对面举行新闻发布会，揭露对法轮功学员的迫害。

    2月27日，近两千名世界各地的法轮功学员在三藩市举行以“正法之路”为主题的大游行。2月27日，上千名来自世界各地的法轮功学员在三藩市联合广场举行“以善面对暴力与仇恨”大集会，近两千名世界各地的法轮功学员在三藩市举行以“正法之路”为主题的大游行。

    4月23日，来自20多个国家的四千多名各界民众在纽约集会声援百万人退党，法轮功学员演示被中共迫害情况。

    4月23、25日，在中国国家主席胡锦涛访问期间，法轮功学员和平请愿，遭到印尼警方强制驱散。

    4月24日起，法轮功学员在法国、美国纽约、三藩市、奥地利、澳洲、比利时、台湾、俄罗斯、加拿大渥太华、卡尔加里、温哥华、韩国、西班牙、新西兰、荷兰、日本、乌克兰、芬兰、伦敦、爱尔兰等地纪念4.25和平请愿六周年。

    6 月16日，毁容照片在明慧网曝光的沈阳法轮功学员高蓉蓉被迫害致死。6月21日起，美国、芬兰、台湾、瑞士、澳大利亚、日本、加拿大、英国、爱尔兰、香港、丹麦、法国、瑞典、韩国、德国、新西兰、澳门、俄罗斯、西班牙、挪威、匈牙利、荷兰、泰国、马来西亚等国家和地区的法轮功学员举行集会，抗议中共虐杀高蓉蓉。

    6月25日，上千名法轮功学员在芝加哥举行“揭露迫害，正义必胜”的大型活动。

    7月17日起，全球各国法轮功学员纪念反迫害六周年。

    7月21日，上千名来自世界不同国家的法轮功学员汇集在美国首府华盛顿DC，以集会、游行、烛光守夜等各种方式，谴责迫害，呼吁制止中共的恐怖主义行为。

    9月10日，约500多名加拿大及美国法轮功学员在多伦多呼吁来访的胡锦涛停止迫害法轮功。9月10至12日，曾庆红访问香港期间，香港法轮功学员举行系列抗议活动并发表声明，正告其立即停止迫害法轮功。

    9月13日，近千名来自世界各地的法轮功学员在胡锦涛参加联合国会议期间在纽约抗议迫害。9月14日，联合国首脑峰会期间，约两千位来自世界各地的法轮功学员汇集纽约和平抗议及游行。

    11月初，在胡锦涛访问德国等欧洲四国之际，欧洲法轮功学员举行请愿活动，呼吁停止针对法轮功的迫害。

    12月3日起，加拿大温哥华、渥太华、多伦多、卡尔加里、日本、泰国、美国洛杉矶、三藩市、乌克兰、纽约、慕尼克、美国佛州、马来西亚、瑞典、西班牙、芝加哥等国家和地区的法轮功学员举行活动，强烈要求严惩连续强奸两名女法轮功学员的河北涿州何雪健。

    12月9日、10日，泰国警察在中共指使下干涉法轮功学员在中共驻泰国大使馆前的和平抗议。12月14日、16日，泰国警察在中共指使下抓捕法轮功学员。其中14日抓捕三名并于当天释放，16日抓捕八名。当天释放一名，其余七名被关押于移民局。

    12 月14日起，多伦多、温哥华、芝加哥、休士顿、华盛顿DC、渥太华、纽约、荷兰、德国、台湾、坎培拉、义大利、悉尼、洛杉矶、以色列、蒙特利尔、美国、日本、佛罗里达州、法国、泰国、丹麦、香港、瑞典、墨尔本、韩国、新加坡、英国、波士顿、芬兰、印尼等国家和地区的法轮功学员举行活动，抗议泰国员警受中共驱使对在中共驻泰国大使馆对面和平抗议的法轮功学员施暴并逮捕法轮功学员的行为。

    12月14日起，阿根廷、纽约、芝加哥、华盛顿、蒙城、日本、多伦多、佛州、洛杉矶、俄罗斯、台湾、韩国、悉尼、瑞典、英国、马来西亚、芬兰、瑞士、亚特兰大、瑞典、丹麦、义大利等国家和地区的法轮功学员抗议罗干访问阿根廷期间，法轮功学员被殴打一事。

    12月25日，4000余名台湾法轮功学员在台北中正纪念堂广场前排组法轮功的标记“法轮”。这是自法轮功被中共镇压以来，法轮功学员首次展现大型“法轮图形”排字。

    继续利用媒体讲真象

    在继续利用既有的媒体讲真象的同时，5月4日，“真善忍”国际美展网站（http://www.falunart.org/）开通。12月30日，明慧广播电台短波节目开始向中国大陆播出。海外和大陆民众又增加了了解真相的途径。

    通过画展和文艺晚会展示法轮功的美好并揭露中共的残暴。

    1月24日至26日，“真善忍”国际美展在韩国国会议员会馆首次展出，开幕当晚有700多名观众参展。

    2月4日，以"神话与传奇"为主题的新唐人电视台全球华人新年晚会纽约专场在麦迪森花园举行，近五千观众出席。

    2 月12日，法轮功学员参加了纽约第二大中国城--法拉盛迎新年游行。数百名欧洲法轮功学员参加了法国巴黎美丽城新年大游行。2月13日，约400法轮功学员参加了纽约曼哈顿中下城华埠“繁荣华埠社会鸡年贺岁爱心大游行”。美国北加州圣荷西市法轮功学员、澳洲悉尼法轮功学员分别参加了当地华人新年游行。2月 19日，数百名法轮功学员冲破阻拦参加了三藩市庆祝新年大游行。

    2月16日至27日，“真善忍”国际美展在澳大利亚首次展出，地点为悉尼。

    2月25日至3月8日，“真善忍”国际美展在台湾首次展出，展出地点为台北东区。

    3月5至7日，“真善忍”国际美展在加拿大首次展出，展出地点为维多利亚。3月21日，“真善忍”国际美展在北玛丽安娜群岛的首府塞班岛举办。3月21日至4月20日，联合国第61届人权会议期间，“坚忍不屈的精神”画展在瑞士日内瓦举办。

    4月23至24日，“真善忍”国际美展在德国首次展出，地点为克尼斯施戴因市。4月26至28日，“真善忍”国际美展在美国曼哈顿联邦大厦展出。

    5 月7日，“真善忍”国际美展在瑞典咏雪平健康博览会举行。5月7日至12日，“真善忍”国际美展在土耳其安卡拉“时代艺术中心”举办。上千人次参展。5月 20日至6月19日，“真善忍”国际美展首次在英国展出，展出地点为剑桥大学。5月21日至22日，“真善忍”国际美展在美国休斯顿举行，数千观众参展。

    6月9日，“真善忍”国际美展在瑞典首都斯德哥尔摩举办。6月21日，反映法轮功传世13周年历史的全球首届"正法之路"摄影展在韩国大邱市开展。

    6月28日至30日，“真善忍”国际美展在欧盟总部所在地布鲁塞尔的欧洲议会内举行。

    7月，《真善忍国际美术展作品集》由博大出版社出版。全书共收集了46幅作品，分“同化大法 返本归真”、“生命见证 正信永存”、“传播真象 呼唤正义”及“善恶有报 正义审判”四部分。

    7月4日至7日，“真善忍”国际美展在日本东京举办。

    7 月22日至26日，“真善忍” 国际美展在加拿大埃德蒙顿市举办，数千民众参展。8月26日，“‘瞬息?永恒’大法弟子证实法摄影展”在台北开展，展出表现法轮功学员及其反迫害活动的摄影作品120幅。8月，反映法轮功问世13年历程的90页精装大全开本《正法之路》摄影集出版，共收入摄影作品180幅。

    9月2日至4日、9日至11日，“真善忍”国际美展在印尼雅加达首次举办。

    通过酷刑展向民众揭示迫害真象

    2月25日，来自世界各地的法轮功学员汇集三藩市，分别在市政广场、联合广场、贾斯丁赫曼广场、以及华人聚集的花园角和华盛顿广场，举行反酷刑展和图片展。

    ……

    通过上述多种多样的形式，法轮功学员广泛的向人们讲述着真象，并将邪恶暴露在天下人面前，从而使人们更深入的了解这场长达6年的迫害的深层原因。

    国际社会的支持（2005）

    法轮功的坚忍和不屈不挠的精神，为其赢得了更多的社会支援。

    5月5日，香港最高上诉法院对三年前法轮功学员涉嫌阻碍街道以及袭击员警的指控做出裁决，推翻了对法轮功学员的有罪判决。

    5月25日，人权组织国际特赦发表2004年度报告，指法轮功是中共迫害的重点。5月26日，美国伊利诺州联邦法庭接受法轮功学员起诉原中共河北省委书记、现中国资讯产业部部长王旭东的一项动议。

    6月2日，美国联邦纽约南区地方法院对中国科学院"处理法轮功问题领导小组"副组长、中国科学院党组副书记郭传杰进行缺席审判。判决要求被告郭传杰赔偿对原告造成的伤害及经济损失。

    6月20日，澳洲参议院通过动议案，要求对法轮功学员在澳大利亚受骚扰的指称进行调查，并保证法轮功学员自由修炼的权利。

    6月22日，加拿大警方确认，卡尔加里中国领事馆公开展览的攻击法轮功的小册子，为仇恨宣传品。根据加拿大刑法，卡尔加里中领馆官员可能面临仇恨犯罪刑事起诉。

    9月8日，美国第二大郡伊利诺州库克（COOK）通过决议案，支持中国民众退出中国共产党及其下属组织的权利，并指责对海外法轮功学员的殴打和骚扰行为。

    9月8日，国际司法正义促进协会（International Advocates for Justice）和人权法律专案（Human Rights Law Projects）在纽约以酷刑罪对薄熙来进行刑事起诉。

    9月9日，加拿大总理马田在渥太华国会会见中国国家主席胡锦涛时，明确提出法轮功问题。

    9月21日，渖阳法轮功学员李伟勋在第三国获联合国难民身份后，在美国法轮功之友、联合国难民署、美国国务院、美国国会及一些非政府组织的帮助下，被安置到美国。

    11月4日，香港高等法院法官夏正民书面裁定，基于公众利益，香港入境处必须说明为何要将4名台湾法轮功学员纳入黑名单而拒绝让他们进入香港，以及是何时及由哪一个职员将他们纳入黑名单。

    11月初，中国国家主席胡锦涛访问德国时，德国总统专门就法轮功问题向胡提出批评。

    12月5日，监察冰岛政府行政运作的机构Ombudsman就2002年6月冰岛司法部利用黑名单阻止法轮功学员进入冰岛一事作出裁决：冰岛政府于2002年6月下令禁止法轮功学员入境、以及授权冰岛航空公司执行禁令的行为违法。

    ……

    国际社会的支持，是人间正义的具体体现，是善良战胜邪恶的必然结果。


法网恢恢无处可藏

    自2000 年起，法轮功就运用法律手段将迫害法轮功的邪恶之首江xx以及其他中共高官起诉上了法庭。截至2005年6月为止，全球已有29个国家35位律师组成了全球公审江xx集团的律师团，在14个国家和地区提出了针对江xx的15个诉讼案。如果把对江xx和另外22个中共官员的起诉包括在内，共有47个以上的诉讼案，堪称二次世界大战之后人类人权史上一桩最大的国际人权诉讼。

    上述诉讼案针对江xx的包括：

    2000年8月，香港居民朱柯明、北京居民王杰在北京向中国最高检察院寄出申诉状，控诉江xx、罗干、曾庆红非法取缔和镇压法轮功。这是第一起诉江案。两名原告在诉状递交两周后在北京被捕，其中王杰已于2001年被迫害致死，朱柯明被秘密判刑五年后一直关押在天津茶淀监狱。

    2002年10月，在美国芝加哥江xx以群体灭绝罪、酷刑罪、反人类罪被起诉。

    2003年8月，在比利时江xx以群体灭绝罪、酷刑罪、反人类罪被起诉。10月，在西班牙以群体灭绝罪、酷刑罪被起诉。11月，在台湾以群体灭绝罪被起诉。11月，在德国以群体灭绝罪、反人类罪、酷刑罪被起诉。12月，在韩国以群体灭绝罪被起诉。

    2004 年8月，在希腊江xx以酷刑罪被起诉。9月，在澳大利亚江xx以群体灭绝罪、酷刑罪、反人类罪被起诉。10月，在新西兰以群体灭绝罪、酷刑罪、反人类罪被起诉。11月，在加拿大多伦多以酷刑罪等被起诉，并要求二千万加元的赔偿。12月，在荷兰以群体灭绝罪、酷刑罪、反人类罪被起诉。

    2005年1月28日，在秘鲁江xx、曾庆红、罗干和薄熙来以群体灭绝罪和反人类罪被起诉。秘鲁最高法院接受了诉讼状。

    2005年4月12日，在日本江xx、李岚清、罗干、辽宁省大连市长夏德仁及中国驻日本大使馆以群体灭绝罪被起诉，并被要求赔偿6000万日圆的经济损失。

    2005年6月13日，在瑞典江xx、李岚清、罗干、刘京、丁关根等人以群体灭绝罪被起诉。

    上述诉讼案针对迫害法轮功的中共高官的包括：

    2001年8月，前四川省委书记周永康以酷刑罪、反人类罪在美国被起诉。

    2001年6月，湖北省公安厅长赵志飞以酷刑罪、反人类罪在美国被起诉。该案目前已经判决胜诉。

    2003年11月，赵志飞以群体灭绝罪、酷刑罪、反人类罪在德国被起诉。

    2002年2月，前北京市长刘淇以群体灭绝罪、反人类罪在美国被起诉。

    2002年2月，辽宁省委副书记夏德仁以群体灭绝罪、反人类罪在美国被起诉。

    2003年10月，时任山东省委副书记吴官正以群体灭绝罪、酷刑罪、反人类罪在赛普勒斯被起诉。

    2004年4月，商务部长薄熙来以群体灭绝罪、酷刑罪、反人类罪在美国被起诉。同月，在英国以酷刑罪被起诉。5月，以酷刑罪、反人类罪在波兰被起诉。8月，在俄罗斯以群体灭绝罪、酷刑罪、反人类罪被起诉。

    2004年1月，文化部长孙家正在法国以酷刑罪共犯被起诉。

    2004年4月，反邪教协会副理事长王渝生在美国以酷刑罪被起诉。

    2004年5月，安徽省省委书记王太华在美国以酷刑罪、反人类罪被起诉。

    2004年6月，中国资讯产业部部长（前河北省委书记）王旭东在美国以酷刑罪被起诉。

    2004年7月，中共中央政治局常委李长春在法国以酷刑罪被起诉。

    2004年7月，原武汉市广播电视局局长赵致真在美国以教唆酷刑、淩虐人犯致死罪、教唆仇恨被起诉。

    2004年7月，原中国前教育部长、现任国务委员的陈至立在坦桑尼亚以酷刑、淩虐人犯致死罪被起诉。

    2004年9月，前北京市委书记贾庆林在奥地利以酷刑罪被起诉。同月，在西班牙以群体灭绝罪、酷刑罪被起诉。

    2005 年1月，瑞士法轮功协会和追查迫害法轮功国际组织( WOIPFG )向瑞士联邦检察官提出一项针对法轮功修炼者的煽动仇恨、参与实施酷刑和群体灭绝罪的起诉。被告人为中国清华大学校长顾秉林、中国外交学院院长吴建民、中国科学院副院长陈竺和首钢集团董事长王青海。

    2005年1月28日，在秘鲁曾庆红、罗干和薄熙来同江xx以群体灭绝罪和反人类罪被起诉。秘鲁最高法院接受了诉讼状。

    2005年2月，中国科学院"处理法轮功问题领导小组"副组长、中国科学院党组副书记郭传杰在美国纽约以酷刑罪和群体灭绝罪被起诉。

    2005年4月12日，在日本李岚清、罗干、辽宁省大连市长夏德仁、江xx及中国驻日本大使馆以群体灭绝罪被起诉，并被要求赔偿6000万日圆的经济损失。

    2005年6月8日，参与迫害法轮功的中共吉林省委书记王云坤在法国巴黎被起诉。

    2005年6月13日，在瑞典江xx、李岚清、罗干、刘京、丁关根等人以群体灭绝罪被起诉。

    上述诉讼案针对“处理法轮功问题领导小组办公室”（610办公室）及其首脑的包括：

    2002年10月，610办公室在美国以群体灭绝罪、酷刑罪、反人类罪被起诉。

    2002年12月，前中国国务院副总理李岚清在法国以酷刑罪被起诉。

    2003 年8月，李岚清在比利时以群体灭绝罪、酷刑罪、反人类罪被起诉。11月，在台湾和德国，李岚清分别以群体灭绝罪和群体灭绝罪、酷刑罪、反人类罪被起诉。 2003年8月，中共中央政治局常委罗干在比利时以群体灭绝罪、酷刑罪、反人类罪被起诉。9月，罗干分别在芬兰、亚美尼亚和莫尔达瓦以群体灭绝罪、酷刑罪被起诉。同月，在冰岛以群体灭绝罪、酷刑罪、反人类罪被起诉。10月，在西班牙以群体灭绝罪、酷刑罪被起诉。11月，在台湾以群体灭绝罪被起诉。同月，在德国以群体灭绝罪、酷刑罪、反人类罪被起诉。12月，在韩国以群体灭绝罪被起诉。

    此外，全球各地法轮功学员还对一些国家的使领馆提出了诉讼，包括：

    2002年4月，中国驻美使馆以人身攻击、毁损财产、计划性骚扰等罪名被起诉。同月，中国驻印尼使馆以骚扰罪名被控告。

    2003年8月，中国驻加拿大使馆副总领事潘新春以诽谤罪名被起诉。12月，法轮功学员被判胜诉。

    2003年12月，中国驻德国使馆以诋毁污蔑罪名被控告。2004年3月，中国驻韩国使馆的大使李滨、总领事张欣及五名大使馆参事官以诋毁污蔑罪名被控告。

    2005年4月，中国驻日本大使馆以群体灭绝罪被连带起诉。

    除此之外，法轮功学员还向联合国人权组织及国际刑事法庭对江氏集团的迫害行为进行了控诉，包括：

    2002年10月，法轮功学员向联合国酷刑委员会和国际刑事法庭申诉江xx、曾庆红和610办公室的罪行。

    2004年2月，法轮功学员向联合国人权委员会申诉所有参与迫害之中国政府官员的罪行。

    自古善恶皆有报。所有参与迫害法轮功的个人和组织都将面临着人间正义的审判。

    审判中共拉开序幕

    正如《九评》中所言：“纵观八十多年的中国xx党历史，其所到之处永远伴随着谎言、战乱、饥荒、独裁、屠杀和恐惧；由此带来的社会道德体系和生态体系的全面崩溃，将中华民族乃至整个人类拖向深重的危机。而这一切灾难都在xx党精密的策划、组织和控制下发生着。” 而随着《九评》的广传，越来越多的人意识到中共的邪恶后退出了其组织。面对退党大潮，貌似强大的中共政权已经日暮途穷，中共崩溃指日可待。而中共政权对中国人民犯下的无数罪行也必将受到审判。

    针对中共对中国人民犯下的重大罪恶、给人类带来的空前灾难，2005年6月15日（美国时间），两百多个国际人权组织在美国首都华盛顿宣布成立“审判中国xx党国际司法委员会”（简称“国际司法委员会”），并在美国华盛顿和澳大利亚悉尼成立两个特别法庭，宣告对中共这个邪恶的犯罪集团进行审判，还中国人民和世界以公正。

    这两百多个人权和法律组织包括：中国民主党、中国海外民主运动联席会议、世界人权组织美国分部、追查迫害法轮功国际调查组织等。

    宣告称：《审判中国xx党国际司法委员会》将任命法官来组建一系列特别刑事法庭，以庄严有效之法律来严肃的审判中共的累累罪恶。特别法庭将面向全世界人民审判中共的诉讼请求，特别是面向中国人民审判中共的诉讼请求，就中国xx党统治集团五十六年间对中国人民所犯的屠杀人民罪、奴役人民罪、虐待人民罪、迫害人民罪、信仰灭绝罪、宗教迫害罪、民族灭绝罪、群体灭绝罪、酷刑罪、掠夺社会财富罪、破坏自然环境和资源罪等罪行，尤其是这六年来对法轮功的群体灭绝犯罪进行系列审判。清算中共的罪恶，无论时日长短，直至全部获得清算。

    在认定委员会的合法性问题上，宣告称，正是因为“中共带给中国人以漫长的剧烈的痛苦，带给全人类道德和生态的毁灭”，所以“中共利用政权犯下的罪恶超越了政权的许可权，超越了国家的范围，其罪恶已是其政权所不能承负。”因此，对中共的审判，必将超越国家主权，超越政权壁垒的限制。任何机构和条款都不能用于庇护罪恶，人权高于主权，正义高于政权。《审判中国xx党国际司法委员会》的合法性，正是来自这正义和人权。在中共的统治下，不存在人权，中共所称主权，非人民主权或国家主权，而是中共用于犯罪的特权、侵犯人权的特权、践踏主权的特权。

    委员会决议将首先组建审判中国xx党迫害法轮功特别国际刑事法庭，该法庭第一期设立审判中国xx党迫害法轮功特别国际刑事法庭华盛顿分庭，或审判中国xx党迫害法轮功特别国际刑事法庭悉尼法庭。任命法学专家袁红冰或人权律师郭国汀为这两个法庭的法官，责成他们藉以组建上述法庭。

    2005年12月3日，《审判中国xx党反人类罪行悉尼国际刑事法庭》（简称《悉尼国际法庭》）大法官袁红冰发布《悉尼国际法庭》公告，公告称：将公开审理江xx、罗干、周永康、刘京以及中共610办公室犯有反人类罪行一案，起诉人有曾铮、赵明、林慎立、熊伟、梁佳霖、陈红、刘静航、李宝庆、李洁琳、李宇、章学荣、孔香芽、王东宜、周忠明、梁艳、南茜陈。开庭时间是12月10日下午1:30时，开庭地点在 Pacific International Hotel, 717 George Street Sydney NSW 2200。大法官袁红冰认为，这是人类历史上第一次对仍然窃据专制国家权力的独裁者进行的刑事审判。他相信这次审判将成为人类法制史上的一座里程碑。

    审判中共就这样拉开了序幕。而这仅仅只是开始。


人间正义：为法轮功上书的中国律师高智晟

    从99年7月20日以来，法轮功学员的人权问题一直是中国的最大禁区。而在2005年，这个禁区被多次打破，其中最突出的代表就是“中国十佳律师”、香港《亚洲周刊》2005年风云人物榜中的高智晟律师。

    高智晟律师以维护弱势群体的权益，为小人物打官司而著称。2005年，他在山东等地调查，发现了大量地方政府以非法手段关押法轮功成员、并对这一群体进行残酷迫害的情况。特别是在中国十一前夕，许多地方大规模抓捕法轮功信仰者。为此，高智晟律师决定要为这些发不出声音的人说话。他分别于2005年10月18 日、11月22日、12月12日三度公开致信中共高层，以第三者律师的身份，把“中共盖世太保、专门迫害法轮功的610办公室”所犯下的罪行，用触目惊心的案例揭示在人们的面前。

    他在接受英国BBC中文部专访时谈了他写公开信的原因。他说，“我们选择给领导人写信的方式，这在制度文明国家看来是个笑话，同时也是律师的耻辱和痛苦。”高智晟表示，“我们在国家、民族和整个人民面临公然的迫害和持续灾难的时候，我们是需要有人站出来说话的。”

    在高智晟律师10月18日给中国国家主席胡锦涛，总理温家宝的公开信中，他列举了许多他所了解的法轮功信仰者受当局野蛮迫害的情况，并呼吁停止迫害自由信仰者，改善同人民的关系。他向两位领导人指出：“两位若不知情，那是你们针对国人的一种罪责。若知情而不予制止，这与具体行恶者的罪恶何异？”

    他还指出，通过几次的调查发现，由于变态的镇压需求，使警察可以以任何变态的犯罪手法以达到“转化”目地，中国警察完全彻底的流氓化。

    在给胡锦涛、温家宝第二封公开信中，高智晟揭露了自第一封公开信递交上去后，他和家人遭受的威胁和无理监视，包括接到威胁电话、便衣日夜监视和跟踪、律师事务所被勒令停业等。虽然高智晟并不认为上述野蛮行径是胡温二人安排下实施的，但他指出，“这种丑恶过程却能在二位主政以来，在中国的任何地方、在任何时候、在任何人的身上都可以发生，这才是问题的本质。你们千万不要再低估今天中国人民的思考力量，回到正常人的心态上来思考、来面对今天的问题。今天中国的问题，再也没有拖下去的条件啦！压制我高智晟不足道，但企图持续以无道之法压制天理，终必为天理所灭。”

    在第三封公开信中，高律师叙述了近20名法轮功信仰者所受到的酷刑迫害，读来令人肝胆俱裂。其中包括：

    10月28日长春市民王守慧和刘博扬母子被员警非法抓捕后，两周之内母子双双被折磨致死；长春市民张致奎，被逼脱下裤子当众殴打，警察用电棍电击其生殖器并用铁棍砸碎小便头……

    2002年春当局疯狂报复长春电视插播时，在长春净月的一个山里─一个专为迫害法轮功学员用大刑的地方，大学毕业生刘海波被扒光衣服跪着，员警用最长的电棍从肛门一直插进去电到他的五脏，刘当场被电死。 在这里，因大刑被折磨死的法轮功学员有23名。

    常学霞，一个非常文静的姑娘，因上访被送过大连戒毒所，她蹲过铁笼子，被刑事犯毒打、脱得一丝不挂，掐乳头，拿刷子疯狂的捅阴道……

    王丽君，大连市民，曾经3次在教养院里被刑事犯用绳子拉阴部，刑事犯在大队长的指使下，用拖把折断后带刺的一头捅阴道，导致大出血……

    王玉环，一个60岁的老人，六年之内被长春警方非法关押、劳教过九次，曾被按在老虎凳上，戴着手铐反绑在背后，每隔五分钟上一次大刑，一次次的昏死之后，员警一次次的用凉水和滚烫的热水浇醒她，继续施刑……

    高智晟律师在这封公开信中指出，几乎所有的被迫害者，无论你是男性还是女性，行刑前的第一道程式那就是扒光你的所有衣服；在被迫害过程中，几乎百分之百的女性生殖器、乳房及男性生殖器都遭到了极其下流的攻击。任何话语、文字都无法再现中共政府在这方面的下流和不道德！尚存一丝体热的民族成员，谁还有条件在这样的真实面前沈默下去！？

    为此，高智晟强烈呼吁：“必须立即停止灭绝我们民族良知和道德的野蛮行径”。他在信中明确指出，对法轮功的迫害就是对中华民族的迫害，对人类良知道德的迫害，是中共的邪恶制度引发了这些惨绝人寰的暴行的无数次发生，惟有改变现行制度，才能最终解决法轮功问题。

    ……

    高智晟律师的三封公开信，同《九评》一样，在国内外引起了强烈反响，让中共内部的邪恶势力惊恐不已。海内外各界高度评价了高智晟此举所展现的品德和胆识。在他的感召下，越来越多的大陆民众，特别是大陆知识界人士纷纷站出来为法轮功讲公道话，呼吁停止迫害法轮功。比如为法轮功学员辩护的广西杨在新律师。民众的觉醒和勇气让几近疯狂的中共不但不知反省，反而以流氓手段打压这些有识之士。

    这是由中共的本性决定的。因为中共知道，绝不可能对维权人士妥协。一旦妥协，它会给老百姓一种希望──就是原来我跟xx党较劲的话，xx党可以退一步。这就会鼓励众多的人站出来，和中共较劲。会鼓励众多的人站出来要求他们的权利，会鼓励众多的人站出来，去揭露中共以前的罪恶。那么在这种情况下，它的统治就遇到空前的危机。维权就和中共形成一种僵局。打破这个僵局的唯一办法，就是解体中共。

    论中共垮台的必然性和迫近性

    在对《九评》的恐惧和非理性的封堵中，在对维权运动的恐惧和暴力镇压中，在对中共良心的象征赵紫阳去世的恐惧和新闻封锁中，中共心惊胆战的走过了2005年。其貌似强大的专制国家机器，使中共的政权继续维持着，也使民众哀叹何时才能摆脱中共的暴政。

    事实上，中共的一切所为恰恰表明其已经虚弱到了极点。其势已然衰落，垮台已经在即，单等着历史的一个契机。原因是：

    第一，目前中共的专制上层建筑和经济基础之间的矛盾已经尖锐到不可调和的地步，越来越多的民众被迫起来公开抗争，胡锦涛全面打压、全面封锁的僵硬措施，正把越来越多的人，包括知识份子逼向对立面。

    八十年代，特别是九十年代，邓小平、江xx为了急于实现特权资本化，“少数人先富起来”，“闷声大发财”，竭力推行官僚特权垄断市场的冒牌“市场化”改革，十五年下来，基本上改变了中国社会主义的公有制经济基础，邓江以专制流氓手段，以民怨遍地和空前环境污染为代价，使中国社会成为一个以私有制经济为主体的社会，随着产权界限的明晰，客观上促进了广大民众维权意识的觉醒，“国家不管我了，只得自己维护自己”。但是，邓江在改变公有制经济基础的同时，为一己之私，拒不推行与私有化改革相配套的政治民主化改革，于是官僚特权奸商官商勾结，不受任何监督，越来越胡作非为，于是所谓“改革开放”越来越成为官僚特权奸商及其御用文人掠夺、欺压广大民众、共同分赃的浩劫。无论是城市和农村，反抗活动越来越多。而这几年的事实表明，镇压只是扬汤止沸，“动乱”越镇压越多。打了太石，又出汕尾；杀了汕尾，又闹中山，压了中山，绝食维权运动又席卷十二个省……

    面对四年来愈演愈烈的社会反抗，胡温采取的措施：一则是，企图以减免农业税、制止教育乱收费、重施义务教育、免费医疗计划来进行缓和，“构建和谐社会”。

    但是现在的中共完全变成了官僚特权既得利益流氓集团，胡温的统治，完全依赖各级贪官污吏的支撑；胡温的政令，完全依赖各级贪官污吏去执行，只要胡温的政令损害了这些集团的既得利益，他们就不作为或变相拒不执行：你减免了农业税，我可以收取更多费用；你不准教育乱收费，我就化整为零，变相乱收费…… 这就是所谓“令不出中南海”的真实原因。对此，胡温毫无办法。反腐则亡党！同理可以预见，胡温的重施义务教育、免费医疗计划注定推行不下去。这一切，已经使得构建“和谐社会”的口号，成为彻头彻尾的谎言！这反过来严重的打击了胡温本来就可怜的“威信”。

    十五年下来，以中共各级党政官僚为轴心庞大的特权既得利益集团已经形成，现在做官就是为了捞钱，各地诸侯为了实现既得利益的最大化，必然要大兴土木、大干快上、疯上专案，这已经导致胡温救党保经济的“宏观调控”破产，这必将导致胡锦涛竭力叫喊的“科学发展观”的实施再次破产。这反过来将更严重地打击胡温本来就可怜的“威信”，使各路诸侯更不把他俩放在眼里，使政令更出不了中南海，从而为隐藏在中共高层内的野心家发动政变创造天赐良机。

    而中央权威空前衰落，是任何共产极权灭亡的前兆。

    另一方面，胡温大力整肃媒体、加强封锁互联网、以物质利益拉拢工农，企图以一种类毛时代平均主义的手法缓解社会压力，愚弄民众，避免广大弱势群体的强烈不满情绪被知识份子引到中共身上。

    不过，由于特权既得利益集团的阻挠和扭曲，胡锦涛笼络工农的政令根本无法落实，所以，胡打压知识分子的做法，就是在依然没有工农联盟基础的情况下向知识分子开打。这是一个极其愚蠢的措施！ 而曾经被笼络的知识分子自然产生厌烦情绪，胡自然也失了知识分子的支持。

    群众的抗争要构成颠覆政权建立新政权的力量，必须有知识份子的参与和引导，否则会在很大程度上陷入盲目性和分散性。胡锦涛既得不到工农的支持，又把越来越多的知识分子逼入维权民众、民运、法轮功的队伍。中共灭亡的前景已浮出水面。

    第二，中共意识形态已全面彻底破产。中共意识形态，衰于文革结束、毁于六四屠杀、亡于“春天的故事”。没有了意识形态凝聚力，就很难“教育”民众，就很难要求民众为自己“奉献”，就要越来越依靠镇压维持“稳定”，就要雇佣越来越多的国安、公安、武警队伍“防暴”、“平暴”，就要进口越来越大量的先进武器、装备、设施，就要招募越来越多的网特、技特以监控现在数以亿计、越来越多的线民和手机用户。

    没有了意识形态凝聚力，如今专制国家机器运转如今完全靠利益驱动，利益不足则驱不动，没有信仰，唯利是图的人是靠不住的，没有足够的奖金待遇，专制爪牙们肯定消极怠工，而一旦爪牙不作为，中共进口再多再先进的武器、装备、设施都会成为破铜烂铁、电子垃圾…… 老百姓就会揭竿而起，这是中共最为恐惧的，因此中共不管花多少钱，也要保证爪牙们俯首听命。怎奈，中共圈养的爪牙们，基本上是些无信仰无罪恶感的唯物（物质利益）主义者，这样的人贪欲无限，是一大群喂不饱的狼。

    这一切，使中共专制统治的成本持续增加、急剧增加、无限增加…… 而在一定的时间和空间里，中共搜刮来的钱是有限的……这是一个闭环：全面镇压──加大搜刮──更多反抗──加强镇压──进一步搜刮──反抗加剧……

    由于意识形态的丧失，中共必然要拚命的遮盖自己的镇压行为，必然要变本加厉的封锁网路，控制媒体，不让人们知道自己的暴行。但是封锁资讯今天却成了一把双刃剑：一方面固然可以愚弄群众，另一方面却就使得镇压行为却越来越难起到“杀鸡儆猴”的震慑作用。参加六四的学生大抵不清楚中共建政之初的残暴、汕尾的青年也不了解六四的血腥、中山的民众基本不知汕尾屠杀…… 如果知道，他们或者不敢那样勇敢的抗争。现在由于社会矛盾越来越激化，群众的抗争越来越风起云涌。

    尽管如此，中共又决然不敢公开半点自己的镇压行为，因为在意识形态缺失的情况下，镇压的行为就是罪行，公开自己的罪行就是自认统治不合法，无异于自我瓦解。这又是一个进退不能的绝境：放也是死，收也是死。和上面那个闭环合在一起，可见胡锦涛的前景是多么糟糕。

    第三、《九评》发表出现退党高潮

    彻底揭露中共本质的《九评xx党》的发表使中国民众开始认清中共的本质，随之引发的是退党高潮。即便一些暂时没有退党的人，在心里面也是和这个党拉开了距离。

    很多人是用一种调侃的、愚弄的，当然也是儒犬主义的方法来对待中共，这就是xx党统治末期的征兆。

    中共走到今天这一步，可以说是灭亡在即。主动改变政体，中共可以得个“安乐死”，但是当权派集团的包袱太重、罪恶太大，已经改不了……中共的下场大概只能是“痛苦死”，而且彻底灭亡。

    历史留给胡锦涛的时间已经不多了。 胡锦涛会怎样选择呢？


天谴：2005年的天灾人祸和异象

    中国的自然灾害自上世纪九十年代开始愈来愈激烈和严重。2005年的自然灾害更显得异样和震慑。 除了持续几年的各种灾害外，这一年还出现了三个人为造成的灾难。

    三大灾难之一：吉林省松花江严重水污染

    2005 年11月13日下午1点40分左右，吉林石化双苯厂大爆炸，造成松花江严重水污染，污染超标108倍，大量死鱼出现，松花江下游的哈尔滨市11月21日突然发布通告以检修水管为由全市停水四天，引发市民抢购水，造成哈尔滨300多万人饮水危机。而后，通告又说停水理由是因为松花江水源受污染。当地人开始拼命往外地逃离。而吉林市的中共官员在事件发生之时，丝毫不顾松花江两岸的百姓生死安危，下令中共宣传媒介不得报导实情，极力隐瞒、欺骗和掩盖这一严重的污染事件，令全世界震惊。在隐无可隐，瞒无可瞒下，才不得不在爆炸发生十天后对外公布这一重大的污染事件。松花江严重污染也引起了俄国的强烈抗议，要求巨额赔偿。而这次污染将造成的生态危机目前还无法完全估算出来，但肯定是相当巨大的。

    三大灾难之二：江西强震造成重大伤亡

    11月26日上午7时许，江西省九江、瑞昌地区发生强度五点七级地震。据官方统计，至11月30日，十万二千三百所房屋倒塌，已造成8700多人伤亡，500余万人流离失所。当地30多所军民医院已住满伤员。

    这一震还把贪官污吏搞的豆腐渣工程震漏了。离震央80公里的瑞昌市市委市政府大楼，是2004年12月，耗资一亿二千万元落成的，按抗地震烈度六级设计施工，但整座大楼在震后却出现了40公分宽的裂痕，已列为危楼待拆。附近的五座桥梁都出现了20公分至40公分宽的裂痕要关闭。长江九江大堤也出现16处裂痕。专家检验是严重偷工减料，水泥仅达工程标准的40%。

    三大灾难之三：黑龙江省矿难惨剧

    在黑龙江省祸不单行，松花江严重污染事故导致哈尔滨市近四百万市民停水之事尚未了结，又发生严重矿难。11月27日21时，黑龙江省东风煤矿所属七台河矿业精煤集团公司东风煤矿发生爆炸，死难矿工171人。爆炸原因是瓦斯爆炸引起煤尘爆炸。而24日下午，已就矿井内煤尘超过安全标准二倍发出警告，然而矿局却下令赶任务继续作业。

    新华社11月29日《内参》报道：三万多名愤怒的矿工家属包围矿局局长大楼，以煤块、煤锹，扔向大楼。三辆轿车被砸烂。二十八名遇难家属因悲愤而昏倒。遇难家属和孩子，在零下十二度严寒的冬天里，对着夺命的矿井，哭喊着亲人，流下的眼泪结成了冰。

    令人惊讶的是，该东风煤矿连续三年被黑龙江省评为安全品质标准的“明星矿”，11月中旬在京召开的中国煤炭工业表彰大会上，该东风煤矿矿长、据说有3200多万元存款的马金光被评为“煤炭工业优秀矿长”。

    这愈演愈烈的灾难说明了什么？让我们再来看看这一年发生的其它灾难。

    天灾一：罕见电闪、雷暴、冰雹

    2005年五、六月份在中国大陆数个城市和地区发生了罕见的雷电暴。5月3日凌晨，重庆地区受到雷电、强风和冰雹的袭击，被笼罩在铺天盖地的雷电大风暴雨中。持续时间近5小时，响雷数千次，闪电之厉害，为近几年来之少见；最大冰雹直径约5厘米，为百年罕见。

    5月25日下午，一场暴雨伴着狂风、雷暴再次洗劫广州。短短的47分钟时间，广州市区“云对地”闪电的次数就达到了805次。５月４号陕西省遭受了今年最严重的一次雷击，一天之内全省发生闪电６４７１次，3人死亡，7人受伤。

    伴随着雷电的是狂风冰雹。三月、四月、五月、中国多地突遭罕见冰雹。冰雹多大如鸡蛋。突发性、猛烈性都是历史罕见的。

    例如，5月31日和6月7日，两场二十年来罕见的冰雹袭击北京地区。最大直径约五公分的冰雹如泼大雨从天泄下。天空由暗红转棕黄色，色亮几如白昼。户外空地密布坠雹。从北京的门头沟，到北京的方庄小区，由西北向东南形成了一个冰雹链。

    天灾二：洪涝灾害

    2005年对中国而言，洪水汛期来的早，是自2000年以来，汛情发生最早的一年。

    6月，中国湖南、四川和贵州等地连续一个星期的暴雨已经成灾，死亡人数已经超过200，另外有79人失踪。 三省受灾人数有1700多万，很多人被迫流离失所；除死亡和失踪人数外，据统计已经有14万户住房和至少61万公顷粮田被毁。

    6月10日黑龙江省宁安市沙兰镇发生洪水灾害死亡人数117人。6月广东惠州市地区遭受到暴雨灾害的袭击。其中，龙门县遭遇五十年一遇的洪涝灾害，受灾人口达十四万多人。

    6月17日到20日，福建省南平市十县(市、区)七十八个乡镇受灾，受灾人口达五十七点三万。

    6月18日至20日，广西因洪灾已造成五人死亡四人失踪。截至22日二十一时，广西受灾人口达一百九十七万人。

    湖南省洪水灾害十万人受灾，等等。

    据统计，截至8月底，全国共有30个省、自治区和直辖市发生不同程度洪涝灾害，全国农作物洪涝受灾面积10902千公顷，成灾5595千公顷，受灾人口 15，078万人，死亡1024人，失踪293人，倒塌房屋90万间。其中浙江、福建、广西、四川、辽宁等省、自治区受灾较重。

    天灾三：台风和风暴潮

    在中国腹地及沿海多省市遭受洪水的袭击时，东南沿海诸省又频遭台风袭击。2006年1月9日中国发表的《海洋灾害公报》中说，“2005年，我国海洋灾害频发，为1949年以来经济损失最严重的一年。2005年我国沿海共发生风暴潮、赤潮、海浪、溢油等海洋灾害176次，沿海11个省（直辖市、自治区）全部受灾，造成直接经济损失332.4亿元”。

    公报说：“2005年为我国沿海风暴潮重灾年，灾害发生次数远高于多年平均值（4次/年），经济损失也是历年之最。7月18日～10月2日，沿海共发生11次台风风暴潮，其中9次造成灾害，较上年增加5次。”

    2005年共有九次台风袭击中国沿海各省，海棠、麦莎、泰利、卡努、达维、龙王、天鹰、珊瑚和韦森特造成严重损失。

    台风“海棠”于7月19日17时10分在福建省连江县黄岐镇登陆。受“海棠”风暴潮影响，福建省、浙江省共损失32.4亿元，死亡3人。

    台风“天鹰”于7月30日5时25分在海南省琼海县长坡镇登陆。受“天鹰”风暴潮影响，海南省经济损失0.27亿元，广东省、广西壮族自治区未造成损失。

    台风“麦莎”于8月6日3时40分在浙江省玉环县干江镇登陆。8月6～9日，“麦莎”风暴潮相继影响浙江省、上海市、江苏省、山东省、天津市、河北省、辽宁省，共造成直接经济损失35.19亿元，死亡7人。此次特大风暴潮过程是继9711号台风风暴潮后，影响中国东部沿海最严重的一次。

    强热带风暴“珊瑚”于8月13日12时44分登陆广东省汕头市。受“珊瑚”风暴潮影响，广东省直接经济损失3.14亿元，福建省未造成经济损失。

    台风“泰利”于9月1日14时39分登陆福建省莆田市。受“泰利”风暴潮影响，福建省、浙江省共损失37.56亿元，死亡4人。

    台风“卡努”于9月11日14时50分在浙江省台州市金清镇登陆。受“卡努”风暴潮影响，浙江省、上海市、江苏省、山东省共损失22.2亿元，死亡18人。

    热带风暴“韦森特”于9月18日在越南顺华一带沿海登陆。受“韦森特”风暴潮影响，海南省、广东省共损失1.49亿元，死亡3人，失踪10人。

    台风“达维”于9月26日04时左右在海南省万宁县山根镇一带沿海登陆。受“达维”风暴潮影响，海南省、广东省、广西壮族自治区共损失121.3亿元，死亡25人。

    台风“龙王”于10月2日21时35分在福建省晋江市围头镇沿海登陆，受“龙王”风暴潮影响，福建省损失74.67亿元，死亡67人。

    受台风“龙王”影响，福州市各县市10月２日下起了罕见的特大暴雨，雨量之大为百年一遇，致使城区百分之五十地带居民区被淹。福州市区的仓山、台江、晋安、鼓楼等区地势较低处居民楼被洪水围困，数十万居民被困居楼中成了“笼中之鸟”。福州市区到处可见狂风暴雨侵袭后留下的沙石，主要街道积水最深处达２米，随处可见被淹熄火的汽车。

    天灾四：瘟疫

    在这天灾频频中，候鸟又将谈虎色变的禽流感带到了中国人的身边。5月青海超过千只候鸟死于H5N1亚型禽流感病毒。几乎是与此同时，新疆自治区上千只鹅发病，超过数百只千只鹅死于禽流感。

    禽流感开始在中国大范围传播，并发生了人感染禽流感的病例。截至11月20日，据中国官方的消息，中国爆发禽流感地区已有十五个，青海、新疆、西藏、内蒙、安徽、湖南、辽宁、湖北、山西、江西等省份发生禽流感。中共当局11月16日首度公布三例人类感染H5N1禽流感的病例，湖南两例、安徽一例，其中两人已经死亡。

    禽流感是继SARS之后，又一个具有大规模威胁人类生命的疾病。在到底有多少人患禽流感的病例的问题上，由于中共政权屡屡欺骗的行为，外界对中共当局的消息持极大的质疑。有消息说，中国已有300例以上人患禽流感的病例，但尚无法证实。

    这一年的5月，山东省和江苏省还爆发了口蹄疫。随后北京市、河北省以及新疆自治区也爆发口蹄疫疫情。

    天灾五：矿难和其它生产事故

    根据国家安监总局公布的资料表明： 2005年，全国共发生各类安全生产事故727945起，死亡126760人。具体情况如下：

    其中：工矿商贸企业 发生12826起，死亡15396人。工矿商贸企业中：煤矿企业发生3341起，死亡5986人。金属与非金属矿发生1857起，死亡2235人。建筑业发生2251起，死亡2587人。危险化学品事故发生164起，死亡229人。烟花爆竹发生110起，死亡217人。

    火灾事故：发生242308起，死亡2309人。

    道路交通：发生456162起，死亡99088人。水上交通发生520起，死亡454人。铁路交通发生11254起，死亡7433人。民航飞行发生2起，死亡3人。渔业船舶发生711起，死亡616人。

    农业机械：发生4068起，死亡1237人。 具体情况是：

    1、重大事故情况

    2005年，全国共发生一次死亡3-9人重大事故2539起，死亡9690人。其中: 工矿商贸企业发生500起，死亡2049人，。工矿商贸企业中：煤矿企业发生210起，死亡886人。

    2、特大事故情况

    2005 年，全国共发生一次死亡10人以上特大事故134起，死亡3049人。其中: 煤矿企业发生58起，死亡1739人。金属与非金属矿发生1起，死亡37人。建筑企业发生3起，死亡74人。烟花爆竹发生2起，死亡39人。火灾事故发生 5起，死亡121人。道路交通发生45起，死亡773人。水上交通发生5起，死亡70人。渔业船舶发生8起，死亡100人

    3、特别重大事故情况

    全国发生一次死亡30人以上的特别重大事故17起，死亡1200人。其中：煤矿企业发生11起，死亡961人。金属与非金属矿发生1起，死亡37人。建筑企业发生1起，死亡44人。火灾事故发生2起，死亡71人。道路交通发生2起，死亡87人。

    ……

    这越来越多的天灾，预示着人类的罪恶已经招致了上天无比的愤怒。但很多人还在无知中还在继续毁灭着自己。


前言

    在华夏历史上书写了浓重一笔的西汉王朝，在为后世留下了广阔的疆域、沟通中国与西亚、中亚乃至欧洲的丝绸之路，以及一整套相当稳定而成熟的统治模型和范式后，也告别了历史大舞台。其间曾有多少风流人物粉墨登场，在这盛世王朝中自如挥洒，构筑了许许多多美丽的风景，比如高祖刘邦，文王刘恒，武王刘彻，将军韩信，文臣萧何、张良，比如文学家贾谊，司马相如等等，等等。在我们尚沉浸在无尽的遐思与回味中时，一场复兴汉室的大戏已经悄然拉开了帷幕。

    王莽篡夺西汉政权后，天下纷纷起事，希望复兴汉室天下。在纷乱的大舞台上，一个叫刘秀的汉室宗亲以其独到的眼光和卓越的才能赢得了天下，汉室天下至此得以真正复兴。因为刘秀建立的汉朝定都洛阳，所以史家称之为“东汉”，也称“后汉”。

    东汉从光武帝刘秀起，历经近二百年而衰亡。东汉很多制度都沿袭了西汉，但也有新的发展。其间亦出现了许多精彩纷呈的画卷和诸多风流人物，比如光武帝刘秀，明帝刘庄，将军班超，比如科学家张衡，等等。不过，与西汉相比，东汉的强盛还是逊色一些。而且，“治天下不如安天下，安天下不如与天下安”的思想开始占据主导地位。

    东汉在西汉的基础上，继续巩固在西域的统治。汉朝与中亚、西亚的交往沿着丝绸之路向内陆拓展着。而影响了后世诸多中国人信仰的佛教正是沿着丝绸之路于西汉末年传入中国的。到了东汉第二个皇帝明帝时，他听说西域有神，其名曰佛，便派使者赴天竺求得其书及沙门，并于洛阳建立了中国第一座佛教庙宇─白马寺。自此，佛教开始在中国传播。


东汉的建立

    *刘秀的身世和异相

    东汉王朝的开创者刘秀，是南阳蔡阳（今湖北枣阳西南）人，长沙定王刘发之子舂陵节侯刘买的后裔。

    《后汉书》上说，刘秀刚出生时有红色光照在屋中。他的父亲十分奇怪，就请了一个算卦先生。算卦先生说：“此兆吉不可言。”这一年他父亲所在的县里长出了一茎九穗的禾苗，所以他的父亲给他起名光武，叫秀。

    刘秀从小就喜欢读书，而且很有志向，又能刻苦耐劳。他9岁丧父后，由叔父刘良抚养；13岁时，王莽篡夺了西汉政权。20岁时，他到长安入太学学习，“受《尚书》，略通大义”。后来从太学毕业回到南阳，因受牵连逃到新野（今河南新野），曾一度被捕入狱，出狱后回到南阳老家，继续过耕田种地读书交友的生活。

    成年后的刘秀身长七尺三寸，美须眉，大口，高鼻头，天庭饱满。当时有一个宛城人用《河图》给刘秀算道：“刘氏复起，李氏为辅。”（李氏指李阳，东汉大臣）刚开始，刘秀觉得自己担当不了这个重任，但其兄长刘演行侠仗义，喜欢交纳贤士。于是，刘秀与刘演共同组织了一支以舂陵刘氏宗室子弟为骨干的“舂陵兵”，并参加了复兴汉室的绿林军，成为其中重要的力量。那一年，刘秀二十八岁。

    *汉室复兴

    当时起事的除了绿林军外，还有平林人陈牧率领的“平林兵”。也是长沙王族的刘玄参加了平林兵。

    公元23年二月，绿林军拥立汉室后裔刘玄为帝，改年号为“更始”。公元24年二月，刘玄迁都长安，刘演被任命为大司徒，刘秀任太常偏将军。刘玄称帝后，让刘演攻打南阳，又派王凤、刘秀等率军北攻昆阳。刘秀沉着冷静，临危不惧，以其超人的胆略和杰出的军事指挥才能，率领义军以少胜多，大破王莽主力42万，取得了“昆阳大捷”。

    昆阳之战后，刘演、刘秀兄弟与更始政权矛盾开始激化。更始帝刘玄听信谗言，担心刘演兄弟会与自己争夺帝位，便借故把刘演杀害。刘秀听说后，自知自己力量不足，便忍痛主动向刘玄请罪。这年十月，刘玄命刘秀以破虏大将军行大司马事头衔，“持节北度河，镇慰州郡”。借此机会，刘秀摆脱了更始诸将的直接监控，走上了独自发展的道路。

    刘秀听从手下大臣冯异“理冤结，布惠泽”和邓禹“延揽英雄，务悦民心”的建议，到达河北后，详细考察了当地情况，废除了王莽的苛政，释放了犯人，并恢复汉家官名和制度，当地官员和百姓都十分高兴，“争持牛酒迎劳”。

    刘秀在当地官僚和百姓的支持下，首先消灭了假冒汉成帝儿子的刘子舆在邯郸割剧称帝的王郎势力。

    刘秀在河北势力的发展，引起更始帝的不安，遂在加封刘秀为萧王的同时，一面下令调刘秀及其部将返回长安，一面派兵袭击刘秀。刘秀自觉自己羽毛已丰，决心脱离更始，就“辞以河北末平，不就征”。接着，派兵击退了更始军。其间，又击破并收编了河北铜马军30万人，势力迅速壮大，关西因此称光武为“铜马帝”。其间数次战役，都展示了刘秀杰出的军事指挥与谋划才能。

    此时河北形势已逐渐明朗。而更始政权由于其无能和腐败，以及残杀贤良，不纳忠言直谏，还滥授官爵，尚未安定的天下又重新动荡起来。新兴的赤眉军开始西進关中，進攻更始政权。刘秀据此开始了新的部署。一方面，他派足智多谋的邓禹为前将军，领精兵2万由晋南前往关中，伺机進取长安；一方面派冯异为孟津将军，扼守黄河渡口，防止更始屯驻洛阳的军队北渡；同时進一步巩固河北，并最终实现了控制河北的目标。

    公元25年六月已未，刘秀在众将的极力拥戴劝進下，在镐（今河北省柏乡县）举行告天仪式，正式即位称帝，国号“汉”，改年号为“建武元年”，定都洛阳。

    刘秀在告天祝文中说：“皇天上帝，后土神只，眷顾降命，属秀黎元，为人父母，秀不敢当。髃下百辟，不谋同辞，咸曰：‘王莽篡位，秀发愤兴兵，破王寻、王邑于昆阳，诛王郎、铜马于河北，平定天下，海内蒙恩。上当天地之心，下为元元所归。’谶记曰：‘刘秀发兵捕不道，卯金修德为天子。’秀犹固辞，至于再，至于三。髃下佥曰：‘皇天大命，不可稽留。’敢不敬承。”

    从此，刘秀脱离了更始政权。而中国历史才又恢复了刘姓汉家天下，進入东汉时期，也称后汉时期。

    *完成统一天下大业

    刘秀复汉称帝之时，西面有更始政权，东面有赤眉军，此外，还有刘永割据豫东、皖北，隗嚣割据西北甘陕、内蒙一带，公孙述割据巴蜀、汉中，以及其它大小割据势力。因此刘秀面临的首要问题是完成统一大业。

    在刘秀平定河北的同时，大将邓禹在关中也取得了重大進展，自建武元年一月至七月，他连破在安邑、衙县的更始主力，并控制了上郡、北地、安定，完成了待机南下长安的部署。而另一大将冯异也积极配合邓禹的行动，南下河东13县，迫使更始军十余万人投降，進而進逼洛阳。此后，刘秀采取诱降策略，使洛阳30万人不战而降。

    此时，赤眉军已经摧毁了更始政权，同时立汉皇族后裔刘盆子为帝，改年号为“建世元年”。但赤眉军取代更始政权之后，同样不知道如何治理天下，而且法纪败坏，暴行不断，引起百姓的怨恨。

    建武二年(26年)，关中方面的形势出现了不利的局面，邓禹与赤眉反复混战，虽大大削弱了赤眉力量，但汉军也遭遇几次失利。刘秀于是改用冯异代替邓禹，主持关中军事。冯异迅速调整部署，于次年闰二月，以诱敌伏击战法夺得崤底之战的胜利，迫使赤眉军8万余人投降。剩余的赤眉军十多万人在东走宜阳时，被早已断定 “赤眉无谷，自当东来”，并做好严阵以待的刘秀所截，十多万人全部投降。至此，刘秀取得了整个关中地区。

    在河北初定、关中将定之时，刘秀开始着手削弱群雄，实行统一全国的战略部署。根据当时各支割据势力的地理位置及其力量强弱，刘秀制定了由近及远、先东后西、逐个击破的战略方针。为了击破关中势力，刘秀采取联陇制蜀的策略，使汉军得以偏师扼守关中，主力则用于对付东方。自建武二年至六年(26—30年)，刘秀用5年时间，逐个消灭了关东之敌，形成了四分天下有其三的局面。

    东方平定后，汉陇联合瓦解。陇地的隗嚣成为汉军進攻的下一个目标。刘秀利用河西窦融与汉朝宗室的特殊关系，积极争取窦融，使隗嚣处于腹背受敌境地。建武八年(32年)春，刘秀遣精锐2000人，长途穿插，袭取陇右军事重镇略阳，将隗嚣数万精兵死死拖住。同年夏，刘秀亲率大军攻陇，与窦融的河西军两面夹击，大败陇军。建武十年(34年)十月，彻底击垮隗氏集团，吞并陇右。

    刘秀取得陇地后，经短期休整，于建武十一年(35年)春，派兵伐蜀。刘秀则坐镇长安，亲自指挥战争進程。建武十二年(36年)十一月，汉军攻入成都，杀死了公孙述，蜀地回归汉室。

    刘秀前后用了10多年的时间，终于在公元36年实现了中国历史上第三次大统一。刘氏宗族复兴汉家天下的计划，至此才最终宣告完成。

    刘秀之所以能最终完成统一大业，原因有很多，一是他善于用兵，善于以少胜多，出奇制胜。二是对待臣僚“开心见诚”，不念旧恶，但赏罚严明，虽仇必赏，虽亲必罚，如重用有宿怨的朱鲔。三是注意讲求策略，在攻伐中，为了赢得更多的支持，一方面严整军纪，一方面采取释放奴婢、刑徒，减免赋税刑法等措施。另外，作为个人而言，刘秀豁达大度，史称其才兼文武。


贤明的光武帝和“建武盛世”

    自西汉灭亡、王莽篡位，到刘秀复汉称帝和统一全国，天下凋敝已极，民不聊生，因此极需休养生息。

    作为一位了解民间疾苦、体察下情、宽宏大量、厉行节约、听从谏言、勤于政事的圣明贤君，光武帝刘秀兢兢业业，勤于政事，“每旦视朝，日仄乃罢，数引公卿郎将议论经理，夜分乃寐”。他采取了一系列积极的政策，致力于发展社会经济，安抚周边少数民族，力图重振汉家盛世。

    首先，刘秀采取了“退功臣，進文吏”的政策。

    刘秀认为他的功臣多是戎马出身，不熟悉典章制度，不懂得治理国家；可是他们多自恃功高，不听命令，或不遵守法纪。为了表彰他们的功勋，并笼络他们的人心，刘秀封其中功劳最大的三百六十多人为列侯，给予他们尊崇的地位；但却解除了他们的实权。除高密侯邓禹、固始侯李通、胶东侯贾复三人参与议论军国大事外，其余大多数列侯成为闲员，只是“以列侯奉朝请”。这些列侯的食封数量，如邓禹、吴汉二人，都食四县，其余为县侯、乡侯、亭侯，小的只食数百户。总的说来，比西汉少得多，也是衣食租税而已。

    但是刘秀却很重视那些隐居山林、不仕王莽的士人。他认为这些人既熟悉典章制度，懂得治理国家；又情操高尚，不趋炎附势。所以就多方访求，重礼征聘。平帝时的高密令卓茂不仕王莽，刘秀征为太傅，名儒伏湛（占）征为尚书。而尚书的权力是很大的。

    其次，刘秀建国之后，鉴于西汉时期权臣当政，外戚篡权，以及地方权重的教训，加重了尚书职权，削弱三公权力，以加强中央集权，即皇权。

    在中国的首辅制度中，丞相在汉初制度中算得上是百官之首。汉武帝时，开始重用尚书、侍中等内官直接处理朝政，于是丞相等外朝官员开始失去决策的机会，而只能奉命办事。尚书台原是管理公文发放的机构，所任官吏，年资较浅。尚书令、尚书仅为千石、六百石的中下级官吏，尚书郎为一般士大夫所轻视。由于内朝的抬头，于是外朝官员只有加侍中、给事中头衔后方能参与决策。

    鉴于西汉三公失权造成的祸害，刘秀不设丞相，而“虽置三公”，但“事归台阁”，即一方面削弱三公权力，另一方面则扩大了尚书台的组织，加强尚书台的职权。一切政务不再经三公管理，三公形同虚设。尚书台成为皇帝发号施令的执行机构，所有权力集中于皇帝一身，刘秀对于朝中大臣以“严切之法，行督责之术”。《后汉书?申屠刚传》说：“时内外群官，多帝自选举，加以法理严察，职事过苦，尚书近臣，至乃捶扑牵曳于前，群臣莫敢正言。”史称“自是大臣难居相任”。

    与此同时，刘秀还加强了对宗室诸王的控制，禁止王子、诸王交通宾客，结党营私。建武二十八年（公元52年）他借故搜捕王侯宾客，“坐死者数千人”。

    第三，刘秀承继西汉初年的与民休息政策，先后6次发布命令释放奴隶和禁止残害奴婢，还多次下诏释放罪犯为庶民。他实行轻徭薄赋、奖励农耕、兴修水利的政策，将田租由什一税恢复到西汉初的三十税一，还下诏赈济老人和鳏寡孤独穷人。

    第四，废除王莽严刑苛法，实行比较宽松的法治。光武帝曾下诏说：“顷狱多冤人，用刑深刻，朕甚愍之。孔子云：‘刑罚不中，则民无所措手足。’其与中二千石、诸大夫、博士、议郎议省刑法。” 他还整顿吏治、精简冗员、广选人才，任用贤能。

    第五，加强对地方的控制。

    秦汉以来，地方政权机构为郡县二级制，西汉末，共设郡国103个，县邑道侯国1，587个。对众多的郡县，如何加强中央的统一管理，是一个大问题。为了监察地方的政绩，汉武帝时已分州派遣刺史，進行视察。刘秀为了進一步加强对地方的控制，把刺史固定为州一级的地方长官。刺史处理地方政务，不通过三公，可直接上奏给皇帝，使地方郡县也直接置于皇帝的控制之下。

    第六，在军事上，一方面，加强中央军，削弱地方军。

    如“罢郡国都尉”，取消郡县的专职武官，以太守兼领兵权；废“都试之役”，取消地方定期举行的军事训练；“罢轻车、骑士、材官、楼船士及军假吏，令还复民伍”，即实行精兵简政，大量裁减军队，让士兵回归土地耕种。并正式废除地方上的更戍役制度。削弱地方兵权的同时，刘秀还逐步扩大中央军队，在重要的沿边地区，设有边防军，为中央军队的一部分。上述措施，加强了中央对地方的控制。

    但是地方军队的取消，使地方豪强地主田庄内部的部曲家兵制开始发展起来。这种部曲家兵，承担着维持地方治安的某种职能。不过后来，由于中央控制力量的逐步削弱，豪强地主的部曲家兵则迅速发展，出现了大大小小的地方势力，终于导致了东汉末年的混战局面。

    另一方面，则强化监军制度。监军的起源较早，春秋即已出现，但监军之制的最终确立应在东汉初年。如设“北军中候”掌监五营；每有将帅出征，皇帝即令亲信、近臣随军监督，等等。目的是防止将帅离心，增强中央军的可靠性和保险系数。

    第七，在边防问题上，废除了边郡更戍役制度，所谓“罢边郡亭候吏卒”，大量以刑徒兵、夷兵充实边防力量。同时加强边防建设，不断修筑亭候烽隧，完善防御体系。这一措施的目地是为了息边养民，确保国家安定。

    光武帝还常常自省。有一次，出现了日食，他自责道：“吾德薄致灾，（责）见日月，战栗恐惧，夫何言哉！今方念愆，庶消厥咎。其令有司各修职任，奉遵法度，惠兹元元。百僚各上封事，无有所讳。其上书者，不得言圣。”还有一次发生了地震，光武帝下诏说，发生地震的责任在君王身上，因为自己无德，才连累了百姓。

    有一年夏天，洛阳有甘泉涌出，有病的人喝了泉水后身体恢复如常。又有赤草在水崖边长出。于是有的大臣上奏道：“地只灵应而朱草萌生。孝宣帝每有嘉瑞，辄以改元，神爵﹑五凤﹑甘露﹑黄龙，列为年纪，盖以感致神只，表彰德信。是以化致升平，称为中兴。今天下清宁，灵物仍降。陛下情存损挹，推而不居，岂可使祥符显庆，没而无闻？宜令太史撰集，以传来世。”但是光武帝没有采纳。他常自谦的说自己并没有什么德行。所以当时的史书对这方面记载的很少。

    刘秀还提倡勤俭节约，临终遗诏上说：“朕无益百姓，（葬礼）皆如孝文皇帝制度，务从约省。刺史、二千石长吏皆无离城郭，无遣吏及因邮奏。” 而文帝葬时用的都是瓦器，不用金银铜锡为饰，并且没有起坟。

    由于光武帝刘秀的励精图治，建武之世，受西汉末年战乱破坏的社会经济较快的得到了恢复，社会矛盾得到缓和，饱受战乱之苦的百姓得以安居乐业，刘氏汉家天下得以完全恢复、发展和中兴，社会发展呈现出欣欣向荣的景象。

    光武帝刘秀自公元25年称帝，至公元57年去世，在位33年。前31年使用“建武”年号，后2年改用“建武中元”年号。他统治时期，中国国势昌隆，号称“建武盛世”。

    《后汉书》作者范晔评价刘秀说：“虽身济大业，竞竞如不及，故能明慎政体，总榄权纲，量时度力，举无过事，退功臣而進文吏，戢弓矢而散马牛，虽道未方古，斯亦止戈之武焉。”

    刘秀的“建武盛世”，为后来的“明章之治”以及近200年的东汉刘氏王朝的统治，打下了牢固的基础。

    建武中元二年（公元57年）二月戊戌，刘秀在洛阳病逝，享年63岁，葬于原陵(今河南孟津县谢村)，庙号世祖，谥曰光武皇帝。刘秀四子刘庄继承皇位，即汉明帝。


明章之治

    *明帝开明治天下

    公元57年二月戊戌，光武帝去世，他的第四个儿子，即太子刘庄继位称帝，改年号为“永平”，是为汉明帝。

    明帝刘庄自幼就十分聪慧，勤学好读书，10岁就能读懂《春秋》，后又精通《尚书》等儒家经典。光武帝刘秀甚为惊奇，因此特别宠爱他。虽然历来皇位继承人是立嫡或立长，但刘秀最终改立他这个才华出众的儿子为皇太子，让他继承了皇位。

    光武帝统治时期，政治上相对安定，社会经济也得到了一定发展。明帝即位后，一切遵奉光武制度，使这一局面得以继续。

    明帝继续实行与民休息的开明政策。在政治上以刑理治国、法令分明，整肃吏治、严惩不法官吏，要求“有司勉遵时政，务平刑罚”。他严令后妃之家不得封侯与政，对贵戚功臣也多方防范。如尚书阎章因二妹为贵人，不得迁任要职，馆陶公主为子求郎，明帝也不允许，仅赐钱千万；功臣窦融子孙骄纵不法，永平五年（公元 62）下诏诸窦为郎吏者皆携家属归故郡，后窦融长子穆，孙勋、宣皆因罪下狱,被处死。永平十四年楚王英谋反事发,被株连以至死、徙和系狱的京师贵戚和诸侯更达数千之众。

    范晔在《后汉书》中评价明帝“善刑理，法令分明。日晏坐朝，幽枉必达。内外无幸曲之私，在上无乡大之色。断狱得情，号居前代十二。故后之言事者，莫不先建武、永平之政。”

    明帝还要求臣下奏事一定要实事求是，不要用浮夸之词。

    社会经济方面，则减轻赋税，鼓励农桑，兴修水利。当他看到黄河水给百姓带来的灾祸时，不禁忧心忡忡，因而召集大臣商议治河之道。公元69年，他派水利专家王景治理黄河，王景修治汴渠完工后，消除了自西汉平帝以来河汴决坏、汴渠东侵之害，从此使黄河900多年未发生重大改道。他还多次下诏招抚流民，以郡国公田赐贫人、贷种食。永平九年至十二年，由于“岁比登稔”，出现了粟斛三十，牛羊被野的繁荣局面。

    在思想文化方面，明帝提倡儒学，命皇太子、诸王侯及大臣子弟、功臣子孙等习经，又为外戚樊氏、郭氏、阴氏、马氏诸子立学于南宫，号“四姓小学”，设置“五经师”以授其业。他还曾亲临辟雍给大学生们讲授经义。明帝好佛，当他听说西域有神，其名曰佛，便在公元68年派遗蔡愔、秦景等出使天竺(今印度)拜求佛经、佛法，并于第二年在洛阳建立了中国历史上第一个佛寺--白马寺。明帝聘请天竺高僧在此译经、传教，从而促進了佛教在中国的传播。

    在对外方面，汉明帝很少用兵，实行民族团结政策，使汉族和少数民族的友好关系得到了恢复和发展。

    永平元年，西自武威，东尽玄菟的塞外诸族皆来内附，边境屯兵得以省罢。永平十二年，西南夷中的哀牢王柳貌率其民五万余户内附。至十六年，自汶山以西白狼等百余国也皆称臣奉贡。永平十六年，明帝派将军窦固、耿忠等分兵四路征伐北匈奴。汉军出酒泉，進抵天山，击呼衍王，斩首千余级，追至蒲类海（今新疆巴里坤湖），取伊吾卢地。明帝诏置宜禾都尉，并留吏士屯田伊吾卢城。公元73年，他派班超出使西域，设置西域都护，西域诸国皆遣子入侍，从而進一步加强了西域与中原的联系。自公元9年至此,西域与中原断绝关系六十五年后又恢复了正常交往。

    明帝是个谦逊、自省的皇帝。每当遇到天灾时，明帝常常下诏责己。有一次，出现了日食，明帝下诏说：“朕以无德，奉承大业，而下贻人怨，上动三光。日食之变，其灾尤大，春秋图谶所为至谴。永思厥咎，在予一人。有司勉修职事，极言无讳。”于是大臣们纷纷上书论述得失。明帝看后，深自引咎。

    明帝十七年春正月，甘露降于甘陵。当年，甘露再次降临，树枝内附，芝草生殿前，神雀五色翔集京师。于是大臣们就以明帝威德怀远，祥物显应，乃并集朝堂，向明帝祝贺。明帝却说，这是高祖、光武帝的圣德所致，自己并没有什么德行。

    明帝在位期间，吏治清明，境内安定。《后汉书》上说，“天下安平，人无傜役，岁比登稔，百姓殷富，粟斛三十，牛羊被野。” 出现了一片繁荣昌盛的景象。史书记载当时民安其业，户口滋殖。光武帝末年，全国载于户籍的人口为两千一百多万，至明帝末年，在不到二十年的时间里激增至三千四百多万。

    因此，明帝以及随后的章帝在位期间，史称“明章之治”。

    明帝在位19年，于公元75年8月去世，终年48岁，葬于显节陵(今河南洛阳市东南)，庙号显宗，尊谥孝明皇帝。明帝第五子刘炟，继位为帝，即汉章帝。

    *章帝施仁政治天下

    汉章帝刘炟（56—88），永平三年（公元60年）立为皇太子，年方四岁。永平十八年（公元75年）明帝病逝后，章帝即位，时年十九岁。即位第二年建年号为建初（76年一84年七月），后来又改为元和（84年八月—87年七月）、章和（87年八月—88年），在位共十三年。

    章帝刘炟为人仁厚宽容，好儒学，年轻时就受到明帝器重，即位后他基本遵循光武帝和明帝时的规章制度和政策，励精图治，光大汉室。

    在位期间，章帝重视农业生产，提出"王者八政，以食为本"，并亲耕农田以示鼓励；又平徭薄赋，减轻农民负担，鼓励垦荒，促进了社会经济的发展。他十分关心百姓疾苦，有一年，因为秋雨不适导致春旱，章帝非常焦急，他下诏自责说由于自己无德，所以才使百姓受苦，因此“痛心疾首”。于是章帝下令官员整理理冤狱，并从轻处罚；同时向天地山川祷告，祈求上天降下雨来。

    在内政方面，他一改东汉前期“苛切”政治，删简残酷刑律50余条，实行“仁政”、“宽政”。他下诏说：“律云‘掠者唯得榜﹑笞﹑立’。又令丙，棰长短有数。自往者大狱已来，掠考多酷，钻钻之属，惨苦无极。念其痛毒，怵然动心。书曰‘鞭作官刑’，岂云若此？宜及秋冬理狱，明为其禁。”

    在思想文化方面，汉章帝于公元79年在白虎观召集诸儒讨论《五经》异同，并亲临主持，又令班固将讨论结果记录整理，编成《白虎通义》一书，将儒学推向系统化、神学化，对此后中国历代王朝的政治法律制度、思想意识、伦理道德，都产生了很大的影响。

    章帝不但精通经学，又是历史上一位有名的书法家。他尤其善草书，后世流行的“章草”，据说就是由于汉章帝的爱好而形成的一种书体。

    章帝时期，东汉的社会经济，思想文化，都在光武和明帝盛世的基础上有更大的发展，东汉王朝的发展至此达到顶峰阶段，历史上将明帝和章帝时期称为“明章之治”。

    汉章帝于公元88年病逝，年仅31岁，葬于敬陵（今河南洛阳市东南），庙号肃宗，谥号孝章皇帝。章帝四子刘肇继位，即汉和帝。

    明章之治

    明、章二帝统治时期是东汉王朝的极盛时期。他们能够遵循光武帝时的各项政策，积极恢复社会经济的恢复和发展，巩固统一的多民族国家，使汉室中兴。明帝和章帝可以说是东汉继光武帝之后比较有作为的皇帝。历代史学家都对此予以肯定，然而肯定的角度则有所不同。大抵明帝以严明著称，章帝则以宽厚著称。范晔《后汉书》论曰：“魏文帝称明帝察察，章帝长者。章帝素知人厌明帝苛切，事从宽厚。”薛莹《汉纪》也说：章帝“除苛法，蠲禁铜，抑有仁贤之风矣！”范、薛二家只见明帝持法过严之弊，而未见章帝持法过宽之失。袁山松《后汉书》则说：“孝章皇帝弘裕有余，明断不足，闺房谗惑，外戚擅宠，惜乎！若明、章二主损有余而补不足，则古之贤君矣。”

    而章帝持法过宽的失误在于，他一改光武帝和明帝严格禁止外戚和宦官参预朝政的政策，宠爱皇后窦氏，重用窦后之兄窦宪，又优待宦官。自此之后，外戚和宦官这两股势力重新登上了汉家王朝的政治舞台。东汉王朝的开明政治从此结束，汉家天下也由盛世走向衰退。


走向衰落的东汉

    章帝末年最大的失误在于，他一改光武帝和明帝严格禁止外戚和宦官参预朝政的政策，宠爱皇后窦氏，重用窦后之兄窦宪，又优待宦官。自此之后，外戚和宦官这两股势力重新登上了汉家王朝的政治舞台。

    东汉之所以多次出现外戚专权，与皇帝幼小是分不开的。自和帝起，皇帝即位时没有超过18岁的，这很容易使皇太后成为权力中心。而身居深宫中的皇太后只有借助其本家力量，才能巩固权力。轻易得到权力的外戚却大多并不珍惜权力，甚至依仗权势为非作歹，这自然引起朝中大臣的不满，但这种反对的声音因为暴力的镇压则渐趋衰弱。

    另一方面，当幼小的皇帝逐渐长大，不满外戚干政时，自然借助与自己朝夕相处的宦官诛杀外戚，如若成功，宦官则从此干政。如若失败，皇帝的性命也就无法保住。而宦官由于深居宫中，并无治世之术，因此统治往往是专断、独裁，自然谈不上实行什么仁德之政。

    自和帝外戚专权开始，东汉王朝的开明政治已然结束，整个王朝就此处于外戚与宦官的争斗残杀中，汉家天下也由盛世走向衰落，并最终毁于其中。

    *外戚专权的开始与永元乱政

    公元88年二月壬辰，章帝去世，他年仅10岁的皇太子刘肇继位称帝，改明年年号为“永元元年”，这就是汉和帝。

    和帝刘肇是章帝的第四个儿子。章帝的皇后是窦氏，窦氏没有儿子，便害死了刘肇的生母梁贵人，而将其收养。由于十分宠爱窦氏，章帝便废了已立的太子刘庆，而立当时只有3岁的刘肇为太子。7年后章帝去世，刘肇被窦太后推上皇位。

    和帝既然年幼，自然由窦太后临朝称制，代理朝政。窦太后于是任用他的兄长窦宪为车骑将军，独揽朝纲，又把窦氏家族的大批亲属任命为京官和地方官。事实上是窦家做了皇帝。对于那些不肯依从的官员，窦宪则豢养刺客相威胁。东汉开始了第一次外戚专政，由光武帝复兴的刘氏江山至此出现了巨大危机。

    为了赢得豪强势力的支持，窦太后首先宣布“罢盐铁之禁，纵（任）民煮铸”。这使得豪强可以任意兼并盐铁业，谋取暴利，当然也加剧了当时的社会矛盾。从此，豪强势力大增。史书称，窦氏家族不仅控制小皇帝，而且对刘氏皇族也极力打击。他们依靠专权，为所欲为，滥用权力，欺压百姓。满朝文武大臣尽为窦氏之人，那些不依附窦氏的大臣或被诛杀，或被罢官。

    和帝随着年岁的增长，也对窦氏专权的局面逐渐不满起来。公元92年，14岁的和帝与贴身宦官郑众合谋将窦宪逮捕处死，窦家亲信全部罢官下狱治罪，一举铲除了外戚窦氏的势力。东汉历史上的第一个外戚专权时代至此结束。而郑众因功封侯，宦官从此参预政事。宦官干政使得东汉皇室内乱更加激烈，朝政也更加腐败，刘氏王朝衰落的步伐加快了。

    和帝在位共17年，于公元105年十二月辛未去世，年仅27岁。和帝葬在慎陵（今河南省洛阳市东南），庙号穆宗，谥号孝和皇帝。其子刘隆即位，称为殇帝。

    *和帝之后的外戚与宦官之争

    和帝去世后，皇后邓氏废和帝生病的长子刘胜，而立出生才100多天的刘隆为帝，改年号为“延平”，这就是汉殇帝。

    殇帝年幼，由邓太后临朝听政，而邓太后的哥哥邓骘任车骑将军，执掌军政大权。从此，刘氏东汉王朝又开始由外戚邓氏家族把持。

    殇帝刘隆在位仅8个月就夭折了，成为中国历史上年龄最小，寿命最短的皇帝。

    刘隆死后，大臣们想要拥立刘胜为帝，但邓太后和邓骘却担心刘胜会心生怨恨，对自己不利，于是，邓太后便迎立另一位年仅13岁的皇族后裔刘祜为帝，自己则继续临朝听政，邓骘也仍为辅政大臣。这样，刘氏王朝虽换了一个皇帝，而朝政却仍由外戚邓氏把持。

    刘祜原是被废太子清河王刘庆的儿子，汉章帝的孙子，汉和帝的侄儿。公元106年即位，翌年改元“永初”，这就是汉安帝。安帝即位后不久，大臣周章等曾密谋诛杀邓氏家族，废安帝而拥立刘胜，但因事前泄露，被邓氏镇压。

    邓太后从窦氏家族失败中取得了一些经验，她并用外戚和宦官，形式上不偏重外戚。她授权河南尹、南阳太守（洛阳、南阳是贵族集中地）等重要地方官严加管束邓家人和邓家的亲戚宾客，若这些人犯罪，地方有权惩罚他们。她又表扬儒学，尊礼三公，使邓骘荐举名士杨震等多人，从而把官僚士人吸引到外戚这方面来。邓太后这样做，巩固了其地位。但是，邓太后在安帝刘祜长大成人后，仍不肯交出权力。这样，刘氏皇室与外戚的矛盾日益激烈。

    公元121年，邓太后去世，安帝联合一部分宦官起来诛杀邓家人。邓骘等7人被杀，邓氏家族外戚擅权干政局面至此结束。不过，安帝后期政局并未有任何改观，他仍大量启用宦官和新外戚，而新得志的宦官则任用失意官僚及下层豪强做官，作为自己的党徒。

    安帝时期，朝政腐败、社会黑暗，奸侫当道，贤良遭难。史书记载安帝之世，全国多地震，水旱蝗灾频繁不断，外有羌族等少数民族入侵边境，内有杜琦等领导的长达10多年的农民起义，社会危机日益加深。刘氏东汉王朝更進一步走向衰落。

    公元125年三月，亲政才4年的安帝刘祜病逝，时年32岁，葬于恭陵（今洛阳市东北），庙号恭宗，谥号安帝。

    安帝只有一个独子刘保，是李贵人所生。但安帝的皇后阎姬是一个心狠毒辣、野心很大的女人，她先杀死了李贵人，然后又逼迫安帝将10岁的太子刘保废为济阳王。安帝死后，阎后以太后身份临朝听政，任命哥哥阎显为车骑将军，掌握军政大权。阎太后为了阎氏家族长期把持朝政，便决定拥立一个年幼不懂事的皇族成员为帝，最后选中了汉章帝之孙济北王刘寿的儿子，北乡侯刘懿为帝，史称少帝。

    少帝年幼，外戚阎氏执掌朝政，诛杀安帝亲信宦官，独揽大权。这样，东汉刘氏王朝便由宦官专政改为外戚阎氏擅权。少帝刘懿在位仅7个月就病死了。

    少帝死后，阎氏秘不发丧，并关闭宫门，屯兵自守，准备再从众王子中挑选一个便于控制的傀儡做皇帝。十一月，中常侍孙程等19个宦官在宫中政变，杀死阎显、阎景兄弟，一举消灭了阎氏势力，又逼太后交出传国玉玺，迎立11岁的济阳王刘保。

    这样，刘保便于公元125年十一月丁已继位称帝，改元“永建”，这就是历史上的汉顺帝。顺帝即位后，将孙程等19个宦官封侯，这使得汉王朝的宦官势力空前膨胀。他们兼做朝官，操纵朝政，而且又可将爵位传给养子，还取得了举孝廉的权力。这样，东汉刘氏政权，又由外戚阎氏专政变为宦官擅权。一时之间，朝政更加腐败，社会更加黑暗。

    公元132年，顺帝18岁，立贵人梁氏为皇后。不久，任用梁皇后之父梁商任大将军，总揽朝政。至此，新外戚梁氏家族又开始走上东汉政治舞台。一时之间，梁氏家族充斥朝廷，排斥迫害正直官吏，朝政又進一步腐败。

    公元144年8月，顺帝刘保病逝，年仅30岁，葬于宪陵（今洛阳市西），庙号敬宗，谥号孝顺皇帝。刘保在位20年，昏聩无能，毫无建树，唯任宦官与外戚专权，东汉王朝在宦官与外戚的争斗中加速衰落。

    顺帝皇后梁氏无子，只有虞贵人生一子名叫刘炳。太子刘炳在顺帝去世后继位为帝，次年改元“永嘉”，这就是汉冲帝。冲帝即位时年仅2岁，由梁太后临朝听政，太后兄梁冀掌管朝政。冲帝在位只有半年便夭折。

    冲帝死后，梁太后为了长期掌权，又将另一个年仅8岁的皇族成员刘缵迎入宫中，于公元145年正月丁已日立为皇帝，改元“本初”，此即汉质帝。质帝刘缵是汉章帝的玄孙。

    质帝即位后，朝政仍旧由梁氏家族把持。梁氏专横跋扈，胡作非为，残害百姓，甚至公开贪污、勒索。东汉政治从此开始進入最黑暗时代。

    质帝刘缵即位时虽不懂事，但这位少年皇帝却天性聪明伶俐，对梁冀的专横跋扈极为不满。某日上朝时，小皇帝竟当着满朝文武大臣，指着梁冀说： “此跋扈将军也。”梁冀大为恼怒，担心质帝成年后难以控制，就想将他铲除。公元146年闰6月甲申，梁冀命令内侍把毒药掺進饼中，将质帝毒死。此时，质帝在位才一年多，年仅9岁。

    梁冀毒死汉质帝后，又于同月庚寅日不顾群臣的反对，拥立15岁的皇族刘志做皇帝，改元“建和”，此即汉桓帝。汉桓帝刘志是汉章帝的曾孙，河间孝王刘开之孙，蠡吾侯刘翼的儿子。桓帝继位后，梁太后继续临朝听政，大将军梁冀仍旧掌握朝政大权。公元150年，梁太后病死。汉桓帝正式亲政，但实际大权仍掌握在梁冀手中。比如四方贡献，仍先送到梁冀那里，然后才是皇帝；百官升迁，也要先到梁冀家谢恩。这样，桓帝刘志与梁氏家族的矛盾日益加深。

    公元159年8月，桓帝刘志与宦官单超等5人合谋，发动羽林军一千多人包围梁府，诛杀数十人，罢免300余人，梁冀夫妇被逼自杀，梁家被抄，家产被没收多达30多亿。外戚梁氏数十年的专政从此结束。

    此后，桓帝封单超等5个宦官为侯，史称“宦官五侯”。东汉政权又从外戚手中转到宦官手中。桓帝同前几个皇帝一样，政治上平庸无能，又不听忠良之言，结果受制于宦官，毫无建树。

    史书记载当时“中官近习，窃持国柄，手握王爵，口含天宪”，他们比外戚更加贪纵，竞相奢侈，虐遍天下，搞得民不堪命，怨声载道。而当此之时，以司隶校尉李膺为首的正直官僚，与一班有才识的太学生联合起来，以拯治天下，造福百姓为己任，猛烈抨击宦官的黑暗统治。公元166年，宦官诬陷李膺与太学生勾结诽谤朝廷，昏庸的汉桓帝竟下诏将李膺等200多人逮捕下狱。第二年将李膺赦归田里，禁锢终身，这便是中国历史上著名的“党锢之祸”。

    桓帝刘志在位22年，于永康元年十二月（公元168年元月）去世，终年36岁。

    *和帝之后的边疆问题

    东汉时期的皇帝对于边疆问题，大多采取安抚政策，一般不轻易开战。因而和帝之后的边疆问题并不十分严重，除了西北的羌乱。北方部族也基本依附汉室。

    东汉初年，随着南匈奴的投降，原来依附于南匈奴的乌桓和鲜卑也投降了汉朝。乌桓迁到了汉朝境内的北方边区，脱离了蒙古高原。鲜卑却没有内迁，而是夺取了乌桓的旧地。

    章帝时期，鲜卑族打败北匈奴，因此北匈奴五十八部归附于东汉王朝，允许其入塞，在云中、五原、朔方、北地等郡驻牧。

    和帝永元二年 (公元90年)九月，北匈奴单于因为东汉王朝归还了他的弟弟,想要入朝觐见。十月，窦宪派班固等前往迎接。永元三年 (公元91年)因北匈奴战败西迁，南匈奴、乌桓又陆续入塞，鲜卑遂向南占据了更为广阔的土地，领有今内蒙古草原广大地区，并吸收了匈奴没有西迁的余众数十万人，实力大为增强。此后不断骚扰东汉王朝沿边各郡。永元七年 (公元95年)正月 东汉王朝派越骑校尉冯柱将虎牙营留屯五原郡。永元八年 (公元96年)春，北匈奴左部自相疑叛，还入朔方塞(今巴彦淖尔盟西南部)，大约万余口人全部归附东汉王朝。永元十二年 (公元100年)度辽将军庞奋调任河南尹，东汉王朝命朔方太守王彪行度辽将军事。

    安帝永初元年 (公元107年)是年至东汉安帝永初七年(公元113年)间，居住在今内蒙古地区北部的鲜卑族大人燕荔阳亲自赴汉都洛阳(今河南省洛阳市)朝贺,东汉王朝赐鲜卑王印绶允许鲜卑族在上谷郡的宁城(今河北省宣化市西北)通市，与东汉王朝進行贸易。安帝元初五年 (公元118年)春，北匈奴单于逢侯，将百余骑骑至朔方塞归附汉王朝，东汉王朝将其安排于颖川郡(今河南省中部)。此后，北单于世系不明。顺帝永和五年 (公元140年)东汉王朝迁西河郡郡治至离石、上郡郡治至夏阳、朔方郡郡治至五原(今包头市西)。

    桓帝时期，鲜卑在其首领檀石槐的统领下，统一了大漠南北，建立了游牧的军事政权。灵帝时，鲜卑政权瓦解，漠南地区自云中郡以东，分为三个地域集团，各部鲜卑各有分界，直到东汉灾亡。

    而真正对东汉构成威胁的是羌乱。西汉末年，羌族主要居住在今青海东北一带，后侵入内地。光武帝时期，羌族多次侵扰汉室边境，在被打败后，将他们迁入内地，即今甘肃一带居住。东汉后期，由于政治黑暗，地方官员无力守土，因此强迫羌族進一步内迁，引起了羌民的不满。安帝、顺帝与桓帝时，都暴发了大规模的起义。尽管最终被东汉王朝镇压下去，但西北已处于凋敝状态。

    除了北方的少数民族外，在东汉的东北边境还有高句丽、夫余、挹娄、沃沮等国家或部族政权。

    青藏高原上有唐旄、发羌等部族，当时与中原的来往还不多，因而没有留下什么文字记载。但在高原东部靠近湟水流域、四川盆地和云贵高原的羌人与汉人接触较多，并用各种方式進入汉地。

    台湾岛被称为夷洲，岛上的居民与大陆已有来往。海南岛被称为朱崖洲，与大陆的来往相当频繁。

    *走向灭亡的东汉

    桓帝刘志的皇后窦氏和其他众多妃嫔都没有为他生下一个儿子。因此，当桓帝死后，便由皇后窦氏以太后身份临时理政。窦太后与父亲窦武派人迎接年仅13岁的刘宏为皇帝，是为汉灵帝。刘宏是汉章帝玄孙，河间孝王刘开曾孙，解渎亭侯刘淑之孙，刘苌之子。

    灵帝即位时，汉王朝已百孔千疮，危机四伏，处于风雨飘摇之中。

    当时窦太后临朝听政，欲振兴刘氏天下，于是任太傅陈蕃主持朝政，并重新征用李膺等天下名贤参与政事，并准备消灭宦官势力。不料宦官先发制人，于公元169年劫持汉灵帝和窦太后，诛杀陈蕃和外戚窦武。接着，宦官迫桓帝刘宏下诏大兴党狱，捕杀李膺、杜密等100多人，禁锢近700人，太学生被捕1000多人。这便是历史上第二次“党锢之祸”。

    至此，汉代历史上的宦官专权达到了顶峰。

    灵帝刘宏是个昏君。他在位长达22年，却毫无治国之才，朝政听由宦官把持，不但不思振兴汉家天下，反而穷奢极欲、荒淫无耻，甚至为了搜利钱财，竟然在上林苑设立官爵交易所，公开标价卖官，还可以半价或赊欠。

    由于皇上昏庸无耻，宦官横行无道，奸佞小人得志，政府横征暴敛，豪强欺压百姓，导致国家府库空虚，民穷财尽，民怨沸腾，社会矛盾激化，终于引发了公元184年开始的黄巾军农民大起义。刘氏王朝危在旦夕。

    公元189年4月，汉灵帝病死，终年34岁，葬于文陵（今河南洛阳市西北），谥号孝灵皇帝。何皇后于同月戊午日立她年仅14岁的亲生儿子刘辩为帝，同年改元“光熹”，此为东汉历史上第二个少帝。

    少帝刘辩继位时，由他的生母何太后临朝听政，舅父大将军何進执掌朝政大权。

    当此之时，天下已经大乱，群雄竞起。出身社会下层（屠户）的何進，企图依靠下层豪强的董卓杀掉宦官，不料宦官首先发动，杀死何進。何進部将闻信后，与中军校尉袁绍和虎贲中郎将袁术起兵攻入宫中，杀死宦官2000多人。东汉历史上的宦官专权时期至此以惨剧结束。

    当宫中混战的时候，少帝刘辩与被封为陈留王的弟弟刘协均逃出宫中，并一同在城外遇到应何進之召领兵前来洛阳京城的并州枚董卓。

    董卓于公元189年9月在京师洛阳废黜少帝刘辩，贬封为弘农王，改立刘辩之弟刘协为帝，改元“永汉”，是为汉献帝。

    汉献帝刘协即位时年仅9岁，朝政由董卓把持。董卓進入洛阳后，赶走反对他废立的袁绍，杀死少帝生母何太后，又免了司空刘弘，自任司空，执掌军政大权。长期左右东汉皇室的外戚同宦官一起被彻底消灭了。此后，董卓开始挟天子以令诸侯，横行天下。社会進入了空前的大破坏、大分裂时期。

    董卓是个残暴之人。在他把握朝纲后，将已废的少帝刘辩毒死，又强迫汉献帝自洛阳迁都长安。在离开洛阳之时，董卓下令对洛阳進行一次大洗劫：他宣布没收富家财产为己有；又放火尽烧宫庙、官府、房舍，使洛阳200里内房屋荡尽、鸡犬不留；此外，他指使将军吕布捣毁汉室帝王陵墓和公卿以下坟墓，收取墓中珍宝。董卓的暴行，激起了全国的不满，各地豪杰纷纷起兵讨伐。公元192年4月，司徒王允设计诛杀了董卓，天下百姓都拍手称快。

    *瘟疫连年爆发与东汉的灭亡

    虽然董卓被杀，但汉家天下却已然大乱，全国处于各种势力割剧混战的局面。

    公元192年6月，原董卓部将李傕、郭汜攻入长安，杀死执政大臣王允。至此，汉献帝又成为李、郭二人控制的傀儡。公元195年3月，李傕与郭汜发生内讧。在混战中，汉献帝于公元196年7月被李傕部将杨奉劫持逃回已经残破不堪的洛阳。

    这时，一代枭雄曹操已占据衮州，成为一支独立的力量。公元196年8月，被献帝封为镇东将军的曹操来到洛阳，劝说献帝离开洛阳，迁都至曹操自己的地盘许都（今汉南许昌市东）。这样，献帝便又成为曹操的傀儡。曹操将献帝迎至许昌后，他自任司空兼车骑将军，操纵朝政。公元208年，曹操又罢去三公，改设丞相、御使大夫，并自立为丞相。

    献帝刘协不甘心做曹操的傀儡，曾多次试图诛杀曹操，摆脱受人操纵的局面，无奈刘协自幼受制于人，没有实权，加上才智远不及曹操，因而终其一生也没能摆脱曹氏，拯救即将倾覆的刘氏王朝。

    曹操挟天子以令诸侯后，以其卓越的政治军事才能，相继击败吕布、袁术、袁绍等割据势力，征服乌桓贵族，将中国北方统一于他的势力范围。公元213年，曹操逼汉献帝封自己为魏公，不久又封为魏王。曹操又把自己的女儿立为汉献帝的皇后。

    当此之时，刘备和孙权在南方崛起，与曹操形成三足鼎立之势。

    东汉从外戚与宦官干政以来，由于政治黑暗，乱杀无辜，因此发生了多次大疫。公元119年（安帝时），会稽（绍兴）大疫，公元125年，洛阳大疫；公元151年（桓帝时），洛阳大疫，公元167年，全国大疫，公元171年，全国大疫； 公元173年（灵帝时），全国大疫，182年，全国大疫。

    特别到东汉末年，政治更为黑暗，兵戈扰攘，天下乱离，军阀割据一方，连年混战，民弃农业，都市田庄多成荒野，人民颠沛流离，饥寒困顿。各地连续爆发瘟疫，尤其是洛阳、南阳、会稽等地疫情最为严重。汉献帝建安年间，发生了多次疫情。一次又一次的瘟疫流传，使得人们生活悲惨不堪。在公元 217年，全国发生了非常严重的疫情，带给人们的痛苦比以前的疫病更大。

    《后汉书﹒献帝本纪》上简单的谈到这一年发生的大疫，至于这次大疫造成的后果怎样，并没有交待，但从保存在《太平御览》中曹植的《说疫气》一文，足可对这次大疫有详细的了解。曹植说：“建安二十二年，疠气流行，家家有僵尸之痛，室室有号泣之哀。或阖门而殪，或覆族而丧。或以为疫者鬼神所作，夫罹此者悉被杨茹藿之于，荆室蓬户之人耳。若夫殿处鼎食之家，重貂累蓐之门，若是者鲜焉。此乃阴阳失位，寒暑错时，是故生疫而愚民悬符厌之，也可笑。”疫病为害之惨烈难以想象。当时许多地方连棺材都卖空了，悲泣声弥漫四周，不管你是富人还是穷人都会传染疫病，贫苦百姓无钱来埋葬家人，所以处处都呈现出这样的一副景象：“出门无所见，白骨蔽平原”，‘白骨露于野，千里无鸡鸣’。

    这一年曹军在司马朗、夏候惇、臧霸等人的带领下征吴，部队开拔到居巢时，出现了疫情，许多官兵染病不起，部队被迫驻扎下来。时为兖州刺史的司马朗亲自到伤员中巡视，并为他们端药送水，不料自己也遇疾，很快就去世了。

    这场大疫不仅仅在军队中流行，同时也在地方蔓延。在颖川，新上任的太守刚到官不久，疫病就弥漫开了，老百姓死掉的不计其数。在官府中上班的差吏死掉了一大半，太守连升堂办公的人数也凑不齐。雪上加霜的是，这位太守的夫人及儿子都不幸染上了瘟疫，只能想方设法求当时稳居在嵩山的道人刘根治病。

    瘟疫不单单在地方上流行，在曹魏的政治中心许昌也造成了较大的危害。著名的’建安七子”中，除孔融、阮璃早年死去外，其它如徐干、陈琳、应场、刘桢等都得了疫病去世。当时为太子的魏文帝曹丕在第二年给吴质的书信中，谈到他们几个人时说：“亲故多罗其灾，徐、陈、应、刘一时俱逝，”

    建安二十二年的这场大灾难，绐社会和民众生活带来了极大的破坏。次年四月曹操在一份诏令中说；“去冬天降疫疠，民有雕伤，军兴于外，垦田损少，吾甚忧之。”说明疫病流传带来的灾难是空前性的。

    瘟疫爆发三年后，公元220年，魏王曹操死后，其子曹丕继为魏王。同年十月乙卯，魏王曹丕自立为帝，废汉献帝为山阳公。东汉王朝历14帝共计196年，至此灭亡。公元234年三月，亡国之君刘协病死，终年54岁，在位31年，葬于禅陵（今河南修武县北），谥号孝献皇帝。

    在中国历史上显赫辉煌的汉帝国至此陨落，中华帝国从此進入分裂时期。


文化

马踏飞燕，又称《马超龙雀》、《铜奔马》，青铜制，高34.5厘米，长45厘米，宽10厘米，制作于东汉时期，现收藏于甘肃省博物馆。

    从东汉时的文学、艺术、科技，我们可以進一步窥视东汉王朝的面貌。

    * 文学

    东汉时期的文学随着时代的变化也发生着变化。前期基本承继西汉文风，辞藻华丽；中期因政治黑暗，士族力量衰弱，文学则陷入低谷，之后渐渐复苏，文风发生转变；后期的文学则达到一个新的高峰，并直接开启了魏晋南北朝文学。

    东汉的文学作品，主要包括三种形式，即赋、散文、乐府诗。大赋在西汉武帝时已经发展成熟，因此到东汉时难有進一步的发展。于是，各种抒情写物的小赋取而代之，这类小赋多少摆脱了大赋的铺张刻板的格式，意境较为清新。特别东汉末年的乱世的惨况，也为小赋提供了丰富的题材，更注重于自由的抒发情感，宣泄痛苦与苦闷的情绪。

    散文方面，主要是东汉班固所撰的《汉书》，是继《史记》之后的又一部史学名著，亦是东汉散文的最高成就。东汉后期还出现了对社会现实批判的政论性散文。

    诗歌方面，东汉乐府诗大部分是“感于哀乐，缘事而发”的民间优秀作品。它们的内容，广泛而深入的反映了当时的社会生活。在当时乐府民歌的影响下，还出现了一些模仿乐府写成的五言诗。这些作品比乐府诗篇幅较长，叙事较曲折。其题材多样，又汲取了乐府的技巧，词句平易动人，意境隽永。以《古诗十九首》为代表，东汉后期的文人五言诗已经达到很高的水平。

    * 史学

    东汉历史学家班固(公元32～92年)所撰的《汉书》，是继《史记》之后的又一部史学名著，也是这部中国史学的第一部断代史著作。班固花了20多年时间完成了该书的大部分，后由于窦宪事件的牵连，班固死于狱中，《汉书》尚有八表和《天文志》没有完成，其妹班昭与同乡马续将其完成。

    《汉书》纪事起于高祖元年(公元前206年)，迄于王莽地皇四年(公元23年)，历12世，230年。包括十二纪，八表，十志，七十列传，共100篇。内容恢宏，结构严谨，其纪、表、志、传四部分的编排体例与《史记》相差无几。“纪” 和“表”用来叙历出事件和历史進程，“志”述典章制度，“传”写各类人物及少数民族的历史。《汉书》将《史记》中“世家”一体废除。而改“书”为“志”，有意突出“帝纪”对全书的统率地位，增强了“纪”的纲领性，同时“传” 更加充实。

    《汉书》第一次创立了《百官公卿表》和《古今人表》。《汉书》的志更是被后人所重视。《汉书》首创了《刑法》、《五行》、《地理》、《艺文》。

    东汉的另一部史学著作是荀悦 (148～209)写的《汉纪》，是一部记载了西汉历史的编年体史书，共三十卷。荀悦撰写该书主要是对《汉书》剪裁删润, 去繁就简, 所以内容基本不出《汉书》范围。《汉纪》的贡献，在于它继《春秋》和《左传》之后，再次采用编年体方式,成为与纪传体并重的两种基本的史书体裁。

    * 语言

    中国第一部系统的分析字形和考究字源的字书《说文解字》（简称《说文》）成书于东汉，作者是许慎。这部书奠定了中国古代字书的基础，为后世了解中国古代文字做出了重要贡献。

    《说文解字》原书十四篇，叙目一篇。正文以小篆为主，收九千三百五十三字，又古文、籀文等异体重文一千一百六十三字，解说十三万三千四百四十一字。该书改变了周、秦至汉的字书的编纂方法，即将所收字编为四言、七言韵语的形式，首创了部首编排法，分为五百四十部。

    许氏又总结了以前的“六书”理论，开创了有系统的解释文字的方法，先解释字义，次剖析形体构造，再说明读音。剖析字形的方法，是以前字书所未有的。该书对古文字、古文献和古史的研究都有重大的贡献。

    该书在流传中，屡经篡改，今本为宋徐铉所校定，与原书颇多出入，徐氏将每篇分为上下二卷，共三十卷，收九千四百三十一字，重文一千二百七十九字，解说十二万二千六百九十九字。后世学者以研究《说文》为专门的学问，给它作注的有数十家，以段玉裁的《说文解字注》、桂馥的《说文解字义证》、王筠的《说文句读》、《说文释例》和朱骏声的《说文通训定声》最为著名。


艺术

    * 绘画和雕刻艺术

    东汉的绘画成就很高，汉画像石通常集建筑、雕塑、绘画于一体。当时官僚富户常用石材修建坟墓或祠堂，在石材画像上進行雕刻，一般称之为画像石。画像石的题材丰富，有渔猎、耕织、宴餐、作战、伎乐、舞蹈等场面，以及许多历史故事。近些年南阳出土的汉墓中就有汉画砖石、汉墓壁画、汉代雕塑。内容主要是以生活为题材的，也有反映神仙世界的。东汉画工种类很多，在邓后的诏令中，曾提及画工三十九种。

    以2003年考古学家在陕西省定边县汉墓发现东汉“虎舞剑，犬弹琴，蛙獭对饮话家常”的充满“大同”思想的壁画为例。壁画色彩鲜丽，线条流畅，技法纯熟，构图简洁谐整。在高约2米、宽约1.8米、深约3米的墓窑内，正面是表现主人生前生活、财富状况的农耕、狩猎图，东面是体现主人身份地位的出行图，顶部是二十八宿星象图。西侧图内容最丰，描述主人死后進入仙境，西王母瑶台宴饮，舞者、歌者、奏乐者，皆为虎、豹、犬、龙、野猪等兽，连青蛙、水獭也闲坐对饮密语。万物同乐，人兽相谐，画中主人乘着犹如观光电梯般的透明载体。

    在雕刻方面，技法也十分成熟。汉灵帝时铸有四大铜人立于关门外，又铸四大铜钟，各重二千斤，悬于宫殿之前。2004年在天津蓟县小毛庄墓群发掘的砖石结构的东汉大墓中，考古人员发现了具有极高考古价值的石刻和彩绘。墓室入口处均有石质门楣。门楣两侧都有图案，一侧系用减地浮雕的刻法，汉代“青龙”、“白虎”等依稀可辨；另一侧则用线刻手法雕刻出禽类动物图案，并涂有彩色涂料。

    * 音乐

    东汉时期的音乐风格承继于西汉。在河南南阳出土的汉画中，有乐舞百戏图，反映了当时的音乐舞蹈情况。

    乐器方面，东汉保留了西汉的竽、瑟、琴。筝是东汉末发展起来的乐器。筝最早可追溯到战国时的秦，但那时是种粗糙而不入耳的乐器，西汉时其地位并未改变。东汉末，筝的形制由半截音箱改为通体音箱，和琴一齐向瑟靠拢。改進了的筝立即成为重要乐器，因为它比瑟小，音区比瑟高，出音脆亮，演奏技巧又比瑟简单，于是逐渐替代了瑟。竽、瑟为主的乐队又变而为竹、笛、筝为主了。它为魏晋时期音乐的高度发展打下了基础。

    东汉时期的舞蹈与西汉相仿，大多出现在宴饮场合这些舞蹈称为“杂舞”。为杂舞伴奏的乐队是黄门鼓吹。其主要乐器有建鼓、竽、瑟、箫（排箫）、埙，外加钟、磬。

    西汉时发展起来的音乐形式“鼓吹乐”，在东汉时仍采用。“黄门鼓吹”也是一种鼓吹乐，演奏汉代皇帝飨宴群臣的“食举乐”，并奏杂舞曲。

    * 服饰

    西汉时冠服制度大都承袭了秦制，到东汉时，才正式确立下来。

    汉朝的衣服，主要包括袍、襜褕﹝直身的单衣﹞、襦﹝短衣﹞、裙。因为汉代织绣业十分发达，所以有钱人家穿的是绫罗绸缎的衣服。一般人家穿的是短衣长裤，贫穷人家穿的是短褐﹝粗布做的短衣﹞。汉朝妇女的衣裙是两件式，样式也很多，还有长袍，最有名的是“留仙裙”。

    具体来说，男子的官服包括以下几个方面：

    礼服：汉朝的祭祀礼服，承袭了秦代的废除“六冕”，以一种冕服为祭天地明堂的礼服的办法。

    冕冠服：是最尊贵的祭祀礼服，是天子及三公诸候、卿大夫祭天地明堂之时穿的。

    长冠服：是夫子和执事百官，用在祭宗庙及各种小祀，如五岳、四渎、山川、社稷等典礼时穿的。

    委貌冠服：相当于周代的冠弁服。为公卿诸候大夫行大射礼于辟雍的时候穿着。

    皮弁冠服：这种冠服为大射礼时，执事者穿的，衣裳为缁麻衣，皂领袖、素裳。

    朝服：自秦开始以袍作为朝服，汉代从皇帝到小吏也都以袍作为朝服，也是主要常服，亦即是深衣制的袍服，不过因为不同身份的人戴的冠不同而有不同的名称。汉代的朝服，服色是随着五时色，即春青、夏朱、夏黄、秋白、冬黑。朝服均是衬以告缘领袖的中衣。

    而女子的正式服饰包括以下几个方面：

    庙服：相当于周代的祎衣，是女子礼服中，地位最尊贵的一种。是太皇太后、皇太后、皇后拜谒祖庙时穿的服饰，颜色是皂下。

    蚕服：相当于周代的约鞠衣。每年三月，皇后帅领公卿诸侯夫人参加蚕礼时穿的。

    朝服：自二千石夫人以上至皇后，皆以蚕衣为朝服。


科技

    * 天文学

    东汉时期的天文学发展达到了一个新的高度。东汉著名科学家张衡发明了浑天仪和地动仪，并且著有《灵宪》和《算罔论》。

    张衡的候风地动仪，是一件震烁古今的伟大发明，这是世界上最早的地震仪。铸成于阳嘉元年（公元132年）。《后汉书·张衡传》中留下了一段有关候风地动仪的简要记载。

    地动仪内部结构精巧。仪器内底部中央，立有一根倒立惯性震摆，它的作用和现代地震仪的重锤一样。围绕都柱设有八组与仪体相连接的杠杆机械即“八道”，“八道”与在其上的八条垂龙龙头上颌接合，代表着东、西、南、北、东南、东北、西北、西南八个方位。遇有地震，震波传来，“都柱”偏侧就会触动龙头的杠杆，使该方位的龙嘴张开，铜球落入蟾蜍口中，发出响动声，告诉人们将要地震的方向。即谓“一龙发机，而匕首不动。寻其方向，乃知震之所在。

    张衡于元初三年(公元117年)发明并制造了漏水转浑天仪。它是一种演示浑天说的仪器。这台仪器是一个球形，用精铜铸造而成，直径4尺余，代表天球，可绕天轴转动，上刻有二十八宿，中外星官以及黄道、赤道、南极、北极、二十四节气、恒显圈、恒隐圈等。张衡利用齿轮系统将浑象和漏壶相连，用漏壶滴出的水作为动力启动齿轮，浑象在其带动下绕轴转动，就这样，浑象便周而复始的自动转动起来。通过选择适当的齿轮个数和齿数，使浑象一昼夜与地球自转速度相一致，以演示星空的周日运动，如恒星的出没和中天等。人们通过对它的监测，可以知道日月星辰和节气的各种变化。它还有一个附属机构叫做“瑞轮萤荚”，是一种机械日历，是用来显示阴历的日期和月亮的圆缺变化的。因为浑天仪是用刻漏流出的水推动的，所以可知张衡的刻漏技术也很高明。

    从张衡开始，我国诞生了一个制造水运仪象的传统。由于直到二十世纪下半叶原子钟发明和采用之前，时间的计量都是以地球的自转，也即天球的转动为基础的，因此，张衡的发明实际上就成为后世机械钟表的原始鼻祖。

    《灵宪》是一篇杰出的天文学著作。它对当时的天文学知识作了精要的概括和重大的发展。当时，中国并存着几种宇宙结构理论，而以盖天说和浑天说最为流行。张衡是主张浑天说的。在《灵宪》开篇就说，“昔在先王，将步天路，……先准之于浑体”，明指天是个球体。天这个球是从东向西不停转动的，地这个半球却在天内静止不动。张衡还认为天并不是整个物质世界的边界。《灵宪》说：“过此而往者，未之或知也。未之或知者，宇宙之谓也。字之表无极，宙之端无穷。”在天之外还有无限广漠的宇宙世界，不过人们还不知道那些地方罢了。

    在《灵宪》中，张衡还谈到了对宇宙演化、日月和五星的看法。他明确指出了朔望现象取决于月亮和太阳之间的相对位置，以及形成月食的原因，并对行星运动的规律作出了自己的猜测，即他已经知道三外行星速度比太阳（实即地球）慢，而二内行星则比太阳快。他还观测到“行迟者觌于东”，即三行星都是先在早晨从东方地平线上出现。这比哥白尼早了14个世纪。张衡还观察到了陨石，并对恒星進行了观测、命名综合（其他前人所定的星官）和计数工作。张衡所定的星官体系甚至比后来三国时陈卓综合石氏、甘氏和巫咸三家星官而成的星官体系还要庞大。后者只有星官 283官，星数1464星。

    在历法上，东汉章帝时开始采用《四分历》，以纠正西汉时使用的《太初历》的疏误，《四分历》在天文数据和计算方法等方面都有许多改進。东汉末年刘洪的《乾象历》中出现了定朔概念。定朔概念的产生是中国历法史上的一大進步。

    * 丝织业

    东汉丝织品的种类繁多，花彩复杂。东汉杨孚在《异物志》中记载了居住在南方的人们，利用芭蕉叶等野生植物纤维织成高质量的织物。东汉许慎《说文解字》的「纟」(纟即丝)部有二百四十八字之多，足见当时织染工艺的发达。

    * 铸铜业

    东汉时期的铸铜业仍有发展。官府在许多重要铜矿区设有冶铜场或铸铜作坊，制作皇家或官府使用的铜器。私人经营冶铜业的也很多。

    当时的铸铜业遍及全国，最著名的地区有广汉、蜀郡、朱提等地。产品有博山炉、铜镜等，主要是生活用具。有的制作精致，花纹工巧，还有饰以鎏金、错以金银的。有些甚至带有“朱提造”、“堂狼（今云南东川）造”、“青蛉（今大姚）造”等铭文，注明产地；花纹则有双鱼、羊、鼎等图案，或铸有祝福吉祥、富贵的话语。

    * 机械业

    公元31年，东汉已用水排鼓风炼铁。水排是用卧式（或立式）水轮带动皮囊鼓风的机械装置，这是机械工程史上的重要创造，比欧洲类似机械早约一千二百年。

    根据史料记载，科学家张衡还制造过一种能飞的木鸟，类似今天的模型飞机。《广博物志》引《文士传》云：“张衡尝作木乌，假以羽翮，腹中施机，能飞数里。”可以说这是世界上第一个机械飞行器。

    张衡还做过一种有三个轮子的器械，《傅子》云：“张衡能令三轮独转。”张衡在所作《应间》中也说：“参轮可使自转。”今人孙文青《张衡年谱》引宋王应麟的话，认为是记里鼓车。记里鼓车的特点是能反映车所行经的里程，与“独转”、“自转”所强调的似乎是两回事。或许，这更象是一架风车，或水磨，因为它们是借助于自然的风力或水力驱动的，故仍可称之为“自转”。

    公元186年，东汉已开始使用“翻车”（龙骨水车）提水。龙骨水车是重要的灌溉工具之一。

    * 交通工具

    公元121年成书的东汉许慎的《说文解字》中载有：“……一曰一轮车，……”四川成都扬子山二号墓出土的东汉画象砖上有独轮车的图画，这些都表明东汉时人们已使用独轮车，独轮车是古代重要的运输工具之一。考古发现，战国末年至西汉初我国已使用铜和铁铸造的齿轮，东汉初年还有了人字齿轮。

    在造船业上，也有了较大的规模和较高的技术水平。西汉时就已经可以建造宽6-8米、长30米、载重50-60吨的木船。至迟到东汉，船舵已然发明。广州东汉墓出土的陶船模型上有舵。舵的发明是造船技术上的重要進步，欧洲一千多年后才有船舵。

    * 造纸术

    造纸术的改良者为东汉和帝时中常侍蔡伦。蔡伦利用树皮、麻头、破布、鱼网，经过挫、捣、抄、烘等一系列工艺加工，造成了纸，于永元十七年(105年)献给和帝。他造的纸称“蔡侯纸”。但在东汉、三国时期，纸并未普遍使用，人们的书写材料仍以简牍和缣帛为主。到了晋朝，造纸术传到长江流域，那里有丰富的造纸原料，也产生了较好的纸张，才得普遍推广。

    * 医学

    东汉著名的医学家张仲景，有感于东汉末年瘟疫流行造成的巨大危害，在总结前人的基础上，结合自身的临床经验，于东汉末年撰成了《伤寒论》和《金匮要略》，这两部专著的重大贡献在于：一、提出了运用理法方药、辨证论治的治疗原则，特别提出了六经辨证的学说，就是依照热性病发病初、中、末期各种的临床表现和不同治疗的反应与结果，分成辨太阳病、辨阳明病、辨少阳病、辨太阴病、辨少阴病、辨厥阴病脉证并治，还有“平脉法”、“辨脉法”、“伤寒例”、辨霍乱病、辨阴阳易差后劳复脉证并治。二、发展了方剂学，共363余方，配方十分严谨，药味精练，疗效显著，其方剂被推为“经方”，称为“众方之祖”。三、在病因和发病学上，提出了经络受邪入脏腑论点和血瘀、房室、外伤三因学说。这使中医理论和实践经验不断丰富，并提高到了一个新的水平，后世称张仲景为“医圣”。

    《伤寒论》被认为是一部划时代的临床医学巨著，后被翻译成多种外文。

    东汉另一位著名的医学家华佗（公元141－208），则精内、外、妇、儿、针灸各科、外科尤为擅长。他创用麻沸散，给患者麻醉后施行手术。这表明中国医学在公元二世纪时，在麻醉方法和外科手术就已有相当成就。在世界医学史上也是罕见的。据记载他可以做三种手术：①施行剖腹扩创；②刮骨疗毒；③脑外科等手术。他还创五禽戏，强调体育锻炼，以增强体质。认为“人体欲得劳动……血脉流通，病不得生，譬如户枢，终不朽也”。

    * 建筑

    两汉时期的建筑日臻完善，并直接影响了中国两千年来民族建筑的发展。但是由于年代久远，至今没有发现一座汉代木构建筑。不过史籍中关于这一时期建筑的记载非常丰富，有关当时建筑方面的资料也很详实，此外，出土的大量的汉代画像砖，画像石和明器，也对真实建筑的形象、室内布置、以及建筑组群布局等方面都做出形象具体的补充。

    汉代的城市建筑是以长安城为代表的。自高祖刘邦起，揭开了长安城建设的序幕，到平帝止，先后修建了未央宫，东闹、北闹、前殿、武库、太仓、长安城墙、柏梁台、章宫、太液地、长乐宫北、明光宫、明堂、辟雍。东汉光武帝时，刘秀修西汉11陵和长安宫室。

    汉长安城三大宫之一的长乐宫位于城东南，周长90公里，面积5平方公里，占汉长安城面积的1/6，宫内共有前殿、宣德殿等14座宫殿台阁。未央宫位于城西南，始终是汉代的政治中心，史称西宫，其周长９公里，面积５平方公里，占城面积1/7，宫内共有40多个宫殿台阁，十分壮丽雄伟。建章宫是一组宫殿群，周围10余公里，号称“千门万户”。汉长安城以其宏大的规模、整齐的布局而载入都城发展的史册，汉代以后，虽还有几个小王朝建都于此，但长安城永远失去了盛汉时的光彩。

    东汉初期，光武帝刘秀定都洛阳以后，在周代成周城的基础上修筑扩建起一座更大规模的都城，自此这座城市作为东汉、曹魏、西晋、北魏时期全国的政治、经济和文化中心长达330多年之久，史学界将它概称为“汉魏洛阳故城”。

    汉代以木构建筑为主。汉代宫室多为台榭形制，故须以阁道相连属，甚至城内外也以飞阁相往来。

    木构楼阁的出现是中国木结构建筑体系成熟的标志之一。东汉中后期的墓中出土了许多画像砖、陶制楼阁和城堡、车、船模型。明器中常有高达三四层的方形阁楼，每层用斗拱承托腰檐，其上置平坐，将楼划分为数层，此种在屋檐上加栏杆的方法，战国铜器中已见，汉代运用在木结构上，满足遮阳、避雨和凭栏眺望的要求。各层栏檐和平坐有节奏的挑出和收進，使外观稳定又有变化，并产生虚实明暗的对比，创造中国阁楼的特殊风格。

    早在两汉时期就出现了“阙”。“阙” 音确，是我国古代在城门、宫殿、祠庙、陵墓前用以记官爵、功绩的建筑物，用木或石雕砌而成。一般是两旁各一，称“双阙”；也有在一大阙旁再建一小阙的，称 “子母阙”。古时“缺”字和“阙”字通用，两阙之间空缺作为道路。阙的用途表示大门，城阙还可以登临瞭望，因此也有把“阙”称为“观”的。

    现存的汉阙都为墓阙。高颐阙位于四川省雅安市城东汉碑村，是我国现存30座汉代石阙中较为完整的一座。它建于东汉，是东汉益州太守高颐及其弟高实的双墓阙的一部分。高颐阙由红色硬质长石英砂岩石堆砌而成，为有子阙的重檐四阿式仿木结构建筑，其中上下檐之间相距十分紧密。阙顶部为瓦当状，脊正中雕刻一只展翅欲飞、口含组绶(古代玉佩上系玉用的丝带)的雄鹰；阙身置于石基之上，表面刻有柱子和额枋，柱上置有两层斗拱，支撑着檐壁。檐壁上刻着人物车马、飞禽走兽。

    此外，两汉时的建筑已具有庑殿、歇山、悬山和攒尖4种屋顶形式。庑殿正脊短，屋面、屋脊和檐口平直，屋顶正脊中央常饰有凤凰。由以上这些，便形成了汉代建筑古朴简洁，但又不乏朝气的形象。通过大量东汉壁画、画像石、陶屋、石祠等可知，当时北方及四川等地建筑多用台梁式构架，间或用承重的土墙；南方则用穿斗架，斗拱已成为大型建筑挑檐常用的构件。中国古代木构架建筑中常用的抬梁、穿斗、井干3种基本构架形式此时已经成型。

    汉代的栏杆有卧棂栏杆，斗子蜀柱栏杆，柱础的础质难辨，式样简单；台基用砖或砖石混和的方法砌成；门为版门、还有石木门；窗的纹样有直棂窗、斜格窗和锁纹窗，还有天窗；天花有覆斗形天花和斗四天花；柱有圆柱、八角柱、方柱等，有的柱身表面刻竹纹或凹凸槽。方柱柱身肥而短，有收分，上置栌斗；方形双柱指房屋转角常每面用方柱一个，各承受一方面的梁架，这种做法后代逐渐减少。


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


春秋战国

东周之诸侯争霸时期(公元前770年～公元前221年)

目录


法轮大法洪传和正法时期

（1992年～现在）

目录

· 引言
· 万古天门开--大法开传
· 法轮功的洪传和社会影响
· 法轮功洪传之前和期间的中国发展和问题
· 邓“余威尚存”下的江执政时期
· 江抢夺实权巩固权力时期
· 邓去世江走向独裁
· 关于江xx祸乱中华镇压法轮功的预言
· “4.25”法轮功和平上访
· 中共新一轮的血腥迫害
· 江针对法轮功“三个月消灭论”的失败
· 为显权威江“十一庆典”劳民伤财
· WTO谈判
· 江卖国之恶行
· 江误国之恶行
· 江利用镇压法轮功之机对中国人道德观念的摧残
· 从联合国年度报告看江对法轮功的残酷镇压
· 中共针对法轮功创始人的未遂的暗杀
· 海外抗议
· 中共对法轮功新一轮构陷：天安门自焚
· 关于大法弟子讲真象的预言
· 2001年法轮功获得的世界支持和褒奖
· 天谴：1999年镇压后到2001底的天灾和异象
· 走向成熟的法轮功学员
· 揭露中共谎言的壮举──电视插播法轮功真象
· 开枪秘令─走向疯狂的江和中共
· 国际社会对法轮功的支持(2002年)
· 江泽民与中共相互利用迫害法轮功
· 关于中共灭亡和新纪元开始的预言
· 天降奇灾：恐怖的萨斯病
· 修己修心为正法(2003)
· 讲真象救众生(2003)
· 走下坡路的江费尽心机保权力
· 香港反23条立法抗议大游行
· 天谴：2003年的天灾和异象
· 四面楚歌
· 抗议北京专制：香港“七一”再现大游行
· 西山逼宫，江“请辞”弄假成真
· 为救众生法轮功学员精进不停（2004年）
· 讲真象除余恶（2004年）
· 人间正义，邪恶胆寒
· 盖棺论定清算江XX
· 关于中共灭亡的天象
· 天谴：2004年的天灾和异象
· 《九评xx党》
· 胡锦涛为首的中共继续铁碗维持极权统治
· 镇压后的法轮功洪传世界各国
· 讲真相救众生刻不容缓（2005年）
· 法网恢恢无处可藏
· 人间正义：为法轮功上书的中国律师高智晟
· 天谴：2005年的天灾人祸和异象


汉室天下的复兴 东汉

（公元25年～公元220年）

目录


广泛兴佛的时代 两晋与南北朝

（公元265年～公元588年）

目录


应运而兴的统一王朝 明朝

（公元1368年～公元1644年）

目录

· 前言
· 关于明朝建立的预言
· 明朝的建立
· 勤政爱民但却多疑的朱元璋
· 关于燕王称帝的预言
· 明成祖朱棣的“永乐之治”
· 明朝中期的衰败
· 一代清官--海瑞
· 抗倭英雄戚继光
· 张居正改革和万历中兴
· 走向灭亡的明朝
· 关于明朝灭亡的预言
· 明朝末年的农民起义
· 明朝的灭亡
· 绘画篇
· 文学、史学和音乐篇
· 服饰篇
· 科技篇


命运多舛的时代 中华民国(大陆时期)

(1911年～1945年)

目录

· 前言
· 孙中山和中华民国的建立
· 走向独裁的袁世凯统治时期
· 关于军阀混战的预言
· 中华民国陷入军阀混战
· 西来幽灵生根和苏俄扶植中共建党
· 中共加入并分裂国民党以发展自身的图谋
· 广州国民政府时期
· 国民党北伐以及苏俄和中共的反对、利用及破坏
· 关于南京国民政府建立和蒋介石统一国家的预言
· 北伐胜利和全国统一
· 苏俄和中共背叛北伐和国民革命
· 南京国民政府统治下最初的发展
· 中共在“清党”后的发展
· 中原大战的胜利和国民政府在“中东路”主权问题上的妥协
· 中共叛国和武装暴动
· 日本入侵中国
· 国民党局部抗战
· 中共建立“国中之国”中华苏维埃和其发展
· 国民党“安内攘外”政策的出炉和对中共的五次围剿
· 西安事变
· 蒋介石的“抗日持久战思想”
· 日本全面侵华战争爆发
· 国民党八年全面抗战
· 中共逃到陕北后的借抗日之名求图存
· 中共在抗战全面爆发后的假抗战真扩张
· 皖南事变的真象
· 抗日期间中共的通敌卖国行为
· 中共第二次大规模的血腥屠杀─延安整风运动
· 抗日战争的转捩点─融入世界反法西斯战争
· 关于抗战胜利的预言和抗战胜利
· 中华民国政府在艰苦抗战中的民主建国成就
· 抗战胜利后中共抢夺胜利果实
· 重庆谈判和制宪国民大会--国民党政治解决纷争的努力
· 国共内战
· 中共赢得内战的原因解析
· 天灾预警
· 文化和科技篇


三大盛世天朝之一 清朝

（公元1644年～公元1911年）

目录

· 前言
· 关于清朝祖先的神话
· 关于清朝建立和发展的预言
· 清朝入关前的发展
· 皇太极建立清朝及其统治
· 少年天子顺治时期的清明统治
· 康乾盛世之圣祖康熙统治时期
· 康熙帝的功绩
· 康乾盛世之世宗雍正统治时期
· 康乾盛世之高宗乾隆统治时期
· 乾隆时期的对外交流和冲突
· 关于嘉庆的预言及其身世
· 关于道光的预言及其身世
· 中国近代史的开端
· 开始走向衰落的清王朝—咸丰之治
· 第二次鸦片战争的爆发
· 傀儡皇帝同治帝和两宫太后垂帘听政时期
· 走向末世的王朝─光绪统治时期
· 清朝末年的天灾
· 文学和史学篇
· 绘画艺术 篇
· 音乐和服饰篇
· 科技篇


中国文化的又一辉煌时期 宋朝

(公元960年～公元1279年)

目录

· 前言
· 关于宋朝建立的相关预言
· 宋朝的建立
· 宋太祖仁德治国
· 宋 太宗贤明治国
·真宗理政时期和澶渊之盟
· 《推背图》中关于刘太后治国的预言和庆历新政
· 神宗振兴时期和王安石变法
· 邵雍及其预言《梅花诗》
· 《推背图》中关于南宋建立的相关预言
· 南宋建立和高宗理政时期
· 精忠报国之岳飞流芳千古
· 徘徊在战与和中的南宋
· 走向灭亡的南宋
· 南宋末年的天灾
· 留取丹心照汗青的文天祥
· 南宋灭亡
· 文学和史学篇
· 音乐和服饰篇
· 绘画篇


尽情演“义”的时代 三国

（公元220年～公元280年）

目录


三大盛世天朝之一 唐朝

（公元618年～公元907年）

目录

· 前言
· 唐朝兴起的预言
· 唐朝的兴起和建立
· 唐太宗李世民的身世和异相
· 唐太宗强化王朝制度的措施
· 青史留名的贤臣--天佑太宗
· 佛法走向鼎盛的时代
· 贞观之治--盛唐气象
· 唐太宗取舍仁德立储君
· 唐太宗的历史评价
· 预言《推背图》的出现
· 武则天篡唐建周
· 大唐复国
· 安史乱天下
· 唐朝走向衰弱
· 唐后期宪宗的“元和中兴”
· 壮志未酬之君王--唐文宗李涵
· 《推背图》中关于唐朝灭亡的预言
· 唐朝的分裂和灭亡
· 辉煌帝京篇
· 服饰篇
· 绘画和书法篇
· 诗歌篇
· 音乐篇
· 石刻和雕刻艺术
· 建筑篇
· 史学篇
· 散文传奇篇
· 科技篇


三大盛世天朝之一 西汉

（公元前202年～公元8年）

目录


中共暴政统治时期

（1949年～现在）

目录

· 引言
· 关于中共建国初期局面及预言
· 镇反运动
· 洗脑还是洗澡?
· “抗美援朝”的历史真象
· 中共内斗到肃反运动
· 反右运动
· 大跃进和人民公社化
· 庐山会议和反右倾运动
· 中苏反目和中共血洗新疆
· 文革前奏：四清运动
· 关于文革爆发和毛时代结束的预言
· 乾坤倒转的年代：文化大革命
· 红卫兵运动
· 夺权和军队介入时期
· 文革的结束
· 文革暴行：中共有计划的杀伐
· 文革博物馆和中共阻挠文革研究的原因
· 文革后的迫害狂潮
· 林彪事件
· “四人帮”的兴衰和毛时代的结束
· 林彪和“四人帮” 的关系
· 天灾示警
· 毛泽东：人民的大救星还是人民的大祸害？
· 周恩来：人民的好总理还是助纣为虐的帮凶？
· 毛时代结束后邓小平的复出和执掌政权
· 中共彻底否定文革却不彻底否定毛泽东的原因
· 维持不变的专制统治下的经济改革开放
· 中共的暴力屠杀：“六四”血案
·近期更新


开篇词

    茫茫天地，芸芸众生；悠悠万事，过眼烟云。当走过漫长的岁月，回眸历史时，我们会惊诧的发现，历史不过是按照既定的轨道在发展着，许多先哲们的预言无不得到了确证。我们不禁要问：历史真的是冥冥中安排好的吗？是神安排的吗？这一切安排又为了什么？真的有神存在吗？

    众所周知，中华文明是世界上最古老的文明之一。可以说,中华文明是世上唯一的统一和连续的文明。当研究其它的古文明时，现代人一直不能解读他们祖先的文字，以致难以了解自己的文明之始末，而现代的中国人却能读通几千年前的文字，了解中华祖先的文化。这为我们了解历史提供了有力的帮助。当我们研究祖先留下的文字时，我们再次惊诧的发现远古时的中华文明与神紧密相关，诸多的神话故事似乎在告诉我们，历史的真实并非如我们今天所描绘的那样，而我们的祖先对上天亦有着出乎寻常的敬畏。

    今天的许多古代出土文物和典籍显示，不论东方或西方，古人是相信、崇敬神的，遵守着神所教导的道理做人、处事，代代相传。然而到了后来，神话的内涵不再被后人理解了，人们就渐渐的认为神话仅仅是一种飘渺的想像罢了。虽然历史的真实许多已湮没在时间隧道中，虽然历史展现在我们面前的是如何的纷繁复杂，但殊不知一根看不见的主线却将所有的枝节紧密的连在一起，走过了秦皇汉武，走过了唐宗宋祖，走进了今天的历史。

    为了尽可能还原历史的真实，我们希望以全新的视角诠释历史，在讲述中华民族的起源、发展、朝代的更迭、主要历史史实、事件、主要人物、思想、人们生活状态、文化概述等的同时，将结合相关预言，并分析预言的预见性，从而启发人们对中国历史的全新思考。


佛教的流传

    尽情演“义”的三国时代随着东吴的被灭而终于谢幕了。掩卷而思业已走过的历史大戏，不禁慨叹上天精妙的安排。如此纷繁的事件，如此不同的朝代，却被那看不见的主线紧紧的牵在一起，在一走一过间，留下了各自璀璨的文化，留下了足以让后人深思明鉴的故事，留下了丰富人精神内涵的思想和行为方式。

    当大幕再次开启时，我们迎来了一个经历了短暂的统一后、长达三百多年的大分裂、大动荡时期，也是一个佛教在华夏大地广传的时代，这就是两晋和南北朝时期。

    奠定人类正信基础─佛教传入中国概述

    众所周知，佛教起源于古印度，那么佛教是如何传入中国并成为中国人的信仰的呢？这自然是需要一定的条件和机缘，不过，那曾经走过的历史却将一切早已安排停当。

    从地理位置上讲，古印度不仅指今天的印度，还包括不丹、尼泊尔、巴基斯坦和孟加拉等在内的整个南亚次大陆。中国古代历史书中把印度称为“身毒”或“天竺”。

    古印度位于中国的西部和西南部，与古代的西域毗邻。西域，是中国史籍中的一个地理概念，泛指玉门关、阳关以西的广大地区，狭义的西域，指历史上的新疆。新疆地处欧亚大陆的中心，是东西方社会交流的枢纽。在已然走过的历史中，我们知道西汉的张骞曾经出使西域，并开通了“丝绸之路”，这使得中国与异域文化的交流和沟通更为便捷和频繁。佛教就是沿着古印度─西域─丝绸之路─中原地区─中国其它地区这一脉络传入并弘扬的。

    佛教传入西域

    大约在公元前三世纪印度阿育王时期，佛教便传入了当时西域的于阗（今和田）、龟兹（今库车）等地。今天学术界多依据藏文《于阗教法史》、《大唐西域记》等史籍推论，大约在公元前80年，以毗卢遮那阿罗汉就在西域建立了第一座佛寺，小乘佛教传入。印度大乘佛教兴起之后，约在公元2—3世纪也传入了西域各地，出现了大小乘并存的局面，逐步发展形成了以于阗、龟兹、高昌（今吐鲁番）以及莎车、疏勒（今喀什）等城为中心的佛教胜地。

    自然居住在西域的居民最先沐浴在佛法中。自秦起至东汉，居住在西域（广义）的少数民族先后有月氏、乌孙、大宛、匈奴、鲜卑、羌、羯等。佛教在西域的兴起和强盛自然影响到这些少数民族，很多人，包括上层贵族都开始聆听佛法，并成为了佛教徒。

    在佛教传入西域的同时，上述少数民族为了争夺地盘，彼此之间相互征伐，其中匈奴在西汉时曾经臣服了大部分少数民族，并据有广大西域地区。一些被打败的少数民族开始外迁和内迁，内迁者逐渐与汉族杂居。

    在这里，一定要提到月氏族。他们最开始居住在河西走廊地区，西汉时被匈奴打败。一部分月氏不得不北迁，后又迁到阿姆河流域，于公元1世纪建立贵霜王朝，并兴于印度北方，吞并了犍驮罗（古印度十六大国之一），成为古印度北方的共主。贵霜王朝的迦腻色迦王虔诚信佛，后将佛教艺术传回了西域。

    佛教传入中原

    东汉明帝时，听说西域有神，其名曰佛，便派使者赴天竺，也就是古印度，求取其书及沙门，并在洛阳建立了中国第一座佛教庙宇--白马寺。这时，一些天竺僧侣也开始从西域進入中原游历传法，翻译佛经。

    《后汉书·西域传》中叙述桓帝奉佛之后说：“百姓稍有奉佛者，后遂转盛。”可见当时民间信佛也由少数而逐渐增多。

    《后汉书·陶谦传》与《吴志·刘繇传》中记载：献帝时，丹阳人笮融聚众数百，往见徐州州牧陶谦，谦使督广陵，下邳，彭城三郡的运漕。融于是接理三郡的漕运， “大起浮屠寺，上累金盘，下为重楼，又堂阁周回可容三千人。作黄金涂像，衣以锦彩，每济佛辄多设饮饭，布席于路，其有就席及观者且万余人。”说明献帝时洛阳也有佛寺。

    三国时，魏继后汉，建都洛阳，一切文化都承后汉，所以说魏代的佛教也可说是后汉佛教的延续。魏明帝曾大建浮屠，而且也有陈思王曹植喜读佛经的记载。

    而另一方面，自东汉末年起，由于汉王朝的军事征服和为弥补中原兵力和劳力不足，以及周边各少数民族间的争斗，中国西部和北部边疆的各少数民族开始大规模的向内地迁徙。到了三国末年和西晋初年，胡族内迁形成高潮。内迁的少数民族主要包括匈奴、羯、鲜卑、氐、羌等，历史上泛称为“五胡”。“胡”是古代汉人对汉民族以外，尤其是北方少数民族的总称。因为羯是匈奴的一支，氐是羌的一支，实质上也可以说只有三胡。

    西晋统治时期，中国北部、东部和西部，尤其是并州和关中一带，居住着大量少数民族，史书记载“西北诸郡皆为戎居”，关中百万余口“戎狄居半”。

    少数民族和汉族在杂居的过程中相互影响。一方面，在汉族的影响下，这些内迁的少数民族逐渐由游牧转向农业定居；另一方面，这些少数民族由于大多信仰佛教，在与汉族交融时，佛教渐渐被汉人所接受，并在民间广泛传播开来。特别是西晋末年和东晋时的五胡十六国的建立，虽然造成了中原动荡，但却推动了佛教的广泛传播。

    三国两晋南北朝时期的西域佛教达到鼎盛时期。上至王公大臣，下至普通百姓，都信仰佛。尤其是大批王公贵族出家事佛，成为了一种时尚，使住持正法的僧人具有崇高的社会地位，推动了佛教的发展，扩大了佛法对社会的影响。这种影响也慢慢扩展到了中原和南方地区。

    这一时期，在西域境内开凿了众多规模宏大的石窟，兴建了雄伟壮观的佛寺，并广纳四方贤才，讲经说法，使佛寺成为当时社会政治、经济、文化中心。从现存高昌等地的石窟群及佛寺遗址可知，它们大多或依山傍水，拥有十分优美的自然环境，或耸立在城市中心，近距上宫官府和繁华街市，出入凡尘世间，不即不离，自然成为人们向往的胜地。

    西域佛教的兴盛，沿着丝绸之路，随着西行求法与东来弘法的高僧的宏扬，随着胡人的内迁，随着胡人对中原的统治，开始广泛传播开来，特别在南北朝时期，佛教的传播达到了一个较为强盛的时期。

    以前的中国人成神的修炼方法是修道，而道家强调的是独修和清修，不能大面积普及。佛教则不同，它强调普度众生。佛教在华夏大地的传扬，逐渐让人们认识了什么是佛，什么是修炼，也奠定了人们理解佛法的基础。

    此外，两晋、南北朝时期诸多皇帝的信佛、修佛，对佛教的兴起和广泛传播起到了积极的作用。


西晋的兴亡

（公元265年-316年）

    在讲三国历史时，提到了一篇诸葛亮写就，预言三国之后及至今天历史大事的奇文《马前课》。诸葛亮在《马前课》的第一课中预言了蜀汉的灭亡，在第二课中则准确预言了西晋的兴亡。第二课的四句是这样写的：火上有火，光烛中土，称名不正，江东有虎。我们结合历史史实来看一看预言的前瞻性。

    *西晋建立─“火上有火”

    曹魏后期，政治日益腐败。而且由于最后三个皇帝年幼，出现了以曹爽为首和以司马懿为首的两派的争斗。

    司马懿，是今天河南温县著名的士族，智谋过人，屡有军功。曹操时开始受到起用，曹丕时地位逐渐显要。魏明帝时，司马懿作为主将指挥对蜀作战，阻止了诸葛亮的几次北伐。此外，他还率兵平定了割据辽东的公孙渊，成为魏国的重臣。明帝死后，年幼的曹芳继位，司马懿为太尉，与宗室大臣曹爽受遗诏共同辅政。曹爽上表推举司马懿为太傅，实际上将他架空。于是，司马懿表面称病，不干预朝政，暗中却在布置力量，伺机消灭曹爽。

    公元249年，司马懿趁曹爽陪同曹芳去洛阳城南拜谒明帝陵的机会，发动政变，逼迫曹爽屈服，并处死曹爽及其党羽，夺取了朝中大权。自此，司马氏家族成员独掌朝纲。251年，司马懿病死，儿子司马师继续掌权。254年，司马师废掉曹芳，立曹髦为帝。次年，司马师死，他的弟弟司马昭当政。这期间，司马氏陆续镇压了淮南的王凌（250年）、毋丘俭（255年）、诸葛诞（257年）的军事叛乱和其他朝臣、士人的反抗，巩固了司马氏的统治。260年，曹髦不甘心做傀儡，率数百名仆从向司马昭進攻，结果被杀。司马昭另立曹奂为帝，并自封为晋王，立司马炎为太子。曹魏政权已经名存实亡了。

    公元263年，司马昭利用蜀国内部腐败，朝政混乱的机会，派邓艾、诸葛绪、钟会率大军分三路進攻蜀国。两路军与蜀将姜维在陇上沓中（甘肃临潭县南）和汉中展开战斗，一路军则通过七百里无人区，進逼成都。后主刘禅在前方战事尚在進行时，就出城投降，蜀汉灭亡。

    265年，司马昭死后，他的儿子司马炎废掉魏帝曹奂，自立为帝，国号“晋”，定都洛阳。为与后来的晋区别，史称西晋。

    “火上有火”是“炎”字，指司马炎篡魏建晋，这就是晋武帝。

    西晋统一天下─“光烛中土，称名不正”

    司马炎夺取政权后，一方面制定新制，一方面在益州筹建水师，打造船只，准备攻打吴国。公元279年冬，晋军出兵顺长江而下攻打建业，次年三月攻下建业，吴帝孙皓投降，吴国灭亡。

    西晋于公元280年正式统一了天下，可谓“光烛中土”，中国再次出现了一统的局面。 因为司马炎的晋朝实质上是篡夺曹魏而建立的，因此“称名不正”。

    *西晋初期的发展和“八王之乱”

    武帝在完成全国统一大业之后，分封了十余个有功的同姓为王，又对晋朝的官制、兵制、法制等一系列政治制度進行了调整。西晋继续沿用曹魏时建立的“九品中正制”选官法，但却弊端百出，成了世家大族垄断政权的工具，形成了等级性的士族门阀制度。西晋还以法令确定官僚贵族的经济特权，即官品的占田权和隐客制。

    经济上主要采取两项重大措施，即罢州郡兵以归农；颁布占田制。占田制包括下列内容：

    其一，户调式：凡是丁男（男、女16岁以上至60岁为正丁）立户的，每年交纳户调绢三匹，绵三斤；丁女及次丁男（男女15岁以下至13，61岁以上至65为次丁）立户的，纳半数。边郡民户的户调，纳规定数目的三分之二，更远的纳三分之一。

    其二，农民的占田和课田：男子一人有权占土地七十亩，女子三十亩。这是应种土地的限额，不是实际授与的地数额。在占田之中，丁男有五十亩、次丁男有二十五亩、丁女有二十亩要课税，这叫课田。每亩课田谷八升。不管田地是否占足，均按此定额征收。

    其三，士族地主占田、荫客和荫亲属等特权：一品官有权占田五十顷，以下每品递减五顷，至九品占田十顷。贵族官僚还可以荫亲属，多者九族，少者三族。从一品官到九品官还可以荫佃客十五户到一户，荫衣食客三人到一人。

    与曹魏实行的屯田制相比，占田制下农民的负担有所减轻。特别是解除了屯田制下军事管制的强迫劳动，有助于提高农民的生产积极性。其次，占田无年龄之分，课田有年龄、性别的区别，占田数又高于课田数，这些规定可以鼓励人们去占田垦荒，有利于扩大耕地面积。《晋书·食货志》说：“是时天下无事，赋税均平，人咸安其业而乐其事。”这虽有夸大之处，但多少反映出占用制实行后，太康年间的繁荣情况。

    公元290年，晋武帝司马炎病故，由次子司马衷继位，即晋惠帝。惠帝黯弱无能，甚至有些愚傻。史书记载了这样一个故事。

    由于天灾和战乱，许多百姓饿死了。当宫中有人把这种情况报告给晋惠帝，请他赶快下令赈灾时，惠帝听了报告，一面低头思索着，一面重复的念着：“没饭吃，饿死人；没饭吃，饿死人……” 突然抬起头来，大声的对来报告情况的人说：“何不食肉糜乎?”这句话的意思是：灾民们没有饭吃．为什么不去吃肉粥呢? 其才智可见一般。

    因为晋惠帝不能治理国家，所以朝中大权落在皇后贾氏之手。西晋政权，从此便处于动荡不安中。

    贾皇后虽然相貌丑陋，但他的父亲是西晋的开国元勋贾充，这是她能够与当时的皇太子联姻的主要原因。史书记载，贾皇后为人残酷，曾亲手杀过人。她虽是女流，但善于钻营，精于权术，史称“妒忌多权诈”。

    贾皇后为了掌握朝政大权，采取滥杀无辜，诛灭异己的办法，巩固惠帝的统治地位。晋惠帝的辅政大臣、太傅杨骏便惨死在她的手里。

    杨骏是晋武帝的皇后杨氏之父。晋武帝自灭吴之后，天下无事，遂不再留心朝政，整日沉浸在酒色之中，朝中事务依赖后党杨氏。此时杨骏、杨珧、杨济位居三公，时号称“三杨”，可谓权倾一时。

    权高位重的杨骏与权力欲熏心的贾皇后之间自然形成了不可调合的矛盾。公元291年，贾皇后诛杀了杨骏及其同党，又灭其三族，并将皇太后杨氏害死。

    贾皇后的专权引起了司马氏诸王的不满，纷纷想杀死贾氏而独掌大权，于是便发生了晋朝历史上有名的“八王之乱”。

    八王全部是晋皇室宗亲。他们是：汝南王亮、楚王玮、齐王冏、赵王伦、成都王颖、长沙王乂、河间王顒、东海王越。自291年起，这八个诸侯王之间开始了激烈的争夺。公元299年，赵王伦杀死贾后及其党羽，独揽大权。公元301年，又废惠帝自立为帝。此后，齐王冏、赵王伦、长沙王乂、河间王顒、成都王颖之间为了夺取政权不断发生战事，相互残杀。直至公元306年，东海王越毒死惠帝，拥立武帝司马炎第二十五子怀帝司马炽继位，历时十六年的“八王之乱”方才结束。

    “八王之乱”使晋朝原本就衰弱的统治進一步恶化，生产遭到破坏，数十万人丧失了生命，许多城市被洗劫和焚毁。在洛阳13岁以上的男子全部被迫服役，城内米价贵到一石万钱，不少人饥饿而死。这不仅导致国内人民纷纷起义反抗暴政，而且域外的匈奴、鲜卑诸族也对西晋的政权虎视眈眈。

    *西晋少数民族的内迁和佛教的传播

    东汉末年以来，由于汉王朝的军事征服和为弥补中原兵力和劳力不足，以及周边各少数民族间的争斗，中国西部和北部边疆的各少数民族开始不断的向内地迁徙。到了三国末年和西晋初年，胡族内迁形成高潮。内迁的少数民族主要包括匈奴、羯、鲜卑、氐、羌等，历史上泛称为“五胡”。西晋统治时期，中国北部、东部和西部，尤其是并州和关中一带，居住着少数民族，史书记载“西北诸郡皆为戎居”，关中百万余口“戎狄居半”。

    少数民族和汉族在杂居的过程中相互影响。一方面，在汉族的影响下，这些内迁的少数民族逐渐由游牧转向农业定居；另一方面，这些少数民族大多信仰佛教，在与汉族交融时，佛教渐渐传播开来，并被汉人所接受。

    西晋时，在洛阳的著名僧人有竺法护、竺叔兰、支敏度等，他们主要从事译经工作。竺法护叹大乘经典未传入中国，便于西晋武帝时游学西域，通晓三十六国语言后回国宏法。

    西晋时，相传东西两京的寺院一共有180所，僧尼有三千七百余人，这虽然是后世的记录，亦未必为信史，但竺法护时代已有“寺庙图像崇于京邑之说”；而见于现存记载中，则有西晋时洛阳的白马寺、东牛寺、菩萨寺、石塔寺、愍怀太子浮图、满水寺、盘玛山寺、大东寺、官城西法始立寺、竹林寺等十余所。

    西晋八王之乱以后，五胡入侵，外来僧人得以籍此机会来传扬和翻译佛经，使佛教進一步在中原地区传播。

    西晋末年的天灾预警

    “八王之乱”爆发的同时，天灾也十分频繁。

    据《晋书·五行志》记载：晋元康三年(293年)，四川地震；元康五年(295年)四月庚寅夜，暴风，城东渠波浪杀人。七月，下邳大风．坏庐舍。九月，雁门、新兴、太原、上党灾风伤稼。元康六年(296年)五月，荆扬大水。元康七年(297年)，秦、雍二州大旱，疾疫，关中饥，米斛万钱。元康九年(299 年)，“ 三月旬有八日，河南荣阳、颖川陨霜，伤禾。永宁元年(301年)七月，南阳、东海大水。十月，义阳、南阳、东海霖雨，淹害秋麦。永嘉三年(309年)五月，大旱，襄平县梁水淡池竭。河、洛、江、汉皆可涉。……

    天灾如此之多，之频繁，而西晋王朝又往往无力赈灾，老百姓饿死了许多。上天在预警，预示着西晋王朝的统治正逐渐走向崩溃。

    西晋的灭亡─“江东有虎”

    西晋内乱之时，域外的匈奴贵族共推刘渊为大单于。

    刘渊字元海，匈奴左部帅刘豹之子，汉化程度很深。刘豹死后，他代为左部帅，惠帝时为五部大都督。

    304年，刘渊开始起兵。很快发展到五万人，定都于离石（山西离石），建国号“汉”，自称汉王，“胡”、汉各族很多人归附他。他在军事上也取得一系列的胜利，攻占了太原、平阳（山西临汾）等地，向南迁都于蒲子（山西隰县）。

    308 年，刘渊称帝，迁都平阳。接着派王弥、刘曜等率大军進攻洛阳。当时在洛阳掌握大权的东海王越，为了自保，竟带领四万人马和大批朝臣撤出洛阳，东驻于项，并于次年忧郁而死。刘聪趁此机会消灭了东海王的人马，攻克了洛阳，掠走晋怀帝司马炽。怀帝被俘后，豫州刺史阎鼎与雍州刺史贾疋等人又拥立武帝的孙子司马邺为帝，定都于长安。公元316年长安被围，此时晋已无力御敌；晋愍帝司马邺出降，西晋王朝终结。

    310年，刘渊死，子刘聪杀兄自立为帝。

    317年镇守建康（江苏南京）的亲王司马睿，宣布继位称帝，建都建康（江苏南京），史称“东晋”。建康地处江东，故曰“江东有虎”。

    西晋自武帝建立政权以来，共历三代四帝，前后仅五十一年。它结束了三国以来的分裂局面，重新统一了中国，为当时社会与经济的发展提供了短期的良机。西晋王朝是我国历史上第一个被外族消灭的王朝。不过，在西晋短暂的统治期间，近一半时间是处于战乱之中，因此经济谈不上什么发展。但西晋文学则开始作为独立的形式存在。


东晋的兴亡

（公元317年—420年）

    诸葛亮在《马前课》的第二课中预言了东晋取代了西晋，曰“江东有虎”。而在第三课中预言是这样写的：扰扰中原，山河无主，二三其位，羊终马始。历史的真实又是怎样的呢？

    * 东晋的建立和祖逖北伐

    西晋末，北方的刘渊、石勒的势力日益强大。317年，晋愍帝投降的消息传到建业，司马睿自称晋王。第二年，他改称帝号，是为晋元帝，建都建康（因避晋愍帝司马邺讳改“建业”为“建康”），史称“东晋”。

    东晋建立后，元帝采取措施安定国内。由于中原战乱，许多北方士族南渡。东晋政府便在流人集中的地方，用他们原籍的名称，侨置州、郡、县。侨人单立户籍，称为侨户。侨户最初享受不为国家纳租服役的优待，后来即使纳租调也比一般编户轻些。

    东晋建立后的态势是：据有南方，其中荆州势力强于扬州；但北方大部分领土除幽州和并州外，尽在胡人手中。因此收复中原成为东晋一些有局康亩酝饽勘辍?

    但在江南建立起一个偏安的小朝廷，是元帝司马睿和王导的共同想法，所以他们无意于北方。当时，王导居中执政，王敦在外掌兵，势力很大，故当时有“王与（司）马，共天下”之说。元帝任命王敦统领荆州，率重兵镇守武昌。

    但一些有志之人则对偏安表示异议。居住在京口（今江苏镇江）的军谘祭酒祖逖上书给司马睿，坚决要求出师北伐。祖逖的要求，使司马睿左右为难。但是他又不愿意因直接拒绝祖逖的要求，而激怒一部分有着光复中原志向的南渡北人。最后，司马睿只得对祖逖采取敷衍的态度，一方面同意祖逖北伐，并任命他为奋威将军、豫州刺史；另一方面则既不供给武器馅甲，也不调拨士兵，只给一千人的粮廪和三千匹布，由祖逖自己去召募军队。

    祖逖，范阳遒县（河北涞水北）大族，晋末率亲党流移至京口。他认为北方民心可用，北伐有希望成功。祖逖率部渡江后，在淮阴冶铸兵器，募得二千人，向前進发，招抚河南一带的坞主势力。祖逖待人热情，不蓄私产，与将士同甘苦，虽宗族子弟亦皆耕地、担柴。因此，祖逖北伐取得了一定的成就，收复了黄河以南的土地，使“石勒不敢窥兵河南”。

    但就在这时，王敦之乱爆发，祖逖知道北伐事业必将无成，遂忧愤成疾，321年病死。祖逖死后，石勒又攻占河南，祖逖北伐宣告失败。

    * 东晋政权内部争斗

    在王敦镇守武昌的同时，元帝又感到王氏势力太大，于是重用刁协、刘隗、戴渊等。322年，王敦以诛奸臣刘隗为名，攻入建康，杀戴渊等，然后退回武昌。

    元帝忧愤而死，明帝即位，任命王敦为扬州牧。324年，王敦病重，明帝下令讨伐王敦。王敦令其兄含为元帅，率兵三万再次向建康進军。但不久王敦病死，王含兵溃被杀。明帝虽是一个有才略之人，但在位仅三年，就病死了。儿子成帝即位，因为年幼。太后庾氏临朝。后兄庾亮执政。

    当时，豫州刺史祖约，遭受排斥，历阳（安徽和县）内史苏峻，因平定王敦之乱有功而骄横。庾亮怀疑苏峻、祖约将要反叛。327年，庾亮召苏峻入京为大司农。苏峻怕入朝被杀，便联合祖约進行叛乱，攻入建康，纵兵大掠，废黜百官，安置亲信。329年，庾亮打败苏峻，收复了建康。此后的成帝、康帝之世，政权皆掌握在庾氏手中。东晋政权暂时安定下来。

    344年，康帝死，穆帝即位。任用了桓温为荆州刺史，他先后進行了三次北伐。354年，桓温第一次北伐。他率步骑四万，一直打到关中，后来，前秦打败桓温，晋军缺乏粮草被迫退军。356年，桓温第二次北伐，攻占了洛阳。后来，洛阳又被前燕攻占。369年，桓温率五万人進行第三次北伐，進攻徐、兖州，连战皆捷。但最终也以失败告终。

    桓温北伐失败后，长期专擅朝政。373年，桓温病死，谢安开始执政。

    谢安“镇以和靖，御以长算”，缓和各方面的矛盾，深得朝野的拥护，东晋出现了比较安定的局面。谢安用兄子谢玄为兖州刺史，让他召募在京口的北方流民和江淮民兵，训练出一支精锐的新军，号为“北府兵”。

    * 东晋时北方的五胡乱国---“扰扰中原，山河无主”

    在东晋内部争斗的同时，北方的胡人也在進行着相互的争伐，各少数民族上层和汉族官僚地主纷纷建立政权，真是“扰扰中原”。从刘渊建国到北魏统一北方的一百三十多年的时间内，历史上称之为“十六国时期”。

    不过，胡人建立的政权都十分短暂，而且更迭十分频繁，缺乏统一的帝王，所以说是“山河无主”。到了前秦苻坚时，才基本上统一了北方，并决心征伐南方的东晋，这才有了著名的“淝水之战”。

    * 前赵的兴亡

    刘聪灭掉西晋以后，汉国控制了黄河中下游的广大地区。他们将不同民族的老百姓大批的迁往平阳，并采取了“胡”、汉分治的办法：设左右司隶、内史、令长，统治四十几万户汉人；设单于左右辅、都尉，统治包括匈奴族在内的二十几万部落的少数族人民。

    由于刘聪父子昏庸无能，加上连年的自然灾害，造成民不聊生，统治阶层内部矛盾重重。刘聪死后，大臣靳准发动政变，尽诛刘聪子孙。一些大臣拥立长安的刘曜为帝。公元318年，刘曜派兵到平阳灭了靳氏，并迁都长安，改国号为赵，史称“前赵”。

    刘曜，字永明，刘渊的族子。小的时候就十分聪彗，有奇度。《晋书》记载他“身长九尺三寸，垂手过膝，生而眉白，目有赤光，须髯不过百余根，而皆长五尺”。性格磊落，卓尔不群。而且雄武过人，厚达一寸的铁片可以射穿，当时号称“神射”。他常常自比乐毅、萧何。

    刘曜称帝后，先后镇压了国内三十多万人的反抗，又降服了陇西诸部。同时在政治上继续沿用汉国“胡”、汉分治的办法，特别注意利用各族的上层贵族统治他们原来的部落。他还选拔汉族地主做官，采用租赋制度，并在长安设立学校，传习汉族的文化。通过上述措施，前赵的统治稳定了下来。

    建国初期的刘曜尚能够纳谏，比如在修建陵霄台和自己的陵墓时，接受了臣子的建议，没有铺张，将省下的钱财赈济了穷苦百姓。比如在上天的警示下，能够修正自己的错误。但是到了末年，刘曜贪恋酒色，最终在与石勒的战斗中，因酒醉被俘。公元330年，前赵灭亡。

    《晋书?刘曜载纪》记载说，前赵末年“疫气大行，死者十三四”，虽然没有明确说清到底死了多少人，但绝对是成千上万。

    * 后赵和冉魏的兴亡

    公元319年，羯人石勒在河北称赵王，建都襄国（河北邢台），史称“后赵”。

    石勒因受过汉族官僚的残酷压迫，所以在起兵的初期，大量屠杀汉族官吏、降卒和百姓。那时，各地的地主豪强为了自卫，纷纷结坞自保；汉人为了躲避战乱，也投奔坞堡。坞堡在当时对抵抗“胡”人贵族的屠杀、掠夺和保护生产力方面有积极作用。汉人的抵抗给石勒造成了极大的困难，使他稍有收敛，攻下坞堡不再滥杀，而是选择丁壮补充军队，让老弱照旧生产；同时任命坞主做官，强迫他们送交人质并为军队运送粮草。

    此后，石勒注意学习汉族的统治经验，又能听取部下的意见，使得杀掠的政策有了進一步的转变。北方的农业生产得到恢复。

    321年，石勒完全控制了幽、冀、并三州。328年，石勒俘获了前赵的帝王刘曜，并将其幽禁。330年，前赵亡，石勒正式称帝。后赵达到了全盛期，占有了南抵淮河，北到燕代，西起河西，东至大海的广大北方区域。

    333年，石勒死，儿子石弘继位。335年，石勒的侄子石虎杀死了石弘，自立为帝，迁都于邺。

    石虎为人相当残暴，任意屠杀无辜，社会生产也因此受到严重的破坏。但由于其势力尚强，权力还能保存。349年，石虎死，诸子争权相互残杀。汉人冉闵是石虎的养子，性格勇悍。350年，他杀死了石虎所有的儿子，自立为帝，改国号“魏”，史称“冉魏”。他登基后，大肆诛杀胡人。此时，鲜卑慕容氏在辽西兴起，并乘后赵内乱攻入中原。352年，冉闵在魏昌城（河北无极）与慕容氏的交战中，为其所杀。冉魏政权灭亡。

    * 前燕的兴亡

    晋武帝时，鲜卑族的慕容廆率部移居辽西，并仿照魏晋建立政治、法律制度。晋末中原大乱，一批汉族官僚和老百姓投奔了慕容氏。慕容廆死后，第三子皝即位。337年（咸康三年），慕容皝自称燕王，建立了前燕，迁都龙城。

    前燕按照魏晋制度实行屯田，注意发展文化教育。348年，慕容皝死后，第二子儁即燕王位。352年，他在中山（河北定县）称帝，并乘后赵之乱侵入中原，消灭了冉魏政权。河北之地尽入前燕。慕容儁死后，前燕政治日益腐败，民不聊生，百姓四处逃亡。370年，终被前秦所灭。

    * 前凉的兴亡

    西晋末年，张轨为凉州（甘肃武威）刺史。后来东晋建立，张氏虽然接受其封号，但实际上已经开始割据。那时北方大乱，只有凉州比较安定。

    张轨在凉州兴办学校，发展经济。张轨及其后裔据凉州共七十六年，史称“前凉”。

    前凉末年，政治日坏。376年，前凉为前秦苻坚所灭。

    * 前秦的兴起和强盛

    当前燕進入中原的时候，氐族首领苻健则西入关中，占据了长安。351年，苻健自称天王，国号秦，建都长安，史称“前秦”。

    苻健是一个比较贤明的君主。他在关中减轻赋税，发展生产，优待士族，尊崇儒学，使前秦各方面都有了一些起色。

    苻健死后，儿子苻生即位。苻生残暴无道，不久，苻健的侄子苻坚在汉、氐族大臣的支持下，杀死苻生，做了前秦天王。

    苻坚是一个励精图治、比较有作为的君王。他不顾氐族豪强的强烈反对，在汉人王猛的帮助下改革内政。政治上，苻坚除重用王猛和太原薛赞等参掌机要外，还下令“复魏晋士籍”，维护士族地主特权，争取汉族地主的支持。对其他各族上层分子也采取宠络政策。

    经济上，苻坚很重视农业生产。他常派官吏巡行郡国，劝课农桑。针对关中少雨易旱的情况，他下令在关中推广汉代的区种法。后来又征发王公富室的奴隶三万人，兴修水利。在发展农业的同时，又注意发展交通事业。思想上，苻坚广立学校，提倡儒学。

    通过上述措施，前秦迅速强大起来。

    前秦国力的增强，为其统一北方提供了条件。370年，苻坚派王猛率六万军队消灭了前燕。不久，前秦又降服了仇池的杨纂，于其地置南秦州。凉州的割据势力和占据青海的吐谷浑也遣使称臣。成汉自347年为东晋桓温灭后，巴、蜀和南中归东晋统辖。373年，苻坚派兵攻占了汉中、益州，南中诸部皆降，前秦在汉中置梁州，在巴蜀置益州，在南中置宁州。376年，苻坚灭前凉。同年，又灭鲜卑拓跋部在代北建立的代国，统一了北方。

    382年一月，苻坚召集群臣商议南伐，准备统一中国。当时，绝大多数人认为不可轻举妄动，但苻坚却坚持己见。次年七月，苻坚下诏大举伐晋，在全国征兵。八月，苻坚从长安启程，秦军步兵六十万，骑兵二十七万，“旗鼓相望，前后千里”，从各地一齐向南進发。这时苻坚非常骄傲，出发前连东晋皇帝、宰相俘虏后的官号、公馆都准备好了。

    淝水之战─南北对峙确立

    听说前秦的苻坚率领大军南下，宰相谢安沉着冷静，他派弟弟谢石为大都督，兄子谢玄为前锋，率八万北府兵迎战；另派水军五千增援寿春。

    十月，前秦先锋苻融攻占寿春，一面攻打硖石，一面派梁成等五万人進驻洛涧（安徽定远西），封锁淮水，阻挡晋军前進。晋军被阻，在距洛涧二十五里的地方驻扎。当苻竖得知晋军先锋缺乏粮草的情况后，便亲率精骑八千，兼程赶往寿春，并派俘虏的晋将朱序到晋营威胁谢石投降。

    朱序见到谢石后告诉了秦军的虚实，并劝谢石乘前秦大军未到，挫其锐气，争取全胜。谢石采纳了朱序的建议，派名将刘牢之率精兵五千渡河夜袭洛涧，歼灭秦军一万五千。谢石等又率大军沿淮水前進，到淝水东岸与秦军隔河对峙。

    苻坚听说晋军攻到，便与苻融登寿春城观看形势，见晋军部伍严整，又望八公山（安徽寿春北）上的草木，以为皆是晋兵，不免有些惊恐。晋军逼淝水立阵，谢玄派人要求苻融把阵地后移，以便晋军渡河决战，苻坚企图在晋军半渡时发动突然袭击，便挥军后撤。不料队伍因此大乱，朱序又在阵后连呼苻坚败了，于是秦军一退不可复止。

    晋军乘胜追击，秦军死者众多。苻坚为流矢所中，单骑逃回淮北，及到洛阳，检点余众，不过十余万人。

    淝水之战是前秦企图统一全国的一次战争，也是东晋以少胜多取得胜利之战。

    淝水之战后，南方由于东晋的胜利，避免了一场混乱和破坏，经济文化得以继续发展；而北方重新分裂。南北长期对峙的局面形成。

    淝水之战后东晋的发展

    淝水之战后，谢安的权力進一步增大，引起了孝武帝的猜疑，被迫出镇广陵，把中央权力交给孝武帝的弟弟会稽王司马道子。谢安死后，司马道子独揽军政大权，并引用太原大族王国宝等参掌朝权，排斥南兖州刺史王恭、荆川刺史殷仲堪。次年，王恭、殷仲堪以诛王国宝为名起兵反司马道子。司马道子无力抵御，便杀王国宝等，请王恭退兵。此时武帝死，安帝立。

    第二年，王恭第二次起兵，殷仲堪与广州刺史桓玄（桓温之子）等人起兵响应。后来，王恭部将刘牢之倒戈，王恭被杀，桓玄吞灭了殷仲堪等势力，这次联合叛乱失败。这时，桓玄占据着长江中游，刘牢之控制着长江下游北岸，高雅之控制淮南。中央直接控制的地区只有会稽（浙江绍兴）、永嘉（温州）、新安（淳安）、吴（江苏苏州）等八郡，东晋政府便把一切负担都加在这八郡百姓身上，增加了赋税。

    淝水之战后北方的混战

    *关东地区政权的更迭

    淝水战后，前秦逐渐瓦解。原来在苻坚控制下的各族上层分子纷纷建立起自己的政权，在半个多世纪里，北方再度陷于分裂和混乱之中。自384年到439年，北方各少数民族先后建立了十三个政权。

    在关东地区首先建立政权者，是淝水之战中保存了实力的前燕贵族慕容垂。384年，他自称燕王，定都中山（河北定县），史称“后燕”（384年～407年）。次年，慕容冲称帝，定都长子（山西长治），史称西燕。386年，鲜卑拓跋珪称代王，定都盛乐（内蒙古和林格尔），后改国号魏，史称“北魏”。

    384年，羌族姚苌自称秦王，定都长安，史称“后秦”（384年～417年）。后秦任用汉族地主，惩治贪污，整顿刑狱，废除苛法，前秦末年的混乱局面有所改变。

    后继者姚兴提倡儒学和佛教，又注意发展农业生产。后秦在姚兴时一度相当强大，控制西起河西，东至徐、兖的广大地区。但连年战争造成“国用不足”，于是增加杂税，阶级矛盾尖锐，人民不断反抗，各族也乘机作乱。417年，刘裕灭了后秦。

    后燕建国后，不久便消灭了前秦的势力。392年，灭翟钊建立的魏国；隔一年，又灭了西燕，恢复了前燕的版图。395年，后燕大举進攻北魏，被魏军打败。慕容垂死，子宝继位，内部大乱。这时，北魏攻下都城中山和河北一些郡县，后燕被分割成南燕和北燕。

    398年，慕容德从邺城迁到滑台，自称燕王，后定都广固（山东益都），史称南燕（398年～410年）。410年，晋刘裕北伐灭了南燕。

    后燕末年，政治败坏，因此上下怨叛，大臣冯跋乘机夺取了政权，称燕王，定都龙城，史称北燕（409年～436年）。北燕改革后燕弊政，整顿吏治，发展农业，兴立学校，很有一番新气象。但鲜卑贵族因为利益没得到满足而不断叛乱，国力削弱，后被北魏所灭。

    赫连勃勃是匈奴左贤王卫辰之子。407年，他自称大夏天王，国号夏（407年～431年），都统万城（陕西横山）。他采用骑兵游击战术，使后秦疲于奔命。刘裕灭后秦不久，赫连勃勃又打败刘裕派在长安留守的军队，尽有关中之地。夏国统治者非常残暴，在战争中大批的虏掠、坑杀和迁徙居民，平时常无故借口杀人。因此激起人民的极大仇恨。431年，夏为吐谷浑所灭。

    *河西走廊地区政权的更迭

    在河西走廊地区最先建立政权的是西秦。西秦（385年～431年）是陇西鲜卑乞伏国仁所建，都宛川（甘肃榆中）。淝水之战时，他随苻坚南征，战后回到本部自立。后为夏所灭。

    淝水之战前，苻坚派氐人吕光征西域。吕光攻下龟兹，“王侯降者三十余国”。淝水战后，他自领凉州刺史。苻坚死，他建立后凉（385年～403年），定都姑臧（甘肃武威）。他用汉人段业、卢水胡人沮渠罗仇等五人为尚书。后因故杀罗仇，罗仇侄蒙逊和段业相继叛后凉。

    吕光侄子吕隆时，内部矛盾尖锐，外有北凉和南凉的進攻，吕隆被迫投降后秦。沮渠蒙逊反叛后，推段业为主，称凉王，定都张掖，史称“北凉”（397年～439年）。以后，蒙逊杀段业自立，后来被北魏所灭。

    南凉（397年～414年），定都廉川堡（青海乐都），是河西鲜卑秃发乌孤所建，后为西秦所灭。

    西凉（400年～421年）是汉人李暠建立的政权，先后建都敦煌、酒泉。李暠注意发展生产，“年谷频登，百姓乐业”。又在玉门、阳关一带屯田，势力遍及西域，后为北凉所灭。

    十六国时期的政权，多是以“胡”人贵族为主的“胡”、汉上层集团的联合统治。由于其内部矛盾复杂，所以这些政权存在的时间都不长。

    佛教在东晋南北方的广泛传播

    佛教在东晋时代形成南北区域，北方少数民族建立的二赵、三秦、四燕、五凉及夏、成汉等十六国的统治者，大多信仰佛教并加以提倡。在后赵、前后汉、北凉均盛行佛教，特别在前秦、后秦时期，很多人信仰佛教，并出了一些高僧，代表人物为道安和鸠摩罗什。此外，以神异著称的佛图澄，因为赢得了后赵石勒、石虎的崇奉而使华北佛教得以保全和发展。

    南方的东晋王朝，其文化是西晋文化的延续。随着一些著名僧人不断南移，形成了庐山与建康两地的佛教兴盛，代表人物则有慧远和佛陀跋陀罗。

    东晋朝廷中信佛的也有很多，元帝和明帝都礼敬沙门，元帝又“造瓦官，龙官二寺，度丹阳，建业千僧。”明帝也“造皇兴，道场二寺，集文学，名称百僧”，不少帝室、朝贵、名僧及一般士人，如许询、王羲之等也醉心于佛寺建筑上，历史上著名的东林、瓦官、长干道场等寺均修筑于这一时期。

    北方佛寺的建筑，在这段时期中也极为强盛。佛图澄在北方兴建的佛寺有893所，后秦的姚兴“起造浮图于永贵里，立般若台，居中作须弥山，四面有崇岩峻壁，珍禽异兽，林草精奇，仙人佛像俱有。”这些都是宏伟的佛教建筑。

    东晋末年的天灾和东晋统一北方之战

    东晋末年安帝时期，战乱加剧，疫病也多次发生。公元405年十月，发生流行斑疹伤寒，疫情较重。408年，刘敬宣伐蜀，部队大疫。411年春，又出现大疫。 疫病的持续流行，造成了大量人口死亡和严重的饥荒。这似乎预示着东晋王朝正在走向衰亡的命运。

    东晋末年，不堪忍受悲惨命运的老百姓在琅玡大族孙泰、孙恩的领导下，在江东爆发了大规模的起义，并占领了江东八郡。后遭到晋军镇压，而退守海岛。404年，义军由水路占领广州。

    而此时东晋王朝内部也出现了动荡。402年，司马道子的世子元显乘荆州发生饥荒，举兵讨伐桓玄。桓玄杀入京城建康，杀死了元显、道子和北府兵将领刘牢之等，掌握东晋大权。次年，桓玄废了安帝自立，国号楚。

    404年，大将刘裕讨伐并消灭了桓玄，东晋政权落到了刘裕手中。

    刘裕是个颇有才略之人。他掌握东晋大权后，進行了一系列改革，

    主要有：

    一、整顿吏治。他罢掉或处死的官吏有许多是士族或皇族出身。他的亲信、功臣中有“骄纵贪侈，不恤政事”的，他也严厉惩罚，甚至处死。

    二、重用有才能的寒人。东晋时期选拔官吏，主要依据门第，所谓“下品无高门，上品无贱族”。选出的官吏多是无才无识之辈。刘裕掌权后，下令改变这种状况，要求按照九品中正制初置时的精神选拔人才。他重用出身“寒微”的人，如刘穆之、檀道济、王镇恶、赵伦之等。

    三、继续实行“土断”，抑制兼并。禁止豪强封锢山泽、乱收租税，人民可以任意樵采捕捞。

    四、整顿赋役制度。刘裕下令严禁地方官吏滥征租税、徭役，规定租税、徭役，都以现存户口为准。凡是州、郡、县的官吏利用官府之名，占据屯田、园地的，一律废除。凡宫府需要的物资，“与民和市”，照价给钱，不得征调。他还减轻杂税、徭役等。

    刘裕对政治、经济的整顿，改善了政治和社会状况，对劳动人民的痛苦亦有所减轻。

    此外，为了实现全国的统一，刘裕还率军北進。

    409年，刘裕亲率大军北伐，水陆并進，连破南燕军队。410年，攻击南燕并将其灭掉。此时后方空虚。义军乘机从广州出发，分两路北伐，起义军直逼建康。刘裕回师镇压。416年，后秦发生争权斗争，刘裕乘机出兵两路，于次年八月攻破长安，灭掉后秦。

    东晋的灭亡

    刘裕由于功高权大，在安帝416年时任相国，封宋公。次年，進爵为王。418年，安帝死，恭帝立，刘裕辅政，掌握东晋军政大权。420年，恭帝禅位，刘裕正式称帝，是为武帝，国号宋，史称“刘宋”，年号“永初”。


南朝之大举兴佛

    在南方的刘裕取代东晋政权建立宋之后，北方的北魏于公元439年也统一了北方，南北朝时代拉开了序幕。南北朝时期的佛教处于兴盛时期，许多皇帝信佛，佛寺也广为修建。佛教逐渐成为当时人们的信仰。

    南朝各代对于佛教的态度，大都与前代相同，皇室贵族与一般文人学士也大都崇信佛教。宋诸帝中，以文帝最重视佛教；孝武帝也崇信佛教，曾建药王、新安两寺。

    到梁武帝时更达到全盛，武帝初崇道教，即位后第三年四月八日，率僧侣二万人，在重云殿重阁，亲制文发愿，舍道悟佛，建有爱敬、光宅、开善、同秦等大寺。

    陈朝诸帝仍效法梁武帝，建康旧有七百余寺，因侯景之乱，受到严重破坏；到陈时多数修复。武帝曾设四部无遮大会，到大庄严寺舍身。

    南朝各代寺院，僧尼之类极多。据载，宋有寺院1913所，僧尼36000人；齐有寺院2015所，僧尼32500人；梁有寺院2846所，僧尼82700人；陈有寺院1232所，僧尼32000人。不少王臣达官及文人学士，乃至民间也笃信佛法，于是佛寺遍布江东，而以梁武帝所造为最多，也最奢丽。特别是同秦寺“阁殿台，房廊绮饰，凌云九级，俪魏永宁”。


南朝之刘宋的兴亡

（420年—478年）

    * 刘裕仁德治国

    武帝刘裕在东晋掌权时，曾采取了一系列经济的措施改革弊政，比如在承认士族特权的同时，中央机要任用寒人，州郡重镇任宗室。经济上，则下令禁止豪强隐藏户口和霸占山林。（见上一讲）

    刘裕对待百姓十分仁德，他登基后不久，就派遣官吏巡视四方，表彰贤能和善良之人，询问百姓的疾苦。对于冤狱，一定要秉公处理。他又先后下诏赦免“亡叛”，释放部分吏族、士兵和刑徒。为减轻百姓负担，他又下令减少国家办事机构人员数量。

    刘裕“清简寡欲，严整有法度，未尝视珠玉舆马之饰，后庭无纨绮丝竹之音”。有一次，宁州献来了虎魄枕，光色甚丽。当时将要北征，听说虎魄可以治金创，刘裕就下命捣碎分给诸将。平定关中后，刘裕得到了一个绝色女子，十分宠爱，因此荒废了政事。大臣谢晦進谏，刘裕马上将女子遣出。

    刘裕宫内外都十分节俭。据说他的起居处玉烛殿，床头有土鄣，壁上挂葛灯笼、麻绳拂。

    在刘裕的治理下，宋初南方渐趋安定，经济开始发展。

    刘裕称帝后不到三年病死，子刘义符继位。

    * 元嘉之治

    刘裕的儿子刘义符继位后，荒淫无度，只知享乐。在即位两年后，被大臣徐羡之等废掉，立他的弟弟义隆为帝，是为宋文帝，年号元嘉（424年～453年）。

    文帝天姿聪颖，有君人之德。他继承了刘裕治理国家的政策，使国家“纲维备举，条禁明密，罚有恆科，爵无滥品”。因此，在元嘉年间，政治较为清明，社会安定。生产也有了较大发展，出现了一个“小康”的局面。

    当刘宋国力逐渐发展的时侯，北魏于439年统一了北方，并不断向南进攻。450年（元嘉二十七年），拓跋焘征集六十万大军南下，并亲率十万大军进攻宋悬瓠城（河南汝南），不克而退。

    此时，刘宋由于国力增强，这时便乘机分兵两路北伐。虽取得一些战果，但最终还是以失败告终。当宋军南撤时，拓跋焘攻下了悬瓠、项城，越过彭城，渡淮直趋瓜步（江苏六合），扬言要渡江夺取建康。在这种危急局面下，刘宋政府动员了建康附近各州郡的全部丁壮，沿江设防。魏军见宋朝江防巩固，加上粮运不继，被迫退军。魏军撤退时，烧杀虏掠，“所过郡县，赤地无余”。

    * 刘宋的灭亡

    宋魏战争结束不久，宋文帝为长子刘劭所杀。文帝第三子刘骏起兵杀死刘劭，继位为孝武帝。他死后，儿子前废帝无道，为武帝的弟弟明帝所废。武帝和明帝时，因担心宗室篡位，大肆屠戮宗亲。政治也日益腐败，“征赋有增于往，天府尤贫于昔。兼军警屡兴，伤夷不复”，“小民嗷嗷，无乐生之色”，社会又开始处于危机之中。明帝死后，大权为统帅禁军的中领军萧道成所有，他先后废掉了无道的后废帝和顺帝。

    479年，萧道成夺取了刘宋政权，改国号齐，是为齐高帝，史称南齐。

    南朝之萧齐的兴亡（479年—501年）

    * 高帝武帝清明之治

    齐高帝萧道成出身于布衣素族，为人宽宏大量，宽严清俭，喜怒无色。他善于纳谏，深得众望。他做皇帝后，提倡节俭，后宫器物栏杆都不用铜来装饰而改用铁，内殿设黄纱帐，宫人穿紫色的皮履，华盖除掉金花瓜，用铁回钉。高帝常说：“使我治天下十年，当使黄金与土同价。”他想以自己为表率，改变天下的风气。当他的臣下将一些南齐国运与以前图谶数十百条相符的记录呈上时，高帝并没有大肆宣扬。

    《齐书》上说：孙卿有言：“圣人之有天下，受之也，非取之也。”

    对于百姓，高帝也以仁德为本。他在位四年中所采取的一项重大措施是整顿户籍，并允许流民回归本土。

    晋、宋以来，赋役繁苛，人民穷困不堪，不少人成为流民。萧齐检籍以元嘉二十七年户籍为准，凡查出与这一年户籍不合者，一律退回本县改正，称为“却籍”。不过，在检籍过程中，由于检籍官贪污作弊，结果“前检未穷，后巧复滋”，“应却而不却，不须却而却”，使却籍户不满，矛盾進而激化。

    高帝萧道成死后，齐武帝即位，年号永明（483年～493年）。

    武帝十分关心百姓疾苦，即位后，就下诏说：“比岁未稔，贫穷不少，京师二岸，多有其弊。遣中书舍人优量赈恤。”不久，再次下诏说，“水雨频降，潮流荐满，二岸居民，多所淹渍。遣中书舍人与两县官长优量赈恤。”

    第二年，他又下诏酌情遣返军中的囚徒，大赦囚犯，对于百姓中的鳏寡和贫穷之人，要加以赈济。他提倡并奖励农桑，灾年时，还减免租税。在位第四年，他下诏说： “扬、南徐二州，今年户租三分二取见布，一分取钱。来岁以后，远近诸州输钱处，并减布直，匹准四百，依旧折半，以为永制。”

    武帝还下令多办学校，挑选有学问之人任教，以培育人们的德行。

    武帝以富国为先，不喜欢游宴、奢靡之事，提倡节俭。他曾下令举办婚礼时不得奢侈。

    武帝对于其后事，特意下诏说：“我识灭之后，身上著夏衣，画天衣，纯乌犀导，应诸器悉不得用宝物及织成等，唯装复裌衣各一通。常所服身刀长短二口铁环者，随我入梓宫。祭敬之典，本在因心，东邻杀牛，不如西家禴祭。我灵上慎勿以牲为祭，唯设饼、茶饮、干饭、酒脯而已。天下贵贱，咸同此制。未山陵前，朔望设菜食。陵墓万世所宅，意尝恨休安陵未称，今可用东三处地最东边以葬我，名为景安陵。丧礼每存省约，不须烦民。百官停六时入临，朔望祖日可依旧。诸主六宫，并不须从山陵。内殿凤华、寿昌、耀灵三处，是吾所治制。”

    齐武帝时，还与北魏通好，边境比较安定。高帝和武帝的清明统治使江南经济也有了一定的发展，社会也暂时安定。

    * 萧齐的灭亡

    齐武帝死后，萧道成的侄子萧鸾父子相继即位。他们怕高、武子孙夺权，便进行大肆屠杀。在齐宗室互相残杀中，萧道成的族弟萧衍在襄阳起兵，攻进建康，称帝，建立了梁朝。


南朝之萧梁的兴亡

（502年—556年）

    * 梁武帝仁德治理国

    梁武帝萧衍，作为一个万乘之尊的帝王，他的日常生活，清苦得如同一个苦行僧。他登基之后，因为自己长期了解佛法，再加上受诸多修炼人的熏陶，准备正式修炼了。于是在宫中筑坛打算受戒。在受戒的过程中，天下起了甜美的雨露，还飞来两只孔雀落在殿前的台阶上。这让梁武帝很高兴。梁武帝自从受戒以后，就严守戒律，每天只在中午吃一顿饭，只食素菜，而且只吃点豆羹粝饭而已，有时遇事繁忙不能在午前就食，一过午，就不吃了。他穿布衣盖布被，坐草席登草鞋，头戴葛布巾；一顶帽子戴三年，一床被盖二年。从五十岁起，他不饮酒不取乐。

    萧衍日理万机，勤于政事，冬天过四更才睡觉，夜深天寒仍然勤撰不已，手都冻裂过；他不但勤政而且爱民，亲近侍从，犯过者多被宽恕，每判一死刑，常常难过得掉眼泪；他居小暗室殿，虽然见内宫小臣也像遇见贵宾，即使古之贤君也很少有象他这样的。

    萧衍以仁德治理国家。当帝王之初，他就下令解散后宫的乐府，年老不能自立的由国家奉养。还下令减轻刑罚。他派人四处寻访贤德之人，访查不白之事。为了能够更广泛的听取意见，他还下诏“于公车府谤木肺石傍各置一函。若肉食莫言，山阿欲有横议，投谤木函，若从我江、汉，功在可策，犀兕徒弊，龙蛇方县；次身才高妙，摈压莫通，怀傅、吕之术，抱屈、贾之叹，其理有皦然，受困包匦；夫大政侵小，豪门陵贱，四民已穷，九重莫达。若欲自申，并可投肺石函。”

    萧衍在全国大举兴佛，广建佛寺。他还提倡礼仪，为了让子孙能在太平时期多读些书，他命人编写了《千字文》，这是世界上使用时间最长、影响最大的儿童启蒙识字课本，比唐代出现的《百家姓》和宋代编写的《三字经》还早。

    * 萧梁的灭亡

    547年，东魏大将侯景因与掌权的高澄发生矛盾，表示愿献所据河南十三州之地降梁。梁武帝贪图利益，派萧渊明率大军北上接应侯景，结果被东魏在彭城打得大败，萧渊明被俘。

    高澄为挑起侯景与梁朝的矛盾，表示愿与梁重新通好。梁武帝同意通好，并答应以侯景交换萧渊明。侯景走投无路，于548年八月反于寿阳。侯景渡江，很快攻下建康石头城和东府城，但萧衍所住的台城却一时攻不下。以后，台城在久围之下，粮食断绝，饿死者十之八九，能作战的只有四千多人。次年三月，侯景攻入台城，萧衍被困而死。

    萧衍死后，侯景立太子萧纲为傀儡皇帝。侯景虽然攻下了建康，但却遇到了梁军和萧氏其他势力的强烈抵抗。萧衍第七子、湘东王萧绎派大将王僧辩东讨，连败侯景，并乘胜东下。梁高要太守陈霸先也从广州率兵北上。侯景见形势不利，急于称帝，于是废萧纲，立梁豫章王萧栋为帝。不久又废萧栋自立，改国号汉，大杀萧衍子孙。552年，王僧辩、陈霸先攻下建康。侯景企图逃胞，被部下所杀。

    侯景之乱是南朝历史的一个转折点。战乱后，南朝在长江下游以北的土地，尽为东魏、北齐所占；汉中及长江中游以北的土地，尽归西魏所有。残暴的侯景军在江东地区烧杀抢掠，社会经济遭到很大破坏，从此，南朝的力量更衰弱了。

    在侯景被灭的同年，萧绎在江陵称帝，同时，其弟萧纪也在成都称帝。次年萧纪发兵攻江陵，兵败被杀。西魏乘机攻陷成都，占有益州。

    梁元帝萧绎即位第三年，其侄萧詧勾结西魏攻陷江陵，杀了萧绎。江陵陷后，陈霸先、王僧辩立萧绎第九子萧方智，称梁王于建康。次年，萧詧在江陵称帝，建立后梁（555年～587年），实际上是西魏控制的傀儡。

    北齐又立萧渊明为帝，王僧辩与北齐勾结，迎萧渊明回建康。陈霸先乘机起兵，杀王僧辩，仍立萧方智为帝，梁朝政权落入陈霸先手中。557年（陈永定元年），陈霸先废萧方智，自立为帝，国号陈。梁亡。

    * 南朝之陈的兴亡（557年—588年）

    陈朝的建立者陈霸先，吴兴郡长城（浙江长兴）人，出身寒微。侯景之乱爆发后，陈霸先在岭南起兵讨伐侯景，逐步取得了权位。陈建国时，萧詧占有江陵，萧勃占据岭南，一些新兴起的土豪还各据一方。以后，陈文帝用笼络和征伐兼用的办法，相继消灭许多割据势力。

    陈朝在文帝和宣帝时期，政治情况较梁末有所改善，江南经济逐渐得到了恢复。573年（太建五年），陈将吴明彻乘北齐大乱之机北伐，攻占了吕梁（江苏杏讷南）和寿阳，一度占有淮、泗之地。北周灭北齐后，吴明彻再次北伐，在进攻彭城的战斗中失败被俘，陈军主力覆灭，南朝的力量更衰弱了。

    583年，后主陈叔宝继位，荒淫无道，不理政务，并且大修宫室，耗费了大量钱财，使经济又遭破坏。这时北方的隋朝已经强大起来，588年，隋军大举南下，攻入建康，俘虏了后主，陈朝灭亡。


北朝之广泛兴佛

    北朝各代均笃信佛教，北魏拓跋氏从道武帝开始就信奉佛教。道武帝本人喜欢看佛经，每次见到沙门都要行礼。明元帝则在都城的四方建立佛像，并令沙门开导民俗。

    不过，魏太武帝却在太延四年三月，令五十岁以下的沙门一概还俗；后又听信崔浩谗言，下令杀尽长安及各地沙门，并焚毁经像，这是历史上的第一次灭佛。史书记载，“后魏时，太武帝四征长安，以沙门多违佛律，群聚秽乱，乃诏有司，尽坑杀之，焚破佛像，长安僧徒，一时殊灭。自余征镇，豫闻诏书，之匿得免者十一二。”但太武帝因为灭佛而不得善终，45岁时为宦官所害。

    除了太武帝以外，北魏诸帝都是信佛的。文成帝时，下令重兴佛教，准许诸州城郡县于众居处各建寺一所，并允许平民出家，寺塔经像渐渐修复。献文帝继位后，在宫中建寺习禅。到孝文帝太和元年，平城即有僧尼二千余人，各地僧尼达七万七千二百五十八人。到北魏末年，各地僧尼多达二百万余人；而位于平城的佛寺约有100所，各地合共6478所，洛阳中已有1376所，各地寺庙达三万余所(见《释老志》和《洛阳伽蓝记》)。

    北魏至孝静帝后，分裂成东西二魏，继承东魏的是北齐帝室，文宣帝曾派遣高僧法常入内庭讲经，之后北齐诸帝，多半好佛，邺都内的大寺约有4000所，僧尼近80000人，全境寺院有四万余所，僧尼二百余万人。

    继承西魏的是北周王朝，明帝时建陟岵、陟屺二寺，至武帝时又有灭佛之事，至宣帝时才渐次回复旧貌，至静帝时全国恢复佛道二教，重立佛像及天尊像，使佛教全面复兴。

    北朝时佛寺建筑盛极一时，如《洛阳伽蓝记》序中指“招提栉比，宝塔骈罗”，当北魏道武帝接受佛教时，便于天兴六年在首都平城“作五级浮屠，耆阇崛山及须弥山殿，加以绘饰。”后来献文帝又于皇兴元年在平城起永宁寺，构七级浮图，高三百余尺，基架博敞。孝文帝在迁都洛阳后，更大力营造寺塔，洛阳一地就有一千余寺，其中以永宁寺、瑶光寺、景乐寺、法云寺、皇舅寺与祇洹精舍较著名。


北朝之北魏的兴亡

    * 北魏的建立

    北魏是由鲜卑族的拓跋部落建立的。拓跋部最初在东北大兴安岭北端东麓一带活动，过着游牧生活。西晋末年，拓跋部分为三部。

    307年，猗卢统摄三部，有骑士四十余万。猗卢因帮助西晋抗击匈奴的刘聪和羯人石勒，被西晋封为代王。316年，猗卢被杀。从此，拓跋部落分裂，又陷于纷乱之中。

    338年，什翼犍继代王位。拓跋部“始置百官，分掌众职”，国家机构逐步完备。什翼犍频繁的对外進行征伐，虏掠了数以百万计的牲畜和人口，势力逐渐壮大。376年，前秦苻坚征服了拓跋部，什翼犍被杀，部落离散，余众被分为二部。

    386年，什翼健的孙子拓跋珪乘前秦瓦解之际，在盛乐称代王，重建代国。同年，改国号为魏，史称“北魏”。

    * 统一北方

    拓跋珪建立北魏后，推行屯田制度，发展农业，国力日益强盛。395年，他大败后燕军队，接着攻占信都（河北冀县）、中山（河北定县）、邺（河北临漳）等地。

    398年，拓跋珪迁都平城（山西大同）。北魏在征服中原过程中，任用汉族地主为官，许多著名汉族豪强都成了拓跋珪的得力谋士。

    元帝拓跋嗣（409年～423年）即位初，继续任用有能力的汉人，并给他们高官要职。他们帮助出谋划策，制定政治、礼仪、法律制度，使北魏逐渐巩固和强盛起来。后来，山东、河北的著名士族豪强也都归附了北魏。

    到太武帝拓跋焘（424年～451年）即位时，十六国后期的各个政权，经过互相吞并，只剩下北凉、北燕、夏和西秦了。经过征战，到439年北魏统一了北方。

    * 魏孝文帝的身世和仁德

    471年，魏献文帝拓跋弘把帝位传给五岁的儿子元宏，是为孝文帝，由其祖母冯太后执政。

    史书记载孝文帝出生时就有异象。当时“神光照于室内，天地氛氲，和气充塞”。他出生时就长得不同凡响，长大后十分仁孝，绰然有君人之表。

    孝文帝对待兄弟亲族、大臣及周围的人，都非常宽和仁慈。有一次，别人在用餐时用热羹伤了他的手，文帝微笑着予以宽恕；还有一次，在饭中吃出了虫秽之物，文帝还是笑着宽恕了从人。有宦官曾在太后面前说皇帝的不是，太后大怒，打了文帝数十杖。文帝默然而受，也不進行申辩。太后死后，文帝也不以为意。

    文帝喜好佛法，十五岁起就不再杀生，也停止了射猎活动。此外，他生性简朴，骑马的鞍子只是铁木的而已。

    文帝亲政后，从善如流。天地、五郊、宗庙二分之礼，常必躬亲，不以寒暑为倦。他常思虑并关心百姓的疾苦，对手下的大小百官则留心观察任用，对于贤能之士，根据才能的大小加以任用。他常说：“凡为人君，患于不均，不能推诚御物。苟能均诚，胡越之人亦可亲如兄弟。”

    文帝告诉史官说：“直书时事，无讳国恶。人君威福自己，史复不书，将何所惧？”

    在其南北征巡时，有官员上奏请求整治道路，文帝说，只要简单的修桥梁可以通过马车就行了，不用铲草令土地平整。他是凡所修造的，不得已而为之，不为不急之事损民力也。在文帝巡幸淮南时，如果需要砍伐老百姓的树的，一定要留下银两，而百姓的田地从不践踏。

    * 孝文帝的改革

    北魏建国之初，官吏没有俸禄，因此农民的负担较重。国家规定：“天下户以九品混通。户调帛二匹、絮二斤、丝一斤、粟二十石；又入帛一匹二丈委之州库，以供调外之费。”实际上农民的负担远不止此。

    此外，北魏初期对汉族和其他少数民族人民采取歧视政策，将其变为奴隶和杂户；战时还驱使他们为步兵在阵前冲锋，鲜卑骑兵在后面督阵，如果步兵不前進，便被骑兵踏死。而在上层的鲜卑贵族和汉族地主之间也存在着矛盾。如清河大族崔浩在巩固北魏统治上出过大力，后来因与拓跋焘意见不同而被杀，与崔浩有姻亲关系的汉族门阀也都遭灭族之灾，被杀者达二千多人。这种矛盾也影响了北魏政权的稳定。

    上述矛盾使北魏统治者意识到了改革的必要性。

    孝文帝于485年开始实施了一系列改革措施。

    首先实行了均田制。北魏初年曾推行过“计口受田”制，而新实行的均田令的主要内容是：

    （1）男子年十五以上受露田（只种谷物）四十亩，妇人二十亩。为了轮种，露田加倍或加两倍授给。露田不准买卖，年老免课及身死还田。

    （2）男子每人给桑田二十亩，作为世业，终身不还。在二十亩桑田上必须按规定种一定数量的桑、榆、枣树。初受田时，原无桑田者，依制受田；原来桑田不足者依制补足，多余者将多余部分充做倍田；再多的也不充做露田来还授。随着人口的增减，多余部分可以卖出，不足部分可以买進，但买卖都不能超过应得分额。非桑之乡给麻田，男子十亩，妇人五亩，还受法和露田一样。

    （3）奴婢受田与良人相同。耕牛一头受田三十亩，限四牛。

    （4）土广民稀之处，任力耕垦，不受限制。土狭民稠之处，增丁应受田而不愿迁移者，以桑田抵应受露田数；不足者不给倍田；又不足从家人田中减量分给。愿迁者，任到空荒之地，但不得逃避赋役。

    （5）官吏给公田，刺史十五顷，太守十顷，治中、别驾八顷，县令、郡丞六顷。离职时移交下任，不得转卖。

    其次，实行了三长制。三长制是地方基层行政组织，它规定五家立一邻长，五邻立一里长，五里立一党长。三长的职责是检查户口，管理农民，征发租调力役。

    第三，实行新租调制。新租调制规定：一夫一妇每年出帛（麻乡出布）一匹、粟二石；十五岁以上未婚的男女四人、从事耕织的奴婢八人、耕牛二十头，分别出一夫一妇的租调。新制实行后，按户等征收租调的“九品混通”制便废除了推行上述制度后，农民有了一定数量的可耕土地，租调相对固定和减轻，农民的生产条件有所改善，有利于生产力的发展。此外，许多少数民族百姓成为均田户，对巩固他们的定居农业生活也有积极作用。而北魏政府的收入也增加了。

    * 魏孝文帝迁都和汉化措施

    490年，冯太后死，魏孝文帝开始正式亲政。他亲政后的第一件大事，就是把都城从平城迁到洛阳。之所以迁都，是因为北魏孝文帝本人十分崇尚汉族文化，希望推行汉化政策，但在鲜卑贵族集中的旧都平城，推行汉化政策阻力很大。

    于是，493年，孝文帝以南伐名义，率二十万大军南下。到洛阳后，他声言继续南下，群臣跪在马前劝阻。他利用群臣不愿南伐的心理，宣布定都洛阳，并由此推行其汉化措施。

    汉化措施包括：

    第一，改官制。魏初，鲜、汉官号杂用。迁都后，改定官制，完全依照魏晋南朝制度。

    第二，禁北语。鲜卑人原使用本族语言，北魏军中也用鲜卑语。朝廷上则鲜、汉语杂用。孝文帝在迁都后的第二年六月正式下诏：“不得以北俗之语，言于朝廷，若有违者，免所居官。”在具体实行上，因为三十岁以上者不能一下改变，尚不强求；三十岁以下者，在朝廷上必须使用汉语。

    第三，禁胡服。鲜卑旧俗披发左衽；妇人冠帽著夹领小袖短袄。迁都之同年，下令禁胡服，服装改为汉制。

    第四，改姓氏。鲜卑人多是二、三字的复姓，如拓跋、独孤、步六孤等。姓氏与汉人不同，标志着民族的差异，影响“胡”、汉贵族合作。因此，迁都的第三年，孝文帝下令把鲜卑族的复姓改为单音汉姓，如拓跋氏改姓元氏，独孤氏改姓刘氏，步六孤氏改姓陆氏，丘穆陵氏改姓穆氏等。

    孝文帝的汉化遭到了一部分保守的拓跋贵族的反对。他们不仅在改制前進行抵制，在改制中和改制后也不断反抗。496年，太子拓跋恂企图逃回平城发动叛乱，被孝文帝处死。同年冬，旧贵族在平城发动兵变。孝文帝派军平服了叛乱，保证了改制的顺利進行。

    孝文帝的汉化，促進了以汉族为主体的民族大融合。

    * 魏孝文帝改革和汉化的影响

    孝文帝改革后，由于立长校户，政府控制的编户增加了。到孝明帝神龟年间，户口数目比西晋太康元年增加了一倍多，大约有五百多万户，三千多万口。而吏治的改善，负担的减轻，使农民可以安心从事生产，农业有所恢复和发展。

    北魏的畜牧业原本就很发达。孝文帝时期，又在河南设牧扬，养战马十万匹。如契胡尔朱荣的父亲尔朱新兴有“牛羊驼马，色别为群，谷景而已”。

    手工业也有所進步。绢布产量增加，绢价下降。魏初，每匹绢千钱，孝文帝以后降到二三百钱。榨油、酿酒、造纸、煮盐、冶铁等部门也有发展。

    孝文帝改革和采取汉化措施之后，北方的民族矛盾也有所缓和。

    * 魏孝文帝之后的发展

    北魏后期，商业也有一定的发展。大的城市有洛阳、邺和长安。洛阳既是北方政治中心，又是贸易中心。洛阳西阳门外有大市，周围八里。“市东有通商、达货二里。里内之人，尽皆工巧屠贩为生，资财巨万”。

    当时经商的，除了列肆商贩和大商人外，许多贵族、官僚也从事经商。

    西域、中亚、朝鲜、日本的商人也到北魏進行贸易。但总的来说，北方商业不及南朝活跃，较长时间是以绢布谷物作为交换媒介。

    北魏后期，鲜卑门阀在优裕的生活中已经完全腐化。如高阳王元雍有家仆六千，使女五百，吃一顿饭要花费数万钱。河间王元琛更为奢侈，他有十几匹骏马都用银槽来喂养，请客用的器皿如水晶钵、玛瑙碗等，都是由外国买来的稀罕之物。元琛曾自负的说：“不恨我不见石崇，恨石崇不见我。”

    魏孝文帝以后，政治日益腐败，卖官鬻爵，贿赂公行。这使统治者和老百姓的矛盾越来越激化。

    在5世纪末至6世纪初，北方已不断爆发农民起义。北魏末年，各族人民的大起义遍布北方各地，名号繁多，但主要有四支：北方边镇起义、河北起义、山东起义和关陇起义。

    北魏末年的各族人民起义，前后延续了八年之久，席卷了今河北、山东、内蒙古、宁夏和甘肃的广大地区。

    * 北魏的分裂

    528年，胡太后毒死孝明帝，立三岁的元钊为皇帝。

    三月，秀容川（山西忻县境）契胡酋长尔朱荣以此为借口，進军洛阳。四月，尔朱荣立元子攸为帝，是为孝庄帝。尔朱荣進入洛阳，沉胡太后和元钊于黄河，在河阴之陶渚（河南孟县）杀死北魏王公大臣二千余人，史称“河阴之变”。

    尔朱荣专横跋扈，并阴谋篡夺北魏政权，因此与孝庄帝之间矛盾日益尖锐。

    530年，孝庄帝乘尔朱荣朝见的机会，亲手杀死了尔朱荣。尔朱荣的侄子尔朱兆由并州出兵攻洛阳，杀死孝庄帝及左右大臣，立元恭为节闵帝。

    尔朱兆专权后，各地的地方势力纷纷割据，其中最强大的是在东方的高欢和在关中的宇文泰。高欢祖父因犯法配徙怀朔镇，世居北边，“习其俗，遂同鲜卑”。

    高欢本人参加过边镇起义，后来投靠尔朱荣。尔朱荣死后，高欢收纳了其军队二十余万人，得到尔朱兆的允许進占冀州。接着，他進兵洛阳，杀节闵帝，立元修为傀儡皇帝（孝武帝）。533年，他進兵晋阳，击败尔朱兆，消灭了尔朱氏的势力。

    宇文泰，曾在河北起义领袖葛荣部下任职，葛荣失败后归尔朱荣，并被收编为贺拔岳的部下。当孝武帝以贺拔岳为雍州刺史，镇压关中起义军时，宇文泰随贺拔岳入关。534年，贺拔岳被杀，宇文泰遂据有关陇。

    534年，元修由于和高欢的矛盾尖锐化，逃奔关中依附宇文泰。高欢又立元善见为帝（孝静帝），迁都邺，史称东魏（534年～550年）。元修逃到关中后，不久被杀。535年，宇文泰立元宝炬为帝（文帝），定都长安，史称“西魏”（535年～557年）。

    当时，东魏北齐所据有的地区，北至沙漠，南至江淮，东至海，西部以黄河及河南洛阳一线与西魏北周为邻。西魏北周所据有的地区，东与东魏北齐为界，西至流沙，北至河套，南至巴蜀、云、贵和汉水流域。

    东、西魏存在的时间并不长久。550年，高欢之子高洋废掉东魏，建立北齐（550年～577年）。557年，宇文泰之子宇文觉也废掉西魏，建立北周（557年～581年）形成了周、齐对立的局面。

    * 东魏之兴亡

    北魏分裂为东、西魏后，高欢以晋阳（今山西太原西南）为中心实行统治。高欢一方面为了获得鲜卑贵族的支持，竭力推行鲜卑化的政策；一方面为了得到汉族豪强地主的拥护，听任他们贪污聚敛，为非作歹，吏治日趋腐化。

    东魏与西魏相较，东魏地域广、人口多，经济发达。高欢屡次发兵進攻西魏,企图吞并对方。537年，东魏军西征，在潼关左边的小关遭西魏军袭击大败，大都督窦泰自杀，高欢被迫撤军。此后,在沙苑之战(537)、河桥之战(538)、邙山之战(543)中双方互有胜负546年,高欢亲率大军十余万人围攻西魏据守的玉壁（今山西稷山西南），苦战五十余天，他病倒军中被迫退兵。次年年初，死在晋阳。其子高澄、高洋相断掌握东魏政权。550年，高洋废孝静帝,代东魏自立,建立北齐。

    * 西魏之兴亡

    西魏政权建立后, 实际上由宇文泰掌握。

    宇文泰于535年，颁布二十四条新制,后又增加至三十六条,称为“中兴永式”。

    其主要内容是：严禁贪污、裁减官员、置立正长（正即闾正、族正,长指保长。保、闾、族为地方基层组织名称）、实行屯田、制定计帐（预计次年赋役的概数）和户籍等制度。七年，关中大族出身的苏绰把汉族统治的经验总结为六条：清心，敦教化，尽地利，擢贤良，恤狱讼，均赋役。宇文泰对这些经验非常重视，颁行为“六条诏书”，作为施政纲领，并专门组织中下级官吏学习，规定不通晓这六条及计帐的人，不能当官。

    十六年，宇文泰又正式建立由八柱国分掌禁旅的府兵制。府兵共有兵力约五万，除宇文泰和宗室元欣外，分别由六个柱国大将军统领。此制的建立，对军队進行统一指挥和训练，有利于中央政权的加强。

    宇文泰还继续推行均田制。根据敦煌文书《西魏大统十三年计帐》可知，均田制下的授受虽已实行,但授田不足额却是普遍的现象。当时最普遍的一种力役为“六丁兵”，即每个丁男在六个月内为政府服役一个月，一年内要服役两个月。

    西魏期间，社会较为安定，国力日趋强盛，虽然没有东魏地域广大，人口众多，但仍有效的抗击了东魏的多次進攻,而且于废帝二年(553)取得南朝梁的蜀地，次年又夺得江陵。557年初,宇文觉废西魏恭帝自立为帝，即孝闵帝，建立北周。

    * 北齐的兴亡(550～ 577年)

    齐文宣帝高洋治国先贤明后昏聩

    550年，高洋废魏孝静帝,代东魏自立，即齐文宣帝, 国号齐，建元天保，建都于邺，史称北齐。

    高洋年少时就有做大事的气度，而且志识沉敏，性格是外柔内刚，果敢能断。处理政事终日不倦，而且能“测始知终，理剧处繁”。

    他称帝后，注重公道为先。即便亲戚和功臣，触犯了刑法的，也一律按律处置。上下臣子无不敬服。

    经济上，高洋继续实行均田制，与北魏的相同但略有变化：北齐取消了受倍田的规定，但一夫一妇的实际受田数,仍相当于倍田；北魏奴婢受田没有限制,北齐则按官品限制在三百人至六十人之间。还规定了赋税：田租、户调以床（一夫一妇为一床）为计算单位。一床调绢一匹，绵八两；凡十斤绵中，折一斤作丝；垦租二石，义租五斗。奴婢准良人的一半；牛调二尺,垦租一斗,义租五升。未娶妻者,输半床租调。百姓为了减轻负担,多报未娶，如阳翟（今河南禹县）一郡有户数万，户籍册上多无妻子。

    为了平定国家周边的少数民族，高洋“修缮甲兵，简练士卒，左右宿卫置百保军士”。打仗时，常常身先士卒，冲在前边。

    北齐继承了东魏所控制的地盘，占有今黄河下游流域的河北、河南、 山东、山西及苏北、皖北的广阔地区。有户三百万、人口两千万。552年以后, 高洋北击库莫奚、东北逐契丹、西北破柔然，西平山胡（属匈奴族），南取淮南，势力一直伸展到长江边， “威振戎夏”。

    高洋在位期间是北齐国力鼎盛的时期。当时，农业、盐铁业、瓷器制造业都相当发达，是同陈、北周鼎立的三个国家中最富庶者。

    后期高洋常常以功业自矜，于是沉湎酒色之中，施行淫暴。《齐书》记载说他“或躬自鼓舞，歌讴不息，从旦通宵，以夜继昼。……征集淫妪，分付从官，朝夕临视，以为娱乐。”而且凡是被杀之人，多半都被肢解，或用火烧，或投在河中。许多忠良被残害。朝野上下都十分憎恨高洋，但又无计可施。后来高洋数日不能進食而死。据说死之前常说见到了鬼物，还能听见奇异的声音。

    * 北齐的灭亡

    北齐后期的统治者,自皇帝至各级官吏,多昏庸残暴。齐后主高纬不理政事，整天弹唱作乐，挥霍浪费，不惜民力。政治腐败，贪污成风。后主甚至把地方官职分赐宠臣，让他们出卖。赋敛日重，徭役日繁，造成人力竭尽，府库空虚。广大农民在苛重的赋役下，逃亡者十之六七。

    当北齐政权日趋腐朽之时，关中的北周武帝励精图治，通过一系列的改革措施，使国力日益强盛。577年，北齐为北周所灭。

    北齐存在了二十八年，共历六帝。

    * 北周的兴亡（557年─581年）

    557年初,宇文觉废掉西魏恭帝自立为帝，即孝闵帝，国号周,定都长安（今西安），史称“北周”。

    孝闵帝登基后，大权掌握在堂兄宇文护手中。九月,宇文护杀死孝闵帝,立宇文毓为帝(明帝)。560年,宇文护又毒死明帝，立宇文邕为帝，是为北周武帝。572年，周武帝宇文邕杀死了宇文护，亲掌朝政。

    *周武帝励精图治实施改革

    周武帝宇文邕自幼就十分聪敏，深得父亲的喜爱。成年后，性格沉稳而有远见和智谋。

    武帝为人十分节俭，常穿布袍，盖布做的被子，没有任何珠宝修饰。宫殿中所有奢华的摆设，全部撤掉。据说其后宫嫔妃，不过十几人。他还下令停修华丽的宫殿，以省民力。

    武帝亲政后，“克己励精，听览不怠”。而且用法严整，政令清晰，臣下无不畏服。他对待下属谦和体恤。有一次打仗时，武帝看见一个光脚的士兵，就脱下了自己的靴子赐给了他。所以将士无不勇往直前，常常以弱胜强。

    武帝还進行了多方面的改革。首先在兵制方面，周武帝于建德三年，改称府兵制下的 “军士”为“侍官”,表示府兵是从属于皇帝的侍从,由皇帝亲自领带。并在长安设置统领府兵宿卫的机构，原来的六柱国、十二大将军，除被任命带兵出征或充当宿卫将军外，不再直接掌握兵权，从而松弛了军士对主将的从属关系，削弱了过去府兵部落化的倾向。同时，進一步将府兵征募范围扩大到汉人，打破鲜卑人当兵、汉人种地的胡汉分治界限。此举符合民族融合、国家统一的趋势，也为吞灭北齐，统一北中国提供了军事力量。

    在经济方面，周武帝修改了均田和租调等制度，规定已娶妻的男子受田一百四十亩，未娶的男子受田一百亩。自十八岁至六十四岁的百姓都要交纳租调，已娶妻的男子每年纳绢一匹、绵八两、粟五斛，未娶妻的丁男减半。十八岁至五十九岁的百姓都要服役,丰年服役三十天,中等年景二十天，下等年景十天，凶年可免力役。

    他还注意兴修水利，增辟农田。如562年，在蒲州（今山西永济西）开河渠,在同州（今陕西大荔）开龙首渠。武帝还数次下诏，把西魏时江陵俘虏沦为官私奴婢的人放免为民或部曲。

    在進行改革的同时，周武帝于即位四年，亲率六军，向北齐发起大规模的進攻。北周军队先攻下河阴外城后，又围攻金墉城，后武帝因病班师。次年攻下重镇晋州平阳（今山西临汾），齐后主全军溃败，逃回晋阳（今山西太原西南），又从晋阳逃到邺。周军乘胜追击，攻破了晋阳，再向邺城進发。齐后主让位给八岁的儿子（幼主恒），自己企图经山东投奔陈朝，中途被俘。周军顺利進入邺城，消灭了北齐政权，统一了中国北方。

    灭北齐后，周武帝继续進行改革。建德六年先后下诏:黄河以南诸州凡在齐武平三年(572)以后被齐掠为奴婢的一律免为平民。永熙三年(534)以来东魏、北齐人民被掠为奴婢及江陵百姓没为奴婢者放免为平民，如果旧主人要求共居,听留为部曲或客女;并宣布放免杂户。在原北齐统治地区，继续禁断佛、道。他还颁布《刑书要制》，严惩贪污，规定全国实行统一的度量衡。

    周武帝的改革使北周逐渐强盛起来，实力超过了南朝的陈。

    *周武帝再度灭佛而身遭报应

    周武帝即位第三年，就下令禁断佛、道二教，并销毁佛经、佛像，勒令僧道还俗。578年6月，周武帝身染恶疾，遍体糜烂而死，时年36岁。

    《续高僧传?卫元嵩传》中讲了这样一个故事，说隋开皇八年（五八八），京兆尹杜祈死了，三天后又醒了过来，说见到了阎王，又说见到了因灭佛而遭报应在阴间受苦的周武帝。杜祈问周武帝，为什么会呆在地狱里。武帝说是因为自己曾经灭佛的缘故。武帝请杜祈传语世间人，并请大臣卫元嵩作福，早来相救自己脱离苦海。

    *北周的灭亡─“二三其位　羊终马始”

    武帝死后，子宣帝继位,在位二年，荒淫而死。静帝继位，外戚杨坚辅政，宣布恢复奉行佛、道。581年2月,杨坚迫使周静帝禅位，自立为帝，是为隋文帝,北周灭亡。北周共历五帝，国运只有短短的二十五年。公元589年，隋灭南陈。南北朝时代结束，天下重新统一。

    在这大分裂、大动荡的几百年中，无论五胡十六国还是南北朝，各朝、各国国运都很短，长的几十年，短的才几年（“二三其位”）。只有北魏国运稍长一点，也只有 148年。恰如诸葛亮在《马前课》第三课中所言，真是“扰扰中原 山河无主二三其位”。“马始”指天下大乱起于司马家族的晋朝，“羊终”指大乱结束于杨坚建立的隋朝。历史又即将迎来一幕辉映中华历史的璀璨大戏。


文化

    两晋南北朝虽然是一个大分裂、大动荡的时期，但其在文化和科技方面却没有停滞不前，并在艺术方面达到了一个新的高度。特别是佛教的盛行，不仅使这一时期的雕塑、绘画形成了自己独特的风格，而且为后世留下了叹为观止的石窟艺术，包括堪称世界奇迹的甘肃敦煌莫高窟。

    雕刻

    这一时期的雕刻艺术主要体现在佛像雕刻上。两晋南北朝是个大举兴佛的时代，而且许多皇帝和王公贵族也信仰佛，为了表达对佛的尊崇，北朝的一些皇帝下令到处开山凿窟，雕塑佛像，因此形成了石窟艺术。其中著名的有山西大同的云冈石窟、河南洛阳的龙门石窟和甘肃敦煌的莫高窟──千佛洞。在这些石窟里布满了大小的佛像和其它艺术珍品。

    不过，需要强调的是，上述地区的早期洞窟都受到新疆石窟艺术的强烈影响，因此，探讨中国石窟的渊源和艺术传承就必须深入了解新疆石窟。

    早期的佛像雕刻受印度影响，有着古希腊人的面貌特征，波状发纹、高额、尖鼻、薄唇，眼窝深陷。到了后期，则呈现本土化倾向，佛像面貌已然具有了中国人的特征。

    *新疆石窟

    新疆地区的石窟主要分布在自喀什向东的塔里木盆地北沿路线上，目前发现石窟遗迹的有4个地区，由西向东依次为古疏勒区（今喀什）、古龟兹区（今库车、拜城）、古焉耆区（今焉耆）和古高昌区（今吐鲁番）。

    从建筑形制上来看，新疆石窟比较多的是中心柱式塔庙窟、塑立大型佛像的大像窟、供僧人日常起居的僧房窟、供僧人修禅打坐的禅窟以及不同形制洞窟组成的洞窟组合，也有少量的禅窟群。5世纪以后，方形佛殿窟数量增多，还出现了中央设坛立像的佛坛窟。焉耆、吐鲁番一带常有在洞窟前接砌土坯前廓或完全用土坯砌筑的洞窟。这些不同形制的洞窟中常绘有壁画，原先多数还有塑像（现绝大多数已毁）。6世纪以前的雕塑主要是释迦牟尼和弥勒像。

    *云冈石窟

    山西大同西郊武周山北崖的云冈石窟建于北魏和平年间（公元460年至465年），由著名和尚昙曜主持开凿石窟五所。现存云冈第16窟至20窟，就是当时开凿最早的所谓“昙曜五窟”。其他主要洞窟，也大多完成于北魏太和十八年（公元494年）孝文帝迁都洛阳之前。

    云冈石窟东西绵延1000米，现存主要洞窟45个，大小窟龛252个，石雕造像51000余躯，是中国规模最大的古代石窟群之一。佛像最高者17米,最小者仅几厘米。

    云冈石窟以气势宏伟，内容丰富，雕刻精细著称于世。古代地理学家郦道元这样描述它：“凿石开山，因岩结构，真容巨壮，世法所稀，山堂水殿，烟寺相望”。这是当时石窟盛景的真实写照。

    其雕刻在吸收和借鉴印度犍陀罗佛教艺术的同时，有机的融合了中国传统艺术风格，在世界雕塑艺术史上占有十分重要的地位。

    *甘肃敦煌的莫高窟──千佛洞

    莫高窟位于东西方交流的要道丝绸之路上，具体位置在鸣沙山东麓断崖。相传前秦（公元366年）时，一个叫乐樽的和尚经过敦煌东南的三危山，天至傍晚，突然三危山上发出了灿烂的金光，万佛在金光中闪现。乐樽于是化缘在这里开凿了第一个石窟。后来又有一个叫法良的和尚来此朝拜，开凿了第二个石窟。到了南北朝时期，越来越多的和尚来此朝拜，并开凿了更多的石窟。至隋唐时期，莫高窟的艺术达到了顶峰。（关于隋唐时期的莫高窟，以后再述）

    莫高窟绵延南北近两公里，分上下五层洞窟，这些洞窟高低排列，错落有致，非常壮观。因为敦煌的岩质不适合石雕，所以佛像以泥塑为主。这个洞窟一般以前为圆塑，而后逐渐淡化为高塑、影塑、壁塑。

    经过历朝修建，到七世纪唐朝时，莫高窟已有一千多个佛洞了，因此，莫高窟又被称为“千佛洞。现存石窟为492个，其中南北朝北魏石窟有32洞。

    北朝时期的石窟以中心塔柱式的洞窟形制为主。所谓“中心塔柱式”，就是在洞窟的中心竖立一座通顶方柱的的洞窟，象征着佛塔的内部空间。这种窟形是从古印度的塔堂窟发展而来的。

    这时石窟中主要的佛像是释迦佛或未来的弥勒佛，主像两侧是两个随侍的菩萨或是一佛、二弟子、二菩萨。塑像背部多与壁画相连。

    *河南洛阳龙门石窟

    洛阳龙门石窟开凿于北魏孝文帝迁都洛阳(公元494年)前后，历经东魏、西魏、北齐、北周、隋、唐和北宋诸朝，其中北魏和唐代兴建规模最大。

    现存窟龛共二千一百多个，佛塔四十余座，碑刻题记三千六百多块， 全山造像十万余尊。北魏时的古阳洞、宾阳洞、莲花洞是当时代表性的洞窟。

    绘画

    两晋南北朝时期的绘画成就体现在两个方面，一是北方的石窟壁画，作者大多佚名；一是南方的人物、山水画，以东晋的顾恺之成就最高。

    这一时期中国绘画开始显示了自己独立的审美价值和地位，画家也不再跻身于工匠之列，获得了前所未有的独立。出现了一批为后世崇奉的画坛宗师，如顾恺之、陆探微、张僧繇等，还出现了一批有摹本流传的巨迹，如《女史箴图》、《洛神赋图》、《职贡图》，还为后世留下了一批有系统的画论，如顾恺之的《论画》、谢赫的《古画品录》、宗炳的《画山水序》、王微的《叙画》等。

    南朝谢赫提出的画评“六法”，即：气韵生动，骨法用笔、应物象形、随类赋彩、经营位置、传移模写，则对后世产生了深远的影响。

    两晋南北朝以后，中国绘画逐渐進入了高潮。

    北朝的石窟绘画

    佛教的广泛传播，使南北朝的一些信佛的皇帝或下令修建佛寺，或下令开凿石窟。佛寺、石窟中除了佛像的雕刻和雕塑外，还绘有矶啾诨?

    是故与佛教有关的绘画，南朝画家多以木结构的寺院为创作中心，北朝画家则主要是以石窟佛寺为活动场所。至今传世的北朝绘画远远多于南朝，大多集中在甘肃、山西、新疆等地的石窟中。其中一个原因大概是木质不如石质易于保存。

    敦煌莫高窟壁画

    在北朝的石窟绘画中，以甘肃的敦煌莫高窟最为引人瞩目。在其现存的492个洞窟中，共有4.5万平方米的壁画。壁画的主要内容是讲述佛祖释迦牟尼出世前经历的佛本生故事，与佛出世成道后的说法场景。

    佛本生故事内容丰富，有鹿王本生、萨垂那本生、须达拿本生等故事，宣扬佛家忍让、善良与因果报应思想。故事以连续的场面展开，从左右向中心发展，构思完整。画面厚重朴拙，线条粗放，有大片颜色的平涂，可看出受到汉墓壁画及印度阿旃陀壁画的双重影响。

    说法图以佛祖为中心，周围听众云集，人物造型受西域艺术影响，腹腰突出，上身略向后倾，肉身呈S型，富有动感，而技法上则为中原线条风格，流畅有力，画风亦是中外兼具。

    有的壁画上还画有伎乐飞天。画师仅以几条顺风飞舞的彩带，就将人物轻盈飘逸之姿酣畅的表现出来。

    新疆克孜尔千佛洞壁画

    此外，在新疆的魏晋时期开凿的克孜尔千佛洞中，也存有大量的壁画。其壁画有一个显著的特点，就是有菱格图案。每个菱格中画着不同的佛本生故事、因缘故事、供养故事和千佛故事，皆以单幅的形式表现一个完整的内容。这些菱格还含有佛教意义，莲瓣表示莲花，山为须弥山，树为菩提树，皆是佛家吉祥的象征。

    克孜尔千佛洞壁画的人物，用曲铁盘丝描法与凹凸不平的染色法，线的韵律感强，人物脸呈椭圆形，勃子粗糙，胸体健壮，身体修长，手背圆肥，手心丰满而富有弹性，带有稚拙纯朴的美感，与当地少数民族的审美观相吻合。

    由于克孜尔千佛洞壁画富有装饰性，色彩绚丽，将有限的穹顶与窟壁开拓成一个大千世界，扩大了绘画艺术表现空间的层次和深度，而被后人誉为西域美术的奇葩。

    龙门石窟壁画

    洛阳龙门石窟中除了佛像外，还有众多的壁画。壁画上的仙女造型，或在流云中自由飞翔，或手捧果品凌空飞舞，或奉乐高歌，或布撒花雨，其姿态之轻盈，神情之优雅，令人叹为观止。

    除石窟壁画外，北方的墓室壁画也很发达，如河南邓县南齐墓门彩画砖、河北的东魏茹茹邻和公主墓壁画、山西太原的北齐娄睿墓壁画等，而以嘉峪关魏晋间墓室壁画最为丰富。

    在发掘的6座墓中共存壁画600余幅。内容包括农桑、畜牧、井饮、狩猎、林园、屯垦、营垒、疱厨、宴饮、奏乐、博奕等，从多方面真实、生动的反映了魏晋时期河西地区的社会生活。

    壁画是以每砖各成单位的小幅构图，与汉画分层排列的布局法有所不同。画工以大写意手法，粗略数笔，就勾画出一幅幅活泼感人的画面。色调热烈明快，单纯和谐，而且主题朴素，洋溢着生活情感。这些壁画说明河西地区的传统壁画艺术，在北朝佛教壁画兴盛之前，就有了成熟的面貌。

    南朝绘画

    南方的绘画名家辈出，其中成就最高的是东晋的顾恺之。他既善画人物，又善画山水。现存顾恺之的《女史箴图卷》，相传是后人摹写的，但也保存了真迹的遗风。

    *奠定后世山水画基础的宗炳

    魏晋时期，一些士大夫不满时政，避隐山林，尤其晋室南渡后，江南秀美的山水也吸引了众多的文人，模山范水成为画家抒发自己思想与情趣的一种方式。戴逵、顾恺之等均作过山水画。但山水画真正脱离人物背景而独立出来，则从南朝刘宋时期的专业山水画家宗炳开始。

    宗炳一生隐居不仕，酷爱自然，游踪遍及江南湘鄂名山大川。晚年将生平所见名胜绘于壁上，作为“卧游”，仿佛置身大自然中，怡然自得。

    宗炳在《画山水序》中提出画山水以“澄怀观道”、“畅神怡身”为宗旨，即通过对天地自然的描绘和欣赏，来领悟超脱无争之道，抒发精神追求，怡娱身心。这样也将儒家“仁者乐山、智者乐水”与道家“游心物外”思想合而为一。他的看法奠定了日后山水画向“虚”、“静”、“无争”、“游目骋怀”的方向发展。

    画坛“痴人”顾恺之

    顾恺之（346年—407年），东晋著名画家和文学家，他以“画绝、才绝、痴绝”而驰名于世。最为出名的是他的人物画。

    顾恺之主张画人物要有传神之妙，而其关键在于眼中。因此他一反汉魏古拙之风，专重传神，点睛最妙。年青时他曾为建业（今江苏南京）瓦棺寺作维摩诘像壁画，当众点睛，观者如云，施舍钱财顷刻超过百万，从此他的名声远扬四方。

    顾恺之作的人物画，善于用紧劲连绵、循环不断的笔法，洒脱飘逸；并通过人物面部的复杂表情，来隐现其内心的丰富情感；衣服线条流畅而飘举，优美生动。此外，他还善于描绘风景，所作树木、山峦，布置有致。晚年笔法更加成熟，似拙胜巧，傅以浓色，微加点缀，不作晕饰，而神气飘然，有着浪漫主义的色彩。南朝陆探微、唐代吴道子等皆临摹过他的画迹。

    现今传世的顾恺之作品摹本有歌颂曹植与甄氏爱情的《洛神赋图》，和劝诫妇女德行的《女史箴图》、《列女仁智图》。

    其他画家

    南北朝时，绘画有了较高的发展，并且绘画更为普及。除文人参与绘画外，一些皇帝也加入了画家的行列。南朝梁元帝萧绎（约508年—554年）是中国历史上最早的皇帝画家。

    萧绎是梁武帝萧衍的第七子，聪慧好学，自幼爱作书画。当时南朝与各国友好相处，来朝贡的使臣不绝于途。萧绎据其所见作《职贡图》，描绘滑国、波斯、百济等十二国使臣像，而且撰文讲述各国风情，以记其事。原图不存，现有宋人摹本藏于南京博物院。

    这幅纵27.2厘米，横200.7厘米的图上，使臣穿着各式民族服装，拱手而立。从他们风尘仆仆的脸上，流露出来到南朝朝贡时既严肃又欣喜的表情，同时也传达不同地域和民族使者的不同面貌和气质；脸型肤色，各具特点。

    此图线条以高古游丝描为主，间以兰叶描，简练遒劲，并分层次加以晕染，形象准确生动，富有装饰性。

    魏晋间“竹林七贤”以放荡不羁、不与统治者合作而闻名。1961年在南京地区的南朝墓室中出土了《竹林七贤与荣启期》画像砖。图中的荣启期是春秋时代的名士，他与七贤有共同之处，故被画在一起。

    南京西善桥南朝墓室的画像由200多块墓砖组成，人物形象皆作线雕而凸现在画面上。南壁为嵇、阮、山、王四人，北壁为向、刘、阮、荣四人，人物之间以银杏、垂柳、松槐相隔。八人均席地而坐，但各以一种最能体现自己个性的姿态来表现，有的抚琴啸歌，有的颔首倾听，有的高谈玄理，有的舞弄如意，人人宽衣博带，孤傲高雅；崇尚老庄之情，追求个性之心，溢于画面。士族知识分子自由清高的理想人格，在画像砖上得到充分的表现。

    音乐

    音乐在南北朝时特别繁荣，尤其是佛教的传入，使佛教音乐广为流传。

    有关北朝北魏时音乐的繁荣场景，后人可以从龙门石窟中遗留的一些当年洛阳音乐的资料中窥见一斑。据统计，现存伎乐人176身，乐器17种，丝、竹、管、弦应有尽有。

    在南朝，伴随着礼佛仪式的需要，佛教音乐也开始兴起，并逐渐与中国本土的音乐形式结合。

    佛教日常使用的音乐主要是赞呗，或称梵呗。一般分为咏经与歌赞两部分，咏读佛经的称“转读”，歌唱礼佛的称“梵呗”。主要采用七字、五字、四字句式的短偈形式。这些赞颂佛祖、菩萨，咏唱经文、诗赞的独唱、齐唱、合唱，经常用于讲经宣道、朝课暮诵、道场忏法、无遮斋会等仪式。为了让中国人接受，赞呗开始与中国本土音乐结合。

    由于梵语与汉语的结构不同，无论用梵音咏汉语，或是用汉语歌梵声，都难相通，所以翻译的经文虽多，但译配的赞呗甚少。关注佛教的陈思王曹植，开始用中国的曲调译配佛教赞呗。由于他对语言和音乐方面都有很深的造诣，为推动这一進程起到了重要的作用。

    另一个推动佛教经典与中国音乐文化结合的重要人物是梁武帝萧衍。他亲制佛曲，把佛教仪式音乐与当时风行的清商乐融合一体。

    当然真正使佛教音乐中国化、通俗化的，还是众多寺院中的艺僧。六朝时，许多著名的佛教寺院在佛教节日中利用中国传统的乐舞和百戏弘扬佛法，参与这些活动的有许多著名的艺僧。《洛阳伽蓝记》记载道：当时的首都洛阳市的景乐寺，“至于六斋，常设女乐，歌声绕梁，舞袖徐转，丝管嘹亮、谐妙入神。”景明寺千余佛像巡街时，“香烟似雾，梵乐法音，聒动天地，百戏腾骧，所在骈比。”

    服饰

    三国两晋时期的服饰，基本上承袭了秦汉旧制。南北朝时期的服饰，则出现了各民族间相互吸收、逐渐融合的趋势。一方面，一些少数民族提倡穿汉服；另一方面，鲜卑族服装紧身短小，下穿连裆裤，便于活动，在中原广泛流行，传统的深衣形制逐渐消失。

    这一时期的服饰主要有两种形式：一为汉族服式，承袭秦汉遗制；一为少数民族服饰，袭北方习俗。汉族男子的服饰，主要有衫。衫和袍在样式上有明显的区别，照汉代习俗，凡称为袍的，袖端应当收敛，并装有祛口。而衫子却不需施祛，袖口宽敞。衫由于不受衣祛等部约束，魏晋服装日趋宽博，成为风俗，并一直影响到南北朝服饰，上自王公名士，下及黎庶百姓，都以宽衫大袖，褒衣博带为尚。从传世绘画作品及出土的人物图像中，都可以看出这种情况。除衫以外，男子服装还有袍襦，下裳多穿裤裙。

    北方少数民族的男子服饰，主要有袴褶和裲裆。袴褶是对战国时流行的一种胡服改進，汉魏时主要用于军队，魏晋以后虽然还作为戎装，但已是民间普遍穿着的便服了。它的特点，主要是衣紧而窄小，长与膝齐；袴管宽松，下长至足。裲裆是一种只有胸、背两片的服装，在肩部用皮制的褡襻连缀，腰间有皮带扎束。这种服装，后世沿袭了很久，称为“背心”或“坎肩”。

    魏晋南北朝时期妇女服装承袭秦汉的遗俗，并吸收少数民族服饰特色，在传统基础上有所改進，一般上身穿衫、袄、襦，下身穿裙子，款式多为上俭下丰，衣身部分紧身合体，袖口肥大，裙为多折裥裙，裙长曳地，下摆宽松，从而达到俊俏潇洒的效果。加上丰盛的首饰，反映出奢华糜丽之风。

    这时期的妇女发式，与前代有所不同。两晋流行的“蔽髻”，是一种假髻，晋成公《蔽髻铭》曾作过专门叙述，其髻上镶有金饰，各有严格制度，非命妇不得使用。普通妇女除将本身头发挽成各种样式外，也有戴假髻的。不过这种假髻比较随便，髻上的装饰也没有蔽髻那样复杂，时称“缓鬓倾髻”。另有不少妇女模仿西域少数民族习俗，将发髻挽成单环或双环髻式，高耸发顶。还有梳丫髻或螺髻者。在南朝时，由于受佛教的影响，妇女多在发顶正中分成髻鬟，做成上竖的环式，谓之“飞天髻”，先在宫中流行，后在民间普及。

    纶巾，是幅巾的一种，一般认为以丝带织成。因传说为诸葛亮服用，故名“诸葛巾”。幅巾束守，即不戴冠帽，只以一块帛巾束首，始于东汉后期。一直延续到魏晋，仍十分流行。魏晋时期冠帽也很有特色。汉代的巾帻依然流行，但与汉代略有不同的是帻后加高，体积逐渐缩小至顶，时称“平上帻”或叫“小冠”。小冠上下兼用，南北通行。如在这种冠帻上加以笼巾，即成“笼冠”。笼冠是魏晋南北朝时期的主要冠饰，男女皆用。因以黑漆细纱制成，又称“漆纱笼冠”。另外，帽类有几种样式：一种“白高帽”，“其制不定，或有卷荷，或有下裙，或有纱高屋，或有乌纱长耳”；一种“突骑帽”，“如今胡帽，垂裙覆带，盖索发之遗象也”，等等。

    文学

    * 诗歌和小说

    建安七子之后，在文学上有较大成就的是晋、宋之际的陶潜。陶潜，字渊明，浔阳柴桑（江西九江）人。他的代表作是散文《桃花源记》，讲述了一个幸福的世外桃源。 对后世产生了巨大的影响。

    在汉代和三国时，七言诗已有一定发展。刘宋时的鲍照对七言诗的发展又有新的贡献。他变逐句用韵为隔句用韵，并可自由换韵，对后世七言诗的发展有很大影响。

    两晋南北朝时期的民歌取得了较大的发展。南方民歌以《清商曲辞》中的《吴声歌》（主要流行于太湖流域）和《西曲歌》（主要流行于江汉地区）为主。这些民歌有个共同特点，即几乎全是情歌。

    北朝的民歌较之南方，更有一种大气。如《敕勒歌》：“敕勒川，阴山下。天似穹庐，笼盖四野。天苍苍，野茫茫，风吹草低见牛羊。”只27个字，便描绘出了辽阔苍茫的草原景象。

    又如以五言为主的杂诗《木兰辞》，描写了木兰女扮男装，替父从军的动人故事。由于写作技巧的纯熟，语言的丰富多彩和运用上的别致，使它成为北方民歌中的上乘作品。

    在南北朝时代，骈文盛行。骈文是从汉赋发展来的。经晋末宋初颜延之等人的提倡，强调用典和对偶，于是俳（对偶）体逐渐形成。南朝梁时沈约提倡声律，诗文又逐渐向律体转变。到南朝末期，徐陵、庾信等人把骈文发展到高峰，他们专讲形式上的技巧，缺乏实际内容。

    由于佛、道的广泛流传，神话和志怪小说也开始兴起。著名的有东晋葛洪的《神仙传》、干宝的《搜神记》和梁吴均的《续齐谐记》。宋刘义庆的《世说新语》，内容则属文人轶事，反映了东汉至东晋士族的生活面貌。

    * 文学批评

    随着文学的发展，出现了文学批评、文学理论和文学选集专著。南朝梁刘勰的《文心雕龙》是一部文学批评和文学理论名著。全书共五十篇，系统的论述了各种文章体裁和创作方法，体大思精，是前人文学批评的总结性著作。

    史学

    西晋陈寿著的《三国志》和宋范晔的《后汉书》是这一时期史学的代表作。

    《三国志》共六十五卷，包括《魏志》三十卷，《蜀志》十五卷，《吴志》二十卷，主要记载魏、蜀、吴三国鼎立时期的历史。陈寿吸取魏、吴史书的材料，又自编蜀国史书，编纂成为《三国志》。

    陈寿写书时，正当魏晋之际，天下乱离，资料不全，故内容显得不很充实，也没有表和志。但《三国志》善于叙事，文笔简洁，剪裁得当。陈寿死后百余年，三国史料大量出现，南朝宋文帝以《三国志》过于简略，下令裴松之作注。

    《史记》、《汉书》注重训释文义，而裴注《三国志》则重在增补史实。据粗略统计，注中列举魏晋著作二百多种，而且截取史料比较完整，注文的文字总数超出正文三倍，故注文价值不亚于《三国志》正文。

    南朝宋范晔所著《后汉书》共一百二十卷，主要记载了东汉自光武帝刘秀到献帝刘协近二百年的历史。范晔在诸家后汉史，特别是在刘珍等人《东观汉记》的基础上，斟酌去取，写成了《后汉书》。由于他死得过早，《志》没有写成。所以纪、传的作者是范晔，志的作者是东晋的司马彪。

    《后汉书》简明周详，叙事生动，故后来居上，淘汰了以前各家的后汉史。梁刘昭为《后汉书》作注，又把晋人司马彪《续后汉书》的三十卷《志》抽出来，加以注释，补入《后汉书》。

    除了上述两部史学著作外，还有南齐沈约的《宋书》，梁萧子显的《南齐书》，北齐魏收的《魏书》。南齐臧荣绪的《晋书》是唐修《晋书》的蓝本。北魏崔鸿作《十六国春秋》，专记十六国历史，现在仅存有辑本。

    这一时期，人物传记和地方志也已兴起。梁释慧皎的《高僧传》为二百五十多个和尚写了传，是研究佛教史的史料。晋常璩的《华阳国志》是研究汉中和四川、云南、贵州地方史的重要材料。

    书法

    书法在曹魏时，钟繇创立楷书，独享盛名于一时。东晋王羲之吸收了汉魏诸家精华，集书法之大成，兼善隶、草、真、行，被称为书圣。人们评论他写的字是“飘若浮云，矫若惊龙”。其子王献之的书法成就不减其父，人称小圣，父子合称“二王”。

    北朝的书法也有很大的成就，其特点是结构谨严，气势雄厚，现存魏碑多是这种字体。魏碑还保留有隶书的一些遗迹，与南方略有不同。

    龙门石窟的古阳洞中的佛龛造像多有题记，是研究北魏书法艺术最珍贵的资料。在金石碑刻艺术中外负盛名的《龙门二十品》中，有十九品在古阳洞中。龙门二十品是被书法家雅称的魏碑精品，也就是林龙门石窟中精造的20块造像题记。这些造像题记具有不同程度的历史价值与书法艺术价值。

    以《龙门二十品》为代表的魏碑体，字形端正大方，气势刚健质朴，结体，用笔在隶、楷之间，是隶书向楷书过渡中一种比较成熟的独特字体，字形大小如呈散，体势顾盼如鱼戏水。清朝武亿在《伊阙诸造像记》中说：“龙门不仅为石镌佛场，亦古碑林也。”龙门的古阳洞，真可称为佛教碑林的缩影。在我国书法艺术发展史上占有重要一页。康有为在《广艺舟双辑》中，赞美魏碑书法 “魄力雄强”、“笔法跳跃”、“精神飞动”、“结构天成”。《龙门二十品》可以说是龙门石窟碑刻书艺术的精华，数百年来为书法家所称道。


[PART1]

[PART0]


应运而兴的统一王朝 明朝

（公元1368年--公元1644年）

    曾经让欧洲人为之震惊的蒙古王朝，带着昔日的辉煌也走入了历史，留给人们的是淡淡的神往。回眸那些业已在历史大舞台上上演的一幕幕似曾相识的兴衰大戏，我们不禁慨叹：难道上天早已为我们做好了安排？这种种的安排究竟在向我们暗示着什么？在思虑中，上天再次为我们拉开了又一幕绚烂的大戏，再次给懵懂的我们一个新的暗示。

    这幕被冠以“明朝”的绚烂大戏以1368年朱元璋建立新的王朝为开端，在经过三十年的治理后，明朝在成祖年间达到了全盛时期。明朝同样在文化科技领域为后世留下了令人称道的辉煌：郑和的七下西洋，成为中国乃至世界航海史上的壮举；中国历史上最大的一部百科全书《永乐大典》的修成；被列为中国四大名著之中的《三国演义》、《西游记》和《水浒传》的问世，在中国文学史上又书写了浓重的一笔；特别是《西游记》，通过描述唐初僧人玄奘不避艰险，赴天竺（印度）取经的历史，向人们展示了佛的庄严、神圣和伟大。还有对中国16世纪以前医药学经验总结的药典《本草纲目》。

    明朝从公元1368年建立，到1644年被清朝所灭，前后共经历十六个皇帝，立国二百七十六年。


关于明朝建立的预言

    唐朝的《推背图》和宋朝的《梅花诗》早已预言了明朝的建立。

    在《推背图》的第二十七象中，图中的预示十分明显，树上挂曲尺，即木字上加一个拐曲符号，是个“朱”字；图中画着的两个圆，分别指日和月，合在一起就是“明”。

    谶文是“惟且与月，下民之极。应运而兴，其色日赤。” “惟且与月”暗含着明朝的国号“明”字。因为明太祖朱元璋从小孤苦伶仃，讨过饭，放过牛，当过和尚，所以谶文中称“下民之极”，但谁能想到和尚最后作了皇帝？古人相信天意，因此是“应运而兴”。 “应运而兴，其色曰赤”由贱民应运而一举成就帝业，其特征带有赤色，“赤”就是“朱”，红色，暗含朱元璋的名字。另外朱元璋起兵时的队伍叫红巾军，以红巾裹头“其色日赤”。

    颂文是“枝枝叶叶现金光，晃晃朗朗照四方。江东岸上光明起，谈空说偈有真王。” “枝枝叶叶现金光，晃晃朗朗照四方”依旧暗指“明朝”，同时还点明了地点“江东岸上”，后来的明太祖也的确出于濠州。下一句的“照四方”和“光明起”也都暗示明朝兴起。最明显的是最后一句“谈空说偈有真王”，“谈空说偈” 是指和尚参悟禅理做功课。这句话的意思是，和尚里边会出真命天子。而朱元璋青年时，整整做了八年和尚，这早被八九百年前的李淳风看出来了。

    在宋朝的《梅花诗》第四节中，也预言了朱氏王朝的兴衰：“毕竟英雄起布衣，朱门不是旧黄畿。飞来燕子寻常事，开到李花春已非。”

    前两句预言了明王朝的兴起，而后两句关于明王朝衰亡的预言我们稍后再分析。前文已经讲过，明太祖朱元璋，出身贫贱，身为平民布衣，曾当过几年和尚，后参加农民起义的红巾军，因为骁勇善战，从一个普通士兵跃升为领袖，并于公元1368年在南京称帝。就此“朱门”不再是旧的黄土农家了。“毕竟英雄起布衣，朱门不是旧黄畿”就写明了这段历史。

    且让我们走入历史，看看历史的真象。


明朝的建立

    朱元璋的身世和异象

    朱元璋祖籍南京，字国瑞，姓硃氏。早年，他的祖父带着全家迁徙到江北的泗州。随后他的父亲又迁徙到濠州的钟离县（今安徽凤阳）定居，并先后生了四个孩子，朱元璋是他的第三个孩子。《明史》上说，朱元璋的母亲陈氏在刚刚怀孕时，梦见神仙授药一丸，放到手掌中放出光芒。于是，陈氏将药丸吃下，睡觉时口中仍然留有香气。到生产那一天夜里，数次出现红光，邻居家还以为是着火了，奔走相救。

    据说朱元璋从小长相就很奇异。黑黑的脸，下巴比上颚长出一寸多，高高的颧骨，大鼻子，大耳朵，脸型活像一个横摆的立体山字。长大后，更是“姿貌雄杰，奇骨贯顶。志意廓然，人莫能测”。

    由于家境清寒，朱元璋从小就替人看牛放羊，他很爱出主意又加上讲义气，很得同伴的信任，都甘心奉他为首领，听他指挥。而这些自小一起玩的同伴，在以后朱元璋打天下时，都成为他最有力的帮手。

    朱元璋十七岁时，也就是1344年，当地发生了旱灾和蝗灾，随后是大瘟疫。他的父母兄长相继病死。因为家境贫寒，所以没有棺椁下葬。朱元璋孤独无所依靠，便到当地的皇觉寺出家为僧。此后，他被住持打发出外云游度荒。朱元璋一顶破笠帽、一个木鱼、一个瓦钵，出门做了游方僧。游方，即化缘，社会上称为叫化。几年中，朱元璋走遍了淮西，增长了许多见识。

    二十一岁时，朱元璋回到了皇觉寺。这时，因为元朝朝政腐败，天下已大乱，聚众起义者众多。而这时的濠州已在红巾军的占领之下，为首的是郭子兴。朱元璋十分犹豫，不知是否该去投奔，于是求助于占卜。占卜的结果是逃走或避祸都不吉利，而参加义军却“不妨”。

    公元1356年，朱元璋投入郭子兴的门下，加入反抗元朝的行列。因为他体格好、记性佳，再加上遇事小心、敢做敢为，因此打仗时常得到胜利。更为难得的是，朱元璋得到战利品时不会私藏，获得赏赐也推说是战友的功劳，所以不仅得到同僚的敬重，郭子兴更是视他如左右手，什么事都与他商量，并把养女马氏许配给他。

    得到重用的朱元璋回乡招募人马，他少年时的伙伴徐达等参了军，并在其后辅佐他成其功业。

    不久，郭子兴战死。郭子兴死后，朱元璋接收了他的势力，并采取了一些新的举措。他礼贤下士，知人善用；比如他采用元池州学正朱升的“高筑墙、广积粮、缓称王”的策略，任用刘基、宋濂等儒士。在农业生产上他开始设置营田司。又令将士屯田，“且耕且战”，“及时开垦，以收地利”，保证军粮供应，恢复社会生产。更重要的是：朱元璋治军严明，每到一地必申诫部下不可扰民，所以他的军队所到之处，都受到百姓的欢迎。

    明朝的建立和统一全国

    公元1368年，朱元璋的北伐军和南征军势如破竹，天下的统一指日可待。在文武百官的拥戴下，朱元璋于当年登基称帝，定都应天(南京市)，国号明，定年号为洪武，史称明太祖。其后一直沿用“洪武”这个年号。自此之后的明清两朝的皇帝均只使用一个年号，所以年号往往可以代表某一皇帝，如朱元璋又称为“洪武帝”。而取国号大明是军师刘基的注意，他折衷了创立明朝的两股势力的意愿：对于红巾军而言，他们信奉明教，其首领韩林儿曾称小明王；对于士大夫而言，明是光明，是日和月，明朝取代元朝是以明克暗。

    朱元璋建立起明朝后，继续着他统一全国的步伐。在南方，明军在平定了福建、广东和四川的的割据势力后，于1382年攻下大理，平定了云南。至此，南方基本趋于统一。

    与此同时，北伐军也不断取得胜利。而此时元朝的皇帝顺帝沉迷于声色淫佚之中，不理朝政。1368年8月，明军攻入大都，从1271年元世祖建国号以来统治了中国98年之久的元朝，至此灭亡。虽然逃亡后的元顺帝之子在塞外和林一带建立起了北元，但已经不成为气候，在1387年归降了明朝。朱元璋至此完全统一了全国。


勤政爱民但却多疑的朱元璋

    朱元璋是中国历史上出身最为卑贱的皇帝。虽然他识字不多，但却勤奋好学，爱读史书，所写诗文和散文都有着独特之处，其所写公文也多用口语，如给大将军徐达的手令：“说与大将军知道……这是我家中坐着说的，未知军中便也不便……”洪武三年为了建立户帖制度下的一道圣旨是这样写的：“说与户部官知道：如今天下太平了也，止是户口不明白哩！教中书省置天下户口的勘合文簿户帖。你每户部家出榜，去教那有司官将他们所管的应有百姓，都教入官附名字，写着他家人口多少……”因此，在明朝，口语公文成为一大特色。

    或许正是由于明太祖出生微贱，深知人民生活的困苦，下诏说：“天下始定，民财力俱困，要在休养安息，惟廉者能约己而利人，勉之。”因此对贪官污吏严惩不怠，整顿元朝末年以来腐败的政治风气。此外，他下令严禁宦官干预政事，并且防制外戚专权。同时提倡奖励人民上书建议施政的措施。

    在恢复经济方面，太祖也采取了一系列措施，比如奖励垦荒、水为己业的政策，还根据地方官员的建议，制订了从人口稠密地区迁移农民开垦荒地的政策，给予验丁给田、官给牛种、减免田赋的优惠条件，不断向那些经历元朝末年战乱、土旷人稀的地区移民。明太祖还于 1372年（洪武五年）颁布诏令：以往因战乱“而为人奴隶者，即日放还”。他还下令由朝廷代为赎还因饥荒而典卖的男女。同时，《大明律》还规定，除官僚外，“庶民之家，存养奴婢者，杖一百，即放从良”。

    同时，还下令户部统计浙江等地的富户，将其迁移到北方，土地关系因此得到了调整。太祖对于兴修水利的事也格外注意，他派遣国子监生前往各地，督修水利，各地若有天灾发生，各受灾州县除了可免除租赋外，还能得到官府的赈济。

    另外，为平均老百姓田赋和差役的负担，明太祖朱元璋下令一方面根据全国人口普查，编成赋役黄册；一方面根据全国田地清丈，编成鱼鳞图册。黄册是国家征收田赋和差役的根据；鱼鳞图册则是以田为主，记载田产的面积与位置。两册互为经纬，不仅百姓负担得到平均，国家的收入也因而增加。

    在文化方面，太祖下令广设学校，让贫寒子弟亦有书可读。明代学校分三类：中央国子学、府（州）县学和市镇乡村民间社学。1382年（洪武十五年），国子学改名国子监，设有祭酒、司业、博士、助教、学正等学官。府（州）县学除各有训导外，府学教员有教授，州有学正，县有教谕。国子监的学生称监生，分官生和民生两种。官生指功臣子弟、少数民族土司子弟和海外留学生。民生由各地推举。监生最多时近万人，学习课程有《大诰》、《大明律》、四书、五经和《说苑》。

    太祖时期继续实行科举制度，选拔人才。科举考试分三个级别進行：县试、乡试和京师的会试。最后考中者即获進士，可以直接担任官职了。太祖认为：“天下之治，天下之贤共理之。今贤士多隐岩穴，岂有司失于敦劝欤，朝廷疏于礼待欤，抑朕寡昧不足致贤，将在位者壅蔽使不上达欤？不然，贤士大夫，幼学壮行，岂甘没世而已哉。天下甫定，朕愿与诸儒讲明治道。有能辅朕济民者，有司礼遣。”

    太祖这种事事以民生为本的作法，很受百姓的推崇，他也可算是一位勤政爱民的贤君。

    但另一方面，朱元璋猜疑心很重，不信任他人，特别是对那些与他同生共死的功臣更是如此。因此，那些功臣能得到善终的几乎没有几人, 受牵连的有数万人。

    朱元璋担心大权旁落，在公元１３８０年宰相胡惟庸因图谋不轨被杀之后，太祖决定废除宰相，所有的事情由自己亲自处理。“朕罢丞相，设府、部、都察院分理庶政，事权归于朝廷。嗣君不许复立丞相。臣下敢以请者置重典。皇亲惟谋逆不赦。余罪，宗亲会议取上裁。法司只许举奏，毋得擅逮。勒诸典章，永为遵守。”这不仅变更了元朝的制度，而且变更了由秦创始经唐、宋趋于完备化的丞相制度，而形成了君主专职体制，这种体制为后世王朝的专制形成奠定了基础。这种体制下的臣民的幸福完全取决于皇帝的好坏。如果皇帝是个暴君，那自然就将产生暴政。而皇帝权力的高度集中，也使朱元璋成为历史上最繁忙的皇帝。朱元璋曾经对侍臣说： “朕自即位以来，尝以勤励自勉，未旦即临朝，晡时而后还宫，夜卧不能安席。”

    此外，同样处于猜疑心，为了强化皇权和监视臣民，朱元璋在监察机关都察院之外，还设立了锦衣卫、检校，推行特务制度。他又施行“廷杖”，也就是在朝廷上责打大臣。当时因廷杖被打死的人相当多，对于士大夫的尊严打击殆尽。终明一代，廷杖作为慑服公卿、维护皇权的残酷手段，经常被滥用，使“天下莫不骇然”。这种制度也为后世专制政权维护其统治开启了一个不好的范例，并在后来历史发展的某一个时期达到了登峰造极的程度。

    朱元璋还推行严刑峻法，即以“重典驭臣下”。明朝律法比宋律严格。1373年（洪武六年），刑部尚书刘惟谦奉旨编定《大明律》，明太祖亲加裁酌，后又经三次修订，于1397年（洪武三十年）正式颁行。全书计30卷460条。《大明律》规定严禁功臣勋戚恃势接受投献，用虚钱实契典买和侵占他人田宅，不许奸豪诱取良人及略卖良人为奴婢；凡诬告者加等治罪。这些规定对保护小生产者的财产和人身，稳定社会秩序，也起了一定的作用。

    1385年（洪武十八年），明太祖颁布亲自编撰的《大诰》，接着又颁行《大诰续篇》、《三篇》。其中指定条目处以极刑，酷刑如凌迟、枭首、剥皮等就是在此时出现的。这使得明朝官员处在一种恐怖的气氛中。

    同时，太祖还分封宗室子弟，目地是希望借诸王的力量来保卫王室。这些分封的诸王，虽然没有土地人民，却拥有兵权。这些诸王拥兵自重的结果，导致了后来发生骨肉相残的夺权事件，比如燕王逼宫做皇帝等。

    朱元璋的上述措施和行为为后世明朝的统治打下了并不太好的基础，同时也为后世中国历史的某些恶行提供了范例。

    大致来说，太祖在位期间褒贬不一，但因其勤政爱民，所以政治还算清明。而明初的经济也得到迅速恢复，达到了历史最好水平。

    洪武时，各州县每年垦田少者以千亩计，多者达20万亩。1391年（洪武二十四年），除军屯、牧马草场和永不起科地，全国纳税土田总数达387.4万余顷。后来更增加到416万余顷。

    随着耕地面积的扩大，粮食和经济作物总产量也提高了。这从田赋收入的增加上反映出来。1381年，全国征收麦、米、豆、谷261005251石，到1393 年，增至32789800石，12年间，增加了600多万石。棉花的种植比宋元时更加普遍。不仅闽、粤、赣、江南、湖广，就连山东、河南、河北等地也开始大量种棉。

    经济的发展，使百姓开始安居乐业。明朝开始走向兴盛的道路。


关于燕王称帝的预言

    明太祖朱元璋死后，其孙建文帝即位，并着手削藩以巩固自己的势力。在铲除了几个势力较小的藩王后，将矛头指向手握重兵的燕王朱棣。朱棣虽负抵御蒙古之重任，是举足轻重的藩王，但是这一次，即使装疯都不能幸免被削藩之运。最后燕王朱棣起兵打败建文帝，攻占南京，作了皇帝。

    据《明史·五行志》记载，当时建文帝削藩期间，曾有一疯道士在街头唱曰，“莫逐燕，逐燕日高飞，高飞上帝畿！”事后人们终于知道“莫逐燕”，是指不要逼迫燕王，否则燕王必将高飞，最后作皇帝。这也就是“逐燕日高飞，高飞上帝畿！”的意思。

    《推背图》第二十八象对这一时期发生的事情做了如下的预言。图中画的是建文帝焚毁皇宫。谶文是“草头火脚，宫阙灰飞。家中有鸟，郊外有尼。”“草头火脚”意思是燕王朱棣将有逼宫之举；“宫阙灰飞”指建文帝在朱棣進攻下，将皇宫焚毁；后两句的意思隐喻朱棣做了皇帝，而建文帝流落郊外做了和尚。颂文是“羽满高飞日，争妍有李花。真龙游四海，方外是吾家。”前两句指朱棣成为皇帝之时，连建文帝的大将李景隆也向他献媚。后两句是说建文帝做了和尚，以四海为家。

    而宋朝的《梅花诗》第四节中的第三句“飞来燕子寻常事”也预言了这一史实。

    “飞来燕子寻常事”是指雄踞燕京的朱元璋四子燕王朱棣夺取帝位的历史。燕王得天下，仔细想来也确为“寻常事”，在情理之中，与唐太宗李世民的“玄武门之变”颇有雷同。

    在明朝刘伯温的预言《烧饼歌》中自然也有着对该事件的预测。“虽然太子是嫡裔，文星高拱日防西。此城御驾尽亲征，一院河山永乐平。”意思是说建文帝即位后，虽有文官的拥戴，但需防备西方（指燕王）的威胁。永乐是朱棣夺取皇位后所取的年号，暗指永乐时期社会较为安定。


明成祖朱棣的“永乐之治”

    朱棣是朱元璋的第四个儿子，《明史》上说他“智勇有大略”，“智虑绝人，酷类先帝”。而朱元璋也非常器重他。在建文帝实施削藩后，他被迫起兵推翻建文帝，并于1403年正式称帝，成为明朝第三代，也是卓有建树的皇帝，年号为永乐，是为明成祖。

    作为最高的统治者，朱棣继承了朱元璋勤奋、节俭、体恤百姓的长处，但却没有其父猜忌、偏信、武断的短处。他主张“用法当以宽”，“待人当以诚”，注意守成，励精图治，使明朝在永乐年间進入了繁荣辉煌时期。

    朱棣称帝之后，采取了一系列措施。其一，继续实行削弱藩王实力的政策，强化中央集权体制。他把齐王榑废为庶人，剥夺周王、辽王植、岷王楩的三护卫，将宁王权徙封南昌，谷王橞徙封长沙。这样，军政大权進一步集中到了皇帝手里。

    其二，加强边境防御。为了防范元代蒙古残余势力，成祖逐渐把政治、军事中心由南方转向北方。1421年（永乐十九年），成祖迁都北京，从而大大加强了对北方和东北地区的控制。现今北京的故宫就是在明朝永乐年间开始动工兴建的。

    成祖在位期间，还5次御驾亲征，越过大漠追击蒙古各部，暂时消除了边境的威胁。

    其三，积极开展与周边其它国家的外交。比如他从1403年开始就派使臣到安南、暹罗（泰国）、高丽、爪哇等国访问，建立友好关系。

    而这一时期的郑和下西洋更是扩大了明朝在海外各国的影响，用《明史》的话来说就是“示中国富强”，用明成祖的话来说就是“宣教化于海外诸番国”。

    郑和原姓马，小字三保，回族人，祖居云南昆阳州（云南晋宁）。明太祖统一云南后，郑和被阉入宫，靖难之役中，从燕王起兵有功，朱棣赐他姓郑，提拔为内官监太监。

    从1405 年（永乐三年）到1433年（宣德八年）郑和先后七次下西洋，成为闻名世界的一件盛事。他率领规模浩大的船队，经过中国南海诸岛，跨越亚、非两洲，对占城（越南南部）,真腊（柬埔寨），暹罗（泰国），满剌加（马六甲），彭亨（马来西亚），苏门答腊、旧港、爪哇（在印度尼西亚），榜葛剌（孟加拉），古里（印度西南海岸卡利库特），柯枝、琐里、加异勒（印度半岛），锡兰山（斯里兰卡），溜山（马尔代夫），忽鲁谟斯（波斯湾口），祖法儿、阿丹（阿拉伯半岛），木骨都束、卜剌哇、竹步（索马里），麻林（肯尼亚的马林迪）等几十个国家和地区進行了友好访问。

    郑和第一次航行，有船只62艘，水手、船师、卫兵、工匠、医生、翻译共2.7万多人。最大的船长44丈，宽18丈，可以容纳一千多人，是当时航行海上最大的船只。船上有航海图、罗盘针，具有当时世界上先進的航海设备和技术。

    郑和的船队满载中国瓷器、茶叶、铁器、农具、丝绸、纻丝、金银等各类商品，用以换回亚非各国特产，如象牙、香料、宝石等海外奇珍异宝，因此人们把这些船称为“宝船”。

    郑和远航亚非各国，在政治、经济和科学文化方面都产生了深远的影响。郑和下西洋后，亚洲许多国家都先后派遣使节与明朝贸易。1423年（永乐二十一年），古里等十六国使臣和商人到南京，一次就达1200多人，浡泥（印度尼西亚加里曼丹）和满剌加两国的国王与王后也都来到南京，明成祖还设筵招待。当时苏禄使团由东、西、峒三王率领340余人来华访问，受到隆重的国宾待遇。东非的麻林王哇来顿本亲自率众访问中国，不幸到福州就病死了。木骨都束和卜剌哇也曾多次派遣使节来中国進行友好访问。

    郑和的七次远航，是世界航海史上的空前壮举。他到达非洲赤道以南东海岸的地方，比意大利人哥伦布和葡萄牙人达·伽马发现新航路要早半个世纪以上。

    郑和下西洋发展了外交关系，中原与周围民族的关系也很融洽，促進了各民族间的经济和文化交流，政令也达到了外兴安岭内外、天山南北和西藏地区。

    其四，在经济上，成祖继续实行太祖时期的经济政策。此外，为了将南方的粮食安全运送到北京，成祖扩建了忽必烈时开凿的大运河副线，也就是山东西部的济宁段运河。从1430年起，每年通过运河北运的粮食达300万石以上。而南北间的商业也随着京师和大运河的发展而繁荣起来。

    其五，在文化上，成祖在继承太祖时的政策外，还提倡和奖掖文学艺术。1407年，囊括了前代关于政治、历史、伦理、地理等方面所有重要著作的《永乐大典》成书，自此之后的200年中，各种书籍和文章大量刊行，学术上出现了新的繁荣期。

    在明成祖的治理下，明朝進入了全盛时期，出现了“永乐之治”。经济、文化趋向繁荣，中华文明進一步远播海外。

    这一时期，棉纺织业、制瓷业、矿冶业和造船业等的发展十分迅速。1419年（永乐十七年），明政府共征收棉布1206887匹。由此可见全国总产量之多。永乐、宣德年间是明代制瓷业的鼎盛时期。江西景德镇仍是全国制瓷业中心。这里人口约十万，洪武年间有官窑20座，宣德时发展到58座。景德镇瓷器不仅产量高，而且质量好，在制瓷工艺方面取得许多新的成就。

    在矿冶业方面，洪武年间，全国官营铁矿只有13所。但民营矿冶却在逐步发展。从1403 年（永乐元年）到1434年（宣德九年）的30年中，产量从近120万斤增至830多万斤，上升七倍。此外，明初的造船业也居世界前列。南京城北龙江（亦叫龙湾）和太仓刘家港是当时造船业基地。郑和下西洋所用的船，多半是龙江制造的。其它各地的造船业也都很发达。各地造船种类很多，有遮洋造、备倭造、战船、浅船、风快船、黄船，等等。其中海运税粮的遮洋造最大，可装载粮食四五百石。

    农业和手工业的发展，也促進了明初商业和城市经济的繁荣，出现了许多商埠，比如济宁、淮安、扬州等。而南京的人口达到了近20万。

    对成祖的评价

    《明史》对成祖的评价是：“文皇少长习兵，据幽燕形胜之地，乘建文孱弱，长驱内向，奄有四海。即位以后，躬行节俭，水旱朝告夕振，无有壅蔽。知人善任，表里洞达，雄武之略，同符高祖。六师屡出，漠北尘清。至其季年，威德遐被，四方宾服，明命而入贡者殆三十国。幅陨之广，远迈汉、唐。成功骏烈，卓乎盛矣。然而革除之际，倒行逆施，惭德亦曷可掩哉。”应该说还是中肯的。


明朝中期的衰败

    1424 年，明成祖在第七次出塞亲征时，因病去世，终年六十五岁。仁宗和宣宗先后即位。他们遵循成祖旧制，尚能维持明朝表面的繁荣。特别在宣宗时期，任用贤臣杨士奇、杨荣和杨溥辅政，使人民安居乐业，国家昌盛。但是自成祖开始的宦官专权，吏治败坏，使明朝从1436年明英宗即位开始走向了衰落，不仅农民起义频发，而且对外防卫也危机四伏。

    * 宦官专权和吏治败坏的恶果

    明太祖时期，严禁内臣干政。靖难之役，宦官多有军功。朱棣认为家奴可靠，称帝后，不仅对宦官委以出使、专征、监军、分镇等军政大权，而且还设立东厂特务机构，由亲信太监掌管。东厂和锦衣卫一样，只对皇帝负责，不必经司法机关批准，可随意监督、缉拿臣民，开了宦官干政之端。但在英宗之前，皇帝都亲自视政，宦官还不敢擅权。但英宗之后，因为皇帝多昏庸无能，宦官便乘机弄权，开始插手内阁、司法等事务。

    到了成化年间，明朝又设立了西厂，后又设立内行厂，比东、西厂尤为酷烈。正德以前，厂、卫分立，更迭用事。正德时，厂、卫合势，特务布满全国各地，连居于穷乡僻壤的人民也受其害。可以说，明代宦官专权的现象在中国历史上相当突出，为后世的专制体制再一次提供了强化专制的范例。

    宦官在政治上弄权的同时，在经济上也贪污受贿，搜括民财，巧取豪夺，勒索了大量财富，百姓苦不堪言。

    另一方面，朝廷官员中的朋党之争，自宣宗以来更加激烈。吏治已渐趋腐败。

    宦官专权和吏治败坏使明朝开始走向衰败。

    关于“土木之变”的预言和英宗到世宗的统治时期

    1435 年，宣宗死。次年，9岁的英宗(朱祁镇)登基，年号正统，太皇太后辅政，并委政于内阁，令大学士杨士奇等对题奏本章拟出处理意见，交皇帝裁定。这开创了明朝的“票拟”制度。但是，明阁臣中只有位高望重的首辅（又叫首揆）才有票拟权，次辅、群辅只能参论而已。于是，为了谋当有权势的阁臣，特别是首辅，朝臣间展开明争暗斗。

    预言《推背图》和《烧饼歌》都对英宗时期发生的事件作了准确的预测。

    在《推背图》第三十象的图中画着一只老虎在乱石岗上，虎为兽中之王，暗指英宗时掌权的宦官王振，而石指宦官石亨。英宗在王振的引导下整日享乐，导致英宗被蒙古也先俘虏；后英宗被放回，石亨又帮助英宗复位。这幅画隐喻了英宗被俘和复辟之事。

    谶文是“半圭半林，合则生变。石则有灵，生荣死贱。”“半圭半林”合起来指土木，暗指在土木堡事变。“合则生变"指英宗在土木堡被蒙古也先俘虏。“石则有灵，生荣死贱”指英宗被俘后，景帝即位，但后来英宗被放回来，石亨发动宫廷政变，使英宗复辟。但石亨因为以功自傲，终被处以极刑。

    而明朝的《烧饼歌》预言道：“北方胡虏残生命，御驾亲征得太平，失算功臣不敢谏，旧灵遮掩主惊魂。国压瑞云七载长，胡人不敢害贤良，相送金龙复故旧，灵明日月振边疆。” “天下饥寒有怪异，栋梁龙德乘婴儿，禁宫阔大任横走，长大金龙太平时，老拣金精尤壮旺，相传昆玉继龙堂。”这段话预言了英宗被俘和复辟之事。

    历史的真实又是怎样的呢？

    1439 年（正统四年），蒙古残余势力首领脱欢死，子也先嗣太师位，自称淮王。他北服乞儿吉思，西征中亚细亚诸国；西南取哈密，控制西域要道，与沙州、罕东、赤斤蒙古三卫联姻，设置“甘肃行省”，羁以官爵，破明朝西北屏蔽；东攻兀良哈三卫，席卷女真诸部，進逼朝鲜，数扰明辽东、蓟州、宣府、大同各边镇，势力开始强盛。也先梦“求大元一统天下”，力图向中原扩张。

    1448年（正统十三年），也先分兵四路進攻明朝。1449年七月，也先自率一路攻打大同。当时朝中宦官王振专权，他挟英宗仓猝亲征。八月初，英宗带50万大军刚到大同，王振各路军接连失败，就急忙决定退兵，回师至土木堡（河北怀来县境内），被也先追上，明军死伤过半，英宗被俘。史称“土木之变”。

    明军战败的消息传到北京，举朝大震，百官张皇失措，有人甚至主张迁都南逃。这时主张抗击的大臣于谦挺身而出，被皇太后任为兵部尚书，负责保卫北京。于谦提出了"社稷为重，君为轻"的口号，于九月辅佐英宗的弟弟朱祁钰继位，是为景帝，年号景泰。这使也先企图以英宗作为要挟工具的阴谋不能得逞。十月，也先逼近京师，于谦率军民抵抗，大败瓦剌军，击毙万余，俘将领几十人，夺回被掠的大批百姓和牲畜。

    第二年春、夏，也先又对明朝接连進攻，但均遭失败。这时，瓦剌内部脱脱不花汗等不满也先的攻掠政策，主张与明廷议和，放回英宗。八月，英宗被释返京，居皇城南宫，称太上皇。

    也先進攻明朝失败后，势力渐衰。1454年（景泰五年），瓦剌内讧。第二年，也先被杀，蒙古各部陷入分裂状态。明朝北部边境的威胁暂时得以缓解。

    1457年正月，在宦官石亨等的帮助下，英宗乘景帝病重，重新登极。史称“南宫复辟”。英宗复位后，于谦遭到杀害。英宗从新做了皇帝后，并无善政。

    1464 年，英宗死，儿子宪宗即位，年号成化。宪宗在位期间，宠信宦官汪直。宪宗死后，孝宗即位，政治还算清明。孝宗死，武宗朱厚照即位，年号为正德。这几个皇帝常常深居内宫，不理朝政，很少与大臣商议国事。而朝政基本由宦官操纵，为宦官擅权、厂卫横行提供了条件，先后出现了宦官头目王振、汪直、刘瑾专政的现象，形成了天下人“但知畏汪直而不知畏陛下”的怪事。这样政治日趋腐败，并导致土地兼并严重，使农民的生活开始恶化。

    武宗无子，死后由堂弟朱厚熜继位，是为世宗，年号嘉靖。世宗上台后，想尊生父兴献王（朱佑杭）为帝。首辅杨廷和等认为，继统同时要继嗣，应尊孝宗（朱祐樘）为皇考，生父只能为皇叔考。中下级官吏张璁、桂萼、方献夫等为了个人仕途，迎合世宗心意，上疏论应尊兴献王为帝。这就是“大礼议”之争。斗争结果，杨廷和罢官，同派官吏180余人受杖责，134人下狱。张璁当了首辅，恃宠跋扈，颐指百僚。不久，夏言入阁，并为首辅。以后，严嵩攻倒夏言，入为首辅。严嵩操政柄，“遍引私人居要地”。儿子严世蕃任工部左侍郎，因善于揣测皇帝心思，就代严嵩票拟，京师因此有“大丞相、小丞相”之谣。

    嘉靖末年，严嵩失宠，御史邹应龙、林润相继弹劾世蕃，世蕃被杀，严嵩也被革职。徐阶继任首辅。

    世宗在位期间，虽然没有了宦官专权，但由于世宗醉心于学道成仙，同样不理朝政，出现了严嵩长达二十年的擅权时期。吏治同样腐败。而且此时倭寇大起，沿海七省，无一不遭受倭寇的侵扰。但这一时期，却出了一位留名青史的清官海瑞和抗倭英雄戚继光。


一代清官--海瑞

    海瑞（公元1514年～1587年），字汝贤，一字国开，别号刚峰，世称刚峰先生，广东琼山（今属海南）人，回族。海瑞四岁而孤，家境清寒。母谢氏矢志励节，教训惟严。嘉靖二十八年（公元1549年）中举，三十七年开始步入仕途。

    海瑞一生刚直不阿，执法如山。他体察民情，革除弊政，积极反对贪污和奢侈；禁馈赠，惩贪官，秉公执法，铁面无私，审理积抑，昭雪了许多冤狱。

    公元1566年，海瑞在京城做官时，曾批评嘉靖皇帝沉迷道教，不理朝政。嘉靖皇帝大怒，命人去抓捕海瑞，处以斩刑。可是海瑞毫无畏惧，并已经准备好了棺材等皇帝赐死。正在此紧要关头，宰相徐阶再三为海瑞求情, 海瑞才免一死。

    海瑞到南京做官不久，徐阶被免官回家养老。一天，海瑞收到许多百姓的状纸，状告徐阶的儿子。原来徐阶的儿子是当地有名的恶霸，强占了老百姓很多土地，老百姓恨透了他。

    海瑞查明情况后，受到很大的震动。他万万没有想到自己一向敬重的恩人，竟会支持儿子为非做歹，不禁左思右想，思想斗争十分激烈：严肃处理吧，难为了恩人；放任不管吧，违背了国法。他想来想去，还是觉得不能以私恩废了国法，决心依法办事。他毅然亲自来到徐阶家中，说服徐阶正确对待这件事。

    徐阶见海瑞竟然来查办自己的儿子，脸上顿时变了色，心里非常气愤。但他自知礼亏，只得忍气说：“我儿子做的事，我一点也不知道，看在过去救过你的面子上，这回就饶了他吧！”

    海瑞见徐阶这样讲，便严肃地说：“老相爷当年救过我的命，为的是要我为官公正，多给国家和百姓办好事；现在，我秉公执法，也正是报答老相爷的救命之恩啊！”

    对于海瑞的话，徐阶不仅听不進去，反而大动肝火。但海瑞毫不退让，最后终于秉公治了徐阶儿子的罪，并勒令退回霸占的良田。

    海瑞不仅为官清廉，生活也十分俭朴，清苦之行举朝第一。万历十五年（公元1587年）十月，七十四岁的海瑞以老病之身卒于官舍后，死后仅余葛帏旧衣，赖同僚捐治葬具才得葬殓。同乡苏民怀检点其遗物，只有竹笼一只，内有俸金八两，旧衣数件而已。故海瑞深得百姓拥戴，发丧之日，市民送者夹岸，酹酒而哭者百里不绝，被百姓呼为“海青天”。时人王世贞以九字评：“不怕死，不爱钱，不立党。”（明．周晖《金陵琐事》卷一）

    明代苏州人朱良曾作歌颂海瑞的诗：“披鳞直夺比干心，苦节还同孤竹清。龙隐海天云万里，鹤归华表月三更。萧条棺外无余物，冷落灵前有草根。说与旁人浑不信，山人亲见类如倾。”（清 ·赵吉士：《寄园寄所寄》卷二引《座右编》）。这首诗与一般颂诗不同，由于朱良亲眼目睹海瑞如此简朴的行囊，以及士大夫凑钱为海瑞买棺的情景，感慨万分，惟恐后世人不相信有这等事，特地写下这首吊海瑞诗，以期与山河作证，让海瑞的两袖清风，长留人间。事实上，海瑞生前俭朴到一般人难以置信的地步。他的私章用泥巴刻成，夏天睡在一张破席上，盖着夫人的旧裙……

    海瑞成为后世为官者的榜样。


抗倭英雄戚继光

    元末明初，日本处在南北朝分裂时期，一些封建主、没落武士、浪人和走私商人，经常在中国沿海進行武装掠夺和骚扰，历史上称为倭寇。明初，由于国家强盛，重视海防设置，因此倭寇未能酿成大患。正统以后，随着政治的腐败，海防松弛，倭寇盛行。如1439年（正统四年），倭寇侵扰浙江台州的桃渚村，屠戮人民，烧毁房屋，“积骸如陵，流血成川”。

    到了嘉靖时期，东南沿海一带的官僚、豪富地主与倭寇勾结，为患一方。此时，出了一位抗倭英雄戚继光。

    戚继光，山东牟平人，曾用“封侯非我意，但愿海波平”来表达自己决心消除倭寇的志向。为了消灭倭寇，他特地招募浙江义乌的矿夫和农民组成“戚家军”。这支队伍经过严格训练，勇敢善战，纪律严明，是抗倭斗争中的主力。

    1561年，倭寇几千人焚掠浙江台州一带，在广大人民群众的配合和支持下，戚继光率领精锐军队取得决定性胜利，扫除了浙东的倭寇。随后，在福建的倭寇重新猖狂起来。戚继光又奉命率戚家军入闽剿倭，连战皆捷。不久，戚继光和抗倭名将俞大猷一起，再次平定了在福建的倭寇。

    戚继光成为后世人们敬仰的一位英雄。


张居正改革和万历中兴

    世宗死后，穆宗即位，年号为隆庆。隆庆初年，高拱以东宫旧臣，受穆宗器重，与徐阶抗衡，终于取代徐阶。不久，高拱又被张居正取代。

    由于宦官专权，明朝特务横行，土地兼并严重，赋税增加，农民负担剧增，不仅出现了大量流民，而且激发了大量农民起义。比如正统时，爆发了叶宗留、邓茂七起义，他们以矿工、农民为主，曾攻占了闽、浙、赣三省部分地区。天顺、成化时，在荆襄山区又爆发了刘通、李原领导的大规模流民起义。正德年间，在河北又出现了杨虎、刘六等领导的起义。起义虽然都被镇压下去，但社会矛盾并没有缓和。

    另外，明中叶后，明政府财政危机逐渐严重。当时，全国田赋输京米 400万石，而宗藩岁禄达853万石，“岁输亦不足供禄米之半”。加上皇室奢侈，冗官冗食，嘉靖一朝每年财政亏空多者近400万两，少者也有百余万两。到 1567年（隆庆元年），太仓银仅存135万两，只够三个月的开支。明王朝出现了严重的财政危机。

    在穆宗统治时期，大臣张居正深切的认识到明王朝存在的严重积弊和危机，决心加以剔除。他向穆宗上《陈六事疏》，提出了自己的治国主张与改革思想，包括省议论、振纪纲、重诏令、核名实、固邦本、饬武备六项措施。但由于当时的首辅称皇帝不想有所作为为借口而不了了之。

    张居正（1525年～1582年），字叔大，号太岳，湖广江陵人。他于1572年（隆庆六年）任首辅。

    1572年，穆宗死后，神宗朱翊钧即位，年号为万历。在神宗的大力支持下，大权在握的首辅张居正开始了全面的改革，这就是万历新政。

    首先，集中精力整顿吏治。一方面“用人唯才”，同时，裁减了许多冗官；一方面采取了一项措施“考成法”，防止官员渎职、腐败。

    其次，为了革新政治，培养人才，张居正提出了整顿学政振兴人才的措施，规定各级学校的学官、儒生必须“著实讲求，躬行实践”，不许空谈废业；并下令把天下书院改成政府办公机构，意在提倡实学，防止空谈。

    第三，在处理北部边防的问题上，张居正加强了与蒙古的政治经济联系。明政府封蒙古俺答汗为顺义王，并在大同、宣府、甘肃等地设立茶马互市，开展中原与蒙古族之间的贸易往来。他调抗倭名将戚继光北上守蓟门，派李成梁镇辽东，整饬边防。又在西起居庸关、东至山海关的长城上，筑敌台（碉堡）三千，从而加强了边防。

    第四，在经济方面，张居正针对政府财政困难的问题，也進行了改革。改革的重点是整顿赋役制度。他认为，财政危机的主要原因是豪民隐占田地，逃避赋税。为了解决这个严重的问题，他不顾官僚地主的反对，于1578年（万历六年）下令清查全国土地，凡勋戚庄田、民田、职田、军屯田等，一律丈量。到万历九年清查结果，全国总计田7013976顷，大大超过了明前期全国的税田总数。对改变“小民税存而产去，大户有田而无粮”的现象，无疑起了一定的作用.

    在清查全国土地的基础上，针对赋役制度存在的弊病，张居正又推广了“一条鞭法”。“一条鞭法”的内容较为复杂，概括起来主要有以下几点：

    其一，赋役合并。将田赋和各种名目的徭役合在一起征收，并将部分丁役负担摊入田亩。过去按户丁出办的徭役，现改为据丁数和田粮摊派。至于摊派的比例，各地执行的情况不同。有的地方以田为主，以丁为助；有的地方以丁为主，以田为辅；有的地方丁田平均分配；个别地方也有全部摊入田亩的。但不管怎样，丁役摊入田赋的倾向是一致的。

    其二，“一岁之役，官为佥募”。农民可以出钱代役，力差由官府雇人承应。

    其三，田赋征银。田赋中除政府需要征收的米麦以外，其余所有实物都改为用银折纳。

    其四，赋役征收由地方官吏直接办理，“丁粮毕输于官”，废除了原来通过粮长、里长办理征解赋役的办法。

    可以说，“一条鞭法”的实行，简化了赋役的征收手续，改变了以前赋与役分开征收的办法，使两者合而为一，并出现“摊丁入亩”的趋势。时人评论说：“行一条鞭法，从此役无偏累，人始有种田之利，而城中富室始肯买田，乡间贫民始不肯弃其田矣。至今田不荒芜，人不逃窜，钱粮不拖欠。”

    万历新政的经济改革效果是非常明显的，明朝的财政赤字消失，史书称“太仓粟可支十年，冏寺积金，至四百余万”。这段时期是明王朝最为富庶的几十年，又称“万历中兴”。

    从明末徐光启《农政全书》的记载看，当时在耕耘、选种、灌溉、施肥、园艺等各方面都已积累了丰富的经验。花生种植越来越普遍。番薯、玉蜀黍已从南洋引种進来。棉花“遍布于天下，地无南北皆宜之，人无贫富皆赖之”。松江二百万亩耕地“大半植棉”，是当时主要的产棉区。福建、广东广种甘蔗。湖州地宜蚕桑，种桑养蚕者“在在有之”。烟草在明中叶从吕宋传入后，很快就从闽、广传到长江流域，至明末已“渐传至九边”。其它如茶叶、马兰草、漆等经济作物和油料作物，种植面积都有所扩大，产量有所提高。

    此外，手工业也有了很大的发展。广东佛山、山西阳城、福建尤溪出现了规模较大的冶铁、铸铁业。制瓷业中心景德镇，在明中叶时民窑生产有很大的发展。民窑窑身比官窑大三四倍。如官窑青瓷，每座容烧量，以小器计，仅有三百件；而民间的青瓷窑，每座烧制小器可达千余件。

    丝纺织业中“花楼机”的构造比以往又改進了一步，能在绫绢上提织各色花纹。明末，苏州市场上有绫、绢、纱、绸、罗、布六种织机作为商品贩卖。所织成品，“巧变百出，花色日新”。印刷业中已经使用铜铅活版，这比宋代的胶泥活版又進了一步。

    手工业的发展又促進了商业的发展。明中叶以后，商业资本十分活跃。全国各地有许多商人和商业资本集团。最著名的是徽商，其次是晋商、江右商。再其次是闽商、粤商、吴越商、关陕商。他们在各地设立会馆，组织了各种商帮。

    而手工业和商业的发展也促進了城市经济的繁荣。南、北两京是全国最大的都市。东南沿海的广州、漳州、福州、宁波等地，既是对外贸易的港口，又是商业都会。长江沿岸的武昌、汉阳、荆州和运河两岸的天津、临清、淮安，既是交通要津，又是贸易中心。最繁荣的江南地区形成了五大手工业区域，即松江的棉纺织业，苏杭的丝织业，芜湖的浆染业，铅山的造纸业和景德镇的制瓷业。而苏州、松江、杭州、嘉兴、湖州五府，又是江南最繁荣的城市。

    白银的广泛使用，也是当时商品经济发展的一个显著例证。明中叶后，“朝野率皆用银”，市场上大小买卖都以银计算。由于对外贸易的发展，白银输入剧增。据估计，嘉、隆两朝，仅广东市舶司每年收取的关税和外商租地税，就达二百万银元。万历以来，出自西班牙的墨西哥鹰洋银币，已在闽、广通行。

    不过，1582年（万历十年）张居正病死后，一些不满改革的官员群起攻讦，抄没了张居正全部的家产，改革措施有所被破坏，但尚能维持中兴局面。

    万历二十年后，神宗怠于朝政，纵情声色，恣意挥霍，使中兴局面渐渐消失。官场中党派林立，互相倾轧十分严重。从中央到地方，各级官吏贪污腐化，许多衙门缺主管长官，政事无人处理，吏治败坏到极点。同时，神宗信任宦官，使其到各省开矿，借此勒索。而此时日本丰臣秀吉侵犯朝鲜，明朝派兵数十万支援，相持七年，不能却敌，耗费了大量钱粮。神宗后期，政治更趋昏乱。

    明神宗宠爱郑贵妃，想立她生的儿子常洵作太子。许多大臣为维护传统，要求立长子常洛为太子。于是，朝廷上爆发了“争国本”的斗争。吏部郎中顾宪成在斗争失败后，罢官回故乡无锡，他与好友高攀龙等在无锡东林书院聚会讲学，评论朝政得失。许多在野士大夫“闻风响附”，一部分在朝官员也"遥相应和”。时人称之为东林党。东林党人为了挽救明王朝的危机，要求改革朝政。东林党人还强烈反对矿监税使对城镇商人和手工业者的劫夺。1601年（万历二十九年），朱常洛在东林党等支持下，立为太子。东林党和其它党派的纷争更加激烈了。


走向灭亡的明朝

    神宗死后，朱常洛即位，是为光宗，但不久就被毒杀。弟弟熹宗朱由校即位，改元天启，宠信宦官魏忠贤，使明朝在业已衰败的基础上，走向了灭亡。

    在唐朝预言《推背图》和明朝的《烧饼歌》中早已预言了最终将明朝推向深渊的两个人：宦官魏忠贤和熹宗的乳母容氏。

    《推背图》第三十一象图中画有一男一女，男的暗指魏忠贤，女的暗指容氏。谶文是“当涂遗孽，秽乱宫阙。一男一女，断送人国。”指魏忠贤和容氏秽乱后宫，并把持朝政，断送了明朝的江山。颂文是“忠臣贤士尽沉论，天启其衷乱更纷。纵有胸怀能坦白，乾坤不属旧明君。”意思是说魏忠贤和容氏当道，忠臣志士都被赶尽杀绝，天启年间后更是厉害。后来崇祯即位，将魏忠贤等或杀死，或流放，但为时已经晚了。

    《烧饼歌》中则说 “阉人任用保社稷，八千女鬼乱朝纲。” “忠良杀害崩如山，无事水边成异潭，救得蛟龙真骨肉，可怜父子难顺当。”“八千女鬼”是一个“魏”字，指魏忠贤毁了大明天下。

    历史的真实也是如此。

    魏忠贤，原来是一个无赖，吃喝嫖赌倾家荡产，進京做了太监。他勾结熹宗的乳母容氏，升任总督东厂太监，并最终成了皇帝的代言人，并以“九千岁”自居。而熹宗对魏忠贤百般容让，在诏旨中与他平起平坐。

    在熹宗朱由校继位之初，东林党人大受重用，分据首辅和吏、兵、礼、都察院等部院长官，势盛一时。但1625年（天启五年），魏忠贤借辽东经略熊廷弼和巡抚王化贞失陷广宁事，诬陷熊廷弼曾贿赂东林党人杨涟、左光斗等祈求减罪，大兴冤狱，不仅诏决熊廷弼，还将杨、左等人杖毙狱中。一时，东林党人被逮杀殆尽。魏忠贤总揽内外大权，使明后期政治更加黑暗腐败。

    而这时农民的赋税越来越重。从1618年（万历四十六年）起，明政府借口向辽东用兵，开始按亩加派“辽饷”。经过前后三次增额，至1620年（泰昌元年），每亩加派银增至九厘，一年得银520万两，相当于全国总赋额的三分之一以上。天启年间（1621年～1627年），又有关税、盐课的加派及杂项的增收，三项共加额银239万余两。一些农民只得卖屋、卖田、卖牛，甚至典妻鬻子，弄得家破人亡。明朝处在了风雨飘摇中。

    1627年，熹宗病死，由他的弟弟朱由检即位，即明思宗，年号崇祯。明思宗希望重振朝纲，不动声色的处死了容氏，迫使魏忠贤自尽，并铲除了阉党对朝政的干预。不过，此时风雨飘摇中的明朝给思宗并没有留下太多的时间。

    思宗即位后，面临着内外交困的局面。一方面，国内农民起义不断爆发；另一方面，位于辽东的女真族开始崛起，并于崇祯九年，也就是1636年，由皇太极建立了与明朝抗衡的清朝。思宗徘徊在攘外和安内的两难选择中。

    明朝末年的天灾

    由于明朝后期统治更加腐败黑暗，社会生产力也受到了严重破坏，以至水灾、蝗灾和瘟疫不断发生。从万历到崇祯，全国各地几乎连年遭灾。1587年（万历十五年），“黄河以北民食草木”，富平、蒲城、同官各县"有以石为粮者"。第二年，河南饥，“民相食”。1590年（万历十八年），湖北麻城死于瘟疫和饥饿的有四万人。1601年（万历二十九年），有人指出：数年来灾害不断，先秦晋，后河洛，继之齐、鲁、吴越、荆楚、三辅，老百姓有的吃土，有的吃雁粪，“老弱填委沟壑，壮者辗转就食”。 1639年，两畿、山东、山西、陕西、江西都发生饥荒，河南“人相食”尤为严重。

    正是在这样的背景之下，万历以后，各地不断爆发农民起义以及民变、兵变，预示着明王朝即将走向灭亡。


关于明朝灭亡的预言

    唐朝的《推背图》第三十二象预言了明朝的灭亡。图中画一扇门，门中有马，一个“闯”字浮现眼前。

    谶文是：“马跳北阙，犬嗷西方；八九数尽日月无光。”闯王李自成灭明，“日月无光”指“明亡”(日月合在一起是明)。颂文是：“杨花落尽李花残，五色旗分自北来。太息金陵王气尽，一枝春色占长安。” “颂曰”四句诗预示着李自成坐不久(“李花残”)，北方民族终将取得天下。“太息金陵王气尽”暗指汉人称帝的气数已尽。

    宋朝的《梅花诗》第四节第四句“开到李花春已非”也预言了明朝的灭亡。明朝在明成祖朱棣的统治下，经历了他全盛的辉煌。但明朝末年的衰败，加上多年的农民起义，使得大明王朝终于是“开到李花春已非”。 “李花”应指明末的闯王李自成。公元1644年春，李自成率领起义军功占了北京，崇祯皇帝于紫禁城后的景山上上吊自尽，明朝灭亡，所谓“春已非”。

    明朝的《烧饼歌》对明朝的灭亡也做了预言。“万子万孙层叠层，祖宗山上贝衣行，公侯不复朝金阙，十八孩儿难上难。”卦曰：“木下一了头，目上一刀一戊丁，天下重文不重武，英雄豪杰总无春，戊子已丑乱如麻，到处人民不在家，偶遇饥荒草寇发，平安镇守好桂花。”其中“祖宗山上贝衣行”暗含崇祯的名字，“木下一了头，目上一刀一戊丁”暗含李自成的名字。“偶遇饥荒草寇发，平安镇守好桂花”指明朝末年的农民大起义，后一句暗指吴三桂。

    对于崇祯的下场，《烧饼歌》的预言是“奔走梅花上九重”，暗指崇祯在煤山上吊自杀。


明朝末年的农民起义

    1627 年（天启七年），陕北澄县饥民在白水县人王二率领下，冲進县城，杀知县，揭开了明末农民大起义的序幕。起义的风云很快就遍布陕北和陕中。张献忠也在延安起兵。当时，李自成也参加了起义的队伍。李自成，陕西米脂人，曾当过银川驿卒。1629年（崇祯二年），他和伙伴一起参加了王嘉胤起义军。后来投奔“闯王” 高迎祥，号称“闯将”。李自成勇敢善战，在他的谋划下，起义军取得了节节胜利，并攻下了明中都凤阳，斩留守官兵几千人，树起了“古元真龙皇帝”旗号，这引起了明王朝的极度恐慌。 1636年，因为高迎祥被捕遇害，起义陷入了低潮，李自成不得不率军长期转战于陕、川、鄂接境地带。此后，明朝政府起用杨嗣昌为兵部尚书。杨嗣昌制定了 “四正六隅十面网”的军事围剿计划。一些起义军向明朝投降。

    1640年冬，李自成乘明军主力入川追击张献忠，河南空虚之机，率部从郧阳地区出发，進入河南。当时河南连年旱、蝗、瘟疫，赤地千里，各地民变纷起。李自成一進入河南，立即吸引了成千上万的饥民参加，于是声势大振。李自成针对明末土地高度集中，赋役繁重，民不聊生的社会现实，明确提出了“均田免粮”的斗争口号，受到广大农民的热烈拥护。到处传唱着“吃他娘，着他娘，吃着不尽有闯王，不当差，不纳粮”和“杀牛羊，备酒浆，开了城门迎闯王，闯王来时不纳粮”的歌谣。1641年正月，李自成起义军攻破洛阳，杀福王朱常洵，发藩邸及大家巨室粮数万石、金钱数十万赈济饥民。这时，河南各地的起义军都先后接受了李自成的领导。群雄归附，势力日强。

    1642年冬，李自成進军湖广，夺取了襄阳，并進而攻占除武昌外湖北沿江州县。1643年三月，李自成改襄阳为襄京，并称"新顺王"，创立了新顺政权。新顺中央还设置上相、左辅、右弼等文职官员，其下有六政府（六部）等。新顺辖区还建立府、州、县各级地方政权。不久，李自成再攻入河南。

    1643年八月，明军出关入豫，阻击李自成。九月，李自成大败官军，斩杀四万余级，获器仗辎重数十万件。十月，李自成乘胜攻破潼关，占领西安。1644年（崇祯十七年）正月，李自成改西安为长安，称西京，建国号大顺，建元永昌。铸永昌钱，造《甲申历》，進一步完备大顺中央政府机构。同时，开科取士。至此，大顺农民政权正式成立。

    大顺军進京后，在西安建制的基础上，進一步加强了政权建设。中央机构基本上因袭明朝，有的只改换名称。大顺政权右武轻文，规定“凡文官俱受权将军节制”，保证了农民军将领在政权中的核心作用。在北京期间，大顺政权又实行了考选举人的措施。

    随着农民军控制地区的扩大，大顺军建立的地方政权也愈来愈多。占领北京前后，大顺军已在河南、湖北、陕西、山西、河北、山东、宁夏、青海、安徽、四川等部分地区建立了府、州、县各级政权。

    与此同时，张献忠于1644年十一月，在成都即帝位，国号大西，改元大顺，称成都为西京，造《通天历》，铸“大顺通宝”。


明朝的灭亡

    在农民起义军的步步進逼下，特别在大顺政权建立后，明思宗与大臣们不得不集中全力，加以应对，主要对策是出征、南迁和勤王。

    所谓出征，是由刚入阁的李建泰代帝出征，征讨李自成。不料军队出发不久，就遭遇起义军。李建泰被俘。

    所谓南迁，是把首都从北京迁到南京，以躲避起义军的锋芒。但该建议因为内阁中没有一个大臣全力支持，变成了议而不决，最后不了了之。

    所谓勤王，就是将驻扎在山海关外的吴三桂所辖军队调入关内，协助消灭起义军。但是这一决定意味着明朝要放弃宁远和山海关外大片土地，因而大臣们都借此推委不决。等到太原陷落，京师危急时，崇祯下令征调吴三桂保卫北京，但为时已经晚了：吴三桂赶到北京时，北京已于前一日陷落了。

    走投无路的崇祯在1644年的十九日凌晨，来到煤山（景山），在一棵大树旁上吊自杀。临死前他在衣服上写下遗诏：“因失江山，无面目见祖宗于天上，不敢终于正寝。”明朝随着崇祯的死去也土崩瓦解了。

    从崇祯个人来讲，是一个希望有所作为的皇帝，而且也并不是一个残暴的皇帝。他上演了一幕并非亡国之君的亡国悲剧。这似乎说明，历史永远在按照自己既定的轨道运行着，人类永远只能顺天意而行。


绘画篇

明·董其昌《葑泾访古图》

    在中国绘画史上，明代是一个画风迭变，画派繁兴的朝代。在绘画的门类、题材方面，传统的人物画、山水画、花岛画盛行，文人墨戏画的梅、兰、竹及杂画等也相当发达。在艺术流派方面，涌现出众多以地区为中心、或以风格相区别的绘画派系。在师承方面，主要有师承南宋院体风格的宫廷绘画和浙派，以及发展文人画传统的吴门派和松江派、苏松派等两大派系。在画法方面，水墨山水和写意花鸟勃兴，成就显著，人物画也出现了变形人物、墨骨敷彩肖像等独特的新面貌。另外，民间绘画，尤其是版画，至明末呈现繁盛局面。

    明代绘画的发展大致可分为早期、中期、晚期3个阶段。

    明代早期绘画从洪武（1368～1398）至弘治（1488～1505）年间，这个时期宫廷绘画与浙派盛行于画坛，形成了以继承和发扬南宋院体画风为主的时代风尚。

    明代宫廷绘画承袭宋制，朝廷征召许多画家，皆隶属于内府管理，使宫廷绘画创作达到鼎盛时期。正德（1506～1521）以后，吴门派崛起，逐渐取而代之。明代宫廷绘画以山水、花鸟画为盛，人物画取材比较狭窄。山水画著名画家有李在、王谔、朱端等人。花鸟画呈现多种面貌，代表画家有擅长工笔重彩的边景昭，承袭南宋院体传统，妍丽典雅而又富有生意。孙隆从北宋徐崇嗣脱胎而出，专攻没骨法。林良以水墨写意花鸟著称，笔墨洗练奔放，造型准确生动。吕纪工写结合，花鸟精丽，水石粗健，自成一派。明代宫廷绘画虽未取得像宋代院画那样划时代的成就，但在某些方面也有新的开拓。

    浙派以戴進和吴伟为代表，活动于宣德至正德年间。因创始人戴進为浙江人，故有浙派之称。继起者吴伟为湖北江夏（今武汉）人，画史亦称他为江夏派，实属浙派支流。戴進、吴伟前后踵接，影响了一大批院内外画家。追随者有张路、蒋嵩、汪肇、李著、张乾等人。

    明代早期在江南地区还有一批继承元代水墨画传统的文人画家，如徐贲、王绂、刘珏、杜琼、姚绶等人。徐贲山水承董源、巨然，笔法苍劲秀润。王绂喜用披麻兼折带皴作山水，繁复似王蒙，墨竹挺秀潇洒，被称为明代“开山手”。刘珏山水取景幽深，笔墨浓郁，近王蒙、吴镇。杜琼善水墨浅绛山水，多用干笔皴染。姚绶主要师法吴镇、王蒙，风格苍厚。他们的画风堪称吴门派先驱。

    还有一些画家，虽未归宗立派，亦各有建树。如初宗马远、夏圭，后师法自然，以画《华山图》著名的王履；被称为院派，给唐寅、仇英以较大影响的周臣；擅长水墨写意人物和山水的郭诩、史忠；以白描人物著称的杜堇等人。

    约自正德（1506～1522）前后至万历（1573～1620）年间苏州地区崛起以沈周、文征明为代表的吴门派，成为明朝中期绘画画坛的主流。他们继承和发展了崇尚笔墨意趣和“士气”、“逸格”的元人绘画传统，其间以沈周、文征明、唐寅、仇英最负盛名，画史称为吴门四家。他们开创的画派，被称为吴门派。

    吴门四家杰出的艺术成就，在当时产生巨大的影响，从学者甚众。宗法沈周的有王纶、陈焕、陈铎、杜冀龙、谢时臣等人。追随文征明的不下二、三十人，著名的有文嘉、文伯仁、陆治、陈淳、陆师道、周天球等。文嘉山水疏简，文伯仁缜密，陆治劲峭，钱粗重，陈淳放笔写意，陆师道细笔勾染，周天球兼善兰石，诸家各具特色。吴门派诸家中陆治、陈淳、周之冕在花鸟画领域中尤有新创。吴门派发展到明末，因循守旧，徒仿形貌，其地位被另辟蹊径、重倡文人画的董其昌及其流派所取代。

    自万历至崇祯（1628～1644）年间，是明朝绘画的后期，绘画领域出现新的转机。徐渭進一步完善了花鸟画的大写意画法。陈洪绶、崔子忠、丁云鹏等开创了变形人物画法。以董其昌为代表的画家在文人山水画方面另辟蹊径，形成了许多支派。

    徐渭是继陈淳以后，从根本上完成水墨写意花鸟画变革的一代大家，其画风有力的推進了后世写意花鸟画的发展，画史称为青藤画派。徐渭的画风，对清代的朱耷、石涛、扬州八怪、海派乃至现代的齐白石等都产生了深远影响。

    明代肖像画在人物画中较为发达，至明代后期更有发展，曾鲸为其中赋予创新精神的代表画家，学者甚众，遂形成波臣派，影响直至清代。

    明代后期山水画画家中，继吴门派而起的代表画家是董其昌。他重倡文人画，强调摹古，注重笔墨，追求“士气”，并提出了南北宗论。他所创立的松江派遂取代了吴门派的统治地位。他提出的绘画理论，尤其是南北宗论，对明末清初的绘画产生了重大影响，一时之间苏松地区形成了许多山水画支派。较著名的画家有莫是龙，与他共创南北宗论，陈继儒与他为至交，赵左亦常为其代笔，他们都是松江派主将；顾正谊创华亭派，董其昌早年曾受其启导，宋旭亦属华亭派钜子，沈士充受业于宋懋晋，兼师赵左，也为董其昌代笔，世称云间派。另外，受吴门派影响的晚期画家还有程嘉燧、李流芳、卞文瑜、邵弥、杨文等人。

    除苏松地区外，晚明时期还出现了不少地区性的山水画派。如浙江钱塘的蓝瑛创武林派，安徽芜湖的萧云从创姑熟派，浙江嘉兴的项元汴、项圣谟创嘉兴派，江苏武進邹子麟、恽向创武進派等，这些派别大多影响不大。明末清初，虽然形成名目繁多，关系复杂的山水画派别，但大多受吴门派和董其昌影响，统属于文人画的系统。

    明代文人墨戏画也很发达。专门以墨竹著名的有宋克、王绂、夏昶、鲁得之，以墨梅著名的有孙以吉、陈宪章，以墨兰著名的有周天球等。其中夏昶的墨竹被当时称为第一。

    还有一些有影响的画家有：文彭、张路、髡残、倪元璐、孙克弘、王铎、王鉴、王谦、王时敏、吴彬、项圣谟、萧云从、邢侗、张宏、张瑞图、周之冕、龚贤、程邃、程正揆、傅山等。

    明代的民间绘画比较活跃，木刻年画尤其是木刻版画有较大发展。民间创作的卷轴画的主要内容则为风俗画、历史故事、神像画、水陆画及肖像画等。

    壁画和画论

    明代壁画创作不如前代兴旺，存世的主要是寺观壁画。但是画论著述比前代丰富，不仅画史、画论众多，还出现丛书辑录，题跋、笔记也多成为专集。属于史传类的有韩昂《图绘宝鉴续编》、朱谋垔《画史会要》、姜绍书《无声诗史》等。属于论说类的，有王世贞《艺苑卮言》、董其昌《画旨》、《画眼》、《画禅室随笔》、莫是龙《画说》、屠隆《画笺》、唐志契《绘事微言》、顾凝远《画引》等。属于品评类的，有李开先的《中麓画品》、王稚登的《吴郡丹青志》等。属于绘画丛辑的则有王世贞《画苑》、詹景凤《画苑补益》等。属于著录类的，有都穆《寓意编》、张丑《清河书画舫》、汪砢玉《珊瑚网》、郁逢庆《郁氏书画题跋记》等。另外，还有王履、沉周、文征明、唐寅、李日华、陈洪绶等人的诗文、题跋、笔记中有关画论的部份，其中颇多精辟的见解。


文学、史学和音乐篇

    明代小说

    明代的小说取得了很高的艺术成就，产生了大量的以历史、神怪、公案、言情和市民日常生活为题材的长篇章回小说和短篇的话本、拟话本。其中《三国演义》、《水浒传》和《西游记》，堪称一代巨著。

    元明之际，文学家罗贯中在民间传说的基础上，参照历史，写成了《三国演义》这部巨作。作者在描写东汉末年三国相争的历史画卷的同时，还用浓墨塑造了许多个性鲜明的人物形象，比如刘备、曹操、诸葛亮等，具有很强的艺术感染力。

    南宋以来，在民间就流传宋江起义的故事。在民间群众创作的基础上，施耐庵加工写成了《水浒传》。《水浒传》描写了晁盖、李逵、鲁智深、武松、林冲等不同的经历和悲惨的遭遇，以及从个人反抗到聚义梁山，形成强大起义队伍的斗争过程。

    《西游记》，共一百回，是一部长篇神话小说。它描述了唐初僧人玄奘不避艰险，赴天竺（印度）取经的历史。《西游记》还塑造了孙悟空等非常鲜明的形象，同时向人们展示了佛的庄严、神圣和伟大。

    明代短篇小说的创作也很兴盛。一些文人加工改写了宋元话本，还创作拟话本。“三言”、“两拍”就是这种话本和拟话本的代表作。三言是《喻世明言》（《古今小说》）、《警世通言》、《醒世恒言》三部短篇小说集的合称，编著者冯梦龙。“两拍”是《初刻拍案惊奇》和《二刻拍案惊奇》两部短篇小说集的合称，作者凌蒙初。

    诗文

    明代诗文创作数量虽不少，但成就却不大。永乐至正统年间，文坛上出现了以内阁大学士杨士奇、杨荣、杨溥为首的“台阁体”诗派。他们的作品都是唱和应酬，粉饰太平，艺术上呆板平庸。明中叶，在反对台阁体冗沓文风的斗争中，先有弘治、正德年间的李梦阳、何景明为首的“前七子”崛起，继而又有嘉靖、万历间李攀龙、王世贞为首的“后七子”雄踞文坛。他们以复古为号召，主张“文必秦汉，诗必盛唐”，企图以摹拟古代优秀文学，取代充满官僚习气的台阁体。

    在前、后七子复古运动兴起时，文坛上又相继迭起“唐宋派”和“公安派”。"唐宋派”代表人物有王慎中、归有光等。他们提倡唐宋古文，认为秦汉与唐宋文章各具时代特色。“公安派”以湖广公安人袁宗道、袁宏道和袁中道三兄弟而得名。他们与复古派针锋相对地提出，文学是发展变化的，各有时代特点。

    杂剧

    明前期的杂剧作品鲜有优秀的作品。明中叶后，随着城镇经济的繁荣，为群众所喜闻乐见的戏曲又出现了新的发展，如康海的《中山狼》、李开先的《宝剑记》、王世贞的《鸣凤记》、梁辰鱼的《浣纱记》和徐渭的《四声猿》等。但是，明代剧作中最负盛名的是《牡丹亭》。《牡丹亭》作者是汤显祖（1550年～1616年），江西临川人，曾任南京礼部主事，因抨击当权者的腐朽昏庸，被弹劾罢官，隐居著述。他的代表作《牡丹亭》描述了杜丽娘和柳梦梅的神奇爱情故事。

    辞书

    永乐年间，明成祖敕令大臣解缙，组织三千名文臣儒士，历时五年，编纂成《永乐大典》。它辑入了明以前图书七八千种，内容包括经、史、子、集、戏剧、评话、天文、地理、医卜、农工技术以及道教、佛教等各方面的著作，全书共22937卷，约3.7亿字，装成11095册，是中国最大的一部类书。

    《永乐大典》是按韵目编纂的。它依照《洪武正韵》韵目，分列单字，在每一单字下，随类辑入有关著作。辑入古籍时，是整部、整篇或整段抄录，因此，保留了古书的原来面目，使宋元以前许多佚文秘典，赖以保存流传。

    《永乐大典》有永乐正本一部，嘉靖副本一部，都是缮写本。正本不知毁于何时何地。至今国内外仅存三百余册副本，在国内的约有二百余册。

    音乐

    在明代，流行的戏曲唱腔中，主要有弋阳腔和昆腔。弋阳腔源于江西弋阳，流行于赣北、皖南一带。昆腔本局限于吴中。嘉靖年间，著名音乐家魏良辅对昆腔進行改革，使它既集中表现了南曲的清柔婉转的特点，又保存了部分北曲激昂慷慨的声腔，成了当时最有影响的一种戏曲音乐。


服饰篇

    明代服饰在承袭前代的基础上，又有自己独特之处。比如明代的官服承袭唐宋官服制度的传统，指导思想比较保守。但制作更趋精美，材料和工艺水平都超过前朝，整体配套也更趋和谐统一。

    节俭的明太祖朱元璋认为礼服不可过繁，祭天地、宗庙只需戴通天冠，穿纱袍。一品至五品官服紫，六、七品服绯。因为明取法周汉唐宋，以火德王天下，色应尚赤，并规定正旦、冬至、圣节（皇帝生日）、祭社稷、先农、册拜等大典要穿衮服。

    皇帝冠服主要包括衮冕、通天冠等。明朝在洪武十六年（公元1383年）始定衮冕制度，至洪武二十六年（公元1393年）、永乐三年（公元1405年）时又分别做过补充修改。

    衮冕的形制基本承袭古制，在圆柱形帽卷上端覆盖广一尺二寸、长二尺四寸，用桐板做成的綖，綖板前圆后方，用皂纱裱裹。綖板前后各有12旒，旒就是用五彩的缫（丝绳）12根，每根穿五彩玉珠12颗，每颗间距一寸。帽卷夏用玉草、冬用皮革作骨架，表裱玄色纱，里裱朱色纱做成。帽卷两侧有纽孔（戴时用玉簪穿过纽孔把冕固定在头顶的发髻上），下端有武（即帽圈），纽孔和武都用金片镶成。綖板左右悬红丝绳为缨，缨上挂黄玉，垂于两耳之旁。此外，綖板上还悬有一根朱纮。

    与此配套的衮服，据《明史·舆服志》记载，由玄衣、黄裳、白罗大带、黄蔽膝、素纱中单、赤舄等配成。据永乐三年的定制，玄衣肩部织日、月、龙纹，背部织星辰、山纹，袖部织火、华虫、宗彝纹，领、褾（袖端）、襈（衣襟侧边）、裾（衣襟底边）都是本色。纁裳织藻、粉米、黼、黻纹各二，前三幅、后四幅，腰部有襞积（褶裥），綼（裳的侧边），褐（裳的底边）都是本色，腰以下前后不缝合。中单以素纱制作，青色领、褾、裾，领上织黻纹13，蔽膝与裳同色，织藻、粉米、黼、黻各2，本色边。另有黄、白、赤、玄、缥、绿六彩大绶和小绶，玉钩、玉佩，金钩、玉环及赤色袜、舄。

    而通天冠是在洪武元年定制（公元1368年），加金博山附蝉，首施珠翠，黑介帻，组缨、玉簪导。与绛纱袍、皂色领、褾、裾的白纱中单、绛纱蔽膝、白色假带、方心曲领、白袜、赤舄配套，为皇帝郊庙、省牲、皇太子冠婚、醮戒时所穿。

    此外，还有用于视朝、降诏、降香、進表、四夷朝贡，外官朝觐，策士、传胪、祭太岁山川时穿的皮弁服；亲征遣将时穿的武弁服。 平常穿的衣服是盘领窄袖黄袍、玉带、皮靴。黄袍前后及两肩各织金盘龙一，即一般所称的四团龙袍。乌纱折上巾造型像善字，故称翼善冠。

    皇后冠服主要包括礼服和常服。皇后在受册、谒庙、朝会时穿礼服，其冠，圆框冒以翡翠，上饰九龙四凤，大、小花树各12，两博鬓、12钿（短头大花的花簪）。穿袆衣，深青地，画红加五色翟（雉鸟）12等（行）。配素纱中单，黻领、朱罗、彀（绉纱）褾（袖端）、襈（衣襟侧边）、裾（衣襟底边），深青色地镶酱红色边绣三对翟鸟纹蔽膝，深青色上镶朱锦边、下镶绿锦边的大带，青丝带作纽约。玉革带。青色加金饰的袜、舄。后来又在冠式上做了一些改变。

    常服一般是用双凤翊龙冠，首饰钏镯用金玉、珠宝、翡翠。金绣龙纹诸色真红大袖衣、霞帔、红罗长裙，红背子。冠形如特髻，上加龙凤饰。衣用织金龙凤纹加绣饰。

    文武官员的服饰包括冠服、祭服、公服和常服。官员凡大祀、庆成、正旦、冬至、圣节、颁诏、开读、進表、传制都用梁冠、赤罗衣，青领缘白纱中单，青缘赤罗裳，赤罗蔽膝，赤白二色绢大带，革带，佩绶，白袜黑履。以梁冠上的梁数区别品位高低。公冠八梁，侯、伯七梁，都加笼巾貂蝉（貂原来挂貂尾，后以雉尾代替，蝉是金饰）。

    嘉靖八年（公元1529年）将朝服上衣改成赤罗青缘，长过腰止七寸，不掩没下裳。中单改成白纱青缘，下裳赤罗青缘，前三幅后四幅，每幅三襞积（褶裥），革带前缀蔽膝，后佩绶，系而掩之。大带表里用素色。万历五年令百官正旦朝贺，不准穿朱履。冬十一月百官可戴暖耳。

    此外，皇帝亲祀郊庙、社稷，文武官分献陪祭穿祭服。洪武二十六年定，一至九品，皂领缘青罗衣，皂领缘白纱中单，皂缘赤罗裳，赤罗蔽膝，三品以上方心曲领。冠带佩绶同朝服，四品以下去佩绶。祭太庙社稷时，他们穿大红便服。

    公服包括乌纱帽、团领衫、束带，其带一品玉，二品花犀，三品金银花，四品素金，五品银钑花，六、七品素银，八、九品乌角

    官员凡常朝视事穿常服。明初常服与公服都是乌纱帽、团领衫、束带。洪武六年规定一、二品用杂色文绮、绫罗、彩绣，帽珠用玉；三至五品用杂色文绮、绫罗，帽顶用金，帽珠除玉外随所用。六至九品用杂色文绮、绫罗，帽顶用银，帽珠玛瑙、水晶、香木。一至六品穿四爪龙（蟒），许用金绣。

    明朝《大学衍义补遗》卷九十八说："我朝定制，品官各有花样。公、侯、驸马、伯，服绣麒麟白泽，不在文武之数；文武一品至九品，皆有应服花样，文官用飞鸟，像其文采也，武官用走兽，像其猛鸷也。"接着讲明朝的常服，可由各级官员按其等级根据规定款式自制，不像宋代是由政府统一制作定时分赐。常服上可兼下，下不得僭上。一般文官都能遵循制度服用，武官往往违反制度穿公侯伯及一品之服，自熊罴至海马（即五品至九品）的服装，不但穿的人极少，而制造的人也几乎断绝了。

    此外，还有明朝内使监宦官、宰辅蒙恩特赏的赐服，如蟒服、飞鱼服、斗牛服。

    明朝只有皇帝和其亲属可穿五爪龙纹衣服，明后期有的重臣权贵也穿五爪龙衣，则称为"蟒龙"。嘉靖权相严嵩被参劾倒台后，在江西分宜县严嵩的老家抄没成千上万件丝绸衣料和各种华贵服装。

    明代服装的基本款式有：交领式衣衫 、盘领衣、上衣与下裳相连的束腰袍裙、对襟合领或对襟直领式衣服、背间中缝直通到下面的斜领大袖袍，如直裰（又称直掇、直身）、襴衫、道袍。

    明代一般人常用的巾幅名目较多，有些是唐、宋传留下来的，有些是辽、金、元游牧民族流传到中原、保留到明代的，还有一些是明代新创的。例如儒巾、软巾、诸葛巾、东坡巾、山谷巾，都是传统的巾式。明初有一种用黑色细绳、马尾鬃丝或头发编结的网巾，网口上下用帛包边，长有二玉或金属小圈，二边各系小绳交穿于二小圈内，上面束于顶发，下面可用总绳拴紧，故又名“一统山河”或“一统天和”。网巾的用处是可以保持头发不乱。

    明朝官服戴纱帽笼巾，下面多先戴网巾起约发作用。天启时，削去网带，止束下网，名为“懒收网”。另外有四周巾，用二尺多的幅帛裹头，余幅后垂，为燕居之饰。纯阳巾，顶部用帛叠成一寸宽的硬褶，叠好后像一排竹简垂之于后，以八仙中的吕洞宾号纯阳名之。这种巾子也可按唐代诗人白居易（字乐天）的名，称之为乐天巾。老人巾，是明初始兴的巾样，明太祖用手将顶部按之使之前仰后俯，就依样改制之，惟老年人所戴，故称老年巾。将巾、结巾，都是用尺帛裹头，又缀片帛于后，其末端下垂，俗称扎巾。此外还有两仪巾，后垂飞叶两片。万字巾，上阔下狭形如万字。凿子巾，即唐巾去掉带子。凌云巾，因形状诡异被禁用。

    明朝民间最流行的是瓜皮帽，当时称六合一统帽或小帽，是用六块罗帛缝拼，六瓣合缝，下有帽檐，当时南方百姓冬天都戴它。

    明朝的鞋子包括：靴、舄、高跟鞋等。


科技篇

章翠英 《李时珍采药图》

    农业

    明朝在农业方面做出突出贡献的人是宋应星和徐光启。

    宋应星，字长庚，江西奉新县人，约生活于16世纪末到17世纪中叶，是一位杰出的科学家，他总结了当时农业和手工业生产技术，写成名著《天工开物》。《天工开物》共3卷18篇，从农作物的种植、收割、加工，到制盐、糖、油、酒、曲和制衣服、染颜色；从砖瓦、瓷器、纸张的生产，到五金的采冶，器具的锻铸，石灰、矾石、硫磺和煤炭的利用，以及车船、朱墨、珠宝等的制作，无所不载。

    徐光启（1562年～1633年），字子先，别号玄扈先生，上海县人，明末官僚。他生活的时代，欧洲正進入资本主义时期，天文、地理、数学、机械力学等方面有了很大的发展。徐光启吸收了西方的科学知识，并和中国传统的科学技术相互结合，在天文、数学、生物学和农学方面获得新的成就。他组织明朝“历局”工作人员，编制了当时可算很完备的整个天球的恒星图，并采用新的测算法，使日食月食的推测，较前大为精密。他主持编译的《崇祯历书》，是中国天文历算学中一份完整可贵的遗产。徐光启还和意大利传教士利玛窦合译《几何原本》，把欧洲数学介绍到中国来。他参加翻译的《测量全义》，介绍了西方三角术和球面三角术，引述了许多新公式。三角函数表也是经徐光启等首次介绍到中国的。

    徐光启在生物学和农学方面的贡献很大，代表作是《农政全书》。《农政全书》共60卷，约60万字，分12个部分。举凡农业及与农业有关的政策、制度、措施、工具、作物特性、技术知识等等，应有尽有。同时，作者也写進了自己亲身试验的成果。徐光启曾在天津试验改良水田，又在他父亲坟地周围开了一个试验园地，引种外地作物，培植高产良种。他从福建引种甘薯获得成功后，著书加以推广。《农政全书》不仅总结了17世纪以前中国农业生产知识，而且还融合了部分外来的农业知识。

    医学

    明朝出了一位大医学家李时珍。李时珍（1518年～1593年），字东璧，号濒湖，湖广蕲州人，父祖世代行医。他在青年时便随父学医。在医疗实践中，李时珍发现过去“本草”中记载的中药，尽管多达－千余种，但对药性、药名和分类的记载，有不少错误，还有许多宝贵药物知识，还没有被吸收進去。他穷毕生精力，披阅了八百余家著作，并到北京、河南、江西、南京等地实地考察，还访问了成千上万的群众，前后三易其稿，终于写成《本草纲目》。

    《本草纲目》全书共分52卷，全书共收药物1892种，其中由李时珍总结民间经验而增加的有300多种。书中还附有处方11096则，插图1000多幅。《本草纲目》对每种药物的名称、性能、用途、制作都作了说明，并订正了历代相沿的某些错误。它是中国16世纪以前医药学丰富经验的总结，是中国医药宝库中一份珍贵遗产，直至今天还有实用价值。此外，《本草纲目》不仅是一部药典，也是一部植物学、动物学、矿物学的重要著作。

    地理学

    明朝还出了一位著名的游侠徐宏祖。徐宏祖（1586年～1641 年），字振之，号霞客，江苏江阴人。他从青年时起就开始有计划的考察旅行，“不避风雨，不惮虎狼”，足迹遍及今天的江苏、浙江、福建、山东、河北、山西、陕西、河南、湖北、湖南、江西、广东、广西、云南等地，并最终根据自己的经历，写成了《徐霞客游记》。

    《徐霞客游记》是他考察山水三十年的总结，具有很丰富的内容。其中有世界上岩溶考察的最早资料。

    《徐霞客游记》还记载了苗、瑶、果罗（彝）、摩些（纳西）、壮、白等少数民族的经济、历史、地理和风俗习惯，以及村落城镇的盛衰，名胜古迹的演变等，是研究中国民族和历史地理的珍贵资料。

    建筑艺术

    北京皇宫（今故宫）是明代建筑的突出代表。

    当时的北京城以紫禁城内皇宫为中心，外是周长18里的皇城，皇城之外是周长45里的京城。皇宫正式动工于1417年（永乐十五年），竣工于1420年（永乐十八年）。这所皇宫由几百座不同的建筑物组成，面积约30万平方米。各个建筑物大都用白色大理石做台基和栏杆，建筑物木构的本身，如木柱、门、窗等都用朱漆，横额以蓝绿两色作彩画，屋顶用黄色琉璃瓦，精美绝伦。其中奉天殿（今太和殿）、华盖殿（今中和殿）、谨身殿（今保和殿）是中心建筑，占地面积8.7万平方米。三大殿的台基各由高达二丈余的三层重迭的须弥座构成，俗称“三台”，把三大殿衬托得更加巍峨壮观。台前有精镂的丹墀，台四周用汉白玉栏杆围绕，琳麋秀丽。除紫禁城内的皇宫外，还建筑了供帝王祭祀天地、祖先、神灵用的天坛、社稷坛、山川坛、太庙和作皇城正门的承天门等。

    除了皇宫建筑外，明代佛塔和陵墓也有着自己的特色。上述建筑多不再用易腐的木材，改用砖石建筑。南京报恩寺琉璃宝塔，山西洪洞县霍山广胜寺飞虹塔等，都是用琉璃砖砌成。北京昌平定陵，就是一座用大理石、汉白玉和砖砌成的地下宫殿。

    明代园林造景，有很高的艺术水平，不仅能在有限的空间内，因地制宜，开池堆山，种花木、建亭榭，巧夺天工；而且能借回廊曲院分划空间，使结构复杂，形成了“景外有景”，“园中有园”。苏州拙政园、留园等，以幽曲明净、精巧秀丽著名。


命运多舛的时代：中华民国(大陆时期)

    (1911年─1945年)

    当历史跨越千年，走过了三皇五帝，走过了秦皇汉武，走过了唐宗宋祖，走过了若干灿烂辉煌的时代，留下了为后人所骄傲的中华文明后，中国走入了一个命运多舛的时期。在这个时间并不太长的时期，中国承载了太多的苦难，不仅有连绵的战火，还有那无尽的天灾人祸。在这个时期，中华民国建立，并在中国开始艰难的推行宪政。但是，袁世凯的恢复帝制和军阀的混战，打乱了中国的民主進程，使中国陷入了四分五裂的割据局面。二十年代末，国民党在蒋介石的率领下，取得北伐胜利，再次统一了中国，并在南京建立了国民政府。中国在南京国民政府的统治下，各方面取得了一定的发展，甚至出现了二十年代末三十年代初的短暂繁荣期。三十年代初，日本入侵中国，企图将中国变为自己的殖民地。但是中华民族在中华民国总统蒋介石的率领下，经过十四年的浴血奋战，终于抵御了日本的侵华图谋，取得了抗日战争的最终胜利。同时，中国的民主亦开始艰难前行，并在几十年后的台湾得以真正实行。也是在这个时期，一个西来的幽灵开始在中国生根发芽，并孕育了一个在其发展史上不断充斥着谎言、血腥和暴力的邪党：中国共产党。它带给中国人民的不是自由，不是光明，不是民主，而是超过半个世纪的专制统治，无尽的苦难和黑暗。

    关于中华民国建立及立国之初的预言

    关于中华民国的建立，历史上诸多预言都提及到。

    三国诸葛亮在其预言诗《马前课》第十课中预言道：“豕后牛前，千人一口。五二倒置，朋来无咎。”“豕后牛前”中间是鼠年，即1912年；“千人一口”，是一个和字，指南北政权共和。“五二倒置，朋来无咎”，五为君位，二为臣位，指袁世凯逼迫清帝退位，清朝灭亡。

    隋朝步虚大师的预言诗第二节中预言道：“君做祖，质彬彬，万里长虹破浪征；黄鹤楼中吹玉笛，八方齐唱凯歌吟，旌旗五色换新新。”

    第一句中“君做祖，质彬彬”君，也就是你。你做祖，那也就是我为孙，暗指一个“孙”字。“质彬彬”本来应该是“文质彬彬”的成语，这里暗指一个“文”字。加起来就是“孙文”二字，是指孙中山。“万里长虹破浪征”是指孙中山，不远万里，不辞辛劳，为革命奔走于海内外，组织革命党。

    第二句“黄鹤楼中吹玉笛，八方齐唱凯歌吟，旌旗五色换新新” 。 黄鹤楼，位于湖北武昌。这是指武昌起义成功，八方响应，共同庆祝共和胜利。新的朝代，也就是中华民国正式创立，定五色(红黄蓝白黑)旗为国旗。

    唐朝《推背图》第三十七象也预言了清朝的灭亡和中华民国的建立，以及立国之初的袁氏窃位。图中一圆状首级出水，喻指武昌起义导致清朝灭亡后，有袁(圆)为首出现。谶文是：“汉水茫茫，不统继统；南北不分，和衷与共。”颂文是：“水清终有竭，倒戈逢八月。海内竟无王，半凶还半吉。”

    “汉水茫茫，不统继统”：“汉水”指武昌。此句意指武昌起义后，军阀割据的局面取代了原本统一的宣统帝末清王朝。“南北不分，和衷与共”意指全国上下，共渡艰难。

    “水清终有竭，倒戈逢八月”：“倒戈”意指武昌起义是清朝湖北新军工程第八营中的革命党人倒戈而起。此句喻指发生在宣统三年八月的武昌起义灭亡了清王朝。“海内竟无王，半凶还半吉”：“半凶还半吉”隐一袁字，意指袁世凯。此句意指清亡后军阀割据，没有王帅，在此状况下袁世凯数次夺权篡位。

    宋朝《梅花诗》第六节同样预言了中华民国的建立：“漫天一白汉江秋，憔悴黄花总带愁。吉曜半升箕斗隐，金乌起灭海山头。”

    “漫天一白汉江秋”是说经历了满清外族统治达三百年之久的中国，也就是“漫天”，终于又有了新希望。“一白”是喻指新的希望。“汉江秋”是指公元1911年的秋季，10月10日武昌起义成功，清朝宣统帝被迫宣布退位，清朝亡，中华民国成立了，中国進入了一个崭新的时代。关于其它三句的预示，我们下文再加解析。

    且让我们走入历史的隧道。


孙中山和中华民国的建立

    晚清王朝的腐败和无能，加之连年的天灾，使中国陷入了前所未有的内忧外患中。一批受西方思潮影响的新式人物，希望发动一场自上而下的改良运动，以挽救危难中的国家。1898年的戊戌变法便是一次尝试，但是百日后即宣告失败。七君子被杀，而发动维新变法的领袖人物康有为和梁启超不得不流亡日本。与此同时，以反清闻名的领袖孙中山亦于此时寄居在日本。与改良派不同的是，孙中山代表的反清势力坚决要推翻帝制，而康有为和梁启超则坚持保皇态度，因此两派始终未能进行合作。

    孙中山，1866年11月12日出生在广东省香山县。名文，字载之（乃自取“文以载道”之义），号日新，改号逸仙，幼名帝象，后化名为中山樵。年少时的孙中山曾受兄长接济去夏威夷，并在那儿接受了小学和中学教育。1892年7月以第一名的成绩毕业于香港西医书院（香港大学的前身），并获当时香港总督的亲自颁奖。之后他在澳门、广州等地行医。

    从1885年中法战争中国战败后，孙中山一直很关心中国的命运。他上书李鸿章提出多项改良建议，但未受理睬。

    1894 年，孙中山组建了反清秘密组织“兴中会”(含复兴中华之意) ，提出了“驱除鞑虏，恢复中国，创立合众政府”的口号。第二年，孙中山准备在广州发动起义，起义前被官府查获，孙中山逃脱后，被迫流亡英国，此后又前往日本。1905年，孙中山在日本东京再组中国同盟会，被推为主要执行人，确定了“驱除鞑虏，恢复中华，建立民国，平均地权”的革命政纲，并首次提出三民主义学说，即民族主义，民权主义和民生主义，并创办了《民报》。三民主义学说成为此后国民党所信奉的根本原则。这其中最重要的是民权主义，孙中山提出了用一部宪法来保证：这部宪法将由行政、立法、司法、选举和考试这五种权力组成。

    参加同盟会的主要人员是海外留学生和海外华人，其中包括汪精卫和胡汉民等。同盟会成立后，先后组织了多次反清起义，但均以失败告终。1911年10月10日，驻守在武昌的新军3000余人发动起义。尽管起义人数与清军人数相比仍居于劣势，但人心向背，军心涣散的清军很快放弃城池而走，新军占领了武昌城。各国驻武汉领事随即宣布中立。武昌起义的胜利得到了各省的积极反应。几周内，其它20多个省相继发布反满独立声明。到了11月初，所有华南和华中包括西北的省份都宣布了独立，只有6个地区发生了一些战斗。这些独立的省份通常都得到了同盟会和新军的支持。不过，北方大部份省份仍处于清廷的势力范围。

    武昌起义后不久，清政府为拯救颓势，召回了闲居的袁世凯，同意他出任政府内阁总理大臣，兼任军队最高统帅。袁世凯，22岁科举失败，乃弃文从武。曾在朝鲜带兵打仗。1895年，他开始在天津与塘沽间的小站操练新军，逐渐为清政府所倚重。戊戌变法时，袁世凯站在了以慈禧为代表的保守派一方，从而间接导致了变法的失败。其后，袁世凯先后出任山东巡抚，直隶总督和北洋大臣，1907年担任军机大臣。其间袁世凯推行的改革，包括有废科举、在全国各地督办新军、建学校、办工业等。1908年，慈禧和光绪死后，袁世凯被解除所有职务，返回原籍。

    另一方面，宣布独立的省份和同盟会成员在南京建立了临时政府，并起草了临时约法。而此时的孙中山也从国外回到了国内，并在南京被17省代表推选为中华民国临时大总统。1912年1月1日孙中山在南京宣誓就职，成立中华民国临时政府，并于月底组成了临时参议院。考虑到袁世凯握有兵权，而且是唯一一个可以避免内战、混乱和外国可能干涉的人选，孙中山在宣誓就职时表示，只要袁世凯易帜支持中华民国，他将随时辞职让位给袁世凯。而此时的袁世凯一方面与清政府讨价，一方面与南京临时政府谈判，并最终达成了解决方案：清帝退位，袁世凯出任中华民国大总统。1912年1月25日，袁世凯及北洋各将领通电支持共和；2月12日，在袁世凯的胁迫下，隆裕皇太后代表年幼的宣统皇帝发表上谕，宣布退位。清王朝彻底落下了帷幕。2月13日，孙中山在南京宣布辞去临时大总统的职位；2月15日，南京参议院选举袁世凯为第二届临时大总统。同时敦促袁世凯迅速南下就职。为约束袁氏的滥权，由临时参议院制定临时约法，迨袁氏就职后，即依临时约法提名唐绍仪组织内阁制政府，这是民初政府体制的第一次变革。

    但是，怀有野心并不愿意南下的袁世凯，以防止兵变为由留在了北京，并于3月10日在北京宣誓就职。


走向独裁的袁世凯统治时期

(1912年3月--1916年3月)

    袁世凯在北京宣誓就职后，依照共和政体的要求，任命唐绍仪为总理，并组建了一个10人内阁。新组建的内阁中有4人是同盟会成员，来自湖南的宋教仁也在其中。宋教仁是中华民国临时约法的起草人之一。

    《约法》共7章56条。它仿照西方的民主制度中“三权分立”的原则，规定中国立法权属于参议院；临时大总统行使职权须有国务员到署；法官有独立审判权。它规定中华民国主权属于国民全体，国民有人身、财产、言论、通信、居住和信教等自由，有请愿、选举、被选举的权利。在国家机构体制上，实行内阁制，内阁总理由议会多数党产生，总理对总统要办的事项，如不同意，可驳回，总统颁布命令须由内阁总理副署才能生效。

    由于该临时约法划分了总统和议会的各自权限，因此不久就出现了关于由谁来控制内阁及其行政权限的争执。袁世凯希望自己亲自掌控内阁，而不希望内阁由议会负责。当唐绍仪意识到这点后，便于1912年6月与其他4位同盟会成员递交了辞呈。此后的内阁就只由总统一人负责了。

    在袁世凯统治初期，北洋集团与南方的同盟会领导下的各省并没有真正实现政治的整合，只是维持着表面上的合作。袁世凯为了避免与革命党人的关系破裂，便邀请孙中山和另一个同盟会的领袖黄兴来北京任职，但都是一些无关紧要的职位。在北京国民政府中真正掌管权力的仍然是袁世凯代表的北洋派系，加之国会的软弱，孙中山未能与南方各省加强联盟，南方没有形成足可以与袁世凯抗衡的力量。而且，南方各省比以前愈加分化，对袁的态度也是各式各样。

    当时南方之各省，大致可分为两湖、苏皖、两广、云贵川（西南）四大块（江西、浙江、福建位于前三大块之间），其中的重点省是鄂、苏、粤、滇。前二省横江面北，当南北之冲，尤为紧要。宁汉合则可北上逐鹿；宁汉虽分而同与北方为敌，则可成以北洋鼎足之势；宁汉中有一方左袒北洋，则另一方危矣，南方则处于困境中。而宁汉两方在革命时嫌隙已深，袁世凯采取拉黎制黎的手段，使宁方陷于半孤立状。

    此时，在汲取了西方党派政治的组成结构后，中国大地上首次出现了一些在野党，包括1912年8月由同盟会改组而来的国民党和1913年5月梁启超建立的民主党。

    1913 年2月，中国首次根据临时约法的规定，进行国会选举。在一场以各省为基础、对选民限制极严的间接选举导致的全国大选中，国民党在参众两院取得了压倒性多数。在这种形势下，宋教仁在华中举行了大规模的竞选活动，要求政府允许国民党组阁。国民党亦准备由宋教仁出任内阁总理。但是3月20日，袁世凯派人刺杀了宋教仁，并在事后散布谣言指是黄兴是暗杀的主谋。

    此时，反袁情绪日趋激烈，因为就在刺杀宋教仁事件发生不久，袁世凯在未经国会表决的情况下，就与五大国银行集团签订了2500万英镑的借款合同，以换取列强对其政府的承认和支持。根据该借款合同，中国实际上只能得到84%的款项，即2100 万英镑，但是在最后期限前要偿付全部本金和5%的年息，共计6789多万英镑。同时，袁世凯还将华中和华南诸省支持国民党的军事长官革职。针对袁的所作所为，孙中山于7月发动了二次革命，武力讨伐袁世凯，但是因为南方各省的分化，革命被袁轻易击败。孙中山等人不得不再次流亡日本，而袁世凯将其势力扩张到了几乎全部省份。

    用暗杀和战争打败国民党后，袁又转回来收拾国会和各省议会。10月6日，国会在军警压力下选举袁世凯为第一任正式大总统。11月，袁世凯下令解散国民党，并收缴国民党议员证书，驱逐国民党党籍议员438人。国会因人数不足而无法开会。为了瓦解南方各省长官的权力，早在1913年1 月，袁世凯不经参议院就颁布了新省级官制，以“民政长”为一省行政长官，由大总统任命，强行军民分治和省长简任（虽然不得已规定未设民政长之省由都督兼任）。同月，袁又公布了都督府组织令，使都督直属大总统，军令受参谋本部指挥，军政受陆军部处理，都督的设撤兼任，要由国务会议决定。虽然江西等省的抵制，延缓了袁的集权进程，但打败“二次革命”后，袁加快了步伐。1913年12月，增设“护军使”一职，其作用之一就是分割省级军政长官的权力。

    1914 年1月，袁世凯下令解散国会。2月，解散各省省议会；同月，内阁辞职。此后袁认为“人民滥用民主自由、人民政治认识尚在幼稚时代”，废止中华民国临时约法，于5月推出新的中华民国约法，改内阁制为总统制。6月，裁撤各省都督，设“将军督理军务”，由（中央）将军府分遣。之后再修改总统选举法，使总统可无限期连任，而新任总统亦由在任总统指派。新的中华民国约法赋予了袁世凯作为独裁者所需要的一切权力。54岁的袁世凯成为了真正的独裁者。

    袁世凯在就任中华民国临时大总统和大总统期间，在与列强的关系方面不断让步。首先在西藏和外蒙古问题上，默认了俄国对外蒙古的支配地位，允许英国在西藏享有永久性利益，而袁世凯得到的是俄国和英国对其政府的承认。其次，在对日本占领德国在中国山东的殖民地和铁路问题上，袁世凯又继续妥协。1914年，第一次大战爆发。1915年，日本乘欧美各国无暇东顾，秘密向袁世凯提出二十一条，要求中国承认日本取代德国的特权，进一步扩大日本在满蒙的权益，并聘用日人为顾问。日本的要求接近等同将中国纳入成为其保护国。5月9日，在日本的最后通牒之下，袁世凯被迫接受了二十一条的大部分条款。袁世凯的这一行为引发了全国人民的抗议。但是袁世凯不顾民情，继续实行他的皇帝梦。1915年8月，他授意杨度等人发起“筹安会”，鼓动恢复帝制。在一番推辞后，12月，袁世凯下诏将中华民国改称中华帝国，自1915年12月12日加冕登基为中华帝国皇帝，并改中华民国五年（1916年）为中华帝国洪宪元年，是为洪宪皇帝或洪宪皇朝。总统府改为新华宫。这同时标志着中国最初实行的宪政以失败告终。

    袁氏的登基称帝之举，遭到绝大部份中国人的反对，蔡锷等人组织护国军于云南起兵讨伐，随之，贵州，两广，浙江，四川和湖南等地也先后起兵响应。南北冲突趋向表面化。而袁世凯的部分心腹将领，如段祺瑞亦借故离开。在后来倒袁运动中发挥了重大作用的袁的旧将冯国璋也公开指责袁。袁派兵攻击护国军，因人心所向，攻击失败。而日本则发动了所有与中国签约的列强反对袁世凯称帝。随着复辟帝制遭到广泛反对，得不到任何支持的袁世凯在1916年3月22日宣布取消帝制帝号，恢复中华民国，并商请南方停战。短暂的中华帝国不复存在。而南方提出要求袁世凯退位，由副总统黎元洪出任大总统。双方处于僵持状态。不久，称帝83天后的袁世凯于6月6日忧惧死去。黎元洪代行职权，并恢复了国会和临时约法，问题暂时得以解决。不过，袁世凯死后不久，为了争夺权力，南北方彻底分裂，中国开始陷入了军阀的混战中。


关于军阀混战的预言

    隋朝步虚大师的预言诗第三节中预言道：“吉士怀柔，三十年变，岂凡人哉？昙花一现，南北东西，龙争虎战，七八数定，山川粗奠。”

    吉士怀柔，暗指一个“袁”字。三十年变，三十为卅，三十年为一世代，这里暗指一个“世”字。岂凡二字，左右相拼，约为一个“凯”字。这是指袁世凯，心怀叵测，不想作凡人，企图复辟帝制。结果，只作了100多天的皇帝，终于在全国一片的讨伐护法运动中，含恨而死，正所谓“昙花一现”。

    “南北东西，龙争虎战，七八数定，山川粗奠。”指民国建立后，马上進入了东西南北四方割据和的龙争虎斗的军阀混战局面。后来，国民军组织北伐，并最后取得胜利，这才奠定了江山的基础，“山川粗奠”。这时，已经是十五(七加八)年后，约公元一九二六年了。

    前面提及的宋朝《梅花诗》第六节不仅预言了中华民国的建立，而且还预言了建立后多舛的命运。让我们先来看看后几句的解析。

    “憔悴黄花总带愁”是指民国革命虽然成功，但根基非常不稳定，如“憔悴”的“黄花”，黄花在传统上常被用来指稚嫩的生灵。自从民国建立后，先是袁世凯的复辟窃国，又是张勋的复辟，接着是长期的军阀混战，派系割据。国民政权就如“憔悴黄花”，总是愁事不断，故曰：“总带愁”。“吉曜半升箕斗隐”：“吉曜”喻指中华民国青天白日满地红的国旗，“半升”指国民党统治初期，经历了长期封建统治，外族掠夺和军阀战争的中国，百废待兴。蒋介石领导的北伐战争刚刚成功，国家正在起步发展中，国民党政权正在巩固自己的地位，而这时共产党的势力却于暗中迅速发展壮大。“箕斗”为中国古代星相学中所讲的“二十八”宿中的星宿，这里也就是星星的意思，指共产党的势力。“箕斗隐”字，道明了共产党趁内忧外患之机，于暗中迅速发展实力的史实。“金乌起灭海山头”一句的“金乌”，是古时候对太阳的别称，此处指自称太阳之国的日本。整句指日本在二战中兴起、入侵中国与最终战败投降的命运。


中华民国陷入军阀混战

(1916年--1928年)

    袁世凯在位时，北洋各派尚有一个首领。袁氏死后，势力相当的北洋各派也开始了权力的争夺。而南方各省则组织了一个各省区联合会，与内讧的北洋势力相抗衡。他们主张“采用联邦制度，省长民选，组织活泼有为的地方政府”。南北关系开始陷于僵持之中，明显的已很难用传统的办法较快整合。

    这样，北南就都進入重新组合阶段，内斗与分争随之愈演愈烈，无暇或无力有大的动作，因而从整体上形成了南北互不能胜、彼此对峙之均势。此时，没有一个政党可以将这些军事力量纳入自己的范围。但是，同样，这些军阀也没有能力创建一个新的王朝。他们仍旧在寻找各种制度上的认可来加强和扩张他们的权力。不过，北京政府仍是各国承认的合法政府。

    先来看看北方各派系在权力上的争斗。

    黎元洪继袁世凯死后出任大总统。黎元洪继任大总统后，曾引起新旧约法的争议。冲突的焦点，在于是否维持总统制或恢复内阁制的政府体制。6月29日，黎元洪下令恢复临时约法，重开民国三年被解散的国会，并且任命段祺瑞为国务总理。1917年，因为德国宣布无限制潜艇战争，民国政府宣布与德国断交。段祺瑞進而谋求对德参战。议案被议会搁置。一些省区督军遂分别上书大总统和总理，借口反对宪法草案，要求解散国会。为消弥纷争，黎元洪罢免了段祺瑞的总理之职。拥护段的安徽省长倪嗣冲首先宣告独立与中央脱离关系，拥段各省纷纷响应，直隶，山东，山西，河南，陕西，奉天，黑龙江，浙江等省也宣布独立；督军团并在天津设立军务总参谋处，准备谋叛。黎元洪无奈，召安徽督军张勋進京商议国事。张勋到达天津后，胁迫黎元洪解散国会然后再進入北京。更加出乎人们意料的是，张勋進入北京后，挟持清朝废帝溥仪于7月1日复辟。黎元洪被迫出走，让副总统冯国璋代理大总统之职，段祺瑞任总理。段祺瑞整顿兵马，赶走了张勋。复辟失败。北洋政府借口复辟之时，中华民国业已中断，要求重新召集参议院，修改选举法，另行召集新国会。国会召开后，选举徐世昌任大总统，并于1918年10月10日正式就职。而此时的云南和两广，借国会解散之机，决定不受非法内阁干涉，并在广州召开会议，成立军政府。中华民国遂成南北分裂的态势。而彼此的内部也依然无法避免战争。

    1918年7月，北方的皖系吴佩孚与段祺瑞部在直隶开战，段祺瑞部战败，随之段祺瑞宣布下野。此时北方的势力主要有：任直隶，山东和河南巡阅使的曹琨和吴佩孚的直系，两湖巡阅使王占元部，东三省巡阅使张作霖的奉系。三方发生争斗，曹琨和吴佩孚的直系暂时取得了胜利。1922年的6月，徐世昌宣布辞职。曹琨等电请黎元洪复位。不久，黎元洪再次出任大总统。除了奉系和浙江的卢永祥外，其余北方势力均集于直系旗下。而东三省自直奉大战后，即由三省公议推举张作霖为联省自治保安总司令，不听从北京的命令。

    1923年6月，北京军、警围攻总统府索要军饷，黎元洪出走，经天津去了南方。同年10月，曹琨以贿选出任大总统，同时公布宪法。浙江遂宣布与北京断绝关系。云南和东三省都通电讨曹，但都未出兵。1924年，直奉之战重开，直系军阀孙传芳攻入浙江，卢永祥败走。西北军阀冯玉祥攻入北京，废黜了曹琨。不久，张作霖也打败了吴佩孚，進入北京，双方联合推举段祺瑞为临时执政。段祺瑞邀请孙中山北上，商讨国事。1925年初，孙中山北上。孙主张召开国民会议，但不为段祺瑞所用。段主张先开善后会议，解决时局问题；再开国民代表会议，解决根本问题，孙中山表示反对。这样，会商毫无结果。三月十二日，孙中山卒于北京。此时，直系和奉系间，直系与西北军阀冯玉祥间的战争不断。而从此后到1927年6月，只建立了一系列摄政内阁，并一直由国务总理代行总统职权和执政权，北方并无统一的首领。

    1927年6月，张作霖解散了最后一届内阁，并在北京自封为海陆军大元帅，为北洋军阀政府最高统治者。他任命的内阁成员大部份是他的拥护者。不过，当1928年6月国民政府军队取得北伐胜利，進入北京时，中国的宪政时期结束了。同月8日，张作霖坐火车回奉天时被日本人炸死。其子张学良继任，并于同年12月通电服从国民政府，承认南京国民政府的权力。至此，北洋军阀统治正式结束，国家恢复统一。

    总而言之，袁世凯之后的北京政府，除了1917年清帝复辟及1924年至1926年段任临时执政时期以外（1925年12月增设国务院，恢复所谓责任内阁制），政府的组织，大抵具有内阁制的形式与精神。而1927年6月，张作霖入京组织的军政府，虽在大元帅之下设国务院，实际上则是一种军事独裁制度。

    那么，南方各省情况又如何呢？

    南方诸省，随着北洋军阀政府日益加强对国会和政府的控制，开始逐渐疏离北京政府。1917年，在拥护段祺瑞的各省反叛后，南方各省人士退出国会。孙中山于6 月6日致电两广巡阅使陆荣廷、云南督军唐继尧及西南各省督军师长共起讨逆救国。10日，孙中山先生与章炳麟联名致电黎元洪及西南各省，主张清除祸国罪魁徐世昌、段祺瑞等及倡乱督军省长护军等人。7月4日，段祺瑞于马厂誓师，并宣布就国务总理职。孙中山先生等人商议决定，将民国政府移设上海，并请黎元洪南下，继续行使大总统职权。因为上海外交方面牵制过多，而海军方面亦有移驻广州以两广为护法根据地的表示。因此，孙中山先生决定先行到广州接洽。7月17 日，孙中山来到广州，倡导护法。海军总司令程璧光、第一舰队司令林葆怿响应护法号召，发表宣言，否认约法毁弃、国会解散后的政府。

    在孙中山倡导护法以后，国会议员即陆续南下。7月25日，国会议员在广东开非常会议，商组军政府。8月11日，云南督军唐继尧通电拥护约法，声明：一、总统如不复职，须向国会辞职；二、恢复国会；三、国务员非得国会同意无效；四、惩办称兵抗命祸首。滇督唐继尧的响应，使护法的声势更加壮大。

    31日，广州国会非常会议通过军政府组织大纲，共十三条，同时宣布实行。9月1日，选举孙中山先生为军政府海陆军大元帅，翌日，选举唐继尧、陆荣廷为元帅。10 日，孙中山先生在广州就大元帅职，宣言戡定内乱，恢复约法，奉迎元首（黎元洪）。中华民国军政府正式成立，与受军阀操纵、破坏民元临时约法的北京政府对抗。

    根据“军政府组织大纲”的规定，中华民国为戡定叛乱、恢复临时约法，特组织中华民国军政府，选举海陆军大元帅一人、元帅二人，主持一切。大元帅对外代表中华民国，大元帅有事故不能视事时，由首次选出的元帅代行其职权。军政府下设外交、内政、财政、陆军、海军、交通六部，各部设总长一人，由国会非常会议分别选出，咨请大元帅特任之。

    国会非常会议选举中山先生为军政府大元帅，其用意系在虚总统之位以待黎元洪南下。后军政府又改为总裁制，以政务总裁7人，组织政务会议，由各部长所组织的政务院辅助，行使军政府的行政权。

    此时，南方势力比较强大的派系有李宗仁的桂系和唐继尧的滇系。

    由于孙中山与唐继尧等派系在是否承认北京政府上存在分歧，孙中山在护法运动等诸多事情上受到掣肘。而桂系为了控制广东的势力范围，提出改组军政府。1918 年1月，西南护法各省联合会议在广州成立，以“拥护约法，保障国会，征讨祸首，戡定内乱，以巩固统一之根基，促进宪法之成立”为宗旨，并以为护法各省最高政务执行机关。联合会议虽以护法为名，实则用以对抗广州军政府。孙中山无奈之下，为了促進团结，亦表示赞同。于是，西南各省联合会遂与军政府形成对立的局面。

    1920年10月，驻扎在福建漳州的陈炯明回到广东。部份政务总裁宣布取消自主。北京国民政府总统徐世昌下令接受，孙中山等通电否认，并决定在广东再次召开政务会议。因与其他军阀的分歧，孙中山辞去了大元帅之职，并离开广州前往上海。

    孙中山离粤后，广州军政府受桂系军人和政学系政客控制。1920年7月，北方直皖战争爆发，直系获胜以后，对桂系军阀及政学系政客大加拉拢。8月中旬，陈炯明奉孙中山之命自福建漳州率领粤军回粤，讨伐军政府的桂系等。

    在陈炯明回师广东之前，唐继尧致电孙中山等，称国会将移往重庆，而国会议员在滇亦议决国会及军政府移设重庆。20日，粤军入汕头，次日，孙中山等表示将赴重庆设立政府。同年10月下旬，粤中要地已全为粤军所占领。在桂系军阀退出广东时，所谓七总裁合议的军政府已经瓦解。23日，广州军政府政务总裁宣言引退。军政府政务总裁等见难再容于西南，遂公然投降北京政府，宣布取消广州军政府。而孙中山随即与唐绍仪、伍廷芳、唐继尧以军政府政务总裁名义，通告中外，宣言军政府依然存在，否认北京政府擅颁的南北统一之令。粤军继续西進，桂军大败。不久，孙中山返粤，恢复军政府，重开军政府政务会议。

    虽然，军政府的恢复，其责任固在继续护法，但是，护法亦断不能解决根本问题。因为，护法仅在矫正北京政府的非法行为，对内仍承认北京政府为中央政府，对外亦不具有国际地位的效力；而前次倡导护法，尚有川、桂等省加入，范围较大，今则区域缩小，愈见护法已不适宜。甚且北京政府大总统徐世昌曾下令以旧国会选举法选举总统，则是公然承认其总统职位为非法选出，亦即不敢自命为正式政府。孙中山先生提出了建设正式政府的倡议。

    1921年，国会在广州召开非常会议，会议议决取消军政府；同时，议决中华民国政府组织大纲；并依大纲第二条文，选举孙中山为“非常大总统”。不久，孙中山函劝北京政府徐世昌大总统即日引退。北京政府随即下令讨伐南方，并命桂省出兵扰粤。孙中山派陈炯明等讨伐桂系，取得胜利。

    为了实现统一全国的理想，1922年，孙中山在广西筹备北伐。同时，为借助苏俄势力，孙中山决定采行联俄容共政策。5月，北伐军攻入江西。不久，陈炯明在直系的拉拢下叛变，围攻孙中山的府第。孙中山被迫离开广州，去了上海。而北伐也暂时中止。在广东的滇军，桂军和一部分粤军讨伐陈炯明。陈败走惠州。1924年，孙中山再次回到广州，以大元帅身份主持政务，广州大本营正式成立（陆海军大元帅大本营）。当时，陆海军大元帅大本营的地位不受各国重视，国际间都不承认广州政府是代表中国的政府，仅视同地方政府，透过领事与广州政府交涉。大元帅大本营的性质与普通政府不同，所以称为“革命政府”。后来，这个革命政府改组为国民政府。

    1925年，孙中山应北方军阀冯玉祥等之请，决意北上，商讨国事。不料，当孙中山到达北京时，段祺瑞已在十日前入京就任临时执政。孙中山召开国民会议与废除不平等条约的主张，不被段祺瑞所接受，终因肝癌复发，于3月12日在北京逝世。次日，广州大元帅府会议裁大元帅职，解除胡汉民代帅职务，未有结果。

    1922 年到1926年间军阀间共爆发了6次省际战争。战争给人民带来的是无尽的灾难。军阀混战对经济的负面影响是所有历史学家公认的，按Feaerwerke (1983,pp.28－127)所记载，军阀混战时期，不同军阀在其占领某地时期重复收税，并预收未来的税，操纵实物与货币的换算率，增加苛捐杂税、战时捐税，并進行强制粮食征购，使经济不堪重负。由于连年战乱，农业的商业化趋势被逆转，农业生产力和产量下降，城乡之间的贸易被中断。同时，铁路线和水利灌溉系统等公用设施被毁，吸食鸦片的恶习也开始死灰复燃。

    但是军阀混战时期也是中国思想界最活跃的时期。根据经济学家杨小凯的研究：军阀混战也产生了类似欧洲政治不统一的效果，制度试验多样化增加，地方自治的观念和制度以及宪政的推动（例如制定宪法）都在这一时期有不少進步，也为以后的宪政发展提供了基础。


西来幽灵生根和苏俄扶植中共建党

    晚清时期，为了挽救处于内忧外患中的国家，一批受西方思潮影响的新式人物开始探讨可行之策，这其中包括戊戌变法，以及孙中山领导的同盟会。辛亥革命成功后，西方的无政府主义思想和民主思潮得到了广泛的传播。但中华民国建立之初，即遭遇袁世凯复辟和陷入军阀混战。国家仍然处于风雨飘摇之中。这时，伴随着苏俄以暴力革命夺取政权，来自西方的所谓共产主义思想也進入了中国大地，由时任北大文科学长的陈独秀竭力倡导推行。

    1919年爆发的为抗议巴黎和会达成的允许日本保留德国在山东省的权利的五四学生运动，使中国传统文化遭到進一步的否定，在客观上促进了一些年轻知识分子接受了披着美丽外衣的共产主义思想。1921年，最终在苏俄的扶植下，一个给中国人民带来无尽灾难的政党：中共建立了。

    什么是共产主义？其鼻祖德国人马克思在其《共产主义宣言》中就形象的指出共产主义是“一个幽灵”，它不仅在欧洲游荡，而且在苏俄革命后游荡到了中国。它主张用暴力革命推翻现存制度，实行所谓无产阶级的专制制度，主张建立所谓人人平等的公有制，让人间成为天堂。其充满乌托邦的诱人的思想与人们追求美好世界的的想法一拍即合，因此也迷惑了中国一些为解决国家危难而正处于探讨阶段的知识分子。事实上，人间怎能变成天堂？！神主宰着一切，真正的天堂只存在于天上。人要想回到天堂，依靠人类自身的手段是完全不可能的，而只能通过真正的修炼。因此从根本上而言，共产主义思想就是一个披着美丽的外衣，欺骗世人的邪灵，它从根子上破坏了人对神的信仰，而让人们只相信自我的努力。那么，信奉这个邪灵的，主张暴力的专制统治的组织或政党又怎能真正给人们带来福音？！

    就是这样一个邪灵，以其美丽的外表，开始在中国大地上生根。在苏俄的扶植下，以信奉这个邪灵为教义的组织也在中国出现了。

    根据中国大陆八十年代出版的“中国现代史”，中共自己也承认：“一九二零年初，上海、北京的共产主义知识分子陈独秀、李大钊等开始酝酿成立共产党组织。同年四月，共产国际远东局派维津斯基来华了解中国的政治情况。维津斯基先后在北京、上海会见了李大钊、陈独秀等人，讨论了建立中国共产党的问题。此后，共产党组织便在各地出现。”当时的陈独秀已经辞去北大文科学长职，自办《每周评论》，后因为在北京闹区新世界屋顶散发鼓吹共产主义的传单被捕。数月出狱后，去了上海，继续主办《新青年》，鼓吹共产主义。

    一九二一年七月中共召开了第一次全国代表大会，由十三人代表五十七名共产主义信徒创建中国共产党。(令人惊讶的是，这十三人中最后只有毛泽东留在了中共组织，其他包括陈独秀在内都相继脱党。其原因后篇将進行分析) 共产国际代表马林和赤色职工国际代表尼可尔斯基出席了会议。马林从此便留在中国，开始直接领导中共，直至一九二二年三月他被第三国际召回。在此期间，马林不仅要审查中共的建党工作报告、组织发展计划和活动经费预算，并且申明“共产国际有帮助各国共产党的义务，全部经费应由共产国际支付”，同时发放了第一批中共职业革命家津贴。这表明中共在建党之初就不得不服从于第三国际、实际就是苏俄的直接领导和指挥。進而更在苏俄的指示之下，于一九二二年九月召开的“二大”上发表宣言称：“中国共产党既然是代表中国无产阶级的政党，所以第二次代表大会决议加入第三国际，完全承认第三国际的加入条件二十一条，中国共产党为国际共产党之中国支部。”(一九二八年中共“六大”通过的党章，又专门写下一章，规定“中共为共产国际之一部分，命名为‘中国共产党’，为共产国际支部”。党章另有十二处规定共产国际和中国共产党领导与被领导关系。)

    中共不仅在政治上、组织上成了国际共产专制势力的一部分，而且在经济上接受共产国际即苏俄的全面支持、援助和控制，因而需要完全听命于苏俄。中共“一大”召开以后，陈独秀即在他给共产国际的报告中说：“自一九二一年十月起至一九二二年六月止，中央机关支出一七六五五圆，其中收入国际支持款项一六六六五圆，自行募款一零零零圆。”在中共的“三大”上，陈独秀已公开承认： “党的经费，几乎完全是从共产国际领来的。”据前苏联业已解密的有关史料显示，至一九二八年底，中共中央向莫斯科提出的一九二九年预算，仅仅是特别费一项，就已经有一百万元。一九二八年中共莫斯科“六大”以后，直至中共中央受俄命撤入江西“苏区”为止，仅苏俄给予中共的日常开支，每年均已达六十万元以上。

    结论：关于苏俄和中共的关系，从上述资料可以看出，中共是在苏俄的扶植下建立起来的，并获得了其强大的支持。天下自然没有免费的午餐，中共自建党起就一直听命于苏俄，并在此后在发动中国共产革命的名义下，为摧毁中国国民革命和颠覆本国政府而尽心尽力，其行为手段完全是令人不耻的。


中共加入并分裂国民党以发展自身的图谋

    中共在建党之初，中国人中信仰三民主义和国民党的人多，而很少有人相信共产主义和共产党。如何让中共在短时间发展起来，苏共根据自身“背叛与夺权”的经验，指使中共加入国民党，“借国民党的躯壳，以发展自身的组织”。

    苏俄以联合名义指使中共加入国民党

    如前所述，袁世凯死后，北方军阀政府陷入内部的争权斗争中，而南方各省也相继脱离北京政府。孙中山在广州成立了军政府。后因陈炯明叛变，孙中山建立新政府的实践再次受挫。此时，十月革命胜利后的苏俄多次派人来中国寻求与孙中山的合作。仍处于探索中的孙中山此刻并没有拒绝苏俄，但也不同意将国民党更名为共产党。中共成立后，苏俄希望国民党和中共合并。但遭到孙中山的拒绝，孙只同意共产党员以个人身份加入国民党。苏俄根据自身所谓经验，一方面命令全体中共党员迅速加入国民党，一方面派代表与孙中山联合发表宣言，谎称“绝不移植共产制度于中国”，更在“联俄”开始以后，一方面派顾问鲍罗廷一再欺骗孙中山说，“我到这里来是为了献身中国国民革命。您的目标是反对帝国主义，这也是我们的目标。至于共产主义，中国还不具备实行的条件。”另一方面苏俄和中共却在莫斯科中山大学中国留学生中，公开批评、诋毁三民主义和孙中山先生本人。

    这里值得注意的是：中共与“资产阶级”合作的策略，恰恰同其在意识形态上宣扬的要铲除“资产阶级”的承诺是矛盾的。

    最初中共还没有意识到苏俄让其加入国民党的实质意义，直到一九二三年五月中共“三大”召开前夕，共产国际给中共送来“特别训令”，要求共产党员必须全体加入国民党。同年十一月初维津斯基来华时又进一步向中共说明：“共产国际要中共加入国民党，用意在使国民党革命化，绝不赞成牺牲中共的独立”，并为马林解释和向中共交底说：“中共加入到国民党里面去，不是遇事听命于国民党，或成为国民党的左翼，而是要支持和团结国民党内的革命派，反对国民党中不革命的分子。”

    至此，服从苏俄领导的中共，才真正明白了，苏俄与第三国际命令中共全体党员参加中国国民党的目地。于是，中共开始了打進国民党以发展共产党的阴谋，即所谓“借国民党之躯壳，以发展其自身的组织。”（戴季陶语）

    中共攫取国民党领导权和分裂国民党

    为攫取国民党领导权和分裂国民党，中共在苏俄的命令下，一方面制造国民党内部的左派和右派之分，即以亲俄亲共和远俄反共为划分界限，开始了左派对右派的反对和斗争，甚至将不亲俄亲共的国民党人骂成了“反革命派”，直至将他们开除出党。一九二四年五月，中共中央扩大会议甚至在“共产党在国民党内的工作问题议决案”中明白无误的供称：“所谓国民党左右派之争，其实是我们和国民党右派之争。所以假使我们现在因为巩固扩大国民党起见而取调和左右派的政策，那就是一种错误。”自中国同盟会成立起，向来就没有左派、右派之分的中国国民党，便在苏俄与中共的挑拨离间之下，出现了派别之分。另一方面中共在孙中山“联俄容共” 的做法下，成功打入了国民党内部，特别是進入了国民党的宣传，组织部门以及黄埔军校，从而从内部控制了国民党。而传统的国民党员更加重视的是财政和外交部门，这样也自然给共产党提供了可乘之机。而希望借助苏俄势力的孙中山虽然同意共产党员以个人名义加入国民党，并采取“联俄容共”的做法，但他一再提到的原则就是“共产党参加国民党，便应该服从纪律，不应该公开批评国民党。共产党若不服从国民党，我便要开除他们；苏俄若袒护共产党，我便要反对苏俄”。可是事实却证明孙中山允许中共以个人名义加入国民党的策略一开始就是大错特错了。从以下几个实例就可以佐证这一结论。

    共产党服从国民党的纪律吗？否。一九二四年七月，苏俄煽动外蒙独立，连梁启超等人都因惊醒而高声疾呼“共产主义也是我们的敌人，其危害我们中国的地方，更甚于帝国主义式的敌人。”国民党也公开指责苏俄，但是加入了国民党的共产党员，却没有一个人因苏俄分裂中国国土，而与国民党同持应有的反对立场。相反，由于苏俄与北京军阀政府建交并订立“中俄协定”，已参加国民党的共产党人李大钊等，竟在苏俄指示下立即承认北京政府，公开违背参加国民党时所发表的关于反对和不承认北京军阀政府的声明，并支持苏俄强行在外蒙驻军，甚至在苏俄的授意下，赞成外蒙古独立，企图出卖中国对外蒙古的主权。当冯玉祥邀请孙中山北上时，起初因苏俄反对孙中山北上，中共即在广东发动了一百个以上的团体反对与咒骂孙中山北上。待到苏俄转而又支持孙中山北上时，中共又改称：“孙中山是受了共产党的影响才决定北上的。”

    此外，加入了国民党的中共党员，还全然不顾孙中山提出的“不应该公开批评国民党”的原则，在中共的机关刊物《新青年》等不断的登载批评国民党组织上的缺陷和缺点的文章。当一些国民党人，如刘成禹、冯自由、谢英伯、许清和等针对中共党员蔑视国民党的纲领和纪律，并公然反对国民党和批判国民党，在广州召集华侨及各省代表五十余人，开会决议警告李大钊等不得利用跨党机会以攫取国民党党统时，鲍罗廷、李大钊即向孙中山控告刘成禹等四人“不守党纪，以挑拨国、共恶感”。刘等四人即以中共在其机关刊物上任意诋毁国民党为证，孙乃宣布四人无罪。

    在苏俄的指令下，中共甚至违背自身“决不在国民党中组织共产党党团”的公开声明，在国民党中组织地下党团，在黄埔军校建立地下组织“青年军人联合会”，发展地下共产党员。由是可知，共产党员虽然参加了国民党，却非但未以国民党为本党，甚至为听命苏俄，而不惜公开反对自身亦在其中的国民党。难怪李宗仁在赞扬共产党的“革命”热情时，却对他们“只顾目地、不择手段”的党性大为感叹。

    正是在中共这种“只顾目地、不择手段”的党性下，随着大批中共党员的加入，共产党在各方面开始攫取国民党的权力，并由此造成了国民党内部的纷争。具体表现是：

    第一、夺取国民党的组织权。前面提及，中共违背自身“决不在国民党中组织共产党党团”的公开声明，在国民党中组织地下党团，在黄埔军校建立地下组织“青年军人联合会”，发展地下共产党员。因此很快“各地国民党组织几乎为共产党所主持”。即便是在国民党“整理党务案”生效之后，“各地的国民党组织，为共产党所主持者，仍然占三分之一以上”。

    在孙中山逝世后，中共决定全面窃取国民党中央党权。在国民党“二大”召开之前中共已经决定：“共产党身份的国民党二大代表要占国民党二大代表总数的三分之二以上，以造成在国民党二大上的绝对优势；共产党要在二大上团结国民党左派、孤立国民党中派、打击国民党右派；共产党和国民党左派要在国民党二大各项选举结果中占有绝对优势的比例。”中共的夺权计划在国民党的“二大”上完全得以实现。国民党中的反共派领袖邹鲁、谢持等被开除出了国民党，国民党元老中的另一些人林森、居正、沈玄庐、叶楚伧等十二人被警告，国民党的中坚人物戴季陶等被斥以训令，国民党的骨干力量在大会选举中纷纷落选。国民党中央常委、中央执委和中央委员中，共产党身份者和国民党亲俄亲共的“左派”领袖已分别占到了三分之一以上，剩下的三分之一被认为是中派，蒋介石则被压到了共产党员谭平山之下。国民党中央各部部长中，中共党员占了大多数。比如，在中共党人谭平山担任部长的国民党中央组织部二十九名工作人员中，中共党员竟占了二十六人，国民党中央组织部已经名副其实的成了“共产党中央组织部”。由是，国民党的“二大”实已被开成了共产党的“二大”，国民党中央的重要领导职务几乎全部被共产党所占据，国民党各级地方组织几乎全部为“代国民党建立党部”的共产党所把持。此时，孙中山提出的三民主义已经无人问津。(试问，今天的中共何曾允许另外一个政党以如此方式进入中共？那么中共又有何理由为自己曾经的背叛行为辩护？)

    第二、夺取国民党的军权。苏俄与中共一是要求国民革命军仿照苏俄在军队中建立党代表制。党代表权力极大，既能监督所属人事经费，又能监督同级军事长官，并且无论什么命令，非党代表副署，一概不能生效。党代表遇事还可以采取紧急措施。这些党代表与其他政工人员，绝大多数由中共党员担任。直到中山舰事件之后，他们才被蒋介石解除了党代表职务。二是仿照苏俄在国民革命军中建立政治部，以夺取国民党在国民革命军中的政治工作权力。国民革命军改组后，六个军当中就有五个军的政治部主任由共产党人担任。三是窃夺黄埔军校的权力。在建校之初，即由廖仲凯引进了大批的俄国军事顾问，并引进了一批共产党人担任学校的重要职务，如政治部代理主任包惠僧，军法处长周恩来 ── 后为政治部主任，教授部副主任叶剑英，政治教官郓代英、高语罕等。同时又在军校学生中组织共产党的地下组织“青年军人联合会”，出版地下刊物，宣传马克思主义，反对三民主义，造成军校中另一派学生组织“孙文主义学会”的成立，并与之对立，为此后国民革命军内部的分歧、对抗和部分军人的叛乱，埋下了重重危机。不过，由于蒋介石当时担任校长，中共的渗透并未完全奏效。此外，中共还蒙蔽孙中山，以孙同意建立陆海军大元帅府铁甲队为名义，抽调黄埔军校中共党员为骨干，建成了一个两千人的独立团，任命共产党员叶挺为团长，逐级设立共产党组织，直接接受中共广东区委领导，由是而在国民革命军中建立了一支清一色的共产党军队。它既是叶挺独立团的由来，又是中共南昌暴动的“家底”，更是后来张发奎等人不断制造两广叛乱和叛变的军事基础。

    第三、夺取国民党的舆论权。中共利用国民党的合法旗号，开始宣传和组织群众，扩大自己的影响力。

    而苏俄则利用“俄援”和中共的渗透進一步获得了指挥国民党军事上的权力。在孙中山逝世以前，苏俄就派出了大批俄国顾问，特别是军事顾问，并借助对共产主义抱有幻想的廖仲凯的帮助下，打進了国民党的一些主要部门。孙中山去世后，在苏俄和中共的操控下，国民党于1925年7月在广东成立了国民政府，由与苏俄关系密切的汪精卫出任主席。出任主席后的汪精卫，不仅卖力的将国民党“二大”开成中共的“二大”，而且将国民党的党权和对国民革命的领导权大部份让与苏俄和中共，并支持中共驱逐国民党“ 右派”和元老。国民党自此走向了分裂。

    孙中山在认清苏俄和中共本质上的天真，以及两者本质上固有的欺骗性，终于使中共成功攫取了国民党领导权和分裂了国民党。

    不过，在国民党中处于上升势力的蒋介石为了护党，于1926年3月26日利用“ 中山舰事件”，提出了整理党务，限制国民党内共产党的领导权，并進而提出继续北伐，在数月之内统一了中国南方。蒋介石成为国民党和国民革命的新领袖。


广州国民政府时期

    袁世凯死后，南方各省逐渐脱离北京政府。1917年，孙中山来到广州，成立了军政府，并被推举为大元帅。而北京政府因为内部纷争，也无力南下讨伐，南北方开始处于对峙状态。孙中山组织了二次护法运动，但以失败告终。后来由于陈炯明的叛乱，孙中山被迫逃离广州。在广东的滇军、桂军和一部分粤军讨伐陈炯明后，陈败走惠州。1924年，孙中山再次回到广州，以大元帅身份主持政务，广州大本营正式成立（陆海军大元帅大本营）。

    1925年，孙中山应北方军阀冯玉祥等之请，北上商讨国事。不料，孙中山因肝癌复发，于3月12日在北京逝世。

    而此时的蒋介石，在出任黄埔军校校长后，经过两次东征胜利，统一了两广，成为革命军英雄，和汪精卫、胡汉民并列国民党领袖。1925年6月14日，中国国民党政治委员会议决定组织国民政府，次日，中央执行委员会议决定改组大元帅府为国民政府。7月1日，广州国民政府成立（大本营取消），采取委员制，汪精卫、胡汉民等十六人为委员，汪精卫为主席(汪受苏俄支持)；推汪精卫、胡汉民、谭延闓、许崇智、林森为常务委员；设外交、军事、财政等部，任命胡汉民为外交部长、许崇智为军事部长、廖仲恺为财政部长。国民政府以国民党为组成的基础。另外设置军事委员会，以蒋中正、汪精卫、谭延闓为常务委员，汪精卫兼任主席，负责军事统一事宜；同时取消各种地方部队的名称，一律改为国民革命军。

    广州政府由大元帅制改为委员制，从个人领导变成集体领导，亲苏俄与中共的汪精卫身兼国民政府与军事委员会主席，完全是苏俄策划中共争夺革命领导权的策略运用。而汪精卫为了巩固自身地位，诸事听从苏俄和中共，企图对国民党中实力派的蒋介石有所不利。

    1926 年1月，国民党“二大”召开，而中共的夺权计划在此次会议上得以完全实现。国民党中央常委、中央执委和中央委员中，共产党身份者和国民党亲俄亲共的“左派”领袖已分别占到了三分之一以上，剩下的三分之一被认为是中派，蒋介石则被压到了中共党员谭平山之下。国民党中央各部部长中，中共党员占了大多数。由是，国民党的“二大”实际上已被开成了共产党的“二大”，国民党中央的重要领导职务几乎全部被共产党所占据，国民党各级地方组织几乎全部为“代国民党建立党部”的共产党所把持。此时，孙中山提出的三民主义已经无人问津。

    同样，蒋介石在国民党“二大”上提出的北伐建议，遭到了全体苏俄顾问和中共的反对。苏俄顾问鲍罗廷以“党的力量在前，革命的武力在后”为理由，坚决反对北伐。随后，苏俄军事顾问团所有成员，立即在黄埔军校和国民革命军中竭力鼓吹“北伐必败论”，中共更于广州市区到处散发传单，广贴标语，公开反对国民党北伐，并散布流言，首指主张北伐的蒋介石为“新军阀”。李宗仁在《回忆录》里，就曾明确指出中共是反对国民革命军北伐的。

    为什么苏俄和中共如此害怕北伐呢？因为苏俄明白，在其扶植下建立的中共，是无论如何也禁不起国民党北伐成功所带来的巨大冲击的。因为，只要国民党和蒋介石决心北伐，就极有可能将中共这个“政治寄生儿”甩到一边去。但是在广东，共产党仍因国民党的存在而存在。这样只有把国民党束缚在广东，等到中共羽翼已丰，共产党就可以消灭国民党了。

    但是，事情并没有按照苏俄和中共希望的方向发展。国民党“二大”后，为保护国民党反共元老，以及限制共产党在国民党中权力的扩张，蒋介石于3月下旬利用“ 中山舰事件”，提出了整理党务。

    “中山舰事件”事件是指蒋介石于3月20日突然将在黄埔游弋的中山号炮舰扣留(蒋怀疑其目地是将自己绑架至俄国软禁)，并逮捕了身为中共党员的舰长，同时在广州宣布实施戒严令，下令其部队解除保护苏俄顾问住宅和中共控制的省港罢工委员会指挥部的卫兵的武装。这次行动事先既没有与汪精卫商量，也没有提前警告苏俄顾问。事后，汪精卫对蒋介石未经自己的命令擅自行动表示不满，自23日后即隐匿不出。30日国民党中央党部议决汪未回任前由谭延闓代理国民政府主席一职。而苏俄则被迫同意召回三名蒋介石最反对的苏俄顾问，并从第一军中撤去中共干部，汪精卫去法国而告终。至此，蒋介石在国民党内独揽大权。

    随即，蒋介石于5月15日至25日召开了国民党中央执行委员会全体会议，决定对国民党内部的共产党的影响进行严格的限制。这就是整理国民党党务，具体措施主要有：国民党内的另一党党员，禁止批评领袖和三民主义；另一党必须把参加年长的党的党员名单交给国民党中央执行委员会的主席，这些党员在中央，省或市的国民党执行委员会中所占的席位不得超过三分之一，也不得担任中央机构各部的部长；另一党给它在国民党内的党员的命令必须先交给联席会议，再由它转交，国民党党员非经许可不得加入另一党。违反这些条件的人将被立刻开除出党。

    整理党务的结果是国民党夺回了相当的权力，国民党更加集中化，并确立了蒋介石的领导地位，中共党员则被迫放弃了国民党组织部，宣传部和书记处等部门的重要职务。蒋介石开始着力于北伐。


国民党北伐以及苏俄和中共的反对、利用及破坏

    *北伐开始和苏俄及中共的极力反对

    经过整理党务之后，夺回了相当权力的国民党决定开始北伐。1926年7月9日，蒋介石就任国民革命军总司令，誓师北伐。此时，基于前述原因，苏俄和中共持坚决的反对态度。一方面，中共在其机关报《向导》杂志上发表了“论国民政府之北伐”的文章，不仅猛烈攻击蒋介石个人，而且公开反对北伐，并以所谓“革命的北伐时期尚未成熟。现在的实际问题，不是怎样北伐，乃是怎样防御……”，以暗指由国民党和蒋介石领导的北伐，不是“革命的北伐，而是反革命的北伐”。另一方面，发起迎汪归国复任国民政府主席运动（当时汪在巴黎）。

    北伐军的第一个目标是湖南省。稍经战斗，国民革命军就夺取了湘江流域的大部份地方。不久，在攻克湖北汉口、汉阳后，蒋介石决定移师进攻江西，同时电告广州国民党中央常务委员会代主席张人杰及国民政府代主席谭延闓等，派人赴武汉主持政务。其后，吁请广州当局速将中央党部与国民政府移到武汉。

    此时，北伐军在江西的进攻受到了暂时的挫折。不过，在11月，终于攻克了南昌，但是两个月的战斗中，国民革命军伤亡近15000人。在攻打江西的同时，由国民党将领何应钦率领的军队攻克了福建。这样，到12月底，除了原来的广东和通过谈判而联合的广西外，国民党人已经夺取了湖南、湖北、江西和福建的省城和主要城市。贵州的军务督办也把其省名义上交给国民政府管辖。上述七省总人口将近 1.7亿人。

    广州国民政府联席会议遂于11月11日议决将政府北迁武汉；26日，国民党中央执行委员会临时会议又议决中央党部与国民政府皆迁往武汉。随即，国民政府代理主席谭延闓即率领国民政府与中央党部北上人员，分批自广州出发，取道江西赴武汉。

    而就在北伐军不断取得胜利的同时，苏俄和中共利用广州国民政府迁都武汉、而蒋介石又驻节南昌的机会，一手导演了一场由中共和国民党亲俄亲共派共同发动的政变，试图将他们在国民党中已经失去的权力，全部抢夺回来。

    1926 年12月13日第一批到达武汉的国民党中常委和国民政府委员孙科、宋子文、徐谦、蒋作宾、柏文蔚、吴玉章、宋庆龄、陈友仁、唐生智、董必武等，即在苏俄顾问鲍罗廷的主持下召开紧急会议，决定撇开当时国民党的最高领导人蒋介石和其他非左派的领导人，成立所谓“中国国民党中央执行委员和国民政府委员联席会议”，推极左派徐谦为主席，宣布在国民党中央政治会议未在鄂开会之前执行最高权力。这便是武汉“俄国政府”的“前身和班底”。

    而31日抵达南昌的谭延闓、张人杰等人，即于1927年1月3日召开国民党中央政治会议，决定中央党部及国民政府暂驻南昌，武汉仅设外交、交通、财政三部，鲍罗廷、徐谦等表示不能接受。

    此后，武汉、南昌对临时联席会议的存废与中央党部、国民政府的迁移，双方各执己见。为了平息内部纷争，南昌国民党中央执行委员会政治会议于2月8日议决将中央党部及国民政府迁往武汉。此后，又决定中央党部及国民政府正式在武汉办公。3月3日，南昌中央政治会议通过中央党部、国民政府于本月6日全部迁鄂。6 日，谭延闓自南昌到武汉。

    3月7日，由鲍罗廷提议并决定召开的国民党二届三中全会举行预备会议。会上，因谭延闓提出应推迟会期以待国民党中央常委会主席和国民党中央军事委员会主席蒋介石参加会议，却立即遭到中共党人和国民党极左派的坚决反对。因在出席会议的三十三人中，中共和左派占绝对优势，谭延闓的提议遂被否决。由是，苏俄顾问、中共和国民党亲俄亲共派完全控制了国民党二届三中全会，并在国民党最高领导人蒋介石和其他领袖缺席的情况下，发动政变，决议废除中国国民党中央常委会主席一职，即等于撤销了蒋介石中央常委会主席的职务；决议免去蒋介石中央军事委员会主席职务和国民党中央组织部长职务，组织部长职务虚位以待汪精卫归国担任，汪归国前则由中共党人吴玉章代理；决议由中共党人重新担任在国民党二中全会以后所辞去的国民党重要职务，从而推倒了国民党二届二中全会曾通过的“整理党务案”；决议“提高党权、限制蒋介石独裁”，将正在领导着北伐战争的国民革命军总司令蒋介石，诬定为“新军阀和新右派”，并从此立为被打倒的对象。

    20日，国民政府新委员就职。汪则于4月1日自莫斯科返抵上海，10日到汉口，复任国民政府主席。

    苏俄和中共利用北伐发动工农革命

    苏俄和中共一方面决心反对北伐，一方面决定反对不成，就要利用北伐发动农民运动和土地革命。其目地，一是要将全国人民期待已久的“北伐打倒军阀”改变为发动工农革命、实际是煽动农民造反，以造成发动中国共产革命的基础；二是要借用国民革命的名义，并以混淆两种不同的革命为手段，偷换国民革命的内容，以夺取发动共产革命的成功。

    在北伐胜利进军后的湖南，由中共煽动起来的农民运动，把军阀已经打倒的湖南陷入了遍地暴民造反夺权的红色恐怖之中。据大陆出版的《中国现代史》教材称，一九二七年四、五月间，湖南农民运动已经发展到了要求解决土地问题的阶段。4月10日，由中共操纵的国民党湖南省党部发表 “告全省农民书”，提出农民运动不是减租减息，也不仅仅是要打倒土豪劣绅，而是解决土地问题。武汉国民党中央遂由毛泽东和国民党极左派邓演达等成立了“土地委员会”，颁布“解决土地问题决议草案”和“处分逆产条例”。规定“凡军阀、贪官污吏、土豪劣绅即一切反革命者的财产，皆为逆产，一经合法发觉即行没收”。这个决议草案，因谭延闓等的反对而未能于武汉国民党中央政治会议通过。但是，因中共发动与建立的湖南各级农民协会不仅形同各级政府，有权有枪，而且自设公堂刑狱，动辄批判斗争，随意逮捕杀人。中共领导人李立三的父亲即为农民协会所枪决。北伐军中许多出身于小地主的湖南籍中、下级军官和士兵，其家人未能逃出者，亦多被批判、斗争、关押或捕杀。这初步暴露了中共血腥、残暴的本性。

    而在建立了国民政府的湖北武汉，工农运动亦是“如火如荼”。据同一本中共《中国现代史》教科书称：早在一九二六年十二月，湖北省就已经成立农民协会三十四个，会员已有二十八万七千人。一九二七年三月底，武汉登记的工会组织已有五百多个，会员达八十万之多。武汉工人运动的声势之大，“适如北伐军取得武汉、江西与福建之震动于全中国、影响于全世界一样”。而武汉工人运动给武汉地区和武汉国民政府所带来的破坏，更是令人触目惊心。正如这部《现代史》所“揭露”的那样，由中共发动的武汉工人运动，“不仅随意罢工，随意要求增加工资，而且自组法庭监狱，随便捕人施刑，动辄检查火车轮船，随便断绝交通，随意没收分配工厂店铺的现象，更是随时可见……在北伐军占领武汉后的两个月中，工人、店员罢工可考者达三十六次之多……频繁的罢工，不仅加剧了劳资纠纷，而且为武汉国民政府带来了重重困难：一是日本和英国关闭了在武汉的全部企业，二是民族工商业主因工人运动而不能聊生者纷纷抽逃资金，关厂罢业，举家潜逃。至一九二七年五月中旬，武汉一百三十多家大商行经营者仅剩二十四家，五月二十日武汉商人罢市，各家商店全部关门谢业，拒绝售货。三是工人大批失业，至四月底已达三十万人之巨。四是武汉国民政府收入日拙，月收入仅一百五十万圆，支出却达一千三百万圆，只能靠大量发行纸币以熬度艰难……”。至此，为北伐军胜利占领并建立了国民革命政权的武汉，几乎被苏俄和中共一手煽动并操纵的工农运动，闹成了一个死岛。

    湖南和武汉如此，上海更是这样。中共为了夺权而抢在北伐军前面，在上海发动了三次武装暴动，以图谋在建立“上海市民政府”的名义下，建立“中国无产阶级的巴黎公社”。在北伐军占领上海后，擅自组织工人武装以横行沪上，甚至威胁称：“如军政首长有意解散者，即为反革命。”整个上海世面混乱，人心不宁。上海商界更只能哀叹“自国军临沪以来，我商人乃处于憔悴呻吟之下”。

    北伐军虽然能够打倒军阀，却因为苏俄和中共一意要乘北伐之机发动共产革命，推倒国民革命，非但不能给人民带来北伐打倒军阀之后应有的和平安宁生活，却反而只能陷人民于更大的“混乱、动乱和暴乱”之中。曾经亲共近俄、并得到了苏俄好处的冯玉祥，正是在看到了中共的暴行后才作出了“远俄送共”的决定。他认为苏俄与中共乃是“阳冒国民革命之名，阴布全国恐惧之毒”。此言不虚。

    苏俄和中共破坏北伐

    前面所说，苏俄和中共对北伐的最大破坏就是利用北伐，发动共产革命。此外，在武汉掀起了大规模的反蒋运动，并将汪精卫迎回，就任国民政府主席，以与蒋介石分权。国民党面临着再一次分裂。

    简言之，为避免国民党势力的壮大，苏俄与中共首先坚决反对北伐，当反对不成时便利用北伐发动共产革命，继而破坏北伐。当依旧达不到目地时，中共就在苏俄的指使下走向了背叛革命。


关于南京国民政府建立和蒋介石统一国家的预言

    隋朝步虚大师的预言诗第四节中预言道：“干戈起，逐鹿忙，草莽英雄将出山，多少枕戈豪杰士，风云聚会到江南，金陵日月又重光。”

    “干戈起，逐鹿忙，草莽英雄将出山”草字头下加“将”字为蒋，暗指草莽英雄蒋公崭露头角。英雄逐鹿中原，统一各派军阀派系势力，成为中国新的统帅。多少枕戈豪杰士，风云聚会到江南，金陵日月又重光”民国始有起色，各路英雄豪杰、菁英人才共聚金陵南京，建立国民政府，国政日隆。

    且看历史的真实。

    南京国民政府建立和“清党”及宁沪汉三方合作

    1927年，北伐军攻克江西后，进军杭州，随后進攻，攻克了上海和南京。3月，蒋介石抵达上海。苏俄和中共在北伐中的种种行为，使蒋介石决定实行“清党”和重建中华民国南京政权。

    4月初，国民党部队在上海逐步解除了上海工人纠察队的武装，同时逮捕，处死了一些中共党员。在广州，国民党也展开了清洗，大批中共党员和激進分子被捕，一些人被处死。

    4月17日，南京中央政治委员会议议决国民政府于18日开始在南京办公，推胡汉民为国民政府委员会主席兼中央政治会议主席。次日，南京国民政府正式成立，宁汉从此分裂。23日，南京国民政府任伍朝枢为外交部长、古应芬代理财政部长、王伯群代理交通部长。

    而武汉国民政府以唐生智为北伐军总指挥，于4月19日誓师北伐，南京国民政府亦于5月1日决定继续北伐。

    当武汉政权挥师北伐之际，武汉亦实行分共和清党。武汉国民党中央常务委员会通过取缔共产党案，并不准共产党员以国民党名义在党政机关继续任职。此时中共党亦准备实行武装暴动，以与国民党争夺革命领导权。7月13日，中共宣布退出国民政府，同时诋毁汪精卫。31日，中共在苏俄顾问的指挥下，发动南昌暴动，企图建立地盘。8月1日，武汉国民政府明令讨伐共产党。不久，武汉国民党政治委员会议决将跨党及任职的共产党员一并开除党籍并免职。

    武汉国民党党部与国民政府实行清共以后，汪精卫于1927年8月6日发表“错误与纠正”一文，向社会公开认错。南京国民政府胡汉民、吴敬恒等与武汉国民政府皆赞成合作，汪即开始与宁方将领李宗仁和西山会议派将领许崇智接触，酝酿宁汉统一，国民党的武汉左倾政权遂近尾声。武汉正式实行分共，但汪精卫同时也宣言“倒蒋”，并命唐生智东征，谓只要蒋氏去职，汉与宁两政府即可合并。8月12日，蒋介石辞去总司令一职，离宁赴沪，随即返回奉化故里，后又于9月末渡日。（11月10日自日本回到上海）

    8月19日，武汉中央党部、国民政府依中央扩大会议的决议，发表迁都南京宣言。9月5日，汪精卫到南京，谭延闓、孙科在上海会晤胡汉民、许崇智，决定宁汉沪三方合作。11日，宁汉沪三方主要负责人汪精卫、邹鲁（沪方）、李宗仁（宁方）等在上海商党务统一问题。次日，三方推出代表，合组“特别委员会”为党的最高机关，综理党务。汪精卫因提议召开四中全会被拒，党务统一再度发生问题，于13日通电辞职，后于12月坐轮船去了法国。

    1927年9月16日，国民党中央特别委员会开会，议决国民政府组织，设外交、内政、财政等七部与军事委员会。次日，通过国民政府委员四十六人，汪精卫、胡汉民、李烈钧、蔡元培、谭延闓五人为常务委员，军事委员会委员六十七人，主席团十四人，财政、交通、司法、外交等部部长。20日，国民政府委员和军事委员在南京就职，国民政府和军事委员会宣告成立。


北伐胜利和全国统一

    1928 年1月3日，国民政府任命蒋介石就任国府常务委员一职。次日，蒋由上海到南京。8日，国民政府重新任命蒋介石为北伐全军总司令，次日，蒋通电继续行使总司令职权。国民党二届四中全会于2月4日通过国民政府组织条例，设内政、外交、财政、交通、司法、农矿、工商七部。7日，推蒋介石、谭延闓、戴传贤、丁惟汾、于右任为中央执行委员会常务委员；推国民政府委员四十九人，谭延闓、蔡元培、张人杰、李烈钧、于右任为常务委员，谭延闓为国民政府主席；推军事委员会委员七十三人，蒋介石为主席，策划继续北伐。

    在这次会议上，与会者听取了蒋介石的建议，即为了取代共产党鼓动的阶级斗争意识形态，国民党应提倡国内互助和合作精神。一切宣传以孙中山的建国方略为基础，一切受共产党影响的口号都应停止使用；党的出版物应予以严格监督；对外事务的一切公开言行应符合党的政策；国民党应予净化；清楚群众运动中的共产党影响；学生应把他们的注意力放在国家建设方面。上述建议很快获得了通过，并预示了国民党以后的发展方向。

    随着政治上安排的完成，蒋介石于3月31日自南京赴徐州，督师北伐。5月3日，济南惨案发生，乃绕道继续北伐。此时在北京的奉系张作霖为了避免受困，同意撤出北京。6月4日，张作霖离京返奉时被日本关东军暗杀。8日，北伐军進驻北京。阎锡山任北京卫戍司令。次日，蒋以北京克复，向国民政府辞去国民革命军总司令及军事委员会主席职。15日，国民政府对外发表宣言，称全国实现了统一。次日，国民政府派何成浚、周震鳞等往北京接收各机关。蒋介石表示国都早已决定南京，不应再加讨论。外交部通知北京各国公使，派员与国民政府接洽外交。

    而经过北伐后的蒋介石在国民党的地位已是举足轻重，成为国民党的新领袖。

    北伐胜利后，8月8日，国民党二届五中全会在南京正式开会。11日议决训政时期遵照总理遗教，颁布约法，逐渐实施立法、行政、司法、考试、监察五院。10月 3日，国民党中央政治会议通过中华民国国民政府组织法。8日，中央常务会议通过任蒋介石、谭延闓、胡汉民等十六人为国民政府委员，蒋任主席。谭延闓、胡汉民、王宠惠、戴传贤、蔡元培分任行政、立法、司法、考试、监察五院院长，五院组织法亦陆续公布。10月10日，新任国民政府主席蒋介石及各委员宣誓就职。随后，国民政府行政院长及十部长就职，司法、立法两院亦陆续成立。

    12月29日，东三省易帜，奉系张学良通电称接受南京国民政府的管辖，中华民国的统一到此实现。


苏俄和中共背叛北伐和国民革命

    在国民党顺应民心，继续北伐之际，中共却在苏俄的授意下，公开背叛了北伐和国民革命。为什么说中共背叛了北伐和国民革命呢？众所周知，十几年的军阀割据和战争使国家处于分裂状态，经济发展缓慢甚至倒退，外交软弱，而老百姓更是身受其苦，颠沛流离。国民党北伐的目地就是顺应民意，结束割据局面，统一全国，这自然受到广泛的欢迎。但是，苏俄和中共担心国民党北伐成功所带来的巨大冲击，将给力量仍处于弱势的中共带来致命危险，因此在一开始，就竭尽全力反对北伐。当反对不成时便利用北伐发动共产革命，继而破坏北伐。(前文已经介绍)

    当依旧达不到目地时，中共就在苏俄的指使下走向了背叛北伐和国民革命。中共的这些行为是逆天意和人心的，而由此中共蜕变成了一个农民造反党，并不断书写着其血腥、残暴，充斥着谎言的发展历史。

    中共背叛北伐和国民革命的具体表现如下：

    一、中共在苏俄授意下，命令全体党员以个人身份加入国民党，其目地就是借助国民党发展自身的实力。因此，他们在加入国民党后，并没有遵循国民党党纲，没有遵循曾经对孙中山许下的不批评国民党和不传播共产主义思想的承诺，而且，逐渐攫取国民党党内权力；特别在国民党二大上，基本攫取了国民党党中央的重要领导职务。当国民党在蒋介石的率领下决意北伐后，中共利用这个机会，在刚刚建立了国民革命新政权的后方，发动土地革命，煽动农民造反，并一心要造成中共暴民政权和国民革命新政权并存的政治局面，直至取代国民革命新政权。据共产国际派驻中国代表罗易称：“1926年11月（北伐出师后四个月），共产国际执行委员会确定了一个新的问题，问题的中心之点是，中国革命从何时开始，将发展为土地革命。”

    1927年5月，俄共独裁者斯大林对中共发出了五月指示，7月共产国际也给中共发出了七条指令，针对南京国民党已经“清党”和武汉国民党就要“分共”的严峻形势，指示中共“要进一步开展土地革命”。正是在苏俄的指挥下，中共要在北伐胜利后方发动土地革命、建立工农政权的“二月政纲”，以及发动在两湖高叫 “一切权力归农会”的农民运动。

    二、中共在苏俄授意下，背叛北伐和国民革命的主要手段是建立工农武装，后称红军，准备武装暴乱。

    1927 年，共产国际指示中共说：“目前，我们应该刻不容缓的考虑到下列问题：改编军队，建立完全可靠的革命军队，建立军队同工人组织及农民组织之间的联系……应特别注意组织完全可靠的革命农工部队，使共产党员和坚定的国民党左派渗入到部队中，以肃清反革命分子，建立工人赤卫队。”紧接着斯大林又给中共发来了“五月指示”。这个指示极其明确的说道：“必须根除对不可靠的将军们的依赖性”；“必须严惩那些坏蛋”；“动员两万左右的共产党员，加上湖南、湖北约五万的革命工农，编成几个新军……组织（目前还不迟）一支可靠的军队……”

    中共由此发动了在上海和武汉的武装叛乱。而正是斯大林的“五月指示”和共产国际命令中共准备武装叛乱的种种指令，以及中共在武汉、上海等地自组工农赤卫队以准备武装叛乱的行动，才最终把汪精卫逼上了决心“驱俄分共”的道路。

    中共的上述背叛行动为北伐胜利后建立起的新国民政府，增添了许多乱象和干扰，也迷惑了众多身在迷茫中的人们。同时，在农村，开始了对维持社会稳定的士绅阶层的迫害。

    但是，苏俄和中共的企图并没有实现。北伐最终取得了胜利，同时国民党开始清党，并决心重建完全由国民党人掌控的中华民国南京政权，以取代为苏俄操控的武汉政府。此后，中共走上了公开叛乱和叛国的道路，并最终成为一个农民造反党。


南京国民政府统治下最初的发展

    前文已经提及，北伐胜利后，1928年8月8日，国民党二届五中全会在南京正式开会。根据孙中山的“建国大纲”，军政、训政、宪政是建国的三阶段。

    11 日议决训政时期遵照总理遗教，颁布约法，逐渐实施立法、行政、司法、考试、监察五院。国家的政权和治权完全属于国民党，“以党建国”、“以党治国”。训政时期开始。10月3日，国民党中央政治会议通过中华民国国民政府组织法。8日，中央常务会议通过任蒋介石、谭延闓、胡汉民等十六人为国民政府委员，蒋任主席。谭延闓、胡汉民、王宠惠、戴传贤、蔡元培分任行政、立法、司法、考试、监察五院院长，五院组织法亦陆续公布。10月10日，新任国民政府主席蒋介石及各委员宣誓就职。随后，国民政府行政院长及十部长就职，司法、立法两院亦陆续成立。

    此外，除中央建立五院制的政府外，地方实行省、县二级制，以县为自治单位。

    在经济上，南京国民政府亦采取了一些措施。

    第一，进行币制改革。货币确定以银“元”为单位，并把银元的制造权收归中央。以中央、中国、交通、农民银行发行的纸币为“法币”。其它发行银行原有流通市面之钞票，逐渐收回，代以中央银行法币。设立发行准备管理委员会，专司法币发行及准备金之保管。国内一切公私收付款项，概以法币为限，不得行使银币，商号及人民持有银币生银，应兑换法币。此外，规定由中央、中国、交通三行无限制买卖外汇，以稳定法币对外汇之价值，使国际贸易可自由调整。其作用是稳定了金融；农业开始复苏；而且经济币制的统一，带动地方间的联系，有助于国家维系。此外，财政复苏、资金调度统一，为后来的抗日战争提供了经济保证。

    第二，在交通建设方面，兴筑粤汉、浙赣、陇海等重要铁路干道，并修建以南京、兰州为中心的辐射状联省公路。在航空方面，则允许三家航空公司飞行十多条航线的客、货航空运输。同时，还从列强手中逐步收回内河和沿海轮船、水运线。这些措施打通了经济发展的动脉，为此后经济的发展奠定了基础。

    第三，实现关税自主。由于清末与列强签订的不平等条约，中国关税一直处于外国人的掌控下。1927年国民政府订定《关税暂行条例》，自行宣布关税自主，但因军事关系而延迟。

    1928年，全国统一后，南京国民政府与美国签订《中美新约》，规定中国关税自主之原则，各国随后也与中国订立新约，承认中国的关税自主权。1930年，日本也与中国订立新约，关税自主终得完成。

    第四，在农村实行改革，包括生产技术改良方面；农村建设方面；改良土地制度方面和农村金融方面。上述措施对缓和农村经济及其发展取得了一定的成效。

    首先在生产技术改良方面，国民政府于1930年成立了重要农业推广机关－中央农业实验所。主要工作是进行品种改良、防治病虫害、改良肥料、汇集全国农情报告、讲习会、出版刊物等。此后，全国水稻、麦类、棉花等主要农作物经改良推广，单位面积产量与总产量均有增加。

    其次，在农村建设方面，主要有三派主张：一是主张一面改良社会风俗，一面进行农村建设的乡村建设派；一是主张广设平民学校来提升民众的知识、生产力和公德心的平民教育派；一是以乡村学校为改造乡村生活中心，领导学生去征服自然，改造社会的乡村生活改造派。这三派主张在不同地区分别得以实行，对农村精神方面的建设均取得了一定的促进作用。

    再次，在土地制度方面，国民政府于1930年6月30日颁布了《土地法》，但直到1936年3月1日才得以施行。目地是具体实行民生主义的平均地权、地尽其利主张，以解决中国的土地问题。主要内容包括：总则的规定地权。第二编地籍，规定了实施地籍测量程序及简化土地登记程序，强化土地登记公信力。第三编土地使用，遵行国父地尽其利之主张。第四编土地税，遵行国父规定地价、照价征税、涨价归公之主张。第五编土地征收，遵行国父为公共需要得照价收买私人土地之主张。它较之此后中共实行的充满暴力的土地政策具有更多的优势。

    最后，在农村金融方面，成立了中国农民银行、农民借贷所、农业仓库、实业部农本局、全国经济委员会合作事业委员会等，以复兴农村经济、促进农产运销的改良，并组织合作社以贷款融资。

    第五，在工商业方面，促进民族工业发展。工业发展以轻工业为主，且重要工业多集中在沿海沿江的几个省份。此后，中国工业有显著进步，如大型工厂出现，工业技术改良，工业成长率不断升高。在进口方面，消费品进口比率下降，机器、原料比率上升。

    在教育方面，国民政府广泛推动大学和中小学教育。此外，蒋介石于1934年在南昌发起了“新生活运动”。主要内容有：把礼义廉耻的道德观念，融入衣、食、住、行中；以整齐、清洁、简单、朴素、迅速、确实为行为指针。这项运动对当时腐败的社会风气有正面作用。

    由国民党政治会议统治的南京政府时代开始了。值得关注的是，国民党人中有许多是受过良好教育，甚至是曾在国外留学的人士。他们有理想，有抱负，期待新政府可以解决长期以来中国积聚的政治、经济和社会问题。而且，许多大城市的商人成为新政权的坚定支持者。此后的十年，可以说是国民党统治下的一个黄金发展时期，并且出现了短暂的繁荣期。


中共在“清党”后的发展

    前面提到，北伐期间，国民党内的中共运用农民、工人、学生的力量，在各地控制地盘，进行土地改革与共产式革命。北伐后期，宁汉分裂，南京国民政府成立中央清党委员会，公布“清党条例”，先后逮捕中共党员千余人。此后，武汉政府开始分共和清党。中共退守偏远的农村，建立了若干根据地。清党后中共的势力得以发展的主要原因是：中共在占领区中没收地主的土地，重新分配给农民，农民特别是农村中的下层百姓，因为感恩与保家卫产的因素，自然踊跃加入红军。另外，1929－1930年间的中原大战，使中共红军乘机遍布大江南北及华中腹地。


中原大战的胜利和国民政府在“中东路”主权问题上的妥协

    南京国民政府建立后，因北伐而造成的军队膨胀，使国家财力不堪负荷，急需进行裁军。1929年，在南京召开了国军编遣会议，进行军队人数和地盘的分配，军阀冯玉祥、阎锡山、李宗仁、白崇禧等人，指责南京政府藉此削藩减兵，壮大自己兵力，于是在汪精卫的鼓励下，大家高举着“护党救国”的旗帜，团结一致，共同反蒋。这就是发生在1929年到1930 年间的中原大战。

    从双方实力对比来看，中央军六十万，反蒋军队八十万，但蒋有海、空军，财政上控有广东、江浙等富庶省份，反蒋军则偏处华北、西北，资源取得较不易。从人心上来看，蒋介石是南京国民政府的领袖，而阎、冯为军阀出身，人心上不易号召。此外，东北的张学良支持中央军。

    战争主要分布在河南、山东、湖南，尤其是陇海铁路沿线，双方共动员了一百四十万军队，战争前后历经五个月，伤亡二十五万，军费支出超过两亿元。最后蒋介石取得了胜利。但是中原大战的胜利加速了日本的侵略步伐，同时中共利用蒋介石无暇顾及的情况下，开始另立政权，以破坏国家的统一。

    在此期间，一直有意染指中国东北的苏俄利用“中东路事件”，开始入侵中国东北。

    什么是“中东路事件”？清朝末年，沙俄通过不平等条约，在中国取得了一系列特权。十月革命后，苏俄为邀买人心，曾两度宣称“对中国废除不平等条约，终止沙皇俄国在中国东北的特权，将中东路权无条件的归还给中国”。第一次，北洋政府没有理睬它。第二次，苏俄已在给北京政府的正式行文中自行取消了关键条款。直至 1924年与北京政府签订“中俄协定”时，虽明定“中东路由中俄两国共同经营”，但是在实际上，中东路仍由苏俄一方人员任意管理，铁路局长既由俄人担任，人权和财权亦由俄人把持，从而使沙皇俄国在中国的特权由苏俄继续得以维护。1928年底，东北易帜，中华民国初获统一之后，苏俄与沙俄一样，指使中共准备武装叛乱，并将它驻哈尔滨领事馆、中东路以及驻东北的商业机构，作为指挥中共武装暴动的据点，中共亦于此时建立了满州地下组织，并接受其领导。

    1929 年5月27日，中华民国东北地方政府因接到报告，认定苏共于哈尔滨领事馆内召开中共地下人员秘密会议，遂派军警前往搜查，查获众多中共人员和苏俄指示中共实行武装暴动的许多文件，东北地方政府遂监禁了苏联驻哈尔滨领事馆的领事，逮捕了其他人员三十九人，并命令以武力接管中东路及其附属机构，封闭了苏俄于中国境内开设的苏联国家远东贸易局、商船局、煤油局等商业机构，将捕获人员押送满洲里递解回国，不允许再进入中国。

    7月，苏联政府对中华民国政府发出通牒，誓言要保护它在中国东北的特权和它在中东路的利益。随即，中华民国政府复照苏联政府称：中国在中东路所采取的措施，是“维护主权”和“维持中国社会安宁”所不得不采取的适当之处置。

    同月，苏联政府发表声明与中华民国政府断绝外交关系，同时调集八万军队集结于中苏边境，并于八月中旬大举向中国东北边境发动了武装侵略。由于蒋介石忙于中原大战，中华民国政府无力增兵东北，而东北张学良部的战略部署失当，苏军很快占领了中国境内的富锦、密山、东宁、汪清、满洲里、杜兰若尔、海拉尔等重要城镇和大片土地。东三省两边国境线上的重要门户，几乎全部被苏俄所侵占。

    中华民国政府在军事失利后，被迫与苏俄在伯力谈判，并于是年12月，忍辱与苏俄签订了《中苏协定》，恢复了前沙俄在中国中东路的特权，恢复了苏方人员的一切职务。因恢复苏俄驻中国领事馆的谈判未果，即已迎来了九一八事变的爆发，中苏谈判遂以终止。

    显而易见，中东路事件在中国，是为维护主权；在苏俄，则是苏俄对沙俄掠夺中国主权的继续，是一个典型的侵略者。而中共在这一事件中的行为表明，它置国家和民族利益不顾，而公开提出了“武装保卫苏联”的口号。其明显的叛国行为又有何言可以狡辩？


中共叛国和武装暴动

    在南京国民政府建立，并实现国家的初步统一后，中共并没有安心接受这一合法政权，反而在苏俄的指挥下，置国家和民族利益不顾，公开背叛祖国，并在全国范围内掀起了更大的武装暴动，使饱受战火之苦的中国人民又陷入了苦难之中。

    前面已经提及，在中东路事件上，中共不仅没有指责苏俄的侵略行为，反而接受了苏俄的五条指示，提出了“武装保卫苏联”的口号，并在这一口号下决定发动更大的武装暴动，以与苏联对中国的侵略战争“里应外合”。这种对国家和民族利益的出卖和背叛，在中共的历史上并非是独一无二的。

    当时苏俄的斯大林反对派托洛斯基，为中共制定了一个题为《中国的政治状况和反对派的任务》的政治纲领，认为“中国已经进入了政治安定和经济复苏的时期，中共只能要求召开国民会议以解决国家的最重要问题”。原中共领袖陈独秀，亦在1929年七、八月间，连续三次写信给中共中央，反对中共无视国家民族的“武装保卫苏联”方针，反对中共与苏俄“里应外合”的武装暴动行为，要求以召开国民会议的方式解决问题。但是，前者在苏俄遭到了斯大林的迫害，后者却被中共中央打成“托陈取消派”首领，直至开除了党籍。现在就可以解释，一些曾经加入或认同中共的人士，包括中共的发起人陈独秀等，在认清了中共的本质后，为什么相继脱党。

    而上述彻底出卖和背叛了民族利益和国家利益的口号、决议和行动，在中共中央的坚决执行和发动下，不仅将彼时的中共武装暴动推向了疯狂地步，而且由于日本对中国侵略战争的爆发而升级，从此竟成为中共武装暴动的总口号和最高原则，从而将中共的武装暴乱赋予了武装叛国的根本性质，为中华民族五千年文明历史所绝无和仅有。

    一些中共党史专家在评价此段历史时，小心翼翼的批评道：“武装保卫苏联，实际上是把国际主义与爱国主义对立了起来，它脱离了当时中国广大群众的实际要求，也不会得到人民群众的拥护。”

    而共产国际为转变中国革命，首先于1927年7月上旬召回了共产国际首席代表罗易，停止了陈独秀的领导职务，成立了由张国焘、张太雷、李维汉、李立三、周恩来等五人组成的常务委员会，代行中央政治局的职权。不久，共产国际派罗明拉兹来华，被授予全权“纠正过去的错误，指导中共中央的工作”，即发动武装暴乱。

    诚如中共党史专家所明确指出的那样：“应当指出，共产国际推动李立三等中共领导人组织武装暴动的目地，是为了武装保卫苏联，也即是为了适应中东路战争的需要。”一语倒尽“天机”。

    1930 年5月底至6月初，在共产国际的支持下，中共中央和中共中华全国总工会经过三个多月的准备，在上海举行了第一次全国苏维埃区域代表大会。大会通过了《政治决议案》，《苏维埃组织法》和《武装保卫苏联的决议》。大会认为，当前，中国统治阶级在“崩溃”，革命高潮即将来临，要迅速准备武装力量，与帝国主义、军阀决最后胜负。这是中共在保卫苏联的口号下背叛自己国家的铁证。

    那么在苏俄的指挥下，中共发动了哪些暴乱呢？

    首先是在罗明拉兹的决策和指挥下，中共于1927年掀起了武装暴乱的第一个浪潮，即发动“八一南昌暴动”。不久，国民革命军第二方面军总司令张发奎发兵平叛追剿，中共军队乃逃出南昌，逃至广东，兵败潮、汕。次年，在朱德、陈毅的带领下来到井冈山，为毛泽东所接纳。

    中共武装暴乱的第二个浪潮是在八七会议之后。罗明拉兹所主持的中共八七会议，决策了中共叛乱的三大政策，即武装暴动、发动土地革命和建立苏维埃政权。据中共党史专家称：“自罗明拉兹来华后，土地革命变得异常激进，大批共产党员、共青团员被派赴各省组织农民暴动，土地革命真正变成了全党的革命行动。”8月9 日，由于共产国际向中共发出了“同意在中国建立苏维埃”的指示，于是，9月9日中共中央政治局便立即作出了“关于左派国民党和苏维埃口号的决议”。决议指出“现在的任务不仅是宣传苏维埃思想，并且在革命斗争新的高潮中应该成立苏维埃”。同时指出“苏维埃组织应当首先在广州、长沙这些确实取得胜利的关键地方建立”。

    八七会议决定的另一个大规模武装暴乱行动，便是派毛泽东赴湖南发动秋收暴动，以攻打长沙和武汉。秋收暴动从破坏铁路交通起，但暴动相继失利。毛泽东认为“革命已经暂时没有可能在城市取得胜利”，所以决定败走赣粤边界以求存，最后在偏远的山区井冈山落草。中共开始在远离城市的农村建立起自己的根据地。

    中共武装暴乱的第三个浪潮，由1927年11月中共上海临时政治局扩大会议所发动。这次会议的重大要求是：“反对退却，要求继续进攻，坚持城市中心，认为城市工人暴动，是革命胜利的关键，要努力使暴动的城市成为农民暴动的中心及指导者”；“提出中国革命已经进入苏维埃阶段，现时革命阶段中，党的主要口号就是苏维埃”；主张“对于豪绅、工贼及一切反动派，应当采取毫不顾惜的消灭政策，努力使农民暴动有民众式的性质，要极端严厉绝无顾惜的杀尽豪绅反革命派”。正是在上述的指示下，此后，在由中共所发动的武装叛乱中，大都执行了烧杀政策，其情景惨绝人寰。

    会后，中共中央制定了“中央工作计划”，布置广州、上海、武汉、天津、长沙等大城市举行总罢工、总暴动，布置湖南、湖北、江苏、浙江等省的“工农总暴动”，先后发动了宜兴、无锡的农民起义，上海起义，武汉起义，顺直暴动。但是除了广州暴动外，其它暴动或取消或瞬间败亡。而由共产国际代表纽曼指挥，苏俄驻广州领事馆直接参预，和由张太雷、叶剑英等参加指挥的广州暴动，发布政纲称：“一切权力归苏维埃”，“一切权力收归国有”，“打倒反革命国民党和各式军阀，联合苏联、打倒帝国主义”等。暴动竭尽烧杀之手段，致使“血流成河，遍地死尸”。

    暴动和暴行延续了两日，以惨败告终。

    在发动暴动的同时，中共在1928年6月召开的六大上，通过了《苏维埃政权组织问题决议案》，规定：“共产党在准备武装起义中，就要秘密建设政权的核心；起义后要坚决、敏锐地成立政权机关；革命政权成立的第一天，就要在武装起义队伍的基础上，变成常备红军。党要赞助农民的游击战争，要在农民运动的基础上建立工农革命军……”。

    据中共党史著作称，在一九二七年八月至一九二八年，中共曾发动了一百多次武装暴动，其中大型的暴动就有十二次，但除掉广州暴动外，其余都是农村暴动。这些暴动，除掉一时烧杀无度、血溅山野之外，大多数遭到了惨败。而带给百姓的是无尽的灾难。不久，中原大战爆发，中共暂时得到了喘息的机会。

    但是，中共利用国民政府因中原大战无瑕顾己的情况下，继续发动暴动。当时的中共领导人李立三提出了全国武装暴动计划，即城市工人暴动和农村红军进攻相配合的夺取一省几省胜利的计划。据中共现代史教科书称：“1930年，以李立三为首的中共中央所制定的武装暴动计划主要有：命令红一军团攻打南昌，红三军团攻打武昌和长沙，红二军团和红一军团出兵汉阳、汉口，红十军团进攻九江，红七军团挺进柳州，期待‘会师武汉、饮马长江’。同时又要求上海、南京、广州、北平、天津、哈尔滨等中心城市举行总罢工、总起义，以造成全国革命高潮。”

    不过，随着中华民国政府军在中原大战中的全面胜利，中共的暴乱在政府军的围剿下相继失败。据中共现代史教科书称：“红二军团由一万五、六千人减少到三千人，缩编为红三军，离开洪湖根据地，撤往鄂西山中。广西红七军北上后丧失了右江根据地，部队由六千人减少到二千人，最后进入中央根据地。红十军由两万人减少到三千人，由九江外围退回到赣东北根据地。”

    中共第一次大规模的血腥迫害-----三十年代初的“肃反”运动

    如前所述，中共主张用暴力革命推翻现存制度。“暴力”当然是非和平的手段，它通常与流血、死亡联系在一起。中共的本性决定了它的发展史上必然充满了血淋淋的印迹。

    二十年代末中共武装暴动中的烧杀无度首次让人们认识了中共残暴的本性。但是三十年代初发生在中共内部的“肃反”运动，则是中共第一次大规模的，有组织和计划的迫害和屠杀行动。

    根据史料记载，这次“肃反”运动的目地就是肃清党内的“AB团分子”。什么是“AB团”？它的名字来自英文“反布尔什维克”（Anti- Bolshevik）的缩写，全称为“AB反赤团”，是北伐战争时期在江西建立的国民党右派组织，成立于1927年1月，其目地是打击共产党和国民党左派。

    AB团在成立后三个月，就被国民党左派和共产党发动的大暴动所摧垮。此后，江西尽管还存在着个别的残余分子，但这个组织并没有重建。在1927年4月以后，已经不复存在的AB团先是成为汪精卫改组派攻击蒋介石一派的借口，后又成为中共内部整肃的理由。

    最开始发动肃反运动，即清查AB团运动的是江苏的瑞金苏区，而发起人就是毛泽东。当时江西苏区和红军内部，有着大量的江西本土干部，他们与以毛为代表的身居上层领导的外省人存在一定矛盾。1929年下半年开始，赣西南的党组织与总前委之间在土地革命问题和建立苏维埃政权的时机问题上产生了分歧。以毛为首的总前委却把赣西南党组织的不同意见称为“极严重的机会主义错误”，并把不同意见说成是“取消路线”，是“取消派与AB团结果上一致的反革命”。1930年5 月，赣西南地区展开了“红色五月运动”，破获了所谓的“AB团组织”。不久，运动很快扩展到江西省行委。

    1930年10月14日，毛在写给中共中央的信中提到要肃清富农领导，肃清AB团。并在随后召开的红一方面军总前委和江西省行委的联席会议上强调要改造党的组织，要严厉的镇压AB团，处决 AB团中一切活动分子。在这种气氛下，江西苏区实行了“赤色清乡”和“赤色恐怖”，到处都在大抓特抓AB团。到1930年底，富田事变发生之前，仅红一方面军中便已经清查出了4,400多名AB团分子，占军队总人数的十分之一。其中绝大多数人在审讯结束后即被处决。怎么会有那么多“AB团分子”呢？一句话，“苦打成招”。请看1930年9月24日的赣西南特委《紧急通告》是如何布置的：

    “AB团非常阴险奸诈强硬，非用最残酷拷打，决不肯供招出来，必须要用软硬兼施的办法，去不断的严刑审问，找出线索，跟踪追问，主要的是使供出AB团组织，以期根本消灭”。

    当时苏区肃反时常用的刑法有吊打、烙刑、灌辣椒水、压杠子、坐老虎凳等等。众多的AB团分子，就是这么一供十、十供百“查”出来的。

    1930 年12月，原江西红军独立第2、4团和东固根据地的创建人李文林被定为AB团首要人物，遭到逮捕。红一方面军总前委任命李韶九和古柏为特派员，带领一连人到江西省苏维埃政府所在地富田，帮助江西省行委和当地的红20军进行肃反。二人大兴冤狱，在江西省行委和红20军中“清查”出了许多“AB团分子”，并处决了几十个“AB团总团长”。李韶九和古柏的行为引起了众怒，红20军官兵跟着147团政委刘敌包围了军部，并扣留了军长刘铁超，释放了被关押的一百多人，此后又活捉了李韶九，古柏和省苏维埃主席曾山则趁夜色跑掉了。随后，红20军又喊出了“打倒毛泽东，拥护朱（德）、彭（德怀）、黄（公略）”的口号。正是因为这句口号，事变的参与者们在六十多年后的今天仍不得翻身。这就是富田事变。

    富田事变后，毛主持召开了总前委的紧急会议，会议决议仍把富田事变的领导人称为AB团。1931年初，项英到了中央苏区，担任中央局代理书记，党内地位在毛之上。项英对清查AB团的运动采取了降温的态度，主张慎重办案。但是，不久，王明掌握了中央大权，开始清算李立三，李立三委派的中央局书记项英也在打击之列。因此，在富田事变问题上，王明站在了毛一边，将富田事变当做反革命事件。随后，中共中央把处理精神传达到了每个根据地，终于促成了各苏区的肃反扩大化和大屠杀。

    此时，重掌中央苏区大权的毛，再次委派李韶九到赣西南领导肃反工作，并负责对富田事变参与者的处理。整个红一方面军中的清查AB团运动也出现了新的高潮。一场大规模的屠杀开始了。红20军的指战员们他们被分批拖出去，用大刀、梭标、木棒处决时候（为了节省子弹，这是红军中通行的行刑办法）。

    根据统计，肃反运动在短短二三年间处决了7万多被定为AB团的红军、2万多所谓“改组派”、6200多所谓“社会民主党”。毛的秘书李锐曾在《王实味冤案始末》序言中说，从“富田事变”打击AB团开始，有10万共产党人死于自己人手上。而红军1934年开始长征时也不过只有30万人。

    可以说，三十年代初的这场内部大屠杀真正彻底暴露了中共的残暴本性，而毛泽东等中共党首为了自身权力而不择手段的打压异己，在此后中共的发展史上亦多次被运用。

    时任红5军政治部主任的黄克诚，后来在其《自述》中谈到这段历史时说道：“如果细算历史旧账，仅此一笔，黄克诚项上的这一颗人头就是不足以抵偿的”。这大概算是迟到的忏悔？


日本入侵中国

    清朝末年，中国走向衰落之机，邻国日本却在明治维新后迅速崛起，并走向了专制的统一和强大。其对外扩张的野心使其瞄准了积弱的中国，因为在经济上它垂涎于中国的丰富物产与广大市场，在地理上则是志在侵夺中国的广阔土地。而在其根本方针上，便是无论如何也不能容许中国真正的走向统一和强大。因此，日本在政治上公然反对中国的国民革命，频繁制造混乱。

    清末，日本曾通过不平等条约，在中国攫取了相当部份的利益。袁世凯时期，日本又诱使袁接受意在灭亡中国的“二十一条”，以作为它支持袁氏复辟帝制的交换条件。1917年后袁世凯、张勋亡而北洋军阀兴，它又支持皖系军阀的北京政权和奉系军阀的东北政权，企图制造中国军阀的持久混战。1918年，它看准段祺瑞想借参战而扩充私家之兵，便立即以贷款支持段参战，从而获得了在中国驻扎军队的特权，为后来侵略中国垫定了军事基础。1919年，它虽与中国同为欧战的战胜国，却强迫“巴黎和会”将德国在中国山东的特权转让给它。1919年12月，它与美国私定“石井蓝辛协定”，使美国承认它在中国“具有特殊的权益”。 1926年春，当奉直、奉鲁军阀联合进攻冯玉祥国民军时，它则派军舰护送奉军出关南下，公然炮轰大沽炮台，是为北京“三一八”惨案的源起。1927和 1928年春，当中国国民革命军两次渡江北伐进入山东时，它一则借口“护侨”而出兵，二借口“护侨”而公然炮轰北伐军，蛮横阻拦北伐，制造了举世震惊的济南惨案。1928年6月，因张作霖已成为其侵吞中国东北的障碍，它又公然在皇姑屯将张炸死。

    北伐胜利后，东北易帜，中国基本统一在南京国民政府之下。这使得日本加快了它的侵略步伐。

    1931 年9月18日，日本入侵中国东北。从此到1937年“ 七七” 事变，日本发动过多次对中国军队的进攻，国民党在蒋介石的领导下，也断续进行过正面抵抗。这一时期中抗日战事被称为“局部抗日”。局部抗日阶段先后发生过九一八事变、“一二八”淞沪抗日、长城抗战、察哈尔抗日和绥远抗战诸役。1937年7月7日，日本全线进攻中国，全面抗战爆发。

    如果算上局部抗战，蒋介石领导的国民党军队同日本人一共进行了十四年的浴血奋战，共进行了一千多次大型战斗，二十二次大会战，二百多名国民党高级将领战死，国民党军队几乎牵制了所有日军主力。国民党为二战的胜利做出了重要贡献。因为它在亚洲大陆上拖住了大约一百万日军──否则这些部队便会用于太平洋地区对于西方盟国越岛部队的战斗。国民党的抗战伟绩彪柄青史。相反，一直号称“为抗日战争做出重大贡献”的中共，没有与日军打过一次象样的战役(一直引以为傲的百团大战的领导者彭德怀，在几十年后仍因违背了毛的命令而遭到迫害)，没有一个高级将领战死。中共很好的利用了这一时机，借抗日之名，壮大了自己的力量，从而为后来夺取国民党政权打下了基础。从彰显民族大义来看，中共较之国民党差之千里，但其说谎、残杀的本事却远在国民党之上。

    关于日本入侵中国和失败的预言

    隋朝步虚大师的预言诗第五节中预言道：“瀛洲虎，渡海狼，满天红日更昏黄，茫茫神州伤破碎，苍生处处哭爷娘，春雷乍响见晴阳。”“瀛洲虎，渡海狼，满天红日更昏黄”中的瀛洲虎，意指东瀛日本，如渡海的恶狼侵占中国。满天红日，指日本的太阳旗。中国到处被太阳旗的日军占领，一片昏黄阴暗的景像。

    “茫茫神州伤破碎，苍生处处哭爷娘，春雷乍响见晴阳” 的意思是神州大地一片破碎，老百姓处处哀嚎遍野。春雷，指原子弹。原子弹炸时，才可见天日。

    唐朝的《推背图》在第三十九象预言了日本侵华战争这一历史事件。图中有一鸟于山上，隐指一“岛”字；连同图中太阳指日本岛，太阳亦隐日本国旗太阳旗之意。图中太阳的位置或升或降，隐含日本从军事嚣张到战败投降的过程。

    谶文是：“鸟无足，山有月。旭初升，人都哭。”“鸟无足，山有月”，鸟字去一足呈一月状，位于山字之上成一“岛”字。“旭初升，人都哭” ，意指日本岛帝国崛起，太阳旗所到之处，万人哭泣。

    颂文是：“十二月中气不和，南山有雀北山罗。一朝听得金鸡叫，大海沉沉日已过。”“十二月中气不和”，“十二月中”指十二月的中间一半，乃六月。此句意指在阴历六月发生的“七七事变”。“南山有雀北山罗”：“罗”指捉“雀”的网罗。此句意指“七七事变”后，日军自北南下，势如破竹，似网罗扑雀一样占领中国土地，屠杀中国军民。“一朝听得金鸡叫，大海沉沉日已过”：“金鸡”指五行属金的酉鸡年。1945年是已酉年，正是“金鸡”之年。此句意指1945年日本战败投降。

    且让我们走入历史的真实。


国民党局部抗战

    1931年9月18日，日本关东军炸毁渖阳附近柳条湖南满铁路的一段铁轨，诬指为中国人所为，炮轰北大营的东北军，进攻沈阳。因为国民党正忙于围剿中共，蒋介石提出了“暂不抵抗”政策。一是为了“千万不要逞一朝之愤，置国家民族于不顾”。二是要“效法印度甘地对英国不合作的办法，来应付日本，遇事要退让，军事上要避免冲突，外交上要采取拖延”、即“不屈服不扩大之方针”，目地是为了“准备好了再干”。因此，张学良率领的东北军退驻关内。不久，日军占领了东三省。可以说，蒋张不抵抗的认识根源是，事变之初他们以为是日军挑衅行为，未能判断出是日本侵吞整个东北的开始，还图谋以外交交涉解决。

    日军占领东北后，正在对中共进行第三次围剿的中华民国政府军只得停止军事行动，蒋介石也离开江西前线，回到南京商讨对日对策。为尊重国际条约，南京政府马上诉诸国际联盟，国联乃命令日本撤兵，国际舆论也多斥责日本的侵略行动，但因为并未涉及到列强的根本利益，列强的态度不强硬。而日本对此则是置之不理。

    这时，蒋介石面临的形势是内有中共的武装叛乱，外有日本的入侵和列强的坐视不管。这时的中国是一个“穷中国和弱中国”，一个“乱中国和忧中国”。中日在军事上的实力有着天壤之别。以美国为首的西方列强，既不愿看到中国真正统一强大起来，又不愿看到日本真正能够称霸亚洲以对抗美国和西方。他们的希望是，只有日、中不和，甚至交恶或交战，才能使亚洲“自削其强，自致其弱”。可以说，直至太平洋战争爆发，中国的抗战所遭遇的，实质上仍是一个“敌有人援，我无人助，生死无人过问”的恶劣国际环境。

    在这样的形势下，1931年10月，蒋介石、汪精卫等在上海召开会议，并就外交政策达成协议：一、实行统一外交，对外交涉由南京中央负责，广州不办外交；二、如果日军来攻，应该抵抗，用武力来对付它，不要不抵抗；三、不主张对日宣战；四、不主张退出国联。这表明，蒋介石的南京政府基于自身实力和面临的形势，采取了“和战并用”的政策。

    蒋的“和战并用”的政策在当时的形势下是一个正确的选择。它既不放弃武力抵抗，也不放弃外交途径解决问题。诚如蒋介石所言：“我们是弱国，要对自己的国家有忠实的估计。”因此，一方面应该是“和平未到根本绝望时期，决不放弃和平；牺牲未到最后关头，决不轻言牺牲”；另一方面又应该将“任何解决均不得损害中国主权和领土完整，作为弱国外交的最低限度”。这就说明“和战并用”非但不是唯求和而不战，而是和为手段，战为根本。

    这个政策是蒋介石对日本和对中国均有忠实估计的结果，所谓知己知彼，因而在全面抗战爆发之前，他才该打即打，该和即和，并且忍辱负重，甘唱白脸，以“国人要打、政府要和”之双向策略，来对付日本，诉诸国际联盟。

    11月，国民党于南京召开“四大”，蒋介石在会上提出了要“团结内部，抵御外侮”的思想，指出“我们要对外面不屈服、不妥协，唯有对内讲求团结的方法”，并认为“党内团结，熄灭党争”同样是“攘外安内”的重要前提。(关于“攘外安内”政策的提出和评价下文再详细解读) 蒋介石希望先平息国内中共的叛乱，再全力以赴对付日本。

    而在民间，日本的侵略行为引发了中国的反日和抵制日货运动，特别在上海的抵制行动，沉重打击了日本在上海的贸易，因为上海是日本在华最大的贸易、航运和制造业中心。为了消除上海的排日运动，1932年1月28日，日本又在上海挑起战端。布防上海的十九路军在蒋光鼐等将领的率领下，首先奋起抵抗。第一次淞沪抗战爆发。蒋介石将分别驻扎在京沪和京杭线上的第八十七、八十八两个师合编为第五军，命张治中率领赴沪协同十九路军共同作战，但却将抗战的荣誉尽付十九路军。

    2月18日，蒋介石致电勉励第五军说：“抗日为整个民族存亡所关，决非个人或某一部队荣誉问题，决无彼此荣辱之分。此次第五军加入战线，固为敌人所畏忌，亦必为反动派所诬蔑。苟能始终以十九路军名义作战，更是足以表现我革命军战斗力之强。生死且与共之，况于荣辱乎何为？”虽然当时一般舆论震于蒋光鼐、蔡廷锴等的宣传，均认为只有十九路军在抵抗，慰劳物品，亦只送给十九路军各部。然而，第五军仍在困境下艰苦作战。蒋亦因此而致电张治中说：“在前线必须让功于十九路军，只期歼敌，切勿有所竞争，即有不能堪者，亦必为国家忍辱负重。当知在此生死关头，与十九路军应视同一体，外间毁谤，一切置之。如外间不知我八十七、八十八两师同在苦战，正吾人所求之不得者。”借《陈布雷日记》所言：“蒋如此精诚，真堪泣鬼神而动天地者。

    因为列强在上海都拥有自己的利益，所以在淞沪抗战爆发次日，英美等大国就开始在中日间调停。蒋介石本着“和战并用”的策略，认为“只要不丧国权，不失守土，日寇不提难以接受之条件，我方即可乘英美干涉之机，与之交涉”。

    列强强硬的态度以及担心国联发起对日本的制裁，使日本于3月3日发布停战命令。此后，中日双方经过谈判，于5月5日签订了《淞沪停战协定》。从内容上说，这是个丧权辱国的条约，因为中国军队丧失了在上海的驻兵权。此后，日本又扶植清朝废帝溥仪在长春建立了“ 第三个中国──满州国”，溥仪为傀儡皇帝，使之成为日本的“奴隶国”。但是，国民政府利用国际社会进行干预的策略，不仅赢得了同情和支持，而且为后来的抗战创造了良好的国际环境。

    1933 年，日军进攻热河、冀东。蒋介石从抗战总战略出发，为堵敌西进，曾于是年1月10日、2月6日、2月25日和26日四次致电张学良，一方面具体部署集中热河，固守陵源、平泉、赤锋三点之长城抗战方略，一方面一再勉励张说：“时至今日，吾等军人为国家民族争人格，为公理正义尽责任，唯有牺牲一切，以报党、国。”。在张学良守土无能、引咎辞职以后，蒋介石又亲自北上石家庄、保定和北平，部署和鼓励作战，命宋哲元部的冯治安师和徐廷瑶部的关麟征等三个师死守古北口，激战两个多月后撤退。上述战斗，亦使日军付出了上百人死伤的代价。不久，热河失陷，冀东成为不设防地带。国民政府与日本签订了《塘沽协定》。出于 “攘外安内”策略的考虑，该协定牺牲了华北的部份权益，比如非武装区的规定。但是同《淞沪停战协定》一样，该条约为国民党为后来的全面抗战做好思想、物质、军力等各个方面的充分准备赢得了时间，同时拖延了日本全面侵华的时间表。

    此后，日本在华北进行自治运动，并在占领区成立伪组织，企图将华北纳入日本的势力范围。它引发了各地的抗日运动，其中包括东北义勇军的抗日，山西冯玉祥的抗战，绥远抗战等，在中国历史上书写了许多壮丽的篇章。

    而此时的国民党虽因国难当头而党争渐息，粤乱渐平，但中共却乘国难当头迭生叛乱，公开叛国：1931年11月7日，公开建立了“国中之国-第二个中国中华苏维埃国”，以附苏俄，以乱祖国，所建乡村俄属“苏维埃”政权，更已扩张至豫、鄂、皖、赣、湘五省。在中共编撰的党史教材中，无不指责蒋介石对日的“不抵抗”或“不积极抵抗”政策，并且强烈抨击蒋的“攘外安内”政策。但是此时的中共面对外侮，除了叛乱，建立国中之国，煽动不明真象的学生和知识分子在舆论上抨击国民党，又做了什么呢？


中共建立“国中之国”中华苏维埃和其发展

    1931 年9月18日后，日本侵占了中国的东三省。此后，日军又進攻上海和华北地区。在1937年爆发之前，东北人民自组义勇军以抗日，中华民国政府明有十九路军、暗有第五军血战淞沪的壮举，政府军在长城沿线对日本的顽强抵抗，亦使日本不能轻易南下和西進。全国人民呼唤抗日救国的悲情壮歌更是此起彼伏。但是，中共当此国难当头之时，却乘国难而发难，一意坚持和扩大武装叛国。

    在蒋介石因日本入侵而中止对中共的第三次围剿后，中共不仅欢呼“冲破了第三次围剿的胜利”，而且中共临时中央发出了“由于工农红军冲破敌人第三次围剿、即革命危机逐渐成熟而产生的紧急任务案”。这个“紧急任务案”认为：“九一八事变是帝国主义進攻苏联的导火线”，“反对苏联已经成为最主要的、最迫切的根本危险”，因而再一次提出了“武装保卫苏联”的口号。同时，认定中间派是中国革命的最危险的敌人，断定当时“中国政治形势中心的中心，是反革命与革命的决死斗争”。因此，又提出了“红军夺取中心城市以实现一省数省胜利和白区普遍实行武装暴动、组织工人罢工”的计划。

    1931年11月7日，即苏联的国庆日，中共在江西瑞金宣布成立了国中之国“中华苏维埃全国临时中央人民政府”，继续提出了“武装保卫苏联”的口号。

    1932 年春，第一次淞沪抗战之际，中共领袖王明又在他的“中国目前的形势与中共当前的主要任务”一书中，称：“中国所面临的是两国之争，即新兴的中华苏维埃人民共和国与腐朽的国民党的中华民国的斗争。”并称：“两国之争决定着中国目前的全部政治生活”，“两个政权的尖锐对立是目前中国政治生活的核心” 。中共的言行充分表明其置外国的侵略于不顾，置民族大义于不顾，而一心谋取自己的利益。

    正是中共利用日本对中国的侵略之机，一边扩大武装叛乱，反扑中华民国政府军的围剿，一边发展自身势力。据中共现代史教科书称：“经过三次反围剿的胜利，赣南、闽西之间的‘白点’完全消失，两块根据地连成一片，拥有人口三百万。第三次反围剿胜利之后，鄂豫皖苏区和红军获得猛烈发展。根据地东起淠河，西迄京汉线，北达寰州、固始，南至黄梅、广济，总面积约四万平方公里，人口三百五十万，拥有五个县城，建立了迄二十余个县的革命政权，主力部队已达伍万人。”1931年10月，移驻湘鄂边的红三军重回洪湖，至 1932年春发展到一万五千余人。

    1933年春，正在進行第四次围剿的中华民国政府军，又因长城抗战爆发而被调防长城沿线。中共又得到了一次大发展。据中共现代史教科书称：“中央苏区在第四次反围剿胜利后，地域更加扩大，已经跨湘赣闽粤四省，并与闽浙赣苏区连成一片。闽浙赣区的红十军扩大为红七军团，南下归红一方面军指挥。红一方面军发展到十万人左右，赤卫队发展到二十万人。这时是中央苏区全盛时期。”“在中央红军粉碎敌人第四次围剿的同时，红四方面军進入川陕边界，开辟了川陕苏区。一九三三年二月七日，川陕苏维埃政府在通江成立。至十月，川陕苏区发展到东西五百余里，南北四百余里，总面积四万二千平方公里，人口五百余万的广大区域。红四方面军发展到五个军、十五个师、四十五个团，共八万余人……这是川陕苏区的极盛时期。”“在陕北……九一八事变后，在河北阜平起义的红二十四军转战入陕（按：不是抗日），与谢、刘（谢子长、刘志丹）的游击队会合……成立了红二十六军……在一九三三年内，全国红军发展到三十万人，达到第二次国内革命战争时期的最高峰。”

    这一切，无非证明，正是日本对中国的侵略，才造就了中共武装叛乱和武装叛国的全盛期，才使得国民党未能获得充分时间赢得围剿的胜利。为了在祖国遭受侵略的日子里武装保卫他们的“工人阶级祖国”苏联，为乘国难当头以分裂祖国、制造两个中国并篡立起一个“俄属苏维埃中国”，中共唯以制造武装叛乱和武装叛国为己任，虽然自称数十万人马，却非但没有派过一兵一卒以东进上海抗日，以北上长城抗日，以远征东三省抗日，甚至连抗日的口号亦不曾喊过一句。即便是喊起了反对日本帝国主义的口号，便必定是为了武装保卫苏联而已。而武装保卫苏联的行动，就是受俄命而在国难当头的祖国发动更大的武装叛乱。中共的叛国本质和叛国行径，也就无须再作其它任何的证明了。


国民党“安内攘外”政策的出炉和对中共的五次围剿

    中原大战后，蒋介石确定了“先安内，后攘外”的方针，即先平息国内的中共和一些军阀的叛乱，然后再全力对外。

    那么蒋介石的“安内攘外”政策，究竟是在什么样的背景下出炉的呢？

    如前所说，1928年北伐胜利、中华民国初获统一。但是中原大战又重启战端。蒋介石率领的国民党军队虽然赢得了胜利，但是中共在苏俄的指挥下亦借机发动了若干次暴动，并建立根据地和发展自己的势力。此外，地方军阀尚存实力，苏俄对中国东北的侵略还有日本对中国的蠢蠢欲动，使蒋介石鉴于当时的艰难时势，鉴于 “未有国不能统一而能取胜于外敌”这样一个道理，鉴于因“家不和而外人欺”、“家乱而外人更欺”的众所周知的常识，提出了“攘外必先安内”的思想，并于 1931年7月23日、即九一八事变前夕发表《告全国同胞书》，号召“我全国同胞当此赤匪、军阀、叛徒与帝国主义联合进攻、生死存亡间不容发之秋，自应以卧薪尝胆之精神作安内攘外之奋斗；以忍辱负重之毅力雪党、国百年之奇耻……惟攘外必先安内，去腐方能防蠹。此次如无粤中叛变，则朝鲜惨案必无由而生，法权收回问题亦早已解决，不平等条约取消自无疑义……故不先灭赤匪，恢复民族之元气，则不能御侮；不先削平粤逆，完成国家之统一，乃不能攘外”。“为不使国家于忧患痛苦之中增分崩离析之惧”，“安内攘外”的思想，遂由此而生。

    1931年11月，日本侵略中国东北后，国民党于南京召开“四大”，蒋介石在会上提出了要“团结内部，抵御外侮”的思想，指出“我们要对外面不屈服、不妥协，唯有对内讲求团结的方法”，并认为“党内团结，熄灭党争”同样是“安内攘外”的重要前提。

    此后国民党虽因国难当头而党争渐息，粤乱渐平，但中共却乘国难当头叠生叛乱，公开叛国：非但乘机建立“国中之国”以附苏俄，以乱祖国，所建乡村俄属“苏维埃”政权，更已扩张至豫、鄂、皖、赣、湘五省。因当时国人已逐渐能明了中共“乘国难以发难”的意图和作为，蒋介石于是在1932年6月宣布了“安内攘外 “的国策。当年6月18日蒋又于江西庐山召开上列五省剿匪会议，决心剿共以求摆脱“两面作战”的困境，先求国安而后能御敌。由是可知，在荡平了新旧军阀叛乱，熄灭了国民党内部的党争，平息了粤乱之后，应该说“先安内后攘外”的国策，之对内所指，就主要是剿灭“乘国难以扩大叛乱和叛国的中共”了。

    国民党的前三次对中共的围剿早在蒋介石正式宣布“先安内后攘外”的国策之前就开始了。第一次围剿始于1930年12月19日，共历时16天。政府军失败，失败原因主要是：政府军从事纯军事战争，忽略组织民众；中共红军采取集中兵力打击一点的以众击寡战术成功；地形崎岖，利于中共的游击战术。第二次围剿始于 1931年4月1日，历时61天。共打了三次战役，国军第五师师长阵亡，损失步枪三万枝。政府军失败。第三次围剿始于1931年7月1日，历时82天。国军初战胜利，后因汪精卫等据广东独立，日本发动九一八事变，部分军队移防湘粤边境、部分军队增防华北，故自动结束战争。

    1933年1月1日，蒋介石亲自坐镇督师，发动了对中共的第四次围剿。这次围剿历时121天。中共军队改守为攻，后遇日军攻击长城各口，对华北构成威胁，故国军终止此次剿共战争，调军北上。

    1933 年10月17日，国民党开始了对中共苏区的第五次围剿。这次围剿历时363天，到1934年10月14日才结束。此次围剿，国民党调集了近百万兵力，决心毕其一役消灭中共。在此次围剿前，蒋介石在南昌召开了剿共军事会议，总结了前四此围剿的经验和教训，针对中共军队的特点和长处，确定了“三分军事，七分政治”的原则，同时以碉堡群和公路网对苏区构成严密的封锁，使中共红军在前几次反围剿中的游击战术无法适用。国民党的策略对中共来说是致命的，中共苏区面临着缺粮、缺药、缺盐等生活日用品，而且枪支弹药也很困难。

    中共编撰的《中国现代史》称：“1934年3月，广昌失守之后，红军又兵分六路，全线防御，继续实行所谓短促突击，使红军和中央苏区损失更大。整个战争形势对红军和中央苏区越来越不利。红军继续在内线作战已无可能打破敌人围攻，只剩下长征一条路了。”“1934年10月，中央苏区的兴国、宁都、石城等相继失守，粉碎敌人第五次围剿的希望完全丧失。中共中央领导人博古等仓促决定中央红军（一方面军）主力撤离中央苏区，突围转移。”“1934年10月21日，中央红军连同后方机关八万六千多人，从福建长汀、宁化和江西瑞金、萼都等地出发，向红二、六军团所在地湘西进军，开始长征。”部分中共红军则继续留守以牵制国军，在1935年3月大部分被消灭。

    “长征开始后，中共中央领导人又在军事上犯了逃跑主义的错误，使红军蒙受巨大损失。从10月21日至11月30日，虽经红军英勇苦战，连续突破敌人的四道封锁线，渡过了湘江，但是却付出了惨重的代价，人员损失过半，减至三万余人，并始终不能摆脱被动挨打的局面。博古等的左倾错误导致中央红军以至中国革命陷入极大的危机之中。”

    对于这段历史，中共在它对内的正式文件里承认是“失败退出”，而非“胜利长征”。 1935年1月，中共在长征途中召开的“遵义会议”所通过的“中共中央反对敌人第五次围剿的总结决议”指出，“红军第五次反围剿战争的失败及退出中央苏区后遭到的严重损失，主要原因是在军事上执行了单纯军事防御路线，是博古和李德在军事上犯了一系列严重错误的结果。”

    由此，我们可以得出结论，导致长征的原因是：一是第五次反围剿的失败，使中共红军“只剩下长征一条路了”。二是第五次反围剿的失败逼迫中共中央领导人仓促决定“撤离中央苏区，突围转移”。可见，中共的长征是失败逃亡造成的、而非什么北上抗日(下文再详细分析)。

    在这里必须指出的是，在1927至1936年这十年间，不论是中共所称的瞿秋白的盲动主义，还是中共所指的李立三、或王明的左倾冒险主义，他们在按照苏俄的命令与指挥，旨在中国发动共产革命，一心颠覆中华民国和蓄意制造两个中国的目标上，都是完全一致的。至于他们的内部斗争和互相否定，只不过是在比较谁更忠诚于苏俄，谁在武装叛乱和武装叛国上面更有成绩，谁的思想和路线更能够达成叛乱和叛国的目标罢了。那只是其内部的是与非。但对国家和民族的危害却是共同的。


西安事变

    关于西安事变爆发的预言

    隋朝步虚大师的预言诗第六节中预言道：细柳营中，群雄豪饮，月掩中秋，酣睡未醒，双狮搏球，一坠其井，红粉佳人，面艳樱景。

    “细柳营中”，指长安，也就是当今西安。“群雄豪饮，”张学良杨虎城陪同蒋介石、陈诚等各大要员豪饮共欢。在蒋公酣睡醉卧之际，张杨发起兵变捉蒋。二人相争，“红粉佳人”宋美龄出面时，局势得以解决，但二人之一的张学良，在陪同蒋介石回南京之后被永久软禁。

    军事叛变--西安事变的爆发和中共的幕后角色

    九一八事变后，中华民国政府军与日军已然处于敌对状态。民国政府深感对日抗战实已无可避免，于是全国建设以充实国力，进行军事备战为主。而此时中共却不断扩大，进行武装叛变，处处牵制政府抗战方针。

    前文已经讲过，蒋介石为了集中精力抗日，制定了“攘外必先安内”的方针，并发动了对中共的五次围剿。中共中央红军在国民党的第五次围剿中，遭到致命的打击被迫逃亡，在经历了长征后，在陕北重新建立根据地。

    当时中共的一贯支持者，一心想在其它国家进行红色颠覆的苏联亦开始面临着战争的威胁。苏联意识到了改变对外策略的重要性，因此开始要求和命令各国共产党谋求与本国政府建立反对法西斯的“民族统一战线”，以在新的国际形势下继续“保卫苏联”和“武装保卫苏联”。但是，苏联采取的仍然是，既要建立统一战线，又要试图通过建立统一战线来实现共产党的领导，以使统一战线在实际上成为一个引导群众为无产阶级专政和社会主义而斗争的策略及手段。这个指导思想的建立，不仅为中共早期统一战线的谋划奠定了“阳谋”的形式，更为中共后期统一战线的谋略，埋藏下了“阴谋”的方向。

    正是在这种情况下，中共于 1935年8月1日发表了“八一宣言”，一方面慷慨激昂的宣称：“苏维埃政府和共产党特再一次郑重宣言：只要国民党军队停止進攻苏区的行动，只要任何部队实行对日抗战，不管过去和现在他们与红军之间有任何旧仇宿怨，不管他们与红军之间在对内问题上有任何分歧，红军不仅立刻对之停止敌对行动，而且愿意与之亲密携手共同救国。”另一方面八一宣言又要“大家起来，冲破日寇蒋贼的万重压迫，勇敢的与苏维埃政府和东北各地抗日政府一起，组织全中国统一的国防政府……”，以取代正在积极抗日和正在积极准备抗日的中华民国政府。

    而当时国民政府为了应付西北形势的需要，特别任命蒋介石任西北剿匪总司令，副总司令为东北军的张学良，及第十七路(西北军)总指挥杨虎城，共同担任剿共任务。

    中共为了求生存，于是向驻守在陕西，负责剿共的东北军和西北军进行宣传。在1989年后在中国大陆出版的现代史著述中已经明白无误的说道：“1935年秋，中共即令南汉宸派人向杨虎城传达了中国共产党的八一宣言。”“同年十二月，中共又派汪锋对杨虎城及西北军将领做工作。” “一九三六年春王炳南则奉中共指派专从德国回国去做争取杨虎城的工作。”九十年代初，在中国大陆出版的中共共青团中央机关刊物《中华儿女》杂志，已专门发表吹捧王炳南是如何成为杨虎城幕僚，并如何胜利完成策反杨、张和参加策划西安事变的。

    1936年4月，作为一方军阀的杨虎城为了扩张自己的军事势力，终与中共结盟。此后，中共往返西安、延安，進入内地，回归陕北，路条均由杨的十七路军提供。国民政府命令剿共的杨部，非但已与中共暗通款曲，甚至已经同流合污。然后，再由杨虎城去谋合已经被中共包围的张学良。

    就张学良而言，其周围亦有多名中共党员和“左倾”分子，他们掌管了张学良一切秘密活动，一切与共产党联系的技术工作，以及东北军全军的人事工作。中共抓住张学良和东北军丧土失家的“情结”，接近他，然后包围他，从而使“未足而立之年，即负方面，独揽大权”，“未作过任何人部下，未有过任何长官”，“忿事急躁”的“少帅”张学良，终于不知不觉的改变了他的是非观。

    在中共的渗透下，充满野心的杨虎城和涉世未深的张学良同蒋介石在政见上的分歧加剧，他们反对蒋的剿共计划，要求停止剿共，一致抗日。张学良的几次面谏，都遭到了蒋的训斥。为了督促张、杨剿共，蒋介石于1936年10月和12月两次来到西安，布置剿共计划。

    1936 年12月12日，张学良和杨虎城决定实行兵谏，即发动了武装军事政变，将蒋介石劫持扣留。蒋介石卫士排六十七名战士全部被杀。九十年代在中国大陆报刊上公开揭露：当时“张学良决心杀蒋并已选定杀蒋人选”的事实，以及张、杨要和中共联合打倒南京、建立“西京”，即事变一旦成功便要成立“西安联合国民政府”的阴谋。而并非仅仅是张简单的提出停止剿共，改组政府，出兵抗日等主张。

    由于目前对西安事变的内幕尚未完全弄清楚，更由于中共着意加以渲染，热情歌颂事变的发动者，一直主张抗日的蒋介石不仅蒙冤难申，更使后人意识不到这场政变对国家、民族命运可能造成的巨大危害。这无疑又是一个历史的“倒错”，是历史的是非曲直遭到混淆和曲解的严重恶果。而作为幕后策划者的中共，之所以以大量的谎言不遗余力的赞美事变的发动者，就是为了掩盖当年自身不顾民族大义的丑恶行为，以掩盖自身是西安事变的幕后策划者。诚如西安事变发生当天，毛泽东给史达林的电报所称，西安事变是“根据张、杨、共三角联盟抗日反蒋的协定而发生的，中共中央已积极推动张、杨坚决与蒋分裂” 。

    但是，我们尚可从西安事变发生后引发的全国反应，来得出西安事变是如何的不得人心。事变爆发后，引起了全国各界一片抗议和谴责之声。清华大学的教授一致表示反对，被中共吹捧为战士的闻一多的态度犹为鲜明。为此，他与朱自清、冯友兰、张奚若、吴有训、陈岱孙、萧公权等一群著名教授，起草了“清华大学教授会为张学良叛变事声明”。平日在课堂上从不讲多余之言的闻一多，此时也抛开讲义，怒气冲冲的说道：“真是胡闹，国家的元首也可以武装劫持！一个带兵的军人，也可以称兵叛乱！这还成何国家？国家绝不容许你们破坏！领袖绝不容许你们妄加伤害！”

    事变发生后，南京政府内部一派主张武力讨伐，维持纲纪；一派主张和平救蒋，避免扩大内战。准备全面侵华的日本则暗中窃喜，他们希望中国内乱扩大，以利進一步侵华。而面临战争危险的苏联，为避免日本北攻，希望利用中国牵住日本，而蒋中正是当时中国抗日的唯一领袖，由于意在杀蒋的西安事变，只能造成中国群龙无首和分裂、混乱，進而造成中国迅速为日本所亡，其结果必然导致苏俄面临日本侵略的巨大危险，因此，史达林一听到事变的消息，立即亲自拟电命令中共：绝不容许中共杀蒋。此时西安事变的真正策划者的中共一方面希望借张之手，杀掉蒋介石，一方面要绝对服从史达林的电报指示，只好在自嘲中，决定由他们这一伙策划杀蒋者，去说服张、杨不要杀蒋。具有讽刺意味的是，中国的西安事变，虽由军阀所发动，由中共所策反，然而，处理事变的最高决策者，却是苏联的新沙皇 ── 史达林。

    为了执行苏联的指示，中共派出了所谓“和平使者”，实际上为主要策反者的周恩来到西安面见蒋介石。在周恩来开口“校长”，闭口“校长”，并对其动以“天伦之情” ，一再向蒋保证能将被扣留在苏俄的蒋经国弄回国，让他父子团圆，从而最终博得了蒋的原谅和许诺，即停止剿共和联合抗日。而周恩来亦由阴谋策反者而成为出卖张、杨者及“和平调停者”，从而成为阴谋武装政变 ── 西安事变的“全面胜利者”。而南京方面，蒋介石的夫人宋美龄亲自来到西安斡旋。

    轻信盲从的张学良在深深的懊悔中，于25日陪蒋介石回南京，表示负荆请罪。从此，张学良的一生为了他曾经的鲁莽行为付出了惨痛的代价，直至客死异乡，再不曾回到故土。

    西安事变的后果

    西安事变既是北伐成功以后，自中华民国统一至全面抗战爆发的十年间，由残余军阀势力所发动的最后一次公开武装叛乱，又是由残余军阀势力和中共武装叛国集团首次联手，在抗日的旗号下，意在共同颠覆中华民国的首次阴谋武装政变。它不仅使国民党“八年剿匪之功，预计将于二星期（至多一个月）可竟全功者，几乎隳于一旦”。而且“西北国防交通，经济建设，竭国家社会数十年之心力，经营敷饰，粗有规模，经此变化，损失难计。欲使地方秩序，经济信用恢复旧观，又决非咄嗟可办。质言之，建设进程，至少要后退三年，可痛至此”。

    西安事变后所表现出来的全国团结一致的气氛，特别是蒋介石先生能够凝聚全民族力量的人格和威望，终于使早已横言“对西安事变绝不做壁上观”的日本军阀，深有“此时不灭中国，将无来时”的感喟，从而提前了全面侵华战争的时间表。西安事变后仅半年，那一场由中共所一心盼望的“被侵略战争”，便终于在日本军阀的疯狂发动下，甚至是在中共的直接诱发下，全面爆发了，从而使中华民族遭遇了亘古未有的巨大战争创伤。

    西安事变也使中共得到了喘息机会，不致被消灭。并在日本发动了全面侵华战争后，乘机向国民政府和国民党提出了“四项保证”，明确表示“愿意在蒋委员长领导下，一致团结对外，抵抗日本侵略”，要求国共再度“合作”。中华民国政府方面，则迫于大敌当前，只能明确表示“国内任何派别，只要诚意救国，愿在国民革命抗敌御侮的旗帜下，共同奋斗者，政府无不开诚接纳……”中共的所谓与国民党的再次合作，实为中共求得合法存在和扩张。中共利用国共合作的契机，表面上拥蒋抗日，实际上利用八年抗战机会，发展扩大了自己，最终酿成了抗战胜利后的全面叛乱。

    而苏联因为中国全面抗日而避免了日、德东西夹攻的危机。

    中共不仅由此获得了合法的存在，而且当即重演对国民党進行“挖心战术”的旧戏，直至在八年全面抗战中不但迅速造成两个政权并存的局面，而且，将对国民党的渗透做到了令人叹为观止的地步。

    中华民族的命运，中华民国的命运，中国国民革命的命运，中国国民党的命运，中国大陆人民的厄运，似乎就在“华清池枪声骤响“的那一刹那间，就已经被确定了下来。由张学良、杨虎城的叛乱枪响而造成的，八年剿匪功亏一篑的历史局面，从此竟为中共在共产革命名义下推行专制复辟，制造了千载难逢的历史良机，更使得中国大陆人民此后在长达半个多世纪的岁月里，遭遇了亘古未有的劫难。

    可以说，作为政变直接发动者的张学良和杨虎城，理应被视为历史的罪人。而作为幕后策划者的中共，为了一己私利，置民族大义于不顾，在自己一直并不光彩的历史上又书写了不光彩的一笔，同样应受到历史公正的审判。

    西安事变后的国共合作

    西安事变后，蒋介石同意政府军停止剿共，而中共中央于1937年1月由保安迁到延安。政府军收编红军。同时要求：红军停止暴动；中共停止推翻国民政府的武装暴动方针；苏维埃政府改名为中华民国政府特区，红军改名为国民革命军，直接受南京中央政府军事委员会的指挥。国、共合作抗日，国民政府接受中共的“抗日民族统一战线”，开始全面抗日。

    中华民国宪法草案制定和颁布

    国民党在北伐成功后，开始认真推动宪政。国民党于1931年5月5日制定"训政时期约法"，明确了委托国民党代管政权是临时的，最终目地是回归宪政。

    1936年，国民政府公布了"五五宪草"，规划回归宪政，还政于民。这种行为使中国经济重上轨道露出一道曙光。同期立法院先后制定了民法、刑法、民事诉讼法、法院组织法、商事法、公司法。这一系列立法行为基本肯定和继承了清末民初的一系列经济法制建设，为中国的经济发展打下了牢固的基础。

    此后，国民政府推动宪政的努力被日本侵华战争所打断，但是这种努力并未完全停止，这主要表现在抗战时期国民参政会和地方参政会的选举和运作。国民参政会包括了所有主要反对党（包括毛泽东在内）的领袖。1942年大部分参政员又由遴选制改为选举制。

    可以说，国民党在艰难的时势下，仍然努力推行宪政，并给予知识分子和普通人民信仰、言论、出版、集会、结社和游行示威的自由，所以我们可以看到无数知识分子可以对国民政府统治進行谩骂，可以看到中共在国统区设立报社，攻击国民党。反观今日之大陆，又有多少人可以真正享受到上述自由呢？


蒋介石的“抗日持久战思想”

    蒋介石的“抗日持久战思想”的形成和全面抗战前的军事准备

    早在日本于30年代初侵略中国东北时，蒋介石就开始着手进行应对日本大规模侵略的准备，并逐步形成了抗日的“持久战”思想。

    首先，蒋介石对日本侵略中国的野心有着清醒的认识，他认为“九一八以前二十年中，我们和帝国主义的斗争，都是局部的冲突，没有正式的作战。我们历来的革命物件，始终是国内的军阀，而帝国主义也始终没有正式出兵进攻我们，有企图消灭我们的决心。这就是当时我们革命军的力量，还不充足，所以帝国主义不大注意；换一句话说，就是他们在当时看不起我们。但是，到最近几年以来，他们看到我们革命的力量一天一天的发展起来，快要把整个国家统一起来，就要打倒实行侵略中国的帝国主义了，因此遂嫉恨而且惊慌起来了，所以不得不乘现在中国天灾人祸齐相逼来的时候，赶紧拿军队来压迫我们，并且下最大的决心来消灭我们。”“九一八以来，帝国主义积极侵略我们的原因，一是他们恐惧我们的力量，一是我们国内再无可供他们利用的军阀。”“这是我们革命力量增长的结果。”

    其次，因为对日本侵略中国的野心有着清醒的认识，对中国和日本间的实力差距有着充分的认识，所以蒋介石在“九一八” 事变后，采取了“和战两用”的策略，是为了“此刻暂且含忍，绝非屈服。如至国际信义条约一律无效，和平绝望，到忍耐无可忍耐，且不应该忍之最后地步，则中央已有最后的决心与最后之准备，届时必领导全国人民，宁为玉碎，以四万万人之力量，保卫我民族生存和国家人格”。(1931年9月22日，在中国国民党南京市党部党员大会上的这一讲演) 蒋介石既决策“和战并用”，该和即和，该打即打；又决策“攘外必先安内”，一求党内团结，二求国家统一，三求剿共胜利 ─ “冀除我民族的根本大患”。

    同时，蒋介石对日本全面侵略中国的可能性和对日战争的持久性也早有预见。蒋曾在九一八事变发生两天后的日记中写道：“日寇野心既已爆发，必难再收，东亚从此无宁日矣！”蒋还早在1932年提出，万一与日本发生全面战争，即将国都迁往四川，以应付长期抗战，因此才确立了一条“修好西南”、并使西南与中央统一的方针。待修好西南事成，蒋介石方于1935年8月有信心的说道：“即使我们丢失了中国关内十八个省中的十五个省，只要四川、云南、贵州在我们的控制之下，我们就一定能打败任何敌人，收复全部失土。”其持久抗战的战略思想显然已有所定。

    第三，基于对日本全面侵略中国的可能性和对日作战持久性的认识，蒋介石下令以建设为本，在军事、物质与国民精神上积极准备抗战。即以“社会、交通、经济等各方面建设工作的方式，来掩护作军事抵抗侵略的准备”。这具体表现在：

    其一、积极培训军队，购置武器装备，于全面抗战爆发前，已购买一万金马克的武器装备和兵工设备，装备成四十个师的兵力。

    其二、据大陆史家称：全面抗战爆发前国民政府已将全国战场分为五个方面。一是正面，包括山东区、河南区与徐海区。二是晋绥侧面阵地，包括山西区、绥远区。三是东正面，包括江苏区、浙江区。四是南海区，包括福建区、广东区。五是警备区，包括陕甘宁青区，湘鄂赣皖区、广西区、滇黔区和川康区。然后在郑州、开封、徐州、海州和京沪一带设置防御工事。其中，在江浙区的五个防区、十六个阵地上，计划建造二六零六个工事，至一九三七年二月已建成二二六四个。在山东区、鲁东阵地计划建成三三个工事，至一九三七年初均已建成。在河南区的豫北分区九个阵地计划建造一三五三个工事，至一九三七年二月已建成一二七三个。其它三个区均有建设工事的计划。同时，蒋介石还将南京一线、上海一线与杭州一线的工事构筑任务，分由谷正伦、张治中和张发奎负责，前后投入一百多万圆，并由驻军八十七、八十八师担任构筑任务，至一九三七年春全部完成。其规模之大，时间之速，连日本侵略者也叹为观止。

    其三、与西南地方势力修好，使云、贵、川等半独立省份能够出于避免赤患、繁荣西南之考虑，同意在彼建立全国抗战根据地，为坚持全面抗战和持久抗战的最后胜利，奠定了至为重要的地域基础。 1934年中共残余流窜西南时，中央军曾应邀进入西南、“保护”他们逃过云、贵、川的做法，目的就是要向地方势力表示，中央政府非但要保护西南不受剿共战事的破坏，而且对他们并无企图之心。1935年蒋介石“单骑走西南”时，即能够使四川的军政始统一于中央，亦不能不说是得力于对西南的正确方针。

    其四、发动“新生活运动”，以为坚持持久的民族战争作精神的准备。当时日本官员阿部信行曾强调指出：“新生活运动是排日运动的结晶。”又称中国有三件不可轻予看过的大事，就是“整顿财政、整顿军备和新生活运动。”

    第四，有了必要的准备，蒋介石还有着坚决抗战的决心与抗战必胜的信念。蒋介石在“九一八”后一日的日记中曾写道：“倭寇果乘粤逆叛变、内部分裂之时，来侵略我东三省矣！呜呼！痛哉！余唯有鞠躬尽瘁然后而已，拚我一身以报我总理！报我先烈！报我民族！” 至“七七”事变爆发，他对抗战的决心和抗战必胜的信念，已公开表述得十分清楚。除著名的“最后关头”讲演以外，同年8月31日，他在答法国《路透社》记者问时又一次坚定的表示说：“中国必须保持其主权，维护其行政和领土完整。”并且宣称：“我个人坚强的自信，假如日本继续侵略，中国一定不为日本所败。中国将要保护其领土以至最后一弹一卒……”。9月20日，他还在答《巴黎晚报》记者问时说：“如日本在中国境内从事侵略一日不止，则中国之抗倭战争一日不止，虽留一枪一弹，亦必坚持奋斗，直至日本放弃其侵略、并撤回其侵略工具武力之日为止。”

    第五，蒋介石对抗战有着必胜的信心，是基于他对日本侵华战争的性质和前途具有预见性。

    九一八事变一发生，蒋介石即在江西指出：“日本侵略东亚，情形的奇突实在是国际间从来没有的事。我认为第二次世界大战已经开始了！”随后，他又在九月二十二日的日记中写道：“日人侵略实行，世界之第二次世界大战于是开始矣！不知各国人士能见及此否？”这一认识无疑对他的持久战思想的形成，和他要将中国的抗战与世界反法西斯战争“接轨”思想的形成，起到了很大的作用。后来他曾说道：“日本无持久作战的战略资源。只要能与日军周旋到某一程度，它若不是北侵西伯利亚，就是南下南洋群岛（印尼），引起对苏俄或欧美对抗。但西伯利亚尚属生地，而南洋石油业已开采。西伯利亚只有煤铁之蕴藏，唯南洋才有橡胶。德国人虽已发明人造橡胶。但高性能之橡胶要件，如高速度、高重量之军用机之轮胎，仍必须用大量的天然橡胶；人造橡胶，只可掺极少许。所以，日军非与美、欧冲突不可。如此中日战争将成为世界大战之一部分，而将与世界大战同时结束。”而后来事实的发展正如其所料。

    蒋介石的“抗日持久战思想”在全面抗战中的运用

    正是因为蒋介石对形势有着清醒的认识，对抗战的持久性有着必要的精神和军事准备，因此当日本于1937年7月7日全面侵华开始，国民党以弱小之躯顽强进行了八年抵抗。在这八年中的军事战略，亦执行了持久战的总战略，为最后的胜利打下了基础。

    七七事变后，8月7日，中华民国最高国防会议正式决以全面抗战，并决策了“以守为攻、以退为进，以持久对速胜 ─ 非以打垮敌人为目标、而以拖垮敌人为目的”的持久战总战略。同时，在第一期抗战的指导方针上，确立了“以时间争取空间”的战略原则，重在赢得时间，消耗敌人，粉碎敌人“三月亡华”的狂梦，促成我西南持久抗战基地的形成和巩固。为此，最高统帅部将国军一部集中华北，于平汉、津浦、平绥三线实行节节抵抗，以拖住敌于华北的兵力；又将国军主力集中于华东，采取攻势，造成在上海进行“决战”的态势，诱使并逼迫敌人改由北向南为由东向西战略，使其不能迅速劫夺我以武汉为中心的中原地区，并沿京汉、津浦两线切割我战场，直至由西向东以逼歼我军。

    1937年10月29日，蒋介石在亲赴淞沪大战前线时，即对第三战区师以上军官指出：“两个半月以来，我们虽然没有得到大的胜利，但在我们预定的消耗战和持久战的战略下，已使敌人受到了意外的打击，在精神上我们实在已打败了举世共弃的倭寇。” 其后，蒋又在11月11日致“九国公约”电中明确声明：“中国军人从上海撤退，乃战略关系，且为长期抗战之计……此乃战略上必要之举，吾国政府与国民务当抗战到底，咸已具有决心，暴敌实无以动摇之。”

    当台儿庄大战胜利而举国欢腾时，蒋介石曾立即指示第五战区，称：“台儿庄之战，不过是第二期抗战初始之胜利……长期抗战主要在消耗敌人之战斗力，而不在一城一市之得失。此点应有深刻认识。以免对持久战心理发生不良影响。”彼时，蒋并决心取消原拟扩大台儿庄战果的徐州大战，自徐州地区有计划撤兵。6月3日，蒋介石在他的日记中曾这样写道：“此次我军撤退愈速，敌进将更迟缓。在长期战争中，不可以一时进退定其成败。战略之撤退，如能达到预期效果，即胜利也。”

    1938年7月18日，武汉会战正打得异常激烈之时，蒋介石曾对英《每日先驱论坛报》记者斯诺称：“纵令将来武汉有不能守之日，殊亦无损于抗战于毫末；中国之今日，固在长期作战以消耗敌人力量，而获得最后胜利。相信保卫武汉之战，必使敌遭受重大之损失也！”蒋同时亦在日记中记述：“余对防守武汉，决不作无谓之牺牲，必须保持相当兵力，待机运用，以作最后胜利之基础。”据八九年前的中国大陆史家称：“由是，在对武汉作战的指令中，他（蒋介石）才要求部队采取以攻为守，积极防御之态度，指示中国军队必须力求战而不决之战略决策，拖住日军和发动有限度攻势与反击，以牵制消耗敌人。”

    自淞沪抗战至武汉弃守，以蒋介石为代表的中华民国政府和中国国民党，为实现持久抗战总战略，坚决和主动的贯彻了以“时间争取空间”的前期战略，并获得了成功。如蒋介石断言的那样：“我们的敌人打得愈久，它就会更深的陷入困境；而我们打得愈久，我们将变得更强大，更坚定。”

    另外，也正是以蒋介石为代表的中华民国政府和中国国民党，既能够决以持久抗战的总战略，又能在前期抗战中为坚决贯彻这一战略总原则，而逐步赢得“以时间争取空间”的战略性胜利，次第粉碎了日寇图以武力迅速灭亡中国的野心。因而，当日寇已知“武攻”难以消灭中国时，竟又发起了“和平攻势”，但为蒋所坚决拒绝。 1937年12月，由德国大使陶德迈所转交的日本议和条件（六条），因不符合中华民国政府事前所决定的，“只有在中国主权与领土完整获得严格尊重的条件下始能同意调停”的立场，而为中华民国政府和蒋介石置之不理。1938年1月16日，日本攻陷南京后，发表了一个“不以国民政府为对手”的声明，并声称此乃是“日本政府于南京陷落后，对于中国国民政府予以反省其态度之最后机会”。中华民国政府仍然坚决不予理睬。至1939年12月22日武汉会战结束，中国持久抗战局面已经完全达成之时，日本首相近卫又发表声明，企图诱使国民党和谈。蒋介石立即指出：“它不过是敌人欲整个吞灭中国，独霸远东，进而企图征服世界的一切妄想与阴谋的总自白；也是敌人整个国家欲灭我民族的一切计划内容的总暴露。” 敌人欲以“文攻”灭亡中国的阴谋最终以失败而告终。

    简言之，正是蒋介石持久战思想的形成和中华民国有了持久抗战的战略，中国人民才能够坚持持久抗战并夺取了抗日战争的最后胜利。而大陆人所尽知的毛泽东于 1938年5月发表的“光辉著作”《论持久战》，其主旨恰恰不在抗战，更不在积极抗战，而是在论述中共应该如何利用持久的卫国战争，以达到扩张和夺权的根本目地。中共的野心随处可见。


日本全面侵华战争爆发

    国民党领导的政府军在第五次围剿中，给了中共以致命的打击。中共中央红军被迫逃亡，在经历了长征后，于1935年10月来到了易守难攻的陕北，重新建立根据地。

    而此时，蠢蠢欲动的日本利用西方大国对法西斯势力的战争挑衅采取的姑息态度，准备发动对中国的全面侵略战争。西安事变的爆发，更加促使日本决定尽早采取侵华行动。

    1937 年7月7日夜，日本在中国的驻屯军步兵在卢沟桥附近同北平西南的宛平县城内中国守军发生军事冲突。史称“七七事变”，又称“卢沟桥事变”。日本全面侵华战争从此展开。当时，中国国民政府陆军第廿九军宋哲元部吉星文团奋起抵抗。全团官兵对日本侵略军予以迎头痛击：面对现代化优势、轻重武器和精良装备数倍于己的侵略者，中国官兵以大刀片和手榴弹为主要武器，以血肉之躯冲向敌人，短兵相接，杀声震天，把日寇杀得尸横桥头沙滩，又一次谱写了政府军的抗日壮歌。

    “七七事变”之后，日军迅速增兵，根据预先制定的“速战速决，三个月灭亡中国”的作战方针，迅速南下，分路攻取了河北、察哈尔、山西、绥远和山东。同年11月12日，日军攻占上海，12月13日攻陷南京。日军占领南京后，屠杀了30万中国军民。


国民党八年全面抗战

    * 国民党的初期的顽强抗战

    对国民政府军队而言，可以说，最初的一年，是最为艰难也是最为惨烈的时期，因为一方面日本有三月亡华的狂梦，一方面日本试图沿平汉、津浦、平绥三线迅速南進，抄堵国民党西南后方，切割华东战场，再由西向东迫国民党于死地。但是国民党军队以弱小之躯，让日军的每一步推進都付出了惨痛的代价。

    7 月17日，国民政府军事委员会委员长蒋介石在庐山发表了著名的“最后关头”的演讲，他这样说道：“我们固然是一个弱国，但不能不保持我们民族的生命，不能不负担起祖宗先民所遗留给我们历史上的责任；……如果临到最后关头，便只有拚全民族的性命以求国家的生存，那时节再不容许你中途妥协；须知中途妥协的条件，便是整个投降、整个灭亡的条件。” 蒋介石决心对日一战！中国人民在国民政府和蒋介石的领导下，对日艰苦卓绝的八年抗战就此开始了。

    面对着日军最初凶猛的攻势，国民党军队为了拦截日军的南下，进行了节节的抵抗。同时东战日军，假以决战，分其兵力，迫使它改变南進、东進战略。另外为实现持久战总战略，夺取“以时间争取空间”之前期战略的胜利，需要将华东、华中之人力和物资迅疾西撤，以巩固国民党持久抗战的大后方。为此，国民党军队付出了最为惨痛的牺牲，并赢得了持久抗战的最初成功，为长期卫国战争的最终胜利，奠定了基础。

    首先，鉴于日军急于巩固华北战场，以图迅疾南下，進攻中原，蒋介石乃命令平汉、津浦、平绥沿线守军，予以坚决抵抗，并借黄河的天然屏障，形成以忻口、太原为中心的大型会战，使分兵平汉、津浦与平绥三线進攻的数十万日军，因国民党军队的顽强抵抗，而不能迅速结束华北战局。因此，自七七芦沟桥事变直至11月太原失守，华北战事告一段落，不仅拖住日军达四个月之久，使日军不敢弃华北，下郑州，打武汉，以从西线完成它由北向南的速胜战略，并且被迫与国民党沿平汉线次第打响了保定战斗和石家庄战斗；沿平绥线打响了南口战斗、张家口战斗和平型关战斗；沿津浦线打响了平津之战、姚官屯之战和德州之战等十数次大型战斗。

    据八九年后的大陆史家称：在此十数次大型战斗中，天津之战“经保安队奋战，予敌以重大创伤”；南口之战“与敌鏖战旬日，给敌以重大之打击”；姚官屯战斗中“庞炳勋部顽强抵抗，激战四昼夜，歼敌甚众”；“德州守城的国民党军队，全团壮烈殉国”；“平型关战斗，几歼敌板垣师团”。忻口大型会战历时一月有余，是为最激烈者，“是役，歼敌三、四万，我军伤亡亦甚为惨重，郝梦麟、刘家祺两位将军壮烈殉国。”

    其次，为改变日军由北向南的速胜战略，避免出现日军逼迫国民党由西向东退却的劣局，诱敌由东向西，中华民国政府最高国防会议决定，集中主力于华东，主动发起進攻，形成八一三淞沪大战（1937年），使原驻上海的一万八千日军，鉴于国民政府先后投入五十余师，七十万人，诚如决战态势，只好从华北及国内抽调十个师团和海军陆战队赴援，总兵力不下三十万人，大炮三百多门，战车两百多辆，飞机二百多架，兵舰数十艘。“其战斗力之强，火力之旺，一时无两。”

    淞沪大战双方伤亡之惨重，举世震惊。但因它粉碎了日本“三月亡华”的狂梦，使国际观感为之一新，令国际间对中华民族气壮山河的反侵略战争始抱敬意。其次，它将日军死死拖在上海三个月不能西進一步，使长江中、下游的工厂、物资有了内迁的时间，为实现持久抗战总战略奠定了基础。再之，它使侵华日军由北向南的速胜战略破产，使侵略者在华不能任意行动，使其因抽调华北兵力以助淞沪之战，乃造成了国民党军队在华北的有利形势。终于使国民党达到了对日消耗战的战略目地。据日本陆军省1937年11月宣布的战况称：“自八一三至十月底，我军在上海死伤达四万人”。为此，日本军心重估国民党兵力，抗战的军威和士气，以及中国军民团结抗战的决心。八一三淞沪大战后，中国抗战已赢得实现战略退却的第一步。

    第三，中华民国政府在淞沪大战后，一方面确定为保卫首都而顽强一战，是为“人心”而战；一方面则在南京弃守后，仍然坚持东守津浦，道行，即为堵敌西进、保卫武汉而诱敌北上，造成徐州决战之态势，使津浦线南北两端的日军，既不能从速打通津浦线，又为徐州决战所诱惑，从而拖延了它西向进攻武汉的时间。此即为实现以“时间争取空间”之前期战略的第二步。

    在这个阶段内，以蒋介石为首的最高统帅部，一是命令海军封锁南京以西江面，防止日军迂回江西，东上徐淮，西進武昌。二是在南京弃守后，命令主力北上，回首与自沪西進、求从南京北上的日军，反复纠战于津浦线两侧与淮河两岸，使之不能与津浦线北面日军会合。三是在韩复渠拥兵自保，弃城失地，致使济南失守之后，命令张自忠率第五九军增援庞炳勋部，死守临沂，造成两军夹击日板垣师团，并迫之仓皇一退九十里，困守莒县城内，沿途遗尸甚多。四是在迫使板垣师团已成瓮中之鳖，并不能与自兖州南犯的矶谷师团对台儿庄形成夹击形势后，与敌矶谷师团大战于台儿庄，并获大胜，使三分之一日军被阻于徐州西北，不能对国军实行由西向东之包围和聚歼。五是于台儿庄大捷之后，当敌人为打通津浦线而合围徐州，兵力已增至三十多万，而国军兵力已达六十多万时，国军决定于五月初自徐州地区有计划撤退，并于规定时间抵达豫南豫北等指定战略地点。

    根据上述战略安排，自1937年12月12日南京失守至1938年5月19日徐州弃敌，政府军乃与日军在津浦线上周旋达五个多月，超过预定的四个月时间，进一步实现了“以时间争取空间”的前期战略，迫使敌人按照政府军的作战方略，改由北向南为由东向西，使敌既不能速亡中国，又不得不一步步的陷进了长期战争的泥淖，更使国民政府一步步赢得了持久抗战总战略的胜利，从而日益增强了中国军民持久抗战必胜的信念。

    第四，针对日军重新决定沿淮河西進大别山，和沿扬子江西進以共同進攻武汉的战略，为避免与敌机械化部队在平原作战，和防阻敌人机械化部队沿陇海路西進，对中国人力行军实现超越性追击，经第一战区建议，最高统帅部乃决定炸开花园口大堤，以淹阻西進的日军。对此，李宗仁曾说：“六月九日因花园口的河堤被炸，黄河与东南汛区顿成一片泽国，敌方辎重损失甚大，敌军沿陇海线两侧西進的计划遂被我统帅部完全粉碎。”

    但是花园口决堤，也使河汛地区的人民遭受了惨重损失，并造成了人员的重大伤亡，该行为也是应该受到上天的谴责的。

    第五，面对日军欲攻占武汉以灭亡中原的战略企图，与其纠结十二个师团，配合海军陆战队及飞机五百余架，划江分由南浔路、瑞武路、并沿长江北岸及沿大别山北麓进犯武汉的攻势，和“武汉为天下中”、并为全国水陆交通枢纽及全国军事经济政治文化中心的重要战略地位，中华民国政府于六月中旬即策定了保卫武汉的作战计划，决计利用鄱阳湖及大别山的地障与长江两岸的丘陵湖沼作战，重点放在外翼，“无论攻守進退，皆可立于主动地位”。并预期与敌作战四至五个月，以消耗敌人、粉碎攻势为主，并“不作无谓牺牲，必须保持相当实力，待机应用，以作最后胜利之基础”。

    武汉会战自日军1938年6月12日攻陷安庆开始，至10月31日国军主动撤离武汉为止，前后五个月，大小激战数以百计，歼敌二十万，极大消耗了敌人的力量。之所以撤守，是因为10月12日，日军在百余架飞机及数十艘军舰的掩护下，已强行于海南大亚湾登陆，并于10月21日攻陷广州。至此，“粤汉交通既已截断，武汉地位已失去重要性”，故“不如决心自动放弃，保存若干力量，以为持久战作最后胜利之根基”。

    犹如蒋介石在“为国军退出武汉告全国国民书”中所指出的那样：“保卫武汉之军事，其主要意义原在于阻滞敌军西進，消耗敌人实力，准备后方交通，运输必要武器，迁移我东南与中部之工业，以進行西南之建设。盖惟西北西南交通经济建设之发展，始为长期抗战与建国工作坚实之基础，我唯西北西南交通路线开辟完峻，而后我抗战实力及经济建设所需之物资，始得充实供给而不虞之缺乏。今者我东南之人力物力已移植于西部诸省，西部之开发及交通建设，已达初步基础，此后抗战，乃可实行全面之战争而不争区区之点线。同时，我武汉周边五阅月之苦战恶斗，已予敌人莫大之打击，而树立我民族复兴之自信心，与发扬我军攻守之战斗再接再厉之新精神。故我守卫武汉任务已毕，目的已达”。并称：“此次兵力之转移，不仅是我国积极進取转守为攻之转机，且为彻底抗战转败为胜之枢纽，切不可认为战争失利与退却，而在保持我继续抗战持久之力量”。蒋介石还坚定的说：“自今伊始，必须更哀切、更坚忍、更踏实、更刻苦、更勇猛奋进以致力于全面之战争与抗日根据地之充实，而造成最后之胜利。”

    至此，以蒋介石为代表的中华民国政府和中国国民党，为实现持久抗战而进行的“以时间争取空间”之艰苦卓绝的前期抗战，算是告一段落。它确如蒋介石所说的那样，不仅达到了既定的战略退却之目标，又极大消耗了敌人的力量，彻底破灭了日本帝国主义三月亡华的狂梦，从此将侵略者死死拖在长陷不拔的著名“中国泥淖”之中，直至它最后的失败。其间政府军官兵用鲜血谱写的一幕幕抗日壮歌，永远留在了中华民族的史册上。

    国民党的继续英勇抗战直至抗战胜利

    国民党军队在全面抗战爆发后一年零四个月的时间里历经浴血苦战，确实达成了以“时间换取空间”的战略目标。南京国民政府在全面抗战爆发后不久，搬迁至重庆。自此，尚拥有西南半壁山河的中华民国政府，在其后将近七年的岁月里，凭借着西南大后方而继续坚持艰苦而持久的抗战，直至最后打败了日本的侵略。1938年 11月25日至28日，中华民国政府在湖南南岳军事会议上制定的“第二期作战指导方针”指出：“连续发动有限度的攻势与反攻，以牵制消耗敌人，策应敌后之游击队，加强敌后之控制与扰袭，化敌人后方为前方，迫敌局促于点线，阻止其全面统治与物资掠夺，粉碎其以华制华、以战养战之企图；同时，抽出部队，轮流整训，强化战力，准备总反攻。”

    从1938年10月至1945年8月抗战胜利，国民党在蒋介石的领导下进行的主要战役如下：

    在前期抗战胜利的基础上，国民党在蒋介石领导下，采取并坚持了“以攻为守、积极防御”的新一轮持久战略，不断发动进攻以消灭敌人的有生力量，同时粉碎了敌人数十次的大型攻势。据八九年后中国大陆史家称：“一九三八年底至一九四五年八月，仅国民党军队的对日大型作战就有：南昌会战、随枣会战、第一次长沙会战、桂南会战、上高会战、第二次长沙会战、豫南会战、晋南会战、枣宜会战、缅甸会战、豫中会战、第三次长沙会战、浙赣会战、常德会战、长衡会战、桂柳会战、豫西鄂北会战、反攻腾龙战役、滇西及缅北反攻战役、湘西会战及桂柳反攻。”“大型战斗则有阻止日军在海南岛及汕头登陆的战斗，阻止日军在钦州湾登陆袭取邕宁的战斗，粤北战斗，中条山战斗及晋东南诸战斗，冀省游击战，湘东战斗，鄂中战斗，鄂西战斗，鄂北战斗，策应长沙会战之宜昌攻略，鄂、豫、皖边区之粉碎日军十月攻势，攻克马当、长兴、宜兴附近战斗，镇海战斗，闽浙沿海及诸稽附近战斗，豫鄂皖边区策应长沙会战之战斗，江浙闽赣方面策应长沙会战之战斗，良口战斗，克服邕龙粤海沿岸战斗，惠博战斗，清远战斗，克复福州连江福清长乐战斗和朗溪战斗，郑州战斗，凌川附近战斗，克服五原战斗，绥西战斗，袭击开封战斗，皖东反扫荡战斗，大别山战斗，沙市东南战斗，荆江两岸战斗，第二次惠博战斗，雪州战斗，腾衡以北战斗，缅北各战斗，湘粤赣边区战斗，闽浙边区之追击战，赣江追击战，反攻广州作战。”

    而在整个八年的全面抗战中，即从1937年7月至1945年8月间，中华民国政府军发动大型会战22次，重要战斗1117次，小型战斗28931次。陆军阵亡、负伤、失踪3，211，419人。空军阵亡4321人，毁机2468驾。海军舰艇损失殆尽。其中壮烈牺牲在战场上的国民党将军即达二百余位；为中共在 1985年首次和公开承认者，有85位；为中共史学界倡扬者，在1986年已经达到115位。

    在历次大型战斗中，国民党官兵象山海关保卫战那样整连、整营、整团地为国捐躯者，屡见不鲜。据1989年后中国大陆史家记述，在1937年淞沪抗战中，“国民党官兵每小时的死伤数以千计，主力各师补充兵源达四、五次之多，原有下级军官和士兵伤亡达三分之二，旅、团长伤亡竟达半数以上”。其牺牲的壮烈，在中华民族和世界各民族抗敌御侮的历史上鲜有其例。

    在八年抗战中，中华史册记载着无数可歌可泣的事迹。让我们简单举例如下：

    上海五行仓库八百壮士“中国不会亡”的壮烈歌声震撼全球。多年来认为中国人是不善战斗和易受恫吓的英国人士，也惊于他们的骁勇善战和坚毅不拔了。史摩莱少将说：“他从没有看过比中国的敢死队最后保卫闸北更为壮烈的事了！”

    1937年10月3日，受命于津浦北段予敌以节节抵抗的德州守军运其昌旅四五八团，在日寇的夹攻之下，与山海关守军一样，据城死战，全团殉国。同月，在歼敌四万余人的山西忻口大战中，郝梦麟军长与刘家祺师长两位将军壮烈牺牲。

    1938 年3月，在津浦县南段为堵击敌军南下的藤县保卫战中，守城师长王铭章将军在发出“决以死拼以报国家”的最后电文之后，即于破城后的巷战中，与参谋长赵渭滨将军、邹绍孟将军同时壮烈殉国。同年春，台儿庄大战最激烈时分，第二集团军总司令孙连仲对师长池峰城所言“士兵打完了，你就自己填进去！你填过了，我就来填进去！”的话，足以催人泪下。冯玉祥后来称赞该役说：“……日本人想不到张自忠将军的军队那么听命令，那么勇敢……把日本军队打得落花流水。”

    1939 年5月，在随枣会战中，虽然“我方部队久经战斗，无充分补充，本已残破，又缺乏平射炮等武器，对冲击的坦克无法抵御，所幸士气尚盛。士兵据壕死守，即以血肉之躯与敌人坦克相搏斗，官兵勇者竟攀登敌人的坦克之上，以手榴弹向车里投掷，作战的勇敢与牺牲的壮烈，笔难尽述”。

    1940 年5月，在枣宜会战中国民党军队虽然将日军的大部兵力包围在襄东平原地区，歼敌甚众，但因敌一部突围，第三十八集团军总司令张自忠将军“立由方家集率七十四师追击南窜之敌，铣日（十六日）在南瓜店附近与敌激战，敌以步骑三、四千人附炮二十余门向我反攻，非常激烈，我军殇之殆尽，敌以大部向我包围，接近总部，总司令抱有敌无我之决心，亲率总部官佐及特务营作最后的苦撑，卒因弹尽力孤，总司令竟以身殉国，官佐及特务营营长以下同作壮烈牺牲，生存无几”。蒋介石得知张自忠殉国，亲自纂文哭之。

    1942 年元月初，在第三次长沙会战中，国民党军队与敌之激烈战斗遍于整个会战之中。第十军师长黄钟将军在其“三战长沙”的日记中记曰：……终日在激烈战斗中，刘阳门、北大马路均起巷战，新军路肉搏四次；本师为夺取陈家山牺牲百余名。下午四时火起，烟雾弥天；尤以北大路附近为尤烈；野外无鸟兽，城内无行人；此为激烈日，亦为决战日，鹿死谁手，唯在能守。在最后五分钟，得最高统帅电：“……敌人孤军深入，后方断绝，同时我主力正向敌人四周围击，我第十军如能抱定与长沙共存亡之决心，必能摧毁强敌，获得无上光荣。”电中有七个“我第十军”，何等亲热，士气大震。经一日之壮烈牺牲，死伤二千余，我寸土未被夺……。

    1943年11月，在常德保卫战中，当日军一一六师团倾其全部兵力围攻常德时，此役虽经我余万程师与敌死战十余日，并因第九战区四个军赴援而获胜，但是役，三位师长壮烈牺牲，第五十七师则遭遇了百分之九十以上的伤亡，一万五千名将士中，生还者仅三百人。

    1944年夏，当日军为开拓大陆交通线，企图与南洋联系而分兵三路四犯长沙时，衡阳外围国民党军队曾与敌军多次激战。衡阳城里国民党守军一万余人，在外有援军不能接济，内乏粮弹无以为继的情况下，孤军喋血，一心死守，苦战四十八天，直至伤亡殆尽，阵地全没，竟无一降者。

    同年春，在中国远征军和驻印军向滇缅边境及缅甸北部反攻的战斗中，其翻越崇山峻岭，强渡怒江，叠克敌军坚固据点龙陵、腾衡，直捣畹町之艰苦作战，及其“穿越山野，沿途给养不继，所受饥渴不是笔墨所能描述的”。对此，美国联络参谋组组长吴德赞扬说：”中国军队耐受困苦的精神和作战的勇敢，都是世界上少有的。 “一个曾亲眼观察一九四四年四月云南西部怒江战役的美国人，亦在描述中国军队之勇敢作战精神的报道中写道：“在以一个班一个班的对敌军碉堡的自杀性冲锋中……绝大部分伤亡皆产生于企图冲过或更准确地说是爬过机关枪火力网的封锁地带。作为一种纯粹的勇敢的显示来说，进攻是壮烈动人的……一些排长被打死在距敌人枪眼的一两米距离内，一些优秀的连长、营长在亲自带队作战中死去或受伤……”史迪威则评论说：“如果得到好的训练、装备和领导，中国军队能够与任何国家的勇敢军队相匹敌。”

    ……

    勿需再举例子了。正是因为国民党军人有着这样的热血气质，才使我们积弱的祖国在顽敌面前表现出了无畏的牺牲精神与冲天的英雄气概，才能战胜顽敌的长期侵略和可怕侵略。

    国民党除了正面战场外，也有相当数量的游击队在敌后战场。台湾资料显示，以1941年初统计数位看，国民党游击队人数是中共军队连同游击队的2.63倍，作战次数是中共全部军队作战总数的402倍。国民党游击队最初多由奉命留在敌后的国军，或由国军干部、地方军人、国民党党务人员所领导的民间武装力量。

    必须指出的是，在八年抗战中，除中共以外，可以说不论中央军、地方军或系原军阀部属的旧军队，甚至是曾经屡屡制造过叛乱的“叛军”，他们在抗日救国的伟大精神感召下，绝大多数都成了抗日的英雄和抗日的英雄军队。“一般人的观感，都说抗战中，中国的军人进步了；其实，岂止是进步而已，我们的军队，在抗战的烘炉中，熔化成了国家的军队，我们的军队，锻炼成为现代的军人了。这是国家统一最基本的一步。”

    国民政府抗战的骄人战绩

    如前所述，国民党在整个八年的全面抗战中，其战斗之壮烈，牺牲之惨烈，实为笔墨所难以尽之。从1937年7月至1945年8月间，中华民国政府军发动大型会战22次，重要战斗1117次，小型战斗28931次。每次战斗都给了日军或大或小的打击，并粉碎了日本迅速灭亡中国的计划。根据1994年大陆出版的《血祭太阳旗》，在中国毙命的日军将领129名，其中大部分是被国民党军队击毙的，只有三人死于跟八路军的战斗中。

    1937 年的淞沪抗战，日陆军省公布日军伤亡达四万，同时争取了三个月的有效时间，使得长江下游的工厂和物资有了内迁的时间，使“国际观感一新”。此外，它使得在华日军不能随意行动。并迫使日军从华北抽调了两个半师团增援上海作战，造成了中国军队在华北的有利形势，尤其使山西有了准备的时间。

    同年10月著名的忻口会战打响。这一仗，歼灭日军四万人，形成了华北战斗中最有利得战局。

    1938年3月的台儿庄大战，歼灭日军三万余人，为阻断南北日军打通津浦线，阻滞日寇沿陇海铁路及沿长江迅疾进攻武汉，功莫大焉。

    同年5月开始的武汉会战，敌我鏊战达五个多月之久，歼灭日军二十万。俟日军在大亚湾强行登陆，武汉及粤汉铁路已经失去防卫意义之后，国民党军队才决策主动放弃武汉。然而，武汉会战却对阻滞敌人西进，消耗敌军实力，准备后方交通，运输必要武器，迁移中国东南和中部工业，集中东南人力物力于西南诸省，以进行西南之建设，以坚持持久抗战，奠定了十分重要的基础。

    1939年春的豫北反攻，即“消耗日军近五万人”。在该年包括晋南反攻、豫北反攻、鄂中反攻、赣北反攻的整个“四月攻势”中，共消灭日军九万人。是年的随枣会战，国民党军队不仅反攻获胜，光复枣阳，并与敌胶着于随、枣之间，使敌“遗尸五千余具，马匹器械无数”。

    在同年9月的第一次长沙会战中，日军伤亡三万余人。在同年11月至次年1月的桂南会战中，日军损失一个师团以上。日只复占邕宁，其企图劫断中国西南国际交通线的目地，完全没有达成。

    1940年5月的枣宜会战，歼日军四万五千人，获炮六十门，马两千匹，战车七十辆，汽车四百辆。同年3月的上高会战，聚歼日军主力，日军伤亡一万五千有余。日军师团长大贺虽得逃命，却在南昌因愧恨而自杀未遂。

    1941 年9月的第二次长沙会战，日军虽调集十三万余人分三路进犯长沙，国民党守军则逐次予日军以消耗，并陆续由平江、浏阳、株州、益阳等地合围并猛攻进犯长沙的日军，致使日军向北溃退，国民党军队遂衔尾追击和超越追击，五日渡过汨罗江，八日渡过新墙河，残余日军遂向临湘、岳阳方面急窜，至此胜利结束了第二次长沙会战。

    1941年底至1942年初的第三次长沙会战，打死日军五万六千九百多人，为珍珠港事件之后，国民党军队在中国战场的第一次攻势，也是同盟国在太平洋战争初期一连串失败中首开的胜利纪录。英国《泰晤士报》发表评论称：“十二月七日以来，同盟军唯一决定性胜利系华军之长沙大捷”。而《伦敦每日电讯报》尤称：“际此远东阴雾密布中，唯长沙上空之云彩确见光辉夺目。”

    1942 年1月，国民党远征军入缅协同英军作战，挫日军于同古，败日军于仁安羌，因解英军之危，深博同盟诸国好评。1943年5月，日军纠结十一万兵力向鄂西长江三峡进犯，企图西叩重庆门户，逼迫国民政府最后之屈服，以便专对英、美作战。第六战区孙连仲部约十一个军，遂逐次抵抗，是役毙、伤敌三万余人。

    同年11月，于鄂西会战中挫败的日寇，为截断国民党军队川、鄂、湘间的联络，掌握洞庭湖之全部资源，占据湘西北之门户常德，打破国民党军队的反攻准备，遂纠结十万兵力进犯常德，桃源等地。国民党军队顽强抵抗，12月底，尽复战前态势。

    1944 年初，中国远征军和驻印军在滇缅边境、即缅北进行反攻，全歼日军两个师团，重创日军两个师。同年春月，我为打通中印公路，始以驻印军指挥官郑洞国率新一军、新六军反攻缅北，越崇山峻岭，进击新平洋，与日军战于太白家。3月5日，克孟关，后又克孟拱，密支那，发动滇西攻势策应驻印军作战。同时，远征军司令长官卫立煌亦指挥五个军强渡怒江，发动滇西攻势，策应驻印军作战，叠克日军坚固据点龙陵、腾衡，直捣畹町。至1945年1月27日中国滇西军与驻印军会师芒友，完全打通中印公路，旋协同盟军收复了缅北。

    1945 年后，针对日军欲确保平汉南段交通，破坏国民党陕南豫西空军基地的阴谋，国民党第五战区和第一战区在与日多次激战、逐次消灭日军后，又协力反攻，先后收复南彰、襄阳、樊阳，反攻老河口，既击溃由鄂北前进的日军，又于西峡口、长水镇各地阻击了豫南日军的西进。毙敌一万五千七百六十人。之后，湘桂的日军为巩固湘桂和堵死粤汉路交通，并作阻止国民党反攻准备，竟于全县、东安、邵阳、湘潭各地集结八万兵力，于4月初分兵三路进犯湘西。国民党第四方面军王耀部遂于武岗、江口、新化一带予敌以坚决抵抗，并挫日军于雪峰山。第十集团军王敬久部则于宁乡、益阳一带阻击由湘潭前进的日军，牵制其行动。第三方面军汤恩伯部则进出武阳关攻击日军侧背，并于5月8日在中国空军支援下造成钳形攻势，将日军分别包围，予以歼灭。日军经湘西会战的挫败，遂一蹶不振。是时，盟军已攻占琉璜琉球群岛，日本本土日形危急，蒋介石乃下令开始东南战场的反攻。张发奎的第二方面军出都阳山脉，夺取邕宁；汤恩伯的第三方面军一部沿柳宜路直取柳州，主力沿桂穗路越城岭山脉攻略桂林，日军望风披靡。我军乃于5月27日克邕宁，继之收复柳州、桂林诸重镇，向东南收复失地七百余公里。不数月后，日本终于无条件投降，中国终于战胜其侵略。

    由中华民国政府、中国国民党和蒋介石所坚持领导的、长达十四年之艰苦卓绝的伟大卫国战争，终于成为中华民族历史和世界历史上的骄傲。

    美国人易劳逸在其《毁灭的种子》一书中写道：为国民党军队说一句公平话，它与一个在组织、训练、装备上占绝对优势的敌军的战争中，坚持了整整八年，与法国 ── 它对德国的抵抗仅仅六个星期便崩溃了，和英国 ── 它则从美国获得了大量的物资支援，比较起来，国民党军队的抵抗，乃是一个决心和自立的奇迹。它积极的战斗在上海、南京、华北和华中平原，彻底的挫败了日本人对速决胜利的期望，自己也遭受了可怕的损失。然后，他们从沿海地区撤退，远离于交通网络所能达到的地区。他们转向消耗战的战略，从而使日军陷于中国辽阔的国土而不能自拔。 ------这一顽强抵抗，对于反轴心国的整个盟军的战争努力，做出了重大贡献。如果历史在一九四五年后对国民党人更为仁慈些，如果没有内战，如果战后年代国民党能成功的在大陆创建一个稳定的国家，现在的历史学家将会把国民党人对日本侵略的抵抗作为一篇大无畏的英雄史诗来叙述。然而，由于战后的垮台，国民党军队在战争中的积极贡献，便不可避免的被它的失败而掩去了光彩。

    而1989 年后的一些有良知的中国大陆学者们，终于承认：“蒋介石自始至终的坚持抗战，广大国民党爱国官兵是热血抗战，前仆后继，给日军的进犯以极大的消耗，直至争取抗战的胜利……在抵抗外来侵略者的民族战争的战场上，这些国民党官兵的有血气的表现，是可敬可佩的……在中华民族抵御外侮的历史上，鲜有前例……”

    历史的事实证明，蒋介石不但自始至终的坚持抗战，而且自始至终都在顽强的领导着抗战。他总是亲临前线英勇沉毅，最后撤退以身效行，甚至数次险被敌人所害的事迹，实已使今日获知真象的中国大陆人民感慨万端。

    但是，在大陆一言堂的宣传下，在中共一贯的谎言攻势下，广大大陆普通百姓对于抗战中国民党和蒋介石的英勇事迹还是知之甚少，甚至还抱有诸多的误解。而许多曾坚持长期英勇抗战的国民党官兵们，在1949年后，成了中共统治下的“历史反革命分子”。他们或被处以极刑，或被判刑、关押、劳改、劳教，或被管押、即在家乡被强迫劳动，并且荫及子孙“永世不得翻身”。在打内战的共产党是革命的，打外战的国民党却是反革命之史无前例的黑暗时代，这冤情上天自有清算的时候。


中共逃到陕北后的借抗日之名求图存

    (在蒋介石领导国民党進行十四年浴血抗战之机，中共在忙于什么呢？诚如中共宣传的那样：中共也在抗战吗？可惜，真实的历史展现在我们面前的却是一幅幅完全相反的画面。)

    前文已经讲过，从九·一八事变日本开始侵略中国到西安事变爆发之前，中共从未真正的進行过抗日，反而是利用这一时机，不断的发动武装叛乱，并建立了国中之国，对中华民族构成了巨大危害。其间，在国民党的围剿中，中共中央红军被迫逃亡，辗转最终在陕北落脚。当时中共仍然坚持苏维埃“国号”，并由毛任苏维埃中央执委会主席，秦邦宪为中华苏维埃国中央人民委员会主席。

    中共此时首先要解决的是生存问题。在苏联的授意和命令下，中共抓住了一颗救命稻草：建立“抗日民族统一战线”以求生存。为此，中共发表了所谓的八一宣言。但是，中共违背了其苏联主子的“联蒋抗日”主张，而是继续坚持对外“联蒋抗日”，对内“反蒋抗日”的主张。中共所擅长的两面策略又一次得到展现。

    比如在1936年5月5日，中共中央发表“停战议和一致抗日”的通电，第一次放弃了“反蒋抗日”的主张；但不久后西北局宣传部“关于目前形势和我们陕甘党的任务讨论提纲”却提出，要“准备更多抗日的力量和更顺利的条件去反对日本和卖国贼头子蒋介石”。又如1936年6月13日，两广发生军事政变，中共中央通过了“关于当前政治形势的决议”，认为：“两广事变在一定程度上具有民族革命的意义……在目前形势下，抗日战争和反蒋战争是分不开的。”如此对比，我们就不难明白中共对外搞阳谋和对内搞阴谋的伎俩了。

    为了自身“图存”，打着抗日旗号的中共开始策划“抗日救亡运动”，宣传“停止内战、一致对外”的口号，企图借抗日之名生存下去。正是在中共的策划和组织下，北平学生联合会决定以请愿的方式发动组织一次“‘抗日救亡’运动”。这便是1935年一二·九“学生运动”的政治背景。它实际上是借喊抗日以救中共之亡的运动。学生运动爆发后，中共又号召工人组织起来，声援学生。并企图利用人民的爱国反日情绪，将救中共之亡的运动推向全国。此外，同年12月12日，在为中共窃据的上海文化界，中共地下党利用中华民国政府所给予人民的言论出版自由，策划发表了“救国运动宣言”，并于17日，中共策划成立了“上海文化界救国会”，完全按照中共口径发表宣言，提出“迅速建立抗日民族统一战线，停止一切内战，释放一切政治犯”。这在今日的大陆诚然是不可以想象有这种自由的。

    1936 年5月底，中共地下党又在上海策划召开“全国各界救国联合会成立大会”，联络二十余省六十多救亡团体，以所谓公正的姿态，借“成立大会”宣布：“只要抗日，而不帮助任何党派争夺领导权”，实际上却在中华民国国难深重的历史时刻，在国民政府已经领导过淞沪抗战、长城抗战和正在积极准备全面抗战的情形下，为中共乘乱图存，制造了全国性的动乱、混乱甚至是暴乱。

    正是在中共的策划和组织下，1936年间学生运动频繁发生，中共地下组织也由此得以扩展。中共的所谓的抗日救亡但实际上是救亡自己的运动，给本已灾难深重的国家带来了更多的混乱和动乱。中共的行为再次证明其为了一己私利，而置民族大义不顾的邪恶本性。

    在掀起一系列救亡中共的运动的同时，为了实现其“反蒋”的阴谋，中共打着抗日的旗号，向负责西北剿共的地方军阀东北军和西北军渗透，并最终结成了反对蒋介石和中央政府的“统一战线”，诱使张、杨置民族安危于不顾，劫持蒋介石，发动了西安武装叛变。只可惜，中共的主子苏联为了避免东西两线作战的危险，命令中共和平解决西安事变。中共企图假他人之手杀死蒋介石的阴谋落空了。

    西安事变至少在表面上达成了国共联合抗日的局面。但是在西安事变解决后不久，即1936年12月27日，中共就在瓦窑堡召开了会议，毛泽东作了“论反对日本帝国主义的策略”的报告，论述建立广泛抗日民族统一战线的可能性和必要性，指出无产阶级必须坚持统一战线中的领导权，扩大和巩固红军根据地，“组织千千万万的民众，浩浩荡荡的革命军，是今天的革命向反革命進攻的需要（注意：不是向日本侵略者進攻的需要）”。也就是说，中共始终并未放弃反蒋，在这方面，显然与莫斯科的主张发生了重大分歧。然而，这个分歧却为毛泽东和中共坚持了下去。正如张国焘所说的那样，“抗日这顶大帽子，可以掩护一切。主要是野心家能在这顶大帽子下，实现自私的勾当”。这再一次暴露了中共狡诈的两面性。可以说，在以后的八年抗战中，中共的反蒋始终是不遗余力的，而其功效在抗战后的国共内战中显露出来。


中共在抗战全面爆发后的假抗战真扩张

    由中共策划的、并原本打算杀掉蒋介石的西安军事政变发生后，中共在苏联和全国舆论的压力下，被迫释放了蒋介石，以和平方式解决，并提出了四项保证。同时，蒋介石迫于国内外局势，同意政府军停止剿共。政府军收编红军，同时要求：红军停止暴动；中共停止推翻国民政府的武装暴动方针；苏维埃政府改名为中华民国政府特区，红军改名为国民革命军，直接受南京中央政府军事委员会的指挥。国、共合作抗日，国民政府接受中共的“抗日民族统一战线”，开始全面抗日。中共终于得到了喘息的机会和合法的存在。

    1937年七七事变爆发后，日本全面侵华。国民党开始了全线抗战，并以弱势之师打破了日本企图三个月灭亡中国的狂梦。无数的国民党将官和士兵在抗战中献出了宝贵的生命，但是令人奇怪的是，高喊着抗日的中共却龟缩在一角，借机发展自身力量。诚如毛泽东在建国后的庐山会议上亲口所说：共产党在抗日时期的任务，就是配合日军夹击抗日军民，促使日本多多占领中国土地。中共阴险的用心昭然若揭。中共开始了借抗日以反蒋、借抗日以图存和借抗日以扩张的“中国共产革命”新阶段。

    那么，在这八年的抗战中，中共到底在做什么？是否如其被重复了一千次一万次的所谓的“历史的真实”所说的那样：“是中国共产党领导全国军民坚持八年抗战，才战胜了日本帝国主义的侵略”？可是，真象不会永远被掩盖。真实的历史的告诉我们的却是中共再次撒了一个弥天大谎。

    与国民政府和国民党军队在正面战场上抵抗日军的英勇行为不同的是，中共一方面对外高喊着抗日，标榜着抗日，高喊着建立抗日民族统一战线，承认蒋介石和中华国民政府，接受其军事指挥；但另一方面，中共始终没有忘记“借抗日之机发展壮大自己的图谋”，并尽可能的反蒋，削弱其力量，其一切都是围绕这一目标而运作。

    首先，在军事上，中共下令改编后的八路军和新四军“要坚持不打大仗、硬仗和运动战，要把群众工作当作中心任务；只能坚持敌后山地游击战，其主要任务是求得在敌后的发展和扩张；根本任务是建立敌后由中共领导的抗日根据地，即分裂中华民国的中共农村独裁政权”。正是在上述方针的指导下，中共军队的主要活动基本局限在日本占领区，正面战场仅参加了太原会战(平型关战斗)和百团大战，而且也并不是主动参与。与国民党战死200多名高级将领相比，中共无一高级将领死于与日军的交战中；而在中国毙命的129名日军高级将领中，死于中共之手的只有3人。当大量的国民党官兵牺牲在对日抗战的战场上时，西安事变时仅有二万人马的中共却于1939年开始对内宣称“已有五十万大军活跃在敌后广大的国土上”，而且，毛泽东在同年10月自豪的说道：“我们党已经走出了狭隘的圈子，变成了全国的大党”。

    我们先来看看中共一直引以为傲的平型关战斗和百团大战。

    1937年，为了阻止日军迅速南下，国民党组织了太原会战。这场战斗以国民党军队为主力，消灭了敌阪垣师团二十一旅团的主力，对振奋人心起到了很大作用。在陕西的中共也接到了蒋介石伏击日军的命令，但是八路军某部却是在局部抵制了毛泽东连续五次命令的前提下，才介入了这一场战斗，而不是“指挥和参加这一场战斗的领导和主力”。不过是极不情愿的“配合”作战，伏击了敌人的辎重、即补给部队而已。

    八十年代后期，中国大陆学者就已经在“平型关伏击战所歼之敌非第二十一旅团主力”的论文中，论证了八路军伏击的“只是日军预备队一千余人和辎重”，即一支补给部队。中共党史专家们也曾指出，“过去有一种观点，认为平型关战斗意义很大，但存在严重错误，主要是违背了党中央的战略方针”。至于党中央究竟有一个什么样的“战略方针”，我们完全可以想见。

    而百团大战，也绝非象中共吹嘘的那样是一场如何重要的战役，更不是一场大型的战役或大型的会战。台湾1988年出版的《中国现代史》称：潜入敌后的共军，常分股破坏敌人的铁路和公路交通，到一九四零年号称“百团大战”，广事宣传。八十年代的一些中共党史专家认为它基本是“游击战中的运动战，防御战中的進攻战。”而且“百团大战违背了党中央规定的战略相持阶段的战略方针，超过了战略防御的限度。”

    虽然根据中共的统计，百团大战“战果辉煌”，但奇怪的是，却没有伤亡数位的事实。如果诚如中共宣传的那样，我们不得不对其战果的真实性打个折扣。共产国际驻延安代表彼得弗拉基米若夫曾说过“中共军队夸大战果、以掩盖准备内战”的话，值得深思。而中共一贯撒谎的做事风格也让我们心中充满了怀疑。

    至于说“百团大战违背了党中央规定的战略相持阶段的战略方针”，我们自然可以明白指挥百团大战的彭德怀所面临的巨大压力。一方面，是军人的荣誉感和爱国热情，使其组织了一系列对日寇的小规模袭击；另一方面，毛的坚决不准对日寇打大仗、硬仗、运动战，以保存实力的战略方针使其无法真正的行使一个军人的职责。彭为此而具有了历史性的“反毛罪行”，文革中更因此而遭受过一再的批判和斗争，直至含冤而死。说穿了，毛和中共批判甚至斗争彭德怀的根本原因，是因为百团大战暴露了中共已经得以扩张的军事实力，从而给中共带来了继续实行假抗战和真扩张的困难。

    彭德怀虽然为他的百团大战遭受了难以想象的漫长痛苦，但是中共却对外将百团大战宣传到了无以复加的地步。此后，毛和他的中共，在中国人民长期的艰苦抗战中，再没有打过一场像样的战斗。而毛在他的《选集》里记载的所有作战指示和作战方针全是打内战，而不是打外战，都是打国民党，而不是打日寇。中共更没有一个高级将领战死在抗日的疆场上，甚至至今连起码的伤亡数位也无法公布，在中国大陆广阔的土地上也难得一见中共的抗日烈士纪念碑。

    正是在抗日的幌子下，中共大加招兵买马，只求“打”影响以争取群众，只为保存实力便游而不击，只为给自己抢粮、抢物资、抢武器而小规模的袭击日伪、主要是伪军，只因为遭遇日寇而不得不打打遭遇战。1939年，自称已经在敌后发展到五十万大军的中共，虽然拥有“农村包围城市”的伟大战略，却从不曾包围过日寇所占领的任何城市。还是那个共产国际驻延安的代表富拉基米若夫在他的《延安日记》中写道：“中共部队对目前日本扫荡占领的行动不作抵抗，他们撤上山去，或者渡过了黄河……八路军的队伍（当然还有新四军），早已停止了对侵略者的出击和反击。……一比较材料，就令人十分沮丧。八路军方面没有采取任何积极的军事行动！更有甚者，军事行动都被严厉的禁止了。……我们下来和战士一起抽起烟来，他们承认说，我们得到通知，叫我们不要去动他们。上头说，我们不去碰人家，人家也就不来碰我们。”“当然，中共对侵略者也消极应付，并不排除有一些战斗行动，但是，这种行动是有限的，而且只是被迫还击而已，显然同八路军的实战能力是不相称的。提供给外界的有关八路军和新四军战绩的资料，蓄意夸大了战果，这样，就把准备内战的事实掩盖起来了。”中共上述种种的“抗日”表现，自然对日军没有任何的牵制力量，自然使日军毫无顾忌的继续南攻，从而将几乎全部主力用于对付国民党军队方面。

    为了夺取更广大的空间，毛和中共坚持对日作战中的游击战，即在日寇武力达不到的地方，或日寇占领区的无数空隙地带，去占地盘、抢地盘，发展中共武装力量，建立中共农村独裁政权。这样，当抗战胜利后，我们就不难理解为什么中共竟拥有了如此之大的“解放区”，而打败了日寇、赢得了反侵略战争胜利的中华民国政府，反而会落到山河破碎、政权分裂的凄凉境地。

    其次，在政治上，中共采取无赖加流氓的做法，颠倒黑白，并在舆论上攻击国民党。第一，中共打着建立抗日统一战线的旗号，一方面对外发表支援和歌颂蒋介石和国民政府抗战的文章；但另一方面，对内开始逐步推行所谓的独立自主原则，推行所谓的革命统一战线(不是抗日民族统一战线)，时刻不忘记与中华民国政府和国民党進行斗争，而抗战只不过是中共发展的幌子。在这期间，毛泽东的政治手段更是运用得炉火纯青。虽然一部分中共将领期望抗日，虽然 1937年从苏联归来的王明带来了苏共要求中共真统战抗日的指示，但是随着毛在党内地位的确立，随着中共扩张的初步成功，曾经还需要遮遮掩掩的“假抗日假统战的独立自主原则”逐步得到了中共全党的认同，并随着中共武装力量的壮大，而逐渐公开化，甚至敢明目张胆袭击国民党军队，而非日军。毛在此时对党内所做的指示，还有他写下的所谓“光辉著作”，如“共产党员发刊词”、“目前抗日民族统一战线中的策略问题”、“论政策”和“关于打退第二次反共高潮的总结” 等，均表现了中共反蒋而要進行革命的武装斗争和革命的统一战线，根本不是抗日和抗日的统一战线了。这无疑是对中共在西安事变后所做的所有承诺和保证的公然背叛和绝妙的讽刺。这自然是由中共撒谎、狡诈的本性决定的。

    第二，当中共军队放弃前线阵地，向与国民党军队接界的地区调动的政治丑闻在重庆传开时，中国的很多组织要求把特区和中共军队无条件的移交给中央政府主席管辖，重庆国民政府也气愤的谈到了共产党的出卖，把国土拱手让给了侵略者。正忙于抗战的蒋介石和国民政府为了限制中共假抗日和真扩张的行径，制定了“限制异党活动办法”，但是为时已晚。

    此时实力大增的中共为了避免被清除出国民革命阵营的“悲剧”重演，毛设计了一整套包括理论、策略和种种手段继续扩张和公然扩张的办法，并在“反对第二次反共高潮”的名义下，采取明暗两手，以反击中华民国政府和国民党对他们假抗日、真扩张之阴谋卖国路线的揭露、反对和限制。

    毛公开指责国民党“《限制异党活动办法》的内容全部是反动的，是帮助日本帝国主义的，是不利于抗战、不利于团结、不利于進步的。”为此，毛提出了“国民党顽固派”的概念，指出了顽固派的两种不同类型，一是投降派，二是抗日派，并且“即便是抗日派，将来也要去投降，现在他们反共就是为了将来的投降”。实际上是要将正在抗日的国民党也定性成为投降派。但历史的事实是，以蒋介石为代表的中华民国政府和中国国民党非但在当时不曾投降，而且在后来更没有投降。同时，他们不仅领导全民族抗战有功，而且因对反法西斯战争的卓越贡献，而使中国成了世界反法西斯战争的战胜国和领袖国。所以，毛泽东指骂他们是正在投降和必将投降的顽固派，便是彻底的栽赃。

    再次，在经济上，为了获取最大利益，中共在陕北广泛种上了鸦片，并冠以“大生产运动”的美名。那位共产国际驻延安代表弗拉基米若夫尤在他的《延安日记》里详细记载了中共的这一恶行：“到处在做非法的鸦片交易。例如，在茶陵，远在后方的一二零师部，拨出一间房子来加工原料，制成鸦片后就从这里运往市场……政治局已经任命任弼时为鸦片问题专员。因为当尤任问及毛泽东‘特区的农民往往由于非法买卖鸦片受到惩办，而现在甚至是共产党领导的军队与机关也在公开的生产鸦片 ── 这到底是怎么一回事？’毛泽东没有吭声。邓发代毛泽东回答说：‘从前特区只是把盐和堿运往国统区。我们一挂挂大车满载着盐出去，带回来的钱袋却是瘪的，而且还只有一个钱袋！现在我们送出去一袋鸦片，就能够带回满满的一车钱。我们就用这些钱向国民党买武器，回头再用这些武器来收拾他们！’……中共政治局甚至批准，要加强发展公营的鸦片生产和贸易……要在一年内为中央政府所辖的各省的市场（叫作对外市场）至少提供一百二十万两的鸦片……鸦片的事情，就是说罂粟的种植与加工，大部分将由部队来做管。贺龙的一二零师所在地是最主要的提供鸦片的地区（这个师已长期做这项生意）……毛泽东同志认为，种植、加工和出售鸦片不是件太好的事情。可是，毛泽东同志说，在目前形势下，鸦片是要起打先锋的、革命的作用，忽视这点就错了，政治局一致支援中共中央主席的看法。”此外，彼得还愤怒的记载道：“解放区出现了一片怪现象。中共的部队同样也出现了这种怪现象。他们全部在尽可能的与沦陷区的日军做生意……实际上晋西北各县都充斥着五花八门的日货。这些日货都是由沦陷区日军仓库所直接供应的……”

    而此时蒋介石领导下的国民党，为了提高国民素质抗战，提倡并推广了新生活运动，中华民国政府则开始了严格的禁烟运动，此举曾深招日本的忌恨。然而，中共为了赚取更多的钱买武器来对付国民党和准备内战，竟将鸦片生产和贸易合法化，竟将鸦片源源不断的运往国统区和敌占区去坑害同胞，事后又将鸦片生产美化为“为了抗日而進行的大生产运动”，这在道德上和行为上都只能堪称是“绝唱”。可以说，中共为了达到夺权的目地，可谓是不择手段。

    最后，在思想上，一方面，毛泽东苦心竭虑为中共夺权制造了一整套“革命理论”，主要是不抗日，但又要利用抗日以進行夺权扩张的理论；和不抗战，却又要利用抗战以发展中共领导下的现代中国农民战争的理论，从而为中共的种种卑鄙行径找到理论依据。另一方面，在全中国人民艰苦的抗战之中，发动整风内斗，清除异己，从而形成了以他为代表的、以农村小知识份子为主体的领袖集团在中国共产党中的领导地位，为将中国的共产革命彻底的改变成为一场传统型的旨在改朝换代的农民造反，起到了至为重要的作用。这就是由毛泽东再次亲自发动和领导的延安整风运动，也是继三十年代初中共肃反运动后的第二次大规模的血腥屠杀。(后文再详细阐述)

    通过以上史实，中共假抗日真扩张的本相，假抗日以便夺取中华民国的天下的阴谋，实在是暴露无遗。无怪有史家认为：中共的江山非得自于中华民国，而是得自于日本的侵略。确实如此。

    而中共罔顾民族大义，一心只想扩张夺权的阴谋抗战“策略”，为中华民族的子孙永远所不齿。


皖南事变的真象

    关于中共的借抗日以扩张的本相前文已经进行过揭露，但是不择手段的中共并非是一边抗日一边扩张，而是以扩张为目地，抗日只是幌子。因此，中共为了扩张，非但不打日军，而且专打友军，非但不向敌人占领地区进攻，甚至向一切敌后地区和战争区域的己方进攻。中共一手挑起的皖南事变就是一个典型例子。中共种种志在扩张的阴谋造成了中国抗日阵营的分裂。

    七七事变后，根据国共之前达成的协定，中共红军游击队开始接受国民政府改编而集结成为新四军，并接受最高军事委员会统一指挥。但是，根据中共借抗日之名而图谋扩张的算盘，中共中央一再指示，要保证中共对新四军的绝对领导；一再指示，新四军只需图扩张和发展，如有人妨碍和阻止新四军的发展与扩张，能坚决消灭者则坚决的消灭之；新四军只准相机袭击伪军和只在需要时才允许迎击小股日军。这样，新四军自成立以来，就从来只图发展和扩张，从来只打友军和不打日军。中共宣传的所谓著名的韦岗战役、黄桥战役，即所谓的七战七捷，以及西路战役等，便全部打的是内战，即全部打的是国民党正在抗日的“顽固派”，特别是曾血战台儿庄的韩德勤等部。可以说，新四军非但没有与日本侵略者打过一仗，而且纯粹是打内战的先锋，甚至在后来成为中共通敌卖国的主要执行者(见后文)。

    1941年1月29日，有一定亲共倾向并有相当影响的民营报纸《大公报》，曾对皖南事变的真相及其来龙去脉，经过与结果，有过较为公正、平实的报导：军委会通令：据第三战区长官顾祝同电称：“国民革命军新编第四军违抗命令，不遵调遣，自上月以来，在江南地区，集中全军，蓄意扰乱战局，破坏抗日阵线，复于本月四日袭击第四十师，乃为紧急处置，将该军解散编遣，军长叶挺就擒，交军法审判，副军长项英在逃，通令严缉”云云。这一件事，甚使国人震惊，而尤恐牵动抗日大局。就我们所知，这一不幸事件的发生，并非突然而来。据何参谋总长白副总参谋长致朱彭叶项的皓（一九四零年十月十九日）电谓：“苏北方面，新四军陈毅管文蔚等部，于七月擅自由江南防区渡过江北，袭击韩主席（德勤）所属陈秦运部，攻陷如皋之古溪蒋霸等地后，又陷秦于黄桥及泰县之蒋堰曲塘，到处设卡收税，收缴民枪，继更成立行政委员会，破坏行政系统，并截断江南江北补给线。统帅部虽严令制止，仍悍不遵命，复于十月四日向苏北韩主席部猛攻，韩部独六旅十六团韩团长遇害；五日又攻击八十九军，计划去该军三十三师师长孙启人，旅长苗端体以下官佐士兵数千人，五日晚又继续袭击，致李军长守维翁旅长秦团长等被冲落水，生死不明，其他官佐士兵遇害者不计其数。现韩主席部已继续撤至东台附近，而该军尚进攻不已”云云。这种自乱阵线、袭攻友阵的行动，依军纪，本应予以制裁，而统帅部初未采取断然处置，在主要可谓已极宽大忍恕，若在一般军队必不能邀此宽典。统帅部之所以如此，据我们揣想，当然是为了顾念团结之局，不愿以小不忍而乱大谋。新四军北移之命，曾经延展一个月，迄最近展延之期亦已逾过，在中央规定的路线上曾有该部的辎重及政治工作人员渡江北移，而该部大队则不北而南，更于途中袭击四十师，因此乃有解散编遣的紧急处置。以上所述，是此次新四军事件的综合经过。这事实，至为不幸，而就军纪军令以言，统帅部的处置是无可置议的。

    《大公报》的这篇报导，道出了事变的真象，也道出了事变的前因后果，但悲剧仍然在于，当总参谋部向延安反映新四军的恶迹时，他们并不知道，新四军执行的正是延安的命令。中共藉口抗日以扩张，藉口抗日以反蒋的种种行为，终于在皖南事变中得到了报应。但是中共却借此大叫冤枉，将“千古奇冤、江南一叶”的天大谎言洒遍全国，并流毒至今。中共更借此一事变，将反对“国民党顽固派”的行动推向了高潮，将分裂、扩张和卖国的罪行愈演愈烈。


抗日期间中共的通敌卖国行为

    前文已经讲过，早在中共建党不久，就依附苏联，处处听从其指示。在后来发生的中东路事件上，中共不仅没有指责苏俄的侵略行为，反而接受了苏俄的五条指示，提出了“武装保卫苏联”的口号，并在这一口号下决定发动更大的武装暴动，以与苏联对中国的侵略战争“里应外合”。这种对国家和民族利益的出卖和背叛，在中共的历史上并非是独一无二的。抗战期间，中共再次与日军暗地里勾结，协助日军攻打国民党军队，甚至还进行秘密谈判。

    根据现有资料，中共与日军的勾结始于1941年。1941年4月，当中国的抗日战争正处于关键时刻，苏联和日本签订了中立协定，声明“苏联保证尊重满洲国的领土完整和不可侵犯。大日本国保证尊重蒙古人民共和国之独立和主权。”同时，史达林命令中共和日本驻华军总司令冈村甯次、汪精卫南京伪国民政府联系签约，商谈夹击国民政府及其军事力量的具体步骤和措施。当时，中共保卫部长李克农，派专人到苏北新四军驻地传达中共中央指示，命令新四军政委饶漱石、情报部长杨帆和中共中央宣传部长兼长江局情报部长潘汉年具体执行。当时，还有中共中央电令直接到达。因为事关重大，饶、杨、潘三人不敢冒然行事，当即决定潘汉年返回延安，当面请示毛泽东，并要求中央给予正式文件指示。潘汉年于1943年携带中共中央正式文件返回新四军，开始着手和冈村宁次以及在南京的汪伪政权谈判缔约。

    当饶、杨、潘到达南京后，首先去找了汪精卫，当即遭到了汪的拒绝。深谙共产党邪恶本性的汪精卫说：“在上海、广东、武汉，我和共产党头目们打了好几十年交道了，共产党这个葫芦里所卖的药是何其剧毒，我是很清楚的，无论如何共产党这个贼船，我是不能再上了。何况我之所以脱离重庆走曲线救国的道路，就是为了消灭赤祸，共产党无论走到哪里，就把饥荒、内战、烧杀、愚昧、落后带到哪里。我的左膀右臂陈公博和周佛海两位先生不都是中共12人成立大会上的成员吗！”

    中共代表被汪精卫拒绝后，竟直接接触日军驻华部队总司令冈村甯次。经多次谈判后，饶漱石和杨帆返回苏北驻地；留下以潘汉年为首的工作组，继续完成和日军谈判缔约的工作。建国后，毛泽东为了掩盖这段见不得人的历史，首先把和高岗从无瓜葛的华东人民政府主席、上海市委书记、中共中央组织部长饶漱石，打成高饶反党联盟，监禁起来，饶死于狱中；继而又将华东人民政府公安部长、上海市公安局长杨帆和上海市委书记副市长潘汉年打成反革命，内部传达为“汉奸”，逮捕后长期监禁。

    莫斯科驻延安的特派员弗拉基米若夫在其日记中也证实了中共勾结日军的行径。他写道：“我无意中看到一份新四军总部的来电。这份总部的报告完全清楚的证实了：中共领导与日本派遣军最高司令部之间，长期保存着联系……电报无疑还表明与日军司令部联系的有关报告，是定期送到延安来的。”因为，“叶剑英告诉了毛泽东，我已经知道了新四军发来的电报内容。中共中央主席跟我解释了很久，说明共产党领导人为什么决定与日本占领军司令部建立联系。” “中共领导人中只有几个人知道此事，毛的一个代理人，可以说一直隶属于南京的冈村甯次大将总部的，什么时候需要，他都可以在日本反间谍机构的严密保护下，畅通无阻的往返于南京与新四军总部之间。”然而，“中共领导人却要做出打日本的样子欺骗莫斯科。”

    另外，大陆出版的《南京志史》也披露了一则抗战后期，中共背着国民政府和四万万浴血抗战的同胞，私下里透过秘密渠道与日本最高军政总部议和。该书披露：1945年6月，设在南京的日本中国派遣军总司令部来了一位神秘人物，此君自报家门：我是新四军联络部长杨帆。卫兵们大惊失色，紧急通报上去，军部的长官连忙出迎，殷勤接待……抗战史上的一篇黑幕故事从此开始。事情是这样的，太平洋战争的爆发，使日本陷于战线过长的困境。中国战场上，国军仍顽强抵抗。为了挽救这种极其被动的局面，冈村甯次向新四军军部发出了议和资讯……新四军接报，因事关重大，即由中共华东局请示中央。延安方面反应奇快，密电答复：可以和日方秘密接触。六月初，日军派出了以日本天皇的干儿子，日军总司令部参谋部对共工作组组长为首的使团，向中共提出了局部和平的方案，并建议中共方面派出负责官员前往南京与日军总部首脑直接谈判…… 经中共中央驰电批复，新四军联络部长杨帆便启程赴南京。抵宁次日，日本中国派遣军总司令部副参谋长今井武夫和杨帆开始正式谈判，并提出‘局部和平文本草案 ’，除双方停止军事行动以之外，日方还答应让出八个县城，新四军保持中立，也可以将来和日方合作，共同对付蒋介石的国军和美、英方面……这化敌为友的第一次正式谈判自然未获实质性成果，但已协商好保持秘密接触的级别、方式、地点、时间，为进一步谈判做好了准备工作。这一系列卖国勾当便是弗拉基米若夫在 1945年8月发现的秘密。”

    中共的两面性，即一面是人，一面是鬼的丑恶嘴脸再次暴露暴露无遗。难怪那位共产国际的特派员气愤的指责道： “毛泽东在侵略者面前向后退缩，却乘中央政府和日军冲突之际为自己渔利。在民族遭受灾难、人民备尝艰辛并作出了不可估价牺牲的时刻，在国家受制于法西斯分子的时刻，采取这种策略，岂止是背信弃义而已……什么国际主义政策，跟毛泽东哪能谈得通，连他自己的人民也只不过是他在权力斗争中的工具罢了！千百万人的流血和痛苦，灾难和忧伤，对他来说，只是一种抽象的概念。”毛所领导的中共在其以后的统治岁月中，又何尝忘记“人民也只不过是其在权力斗争中的工具”？为了一己私利，中共真正是不择手段。


中共第二次大规模的血腥屠杀─延安整风运动

    在抗战全面爆发后，中共打着抗日的幌子，借机发展壮大自己的力量，并时刻不忘记反对蒋介石和国民党。除了在军事上，政治上，经济上采取了诸多措施外，在思想上，一方面，毛泽东苦心竭虑为中共夺权制造了一整套“革命理论”，即不抗日，但又要利用抗日以进行夺权扩张的理论；和不抗战，却又要利用抗战以发展中共领导下的现代中国农民战争的理论，从而为中共的种种卑鄙行径找到理论依据。另一方面，在全中国人民艰苦的抗战之中，发动整风内斗，清除异己，从而形成了以他为代表的、以农村小知识份子为主体的领袖集团在中国共产党中的领导地位，为将中国的共产革命彻底的改变成为一场传统型的旨在改朝换代的农民造反，起到了至为重要的作用。这就是由毛泽东再次亲自发动和领导的延安整风运动，也是继三十年代初中共肃反运动后的第二次大规模的血腥屠杀。通过整风运动，毛泽东彻底清除了党内可以与己抗衡的人物和力量，从而确立了自己绝对的领导权威，直至1976年死去。他领导下的中共带给中国人民的绝不是什么福祉，恰恰是中共撒谎、血腥、残暴、邪恶的本性，决定了它带给中国和中国人民的只能是黑暗专制的统治和无尽的灾难。

    关于延安整风运动，2000年由南京大学历史系教授高华著的《红太阳是怎样升起的─延安整风运动的来龙去脉》（以下简称《红太阳》）已然做了详尽的叙述和分析。该书以翔实丰富的史料和众多的典型个案将延安“抢救运动”的酷刑和惨状及整风运动的活生生图景淋漓尽致的展现在读者面前，让人们真正了解了不同于中共党史学家所描述的整风内幕，以及更深刻的了解了中共血腥、残暴的历史。

    整风运动的源起和恐怖的审查

    根据中共党史专家的描述，整风运动源于1941年5 月毛泽东在延安干部会议上作了《改造我们的学习》的报告。同年9月中共中央举行了政治局扩大会议，会议决定发动全党进行思想革命和解决理论和实际相结合的问题。1942年2月1日，毛在延安中央党校的开学典礼上作了《整顿党的作风的报告》，2月8日又在延安干部会上作了《反对党八股的报告》，中共的整风运动正式开始。4月3日，中共中央宣传部发布了《关于在延安讨论中央决定及毛泽东同志整顿三风的报告的决定》。1943年春转入了审查干部阶段，陕甘宁边区及华北、华中各解放区也先后于1943年夏季基本结束了整风运动，这些地方的整风运动多半是和审查干部结合进行的。1943年和1944年中共党的领导机关和高级干部又展开了党史学习。这次党史学习主要是路线问题学习，批评了建党以来，特别是六届四中全会以来的党内“左”右倾错误。其后，毛作了《学习和时局》的报告，对党史上的几个主要问题作了结论，全党实现了在毛泽东思想基础上的统一。整风运动就此结束。

    从上述不多的文字中，我们不难看出：毛泽东发起这场运动的时间是中国抗日战争正进入关键的时刻，中国抗战的长期、残酷和艰苦，世所尽知，然而，毛泽东却有功夫来研究中国革命的道路，并解决了未来政权的性质以及等等方面的问题，“形成了毛泽东思想的比较完整的科学体系”。其用心可谓是一清二楚。而其清除异己，确立自己的领导权威的目地也得以实现。

    为了实现自己的目地，毛在这场运动中是极尽其所能，甚至采用了一些流氓手法。海外自由作家凌峰结合《红太阳》提供的详实资料认为：中共的整风学习运动就是一场痞子运动，主要有以下的表现：

    一，毛公然篡改党史。为了证明毛是所谓“正确路线”的代表，他在1940年冬到1941年12月，在胡乔木、王首道帮助下精心出版了中共秘密文件的集子，作为学习资料，即著名的《六大以来》，文集搜集了519篇重要文献。毛在书中作了手脚：一种是删除有碍毛形象的文字，例如在六届六中全会上所做的《论新阶段》的报告，被改为《中国共产党在民族战争中的地位》，大删对“蒋委员长”吹捧的文字；以后就振振有词的清算王明在《为中共更加布林塞维克化而斗争》中称呼 “蒋委员长”若干次而证明他的右倾投降主义路线。另一种是修改日期，如《中央苏区第一次党代表大会政治决议案》的形成期是1931年11月被提前到3月，藉以说明六届四中全会的中央一开始就反毛，来掩盖在11月以前其实他们同毛一起联手批判另外一个中央领导人项英。毛用这些手法，把舆论都掌握在自己手里，一些领导人有的恐惧“红色恐怖”，有的“顾全大局”，听任毛为所欲为，并在意识形态上一统全党。而这种篡改历史的做法一直延伸到今天。

    二，完全不顾政治道德的“引蛇出洞”。为了打击政敌，在整风开始时，毛好话说尽，以便达到“引蛇出洞”的目地。顺着毛的这个思路，丁玲发表了《三八节有感》，王实味发表了《野百合花》后，他们遭到了厄运，王实味还因此还丢了脑袋。

    三，毛泽东的流氓语言。毛泽东为了批判王明、博古、张闻天的留苏派，在1942年所做的整风报告中不惜把他们骂为“连猪都不如的蠢货”，把书本知识贬得一文不值，用流氓语气说：“书是不会走路的，也可以随便把它打开或者关起。……这比大师傅煮饭容易得多，比他杀猪更容易。你要捉猪，猪会跑，杀它，它会叫，一本书摆在桌子上，既不会跑，又不会叫，随你怎么摆布都可以。”这些言论从延安出走的老革命都有披露。毛在讲这些话时，台下还爆发笑声，自然是那些“工农兵” 在笑，毛泽东以此拉拢他们，其中不少就是属于同类的流氓无产阶级，知识份子怎么笑得出口？但是这些痞子语言成了经典。因此同年3月9日延安《解放日报》一篇由胡乔木起草、毛泽东修改的《教条和裤子》社论中批判那些“红色教授”，要他们“脱裤子”，因为“问题发生在他们的贵体下”，还因为裤子下“躲着一条尾巴，必须脱掉裤子才看得见”，而“各人尾巴粗细不等”，因此割尾巴所需“刀的大小不等，血的多少不等”。这种粗俗、暴力、血腥的流氓腔文章就是中共中央机关报的社论和评论文章！

    在《红太阳》和其他披露的一些材料中，我们可以一窥整风的恐怖，残酷无情和充满了血腥。

    1942年 12月，延安的秋夜，已有几许寒意，但是，窑洞里却灯火通明。……一批批外来的青年知识份子正在被抢救……历史稍微复杂、社会关系又不甚清晰的怀疑物件，正在一批一批地集中起来，被送到反审机关审查…… 1943年4月10日以后，审干由内部转为公开，开展了群众性的坦白运动……特务一批一批被查出来，真可谓已经到了草木皆兵的地步。而外地来的同志也逐渐的人人自危了……有的单位对百分之九十以上的成员进行抢救，使正常工作处于停顿状态……

    同年7月15日，康生在中央大礼堂召开的中央直属机关干部大会上，作了“抢救失足者”的报告。他在这个报告中号召：“无论青年人、老年人，无论男人、女人，无论是自觉地为敌人服务，还是不自觉为敌人服务，我们共产党中央号召你们赶快觉悟吧，号召你们不要再为敌人的第五纵队服务了。”（按：康生在这里所指的敌人和第五纵队，是指国民党而不是指日寇）他还告诫说：“不要放松一秒钟的时间，失掉这个最宝贵的时机，将永远陷于万劫不复的境地。”

    康生的这个报告曾被称为恐怖的信号。这个报告把反奸斗争推向了高潮：从延安到各根据地，从党政军民学团体到市民群众，从城镇到农村，直至到监狱内，由此开始了全线进攻，大搞坦白检举……监狱的情况更为严重。根据当时被关押在边区保安处的陕西省党员朱子彤回忆说：“抢救运动开始，各窑洞都发了康生抢救失足者的报告，学习了这个文件就乱了套，窑洞内大搞车轮战，都在公开案情、分析、规劝。”“彻夜的揭发、分析、规劝，不达目地，规劝不止，逼着大家交代问题……有时还押着被关押的人去参加机关的抢救大会…… 有时组织被关押的顽固分子到群众大会上去坦白交代……”

    在康生的抢救失足者报告影响下……开始出现严重的逼供现象，并且手段繁多。手段之一：主观臆断，指鹿为马；手段之二，欺骗恐吓，诈骗口供；手段之三，酷刑折磨，刑讯逼供……据一个县委扩大会议记录记载，县委书记、区委书记都打过人。县委书记打人约十七人次，挨过县、区领导打的有九十一人次，私自被关押的二十九人。……据当时任靖边县统战部长的陈元方同志回忆说：“逼供有精神上的，肉体上的。精神和肉体的折磨有时交叉进行，有时同时并进。精神上的是找被审查者谈话，施加种种压力，威胁，甚至诱供。比如承认可以戴大红花，吃好的，保留党籍等等。肉体上的有车轮战、坐小凳、五花捆绑、假枪毙等等……。”有一个从沦陷区到延安的进步女青年（当时只有十九岁），由于她的亲属中有一人是汉奸，这个女青年便被怀疑是日本特务，将她逮捕关押。审讯她时，三天三夜不给她睡觉，并且威胁她说，如果再不承认是特务，就放两条大蛇到她的窑洞里。她被吓得按照小说《双城记》里的情节胡编了一套假口供……在抢救运动中，发生过为了逼出口供，对被审讯人员施以各种各样的肉刑或变相肉刑、甚至把人打死的情况。据关中分区一个县统计，他们采用过车轮战、压杠子、打耳光、举空摔地等二十四种肉刑。延安青年剧院为了逼一个赶大车的人承认是特务，捆绑吊打，活活折磨致死…… 仅延安一地自杀身亡者就有五、六十人……不仅青年知识份子受到抢救，一些老干部也受到迫害，例如陶铸……，一些娃娃也被坦白为特务分子。据当时的《解放日报》报导，绥师已有一百六十余人觉悟改悔，在大会上自动坦白者二百八十余人，被揭发者一百九十余人。一个十四岁的小女孩刘锦梅走上台，只比桌子高一点，坦白她参加了“复兴社”。十六岁的小男孩──马逢臣，手里提着一大包石头，坦白他是石头队的负责人，说这包石头是他在特务组织指使下，谋杀人用的武器。绥师的控诉会一直开了九天，在这些十几岁的小孩中，最后竟挖出了二百三十个特务，占该校人数的百分之七十三。经过抢救，延属各县共挖出二千四百六十三个特务，军委三局电讯学校二百多人，竟挖出一百七十个特务，中央秘书处六十余人，也挖出了十几个特务，西北公学五百多人，只有二十人没有被抢救，百分之九十六的人是特务…… 抢救运动造成很大危害……正常的工作秩序被打乱……造成了一大批冤假错案……有些人经受不住冤枉折磨而自杀……造成互相猜疑，人人自危，在精神上留下了深重创伤………

    “一九四三年夏秋之后，各机关、学校大门紧闭，门口由警卫把守，延安的人们已中断互相来往，‘谁也不敢理谁’，在偌大的延安城，也需持介绍信才能办事。入夜，延安万籁寂静，听不到一点声音，陷入一片恐怖、沉寂之中。”

    整风运动的结果─毛权威的确立和专制统治手段的积累

    在中共这场整风运动中，与毛持有异见的人如王明等，均遭到了迫害和清洗。还出现了大量冤假错案，错杀了至今尚无确切统计数位的无辜者。

    而毛泽东为了掩盖这段历史，在建国后将参与整风运动的自己得力干将刘少奇、高岗等人都先后清洗。而逃亡苏联的王明在他的《中共五十年》一书中，就指延安的整风运动是1966年开始的文化大革命的“演习”。然而，相同的是，都是整风整人、制造冤假错案和极端残暴残忍；不同的却是，文革是处在毫无外患内忧的和平时期，而延安的整风则是处在全民抗战、国家存亡绝续的关头。如果国民党、蒋介石在此国难当头之时，也来了这样一场整风运动，也大搞一场深挖共产党特务或其他种种特务的运动，也制造了如是之多的冤假错案，则中华民族大约只有亡国这一条路了。反之，中共之所以在国难当头之时，胆敢如此整风整人，大兴冤狱，归根结底一句话，就是因为它不抗战，假抗战所致。

    而不抗战的毛泽东通过这场运动，不仅确立了自己在党内的绝对权威，而且如海外自由作家凌峰所洞悉的那样：毛通过这场整风运动还为他建政以后控制国家、控制干部和控制人民积累了丰富的经验。主要有以下几个方面：

    一、控制传媒，箝制民众的思想。

    高华根据对当时延安传媒，特别对喉舌《解放日报》的研究，认为该报总编辑陆定一和当时的中宣部代部长胡乔木已经建构了毛泽东新闻学的框架，“最显著的特徵是将政治功利性视为新闻学的本质，而否认新闻具有超阶级性属性的观点。”主要有几点：

    1，“党性第一”的原则。胡乔木说，党报“要在自己一切篇幅上，在每篇论文，每条通讯，每个消息……中都能贯彻党的观点，党的见解”。也就是“党性”要充斥在传媒的每个细胞里。

    2，反对“虚假真实性”的原则。陆定一提出了一个有名的口号：“把尊重事实与革命立场结合起来”。考虑上面的第一个原则，“事实”和“立场”哪一个重要也显而易见。

    3，新闻的快慢必须以党的利益为原则。他们说：“该快的快”，“该慢的慢”，“有的压一下才发表，有的压一下不发表”，一切必须听命于党的领导机关和最高领袖。

    4，运用报纸指导运动的原则。在运动初期和达到高潮的一段时间内，集中报导，形成宣传规模，用以教育干部和群众，震慑和打击敌人。

    5，新闻保密和分层次的原则。供领导干部阅读的参考消息就是那时开始发行的，这也是领导人的特殊权利之一。

    现时一再发出的新闻改革呼声都冲不破这五个框框。

    二、控制干部，使之服从领袖。

    1， 以政治学习来洗脑。内容是听报告和学习文件：听报告是听领导人报告或传达报告，学习文件有二十二个“干部必读”的文件。中共建国后直到今天还在学习所有领导人的所谓著作。

    2， 交代问题和相互揭发。交代问题即所谓“向党交心”；相互揭发则以“小广播”为题，包括党的机密，对国内外大事、本单位等有背离中央精神的私下议论，人们一下陷入“红色恐怖”之中。

    3， 建立干部档案制度。面对来自五湖四海的干部，要他们写自传，详细填写履历表，存入档案，而且要反覆写，看有没有漏洞和矛盾。还要写“反省”笔记，并且建立抽查制度。中共建政后发展为要写每个阶段的思想小结，然后组织评定，存入档案。

    4，等级制度逐步完善。王实味当时已经指出延安“食分五等，衣着三色”。大、中、小灶制度一九四○年就在全党推行。接着还有以干部级别为基础、由领导介绍批准的婚姻制度，以及领导干部的保卫制度等等。领导干部一旦犯政治错误，他们享有的特权也随着消失，因此助长他们倒向权势而昧于事实和自己的良心。

    利用政治运动一统全党

    三、建构完整的政治运动模式。

    1，引蛇出洞，摸底排队。“站队”正确与否，此时见分晓。一九四二年春寒料峭时，毛泽东发出整风动员报告，引出了丁玲的《三八节有感》和王实味的《野百合花》，结果他们都挨整，王实味最后还被杀。而后来五七年上当的是“资产阶级知识份子”；六六年的文化大革命上当的是跳出来执行“资产阶级反动路线”的刘少奇和邓小平；八○年代以胡耀邦为首的改革者也中箭落马。

    2， 另起炉灶向原来的权力机关夺权。文革初期毛泽东以中央文革小组取代政治局；在延安整风初期，一九四一年九月成立“中央高级学习组”，一九四二年六月乾脆成立中央总学习委员会，由毛泽东任主任，康生任副主任，领导运动，取代了政治局和中央书记处的大部分职能。

    3，采取激烈手段，达到目地后再道歉。中共的政治运动方式向来是热发动、冷处理。先用逼供的精神与肉体折磨的激烈手段获得“成果”，然后据说是避免处理时伤害太多人而冷处理，甚至用道歉、平反等方式缓和矛盾。延安整风后期的一九四四年，面对不满的干部，毛泽东被迫在一些场合脱帽道歉，但是拒绝承认“抢救运动” 为错误运动，避免政敌“翻案”。毛泽东在文革后期也说文革是“七三开”，邓小平也只认为反右是“扩大化”。

    中共积累的上述种种手段和经验，在其后五十多年的专制统治中得以不断运用，甚而是有过之而无不及。中国人民在这样的统治下的生活情况可以想见是多么悲惨，但是更为悲惨的是中共的高压统治和愚民宣传让中国人民越来越麻木，越来越意识不到自己悲惨的处境。


抗日战争的转捩点─融入世界反法西斯战争

    1938 年10月武汉会战后，中国的抗日战争开始进入相持阶段。依据蒋介石持久抗战的作战思想，国民党采取了以大西南为大本营，政府军一方面固守山区，伺机与敌举行会战或歼灭来犯日军，一方面在沦陷区以游击战消耗并牵制日本军力。日本则采取了切断中国对外交通，及轰炸大后方的战略，并采取“以华制华”，即扶植汪精卫在南京成立伪组织。在这一阶段，国民党仍然进行了顽强的抵抗，与日军进行了南昌会战，长沙会战等数个大型战役以及众多的战斗，取得了长沙大捷。

    1941 年6月，德国突袭苏联。同年12月8日，日本偷袭珍珠港，美国对日宣战，太平洋战争爆发。这为中国抗日战争带来了新的契机，即融入世界反法西斯战争。蒋介石遂立即抓住他料之必至的历史机遇，于珍珠港事件发生当日，约见英、美、苏各国大使，宣布中国对轴心国宣战的决心。翌日七时，中华民国政府正式对日宣战（按：以往是应战），同时宣布对德、意两国立于战争地位。同日，蒋介石又主动致电罗斯福、邱吉尔、史达林，建议立即于反轴心国各国间组织某种联合军事会议。邱吉尔立即表示赞成，罗斯福主张迅速采取行动，史达林则藉口对德抗战而不愿意对日宣战。

    1942年1月，在华盛顿发表了由美、中、英、苏三国领衔、有二十六国签署的“联合国共同宣言”，约定“加盟各国应各尽其兵力与资源打击共同的敌人，且不得与任何敌人军队单独媾和”。1942年1月3 日由罗斯福建议，蒋介石亦被正式推举为“中国战区”最高统帅，担负中、泰、越、缅北战区总指挥。诚如1941年12月23日蒋介石在重庆东亚联合军事会议上所指出的那样：“美、英、荷在太平洋上，早已成立共同作战计划，而始终不通知中国，是其视中国为无足轻重，徒利用我消耗日本实力……往者，美国限制日本，不许其南进北进，独不反对其西进。而今则日本全力侵华之危机，已不复存在矣！”。是故，“我国抗战，以后如能自强不息，则危险已过大半”。蒋介石的话，既指出了英、美、荷利用中国消耗日本力量的极端错误，又表示了蒋期望与世界大战“接轨”之持久战思想的正确无误。

    10月初，蒋介石敦促美国率先自动放弃对华不平等条约；9日，美国与英国同时通知中华民国政府，愿与中国谈判缔结新的条约。蒋介石听说后，在日记中写道：“接获美、英自动放弃在我国治外法权重订新约之通告，此乃总理革命奋斗最大之目地，而今竟将由我手中达成，中心快慰，无以言喻。”蒋介石于次日国庆纪念大会中，向全体中国人宣布。11月，蒋夫人宋美玲应美国总统罗斯福夫妇之邀，前往美国访问。在访问期间，应邀至美国国会参众两院讲演，此后，又至纽约、波士顿、洛杉机、旧金山等地，又访问加拿大国会，均受邀发表演说。作为第一夫人的宋美玲的出访不仅为中国的外交开创了新的局面，而且为困境中的中国赢得了切实的援助。

    1943年1月11日，中美、中英签订平等新约，危害中国百年的不平等条约，自此废除。不平等条约废除后，蒋介石先生发表《中国之命运》一书，勉励国人记取国耻教训，并鼓舞国人开拓国家光明的前途。

    同年8月1日，国民政府主席林森逝世，中央推举蒋介石继任，蒋于10月10日就主席职。10月30日，中国与美、英、苏共同发表《四强宣言》，同负战后国际和平安全之责任。11月18日，蒋介石偕夫人启程前往埃及开罗，与美国罗斯福总统、英国邱吉尔首相，举行三国领袖会议。除关于军事与经济之各项协定外，并明确宣言：“所有日本窃夺之中国一切土地，如满洲、台湾、澎湖，均应由中华民国恢复之。”同时蒋介石提出的“日本之国体待战后由日本人民自行决定”，及 “扶助朝鲜与安南独立”之主张也为英美接受。

    1944年处于颓势中的日军发动了“一号作战”，企图打通大陆交通线，即缅甸和中国的交通，情况一度危急。在民国政府的号召下，十万青年组成了远征军，进入印、缅解英军之围，并配合英军对日作战，并打通了中印公路，发动缅北反攻，取得了最终的胜利。日军企图占领印度的计划破产。


关于抗战胜利的预言和抗战胜利

    隋朝步虚大师的预言诗第七节中预言道：春雷炸，竖白旗，千万活鬼哭啼啼，石头城中飞符到，再看重整汉宫仪，东山又有火光照。

    “春雷炸，竖白旗，千万活鬼哭啼啼” 预言美国投下原子弹炸毁了广岛，如春雷炸响，日本就此无条件投降。而投下原子弹的后果是造成了大量人员的死亡。战败的日军和日本国民如活鬼般哀嚎遍野。 “石头城中飞符到，再看重整汉宫仪，东山又有火光照。”石头城，即南京。胜利的喜讯传到，国民政府又重整山河。但好景不长，东山，暗喻盘踞山野的毛泽东。国共又孕育着战火的危机。

    唐朝的《推背图》在第三十九象也预言了日本侵华并战败的历史。图中有一鸟于山上，隐指一“岛”字；连同图中太阳指日本岛，太阳亦隐日本国旗太阳旗之意。图中太阳的位置或升或降，隐含日本从军事嚣张到战败投降的过程。

    颂文是：“十二月中气不和，南山有雀北山罗。一朝听得金鸡叫，大海沈沈日已过。” “十二月中气不和，南山有雀北山罗”两句，“二战”第三年，即一九四一年十二月八日，日本大举偷袭美国的珍珠港，美国恼怒，倾其国力对付日本，日本的军兵象麻雀一样，散见在中国和南太平洋诸国，北美洲的美国布下天罗地网，在南太平洋诸国重创了日本军队，并在一九四五年八月向日本广岛投下一颗原子弹，吓坏了日本天皇，这就应了“十二月中气不和，南山有雀北山罗。”很巧，当时的美国总统叫罗斯福，也应了“罗”字。其中后两句“一朝听得金鸡叫，大海沉沉日已过” 预言了日本投降的时间。“金鸡”指五行属金的酉鸡年。一九四五年是乙酉年，属鸡年。日本投降，太平洋的海浪沉静下来，日本犹如日薄西山一般走向没落。

    历史的真实又如何呢？

    随着中国的抗日战争融入世界反法西斯战争，中国得到了更多的外援。而日本面临着同时与美、英、中三国的作战。1945年，反法西斯同盟国开始实行总反攻。日军仍然负于顽抗。8月6日和9日，美国分别向日本的广岛、长崎投下了两颗原子弹。8月14日，日本宣布无条件投降。9月2日，在东京湾的美国军舰密苏里号上，日本代表在投降书上签字。国民党亦派代表出席了日本投降仪式，并在其投降书上签了字。

    中华民族在中华民国的领袖蒋介石和国民党领导下，经过十四年的浴血奋战，终于取得了抗日战争的伟大胜利。十四年间，日本虽然侵占了中国的东三省以及其它部分国土，但是：以蒋介石为代表的中华民国政府、中国国民党和中国军队从来不曾投降；在蒋介石的率领下，国民党军队粉碎了日本帝国妄图三个月灭亡中国的狂梦；国民党军队共消灭日军达其总兵力百分之三十五以上，并将一百万以上的日军拖在著名的“中国泥淖”中不能自拔，从而对第二次世界大战和太平洋战争做出了巨大贡献。

    而正是由于中华民国政府、中国国民党和中国军队的持久抗战（不含中共军队），由于中国抗战对世界反法西斯战争的巨大贡献，由于中华民国政府和蒋介石的坚持要求，美、英等西方列强于 1942年废除了与清政府签订的所有不平等条约，更因中国抗战的胜利而迫使日本将东北、台湾和澎湖列岛归还中国，使得近百年来压在中华民族头上的奇耻大辱从此得以根本解除。更因为中国的抗战是世界反法西斯战争的重要组成部分，中国成为中、印、缅、越远东战区、即中国战区的领导国，进而成为国际所公认的世界反法西斯四大领袖国之一，并在战后毫无疑义的成为联合国五大常任理事国之一。

    抗战胜利后，蒋介石向全国军民及世界人士广播，指出：我们的胜利，即“正义必然胜过强权”之真理的证明。我全国同胞，应发扬我民族“不念旧恶”及“与人为善”之至高至贵的德性，不以奴辱来报复敌国无辜的人民，而应为战后的世界永久和平，与人类自由民主，尽其最大的努力。

    1945年9月，各战区次第受降；10月，国民政府正式收复台湾。

    但是中国人民期待战后的和平，却被中共迫不急待的夺权而发动的内战给破坏了。


中华民国政府在艰苦抗战中的民主建国成就

    自1931年“九一八”日本侵占我国东三省，至1945年“八一五”日本宣布无条件投降，其间十四年，以蒋介石为代表的中华民国政府和中国国民党，领导中国人民进行了可歌可泣的长期英勇抗战。但是，中华民国政府在艰苦的抗战中，也始终没有忘记推进国家的民主的各方面建设。

    早在1937年7月全面抗战爆发前，国民党就在外患内忧中开始实行训政，并筹备宪政，并于1936年5月5日公布了“中华民国宪法草案”，组织选举“制宪国民大会代表”。可以相信的是，如果没有日本的侵略，没有全面抗战的爆发，那么制宪国民大会的召开，中华民国宪法的制定，和从训政走向宪政、实现还政于民的民主进程，诚然是可以想象和预见的。

    虽然全面抗战的爆发，阻挡了训政的进程，阻碍了宪政的准备，破坏了国家经济的发展，制造了教育、文化等各个方面建设的困难，但是，迁都西南的中华民国政府，继续坚持民主建国的理念，积极推进战时民主政治的建设，努力发展大后方经济，刻苦加强战时的教育和文化建设。

    战时民主政治的建设成就

    1938 年7月，武汉战役刚刚打响，中华民国政府即已邀请全国各党派重要领袖（包括中共）和全国各界名流学者，于汉口组织国民参政会 ── 作为战时最高民意机关参加抗战救国和抗战建国的工作。国民参政会组成人员共二百名，国民党占八十名，各党派领袖占五十名，无党派人士占七十名以上。国民参政会对于在战时准备制宪国民大会的召开，起到了相当大的作用。

    1939年9月9日至9月18日，国民参政会于重庆召开一届四次会议时，已决请政府明令定期召开“制宪国民大会”，制定宪法，结束党治，实行宪政，并由议长蒋介石指定参政会若干组成人员，组织了宪政期成会。宪政期成会于1939年 9月成立的当天，即在它召开的第一次会议上已决请国民政府早日颁布召开国民大会，公布宪法及宪政实施之明令。1939年10月，国民党五届六中全会遂决于 1940年11月12日召开制宪国民大会，恢复因抗战停顿的国民代表选举工作，并决议于重庆建造“国民大会堂”。后因战事吃紧，无法召集，乃于1940年 9月15日宣布延期召开国大，其它准备工作照常进行。1940年12月12日国民政府颁布“国民大会筹备组织条例”。28日重庆“国民大会堂”竣工。但因大会堂于1941年8月9日被日机炸毁，加之1942年日本对西南攻势凌厉，国筹会只能停止办公。鉴于战祸不止和国民大会无以召开的现实，1943年9月 8日，国民党五届十一中全会乃宣布战争结束后一年召开制宪国民大会，制定和颁布宪法。此一宣布后来成为事实。

    其间，国民党中央和国民参政会，还曾合组宪政实施协进会，协调各党各派各方人士推动宪政的准备工作，召开常委会十一次，直至一九四六年制宪国大准备就绪，方才休会。

    在八年全面抗战期间，中华民国政府和国民党非但没有强化训政时期革命政府的统治权，相反，为了在战时推行宪政和准备宪政，却逐步开放党禁，允许各党派参政，包括进行了十年叛乱和叛国的中共和在训政期间曾因创建国家社会党而被捕过的张君劢、张东荪等。于是各种党派应运而生，多党政治渐趋成形。这就为战后制宪国民大会和行宪国民大会的相继召开，以及推动多党民主政治逐渐打下了基础。这对于一个正在戮力抗战，亟须统一军事、思想和政治的时代，诚然是不可想像的。较之中共至今绝不允许人民有任何集会、结社与组党的自由，其两个政党和两个政权之完全不同的性质因此而泾渭分明。

    在抗战八年间，中华民国和中国国民党继承和发扬了训政时期给予人民以相当广泛之思想、言论和出版自由的民主做法，从而使得抗战时期的国民能言其所欲言，以助政府和国民党抗战，以责政府和国民党之不当。连对心蓄颠覆政府之志，矢志要夺权篡国的中共，中华民国政府和国民党亦在中共伪装提出“四项保证”之后，释放了亲共派人士，即为中共一党图存而不顾整个国家危亡的沈钧儒等七人，以及中共领袖陈独秀，允许中共在重庆发行《新华日报》，开办书店。据1942年统计，仅仅在重庆的民营出版机构就有一百三十多家。图书出版量迅速增加。

    中国的出版事业继在上海和战时的武汉出现繁荣时代之后，在抗战时代的重庆竟进一步得到了巨大发展。显然，这样的思想与出版自由，对于一个正在坚持艰苦抗战、日日血溅中华的战争时期来说，实在是不能想象的。它较之中共在大陆夺取政权以后，于绝对和平时期竟能全面废除人民原已享有的思想、言论、新闻和出版自由，实有天壤之别。

    战时国家经济建设成就

    全面抗战八年间，由中华民国政府所领导的经济建设，在蒋介石提出的“没有国防，就没有国家……我们一切政策，一切实施，都要以国防为中心，一切利害和是非，都要根据国防来判断”的总决策下，战时的工业、交通、贸易、农业，均有发展，从而在经济上对持久抗战作了保证。

    一、工业建设。据大陆1993年出版的《国民政府重庆陪都史》一书称：抗战爆发后，国民政府有计划、有步骤的将一大批重要的工矿企业迁入了以重庆为中心的大后方，一批批爱国的工商业者、科学家和实业家们，在“救亡图存”、“实业救国”的激励下，不远万里撤厂内迁。据统计，截止1940年6月，迁入大后方四川的民营企业已达二百五十家，技术人员达万名以上。国内大型钢铁企业亦从上海或武汉络绎迁入……此后从长江的唐家沱到大渡口，沿着嘉陵江北到磁器口、童家桥，由川黔公路南达纂江布满了大大小小的工厂。以重庆为中心，在合川、长寿、江津等地构成了中国抗战的“金三角”，建成了包括矿业、冶金、机器制造、化工、建材、纺织、造船、电器、日用百货、面粉、食品加工，以及属于军工系统的飞机制造、光学仪器、机械、皮革等在内的，门类较为完整的工业体系。其中，民营资本约占大后方资本总额的百分之八十二点五……与战前的大后方工业相比较，不仅工厂总数、资本总额、工人人数大大增加，而且工业门类的配置、产品数量和地域分布都有明显的发展。

    二、交通建设。太平洋战争爆发后，日本借助它在太平洋战争初期的胜利，迅速切断了国民政府的国际交通。1942年，中国西南方面的滇越、滇缅公路和西北方面联系中苏的甘新公路先后受阻，香港的沦陷又使中国政府失去了重要的中转据点，日本更是叫嚣“封闭滇缅公路，不使通过它对蒋政权作军事上、经济上的援助”。此后，在中、美、英等国军民的艰苦劳动下，中印公路于1945年1月建成使用。这条从印度加尔各答到中国昆明长达一千八百英里的陆路交通，加强了中华民国政府与国际反法西斯战线的联系，为盟国军队反攻日本提供了条件。此外，中印航线的开航和数条国际无线电路的开通，不仅创造了世界空运史的纪录，而且对国民政府持久抗战和世界反法西斯战争的需要，起到了重大作用，做出了重要贡献。

    三、贸易建设。据中国大陆版的《陪都史》称：抗战全面爆发后，因国内运输阻滞，内地传统输出品难以到达上海等沿海口岸，中国的外贸额急剧下降，上海外贸额减少一半左右……1937年 9月，国民政府财政部提出《增进生产调整贸易大纲》，决以重要外贸政策如：为应付对英、美、苏诸国易货偿债起见，对部分产品实行统购统销；为集中外汇，商人须依照政府规定汇率向中国银行和交通银行售结；为削弱日军作战，于1938年10月公布禁运资敌物品条例等。由是，1938至1941年间出口总值达一万一千五百七十万美圆，其中国营外销系统的出口值竟达八千六百四十万美圆……其对于指定外销农产品得以输出，维持国民政府之债权，换取抗战建国之急需物资方面，作用不可低估。

    四、科技建设。据中国大陆版的《陪都史》称：国民政府的战时科技政策，以抗战建国基本方针为其指导思想，即：“对于科学知识之追求，科学技术之深造，科学教育之普及，必须于抗战中集中精神，积极推进，以促成我中华民国之现代化和工业化……”1943年4月国民政府教育部长朱家骅曾说：“……总体看来，战时中国科学技术在应用技术方面进步最快……”当时工矿企业还获得大小发明三百余件和专利五百余件。尤其值得称道的是，化学家侯德榜潜心研究制碱技术，于一九三九年首先提出了联合制碱法的连续过程，并相继完成工艺设计，使之实际投产，对纯碱和氮肥工业作出了贡献。“侯氏制碱法”是对西方长达半个世纪的苏德维法及蔡安法传统工艺的重大突破，是艰苦抗战时期科学进步的一朵奇芭。此外，在基础理论的研究方面，吴大猷关于《多元分子振动光谱与结构》的研究，马士俊的《原子核及宇宙线之同予理论》，苏步青的《曲线影射研究》，锺明来对《几率论》与《数论》的贡献，李四光对南岭地段地质构造的研究，丁毅对四川纂江铁矿的新考察，冯景兰对于川康大铜矿的《纪要》，王恒明发明的《浮游选矿剂》，马延英关于《珊瑚层的生长断定古代气候的分析》，四川大学教授方文培的《峨嵋植物图志》等，都是抗战时期科学研究的重要成就。

    五、战时农业建设。1989年，日本“中国现代史研究会”出版了《抗日战争与中国民众》一书。该书称：“重庆政府坚持抗战，其物质基础是经济力量的发展。它实现低息长期贷款政策，大量投资于国家建设，使工业生产持续增长。对农业主要也进行积极的贷款，兴办水利、灌溉、开垦等工程，扩大耕地面积，维持了抗战的基础……从抗日的角度来看，重庆政府的经济政策不是失败，而是成功的。”

    历史的事实是：1941年12月，蒋介石曾向国民党五届九中全会提交了“土地政策战时实施纲要”，提出了十条纲领，其中最重要的是第一、第三、第四和第五条：私有土地应由所有人申报地价，照价纳税，税率起点为百分之一至百分之二，累进至百分之五；为实施战时之经济建设或公共设施之需要，得随时依照规定之报价徵收私有土地，其地价之一部分，并由国家发行之土地债券偿付之；私有土地之出租者，其地租一样不能超过报定地价之百分之十；确立农地以归农民自耕为原则……

    纲要还对“农地以归农民自耕为原则”作了进一步阐述，指出在此原则下，“嗣后农地所有权之转移，其承受人均以能自为耕作之人民为限。不依照前项转移之农地，或非自耕农之土地，政府得收买之，而转售于佃农，予以较长之年限，分年摊还地价”。由是，抗战期间国民政府“扶植自耕农”之原则得以确立。

    据大陆版的《陪都史》称：“战时后方如重庆北培等扶植自耕农实验区的建立，已基本上改变了原有的土地关系。朝阳镇第十九保的九十户农民当中有七十户被扶植为自耕农。如一自耕农所言：‘扶植自耕农，这是政府对我们所做的最重大的一件事，现在政府无论叫我们做什么，我们也不会推辞的。’”可以设想的是，如果抗战胜利后没有中共在战争的废墟上为夺取政权所迅疾挑起的那一场残酷内战，中国大陆的土地改革势将与同时期的台湾一样，也能够走上一条“非杀人以夺地”和“非强迫自耕农为党耕奴”之正确的土地改革道路。因为国民政府在抗战时期和内战失败退守的岁月里，在土地问题上都能做到的事情，在真正的和平建设时期，也就一定能够做得到了。孙中山“平均地权”的理想，也就一定能够实现。

    战时教育文化建设

    抗战时期值得大书特书的是教育文化建设。它一方面体现了中华民国政府对教育的一贯重视，即便是于烽火国中的战争岁月，非但不稍挫之，甚至尤有发展。另一方面，则证明了在人民享有思想和出版自由的时代，即便是在血溅中华的战争年代，我国文化的发展，亦非但没有断裂，更没有被毁灭，甚至反而创造了非常的繁荣局面。较之中共夺取政权后践踏教育，毁灭文化，甚至竟能为一党之内讧，便能取消高等教育和破坏中、小学教育达十数年之久，形成了鲜明的历史对照。

    七七事变爆发后，蒋介石忍痛免去自己的得力助手陈立夫的所有职务，专任教育部长之职，以解决抗战期间青少年就学受教育的大问题。

    陈立夫一上任，立即招收沦落流亡街头之沦陷区教师和青年学生，成立战时流亡中学。如国立一中在河南晰川县上集镇、国立五中在甘肃天水成立，并责令各省流亡政府的教育厅成立流亡小学和中学。同中共掌权后对中国人民施行的恐怖镇压性劳动教养不同的是，国民政府教育部所施行的，乃是将流浪学生收容起来、接受正规教育并养育起来给饭吃。

    陈立夫在抗日战争八年中任教育部长七年之久，不但使成千上万的流亡青年免于冻馁，而且也为国家培养出不少人才。据说在成才者中诺贝尔奖获得者、物理学家李政道先生，也是抗日战争时期的流亡学生。

    中国大陆出版的《培都史》中亦着重指出的是：抗战爆发后，为了保存我国的教育文化事业，大批的高等教育和科学文化教育机构，完成了向大西南地区的战时内迁，全国百分之三十四的高等学校汇集于重庆。据当时我国著名社会学家孙定文先生的统计，抗战期间，中国的知识份子当中，“高级知识份子中十分之九以上西迁；中级知识份子中十分之五以上西迁，低级知识份子中十分之三以上西迁”，从而完成了中国文化教育中心由东向西的战略大转移，成为中国历史上为保存民族文化国脉的第四次文化教育大迁徙。该书还称：“抗战时期统一高等院校教学、管理的各项制度规范，标志着传入中国几十年的近代高等教育，由初期的无计划放任状态，转入统一组织与规划，从而进入与中国抗战建国的实际需要相结合的阶段……以陈立夫为首的教育当局，对战时教育体制所进行的一系列措施，有力地克服了战争给教育所带来的危机，为抗战时期正规教育的发展提供了必要的保障。”

    其次，抗战时期由于人民拥有充分的思想、言论和出版自由，是故，文化的发展也就伴随着抗战救国和抗战建国的激情，呈现出多姿多彩的蓬勃景象。据该书称：“……美术大师群集陪都，戏剧创作叠呈高潮，电影事业空前繁荣……。”太平洋战争爆发后，随着港、澳及南洋等地的相继沦陷，“数月以来，上述各地归国文化人，且数千人”。同时，“为了抢救沦陷区内的广大文化知名人士，国民政府的官方机构，军事部门，及地方人士，如张发奎、杜月笙、戴雨农等均做了大量的救援抢救工作……到1942年7月，港、沪、南洋各地的文化人士，还在陆续内移中”。“政府方面，亦于今年（指1942年），又特拨专款，办理此项招待和安置工作事宜，除沿途妥为内移的文化人士照料外，并在重庆等地设立招待所，又代为安插工作，期以人尽其才，给每一个文化界的人士以归国服务的机会”。据统计，1943年重庆的全国性文艺团体就有三十五个。全国作家三百七十七人中就有一百二十一人集中于重庆。彼时，文学、戏剧、话剧、美术等均为抗战而创作，又在为抗战而创作之中，产生了大量的文艺刊物和优秀的文艺作品。各种文艺丛书的出版，更予各类创作带来了大量的出版阵地；数度雾都公演，尤给话剧的演出和兴盛带来了发展的大好时机。只需稍稍比较一下，1949年后中共对于文化和文化人之再三、再四的围剿和迫害，回顾一下中共于国家和平建设阶段，数度大兴文字狱以摧残文化、逼杀文人的行径，两个党和两个政府的德行和本相，又何需论之与辩之。

    思想的自由，国家的重视，自然亦带来了抗战时期社会科学研究的兴盛局面。“各种学术，不但没有退步，而且有长足进步”。当时，仅重庆就有全国性民间学术团体一百四十一个。朱光潜的《诗论》，冯友兰的《新理学》，汤用彤的《汉魏两晋南北朝佛教史》，陈寅恪的《唐代政治史述论稿》，刘节的《中国古代宗族移植史》等均成一时之响。

    简评中华民国政府在艰苦抗战中的建国成就

    中华民国在长期艰苦抗战中的取得的方方面面的成就，足以让自诩为是人民的政党的中共汗颜，足以让大陆人民清醒中共到底是什么货色了。


抗战胜利后中共抢夺胜利果实

    1945年8月14日，日本宣布无条件投降。9月2日，在东京湾的美国军舰密苏里号上，日本代表在投降书上签字。中华民国政府亦派代表出席了日本投降仪式，并在其投降书上签了字。

    根据盟军最高统帅美国将军麦克阿瑟所划受降地区的规定，中国战区受降范围为中华民国、中国台湾和越南北纬十六度以北。中国东北由苏俄受降。因为中华民国是全中国唯一的合法政府，而且正是在中华民国政府领导下，中国人民進行了十四年坚苦卓绝的对日持久抗战，为抗战付出了重大的牺牲，作出了巨大的贡献。因此，只有中华民国政府才有对日受降权和对日受降的指挥权。凡属于中华民国的任何地方政府和军队，均只能在中华民国政府的统一指挥下才拥有对日受降的权力。因此，中华民国政府及其所隶属的抗日军队不仅在名义上，而且在实际上，拥有代表全体中国人民对日本的受降权。中华民国政府在指挥和接受对日受降的合法性和合理性上是毫无疑问的。

    就中共而言，也根本不具备单独对日受降的权利。首先，其在1937年全面抗战爆发后，就已经宣布其政权是中华民国中央政府管辖下的“地方政府”，并为中华民国政府所接受。其军队亦为国民革命军之一部，番号为“国民革命军第十八集团军”和“国民革命军新编第四军”。其次，中共在八年全面抗战中坚持假抗战和真扩张的阴谋抗战策略，早已使他们在道义上和在实际上，完全丧失了自己原来所具有的，在中华民国政府及其军事委员会指挥下的对日受降权了。

    正因为如此，在日本宣布投降之际，中国战区最高统帅蒋介石为避免中共乘机叛乱，特别在他有关对日受降的命令中，“警告辖区敌军，除接受（中国）政府指定之军事长官的命令之外，不得向任何人投降缴械”，同时向全国各部队发出了“应就原地驻防待命”的命令。8月11日，蒋介石还就此项命令致电第十八集团军总司令朱德：“在今作战地区境内之部队，应接受各该战区司令长官之管辖。”

    此后，各战区开始次第受降；10月，国民政府正式收复台湾。

    但是，经过八年抗战得以养精蓄锐的中共，早已不顾什么道义的中共，早已将阴谋之术运用自如的中共，根本不考虑人民期盼和平的中共，已经迫不及待的准备夺取抗战的胜利果实和与国民党夺权了，首先就是强行夺取对日的受降权。与仅存不足二万人马，势力亦不足三县之地的1936年时相比，1943年的中共在敌后共一亿八千三百万的总人口中，已经能够控制拥有五千四百万人口的根据地。到1945年，中共已经在全国建立了16个根据地，中共党员已达一百二十万人，其军队也已达一百二十万之众，所挟人口已达一亿以上。这与在十四年抗战中伤亡了数百万官兵、阵亡了二百余位将官的国民党军队相比，其反差之大，足以令人触目惊心了。

    8月9日夜，当延安获悉日本投降和苏联对日宣战的消息后，毛泽东在延安立即向中共军队发出了对日本“实行广泛進军”的命令。8月10日夜至8月11日下午的十八小时内，毛泽东向中共军队连续发出了七道命令，其用心竟是“立即发动二十万大军以夺取中原”。为此，毛泽东命令各地中共军队，要强行对日受降，强行阻挠政府军受降，强行“占据及破坏全国各地交通要道”，“收缴日军武装”，并“将反抗的中国人当汉奸处分”，同时以“中国解放区抗日军总司令”的名义，擅自指定受降地点，命令日军司令冈村甯次向中共军队投降。

    而8月11日，朱德在接到蒋介石关于由政府统一筹划受降的命令后，竟公然回电反驳，称蒋的命令是“完全错误”的，甚至威胁说：“如果你不公开承认你犯的错误，并公开撤回你这个错误的命令，我便彻底反对你的命令。”其流氓嘴脸可见一斑。

    8 月13日，毛泽东在为新华社所写的社论中颠倒黑白的说：“我们要向全国同胞和全世界人民宣布：重庆统帅部，不能代表中国人民和中国真正抗日的军队。中国解放军抗日军队在朱德总司令指挥之下，直接派遣他的代表参加四大盟国接受日本投降和军事管理日本的权利。要不是这样做，中国人民将认为是很不恰当的。”

    正是在毛泽东的命令下，八年来养在深山、长在敌后、养精蓄锐、旨在打内战夺江山的中共军队，遂如猛虎出山般开始了对受降权的疯狂争夺。同时，又因争夺受降权而开始了它的“全面抗战”和“发动内战”。中共除于察哈尔、河北、山西、山东、苏北等地强行对日受降以外，还曾对三万拒绝向中共投降的日军实行進攻、包围和缴械，对日寇打了一场八年来从来没有打过的“大战和运动仗”，获得了八年抗战以来从未有过的“抗日战果”。同时，华北绥远的集宁、清水二县为政府军受降不过五日，即被8月12日自河北、山西一带急行军而来的三万中共军队所攻陷。9月11日，抗日名将马占山的东北挺進军由绥远进至察哈尔受降时，竟被中共军队围歼三千余人。10月17日，中共又开始调动军队，对归绥的傅作义部展开包围……获得了八年全面抗战以来“ 专打友军”的又一个辉煌“革命战果”。

    而在毛看来军事地位十分重要的东北在日本投降后是否能据为己有有着重要的意义。由于当时苏联不仅与英美有约，由苏联受降东北的日军；而且中苏亦有约，由苏联支持中华民国政府赴东北接管行政。苏联在国际条约的限制下，既不宜立即和公开违背国际公约，又不宜立即和公开撕毁“中苏同盟条约”。中共能否夺取东北还要看苏联的态度。但毛泽东大胆的進行了试探，并为将来夺取东北進行了军事准备。

    在毛8月10日至11日以延安总部名义所发出的七个命令中，其发出的第二、三、六号命令就是以“为配合苏军進入中国境内作战和准备接受满州敌伪军投降”的名义，命令原东北吕正操部“由山西绥远现地向察哈尔、热河進发”，原东北军张学诗部“由河北、察哈尔现地向热河、辽宁進发”，原东北军万毅部“由山东、河北向辽宁進发”，现驻河北、热河、辽宁边境之李运昌部“即日向辽宁、吉林進发”，贺龙所部“由绥远现地向北行动”，聂荣臻所部“由察哈尔、热河现地向北行动”，现驻华北的朝鲜义勇队司令武亭等“立即统帅所部随同八路军和原东北军各部向东北进军，并组织东北朝鲜人民解放朝鲜”。同时，毛下令派遣千余中共干部迅速進入东北，进行舆论上的先期宣传。此后，中共中央又命令部分中共军队相机進入东北。

    中共利用国民党军队主力远离中原时机，迅速攫取地盘。其抢夺抗战胜利果实是十分惊人的。在日本投降仅两个星期后的8月26日，毛就在其起草的对党内通知中赤裸裸的说道：“日寇迅速投降，改变了整个形势。蒋介石垄断了受降权利，大城要道暂时（一个阶段内）不能属于我们。但是华北方面，我们还要力争，凡能争得者应用全力争之。两星期来，我军收复五十九个城市和广大乡村，连以前所有，共有城市一百七十五个，获得了伟大的胜利。华北方面，收复了威海卫、烟台、龙口、益都、淄川、杨柳青、毕克齐、博爱、张家口、集宁、丰城等处，我军威镇华北，配合苏军和蒙古军进抵长城之声势，造成了我党的有利地位。今后一时期内仍应继续攻势，以期尽可能夺取平绥线、同蒲北段、正太路、德石路、白晋路、道清路，切断北宁、平汉、津浦、胶济、陇海、沪宁各路，凡能控制者均控制之，哪怕暂时也好。同时以必要力量，尽量广占乡村和府城县城小市镇。例如新四军占领了南京、太湖、天目山之间许多县城和江淮许多县城，山东占领了整个胶东半岛，晋绥占领了平绥路南北许多城市，就造成了极好的形势。再有一时期攻势，我党可能控制江北、淮北、山东、河北、山西、绥远的绝对大部分，热察两个全省和辽宁一部。”

    此后，中共在苏联的默许和暗中帮助下，数十万军队开入了东北。1945年10月28日，当东北保安司令长官杜聿明飞到长春与苏军马林诺夫斯基元帅谈判国民政府進入东北接收事宜时，马林诺夫斯基“热情允诺”中国政府军于营口登陆。但是，等到返回上海的杜聿明复于11月7日率领一个军乘美舰驶向营口港外时，非但发现苏军不知去向，而且发现营口海滩上满是正在修筑防御登陆作战工事的中共军队。原来苏军早已通知中共“接防”。杜聿明只好率军转赴美军占领的秦皇岛登陆。自此，中华民国政府军進入东北接收已经没有希望，政府军派驻东北的第十三和第五十二军只好从门外打起，节节打退中共军队的阻击，先攻占山海关，后攻占锦州，至11月下旬，才“攻入”东北接收。由于苏军支持中共阴谋抢占东北和武力抢占东北，中国的内战实际上已经在东北公开爆发。


重庆谈判和制宪国民大会--国民党政治解决纷争的努力

    在中华民国政府和蒋介石的率领下，中国的抗日战争取得了胜利，但是战后摆在国民政府面前的形势十分严峻。一方面，战争严重损害了国家元气，国家大部分地区经济停滞，通货膨胀严重，百业待兴；而且国民政府内部政治腐败，贪污现象严重，致使国家整个运作迟缓，丧失民心；此外，在对战后如伪军收编等诸多问题上欠缺周密的考虑。但更严重的是，另一方面，在抗战中壮大的中共，准备乘机作乱，与国民党争权。

    蒋介石为了避免内战和利于战后恢复，因此对中共一再作出了让步。蒋介石在日本投降后，三次电邀毛泽东到重庆商谈国际和国内重要问题，并一再吁请国际社会调停和帮助(比如致电斯大林)，希望中共能够罢兵休战，共同参预战后的中国民主宪政建设。为了解除毛顾虑的安全问题，蒋介石还亲自敦请美国大使赫尔利亲赴延安陪同毛泽东同机往返重庆和延安。

    毛在苏联的命令和国内的舆论下，不得不于1945年8月26日赴重庆谈判。但毛在赴重庆前夕，继续下达了“今后一时期内仍应继续攻势”的命令。可以想见，毛从未放弃夺取政权的野心，其赴重庆谈判也是其政治伎俩的体现。10月10日，国共双方在重庆签署了《会谈纪要》，也称《双十协定》。从达成的十二方面协议来看，关于“政治民主化”、“军队国家化”和“承认国民党、共产党及一切党派在法律面前同有平等合法地位”的协定条文，在事实上具有巨大的進步意义。因为上述条文于嗣后被写进了政协会议的决议、特别是“中华民国宪法”之中，无疑是中国民主宪政建设的具体成就和重大成就，亦是一个民主国家所必须遵循的政治原则。

    然而，毛在和谈结束刚刚回到延安时，马上向军队发出了“立即向蒋管区发动進攻”的命令，公开破坏《双十协定》。还是他自己说得好：“这一次我们去得好，击破了国民党说共产党不要和平、不要团结的谣言。”这才是毛的真心话，因为他要欺骗国人的目地达到了。可见，中共对于战后中国民主宪政的阻挠和破坏，实是从破坏《双十协定》始。

    在中共進行叛乱之时，受蒙蔽的美国出于自身利益的考虑，对民国政府施加压力，要求迁就中共，并派马歇尔以调停人身份来华。

    双十协定签署后不久，1946年1月10日在重庆召开了包括中共和各民主党派参加的政治协商会议，同时应马歇尔之要求发布停战命令。这对于从不曾放弃夺取天下的毛和中共来说只不过又是一场“ 政治秀”。其目地一仍然是要消弥国民党说共产党不要和平、只要内战的“谣言”，二是，政治协商会议前后，正值中共抢占东北和必须巩固东北之时，毛泽东和中共需要时间来稳定他们刚刚抢夺到手的东北根据地。正如毛在政治协商会议召开前夕，即1945年12月28日，为中共中央起草了对东北局的指示信。该信指示说：“我党现时在东北的根本任务，是建立根据地，是在东满、北满、西满建立巩固的军事政治的根据地。”“建立这种根据地不是轻而易举的事，必须经过艰苦奋斗。建立这种根据地的时间需要三四年。但是在一九四六年内，必须完成初步的可靠的创建工作。否则，我们就有可能站不住脚。”由是可知，中共参加政协会议是假，而建立巩固的东北军事政治根据地才是真。也就是说，中共有心参预战后中国民主宪政建设是假，而积极和坚定不移破坏宪政和发动内战是真。

    政治协商会议的召开，会议不仅达成了诸项完全有利于战后中国民主宪政建设的协议，而且提出了“用政治方法解决政治纠纷和禁止一切党派在军队里有公开或秘密党团活动”的条款，议定了“关于军队整编及统编中共军队为国军之基本方案”，成立了以马歇尔为主、和以张群及周恩来为辅的“军事调停小组”，拿出了整军方案，达成了停火协定。显然，这对于解决战后各派政治力量间，特别是政府和中共之间的政治问题和军事问题，消弥内战和推進民主宪政的進程，具有极为重要的意义。

    政协会议召开后，国民党军队严格执行了停战命令，而中共军队则乘机攻城掠地，以扩大其占领区。马歇尔在华一年，如此停战者三次。每次马歇尔都以停止军事援助加以威胁，使国军所有美式武器皆如废物；而苏联则将从东北百万日军所获得武器给了中共军队，国共实力消长之间，形势已大异。

    但是，由于上述一切不可能适应中共建立巩固的东北军事政治根据地以发动内战打天下的需要，所以，政治协商会议尚未结束，中共就为了建立和巩固它的东北军事根据地，而于1946年1月26日单方面提出了四条要求。其中关键的两条，一是第三条：要求政府承认并整编刚刚伪装抢占东北的十数万中共军队──即改名换姓的“东北民主联军”。二是第四条，要求政府承认刚刚由他们抢占东北才建立的中共根据地“自治政府”为合法的地方政府。上述无理要求自然遭到了民国政府的拒绝。因此，中共很快将刚刚召开的政协会议和它的“和平建国纲领”扔到了一边，为建立和巩固他们的东北根据地而立即发动攻势，大打出手，并于3月中旬陷四平、下长春，夺取了哈尔滨和齐齐哈尔。这个真正的“中国人民政治协商会议”在中共于东北发动的大规模内战中结束了。

    至此，中共假和谈，真内战的嘴脸暴露无遗。

    不过，也有一种观点认为国民党与中共和谈也是假，是为了赢得军队转移的时间，中共先发制人也没有错。依照个人看法，蒋介石为人民计，为国家计，在战后本意是希望避免内战的，因此对中共的种种作法一忍再忍。

    而最能说明蒋介石真诚希望避免内战的，是战后立即开始的民主宪政建设。虽然中共在中国政治协商会议之后，继续大规模侵占东北和华北，但中华民国政府、中国国民党和蒋介石为了避免内战对中共采取了一条“和平未到最后绝望时期，仍不放弃和平”的抗日式决策。其根本目地，固然是在于结束训政，走向宪政，还政于民，以完成民主建国的历史性目标，同时，亦在相当程度上，表现了他期待中共参预战后中国民主宪政建设的愿望，更希望借此来避免内战的发生和扩大。

    1946 年5月5日中华民国政府召开首次“制宪国民代表大会”。然而，此时，由于中共在东北的内战中打得“顺手”，所以，它便要求于国民大会召开前就按照它的意愿先改组政府，后召开“国大”，并且没有达到满足就拒不交出代表名单。由是，国民政府只好将制宪国民大会延期半年。不过，大会终于在11月15日举行，12 月25日制宪完成。1947年1月1日，正式公布宪法；定1947年12月25日为宪法实行日期，中华民国正式進入基于三民主义民有、民治、民享之民主共和国宪政时期。全国开始致力于实行宪政。

    可见，正是因为中共假和谈而真心发动内战，中华国民政府和国民党为避免内战所付诸的努力都付之东流。中华大地上烽烟再起─一场由中共挑起的内战爆发了。中国老百姓再次陷入战火的蹂躏中。


国共内战

    关于国共内战爆发的预言

    步虚大师预言诗第七节中预言道：“春雷炸，竖白旗，千万活鬼哭啼啼。石头城中飞符到，再看重整汉宫仪，东山又有火光照。”

    前一句是讲日本投降，后一句“石头城中飞符到，再看重整汉宫仪，东山又有火光照 ” 中的石头城，指南京。抗战胜利的喜讯传到，国民政府又要重整山河。但好景不长，东山，暗喻盘踞山野的毛泽东。国共又孕育着新的战火的危机。

    烽烟再起--国共内战

    中共在抗日胜利后，就开始积极抢夺胜利果实，迅速占领了东北和华北若干地区，为打内战积极的进行准备。而中华国民政府和国民党为了国家计，为了人民计，竭力避免内战。但党所付诸的努力都付之东流时，国共内战不可避免的爆发了。

    早在1945年底，由于苏军支援中共阴谋抢占东北和武力抢占东北，而政府军不得不从东北的大门外打起，节节打退中共军队的阻击。中国的内战实际上已经在东北公开爆发。

    到了1946年6月下旬，国共军队在湖北和河南交界处爆发了大规模的武装冲突，长达三年多的内战全面开始。此时中共将军队的番号改为中国人民解放军，而国民党军队仍称国民革命军。

    从1946 年6月到1947年3月的这一时期，国民党军队占有绝对优势，并取得了张家口等战役的胜利。中共军队被迫全线退守，将主力调回延安。同时，中共在国统区采用运动战，使国民党军队逐渐减员。同时，中共利用抗战时在国统区安插的地下党，发动第二条战线，即通过发动学生运动，挑起人民对国民党政权的不满。

    从1947年3月到1948年9月，国民党军队开始重点打击延安和山东中共的根据地。由于国民党战术失当，更由于中共实力的壮大，双方互有胜负。1947年6月，中共军队渡过黄河，進入了大别山河豫西，从而构成了对南京的威胁。

    当此之时，国民政府宣布动员戡乱。国家虽自此進入非常时期，但蒋介石仍决定以贯彻宪政为首要目标，以行宪戡乱同时并進为施政方针。11月，全国各地投票选举国民大会代表；于12月25日宪政实行之日颁令，并定於1948年3月29日召开国民大会。大会选举蒋介石任中华民国首任总统，李宗仁当选副总统。 1948年5月20日，蒋介石就任中华民国行宪后第一任总统。此时，中共对国民党的攻势加强，而国家亦遭到严重破坏，美国经济援助开始减少。

    1948 年7月至次年4月，60万中共军队对山西太原发动了七次总攻击。太原国民党守军15万余人全部牺牲，但中共军队亦损失35万余人。战事十分惨烈，史称太原保卫战。据说，当中共军队攻陷太原，逼近省府大楼时，代省主席梁敦厚与省妇女会理事长阎慧卿服毒自杀。此后，自杀殉难者共计500人。该事件震惊中外。

    1948年9月后，中共发动了辽渖、淮海、平津三大战役，国民党军队败如山倒。国民党在军事和经济方面都发生了大逆转。

    1949 年1月，李宗仁与其旧桂系将领，勾结失意政客，通电要求政府与中共言和，实即逼迫蒋介石下野。迫于压力，蒋介石决心引退，李宗仁代行总统之职。李宗仁寻求与中共和谈，但他根本没有意识到中共的野心，最终求和失败。4月，中共军队渡过长江，攻陷了南京。10月，中共建立新政权。12月，中华民国政府迁往台湾，并一直据守至今日。在撤退到台湾时，蒋介石为避免中共毁掉中华历史文化命脉，先后将国家文物暨革命史科以及中央银行存金，移运台湾。今天的我们不得不佩服蒋介石对中共的清晰认识。因为中共对中国传统文化的摧残亘古未有。


中共赢得内战的原因解析

    中共赢得了内战，但这样一个从建立开始就充满了谎言、阴谋、血腥、自私和叛国的政党赢得内战的原因何在？我们解析如下。

    第一，中共假抗日真扩张的策略使其在物质和军事上都积蓄了实力。关于这一点，前文已经详细介绍，再次不需赘述。而中华国民政府和国民党在十四年的浴血抗战中，元气大伤，战后迫切需要时间恢复经济发展和军事休整。所以有专家认为：中共的天下得自于日本人。所以才有了后来毛感谢日本人之说，所以中共为了掩盖自己假抗战的历史，而在七十年代毫不犹豫的放弃了日本的战争赔款。

    第二，中共在外援方面，通过与苏联签订卖国条约，继续得到苏联在军事上的支持；另一方面，在和平的幌子下，得到美国的支持，并“利用美国又反对美国”，进而以此制造舆论反对国民政府。

    1947 年5月20日，中共代表林彪等和苏联代表米高扬等就军事援助中共一事，于哈尔滨签订了《哈尔滨协定》。“协定”一是中共承诺苏联对我国东北陆路和空中交通享有特殊权益。二是中共应对苏联提供有关中华民国政府和美军在中国行动之情报。三是中共应以东北物产包括棉花、大豆及其它战略物资，除本地所需用者外，全部供应苏联。中共允诺中国辽宁、安东等省特别规定区域，划归北韩军队驻扎，并在将来适当时期并入朝鲜。

    1948年12月，中共又在莫斯科与苏联签订了《莫斯科协定》。该“协定”的主要条款，一是苏联有优先开采中国境内矿产的权力。二是苏联有权在中国东北和新疆驻扎军队。三是第三次世界大战爆发时，中国军队应依靠苏联军队作战。四是苏联可将远东情报局设于中国。五是如果欧洲爆发包括苏联在内的战争，中共应派遣远征军十万人及劳工二百万人支援苏联参战。

    通过签署上述出卖国家权益的条约，中共获得了二战中美国援助苏联的、价值三十四亿美元的武器，获得了飞机、大炮、坦克，装备了十一个现代化的师，训练了三十万原汉奸军队，甚至使得部分苏联红军成为中共人民解放战争的“指挥官”，直至成为中共解放军的空军和坦克兵。从而使中共的军事实力大增。

    同时，中共通过欺骗的手段，使不了解中共的美国政府认为，国民党是专制的，中共才是民主的。在中共已经迫不及待发动了内战时，美国一再包庇中共，而为难中华民国政府，要求蒋介石与中共和谈。但当美国意识到中共才是真心打内战之际，進而要求中共停战，并要追查中共劫杀军调小组两名成员一案时，中共便立即策划利用所谓民族情绪，不择手段的发动了一场反美运动。比如，1946年7月，中共一手策划的“安平事件”；10月24日的 “美国士兵强奸中国女学生沈崇案”，“激发”了民众强烈的反美情绪，更为中共发动一场反对美国“支持反动政府打内战”的反美运动，制造了有利的舆论条件。而事后证明沈崇不过是一名执行任务的中共地下党员。

    第三，中共在国统区开辟的“第二条战线”，即发动人民和策动学潮“反内战”，为其发动内战制造有利的舆论条件。

    1947 年5月30日，毛泽东在题为“蒋介石政府已处在全民的包围中”的文章中称：“中国境内已有了两条战线。蒋介石進犯军和人民解放军的战争，这是第一条战线。现在又出现了第二条战线，这就是伟大的正义的学生运动和蒋介石反动政府之间的斗争……学生运动是整个人民运动的一部分。学生运动的高涨不可避免的促進整个人民运动的高涨。”对此，《毛泽东选集》合订本第一千一百二十页的注释，则这样评述道：“从一九四六年十二月起，随著人民解放战争的发展，国民党统治区广大学生反饥饿、反内战、反迫害的民主爱国运动，有了新的高涨，逐步形成为反对蒋介石反动统治的第二条战线。”而中共党史专家更对中共发动内战的“第二条战线”的作用兴奋的评价说：“一是从政治上打败了蒋介石。二是从军事上间接配合了第一条战线作战。三是从组织上为革命和建设准备了大批骨干。四是配合解放军接管城市、迎接了解放。五是直接配合了三大战役的军事斗争。”毛和中共在欺骗单纯的学生方面的确手段高超。

    第四，在军事上，毛使用了绝不用来打日本的“运动仗”，即“人海战术”。1946年7月20日，毛在向他的军队指示说：“战胜蒋介石的方法，一般的是运动战。”这与他在八年抗战中坚决不准其军队打运动战，只许打游击战，实际是“游而不击”，可谓“大异其趣”。同年10月1日，毛更進一步指示说：“集中优势兵力，各个歼灭敌人，是过去三个月歼敌二十五个旅所采用的唯一正确的作战方法。我们集中的兵力，必须六倍、五倍、四倍、至少三倍于敌，方能有效的歼敌。不论在战略上，战术上，都是如此。不论是高级指挥员，或中下级指挥员，都须学会此种作战方法。”然而，在八年抗战中，毛泽东虽曾亲自指示他的军队要练习打运动仗，却绝对不准许他的八路军和新四军用运动仗来抗日杀敌。因为，那是专为打国民党抢天下准备的。

    说穿了，毛的战术便是人海战术，也就是残酷的“人肉战略和人肉战术”。比如淮海战役以政府军死一人、中共军死五人为中共所赢得的胜利，就是中共“人肉战略和人肉战术”的胜利。中国人民解放军军内作家所撰写的《雪白血红》一书，就是对中共运用这种惨无人道的“人肉战术”的揭露。中共为了彻底歼灭长春守城敌军，与为了逼迫敌军投降而不惜饿死十数万长春人民，并且连逃出城来的老百姓也要将之堵回去“饿死”的“战略和战术”，和中共在内战期间用枪口逼迫地主、富农及其子女打冲锋，甚至逼迫地主、富农家的妇女裸体打头阵的“战略和战术”，虽然为他自己的后辈军人所不齿，但是，中共却正是依靠这样的“战略和战术”，才打赢了那一场内战。

    第五，中共二十余年实行的 “挖心战术”，也是打败国民党的一个重要原因。在抗战时期，中共利用合法進入各级国民政府和国民党军队的时机，布下了重重关系，用毛对重庆地下工作的指示来说，就是“隐蔽精干和长期埋伏”。中共在国民党和国民政府中布下了“天罗地网”，暗结了一条“看不见的战线”。这一条战线，既能直达蒋介石身边，如担任国防部作战次长、掌握了国民政府调动军队大权的中共地下党刘斐中将，又能涉及国民党的重要部门，从而为中共提供了许多重要的情报。

    这样，当中华民国政府在内战中陷于窘境时，国民革命军中形形色色的原地方军事势力，就在中共的攻心下，叛变的叛变，反戈的反戈，“起义”的“起义”，逃跑的逃跑。看上去都是临极而生变，实际上早已暗通款曲，只等时机罢了。

    第六，国民党自身原因。国民党内部的政治腐败，经济衰退，军事上策略失当，也是国民党失败的原因。

    中共就这样赢得了内战，但它的邪恶本质决定了它带给中国人民的除了超过半个世纪的专制、血腥、苦难和黑暗外，就是对中华传统文化的摧残和破坏，以及人们对神的信仰。

    中国自此進入了中共的暴政统治时期。


天灾预警

    在这个命运多舛的时期，天灾似乎也格外的多。根据当时的一些记录，发生最大的灾难是饥荒。1949年以前，中国平均每年有300到700万人死於饥饿。民国时代曾经累计饿死过2亿以上人口。有人认为民国时期的战争是导致大饥荒的根本原因，但是在一些没有发生战争的地方，也爆发了大的饥荒。具体统计如下：

    1920到1921年华北四省区的大饥荒，饿死1000多万人，灾民3000万(一说5000万)。1925年川黔湘鄂赣五省大饥荒，饿死人数不详。

    1928 到1930年北方八省大饥荒，死了1300多万人。这是一次以旱灾为主，蝗、风、雪、雹、水、疫并发的巨灾，以陕西、甘肃为中心，遍及山西、绥远、河北、察哈尔、热河、河南八省，并波及鲁、苏、皖、鄂、湘、川、桂等省的一部或大部。灾情从1928年延续到1930年，造成的逃荒人流无法数计，倒毙在荒原上的饿殍大约1000万。陕西原有人口1300万，在三年大荒中，沦为饿殍、死于疫病的300多万人，流离失所者600多万，两者合计占全省人口的70％。难民估计达五千万左右。

    1931到1949年长江流域发生水灾11次，其中1931年、1937年两次水灾死人都超过14万人，1931年灾民1亿人，水灾后因饥饿、瘟疫而死亡的人数达到300万人；1934年全国大旱灾，导致饥荒，饿死超过600万人。

    1936 年到1937年川甘发生大饥荒，成都盆地各县外都是灾区，受灾大约有3700余万人。1936年至1937年四川大灾中饿死的人数，没有精确统计的数位，只能从当时的报纸上略知一二：四川万源县人口骤减三分之一。甘肃死人数目亦不详。1941年广东大饥荒，死人数目不详。

    1942年中原大饥荒，仅河南一省就饿死300万人。1942年，“水旱蝗汤”四大灾害轮番袭击中原地区的110个县，1000万众的河南省，有300万人饿死，另有300 万人西出潼关做流民，沿途饿死、病死、扒火车挤踩摔（天冷手僵从车顶上摔下来）轧而死者无数。1943年广东大饥荒，300万人冻饿而亡。

    1945 年东北及湖南、河南、江西、山东、浙江、福建、山西、广东、安徽、广西等省灾民达一千九百万人。1946和1947南方爆发大饥荒，两年间仅粤桂湘三省就饿死了1750万人。在湖南，1946年4到7月，饥荒遍及全省。饥民们始则挖草根、剥树皮为食，继以“观音土”充饥。截至8月，湖南饥荒祸及400万人，仅衡阳地区就饿死9万余人。

    如此频繁和范围如此之广的天灾在中国的历史上也是十分罕见的。或许在这个命运多舛的时代，发生了太多太多的恶事。上天以此示警来告诫世人吧。


文化和科技篇

    中国进入中华民国时代后，包括文化等各个领域都受到了西方文化的冲击，而传统的儒家传统观念受到打击，从而出现了西化倾向，特别在语言文字方面，出现了白话文。而由于这个时代战争频繁，并一度遭到外侮，百姓生活困苦，各种思潮叠起，这都给艺术创作提供了良好的素材。在中华民国政府开放和自由的创作政策下，这一时期在文化和科技领域，依然取得了一定的成就。

    文学和历史

    1917后，出现了所谓的新文学。其特色是：普遍使用白话文，强烈的写实主义风格和浓厚的使命感。

    清末开始流行的谴责小说可视为文学对时代有所反应的开始。之所以称为谴责小说，是因为小说内容会反映变革的要求，揭露了清末社会的黑暗。著名四大谴责小说是李伯元的《官场现形记》，主要以晚清官场黑暗为主题，描写了晚清王朝对内残害人民，对外奴颜婢膝，投降卖国的行径。吴趼人的《二十年目睹之怪现状》，以夸张手法揭露了社会上的各种怪现状。刘鹗的《老残游记》，抒发作者对于身世、家国、种族的见解，暴露晚清的黑暗政治。曾朴的《孽海花》，以爱情故事为线索，描述了中法战争至中日战争二十年间的历史。

    到了中华民国，则兴起了鸳鸯蝴蝶派。鸳鸯蝴蝶派的创作题材包括爱情、黑幕、武侠、侦探、宫闱、滑稽等多方面，主要在上海流行。其作品基本是一种消闲的通俗文学。代表作家有：包天笑、周瘦鹃、徐枕亚、张恨水等。代表作品前期以《广陵潮》为代表，以揭露社会黑暗为主，人物众多，事件杂乱，追求离奇的情节。后期以张恨水的《啼笑姻缘》和秦瘦鸥的《秋海棠》为代表。

    这类通俗小说的兴起，反映城市居民在逐步现代化的环境中经历迅速变革时的烦恼心理。当新城市生活变得沉重时候，读者除了想满足逃避城市世界这个现实的需要之外，还可与特定的社会政治联系起来。当酝酿中的晚清维新运动对妇女解放和妇女教育给予极大的注意时，本世纪前期的第一批爱情小说的共同主题就是婚姻自由。后来流行的侦探小说、黑幕小说和武侠小说等浪潮，则与袁世凯、北洋军阀所造成的政治混乱同时。在这各次的浪潮中，逃避现实的主调是复古主义和幻灭情绪。作者们对中国的维新、现代化和进步失去信心。他们对中国流行的价值观念表现出一种保守的态度，他们认为西化的潮流搞得太过分了，因而对中国自身的问题不是以激进的反对态度主张建立另外一种社会制度，而是采取传统的拾遗补缺的态度－只反对儒家价值体体系中某些弊端和过分之处。

    此外，还有反应社会现实的巴金的《激流三部曲》和曹禺（1910─1996年）的《雷雨》以及张爱玲的小说。

    诗歌方面有讲究新诗的格律与唯美的徐志摩和侧重表现手法的戴望舒，以及朱光潜的《诗论》。

    史学研究方面，民初的古史大辩论，厘清了不少古史中的疑点。史学研究范围不再限于政治史，而扩大整个社会演进的各层面。史学方法愈来愈重视各种文献、考古资料及工具利用。冯友兰的《新理学》，汤用彤的《汉魏两晋南北朝佛教史》，陈寅恪的《唐代政治史述论稿》，刘节的《中国古代宗族移植史》等均成一时之响。

    戏曲篇

    清朝乾隆帝时，流行于江南地区，以唱腔、高拨子、二黄为主的徽班陆续进京，并逐渐与其它剧种交流渗透，吸收了其它杂曲的特点，形成以西皮、二黄两种腔调为主的板腔体、唱腔音乐体系，使唱、念、做、打表演体系逐步完善。清光绪二年（1876年），在《申报》上出现“京剧”二字，京剧之名，始为确立。

    京剧是融合文学、音乐、美术、舞蹈等多种艺术因数于一体的综合艺术，其表现手段十分丰富，唱、念、作、打俱全，而且这些手段具有严格的程式，不同的角色（行当）有不同的规范和路数。京剧舞台的时间、空间非常自由，不受实际生活的时空限制，使观赏在欣赏戏剧时，随着演员的念白歌唱和表演，充分发挥自己的想象力。京剧行当可分为生、旦、净、丑四大行。生是男性角色，可细分为老生、小生、武生；旦是女性角色，可分为青衣、花旦、武旦、老旦；净则又叫花脸，可分为铜锤、架子、武净；丑又名小花脸，可分为文丑、武丑。不同的行当，在唱、念、做、打、服装、化妆等方面，都各具特色。

    民国初年京剧新剧目大量涌现，形成了众多的派别。演出活动主要集中在北京、上海两地。主要代表人物有：谭鑫培。他集众家之特长，成一人之绝艺，唱、念、做、打兼学并重，有无调不学谭之说。王瑶卿，治青衣、花旦、刀马于一身，初创花衫新行当，在唱、念、做、打以及服装、妆扮各方面都做出改进和创造。

    此后，还形成了梅派、程派、荀派等。

    音乐篇

    清末新式学堂纷纷增设乐歌课，乐谱采用简谱，伴奏使用风琴。1919年，中国开始出现新式音乐社团。这一时期有代表性的作品是黄自的歌曲。

    黄自的音乐创作以歌曲为主，较重要的作品都集中于1931-1937年间，尤其九一八事变和一二八事变后，黄自积极参加抗日救亡运动，带领学生为东北义勇军募捐演出，在爱国热情的激发下写了《抗敌歌》、《旗正飘飘》、《睡狮》、《热血歌》等歌曲。其中《抗敌歌》表现一呼百应的抗日要求，《旗正飘飘》表现悲壮激昂的爱国热情，两者都用雄健的进行曲节奏，以层次分明、浑然一体的曲式结构显示出蓬勃的气势。

    黄自的抒情歌曲则是善于运用精练的音乐语言表现诗的意境，内容上和形式上都和诗歌结合得非常妥帖。《思乡》、《春思曲》和《玫瑰三愿》都是黄自抒情歌曲的代表作，前两首情景交融，像色调鲜明的彩绘，《玫瑰三愿》则直抒胸臆，像一幅素笔勾的白描。

    音乐家还有聂耳和冼星海。

    绘画篇

    这一时期中国的绘画继续发展着。

    清末有以画法奔放任意的海派三大家。其一是赵之谦，其笔墨姿意奔逸，且融入书法、篆刻之意味。用色绚丽灿烂，其画风对清末民初的上海画坛有一定影响，被认为是海派的开创者。其二是任伯年，在清末画坛敢于革新，将花鸟画兼纳宋人的双钩，明清以来的写意，民间的浓重色彩，以及西洋水彩画的用色方法，传统花鸟画表现形式由任伯年而大大向前推进。其三是吴昌硕，将花鸟画推到登峰造极的地步。

    民国时期著名画家还有几位。

    擅长油画、中国画的徐悲鸿，尤其精于素描，对人物造型能写实的传达神情，所画花鸟、风景、走兽，也都简练明快富有生气，以画马驰誉中外。

    融合了传统写意画和民间绘画的表现技法，形成独特的艺术风格的齐白石。擅作花鸟虫鱼，笔墨纵横雄健，造型简练质朴，色彩鲜明热烈；并善于把阔笔写意花卉与微毫毕现的草虫巧妙地结合一起。亦画山水、人物。论画有妙在似与不似之间，太似为媚俗，不似为欺世的见解。篆刻初学浙派，后多取法汉代凿印，布局奇肆朴茂，单刀直下，劲辣有力。

    张大千（1901─1984年，四川人），画作主题：其创作包众体之长，兼南北二宗之富丽，集文人画、作家画、宫廷画和民间艺术于一体，对中国画人物、山水、花鸟、鱼虫、走兽等无一不精。五十七岁时自创泼彩画法，是在继承唐代王洽的泼墨画法的基础上，揉入西欧绘画的色光关系，而发展出一种山水画笔墨技法，可贵之处是技法的变化始终能保持中国画的传统特色，创造出一种半抽象墨彩交辉的意境。他三十岁以前的画风可谓清新俊逸，五十岁进于瑰丽雄奇，六十岁以后达苍深渊穆之境，八十岁后气质淳化，笔简墨淡，独创的泼墨山水更是奇伟瑰丽，与天地融合，增强意境的感染力和画幅的整体效果。

    考古学

    这一时期，重大的考古发现是甲骨文的被发现。1899年前，河南安阳小屯村居民常在地里捡到 “龙骨”，并由收购药材的人转运到北京等地销售。1899年，山东人王懿荣，偶然发现“龙骨”竟是价值极高的殷代甲骨。后王氏去世后，将收藏甲骨大部分归刘鹗。刘氏收藏甲骨约三四千片。其中选拓了1,058片编成《铁云藏龟》一书，是甲骨文字著录行世的第一部书。1904年，孙诒让写出第一部研究甲骨文的专著《契文举例》。

    此后，石学家中的集大成者罗振玉（1866--1940年，江苏人）对甲骨文、金文、汉晋简牍和敦煌遗书等都做了深入的研究，并编成《殷墟书契前编》二十卷(1912年) ，《殷墟书契菁华》(1914年) 和《殷墟书契后编》(1916年)。

    受罗振玉影响，文学家王国维转治经史金石之学，对甲骨、金文、简牍、度量、殷周史地、礼制多有阐明，开辟了金石学新天地，即用甲骨文资料研究史学。主要成就是：第一次证实《史记·殷本纪》所载商王世系的可靠程度；据卜辞加以订正，对商周之际礼制有独到看法；是从称谓，判断卜辞、年代和进行甲骨缀合的第一人。

    此外，英国人斯坦因在敦煌发掘了许多佛教壁画、塑像和浮雕以及大批婆罗谜文和汉文文书，并从莫高窟寺掠得大量六朝和唐人所书卷轴。1906他还在中国的新疆的楼兰遗址发现一批汉代竹简，交由法国学者沙畹教授做了考释。1913年沙畹教授将他尚未完成的著作寄给罗振玉。罗氏与王国维将其重加考订，著《流沙坠简》，书中对收录的五百多枚汉简详加释，从而奠定了汉简研究的基础。


统一却短命的王朝 秦朝

(公元前221年～公元前207年)

    一幕轰轰烈烈的春秋战国史在给后人留下了无限追忆后，也终于谢幕了。中国历史上持续时间最长的周王朝亦随之湮没于时间隧道中。

    公元前221年，秦国彻底消灭六国，建立了中国历史上第一个统一的中央集权的国家，秦王嬴政自称始皇帝，意思是要秦王朝的统治持续万年。秦始皇建立新王朝后，在政治、经济、军事、文化诸方面实施了一系列重大措施，以巩固其政权；其所制定的一系列管理国家的法令、制度、方针、政策等对后世产生了深远的影响。秦朝也是当时世界上的最大的一个国家。欧洲人至今称中国为China，据说就是由“秦”演变来的。

    然而，倏忽之间，这个空前强大的王朝只存在了十五年，就在此起彼伏的起义波涛中崩溃了。司马迁在《史记·秦始皇本纪》中引述西汉政论家贾谊对秦亡的看法：“仁义不施，攻守之势异也”。信哉斯言！

    秦始皇统一中国

    秦始皇帝，是秦国庄襄王的儿子。庄襄王曾以秦昭王的孙子的身份作为人质抵押在赵国，娶吕不韦的妾，生了始皇。秦始皇是秦昭王四十八年（前529）在邯郸出生的。出生后，起名叫政，姓赵。

    在他十三岁那年，庄襄王去世，政继承王位做了秦王。这时候，秦国的疆域已吞并了巴郡、蜀郡和汉中，跨过宛县占据了楚国的郢都，设置了南郡；往北收取了上郡以东，占据了河东、太原和上党郡；往东到荥阳，灭掉西周、东周两国，设置了三川郡。吕不韦为相国，封十万户，封号是文信侯。他招揽宾客游士，想借此吞并天下。李斯为舍人。蒙骜、麃公等为将军。秦王年纪小，又刚刚登上王位，所以把国事委托给大臣们。

    从始皇元年（前246）开始，秦国继续他的对外征伐战，先后与韩国、魏国、赵国、卫国、楚国交战，并相继攻占了这些国家的部分城池。公元前239年，秦王政的弟弟君成率领军队攻打赵国时，在屯留造反，结果他手下的军官都被杀死，那里的百姓也被迁往临洮。前来讨伐成的将军壁死了，后来屯留士兵蒲??又造反，结果战死，死后遭到鞭戮尸体的酷刑。当年，出现了黄河里的鱼大批涌上岸的反常现象。

    公元前238年，秦王举行表示已经成年的加冠礼，正式亲政。这时长信侯嫪毐盗用秦王的大印和太后的印玺，发动京城部队和侍卫、官骑、戎狄族首领、家臣，企图发动叛乱。始皇得知后，命令相国昌平君、昌文君发兵攻击嫪毐。在咸阳作战中，杀死了数百人。嫪毐等人战败逃走。始皇当即通令全国：如谁活捉到嫪毐，赐给赏钱一百万；杀掉他，赐给赏钱五十万。后嫪毐等人全部被抓获。□□被处以五马分尸的车裂之刑，其家族被灭。他的家臣和其他随从也被处以不同的刑罚。这反映了当时秦国刑罚的严苛。《史记》记载，这一年彗星出现在西方，不久又出现在北方，从北斗往南接连出现了八十天。

    公元前237年，相国吕不韦因受嫪毐牵连而被罢官。秦国开始大规模的驱逐在秦国做官的别国人。李斯上书劝说，秦王才废止了逐客令。李斯借机劝说秦王，建议首先攻取韩国，以此来恐吓其它国家，于是秦王派李斯去降服韩国。韩王为此而担忧，就跟韩非谋划削弱秦国。

    大梁人尉缭来到秦国，劝说秦王道：“凭着秦国这样强大，诸侯就象郡县的首脑，我只担心山东各国合纵，联合起来进行出其不意的袭击，这就是从前智伯、夫差、泯王所以灭亡的原因所在。希望大王不要吝惜财物，给各国权贵大臣送礼，利用他们打乱诸侯的计划，这样只不过损失三十万金，而诸侯就可以完全消灭了。”秦王听从了他的计谋，会见尉缭时以平等的礼节相待，衣服饮食也与尉缭一样。尉缭是如此描述嬴政的：“秦王这个人，高鼻梁，大眼睛，老鹰的胸脯，豺狼的声音，缺乏仁德，而有虎狼之心，穷困的时候容易对人谦下，得志的时候也会轻易的吃人。我是个平民，然而他见到我总是那样谦下。如果秦王夺取天下的心愿得以实现，天下的人就都成为奴隶了。我不能跟他长久交往。”于是他决定逃走，但被秦王发觉而被劝止，并让他当上了秦国的最高军事长官。李斯执掌国政。

    公元前236年到前230年，秦军先后攻打邺邑、赵国平阳邑、狼孟，并于公元前230年，灭掉韩国，把那个地方设置为颍川郡。公元前229年，秦又大举兴兵攻赵，攻占了井陉，包围了邯郸城。公元前228年，赵王被俘获。秦王嬴政来到邯郸，找到当初与其生在赵国时的母家有仇的那些人，把他们全部活埋了。赵公子嘉率领他的宗族几百人到代地，自立为代王，向东与燕国的军队会合，驻扎在上谷郡。

    公元前227年，燕太子丹担心秦国军队打到燕国来，派荆轲去刺杀秦王。刺杀没有成功，秦王处荆轲肢解之刑以示众，然后就派遣大将去攻打燕国。燕国、代国发兵迎击秦军，秦军在易水西边击溃了燕军。公元前226，秦王增派援兵，终于打败燕太子的军队，攻占了燕国的蓟城，拿到了燕太子丹的首级。燕王向东收取了辽东郡的地盘，在那里称王。

    公元前225，秦军攻打魏国，取得了魏国的全部土地。公元前224年，秦王再派兵攻打楚国，俘虏了楚王。秦王巡游来到郢都和陈县。楚将项燕拥立昌平君做了楚王，在淮河以南反秦。公元前223年，王翦、蒙武去攻打楚国，打败楚军，昌平君死，项燕于是也就自杀了。公元前222年，秦国大规模举兵，攻打燕国的辽东郡，俘获燕王姬喜。回来时又进攻代国，俘虏了代王赵嘉。然后又平定了楚国的长江以南一带，降服了越族的首领，设置了会稽郡。五月，秦国为庆祝灭掉五国而下令特许天下聚饮。

    公元前221年，齐王田建和他的相国后胜派军队防守齐国西部边境，断绝和秦国的来往。秦王派将军王贲经由燕国往南进攻齐国，俘获了齐王田建。至此，秦国统一了六国。

    统一中国后采取的措施

    *修改帝号---“始皇”的由来

    秦国统一天下后，秦王嬴政命令丞相、御史“商议帝号”，以“显扬其功业，传给后代”。”丞相王绾、御史大夫冯劫、廷尉李斯等都说：“‘古代有天皇、有地皇、有泰皇，泰皇最尊贵。’所以请王称为‘泰皇’。发布教令称为‘制书’，下命令称为‘诏书’，天子自称为‘朕’。”嬴政说：“去掉‘泰’字，留下‘皇’字，采用上古‘帝’的位号，称为‘皇帝’，其它就按你们议论的办。”于是下令追尊庄襄王为太上皇。又下令说：“我听说上古有号而没有谥，中古有号，死后根据生前品行事迹给个谥号。这样做，就是儿子议论父亲，臣子议论君主了，非常没有意义，我不取这种做法。从今以后，废除谥法。我就叫做始皇帝，后代就从我这儿开始，称二世、三世直到万世，永远相传，没有穷尽。”

    *修改历法、服色

    秦始皇按照水、火、木、金、土五行相生相克、终始循环的原理进行推求，认为周朝占有火德的属性，秦朝要取代周朝，就必须取周朝的火德所抵不过的水德。现在是水德开始之年，为顺天意，要更改一年的开始。群臣朝见拜贺都在十月初一这一天。衣服、符节和旗帜的装饰，都崇尚黑色。因为水德属阴，而《易》卦中表示阴的符号阴爻叫做“六”，就把数目以十为终极改成以六为终极，所以符节和御史所戴的法冠都规定为六寸，车宽为六尺，六尺为一步，一辆车驾六匹马。把黄河改名为“德水”，以此来表示水德的开始。一切事情都依法律决定，刚毅严厉，刻薄而不讲仁爱、恩惠、和善、情义，认为这样才符合五德中水主阴的命数。于是把法令搞得极为严酷，犯了法很久都不能得到宽赦。

    *设立三公九卿制度

    秦始皇在自己之下设三公九卿，组成中央政府。三公是丞相、太尉、御史大夫。三公之间相互制约，便于皇帝集权于一身。在三公之下设有九卿：奉常，掌管宗庙礼仪；郎中令，掌管宫廷警卫；太仆，管理宫廷车马；卫尉，掌管皇宫保卫；典客，处理少数民族事务及外交；廷尉，负责司法；治粟内史，掌全国财政税收；宗正，管理皇族内部事务；少府，掌管全国山河湖海税收和手工业制造，以供皇室需要。

    秦始皇设立的三公九卿制度，对以后历代政治制度都产生了影响。

    *设三十六郡

    有人进言，请秦始皇封立各位皇子为王，一些大臣认为这样做有利。但廷尉李斯提出反对意见，认为，当年周文王、周武王分封子弟和同姓亲属很多，可是他们的后代却逐渐疏远了，互相攻击，就像仇人一样，诸侯之间彼此征战，周天子也无法阻止。所以设置诸侯没有好处。始皇深以为然。于是把天下分为三十六郡。每郡都设置守、尉、监。改称人民为“黔首”。

    郡守，为一郡的最高长官，直接受中央政府管辖。郡守之下，设郡尉，辅佐郡守掌管全郡军事；又设监御史，负责监察。各郡每年必须定期向中央报告本地的租税收入、户口统计和治安情况。一郡之内辖若干县，万户以上的县设县令，不足万户的设县长，管理全县人民。县令、县长之下设县尉，管全县军事，设县丞，助理县令、县长，并负责司法裁判。一县之内分为若干乡，乡设三老，掌教化；啬夫，负责征收租税和征发徭役；游徼负责地方治安。乡之下有亭、里等，构成了一套严密的地方机构。

    *统一法律、货币、度量衡和文字

    秦始皇下令收集天下的兵器，聚集到咸阳，熔化之后铸成大钟以及十二个铜人，每个重达十二万斤，放置在宫廷里。

    此外，还统一了法令、货币和度量衡标准。战国时期不仅各国自铸货币，其形状、大小、轻重各不相同，特别是价值不等，换算困难。秦灭六国后，实行统一货币措施：货币分二等，以黄金为上币，以镒为单位；圆形方孔的铜钱为下币，以半两为单位。这就结束了过去货币不统一的混乱状态，便利了各地商品交换和经济交流。

    战国时期，度量衡制度相当混乱。秦统一后，把商鞅变法时制定的度量衡制度推行到全国，并专门颁发了统一度量衡的诏书，把它铭刻在官定的度量衡器上，发到全国，作为标准器具。现存咸阳出土的“大良造商鞅量”底面，即补刻有秦始皇二十六年统一度量衡的诏书。同时，还继续执行度量衡定期检查制度，每年二月对全国度量衡器进行鉴定，以保证计量器具的准确和统一。

    秦统一之后，秦始皇命令丞相李斯等对文字进行整理，制定出小篆，作为标准文字，通用于公文法令。后来程邈又根据当时民间流行的字体，整理出更为简便的新书体──隶书，作为通用文字在全国范围推广。湖北云梦出土的秦简，证明秦朝的官方文书已经使用隶书。

    *修筑驰道

    秦统一后，立即下令拆毁以往各国修筑的关塞、堡垒等障碍物。为了加强对全国的控制，于公元前220年（秦始皇二十七年）修建了以首都咸阳为中心的驰道。主要干线有两条：一条向东直通燕齐，一条向南直达吴楚。这些驰道宽五十步，道旁每隔三丈栽青松一株。公元前212年，秦始皇命令蒙恬修了一条由咸阳向北延伸的直道，经云阳、上郡直达九原，全长1800余里，这条“直道”的遗迹现在尚可辨识。另外，还在今云贵地区修“五尺道”。又在今湖南、江西、广东、广西之间修筑了攀越五岭的“新道”。这样，一个以咸阳为中心的四通八达的交通网，把全国各地联系在一起了。同时，规定车轨的统一宽度为六尺，保证车辆畅通无阻。

    秦始皇的作为

    *巡行刻石

    公元前220年，秦始皇巡视陇西、北地，穿过鸡头山，路经回中。于是在渭水南面建造信宫。不久，又把信宫改名叫极庙，以象征处于天极的北极星。又从极庙开通道路直达郦山，修建了甘泉前殿。还修造了两旁筑墙的甬道，从咸阳一直连接到骊山。这一年，开始修筑供皇帝巡行用的通向全国各地的驰道。

    公元前219年，始皇到东方去巡视郡县，登上邹县峄（ｙ□，译）山。在山上立了石碑，又跟鲁地儒生们商议，想刻石以颂扬秦之德业，商议在泰山祭天、在梁父山祭地和遥祭名山大川的事情。于是登上泰山，树立石碑，筑起土坛，举行祭天盛典。下山时，突然风雨大作，始皇歇息在一颗树下，因此赐封那颗树为“五大夫”，接着在梁父山举行祭地典礼，在石碑上镌刻碑文。碑文是：“皇帝临位，作制明法，臣下修饬。二十有六年，初并天下，罔不宾服。亲巡远方黎民，登兹泰山，周览东极。从臣思迹，本原事业，祗诵功德。治道运行，诸产得宜，皆有法式。大义休明，垂于后世，顺承勿革。皇帝躬圣，既平天下，不懈于治。夙兴夜寐，建设长利，专隆教诲。训经宣达，远近毕理，咸承圣志。贵贱分明，男女礼顺，慎遵职事。昭隔内外，靡不清□，施于后嗣。化及无穷，遵奉遗诏，永承重戒。”（意思是：皇帝登基即位，创立昌明法度，臣下端正谨慎。就在二十六年（前222），天下归于一统，四方无不归顺。亲自巡视远方，登临这座泰山，东方一览极尽。随臣思念伟绩，推溯事业本源，敬赞功德无限。治世之道实施，诸种产业得宜，一切法则大振，大义清明美善，传于后代子孙，永世承继不变。皇帝圣明通达，既已平定天下，毫不懈怠国政。每日早起晚睡，建设长远利益，专心教化兴盛。训民皆以常道，远近通达平治，圣意人人尊奉。贵贱清楚分明，男女依礼有别，供职个个虔敬。光明通照内外，处处清净安泰，后世永续德政。教化所及无穷，定要遵从遗诏，重大告诫永世遵奉。）

    于是始皇又沿着渤海岸往东走，途经黄县、□ 县，攀上成山的顶峰，又登上之罘山，树立石碑歌颂秦之功德，然后离去。他又往南走登上了琅邪山，十分高兴，并在那里停留了三个月。后来迁来三万户百姓到琅邪山下居住，免除他们十二年的赋税徭役。始皇下令修筑琅邪台，立石刻字，歌颂秦之功德，表明自己因如愿以偿而到满意的心情。碑文大意是说：“二十八年（前 219），皇帝刚刚登基。端正一切法度，整治万物纲纪。彰明人事之宜，提倡子孝父慈。皇帝圣智仁义，宣明各种道理。亲临东土安抚，慰劳视察兵士。大事业已完毕，巡行滨海之地。皇帝伟大功绩，操劳根本大事。实行重农抑商，为使百姓富裕。普天之下同心，顺从皇帝意志。统一器物度量，统一书写文字。日月照耀之处，车船所到之地，无不遵奉王命，人人得志满意。顺应四时行事，自有大秦皇帝。整顿恶劣习俗，跋山涉水千里。伶惜黎民百姓，日夜不肯歇息。除疑惑定法律，无人不守法纪。地方长官分职，各级官署治理，举措必求得当，无不公平整齐。皇帝如此圣明，亲自视察四方。无论尊卑贵贱，不越等级规章。奸邪一律不容，务求忠贞贤良。事情不分大小，竭力不倦争强。无论远处近处，只求严肃端庄。正直敦厚忠诚，事业才能久长。皇帝大恩大德，四方均得安抚。诛除祸乱灾害。为国谋利造福。劳役不误农时，百业繁荣富足。黎民安居乐业，不再用兵动武。六亲终得相保，盗寇从此尽除。欢欣接受教化，法规都能记住。天地四方之内，尽是皇帝之土。西边越过沙漠，南边到达北户。东边到达东海，北边越过大夏。人迹所到之处，无不称臣归服。功高盖过五帝，恩泽遍及马牛。无人不受其德，家家安宁和睦。

    秦王兼有天下，建立名号称做皇帝，亲临东土安抚百姓，到达琅邪。列侯武成侯王离、列侯通武侯王贲、伦侯建成侯赵亥、伦侯昌武侯成、伦侯武信侯冯毋择、丞相隗林、丞相王绾、卿李斯、卿王戊、五大夫赵婴、五大夫杨□随从着在海上一起议论皇帝的功德。都说：‘古代的帝王，土地不超过千里，诸侯各守受封之土，朝见与否各异。互相攻伐侵犯，暴乱残杀不止，还要刻金镂石，立碑夸耀自己。古代五帝三王，知识教育不同，法令制度不明，借助鬼神之威，欺凌压迫远方，其实不称其名，所以不能久长。他们还未死，诸侯业已背叛，法令名存实亡。当今皇帝统一海内，全国设立郡县，天下安定太平。显明祖先宗庙，施行公道德政，皇帝尊号大成。群臣齐颂皇帝，功德刻于金石，树作典范永恒。’”

    刻石事情完毕，始皇返回京城，路经彭城，斋戒祈祷，想要从泗水中打捞出那只落水的周鼎。派了一千人潜入水底寻找，没有找到。于是向西南渡过淮河，前往衡山、南郡。乘船顺江而下，来到湘山祠。遇上了大风，几乎不能渡河。皇上问博士说：“湘君是什么神？”博士回答说：“听说是尧的女儿，舜的妻子，埋葬在这里。”始皇非常生气，就派了三千服刑役的罪犯，把湘山上的树全部砍光，因为当地是红土，所以使山变成了赭红色。皇上从南郡经由武关回到京城。

    公元前218年，始皇到东方去巡游。到达阳武县博浪沙时，遭到张良和一名力士的行刺，刺客误中副车，始皇受了惊吓，捉拿刺客没有捉到，就命令全国大规模搜捕了十天。他登上之罘山和东观，分别刻石立碑，歌颂自己的功绩。不久，始皇前往琅邪，后经由上党返回京城咸阳。

    *南取陆梁地、北击匈奴和修筑长城

    匈奴族是居住在北方的游牧民族之一，长期以来活动于南达阴山，北至贝加尔湖之间，成为北方一个强大的游牧民族。它 经常深入中原，进行袭扰和掠夺。秦统一后，匈奴族对秦的威胁仍然很大。

    为了解除匈奴的威胁，秦始皇于公元前218年派大将蒙恬率三十万大军向河套（即所谓“河南地”）征伐。公元前215年，收复了河套南北的广大地区，并在这个地区设置了44个县，重设九原郡。公元前213年，秦朝把过去秦、赵、燕三国长城连接起来，修筑了一条西起临洮（甘肃岷县）东到辽东碣石的万里长城。这条长城，对于抵御匈奴的骚扰，保障内地人民生产和生活的安定，起了重要的作用。此外，秦始皇还于公元前211年迁三万多户居民到北河、榆中（内蒙古伊金霍洛旗以北），垦田生产，开拓边疆。

    公元前214年，始皇下令征发那些曾经逃亡的犯人，典押给富人做奴隶、主家又给其娶了妻子的人，以及商贩，去夺取南部的陆梁地区，并设置桂林、象郡、南海等郡，把受贬谪的人派去防守。又派将军蒙恬渡过黄河去夺取高阙、阳山、北假一带的地方，筑起堡垒以驱逐戎狄。

    经过对匈奴、越族的战争后，秦的疆域空前辽阔，东达大海，西至临洮，“南至北向户，北据河为塞，并阴山至辽东”，成为当时世界上最大的国家。

    *咸阳宫大辩论以及焚书坑儒

    秦始皇在咸阳宫摆设酒宴，七十位博士上前献酒并颂祝寿辞。博士齐人淳于越认为，凡事应师法古人才能长久。而丞相李斯则反对取法夏、商、周三代，认为“从前诸侯并起纷争，才大量招揽游说之士。现在天下平定，法令出自陛下一人，百姓在家就应该致力于农工生产，读书人就应该学习法令刑禁”。他请求始皇下令禁止私人办学,并“让史官把不是秦国的典籍全部焚毁。除博士官署所掌管的之外，天下敢有收藏《诗》、《书》、诸子百家著作的，全都送到地方官那里去一起烧掉。有敢在一块儿谈议《诗》、《书》的处以死刑示众，借古非今的满门抄斩。官吏如果知道而不举报，以同罪论处。命令下达三十天仍不烧书的，处以脸上刺字的黥刑，处以城旦之刑四年，发配边疆，白天防寇，夜晚筑城。所不取缔的，是医药、占卜、种植之类的书。如果有人想要学习法令，就以官吏为师。”秦始皇于是下诏焚毁各类典籍。

    焚书的第二年，有两个方士卢生和侯生，平日很得秦始皇的信任。他们背后议论指责秦始皇，说他凶残好杀。一天晚上，这两人弃官逃跑了。秦始皇知道了这件事情后，非常生气，便把咸阳几百名书生都抓起来拷打、盘问。这些书生刚开始都大喊冤枉，等被打得一个个皮开肉绽时，被迫屈打成招。秦始皇命令把这些书生全部处死。公子扶苏替他们求情，反而被秦始皇大骂了一顿。监斩官看到秦始皇怒气冲天，就把这些书生全部赶到一个深坑中，用石头把坑填满，将这些书生活活坑埋了，总计有四百六十多人。

    坑杀了咸阳的四百六十多个书生后，秦始皇暗想着要把天下的书生全部杀掉，斩草除根，不留遗患，但又怕书生逃跑，秦始皇就想了个计策。他命令地方官员，访求各地的有名的书生，送到京城以待录用。不过几个月，各地方就送来了七百多个想当官的书生。秦始皇命这七百多人都为郎官，这些书生非常高兴。

    这年冬天，有人报骊山的马谷中硕果累累。大家都觉得很奇怪，秦始皇就让这七百多书生去马谷看一看。这七百多书生到了马谷一看，果然有几个瓜果，新鲜得很。大家正在议论时，就听一声爆响，随后石头像雨点一样从谷上落了下来，瞬间，这七百多书生就被砸死在马谷。而所谓的瓜果，是因为马谷地下有温泉，所以四季如春。秦始皇密令心腹，先在谷内种瓜果，后来还真的结了果实。这些书生就这样全部屈死在马谷中。这就是历史上有名的“焚书坑儒”。

    *大兴土木建造阿房宫和骊山陵墓

    公元前212年，始皇下令修筑道路，经由九原一直修到云阳，挖掉山峰填平河谷。这时始皇认为咸阳人口多，先王的宫廷窄小，他听说西周文王和武王建的丰、镐两城之间，才是帝王的都城所在。于是就在渭水南上林苑内修建朝宫。先在阿房建前殿，东西长五百步，南北宽五十丈，宫中可以容纳一万人，下面可以树立五丈高的大旗。四周架有天桥可供驰走，从宫殿之下一直通到南山。在南山的顶峰修建门阙作为标志。又修造天桥，从阿房跨过渭水，与咸阳连接起来，以象征天上的北极星、阁道星跨过银河抵达营室星。因为是在阿房修筑此宫，所以人们就称它为阿房宫。

    同时，始皇又继续在骊山为自己建造陵墓。陵墓凿地三重泉水那么深，灌注铜水，填塞缝隙，把外棺放进去，又修造宫观，设置百官位次，把珍奇器物、珍宝怪石等搬了进去，放得满满的。又命令工匠制造由机关操纵的弓箭，如有人挖墓一走近就能射死他。并用水银做成百川江河大海，用机器递相灌注输送，顶壁装有天文图象，下面置有地理图形。用娃娃鱼的油脂做成火炬，很久都不会熄灭。受过宫刑、徒刑的七十多万人，分别被派去修建阿房宫和骊山墓。

    修建阿房宫和骊山墓的山石是从从北山开采的，木料是从从蜀地、荆地运来的。这两个巨大的工程耗费了巨大的人力、财力。据记载，仅修骊山陵就动用刑徒及奴隶70万人，再加上防备匈奴的30万人，戍守五岭的50万人，如果再算上修驰道、搞运输的人，全国服役的人，估计不下200 万。而当时全国不过有2000万人口。人们生活在无穷尽的劳役中。而且，秦的刑罚十分严苛，一人犯法，罪及三族，一家犯法，邻里连坐。从湖北出土的秦简中还可以看出，秦的刑法名称就有赀、笞、迁（流放）、耐（剃去须鬓）、髡（剃去头发）、黥（在面上刺字）、劓（割鼻子）、鋈（断足）、斩左趾（砍左脚）、宫或腐（男子阉割，女子幽闭）、戮、磔（分裂肢体）、弃市，等等。《秦律》中有不少条文是针对“隶臣”的。不过，到秦亡时，阿房宫没有建完，并最终毁于战火中。而骊山墓则最终完成，成为世界一大奇迹。

    *派人入海求仙

    曾有齐地人徐市等上书，说大海之中有三座神山，名叫蓬莱、方丈、瀛洲，有仙人居住在那里。希望能斋戒沐浴，带领童男童女前往求仙。于是就派徐市挑选童男童女几千人，到海中去寻找仙人。没有结果。

    方士卢生劝说始皇道：“我们寻找灵芝、奇药和仙人，一直找不到，好像是有什么东西伤害了它们。我们心想，皇帝要经常秘密出行以便驱逐恶鬼，恶鬼避开了，神仙真人才会来到。皇上住的地方如果让臣子们知道，就会妨害神仙。真人是入水不会沾湿，入火不会烧伤的，能够乘驾云气遨游，寿命和天地共久长。现在皇上治理天下，还没能做到清静恬淡。希望皇上所住的宫室不要让别人知道，这样，不死之药或许能够得到。”于是始皇说：“我羡慕神仙真人，我自己就叫‘真人’，不再称 ‘朕’了。”于是令咸阳四旁二百里内的二百七十座宫观都用天桥、甬道相互连接起来；把帷帐、钟鼓和美人都安置在里边，全部按照所登记的位置不得移动。皇帝所到的地方，如有人说出去，就判死罪。

    有一次皇帝幸临梁山宫，从山上望见丞相的随从车马众多，很不赞成。宦官近臣里有人把这件事告诉了丞相，丞相以后就减少了车马数目，始皇生气的说：“这是宫中有人泄露了我的话。”经过审问，没有人认罪，就下诏把当时跟随在旁的人抓起来，全部杀掉。从此以后再没有人知道皇帝的行踪。而始皇处理事务，群臣接受命令，全在咸阳宫进行。

    始皇之死的预言

    《史记》记载了两条关于始皇死的预言。

    公元前211年，火星侵入心宿，这种天象象征着帝王有灾。有颗陨星坠落在东郡，落地后变为石块，老百姓有人在那块石头上刻了“始皇帝死而土地分。”始皇听说了，就派御史前去挨家查问，没有人认罪，于是把居住在那块石头周围的人全部抓来杀了，焚毁了那块陨石。始皇很不高兴，让博士作了一首《仙真人诗》，等到巡行天下时，走到一处就传令乐师弹奏唱歌。

    秋天，使者从关东走夜路经过华阴平舒道，有人手持玉璧拦住使者说：“替我送给滈池君。”趁便说： “今年祖龙死。”使者问他缘由，那人忽然就不见了，放下那玉璧离去。使者捧回玉璧向秦王陈述了所遇见的情况。始皇沉默了好一会，说：“山里鬼怪本来不过能预知一年的事。”当时已是秋季，始皇说今年的日子已不多，这话未必能应验。到退朝时他又说：“祖龙就是人的祖先。”故意把“祖”解释成祖先，祖先是已死去的人，因此“祖龙死”自然与他无关。始皇让人察看那块玉璧，竟然是始皇二十八年出外巡视渡江时沉入水中的那块。于是始皇为此事进行占卜，占卜的结果是迁徙才吉利。于是迁移三万户人家到北河、榆中地区，每户授给爵位一级。

    《异苑》也记载了一条关于始皇死在沙丘的预言：“秦始皇，何强梁。开吾户，据吾床；饮吾酒，唾吾浆；飨吾饭，以为粮。张吾弓，射东墙，前至沙丘当灭亡。”

    公元前210年十月癸丑日，始皇外出巡游。左丞相李斯跟和少子胡亥跟随。十一月，走到云梦，在九疑山遥祭虞舜。然后乘船沿长江而下，观览籍柯，渡过海渚，经过丹阳，到达钱塘。后登上会稽山，祭祀大禹，并遥望南海。始皇命人在那里刻石立碑，颂扬秦朝的功德。

    始皇返回，到达平原津时生了病。始皇讨厌说“死”这个字，群臣没有敢说死的事情。皇帝病得更厉害了，就写了一封盖上御印的信给公子扶苏说：“回咸阳来参加丧事，在咸阳安葬。”信已封好了，存放在中东府令赵高兼掌印玺事务的办公处，没有交给使者。七月丙寅日，始皇在沙丘平台逝世。丞相李斯认为皇帝在外地逝世，恐怕皇子们和各地乘机制造变故，就对此事严守秘密，不发布丧事消息。棺材放置在既密闭又能通风的??凉车中，让过去受始皇宠幸的宦官做陪乘，每走到适当的地方，就献上饭食，百官象平常一样向皇上奏事。宦官就在??凉车中降诏批签。只有胡亥、赵高和五六个曾受宠幸的宦官知道皇上死了。

    赵高过去曾经教胡亥写字和狱律法令等事，胡亥私下里很喜欢他。赵高与公子胡亥、丞相李斯秘密商量拆开始皇赐给公子扶苏的那封已封好的信，谎称李斯在沙丘接受了始皇遗诏，立皇子胡亥为太子。又写了一封信给公子扶苏、蒙恬，列举他们的罪状，赐命他们自杀。这些事都记载在《李斯列传》中。由于正赶上是暑天，皇上的尸体在??凉车中发出了臭味，李斯就下令随从官员往车里装一石有腥臭气的腌鱼，让人们分不清尸臭和鱼臭。

    一路行进，回到咸阳后，才发布治丧的公告。皇太子继承皇位，就是二世皇帝。九月，把始皇安葬在郦山。事都记载在《李斯列传》中。

    秦始皇一生虽然做了许多了不起的事情，建立了统一的国家，但是由于他个人只想施展他个人的智慧，不信任功臣，不亲近士民，抛弃仁政王道，实行严刑酷法，把诡诈权势放在前头，把仁德信义丢在后头，把残暴苛虐作为治理天下的前提，因此遭到天下人的痛恨，自己也没有得到善终，生前所期望的万世秦朝也终是昙花一现。可见，不行仁德治理天下者，最终还是要被上天抛弃的。

    关于秦朝灭亡的预言

    在秦始皇三十二年（公元前215年）时：“燕人卢生使入海还，以鬼神事，因奏录图书，曰：‘亡秦者胡也。’始皇乃使将军蒙恬发兵三十万人北去胡。略取河南地。”（《史记·秦始皇本纪》。不过，秦始皇一直没有明白，“胡”是指他的儿子胡亥，而非北面的胡人。这条谶语后来被收入《河图》中。

    秦二世残暴灭秦

    秦始皇时的刑罚已经非常严苛，秦二世即位后，更加变本加厉，更加残暴，以“杀人众者为忠臣”，各级官吏都是奉行这种刑法的刽子手。

    秦始皇死后，二世命其所有的没有子女的后宫妃嫔全部殉葬，殉葬的人很多。下葬完毕，为避免泄露机关秘密，就将所有工匠封在里边。然后墓上栽种草木，从外边看上去好像一座山。

    二世元年（前209），二世只有二十一岁，赵高担任郎中令，执掌朝廷大权。为显示自己象秦始皇一样威势震服海内，二世出巡。他先后到达碣石山，会稽等地，在始皇所立的石碑上都刻上字，碑石旁都增刻上随从的大臣的名字，以使先帝的功业盛德更加明显。

    在路上，秦二世暗中与赵高商谋如何让大臣们服从，如何铲除与自己争权的各位皇子。赵高建议借出巡的机会，查办郡县守尉中的有罪者，把他们杀掉，这样，在上可以使皇上的威严震天下，在下可以除掉皇上一向所不满意的人。现时不能师法文治而应取决于武力。二世表示赞同。于是制造罪名拘捕了近侍小臣中郎、外郎、散郎以及许多大臣，包括大将蒙恬，没有一个得以免罪，六个皇子也被杀死在杜县。

    皇子将闾兄弟三人被囚禁在内宫，等待议定他们的罪状。秦二世派使者命令将闾说：“你们不尽臣道，当处死罪，官吏依法行刑来了。”将闾说：“宫廷的礼节，我从来不敢不听从掌管司仪的宾赞；朝廷的位次，我从来不敢有失礼节；奉命对答，我从来不敢说错话。怎么能说不尽臣道呢？希望能知道罪名再死。”使者说：“我不能参与谋议，只是奉命行事。”将闾仰天大声呼喊，呼喊了几次说：“天啊！我没有罪！”兄弟三人都流着眼泪拔剑自杀了。皇族为之震惊恐慌。大臣们进谏的被认为是诽谤，大官们为保住禄位而屈从讨好，百姓震惊恐惧。

    四月，二世返回到咸阳，又开始修建阿房宫。他遵循始皇的策略，对外安抚四方的外族，并征召了五万身强力壮的兵丁守卫咸阳。因为要饲养供宫廷玩赏的狗马禽兽，兵丁狗马禽兽所需粮食很多，咸阳仓里的粮食不够用，就命令从下面各郡县征调运来粮食和饲料，让转运人员都自带干粮，咸阳四百里之内不准吃这些粮食。此时，刑罚更加繁多，杀戮更加严酷，官吏办事苛刻狠毒，赏罚不得当，赋税搜刮没有限度。不断的徭役和严酷的刑罚，使百姓民不聊生，天下危机四伏。

    七月，戌卒陈胜等在原生楚国之地造反，国号为“张楚”，取张大楚国之意。陈胜自立为楚王，住在陈县，派遣将领们夺取土地。崤山函谷关以东的山东各郡县，年轻人因为受尽秦朝官吏之苦，都杀掉了他们的郡守、郡尉、县令、县丞，起来造反，以响应陈胜，并在各地相继拥立侯王，取合起来向西进攻，旗号都是讨伐秦朝，人数多得数也数不清。武臣自立为赵王，魏咎为魏王，田儋为齐王，沛公在沛县起义。项梁在会稽郡起兵。

    掌管传达通报的谒者出使山东回来，把山东造反的情况报告了二世。二世很生气，就把谒者下交给主管官吏去处理。后边的使者回来，皇上问他，他回答说：“那不过是一群盗匪，郡守、郡尉正在追捕，现在全部抓获了，不值得担心。”二世十分高兴。

    二年（前208）冬天，陈胜派遣的周章等将领率几十万军队向西到达戏水。二世大为吃惊，跟群臣商议怎么办。少府章邯说：“盗匪已经来了，人数多势力强，现在征发附近各县的军队是来不及了。郦山徒役很多，请赦免他们，授予他们兵器去迎击起义军。”于是二世大赦天下，派章邯领兵为将，打败了周章的军队，周章败逃，被杀死在曹阳。后又在城父杀死了陈胜，在定陶打败了项梁，在临济杀死了魏咎。楚地起义军的名将都被杀死，章邯就向北渡过黄河，到钜鹿攻打赵王赵歇等人。

    赵高劝说二世道：“先帝登位治理天下时间很久，所以群臣不敢做非分之事，不敢进言异端邪说。现在陛下正年轻，刚登皇位，怎么能跟公卿在朝廷上议决大事呢？事情如果有错误，就让群臣看出了自己的弱点。天子称“朕”，朕既然有征兆的意思，本来就是不让别人听到他的声音。”于是二世经常居住在深宫之内，只跟赵高一个人决定各种事情。从这以后公卿很少有机会朝见皇上，各地起义的人更多了。

    关中军队被征发到东边去攻打起义军的一直没有停止。右丞相冯去疾、左丞相李斯、将军冯劫进谏说：“关东各路盗贼纷纷而起，朝廷派兵前去诛讨，杀死的人很多，然而还不能平息。盗贼多都是因为戌边、运输、劳作的事情太劳苦，赋税太重。我们请求暂停阿房宫的修建，减少戌边兵役和运输徭役。”二世却命人审讯追究三人的罪过。冯去疾、冯劫认为将相不能受侮辱而自杀了，李斯被囚受刑，后被处死。

    二世三年（前207），章邯等率兵包围了巨鹿，楚国上将军项羽率领楚兵前去援救巨鹿。因怕赵高陷害，章邯等人率兵投降了项羽。八月己亥日，赵高想要谋反，恐怕群臣不听从他，就先设下计谋进行试验，带来一只鹿献给二世，说：“这是一匹马。”二世笑着说：“丞相错了，把鹿说成是马。”问左右大臣，左右大臣有的沉默，有的故意迎合赵高说是马，有的说是鹿，赵高就在暗中假借法律陷害那些说是鹿的人。此后，大臣们更加畏惧赵高。

    赵高以前多次说：“关东的盗贼成不了什么气侯。”后来项羽在钜鹿城下俘虏了王离等人并继续前进，章邯等人的军队多次败退，上书请求增援，燕国、赵国、齐国、楚国、韩国、魏国都自立为王，从函谷关往东，大抵全部背叛了秦朝官吏而响应诸侯，诸侯都率兵西进。沛公率领几万人屠灭了武关，并派人来跟赵高秘密接触。赵高害怕二世发怒，诛杀加害自身，就谎称有病不去朝见皇上。

    二世梦见一只白虎咬了他车驾的骖马，他杀了那只白虎，但心中不乐，觉得奇怪，就去问解梦的人。解梦人卜得卦辞说：“泾水水神在作怪。”二世就在望夷宫斋戒，想要祭祀泾水水神，把四匹白马沉入泾水。二世派人以起义者日益逼近的事谴责赵高。赵高恐惧不安，就暗中跟他的女婿咸阳县令阎乐、他的弟弟赵成商量说：“皇上不听劝谏，如今事态危急，想要把罪祸推给咱们家族。我想另立天子，改立公子婴。子婴仁爱谦下，百姓都拥护他的话。”就让郎中令作内应，谎称有大盗，命令阎乐召集官吏发兵追捕，又劫持了阎乐的母亲，安置到赵高府中当人质。赵高派阎乐带领官兵一千多人在望夷宫殿门前，捆绑上卫令仆射，喝问道：“盗贼从这里进去了，为什么不阻止？”卫令说：“皇宫周围警卫哨所都有卫兵防守，十分严密，盗贼怎么敢进入宫中？”阎乐就斩了卫令，带领官兵径直冲进去，一边走一边射箭，郎官宦官大为吃惊，有的逃跑，有的格斗，格斗的就被杀死，被杀死的有几十人。郎中令和阎乐一同冲进去，用箭射中了二世的帷帐。二世很生气，召唤左右的人，左右的人都慌乱了不敢动手。旁边有一个宦官服侍着二世不敢离开。二世进入内宫，对他说：“您为什么不早告诉我，竟到了现在这种地步！”宦官说：”为臣不敢说，才得以保住性命，如果早说，我们这班人早就都被您杀了，怎能活到今天？”阎乐走上前去历数二世的罪状说：“你骄横放纵、肆意诛杀，不讲道理，天下的人都背叛了你，怎么办你自己考虑吧！”二世说： “我可以见丞相吗？”阎乐说：“不行。”二世说：“我希望得到一个郡做个王。”阎乐不答应。又说：“我希望做个万户侯。”还是不答应。二世又说：“我愿意和妻子儿女去做普通百姓，跟诸公子一样。”阎乐说：“我是奉丞相之命，为天下人来诛杀你，你即使说了再多的话，我也不敢替你回报。”于是指挥士兵上前。二世自杀。

    阎乐回去禀报赵高，赵高就召来了所有的大臣和公子，把杀死二世的情况告诉了他们。于是立二世兄长的儿子婴为秦王。按照平民的葬仪把二世埋葬在杜南宜春苑中。让子婴斋戒，到宗庙去拜祖先，接受国王印玺。

    斋戒五天后，子婴跟他的两个儿子商议说：“丞相赵高在望夷宫杀了二世，害怕大臣们杀他，就假装按照道义立我为王。我听说赵高竟与楚国约定，灭掉秦宗室后他在关中称王。现在让我斋戒，朝见宗庙，这是想趁着我在庙里把我杀掉。我推说生病不能前往，丞相一定会亲自来，他来了就杀掉他。”赵高派人去请子婴，前后去了好几趟，子婴却不走，赵高果然亲自去请。说：“国家大事，王为什么不去呢？”子婴于是在斋宫杀了赵高，杀死赵高家三族，在咸阳示众。

    子婴做秦王四十六天，楚将沛公打败秦军进入武关，接着就到了霸上，派人去招降子婴。子婴用丝带系上脖子，驾着白车白马，捧着天子的印玺符节，在轵道亭旁投降。沛公于是进入咸阳，封了宫室府库，回师驻扎在霸上。过了一个多月，各路诸侯的军队也到了，项羽是各路诸侯的盟主，杀了子婴和秦宗室所有的人。随后屠戮咸阳，焚烧宫室，俘虏宫女，没收秦宫的珍宝财物，跟各路诸侯一起分了。灭掉秦王朝之后，把原来秦国的地盘划成三份各自为王，就是雍王、塞王、翟王，号称三秦。项羽为西楚霸王，主持分割天下，赐封诸侯王，秦朝终于灭亡了。此后五年，天下统一于汉。

    贾谊论秦亡的原因

    司马迁在《史记》中引述了西汉贾谊在《过秦论》中论述的秦亡的根本原因是不施行仁义，可为后人之警戒。

    “秦国凭着雍州那块小小的地盘，拥有千辆兵车的诸侯的权力，攻取了八州兼有了天下，使地位等级相同的六国诸侯都朝拜臣服，经历了一百多年。然而后来秦统一了天下，以天下为家，以肴山和函谷关为宫殿，谁想到一个普通人带头发难，就使得秦之宗庙被毁，国家灭亡，皇子皇孙死在他人手中，让天下人耻笑，这是因为什么呢？这是因为不施行仁义，夺取天下跟守住天下的形势就不同啊！”

    “秦王怀着贪婪卑鄙之心，只想施展他个人的智慧，不信任功臣，不亲近士民，抛弃仁政王道，树立个人权威，禁除诗书古籍，实行严刑酷法，把诡诈权势放在前头，把仁德信义丢在后头，把残暴苛虐作为治理天下的前提。实行兼并，要重视诡诈和实力；安定国家，要重视顺时权变：这就是说夺天下和保天下不能用同样的方法。秦经历了战国到统一天下，它的路线没有改，他的政令没有变，这是它夺天下和保天下所用的方法没有不同。秦王孤身无辅却拥有天下，所以他的灭亡很快就来到了。假使秦王能够考虑古代的情况，顺着商、周的道路，来制定实行自己的政策，那么后代即使出现骄奢淫逸的君主，也不会有倾覆危亡的祸患。所以夏禹、商汤、周文王和周武王建立了国家，名号卓著，功业长久。

    当今秦二世登上王位，普天之下没有人不伸长脖子盼着看一看他的政策。受冻的人穿上粗布短袄就觉得很好，挨饿的人吃上糟糠也觉得香甜。天下苦苦哀叫的百姓，正是新皇帝执正的凭借。这就是说劳苦人民容易接受仁政。如果二世有一般君主的德行，任用忠贞贤能的人，君臣一心，为天下的苦难而忧心，丧服期间就改正先帝的过失，割地分民，封赏功臣的后代，封国立君，对天下的贤士以礼相待，把牢狱里的犯人放出来，免去刑戮，废除没收犯罪者妻子儿女为官家奴婢之类的杂乱刑罚，让被判刑的人各自返回家乡。打开仓库，散发钱财，以赈济孤独穷困的士人；减轻赋税，减少劳役，帮助百姓解除急困；简化法律，减少刑罚，给犯罪人以把握以后的机会，使天下的人都能自新，改变节操，修养品行，各自谨慎对待自身；满足万民的愿望，以威信仁德对待天下人，天下人就归附了。如果天下到处都欢欢喜喜安居乐业，唯恐发生变乱，那么即使有奸诈不轨的人，而民众没有背叛主上之心，图谋不轨的臣子也就无法掩饰他的奸诈，暴乱的阴谋就可以被阻止了。二世不实行这种办法，却比始皇更加暴虐无道，重新修建阿房宫，使刑罚更加繁多，杀戮更加严酷，官吏办事苛刻狠毒，赏罚不得当，赋税搜刮没有限度，国家的事务太多，官吏们都治理不过来；百姓穷困已极，而君主却不加收容救济。于是奸险欺诈之事纷起，上下互相欺骗，蒙受罪罚的人很多，道路上遭到刑戮的人前后相望，连绵不断，天下的人都陷入了苦难。从君卿以下直到平民百姓，人人心中自危，身处穷苦之境，到处都不得安静，所以容易动乱。因此陈涉不凭商汤、周武王那样的贤能，不借公侯那样的尊贵，在大泽乡振臂一呼而天下响应，其原因就在于人民正处于危难之中。所以古代圣王能洞察开端与结局的变化，知道生存与灭亡的关键，因此统治人民的方法，就是要专心致力于使他们安定罢了。这样，天下即使出现叛逆的臣子，也必然没有人响应，得不到帮助力量了。所谓“处于安定状态的人民可以共同行仁义，处于危难之中的人民容易一起做坏事”，就是说的这种情况。尊贵到做了天子，富足到拥有天下，而自身却不能免于被杀戮，就是由于挽救倾覆局势的方法错了。这就是二世的错误。”

    秦朝的文化科技

    秦朝虽然存在时间相当短暂，但还是给后世留下了值得书写的文化科技。除了前文所述及的度量衡、货币和文字外，秦朝在交通、通讯等方面也做出了重要贡献。

    *服饰

    秦汉时代，在中国服色是一个重要阶段，也就是将阴阳五行思想渗进服色思想中。秦朝国祚甚短，因此除了秦始皇规定服色外，一般的服色应是沿袭战国时代的习惯。秦朝的服饰仍然是连体式，宽袖、大袍，服饰制度严禁。

    男服服饰：秦始皇规定的大礼服是上衣下裳同为黑色祭服并规定衣色以黑为最上，又规定，三品以上的官员着绿袍，一般庶人着白袍。那时的男子一般梳髻，穿三重衣，腰系革带，带端系有带钩，腿裹行藤。

    女服服饰：秦始皇喜欢宫中的嫔妃穿着漂亮的及以华丽为上。由于他减去礼学，对于嫔妃的服色，是以迎合他个人喜好为主。不过基本上仍受五行思想支配。女子通常脑后垂髻，穿曳地长袍，领袖各叠为三层，名"三重衣"。

    根据始皇陵的考古研究，秦国军队没有统一的服装颜色，所穿的衣服都是自备的。秦俑的上衣、下衣、护腿、围领、袖口均显示出不同的色彩。根据考古统计可以想见当时秦人的服装颜色以绿、红、紫、蓝为主，尤其偏爱绿色。而且对色彩的搭配也极为讲究：绿色的上衣，一般配有粉紫或朱红色边沿，下衣为天蓝或紫色，甚至是红色。而红色的上衣，一般领口、袖口均为绿、紫、天蓝等色，下身着绿色的裤子。这样红、绿、蓝、紫，对比强烈，色调明快。给人的感觉是热烈、喜悦、活泼。这种五颜六色的服装色彩是当时民间的流行色，与当时的时尚色“黑”是有区别的。黑色为当时最尊贵的颜色或说为皇家专用的颜色，有重大的祭奠活动皇帝要穿黑色的服装。

    *交通

    全国陆上交通网的形成，始于秦朝。早在秦国出兵扫灭六国的同时，秦王就在着手平毁各地私筑的高墙壁垒，拆除妨碍交通运输的关卡。秦始皇统一中国后，实现了“车同轨”。全国车辆使用同一宽度的轨距，就意味着车上的主要零部件都有统一标准，更换迅速方便。

    根据“车同轨”的要求，秦朝在把过去错杂的交通路线加以整修和连接的基础上，又耗费了难以数计的人力和物力，修筑了以驰道为主的全国交通干线。这项费时10年的工程，规模十分浩大，它以京师咸阳为中心，向四方辐射，将全国各郡和重要城市，全部联通起来。

    秦朝驰道有统一的质量标准：路面幅宽为50步，约合70米；路基要高出两侧地面，以利排水，并要用铁锤把路面夯实；每隔三丈种一株青松，以为行道树；除路中央三丈为皇帝专用外，两边还开辟了人行旁道；每隔10里建一亭，作为区段的治安管理所、行人招呼站和邮传交接处。这样的大道遍布全国。另有一条专为抵御北方匈奴的“直道”，从咸阳北的云阳开始，途经黄河，直抵今包头市的秦九原郡。这是由名将蒙恬指挥修筑的，全长1800余里。此外，在南方还修了到两广和西南的“新道”。这样，就在全国形成一个纵横交错的交通网。

    *通信网络

    虽然秦王朝仅仅存在15年，但以惊人的努力完成了全国范围的交通和通信网络。随着道路的拓展，通信也更为快捷。

    春秋战国时期，各国对邮驿通信的称呼都不一样，而秦朝则统一了邮驿称呼。秦朝把“遽”、“驲”、“置”等不同名目一概统一称呼为“邮”。从此，“邮”便成为通信系统的专有名词。在秦朝，“邮”负责长途公文书信的传递任务，近距离的另用“步传”，即派人步行送递。在邮传方式上，秦时大都采用接力传送文书的办法，沿政府规定固定的路线，由负责邮递的人员一站一站接力传达下去。

    邮路沿途，都有固定的信使进食和住宿处所。这些休憩处或称为“邮”，或称为“亭”。有学者认为，这些称呼，是按不同的邮递方式来决定的，比如说，步递停留之处称为“亭”，马递站称为“驿”。其实，在秦朝时还不像后来那么严格。如为秦统一立下汗马功劳的名将白起，最后被迫自杀的地点，有的书上称为“杜邮”，但有些书又称为“杜邮亭”。这就说明邮、亭实际可以并用。在始皇陵西侧，考古工作者还发现一片瓦，上有瓦文“平阳驿”，说明“驿”在秦时也是邮路上居停点的习惯用法。秦朝还有“传舍”的称呼。如秦末汉初刘邦和说客郦食其见面，便是在一处叫“高阳传舍”的地方（《史记·郦生列传》）。楚汉战争中，高祖刘邦去夺割据势力张耳、韩信的大权，也曾住在修武的一处“传舍”里（《史记 ·淮阴侯列传》）。关于“亭”，有不同的认识。有的学者认为秦朝的亭是一种负责地方治安的组织。有学者却认为亭负担的更多任务是依次递送公文和邮件。秦制 30里一传，10里一亭，亭设有住宿的馆舍。按秦法，亭应及时负责信使的传马给养、行人口粮、酱莱和韭、葱等，甚至供应粮食的升斗、酱和莱的数量，都有严格的规定。近年出土的《睡虎地秦墓竹简》里，对此有明确的记载。这些记载，给后人留下了2000多年前我国邮驿状况的生动情景。

    为了保证公文和书信的及时、迅速而准确的到达，秦王朝规定了一系列严厉的法律。秦朝的《行书律》规定，文书可分为两大类，一类为急行文书，另一类为普通文书。急行文书包括皇帝诏书，必须立即传达，不能有片刻稽留。普通文书也规定当日送出，不许积压。律文中说：“行命书及书署急者，辄行之；不急者，日毕，不敢留。留者以律论之。”意为：诏书和注明为急文书者，要立刻送出；不急的文书，也要当日事当日毕，不许耽搁。有耽误的以法律处置。

    秦朝继续使用前朝的符节制度。1973年在陕西西安郊区发现了一枚秦朝的铜制“杜虎符”，符上明白写着：“兵甲之符。右在君，左在杜（杜为当时的一个县）。凡兴士被甲，用兵五十人以上，必会君符，乃敢行之”。意思是此符君王与杜地将领各执一半，如用兵50人以上，必需合符才可行动。这说明秦代的中央集权具有绝对的权威。此符上还刻有另外10个字：“燔燧之事，虽毋令符，行也。”这是指当时仍旧使用着烽火情报制度，不用符也可点燃。秦朝时把烽火通信用于长城，在沿长城内外，都设有烽火台，顺着烽火台的走向，可以迅速传递事先约定好的信息，把边防情报及时传到京城咸阳。


三大盛世天朝之一 清朝

（公元1644年--公元1911年）

清朝皇帝像

    恍惚间，人类历史在神之创世纪后，已走过了几千年，走过了半神文化时期，走过了辉煌灿烂的西周和秦皇汉武，走过了盛世大唐与璀璨两宋。在声名远播的元、明的余音中，中华历史又迎来了一个伟大的朝代：清王朝。

    清王朝建立于17世纪前期，并在18世纪出现了康乾盛世，使中国的人口与疆域达到了历史的最高峰，经济及文化上再次出现了繁荣昌盛的局面。一代明君康熙大帝亦为后世留下了光辉的一页。

    康熙在位时期，智擒鳌拜，剿撤三藩，南收台湾，北拒沙俄，订《尼布楚条约》，西征蒙古，兴修水利，治理黄河，鼓励垦荒，薄赋轻税，爱民如子。他勤于政事，雄才大略，好学敏求，崇尚节约。其在位61年，由于他的文治武功，中国的统一的局面得到巩固发展，并开启了“康乾盛世”的繁荣。此后的乾隆皇帝将清朝带入了鼎盛时期，使清朝时中国的疆域达到了前所未有的广大。但是在这个东方大国按照自己古老的文明运行方式运行之际，西方的所谓现代文明开始与之发生了碰撞。

    十八世纪的欧洲在经历了工业革命后，经济有了飞速发展，工业化成为发展趋势。拓展海外市场成为欧洲工业国家追逐的目标。而富裕且地大物博的中国更吸引了众多的目光。在经历了正常通商的要求被拒绝后，西方国家开始采用武力叩开中国的大门。从1840年起，中国历史走入了近代史阶段，在与西方的交往中，经历着动荡和剧烈的变化。西方文明开始侵蚀古老的东方文明。1911年的革命彻底摧毁了这个王朝昔日的辉煌。

    1912年2月13日宣统帝正式颁布退位诏书，大清王朝落下了历史的帷幕。


关于清朝祖先的神话

    在我们业已讲述过的王朝历史中，我们谈到了在有了天和地之后，神造了人，又下凡来到人间帮助人类掌握生活的技能，教导人类以文娱形式丰富自己的生活；此后，神又为人类选择了统治者，并通过他们出生时昭显的神迹来告诉人们他们的降临。在离我们并不太遥远的清王朝的缔造者爱新觉罗，同样为后人留下了关于自己祖先的神话。

    很久以前，在东北的长白山有一潭，今人称作天池。池水十分清澈，加之四周高峰林立，风景非常秀美。一天，三位仙女来到池中洗澡。大姐叫恩古伦，二姐叫正古伦，三妹叫佛古伦。洗完后，她们正准备披衣，突然一只喜鹊口衔红果放在佛古伦的衣服上。佛古伦看见后，爱不释手，不小心将红果吞如腹中，感而成孕。不久，佛古伦生下了一个男孩。这个男孩生下来就能说话。没过多久，就已长大成人。佛古伦对儿子说：“你是奉天命来到人间，上天生你，就是命令你去平定乱国。”她还把自己的来历以及吞红果后怀孕生子等事情，告诉了儿子。接着给了儿子一只小船，让儿子顺流直下，而佛古伦则腾空而起，回归天国世界。

    佛古伦的儿子按照母亲的指示，乘着小船，来到了有人居住的地方。他来到岸上，折树枝为椅，独坐其上。当时在这个地方居住着三个部族首领，为了争得上峰，整日争斗。当佛古伦的儿子上岸时，正好被一个担水的人看见。担水人回去告诉了正在争斗的三个部族的人们，称自己在岸边看到一位奇人。人们立即停止了争斗，来到岸边观看，果然有一个与众不同的人坐在那儿。人们非常惊奇，便询问他的来历。他说：“我是天女佛古伦所生，姓爱新觉罗，名叫布库里雍顺，上天生我就是来平定你们的纷乱的。”他又把母亲告诉他的话述说了一遍。人们非常高兴，抬着布库里雍顺回到住地，并推举他为国王。自此这个地方战乱平息，人们安居乐业。这个国家号称满洲，布库里雍顺是这个国家的缔造者。


关于清朝建立和发展的预言

    历史上诸多预言都对清王朝的建立和发展進行了准确的预测。

    《马前课》：三国时期诸葛亮的《马前课》在第九课中预言了清朝的建立和发展。第九课的预言是：“水月有主，古月为君。十传绝统，相敬若宾。” “水月有主”就好像是一个字谜，“水”为“清”字的水字傍（三点水）；“月”为“清”字右半边的“青”字的下半截；“主”字形就如“清”字右半边的“青” 字的上半截。谜底为“清”字，清朝的国号。“古月”合起来就是一个“胡”字，“胡”是古代对少数民族的统称。“古月为君”是指清朝是少数民族建立的王朝，清朝也确是东北的满族建立的。

    清朝入关以来共有十位皇帝，按其年号依次排列如下: 顺治（1644年-1661年）、康熙（1662年-1722年）、雍正（1723年-1735年）、乾隆（1736年-1796年）、嘉庆（1797年 -1820年）、道光（1821年-1850年）、咸丰（1851年-1861年）、同治（1862年-1874年）、光绪（1875年-1908年）、宣统（1909年-1911年）。“十传”就是指这十位皇帝，“绝统”指清朝最后一位皇帝年号是“宣统”。

    1912年2月13日宣统正式颁布退位诏书，大清王朝正式落下了历史的帷幕。新的国民政府宣布优待清朝王室成员，允许退位的清帝依然住在皇宫里面，给其访华的外国元首待遇，而且全国上下对满族人民也没有歧视，宣布中华民国是汉、满、蒙、回、藏五族共和。故曰“相敬若宾”。

    《推背图》：唐朝《推背图》第三十三象预言了清朝入主中原。

    第三十三象图中画一大船，上插着八面旗帜，坐着一群人，从水上而来。一千多年前的李淳风，连清人的八旗与八旗子弟都预示到了。

    谶文是“黄河水清，气顺则治，主客不分，地支无子。天长白瀑来，胡人气不衰，藩篱多撤去，稚子半可哀。”

    谶文的含义是：朝代换了，来统治中原的人国号曰“清”，应了“黄河水清”。黄河是中华民族的发祥地，黄河就代表着整个中原，清入关后第一代皇帝号顺治，又应了“气顺而治”。本来满清是明朝的客人，现在清兵入关，做了中国的皇帝，成了中国的主人，但汉人并没有变成客人，因为经过康熙大帝一生的武功文治，汉满已经逐渐融汇在一起，变成“主客不分”，满汉一家。清朝传位十一世，又应了“地支无子”，因为地支有十二支，即子、丑、寅、卯、辰、已、午、未、申、酉、戌、亥，今少了其中的子，只剩下十一支，就暗示清朝君主十一位，包括入关前的皇太极。

    接着再看下面四句。清太祖努尔哈赤原据有松花江、鸭绿江、图们江之地，也就是长白山一带，就应了“天长白瀑来”，即来自于长白山，自从五胡乱体，以至于北宋灭于辽，南宋灭于元，明朝又灭于清，则应了“胡人气不衰”。清圣祖康熙经过较长时间的努力，削平了吴三桂、耿精忠、尚可喜三藩，则应了“藩篱多撤去”。清人入主中原，汉人都要剃光前半部头发，象个小孩童一般，所以叫“稚子半可哀”。

    《梅花诗》：宋朝《梅花诗》第五首预言了清朝的建立和发展。第五首中预言道：“胡儿骑马走长安，开辟中原海境宽。洪水乍平洪水起，清光宜向汉中看。”

    “胡儿骑马走长安”中“胡儿“指满族，这里指东北的满清入主中原。吴三桂引清兵入关，一统明末的残局，并于公元1644年，建都北京，成为大清帝国。“开辟中原海境宽”：清朝前期，国势大兴，文治武功都非常强盛，有一百多年的“康乾盛世”。特别是康熙皇帝，平定了各种内乱外侵，使中国的版图空前的扩展。另外，自清代开始，進行较大规模的与海外通商，开辟港口，正所谓“海境宽”。

    “洪水乍平洪水起，清光宜向汉中看”：第一个“洪水”指的是公元 1851年洪秀全领导的太平天国起义，象洪水一样席卷半个中国，历时达13年之久，严重动摇了清朝统治。太平天国被平息后(“乍平”)，清朝内忧外患不断，革命势力不断崛起壮大，直到最后，武昌起义成功，黎元洪被拥为中华民国军政府都督，袁世凯死后又成为总统，清王朝彻底灭亡。所以，清朝最终的前景 (“清光”)还应该向武汉(“汉中”)看。

    《烧饼歌》：明朝刘伯温的《烧饼歌》对清朝建立的预言是“水浸月宫主上移”，此句暗示一个“清”字。左边三点水，右上角为“主”，右下角为“月”，合起来就成了一个清字。

    在预言中，当刘伯温告诉明太祖大明江山已经灭亡多时时，太祖十分吃惊，“即问此人生长何方？若何衣冠？称何国号？治天下何如？”

    刘伯温的回答是：“雨水节，草木脱。王出头，春三月。路上行人一半僧，赤头童子皆流血，倒置三元且听说。”

    “雨水节，草木脱。王出头，春三月”几句，暗示了满清王朝的统治。“满”字的左边是三点水，右上角可视为“草字头”(艹)，右下角的“两”又与“雨”字相近。预言有以二十四节气里的“雨水节”来扰乱人们的视听，其实暗示着一个“满”字。“春三月”正是清明时节，在此更指明了“清”字。而“王出头”，─方面是 “王”上加一点，预示真“主”出现，一方面是指“清”字右上角的“主”字。综合起来看，这几句暗示满清王朝入主中国。而清王朝强令汉人剃掉半个头，使人活象半个和尚，不正使“路上行人一半憎”有了着落吗？至于“赤头童子皆流血”意思更为明显，看来指那些不服剃发令的人惨遭杀害无疑。最后的“倒置三元且听说”则复杂一些。“三元”即是“三才”── 天、地、人。

    “倒置三元”，是说清王朝强令人们剃头，一方面违背了天、地、人的常理，一方面指汉民族的抗清斗争。

    且让我们走入历史。


清朝入关前的发展

    * 女真族的发展

    前面说过，清朝的祖先是布库里雍顺，初建国为满洲，居住在长白山一带，后被称为女真族。发展到元朝时，元政府在其地置军民万户府。明朝初年，女真族按其社会发展的程度和活动地区的不同，分为三大部：居住在黑龙江两岸和乌苏里江流域的称“野人女真”或“东海女真”；居住在开原以东和松花江中游一带的称“海西女真”； 居住在长白山北部、牡丹江和绥芬河流域的称“建州女真”。

    明朝继承元政府对东北地区的统治，于1375年（洪武八年）设辽东都指挥使司，招谕女真各部。1403年（永乐元年）明朝在建州女真居住的地区设建州卫，任命部族首领阿哈出为长官，1412年，又置建州左卫，任猛哥帖木儿为指挥使。明前期，建州女真几经迁徙，到正统年间定居于浑河、苏子河上游（辽宁新宾县境内）。1442年（正统七年），明政府又从建州左卫中分置建州右卫，授凡察为指挥使。至此，遂有“建州三卫”称号。

    1409年（永乐七年），明政府为加强对东北的统治，在元朝奴儿干征东元帅府的旧址，即黑龙江附近特林地方建立奴儿干都指挥使司。其管辖范围，包括西起鄂嫩河，东至库页岛，北抵外兴安岭，南濒日本海的广大地区。明政府还不时派员巡视。

    雄才努尔哈赤统一女真并建立后金

    努尔哈赤（1559年～1626年），是明初建州左卫指挥使、酋长猛哥帖木儿的后裔，姓爱新觉罗氏。1583年（万历十一年），努尔哈赤以其父祖遗甲十三副起兵。1593年（万历二十一年），他统一了建州女真。由于努尔哈赤“忠于大明”和“保塞有功”，明政府先后封他为指挥使、都督佥事和龙虎将军。1619 年（万历四十七年），努尔哈赤又统一了海西女真。同时，他还先后兼并了东海女真的许多部落，征服了散居于乌苏里江和松花江下游、混同江两岸及外兴安岭等地各部族。

    当女真各部基本统一后，1616年（万历四十四年），努尔哈赤于赫图阿拉（辽宁省新宾县西老城）即位称汗，国号大金，建元天命，建立起了新政权，史称后金。

    努尔哈赤在统一女真各部的过程中，创立了八旗制度。这个制度成为后世清朝军队的主要建制。

    “八旗”的基本单位是牛录。每牛录三百人，首领称“牛录额真”；五牛录为一甲喇，设甲喇额真统辖。五甲喇为一固山，由固山额真统辖。每固山一旗，最初四旗为黄、白、红、蓝四色。以后另增加镶黄、镶白、镶红、镶蓝四旗，合计八旗。每旗7500人，八旗共计6万余人。

    八旗兵丁平时生产，战时出征。八个固山额真即八旗旗主，都是由努尔哈赤的子、侄担任，他们既是军事统帅，又是各部的政治首领。努尔哈赤是八旗的家长和最高统帅。

    努尔哈赤在统一了女真各部并建立了后金政权之后，势力强盛。于是，以报父仇为由，开始向明朝发起了進攻。1618年，努尔哈赤起兵攻占了抚顺等地。明朝急派杨镐为辽东经略，在全国加派“辽饷”，调各地官兵8.8万多人，于1619年二月分四路進攻赫图阿拉。但努尔哈赤以少胜多，击溃了明军。1621年，努尔哈赤陷沈阳，破辽阳，夺取了辽东七十余城。1625年，努尔哈赤迁都沈阳，改称盛京。

    1626年正月，努尔哈赤率兵围攻山海关外重镇宁远（辽宁兴城），受到明参将袁崇焕的顽强抵抗，努尔哈赤被炮火击伤。同年八月，努尔哈赤病死，后谥号“太祖”。

    《清史稿》对努尔哈赤的评价是：“天赐智勇，神武绝伦”，“用兵三十余年，建国践祚” 。


皇太极建立清朝及其统治

    努尔哈赤死后，儿子皇太极在其他几位阿哥的拥戴下继汗位。皇太极不但能文善武，智勇超群，战功卓著，而且十分善于收揽人心。早年，他辅佐努尔哈赤攻打辽西，屡屡取得战功。即汗位后，他大胆進行改革，提出“治国之要，莫先安民” ，采取了一些安民措施。比如他下令满人和汉人的“讼狱差徭，务使均一”。他在重用一些满族八旗将领的同时，还注意任用汉族士大夫，因此有“贤明” 之称。

    为了与明朝一争天下，他大胆对外用兵。1629年，他下令避开蓟辽总督袁崇焕把守的宁远，从喜峰口越长城，直逼北京城下。袁崇焕从山海关回兵驰援，败后金军于北京广渠门外。这时，崇祯帝中了皇太极的反间计，误杀了袁崇焕，使明朝失去了一个抗金名将。

    1636年，皇太极在沈阳称帝，改元崇德，改国号为“大清”，改族名为“满洲”。

    皇太极建立大清后，在政治制度上亦進行了一系列改革。他仿明朝建制，设置六部和内三院等机构。在军事编制上，除原有满洲八旗外又添置汉军八旗和蒙古八旗，合为二十四旗。此外，皇太极还彻底征服了蒙古各部和朝鲜，统一了东北各地，为以后满族入关打下雄厚的基础。

    为了使满洲人避免重蹈前金灭国的覆辄，皇太极下诏令后世子孙千万不要“废骑射而效汉人” ，并制定了官服和百姓常服。

    此后，皇太极又多次挥兵入关。1638年，他命多尔衮等越过长城，扰河北，下济南，俘明德王朱由枢，攻下城池58座，掳获人口46万。1641年，明朝蓟辽总督洪承畴兵败松山，被俘投降。至此，除宁远孤城外，明山海关外的要地尽失。

    当松山之役处在关键时刻之时，皇太极的宠妃海兰珠病逝，皇太极悲痛欲绝。海兰珠之死给皇太极在精神上以沉重的打击。自此，他身心崩溃，于1643年八月九日突然驾崩，终年五十二岁。死后被尊谥为“应天兴国弘德彰武宽温仁圣睿孝文皇帝”，庙号太宗。

    《清史稿》对皇太极的评价是“太宗允文允武，内修政事，外勤讨伐，用兵如神，所向有功。虽大勋未集，而世祖即位期年，中外既归于统一，盖帝之诒谋远矣。”


少年天子顺治时期的清明统治

    顺治帝福临是皇太极的第九子。史书记载，说福临出生时，其母孝庄文皇后“红光绕身，盘旋如龙形”。在生产之前，皇后梦见神人将孩子抱入怀中，说他是统一天下之主。第二天，生产时，“红光烛宫中，香气经日不散”。其生得是“顶发耸起，龙章凤姿，神智天授”。随着他的逐渐长大，福临更是聪明无比。他从6岁时就酷爱读史书，并说“皇父自幼小读书，我也想要读书”。读书一目十行，不用先生讲解，能自悟其义。因此他从小就受到皇太极的喜爱。

    皇太极的突然驾崩以及没有指定谁来继承大统，使皇位继承人的争夺再次白热化。就当时的形势而言，最具有竞争力的皇位人选是皇太极的弟弟多尔衮和皇太极的长子豪格。在两派势力均不肯让步的情况下，最终议定由6岁的福临继承皇位，济尔哈朗和多尔衮共同辅理朝政，全权处理朝廷军政大事。至此，福临即位，亲王辅政，年号为顺治。

    各派势力取得均衡后，清朝内部基本趋于稳定。在亲王济尔哈朗和多尔衮的辅政下，清军开始对明王朝发起了最后的進攻。在收降了山海关守将吴三桂后，清军入关，并打败了闯王的农民军，占领了北京城，终于取代明朝统一了天下。在这一过程中，多尔衮以其超凡的胆识，起到了巨大的作用。

    清朝定都北京后，由于福临年纪尚小，国家大事由摄政王多尔衮裁决。多尔衮深知“得民心者得天下”的道理，他下令清军在進驻北京城时不要私闯民宅，严禁抢劫财物。此举受到了北京城的老百姓和原明朝官员的欢迎。

    同时，多尔衮在用人方面，采取了较为宽松的政策，即“一概录用，宽大为治”的方针。对原明朝各衙门的官员一概录用；对明朝有罪的官员，罪无大小，一律赦免。在这种用人政策之下，许多曾经与清为敌的原明朝文武官员都投到清政府为官，同时也吸引了更多的贤良之才到清政府任职。这既扩大了清政府的影响，也为清政府在关内的立足和统治天下打下了基础。

    为了巩固自己的势力，多尔衮将豪格治罪，使其最终死于狱中。豪格一方的势力被削弱。直到1651年福临亲政，才恢复其爵位，并立碑表彰其功绩。至此，多尔衮的势力空前。虽无皇帝之名，但却掌握了皇帝应有的权力。很多大臣只知道有摄政王多尔衮，却不知道有皇帝。逐渐长大的福临虽然心怀不满，但却敢怒而不敢言，只得让自己沉湎于游猎逸乐中。

    大权在握的多尔衮因操劳过度，加之自己的亲弟弟多铎年纪轻轻就出天花而死，身体日渐衰弱。1650年12月，多尔衮去边外狩猎，猝发疾病而死。终年39岁。其短暂的一生为满族的兴盛发展作出了巨大的贡献。

    第二年，14岁的顺治正式亲政。作为顺治生母的孝庄皇太后继续精心辅佐儿子，并常常告诫他要继承祖宗之业，勤于政务。她教导儿子说治国之本在于得到民心，与民休息才能得到百姓的爱戴和拥护。百姓安居乐业，国家才能繁荣昌盛。因此，选拔任用贤能之人十分重要。为此，她劝诫儿：“ 治理国家必须亲近忠直之臣，远斥奸恶小人；用人必须亲自选拔，处理政务必须详细审慎又要坚决果断；赏罚必须公正平允；自己的衣食住行必须崇尚节俭，不可奢侈靡费；要树立远大理想，勤奋好学；要加强自身修养，临危不惧，喜怒不形于色；不要沉湎于游戏娱乐之中。”

    年少的顺治皇帝牢记母亲的教诲，在其亲政的10年中，严于律己，勤于政务，采取了一系列利国利民的政策。他时常与臣下讨论政务得失，遇到重大决策必先商讨尽善，再行颁布。同时他采纳臣下意见，仿照古制设立起居注官，记载皇帝日常的一言一行，以传之后世。

    顺治能够体恤百姓疾苦。比如在重新修建乾清宫一事上，他接受大臣的建议，将工程钱粮都用在了赈济受灾的百姓身上。同时告诫诸王和大臣们今后的饮食和娱乐也要从俭，对于富户愿意出粮捐助百姓的，国家可以给予奖励。

    此外，顺治继续采取轻徭薄赋，与民生息的政策，废除了前明万历时期增加的多余赋税。对于受灾地区的赋税则予以免除。

    顺治时期，天下初定。虽然明朝并非为清朝所灭，而且清初沿袭明代制度，翻译《洪武宝训》，由顺治帝写序后颁行天下，称要与天下共遵明朝的祖训。但毕竟清朝是满族建立的政权，引起了一些汉族，特别是江南地区汉族的反抗。部份汉人打着“反清复明”的旗号起兵，部份豪绅则隐匿土地，逃避赋税，以此与清政府对抗。对此，顺治一方面派兵将南方的叛乱相继平息，一方面下诏对拖欠钱粮的人加以查处，并根据数量多寡，予以治罪。

    顺治亲政后，对佛学十分感兴趣，先后邀请一些著名僧人到皇宫讲经。他曾说自己的前身一定是僧人，因此“每次来到寺中，徘徊久久不愿离去 ”。

    1658年和1660年，顺治先后遭遇爱子之死和爱妃之亡，性情大变，对世事更加心灰意冷。1661年正月，顺治外出不幸染病，几天后，在养心殿病逝，终年24岁。在遗诏中，他要求实行火化，行法事。顺治一生笃信佛法，死后也依据佛家仪式火化。顺治死后的庙号是“世祖”。

    《清史稿》对顺治的评价是：勤政爱民，孜孜求治。


康乾盛世之圣祖康熙统治时期

    在业已走过的中华历史上，曾经出现过几位旷世明君，比如西汉的武帝，唐代的太宗，宋朝的太祖。当历史走入清朝时，又出现了一位雄才大略的，堪与前世明君比肩的君王：康熙帝。其文治武功可以说是无与伦比。他引导着大清帝国摆脱了明清之际的混乱与动荡，走向了和平与安定，为持续时间长达130余年的康乾盛世奠定了坚实的社会基础。清朝对中国历史最重要的贡献是完成了国家统一，而这一成就正是在康熙朝奠定的。后世史家在评价康熙帝的一生时，认为其“虽曰守成，实同开创”，评价可谓公允。

    《烧饼歌》中关于康熙帝的预言

    明代刘基的《烧饼歌》中有这样的记载：基曰：“十八年间水火，夺庸人不用水火臣，卦分气数少三数。”

    这段预言，说的是清圣祖康熙皇帝的故事。“十八年间水火夺”一句，预言康熙继位之事，“康”字底下是“水”的变形， “熙”字底下四又是“火”字的变形，因此正与历史事件暗合。刘基又以“庸人不用水火臣”一句来暗示康熙， “庸”字去掉底下的“用”，再加上“水”便是“康”字； “臣”与“熙”的左上角相近，底下加上“火”(即四点)，便基本上凑成了“熙”字(少了一个“已”)。可以说，此句大体上达到了暗示“康熙”的目地。

    “卦分气数少三数”一句，是预言康熙皇帝的在位时间。“卦分气数”便是六十四，因为“八卦”当中， “乾”、“兑”、 “离”、 “震”、 “巽”、“坎”、“艮”、 “坤”等名称。这八卦两两相重，便可形成八八六十四卦。 “少三数”，即是“六十四”减少“三”之数，因此得数是六十一，这六十一便是康熙在位六十一年的年数(1661──1722)。

    康熙帝的身世和异象

    康熙帝，名玄晔，是顺治皇帝的第三个儿子，母亲是孝康章皇后。史书记载其“天表英俊，岳立声洪” 。据说当他六岁时，与皇二子福全一起向父皇问安。顺治问他们二人，将来想做什么。福全的回答是：“愿为贤王” 。而玄晔却回答道“愿效法父皇” 。顺治深以为异。

    顺治帝临终时，指定玄晔为皇位继承人。因当时的玄晔年仅8岁，顺治帝又指派了4名亲信大臣辅政，即索尼、苏克萨哈、遏必隆和鳌拜。玄晔即位后，改元康熙，史称康熙帝。

    康熙8岁丧父，10岁又丧母。母亲重病时，康熙“朝夕虔侍，亲尝汤药，目不交睫，衣不解带”；母亲病故后，他又昼夜守灵，水米不進，哀哭不停。康熙后来回忆说，幼年在“父母膝下，未得一日承欢”。幼年的忧患，激励了康熙奋发学习、自立自强的精神。

    康熙是个非常喜爱学习之人。康熙5岁入书房读书，昼夜苦读，不论寒暑，甚至废寝忘食。他曾说自己“自五龄受书，诵读恒至夜分，乐此不为疲也。” 康熙又喜好书法，“每日写千余字，从无间断”。他读“四书”——《大学》、《中庸》、《论语》、《孟子》，“必使字字成诵，从来不肯自欺”。后来他要求皇子读书，读满百遍，还要背诵，这是他早年读书经验的传承。

    康熙继位后，学习更加勤奋，甚至过劳咯血。他读书不是为消遣，而是为“体会古帝王孜孜求治之意”，以治国、平天下。他在出巡途中，深夜乘舟，或居行宫，谈《周易》，看《尚书》，读《左传》，诵《诗经》，赋诗著文，习以为常。直到花甲之年，仍手不释卷。

    康熙的身上流淌着三种血统、三种文化和三种品格。康熙的父亲是满洲人，祖母是蒙古人，母亲是汉族人。他深受祖母的教诲，又向苏麻喇姑(苏墨尔，孝庄随嫁贴身侍女)学习蒙古语，向满洲师傅学习骑射，跟汉族师傅接受儒家教育。

    康熙的勇武与奋進，受到了满洲文化的影响；高远与大度，得益于蒙古文化的熏陶；仁爱与韬略，来自汉族儒学的营养；后来，他的开放与求新，则是受了耶稣教士西方文化的熏染。康熙帝吸收了中华多民族的、西方多国家的，悠久而又新進、博大而又深厚的文化营养，具有当时最高的文化素质。这为他展现帝王才气，实现宏图大业，奠定了基础。

    少年康熙计除鳌拜亲政

    康熙即位之时，清朝处于虽然建立，但国家正百废待兴的局面。而康熙虽然当了皇帝，但因为年幼，国家大事的决断基本掌握在四位辅政大臣手中。这四位辅政大臣，索尼居首位，总掌启奏批红等大权，但年老力衰。排在第二位的苏克萨哈富有才干，但与鳌拜不和。其后的遏必隆则为人圆滑，不与人争锋。对权力最有野心的是鳌拜。为了在索尼退下之后掌控朝政，鳌拜一方面拉拢遏必隆，一方面借圈地事件打击苏克萨哈。在处理朝政时，鳌拜十分专横，根本不将康熙帝放在眼中。

    聪明的康熙以退为進，在祖母的支持和帮助下，一方面避免与鳌拜发生正面冲突，一方面韬光养晦，专心学习治世本领，并寻找适当时机剪除鳌拜。

    1667 年6月，索尼去世。十二岁的康熙决心废除四大臣辅政体制，实行亲政。7月，实行亲政大典。不过，康熙虽然亲政，但原有辅政体制却未能发生变化。为了使康熙能够及早亲政，并迫使遏必隆和鳌拜也交出权力，苏克萨哈在康熙亲政第六天上书请求退隐。在康熙尚未做出反应之际，鳌拜罗织了24条罪状陷害苏克萨哈，并强迫康熙将其处死。清除了苏克萨哈后，鳌拜更加肆无忌惮，朝廷所有政事，均由其决断；对于康熙帝的有些诏令，他也敢公开抗旨。这些使康熙意识到该是剪除鳌拜的时候了。康熙考虑到鳌拜亲信党羽遍布朝野，所以决定设计将其铲除。

    康熙一方面在表面上麻痹鳌拜，一方面选择一群身强力壮的少年练习扑击之术。1669年5月，康熙决定采取行动。他首先将鳌拜的党羽以各种名义派出，削弱鳌拜的势力，然后派人将鳌拜召入宫中擒获。鳌拜的党羽在此之后也被一一擒拿。

    在对待鳌拜的处理上，再次显示了康熙的睿智。他下诏说：“鳌拜愚悖无知，诚合夷族。特念效力年久，迭立战功，贷其死，籍贯没拘禁。” 也就是说，鳌拜因立过许多战功，所以免于一死而终身监禁。对于其党羽也给予了不同的处罚。同时恢复了苏克萨哈的职位。这种措施稳定了朝局。

    康熙剪除鳌拜后，废除了辅政体制，收回了朱批大权。自此才真正开始了亲政。

    康乾盛世的开启--康熙的宽仁之治

    康熙亲政后，清朝内部出现了相对的稳定。但是，国内形势仍然十分险恶。南方的三藩割据，西北噶尔丹的反叛，台湾郑氏的割据等等，都摆在康熙的面前。深谋远虑的康熙凭着自己超凡的胆略，在良臣的辅佐下，开创了盛世王朝。

    在治国之本上，康熙选择了儒家思想。康熙自幼就对儒家学说充满浓厚兴趣，认为“殊觉义理无穷，乐此不倦”（《康熙起居注》第1册第80页）。康熙十六年十二月，他在御制《日讲四书解义序》中，明确宣布清廷要将治统与道统合一，以儒家学说为治国之本。康熙帝的这一态度为清朝内部持续数十年的文化纷争（也是治国方略的纷争）画上了一个圆满的句号。

    但信奉儒家思想的康熙因受祖母的影响，对佛家思想亦有所研究。每当天下发生灾祸，康熙常常视为对当政者的警示。比如康熙十八年发生地震，康熙下诏说：“朕躬不德，政治未协，致兹地震示警”。因此要求臣下自省，廉洁。康熙二十六年，天下大旱。康熙下诏说，这都是由于自己缺少凉德“不能上格天心”而造成的。

    在政治上，康熙進一步加强了皇权。他表示“天下大权当统于一”（《清圣祖实录》卷275，康熙五十六年十一月辛未），“天下大小事务，皆朕一身亲理，无可旁贷。若将要务分任于人，则断不可行”（《清圣祖实录》卷284，康熙五十八年四月辛亥）。为此，他一方面通过各种手段，采取强有力的措施，限制满洲贵族的权力，如剥夺各旗王公干预旗务的权力，破除“军功勋旧诸王”统兵征伐的传统，削弱议政王大臣会议的政治影响等。另一方面，康熙将用人之权、奖惩之权亲自控制，不许大臣干预；并设立密奏制度，以广泛体察下情。这种统治方式为被雍正、乾隆二帝继承和发展，并为清朝其他皇帝沿用。

    康熙帝在加强皇权的同时，也着手完善清朝官僚政治制度。有两个现象值得特别注意：一是康熙九年八月将内三院改为内阁，从此内阁作为清朝法定中央政府、作为官僚政治的重要象征，其地位稳定下来并一直存在到清末；二是康熙二十三年开始纂修《大清会典》。这是清代第一部重要的政典。《大清会典》于康熙二十九年完成，共162卷。从此，清朝官僚政治的运行基本做到了有法可依，有章可循，初步实现了政治运作的规范化。

    在用人方面，康熙任人唯贤，任用了一大批敢于直言的清官。康熙在用人方面有着非常清醒的认识。比如康熙二十六年，康熙说：“尧舜之世，府修事和，然且兢兢业业，不敢谓己治已安。汉文帝亦古之贤王，贾谊犹指陈得失，直言切谏。今但云主圣臣贤，政治无阙，岂国家果无一事可言耶？” 他要求大臣们尽心职业，视国事如家事。

    在经济上，康熙认为“家给人足，而后世济”，在继续采取轻徭薄赋，与民生息的政策的同时，又采取了一系列措施，体现了他仁爱的一面。其一，是废止“圈田令”，即废止满清贵族圈近京州县田地的特权，将土地让与百姓耕种；康熙在诏书上说：“自后圈占民间房地，永行停止，其今年所已圈者，悉令给还民间”，其二，延长垦荒的免税时间。清初规定垦荒三年内免税，以后改为六年；康熙十二年重申新垦荒田十年后征税。这一政策刺激了农民垦荒的积极性，使耕地面积迅速增加。其三，实行更名地政策。对于农民耕种的原先属于明朝宗室的土地，康熙下诏农民可以不必支付田价，照常耕种。“原种之人，令其耕种”，永为世业，号为“更名田”。这些农民成为自耕农。这一政策将直隶、山东、山西、湖广、陕西、甘肃等地废藩田改为民地，自耕农大量出现。其四，改革赋役制度。1646年（顺治三年），清廷以明万历时旧籍为准，着手编纂《赋役全书》，到1657年（顺治十四年）完成。1685 年（康熙二十四年）至1687年（康熙二十六年），删除全书上的田赋尾数，重新编成《简明赋役全书》。为了防止地方官吏的私征滥派和保证国家的赋税收入，在催征办法上也不断改变，如从发给花户“由单”到“串票”（二、三、四联等串票），再到“滚单”等。

    此外，康熙还重视兴修水利，大力修治黄河，终将“淮黄故道，次第修复”，暂时缓和了黄河中下游和沿淮各地多年水患的威胁，保证了百姓的耕种。

    在军事上，初步形成了剿抚并用、以德服人的统一方针，即“乱则声讨，治则抚绥”（《清圣祖实录》卷180，康熙36年2月壬寅），“仰凭天道，俯惬人情，以万不得已而用兵”（《御制亲征平定朔漠方略序》）。康熙认为：“帝王治天下自有本原，不专恃险阻”，“守国之道惟在修德安民，民心悦则邦本得，而边境自固，所谓众志成城者是也”（《清圣祖实录》卷151，康熙三十年五月丙午）。为了维护国家的统一，康熙在缜密谋划之后平定了三藩之乱；遏制了沙俄的扩张，签订了中俄尼布楚条约；武力平定割据台湾的郑氏家族，使台湾回归；康熙还亲征新疆准噶尔，击败噶尔丹，使蒙古土尔扈特臣服清朝。

    在文化上，康熙强调兴礼教。他在康熙十八年下诏说：“盛治之世，余一余三。盖仓廪足而礼教兴，水旱乃可无虞。比闻小民不知积蓄，一逢歉岁，率致流移。夫兴俭化民，食时用礼，惟良有司是赖。”

    在康熙倡导之下，编成了收字四万九千多的《康熙字典》以及一百八十卷的《大清会典》，一百零六卷的《佩文韵府》，一百二十卷的《历代题画诗类》，九百卷的《全唐诗》，还策划了一万卷的《古今图书集成》。

    在对边疆少数民族的关系上，康熙帝以抚慰为主，加强了边疆少数民族对中央政府的向心力。比如土尔扈特蒙古虽然受到沙皇俄国的控制，但仍心向中央政府，多次派人奉表入贡。

    在西藏问题上，康熙除了承继顺治帝册封达赖政策外，还派兵于1718年至1720年（康熙五十七年至康熙五十九年）间入藏，击败了占据西藏的准噶尔叛军。此后，清政府分兵驻藏，并任命康济鼐和颇罗鼐二人分理前后藏事务。


康熙帝的功绩

    * 康熙之治下的繁荣

    康熙在位六十年，其文治武功都无与伦比，并开启了康乾盛世，清朝成为当时世界上幅员最为辽阔、人口众多、经济最富庶的帝国。经过其治理，到康熙中叶以后，清朝社会就呈现出一派“盛世”景象。百姓安居乐业，经济富足。时人称，“士敦诗礼，民安耕凿，萑苻夜息，桁杨昼静，行旅歌于途，商贾嬉于市。即梯山航海，沐日浴月之乡，欣欣蒸蒸，无远弗及”（《清圣祖实录》卷300，跋）。各个地方志的记载是“颇多开熟，村烟相接，鸡犬相闻” ，“环河洛间无旷土，无游民” 。清代人口的增长也很迅速。1661年（顺治十八年），全国人丁数字是1913万。到1711年（康熙五十年），增为2462万。这只是丁数，不是人口总数。而这一成就的取得，显然与康熙帝密不可分。

    此外，根据官方统计数字，康熙六十年，也就是1721年，垦田面积从1651年顺治时期的 2,90亿亩增加到了7,30亿亩。像抛荒严重的两淮地区，至康熙中期已“无尺寸之荒芜”。因遭三藩叛乱而更加残破的云南、贵州、广西、四川等省，到康熙晚年也开垦无遗。相应的是粮食价格从顺治时期的斗米二钱(银) 在康熙年间降到了0.5到0.6钱(银) 。

    另一方面，雄才大略的康熙平定了国内的叛乱，将台湾收回，使中国的疆土进一步扩大。当时清朝的疆域，东起大海，西至葱岭，南到曾母暗沙，北达外兴安岭，西北到巴尔喀什湖，东北到库页岛，总面积为1300万平方公里。

    * 康熙卓绝的武功主要体现在：

    平定三藩：所谓“三藩”，是指镇守云南的平西王吴三桂，镇守福建的靖南王耿精忠和镇守广东的平南王尚可喜之子尚之信。自清初以来，他们各霸一方，形成几股割据势力。 “三藩”都拥有大量武装。特别是吴三桂，“功最高，兵最强”，积极储将帅，习武备，使“四方精兵猛将，多归其部下”。他们仗着自己日益壮大的力量，飞扬跋扈，不听约束，给清朝以很大威胁。而且所耗军费巨大。

    1673年三月，以尚可喜请求归老辽东，但请求留其子之信继续镇守广东为引线，引发了是否撤藩的激烈争论。最后康熙帝认为“藩镇久握重兵，势成尾大，非国家利”，决定下令“撤藩”。

    十一月，吴三桂在云南发动叛乱，并于次年派将率军进攻湖南，攻陷常德、长沙、岳州、澧州、衡州等地。他又派人四出散布檄文，煽诱鼓动。广西将军孙延龄、四川巡抚罗森等许多地方大员纷纷叛清。接着，福建耿精忠亦叛。在短短数月之内，滇、黔、湘、桂、闽、川六省陷落，一时局面相当严重。随后，陕西提督王辅臣、广东尚之信等也相继反叛，变乱扩大到广东、江西和陕西、甘肃等省。

    叛乱消息传到北京后，年轻的康熙帝力排众议，对“三藩”之乱采取了坚决打击的措施。在康熙运筹帷幄的指挥下，1676年（康熙十五年）十月，福建耿精忠在清军進攻下，被迫投降。广东的尚之信也于1677年投降。闽、粤以及江西都先后平复。1678年八月，吴三桂死，其部将迎立其孙吴世璠继位，退居云贵。此后，清军先后收复湖南、广西和四川。1681年，清军攻破昆明，吴世璠自杀。云贵悉平。

    此次平叛的胜利，消除了地方割据势力，维护了国家的统一。

    收复台湾： 在三藩刚刚平定不久，割据台湾的郑氏家族发生内乱。起因是1662年郑成功病逝后，其子郑经立。1681年，郑经死后，其部将冯锡范等杀死了郑氏的继承人，改立郑经次子克塽继承延平王位。郑克塽年幼，成为冯锡范的傀儡。

    康熙在此情况下，决心为了国家统一收复台湾。1681年七月，康熙下诏“以施琅为福建水师提督，与将军总督等统舟师進取澎湖、台湾”。

    1683年，施琅率领战舰三百，精锐水师二万，進攻澎湖。经过七天激战，清军占领了澎湖。不久，郑克塽派人前来乞降，清军進驻台湾。

    1684年，清政府在台湾设一府（台湾府）三县（台湾、凤山、诸罗），隶福建省，并在台湾设巡道一员，总兵官一员，副将二员，兵八千。在澎湖设副将一员，兵二千。在清朝中央政府的统一管理下，台湾与大陆的关系更加密切。

    平定准噶尔叛乱：清初，西北方居住的蒙古族分为漠南蒙古、漠北喀尔喀蒙古和漠西厄鲁特蒙古三大部。漠北喀尔喀蒙古内部又分为扎萨克图、土谢图、车臣等三部。漠西厄鲁特蒙古内部又分为准噶尔、和硕特、杜尔伯特、土尔扈特四部。清军入关之前，漠南蒙古就已归附清朝，喀尔喀蒙古和厄鲁特蒙古各部，也与清政府关系密切。

    厄鲁特蒙古的准噶尔部，从17世纪中叶以后逐渐强盛起来。特别到噶尔丹为汗时期，势力更加强大。他不仅统治了厄鲁特四部，而且占领了天山南路各回城，势力达到青海、西藏地区。为了实现割据一方的野心，噶尔丹与正在对外扩张的沙俄勾结起来，于1688年春，对喀尔喀蒙古发动了突然進攻。在清政府的帮助下，噶尔丹暂时退兵。

    1690年，噶尔丹在沙俄的支持下，率二万多骑兵，向内蒙古大举進攻。

    康熙帝为了维护国家的统一和巩固边疆，曾先后于1690年，1696年和1697年三次亲征，打败了叛军。最后，噶尔丹走投无路，染病死去。

    噶尔丹叛乱被粉碎以后，喀尔喀蒙古各部又回到了原来的居住地。清政府设置将军和参赞大臣率兵驻守科布多和乌苏雅台等重镇，加强了对喀尔喀蒙古地区的管理和统治。

    此后，清政府又先后平息了噶尔丹的侄子阿拉布坦的叛乱，青海和硕特部罗卜藏丹津的叛乱和准部贵族阿睦尔撒纳在伊犁发动的叛乱。并改西宁卫为西宁府，设立青海办事大臣，分蒙古族为二十九旗，加强了对青海的管理；在新疆设立伊犁将军、参赞大臣、劣谟大臣、都统等，率兵分驻伊犁、塔城等地，巩固了对天山北路的统治。

    平定准噶尔叛乱，突显了康熙卓越的军事才能，是其武功中最值得书写的一笔。

    遏制沙皇俄国的扩张明末清初，沙俄在亚欧大陆上不断向东扩张，并于17世纪中期侵入了中国黑龙江地区。沙皇多次遣使来华，要求建立外交和通商关系，但因俄国侵占中国领土等问题而遭到清政府拒绝。此外，由于清初国内尚未安定，所以直到17世纪80年代中期，康熙才对黑龙江地区的俄国据点雅克萨采取了有力的军事行动。

    俄国因内外问题一时无力在东方大规模用兵，遂希望议和，被康熙接受。1689年，中俄订立了尼布楚条约，这是中国和近现代欧美国家签订的第一个条约。根据条约，额尔古纳河、格尔必齐河和直达于海的外兴安岭为中俄边界，外兴安岭和乌第河之间土地的归属另行议定。这样，黑龙江和乌苏里江流域的广大地区被确认为中国的领土。此后，俄国多次派遣使节和商队来到北京，清政府还在北京建立了俄罗斯馆供俄人居住。

    * 康熙时期东西方的交流

    中国在唐宋时期乃至元朝，其面积和发达程度远远超过了中世纪的欧洲。在相当长的一段时间里，辉煌的中华文明影响着欧洲，比如丝绸、造纸术、印刷术、瓷器、火药、铸铁、船舵、罗盘、茶叶等都是从中国传入欧洲的，并对欧洲的历史進程产生了深远的影响。18世纪欧洲大盛“中国风” ，欧洲人不仅热衷于儒教思想，伦理道德和仁君思想，而且中国繁荣建筑风格，瓷器、家具和室内装潢也风靡一时。

    欧洲与中国的交往主要是通过商业和宗教这两种途径進行的。特别在清朝初年，一些耶稣会教士违背耶稣的“不要向东方传教” 的旨意，来到了中国，在传播基督教义的同时，也带来了与中华文明迥异的西方文明。

    而康熙皇帝作为一位博学的皇帝，他不仅谙熟儒家典籍，对经学、史学、文学和艺术等颇有研究，而且对算学、天文、地理、光学、医学、解剖学等自然科学也有着浓厚的兴趣。正是在康熙时期的开明宽松政策下，一批传教士得以在中国传播西方自然科学知识和基督教义。康熙帝时，在清朝耶稣会传教士的国籍，有意大利、法兰西、日耳曼、奥地利、葡萄牙、西班牙、荷兰、比利时、瑞士、墨西哥等。

    也正是在这一时期，西方的天文学、数学、医学(比如推广种牛痘以防天花)、解剖学等被介绍到了中国。

    康熙皇帝怀着浓厚的兴趣学习着来自西方的文化，同时关注着西方科学技术的发展。在这方面和他并列的只有同时代的俄国沙皇彼得大帝。

    康熙二十七年(1688年)十一月二十八日，白晋、张诚等6位法国科学家在乾清宫受到康熙帝的召见，他们献上了从法国带来的30件科技仪器和书籍作见面礼。这些非同寻常的礼品，令康熙帝“天颜喜悦”，当即决定让他们入宫，担任自己的科学顾问。从此开始了外国科学家在清朝宫廷从事科学活动长达数十年的局面。

    白晋等人入宫后，与康熙相处很融洽，工作也很顺利。他们对康熙热衷科学的态度给予了高度评价，曾把他们的见闻写在给路易十四(1643～1715年)的报告中。1698年巴黎出版的白晋著《中国皇帝康熙传》中有过如下记述：康熙带着极大的兴趣学习西方科学，每天都要花几个小时同我们在一起，白天和晚上还要用更多的时间自学。他不喜欢娇生惯养和游手好闲，常常是起早贪黑。尽管我们谨慎的早就来到宫中，但他还是经常在我们到达之前就准备好了，他急于向我们请教一些他已经做过的一些习题，或者是向我们提出一些新的问题……

    有时他亲自用几何方法测量距离，山的高度和池塘的宽度。他自己定位，调整各种仪器，精确地计算。然后他再让别人测量距离。当他看到他计算的结果和别人测量的数据相符合，他就十分高兴。

    对从法国带来的科技仪器，白晋说康熙“最喜欢的是用于观察天体的双筒望远镜、两座挂钟、水平仪，这种仪器精确度很高，他让把这些仪器摆放在自己的房间里”。他“把着直尺和圆规爱不释手”。

    在法国巴黎凡尔赛宫2003年曾举办了“康熙大帝展”，展出故宫珍藏的康熙年间西洋科学仪器，至今仍运转自如，光彩耀人。这些展品主要有：(1)手摇计算机。世界上第一台手摇计算机是法国科学家巴斯如于1642年制造的，通过里面的齿轮進位進行计算。故宫博物院收藏10台手摇计算机，都是康熙年间制作，能進行加减乘除运算。(2)铜镀金比例规。原是伽利略发明的计算工具，可以進行乘、除、开平方等各种计算。康熙的比例规增加平分、正弦等不同的计算。(3) 康熙角尺：尺上镌刻有“康熙御制”四个字。(4)平面和立体几何模型，全部由楠木精制，是清宫造办处为康熙学习几何学所制作的教具。(5)绘图仪。质地有银、木、漆、鲨鱼皮等，每套6至20余件不等。盒内装有比例规、半圆仪、分厘尺、假数尺、两脚规、鸭嘴笔等。为适用野外作业，有的还配有刀子、剪子、铅笔、火镰、放大镜、黑板、画棒等。这类仪器是康熙时期清宫造办处仿照西洋绘图仪器制作的，用于野外绘图。

    这充分表明康熙时期东西方的文化交流已经不再是以往的单向交流。不过，这种交流中中华文明依然处于一种强势地位，这也导致了清政府在对外交往中依旧采取了并非平等的态度。

    康熙的为君之道及史书对康熙的评价

    1722年，即康熙六十一年十一月十三日，康熙大帝病逝，终年六十八岁。终其一生，可以说康熙是一位圣德之君。其为君之道主要在于：勤慎理政，仁爱宽刑。

    《清史稿》对康熙皇帝的评价是：圣祖仁孝性成，智勇天锡。早承大业，勤政爱民。经文纬武，寰宇一统，虽曰守成，实同开创焉。圣学高深，崇儒重道。几暇格物，豁贯天人，尤为古今所未觏。而久道化成，风移俗易，天下和乐，克致太平。其雍熙景象，使后世想望流连，至于今不能已。传曰：“为人君，止于仁。”又曰：“道盛德至善，民之不能忘。”于戏，何其盛欤！


康乾盛世之世宗雍正统治时期

    康熙后期，因为其子嗣众多，诸皇子为夺取皇位闹得不可开交。而康熙晚年崇尚无为而治，对于诸皇子的争斗也只能尽量调和。康熙帝最终在弥留之际将皇位传给了四子胤禛，也就是世宗雍正皇帝。雍正在位虽然只有十三年，但其务实的风格为康乾盛世起到了承前启后的作用。

    * 关于雍正的预言

    唐朝高僧黄檗作了十四首《禅师诗》，对明朝灭亡、清朝各代、八年抗战、国共内战、国民党退守台湾等事件都進行了准确的预测。

    在第三首中，他预言了雍正的即位以及在位时间。第三首是这样写的：“有一真人出雍州，鶺鴒原上使人愁。须知深刻非常法，白虎嗟逢一岁周。” 真人出雍州，指雍正将做皇帝。鶺鴒原上使人愁，指雍正杀死自己的兄弟，以巩固皇位。白虎嗟逢一岁周，白虎指甲寅年，指雍正死于这后一年。

    * 雍正皇帝的务实之治

    康熙晚年，吏治腐败，国库空虚，朋党林立，百姓深受其苦。雍正是一位勤勉的皇帝，他即位后，采取了一系列务实的举措，并任用能吏，严禁朋党，整顿吏治，继续发展经济。

    首先，雍正即位伊始，就宣布打击朋党。其兄弟及其党羽相继被加以严惩。

    其次，整顿吏治。对历年的钱粮亏空和积欠严追不休，限时归还。雍正时期，国库存银达到了六千多万两，为乾隆时期的富庶奠定了坚实的基础。史家评论说：雍正“澄清吏治，裁革陋规，整饬官方，惩治贪墨，实为千载一时。彼时居官，大法小廉，殆成风俗，贪冒之徒，莫不望风革面“。

    第三，在经济上，实行“摊丁入地” 的政策。清初赋役的征派仍是按地亩、人丁两重标准進行的，导致不少弊端。为了稳定税收额数，清政府于1712年（康熙五十一年）宣布以1711年（康熙五十年）全国的丁银额为准，以后额外增丁，不再多征，叫作“盛世滋生人丁，永不加赋”。这只是不再增加丁银，并不是免除丁银。康熙末年，四川、广东诸省已有实行将丁口之赋摊入地亩征收的办法。雍正时，清政府進一步实行了“摊丁入亩”的办法，把康熙五十年固定下来的丁银（人丁2462万、丁银335万余两）摊入田赋银中，一并征收，称为“地丁制”。这样，无地或少地农民不摊或少摊丁银，使赋役负担一元化。从此，中国历史上几千年来的人头税基本上被废除。

    第四，废除“贱籍” 。清时的贱民不完全具备人身自由，要听凭主人的支配，在法律上低人一等。贱民包括世仆，伴当，乐户和惰民。所谓世仆和伴当是指一种奴仆化的佃农。他们不仅要为主人耕种田地，交纳地租，还要终身服役，世代相承。乐户又称乐籍，主要指陕西和山西等地编入乐籍的贱民，从事歌舞吹打业等。惰民，是指浙江绍兴一带数以万计的贱民，男的充当婚丧礼仪中的帮手和牙侩，女的充当喜婆和送娘子等。他们禁止读书，缠足，不许与良人通婚，不得参加科举考试。雍正下旨将这些贱民除去贱籍成为良人，在法律上承认了他们与良人具有同等的地位。尽管这些贱民在实际生活中依然受到歧视，但雍正的这一政策的积极作用是非常明显的，这为他们進入各行业创造了条件。

    第五，实行“改土归流” 的政策。以往，在云南、贵州、四川等边远少数民族地区实行世袭土司管辖政策，雍正时实行全面的“改土归流”政策，即废除土司制度，在上述地区设立机构，政府委派非世袭的“流官”進行管理。这一政策，促進了当地经济和文化的发展。

    此外，雍正时期还设立了军机处和密折制度，進一步强化了皇权。

    在对边疆的管理和对外关系上，雍正承继了康熙时的政策。1727年（雍正五年），清政府在西藏设置两个驻藏大臣，分驻前后藏，以监督西藏地方事务。驻藏大臣的设置，说明清中央政府对西藏地方的管理有了進一步的加强。

    针对北边沙俄的不断侵略，清政府逐步加强了边防，并迫使沙俄同意接受清政府的建议，派遣使节来华谈判。1727年8月（雍正五年七月），中俄双方签订了《布连斯奇条约》。这是一个关于边界划分的初步协定，条约规定了东起额尔古纳河，中经恰克图附近的楚库河（赤奎河），西迄唐努乌梁海地区的西北角的沙毕纳伊岭（即沙宾达巴哈）的边界走向，中间树立界碑，以南属于中国，以北属于俄国。

    此后，中俄双方又签订了《恰克图条约》。条约共十一条，可以说是谈判的一个总结果。在边界问题上，其内容与《布连斯奇条约》相同，不过除了中俄北部边界以外，又重新申明《尼布楚条约》中关于东部边界的乌第河地区仍然暂不划分的规定。其次，关于中俄通商，规定俄国商人每三年可以到北京一次，每次不得超过二百人，买卖货物，俱不征税。除北京外，可以经常在恰克图、尼布楚两地進行边境贸易，也不征税。此外，条约还规定了俄国向中国派遣留学生、俄国在北京的俄罗斯馆内建造教堂、增派教士等等内容。

    雍正在继承康熙盛世的前提下，又革除了康熙晚年的弊政，为乾隆盛世打下了坚实的基础。根据史料，1722年（康熙六十一年）耕地统计数字是851万顷；到1725年（雍正三年），达到890万顷。而人口也在继续增长。

    关于雍正之死的预言和雍正之死

    明朝《烧饼歌》中有这样的记载“李花结子正逢春，牛鸣二八倒插丁，螺角倒吹也无声。点画佳人丝自分，一止当年嗣失真，泥鸡啼叫空无口。”“牛鸣二八倒插丁，螺角倒吹也无声”是形容雍正暴死的情形。 “啼叫”二字空无口，便成了“帝十三”(“叫”去掉“口”与“斗”字形近。如果硬在“斗”字的中间切开，那就是活生生的“十三”)因此， “啼叫”二字预示了雍正在位十三年的时间。 但历史的真实到底怎样，预言中到底想告诉后人什么，因为资料的缺失，我们还不能進行准确的描述。

    不过，历史上关于雍正之死一直是个谜。据《清世宗实录》记载：雍正十三年（1735年）八月二十日，雍正偶感不适，但仍然照常听政，二十一日病情加重，但仍照常理政。二十二日，病情突然恶化，二十三日驾崩。前后三天，即告归天。到底是什么病症，清史中没有更为清晰的记载。关于诸多关于雍正死因的说法，因为都缺乏足够的说服力，在此就不详述了。

    《清史稿》对雍正的评价

    雍正帝在位期间，实行务实严明的政策。《清史稿》的评价是：圣祖政尚宽仁，世宗以严明继之。论者比于汉之文、景。独孔怀之谊，疑于未笃。然淮南暴伉，有自取之咎，不尽出于文帝之寡恩也。帝研求治道，尤患下吏之疲困。有近臣言州县所入多，宜釐剔。斥之曰：“尔未为州县，恶知州县之难？”至哉言乎，可谓知政要矣！


康乾盛世之高宗乾隆统治时期

    继清太祖努尔哈赤，太宗皇太极和圣祖康熙大帝后，清朝再次出现了一位留名青史的皇帝：高宗乾隆。他是雍正的第四子，在位60年，退位后又当了三年太上皇，终年89岁。可以说，乾隆是中国有文字记载以来享年最高的皇帝，也是实际执政时间最长的皇帝。在其统治期间，乾隆在康熙和雍正王朝发展的基础上，使清朝达到了强盛的顶峰，在文治武功方面也颇有建树，称得上是一位有为之君。而且，乾隆皇帝是继远古尧舜实行禅让制后，第一个在有生和在位之年提出“禅让”的皇帝，虽然只是形式上的。

    关于乾隆帝的预言和其身世

    唐朝高僧黄檗在《禅师诗》第四首中预言了乾隆的在位时间和功绩。诗中写道：“ 乾卦占来景运隆，一般六甲子孙同。外攘初度筹边策，内禅无渐太古风”。“乾卦占来景运隆”一句首尾两个字暗含乾隆二字，“ 一般六甲子孙同”玉石乾隆在位时间和祖父康熙大帝都是六十年左右；“ 外攘初度筹边策”暗指乾隆平定边疆的武功；“内禅无渐太古风”，预言乾隆将仿效古人实行禅位。

    乾隆帝弘历，世宗第四子，母孝圣宪皇后，康熙五十年(1711年)八月十三日生于雍亲王府邸。不过，关于乾隆皇帝的出生地和其生母，史学家一直存在争议。但有一点可以明确的是，乾隆确是雍正皇帝的亲生儿子，而非野史中传言的那样是汉人的子孙。

    乾隆还是孩子时，就是“隆准颀身”，赢得了康熙帝的锺爱，而令其在宫中读书，老师是庶吉士福敏，弘历聪明过人，过目成诵。此后，又跟着贝勒允禧学习骑射，跟庄亲王允禄学习火器。一次，在木兰围场狩猎，刚要射熊时，熊突起，弘历镇定自若。康熙帝御枪殪熊。其后，康熙对温惠皇太妃道：“是命贵重，福将过予。”

    雍正元年八月，世宗在乾清宫写下密诏，藏于世祖所书的正大光明扁额上，由弘历继承皇位。雍正驾崩后，乾隆正式登基。

    乾隆帝的文治武功

    乾隆即位之初，实行宽猛互济的政策，既有其祖父康熙帝的宽仁，也有其父亲的严苛。他继续采取务实的政策，重视农桑，停止捐纳；为保护百姓，在浙江修砌海塘，同时继续平定边疆的一系列叛乱。根据统计，乾隆十年，三十五年，四十三年，五十五年和嘉庆元年，乾隆下诏先后五次减免全国一年的钱粮，三次减免江南的漕粮，共计2万万两。其减免钱粮次数之多，地域之广，数量之大，效果之好，前所未有。同时说明乾隆时期天下的富庶。此外，乾隆帝向慕风雅，除了自己喜好诗词、丹青外，还在文化方面多有提倡。其在文治方面值得称道的成就主要有：

    一、主持编纂《四库全书》，共收书3503种，79337卷， 36304册，其卷数是《永乐大典》的三倍。《四库全书》是对古代书籍的一次整理，修补，使得许多书籍在遭受后来诸多的天灾人祸后得以保存下来，让今天的人们在温习某些书籍的过程中，体察古人的智慧。它同时也方便了读书人的阅读和文化的传播。在编纂的过程中，乾隆曾下令毁书约3000多种，共6万多部。也许，上苍正是借乾隆皇帝之手，将历史的某些真实掩盖，让后人陷入更深的迷中；也许，上苍通过这人间的举动，让后人能够有所警醒。

    二、主持编修了其它典籍，如《满文大藏经》，《八旗通志》，《满文老档》，《国朝宫史》等，在文学和史学方面都有着重要的意义。

    三、兴建皇家园林。清朝的许多皇家园林和建筑都是在乾隆朝兴建或开始兴建的，比如颐和园，圆明园，香山，避暑山庄等。这些建筑有的经过后代皇帝的翻修，有的已经被毁，但我们今天所看到的，无不体现出了清代园林文化的辉煌。

    在武功方面，乾隆帝同样值得称道的有：

    一、统一了整个新疆地区。乾隆时期，先后两次派兵平定了新疆准噶尔的叛乱，并使土尔扈特部回归，统一了整个新疆。此后，清政府在喀什噶尔等地设置参赞大臣、办事大臣及劣谟大臣；乾隆还设置了伊犁将军，实行军府制，修筑城堡，驻扎军队，巡查边界；并移民屯边，加强了对西域的管理。

    二、進一步加强了对西藏的管理。康熙和雍正时期的西藏，达赖（驻拉萨）和班禅（驻扎什伦布）掌政令，行教化，同为政教僧俗领袖。而乾隆时期在两次打败入侵西藏的廓尔喀（尼泊尔）后，乾隆于1793年（乾隆五十八年）颁布了《钦定西藏章程》中，规定“驻藏大臣督办藏内事务”，其地位“与达赖喇嘛、班禅额尔德尼平等”；各级地方官员及管事喇嘛，都归驻藏大臣管辖，“事无大小，均应禀命驻藏大臣办理”；他们的任命，也“统归驻藏大臣会同达赖喇嘛拣选，分别奏补拣放”；达赖、班禅以及其他呼图克图“灵童”转世时的“金本巴瓶掣签”仪式，也要在驻藏大臣的监视下進行。即把呈报出世的“灵童”指出数名，由驻藏大臣将其姓名、生年月日，用满、汉、藏三种文字写在签上，放進皇帝颁发的金本巴瓶内，诵经七日，届时，驻藏大臣亲临监视抽签，然后再呈请中央政府批准，方为有效。其它如审查财政收支、主持对外事务、春秋巡视国境等，也都由驻藏大臣经管。此外还整顿西藏地方军队组织，加强防务，铸造西藏地方银币。通过这些措施，西藏“事权始归一”。标志着中央政府开始对西藏实行全面的管辖。

    乾隆时期的盛世景象

    乾隆时期，百姓安居乐业，农业生产的恢复和发展非常快，主要表现在荒地的大量开垦和耕地面积的扩大。1722年（康熙六十一年），全国耕地面积突破了明代最高耕地统计数字，达到851万顷；到1725年（雍正三年），达到890万顷。而乾隆时期则大大超过了这一数字。

    此外，南方双季水稻种植的推广以及番薯和玉米的引進和推广，使粮食单位面积产量大幅度提高，如稻米生产，在江浙、湖广、四川、福建等省的膏腴之区，一般都亩产两三石，多者可以达到五六石，甚至六七石。这進一步导致了人口的快速增长。1711年（康熙五十年），人口为2462万。这只是丁数，不是人口总数。乾隆以后，统计方法变了，总括大小男妇数。1741年（乾隆六年），全国人口总数为1亿4300多万；1790年（乾隆五十五年），又增加到3亿100多万。人口的大量增加，一方面表明了农业生产的发展，但同时，也给社会造成了巨大压力。

    另一方面，经济作物的种植面积也有明显的增加。桑、茶叶、棉花、甘蔗、烟草等都成为当时非常重要的商品化农作物。如棉花，在明末基本普及的基础上，种植更加盛行。不仅江苏、浙江、湖北、河南、山东、河北等省都是著名的棉产区，而且东北也成为重要的棉花产地。在浙江、江苏、广东的一些地区，农民都大量种植桑树。特别是浙江省，“蚕桑之利甲天下”，其中有一些地区，“尺寸之堤，必树之桑”。所获之利，比种稻往往多出四五倍，甚至十余倍。甘蔗的种植在广东、福建、台湾等地也十分普遍。广东一些地方种植的“白紫二蔗，动连千顷”。台湾更是“蔗田万顷碧萋萋”。烟叶的种植也已推广到全国各地。在“江南、山东、直隶，上腴之地，无不种烟。

    手工业生产在康熙中期以后，才逐步得到恢复和发展。而乾隆时期的手工业发展得更为迅速。

    比如在清代手工业中占有重要地位的丝织业的主要产地是：江宁、苏州、杭州、佛山、广州等，发展十分迅速。如江宁的织机在乾、嘉时达到三万余张，而且比过去有许多改進，“织缎之机，名目百余”，所产丝织品畅销全国。而棉织业在江南一些地区也日益发达。棉纺织工具有显著改進。如上海的纺纱脚车，可“一手三纱，以足运轮（名脚车），人劳而工敏”。织布机也有一些改進和革新。当时的棉布生产，无论数量或质量都比以前有很大提高。上海的“梭布，衣被天下，良贾多以此起家”。苏州的“益美字号”，因大家誉其“布美，用者竞市”，“一年消布，约以百万匹”，结果“十年富甲诸商，而布更遍行天下”，“二百年间，滇南漠北，无地不以益美为美也”。苏布“名称四方”，可见信誉之广。无锡也盛产棉布，乾隆时，“坐贾收之，捆载而贸于淮、扬、高、宝等处，一岁所交易，不下数十百万”，有“布码头”之称。

    在制瓷业方面，江西景德镇仍是全国的最大中心。乾隆时，不仅官窑众多，而且“民窑二三百区，终岁烟火相望，工匠人夫不下数十余万”。据统计，乾隆时全国著名陶瓷品产地共有四十余处，遍布各地。如直隶武清、山东临清、江苏宜兴、福建德化、广东潮州等地的窑场，都有很大的规模，所产瓷器色彩鲜艳，精美异常。

    在台湾、福建、广东、四川等地，制糖业都很发达。康熙至乾隆时期，台湾的种蔗制糖极盛，内销京津及江浙各省，外运南及吕宋，东至日本等国。广东的蔗糖也贩运四方。

    矿冶业在乾隆时期也发展到鼎盛，云南全省开办的铜厂有三百多处。其中有官督商办的大厂，也有私营的小厂。1740年（乾隆五年）至1811年（嘉庆十六年）间，云南铜矿的最高年产量达到1467万余斤。乾隆时，贵州铅矿年产黑铅也达到1400多万斤。此外，广东的铁冶规模也很大。广东佛山镇的铁器制造业也很发达。

    农业和手工业的繁荣，自然也促進了商业的繁荣。当时中国的各种商品行销海内外，四方流通联系十分密切。中国出口的货物有茶叶、陶瓷器、生丝、绸缎、棉布、纸张、纸伞、干果、线香、烟草、铁锅、家具、糖、人参、牛马、谷物、豆、羊肉、麦粉等，而進口的商品多为毛织品、五金、玻璃、珊瑚、玳瑁和各种香料、海味等奢侈品。在嘉庆以前，中国在国际贸易上始终保持着出超的地位。

    而随着商品经济的发展，城市也更加繁荣。北京、南京、苏州、杭州、扬州等著名大城市都很繁华。如苏州“五方杂处，人烟稠密，贸易之盛，甲于天下”，“洋货、皮货、绸缎、衣饰、金玉、珠宝、参药诸铺，戏园、游船、酒肆、茶店，如山如林，不知几千万人”。其它繁荣的都市还有天津、济南、开封、太原、广州、厦门等地。此外，一些中小市镇也发展起来。如湖北的汉口镇，“户口二十余万，五方杂处，百艺俱全”，商业往来，以“盐、当、米、木、花布、药材六行最大，而各省会馆亦多”。

    商业的发展，导致一些财力雄厚的富商的出现。如山西的票号，两淮的盐商，广东的行商和各地的粮商、布商等，资财都达到数十万至数百万两。可以说，乾隆时期使康熙盛世发展到了顶峰，是故史家将其合称为“康乾盛世” 。而历史发展到现在的中国，在世界上仍然可以称得上是一个经济发达的国家。

    文字狱和文化专制

    清朝在康、雍、乾三朝，一方面在经济上飞速发展，一方面在文化上实行专制政策，尤其是雍、乾时期，曾连续大兴文字狱。对一切文字著述，只要清朝统治者认为触犯了君权，或者有碍于自己的统治，便被目为“狂吠”、“矣谒”、“悖逆”，必兴起大狱，置之重典，往往一案株连数百人。

    如1728年（雍正六年）吕留良之狱。浙江吕留良所著诗文和日记，其中有激烈的夷夏之防等言论。吕留良早死，湖南曾静与弟子张熙，因受其思想影响，列举了雍正皇帝九条罪状，劝四川总督岳钟琪起来反清。结果岳奏闻朝廷，将吕留良家属、师徒，以及其他与此事件有关的人员，一律治罪。主要人物死者戮尸，活者斩首，受牵连者或杀或流，或发配为奴，轻者亦受杖责。乾隆时期的文网更加严密，即使是那些曾经受过皇帝嘉许的人，只要被认为稍有“不安分”的表现，也会横遭杀头之祸。乾隆时期的文字狱，多达50多起。

    上述政策为后世中国的统治者起了极为不好的示范作用。文化专制导致社会自由思想的萎缩，对于社会风气也产生了消极影响。


乾隆时期的对外交流和冲突

    较之康熙和雍正王朝，乾隆时期的对外交流更加广泛，除了与亚洲一些国家继续保持政治、经济和文化交流外，同西方国家的交往中冲突开始显露。乾隆在位60年间，西方世界发生了巨大变化：英国发生了工业革命，美国建国，法国爆发了资产阶级革命。而此时的东方大国依旧按照自己古老的文明运行方式运行着。西方的所谓现代文明开始与之发生碰撞。

    与亚洲国家的交往

    乾隆时期中国在亚洲的对外交往，主要是与朝鲜、越南和日本。在经济上，中朝两国除通过使臣進行的贸易外，在义州、会宁、庆源等地还设有定期的贸易市场。中国商人运去绸缎、皮货、布匹、文具等，贩回纸张、苎布、人参、牛马和食盐等物品。朝鲜开城的松商和义州的湾商，都以跟中国通商而著名。18世纪时，朝鲜商人每年输入中国的白银就达几十万两。此外，中朝之间的文化交流也十分密切。每次朝鲜的使节团来中国，随行的人员都会购回很多中国书籍。中朝学者还相互赠送书籍或著作。

    康熙年间，中日之间的贸易十分繁盛。而到了乾隆时期，双方之间的贸易更加频繁。中国商船航日，最多时一年达一百余艘。所携带的商品，种类繁多，包括生丝、绸缎、瓷器、茶叶、药材、纸张、砂糖、染料、工艺品以及书籍、文具等等。从日本输入中国的货物，以铜为大宗，其余则有金银、海味、漆器等。随着贸易的发展，旅居日本的中国商人也日益增多。清代留居日本的中国人，对日本文化也有一定的贡献。

    乾隆时期，中国和暹罗（泰国）之间的关系也有進一步的发展。18世纪以后，双方的贸易极为频繁。每年从上海、宁波、泉州、厦门和潮州等地前往经商的货船有五六十只之多。当时，暹罗的米输入中国的数量很大。清政府还制定奖励办法，鼓励双方商人向中国贩运暹罗米。随着贸易往来的频繁，中国人移居暹罗的也日益增多。

    此外，康乾时期的清政府，和越南、缅甸、柬埔寨、老挝、尼泊尔、印度、菲律宾、马来亚、印度尼西亚等国，也都保持着友好关系。

    与西方国家的交往和冲突

    顺治、康熙和雍正王朝，中国和欧洲的文化交流较之明代有了進一步的发展。乾隆王朝，这种交流更加广泛。大量来华的耶稣会传教士，成为当时东西方交流的媒介。一方面，他们向中国人推荐西方的信仰和实证科学，如关于天文、地理、历法、数学、水利、医药、火器等方面的知识；另一方面，他们通过翻译中文图书，向西方国家广泛介绍了中国的地理、历史、学术、典章制度和风俗习惯等。他们曾先后把《大学》、《中庸》、《论语》、《孟子》等中国古代经典译为拉丁文加以刊行；德国著名文学家歌德，曾试图用《赵氏孤儿》为蓝本编写剧本；18世纪时，巴黎、维也纳、罗马等欧洲大城市，曾上演了不少中国题材的歌舞剧。

    辉煌的中华文明对欧洲的一些学者，比如法国启蒙思想家伏尔泰，也产生了一定的影响。他们认为中国的儒家学说，符合人文主义精神。

    在经济上，从中国進口的茶叶、丝绸和工艺美术品，特别是瓷器和漆器，深受欧洲人的欢迎。17世纪时，中国瓷器在欧洲还比较罕见，多为宫廷所珍藏。到18世纪，从中国运往西欧的瓷器逐渐增多，开始成为生活用品。这时，欧洲仿制华瓷也获得了极大成功。这时，西欧的丝织品的色调和花纹，也多仿效中国。

    对于中国的园林建筑艺术，欧洲人也大为惊叹。一个叫钱柏兹的英国建筑师来中国参观后，写了一本《东方园林》的书，并在伦敦附近修建了一座模仿中国园林的花园。这座花园顺应自然环境，形成一种非常优美新异的风格，当时被称为“中英式花园” 。

    不过，对于中国的君主来说，西方的文化虽然有可以吸收的成份，但较之中华文明仍处于从属地位。那些遥远的西方国家对中国似乎并没有太真实的意义。

    在经济方面，从康熙到乾隆的而清朝的统治者对发展外贸，即西洋各国来华通商并无热忱，除了认为“天朝”地大物博，无须与外互通有无外，也担心自身统治受到外来威胁。清朝对外贸易政策可以大致分为三个阶段：第一阶段是海禁时期(1644—1683) ，主要目地是为了封锁东南沿海岛屿的反清势力；第二阶段是多口通商阶段(1684—1756) ，指定广州、漳州、宁波、云台山(南京) 设置海关，允许外国商船前来贸易，但这种开放是有限度的；第三阶段是广州贸易阶段(1757—1842) 。乾隆二十二年，即1757年，为了防止外国了解中国，深入内陆，乾隆下令关闭其它海关，只允许广州一地海关与外国通商，并由政府特许的“十三行”商人统一经理外商来华贸易事宜，同时对中国商船的出洋贸易也规定了许多禁令。乾隆帝曾谕令两广总督苏昌：“国家四海之大，何所不有，所以准通洋船者，特系怀柔远人之道。”

    对于外商在中国的居留和活动，清政府还先后设有很多其它约束。比如，只能在5月至10月的贸易期中前来广州；只能居于由公行设立和监管的“夷馆”；不得進入广州城；不得向华商贷款；不得雇人传递消息至内地；通过公行向中国官员转递的文书须以下至上的“禀贴”为形式；不得携带妇人；不得乘坐肩舆。对外商在华所购货物的种类和数量，也有着不少限制。这些做法既反映了清政府对于西洋势力的政治疑惧，也反映了它高高在上的天朝大国的心态。

    而此时的西方世界，正经历着新的变革，特别是工业革命后的英国、法国和美国，为了发展贸易，不再满足现有的通商状况，迫切要求开拓中国这个巨大的海外市场。而中国在和包括上述国家在内的许多国家间的对外贸易上，直到19世纪30年代，一直处于出超的有利地位。

    以最重要的中英贸易来说，在1781年到1790年间，中国输入英国的商品，仅茶叶一项，即达9626.78万多银元。而英国输入中国的商品，从1781年到1793年，包括毛织品、棉布、棉纱、金属等全部工业品在内，总共才1687.15万多银元，只抵中国输英茶价的六分之一。也就是说，欧、美商人每年要用大量的白银来购买中国的丝茶等货物。在19世纪初，从广州流入的银元，平均每年约在一百万两至四百万两之间。

    一方面是实行有限的通商举措，一方面是迫切希望开拓市场，進行贸易。双方的冲突不可避免的出现了。

    起初，英国政府希望通过以缔结近代国际关系条约的形式来改变这种状况，便于1792年（乾隆五十七年），以给乾隆帝祝寿为名，派使臣马戛尔尼伯爵来中国交涉通商事宜。第二年，马戛尔尼伯爵在热河行宫朝见乾隆帝时，提出了以下几项要求：一、准英国派使臣驻北京，照管本国商务；二、准许英国商人在宁波、舟山及天津、广东地方自由通商，并在北京设立商馆；三、占用舟山附近小海岛一处，以居留商人，存放货物；四、于广州附近亦拨给一地，以居住英商，许可英商自由出入；五、减免英商在广州澳门间内河运货的税额；六、准许英人在各省传教。对于马戛尔尼伯爵一行，清政府一方面给予热情的招待，一方面对于英方的要求予以拒绝。乾隆帝在上谕中告知英国政府: “天朝物产丰盈, 无所不有, 原不藉外夷货物，以通有无” ，考虑到英国的困难，可以承认最为恩惠的朝贡贸易。马戛尔尼伯爵一行无功而返。

    此后，迫切想打开中国市场的西方国家，与实行闭关政策的清朝的冲突逐渐尖锐。如何打开中国市场，似乎也只是个时间上的问题了。

    乾隆晚期的统治─夕阳无限好

    由于乾隆执政时间过长，而且为人重奢靡，多次出巡南游，并且造了许多宫殿园林；此外，还在一些战事上耗费了巨大军费，晚年时出现了国库财用耗竭。乾隆还重用贪官和珅，使清朝吏治腐败不堪，引发了一些地方的农民起义，清王朝露出了衰败的迹象。

    乾隆86岁时，也就是1795年，乾隆宣布禅位，将皇位传给皇十五子喁琰，年号嘉庆，乾隆自己做了太上皇。不过，太上皇乾隆对于军国大事等仍亲自过问，嘉庆只不过是个傀儡皇帝。

    1799年正月初三，乾隆驾崩，清王朝進入了嘉庆时代。高宗乾隆去世后的谥号是：法天隆运至诚先觉体元立极敷文奋武钦明孝慈神圣纯皇帝。

    《清史稿》对乾隆的评价

    纵观乾隆皇帝的一生，应该说还是一位有为之君。他在康熙和雍正之治的基础上，将清王朝发展到了鼎盛时期。《清史稿》对乾隆的评价是：高宗运际郅隆，励精图治，开疆拓宇，四征不庭，揆文奋武，于斯为盛。享祚之久，同符圣祖，而寿考则逾之。自三代以后，未尝有也。惟耄期倦勤，蔽于权倖，上累日月之明，为之叹息焉。


关于嘉庆的预言及其身世

    乾隆驾崩后，嘉庆皇帝终于摆脱了傀儡的身份，正式亲政。

    唐朝高僧黄檗在《禅师诗》第五首中预言了嘉庆的在位时间和发生的事情。“赤龙受庆事堪嘉，哪怕莲池开白花。二十五弦弹易尽，龙来龙去不逢蛇” 。“赤龙受庆事堪嘉” 此一句中“赤龙” 即丙辰年，为嘉庆元年。第二句“哪怕莲池开白花” 暗含嘉庆年间发生的白莲教起义。第三句说的是嘉庆在位时间是二十五年。“龙来龙去不逢蛇” 预言的是嘉庆驾崩之年。嘉庆登基在丙辰年，是龙年，驾崩于庚辰年，也是龙年，而蛇年在龙年的后一年。

    嘉庆帝喁琰，清高宗弘历的第十五子。生于乾隆二十五年（1760），五十四年被封为嘉亲王，乾隆六十年登基，改元嘉庆，在位25年。卒于嘉庆二十五年（1820）终年61岁。庙号“仁宗”。

    守成之君嘉庆帝的仁治

    嘉庆皇帝即位后的第一件事情就是处治了乾隆晚年的大贪官和珅，将其大部份家产没收，但同时对于曾经依附其的众多官员免于追究，稳定了政局和自己的权力。

    嘉庆时期还承继着康乾盛世的余辉，经济上依然是富足的。但同时，也面临着一系列社会危机，比如白莲教的起义，钱粮的亏空，鸦片的流入等。嘉庆在继承乾隆时期诸多的政策外，还采取了一些措施，希望革除乾隆后期的种种弊政，比如整顿吏治。

    嘉庆是一个尊奉儒家仁爱理论的君王，也是一位勤政图治的守成君主。他曾经写过一篇《勤政爱民论》，在文章中谈到了实政的问题。他写道：“勤政本来是为了爱民。有实心而后才有实政，有实政才能给百姓以实惠。……内外大臣应该在勤政的同时，实心实意的为百姓办事才是……”

    嘉庆也是这样身体力行的。他对于弄虚作假，报喜不报忧的官员严惩不贷。一次，浙江巡抚奏报说，因为前一段所属地区普遍降雨，所以粮价平减。嘉庆帝当即批道： “此种奏报，纯粹属于粉饰夸张之词，有何用处？朕身为天下之主，非常想了解百姓小民的疾苦，以解困救危，你们这些封疆大吏，怎么连这么点道理都不懂呢？” 嘉庆五年(1800年) ，云南发生特大洪灾，受灾百姓达到几千人。时任云南巡抚隐瞒灾情不报，反而说当地风调雨顺。在事情败露后，嘉庆将其革职。嘉庆对于此类官员，或是革职，或是查办，有效的遏制了吏治虚报的风气。

    嘉庆关心百姓疾苦，每遇天灾，必派专员详细勘察，并减免税收。1817年，嘉庆下诏普免天下钱粮，各省一片欢腾。当时安徽百姓欠银300万两，巡抚姚祖同怀疑上报数字不实，下令各府道州县削减十分之四。各地深以为苦。嘉庆听说后，朱批道：“损上益下，朕之愿也。存心刻薄，有伤政体。” 姚祖同很惭愧，便将原册呈报给了嘉庆。

    嘉庆时期的东西方冲突的加剧

    清康熙时期曾开放四口通商，中英贸易持续开展起来。到18世纪末，中英年贸易额已达中国对欧美贸易额的80%以上，到广州的外船也大多是英船。英商从中国输出的商品有茶叶、丝绸、土布、瓷器等，茶叶在英国尤其受到欢迎。相应的，英国人养成了饮茶的习惯，茶叶的销售也成为了英国政府的一大财源。英国人需要大量的中国商品，他们的商品在中国却难有广阔市场。结果，英国在中英贸易中长期处于逆差地位，英商不得不主要依靠对华输出白银来维持这一贸易。随着英国工业革命的完成，英国纺织品在中国的销量亦有上升，但英国工商业界拓展中国市场的需要更加迫切，对中方对中西贸易施加的诸多限制愈发不满。

    乾隆年间，英国曾派使节马嘎尔尼出使中国，商讨通商问题，但却无功而返。1816年（嘉庆二十一年），英国政府又派阿美士德率600人的使团访华，重申前请。但由于在朝见的礼节上发生争执，最后根本没有受到嘉庆帝的接见。英国政府希望通过外交手段来达到其扩大通商的目地失败后，开始更多的派遣商船到中国沿海進行走私活动。由于向中国输入鸦片可以赚取巨额的利润，走私鸦片成为英商的主要贸易活动。根据英国东印度公司的统计，1820年（嘉庆二十五年），运往中国的鸦片为 4570箱（每箱120斤），较之乾隆时期(1000箱)数量增长了几倍。而这种造成中国大量白银外流，人民身心受损的非正当贸易，逐渐成为东西方公开冲突的导火锁。

    《清史稿》对嘉庆的评价

    1820年七月，嘉庆按照惯例，去热河围猎。在途中，因中暑导致身体不适引发其它病症，病情急剧恶化，不久在热河驾崩。

    纵观嘉庆帝的一生，虽然不象其父亲乾隆那样有什么大的作为，但作为一个守成之君，还是恪尽了职守，让清王朝在危机中延续着昔日的辉煌。

    《清史稿》对嘉庆的一生概括是：仁宗初逢训政，恭谨无违。迨躬莅万几，锄奸登善。削平逋寇，捕治海盗，力握要枢，崇俭勤事，辟地移民，皆为治之大原也。诏令数下，谆切求言。而吁咈之风，未遽睹焉，是可嘅已。

    处于历史转折时期的道光帝的统治

    嘉庆帝驾崩后，由其第二个儿子绵宁继承皇位，年号道光。


关于道光的预言及其身世

    唐朝高僧黄檗在《禅师诗》第六首中预言了道光的在位时间和发生的事情。诗中写道：“白龙当道漫腾光，宵旰勤劳一世忙。不幸英雄来海上，望洋从此叹洋洋。” 第一句“白龙当道漫腾光” 暗含道光的年号和即位之年。白蛇，根据五行学说庚辛为金，金为白色；蛇为巳，所以白蛇为辛巳年，道光在这一年即位。第二句中“宵旰” 的意思是夜晚，指道光皇帝即位后日夜操劳。第三句和第四句指道光末年的中英鸦片战争，西方开始以武力叩开中国的大门。

    道光帝绵宁是清朝入关后的第六代皇帝，生于乾隆四十七年（1782年9月16日），母亲是喜塔拉氏。绵宁自幼受到父亲的喜爱，并开始接受儒家教育。他“日与诗书相砥砺” ，写成《养正书屋诗文》40卷。他亲笔书写“至敬，存诚，勤学，改过” 四个条幅挂在屋子里，以提醒自己要修身养性。绵宁一直以俭德著称，即便做了皇帝，也是如此。

    1820年七月，嘉庆帝的突然驾崩，使39岁的道光帝绵宁登上了历史舞台，而这个舞台承载了太多的变数，让虽具有优秀个人品质但却缺乏雄才大略的道光在这个历史转折时期“守其常而不知其变”。

    道光时期的勤政图治

    道光帝执政30年，应该算是一个勤政的皇帝。他自诩道：“自御极至今，凡批览章奏，引对臣工，旰食宵衣，三十年如一日，不敢自暇自逸。” 道光帝事必躬亲，在任内也做了不少事情。比如在内政事物方面，他整顿了吏治，治理了河工，畅通了漕运等，或多或少取得了一定的成效。道光最值得称道的业绩是平息了回部张格尔的叛乱。

    早在1820年，逃亡浩罕的大和卓木的孙子张格尔，在英国的支持下，潜入喀什噶尔，鼓动维族上层发动了一次武装叛乱。另外张格尔还和浩罕国的国王商定，事成之后，割让喀什噶尔，平分喀什噶尔等四城的人口和财产。1826年（道光六年），张格尔叛军占领了天山南路的喀什噶尔、英吉沙尔、叶尔羌、和阗等城。占城之后，叛军奸淫妇女，抢掠财物，并强迫十五岁以上的男子当兵的暴行引起了当地民众的不满。此时，道光帝决定派大军前去平叛。1827年（道光七年）十二月，清军俘获了张格尔，叛乱被平息。新疆重又归于安定的局面。

    但是，道光帝在面对来自东南海上的鸦片走私和英军入侵问题上，他忧柔寡断。他想严厉禁烟，也曾下决心抗击侵略者，但他却不知道英国来自何方，不知道其政治，经济，军事情况，因此对其坚船利炮也不屑一顾。无知必然导致其临危无应变之策，以至战守茫然，毫无方略，只能在自恨自愧中顿足叹息，结果忍辱签订了中国近代史上的第一个不平等条约─《中英南京条约》。


中国近代史的开端

鸦片战争和中英《南京条约》的签订

    乾隆和嘉庆时期，英国政府曾经希望通过外交途径解决双方進一步通商问题，所以先后两次派使团访华，但都无功而返。道光年间，双方间的冲突愈加明显了。一方面，1833年，英国政府废除了东印度公司的对华贸易垄断权，并决定向中国派遣商务监督。首任英国驻华商务监督律劳卑(威廉·纳皮尔)于1834年7月抵华，但数任商务监督都未能改变中英之间的传统贸易规范，也不能作为英国驻华官员直接与中国官员打交道。另一方面，由于向中国输入鸦片可以赚取巨额的利润，走私鸦片成为英商的主要贸易活动。

    鸦片的大量输入，给中国带来了严重的危害。据1835年（道光十五年）统计，当时吸食鸦片的已超过二百万人，严重侵害了民众的身心健康，加剧了统治阶级的腐朽堕落。同时造成中国白银的大量外流，导致银价走高、物价上升、政府白银储备短缺和按白银计算的赋税负担加重等一系列问题。当时有人估计，在鸦片战争前的几年里，仅广州一地每年外流白银即达三千万两之多。清政府在中英实际贸易中也由出超方变为了入超方，财源日益枯竭，人民的经济负担也更加沉重。根据公行的统计，1812年中国進出口总值分别是白银1270万两和1510万两，1813年進出口总值分别是 1260万两和1290万两。

    对于种植和進口鸦片，几任清朝皇帝都曾下令禁止过。雍正帝曾于1729年下令禁止贩卖鸦片和开设烟馆，但无甚效果。而且，鸦片仍可作为须课税的药材進入中国口岸。乾隆帝时也下令禁烟。1796年，嘉庆帝再次下令禁止输入鸦片。1800年，他又一次下禁令，并禁止在国内种植罂粟。但是，利用走私、行贿等非法手段進入中国的鸦片还是越来越多。1831年（道光十一年）走私鸦片数量由嘉庆时的4千多箱增为2万多箱；到 1838年（道光十八年），更激增至4.02万箱。

    19世纪30年代，鸦片问题已成为清政府的当务之急，以湖广总督林则徐为代表的禁烟派主张严禁鸦片的吸食和贩卖。道光帝接受了他们的主张，并于1838年12月派遣林则徐为钦差大臣到广州禁烟。1839年3月，林则徐到达广州，在两广总督邓廷桢等人协助下开始履行使命。他命令外商将所携鸦片全部交出，并就今后永不贩运鸦片作出具结。外商认为中国官员做事都是虚张声势和虎头蛇尾，故而敷衍搪塞，拒不交出泊于外海趸船上的大量鸦片。于是，林则徐下令中止贸易，撤退外国商馆中的中方雇员，并断绝他们与外界的往来。英国商务监督义律(查尔斯·埃利奥特)甚感不满，但见情势难违，遂要求英商将鸦片由自己经手交给中方。他声称，自己是代表英国政府接受这些鸦片，英国政府会“补偿”他们的损失。此时，建议伦敦对华使用武力已在他的考虑之中。英商只得依照义律的意见而行，美商也随之而动。

    1839年6月，收缴的两万余箱鸦片在虎门海滩被全部销毁。林则徐对交出的每箱鸦片给予五斤茶叶的补偿，对具结的外商则恢复贸易往来。他甚至写有一封给英国维多利亚女王的信件。该信虽仍用天朝大国对外夷的口吻写就，但不无礼貌，所言所论也在情在理。它的大意是：贸易应该是互惠的，不应拿害人之物牟利。既然英国在本国禁止吸食鸦片，就不应听任烟毒流入中国。贵国国王存心仁厚，只是因为来华英船甚多，对鸦片走私未加察觉，希望能够查办贩卖烟毒的邪恶之徒，并停止印度的鸦片种植。

    尽管英商交出了鸦片，义律反对他们按中方规定的措辞具结，写明“嗣后来船永远不夹带鸦片；一经查出，货尽没官，人即正法，情甘服罪。”在他的授意下，英商从广州撤至澳门等地，也不到中方指定港口领取所补偿的茶叶。这样，中英贸易依然处于停顿。7月7日，英国水手在九龙行凶，一中国村民伤重而亡。中方要求义律交出肇事者，但一再遭拒。义律称英国臣民只受英国法律管辖，将当事人交英人法庭作了审判。林则徐下令切断英船的补给，并要求葡萄牙人将英人逐出澳门，英船遂集中于香港等地水域。

    9月4日，英人欲在九龙登岸获取食物，遭中国兵船拦阻，英国舰船开炮轰击，双方发生战斗。林则徐仍努力争取和平解决争端，以英方具结、交出新到鸦片和肇事水手作为重开贸易的条件。困居珠江口外的英商对义律的做法也颇有微辞，林则徐曾派人直接与他们沟通，鼓励具结通商。义律表示，中英双方可共同查验英船有无鸦片；英商可具结保证，若携带鸦片，中方可没收货物和驱逐烟商；英人在华犯罪只能根据英国法律审判。这与中方的要求有很大距离，双方依然僵持，但已有个别英船与中方具结并恢复贸易。11月初，义律将仅有的两艘军舰派到虎门附近的穿鼻洋，以阻止英船進入中国口岸，并就允许英人登岸和获得补给等与中方交涉。中国水师拒绝了英方要求，并出海探察英舰拦阻英国商船的行为。英舰再次发炮攻击，战事又起。获知穿鼻海战的消息后，正对英人愈发不耐烦的道光帝下令，停止中英贸易，将所有英船逐出口岸，不再要求具结和交凶。英国舰船仍滞留在中国海域，林则徐并无军力将它们赶走，只能尽力切断供给。与此同时，他也在不懈的了解国外情形和加强武备。

    在中国发生的事件陆续传到了英国国内，并成为了一个关注焦点。虽然英国舆论总体上羞于为鸦片贸易進行辩护，但中国在禁烟过程中采取的措施却遭到了敌视性的渲染。在工商业界，关心对华贸易的势力也普遍鼓吹乘机采取军事行动，迫使中国更加开放。义律向国内提交的报告也主张采取强有力措施。1839年10月，英国内阁决定对华使用武力，以推行炮舰政策闻名的外交大臣帕麦斯顿是首要的支持者。次年2月，英国内阁宣布，海军少将懿律(乔治·埃利奥特，义律的堂兄)和义律作为正副全权代表率远征军前往中国。帕麦斯顿交给他们一份致中国宰相的照会，其中指责广州的官员迫害英人和污损英国的尊严，要求中方予以昭雪，并赔偿烟价、按文明国家的规范与英国官员相往来、割让海岛、偿付行商拖欠英商债务和军费。帕麦斯顿还指示懿律和义律，如果中国同意开放多个口岸、让英人在各口岸自由居住和经商、废除公行制度、给予英人领事裁判权并议定税则等条件，可以放弃割地要求。

    出兵决定在英国议会中引发了激烈辩论，很多议员指责政府纵容鸦片贸易，认为使用武力是非正义的。但是，反对战争的议案终以262票对271票被否决。

    1840 年6月，由40多艘舰船和4000名海陆军人组成的英国远征军到达广东海域。他们的计划是封锁珠江口，再北上占领舟山，然后开抵天津外海向中国当局交涉。在封锁珠江口之后，英军于7月初攻占舟山的定海，并大肆劫掠。林则徐早就将英军即将犯华的传闻禀告道光帝，但后者不屑一顾。除了林则徐在广东和调任闽浙总督的邓廷桢在福建做了一些战备部署外，其他沿海地区对英军毫无防范。定海之陷和英军的船坚炮利震动了清廷，道光帝下令严加剿堵，但不久即倾向于息事宁人。他告诉直隶总督琦善，如果夷船進抵津门，应相机处理和接受所递文书，不可骤然开炮。英军于8月抵达大沽口，通过琦善向清廷递交了帕麦斯顿的照会。道光帝以为英人兴兵全因对林则徐等人的愤懑，遂令琦善转告英方，将查办林则徐和派遣钦差前往广州“代伸冤抑”，但英军须退回南方。对于照会中的其他要求，他未予应允，大概糟糕的中文译文也妨碍了他的理解，英方则在琦善面前坚持不让。琦善极力敷衍应付，使英方以为清廷愿意积极考虑所有条件，加之北方气候渐冷，占据定海的英军中又流行疫病，英军于是南撤，在广州等待继续谈判。道光帝不明缘由，以为他既已答应惩办林则徐等人，“英夷”自然撤兵以示恭顺(有奏报称英船撤离时“向岸罗拜”)。9月，他任命琦善为钦差大臣前往广州，林则徐、邓廷桢则被撤职查办。

    12月，琦善在广州与义律展开谈判，后者已接替因病离华的懿律担任全权代表。义律坚称，中国政府须接受照会中的全部要求，或以增开口岸换取割地，否则不仅不还定海，还要再启战端。道光帝颇感意外和愤怒，求战意愿又强烈起来。琦善不敢接受英方的要求，失去耐性的英军遂于1841年1月初攻占大角和沙角炮台，進逼虎门，琦善急忙再与义律商谈。20日，义律单方面公布了所谓的初步协定，即所谓的穿鼻草约。其主要内容是：中国割让香港岛、赔偿600万元(西班牙银元)、同意两国平等往来和恢复广州贸易，英方归还两炮台和定海。26日，英军進占香港，并张贴告示，称琦善已将此地让给英国，该地居民皆为英国臣民。其实，琦善未与英方达成明确一致，更谈不上签约。在割地问题上，他只是同意奏请朝廷允准英人借居香港一隅。道光帝获知英军進攻的消息后，决定“痛加剿洗”。1月30日，他任命御前大臣奕山为靖逆将军、户部尚书隆文和湖南提督杨芳为参赞大臣，派他们率大军赴粤。在广东，琦善也拒绝与义律签约。2月下旬，英军恢复军事行动。26日，虎门各炮台失守。英军继续推進，广州告急。3月5日，杨芳到达广州主持军务。此前，道光帝已收到广东巡抚怡良的密奏，其中提及了英军在香港的公告。他怒责琦善割地辱国，下令将其革职拿问并抄家。

    有名将之誉的杨芳也无法抵御英军的進攻。他见英舰在波涛之中仍能发炮中的，认为其中必有邪术，竟令搜集妇女所用马桶陈于河边“镇邪”。考虑到兵力不足等因素，义律建议停战和恢复贸易，被杨芳接受。4月14日，奕山、隆文率军到达广州。奕山无心抗敌，反而认为广东商民与外人交往密切，防民甚于防寇。道光帝指责杨芳剿伐不力，要求奕山积极進兵。5月21日晚，清军突袭英军，但战果甚微，一些商馆也遭劫掠和破坏。次日，英军2000多人大举反击。清军溃败，近两万人退入广州城内，该城遂遭英军包围。奕山树起白旗，派人出城求和。义律鉴于情势，觉得不如先获得一些现实利益，然后再图進取。27日，双方签订广州和约。奕山同意在六日内将外省军队撤至广州城60英里以外地区，在一周内缴纳“赎城费”600万元，并赔偿英国商馆的损失，英方则同意在款项结清后从虎门撤军和交还各炮台(但在中英交涉未决之前不得重新武装)。英军在广州周边无恶不作，导致民愤极大。29日，三元里的村民打死了数名前来骚扰的英军，该地103乡的民众随即迅速组织起来。他们与从四方炮台出动的大量英军发生了战斗，并会合来自其他地区的大量民众包围了该炮台。英军请出清朝官员向民众施压，才摆脱窘境。6月初，英军撤出虎门等地。在给朝廷的奏折中，奕山无耻的慌称取胜，把自己乞降说成英人哀求归还商欠和恢复通商，把赔款说成偿欠说清军退出城外是为了弹压土匪和躲避湿热。道光帝不明情况，以为“夷乱已平”，遂准许恢复贸易，下令撤兵裁防，对于香港则欲另行定夺。

    1841 年4月，英国政府收到了义律关于穿鼻草约的报告，认为它未给英国带来足够的利益，何况也未得到中国皇帝的批准。伦敦决定召回义律，由为英国在印度的殖民事业立下很多“功劳”的璞鼎查(亨利·珀廷格)接替，对中国采取新的军事行动。8月，璞鼎查到达澳门，随即率军又沿中国海岸大举進攻。至10月，英军连陷厦门、定海(因疾病流行，先前占领定海的英军已于1841年2月底撤出)、镇海和宁波。道光帝任命吏部尚书和协办大学士奕经为扬威将军，主持东南战事。奕经乃膏粱纨绔，毫无统兵之才。他一路花天酒地，数月后才抵达浙江前线。在他的胡乱指挥下，清军于1842年3月发起反攻，以大败告终。5月中旬，得到增援的英军发动新的攻势。6月中旬，英军攻占吴淞，并逆长江而上。璞鼎查认为，要使中国政府屈服，進攻乃其经济命脉的长江下游富庶之地是一良策。7月21日，英军攻占镇江，随后進逼江南第一重镇南京。

    自去年8月兴兵以来，他们一路烧杀淫掠，恶行无数。镇江失陷后，道光帝已完全丧失抵抗意志，他任命杭州将军耆英和与英人打过交道的前两江总督伊里布为钦差大臣，具体办理议和事宜。8月中旬，中英在南京展开谈判。29日，《南京条约》签订，清政府几乎接受了英方的全部要求。该约的重要内容是：英人可在广州、福州、厦门、宁波、上海五处港口居住通商，英国可在五口派驻领事等官员；中国将香港岛割让英国；中国赔偿英方烟价600万元，军费1200万元和行商债务300万元，废除行商制度；“两国属员往来，必当平行照会”；英商進出口货物的税收“秉公议定”。次年，中英又签订了五口通商章程和五口通商附粘善后条款(虎门条约)，作为对南京条约的补充。其中的重要规定是：英人可在五口租地造屋(这种条款成为了列强后来在中国建立租界的借口)；若英人和中国人发生诉讼，首先由英国领事调停，若不成再由中英官员合审，对英人的定罪由英方根据英国法律决定；可在五口各停泊英舰一艘；一般货物的海关税率是5%(比以前大幅度降低)；对于中国将来给予他国的新权益，英国一体均沾。与英国当初的战争目标相比，这些条约给予的利益有过之而无不及。对于鸦片贸易，双方未作约定，但英方对鸦片贸易的袒护一览无遗。璞鼎查表示英国“无力”帮助中国禁烟，主张允许鸦片進口但对其征税。中方表示，不宜取消烟禁，但对各国贩运鸦片不予过问，这等于默许鸦片贸易的進行，英方未予反对。

    《南京条约》是中国近代史上第一个丧权辱国的不平等条约。通过该条约，英国侵略者打破了清王朝闭关自守的局面，从中国攫取了包括割地、赔款、开港、协定关税、领事裁判权和片面最惠国待遇在内的大量权益，以备受列强欺凌和丧权失地为特征的中国近代史由此开端。南京条约签订后，美国和法国也不甘落后。1844年2月，美国专使顾盛(卡莱布·库辛)率多艘舰船到达澳门，向清政府提出進京议约要求，清政府又派耆英为钦差大臣前往处理。7月3日，中美在澳门附近的望厦村签订了五口通商章程，即《望厦条约》。借此，除了割地赔款，英国从中国攫取的其它权益也为美国所享。该约还有着有利于美方的更详细规定，或者可以说给予了美方更多利益。比如，美国侨民可在五口建立医院、教堂和墓地；中国若想改变税则，须与美国官员商议；中国官员不得过问美侨之间以及美侨与他国侨民之间的诉讼。它也规定，美国人不得携带鸦片至华，否则由中国官员自行治罪，但这实为空文。法国专使西奥多·剌萼尼也于8月率舰队来到澳门，对清政府進行恫吓。10月24日，耆英与他在广州附近的黄埔签订了中法五口通商章程，即《黄埔条约》，法国获得了与英美同样的权益。剌萼尼还要求清廷废除对天主教的禁令，道光帝于1846年2月同意。葡萄牙、西班牙、比利时、荷兰、瑞典、普鲁士等国也先后对清政府提出利益要求，后者也大体允准。

    道光皇帝与鸦片战争失败的必然性

    鸦片战争的失败，并不能简单的归咎于清朝军备的落后，吏治的腐败等，因为以当时清朝的实力来说，是完全可以取得胜利的。原因在于：道光时期清朝的国力虽然开始走向衰落，但依然是一个强大的国家，虽然武器落后一些，但差距并不很大；而且更为重要的是，清政府面对的是一个远道而来的侵略国家，从兵力，从民心，从补给等方面都占有优势。取得胜利自在情理之中。但是结果却是清军不断战败，并最终签订了屈辱的条约。那么失败的原因何在？

    个人认为，根本责任在道光帝。虽然他具有某些优秀的个人品质，也算是个勤政的皇帝，但是他生来恰恰缺乏康熙大帝的雄才大略和勇气以及对外界的深入了解。从战争开始，他从内心里就主张求和，不愿采纳忠言，而此后的很多决定都是那些主和的大臣秉承其旨意做出的。从这一点上看，道光帝是比较昏庸的。而战争的失败也就有其必然性了。

    也许历史选择道光皇帝承载这一影响了此后中国发展的角色，有着其深刻的考虑；也许历史让中国的大门在此时以这种方式被打开，是为了未来的某种安排。我们虽不完全明晰上苍的安排，但历史的发展却让清王朝从此开始走向了衰落，西方文明也开始渗透延续了几千年的中华文明，而且一个西方的“幽灵”在这股“西学东渐”之风中也踏入了中国的国土，并在此后的中国大地生根，干出了让神也为之震怒的恶事。

    鸦片战争结束后，道光帝于 1850年去世，终年69岁，在位共30年。庙号宣宗，葬慕陵。《清史稿》对道光的一生概括是：宣宗恭俭之德，宽仁之量，守成之令辟也。远人贸易，构衅兴戎。其视前代戎狄之患，盖不侔矣。当事大臣先之以操切，继之以畏葸，遂遗宵旰之忧。所谓有君而无臣，能将顺而不能匡救。国步之濒，肇端于此。


开始走向衰落的清王朝—咸丰之治

    1850年，道光帝去世后，由其第四个儿子奕宁即位，年号咸丰。咸丰帝奕宁，道光十一年（1831年7月17日）生于北京圆明园。二十六年，用立储家法，书名缄藏。咸丰虽然治国能力和办事魄力等方面都很欠缺，但却一直以“仁孝” 著称，因此得以登上皇位。

    关于咸丰时期的预言

    关于咸丰帝，唐朝高僧黄檗在《禅师诗》第七首中预言了咸丰的在位时间和发生的事情。诗中预言道：“亥豕无讹二卦开，三三两两总堪哀。东南万里红巾忧，西北千群白帽来。” 第一句“亥豕无讹二卦开” 预言咸丰登基之年是辛亥年，第三句“东南万里红巾忧” 预言洪秀全的太平天国起义。“西北千群白帽来” 预言英法联军头戴白帽進入北京并火烧了圆明园。

    唐朝的著名预言《推背图》第三十四象和第三十五象也分别预言了太平天国事件和英法联军入侵北京。

    《推背图》第三十四象的图像是洪水滔天，树苗只露出点头来，河边白骨成堆。暗指太平天国之事。谶文是：“头有发 衣怕白太平时 王杀王” ，颂文是“太平又见血花飞,五色章成里外衣。洪水滔天苗不秀,中原曾见梦全非。” 对后人而言，这是讲得十分清楚的一象。文字一目扫去，对历史和预言有感觉的人会脱口而出，这是讲太平天国！“头有发”指太平天国的民众留长发，但不按满清规定结辫，被称为“长毛”。“衣怕白”喻指太平天国的天京内讧中，执白旗的北王韦昌辉屠杀了东王杨秀清和他的全家，及部下和士兵2万多人，造成一片血腥恐怖。“五色章成裹外衣”：此句意指太平天国以五色旗为标志，又以诸多纲领而闻名--包括《原道救世训》、《原道醒世训》、《原道觉世训》、《天朝田亩制度》和《资政新篇》等。“洪水滔天苗不秀，中原曾见梦全非” 意思是洪秀全的起义以及和清军的战争，造成庄稼长势不好。“中原曾见”指曾国藩在湖南组成湘军。此句意指洪秀全的太平天国最终败于曾国藩的湘军手下。

    《推背图》第三十五象的图像是有一城墙，城门口站着三个人。隐喻咸丰去世后，三个大臣辅佐幼主。

    谶文是：“西方有人，足踏神京。帝出不还，三台扶倾。” 意指英法联军入侵北京，咸丰出逃，却没有回来，死在外边，遗命端华，肃顺和载垣三大臣辅佐幼主。

    颂文是“黑云暗暗自西来，帝子临河筑金台。南有兵戎北有火，中兴曾见有奇才。” 前两句还是预言英法联军入侵，咸丰逃到承德。而此时南方有太平天国起义，北方有西方入侵。曾国藩为中兴奇才，镇压了太平天国起义。

    且看历史的真实。

    内忧外患中的咸丰统治和咸丰之死

    咸丰即位后，同时面临着两大问题：内忧是太平天国的起义，外患是英法等国对中国的侵略。

    *太平天国的兴起和与清王朝的对峙

    康乾盛世给大清王朝带来的不仅仅是经济上的繁荣，还有人口的迅猛增加，这自然相应的带来了一些隐患。也就是说，当人口的增长速度超过耕地的增长速度，而又缺乏自然淘汰之法，人口的激增可能会导致社会动乱。嘉庆，道光年间，清朝开始由盛转衰，经济衰退，政府收入和储备都在减少，加之吏治腐败，人口压力带来的负面作用开始显露出来。从嘉庆元年(1796年)到道光二十年(1840年) 的四十四年中，有记载的武装暴动和民众起义多达93次；而从道光二十一年到二十九年的九年中，这类事件达到110次。而1850年，即咸丰即位后当年十二月，洪秀全在广西桂平县金田村起义，建号太平天国。

    次年，太平军攻占永安；1852年，攻占武汉：1853年，攻占九江，安庆和南京，并在南京建立都城，改称天京。太平天国自此控制了中国南方大片地区，并在辖区内实行一些有利于老百姓的政策。太平天国对清王朝构成了威胁，并准备挥师北上，進攻北京。但是1856年起义军内部发生了内乱，将士死伤无数。这大大削弱了太平天国的实力，为清军的反攻提供了帮助。这次战火，一直延续到同治三年，地区之广，规模之大，耗银之多，死人之众(几千万人) ，影响之深，是清朝建国以来从未有的，使清朝大伤了元气，开始走向衰亡。

    *中国与西方国家的贸易冲突

    鸦片战争结束后十余年内，列强在华势力有了明显上升。地理位置优越的上海超过广州，成为了中国的最大港市。英、法、美还在该地强租大片土地，建立了所谓的租界。1844年，清政府设置了负责“夷务”的“五口通商大臣”一职，由驻在广州的两广总督兼任。但是，欧美驻华使节都远离北京，最多只能直接和两广总督等地方官员打交道，还常常不得谋面。对于外人可在五口居住通商的约定，列强解释为可以進城。在广州，这一局面由于民众的极力抗拒一直未实现。在清政府内部，天朝大国心态和闭关拒夷倾向也还明显存在。年轻的咸丰帝于1850年即位后，对“抚夷”做法愈加疏离。五口通商之后，虽然鸦片走私更为肆无忌惮，一般的外国商品也大量偷税漏税，但洋货在中国的销售未有明显增加。列强对于这些情形甚为不满，谋求進一步使中国屈服于自己的意志，获取更多的在华权益。到50年代初，作为侵华先锋的英国已在考虑再次发动对华战争。

    太平天国起义发生后，英方有人建议乘机对中国政府采取行动。太平军攻入湖北、安徽境内后，英方又盘算進行干涉，以保护自己在长江流域的现实和潜在利益，并借此从清政府取得报酬。1853年3月，太平军占领南京，将其改名为天京，作为自己的都城。此时，英人的想法又有变化。他们认为，太平天国已控制中国南方大片地区，且势头正猛，有可能取代满洲王朝，在这种局面下進行干涉很不明智。由于太平天国信仰上帝和所辖地区秩序良好，很多外人对它也有不同程度的好感。但是列强并不看好太平天国领袖们对外人的态度，认为他们倨傲自大和不谙世情，无尊重外国条约权利之意，严禁鸦片与己利相违，所信之宗教与基督教也是两码事。不过，它们打算暂且保持中立，借机向中国的朝廷索取新的权益。到1854年，中国的战局渐呈僵持，清政府不再那般岌岌可危，列强的“修约”活动也活跃起来。但是他们提出的要求遭到了咸丰的拒绝。英国和美国驻华公使均向本国建议出兵中国。

    此时，由于英国正在欧洲忙于克里米亚战争，无瑕在远东用兵，而势单力孤的美国也不愿这样做。“修约”活动处于停滞阶段。

    1856 年3月，克里米亚战争结束。9月，太平天国发生内乱，东王杨秀清被杀，将士死伤无数，太平天国元气大伤，清军开始加强了军事反攻。在这种背景下，“亚罗” 号事件引发了第二次鸦片战争，“对该船遭到搜查的反应是‘对(英国)政府数月来一直暗中准备战争的公开证明’”。

    所谓“亚罗”号事件是指 1856年10月8日，泊于广州水域的船只“亚罗”号上的12名水手因有海盗嫌疑被清兵捕走。该船曾在香港注册，船长也是英国人。1855年起，港英当局允许属中国人所有的船只在香港注册和悬挂英旗。这类船只以“英船”身份为掩护(往往还雇佣外人担任船长)，时常卷入走私和抢掠勾当。港英当局这样做，一大目地正是向从事走私的中国船只提供庇护。根据虎门条约，往来于五口和香港的中国商船，必须先在五口领取牌照，港英当局须对这些牌照严加稽查，以防“走私偷漏各弊”。根据英国政府在1854年颁布的商船条例，只有属英国人所有的船只才是英国船。因此，港英当局的做法明显违反了条约和英国法律。

    事发后，“亚罗”号的船长报告了英国领事馆，还称中国兵勇扯弃了船上的英国国旗(他当时并不在船上，与该船相邻的外船的船员也称未见悬挂英旗)。英国驻广州领事巴夏礼(哈里·帕克斯)致函两广总督叶名琛，称中方违背条约，要求放人和道歉。根据虎门条约，若中国官员欲捕拿避匿于英船的不法华人，首先须照会英国官员。叶名琛很快答复说，“亚罗”号在中国制造，船东也是中国人，属中国船只，中国兵勇上船缉捕罪犯未违反条约。他还欲交出九名水手，只留下须审讯的三人，但被巴夏礼拒绝。同时，巴夏礼也与在香港的公使包令通气。包令表示，“亚罗”号确在香港注册过，但其有效期在9月底已截止，英国在法律上无权保护该船。但他诡称，中国人当时并不了解此点，也无根据断定“亚罗”号不受英国保护，因此他们的行为还是与条约不符。包令打算借机大做文章，在他授意下，巴夏礼再次照会叶名琛，仍称“亚罗”号受英国保护，要求释放全部水手、尊重英旗、正式道歉和保证不再有此类行为。他还威胁说，若在48小时内得不到满意答复，即令英舰扣押中国的官船。在回复中，叶名琛坚称“亚罗”号是中国船只。他还指出，事发时船上根本未挂英旗；而且，英船根据惯例须在落锚时降旗，在起锚时再升起。英方劫持了一艘中国货船，并于21日发出最后通牒，以進攻广州作为威胁，强令中方在24小时内交还全部水手和赔礼道歉。在通牒到期前一小时，叶名琛被迫将全部被捕水手送交巴夏礼，并保证今后必就搜捕英船之上华人知会英国官员，巴夏礼仍以未获正式道歉等理由拒绝接受。10月23日，英舰闯入珠江，向广州发动進攻，第二次鸦片战争拉开了序幕。

    英军发起進攻后，叶名琛以为敌人搅闹一下就不得不收场，有意避战以示容让，后才组织民团和中止贸易，鼓励杀敌。29日，英军攻入广州，由于兵力有限很快撤出。英方又多次提议就道歉、入城等问题谈判，叶名琛拒绝接受，还力言中方所为在情在理，英方则滋事妄为。英军恣意挑起战端，又大肆劫掠炮击，毁坏民房、船只无数，令中国军民无比愤慨，他们焚毁了广州的外国商馆，不断袭击英军。1857年1月底，英军被迫退出珠江。叶名琛据此向北京报告说“水陆获胜，夷情穷蹙”。

    由于英国帕麦斯顿内阁已表示支持在广州的军事行动，包令向国内请求增兵。在伦敦，英国内阁力主以武力同中国交涉，但遭到很大非议。鉴于“亚罗”号事件的很多事实，很多人士不能不承认英方的理屈。3月3日，英国议会下院通过动议，认为出兵中国缺乏依据。帕麦斯顿遂解散下院，另行选举。重新选出的下院以85票的多数通过了帕麦斯顿内阁的战争政策，额尔金勋爵(詹姆斯·普鲁斯)则被任命为率军赴华的专使。法国也委任葛罗为专使，与英国联合出兵。英法还邀请美国一同出兵，美国的回答是愿意在不参战的情况下与英法合作。俄国也卷入了这场侵华行动。俄国同意合作，但不欲与英法联合出兵。它还致函中国，称英法将要進犯，企图以助华为诱饵，使中国割让东北大片土地。随后，俄国特使埃费米·普提雅廷到达天津欲求谈判，清政府要求他转往黑龙江地区商议，普提雅廷则远赴香港会晤他国使节。俄国的政策实际是，与英法有所合作，同时在黑龙江地区相机采取独立行动。


第二次鸦片战争的爆发

    1857 年11月，英法大军近6000人在珠江口集结完毕。美国新任公使列维廉(威廉·里德)和在天津遭拒的俄使普提雅廷也到达香港，与英法磋商。美俄的伎俩是，在“中立”和“调停”的幌子下配合英法的行动，并乘机向中国政府欺诈勒索。叶名琛认为英法是黔驴技穷和虚张声势，接其奏报的咸丰帝也以为胜算在握。12月中旬，额尔金和葛罗分别向叶名琛发出照会，提出進入广州城、商议修约、赔偿损失等要求，对纯属英方无理取闹的“亚罗”号事件则未再提。同时，英法联军侵入珠江，逼近广州。叶名琛对英法的要求一一据理驳斥，但仍不事抵抗，还听信据称两国无心大动干戈的传言。24日，联军发出最后通牒，限广州守军在48小时内撤至城外。叶名琛照旧稳坐泰山。28日，联军向广州发起進攻。30日，广州失陷。叶名琛遭俘，被押往加尔各答。他自比海上苏武，于次年4月逝于异国。

    占领广州后，英法侵略者命令投降的广东巡抚柏贵出面主持政务。身为傀儡的柏贵不向北京报告实情，还说自己是“苟且忍耐，曲为羁縻”。到1858年2月，咸丰帝才从湖南巡抚骆秉章那里获知广州实已沦陷，但他以太平天国为心腹大患，对外仍以“怀柔”为上。

    2 月中，英、法、美、俄使节通过上海方面向清政府发出照会，提出大量利益要求，包括公使驻京、增开口岸、外人至内地游历和修订税则等。英法还威胁说，若中方在3月底之前不派遣钦差大臣赴上海谈判，即举兵北上。随后，他们乘舰前往上海。他们在此得到的答复是，英法美使臣应回广东商谈，俄使则应前往黑龙江。四国使节不予接受，于4月中率舰抵达大沽口，要求与清政府的全权代表在北京或天津谈判。清廷派仓场侍郎崇纶前去交涉，英法代表因其级别低和没有全权而拒绝会见。清廷又以直隶总督谭廷襄为钦差，额尔金和葛罗认为他须获全权，谭称中国并无此种办理，双方的谈判遂迟迟未启。谭廷襄与列维廉和普提雅廷有所接触，他知道美俄皆有渔利之心，但仍存望其调停之意。对咸丰帝来说，所能作出的最大让步不过是减税和增开闽粤小口岸各一，他还要求英法先交还广州。一事无成的额尔金和葛罗决定采取强硬行动。5月20日上午，英法联军向大沽炮台发动攻击，两小时后即占领之。数日后，侵略军進抵天津城郊。惊恐的咸丰帝急忙派大学士桂良和吏部尚书花沙纳赴津交涉，还任命僧格林沁为钦差大臣，负责加强京畿防务。

    6月初，桂良、花沙纳与四国的代表分别展开谈判。因英法坚持中方代表须有全权，咸丰只好准许桂良、花沙纳“便宜行事”，实际上他们仍须不断征询北京的意见。与英法的谈判是交涉的重心，中英谈判则是重中之重。英方索要的权益最多，对一些重点要求的坚持也最力。对于很多权益，其它国家乐于先由英人逼迫清廷让与，再凭最惠国待遇坐享其成。对开放长江、允许英人到内地游历和准许英使驻京这三项要求，清廷很难接受。它担心开放长江和内地造成外人势力深入腹地，并与内地“乱党”相联合。它最不愿看到北京驻使，害怕这严重损害朝廷的威望，更便于外人向己施压，并使反清力量和外人在京城危险地联成一气。英方以進军北京相威逼，清廷只得屈服。

    1858年6月26日，中英天津条约签订。它的重要内容是：两国“交派秉权大员”至两国首都，英国驻华官员及眷属可长期居住或随时出入北京，可租地租屋和雇佣仆役，英使觐见清帝之礼与觐见欧洲君主时相同；中方委派一名内阁大学士尚书办理与英使文移、会晤等事；日后中方派使赴英，享有同等优待；英人可持由领事发放和地方官盖印的执照往内地游历和通商，“江宁等处，有贼处所，候城池克复之后，再行给照”；开放长江口岸，镇江在一年后开埠，其余“俟地方平靖”由双方后商议，自汉口以下至海共选择不超过三处长江口岸开放(后定为汉口、九江和镇江)；增开牛庄(后改营口)、登州(后改烟台)、台湾(后改台南)、潮州(后改汕头)、琼州为口岸；中方保护基督教的传授习学者；双方尽快于上海会商新税则；公文叙及英国官民，不得使用“夷”字。该约专条规定，中方赔偿英国商民损失和军费共白银400万两，赔款付清后英方交还广州。次日，中法天津条约签订，重要内容是：法国公使可進入北京办理要务，若别国公使获准常驻北京，法国也享此待遇，中国派往法国使节可与他国使节享受同样待遇；增开琼州、潮州(后改汕头)、台湾(后改台南)、淡水、登州(后改烟台)、江宁六口；法人可凭执照去内地游历；中方对持执照赴内地的天主教传教士厚待保护，对信崇天主教而循规蹈矩的中国人免于惩治。该约补遗规定，中方将西林知县革职和永不叙用，赔偿法国商民损失及军费200万两，赔款付清后法军退出广州。这两个不平等条约使中国的利权再受严重侵害，为列强势力進入中国内地敞开了大门，令清政府的闭关锁国堡垒坍塌殆尽。

    中美、中俄谈判与中英、中法谈判同时進行着。列维廉和普提雅廷以代向英法“说合”为幌子，诱使清廷接受本国的要求。清政府对俄美的调停不无幻想，认为先将这两国打发也可削弱英法的气焰，还觉得它们的索求远非那般“苛刻”，遂于6月13日轻易缔结了中美和中俄天津条约。中美条约对最惠国待遇作了更详细的规定，另有如下重要内容：美使可至北京办理要务，但每年不得超过一次，到京后须尽快办理；若中方同意他国公使驻京，美国也享有该权利；增开潮州（后改汕头）、台湾为通商口岸。中俄条约的重要内容是：中国开放上海、宁波、广州、福州、厦门、台湾(后改台南)、琼州为通商口岸，俄国可在各口岸派驻领事、停泊军舰、买地造屋，还享有最惠国待遇、领事裁判权和自由传教权。它还规定两国派员查勘未定之边界，显现了俄国夺取中国领土的企图。此前，沙俄已利用清廷的内外交困在黑龙江地区采取了行动。5月底，曾在广州苟且乞降的清朝黑龙江将军奕山与俄国东西伯利亚总督尼古拉·穆拉维约夫在瑷珲会晤。穆拉维约夫要求订立新的界约，奕山不从，但俄方稍行军事恫吓即令其屈服。5月28日，双方签订了中俄瑷珲条约，黑龙江以北60多万平方公里的大片中国领土被划归俄国，乌苏里江以东40 万平方公里的中国领土也被定为中俄共管。中俄天津条约签订时，桂良等人尚不知道这个瑷珲条约。清廷获知该约后，将奕山处分，对条约也未批准。

    10 月，桂良、花沙纳等在上海与英方就修订税则展开谈判。11月初，双方订立了新的通商章程。新的中法和中美通商章程也随后签订，内容与前者大体相同。它们的重要内容是：对進出口税中的多数予以削减，少数略有增加，对進口的烟、酒、化妆品等消费品免税，对未列入税则而又不免税的货物实行5%税率，洋货运销内地或输出土货，一律只征2.5％的子口税；外国人“应邀”帮办中国海关税务；鸦片贸易合法化，改其名为“洋药”，每百斤征税30两。咸丰帝还想取消外使進京、开放长江和外人至内地游历等约定，要求桂良等与英方磋商，甚至愿以免征外国货物关税为交换。桂良等对此并不积极，这无异于与虎谋皮，免除关税在财政上也很难成立。在咸丰帝逼迫之下，他们才正式提出使节驻京问题。经反复劝说，额尔金有所松动，称英使可以進出北京办理公务，但不在北京长住。

    到了1859年，清廷须与列强交换经各国政府批准的条约了，中英、中法、中俄条约皆有届时至北京换约的规定。4月，中俄在北京完成换约。自清初以来，俄使至京已有多次。对于其它国家，咸丰帝则希望在上海换约，但也做了在北京换约的准备。6月初，英美新任驻华公使弗雷德里克·普鲁斯(额尔金之弟)、华若翰(约翰·沃德)和再任法国驻华公使的布尔布隆在上海会合，桂良劝其不要北上，英法使节以武力相威胁，坚持進京换约。6月20日，三国公使乘舰到达大沽口，欲经白河入京。僧格林沁已加强当地的防御，英方则要求中方撤除航道上的障碍物。中方回复说，大沽口设防颇多，不便進入，请各使在稍北的北塘登陆入京(这是传统的贡道)。中方的安排无可非议，傲慢专横的普鲁斯则决意要走大沽口。6月25日上午，英法军队(主要是英军)向大沽炮台发动進攻，中国守军奋力抵抗，僧格林沁亲自督战。战至夜晚，侵略军遭到重创，有10艘左右的军舰被击沉击伤，数百人死伤，守军只有直隶提督史荣椿以下32人阵亡。在战斗中，美舰不顾本国一直标榜的“中立”姿态，给予了英军一定协助。事后，普鲁斯和布尔布隆退回上海。华若翰则同意按清廷指定路线進京，最后在北塘完成了换约。

    大沽之役获胜后，担心“兵连祸结”的咸丰帝欲安抚英法，仍许進京换约，但对条约无意全盘接受。两江总督何桂清遂在上海与英法使节接触，华若翰也应允出面调停，但均无效果。虽然普鲁斯的所作所为在英国国内颇受非议，帕麦斯顿内阁还是支持对中国增兵讨伐，巴黎也再次与伦敦合作。1860年2月，额尔金和葛罗重被任命为赴华特使。随他们侵华的是18000名英军和7200名法军，分别以詹姆斯·格兰特和夏尔·孟陶班为总司令。3月，普鲁斯和布尔布隆发出照会，以举兵北上、截断漕运和停付关税为威胁，要求中国政府就大沽事件道歉、允许外使自白河進京、完全履行天津条约和增加赔款。英法大军也陆续抵达上海集结，并开始行动。咸丰帝一心盼和，只求降低要价，见外人不依不饶，又陡作强硬。在4月的一份上谕中，他声称惟有决战，并将“所有前议条约，概作罢论”。英法军队于 4月占领定海，在5、6月间又進占大连和烟台，将这两地分别作为英军和法军的前哨基地。5月初，江南大营也被太平军攻破。咸丰帝又指望何桂清等对外人“反复开导”，并同意外使驻京和开放长江之外的其他各款约定。何桂清素来亲近列强，是上海买办集团利益的代表，他主张全部接受英法的要求，并请其帮助攻打太平军。咸丰帝反对这样做，又逢太平军连克常州、苏州等地，遂于6月将何桂清革职，由苏沪的另一著名买办官僚薛焕接任。面对英法舰队即将再犯天津海口的局势，薛焕力主妥协求和，称英法是和是战依中国举动而定，咸丰帝打算在两国代表抵达天津海口时再加“开导”。

    但是，英法联军无意提供被“开导”的机会，决心一开始就用炮弹说话。7月，额尔金和葛罗分别到达大连和烟台，英法大军也准备完毕。他们决定从未设防的北塘登陆，再抄袭大沽炮台。8月1日，联军开始在北塘登岸，10余天后大举進攻。僧格林沁的蒙古骑兵虽然骁勇，也无法抵挡西洋的枪炮。清廷派员欲护送英法使节進京换约，亦遭拒绝。8月21日，英法联军攻陷大沽北炮台。24日，天津失守。咸丰帝立即委任桂良和直隶总督恒福为钦差大臣，赴天津谈判。英法方面提出开放天津通商、增加赔款、同意以往条约各款和使节带兵進京换约等要求，咸丰帝拒绝全部接受，尤惧外兵進京。9月初，联军向北京的门户通州前進。咸丰帝决定“剿抚并用”，派怡亲王载垣、军机大臣兼兵部尚书穆荫为“便宜行事钦差大臣”再去议和，还宣布要“御驾亲征”，但也在考虑逃往热河。14日，载垣在通州与造访的巴夏礼达成协议，同意了英法在天津提出的各款。此前，载垣与英法方面接洽并不顺利，又闻联军仍在前進，遂以为和局难成，并奏报京师。咸丰帝接报后，决定迎战。获知巴夏礼前来后，他认为在广州挑起事端、在历来交涉中态度强横的巴夏礼是英方的主谋之人，下令可将其扣押“以杜奸计”。这道旨意到达通州时，载垣和巴夏礼已达成和议。17日，巴夏礼又来通州，要求允许英法使臣亲向皇帝递交国书，载垣认为事关“国体”，断不能应允。巴夏礼坚持不让，载垣觉得和议濒临破裂。18日，巴夏礼等英法人员共 39人被扣押。联军于当日大举進攻，大败僧格林沁所部于张家湾，攻占通州。21日，清军又惨败于八里桥，受伤的清将胜保将被扣的英法军官各一斩首以泄愤。

    咸丰帝任命异母弟恭亲王奕訢督办和局，自己于22日逃往热河。奕訢照会英法，要求停战，表示接受先前达成的和议。额尔金等坚持先释放被扣人员，再谈停战订约，对于向皇帝亲递国书则无强求之意。由于联军索人甚急，一时也未進攻北京(是在進行军事准备)，奕訢以为他们因为顾忌巴夏礼等才未轻举妄动，更视这些人为筹码，主张歇兵签约之后再放人。联军以攻城相威胁，要求放人。10月6日，联军進至德胜门和安定门外，并尾追溃败的清军至圆明园。他们闯入园中，将珍宝财物洗劫一尽。此时，一直避居城外的奕訢同意放人。在人心惶惶的北京城中，留守官员也无心御敌，虽然各地勤王之师正在赶来。8日，巴夏礼等数人被释放。英法方面又威逼交出安定门以保证進城谈判代表的安全，并释放所有被拘人员。在前一问题上，奕訢打算拖延，城中的的王公大臣不以为然。13日，安定门被交由联军占领。同时，从不同地点找到的被拘外人也尽被释放，但当初遭扣的39人中有20人因被杀、饥饿和受虐而死。对此，额尔金和葛罗各要求赔偿“恤金”白银 30万和20万两，但这远不令额尔金解气。他认为，“若单要求赔款，在这种扰乱的情形中，中国政府，除了民脂民膏以外，也付不出大笔款项。其次，或是要求清政府交出那般苛待英人和破坏和约的人们，一些可怜的属员，也许要呈现出来，作替身了。”他要求将圆明园毁为平地以作惩罚，该地也被认为是部分“英法侨民所受痛心疾首惨刑而死之地”。葛罗反对这样做，但未力阻。对于英人不待清廷同意即要焚园，奕訢也未及时获悉。10月18日，英军在圆明园内大举纵火，将这一园林艺术的瑰宝化为灰烬。这一骇人行为无论有何理由，都不能不说是一桩野蛮暴行。事后，奕訢依然接受了包括恤金要求在内的全部议和条件。10月24日和 25日，他分别与英法代表就天津条约换约，并签订续增条约，即中英、中法北京条约。中英条约的重要内容是，当年桂良等人在上海与额尔金就英使驻京问题所定之议无效，英使是否常驻北京由英国决定；赔偿英国白银800万两；天津开放为通商口岸；凡有情愿出国做工的华人，俱准与英人立约，可单身或携带家属赴通商各口出洋；京外英军开赴天津、大沽、登州、北海和广州等处，赔款交清后撤离；中国割让广东九龙司地方给英国。中法条约也规定赔款800万两，在开放天津、允许华民出国做工和法军撤退问题上的规定与英约相同或相似。它还规定：清帝宣布任各处军民人等传习天主教，滥行查拿者将予处分；赔还先前从天主教徒那里没收的教堂、田地和房舍等。在谈判中充当翻译的法国神甫还在中法条约中文本中私自加入了“并任法国传教士在各省租买田地、建造自便”一款，清廷竟未发觉。

    与此同时，俄国的侵华步伐也未停止。瑷珲条约墨迹未干，穆拉维约夫又侵入了乌苏里江以东地区。在1859年4月交换天津条约之际，俄方提出以黑龙江和乌苏里江为中俄边界，清廷加以拒绝，称黑龙江以北之地也仅借俄人暂住。大沽之役后不久，俄国使节尼古拉·伊格那提耶夫又为边界一事来到北京。他在北京居留颇长，但终未如愿。1860年5月，伊格那提耶夫前往上海，欲借英法之力达到目地。他为英法出谋划策，提供了京津地区的大量情报。英法大军進逼北京之际，伊格那提耶夫也重返故地。他借调停之名，诱使奕訢接受俄方的要求。奕訢对他并不信任，但怕俄人趁乱惹是生非，以息事宁人为本。结果，中俄于11 月14日也签订了续增条约，即中俄北京条约。根据之，中俄东段边界以黑龙江、乌苏里江为界，黑龙江以北、乌苏里江以东划归俄国。这确认了瑷珲条约中中俄以黑龙江为界的条款，但将其中定为中俄共管的乌苏里江以东大片土地也划归了俄国。该约还对中俄西部边界的走向作了大致规定，即沿山岭、大河的走向以及中国常驻卡伦而行，从沙宾达巴哈界牌起，经斋桑湖、特穆尔图淖尔至浩罕。这不仅使一些中国领土被划入俄境，还为俄国日后侵吞更多的中国西北领土埋下了伏笔。该约还规定，俄国还可在伊犁、塔尔巴哈台、喀什噶尔设领事官，中俄东部边界地区则实行免税贸易，等等。

    咸丰之死和鸦片战争的后果

    英法联军入侵北京后，咸丰逃往热河承德。在承德，咸丰往往中夜彷徨，一筹莫展，于是沉湎于声色，纵欲自戕，临死前两天还传谕“如意洲花唱照旧”。咸丰十一年（1861年8月22日），咸丰病故。在位只有11年。在这十一年中，民怨沸腾，并不任战，以至“大局糜烂，不可收拾” 。可以说，咸丰是一个志高才疏的皇帝，他的软弱，他的无能加速了大清王朝的衰亡。而自咸丰起，清室子嗣的不旺似乎也预示了上天对清朝命运的安排。

    咸丰死后，谥号文宗，葬在定陵。《清史稿》认为：文宗遭阳九之运，躬明夷之会。外强要盟，内孽竞作，奄忽一纪，遂无一日之安。而能任贤擢材，洞观肆应。赋民首杜烦苛，治军慎持驭索。辅弼充位，悉出庙算。乡使假年御宇，安有后来之伏患哉？

    而第二次鸦片战争以清廷的彻底失败而告终，中国丧失了大量领土和权益，闭关自守局面完全终结。

    上天之警示：频繁天灾人祸的肇始

    圣人有言：“人无德，天灾人祸。” 上天通过一系列天象警告着人们。从1840年开始，清朝就進入了多灾的时期，到其王朝灭亡，几乎每年都是灾年。40年代，黄河连续决口，紧接着发生秦豫大旱，随后是连续三年的东南各省大水灾。50年代，旱蝗严重，瘟疫流行，黄河改道。比如史书记载的咸丰时期发生的灾害有：“元年三月甲子，大雨雹，伤人畜，坏屋宇；怀来大雨雹。五月丙午，东光大雨雹，屋瓦皆毁，伤人畜。三年三月，崇仁雨雹，大者如小者如拳，屋瓦尽毁。四年四月，黄安雨雹，重十馀斤，损麦。九年七月，黄冈雨雹，大如卵。十年七月，罗田大雨雹，伤禾无数；麻城雨雹，大如鸡卵，击毙牛马；黄安大雨雹，树俱折。十一年十一月，麻城、罗田、宜都雨雹，大如鸡卵，伤禾稼，损屋舍。”

    而这一时期，正是清朝国内经济衰退，起义频繁，二次鸦片战争爆发的时期。上至君王，下至百姓，不修德行，上天在预警的同时，也在惩治着人类。


傀儡皇帝同治帝和两宫太后垂帘听政时期

    关于同治的预言和“辛酉政变”

    唐朝高僧黄檗在《禅师诗》第八首中预言了同治的在位时间和发生的事情。诗中预言道：“同心佐治运中兴，南北烽烟一扫平。一纪刚周阳一复，寒冰空自惕兢兢。” 第一句“同心佐治运中兴” 暗含同治的年号，预言两宫太后垂帘听政。第二句预言南北的太平军和捻军备镇压。第三句“一纪刚周阳一复” 指同治在位的时间是十三年，一纪为十二年。“寒冰空自惕兢兢” ，指仍面临着外来的威胁。

    历史的的真实又是怎样的呢？

    1861年，咸丰在承德病逝后，由咸丰与叶赫那拉氏的独生子载淳即位，年号是同治。同治生于咸丰六年（1856），因为同治即位时只有6岁，所以咸丰任命八大臣为顾命大臣，辅助同治。同时又赐予两宫太后慈禧和慈安两颗印章，以牵制八大臣。

    慈禧(1835～1908)，清咸丰帝之妃。原名那拉氏，祖居叶赫(今四平附近)，故称叶赫那拉。清史上说她是满洲镶蓝旗人。父惠征，曾任安徽徽宁池广太道道员。咸丰十二年(1852)，被选入宫，封兰贵人。1856年，生皇长子载淳。次年，封懿贵妃。在宫中的地位仅次于皇后钮钴禄氏。1860年，英法联军進逼北京时，她随咸丰帝逃往承德避暑山庄。咸丰帝病死，六岁的载淳继位，她和钮钴禄氏被尊为皇太后，徽号慈禧、慈安，俗称分别为西太后、东太后。

    同治即位时，朝中势力分为三股：顾命大臣势力，帝胤势力(皇室宗亲) 和帝后势力，而以太后慈禧为首的帝后势力占有相对优势。慈禧在同治即位当年，就联合帝胤势力，发动了宫廷政变，将顾命大臣杀的杀，革职的革职，彻底摧毁了顾命大臣势力。史称“辛酉政变” 。同时任命帝胤势力中的恭亲王奕訢为议政王，在军机处行走，大学士桂良、户部尚书沈兆霖、侍郎宝鋆、文祥并为军机大臣，鸿胪寺少卿曹毓瑛在军机大臣上学习行走等。“辛酉政变”后，清朝统治体系发生了一些改变，即由议政王奕訢总揽朝政，两宫太后垂帘听政，并最后裁定。不过发展到后来，逐渐演变为慈禧独揽朝政的局面，而18岁开始亲政的同治也不过是个傀儡皇帝。

    此后，慈禧垂帘听政长达50年，成为同治光绪两朝的实际最高统治者，并影响了晚清乃至中国这50年的历史進程。

    同治时期，清朝社会动荡加剧，国内不仅有太平天国和义和团运动，同时还面临着如何应对与他国的冲突。

    1860年第二次鸦片战争的失败，使中国闭关自守局面完全终结。清政府不得不承认“天朝” 与外邦是平等的国与国的关系，同时也认识到了西方军事技术上的先進。另一方面，在镇压太平天国起义中，清政府重用了曾国藩，李鸿章等汉族士大夫，他们势力的崛起削弱了满洲人的统治。

    同治新政--“洋务运动” 的兴起和影响

    此时，对于如何与所谓的夷人(西方人)打交道，清政府对列强的态度已发生明显变化。在不少贵族官僚看来，与西洋各国進行长期和频繁的往来不可避免，闭关锁国实难采行。他们普遍认为，除了俄国，英、法、美对中国皆以通商牟利为重，而无吞土之心，也无意颠覆清朝的统治，做事也不无规矩。朝廷无力也不应抗拒与它们交往，与之保持正常关系是可能的。他们中的多数人并未抛弃中国乃制度文化胜于他人的天朝大国的观念，但对外国的船坚炮利留有深刻印象，主张引進西方军事装备，建立军事工业和進行军事改革，以图自强。这些人即所谓的“洋务派”，其中既包括奕訢、文祥这样的朝廷大员，也有曾国藩、李鸿章和左宗棠这样的封疆大吏。在清朝实际的最高统治者那拉氏慈禧那里，洋务派的观点也得到了一定程度的接受。

    这样以往对外的“以夷制夷” 的策略为“师夷长技以制夷” 的策略取代。从1861年开始，在奕訢的主持下，中国在外交，财政，教育以及军事等领域发起了一场“洋务运动” 。主要内容是引進西方工业机械和科学技术，建立本土的军事、民用工业和发展近代交通、通讯设施，创建使用西方军事装备的军队等。

    首先，清政府于1861年3月为办理“洋务”( 外交事务) 设立了 “总理各国事务衙门”( 简称总理衙门) ，由奕訢任总理大臣，但对外决策仍由慈禧最终裁定。它不仅掌管清政府与各国间的外交事务，而且处理包括对外贸易，海关税务，边疆防务，军备建设，建立新式学校，兴建铁路，矿山等方面的事情。总理衙门下设独立公所，包括英，法，俄，美和海防五股机构，分别处理相关事务。该衙门是中国两千年来第一个专门处理对外事务的中央机构，其设立的主要目地是处理与西方的关系，创办近代工业等。

    鉴于通商口岸数量的大幅度增加，清政府还设置了南北通商大臣两职代替原先的五口通商大臣，它们后来分别专由两江总督和直隶总督兼任，通称南洋大臣和北洋大臣。

    在海关税务方面，1858年底，清廷与英、法、美签订了新的通商章程，其中有邀请外人帮办税务和对各口划一办理的规定。借此，列强将不少外人安插進各口海关担任税务司和其他职务，掌握了中国海关的行政权，英人的权势尤盛。由于这些海关能够向清政府持续提供比以往大为增加的收入，其中的外籍管理人员得到了洋务派官员的信任。1859年，两江总督兼五口通商大臣何桂清委派英人李泰国担任总辖海关事务的“总税务司”。1861年，清廷正式授予李泰国对各口岸海关的总辖权。1863年，罗伯特·赫德接替李泰国担任总税务司。1865年，总税务司由上海移至北京办公，总税务司署也设立了。总税务司虽隶属总理衙门，权力也由清廷授予，实则不受中方辖制。

    虽然清廷能从总税务司获得正常的海关收入，但中国海关主权的丧失却是不争的事实。赫德长期担任总税务司，对清廷颇具影响。朝廷大员们不仅在海关问题上对其十分信任，在其他问题尤其是涉外问题上也时常咨询。

    其次，清政府决定派员出国考察。随着对外关系的开展，清廷向西洋派遣使节也日益显得必要，但它觉得缺乏合适的人选，对清使觐见外国君主时行何礼节也不无顾虑。“行跪拜礼则有碍尊严，不行跪拜礼又将予外使将来见清帝时拒行跪拜以借口。”

    1866年，总税务司赫德要回国结婚，在向奕訢请假时，顺便建议清政府派人去西方考察。奕訢向慈禧奏请获得同意后，派斌椿等四人去西方考察。这是中国有史以来政府官员赴西欧考察的“东土西来第一人” 。

    斌椿在欧洲游历了110多天，访问了英国，法国，丹麦，瑞典，芬兰，普鲁士等十几个国家。回到北京后，他记录下他所看到的西方近代的科技和文明，包括火车，轮船，电报，摄影，蒸汽机，显微镜等，以及他看到的欧洲博览会，芭蕾舞，大英博物馆，国家议院和法国的凡尔赛宫等。他的记录为当时的中国人打开了一扇了解西方世界的窗子，但他并非一名使节。

    1867年，面对列强的又一次修约要求，清廷认为有必要派使出洋，但人选和礼仪等问题依然令其困扰。这时，美国公使蒲安臣(安森·伯林盖姆)正要卸任回国。他表示愿意代表中国出使海外。清廷遂任命蒲安臣为钦差大臣，又委派英人和法人各一以及两名总理衙门官员协助，组成了所谓的“蒲安臣使团”。该使团的任务是向列强说明：中国政府正在实行对各国友好的新政，在修约问题上有些困难需要它们的理解和包涵，将来会向各国派遣常驻使节以便沟通。该使团于1868年2月25日启程，先后到访欧美多国。在出访中，蒲安臣对清廷的考虑作了一些说明，但也借机为美国的利益服务。

    1868年7月，他越权与美国国务卿西华德签订了中美续增条约，即“蒲安臣条约”，它后来为清廷所承认。该约规定，任由两国国民随时来往或常住入籍，这使美国更便于从中国获得急需的劳动力。它还规定，美国优待進入本国国立学校学习的中国人，美国人则可在中国的外人居住地建立学校，这反映了美国有意通过文化教育扩大在华影响。该约还承认中国在本国领土上拥有财产征用权，给予了中国在美国各港口派驻领事的权利，规定两国国民在对方国家均不得因宗教信仰遭到迫害。该使团于1870年8月回到中国，蒲安臣本人则中途逝于俄国。直到七十年代后期，清廷才实现对外派遣常驻使节。

    第三，在教育领域，为了培养与洋人打交道的人才，总理衙门设有“同文馆”，聘用外国人教授外语。不久，又开设了天文，算学，化学，物理，国际法，外国史地，医学，生理学，政治经济学等课程。可以说，同文馆是中国第一所近代意义上的学堂。但它同以后学堂不同之处在于，它在重视西学的同时，还聘请了大学士讲授中国传统文化经典。因此它培养出的西学人才，中文功底还是相当深厚的。

    此外，同治时期开办的新式学校还有江南制造局附设的机械学堂，福州船政局附设的，主要培养海军和造船人才的船政学堂。

    除了开办学堂，清政府还于1872年首次公派了30名留学生留学美国。此后四年中，每年清政府都要派出30名留学生赴美。这些留美学生回国后，逐渐成为各个行业的知名人物。

    第四，在洋务运动的前期，发展军事工业是重心所在。在军事上向西方学习，宗旨是“求强” ，“求富” 。曾国藩，李鸿章，左宗棠等相继在上海，南京和福州办起了安庆军械所、江南制造总局、金陵机器局、福州船政局和天津机器局等20多家军工产业，其中江南制造总局规模最大。这些工厂是中国现代工业尤其是重工业的前身，它们通常雇有外国的管理和技术人员，与外国企业和商人也多有来往，但衙门风气浓厚，效率低下。同时，为了加强海军，清政府还向英国和德国购买了军舰等。

    上述近代军事工业的出现，引進了大量西方的技术，并培养了一批中国的近代科技人才。

    第五，以“官督民办” 的方式发展民族经济比如造船业和纺织业等。

    总体而言，在第二次鸦片战争后的十年中，清廷未与列强出现严重的对抗。这一期间的中外纠纷中，很多与传教活动有关。清廷在天津条约中同意外人在内地传教，后来法国人又迫使它承认传教士有权在内地买地置产，这为外国传教士的在华活动大开方便之门。由于基督教与中国社会的传统伦理有冲突之处，一些传教士和所谓的 “教民”也仗势欺人，多有不法行径，中国民众与基督教势力的冲突即所谓“教案”不断发生，最著名的是1870年的天津教案。对于这些事件，清政府的基本做法是惩办当事民众和官员，并向列强道歉赔偿。

    在发起洋务运动的同时，清王朝也暂时解决了国内危机，先后平定了太平天国、捻军和苗民、回民起义。

    1864 年太平天国都城天京陷落，虽然太平天国余部又奋争了两年多才告失败，但已经不足以威胁到清的统治。此后，清政府又于1868年彻底镇压了捻军，于1873 年平息了苗民和回民起义。清王朝的统治得到了暂时得稳定。此时清王朝经过连年的战事，造成经济衰退，收入锐减，许多百姓流离失所，耕地荒芜。清政府遇到了一次前所未有的财政危机。1850年以前清政府的主要财政收入是农业，但到了60年代，商业财政收入成为一个重要的来源。这表明清政府期望维护的大一统局面面临着挑战。

    总之，在19世纪60年代，清廷稳定了国内的统治局面，与列强的关系也大体平稳，迎来了所谓的“同治中兴”。但是，这只是国势的虚假上扬，满清王朝的颓势没有真正扭转，行政和军事体制的腐败也未有改观。到了19世纪80年代，作为西方各国深刻的经济和社会变化的结果，列强争夺殖民地和势力范围的竞争趋于激烈。在东方，经历明治维新的日本则向一个新兴强国迈進，近在咫尺的朝鲜和中国被它视作了主要的扩张目标。古老的中国即将遭遇更严重的危机。

    在此值得一提的是：历史走到今天的中国，西方的科技文明开始大大方方的進入了中国，進入了中国的课堂，其实证科学的思想从此开始逐渐影响了中国人的思维，而中国传统的认识天地自然的思维模式渐次受到了挑战和冷落。

    同治之死

    同治1873年亲政，但是两年后就死于天花，终年19岁。死后，庙号为“穆宗”。因为同治帝无子，所以慈禧决定立她四岁的外甥载恬为帝，年号光绪，继续与东太后“垂帘听政”。此时，清王朝已经真正处于风雨飘摇中了。


走向末世的王朝─光绪统治时期

    关于光绪帝的预言和少帝时的光绪

    唐朝高僧黄檗在《禅师诗》第九首中预言了光绪的在位时间和发生的事情。诗中预言道：“光芒闪闪见灾星，统绪帝廷新有凭。秦晋一家仍鼎足，黄狼运兀力难胜。” 第一句“光芒闪闪见灾星” 暗示光绪将是一位多灾多难的皇帝。第二句“统绪帝廷新有凭” 指光绪帝不是同治之子，但是皇室的血脉。“秦晋一家仍鼎足”一句预言慈禧立载漪的儿子为大阿哥。“黄狼运兀力难胜” 中黄狼指戊申年，是光绪统治的最后一年，指光绪仍无力扭转清朝的颓势。

    1874年，同治帝死后，因为没有儿子，所以有意继续垂帘听政的慈禧，决定立道光帝的第七子奕寰与自己妹妹所生的四岁的孩子载恬继承大统，并宣布从1875年开始更年号为光绪。光绪帝载恬，同治十年（1871年8月14日）出生于北京宣武门太平湖畔醇王府。

    光绪继承皇位后，从4岁到17岁的12年间，是他作为少帝的时期。他在宫中受到了很好的教育。光绪很好学，平常坐、立、卧都在读书。他把读书同做国君联系在一起。他在15岁写的《乙酉年御制文》中写道：“为人上者，必先有爱民之心，而后有忧民之意。爱之深，故忧之切。忧之切，故一民饥，日我饥之；一民寒，日我寒之。凡民所能致者，故悉力以致之。” 可以看出，光绪很想做一个有所作为的皇帝。

    在光绪12年的少帝生涯中，主要发生了三件大事。一是 1882年，中法战争爆发，虽然清军取得了胜利，但还是与法国签订了《中法新约》。中法战争期间，慈禧还免去了奕欣一切职务。二是台湾建立了行省。原来隶属于福建的台湾正式建立行省，刘铭传为第一任台湾巡抚。三是光绪七年(1881)，东太后突然死去，死因不明。此后，慈禧更加肆无忌惮，独掌大权。

    光绪17岁后，慈禧不得不同意光绪亲政，自己改“垂帘听政”为“训政”。1887年正月十五日，光绪在故宫太和殿举行大典，开始亲政。但是，权力虽然在名义上归属于光绪帝，但慈禧在实际上仍操纵着内政和外交大权。她不仅让光绪每隔一日亲自向她汇报政务，听候训政，同时还派人暗中监视他；而且一些中央和地方的高官显宦长期唯慈禧命是从，在其周围形成了后党集团。希望有所作为的光绪仍然只是个傀儡皇帝，他在宫内和宫外遇到的困境超过了他的那些先祖。

    亲政后的光绪统治的清王朝此时已经处于风雨飘摇中。其后的甲午战争的失利，戊戌变法的失败和《辛丑条约》的签订，加速了它的灭亡速度。

    甲午战争的失利及其影响

    在此时的东方，经历了明治维新的日本则正向一个新兴强国迈进，并制定了实行对外扩张的国策，近在咫尺的朝鲜和中国被它视作了主要的扩张目标。

    1894 年春，日本派兵入侵朝鲜，并占领了从仁川至汉城一带各战略要地。同时强逼朝鲜政府废除中朝通商条约，并立以大院君李是应为首的傀儡政府。而此时部份清军正驻扎在牙山。7月25日，日本联合舰队在丰岛附近海域对中国运兵船及护航舰只发动突然袭击，陆军也于29日向由牙山移驻成欢的清军叶志超部发动进攻，清军败退平壤。8月1日，清政府被迫对日宣战。同一天，明治天皇也发布宣战诏书。因战争爆发于旧历甲午年，故称甲午战争。

    一方面，日军是有备而来，有着明确的作战方针；另一方面，清朝内部思想并不统一，主和派及主战派都有着一定的拥护者，光绪坚决主战，而慈禧始寄希望于俄、英等国的"调停"，继则在海陆战端已启的情况下仓促宣战，并命令北洋大臣李鸿章"严饬派出各军，迅速进剿"，沿江、沿海"遇有倭人轮船驶入各口,即行迎头痛击,悉数歼除"。因此在清军方面，最初既未组成专门的作战指挥机构，更无统筹全局的战略指导。

    整个战争持续了近9个月，清军在平壤之战和黄海海战中遭到了惨败后，日军突破了渤海湾门户，占领了九连城和安东(今丹东)。清军鸭绿江防线崩溃。随后，日军又攻占了金州(今属大连)，旅顺口，并血洗全城。旅顺口失陷后，日本海军在渤海湾获得了重要的前方基地。从此，渤海湾门户洞开，而深藏于威海卫港内，奉行不主动出击战略的的北洋舰队成为日军的新攻击目标，战局更加急转直下。

    当此之时，清军败退的消息使清廷内部的主和派开始占了上风。清廷开始通过外交途径向日本请和。

    日军攻占旅顺后，决定进攻威海卫，消灭北洋舰队，为尔后直隶平原登陆决战进一步提供安全保证的新计划。而清廷对日军主攻方向再次判断失误,以为日军第1、第2集团军将并力攻取奉天，以主力打通锦州走廊，进逼山海关，然后与从渤海湾登陆之部队会攻北京。因此以重兵驻守奉天、辽阳及天津至山海关一线，关内外总兵力达10万以上，而于日军的主攻方向山东半岛则仅部署官兵3万余人，其中驻守荣成(今旧荣成)的仅1400余人。至于北洋舰队，则根据李鸿章"水陆相依"的防御方针，龟缩于威海卫港内。

    1895年1月20日，日军占领威海卫城。威海卫海军基地陷落，北洋舰队覆灭。此时，以慈禧为首的清廷求和之心更切，遂派李鸿章为全权大臣，赴日议和。4月17日，中日两国的和谈代表在日本马关签订《中日马关条约》及《议订专条》三款、《另约》三款、《停战展期专条》两款。

    条约规定：中国从朝鲜半岛撤军并承认朝鲜的“自主独立”；中国割让台湾岛及所有附属各岛屿、澎湖列岛和辽东半岛给日本；中国赔偿日本军费2万万两；中国开放沙市、重庆、苏州、杭州为商埠；允许日本人在中国通商口岸设立领事官和工厂及输入各种机器；彼此的最惠国待遇；中国不得逮捕为日本军队服务的人员。这是一个丧权辱国的条约。

    导致中国在甲午战争中失败的原因，从军事上讲，主要是因为消极防御的军事战略方针和一些指挥的不当；但更主要的是，作为最高统治者的慈禧，并没有抵御外侮的决心，而只想以妥协来换取和平。此时的她正忙着庆祝她的60大寿。根据史料，她的60大寿一共花费了七百万两白银。统治者腐败如此，清军的失败也就在意料之中的了。

    甲午战争的失败与《马关条约》的签订，使中国主权和领土完整再次受到了严重破坏，列强看到了清政府的软弱和无能，瓜分中国的野心更加膨胀。另一方面，甲午战争对远东战略格局产生了深刻的影响。日本既占台湾，又获2.3亿两白银的战争赔款，经济迅速发展并进一步扩军备战，开始成为远东的主要战争策源地。同时日本的崛起改变了远东地区由英国和俄国对立和争霸的原有格局。列强在远东的角逐日趋激烈，预示着一个更加动荡不安的时代的到来。

    甲午战争也使一些有血性的中国人提出了变革举措，试图维新政治，富国强兵。这就是历史上有名的戊戌变法。

    戊戌变法和八国联军入侵北京

    甲午惨败后，以广东大儒康有为和梁启超为代表的知识分子提出了博采西学，实行变法的建议。他们认为，欧美的民主制是中华文明得以中兴的新钥匙。他们仿效西方，组建了中国历史上第一个政党——保国会。宗旨是“保国、保种、保教” 。他们一方面争取民众的支持，一方面争取中央政府的理解，并通过报纸等宣传自己的主张。一时间“上自朝廷，下至士人，纷言变法”，“家家言时务，人人谈西学” 。

    1898年，康梁等人来到北京聚集在天安门广场上书请愿，要求改制。史称“公车上书”。

    一直希望有所作为的光绪召见了康有为，君臣相见恨晚，促膝而谈。光绪听从了康有为的建议，于同年四月二十三日颁布了《明定国是诏》，宣布变法，博采西学，推行新政，并授予康有为专折奏事权。变法内容涉及了各个方面：修建现代学校，改革考试制度，修订法律作为撤销领事裁判权的基础，促进农业、医学、开矿、商贸、留学等事业的发展，促使陆军、海军、警备和邮政制度走向现代化。

    但是变法受到了巨大的阻力。诏书到达省级行政长官的案头，就被搁置。而且过了两个月，下边一点动静也没有，光绪一怒之下，撤了几个守旧的大臣。而事实上的最高统治者慈禧发现变法威胁到了自己的统治，于是她藉机发动政变，囚禁了光绪，废除全部维新措施，捕杀维新派谭嗣同等6人，并重新执掌了大权。戊戌变法仅仅实行了103天就告失败，因此又称“百日维新” 。

    此后，慈禧宣布重新训政，并准备废黜光绪帝。但由于一些地方督抚和外国使臣的反对，乃保留光绪皇帝称号，立端王载漪子溥仪为大阿哥(皇储)。

    在戊戌变法实行的同时，在民间出现了一个结社组织“义和团” 。义和团的形成主要是基于一些政治和经济上的原因。一方面，清政府的腐败，加上连年的灾荒，使百姓生活困苦，流离失所；另一方面，国外进口商品阻碍了中国民族工业的发展，使老百姓形成了排外的心理。因此，义和团最初提出的口号是“反清灭洋” 。不过，其“灭洋” 的口号得到了清政府内部一些仇洋官员的支持，并与之结成同盟，义和团的口号从此转变为“扶清灭洋” 。在1900年的前五个月中，义和团在直隶一带，焚毁教堂，杀死中国信徒。这引发了各国外交使团的抗议。但慈禧只是下了一个比较含糊的诏令，并没有命令禁止义和团运动。

    1900年6月，义和团和清军包围了北京和天津的使馆区。德国领事克林德误被清军打死，列强以此为借口决定入侵北京和天津。

    在总司令人选尚未商定和最后确认之前，包括英国、法国、德国、意大利等在内的八国联军开始发动了先后对天津和北京大规模的进攻。6月10日，联军在英国人西摩尔中将的指挥下，沿津京铁路开赴北京。1900年6月21日，清政府对列强宣战。7月14日，天津陷落。8月15日，慈禧眼看大势已去，挟持光绪帝出德胜门西逃出京，并下诏镇压义和团。16日，八国联军攻占北京。8月19日，联军总司令瓦德西离德赴任，10月中旬抵达北京，设管理北京委员会，由各国分区占领北京城，并提出议和大纲。

    八国联军攻占天津和北京后都曾大肆烧杀捋掠，此后，又以搜查义和团为名继续行抢。在八国联军连日屠杀下，天津城内，尸骸横陈，饿犬争食，城内房屋，十去八九，城外屋舍，十去其四。北京城内亦尸积成堆，腐肉白骨纵横，百家之中，所全不过十户。昔日金碧辉煌的北京，数日之间已是满目苍荑。中国历代历朝之积畜，上自典章文物，下至国宝珍奇，攫掠殆尽，所失无算。后来担任联军统帅的瓦德西对此也惊骇不已，在日记中写道：所有此次中国所受破坏及抢劫之损失，其详数也许永远难以为人所知，但其为数必定极大无疑。

    当年随军采访的一名德国记者这样写道：“我们德国人从事了我们有史以来的第一次殖民战争。我们进行这场战争并不是为了基督教，也不是为了文化；而是为了贸易和我们在世界上的强权地位。”

    当时清朝政府内部有人建议将首都迁往内地（西安）继续与联军作战的建议。但是当时的清政府实际上已经没有可靠的军队了。义和团已经被战败，山东以南省份的总督们早在义和团期间就已经与外国达成地方上的协议，违抗清政府支持义和团的决定。因此清政府决定签署和约来保存自己。

    1900年9月7日，庆亲王奕劻和北洋大臣李鸿章代表清政府，与英国、美国、日本、俄罗斯、法国、德国、意大利、奥匈帝国、比利时、西班牙和荷兰驻中国的大使签署了屈辱的《辛丑条约》。因为条约签定于1901年，辛丑年，故名。

    协定的正式名称为ustria-Hungary,Belgium,France,Germany,Great Britain,Italy,Japan,Netherland,Russia,Spain,United States and China —Final Protocol for the Settlement of the Disturbances of 1900"（中国与十一国关于赔偿1900年动乱的最后协定)。原文是以法文为准。在国际法上，因为中国不承认与各国有正式交战，起因是义和团，故此辛丑条约只属于一个协定，而并非和平条约。条约共12款，外加19条附件。

    其大致内容如下：第一款，中国派亲王载沣赴德国向德皇就德国大使被杀一事道歉。德国大使遇害处建碑纪念。（这是八国联军入侵的直接原因。）第二款，鼓励义和团的大臣被惩罚（两个亲王被判斩，后改为发放到新疆，其他许多大臣被革职）。反战大臣、反对使用义和团的大臣被复职或受嘉奖。第三款，中国派大臣赴日本就日本使馆官员被杀事道歉。第四款，在动乱时期被损坏或污渎的外国坟墓由各国使馆重新恢复，中国为北京附近的每处坟墓付款一万两银，为外省的每处付五千两银。第五款，中国禁止进口军火两年。第六款，中国共付各国战争赔偿4.5亿两银，分39年付清，每年利息为4厘，由中国的关税和盐税来偿付。 第七款，北京的大使馆区内中国人不得居住，各国可以派兵保护。第八款，大沽炮台以及北京到天津之间的炮台一律拆毁。第九款，外国可以在北京至山海关之间驻扎军队。第十款，中国对将来一切抗外行为予以惩罚。第十一款，中国改善水道，以改善对外贸易。 第十二款，中国设立外务部作为对外的政府部门。

    《辛丑条约》的签订，使中国丧失了更多的主权，并在此后继续成为列强瓜分的对象。同时巨额赔款使业已不堪重负的清政府更加举步艰难，使社会的经济发展更加滞后。腐败的清政府离灭亡的时日已经不太远了。

    此后，慈禧为了缓和国内外矛盾，消弭革命，维持统治，陆续推行了所谓的"新政"，主要措施包括调整官制、整顿吏治、改定刑律、编练新军、奖励实业、兴办学校等等。1906年又宣布预备立宪。

    走向末世--光绪之死

    变法失败后，光绪被囚，心境悲怆。1908年11月14日，光绪帝死。他在位34年，终年38岁，庙号德宗，葬于河北易县崇陵。

    《清史稿》对其评价道：德宗亲政之时，春秋方富，抱大有为之志，欲张挞伐，以湔国耻。已而师徒挠败，割地输平，遂引新进小臣，锐意更张，为发奋自强之计。然功名之士，险躁自矜，忘投鼠之忌，而弗恤其罔济，言之可为于邑。洎垂廉再出，韬晦瀛台。外侮之来，衅自内作。卒使八国连兵，六龙西狩。庚子以后，怫郁摧伤，奄致殂落，而国运亦因此而倾矣。呜呼，岂非天哉！

    光绪死后，慈禧马上下诏立醇亲王载沣子、年仅三岁的溥仪为帝，年号宣统。次日慈禧病死，结束了对清朝长达47年的统治。

    此时的清朝已经处于濒于覆灭的边缘，反清武装起义此起彼伏，民主思潮在全国开始广泛传播。


清朝末年的天灾

    根据资料统计，清代各种天灾的次数，超过了以往任何一个朝代。令人值得玩味的是，清代几次大灾，如大旱灾、大洪灾、大蝗灾、瘟疫等都发生在1840年以后，特别在清代后期的咸丰、同治、光绪和宣统统治时期，灾祸不断。这是上天在谴责为政者和为民者的悖行。

    咸丰时期的灾荒有：

    咸丰二年八月，崇阳雷鸣。四年正月十三日，平乡雨雪雷鸣。十月初六日，应山雷。八年十一月二十三日，南安雷震。十一年十月初一日，东光雷电。十一月十二日夜，宜都大雷。

    咸丰四年到十年，许多地方发生蝗灾，飞蝗蔽天。咸丰元年六月，崇阳虫灾。九年五月，苏州禾田中出虫，名曰稻。咸丰元年到十一年，南方基本是连年发生水灾，北方是旱灾和风灾。此外，湖北，江苏，山东等还多次发生地震。

    咸丰二年春，日照大饥。夏，全县大饥。六年，黄县、临朐饥。七年春，肥城、东平大饥，死者枕藉；鱼台、日照、临朐亦饥，人相食。夏，清苑、元氏、无极、邢台大饥。八年秋，兴山饥。

    咸丰五年六月，清水大疫。六年五月，咸宁大疫。十一年春，即墨大疫。六月，黄县大疫。同治元年正月，常山大疫。四月，望都、蠡县大疫。六月，江陵大疫，东平大疫，日照大疫，静海大疫。秋，清苑大疫；滦州大疫；宁津大疫；曲阳、东光大疫；临榆、抚宁大疫；莘县大疫；临朐大疫；登州府属大疫，死者无算。二年六月，皋兰大疫，江山大疫。八月，蓝田大疫，三原大疫。三年夏，应山大疫，江山大疫，崇仁大疫。秋，公安大疫。五年五月，永昌大疫。六年二月，黄县大疫。七月，曹县大疫。九月，通州疫，泰安大疫。八年六月，宁远、秦州大疫。七月，麻城大疫。九年秋，麻城大疫。冬，无极大疫。十年五月，孝义□疫。六月，麻城大疫。十一年夏，新城大疫，武昌县大疫。

    同治时期的灾荒有：

    从同治元年到十三年，全国许多地区下大雨和雹子，积地深数尺。湖北，山东等地连年洪水泛滥，水高丈许，冲塌民房众多，死伤无数，田地毁坏严重。而南方许多州县发生旱情。北方出现了饥荒。

    从同治元年冬到十一年，山东地区发生大雨雷震。同治元年冬，三年，五年，六年，七年，九年冬，十一年，湖北多个地方莫名失火。此外，北方还连年发生风灾，一些地方发生了地震。

    同治四年秋，秀水有青虫如蚕，喙黑，卷叶作网。十三年九月，嘉兴田禾生虫，食根，似黑蚁，蜂腰，六足，有须。

    光绪时期的灾荒有：

    光绪元年到三十三年，华北地区每隔一两年就发生严重的，旱灾，蝗灾和饥荒，而南方时常发生水灾。光绪二年八月，宁津虫伤稼。十四年春，泰安虫灾。

    除了光绪二年，十七年，十八年，二十年，二十二年，二十四年等年份，几乎每年都有地震爆发。此外，沿海地区时常发生风灾。

    从光绪元年到三十一年，全国许多地方下雨雹，大如核桃。光绪元年八月甲戌，青浦雷震南门塔。五年十一月十五日，京山大雷雨，安陆大雷电；夜，蕲水雷电四次。八年八月二十八日，玉田大雷，自二更彻夜。十一年十月二十日，东光闻雷。十二年十一月二十八九两夜，德安大雷。十三年正月，德安大雷而雨。

    宣统时期的灾荒有：

    宣统元年六月，兰州黄河涨，泰安大水。宣统元年正月初四日，皋兰县灾，延烧官舍六十余间。二月二十六日，兰州省城院门南街大火，延烧房屋二百零九间。宣统元年，甘肃全省亢旱。

    除了上述列出的灾害外，在晚清时期还多次出现瘟疫，比如天花，鼠疫等，造成了人口大量的死亡。这些灾荒也加速了清王朝的灭亡。

    伴随着天灾的常常是异常现象的出现。这些异常现象通常预示着什么。

    咸丰二年五月十七日，枝江天无片云，有白龙降于一湖中，蜿蜒行数里，忽腾去。三年七月初七日，西乡白龙见，长数十丈。七月十五日，黄陂龙见于聂口，鳞甲宛然，拥船只什物于空中。十一月，西宁西纳川降龙，臭闻数里。五年七月二十三日，石首风雷大作，顷之二龙接尾而上。六年五月，鄱阳县两头蛇见。七年五月初八日，来凤县曾氏塘风雨骤至，有物长丈余，乘风入塘，形似牛，身备五色，目灼灼有光，水喷起。八年六月十七日，云梦有龙入城，坏庐舍无数，绕城东北去。十年三月，麻城龙见。五月，松滋天鹅塘出龙，行陆地，所过禾稼尽偃。十一年冬，平湖有二龙藏于海。

    咸丰三年七月，应城堰水无故由南趋北，涌起如山，南北水二道中凹见底，移时始合。四年十一月，蕲水水涌，跃高数尺；青浦水无故自涌。五年六月，云梦池水自溢，高尺许，顷复故。十一月初五，宜昌堰水，无风水自涌起尺许。

    咸丰五年，随州民家雄鸡生卵。咸丰六年六月，丽水大树无故自倒。八年，黄安有大椿树，每至午，树中有笑声。九年，武进李树生瓜。

    咸丰七年秋，黄安有白光如电，烛暗室，有声。十一年六月，栖霞有白光如疋练，横扫西北，十余日始灭。

    咸丰元年五月丙午，滦州大风昼晦。二年二月，蓬莱大风昼晦。三年三月十四日，灵州昼晦，翼日始明。五年四月，滦州狂风昼晦。六年四月，南乐昼晦。七年四月初二日，景宁大风昼晦。十一年四月初四日，曹县红霾昼晦。

    咸丰元年八月二十八日，随州有天火自西南流东北，其光触地，有声如鼓。三年正月，通州有火如星如磷，以千百计，自西南趋东北，凡四五夜始熄。十年冬，肥城既昏，有火从地中起，如磷而火，色赤而青，作二流光，遍地皆燃。

    咸丰元年六月，礼县霪雨，山崩；袁家崖山崩裂，声震如雷，纵二尺许，横二百丈。十月，兴山仙侣山崩。二年六月朔，狄道马衔山裂；平河大雨，山崩，压倒民房无数。三年三月十六日，云和山裂二百丈。六月二十六日，景宁大雨，山崩，压毙七十三人。郧县青岩崩裂十余丈；保康大山崩移十里许，毁田庐无算；永嘉大雨，龙泉村山圮覆屋，压伤十九人。四年七月，云和山崩，压毙三十余人。五年四月，大通县塔破山崩。六年五月初八日，来凤大坝路猲甚山崩，压毙三百余人。九月，松阳大雷雨，山崩数十丈。

    同治元年六月，定远□民家鸡生三足。六年，钟祥民家雏鸡生三翅。

    同治二年九月，曲阳有火球自西南飞向东北，或散四方，或聚为一，其象无常。四年，通渭、泰安火光西现如陨星。

    同治三年，苏州有龙。四年正月，宜城龙见于芳草洲。六年五月初五日，高淳见三龙。十年三月二十二日，湖州有龙，狂风骤雨，拔木覆舟。五月十二日，高淳龙见。七月底，城有蛟起于井中。

    同治三年，新闰民家豕生象，未几即毙。同治三年，京山李树结桃实。五年，分宜玉虚观古梓杪产素心兰。同治七年九月十五日，玉田有火光至空际化为白气，长丈许，其中有声如鼓。

    同治元年二月二十六日，沾化风霾日曀。三月初三日，武强风霾昼晦。二年二月，崇阳大风昼晦。三年六月，菏泽大风昼晦。四年正月十四日，枣阳昼晦。五年正月二十八日，沾化大风霾。九年正月二十五日，沾化大风霾日曀。十一年七月，滦州大风霾。十三年四月，曹县大风昼晦。

    同治四年七月，固原山崩；汉阳铺有平石宽长丈余，高四尺，忽自行里许始止。十三年七月十二日，宣平北门山崩。八月十一日，西和西山崩，走入城中，压倒城垣二百四十余丈，民房九十余处，压死四十九人。

    光绪元年，豕生象，色灰白，无毛。十三年，皋兰民家豕生一象。光绪十九年正月，灵台龙见于井中。二十一年十月，大通龙见于惠广寺。

    光绪三年八月十五日，菏泽、曹县大风昼晦。十年五月十三日，兴山昼晦。二十年二月二十七日，甘州大风昼晦。二十八年四月初四日，曲阳大风昼晦。三十一年，邢台昼晦。

    光绪四年五月十二日，孝感塘水忽沸起，高二尺许，逾时始定；黄冈水自涌；云梦塘自溢，久之始定。

    光绪九年，兴山民家雌鸡化为雄。三十年，宁州民家鸡生三足，后一足微短，行不着地。光绪三年，黄冈枫生梨实。二十二年，皋兰民家杏树开牡丹二。

    光绪元年秋，海阳有白气突起，移时始灭。

    光绪元年正月十四日，滦州五圣祠突有火光，俄而火起高矗云霄，祠竟无恙。五年冬，玉田见火球飞向东北，其声如雷。二十二年四月戊子，南乐有火光径尺，明如月，自西南往东北，尾长丈许，忽炸为火星四散。二十三年五月戊午夕，南乐有火光，圆可径尺，飞向西南。二十五年十一月乙未夜，南乐有火光流空中，其明如月。二十六年七月壬戌夜，南乐有火光流空中。

    光绪元年正月朔，西宁西川阴山崩。七月，旧洮州东明山崩。三年六月，河州红崖山崩，压毙二百余人，牲畜无算。五年五月，文县山崩。九年三月，光化马窟山裂。十二年六月，河州草领山崩。十九年五月，狄道州皇后沟山崩，压毙十三人。二十年二月二十七日，河州东八部兰山崩。二十二年二月，河州哈家山崩。二十三年八月，宁远大夫沟山崩。二十六年六月，漳县还山崩，静宁州南五台山崩，河州王家山崩。二十七年六月，皋兰五泉山、三台阁山崖崩。三十一年七月二十四日，洮州泉古山崩。三十二年五月，洮州莽湾山崩。七月，芽坡山崩。三十三年五月，宁远小村槽山崩。

    宣统元年六月，陇水赤三日。宣统元年六月十五日，秦州雒家川南山崩。

    无论是天灾还是异常现象的出现，作为人类，都应以敬畏之心接受上天的警示，并加以反省。否则，将面临更大的灾祸。

    关于清朝灭亡的预言

    关于清朝的灭亡，很多历史上的预言都做了预测。

    唐朝的《推背图》第三十七象的谶文是：“汉水茫茫，不统继统。南北不分，和衷与共”。颂文是“水清终有竭，倒戈逢八月。海内竟无王，半凶还半吉。” 图中有一圆状首级出水，喻指武昌起义导致清朝灭亡后，有袁(圆)为首出现。

    “汉水茫茫 不统继统”：“汉水”指武昌。此句意指武昌起义后，军阀割据的局面取代了原本统一的宣统帝的清末王朝。“南北不分和衷与共”意指全国上下，共渡艰难。“水清终有竭倒戈逢八月”：“倒戈”意指武昌起义是清朝湖北新军工程第八营中的革命党人倒戈而起。此句喻指发生在宣统三年八月的武昌起义灭亡了清王朝。“海内竟无王半凶还半吉”：“半凶还半吉”隐一袁字，意指袁世凯。此句意指清亡后军阀割据，没有王帅，在此状况下袁世凯数次夺权篡位。

    隋朝步虚大师预言诗第一首中预言道：云暗暗，雾愁愁，龙归泥土塑狝猴；三岁孩童三载福，月下无主水空流，万里烟波一旦收。

    “云暗暗，雾愁愁，龙归泥土塑狝猴”。“暗暗”者无光，反扣一个“光”字，“雾愁愁”者迷茫而无绪，反扣一个“绪”字，这一句指光绪皇帝，入土在猴年。真龙天子光绪皇帝入土。只得匆忙“塑狝猴”而冠冕, 只不过是“木猴而冠”而已。三岁的宣统坐了三年的皇帝；“月下无主水空流”为“清”字的三个部份被拆散，这句是说，清朝瓦解，万里江山易主。

    宋朝的《梅花诗》第五首预言道：清光宜向汉中看。指辛亥年在武昌爆发了起义，导致清朝灭亡。

    清朝的灭亡

    1908年11月，光绪帝驾崩。光绪死后，慈禧马上下诏立醇亲王载沣子、年仅三岁的溥仪为帝，年号宣统。溥仪，是宣宗之曾孙，醇贤亲王奕枻之孙，是德宗的本生弟子。光绪三十二年(1906年2月7日)春正月十四日，生于北京什刹海边的醇王府。

    宣统帝即位三年，孙中山倡导的资产阶级民主革命爆发，清王朝的败亡已经是不可逆转的趋势。清庭只得以光绪帝的未亡人隆裕皇太后和末代皇帝宣统的名义颁发退位诏书。清朝灭亡。又一个辉煌的王朝谢幕了，给历史这个大舞台留下了不灭的印记。

    1931年，溥仪在侵华日军策划下被挟持至东北。1932年3月出任日本傀儡政权“满洲国”执政。日军战败后被中共俘获，后出狱工作。1967年10月17日在北京病势，终年61岁。着有自传《我的前半生》。


文学和史学篇

蒲松龄像（国学网络图片）

    文学

    唐朝以诗歌闻名，宋朝以词传世，元朝以曲著称，明朝以话本和小说流行，到了清代，文学成就体现在小说和戏剧两个方面。小说的成就中最著名的是曹雪芹的《红楼梦》，蒲松龄的《聊斋志异》和吴敬梓的《儒林外史》。

    《红楼梦》初名《石头记》，成书于18世纪，是一部杰出的古典长篇小说。全书一百二十回，前八十回为曹雪芹所作，后四十回是高鹗续写的。

    曹雪芹，名沾，号雪芹。其先世原为汉人，清军入关前入了满洲正白旗籍。他祖上三代世袭江宁织造，是一个受到康熙帝特别赏识的贵族世家。后来他家被抄，移居北京西郊，他本人穷困潦倒，但他就是在这种情况下开始写作《红楼梦》的。

    《红楼梦》以一块补天剩下的石头希望游历繁华红尘为引子，引出了红尘中声名显赫的四大世家中的贾宝玉、林黛玉等一干人物。通过描述诸多人物间的各种感情，对名利的不同看法以及四大家族的盛衰经过，作者希望告诉读者：人一生的命早已注定，人与人今生的缘份只不过是因果的循环。正如书中的《好了歌》所言：

    世人都晓神仙好，惟有功名忘不了！古今将相在何方？荒冢一堆草没了。世人都晓神仙好，惟有金银忘不了！终朝只恨聚无多，及到多时眼闭了。世人都晓神仙好，惟有姣妻忘不了！君生日日说恩情，君死又随人去了。世人都晓神仙好，惟有儿孙忘不了！痴心父母古来多，孝顺儿孙谁见了。

    《红楼梦》的艺术成就达到了我国古典小说的最高峰。它结构紧严，语言精炼、清新，所描绘的各种人物情态如生，跃然纸上，具有无穷的魅力。

    蒲松龄（1640年～1715年），山东淄川人，清初著名的小说家。他描述了妖狐鬼怪的故事，结集为《聊斋志异》，进一步表达了善恶有报的思想。《聊斋志异》文笔流畅，语言简洁而生动，故事情节波澜起伏，引人入胜。

    吴敬梓（1701年～1754年），安徽人。他所写的《儒林外史》，是我国一部优秀的古典讽刺小说。在他笔下，“儒林”围绕功名富贵而互相勾结、吹捧、敲诈，揭露了人性恶的一面。

    清代的戏剧在明代的基础上有了长足的发展。当时流行的地方戏如秦腔、弋阳腔、徽调、二簧调等先后进入北京，与昆曲争胜。这些地方戏出于民间，有着广泛的群众基础。它们以其丰富多采的内容和形式，质朴明快的音乐和表演，通俗易解而又富于感染力的唱词和宾白，赢得了人民群众的喜爱，渐渐占了剧坛的优势。

    此外，北方的山西梆子、豫剧等，也非常流行。乾隆年间，豫剧曾到广州去演出。在南方，由弋阳腔发展起来的江西的赣剧，由皮簧系统发展起来的汉剧、湘剧、桂剧等都逐渐成熟，成为独立的剧种。

    随着戏剧的发展，一些优秀的剧本也产生出来了。清初洪升的《长生殿》和孔尚任的《桃花扇》最为有名。《长生殿》通过唐明皇李隆基和他的妃子杨玉环的故事，歌颂了生死不渝的爱情。《桃花扇》描写了秦淮歌妓李香君与复社文人侯方域恋爱的故事，写出了当时人民的亡国之恨，和南明弘光政权的腐朽。

    史学

    清代的史学也有相当的发展。清朝官修的《明史》，共332卷，记载了明朝二百多年间的历史。《明史》被认为是二十四史中较为严谨的一部。

    顾炎武像（国学网络图片）

    清代私人修史者也很多。黄宗羲的《宋元学案》、《明儒学案》等，开辟了研究学术史的新领域。顾炎武的《天下郡国利病书》，顾祖禹的《读史方舆纪要》，以及《大清一统志》、《盛京通志》和各地编纂的地方志，都有极其重要的历史价值。

    钱大昕像（国学网络图片）

    由于考据学的影响，钱大昕的《廿二史考异》、王鸣盛的《十七史商榷》、赵翼的《廿二史札记》，也都用考据方法，整理和解决了古代史的一些问题，对于后人有很大帮助。

    康熙、雍正时，清政府组织了一批人力，编纂了《古今图书集成》10000卷。内容分历象、方舆、明伦、博物、理学、经济六篇，每篇又分门别类，条理清楚，搜集宏富，是继《永乐大典》之后的又一部大型类书。从1773年（乾隆三十八年）到1782年（乾隆四十七年），清政府又选派纪昀等160余人编辑《四库全书》。《四库全书》分经、史、子、集四大类，各类又分许多子目，检阅比较方便。这套大型丛书，共收录书籍3457种，79070卷，装订成36000余册。书的来源可分两部分，一是清廷的内府藏本，一是收集各省的民间私藏本。成书之后，抄录七部，分藏于北京和外地。

    《四库全书》是中国最大的一部丛书，其中保存了许多珍贵的文献资料。但清政府在修《四库全书》的过程中，曾大量销毁和删改旧书，使一些书籍遗失，也使我们今日看到的部份书籍不再是原版著作。


绘画艺术

“扬州八怪”之一郑板桥的“兰竹石图”（洛神艺术网络图片）

    清代画坛由文人画占主导地位，呈现出崇古和创新两种趋向。文人画在题材内容、思想情趣、笔墨技巧等方面各有不同的追求，并形成纷繁的风格和流派。山水画科和水墨写意画法盛行，涌现出许多不同风格的流派。宫廷绘画在康熙、乾隆时期也获得了较大的发展，民间绘画以年画和版画的成就最为突出，呈现空前繁盛的局面。清代绘画的发展，可分为早、中、晚三个时期。

    早期从明末至康熙年间，文人山水画兴盛，有被称为“正统派”的“四王”画派，特别受到皇帝和上层社会的欣赏。他们承续明末董其昌衣钵，以摹古为主旨，讲究笔墨形式。他们在笔墨、构图、气韵、意境等方面，总结了一些规律性的经验，尤其是发展了干笔渴墨层层积染的技法，丰富了中国画的艺术表现力。他们的缺陷在于忽视师法自然，回避现实生活，缺乏具体感受，致使作品大多单调、空洞，缺少生气和新意。

“清初四僧”之一髡残的“苍翠凌天图轴”（洛神艺术网络图片）

    而“清初四僧”的弘仁、髡残、石涛、朱耷，强调抒写主观情感，个性鲜明，艺术上也不拘一格，独特新颖。他们借画抒写身世之感和抑郁之气，寄托对故国山川的炽热之情。艺术上主张“借古开今”，反对陈陈相因，重视生活感受，强调独抒性灵。其中石涛、朱耷成就最为显著。石涛的山水不宗一家，戛然自立，景色郁勃新奇，构图大胆新颖，笔墨纵肆多变，格调昂扬雄奇，是清初最富有创造性的画家。朱耷以花鸟画著称，继承陈淳、徐渭传统，发展了泼墨写意画法。

    作品往往缘物抒情，以象征、寓意和夸张的手法，塑造奇特的形象，抒发愤世嫉俗之情和国亡家破之痛。笔墨洗练雄肆，构图简约空灵，景象奇险，格调冷隽，达到了笔简意赅的艺术境地。对后来的扬州八怪和近现代大写意花鸟画影响重大。

    此外，徽州地区有以渐江、查士标为代表的新安画派，南京地区有以龚贤为首的“金陵八家”， 扬州地区，以袁江、袁耀为代表的“袁氏画派”，专画亭台楼阁等，形成极富地域特色的画风。

清 禹之鼎“幽篁坐啸图”（洛神艺术网络图片）

    清初还有一批未成画派却各擅一科的画家。如擅长人物和肖像的禹之鼎、王树谷、谢彬、上官周等人；专擅龙、马的周璕和张穆；画山水负有时名的吴伟业、傅山、普荷、法若真、黄向坚等人。

    中期为康、雍、干年间，是清代社会安定繁荣时期，绘画上也呈现隆兴景象，北京、扬州成为绘画两大中心。京城的宫廷绘画活跃一时，内容、形式都比较丰富多采。宫内除了设立如意馆等机构以安置御用画家外，还用入值“南书房”的形式，以吸收学士、朝官身份的画家。宫廷绘画的内容主要有：描绘帝后、大臣、少数民族上层首领的人物肖像画，表现帝后生活的宫廷生活画，记录当代重大历史事件的历史纪实画，供装饰、观赏用的山水、花鸟画等。

清 金廷标“莲塘纳凉图”（洛神艺术网络图片）

    最负盛名的人物画家有焦秉贞、冷枚、金廷标、丁观鹏、姚文瀚等。山水画家有唐岱、徐扬、张宗苍、方琮等。花鸟画家有蒋廷锡、邹一桂等。还有一批供奉内廷的外国画家，如郎世宁、王致诚、艾启蒙等人。他们带入西洋画的明暗、透视法，创造了中西合璧的新画风，还培养了不少弟子，深受皇帝器重。清代宫廷绘画自嘉庆以后，日趋衰微，已无可以称道的画家。

    在商业经济发达的扬州地区，出现了以“扬州八怪”为代表的崇尚水墨写意画法，追求狂放怪异格调，擅画 “四君子”题材和花鸟画。“八怪”并不限于8个人，而是代表了艺术个性鲜明、风格怪异的一批画家。他们重视生活感受,强调抒发性灵，作品多写梅、兰、竹、石，善用泼墨写意，具有较深刻的思想和炽热的感情，形式也不拘一格，狂放怪异，在画坛上独树一帜，富有新意。

    此外，形成地方画派的有镇江地区的张崟、顾鹤庆，创“丹徒派”或“东江画派”。以新技法创派的有高其佩所立的“指头画派”，以手指代笔，简率粗放，别具一体。宗此法者有如朱论翰、李世倬、甘士调、傅雯等。各擅一技的画家，有善绘肖像的丁皋；精于花鸟的沈铨，张赐宁、张问陶、方薰；专攻兰竹的的诸升；兼长金石学的山水画家黄易、奚冈、赵子琛。

    后期自道光至光绪，画坛以新兴的商业城市上海和广州最为活跃，上海地区涌现出赵之谦、虚谷、任熊、任颐、吴昌硕等名家，形成所谓“海派”。这些画家，在大写意花鸟画方面有重大发展，他们继承了前人传统，并将书法、篆刻等艺术表现形式融于绘画，以遒劲酣畅的笔力、淋漓浓郁的墨气、鲜艳强烈的色彩以及书法金石的布局，创造出气魄宏大、豪迈不羁的绘画艺术形象，兼之诗书画的有机结合，为文人画开拓了新的天地。

    广州以居巢、居廉发韧，近代高剑父、高奇峰、陈树人继之，逐渐形成“岭南派”。他们汲取素描、水彩画法所形成的中西结合画风，为中国画的新发展作出了有益尝试。

    此外，堪称自成一派的画家，有改琦和费丹旭，在仕女画领域各创“改派”和“费派”；承“四王”派系的汤贻汾和戴熙；广东地区擅长人物画的苏六朋和苏长春，并称“二苏“；善工笔花鸟的居巢和居廉，并称“二居”。另有以山水画擅名的钱杜、胡远、吴谷祥、吴庆云，各具特色。

    在民间绘画方面，以乾隆、嘉庆年间最为发达，尤其在工商业经济繁荣的小城镇比较活跃。民间画工还组织了各种行会。主要有壁画、版画、年画等画种。民间画像较明代有所提高，在写实技法、表现形式等方面均有进一步发展。存世作品也相当多。版画创作在康、干时期曾兴盛一时，由官家主持的“殿版”版画，出现了许多宏帙钜制，多由著名画家起稿。典型代表作有焦秉贞的《耕织图》、郎世宁等外国画家绘制的《乾隆平定准部回部战图》等。

    民间版画也很繁荣，由名画家绘图的木刻画像、画谱，计有数十种之多，著名的有刘源《凌烟阁功臣图像》、上官周《晚笑堂画传》、王概《芥子园画传》、任熊《剑侠传》、《于越先贤像传》、《高士传》和《列仙酒牌》等。同时，在小说、戏曲等书籍的木刻插图中也有不少精品。

    清代木版年画最为兴隆，获得前所未有的发展。制作地区遍及大江南北的一些城镇乡村，并形成杨柳青、桃花坞、杨家埠、绵竹、佛山等富有地方特色的年画。山东潍县杨家埠年画，属于杨柳青年画系统，注重原色，对比鲜明，风格淳朴，更适合广大农村需要。江苏苏州桃花坞是南方年画中心，产生于明末清初，清初至太平天国时期一直保持繁盛。作品在描绘传统的喜庆吉祥题材的同时，还表现繁华的都市风貌。风格既有仿古的传统面貌，也有讲究透视、明暗的仿西洋画法。

    四川绵竹年画，始创于明末清初，盛行于光绪(1870～1908)年间，造型质朴、色彩艳丽。广东佛山年画始于明永乐（1404～1424）年间，盛于清乾隆至抗日战争期间，多绘门画，销行于华南、南洋等地。

    在绘画论着方面，清代绘画史论著述的数量，超过以往的任何朝代，有数百种之多，,具有重要价值的也不下20～30种。谈论画理、画法的理论著作，多论述元代以来的文人画，并侧重于山水画，探讨其历史发展及艺术特点。专论画法的许多著作，往往图文并茂，以图谱形式出现。代表论着有方薰的《山静居论画》、笪重光的《画筌》、沈宗骞的《芥舟学画编》、秦祖永的《桐阴论画》等。

    清代关于画史要籍，体例多样，既有通史、断代史，也有专史、地方史；既有按时代排列的画家传记，也有按姓氏序列、类似人名辞典的画家传。断代画史方面，为明代画家作传的有姜绍书《无声诗史》、徐沁《明画录》等。专为清代画家作传的有张庚《国朝画征录》，收录清初至乾隆中叶画家 450余人；冯金伯《国朝画识》和《墨香居画识》，收录清初至嘉庆时画家1800余人;蒋宝龄《墨林今话》，接《墨香居画识》收录干、嘉、道、咸四朝画家 1286人；张鸣珂《寒松阁谈艺琐录》，又续《墨林今话》收录咸、同、光三朝画家330多人，为清代断代史的终篇。

    清代许多绘画论着与书法论着合一，同时还出现了综合性的丛辑，《佩文斋书画谱》是最重要的宏篇巨著，共100卷,引用书籍1844种,资料完备，体例精密,为书画史论集大成之作。

    清代的书画流传、收藏、鉴定等情况，较明代有更多资料可稽查，情况也更明晰。清皇室内府收藏十分丰富，在干、嘉时达到鼎盛，超过任何朝代，藏品经鉴定、品评，还编纂成著录书，全面完备，至晚清，内府收藏有所散失。

    私人收藏以明末清初时比较活跃，大批明内府散出的书画，为梁清标、高士奇、安岐等著名鉴藏家购进，但至乾隆朝又大部分被收入内府。书画著录书甚多，体例亦更完备，还出现了集大成的丛书，如卞永誉的《式古堂书画汇考》，即采录了历代的著录书，汇编成一部巨著。


音乐和服饰篇

清代服饰

    音乐

    同明朝一样，清朝时期的说唱音乐更加丰富多采，其中南方的弹词，北方的鼓词，以及牌子曲，琴书，道情类的说唱曲种更为重要。

    南方的弹词以苏州弹词影响最大。苏州出现了以陈遇干为代表的苍凉雄劲的陈调；以马如飞为代表的爽直酣畅的马调；以俞秀山为代表的秀丽柔婉的俞调这三个重要流派。以后又繁衍出许多新的流派。北方的鼓词以山东大鼓、冀中的木板大鼓、西河大鼓、京韵大鼓较为重要。

    而牌子曲类的说唱有单弦、河南大调曲子等；琴书类说唱有山东琴书、四川扬琴等；道情类说唱有浙江道情、陕西道情、湖北渔鼓等，少数民族也出现了一些说唱曲如蒙古说书、白族的大本曲。

戏曲故事（国学网络图片）

    以声腔的流布为特点，清朝戏曲音乐出现了新的发展高峰。早在明代就发展起来的昆剧，到了清代有了更进一步的发展，代表剧目如洪升的《长生殿》等。明末清初，北方以陕西西秦腔为代表的梆子腔得到很快的发展，它影响到山西的蒲州梆子、陕西的同州梆子、河北梆子、河南梆子。这种高亢、豪爽的梆子腔在北方各省经久不衰。

    晚清时期，由西皮和二黄两种基本曲调构成的皮黄腔，在北京初步形成，由此，产生了影响遍及全国的京剧，出现了程长庚、谭鑫培以及后来的梅兰芳、程砚秋、周信芳等一代名角。各种地方小戏、评剧、越剧、楚剧等也获得了较快的发展。

    清代器乐的发展表现为民间出现了多种器乐合奏的形式。如北京的智化寺管乐，河北吹歌，江南丝竹，十番锣鼓等等。明代的《平沙落雁》、清代的《流水》等琴曲以及琴歌《阳关三叠》、《胡茄十八拍》等广为流传。清代出现了华秋萍编辑的最早的《琵琶谱》。

    服饰

    清代是个满汉文化交融的时代，尤其是服装文化，也是在进入中国后，保留原有服装传统最多的非汉族王朝。特别在乾隆朝时期，乾隆制定了详细的冠服制度，并图示说明，以后子孙也能“永守勿愆”。

    清代的男服分为衮服，为皇帝穿着；龙褂，为皇子所穿；朝服，最隆重的大礼服，为大臣上朝时穿着；补服，依纹饰不同而分别官阶；吉服，清代的礼服，次于朝服是为吉服，用于吉庆典礼时穿着。此外，还有常服，规定很少，早先的长袍马褂，主要是富贵人家才穿的服饰，后来逐渐普及，变成了一般的服饰，平日所戴的便帽就是瓜皮小帽，颜色是外面黑，里面红。

    清代的女服分为朝服，皇后的朝服包括朝裙、朝袍、朝褂；吉服，由外褂与袍组成。常服多以长袍为主，长袍的下摆多垂至地面。掩盖住旗鞋。满族妇女穿的旗袍，早期是宽宽大大的，后来才变成了有腰身，在旗袍外面再加上一件“坎肩”（背心）也是很流行的装扮。这种坎肩有大襟、对襟和琵琶襟等样子，长度多在腰际，并缀有各种花边。她们的鞋子也很特别，是一种花盆式的高底鞋。满族女子的发髻比汉族女子的高出五到六寸。

清朝妇女（国学网络图片）

    清朝时期汉族女子的服饰，在嘉庆、道光之前，仍与明朝时的服饰差不多，以衫裙为主。乾隆时期的妇女的衫袄，式样比较宽大，长度一般在膝盖以下。衣领通常是圆领或斜领，很少用高领。嘉庆之后，衫袄变得窄小，长度也明显缩短。除了穿裙子的外，还有穿裤子的。裤子最开始是大裤管的，后来开始流行小裤管的。到了光绪年间，由于裤子的流行，女子穿裙子的人逐渐减少。


科技篇

    历法和数学

    清朝在历法和数学方面的发展，除了继承中国古人的遗产外，还同时对西方的思想进行了介绍和比较。

    天文学方面的代表人物之一是江浙人王锡阐，着有《晓庵新法》、《五星行度解》等十几种天文学方面的著作。他不仅精通中西历法，而且对二者进行了比较。他肯定了西洋历法先进的地方，也指出了其中的许多缺陷和错误。他对日月食的算法，对一些天文数据的应用，以及回归年的长度、岁差常数等问题，都提出了自己的看法，由此促进了中国历算学的发展。

    另一个代表人物是安徽人梅文鼎，他穷其一生，整理了中国古代的历算学，同时也对西洋科学加以研究和介绍。所著天文、历法、数学方面的书籍，共达86种，在中外科学知识的整理上，作出了重大的贡献。他写的《古今历法通考》，是中国第一部历学史。其数学著作《中西数学通》，几乎总括了当时世界数学的全部知识，达到当时中国数学研究的最高水平。他在该书的《方程论》部分，阐明了中国古代方程的独创性，指出这种算法是西洋所没有的；他在《勾股测量》、《九数存古》等部分，也都赞扬了中国古代算法的成就；此外，在《堑堵测量》、《几何补偏》部分，他还介绍了西洋的球面三角学，并对西洋立体几何作了论述和发展；而在《筹算》、《度算》、《比例数解》等部分中，则解释和介绍了西洋的对数、伽利略的比例规等方法。

    此外，一位蒙古族历算学家明安图，经过三十多年的深入研究，写出了《割圆密率捷法》四卷，不仅创用“割圆连比例法”证明了三个式子，而且进一步创造了弧背求通弦、通弦求弧背、正矢求弧背等一系列的新公式。这是明安图对数学的杰出贡献。他是我国用解析方法对圆周率进行研究的第一人。

    地理学

    清朝时期随着疆土的扩大，需要测量实际的国土面积。康熙时，曾组织人力对全国进行了测量，经过三十余年的筹划、测绘，制成了《皇舆全览图》。这部地图“不但是亚洲当时所有的地图中最好的一幅，而且比当时所有的欧洲地图都更好、更精确”（李约瑟《中国科学技术史》第五卷）。

    乾隆时，又派明安图等人两次到新疆等地进行测绘，最后在《皇舆全览图》的基础上，根据测绘的新资料，制成了《乾隆内府皇舆全图》。在这份地图里第一次详细地绘出了我国的新疆地区。这两份地图，至今仍有很大的参考价值。

    嘉庆十五年（1820年）绘制的《重修大清一统志》的清代疆域图，基本上反映了当时中国的版图。

    医学

    清代，中医学传统的理论和实践经过长期的历史检验和积淀，已臻于完善和成熟，而且疗效在当时的条件下是卓著的，与世界各国医药状况相比还略胜一筹。特别是温病学派形成，在治疗传染性热病方面，降低死亡率、预防传染，起到了积极作用。中医在治疗温病(包括传染性和非传染性发热性疾病)方面成就的代表著作有叶桂的《温热论》、薛雪的《湿热条辨》、吴瑭的《温病条辨》及王士雄的《温热经纬》等。在康熙时期，还大力推行了来自西方的人痘接种以预防天花的方法。

    乾隆时官修的《医宗金鉴》九十卷，征集了不少新的秘籍及经验良方，并对《金匮要略》、《伤寒论》等书作了许多考订，是一部介绍中医临床经验的重要著作。

    清代著名的医学家有石寿棠，着有《医原》，《温病合编》等书。阎德伍，时称“今之扁鹊”，名誉淮海，着有《阎氏锦囊》四册，具体阐述中医内科、外科、妇科及针灸的医理与验方。

    1903年，清政府在京师大学堂设立医学实业馆，1904年，医学实业馆改称医学馆，1907年停办。

    建筑艺术

    清代是中国古建筑体系的最后一个高峰时期。早在明代，由于制砖手工业的发展，砖的生产大量增长，明代大部分城墙和一部分规模巨大的长城都用砖包砌，地方建筑也大量使用砖瓦。琉璃瓦的生产，无论数量或质量都超过过去任何朝代。官式建筑已经高度标准化、定型化。而清朝更于1723年颁布了《工部工程做法则例》，统一了官式建筑的模数和用料标准，简化了构造方法。

    清代民间建筑的类型与数量增多，质量也有所提高。皇家和私人的园林在传统基础上有了很大的发展。北京明清故宫和沈阳故宫是明清宫殿建筑群的实例，与前代相比变化较大：明清建筑出檐较浅，斗拱比例缩小，“减柱法”除小型建筑外重要建筑中已不采用。

圆明园

    清代的园林建筑在世界上一向享有盛名。如北京西郊的圆明园，周围广达三十里，拥有150多座精美的宫殿、台阁、宝塔等建筑。从康熙时开始营建，乾隆时基本完成，道光时又有所增修，前后经历一百余年，耗费白银约二亿两。

    圆明园综合了国内许多名园的特色。如海宁的安澜园，苏州的狮子林等等，都被一一仿建在园内。因此，它可以说是我国名园山水的一个缩影。圆明园还吸收西欧园林建筑的特色，建有“西洋楼”，安装有人工喷泉。园内建筑物上的雕刻、绘画，都是全国名工巧匠的艺术杰作。圆明园内还珍藏有历代文物和艺术珍品，可以说是清朝的皇宫博物院。

    圆明园是当时世界上最伟大的园林建筑之一，但是却毁于1860年的第二次鸦片战争，其中大批珍藏文物被抢劫一空。

    除圆明园之外，在清代兴修的建筑物中，著名的还有颐和园，承德的避暑山庄和外八庙，拉萨的布达拉宫，北京的雍和宫等。

    颐和园位于北京西郊，乾隆时期开始修建，当时称为清漪园，后在同治和光绪年间扩建。颐和园包括万寿山和昆明湖两大部份，其中昆明湖是人工开凿的。万寿山上还修建了排云殿和佛香阁，登上其顶部，可以鸟瞰颐和园全景。沿着昆明湖湖边，还修建了长廊。长廊顶端绘有花草虫鱼，人物等各色图案，非常漂亮。

    避暑山庄又名热河行宫、承德离宫，原为清代皇帝避暑和从事各种政治活动的地方。康熙时开始兴建，完成于乾隆年间。它规模宏大，占地面积达560万平方米，分为宫殿区和苑景区两大部分。其间苍山起伏，湖光变幻，洲岛错落，殿堂成群，有康熙帝和乾隆帝亲自题名的所谓七十二景。

    外八庙分别座落于避暑山庄东面和北面的山麓上。是从康熙到乾隆年间陆续修建的。这些大型寺庙群，依山傍水，气势雄伟。其中有为纪念各部蒙古王公贵族来承德庆祝康熙帝六十寿辰而建立的溥仁寺，有仿照新疆固尔扎庙样式而建筑的安远庙，还有仿照拉萨布达拉宫建成的普陀宗乘之庙和仿照日喀则的扎什伦布寺的形式而兴建的须弥福寿之庙，等等。普陀宗乘之庙占地面积22万平方米，是外八庙中规模最大的一个。

    避暑山在和外八庙的建造，吸取了中国南北各地建筑布局的特征，表现了祖国各民族的建筑风格，可以说汇集了中国古代造园艺术的大成。


人神共处时期

    为了丰富人们的技能，提高人们对宇宙地球和自然界的认识和应付的能力，天上又下来了一些神，教导人们掌握各种基本的生活技能和知识。

    最先出现的神是有巢氏，他教导人们在树上用树枝树叶建造出简陋的篷盖，这就是原始的房屋了，至少可以躲避野兽和洪水。人们都向他学习，并且在建筑的技能上一天天进步着，后来人们把这种方法移到地面，也有同样的效能。

    中国历史上传说中的三皇也是这样的神。关于三皇确指何人，史学界一直存在着两种观点。一说三皇指燧人、伏羲、神农；一说指伏羲、女娲、神农。不过，通行说法是指燧人、伏羲、神农。

    为什么说燧人、伏羲、神农是天上的神下凡呢？根据史料记载，三人被尊称为燧人氏、伏羲氏、神农氏，而“氏”的原始意义是神祗之意。此外，三人皆有异象，皆聪明过人。相传燧人氏聪明异常。而伏羲的母亲叫华胥，因为在雷泽这个地方踩了大人的脚印而怀孕，十二年后生下了伏羲。伏羲的长相是人首蛇身，也有说是人首龙身，他智勇双全、力大无比。他自称“龙师” 并将龙作为华夏族的族徽──图腾，中华民族始称龙的传人大概就缘于此。关于神农氏，《春秋纬·元命苞》中说他是“人面龙颜”，一生下来就是个水晶肚子，五脏六腑全都能看得一清二楚。出生三个时辰就会说话，五天以后就可以走，七天以后牙齿就长齐了。再者，从其三人那超越人类智慧的诸多行为看，非是刚刚造出来的人的智慧所可以企及的，一定是背负着教化人类使命而来到人间的神。

    据史书记载，燧人氏先教会了人们钻木取火。他把天上最大的一个秘密泄漏给了人类，那就是“火”。火无所不在，但没有人知道如何才能得到它。燧人氏教人从木头里把它钻出来。人类因为获得了火才吃到了熟食，身体才变得强壮，生活方式才呈现飞跃性的突破。这不禁让人们想起古希腊神话中关于普罗米修斯偷盗天火给人类的记载。

    根据考古及史料判断，神祗伏羲的部落大约居住在现在的甘肃一带﹐今天甘肃天水市就有一座“伏羲卦台”。伏羲的使命是教导人们如何结网捕鱼﹑打猎﹑耕种﹐带领人们过上定居的生活；他还教人如何用火烹饪；他开始创造文字符号﹐以代替结绳记事。他又设立官员，管理人民，官员身上都画着一条龙，表示他们的身份；他还按照周天之数以及五行制作了乐器-瑶琴，按照凤凰的羽翼形状制作了乐器-箫，并创作《驾辨》之曲，这丰富了人们的生活；他制定了严格的婚娶之礼，又制定夫妇制度，规定必须经过结婚仪式才可以生孩子，以使下一代得到父母很好的教养；他还确定了姓氏，自姓为风，从此，中国人开始有了姓氏。

    特别值得关注的是，伏羲还根据阴阳变化，创制了八卦。相传伏羲氏一天来到黄河边上，忽有龙马负图而出，继而得之以化八卦，后来黄帝据此“使羲和占日，常仪占月，臾区占星气”。所谓的“受龙图，画八卦”即缘于此。古称此图为“河图”，也称之为伏羲八卦，先天八卦，最原始版的易经。其特点为：以黑白环点示数、排列成图。即一六居下，二七居上，三八居左，四九居右，五十居中。据说，这河图是给人留下遵循上天旨意的方法，所以中国人常讲天象变化、天命难违，对天有无限的尊崇，天地变化之理就是所谓的“道”。而后周文王依据河图推演周易，易经由原始图像变成文字卦象，这就是所谓的周易、后天八卦。到了孔子时代，人离道更远了，才开始以文字注解易经，就是易经系辞传。即使是今天，许多人也十分好奇，为什么几个简单的卦象能有解释不了的预测能力。其实，这是一部上天给人传达讯息的经典，显然不是人类智慧能创造出来的。

    这个时候，人类发展史上出现了一件大事。《淮南子·览冥篇》、《论衡·谈天篇》记载当时有两位神祗共工氏和祝融氏，在不周山（神话中的仙山）上决斗。结果共工氏失败，就用他的头猛烈的撞向不周山，结果不周山被从中撞断。不周山是天和地之间的主要支柱，支柱折断，天庭立刻裂开一条巨缝。大地失去平衡，向东南急剧倾斜，洪水也从地底喷涌而出，一片汪洋。人类奔走呼号，无处可藏。神祗女娲不忍看到人类受苦，就采取山上的五色石头烧炼，炼好之后，用它把天上的裂缝补住。据说现在天际那些灿烂耀眼的红霞，就是女娲氏补上去的那些五色巨石。她又断了一只神龟的四只脚，当作四只支柱，重新把大地支起。因天裂而漏下来的大水，女娲则用芦草烧灰，把它吸干。苍天补好了，四方也正了，大水干竭，天地才算安定，只有善良的人们得以存活。我们必须感谢神祗女娲，感谢她不仅造了人，而且拯救了人类。

    此后，人类继续繁衍生息。人类有了婚娶之礼后，人口开始繁殖。大家知道，远古时，老百姓都靠打猎为生，可是由于人口多了，禽兽渐渐不敷百姓吃用了。而且人类有了火，又学会了烹饪，需要更多的食物满足人们的需求，那么又遇到了新的问题：一是不知道什么东西可以吃和什么东西不可以吃，一是对疾病不知道该如何治疗。另一位神祗神农的下凡则解决了这两个问题。神农氏为了找到一种可以食用的植物，以进行人工种植，于是出外采集各种花草果实，一一的放到口中咀嚼并一一吃下，藉以确定它们的性质功能。这种胡乱吃的结果，就是有时候一天之内他会中毒七十余次。幸而他非普通人类，没有被毒死。最后他终于找出那些可以吃和不可以吃的物种，以及哪些物种可以作为药物。其中上等药一百二十种，可以养生，食之延年益寿；中等药一百二十种，可以养性，食之补虚助气；下等药一百二十五种，可以治病。神农氏来到人世间为中国人建立起了相当完整的医药基础，后世几千年来中药的发展，事实上，都是建立在神农本草的基础上。因此，神农氏被尊为中国的医药之祖。此外，神农氏还创制了五弦琴，以此丰富人们的精神生活。他还发明了耒耜(leilv)，并教百姓耕作。他还教人们制作陶器﹐用以吸水﹑运水，烧烤食物等。正是在神农时代，中华民族开始进入了农耕社会。

    人类就这样在燧人、伏羲、神农三位神人的帮助下，生活质量开始有了提高，并开始具有了一定认识和应付自然的能力，有了基本的人类行为规范。稚嫩的人类就这样在神的呵护下，一步步的迈出了摇篮。从此，我们的先人从荒蛮转入了早期文明。从中国史上记载的三皇所经历的漫长岁月来看，在神造人之后，在中国显然经过一段人与神共处的岁月，神直接传授文化给人类。因而中国人对天有无限的敬崇，“敬天”不只是代表中国文化是个信神文化，更是个神传文化的表征与内涵同在的体现。


信史之开端 商朝

(公元前1766年～公元前1122年)

    玉凤（商代）通高13.6厘米，壁厚0.7厘米。此器与商代甲骨文中的凤字极为相似。1976年河南省安阳殷墟妇好墓出土 现藏中国社会科学院考古研究所

    历史走过了夏朝，走入了殷商。关于商朝历史，早期其历史同夏代一样，主要靠《尚书》、《史记》等后代典籍来了解，缺乏当时的文字证明。但是殷墟遗址的发掘特别是甲骨文的发现，使商代历史“信而有证”，故商朝被视为中国信史之开端。这些甲骨文也成为中国最古老的文献记录。在殷墟遗址，除了发掘出殷商的宫殿、陵墓、作坊、殉坑，以及数量颇多的青铜器、陶器、石器、玉器外，还发掘了不下十六万片的甲骨，上有不同的汉字四千余个，而可辨认的近两千。甲骨上面的刻辞，内容非常广泛，主要包括祭祀、天时、年成、战争、农事、狩猎等等，还有记载着起居、梦幻等生活琐事的。因此，这些刻辞有助于了解商朝生产和社会生活等各方面。

    商人是帝喾之子契的后裔，因契辅佐禹治水有功，被舜封于商。夏朝末年，商族逐渐强大。因为夏朝最后的王夏桀暴虐、荒淫无道，引起天下百姓不满，诸侯也纷纷背叛。商汤看到伐桀的时机已经成熟，乃以“天命”为号召，说“有夏多罪，天命殛之”，要求大家共同灭夏，以执行上天的意志。在伊尹的辅佐下，鸣条一战，夏桀兵败逃至南巢，夏王朝因此而被灭亡。三千诸侯归顺商汤，商朝正式建立，并定都于亳(bo,伯)，成为我国历史上第二个王朝。《周易·革》中认为商汤伐桀灭夏“汤武革命，顺乎天而应乎人”。

    《史记》记载，从成汤建国到商纣亡国，共传国十七世、三十代，前后共六百余年。大约在公元前13世纪，商王盘庚迁都于殷，所以后来又将商称之为殷，或称商殷，或称殷商。同夏朝一样，一部商朝史再次证明了敬顺天命的仁德之君才会使国家强盛，人民安居乐业；而导致国家衰败甚至亡国的是那些荒淫暴虐、无道的君王，因为他们的所为而自绝于天，而遭上天的抛弃，他们也成为上天谴责的对象。可以说，商朝是中国历史上贤君比较多的王朝。根据《史记》，商朝在成汤之后，第四代大甲、第九代大戊、第十三代祖乙、第十九代盘庚和第二十二代武丁，都是贤德之君。他们敬顺天命，以仁德治理天下，因此国运昌盛，人民生活安定，诸侯尽来归服。

    殷商的祖先

    殷商的始祖是契，他的母亲叫简狄，是有娀（song，松）氏的女儿，帝喾的次妃。相传简狄等三个人到河里去洗澡，看见玄鸟（即凤）掉下一只蛋，简狄就拣来吞吃了，因而怀孕，生下了契，即所谓“天命玄鸟，降而生商”（《诗经·商颂·玄鸟》）。契长大成人后，帮助禹治水有功，舜帝便任命契为司徒，让其认真的施行五伦教育，说：“现在老百姓不相亲相爱，父子、君臣、夫妇、长幼、朋友之间五伦关系不顺。你去担任施行五伦教育，要本着宽厚的原则。”后来，契被封在商地，赐姓子。契在唐尧、虞舜、夏禹的时代兴起，为百姓做了许多事，功业昭著，百姓们因而得以安定。

    契死之后，由儿子昭明继位。传至十一代，由主癸继位。主癸死后，儿子太乙继位。这就是成汤（后称商汤）。

    从契到成汤，曾经八次迁都。到成汤时才又定居于亳，这是为了追随先王帝喾，重回故地。成汤为此写了《帝诰》，向帝喾报告迁都的情况。

    亳是商朝前期最重要的都邑。从商朝建立之前，成汤把都邑迁至亳，历经6代11王，大约有150～200年之久，商都一直在亳。在商朝历史上，定都时间最长的是殷，仅次于殷的则是亳。关于亳都的位置，主要有以下几种说法：一说在今河南商丘附近(南亳)；一说在今河南偃师二里头(西亳)；一说在今山东曹县境(北亳)；另有人认为在今陕西长安县境(杜亳)。一般从商丘说。

    殷商的缔造者商汤

    *商汤的德行

    商汤在夏朝为方伯（一方诸侯之长），有权征讨邻近的诸侯。葛伯不祭祀鬼神，成汤首先征讨他。商汤说：“我说过这样的话：人照一照水就能看出自己的形貌，看一看民众就可以知道国家治理得好与不好。”伊尹说：“英明啊！善言听得进去，道德才会进步。治理国家，抚育万民，凡是有德行做好事的人都要任用为朝廷之官。” 商汤对葛伯说：“你们不能敬顺天命，我就要重重的惩罚你们，概不宽赦。”于是写下《汤征》，记载了征葛的情况。

    商汤敬顺天命，祭祀鬼神，而且他能任用贤臣。据说，伊尹是个有才德而不肯做官的隐士，商汤曾派人去请他，前后去了五趟，他才答应归从，并向商汤讲述了远古帝王及九类君主的所作所为。商汤于是委任他管理国政。伊尹曾经离开商汤到夏桀那里，因为看到夏桀无道，十分憎恶，所以又回到了商都亳，继续辅佐商汤。

    商汤为人还十分仁德。一天他外出游猎，看见郊野四面张着罗网，张网的人祈祷说：“愿从四面四方来的，都进入我的罗网！”商汤听了说：“嗳，这样的话，就把禽兽全打光了！” 于是把罗网撤去三面，让张网的人祈祷说：“想往左边走的就往左边走，想向右边逃的就向右边逃。不从命的，就进我的罗网吧。”诸侯听到这件事，都说：“汤的仁德真是到了极至，连禽兽都能受到他的恩惠。”

    *商汤顺天命讨伐夏桀

    与此同时，夏王桀却施行暴政，荒淫无道，还有诸侯昆吾氏也起来作乱。商汤于是率领诸侯举兵，伊尹相随。商汤亲自指挥，先去讨伐昆吾，转而又去讨伐夏桀。商汤对部族的众人说：“不是我个人敢于兴兵作乱，是因为夏桀犯下了很多的罪行。我虽然也听到你们说了一些抱怨的话，可是夏桀有罪啊，我畏惧上天，不敢不去征伐。如今夏桀犯下了那么多的罪行，是上天命令我去惩罚他的。现在你们众人说：‘我们的国君不体恤我们，抛开我们的农事不管，却要去征伐打仗。’你们或许还会问：‘夏桀有罪，他的罪行究竟怎么样？’夏桀君臣大徭役，耗尽了夏国的民力；又重加盘剥，掠光了夏国的资财。夏国的民众都在怠工，不与他合作。夏朝的百姓指着太阳咒骂夏桀说：‘你几时灭亡，我情愿与你一起灭亡。’（夏桀曾以为他的统治永远不会灭亡。他说：“天上有太阳，正像我有老百姓一样。太阳会灭亡吗？太阳灭亡，我才灭亡。”）！夏王的德行已经到这种地步，现在我一定要去讨伐他！希望你们和我一起来奉行上天降下的惩罚，我会重重地奖赏你们。你们不要怀疑，我绝不会说话不算数。如果你们违抗我的誓言，我就要惩罚你们，概不宽赦！”商汤为此写下了《汤誓》。商汤曾说“我很勇武”，因此又被尊称为武王。

    汤在伊尹的辅佐下，率领由70辆战车和5000名步卒组成的军队与夏王朝的军队在鸣条相遇，展开了一场大决战。鸣条之战，夏桀全军崩溃。桀出逃后死于南巢，夏王朝从此灭亡。

    *商初商汤的仁政

    伊尹向诸侯公布了这次大战的情况。自此，其他诸侯全部归服，商汤登上天子之位，平定了天下。一个新的王朝开始了。

    商汤班师回朝，回到国都亳，废除了夏的政令，并作《汤诰》告诫诸侯要敬畏上天、修行德政、为民谋利。《汤诰》这样记载：“三月，殷王亲自到了东郊，向各诸侯国君宣布：‘各位可不能不为民众谋立功业，要努力办好你们的事情。否则，我就对你们严加惩办，那时可不要怪罪我。’又说：‘过去禹、皋陶长期奔劳在外，为民众建立了功业，民众才得以安居乐业。当时他们东面治理了长江，北而治理了济河，西面治理了黄河，南面治理了淮河，这四条重要的河道治理好了，万民才得以定居下来。后稷教导民众播种五谷，民众才知道种植各种庄稼。这三位古人都对民众有功，所以，他们的后代能够建国立业。也有另外的情况：从前蚩尤和他的大臣们在百姓中发动暴乱，上帝就不降福于他们，这样的事在历史上是有过的。先王的教诲，可不能不努力照办啊！’又说：‘你们当中如果有谁干出违背道义的事，那就不允许他回国再当诸侯，那时你们也不要怨恨我。’”汤用这些话告诫了诸侯。这时，伊尹又作了《咸有一德》，说明君臣都应该有纯一的品德；咎单作了《明居》，讲的是民众应该遵守的法则。

    商汤是这样说的，自己也是身体力行。商朝初年，发生了一场旱灾，延续了七年。史书说，“……三月，商王践天子之位，是岁大旱。”(《通鉴前编》)“尧、禹有九年之水，汤有七年之旱。”(《管子· 轻重篇》) 连续七年的旱灾，使河干井枯，草木枯死，禾苗不生，庄稼无收，白骨遍野。咄咄逼人的旱灾，震撼着整个商王朝。那时的人们都认为是天帝所为。卜辞中就有“贞 (问)：不雨，帝佳旱我。”(《龟》1．25．13)意思是：不下雨，是天帝给我的旱灾。此时，商代为“殷人尊神，率民以事神，先鬼而后礼”。(《小戴札 ·表记篇》)因此，自从旱灾发生后．商汤就在郊外设立祭坛，天天派人举行祭礼，祈求天帝除旱下雨。这就是“郊祭”。

    郊祭最初的仪式是：燃烧木柴，用牛、羊、猪、狗等家畜作上供的物品。祭祀时，史官手棒三足鼎，鼎内盛有牛、羊等内作供品。史官虔诚的向天地山川祷告说：“是不是因我们的王政事无节制法度?是不是使人民受了疾苦?是不是因官吏受贿贪污?是不是因小人谗言流行?是不是有女人干扰政事?是不是宫室修得太大太美?为何还不快快下雨呢?”这是史官受汤之命，说了六条责备自已的事以求天帝鬼神赐福降雨。然而，祭祀没有效果。尽管商汤命史官天天祭礼，苦苦哀求，天帝依然无动于衷，没有赐福降雨。

    大旱持续到第七年的时候，商汤命史宫们在一座林木茂盛的山上，选了一个叫桑林的地方设了祭坛，他亲自率领伊尹等大臣举行祭祀求雨。但是祭祀之后也未见下雨，商汤就命史官占卜。史宫们占卜后说：“祭祀时除了要用牛羊作牺牲外，还要用人作祭品。” 商汤稍稍沉吟后说：“我祭祀占卜求雨，本是为民，怎能去焚烧他人? 用我来代替吧!”说罢，命左右把祭祀的柴火架起来，然后将自己的头发、指甲剪掉，沐浴洁身，向上天祷告说：“我一人有罪，不能惩罚万民；万民有罪，都在我一人。不要以我一人的没有才能．使天帝鬼神伤害人民的性命。”祷告完毕，商汤便坐到柴上去。左右正要点火，突然乌云四合，大风乍起，人们盼眼欲穿的大雨骤然而至。这就是历史上的“汤祷桑林”。人们都认为正是汤的为民牺牲的精神感动了天帝，才使得天降甘霖，旱情解除。

    商汤临政之后，还修改了历法，把夏历的寅月为岁首改为丑月为岁首，又改变了器物服饰的颜色，崇尚白色，在白天举行朝会。

    殷商的发展

    *太甲思过 重施德政

    商汤去世之后，因为太子太丁未能即位而早亡，就立太丁弟外丙为帝，这就是外丙帝。外丙即位三年，去世，立外丙的弟弟中壬为帝，这就是中壬帝。中壬即位四年，去世，伊尹就拥立太丁之子太甲为帝。太甲，是成汤的嫡长孙，就是太甲帝。

    太甲帝临政三年之后，昏乱暴虐，违背了汤王的法度，败坏了德业。因此，伊尹把他流放到汤的葬地桐宫。此后的三年，伊尹代行政务，主持国事，朝会诸侯。

    太甲在桐宫住了三年，悔过自责，重新向善，于是伊尹又迎他回到朝廷，把政权交还给他。从此以后，太甲帝修养德行，诸侯都来归服，百姓也因此得以安宁。伊尹对太甲帝很赞赏，就作了《太甲训》三篇，赞扬帝太甲，称他为太宗。

    太宗去世后，儿子沃丁即位。沃丁临政的时候，伊尹去逝了。又经过三世，到雍已帝时，国势已经衰弱，有的诸侯也不来朝见了。

    *太戊从谏修德

    雍已去世，他的弟弟太戊即位。这就是太戊帝。太戊任用伊陟为相。当时国都亳出现了桑树和楮树合生在朝堂上的怪异现象，一夜之间就长得有两手合围那么粗。太戊帝很害怕，就去向伊陟询问。伊陟对太戊帝说：“我曾经听说，妖异不能战胜有德行的人，会不会是您的政治有什么失误啊？希望您进一步修养德行。”太戊听从了伊陟的规谏，那怪树就枯死而消失了。伊陟把这些话告诉了巫咸。巫咸写下了《咸艾》、《太戊》，颂扬了太戊帝的从谏修德。就这样，殷商的国势再度兴盛，诸侯又来归服。因此，称太戊帝为中宗。

    中宗去世，经过中丁、外壬到河亶(dan，旦)甲即位，殷朝国势再度衰弱。

    河亶甲去世，他的儿子祖乙即位。祖乙帝即位后，修德于天下，殷又兴盛起来。

    祖乙去世，他的儿子祖辛帝即位。又经过三代到阳甲帝在位的时候，殷的国势又衰弱了。

    自中丁帝以来，废除嫡长子继位制而拥立诸弟兄及诸弟兄的儿子，这些人有时为取得王位而互相争斗，造成了连续九代的混乱，因此，诸侯没有人再来朝见。

    *盘庚迁都 遵循德政

    阳甲帝去世后，他的弟弟盘庚继位。盘庚即位时，殷朝已在黄河以北的奄地定都。盘庚渡过黄河，在黄河以南的亳定都，又回到了成汤的故居。

    商朝历史上，为摆脱政治动乱和灾害困扰，商王多次迁都：仲丁自亳迁于嚣(今河南荥阳)；河甲自嚣迁相(今河南内黄)；祖乙居庇(今山东定陶)；南庚自庇迁奄 (今山东曲阜)；盘庚自奄迁殷(今河南安阳市)和后来的武乙自亳迁到了河北。在这第五次迁移时，商朝的民众一个个怨声载道，不愿再受迁移之苦。盘庚见此情况，就告谕诸侯大臣说：“从前先王成汤和你们的祖辈们一起平定天下，他们传下来的法度和准则应该遵循。如果我们舍弃这些而不努力推行，那怎么能成就德业呢？”这样，最后才渡过黄河，南迁到亳，修缮了成汤的故宫，遵行成汤的政令。此后百姓们渐渐安定，殷朝的国势又一次兴盛起来。因为盘庚遵循了成汤的德政，诸侯也纷纷前来朝见了。

    “盘庚迁殷”是商代历史的一个巨大的转折点，扭转了商王朝的颓势，走上了中兴的道路，出现了“百姓由宁，殷道复兴”的政治局面。从此商王朝结束了屡次迁都的动荡岁月，迎来了政治、经济、文化发展的新时期。

    盘庚迁到新邑之后，当时并没有把这个地方叫做“殷”，甲骨文中把它称作“大邑商”，商朝也不称为殷朝。周灭商后，为了表示对商人的轻蔑，便把商都附近商王的田猎区殷原这个“殷”地名称呼商人。于是，商朝也就称为“殷”或“殷商”。经考古发掘，殷在今河南安阳西北小屯村一带，面积达二十四平方公里，这只是考古发掘面积，其实际面积应该比这更大一些。这座商朝王都在武王灭纣以后遭到破坏，逐渐废弃，成为废墟，故称“殷墟”。

    盘庚帝逝世，他的弟弟小辛即位，这就是小辛帝。小辛在位时，殷又衰弱了。百姓们思念盘庚，于是写下了《盘庚》三篇。小辛帝逝世以后，他的弟弟小乙即位，这就是小乙帝。

    *武丁复兴商朝

    小乙帝逝世，他的儿子武丁即位。武丁帝即位后，十分想复兴商朝，但一直没有找到称职的辅佐大臣。于是武丁三年不发表政见，政事由冢宰决定，自己审慎的观察国家的风气。有一天夜里他梦见得到一位圣人，名叫说（悦）。白天他按照梦中见到的形象观察群臣百官，没有一个像是那圣人。于是派百官到民间去四处寻找，终于在傅险找到了说。这时候，说正服刑役，在傅险修路，百官把说带来让武丁看，武丁说正是这个人。找到说之后，武丁和他交谈，发现果真是位贤德圣明之人，就任他为国相。从此，国家得到了很好的治理。因在用傅险这个地方找到说，就用傅做为说的姓，管他叫傅说。

    有一次武丁祭祀成汤。第二天，有一只野鸡飞来登在鼎耳上鸣叫，武丁为此惊惧不安。大臣祖己说：“大王不必担忧，先办好政事。”祖己进一步开导武丁说：“上天监察下民是着眼于他们的道义。上天赐给人的寿运有长有短，并不是上天有意使人的寿运夭折，中途断送性命。有的人不遵循道德，不承认罪恶，等到上天降下命令纠正他的德行时，他才想起来说‘怎么办’。唉，大王您继承王位，努力办好民众的事，没有什么不符合天意的，还要继续按常规祭祀，不要根据抛弃正道！”武丁听了祖己的劝谏，修行德政，商朝的国势逐渐强盛。

    武丁时期，商王朝的版图和政治影响空前扩大，以王畿为中心，商朝的统治区域西至今陕西西部，东至大海，北至辽宁，南至汉水以南的长江流域，包括今河南、山东、河北、山西、陕西、安徽、湖北的大部以及江南的一部分，可能还包括今内蒙古的某些地方。

    武丁在位期间，商朝的政治、经济、文化得到了空前的发展，达到了商朝的鼎盛阶段，进入了繁荣时期，史称“武丁中兴”。

    武丁帝去世后，他的儿子祖庚帝即位。祖己赞赏武丁因为象征吉凶的野鸡出现而行德政，给他立庙，称为高宗，写下了《高宗肜（荣）日》和《高宗之训》。

    殷商的衰落和灭亡

    祖庚帝去世后，他的弟弟祖甲即位，这就是甲帝。甲帝淫乱，殷朝走向衰落。甲帝去世，儿子廪辛即位。廪辛去世，他的弟弟庚丁即位，这就是帝庚丁。庚丁去世，他的儿子武乙即位，这时，殷都又从亳迁到了黄河以北。

    *不敬天地的暴君武乙之死

    武乙暴虐无道，曾经制作了一个木偶人，称它为天神，让旁人替他下子，来跟他下棋赌输赢。如果天神输了，就侮辱它。又制作了一个皮革的囊袋，里面盛满血，仰天射它，说这是“射天”。有一次武乙到黄河和渭河之间去打猎，天空中突然打雷，武乙被雷击死。其在位时间仅有四年。

    武乙死后，他的儿子太丁帝即位。太丁帝死后，他的儿子乙帝即位，乙帝即位时，殷朝更加衰落了。乙帝去世后，小儿子辛继位，这就是辛帝。

    *纣淫乱灭国

    天下都管辛帝叫“纣”，因为 “纣”表示残义损善。

    纣虽然天资聪颖，有口才，行动迅速，接受能力很强，而且气力过人，能徒手与猛兽格斗；但是他刚愎自用，拒绝臣下的谏劝；他善于掩饰自己的过错，而凭着一些才能在大臣面前自我夸耀，凭着声威到处抬高自己，认为天下所有的人都比不上他。他还迫害贤良、残害百姓。他嗜好喝酒，放荡作乐，宠爱女人。他特别宠爱妃子妲己，一切都听从妲己的。他让乐师涓为他制作了新的淫乐乐曲，以供玩乐。

    他还加重赋税，把鹿台钱库的钱堆得满满的，把钜桥粮仓的粮食装得满满的。他多方搜集狗马和新奇的玩物，填满了宫室，又扩建沙丘的园林楼台，捕捉大量的野兽飞鸟，放置在里面。他对鬼神傲慢不敬。他招来大批戏乐，聚集在沙丘，做“酒池肉林”，即用酒当做池水，把肉悬挂起来当做树林，让男女赤身裸体，在其间追逐戏闹，饮酒寻欢，通宵达旦。

    纣如此荒淫无度，百姓们非常怨恨他，有的诸侯也背叛了他。于是他就加重刑罚，设置了叫做“炮烙”的酷刑，让人在涂满油的铜柱上爬行，下面点燃炭火，爬不动了就掉在炭火里。纣的臣子中有三公，为西伯昌、九侯、鄂侯。九侯有个美丽的女儿，献给了纣，她不喜淫荡，纣大怒，便杀了她，同时把九侯也施以醢刑，剁成肉酱。鄂侯极力强谏，结果鄂侯也遭到脯刑，被制成肉干。西伯昌闻见此事，暗暗叹息。崇侯虎得知，向纣去告发，纣就把西伯囚禁在羑里。西伯的僚臣闳夭等人，找来了美女奇物和好马献给纣，纣这才释放了西伯。西伯从狱里出来之后，向纣献出洛水以西的一片土地，请求废除炮烙这一酷刑。纣答允了他，并赐给他弓箭大斧，使他能够征伐其他诸侯，这样他就成了西部地区的诸侯之长。纣任用费仲管理国家政事。费仲善于阿谀，贪图财利，殷国人因此不来亲近了。纣又任用恶来，恶来善于毁谤，喜进谗言，诸侯因此越发疏远了。

    西伯回国，暗地里修养德行，推行善政，诸侯很多背叛了纣而来归服西伯。西伯的势力更加强大，纣因此渐渐丧失了权势。大臣比干劝说纣，纣不听。

    后来，西伯攻打饥国并灭掉了它，纣的大臣祖伊听说后既怨恨周国，又非常害怕，于是跑到纣那里劝谏道：“上天已经断绝了我们商国的寿运了。不管是能知天吉凶的人预测，还是用大龟占卜，都没有一点好征兆。我想并非是先王不帮助我们后人，而是大王您荒淫暴虐，以致自绝于天，所以上天才抛弃我们，使我们不得安食，而您既不揣度了解天意，又不遵循常法。如今我国的民众没有不希望商国早早灭亡的，他们说：‘上天为什么还不显示你的威灵？灭纣的命令为什么还不到来？’大王您如今想怎么办呢？”纣说：“我生下来做国君，不就是奉受天命吗？”祖伊回国后说：“纣已经无法规劝了！”

    西伯昌死后，周武王率军东征，到达盟津时，诸侯背叛殷纣前来与武王会师的有八百国。诸侯们都说：“是讨伐纣的时候了！”周武王说：“你们不了解天命。”于是又班师回国了。

    纣更加淫乱，毫无止息。微子曾多次劝谏，纣都不听，微子就和太师、少师商量，然后逃离了商。比干却说：“给人家做臣子，不能不拚死争谏。”就极力劝谏。纣大怒，说：“我听说圣人的心有七个孔。”于是剖开比干的胸膛，挖出心来观看。箕子见此情形很害怕，就假装疯癫去给人家当了奴隶。纣知道后又把箕子囚禁起来。商国的太师、少师拿着祭器、乐器，急急逃到周国。

    纣的暴行，也引起了上天的震怒。商朝末年，发生了一次地震。《竹书纪年》载：“帝辛四十三年春……峣山崩。” 另据《淮南子》载：“殷纣时，峣山崩，三川涸。” 史籍在解释地震原因时说：“纣王无道，故峣山崩而薄落之水涸。” 这加速了商王朝的崩溃，也预示着商朝气数已尽。

    周武王见时机已到，就率领诸侯讨伐商纣。纣派出军队在牧野进行抵抗。周历二月初五甲子那一天，纣的军队被打败，纣仓皇逃进内城，登上鹿台，穿上他的宝玉衣，自焚而死。商纣王重蹈了六百多年前夏桀的覆辙。周武王赶到，砍下他的头，挂在太白旗竿上示众。周武王又处死了妲己，释放了箕子，修缮了比干的坟墓。封纣的儿子武庚禄父，让他承续殷商的祭祀，并责令他施行盘庚的德政，殷商的民众非常高兴。于是，周武王做了天子。

    商王朝的文化和科技

    （一）科技

    *手工业和铸造业

    根据殷墟的发掘以及甲骨文所记载的史实，商朝的青铜器的铸造技术发展到高峰，成为商代文明的象征。石器、玉器、骨器、铜器等都成为独立的生产部门。而且商朝人已经发明了原始的瓷器，洁白细腻的白陶颇具水平，造型逼真、刻工精细的玉石器表现了商代玉工的高超技艺。丝织物有平纹的纨，绞纱组织的纱罗，千纹绉纱的縠，说明商朝已经掌握了提花技术。此外，还有制革、酿酒、舟车等等。孔子就曾经说过，殷人的车子很好。

    商朝时的白陶工艺水平最高。白陶是把高岭土烧制达到1 000摄氏度以上高温制成的，质地洁白细腻，花纹刻镂精美。

    商代的玉器十分美观，形状各异，有双龙相接的圆形，有的呈双鱼相对的半圆，还有的雕成人面、兽头、虎、象、兔、鸟、蛙、蝉、鱼等形状，姿态生动活泼。在河南安阳商王武丁之妻妇好的墓葬中，考古工作者发掘出了六百余件玉、石器和三件高达三四十厘米的象牙雕刻品，集中反映了商代高超的工艺水平。象牙杯是其中的代表作。这件圆雕玉人，是所有装饰品中最精美的一件。

跪坐玉人（商代）通高7厘米　76年河南省安阳殷墟妇好墓出土　现藏中国社会科学院考古研究所

    殷墟出土的青铜器，总数有几千件之多。青铜器种十分复杂，商代的青铜器，主要是礼器。常见的有：鼎、鬲（音历）、甗（音演）、彝、尊、爵等等，还有乐器、兵器和车马饰。这些青铜器的形式花纹非常精巧，有许多是精美的艺术品。

    出土的商代最大的青铜容器司母戊鼎，是商朝青铜器的代表作。它重达八百七十五公斤，鼎腹长方形，上竖两只直耳，下有四根圆柱形鼎足，鼎高1.32米，长 1.1米，宽80厘米，器形雄伟，是现存最大的商代青铜器。依当时的生产水平，铸造这样一个巨型的青铜器，需要二、三百个熟练工匠分工合作才能铸成，而且技术十分复杂。它是1939年安阳武官村农民在田中掘获的，因为在鼎腹内壁上铸有“司母戊”三个铭文。故而得名，是商王祭祀其母（名戊）的纪念器物。铸造工艺主要有制范和浇铸两道工序。司母戊鼎的铸造不仅代表了商代冶铸技术的高度发展，也说明商代青铜铸造业规模宏大、组织严密、分工细致。

司母戊鼎（商代）通高133厘米，重875公斤　1939年河南省安阳殷墟出土　现藏中国历史博物馆

    *天文

    商代日历已经有大小月之分，规定三百六十六天为一个周期，并用年终置闺来调整朔望月和回归年的长度。依据卜辞所记，殷历大月30天，小月29天，而把太阳历与太阴历相参差的天数合并到一月时，就在这一年的年终增加一个13月，叫做“归余于终”，这是中国设置闰月的开端。为中国传统历法奠定了基础。

    商代继承了重视天象观测的传统，殷墟卜辞就有不少关于天象的记录。其中有日月食的记录，对恒星也有一定认识。特别重要的，是有世界最早的新星观测记录。

    *数学

    商代甲骨文中有大至三万的数字，明确的十进位制，有奇数、偶数和倍数的概念。

    *光学

    光学知识在很早就得到应用。商代出土的微凸面镜，能在较小的镜面上照出整个人面。

    （二）文化和艺术

    *文字与文学

    文字是人类社会进入文明阶段的一个标志。历史上有仓颉造字，但因为资料有限，我们无法看到当时的文字如何。今日所见的商代文字最多的是甲骨文，此外，也有金文（刻在金属器皿上的文字）、陶文和玉石铭文等类型。商代的甲骨文是中国目前能读懂的最早的文字，距今大概有三、四千年的历史。

    商代甲骨文已超越原始图画文字阶段，而能以极简单的线条符号创作文字。书刻方向的多变，使字形结构异常活跃。同时，自上而下章法的纵势化开启了中国书法的章法程式，兼有象形、会意、形声、假借、指事等多种造字方法，已经是成熟的文字。在出土的甲骨卜辞中，总共发现有四千六百七十二字，学者认识的已有一千零七十二字，其内容涉及政治，经济，哲学，历史，军事，天文历法，地理气候，礼仪民俗，医学，文法等。甲骨文因刻写材料坚硬，故字体为方形，而同时的金文，因系铸造，故字体为圆形。

    金文的文字内容比甲骨文更丰富。从殷商器上的一两字到西周春秋器上的数百字，记录了祭典训诰，征伐功勋，赏赐策命，盟契誓约，婚嫁家用等史事。跟青铜器一起铸成的铭文，其形式要求庄严，稳重，端肃，有序，精美，以符合“藏礼于器”的礼仪文化的特点。

    在章法上，除了保持自上而下，自右至左的列方法外，十分注重整体的方整性：即天地头的齐平，很少有参差的行脚，首行与末行也几乎控制在同一天地水平线上。西周金文形体演变的主要趋势是线条化，一直化。早期金文象形特点在后期金文中得到了改变，这为篆文粗细均匀的书写方式的产生打下了坚实的基础。

    商代已有丰富的文献典籍。大量的甲骨卜辞是当时文献记录的一部分。有专职的史官“作册”，收藏典籍。现存《尚书》中的《商书》是殷商史官所记的誓、命、训、诰。其中可靠的有《盘庚》、《高宗肜日》、《西伯戡黎》等篇。据周初文献说，殷先人有册有典，上述诸篇就是包括在这些典册之内而被保存下来的。《盘庚》(三篇)是殷王盘庚迁都前后对世族百官、百姓和庶民的讲话。此三篇共有1200多字，语言生动，文字简练，是古代文学中的上品。

    *音乐

    商代社会一个最突出的特点是尊事鬼神。凡祭祀等“礼”，举行时要伴以歌舞。商人以音乐与神鬼对话，是唱给神鬼听的。乐舞成为人们进献、事奉、娱乐神鬼，以使人神沟通的重要手段。

    乐器

商代的鼓很有特色。现存仅两件，都是以青铜铸的仿木鼓。

    商代音乐发展水平之高，从乐器上也可窥知一二。当时已出现了大量精美豪华的乐器。商代已有成组的乐器，现已发现的有陶埙、石磬、铜铃、铜铙、鼓等，反映当时的音乐已具有相当高的水平。

    商代的乐器，对后世影响深远的当数钟和磬。河南安阳武官村大墓出土的大石磬，浮雕成瞪目张牙的虎形，纹饰与器物浑成一体。伏虎纹石磬，长84厘米，高42厘米，厚2.5厘米，是用白而带青的大理石经精雕细磨而成的，外观庄重端雅。磬的一面以细双线刻一伏虎图案，姿态优美，设计巧妙，与器形浑然融为一体。即使以现代的审美眼光看，整个磬也不失为一件上等的工艺品。经测音，它的音高比＃c1略高。发音浑厚洪亮，音色近似青铜，并有较长的延续音。这枚伏虎纹大石磬是单件，不成组，这样的磬又称特磬。是迄今发现最早的一件大型乐器，也是一件具有高度艺术价值的雕塑品。

商虎纹石磬，出土于妇好墓中。这件虎纹石磬可称为商代磬中之王，正面刻有雄健虎纹，据测定此磬有5个间阶，可演奏不同乐曲。

    乐舞

    商代乐舞，可考证的有《桑林》和《劐》（“劐”去“刂”加“氵”）。“桑林”本是一种大型的、国家级的祭祀活动，性质与祭“社”（土地神）同。直到春秋的墨子时代（约公元前5世纪），“桑林”仍是万人瞩目的盛大祭祀活动。“桑林”之祭所用的乐舞，也就沿用其祭名，称为《桑林》了。

    《劐》（“劐”去“刂”加“氵”）在周代被用来祭祀周的先母姜 ，其内容应与其祭祀性质有关。

    除传世文献外，甲骨文中也记录有一些祭祀乐舞，但过于简略，很难详考。

    商朝王系表 （1766 B.C. -- 1122 B.C.）

    太乙 -> 太丁 -> 外丙 -> 中壬 -> 太甲 -> 沃丁 -> 太庚 -> 小甲 ->雍己 -> 太戊 -> 中丁 -> 外壬 -> 河亶甲 -> 祖乙 -> 祖辛 -> 沃甲 -> 祖丁 -> 南庚 -> 阳甲 -> 盘庚 -> 小辛 -> 小乙 ->武丁 -> 祖庚 -> 祖甲 -> 廪辛 -> 武乙 -> 太丁 -> 帝乙 ->帝辛 （纣王）


中国文化的又一辉煌时期 宋朝

(公元960年--1279年)

    “五代”时的混乱仅仅持续了五十几年后，又一个统一的王朝出现在中华大地上。这与持续分裂了三百多年的南北朝时期形成了鲜明的对比。或许，在经历了繁华盛唐后，大一统的思想已经深入人心，因此国家的分裂状况也就不可能长久存在。

    宋朝从公元960年宋太祖赵匡胤陈桥兵变建立起，到1279年被元朝灭亡，共立国三百一十九年，比唐朝持续的时间略长，但其影响却远在唐朝之下。不过，这一时期，却是继唐朝之后，中国文化科技发展的又一辉煌时期：绘画、文学方面等都达到了全新的高度，并与唐代文化共同影响着此后1000年的中国。

    史家通常将宋朝分为北宋和南宋两个时期，1127年前的宋朝为北宋，1127年后的宋朝为南宋。北宋基本完成了国家的统一大业，并处在与辽国、西夏国和金国的对峙时期，而南宋则是偏安衰亡时期。南宋时期，尽管统治者软弱无能，但由岳飞、文天祥等人演义的“忠烈”之歌却流芳千古，让后人明白了“忠”的真切内涵。


关于宋朝建立的相关预言

    关于宋朝的建立，三国时期诸葛亮的预言《马前课》和唐朝李淳风等著的预言《推背图》中都早有所述。

    《马前课》的第六课写道：“惟天生水，顺天应人；刚中柔外，土乃生金。” 我们不妨结合历史，解析这一课。

    历史上，赵匡胤于公元960年黄袍加身，结束五代，建立大宋，而赵光义于公元979年一统天下。公元961年，赵匡胤“杯酒释兵权”根绝了兵变之源。大宋创立以来对前代各朝各国的皇帝、大臣均未大加杀戮，对平民百姓也能实行仁政，修生养息，怀柔以安天下。平民百姓渴望的天下太平得以实现。古人云“上天有好生之德”，“水性至柔”，故而首句为 “惟天生水 顺天应人”。天心民心皆大快。

    几百年后的另一部预言《推背图》的第十五象和十六象也预见了赵匡胤出世，统一天下，建立宋朝的史实。

    第十五象的图中画着一棵树，下站一人，手执扫帚，暗喻赵匡胤出来，扫清天下，建立宋朝。谶文是：“天有日月，地有山川，海内纷纷，父后子前。”意思是大自然井然有序，而人世间的五代十国却战乱频繁。

    颂文是“战争中原迄未休，几人高枕卧金戈。寰中自有真天子，扫尽群妖见日头。”意思是五代十国以来，中原战乱不休，人人枕戈待旦，谁能高枕无忧。但终于有真命天子赵匡胤出来，平定了战乱，并统一了天下。

    第十六象的图中画一人中间坐立，下面几人站立，另有一人为坐着的人打伞。暗喻赵匡胤称帝，众臣参拜。

    谶文是：“天生一水，姿禀圣武。顺天应人，无今无古。”意思是宋太祖赵匡胤是应天运而生，而宋朝也是顺天意而建立。颂文是：“纳士姓钱并姓李，其余相次朝天子。天将一统付真人，不杀人民更全嗣。”前两句讲南唐后主李煜和吴越王钱俶投降宋朝，其它南方小国也一一归顺，朝拜宋太祖。第三句的真人指宋太祖，说他是真命天子。第四句讲的是宋太祖不杀降臣。


宋朝的建立

    *宋太祖赵匡胤的身世和异象

    赵匡胤，是涿郡（今北京西南）人。927年生于洛阳。史书记载，说他出生时“赤光绕室，异香经宿不散，体有金色，三日不变”。长大后，容貌雄伟，器度豁如，认识他的人都觉得他不是一个普通的人。

    赵匡胤曾学习骑射，技艺在众人之上。一次试骑一匹顽劣之马时，他不用马鞍，当勒马冲到上城斜道时，头触门楣坠地。周围的人都以为他必死无疑，却不料赵匡胤起身追马，并骑上马背而毫发无损。众人皆以为奇。

    后汉初年，赵匡胤出外漫游时，在襄阳遇到一位老僧。老僧告诉他，“北往则有遇矣”。此后不久，赵匡胤应募到周太祖郭威帐下，并逐步升为滑州副指挥。周世宗时，因为屡立战功，被升为禁军统帅—殿前都点检。

    *宋朝的建立

    周世宗死后，皇位传给了七岁的儿子柴宗训，即周恭帝。恭帝年幼，无法执掌朝政。

    960年春，禁军统帅赵匡胤，利用带兵北上抵御辽国進攻的时机，在今开封东北的陈桥驿，发动了兵变。赵匡胤的弟弟赵匡义等授意将士将黄袍加在赵匡胤的身上，拥立其为皇帝。随后，赵匡胤率军回师都城开封，夺取了后周政权，定国号为“宋”，史称“北宋”。史称赵匡胤为宋太祖。

    *北宋王朝的统一之战

    北宋建立时，北方有依旧强大的辽国和北汉，南方则有南唐、吴越、后蜀、南汉、南平等割据政权。宋太祖赵匡胤采取了先南后北、先易后难的统一策略，因此在宋辽边境上采取守势，而集中优势兵力去统一南方那些经济富庶但实力较为薄弱的割据政权。

    963 年，北宋首先出兵灭掉了荆南，接着陆续灭掉了后蜀、南汉和南唐。在强大的军事、政治压力下，978年，割据漳、泉二州的陈洪進和吴越的钱祐相继归附，南方的割据政权全被消灭。979年，宋太宗亲率大军出征北汉，把“十国”中的最后一国灭掉，结束了五代十国分立割据的局面，而代之以新的统一局面。但被辽国占领的幽云十六州却始终未能克定，从而留下了隐患。


宋太祖仁德治国

    宋太祖为人仁德宽厚，而且生性节俭，质任自然，不事矫饰。登基之初，十分喜欢微服出访。有人劝谏不让他轻易外出，太祖却说：“帝王之兴，自有天命，周世宗见诸将方面大耳者皆杀之，我终日侍侧，不能害也。”此后微服出访的次数越来越多。如果有劝谏的，太祖就说：“有天命者任自为之，不汝禁也。”

    当开封的新宫建成时，太祖坐于正殿，令洞开诸门，并对左右曰：“此如我心，少有邪曲，人皆见之。”

    诚如其言。太祖的仁德宽宏，亦体现在对待降臣和有功的大臣身上。对于降臣，太祖不仅不杀，而且宽以待之。比如吴越钱俶来朝，从宰相以下都要求将他扣留或杀死。太祖不听，而遣送他归国。在钱俶辞行时，太祖送给他一包东西，都是宋朝将相请太祖扣留或杀掉钱俶的奏折。钱俶看后，十分感激，自此江南平。

    再如南汉刘鋹在其国时，喜好用毒酒毒杀臣下。归顺宋朝后，一次太祖赐酒给他，刘鋹怀疑酒中有毒，便捧杯哭泣道：“臣罪在不赦，陛下既待臣以不死，愿为大梁布衣，观太平之盛，未敢饮此酒。”太祖笑着对他说：“朕推赤心于人腹中，宁肯尔耶？”于是取刘鋹的酒杯自己喝了，而另外赐酒给他。

    另一方面，武将出身的太祖赵匡胤在取得政权后，为了防止唐末五代割据局面的重演，首先采取的措施是削弱节度使的兵权。由于他为人仁德，他不想效法以往的一些皇帝大杀功臣的作法，而是设法降低这些人的职务或以高官厚禄作为交换条件，从而将军队直接置于中央政权的领导之下。历史上的典故“杯酒释兵权”就源于此。

    史书记载，961年，一次赵匡胤与石守信、王审琦等大将一起饮酒。酒酣之时，赵匡胤说：“我要不是有你们帮助，也不会有现在这个地位。但是你们哪儿知道，做皇帝也有很大难处，还不如做个节度使自在。不瞒各位说，这一年来，我就没有一夜睡过安稳觉。”

    石守信等人听了十分惊奇，连忙道：“陛下为什么说这样的话？现在天下已经安定了，谁还敢对陛下三心二意？”赵匡胤说：“哪个人不向往富贵？一旦黄袍加身，你们虽然不想做皇帝，但不做能行吗？”

    石守信等听到这里，连连磕头说：“我们都是粗人，没想到这一点，请陛下哀怜我们。”于是赵匡胤说：“我替你们着想，你们不如把兵权交出来，到地方上去做个闲官，买点田产房屋，给子孙留点家业，快快活活度个晚年。我和你们结为亲家，彼此毫无猜疑，不是更好吗？”石守信等齐声说：“陛下为我们想得太周到啦！”

    第二天上朝，石守信等都称自己年老多病，请求皇帝解除他们的权力。太祖马上照准，收回了他们的兵权，同时赏给他们一大笔财物，并为他们建造府第，让他们去享清福。

    太祖十分节俭。宫中苇帘，都是用青布制成；平常穿的衣服，也是经过浣濯后继续穿着。当看到魏国长公主襦巾上装饰着翠羽便告诫她不要再用，并教导说：“汝生长富贵，当念惜福。”看见孟昶用宝物装饰尿壶，便将其宝物捣碎，并斥责说：“汝以七宝饰此，当以何器贮食？所为如是，不亡何待！”

    太祖喜好读书，在读到《尧典》时，感叹说：“尧、舜之罪四凶，止从投窜，何近代法网之密乎！”于是对宰相说：“五代诸侯跋扈，有枉法杀人者，朝廷置而不问。人命至重，姑息藩镇，当若是耶？自今诸州决大辟，录案闻奏，付刑部覆视之。”于是将其颁布为政令。

    在治理国家方面，太祖采取了一系列有效的措施。首先是用“杯酒释兵权”的方法解除了节度使的权力，并派资望较低的人去统帅禁军。同时规定，禁军不再设置最高统帅，把禁军两司（殿前司和侍卫马步军司）分为“三衙”，即殿前司与侍卫马军司、侍卫步军司，鼎足而立。这些将领虽统率军队，而军队的调遣和移防等事则须听命于枢密院。同时，还实行“更戍法”，禁军的驻屯地点，每隔几年更调一次，而将领却不随之更动，使得“兵无常帅，帅无常师”，防止军队为将领所私有。但另一方面，这种措施也使宋代对外的武功远远比不上汉唐。

    其次，在政治上，太祖还采取措施分割宰相权力和削减地方长官的权力。与唐朝宰相权力过大相反，宋初不仅在宰相之下添设“参知政事”作为副贰，而且还把枢密使和三司使定为常设官员，以枢密使分取宰相的军政大权，以三司（盐铁、度支、户部）使分取宰相的财政大权。中书门下和枢密院，合称“二府”。也就是说，宰相主政，枢密院主兵，三司主财，各不相知。一切都要通过皇帝。同时，提高御史台、谏院等监察机构的权力和地位。经过这些改革，宰相只剩下有限的权力，而皇帝可以总揽大权。

    宋朝还规定州郡长官不能兼任一个州郡以上的职务，并且州郡的兵权、财权和司法权也归朝廷。规定州郡长官由文臣担任，各地行政长官也由朝廷委派。从此结束了武人专横跋扈的局面。而且地方长官的权力分散，任期又短，武力削弱，无法与朝廷对抗。

    第三，進一步完善科举制度。由于宋朝的地方长官多由文官担任，而选拔这些官员的途径就是科举考试。北宋建国后，就逐渐采取许多措施，严格考试程序，增加录取名额，提高被录取人的待遇。从宋太祖后期起，举人经礼部试之后，必须再通过皇帝亲自主持的“殿试”才算合格。这样，被录取的人便成为“天子门生”。宋太宗在位的21年中，通过科举而得官的将近一万人。宋朝的这种趋于完善的科举制度，对后世王朝产生了深远的影响。

    第四，经济上，北宋在土地政策上，采取了“不抑兼并”和“田制不立”的政策，这一政策适应了商品经济发展的趋势，减少了政府对土地的政治干预，客观上有一定的积极意义。但这也使土地兼并现象日趋严重，政府获得的土地税也逐渐减少。到北宋中期，达到了“势官富姓，占田无限，兼并伪冒，习以成俗” (《宋史·食货志》)的地步。

    北宋的农业税，沿用唐朝后期以来的两税法，分夏秋两次征收，税额较低。

    第五，在对外关系上，对辽和西夏国采取被动防守的方针，即只在边境上屯驻少量的禁军。

    太祖受命杜太后，传位于弟弟，即太宗。一次，太宗生病，太祖亲自前往探视，并亲自为其灼艾。太宗觉得痛，太祖就取艾自灸。太祖常常对近臣说：“太宗龙行虎步，生时有异，他日必为太平天子，福德吾所不及云。”

    976年初，太祖去世，终年五十岁。谥曰英武圣文神德皇帝，庙号太祖。

    《宋史》称赞太祖说：“五季乱极，宋太祖起介胄之中，践九五之位，原其得国，视晋、汉、周亦岂甚相绝哉？及其发号施令，名藩大将，俯首听命，四方列国，次第削平，此非人力所易致也。建隆以来，释藩镇兵权，绳赃吏重法，以塞浊乱之源。州郡司牧，下至令录、幕职，躬自引对。务农兴学，慎罚薄敛，与世休息，迄于丕平。治定功成，制礼作乐。在位十有七年之间，而三百余载之基，传之子孙，世有典则。遂使三代而降，考论声明文物之治，道德仁义之风，宋于汉、唐，盖无让焉。乌呼，创业垂统之君，规模若是，亦可谓远也已矣！”


宋 太宗贤明治国

    太宗初名赵匡乂，后改赐光义。史书记载，当太宗出生时，“赤光上腾如火，闾巷闻有异香”，这预示着他将来不凡的经历。太宗年幼时就极具威严，其他孩子与他儿戏，都对他十分敬畏。长大后，更是“隆准龙颜”，气度不凡。

    太宗生性喜好读书，并且多才多艺。他跟随太祖南征北战，立下了累累战功。太祖去世后，太宗即位，最终完成了统一大业。太宗遵循太祖时期的各项制度，贤明治理国家。他关心农事，每逢干旱时节，他就下令群臣共同祈雨。

    有一年，天下发生旱灾，并且出现了彗星。太宗于是下诏说：“朕以身为牺牲，焚于烈火，亦未足以答谢天谴。当与卿等审刑政之阙失、稼穑之艰难，恤物安人，以祈玄祐。”冬季，天下又下起了大雨雪。太宗将上天的这些谴责归罪于自己，因此再次下诏令四方所上表祗称皇帝。而不必加尊号。群臣上表请求恢复尊号，太宗不许。

    同太祖一样，太宗提倡节俭，所穿衣物都是浣洗之后的；对于天下奇巧的物件，下令销毁，以免玩物丧志；而对于各地敬献的美女等，也一概拒绝。

    太宗时期，曾在979年（太平兴国四年）、986年（雍熙三年）两度出军攻辽，企图把契丹势力驱逐出长城，可是全都失败了。自此，北宋对辽采取被动防御的方针。

    太宗以贤明治理国家达二十二年，997年去世，中年五十九岁。群臣上尊谥曰神功圣德文武皇帝，庙号太宗。

    《宋史》称赞太宗说：“帝沈谋英断，慨然有削平天下之志。既即大位，陈洪進、钱俶相继纳土。未几，取太原，伐契丹，继有交州、西夏之役。干戈不息，天灾方行，俘馘日至，而民不知兵；水旱螟蝗，殆遍天下，而民不思乱。其故何也？帝以慈俭为宝，服浣濯之衣，毁奇巧之器，却女乐之献，悟畋游之非。绝远物，抑符瑞，闵农事，考治功。讲学以求多闻，不罪狂悖以劝谏士，哀矜恻怛，勤以自励，日晏忘食。至于欲自焚以答天谴，欲尽除天下之赋以纾民力，卒有五兵不试、禾稼荐登之效。是以青、齐耆耋之叟，愿率子弟治道请登禅者，接踵而至。君子曰：“得乎丘民而为天子”，帝之谓乎？故帝之功德，炳焕史牒，号称贤君。”


真宗理政时期和澶渊之盟

    太宗去世后，第三个儿子即位，这就是真宗。历史上的真宗尚属于英悟之主，但性格软弱。真宗能体恤民情，当京城发生灾疫时，他派遣大臣分发药品；每当各地发生灾情时，他会下诏减免税赋，并進行赈灾。真宗也能任用贤明的大臣，比如寇准，杨继业等。

    真宗时，北方辽国已兴起为一个强大的军事国家，不断向宋朝進兵侵犯。公元999年、1001年、1003年，辽兵连续三次入侵宋朝边境，作试探性的行动。

    公元1004年2月，辽对宋发动了一次大规模的入侵。辽军一路所向披靡，攻克了许多宋军坚守的州县，长驱直入，向黄河边挺進，大有直逼北宋都城开封之势。

    这时，在如何对付辽军進攻的问题上，朝中大臣发生了主张迁都逃跑与坚决抵抗两种对立的意见。真宗也惊恐万状,拿不定主意，于是征求宰相寇准的意见。寇准认为：“应该先斩献策迁都的人，然后北伐。”寇准告诉真宗，击退辽军有上、下两策。上策是真宗大驾亲征，这样全军将士振奋，军威倍增，可一鼓作气，击退辽军而巩固边疆。下策是真宗坐镇京都开封，坚守城池不退，并出奇兵骚扰辽兵后路，断其粮秣，使辽兵因长期不得進展而疲劳涣散，再举兵反攻，亦可获胜。如果抛弃在开封的宗庙，跑到楚、蜀去，必然会人心崩溃。那时，辽军乘胜长驱直入，宋朝少则失去中原大地，偏安于一隅；多则尽失天下，宗族尽灭。

    真宗接受了寇准的上策意见，于公元1004年11月率军离京向河北進发。这时，辽军已抵达黄河北岸的澶州(今河南濮阳)北城，对澶州北城展开三面围攻。辽军的先锋挞览在督战时被宋威虎军头张环的床子弩射中额角，当晚死去。辽军因损失一员大将，士气大为低落，被迫暂时稍为退却。正在此时，宋真宗在寇准的陪同下渡过黄河，抵达澶州北城，这给因杀死辽军主将而刚刚抬头的宋军士气注入了兴奋剂。宋军将士士气由此大振。

    宋真宗的率军亲征，这是辽军万万没有想到的。加之已损失一员大将，如果再与宋军在宋朝腹地澶州相持，时间越长，对辽军带来的危险性越大。于是，辽国统治者决定尽快同宋朝议和，以迅速脱离危险之地。而宋真宗虽然御驾亲征，其实并没有打胜的信心。这样，宋辽双方出于各自的考虑，决定议和。经过双方的讨价还价，当年十二月，宋朝和辽国达成协议：宋，辽成兄弟之国，辽皇帝耶律隆绪称宋真宗为兄；宋朝每年以银十万两、绢二十万匹，作为岁币向辽朝交纳；双方使者定期互访。这就是历史上有名的“澶渊之盟”。

    “澶渊之盟”的签订，结束了宋辽之间连续数十年的战争，使此后的两国边境长期处于相对和平稳定的状态，不仅使双方边境大片地区得以发展生产，而且这种和平环境有益于中华文明在宋朝的繁荣和长足发展。不过，根据条约，宋朝每年要向辽国進贡绢、银，从这方面来说是一个屈辱的条约。

    真宗在位二十五年期间，文化和经济都获得了高速的发展。史料记载，当时宋朝天下户为九百零五万五千七百二十九，人口为二千一百九十七万六千九百六十五。

    公元1022年，真宗病逝，终年五十五岁，后尊谥为文明武定章圣元孝皇帝，庙号真宗。其子赵祯继位，是为宋仁宗。


《推背图》中关于刘太后治国的预言和庆历新政

    《推背图》第十八象预言了真宗死后的朝局。第十八象的图中画一房屋，正中坐一女子，下有一犬。暗示仁宗即位后，刘太后听政。

    谶文是：“天下之母，金刀伏鬼。三八之年，治安巩固。”其中“鬼”与十二地支的卯对应，金刀加卯，是繁体的“刘”字；伏鬼，喻女性。意思是刘姓女子，成为天下之母，以太后身份治理国家十一年，使国家治安巩固。

    颂文是“水旱频仍不是灾，力扶幼主镇埏垓。朝中又见钗光照，宇内承平气象开。”是讲刘太后辅佐仁宗，使宋朝上下出现一片承平气象。

    历史的真实又是怎样呢？1022年，宋仁宗继位，时年仅十三岁，刘太后垂帘听政。刘太后并不是仁宗的亲生母亲，身为皇后的她颇为善长权术，但可惜膝下无子，总感地位不稳。公元1110年，宫女李氏生下宋仁宗，她即夺为已有，并买通内侍将一只小野猫崽放在襁袱之中，说李氏生下了一只狸猫。此事即为民间流传甚广的“狸猫换太子”的故事。

    刘太后执政时期，宋朝在经济、文化方面都有了進一步的发展。但是由于拥有庞大的官僚与军队，国家财政不胜负荷，“积贫”问题初露端倪；而在对外关系上，与辽国、夏国的几次战争，也凸显了军事上的问题，“积弱”问题也开始显露。

    公元1033年刘太后病死后，仁宗开始亲自执掌朝政。这时，仁宗才知道自己的生母不是刘后，而是李氏。

    仁宗天性恭俭仁恕，一遇到水旱，或秘密在宫廷内祈祷，或光着脚站在殿下。所穿衣物都是浣洗过的，而日常寝具，多用缯絁。吏部选人，一坐失入死罪，皆终身不迁。他常常对辅臣说：“朕未尝詈人以死，况敢滥用辟乎！”

    荒于政务很长时间的仁宗即位后，起用了吕夷简等保守的大臣。宰相吕夷简前后执政共二十年，他建议编修了《中书总例》一书，共四百十九册，作为执政大臣办事的依据。在吕夷简的主持下，宰相办事的政事堂成了因循守旧的衙门。后来，吕夷简又推荐王随、陈尧佐两人接替自己担任宰相。这两个人也都是政治上的庸才。不久，王随生病告假，陈尧佐年岁太大，经常缺勤不到，当时有人讽刺中书省变成了“养病坊”。既然朝廷的中枢机构是这个样子，其他官员自然也就“人情玩习而多务因循”了。这样，宋真宗时泰山封禅后弊政的积淀，在宋仁宗时更加恶性膨胀。宋仁宗时，国势已陷于“积贫”、“积弱”的困境而不能自拔。

    在这种情势下，西夏又趁机挑起了战端。公元1040年，西夏军在三川口(今延安西边)战役之中大败宋军，俘虏宋了军大将，万余宋军精兵损失殆尽。三川口战役的惨败使宋仁宗大为震惊，于是调整陕西宋军将帅，调遣在士大夫中颇有声望的韩琦、范仲淹二人为边帅。

    范仲淹精通秦汉以来将帅兵法，并能知人善用，宋代杰出的名将狄青就是他一手提拔起来的。自范仲淹出任边帅后，宋军才结束了屡吃败仗的历史，宋朝边境防线也才稍有稳固之色。公元1044年(庆历四年)，宋夏重订和议，史称“庆历和议”。和议规定：元昊取消帝号，接受宋朝册封；宋方每年给西夏银7.2万两，绢15.3万匹，茶3万斤，称“岁赐”；开放双方边境贸易等。契丹乘机要挟，北宋又增加岁币银绢各10万，先后合计50万两匹。此后，虽然宋朝西北边疆的危机暂时平息，但这个屈辱的和约再次表明了宋朝“积弱”的状态。

    在宋夏和议進行之时，即庆历三年（1043年），宋仁宗为摆脱内外交困的局面，于是决意改革，罢去了吕夷简的宰相兼枢密使职事，任命范仲淹为参知政事，推行“庆历新政”。

    范仲淹提出了明黜陟、抑侥幸、精贡举、择官长、均公田、厚农桑、修武备、减徭役、覃恩信、重命令等十条立制度、振纪纲的建议。这十条建议的核心内容，是改变以往官员按固定年限升迁的制度，对官员進行严格考核，按政绩的优劣分别升降；改变恩荫官员冗滥的状况，对官员恩荫子弟为官，要严格加以限制；对地方长官的委派，要由中书省和枢密院负责严格选择；改善科举制度，改变专以辞赋取進士、以墨义取诸科的取士办法，以吸收有经世致用之才的人补充官僚队伍。

    范仲淹的建议，大部分都为宋仁宗所采纳。从庆历三年十月到庆历四年上半年，宋仁宗根据范仲淹革弊主张，陆续发布诏令，对内外官员的考绩升迁办法重新作了规定，对大臣陈请子弟亲戚任馆阁清要职事及转官升陟都加以限制，还对恩荫制度重新作了规定，各级官员恩荫子弟亲戚的人数和官职都作了比以前更加严格的限制，要求各路地方官注意兴修水利，合并小县份，减少吏役人数，裁减的吏役回乡务农。

    “庆历新政”推行不久，就遭到了保守派和庸官们的反对。而一度希望革新弊政的宋仁宗在流言蜚语的影响下，开始对范仲淹、富弼也不再信任，后来又将他们纷纷罢官。“庆历新政”只推行了一年左右就夭折了。此后，宋朝朝政更加积弱。1058年，刚刚被召入朝廷的王安石再次上言，提出实行变革。但仁宗和随后即位的英宗都不重视。

    公元1063年，宋仁宗赵祯在位41年病逝。《宋史》称赞说其“在位四十二年之间，吏治若偷惰，而任事蔑残刻之人；刑法似纵弛，而决狱多平允之士。国未尝无弊幸，而不足以累治世之体；朝未尝无小人，而不足以胜善类之气。君臣上下恻怛之心，忠厚之政，有以培壅宋三百余年之基。子孙一矫其所为，驯致于乱。《传》曰：‘为人君，止于仁。’帝诚无愧焉。”


神宗振兴时期和王安石变法

    宋仁宗死后，因为无子，所以由其养子赵曙继承皇位，是为宋英宗。宋英宗在位四年后病逝，其子赵顼继承皇位，是为宋神宗。宋神宗在位18年，其最大的政绩是公元1069年(熙宁二年)任用王安石为参知政事，推行“熙宁变法”。

    宋神宗赵顼在当太子时，就很关心天下大事。他天性孝友，人们都认为他很贤德。他二十岁继承皇位后，他小心谦抑，敬畏辅相，寻求直言，体察民情，体恤孤老乏。不治宫室，不事游幸，历精图治，希望自己有一番作为，以改变赵姓江山积贫积弱的局面。

    此时的宋朝官吏“十倍于国初”，而且中级以上的官员，待遇极其优厚。北宋军队的数量更加冗多，宋太祖末年，禁军、厢军有37万多人，至宋英宗治平年间（1064年～1067年）达到116万多人。90年间，增加三倍多。据宋仁宗时人统计，军队每年军费支出总额达4800万缗，约占财政总收入的十分之六七。除大量军费开支外，随着北宋统治者腐化程度的進展，挥霍浪费也越来越严重。如郊礼之费，宋真宗景德年间（1004年～1007年），岁支600万缗，宋仁宗时增加到1200万缗。国家财政处于困境中。因此，神宗登基不久，就把曾经上书改革的王安石从知江宁府(今南京)召進京城为翰林学土，让他陈说政见。

    王安石上任后，宋神宗赵顼马上就召见他，并在初次见面时恳切的对他说：“朕久闻卿道术德义，有忠言嘉谋当不惜告朕。方今治当何先?”王安石答：“择术为先。”赵顼又问：“唐太宗何如?”王安石则激励他说：“陛下当法尧舜。”并说明道：“尧舜之道至简而不烦，至要而不迂，至易而不难。”宋神宗对此表示满意。第二次召见时，宋神宗对王安石说：“唐太宗必得魏征，刘备必得诸葛亮，然后可以有为。”意即表白自己如果有济世人才辅佐，一定可以干一番大事业。王安石则开导赵顼说：“陛下诚能为尧舜，则必有皋、夔、稷。”意即有好的“天子”，必然有好的贤臣，鼓励宋神宗锐意改革，四方“贤人”必然云集于他的身旁，辅佐他成就宏图大业。

    宋神宗于公元1069年2月任命王安石为参知政事，接着又设置一个名为“制置三司条例司”的新机构，由王安石主持，专门负责拟定变法措施。从公元1069-1076年的八年时间之内，宋神宗在王安石的大力协助之下，围绕富国强兵这一目标推行的新政主要有：均输法、青苗法、农田水利法、募役法，市易法、方田均税法、保甲法、保马法、将兵法等九项措施，这就是历史上著名的“熙宁变法”(因变法发生在神宗熙宁年间)。

    “熙宁变法”前后推行达18年之久，使宋朝的国库收入大大增加，出现了府库空前充实的局面，宋真宗末年以来的“积贫”、“积弱”局势有所缓解。可惜，宋神宗在位仅18年，公元1085年病逝，其子赵煦继承皇位，是为宋哲宗。赵煦继承皇位时还不满10岁，由宋神宗赵顼之母高氏以太皇太后的身份垂帘听政，以司马光为首的守旧派重新上台，将主持变法的宰相蔡确和知枢密院事惇先后赶出朝廷。蔡确被流放到新州(今广东新兴)，迫害死于贬所。守旧派为了彻底打击变法派，又把吕惠卿告状一十六人定为王安石的“亲党”，把安焘等十人定为蔡确的“亲党”，并把两个“亲党”的名单列榜公布，全部赶出朝廷，不许他们再入朝为官。这场打击和迫害变法派的复旧活动因为是在宋哲宗元祐年间发生的，所以历称“元祐更化”。“熙宁变法”因宋神宗病逝，而以失败告终。


邵雍及其预言《梅花诗》

    当历史走入北宋中期时，一部预言后世历史发展的传世之作《梅花诗》出现了。它的作者是邵雍。邵雍，字尧夫，谥号康节，生于北宋真宗四年，即公元1011年，卒于神宗十年，即公元1077年，享年67岁。他生于河北范阳，后随父移居共城，晚年隐居在洛阳。

    邵雍，虽然不象三国的诸葛孔明那样家喻户晓，但是，无论从才干和品德来讲，他都不亚于诸葛亮。只不过，因为长期隐居，名字不被后人知道而已。时人曾赞叹他道：“尧夫，内圣外王之学也！”

    少年时，邵雍就胸怀大志，发愤刻苦读书，于书无所不读。据《宋史·邵雍传》记载：邵雍“始为学，即坚苦自励，寒不炉，暑不扇，夜不就席者数年。” 后来，为了增长见识，他还游学四方，越黄河、过汾河，涉淮水、渡汉水，到过齐、鲁、宋、郑等各地，回来后，说道“道在是矣。”于是就不再云游。当时有高人李挺之，见其好学不倦，就传授了他《河图》、《洛书》、《伏羲八卦》等易学秘奥。以邵雍的聪颖才智，他融会贯通、妙悟自得，终于成为一代易学大师，风靡遐迩的鸿儒。他形成了自己一套完整独特的宇宙观，对于天地运化、阴阳消长的规律了如指掌。《宋史》记载道：他对于“远而古今世变，微而走飞草木之性情”都能 “深造曲畅”，通达不惑，而且“智虑绝人，遇事能前知”。于是，他著书立说，撰写了《皇极经世》、《观物内外篇》等著作共十余万言。他认为历史是按照定数演化的。他以他的先天易数，用元、会、运、世等概念来推算天地的演化和历史的循环。对后世易学影响很大的《铁板神数》和《梅花心易》都是出于邵雍。后人也尊称他为“邵子”。

    中年后，他淡泊名利，隐居洛阳，著书教学。当时的名流学士，如富弼、司马光等人都很敬重他，曾集资为他买了一所园宅，题名为“安乐窝”，邵雍也自号为“安乐先生”。他不仅学贯古今、奇才盖世，而且品德浑厚，待人至诚。这使他远近驰名，所到之处士大夫们争先请他留宿，有人还把邵雍留宿过的地方，称为他的“行窝”。他在人们心中的威望可见一斑。

    邵雍在世时便已因“遇事能前知”而名声在外。有一次邵雍经过庭园观看梅花，看见梅花树上有二雀相争而坠地，他认为“不动不占，不因事不占，今二雀争枝坠地，怪也。”因为当时是辰年十二月十七日申时，便以取辰年为五数，十二月为十二，十七日为十七，合共三十四，除八余数为二，合先天卦之兑卦，成为上卦。再以三十四加以时数申时九数，合共四十三，除八余数为三，为先天数之离卦，成为下卦，再以四十三除以六(卦有六爻，故除以6)，余数为一，初爻变。故卦成泽火革，互卦为乾巽……他便以此推断，明晚会有女子来折花，园丁因误以为是贼而前来驱赶，那女子因此而惊惶失措，不小心摔到地上，伤了大腿，幸好伤势并不严重。后来果如其言。

    还有一个故事是在一个冬天的傍晚酉时(也就是六点钟前后)，邵雍正在炉边烤火，忽听有人敲门。先敲了一声，接着连敲五声并说是要借东西，于是康节先生便应运起了一卦，并立刻断定是邻居来借斧头。 邵雍说出结果后，他儿子不相信，打开门一问，果然是借斧子的。邵雍解道，来人第一次敲一声，得上卦为乾，接着敲了五声，得下卦为巽，上下卦得后。上下卦数再加得变爻为四爻，因儿本、互变卦中有三个乾卦，乾属金，体卦巽为木，故来人所借当属金、木之类，又乾金短而巽木长，故此物当为斧子。儿子说：金短木长，当为锄头，不是斧子。邵雍答道：占卦亦当据情理推之，以卦而沦，锄，斧皆可，但以理推之，傍晚用锄何用？必借斧嬖柴用。

    邵雍，这位遇事先知的奇才，对于后世的历史发展做出了准确的预言，写下了他的传世之作《梅花诗》，预言了他身后在中国发生的重大历史演变。当然，和所有预言一样，他采用了很隐晦的语言，并非很容易理解。有的部份，如果不是懂得道学佛理的人，是不易弄懂的。

    在讲述以后的历史时，我们将结合《马前课》、《推背图》、《梅花诗》以及其它预言，来阐明“历史只不过是沿着定数演化”而已这个至简至易的道理。

    走向灭亡的北宋

    *《推背图》和《梅花诗》中关于北宋灭亡的预言

    唐朝的《推背图》中第二十一象预言了北宋的灭亡。该象的图中前面两个人身穿皇袍，后面一个金人，隐喻宋徽宗和宋钦宗被俘押向北的情形。谶文是：“空厥宫中，雪深三尺。吁嗟元首，南辕北辙。”意思是指宋朝京城被攻下，宫殿被洗劫一空。而皇帝，本应该住在宫中，现在却南辕北辙的被押往北方。

    颂文是：“妖气未清不康宁，北扫烽烟望帝京。异国立朝终国位，卜世三六又南行。”前两句讲的是奸臣蔡京父子使北宋不得安宁，终于被金人攻破京城。后两句讲金人扶持张邦昌在北方建立楚国，北宋十六年后灭亡。“南行”指南宋建立。

    《梅花诗》的第一节是：“荡荡天门万古开，几人归去几人来。山河虽好非完璧，不信黄金是祸胎。”

    首句“荡荡天门万古开，几人归去几人来。”从字面上的意思是：荡荡通天之门万古以来头一次敞开了。多少人来到人间，又有多少人能回得去呢？然而，这两句诗具体又是指什么呢？这里一下子还看不清楚，在以后解完全诗后，才能真相大白。不过，从这第一句就可以看出邵雍身手不凡，立意高远，不仅仅是要告诉人们未来要发生的事件而已，而是要告诫人们这历史纷扰中的最终主题。

    后两句则预言了北宋的灭亡。宋朝初年，太祖赵匡胤采取“杯酒释兵权”遣散了打天下的功臣悍将之后，宋朝的将帅多由文人担任，而且朝廷采取了严格的防犯措施，这样导致宋军“兵无常帅，帅无常师”的局面，致使军力纤弱，无法消灭北方的辽国和西夏，只能采取防御措施。而北方的国土，“燕云十六州”一直被辽所占，因此说：“山河虽好非完璧。”

    本来北方金国的女真族是个弱小的民族，在其发展壮大时，曾经联合北宋，想一同推翻已近末势的辽国。昏庸的宋徽宗，不听忠臣的规劝，一意要结盟金国，并同意把每年進贡给辽国的贡品转给金国，不相信这定都“黄”龙府的大“金”国才是宋朝真正的“祸胎”。于是有了中国历史上罕有的“靖康之耻”，北宋皇帝、宫妃、亲王、满朝大臣等三千多人全被后来强大的金国掠为奴隶，使得半壁江山落于金国之手。正所谓“不信黄金是祸胎”。

    *徽宗和钦宗玩物丧国

    历史的真实又是怎样的呢？神宗死后，哲宗即位，改革也随之停顿。“六贼”独揽大权，朝政一片混乱。北宋开始走向了灭亡。

    公元1100年，宋哲宗在位15年后病逝，他没有儿子，由其弟端王赵佶继承皇位，这就是宋徽宗。宋史上说，宋朝中期之后的祸端，“章、蔡为首恶。蔡京以獧薄巧佞之资，济其骄奢淫佚之志。”“自古人君玩物而丧志，纵欲而败度，鲜不亡者，徽宗甚焉。”

    赵佶是历史上有名的风流天子和昏君。他吟诗咏赋，能书善画，宋人说他文采风流胜过后唐李后主百倍。他对玩乐特别嗜好，声、色、书、画，奇花异石，飞禽走兽，乃至踢毬、谐谑等等，他无不喜好。凡能投其所好的人，不论朝中大臣、宫廷宦官，还是市井流浪汉，都能得到他的信任和重用。有个叫高俅的人，本来是个听差，因为长于踢毬，宋徽宗就很赏识他，当上皇帝后不久，就升高俅为殿前都指挥使，让他统领禁军，并且很快就授予高俅“使相”的头衔。

    宋徽宗常常微服出宫，夜宿娼门，还在宫中设小市场，宫女们扮成商贩卖酒卖茶，徽宗扮成乞丐挨门行乞，大家取乐，昏君心中早已不存大宋二百年家国，数千里锦绣河山。

    在宋徽宗在位的二十五年之中，最受信用的是蔡京、王黼、童贯、梁师成、朱勔等奸臣。蔡京长期被任用为宰相，中间虽然曾经三次罢相，但三次都很快复相。蔡京儿子六人、孙子四人同时担任执政和从官，其党羽也个个飞黄腾达。蔡京、王黼、童贯、梁师成、朱勔五人，连同后来为宋徽宗搜刮发财而干尽坏事的宦官李彦，被时人称为“六贼”。他们互相勾结，排斥异己，广树党羽，贿赂公行，甚至公开标价卖官。当时曾有“三千索，直秘阁；五百贯，擢通判”的歌谣，揭露蔡京等人公开卖官的行径。

    为了巩固自己的权势，“六贼”投宋徽宗之所好，助纣为虐。大兴土木，在江南收集花石运進京城。“花石纲”的沉重压迫，终于激发了宋朝中期两次最大的农民起义，即宋江起义和方腊起义。

    正当北宋赵姓王朝沉迷于“丰亨豫大”的淫乐之中时，北方的金朝兴起。公元1122年，金朝灭掉辽朝。公元1125年，金兵又南侵北宋，从河北长驱南下，直指开封。宋徽宗慌了手脚，急忙把京城的全部禁军交给宦官梁方平，让他屯兵黎阳(今河南浚县)，守卫黄河北岸；同时又急忙把皇位禅让给皇太子赵桓，即宋钦宗，自己则带着蔡攸、童贯等宠臣，逃到南方避难，蔡京也跟着南逃。

    统帅金兵南下進攻北宋的是金国右副元帅斡离不。斡离不形象长得酷似宋太祖，故宋朝野史上说，斡离不是宋太祖赵匡胤投胎转世。

    公元1126年正月，斡离不率金兵包围开封，因遇李纲的抵抗，担心孤军深入，后路被切断，故于同年二月在勒索贡品后率军离去。第二年春，斡离不又率大军攻破开封，1127年4月初一(靖康二年)，斡离不把宋徽宗、宋钦宗及宗室、后妃，连同朝官共三千多人，一起俘虏北去。开封的法驾、卤簿，皇后以下车辂、卤簿，冠服、礼器、法物，大乐、教坊乐器，祭器、八宝、九鼎、圭璧，浑天仪、铜人、刻漏，古器、景灵宫供器，太清楼秘阁三馆书、天下州府图及官吏、内人、内侍、技艺、工匠、娼优，府库畜积等等，也被洗劫一空。这就是南宋名将、民族英雄岳飞的著名诗词《满江红》中所言的“靖康耻”。后来两位皇帝死在囚禁之地。

    北宋从公元960年宋太祖陈桥驿兵变至公元1127年斡离不攻下开封灭亡，历时167年。


《推背图》中关于南宋建立的相关预言

    《推背图》第二十二象预言了南宋的建立。第二十二象的图中画着一匹马站在洪水中。意思是说康王赵构在建立南宋之初，随时面临着被金国灭亡的危险。

    谶文是：“天剔当空，否极泰来。闯闯淼淼，木遘大赖。”“天剔”即天马。意思是徽宗、钦宗二帝被金人俘虏后，赵构出来，否极泰来，虽有金兵威胁，但从此开创南宋偏安王朝。

    颂文是：“神京王气东南，祸水汪洋把策干。一木会支二八月，临行马色半平安。”其中“一木会支二八月”，暗含着奸臣秦桧的名字。这四句是说，二帝被俘虏后，王气就到了东南方，但金人的祸水仍是最大的威胁；与二帝一起被俘的秦桧在被金人送回南宋后，在朝作了宰相，成为金人的帮凶，主张偏安求和，并一再迫害抗金将士。


南宋建立和高宗理政时期

    当金将斡离不破了开封，将徽、钦二帝及后妃、宗室俘虏北去时，宋朝赵姓皇族嫡系宗室之中只有康王赵构幸免于难。康王赵构是宋徽宗的第九子、宋钦宗的弟弟。在金兵第二次围攻开封前夕，他以亲王的身份，奉命与刑部尚书王云一起出使金朝求和。走到磁州(今河北磁县)时，王云暗中勾结金人，准备挟持赵构为人质。其阴谋被当时磁州知府宗泽识破，赵构故未北上，而是退居相州(今河南安阳)。金兵灭北宋前夕，宋钦宗派人夜间缒城而出，委任他为河北兵马大元帅，让他组织河北宋兵入援京城。不久，即传来斡离不俘徽、钦二帝北去的消息。而金兵在撤出开封之前，册立原北宋宰相张邦昌为“大楚”皇帝，让他替金人统治黄河以南地区。伪楚政权很快垮台，徽宗第九子康王赵构于1127年五月于应天府（河南商丘）即皇帝位，改年号为建炎，是为宋高宗。后来高宗又定都临安（浙江杭州）。史称此后的宋朝为南宋。

    宋高宗赵构从1127年至1162年在位，共三十六年。在南宋政权建立初年，由于金兵的严重威胁，高宗任用声望极高的李纲为宰相，积极抗金；并支持爱国将领宗泽率军北伐，以图收复中原和北宋失地；还一度支持岳飞的抗金斗争。那时，河北、河东的军民纷纷组织义军抗敌，多的几万人，少的也有上万人。

    后来，倾向于偏安的高宗撤换了李纲，并听信奸臣秦桧的唆使，与金朝和谈，使岳飞收复中原的大业功败垂成。

    公元1142年(绍兴十一年)，南宋与金朝签订“绍兴和议”，其主要内容如下：宋向金称臣，“世世子孙，谨守臣节”；宋金疆界，东以淮河中流，西以大散关（陕西宝鸡西南）为界。宋割唐（河南唐河）、邓（河南邓县）二州及商（陕西商县）、秦（甘肃天水市）二州之半予金；宋岁贡银二十五万两，绢二十五万匹。同年，岳飞被害。二十年后，即公元1162年(绍兴三十二年)，金朝撕毁和议，大举南侵。宋高宗不得不于绍兴三十二年宣布退位，让其养子赵眘继承皇位，自己当太上皇帝。


精忠报国之岳飞流芳千古

    当南宋偏安于东南之地初期，高宗重用了那些主张抗金的大臣，并支持将领岳飞抗金、收复北方失地，以血“靖康之耻”。

    岳飞，字鹏举。史书记载岳母为了让岳飞记住忠心报效国家，便在岳飞的背上刻上“精忠报国”这四个字。

    而后人通过他的词作《满江红》可一窥岳飞的雄心壮志：

    “怒发冲冠，凭阑处、潇潇雨歇。抬望眼，仰天长啸，壮怀激烈。三十功名尘与土，八千里路云和月。莫等闲、白了少年头，空悲切。

    靖康耻，犹未雪。臣子恨，何时灭！驾长车，踏破贺兰山缺。壮志饥餐胡虏肉，笑谈渴饮匈奴血。待从头收拾旧山河，朝天阙。

    岳飞真是不负所望，在南宋弱军残兵的时势之下，他组织一支所向无敌的岳家军。这军队不但能与金兵抗衡，而更大有收复北宋所失的全部省县之势。他曾经以五百骑兵打败敌兵十万，令金人闻风丧胆，当时有言“撼山易，撼岳家军难。”

    岳飞主要的战功有：1128年，在泛水关大败金兵。1129年，打败游寇张用、李成，又在广德打败金兵。1130年，败金兵，光复健康，因功升官。1134 年，光复襄阳六郡，移驻鄂州。1135年，剿平洞庭湖之乱，因功升开国公。 1136年，大破齐兵。1140年，在郾城破兀术拐子马。在朱仙镇又大败金兵(金龙蛟尾阵)。

    岳家军之所以所向披靡，是因为岳飞一方面统兵纪律严明，对百姓秋毫不犯，有“冻死不拆屋，饿死不掳掠”的美名，由此得到了百姓的支持。另一方面他十分关心士兵。士卒有疾病，岳飞亲自为他们调药；诸将远戍，岳飞负责照顾他们的家人；对于战死的，岳飞为之泪下，并抚育其孤儿，或者是帮他们的儿女完婚。凡是朝廷有犒赏，岳飞都给了军吏，一点也未曾留给自己。

    岳飞一心挂念宋氏王朝的安危，有人问他天下何时太平，岳飞说：“文臣不爱钱，武臣不惜死，天下太平矣。”

    后来，主张和议的宰相秦桧私通金人兀术，要害死岳飞。为了构陷岳飞，他在高宗面前進谗言，连下十二道金字牌，将在前线作战的岳飞父子召回国都。使者一到，岳飞笑着说：“皇天后土，可表此心。”

    岳飞在接到十二道金牌回归时，有一个叫道月的禅师劝他不要回去临安。但忠义的岳飞为表明自己的忠心，没听道月禅师的劝告，仍随锦衣卫回归临安。道月只好留下一首诗送给岳飞：“风波亭下水滔滔，千万坚心把舵牢；只恐同行人意歹，将身推落在深涛。”

    岳飞被押回临安，开始时，秦桧命令何铸审理，岳飞撕裂衣服把背上“精忠报国”四大字给何铸看。何铸被他的精诚所感动，知道他是无辜的，于是回去把详情告诉秦桧。然而秦桧却另外叫一个忌恨岳飞的人审理岳飞的冤案。此人假公济私，极尽诬陷之能事，然而还是找不到证据。

    当时岳飞被关的狱中有个亭子就叫风波亭。岳飞知道这一切都是命中注定，不是自己想扶起天数已尽的宋朝就扶得起来的，于是在狱中仍处之泰然，不忧不惧。

    最后秦桧以一手书小纸，以“莫须有”的罪名在风波亭杀害了忠良父子！岳飞死的时候，年仅三十九岁，家无余财，当全国军民听到岳飞被害的消息，个个顿足号呼，悲痛不止。

    害死岳飞后的秦桧，十分忌恨道月禅师，便指使侍卫长何立到金山寺逮捕他。当时道月正在讲经说法，何立静悄悄的在旁伺机而动。想不到道月禅师口占一偈：“吾年四十九，是非日日有；不为自家事，只为多开口。何立从东来，我从西方走；不是佛力大，几乎落人手。”随后，坐化而去。

    不过，善恶有报是天理，害死岳飞的秦桧遭到了应有的报应。他恶梦频发，失魂落魄，并把自己舌头嚼得脓烂，流血不止而死。其妻子王氏亦死于非命，舌头拖出二三寸长。不久，高宗也驾崩。

    孝宗即位后，为表彰岳飞的忠义，下令重修岳庙，将其修得金碧辉煌，并在岳飞坟前铸造了跪着的秦桧、王氏、万俟、张俊四个奸人的形象。有人在坟上题了一副对联：“青山有幸埋忠骨，白铁无辜铸佞臣。”在大殿正中，赫然四个大字“精忠报国”闪闪发亮。


徘徊在战与和中的南宋

    1162年，宋太宗赵光义六世孙宋高宗赵构在位36年后，宣布退位，因为自己没有子嗣，就把皇位禅让给了宋太祖赵匡胤的七世孙宋孝宗赵眘。

    赵眘继承皇位后，宋朝的赵姓江山从太宗赵光义至宋高宗赵构、经历八代九王后，又从太宗支派手中传到了太祖赵匡胤支派的手中宋孝宗赵眘在位27年(公元 1162-1189年)，宋高宗以太上皇退居德寿宫，一直到公元1187年(淳熙十四年)老死，共当了25年太上皇，差不多同宋孝宗在位的时间相始终。

    宋孝宗即位后，北方的金国由盛转衰，不再发动大规模的南侵战争。而南宋君臣则徘徊在战与和的两难选择中。虽然孝宗任用的大臣，多是宋高宗的旧臣，而且时常要受宋高宗的掣肘和高宗朝旧臣的反对，而不能有所作为。但宋孝宗最终决意炕金，收复北方失地，并在朝政方面作了一些努力。他召见抗金将领张浚，同时为岳飞昭雪，为其修庙，依礼改葬，此外还清除朝中秦桧的余党，召回受其诬陷的官员。朝廷上下正气为之一振，令人耳目一新。

    孝宗还吸取了宋高宗让秦桧当宰相十八年，致使秦桧擅权的教训，反其道而行之，像走马灯似的频繁更换宰相，其在位期间共任命15人为宰相。其中好几人任期不足一年，有的仅仅任用三个月就被撤换。参知政事也一共换了34人，有18人任期不到一年，有的仅仅两个月就被撤换。并且，宋孝宗时的宰相也没有宋高宗时那么大的权力，担任宰相的人因而无所建树，皇权由此而重新抬头。

    1163年，张浚率军北上，收复了灵璧、宿州，孝宗大喜过望。但后来因为宋军内部出现矛盾，被金军打败。孝宗开始动摇，决定与金议和，受到朝廷中主战派的反对。孝宗摇摆不定，最终还是选择了向金朝求和。

    1164 年，宋朝和金国签定“隆兴和议”，双方确认“绍兴和议”的条款，改金宋由君臣之国变为叔侄之国之规定，南宋皇帝要向金朝皇帝自称“侄皇帝”；宋金之间仍维持绍兴和议确定的疆界，宋每年给金的“岁贡”改称“岁币”，银二十五万两、绢二十五万匹各减为银二十万两，绢二十万匹。宋承认商州（今陕西商县）和秦州（今甘肃天水）为金的领土。此后，宋金休战三十年。

    公元1189年(淳熙十六年)，金朝皇帝世宗完颜雍病死，年仅21岁的金章宗继位。自隆兴和议后一直对金、宋两国往来礼节不能平等而耿耿于怀的宋孝宗，这时已是六十三岁的老翁，他不愿意以老翁之身向比自己小四十二岁的金章宗称侄，于是传位给太子赵惇，自己退居重华宫当上了太上皇。赵惇继位，是为宋光宗。

    宋光宗赵惇即位不久，就患了“心疾”，政事全由皇后李氏所掌握。李宋光宗在位仅仅五年，其间虽没有宰相擅权，但宫廷矛盾却闹得不可开交。宦官趁机窃弄权柄，交相贿赂，从秦桧专权以来十分严重的贿赂之风，在这时又有所发展。公元 1194年(绍熙五年)，宋孝宗病死，宋光宗的病也重新发作，一时政局动荡，宰相留正怕发生兵祸危及自身，吓得弃官出走。知枢密院事赵汝愚在外戚韩侂胄支持下，征得高宗皇后的许可，由她以太皇太后的身份发布诏令，立光宗之子赵扩为皇帝，是为宋宁宗，尊宋光宗为太上皇。这次“内禅”同前两次的不同之点，在于它实际上是一出逼宫戏，宋光宗实际上是被废黜，过了六年后就连病带气而死。

    宋宁宗即位后，外戚韩侂胄的势力也在迅速发展，并逐渐开始操纵朝政内外的一切大权。韩侂胄专权前后达13年之久，其官衔由节度使一直升到太师，并被赐封为平原郡王。

    公元1205年(开禧元年)，韩侂胄就任平章军国事兼国用使，集军、政、财大权于一身，位于宰相之上，三省(门下、中书、尚书)印章都交到他的府中，甚至假作宋宁宗的御笔升黜将帅也没有人敢过问。韩侂胄的权势至此“威行宫省，权震宇内”，达到登峰造极的地步。公元1207年11月(开禧三年)，韩侂胄因北伐失败，被史弥远、杨皇后秘密策划诛杀，并将其首级送给金人，其专权时期才告结束。

    1208年（嘉定元年），宋金双方重定和约，史称“嘉定和议”。其主要内容如下：依靖康故事，世为伯侄之国；增岁币为银三十万两，绢三十万匹；疆界与绍兴时相同（金放弃新占领的大散关、濠州等地）。南宋另给金军犒军银（赔款）三百万两。此时，蒙古势力已在北方兴起，并不断南下攻战，而金和南宋则渐次衰落下去。

    而处于衰落中的南宋江山又進入了史弥远更长时期的外戚专权。

    史弥远是宋孝宗时的宰相史浩之子。他在策划谋杀韩侂胄后，地位直线上升，第二年就升任宰相兼枢密使。宋宁宗赵扩在位30年，前期13年为韩侂胄专权，后期 17年则是史弥远专权。这17年中，史弥远除因料理其母丧事短期离职外，一直位兼宰相、枢密使双重要职。此时，朝政愈加腐败。

    史弥远专权同韩侂胄专权的不同之点，主要表现在韩侂胄曾作出抗金姿态，宣布剥夺秦桧的王爵和赠谥，而史弥远一上台即宣布恢复秦桧的王爵和赠谥。因此，史弥远专权对宋朝政权的危害更大。

    当时宋宁宗无子，便从绍兴府民间找到宋太祖的十世孙赵竑养在宫中，立为皇太子，史弥远为了监视赵竑，利用赵竑喜欢鼓琴，买了个善鼓琴的美女安插到赵竑的身边，進行监视。赵竑对杨皇后、史弥远专权的行为不满，曾说一旦得志，就要把史弥远流放到海南岛治罪。这个美女就把这种情况向史弥远报告，史弥远于是决定废掉赵竑。

    公元1224年(嘉定十七年)，宋宁宗病逝，史弥远与杨皇后策划废掉了赵竑，另找了一个宋太祖的十世孙赵昀立为皇帝，是为宋理宗。赵竑不久即被逼自缢身亡。

    宋理宗因为是史弥远所立，因而仍由其独任宰相九年，一切听任史弥远的摆布。史弥远在这九年之中更为专横拔扈。宋理宗赵昀不过是他手中的一个傀儡。公元 1233年，史弥远在宋宁宗、宋理宗两朝专权共26年之后病死，宋理宗赵昀亲自执掌朝政，并改元端平。此时的赵姓江山，经过韩侂胄、史弥远连续长达四十余年的专权，已经腐败不堪。


走向灭亡的南宋

    理宗执掌政权后，重用外戚贾似道，使其独揽大权，赵姓更为衰落。

    贾似道是一个典型的“市井无赖”。因其姊姊被宋理宗选为贵妃，他才快爬到了两淮宣抚使的职位，成了南宋举足轻重的一个军事主帅，不久，他就谎报战功，受封为少师、卫国公，成为南宋最有权势的人物。

    贾似道曾私自同元世祖忽必烈订立向蒙古称臣、割地、纳币的屈辱和议，他隐瞒真象，谎报鄂州战功，因而窃取了独擅朝纲的大权。公元1260年(景定元年)，忽必烈派郝经为国信使到南宋，敦促南宋履行鄂州城下和议的条款。贾似道为了不使私订屈辱和议的事败露，把元朝使者郝经秘密拘留在真州(今江苏仪征)的军营之中。蒙古一再派人来询问郝经的下落，贾似道也不予理睬。同时又不备战的，而是专意于在各路实行“打算法”(以核实军费支出为借口，把那些对他不敬的将官在抗击蒙古兵时所支取的官物，都说成是“赃私”，给诬加了“侵盗官钱”的罪名，罢官流放，有的甚至下狱迫害致死)，以迫害不依附自己的将官。

    公元1264年，宋理宗赵昀病逝，其弟福王赵与芮之子赵禥继位，是为宋度宗。公元1271年，忽必烈定国号为元，建立元朝，下令各路元兵大举向南宋進攻，并主攻襄阳和樊城。南宋各个战场告急，而贾似道却不许任何人在朝中对宋度宗说起边境危急之事，并杀死了一个向宋度宗透露襄樊被围消息的宫女。

    公元1274年(咸淳十年)，元朝任命伯颜为统帅，水陆并進消灭南宋，于次年三月攻下建康(今南京市)、无锡、常州、广德，直逼南宋都城临安(杭州)。直到这时，贾似道才无法再专权下去了，各地上书要求杀贾似道以谢天下。谢太后却只把他发配到循州(广东龙川)。押解贾似道的会稽县尉郑虎臣激于义愤，在押解途中把贾似道斩于福建漳州木棉庵。


南宋末年的天灾

    业已走过的历史告诉人们，当一个王朝走向灭亡时，往往会出现相当多的天灾，这是上天对当政者不修德政和行恶者的警告。南宋王朝也不例外。由于南宋皇帝大多昏聩无能，所以从高宗开始，直至南宋灭亡，发生灾祸的频率逐年增加。比如疫病，宋高宗时约平均6年出现一次，到宋孝宗时则每2年一次，宋光宗每2.5年一次，宋宁宗每2.4年一次，宋度宗、恭帝每年1次。我们以宁宗、度宗和恭帝时期的灾疫为例。

    宁宗嘉定元年（1208年）夏天，淮河流域发生大疫，死掉人数今天已难以知晓。当时政府曾招募民工掩埋尸体，凡是谁掩埋了超过二百具尸体的，政府可以给他文牒度为僧人。从这年开始，浙江地区连续数年发生了大疫，临安府尤甚。嘉定二年夏，临安府又出现大疫，“民疫死甚众”。从淮河流域因躲避战乱逃到长江以南的灾民，因饥荒和大热天，“多疫死”。第二年四月，临安府仍然大疫流行，“都民多疫死”。嘉定四年，临安府再次大疫流行，没人掩埋的尸体到处都是。

    嘉定十五年（1222年），南方的赣州大疫流传。真德秀记载当年汀、邵、钊三州“疫者各以万计”。尽管已经是十月的天气，但“炎郁不少衰”，热得不正常。

    度宗咸淳七年（1271年），浙江永嘉地区大疫，死者不可胜数。这一时期元兵展开了灭亡宋朝的攻势，其主力直奔临安，沿途宋军纷纷投降。德佑元年（1275 年）六月，常州等城为元军占领，城内居民纷纷四处逃窜，“民患疫而死者不可胜计”，躲到城郊天宁寺的灾民中也出现疫情。由于居住得十分拥挤，疫情一旦出现就无法收拾，“死者尤众”。

    德佑二年闰正月，元军包围了临安府，三月，元人進入临安府，小皇帝恭帝被送往大都（今北京），全太后及太皇大后谢道清也先后被解往大都。在数月围困之后，临安府一片混乱，乌烟瘴气。闰三月时，天气稍有点炎热，疫病大作，“城中疫气蒸蒸，人之病死者不可以数计”。国家已经破亡，而疫病再次凶猛的降临。

    历史记载，南宋疫病较多发生在以临安府为中心的两浙地区。而该地区正是皇帝及其重臣们居住的所在。上天降下如此多的灾祸，必定是因为他们做了什么失德的事情。

    《推背图》和《梅花诗》中关于南宋灭亡的预言

    《梅花诗》的第二节是：“湖山一梦事全非，再见云龙向北飞。三百年来终一日，长天碧水叹弥弥。

    到了南宋，皇帝更是昏庸无能，苟且偷安于江南的半壁江山，终日沉浸于声色歌舞之中。而且，整个民风都是颓迷不振，从上到下迷醉在情色欢爱之中，不思奋发图强。宋词万首，多以言文人骚客的恋物伤情，而高昂振奋者很少。因为南宋建都临安（今杭州），在西湖边儿上，依山傍湖，加上南宋皇帝终日沉迷于荒淫醉梦之中，所以叫“湖山一梦事全非”。“再见云龙向北飞”，是指天象气数落于北方，北边降生真龙天子，新朝代要生于北方。正当南宋王朝沉湎于醉梦中时，北方的成吉思汗，励精图治，一统蒙古，并迅速扩张着自己的版图。在灭亡了金国之后，大举入侵南宋。“三百年来终一日”，指宋朝在历经三百余年后（公元960年至1279年）终于灭亡了。公元1276年，元兵入侵临安，宋恭帝被俘。“长天碧水叹弥弥”是喻指宋朝最后灭亡时所上演的一幕最悲壮的场面。


留取丹心照汗青的文天祥

    文天祥，字宋瑞，号文山，1236年生于江西庐陵（今江西吉安南）淳化乡富田村的一个地主家庭。18岁时，文天祥获庐陵乡校考试第一名，20岁入吉州（今江西吉安）白鹭洲书院读书，同年即中选吉州贡士，随父前往临安（今杭州）应试。在殿试中，他作“御试策”切中时弊，提出改革方案，表述政治抱负，被主考官誉为“忠君爱国之心坚如铁石”，由理宗皇帝亲自定为601名進士中的状元。

    后来，蒙古军两路攻宋，蒙哥率西路入川，攻战成都。忽必烈率东路，越天险长江与自云南北上潭州（今长沙）的另一支蒙古军合围鄂州（今武昌）。南京朝野震惊，宦官董宋臣提请避兵迁都四明（今宁波），以便理宗随时逃往海上。对此。文天祥仅以進士身分大胆上书直言：“陛下为中国主，则当守中国；为百姓父母，则当卫百姓。”请斩董宋臣以安人心。后因蒙哥病死，忽必烈欲北归争夺汗位，才允准南宋右丞相贾似道秘密称臣纳贡后撤军。

    贾似道转而谎报朝廷：“诸路大捷”，被加封卫国公，大权独揽。继而度宗即位，耽于酒色，贾似道欺上瞒下，国事益乱。文天祥奏疏无人理睬，只被派一闲差。

    此后十几年中，文天祥断断续续出任瑞州知州、江西提刑、尚书左司郎，或半年或月余。后来又因讥责贾似道而被罢官。

    忽必烈即帝位后，改国号为元，于公元1274年发20万元军水陆并進，直取临安。次年，任赣州（今江西赣州）知州的文天祥，散尽家资招兵买马，数月内组织义军三万抗击元军。这年冬天，文天祥奉命火速增援临安门户独松关，未到目地地，关已失守。急返临安，准备死战，却见满朝文武纷纷弃官而逃，文班官员仅剩6 人。

    1276年正月，谢太后执意投降。元将伯颜指定须由丞相出城商议，丞相陈宜中竟连夜遁逃，文天祥即被任右丞相兼枢密使都督出使议和。谈判中，文天祥不畏元军武力，痛斥伯颜，慨然表示要抗战到底遂被扣留，又被押乘船北上，文天祥初以绝食抗议，后在镇江虎口脱险。由于元军施反间计，诬说文天祥已降元，南返是为元军赚城取地，文天祥屡遭猜疑戒备，颠沛流离，千难万死两个月，辗转抵温州。这时，朝廷已奉表投降，恭帝被押往大都（今北京），陆秀夫等拥立7岁的赵端宗在福卅即位。文天祥又奉诏入福州，任枢密使，同时都督诸路军马，往南剑州（今福建南平）建立督府，派人赴各地募兵筹饷，号召各地起兵杀敌。秋天，元军攻入福建，端宗被拥逃海上，在广东一带乘船漂泊。

    1277年，文天祥率军移驻龙岩、梅州（广东梅县），挺進江西。在雩都（今江西南部）大败元军，攻取兴国，收复赣州10县、吉州4县，人心大振，江西各地响应，全国抗元斗争复起，文天祥号令可达江淮一带，这是他坚持抗元以来最有利的形势。元军主力开始進攻文天祥兴国大营，文天祥寡不敌众率军北撤，败退庐陵、河州（今福建长汀），损失惨重，妻子儿女也被元军掳走。

    1278年春末，端宗病死，陆秀夫等再拥立6岁的小皇帝，朝廷迁至距广东新会县50多里的海中弹丸之地，加封文天祥信国公。冬天，文天祥率军進驻潮州潮阳县，欲凭山海之险屯粮招兵，寻机再起。然而元军水陆猛進，发起猛攻。

    年底，文天祥在海丰北五坡岭遭元军突然袭击，兵败被俘，立即服冰片自杀，未果。降元的张弘范劝降，遭严词拒绝。文天祥曾写《过零丁洋》以明志：“辛苦遭逢起一经，干戈廖落四周星。山河破碎风飘絮，身世浮沉雨打萍。惶恐滩头说惶恐，零丁洋里叹零丁。人生自古谁无死，留取丹心照汗青。”

    在其被关押期间，许多人来劝降，都被其拒绝。元统治者又将他投入恶牢，囚禁折磨达三年之久，使他读到正在元宫中充当女仆的被俘妻女的信，使他已降元的弟弟来狱中探望。但文天祥不为百般折磨、千般利诱、万缕亲情所动，凛然作《正气歌》，颂历史人物不朽业绩，抒“是气所磅腐，凛烈万古存，当其贯日月，生死安足论”的志向。

    不久，文天祥被杀害，时年47岁。


南宋灭亡

    贾似道虽然被杀死，但此时的南宋已经处于风雨飘摇中。1275年10月，元兵分三路挺進临安。次年正月，南宋终于向元军统师伯颜献上传国玺，宣布向元朝投降，要求成为元朝的一个藩属小国。元军不愿受降，于三月攻入临安，宋恭帝赵显、全太后以及众官僚和太学生被俘，押送到大都(今北京)。宋恭帝赵显被元世祖废为瀛国公，后来入寺为僧。

    南宋都城临安被攻陷后，文天祥、张世杰等人曾立赵昺端宗，后又立赵昰为帝。

    公元1279年，宋军残部在战败后穷途末路。因不愿被俘，大臣陆秀夫背着年仅9岁的南宋小皇帝投海而死，大将张世杰保护着杨太妃企图逃脱，结果，被一场突来的飓风淹没在大海。南宋王朝在历史的舞台上彻底谢幕了。但由岳飞、文天祥等人演义的忠义之歌却流芳千古。


文学和史学篇

    文学

    宋朝文学的主流是词。词源于民间，始于唐，兴于五代，而盛于两宋。词在宋代文坛上占据着主导地位，与唐诗前后相辉映，有“唐诗宋词”之称，对后代产生了巨大的影响。宋词数量巨大，近人唐圭璋编的《全宋词》收录词人1330多家，作品有19900多首。

    宋词题材广泛，并先后出现了婉约派和豪放派等多种艺术风格。在表现手法上也更加多样化，抒情写景之外，重铺叙和议论，以诗为词，甚至是以文为词。此外，在形式上，由宋初的以写小令为主，发展为多写慢词，还创制了不少新的词调。

    如同唐朝出现了诸多大诗人一样，宋朝亦出现了为数众多的词作大家，如晏殊、柳永、苏轼、李清照、辛弃疾、姜夔等。

    柳永（约987年～1053年），字耆卿，福建崇安（今属福建）人，是北宋词坛上影响最大的词人之一。他发展了长调的体裁，善于用民间俚俗的语言和铺叙的手法，组织较为复杂的内容，用来反映当时的社会生活。他的词作具有浓厚的市民气息，风行一时。

    苏轼（1037年～1101年），字子瞻，号东坡居士，四川眉山（今属四川）人。他是北宋的文坛领袖，能诗善词。他以诗为词，不仅用诗的某些表现手法作词，而且把词看作和诗具有同样的言志和咏怀的作用。苏词富有幻想的浪漫精神和雄浑博大的意境，表现出豪迈奔放的个人性格及其乐观处世的生活态度。他是宋词豪放派的创始人，其代表作有《水调歌头》、《念奴娇·赤壁怀古》等。

    李清照（1084年～约1155年），号易安居士，齐州章丘（今属山东）人，是南宋初年著名的女词人。她的词以委婉含蓄、风格清新著称，为婉约派的代表人物。由于生活的巨大变化，她的词以宋室南渡为分界，有前后期的不同，前期词的基调欢乐明快，后期词充满着身世飘零、国家兴衰之感。

    辛弃疾（1140年～1207年），字幼安，号稼轩，齐州历城（山东济南市）人。他既是南宋著名的爱国志士，又是开创一代词风的杰出文学家。他继承和发展了苏词的豪放风格，并吸取了丰富的民间语言，采用了大量的散文化词句，笔力雄健，风格多样，开拓了词的境界。他创作的词很多，现存的《稼轩词》共有六百多首，是两宋词人中作品最多的一个，内容非常广泛。

    南宋后期，以姜夔为代表的一批词人，开始讲究章法、音律，文学史上称为格律词派。姜夔的词常常将咏物和抒情结合在一起，写得含蓄深婉，空灵细密，代表作是《扬州慢》。

    宋朝除了大量的词作外，还发展了新的文学形式：话本小说。话本小说萌芽于唐代，当时称为“说话”和“市人小说”。到了宋代，随着城市的日趋繁荣，适应市民阶层文化娱乐生活需求的“说话”成为当时重要的文学形式之一。宋时的“话”是故事的意思，“说话”就是讲故事，说话的底本就叫“话本”。说话的内容，有说经、讲史、小说，其中以小说最受欢迎。宋代话本流传至今的有《大唐三藏取经诗话》、《三国志平话》、《五代史平话》、《大宋宣和遗事》以及《京本通俗小说》等。

    话本在中国文学史上有着重大的影响，元明以来的一些章回小说很多就是在宋代话本的基础上逐渐发展而成的。

    此外，戏剧艺术在宋朝也开始盛行起来。从1959年在山西侯马金代董氏坟墓里发现的一座戏台模型看来，当时舞台设置已相当完备，上边五个角色正在“作场”，末、旦、丑、净全有，神态逼真，可以说是相当成熟的舞台艺术。当时宋朝境内流行的有傀儡戏、影戏和杂剧。傀儡戏即木偶戏，种类很多。影戏最初是用纸剪成的，后来用皮（驴皮或羊皮），所以也称皮影戏。杂剧是从唐代的参军戏发展演变来的，唐代参军戏的角色只有两个，主角叫参军，配角叫苍头，情节一般比较简朴。宋代的杂剧，继承了参军戏讽刺现实的精神，但情节比较复杂，角色也增加到四五人以至七人之多。

    史学

    宋朝史学最突出的成就是北宋著名史学家司马光编撰的《资治通鉴》，它是中国第一部编年体通史。全书共294卷，上起周威烈王二十三年（前403年）三家分晋，下至后周世宗显德六年（959年），记载了从战国到五代时期1362年的历史。

    《通鉴》取材丰富，考证详密，修书时根据的材料，除正史外，杂史多至322种，往往一事用三四种资料纂成，史料的真实性胜过许多正史。司马光写该书的目地在于 “专取关国家盛衰，系生民休戚，善可为法，恶可为戒者”，全书绝大部分篇幅记述历代治乱成败安危之迹，对于文化等方面则较少记载。该书对后代史学产生了很大的影响。

    除了《资治通鉴》以外，比较著名的史学著作还有南宋史学家郑樵编撰的《通志》和南宋史家袁枢所编著《通鉴纪事本末》。《通志》共二百卷。最大的贡献在二十略，这是全书的精华，其中氏族、六书、七音、都邑、昆虫草木等五略为旧史所无。六书讲文字，七音讲语音，是郑樵的首创。《通鉴纪事本末》则是中国第一部纪事本末体的历史著作。宋以前，中国史籍只有编年和纪传二体，这两种体裁各有缺点，编年体以年为经，“或一事而隔越数卷，首尾难稽”；纪传体以人为主，“或一事而复见数篇，宾主莫辨”，因此给读者带来了一定的困难。有鉴于此，袁枢对《通鉴》進行改编，区别门目，综括1300 多年史迹，分隶239目，始于三家分晋，终于周世宗征淮南，每事一篇，自为起迄，故名“纪事本末”。袁枢的著述，为历史编纂学开创了新途径。

    此外两宋时期的当代史的编修也有显著的成就。宋朝政府设置专门的史官，分别纂修实录、国史、会要等书，内容都比前代同类书详细。如现在流传的《宋会要辑稿》，是清嘉庆年间从《永乐大典》中辑出的，原书有二千二百余卷，辑本虽残缺不全，仍约有五百卷。其中十分之七八的史料都是《宋史》中所没有的，是研究宋代政治、经济、文化、军事等方面的重要参考书。

    由私人编写的当代史书，其中比较杰出的巨著有李焘的《续资治通鉴长编》。该书专记北宋九朝史事，原书已佚，今本五百二十卷，是清人从《永乐大典》中辑出重新编次分卷的。《长编》取材广博，考论详悉，是研究北宋历史的重要著作。李心传的《建炎以来系年要录》，专记宋高宗一朝史事。此书是为续李焘《长编》而作，原书已佚，今本《要录》也是清人从《永乐大典》中辑出的。李心传还有另一部与《要录》互相经纬的著作《建炎以来朝野杂记》，专记南宋前期的典章制度，史料价值也很高。还有徐梦莘的《三朝北盟会编》，专记宋徽宗、钦宗、高宗三朝与金和战诸事，书中广泛的搜罗了有关宋金交涉与和战的言论和记述，其中引用的史料，价值很高。

    两宋时期的志书不但大量出现，而且编纂体例也渐趋完备，其中专记一地的方志，有范成大的《吴郡志》，梁克家、陈傅良的《淳熙三山志》，施宿的《嘉泰会稽志》，周淙的《乾道临安志》及潜说友的《咸淳临安志》等。另外，孟元老的《东京梦华录》，专记北宋末年开封的繁华景象；周密的《武林旧事》、吴自牧的《梦粱录》，专记南宋杭州的城市状况，也都是富有史料价值的地方史著作。全国性的志书，则有乐史的《太平寰宇记》、王存的《元丰九域志》及王象之的《舆地纪胜》等。

    金石学和类书

    金石学开始于宋代。当时的金石学家主要关注以下三个方面：对古器物及古器物拓本的搜集；对古器物的鉴定及金石文字的考释；以古器物及金石文字来考订历史记载。主要的金石学著作，北宋时有欧阳修的《集古录》、吕大临的《考古图》、王黼的《宣和博古图》；南宋时有赵明诚的《金石录》、薛尚功的《历代钟鼎彝器款识法帖》、洪遵的《泉志》、洪适的《隶释》和《隶续》等。

    北宋人编纂的类书，重要的有《太平御览》、《太平广记》、《文苑英华》和《册府元龟》，号称四大部书。另外还有南宋王应麟编纂的《玉海》等。


音乐和服饰篇

    音乐

    宋和金时期音乐文化的发展以市民音乐的勃兴为重要标志，比隋唐音乐得到更为深入的发展。随着都市商品经济的繁荣，适应市民阶层文化生活的游艺场“瓦舍”、 “勾栏”应运而生。在“瓦舍”、“勾栏”中人们可以听到叫声、嘌唱、小唱、唱赚等艺术歌曲的演唱；也可以看到说唱类音乐种类崖词、陶真、鼓子词、诸宫调，以及杂剧、院本的表演。

    这当中唱赚中的缠令、缠达两种曲式结构对后世戏曲以及器乐的曲式结构有着一定的影响。而鼓子词则影响到后世的说唱音乐鼓词。

    在金统治区域内流行的是以讲唱为主的一种戏曲，叫诸宫调。其中歌唱占了较重的分量。诸宫调可以说是唐末说唱文学的总汇，它不只用同一宫调中许多不同的曲调组成套数，而且许多不同宫调、套数编缀成一个长篇故事。

    此外，在隋唐曲子词的基础上，宋代词调音乐获得了空前的发展。这种长短句的歌唱文学体裁可以分为引、慢、近、拍、令等等词牌形式。在填词的手法上已经有了 “摊破”、“减字”、“偷声”等。南宋姜夔是既会作词，又能依词度曲的著名词家、音乐家。他有十七首自度曲和一首减字谱的琴歌《古怨》传世。这些作品多表达了作者关怀祖国人民的心情，描绘出清幽悲凉的意境，如《扬州慢》、《鬲溪梅令》、《杏花天影》等等。

    宋代的古琴音乐以郭楚望的代表作《潇湘水云》开古琴流派之先河。作品表现了作者爱恋祖国山河的意趣。

    在弓弦乐器的发展长河中，宋代出现了“马尾胡琴”的记载。在乐学理论上，宋代出现了燕乐音阶的记载。同时，早期的工尺谱谱式也在张炎《词源》和沈括的《梦溪笔谈》中出现。近代通行的一种工尺谱直接导源于此时。

    宋代还是我国戏曲趋于成熟的时代。它的标志是南宋时南戏的出现。南戏又称温州杂剧、永嘉杂剧，其音乐丰富而自然。最初时一些民间小调，演唱时可以不受宫调的限制。后来发展为曲牌体戏曲音乐时，还出现了组织不同曲牌的若干乐句构成一种新曲牌的“集曲”形式。南戏在演唱形式上已有独唱、对唱、合唱等多种。传世的三种南戏剧本《张协状元》等见于《永乐大曲》。

    服饰

    宋朝汉族男子服饰服沿袭了唐代大襟右衽交领和圆领这两种传统服饰式。圆领式样，相比唐朝，宋朝男服袖口变的宽大。

    宋朝汉族女服分三种：一为自皇后、贵妃至各级命妇所用的“公服”，一为平民百姓所用的吉凶服称“礼服”；一为日常所用的常服，基本式样有两种：大襟右衽交领和对襟。宋代官家服饰普遍十分奢侈，民家着装也很讲究。不但衣料选择考究，而且梳妆也很特别，有的扎发垂肩，有的云光巧额鬓撑金凤，贫者还有用剪纸装饰头发，身上抹香，足履绣花等。


绘画篇

图为郭熙的《早春图》

    如果说，先秦是中国绘画的滥觞时代，汉代是中国绘画史的奠基时代，唐代是其昌盛发展时代，那么，宋朝绘画就是中国绘画史上的第一个鼎盛时代。在这一时期以及随后的元朝，可以说是中国绘画的辉煌时期。

    宋朝绘画的发展经历了具有写实风格的宫廷画院画、重写意自我表现的“文人画”风格，以及寄情山水、以书法入画而诗书画相结合的山水画。

    北宋建立之初，在宫廷中建立了翰林图画院，征召大批画家到画院供职，为宫廷服务。宋徽宗时，画院发展到了鼎盛时期。宋徽宗虽是一个昏庸的亡国之君，但酷爱书画，是第一流的书画家。他在绘画方面无所不能，而以花鸟画最为上乘。他画的《柳鸦芦雁图》和《芙蓉锦鸡图》，都是精炼的笔墨，达到形神俱妙的境地。

    宋朝的人物画在前代画家的基础上，又有了新的发展。如李公麟的淡毫轻墨的白描法和梁楷粗笔泼墨的减笔法。

    北宋中期的李公麟，是北宋最卓越的现实主义艺术大师。他的画线条健拔却有粗细浓淡，构图坚实稳秀而又灵动自然，画面简洁精练，但富有变化；题材广及人物、鞍马、山水、花鸟，既有真实感，又有文人情趣，而且所作皆不着色，被称作“白描大师”。

    李公麟虽为進士，但他并不热衷于写官场的升迁荣禄，却醉心于书画技艺，经常去皇家马苑观看名骏，或载酒出游，写生赏景。数十年来，他无一日不忘记自然美景。李公麟还善于汲取顾恺之、吴道子、武宗元等人的用线条技巧，注意飘逸凝练，神韵内敛，故而所作虽淡毫轻墨，却光彩动人。后来他把主要精力用在画宗教画和人物故事画方面，而尤以后者最为杰出。如所绘《维摩演教图》、《临韦偃牧放图》，皆简洁而传神，生动活泼，动人心扉。据说他晚年重病在床，还以手指在被上划动，真可谓笃于绘画，至死不渝了。

    另一个比较著名的人物画家是梁楷。他年轻时专心临摹李公麟的“白描”，中年以后放弃了线条描摹的方法，而是以简单的笔墨、粗放的气势和具有冲击力的浓墨表现出人物的神形。其代表作是《李白行吟图》。梁楷抓住李白性格特征中传神的瞬间，通过寥寥几笔就将李白的诗魂风神勾画得惟妙惟肖。他的画风拓展了中国绘画中人物画的“遗形传神”的表现境界。

    南宋一代的人物画家，最著名的有李嵩、刘松年等。

    山水画是宋朝绘画臻达的最高境界。在中国绘画史上，尽管山水画出现得较晚，但却比欧洲风景画要早一千多年。汉朝时，山水仅作为人物背景出现，到了魏晋南北朝时期，山水画得到了更大的发展，但技法仍然不成熟。隋唐山水画则進入了成熟期，出现了“青绿山水派”和“水墨山水派”。到了宋朝，山水画开始走入鼎盛时期。

    宋朝知名的山水画家有北宋的李成、范宽、郭熙、米芾父子，南宋的刘松年、李唐、马远、夏珪等人。

    大致来说，因为北宋定都在汴京，所以北宋山水画着重塑造的是黄河两岸关洛一带的山水形象，雄强挺拔，此外，还有米芾父子画的江南的山水画。南宋时期，定都杭州，因此画风由北宋的雄强厚重转化为空灵俊秀、疏林晚照。

    北宋的李成，琴棋书画都十分擅长，他最初师从关仝，后遂自成一家，惜墨如金，好以直擦之皴法，写平远寒林，其树木作节处，不用墨圈但下一大点，通身以淡墨空过。所画雪景，峰峦林屋，皆用淡墨，水天空处，全以胡粉填之，论者奇之。当时他已经悟到了远近透视之法，山上之亭馆，仰画飞檐，这表明宋时对于远近明暗等法，已有相当发明。李成画派得其传者有许道甯，李宗成、翟院深三人。许得成之气，李得成之形，翟得成之风。许道甯始尚矜谨，老年笔墨简快，故峰峦峭拔，林木劲硬，别成一家。

    范宽，北宋前期画家，生性好酒好道。为了画好山水画，他到山中居住，并遍游山水异景奇观，形之于笔墨，从而形成了大气磅礴、沉雄高古、笔墨浑厚的特点。代表作是《溪山行旅图》。

    郭熙，北宋中期山水画大家。他初学李成，博采众长后自成一家。他的作品多为高山长岭，雄奇中含灵动之意，同时也有平远小景，描绘云烟出没的清景丽色。代表作有《早春图》和《兰山春雪图》。

    南宋时期的画家马远擅长山水画的构图，不去表现山水的全貌或正面，而是突出富有特色的山水一角，使画境扩大。代表作是《踏歌图》。

    而夏圭则喜用山水的局部一角或半边表现主体情思。画风平易舒淡，典雅清朗。代表作是《溪山清远图》。

    李唐好作长图大障，风格雄伟有气势。他作山水画，先施墨色，再著青绿，他的这种画风对于南宋一代山水画家的影响很大。

    宋朝绘画，除了人物画、山水画、花鸟画之外，还出现了描写城乡生活的社会风俗画。生活在北宋末年南宋初年的张择端所画的《清明上河图》是其中最优秀、最有名的。《清明上河图》描绘了北宋首都东京(今河南开封)汴河两岸清明节前后的风貌。

    《清明上河图》描写了开封汴河沿岸店铺林立、市民往来的热闹场面，反映了宋代商业、运输以及阶级关系的某些侧面，具有很高的史料价值。

    《清明上河图》现收藏在北京故宫博物院。长卷共分三部分：第一部分画晨光下，郊外河岸上慢慢行進着的一支驮着重物的驴队；第二部分描写汴河交通繁忙的景象，尤其引人注目的是像彩虹般横跨汴河两岸的“虹桥”，桥上熙熙攘攘，车水马龙，非常热闹；第三部分画市区街景，各行各业，应有尽有，街上行人，来来往往。整幅画宽25．5厘米，长525厘米，共画了各类人物800多个，牲畜94头，树木 170多棵。它把汴京郊外的菜园风光、汴河上的交通运输、街头的买卖状况、沿街房屋的建筑特征、船夫们的紧张劳动、士大夫们的悠闲自得、雄伟的虹桥、巍峨的城楼以及车子、轿子、骆驼，一一描绘得十分逼真。这幅画感染力强，欣赏价值高，受到人们的普遍喜爱，并被很多画家摹仿。


前言

    就在汉室这幕大戏即将落幕之际，又一出波澜壮阔的大戏拉开了序幕，这就是英雄辈出的三国时代。当时一位复姓诸葛单名亮的英雄人物，在出山之前纵论天下大计时，就准确的预言了三分天下的结局。

    历史的走向果然如其所料，并在一直验证着“谋事在人，成事在天”的法则。而诸多的风流人物就在这业已预先设好的大舞台上，尽情的展示着智谋，尽情的演绎着 “忠义、仁义、信义”，并为后人留下了不少脍炙人口的故事，比如桃园三结义，三顾茅庐，官渡之战，过五关斩六将，赤壁之战，七擒七纵孟获等。虽然转瞬间，三国“是非成败转头空”，让后人将“古今多少事，都付笑谈中”，但千古不曾泯灭的是“遥看三国事，满盘皆忠义。”

    三国始与公元220年曹魏代汉，终于265年晋代魏。但史家往往以190年董卓挟汉献帝离开洛阳为三国上限，以280年晋灭吴为三国下限。本篇采用的年限则从魏正式代汉起，吴被灭止。魏之前为群雄逐鹿时期。


东汉末年天下态势

    东汉末年，由于外戚与宦官的不断争斗，政治十分黑暗腐败。公元189年4月，汉灵帝病死，少帝刘辩继位，其生母何太后临朝听政，舅父大将军何進执掌朝政大权。

    当此之时，天下已经大乱，群雄竞起。出身社会下层（屠户）的何進，企图依靠下层豪强的董卓杀掉宦官，不料宦官首先发动，杀死何進。何進部将又攻入宫中，杀死宦官2000多人。而应何進之召领兵前来洛阳的并州枚董卓，则改立刘辩之弟刘协为帝，这就是汉献帝。董卓自此开始挟天子以令诸侯，横行天下，东汉名存实亡。

    汉室诸多旧臣痛恨董卓恶行，各地的州郡牧守以讨伐董卓为名纷纷起事，地方豪强也加以响应，东汉末年混战的序幕遂正式拉开。由于袁绍出身于“四世五公”、“门生故吏遍天下”的世家大族，又在消灭宦官集团中出了力，因此在讨伐董卓时被推为盟主，从三面包围洛阳。董卓为躲避围攻，挟持汉献帝由洛阳迁都长安。公元192年4月，司徒王允设计与吕布杀死了董卓，天下百姓都拍手称快。但是随后董卓的部将李傕、郭汜又杀死了王允，关中大乱。

    董卓死后，各个势力之间展开了激烈的混战。经过一番混战、兼并，到199年，除了势力最大的中原地区的袁绍占冀、青、并三州和曹操占据兖、豫二州外，全国大的割据势力只剩下孙策据江东、刘表占荆州、刘璋据益州、韩遂、马腾占有凉州、陶谦、刘备、吕布先后占据徐州，袁术占据扬州的淮南部分，公孙度盘踞辽东等六七股。这些势力间又开始了新的角逐。


雄才滔略的曹操平定北方

    在割据势力间的混战中，北方的袁绍消灭了幽、青二州的公孙瓒，并完全占据了幽、冀、并、青四州，成为北方最大的割据势力。在北方，能与其進行角逐的只剩下了曹操。但是袁绍为人优柔寡断，与曹操的雄才大略相比，终是逊色不少，最终在与曹操的角逐中落败。

    *曹操的身世和才能

    曹操，字孟德，是今天的安徽亳县人。他的父亲曹嵩，是东汉宦官曹腾的养子，后来官至太尉。

    曹操小的时候就十分机警，善使计谋，但是他任侠放荡，所以世人并没有认为他有什么奇特的地方。只有梁国的桥玄和南阳的何颙认为曹操有异相。桥玄对曹操说：“天下将乱，非命世之才不能济也，能安之者，其在君乎！”

    曹操二十时，举孝廉为郎，担任洛阳北部尉。在担任洛阳北部尉时，曹操不畏权贵豪强，对违反禁令的一律用五色棒打死，令京城震动，豪强敛迹，没人敢再犯禁令。此后，曹操因镇压颍川黄巾军有功，被提升为济南相。他上任后，罢免了八名依附权贵、贪赃枉法的县级官吏，又下令拆毁祠堂，禁绝祭祀。一时使济南的社会风气改变了不少。不久，曹操被任命为东郡太守，他称病辞官回到了老家。

    董卓篡逆后，天下群雄并起。曹操被董卓任命为骁骑校尉，并召之入京，欲与其计事。曹操深感董卓必败，便逃回家乡陈留，散尽家财，募兵参加讨伐董卓。当时其它势力畏惧董卓兵强，都不敢主动去攻打他。曹操却说：“举义兵以诛暴乱，大觽已合，诸君何疑？向使董卓闻山东兵起，倚王室之重，据二周之险，东向以临天下；虽以无道行之，犹足为患。今焚烧宫室，劫迁天子，海内震动，不知所归，此天亡之时也。一战而天下定矣，不可失也。”于是曹操率兵去攻打董卓，战败而退守酸枣。曹操向袁绍等進言，应快速進兵，但袁绍并未采纳。

    此后，曹操聚集千余残兵，在济北（山东长清）诱降青州黄巾军三十万，并“收其精锐者，号为青州兵”。曹操的势力开始壮大起来。此时，董卓被大臣王允诛杀。

    公元196年，曹操带兵進入汝南和颍川，镇压了黄巾军余部。同年，汉献帝由长安逃回洛阳，因贫弱不能自立，便召曹操進京护卫。

    曹操来到洛阳后，劝说献帝迁都许昌，遂成“挟天子而令诸侯”之势。曹操首先在政治上取得了优势。其次，曹操在经济上也采取措施促進粮食生产。由于连年战乱，许多田地荒芜。曹操认为：“夫定国之术，在于强兵足食，秦人以急农兼天下，孝武以屯田定西域，此先代之良式也。” 于是先后实行民屯和军屯。

    所谓“民屯”就是招募流亡农民，利用荒地屯田。管理民屯的最高机构是大司农，郡一级设置典农中郎将或典农校尉，县一级则有屯田都尉，直接指挥民屯生产的是屯司马，每屯生产者大约为50人。由于屯田农民不属州郡，而属典农管辖，所以他们被称为“典农部民”，或称“屯田客”。政府规定，屯田客凡用官牛者将收获物的六成缴国家，不用官牛的缴五成。据记载，当时在洛阳、颍川、河内、南阳、弘农、上党等许多地方，都设有民屯组织。

    民屯实行不久，曹操又下令实行军屯。军屯中的生产者，主要是士兵和他们的家属（所谓“士家”）。军屯的基本单位是营，每营60人。

    此外，曹操还大修水利，推广种稻，使中原经济得到了恢复和发展，也初步解决了军粮问题。

    第三，在用人方面，曹操广纳贤才，而且有容人的雅量。比如当刘备投奔曹操时，曹操手下的谋臣程昱劝说其杀了刘备，因为刘备有雄才并非久居人下之人。曹操却说：“方今收英雄时也，杀一人而失天下之心，不可。”

    第四，整顿军纪。曹操下令手下士兵不许侵扰百姓，违令者要受到惩罚。曹操还以身作则。有一次，曹操的马受惊践踏了百姓的农田，曹操便割发代首，以做惩罚。

    不久，曹操在中原基本站稳了脚跟，成了唯一能和袁绍抗衡的力量。

    *官渡之战:曹操统一北方的转折点

    俗话说，一山不容二虎。雄心勃勃、势力大增的曹操为了统一北方，自然将進攻的对象指向了袁绍。曹操手下诸将认为袁绍实力雄厚不可战胜，曹操却认为：“袁绍为人志大而智小，色厉而胆薄，忌克而少威，兵多而分画不明，将骄而政令不一，土地虽广，粮食虽丰，适足以为吾奉也。”曹操之才能由此可见。

    公元200年，袁绍和曹操在官渡（河南中牟东北）展开了一场决定性的大战。

    官渡之战，双方力量对比悬殊。袁绍有大军十万，战马万匹；而曹操大约只有一二万人。袁绍占有冀、并、青、幽四州之地，曹操只占兖、豫二州。从军队、物资的数量和后方力量上来看，袁绍远远超过曹操。不过，曹操的优势在于：一、比袁绍得人心。袁绍对待百姓比较严苛，而曹操注意发展生产，减轻对人民的剥削。二、军队的战斗力强。袁绍法令不严，士气不振；曹操赏罚严明，上下齐心。三、在用人上，袁绍任人唯亲，曹操唯才是举。此外，曹操非凡的智谋也是袁绍不可相比的。

    官渡之战是一场充分展示曹操杰出的军事才能和智谋的战役。最初，袁绍進军黎阳（河南浚县东北），前锋進围白马（河南滑县东），曹操采用声东击西之法解了白马之围。接着，曹操主动退守官渡，以少数军队阻扼袁绍十万大军达半年之久。后来袁绍的谋士许攸投降曹操，告知了袁绍屯聚军粮的地点。曹操率精兵五千，将袁军屯粮之处焚毁。袁军军心动摇，全线崩溃，袁绍仅带了八百名亲兵逃回河北。曹操在官渡之战中一举消灭了袁绍的主力，为他统一北方奠定了基础。而袁绍经此一役，实力大伤，不到两年就病死了。

    袁绍死后，他的两个儿子袁谭、袁尚为了争位，互相火并。曹操利用这个机会，攻下邺城，杀死袁谭，占有了幽、冀、青、并四州。袁尚则投奔了乌桓王蹋顿。公元207年，曹操率大军出征卢龙塞（今河北遵化西北），大破蹋顿和袁氏的联军。袁尚又投奔辽东，为辽东太守公孙康所杀。至此，曹操基本上统一了北方。

    曹操的兴邦强国策略

    曹操统一北方后，采取了一系列兴邦强国的策略。首先提倡兴礼仪。

    公元202年，曹操下令：“凡是跟我当兵的将士，因战死沙场而绝了后代的，找他们的亲戚当他们的后裔，分给田地，由官府配给耕牛，设立学校，教育这些英雄的后代。要建立祠庙，让活着的后代能够有地方祭祀自己的祖先。能够把死者的后代培养成人，我死后见到我那些先去的将士，就没什么可遗憾的了。”

    第二年秋天，曹操又下令：“十五年战乱，使青年人没见过仁义礼仪的风尚，这使我很忧伤。我命令所辖各郡都要提倡和重视古代圣贤们的典籍的研究，要建立学校，满五百户的县要设立专门负责培养年青人的官员，选拔本地优秀子弟给以教育，使先王之道不致废绝，从而兴天下。”

    各郡县按照曹操的命令，大兴教育。教育兴而人才起，人才起而百废兴。曹操的教育计划，为魏、蜀、吴三国的建立，奠定了人才基础。其次，不拘一格，选拔人才。曹操在用人方面進一步提出了不重个人的门第出身的选拔措施。他在《求贤令》中明确提出“唯才是举”的用人原则。曹操甚至要求部下将“负污辱之名，见笑之行，或不仁不孝而有治国用兵之术，其各举所知，勿有所遗”。在“唯才是举”的方针下，曹操“拔于禁、乐進于行阵之间，取张辽、徐晃于亡虏之内，皆佐命立功，列为名将。其余拔出细微登为牧守者，不可胜数”。

    曹操不仅重用有“治国用兵之术”的人，而且还重用文人。文官郭嘉、满宠等都为曹操发挥了很大的作用。著名的“建安七子”与才女蔡文姬都是曹操的幕僚。甚至对于心属刘备的关羽，曹操也备加爱惜，也不因其斩杀了自己的部将而心怀怨恨。

    由于一大批有才能的士人被曹操任用，曹操时期的政治比较清明。

    第三，继续发展经济。曹操统一北方后，社会秩序开始安定，许多流民纷纷回乡。这些返乡的流民，除了一部分成为屯田农民，一部分成为豪强的部曲、佃客外，还有更大一部分则成为各地的自耕农。这些自耕农因为有自己的土地和经济，有较其他劳动者为多的人身自由，因此他们的生产积极性较高。

    曹操占领袁绍领地后，鉴于百姓受豪强欺压之苦，遂下令取消当年的赋税。公元204年，曹操颁布了对自耕农的田租户调令：“收田租亩四升，户出绢二匹、绵二斤。”这种按户征收绵绢的户调制，此时正式创立。它的征收方法是，首先按民户财产的多少定出户等，然后根据户等高低摊派多少不等的绵、绢，而平均起来每户合出绢二匹、绵二斤。这一制度，总的说要比东汉進步一些。曹操在颁布田租户调令时，申明地方官不得再乱收苛捐杂税，并严禁“强民有所隐藏而弱民兼赋”，这对安定自耕农的生产都起了一些积极作用。

    为了发展生产，曹操继续兴修水利灌溉工程。如在合肥修芍陂、茹陂、七门、吴塘诸堰，其中七门堰可溉田 1500顷，芍陂可溉田至数万顷。在关中开成国渠，筑临晋陂，溉田三千余顷等等。在河北疏导高粱河，造戾陵遏，开车箱渠，灌溉四五百里之间万余顷土地。这些水利工程对促進北方农业的恢复起了重要的作用。

    曹操当政期间，农业亩产量有所提高。在肥沃的屯田土地上，“白田（旱地）收至十余斛，水田收数十斛”。

    随着农业的好转，北方的手工业在某些方面也有所恢复。如纺织业，襄邑的锦绣，朝歌的罗绮，清河的缣帛，上党、代郡的麻布，都恢复了生产，并成为有名的产品。又如冶铁手工业，韩暨改良了冶铁技术，把既费工力又效率低的马排和人排改成水排，使生产效率提高了三倍。

    统一北方且实力倍增的曹操开始将视线转向了南方，以期完成其统一全国的霸业。他的兵锋首先指向了占领荆州的刘表和依附于刘表的刘备。此时，曹操被汉献帝封为丞相，权重朝纲。


仁德宽厚的刘备抗曹兴汉

    在曹操争夺北方之际，另一位当世英雄刘备也开始崛起。围绕着他的崛起，一个个流芳千古的人物也依次登场了。

    *刘备的身世和异相

    刘备，字玄德，涿郡（河北涿县）人，是汉朝的远支宗室，即中山靖王刘胜的后人。他自幼丧父，和母亲相依为命，靠贩鞋织席为生。《三国志》记载，刘备家东南角有棵五丈多高的桑树，从远处看，像小车的华盖，非常茂盛。往来经过的人都认为这棵树不是凡品，大概预示会有贵人出世。

    刘备小的时候，与同宗的小孩子在树下戏耍时曾说：“吾必当乘此羽葆盖车。”刘备十五岁时，与同宗的刘德然、辽西公孙瓒共同从师于九江太守卢植。刘德然的父亲常常资助刘备，认为他“非常人也”。

    根据史书描述，刘备身长七尺五寸，耳朵大而及肩，相貌非常奇特。他平常不喜欢随便说话，喜怒哀乐也不随意表达出来，但是对下人非常仁慈，而且个性豪迈，喜好结交天下豪杰，有着过人的气度；为人十分仁义、宽厚，所以很多人都争相与其交好，其中最有名的就是与其结拜的兄弟关羽和张飞。

    *桃园三结义

    东汉末年，黄巾起义，天下由此大乱。乱世之中，自是英雄辈出。志向高远的刘备也想一展身手，于是在乡里招募勇士。两位三国时代的忠义英雄关羽和张飞开始登上了大舞台。

    关羽，字云长，河东解人也，因为杀了当地的恶霸而逃到涿郡。史书上说他“身长九尺，髯长二尺；面如重枣，唇若涂脂；丹凤眼，卧蚕眉，相貌堂堂，威风凛凛”。张飞，字翼德，与刘备同乡，原是卖酒屠猪之人，但专好结交天下豪杰。史书上记载他“身长八尺，豹头环眼，燕颔虎须，声若巨雷，势如奔马”。

    为人仗义仁德的刘备与关羽、张飞三人一见如故，便结拜为异姓兄弟。三人焚香誓曰：“念刘备、关羽、张飞，虽然异姓，既结为兄弟，则同心协力，救困扶危；上报国家，下安黎庶。不求同年同月同日生，只愿同年同月同日死。皇天后土，实鉴此心，背义忘恩，天人共戮！”因刘备年长，所以为兄，关羽次之，张飞为弟。当时正是三月，桃花盛开，俗称“桃园三结义”。

    这一拜，使三国的整个历史充满了义胆忠心；这一拜，也为后人留下了许多荡气回肠的忠义故事，让人们理解了“义”的深刻内涵。

    三人结拜后，招募了乡中勇士三百余人，参加了镇压黄巾起义。因为镇压有功，刘备当了安喜县县尉。后来督邮来视察，刘备求见，但督邮索要红包。张飞十分生气，将督邮吊在树上鞭打了二百。随后，刘备弃官挂印，带着关羽和张飞投奔了公孙瓒。

    *行仁义刘备初露锋芒

    公孙瓒上表任命刘备为别部司马，让与青州刺史田楷共同抵御冀州牧袁绍，刘备屡有战功。不久，刘备担任平原县令，后任平原相。

    当时有一个叫刘平的人一直看不起刘备，便派刺客来杀刘备。刺客深知刘备的为人，不忍杀之，便将实情告诉了他。由此可见刘备平时为人十分仁德。

    这时在北方的曹操攻打徐州，徐州牧陶谦派人向田楷求助。田楷与刘备派兵解围。当时刘备有千余兵力，以及一些胡骑和数千饥民。刘备到徐州后，陶谦敬佩刘备的为人，便给了他四千士兵。于是刘备离开田楷归了陶谦。陶谦上表任命刘备为豫州刺史，屯兵小沛。

    不久陶谦病重。他告诉手下人糜竺说，只有刘备可以保全徐州。于是在陶谦死后，糜竺率领徐州人迎立刘备。刘备坚辞不受。在下邳的陈登和北海相孔融的劝说下，刘备才占据了徐州。袁术听说了，便派兵攻打刘备。刘备拒之于盱眙、淮阳。

    刘备与袁术相持了数月。吕布乘刘备不在徐州，守将曹豹谋反之机，占领了徐州，并虏得刘备的妻子。随后，刘备与吕布求和，吕布归还了其妻子。于是，刘备回到小沛，得兵万余人。

    不久，吕布担心刘备对己构成威胁，便再次出兵攻打刘备。刘备战败，只得去投靠曹操。曹操认为刘备乃当世英雄，在一次吃酒时，曹操说：“今天下英雄，唯使君与操耳。”所以对刘备十分礼遇，加封他为豫州牧。

    此后，刘备在曹操的帮助下，消灭了吕布。曹操上表将刘备封为左将军。期间，袁术因荒淫无度，不能自立，想要经徐州投奔袁绍，曹操派刘备率军袭击袁术。袁术退走，不久病死。刘备命曹将回归许都，自己回小沛看望家室。

    刘备在许昌时，献帝的舅舅车骑将军董承受皇帝诛杀曹操的密诏，称曹操欺凌弱主，实是可恶，召刘备等人密谋，复兴汉室。在刘备率兵攻打袁术时，事情败露，曹操诛杀了董承等人。刘备因此反了曹操。

    曹操密令徐州刺史车胄寻机杀死刘备，事情被关羽知晓，关羽与张飞杀了车胄，复占徐州。曹操率兵东征刘备，刘备战败，孤身逃奔袁绍。张飞在乱军中也与刘备走失。而占据下邺的关羽为保全刘备的家室，与曹操订约三条后而降。三条为：“一者，只降汉帝，不降曹操；二者，二嫂处请给皇叔俸禄养赡，一应上下人等，皆不许到门；三者，但知刘皇叔去向，不管千里万里，便当辞去。” 仰慕关羽才能的曹操毫不犹豫的答应了。

    *关羽忠义寻兄 曹操守信义得人心

    关羽降了曹操后，曹操想尽办法想留住关羽，不仅拜其为偏将军，而且送金银、美女，甚至把心爱的赤兔宝马也送给了关羽。但是关羽不为所动，对曹操手下的张辽说：“吾极知曹操待我厚，然吾受刘将军厚恩，誓以共死，不可背之。吾终不留，吾要当立效以报曹操乃去。”（《三国志》）。曹操听说后，认为关羽乃重义之人，十分慨叹。

    忠义关羽为报曹操厚待之恩，在白马之战中，斩杀了袁绍手下的大将颜良和文丑，曹操因此拜其为汉寿亭侯。

    身在曹营的关羽时刻关注着兄长的消息。当他听说刘备在袁绍军中时，便将曹操所赐封好，拜书告辞去寻兄。曹操手下想将关羽追回，曹操却阻拦说：“吾昔已许之，岂可失信！”進而对手下战将张辽说：“云长封金挂印，财贿不以动其心，爵禄不以移其志，此等人吾深敬之。想他去此不远，我一发结识他做个人情。汝可先去请住他，待我与他送行，更以路费征袍赠之，使为后日记念。”而后，关羽过五关斩了曹操的六员战将，曹操仍以自己既已答应关公，就不可失信为由阻止手下人追赶。

    这时刘备因官渡之战袁绍失败，已到荆州依附刘表。关羽历尽万难也来到荆州，兄弟二人终于团聚。而占据一座城池的张飞听说了刘备的下落后，也来到了荆州。兄弟三人重新聚首，乃不敢忘义也。

    刘备投奔刘表后，刘表最初以上宾之礼待之，并给刘备增兵，让他屯守新野。荆州的豪杰素闻刘备仁义宽厚，投奔他的人很多。于是刘表怀疑刘备另有居心，便暗地里开始防备。

    *仁义刘备三顾茅庐 诸葛亮预言三分天下

    刘备初露锋芒，但经常寄人篱下，无法实现自己的志向。他虽有关羽、张飞等虎将，但深感自己缺乏一位谋臣，帮自己出谋划策。公元207年，刘备驻扎在新野，谋士徐庶向他推荐了隐居的奇才诸葛亮。于是刘备亲自去隆中（今湖北襄阳西）登门求教，才有了千古佳话“三顾茅庐”。

    在刘备第二次去卧龙庄求见诸葛亮不遇后，曾留下一封书信。在信中刘备表达了自己“久慕高名”，但“两次晋谒，不遇空回，惆怅何似”的诚意。在略述了平生志向后，刘备希望诸葛亮可以出山辅佐，“展吕望之大才，施子房之鸿略”，并说自己要“斋戒熏沐”后再来拜访，其思贤若渴的心情跃然纸上。身为皇叔能如此礼贤下士，可以说仁至义尽了。正是感于刘备的赤诚之心，诸葛亮才同意出山辅佐刘备打天下。

    诸葛亮(公元181-234) ，字孔明，道号卧龙先生，三国蜀汉琅琊郡阳都人（今山东省沂水县）。少年时父母双亡，逐随叔父避乱荆州，隐居躬耕于南阳隆中，常自比管仲、乐毅，爱唱《梁父吟》，结交庞德公、庞统、司马徽、黄承彦、石广元、崔州平、徐庶等名士。他身高八尺，容貌甚伟，而且博览群书，对时势有其独到见解，很多人都认为他非同常人，其智谋亦为大家所公认。

    在答应刘备出山之际，诸葛亮好似一位预言家，在隆中就给刘备分析了天下形势以及刘备如何成就霸业，预言将来必是三分天下。他说，曹操地广人众，“挟天子以令诸侯，此诚不可与争锋”。孙权据有江东，“国险而民附，贤能为之用，可与为援而不可图”，刘表、刘璋暗弱，可以代之，取荆、益为根据地。然后西和诸戎，南抚夷越，外结好孙权，内修政治，遇到时机，再分两路大军北伐，最后完成统一全国的事业。

    不过，虽然答应刘备出山，但诸葛亮并非世俗中人，对于滚滚红尘中的名利都看得极淡。他嘱付弟弟诸葛均说：“吾受刘皇叔三顾之恩，不容不出。汝可躬耕于此，勿得荒芜田亩。待我功成之日，即当归隐。”后来诸葛亮临终前在给后主刘禅上表中说“臣家成都有桑八百株，薄田十五顷，子弟衣食，自有余饶。至于臣在外任，别无调度，随身衣食，悉仰于官，不别治生，以长尺寸。臣死之日，不使内有余帛，外有赢财，以负陛下也。”

    这就是诸葛亮的胸襟，他出山辅佐刘备并非为了功名利禄，为了人前显贵，光宗耀祖，而是为了顺应天意的安排，去完成自己的历史使命。其非同常人的智慧辉映在三国的历史中，也让今人赞叹不已。

    *诸葛亮运筹帷幄辅佐刘备初争天下

    刘备自从得了诸葛亮，好比鱼儿得了水，在诸葛亮的运筹帷幄间，刘备采纳诸葛亮占据荆、益二州，联结孙权，对抗曹操，统一全国的建议，开始了新的发展。

    公元208年八月，曹操派夏侯惇、于禁率兵攻打徐州。刘表让刘备率兵迎敌。双方在博望相遇。刘备采用诸葛亮的计谋，采用火攻打败了曹军。

    当年十二月，曹操北征乌丸，刘备劝说刘表偷袭许都。刘表不能采用。曹操回师后，再次发兵徐州。此时刘表病重，派人召刘备商议辅佐之事。刘备刚到樊城，便听说刘表已死，次子刘琮立，已经派人向曹操请降。诸葛亮劝说刘备進攻刘琮取得荆州。刘备说：“吾不忍也。”果真是仁义之人。

    听说曹操不久将至，刘琮左右及百姓大多愿意跟随刘备离开荆州向江陵撤退。走到当阳时，老百姓已有十余万，辎重数千辆，日行只有十余里。刘备派遣关羽乘船数百艘，在江陵会面。有人对刘备说：“应该尽快行進以保全江陵。现在随行的老百姓那么多，如果曹操的大兵来到，怎么抵抗呢？”刘备说：“夫济大事必以人为本，今人归吾，吾何忍弃去！”仁德如此，仁义如此，所以天下豪杰归附。信哉！

    曹操为了防止刘备占据以江陵，于是下令军队放下辎重，轻军赶到襄阳。听说刘备已过，曹操亲率精骑五千追赶，一日一夜行三百余里，在当阳长坂追上刘备。

    *长坂坡赵云忠义救主 张飞义胆忠心退曹兵

    曹操大兵追到长坂坡，寡不敌众的刘备只得弃妻子、百姓逃走，让张飞率领二十骑断后。义胆忠心的张飞砍断追兵必经的小桥，瞋目横矛立在桥头说：“身是张益德也，可来共决死！”曹军无人敢靠近，因此刘备等顺利脱险。

    而另一位忠义之士赵云不顾自身危险，身抱刘备的儿子，保护着刘备的夫人也脱离了险境。赵云，字子龙，常山真定人也。原来是公孙瓒手下的将领，后感念刘备的知遇之恩而跟随，为刘备主骑。

    当阳之战，因为刘备不忍抛下百姓而导致失利。曹操获得了许多辎重和俘虏。而刘备则投奔驻守在江夏的刘表的长子刘琦处，后進驻樊口（湖北鄂城西北）。刘备意识到了只有联合江东的孙权才可以抵御曹操。


才秀明达的孙权江东称雄

    三国时期在江东称雄的孙权是孙坚的次子。孙坚原是袁术的部将，后来被刘表所杀，长子孙策代领部曲。公元195年，孙策因不能受到袁术的重用，遂在袁术的允许下，带领部下千余人渡江向江东发展。他到江东后，得到了江南朱、张、顾、陆和江北的周瑜、张昭等一批士族豪强的支持，進而打败了扬州的割据势力，开始在江东站稳了脚跟。

    公元200年，孙策听说曹操正与袁绍相持，所以谋划偷袭许都，没有发兵时，就被刺客所杀。孙策死后，弟孙权袭领旧部。

    孙权，字仲谋。史书说他“形貌奇伟，骨体不恒，有大贵之表”。他袭孙策位后，继续重用周瑜、张昭等旧臣，同时还四处访求有才能的人，任用了如鲁肃、诸葛谨等贤士。在这些良臣的帮助下，孙权在江东扩展着自己的势力。

    孙权首先西伐江夏的黄祖，打败了其水军，又派兵讨伐乐安、上饶，设为建平县。此后，又两次西征黄祖，将其最终打败，夺了他的城池。又派兵攻打黟、歙，将歙县改为始新、新定、犁阳、休阳县，以六县为新都郡。

    荆州牧刘表死，孙权派鲁肃以吊唁为名静观荆州的变化。鲁肃还未到荆州时，刘表的次子琮已经投降了曹操。

    其后，被曹操在当阳打败的刘备派诸葛亮来江东见孙权，商议联合抗曹的计谋。

    在这里不能不提及辅佐孙权的股肱之臣,并在三国历史上书写了浓重一笔的周瑜和鲁肃。没有他们，孙权就不可能称雄江东。

    *奇才周瑜和鲁肃忠义助主

    周瑜字公瑾，庐江舒人也。其祖父是东汉太尉，父亲是洛阳令。史书记载，周瑜长相英俊，颇有才学，而且性情开朗，气度宽宏，待人和气谦虚。

    当孙坚起义兵讨董卓时，将家迁到了舒地。孙坚的长子孙策与周瑜同年，两人交情甚厚。此后，周瑜看袁术不能成什么气候，就投奔了孙策，被拜为建威中郎将，与兵二千人，骑五十匹。当时周瑜只有二十四岁，吴地人都称呼他为周郎。周瑜自此跟随孙策转战各地，立下了不少战功。后来，孙策遇刺身亡，临终前嘱咐孙权：“外事不决问周瑜”，可见周的能力不同一般。

    孙策死后，周瑜尽心辅佐孙权，在征讨江夏太守黄祖的战事中，指挥若定，最终取得了胜利。

    周瑜不仅是个帅才，而且智谋过人，眼光独到。当荆州刘琮投降，曹操得其船步兵数十万时，江东诸将和谋臣们都十分恐惧，很多人主张投降，但周瑜却认为“孙权占据江东，地方数千里，而且有足够的精兵。曹操自己来送死，怎么可以投降？如果曹操北方彻底安定，没有内忧，曹操可以与我们進行旷日持久的争战。但是现在北方还没有完全安定，关西的马超、韩遂又是曹操的心腹之患。此外，北方士兵并不擅长水战，而且水土不服。现在又是寒冬季节，没有藁草，士兵必生疾病。这些都是用兵的大忌。”因此周瑜坚决主张抗击曹操，这为后来的与刘备的联合打下伏笔。

    鲁肃，字子敬，临淮东城人也。出生时丧父，与祖母居住在一起。家富而有财，声性好施舍。由于天下已乱，鲁肃就大散家财，卖掉田地，赈济穷苦士人。

    周瑜为居巢长时，率领数百人经过鲁肃家，请求资粮。鲁肃家有两囷米，各三千斛，鲁肃将其中的一囷给了周瑜，周瑜深以为奇，于是与之交好。后来鲁肃带着百余人到居巢投靠了周瑜，并随其辅佐了孙权。

    孙权得了鲁肃，十分欢喜，与他合榻对饮，询问天下之事。鲁肃对天下形势有着独到的见解，他认为，现在汉室已经不可复兴，曹操也不能马上除掉。孙权只有立足江东，以观天下之变才是上策。目前应先剿除黄祖，進伐刘表，占据长江之地，然后建号帝王来图谋天下。这番高论与诸葛亮的见解何等相似，这说明鲁肃也非一般智谋之士可比。

    刘表死，鲁肃向孙权指出了荆州的重要性 “夫荆楚与国邻接，水流顺北，外带江汉，内阻山陵，有金城之固，沃野万里，士民殷富，若据而有之，此帝王之资也”，故而提出了借去荆州吊孝之名，寻求与刘备结盟，共抗曹操的可能性。此又是与诸葛亮不谋而合。

    鲁肃未到达荆州时，听说刘琮已投降了曹公，刘备也逃走了，于是在当阳长阪与其见面，劝说刘备与孙权联合抗曹。


三国鼎立

    孙刘联合抗曹

    当阳之战失利后，诸葛亮提出了联合孙权抵抗曹操的战略，这与江东的鲁肃的想法不谋而合。于是诸葛亮孤身出使江东商谈双方联合之事。而此时刚刚打败刘备，占领荆州江北地区的曹操，也写信给孙权，声称要与孙权“会猎于吴”，進行恫吓。

    孙权召集部下商议，以张昭为代表的文臣主张投降，以鲁肃、周瑜为代表的武将主张抵抗。周瑜认为曹军外强中干，有四个致命弱点。而鲁肃也有着非同一般的见识，认为众人是在害孙权，“今肃可迎操耳，如将军，不可也。何以言之?今肃迎操，操当以肃还付乡党。品其名位，犹不失下曹从事，乘犊车、从吏卒、交游士林、累官故不失州郡也。将军迎操，欲安所归?”周瑜、鲁肃忠诚为主，实乃忠义之士也。

    诸葛亮来到后，又和主战派一起给孙权分析了与曹军作战的有利形势，孙权才断然下了联合刘备共同抗曹的决心。

    *三国鼎立形成的关键-----赤壁之战

    公元208年，曹操率水陆军由江陵顺江而下，与孙、刘联军相遇于赤壁，于是爆发了著名的赤壁（一般认为在今湖北蒲圻西北，长江南岸）之战。

    当时，曹操大约有军队二十几万，号称八十万，而孙、刘只有五万人，从数量说，曹操占绝对优势。但是，曹军有许多不利条件，如长途行军，“远来疲敝”；“舍鞍马，杖舟楫”，军中疾疫流行；距后方较远，补给困难；荆州人心不服，韩遂、马腾盘踞西北，曹操有后顾之忧以及有骄傲轻敌的思想等等。与此相反，孙、刘联军数量虽少，但以逸待劳，用长击短，补给容易，士气旺盛。加上诸葛亮、周瑜谋划得当，取胜自在情理之中。

    当双方在赤壁相遇之后，曹军因多为北方人，不习水性，便将船舰首尾相连。周瑜趁机派黄盖率载满浇注膏油干柴的数十艘船只，向曹操诈降。然后利用火攻，大败曹军。孙刘联军水陆并進，曹操遂率残兵逃跑。一路不断遇到堵截。后遇关羽率兵挡住去路，关羽感念曹操当年之恩，遂义释曹军。曹操逃回江陵后，命曹仁守江陵，乐進守襄阳，自己便退回了北方。

    赤壁之战是一场充分体现了诸葛亮和周瑜超群智谋的战役。作为赤壁之战的主要指挥者，周瑜随着这一著名战役而名垂千古。900年后，苏轼还在江边凭吊：“……故垒西边，人道是，三国周郎赤壁…… ”。

    *三国鼎立态势的形成

    赤壁之战奠定了三国鼎立的局面。曹操北归以后，主要用兵于关中、陇西，把统一范围扩及整个北方。而对孙、刘采取以防御为主的方针。211年，曹操進军关中，先平定了关中的割据势力，又收服了凉州。215年，曹操進攻汉中，张鲁战败投降。这样，曹操巩固了自己的后方。

    而赤壁之战后的刘备屯兵荆州，又在诸葛亮的筹划下，先后占领了长沙、零陵、武陵、桂阳四郡，随后又向孙权借得南郡，占有荆州大部。211年至214年，刘备打败刘璋，占领了益州。此时，孙权想攻荆州，刘备与其讲和，将荆州之地平分了。219年，刘备又夺取了汉中，自称汉中王。同时，镇守荆州的关羽，進攻襄樊，大败曹军，威震北方。这时，刘备的势力发展到了顶峰。

    而江东的孙权一方面同刘备争夺荆州和江淮地区，另一方面又招抚了占据广、交的地方势力。关羽在荆州的发展，引起了东吴的不安，于是孙权派吕蒙袭杀关羽，把刘备的势力完全逐出荆州。至此，三国鼎立的局面完全形成。

    三分汉室天下

    公元220年（建安二十五年），曹操死，子曹丕废汉献帝，自立为帝，是为魏文帝，国号魏，建都洛阳。

    221年，刘备在蜀称帝，是为昭烈帝，建都成都，国号汉，史称蜀或蜀汉。222年，刘备以替关羽报仇为名，倾全国兵力东攻孙权，双方战于夷陵猇亭（湖北宜都北），刘备几乎全军覆没，退回白帝城（四川奉节）。而此时张飞因鞭打部将，为其所害，刘备更加伤心。不久，刘备死，子刘禅即位，诸葛亮辅政。

    222年孙权称吴王，229年正式称帝，是为吴大帝，建都建业（江苏南京），国号吴。

    三国并存的时代正式出现，以魏国实力最强。

    猇亭之战以后不久， 蜀、吴恢复结盟关系，共抗曹魏。南北之间虽然还常有战事发生，有时规模还比较大，但是总的说来，力量大体平衡，鼎足之势维持了四十余年之久。

    三国疆域，大体魏得北方，蜀得西南地区，吴得东南地区。魏国置司、豫、兖、青、徐、凉、雍、冀、幽、并、荆、扬等州。其中凉州领戊己校尉护西域；幽州地境达于辽东；南部诸州大致依秦岭、淮河分别与蜀、吴相接。蜀置益州，自秦岭至于南中（今四川大渡河以南和云南、贵州，因在巴、蜀之南，故名）。吴有扬、荆、交三州。三国户口，魏有户六十六万余，口四百四十余万；蜀有户二十八万，口九十四万，吏四万，兵十万余；吴有户五十二万余，口二百三十万，吏三万余，兵二十三万。


蜀汉的兴亡

    公元223年春，刘备病危，召诸葛亮瞩托后事说：“君才十倍于曹丕，必能安国，终定大事。若嗣子可辅助，便给以辅助；若其不才，您可取而代之。”诸葛亮忙哭道：“臣必竭心尽力相辅，效忠贞之节，死而后已！”

    后主即位，诸葛亮受封武乡侯，建立丞相府以处理日常事务，又兼任益州牧。当时，全国的军、政、财，事无大小，皆由诸葛亮决定。

    诸葛亮执政后，首先要办的第一件大事是恢复与东吴的外交关系。刘备死后，东吴一方面继续向魏称臣，一方面尚未拿定主意怎样对蜀，仍陈大军于蜀的边境。诸葛亮派尚书邓芝出使东吴，说服孙权与蜀联合，与魏断绝关系。

    *诸葛亮仁德治蜀

    在如何治理国家方面，才能卓具的诸葛亮推行了“科教严明，赏罚必信，无恶不惩，无善不显”的政策，使蜀汉的政治比较清明。另外益州土地肥沃，物产丰富，东汉末年遭战乱破坏也较轻，加之诸葛亮采取了一些有助于经济发展的措施，如对都江堰進行护理，保障了成都平原的农业灌溉，所以蜀地的农业生产继续发展，耕地面积不断扩大。

    当时蜀汉的农业产量很高，绵竹、广汉一带的水田，能亩产三十斛以上。手工业方面，以盐、铁、织锦业最为发达。益州的许多地方都产井盐，人们发明了用天然气煮盐的技术，因此产量很高。当时，蜀锦驰名全国，远销吴、魏，是军费的主要来源。

    *诸葛亮大义定南中

    蜀汉的南部，也就是今天云南、贵州和四川的南部，当时被称为“南中”，散居着许多少数民族，总称为“西南夷”。诸葛亮若要北伐中原，就得安定后方，所以早在“隆中对策”中他就提出了“南抚夷越”的方针。

    蜀汉初立时，曾任用夷汉豪强为地方官控制南中。刘备死后，南中四郡乘机叛乱。益州郡太守（今云南晋宁东）豪强雍闿先求附于吴。牂柯太守朱褒、越嶲夷王高定元都响应雍闿，南中地区动乱扩大。225年，诸葛亮开始对南中用兵。

    诸葛亮深知要想安定南中，完全依靠武力是不可行的，必须取得人心。因此在与益州首领孟获（孟获已代雍闿）作战时，诸葛亮采取“攻心为上”的策略，七擒七纵，使孟获最终感于诸葛亮的仁义而心服投降。不久，南中四郡便完全平定。诸葛亮平定南中后，改南中四郡为六郡，稳定了对这里的统治。

    诸葛亮还把夷人渠帅移置成都为官，把南中青羌编为军队，并允许大姓招引夷人作部曲；以南中的牛马特产充实蜀国军资。西南夷人地区的闭塞状态，从此有所改变。

    *诸葛亮不负托孤之义五次北伐

    南中战争结束，蜀吴结盟也取得成果。因此诸葛亮便着手准备進行北伐。这时，蜀汉国富民强，物资充盈。

    作为一个具有非凡才智的人，诸葛亮早已预见了三分天下的格局，也明知汉室天下不可能再次复兴，那为什么还要一再北伐呢？从他第一次北伐前给后主写的《出师表》中可以一窥缘由。

    诸葛亮说：“先帝创业未半而中道崩殂，今天下三分，益州疲弊，此诚危急存亡之秋也。然侍卫之臣不懈于内，忠志之士忘身于外者，盖追先帝之殊遇，欲报之于陛下也。”“今南方已定，兵甲已足，当奖率三军，北定中原，庶竭驽钝，攘除奸凶，兴复汉室，还于旧都。此臣所以报先帝，而忠陛下之职分也。”原来是为了报答刘备的知遇之恩，虽知不可为仍为之。“至于成败利钝，非臣（诸葛亮）之明所能逆睹也”。

    同时，诸葛亮还劝谏后主如何“光先帝之遗德”，不要“妄自菲薄，引喻失义，以塞忠谏之路也。宫中府中俱为一体，陟罚臧否，不宜异同。若有作奸犯科及为忠善者，宜付有司论其刑赏，以昭陛下平明之理，不宜偏私，使内外异法也。”要“亲贤臣，远小人”。拳拳忠义之心尽显其中。

    228年，诸葛亮第一次北伐。他率十万大军出岐山（甘肃西和祁山堡），关中震动；但因前锋马谡违反调度，失去战略要地街亭（甘肃秦安境），诸葛亮被迫退军。诸葛亮含泪斩了马谡，并上表给后主说罪责在于自己的不知人，因此自贬三等。于是诸葛亮降为右将军，仍行丞相事。

    同年冬，诸葛亮又率众出散关（陕西宝鸡市西南），围陈仓（宝鸡），粮尽退兵。229年，诸葛亮第三次北伐，攻占武都、阴平二郡（甘肃成县和文县）。诸葛亮复任丞相。

    231年，诸葛亮再出岐山，并用木牛流马运送粮草，魏将司马懿坚壁防御，蜀由于粮尽而退兵。

    234 年，诸葛亮第五次北伐，以大军出斜谷，据五丈原（今陕西岐山县南四十里）。此次出兵，事先与东吴约好同时攻魏。但东吴迟迟不发兵，迄至五月，孙权才派陆逊、诸葛瑾率兵屯江夏、沔口（今湖北汉口），進攻襄阳，孙权自己则率大军围合肥新城。对此，魏明帝的策略是先挫败东吴。他亲率水军东征，让西守的司马懿坚守不战，让蜀军粮尽自退。但当孙权得知魏主的意图后，认为己方成了主战场，吃了亏，即令全线撤军。在西线，诸葛亮鉴于以往的教训，分兵屯田，打算与司马懿相持。

    这年八月，诸葛亮突患急病，暴卒于前线，时年五十四岁。蜀军全线撤军，北伐至此停顿。临死前他把毕生绝学传授给了姜维。

    诸葛亮北伐虽然取得了一些胜利，但就全局来说是失败了。失败的原因，主要是由于蜀、魏两国的力量悬殊。但诸葛亮善于治军，他的军队训练有素，纪律严明，在战争中一直处于主动地位。诸葛亮超越常人的智谋尽显其中。

    诸葛亮遗言“葬于汉中定军山，就在山坡中挖一个坟，坟坑可装下棺材便行了。穿平常的衣服，不随葬器物。”

    正如诸葛亮在《后出师表》中所说的，他是“鞠躬尽瘁，死而后已”。他给后人留下的不仅是卓绝的智谋和对刘备的忠义，而且还有一部预言三国之后及至今天历史大事的奇文《马前课》，让后人在遥想诸葛当年羽扇纶巾驰骋天下之际，不免多了种遐想：难道诸葛亮是神人转世？

    *诸葛亮之后蜀汉的发展

    诸葛亮在世之时，曾密表后主说，一旦自己不在了，蒋琬可担当丞相之职，因为他有安定社稷之才。

    诸葛亮死后，蜀国先后以蒋碗、费祎、董允等人为相，因循守成而已。《三国志》上说：“蒋琬方整有威重，费祎宽济而博爱，咸承诸葛之成规，固循而不革，是以边境无虞，邦家和一，然犹未尽治小之宜，居静之理也。”

    *预言《马前课》第一课和蜀汉的灭亡

    《马前课》是中国历史上最有名的几部预言之一，是诸葛亮所做。这部预言非常简洁明了，只有十四课，每一课预言一个历史时代，而且每一课都按顺序排列。每一个历史时代过去后，人们回头一看就会发现诸葛亮的预言惊人的准确。

    在《马前课》的第一课中诸葛亮就预言了蜀汉灭亡的命运：

    无力回天　鞠躬尽瘁

    阴居阳拂　八千女鬼

    诸葛亮早已知道汉朝气数已尽，一切努力都是“无力回天”，但他还是要尽己之力辅佐蜀汉，不负刘备三顾之情，托孤之义，完成自己的历史使命。终于为了再兴汉室，耗尽心血“鞠躬尽瘁，死而后已”了。

    公元258年以后，后主孱弱昏聩，宦官黄皓擅权，国事日乱，小人当道，可谓“阴居阳拂”。 大将姜维也只能维持残局。

    公元264年，曹魏大将钟会大举南征，姜维据守剑门关（四川剑阁北），战事胶着。曹魏的另一位大将邓艾却从阴平郡（甘肃文县），深入万山，直取蜀汉重镇江油（四川江油），進入成都平原。后主刘禅听说敌军已距成都不远，根本没有想到抵抗，也没有想到姜维大军仍完整的屯在前方，就迫不及待的投降曹魏，蜀汉至此终结。“八千女鬼”和起来就是一个“魏”字。蜀汉为魏所灭。

    蜀国历经二帝，共四十三年。


曹魏的兴亡

    赤壁之战失败后，曹操退守北方。

    *老骥伏枥的曹操兴魏

    退守北方后的曹操，开始進一步扫清残余势力。同时与孙权在合肥展开了拉锯战，双方互有胜负。

    此外，曹操更加重视人才的选拔，他下令说：“自古受命及中兴之君，曷尝不得贤人君子与之共治天下者乎！及其得贤也，曾不出闾巷，岂幸相遇哉？上之人不求之耳。今天下尚未定，此特求贤之急时也。……唯才是举，吾得而用之。”不过，曹操选官的真正准则并不是“唯才是举”，而是“治平尚德行，有事赏功能”，以慎德为念。

    曹操的雄才大略及豪迈進取深深渗入他的诗中：“老骥伏枥，志在千里，烈士暮年，壮心不已”。

    曹操在经济上继续实行屯田和租调制，他还十分注意百姓的疾苦。有一年冬天大疫，老百姓死了很多。曹操便下令“吏民男女：女年七十已上无夫子，若年十二已下无父母兄弟，及目无所见，手不能作，足不能行，而无妻子父兄产业者，廪食终身。幼者至十二止，贫穷不能自赡者，随口给贷。老耄须待养者，年九十已上，复不事，家一人。”

    回到北方后不久，曹操建了铜雀台。随后，汉献帝将魏地赐给曹操，并建魏社稷宗庙。后来又分魏郡为东西部，置都尉，初置尚书、侍中、六卿。天子使魏公位在诸侯王上，并授金玺，赤绂、远游冠。几年后，曹操始置名号侯至五大夫，与旧列侯、关内侯凡六等并被汉献帝封为魏王。汉献帝下诏允许魏王设天子旌旗，王冕十有二旒，乘金银车，驾六马，设五时副车，以五官中郎将丕为魏太子。

    晚年的曹操自视功劳卓著，越发不将汉献帝放在眼中。一次，皇后与献帝谈到当年国舅董承被曹操诛杀一事，曹操听说了，便派人入宫捉拿皇后。当被抓的皇后披头散发经过献帝身边时，皇后手握着献帝的手，问是否可以免于一死。献帝回答道：“我亦不自知命在何时也。”曹操杀死了皇后，并将其宗族数百人同时处死。由此可见曹操不臣之心。

    不过，曹操虽有一统天下的决心，但并没有做皇帝的野心。他说：“天命若对我开眼，我就做周文王”。

    公元220年，曹操去世，享年66岁。遗令曰：“天下尚未安定，未得遵古也。葬毕，皆除服。其将兵屯戍者，皆不得离屯部。有司各率乃职。敛以时服，无藏金玉珍宝。”谥曰武王。

    《三国志》对曹操的评价是：“可谓非常之人，超世之杰矣。”

    *魏的建立和发展

    曹操死后，子曹丕废汉献帝，自立为帝，是为魏文帝，国号魏，建都洛阳。此后四帝，基本承继曹操时的各项制度。

    不过，在用人方面，曹丕采纳了陈群建议的九品官人之法，选择贤而有识鉴的人，兼任其本郡的中正。负责察访与他同籍而流散在外的士人，评列为九品，作为吏部授官的依据。这就是九品中正制。魏国齐王芳时，又增设州中正。九品中正制初行时，士人品定之权掌握在政府的中正手里，中正采择舆论，按人才优劣评定品第高低，多少改变了东汉未年名士臧否人伦，操纵选举的局面，有利于政权的稳定。

    曹操之后，北方社会秩序趋于稳定，生产逐渐恢复。政府修整道路，兴建水利，便利了交通和槽运。恢复的冶铁业中，利用水力鼓风冶铸的水排得到推广，丝织业也兴盛起来。商品交换也渐有起色，魏明帝时重新颁用钱币。洛阳、邺城都日趋繁华。魏国与日本境内的邪马台国保持着较频繁的交往。西域诸国也有使臣和商人往来。

    此外，在文化方面，文学、哲学和科学技术都取得了重要成就。

    *魏的灭亡

    魏国建立不久，政权开始腐败。齐王芳在位时发生了辅政的宗室曹爽和太尉司马懿的权力之争。曹爽重用名士何晏、邓飏、李胜、毕轨、丁谥等人，改易朝典，排斥司马懿。司马氏是东汉以来的世家大族，司马懿本人又富于谋略，屡有军功。公元238年，他率军平定公孙渊，使辽东归入魏国版图。

    公元249 年，司马懿乘曹爽奉齐王芳出洛阳城谒高平陵的机会发动政变，逼迫曹爽屈服，并处死曹爽及其党羽，独揽朝政，史称高平陵事件。后来，司马懿及子司马师、司马昭陆续压平了起自淮南的王凌（嘉平三年，250）、毋丘俭（正元二年，255）、诸葛诞（甘露二年，257）的军事叛乱和其他朝臣的反抗，巩固了司马氏的统治。以竹林七贤为代表的一批玄学名士对司马氏持消极反抗态度，其中的嵇康被司马氏以非毁名教和欲助毋丘俭为乱之罪名杀害。

    公元263年，司马氏出兵灭蜀。两年后，司马炎以接受禅让为名，代魏为晋。魏国历五帝，共四十六年。


东吴的兴亡

    三足鼎立局面形成后，孙权主要的军事活动在淮南，主要采取联蜀抗曹的策略。同时，采取一系列措施发展经济和促進社会发展。

    诸葛亮死，魏蜀战争停止后，魏国加强了在淮南对吴国的進攻。吴军除沿江设督驻军、遍置烽燧以外，还在巢湖南口筑濡须坞，严密防守。魏军水师有限，進攻难于奏效，所以魏吴相持有年。

    江南经济的发展和对外交往

    在经济方面，孙权着重开发江南，并实行屯田制度。

    与中原地区频繁战乱不同的是，江南地区相对比较安定。因此，一些北方人开始渡江南迁，不仅给江南增加了劳动力，而且带来了先進的生产技术。此外当时在东吴境内散居着许多山越人，在东吴政权“强者为兵，羸者补户”的政策下，绝大多数山越人被迫离开山区，迁到平原与汉人杂居。

    为了促進生产，孙权下令推行屯田制度。它设典农校尉、典农都尉，来管理民屯生产。长江两岸地区都设有屯田区，其中毗陵屯田区（今江苏常州、镇江、无锡一带）最大。会稽郡农业生产比较发达。

    此外，历代陆续修成的浙东运河和江南运河在孙吴时发挥了通航效益。江南运河云阳至京口（今江苏丹阳至镇 江）一段流经山间，不便通航，吴末得到修整。云阳以西开辟破冈渎，使秦淮河和江南运河联通，为三吴至建业的便捷水道。

    江南地区的经济由此获得了巨大发展。当时有些地区的水稻每年能收两季。永兴（浙江肖山）的水稻每亩收米三斛左右，较前有显著提高。

    手工业方面，冶铸业以武昌为最发达，225年，孙权曾在这里采铜铁，打造大批兵器。在海盐（浙江海盐）、沙中（江苏常熟）设官员，来管理这两地的盐业生产。三吴出产“八蚕之绵”，诸暨、永安一带所产丝的质量很高，吴宫廷内的丝织作坊拥有上千的生产者，这都说明江南的丝织业已有了初步发展，但织造技术还不高，所以蜀锦成为重要的输入物资。

    由于河海交通的需要，造船业很兴旺，海船经常北航辽东，南通南海诸国。吴在建安郡侯官（福建福州市）设典船校尉，强迫刑徒造船。长江中的战船，有的上下五层，有的能容纳士兵三千人。可见当时的造船水平相当高。

    公元230年，万人船队到达夷洲，即今台湾省，这是大陆与台湾联系的最早记录，吴国使臣朱应、康泰泛海至林邑（在今越南南部）、扶南（在今柬埔寨境）诸国。大秦商人和林邑使臣也曾到达建业。

    经济的发展，使东吴与外界交往的增加，促進了江南文化的发展，出现了一批知名的经学家和文史之士，如虞翻、陆绩、韦昭等。

    这时佛教开始在江南传播，居士支谦从洛阳南来，世居天竺的西域僧康僧会稍晚从交趾北上。他们在建康译经传法，影响颇大。道教在南方民间继续流传。

    *孙皓不修仁德而致灭国

    孙吴诸将以私兵随孙氏征战，孙吴屡以国家佃客赐给功臣，功臣往往拥有多至于数县的俸邑，因而逐渐形成吴国武将世袭领兵的制度。同时，江南也出现了象吴郡的顾、陆、朱、张那样的占有大量土地和童仆，而且各有门风，世居高位的大族。他们和世袭领兵的武将同是孙吴政权的主要支柱。这些豪强成为东吴的半割据势力。

    252年，孙权死后，吴国日趋衰弱。而最后一位皇帝孙皓只知道吃喝玩乐，而且不敬佛法。朝政渐趋腐败。

    而此时的魏国则在司马氏消灭淮南地区三次军事叛乱后日趋强大。由于司马氏以先灭蜀后取吴作为国策，而在灭蜀（263）、代魏（265）后又忙于新朝定制，吴国政权暂得延续。

    晋泰始五年（269），羊祜命王濬在益州筹建水师，并预定攻吴的军事方略。咸宁五年（279）冬，晋军出兵自长江以北、江陵至建业之间五道攻吴，而以益州水师为奇兵出峡顺流，于太康元年（280）三月攻下建业，吴帝孙皓投降，吴国灭亡。吴国历四帝，共五十二年。

    结语

    吴的灭亡，标志着三国时代的彻底落幕。东汉初平元年（190）后出现的全国分裂局面，经过魏、蜀、吴三个区域的局部统一和相持后，至此又归于全国的统一。又一出新戏上演了。


文化

    在三国这幕夺目的大戏下，也酝酿出了富有特色的三国文化。

    *文学

    这一时期最具代表性的是“建安文学”。建安是东汉末年汉献帝的年号。它主要指以曹氏父子为领袖的建安文人团体，包括曹操、曹丕、曹睿和曹植，以及著名的诗人“建安七子”：王粲、陈琳、徐干、刘桢、应玚、孔融、阮瑀。他们大都死于建安年间，故称这时期为建安文学。

    建安文学之所以兴起，一是由于汉末战乱，百姓疾苦，诗人自身也饱受战乱之苦，只有借文学作品反映社会实况和个人遭遇。《文心雕龙·时序》论述建安文学：“观其时文，雅好慷慨，良由世积乱离，风衰俗怨，并志深而笔长，故梗概而多气也。”

    二是身为统治者曹操的提倡。曹操虽执掌大权，但文才过人，并且爱惜文士，形成了以曹氏父子为中心的文学团体及“邺下文风”。

    三是建安时代的士人思想相对自由，文学观念有所改变。在著名的曹丕的《典论?论文》文中明确的说﹕文章是“经国之大业，不朽之盛事”，指出文学具有不朽的价值。曹丕还同时从理论上探讨各种文体的要求和特点，作品的风格与作者气质才性的关系等问题，这是中国文学史上最先出现的文学理论，而且建安文人对当代作家作品也经常提出评论。《典论?论文》对“建安七子”的评论，曹丕《与吴质书》、曹植《与杨德祖书》等，都是讨论文学的著名书信，足以证明这段时期文学批评的风气十分兴盛。建安文学的发展，和这时的文学理论和批评，是有很密切关系的。

    四是受汉乐府民歌的影响。汉乐府“感于哀乐，缘事而发”，大量反映社会民生的新兴五言体在汉末出现，建安诗人得以继承而大量创作。

    建安文学的内容主要包括：一、刻画时代，反映战乱以及现实的民生困苦，并对百姓寄予深厚的同情；比如曹操《蒿里行》说﹕“铠甲生虮虱，万姓以死亡。白骨露于野，千臣无鸡鸣。生民百遗一，念之断人肠。”王桀《七哀诗》说﹕“出门无所见，白骨蔽平原。路有饥妇人，抱子弃草间。”都能写出生灵涂炭的苦况，使人惨不忍睹。此外，如蔡琰(音染)的《悲愤诗》、徐干的《室思》六首等，都反映出汉末战乱带来的痛苦。

    二、反映建功立业的理想。天下动荡，以曹氏父子为代表的作品中多有反映建功立业、安定天下的壮志。比如曹操《短歌行》结句说﹕“山不厌高，海不厌深，周公吐哺，天下归心。”表明自己要像周公一样招揽人才，为国出力。曹植《与杨德祖书》明确的说出自己的主要愿望是:“建永世之业，流金石之功。”

    三是慨叹人生，反映诗人思想个性，表达胸中愤慨。如蔡琰(文姬)流落匈奴十多年，饱经忧患，才能够返回中原，所以她在《悲愤诗》说﹕“流离成鄙贱，常恐复捐弃，人生几何时，怀忧终年岁。”写出流离之后，精神长久不能回复平静，以致终年怀忧。刘桢《失题诗》慨叹﹕“天地无期竟(完)，民生甚局促。为称百年寿，谁能应此录。低昂倏忽去，炯若风中烛”，对人生无常，命如风中之烛，感到极大的苦恼。为求摆脱这些痛苦，很多建安作家往往转向饮酒求仙，寻求精神安慰，所以当时也出现了许多宴游诗和游仙诗。

    三国魏时又出了七位名人，即嵇康、阮籍、山涛、向秀、刘伶、阮咸、王戎，因为他们常集于山阳(今河南修武)竹林之下，肆意酣畅，故世称“竹林七贤”。在文学上，以嵇康、阮籍为代表。如嵇康的《与山巨源绝交书》，他以老庄崇向自然为论点，说明自己不堪出仕，公开表明了不与司马氏合作的政治态度，文章颇负盛名；又如阮籍的《咏怀》诗八十二首，透过比兴、寄托等手法，隐晦的揭露最高统治集团的恶行。

    蜀汉文学以诸葛亮为代表，其《出师表》和《后出师表》迄今依然为人们所称颂。

    *绘画

    三国之前，绘画主要是“设色之工”所从事的职业，属于“百工之苑”，还没有進入艺术殿堂，因而也没有产生较为完整的绘画理论及较为成功的绘画作品。一般强调绘画的社会功能，而没有对其艺术性给予足够重视。

    到了三国时代(及之后的两晋南北朝)，受社会现实影响，绘画中更多的加入了现实题材的内容。因此，绘画由说教发展到反映现实生活，向艺术化迈出了一大步。但是，尽管如此，相对于同期的政治、军事、文学人物来说，三国时期专门从事绘画的画家并不多，而且，有不少绘画仍是两汉绘画说教的继续，如曹植的《画赞序》。

    相传三国时期的绘画主要有：魏《贾逵像》和《仓慈画像》，蜀汉的《谯周图》，吴《邵畴画像》、《黄盖画像》 和《张温中妹画像》。

    三国时魏国画家大多为从政之余而作画。代表有曹髦，杨修，徐邈，桓范。

    蜀国的画家以诸葛亮为代表。相传他在为南夷作画时，先画天地日月、君臣城府，次画神龙及牛马驼羊，又画了部主吏乘马蟠盖，远行安卹。而且画了南夷人牵牛负酒，手拿金银财宝来找蜀吏，蜀吏把这些东西又赐给南夷人等内容。此外，史书记载张飞很喜欢画美人图。另外还有诸葛瞻和李意其。

    相对于魏、蜀二国，吴国绘画稍有成就，虽然从事绘画者只有吴王赵夫人及曹不兴二人，但却取得了较为突出的成就。

    吴王赵夫人，是吴丞相赵远之妹，善于书法绘画，成就颇高。相传，孙权曾经哀叹魏蜀未平，很想使人画出各国山川地形图，赵夫人便将自己所画的江湖九州山岳地形图交给了孙权，而且还在方帛上绣上五岳列国地形图。赵夫人的绘画实开后世山水画之首，在当时影响也很大，被人们誉为“针绝”。

    曹不兴，善于绘画。传说他为孙权画屏风时，误落笔墨，他便顺手绘之成蝇。孙权以为是蝇子飞到了画上，便举手弹之。孙权赤乌元年(228年)冬十月，孙权游青溪，看到一条赤龙由天而降，凌波而行。因此，便让曹不兴绘其形状。因绘得成功而得到孙权的赞赏，到宋文帝时，还常用这条赤龙求雨。当时大臣谢赫在秘阁中见到了曹不兴所画的龙头，还自认为是真龙降临。可见其画作之妙。曹不兴最擅长的是人物画，他曾把五十尺绢连在一起，画一人像，心明手快，运笔而成。人物头、脸、手、足、胸腹、肩背，无一毫失误。曹不兴是文献记载中知名最早的佛像画家。佛教在东汉时候传入中国，但主要在中原地区，到三国时，传入江南。相传康僧会远游至吴，孙权为之建造建初寺，并令之设像行道。曹不兴看到西方佛像，便据以绘之，由此，佛像便盛传天下。这是中国佛像绘画最早的作品，曹不兴也成为我国最早的佛像画家。曹不兴之后，长江中下游地区的画家渐渐多了起来。

    *音乐

    音乐发展到三国时期，已经达到极为纯熟的程度。其中，以嵇康、阮籍、蔡琰等为代表，他们在中国音乐发展史上产生了重要影响。

    嵇康及古琴曲《广陵散》

    嵇康除在文学，思想上取得重要成就外，还在音乐方面为后人留下了宝贵财富。嵇康可谓魏晋奇才，精于笛，妙于琴，还善于音律。

    嵇康创作的《长清》、《短清》、《长侧》、《短侧》四首琴曲，被称为“嵇氏四弄”，与蔡邕创作的“蔡氏五弄”合称“九弄”，是我国古代一组著名琴曲。隋炀帝曾把弹奏《九弄》作为取士的条件之一，足见其影响之大、成就之高。

    面对司马氏的黑暗统治，嵇康是愤然不平。为表示反抗，他经常逃入山林，与竹林七贤相与邀游。

    《广陵散》是古代的一首大型琴曲，至少在汉代已经出观。其内容一般的看法是将它与《聂政刺韩王》琴曲联系起来。《聂政刺韩王》主要是描写战国时代铸剑工匠之子聂政为报杀父之仇，刺死韩王，然后自杀的悲壮故事。

    嵇康所弹奏的《广陵散》是经其加工而成的一首曲子。据《世说新语?雅量》载：嵇中散临刑东市，神气不变。索琴弹之。奏《广陵》。曲终曰：“袁孝尼尝请学此散，吾靳固不与，《广陵散》于今绝矣！”正因为嵇康临刑索弹《广陵散》，才使这首古典琴曲名声大振，一定程度上，《广陵散》是因嵇康而“名”起来的。

    《广陵散》乐谱全曲共有四十五个乐段，分开指、小序、大序、正声、乱声、后序六个部分。正声以前主要是表现对聂政不幸命运的同情；正声之后则表现对聂政壮烈事迹的歌颂与赞扬。正声是乐曲的主体部分，着重表现了聂政从怨恨到愤慨的感情发展过程，深刻的刻划了他不畏强暴、宁死不屈的复仇意志。

    正声主调多在乐段开始处，突出了它的主导体用。乱声主调则多用于乐段的结束，它使各种变化了的曲调归结到一个共同的音调之中，具有标志段落，统一全曲的作用。

    《广陵散》的旋律激昂、慷慨，它是我国现存古琴曲中唯一的具有戈矛杀伐战斗气氛的乐曲，直接表达了被压迫者反抗暴君的精神。

    嵇康除以弹奏《广陵散》闻名外，在音乐理论上也有独到贡献，这就是其《琴赋》与《声无哀乐论》。《琴赋》主要表现了嵇康对琴和音乐的理解，同时也反映了嵇康与儒家传统思想相左的看法。

    *蔡琰及其《胡笳十八拍》

    蔡琰字文姬，是东汉末著名文学家、音乐家、书法家蔡邕的女儿。自幼受到良好的家庭环境熏陶，“博学有才辩，又妙于音律”。据《蔡琰别传》载：“文姬，少聪惠秀异，年六岁，邕夜鼓琴，弦绝。琰曰：‘第一弦’，邕故断一弦而问之，琰曰：‘第四弦’……”，可见，她从少年时代起便有很高的音乐天赋。

    但是蔡琰一生极其悲惨，最初随带罪的父亲辗转流浪，后嫁给卫仲道，不久，丈夫死去，蔡琰又无子归宁。这时，战乱频仍，约在献帝兴平二年(195年)，被董卓部下俘虏至南匈奴，嫁给左贤王，留在那里十二年之久，并生育两个儿子。曹操统一北方后，局势相对稳定，便派遣使节用金璧将蔡琰赎回，然后又嫁给董祀。这种极端痛苦的生活使她饱受人间磨难，她便把自己的这种特殊感受写成了长篇诗作《胡笳十八拍》。

    根据《胡笳十八拍》而创作的同名琴曲，是我国音乐史上一首杰出的古典名曲。它以十分感人的乐调诉说了蔡琰一生的悲惨遭遇，反映了战乱给人民带来的深重灾难，抒写了主人公对祖国、对故士的深沉思念及骨肉离别的痛苦感情。这首曲子在唐宋两代都很流行。

    《胡笳十八拍》是蔡琰用胡笳十八拍的音调翻入古琴中而创作的具有新颖风格的音乐，实际上，她是把南北风格溶为一体而创作出来的，某种程度上，体现了南北音乐文化的交汇。

    “拍” 是音乐的段落，十八拍即十八段。第一拍是全曲的引子，概括了作者生逢乱世、沦落异乡的悲惨经历。第一拍的情绪起伏很大，也为各段音乐奠定了继续发展的基础。第二拍中出现了装饰性的变化音，使情绪的表现相当强烈。直到第十拍，一步步的深化离乡悲情，构成乐曲的第一部分。第十一、十二拍是全曲的转折，尤其是第十二拍是唯一的音调欢快明朗的段落，抒写民族的欢乐，归国的喜悦。音乐从高音开始，节奏较宽广，构成一个舒展的乐句，这段旋律音区较高，表现了异常激动的情绪。第十三拍至第十七拍是乐曲的第二都分，仍以抒发悲情为主，主要表现对稚子的思念。第十八拍是全曲曲尾声，在激情中结束全曲。

    *阮籍及其《酒狂》

    作为“竹林七贤”之一的阮籍不但在文学上取得了重要成就，在音乐上也独步当时。

    相传他创作的《酒狂》，就淋漓尽致的表现了阮籍在司马氏大肆杀戮、排斥异己的黑暗统治下，且恐且忧、且怒且避的真实心态。

    《酒狂》载于《神奇秘谱》(1425年)及《风宣玄品》(1539年)、《重修真传》(1585年)等多种琴谱中。《酒狂》采用三拍子的节奏，这在古琴音乐中是罕见的。

    全曲通过五个段落的循环变奏，使感情不断深化，将主人公对黑暗现实强烈不满而又找不到出路的矛盾心理，借醉酒者的形象表达得非常充分。乐曲手法简练，形象丰满，思想深刻，这也正是文人高度的文化修养在音乐中的反映。《酒狂》称得上是我国古代音乐中的珍品。

    阮籍除了音乐作品《酒狂》之外，还有音乐理论著作《乐论》。

    其他知名音乐家还有阮瑀，阮藉的父亲；阮咸，阮籍之侄，善弹琵琶，据说当时一种古代琵琶即以“阮咸”为名；阮瞻，阮咸之子，善弹琴，不论贵贱，只要想来听琴，皆为演奏；荀勖，谬袭、杜夔等。

    *书法

    三国时期，从书法的历史发展来说，是完成汉字书体演变承前启后的重要时期，楷书与草书已日臻成熟。汉字发展的终极目标，是字体的规范化，而楷书正是规范化的表现。

    三国时期的书法艺术，当首推大书法家钟繇。钟繇不但书法艺术成就很高，而且政绩也很卓越。钟会、梁鹄、曹操、韦诞、邯郸淳、胡昭等也是当世知名的书法家。

    钟繇，字元常，颍川长社(今河南长葛)人，生于东汉桓帝元嘉元年(151年)，卒于魏明帝太和四年(230年)。据唐代张彦远《法书要录?笔法传授人名》介绍：蔡邕受于神人，而传与崔瑗及女文姬，文姬传之钟繇，钟繇传之卫夫人，卫夫人传之王羲之，王羲之传之王献之。

    可见，钟繇是蔡邕书法的第二代传人。钟繇的书体主要是楷书、隶书和行书，南朝刘宋时人羊欣《采古未能书人名》说：“钟有三体，一曰铭石之书，最妙者也；二曰章程书，传秘书教小学者也；三曰行押书，相闻者也。”所谓“铭石书”，即指正楷，“章程书”即隶书(八分书)，“行押书”指行书。钟繇书法真迹到东晋时已亡佚，人们今天所见到的要么为临摹本，要么系伪书。一般的认为有 “五表”、“六帖”、“三碑”。

    “五表”指《宣示表》、《荐季直表》、《贺捷表》(又叫《戎路表》)、《调元表》、《力命表》。这是现存钟繇书法艺术性最高的作品，但都不是钟繇的真迹。褚遂良《晋右军王羲之书目》说，《宣示表》是唐代所传王羲之临本。因王羲之亦为书法大家，所以他临摹钟繇的真迹非常成功，从中可以看到钟繇书法的情况。《调元》、《力命》、《贺捷》三表，也是后人临本，但成就亦较高。《荐季直表》艺术成就很高，元代陆行直赞美此表“高古纯朴，超妙入神，无晋、唐插花美女之态”，为“无上太古法书，天下第一妙迹”。

    “六帖”指《墓田丙台》(简称《丙舍帖》)、《昨疏还示帖》(简称《还示帖》)、《白骑帖》、《常患帖》、《雪寒帖》、《长风帖》(其后半部分又名《安厝帖》)。“六帖”全部为临本，《丙舍帖》、《还示帖》，成就较高，也较接近钟体，是上乘之作。至于《白骑帖》等四种则经多人辗转临摹，巳远离钟体。

    “三碑”是《汉乙瑛置百石率史碑》(简称《乙瑛碑》)、 《魏上尊号碑》、《受禅碑》，这些全为刻本，是否钟繇所作已无从考证。

    钟繇的书法古朴、典雅，字体大小相间，整体布局严谨、缜密，历代评论成就极高。梁武帝撰写了《观钟繇书法十二意》，称赞钟繇书法“巧趣精细，殆同机神”。庚肩吾将钟繇的书法列为“上品之上”，说“钟天然第一，工夫次之，妙尽许昌之碑，穷极邺下之牍”。张怀瓘更将钟书列为“神品”。此外，明岑宗旦、清刘熙载等都给以极高评价。 作为书法家，钟繇对书法的看法也对后世产生了重大影响，其书论较零碎，散见于后世文集中。

    钟繇在中国书法史上影响很大，历来都认为他是中国书史之祖。他在书法史上首定楷书，对汉字的发展有重要贡献。陶宗仪《书史会要》云：“钟王变体，始有古隶、今隶之分，夫以古法为隶，今法为楷可也。”钟繇之后，许多书法家竟相学习钟体，如王羲之父子就有多种钟体临本。后张昶、怀素、颜真卿、黄庭坚等在书体创作上都从各方面吸收了钟体之长、钟论之要。


科技

    *交通运输工具

    蜀汉的诸葛亮为了解决在四川崎岖陡峭的山路上运送粮草，发明了一种被称为“木牛流马”的交通工具。关于“木牛流马”的形状，宋《陈后山集》中说：“蜀中有小车，独推，载八石，前如牛头。又有大车，用四人推，载十石，盖木牛流马出”。清《河工器具图说》认为：“土四，独轮，料、土兼载。《稗编》蜀相诸葛亮出征，始造木牛流马以运饷。木牛，即今车之有前辕者，流马，即今独推者是”。

    根据今日专家研究，“木牛流马”结构简单，形似鸡头，一般长4 尺，前装木制单轮，轮缘裹以铁皮或硬质橡胶圈。轮上部装有凸形护轮板，可坐人载物，车身后部有支架，便于停放。有燕尾形手柄，车夫以两手持之前推。分宽架、窄架两种。宽架载重量可达500公斤，窄架能载200公斤左右。轻便灵活，制作简便。这在当时是一项非常了不起的发明。而在东吴，由于河海交通的需要，造船业很兴旺，海船经常北航辽东，南通南海诸国。吴在建安郡侯官（福建福州市）设典船校尉，强迫刑徒造船。长江中的战船，有的上下五层，有的能容纳士兵三千人。可见当时的造船水平相当高。

    *手工业

    在两汉的基础上，三国时的手工业依然在发展着。蜀汉以盐、铁、织锦业最为发达。益州的许多地方都产井盐，人们发明了用天然气煮盐的技术，因此产量很高。当时，蜀锦驰名全国，远销吴、魏，是军费的主要来源。而东吴的冶铸业以武昌为最发达，225年，孙权曾在这里采铜铁，打造大批兵器。在海盐（浙江海盐）、沙中（江苏常熟）设官员，来管理这两地的盐业生产。三吴出产“八蚕之绵”，诸暨、永安一带所产丝的质量很高，吴宫廷内的丝织作坊拥有上千的生产者，这都说明江南的丝织业已有了初步发展，但织造技术还不高，所以蜀锦成为重要的输入物资。

    *天文学

    今人考古发现，早在汉时期的墓室的顶部，就有彩绘的或石刻的星象图，这类星图显然绘制得比较粗糙，内容往往也不完整，有的只绘出单一的星宿（可能和当事人生前的官位相关）。

    传说三国时期陈卓编制了星图，记录了天空星星的位置。不过现在已失传。


开启盛世华章的王朝--隋朝

（公元581年～公元618年）

    在经历了一个三百多年的动荡、分裂时期后，天下复归统一。如同三国时诸葛亮在《马前课》预言的那样，中原在“二三其位”后，终于由“羊”（杨）氏终结了自司马氏建立西晋以来的“山河无主”的局面。

    虽然隋朝在历史大舞台上仅仅停留了短短的三十几年，但它在华夏历史上却被视为一个不容忽视的王朝。它那似乎在漫不经心中上演的一切，有着承前启后的作用。

    一方面，隋朝在完成了天下统一的大业后，承继南北朝时的兴佛、礼佛、敬佛举措，重新大举宏扬佛法，让自周武帝灭佛后处于低潮的佛教重新兴盛起来，并在唐代進入了一个盛传的黄金时代。另一方面，隋朝为安定天下，制定了许多新的制度。可以说，唐朝盛世华章的书写，是与隋朝奠定的基础分不开的。而且唐高祖和隋炀帝杨广还有亲属关系，因此，从某种程度上说唐朝是隋朝的延伸，基于此，一些史书常将隋朝和唐朝并称为“隋唐”。

    隋文帝的身世和异象

    隋文帝名叫杨坚，弘农郡华阴人。杨坚的父亲叫杨忠，因帮助宇文觉建立了北周政权，官爵升至柱国，封随国公。

    杨坚晚上出生在冯翊般若寺。据说当他要降生时，红光照室，并有紫气满庭，紫气使人的衣服都变成了紫色，这让周围的人惊异不已。他的母亲吕氏，梦见苍龙踞腹而生。史书记载，杨坚生得相貌奇异，手掌有“王”字纹理。

    杨坚出生后，一个叫智仙的来自河东的比丘尼(宋代开始称呼为“尼姑”)来见他的父母，为他取了一个乳名--那罗延（梵语是金刚不坏之意），并说“此儿来处不比寻常，你们俗人之家秽杂，由我来抚养。”又说：“你们不用为此儿担心，他有天佛所佑”。

    虽然杨坚的父母不愿意将儿子让一个不认识的女尼来抚养，但看到杨坚一见智仙就不哭，一离开就啼哭不休的样子，只得同意让智仙住在隔壁来抚养。

    智仙领养杨坚时，曾与其父母约定：没有得到她的允许，不得随便抱看小儿。有一天，吕氏很想念儿子，乘智仙离开时，就偷偷的走進房中，从床上将儿子抱起，不看还好，一看之下，竟忽然发现孩子头上出角、身上起鳞变成了一条龙，她一下惊惶失措，把小孩掉在了地上，小孩大叫起来。从此杨坚的父母再不敢来抱他了。

    杨坚从小就与智仙过着出家人的生活，吃斋奉佛，成为受戒弟子，一直到十三岁智仙才离开他。杨坚七岁时，智仙有一天对他说道：“儿当大贵，从东国来，佛法当灭，由儿兴之。”后来果然如她所说：杨坚成为皇帝，大兴佛法。

    杨坚回到常人中后，在专门为贵族子弟设立的学校里读书。他常嘲讽自己是“不晓书语”。不过，因为父亲的缘故，他十四岁时便开始做官，先后做过骠骑大将军、大兴郡公。公元560年，周武帝即位时，不满二十岁的杨坚做了随州刺史。六年后，娶势力强大的大将军独孤信的女儿为妻。史书上说，独孤皇后的个性颇强，而且十分有才干，对杨坚的帮助非常大。

    年纪轻轻的杨坚就有了如此高的地位，自然引起了其他人的嫉妒。有人想寻机除掉杨坚，但杨氏家族以及独孤家族的势力对他起了保护作用，加上后来杨坚的长女又成为太子妃，所以虽有危险，终究没有对杨坚构成致命威胁。

    隋朝的建立

    公元578年，周武帝病死，宣帝即位。杨坚的长女做了皇后，杨坚升任上柱国、大司马，掌握了朝政大权。宣帝昏庸荒淫，在群臣中没有威信，于是，杨坚开始准备取而代之。

    580年，宣帝决定出兵南伐。但还没等出征周宣帝便一病不起。根据宣帝的遗诏：杨坚总管朝政，辅佐八岁的周静帝宇文衍。杨坚做了辅政大臣后，吸收了一些有才干的人处理朝政，稳定政局。随后，又向威胁其地位的各宗室展开了攻势。

    周宣帝的弟弟宇文赞在朝廷中和杨坚的地位不相上下，是杨坚秉政的一大障碍。杨坚便派人游说宇文赞，使他回家休养。

    此后，杨坚先后消灭了在地方上的五个具有实力的分封王，并平定了河南、四川、湖北三地反对他的军事力量，彻底控制了北周的政权。

    公元581年正月，周静帝写好禅位诏书，送到杨坚的王府。四十岁的杨坚正式登基做了皇帝。

    因为杨坚是继承父亲的爵位随国公，后来又進封为随王，因此把新王朝定名为“随”，但又觉得这个字有个和“走”同义的偏旁，不太吉利，就把“走”去掉，成了“隋”。年号定为“开皇”，都城仍为长安。

    隋文帝了愿大举兴佛

    杨坚登基做了皇帝后，说自己的前生是比丘僧(和尚)，再往前是佛祖释迦牟尼的某弟子，再往前是某金刚。还说：佛法由我兴。文帝杨坚因此发大愿，度僧弘法。他头两次在各州兴建的舍利佛塔就有83座之多。在隋朝短短的38年间，共修建寺塔5000余所，塑造佛像数万座，重修无计；出家僧尼达50余万。

    由于隋文帝的大力提倡，不仅民间信佛者日众，而且朝中的诸多大臣也大多信佛。隋朝简直成了地上佛国。

    隋文帝被称做大行菩萨国王，皇后独孤氏受戒后也被称为妙善菩萨。满朝文武大臣全都有自己的佛号。皇宫里天天雾烟缭绕设坛讲经，佛乐高鸣永夜不绝，简直跟寺庙没什么分别。帝王后妃出巡，常跟从僧尼，随时可开道场讲经拜佛。

    隋代的莫高窟也蔚然一新。隋代重修和开建的洞窟多达94个，几乎是莫高窟开凿二百多年来总数的一倍。洞窟的佛像一下子变得高大恢宏，并且再也不是冷冷清清的，一下子出现了众多五彩缤纷的菩萨、金刚，仿佛是突然间众神粲然云集于华夏大地。

    隋文帝勤勉治国

    虔诚信佛的文帝在治理国家方面，也能励精图治，十分勤勉，诸事亲躬，提倡节俭。

    为了加强对地方的控制，杨坚在称帝之后，让自己的儿子到各地驻守，同时掌管当地及周围的军事。同时，为了治理好国家，杨坚罢黜那些没有才干的大臣，其中包括对自己夺取帝位有功的人，将真才实干的人提拔上来。

    随后，杨坚又進行了一系列的改革，包括中央和地方的政治体制、赋税、土地制度、法律、钱币、对外关系等。

    一、在政治体制方面，隋朝在中央机构中恢复汉、魏旧制，设置三师、三公及尚书、门下、内史、秘书、内侍五省。三师与三公是给予大臣的荣誉虚职。五省当中，秘书省职务比较优闲，内侍省全是宦官，尚书、门下、内史三省职责与秦汉时代的丞相相同。三省互相牵制，决策机关是内史省，长官是内史令；审议机关是门下省，长官是纳言；处理日常政务的机构是尚书省。尚书省置令、左右仆射各一人，下设吏、礼、兵、度支（后改称民部）、都官（后改称刑部）、工部六曹。五省以外，有御史、都水二台，太常、光禄、卫尉、宗正、太仆、大理、鸿胪、司农、太府、国子、将作等十一寺，左右卫等十二府。又置上柱国至都督十一等勋官，特進至朝散大夫七等散宫，作为荣誉名号，授给有功劳的文武官员。

    在地方，隋文帝将以往州、郡、县三级地方机构改为州、县两级制，并且合并一些州县，裁撤了一批冗官，节约了政府开支，加强了行政效率。

    二、在选拔官员方面，隋文帝首创了科举制。

    隋以前，选官采用九品中正制度。西魏北周时期，九品中正制度逐渐动摇。文帝登基后，正式废除了九品中正制，规定每州每岁贡士三人。598年（开皇十八年），隋文帝下令京官五品以上，和地方总管、刺史等官员，以志行修谨、清平干济二科举人。这是科举制度的开始。

    三、在兵制和刑律方面，隋文帝也進行了改革。

    从北周建立府兵制度后，出现了兵民合一、兵农合一的趋势。590年，隋文帝规定凡是军人，“可悉属州县，垦田籍账，一与民同”。由此兵籍与民户同隶州县，改变了过去兵民分治的现象，府兵制度進一步与均田制度结合起来。

    针对北周刑律苛酷的情况，隋文帝制成《开皇律》。《开皇律》在北魏、北齐刑律的基础上加以修订，废除了诸如枭首、车裂、孥戮、宫刑等许多酷法，只保留律令五百条。刑名分死、流、徒、杖、笞五等。死刑又分绞、斩二等；流刑分流一千里、一千五百里、二千里三等；徒刑分一年、一年半、二年、二年半、三年五等；杖刑分杖六十至杖一百五等；笞刑分笞十至笞五十五等。《开皇律》中特别订出所谓“十恶”之条，即谋反、谋大逆、谋叛、恶逆、不道、大不敬、不孝、不睦、不义、内乱，凡触犯者皆从严惩治，不加赦免。贵族官僚犯法，只要不涉及“十恶”，可减一等治罪或用铜赎罪。

    四、农业上继续实行均田制和租庸调制。

    隋制规定，自亲王至都督皆给永业田，多者百顷，少者三十顷。京官从一品至九品都给职分田，多者五顷，少者一顷。官署给公廨田，以供公用。农民、奴婢、耕牛的授田和北齐相同。即一夫一妇受露田一百二十亩，丁男受永业桑田或麻田二十亩。地主官僚的奴婢受田，按其地位高低限制在六十人到三百人之间，奴婢受田的数量和普通人民一样。丁牛一头受田六十亩，限四牛。

    实行均田制，使农民得到了一些土地，地主的土地兼并也多少受到了一些限制，这利于提高农民的生产积极性和扩大耕地面积。

    在均田制的基础上，隋朝实行了租庸调制度。租庸调规定：丁要负担赋役，老就免去赋役。缴纳租调，一般以床（一夫一妇）为单位来计算。丁男一床，纳租粟三石；调视桑田和麻田而纳物不同，桑田纳绢一匹和绵三两，麻田则纳布一端和麻三斤。未婚单丁和奴婢则纳一半租调。力役方面，隋初沿袭旧法，每年服役一个月， 583年，改为二十一岁起服役二十天。590年改为五十岁免役收庸（用布帛代替力役），调绢也减为二丈。

    五、在赋税方面，隋文帝降低了农民应缴的税额，而且奴婢缴半赋。农民的负担有所减轻，农民从事生产的时间较多，收入也有所增加，有利于促進农业生产的发展。

    六、在户籍管理方面，采取“大索貌阅和输籍定样”的政策。隋朝在全国“大索貌阅”，按人清查户口，以防诈老诈小逃避租役。如户口不实，里正、党长流配远方。又规定堂兄弟以下，都要分居，并鼓励互相告发。通过这一措施，新增丁44.3万，口164万多。

    另外，隋文帝还采纳了高颎所建议的“输籍定样”的办法，即将人民所输租税，依每家资产情况作出缴纳标准，从轻定额。每年县令派人出查，令百姓五党或三党共为一团，根据标准定户等的上下。这样就弄清了户口和人民应纳税额，百姓固然不能逃脱，地方官也不能随便舞弊，更重要的是所定赋税比世家大族对属民的剥削为轻，有利于把庄园内的属民吸引过来，使国家户口大为增加。这既打击了世家大族，同时也有利于社会生产的发展。

    七、统一钱币和度量衡。

    隋朝以前，钱币长期紊乱，大小轻重不一，影响了商品交换的发展。隋建立后，改铸新五铢钱，“又严其制，自是钱货始一，所在流布，百姓便之”。

    在统一钱币的同时，也采取了一些统一度量衡的措施。钱币和度量衡的统一，为工商业的发展提供了条件。

    八、在对外关系方面，隋文帝采取安抚、防御性的政策。

    早在北齐和北周时期，北方的突厥就常骚扰内地。杨坚在执政北周时，与突厥和亲，尽力经营好双方关系。隋建立之后，突厥加紧了南下的侵扰，但都被隋军打败。为了有效的防御突厥势力的侵扰，杨坚三修长城，巩固北边的防御线。后来，突厥内部分裂为东突厥和西突厥两部分。东突厥因为无法与隋抗衡，渐渐的采取了和缓政策，直到接受了隋朝的统治。而西突厥则逐渐向西发展，对隋朝威胁渐小。

    隋文帝统一中国

    隋文帝在北方边境取得安定之后，开始了统一天下的步骤。首先是灭掉了后梁。后梁原本就依附于北周。杨坚最开始進行笼络，等隋朝势力壮大后，就派兵占领了后梁。

    当时占据江南的陈的末代皇帝是喜欢酒色的陈叔宝。公元588年的秋天，文帝派兵五十万，东到海边，西到四川，在长江沿线向陈发动了全面進攻。而陈的兵力总共不过十万，而且上下没有积极的备战，只是沉浸于表面的歌舞升平之中。当隋军抓到陈叔宝时，前线传来的急报他还没有打开看过。

    自此，隋朝统一了天下，为唐朝的兴盛打下了良好的基础。

    隋文帝的功绩

    隋文帝杨坚在中国历史上算得上是一个卓有功绩的皇帝。他对政治体制、法制等方面的改革，对于唐朝产生了直接的影响。而事实上，唐朝的体制基本上是隋朝时的翻版。因此在我们赞美唐朝的盛世华章时，也不要忘记了开启这华章的隋朝，尤其是隋文帝。

    选拔储君和隋文帝之死

    隋文帝杨坚晚年时猜忌心十分严重，特别是在选拔储君的问题上。

    杨坚一共有五个儿子，都是皇后独孤氏所生。

    长子杨勇，小时很受父母喜欢。但长大后，杨勇却奢侈起来，而且迷恋女色，不加遮掩。这使提倡节俭的杨坚夫妇都不喜欢他，杨勇的太子之位也没能保住，最后被废为平民。

    次子杨广，十分有心计。他很会伪装，在父亲面前表现得很节俭，在母亲面前表现得很守规矩，只和正妃亲近。他最终代替了哥哥杨勇，做了太子。

    三儿子杨俊、四儿子杨秀，都是奢侈，贪恋女色之人。杨俊病死，杨秀后被杨广贬为平民。小儿子杨谅，在杨坚死时，起兵直奔京城想争夺皇位，但很快被打败，做了俘虏。

    公元604年，杨坚病重，让杨广等人進宫侍奉。临死时的杨坚终于看清了这个儿子的真面目，但却已经晚了。杨广写给杨素的信被送到了杨坚手里，信中是询问杨坚死后如何安排朝政的。看了信，杨坚极为震怒。另一件事更让他伤心，就是他最喜欢的宣华夫人说杨广在夜里调戏她。杨坚这时才后悔让杨广做了太子，赶忙让人去找杨勇来。杨广听说了，就将侍奉杨坚的人全部换掉，当天，杨坚死去，终年六十四岁。历史上没有说清是如何死的，后来人们猜测是杨广下的毒手。不过，病重的杨坚因为受刺激而死也不是没有可能的。

    就这样，隋朝的第二个也是最后一个皇帝杨广粉墨登场了。

    隋炀帝使心机继承皇位

    杨广是隋文帝杨坚的第二个儿子，又名杨英。杨坚建立隋朝后，杨广被封为晋王，当时只有十三岁。除了王位外，还让杨广做并州（现在的山西太原市）的总管。

    隋朝灭陈统一中国时，刚满二十岁的杨广是统帅，但真正领兵作战的是贺若弼和韩擒虎等将领。灭陈后，杨广表现得很有气度。進驻建康（今南京），只杀掉了陈后主的奸佞之臣，而将陈叔宝及皇后等人押回京城。他还下令并封存府库，不贪钱财。之后，杨广進封太尉之职，并屡建战功：公元590年，奉命到江南任扬州总管，平定江南高智慧的叛乱；600年，北上击败突厥進犯。这些功劳是其他皇子所没有的。

    但是杨广是个典型的两面派。他既有很强的虚荣心，又喜欢私下寻欢作乐；有纨絝子弟的低下素质，又具有过人的文武才能。在他得到想得到的东西之前，很善于伪装。比如在争夺皇位的过程中，他十分善于欺瞒文帝和独孤皇后。

    杨广知道父母都很节俭，他便也装得很简朴，实际却是很奢侈。当听说父母要来时，他就让美丽的姬妾都躲藏起来，自己和正妻萧氏一同到门口亲自迎接，还让年老、面貌一般的妇人穿着破旧衣服侍奉父母亲。杨广的伪装讨得了父母的欢心。此外，他还常给父母身边的侍从们一些好处，送些礼物，这些人回去都说杨广的好话，两方面的作用使得杨坚夫妻越来越喜欢次子杨广，而讨厌心无城府的太子杨勇，并最终将其废为庶人，立杨广为太子。

    为了進一步巩固太子之位，杨广还编造罪名，陷害弟弟杨秀，使他也被杨坚废为庶人。公元604年，杨坚病倒在了仁寿宫，杨广贪恋皇位，就找大臣杨素商量。杨素的回信落到了杨坚的手里，使杨坚非常生气。后来杨坚又听说自己宠幸的宣华夫人陈氏被杨广调戏，更是火冒三丈，叫人把杨广招来，要将其废掉，重新传位给杨勇。杨广安排在杨坚身边的亲信赶忙把这个消息报告给了杨广。杨广于是撤掉了杨坚身边侍奉的人，换上自己的亲信。当天，杨坚死去，终年六十四岁。历史上没有说清是如何死的，后来人们猜测是杨广下的毒手。不过，病重的杨坚因为受刺激而死也不是没有可能的。

    隋炀帝即位后的发展

    杨广即位后，除承继文帝时的各项制度外，还对其中的某些制度实行了進一步的改革，并采取了一些新的举措，取得了一定的功绩。

    第一、功绩较大的是在文帝的基础上，发展了对后世影响深远的科举制，主要是建立了進士科，这为选拔平民读书人提供了极好的机会。

    第二、修订了法律，主要是取消了隋文帝末年比较严酷的律法。隋文帝在晚年也犯了些错误，法律的严酷就是其中之一。隋炀帝将一些残酷的法律条文取消，或者是减轻处罚程度。不过，隋炀帝统治晚期，也像他的父亲一样残忍了许多，不再按照法律做事，专断性很强。

    第三、兴学，访求遗散的图书，并加以保护。杨广恢复了被杨坚废除了的国子监、太学以及州县学。还组织人编写了《长洲玉镜》四百卷，和《区宇图志》一千二百卷，这对于保存中国古代的典籍做出了贡献。

    第四、在体制方面，隋炀帝时改州为郡。同时规定：全国各地的“大小之官，悉由吏部”任命，而且县佐须用别郡人，使地方豪强不得把持本地政务。另外规定地方长官及其重要属僚每年年终到中央“上考课”（报告工作）。中央还常常派使臣出巡各地，考察州县官员政绩好坏。这些都有利于整顿吏治和加强中央集权制的统治。

    第五，为减轻百姓负担，公元605年，隋炀帝下令修建洛阳城。当时首都长安在西北面，往东的路不太畅通，影响了政令的畅达。洛阳则处在国家的中心地带，可以有效的治理江南，控制北方，巩固国家。还有，在长安的时候，各地的粮食运往长安要费时费力，白白浪费。到了洛阳便可以很方便的取得粮食，也相应的减轻了百姓负担。新的洛阳城有宫城、皇城和外郭城。外郭城也就是大城，周围有七十里长。里面的皇城是文武衙门办公的地方。再往里，就是宫城，周围有三十里。

    隋朝在文帝和炀帝的治理下，到炀帝即位后的初年，出现了府库充实，国库丰盈，人民安居乐业的兴盛局面。

    其主要表现是农业人口的激增、垦田面积的扩大和国家粮仓的丰实。隋初，仅有359.9万多户，灭陈后得50万户，总计当时全国户数近410万，人口约 3000万。到606年，全国达到890.7万多户，4600多万口。在二十六七年间，户数增加了400多万，人口增加了1600多万。人口增加这样多，固然由于整理户籍，查出了不少隐漏数，但也不能否认人口迅速增长这一事实。人口的激增为农业生产提供了大批劳动力，使垦田面积不断扩大。同时，还修复和改造了许多水利工程。如在寿州（安徽寿县）修复的芍陂，灌溉农田达五千余顷。

    隋代仓库之丰盈，为后来封建史家所称赞。到隋文帝末年，“天下储积得供五六十年”。炀帝初年，置洛口仓于巩县东南的平原上，仓城周围二十余里，穿三千窖，每窖可容八千石。此外，黎阳仓（河南浚县黎阳镇）及永丰仓（陕西华阴）等，所积亦甚丰富。

    这时的手工业也在前代的基础上，有了很大的发展，主要表现在丝织业和瓷器制造方面。

    河北是历代的丝织业中心，隋时相州所产绫纹细布，非常精美。蜀郡绫锦雕镂之妙，更冠于各地。

    隋代是中国瓷器生产技术的重要发展阶段。其突出的表现是，在河南安阳、陕西西安的墓葬中出土了一批白釉瓷。沼帔白瓷，胎质坚硬，色泽晶莹，造型生动美观，这是中国较早出现的白瓷。隋代青釉瓷器的生产则更广泛，在河北、河南、陕西、安徽以及江南各地皆有青瓷出土，并发现了多处隋代窑址。

    此外，当时的造船技术也相当先進。当时的五牙大战船，船上有五层楼，高百余尺，左右前后设置六个拍竿，高五十尺，可以拍击敌船。史书记载炀帝游江都时所乘的“龙舟”制作非常精致，高四十五尺，阔五十尺，长二百尺；船身分为四层，上层有正殿、内殿和东西朝堂，中间两层有一百二十个房间。

    隋炀帝开凿大运河

    隋炀帝在位期间的一个最大的工程是开凿大运河。这一方面是为了加强南北的沟通，另一方面，也是为了让自己更方便的去江南游玩。

    公元605年，隋炀帝下令先后开凿疏浚了由黄河進入汴水，再由汴水進入淮河的通济渠；还有从淮河進入长江的邗沟；从京口（现在江苏的镇江）到达余杭（现在浙江杭州）的江南河；引沁水向南到达黄河，向北到达涿郡（现在的北京）的永济渠。这些渠南北连通，就是历史上有名的大运河。

    大运河从北方的涿郡到达南方的余杭，南北蜿蜒长达五千多里，成为一个很重要的水运大动脉。

    大运河不仅加强了隋王朝对南方的军事与政治统治，而且使南方的物资能够顺利的到达当时的洛阳和长安，在有利于军事和政治的同时，南北方的文化交流也得到了有力的加强。大运河还对以后中国的历史产生了深远的影响。以后的元朝、明朝和清朝之所以建都北京，从经济上来看，和大运河对物资供应的能力有很大的关系。

    隋炀帝开凿大运河前后用了六年的时间，他在位也就是十四年的时间，单就大运河一项，我们可以肯定隋炀帝的历史功绩。唐代的贞观之治的功绩里面，应该是有一点大运河的因素吧。

    隋炀帝时的对外关系

    *开发西域

    606年，杨广开始大规模开发西域。

    在这以前，隋朝基本上是在张掖和西域商人進行贸易的，隋朝由黄门侍郎裴矩负责具体事务。后来，裴矩上书主张开发经营西域。隋炀帝深以为然。

    隋炀帝主要是用金钱来引诱西域的商人来朝贸易，还命令西域商人所经过的地方郡县要殷勤招待，这根本不是平等的贸易，而是借贸易之名炫耀自己的文治武功。

    隋炀帝为了开发西域，还派兵打败了西突厥的处罗可汗，扫除了一大障碍；并击败吐谷浑，将其领地建成四郡，派遣官员治理，保证了和西域的畅通。

    本来，和西域的贸易应该是双方互利的，但在隋炀帝朝贡式贸易的号令下，主要是向西域炫耀隋朝的富有，所以隋朝基本上是赔钱的。在西域商人走的时候，还要给予很多的赏赐。这既使国家耗费巨额钱财，百姓也因此而负担巨增。

    610年的正月，隋炀帝在洛阳用大演百戏来招待西域商人，前后达一个月之久。洛阳的店铺都用帷帐装饰，让西域的商人们免费吃饭，免费住宿。隋炀帝用巨额国财赚取虚有的名声，却给百姓增加了巨大的负担。

    *征伐高丽

    隋炀帝即位后，前后三次对高丽的用兵，因此使隋朝的国力大减。

    高丽是中国东边最强盛的临国，西边的边境已经过了辽河，等于占据了现在辽宁的部分地域。隋文帝时期，高丽曾经侵扰过隋朝边境，杨坚派兵讨伐却失败而归，杨坚自此没有再用兵。

    公元607年，即隋炀帝即位的第三年，他巡游到东突厥，在可汗的大帐碰巧遇上高丽使者。炀帝想让高丽王高元到隋朝，结果高丽王没有答应，这惹恼了隋炀帝，于是以此为藉口出兵高丽。

    612年，第一次征伐高丽正式开始。因为长途征战，士兵士气低落。在作战的路上有的将很重的粮食都扔掉了，等到后来缺少粮食时无法再坚持作战，只好退兵。半路上又遇到了高丽军队的伏击，结果大败而归。三十多万人的队伍，最后仅有二三千人返回。第一次征伐失败。

    第二年，隋炀帝又一次出兵，这次刚到达前线，后方就出现了杨素的儿子杨玄感的反叛，洛阳被重兵围攻。杨广听到消息，赶忙退兵救援洛阳。第二次又以失败告终。

    这时的隋朝已经出现了危机，王朝显露出败亡之兆。但杨广在613年，又发动了第三次对高丽的战争。这次在平壤附近，隋朝的水军打败了高丽军队，高丽提出罢兵言和。杨广知道无法彻底击败高丽，也表示同意。高丽战争无果而终，隋炀帝和隋朝的命运则走向了尽头。

    隋炀帝的不修仁德

    虽然隋炀帝在统治前期取得了一些功绩，但他残暴奢华的本性，以及不修仁德最终使其走向了灭亡。

    隋炀帝做了皇帝之后，因为无人约束，所以本性逐渐暴露无遗。他喜欢女色，喜欢华丽宫殿，喜欢四处游玩。

    他的生活很是奢华，史书上说他每一天都在建造新的宫殿，虽然有些夸张，但和实际情况也差不了太多。

    他喜好游玩，十几年中竟三次去江南看山水，还北上到突厥可汗驻地，向西还到达过张掖。有一次巡游到北方的长城，结果被突厥围困，后来李渊领兵将他解救出来。

    隋炀帝不仅对西域的使者和商人讲气派，而且在其出外巡游时也摆足了架子。他第一次到南方巡游江都时，自己乘坐的龙舟就高达四十五尺，宽五十尺，长达二百尺。上下还分为四层，有正殿、朝堂，还有侍臣们的住处。里面用金银珠宝装饰得富丽堂皇。其他的人，如皇后、嫔妃、贵人们也各自有独立的船只。随行的其它船只就有几千艘，前后绵延达二百里之远。两岸之上还有骑兵护送。路过的州县，五百里以内的都要殷勤供应，最后吃不完的就地掩埋。每次出巡的浪费可见一斑。

    隋朝的国力经过文帝的精心治理，虽然还算强盛，但隋炀帝的十几年的虚耗，最终把整个江山虚耗到了末日。

    隋炀帝虽然很有文才，但却十分残暴，而且任用奸佞小人。一些文才出众的大臣被他藉故害死。他还拒绝纳谏，如果看出来谁的奏章是在指出他的过错，他肯定要想方设法报复，因为说话的内容刺激了隋炀帝而被赐自尽的大臣不少。比如，在三次征伐高丽结束后，太史令庾质因为劝谏他不要到洛阳巡游，说应该让百姓有个喘息的机会，结果被他杀死。时间一长，大臣们就没有敢于進谏的了。在各地巡游的时候也是一样，凡是让他高兴的人就提拔，让他生气的就罢官，或者赐死。到江都巡游时，当地的官员竞相献珍异之物，好的就升官，不好的就地免职。

    一些奸佞小人，如杨素、宇文述和郭衍，很擅长察言观色和献媚邀宠，经常用奇珍异宝讨取炀帝的欢心。有这样的臣子，隋朝灭亡也就不奇怪了。

    隋朝末年的天灾

    隋朝前期安定时日多，所以疫病较少；隋末天下重新处于混乱状态，而隋炀帝骄奢淫逸，穷兵黩武，社会矛盾激化，因此疫病流传广泛。可以说，隋朝的疫病有很多次是与战争联系在一起的。

    612年，山东、河南大水，淹没四十余郡，不久出现疾疫。其中山东地区疫情尤为严重，“人多死”。加上炀帝派大军远征高丽，山东地区“征敛供帐军旅所资为务”，民不聊生，百姓生活困苦。

    隋炀帝末年的三次征伐高丽，使经济遭受了严重的破坏，“宫观鞠为茂草，乡亭绝其烟火，人相啖食，十而四五”。此时关中地区疾疫流行，“炎旱伤稼”。虽然史书没有详细记载疾疫流行造成的严重后果，但可想而知，疾疫的流行加速了隋朝统治的崩溃。疫病的流传，一定意义上而言，是隋末统治腐败的结果。

    隋炀帝之死及其预言

    公元617年，隋炀帝再次南下巡游江都。

    史书记载，隋炀帝巡游江都时，乐工王令言的儿子自宫内回家来。王令言问他的儿子：“今日進献给皇上的是什么曲子！” 儿子说：“是《安公子》。” 王令言让儿子为他演奏一遍，听完后，说：“你不要随驾去江都了。这支曲子没有宫声，皇上肯定回不来了。” 后来历史发展果然如此。

    隋炀帝这次去江都就是在往黄泉走。他在那里住了一年多的时间，看着自己的江山在农民起义的冲击下一泄千里，无法挽救。各地的将领也有很多割据称帝的。从太原起兵的李渊虽然没有称帝，但在攻下长安之后，拥立炀帝的孙子杨侑称帝，尊自己为太上皇，表面上是让他退位，实际是为李渊自己称帝做准备的。

    知道日子不多的隋炀帝也没有忘记和嫔妃们寻欢作乐，醉生梦死。他还对萧皇后说些宽慰的话：“那么多的人想把我赶下去，代替我来做皇帝。我就是被赶下去了，也能做个长城公，你也能做第二个沈后（就是南朝陈的末代皇帝陈叔宝的皇后沈氏），咱们还是喝酒吧，何必自寻烦恼。”不过，内心里炀帝还是很担心自己性命的。一次，隋炀帝对着镜子发呆，然后对皇后说：“真是个好脑袋啊，不知道最后谁来砍下它来？”为了以防万一，炀帝还将毒药带在身上，免得被人折磨，不得好死。

    618年，即隋炀帝即位的第十四年的三月，侍从的卫士们推举宇文述的儿子宇文化及为首领，发动了兵变。隋炀帝最后被勒死，时年五十岁。同时被处死的还有他的两个儿子和一个孙子。隋炀帝死后，萧皇后和宫人用床板做了三口小棺材，将其装硷，草草埋葬了。后来，江都太守陈核又把他改葬在江都城西的吴公台下，以后又移葬雷塘。民间传说，因隋炀帝作恶多端，他葬在哪里，雷就轰到哪里。隋炀帝墓后来渐渐荒芜。直到清朝嘉庆年间，才被住在雷塘附近的扬州学者阮元发现，现陵前有阮元重修时所立的碑，碑上刻有当时的书法家、扬州知府伊秉授所书“隋炀帝陵”四个大字。

    杨广死后的谥号是“炀帝”，是评价最低最坏的一种。隋文帝杨坚原来夺取的是北周宇文氏的帝位，最后自己的儿子又被宇文氏的人所杀，风水轮流转，历史在这转了一个小圆圈。不过帝位没有再传回去，而是到了李姓那一边，中国历史上一个伟大的王朝─唐朝徐徐拉开了大幕。


唐太宗李世民（国学网图片）

三大盛世天朝之一 唐朝

（公元618年---公元907年）

    沧海桑田，转瞬间，若干个朝代已然在华夏大舞台上依次走过。当历史驻足在一千三百多年前的时空隧道中时，一幅“天朝”的画卷徐徐展开，并将她迷人的光彩尽情的再现在后人面前，这就是被称为盛世天朝的大唐。

    唐朝，是中华历史上一个承前启后、百花齐开、大放异彩的全盛时期。她的温文有礼、文化腾达和威力远被，同当时西方世界的腐败、混乱和分裂形成了鲜明的对照，以致在人类的文明发展史上一路遥遥领先。

    特别是初唐时期的“贞观之治”，如一轮皓月，照亮了人类历史的整个夜空。她在文化、经济、农业、手工业、商业、交通等各个方面，都远远的超越了以往的所有时代。而唐诗的繁荣，散文的复兴以及传奇的成熟，把人类文学史推上了辉煌灿烂的顶峰。随之而来的音乐、舞蹈、书法、绘画、造像、建筑、冶金、制瓷、纺织、印刷、酿酒、焙茶…… 多元纷呈，绚丽夺目，达到了盛况空前的地步。史称“东至于海，南至于岭，皆外户不闭，行旅不赍粮焉”。人类社会在此时真正走入了一个祥和、礼让、安定、富足的歌舞升平时期，而后世也记住了这盛唐气象缔造者的名字：唐太宗李世民。

    这盛唐气象也远播海外。当时，宇内诸国莫不知有唐，所以后来“唐”遂成了中国的同义语。时至今日，外国人犹呼华人为“唐人”，把海外华人聚居的地方称为“唐人街”，所穿服装为“唐装”。

    唐朝，亦是个佛法广传的时代。佛教在历经两晋南北朝和隋朝的兴起和传播后，在唐朝進入了全盛时期。大量佛经被翻译成中文，佛教宗派正式形成，石窟艺术也得到了進一步发展。


唐朝兴起的预言

    关于唐朝取代隋朝而兴起，三国时的诸葛亮在《马前课》的第四课中早已有了预言：十八男儿，起于太原；动则得解，日月丽天。

    “十八男儿”就是李字（十八合起来是木字，男儿就是子，木子合起来是李字）。“起于太原”指李渊是太原留守，起兵平天下也是始于太原。

    李渊因为和杨广是表亲，所以不愿起兵。当时有谣言说姓“李”的将代替姓“杨”的君临天下，杨广对他很忌讳。太原又是兵家必争之地，李渊当时如不起兵则很有可能被李密、杜伏威等反王消灭，起兵则生，不起兵则死，李渊当时面对的形势真可谓“动则得解”。所以李渊不得不冒险起兵，死中求生。

    李渊次子李世民是一代英雄，先后击败了薛仁杲、刘武周、窦建德、王世充等反王，打下了大唐江山。公元626年，李世民即位，并缔造了为中外史学家一直称道的“贞观之治”，可谓“日月丽天”。


唐朝的兴起和建立

    高祖李渊的身世和异相

    高祖李渊出生于山西一个有着汉人与胡人混合血统的权贵之家，其祖父李虎是西魏的八柱国之一，封唐国公。父亲在北周时担任要职，其母家是独孤家族。因为独孤家族亦与宇文氏和杨家联姻，因此李渊与杨坚和北周明帝有着紧密的联系，其母独孤氏为隋文帝皇后的胞妹。

    李渊七岁时承袭了父亲的唐国公之职。《旧唐书》上说，长大后的李渊，倜傥豁达，任性真率，宽仁容众，因此不分贵贱都很喜欢他。

    当时有个会相面的人对李渊说：“公骨法非常，必为人主，愿自爱，勿忘鄙言。”李渊因而十分自负。隋朝时，李渊先后担任过太守，殿内少监和卫尉少卿。

    李渊平素对人讲恩德，更喜欢结纳豪杰，所以很多人依附他。这引起了喜好猜忌的炀帝的疑惧。有一次，炀帝召见李渊，李渊因为生病而没有去。当时李渊的外甥女王氏在后宫，炀帝便问道：“你的舅舅为什么迟到？”王氏说是因为生病的缘故。炀帝接着问：“可是要死了？”李渊听说后，十分恐惧，自此沉湎于酒色中，以避免引起炀帝的怀疑。

    隋末天下态势和李渊起兵

    隋朝末年，由于炀帝杨广的残暴无道，并先后三次发动对高丽的战争，致使民不聊生。公元611年起，天下大乱，群雄并起，各地豪强纷纷拥兵自立。其中势力比较强大的是河南瓦岗军、河北义军和江淮义军。

    公元617年，李渊出任太原留守。生性猜忌的杨广认为李渊镇压义军未尽全力，便下旨押李渊往江都治罪，但很快又改变主意赦免了他。隋炀帝此举令李渊与李世民意识到腹背受敌的可怕，他们将不是死于朝廷的猜忌，就是死于叛军的夹杀。

    此时，奉炀帝之命监视李渊的副太守高君雅和偏将王威想趁其到晋祠祈雨之际对他下毒手。李渊与李世民得知后，立即将二人斩首，同时宣告脱离隋室，起兵与群雄争锋。李渊自称大将军，并重新编排队伍，分成左右军：李建成为左军统帅，封陇西公；李世民为右军统帅，封敦煌公；李元吉为镇北将军，暂守太原。这时瓦岗军和河北农民军正在中原地区奋战，牵制了大量隋军，隋京都长安地区的防守力量很薄弱。

    公元617年6月，李建成与李世民俩兄弟合力领兵猛攻西河，二人身先士卒，军队士气高昂。军队沿途不干扰百姓，未得天下早已广施仁政，尽得人民支持。大军势如破竹，西河城一触即溃。入城后只杀掉了民愤极大的郡丞高德儒。李世民下令抚慰百姓，西河城顿时变得井井有条，李氏威望瞬间扩大传扬开去。李渊为此称赞年仅十八岁的李世民：“汝等如此带兵，可以横行天下。”

    同年7月，李渊连同左右俩军，共三万战士西進关中，与各地群雄争先攻占隋朝都城长安。当时正是秋雨时节，道路泥泞，军队進程受阻；又传来突厥联合马邑割据刘武周袭击太原。李渊担心李元吉有失，就考虑退兵，以策万全。李世民挺身反对班师，认为一则一旦兵退，隋军有可能从后杀上，军心紊乱，必然一败涂地；二则突厥与刘武周之突袭未必属实，也许只是隋军故弄玄虚；三则军队士气旺盛，大可一举破隋，日后良机难再；四则长安若被其他割据群雄首先攻占，半壁江山马上落入他人手中。

    为了使李渊取消退兵决定，李世民连夜在李渊帐前大声痛哭。李渊将其召入帐中，问他为何而哭？李世民答道： “义军進必克，退必散。敌乘于后，死亡顷刻而至，怎能不悲？”李渊再三思考后，终于采纳了李世民的建议，决定全力出击，直指长安。由此可见李世民深远的谋略和超凡的胆色。

    经过一番征战，李渊的军队于十月攻陷了长乐官，十一月，攻破了长安。李渊立隋代王杨侑为傀儡皇帝，尊隋炀帝为太上皇。李渊从宣布起义到攻入长安只用了一百二十多天时间，实是后发先至，快如雷电。攻打长安沿途有无数小规模的反隋力量归顺，李渊的军队也增加到了九万人。

    唐朝正式建立

    618年三月，隋炀帝在江都被部下所杀。五月，李渊废杨侑，自立为帝，改国号唐，建元武德，史称唐高祖。一个为后世所景仰的王朝--唐朝在中华历史上正式揭幕。

    因为李渊建立唐朝在先，兼并各割据势力在后，而且是在炀帝被杀之后，因此唐朝实际上是作为隋朝的继承者出现的。

    高祖登基后，下令将郡改为州，改太守为刺史；废除隋的《大业律令》，命相国长史裴寂等修律令。同时，立世子建成为太子，封李世民为秦王，齐国公元吉为齐王。

    “天策上将”李世民完成统一大业

    唐朝建立后，各地军阀仍控制着国内多处地区，比如雄据西北，自称秦帝的薛举；代北霸主刘武周；自称郑帝的洛阳霸主王世充；河北霸主刘黑闼。朝廷的当务之急就是要清除这些势力，统一全国。李渊刚刚登基为皇帝，不便亲征，太子李建成身为皇储，要留在父皇身边处理政务。于是，讨伐的重任就落到了秦王李世民的肩上。

    统一战的首战目标是西北的秦帝薛举。薛举拥兵三十万，位于唐军的后方，先清除这股势力可以免除后顾之忧。

    公元618年8月，薛举突然暴毙，其子薛仁杲继位。李世民趁此立即進军，薛军大将宗罗喉出战。由于薛军补给线长，李世民决定采取拖延战术，把敌军拖垮。薛军屦次叫战不成，又没突破性战略方针，弄得士气受挫，加上军粮不济，部份将领悄悄降唐。等到薛军差不多不攻自破，李世民终于出动。大军掩杀过去，李世民率两千精骑乘胜追击，所谓“险中求胜”，结果大捷而回。薛仁杲见大势已去，遂归降大唐。

    征服薛举的势力后，为了進一步安定北方，唐军将目标指向了代北之王刘武周。而刘武周率先出兵攻陷了太原，李元吉弃城逃回长安。李渊在惊慌之下准备放弃河东，李世民则极力反对，亲自带兵渡过黄河出战，迎击刘武周的部队。

    刘武周的兵锋甚锐，士气高涨，但军中缺乏粮草，急于速战。李世民决定以逸待劳，不急于求胜，大军按兵不动，只偶尔派小队做滋扰性攻击。在对峙了五个月后，刘武周军队的气势已弱，唐军寻机渡过汾水，截杀了刘武周的粮队，其军队被迫北撤。李世民率兵昼夜行军追赶。他两日没吃饭，三日没解甲，连番追杀，一日八战，节节胜利。最后，在介休城一战，大将李世绩、程咬金、秦叔宝等更立下大功，击溃敌方二万余穷寇。刘武周弃太原投奔外邦突厥，后被突厥所杀。而李世民则在这一场大战中收服了名将尉迟敬德。

    此后，李世民再次于620年7月出师讨伐洛阳郑帝王世充和夏王窦建德。李世民率大军将洛阳外围的郑军据点逐一击破，形成了对洛阳的合围之势。洛阳成为一座孤城。

    正在这紧要关头，河北窦建德率十万军队，援救王世充。李世民沉着应战，让李元吉统兵照样围困洛阳，自己率三千精骑飞驰武牢，血战窦建德军团。李世民率领几名大将首先冲入敌阵，奋勇撕杀，直杀得窦军尸横遍野，血流成河。窦建德负伤被擒，全军覆没。李世民取得了历史上著名的“武牢之战”的胜利。

    王世充听说窦建德战败，便身穿素服出城降唐。李世民取下了洛阳。

    此时，天下大部分疆土已经尽入唐室手中，只剩下了一支势力较为强大的军队：窦建德的部下刘黑闼。李世民于622年12月率军将其击溃。刘黑闼逃往外突厥。

    至此，唐朝的统一大业基本完成，这其中李世民起到了举足轻重的作用。也可以这样说，唐朝的江山尽皆得自于他。李渊封李世民为“天策上将”，表示皇帝已不敢擅专，唯有由天来策封，以示尊荣。

    唐高祖李渊贤明治国

    尽管唐高祖李渊在位时间并不长，但基本上可以说他是一个贤明的皇帝。在隋朝一系列制度的基础上，李渊進行了适当的调整。他于625年废尚书省六司侍郎，增吏部郎中秩正四品，掌选事，还大赦天下，颁行新律令，减轻刑罚，减轻百姓负担。

    但是，由于李渊听信了皇太子建成与齐王元吉的谗言，差点将李世民斩杀。玄武门之变后，李渊下诏立李世民为皇太子，继统万机。不久，又下诏将皇位传给了李世民。李渊被尊为太上皇，八年后去世，终年七十岁。死后谥曰大武皇帝，庙号高祖。

    而在其身后继承大统的太宗李世民则在中华历史上书写了最为璀璨的篇章。


唐太宗李世民的身世和异相

    李世民，是高祖李渊的第二个儿子。隋朝开皇十八年十二月戊午，生于武功。出生时，有二龙在房门外嬉戏，三日才离开。高祖到岐州上任时，李世民只有四岁。有个善于相面的书生拜见高祖说：“公贵人也，且有贵子。”等到看见李世民，他又说：“龙凤之姿，天日之表，年将二十，必能济世安民矣。”高祖便采“济世安民” 之义为其命名。

    李世民自幼就十分聪睿，玄鉴深远，临机果断，不拘小节，当时的人莫能测也。

    李世民助父完成统一大业

    隋朝末年，政治昏暗，兵荒马乱，民不聊生。

    当时年仅十七岁的李世民劝身为太原留守的父亲李渊道：“今主上无道，百姓困穷，晋阳城外皆战场。大人若守小节，下有寇盗，上有严刑，危亡无日。不若顺民心，兴义兵，转祸为福，此天授之时也。”在其劝说下，李渊在太原兴兵反隋。

    自此李世民出生入死，南征北战，攻掠必克，所向披靡。终于在公元618年助其父李渊登基，创国为唐。人类的历史从此揭开了新的篇章。

    为了進一步完成大业，李世民亲自率兵讨伐各地割据势力。唐朝的军队在李世民的率领下，先败薛仁皋于浅水源，再平刘武周定西北边域，又挫窦建德和降王世充于虎牢。接着，率兵讨伐刘黑闼，打赢了最后一战，在七年内统一了全国。唐军所到之处的老百姓都头顶香盆夹道跪迎，朝野上下一片欢腾。他以骁勇超人的武艺和出奇制胜的策略替李渊稳定了天下，成为神州大地的真正主人。

    李世民顺天意承继大统

    统一天下后，由于李世民在征战中屡建功勋，威望日增，引起了太子李建成与皇弟李元吉的妒嫉。再加上李渊的后宫嫔妃因索要金银珠宝不遂而产生的愤恨，李世民屡遭谣言诽谤，李渊也渐渐对他起了猜疑。不久，李世民被削去兵权，调离京城，随后又被东派西遣转战不止，而且还被亲兄弟骗饮毒酒，几致命丧黄泉。自古得道者多助，失道者寡助。奸险小人，天下有目共睹之，人人得而诛之。

    公元626年六月，建成和元吉密谋除掉李世民。李世民得知后，在妻兄长孙无忌等谋臣武将的帮助下，采取先发制人的策略，发动了“玄武门之变”（因发生在长安宫城北门玄武门），杀死了李建成和李元吉。这不正是顺天意而行吗! 葬礼之日，李世民在众人面前“哭之甚哀”。后世有些史学家把 “玄武门之变” 称之为 “兄弟相残，篡权夺位”，实在是有悖历史。

    “玄武门之变”后，李世民被立为太子，所有政事都由其决断。李世民于是下令禁止宫廷内豢养鹰犬，并停止了诸方所進的珍异，普天下老百姓十分高兴。此外，李世民还下令百官上书陈述理国的要务，并通告“其官号、人名、公私文籍，有‘世民’两字不连续者，并不须讳。”

    同年八月，李渊在众大臣的直谏下，将皇位传给了李世民，自己做了太上皇。李世民在众望所归下登基，史称“唐太宗”，次年改元贞观。李世民继他青年时代无数沙场大战后，于二十八岁开始了他的治国生涯。

    唐太宗的德政和治术

    唐太宗即位后，常常对隋亡于暴政引为鉴戒，他说，“天子者，有道则人推而为主，无道则人弃而不用，诚可畏也”。

    与以往大多数皇帝不同的是，太宗深信“君臣相遇，有同鱼水，则海内可安”，所以唐太宗主张君臣共理天下。贞观时期君臣的纳谏和直谏是历史上十分罕见的，太宗以隋炀帝拒谏饰非为鉴，虚怀博纳，从谏如流，而大臣们多能直言极谏，面折廷诤，历史上著名的谏臣魏征就出现在此时。

    此外，唐太宗深知得民心者得天下的道理，因此广施仁德之政，采取与民休息的政策，“去奢省费，轻徭薄赋，选用廉吏，使民衣食有余。”

    简而言之，唐太宗的统治方针可以归纳为以下几点：1. 为君之道，要先存百姓；2.实行宽简法律，强调修德；3.去奢省费，割情屈己；4.轻徭薄赋，发展生产，恢复经济；5.容人纳谏，时刻自省；6、选用廉吏。 以下我们分别举例述之。

    为君先存百姓

    唐太宗认为“为君之道，必须先存百姓，若损百姓以奉其身，犹割股以啖腹，腹饱而身毙”。他把人民和君主的关系比作水与舟，“舟所以比人君，水所以比黎庶。水能载舟，亦能覆舟。”所以，他认为皇帝的忧患不是来自于外面，而在于自身。皇帝欲望多花费就高，开支多人民的赋税就重，民众因此就会十分愁苦，国家就危险，皇帝也就当不成了。

    贞观二年，京城长安附近闹蝗虫。有一天，唐太宗進入禁苑中，看到蝗虫，就拈起几只，祷告说：“人民靠谷物活命，你却吃掉了庄稼，如今我宁愿让你吃我的肺肠。”说完就想把蝗虫吞下去，身边的人劝他说：“这种坏东西吃下去会生病的！”他说：“我愿意代人民受灾，还怕什么疾病呢？”结果还是把它们吞下肚去。据说这一年虽有蝗虫，却没有成灾。

    贞观二年，关内地区发生旱灾与饥荒，有很多百姓卖掉子女来换取衣服和食物，唐太宗不仅下令开仓济民，而且将皇家仓库中的金银丝绸拿出来，替灾民赎回小孩，还给他们的父母。他在诏书中说：“如果能让年成丰收，天下平安，即使把灾祸移到我的身上也甘心情愿。”不久天降大雨，缓解了旱情，百姓都很高兴。

    李世民继位后，秦王府有一些人抱怨侍奉秦王这么多年还没有升官。太宗对他们说，“皇帝只能以大公无私折服于天下，我和你们的衣食都取之于民众，设置官职并选择贤良之人做官也是为了民众，不管贤良与否就让自己的老部下做官怎么能行呢？”

    去奢省费

    唐太宗初登帝位，就清楚的意识到官僚队伍过于庞大，人浮于事，深感“民少吏多”，弊处很多，主要表现是：耗费资源；职位重叠，互相推御责任；谋士过多，事情往往得不到解决。为此，太宗推行裁撤机构的改革。结果全国县市减少了一半，州府减少了三分之一。宰相房玄龄遵从太宗旨意，把朝廷文武官员裁减了四分之三，只剩下六百四十三人。令史家称奇的是，如此大动作的改革竟然没有惹起任何社会动荡和不安，可见太宗行事极为审慎，确保不出偏差。

    发展生产 恢复经济

    唐太宗深知，经过隋朝末年的战乱，百姓渴望安定和休养生息。同时太宗也清醒的意识到，人民为盗乃是因为“赋繁役重，官吏贪求，饥寒切身”，因此提倡崇俭薄赋。他即位后，遣散宫女三千余人以节省国用，又下令停止各地珍贡，轻徭薄赋，使百姓安居乐业。

    太宗认为“凡事皆须务本。国以人为本，人以衣食为本。凡营衣食，以不失时为本”，因此他十分注意发展生产，不夺农时以利生产。贞观五年二月，官吏拟调府兵作太子冠礼之仪仗队，当时正值春耕，太宗于是下令改在十月举行。此外，他又招抚流亡回乡生产。百姓自此安心生产，唐朝的经济也开始得到恢复和发展。

    容人纳谏 时刻自省

    唐太宗作为一代明君，以纳谏而闻名。太宗认为：“为人君，虽无道，受谏则圣”，“兼听则明，偏信则暗”，所以鼓励臣下進谏，扩大谏官职权，凡诏令不妥须当奏明，不得阿从。比如喜欢直谏的魏征，虽然原是太子李建成的僚属，但唐太宗却不计前嫌，任他为谏官，允许直接询问政事得失，而且爱护备至。

    魏征曾上疏数十，直陈其过，太宗均虚心纳谏、择善而从。后来魏征死了，他伤心的说：“人以铜为镜，可以正衣冠；以古为镜，可以见兴替；以人为镜，可以知得失。魏征没，朕亡一镜矣。”

    有一次，太宗对大臣们说，“人要看到自己的形像得照镜子，皇帝要想知道自己的过失得靠忠臣。如果皇帝拒绝群臣進谏而且自以为是、群臣用阿谀奉承的办法顺着皇帝的心意，皇帝就会失去国家，群臣也不能自保！象虞世基等为了保住自己的富贵用谄媚的办法侍奉隋炀帝，隋炀帝被杀，虞世基等也被杀了。你们应该记住这个教训，我做的事情当与不当，你们一定要说出来。”

    在民冢拔官员的时候，发现有一些假冒的人，太宗打算按照已经发布的命令处死他们。兵部郎中戴胄劝阻说，“按照法律应该处以流放。”太宗生气的说，“你想遵守法律从而使我失去信誉吗？”戴胄说，“皇帝的命令是出于一时的喜怒而下达的，而法律是国家公布的用来取信于天下的。陛下对欺诈之事很愤恨，因此要杀掉他们，当然也知道按照法律不可以这么做。如果用法律来衡量就可以忍己之小恨而取得整个天下的信任。”太宗说，“你能这样执法，我还有什么可以担心的呢！”后来戴胄几次直言進谏，滔滔不绝，太宗都听从了他的意见，天下没有任何冤狱发生。

    太宗不仅有容人的雅量，而且时刻進行自我反省。他曾经对大臣说，“我读《隋炀帝集》，文辞深奥博大，隋炀帝也知道赞扬尧舜批评桀纣，为什么做事就不是这样呢！”魏征说，“皇帝即使是圣人，也应该谦虚接受别人的意见。这样，智慧的人会献出自己的谋略，勇敢的人也会竭尽全力。隋炀帝仰仗自己有才，十分骄横和自以为是，说的是尧舜的话，做的却是桀纣的事，还不自觉，最后导致灭亡。”太宗说，“这些事情过去没有多久，我们得记住其中的教训。”

    太宗有一次问房玄龄和萧瑀，“隋文帝和我比怎么样？” 房玄龄、萧瑀说，“隋文帝勤于朝政，和五品以上的官员一起讨论朝政，吃饭的时候都是卫士送饭。他虽然性情算不上仁厚，也是一个勤勉的皇帝。”太宗说，“你们只知其一，不知其二。隋文帝很多事不明白却总想搞清楚。不明白就有考虑不周的地方，总想搞清楚就必然多疑。什么事情都自己决断，而不依靠群臣。天下这么大，事情这么多，累死了也不会什么都料理好！群臣了解隋文帝的习惯，就等现成的，虽然心里有不同意的地方，也不敢進谏，所以隋朝两代就灭亡了。而我不是这么做。我把天下的人才找出来授予其官职，让他们处理天下的事，我来听取报告，办得好就奖赏，办得不好就惩罚，谁会不尽心尽力呢！这样就不会担心天下治理不好了。”

    太宗对群臣说，“人家说皇帝地位尊贵，什么都不怕。我不是这样，我上畏惧苍天的审视，下害怕群臣仰望，兢兢业业，还怕不符合天意和民众的愿望。”

    太宗还说，“我所喜爱的只有尧、舜、周公和孔子的为政之道，他们对于我就像如鸟有翼、如鱼有水，失去他们就完了，一刻都不能没有。”

    采用完善宽简的法律

    高祖时，鉴于隋炀帝法烦严苛导致的严重后果，开始制定新法，并于624年颁布了以宽简为原则的《武德律》。唐太宗即位后，采纳了魏征的建议，确立了宽仁、慎刑的宗旨，并命长孙无忌、房玄龄等修订法律，于贞观十年，即公元637年正式公布《唐律》五百条，基本内容有名例、卫禁、职制、户婚、厩库、擅兴、贼盗、斗讼、杂律、捕亡、断狱等。

    以死刑条目为例，比隋朝法律几乎删减了一半，比《武德律》更为宽简，减斩刑为流刑九十二条，减流刑为徒刑七十一条，还废除了鞭背酷刑与断趾等肉刑。断狱律规定，徒刑以上罪断案后犯者不服，可以提出再审，死罪要经三复奏，三日后才可执行。

    太宗认为重视德行比制定严苛的法律更为重要。一次他问大臣王圭，“近代治国者不如古代，为什么呢？”王圭说，“汉代崇尚儒家学说，民风纯厚；近代轻视儒学、重视法律，所以国家就越来越衰败。”太宗表示同意这种说法。

    右骁卫大将军长孙顺德接受了人家贿赂的绢，太宗知道后说：“顺德这样的人才如果对国家有用，我可以和他共同分享国家的财富，他何必这样贪恋财物呢！”太宗爱惜他有功于国家，没有治罪，并且赏赐他数十匹绢。大理少卿胡演说，“顺德违反法律接受财物，本来不应该免罪，为什么又赏赐他呢？”太宗说，“如果他有人性的话，接受赏赐比遭受刑罚还感到屈辱；如果他不知道羞愧，与禽兽无异，杀了他又有什么用呢！”

    选用廉吏

    在选用人才方面，唐太宗平抑门第，命高士廉选《士族志》，以“立功、立德、立言”为标准，重新评估士族，无功德者一律除名。即注意按照“才行兼备”的标准选用官员，不问出身、不计恩怨。著名的文武大臣中，魏征当过道士，尉迟恭做过铁匠，张亮出身农民。魏征原是太子建成的旧臣，曾谋划过暗害太宗，李靖、尉迟恭是降将，但均被予以重用。他还在隋朝科举制的基础上，進一步完善了选拔官员的制度，用科举代门第，破门阀之见，使出身寒微之士有仕進之机。

    太宗还对有“品位”的官员提出了四个要求，称为“四善”，即德义有闻；清慎明著；公平可称；恪勤匪懈。对个别部门更提出了带有针对性的要求，例如，为考校之最 ——扬清激混，褒贬必当。为判事之最——决断不滞，与夺合理……一共“二十七最”，为贞观之初立制，每个人按照太宗的要求去做，尽心尽责。太宗更以“居官谄诈，贪混有状”八个字来判定德行为“下下等”的官僚。

    贞观十一年(公元637年)，侍御史马周上疏道：“治理天下以民为本。欲使百姓安乐，唯有选拔合适之人出任刺吏、县令。”太宗深表同意，并断然要亲自挑选刺史。他还亲录刺史、都督之名于宫中的屏风上，随记其功过，以备升贬。另派李靖为黜陟大使，巡视全国政务，考察官吏勤惰。

    对于官僚的贪污问题，唐太宗除了用刑罚之外，主要是要令众臣从心底里明白“贪”其实是一种愚蠢的行为。他向大臣们举了一些例子。太宗举例说：“曾有秦惠公要伐蜀国，但不知路线，于是令人刻了五头石牛，然后在后尾各放一面金块。蜀人以为这是拉(排泄) 金粪的牛，连忙把它们拖入川。秦军顺着地上的痕迹追踪，后来灭了蜀国。”

    太宗还提醒群臣说：“鸟栖于树，犹恐树不高，故结巢在树之巅。鱼藏于水，犹恐水不深，故穴居在水之床。但两者皆被人捕捉到，原因只在贪食诱饵而已。汝等切勿以身试法！”

    为了了解官员受贿的情形，太宗秘密派人假扮行贿者试探这些人。有一个司门令史接受了一匹绢，太宗打算杀了这个受贿的官员。民部尚书裴矩劝阻说，“做官受贿，确实犯了死罪。但是陛下派人行贿，设法使人落入法网，也不符合‘道之以德，齐之以礼’的古训。”太宗听后很高兴，告诉文武百官说，“裴矩做官能够据理力争，不因为在皇帝面前就惟命是从。如果每件事情都这样，何必担心国家治理不好呢？”

    有一次，民间有人上书请求清除佞臣。太宗问道，“谁是佞臣呢？”上书人说，“皇帝可以假装愤怒来试探，据理力争的是直臣，害怕皇帝威严顺从的就是佞臣。”太宗说，“皇帝是河水的源头，群臣是大河的水流。源头污浊了却要求河水清澈，不太可能。我使用了诈术，怎么能够要求群臣耿直呢？我以至诚之心治理天下，常常对过去的皇帝喜欢用权谋对待群臣感到耻辱。你的计策虽然好，我也不想采用。”

    唐太宗时期，大臣俸禄高，而且大多廉洁守法，所以政治十分清明。

    正是在上述统治方针下，在众多良臣的辅佐之下，唐太宗缔造了持续近三十年的的太平盛世--贞观之治（627-649年）。


唐太宗强化王朝制度的措施

    唐太宗在隋制和高祖制定的措施的基础上，進一步强化了王朝的制度建设，其合理性和高效性堪为后世榜样。主要体现在：

    第一，建立了相对高效的官僚机构。继承隋制，中央设三省六部，三省指：中书省、门下省和尚书省。全国军政大权集中在三省，皇帝颁布政令，需要通过中书省和门下省付署才算合法。国家的大政方针，先由中书省研究，作出决定；再由门下省审核，如有差错，可以驳回；尚书省下辖吏、户、礼、兵、刑、工六部，具体执行中书省和门下省通过的政令。中央政府设立政事堂，作为宰相的议事机构。一切重大事务，包括五品以上官员的任免，都要由政事堂会议讨论，经皇帝批准后颁行。三省的首长，即中书省的中书令、门下省的侍中，尚书省的左右仆射，都是首长，以后参加政事堂会议的其他官员也是宰相，他们都带有参知机务等头衔，所以参加政事堂会议的宰相多至一二十人。

    这种中央官制的特点是：宰相的权力较大，在一定程度上避免了君主的专权；而同时宰相是政事堂集体议事，三省又相互牵制，又避免了个别宰相的专权。

    唐太宗又设立了监察机关御史台，长官是御史大夫，监察内外百官军民。御史台与刑部（司法行政机构）、大理寺（最高审判机构）合称三司。每遇重大案件，三司主事会会同审理，称“三司推事”，也就是后世王朝“三法司”会审的前身。

    地方行政机构也沿袭隋制，分州县两级，全国共三百余州，一千五百余县。唐太宗时，还将全国分成十个监察区，即十道。皇帝派观察使不定期的视察道内各州县的情况。

    第二，完善了官员选拔制度。贞观元年，唐太宗“盛开选举”，此后又通过考试选取才士。太宗时常举科目是明经与進士两科。明经科主要考帖经、经义和时务策；進士科主要考时务策和经义。贞观晚年太宗扩大了進士科，提高了進士的進身之阶。士子考取進士后，还需要由吏部复试，复试合格，才可入仕。

    科举考试的发展，为才士开辟了入仕的途径。它原则上规定，除了宫户等贱民阶层，一般平民都可以参加考试，这彻底打破了魏晋以来的门阀政治局面。尽管当时科举考试仍然讲究门第，但随着考试制度推行日久，平民子弟，也可十年寒窗，金榜及第。

    第三，完善了教育制度。唐太宗十分重视学校的建设，在他的重视下，学校教育制度逐渐完善。全国的最高学府是国子监，下设六种学校：国子学、太学、四门学、律学、书学、算学。前三种学校接纳三品、五品、七品以上的官僚子弟入学；后三种学校接纳八品以下的官吏子弟和平民子弟。此外还有弘文馆、崇文馆，专门招收皇亲国戚和高级官员子弟入学。地方上则有州县学。

    各级学校都以儒家经典作为必读书目，学习优异者，送往吏部参加科举考试。

    贞观时期的教育发展，杜佑在《通典》中如此描述道：“贞观五年，太宗数幸国学，遂增筑学舍千二百间。国学、太学、四门亦增生员，其书、算各置博士，凡三千二百六十一员。其屯营飞骑亦给博士，授以经业，无何高句丽、白济、新罗、高昌、吐蕃诸国酋长，亦遣子弟入国学之内八千余人，国学之盛，近古未有。”

    第四，完善了宽简的法律。高祖时，鉴于隋炀帝法烦严苛导致的严重后果，开始制定新法，并于624年颁布了以宽简为原则的《武德律》。唐太宗即位后，采纳了魏征的建议，确立了宽仁、慎刑的宗旨，并命长孙无忌、房玄龄等修订法律，于贞观十年，即公元637年正式公布《唐律》五百条，基本内容有名例、卫禁、职制、户婚、厩库、擅兴、贼盗、斗讼、杂律、捕亡、断狱等。

    唐高宗时，由长孙无忌领衔，对《唐律》条文加以注疏，编成《唐律疏议》十二篇三十卷，对当时高句丽、日本、安南等国产生了重大的影响，也是此后的宋、明各朝法典的范本。此书今存，是我国古代流传下来的一部完整的法典。

    第五，改革了府兵制。隋唐都沿袭西魏、北周的府兵制度，但唐朝又有所改革。唐代府兵的中央领导机构主要是十二卫，一小部分归东宫六率。府兵的基本单位是设在各地的折冲府。由折冲都尉和果毅都尉统领。折冲府下有团，每团200人；团下有旅，每旅100人；旅下有队，每队50人；队下有火，每火10人。折冲府有上、中、下三等，上府6团，领卫士1200人；中府5团，领卫士1000人；下府4团，领卫士800人。全国设置的折冲府最多时达634个，总兵力68万人。

    府兵的来源，是由军府所在地从“六品以下子孙及白丁无职役者”中挑选，每三年选拔一次。府兵从21岁服役，60岁免役，服役期间免本身租调。府兵经常性的任务，是轮班到京城宿卫，叫做“番上”，有时也到其它地方出征和戍防。除外出执行任务时期外，府兵不脱离自己的乡土和农业生产，只有冬季集中進行军事训练，实行所谓兵农合一制。

    唐代的府兵制贯彻着加强中央集权的原则。当时关中的兵力最集中，拥兵26万，约占唐朝兵力的 40%左右。府兵的调遣由中央兵部牢牢掌握，地方官乃至中央十二卫都没有调兵的权力。战时，中央从各地调集军队，高级将领都是临时委派，战争结束后，“兵散于府，将归于朝”，有利于防止将帅的专兵跋扈。

    唐太宗在文化方面采取的措施

    唐太宗注十分注重编修书籍和历史。他命令搜求民间死去学者的遗书。隋末，在洛阳的隋代藏书剩余的只有一万四千部，约九万卷，但到太宗成立弘文馆后，藏书达到二十多万卷。太宗认为南北朝时期经学分为南北两学，经学纷云，于是令孔颖达加以整理，颁为《五经定本》，是为《五经正义》的稿本，为科举考试提供了范本。

    在史学方面，太宗下令成立了国史馆，编选南北朝及隋朝历史，一方面以示唐室正统，另一方面从中汲取历史教训。此外，他还募集名儒出任学官。因此，京师一时儒者云集，人才辈出，为大唐培养出无数国家栋梁。

    唐太宗十分重视佛法的宏扬，他大力支持唐僧玄奘的取经、译经活动，并在洛阳亲自与其会面倾谈。这使佛教在唐中期达到了其鼎盛时期。

    唐太宗的辉煌武功

    贞观年间，唐太宗不仅在国内取得了太平盛世的局面，而且其天威直贯东南亚大片地域。他经略四夷，降东突厥，平薛延陀，征高丽，服吐蕃，平回纥。其武功彪炳，使唐之国威播于四方，远超秦汉。因为他罕世的辉煌武功，四方各地的族长、酋长、大汗、国王等共称太宗为“天可汗”，即“天下大帝”。（西北各族称其君主曰可汗）

    *平定突厥和薛延陀 爱之如一

    早在玄武门之变后，突厥颉利可汗就乘唐朝内乱，大举入侵。太宗派遣尉迟敬德出战，大败突厥。不久，颉利再次入侵，到达渭水便桥，并遣使臣到长安示威。太宗于是亲率六骑到渭水，与颉利隔河相会，数颉利背弃盟约，这时唐朝大军亦陆续到达。颉利见唐军强盛，认为无隙可乘，于是与太宗议和，随即北归，这就是“便桥会盟”。

    贞观四年（630）三月，唐将李靖、李绩大败突厥，俘获了颉利可汗，东突厥灭亡，唐朝的版图扩大到了今天的贝加尔湖以北，原属突厥的部落有的北附薛延陀，有的西奔西域，其余投降唐朝的尚有十多万人。

    如何处理这十多万突厥降众，唐太宗召集朝臣商议。大多数朝臣认为，北方的游牧民族自古以来就是中原地区的严重边患，今天有幸将其灭亡，应该将他们全部迁到黄河以南的内地居住，打乱他们原来的部落组织和结构，分散杂居在各个州县，引导他们耕种纺织。这样，就可以使原来桀骜不驯的游牧民族变成易于制服的内地居民，使塞北之地永远空虚。亦有人提出，少数民族弱则请服，强则叛乱，向来如此。应该将他们驱赶到草原之上，不可留居内地，以绝心腹之患。

    只有中书令温彦博力排众议，主张将突厥降众迁居到水草丰美的河套地区居住，保全他们的原有部落，顺从他们的生活习俗，这样既可以充实空虚之地，又可以加强北边的边防力量。最后，他指出：“天子对万事万物，应该像天覆地载一样，无有遗漏。今天突厥在穷困潦倒之时归降于我，能将他们拒之于外而不予接受吗？”唐太宗十分赞成温彦博的建议，并补充说：“自古以来都是贵中华而贱夷狄，只有我对他们都是爱之如一的！”于是，太宗在河套地区设立了定襄和云中两个都督府，统领突厥降众。对于愿意归附的各级酋长，都拜为将军、中郎将，布列朝廷，五品以上的少数族官员就有一百多人，几乎占到了全部朝臣的一半左右，相继迁入长安居住的有将近万家。

    唐太宗的这个政策，很快得到了周边很多民族的拥护和爱戴，他们纷纷将唐太宗尊为“天可汗”，敬若神明。

    东突厥灭亡后，漠北薛延陀继续居于该地。644年，唐太宗趁薛延陀汗国发生内乱出兵，其战败而降唐。自此，唐朝北部边患暂时解除。

    史书记载，当李靖消灭东突厥的消息传入京城时，太宗禁不住内心的激动和兴奋，说道：“当年太上皇为了百姓，向突厥屈服称臣。那时朕痛心疾首，誓灭突厥于有生之年。如今只劳一军出征，便生擒其首领入京，尽洗当年大唐耻辱。”所有大臣不禁高呼“万岁！”

    东突厥亡后，唐政府在东起幽州、西至灵州（宁夏灵武县西南）一带，设置了顺、祐、长、化四个都督府，以安置内附的十多万突厥人。唐政府又把颉利可汗所统辖的今内蒙古地区，东面置定襄都督府，西面置云中都督府，下面设六个州，任用原来的突厥酋长为刺史，来管理当地的突厥部落。当时，突厥人迁居长安的近万家，突厥贵族被唐朝任命为将军、中郎将等五品以上官吏的达百余人。

    *平定西域之战

    平定突厥之后，太宗继续经营西域，先后多次用兵。贞观八年（634），吐谷浑寇边，太宗派李靖、侯君集、王道宗等出击，次年吐谷浑伏允可汗逃入沙漠，后为国人所杀，太宗另立吐谷浑国王。

    贞观十三年（639），太宗以高昌王曲文泰西域朝贡，遂命侯君集、薛万彻等率兵伐高昌。次年，高昌王病死，其子智盛继位，投降唐朝。太宗于是在高昌首府交河城置安西都护府，西域各国皆到长安朝贡。

    *征服高丽之战

    贞观十九年（645）二月，唐太宗以高丽执政泉盖苏文弒主虐民为由，亲率六军，从洛阳北進，率兵攻打高丽。但东渡辽水以后，由于遭到高丽的顽强抵抗，唐军在安巿城（今辽宁海城南营城子）久攻不克，加之气候转冷，草枯水冻，粮草不继，兵马难以久留，只得下诏班师。

    与吐蕃和亲

    西藏高原原来的居民称孟族。战国以后，有些羌族部落，如发羌、迷唐等部，逐渐迁移到今西藏地区。他们和当地人民相融合，繁衍发展，形成了吐蕃族。

    建立吐蕃王朝的是活动在雅隆河谷的牦牛部，统一牦牛部各部落的叫弃聂弃赞普。“赞普”是雄强丈夫的意思，以后成了吐蕃君长的尊称。从弃聂弃开始，吐蕃确立了酋长世袭制度，第八世赞普布袋巩甲以后，吐蕃社会获得了较快的发展。

    629 年，年仅十三岁的松赞干布继赞普位，他削平了叛乱，统一了西藏。松赞干布还進行了多方面的改革。他迁都到逻些（拉萨），从此逻些成为西藏政治、经济和文化的中心。他参照唐朝的中央官制和府兵制度，建立了从中央到地方的政治军事制度。为了适应经济和政治的需要，松赞干布时开始采用历法，规定统一的度量衡，依据于田、天竺等文字创造了吐蕃文（以后发展成今天的藏文），又制定了残酷的法律。

    贞观十五年（641）正月，唐太宗在吐蕃赞普松赞干布的多次请求下，答应将文成公主嫁给他，并派礼部尚书、江夏王李道宗护送公主入藏。松赞干布闻讯大喜，亲自从首都逻些来到河源（今青海鄂陵湖西），以子婿之礼接见李道宗。他看到中国的华丽服装和壮观的仪仗，十分羡慕。从此，吐蕃和唐朝结为甥舅关系，相互学习，友好相处。

    文成公主進藏时，带去了大量物品，有锦帛珠宝、生活用品、医疗器械、生产工具、蔬菜种子，还有经史、诗文、工艺、医药、历法等书籍。唐高宗时，吐蕃又从内地引進了蚕种，唐朝并派酿酒、制碾碓、造纸墨的工匠到吐蕃传授技艺。她带去的中原乐队丰富了藏族的音乐。

    文成公主信奉佛教，当时唐朝佛教鼎盛，而西藏无佛。她带去了佛塔、佛经和佛像，并建大昭寺来供奉。她与松赞干布亲手在庙门栽插柳技，这就是“唐柳”的由来。著名的“甥舅同盟碑”(也称“长庆会盟碑”)就立在“唐柳”旁。

    松赞干布十分敬重贤淑多才的文成公主，他脱掉毡裘改穿绢绮，并多次派贵族子弟到长安学习。

    在吐蕃的四十年间，文成公主不断付出，为汉藏两族的友谊作出了杰出的贡献。文成公主于公元680年逝世，极受藏人爱戴的她被称为阿姐甲莎（即“汉族阿姐”之意）。唐朝诗人陈陶《陇西行》诗曰：“自从贵主和亲后，一半胡风似汉家。”

    太宗对周邻各族恩威并施，除用武力征服强敌外，也注意缓和民族矛盾，如益都大都督奏请出兵平僚人之叛，太宗不许。

    还有一年，突厥遭遇大雪，羊马死亡甚多，民饥畜瘦，群臣劝太宗借机進攻突厥。太宗说，“我和人家刚结盟就背弃盟约，这是不守信用；在人家遭灾的时候牟取好处，这是不仁爱；乘人家在危难的时候取得胜利，也不是正当的武装行动。即使突厥各个部落都叛乱了，牲畜一只不剩，我也不進攻，一定待到他有罪了，我再讨伐它”。

    因此四夷宾服，诸国来朝。

    当然，太宗取得的辉煌的武功，离不开秦叔宝、尉迟敬德、程咬金等大将，他们都是多次与太宗出生入死。但能够使大唐威震四海的英雄还有两位天稀大将：一个是李靖，一个是李绩。

    贞观十一年，太宗对大臣们说：“隋炀帝不识用人，屡修长城以御突厥。朕委任李绩镇守并洲，突厥怕他而逃，边境安然，又何必劳民修城？”这足以说明唐太宗知人善用。

    唐太宗与天象警示

    太宗深信，星变日异乃是上天对人们的一些启示。地荒天灾即上天谴责，君主需检讨改过，否则国家灭亡。呈祥瑞事即上天嘉许，福佑降世，国祚绵长。

    贞观八年（公元634年）八月二十三日，南方上空被一颗长达六丈的彗星划破，历百余日方散。彗星在古代乃不祥之物，太宗询问大臣：“朕有不德，政有亏失才会出现彗星，众卿家认为如何？”

    大臣虞世南答道：“从前，齐景公见彗星，大惧而立修德，十六天后彗星即没。皇上只要别因功高而傲矜，勿以太平渐久而骄逸，若能始终如一，不必忧心彗星一事。”

    太宗深表赞同，说道：“秦始皇平定六国，隋炀帝富有四海，既骄且逸，国速亡矣。感谢上天对朕与大唐之警惕，朕承认是颇有自矜之心，是朕之过失！”


青史留名的贤臣--天佑太宗

    “贞观之治”之所以能垂万世而不替，一方面有赖于唐太宗的仁德及卓绝的才能，另一方面则离不开那些才华出众，并竭尽所能，一心为国的贤臣。在唐太宗时期，涌现出了众多留名青史的贤臣，他们包括：

    宰相房玄龄和杜如晦，二人有“房谋杜断”之称。房有奇谋妙策，而杜则果断立决。国戚高士廉和长孙无忌，二人不因身份尊贵自矜，竭忠尽智，难能可贵。谏官魏征，敢于犯颜直谏，每次皆言之有理，令人拍案叫绝。

    如此良臣彷佛就是亮星一群照耀着大唐，闪烁绚烂。

    房谋杜断

    房玄龄是進士出生，早在李世民起兵讨隋时便投入军中作参军。每战胜一役，众人皆忙着掠夺财物，他却忙着找人才致之幕府，如有勇略将佐必深相结，使为世民尽其忠，其眼界心志实乃高超卓越。

    武德九年，当太子李建成与其弟齐王李元吉密谋杀害秦王李世民时，房玄龄与杜如晦在千钧一发间被李世民召入府中商议对策。结果，李建成杀弟不成，反遭天谴，中箭而死。

    李世民称帝后，论功行赏，确认房玄龄功劳名列第一，赞扬他有运筹帷幄决胜千里之才，封为宰相。房玄龄自此处理朝政事务夙夜劳碌，在他的秉衡决断之下无一事不妥当。他能随才任用，更无贵贱之分，世称良相。

    贞观二十二年，房玄龄病重，但仍牵挂国事，直至气绝一刻。太宗与他握手而诀，悲痛莫名。

    与房玄龄齐名的杜如晦，在平定薛仁皋、刘武周、王世充、窦建德等战役中，一直在李世民身边作军情分析。他见解超凡，能洞悉先机，成功辅助李世民平定了全国割据之乱。

    公元621年10月, 秦王李世民开设文学馆, 邀杜如晦坐上文学馆十八学士首座。在李世民登基后，他亦被誉为功劳第一，与房玄龄齐名，合称“房杜”。

    贞观三年，杜如晦升迁为尚书右仆射，与房玄龄一起支撑大局。其办事能力绝不亚于房玄龄，他能断大事，尽心竭力，同被称为良相。可惜，杜如晦于贞观四年与世长辞，太宗因此罢朝三日以示纪念，君臣义重，催人泪下。

    诤臣魏征

    可以说“唐太宗造就了谏官魏征，魏征造就了明君唐太宗”。

    一朝天子一朝臣，谏官遇上明君方能“谏”。纵观中国几千年历史，除唐太宗时代出了一个魏征，大谏官实为罕见。魏征本为太子李建成的僚属，而唐太宗却不计前嫌，任他为谏官，允许直接询问政事得失。

    有一次，唐太宗鉴于兵源短缺而应宰相封德彝之请求下旨征用不到参军年龄的中男入伍。当诏令转到门下省时，魏征竟拒旨意而不签字。太宗大怒，直斥道：“朕意已决，事与汝何干？”

    魏征回道：“竭泽而渔，明年无鱼；焚林而猎，明年无兽。中男充军，租赋杂徭下降，更何况兵不贵多而贵精，毋须凑数。”唐太宗沉吟半晌，下令停止征兵之事，还赏魏征一口金瓮。

    贞观八年，长孙皇后替唐太宗找来了一位才貌出众的女子郑氏为嫔妃，正要纳入宫中，魏征劝谏道：“此女子已与陆氏订有婚约，皇帝不抢民女，勿坏人家好事，愿皇上体恤百姓之苦。”但是，其余大臣则称陆郑之间本无什么婚约，而陆氏亦上表否定婚约一事。魏征清楚简单的说：“陆氏否定此事，是避杀身之祸，不得已才这么做。”太宗不愿再拖延，干脆取消了纳郑氏为妃之事，以免有误。

    贞观八年，皇甫德参上书道：“修东宫洛阳，劳民伤财。地租收取过多。妇女喜梳高髻，宫中所化。”太宗怒道：“德参要大唐不役一人，不收斗租，宫人无发，就心满意足。”魏征谏道：“上书不偏激不能动主人心，狂夫之言，择善而从。陛下因不再爱听直言而发怒，没了以往胸襟。”太宗转怒为喜，心情平伏，还升了皇甫德参为监察御史。

    魏征死后。唐太宗痛苦不已，称自己失去了一面镜子。

    大唐勇士李靖

    公元617年，李渊攻陷长安城，其中一个被捉拿的隋将正是李靖。当李渊正欲杀他之际，李世民在旁极力说情，救回李靖一命，并将其收入幕府。

    李世民招揽的人必非同小可，而李靖就是一个好例子。武德四年十月，李靖以闪电战略攻下江陵城，为大唐除去了割据军阀萧铣。武德七年，李靖与李孝恭率李绩等七路军团赴江淮，镇压了武装暴乱。唐高祖赞曰：“古代名将韩信、白起、卫青、霍去病和李靖相比，皆望尘莫及矣。”

    唐太宗即位后，李靖经常挂帅远征。贞观三年冬十一月，李靖奉诏率大军十余万分六道征讨强悍大国东突厥。足足血战了两年，终破定襄之地，生擒颉利可汗，东突厥灭亡。

    唐朝疆界渐渐扩张，李靖因战功显赫而被升为尚书右仆射。贞观八年，吐谷浑犯境，李靖向太宗请缨出征。年过花甲的李靖胆色谋略未减当年，他不理众部下反对，领军深入敌方阵地，搜寻对方主力部队，正是勇者无惧。终于，两军迎头碰上，顿时无数利箭猛发，刀光剑影，双方决战于生死之间。在连番混乱激战后，胜利归于大唐。吐谷浑部下杀了其领袖伏允可汗投降，李靖安定了西北地区，大奏凯歌班师回朝。

    李靖一生为国东征西讨，威震北狄，正是“无数声捷鼓沙场飞传，千万里江山胡尘敛迹”。贞观二十三年，李靖病逝家中，享年七十九岁。大唐勇士神归何处？只为太宗来一场。


佛法走向鼎盛的时代

    佛教在唐太宗时期开始走向鼎盛，其标志是佛经的翻译和佛教宗派的形成。这时候出现了一位西行求得真经的觉者：玄奘。此时，佛教宗派如净土宗、天台宗、华严宗、禅宗等逐渐形成。而石窟艺术也得到了更大的发展。

    终得真经的大唐觉者─玄奘

    玄奘，本名叫陈祎，天生喜读佛典，并自小笃信佛理。公元614年，隋炀帝下诏大理卿郑善果于洛阳剃度僧人。年仅十三的陈祎欣然而往，但郑善果见他年少，怕他意志不坚，不肯为他削发。陈祎痛哭落泪，不能停止，因他视修佛为终生目地。郑善果悉其心志，破例度他为僧，法号玄奘。

    玄奘潜心修行佛法，随后云游四海，踏遍神州寻访名师。后来，玄奘发现经书中有些章节令他无法理解，原来竟是译经中出现了问题。因此，玄奘决定鞲疤祗茫扒蠓鹁模剿髡孚小?

    贞观三年（629年），玄奘离开长安，前往天竺。唐太宗为他备好通关文牒，赐他紫金钵与白马，封为“御弟”并亲自送行。当时，根本就无人能估计此行有多凶险，路途遥远，方向难辨，但玄奘早已把生死置之度外。他历尽千辛万苦，饱受魔难考验，面对多次缺粮、断水、边境盘查，越过崇山峻岭、莽莽荒原和无际沙漠，还要忍受那死静的漆黑和无穷的孤寂，用了三年时间才抵达天竺，又花了五年时间精通了梵语和融汇了大乘佛教全部义理，领悟之神速，意志之坚强，受到异邦人民的尊敬和爱戴。在这佛教圣地，能够通晓50部经论的人只有十个，玄奘正是其一。因他来自东土大唐，精通印度佛学中的《经藏》、《律藏》和《论藏》，所以称他为“唐三藏”。

    贞观十九年（645年），玄奘带着数百部梵文佛经回到长安，举城倾动，万人空巷，唐太宗亦亲自出城远迎。而后，玄奘把带回来的经典一一翻译成汉语，历时十九年，耗尽心机，纠正了当时许多细微的错处，才使后人得以学习正统的佛法，中原称之为“大乘佛教”。公元664年，玄奘圆寂于长安，享年62岁。


贞观之治─盛唐气象

    由于上至天子下至庶民，同秉一心，并且笃信佛法，使得初唐国势强大得惊人。因为唐太宗的年号为“贞观”，史家将这一时期称为“贞观之治”。

    她如一轮皓月，照亮了人类历史的整个夜空。这一时期政治清明，社会安定，风调雨顺，农业上每年都是大丰收。每逢节日，皆有君、臣、民同乐的庆典，百姓安居乐业，无复盗贼，囹圄常空。天下大治活现眼前。

    太平盛世的一个重要标志是法简刑轻。贞观四年（630年），全国处死刑的只有29人。公元632年，全国判处死刑的囚犯共390人，年终，李世民准许他们回家办理后事，第二年秋天再回来受死（古时秋天行刑）。公元633年9月，390人全部回狱，无一人逃亡。社会秩序安定，夜不闭户。天下大治，可谓“日月丽天”。

    此外，这一时期在文化、经济、农业、手工业、商业、交通等各个方面，都远远的超越了以往的所有时代。人类社会在此时真正走入了一个祥和、礼让、安定、富足的歌舞升平时期。

    《新唐书》上说：“至四年，斗米四五钱，外户不闭者数月，马牛被野，人行数千里不赍粮，民物蕃息。”《通典》上说：“自贞观以后，太宗励精为理。至八年、九年，频至丰稔，斗米四五钱，马牛布野，外户动则数月不闭。至十五年，米每斗值两钱。”

    当此之时，各国臣服，大唐边境一派安定，天下人皆尊称唐太宗为“天可汗”。

    这种盛世气象在中国历史上是非常罕见的。


唐太宗取舍仁德立储君

    雄才大略的唐太宗为继承人煞费苦心。唐太宗有十四个儿子，与长孙皇后所生的共有三子，他们是：太子李承乾（长子）天资优秀，以聪敏闻名。曾多次居京监国，表现出色。魏王李泰（次子） 几乎继承了唐太宗与长孙皇后的所有优点，甚得父皇喜爱。 晋王李治（三子）宽仁孝友，淑质惠和。

    太子李承乾虽有很多优点，但唐太宗最后还是废掉了他，原因是：他宴游无度，嬖爱一个太常乐人（同性恋），弄至满城风雨。喜好胡人风俗与战阵厮杀，习突厥语言，穿突厥衣装。舍华慕夷，并示意登基后要做突厥酋长的部下。亲近小人，贤者避而远之。因为以上三点，唐太宗对李承乾极度失望而意欲改立他人。李承乾知道后竟发动政变，决定迫父皇退位。政变被太宗轻易的压了下来。李承乾则被贬为庶人。

    太宗本想立李泰为太子，因为他在众儿子中跟自己最为相似。可惜，他的凶险之心实昭然若揭。李泰曾不只一次想谋害李承乾，加上他得不到魏征、褚遂良等大臣支持，遂令太宗难以下诏策立。

    同时，太宗考虑到如果让李泰当上皇帝，他必然会对李承乾狠下毒手，而太宗不想再有流血事件发生。在这重要关头，大家都想起了三皇子李治。他既宽仁，亦受大臣欢迎，是个合适人选。当然，太宗希望江山可以交给一个才德兼备之人，但无奈此际只有从“才”与“德”之间作出取舍。太宗反覆斟酌，并从多方面去分析，终于决定取仁德而立李治为太子，即后来的唐高宗。

    贞观十七年（643）四月，唐太宗将其第九子晋王李治立为太子，并对他严加教管。吃饭之时，他便指着饭食对李治说：“耕种田地，春种秋获，都要经过辛勤劳动。只有爱惜民力，不夺农时，才能常有饭吃”；见其乘马，便说：“马能代人步行，节省体力，如果使用得当，不尽其力，才可以常有马骑”；见其乘舟，便说：“舟所以比人君，水所以比百姓，水能载舟，也能覆舟。你将来就会成为君主，想想水与舟的关系，能不畏惧吗”；见其在树荫下乘凉休息，便说：“这棵树的躯干虽然弯曲，但经木匠的绳子量过以后，就可以锯成笔直的木板。作君主的虽然无道，但只要善于接受谏言，就可以成为圣明天子。”

    贞观二十二年（648）正月，唐太宗将他撰写的《帝范》十二篇颁赐给太子李治，并对其谆谆告诫说：”你应当以古代的圣哲贤王为师，像我这样，是绝对不能效法的。因为如果取法于上，只能仅得其中，要是取法于中，就只能仅得其下了。我自从登极以来，所犯过失是很多的：锦绣珠玉不绝于前，宫室台榭屡有兴作，犬马鹰隼无远不致，行游四方供顿烦劳。所有这些，都是我所犯的最大过失，千万不要把我作榜样去效法。”

    太宗并且还教训其它几个儿子说：“父亲疼爱儿子，这是人之常情，不用教导，人人自知。作儿子的能够忠孝两全，这是最好不过的。如果不听教诲，不遵礼法，必然招致杀身之祸，父亲虽然疼爱，也是无可奈何的。以前汉武帝死后，汉昭帝继位，燕王刘旦骄横跋扈，狂妄不服，霍光只下了一道诏书，就身死国除。作臣子的要从这件事中吸取教训，小心谨慎，千万不要学刘旦的样子。”据说，从此以后，这些龙子龙孙们都奉公守法，很少有人胡作非为。


唐太宗的历史评价

    公元649年，唐太宗崩于含风殿，终年五十二岁。遗诏皇太子即位于柩前，丧纪采用汉制。死后尊号为文武大圣大广孝皇帝。

    可以说，论胆色，论才智，论武略，概括而言，李世民可谓“天下无敌”。其勤奋亲民，文韬武略，英勇过人，既有创业之能又有守业之才，确为“千古一帝”。其仁德遍于四海威武震慑八方, 唐初版图更远远大于秦汉。后有明代史学家朱翌赞太宗曰：“自三代以下，创业守文之君，兼之者为唐太宗，汉之文、景、武、宣，皆不及也。”

    尽管盛唐的气象已渐行渐远，但托起这辉煌图画的一代帝王李世民，在后人心中将是永远被敬仰的天子！


预言《推背图》的出现

    在唐朝的历史刚刚拉开帷幕，刚刚走進太宗的盛唐时代，似乎尚不知晓未来的走向时，却出了两位奇人，共同编撰了一部预言后世历史的图谶《推背图》，他们就是唐初贞观年间的司天监李淳风和隐士袁天罡。《推背图》共有六十幅图像，每幅图像下面附有谶语和“颂曰”律诗一首，预言了从唐朝起至今以至未来，历朝历代在中国发生的大事。

    因为《推背图》的准确性，一些人怀疑它是后人杜撰的。

    对于《推背图》的解释很多，影响最大的还是金圣叹的注解。金是明末清初的人，目睹了明清的朝代更替。他对《推背图》中的三十三象是这么说的：“此象乃满清入关之徵。反客为主殆亦气数使然，非人力所能挽回欤。辽金而后胡人两主中原，璜璜汉族对之得毋有愧。”

    从三十四象起就是金身后的事了，金在他的有生之年没有看到符合预言内容的事发生，因而在解这一象时说：“证已往之事易，推未来之事难，然既证已往，似不得不推及将来。吾但愿自此以后，吾所谓平治者皆幸而中，吾所谓不平治者幸而不中，而吾可告无罪矣。此象疑遭水灾或兵戎与天灾共见，此一乱也。”

    事实上，预言普遍存在这样一个特点，即只有事情发生以后才一目了然。而在事前，预言总给人一种似是而非的感觉，似乎存心不让人知道得太明白。所以预言常采用暗喻、同音、拆字、甚至五行八卦术语，对从小就学白话文的现代人来说就更困难。从一定程度上讲，现代中国人的思想跟真正的传统文化已经割裂了。西方的文化传统远没有中国那般博大精深，但西方人在许多方面更珍惜他们的历史，试图从中汲取智慧。很多我们认为不值一题的传统思想，平心而论西方还没有呢。许多人们不理解的问题历史都已经给出了答案，就看我们愿不愿意突破思想框框，静下来想一想。

    在讲述今后的历史时，我们将结合《推背图》来看一看它那不同凡响的预见性。

    《推背图》中关于唐朝气数的预言

    《推背图》的第二象对唐朝的气数做了预言。

    第二象的图中画着一个盘子，上面堆放着二十一颗李子，其中第四颗李子没有蒂。文中颂曰：“万物土中生，二九先成实，一统定中原，阴盛阳先竭”。那么图中二十一颗李子表示什么意思呢？显然，唐朝李姓，历史上共有二十一代皇帝，二十一粒李子暗示李姓唐朝会有二十一代，其中第四粒李子没有蒂子，又是什么意思呢？正好唐朝第四代是女皇武则天，她是李姓媳妇而不是其儿孙，没有根蒂。

    文颂中的第一句“万物土中生”，其中的“土”含有深意，按古代天干地支学说，土属戌已土，翻开唐朝的历史，李渊称帝，正是戌寅年，即土年。第二句“二九先成实”的“二九”，预示唐朝将有二百九十年天下。历史上，唐朝天下整整二百九十年。第三句“一统定中原”则没有其它含蓄的意思，第四句“阴盛阳先竭”也正好为后来的唐朝历史所证实，因为唐朝自从武则天称帝之后，女人干政，成了风气，例如韦后干政，中宗被韦后所毒杀，太平公主联合李隆基杀了韦后，也是干政，李隆基又为杨贵妃所惑，荒废朝政酿成祸变。

    贞观之治的继续─唐高宗时代

    *仁孝软弱的高宗

    高宗李治是唐太宗的第九子，母亲是贤德的长孙皇后。他于贞观二年六月出生，五年被封为晋王。年幼时宽仁孝友。在学习《孝经》后，太宗问他：“此书中何言为要？”李治回答道：“夫孝，始于事亲，中于事君，终于立身。君子之事上，進思尽忠，退思补过，将顺其美，匡救其恶。”太宗听了十分高兴，由此对他非常宠爱。贞观十七年，皇太子承乾被废，魏王泰亦因为有罪而被黜，太宗便立李治为皇太子。

    太宗去世后，李治即皇帝位，是为高宗，时年二十二岁。次年晋州发生地震，高宗对群臣说是自己“政教不明”所致，因此让群臣進谏，指出为政的得失。当年，雍、绛、同等九州发生旱灾和蝗灾，齐、定等十六州发了大水。高宗下诏罪责自己，并派人赈济灾民。有一年秋冬无雪，高宗便避正殿，下诏减少自己的食用，并亲自查看囚徒的名录。但是，尽管高宗为人仁慈，也希望做一个仁德的皇帝，但个性软弱且身体多病的他，在心计、智谋都在其上的武则天面前，逐渐失去了对朝政的控制。

    *武则天乱政

    武则天原是唐太宗的才人。小名叫媚娘，父亲是太原地方的望族，曾经做过木材商人，后来当过工部尚书；母亲是隋朝皇室杨氏家族的后裔。唐太宗选妃时，荆州刺史盖文达推荐了她，见她名字起得不好，便将她改名武曌送入宫中。

    唐太宗见了这美若天仙的少女，当即倾心，封为才人。这时有司天监，即《推背图》的撰者李淳风，知道唐室有杀戳亲王之祸，女主专权帝位之运，就向太宗直谏这件事，太宗开始不信，但转而一想，李淳风是个神算，他的话不能不当回事，就试问金科状元会是谁，李淳风当即答道：“若问金科状元，乃火犬二人之杰。”几天后朝廷放榜，榜首是狄仁杰，正应了“火犬二人之杰”，太宗至此信服了李淳风，便忍痛割爱。太宗去世后，依例武曌出宫到感业寺削发为尼。

    早已为其美貌吸引的唐高宗即位后，将她重新召入宫中，封为昭仪。武则天回宫不到一年，就亲手杀死了自己的亲生女儿，并嫁祸给高宗的原配王皇后。高宗误以为真，因此想废掉王皇后另立武则天，可此事遭到一班顾命大臣的极力反对。武则天一看高宗拿不定主意，干脆和高宗一同上殿听政。当褚遂良站出来反对时，武则天大喝一声：“怎么不杀了这个老畜生！”满朝文武汗流浃背，没人再敢出声，武则天也就当上了皇后。

    当上皇后的武则天开始大肆清理曾经反对封她为后的人。她把褚遂良、于志宁、来济、韩瑗等先朝重臣统统放逐，子孙亲属全部削官为民。高宗的亲舅舅长孙无忌也因为不奉承武则天而被视为眼中钉，武则天恨之入骨，但长孙无忌是大唐开国三朝元老兼皇亲国戚，广受天下百姓爱戴，先帝有诏：“纵使有罪不得加刑”，武则天就逼令他上吊，然后满族灭门，天下苍生无不为国舅的冤狱落泪。高宗此时才看清了她残忍的本性，悲愤之中令上官仪起草废掉皇后的诏书。但早有人飞奔密告武则天。武则天挟怒而至，高宗慌忙把事推到上官仪身上，结果武则天血洗上官仪九族，连祖宗都从坟墓中挖出来鞭尸，牵连的文武大臣达数百户。自此朝中尽是她的心腹，权倾天下，皇帝再想废她已是不可能的事了。

    公元660年，苦于高血压影响视力的高宗将朝政全部交给武则天。自此，“天下大权，悉归中宫”，“天子拱手而已，中外谓之二圣”。


武则天篡唐建周

    *《推背图》中关于武则天称帝的预言

    《推背图》的第三象图中一女子手持宝刀而立。文字是：“日月当空，照临下土，扑朔迷离，不文亦武。参遍空王色相空，一朝重入帝王宫，遗枝拔尽根犹在，喔喔晨鸡孰是雄。”

    文中“日月当空，照临下土”暗示出武曌的名字，并且有君临天下即照临下土的意思。

    “扑朔迷离”是一个成语，来源于花木兰从军的典故，故事讲述木兰女扮男装十三年军旅生活，军中无人知晓其乃是女郎的底细，也就是说是男是女，是雌是雄，谁也搞不清楚。李淳风借此来说明武则天开始当才女，谁也不知道她后来会反雌为雄当女皇帝的命运。

    “参遍空王色相空”，以江山为重的太宗相信了李淳风关于女子乱政的预言，忍痛割爱，远离了武则天。唐太宗驾崩之后，曾倾慕武曌美貌的高宗李治即位，又把她接進宫中，立为昭仪，应了“一朝重入帝王宫”。武则天進宫之后，先用阴谋手段废去王皇后，自己取得皇后之位；然后垂帘听政，与高宗并称天帝天后；在高宗死后，废中宗，正式称帝，改国号为周，并大量杀戳放逐李唐宗室、大臣，当时王皇后所生太子李旦，即后来的睿宗，只有几岁，被太监杜回悄悄送到江夏王李开芳处幸免于难，这就又应验“遗枝拔尽根犹在”。

    “喔喔晨鸡孰是雄”当然是指武则天称帝了，大有反雌为雄之意，而晨鸡的鸡乃是指鸡年之事，武氏称帝之年正是已酉年，即鸡年，

    *武则天篡唐称帝

    高宗即位之后，身体一直不好，便想禅位给太子李弘。武则天不顾母子之情，用毒酒杀害了太子，改立次子李贤为太子。李贤既有才干又有文采，在士人中很有声望，武则天又将其废为庶人，立第三子李显为太子。

    公元683年高宗驾崩，传位给李显，是为中宗，武则天以皇太后名义临朝称制。第二年废了李显为卢陵王，立第四子李旦，是为睿宗，武则天仍独揽朝政。

    684 年，柳州司马徐敬业以匡复唐室、拥立庐陵王为号召，在扬州起兵，人数曾发展到十余万。688年，宗室李冲在博州（山东聊城）、李贞在豫州（河南汝南）又起兵反武则天。这两次起兵都很快被武则天派兵击溃。和这两次起兵有牵连的唐朝宗室、大臣都被武则天残酷镇压。从此皇族中再也听不到反对的声音了。

    公元690年武则天称帝，改唐朝为周朝，以洛阳为都城，降唐睿宗为皇嗣。一切历史确如《推背图》中所预言的那样发生着。

    武则天当政时期

    武则天从掌握朝政开始，就任用武氏家族的人为政，并启用告密者和酷吏来施行铁腕统治，于是武三思、武承嗣、来俊臣、周兴、丘神绩等人先后执掌朝廷重权。他们贪赃枉法、滥杀无辜、互相倾轧、残害忠良。至此朝野上下人人自危，战兢度日。虽然武则天也曾提拔了一些有才能的清廉大臣，比如狄仁杰、李峤，但在这屠杀成性腐败成风的朝纲中只不过是江河一粟罢了。

    武则天在位20年中还曾17次更改年号，为历代帝王之最。每次改元皆大赦天下死囚，还令全国聚众饮酒，但这并不能粉饰太平。血腥的杀戮、纷争的朝廷、动荡的政局、残酷的镇压，给人民带来无数的沉痛灾难，连天地都为之震怒。天灾人祸频频出现，冰雹洪水覆地而至，全国饿冻而死的人畜不计其数，连京师洛阳都不能幸免，数次发大水淹没了几万户人家。

    不过，武则天在位期间，基本能够承继贞观时期的制度和政策，因此经济并没有停滞，而且得到了一定程度的发展。她还十分重视科举，鼓励普通士人通过考试做官为国家效力。但武则天乱唐称帝为后世带来了不好的影响。自此之后，中国历史上又出现了几次女性乱政。


大唐复国

    公元705年武则天病重，宰柏张柬之等人联络右羽林卫大将军李多祚发动政变，强迫武则天传帝位给唐中宗李显，恢复大唐国号。同年武则天在上阳宫中去逝，终年八十三岁。死前遗制“去帝号，称则天大圣皇后”，并指令与葬于乾陵的高宗合葬。武则天共做了15年皇帝。

    大唐复国后的帝位之争

    武则天死后，唐中宗即位。中宗是个昏庸的皇帝，而他的皇后韦氏则残暴、淫荡而又野心勃勃。韦氏希望象武则天那样登临帝位，因此她和安乐公主、武氏结成同党，共同把持朝政。公元710年，韦皇后下毒谋杀了中宗李显，并封锁消息，妄图登基效法武则天。而事实上，她把朝政弄得腐败不堪，“公私俱废”、“十室九空”。这时武则天第四子唐睿宗李旦和女儿太平公主还有相当势力，是韦后专权的障碍，因此成了韦党要消灭的对象。

    睿宗之子李隆基是个颇有政治眼光的人，他联合武则天之女太平公主率禁军攻入后宫，杀死了韦后、安乐公主和武氏宗族，以武力粉碎了她们的女皇梦。同时恢复了睿宗李旦的帝位，李隆基被立为太子。睿宗懦弱无能，太平公主把持朝政。太平公主势力的膨胀与李隆基发生了激烈的冲突，太平公主想要废掉太子李隆基。公元712年，唐睿宗让位给太子，李隆基合法即位，史称唐明皇(唐玄宗)，国号开元。次年，太平公主发动政变，失败后被赐死。至此，持续近十年的帝位之争终于结束，政局也开始日趋稳定。

    玄宗李隆基的身世和异相

    玄宗讳隆基，是睿宗的第三子。《旧唐书》说他“性英断多艺，尤知音律，善八分书。仪范伟丽，有非常之表。”

    高宗三年，被封为楚王，开府置官属，年始七岁。长大后，又改封为临淄郡王。武则天神龙元年，迁卫尉少卿，后兼潞州别驾，加银青光禄大夫。据说，潞州境内有黄龙白日升天。一次，李隆基在田野中行走，有紫云笼罩在他的头顶，从者都可以看得见。此外，在他的居所外有水池，浸溢顷余，望气者以为龙气。象这样的祥瑞之事出现了十多次。根据古人的说法，李隆基有帝王之相。

    唐玄宗的开元之治

    *即位之初的图强之策

    二十八岁就登上皇位的玄宗，深知安定升平的政局来之不易，所以即位以后，立刻起用贤才姚崇为相。玄宗曾说：“朕委姚崇理政，大事与朕共议，小事自行决之。”群臣都认为玄宗晓得君臣之体，有大将之风。

    开元四年（716）姚崇罢相以后，玄宗又重用宰相宋璟，并且求谏纳谏，革除弊政，抑制奢靡。姚崇提出了抑权幸、爱爵赏、纳谏诤、却贡献、礼大臣；宋璟则善择人才，刑赏无私，又敢于犯颜直谏。在姚、宋执政时期，赋役宽平，刑罚清省，天下富庶。此后玄宗所用诸相张嘉贞、张说、韩休及张九龄等亦堪称贤良，各有所长。正是在这些良相的辅佐下，玄宗针对当时的弊政進行了一些改革。

    但是，从政治上看，开元之治不过是对贞观之治的学步而已。

    具体的改革措施如下：

    首先，恢复贞观时期“以宽仁为理本”的法治原则，废止武则天时期的酷吏政治和严刑峻法，禁止酷刑和滥用刑罚，将行仁义作为治理天下的第一要务。此外，玄宗还下令编撰《唐六典》，它是现存的中国最早的行政法典。该法典，共有三十五卷，历时十六年，于开元二十六年完成，它标志着唐朝政治体制正在走向完备化。

    其次，裁汰冗官，整顿吏治。中宗时，韦后及安乐公主等把持政柄，又大肆卖官，以致官僚机构臃肿，造成国家开支的巨大负担。玄宗即位后，开始裁减机构和官员。比如，开元十一年，将政事堂改在中书门下，内置吏房、兵房、户房、刑礼房，增置翰林学士，选用心腹官员担任，专掌“内命”。

    第三，重视农业生产，继续实行贞观时期的均田制、租庸调制和轻徭薄赋政策以及相关的检括户口政策。

    玄宗时，将以往均田制中的“男子16岁至20岁为中，21岁至59岁为丁，60岁以上为老”改成“18岁至22岁为中，23岁为丁”。国家每年一造计账，三年一造户籍。户口簿籍是国家推行均田和租调制度的依据。

    武则天时，均田制已开始逐渐破坏，土地兼井和农民逃亡现象日益严重，721年（开元九年），玄宗派宇文融为劝农使到各地检括逃户和籍外田，经过几年的努力，共括出客户八十余万，田亦称是。唐政府对这些客户每丁税钱一千五百，免租调徭役六年，后由各州县安插在均田土地上。这一举措为开元盛世奠定了基础。

    玄宗规定皇室宗亲以及功臣不得向封户讨要租调，由政府统一征收，封主向政府领取。

    除此之外，玄宗还下令在河东道、关内道、河南道、河西道、陇右道、河北道、剑南道等地大兴屯田，那时全国共有军屯992屯，垦田面积在500万亩左右，令边关军区自给自足。

    在关中的三辅地区，“诸王公权要之家，皆缘（郑、白）渠立硙，以害水田”，玄宗下令统统予以拆除，使“百姓大获其利”。

    第四，提倡节俭。玄宗下令全国上至王公下至百姓一律不得奢靡厚葬，皇亲宠臣犯法与庶民同罪。

    开元时期政治的清明与安定，使经济再度得到发展，国力蒸蒸日上，空前强大，出现了唐朝历史上又一个盛世时期：开元盛世。

    不过，玄宗时期却开始压制佛教。武则天统治时期修建了很多佛寺，许多人出家为僧。中宗、睿宗时，佛教势力继续发展，全国的僧尼人数达到数十万。玄宗接受姚崇的建议，下令淘汰天下僧尼，强使还俗的有12000余人。他又下令各地不得创办佛寺，并禁止民间铸佛像和抄写佛经。这些措施都抑制了佛教的发展。

    开元盛世景象

    唐朝著名大诗人杜甫在诗歌《忆昔》中描绘了开元盛世景象：

    忆昔开元全盛日，小邑犹藏万家室。
    稻米流脂粟米白，公私仓廪俱丰实。
    九州道路无豺虎，远行不劳吉日出。
    齐纨鲁缟车班班，男耕女桑不相失。

    从诗歌中可以一窥开元时期的富足和安定景象。史书记载，开元二十八年，即公元740年，全国在籍编户由贞观时期的300万户增至841万户、4814万人口；到754年，更增加到906.9万户、5288万人口。耕地面积也达到了八亿亩左右。公元749年，中央粮仓共储粮1245万石。据说民间藏粮也十分多，“人家粮储皆及数万”。这是农业连年丰收所带来的富庶景象。据杜佑《通典》上说，当时天下无贵物，长安和洛阳的米价每斗不过二十文，面粉每斗三十文，绢每匹二百一十文。可以说“海内富安，行者虽万里，不持寸兵。”

    农业的发展，也促進了商业的发展。不仅出现了类似后世的钱庄的柜坊，还出现了汇兑票证---飞钱。都城长安不仅是政治中心，而且是商业中心。许多外国商人来到长安、洛阳和南方的扬州、成都、广州等地進行贸易。其商业繁华程度可见一斑。

    史书上记载，开元二十五年（737年）全国判死刑的人只有五十九人，大理寺监狱一片冷落景象，乌鸦和麻雀竟在树上筑巢。可见，把行仁义作为治理国家的第一要务取得了类似贞观之治的效果。

    此外，因为玄宗本人多才多艺，更大力提倡文化艺术。著名诗人李白、杜甫、孟浩然和王维等皆活跃于这一时期，可谓：“奇人雅仕，尽在京城。” 唐朝的文化艺术，包括诗歌、舞蹈、书法等都在这个时期达到了颠峰。

    唐玄宗由“明”趋“昏”--唐朝由盛转衰的开始

    在经历了开元盛世后的唐玄宗，开始“渐肆奢欲，怠于政事”。开元之治乃是依据“贞观故事”，但玄宗不及太宗之处在于，不知“守成难”，不知“慎终如始”，一旦取得了盛世成就，便陶醉在自我满足中。加之摒弃贤臣，亲近阿谀奉承之辈，曾经的明君也逐渐变成了昏君。

    *宠信奸臣

    唐玄宗由“明”趋“昏”的转折点是在以开元二十二年年任用奸相李林甫为标志。

    李林甫年轻时品行不佳，但因为善于钻营，先后做了御史中丞、刑部侍郎，及至丞相之职。当时人人都知道李林甫口蜜腹剑、阴险狡诈，但又“巧言似忠”。唐玄宗却对此忠奸不辨，使其专权达19年之久，曾经让朝政清明的三省合议制至此形同虚设。

    当了二十多年皇帝的玄宗一心只想纵欲享乐，大部分时间沉醉于与绝代佳人贵妃杨玉环的游乐中。李林甫则一味迎合上意，排除异己，使玄宗由骄纵而昏庸。有此皇帝，有此宰相，唐朝焉能不走向衰落？

    *沉迷声色享乐

    玄宗在位日久，渐以声色为娱，天宝二年后宠幸杨贵妃后，更是疏于朝政。杨贵妃名叫杨玉环，其祖上为隋朝名臣。她原为玄宗之子寿王李瑁的妃子，玄宗与其一见钟情。玄宗为了得到杨玉环，将其先赐为道士，道号太真。一年后，被玄宗纳为太真妃子，后又被册封为贵妃。唐朝诗人白居易在《长恨歌》中描绘了杨贵妃的美貌和玄宗对其的情感。“回眸一笑百媚生，六宫粉黛无颜色”；“春宵苦短日高起，从此君王不早朝”；“后宫佳丽三千人，三千宠爱在一身”。

    从诗中可见，沉于情感中的唐玄宗已经将国家大事置于脑后，受奸臣的蒙蔽也自然是不可避免的了。

    虽然杨贵妃并不干涉朝政，但其远房堂兄杨国忠在李林甫死后成为了又一个专权的朝臣。他在当宰相后，一个人身兼四十多个职位。杨国忠为人强辩而轻躁，专擅朝政，“公卿以下，颐指气使，莫不震慑”。他一方面迎合玄宗，一方面拼命搜刮老百姓，致使朝政比李林甫在位之时更加败坏。《国史概要》中说，李林甫是“养成天下之乱”，而杨国忠则是“终成其乱”。李林甫和杨国忠的先后专权以及对百姓的搜刮和对天下财富的聚敛，为后来的“安史之乱”埋下了伏笔。

    *无度开边

    此外，玄宗自以为国力雄厚、军队强盛，因此十分热衷于开边，对吐蕃、南诏、契丹不断发动战争，不仅恶化了民族关系，而且财政上也用度不足，故而又任用王等聚敛之臣，对人民加紧搜括；同时大量扩充边军军备，导致了军事布局上的外重内轻。由于府兵制的崩溃，开元十一年实行募兵制。这种雇佣兵，由政府提供粮饷，因此军费成为一项重要负担。开元初军费二百万贯，开元末军费增至一千万贯，天宝末年军费增至一千五百万贯。曾经的“盛世”怎么经得起这样频繁的折腾？

    开元年间，边境共设十个节度使，他们不仅“既有其土地，又有其人民，又有其甲兵，又有其财赋”，政权、军权、财权集于一身，形成了半割据的势力。玄宗期间边境驻军占全国总兵力的85%以上。

    随着唐朝朝政的腐败，唐朝在西域的威信一落千丈，边境危机日趋加重。为了应付边境危机，朝廷更加仰赖节度使。这种状况使节度使骄横跋扈，自然对中央政府的离心力日渐增大。天宝年间的“安史之乱”就是边境的节度使作乱，唐朝从此开始由盛转衰。

    前文业已讲过，玄宗后期，边镇的军事力量不断扩大，使唐的军事形势由原来的“内重外轻”逐渐变成“外重内轻”，这个变化一方面是由于唐玄宗穷兵黩武，喜欢开边；另一方面则与府兵制度的瓦解也有密切的关联。

    府兵制度是唐初开始实行的兵役制度。府兵必须自备兵甲衣粮，所以对于百姓来说，服兵役是一项极其沉重的负担。在均田制推行较好时，农民有一定数量的土地，这种兵制还能勉强维持。后来均田制逐渐解体，农民便无法负担沉重的兵役。这是造成府兵制破坏的主要原因。此外，服役的士兵年限长，而且常受虐待，这样就使人们视兵役为畏途。府兵的兵源渐渐枯竭了。到749年（天宝八年），唐政府不得不下令停止对府兵的征发，实际上宣布废除了府兵制度。

    代替府兵制的是募兵制。征募来的士兵的武器和衣粮都由政府发给，他们长期服兵役，属于雇佣性质的职业兵。这样唐政府在军事方面的支出日益增大。

    另一方面，由于唐玄宗追求开边，因此不断增加边镇节度使的军备，而节度使的权力也不断扩大。开元年间，边境的十个节度使不仅“既有其土地，又有其人民，而且 “又有其甲兵，又有其财赋”，政权、军权、财权集于一身，形成了半割据的势力。玄宗期间边境驻军占全国总兵力的85%以上。

    随着唐朝朝政的腐败，唐朝在西域的威信也一落千丈，边境危机日趋加重。为了应付边境危机，朝廷更加仰赖节度使。这种状况使节度使骄横跋扈，自然对中央政府的离心力日渐增大，乃至公然反叛。公元755年，节度使安禄山和史思明的叛乱拉开了唐王朝走向衰落的序幕。


安史乱天下

    安史之乱的始作俑者是安禄山和史思明。安禄山出身于营州杂胡。他因为残酷镇压奚、契丹人，得到了唐玄宗的赏识，先后出任平卢、范阳、河东三镇节度使。此外，他善于巴结李林甫和杨贵妃，并拜小自己近二十岁的杨贵妃为“干娘”；他还向玄宗進贡奇珍异宝，深得其宠信。在唐玄宗的心目中，安禄山的地位与宰相不相上下，故而特许他可以出入宫禁。

    不过，表面上阿谀奉承的安禄山却是个野心极大的人，他不安于现有的一切，他想要做皇帝。他利用多次到长安、出入宫禁的机会，对唐政府的腐败、虚弱情况了解得非常清楚，因此起了起兵灭唐的异心。

    当时，身兼三镇节度使的安禄山兵力已经超过20万，而十镇的总兵力也不过49万，中央直辖部队也仅为10万。史书上说：“禄山恃此，日增骄恣”，“包藏祸心，将生逆节”。他不仅囤积武器、粮草、马匹等，还豢养了一支由八千胡人壮士组成的私人部队，绝对效忠于他个人。他还收揽了猛将史思明和蔡希德。沉迷于酒色中的玄宗丝毫没有觉察出安禄山的叛逆之心，丝毫没有觉察到大祸即将临头，依旧做着所谓的“快活天子”。

    史思明，也是杂胡出身。他到长安奏事，博得了玄宗的欢心，赐名为思明。在安禄山叛乱以前，史思明官至平卢兵马使。

    尽管历史上昏聩之人不少，但那种大智慧者也并不罕见。生活在太宗时代、以预事准确著称的李淳风在《推背图》中对安禄山和史思明的叛乱早有预言。

    《推背图》中关于安史之乱的预言和历史的真实

    《推背图》第五象的图中画一妇人跪在地上，旁边有一副马鞍和一部史书，暗指“安史之乱”。谶文是“杨花飞，蜀道难。截断竹箫方见日，更无一吏赖平安”。颂词是“渔阳击鼓过潼关，此日君王幸剑山，木易若逢山下鬼，定于此处丧金环。” 让我们结合史实来详细解析。

    经过长达十年的准备后，安禄山于755年（天宝十四年）冬以奉密旨讨杨国忠为名，在范阳起兵反唐，率平卢、范阳、河东三镇军队十五万人，南下攻唐。唐玄宗因为没有想到安禄山会叛乱，所以在军事上毫无准备。而中原各地亦由于常年无战事，很多郡县无兵可用，毫无应变准备，或弃城逃跑，或开门出迎。

    没有受到多少阻挡的安禄山很快占领了黄河以北大部分地区，在渡过黄河后，连败唐军，一路攻陷陈留、荥阳（河南荥阳）、洛阳，直抵潼关，并长驱直入，進逼长安，应了“渔阳击鼓过潼关”一句。

    756 年，安禄山在洛阳称大燕皇帝。防守潼关的唐将哥舒翰，虽拥有近二十万的军队，但因是临时凑集来的，缺乏战斗力。而玄宗和杨国忠因对哥舒翰不放心，接连派宦官逼其出兵。结果，哥舒翰在灵宝被安禄山和史思明的军队打败，全军覆没，哥舒翰也做了俘虏。同年六月，叛军长驱直入，攻陷唐都长安。叛军攻入长安后，大肆杀掠，惨绝人寰。

    潼关失守后，唐玄宗君臣一行慌忙出逃走蜀道，蜀道古有剑阁，雄峙群山，又应了“此日君王幸剑山”一句。仓惶出逃的玄宗在逃到马嵬坡（陕西兴平西）时，随行的将士发生哗变，杀死了杨国忠，又强迫玄宗缢死杨贵妃，否则不肯护驾。杨贵妃自尽，年仅三十八岁，应了“木易若逢山下鬼，定于此处丧金环”两句。木易合起来是个杨字，山字下加一个鬼字是个嵬字，即杨贵妃死于马嵬坡，这里金环是杨贵妃的乳名。

    而谶文中的“杨花”指贵妃杨玉环，一二句意思是杨贵妃自尽，唐玄宗流落在蜀道上。“截断竹箫方见日，更无一吏赖平安”中的“截断竹箫”暗指唐肃宗，意思是肃宗出来当皇帝后，安史之乱才有了平息的可能，但没有一个官吏可以是唐朝平安真正的依靠。

    历史的真实也确实如此。唐玄宗缢死杨贵妃后，不顾一些大臣和百姓希望其抗击叛军的愿望，继续向南逃跑，一直逃到了成都。而太子李亨看到人心所向，便与玄宗分道扬镳，逃到朔方，在灵武（今宁夏灵武西南）即帝位，这就是唐肃宗，改元至德，遥尊唐玄宗为太上皇。

    大唐江山摇摇欲坠，大有灭亡的可能性。当此之时，忠直之将挺身而出，力保唐朝天下。比如大将郭子仪和李光弼在安史反唐后，率领五万骑兵从河北赶赴灵武，准备与叛军進行决战。平原太守颜真卿带着一万孤军在安禄山势力圈中心大举“大唐”旗号。他悲壮的向部下表明心迹，誓与逆贼周旋到底，士卒万般感动。连唐玄宗亦感慨的说：“河北还有忠于朝廷之人。”

    另一方面，安禄山和史思明虽然取得了一系列的胜利，但却因为在所到之处烧杀抢掠，得不到百姓的拥护，内部矛盾重重。坐镇洛阳的安禄山恣行暴虐，众叛亲离，757年初被其子安庆绪收买的宦官杀死。安禄山从起兵至此不过十四个月，落得如此下场，可谓咎由自取。安庆绪即帝位后，只知寻欢作乐。这给唐军的反击提供了可乘之机。

    让我们再来看看《推背图》中对此后形势的预测。《推背图》第六象图中画着一个城门，代表都城长安。前面两人手执仪仗，为皇帝开道，后面车上坐着一个人，一人推车，为唐玄宗返回长安之象，谶文中说：“非都是都，非皇是皇，阴霾既去，日月复光。”

    “非都是都”是说都城为皇帝所居，但皇帝却逃到四川，四川不是都城，却有皇帝在。“非皇是皇”，指唐玄宗已将皇位传给太子李亨，李亨已是皇帝，但唐玄宗仍号为太上皇。后两句指唐肃宗任用郭子仪、李光弼等人，将安禄山、史思明打得一败再败，使唐王朝“日月复光”。

    颂文是“大帜巍巍树两京，辇舆今日又东行。乾坤再造人民乐，一二年来见太平。”两京指洛阳和长安；辇舆是皇帝的车乘。四句大意是说，唐朝打败安、史叛军，使唐朝大旗又在两京升起，唐玄宗又坐着车由四川返回。唐朝再次稳定也是人民的幸福，但完全太平还要一二年的时间。

    历史的真实是在757年春，唐朝从陇右、河西、安西、西域等地陆续调集了十多万军队，又向回纥借兵四千人，肃宗任命其子李豫为天下兵马元帅，以郭子仪为副元帅。郭子仪大军在北沣水之东与叛军激战，唐军奋勇无敌，把叛军击溃，收复了长安。郭子仪乘胜追击，一口气攻破潼关、华阴、弘农，杀退安庆绪部队，收复了洛阳，在弹指间破灭强敌，使大唐旗号再次飘扬在长安与洛阳之城郭上，尤如往昔。唐肃宗回到长安，感慨万千，隆重迎接郭子仪回京，一见到他，忍不住落泪说： “虽吾之国家，实由卿再造。”

    在此前后，河北、河南的地方官和军队也在進行着长期而激烈的战斗。这些战斗打击了叛军的后方，又保障了江淮供应物资路线的安全，对结束安史之乱有着重要的影响。

    就在这时，屯驻在范阳、拥有重兵的安禄山的旧将史思明，开始不听安庆绪的调遣，不久又率其辖制的八万士兵降唐，唐朝封他为归义王，任其为范阳节度使。

    时隔半年后，也就是758年，史思明又在范阳反叛，安庆绪与其遥相呼应，战火重新燃起。十月，唐军包围安庆绪所在的邺城。安庆绪以让出皇位为条件向史思明求援。759年，史思明解了邺城之围后，杀死了安庆绪，在范阳称大燕皇帝。经过半年的准备，史思明率军攻占了洛阳，形势再次趋于严峻。761年，史思明大败李光弼率领的唐军，乘胜向长安進犯，在途中被其子史朝义杀死。史朝义在洛阳称帝，叛军内部更加分裂，从此没有力量再向唐朝发动進攻。

    762年，唐宫廷发生政变，宦官李辅国杀张皇后，肃宗受惊而死。李辅国拥立太子李豫即帝位，这就是代宗。

    代宗乘叛军内乱，调集各路兵马，又向回纥借到一部分军队，以其子李适为天下兵马元帅，仆固怀恩为副元帅，率军收复了洛阳、河阳、郑州、汴州等失地。史朝义逃往河北，河北叛将见他大势已去，纷纷向唐朝投降。763年初，史朝义在唐军打击下，被迫自杀。自此，长达七年零三个月的安史之乱终于平息。

    而在至德二年（757年）由成都回到长安的玄宗，因受到肃宗宠信的宦官李辅国的离间，被迫迁居太极宫（西内）甘露殿。玄宗晚年忧郁寡欢，去世后，葬于泰陵。


唐朝走向衰弱

    安史之乱虽然结束了，但却造成了极大的破坏。在安史集团盘踞的地区黄河流域，社会经济遭到了大破坏，特别是激战最烈的河南一带，更是“人烟断绝，千里萧条”。而且贫富分化更加悬殊，“富者兼地数万亩，贫者无容足之居”。

    安史之乱时期，唐朝的军队大多调集到内地，边防空虚，因此唐朝在对外关系中不得不由進攻转为退守，西域、河陇地区相继被吐蕃占领，在南方也经常受到南诏的骚扰。安史之乱打破了唐朝的统一局面，此后，藩镇割据势力越来越强大，战乱频起，唐朝的中央力量越来越削弱。

    《推背图》在第七象中也早有预言。第七象的图中人物，身穿胡服，口含一支羽毛。隐指少数民族的吐蕃。谶文中说“旌节满我目，山川跼我足。破关客乍来，陡令中原哭。”

    “旌节满我目，山川跼我足”，指唐朝在安史之乱后，全国藩镇割据之多，令人一看满眼都是；藩镇多了，你有你的关口，我有我的渡口，走起路来就处处拘束。破关客指吐蕃，后两句讲吐蕃打入中原，令中原老百姓一片啼哭。

    颂曰：“蝼蚁从来足溃堤，六宫深锁梦全非。重门金鼓含兵气，小草滋生口吐啼。”第一句用蝼蚁溃堤比喻藩镇割据已足以摧毁唐王朝了，第二句讲后宫虽然深锁，但宫妃们作的梦已经面目全非了，暗喻宫妃也知道形势严重。第三句讲皇宫以外，金鼓阵阵，随时都会有战争发生。第四句中暗含吐蕃一句，“小草滋生口吐啼”，口土为“吐“字，小草滋即小草蕃衍，是一个蕃字。

    可以说，经过安史之乱以后，统一、繁荣、强盛的唐朝已经开始走向衰弱。

    而玄宗李隆基实为安史之乱的罪魁祸首。对玄宗一生之评价，有八个字可言，“功过相抵，兴衰由他。”

    唐朝皇权衰弱的表现之一--安史之乱后的藩镇割据

    安史之乱被平定后，安史余部还保持相当大的势力，昏懦的唐代宗为了求得苟安，“瓜分河北地付授叛将”。而在平叛的过程中，唐朝对内地掌兵的刺史也多加节度使的称号。因此，中原地区也出现了不少的节度使等大小军镇，以后又扩展到全国。他们是地方的军政长官，是州以上一级权力机构，即藩镇。安史之乱后，在今陕西、四川以及江淮以南的藩镇大多依旧服从中央政府，向中央缴纳赋税；而在河北、山东、河南、湖北、山西一带的藩镇，即时称“河朔三镇”的成德、魏博和卢龙三镇，则割据一方，表面上尊奉朝廷，但法令、官爵都自搞一套，也不向朝廷缴纳赋税。甚至节度使的职位也往往父死子继，或由部下拥立，唐中央只能加以承认，不能更改。除河朔三镇外，重要的藩镇还有淄青镇（治青州，山东益都）、淮西镇（治蔡州，河南汝南）、沧景镇（治沧州）等等。它们也多仿效河朔，专横跋扈，割据称雄。

    这种藩镇长期割据的局面，破坏了唐王朝一统天下的局面，也影响到了中央的财政收入。

    此外，各藩镇对境内的人民都实行残暴的统治。节度使为了维护统治，除拼命扩充军队外，还挑选精勇组成亲信“牙兵”。牙兵多“父子相袭，亲党胶固”，有着共同一致的利益。节度使对牙兵供给丰厚，往往能得他们的死力，但这也使牙兵十分骄横，只要节度使对他们稍不如意，他们就或杀或逐，另立新主，遂形成了“变易主帅，如同儿戏”的局面。

    当然唐中央政府也试图削弱藩镇的权力，因此中央政府和藩镇时常发生争斗。在德宗和宪宗时期，先后出现了“四镇之乱”和“淮西之乱”。

    “四镇之乱”的起因是781年，成德节度使李宝臣死，其子李惟岳继节度使位，要求朝廷加以承认，唐德宗不允许。为了维护世袭特权，魏博镇田悦、淄青镇李纳、山南东道（治襄阳）节度使梁崇义和李惟岳联合起来，共同起兵。不久，梁崇义和李惟岳兵败被杀，田悦和李纳也被唐军打败。但卢龙镇节度使朱滔和成德镇降将王武俊为了争权夺地，又勾结田悦、李纳发动了叛乱。淮西节度使李希烈也加入了叛乱的队伍，自称天下都元帅。783年，德宗抽调关内诸镇兵去平定叛乱，泾原镇兵在路过长安时发生哗变，攻進长安。德宗逃到奉天（陕西乾县）。泾原叛军立朱滔的兄弟朱泚为主，在长安称帝，国号秦（后改为汉）。朔方节度使李怀光率兵救援德宗，但到了长安附近他又与德宗发生矛盾，就联合叛乱军共同反唐。在李怀光的逼迫下，784年（兴元元年），德宗又从奉天逃到梁州（陕西汉中）。后来，德宗依靠李晟率领的唐军才收复了长安，逐杀朱泚，又与朱滔、王武俊、田悦、李纳等势力相妥协，才勉强平息了这场叛乱。

    “淮西之乱”发生在唐宪宗时期。814年，淮西镇吴少阳死，其子吴元济自领军务。他更加跋扈，四出攻掠。宪宗遂发兵讨伐淮西。出兵三年仍不能奏效。817年，宪宗任命宰相裴度为淮西宣慰处置使，负责统帅全军。当时各道军中都由宦官监军，将领因受到压制，都不愿出力。裴度到前线后，奏请宪宗取消了监军宦官，被动的局面才渐渐扭转过来。在这年冬天一个风雪弥漫的夜里，唐将李愬率领九千士兵突袭淮西镇所在的蔡州城，一举活捉了吴元济，平定了淮西之乱。

    淮西平定后，沧景、卢龙、成德等镇相继归顺中央。淄青的李师道独力顽抗，被唐中央发兵打败。到此时，唐朝算是恢复了表面上的统一，但节度使领有重兵的局面并未改变。

    藩镇割据也使唐中央政府的财政收入受到影响。因为一些藩镇不缴纳赋税，唐中央政府的收入主要依靠江淮一带。为了整顿财政，改革税收制度，增加政府收入，肃宗时负责财政的大臣刘晏和德宗时的杨炎先后实施了一些措施，比如整顿均田制度，把“王役不供，簿籍不挂”的流民和客户，重新编排在国家的均田土地，比如对盐法、漕运的改革，比如平抑物价和实行两税法等。这些措施使唐中央财政状况有所好转。

    唐朝皇权衰弱的表现之二--宦官专权与党争

    唐初政治清明，宦官数量不多，地位也很低，只负责皇宫内的守卫和清扫等事宜，无权过问军政大事。玄宗时，这种情况发生了显著变化。开元、天宝年间，宦官激增至三千人，其中五品以上的宦官达千余人，宦官高力士尤被重用，开元末年以后，他居然可以审阅大臣送来的奏章，小事由其处理，大事才由玄宗自己裁决。诸王公主称高力士为“阿翁”，太子称其为“二兄”。此外，玄宗还委派宦官监军到藩国出使等重任。不过，此时宦官势力虽然已经抬头，但对皇帝还是惟命是从，凡事不敢擅专。

    安史之乱后，宦官掌握了军权和财权，皇权开始削弱。唐朝宦官专权始于肃宗和代宗时期。肃宗就是由宦官李辅国扶持即位的，而即位后的肃宗对其十分宠信，让其掌管禁兵，并升任兵部尚书。肃宗还任命宦官鱼朝恩为观军容宣慰处置使，前线著名将领郭子仪和李光弼均受其节制。此外，宦官还掌握了国家财权。

    从代宗开始，还以宦官二人充内枢密使，掌管机密、承宣诏旨，权力很大，他们和二护军中尉合称“四贵”。宦官有了武力作后盾，地位愈加巩固。他们有权任免将相，地方上节度使也多从禁军中招用。由于宦官掌握大权，藩镇多引为内援；宦官为了增加自己的实力，以便控制皇帝，也多引藩镇为外援。

    德宗时所设护军中尉二人、中护军二人，全以宦官充任，统率左右神策军、天威军等禁军。从此，宦官掌典禁军成为定制 。

    宦官擅权给整个社会带来了灾难。当皇帝不满于宦官时，宦官可以杀死并废立皇帝。唐后期的顺宗、宪宗、敬宗皇帝皆死于宦官之手，穆宗、文宗、武宗、宣宗、懿宗、僖宗、昭宗都是由宦官拥立的。也就是说，从宪宗起到唐亡，皇帝都形同傀儡，宦官成为唐朝的实际统治者，而宰相、大臣则成为宦官的附庸，即“南衙”（外朝）成为“北司”（内朝）的附属机构。

    除了宦官专权之外，由于政见与利益的分歧，朝廷中形成了不同的派系，互相对立，这就是所谓的朋党。

    晚唐时期的朋党之争主要是“牛李党争”。唐朝中央的官僚主要由两种人组成，一是门荫出身，另外则是進士及第出身。依据政治倾向来说，门荫出身的多倾向于没落的门阀士族，進士出身的多倾向于与门阀对立的庶族。

    唐朝每年平均中進士的不过三十人，但在官僚阶层中却居于主导地位，他们的政治地位相同，情趣相合，所以很容易结成党派。当时同榜登第的進士称同年，進士对考官称座主，考官对被他录取的進士称门生，他们之间关系密切，互相援引。士族地主一贯以阀阅自矜，尽管他们的地位已经每况愈下，但他们瞧不起庶族，仇视進士。这两种出身官员之间的明争暗斗，由来已久，其中历时最长、斗争最烈的是以牛僧孺为首的“牛党”和李德裕为首的“李党”之间的“牛李党争”。

    牛、李开始结怨是在唐宪宗时期。808年（元和三年）制科考试时，应试的牛僧孺、李宗闵等通过对策，指斥时政，言词激烈，被主考官录取。当时李德裕的父亲李吉甫为宰相，认为他们攻击自己，因此向宪宗哭诉，并指出考试中有舞弊现象。结果考官都遭贬逐，牛僧孺等也长久不予升迁。这是牛李党争的序幕。

    牛、李两党斗争的高潮是在文宗时期。两党斗争的形式是两党交替掌权，一党掌权，不问敌党有无人才，一律排斥；不问敌党政策是否可取，一律更张，完全把朋党的利益置于国家社会利益之上。朋党之争的结果是政治更加腐败。

    面对牛、李两党的激烈倾轧，文宗束手无策，哀叹说：“去河朔藩镇非难，而除此朋党实难！”

    宣宗之后，牛、李两党的领袖人物相继死去，这场持续长达四十年之久的朋党之争终于停息。

    宦官集团在面对朋党之争时，内部也出现了分裂，但最终一致对付外朝大臣，外朝大臣也相机应变。

    一些不甘心受宦官集团的支配的朝臣也曾進行革除弊政、削夺宦官权力的努力，比如顺宗时期的“永贞革新”和　 “二王八司马”事件以及文宗时期的“甘露之变”，但结果是相关大臣或被贬或被杀，宦官势力更加难以动摇。从此，“天下事决于被司，宰相行文书而已”。这种混乱局面一直延续到唐末。这为唐朝的灭亡埋下了伏笔。


唐后期宪宗的“元和中兴”

    德宗、顺宗死后，宪宗即位，年号为元和。当时，唐中央财政状况有所好转，有能力扩大和强化中央禁军。而宪宗本人又能励精图治，可以说他是唐朝后期唯一有成就的皇帝，几乎重建了太平盛世。

    首先他选用如武元衡、李吉甫、裴度等良臣整顿朝纲，其次他采取正确的削藩策略，即先弱后强，各个击破，孤立元凶。宪宗首先派兵攻打实力较弱的西川和浙西节度使，使其归顺朝廷，接着集中力量对付强大的淮西节度使。由于名相裴度的运筹帷幄，淮西被平定。其他藩镇纷纷献地表示归顺朝廷。《资治通鉴》上说：“自广德以来，垂六十年，藩镇跋扈河南、北三十余州，自除官吏，不供贡赋，至是尽遵朝廷约束。”后人将宪宗在位的这十几年称为“元和中兴”。不过，宪宗虽使藩镇归顺中央，但并没有能铲除根基。

    但是，820年，宪宗在试图铲除宦官势力的过程中，被宦官杀死。此后，河朔三镇相继叛变，割据势力越演越烈，这种藩镇割据林立的局面一直延续到唐朝灭亡。

    从德宗开始，到宪宗时代，唐朝的商业也有了進一步的发展，特别是长江流域的商业更为活跃。唐后期的扬州，是漕米、海盐、茶叶等货物的集散地，故“雄富冠天下”，商业更加繁荣。许多大食、波斯等外商在这里从事珠宝一类的奢侈品买卖。益州是西南地区的政治、经济中心，西南地区出产的各种货物，多在这里运销外地，故商业亦极繁荣。时人称“扬一益二”，可见在唐后期，扬州、益州的经济地位已超越长安和洛阳。东南地区的杭州，到唐后期也发展成了繁荣的商业城市。

    广州、泉州、明州是著名的对外贸易城市。外国商船载来了香料、药品、象牙、犀角、珍宝等货物，从中国贩走瓷器、丝绸等物品。唐政府在广州设立市舶使，管理对外商务。明州则是对日贸易的重要港口，许多商船从这里出海前往日本。


壮志未酬之君王--唐文宗李涵

    宪宗之后，太监刘克明又弑杀了大唐第十七代皇帝唐敬宗，欲立绛王李悟，却被宦官首领王守澄率禁军冲入宫中杀死，李涵被扶立为帝，是为唐文宗，当时宦官的势力可谓到了无法无天的地步。

    经历了二百多年的唐朝，到了唐文宗，已是政道昏暗，雾色苍茫之时。朝廷弊端甚多，宦官权倾朝野，宫廷内弥漫著一股恐怖的气氛。

    唐文宗不甘大唐就这样衰竭下去，决意挽回失势，光兴祖宗基业。首先恢复单日上朝，勤政爱民，去奢从俭，更下诏释放宫女三千人，让她们重获自由。文宗时常召见侍制官，问及为政得失。朝野发放出一股新气象，人民似乎感觉太平日子将要来临。

    太和九年（834年），文宗决定为复兴宗室打最重要的一仗，心腹郑注和李训安排好一连串伏杀所有宦官的大计。本来一切准备妥当，但李训却想独占功劳，竟自行改变策略。十一月二十一日，李训趁文宗上朝之际，派人奏称左金吾厅后石榴树上夜降甘露，企图乘文宗与众宦官前往观看时，把全部宦官一网打尽。

    可宦官首领仇士良行至左仗院时，骤闻幕下传来兵器之声，他心知不妙，立即拼死逃回殿上，挟持文宗進入宫中。李训马上发难，率卫士追杀宦官，连砍数十人。仇士良劫文宗入东上阁门，立紧闭之。不一会，众宦官率神策军出门反攻，见人就杀，就连无辜的大臣亦枉死于剑刃之下，史称此为“甘露之变”。

    李训败亡，郑注随后亦被诛杀。文宗无奈，从此愈发受宦官监制，怨恨苦恼。后更自嘲不如亡国之君周赧王和汉献帝，因他们只是受制于诸侯，而今天自己却受制于家奴。可怜文宗，郁郁不得志而终，享年三十一岁。

    唐王朝在经历了宪宗时期短暂的中兴后，终于没能挽回颓势，在外有藩镇割据，内有宦官专权和朋党之争的局面中，开始走向分裂，走向灭亡。


《推背图》中关于唐朝灭亡的预言

    《推背图》第九象预言了唐王朝的灭亡。该象图中画着一棵大树，树上有一个鸟巢，下面躺着许多死人。暗示着唐末黄巢起义失败，死人无数。

    谶文中说：“非白非黑，草头人出。借得一枝，满天飞血。”前两句指黄巢起义，“非白非黑”，即指黄色，暗寓黄巢。后两句讲黄巢起义，与唐朝开战，飞血满天。颂词是：“万人头上起英雄，血染河山日色红。一树李花都惨淡，可怜巢覆亦成空。”繁体的万字上部分与英的下面结合，仍是一个黄字。一二句仍旧是讲黄巢起义，战争死人之多，染红了山河。而三四句讲黄巢起义后，李姓的唐王朝的日子惨淡，已经没有几天好过的了。第四句讲黄巢旧将朱温灭掉唐朝，但朱温建立了后梁，所以说：“可怜巢覆亦成空。”


唐朝的分裂和灭亡

    朝政的腐败，藩镇的割据和争斗，使昔日辉煌无比的唐王朝走向了没落，老百姓的生活状况也逐渐恶化。在唐文宗时期，唐朝的形势就已经是“官乱人贫，盗贼并起，土崩之忧在旦夕。”到了三十年后的唐僖宗时期，农民已经是“冻无衣，饥无食”，特别在赋税严重的江淮地区，起义浪潮席卷江淮各地，其中还出现了较大规模的袁晁和方清的起义，唐朝的统治已然是危在旦夕了。

    公元875年，山东王仙芝在濮阳县起义，部卒达数万之众。在发布的檄文中，王仙芝指责唐朝“吏贪沓，赋重，赏罚不平。”而在今山东曹县北的黄巢亦率众数千人，响应王仙芝。

    王仙芝和黄巢都是私盐贩子。史书记载，黄巢家有资财好骑射，略通诗书。

    后来王仙芝兵败被杀，余部全部归附了黄巢。黄巢号称“冲天大将军”，率军与唐军作战，先后攻下了杭州、福州、泉州、广州、洛阳、长安等地。由于黄巢没有能力约束部队，所经之处均遭洗劫，死人无数，应了《推背图》中的所说的血染山河。

    黄巢攻占长安后，唐僖宗逃往成都。黄巢于881年1月在长安自称皇帝，国号为大齐，年号为金统。唐朝的达官显贵或死亡或逃散，消失殆尽。正如一首唐诗描述的“天街踏尽公卿骨”，“甲第朱门无一半”。唐朝灭亡的日子已经不远了。

    由于长安城内粮食不足，加之黄巢部将朱温在同州（今陕西大荔县）降唐，唐军進攻长安，黄巢不得不放弃长安东撤。884年，黄巢在山东兵败自杀。持续九年的黄巢叛乱虽然平息了，但其造成的后果是十分严重的：它使统一的唐朝走向了分裂。此后，虽然唐朝名义上还存在了二十多年，但已经是名存实亡，唐朝的辖地被各种割据势力瓜分。这些割据势力经过争斗，形成了三个主要的集团：以汴州为中心的朱温，以太原为中心的李克用，以风翔为中心的李茂贞。

    907年，朱温废掉唐朝最后一个皇帝哀帝，自立为帝，改国号为梁，改元为开平。唐朝正式灭亡，历史走入了五代十国时期。

    一幕轰轰烈烈的大戏虽然落幕了，但曾经辉煌的唐朝在各个方面都为后人留下了宝贵的财富，并成为中国历史上最让人回味的朝代。


辉煌帝京篇

    大唐的辉煌中，亦有着西京长安和东都洛阳浓重的一笔。

    长安--东西方文明交汇的都市

    唐朝京都长安城是在隋大兴城的基础上修建完善的，分为皇城、宫城和郭城三部分。作为政治、经济、文化的活动中心，长安城规模宏大，气势磅礴，结构匀称，布局整齐。

    城内有南北并列十四条大街和东西平行十一条大街，将全城划分为一百零八个里坊和东、西二市。大街的宽度从二十五米至一百三十四米不等，两旁成行成列的种植槐树并挖沟渠以防雨季。里坊内除安置大量居民外，还布列佛寺、道观和王府，盛唐时坊内的寺观多达一百五十七处。城内夜晚实行宵禁，但寺观和三品以上官员府第不在此限。东、西二市则是手工业和商业店肆的集中地。东市内货财二百二十行，四方珍奇皆所积集；西市内遍布经营珠宝、香料的胡商和蕃客，热闹繁华的程度达到塞街斥市。正是“百千家似围棋局，十二街如种菜畦。”

    长安城的宫殿有三大“内”之称，即: 太极宫(西内)、大明宫(东内)、兴庆宫(南内)。太极宫是唐太宗接见群臣处理朝政的地方，奠定唐代盛世的“贞观之治”就是在这里确立和推行的。其建筑群以庄重威严见长。

    贞观八年(公元634年)，唐高祖年高体弱，难耐酷暑，太宗皇帝遂在宫城东北角修建大明宫，以备唐高祖消暑之用。大明宫正门为丹凤门，北门为玄武门，正殿为含元殿，其北面有宣政殿、紫宸殿、麟德殿等，殿宇嵯峨高低错落，楼阁辉映飞廊相接，显得雄浑瑰丽，蔚为壮观。

    大明宫城有十一道门，东墙之门外驻左三军，西墙之门外驻右三军，严密守卫宫廷。城墙内设宫墙，此乃第二度防线。两墙之间荡然无物，如一条萧飒的胡同街，闯進者无掩盖必死于箭下。

    长安城在大唐三百多年间经过多位帝王的進一步建设，变得日益美好和完善。公元742年开漕渠入西市，开潭作贮积材木之用；827至840年间淘治曲江芙蓉园，曲江池面积七十万平方米，芙蓉园的面积达一百四十四万平方米。花开时节香飘满城，士庶泛舟游乐池中，盛极一时。

    至此一代名城长安在世界古代城市建设史上树起了一座新的里程碑，对唐以后的城市，以至日本奈良，京都等城市的建设，都产生了深远的影响。

    长安不仅是唐朝的首都，全国的政治、经济、文化中心，而且是一个举世闻名的国际都会，是东西方文明交汇的中心，这是由其特殊的地理位置决定的。

    长安是东西方交通的枢纽，西域各国和唐朝的往来，必须经过长安；东亚、南亚各国经陆路与西域交往，也必经过长安；因为长安是首都，各国使节往来频繁，他们带来异域文化的同时，也将璀璨的大唐文化带回自己的国家；作为文化中心的长安，自然吸引了众多才智之士云集于此，诗歌曲赋，新声佳曲，由此传播。

    美国学者Schafer在其所著的《唐代的外来文明》中说：“在唐朝统治的万花筒般的三个世纪中，几乎亚洲的每个国家都有人曾经進入过唐朝这片神奇的土地- --前来唐朝的外国人中，主要有使臣、僧侣和商人这三类人。”他还说，在长安城的外来居民的数量相当大，主要是北方人和西方人，即突厥人、回鹘人、吐火罗人和粟特人，也有许多大食人、波斯人、天竺人。

    唐朝与东邻朝鲜和日本的交往更为密切，这种交往主要是以长安为中心進行的。

    唐初，朝鲜半岛上仍然是高丽、百济和新罗三国的鼎立局面，他们都遣使和唐朝往来。新罗于675年（上元二年）统一了朝鲜半岛。根据史书记载，有许多新罗学生到长安参加科举考试，他们归国后积极传播大唐文化。新罗的法律、科举、科技、佛教、学校等都深深的受到唐朝的影响，基本是仿照唐朝建制的。可以说，那时候的新罗是唐朝的一个微型翻版。

    而7世纪到8世纪的日本，也可以说是唐朝的另一个微型翻版。当时的日本对唐朝的昌盛极为赞赏，因此向唐朝派遣的使者、留学生和学问僧数量很多。

    631 年（贞观五年），日本派出了由留学生和学问僧组成的第一次“遣唐使”到长安。到838年（开成三年）止，日本派出遣唐使共十三次，另有派到唐朝的“迎入唐使”和“送客唐使”共三次。唐初，日本派出的遣唐使团一般不超过二百人，从8世纪初起，人数大增，如717年、733年和838年派出的三次遣唐使，人数均在550人以上。

    1970年在西安发现的日本银币，很可能就是遣唐使带来的。日本奈良东大寺内正仓院所存放的唐代乐器、屏风、铜镜、大刀等珍贵文物，就有一部分是遣唐使带回去的。为了吸收中国的文化成果，日本选派了不少留学生来唐学习，他们被分配到长安国子监学习各种专门知识。如阿倍仲麻吕（汉名晁衡），长期留居中国，擅长诗文。在唐历任光禄大夫、秘书监等职。他与著名诗人李白、王维等人有着深厚的友情，常作诗相酬赠。日本留学生回国以后，对中国文化的传播起了十分重要的作用。

    日本来中国学习的学问僧共约九十余人，其中最著名的是空海。他于804年（贞元二十年）来中国，在长安青龙寺向惠果学密宗，回国时带回一百八十多部佛经。他还对中国的文学和文字有深刻的研究，在中日文化交流方面做出了重要贡献。中国僧人也不断东渡日本，沟通中日两国的文化，其中贡献最大的是鉴真和尚。

    鉴真，姓淳于，扬州人。他对于律宗有很深的研究，在扬州大明寺讲律传戒。他应日本圣武天皇的约请东渡日本，经过六次努力，历尽艰险，双目失明，终于在754年（天宝十三年）携弟子到达日本，时已年近七旬。鉴真把律宗传到日本，同时还把佛寺建筑、雕塑、绘画等艺术传授给日本。日本现存的唐招提寺，就是鉴真及其弟子所建，它对日本建筑有重要的影响。鉴真精通医学，尤精本草，他虽双目失明，但能以鼻嗅分辨各种药物，对日本医药学的发展，作出了贡献。

    在教育方面，天智天皇时期在京都设立大学，以后学制逐渐完备，各科学习的内容基本上和唐朝相仿。在语言文字方面，8世纪以前，日本使用汉字作为表达记述的工具。留学生吉备真备和学问僧空海在日本人民利用中国汉字的标音记意基础上，创造了日文假名字母，吉备真备用汉字楷体偏旁造成“片假名”，空海采用汉字草体造成“平假名”。这些新体文字的发明，大大推动了日本文化的发展。同时，日文的词汇和文法也受到汉语的影响。

    历史上的长安，作为东西方文明的交汇之所，为后世留下了众多引以为傲的古迹，让后人在品味的同时，不免泛起思古之幽情。

    洛阳--与长安成犄角势的都城

    唐洛阳城南对伊阙，北倚邙山，洛水横贯其中，有河汉之象，也是在隋朝东都的基础上再一步建设起来的。南北宽约十六里，东西宽约十五里，周围七十里。由外郭城，皇城和宫城所组成。城内纵横各十条大街，分隔里坊一百零三个，开南、北、西三市。

    在地理位置上，洛阳城与西京长安遥相呼应，成犄角之势。平面布局与长安城有着很大的区别，其宫城和皇城不在全城北部正中，而位于全城的西北隅，居高临下，易守难攻。皇城之南更界以洛河，所以其防卫之坚固严密甚于长安。武则天时期将雍、同、秦七州数十万户近百万人口迁至洛阳，并建上阳宫作为处理朝政的主要宫殿。

    宫城东西宽近五里，南北宽近三里，有隔城四重。正门曰应天，正殿曰明堂，明堂之西的武成殿为衙门处理人民事政之地。上阳宫在宫城之西南隅，南临洛水、西拒谷水、东即宫城、北连禁苑。宫内正门正殿皆东向，正门曰提象，正殿曰观风。内隐偏殿、亭、观共九所。上阳之西，隔谷水为西上阳宫，间有虹梁横跨谷水使两宫相连，往来十分方便。禁苑内多集珍禽异兽，为皇族狩猎之所，帝王之家所食之物有些亦来源于此。

    南、北、西三市与长安城东、西二市不同的是三市均依河渠，货船可直达市中。南、西二市内货贿山积；北市是洛阳最繁华的地方。全国各地的舟船万余艘在这里集散，填满河路；商贩往来贸易，车马塞道。北市附近还集中了洛阳大部分的旅馆和酒家，从丝绸之路东来的阿拉伯人、波斯商人随处可见。龙门石窟刻字反映出北市当时有彩帛行、香行、丝行等，这些行业都参与开凿石窟，说明其财力相当雄厚。大唐经济的繁荣也可见一斑。


服饰篇

    唐代文化博大精深、辉煌灿烂，可以说，达到了中国古代文化的最高峰。

    自古帝王将相上朝议政、祭祀天地与祖先都有不同的礼仪与礼服，礼节繁重服饰奢华。至秦始皇统一中国，威震四方，衮服冕冠镶金坠玉，仪仗护卫千乘万骑，其堂皇隆重无与伦比。后代帝王纷纷独出心裁竟效豪奢，上梁不正下梁歪，后魏、北齐帝王及百官的车驾服饰到了奇纵诡异的地步。大唐贞观初年，唐太宗完全去掉了这种奢靡的风气，每年只有元日和冬至这两天受朝及大祭祀服用衮冕，平时视朝听政都穿常服。太宗的常服包括一件赤黄袍衫、一顶折上头巾、一条九环腰带、一双六合靴，仅此而已。渐渐的文武百官悄然仿效，甚至连宫女和仕女也喜爱上这样的打扮。后来宫廷的风气传遍市井乡村，所以唐朝男子都以幞头、纱帽和袍衫作为日常服饰。

    据《礼记?深衣》记载：“古者深衣盖有制度，以应规矩，绳权衡。短勿见肤，长勿被土。”其实中国历代服装不管怎样变化，不外乎两种类型：一种是分为上、下两截，穿在上身的名为“衣”，穿在下身的名为“裳”，故有“上衣下裳”之说；另一种是将衣、裳连为一体，名为“深衣”，唐朝的袍衫就是在深衣的基础上发展演变来的。

    *男子的头饰与服饰

    幞头是一种包头用的巾帛，主要的变化在两脚上。双脚轻薄、柔软下垂的称为“软脚幞头”；两脚或圆或阔，犹如硬翅微微上翘的称为“硬脚幞头”。到了唐朝末年完全变成了帽子。

    纱帽本是朝廷官员用来视朝听讼和宴见宾客的，但在儒生和隐士中也广泛流行起来，式样各有所好，以新奇为尚。

    圆领袍衫除祭祀典礼外，官员士庶都穿。官员的袍衫则以颜色来区分等级，贞观年间规定三品以上官员穿紫色，四品红色，五品浅红，六品深绿，七品浅绿，八品深青，九品浅青。因为帝王用赤黄，所以臣民皆禁用此色。武则天在延载元年（公元694年），赐文官袍上绣禽，武官袍上绣兽。如宰相袍饰以凤池，尚书袍饰以对雁，将军袍按等级饰以狮、麒麟、虎、豹、鹰等，诸亲王饰以盘龙及鹿。

    女子的头饰和手饰

    唐朝妇女好梳高髻，常见的有峨髻、云髻、螺髻、半翻髻、双环望仙髻和双垂髻等等，名目繁多。髻上以簪钗等物贯连固定，再插上梳子、鲜花、翠胜、金钿等头面之物作为装饰。

    簪的本名叫“笄”，女子插笄需举行“笄礼”，被视为成年的标志。笄的形状大多扁长单股，材料有金、银、玉、骨、竹、蚌等，一头粗一头细，粗的一头往往雕花刻兽，嵌玉镶金。传世至今最为精美的首推“翠羽簪”，是将翠鸟的羽毛粘在金簪上制成的，其千百年前鲜艳华丽的光彩至今可见，唐孟浩然《庭桔》诗中的：“骨刺红罗被，香黏翠羽簪”指的就是此物。

    钗一般为双股，多用金银和玉制成。后人在钗头缀上活动的花枝、玉珠等，走起路来“一步三摇”不停的晃动，称为“步摇”。唐代妇女的步摇一般制成鸟雀或凤凰状，口中衔挂玉石珠串，随着人体的走动珠串便会摇颤。

    涂脂抹粉，是妇女化妆的主要步骤。唐代盛行“红妆”，也称桃花妆，即在脸上先抹一层白粉，然后涂上胭脂，接下来画眉，在额头贴花钿，在唇角点面靥，在太阳穴描斜红，再涂上唇脂，整个妆容才告完成。

    指环、手镯、臂钏、玉佩、香囊是必不可少的饰物。指环除作装饰和避忌之外，还可充当婚姻的信物，今天男女结婚时赠送婚戒的风俗就是从古代流传下来的。臂钏是将数个手镯串联为一体组成的臂饰，也叫“跳脱”。玉佩和香囊无论男女皆爱佩带，香囊内常放一种叫薰草的名贵香料植物，故香囊亦称薰囊。

女子服饰

    唐朝女子服装以小袖短襦、披帛和长裙为主。

    襦是一种长袖短衣，衣长刚好及腰，所以也称腰襦，制作襦的衣料和样式视季节的不同而有所区别。常见的布料有绢、罗、绮、纱、及锦等；而式样的变化多在领口和袖口上，领口有圆领、方领、斜领、直领、鸡心领和无领等；袖则有窄袖和大袖两种。

    短袖的襦称做“半臂”。半臂大多以锦织绣而成，质地厚实，袖口宽大，可以罩穿在襦的外面，既华丽美观又能起到御寒的作用。

    衫子属夏服，是汉代以后出现的一种没有衬里的单衣。唐朝衫子多为宽领大袖，以纱罗缝制，轻如烟雾、薄如蝉翼，隐约可见肌肤。

    唐代制度规定士庶女子在室者必须搭披帛，出嫁披帔。帛又称帛巾，多为布质，大体可分为两种：一种布幅较宽长度略短，披在肩上类似披风；一种布幅较窄又细又长，缠绕双臂迎风飘动，状如飘带。帔指帔巾，狭长艳丽，多以厚实细密的锦缎制成，上绣纹样，下悬玉坠，故不能像披帛那样随风飘曳。

    女裙以宽博为尚，至少集六幅布帛而成（相当于今天的三米多），故有“裙拖六幅湘江水”之雅称；裙腰高束至胸部，裙长曳地。裙子的颜色红黄蓝绿各从所愿，其中又以红色裙子特别受喜爱，张谓诗曰：“桃花马上石榴裙”，描写的是穿红裙的美人。为什么把红裙称为“榴裙”呢？原来这种红裙是用石榴花提炼出来的颜色染成的，所以有了这么一个美艳的名字。

    经过这一番梳妆打扮，穿戴整齐之后，泱泱大唐女子雍容华贵、温雅有礼的风貌尽展无遗。真可谓“一颦一笑皆现柔美，一顾一盼莫不生姿”，令人在举手投足之间步摇轻晃、广袖翩翩、帛巾飘舞、长裙曳动、环佩叮当、幽香袭人，实如仙女下凡，成为周边诸国及历代妇女向往与参照的典范。


绘画和书法篇

唐·阎立本 《历代帝王图》(局部)

    绘画艺术

    随着绘画题材和表现技巧的不断丰富，唐代绘画有了明显的分科。当时涌现出大批著名的画家，见于史册者就达200余人，为前所未有。画家在不断吸收近域与外来影响的基础上，艺术表现技巧更加丰富，创建题材也空前广泛。人物、山水、鞍马、花鸟以及宗教经变壁画都渐渐成长为独立的画种，工笔重彩、灿烂多样的画风此时已经成熟。

    人物画愈发注意反映现实生活，和刻划人物的精神气质；山水画分出青绿和水墨两大体系，并产生南北不同的地域性风格；花鸟画创立工笔设色和水墨淡彩、没骨等多种表现方法。宗教画亦显得更为绚丽多彩。此外，唐时期的壁画，如宫殿、寺庙、旅舍、石窟、墓室等处的壁画，富丽堂皇，令人叹为观止。而且卷轴画也开始兴起，并因便于创作、收藏、观赏而逐渐流行。可以说，唐代时期的绘画成就，超过了以前各代，气势豪迈，影响波及当时的东方各国，成为中国绘画史上的一个高峰。

    人物画

    唐太宗利用美术表彰功勋，要求美术具有“成教化，助人伦”的社会功能，所以唐朝人物画得以迅速发展，出现了阎立本、张萱、吴道子等擅长人物画的大画家，成绩斐然。人物画在唐代進入了黄金时期。

    阎立本和奇装异服的朝贡使者图

    阎立本是唐太宗的宫廷画师，兼工书法。人物、车马、台阁无一不精，尤擅肖像。代表作是“凌烟阁二十四功臣图”、“秦府十八学士”和“历代帝王图”。其画法习顾恺之以线描画、以形写神的内涵；取张僧繇人物画丰腴美艳之意象，故而线条遒劲，笔力雄浑，工笔设色重透绢素。“职贡图”和“步辇图”是奉太宗的诏命而作。“职贡图”准确的记录了当时各民族和外国使者来长安朝见“天可汗”的有趣情景。“步辇图”描绘的是贞观十五年，唐太宗会见吐番（今西藏地区）赞普松赞干布派来迎亲的使者的场景。

    张萱和周昉的闲雅仕女画

    张萱开盛唐工笔仕女“曲眉丰颊”的画风，所画人物表情生动，仪态端庄，衣裳明艳，心境从容。画中题材大多来源现实生活，对后世风俗画的影响极其深远。传世名作有《捣练图》、《虢国夫人游春图》等。

    周昉长于绮罗人物，画风初效张萱，后则小异，渐渐形成了“丰厚为体，衣纹劲简，色彩柔丽”的特点，后人称为“周家样”。画面构图往往不著背景，不同人物以活动自成段落又互相关连，用笔古拙方劲。传为其作品有《挥扇仕女》、《簪花仕女》、《弹琴仕女》和《内人双陆图》等，人物衣裳首饰明丽华贵，工整细腻，真实再现了唐代妇女温雅的仪容风貌。

    画圣—吴道子

    吴道子是大唐宗教画的杰出代表。他在长安、洛阳两地绘制了大量的宗教壁画。所画之天女“窃眸欲语”，菩萨“转目视人”，力士“虬须云鬓，数尺飞动，毛根出肉，力健有余”。他还一变东晋顾恺之以来那种粗细一律的“铁线描”，善于轻重顿拙似有节奏的“兰叶描”；，所画衣褶有飘举之势，成“笔不周而意周”之妙。其下笔时飒然风起，天衣飞扬，故有“吴带当风”之称；其傅彩时略施微染，超出缣素，世谓之“吴装”。

    史书记载许多屠夫看了他的地狱经变画后心生恐惧，纷纷弃业改行，市井一度出现缺鱼少肉的奇观。所以吴道子画名更盛，登门求画的人越来越多，唐玄宗不得不“封禁”其手，非有诏不得画也。我们可以从《菩萨图》、《八十七神仙图卷》和《实积宾伺罗像轴》等画中领略其“神来之笔”的风采。

    他的画与张旭的草书、斐的剑术，被誉为当时的“三绝”，并且影响远及日本、韩国等地。至今在日本还保存着传为他作的《送子天王图》。

    《太平广记》上还有一个关于吴道子的有趣传说：有一次吴道子去拜访一位僧人，请求喝杯茶，僧人对他不太尊敬，他就要来笔墨在杯上画了一头毛驴，然后走了。到夜里毛驴下来把僧人的家具都踩坏了，屋内一片乱七八糟。僧人知道是吴道子在捉弄他，只好认错并请他来帮忙，吴道子就把毛驴涂掉了。

    异彩纷呈的山水花鸟画

    唐代的山水画继隋代之后，更为蓬勃发展，形成风格不同的两大主要流派。一是以武臣李思训、李昭道父子（俗称大小李将军）为代表的青绿山水；一是以文臣王维（俗称王右丞）为代表的水墨山水。

    初唐李思训享有“国朝山水第一”的美誉。他确立了中国山水画史上“青绿为质、金碧为纹”一派，构图细密精致，傅色浓烈沉稳，笔调华丽堂皇，亦称“北宗”。青绿山水以勾勒为法，用笔细密烦琐，颜色以石青、石绿为主；有时为了突出重点，勾以金粉，使画面产生金碧辉煌的装饰效果，亮丽壮观，工致动人。如传为李思训的《江帆楼阁图》、李昭道《明皇幸蜀图》等，色彩富丽，情感外露，十分耐看。

    盛唐大诗人王维发明了“破墨禅境”山水画法，所画山河、江雪往往具有一种萧疏淡远的情趣，真正地达到了诗中有画、画中有诗的意境，被誉为“南宗”。水墨山水以渲染为法，用笔简练奔放，强调水墨效能的发挥，以之来表现景物的体和面。即便设色，也讲究自然清淡，追求含蓄、悠远、纯净的境界，以“画中有诗，诗中有画”为高。如传王维作的《雪溪图》平淡天真，感情委婉，耐人寻味。

    与人物、山水画一样，唐代的花鸟走兽画也進入了独立发展的阶段，受到宫廷与民间的广泛欢迎，并涌现出一批专画花鸟，或专画牛、马的杰出画家。 如薛稷擅长画仙鹤，杜甫有诗称其画鹤“低昂各有意，磊落如长人”。姜皎擅长画鹰，画面突兀逼人，充满肃杀之气。

    再如曹霸，精于画马，生机勃勃，超凡脱俗。其弟子韩幹，有出蓝之胜，所绘《照夜白图》，用洗练而富有弹性的铁线勾勒后稍加渲染，将一匹烈马狂暴不羁的神情刻划的栩栩如生，四蹄腾越，昂首嘶鸣，有脱缰而去的势态，不愧为大手笔之作。他向唐玄宗说，皇宫禁苑内的良马皆是他绘画写生的范本。韩幹画的马脚短而身肥，强悍威猛，具千里之相，有“唐马”之誉，对后世影响较深。

    壁画

    敦煌莫高窟现存洞窟半数以上为隋唐创建，这些洞窟内至今仍保留着大量以“经变”与供养人为主的壁画，或叙述佛经故事，或描绘供养人物，与前代偏重佛本生及说法图有所不同，光彩焕然，驰誉中外。欢快明亮的气氛，代替了阴森悲惨的情调；喜庆升平的极乐场面，描绘了人们理想中的佛国世界。围绕着经变内容的描绘，穿插了宴饮、阅兵、行医、旅商、农耕等生活场景，简练真实而富有情趣。

    如《西方净土变图》，除了佛与弟子外，图中展现了琼楼玉宇、仙山碧树，乐队高奏，舞翩翩，一派花团锦簇、绚烂华丽的气氛。

    敦煌壁画的人物造型，由粗犷而進入精细，身躯准确生动，男子宽衣博带，气象雍容；女子体态丰肥，艳丽多姿。尤其是菩萨像，更多现实生活中的女性之美，端庄文静，窈窕可爱，温柔亲切。

    除了敦煌壁画之外，唐朝还拥有色彩斑斓的墓室壁画。唐代的墓室壁画，亦随着帝王厚葬之风的发展，规模和艺术水平均令前代望尘莫及。特别是乾陵内章怀太子李贤墓、永泰公主李仙惠墓、懿德太子李重润墓壁画，篇幅宏大，布局严谨，内容丰富，如驯豹、客使、宫阙、宫女、伎乐、马球等宫廷奢逸生活内容，皆在画面上一一展现。

    另一幅《礼宾图》，描绘三位外族宾客怀着崇敬、严肃的神情，在汉族官员的陪同下，正等候着太子的接见。他们不同的形貌特征、装束打扮，刻划得纤毫毕肖，唐朝中外各族的交流盛况，借此可见一斑。

    永泰公主陵中的壁画达百余米，绘武士及男女侍从，队列参差有序，掩映呼应，人物或回眸低语，或颔首盼顾，或端庄从容，或闲雅温驯，无不仪态优美，情感丰富；衣纹线条抑扬起伏，宛若流水行云，富于跌宕韵律。懿德太子墓室壁画则表现崇楼杰阁的壮观，宫廷仪仗的宏伟，金碧辉煌，气势磅礴，精彩纷呈。唐代无名画师用笔流畅、色彩明快，以及善于利用空间交错关系，造成画面变化丰富而又不失和谐统一的精湛艺风，表明唐代绘画总体水平的发达。

    书法艺术

    唐太宗在《指意》中说：夫字以神为精魄，神若不和，则字无态度也，以心毫为筋骨，心若不坚，则字无劲健也。他推祟晋代大书家王羲之书法，谓之“尽善尽美”。所以唐代书法以王羲之为宗，兼容碑刻，篆隶。真楷体势风范，由欧、虞、褚至颜、柳，书家辈出。而草书则出现了“颠张狂素”。唐代墨迹流传至今者也比前代为多，大量碑版留下了宝贵的书法作品。

    *初唐三大家—欧、虞、褚

    初唐书法三大家是欧阳询、虞世南和褚遂良。可谓“书至初唐而极盛。”

    欧阳询的书体以险峻见长，其楷法无论用笔还是结体，都有十分严肃的程式。用笔以点画钿、结构狭、字端正、力劲健而著称；结体时字里行间精研穿插避就，笔画安排至细小处仍见匠心。由于他的楷书严谨而易学，向来被初学者作为习字的范本。

    虞世南的书法沉厚安祥，得大令宏观。唐太宗曾称虞世南有五绝，即德行、忠直、博学、文词、书翰。太宗曰：有一于此，足为名臣。世南一人，有出世之才，遂兼五绝。《书断》评：欧(阳询)若猛将深入，时或不利；虞(世南)若行人妙选，罕有失辞。虞则内含刚柔，欧则外露筋骨，君子藏器，以虞为优。当时虞的声望便在欧上。由此可见中国自古以来凡事以人品为上，物品为下。及南逝，太宗常常叹息：“虞世南死，无以论书者。”

    后来魏征把褚遂良推荐给太宗，太宗即命他为侍书。其字体融汇二王(王羲之与王献之父子)、欧、虞之态，明净而媚好，沉着而飞动。世谓其书：“字里金生，行间玉润，法则文雅，美丽多方”。一时风靡天下。

    *唐书之顶峰—颜筋柳骨

    中唐大书家颜真卿一改唐初瘦劲书风而为雄强，其字体厚重而雄媚，结构宽阔，气势磅礴。充满忠义与悲怆的人生使颜书在晚年的笔墨动势中有如老树枯林，中藏浓花嫩蕊，一本怒生，万枝争发，生机盎然。难怪苏东坡曰：诗至于杜子美(甫)，文至于韩退之(愈)，书至于颜鲁公(真卿)，画至于吴道子，而古今之变，天下之能事毕矣。

    晚唐书法家柳公权之行草酷似辕门列兵，森然环卫，字尚骨法，顿挫鲜明。较颜字瘦硬，比欧字雄厚。唐穆宗曾问其写字的方法，柳公权回答说：“用笔在心，心正则笔正。”这一典故传为“笔谏佳话”。《蒙诏帖》为行书代表，名迹喧赫，气势夺人，乾隆题诗赞之“险中生态，力度右军(王羲之)。”后人称 “颜筋柳骨”是也。

    此外，张旭以“草圣”名世，兼能楷书。其真楷“至严”而草书“至纵”，时人觉得不大相信。这其中的道理苏东坡予以形象的阐述：真生行，行生草。真如立，行如行，草如走，未有未能伫立而能走者也。所以历朝历代每一位书法大家必是先工楷书后才能他顾耳。张旭是“狂草”的奠基人。

    怀素继承和发展了张旭的草书笔法，也以“狂草”得名。他的小字如春花初放，清新秀丽；大字如公孙大娘之舞剑器，奔腾洒脱，后世学者广为效仿。


诗歌篇

    可以说，唐诗包涵了大唐的一切！

    打开《全唐诗》的第一页，赫然入目的第一句唐诗“秦川雄帝宅，涵谷壮皇居”出自唐太宗之手。唐太宗不仅奠定了大唐帝国三百多年繁华的基石，同时一扫先朝诗词的靡靡之气，为唐诗开启了一个雄浑闳阔风骨神逸的全盛时代。由浅易的“床前明月光”起，一直写到友谊爱情、田园山水、大漠边关、生离死别，以及整个唐朝的历史演進，诗句优美，婉然动人。

    初唐四杰

    在高宗到武则天初年，诗坛开始兴旺，并有“以文章齐名天下”的初唐四杰，为诗道首开先河。他们“年少而才高，官小而名大。”四人分别为王勃、骆宾王、杨炯和卢照邻。

    王勃的《腾王阁序》：“落霞与孤骛齐飞，秋水共长天一色”首先将人引入唐诗美丽如画的境界。他的送别诗一反悲伤的常态，“海内存知己，天涯若比邻，无为在岐路，儿女共沾巾。”感情真挚，豁达动人。

    到公元684年，唐室大乱，武则天篡权。此时的骆宾王身处扬州，他誓死效忠李唐，与李敬业（名将李绩之孙）筹备起兵救国勤王，并亲笔起草了气势磅礴的《讨武曌檄》，勾起天下人民忠烈的爱国之心，其文提到：武则天迫害忠臣长孙无忌乃“人神之所共嫉，天地之所不容。”并用“一抔之土未干，六尺之孤何托。”描写武则天亲夫唐高宗刚死，坟土未乾，唐中宗就被废。 以“请看今日之域中，竟是谁家天下。”作结，充满天下必归李唐的决心。

    相传此檄文传入京师，武则天看后竟然大赞骆宾王才华出众，叹不能拢络为己用。后来义军战败，一说骆宾王被杀，另一说他落发为僧，不知所终。

    盛唐之音

    “前不见古人，后不见来者，念天地之悠悠，独怆然而涕下！”如此千古绝唱谁人所作？陈子昂也！一首《登幽州台歌》吹响了盛唐诗坛的第一声号角，将时空推至远古的洪荒，那与生俱来的孤独与悲怆令人感到生命在浩宇中的渺小，无尽的寂静曾触动多少红尘中人“我是谁？我从何而来？”的哀伤。

    诗仙与诗圣的诞生

    李白与杜甫的诞生，恰似两颗巨大如轮的星斗，令唐诗的夜空放出耀眼的光芒。诗仙李白一生风流俊逸放浪形骸，荆门黄金台、天姥明月宫皆往神游，佳人与美酒、金戈并铁马无不入梦，其诗作广阔繁多如黄河之水天上来、惊世名句滔滔不绝，令人荡气回肠。

    “山随平野尽，江入大荒流。月下飞天镜，云生结海楼。”(《渡荆门送别》)

    “昭王白骨萦蔓草，谁人更扫黄金台？行路难，归去来！”(《行路难之二》)

    “霓为衣兮风为马，云之君兮纷纷而来下，虎鼓瑟兮鸾回车，仙之人兮列如麻…”(《梦游天姥吟留别》)

    “…举杯邀明月，对影成三人。……我歌月徘徊，我舞影零乱；醒时同交欢，醉后各分散。” (《月下独酌》)

    “五花马，千金裘，呼儿将出换美酒，与尔同消万古愁。” (《将進酒》)

    “长风破浪会有时，直挂云帆济沧海。”(《行路难之一》)

    “百战沙场碎铁衣，城南已合数重围，突营特杀呼延将，独领残兵千骑归。”(《从军行》)

    “弃我去者昨日之日不可留；乱我心者今日之日多烦忧。……抽刀断水水更流，举杯消愁愁更愁。人生在世不称意，明朝散发弄扁舟。”(《宣州谢朓楼饯别校书叔云》)

    这些千古名篇名句至今依旧朗朗上口，让人回味无穷。相传李白乃是天上的太白星转世，李白亦称自己是“谪仙”。

    而诗圣杜甫一生历经了兵荒马乱家破人亡的沉痛，目睹了人民流离失所骨肉相食的凄绝，所有的怀才不遇与感时伤世从诗人胸中迸裂而出，发出了震撼河山的呐喊。

    “国破山河在，城春草木深。”(《春望》)

    “车辚辚，马萧萧，行人弓箭各在腰。耶娘妻子走相送，尘埃不见咸阳桥。牵衣顿足拦道哭，哭声直上干云霄…”(《兵车行》)

    “…杀人亦有限，立国自有强，苟能制侵陵，岂在多杀伤？”(《前出塞九首》)

    “朱门酒肉臭，路有冻死骨！”(《自京赴奉先县咏怀五百字》)

    “出师未捷身先死，长使英雄泪满襟。”(《蜀相》)

    “合昏尚知时，鸳鸯不独宿；但见新人笑，那闻旧人哭？” (《佳人》)

    读杜甫的诗歌，悲天悯人之情由心中自然升起。

    瑰丽悲壮的边塞诗

    “大漠孤烟直，长河落日圆”，“燕山之雪大如席，片片吹落轩辕台”，“回乐峰前沙似雪，受降城外月如霜”，这些豪迈瑰丽的诗句把我们带到那空旷的塞外，但见天边落日如血，峰头白雪皑皑，脚下黄沙万里，夜来月光如霜。谁料这如水的月色中竟“不知何处吹芦管，一夜征人尽望乡”。

    如果说中原诗多描写优美的田园风光，那么边塞诗就饱含了悲壮的生离死别。“葡萄美酒夜光杯，欲饮琵琶马上催，醉卧沙场君莫笑，古来征战几人回。”虽通篇没有一个“死”字，但征战所带来的必然的“生死存亡”被王翰一语道破。

    “黄河北上白云间，一片孤城万仞山。羌笛何须怨杨柳，春风不度玉门关。”可以说是所有边塞诗的代表作。

    晚唐诗歌─夕阳无限好

    晚唐的白居易才气横溢，就凭一句：“离离原上草，一岁一枯荣。野火烧不尽，春风吹又生。”应考官场，震动朝廷上下。他敢于直言，忠贞正直，终于开罪了那些官中权贵，被贬官江州。

    当他被流放为地方官时，对民生疾苦有了更深的体会，所以曾为百姓办了许多好事。他的诗歌用词朴素、简单易明，所以首首唱得街知巷闻。比如：

    “天生丽质难自弃，一朝选在君王侧。回眸一笑百媚生，六宫粉黛无颜色……在天愿作比翼鸟，在地愿为连理枝。天长地久有时尽，此恨绵绵无绝期。” 这一首《长恨歌》以唐玄宗与杨贵妃为历史背景。

    “同是天涯沦落人，相逢何必曾相识。” 《琵琶行》表达了琵琶女与正直知识分子的不幸。

    这两首诗早在白居易有生之年就名满天下，正是“童子解吟《长恨》曲，胡儿能唱《琵琶》篇。”纵使大唐国势日益衰竭，但唐诗在历史上已取得了无可替代的位置，至今千古传诵！


音乐篇

    初唐时期对于文艺方面的豁达兼收，使边陲少数民族和邻境诸国的乐器及歌舞艺术空前的大量传入中原，以致唐朝歌舞大曲的成就达到了前所未有的高峰。《清商乐》、《龟兹乐》和《西凉乐》组成了唐朝音乐的主流。

    《清商乐》形成于魏晋之时，是中原汉族的俗乐，它使用传统的乐器琴、瑟、筑、秦琵琶、笙、箫、笛、筝、卧箜篌、编钟、编磬类等。音色优雅舒缓，多为坐伎部在堂上坐着演奏，歌舞者最多四人，技巧细腻。

    《西凉乐》源于后凉(公元386～399年)，它往往将汉族乐器钟、磬、笙、筝、卧箜篌与西域乐器竖箜篌、曲项琵琶混合使用，所以《隋书·音乐志下》称其“音乐声调悉与书史不同”，兼有胡乐与汉乐的特点。

    《龟兹乐》则来自于前秦时期(公元382年)偏远的西北边荒，它在西凉乐器的基础上增加了筚篥、五弦琵琶、贝、铜钹、拍板、大鼓等。多为立伎部在堂下站着演奏，歌舞者可多达六十四人至一百八十人，气势豪迈雄浑，舞蹈铿锵有力，带来了一种粗犷的震撼人心的艺术风格。

    盛唐歌舞大曲

    唐代音乐有大曲、小曲之分。大曲恢宏壮观，小曲轻快活泼。大曲中有一部分又称为法曲，其起源与宗教有关，所以往往掺杂了道教的音乐在内。

    《秦王破阵乐》(也称《七德》)为太宗所造，属武舞。吕才、李百药、虞世南、褚亮、魏征等制歌词。一百二十人披甲持戟而舞，享宴奏之，天子避位，坐宴者皆兴。此曲“雷大鼓，杂以龟兹之乐，声振百里，动荡山谷。”

    《庆善乐》(也称《九功》)同为太宗所造也，属文舞。此曲独用西凉乐，最为闲雅。舞者六十四人，衣紫大袖裾襦，戴假髻穿皮靴。舞蹈安徐，以象文德洽而天下安乐也。

    《霓裳羽衣》则是当时最负盛名的曲子。白居易有诗云:“千歌百舞不可数，就中最爱羽衣舞。”据说在开元年间一个中秋十五的夜晚，道士叶法善邀玄宗同游月宫，聆听了仙乐《紫云曲》，玄宗通晓音律，暗中记了下来，回来后亲自谱曲并教梨园乐伎弹奏。这就是绝美的《霓裳羽衣曲》的来历。乐中多丝竹之音，宛转清雅；舞者身穿翠孔雀上衣与艳似彩虹的裙子，如仙女般出尘飘逸，正像道家的羽化飞升。

    隋代出现的集中外乐舞的“九部乐”，唐代时增为十部，足见歌舞之盛。在民间艺术的浸染下歌舞向戏剧又靠拢了一步。这时有所谓大面，又称代面，即戴着面具演出的戏。著名剧目是《兰陵王入阵曲》。据说，北齐兰陵王高长恭勇冠三军，但容貌俊美。他觉得不足以威慑敌人，便戴上木刻面具上阵。此戏曾传至日本。此外，《兰陵王》、《拨头》、《踏摇娘》这三个唐代有名的歌舞戏，都各有简短却完整的故事，有人物，有冲突。情节的发展，走向规定的结局。

    音乐大家

    在这百花盛开的唐朝，不但涌现了一大批诸如李龟年、曹氏家族、安万善、董庭兰、李凭等等名满天下的音乐演奏大家，还出现了不可胜数的舞蹈表演家。

    唐诗中有：“辽东小妇年十五，惯弹琵琶解歌舞。今为羌笛出塞声，使我三军泪如雨。”(李颀)，“嘈嘈切切错杂弹，大珠小珠落玉盘”(白居易)的千古佳句。可见唐代连边塞胡女、市井商妇都如此通晓音乐，那演奏大家的技艺是可想而知了。

    在众多的舞蹈表演家当中，最为特殊的一位莫过于名闻遐迩的公孙大娘，其剑器舞的技艺炉火纯青，达到“观者如山色沮丧，天地为之久低昂”的境界。

    而普通百姓对歌舞活动的喜爱也到了令人惊叹的地步。每到节日，上至宫廷下至朝野，男男女女手牵着手盘旋進退，边舞边唱夜以续日，称为“踏歌”。单单公元７１３年上元节那一天，宫中通宵达旦踏歌的宫女就有三千多人；天宝年间唐玄宗更在宫外搭起山棚，架起灯楼高二十余丈，悬挂灯轮五万盏，光照方圆百里。人民倾城而出，在火轮灯树下又唱又跳一连踏歌三日三夜，欢乐之极未之见也。


石刻和雕刻艺术

    大足石刻艺术

    重庆大足县境内，有唐宋以来石刻造像100余处，6万余尊，总称大足石刻。其中以全国重点文物保护单位北山、宝顶山摩岩造像规模最大、最集中，最为壮观。

    北山摩岩造像，位于县城西北１公里，创于晚唐，历经五代、两宋，雕刻诸佛、菩萨等，造像近万尊，以精美典雅著称于世。唐代人物形象端庄丰满，气质浑厚；刻工精湛，人神合壁。

    龙门石窟雕塑

    龙门石窟的雕塑大规模开凿于北魏和唐代。现存窟龛二千一百多个，佛塔四十余座，碑刻题记三千六百块左右，全山造像十万余躯。

    奉先寺大卢舍那像龛气势宏伟，雕琢精湛，唐高宗李治上元二年（公元675年）完成，为龙门唐代石窟中规模最大、艺术精美而具有代表性的重要石窟。主像卢舍那大佛通高17.14米，面容丰满秀丽，双目宁静，嘴角徽露笑意。两旁迦叶肃穆持重，阿难温顺虔诚，菩萨端严矜持，天王蹙眉怒目，力士雄强威武。奉先寺群像的布局、形象的赌徒、神情的刻卉，都达到了形神兼备的效果，体现出唐代雕塑艺术的高度成就。

    万佛洞建于唐高宗李治永隆元年（公元680年）完成。因洞内南北壁上满刻着小佛，约共一万五千余尊，故称万佛洞。正壁佛像端坐于束腰八角莲花座上。后壁雕刻五十四枝莲花，每枝莲花上坐一菩萨或供养人，形象别致。南北壁基刻伎尔人，舞者衣带飘扬、婀娜多姿；奏乐者手执乐器，形像生动。洞外南壁观世音菩萨，左手提净瓶，右手举麈尾，比例匀称适度，体态动静都赢得划得较为自然。木塔建造在高大台基上，台基高4米余，分上下两层。上层的台基和月台各角，都有角石，从角石上突起的狮子来看，雕刻风格古朴，应是辽代的贵物。木塔总高67.31米，其中塔刹高约10米。塔平面八角形，底层直径30.27米。塔有五个明层，各层间又夹有暗层，实为九层。底层为重檐并有回廊，故塔的外观为六层屋檐。塔的整体比例适当，其外形也显得稳重而庄严。

    敦煌石窟雕塑

    莫高窟唐现存492个石窟中，唐朝时建造的就有247洞。

    隋唐为莫高窟的全盛时期，特别在唐朝。佛教达到了鼎盛时期，石窟的开凿也進入了鼎盛时期。隋代百窟样式由北朝的中央塔式改为中心佛坛，组像同南北朝。唐代时出现了一佛、二弟子、二天王或二力士的组合。塑像亦由早期的“瘦骨清秀”造型，重返“丰硕壮实”之貌。窟中壁画主要是大场面的说法图和简单的经变图。莫高窟最大塑像皆塑于唐，第96窟大佛是莫高窟中最大的塑像。唐代壁画是多种经变图，其规模极为宏伟，表现出了天国的壮丽图景。

    乐山大佛

    俗称“游峨眉必朝大佛”。乐山大佛位于四川乐山市城东，岷江、青衣江、大渡河三江汇合处的凌云山上，为凌云山临江的整片石壁，全靠人力开凿凹進石刻而成的坐佛像，高71米，头高 14.7米，耳长6.72米，鼻长5.33米，肩宽24米，手指长8.3米，脚背宽9米、长11米，是迄今世界上最大的一尊石刻佛像。这尊大佛像，双手抚膝，神情肃穆，目视着莽莽大江。它不仅体型巨大，而且雕刻技术高超，结构匀称，比例适宜，线条流畅。头部身上还巧妙的暗藏排水系统，以避免水流冲击，减弱风化。在佛窟左面岩壁上，有一条与大佛同时开凿的险峻栈道，因其盘旋九曲，故名“九曲栈道”。 从栈道可下到大佛的脚底处。

    乐山大佛开凿于唐高宗开元初年（713年），历时90年方竣工。当时凌云寺名僧海通见三江汇合处，每逢洪水季节便水患不断，遂蒙生修建大佛的念头，想借此以镇水妖。于是他历尽艰辛，四处化缘历时20年积资。海通没等到大佛建成即过世。后经剑南川西节度使韦皋，继续将其建成。现凌云山顶的海师洞，传为海通修习之所，洞内有海通塑像，高2米，盘膝而坐，手捧装有眼珠的托盘，面容刚毅，威不可犯。

    乐山大佛是一尊弥勒佛像。千百年来，人说这里“山是一座佛，佛是一座山”，一是说坐佛之大，二是指佛教文化的浓郁。很奇妙的是，在大佛附近的江边还有一尊自然形成的、十分逼真的睡佛，它的头、手、脚分别由乌尤山、凌云山和龟城山三山连襟而成，著名的乐山大佛不偏不倚正好端坐在巨型睡佛的胸部位置。


建筑篇

大雁塔

    唐朝辉煌的建筑成就体现在方方面面，包括城市、宫殿、寺观、陵墓、民居、园林、作坊、店肆等等。唐代帝王陵墓主要在关中一带，规模十分宏大，以乾陵为代表，多是依山为陵，不另起坟；民居、作坊和店肆早已没有实物，只能从绘画中得到一些零散的资料；城市布局与宫殿我们在前面的帝京篇中已有描述。

    大唐建筑的特点

    初唐建筑具有质朴、雄浑、开阔的风貌，清代著名学者顾炎武说：“余见天下州之为唐旧治者，其城廓必皆宽广，街道必皆正直；廨舍之为唐旧创者，其基址必皆宏敞。宋以下所置，时弥近者制陋。”

    唐长安城就比清朝包括外城在内的北京城还大出三分之一，长安太极宫面积达4平方公里，为北京紫禁城的六倍，更不用提大明宫中的麟德殿，共由四殿组合而成，占地5000多平方米，各代建筑望尘莫及。

    精确的木构

    唐初的木构架建筑都十分简洁明确，无任何多余构件，柱、梁、斗拱、昂等是基本构件，各构件的尺度有着准确的比例。个别建筑单体包括殿堂、层楼、角楼、门、阙、廊、塔、台、桥等，所使用的主要的建筑部件几乎全是木制材料，许多殿堂甚至不用一颗铁钉和楔子，其稳固的结构和优美的造型达到令人惊叹的地步。《二十六史》记载武则天曾两次在洛阳建明堂，高达二百九十尺，方三百尺，内有“巨木十围，上下通贯”，说明它是以木作为中心柱连接所有承重木构件来保证建筑物的整体牢固。可惜相隔一千多年后，唐代的原建筑几乎损毁殆尽，我们只能从仅存的几座唐塔、一座小寺庙和绘画中一窥其玄奥。

    《图画见闻志》在谈到唐代建筑画迹时有这么一段话：“设或未识汉殿、吴殿、梁柱、叉手、替木、熟柱、驼峰、方茎、颌道、抱间、昂头、罗花罗幔、暗制绰幕、猢狲头、琥珀枋、龟头、虎座、飞檐、朴水、膊风、化废、悬鱼、惹草、当钩、曲脊之类，凭何以画屋木也？”这一大堆建筑构件名称体现了建筑画家对于创作的忠实态度，也说明了现存的唐代建筑画是可信赖的，盛唐时期开凿的三百多窟敦煌壁画就是最真实宝贵的泉源。

    美轮美奂的装饰与景观

    到了盛唐中叶，亭、台、楼、阁的造型日趋华丽精巧，附属艺术如彩画、雕刻、壁画和雕塑也达到了前所未有的境界，台基、台阶、勾槛、屋梁、柱枋、门窗、藻井和天花上往往都绘有团花和锦纹，如宝相花、石榴花、莲花、火焰纹、宝珠纹等，色彩艳丽明朗悦目；雕刻中常用卷草、龙凤、连珠、流苏、飞天、莲瓣等，构图饱满线条流畅；壁画和雕塑的题材大多来自天国世界，神佛形象美好慈祥，鲜花乐舞供养如簇，令人观望而生敬仰与向往之心。亭、台、楼、阁四周有水，水边广植花木，水中长生莲荷。

    有若自然的皇家园林

    中国人自古尊奉“天人合一、天地为庐”的思想，造园手法以自然山水为主，辅以人力加工，达到立意沧溟的意境。

    与庆宫是以园林为主体的宫苑，宫内开掘十八万平方米的龙池，池畔绿柳成荫，池中画舫凌波，池上亭阁浮水而造，玲珑别致，中有曲折游廊回环相通。龙池东北是著名的沉香亭。

    九成宫和华清宫属于离宫别苑。据《九成宫醴泉铭》记载：“抗山冠殿，绝壑为池；跨水架楹，分崖竦阙。高阁周建，长廊四起。栋宇胶葛，台榭参差。仰观则迢递百寻，下临则峥嵘千仞”，可知此宫是利用高险地形依自然地势筑成。华清宫在骊山北麓，临近飞瀑温泉，掩映于千余株苍松翠柏之间。山上有芙蓉园、粉梅坛、看花台等植物景区，山腰放鹿，山顶主要是道观，有朝元阁、老君殿、长生殿，长生殿因白居易的《长恨歌》而名传后世。

    现存的唐塔和寺观

    楼阁式塔

    木结构楼阁式塔是唐代塔的主流，现存的两座都是砖砌仿木结构的。一座是西安兴教寺玄奘塔，建于高宗总章二年(669年)；一座是西安慈恩寺大雁塔，建于高宗永微三年(652年)，两座塔的整体形象皆简洁、稳定而敦实。

    密檐式塔

    西安小雁塔、河南法王寺塔、大理千寻塔和蛇骨塔均属密檐式。千寻塔东临洱海，西依点苍山，檐微下凹，角微上翘，塔身洁白，修长秀丽，与湖光山色相映成趣。

    亭式塔

    敦煌壁画中许多单层木塔都是亭式塔，全塔小巧华丽，造型温润含蓄。现存的惠祟塔、净藏塔、泛舟塔和明惠塔结构都比较简单，唯山东神通寺龙虎塔全身浮雕金刚、罗汉、飞天、菩萨、腾龙和飞虎，展现了显著的晚唐风格。

    佛光寺大殿

    至今仅存的四座唐代木结构寺庙中，以山西五台山佛光寺大殿保存最为完整。该寺建于晚唐857年，躲过了会昌年间(841-846年)灭佛毁寺之难，也因地理位置偏僻烟火冷落，故免受重建之灾。除大殿本身全为精确木构外，殿内尚有唐代佛菩萨塑像几十尊，梁下有唐代题名墨迹，更珍贵的是拱眼壁上还留有一幅大型的唐代神仙壁画，气势磅礴色彩艳丽，为中国古壁画的开山之作。虽然小小的佛光寺在大唐瑰丽雄奇的建筑篇章中只不过是一粒尘埃，但它显示出来的和谐优美的整体形象和高超的工艺水平也足以令后人叹为观止。


史学篇

    唐朝以前，史书大都是私人编撰。到唐太宗时，开始设立史馆，指定专人编修前代和本朝国史，并令宰相监修。从此，作为正史的纪传体史书的编修工作，完全掌握在朝廷的手里。

    也是从唐朝开始，以后各朝代沿袭此制，连续修史，并逐渐成为一种制度。在二十四史中，唐朝编修的就有八部，即《晋书》、《梁书》、《陈书》、《北齐书》、《周书》、《隋书》六部，以及由李延寿私人编修而获得朝廷批准成为正史的《南史》和《北史》两部。鉴于梁、陈、北齐、周、隋五史没有《志》，后来又增修了《五代史志》，这就是现在《隋书》中的《志》。

    除了上述编撰的正史外，唐朝还出了几位史学大家。比如穷其一生精力编撰《史通》二十卷的刘知几（661年～721年）。该书是中国第一部系统的史学理论专著。在这部书中，刘知几对过去的史学著作，从体例、史料、语言文字到人物评价、史事记述，进行了全面的分析批判，提出了自己的独特见解。他对史家和写史提出了一些标准，主张一个优秀的历史学家，必须具备才、学、识「三长」。对于「识」尤其强调。对于写史，他提倡「直笔」，主张「良史以实录直书为贵」。要求做到「不掩恶，不虚美」，「不避强御」，「无所阿容」。《史通》对后世史学发展史产生了深刻的影响。

    玄宗时的杜佑（735年～812年）则在刘秩《政典》的基础上进行扩充和改编，用了三十余年时间完成了《通典》二百卷，分食货、选举、职官、礼、乐、兵、刑、州郡、边防九门，记载了从上古直到唐代宗年间各种典章制度的沿革，对于唐朝（天宝以前）的记载尤其详细。

    《通典》是中国第一部记述典章制度的专史，它不仅具有极重要的史料价值，而且为后来的典章制度分类专史开创了先例。

    李吉甫（758年～814年）所著的《元和郡县图志》，是一部历史地理专著，全书四十卷。它记述了各郡县的户口、物产、山川古迹、地理沿革等内容，是研究唐代历史和地理的重要著作。原书各镇篇首的地图在宋朝时已经遗失，因此，后人又称之为《元和郡县志》。


散文传奇篇

    唐代之前，特别是在南北朝时期，占主导地位的是骈体文。骈体文追求声律、词藻、用典，文风萎靡，形式僵化，内容空洞，不能反映丰富的现实生活。随著唐代经济、文化的发展

    古文运动的实质是要在继承古代散文优秀传统的基础上，以自然质朴、注重内容的新散文体来代替走入绝境的骈文，是一个力图使文体、文风和文学语言适应时代要求的革新运动。

    唐初的陈子昂是这个运动的奠基者，而古文运动的主要提倡者是韩愈。韩愈强调写文章要有创造性，反对因袭模仿。他把自己所倡导的新散文体广泛应用于各方面的写作之中，先后写出了三百多篇具有高度艺术技巧的散文。其作品气势磅礴，感情充沛，文字精炼，语言生动，对后世产生了很大的影响。

    此外，柳宗元在古文运动中也发挥了重要作用，他的四百多篇散文有著很高的成就。柳宗元的山水游记，对自然景色的描写生动逼真，也有著很高的造诣。

    唐朝中后期由于城市经济的繁荣，于是产生了与之相适应的传奇小说。与六朝的志怪小说相比，在传奇小说中活动的主角，已经不是神鬼，而是现实生活中的人，因此作品具有比较丰富的社会内容。另一方面，唐代古文运动为小说创作提供了表达能力强的新散文体，诗歌的发达也为其输送了丰富的营养，因此，传奇小说的创作艺术，在各方面都有新发展。

    传奇小说的出现，标志著中国的古典小说开始脱离了萌芽状态，渐渐发育成形了。著名的作品有沉既济的《枕中记》，李公佐的《南柯太守传》，陈鸿的《长恨歌传》、《东城老父传》，白行简的《李娃传》，蒋防的《霍小玉传》，元稹的《莺莺传》等。


科技篇

    图为三彩马，高47cm，马首略低，偏向一侧，头戴笼套，额前饰杏叶状物。短鬃，胸前及股后络绿色鞅秋，并挂有饰物。鞍鞯色彩丰富，鲜艳夺目。

    天文学

    唐代杰出的天文学家一行和尚（683年～727年），本姓张，名遂，魏州昌乐（河南南乐）人。724年（开元十二年），跟一行和尚同时的一位工程技术专家梁令瓒和工匠们一起，创造了一架黄道游仪，用来观测日、月的位置和运动情况。一行通过观察，发现了恒星位置移动的现象。这比英国天文学家哈雷在1718年提出恒星自行的观点早了将近一千年。

    724年，一行还倡议在全国二十四个地方测量北极高度和冬夏至日和春秋分日的日影长度，并设计了一种叫做复矩图的仪器，用来测量北极高度。一行从这次测量中算出南北两地相差三百五十一里八十步（合现在129.22公里），北极高度相差一度。这个数据就是地球子午线（经度）一度的长度。它与现代测量子午线的长度111.2公里相比，虽然还有较大的误差，但这种用科学方法实测子午线的工作在世界上还是第一次。

    一行从725年开始修制新历，到727年（开元十五年）完成，取名《大衍历》。这部历法系统周密，结构合理，比较符合天文实际，是当时的先进历法。后来的历法家几乎都是按照它的结构来编写历法的，直到明朝末年吸收西洋历法后才有所改变。

    雕板印刷术

    印刷术是中国古代四大发明之一。最早的印刷术是雕板印刷，大约在7世纪中期，就已经有了雕板印的佛像。到8世纪80年代，有了作为商人纳税凭据用的“印纸”出现。

    824年（长庆四年），在诗人元稹为白居易《长庆集》写的序文中说到，有人拿白诗的写本和印本在街头叫卖或换取酒茶。到文宗大和年间，四川和江淮一带民间已经每岁“以板印历日”，在市场出售，以致不等朝廷颁下新历，“其印历已满天下”。可见在唐后期雕板印刷已相当发达。

    丝织业

    江南的手工业生产，在唐朝也有很大的发展。以丝纺织而论，这时南方已超过北方。吴越是江南地区的丝纺织中心，贞元（785年～805年）以后，越州向朝廷进贡的丝织品达数十种之多，因而当时有“辇越而衣”的说法。荆州（湖北江陵）和宣州（安徽宣城）也成了丝织物的重要产地，荆州的贡绫、宣州的红线毯，都居全国的上选。棉织业在南方也有发展，而岭南的棉纺织似更普遍。

    纺织品初唐时期是中国锦绫织造技术的重要转变期。唐代在原先有的经线织技术中加入了纬线织，同时织绫的技术分化，而能织出多种花纹。纬线织可同时运用八种色线，取代了原先经线的三色范围，例如盛唐时流行的“华文锦”就有丰富的色彩层次。

    说到图案，在唐代张彦远所著的“历代名画记”一书中，曾提及初唐时益州(成都)一名善织的艺匠名为窦师纶者。文中记载当时宫廷的仓库里，收藏有窦师纶所织的锦绫，其图案丰富，有双雉、斗羊、翔凤、游麟及其它神兽，这些锦绫即所谓的“瑞锦”及“宫绫”。同时，唐在延载元年（公元六九四年），皇帝赏赐绣袍给三品以上的文武官，每一品阶的袍饰纹样各不同。

    八世纪盛唐丝织艺术的代表作品，是新疆阿斯达那的一座大历三年(公元七七三年)文书的墓所出土的一双锦袜。它是由大红、粉红、白、墨、葱绿、黄、宝蓝、墨紫等八色丝线织成的斜纹纬锦。其图案为红地五彩花，以大小花朵组成的花团为中心，旁边则绕以各种禽鸟、行云及零散的小花。外侧又杂置折枝花及山石远树。近锦地边还织有宽约二公分的宝蓝地五彩花卉带状的花边，构图繁复，配色华丽，组织密致。

    在唐前期，纺织、冶铸、烧瓷等几个部门的手工业生产，都有较显著的发展。首先是纺织业。北方善织绢，江南盛产布，唐前期大体上还是如此。宋州（河南商丘）、亳州（安徽亳县）生产的绢帛质量最高。定州的绫绢产量最多，每年要向皇帝进贡1500多匹。江南的丝纺织也有了很大发展。江南东道（江苏南部和浙江一带）的丝织物品类繁多，很多列为贡品，在产量上已仅次于河南、河北道而跃居于全国的第三位。

    当时的丝织物品种和花式都很多，争奇斗艳，十分精美。当时的麻纺织也很发达，黄州（湖北黄冈）的赀布被列为第一等。棉纺织在唐代也有较显著的发展，当时西北的吐鲁番和南方的云南、两广、福建等地，各族已愈来愈普遍种植棉花和生产棉布。这时，印染技术有明显提高。

    陶瓷业

    在唐代，瓷器生产也有重大发展。唐前期已大量烧制白瓷，邢州窑（河北临城县境内）生产的白瓷“类银”、“类雪”，质量很高。李肇《国史补》称：“内丘白淘，端溪紫石砚，天下无贵贱通用之。”可见邢州窑白瓷的产量是很大的。四川的大邑窑也以生产白瓷著名。江西昌南镇（景德镇）以产瓷闻名始于唐前期，它烧制的白瓷和青瓷当时有“假玉器”之称。唐代专烧青瓷的窑多在南方，以越州窑的产品为最佳。越窑烧制的青瓷，胎质薄，雅致瑰丽，光泽晶莹。唐诗有“九秋风露越窑开，夺得千峰翠色来”之句，把越瓷的精美形象的描绘了出来。

    唐代还出现了施黄、绿、白、赭、蓝等彩釉的陶瓷，称为“唐三彩”。唐三彩是唐代陶器的代表，是一种低温铅釉陶器，用白色粘土作胎，用含有铜、铁、锰、钴等矿物作釉料著色剂，釉、里还加入铅作助熔剂，最后经低温烧制而成。

    从狭义上说，唐三彩是指唐代生产的三彩釉陶：即以白、绿、黄三种颜色为主要色调的陶器。但从广义上说，由于彩色釉陶器是以单色釉开始，又逐渐发展到二彩釉，然后再演进为多彩釉阶段，所以把这几个阶段的釉陶通称为“唐三彩”；也就是说，唐三彩有单色、双包、三彩甚或多彩，呈色范围泛及赭红、黄、绿、蓝、紫、褐、白等等，古代习惯以三为极数，故而用三彩代表多彩的意思。

    唐三彩是在综合东汉以来的绿釉和黄釉陶的基础上，又引进波斯蓝釉技术蓝釉技术创烧而成的。据说唐三彩中呈蓝色的钴料，也是从波斯进口的，所以人们常说“三彩贵蓝”。此外唐三彩中的凤头瓶也受波斯萨珊银器影响。

    唐三彩陶器主要用于明器和俑，表现建筑、家具、日用品、牲畜、人物等，式样繁多，可再现唐代社会生活风貌，被誉为唐代社会的“百科全书”。唐三彩的繁盛时期是在开元盛世，天宝以后逐渐衰落。

    盛唐时的三彩产量大，质量高，三彩俑生动传神，釉色自然垂流，互相渗化，色彩绚丽，呈朦胧之美，艺术水平很高。目前出土的唐三彩多集中于唐代两都西安和洛阳，此外扬州也出土了一些。目前所发现的唐三彩窑址仅有河南巩县窑一处。巩县窑出土的唐三彩有钵、碗、瓶、罐等，还发现有贴花装饰用的陶范，但没发现俑。唐三彩对后来的陶瓷发展影响很大，诸如外国的波斯三彩、伊斯兰三彩、新罗三彩、奈良三彩等，中国的辽三彩、宋三彩、明三彩、清三彩等，都受其影响。

    造纸业

    造纸业在唐代获得广泛发展，重要的产地多分布于南方。宣、歙、杭、婺、衡、越、均、益、韶等州，都是当时有名的产纸地区。益州所产麻纸和浙东所产藤纸，经久耐用，流行极广。盛唐以后，益州的造纸技术更有提高，花色品种也更多，荆、扬、交、广等地用桑皮造纸，称谷纸。韶州用竹造纸，开辟了以后竹纸迅速发展的历史。

    另外，宣州泾县所造宣纸，细密均匀，洁白柔软，经久不变色，为书画家喜用的纸张。

    冶铸业

    冶铸业在唐代也有很大的进步。唐朝规定，除西、北边州禁置铁冶和采矿外，其余诸州出铜铁之所，听人私采，官收其税。据记载，唐前期有银铜铁锡之冶168所，在陕（河南陕县）、宣（安徽宣城）、润（江苏镇江）、饶（江西波阳）、衢（浙江衢县）、信（江西上饶）诸州有银冶五十八，铜冶九十六，铁山五，锡山二，铅山四。这是一个很粗略的统计，要比实有数少得多。唐宣宗时曾一次增铁山七十一，可见全国产铁处极多。

    这时，金属铸造技术达到了新水平。近年在西安南郊何家村出土了一处盛唐时期的窖藏文物，其中有碗、盘、壶、罐等金银器皿270件，造型优美，纹饰精致富丽。从其切削工艺来看，可能已采用手摇足踩的简单车床，这反映了当时制造技术的进步。

    621年（武德四年），唐朝开始铸造新币，名“开元通宝”，直径八分，十枚钱重一两。自唐以后十枚重一两的钱开始流行，相沿至清基本不变。天宝末年，分散在全国的铸钱炉共99处，每年铸钱达32.7万贯左右。

    医学

    唐代医学不但分科较细，而且名医倍出，其中最杰出的是京兆华原（陕西耀县）人孙思邈（581年～682年）。

    孙思邈是唐代杰出的医学家，被尊为“药王”。他聪敏好学，七岁就能日诵千字，人称“圣童”；二十岁精通诸子百家学说和天文历法，善谈老子庄子，兼好佛学。他活了一百多岁，依然耳聪目明神清气爽，是真正博学广识长生不老的人。宰相魏征编修齐、梁、陈、周、隋五代史时怕有遗漏，常常去拜访他，他一一讲来不偏不漏，有如亲眼目睹。

    有一天卢照邻问孙思邈：“名医为甚么能治好疾病呢?”孙思邈说："我听说人体必须以天地运行的规律做为参照的根本。天有春夏秋冬四个季节和金木水火土五行的变化，日月向前推移，寒暑相互交替，循环不息。

    天地之气调和就降为雨，怒就鼓荡为风，飘落成为露，凝结成霜雪，弥漫散布则成彩虹，这就是大自然的一般常规。人有四肢五脏，睡眠觉醒，呼吸吐纳，精气循环往来，流通的是气血，表现出来的是气色，发出来的是声音，这也是人体的常规。阳则用其精气，阴则用其形质，天和人都是相同的。

    一旦阴阳失调，阳气蒸腾发则为热症，阴气凝滞则生寒症，精气固结就成为赘瘤，气虚下陷就成为痈疽，气逆妄行则心虚气喘，气血衰竭就憔悴枯槁，症状表现在面貌上，变化表现在形体上，用这个道理来观察天地也是如此。因此金木水火土五大行星的盈缩变化，天上星辰偏离了轨道，日月发生了蚀变，彗星出现在天空，这是天地出现的危险征兆。

    寒暑不按季节来临，这就是天地的寒热病；石头耸立，土地隆起，这就是天地的赘瘤；山崩地陷，这就是天地的痈疽；狂风暴雨，这就是天地的喘乏；天不下雨，川泽涸竭，这就是天地的焦枯。良医用药物来疏导，用针灸来治疗，圣人用至德使天下和顺，再辅以人为的努力，所以人的身体有可以治好的疾病，天地也有可以消除的灾害，人和天地的规律是相通的。”这段话被医学界和世人广为称颂。

    太宗和高宗都曾召见他并授给他官职，但他从不接受。公元682年孙思邈逝世，死后一个多月容貌颜色仍不改变，举尸入棺却没有重量，后来开棺一看只有衣物而已。《二十六史》和《太平广记》等书中均有记载。

    652年（永徽三年），孙思邈写成了第一部医学著作《备急千金要方》三十卷。三十年后，又写成了《千金翼方》三十卷，以补前书之不足。通常把这两部著作简称为《千金方》，这是孙思邈一生辛勤探索的结晶。

    孙思邈在书中总结了唐以前历代医家的医学理论和治疗经验，收集了5300多个药方。他对妇科和儿科特别重视，把他们列在卷首，主张独立设科。他注意药物配伍和辨证施治，首创复方，提出一方治多病或多方治一病的方法。在药物的采集和应用方面，孙思邈也有突出的成绩。

    《千金方》共收载了八百余种药物，对其中二百多种药物的采集和炮制还专门作了记述。由于孙思邈对药物学和医学所作的巨大贡献，被后世尊称为"药王"。

    唐朝医学的另一个杰出成就，是在659年（显庆四年）由苏敬等人集体编修的，图文并茂的药物学专著《唐新本草》。此书共五十三卷，收集药物844种，是世界上第一部由国家颁定的药典。

    *针灸巨擘甄权

    甄权是一代针灸巨擘，他不仅医术娴熟，还精通养生之道，主张饮食清素可使胃气调和，精气增长。当时的鲁州刺史库狄□苦于风患，手不能拉弓，无医能为他医治。甄权说：“保持射箭的姿势，一针扎下去，就可以射箭了。”于是甄权针刺其肩隅穴，果真一针下去，刺史当即就能射箭了。深州剌史喉闭水米不下已三日，甄权以三棱针剌其手指，气息即通，第二天饮食如故。甄权治病，多如此类。

    贞观十七年，唐太宗亲临其家，问他饮食起居，访询用药之道，并授予他朝散大夫一职，赐他寿杖衣物。当年甄权逝世，享年103岁。他一生著述很多，绘有《明堂人形图》，撰有《针经钞》、《脉经》、《针方》、《脉诀赋》、《药性论》等，可惜今已失传。

    其中部分内容可见于《备急千金要方》、《千金翼方》、《外台秘要》等著作，对后世有一定影响。尤其是甄氏的《明堂人形图》在当时流传广泛，唐代名医孙思邈即根据其所绘图形重新绘制修订为“人体经络俞穴彩图”（已佚）


“家天下”的肇始(公元前2033年～公元前1562年)

信史之开端(公元前1766年～公元前1122年)

天下朝宗(公元前1066年～公元前770年)

东周之诸侯争霸时期(公元前770年～公元前221年)

统一却短命的王朝（公元前221年～公元前207年）

三大盛世天朝之一（公元前202年～公元8年）

汉室天下的复兴（公元25年～公元220年）

尽情演“义”的时代（公元220年～公元280年）

广泛兴佛的时代（公元265年～公元588年）

开启盛世华章的王朝（公元581年～公元618年）

三大盛世天朝之一（公元618年～公元907年）

短暂的割据时期（公元907年～公元959年）

中国文化的又一辉煌时期(公元960年～公元1279年)

扩大欧亚交往的统一王朝（公元1206年～公元1368年）

应运而兴的统一王朝（公元1368年～公元1644年）

三大盛世天朝之一（公元1644年～公元1911年）

命运多舛的时代(1911年～1945年)

中共暴政统治时期（1949年～现在）

法轮大法洪传和正法时期（1992年～现在）

资料来自正见网，版权属原作者。


短暂的割据时期 五代和十国

（公元907年～959年）

    繁华盛唐在给后世留下了辉煌璀璨的文化后，也告别了历史舞台。由于唐朝末年的农民起义，唐朝土崩瓦解之后，国家進入了短暂的割据时期，后世史家称之为“五代和十国”时期。五代十国，从公元907年朱温灭唐建立梁，到960年赵匡胤灭周建立宋，前后共存在了五十三年，更换了八姓十四个皇帝。

    所谓五代，是指在黄河流域地区相继建立的梁、唐、晋、汉、周五个王朝，为了区别于先前已有的王朝，史称后梁、后唐、后晋、后汉和后周。所谓十国，是指在南方建立的、并与北方五个王朝并存的十个割据政权：吴、南唐、吴越、前蜀、后蜀、闽、南汉、楚、南平以及在山西的北汉。十国当中有六个是在960年之后灭亡，最后被灭的北汉亡于979年。除此之外，在北方还有辽国和西夏。

    五代十国时期是个政治腐败、社会混乱的时期，特别是五个王朝，都是上有暴君，下有酷吏，再加上常年战争征赋不断，历史名城长安和洛阳都曾经被毁，所以前人把五代称为“五季”，也就是末代，最差的王朝。后来的残酷刑罚“凌迟” （即千刀万剐）就是在五代时期出现的。相较北方五个王朝的混乱而言，南方诸国却处于相对和平状态，社会稳定，经济继续发展。

    不过，这一时期印刷术的发展，以及文学上词的出现，都为这个时代增添了不少亮色。

    《推背图》的预言与后梁的兴亡（907--923）

    唐朝著名《推背图》中的第十象对后梁的兴亡做了准确的预测。第十象的图为两山相夹，由古道中间流出血水，为凶险之象。谶文说：“荡荡中原，莫御八牛。泅水不涤，有血无头。”“八牛”合起来是个朱字，“泅水不涤，有血无头”，合起来是个温字。意思是说，唐朝末年，朱温的势力中原无人可比。朱温通过征战，杀人无数，致使血流成河。

    颂文是：“一后二主尽升遐，四海茫茫总一家。不但我生还杀我，回头还有李儿花。”其中“一后二主”指朱温杀掉唐朝末年的何皇后、昭宗和哀宗三人，其后将四海统一于自己手中。但后来却被次子所杀，应了第三句“不但我生还杀我”。“回头还有李儿花”指李存勖灭了朱氏梁朝，建立起了后唐。

    历史的真实也确实如此。唐末宣武节度使朱全忠（原名朱温），在消灭了诸多割据势力，初步统一了黄河流域以后，于907年废唐哀帝自立，国号梁，定都开封，史称“后梁”。

    后梁建立后，梁太祖朱全忠与河东沙陀人李克用父子继续争夺霸权。连年战争使社会动荡，民不聊生。912年，朱全忠被其子杀死后，政局更为混乱。李克用、李存勖父子趁机灭了梁朝，建立了唐朝，史称后唐。后梁统治共17年。

    《推背图》的预言与后唐的兴亡（923—936）

    《推背图》第十一象预言了后唐的兴亡。第十一象的图中画的是野外，一人死在树林草丛中，暗示着后唐皇帝李存勖被杀的历史史实。谶文中说：“五人同卜，非禄非福。兼而言之，喜怒哀乐。”“五人同卜”是繁体的“从（從）字，”“兼而言之”是一个“谦”字，暗指后唐庄宗宠信伶人郭从谦。谶文的意思是说郭从谦在后唐庄宗面前，一会儿变个扮相，逗得皇帝或喜或哭或怒或乐，但这并不是皇帝的福气。

    而颂文说：“龙蛇相斗三十年，一日同光直上天。上得天堂好游戏，东兵百万入秦川。”“龙蛇相斗三十年，一日同光直上天”，指后唐庄宗李存勖征战三十年，终于登上皇帝之位。后两句是讲，他当上皇帝后，却不知道珍惜，在一次游乐嬉戏时，被伶人郭从谦射死在野外，并引来李嗣源的军队進攻秦川。

    历史的真实亦是如此。

    923年四月，李克用之子李存勖在灭掉后梁后，自称皇帝，是为庄宗，国号唐，建都洛阳，史称“后唐”。

    926 年魏州（河北大名东南）发生兵变，庄宗被伶人流矢所杀，李克用的养子李嗣源進入洛阳称帝，是为明宗。唐明宗改革了庄宗时的一些弊政，减少战事，鼓励农业生产，百姓获得了短暂的喘息时期。明宗在位七年，他死后，后唐内部发生内乱，不久被后晋所灭。后唐统治时间为14年。

    《推背图》的预言与后晋的兴亡（936—947）

    《推背图》中的第十二象对后晋的兴亡做了准确的预言。第十二象的图中画有一个穿着少数民族服装的人，另有一块石头在他脚下，暗指石敬瑭拜倒在外族入侵者的脚下。谶文说：“块然一石，谓他人父。统二八州，已非唐土”。前两句是说石敬瑭认契丹王耶律德光为父亲，自称儿子。后两句是说，石敬瑭依靠契丹人的兵力，消灭了后唐，建立了后晋，但把朔、蓟、幽等十六州割让给了契丹，因此说“统二八州，已非唐土”。

    颂文说：“反兆先多口，出入皆无主。系铃自解铃，父亡子亦死。”意思是契丹人帮助石敬瑭灭了后唐，建立起了后晋，但后来契丹人又灭掉了后晋。

    历史的真实与之丝毫不差。936年，后唐河东节度使石敬瑭（沙陀人）以割让幽云十六州（今河北、山西的北部和内蒙古的一部分）、岁贡绢帛三十万匹和认辽朝君主耶律德光为父皇帝等条件，取得辽兵的援助，推翻了后唐，建立了政权，国号晋，迁都开封，史称“后晋”。

    后晋建立以后，辽军以幽云十六州为南下攻掠中原的基地，多次南下，致使北方地区的社会经济遭受到严重的破坏。947年初，辽军攻入开封，灭了后晋。后晋共存在了十二年。

    《推背图》的预言与后汉的兴亡

    《推背图》第十三象准确预言了后汉的兴亡。第十三象的图中的城墙上立着一只雀儿，城下水上百只雀儿在飞，暗指后周郭威灭后汉立朝的事情。郭威世称郭雀儿，因此以雀儿为喻。谶文说：“汉水竭，雀高飞。飞来飞去何所止，高山不及城郭低。”“汉水竭”指后汉灭亡，“雀高飞”指郭威建立后周。后两句意思是郭威几经周折，最后终于取得成功。

    颂文是：“百个雀儿水上飞，九十九个过山西。唯有一个踏破足，高楼独自理毛衣。”意思是想做皇帝的人象雀儿一样多，但大多数都象日落西山一样失败了，只有郭威取得了成功。

    历史的真实情况是：当辽兵攻入开封，灭掉后晋后，后晋河东节度使刘知远（沙陀人）在晋阳（太原）称帝（高祖），仍用后晋天福年号，争取后晋旧臣归附。当辽兵北退后，他很快進入洛阳和开封，并在开封建都，国号汉，史称“后汉”。

    后汉高祖做了11个月皇帝就死了，其侄子刘承祐（隐帝）继位后，乱杀大臣。天雄节度使郭威被迫起兵反汉，隐帝被杀。后汉仅统治四年就灭亡了。

    《推背图》的预言和后周的兴亡（951-959）

    《推背图》的第十四象准确预言了后周的兴亡。第十四象的图中画了一捆柴，柴上面长出一枝新芽。“柴”暗指周世宗柴荣父子，新芽指赵匡胤，暗示赵氏宋朝代替后周。

    谶文是：“李树得根芽，石榴漫放花。枯木逢春只一瞬，让他天下竞荣华。”前两句用李树、石榴荣发，隐喻柴荣的名字。第三句“枯木逢春只一瞬”意思是柴荣当皇帝的时间很短，死后将皇位传给了七岁的儿子柴宗训。柴宗又将皇位传给了赵匡胤，宋朝享国三百多年，所以说“让他天下竞荣华”。

    颂文是：“金木水火土已终，十三童子五王公。英明重见太平日，五十三参运不通。”头两句讲的是五代终结，五王公指五代，十三童子指五代的十三个皇帝。后两句讲柴世宗出现，天下有重见太平的希望，但上天注定五代只有53年的命数，所以，柴世宗的天下也只能到儿子而终。

    历史的真实是：951年正月，郭威起兵灭掉后汉，并在开封称帝（太祖），国号周，史称“后周”。

    周太祖出身贫寒，深知民间疾苦，称帝后虚心纳谏，生活节俭。他吸取前四代过分信任武夫的教训，留心人才，并力图革除弊政，采取了严惩贪官污吏、奖励生产、废除苛捐杂税以及免除牛租等措施，提高了农民的生产积极性，社会生产得到发展。954年，周太祖死，养子郭荣（原姓柴，太祖内侄）继位，是为世宗。

    柴荣，史书记载其“器貌英奇，善骑射，略通书史黄老，性沉重寡言”，是五代乱世中杰出的政治家。

    周世宗即位后，在周太祖改革的基础上，继续革新政治。他首先整顿纲纪，严惩贪官。同时，对现行法律進行整理，删繁就简，编成《大周刑统》，使全国遵守统一的法律。在经济方面，则奖励垦田，并实行均田制度。

    他还兴修水利，恢复以开封为中心的水路交通网。如先后派宰相李谷巡视黄河堤防，发丁夫六万人用三十天时间修固河堤；调发丁夫二万人到原武（河南原阳）堵塞黄河决口，减少了水患。956年和959年，疏浚汴河、五丈河，连接济水，使山东船只直达开封。接着疏浚汴河南段及山阳渎，重新沟通从黄河到长江的水道，又疏蔡河，使开封水道南达寿州。自此，山东和江淮的粮食、货物都可由水道直达京城，使开封繁荣起来。此外，他训练军队，并开始進行统一战争。

    不过，其在位期间采取灭佛措施，这是继“三武（北魏太武帝、北周武帝和唐武宗）灭佛”后的又一次大规模的抑佛运动。同历史上其他灭佛的皇帝一样，周世宗在位五年后，也就是公元959年，就因病而亡，死时只有三十九岁。这再一次说明，对信仰实施镇压的人都会受到上天的惩罚。

    柴荣死后，皇位传给了七岁的儿子柴宗训。次年归德节度使兼禁军首领、殿前都点检赵匡胤发动陈桥兵变，并皇袍加身，随后迫使柴宗退位，建立宋朝。后周在存在了8年后灭亡。

    五代时，在南方和河东地区，还先后存在过十个割据政权，史称“十国”，即吴、南唐、吴越、前蜀、后蜀、闽、南汉、楚、南平以及山西的北汉。

    吴和南唐的兴亡（937--975）

    吴的开国者是杨行密，占据长江下游和淮南地区。892年，他被唐朝提升为淮南节度使。902年，唐昭宗封他为吴王，建都扬州，势力范围包括江苏、安徽、河南（淮河以南）、湖北东部和江西大部。杨溥在位时，丞相徐温等立杨溥为天子，国号吴。

    937 年，徐温的养子徐知诰废杨溥自立，国号唐，建都金陵，改姓名为李昪，史称“南唐”。吴、南唐是南方割据政权中最强大的，号称“地大力强，人才众多”。经过二十多年的休养生息，经济有所发展。943年，李昪死，其子李璟即位，国家進入鼎盛时期。后来开始走向衰落，并向后周称臣。961年李璟死，后主李煜即位。975年，为北宋所灭。

    李璟和李煜都有着极高的文学造诣，其词作对宋词的发展产生了一定影响。

    前、后蜀的兴亡（907--965）

    唐朝末年，黄巢占领长安后，唐僖宗逃亡成都，将军王建随驾入蜀。僖宗返回长安后，任命王建为壁州（四川导江）刺史，并从894年开始，先后兼并西川、东川和汉中之地。903年，被唐朝封为蜀王。后梁建立后，他于907年在成都称帝，国号蜀，史称“前蜀”。其辖境包括四川、甘肃东南、陕西南部以及湖北西部一带。王建能够任用有学之士，因此社会稳定，经济得到发展。王建死后，子王衍继位，以奢侈荒淫、刻薄百姓著称。925年，后唐庄宗派兵灭前蜀，任用孟知祥（李克用侄女婿）为剑南西川节度副大使。

    926年，孟知祥来到成都，他整顿吏治，减少苛税，因此社会安定，力量大增。他于932年攻占东川。934年，孟知祥在成都称帝，国号蜀，史称“后蜀”。当年孟知祥死，子孟昶继位，又攻取凤州，疆域与前蜀相同。孟知祥和孟昶父子统治时期，社会经济稳定发展，成为五代十国时期可以与南唐媲美的两大经济文化发达地区。965年，后蜀为北宋所灭。

    吴越的兴亡（907--978）

    唐朝末年镇海、镇东两镇节度使钱镠，辖有浙东、浙西十一州之地，902年被唐政府封为越王，904年被封为吴王。907年，后梁封他为吴越王，建都于杭州，拥有两浙之地。这一地区战争很少，生产发达，经济繁荣。著名的钱塘就兴建于此时。

    此外，钱镠还组织人力扩建杭州城，疏通西湖，并扩建了灵隐寺。杭州在吴越建都的几十年中有了很大的发展，为一百多年后南宋在此建都奠定了基础。

    吴越都城杭州，已成为东南繁荣的大都市，“富兼华夷”，“百事繁庶”，有“地上天宫”之称。

    钱氏政权五传至钱俶，于978年降北宋。

    楚的兴亡（907--951）

    唐末，马殷割据湖南。907年，后梁封他为楚王，在潭州（长沙）建都，拥有二十州之地，相当于今天的湖南全境、广西东北、广东西北以及贵州东部一带。927年，后唐又封其为楚国王。马殷在位期间，采取了一些促進经济发展的措施，因此国力有所增强。

    马殷死后，诸子争立，政局混乱，951年被南唐攻灭。但南唐灭楚不久，楚将刘言又起兵击败了南唐军，继续据有湖南。以后刘言被其部下杀死，周行逢及其子周保权又先后统治湖南。963年为北宋所灭。

    闽的兴亡（906--945）

    893 年，王审知随其兄王潮占据福州。897年，王审知继王潮为威武军节度使。909年，后梁封他为闽王，据有泉、汀等地。王审知鉴于闽中五州之地，势单力薄，难与吴越等邻国竞争，便采取保境息民的立国方针，对中原王朝称臣纳贡，与邻国友好相处，并发展地区经济文化，发展海外贸易，为此后宋朝海外交通的发展奠定了基础。

    王审知死后，继位的都是暴君，因此内乱不休。945年被南唐所灭。

    南汉的兴亡（917--971）

    905年，刘隐为唐静海军节度使。907年，后梁封他为大彭郡王。隐弟刘龑继位后，扩大了势力范围，于917年称帝，国号越，建都广州，次年改国号为汉，史称“南汉”。

    南汉君主都极其奢侈，统治十分残暴，激起民变，971年为北宋所灭。

    南平的兴亡（924--963）

    907年朱温建立后梁后，任命高季兴为荆南节度使。924年，后唐庄宗封他为南平王，在江陵建都，仅仅辖有荆州一地，至唐明宗时才得归、峡二州，是十国中最弱小的一国。但南平一直保持低姿态，不仅向中原称臣，而且避免与各国发生冲突。963年亡于北宋。

    北汉的兴亡（951—979）

    北汉是后汉高祖弟刘崇所建。951年，郭威代汉。刘崇据河东之地，在太原称帝，仍以汉为国号，史称“北汉”。

    北汉“土瘠民贫，内供军国，外奉契丹，赋繁役重，民不聊生”，社会矛盾十分尖锐。979年亡于北宋。

    此外，在边疆地区还有一些政权，主要有：东北有辽（契丹），西北有高昌，西南有吐蕃、大理等少数民族建立的政权。

    从以上的简单叙述可以看出，五代十国是唐末藩镇割据的继续和发展。与北方中原朝廷忙于内战、争夺政权不同的是，南方诸国基本处于相对和平状态，经济也有了一定的发展。可以说，经过五代时期的发展，全国的经济重心已从黄河流域逐渐转移到长江流域。据北宋初年统计，北方人口只有100多万户，后来陆续平定南方诸国，又得230多万户。可见南方人口已经超过北方二倍。这说明南方经济的发展，日益超过北方，越来越在全国占据重要的地位。北方经济开始落后于南方经济，大约就从这个时期开始。

    文化篇

    这一时期最突出的文学成就是“词”获得了巨大的发展。

    词的起源与初步发展

    词，歌辞，从广义上讲是诗歌的一种。关于词的起源，目前仍然是一个争执不下的问题。

    隋唐时期，产于西域的“胡乐”尤其是龟兹乐大量传入中土，与汉族原有的以清商乐为主的各种音乐相融合，产生了一种新的音乐——燕乐。而盛唐时期社会经济繁荣，人们的生活丰富多彩，音乐成为唐人生活中不可缺少的娱乐享受，而燕乐由于新鲜活泼，曲调繁多，并可使用各种不同的乐器伴奏，富于变化，所以尤为人们所喜好。燕乐曲调有舞曲，也有歌曲，歌曲的歌辞就是词的雏形，当时叫做“曲子词”。

    唐代的燕乐歌辞的特点是：严格按照乐曲的要求来制作歌辞，包括依乐章结构分遍，依曲拍为句，依乐声高下用字，其文字形成一种句子长短不齐而有定格的形式。这种情况是过去的乐府歌辞所没有的。中唐之后众多文人用这种制辞方式進行创作，这种新体歌辞逐渐成为中国文学中一种重要的体裁，就是后来通常所称的“词”。

    唐代燕乐歌辞的另一来源是文人的诗歌。薛用弱《集异记》记载，王昌龄、高适、王之涣雪天一起到旗亭小饮，遇上一群梨园伶人与歌妓在唱曲，他们便暗中打赌，看歌妓所唱曲词中谁的诗多，结果第一个唱的是王昌龄的绝句“寒雨连江夜入吴”（《芙蓉楼送辛渐》），第二个唱的是高适的绝句“开箧泪沾臆”（《哭单父梁九少府》。案原诗为五古长篇，或当时歌者截前四句为一绝），第三个唱的是王昌龄的绝句“奉帚平明金殿开”（《长信秋词》），最后压轴唱的是王之涣的“黄河远上白云间”（《凉州词》），这就是有名的“旗亭赌唱”故事。宋代王灼《碧鸡漫志》中说：“以此知李唐伶伎，取当时名士诗句入歌曲，盖常俗也。”这一类诗主要是五七言绝句，而尤以七绝为普遍。

    诗入曲，影响了曲子词的抒情趋向，也改变了它的语言风格。词逐渐形成了自己的特点：内容以抒写日常生活的情感为主，意境比较细巧，表现手法比较委婉，语言比较凝练精致。这与以往的大部分诗歌是不同的。

    唐朝时期的词作有限，尚处于发展阶段，成就没有超过诗歌。但是晚唐温庭筠的词，可以说是文人词成熟的一个标志。

    据《旧唐书》等记载，温庭筠是一个不修边幅，才思敏捷而又精通音律的文人，他在仕途上并不顺利。他现存有六七十首词作，所含曲调达十九种，其中如《诉衷情》、《荷叶杯》、《河传》等，句式变化大，节奏转换快，与诗的音律特点差别很大，必须熟悉音乐，严格的“倚声填词”，才能创作。

    五代十国时期，倚声填词更蔚为风气。西蜀与南唐二地，军事力量虽弱小，经济文化却是全国最发达的，因而成为词人荟萃的两大基地。这是因为西蜀地区受晚唐中原战乱的影响较小，又一向繁华富庶，社会空气相应也就宽松些，这里的文人更多的是在女性与酒中寻找个人心灵的安慰和满足，过着一种与温庭筠相似的放浪形骸的生活。

    西蜀词人的词，大多数收在赵崇祚于广政三年（940）所编的《花间集》中。这部词集收录了唐代温庭筠、皇甫松以及韦庄、薛昭蕴、牛峤、毛文锡等十六位由唐入五代在蜀地做官或与蜀有关的词人的五百首词，所以他们常被称为“花间词人”。

    《花间集》以温庭筠为首，收录了他六十六首词，欧阳炯在《序》中还把他的词与李白的词并称，这不仅表明对温庭筠这位第一个大量写作词的文人的尊重，而且也因为西蜀词人的创作基本上沿续了温词的方向，题材大抵以男女艳情或离愁别恨为中心。

    南唐词人与李煜

    据史书记载，南唐由于地理条件优越，环境比较安定，吸收了不少从北方流亡过来的劳力，使这里经济迅速发展起来，出现了当时少有的繁荣气象。因此，不少文人也聚集在这里，过上了安定风雅的生活。

    南唐词人中以冯延巳、李璟和李煜最为出色。

    冯延巳（903—960）字正中，广陵（今江苏扬州）人，当过南唐中主的宰相。他的词以写恋情为主，也写一些别愁离恨和个人伤感，但在语言的运用和表现方法上，与花间词人不同，他比较注重心理体验，善于用清新的语言，通过自然意象与心理变化的表现来抒情。其词风已转向了清新流畅、深婉含蓄。正如王国维《人间词话》所说，他“虽不失五代风格”，但已“开北宋一代风气”。

    据说，冯延巳有一次与南唐中主李璟闲谈，李璟引了他《谒金门》词中一句说：“‘吹皱一池春水’，干卿底事？”冯延巳回答：“未若陛下‘小楼吹彻玉笙寒’。”（见马令《南唐书·党与传》）这是词史上有名的佳话。

    李璟（916—961）字伯玉，是南唐第二代国君，他治国软弱无能，却有较高的文艺修养，词也写得很好，在他周围曾聚集了韩熙载、徐铉、冯延巳等文才之士。可惜他传世的作品很少，《浣溪沙》是其中最出色的一首：“菡萏香销翠叶残，西风愁起绿波间。还与韶光共憔悴，不堪看。细雨梦回鸡塞远，小楼吹彻玉笙寒。多少泪珠何限恨，倚阑干。”

    李璟的儿子李煜（937—978）即李后主，字重光，是五代最有成就的词人，也是整个词史上一流的大家。他洞晓音律，工书善画，尤擅于作词。李煜的性格本来不合适做政治家，而南唐的军事力量也根本不能与宋相提并论，所以他二十五岁当了国君以后，只能在年年向宋朝称臣纳贡的情况下，苟安于一隅之地。当他三十九岁时，南唐终于为宋所灭，已经投降的李煜也被押到汴京，开始了半是俘虏、半是寓公的生活，过了两年多被宋太宗用毒药杀死。

    李煜的前半生，尽管当的是宋朝附属国的儿皇帝，但毕竟是富庶的南唐的一国之主，生活相当豪华奢侈。他的词作的题材范围，也没有超出花间词人、冯延巳及其父李璟，或写宫廷生活及歌舞宴饮，或是沿袭传统题材写男女恋情，或写离愁别恨，如《采桑子》（“庭前春逐红英尽”）、《清平乐》（“别来春半”）等等；但当他成了亡国之君，被拘于汴京之后，“日夕只以眼泪洗面”（王铚《默记》），亡国的悔恨，对江南故国的思念，伴着孤寂、悲凉的心境，使他的词转向了写思乡之情、亡国之恨，像《望江梅》（“闲梦远”）、《望江南》（“多少恨”）、《子夜歌》（“人生愁恨何能免”）以及著名的《虞美人》（“春花秋月何时了”）、《浪淘沙》（“帘外雨潺潺”）等。

    与花间派词人相比，李煜的词流动清晰。他多以描述对象的心理活动、感情起伏为主线，把视觉意象贯穿在情绪主线之中一一呈露，意象与意蕴结合得十分自然。

    代表李煜最高成就的是他的后期词，主要是写亡国的愁苦、悔恨和绝望。无论是《相见欢》中抒写的时光倏忽、人生长恨，还是《乌夜啼》中所叹息的往事成空如一梦；无论是《浪淘沙》中“一任珠帘闲不卷”的满怀愁绪，还是另一首同调中的“梦里不知身是客”的伤感，都源自他那“一江春水向东流”似的内心感情，因而具有感人的力量。

    如《相见欢》：“林花谢了春红，太匆匆，无奈朝来寒雨晚来风。胭脂泪，留人醉，几时重？自是人生长恨水长东。”上阕虽写景，但这大自然的岁华变迁无一不是抒写人生的岁华变迁，朝雨晚风苦苦相逼，摧残着春意，也消磨人的青春；下阕写人，而人也与自然一样，在风风雨雨中韶华消尽，所以末句说“人生长恨水长东”。完全是直率的倾吐情怀。

    还有著名的《虞美人》：“春花秋月何时了，往事知多少？小楼昨夜又东风，故国不堪回首月明中。雕阑玉砌应犹在，只是朱颜改，问君能有几多愁，恰似一江春水向东流。”

    以及另一首著名的《浪淘沙》：“帘外用潺潺，春意阑珊。罗衾不耐五更寒，梦里不知身是客，一晌贪欢。独自莫凭栏，无限江山，别时容易见时难。流水落花春去也，天上人间。”

    这些发自内心创作的词，流露的主要是追惜年华、感慨人事变迁无情、哀叹命运，具有很强的艺术感染力。此外，李煜还采用了唐五代词人少用的白描手法，以清新的语言写情，因而形成了他独特的风格。

    科技篇

    水利

    五代时期，南方各国都重视水利灌溉，注意改土治水，提高抗御自然灾害的能力，使农业得到迅速的发展。他们针对江南多河流、湖泊的情况，大量修筑堤堰和闸门，控制水流，“旱则运水种田，涝则引水出田”。

    吴越政权在各州都设置都水营田使和撩湖兵、营田军，“专为田事，导河筑堤，以减水患”。从嘉兴、松江海滨到太仓、常熟、江阴、武進，每一条河浦都造堰闸，蓄泻有时，以抗旱涝。又在武义筑长安堰，溉田万余顷；在越州鉴湖周围五十八里筑堤，可溉田九千余顷，等等。

    吴和南唐在丹阳疏浚练湖，在句容疏浚绛岩湖，在楚州筑白水塘，在寿州筑安丰塘，少者溉田数千余顷，多者溉田达万顷以上。特别是南唐与吴越在境内修建了圩田，即老百姓利用水乡河身较高、田面较低的地势，在河渠两岸、农田周围筑成堤坝，内以围田，外以隔水。每座圩田方圆几十里，如同大城。沿堤建水闸，控制水势，旱则开闸引水溉田，涝则闭闸拒水，在很大程度上加强了抗御自然灾害的能力，使农业收成获得一定的保证。

    制茶业与瓷器

    五代时期，南方的制茶业最为发达。楚王马殷“令民自造茶”，每年仅向中原王朝贡茶就达25万斤。南唐在建安地区（福建西北部）有茶焙（制茶场所）1336处，其中官焙38处。当时，茶叶已成为重要的商品，南平首都江陵是当时全国最大的茶市。

    瓷器业的進步也很快。吴越的越州秘色瓷器，胎质釉色都比以前有進步，是当时瓷器的最上品，专供吴越王室使用，也用来上贡给中原诸王朝。同时，越窑还产“金扣”（镶边）瓷器，动辄以万计，是向外输出的大宗商品，可见当时越窑的烧造技艺已经很高。

    丝织业

    五代十国时期的织染业同样有新的发展。丝织方面规模日益扩大。在杭州城内，专为吴越王织锦的工人就有二百多人，在染色方面，南唐时发明了一种“天水碧”的颜色，由宫女“染碧（青绿色），夕露于中庭，为露所染，其色特好”。故名“天水碧”。

    矿冶业与印刷业

    五代十国时的矿冶业遍布于各地，在冶铜技术上发明了胆水浸铜法，这是世界上最早的湿法冶金技术。吴和南唐盛产铜铁，南汉则盛产金银。

    另外，当时的造纸业也相当发达，扬、越、蜀是著名的纸张产地。有名的南唐澄心堂纸，“滑如春冰密如茧”，制作十分精美。雕板印刷业的发展也很显著，成都和金陵是当时全国两大印刷业的中心。


“家天下”的肇始 夏朝

(公元前2033～公元前1562)

铜爵 带流长14.5厘米、高13.5厘米，1984年河南省偃师二里头出土。这件铜爵是现今发现的中国历史上最早的青铜容器

    五帝时期，天下的共主，譬如黄帝、帝喾、颛顼、尧和舜，都是因为贤德而为各个部落所尊崇、所拥戴。而五帝对天下的治理也都是以德为上，较为松散。在挑选继承人方面，五帝基本遵循“传贤”的原则，在广泛征求大家意见的情况下，将帝位传给符合这一条件之人，而并不一定将帝位传给子嗣，除非子嗣符合这一要求，如黄帝和帝喾就是父子相传。在舜帝去世后，夏族的首领禹因为治水有功，并且为人贤德谦逊，而继承了帝位。不过，禹死之后，尽管帝位传给了别的贤人，但最后还是其子启继承了天子之位，从而真正开启了中国历史上王位由“父子相传”的先河，即古人所说的“家天下”的肇始。自此之后的历代王朝，基本延续了这一继承法则。启继位后，建立了中国历史上的第一个王朝--夏朝。夏朝的建立，标志着中国原始的、松散部族社会的基本结束，他的诞生成为中华文明史上的一个重要里程碑。不过，从司马迁开始，史学家们大多将夏代的开始从夏禹算起。自禹至履癸（桀），共十四世、十七王，前后经过了四百余年。

    此外，中国的别称“华夏”，与夏族和夏王朝也有着一定的联系： “华夏”一词最早见于《尚书·武盛》篇。“华”是指礼之盛，“夏”指国家很大。黄河流域是华夏文化的摇篮，在相当长的历史时期内，一直是古代文化的中心。因此，古人把中国称为“华夏”，其中深藏着为灿烂文化而自豪的情感。古文献中“夏”有三种主要含义：一是指华夏族人。如东汉许慎《说文解字》称：“夏，中国之人也。”古文献中常以“诸夏”或“诸华”（“华”与“夏”二字意可相通）来称呼华夏族人士。二是华夏族人的文化。西汉扬雄在所著《方言》中指出：" 夏，大也。自关而西秦晋之间凡物之壮大而爱伟之，谓之夏。"秦晋之间是夏王族的发源地，故有“（大）禹兴于西羌”的说法。三是指上古三代之首――夏王朝及其前身大禹所封夏国。应该说，三种含义中，第三种含义最为重要，而且是衍生前面两种含义的基础。正是出于夏王朝的建设成就，才最终确立了夏族（即华夏族）的中心地位，而夏王朝根基地就是所谓“伊、洛之间”，即今天的豫西地区。此后，任何想要夺取天下统治者的政治势力，都必须夺取这一核心地区后，才算真正拥有控制天下的实际地位，商、周两大王朝也不例外，后继王朝的统治者也毫无例外的承认自己是夏文化的继承者，是大禹所划定 “九州”的主人。故而，《诗经·小雅》就有这样的诗句：“丰水东注，缵禹之绪。”

    缔造者禹的事迹

    禹被认为是夏朝的缔造者。根据《史记》记载，禹，名叫文命。他的父亲是鲧，而鲧的父亲是颛顼帝，颛顼的父亲是昌意，昌意的父亲是黄帝。也就是说，禹是黄帝的玄孙，颛顼帝的孙子。禹的的曾祖父昌意和父亲鲧都没有登临帝位，而是给天子做大臣。

    当尧帝在位的时候，洪水滔天，人们都为此十分忧愁。尧便寻找能治理洪水的人，众人推举了鲧。但是九年过去了，洪水仍然泛滥不息，鲧治水没有取得成效。舜继承帝位后，决定任用鲧的儿子禹来治理洪水。

    关于禹的长相，《尚书纬》中说“禹生来就是异像。他身高九尺，有着老虎样的鼻子，河马样的眼睛，牙齿相骈，且有三个耳洞。”《史记?夏本纪》上说，禹为人聪敏机智，能吃苦耐劳；而且他遵守道德，仁爱可亲，言语可信。他勤勤恳恳，庄重严肃，堪称是百官的典范。

    禹在接受了舜帝的任命后，与益、后稷一起开始治理九州土地。那么到底何为“九州”？古时，州和洲本系一字，即今天的岛字。而州、岛二字古时音是相同的。《说文解字》对此的解释是：“州，水中可居者。昔尧遭洪水，民居水中高土，故曰九州。” 根据中国最古老的地理著作《禹贡》中的记载，“九州”是指：冀州（今山西、河北、辽南一带），青州（今山东东部），兖州（今山东西部），徐州（今山东南部、江苏、安徽北部），扬州（今江苏、安徽南部、浙江、江西北部）、豫州（今河南），雍州（今陕西、甘肃），荆州（今湖南、湖北），梁州（今四川）。后来又有周礼九州，指扬、荆、豫、青、兖、雍、幽、冀、并州。现在，“九州”可以泛指中国，是中国的古称之一。

    依据《说文》的解释，不难推测，当时的洪灾十分严重，而且分布广，可以这样说，那时的人们大约是湖居的。

    再说禹，他首先考察了各地的山川地形、地貌。为此，他不辞辛苦，一路上穿山越岭，树立木桩作为标志，以测定高山大川的状貌。他常常左手拿着准和绳，右手拿着规和矩，身上还装载着测四时定方向的仪器。随后，他开始逐步开发九州土地，疏导九条河道，修治九个大湖。而对于自己，则节衣缩食，住在简陋的地方，把所有的资财都用来治理河川。他治河的十三年中，三过家门而未入。在考察、治河的同时，他还让益给民众分发稻种，种植在低洼潮湿的土地上。又让后稷赈济吃粮艰难的民众。粮食匮乏时，就让一些地区把余粮调济给缺粮地区，以便使各诸侯国都能有粮食吃。

    禹治理九州北起帝都冀州，治理了衡水、漳水、黄河、淮水等；南至荆州，治理了长江、汉水等；西至三危山地区（今甘肃境内，敦煌县东），治理了黑水、渭水等；东至扬州，治理了松江、钱塘江、浦阳江等。禹主要采用疏导的方法治理河流，共疏导了九条大河，还在一些地区修筑了堤防。上述地区的河流被疏通后，人们开始安居乐业，并在周围肥沃的土地种植了各种作物，并且心悦诚服的向天子进奉当地特产。此外，禹还开通了九条山脉的道路。并在治水的过程中，平定了南方九黎三苗的侵扰。从此，黎、苗不再北侵，长江中游处于安定时期。

    经过禹十三年的努力，所有的山川河流都治理好了，从此九州统一，四海之内都可以居住了。其他部族的首领也都可以来京城会盟和朝觐了。禹还在华夏境内九州之中分封诸侯，赐给土地，赐给姓氏，并说：“要恭敬的把德行放在第一位，不要违背我天子的各种措施。”

    禹还制定了贡赋的制度，规定天子国都以外五百里的地区为甸服，即为天子服田役纳谷税的地区：紧靠王城百里以内要交纳收割的整棵庄稼，一百里以外到二百里以内要交纳禾穗，二百里以外到三百里以内要交纳谷粒，三百里以外到四百里以内要交纳粗米，四百里以外到五百里以内要交纳精米。甸服以外五百里的地区为侯服，即为天子侦察顺逆和服侍王命的地区：靠近甸服一百里以内是卿大夫的采邑，往外二百里以内为小的封国，再往外三百里以内为诸侯的封地。侯服以外五百里的地区为绥服，即受天子安抚，推行教化的地区：靠近侯服三百里以内视情况来推行礼乐法度、文章教化，往外二百里以内要振兴武威，保卫天子。绥服以外五百里的地区为要（ｙāｏ，腰）服，即受天子约束服从天子的地区：靠近绥服三百里以内要遵守教化，和平相处；往外二百里以内要遵守王法。要服以外五百里的地区为荒服，即为天子守卫远边的荒远地区：靠近要服三百里以内荒凉落后，那里的人来去不受限制；再往外二百里以内可以随意居处，不受约束。

    这样，东临大海，西至沙漠，从北方到南方，天子的声威教化达到了四方荒远的边陲。于是舜帝为表彰禹治水有功而赐给他一块代表水色的黑色圭玉，向天下宣告治水成功。天下从此太平安定。而禹既治平水患，又征服黎苗，功业甚大，因此得到“大禹”的尊称。

    舜帝去世后，大禹被禅位为天子。禹即帝位后，先建都于阳翟（di，今河南禹县），后又在安邑（今山西安逸）或平阳建都。禹帝立为天子后，举用皋陶为帝位继承人，但是皋陶没有继任就死逝世了。后来，禹把天下传给益。服丧三年完毕，益又把帝位让给禹的儿子启，自己到箕山之南去躲避。从此，王位的继承法则改为父子或兄弟相传而不传贤，实行世袭制度，开始了古人所说的“家天下”时代。

    夏启的事迹

    禹的儿子启也很贤德，天下人心都归向于他。他建立了中国历史上第一个真正意义上的王朝--夏朝。夏朝的最高统治者称为“王”或“后”。启即位后，继承了大禹的事业，并以德化来治理天下。

    在启登临帝位后，在钧台大宴各地首领。有扈氏不归服，拒不出席钧台之享。启决定前往征伐。在战斗开始之前，启作了一篇誓辞叫做《甘誓》，并召集来六军将领进行训诫。启说：”六军将领们，我向你们宣布誓言：有扈氏蔑视仁、义、礼、智、信五常的规范，背离天、地、人的正道，因此上天要断绝他的大命。如今我恭敬的执行上天对他的惩罚。战车左边的射手不从左边射击敌人，车右的剑手不从右边击杀敌人，就是不服从命令。驭手不能使车马阵列整齐，也是不服从命令。听从命令的，我将在祖先神灵面前奖赏他；谁不听从命令，就在社神面前杀掉他，而且要把他们的家属收为奴婢。”在启的带领下，灭了有扈氏。自此天下都来朝拜。

    启之后夏朝的发展

    启死之后，他的儿子太康即位。太康整天游玩打猎，不顾民事，被一位诸侯首领有穷后羿所逐。太康因此失国，人民和权力落于后羿之手。太康死后，后羿立太康的之弟仲康为夏王，但实权操纵在后羿之手。仲康帝在位的时候，掌管天地四时的大臣羲氏、和氏沉湎于酒，把每年的四季、日子的甲乙都搞乱了。仲康死后，又立其子相。后羿因为荒于游猎，被他的臣子寒浞（音浊）所杀，寒浞又杀相自立。当相被杀时，相的王后缗（音民）正有身孕，她逃回自己的娘家有仍（今山东济零县），后生下儿子名少康。少康长大后，就汇聚夏的残存的势力，灭了寒浞，光复了夏王朝。史称“少康中兴”。少康之子杼（音注）在位时，彻底灭了寒浞的势力，并征伐东夷，使夏王朝发展到了鼎盛阶段。其后的五代六王时期，社会比较安定，经济持续发展。

    此时，夏王朝的统治，东至东海、西连西河、北及燕山，南逾江淮。从传世文献看，夏朝的治国体系相当庞大，在继承五帝时期体制的基础上，又有所发展。在夏王之下有掌政事的三正，有为天子辅臣的“疑”、 “丞”、“辅”、“弼”四邻，有为国君亲近左右官员的六事（即六吏、六卿），有掌历法的“羲和”（又称“太史”），掌诉讼的“大理”，掌音乐的“瞽”（音 “鼓”），掌管教育贵族子弟的“官师”、“国老”，掌出使的“遒（音“囚”）人”，掌收取贡赋的“啬夫”，掌管山泽的“虞人”，掌畜牧的“牧正”，掌管夏王膳食的“庖正”，掌管夏王车辆的“车正”，守卫宫门的守门者，掌王室家族事务的“臣”。

    夏王朝一直沿用禹在世时对九州的划分标准和 “甸”、“侯”、“緌（音“瑞，二声”）”、“要”、“荒”五服贡赋制度的划分，这说明，夏朝对地方的管理是以部族首领为诸侯，称为“伯”或“牧”。诸侯必须服从夏王的政令，对王朝承担贡纳、朝见、服役和随从征伐的义务。诸侯之下，有大夫，即各大家族的族长。所以，古人说，夏王有天下，诸侯有国，大夫有家。

    此外，夏王朝已经有了初步的“德治宽刑”思想。《左传?文公七年》引《夏书》说：“戒之用休．董之用威。”即在国家治理上，要文治与刑罚并用。而且，在治国问题上可能已经有了防微杜渐，防患与未然的认识。《左传?成公十六年》引《夏书》说：“怨岂在明，不见是图”，就是这层意思。法律也随着夏王朝的建立而产生，所谓“夏有乱政，而作禹刑”（《左传?昭公六年》）。而“禹刑”不但是刑法，而且是夏王朝法律的总称。

    在经济上，当时已经能冶炼较好的青铜，生产了不少的青铜生产工具和生活用具，商品交换也有所发展。夏代遗址出土的农业生产工具，包括数量较多的石镰，石刀等收割工具。庄稼以畎（音犬）亩法进行种植，就是在两垄之间留一条沟，庄稼种于垄上。夏代的农业生产已经发展到一定的水平，产量迅速提高，饮酒之风从侧面证明了这一点。 相传最初的货币产生于夏朝，以珠玉为上币，黄金为中币，刀布为下币，称为“三品”。

    在艺术上，夏朝有关于乐舞的传说，首先是围绕启的传说，《山海经?大荒西经》有一则神话，说启将三名美女敬献给天神，从天上得到《九辩》和《九歌》两部乐舞作品，带回人间，于是他又制成《九韵》。

    在科学方面，夏朝有已了比较进步的阴阳合历和干支记日的方法。《夏小正》是中国现存最早一部具有丰富物候知识的著作。其文有463字，按一年12个月分别记载了物候、气象、天象、和重要政事，主要是有关生产的农耕、蚕桑、养马以及采集、渔猎等活动。当时还出现了早期的地图。从夏禹治水的传说中可以看出，当时人们已经认识了许多高山大河，确定了大地的东西南北，学会了开渠、分洪、修堤，并且掌握了计算、测量和绘制简单的地图。传说大禹通过自己的实践，收集了九州献来的铜等金属，铸了九个大鼎，鼎上分别有各州的山川、草木、禽兽，有人说这可能是导游的“指南图”，或者说是4000年前的原始地图。

    夏朝的衰败和灭亡

    当帝位传至第十五代夏王孔甲时，因为其淫乱，夏后氏的威德日渐衰微，并且引起了诸侯的反叛，夏王朝也逐渐走向衰败。相传当时上天降下两条神龙，一雌一雄，孔甲喂养不了它们，也没有找到能够饲养的人。帝尧陶唐氏已经衰败，他的后代中有个叫刘累的，从会养龙的人那里学会了驯龙，就去侍奉孔甲。孔甲赐给他姓御龙氏，让他来接受豕韦氏后代的封地。后来那条雌龙死了，刘累偷偷做成肉酱拿来献给孔甲吃。夏后孔甲吃了以后，又派人去找刘累要肉酱，刘累害怕了，就迁到鲁县去。

    孔甲死后，又三传至夏桀。桀是历史上有名的暴君，他不修德，奢侈无度。据《竹书纪年》记载，他“筑倾宫、饰瑶台、作琼室、立玉门”。还从各地搜寻美女，藏于后宫，日夜与妹喜及宫女饮酒作乐。据说酒池修造得很大，可以航船，醉而溺死的事情时常发生，荒唐无稽之事，常使妹喜欢笑不已。民众的生活则十分困苦，他们每年的收成难得温饱，更无兼年之食，每遇天灾则妻离子散。夏代臣民指着太阳咒骂夏桀说：“时日曷丧，予及汝偕亡”。意思是说，你几时灭亡，我情愿与你一起灭亡。

    桀性情暴躁，又很残忍，动辄杀人。夏王朝还有一个大夫叫关龙逢，手捧“皇图”来见桀。“皇图”也称作“黄图”，是古代王朝绘制有帝王祖先们功绩的图，给后代帝王们看，以便效法祖先们治理国家。关龙逢捧去的“皇图”绘有大禹治水等图象，他是要桀效法先王，像始祖大禹一样节俭爱民，以长久享国；若是像眼下这样挥霍无度，任意杀人，亡国的日子就不远了。桀对这样的忠言不仅不听，反而将关龙逢杀害，并警告朝臣们说，今后再象关龙逢这样来进言，一律杀头。于是贤臣绝迹，劝谏消失，桀愈加骄横。

    桀还四处用兵，劳民伤财，以致民众反抗，诸侯叛离。

    就在这种情形下，夏王朝星陨地震，河水断流。夏朝末，又发生过两次大地震。“帝癸十五年，夜，中星陨如雨；地震，伊、洛竭。”“帝癸三十年，瞿山崩。”(均见于《竹书纪年》) 以致后世谈到夏末地震时说：“昔伊、洛竭而夏亡！”(《国语?周语上》) 天灾是上天对人不遵循天理的警告与惩罚。夏桀多行不义而天亡之。

    商汤见夏桀已是天谴众离，乃以“天命”为号召，说“有夏多罪，天命殛之”，要求大家奋力进攻，以执行上天的意志。鸣条之战，商汤的军队战胜夏桀的军队，桀出逃后死于南巢，夏王朝从此灭亡。一个强大的国家经历了四百余年历史，却被一个小诸侯国所灭，不能不引起人们的震惊与思考，所以后来出现了“殷鉴不远，在夏后之世”的告诫。

    这样，商汤就登上了天子之位，取代了夏朝，领有天下。汤封了夏的后代，到周朝时，把他们封在杞地。

    关于夏朝遗迹的考古调查

    由于流传至今有关夏代的史料十分匮乏，所以历史上是否有夏代存在，曾被许多人怀疑。但是《史记·夏本纪》中记载的夏代世系与该书《殷本纪》中记的商代世系一样明确，商代世系在安阳殷墟出土的甲骨卜辞中得到证实，因此《史记·夏本纪》中所记的夏代世系被多数学者认为是可信的。这样，在考古学家对安阳殷墟、郑州商城等商代的物质文化遗存有了进一步认识的基础上，提出了夏文化探索的研究课题，希望用考古手段去找到夏代的物质文化遗存，进而恢复夏代历史。

    古史学家依据文献资料，提出有两个地区可能是夏人的活动地区：一个是河南西部嵩山附近的登封、禹县和洛阳平原；一是山西南部的汾水下游地区。因为传说中夏代的都邑和一些重要的历史事件，大多同这两个地区有关。1959年开始“夏墟”调查，拉开了夏文化探索的序幕。四十年来在豫西、晋南开展了一系列考古调查和发掘工作，使夏文化探索的目标逐渐缩小。目前，多数学者认为：以偃师二里头遗址命名的“二里头文化”（包括二里头类型和东下冯类型）和豫西地区的“龙山文化”是探索夏文化的主要对象，并对夏文化问题发表了各种看法。惟因缺乏文字等直接证据，目前学术界对哪种遗存是夏代文化还没有形成共识。但是无论是豫西地区的“龙山文化”还是“二里头文化”，均已积累了相当丰富的资料，它为最终解决这个问题创造了很好的条件。

    夏朝王系表

    禹 -> 启 -> 太康 -> 仲康 -> 相 -> 少康 -> 予 -> 槐 -> 芒 -> 泄 -> 不降-> 扃 -> 廑 -> 孔甲 -> 皋 -> 发 -> 履癸（桀）

    参考资料

    1、《史记》
    2、《夏朝概论》，选自《中华万年网》


三大盛世天朝之一 西汉

（公元前202年～公元8年）

    在短命的秦朝谢幕后，天下又处于一片混乱。曾经被灭的战国各诸侯国的后裔纷纷重新立国，并加入到争夺天下的战争中。当此之时，以项羽、刘邦实力最强，也最有号召力。历史大舞台也因此留下了鸿门宴、萧何月下追韩信、霸王别姬、垓下之围、四面楚歌等人们耳熟能详的故事。在卓具军事才能的韩信的帮助下，上苍最终选中了知人善用、能行仁义的刘邦一统天下。自此，拉开了又一个绚烂多姿的王朝的大幕。

    秦帝国在短短十五年间灭亡，殷鉴不远，汉朝开国君王因此充满忧患意识，戒慎恐惧的心情让他们意识到：可以武力征服他国，保国却需依靠德治。高祖刘邦称帝后，就与群臣讨论自己胜利的原因。因此汉代是很“自觉”的在创立一个大一统帝国。上至皇帝，下至士人，都在思考：秦为何会灭？汉家天下又该如何兴？怎么做才能建立稳固的汉朝？

    汉初贾谊写了《过秦论》，分析了秦朝灭亡的原因，以此提醒汉朝统治者应以暴秦为鉴戒，施行仁政，以免重蹈覆辙；他还写了《论政事疏》，提醒文帝裁抑诸王、捍御匈奴，目地都在为维持一个长治久安的国家献策。西汉中期太史公司马迁作《史记》，目地也在“稽其成败兴坏之理”。

    此外，在思想上，西汉初年的惠帝、文帝、景帝十分崇尚黄老之道，以“无为”的方式治理天下，因此天下富足，礼义兴盛，百姓安居乐业。到武帝时，他一方面喜好求仙访道，一方面采用了大臣的建议，采取了“独尊儒术”，使思想逐渐定于一尊，即儒家思想。修道和尊儒就这样毫不冲突的集于武王一身。道家和儒家也各自沿着不同的轨迹发展着。

    事实上，中国的文治武功、典章制度，以至中国人的许多观念的形成，亦即所谓中国文化的底蕴，都可以回溯到两汉时代，也就是纪元开始前后的两百年间。中国在西汉时期出现了比较长时间的繁荣，由文景之治到汉武帝的强盛，使中国人和汉人划上了等号，从此“汉人，汉字，汉族”之说一直沿用到今天。

    汉朝因为王莽篡权而分成前汉和后汉。因前汉定都长安，故史家称其为西汉；后汉定都洛阳，故史家称其为东汉。


西汉的建立

    *高祖身世及异相

    高祖刘邦，字季，沛郡丰邑县中阳里人。父亲是太公，母亲是刘媪。传说有一天，刘媪在大泽的岸边休息，当时雷鸣电闪，天昏地暗，太公正好前去看她，见到有蛟龙在她身上。不久，刘媪就有了身孕，生下了高祖。

    据说刘邦成年后，就显出了与常人不同的一面。《史记》说他具有干大事业的气度，不干平常人家生产劳作的事。一次他在秦始皇出巡时看到了始皇，不禁长叹道：“大丈夫就应该象这样！” 周围人都很惊讶。

    刘邦平素好酒，据说他常常赊酒，然后喝得烂醉。他在做泗水亭这个地方的亭长时，也很喜欢捉弄官署中的官吏。不过，刘邦为人心胸十分豁达，宽厚爱人，而且乐于施舍。

    史书记载，高祖是高鼻子，长着一脸漂亮的胡须，左腿上有七十二颗黑痣，颇有龙相。依照古人说法，有龙相之人必贵为天子。《史记》就记载了几则故事，以佐证刘邦不凡的命运。一则说的是吕公在给刘邦相面后，认为他绝非寻常之人，决定将女儿许配给他，这就是后来的吕后；一则说的是一个老汉经过刘邦家时给刘邦、吕后相面的事，认为他们都贵不可言。还有一则是白帝之子被赤帝之子斩杀的故事。

    有一次，刘邦以亭长的身份为沛县押送民伕去郦山，民伕们有很多在半路上逃走了。刘邦估计等到了郦山也就会都逃光了，所以走到丰西大泽中时，说要喝酒，就趁着夜晚把所有的民伕都放了。民伕中有十多个壮士愿意跟随他一块走。他们在抄小路通过沼泽地时，前边有条大蛇挡住了去路。刘邦借着酒意拔剑将大蛇斩成两截。他们继续往前走了几里，刘邦醉得很厉害，就躺倒在地上睡着了。后边的人来到斩蛇的地方，看见有一个老妇在哭泣，就问她为什么哭，老妇说：“我的孩子是白帝之子，变化成蛇，挡在道路中间，如今被赤帝之子杀了，我就是为这个哭啊。”众人以为老妇人是在说谎，正要打她，老妇人却忽然不见了。后面的人赶上了刘邦，等刘邦醒了，那些人便把刚才的事告诉了他，刘邦心中暗暗高兴。那些追随他的人也开始畏惧他了。

    《史记》上还记载，始皇巡游东方的一个原因就是感觉“东南方有象征天子的一团云气”，于是想借此把它压下去。刘邦怀疑自己带着这团云气，就逃到外边躲避起来。吕后却常常能找到他。高祖非常奇怪，就问她怎么能找到，吕后说：“你所在的地方，上空常有一团云气，顺着去找就能找到你。”高祖心里更加欢喜。沛县的年轻人中有人听说了这件事，因此许多人都愿意依附于他。

    上述故事是否果真如此，我们不得而知，但刘邦有天子之相，应该不是妄言。

    * 高祖行仁义关中称王

    秦二世元年的秋天，陈胜等在蕲县起事，后定国号为“张楚”，许多郡县都杀了他们的长官来响应陈胜。沛县百姓杀死了县令，推举刘邦做了沛公，然后起事。那些官吏如萧何、曹参、樊哙等都为沛公去招收沛县中的年轻人，共招了二三千人。

    秦二世二年（前208），燕、赵、齐、魏各国都自立为王，战国楚国名将项燕的后代项梁、项羽在吴县起兵。因为此时秦朝兵力尚强，秦将章邯先后打败了陈胜以及新立的魏王。沛公与秦军交战，战势不利，便投奔了项梁。沛公跟从项梁一个多月后，项梁把各路将领全部召到薛县，立楚国后代怀王的孙子熊心为楚王，建都盱台。项梁号称武信君。此后，项梁两次打败了秦军，因而露出骄傲之色，结果被秦军偷袭，自己也战死在沙场。

    这时，沛公和项羽正在攻打陈留，听说项梁已死，就带兵和吕将军一起向东進军。吕臣的军队驻扎在彭城的东面，项羽的军队驻扎在彭城的西面，沛公的军队驻扎在砀县。楚怀王看到项梁的军队被打败，十分害怕，就把都城从盱台迁到彭城，把吕臣、项羽的军队合在一起由他亲自率领。任命沛公为砀郡太守，封为武安侯，统率砀郡的部队。封项羽为长安侯，号称鲁公。吕臣担任司徒，他的父亲吕青担任令尹。

    而秦将章邯打败了项梁的军队之后，渡过黄河，向北進攻赵国，并大败赵军。赵国几次请求楚王援救，怀王就任命宋义为上将军，项羽为次将，范曾为末将，向北進兵救赵；命令沛公向西攻取土地，進军关中。怀王和诸将相约，谁先進入函谷关平定关中，就让谁在关中做王。

    此时诸将中只有项羽因痛恨秦军，所以愿意和沛公一起西進入关。但是怀王手下的老将们告诫怀王说：“项羽这个人敏捷勇猛，却又奸猾伤人。项羽曾经攻下襄城，那里的军民没有一个活下来，都被他活埋了。凡是他经过的地方，没有不被毁灭的。不如改派忠厚老实的人，实行仁义，率军西進，并向秦地的百姓讲明道理。秦地的百姓因为他们的君主暴虐而受苦已经很久了，现在如果真的能有位忠厚老实之人前去，不欺压百姓，才会使秦地降服。项羽只是敏捷勇猛，不能派他去。现在只有沛公一向忠厚老实，可以派他去。”因此，怀王最终派沛公率领大军向西進。

    沛公率兵西進，经过高阳时，守门的叫郦食其的人说：“各路经过此地的人多了，我看只有沛公才是个德行高尚、忠厚老实的人。”于是便去求见沛公。当时沛公正叉开两腿坐在床上洗脚，郦食其见了并不叩拜，只是略微俯身作了个长揖，说：“如果您一定要诛灭没有德政的暴秦，就不应该坐着接见长者。”于是沛公站起身来，整理好衣服，向他道歉，然后把他请到上坐。郦食其劝说沛公袭击陈留，以便得到秦军储存的粮食。沛公听从其言，攻下了陈留。此后，沛公先后在白马、曲遇、颖阳打败秦军，并占领了韩国的轘辕险道。

    为了最先到达关中，沛公加紧西進進程。他先攻取了南阳郡，又以和平方式收下了宛城。随后所经过的城邑没有不降服的。这时，赵高杀了秦二世，派人来求见沛公，定约在关中分地称王。沛公以为其中有诈，就用了谋士张良的计策，派郦生、陆贾去游说秦将，并用财利進行引诱，乘此机会前去偷袭武关。同时命令全军，所过之处，不得掳掠，秦地的人都很高兴。因此沛公最终大败秦军。而这时，秦将章邯已经在赵地率军投降项羽了，许多诸侯也归附了项羽。

    公元前206 年十月，沛公的军队率先到达霸上（今陕西长安县东）。秦王子婴驾着白车白马，用丝绳系着脖子，封好皇帝的御玺和符节前来投降。有些将领主张杀掉秦王。沛公却说：“当初怀王派我進攻关中，就是认为我能宽厚容人；再说人家已经投降了，又杀掉人家，这么做不吉利。”于是把秦王交给主管官吏，就向西進入咸阳。沛公下令把秦宫中的贵重宝器财物和库府都封好，然后又退回来驻扎在霸上，等待其他诸侯的到来。

    沛公召来各县的老百姓和有才德、名望的人，对他们说：“我和诸侯们约定，谁先進入关中谁就在这里做王，所以我应当当关中王。现在我和你们约定，法律只有三条：杀人者处死刑，伤人者和抢劫者依法治罪。其余凡是秦朝的法律全部废除。所有官吏和百姓都象往常一样，安居乐业。总之，我到这里来，就是要为你们除害，不会对你们有任何侵害，请不要害怕！” 随即，沛公又派人和秦朝的官吏一起到各县镇乡村去巡视，向民众讲明情况。秦地的百姓都非常喜悦，争着送来牛羊酒食，慰劳士兵。沛公推让不肯接受，说不想让大家破费。人们更加高兴，惟恐沛公不在关中做秦王。


秦亡后天下形势

    秦朝灭亡后，天下群雄以项羽实力为最强，刘邦次之，但是包括刘邦在内的诸王都想争夺天下。这之后的五年，進入了楚汉相争时期。因为刘邦知人善用，文有萧何、张良等谋臣，武有韩信为其打天下，所以最终取得了胜利。而其中韩信的功劳最大。可以说，汉高祖刘邦如果没有雄才大略、卓具军事才能的韩信的帮助，是不能取得天下的。因此，这一段有关汉室的开国史不能不讲讲韩信，并将围绕刘邦、韩信、项羽这三个主要人物讲述这期间的争霸战。

    沛公進入关中接受秦子婴投降后，有人劝说沛公若想在关中称王，一定要派兵驻守函谷关，不让诸侯军進来，并且逐步征集关中兵卒，加强自己的实力。沛公采纳了这个建议。十一月中旬，项羽果然率领诸侯军西進。当项羽听说沛公已经平定了关中，非常恼火，就派黥布等攻克了函谷关。十二月中旬，到达戏水，并准备与沛公会战。这时项羽的兵力有四十万，号称百万；沛公的兵力有十万，号称二十万，实力抵不过项羽。恰巧项羽的叔父项伯要救张良，使他不至于与沛公一起送死，便在开战前夜来到沛公军营见张良。为解除项羽的疑虑，次日沛公带百余名随从来到鸿门见项羽，向他道歉。沛公因为是带着樊哙、张良去的，所以才得以脱身返回。这就是中国历史上流传甚广的“鸿门宴”的故事的来源。

    项羽继续向西行進，一路屠杀，焚烧了咸阳城内的秦王朝宫室。秦地的百姓对项羽非常失望，但又害怕，不敢不服从他。项羽怨恨怀王当初不肯让他和沛公一起西進入关，却派他到北边去救赵，结果没能率先入关。所以假意推尊怀王为义帝，实际上并不听从他的命令。后将其杀死。

    公元前205年正月，项羽自立为西楚霸王，统治梁地、楚地的九个郡，建都彭城。又违背当初的约定，改立沛公为汉王，统治巴蜀、汉中之地，建都南郑。而把关中分为三份，封给秦朝的三个降将。

    四月，各路诸侯在项羽的大将军旗帜下罢兵，回各自的封国去。汉王也前往封国，项羽派了三万士兵随从前往，楚国和诸侯国中因为敬慕而跟随汉王的有几万人，他们从杜县往南進入蚀地的山谷中。军队过去以后，在陡壁上架起的栈道就全部烧掉，为的是防备诸侯或其他强盗偷袭，也是向项羽表示没有东進之意。到达南郑时，许多部将和士兵在中途逃跑回去了，士兵们都唱着歌，想东归回乡。这时刚刚投奔汉王的韩信劝汉王利用士兵想回归故乡的心气，率兵东進，与诸侯争夺天下。自此在韩信的帮助下，刘邦一步步取得了天下。

    * 韩信助刘邦夺得汉室天下

    韩信，淮阴人。即使在平民百姓时，心志就与众不同。历史上流传甚广的韩信忍胯下之辱的故事，就说明他有了不起的大忍之心。

    当秦末天下群雄并起时，韩信先追随了项粱，在项粱手下，却没有名声。项粱战败，他又隶属了项羽，项羽让他做了郎中。韩信屡次向项羽献策，以求重用，但项羽没有采纳。汉王刘邦入蜀，韩信脱离了楚军归顺了汉王。因为没有什么名声，只做了接待宾客的小官。

    此后，韩信多次与萧何交谈过，萧何认为他是位奇才，并多次向汉王推荐，汉王不以为然。韩信见得不到重用，就趁乱逃跑了。萧何听说韩信逃跑了，来不及报告汉王，亲自去追赶他，将他追回。汉王对萧何的举动十分不理解，萧何告诉汉王，能助他争夺天下的非韩信不可，因为普天之下再也找不出第二个像韩信这样的杰出人物。汉王听从了萧何的建议，选择良辰吉日，亲自斋戒，并设置高坛，布置广场，拜韩信为大将军。

    韩信被任命为大将军后，曾与汉王纵论天下。汉王自认自己在勇敢、强悍、仁厚、兵力方面不如项羽。韩信却首先分析指出了项羽的劣势，一是项羽只有妇人之仁，二是项羽放弃了关中的有利地形，而建都彭城。三是违背了楚国义帝的约定，将自己的亲信分封为王，导致诸侯们愤愤不平。四是项羽军队所经过的地方，没有不横遭摧残毁灭的，天下的人大都怨恨，百姓不愿归附，只不过迫于威势，勉强服从罢了。虽然名义上是霸主，实际上却失去了天下的民心。五是项羽强行分封的三个王，原来都是秦朝的将领，率领秦地的子弟打了好几年仗，被杀死和逃跑的多到没法计算，又欺骗他们的部下向诸侯投降。秦地的老百姓把他们恨入骨髓。

    随后，韩信又分析了汉王的优势，一是任用天下英勇善战的人才，用天下的城邑分封给有功之臣，这样才可以所向披靡；二是以正义之师，顺从将士东归的心愿，这样战无不胜。三是汉王進入武关，秋毫无犯，废除了秦朝的苛酷法令，与秦地百姓约法三章，秦地百姓没有不想要汉王在秦地做王的。四是根据诸侯的成约，汉王理当在关中做王，关中的百姓都知道这件事。因此如果汉王发动军队向东挺進，只要一道文书三秦封地就可以平定。汉王听了韩信的分析，特别高兴，这才相信萧何之言，认为得到韩信太晚了。于是自此听从韩信的谋划，部署各路将领攻击的目标。这次韩信纵论天下，充分显示了他的雄才大略，高瞻远瞩的眼光。

    八月，汉王出兵经过陈仓向东挺進，平定了三秦。公元前205年，汉王继续向东夺取土地，一些王先后归降了汉王。同年二月，汉王下令废除秦的社稷，改立汉的社稷。

    四月，汉军在彭城兵败，溃散而回。与此同时，项羽派人从沛县掳来了汉王的父母妻子、儿女，把他们扣留在军中做人质。诸侯们见楚军强大，汉军被打败，就都背离了汉王而去帮助楚王。

    汉王兵败后，投奔了驻扎在下邑的吕后的哥哥吕侯。途中派人去寻找家室，只找到了儿子孝惠。六月，立孝惠为太子。在下邑，汉王逐渐聚集士卒，准备与项羽再次决战。为了牵制项羽，汉王派使者说服九江王黥布反楚。楚军派龙且前去攻打他。黥布战败后，归附了汉王。此时汉王的势力又开始壮大，韩信收集溃散的人马与汉王在荥阳会合，在京县、索亭之间又摧垮楚军。因此楚军始终不能西進。

    这年八月，汉王任命韩信为左丞相，攻打反叛的魏王豹。韩信设计取得了胜利，平定了魏地，改制为河东郡。随后，汉王又派张耳和韩信一起，领兵向东進发，向北攻击赵国和代国。摧毁代国后，汉王就立刻派人调走韩信的精锐部队，开往荥阳去抵御楚军。

    韩信卓越而奇特的军事才能体现在几次重大的战役上。一是井陉之战。为了攻打赵国，韩信和张耳率领几十万人马必须突破井陉口。韩信挑选了两千名轻骑兵，每人持一面红旗，说：“赵见我走，必空壁逐我，若疾入赵壁，拔赵旗，立汉赤帜。”并传令当日破赵会餐。仗还没打就预料必胜，引起了众将的怀疑。接着他又派出万人的先锋队，“出，背水阵”。显然万人的先锋队伍，背水布阵是不合常规的，是违反兵书战策的，所以连敌军也“望而大笑”。随后韩信竖起大将的旗帜和仪仗，大吹大擂的开出井陉口。在两军相接时，赵军果然倾巢出动功击韩信的军队，韩信诈败，抛旗弃鼓，等到他的骑兵乘虚冲入赵军营垒，换上汉军赤帜后，韩信率众拼死反扑，迫使赵军想回营垒，“壁皆汉赤帜，而大惊，以为汉皆已得赵王将矣，兵遂乱，遁走。赵将虽斩之，不能禁也。于是汉兵夹击，大破虏赵军，斩成安君泜水上，禽赵王歇。”这正象韩信所说的：“其势非置之死地，使人人自为战；今予之生地，皆走，宁尚可得而用之乎！”这正是韩信知己知彼，据实灵活的运用战策的结果，足见其胸中韬略之一斑了。这次战役史称“背水一战”。

    打败赵军后，韩信下令要活捉成安君手下的谋士广武君，并亲自给他解开绳索，以老师之礼待他，向他请教攻伐燕国和齐国的情况。广武君受韩信感动，为他分析了当前的形势，认为上策是在此按兵不动，一方面安定赵国的社会秩序，抚恤阵亡将士的遗孤，并犒劳将士。另一方面摆出向北進攻燕国的姿态，然后派出说客，拿着书信，在燕国显示自己战略上的长处，燕国必不敢不听从。燕国顺从之后，再派说客往东劝降齐国。齐国也会闻风而降服。韩信听从了他的计策。派遣使者出使燕国，燕国听到消息果然立刻降服。于是派人报告汉王，并请求立张耳为赵王，用以镇抚赵国。汉王答应了他的请求，就封张耳为赵王。

    这时，汉王的军队驻扎在荥阳南面。为了方便取用粮食，汉军修筑了一条两旁筑墙的甬道，和黄河南岸相连接。汉王跟项羽互相对峙，持续了一年多。项羽多次侵夺汉甬道，汉军粮食缺乏。项羽于是包围了汉王。汉王请求讲和，条件是把荥阳以西的地方划归汉王。项羽不答应。汉王就用陈平的计策，离间项羽和范增君臣之间的关系。亚父范增当时是劝项羽一定要攻下荥阳的。善猜忌的项羽便对范增产生了怀疑。范增愤而辞官，结果还没有到彭城就死了。

    楚国多次派出奇兵渡过黄河攻击赵国。赵国张耳和韩信往来救援，在行军中安定赵国的城邑，调兵支援汉王。楚军正把汉王紧紧的围困在荥阳，汉王从南面突围，到宛县、叶县一带，接纳了黥布，奔入成皋，楚军又急忙包围了成皋。六月间，汉王逃出成皋，向东渡过黄河，只有滕公相随，去张耳军队在修武的驻地。第二天早晨，他自称是汉王的使臣，骑马奔入赵军的营垒。韩信、张耳还没有起床，汉王就在他们的卧室里夺取了他们的印信和兵符，用军旗召集众将，更换了他们的职务。韩信、张耳起床后，才知道汉王来了，大为震惊。汉王夺取了二人统率的军队后，命令张耳防守赵地，任命韩信为国相，让他收集赵国还没有发往荥阳的部队，去攻打齐国。

    韩信领兵向东進发，还没渡过平原津，听说汉王派郦食其已经说服齐王归顺了。韩信打算停止進军，但后来听从了一个叫蒯通的说客的建议，继续攻打齐国。楚国派龙且率领兵马，号称二十万，前来救援齐国。

    韩信与龙且在潍水展开了会战。这次战役再次表现了韩信的智慧。龙且不听進谏，刚愎自用，進兵与韩信隔着潍水摆开阵势。韩信下令连夜赶做一万多口袋，装满沙土，堵住潍水上游，带领一半军队渡过河去，攻击龙且，假装战败，往回跑。龙且果然高兴的说：“本来我就知道韩信胆小害怕。”于是就渡过潍水追赶韩信。韩信下令挖开堵塞潍水的沙袋，河水汹涌而来，龙且的军队一多半还没渡过河去，韩信立即回师猛烈反击，杀死了龙且。韩信把楚军士兵全部俘虏了。

    公元前203年，韩信降服且平定了整个齐国。派人向汉王上书，说：“为有利于当前的局势，希望允许我暂时代理齐王。”正当这时，楚军在荥阳紧紧的围困着汉王，韩信的使者到了，汉王打开书信一看，勃然大怒，骂道：“我在这儿被围困，日夜盼着你来帮助我，你却想自立为王！”张良、陈平暗中踩汉王的脚，凑近汉王的耳朵说：“目前汉军处境不利，怎么能禁止韩信称王呢？不如趁机册立他为王，很好的待他，让他自己镇守齐国。不然可能发生变乱。”汉王醒悟，又故意骂道： “大丈夫平定了诸侯，就做真王罢了，何必做个暂时代理的王呢？”就派遣张良前往，册立韩信为齐王，征调他的军队攻打楚军。

    楚军失去龙且后，项王十分害怕，就派人劝说齐王韩信反叛汉王，希望他与楚联和，三分天下自立为王。韩信辞谢说：“我侍奉项王，官不过郎中，职位不过是个持戟的卫士，言不听，计不用，所以我背楚归汉。汉王授予我上将军的印信，给我几万人马，脱下他身上的衣服给我穿，把好食物让给我吃，言听计用，所以我才能够到今天这个样子。人家对我亲近、信赖，我背叛他不吉祥，即使到死也不变心。希望您替我辞谢项王的盛情！”

    齐国人蒯通知道天下胜负的关键在于韩信，想出奇计打动他，就用看相的身份规劝韩信与楚、汉三分天下，鼎足而立。这样对天下百姓都有益处。韩信仍然不愿背弃汉王，说：“汉王给我的待遇很优厚，他的车子给我坐，他的衣裳给我穿，他的食物给我吃。我听说，坐人家车子的人，要分担人家的祸患，穿人家衣裳的人，心里要想着人家的忧患，吃人家食物的人，要为人家的事业效死，我怎么能够图谋私利而背信弃义呢！”他认为自己功勋卓著，汉王终究不会夺去自己的齐国，于是谢绝了蒯通。

    后来，汉王被围困在固陵时，采用了张良的计策，征召韩信，并应允齐地归属韩信名下，于是韩信率领军队在垓下与汉王会师。

    公元前202年，高祖和韩信以及其他诸侯军队共同進攻楚军，与项羽在垓下决战。经过数次交锋，终于大败楚军。项羽的士兵听到汉军唱起了楚地的歌，以为汉军已经完全占领了楚地，项羽战败逃走，楚军因此全面崩溃。汉王派骑将灌婴追杀项羽，一直追到东成，杀了八万楚兵，终于攻占平定了楚地。只有鲁县人还为项羽坚守，不肯降服，因为怀王当初封项羽为鲁公。汉王就率领诸侯军北上，把项羽的头叫给鲁县的父老们看，鲁人这才投降。于是，汉王按照鲁公这一封号的礼仪，将项羽安葬。然后回师。

    项羽被打败后，高祖用突然袭击的办法夺取了齐王韩信的军权。汉五年正月，改封齐王韩信为楚王，建都下邳。

    韩信到了下邳，召见曾经侮辱过自己、让自己从他胯下爬过去的年轻人，任用他做了中尉，并告诉将相们说：“这是位壮士。当侮辱我的时候，我难道不能杀死他吗？杀掉他没有意义，所以我忍受了一时的侮辱而成就了今天的功业。”


西汉王朝正式建立

    公元前201年正月，诸侯及将相们共同尊请汉王为皇帝。汉王说：“我听说皇帝的尊号，贤能的人才能据有，空言虚语，不是我所要的，我可承担不了皇帝的尊号。”大臣们都说：“大王从平民起事，诛伐暴逆，平定四海，有功的分赏土地封为王侯，如果大王不称皇帝尊号，人们对大王的封赏就都不会相信。我们这班人愿意以死相请求。”

    汉王辞让再三，才在汜水北面登临皇帝之位，定都洛阳。当上皇帝后，高祖开始分封异姓王。封齐王韩信为楚王，建都下邳。封建成侯彭越为梁王，建都定陶。原韩王信仍旧为韩王，建都阳翟。改封衡山王吴芮为长沙王，建都临湘。淮南王黥布、燕王臧荼、赵王张敖封号都不改变。

    *高祖论成败原因

    高祖在洛阳南宫摆设酒宴。席间，高祖向众人询问自己得天下和项羽失天下的因由。大臣高起、王陵认为高祖得天下的原因是愿意跟天下人同享利益，而项羽却妒贤嫉能，有功的就忌妒人家，有才能的就怀疑人家，打了胜仗不给人家授功，夺得了土地不给人家好处，这就是他失去天下的原因。高祖说：“你们只知其一，不知其二。如果说运筹帷幄之中，决胜于千里之外，我比不上张子房（张良）；镇守国家，安抚百姓，供给粮饷，保证运粮道路不被阻断，我比不上萧何；统率百万大军，战则必胜，攻则必取，我比不上韩信。这三个人都是人中的俊杰，我却能够使用他们，这就是我能够取得天下的原因所在。项羽虽然有一位范增却不能用，这就是他被我擒获的原因。”

    *高祖在汉初采取的措施

    高祖称帝后，面临依旧并不稳固的江山和历经战火、期盼和平的老百姓，采取了一系列措施。

    首先是定都关中。当时的理由是关中地势险固，且面积较大，资源丰富，易守难攻。

    其次是削弱异姓诸侯王的势力，并分封同姓王。高祖首先率兵平定了燕王臧荼和项羽的旧将利几的反叛。此后，开始寻找机会剥夺韩信的权力。

    公元前201年十二月，有人上书报告楚王韩信谋反作乱，高祖向左右大臣询问对策。最后高祖采用了陈平的计策，假装去游览云梦泽，在陈县召见诸侯，楚王韩信来迎接时趁机拘捕了他。韩信说：“果真像人们说的‘狡兔死了，出色的猎狗就遭到烹杀；高翔的飞禽光了，优良的弓箭收藏起来；敌国破灭，谋臣死亡’。现在天下已经平安，我本来应当遭烹杀！”高祖说：“有人告发你谋反。”就给韩信带上了刑具。到了洛阳，赦免了韩信的罪过，改封为淮阴侯，把他原来的封地分为两个侯国。韩信知道汉王畏忌自己的才能，常常托病不参加朝见和侍行。从此，韩信日夜怨恨，在家闷闷不乐，为自己和绛侯、灌婴处于同等地位感到羞耻。

    同时，高祖开始分封同姓王，封将军刘贾为荆王，统治淮水以东。又封他的弟弟刘交为楚王统治淮水以西。封皇子刘肥为齐王，统辖七十多座城，老百姓凡是能说齐国话的都属于齐国。而让韩王信迁徙到太原郡。

    公元前200年，韩王信与匈奴在太原谋反。高祖亲自率兵前往讨伐。次年，平定反叛。

    高祖回师抵达长安。这时，长安的长乐宫已经建成了，丞相萧何以下的官员们都迁到长安治事。丞相萧何主持营建未央宫，未央宫包括东阙、北阙、前殿、武库、太仓。高祖回来，看到宫殿非常壮观，十分生气，对萧何说：“天下动荡纷乱，苦苦争战好几年，成败还不可确知，为什么要把宫殿修造得如此过分豪华壮美呢？”萧何说：“正因为天下还没有安定，才可以利用这个时机建成宫殿。再说，天子以四海为家，宫殿不壮丽就无法树立天子的威严，而且也不能让后世超过呀。”高祖这才高兴了。

    这一年，高祖把原来楚国的贵族昭氏、屈氏、景氏、怀氏和原来齐国贵族田氏等贵族都迁到关中。

    公元前197年，赵相国陈豨在代地造反。高祖亲自率领兵马前往，韩信托病没有随从。暗中派人到陈豨处说：“只管起兵，我在这里协助您。”韩信就和家臣商量，夜里假传诏书赦免各官府服役的罪犯和奴隶，打算发动他们去袭击吕后和太子。部署完毕，等待着陈豨的消息。他的一位家臣得罪了韩信，韩信把他囚禁起来，打算杀掉他。他的弟弟上书告变，向吕后告发了韩信准备反叛的情况。吕后就和萧何谋划，将韩信骗入宫中杀死。随后诛杀了韩信三族。

    公元前196年夏天，梁王彭越谋反，高祖废掉了他的王位，把他流放到蜀地；不久他又想谋反，被夷灭三族。高祖立皇子刘恢为梁王，皇子刘友为淮阳王。七月，淮南王黥布造反，向东吞并了荆王刘贾的地盘，又北渡淮河，楚王刘交被迫逃到薛国。高祖亲自率军前去讨伐。立皇子刘长为淮南王。次年十月，高祖击败了黥布的军队，黥布逃走，高祖派别将继续追击，后将其杀死。此后，又封沛侯刘濞为吴王，立皇子刘建为燕王。

    至此，大部分异姓王基本被消灭，而代之以同姓之王，天下才真正是姓刘的天下。

    高祖采取的第三个措施是是制定律令。当年入关亡秦时，刘邦曾废秦苛法，与关中父老约法三章，但那只是临时办法，不能长久施用。西汉建立后，高祖便命丞相萧何制订新律，他所制定的法律，几乎就是秦代原有律令的翻版；又令原来是秦朝的博士叔孙通制定朝仪，也和秦代朝仪差不多。总之，西汉初的律令制度基本沿用秦朝的旧律，但废除了其中严苛的部分。另外，高祖还采取了一些“与民休息”的政策，免除一些地方老百姓的赋税等。

    高祖采取的上述措施为后来西汉的发展奠定了基础。

    *高祖之死

    高祖讨伐黥布的时候，曾被飞箭射中，在回来的路上生了病。病得很厉害，吕后为他请来了一位好医生。医生進宫拜见，高祖问医生病情如何。医生说：“可以治好。”于是高祖骂他说：“就凭我一个平民，手提三尺之剑，最终取得天下，这不是由于天命吗？人的命运决定于上天，纵然你是扁鹊，又有什么用处呢！”说完并不让他治病，赏给他五十斤黄金打发走了。

    公元前195年四月甲辰日，高祖在长乐宫逝世。丙寅日，在长陵安葬了高祖，下棺安葬完毕，太子来到太上皇庙。大臣们都说：“高祖起事于平民，平治乱世，使之归于正道，平定了天下，是汉朝的开国皇帝，功劳最高。”献上尊号称为高皇帝。太子继承皇帝之号，就是孝惠帝。又下令让各郡国诸侯都建高祖庙，每年按时祭祀。


孝惠帝无为而治

    高祖去世后，吕后所生之子即位，即孝惠帝。孝惠帝为人忠厚、仁慈，但是性格有些软弱。

    吕后是个善妒的女人，她十分嫉妒曾被高祖宠爱的戚姬，因此在高祖死后，想除掉戚姬和她的儿子赵王刘如意。她派人多次召赵王進京，都被赵王手下的丞相建平侯周昌所挡。吕后非常恼怒，就派人去召周昌。周昌被召到长安后，吕后又派人去召赵王。赵王动身赴京。而仁慈的孝惠帝知道太后恼恨赵王，就亲自到霸上迎接，跟他一起回到宫中，亲自保护，跟他同吃同睡。太后想要杀死赵王，却得不到机会。

    孝惠元年（前194）十二月一天清晨，惠帝出去射箭。赵王年幼，不能早起。太后得知赵王独自在宫中，就派人拿去毒酒给他喝下。等到惠帝回到宫中，赵王已经死了。于是就调淮阳王刘友去做赵王。吕太后随即派人砍断戚夫人的手脚，挖去眼睛，熏聋耳朵，灌了哑药，扔到猪圈里，叫她“人猪”。过了几天，太后叫惠帝去看人猪。惠帝看了，一问，才知道这就是戚夫人，于是大哭起来，从此就病倒了，一年多不能起来。惠帝派人告诉太后说：“这不是人干的事情，我作为太后的儿子，再也不能治理天下了。”惠帝从此每天饮酒作乐，放纵无度，不问朝政，所以一直患病。

    七年（公元前188）秋季八月戊寅日，孝惠帝逝世。

    孝惠帝在位的时候，百姓刚刚脱离战国时期的苦难，君臣都想通过无为而治来休养生息，所以惠帝垂衣拱手，安闲无为。刑罪很少使用，犯罪的人也很少。百姓专心从事农耕，衣食也渐渐富足起来了。


吕氏专权时期

    吕太后除了是个嫉妒心很强，性格比较残忍狠毒的人外，权欲心也很重。孝惠帝在位期间，她对夺取权力尚有所顾忌。待到孝惠帝去世后，吕太后首先拜吕台、吕产、吕禄为将军，统领两宫卫队和南北二军，并请吕家的人進入宫中，吕氏家族开始执掌朝廷大权。

    太子即位做了皇帝，到高祖庙举行典礼，向高祖禀告。少帝元年（前187），朝廷号令完全出自太后。太后行使皇帝的职权之后，召集大臣商议，打算立诸吕为王。右丞相王陵说：“高帝曾杀白马，和大臣们立下誓约，‘不是刘氏子弟却称王的，天下共同诛讨他’。现在如果封吕氏为王，是违背誓约的。”太后很不高兴。又问右丞相陈平和绛侯周勃。周勃等人为了保全大汉天下，安定刘氏后代，回答说可以。

    十一月，太后想要罢免王陵，就拜他为皇帝的太傅，夺了他右丞相的实权。王陵于是就称病免职回乡了。吕后任命左丞相陈平做了右丞相，任命辟阳侯审食其做了左丞相。审食其原先做过太后的舍人，曾随太后落入项羽军中，所以很得宠信。朝廷大臣处理政务都要通过他来决定。

    公元前186年四月，太后分封诸吕为王。

    少帝并非孝惠皇后亲生。当时孝惠皇后没有儿子，假装怀孕，抱来后宫妃子生的孩子说成是自己所生，并杀掉他的母亲，立他为太子。惠帝去世，太子立为皇帝。后来皇帝略微懂事时，偶然听说自己的母亲已经死了，自己并不是皇后的亲生儿子，就口出怨言，说：“皇后怎么能杀死我的母亲却把我说成是自己的儿子呢？我现在还小，等长大成人后我就造反。”太后听说这件事以后很担心，害怕他将来作乱，就把他囚禁在永巷宫中，声称皇帝得了重病，左右大臣谁也见不到他。后来又以此为借口废了他的帝位，并暗中杀了他。

    五月丙辰日，太后立常山王刘义为皇帝，改名叫刘弘。没有改称元年，是因为太后在行使着皇帝的职权。改封轵侯刘朝为常山王。设置太尉的官职，绛侯周勃当了太尉。

    七年（前181）正月，太后召赵王刘友進京。刘友的王后是吕氏的女儿，刘友不喜欢她，而喜欢其他的姬妾，吕氏的女儿很嫉妒，恼怒之下离开了家，到吕后面前诽谤刘友。太后大怒，召赵王来京囚禁，将其最终饿死。赵王死后，按照平民的葬礼，把他埋在长安百姓坟墓的旁边。己丑日，发生日食，白昼变得跟黑夜一样。太后非常嫌恶，心中闷闷不乐，对左右的人说：“这是因为我啊。”

    二月，改封梁王刘恢为赵王。吕王吕产被改封为梁王。梁王刘恢改封为赵王后，心里不高兴。后因宠姬被太后的女儿、自己的王后害死，赵王内心悲痛就自杀了。太后知道这件事后，认为赵王为了女人就连祭祀宗庙的礼仪都不要了，于是就废除了他后代的王位继承权。

    公元前179年三月中旬，太后举行了除灾求福的祓祭，回来路过轵道亭时，看到一个东西象是一条黑狗，一下子撞到她的腋下，忽然又不见了。让人占卜，说是赵王刘如意在作祟，从此太后得了腋下疼痛的病。

    七月中旬，太后病重，告诉吕氏兄弟一定要握住兵权。

    太后去世后，高祖的儿子以及老臣周勃、灌婴、陈平等，经过一番谋划，逐一消灭了吕氏的势力。将吕氏一族消灭后，朝廷中的大臣们一起秘密商议，决定推举仁孝宽厚、娘家谨慎善良的高祖的长子，代王刘恒为天子。随之，少帝被杀。

    自此，代王被立为天子，死后谥号是孝文皇帝。

    吕后专权的时候，虽然代行皇帝职权，但与孝惠帝时一样重视农业生产，基本是无为而治，百姓得以继续休养生息，天下基本也安然无事。


文景之治─孝文帝仁德无为治天下

    孔子曾经说过：“治理国家必须经过三十年才能实现仁政。善人治理国家经过一百年，也就可以克服残暴免除刑杀了。”这话千真万确。从汉朝建立到孝文帝，经过四十多年，德政达到了极盛的地步。一方面文帝受老子的思想影响，采取无为而治的方式；另一方面文帝为人十分仁德宽厚，这使得天下百姓受益无穷，也使西汉王朝逐渐走向了强盛。

    文帝刘恒，被高祖封在代地称代王。公元前180年，在吕后去世，大臣们共同诛灭了诸吕后，被拥立为天子。

    文帝的仁德体现在方方面面。其一，他废除了连坐法和肉刑。文帝认为，法令是治理国家的准绳，是用来制止暴行，引导人们向善的工具。既然犯罪的人已经治罪，就不应该株连他们无罪的父母、妻子、儿女和兄弟。而且法令公正，百姓就忠厚，判罪得当百姓就心服。

    后来齐国的太仓令淳于公犯了罪，应该受刑。太仓令的小女儿缇萦向朝廷上书说愿意入官府为奴婢，以免除父亲的刑罚。文帝怜悯缇萦的孝心，同时认为是自己的道德不厚，教化不明，就下诏废除了黥、劓、刖等肉刑，改用笞刑代替。因为取消了严苛的刑罚，文帝时许多官吏能够断狱从轻，持政务在宽厚，不事苛求，因此狱事简省,人民所受的压迫比秦时有显著的减轻。

    其二，在确立继承人的问题上希望寻找到圣德之人实行禅让。一些大臣劝文帝及早立太子，文帝却说自己的德薄，希望可以找到贤圣有德的人把天下禅让给他。大臣们认为确立继承人为自己的儿子是由来已久的定规。如果抛开应当立为太子的人，却从诸侯或宗室中另选他人，是不合适的。这样，文帝才同意立自己的儿子启为太子。但同时赐给全国民众中应当继承父业的人每人一级爵位。

    其三，文帝能够推己及人，与民同乐。三月，主管大臣请求皇帝封立皇后。文帝立太子的母亲为皇后。皇后姓窦。文帝因为立了皇后的缘故，赐给天下无妻、无夫、无父、无子的穷困人，以及年过八十的老人，不满九岁的孤儿每人若干布、帛、米、肉，希望天下这些贫苦之人可以享有一些快乐。

    此外，文帝还对普天下施以德惠，安抚诸侯和四方边远的部族，加封有功大臣，因此各方面上上下下都融洽欢乐。

    其四，为了不劳苦百姓和节省财力，文帝二年（前178）十月，下令居住在长安的列侯回到各自的封国。一方面可以省却百姓供应运输给养的劳苦，节约人力和财力；一方面列侯也可以教导和管理封地的百姓。次年，还把授兵权或调军队的铜虎符和使臣出使所持的竹使符发给各封国丞相和各郡郡守。

    其五，对于自己，文帝则十分节俭。文帝从代国来到京城，在位二十三年，宫室、园林、狗马、服饰、车驾等等，什么都没有增加。但凡有对百姓不便的事情，就予以废止，以便利民众。文帝曾打算建造一座高台，召来工匠一计算，造价要值上百斤黄金，于是文帝便放弃了。文帝平时穿的是质地粗厚的丝织衣服，对所宠爱的慎夫人，也不准她穿长得拖地的衣服，所用的帏帐不准绣彩色花纹，以此来表示俭朴，为天下人做出榜样。文帝规定，建造他的陵墓霸陵，一律用瓦器，不准用金银铜锡等金属做装饰，不修高大的坟；要节省，不要烦扰百姓。

    文帝还下令撤销卫将军统辖的保卫自己的军队。现有马匹，只留下日常所需要的，其余的都交给驿站使用。

    其六，废除法令中的诽谤朝廷妖言惑众以及百姓批评朝政有罪的罪状。文帝认为，古代治理天下，朝廷设置進善言的旌旗和批评朝政的木牌，可以打通治国的途径，招来進谏的人。而这条罪状就使大臣们不敢完全说真话，做皇帝的也无从了解自己的过失。群臣中如袁盎等人進言说事，虽然直率尖锐，而文帝总是宽容采纳。

    在治理国家方面，文帝更是以仁德为本，采取“无为”方式。文帝十分重视农业，他认为农业是国家的根本，因此即位后多次下诏重视农桑，并按户口比例设置三老、孝悌、力田若干员，经常给予他们赏赐，以鼓励农民发展生产。同时还注意减轻人民负担，降低田租和赋税，减轻徭役。文帝二年（前 178）和十二年，曾两次“除田租税之半”，即租率减为三十税一，十三年还全部免去田租。自后,三十税一遂成为汉代定制。文帝时, 算赋也由每人每年一百二十钱减至四十钱，徭役则减至每三年服役一次。文帝还下诏“弛山泽之禁”，即开放原来归国家所有的山林川泽，从而促進了农民的副业生产和与国计民生有重大关系的盐铁生产事业的发展。文帝十二年又废除了过关用传制度，这有利于商品流通和各地区间的经济联系，对于农业生产的发展也有一定促進作用。

    在对待匈奴的问题上，文帝或战或和，完全从百姓的利益出发。虽然匈奴多次背约入侵劫掠，而文帝却只命令边塞戒备防守，不发兵深入匈奴境内，不乐意给百姓带来烦扰和劳苦。

    在对待同姓王反叛的问题上，文帝则是以德报怨。在平定济北王刘兴反叛后，文帝下诏宣布赦免随济北王造反的官吏百姓。公元前174年，主管大臣报告淮南王刘长废弃先帝的法律，不听从皇帝的诏令，宫室居所超过规定的限度，出入车马仪仗比拟天子，擅自制定法令，与棘蒲侯的太子陈奇图谋造反，还派人出使闽越和匈奴，调用它们的军队，企图危害宗庙社稷。群臣议论此事，都说“刘长应当在街市上斩首示众。”文帝不忍心法办淮南王，免了他的死罪，废了他的王位，不准再做诸侯王。南越王尉佗自立为武帝，文帝却把尉佗的兄弟召来，使他们显贵，报之以德。尉佗于是取消了帝号，向汉朝称臣。

    在对待臣子上，文帝也十分宽容，认为百官的过错，应当由自己一人承担责任。大臣中如张武等人接受别人贿赂的金钱，事情被发觉，文帝就从皇宫仓库中取出金钱赐给他们，用这种办法使他们内心羞愧，而不下交给执法官吏处理。吴王刘濞谎称有病不来朝见，文帝就趁此机会赐给他木几和手杖，以表示关怀他年纪大，可以免去進京朝觐之礼。

    在位23年的文帝，常常自省。有一年几次发生了日食，文帝自责说：“我听说天生万民，为他们设置君主，来抚育治理他们。如果君主不贤德，施政不公平，那么上天就显示出灾异现象，告诫他治理得不好。十一月最后一天发生日食，上天的谴责在天象上表现出了灾异现象，有什么比这更大的呢！我能够事奉宗庙，以这微小之躯依托于万民和诸侯之上，天下的治与乱，责任在我一个人，你们众位执掌国政的大臣好比是我的左膀右臂。我对下不能很好的治理抚育众生，对上又牵累了日、月、星辰的光辉，以致发生日蚀，我的无德实在太严重了。接到诏令后，你们都要认真想想我的过失，以及你们知道的、见到的、想到的我做得不够的地方，恳请你们告诉我。还要推举贤良方正，能直言進谏的人，来补正我的疏漏。”

    公元前159年，天下干旱，发生蝗灾。文帝施恩于民：诏令诸侯不要向朝廷進贡，解除民众开发山林湖泊的禁令，减少宫中各种服饰、车驾和狗马，裁减朝廷官吏的人数，打开粮仓救济贫苦百性，允许民间买卖爵位。

    文帝一心致力于用仁德感化臣民，无为而治，因此天下富足，礼义兴盛。

    后元七年六月己亥日，文帝在未央宫去世。遗诏上说：“诏令全国官吏和百姓，诏令到达后，哭吊三日就除去丧服。不要禁止娶妻、嫁女、祭祀、饮酒、吃肉。应当参加丧事、服丧哭祭的人，都不要赤脚。服丧的麻带宽度不要超过三寸，不要陈列车驾和兵器，不要动员民间男女到宫殿来哭祭。宫中应当哭祭的人，都在早上和晚上各哭十五声，行礼完毕就停止。不是早上和晚上哭祭的时间，不准擅自哭泣。下葬以后，按丧服制度应服丧九个月的大功只服十五日，应服丧五个月的小功只服十四日，应服丧三个月的缌麻只服七日，期满就脱去丧服。其它不在此令中的事宜，都参照此令办理。要把这道诏令通告天下，使天下人都明白地知道我的心意。葬我的霸陵周围山水要保留其原来的样子，不要有所改变。后宫夫人以下直至少使，全都让他们回娘家。”

    乙巳日，文帝葬在霸陵，群臣叩首至地，奉上谥号，尊称为孝文皇帝。

    我们不妨引用景帝的话来概括文帝的一生。孝景皇帝元年（前156）十月，下诏给御史：“我听说古代帝王，有取天下之功的称为‘祖’，有治天下之德的称为‘宗 ’，制定礼仪音乐各有其根据。还听说歌是用来颂扬德行的，舞是用来显扬功绩的。在高庙献酒祭祀，演奏《武德》、《文始》、《五行》等歌舞。在孝惠庙献酒祭祀，演奏《文始》、《五行》等歌舞。孝文皇帝治理天下，开放了关卡桥梁，处处畅通无阻，边远地区也是一样；废除了诽谤有罪的法令，取消肉刑，赏赐老人，收养抚恤少无父母和老而无子的贫苦人，以此来养育天下众生；他杜绝各种嗜好，不受臣下進献的贡品，不求一己之私利；处治罪犯不株连家属，不诛罚无罪之人。废除宫刑，放出后宫美人，对使人断绝后代的事看得很重。我不聪敏，不能认识孝文皇帝的一切。这些都是古代帝王做不到的，而孝文皇帝亲自实行了。他的功德显赫，比得上天地；恩惠广施，遍及四海，没有哪个人不曾得到他的好处。他的光辉如同日月，而祭祀时所用的歌舞却不相称，对此我心中非常不安。应当为孝文皇帝庙制作《昭德》舞，以显扬他的美德。” 其对文帝褒扬之言丝毫不为过也。


文景之治─承前启后的孝景帝

    孝景皇帝刘启继承皇位后，基本遵循文帝时治理天下的政策，使西汉经济达到了空前繁荣，史家将文帝和景帝时期并称“文景之治”。这为随后武帝的向外扩展打下了坚实的基础。

    景帝时期，在经济方面，他鼓励生产，继续提倡让农民修养生息的政策。他即位之初，就下令赐给民众每户户主爵位一级。还下诏减去一半田租。景帝二年（前 155），又把秦时十七岁入籍给公家服徭役的制度改为二十岁。公元前149年，再次赐给民众每户户主爵位一级。公元前142年正月，诏令内史和各郡不准用粮食喂马，违者将其马匹收归官府。规定罪犯和奴隶穿很粗糙的七布衣服。禁止用马舂米。因为这一年粮食歉收，景帝诏令全国节约用粮，严禁不到收获时节就把口粮吃完。

    在政治上，一如文帝时期，景帝采取了“除禁锢”的宽松政策和“省列侯遣之国”等节俭措施，并废除不准商人、入赘女婿做官和不准犯过罪的官吏重新做官的法令。他还進一步减轻了刑罚，即减轻了笞刑。此外，他还果断的平定了吴楚七国之乱。

    汉兴以来，孝文皇帝广施恩德，天下安宁。到了景帝时代，不再担心异姓诸侯王的反叛了，但是同姓诸侯王中仍有存在反心的，因而御史大夫晁错建议景帝大力削夺同姓诸侯王的封地。公元前154年吴、楚七国一同起兵反叛，联合向西進攻朝延。景帝为了安抚反叛的诸侯王而杀了晁错，并派遣袁盎通告七国，但他们仍不肯罢兵，继续西進，包围了梁国。景帝于是派了大将军窦婴、太尉周亚夫率军讨伐，最终平定了叛乱。这次叛乱的出现主要是由于诸侯势力太强大，而晁错又没有采取逐步削减的办法，景帝则审时不明，谋划不周。直到后来武帝接受了主父偃提出的准许诸侯王分封自己的子弟为侯的建议，才使诸侯王的势力弱了下来，天下才终于安定。

    在对外关系上，景帝则主要采取与入侵的匈奴定约和亲的办法，使边疆暂时处于和平。

    七年（前150）丁巳日，景帝立胶东王为太子，名叫彻。

    公元前140年，景帝去世。遗诏赐给诸侯王以下至平民应该继承父业的人每人爵位一级，全国每户一百钱。把后宫宫人遣散回家，并免除其终身的赋税。太子即位，这就是孝武皇帝。

    “文景之治”的直接结果是农业迅速得到了恢复。农业的发展使粮价大大降低。文帝初年，粟每石十余钱至数十钱。据《汉书·食货志》记载，汉初至武帝即位的七十年间，由于国内政治安定，只要不遇水旱之灾，百姓总是人给家足，郡国的仓廪堆满了粮食。太仓里的粮食由于逐年累积，致腐烂而不可食用，政府的库房有余财，京师的钱财有千百万，连串钱的绳子都朽断了。这是对文景之治十分形象的描述。经济的发展，也使人口迅速增长。西汉初年，大侯封国不过万家，小的五六百户；到了文景之世，流民还归田园，列侯封国大者至三四万户，小的也户口倍增，而且比过去富实得多。


武帝

    景帝去世后，武帝即位。在西汉王朝，除了高祖刘邦，最有名的就是武帝刘彻（公元前140—前87年）。 但就成就而言，武帝又超过了刘邦。西汉在武帝时达到了鼎盛时期。

    武帝时期的西汉帝国，不仅在中国历史上是比较强盛的时期，而且还是当时世界上最强大的国家。在历代王朝的历史上，有“汉唐盛世”之说。这里的“汉”，主要是指的汉武帝时期。人们又常常把汉武帝和秦始皇相提并论，称为“秦皇汉武”，因为中国的中央集权制国家，是秦始皇创立，而由汉武帝巩固下来的。

    被班固称之为“雄才大略”的武帝不仅开创了新的制度，塑造了一个强大的时代，而且他的成就和作为也已经深深的熔铸進了华夏民族的历史与传统中。以前帝王没有年号，但从武帝即位称建元元年开始，后世帝王才使用年号。汉民族的名字则是来源于被他以银河作为命名的一个年代——“天汉”。武帝时代所开拓的疆土，从福建、广东琼崖直到四川、贵州、云南，从新疆于阗和阿尔泰到黑龙江、吉林和辽宁，勾勒出了日后两千年间中华帝国的基本轮廓。而这个帝国影响力所幅射的范围，由成海、葱岭、兴都库什山脉直到朝鲜半岛；由贝加尔湖到印度支那，则扩展成了汉文化影响所覆盖的一个大文化圈。

    武帝生之异象

    武帝生于公元前156年，父亲是汉景帝刘启，碰巧这年又是景帝登基之年。武帝出生前，景帝梦见一只红色的猪从云中降下来，直入宫内的崇芳阁。景帝一下子惊醒了，他召来一位算卦的姚翁请教，姚翁说“这是大吉大利的预兆。这个崇芳阁里一定会出生一位主宰国家命运的人，他将会平定北方的夷、狄等异族，使国运昌盛，成为刘氏王朝兴盛时期的一位明主。

    武帝三岁时，景帝把他抱在膝上，问他愿不愿意当皇帝。武帝说：“这事是由上天安排的，由不得我自己。但我愿意天天在皇宫里住着，在父亲面前玩耍，决不会放肆不恭而不尽作儿子的责任。”景帝听了这番话，心里更加惊奇，就特别注意对他的教导培养。过了几天，景帝又把刘彻抱到书桌前，问他喜欢读什么书，让他详细说一说。刘彻就开始背诵从伏羲以来的一些圣贤的著作，包括一些论述阴阳五行和历代的著名国策论文，背了几万字的文章没有遗漏一个字。

    武帝长到七岁时，景帝见他聪明透彻超过凡人，就给他改名叫刘彻。他的母亲虽然不是皇后，（根据规定，一般皇后的儿子优先继承皇位），但景帝最终还是选择了他做了太子。

    武帝做了太子后，更加勤奋学习。他学习的范围很广，包括骑马、射箭、经学与文学。

    武帝登基后初次改革受阻

    公元前140年，十六岁的汉武帝正式继承了皇位，他雄心勃勃的想将文景之治的盛世继续下去，但在初期却遇到了阻力。这主要是来自当时的太皇太后窦氏，即武帝的爷爷汉文帝的皇后。从她做皇后到武帝即位，已有近四十年，她的家族在朝廷的势力很大。而且窦氏和武帝的治国思想也有很大的区别。

    窦氏同文帝一样，提倡“无为而治”，这是汉初“与民休息”政策的基本治国思想，它使国家的经济得到了恢复和发展，也促成了“文景之治”盛世景象的出现。但到了武帝时期，分封的诸侯王们与中央政府的对抗日益增多，因此需要加强中央的权力来压制地方势力。这是武帝和窦氏太皇太后的思想分歧所在。

    武帝即位后开始实行自己的政治方略：武帝下诏命令全国官吏向中央推荐肯于進谏的贤良方正人才；安排自己信任的人掌管朝中大权，如让舅舅田蚡做太尉，掌握军权。同时，许多的儒生也被他重用。董仲舒就是在这次推荐考试中得了第一名的。武帝召见了他，探询治国的良策。董仲舒便将自己的一整套经过发展的儒家治国思想说给武帝听，武帝非常赞赏。东方朔也是在那时中选的。他初次给汉武帝上书时，洋洋洒洒，用了三千汉简，汉武帝用了两个月才读完。后来，他被任命为太中大夫。跟随汉武帝在朝中为官四十余年，有君臣之谊。他是为汉武帝出谋划策的智囊人物，更是告诉汉武帝神仙的存在，但前题是必须“有道”的人。

    但是武帝此时还没有力量和窦氏较量，在他任命的重臣赵绾提出窦氏不应再干涉朝政时，惹恼了窦氏。窦氏逼迫武帝废除了刚刚实行的一系列的改革措施，罢免其任命的丞相和太尉。随后，窦氏宠信的人接替了这些重要职位，听从窦氏的命令。这对武帝是一个打击，但武帝有年龄的优势，他没有从此消沉，而是养精蓄锐，等待着时机。

    四年之后，即公元前135年，窦氏去世。武帝马上将窦氏的人一律罢免，将田蚡重新重用，做了丞相，开始按照自己的想法進行改革。

    武帝的功绩

    前面已然提过，经过近70年的恢复和发展，武帝即位时，天下已经非常富庶，粮食和物资的储备相当充足。但是他仍然面临着文帝和景帝时期没有解决的问题，即对内是解决各地方诸侯对抗中央、加强中央集权以及如何保证汉室天下长治久安的问题；对外，则是如何解决匈奴威胁汉室边境以及向外开疆拓土、恢复秦时疆域的问题。雄才大略的武帝在这两方面都取得了骄人的成绩，并使西汉王朝达到了鼎盛时期。武帝能诗善赋，原有文集两卷，亡佚。

    对外关系

    武帝时期，对外关系以及和边疆少数民族的关系也有了新的变化。最有名的就是对匈奴的战争。

    针对匈奴的战争和拓展北疆

    早在文帝、景帝时代，匈奴就不断侵扰汉室边境，而强调无为而治的文帝和景帝，为使百姓免于战争，采取的只是击退或和亲的办法，这并没有根本解决问题，匈奴仍然常常侵扰汉朝北部边疆。到了武帝，强大的经济实力使他对外用兵成为可能。于是，从公元前133年起，武帝不断派遣兵将打击匈奴，并将匈奴往北驱赶，使之不再对汉族地区产生威胁。此外，武帝还派张骞出使西域，联合西域的一些国家夹击匈奴，这确立了汉朝对西域诸国的宗主地位，扩大了汉朝的影响。

    公元前133年，30万汉军埋伏在马邑（今山西朔州市）一带，企图引诱单于入侵，一举歼灭。但计谋被单于识破，未等汉军合围就撤走了。从此匈奴更加剧了侵扰，汉朝北部从今陕西北部至辽宁西部一线无不受到骚扰掳掠。从公元前129年开始，汉军开始连续发动進攻，先后驱逐了匈奴的白羊、楼烦王，收复了“河南地”。汉朝在这里设置了朔方郡（治所在今内蒙古杭锦旗北）和五原郡（治所在今包头市西北），并修缮了蒙恬所筑的城塞，使边界又恢复到了阴山山脉一线。

    公元前121年，汉军主力从西路出击，俘获了匈奴浑邪王的儿子。不久，浑邪王杀了不肯投降的休屠王，率众降汉。这样，汉朝的疆域扩大到了整个河西走廊和湟水流域，即今青海湖以东、祁连山东北地区。汉朝先后设置了酒泉（治所在今甘肃酒泉市）、武威（治所在今甘肃武威市）、张掖（治所在今甘肃张掖市西北）、敦煌（治所在今甘肃敦煌市西）和金城（治所在今甘肃永靖县西北）五个郡。原来聚居在湟水流域的羌人被驱赶到更西的地区，他们与匈奴的联系被隔断了。由于汉朝控制了河西走廊，通向西域的大门已经打开。

    早在公元前138年，武帝为了招引大月氏回敦煌、祁连山旧地，以便共同打击匈奴，曾经派张骞出使西域。由于往返时都被匈奴扣留，13年后张骞才回国复命。尽管没有达到联络大月氏的目地，但张骞亲历了大宛（在今中亚费尔干纳盆地）、康居（在今哈萨克斯坦巴尔喀什湖和咸海之间）、大月氏和大夏（在今阿富汗北部）等中亚国家，使汉朝了解了这一地区的具体情况。在公元前119年，汉军又一次大败匈奴以后，武帝派张骞再次出使乌孙。到乌孙后，张骞派副使出使大宛、康居、大夏、安息（今伊朗一带）、身毒（今印度）等国。到公元前115年张骞回国，汉朝与西域和中亚、西亚的交通从此开通，外来文化的输入也自此开始，历史上著名的“丝绸之路”也从此演绎或喜或悲的故事。

    但是汉朝与匈奴在西域的争夺并没有结束。西域大致在今天的新疆一带。武帝对西域发动了几次军事行动，最大的一次出动了十几万兵力、十几万头牲口和十几万民工，征服了大宛。由于交通线太长，补给困难，汉朝虽然控制了天山南路，但对天山以北还不能经常控制，那里的国家还受到匈奴的威胁，不敢完全服从汉朝。后来又经过多次战争，直到宣帝神爵二年（公元前60年），汉朝终于取得决定性胜利，完全控制了天山北路，设置了西域都护府。

    武帝针对匈奴的战事，取得了重大的胜利。一方面减少了匈奴对汉朝的威胁；另一方面拓展了汉朝西北边疆的领土，打通了汉朝与西域和中亚、西亚的交往，也打通了中西文明交往的通道。但是，这些战争充满了太多的血腥气味。班固的《汉书》记载，将军卫青攻打匈奴时，曾斩首三千，后斩首和俘虏近一万；霍去病先后斩首匈奴人八千，斩首和俘虏三万。而武帝不但未加以斥责，而且却予以奖赏。这种滥杀无辜的行为多少损害了武帝明君的形象。

    南部的拓展

    公元前138年，南方的闽越围攻东瓯，东瓯向朝廷求救。武帝立即派军队渡海前往救援，迫使闽越解围撤回。东瓯人怕汉军撤退后闽越会卷土重来，便迁徙到长江和淮河之间的地区。

    三年后，闽越王郢進攻南越。武帝在接到南越报告后，派兵救援。闽越王的弟弟馀善杀了郢，向汉军投降。由于汉军无法久驻，武帝还是保留了闽越国，立馀善为王。但馀善依然反复无常，因此到公元前111年，汉朝灭南越后，武帝派兵攻占了闽越，馀善被部下所杀，闽越人大部分被迁往江淮之间，当地几乎成了无人区。直到西汉后期，遗留下来的越人逐渐增加，才重新在今天的福州恢复了冶县，以今天浙江台州市椒江区一带设立了回浦县，隶属于会稽郡（治所在吴县，今江苏苏州市）。

    为了向西南开拓，大约在公元前130年，武帝征发巴、蜀二郡（约相当今四川东、中部）的士兵从僰道（今四川宜宾市西南安边场）向牂柯江（今北盘江和红水河）筑路，并新设了一个犍为郡，治所就设在僰道。在这种情况下，“西夷”的邛（今四川西昌市一带）、笮（今四川盐源县一带）的首领请求归属，汉朝在那一带新设了十几个县。但由于筑路工程非常艰巨，加上汉朝正忙于对付匈奴，一度曾取消了部分新设的县。公元前122年，汉朝恢复了对“西南夷”的开拓。几年间，川西高原和云贵高原上的部族如邛都、笮都、冉駹、白马、且兰、夜郎等都已纳入汉朝的统治，武帝在这些部族的地区新置了五郡。公元前 109年，又在滇和昆明这两个部族的地区建立了益州郡（治所在今云南晋宁县东），汉朝的西南边界扩展到今云南高黎贡山和哀牢山一线。

    对岭南的统一也已是大势所趋。公元前111年，武帝派兵灭了南越和闽越，并分别设置了郡县。

    自此，武帝对南方的拓展结束，重新确立了汉朝南部的疆域。

    东北部的拓展

    西汉初年，中原人卫满率领数千人進入朝鲜半岛，建立了自己的政权。这时朝鲜的疆域大致包括今辽宁东部、吉林西南和朝鲜半岛的西北部。公元前109年，武帝派兵灭了朝鲜，并设置了玄菟、乐浪、临屯、真番四郡，辖境南至今天的汉江流域。

    评说

    西汉的疆域在武帝后期达到极盛。这时，西汉的疆域在西北包括今天的新疆和甘肃地区，东北方向的版图则扩展到了现在辽东半岛和鸭绿江和浑江一带，西南则到达今云南高黎贡山和哀牢山一线，南方到达福建、广东琼崖。但由于扩展太快，建置过多，兵力和财力不能适应，加上有些地方官的苛政引起当地民族的反抗，所以以后局部地区不得不有所收缩。除了一些局部的收缩外，西汉的疆域基本上是稳定的，一直保持到了西汉末年。

    不过，武帝连年的四面对外征战，特别是对匈奴20余年的战争，耗费了大量的人力和物力，这为西汉的衰败埋下了伏笔。

    对内政策

    武帝在对外开疆拓土的同时，也开始在国内实施改革。改革旧制是武帝一直致力追求的。武帝元朔元年的诏书上说：“朕闻天地不变，不成施化；阴阳不变，物不畅茂。” 元朔六年诏书又说：“五帝不相复礼，三代不同法。”

    改革的目地当然是如何使百姓生活得富足幸福。

    元光三年，董仲舒上策论三篇，史称“天人三策”。武帝召见他并问：“三代受命，其符安在? 灾异之变，何缘而起? 性命之情，或天或寿，或仁或鄙，习闻共号，未烛厥理。伊欲风流而令行，则轻而奸改，百姓和乐，政事宣昭，何修何饬而膏露降，百欲谷登……德泽洋溢，施平方外，延及群生?”

    意思是：夏商周三代受命的根据何在? 天地之间的灾异为什么而发生?人寿的长短、人性的善恶是根源何在?如何教理? 怎样才能做到令行禁止、政事祥和、五谷丰登，使天下百姓都生活得快乐幸福？

    这些问题说明他对如何治理国家考虑得很远很深。他所探索思考的不是一时应变之权，而是国家的长治久安。

    在治国思想上，武帝采用了董仲舒的“罢黜百家、独尊儒术”的主张，开始加强中央集权，对付地方的诸侯势力。“罢黜百家、独尊儒术”强调独尊儒家，废除其它百家学说；强调君王的权利来自上天的赐予；此外，还强调实施仁政，“德主刑辅”。这是一种刚柔相济的治国方针，在被武帝采用之后，成为此后汉朝其他皇帝治理天下的指导思想。

    为了加强中央集权，武帝具体采取的措施首先是削弱相权。当时的丞相负责管理文武百官，实权很大，所以皇帝有时就不如丞相的权力大，这是皇帝们所不能忍受的。武帝削弱丞相权力有一个很有利的条件，就是原来做丞相的那些人都是开国的功臣，而现在他们基本上都已经年老，或者去世。武帝便利用这个有利的时机来让众多的儒生代替元老们，掌握国家政权，同时通过打击丞相来加强自己的权力。公元前124年，武帝便让平民出身的儒生公孙弘来做丞相，这样就改变了以前总是由贵族来做丞相的惯例。

    随后，为了削弱诸侯权力，颁布了《推恩令》。内容主要包括：诸侯王的王位除了由嫡长子继承以外，还可以用“推恩”（也就是广布恩惠，让更多的人来享受特权）的形式把其他的儿子在本侯国内分封。新的侯国就脱离原来王国的限制，地域独立，而且政治权力也基本被剥夺，受当地郡县官吏的管辖。这样，就使原来独立的地方王国自动的将权力上交给了国家。此后，地方的王与侯仅仅享受物质上的特权，即享用自己封地的租税，但是没有了以前的政治特权。这样就很自然的解决了以往诸侯与中央政府对抗的问题。

    此外，为了進一步加强君主权力，武帝用派御史的方式对地方的豪强、官吏進行监督。公元前106年，武帝将全国分成了十三个监察区，每个区叫做部，每部派出一名刺史，中央的刺史叫做司隶校尉，其它十二个州都叫刺史。刺史在六个方面对地方進行监督，即“以六条问事”：一是豪强占田超过了限制数量，而且恃强凌弱；二是郡守不遵守诏书、法令，欺压百姓，横行地方，贪污腐败；三是郡守审判案件不体恤百姓，草菅人命，随意赏罚，被百姓所嫉恨；四是选拔任命官吏不公平，排斥贤能之人，任用小人做官；五是郡守的子弟们仗势欺人，郡守也为子弟向下属求情，使下属枉法办事；六是郡守不忠于皇帝，而是和地方的豪强们勾结，搞权钱交易，损害国家利益。刺史的作用主要是为了防止郡守和地方的豪强们相互勾结、对抗中央，重蹈原来同姓王犯上作乱的局面出现。同时，刺史也要负责向中央推荐认为较好的官吏，对于政绩不好的还可以罢免。

    刺史的地位在当时是相当高的，相当于钦差大臣，而且是常年的，在地方还有自己的办公地点。就“刺史”名字本身来说，其实它已经具备了这种特点。“刺”即是刺举，也就是侦视不法，“史”是指皇帝派出的使者。

    同时，为了选拔有用人才，武帝一方面继续推行汉初的察举制的，一方面扩大了察举的范围。察举制，又称为推荐制，主要是通过各级官员推荐来选拔人才。但不可避免的是，被推荐的人多为推荐者的亲戚或朋友，良才并不多。因此武帝才扩大了察举的范围。汉朝初期察举制只有贤良和孝廉两科，武帝增加了儒学、明法（即明习、通晓法令）以及德行、学术等科。此外，武帝还允许官吏和百姓上书评议政事。武帝通过这种方式最大限度的选拔出了有德有才的人。

    武帝又听从了董仲舒的建议，在京城设立了“太学”。这也是中国历史上第一所国家设立的大学，以儒家的经典为主要讲课内容，学生是国家选拔的杰出青年和各地郡国推荐的青年。在太学学习一年之后，再進行考试，依照成绩分等级来任命做官。从此，普通的儒士们开始大量的進入国家管理体系。

    武帝在经济方面，加强了国家对经济的管理权力，实行重农抑商的政策。具体措施包括：

    一、将有巨大利益的盐、铁、酒这些关系到百姓生活和国家稳定的商品的专卖权收归中央，从煮制、冶炼、酿造直到销售，都由国家来负责经营，设立盐官和铁官。控制与经济命脉有关的大手工业和大商业。并制定了法令来严格限制私人经营。

    二、推行均输令和平准令。这是武帝时期封建国家运用行政的手段来干预市场、调剂物价的重要措施。平准就是由中央大司农的属官平准令来负责京城和其它大城市的物价平抑工作。在丰收的季节，因为粮食价格比较低，为了保护农民的利益，由国家以高价来收购，等到第二年粮食贵时，再由国家平价卖出，达到平抑物价的目地。这使大商人们失去了囤积居奇、牟取暴利的机会，同时也稳定了国家的政局。

    三、推行告缗令。公元前119年，武帝推行“算缗”，这是向商人征收的一种财产税，规定商人们都要向官府申报自己的财产数，然后根据财产征税，每二千钱征收一算，即一百二十钱。但商人们为了少交或者不交，就隐瞒不报或者少报。所以，在公元前114年，武帝又下令实行“告缗令”，即鼓励人们告发不遵守“算缗”的人。告发的人可以得到被告发商人财产的一半作为奖励。命令一下，全国的商人遭到了沉重打击，中等以上的商人基本上都破产了。

    武帝的这种抑商政策虽然增加了国家的收入，但严重打击了商人的经商积极性，使当时的商业发展受到了严重阻碍。在武帝时期，还有其它的抑商措施，如商人不能坐车，不能穿丝绸衣服，不能携带武器，他的后代也不能做官。这种歧视商人的思想影响了后来的朝代。

    武帝在他即位后的20年里整理币制，将货币的铸造和发行，直接控制起来；废销各种杂劣铜钱，统一推行“五铢钱”。 上述经济政策的实行，充裕了汉王朝的财政。

    此外，武帝还注意兴修水利，先后修了引谓入河，引汾入河，引斜入渭等渠道，这样既可通航，又可灌溉田地。还下令治理黄河，移民屯边，行“代田法”。

    武帝个人评说

    史家对武帝的评价各不相同，是因为他不仅是一个雄才大略、卓具眼光的君主，而且是一个知过而改，虚怀纳谏，任人以贤的明主，其宏谋远虑为此后直到清皇朝两千年间的中国君主法宪制度提供了一整套相当稳定而成熟的模型和范式。但同时作为一个个体，他能文善赋，风流倜傥，好色、骄傲、虚荣、自私、奢侈享受，又有着普通人性中的弱点，因而也犯过一些错误，比如他爱民如子，同时却又杀人如麻。

    与武帝同在一个时代的司马迁在《史记》中将其描述成一个奢侈、易被方士所欺骗的君王。东汉时的班固则纠正其偏颇的一面，赞扬汉武道：“汉承百王之弊，高祖拨乱反正，文、景务在养民，至于稽古礼文之事，犹多阙焉。孝武初立，卓然罢黜百家，表章《六经》，遂畴咨海内，举其俊茂，与之立功。兴太学，修郊祀，改正朔，定历数，协音律，作诗乐。建封禅，礼百神，绍周后，号令文章，焕然可述，后嗣得遵洪业而有三代之风。如武帝之雄材大略，不改文、景之恭俭以济斯民，虽《诗》、《书》所称何有加焉!”

    班固对汉武帝的雄材伟略基本给以肯定。但清朝赵翼《廿二史札记》则指出其仍有偏颇：“专赞武帝之文事，而武功则不置一词。仰思帝之雄才大略，正在武功”。

    宋朝的司马光在《资治通鉴》中评论汉武帝，说：“孝武帝奢极欲，繁刑重敛，内侈宫室，外事四夷，信惑神怪，巡游无度，使百姓疲敝，起为资贼，其所以异于秦始皇者无几矣。然秦以之亡，汉以之兴者，孝武能尊先王之道，知所统守，爱忠直之言却恶人欺蔽。好贵不倦，诛赏严明，晚而改过，顾托得人，此其所以有亡秦之失而免亡秦之祸乎!”

    武帝的功绩前面已经详细叙述过，而史家对武帝的诟病主要在于他的奢侈和对外的连年征战。比如他和秦始皇一样也喜欢巡游，而且次数也有十几次之多，公元前110年那次巡游里程达到了一万八千里：从长安出发，先到北面阅兵，再南下到了中岳嵩山，然后向东巡游海边，接着到泰山封禅，又沿海岸往北到了碣石（现在的河北昌黎），此后向西经过九原（现在内蒙古包头）再回到长安。这次巡游里程和花费都超过了秦始皇。而他的对外征战也耗费了巨大的人力物力。

    不过，武帝对自己的所为是有着清醒的认识的。他晚年曾对卫青说：

    “汉家诸事草创，加四夷侵陵中国。朕不变更制度，后世无法。不出师征伐，天下不安。为此者不得不劳民。若后世又如朕所为，是袭亡秦之迹事。”他认为他所从事的“内兴功利，外事四夷”政策，都是出于创立制度、为后世留下样板和国家安全的考虑。他承认自己的政策会扰民(劳民)；他并不希望他的后代效法他的扰民政治，他告诫后代必须警惕而避免重蹈秦朝速亡的覆辙。

    武帝向道，也修道。《汉武内传》中有记载他即位后，特别喜好神仙之道，经常到名山大川和五岳去祈祷，以求神仙。后来，其诚心感动了上天，有西王母降临宫殿，授他真经。汉武帝自从得到真经后修行了六年，觉得心胸清爽，格调高雅，认为既然得到上界大仙的亲传，自己一定能得道成仙。有了这种想法后，就渐渐放松了对自身品德的约束，又大肆修建宫殿亭台，劳民伤财，并对南方北方的异族夷、狄进行远征讨伐，对投降的俘虏也残酷的活埋屠杀，以致血流成河尸骨如山，黎民百姓怨怒冲天。到了太初元年十一月乙酉日，天火焚烧了供奉真经的柏梁台，存放在那里的经书连同装经书的匣子一起不见了。这是王母得知武帝不遵从她的教导胡作非为，才让天火烧毁了柏梁台。

    由于他任用方士为其寻仙访道，晚年时，出现了方士栾大之祸和江充的“巫蛊”之祸。

    晚年的武帝因为经常有病，所以疑心很重。有次他梦见有几千个木头人打他，醒来后就又病了。他不是吃药调养，而是说大臣和百姓诅咒了他，他才得的病。于是，他命方士江充到各地去调查此事，江充趁机打击异己，先后使几万人死于非命，这些人中有丞相和武帝的两个女儿。

    后来，又有人揭发太子的宫中有诅咒武帝的木偶人，这逼得太子假造圣旨捕杀江充，同时派兵抢占长安的许多官署，想处死江充。武帝听说后不由大怒，命令抓捕太子。双方的军队在长安激战几日，太子最后自杀，卫皇后也自杀了。

    次年，武帝查清太子是被诬陷的，于是给太子平反。但后来丞相刘屈氂（音毛）和将军李广利竟也被诬陷巫蛊活动来诅咒武帝，结果刘屈氂也被杀死，李广利则投降了匈奴，所带的七万军队全部丧失。这对于常胜匈奴的武帝来说打击无疑是很大的。最后，武帝终于查清楚所谓的“巫蛊”之祸都是江充一手制造的，武帝盛怒之下诛杀了江充的全家。

    公元前89年，武帝最后一次巡游路过泰山时，在泰山的明堂向天神和大臣们检讨自己的过错。时间不长，他应大臣的请求，将所有的方士都赶走了。后来，武帝又下了罪己诏。此后，武帝采取了一系列有效措施，如与民休息，任用有为的大臣，两年之后，政治和经济都有了较大的改善，汉朝又恢复了活力，这为武帝的儿子昭帝和曾孙宣帝时期的“昭宣中兴”奠定了基础。

    公元前87年，前后在位长达54年的武帝病重，在立了刘弗陵为太子，任命几个辅佐大臣后，第二天便驾鹤西去。死后被谥为“武帝”。武帝的陵墓叫做茂陵，在今天的陕西西安附近。

    尽管汉武帝有着这样那样的缺点，但这些都无法掩盖他作为一个伟大的皇帝的光芒，他在中国历史上书写了浓重的一笔，历经千年也不曾衰退。


昭宣中兴

    武帝去世后，其子刘弗陵即位，即昭帝。昭帝在位只有十三年，他去世后，因无子，所以大臣拥立武帝的曾孙、前太子据的孙子病为皇帝，是为宣帝。

    虽然汉王朝在武帝时期达到了鼎盛，但在武帝盛世的背后，却潜伏着一定的社会危机。

    武帝为后期衰乱带来的影响在《汉书 ? 夏侯胜传》中有记载：“武帝虽有攘四夷广土斥境之功，然多杀士众，竭民财力，奢泰亡度，天下虚耗，百姓流离，物故者半。蝗虫大起，赤地数千里，或人民相食，畜积至今未复。亡德泽于民，不宜为立庙乐。”昭帝时的大臣夏侯胜认为武帝虽有平定、拓展边境的功劳，但却劳民伤财，使百姓流离失所。

    昭帝以及宣帝已经认识到了武帝时期的弊病，因而采取轻徭薄赋，与民生息的政策。昭帝在位期间，选举贤良之才，十分关心百姓的疾苦，几次下令减免百姓的田租和赋税，并下诏减少皇室使用的马匹。班固认为他是个贤明的君王，因此死后被谥为“昭帝”。

    宣帝即位后，继续实行昭帝的轻徭薄赋、与民生息的政策。同时几次下令赈济贫民。宣帝在位第四年时，发生了地震和山崩，宣帝认为是自己的过错所致，于是下诏说：“乃者九月壬申地震，朕甚惧焉。有能箴朕过失，及贤良方正直言极谏之士以匡朕之不逮，毋讳有司。朕既不德，不能附远，是以边境屯戍未息。今复饬兵重屯，久劳百姓，非所以绥天下也。其罢车骑将军、右将军屯兵。”再次下诏说：“池崇未御幸者，假与贫民。郡国宫、馆，勿复修治。流民还归者，假公田，贷种、食，且勿算事。”

    宣帝还特别重视吏治和刑狱，解除了一些酷吏的官职。

    在对外方面，昭、宣两帝采取少动干戈、尽量巩固的政策。不过，汉朝对于西域的声威，在这个时期较武帝时又得到了巩固。宣帝神爵二年，即公元前60年，汉朝在西域取得了决定性的胜利，完全控制了天山北路，并设置了西域都护府。

    西域都护府的管辖范围包括玉门关、阳关以西的天山南北，直到今巴尔喀什湖、费尔干纳盆地和帕米尔高原以内的范围，初期有36国，以后增加到50国，治所设在乌垒城（今新疆轮台县东野云沟附近）。西域都护府既是汉朝的军事驻防区，也是一个特殊的行政区。一方面它与内地的正式政区不同，不设置郡、县，依然保留原来的国，汉朝一般不干预它们的内部事务，但掌握它们的兵力和人口等基本状况；另一方面，都护代表朝廷掌管这些国家的外交和军事权，可以调动它们的军队，决定它们的对外态度，必要时还可直接废立他们的君主，甚至取消某一个国。正因为如此，西域都护府也是汉朝疆域的一部分。

    昭帝、宣帝时期，一些局部疆域地区不得不有所收缩。比如昭帝始元五年（公元前82年）撤销了朝鲜半岛的临屯和真番二郡，它们的辖境放弃了一部分，另一部分并入了乐浪郡。到了元凤五年（公元前76年），又将玄菟郡的东部放弃，治所也从朝鲜半岛上迁到了今辽宁新宾县以西。同年还将海南岛上的儋耳郡并入了珠崖郡，后来在元帝初元三年（公元前46年）又不得不撤销珠崖郡，将行政机构全部内迁。公元前 67年，宣帝撤销了汶山郡。除了一些局部的收缩外，西汉的疆域基本上是稳定的，一直保持到了西汉末年。

    昭、宣两帝之世，即公元前86年到前49年之间，政治清明，经济也得到了一定缓和，对外关系继续巩固了武帝时的强盛，因此这段时期史称“昭宣中兴”。


走向衰败的西汉王朝

    宣帝死后，儿子元帝即位。其后是成帝和哀帝。

    西汉王朝虽然经过昭宣中兴，但衰败的迹象并未减退。班固就认为“汉世衰于元、成，坏于哀、平。”（《汉书 ? 佞幸列传》）其原因既有人祸，即统治者的奢侈无度，也有天灾。

    西汉末年的人祸加上天灾，使老百姓生活十分困顿。仅元、成年间，就有如下记载：“（元帝）初元元年，关东今年谷不登，民多困乏”；“九月，关东郡国十一大水，饥，或人相食，转旁郡钱、谷以相救。”“初元二年六月，关东饥，齐地人相食。”秋七月，诏曰：“岁比灾害，民有菜色。“永光二年春二月，元元大困，流散道路，盗贼并兴。夏六月，诏曰：“间者连年不收，四方咸困。元元之民，劳于耕耘，又亡成功，困于饥馑，亡以相救。（《汉书? 元帝纪》）建始三年，九月，“郡国被水灾，流杀人民，多至千数。”（《汉书 ? 成帝纪》）

    元帝虽为人恭俭、宽弘，也有心解除百姓的困苦，并改正了一些奢侈的制度，行了一些宽恤民力的事情，但由于大臣与宦官争斗愈烈，许多措施并不能实行。公元前33年，元帝死后，子成帝即位。

    成帝是个荒淫无度的人，性格又优柔寡断，权力逐渐落在外戚王氏手中。 公元前7年，成帝死，哀帝立。哀帝时，汉室衰败的迹象更加明显。大臣鲍宣上书就讲到民有七亡而无一得，有七死而无一生。

    “凡民有七亡：阴阳不和，水旱为灾，一亡也；县官重责更赋租税，二亡也；贪吏并公，受取不已，三亡也；豪强大姓蚕食亡厌，四亡也；苛吏徭役，失农桑时，五亡也；部落鼓鸣，男女遮列，六亡也；盗贼劫略，取民财物，七亡也。七亡尚可，又有七死：酷吏殴杀，一死也；治狱深刻，二死也；冤陷亡辜，三死也；盗贼横发，四死也；怨雠相残，五死也；岁恶饥饿，六死也；时气疾疫，七死也。民有七亡而无一得，欲望国安，诚难；民有七死而无一生，欲望刑措，诚难。”

    而另一方面，统治者奢侈无度。成帝曾大修陵墓。哀帝仅因为太后死，就驱动五万人修墓，造成天下虚耗。皇室作工仅“三工官官费五千万”，马厩养马万匹，在“人至相食”的时候，“厩马食栗”，“诸侯妻妾或至数百人，豪富吏民畜歌者至数十人”。豪强对土地的兼并也十分严重，他们通过这种手段，自己变成了百万、千万富翁。比如哀帝的宠臣董贤死后，家财被卖折算竟达四十三万万两之多。商人也开始盘剥百姓。

    在这七死七亡的艰难困苦中挣扎的老百姓，纷纷被逼走上了起义暴动的道路。仅在成帝时，山东、河南、四川等地就爆发了数次起义。这是一个“盗贼不止，盗贼并兴”的时代。

    哀帝虽有心效法武帝和宣帝，振兴皇权，但他宠爱并任用嬖人董贤为丞相，同时任用外戚丁氏，与外戚王氏抗衡。其结果是朝政十分混乱。

    从元帝起，灾异迭起。虽然几个皇帝试图通过牺牲某些局部利益，来换取太平盛世的出现，但他们同时又带头穷奢极欲，诸侯豪强也“多畜奴婢，田宅亡限”。这样使老百姓“连年流离，离其城郭，相枕于道路”日甚一日。西汉王朝离其灭亡的时日已经不远了。

    汉亡预言及西汉之灭亡

    《汉书 ? 五行志中之下》记载：“哀帝建平四年四月，山阳湖陵雨血，广三尺，长五尺，大者如钱，小者如麻子。”血为赤色，代表着汉家的火德，天下血，预示着哀帝两年后死去，王莽控制汉王朝。

    公元前一年，哀帝死，因为没有儿子，王莽乘机迎立元帝的孙子平帝。随后又杀死了哀帝时的外戚丁氏和丞相董贤。不久，平帝死，王莽立宣帝年幼的曾孙孺子婴为帝，自己为“居摄”。公元8年，王莽废孺子，自己做了皇帝，改国号为新，西汉遂亡。

    新室的兴亡(公元8年---23年)

    王莽，字巨君，新皇朝的建立者，在位十五年。其祖先为战国时期的齐田氏，后被高祖所灭，齐人谓之“王家”，因此就以王为姓氏。

    文景时，王氏处于东平陵，武帝时迁徙到魏郡元城委粟里。王莽的祖父王禁，少时学法律于长安，为廷尉史，自此以长安为家。王禁的次女政君是元帝的皇后，生子成帝。成帝时，元后的诸兄弟多任官封侯。王莽是元后的侄子，因为他的父亲早亡，所以他不象他的堂兄弟那样，沉迷于声色犬马之中。他年少时开始接受儒家教育， “勤身博学，被服如儒生”。后来受亲戚王凤推荐任黄门郎，王莽从此走上了仕途。

    公元前8年，王莽三十八岁时升任大司马。王莽为大司马仅一年，成帝去世，哀帝即位（公元前7年），外戚丁、傅用事，王莽于是退位，避居新都（今河南新野）。

    哀帝于元寿二年（公元前1年）去世，九岁的平帝即位，元后临朝称制，以王莽为大司马。王莽自元寿二年再为大司马至于身亡，掌握政权达二十四年之久。

    王莽辅政头六七年（公元前1—公元6年），诛杀了异己，最终攫取了大权。为了巩固自己的权力，王莽将女儿嫁为皇后。

    王莽还通过元后，将帝母卫姬及帝舅卫宝、卫玄等排挤出京师。其子王宇担心平帝长大后怨恨，与卫宝通书，教他设法还京。王莽不同意。王宇与妻兄吕宽等人私下商议，用迷信的手段想令朝廷归政卫氏。但吕宽夜间在王莽门第上洒血时被发觉逮捕，在狱中自杀。王莽奏请杀了儿子王宇，并诛灭了卫氏。

    不久，王莽害死了平帝，在宣帝曾孙中选了个最小的子婴，年仅二岁，“托以为卜相最吉”，实际上是便于控制。随后，王莽摄政“皆如天子之制”，并于次年改元“居摄”。又过了一段时间，王莽便以子婴为皇太子，号曰“孺子”。

    居摄元年（公元6年）四月，刘氏宗室几百人起来反对王莽，被打败。但天下反莽自此开始。居摄二年（公元7年）九月，东郡太守翟义起义，讨伐王莽，响应者达到了十多万人，指向长安。王莽恐惧得吃不下饭，昼夜抱着孺子婴祷告，并写了一份策书，说明现在摄位将来当返政于子婴之意。同时派军队前去镇压翟义，数月告捷。王莽大喜，认为自己做天子的时机已经到了。于是，王莽登上真天子之位，定国号曰“新”，改元始建国。接着，封孺子婴为安定公，随即将他幽禁起来。

    王莽当皇帝后，为了解决业已存在的矛盾，开始進行一系列改革，比如宣布土地国有，将大的商业收归国有，平衡物价等等，但在当时混乱的局面下，没有一件可以实施。新法未立，但西汉时的旧法却被破坏。加上豪强官吏的强取豪夺，天下的老百姓生活更加困顿。从公元17年起，各地农民起义络绎不绝，汉室宗亲也纷纷起事，其中实力较强的是刘玄、刘秀的军队。公元23年，王莽被长安的反叛者杀死，新室自此灭亡。一幕新的汉室大戏开始登场了。


文学

    西汉在经过“文景之治”后，在武帝时期达到了鼎盛时期。其人文艺术、自然科学、手工业、造纸业、商业、水利在华夏人文科技史上书写下了极为璀璨的一页。

    在人文艺术方面，不仅出现了贾谊、司马相如等汉赋和乐府诗大家，更有完成了我国第一部通史、被后人赞为“史家之绝唱，无韵之离骚”的《史记》的史学大家司马迁。而西汉的绘画、雕刻等艺术水平也已达到相当高的程度，从近年来汉墓出土的一些文物来看，其做工之精细，工艺之考究，令今人也是叹为观止。在自然科学方面，西汉在天文学、数学等领域都有较高的成就。比如西汉时的天象记录相当丰富，并已经有了对太阳黑子的记载。我国现存的最早数学著作《周髀算经》就成书于公元前一世纪。在手工业领域，出现了接近成型的绣花机器，这使得生产率大大提高。而且早在西汉时期，中国就发明了造纸术。此外，丝绸之路的开辟，形成了以长安为中心的贸易网络，并开始了与西亚诸国的外交与商贸等诸方面的交流。

    *汉赋和乐府诗

    西汉的文学成就，主要体现在汉赋和乐府诗方面。汉赋是从楚辞发展来的一种长篇的韵文。它通常用华丽的辞藻，铺张的手法来描写西汉上层社会的繁华景象，以此反映汉代的统一与强大，显示天子的威严。汉赋主要有两种：一种是骚体赋，汉初比较盛行；一种是散体大赋，形成于汉初，兴盛于中叶，并取代了骚体赋的地位。汉初的骚体赋作者，以贾谊、枚乘为代表。贾谊的《吊屈原赋》，借凭吊屈原来抒发自己心中的愤懑，是一篇很好的抒情赋。他的另一篇代表作《鹏鸟赋》，也是一篇抒发悲伤情感的作品，开了西汉散体赋的先河。景帝时，枚乘所作的《七发》，对后世的影响也很大。

    汉武帝至成帝年间，是散体大赋的全盛时期。著名的赋家有司马相如、扬雄、东方朔等，其中以司马相如最负盛名。他的作品有《子虚赋》、《上林赋》等。这些赋大都以游猎为题材，描写了皇宫的雄伟壮丽，园囿的幽深和禽兽的众多，游猎队伍的壮观，以及音乐、美女等，篇末则加一些讽谏的话语作为点缀。

    “乐府”最开始是指掌管音乐的官署，始于秦。到西汉武帝时，为了宫廷娱乐和庙堂祭祀，开始大规模的采集各地民歌，包括鼓吹曲辞、相和歌辞、杂曲歌辞等，既有汉族歌曲，又有少数民族和边疆地区的歌曲。这些用作演唱的歌词，被称为乐府诗。这些诗歌语言朴实，形象鲜明，是汉代社会生活的一面镜子，在中国文学史上占有重要的地位。汉代乐府诗的体裁有三言、四言、五言、七言，形式生动灵活，其中以五言最多，是东汉以后五言诗的先声。历代有成就的诗人，都受过汉代乐府诗的影响。

    西汉的散文也很突出。贾谊的《过秦论》和《治安策》、晁错的《贤良对策》以及刘向的《说苑》等，都是西汉的散文名篇。贾谊的政论文议论明白，慷慨激昂，特别是《过秦论》，语言生动，层层深入，把秦的兴亡分析得淋漓尽致。

    *史学

    司马迁著的中国第一部纪传体通史的《史记》，被后人赞为“史家之绝唱，无韵之离骚”。司马迁字子长，其父司马谈于汉武帝建元、元封年间为太史令，掌管文史星历，管理皇家图书，曾有志编写古今通史，但未能如愿，去世前嘱咐司马迁继承其遗志。元封三年（前108）, 司马迁继任父职,在太初元年（前 104）参加制定《太初历》后,开始撰写《史记》。经十余年努力，终于完成此书。

    《史记》记事起于传说中的黄帝，止于汉武帝，历时三千余年。据《太史公自序》记载,全书一百三十篇,包括十二本纪、十表、八书、三十世家、七十列传, 共五十二万六千五百字。“本纪”是全书纲领，按年月记述帝王言行政绩，兼录各方面重大事件。其中先秦诸篇按朝代成篇，秦汉诸纪则按帝王成篇。项羽虽然不是帝王,但他一度主宰天下，分封侯王，政由羽出，所以把项羽也载入本纪。

    “表” 采用表格形式简列世系、人物和史事，以廓清脉络。其中包括世表、月表和各种年表。“书”叙述各种制度沿革，内容涉及礼乐制度、天文兵律、社会经济、河渠地理等。“世家”记载子孙世袭的王侯封国史迹，兼及个别地位与侯王相当的著名人物。“列传”主要是社会各阶层代表人物的传记。少数篇章为中国少数民族以及与中国互相往来的一些国家和地区的历史记录。本纪和列传是全书主要部分，与表、书、世家相辅相成，融为一体。

    《史记》取材丰富，不仅选取了《左传》、《国语》、《世本》、《战国策》、《楚汉春秋》及诸子百家的相关史料，而且利用当时国家收藏的档案、民间保存的古文书传，并增添了亲身采访和实地调查的材料。作者在撰写过程中，“不虚美，不隐恶”，力求实事求是。

    汉代以前，出现过多种体裁的历史著作，但就记事的久远、内容的广泛、史事的详实、材料的系统、组织的完善来看, 都不如《史记》。在中国史学发展史上，该书堪称第一部规模宏大、体制完备的中国通史。由它开端的史书纪传体影响深远，后来历代的“正史”都采用了这一体裁。它的大部分文字生动精炼，写人叙事形象鲜明，对中国后世的散文和传记文学产生了深远的影响。

    司马迁死后，了解该书的人并不很多。汉宣帝时，司马迁的外孙杨恽祖述其书,公布于世,从此开始流传。东汉时已有残缺，班固在《汉书·司马迁传》中说缺少十篇，有录无书。后世有许多人训释该书。现存早期的版本之一是南宋黄善夫家塾刻本，被公认为善本。


艺术

    *绘画

    西汉艺术领域的主要成就体现在绘画、雕刻和音乐方面。西汉时期，随著经济的发展，作为帝王、官僚、地主的宫殿、住宅、坟墓的装饰品之一的壁画也发展起来。汉武帝时的鲁灵光殿就有西汉最著名的大幅壁画，内容极为丰富，可惜没有保存下来。当时的上层社会不仅在建筑物上作画，而且在绢帛、漆器、陶器等工艺品上作画，有彩绘，有素墨画，有刻缕画，内容涉及神话传说、历史故事，也有渔猎、农事、宴会、乐舞等生活情景，题材广泛，画意高超。

    1972年长沙马王堆汉墓出土的彩绘帛画，反映了西汉绘画艺术的高度成就。这幅帛画全长205厘米，上部宽92厘米，下部宽47.7厘米，画面内容十分丰富，有人物，有日月，有人身蛇尾的神像，还有龙、蛇、龟、虎、马和各种奇禽异兽，刻画生动，色彩鲜艳，是中国古代杰出的绘画作品，也是世界艺术史上一件罕见的珍品。另外，在江苏邗江等地出土的彩绘漆器，制作精巧，各种人物和动物绘画，极为生动、优美。

    *雕刻

    汉代雕刻艺术与绘画也是相辅而行的。贵族通常用石刻来装饰宫室、陵墓，以夸耀豪华，显示威严。如陕西兴平县霍去病墓前的石人、石马、石牛、石虎等，造型生动，神态逼真。这些巨大的雕像历经二千多年，依然神态生动，栩栩如生，有很高的艺术价值。

    *音乐

    秦时出现的"乐府"是掌管音乐的官署。到西汉武帝时，“乐府”为了宫廷娱乐和庙堂祭祀，开始大规模的采集各地民歌，包括鼓吹曲辞、相和歌辞、杂曲歌辞等，既有汉族歌曲，又有少数民族和边疆地区的歌曲。乐府，后来又被引申为泛指各种入乐或不入乐的歌词，甚至一些戏曲和气越也都称之为乐府。

    汉代主要的歌曲形式是相和歌。它从最初的“一人唱，三人和”的清唱，逐渐发展为有丝、竹乐器伴奏的“相和大曲”，并且具“艳--趋--乱”的曲体结构。汉代在西北边疆还兴起了鼓吹乐。它以不同编制的吹管乐器和打击乐器构成多种鼓吹形式，如横吹、骑吹、黄门鼓吹等等。它们或在马上演奏，或在行进中演奏，用于军乐礼仪、宫廷宴饮以及民间娱乐。今天在西北一些地方尚存的民间吹打乐，当有汉代鼓吹的遗风。

    在汉代还有“百戏”出现，它是将歌舞、杂技、角抵（相扑）合在一起表演的节目。汉代律学上的成就是京房以三分损益的方法将八度音程华划为六十律。它体现了律学思维的精微性。从理论上达到了五十三平均律的效果。

    *服饰

    汉初，为了与民休息，一般制度没有太大的改变，冠服制度，也大都承袭了秦制。

    在西汉时期二百年之中，服饰实行“深衣制”。其特点是蝉冠、朱衣、方心、田领、玉佩、朱履。所服总称“禅衣”。禅衣是单层的外衣。朝服用黑色，做为祭服，限用红色镶边。从形式上官民服用无差别，但从原料和颜色上，却可明显显示等级的不同。以衣襟分类，可以划分两种：一为曲裾禅衣，即开襟是从领曲斜至腋下；一为直裾禅衣，是开襟从领向下垂直。这种服式由于既长且宽男子服用较为普遍。汉代妇女的日常之服，则为上衣下裙。

    西汉大抵以四季节气而为服色之别，如春青、夏赤、秋黄、冬皂。


科技

    *数学

    约公元前1世纪成书的《周髀算经》，是我国现存的最早数学著作。而《九章算术》是西汉以来许多数学家研究的结晶。西汉前期的著名数学家张苍、耿寿昌等人曾对它進行增删。全书共分九章，搜集了246个数学问题的解法。其中记载了当时世界上最先進的分数四则和比例算法。还有各种面积、体积的算法和利用勾股定理進行测量的问题，以及开平方、开立方的方法，特别是在世界数学史上第一次记载负数概念和正负数的加减法运算法则。这部书对中国古代数学的发展产生了很大的影响，而且影响波及到朝鲜、日本，被翻译成多种文字。

    *天文历法

    西汉时期，天文学非常发达。当时的天象记录相当丰富。早在《淮南子》一书中，就有关于太阳黑子的记载。《汉书·五行志》则对此更精确的加以记载：河平元年（公元前28年）三月乙未（十八日），“日出黄，有黑气大如钱，居日中央”。这是现今世界公认的最早的黑子记录。欧洲直到公元 807年8月19日才有黑子记录，比我国晚了九百多年。伽利略在公元1610年方看到黑子。马王堆汉墓的帛书《五星占》中有五大行星运行的记载，是我国现存最早的天文学著作。

    西汉时不仅有详细的天象记录，而且对天文学的研究也盛极一时。汉武帝时，落下闳造浑天仪；太初三年立日晷仪下漏刻（水钟），以求二十八宿的位置。宣帝时耿寿昌铸铜为像，以测天象。由此可见，中国是当时世界上天文学最发达的国家。

    汉初仍沿用秦朝的《颛顼历》，以十月为岁首。1972年山东临沂银雀山汉墓中发现公元前134年的历谱，这是我国发现最早的完整历谱。根据它推算，这个历谱与秦历法相同，证明武帝太初以前依然采用《颛顼历》。但《颛顼历》并不精确，到汉武帝时已出现了错乱现象。于是汉武帝令司马迁、落下闳、邓平等修改《颛顼历》而作《太初历》，以正月为岁首，采用有利于农时的二十四节气，在无中气的月份，插入闰月，调整了太阳周天与阴历纪月不相合的矛盾，使朔望晦弦较为正确，是中国历法上一个划时代的進步。随着天文学的不断发展，人们在历法上也日求精密。成帝时，刘歆又依据《太初历》作《三统历》，规定一年为日，一月为日，19年有7个闰月，这是当时最精密的历法。

    *医学

    西汉时主要是以阴阳五行来解释人的生理现象、病理现象，并用这种理论進行辩证治疗。西汉的名医淳于意，为人治病“必先切其脉，乃治之”。可见当时脉学很发达。《史记·仓公传》中有他所记载的二十五个“诊籍”，这开病历记录的先河。

    湖北江陵凤凰山汉墓和湖南长沙马王堆一号汉墓出土的西汉早期的尸体保存至今仍十分完整，皮下组织尚有弹性，内脏也保存完好，说明当时已有相当先进的尸体防腐技术。

    马王堆三号汉墓出土的公元前168年左右的帛书医书中有关于脉法、灸经和医方等著作，帛书医方中载有内、外、妇产、小儿、五官等科五十多种疾病的二百八十多个医方和二百四十多种药品，是我国现存最古的医方。

    1962年河北满城发现的西汉中山靖王刘胜夫妇墓中，不仅发现了“医工”专用的铜盆、铜药匙等医疗专用器械，而且有四根金针、五根银针，保存完好。

    *造纸术

    早在西汉时期，中国就发明了造纸术，而直到公元8世纪才由阿拉伯人传到了欧洲。西汉关于纸的最早文献记载是在《汉书·孝成赵皇后传》中。1933年，新疆罗布淖尔汉代烽燧遗址中发现了一片麻纸残片。1957年陕西西安市出土了灞桥纸残片，1973年甘肃出土的金关纸，它们都出自西汉古墓，其中灞桥纸最为原始。1986年，在甘肃天水西汉古墓中还出土了一张纸地图。由此可见，在西汉时代中国人就已有了造纸技术。不过，西汉时纸的使用可能还不普遍，帛绢、竹木简还是主要的书写工具，因为考古发现西汉有大量的竹木简和帛书。

    *手工业

    西汉手工业的发展，主要表现在高超的手工工艺水平上。

    1968 年，在河北满城西汉中山靖王刘胜夫妇墓中发掘出大量的精美器物。比如出土的“长信宫灯”，是一个宫女双手执灯的形象，十分生动，设计更为精巧，可以拆卸，灯盘可以转动，灯罩可以开合，随意调整灯光的亮度和照射的角度；宫女头部可以拆卸，体内空虚，右臂与烟道相通；通过烟道而来的蜡炬的烟被容纳于体内，以保持室内的清洁。特别引人注目的是墓中两套完整的“金缕玉衣”，是由2000多块玉片和黄金制成的丝缕编缀而成，其制作工艺精美绝伦。

    图为“长信宫灯”

    *漆器业

    西汉的漆器业也有很大的发展。西汉王朝在蜀郡（成都）和广汉等地设置工官监造漆器。当时上层之家都使用漆器，长沙马王堆汉墓中就出土了大量的漆器。漆器的种类很多，有耳杯、盘、壶、盒、盆、勺、枕、奁、屏风等。出土的西汉漆器，特别是马王堆的器物，大多色彩鲜艳，光泽照人，精致美观，特别是漆器上的彩绘，技巧更高，画法潇洒生动，奔放有力，线条干净流利。

    *冶铁业

    汉代的冶铁业作坊多，规模大。20世纪50年代后，在河南、山东、北京、江苏等地发现了许多汉代冶铁遗址，其中以河南巩县铁生沟村和南阳北关瓦房庄等地遗址规模最大。从这些遗址可以看出西汉冶炼工序集中，设备齐全。河南巩县铁生沟村出土了炒钢炉一座。炒钢这一崭新的高效率的先進技术的出现，在钢铁冶炼史上具有划时代的意义。

    西汉时期，不仅能生产铁制长剑、长矛、环首大刀，而且生活器皿和杂用工具也广泛使用铁制，如灯、釜、炉、剪等都已在西汉中期的遗址中发现。这说明汉代铁器的使用已相当广泛。

    *水利

    汉武帝时在曾经关中开凿了几条较大的灌溉渠。一个是在公元前129年开凿的漕渠，主要是为了转输由关东西运的漕粮。漕渠在渭河的南岸，向东注入黄河，长达一百多公里。渠成后，不仅使这一段的漕运时间缩短了一半，而且使沿渠两岸万余顷地受益。

    一个是龙首渠。这是中国历史上第一条地下水渠。它从今陕西澄城县状头村引洛水灌溉今天陕西蒲城、大荔一带田地。由于渠道经过的一座山土质疏松，渠岸易于崩毁，当时的人们发明了“井渠法”，使龙首渠从地下穿过。

    公元前111年，武帝下令在郑国渠上游修了六条辅助的小渠，称六辅渠。公元前95年，又修了从仲山口（陕西泾阳西北）引泾河至栎阳（陕西临潼栎阳镇）的白渠。白渠全长近二百里，灌溉农田4500余顷，水中泥土又可肥田。

    西汉时新建的关中地区另一重要农田水利工程是成国渠。它建于何年，何人主持这一工程，史书没有明文记载，只说建于武帝在位期间。这是一条以渭水为水源的大型灌渠，位于渭水北面。成国渠的长度略小于白渠，溉田面积约万顷左右，是白渠的一倍以上。后来还一度发展成关中最主要的灌溉渠道。上林苑在咸阳西面，周 300里，跨渭水南北，是秦汉时帝王射猎游乐之所。蒙茏渠属皇家园林中水道，供浇园、荡舟等用途。

    在漫长的历史长河中，关中水利一直由三大渠系组成，即以泾水为水源的引泾渠系，以渭水为水源的引渭渠系，以洛水为水源的引洛渠系。可以说西汉时期这三大渠系已经基本形成了。

    除上面所举一批著名的灌溉工程外，武帝时，还在今山东泰山下引汶水灌溉农田，在甘肃境内引黄河水灌田，在今安徽境内引淮水灌溉等。


天下朝宗的西周

(公元前1066年～公元前770年)

散氏盘（西周）通高20.6厘米　清乾隆年陕西省凤翔县出土　现藏台北故宫博物院（散氏盘，因铭文中有“散氏”而得名，以其长篇铭文和精美的书法著称于世，为中华文物之宝。）

    一出殷商史刚刚落下帷幕，一部对后世产生深远影响的周史又拉开了序幕。在这幕启幕落之际，不知我们是否注意到：无论表面的形式如何的不同，历史却在某些方面惊人的重复着。譬如关于一个朝代的兴衰，过去的夏商王朝皆兴盛于施行仁德之政的贤王，如禹和商汤；皆亡于残酷暴虐之王，如桀和纣。而且那些仁德之主都敬天畏地，遵循着上天的警示，不断修德于天下；反之，那些暴戾的君王则无视上天反复的警示，逆天叛道，而最终走向毁灭。那么新开启的这幕历史又如何呢？在此后中华舞台上上演的一幕幕历史大戏又如何呢？或许，答案就在这历史大戏台的幕启幕落间；或许在这不断上演的大戏落幕的时候，我们才可以了解这一切是为了什么。让我们先继续看这新的一幕历史正剧。

    周朝（公元前1066年-前206年）是继殷商灭亡之后，中国历史上的一个重要时期。周朝前后共有三十七代天子，历时八百多年，到公元前二百零六年，才被秦国灭掉。它是中国历史上最长的一个朝代，也是中华古典文明的全盛时期。这一时期产生的儒家、道家思想贯穿并影响了后世的中国历史。

    以公元前 770年为界，后代史家根据都城所在地理位置的不同，将此之前的周朝称为西周，之后的称为东周。西周时，周王朝属地较为辽阔，包括西畿和东畿。西畿以周最初的都城丰镐二京（今陕西境内）为中心，东畿以后建的都城洛邑（今河南洛阳）为中心。公元前770年，周幽王死，平王迁都洛邑，不仅失去了对西部属地的控制，而且周王朝从此基本上处于衰弱状态，并受到列国的欺压。《左传》中就有：“周之东迁，晋、郑焉依”之句。

    关于西周的历史，传于后世的如夏商之史一般，只是后世认为的共主之国的一个国家的历史，其余各方面的情形，则十分茫然。西周王朝，先后出现了文王、武王、成王以及周公等效法五帝的贤王贤臣，尚保留了大道的遗迹。

    东周之后则不然。所传于后世者，以各强国和文化较发达地区的史实为多，而所谓的天子之国，则似乎处于无足轻重之列，此外，周天子中平庸之辈较多。东周之时，天下格局处于不断的变动之中，列国之间的竞争也从不甚激烈到十分激烈，依此后世史家又划分为春秋和战国时期。“春秋”缘于孔子所著史书《春秋》得名，“战国”则大概是因为这一时期的战事频繁而得名，西汉刘向曾著书《战国策》。

    春秋之世，各诸侯国依大小、强弱分为一等国和二、三等国。因各国实力有限，对周之礼制尚能遵守，所以诸侯之争只限于争霸，但是在尊崇周天子的前提下，强国间的战争也比较少；到了战国时期，特别是北方诸侯，已不再将周天子放在眼中，而先后称王。每个诸侯都希望凌驾于诸王之上称帝，并进一步实现统一的欲望，因而当时战事十分频繁。

    生于这一乱世时期的孔子认为，此时“天下无道久矣”。他临风长叹道：“大道之行的时代，以及夏商西周的贤王治世我没有赶上，但是古书中有记载。大道之行的时代，天下为公，选拔贤明而有能力的人治理社会，人人诚实守信，和睦相处，不把财产视为私有，而把劳动视为美德，没有阴谋和盗贼。可是现在大道已经没落了，天下成了统治者的家天下，父死传子，兄终弟及，人们仅仅照顾自己的亲属和子女，货力为己、各私其私。”以往人们所尊崇的“德”而让位于现实的权力欲望和利益，人离道愈来愈远，人类的道德自此开始走向衰败。

    当人离大道愈来愈远时，为了使人们的道德不至于下滑得太快，一些神以圣者的形象降生到人间来规范人的思想和行为。春秋战国时期，中国出现了儒、道、墨、法等诸子百家争鸣的局面，其中老子的真道和儒家思想主导后世中国历史数千年。

    周朝的祖先

    周的始祖后稷，名叫弃。关于他的出世，还有一个非常神奇的传说。他的母亲是有邰（tái，台）氏部族的女儿，名叫姜原。姜原是帝喾（kù，酷）的正妃。一次，姜原来到郊野，看见一个巨人的脚印，心生爱慕，想去踩它一脚，一踩就觉得身子振动像怀了孕似的。十个月后姜原生下了一个儿子。姜原认为这个孩子不吉祥，就把他扔到了一个狭窄的小巷里，但不论是马还是牛从他身边经过都绕着躲开而不踩他；于是又把他扔在树林里，正赶上树林里人多，所以又挪了个地方；把他扔在沟渠的冰上，但有飞鸟飞来用翅膀盖在他身上。姜原认为他是神，就抱回来将他抚育成人。由于起初想把他扔掉，所以就给他取名叫弃。

    弃小的时候，就很出众，有着很高远的志向。他游戏的时候，喜欢种植麻、豆类的庄稼，种出来的麻、豆长得都很茂盛。他成人之后，喜欢耕田种谷，仔细观察什么样的土地适宜种什么，适宜种庄稼的地方就在那里种植收获，民众都来向他学习。尧帝听说了这个情况，就任弃为农师，教给民众种植庄稼，使人民受益良多。为了表彰他的功绩，舜帝把弃封在邰，以官为号，称后稷，另外以姬为姓。后稷的兴起，正在唐尧、虞舜、夏商的时代，这一部族都有着非常好的德望。后稷死后，他的儿子不窋（zhú，竹）继位。

    不窋晚年，夏后氏政治衰败，废弃农师，不再务农，不窋因为失了官职就流浪到戎狄地区。不窋死后，他的儿子鞠（jū，居）继位。鞠死后，儿子公刘继位。公刘虽然生活在戎狄地区，仍然从事农业生产，四处考察土地适宜种什么，并伐取木材以供使用，使得出门的人有旅费，居家的人有积蓄。民众的生活都依靠他的德行好起来。很多人都感念他，很多人都来归附他，诗人们创歌谱乐来歌颂他的功德。周朝事业的兴盛就是从这时候开始的。公刘去世后，儿子庆节继位，在豳（bīn，宾）地建立了国都。

    庆节去世后，经过七代，传至古公亶父（dǎnfǔ，胆，甫）继位。古公亶父重修后稷、公刘的大业，积累德行，普施仁义，国人都非常爱戴他。戎狄的薰（xūn，熏）育族来侵扰，想要夺取财物，古公亶父就主动给他们。后来他们又来侵扰，想要夺取土地和人口。人民都很愤怒，想奋起反击。古公说：“民众拥立君主，是想让他给大家谋取利益。现在戎狄前来侵犯，目地是为了夺取我的土地和民众。民众跟着我或跟着他们，有什么区别呢？民众为了我的缘故去打仗，我牺牲人家的父子兄弟却做他们的君主，我实在不忍心这样干。”于是带领家众离开豳地，到岐山脚下居住。豳邑的人全城上下扶老携幼，又都跟着古公来到岐下。邻国听说古公这么仁爱，也有很多来归从他。于是古公废除戎狄的风俗，营造城郭，建筑房舍，把民众分成邑落定居下来。又设立各种官职，来办理各种事务。民众谱歌作乐，歌颂他的功德。

    古公的长子名叫太伯，次子叫虞仲。他的妃子太姜生下了小儿子季历，季历娶太任为妻，她也像太姜一样是贤惠的妇人。太任生下昌，有圣贤的祥兆。古公说：“我们家族有一代要兴旺起来，恐怕就在昌身上应验吧？”他的长子太伯、次子虞仲知道古公想让季历继位，以便传给昌，就一块逃到了南方荆、蛮之地，并依照当地的习俗，在身上刺上花纹，剪掉了头发，把王位让给了季历。

    古公去世后，季历继位，这就是公季。公季继续实行古公的德政，努力施行仁义，诸侯都归顺于他。

    周朝的缔造者--文王和武王

    文王西伯的德行和功绩

    公季去世后，儿子姬昌继位，姬昌被商纣王封为西伯侯，所以被称作西伯，也就是文王。他虽然与九侯和鄂侯被列为商王朝的三公，但并不被商王朝看重。西伯继承后稷、公刘的遗业，效法古公、公刘的法则，一心一意施行仁义，敬重老人，慈爱晚辈，礼贤下士。有时到了中午都顾不上吃饭而来接待贤士，许多士人因此都来归附于他。在孤竹国的名士伯夷、叔齐，听说西伯非常敬重老人，也投奔了西伯。

    商朝大臣崇侯虎向殷纣王進谗言说：“西伯积累善行、美德，诸侯都归顺他，这将对您不利呀！”于是纣王就将西伯囚禁在羑（ｙǒｕ，有）里。归附西伯的那些贤士都为他担心，就设法找来美女，骏马，还有其他一些珍奇宝物，献给了纣王。纣王见了这些宝物非常高兴，于是赦免了西伯，还赐给他弓箭斧钺，让他有权征讨邻近的诸侯。西伯回国之后就献出洛水以西的土地，请求纣王废除炮烙这一残酷的刑法，纣王答应了西伯的请求。

    此后，在吕尚，也就是姜太公的辅佐下，西伯表面上耽于游乐，对商纣十分驯服，实际上却更为积善修德，和悦百姓，大力发展生产，使更多的诸侯前来归附，诸侯也都来请他裁决争端。

    当时发生了这样一件事可以说明西伯的德行。虞国人和芮（ｒｕì，瑞）国人之间因田界发生了争执不能断决，就一块儿来到了周国。进入周国境内后，发现种田的人都互让田界，因为人们都有谦让长者的习惯。虞、芮两国发生争执的人，还没有见到西伯，就觉得惭愧了，都说：“我们所争的，正是人家周国人以为羞耻的，我们还找西伯干什么，只会自讨耻辱罢了。”于是各自返回，都把田地让出然后离去。诸侯听说了这件事，都说：“西伯恐怕就是那承受天命的君王。”于是，诸侯尊西伯为王。

    西伯称王后，改变了殷商的律法制度，并制定了新的历法。他追尊古公为太王，公季为王季，意思就是说，大概帝王的瑞兆是从太王时开始兴起的。

    西伯还去征讨那些不驯服的诸侯和商的盟国。他先后征伐了犬戎、密须和耆（ｑí，其）国。殷朝的祖伊听说了，非常害怕，就把这些情况报告给纣王。纣王并不在意，说：“我不是承奉天命的那个人吗？他这个人能干成什么！”后来，西伯又征伐了崇侯虎等，还营建了丰邑作为都城。迁都的第二年，西伯因年老患病去世，太子发继位，这就是武王。

    西伯在位大约五十年。他被囚禁在羑里的时候，据说曾经增演《易》的八卦为六十四卦。西伯去世后，被谥为文王。

    武王的德行和功绩

    武王继位后，决心继承父亲未完成的事业。他拜吕尚为师，让兄弟周公旦、召公作助手，整顿内政，扩充兵力，联络同盟者，还将都城扩至沣水以东的镐京（今陕西长安县境），积极做灭商的准备。

    *武王顺天命讨伐商纣

    武王继位第九年，决定出兵讨伐纣王。武王乘船渡河，当船走到河中央时，一条白鱼跳进武王的船中，武王俯身抓起来用它祭天。渡过河之后，有一团火从天而降，落到武王住的房子上，而且转动不停，最后变成一只赤红色乌鸦，还发出叫声。当时，八百多个诸侯们虽然未曾约定，却都会集到盟津（今河南省孟津县）这个地方。诸侯都说：“现在可以讨伐纣了！”武王却说：“你们不了解天命，现在还不可以。”于是率领军队回去了。

    过了两年，武王听说纣王更加昏庸暴虐，而且杀死了進忠言的比干，囚禁了箕子。太师疵、少师强为了避祸，抱着乐器逃奔到周国来了。于是武王向全体诸侯宣告说：“殷王罪恶深重，不可以不讨伐了！”于是遵循文王的遗旨，率领战车三百辆，勇士三千人，披甲战士四万五千人，东进伐纣。第十一年十二月戊午日，军队全部渡过盟津，和联合伐商的各国诸侯订立盟约，检阅军队。盟津距商朝的首都很近，在这里演武检阅，就是向商朝的试探和示威。武王作了《太誓》，向全体官兵宣告说：“如今殷王纣竟听任妇人之言，以致自绝于天，毁坏天、地、人的正道，疏远他的亲族弟兄，又抛弃了他祖先传下的乐曲，竟谱制淫荡之声，扰乱雅正的音乐，去讨女人的欢心。所以，现在我姬发要恭敬的执行上天的惩罚。”

    次年二月甲子日的黎明，武王一早就来到商郊牧野，举行誓师。武王左手拿着黄色大斧，右手拿着有旄（ｍáｏ，毛）牛尾做装饰的白色旗帜，用来指挥。誓词就是《尚书》中的《牧誓》。全文分作两段。第一段痛斥纣王只听妇人（妲己）的话，不祭祀祖先天地之神，连自己同祖兄弟都不任用，反而重用四方逃亡的罪人，让他们暴虐百姓，导致天怒人怨，最终将招致殷的灭亡；第二段申明自己是躬行天罚，宣布作战纪律，鼓励战士勇猛杀敌。

    誓师完毕，武王与前来的各诸侯军队会合，共有战车四千辆，在牧野摆开了阵势。纣王听说武王来攻打自己，也发兵七十万来抵抗武王。武王派师尚父率领百名勇士前去挑战，然后亲自率领战车三百五十辆、士卒两万六千二百五十人、勇士三千人的大部队冲进殷纣的军队。纣王的军队人数虽多，却都没有心思打仗，他们都痛恨纣王的暴虐，心里都盼着武王赶快攻进来。武王攻过来后，很多纣王的士兵掉转兵器攻击殷纣的军队，并给武王做了先导。殷纣大败。

    *武王灭纣并昭告上天

    殷纣战败后，返回城中登上鹿台自焚而死。诸侯跟随着武王进入商都朝歌（今河南省淇县），商都的百姓都在郊外等候着武王。武王命令群臣向商都百姓宣告：“上天将赐福给你们！”商都人全都叩头拜谢，武王也向他们回拜行礼。武王进入城中，找到纣自焚的地方。武王亲自用黄色大斧砍下了纣的头，悬挂在大白旗上。

    次日，武王命令清除道路，修治祭祀土地的社坛和商纣的宫室。武王在社坛将灭纣的过程昭告上天。群臣都跟在身后。祭祀前，大臣毛叔郑捧着明月夜取的露水，卫康叔封铺好了席子，召公奭（ｓｈì，式）献上了彩帛，师尚父牵来了供祭祀用的牲畜。伊佚朗读祝文祝祷说：“殷的末代子孙季纣，完全败坏了先王的明德，侮慢鬼神，不进行祭祀，欺凌商邑的百姓，他罪恶昭彰，被天皇上帝知道了。”武王拜了两拜，叩头至地，说：“承受上天之命，革除殷朝政权，接受上天圣明的旨命。” 武王又拜了两拜，叩头至地，然后退出。自此，周朝正式确立。

    为了统治商朝的遗民，武王把原来商王直接控制的领地分成三个区：原殷都朝歌以北地区（今河南省汤阴县一带）爲豳（音宾），封给纣王的儿子武庚禄父（一说霍叔居豳）掌管；朝歌以东地区（今河南省郑州市一带）为卫，封给自己的弟弟管叔鲜掌管；朝歌以西地区（今河南省上蔡县一带），封给自己的弟弟蔡叔度掌管。武王又把尚父封在营丘，国号为齐。把弟弟周公旦封在曲阜，国号为鲁。

    武王怀念古代的圣王，就表彰并赐封神农氏的后代于焦国，赐封黄帝的后代于祝国，赐封尧帝的后代于蓟，赐封舜帝的后代于陈，赐封大禹的后代于杞。

    据说，周初总计分封了七十一个诸侯国，其中兄弟之国十五个，同姓之国四十个。封邦建国的目地，是加强对各地的统治，并作为周王室的屏藩。诸侯再在自己的封地里分封卿大夫，卿大夫又在自己的封地里分封士，这样自上而下治理国家。

    武王下令将被纣王关押的箕子从牢狱里释放出来，又释放了被囚禁的百姓。他还命令散发鹿台仓库的钱财，发放钜桥粮仓的粮食，赈济贫弱的民众；命令展示传国之宝九鼎和殷朝的宝玉；命令给比干的墓培土筑坟；命令主管祭祀的祝官在军中祭奠阵亡将士的亡灵。这之后，武王才撤兵回国。路上武王巡视了各诸侯国，并分封诸侯，颁赐宗庙祭器。

    *武王修德于天下

    武王回到周都镐京，夜不能寐。周公旦来到武王的住处，问他不能入睡的原因。武王说：“上天不享用殷朝的祭品，从我姬发没出生到现在已经六十年了，郊外怪兽成群，害虫遍野。上天不保佑殷朝，才使我们取得了今天的成功。上天建立的殷朝，曾经任用有名之士三百六十人，虽然说不上政绩显著，但也不至于灭亡，才使殷朝维持至今。我还不能使上天赐给周朝的国运永葆不变，哪里顾得上睡觉呢？”

    武王又说：“我要确保周朝的国运不变，要靠近天帝的居室，要找出所有的恶人，惩罚他们，像对待殷王一样。我要日夜勤勉努力，确保我国的安定，我要办好各种事情，直到功德在四方放光。我南望三涂，北望岳北，观察黄河，仔细察看了洛水、伊水地区，觉得这里离天帝的居室不远，是建都的好地方。”

    后来，武王在洛邑进行了测量，准备在此修建周都。武王还命令全国修养生息，把马放养在华山南面，把牛放养在桃林区域；让军队把武器放倒，进行整顿然后解散：以此向天下表示不再用兵。

    又过了一段时间，武王生了病。周公斋戒沐浴，祷告上天，为武王消灾除邪，并表示愿意用自己的身体去代替武王，武王的病这才渐渐好了。武王时期，周朝颇有新兴之气。武王去世后，年幼的太子诵继承了王位，这就是成王。

    周公摄政

    周公，姓姬名旦，亦称叔旦。是西伯侯姬昌的第四个儿子、周武王的同母弟弟。武王死后，成王因为年幼，所以由他摄政七年。摄政期间，他出师东征，平定了管蔡和武庚的叛乱；并进一步分封诸侯，营建东都，制礼作乐。成王长大后，他还政于成王。

    周公的德行

    周公姬旦从小就孝敬父母，诚实忠厚，而且多才多艺，聪明伶俐，深得文王的喜爱。姬昌在世的时候，姬旦和他的哥哥姬发（武王）常在他的左右，帮助处理政务。

    周武王继位后，姬旦成为武王的助手。这时候，姬旦的地位和老臣姜太公相当，都是武王左右最得力的大臣，共同筹划灭商大计，完成父亲姬昌未完成的大业。

    两年后，姬旦和武王，联合各国诸侯在盟津订立盟约，检阅军队。盟津会盟后的第二年，武王在姬旦等人的辅佐下，统率军队渡过盟津，并在牧野集众誓师，誓词就是《尚书》中的《牧誓》。《牧誓》为姬旦所作。

    商朝灭亡后，周朝建立。灭商后，在如何处置殷人的问题上，武王征求大臣的意见。姜尚表示，这些人应该统统杀掉，不留后患。周武王不同意，又找来大臣召公商量。召公说：“有罪的杀，没罪的留下。”武王觉得有罪的人，不分轻重一律杀掉也不行。于是，武王又找来姬旦。姬旦的意见是：让殷人在他们原来的住处安居，耕种原来的土地。争取殷人当中有影响有仁德的人。姬旦这种给降者以生路，就地安置，分化瓦解的政策，武王深为赞许，并進而采纳。这赢得了殷人的拥护。

    灭商归来，在镐京（今陕西省长安县）武王同姬旦谈起在洛水和伊水之间的平原地带建立新都，以便控制东方之事。由于日夜操劳，武王身染重病。姬旦焦虑万分，虔诚的向先祖太王、季王、文王祈祷。他说：“你们的元孙得了危暴重病，如果你们欠了上天一个孩子，那就让我去代替他。我有仁德，又多才多艺。你们的元孙不如我多才多艺，不能侍奉鬼神。” 武王的病这才渐渐好了。但过了不久，武王还是病故了。武王临终前愿意把王位传给有德有才的姬旦，并且说这事不须占卜，可以当面决定。姬旦涕泣不止，不肯接受。

    周公的功绩

    武王死后，姬旦立武王之子诵继位，这就是成王。成王当时还是个十多岁的小孩子。面对国家初立，形势迫切需要一位既有才干又有威望、能及时处理问题的人来应付复杂的局面，这个责任便落到姬旦肩上，他理所当然承担了摄政一职。然而受封在东方监视武庚禄父的管叔和蔡叔，对姬旦摄政很不满意，妒忌心大起。按照兄弟间排行，管叔行三，姬旦排四，管叔是兄，姬旦是弟，不论是继位，还是摄政，管叔都比姬旦有优先权。所以管叔不服。蔡叔虽然行五，但他支持管叔。于是他们散布谣言，说姬旦“将不利于孺子（成王），想谋害成王，篡夺他的王位。”

    灭商后的第三年，管叔、蔡叔竟鼓动封于豳的旧商朝的领主──武庚禄父一同起来反对姬旦，企图夺权。回应的有东方的徐、奄、淮夷等几十个原来同殷商关系良好的大小方国。这对刚建国不久的周朝来说，是个异常沉重的打击。如果不平息叛乱，周朝先世经营了几十年才建立起来的功业就会毁于一旦。此时的周王室处于风雨飘摇之中。

    *周公东征

    姬旦临危不乱。他首先说服姜太公和召公，以求得内部保持团结，。他说：“我之所以不回避困难形势而主持政务，是担心天下背叛周朝。否则我无顔回报太王、季王、文王。三王忧劳天下已经很久，而今才有所成就。武王过早的离开了我们，成王又如此年幼，我是为了成就周王朝才这么做的。”

    在赢得众人的支持后，周公于第二年东征讨伐管、蔡、武庚的叛乱。出征前进行了占卜，周公向臣子们表示：“我们小小的周邦，是靠了上天的保佑才兴盛起来的，我们承受的是天命。为了这次出征，我又占卜一次，上天要来帮助我们，这是上天显示的威严，谁都不能违抗，你们应该顺从天意，帮助周成就这个伟大的事业！”臣子们听了，众志成城，随同姬旦一起东征。姬旦的话被史官记载下来，这就是《尚书》里的《大诰》。

    周公东征，是一场十分艰苦的战争，是武王伐纣之战的继续。这次战争持续了三年。武庚、管叔被杀，蔡叔被流放。蔡叔的儿子胡品德高尚，为人善良，和他的父亲大不一样。蔡叔死了之后，周公便提拔他作鲁国卿士。胡把鲁国治理得很好，姬旦又把他封到新蔡。讨伐平定管、蔡之后，周公继续向东进发，消灭了参与叛乱的五十多个小国。周公东征的胜利，也将周朝的统治地区延伸到东部沿海地区。

    *周公重新分封诸侯

    如何统治被征服的地区，是战争胜利之后的大问题。武庚和奄国、淮夷的叛乱，表明重要地区不能再用旧的氏族首领，必须分封给周王室中最可信赖的成员。这和武王分封已经有所不同。周公把弟弟康叔封到商统治的中心地区，以朝歌为都，建立卫国，为卫侯。并分给他殷民七族，大多是些有某种手工艺专长的氏族。康叔封的封地不仅面积大，而且还有八师兵力，用以防止殷民的再度反抗。为了使康叔封强化统治，周公先后给康叔封发布《康诰》、《酒诰》、《梓材》三篇文告，这是周公对被征服地区的施政纲领。三篇的主旨是“敬天保民”、“明德慎罚”，为的是使殷民经过战乱后安定下来，从事正常的农业生产和商业活动。

    康叔封受封上任时，周公特别嘱咐他说：“小人是难治理的，你要尽心竭力去作，不要贪图安逸玩乐，那样才能把殷民治好。人说：‘民怨不在大，也不在小，在于使不驯服的人驯服。使不努力的人努力’。你的职务就是把周朝发扬光大，安定殷民成为顺从的百姓。”如果殷民反抗，周公告诉康叔封，要实行坚决镇压。他说：“若当政者不对罪犯行惩戒，神给人的法便会紊乱和废弃。我们当依照文王时制定的刑罚，去惩处不可宽大赦免的人。但执行刑罚要慎重。人有小罪，若不是偶然的过失，而是明知故犯、坚持不改，其罪虽小，不可不杀。人有大罪，如果出于一时过失，不坚持错误，不顽固到底，能自首悔罪，无所隐瞒，其罪虽大，也可不杀。”

    周公又将长子伯禽，封到鲁（今山东省曲阜市）地区，建立了鲁国。分给伯禽殷民六族作为领民，都是具有某种专长的手工业氏族。姜太公原被封为齐侯，都城营丘（今山东省临淄北），这次姜太公平定叛乱有功，封地非常大，“东至海，西至河，南至穆陵，北至无棣”，建立了齐国。

    周公的同姓召公被封在燕。召公长子在平叛之后才就封，建都于蓟（今北京一带）。燕是周王朝东北方的屏障。此外，唐叔（成王的弟弟）封在从前夏朝的所在地（今山西省太原市南），建立了晋国；纣王的哥哥微子反对纣王，也反对武庚叛乱，因此也受了分封，在商丘（今河南省商丘市）建立了宋国。姬旦还分封了大大小小的同姓国和异姓国。据记载：姬旦“立七十一国，姬姓独居五十三人”。姬旦把周朝的同姓兄弟、功臣、贵族安插在全国各个重要地方，这样，周王室就处在安全的屏障之中。此外，各诸侯国又在国内把一部分土地分赐给大夫，称为采邑。

    *周公建立国家机制

    周公还设立了庞大的国家机构。中央有太师、太保，辅助周王统治天下；有三事大夫：常伯、常任、准人，分别管理地方民事，选任政府官吏，负责司法审判等；有六大：大史、大祝、大卜、大宰、大宗、太大，分别负担诸行政事务和宗教祭祀活动；还有司徒（管农田耕作）、司空（管官职事）、司马（管军事军赋）、司寇（管司法）、虎臣（管宫廷侍卫）、膳夫（管出纳三命）、趣马（管天子马匹）等等。这些统称“内服职官”，都是专管朝廷事务的。

    此外，还有许多“外服职官”，如侯、甸、男，是处理诸侯国事务的。在诸侯国内和卿、大夫的采邑里，也设立了一套政治军事组织。同姓诸侯除了和周天子保持著从属的政治关系以外，还和周天子保持着严格的宗法关系。宗法关系的中心是确认嫡长子的继承权。嫡长子的继承权有明显的政治性质，他不仅可以继承财产，而且可以继承政治地位。

    周朝实行同姓不婚制度，异姓之间结婚不受限制，这样，周天子和异姓诸侯之间，就可以依靠通婚建立起血缘联系。所以，周天子称同姓诸侯为叔伯，称异姓诸侯为甥舅。从而扩大了统治基础。分封制和宗法制度，在周公之前就有，但是到周公执政和辅佐成王期间，这些制度更加完备了。周公通过这些制度，凭借庞大的国家机构和军队，把对付殷人的政策贯彻下去。实行这套办法是卓有成效的，经过10年努力，到成王当政时，政令可以下达到各封国的各国官吏。周朝的统治终于巩固了。

    *周公修建新都

    周朝的都城在丰、镐（在今西安附近），远离中原，偏于西部。周公东征班师以后，决定营建东都洛邑（今洛阳市西），以便有效地控制东方。周公摄政的第5年，正式营建洛邑。这年5月，姬旦来到洛邑，全面观察了新邑规划，重新占卜。经过一年左右的时间才建成。内城方1720丈，外城方7O里。城内宫殿富丽堂皇，新都叫新邑，又称洛邑。

    *周公制定礼乐制度

    在洛邑营修建时，姬旦还建立了一整套礼乐制度。所谓礼，指的是划分等级名分的典章制度。礼非常复杂，几乎包括了贵族们衣食住行丧葬婚嫁等一切行为规则。概括起来有五类：一为吉礼，用于祭祀神明。二是凶礼，用于丧葬凶荒。三为宾礼，用于朝聘接待；四为军礼，用于兴师动众；五为嘉礼，用于饮宴婚冠。所谓乐，就是音乐。这在当时是贵族才能享有的特权，什么等级什么场合奏什么音乐，有相当严格的区分。

    当东都洛邑建成时，周公的礼乐也制成。这时成王已经长大，姬旦便把政权交给成王，自己退居辅佐地位。周成王迁都洛邑后，姬旦召集天下诸侯举行盛大庆典。在新都正式册封天下诸侯，并且宣布各项典章制度，也就是所说的“制礼作乐”。

    *周公劝勉成王

    周成王执政后，周公担心成王年少，贪图安逸，便写了一篇《无逸》，劝勉成王：要懂得勤劳辛苦的好处，不要一味贪图享受。要学习商代几个贤王和周文王的榜样，爱护百姓，励精图治。反之，不关心百姓疾苦，一味骄奢淫逸，就不会得到好下场。他举例说：当年殷王中宗在位，作事严肃谨慎，行动瞻前顾后，常常反省自己，不敢纵情享乐，荒废政事。祖甲长期当下民，懂得民间疾苦，因此继位后，能爱护百姓，施以恩惠，不欺侮鳏寡。此后继位的国王，生下来就只会享受，整天沉迷于花天酒地之中，不晓得耕作的辛苦，不重视小民的劳动，所以国力渐渐萎靡。他谆谆告诫成王，教导他成为一个有作为的国君，要像文王那样礼贤下土，治理好国家。

    周公为了周王朝的事业，殚精竭虑。到了晚年，他回到封的地方。后来临终前嘱咐说：“我死后，一定要把我埋葬在成周地方，以表明不敢离开成王。”

    周公死后，成王用最隆重的天子礼节，把姬旦葬在毕原（今陕西省西安市西北），那里有文王陵和武王陵。把姬旦和文王、武王葬在一起，是表示姬旦的功劳大，完成了文王和武王的未竟事业。

    成康盛世

    周公对成王的教导和辅佐，是有效果的。成王执政后，能按照周公规定下来的典章制度治理国家，重视农业和手工业的发展，并在中原和沿海地区进行贸易活动，使商业走向了发达。成王执政37年，继位的康王执政26年，出现了“成康之治”的繁荣景象。

    成王临终时，担心太子钊（ｚｈāｏ，招）胜任不了国事，就命令召公、毕公率领诸侯辅佐太子登位。成王去世之后，召公、毕公率领诸侯，带着太子钊去拜谒先王的宗庙，用文王、武王开创周朝王业的艰难反复告诫太子，要他一定力行节俭，戒除贪欲，专心办理国政，写下了《顾命》，要求大臣们辅佐关照太子钊。太子钊于是登位，这就是康王。

    康王即位，通告天下诸侯，向他们宣告文王、武王的业绩，反复加以说明写下了《康诏》（康王之诰）。所以在成王、康王之际，天下安宁，一切刑罚都放置一边，四十年不曾使用。康王命令毕公写作策书，让民众分别村落居住，划定周都郊外的境界，作为周都的屏卫，为此写下《毕命》，记录了毕公受命这件事。

    此时天下安定，政治清明，百姓安居乐业。手工业、农业、商业等各方面都有了较大的发展。西周此时处于盛世之时，可以说是西周的黄金时代。

    西周的发展

    *一代雄主穆王

    康王去世之后，儿子昭王瑕（ｘｉá，霞）继位，昭王在位的时候，王道衰落了。昭王到南方巡视，没有回来，相传是因为当地人憎恶他，给他一只用胶粘合的船，结果淹死在江中。他死的时候没有向诸侯报丧，是因为忌讳这件事。后来立了昭王的儿子满，这就是穆王。穆王继位时，已经五十岁了。国家政治衰微，穆王痛惜文王、武王的德政遭到损害，就命令伯冏（ｊｉǒｎｇ，烱）反复告诫太仆，要管好国家的政事，写下了《冏命》。这样，天下才又得以安定。

    后来，穆王西征犬戎，南摄夷人，对边远民族的侵扰进行积极的防御，制止了掠夺。穆王又平定了东平徐偃王所率徐夷诸部的反叛，南讨楚国，大会诸侯于涂山。

    为了恢复周王朝的威望，穆王新设太仆一职，作为太御众仆之长，以加强王朝的中枢管理。他施善政于天下。诸侯有不亲睦的，甫侯向穆王报告，于是制定了刑法，减轻刑罚。按照墨、劓（ｙì，亦）、膑（ｂìｎ，殡）、宫、大辟五种刑的规定来判决。如果五刑不合造，就按照用钱赎罪的五种惩罚来判决。如果用五刑不合适，就按照五种过失来判决。五刑的条文规定，墨刑类有一千条，劓刑类有一千条，膑刑类有五百条，宫刑类有三百条，大辟类有二百条。这套刑法因为是甫侯提出来的，所以叫做《甫刑》。

    穆王在位五十五年去世。其在位期间，西周依然处于强势地位。但他死后，西周再没出现这种盛况。其后，穆王的儿子共王繄扈（ｙīｈù，医户）继位。共王去世后，他的儿子懿王囏（ｊｉāｎ，艰）登位。

    西周的衰落

    懿王在位的时候，周王室逐渐衰落了。懿王死后，共王的弟弟辟方登位，这就是孝王。孝王逝世后，诸侯又拥立懿王太子燮（ｘｉè，谢），这就是夷王。夷王逝世后，儿子厉王胡继位。

    *厉王暴政害国

    厉王贪财好利，亲近荣夷公。大夫芮（ｒｕì，锐）良夫规谏厉王说：“王室恐怕要衰微了！那个荣公只喜欢独占财利，却不懂得大祸将至。财利，是从各种事物中产生出来的，是天地自然拥有的，而有谁想独占它，那危害就大了。天地间的万物谁都应得到一份，哪能让一个人独占呢？独占就会触怒很多人，却又不知防备大难。荣公用财利来引诱您，君王您难道能长久吗？做人君的人，应该是开发各种财物分发给上下群臣百姓。使神、人、万物都能得到所应得的一份，即使这样，还要每日小心警惕，恐怕招来怨恨呢。所以《颂诗》说：‘我祖后稷有文德，功高能比天与地。种植五谷养万民，无人不向你看齐。’《大雅》说：‘广施恩泽开周业。’这不正是说要普施财利而且要警惕祸难来临吗？正是因为这样，先王才能建立起周朝的事业一直到现在。而如今，君王您却去学独占财利，这怎么行呢？普通人独占财利，尚且被人称为是强盗；您如果也这样做，那归服您的人就少啦。荣公如果被重用，周朝肯定要败亡了。”厉王不听劝谏，还是任用荣公做了卿士，掌管国事。

    *天之警示

    厉王二十一年至二十六年(前858—前853年)，西周的西北连续六年大旱。《诗经》上是这样描述的：“浩浩昊天，不骏其德；降丧饥馑，斩伐四国。”“民之无良，相怨一方。”持续长时间的大旱，加上厉王的腐朽残暴，结果是饿殍遍野。

    旱灾结束后，人民需要休养生息。可是，身为一国之君的厉王，却变本加利的剥削和压榨人民。他在灾后进一步实行“专利”。就是把原来公有的山林川泽霸占为已有，不许人民樵采渔猎。厉王的所为引起了众怒。一部份人认为这种做法背离了周室“王人”的传统，“王而行之，其归鲜矣”(《国语.周语》)。另一方面，在遭受数年旱灾之苦之后，又断绝了鱼猎薪樵之源，造成“下民胥怨，财力单竭，手足靡措”(《逸周书.商良夫解》)，达到了“民不堪命”的地步。对于厉王的暴虐无道，放纵骄横，国人纷纷公开议论他的过失。

    为控制社会的言论，厉王从卫国请来巫师，借助巫术去侦察人们的窃窃私议。发现了后就来报告，立即杀掉。这样一来，人们都敢怒而不敢言，路上见面，以目示意。镐京城内，一片恐怖气氛。可是诸侯也不来朝拜了。厉王三十四年，厉王更加严苛，国人没有谁再敢开口说话，路上相见也只能互递眼色示意而已。厉王见此非常高兴，告诉召公说：“我能消除人们对我的议论了，他们都不敢说话了。”

    大臣召公见厉王如此倒行逆施，便向他进谏。召公说：“这只是把他们的话堵回去了。堵住人们的嘴巴，要比堵住水流更厉害。水蓄积多了，一旦决口，伤害人一定会多；不让民众说话，道理也是一样。所以，治水的人开通河道，使水流通畅，治理民众的人，也应该放开他们，让他们讲话。民众把话从嘴里说出来了，政事哪些好哪些坏也就可以从这里看出来了。好的就实行，坏的就防备这个道理，就跟大地出财物器用衣服粮食是一样的。民众心里想什么嘴里就说什么，心里考虑好了就去做。如果堵住他们的嘴巴，那能维持多久呢！”但是厉王根本不听劝阻，继续一意弧行。

    在天灾、人祸的双重折磨下，厉王三十七年(前842年)，在小领主共伯和的领导下，爆发了声势浩大的武装起义。不可一世的暴君厉王，被国人暴动吓破了胆，逃奔到彘(ｚｈì，智，今山西霍县)，结束了其残暴的统治。厉王在外住了十四年而死。这次暴动不仅赶走了周厉王，而且动摇了西周王朝的统治基础.

    *共和之治

    起义爆发时，厉王的太子静被藏在召公家里。国人知道了，就把召公家包围起来，召公说：“先前我多次劝谏君王，君王不听，以至于遭到这样的灾难。如果现在太子被人杀了，君王将会以为我对他们记仇而在怨恨君王吧？待奉国君的人，即使遇到危险也不该怨恨；即使怨恨也不该发怒，更何况待奉天子呢？”于是用自己的儿子代替了太子，使太子免遭杀害。

    此后，召公、周公共理朝政，历史上称为“周召共和”。共和元年即公元前841年，中国历史从这一年开始有了明确而且连续不断的纪年。共和十四年（前828），厉王死，而太子静已在召公家长大成人，召公、周公二辅相就一块儿扶立他为周王，这就是宣王。

    *宣王中兴及宣王之死*

    宣王登位之后，由二相继续辅佐，修明政事，师法文王、武王、成王、康王的遗风。史称“宣王中兴”。

    此外，为了解除来自黄土高原上群翟部落的威胁，宣王派兵深入到太原讨伐，取得了较大的胜利。三十九年（前789），宣王又在千亩打了一仗，其军队被姜戎打得大败，西周王朝开始走向衰落。而且表明，西周对隔河的地方，已经逐渐不能控制。

    由于偏信一首童谣，宣王不听忠谏，杀害了无辜的上大夫杜伯。杜伯临死时说：“死若有知，三年必使君知之。”

    三年后，宣王大会诸侯于郊野游猎。临近中午，宣王打完猎回朝途中，突然见杜伯出现在道路左边，乘坐着白马，身着红衣，戴着红帽，手执红色弓箭，对准宣王发射，箭正射中宣王心脏。宣王一声惨叫，跌在马下，脊骨折断而死。

    幽王宠妇亡西周

    *天之警示和亡国预言

    周宣王末年(约803年)，西周又发生了大旱灾。这场旱灾，持续时间更为长久。大旱不仅使河流、池沼完全干涸，而且森林、草木皆于枯而死。农田、庄园，都变成了一片荒野。没有粮食，连人畜饮水都发生了因难。旱灾带来的是一派庶民逃亡，邑里空虚，村落萧条，田园荒芜的衰落景象。

    面对持续严重的旱灾，周宣王继用了先朝的祈禳。《春秋繁露.郊祀》载： “……王以不雨，遇灾而惧，整身修行，期欲以稍去之” (《帝王世纪》)。但是，宣王没有商汤的德行，无论他祭祝，还是“整身修行”，都无济于事。这场旱灾，一直持续到幽王上台继位时。这时，持续的旱灾已使西周处于危难之际。

    四十六年（前782），宣王死后，他的儿子宫湦（音生。按又作“涅”）继位，即幽王。幽王二年，西周都城和附近泾水、渭水、洛水三条河的地区都发生了地震。大臣伯阳甫预言说：“周快要灭亡啦。天地间的阴阳之气，不应该没有秩序；如果打乱了秩序，那也是有人使它乱的。阳气沉伏在下，不能出来，阴气压迫着它使他不能上升，所以就会有地震发行。如今三川地区发生地震，是因为阳气离开了它原来的位置，而被阴气压在下面了。阳气不在上面却处在阴气的下面，水源就必定受阻塞，水源受到阻塞，国家一定灭亡。水土通气才能供民众从事生产之用。土地得不到滋润，民众就会财用匮乏，如果到了这种地步，国家不灭亡还等待什么！从前，伊水、洛水干涸，夏朝就灭亡了；黄河枯竭，商朝就灭亡了。如今周的气数也像夏商两代末年一样了，河源的水流又被阻塞，水源被阻塞，河流必定要枯竭。一个国家的生存，一定要依赖于山川，高山崩塌，河川枯竭，这是亡国的征象。河川枯竭了，高山就一定崩塌。这样看来，国家的灭亡用不了十年了，因为十刚好是数字的一个循环。上天所要抛弃的，不会超过十年。”这一年，果然三川枯竭了，岐山崩塌了。

    此后，西周还出现了一些异常气候和自然现象。《竹书纪年》载：“幽王三年冬，大震电。四年夏六月，陨霜。”这里所记述的，实际上是一种冬暖夏寒的异常气候。冬暖则害虫多，夏寒则伤庄稼。 这一切似乎都预示着西周离灭亡的时间已经不远了。

    *宠妇亡国

    幽王三年，他想废掉太子宜臼，而立宠妃褒姒（ｓì，似）之子伯服。太子的母亲是申侯的女儿，是幽王的王后。幽王除了想废掉太子，还想废掉申后，好让褒姒当王后。周太史伯阳诵读历史典籍，感慨道：“周朝就要灭亡啦。”

    传说，还是夏后氏衰落的时候，有两条神龙降落在夏帝的宫廷，说：“我们是褒国的两个先君。”夏帝不知道是该杀掉它们，还是赶跑他们，还是留住他们，就进行占卜，结果不吉利。又卜占要把他们的唾液藏起来，结果才吉利。于是摆设出币帛祭物，书写简策，向二龙祷告，二条龙不见了，留下了唾液。夏王用木匣子把龙的唾液收藏起来。夏朝灭亡之后，这个匣子传到了殷朝，殷朝灭亡之后，又传到了周朝。连着三代，从来没有人敢把匣子打开。但到周厉王末年，打开了匣子。龙的唾液流在殿堂上，怎么也清扫不掉。周厉王命令一群女人，赤身裸体对着唾液大声呼叫。那唾液变成了一只黑色的大蜥蜴，爬进了厉王的后宫。后宫有一个小宫女，六、七岁，刚刚换牙，碰上了那只大蜥蜴，后到成年时竟然怀孕了，没有丈夫就生下孩子，她非常害怕，就把那孩子扔掉了。

    在周宣王的时代，小女孩们唱着这样的儿歌：“山桑弓，箕木袋，灭亡周国的祸害。”宣王听到了这首歌，有一对夫妻正好卖山桑弓和箕木制的箭袋，宣王命人去抓捕他们，想把他们杀掉。夫妇二人逃到大路上，发现了先前被小宫女扔掉的婴孩，听着她在深更半夜里啼哭，非常怜悯，就收留了她。夫妇二人继续往前逃，逃到了褒国。后来褒国人得罪了周朝，就想把被小宫女扔掉的那个女孩献给厉王，以求赎罪，因为当初这个被扔掉的女孩是褒国献出，所以叫她褒姒。周幽王三年，幽王到后宫去，一见到这女子就非常喜爱，生下儿子伯服，最后竟把申后和太子都废掉了，让褒姒当了王后，伯服做了太子。太史伯阳感慨地说：“祸乱已经造成了，没有法子可想了！”

    褒姒不爱笑，幽王为了让她笑，用了各种办法，褒姒仍然不笑。周幽王设置了烽火狼烟和大鼓，当有敌人来侵犯时就点燃烽火。周幽王为了让褒姒笑，点燃了烽火，诸侯见到烽火，全都赶来了，赶到之后，却不见有敌寇，褒姒看了果然哈哈大笑。幽王很高兴，因而又多次点燃烽火。后来诸侯们都不相信了，也就渐渐不来了。

    周幽王还任用为人奸诈乖巧、善于阿谀奉承、贪图财利的虢（ｇｕó，国）石父在国中当政，国人都非常不满。

    幽王废掉申后和太子后，申后的父亲申侯很气愤，联合缯（ｚēｎｇ，增）国、犬戎一起攻打幽王。幽王点燃烽火召集诸侯的救兵。诸侯们没有人再派救兵来。申侯把幽王杀死在骊山脚下，并俘虏了褒姒，把周的财宝抢掠一空才离去。后来诸侯共同拥立幽王从前的太子宜臼为王，这就是平王，由他来继承周朝的祭祀。平王即位时，关中遭受兵火洗劫，残破不堪，犬戎又不时前来骚扰。平王只得将都城迁到洛邑，史称“平王东迁”，东周开始。

    西周王朝从公元前11世纪中武王克商开始，到公元前770年周幽王死于骊山之下，前后共历十二王，约280余年。

    西周的文化

    *“五行”与《周易》

    西周末年就已出现了对“五行”的认识。《尚书?洪范》把水、火、木、金、土这五种物质称为“五行”， 并认识到五行中的每一行都有不同的性能， 认为“水曰润下，火曰炎上，木曰曲直，金曰从革，土爰稼墙；润下作咸，炎上作苦，曲直作酸，从革作辛，稼墙作甘”。

    “水曰润下”，是水具有滋润、向下的特性；“火曰炎上”，是火具有发热、向上的特性；“木曰曲直”，意思是木具有生长、升发的特性； “金曰从革”，是金具有肃杀、变革的特性；“土爰稼墙”，是指土具有种植庄稼，生化万物的特性。西周时期的人们基于这种认识，把宇宙间各种事物分别归属于五行。

    此外，儒家经典五经之首的《周易》就是在西周时出现的，其内容涉及到天文、地理、气象、历法、数学、物理、化学、生物、医学、武术、炼丹、养生、哲学、历史、文学、艺术、教育、民俗、心理、伦理、军事、宗教、卜筮、堪舆等诸多方面。《周易》是以八卦构成的，每卦有卦辞，每爻有爻辞。卦辞与爻辞是经文，称为《易经》，后人对卦辞和爻辞进行说明、解释，甚至加以发挥，这些文字叫做传文，称为《易传》。现存的《周易》10卷，包括《易经》和《易传》两个部分。

    据《史记·周本纪》说：西伯被囚羑里，“盖益《易》之八卦为六十四卦”。《史记正义》解释说：《乾凿度》云：“垂黄策者羲，益卦演德者文，成命者孔也。”《易正义》云：“伏羲制卦，文王卦辞，周公爻辞，孔十翼也。”因此，文王益卦是一种较早的记载。

    司马迁曾曰：“《易》著天地阴阳、四时五行，故长于变。”(史记·太史公自序》）《识文解字》易部说：“日月为易，象，阴阳也。”八卦由阴爻和阳爻组成， “易”字由上日下月组成象，其象也是阴阳。日为阳，月为阴。是以阴阳的消长、盛衰、变化来阐明宇宙万事万物的变化之理。先天八卦图和后天八卦图都是如此。

    《周易》是中国传统医学之源，二者之间密不可分。正如明代名医张景岳在其著作《医易义》中所说：“《易》具医之理，医得《易》之用”，“医不可无赐》，《易》不可无医”。

    《周易》对中国乃至世界的影响力弥久而不衰。

    *文字与文学

    西周流传下来的甲骨文与青铜铭文，与商代基本相同，但西周时期出土的器物较多，铭文的篇幅也较长，所以成为金文的主要部分。西周金文一般有较长的篇幅，如毛公鼎近500字，记述了有关政治、经济、社会各方面的史实，有较高的史料价值。临潼出土的记武王伐商的利簋，岐山董家村出土的裘卫诸器等器，都载有铭文，更加丰富了关于西周社会历史研究的内容。

虢季子白盘（西周）通高39.5厘米，口长137.2厘米　清道光年陕西省宝鸡市虢川司出土现藏中国历史博物馆

（虢季子白盘，铸于公元前816年，因作器者为虢季子（名白）而得名。它与散氏盘、毛公鼎并称为西周三大青铜器。以铭文字数而言，虢季子白盘字数稍逊（111字），但就制作之精良与体量之大，则以此盘为最。）

毛公鼎（西周）通高53.8厘米　清道光年陕西省岐山县周原出土　现藏台北故宫博物院

（毛公鼎是西周宣王时（828～782B.C.）的一件重器，因器为毛公所作而得名。毛公鼎腹内，铸有铭文32行，计499字，为现存青铜器中铭文最长的一件。鼎铭记述了周宣王的诰诫，是一篇完整的册命。全文可分五段：1、追述周代文武二王开国时政治清平的盛况，对比作鼎时时局不靖；2、宣王策命毛公治理邦家内外；3、给予毛公以宣示王命的专权；4、告诫鼓励毛公以善从政；5、赏赐毛公车、兵、命服。毛公为表示感谢和称颂周天子的美德，作鼎以为纪念。鼎铭表达了周宣王孜孜图治的决心，对研究西周晚期政治历史很有参考价值，也是一篇金文（钟鼎文）书法的典范。 ）

    容庚《金文编》收录了20世纪50年代以前出土的铜器铭文近3000个单字，近数十年间又出土了大量的商周铜器，又增加了不少金文新字。这就说明西周时期是中国古文字的一个重要发展时期。世传周太史籀作大篆，经过长期流传下来的籀文，在书法上与金文或有某些不同之处，但在当时是一般比较通行的文字，与铭刻在器物上的金文是一致的。

    现存《尚书》中的《周书》和《逸周书》等，就是经过后人选编而保存下来的西周文献典籍的一部分。这些篇章是当时的重要历史文献，文章结构复杂，文辞简练，表现了当时严谨的文风。

    *礼乐

    周代是最早对“礼”（祭祀、朝飨等仪式）和“乐”（伴随“礼”进行的乐舞）作出规定的时代，这就是所谓“制定礼乐”。周代的礼乐制度有两条基本内容，一是规定等级，二是规定伴随礼的乐舞基本是雅乐。

    周代礼乐制，等级森严，不同场合，不同身份的人，不但礼仪有别，所用的音乐也不一样，所用乐器也不同。如祀天神，“乃奏黄钟，歌大吕，舞《云门》”；祭地示，“乃奏太簇，歌应钟，舞《咸池》”。祭山川，“奏蕤宾，歌函钟，舞《大夏》，”（《周礼.春宫》）两君相见，用大雅《文王》；诸侯谁宴招待来访使臣用小雅《鹿鸣》、《四度》、《皇皇者华》（《左传·襄公四年》）。又如天子祭祖用的《雍颂》，士大夫则不能用。在周雅乐中，器乐、舞蹈、歌唱往往分别进行，并不完全合在一起，舞蹈由与笛相似的管和歌唱配合，歌唱由弹奏乐器瑟或簧管乐器笙伴奏，器乐即所谓“金奏”，是钟、鼓、磬的合奏。“金奏”规格很高，只有天子、诸侯可用。大夫和士只能单单用鼓。钟和磬以其宏大的音量和特有的音色交织成肃穆庄丽的音响，加上鼓的配合，确实能造成天子、诸侯“至尊至高”、“威严”无比的功效。当时可以看到“六代乐舞”，即黄帝时的《云门》，尧时的《咸池》，舜时的《韶》，禹时的《大夏》，商时的《大濩》，周时的《大武》。

    周代还有采风制度，收集民歌，以观风俗、察民情，因此保留了大量的民歌。春秋时经孔子删定，汇成了我国第一部诗歌总集－－《诗经》。它收有自西周初到春秋中叶五百多年的入乐诗歌一共三百零五篇。《诗经》中最优秀的部分是“风”。它们是流传于以河南省为中心，包括附近数省的十五国民歌。此外还有文人创作的“大雅”、“小雅”，以及史诗性的祭祀歌曲“颂”这几种体裁。就其流传下来的的文字分析，《诗经〉中的歌曲以可概括为十种曲式结构。西周所用雅乐的歌唱部分均属于《诗经》中的《周颂》和《大雅》《小雅》。至于《国风》，只有时代稍早的《周南》《召南》，可以用于等级较低的“礼”，而且也只是较晚时代才出现的现象，因为二《南》基本上是西周晚期作品。清代学者方玉润在分析《周南·罘（草头）苡》一诗时对诗所表现的情形进行了想象性的描述：“读者试平心静气涵咏此诗，恍听田家妇女，三三五五，于平原旷野、风和日丽中，群歌互答，余音袅袅，若远若近，忽断忽续，不知情之何以移，而神之何以旷。”今天，我们只能从文字中去品察其中的节奏和韵律。

    周代还兴办了音乐机构“大司乐”，在音乐方面系统的训练贵族子弟。《周礼·春官·大司乐》中还记载了大司乐教授乐舞的具体内容：以乐德教国子：中和、祗庸、孝友；以乐语教国子：兴道、讽诵、言语；以乐舞教国子：舞《云门大卷》、《大咸》、《大磬》、《大夏》、《大濩）》、《大武》。“以《六乐》防民之情，而教以和。”《周礼·地宫·大司徒》说明当已注意到音乐对人情志的影响。

    《周礼·春官·大司乐》中提到的《大武》，是西周很著名的乐舞，它表现的是周武王伐纣的历史事件。据《礼记·乐记》记载，《大武》具有很大的规模，它在春秋时期的演出有六成（六段），有歌唱，有乐队伴奏。它有着结构完整的曲式，在艺术上有相当高的水平。

    西周时的乐器有数十种之多，仅一部《诗经》中，就出现了二十九种乐器。不仅有打击乐器和吹奏乐器，还有了弹弦乐器。根据材料的不同，其时的乐器可分为八类，即：金、石、土、革、丝、木、匏、竹。史书称为“八音”。（《周礼·春官）》另外，被史书称为“钟鼓之乐”的大型管弦乐队也在西周时兴起，这种乐队的主要乐器是编钟和建鼓。这时的编钟以由先前的三只发展而为五只、八只。陕西扶风齐家村出土的柞钟，总音域已有三个八度，并基本按羽、宫、角、徵、羽、宫的次序排列。

    在周代，十二律的理论已经确立。五声阶名（宫、商、角、徵、羽）也已经确立。这时，人们已经知道五声或七声音阶中以宫音为主，宫音位置改变就叫旋宫，这样就可以达到转调的效果。律学上突出的成就见于《管子·地员篇》所记载的“三分损益法”。就是以宫音的弦长为基础，增加三分之一（益一），得到宫音下方的纯四度徵音；徵音的弦长减去三分之一（损一），得到徵音上方的纯五度商音；以次继续推算就得到五声音阶各音的弦长。按照此法算全八度内十二个半音（十二律）的弦长，就构成了“三分损益律制”。这种律制由于是以自然的五度音程相生而成，每一次相生而成的音均较十二平均律的五度微高，这样相生十二次得不到始发律的高八度音，造成所谓“黄钟不能还原”，给旋宫转调造成不便。但这种充分体现单音音乐旋律美感的律制一直延续至今。

    服饰

    中国服饰制度，在周代逐步完善，帝王贵族都依照场合与身份着服饰。

    周代的服饰，主要是上身穿“衣”，衣领开向右边；下身穿“裳”，裳就是裙；在腰部束着一条宽边的腰带，肚围前再加一条像裙一样的“韨”，用来遮蔽膝盖，所以又叫做“蔽膝”。

    男服服饰冕服：礼服中最专贵的一种，冕服均在祭典中穿着，是主要的祭服。其服式主要由冠、衣、裳、蔽膝等要件所组成。冕服的主体是玄衣、衣裳上面绘绣有章纹，而在最隆重的典礼时，穿九章纹冕服。衣裳之下，衬以白纱中单，即白色的衬衣，古代衬衣通常是白色。下身前有蔽膝，天子的蔽膝为朱色，诸侯为黄朱色。鞋是双底的，以皮革和木做底，鞋底较高，周代天子，在隆重典礼时穿赤色的。弁服：其隆重性仅次于冕服，衣裳的形式与冕服相似，最大不同是不加章。弁服可分为爵弁，韦弁、冠弁等几种，它们主要的区别在于所戴的冠和衣裳的颜色。玄端：为天子的常服，诸侯及其臣的朝服。深衣：古代凡是服礼都是上衣下裳不相连，惟此种衣裳是上下相连，分开裁但是上下缝合，因为“被体深邃”，所以称为“深衣”。

    女服服饰祎衣：为王后从王祭先王的俸祭服。褕翟：为王后从王祭先公和侯伯夫人助君祭服。是青色衣，画褕翟纹十二章纹，褕翟羽色亦为五采。阙翟：为王后助天子祭群小神和子男夫人从君祭宗庙祭服。是赤色衣，刻赤色缯的翟纹。鞠衣：为王后率领命妇祭蚕神告桑的礼服，亦为诸候之妻从夫助君祭宗庙的祭服。展衣：又称襢衣为王后礼见王及宴宾客的礼服，亦是卿大夫之妻从夫助君祭宗庙的祭服。禄衣：为王后燕居时的常服，亦为士之妻从夫助祭的祭服。纯衣：为贵族之女的嫁衣。

    可以说，古代的服饰制度与人们的社会礼教是息息相关的。它不仅具有装饰的意义，而且还是当时人们身分和言行举止的指标。

    西周的科技

    天文学

    西周时，天文学家观测恒星，在黄道带和赤道带的两侧，确定了28个星座作为标志，称为二十八宿。依据这些星座，来确定天体的位置和许多天象，如日、月食等发生的位置。由太阳在二十八宿中的位置，便可知道一年的季节，这比观测昏旦星象以观察太阳所在位置而定季节的方法要精确。

    关于日食的观测，《诗经·小雅·十月之交》有明确的记载。这次日食发生在周幽王六年十月初一日，即公元前776年9月6日。这是我国最早的以日月合朔为一月开端的记录。

    中国最早的天文观测仪器是用以观测日影的土圭，而最早装置圭表的观测台是周初在阳城建立的周公测景（影）台（遗迹在今河南登封告成镇）。表高八尺，圭是与表相连的座子。太阳照射表的影子落在圭上，夏至之日正午投影最短，冬至的日影则最长。利用土圭观测日影，就能比较正确的测定出太阳年的长度。

    地理学

    由于军事、政治和经济等方面的需要，地图在西周时期已经广泛应用。如周公在选定洛邑城址时，就事先绘制地图。《周礼》大司马的属官有职方氏，“掌天下之图，以掌天下之地”；司险“掌九州之图，以周知其山林川泽之阻”，大司徒的属官有土训“掌道（解释）地图以诏地事”，等等。这些专职官吏各有专用的地图，说明地图的绘制已经相当发达。

    医学

    *对疾病的认识与诊治

    根据甲骨文，可知早在商代就有对人体体表部位的记载，如：首、面、目、口、鼻、眉、耳、手、肘、肱、臂、足、胫、膝、趾、项、脊、腹、臀等；也有根据人体不同部位产生的生理功能而定名的，如孕、娩、乳、尿、血等。但对人体内部的脏腑组织记载不多，只有“心”字。

    甲骨文记载的疾病约有二十多种，其中大多是按照人体的体表部位来区分的，如疾首（头病）、疾目（眼病）、疾耳（耳病）、疾口（口病）、疾齿（齿病），疾舌（舌病）、疾自（鼻病）、疾项（项病）、疾手（手病）、疾肘（肘病）、疾肱（肱病）、疾身（腹病）、疾尿（尿病）、疾足（足病）、疾膝（膝病）、疾胫（胫病）、疾止（趾病）、疾育（产科病）、疾子（小儿病）等。甲骨文中记载的疾病也有一些是根据疾病的主要特征得名的，如“疾言”，即说话困难或发音嘶哑； “疥”，是因易于结痂而得名；“蛊”，表示腹中有寄生虫；“龋”，为虫蛀牙齿。这说明当时人们对疾病的认识已涉及到五官科疾病、内科疾病、外科疾病、妇产科疾病、小儿科疾病。此外，甲骨文中还有“疾年”、“雨疾”、“降疾”的记载，疾年指多病之年，雨疾、降疾指疾病的发生多如降雨，这些是关于流行性传染病的最早记录。根据对甲骨文的研究，发现商朝已出现针刺、按摩、接骨、拔牙以及药物治疗等治病方法。

    到了西周，虽然还没有出现专门的医学书籍，但有关人们对疾病的认识已散见于《周易》、《尚书》、《诗经》、《周礼》、《山海经》等当时的文献之中。此时人们对疾病的认识较商代已有了明显的进步，已认识到热病、昏迷、浮肿、逆产和不孕等疾病，并有了固定的病名。《诗经》中记载了古代疾病的病名和证候，如：瘨（癫狂）、闵（伤痈）、狂（疑）、首疾（头痛）、噎（气息不利）、疚（心忧惫之病）、朦（失明）、震（有娠）、身（怀孕）瞽（盲人）等。《周礼》中也有肿疡、溃疡、金疡、疟疾、疥、瘅疽、足肿病、佝偻病、秃头、胼胁等疾病内容。

    对疾病的诊断，《周礼·天官》记载：“以五气、五声、五色视其生死，两之以九窍之变，参之以九藏之动。”。

    在治疗方面，有人提出了“先味而后药”的治疗主张，即先用食疗，再用药治。同时还提出饮食要与四时季节的变化相适应。周代甚至出现了专管王室膳食的官职枣食医，这说明当时关于饮食疗法的经验已有相当的积累。

    此外，针灸、按摩、导引等各种治疗方法在这个时期也已有所应用。

    *药物知识

    商代的甲骨文中尚未发现关于药物的明确表述，但其中已有用鱼来散瘀血和用枣治疟疾的记载。

    到了西周、春秋时期，药物品种增加，人们的用药经验也日益丰富。此时虽还没有出现药物学专著，但在很多文献中都有关于药物的记载。如《周礼·天官》中述的 “五药”，可能是对药物的初步分类；书中还有对胆矾、丹砂、雄黄、礐石、磁石这“五毒”炼制的外用腐蚀药，这可能成为中国古代使用化学药物的最早记录。《诗经》中也有关于药物的丰富记载，书中记录了大量的动植物，虽然没有明确指明这些动植物的药用作用，但是许多都是后世所使用的药物，如芣苢（车前）、藚（泽泻）、葛（葛根）、薇（白薇）、芩（黄芩）、虻（贝母）、荑（白茅）、壶（葫芦）、木瓜、枣等。《诗经》中对一些植物的采集、采地及食用的效果也有一些记载。

    *病因学

    西周时期的人们认识到，季节气候的变化与人体健康有一定的关系。当时传染病被称为疠疾。《周礼·天官·疾医》中记载：“四时皆有疠疾，春时有痟首疾，夏时有痒疥疾，秋时有疟寒疾，冬时有嗽上气疾。”讲述了四时的常见病、多发病。

    *卫生保健

    夏商时期，人们已有洗脸、洗手、洗脚的习惯，甲骨文中已有这方面的记载，殷墟的出土文物中也已有一些盥洗用具。

    西周时，人们对饮食卫生日益重视。《周礼·天官》中曾记载：“凡用禽兽，春行羔豚，膳膏香（牛脂）；夏行腒（乾雉）鱐（乾鱼），膳膏臊（豕膏）；秋行犊麛，膳膏腥（鸡膏）；冬行鱻羽，膳膏膻（羊脂）。”《食医》中也有“凡和春多酸，夏多苦，秋多辛，冬多咸”的记载，说明人的饮食口味必须随四时气候的变化而变换。

    殷商时期，人们已开始注意环境卫生，并实行了人畜分离。甲骨文中已有关于牛栏、猪圈和室内除虫的记载。《周礼》、《易礼》、《诗经》中都记有除虫灭鼠的方法，如抹墙、堵洞、药熏、洒灰、扫房屋及用“焚石”投水中消灭水中病虫害等。

    相传黄帝时代已有水井，夏代更有“伯益作井”的传说，早期的水井都是穿地而凿的土井，至商周时期，人们逐渐发明了井□、井裙、井盖、井亭等水源卫生保护设施。殷墟发现当时已有地下排水管道，在周代城廓遗址也发现有较商代更为先进的地下水道。

    早在夏商时代，人们已经知道冬季贮藏天然冰以供夏日使用。周代在防暑降温方面已有具体措施，人们普遍试图在夏季用冰来调节温度，达到“疠疾不降”的目的，而且设有专门分管用冰的官职“凌人”。《诗经》、《周礼》中都有藏冰的记载，考古挖掘中也曾发现这一时期修建的冰窖和贮存食物的冷藏井。

    *医疗制度

    周代开始出现专职医生，并且有了最初的医学分科。当时的宫廷医生分为食医、疾医、疡医、兽医四科，各有其编制和职责范围。食医负责王室的饮食与配膳，类似于营养医生；疾医相当于现在的内科医生，其职责是负责邦内群众疾病的治疗；疡医相当于今天的外、伤科医生；兽医主管兽病的治疗。

    周朝设立了较为完备的医疗制度，其医政组织是：医师1人，上士2人，下士4人，府2人，史2人，徒20人。医师是“众医之长”，掌管国家的医药政令，负责王室和邦内疾疫的预防和治疗；士是治病的医生；府掌管药物、医疗器具和会计事务等；史负责文书和医案，徒专供役使，并看护病人。周朝还设有完整的医疗考核制度和考核标准。据《周礼》记载：“岁终则稽其医事，以制其食。十全为上，十失一次之，十失二次之，十失三次之，十失四为下。”也就是说，每到年终，医师要根据医生们的医疗成绩的优劣，制定其级别和俸禄。

    病历记录和死亡报告制度在这一时期已经出现。正如《周礼》记载：“凡民之有疾病者，分而治之，死终则各书其所以而入于医师。”说明当时已能对病人分别处理，并建立了治病的记录。对于死亡者，还要求作出死亡原因的报告，呈送医师，作为评定级别的依据。

    数学

    周代很重视贵族子弟的教育，从幼童开始，就要教以礼、乐、射、御、书、数等基础知识和基本技能，号称为“六艺”。

    数学是其中的一门，可见有关数学的知识已广泛应用于社会生活的各方面，并发展成为一门独立的科学。《周髀算经》开头所举的“勾三股四弦五”的勾股定理，传说是周公提出的。

    西周世系

    1、武王（姬姓、名发）——2、成王（诵）——3、康王（钊）——
    4、昭王（瑕）——5、穆王（满）——6、共王——7、懿王——
    8、孝王——9、夷王——10、厉王（胡）——共和行政
    11、宣王——12、幽王（宫涅）

    参考书目

    1、《史记》，司马迁， 西汉
    2、《吕著中国通史》，吕思勉（1884-1957），华东师大出版社
    3、大纪元和正见网上的相关文章


扩大欧亚交往的统一王朝 元朝

（公元1206年---1368年）

    在南宋偏安于江南之际，北方的一支少数民族蒙古乞颜氏贵族铁木真的势力开始强大，并逐渐统一了漠北草原，随之建立了草原帝国“大蒙古国”。新兴的蒙古国在强烈的扩张欲望驱使下，三次西征，横跨欧亚大陆，甚至打到了今天的俄罗斯、波兰、匈牙利一带，令欧洲也为之震动。其后，回师的蒙古军队在大汗忽必烈的率领下，南下先后灭掉了西夏、金和南宋，并在1271年正式建立元朝，建都大都（今北京大兴）。中华历史大舞台在宋朝拉上帷幕后，再度出现了一个王朝统治的格局，继续上演着似曾相识的一幕幕悲喜剧。

    虽然元朝的统治者在一些史学家们看来是未开化的蛮族，但事实上，它继承并发展了历代中原王朝的传统，对中国的治理是卓有成效的。史书记载，元朝的创建者忽必烈热心汉文化，并在继承大汗王位后，改革蒙古旧制，实行汉法，任用汉人，吸收了汉族文化中的有益之处。这使得中国文化在元朝时得以继续发展，文学形式上以元曲著称，并与唐诗宋词比肩共同为后世所推崇；绘画艺术则在宋朝的基础上达到了又一颠峰时期。

    此外，由于蒙古三次西征，使东起太平洋，西到波罗地海，南临波斯湾，蒙古大汗的金牌可直达各地，以往阻塞不通的道路得以开辟，欧亚大陆的交往在元朝时進一步加强，可以说盛极一时。这种交往一方面体现在波斯、阿拉伯天文历法、数学、医学等书籍大量传入中国；另一方面则体现在中国的火药和各种工艺技术、丝绸等商品大量進入欧洲。这种交往使东西方在科技等方面相互借鉴，進一步促進了东西方文化的交流和发展。也正是得益于这种交往，才有了最早系统的向欧洲介绍中国的一部书：《马可·波罗游记》。书中不仅介绍了元朝大都以及其它城市的风土人情，而且向欧洲人介绍了元朝丰富的物产、发达的工商业和交通、宗教、科技和各种完善的制度，对欧洲的发展给予诸多的启示。

    不过，从另一方面，由于东西方交往的增多，人种的混杂也逐渐增多。其产生的后果就是这些混杂人种的后代越来越找不到自己的根，也使人们在这个过程中，迷失了自己的方向。

    《推背图》和《梅花诗》中关于元朝建立的相关预言

    《推背图》第二十五象预言了元朝的建立及整个元朝的气数。图中画一把铁斧，柄分十节，内涵十分浓缩；粗略的解释是：斧头(铁)，斧柄(木)，暗指元太祖叫铁木真；斧柄分十节意思是接下来元朝有十个皇帝。简简单单一幅图，就将一个朝代的大趋势刻画尽致。

    谶文是：“北帝南臣，一兀自立。离离河水，燕巢补。”“北帝南臣”预示着南朝(汉人)将向北方(胡人)臣服。“离离河水”指元太祖称帝于离河。颂文是：“鼎足争雄事本奇，一狼二鼠判须臾。北关锁钥虽牢固，子子孙孙五五宜。” 其中“子子孙孙五五宜 ”，“五五”为“十”是一个意思，指元朝历经十个皇帝而亡。

    《梅花诗》第三节是：“天地相乘数一原，忽逢甲子又兴元。年华二八乾坤改，看尽残花总不言。”“天地相乘数一原”是说天干地支相乘的年代又回到了原头，就是新朝代的气数来了。“忽逢甲子又兴元”的“忽”字隐涉了元世祖忽必烈，“兴元”指元朝兴起。忽必烈于公元1260年即大汗位，于公元1264年（甲子年）登基兴建元朝，定年号为至元元年，后又迁都燕京。至1271年，忽必烈根据刘秉忠的建议，取《易经》中“乾元”的意思，改国号为“大元”，统治中国。元朝虽然因元世祖忽必烈的雄才大略，而得以发展，但在忽必烈死后，就马上陷入一片争权夺位的混乱之中了。在经历了从元世祖至元顺帝的十位皇帝后, 这个辉煌一时，曾经横跨欧亚的短命王朝，就走入了灭亡。若从公元1279年宋朝最后灭亡算到公元1368年元朝被灭，也差不多八十八年，正所谓“年华二八乾坤改”。“看尽残花总不言”一句，也影射了元顺帝时，宦官扑不花扣压警讯不上报皇帝的害元之事。正是“残花”“总不言”。

    元朝的建立

    谈到元朝的建立，我们不得不从蒙古的崛起和发展谈起。

    蒙古的崛起和成吉思汗统一蒙古

    蒙古的祖先是突厥族的一支，属于中国北方的一个古老民族，原先居住在黑龙江上游，外蒙古之东，以游牧为生，后来逐渐散布到蒙古高原的广大地区。南宋时部族林立，不相统属，但名义上均属于金。主要的部族有：乞颜、塔塔儿、蔑儿乞、克烈、乃蛮等。为了掠夺财富，蒙古各部贵族之间经常進行残酷的战争。

    乞颜部酋长也速该，是一位勇士，曾与塔塔儿作战，一连俘杀了塔塔儿二个酋长，其中一个名叫铁木真兀格，恰在此时，也速该的妻子在家产子，新生儿“手握凝血如赤石”，也速该深以为奇，因此以铁木真之名为之命名，以纪念自己的武功。

    铁木真九岁那年，也速该把铁木真带到一个朋友家订亲。他把铁木真留在朋友家里独自回家，赶了一段路，因为肚子饿，想找点东西吃，正好看见有一批塔塔儿部人在草原上举行宴会。他便下马走進人群，按照当地风俗，参加了塔塔儿人的宴会。

    塔塔儿部有人认出了也速该，偷偷的在其食物里放了毒药。也速该中毒而亡。也速该一死，乞颜部失掉了首领，人心涣散，而原来归附也速该的泰亦赤部也脱离了他们，还带走了不少也速该的奴隶和牲畜。铁木真的家境逐渐恶化。

    泰亦赤部的首领担心铁木真长大成人后向他们报仇，就带领人马捉拿铁木真。铁木真得到消息后逃到一座森林里。

    铁木真在森林里躲了九天九夜，没吃没喝，最后忍不住饥饿，走了出来。他一出森林，就被泰亦赤人抓住了，并被公开示众。铁木真忍辱负重，一次趁看守不防备，逃了出来。

    此后，铁木真和母亲、弟妹躲進深山里，靠捉土拨鼠、野鼠来维持生活。这种艰苦的生活，磨练了铁木真兄弟的坚强意志。铁木真为了恢复父亲的事业，想尽办法，渐渐把原先部落失散的亲属和百姓聚拢起来，逐渐壮大自己的力量。由于铁木真兄弟能征善战，因此在与其它部落的争斗中不断取得胜利。

    铁木真没有忘记自己的杀父仇人塔塔儿部首领蔑古真。没有多久，蔑古真得罪了金朝，金朝派丞相完颜襄约铁木真配合進攻塔塔儿部。铁木真认为这是个报仇的好机会，就和金兵一起夹击塔塔儿部，把塔塔儿部打得全军覆没，俘获了大批人口和牲畜、辎重。

    以后，铁木真又经过几次战斗，陆续消灭了蒙古高原其它部落，统一了漠北草原，从此就统称草原各部为蒙古。历史再一次验证了“胜者为王”这一道理。

    1206 年，铁木真在斡难河畔举行部族大会---忽里台大会，并登上了蒙古大汗的宝座。铁木真被推戴为“成吉思汗”。“成吉思”在蒙古语中，音是“大海的意思”， “汗”则代表伟大崇高，所以“成吉思汗”是“大海原的君主”，也就是“全世界的君主”之意。从这个尊号我们可以看出，蒙古人非常崇拜这位英雄。铁木真后被尊为元太祖。当时铁木真定都和林（今外蒙古库伦西南），其地初期仅有宫帐，无固定建筑物，三十年后，才开始建城垣、市场、宫殿、官署，国家的规模才算是完成。

    成吉思汗即位以后，首先建立了一套完整的政治、军事制度。当时的蒙古国是一个军事行政的联合体，建立在军事编制和领户分封的基础之上。它按照十進制的办法，把蒙古各部牧民统一划分为十户、百户、千户、万户，打破了原来的氏族组织，并相应的设立了十户长、百户长、千户长，万户长。

    在此基础上，又建立了领户分封制。万户长和千户长由成吉思汗直接任命分封。万户长及千户长按其等级高低，领有一定范围的大小不同的疆域作为封地，并领有封地内数量不等的封户，成为大小领主。享受领户分封的是宗亲和异姓功臣。还初步形成了一套行政管理体系。

    其次，成吉思汗下令编制法典，称为“大札撒”。

    此外，成吉思汗还下令使用蒙古文字。从此蒙古有了自己的文字和印信。成吉思汗的"大札撒"（法令）就是用这种文字纪录下来的。

    在成吉思汗的统治之下，蒙古成为了一个强大的汗国。

    成吉思汗的对外扩张

    铁木真在北方称汗之时，南面仍旧是金、夏、南宋等三国鼎立的局面。

    金国是由定居在黑龙江流域的女真族完颜部的完颜阿骨打于1115年建立的，定都会宁府（今黑龙江阿城南）。此后，金国开始强大，并在灭掉辽国后，向宋朝发起了進攻，俘虏了宋徽宗和钦宗等三千多皇室成员和大臣，致使北宋灭亡。在南宋偏安临安之时，金朝则统治着中国北方的大部分领土。

    西夏是由居住在西北的羌族的一支党项族建立的。1038年，元昊正式建国，并称帝。西夏主要统治西北地区。因为西夏拥有一些雄才大略的统治者，因此可以先后与辽、金、宋抗衡。其文化，在中国历史上也留下了辉煌的一页。

    不过，到了蒙古崛起时，金和西夏都开始走向衰落。

    被尊为成吉思汗的铁木真，开始了他新的对外扩张行动。他将目标首先瞄准了西夏，于1209年大举進兵，迫使西夏求和。他的第二个目标是金国。蒙古原先臣服于金，成吉思汗即位后仍向金称臣纳贡。但是当成吉思汗看到金国日趋衰弱，便断绝了臣服关系。

    1211 年，成吉思汗决心大举進攻金朝。他登上高山对天祈祷，说：“金朝皇帝杀害我的祖先俺巴孩，请允许我报这个仇吧！”接着，他就选了三千名精锐骑兵南下。金将胡少虎带了三十万金兵抵抗，被蒙古军打得一败涂地。过了两年，蒙古兵又打進居庸关，围攻金朝的中都燕京（今北京市）。成吉思汗跟他四个儿子分兵几路，在河北广大平原上横冲直撞，所向无敌。不到五年，黄河以北尽为蒙古所有，金被迫迁都汴京，以黄河为界。

    这时候，金朝内部十分混乱，金主完颜永济被杀，新即位的金宣宗不得不向成吉思汗求和，献出大批金帛，把公主嫁给成吉思汗。成吉思汗才撤兵回去。

    就在成吉思汗准备继续南侵之际，发生了中亚西亚的花刺子模（在今里海东，咸海西）杀害蒙古使者及商人之事。成吉思汗决定将攻击的矛头转向西方，而只派偏师去对付金国。

    1219年，成吉思汗亲自率领二十万蒙古大军攻打花剌子模，占领了花剌子模的都城。随后，成吉思汗率军继续向西攻打，占领了现在的中亚细亚各国，并進入东欧斡罗思（俄罗斯）境内，1223年歼灭南俄联军八万人于迦勒迦河（喀尔科河）畔（乌克兰境内）。前锋一直打到现在的欧洲东部、伊朗北部以及印度的广大区域，于 1224年带兵回国。

    成吉思汗取得胜利后，开始分封土地。成吉思汗把占领地区作为“兀鲁思”（汗国封建领地），分封给他三个儿子。长子术赤封于钦察、花剌子模及康里国故地，今咸海以西，里海以北之地皆属之。术赤比成吉思汗早死，这一封地归其子拔都。

    次子察合台封于西辽及畏兀故地，东起阿尔泰山，西至阿姆河，包括新疆天山南北路等地，后来称为察合台汗国。

    三子窝阔台封于乃蛮故地，今鄂毕河上游以西至巴尔喀什湖以东一带均属之，后来被称为窝阔台汗国。

    依照蒙古惯例，在成吉思汗死后，幼子拖雷获得其父的直接领地，即斡难河及客鲁连河流域一带蒙古本部地方。

    成吉思汗带兵西征的时候，曾经要西夏发兵相助，西夏不但拒绝出兵，而且和金朝结了同盟。成吉思汗回来以后就决心灭掉西夏。1225年，成吉思汗亲征西夏国，西夏兵死力相抗，其都城被蒙古军队围攻达半年之久。在围攻西夏京城的最后时刻，成吉思汗得了重病，死于漠北，结束了他六十六岁的辉煌一生。临终前，他提出了联宋灭金的战略方针。不久，西夏皇帝投降，西夏王朝在拓跋氏立国一百九十年（1038-1227）后灭亡。

    对成吉思汗的评价

    受流传的史料所限，我们对成吉思汗铁木真的伟大业绩还是知之甚少。不过，从留下的有限资料中，我们可以看出他是一个深沉有大略，用兵如神之人。他统一了蒙古，发动了西征，使蒙古显赫一时。他还在蒙古地区建立分封制度，颁布法典《大札撒》，而且命人创造了蒙古文字。其对外的扩张行为为后世元朝的建立奠定了坚实的基础，也使元朝时期东西方交往的扩大成为可能。或者可以这样说，历史在这个时期造就了成吉思汗，让他以这种独特的方式来加强欧亚之间的交往。

    窝阔台统治时期

    成吉思汗死后第二年，他的第三子窝阔台继位，成为蒙古国的第二代大汗，是为太宗。窝阔台是成吉思汗诸子中最为明智的人。他具有与父亲一样的判断能力和稳重，生性随和，待人非常宽厚和慷慨。他一直跟随成吉思汗南征北战，战功显赫。在1219年成吉思汗西征前，被确定为大汗继承人。

    继续对外扩张的窝阔台

    窝阔台遵循父亲的遗嘱，继续南下。他向南宋借路，包围金朝京城开封。1230年，蒙古两路進兵，一路自陕西通过兴元（今汉中），大败金兵于均州（今河南禹县）。另一路自山西蒲州渡过黄河，于1233年攻破开封，金朝皇帝逃至蔡州。蒙古又联合南宋围攻蔡州。金哀宗派使者向宋理宗（宋宁宗的继子，名叫赵昀）求和，说：“金朝被灭，下一步就挨到宋国了；如果跟我们联合，对金、宋两国都有好处。”宋理宗没有理睬他，金哀宗走投无路，只好自杀。公元1234年，金朝在蒙、宋两军夹攻下灭亡。金自阿骨打建国，至亡国，历一百二十年（1115-1234）。

    灭金后的第二年，也就是1235年，窝阔台召开大会，决定第二次西征：远征今天的俄罗斯、波兰、匈牙利以及这一带所有没有被征服的国家，由成吉思汗长子术赤的儿子拔都为统帅，而窝阔台的长子贵由和拖雷的长子蒙哥随军出征。

    此次西征，蒙古军队于1236年征服了伏尔加河流域的几个部落以及莫尔多瓦国；1238年攻下了莫斯科城和基辅；1241年，進攻波兰和匈牙利，并打败了波德联军。同年，窝阔台去世。1242年，拔都率军撤退，留驻在伏尔加河下游，并在此建立起了钦察汗国。俄罗斯编年史称钦察汗国为金帐汗国，这个名称在文献里一直沿用下来。后来，拔都去世后，他的弟弟即位。虽然钦察汗国名义上仍对蒙古大汗称藩，但实际上已经成为独立的国家。

    在窝阔台统治时期，蒙古人完成了对中国北部、波斯和南俄地区的征服。

    窝阔台对蒙古国的治理

    窝阔台驻营于哈拉和林。虽然早在成吉思汗统治期间，至少是从1220年起，哈拉和林，或者是它附近的某地，可能已经被选为理想中的都城，但是，正是窝阔台于1235年在哈拉和林周围筑起防护墙，才使它成为新帝国的真正都城。

    在窝阔台统治时期，他重用汉化契丹人耶律楚材，并采纳了耶律楚材的诸多建议。比如在蒙古中书省的机构内设立中国、唐兀惕、回鹘、波斯等局〔回鹘人在长时期内起着重要作用〕。比如由于蒙古人长期使用适应军事需要的传令制度，耶律楚材便下令沿着这些道路，每隔一定的距离设立粮仓。此外，耶律楚材还制定了一种固定预算，以此为依据，中国人按户以银、丝和谷物交纳赋税，蒙古人交纳其马、牛、羊的10％。1230年，将被征服地区划为十路，每路都有由蒙古官员和中国文人组成的行政管理人员管理。耶律楚材还在北京和平阳办学，对年轻的蒙古封建主進行儒家教育。同时招收大批中国人進入蒙古民政机构。他对窝阔台说：“天下虽得之马上，不可以马上治。

    除了耶律楚材外，窝阔台还信任聂思托里安教徒、克烈部人镇海等人。蒙古国继续以强盛的姿态向前发展着。

    蒙哥统治时期

    窝阔台在第二次西征中病逝后，1246年，其长子贵由被立为第三代大汗，是为定宗。1248年，贵由死在讨伐拔都的西行途中。1251年，成吉思汗最小儿子拖雷的长子蒙哥凭借其武功和拔都的支持，继承汗位，成为蒙古第四代大汗，是为宪宗。

    蒙哥给自窝阔台去世后几乎停止了的蒙古征服战争注入了新的活力。首先，在1253年干斡难河源处召开的忽里台大会上，蒙哥决定派他的弟弟旭烈兀去征服报达（巴格达）和美索不达米亚的哈里发王朝，以此完成对波斯的征服，然后继续去征服叙利亚。其次，蒙哥本人与他的另一个弟弟忽必烈重新开始发动对中国宋朝的攻势。

    旭烈兀第三次西征

    1256年，旭烈兀灭亡了木剌夷国。接着，又攻下阿拔斯哈里发的报达国（巴格达）。 1259年，進军苫国（叙利亚）京城大马司（大马士革）。算端（今译苏丹，回教国君主）纳昔儿弃城逃走。但在密昔儿（埃及）援军的反攻下，蒙古军又退出苫国境。旭烈兀留居帖必力思，建立了伊利汗国。

    至此，成吉思汗建立的蒙古国，经过三次西征，在兀鲁思的基础上，形成了钦察汗国、察合台汗国、窝阔台汗国和伊利汗国。四大汗国的汗，本是中央分封出去的四个最高军政首领，与中央保持有藩属关系，直接向大汗负责。不过，后来，为争夺大汗权位，各汗国的汗矛盾激化，再加上各汗国间缺乏必要和有力的经济联系，这个松散的联合体日趋瓦解。其中，钦察汗国和伊利汗国独立，而窝阔台汗国由于窝阔台（太宗）和他儿子贵由（定宗）相继被选为大汗，其领地一直归中央管辖，实际上没有形成单独的汗国。

    蒙哥征宋

    蒙古与南宋在1234年联合灭金后，双方开始处于正面冲突状态。窝阔台时期，蒙古主力主要放在西征方面。对南宋，虽也曾出兵攻打过襄阳和川北，但都被宋军击败。

    蒙哥即大汗位后，除派六弟旭烈兀率军西征外，又令四弟忽必烈继续南進。蒙古军在進攻南宋的战争中，尽管南宋朝廷君主软弱、大臣无能，但却遇到了南宋军队的顽强抵抗，蒙古统治者认识到灭亡南宋不是件轻而易举的事。因为在人口众多的南方，河流山脉纵横交错，都市地区人口密集，唯一可能進行的战争是围攻战。在围攻战中，来自草原的牧民们有些不知所措。如果要在中国南方取得胜利，必须有大批步兵团和一整套“火炮”设备。

    为此，蒙哥令忽必烈采取迂回包抄的战略。1252年10月，忽必烈与大将军速不台之子兀良哈台一起离开了陕西，经四川而進入云南。云南当时尚不属于中国，它自八世纪起就形成了一个独立王国，即南诏，或名大理，由罗罗人或名傣人居住的非中国人的国家。由于处在地势复杂的山区，南诏总是能够保持完整的独立。忽必烈攻占其都城大理和善阐（云南府，也许是平定乡），被中国人称为段兴智的大理王在善阐避难（1253年）。忽必烈允许大理王作为“摩诃罗嵯”继续保留王位，但在他身旁安置了一位投降蒙古的中国人刘时中为蒙古行政官。尽管旧王朝保留了下来，但是整个云南被分割为若干蒙古军事管辖区。接着，兀良哈台攻打吐蕃，迫使他们--至少是与云南邻近的吐蕃人--承认了蒙古宗主权。大理国传国二十二世，共316年。

    1257年年底，兀良哈台攻打安南国（都城河内）。兀良哈台从云南南下到东京平原，掠夺河内城，1258年3月，安南王陈太宗承认自己是蒙古人的属臣。

    1258年9月，蒙哥决定亲自南下征宋。10月，他率蒙古主力从陕西進入四川，夺取了保宁。此后，在围攻战略要地合州时，蒙哥染上痢疾，于1259年8月11日在该城附近病故。

    蒙哥死时，忽必烈正率领另一支蒙军从河北南下，围攻长江中游湖北省汉口对岸的鄂州（今武昌）。同时，兀良哈台（他已于1257年底从东京平原回到云南）离开云南，前往广西，他在广西攻打桂林，接着又到湖南攻打长沙。这样，当蒙哥去世时，宋朝已是北、西、南三面同时被围。但是，蒙哥的去世使宋朝获得了短暂的喘息。为了争得汗位，忽必烈暂时停止了对南宋的進攻，与宋臣贾似道和谈，签订了停战协议，即以长江作为两个帝国的共同边界线。此后，忽必烈率军返回河北。

    蒙哥的统治

    蒙哥即位时四十三岁，他是继成吉思汗之后最杰出的蒙古大汗。蒙哥沉默寡言、不好侈靡和狂饮暴食，唯一的乐趣是打猎。他使札撒和祖辈的戒律恢复其原来的严厉性。他还是一位能干的领袖和严厉而公正的管理者（他支付了他的前辈们签字而未付款的大量票据）。当然，他更是一位头脑冷静、理智的政治家。因此，他完全恢复了成吉思汗建立起来的强有力的国家。他加强了行政管理机构，把蒙古帝国建设成为了一个正规的大国。

    尽管在蒙哥统治初期，他出于对拔都的感恩（因为是拔都使他当上了皇帝），而默许了拔都在巴尔喀什湖以西地区内实行独立统治。不过，1255年拔都去世后，蒙哥禁止了成吉思汗诸封地上的大汗的分裂蒙古帝国的行为，比如不允许他们享有免税权，或者与中央政权的代理人一起分享国家的税收等。

    蒙哥是由信仰聂思托里安教的母亲、克烈部公主唆鲁禾帖尼抚养大的，所以他信仰聂思托里安教。他挑选了克烈部人、聂思托里安教徒孛鲁合为丞相。但是，他也倾向于佛教和道教。

    在蒙哥统治时期，蒙古帝国恢复了成吉思汗时期的强大，其对外的扩张为元朝的强大以及欧亚间交往的扩大進一步奠定了基础。

    忽必烈建立元朝

    当忽必烈听到蒙哥的死讯时，为了争夺汗位，与南宋暂时议和，撤兵北归。

    忽必烈先回到自己的大本营开平（多伦西北）作了一番部署，然后一反传统的选汗形式，于1260年三月在开平宣布自己即大汗位（元世祖）。同年四月，蒙哥幼弟阿里不哥也在和林即大汗位。最终，忽必烈凭借着汉族贵族和一部分蒙古贵族的支持，于1264年击败了阿里不哥，成为蒙古第五代大汗。随即，忽必烈改年号为至元，建都燕京，并仿照汉人预立皇太子的办法，确定了帝位继承人。

    元朝开国后，一切政治制度和国家机关组织大半都沿袭辽、金的旧章。1272年又在燕京旧城的东北筑新城，建设宫殿衙署。命名首都为大都。此后，元朝的政治重心就完全移到中原来了。

    此外，他又依照中原的传统，采用《易经》“大哉乾元”的说法，于1271年改国号为大元，忽必烈为元世祖。

    忽必烈的身世和文治武功

    忽必烈是成吉思汗的孙子，拖雷的儿子。拖雷共有十一子，其中长子蒙哥、忽必烈及阿里不哥为同母兄弟。

    据说忽必烈容貌亦非同常人。关于忽必烈的容貌，我们可从马可·波罗的游记中略知一二。马可·波罗的记述如下：“大汗风度翩翩，看起来让人心生好感”，“不长不短，中等身材，筋肉四肢配置适宜，面上朱白分明，眼黑鼻正”。

    从才智上说，忽必烈也有其过人之处。他知人善任，信用儒术，立经陈纪，规模宏远。年轻时常和汉人接触，因而对中国历史文化颇有心得。尤其唐太宗更成为他崇拜的对象，并且延揽大批中原汉人去加以仿效。

    公元1251年，蒙哥即可汗位后，因为忽必烈对汉地情形最为熟悉，便把南方汉地交给忽必烈管理。忽必烈在金莲川设置幕府，积极网罗人材，来规划和执行重建汉地的工作，并实行宽大政治，改善了汉地纷乱不治的情况，足见其才智非同一般。

    1275年，忽必烈派兵再次南下征宋。1279年，南宋王朝灭亡。至此，忽必烈不仅是大蒙古帝国可汗，而且是中国的大皇帝，更以后者为“实”，前者为“名”。

    忽必烈的文治武功主要表现在：

    一、对外的武力扩张。蒙古是个好战的民族，军事的扩张几乎永无止境。他们自认为代表上帝的旨意，征服和惩罚那些不服从他们的罪人，具有统治世界的野心。忽必烈少时即征战各地，建立大元帝国后更继续扩大军事规模： 降服高丽，两次东征日本，四次南征安南，五次南征缅甸与八百媳妇，对东海与南洋群岛用兵等。

    其中远征日本的出师不利，也产生了著名的日本“神风”传说。日本两次将忽必烈的来使斩首，又两次使其远征失败，本想藉第三次远征维持其声望，但最终却因大臣的劝阻及征伐安南而将所有的准备放弃。此外，征战安南历时34年，结果却是损兵折将，除获一个藩属外，可说是得不偿失；对八百媳妇一隅之地也始终不曾征服。忽必烈对外的武力发展，在并非一帆风顺的情况下，逐步走向一个饱和点。

    二、开国建制。蒙古大帝国的完成以及元朝一切开国规模与各项政治制度，都是在元世祖的时候，所以元世祖属于元朝开国建制时期。由于受大臣姚枢的影响，元世祖相当仰慕汉人的文物教化，其延揽了大批包括窦默、许衡、刘秉忠、王文统、张文谦的汉儒，而订定出一套中国型的政治制度。包括：

    １．定年号与国号。由元世祖即位开平的元年，开始定年号为中统元年。而国号则是采纳刘忠秉的建议，名为大元。过去历代都由当初封邑之名为国号，而其以易经中“大哉乾元”的文义命名，也说明了蒙受统治者接受中国的文化传统后，竟以承继唐尧虞舜之绪而自居。

    ２．建都邑，继续推行仿唐、宋制度建立的政治体系。公元1272年，元世祖正式以燕京为大都、开平为上都。又盖上都为夏都，大都为冬都，皇帝春夏在夏都，秋冬在冬都。所以在地理上而言，大都是控制中国大本土的政治中心，而上都则是负责控制北方蒙古本土。

    蒙哥统治时期，蒙古帝国仿照唐、宋制度建立了各个政权机构，在首都设立了六部，并将中央权力分成行政、军事、监察三大部分。同时还仿照金人作法由枢密院直接主管所辖各省。忽必烈则继续推行和完善上述政治体系。

    ３．隆祀典。蒙古一直以来，祭祀之礼都仅仅是割牲肉奠马乳以蒙古的巫师祝致词而已。到了元世祖时期开始大隆祀典，除了完成七庙之制和一切祭祀的典礼，并还追尊皇祖考妣之尊号与庙号。

    ４．制定文字。蒙古人本来只有语言而无文字，之后逐渐使用畏吾儿的拼音字。后来元世祖尊吐蕃僧八思巴为国师，运用吐蕃文字另造蒙古新字一千余，又由于受了汉人影响，格式采用直书。

    ５．确定国教。蒙古在长期争战之中受了宗教影响，深刻感到要完成政治统一必须尊重宗教。所以元世祖统一中国后，对宗教采取放任的态度，而众多教派中以佛教的喇嘛教最受崇敬。忽必烈本人对于佛道尊崇有加。在他的提倡下，全国佛寺达到4.2万座。

    ６．制定历法。元世祖一统天下便改修历法，于至元十七年颁行“授时历”，为唐宋以来最完善正确的历法。之后又经多次修订，到郭守敬修正完毕，八十几年间不曾出错，可谓元朝一大事。

    ７．制定行钞法。社会上流行的铜钱经宋辽金至元已非常混乱，不如银丝的简单，所以以丝银为本(纸钞成为丝银替代物)，较易维持币值。而元世祖本意想大力奠定纸币政策，但因百姓习惯使然而逐渐作罢。

    ８．水利交通。元世祖时水利交通的重要建设有二项：一为开运河，包括会通河以及通惠河的开辟，使南北运河全面开通，而江淮漕运可直达燕京；这加强了南北方的交流；一为通海运，使海运于元朝正式成为国家的漕运航路。

    ９．完成站赤（驿站）制度。元朝赖以统治其庞大区域，保持全国政治军事、经济与交通联系的就是"站赤制度"。蒙古人所谓的站赤制度就是驿站，在中国由来已久，但到了元朝将其加以扩充，在元世祖时终告完成。据记载，全国站赤共有1400处，这个数字还不包括边远地区和四大汗国间的驿站。

    和驿站相铺而行，专用以传递紧急文书的机构叫急递铺。每十里或十五里、二十五里设一铺，每铺置铺丁五人。铺丁一昼夜行四百里，用徒步奔驰，辗转传递军政机要文书。

    元代的驿传制度对当时的波斯、俄罗斯、埃及和中亚、西亚诸国都产生了影响，在俄罗斯竟沿用了数百年之久

    １０．建立农社制度。元世祖即位，因其习知汉人的风土人情，乃提倡农业，定立“农社制度”。其制度相当周详，为一种国家监督下的农民社团组织，目地为振兴农田水利，亦兼有政治性的组训作用，以与其军政制度相配合。

    三、平定叛乱，加强对边疆的管理。海都是窝阔台汗的孙子，对大汗位落入拖雷系一直心怀不满。阿里不哥失败后，他占领窝阔台汗国领地，于1268年（至元五年）发动叛乱。被击败后，他又和察合台汗的孙子笃哇勾结在一起，骚扰火州（吐鲁番高昌故城）。1287年，海都又煽动东部诸王后裔乃颜、势都儿、哈丹等人发动叛乱。元世祖闻讯后，亲率两路大军前往镇压，消灭了叛乱势力。

    元世祖在平定东北诸王叛乱后，设置了辽阳行省，并在叛王封地内置万户府，用以削弱藩王的权力。这时海都在西北仍不断骚扰，1289年七月，世祖已经74岁，仍决定率兵亲征。海都闻讯远逃。世祖去世时，海都已被逐出阿尔泰山之北。 1302年，海都败死。1306年，海都子察八儿投降，西北诸王的叛乱，至此全被平定。

    忽必烈统治时期，还加强了对边疆的管理。元朝政府在西藏设立乌斯、藏、纳里速·古鲁·孙等三路宣慰使司都元帅府，有都元帅、宣抚、安抚、招讨等使。乌斯即前藏，藏即后藏，纳里速·古鲁·孙即阿里三部。当时把前后藏分为十三个万户，万户长以上的官吏由中央直接任命。此外，还在西藏设置驿站，调查户口，征收赋税，屯戍军队。总之，从元朝开始，西藏地区已正式成为我国中央政府直接管辖的一个地方行政区域。

    元朝还在云南设置了行省。行省之下，还设置了路、府、州、县。又设置若干军民总管府。此后，云南和内地的联系更加密切。此外，元朝政府在台湾地区正式建立行政权力机构，即澎湖巡检司。

    元朝的大统一和采取的管理措施，促進了边疆各族和中原地区经济、文化联系的发展；各民族联系的加强，又巩固了空前统一的国家。由于当时大量汉族被签发到边地去开垦，边疆各族也大量迁入内地定居，宋、辽、西夏、金时期各少数民族偏守一隅的情况逐渐有了变化，相互间开始加强了沟通和联系。

    此外，忽必烈还尊孔重道，任用贤才，兴办学校；劝课农桑、安恤流民。他还“复租税，均赋役；明刑典，理狱滞”。

    忽必烈统治时期的经济繁荣

    忽必烈统治时期采取的上述措施，有利的推动了经济的发展。

    在农业方面，由于贯彻了重视农桑的政策，各地的农业生产都取得了不同程度的恢复和发展。农业发展的表现，首先是水利灌溉业的发达。元初，内设都水监，外设各处河渠司，以兴举水利，修理河堤。宋、金时的水利工程，在元朝都逐步得到了恢复。王祯《农书》中介绍用于灌溉的水车就有七种，其中高转筒车可引水到二百余尺的高地。

    其次，粮食产量也有了较大的提高。元世祖时期，陕西关中地区的小麦"盛于天下"，关、陇、陕、洛出现了"年谷丰衍，民庶康乐"的景象。长江以南地区产量更高，仅江浙一省的岁粮总数就占了全国岁粮总数的三分之一强。少数民族地区农业生产也有很大的发展，当时北至怯绿连河（克鲁伦河）、乞里吉思、谦谦州（均在今叶尼塞河上游一带），南至罗罗斯（四川南部）、乌蒙（云南昭通），均有屯田

    此外，由于南方农业的发展，南道棉的产区扩大得较快。与此同时，棉花在北方陕甘一带也普遍种植。当时大半个中国，已遍植棉花。

    在商业方面，也出现了繁荣的景象。元朝的大都被称为“汗八里”，当时不仅是大汗的京城，也是世界上著名的经济中心之一。从东欧、中亚，从非洲海岸，从日本、朝鲜，从南洋各地，都有商队、使团来到大都。在国内，西藏的喇嘛们每次往返均要运输许多货物，是宗教团体而兼有商队的性质；从东南沿海直航天津的海船也带来闽、广、江、浙的丝绸、瓷器和南洋的香料。大都城内流通的商品有粮食、茶、盐、酒、绸缎、珠宝等，也有单项商品集中经营的市场，如米市、铁市、皮毛市、马牛市、驼骆市、珠子市等。商业行会的组织中，有“行老”负责业务上的内外事务。

    而北方的重要城市，沿着陆路交通干线，有涿州、真定、大同、太原、平阳、奉元（西安）、开封、济南等；再向北则有上都、和林、镇海等城市，集中着大批汉族和西域商人。此外肇州（黑龙江肇源西南）也是东北重要城市。在西南方面则有成都、昆明、大理等城市，使西南少数民族的经济生活也都纳入了全国的商业网。再西一直通至西藏日喀则萨迦寺一带，并和尼泊尔取得贸易联系。

    沿着运河和长江，一些旧有的商业城市更蓬勃发展起来，如杭州、平江、镇江、集庆（南京）、扬州等城市是比较著名的。

    此外，沿海城市有广州、泉州、福州、温州、庆元（宁波）、澉浦、上海等，其中除福州外，都是设有市舶司和提举司的对外开放的贸易港口。如泉州已成为对外贸易的第一大港，出口商品有瓷器、丝绸等，進口商品有丁香、豆蔻、胡椒、钻石、珠宝等。元人汪大渊的《岛夷志略》曾提到与泉州有往来的国家和地区近百个。

    1270年（至元七年），国内商税“以银四万五千锭为额，有溢额者别作增余”，至1289年（至元二十六年），商税已增至“腹里为二十万锭，江南为二十五万锭”，共计四十五万锭。不到二十年，增长了十倍。商税的增长反映出当时商业的繁荣。

    可以说，在忽必烈统治期间，元王朝实现了空前的统一，经济繁荣，社会安定，国家非常强盛。元朝的繁荣富庶我们同样可以从马可·波罗的游记中窥见一二。

    忽必烈做了二十年大汗，后统治中国十五年，在位共三十五年。至元三十一年去世，享年八十岁，死后庙号世祖。

    对忽必烈的评价

    从上述忽必烈的文治武功而言，可以说，忽必烈是蒙古继成吉思汗后一位最伟大的帝王，尤以其统治期间（1260--1294）为蒙古的鼎盛时期，对蒙古帝国而言是一个划时代的时间。从此，蒙古人控制东亚到西亚的局面，一直到十四世纪中叶才结束。而其领土则包括亚洲及欧洲东部，疆域之广，前古未有。

    《元史》对忽必烈的评价为：“其度量宏广，知人善任使，信用儒术，用能以夏变夷，立经陈纪，所以为一代之制者，规模宏远矣。”

    对于这位伟大的皇帝忽必烈，身为外国人的马可·波罗又是如何评价的呢？在他的游记中，他写道：“忽必烈大汗为诸君主之大君主或皇帝”，是“人类远祖亚当（Adam）以来迄于今日世上从未见广有人民、土地、财货之强大君主”，并且认为“彼实有权被此名”。而在另一部外国人所著的《蒙古源流》中，对忽必烈的评价是“治理大国之众，平定四方之邦，四隅无苦，八方无挠，致天下井然，俾众庶均安康矣。”

    而波斯史家瓦撒夫（Wassaf）说：“自我国（波斯）境达于蒙古帝国之中心，有福皇帝公道可汗驻在此处。路程相距虽有一年之远，其丰功伟业传之于外，致达吾人所居之地，其制度法律，其智慧深沈锐敏，其判断贤明，其治绩之可惊羡，据可信的证人，如著名商贾、博学旅人之言，皆优出迄今所见的伟人之上。”

    可见，马可·波罗的游记和中国史家对忽必烈的评价可以相互验证，忽必烈确实是一位了不起的大汗和皇帝。

    那么，忽必烈大汗是不是真的“实有权而被此名呢？”我们认为，马可·波罗的评价是不无道理的。当时的元王朝实现了空前的统一，经济繁荣，社会安定，国家非常强盛。更为重要的是，元帝国还是一个开放的国家，对于来华的外国人持欢迎的态度，甚至还给予一定的优待。马可·波罗来到中国受到忽必烈大汗的喜欢和器重，自称多次被派遣出使各地。这一方面使他对大汗产生崇敬和爱戴之情，另一方面也使他有机会亲眼目睹帝国疆域之广大和社会之繁荣。在与他游历所经的欧洲、西亚等各国的对比之下，产生忽必烈大汗为“今日世上从未见广有人民、土地、财货之强大君主”的想法。

    再从马可·波罗所居住和认识的西方世界来看：意大利各城市分立，且常有纠纷。马可·波罗回到故乡威尼斯时，在一次与热那亚城市海战时竟战败被俘。他的《游记》是在狱中口述，为另一囚犯所记的。罗马教皇名义上是西欧共主，实际上毫无威信，欧洲各国纷争不已，与大一统的元帝国有天壤之别。因此马可·波罗赞扬忽必烈大汗的话一点也不为过。

    扩大的欧亚交往

    蒙古大军自成吉思汗起的三次远征，使蒙古成为一个横跨欧亚大陆的帝国。到了忽必烈灭掉南宋，统一中国，建立了强大的王朝，这个帝国达到了鼎盛时期。虽然这个帝国所属的四大汗国因缺乏统一的经济基础，而相继演化为独立的国家，但它们在元朝的对欧亚的交往和经济文化的交流方面却起着积极的作用。

    首先，这些独立的汗国依然尊奉元朝皇帝为大汗，称之为“一切蒙古君主的君主”，承认元朝皇帝为其宗主，它们是元朝的“宗藩之国”。因此，这些汗国的汗未要得到元朝皇帝--大汗的认可，而且，相互间使节来往不断。西方使节和商人前往中国，也都要经过这些汗国。一些城市成为了东西方往来的交通枢纽。从1240年到1340年的100年间，是中国和欧洲可以直接接触的唯一机会，因为在此前后阿拉伯和土耳其人都多少阻碍了东西方的交流。

    其次，蒙古三次西征，都有大批外国官员和工匠被掳东来，以后又有大批中亚商人、旅行家相继来到元朝，他们中有回回人、西域人、大食人等。他们在元朝从政经商，也带来了阿拉伯的科学和文化。在整个元朝，波斯、阿拉伯天文立法、数学、医学、史学等书籍大量传入中国。

    与此同时，一些蒙古人和汉人也迁往中亚、西亚各地。当时，中国在技术上领先世界1000年。火药、纸币、印刷术、瓷器、医药、艺术等在此时经过阿拉伯传入欧洲，影响着欧洲的历史進程。

    当时来到中国的商人应该非常多，但留下文字资料的只有意大利人马可·波罗。虽然一些人质疑其游记的真实性，但时间为他做出了证明。其书中所记载的路线和诸多关于元朝的记述都被证明是真实存在的。

    这种扩大的欧亚交往一方面促進了东西方文化的交融；但另一方面，由于人口的迁移，人种的混杂也逐渐增多，这样致使后代越来越找不到自己的根，也使人们在这个过程中，迷失了自己的方向。

    忽必烈之后的皇位之争

    1294年，元世祖忽必烈去世之后，他的孙子铁穆耳即位，是为成宗。他在位时间较后代其他皇帝都长，为十三年（1295年～1307年）。铁穆耳是个守成之君，基本上执行着元世祖的既定政策，没有更多的建树。

    成宗死后，蒙古人对中国的统治开始走向衰弱。在随后的26年中，元朝一共换了7个皇帝。成宗因为没有儿子，所以由其侄子海山继承，这就是武宗。武宗在位四年多（1307年～1311年），后由其弟爱育黎拔力八达嗣位，即仁宗。仁宗在位九年多（1311年～1320年），死后，传位于儿子英宗。英宗统治时期，内部矛盾十分尖锐，皇权之争与权臣派系之争非常激烈，政局不稳。以御史大夫铁失为首的一派权臣，勾结诸王亲贵，发动政变，于上都之南三十里的南坡，刺杀英宗，史称“南坡之变”。他们拥立忽必烈孙、晋王也孙铁木耳为帝，是为泰定帝。

    而泰定帝死后的五年之间，换了五个皇帝。泰定帝的儿子天顺帝在位不到两个月，就被武宗次子文宗图帖睦尔赶下台。文宗即位一年后，迫于形势，又让位于总领漠北军事的异母兄明宗和世瑓。明宗自一月即位于和宁之北，至八月，就被权臣燕铁木儿和文宗密谋害死，文宗复位。他在位四年，死后，由文宗皇后与燕铁木儿等立明宗年仅七岁的次子为帝，即宁宗。他十月即位，十一月就死了。燕铁木儿和文宗皇后又立明宗长子妥懽帖睦儿为帝，即元朝末代皇帝顺帝。他利用权臣之间的矛盾，维持了三十多年的统治。

    关于元朝灭亡的预言

    《推背图》第二十六象预言了元朝的灭亡。二十六象的图中画着一个僧人，后面跟着几个美女。暗指元顺帝受僧人迷惑，妄信房中术，整天沉迷于女色中。

    谶文是：“时无夜，年无米。花不飞，贼四起。”第一句指元顺帝与僧人整日淫乐，不分昼夜，而庄稼却是年年欠收，百姓家里没有隔夜的粮食。老百姓没办法生活，只好四处为贼，但元顺帝却根本听不到这方面的消息。

    颂文是“鼎沸中原木木来，四方警报起边陔。房中自有长生术，莫怪都城澈夜开。”其中“木木”合起来是个林字，指红巾军所立的皇帝韩林儿。意思是说中原红巾军起，韩林儿已经逼近京城；四面八方都响起了警报。而元顺帝却相信房中有长生术，不分昼夜的在宫闱中淫乐。

    元朝末年的天灾和元朝的灭亡

    元朝最后一个皇帝是顺帝，在位35年（1333年至1368年）。因为他荒淫无道，因此他在位期间是元朝历史上疫病流行最多的时期，史书载有12次之多。平均每三年就有一次疫病发生。疫病在顺帝至正后期尤其集中，几乎到了每年都有一场疫病的地步。

    至正十二年（1352年）以后，大疫一场连着一场爆发，社会秩序混乱。这年正月，翼州、保德州发生大疫。至夏天，龙兴发生大疫。至正十三年（1353年），黄州、饶州大疫。十二月，大同路大疫，许多人得病死去，文书记载是“死者大半”。至正十四年（1354年）四月，江西、湖广先是出现大饥荒，后是“民疫疠者甚众”。十月，京师先是大饥，“民有父子相食者”，疫病又接踵而至。至正十六年春天，河南大疫流行。至正十七年（1357年）六月，菖州蒙阳县大疫。至正十八年（1358年）六月，汾州大疫。这时期中原农民起义此起彼伏，政府派军队前去围剿，“两河被兵之民携老幼流入京师，重以饥疫，死者枕藉”。宦官朴不花雇人收埋尸体，到至正二十年四月，累计掩埋了20余万人。这场京师大疫连续两年之久。

    至正十九年（1359年）春夏，莒州沂水、日照二县和广东南雄路大疫。这年二月，在金陵建立政权的朱元璋派兵突然攻至杭州，杭州被迫关闭城门达三月之久。城门被围不久，城内粮食吃尽，由于四周交通被切断，粮食无法运入城内。 “一城之人，饿死者十六七”。朱元璋兵退后，从吴淞江里来的运米船先后到达，人们眼看可以活命了，传染病却开始蔓延，死亡大半。至正二十年（1360年）夏天，南方一些地区疫病流传，其中绍兴路的山阴、会稽二县疫病最为严重。二年之后的春夏之交，绍兴路又一次出现大疫。

    同那些早已退出历史舞台的朝代一样，蒙古人缔造的帝国和王朝的崩溃的根本原因是统治者的昏庸无道。

    元朝末年，统治黑暗，经济崩溃，黄河决口，灾害连年，而顺帝对此不闻不问，继续行其荒淫之事。政治的腐败，军费的无限扩张，皇帝、贵族和官僚，只知享乐，欺压百姓，各种矛盾已经发展到了激化的地步。尽管中国老百姓一向不过问政治，但就如温州、台州老百姓的旗子所写的：“天高皇帝远，民少相公多，一日三遍打，不反待如何？”，就如《醉太平小令》所描述的：“堂堂大元，奸佞当权，开河变钞祸根源，惹红巾万千。官法滥，刑法重，黎民怨。人哭人，钞买钞，何曾见？贼作官，官作贼，混贤愚，哀哉可怜！”

    于是，当积怨达到饱和状态时，就会喷发而出。元朝末年，爆发了声势浩大的农民起义。其中，以方国珍举兵最早，首先在浙江沿海袭击官船。此后白莲教成为反元的中心，以韩山童为首领，密谋起兵，后来因计划泄露被杀！韩山童死后，刘福通立其子韩林儿为帝，组成红巾军。另有自称红巾南派的徐寿辉、陈友谅、方国珍等人，以及不属于红巾的张世诚。

    朱元璋为后起之秀，他先依附郭子兴，待郭子兴死后，余将归朱元璋，兵势强盛，其后阳奉韩林儿为北方屏障，依序击败南方之陈友谅、张世诚、方国珍。大局已定，朱元璋在应天府即位，是为明太祖，改元为"洪武"。1367年，朱元璋发布讨元文告，命将领徐达、常遇春北伐，第二年，攻占大都，元朝灭亡。

    蒙古人建立的元朝在中国的统治终于宣告结束，入主中原仅九十年。

    文学和史学篇

    文学

    元朝文学的最高成就─元曲

    元曲，是元朝文学上的最高成就，与唐诗宋词可以比肩。元曲包括剧曲和散曲两种。剧曲当时称为杂剧，在元代极为盛行。据统计，有姓名可考的剧作家有八十多人，作品有五百多种，保存到现在的还有160多种。

    元朝以前，传统的文学体裁是抒情的诗歌和散文，而从元以后，文学作品的体裁出现了有情节、有人物、有说有唱的戏剧。

    在至元、大德时期（1264年～1307年），出现的著名剧作家有关汉卿、白朴、马致远、郑光祖等人，世称元曲四大家。他们的代表作品是关汉卿《窦娥冤》、白朴《梧桐雨》、马致远《汉宫秋》、郑光祖《倩女离魂》等。此外，王实甫的《西厢记》也是脍炙人口的名著。这些作品都不同程度反映了当时的现实生活，具有很高的艺术成就。

    散曲，是指象杂剧中的曲牌一样而没有念白和折子的歌曲，或者简而言之是元代的民歌。其中包括成套的“套数”和“小令”，据不完全统计，散曲作家中有姓名可考者有187人。

    在南方，以南曲腔调演唱的温州杂剧等地方戏发展成为南戏，亦称传奇。著名的四大传奇是：《荆钗记》、《白兔记》、《拜月亭》和《杀狗记》。

    杂剧、散曲和南戏（传奇）多方面的反映了当时的现实生活，对后来戏剧文学的发展和许多地方戏曲、剧种的兴起，都有深远的影响。

    史诗

    元朝除了为后世留下了杂剧、散曲和南戏（传奇）外，还留下了一些优秀的史诗。比如藏族民间说唱体的英雄史诗《格萨尔王传》就是在元朝写就的。当时在全国广泛流传。还有《密勒日巴传》，作者署名是后藏疯人海如嘎，成书约在13世纪后期，主要描写僧人密勒日巴的一生。

    此外，还有作者不可考的《元朝秘史》（即《蒙古秘史》），不仅记录了蒙古的起源和成吉思汗、窝阔台汗时的历史，而且也是诗歌、口碑、传说等民间口头文学的汇编，是一部蒙古民族的史诗，也是蒙古族的可考的第一部历史文献。

    史学

    元朝的史学成就主要体现在马端临所著的《文献通考》。马端临（1254年～1323年），字贵与，饶州乐平（属江西）人。他仿照唐代杜佑《通典》的体例，写成了《文献通考》。

    《文献通考》是一部着重叙述历代典章制度沿革的分类通史。全书348卷，分为24类。它以《通典》为蓝本，但在选材范围和规模上都超过了《通典》。内容不仅采用经史，而且摘引奏疏议论，尤详于宋代史实，反映出他重视近现代史研究的精神。

    此外，元朝官修史书也十分盛行。元朝建立之后，沿袭中原旧制，各帝死后，都由翰林国史院或指定史官编纂《实录》。只有顺帝因国亡而未及编写。明洪武二年修《元史》就是以元代的《实录》及《后妃功臣列传》等为蓝本的。《元实录》今已遗失，仅能从《元史》中略窥其梗概。元代官撰的主要史籍流传下来的有《宋史》、《辽史》、《金史》。元代官修的大型史籍还有《大元一统志》和《经世大典》等。

    由翰林国史院用蒙文编写、类似汉文《实录》的《脱卜赤颜》是蒙古皇室的秘史。由蒙古近臣编写，藏在奎章阁。《脱卜赤颜》后来不断续修。原本已佚，但在后来编写的《黄金史》等书中，尚保存一些片断。

    绘画篇

    元·钱选 《归去来辞图》 横卷 纸本 设色 纵26厘米 横104厘米 现藏美国大都会博物馆

    文人画和山水画

    元代绘画中，文人画占据画坛主流。他们的创作比较自由，多表现自身的生活环境、情趣和理想。山水、枯木、竹石、梅兰等题材大量出现，直接反映社会生活的人物画减少。作品强调文学性和笔墨韵味，重视以书法用笔入画和诗、书、画的三结合。在创作思想上继承北宋末年文同、苏轼、米芾等人的文人画理论，提倡遗貌求神，以简逸为上，追求古意和士气，重视主观意兴的抒发。在元代短短90余年内，画坛名家辈出，其中以赵孟頫、钱选、高克恭、王渊等和号称元四家的黄公望、吴镇、倪瓒、王蒙最负盛名。

    元代绘画以山水画为最盛，其创作思想、艺术追求、风格面貌均反映了画坛的主要倾向，影响后世也最深远。元初山水画家以钱选、赵孟頫、高克恭为代表，他们均对传统山水画進行了认真探索，并托复古以寻求新路。钱选善画青绿山水，师法唐代李思训、李昭道父子和南宋赵伯驹，并融進文人画的笔意和气韵，具有一种生拙之趣。高克恭变化出入于米芾、董源、李成之间，形成了浑穆秀润的独特风格，在元初与赵孟頫、钱选并驱。元代中后期，崛起黄公望、王蒙、吴镇、倪瓒这四大家。元四家以他们各自的创新风格和简练超脱的艺术手法，把中国山水画发展到了一个新阶段，代表了这一时期山水画发展的主流。

    元代还有一批山水画家，各有师承，自具特色，在画史上也享誉颇高。其中受赵孟頫影响，兼宗李成、郭熙画法的画家，有盛懋、商琦、曹知白、朱德润、唐棣等人。受黄公望和王蒙影响，兼师董源、巨然的有陆广、马琬、陈汝言、方从义、赵原等人。学习南宋院体山水画法，保留马远、夏圭遗风者有孙君泽、丁野夫等人。此外，王振鹏、李容瑾、朱玉等人的山水楼阁，用笔工整细密，折算精确，为元代界画名家。

    元代人物画远不如山水、花鸟画兴盛。由于尖锐、复杂的民族、阶级、社会矛盾，大多数画家避世，漠视人生。尤其是文人士大夫画家，主要借山川、枯木、竹石，寄情抒志，疏于表现人事。因此，直接反映现实生活的人物画极少。而随着宗教的风行，在佛道人物画方面，有一定提高。艺术方面，有些画家汲取文人画的笔墨技巧，也获得了一定的成就。刘贯道师法晋唐，集古人之长，笔法凝重坚实，人物意态舒畅，为元初高手。何澄继承南宋院体遗规，开元代人物画逸笔先路。王振鹏师法李公麟，笔法流畅劲健，人物神情生动，白描间以淡墨渲染，突破了一般只用线描的程式。钱选人物画学自晋、唐，衣纹多用顾恺之高古游丝描，工稳而不板滞，蕴清秀于古拙，自成一种格调。任仁发人物鞍马师法唐人，笔法工细流畅，笔调明快清丽，保留了较多的唐人传统，但亦有自己风貌，在元初与赵孟頫齐名。张渥以画白描人物见长，师法李公麟，用笔流畅飘逸，形象真实，栩栩如生，被誉为“妙绝当世”。王绎善画肖像，笔法细劲，造型准确，神态生动，在元代肖像画家中成就最为突出。颜辉在宗教人物画方面，负有盛誉，他用笔粗润豪放，略近南宋梁楷泼墨法，于水墨晕染中现出凹凸效果。

    随着文人画的兴盛，元代枯木、竹石、梅兰等题材的绘画也得到了進一步的发展，并发生显著变化。其题材往往寓意高洁、孤傲，寄托画家的思想情操。艺术上讲求自然天趣，不尚雕饰和工丽，提倡以素净为贵。主要用水墨技法表现。其画风开启了后来的水墨写意花鸟画的先声。钱选变工丽细密为清润淡雅，晚年更创不假雕饰的水墨写意和彩色没骨的画法。王渊师法黄荃，作品多用水墨法，变工整富丽为简逸秀淡，是元代成就最突出的花鸟画大家。陈琳、张中笔法粗简，突破了宋代院体绘画一丝不苟的规格。竹石画家最著名的有高克恭、赵孟頫、柯九思、吴镇、顾安、倪瓒等人，大都继承文同、苏轼或王庭筠的传统而有自己特色，以水墨法见长。张逊善画双钩竹，在元代几成绝响。其他竹石名家尚有李倜、谢庭芝等人。以画梅著称者有邹复雷、王冕等人，他们多学自仲仁和尚和杨无咎。

    壁画

    元代壁画在继承唐宋和辽金壁画传统基础上亦有新的变化，分布地区也很广，有着很高的艺术成就。从实物遗存和文献记载看，有元寺观壁画、墓室壁画、皇家宫殿和达官贵人府邸厅堂壁画。山水、竹石、花鸟等题材的增多，是元代壁画的显著特点之一。如敦煌、安西榆林窟（万佛峡）等地保存的元代壁画，西藏日喀则德钦颇章宫里的壁画，山西芮城的永乐宫壁画，山西洪洞广胜寺元代杂剧的壁画等，不仅是艺术瑰宝，而且是具有重要史料价值的文物，见于记载的壁画画家有朱玉、李时等名手。元代壁画的盛行，使得唐宋以来吴道子、武宗元等人的优秀壁画传统得以继承和发扬，在中国绘画上占有不可忽视的地位。

    雕塑艺术

    在雕塑方面，元代的大师们，吸收了外来的技巧，继承了中原的传统，特点在于力求表现出个性来。代表任务是刘元。

    刘元字秉元，河北宝坻人，幼年跟道士学中国的传统技法，后来又跟尼泊尔人阿尼哥学“画、塑、铸金之艺”，学塑“西天梵相”，神思妙合，称为绝艺。

    音乐和服饰篇

    音乐

    元代在艺术上也是一个绚丽多姿的时代。蒙古早期的音乐很简朴，仅有锣、鼓、拍板、胡琴等乐器。成吉思汗根据西夏旧贵族高智耀的推荐，把西夏旧乐引入宫廷。窝阔台汗时又征用金太常遗乐于燕京。蒙哥汗时逐渐采用一部分中原音乐。

    世祖忽必烈以后，宋朝的雅乐在祭祀中也被采用。而宴乐时则是汉、回回、西夏的乐队，同陈并奏。乐器中有经过中国音乐家改進的由阿拉伯等地传来的风琴，有从波斯传来的火不思（拨弦乐器），也有流行于波斯和阿拉伯一带的唢呐，还有胡琴、箜篌、琵琶、云璈等。元曲的兴起，和当时音乐的发展交流是有密切联系的。

    服饰

    元代服装大量用金，超过以往历代。织物加金，早在秦代以前就已出现。至于汉族服饰上得到运用，时间大约在东汉或东汉以后，而且主要在宫廷中使用。直到魏晋南北朝以后，服饰织金的风气才在全国范围内普及。宋代贵族服饰用金，在技术上已发展到了十八种之多。辽、金统治地区织金技术也有很大进步，尤以回鹘族地区最为流行，所织衣料最为精美。元代继辽、金之后，在织物上用金更胜于前代。

    元代贵妇服饰特征是：一般身份较高的妇女，都戴顾姑冠。普通妇女则戴皮帽。身上所穿的服装都是宽广松肥大，长度大多垂足，衣边扫地，以至在行走时，不得不由奴仆在后跟着托起，敦煌壁画元代供养人形象，就是这种情况。

    元代贵族袭汉族制度，在服装上广织龙纹。据《圆史舆服志》记载，皇帝祭祀用衮服、蔽膝、玉簪、革带、绶环等有饰有各种龙纹，仅衮一件就有八条龙，领袖衣边的小龙还不计。龙的图案是汉族人的传统图案，代表着华夏民族的文化。晚唐五代以后，北方少数民族相继建立政权，都无例外沿用了这一图案。到了元代更加突出，除服饰大量用龙之外，在其它生活器具中也广泛使用。元代蒙古族男子，戴一种用藤篾做的“瓦楞帽”，有方圆两种样式，顶中装饰有珠宝。


引言

    往事越千年。恍惚间，几千年有起有落、有兴有衰，波澜壮阔、扣人心弦的历史已然走过。中华民族在历经了数十个朝代，创造了无比灿烂辉煌的文明后，却在经历了外侮和诸多的磨难中，最终走入了一个历史上最为黑暗的时期。在这一充满了谎言、动乱、饥荒、独裁、屠杀和恐惧的暴政时期，中华传统的对神的信仰、道德观和价值观被强力破坏；灿烂的文明被摧毁；原有的伦理观念和社会体系被强制解体；人与人之间的关爱与和谐被扭曲成斗争与仇恨；对天地自然的敬畏与珍惜变成妄自尊大的“战天斗地”。随之而来的是社会道德体系和生态体系的全面崩溃，进而整个中华民族乃至整个人类被拖向深重的危机。而这一切灾难都源于邪党中共的执掌政权。

    众所周知，中共自建立之日起自身就具备了邪恶的本质。其所信奉的所谓共产主义描绘了“一幅人间天堂的虚幻美景”，强调“他们的目地只有用暴力推翻全部现存的社会制度才能达到”，换言之，中共取得政权的主要手段就是暴力。中共建立后的发展史亦进一步验证了这一点。中共效仿嗜杀成性的苏共，在对所谓的“敌人”和自己人的暴力中维持着存在。根据史料，1927年到1936年第一次国共内战时期，江西人口从二千多万下降到一千多万，而由毛泽东掀起的肃反运动几年间就屠杀了十万红军和无数受牵连的百姓，其祸之烈，可见一斑。日本侵略中国后，中共通过在抗日期间为所有正义人士所不耻的假抗日、真扩张的行为，最终夺取了政权。但夺取政权后的中共似乎从不曾忘记其暴虐的本性，它的统治完全建立在暴力的基础之上，而它在和平时期对暴力的酷爱世界上少有。重复使用暴力，是其政权维持统治的重要手段。据估计，1949年之后迄今为止，中共暴力残害的中国人至少有八千万，数目竟然超过之前近三十年的战争时期。

    中共对暴力的热爱源于它对建立“一教”统治的自大心理，源于它对失去政权的恐惧。它深深的知道，当人民了解真象的那一天，就是它的灭亡之日。因此，它不仅要在肉体上消灭所谓的异端，即对中共统治表示一丝怀疑之人；而且还要在精神上进行消灭，让所有人的思想统一在中共所设定的范围内。超过之，就被视为“反党”。中共在这一时期精密策划、组织和控制下发生的诸多运动，比如土地改革、镇反、三反五反、肃反、反右、反右倾、四清、文革、六四、镇压法轮功等，都是这种心理的具体体现。

    而这样一个推崇暴力、嗜杀成性的邪党，却一度成功的让世人相信这是进步，让这些世人相信：暴力的使用，是这种社会进步所必需而且必然的过程。众所周知，衡量人类文明程度的其中一个标志，是暴力在制度中所发挥作用的比例。而推崇暴力、恐怖统治的共产政权社会，显然是人类文明的一次大倒退。这不能不说是共产党对谎言欺骗运用得举世无双的结果。因此，欺骗和谎言，是共产党的另一大特质。而中共以往的发展史则早已证明了这一点。对于夺取政权后的中共而言，与暴力统治永远相伴随的是谎言。中共的所有宣传工具，专政工具和组织都是中共宣扬谎言和暴力的媒介。在它们看来：谎言重复千遍就变成了真理。

    同时，因为中共清楚的知道自身发展史上种种不光彩的行为，所以将谎言和欺骗发挥到极至就是隐瞒和篡改历史，不让人民在历史中寻找批判中共的依据。从早至春秋战国，晚至文革历史，中共全面加以隐瞒、篡改和改述，五十多年来从未间断，并且对所有还原历史本来面目的努力，都无情的予以封锁和灭杀。中国人在被封杀中，在暴力之下的恐惧中，渐渐接受了中共以谎言写就的历史，渐渐的接受了中共灌输的思想。虽然谎言和欺骗古已有之，并非是共产党的发明创造，但历史上只有共产党这样无赖的邪党敢于将其堂而皇之的加以使用。

    中共为了让人们相信自己的一贯正确，除了利用谎言和欺骗外，还不断的向人们展示其善于修正自身错误，善于紧跟时代的能力。中共的思想，从最早的马列主义，加上了毛思想，再加上邓理论，最后又有三代表。其中，马列毛的主义和思想，和邓理论及江代表可以说是风马牛不相及，其背道而驰以至相差万里，也居然可以被中共摆在同一张神台上加以膜拜，实在是古今一大奇观。

    在其中共发迹和维持政权的历史上，昨天坚持的原则今天放弃，而明天又再改变的事情比比皆是。但无论如何改变，共产党的目标明确，那就是夺取和维持政权，以及享受社会权力的绝对垄断。

    中共五十五年的暴力统治，对中华文明的摧残也是历史上罕见的。不仅大量文献和文物被毁，而且保证社会安定的传统的农村宗族体制和士绅阶层被消灭，传统的价值观、伦理观、道德观被解体，人对神的信仰被破坏。在中共的暴力统治和谎言欺骗煽动下，中国人将人性中最丑恶的部份：自私自利、贪婪、放纵等，发挥得淋漓尽致。而更为邪恶的是，中共强调以党性取代和消灭人性，也就是对党无条件的服从。人性的泯灭不能不说是中华民族莫大的悲哀。

    且让我们沿着中共暴力血腥的印迹，走入这段最为黑暗的历史时期。


关于中共建国初期局面及预言

    预言

    三国诸葛亮在《马前课》第十一课中预言了中共的建立和衰亡。第十一课是：“四门乍辟，突如其来；晨鸡一声，其道大衰” 。其中“四门乍辟，突如其来” 预言了中共的建立。中共从1921年建党，建党时只不过是个几十人的小党。当时几乎没有人认为中共能取得政权。中共侥幸在苏共支援下和孙中山先生领导的国民党合作，才渐渐发展了起来。中共于1927年（兔年）建立起武装部队和地方割据政权，但当时也不过是小股力量。在国民党政府组织的几次“剿匪”下不得不北上逃亡，如不是遇到了日军侵华早就被消灭了。中共在1945年抗战结束后，也就局限在西北一角，当时大多数人都认为蒋介石很快就能消灭中共。中共能得天下，真的是出乎绝大多数人的意料，故曰“四门乍辟，突如其来”。而“晨鸡一声，其道大衰” 预言了中共的灭亡，以后再分析。

    隋朝步虚大师在预言诗第八节中预言道：“日月蚀，五星稀，二七交加挂彩衣，野人举足迫金虎，遍地红花遍地饥，富贵贫贱无高低。” 其中“日月蚀，五星稀，二七交加挂彩衣” 的日月无光，五星稀落，暗指共产统治阴暗。二七交加，为一“毛”字。彩，为“泽”，衣，似“东”，和起来指毛泽东。挂彩衣，似又指毛龙袍加身，一副帝王专制模样。 “野人举足迫金虎，遍地红花遍地饥，富贵贫贱无高低” 的意思是指共产党到处推行所谓“无产阶级专政”，发动“野人”--这里指没有教养的粗人-- 批斗有钱人(迫金虎)。遍地是共产党树立的红旗，但到处是饥荒，据估计仅仅是所谓三年“自然”灾害就有三千万人被饿死。共产党表面实行平均主义，所谓“富贵贫贱无高低”。

    宋朝预言《梅花诗》第七节预言道：“云雾苍茫各一天，可怜西北起烽烟。东来暴客西来盗，还有胡儿在眼前。” 经历了国共内战后，中国大陆和台湾呈现了各自对立分治的局面，所谓“云雾苍茫各一天”，共产党和国民党各自统辖一片天地。下面三句，是指共产党统治下的大陆所经历的一些动荡不安的局面。“可怜西北起烽烟”指平定新疆叛乱和入藏镇压西藏独立运动。“东来暴客西来盗”指五十年代初中国和美国在位于中国东方的朝鲜所进行的朝鲜战争，以及六十年代初在西边的印度悍然越过麦克马红线，疯狂盗取中国的领土，从而爆发中印边界之战。而在北方，苏俄自五十年代与中共反目起，一直威胁中国，双方曾经爆发珍宝岛之战，各自陈重兵于边界达数十年之久。所谓“还有胡儿在眼前”。按照“北胡南蛮”的说法，此时的“胡儿”是指苏联无疑了。

    中共建国和初期局势

    中共于1949年10月1日正式宣布建国，国号为中华人民共和国。由中国共产党导演的人类历史上最大的悲剧和闹剧拉开了帷幕！中共虽然建立了党、政、军三足鼎立的统治结构，但都统一接受共产党的领导。中共党组织随着中共发起的各种有目地的运动而深入到每个角落，无论是工厂、农村，还是学校、军队等。同时，为了将更多的、不同年龄的中国人纳入中共的直接控制范围，中共还扩大或建立了附属组织，如中华全国总工会，青年团，少先队以及其它知识份子组织等。这些组织覆盖了各类行业和社会角色，它们虽然都有自己的纲领，但共同的一点是要听从党的领导。

    建国初期，中共继续秉承民国时期的政策，对外采取了“一边倒” 的外交政策，即完全依靠苏联的政策，甚至不惜出卖中国的领土和主权。

    同时，为了夺取台湾，中共在建国后的10月24日，派兵进攻金门，至27日共两批登陆近万人，三千人被俘，其余全部阵亡。中共进攻台湾的计划不得不暂时停止。此外，中共还以武力进入了西藏。

    而在国内，为了确立中共的一党统治，中共建政后不久就开始了其有计划有步骤的“改造”或者说是“消灭”运动。最先开始的是消灭农村地主的“土地改革” 和镇反，消灭城市资产阶级的“工商业改造” 运动，以及消灭信神的普通百姓的取缔会道门和镇压宗教运动。

    土地改革：农村传统士绅阶层的被破坏：

    建国仅三个月，中共就着手在全国农村全面开展土地改革。泰维斯先生在《康桥中国史》中对中国土地改革发生的原因做了自己的分析。他认为中国的人民政权，从理论上讲是人民民主专政，但在实际上，“归根结底是共产党专政” 。同时，他认为，中共的从事社会变革就是为了“增强共产党权力” ；中华人民共和国初期，毛泽东和他的同事们提出的任务就是要用“三年时间使生产恢复到战前水平，建立起必要的政治控制和组织结构” 。而中共实行专制的障碍主要是那些“主要兴趣是维护其原有的显赫地位”的地方上层人物，而“要消除这种影响，就须进行彻底的土地改革，就要从剥夺地主土地做起”。泰维斯先生的分析，一针见血的指出了中共发动土地改革的目地就是要建立自己的政治控制，特别是对农民的控制。

    而除了这一目地之外，中共还期望通过剥夺地主富农的财产来达到它财政收入的增加。中共建国后的经济困难成为它迅速下手的直接动因。在中共建国之初，面临着巨大的经济困难。当时的人民币发行以1948年为基数，到1949年11月已增加一百倍。因币值大跌、物价猛涨，便要扩大税收加紧搜括。因此，1950年春天，全国已出现了商品滞销。同年一至四月，在十四个大中城市中已有2945家工厂倒闭，在十六个大中城市中歇业的商店达9374家，全国城市失业人口已达117万，城市居民的实际购买力已经比中共建国前下降了百分之二十。毛遂在1950年6月发表了《为争取国家财政经济状况的基本好转而斗争》的报告。该报告是中共发动土地改革等运动的预兆。

    而且毛泽东从来就认为“农民的出路只有从地主手中夺回土地”，甚至坦白的说过：“流氓地痞之向来为社会所唾弃之辈，实为农村革命之最勇敢、最彻底、最坚决者。”。毛早在1927年就曾“阳冒国民革命之命、阴布全国恐惧之毒（冯玉祥语）”动辄没收土地败产，随意处决地主乡绅，不仅要“将土豪劣绅打倒在地，再踏上一脚”，而且要“冲进地主家里，小姐、少奶奶的牙床上也要滚上一滚”，与历代农民革命的暴民行为如出一彻。

    显而易见，中共的欺骗伎俩在此又得到了展示。早在1947年时，为了打赢内战，中共一度改变过去一定要杀死地主、富农全家的做法，对地主、富农这样一些阶级敌人，采取了“临时性的统一战线政策”。当时的毛泽东曾指示说：“除少数反动分子外，应对整个地主阶级取缓和态度。……藉以减少敌对分子”。但中共夺取政权以后，地主富农仍没有逃脱群体灭绝的命运。因为中国农村那一套根深蒂固的土地宗族制度，是共产党一统天下的根本障碍。

    1950年初，在中共的指挥下，中共的干部们分成小组或稍大些的工作队到全国各地的村庄。这些人中有参加过北方土地斗争的所谓有经验的干部，但大部分是学生、其他城市知识份子、出身于地主或富农家庭的年轻的农村知识份子以及中共的地下工作者。

    这些人下到农村后，用“耕者有其田”的口号，鼓动无田的农民，特别是农村中的无赖和流氓农民斗争有田的农民，鼓励、放纵人性中自私自利、为所欲为、不讲道德的一面。同时，中共在土地改革总路线中明确提出“消灭地主阶级”，在农村广泛划分阶级、定设成份、给全国不下二千万人带上“地、富、反、坏”的帽子，使他们成为在中国社会倍受歧视、打击、没有公民权利的“贱民”。

    每一地区凡是有田地的农民在地方稍有声望的士绅，皆被定为“霸”，在必杀之列， “霸”又分三类：一种横行乡里欺压良善的是“恶霸”；一种专作好事的善人，定名为“善霸”；一种是安份守己作人，独善其身，好事坏事皆不作，中共称之为 “不霸”，“三霸”同一罪行，皆当场处死。

    与此同时，随着土地改革深入到边远地区和少数民族，共产党的党组织也迅速扩大，发展到乡有党委、村有支部。党支部上呈下达党的旨意，他们往往是冲在阶级斗争的第一线，挑动农民斗争地主，致使数十万地主丧生。更有地区对地主实行满门抄斩，以达到灭绝其阶级，连妇女儿童也不能幸免。

    根据资料，当时，仅仅由土改工作小组讨论决定，就能够枪毙成批的地主；只要几个积极份子的几声口号，就能够将地主全家的财产剥夺殆尽。比如，在进行土改运动时，工作组发动斗争会，事先选定被斗的目标，罗织一些莫名其妙的故事便成了罪状，然后干部向台下问： “这个人该办什么罪？”下面安排好的人大喊：“该杀”。于是便即刻枪杀或当场打死。

    举例说明。据《带刺的红玫瑰》一书透露，据统计， 1953年春季，广东土改粤西地区有1165人自杀。其中，2月3日到3月6日，只一个月出头，自杀者竟高达八百零五人。全省各区、乡土改队乱杀、滥杀地主，其中没有一个居于“罪大恶极，不杀不能平民偾”的份子。广东全省在土改运动中，因“村村见血”的方针而滥杀无辜究竟有多少？估计在数十万之间。

    中共中央及其各级各地党委，虽然在土改运动中曾装模作样的发出过种种文件，诸如“劝说农民以不采非刑拷打为有利”等，制止“在全国各地都普遍存在的将中农、小土地出租者错划为地主”并予以镇压的现象，然而，根据中共中央“将土改中的打击面规定在新解区农民总户数的百分之八、农民总人口百分之十”的指示精神，中国大陆农村至少有三千万农民遭到了不同程度的打击，即遭遇了形形色色的批判、斗争和非刑折磨，至少有二百万以上的地主遭到了镇压并被剥夺了所有的财产。

    中共自己在当时下发的文件中也提到了当时斗争的残酷：“侵犯中农利益，忽视联合中农，破坏富农经济，对地主普遍扫地出门，乱打乱杀；在工作方式上的强迫命令，大轰大嗡。”

    到1952年秋，中共在拥有９０％以上农村人口的地区成功完成了土地改革，实现了其在农村建立专制体系的目标。而在这种疾风暴雨式的土改中，传统的农村的地主阶层，也就是士绅阶层被彻底摧毁了，它带给农村的灾难是巨大和深远的。

    众所周知，传统的农村的地主阶层，也就是士绅阶层，大多受过一定的教育，他们在中国以往的每个朝代中对社会的稳定，对百姓的教化都起着重要的作用。因为住在一地的地主和农民普遍存在着宗族上的联系，因此当农民之间发生纠纷时，他们往往成为实际上的仲裁者；当遇到灾荒时，他们往往取代政府，成为赈济者；他们的言谈举止也常常成为农民效仿的榜样。他们对于租种其田地的农民，也并不象中共所描述的那样极尽剥削，而是按劳付酬。这种地主养活农民，农民养活地主的互相依存的关系，被共产党改变成阶级对立、阶级剥削的关系，变和谐为敌对、为仇恨、为斗争，变合理为不合理，变有序为混乱，变共和为专制，主张剥夺，谋财害命，杀地主富农本人，杀地主富农家人，杀地主富农家族。不少诚实本分的农民不肯强夺他人的财产，白天拿了，晚上又送回地主家去，被工作队知道了骂作阶级觉悟不高。而流传甚广的白毛女本来是仙姑，不是被压迫的故事，被部队文工干事改编成话剧、歌剧、芭蕾舞来煽动阶级仇恨。

    经过中共通过煽动农民进行的土地改革，农村的这一士绅阶层被彻底摧垮了，取而代之成为农村领导人的大多是那些无赖农民。此后，传统的道德观和价值观在中国的农村逐渐消失。农民失去了他们精神上的“导师”和仿效物件。中国农村的动荡成了中共一直难以解决的问题。

    在这期间，中共还在全国农村掀起了第一轮“毛主席是人民的大救星”、“只有共产党才能救中国”的宣传。土地改革中不劳而获、强取豪夺、为所欲为的政策使农民得到实惠，自然会增加他们对这一改革的领导者中共的感激，因此有不少贫苦农民对共产党感恩戴德，因而接受了共产党是为人民的说法。

    对于土地改革的意义，一些国外学者认为，中共土改使中共政权达到了对农村控制的目标，但并没有解决经济问题；土地改革对生产力的消极影响与积极影响大体相抵消。 而且，土地改革后面临着贫富两极分化的威胁。

    对于分得土地的农民来讲，“耕者有其田”的好景并不长久。不到两年，共产党就开始了一系列强加在农民身上的运动：互助组、初级社、高级社、人民公社。在批判 “小脚女人”的紧锣密鼓中年年加码，要农民“跑步”进入社会主义。在全国实行粮、棉、油统购统销，把全国主要农业产品排斥在市场交流之外。更增加了户籍制度，不许农民进城工作居住。有农村户口的人不能去国家粮店买粮，子女也不能进城上学。农民的子女只能再做农民。从此，中国三亿六千万农村户口持有者成为中国社会的二等公民。

    可以说，土地改革是中国农民命运的一个分水岭。土改前，农民可能没有土地，但他一定是自由的，他可以为甲地主做长工，或为乙地主做佃农，也可以走西口闯关东，也可以不种田到城里打工做小生意，甚至可能因勤俭奋斗自己当上地主。在走投无路时也可以去当兵吃粮或落草为寇。土改后，农民有了自己的土地，但两三年后土地失去，而且随之失去的是自由，不能离开被限定的土地（合作社、公社生产队），不能随自己意生产耕作，有个时期一点自留地，多喂两只母鸡，当官的就会来割资本主义尾巴。《中国青年报》记者卢耀刚在他的《大国寡民》一书中说，“合作化不久，就是高级社，就是人民公社，再加上户藉制度，农民被牢牢地管住了。” 简单说土改前，农民是自由民，土改后农民实际已逐渐成为一种新式农奴，而中共成了最大而且唯一的新农奴主，大概也是人类有史以来最大的农奴主。后来这个大农奴主一手酿造出惨绝人寰的大饥饿，几千万农民在这场人祸中默默饿死，竟然无灾民成群逃荒流窜城市，亦无陈胜吴广揭竿而起。原因很简单，不是今天的中国农民更逆来顺受，而是当今国家权力之网铺天盖地，密而不漏，为历史所未有。这场大劫难早已因几百万地主和自耕农土地被无偿剥夺而成为全体中国农民无所逃遁的宿命。农民从土改中没有得到什么，除了奴役。


镇反运动

    中共在发动消灭农村地主的“土地改革”后不久，又开始了其另一个有计划有步骤的“消灭”运动：镇压反革命运动，简称镇反，以进一步巩固其一党的专制统治。

    *发动根源和起因

    中国旅美历史学者辛灏年先生认为，在漫长的中国历史上，唯有农民造反政权，才有打土豪、分田地和镇压反革命的行径。而在世界近现代的形形色色革命中，却只有马克思为发动欧洲共产革命，提出了一整套“阶级斗争、暴力革命和无产阶级专政”的理论。中共自建党起，就承袭了俄国共产专制与中国农民暴动的双重传统，中共的本性是发动土地改革和镇压反革命运动的内在动因。由于传统农民革命皆具有嗜杀的特征，再加上靠嗜杀成功的苏俄，又曾直接命令并派人指挥中共执行烧杀政策，因此中共有着嗜杀的本性。它既成为中共夺取政权而实行的主要手段，又成为它在夺取政权后为巩固政权所采用的统治方式。此外，经济上的困难使人民生活困顿。中共为了转移视线，决定掀起大规模的镇压反革命运动。

    *镇反中的血腥屠杀和后果

    中共在建国前后，一直没有停止过对反革命和反革命活动的镇压。据中共官方统计，中共建国初期国民党残留下来的溃散武装曾被统称为“政治土匪”的约为二百万人，另有特务份子六十万人，反动党团骨干六十万人，共三百万人。这些人大多数已在以往的运动中被关、被管或被杀。

    但是唯恐杀得不够的中共中央于1950年3月和7月，又下发了《关于镇压反革命活动的右倾偏向的指示》，断言“在镇压反革命活动上发生了严重的右倾偏向，以致还有大批首要的，怙恶不悛的，在解放后甚至在经过宽大处理后仍然继续为恶的反革命份子，没有受到应有的制裁”，要求各地“当杀者即判处死刑，当监禁劳改者应逮捕监禁加以改造”。

    上述“反革命”的总人数已被严重夸大，加之中共还要纠正右倾偏向，所以，在正式发动镇压反革命运动之前，就已经制造了大量的冤杀和枉杀。这与历朝“封建、反动的开国帝王们”(中共语)因开国而大赦天下，并尽量任用前朝贤能相比，实有天地之别。

    而中共镇压的“反革命” 大多是国民政府县长以下到甲长为止的公教人员，反之，大官可以作为“统战标本”，省主席、厅长落在中共手上不但不杀，反而给予一个“政协委员”或什么代表的名义，以诱惑在海外的国民党大官来归。中共这笔账算得很清楚，所有省主席、厅长、主任委员之类高高在上，在基层没有半点实力，留着他们无害。反之，基层力量控制在县长以下的区、乡、保、甲长手上，所以对这一阶层非杀不可。

    在发动土改和城市工商改造不久，中共于1950年10月10日发布了《关于镇压反革命活动的指示》，掀起了镇反运动。1951年1月30日，毛泽东批示“很多地方畏首畏尾，不敢大张旗鼓杀反革命”。2月10日，中共中央指示“除掉浙江和皖南抓人和杀人较多的地区应停一下以便总结经验”外，又指示“其他杀得不够的地区，特别是大、中城市，应当继续放手抓一批，杀一批，不可停得太早。”2月21日，中共发布了《中华人民共和国惩治反革命份子条例》，该条例将死刑扩大到了十数行，量刑的标准无谱，连“传播谣言”都能“斩立决”，遂在全国掀起了镇压反革命的狂潮。有些军公教人员已经被中共判过刑，三年、五年劳改，也都安份接受改造，此时不说任何理由，一律重审，即时枪杀。

    配合中共中央关于“没收反革命份子”财产的通知，中共大肆掠夺，在政治和财政两个方面均达到了目地，从而使得人民从此再也不敢有非共之想和非共之为。

    显然，中共在镇反中制造了旷古未有的冤假错案。中共1952年底公布，消灭的“反革命份子”是二百四十余万人，实则遇害的军公教人员最少在五百万人以上。 1953年，公安部长罗瑞卿曾说“镇反的缺点和错误，最突出的是存在着乱捕、乱压、刑设逼供、夸大和造假案”。而上述“错误”在中共的历次运动中都并不罕见。1954年4月，毛泽东在中央扩大会议上称：“镇压反革命共杀、关、管二百至三百万人。”1957年2月毛在最高国务会议上称：“一九五○年至一九五二年杀了七十万，以后三年又杀了不到八万人。”毛坚持在对镇反运动的评价上“根本没有错”，并拒绝甄别平反。

    八十年代，中共终于部分承认了“当时被镇压的还有部份起义投诚人员”这样一个事实。一大批曾在抗日战争中英勇杀敌的国民党官兵，被当成历史反革命份子而惨遭杀害；国民党的一些著名叛将，如傅作义等人的绝大多数部下均被镇压；因起义、投诚而参加解放军者，其中被开除军籍和判刑、劳改、管制的就有2.2万人。

    据一位在新疆劳改部门工作的中共干部称，四川省被判处七年以上并送至新疆劳改的反革命犯就有70万人，其中绝大多数是贫下中农。到1979年8月上旬止，仅湖南全省已摘掉四类份子，即地主、富农、反革命和坏份子帽子的，就有329853人，占这类人总数的百分之九十五点五，其中官方承认错划纠正的仅有14846 人，占摘帽人数的百分之四点五，也就是说，扩大了二十倍以上。其中许多地方富农和有些历史问题的人，因对朝鲜战争和国内形势发牢骚等而以反革命处死者，只能算罪有应得，根本不在平反之列。

    上述数位和比例虽然已经能够证明，中共在镇压反革命运动中杀人几达数百万以上，并且绝大部份是冤假错案，然而，由于上述数位还仅仅是由今日仍然在当权的中共所统计，特别是由于反革命案本身在历史和事实上的根本不能成立，所以，中共究竟在土改和镇压反革命运动中冤杀、冤判和残害了多少人，那就只有等到中共档案彻底解密之日才能尽知了。

    镇反的最直接后果就是加强了中共的极权统治，也使中国人在经历了土改和镇反运动后，开始对中共的统治噤若寒蝉。

    “五反”下的工商改造：城市资产阶级的被消灭

    中共在农村进行土地改革消灭地主和镇反的同时，在城市中也开始了打着“五反”名义的消灭城乡的民族资产阶级的工商改造运动。

    在此，我们首先说说“ 三反”运动。该运动主要是针对腐败的中共党人的。建国后，大批在农村苦了几十年，出生入死的中共党员，进入城市接触了花花世界，思想顿时彻底改变，觉得天下是老子拼命打下来的，享受也是应该的，于是吃喝玩耍尽情享受，“换爱人”，更重要的是不择手段弄钱，竟然染上毒瘾。其中最著名的是天津市委书记张子善，市长刘青山，两人不但吃喝嫖赌玩女人，而且都成了鸦片烟鬼。由于天津密连北京，很快被毛泽东知道。尽管毛本人个人生活也极度腐化，但为了稳定建国初的人心，亲自下令将两人枪决。

    由此，毛下令展开“三反” 运动。1951年12月1日，中共发布反对贪污、反对浪费、反对官僚主义的运动，史称“三反”运动。当时也确实有一部份中共党员被判了罪。但此后不久，毛决定彻底改造和清除导致中共党员“变质” 的根源：城市资产阶级。但其根本目地却是为中共敛取资产，消灭资产阶级。1952年5月26日，中共提出了针对资本家的“五反运动”，即“反对行贿、反对偷税漏税，反对盗骗国家财产，反对偷工减料，反对盗窃经济情报”。二月上旬，五反在各大城市展开，很快掀起改造资产阶级的高潮，其中以上海为第一目标。

    在工商改造中，中共宣称：资产阶级与工人阶级有本质的不同，即：一是剥削阶级，一是不剥削和反剥削的阶级。资产阶级的剥削是与生俱来、至死方休，只能消灭、不能改造。在此前提下，对资本家和商人的改造中就更加重了“杀人”与“诛心”并用。其原则还是顺者昌、逆者亡。工商业者如果上交资产并表示拥护共产党，则定为人民内部矛盾；如果有反感、有怨言，则划为反革命成为国家的专政物件。

    在工商改造的腥风血雨中，资本家、业主、商贩统统上交了他们的资产。其中有不少不堪屈辱而轻生的。当时上海马路上无人敢走，担心突然自空中飞下一人，将自己压死。时任上海任市长的陈毅就曾每天询问“今天又有多少空降兵？”指哪一天又有多少资本家跳楼自杀。这样在几年内，共产党就在中国全面取消了资产阶级和私有制，将商业收归中共所有。

    1953年中共颁布“统购统销政策”，强行毁灭历经晚清和民国近百年的奋斗才得以发展的市场经济及其体制，强制架构专制权力型经济、即无计划的所谓中央计划经济。1954年，中共又发布了“将资本主义工商业改造成公私合营的决定”。中共亦在经济领域确立了专制统治。

    取缔会道门与镇压宗教：消灭信神民众

    因为共产党是不信神的，那么为了达到中共的一党专制，就要在精神上消灭民众对神佛的信仰。由此，中共在农村发动土地改革和在城市中进行工商改造的同时，又发动了对宗教的暴虐镇压和对会道门的全面取缔。

    1950 年，中共向各地政府发出指示，要求他们全面取缔会道门，即当地的宗教及帮会组织。文件中指出，封建会道门组织乃是国民党特务及地、富、反革命分子操纵的工具。在这场波及全国乡镇的运动中，政府动员了它们认定的可依靠阶级揭发打击会道门的成员。各级政府参与解散“迷信”组织，诸如基督教、天主教、道教（特别是一贯道）、佛教等组织。要求这些教会、佛堂、帮派的成员到政府登记并悔过自新。如不按期登记，一经查明，定予严惩。1951年政府明文颁布，对继续会道门活动者处于死刑或无期徒刑。

    这次运动打击了广大信神向善、遵纪守法的普通老百姓。据不完全统计，共有不下三百万教徒、帮会成员被抓被杀。在广大的城镇乡村，几乎每户都遭到盘查，连农民供的灶王爷也被砸碎。在杀人的同时，更进一步确立了只有共产党的思想体系才是唯一合法的思想体系，只有共产主义才是唯一合法的信仰。从此以后，便有了所谓的“爱国”信徒。只有做了“爱国”信徒才能受到国家宪法的保护。如果不这么做，就成为打击、专政的物件。

    据统计，仅在1957年之前，就有一万一千多名教徒被杀，大量教徒被任意拘捕或被勒索性罚款。

    至此，中共在中国消灭了地主、资产阶级，迫害了广大城乡敬神守法的人民，而建立了共产党一教统天下的根基。而在上述一系列的全国大规模整人运动中，每次运动共产党都动用它所掌握的政府机制连同党委、总支、支部，凡三人则成一战斗堡垒，深入乡村街道。无处不在，无事不管。这种从战争年代带过来的“支部建在连队上”的网路式控制结构，在后来一系列的政治运动中，一直起着关键的作用。


洗脑还是洗澡?

    关于知识份子思想改造运动

    中共在消灭了地主和资产阶级，镇压了“反革命”和信教百姓的同时，显然对造成的血腥和杀戮并没有满足。就在土改和镇反就要结束，全社会惊悸未息之际， 1951年9月下旬，中共开始在知识份子中开展思想改造运动，强迫大中小学教职员和专科之上的学生交待自己的历史，并清理其中的反革命份子。

    中共建国后，许多知识份子，特别是从西方归来的知识份子，身上不仅具有儒家“治国平天下”的理念，更有着对西方民主制度的渴望。而这些都是中共一党专制所不能容忍的。由此开展的思想改造运动就是中共确立极权统治的又一步骤。

    以延安时期中共整风中的残酷方法为基础，刘少奇等人创造了切实可行的思想改造方法。

    “思想改造”，顾名思义就是将不正确的思想“归正”，而其手段就是在不断加强个人负罪感和羞耻感的同时把个人纳入一系列恐怖的心理历程，具体方式就是疲劳战术，会议仪式和群体压力。汉语中俗称为“洗脑”。而中共的“洗脑”不是简单的洗澡，它不仅要在身体达到控制的目地，更要达到对精神上的控制。

    通常，思想改造可分成几个阶段。第一阶段是学习马列主义和毛思想，进行自由讨论；第二阶段是触及灵魂深处的思想斗争。随着“批评和自我批评”的加强，个人面临着集体的压力并唯恐自己被运动拒之门外。不管参加者是否愿意，都要努力挖掘自身缺点并接受别人的斗争。并很快会因为感到羞耻而低头认罪。这时他已经可以通过认罪悔过和自我批判来接受心灵净化了。第三阶段是服从和新生。经过净化的这个人，觉得只有听从党的权威才可以获得解脱，因此完全依靠了党。党的目标是改造这些人的奋斗目标和思想观念，让党在其思想中处于至高无上的地位。

    通过知识份子思想改造运动，许多知识份子接受了效忠的物件是中共和党的领袖毛泽东。一些秉承“士可杀不可辱”的知识份子则选择了自杀或者逃离大陆。因为朝鲜战争的爆发，这一改造运动暂时告一段落。但是此后的中共并没有放过那些知识份子，随后掀起了对知识份子更大的摧残运动：反右。

    针对知识份子的“思想改造”运动的结果是中共初步加强了对知识份子思想上的控制。


“抗美援朝”的历史真象

    在大陆的所有教科书中，写着关于1950年中共派兵援助朝鲜的原因是为了抗击美国入侵朝鲜，进而保卫中国。中国出兵是因为美国挑衅在先。而真实的历史并非如此。

    *北朝鲜挑起战端的背景及原因

    二战结束后，朝鲜半岛被美苏一分为二，以三八线为界。北方由苏联扶持建立了以金日成为首的北朝鲜，南方由美国扶持建立了李承晚政权。随着冷战的爆发，朝鲜半岛也陷入了冷战格局之中。

    1949 年初，朝鲜半岛开始处于非常紧张的战争边缘状态，军事摩擦不断。根据俄国最新的解密档案，可以知晓，苏联和中共扶持的朝鲜共产党因1948年12月苏军撤出朝鲜半岛后，面临着由美国支援的南方政权的军事压力。因此，朝共领导人金日成极力要在朝鲜半岛上实现一种军事上的平衡。1949年3至4月金日成访问莫斯科，并与史达林会谈，寻求苏联的帮助。但此时东西方开始冷战，史达林的重点防御方向是欧洲，因此会谈没有什么实质性结果。到了这一年的夏天，朝鲜半岛的局势越来越紧张。而北朝鲜与苏联在对朝鲜半岛局势的看法上分歧越来越明显。前者要求采取积极的军事行动，而后者则指示加强在南方的游击活动并开展和平统一运动。史达林认为，对南方的行动，会为美国向联合国要求允许对南朝鲜派兵提供藉口。而外国军队在南方的长期占领，最终将导致朝鲜统一的推迟。金日成则认为，只要在汉城存在着一个充满敌意的政权，南方侵略的阴云就将始终笼罩在北方上空。它不能冒险等着南方李承晚政权来决定是否对自己发动入侵，而应在必要时采取行动。

    1950年，北朝鲜认为发动对南方的侵略的时机已经来到。其一：中共已经夺取了政权，可以对自己提供帮助；其二，自己已经做好了军事上的准备；其三，出于对美国亚洲政策的考虑，苏联原则上同意了北朝鲜的南侵计划，其目地在于扩大缓冲地带，在未来的全球冲突中取得进攻日本的跳板，加深美国与中国的敌对关系，最重要的是把美国的力量从欧洲吸引开。而在史达林的压力下，正忙于国内建立一党专制的毛泽东不得不在5月对金日成的侵略方案表示认同，并表示可以给予直接的援助。有研究学者明确提出是苏联、朝鲜和中国共同策划了这场战争，即“共谋论”。

    1950年6月25日，北朝鲜向南方发动了进攻。在战争初期，北朝鲜取得了一些军事胜利。但随着9月15日美国军队在仁川登陆以后，朝鲜战争的局势发生了根本性的变化。9月28日朝共政治局召开紧急会议，经过激烈争论后，朝鲜领导人一致认为汉城陷落后已无法阻挡联合国部队越过三八线，而一旦敌人越过三八线，朝鲜人民军也无法进行任何有效的抵抗。因此，政治局一致同意要求苏联和中国立即提供直接的军事援助，并通过了给史达林和毛泽东的两封正式求救信。在给史达林的信中，朝鲜领导人恳求史达林“给予特别的援助”，即“当敌军跨过三八线以北的时刻，我们非常需要得到苏联方面的直接军事援助”。同时，信中还要求史达林在苏联无法提供援助的情况下“帮助我们建立一支由中国和其他人民民主国家组成的国际志愿部队，为我们的斗争提供军事援助”。

    史达林在接到此信的当天给平壤回信指出， “不要低估了朝鲜在组织防御方面的实力和能力”，认为“北朝鲜不能在三八线及以北地区进行抵抗的观点是错误的，朝鲜政府有足够的力量，所需要的只是把所有的力量组织起来并尽其所能地进行战斗”。至于提供直接军事援助的责任，史达林认为：关于“要求武装援助的问题，我们认为更可以接受的形式是组织人民志愿军。关于这一点，我们必须首先与中国同志商量”。同一天，史达林给毛泽东发来电报，电报说：“如果您认为在紧急情况下有可能派部队支援朝鲜人，那么您应该立即派出至少五六个师到三八线，以便让我们的朝鲜同志有机会在你们的部队的掩护下组织起保卫三八线以北地区的战斗。中国军队可以考虑作为志愿军，当然是由中国人指挥”。此时，朝鲜外务相朴宪永携金日成给毛泽东的信抵达北京，也直接请求毛泽东、周恩来派中国军队赴朝参战。

    *中共迫于压力出兵朝鲜

    1950 年10月2日，毛给史达林发了两封电报。一封电报中明确表示中国决定派志愿军入朝作战，并且说明了出兵朝鲜的部队数量、出动日期和初步作战方案。一封电报则列举了数条理由说明中国暂时不能派出军队参与朝鲜战争，从而拒绝了史达林的要求。这表明中共领导人内部对出兵朝鲜表现出“犹豫和缺乏信心”。

    史达林收到电报后，马上回电，以十分坚决的口气要求中共出兵。毛在犹豫中，决定派周恩来到莫斯科与史达林谈判，商谈志愿军改换苏军武器装备和苏联出动空军配合作战问题。关于会谈结果，有着不同的说法。一种认为史达林在会谈中答应先装备中国１０个师，并同意派空军到东北安东一带和沿海大城市驻防。一种认为通知北朝鲜“不失时机的早日做好撤退准备”，并决定“立即采取不出兵的准备和安排”。在苏联是否为中国军队提供空中援助的问题上也尚有争论。

    不过，在史达林的压力下，或者说毛本人天不怕地不怕的性格使他最终在几乎所有的政治局成员都反对出兵的情况下，决定派出军队协助北朝鲜作战，协助北朝鲜的邪党巩固又一个邪恶政权。

    可见，中共军队的入朝作战并不是因为什么美国入侵朝鲜，并不是因为美国军队打到了中国的大门口，而是出于对同样的共产政权的支援，为了保证另一个共产政权的不被消灭。

    或许中共也意识到了自己出兵的名不正言不顺，所以在入朝作战时最初中国人民志愿军没有帽徽、胸章，身着没有任何中文标志的服装，采取夜行昼伏、严密伪装、封锁消息、控制电报通讯等一系列保密措施，向预定作战地区开进。

    中共派出的志愿军于1950年10月14日进入朝鲜，一共连续进行了五次大规模的战役，即1950年10月下旬至12月下旬的第一、第二次战役，把美国为首的“联合国军”和南朝鲜军从鸭绿江边打回到三八线及其以南地区；1951年1月的第三次战役，把战线推进至三七线附近地区；1951年1月下旬，当中共军队欲以人数上的优势以武力统一朝鲜时，遭到了 “联合国军”及南朝鲜军的打击而失利。最终双方在三八线地区形成了对峙。至此，中共派往朝鲜的志愿军已超过6万人。

    中国的参战完全出乎美国的意料。一方面，美国的战略重点在欧洲，主要敌人是苏联，因此不愿意将其大量部队长期陷在朝鲜同中国人而不是同苏联人作战。另一方面，战争耗费了美国的人力、物力和财力，国内开始反战，而且其他国家也不再愿意派兵参加联合国军队。在这种情况下，美国政府决定通过谈判沿三八线实现停战。而中共基于自身实力，也同意停战进行谈判。

    停战谈判于1951年7月开始，在停火线附近的板门店延续了两年。如果战前的状况能够恢复，中国和朝鲜都热衷于达成和平协定，如果所要求的条件达不到，他们还是比较愿意继续进行谈判。中国和朝鲜普遍都不想继续战争，主要的原因是由于美国的大规模轰炸，他们付出了沉重的代价。同时，他们也努力避免表现出软弱，因为他们相信只有处在强者的位置上，才能使美国在谈判中变得诚实和灵活一些。但是苏联的强硬立场，即史达林希望战争拖住美国，加剧美国社会内部以及美国同西方盟国的紧张局势，同时也防止中国与美国接近的想法，使谈判时断时续。在此期间，双方战斗仍在继续，入朝的中共军队还得到了苏联重型武器的支援。

    *朝鲜战争结束和战俘事件

    不过，史达林死后，苏共对朝鲜战争的态度发生了转变，主张立即实现停战。1953年7月，朝鲜南北双方终于达成停战协定。朝鲜停战实现，朝鲜北南双方以三八线为界实行分治。但在战俘遣返问题上，中共和美国曾一度发生冲突。中共要求遣返所有被俘虏的志愿军战俘，但美国方面则根据自愿原则遣返。大约一半的志愿军战俘不愿被遣返，而后被美国送到了台湾。他们不愿被遣返的原因主要是中共在军队中实行的种种洗脑等严酷政策，让他们认识到了中共的本性。而这段历史再一次被中共尘封了。

    评论

    从历史的真实来看，朝鲜战争中北朝鲜应该算是侵略的一方，而中共出兵则是在帮助侵略者，帮助一个同中共同样的邪党。在中共谎言的蛊惑下，中国勇敢的军人真的感觉自己是在沉保卫中国而战。但中共的挺而走险和中国军人的英勇无畏毕竟让世界开始了重新的认识。


中共内斗到肃反运动

    中共在三反、五反运动结束后，毛泽东似乎仍然意犹未尽。1953年1月5日，中共中央发出毛起草的《关于反对官僚主义、反对命令主义和反对违法乱纪的指示》，各地开展“新三反”运动。7月，朝鲜停战。

    同时，中共在发动了一系列斗争，取得了绝对的权力后，制定了牺牲农业，全力发展工业特别是重工业的决策。因为在毛看来，绝对的权力可以使一个落后的国家工业化。毛的基本逻辑是：“以国有企业为主体的强大的工业的发展” 是农业集体化的前提，而后者又是“全部的巩固的社会主义” 的前提。在1953年到1957年第一个五年计划的目标是：钢产量要翻两翻，电力和水泥产量要翻倍。国家88%的投资用于重工业的发展上。而占中国人口绝大多数的农民为了国家的工业化，不仅被强迫参加农村的集体化，便于中共政府从农业中挤出更多资源，而且还要缴纳较高的赋税。根据中共公布的资料，在第一个五年计划中，工业发展的年增长率为18%，而城市工业的就业人数也大量增加。这种不切实际，大力工业化的结果是广大农民的利益被牺牲了，农业生产停滞不前。在此期间的农业增长率只有2.2%。而且中共领导人强调工业化和农村集体化的快速的发展，也导致后来大跃进的出现。

    * 权力之争：批判“高岗、饶漱石反党集团”

    另一方面，工业化的发展要求绝对专制的纪律，以往的中共党人开始从革命者的身份向官僚管理者的身份转变。在这一期间，中共执政后第一次重大权力斗争拉开帷幕。1954年2月到8月，掀起了批判“高岗、饶漱石反党集团”的运动。

    高岗是东北政治和经济的最高领导人，是对毛泽东权威最具挑战力的人之一。他被指控在东北建立了一个独立王国，并且密谋夺取国家政权。不久，高岗自杀。其追随者也被清洗出党。而与高岗并无联系的负责上海党政机关的饶漱石也被指控犯有同样罪名。两个曾经为毛“作战的战友”终于被毛以反党罪名清洗。由于中共对这一历史档案仍视为机密，我们尚无法得知毛的真正意图。不过，毛善于整人的高超手段却让人们在以后的历史发展中一再得以“欣赏”。

    * 加强对知识份子思想的控制：“批判胡风思想”运动

    毛泽东在政治经济领域巩固了自己的地位后，又将目光转向了知识份子。他当然不会允许任何批判党的声音的存在。而这次运动首先对准了著名的非党员文艺评论家胡风。信奉自由创作原则的胡风在1953年林默涵、何其芳等党内所谓文艺理论权威出面批判他时，于1954年上书三十万言的《对文艺问题的意见》，批评了中共对文艺发展的限制，呼吁给作家和艺术家以表现自己创造性才能的自由，并要求中央给予公正裁定。但是胡风的自由思想显然与毛的意愿背道而驰，因为毛早在延安时就强调作家、艺术家应该是宣传政策的工具。

    随着毛对胡风的批评和定性，周恩来的参与谴责，1955年1月，全国掀起了批判“批判胡风思想”的运动。5月13日，公布了舒芜得《关于胡风反革命集团的一些材料》，清查“胡风反革命集团”的运动开始。胡风不仅被说成是思想上的异端，而且被说成是政治上的颠覆分子。肃反运动开始后，又被说成是“反革命分子” 而被捕入狱。胡风先后被判处有期徒刑14年和无期徒刑。全国受牵连的共有2100余人，逮捕93人。

    因为这是一场运动，人人都得表态。巴金回忆道：“人们劝我写表态的批判文章。我不想写，也不会写，实在写不出来。有人来催稿，态度很不客气……”于是他也只好写几句，说鲁迅先生受了胡风的骗，说胡风“做贼心虚”云云。（上海《文汇月刊》一九八六年第十期，巴金《怀念胡风》。）有人因为写揭发文章对胡风骂得不够狠，只好再度写文章检讨：“实际效果是替胡风黑帮份子打掩护。”郭沫若在胡风等人被捕后召开的中国文学艺术工作者联合会的会上则说：“以我个人来讲，认识胡风二十多年了，一直没有感觉到他是这样一种反革命的破坏份子。我们可以说，二十多年是和豺狼一道睡觉……鼻子不通，大中伤风。”（转引自丁抒先生着的《阳谋》中注释，《文艺报》一九五五年十一期第二十九页）在知识份子迫于中共的压力而违心的表态中，知识份子的良知开始被泯灭，妥协和明哲保身思想开始取代了传统中国知识份子的气节。这对中国绝对是个灾难。

    批评胡风运动的真实目地是加强对知识份子的思想控制，因此虽然胡风被捕，但反对胡风思想并没有停止。这次运动虽然毛杀一儆百之计取得彻底成功，从此就再也没有甚么对文艺问题的意见出笼，知识份子沈默下来，中国的知识界死气沈沈。但知识份子对中共的不满情绪也在暗中加深。中共在此后发动了一场更大规模的，针对知识份子的诛心运动。

    * 消灭暗藏敌人：肃反运动

    在批判胡风思想的同时，毛在清洗完所谓的“高岗、饶漱石反党集团” 后，为了进一步消灭党内异见者，于7月，在全国开展了“肃清反革命运动” 或“消灭暗藏的反革命分子运动”，即肃反运动。

    熟悉历史的人知道，五十年代初中共发动的“镇反”即“镇压反革命份子”，杀的是所谓敌人营垒的人；而“肃反”则专搞自己人。待肃的“阶级敌人”身上没有标签，都是“暗藏的”，假如辩方不能证明自己没有杀人可能就会被判杀了人，这由此造成的恐怖不言而喻。

    这场运动持续到1956年初。运动采取过去整风运动的方式，让被怀疑者对自己过去和现在的政治观点和政治联系作出书面或口头的详细坦白，然后接受审查。但是这“审查”完全是以践踏人权的方式进行的。运动一来，党号召大家“揭发”反革命份子，只要有人“揭发”，就可以先把人抓起来或扣起来，一个大学一关就是上百人。这种先抓人后审的法子，不知制造了多少冤案，逼得多少人走上死路。

    1955年下半年，许多人受到调查。数以万计的人通过行政命令而非法律程式被关进监狱和劳改所。连1925年入中共的上海市副市长潘汉年和上海市公安局局长杨帆，都成了“内奸”、“反革命份子”（潘、杨在毛泽东死后均获平反。有人认为是因为二人了解抗日战争期间中共与日军秘密勾结而被毛借机除掉) 。

    当时武汉大学的一位学生对该校的肃反曾作了如下的回忆：“运动深入时（武汉）市委派来了工作组。工作组在大会上对着我们声色俱厉的吼叫：‘我们已充份掌握了你们的材料证据，在你们面前只有一条出路：坦白从宽，抗拒从严，立功赎罪，立大功者受奖。’……运动进入检举阶段，人人都要写检举交待材料……那阵子，天天有人被批斗，天天有学生跳楼自杀……”（转引自丁抒先生着的《阳谋》中注释，香港《争鸣》月刊一九八七年六月号第三十九页）

    关于肃反运动，全国究竟整了多少人？毛泽东在1956年底是这样说的：“审查了四百多万人，搞出了十六万嫌疑份子，查出了确实隐藏的只有三万八千人是反革命份子……那三万多人，一个不杀，大约百分之一劳改，其余的人都在原单位工作。”（一九五六年十二月八日，毛在全国工商联二届一次代表大会部份代表座谈会上的讲话。）

    按毛的说法，全国仅几百人被送去劳改，其余则平安无事，只是虚惊一场，至少保了饭碗。这显然不是事实，连黄秋耘所在的那个小小的杂志社都有好几个人在肃反中被判刑，全国如何会只有区区数百？

    如广西上林县，抓出一百五十名“反革命份子和坏份子”，其中中小学教师占了六十名。一百五十人中，不是毛所说的“大约百分之一劳改”，而是三分之一被逮捕判刑，三分之一送劳动教养，三分之一被开除公职或管制劳动，仅四人未予处分。（转引自丁抒先生著的《阳谋》中注释，《上林县志》一九八九年版第三八○页。）

    又如辽宁省长海县，是个海岛，人口仅五万一千。肃反中“有三十三人被定为反革命份子和其他坏份子。其中：判刑十四人，依法管制五人，开除公职劳动教养九人，监督劳动改造五人。”（转引自丁抒先生著的《阳谋》中注释，《长海县志》一九八四年版第五二五页。）

    为什么会一下子“揪出”那么多“反革命份子”？因为有“指标”（配额）在。譬如中共财政部党委在肃反开始时先定了个“百分之五”的指标，即将部内百分之五的作为反革命抓起来“审查”。所以披关押、斗争的那些人不是有罪而是倒楣罢了。

    中共不仅经济上搞计划经济，有五年计划，抓反革命居然也有个“五年计划”。1955年5月17日，毛在十五省市委书记会上就定了个指标：“反革命五年抓一百五十万，每年三十万”。可以说，肃反中的无数冤案均源出于此。

    在建国后，毛搞的诸多运动中，中共中央副主席刘少奇和国务院总理是他的帮手。刘少奇曾经这样说过：“土改、肃反、三反、五反、审干和合作化运动……是毛主席领导的，是成功的，必须的，必不可少的……缺点错误不过是一个指头。”譬如“三反运动”（反贪污、反浪费、反官僚主义），对百分之九十五的人斗对了，成绩就是“九个指头”，就是“成功的，必须的，必不可少的。”

    经过批判“高岗、饶漱石反党集团”和批判胡风思想以及肃反运动后，毛领导下的中共在政治、经济和文化领域取得了绝对的控制权。


反右运动

    中共对知识份子的迫害：1957年的反右运动

    在中共业已走过的历史中，撒下了不计其数的谎言。1957年的反右运动就是这其中可以排在前列的谎言之一。海外学者丁抒先生著的《阳谋》一书以详尽的史料，揭示了这一段历史的真象，让我们深切的了解到这一运动发生的始末，发生的一幕幕惨剧，以及中共的罪恶。

    在这场浩大的反右运动中，约一百五十万人被扣上“右派份子”、“中右份子”、“极右份子”、“反社会主义份子”和“坏份子”的“帽子”，被迫害至家破人亡，其中百分之八十以上是知识份子。秦始皇的焚书坑儒同毛发动的反右运动相比，也许是小巫见大巫了。1958年，毛泽东曾得意的声称，秦始皇“只坑了四百六十个儒，我们坑了四万六千个儒。……我们超过秦始皇一百倍”（一九五八年五月八日，毛泽东在中共八大二次会议上的讲话。）但事实上，被迫害至死的人数远远不止这些。中共的暴虐在此展现无遗。

    本章将结合并引用丁抒先生的研究成果，加以阐述。

    * 反右前的国际国内形势和“引蛇出洞”

    1956年，是中国两种发展可能交错并存的一年。苏共对史达林罪行的揭发和自由化浪潮的兴起，这对中共不能不发生影响。而在中国国内因毛泽东对政治、文化的高压和急速推行经济国有化、农业集体化造成的弊端的暴露，引发了人民的不满，开始促使中共修正其一列政策。

    同年，一批匈牙利知识份子组织了“斐多菲”俱乐部，被苏联出兵镇压，称为“匈牙利”事件，毛泽东引以为戒。中国政府不仅表示坚决支援镇压在匈牙利发生的反革命事件，而且还赠予匈牙利工农革命政府价值3000万卢布的物资和现金。

    从毛当时的所为看，他并不想放弃史达林道路，但是他又不能漠视当前存在的不满情绪，特别是知识份子中的不满情绪。为了彻底消灭这种情绪和所谓的反社会主义逆流，1956年，毛宣布在文学艺术和自然科学领域采取允许“百花齐放、百家争鸣”的方针。

    由于中共宣布每人都有“独立思考的自由，有辩论的自由，有创作和批判的自由，有发表自己的意见、坚持自己的意见和保留自己意见的自由”。（转引自戴晴《梁漱溟、王实味、储安平》一书第一二六页。）不少人耳目之一新，十分兴奋，认为跨进了一个新时代。但是仍有许多知识份子对于中共发动的历次改造运动记忆犹新，生怕再次成为中共屠宰的羔羊。因此对于中共的最初的号召，大多数知识份子并没有积极的回应。

    不过，中共不断诚恳的态度逐渐使情况有所改变，天真的知识份子的疑惧开始消失。虽然大多数人仍然选择了沈默，但终于有人勇敢的站了出来。作家刘宾雁和王蒙相继发表了抨击中共党内丑恶现象的小说，引起了强烈的反响。在基本没有什么政治压力的情况下，人们展开了对小说内容的讨论。

    为了创造百家争鸣的气氛，中共于7月间将已经停刊的上海《文汇报》复刊，制造所谓宽松气氛。该报的复刊受到了知识份子的普遍欢迎。9月，受苏共对史达林搞个人崇拜的错误作了严厉的批判的影响，中共八大的主要议题是反个人崇拜，刘少奇和邓小平主持在党章中将中共以“毛泽东思想作为自己一切工作的指标”这句话删去，在“党员义务”那一款中也删去了“学习毛泽东思想”的内容。上述举措推动了知识界对“双百方针”的回应。而毛对此举动表面不加以反对，但内心处心积虑，终于在日后发动了文化大革命，在打倒了刘、邓之后的 1969年的中共九大上，他终于成功推翻了八大的决议，将上述被删去的内容重新写入了党章。

    而毛在发布“双百”方针后，为了实现自己的政治目地，即将“反党分子”诱骗出来，将存在于知识份子中的反社会主义逆流引诱出来，他在1957年1月到4月，逐渐将文艺上的“双百”方针往政治方面引，将 “百花齐放”的“放”演变成“大放厥词”的“放”，将“百家争鸣”的“鸣”演变成“不平则鸣”的“鸣”。至于“双百方针”本身，中共似乎不再关心，任其冷冷清清的无疾而终。而毛和中共的关注点已经放在政治上的鸣放去了。同时毛又号召中国的知识份子和群众“帮助共产党整风”。毛泽东在1957年初给各省党委书记的信中表露出借鸣放和整风“引蛇出洞”的意思。当时有几句鼓励人们鸣放的说词，叫做“不揪辫子、不打棍子、不戴帽子、决不秋后算帐”。

    毛不仅鼓励大家“鸣放”，而且提出要出版《蒋介石全集》，允许罢工、罢课，“第一条是反对官僚主义”等等。

    对于毛的姿态，曾经深受其害的知识份子深表怀疑。但是善于耍手腕的毛和中共主动邀请全国文化界的知名人士一齐到北京，参加“全国宣传工作会议”，坚决宣布 “疾风暴雨的阶级斗争的时代已过去了”，这次整风“不再是狂风大雨，也不是中雨，是小雨，是毛毛雨，下个不停的毛毛雨”。由于主要是请党外人士鸣放，毛还特地于4月30日约集各党派负责人和无党派知名人士谈话，说民主人士有职无权，确是不好当，“党内外应改成平等关系，不是形式上的，而是真正的有职有权。”又说“教授治校恐怕有道理”，“学校党委制恐怕不合适，要改一下”等等。在这种循循善诱的气氛中，《人民日报》又于5月2日发表了根据毛的意见写成的社论《为甚么要整风》，表示中共决心“使全体人民在社会主义社会中有充份的自由、平等和主人翁的感觉”。这种作法使还没有看透中共本性的一些高级知识份子再一次上了当。但是，还是有一些知识份子分子对中共保持了应有的警惕。我们可以在此引用《阳谋》一书的某些资料：

    身为中国民主同盟（简称民盟）中央常务委员的北京大学原社会学教授潘光旦，对于自己在“知识份子改造运动”中检讨十二次尚不得过关的经历记忆犹新，于是面对帮共产党整风的“邀请”，坚决声明“不跳”。

    重庆一位年近七十的老教授，过去爱对不合理的现象发表讥论，吃够苦头后，现在学乖了，私下对朋友说：“主人翁感万万感不得。天下无不是父母，只有听说听教罢了。”有的教授则悄悄劝人学圆滑些，不要直话直说，当炮筒子：“要多学薛宝钗，乃至王熙凤；那林妹妹的性格，千万不能学。”四川还有教授在家里贴了副对联：“守口如瓶，身心安宁”，表示对毛泽东那些“和风细雨”保持距离，决不回应。

    河南省信阳地区计委干部刘铁华不相信共产党已经变了。他认为“言者无罪，闻者足戒是个幌子，实际上是言者有罪，闻者不戒”。“共产党是闻到批评，面红耳赤，居高临下，棍帽齐来，泰山压顶，藉端报复。”“不如武则天，例像隋炀帝……以顺为贵，以直为仇。”（一九五七年八月二日《人民日报》，转引自陈权《鸣放选萃》第二册第二二○页。）

    河北省一位党外人士则表示他有顾虑，怀疑共产党的“放”是“放长线，钓大鱼，发现目标”，以便整肃。

    中央民族学院教授费孝通本为社会学教授，因各大学系均被撤消，他无书可教，去国务院专家局做了个副局长。这几年他心存不满，写了题为《知识份子的早春天气》的文章，请朋友（如著名女作家谢冰心）看过，修改之后，发表于三月二十四日的《人民日报》。文中点明了大多数知识份子的心理状况：“心里热，嘴却还很紧……怕（百家争鸣）是个圈套，搜集些思想情况，等又来运动时可以好好整一整。”

    可见，中共的整人手段之残酷已经让本应以天下为己任的的知识份子禁若寒蝉。

    当时的国务院森林工业部部长、民盟副主席罗隆基为了解除知识份子的忧虑，便提出了一个方案，要全国人民代表大会和政治协商会议成立一个委员会来保证这一点，而且建议全国上下都设立这种委员会，形成一个系统，不但审查过去运动中的偏差，为过去受了委屈的人平反，而且可以制止以后可能发生的对批评者打击报复的事件。“这样既检查了肃反中的遗留问题，又配合了整风。”但是本意是消灭知识份子中的“反党分子”的毛和中共，根本不可能接受这样的方案。而罗隆基亦为此付出了代价，成为日后举国声讨的“大右派”。

    车厢鸣放时期

    在毛和中共的温和的姿态和循循善诱中，许多知识份子终于解除了疑虑，开始真诚的向中共提出自己的建议。

    首先，一些人提出了“镇反”、“肃反”中制造的冤案。《阳谋》中记述了一位国民党老党员、广东省政府参事室副主任罗艺群得鸣放：“共产党所领导的一切，别的省份我不知道，就广东省来说，肃反政策、农业政策，搞得太糟，七年以来的镇反、肃反冤杀了许多好人。”还有渖阳师范学院两位青年干部张百生、黄振旅联名在《沈阳日报》上发表文章，认为“镇反和肃反都是企图用暴力维护革命果实。这同我国著名的“爱民如子”、“以德立国”、“以法治国”的传统思想是背道而驰的。”复旦大学法律系教授杨兆龙的口气比较和缓，但问题却提得十分尖锐：“希望检查一下历次运动的合法性，尤其是肃反运动。”对于中共将法律定义为“阶级镇压的工具”，他表示异议：“中国今天镇压物件只有百分之几，百分之九十几的人民要不要法律？”

    ……

    但是在肃反问题上，鸣放只是鸣放而已，那些肃反的受害者，死的不说，活着的也没有因此得益。出席鸣放会的共产党干部只是在听意见，而不是听指示，当然不会说了就去处理冤案，开狱门放人，向当事者赔礼道歉。

    其次，一些人还提出了胡风问题，认为胡风并不是反革命，应该予以平反。对胡风案讲得最直截了当的恐怕要算北京大学的女学生林希翎，她的鸣放一语破的：“胡风的意见书基本上是正确的……毛主席的话又不是金科玉律，为什么不能反对呢？”“两年还不公布胡风案件的下文，我看共产党很为难，没法下台，知道错了又不肯认错……”

    第三，一部分知识份子还对于中共不依法行事提出了批评。鸣放期间以顾执中教授的意见最为尖锐：“宪法自一九五四年通过以后，有的被彻底破坏了，有的有名无实。”“第八十九条规定人身自由不受侵犯，非经法院决定或检察院批准不受逮捕，而肃反时的行动证明这一条文全被破坏了。第八十七条规定的言论、出版、集会、结社的自由，事实都没有得到保证。”“集会结社的自由更少，许多人民团体几乎都是官方包办。可不可以再有新的民主党派？宪法没说不行，但事实却没有人敢大胆的做。”“大家都把宪法当做一张纸，通过后也就算了……现在从刘委员长（全国人民代表大会委员长刘少奇）到一般公民谁也不提保护宪法了。这样下去，把宪法当成了手纸，乱关人、乱捕人、拆（私人）信等等，都可以为所欲为，将来何堪设想？”（一九五七年六月二十六日《人民日报》。）

    第四，在对苏关系上的一边倒政策也遭到了批评。比如，上海第二医学院的学生在黑板报上发表了一篇题为《中国人的呼声》的文章，文章说：“今天已解放八年了，中国人民应该站起来了。应该由中国人来管理自己的国家！遗憾得很，现在哪一个地方没有苏联专家和顾问！那些所谓中国干部们把苏联专家捧得七丈高，把中国专家看作饭桶！苏联专家什么都好，即使放一个屁都是香的。中国专家被排挤得透不过气来发表与苏联专家相反的意见就要大祸临头，一连串『反苏』、『反共』、『反动』等大帽子暴雨般地打下来芋K在中国境内，中国人没有说话余地，这是什么样的社会？”文章还喊出了“精简全国苏联专家” 的口号，呼吁“需要者留下，蹩脚货叫他们回去！”（《提高惊惕，粉碎右派阴谋》第一○五至一○六页。）

    而最终刺痛毛和中共的并引发大规模镇压的是知识份子对中共政权问题的讨论。下面引用《阳谋》一书的研究资料：

    中共于1954年制定的宪法规定，中国“是工人阶级领导的”。既然中共说自己是“工人阶级的先锋队”，中国当然就要它来领导。但它和中国究竟是什么关系呢？机械科学研究学副院长雷天觉用提问的方式放出了自己的意见：“党究竟应在国家之上，还是应在国家之中？”

    山东青岛市民盟成员曲北韦也用提问的方式参加了鸣放。他在市政协会议上发问道：“我十分怀疑，‘中华人民共和国的一切权力属于人民’呢，还是中华人民共和国的一切权力属于共产党？共产党是为人民服务的呢，还是人民为共产党服务？共产党是人民的勤务员呢，还是人民的统治者？人民是国家的主人呢，还是奴隶？” （一九五七年六月二十八《人民日报》）

    广西省副省长、民革中央常委李任仁说：“每个党员并不等于党。有的机关、学校中有人给党员提意见，竟被批评为是反党反组织，这不是比“朕即国家”还有过之吗？”“在省里还好一点，愈到下面愈成问题，区委书记和乡支书就可命令一切。”（一九五七年六月六《人民日报》。）

    北京大学有人署名“天水心”贴出一张大字报说：党独揽一切，专断一切，党即人民全体，党即国家，党即法律。所谓“民主”实际上已被党主所代换。

    ……

    而《光明日报》总编辑储安平却将矛头直指中共主要首领毛、周二人。他在中共中央统战部于1956月1日召开的座谈会上作了一次发言，题为“向毛主席和周总理提些意见”。他说“我认为党领导国家并不等于这个国家即为党所有。但是，在全国范围内，不论大小单位，甚至一个科一个组，都要安排一个党员做头儿……党这样做，是不是『（普天之下）莫非王土』那样的思想，从而形成了现在这样一个一家天下的清一色局面。”“最近大家对小和尚提了不少竟见，但对老和尚没有人提竟见。我现在想举一个例子，向毛主席和周总理请教。解放以前，我们听到毛主席倡议和党外人士组织联合政府。一九四九年开国以后，那时中央人民政府六个副主席中有三个党外人士，四个副总理中有两个党外人士，也还像个联合政府的样子。可是后来政府改组，中华人民共和国的副主席只有一位，原来中央人民政府的几个非党副主席，他们的椅子都搬到人大常委会去了。这且不说，现在国务院的副总理有十二位之多，其中没有一个非党人士。是不是非党人士中没有一个人可以坐此交椅？”（一九五七年六月二日《人民日报》。）

    民盟副主席章伯钧是国务院交通部长及全国政协副主席，他对“一党独占政府机构”的状况也颇有不满：“国务院每次开会，总是拿出成品要大家提竟见。生米煮成了熟饭，还有什么竟见可提？”“譬如文字改革和如何改革，并未讨论过，就拿出已拟好的改革方案，向大会宣布，就算通过，强制执行。这算是人民民主专政？人民没有说话的余地，只可说是党的专政吧？实际的情况就是共产党专政，并没有人民民主专政。”

    党外人士对中共不满，说：“只要是共产党员，不论工作、地位、待遇、生活都可以特殊照顾……旧的统治阶级是没有了，但是又出现了一个新的特殊的阶层。”

    很多党员也一样不满。一九三六年参加共产党的山东农学院马列主义教研室主任周次温就这样说：“我是战时入党的，假若是在解放后的现在，这样的共产党，我根本就不会参加。” (一九五七年八月十三日《人民日报》，戟引自陈权《鸣放选萃》第一八五页。）

    中共哈尔滨市委宣传部报刊处副处长傅信也认为中共已经变了质。他认为共产党的干部利用特权剥削人民，是剥削集团。他说，这种剥削很巧妙，不必占用生??资料，“直接利用特权而无偿地占用劳动人民的剩余劳动”。（一九五七年八月二十一日《人民日报》。）

    民主党派不满被排斥于权力中心之外，“轮流执政”的意见自然就提了出来。不过，各党派的领导人似乎都很有自知之明，并不认为那是现实可行的方案，因此他们并没有提出这个意见。章伯钧、罗隆基、龙云、黄绍弘、陈铭枢、章乃器等所有“国家级”的大右派份子无一人主张“轮流执政”。倒是有位小人物，天津市一位中学教师黄心平这样说：“既然允许民主党派存在，为什么不可以实行各政党轮流执政的办法呢？如果不要共产党一党执政，而要共产党和各党各派提出不同的政纲来，由群众自由的选择，这样可以刺激共产党和各民主党派不得不努力克服缺点来博得选民的选票，为人民服务。”不过，即使他希望这样做，也并不认为这是个现实的方案：“这是一个触及共产党利益的意见，问题是共产党肯不肯放弃政权。”（一九五七年六月十二日《人民日报》。）

    此外，新闻界也提出了新闻自由问题，文艺界提出了对党干预文艺演出的批评。吴祖光曾讽刺说，“如果党一定要这样的领导，过去谁领导屈原的？谁领导李白、杜甫、关汉卿、曹雪芹、鲁迅的？又谁领导莎士比亚、托尔斯泰、贝多芬、莫里哀的？”（《戏剧报》一九五七年第十一期第五至七页。）教育界提出了党对学术研究的控制。画家，音乐家等也都提出了自己的批评意见。

    而且，在全国各个高校，都出现了针对中共的激烈的言辞和行动。比如，6月2日，北京清华大学一个共产党员，并且是 “解放区土生土养”、为中共打过仗的，署名“一个清华人”，张贴了一份题为《我控诉、我抗议》的大字报，矛头直指毛泽东。这份大字报行文不甚通顺，不像从容写来再加润饰的文章。作者显然是在感情冲动的情况下草草挥成，所以顾不上遣词造句：

    “我抗议毛主席最近在团中央所说的……。皇上哟！秦始皇与你相比，也只能是个无名小卒了，无怪乎你说：“昔秦皇汉武，略输文采”，你在镇压人民的这方面，是胜过了秦始皇的“焚书坑儒”多少倍了……。老祖宗啊！世界上有多少皇上能像你这样，从一九四九年以后杀了七十多万人民！（还算不算一些自杀的呢）杀吧！把中国人杀绝吧！

    “胡风那一条子构成了反革命份子的罪状呢？还不是由你将‘莫须有’的罪名加在善良人们的身上！……他要杀你时，还不用自己动手，还可以动员你的妻子、你的骨肉孩子翻脸不认你，亲手杀死你！这是理性的社会乎？这就是毛泽东式的阶级斗争啊，这就是我们时代的精神面貌啊------

    随着鸣放言论的激烈，中共亦开始准备行动了。但是早在5月15日，毛泽东就写就《事情正在起变化》一文，并发至党的高层，将反右部署安排妥当，只等扣发板机了。毛和中共已经决定收网了。不过，毛和中共为了将“反党分子”一网打尽，在收网前，依旧上演着彬彬有礼，虚心倾听的一幕幕。

    5月25日，早已听到反右风声的作协主席周扬甚至在邀请文艺工作者提意见的座谈会上说：“希望大家意见提得尖锐一点。你们太客气了，你们的批评只是一分，可是我体会到我们的缺点有十分。”其态度之诚恳，使任何善良的党外人士都料想不到共产党正在暗里布罗网。所以不谙阴谋伎俩的作家、《文艺报》副总编辑萧乾直到6月1日还在《人民日报》上写文章，认真地讨论实现“百花齐放”之道。他要共产党对作家放得下心，“大家彼此都放心一些，花，自然就会慢慢放开啦”。

    但是仍有许多知识份子不相信中共会阳一套，阴一套，这是因为他们太不了解中共的历史了。

    有人为中共狡辩说：毛本欲接纳对共产党的批评，只是在鸣放超出了他的接受限度才转而决定反击。这与事实不符。这是毛造就预谋好的。我们可以看一张时间表：5 月15日，毛写就《事情正在起变化》一文，此后才有北京大学的第一张鸣放大字报，章伯钧的“政治设计院”，(5月21日) ，龙云的“反苏谬论”(5月22日) ，罗隆基的“平反委员会”(5月22日) ，林希翎在北京大学演说，抨击中共的封建社会主义(5月23日) ，葛佩琦的所谓“杀共产党人”(5月30日) ，吴祖光的《党“趁早别领导艺术工作”，(5月31日) ，储安平的“党天下”(6月1日) 等。

    有些中共事后用以证明反右之必要的“罪恶活动”，全是在毛泽东5月15日写下《事情正在起变化》，通知党内高层准备反击右派后，在不知中共幕后部署的情况下，为中共反覆邀请而“放”出来的。据粗略估计，凡因为“鸣放”而当上右派的人，一大半是在5月15日之后被劝说、诱导而中计的。

    6月初起，中共中央的机关报《人民日报》已悄悄开始变调。譬如6月6日发文说“帮助共产党整风，是为了巩固党的领导”，“有些人是在反对教条主义的旗帜下，反对马列主义”；6月7日的文章说“共产党的领导下不容动摇，社会主义方向不容模糊”。但此时似乎没有多少人注意到一场规模空前、比两年前的“肃反”远为酷烈的运动就要开始了。

    前文已经详细介绍了反右运动的源起，毛及中共是如何运用“引蛇出洞”的策略让天真的知识份子鸣放的，本章将接着叙述反右过程和最终结局。

    诛心为上─反右运动

    6 月8日，反右斗争正式揭幕，《人民日报》发表社论《这是为什么？》，指“少数的右派份子正在向共产党和工人阶级的领导权挑战”。“他们企图乘此时机把共产党和工人阶级打翻，把社会主义的伟大事业打翻，拉着历史向后倒退，退到资产阶级专政，……把中国人民重新放在帝国主义及其走狗的反动统治之下。”同日，中共中央向全党发出毛泽东亲自起草的《关于组织力量准备反击右派份子的猖狂进攻的指示》，郑重宣布：“这是一场大战（战场既在党内，又在党外），不打胜这一仗，社会主义是建不成的，并且有出『匈牙利事件』的某些危险。”（《中共党史大事年表》第二八四页。）

    毛于这一天开始正式指挥反右斗争。

    6月10日、《人民日报》刊登社论《工人阶级说话了》，于是全国各地都将工人搬出来，异口同声说“工人阶级说话了”，“我们不答应”。一时间，“右派份子”便成了反动派、恶棍、伪君子、大坏蛋的代名词，成了亿万“工农兵”口诛笔伐和当众斗争的物件。

    在党的指挥下，各地工人动辄举行数千、上万人的集会，“愤怒声讨反党反社会主义的右派份子”。工人们“一下子就和毛泽东站到一起去了，尽管几天以前他们还给这些右派的言论喝彩，而现在也闹不清什么叫反党和反社会主义”。（刘宾雁《从我的一生看中共》，香港《九十年代》月刊一九九一年七月号。）

    农民也说话了：“想取消党的领导就是要拆散农民的集体幸福生活。”几年前在朝鲜战场上牺牲的英雄黄继光的母亲也被安排在6月17日的《人民日报》上说话：“哪个要推翻共产党的领导，我就要和他拚命！”

    起初，一些知识份子仍不敢相信中共会如此翻手为云，覆手为雨。仍然以中国传统的道德标准来衡量中共。比如，中国科学院哲学研究所高级研究员许良英认为这是失信于人民，于是公开表示《人民日报》的社论“使人感到昨天还是笑嘻嘻的，今天突然变了脸了，不道德，连起码的民主也没有，太粗暴了”。（一九五七年七月二十九日《人民日报》。）结果他成为中国科学院第一个全院批判的右派，并被定为“极右份子”。

    九三学社的顾执中教授还希望中共能听得进逆耳之言：“有不少人已不顾一切的说了许许多多的不好听的坏话，这种坏话虽然在实质上是好话、是良药，但往往容易被误认为坏话。”他希望中共不要将好心说坏话的人拿去斗争，那样“在道德上，非忠厚之道，是不应该的……英明的党也决不会做的。”半个月之后，他就被中共定为“反党反社会主义的右派份子”，《人民日报》还发了辱骂“顾执中之流”的社论。（顾执中发言和《人民日报》社论分别见一九五七年六月十五日和六月二十九日《人民日报》）顾执中不甘受辱，决定以死抗争。他一头向一个石柱撞去，幸因年老劲小，只撞成重伤，未死。

    ……

    中共的流氓嘴脸终于暴露无遗了。道德早已被其踩在脚下。他们首先采取其一贯的策略：让知识份子相互批斗。最先顶不住的是身为国务院专家局副局长的费孝通。6月17日，他首先做了检讨。新华社专门为他的检讨发了报道：“费孝通表示，他有决心和右派份子划清界线。他要跟着共产党走，不跟野心份子走。”他揭发“罗隆基最讨厌的是盟内的（中共）党员，在背后打听谁是党员”；因中共说章伯钧和罗隆基组成了“反党联盟”，他便攻击章、罗在“为垂死的资产阶级作最后的挣扎”。

    许多曾经是罗隆基的支持者和朋友也纷纷站出来“和罗隆基划清界线”。他们本以为这样可以获得中共的宽恕，保全自己，但是他们的检讨和揭发只是加速了自身的崩溃，却没有使们躲过“右派份子”这顶帽子。

    类似的例子数不胜数。百分之九十被扣上右派帽子的人，在反右初起时都曾经跟着批判过首批被定为右派的人。但是毛和中共早已嫌以往对知识份子的镇压还不足够，因此决定扩大整肃物件。

    其次，为了搞臭知识份子，报纸上开始刊载一些辱骂性的文章。比如，《人民日报》从6月中旬开始连篇累牍的到登用文学语言污辱右派的文章：《章乃器吃了咸肉骂火腿》，《右派大学生成了落汤鸡》，《学生中的害群之马》，《灵魂深处长了脓疮的林希翎》，《为资产阶级叫嚎的猫头鹰－－穆木天》（穆为北京师范大学教授），《章伯钧－－一条带保护色的毒蛇》，《终于露出了孤狸尾巴－－揪出河南省副省长、民盟河南省主任委员王毅斋》，《在前进路上的一堆垃圾－－西安市西北大学教授刘不同、程元斟等“肮脏的一群”》，《一群狂妄之徒碰得头破血流－－内蒙古计计院总工程师高公润等》，《斩断章伯钧伸进戏剧界的魔爪》，《挖掉章罗联盟在江西的巢穴》……

    在中共看来，谎言重复了千遍就是真理。当资讯贫乏的人们在广播，报纸等媒体中，每天看到和听到的都是这样的辱骂，也就都相信了中共对右派的指控和给右派栽的赃。

    右派们成了社会公敌，哪里有广播喇叭，哪里就在唱“人民江山坐得牢，右派份子想反也反不了”，“地（主）、富（农）、反（革命）、坏（份子）”“四类份子” 变成了“地、富、反、坏、右”“五类份子”。从此右派们就成了“不得乱说乱动”的人物。章伯钧所说的“共产党专政”真正实现了。

    6月19 日，毛正式在《人民日报》发表他于二月间所作的讲话，题为《关于正确处理人民内部矛盾的问题》，但作了很大改动，补进了他二月时根本未曾讲过的“阶级斗争”“还是长期的、曲折的，有时至是很激烈的”一类的话，将“毛毛雨”换成了黑火药。文章还公布了辨别“香花”和“毒草”的“六条标准”（六个“有利于……”，其实核心只有一条“有利于巩固共产党的领导”而已）。至此，“鸣放”正式结束。上当受骗的知识份子再一次成为中共清洗的物件，而且是较以前更为严酷的摧残运动。

    7月1日，毛发表《文汇报的资产阶级方向应当批判》一文，针对有人指责他言而无信，搞阴谋，他巧妙的自辩为“阳谋”：“有人说，这是阴谋。我们说，这是阳谋。”从此，中文大词典里多了一个新辞汇－－“阳谋”。“阳谋”的真意，按照毛曾经的解释是：“蛇不让它出来怎么能捉它？我们要让那些王八蛋出台唱戏，在报纸上放屁，……然后……一斗一捉。城里捉，乡里斗，好办事。”

    事实上，毛和中共并非是第一次运用“阳谋”，当年的延安整风就已经一显身手了。当然，这也不是中共最后一次运用“阳谋”，在其以后的历史中，我们依然可以寻到它踪迹。

    一批又一批的右派“从阴暗的角落里挖出来”了，但是擒贼先擒王，当局真正大张旗鼓地在全国范围内声讨、蓄意搞臭的主要是章伯钧、罗隆基这些“大家夥”。在7 月1日毛的《文汇报的资产阶级方向应当批判》一文中明确点到：“整个春季，中国天空上突然黑云乱翻，其源盖出于章罗同盟。”其实，按民盟中央常委千家驹的说法，“章、罗两人虽同为民盟中央副主席，但……两人同床异梦，互相攻击，民盟中央同志，众所周知……”。毛泽东“说他们两人结成『联盟』来『反党』…… 稍知民盟内幕的人无不认为滑天下之大稽！”（千家驹《七十年的经历》第二三九页，千为民盟中央常委。）

    结果一场反右斗争至少划定了五十五万名“右派份子”(内部数位是一百零二万)。二十七万人失去公职。二十三万被定为“中右分子”和“反党、反社会主义分子”。

    被打成右派后的人们，表现也是迥异。有的人采取了检讨认罪以保饭碗的态度。如费孝通、储安平、黄琪翔（黄曾批判中共学苏联的政治制度）等人的检讨书被冠以“向人民伏罪”、“向人民投降”、“请求人民的宽恕”的标题，印在《人民日报》上，发到全国各地。

    有的人始终忠于中共，比如老xx党员冯雪峰被党开除后仍忠于党，给也是xx党员的儿子写信道：“你的一切都是党给的……我相信你一定会跟着党走，永远前进。”而女作家丁玲被开除出党后，到中国作家协会成员之一的刘白羽那里去痛哭：“白羽！离开党我很痛苦……”（《人民文学》一九八六年第四期第四十三页，刘白羽的文章。）到了八十年代，她回忆自己当时的表现时写道：“一切辱骂、讽刺、一切冠冕堂皇言词下的造谣诬陷我能忍受吗？我能反抗吗？我能辩护吗？我只有匐伏流涕，锥心泣血，低头认‘罪’。”（丁玲《远方来信》，《人民文学》一九八五年第三期。）

    也有人拒绝认错，因此遭到了更大的摧残。比如，《北京日报》编辑徐锺师因为同意储安平的“党天下”论，他被揪出来斗争。可是在斗争会的台上，人们突然发现：“此时昂首站在被审判席上的他，竟然成了亮晶晶的光葫芦头。老徐不但剃光了头发，还刮净了脸上平日的胡子拉茬。……穿起中式蜈蚣扣儿的盖布裤挂，一种『士可杀而不可辱』的神色，溢于须眉之间。” （从维熙《走向混沌》第五页。）由于“态度恶劣”，几天后，他就被送去“劳动教养”了。……

    知识份子顺从原因分析

    那么，为什么除极少数人外，所有右派份子都认了罪，顺从的接受了长达二十余年悲苦的贱民命运呢？

    这是一个很复杂的问题。1957年那场为时虽然很短的“鸣放”浪潮（不到一个月），是1949年以来中国人第一次见到的言论自由。那些对中共的批评和这种难得的自由气氛，曾在数以千万计的中国人的心中唤起一种希望，广大工人和学生甚至以行动－－罢工、罢课和请愿示威等来呼应知识份子对中共的批评。然而毛泽东一旦发动反击，全国宣传机器一旦以一个调子鼓噪起来，特别是全国各地工人群??在党委和官办工会操纵下纷纷举行大规集会“声讨”右派份子，一时间便形成铺天盖地的浪潮，似乎全国人民都和中共站到了一起，而昨天还被视为真理而受到热烈欢迎的种种勇敢的真知灼见，立刻成为“射向党和社会主义的毒箭”；因大胆为民代言而被视作英雄的人物，顷刻间便成了“一小撮敌人”和“不齿于人类的狗屎堆”。宣传机器的鼓噪和周围的人（包括昨日的知己甚至今日的亲人）的敌意，造成一种难以忍受的孤立感，使右派们知道，党既看中了你，一个不可更改的结论便已在那裹等着你；况且“态度”非常重要，“坦白从宽，抗拒从严”，顽抗只能招来更坏的厄运。假使你已成家，就还要考虑如何使自己的妻子儿女少受一点牵累的问题。这样，你便不能不逐渐软下来，直至在一份结论上签字，接受一个政治死刑的判决，从此便开始你漫长的暗无天日的贱民岁月。

    事实上，划成“右派”的人中并没有人提出要推翻xx党，不过是批评、建议。当时被万箭齐发、密集批判的右派“三大反动理论”是由罗隆基、章伯钧、和储安平几次讨论会发言组成的。细看他们的意见和建议，简而言之，无非是要建立一个有共产党和民主党派共同组成的委员会以检查三反、五反、肃反工作中的偏差（罗）。国务院常常出了成品要政协、人大等机构表态，建议要把政协和人大的人加进政策形成的过程中去（章）。党外人亦有见解、自尊心和对国家的责任感，不要在全国范围内，不论大小单位，甚至一个科一个组，都安排一个党员作头儿。事无巨细，都要看着党员的脸色做事（储）。就是这些批评、建议使数十万人失去了人身自由，给数百万家庭带来了苦难。随之而来的，还有“向党交心”、拔白旗、新三反、下放劳动和划漏网右派。谁对本单位领导，特别是党委书记有意见，谁就是反党。其下场轻者是不断被批判，重者则劳动教育或全家迁送农村。这些人连同他们的子女上大学、参军都没有份，就是到县城找个工作也是不可能。从此他们失去了劳保、公费医疗，加入了农民的行列，成了二等公民中的贱民。

    反右的后果和影响

    同史达林的直接杀人不同，毛有着更为高明的杀人手法，即诛心为上。他和中共刻意营造的那种特殊环境里长年的贱民地位与非人的生活条件，是对“右派”的慢性枪决。事实证明，这种“慢性枪决”并不比史达林处置政敌的手段更人道；对于最终仍然死于非命的许多右派份子来说反而要痛得多，对于统治者却更为有利。一百余万名“反面教员”（毛泽东语）散布在全国各地，朝夕出没于数以亿计的人们面前，无疑是对于所有中国人的无言的警告：哪一个胆敢对中共稍发异议，便必定会得到同样的下场！而那个下场是令人不寒而栗的。他们同时也在向人们昭示着：在中国做人，切不可诚实坦率，切不可过问政治，切不可有自己的是非、善恶感，切不可违抗当权者的意旨，切不可对任何人寄予同情与信任！一代又一代的中国人将把这些戒条牢记心间，并传给自己的子女。毛和中共终于确立了专制恐怖的极权政治。

    反右运动的后果是：一部份知识份子形成了墙头草，随风倒的双重人格。他们紧跟“红太阳”，亦步亦趋，成为xx党的“御用知识份子”而不能自拔。另一些人则清高自远，对政策问题噤若寒蝉。以天下为己任的知识份子像是徐庶进了曹营，一言不发了。

    然而毛没有料到他的打击会是双向的。他在清除异己时，也就清除了党内真正有良心、有智慧、忠于革命理想的党员。中共党内早已存在的左倾势力，以及中共执政后为追逐个人利而拥入党内的新党员则纠集在一起。这些人政治投机，唯命是从，不问是非，打击异己时不择手段，对人民疾苦无动于衷。反右派运动使这些人如鱼得水，逐渐在中共内取得主导地位，使中共的法西斯成份大大加强。

    反右运动给中国造成的伤痛与灾难是至深至巨的。它为以后的中国留下了永远无法治愈或很难愈合的创伤；大好河山面目全非，自然生态和人的生存条件的破坏无以复加；人口恶性膨胀，伴随着人的生理与精神素质严重下降；一个中国历史上空前庞大、贪婪的官僚集团章鱼般附着在中国的肌体之上吮吸着人民的鲜血；1949年以前曾长期为害中国的官僚腐败、盗匪横行、贩卖人口、吸毒、赌博、卖淫等现象现在又在中国重现；又因权力之集中而无能，法纪之阙如和传统道德之败坏，而使社会失去了对于邪恶的任何有效的制约机制。遂使种种罪恶现象洪水般在中国大地上泛滥开来，其势头之大甚于1949年以前的旧中国。

    右派的结局

    没有哪个右派份子当时会料到厄运会延续那么久。所有被他打倒的敌人中，毛泽东似乎特别锺情于右派。1962年，当毛泽东因他发动的“大跃进”与“人民公社化”导致三千余万人饿死，以致不得不同意对 1959年反右倾运动中定为“右倾机会主义份子”的人平反时，党内出现了也应为右派平反的呼声。安徽省作为试点，甚至已经给不少人平了反；北京各机关也开始进行。毛泽东赶忙出来制止，说：“对于1957年的右派，不存在甄别平反的问题。”于是全国立即刹车。一些已被本单位领导列入平反议程，遵命写了要求平反的材料的右派份子，则一概被视作“妄图为自己翻案”的死不悔改的右派，处境更加恶化。

    1966年文革开始，许许多多右派份子，包括早已摘掉右派帽子的人，又一次成为阶级斗争的物件。但是，在毛泽东“造反有理”的号召下，一些人忽然发现，原来一九五七年的右派份子当年便是今日造反派的先驱；而十年前主持反右派运动、把这些人打成右派的人，正是今日文化大革命的主要斗争物件－－　即“走资本主义道路的当权派”。这就越发证明了右派是冤狂的。而中共党组织这时又已停止活动，在一些地区和部门，一度出现了为一些右派平反的机会。不过，这种苗头很快就被压了下去。

    到七十年代末期，侥幸没有在劳动中冻饿而死，未在屈辱与绝望中含恨自尽的右派份子，大约没有一个对于自己的右派问题有一天会翻案再抱什么希望了。因而，当1978年底风传中共中央准备给右派平反时，很多人不肯信以为真，按照中共中央五十五号文件，不过是给一右派中“结论做错的”少数人“改正”结论而已，并不念有任何大规模平反的意图。显然是经过当时任中央组织部部长的胡耀邦的极大努力，并经过邓小平的默许，这个文件在实行中才一变而为给百分之九十九点九九以上的右派全部平反－－承认划错，恢复当年的级别、薪金，xx党员则恢复党藉。

    二十二年中间，从基层到中央，很多当权者是靠1957年后卖力推行左倾路线爬上去的。因而，给右派平反遇到极大阻力就不足奇了。而且由于这股势力的强大，很多右派无法回到原来的单位工作，只能是“就地安置”了。而补发工资和补偿问题亦因遭到抵制而搁置。这只能说明中共既得利益集团中许多人对反右派运动负有罪责而无忏悔之心。

    比如邓小平，尽管同意给绝大多数右派“改正”，但仍坚持认定1957年的反右派运动是“必要的”，因为确有“资产阶级右派份子向党进攻”，那场运动的问题无非是“扩大化”，即打击人过多而已。为了给这种论点提供依据，甚至不得不留下几个当年的重要人物（民主党派的首脑章伯钧、罗隆基、储安平等）不予“改正”。又明知理亏，不得不派人去安抚那些人（都已故去）的家属，私下承认这些人也属无辜，但请他们“顾全大局”，即为了党的政治需要而任死者继续将右派帽子戴下去。其原因是当时邓小平是反右派运动期间党中央反右领导小组组长，比毛泽东本人还积极主张扩大打击面，因而自知罪责重大。

    从反右运动看中共邪恶本性

    有人把中共在反右运动中的整人权术整理为四条：1）引蛇出洞，2）罗织罪状、突然袭击、一言定乾坤，3）明讲治病救人，实则无情打击，4）逼人自我批判，无限上纲。

    从反右运动中中共采取的种种手法看，其不仅承袭了其一贯撒谎和耍两面派的流氓习性，而且其残忍和血腥程度是有过之而无不及。中共的邪恶再次展现在人们面前。但是中共带给中国人民的灾难到此为止却还不是尽头。


大跃进和人民公社化

    中共对国家经济的破坏：大跃进和人民公社化

    反右运动和其前发动的一系列运动使毛泽东和中共在政治、经济和思想领域都取得了绝对的统治地位。而1957年因为头一年农业的歉收，城市失业问题日益严重。而且农村集体化并没有使国家得到更多的农产品，反而使农业停滞不前。毛和中共开始着手解决这一问题。在1957年的毛看来，工业发展的重点应该慢慢转到投资较少的劳动密集性企业，即农业、轻工业和中小规模的重工业。这样不仅可以解决失业问题，而且可以解决日益膨胀的人口问题。

    1957年7 月，马寅初教授在《人民日报》发表《新人口论》一文，提出控制人口，得到了毛的赞许。8月8日，中共中央在农村发起“大规模社会主义教育运动” ，以此鼓动农民的干劲。10月9日，毛泽东在八届三中全会上肯定了大鸣、大放、大字报、大辩论，并称之为“四大武器”。11月13日，《人民日报》发表社论，首次提出大跃进的口号。

    1958年初，中共中央做出了“全面大跃进” 得战略决策，希望推动工业和农业的发展。当年2月，《人民日报》发表了社论《鼓足干劲，力争上游》，提出国民经济“全面大跃进”。在毛和中共看来，只要利用中国人多的优势，调动人们特别是农民的积极性，中国的经济就一定会有飞跃的发展。这样，马寅初控制人口的主张受到了批判，鼓励多生育取代了对人口的控制。

    由于经济学家和许多知识份子在反右中被打倒，一场违反经济发展规律的运动轰轰烈烈在各地开展起来。而反右的后遗症是，中国进入了恐惧事实的状态。听假话、说假话、做假事，逃避事实、歪曲事实成为世风。大跃进便是一次全国集体编造谎言的大爆发。人们在共产党的邪灵引导下，做出了许多荒诞不经的蠢事。说谎者和受骗者同样自欺欺人。

    1958年4至9月，中共在开展了人民公社化运动。所谓人民公社就是由一些高级农业生产合作社合并而成，接受中共的统一领导。每个公社下分几个生产大队，下边又分成若干生产小组，每个生产小组相当于以前的一个合作社或半个村庄。农民的自留地被公社收回，所有生产工具和牲畜也属公有，统一分配。按照规定人们必须在公共食堂吃饭。

    6月中旬，《第二个五个计划要点》报告中提出新的计划，要五年超英十年赶美。7月，全国农村有四亿人在公共食堂吃饭，占当时农村人口总数的73%。7月，“卫星”不断上天。湖北长风农业社早稻亩产15361斤。农业部公报夏粮产量比上年增长69%，总产量比美国还多四十亿斤。汽车工业也发生大跃进，半年全国各地研制出二百多种汽车，不但制成了汽车，还采用了V型发动机、液压动力转向、自动变速装置等先进技术，使我国汽车达到了世界先进水平。

    8月17至30日，北戴河会议提出在1962年赶上美国，向共产主义过渡。同月，正式提出在农村建立人民公社。9月，为完成全年1070万吨钢的指标，全国钢铁大跃进。城市里，人们纷纷砸锅卖铁，或者自炼钢铁，一派热火朝天的场面。而在农村，农民则丢下农活去“找矿”、“炼钢”，大量成熟的庄稼烂在地没有收入仓，或者收割草率而大量抛撒。譬如四川省“抛撒、浪费的粮食约占总产量的百分之十左右……当在二百二十万吨以上。”河南省更为严重，竟有百分之五十的秋粮被毁弃在地里未收获入仓。

    而当月更创下了人类历史亩产最高纪录：广西环江县红旗人民公社稻谷亩产130435斤。在这一个月当中，中共造出了六种飞机。

    11月，云南发生浮肿病，毛泽东在批示中提醒人们不能光顾着生产，忘了生活。任务不要提得太重，生产生活要同时抓。

    在这场谎言与愚行的闹剧中，xx党强制的把它的暴虐邪气植入了全国人民的精神境界。人们高唱着“我就是玉皇，我就是龙王，喝令三山五岭开道，我来了”的跃进歌谣，实施着“亩产万斤，钢产翻番，十年超英，十五年赶美”的荒诞计划，轰轰烈烈，经年不醒。

    1960 年1月1日，《人民日报》提出三面红旗：总路线、大跃进和人民公社。3月，以政治挂帅为主旨的“鞍钢宪法”提出。5月，中央指示，在农村中开展“三反”运动。11月7日，军队中开展以“两忆三查”（忆阶级苦、忆民族苦、查立场、查斗志、查工作）为主要内容的忆苦思甜运动。

    在大跃进中，即便很多人知道是自欺欺人，但是在中共的暴政下，谁都怕“反对三面红旗”，谁都怕当“大跃进消极分子”，因此为了迎合中共高层的心理，全国上下虚夸吹牛成风，粮食等产量层层加码。又因中共实行粮食“统购统销”政策，农民完成国家粮食徵购任务之后剩下的才是农民的口粮、种子粮、饲料粮。徵购量随产量走，由于浮夸上报，1958年的徵购数比1957年增加了二百十五亿斤，全国农民的人均口粮减少了二十一斤。个别地方，如河北省张北县，1958年的粮食产量“被近四倍的虚夸”，“使国家征购任务成倍增加，而实际产量与征购数几乎相当。”留给农民糊口的只是一些土豆。

    随着时间的推移，大跃进的恶果逐渐显现。在农村中实行的人民公社，破坏了农民生产的积极性。而且浮夸风，使农民的口粮下降。农业和农村形势逐步恶化。

    在这场持续了一年度的大跃进后，中国国民经济在1959年到1961发生了严重困难，大饥荒席卷中国，饿殍遍野、民不聊生，造成了至少三千五百万人被恶死的惨剧。

    大跃进的后果：至少三千五百万人被饿死

    大跃进实行了一年多后，到了1959年春天，许多地方已处在饥馑的边缘，发出了饿死人警报。1959年4月初，仅山东、安徽、江苏等十五个县统计，就有两千五百万人“无饭吃”。

    在这种形势下，国防部部长彭德怀元帅出头“为人民鼓咙胡”，在7月庐山会议上给毛泽东写了一封信，对大跃进提出质疑。可是他因此而被打倒，毛泽东就势发动 “反右倾”，整肃了一千多万名“右倾机会主义分子”，形势极度恐怖。中共各级干部唯恐“右倾”帽子落到自己头上，谁也不敢再为“无饭吃”的农民大声疾呼。

    早在1959年初，毛泽东就曾拟文件批发全国：“公社大队长小队长私分粮食一事，情况严重……在全国是一个普遍存在的问题，必须立即解决。”此后，凡收罗的粮食不足上级规定数，就一定是基层干部隐瞒了产量，私分了粮食。于是“反瞒产私分”，拼命从农民碗里夺粮，全国一律，没有例外。结果留给全国农民的的人均粮食（含口粮、种子粮、牲畜饲料粮）比1958年还少一百余斤。“反瞒产”完成国家征购数之后，许多地方的公社食堂普遍吃空，只剩下菜，连糠都没有了。

    从11月月末起，人类历史上空前的大饥馑就笼罩了全中国。

    四川的非正常死亡远超过任何一省。根据如今官方发表的完整、清晰的人口统计数位：一九五八至六二年的非正常死亡数分别为一零三万、二五八万、三百万、一二五万、二十六万。整个大跃进期间，四川饿死的人数高达八百十一万，每九个人就死了一个！

    而广西也饿死了很多人。据1967年“广西革命造反派赴京代表团”发表的《给毛主席的一封信》透露：“韦国清(广西第一书记)自己承认的数位”是三十多万，但广西“公安厅厅长锺枫揭发，起码有五十万。”

    死人严重的另一个省是安徽。凤阳县是个典型。凤阳县1959年的粮食产量是一点五亿斤，但县委宣布“我们在总路线的照耀下，夺得了农业生产的全面大丰收。粮食总产四点○五亿斤……”报了高产就得多交粮食，县委挤社员的口粮。挤不出来，便“反右倾”、“反瞒产私分”。凤阳县委在十月间召开全县干部大会，开始了空前野蛮、残酷的“反瞒产私分”运动。社队干部奉命成立“查粮突击队”，挨家挨户地搜查。翻箱倒柜，挖地凿壁，找不出就打，仅一个小溪河公社就有三千多人被打，一百○三人被打成残废，还有三十多人死在了公社私设的劳改队。

    一个月后，便开始饿死人。该县殷涧公社党委书记在化名“石求明”给毛泽东写的信中说：“据我知道的三个公社四个庄子的人口死亡情况是极为惊人的。一个死亡占百分之五，一个占百分之十一强，一个占百分之十五，一个占百分之二十多。……有的村子几乎无人了。……我亲眼看到，住在我们临淮关上的招收起来的被大人丢弃的儿童约有三、四百人，死有一百名左右。”一九九○年，中国农业部政策法规司司长郭书田说：“根据我们八十年代初考察过的安徽省凤阳等县的情况，当时饿死的人大约占全县总人数的四分之一左右。”即有近十万凤阳农民饿死在那场人为的饥馑中。

    饿死了四分之一左右人口的县还有宿松、濉溪、灵壁、涡阳等县。《儒林外史》的作者吴敬梓的老家全椒县，官方坦诚公布，该县一九六○年“人口非正常死亡四万余人。”每六个人就死了一个。

    其实，安徽究竟死了多少人，连安徽省委也说不出准确的数位。直到1979年，省委内部还有三个不同的估计数：三百多万，四百多万，五百多万。三百多万是个下限。

    自然条件本不算好、粮食产量不高的甘肃省，因1958年国家征购的粮食高达产量的百分之三十七点五而导致农村普遍缺粮，早在1959年上半年就已处处有农民饿死。六月初国防部部长彭德怀自国外访问归来，总参谋长黄克诚向他介绍国内情况时，就曾特别提到过甘肃的问题。八月庐山会议后反右倾，省委搜刮粮食变本加厉，收走了占当年产量百分之四十七点六的粮食。“再扣除种籽和饲料等留粮，农民所剩无几，平均每人全年不足一百公斤。”据当时的省委财贸部长张天珩回忆，当时“整个河西地区，日人均口粮不足六两原粮。”仅折合四两食用粮）整个甘肃一下子掉进了历史上空前的大灾难中。

    作家麦天枢在作了大量调查后得出结论说，“陇中大饥馑饿死近百万居民”。大跃进期间甘肃的非正常死亡在一百三十万至二百万之间，一百三十万是个下限，占当时人口的十分之一。

    青海同甘肃差不多。由于省委第一书记高峰“左倾蛮干”发生严重的非正常死亡，刘澜涛向邓小平点名要求派公安部副部长王昭去青海主持工作。据刘回忆：“王昭同志到达青海时，正是春耕大忙季节。但是从湟水之滨到黄河两岸，地里看不到人迹，村里看不见炊烟，一片荒凉萧疏景象。”王即向中央报告，“要求中央火速调拨粮食，先把人畜死亡的问题煞住。”但在救济粮送到之前，许多农民已经死去了。

    青海当局公布的死亡数仅为十二万多，因为打了“外流”的埋伏，说1960年至1962年人口“外流”了五十四万。而实际上全国各处都在挨饿，外流者很难讨到吃食活下去，哪怕只有四分之一“外流者”死于他乡，青海的非正常死亡数就是四十万、占全省人口总数的百分之十五了。

    当时的中共中央委员范文澜曾说：“在大跃进中哪一省卫星放得最多，那一省的灾荒就最严重。”河南就是其中之一。该省1958年秋收有百分之五十的庄稼烂在地里未收到手，1959年减了产，当年粮食产量仅一百九十五亿斤，他却按四百五十亿斤的产量作基数，分摊指标，强行徵购，完不成任务的干部就是“小彭德怀”。各地只好靠搜刮农民的口粮来证明大跃进之伟大，将当七十五亿斤交了国家。结果弄出了几个“事件”，其中最严重的是“信阳事件”。如今官方的正式说法是：“‘信阳事件’是指1959年10月至1960年4月发生在信阳地区的大批农民群众饿死的事件。当时信阳地区所属十八个县（市），有十五个县（市）出现大批农民非正常死亡。”

    全国第一个人民公社出在信阳地区，饿死人信阳也是第一。当上交完国家后，农民的口粮、种子粮、牲口饲料粮多被劫掠而去，平均只剩下一百多斤口粮，仅够食用四个月。潢山、光山等县，口粮甚至不足三个月。还不到1959年底，大批公社食堂就断粮停夥了。而各县派民兵封锁村庄，街头、交通要道都设了关卡。农民无处可逃，只剩下饿死一途。

    信阳地区的非正常死亡数，如今官方公布的是五十万。但这与目前已披露的各县的死亡数不符：截止1960年春，正阳县饿死八万多人，新蔡县死亡近十万。临靠淮河的淮滨县，仅在1960年一年里就饿死九万八千人，每四个人中死了一个！在那中国第一个人民公社遂平县岈山人民公社，四千人成了饿殍！而“大批农民非正常死亡”的县（市）“有十五个”！

    实际上，内部还有一本帐未公开：“第一次统计是八十三万人……第二次统计查出九十七万；上级估计在百万人以上。”

    ……

    根据海外学者丁抒先生的研究，大跃进一共造成了至少三千五百万人被饿死的严重后果。中国经济出现了大倒退。这究竟是天灾还是人祸？

    人祸还是天灾？

    毛泽东在世时，一直嫁祸于老天爷，将那场深重的灾难归咎于“三年自然灾害”。而对造成这场灾难的原因的探究也一直是个禁区。

    终于在毛死后的八十年代，当年参与其中的一些中共干部吐露了真言。当年的国务院副总理薄一波说出了真话：“‘三年困难时期’，主要是‘大跃进’、人民公社化运动和‘反右倾’运动造成的。”前《人民日报》社长胡绩伟也说：“国家赤地千里、饿殍遍野的惨像完全是我们党造成的。”另一位1959年时任毛泽东兼职秘书的李锐则评述道：“高举‘三面红旗’，高指标，瞎指挥，一平二调，造成国民经济大破坏，饿死成千万人，这是中外古今历史上承平之世绝无仅有之事。”

    从中共高层干部的真言完全可以断言：造成人类历史上绝无仅有的千万人死亡的元凶正是毛领导下的中共。而正是在中共制造的恐怖中，人们为了自保，在共产党的邪灵引导下，做出了许多荒诞不经的蠢事。听假话、说假话、做假事，逃避事实、歪曲事实成为世风。人们在中共和自己编造的谎言接受着上天的惩罚。

    中共带给人民的除了灾难，死亡，恐怖，还有什么呢？


庐山会议和反右倾运动

    58 年的大跃進虽然在早期赢得了群众高涨的热情的支援，但是随着不切实际的发展指标，群众特别是农民被弄得精疲力尽，不满情绪开始增加。这一年的11月28 日，中共领导人在武汉公开讨论恢复经济的稳定问题，并在毛泽东反对的情况下，发表了一个决议，通过若干措施，旨在阻止人民公社化的社会和政治上的激進行为。毛在这次会议上被迫决定辞去国家主席的职务。这引发了中共的再一次内斗。1959年初，中共在刘少奇的主持下，又召开了一系列旨在缓和人民公社化运动的会议。毛正式将国家主席的职务移交给了刘少奇。大权旁落的毛当然不甘屈服。4月，他公开指责武汉会议的决议，并在随后的庐山召开的八届八中全会上，以其一贯的手法，借批彭德怀、黄克诚、张闻天等人，重新确立了自己的党内地位。

    而在中共召开一系列会议的同时，中共派兵于59年3月下旬平息了所谓“西藏叛乱事件”，血洗了西藏高原，引发了国际上的一片谴责之声。

    * 指鹿为马的庐山会议

    1959 年7月至8月初，中共在江西庐山召开了庐山会议和八届八中全会。会议根据当前形势，主要的议题是：共产主义的前途和大跃進运动；毛作为党的主席的地位和作用；中共军队(人民解放军)的性质和对军队的控制等。围绕上述问题，毛和国防部长彭德怀等人发生了激烈的冲突。富有政治斗争经验的毛适时進行了重炮反击。

    彭德怀反对大跃進，批评了人民公社化运动和各种强制性的经济措施，并将上述问题的产生归结于毛。而毛在庐山对此的辩解是：大跃進从总的形势来说，成绩和错误是“九个指头和一个指头”。对于别人批评自己好大喜功，毛反而坦然承认“我是好大喜功的，好大喜功有什么不好呢？去年1900个专案，搞得多了一些，现在改为788个，不是很好吗。我还是要好大喜功，比较接近实际的好大喜功，还是要的。偏听偏信，就是要偏。”

    毛不仅否认别人对自己脱离实际的指责，而且威胁，如果大跃進和人民公社都灭亡了，“那我就走，到农村去，率领农民推翻政府。你解放军不跟我走，我就找红军去，我就另外组织解放军，我看解放军是会跟我走的。”

    毛还运用政治手段划分了两条政治路线，迫使中共其他成员在他与彭德怀之间進行选择，而且还将他个人对中共的领导问题与其关于人民公社的政策和对军队的领导混为一谈。毛公开说，彭德怀三十几年资产阶级立场没有改变过来，是资产阶级民主主义者，是以资产阶级民主主义者的资格参加共产党。认为彭在搞分裂活动，“彭这次迫不及待，你挂帅，组织派别，進行分裂活动。所提出的问题，就是总路线、大跃進、人民公社。总路线有问题，大跃進有问题，人民公社有问题。他们提出的批评，据我看，提出的尽是些鸡毛蒜皮的问题。我说他们看错了。”

    毛同时还将彭德怀的批评与西藏事件联系在一起，“我看现在你们猖狂進攻，一部分同志是与西藏事件、全世界骂我们有关系的。从前全世界骂，他们还不注意。西藏问题一来，新中国成立以来是一次大规模的全世界骂我们。骂得非常之好，我非常欢迎！共产党不挨骂，算什么共产党？！”典型的一张无赖嘴脸。

    尽管中共党内绝大多数成员赞同彭德怀的主张，知道毛泽东的大跃進是荒唐专断的，但是由于他们自身缺乏讲真话的勇气，缺乏与毛抗争的勇气。特别在拥护不拥护毛的路线是“忠”与“奸”，生与死的界限上，这些人选择了放弃良知。就象当年赵高指鹿为马一样，他并非不知何为鹿，何为马，而是为了左右舆论，结党谋私，让天下人盲目服从而不敢略有争议。包括刘少奇和周恩来在内的许多中共领导人重申了毛的最高政治地位，而且通过了谴责「以彭德怀为首的反党集团」的决议，并将其与50年代初的高岗反党阴谋联系在一起，進而展开了对彭的批判。彭德怀被解除了国防部长的职务，其支持者也被撤销了军中职务。在这样一片批斗形势下，彭等人被迫承认了自己的错误，彭德怀作了一次次的检讨，说自己是猛张飞，给自己扣上“挂着共产主义帽子的资产阶级民主主义者”，不得不违心的在打倒彭德怀的决议上签了字。黄克诚则说自己的认识是“资产阶级富裕中农思想在头脑中反映”。周小舟，张闻天也在会上作了检讨，给自己不轻不重的扣了几顶帽子。

    得意洋洋的毛在八届八中全会闭幕式上的讲话中说：“这次会议是一次很好的会，是一次胜利的会。林彪同志你刚才讲的那两句话，避免了两个东西：第一，避免了大马鞍形，如果彭德怀挂帅，天下就要大乱，泄掉干劲；第二，避免了党的分裂，及时阻止了党的分裂。犯错误的同志自己还得到了挽救。”而彭德怀的命运自此就已经注定。

    庐山会议后，遵照毛的指示，中宣部提出了批判资产阶级人性论和人道主义。而且批判马寅初人口论也進入了高潮。

    * 反右倾运动

    庐山会议，毛成功的打倒了彭德怀巩固了自己的权威后，根据毛的不断斗争理论，决定继续乘胜追击，打倒那些具有右倾倾向的人。此时，中共党内人人自危，都不再敢表达不同意见。

    事实上，反右倾打击的物件是那些实事求是、反映真实情况的人。凡是像彭德怀那样说话的全是右倾机会主义分子；凡是从农村回来讲农村情况不好的，全是家庭属富农或富裕中农的，是为资本主义的家庭说话。因此，反右倾打击面就无限扩大。各单位拼命找右倾机会主义分子，不论工农兵学商。实际上，矛盾中心是吃饭问题，不是什么政治思想问题，因而说过类似话的人很多很多，不只是知识份子。稍有不满的人，全被打了進去。

    比如，长辛店机车厂一位工人出身的总工程师李树森，出身既好，又有技术，提拔又快，号称“工人阶级自己的知识份子”。可是，因为他说过，咱们的工厂领导干部包括总工程师，目前这样工作方法太不科学了。办公室里整天像骡马大会似的，这还能让人思考研究什么问题？人家苏联总工程师都是每天规定20分钟为接待群众时间，有什么问题按次序進来，三下五除二就解决了。其他时间是自己主动支配的……就这些话，就成了右倾机会主义：否定群众路线，高高在上，一天只办20分钟的公。另外还加上一条，他的思想已经变质到资产阶级方面，因为他身上穿着一件体面的黑色呢大衣。

    还有一个是中国作家协会的通讯员冯振山。他是农民出身，绝非知识份子。反右倾那年回了一趟家，返回北京机关之后，向同事们讲了一些他目睹的家乡实际情况。无非是食堂散伙，人们挨饿，大跃進造成了农村经济严重破坏之类的话。因此也被打成了右倾。类似的例子举不胜举。

    反右倾搞了一段时间后，毛自知其不得人心，便下发了个通知，把"反右倾运动"中的全部材料都从档案中抽出来，不算了。但另发了个通知，说彭德怀不在其内，因为他是有野心的。又说他是想独裁，所以才在庐山会议上写出那个万言书。又说中央本来是要在庐山会议上反"左"的，只因他上了这个万言书，才被迫而反右倾，等等等等。

    庐山会议，中共党内少数有良知的人希望为民请命，但却被刚愎自用的毛运用政治手段打压了下去，而毛为了進一步巩固个人地位，又发动了反右倾运动。从这段历史，我们不难看出在中共极权统治下，人们的良知是如何逐渐缺失的；可以看出，中共是如何泯灭其成员的良心的。


中苏反目和中共血洗新疆

    中共建政后，一直采取的是对苏联的“一边倒”的政策。中苏关系维持了一段蜜月时期。当时，中共号召全国人民全面向苏联学习。在违背中国国情的情况下，基本上按照苏联模式建立起了政治体制、经济体制、军事体制、文化体制、意识形态体制等。由于中共和苏共一脉相承，苏联模式的许多弊端，如指令性的计划经济、农业轻重比例失调、严重的个人迷信以及大量的冤假错案等无一例外的在中国重演。

    1953年史达林死后，赫鲁晓夫上台，与中共实现了平等关系。 1954年赫鲁雪夫第一次访华。此次访华，赫鲁晓夫主动表示将以往苏联在双边关系中非正常占有的一些权利归还给中国。中苏双方签署了苏军从旅顺口海军基地撤退，并将该地区的设备无偿移交中国政府、将四个中苏股份公司中的苏联股份移交给中国的协定；为中国提供五亿两千万（旧）卢布的长期贷款；帮助中国新建十五项工业企业和扩大原有一百四十一项企业设备的供应范围等七个文件。苏联代表团在华期间还赠给中国两项“礼品”：一是提供组建拥有两万公顷播种面积的国营谷物农场所必需的机器和设备，并派专家来华帮助建设这个农场；一是将正在中国展览的八十三件机床和农业机器无偿赠给中国。此后，还在国防技术，包括核技术方面给予了中共支援。赫鲁晓夫的主动示好使毛和中共在对苏交往中可以挺起了腰板。毛对此深表感谢。他在1956年与南斯拉夫代表团谈话时还曾经称赞“赫鲁晓夫是个好人”。从1954年一直到1958年，应该说是中苏关系的"蜜月期"。

    1958年后，中苏关系因为长波电台、联合舰队、炮轰金门、苏联秘密清算史达林等问题开始出现裂痕。具体原因仍然是毛不愿再受制于苏共。

    1959 年的中美戴维营会议，使中苏关系逐步恶化。苏共中央单方面撕毁了中苏签订的关于国防新技术的协定，拒绝再向中国提供原子弹样品和生产原子弹的技术资料。一年以后，苏联又采取了撤走技术专家、撕毁经济合同等更为极端的措施。此后，中苏边境纠纷随之肇始。所谓中苏同盟已经名存实亡。从1958年到1960年春天，是中苏关系明显出现裂痕的时期。

    1960年以后，中苏分歧逐渐开始公开化。1960年在北京举行的世界工联第四次理事会议上，中方在包括苏联和东欧国家的工会代表团，以及西方国家和其它非东欧国家的工会代表团之间散发了中苏两党争论的材料，苏联代表团离席，表示抗议。不久，在布加勒斯特召开的会议上，赫鲁晓夫突然对中共進行攻击，公开了中苏两党的分歧。

    到了1963年下半年后，中苏两国关系急剧恶化。从1963年9月至 1964年7月，中共中央以《人民日报》和《红旗》杂志编辑部的名义，相继发表九篇评论苏共中央公开信的文章，指名批判“赫鲁晓夫修正主义”，中苏两党展开了空前规模的大论战。“凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。”毛泽东的这段语录被绝对化，成为一种占统治地位的思维定式。任何人稍有不同观点的表示，哪怕是十分合理的意见，也会被视为异端，遭到岐视、批判和打击，甚至被戴上修正主义的帽子遭到残酷折磨。

    此后，苏联中断了与中国的一切经济合作专案，接着两国边境接连发生小规模冲突，最后双方军队1969年在珍宝岛交火，中苏关系也随之到了最低点。中共开始大规模修建防空洞备战。两国在经济上毫不往来，在政治上相互攻击，在军事上重兵对峙，在外交上各自为政，这种局面一直持续到80年代中期。

    随着中苏关系的恶化，中共决心取代苏联成为共产主义世界的领导权。它向亚非各地派出文化代表团，做战争宣传并支援各国的民族解放运动，同时企图通过经济援助赢得亚非国家的支援。

    1965 年，美国入侵北越。而此时中美两国关系因中国的核计划和越战的迅速升级而日趋严重。一贯追随中共的北越，却因为中共得到了美国不向北越派遣地面部队的承诺而拒绝出兵，中共的两面性在外交方面也得以充分展现。中共外交受到了打击。除此之外，同年6月中共试图组织一次没有苏联参加的亚非会议也宣告流产。10 月，印尼政府处决了一批企图颠覆政府的亲华印尼共产党员。

    期间，还发生了新疆人逃亡苏联事件。因不堪中共暴政，1962年4月16日，新疆伊犁至塔城地区的边境线上，七万多人冲过哨卡，投奔苏联，成为苏联公民。此次事件被称为“伊塔反革命暴乱事件”。不久，中共血洗了新疆，造成数万人伤亡。中共的暴虐又一次展现在世人面前。

    而外交上的失利，使毛和中共把注意力再次转向了国内。


文革前奏：四清运动

    60 年代初席卷全中国的“四清运动”，持续时间达四年之久。1962年城市开展“五反”运动。1963年5月，农村开展“四清“运动，即清理帐目、清理仓库、清理财务、清理工分。最初统称社会主义教育运动，后来又改称四清运动。运动期间毛泽东亲自挂帅，指导“四清”；数百万干部下乡下厂，开展革命；无数工人和农民被迫参与其中，积极回应；“四不清”干部纷纷检讨，“洗手洗澡”。而紧随“四清” 运动的，就是给中国带来巨大创伤的文化大革命。

    * 源起

    由于大跃進和人民公社化运动给经济和老百姓的生活带来了极其恶劣的影响，经济困难重重。

    大跃進的后果是：遍地废弃的大小土高炉，所谓炼出的产量比57年翻一翻的钢铁，大部分质量低劣，大部分是不能使用的废料。到58年底，不少砸烂了小锅吃大食堂的农民，每顿只能分到一碗稀饭；在大兴水利的工地上，不少农民因饥饿和疲劳而倒下，有些地区如贵州等地，一些冲破消息封琐而透露出有些村民已大批饿死，地方官为了保持“大跃進”“成绩”，封锁路口，凡是往外逃者都击毙在路上。就连首都北京，也从58年的敞开肚子吃到59年肉、油、菜定量。这些“大跃進” 的败象连瞎子也能见到。

    为此中共党内出现了纷争。以刘少奇为代表的希望采取务实的经济政策，而毛则否认大跃進的失误，而认为困难并不大，形势仍然是好的。党内纷争在1959年召开的庐山会议上变得更为激烈。彭德怀等人批评了大跃進，人民公社化运动和各种强制性的经济措施，并将上述问题的产生归结于毛泽东。毛为了确保自己党内最高地位，消灭异见，在八届十中全会上大讲阶级斗争和反苏修。他指出：“我们这个国家要好好掌握，好好认识，好好研究这个问题。要承认阶级长期存在，承认阶级与阶级斗争，反动阶级可能复辟，要提高警惕，要好好教育青年人，教育干部，教育群众，教育中层和基层干部，老干部也要研究教育。不然我们这样的国家，还会走向反面。所以我们从现在起，就必须年年讲，月月讲，天天讲，开大会讲，开党代会讲，开全会讲，开一次会就讲，使我们对这个问题，有一条比较清醒的马克思列宁主义的路线。”于是，在毛看来，开展阶级斗争，已势在必行，進而并决定在城乡发动四清运动。

    * “四清”运动：洗手还是又一次杀戮？

    庐山会议后的1960年和1961年，许多地方因为大跃進而出现了大面积的饥荒，据估计，当时整个中国饿死了至少三千万人。毛虽曾在会议上大谈阶级斗争，但由于国内日益严峻的形势，各地负责人仍将主要精力放在国民经济的调整工作上。因此，许多地方并未开展社教运动，而且也缺乏阶级斗争的色彩。

    1962 年冬到1963年初，毛跑了11个省，发现大多数省份并未按照自己的想法开展社教运动，十分不满意。因此在1963年2月召开会议，决定在城市开展“五反”运动和在农村开展社会主义教育运动。二月会议以后，毛泽东又到各省去视察，发现有的省抓得好，有的省抓得差。于是，５月２日至12日，毛在杭州召集有部分政治局委员和大区书记召开了小型会议，即“五月工作会议”。会议讨论制订了《关于目前农村工作中若干问题的决定（草案）》（简称《前十条》），于２０日颁发。《前十条》颁布后，各地开始进行社教运动的试点。

    城市中的“四清”或“五反”试点主要集中在中央国家机关及各省、市、区级机关、工业交通财贸单位和文教单位的企业以及军队各单位。运动中不可避免的出现了阶级斗争扩大化的问题，一些地区也出现了自杀等极端现象。而在农村也出现了捆绑罚跪、吊人等极端现象，比如“在湖南常德地区，发生了乱搞斗争、打人、乱搜查、重点集训、乱扣帽子、乱立罚规等现象，据不完全统计，在11个区中共斗争了 331人，其中被打的21人，被捆的65人，被吊的3人，被罚跪的42人。”

    针对上述出现的问题，中共在刘少奇的支援下，又出台了由邓小平等主持起草的《关于农村社会主义教育运动中的一些具体政策问题》，简称《后十条》。其中提出了如何避免运动中出现的过激问题，并释放了一些被关押的干部。这自然触怒了毛。

    《后十条》出台后，四清运动在全国全面展开。在城市中，各地普遍清查出了一批贪污盗窃、投机倒把分子，但出现了打击范围扩大的现象。而在农村，中共更是派出了 “强有力的工作队”，扎根串联，对农村各家各户的阶级成分进行复议、审定和重新登记等，并宣讲《双十条》，干部和群众洗手洗澡等。其间，因运动的扩大化，各地均出现了自杀事件。

    仅举广东为例。时任省委第一书记的陶铸把阶级斗争当作头等大事，指定省委书记赵紫阳和省委秘书长张根生，分任四清工作团团长、副团长，限期开赴试点。由省直机关抽调千余名干部组成的工作团，于1963年8月底开赴揭阳县，并在县城住了一个月，闭门学习和整顿。这次四清工作团的学习和整顿，一开始就强调“阶级斗争”，人人必须过“社会主义关”，气氛十分紧张。因个人历史或思想作风犯错，经批判仍然被认为过不了“关”的，不论党员、团员或非党团员干部，一律清除出工作团，回原单位等待处理。最后宣布纪律：一、必须与贫农“三同”(同吃、同住、同劳动)，工作团员一律不准吃肉、鱼、蛋；二、一律不准送礼受礼、行贿受贿；三、一律不准谈恋爱，严禁乱搞男女关系。违者，一律开除党籍、公职，情节特别严重者，移送劳改或判刑。这种严酷的气氛自然又造成了诸多的冤案。

    但是毛对此依旧不满意，他强调：运动至少要三到四年，不要着急。农村社会主义教育要打个歼灭战，没有四、五年功夫不够，至少四年。

    1963年底，在中苏交恶的同时，四清运动也走向了高潮。

    1964 年5月中至6月中，中共中央在北京召开了会议。这次会议主要研究了四清运动和培养革命接班人等具体政策。8月，中共成立四清、五反指挥部，由刘少奇负责。此后，开始了大兵团作战搞四清。即全国各地开展四清的单位，改变了过去以县委领导为主，实行在省委、地委领导下集中搞一县，县以下都由工作队领导的办法，集中大量工作队员，开到点上搞四清。如江苏省组织了一支６万人左右的农村四清工作队和一支２万人左右的城市工作队；山东省参加运动的工作人员共５４０００人--如此搞运动的许多单位把阶级斗争的形势看得比前一阶段更严重、更尖锐，甚至认为许多单位烂掉了，领导权不掌握在中共手里，展开了夺权斗争，从而使运动出现打击面过宽等严重局面。如陕西省长安县進行四清时，斗争手段以揭发批判为主，造成兵临城下，不交待问题不行的局面。对其中的“坏中之坏”、“霸中之霸”，大张旗鼓進行公判，对大部分则采用“小战斗”的办法解决。对于那些久斗不服的“死顽固”、“牛皮筋”、“老狐狸”、“母老虎”、“老运动员”、“橡皮碉堡”等，狠批硬斗，甚至动手打耳光，碰头，有的当场被打得头破血流。

    但是，随着四清运动的深入开展，毛和刘少奇在运动中的矛盾、具体作法等问题上分歧更加激烈和公开，当然根本分歧还是权力之争。毛公开批评刘少奇。毛与刘冲突的直接结果就是毛废除了《后十条》，而代之以《二十三条》，这对四清运动以及“文化大革命”的开展产生了重大影响。可以说，《二十三条》充分体现了毛的意志，否定了刘少奇的许多重要意见。

    《二十三条》最重要的部分是明确提出运动的重点是“整党内那些走资本主义道路的当权派”。这是继中共八届十中全会以来阶级斗争扩大化理论的进一步升级。《二十三条》颁布后，城乡四清运动進入了以清政治、清经济、清组织、清思想为主要内容的大四清阶段。同时，各地在开展运动中，强调突出政治，强调用毛著作指导四清，掀起了学习毛著作的热潮，对毛的个人崇拜开始流行。

    *“四清”运动中对毛个人顶礼膜拜的形成

    自中共建国后，毛泽东的地位在中共党内无人可及。其由谎言编织的光环使中共的追随者们视毛为人民的“救星”，但是由于苏联于1956年谴责了史达林及其个人崇拜，中共对毛的个人崇拜也暂时放慢了步子，并官方正式表态对此進行了批判。可是，毛对此不以为然。他在1958年的讲话中说，要区分正确的和不正确的个人崇拜。如果一个人掌握了真理，就应该崇拜他。很显然，毛认为自己就是掌握了真理的那个人。因此，他不顾反对之声，发动了一个又一个运动。特别是在大跃進运动中，他以一个乌托邦预言的形象出现在舞台上，直接号召人们。但是大跃進的失败，使毛的形象受到了损害，在党内遭到了批评和抨击。不过，毛利用其特有的政治手腕，打击了自己的对手，進而开展了以阶级斗争为纲的四清运动，为从新确立毛个人和毛思想的至高无上的地位扫清障碍。

    60年代初，刚刚接替彭德怀任国防部长的林彪首先在军队开展了神化毛的运动，并随后推至全国。1964年5月，军队首先出版了《毛主席语录》。在这本很快便以“小红书”著称并被人们顶礼膜拜的书的前言中，林彪宣称“毛泽东同志天才的把马克思列宁主义提高到一个崭新的阶段”，告诫人们要“读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士”。从而掀起了学习毛著作的热潮。在其后的3年时间里，军队出版了数十亿册的《毛主席语录》和大约1.5亿册的《毛泽东选集》。

    到了1965年，毛和毛思想已经完全被神化。街道上，房间中，到处悬挂着毛的塑像和照片。而显而易见，毛是非常赞同这种个人崇拜的。他在1965年与斯诺的谈话中提出，个人崇拜是一笔政治财产。而且他认为赫鲁晓夫的下台就是因为他没有个人崇拜。

    从“四清”运动走向文革

    四清运动后期，毛和刘少奇的矛盾日益尖锐，毛决定将运动的重点转向整党内走资本主义道路的当权派，矛头指向了刘少奇，并因此发布了《二十三条》，这就为“文革”的发动做了重要的理论和实践准备。此时，毛对四清运动已不感兴趣了。在1965年１月的会议上，毛已透露出这种想法：你只要不触及全面问题，枝枝节节、修修补补不行。同时，毛对文化批判也日益不满，认为四清与文化批判都不能解决根本问题，因而转向酝酿和发动“文化大革命”了。四清运动最终让位于又一场给中国带来无限灾难的运动中。1965年底，毛竟不择手段发动了“文化大革命”，与刘少奇最后摊牌，一举置刘于死地。

    四清运动虽然只是中共发动的无数次运动中的一次，但它同样造成了一定人员的死亡，同样带给了人民无限的恐惧。在此期间形成的对毛的个人崇拜，也被毛成功的利用发动了文革。


关于文革爆发和毛时代结束的预言

    《推背图》第四十象预言了文革的爆发。该象图中画着三个人相向站着，其中以一个为主，三人手中都摆弄着圆东西。

    谶文是：“一二三四，无土有主，小小天罡，垂拱而治。”

    第一句“一二三四”指当时的一些重要政治人物，当时的毛泽东在国内的权威已经无人可比，所以应了这个“一”字，即天下唯一独具大权威的政治首脑。而毛基本是不出访的，都是外国政要来拜访他。周恩来死后，外国的评论家评论毛周二人是中国社会主义列车的两个车轮。的确，当时的中国人称主席，就是指毛主席，称总理，就是指周总理，是不直接叫出他们的名和姓的。所以这应了这个“二”字。文革期间，一时出现龙、虎、凤三大政治巨头，这就应了这个“三”字。当时的“四人帮”也是不可一世，这就应了这个“四”字。此外，巧合得很，毛泽东的“毛”字也是四笔划。

    第二句“无土有主”暗示当时的制度，一律公有制，老百姓没有土地，土地所有权在国家，仍然有主，老百姓连菜园都不准种，种了就割资本主义尾巴。第四句“垂拱而治”暗示当时的无产阶级专政，一竿子插到底，在单位的人与人之间，甚至在家庭的人与人之间，都必须实行无产阶级思想。

    颂文是：“一口东来气太骄，脚上无履首无毛，若逢木子冰霜涣，生我者猴死我雕。”

    前三句“一口东来气太骄，脚上无履首无毛，若逢木子冰霜涣” 意思何在？文革时期政治上全国的人都要众口一词，都要说革命话，都要批封资修，那种政治气候是过于骄狂。经济上，脚上没有鞋穿，头上也光光的，即穷社会主义。1976年，李先念、叶剑英二人同华国锋，粉碎了“四人帮”，结束了冰霜似的严峻气候。李先念当了国家主席。所以就应了“一口东来气太骄，脚上无履首无毛，若逢木子冰霜涣”这三句。

    邓小平东山再起，实行改革开放，由胡耀邦在前台推行，胡耀邦接二连三做了几件利国利民的大好事，对历次冤、假、错案予以平反，彻底纠正文革错误以及经济上的改革与发展等等。所以胡耀邦死后，全国老百姓哭声载道，胡耀邦的胡字同猴子，即猢狲的“猢”字，同音不同义。且胡耀邦本人，行走坐卧总是手舞足蹈，所以都应了第四句中的“生我者猴”之意。“死我者雕”则准确预示了89年“六四学潮”之事，可与宋代邵康节的《梅花诗》中的“火龙蛰起燕门秋，原壁应难赵氏收”相参照。且让我们走入历史的真实。


乾坤倒转的年代：文化大革命

    (1966年-1969年)

    文化革命是共产党邪灵附体全中国的一次大表演。1966年，中国大地上掀起了又一股暴虐狂潮。红色恐怖的狂风咆哮，如发疯孽龙，脱缰野马，群山为之震撼，江河为之胆寒。作家秦牧曾这样描述中国的文化大革命：“这真是空前的一场浩劫。多少百万人连坐困顿，多少百万人含恨以终，多少家庭分崩离析，多少少年儿童变成了流氓恶棍，多少书籍被付之一炬，多少名胜古迹横遭破坏，多少先贤坟墓被挖掉，多少罪恶假革命之名以进行。”据专家们的保守估计，文化大革命中非正常死亡者达七百七十三万人。

    * 文化大革命概念解析

    什么是文化大革命？从表面上看是中共党魁毛泽东为了清洗以刘少奇为代表的一批中共高层的异己势力而发动的一场政治运动。由于反清洗力量的强大，毛不得不借助民众的力量。而民众一旦被发动起来，获得某一程度的自主空间时，他们在为毛效力的旗号和幌子下，逐渐提出了自己的政经诉求，并且，这些诉求与毛的意图渐行渐远，与中共官僚体制，尤其与军方产生严重摩擦、冲突，从而遭到一次又一次的压制，直至六八年夏秋、六九年初被全面镇压。但是在事实上它显然是一场真正的革文化的命。其对中国传统文化和道德的破坏和摧残是前所未有的，对于中国社会的良性发展和未来人们寻找真正的回归之路的阻碍也是古往今来头一遭。

    * 文革起止时间辨析

    关于文革的起止时间，一直有着两种说法。中共的官方说法是从1966年到1976年的十年，而学界有学者认为是从1966年到1969年的三年时间。

    持三年说的海外学者认为，确定文革的时间的重要依据来自于文革自身的、不同于中共发动的其它政治运动的几个特征：

    一、其它的政治运动是矛头向下、整民众。而文革的矛头则既有向下，也有向上，指向省、市领导乃至中央高层的内容。

    二、其它政治运动中，中共高层认识统一，步调一致，而文革期间中共高层则呈现严重分歧乃至分裂。

    三、在其它政治运动中，中共的各级党组织均作极有效率的运转，牢牢的掌握住运动的领导权。而文革期间中共地方各级和各单位的党组织均告瘫痪或半瘫痪。

    四、文革期间民众空前绝后的成立了许多组织。这些组织自主行使了集会、游行、示威、言论、出版等项的民主权利。中共政权除掌握最后一道关卡外，对这些组织失去了控制力。

    而上述四项特征从六六年初夏开始陆续出现，最典型的表现存在于六七年至六八年早春。从六八年初夏开始，至六九年中共“九大”以后，诸项特征均告消失。六八年秋冬以后，中共各级地方政权、各单位领导机构迅速重新建立。群众组织有的被血腥镇压，有的被责令解散，共产邪党又重新极有效率的控制了整个社会。“九大” 以后的社会形态与此之前截然不同。社会上政治运动仍在进行，但再也不是批判刘修、走资派，而纯粹是矛头向下整民众。六八年秋开始、六九年全面铺开的“清理阶级队伍”重新把黑五类等经典“阶级敌人”推上杀牲祭坛，并严厉清算前阶段民众中的造反者。

    持三年说的海外学者还认为，如果承认官方的十年说，那么诸多真实的历史，特别是民众在此期间通过造反，揭露中共官僚们的种种劣迹丑闻以及合理的抗争将被淹没，中共的权威将面临着挑战。而中共现行的领导人将乾坤颠倒的文革三年和群众组织基本不存在或完全不存在的后七年间、社会上的种种劣质事件的罪责全部移花接木的扣在造反派头上，这样既使真正有罪责者逃脱谴责，也更可藉此彻底否定群众的造反。所以，今天中共官方在谈及文革的话语时，便不断重复着十年文革、动乱、浩劫、糟透了、坏透了，四人帮的爪牙、余孽等。而民众就在这种潜移默化的宣传中，接受了“十年动乱”、“十年浩劫” 的说法。这，正是中共政权现实上的需要。

    迄今为止，中共对文革的否定只是说毛错误的发动了文革，犯了“左倾”错误。此外，中共从不曾对六六年“资反路线”迫害无辜群众有所反省，从不曾对六七年和六八年的有计划的杀伐作过忏悔。非但没有，而且还在继承着其一贯的恶行。为了更加清楚的说明文革到底给中国和中国人带来了怎样的灾难，本篇将采用文革三年的说法。由于这段历史事件十分繁杂，本篇将按照事件顺序述及以下主要事件：

    六六年夏季的揪黑帮、反干扰、破四旧、红色恐怖运动。六六年秋冬的批资反路线。六七年的上海“一月革命”。六七年早春镇反。六七年暮春平反。六七年夏季暴力事件。六七年秋至六八年夏旷日持久的派别斗争及文革新思潮的出现和传播。六八年夏秋大镇压，接着便是在全国逐渐铺开、持续近一年之久的“清理阶级队伍” ，从而把文革转为单纯镇压民众的法西斯狂潮。

    ＊ 起因

    前文已经讲过，大跃进使毛泽东在党内遭到了公开批评。虽然毛在庐山会议上运用政治手腕压制了提出批评意见的彭德怀等人，但毛已然意识到党内支持这些人的力量远远超出其预想。在文艺界，还出现了以隐喻笔法抨击毛，但受到刘少奇等人保护的作品，比如吴晗的“海瑞罢官” 。该剧歌颂了明朝被皇帝罢黜的清官海瑞。这不能不让毛联想到直言不讳的彭德怀。而在毛此后不久发动的四清和反右倾运动中，毛泽东和以刘少奇为首的一些中共党人的分歧趋于激烈和公开化。毛甚至有针对性的提出了要“整党内那些走资本主义道路的当权派”。不久，毛认为单靠党内力量已

    经不足以打倒对手，他决定利用党外力量发动对他的支持，进而整垮对手。而60初以来对毛的“神化运动”帮助毛顺利的达到了目地。

    ＊ 前奏

    一心想再一次发动革命的毛泽东首先在1965年1月召开的政治局会议上，说服了其他领导人进行一场“文化革命”。被任命来实施这个看起来并无害处的“文化革命”的，是由政治局成员和北京市委书记兼市长的彭真领导的“五人小组”(后称“文化革命五人小组”)。小组成员除了彭真，还有国务院副总理、中宣部长兼文化部长陆定一，中共中央书记处书记康生，中宣部副部长周扬，新华社兼《人民日报》社社长吴冷西五人。其中只有康生可以算是毛的支持者。

    1965年11月，隶属毛的所谓文学评论家姚文元在毛的授意下，在《文汇报》上发表了《评新编历史剧“海瑞罢官”》，对吴晗进行了批判。指他不仅歪曲了明史，而且其主题思想就是当前资产阶级反对无产阶级专制的斗争焦点。文化大革命拉开序幕。

    1966年2月，彭真批评姚文元“把纯粹的学术问题当成政治问题来对待” ，因此试图将其文章所引起的关于《海瑞罢官》的争论，纳入学术讨论的轨道。同年2月3日在人民大会堂西大厅召集了五人小组扩大会议，写出了《关于当前学术讨论的汇报提纲》，亦即《二月提纲》。

    毛对《二月提纲》表示不满。３月底在上海跟康生谈话时多次批评了彭真。于是，康生回京向中共中央书记处传达毛泽东指示，决定撤销《二月提纲》。但是最初起草的《通知》只有一句话，即：“１９６６年２月１２日中央批转《文化革命五人小组关于当前学术讨论的汇报提纲》现予撤销。”这个《通知》再次让毛感到不满意。

    在毛的授意下，康生组织了一个起草小组，成员包括陈伯达、康生、江青、张春桥、吴冷西、王力、关锋、戚本禹、尹达、穆欣、陈亚丁，组长为陈伯达。此时的政治气氛异常紧张。1966年4月，毛在杭州召开中共中央政治局常委扩大会议，这次会议实际上是为发动“文革”作准备。“五一”节，在天安门城楼上便见不到彭真了。

    1966年5月４日起，中共中央政治局扩大会议又在北京继续召开。这次会议一直开到２６日才结束。会议的主旨是批判彭真、罗瑞卿、陆定一、杨尚昆的“反党错误”。５月１６日，会议通过了《通知》，从此被称为《五·一六通知》。《五·一六通知》罗列了《二月提纲》的 “十大罪状”，逐条加以批驳，提出了一整套“左”的理论、路线、方针、政策，它是“无产阶级文化大革命”的“纲领性档”。其中特别令人惊心动魄的是毛亲自加上的这样一段话：　“混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。这些人物，有些已被我们识破了，有些则还没有被识破，有些正在受到我们信用，被培养为我们的接班人，例如赫鲁雪夫那样的人物，他们现正睡在我们的身旁，各级党委必须充分注意这一点。”从《五一六通知》通过之日算起──这一天，已被公认为“文革”正式开始的一天。

    这样，文化革命开始公开转变成了政治革命。彭真和其追随者成为首先被打倒的对象。中共的宣传部和文化部遭到了全面清洗。

    臭名昭著的“中央文化革命小组” 的出台

    在《五一六通知》中曾写道：“撤销原来的“文化革命五人小组”及其办事机构，重新设立文化革命小组，隶属于政治局常委之下。” 最初名单是陈伯达提名，经过常委批准后，报送毛的。这样，“中央文化革命小组” 成立，组长是陈伯达，副组长是江青、王任重、刘志坚和张春桥。姚文元也因为曾经出色的表现，而成为其成员。“中央文革小组”进入“全盛时期”时，共有18 人。后来随着“文革”一步步推进，一些成员

    被打倒，权力也更加集中。最后只剩下陈伯达，康生，江青，张春桥和姚文元五人。这五人在中共九大全部进入政治局，曾经被江青称为“过渡班子”，“中央文革”也就结束了“历史使命”。“中央文革”虽然以陈伯达为组长，实际上江青说话算数。而江青的背后就是毛泽东。

    “中央文革小组” 办公室设在钓鱼台，在文革中，在许多方面行使着中共中央和政治局的权力。而这恰恰是毛希望摆脱束缚，达到自己目地的一个重要举措。而随后自上而下的群众运动就在毛的文革小组和军方的大力鼓动下开始了。


红卫兵运动

    (1966年5月-12月)

    毛为了打倒自己的政治对手，肃清所谓的资产阶级意识形态，以《五一六通知》为契机，准备发动一场新的革命，而最先响应其向现行当局造反的号召的是大学生和中学生。

    第一阶段：1966年5-7月 学生运动的肇始

    1966 年5月25日，北大哲学系青年讲师聂元梓带领学生在北大校园里贴出了一张大字报，指责校长压制对吴晗事件的讨论，并号召一切革命的知识份子参加战斗。大字报很快被学校撕掉了，相关人员也受到了处罚。但是一个星期后，《人民日报》刊登了这张大字报，并同时发表由毛执笔的评论员文章《欢呼北大的一张大字报》，号召不管黑帮“有多高的职位，多老的资格”都要把他们“彻底摧毁” 。毛称这张大字报是“60年代的北京公社宣言” ，并下令电台和报纸广播刊登大字报。随着聂元梓等人的大字报在《人民日报》上刊登，再加上该报又连续发表了《横扫一切牛鬼蛇神》、《触及人们灵魂的大革命》等社论，北京各大专院校和一些中等学校的师生激烈的行动起来。他们纷纷把矛头指向本校党委或党支部。大字报、大标语贴满校园。内容无非是指控本校党领导执行了修正主义路线，反毛泽东思想，党组织里有黑帮之类，甚至召开批判党领导的大会。造反的学生组织在各个高校和中学以迅猛的速度发展起来。学生中的积极分子向学校的管理者和教师发动了包括肉体上的攻击。

    而毛希望借此运动打倒、负责国家常务工作的刘少奇和邓小平，似乎也洞悉了毛的清洗意图。6月，他们派出了工作组进驻各个高校，希望将学生运动纳入自己的掌控之中。他们的决定可能是基于以下三个方面的考虑。一、尽管许多下级党组织及其领导人都会被刘邓们陆续抛出作牺牲品，但那必须是由他们有计划、有步骤的抛出，不能让学生去乱冲乱斗。二、学生们的乱冲乱斗不但会打乱他们的计划，任其发展下去还会产生难以控制的局面，会危及另一些并不准备抛出去的党内要员。三、出于中共政权的本能，他们绝对敌视、憎恶这类自发的不在他们领导之下的政治行动。

    基于上述考虑，工作组进驻学校后，决心要把学生们批前党委的行动纳入它所规划的形式和轨道，并以中央八条（内外有别，不上街，不游行等）作为约束学生具体行为的规范。这引发了激进学生和工作组之间的矛盾。学生指责工作组压制革命，是运动向前发展的绊脚石。工作组指责这些学生干扰运动的主攻方向、别有用心、对抗党的领导。于是运动演变为工作组与激进学生的斗争。校园里出现了攻击工作组的大字报，个别院校甚至发生了赶工作组的事件。对此，刘邓当然不会等闲视之，他们遂立即责令工作组展开“反干扰”运动。

    “反干扰”运动的具体作法就是把敢于反对、攻击工作组的学生打成“右派”、“反革命”。刘少奇说：“说工作组是黑帮的大字报，是右派打着红旗反红旗。”这些学生自然不是工作组的对手，他们纷纷被工作组打成了“反动学生”、“假左派、真右派”、“小吴晗”、“小邓拓”、“反党反社会主义分子” 等。同时，工作组组织了以那些享有特权的中共党的干部子女领导的学生组织，试图将毛所攻击的“当权派”的目标转向“资产阶级权威” 和那些阶级出身不好的人身上。随后，以刘邓为首的“中央” 决心把这场“反右斗争”铺开成全国性的运动。他们在全国机关、学校、事业单位、工矿企业、交运商业部门等所有社会单元细胞中展开了第二次“反右”运动。

    这第二次“反右”比九年前的第一次“反右”更为恶劣、凶猛。这是因为：其一，它的打击面比第一次反右更广泛得多。被打击的不但有知识份子，而且还有许多工人群众。当然，这些工人大多并不是根正苗红的血统工人，往上查一代说不定是破落地主或国民党官吏之类。要不，就是平时“调皮捣乱”顶撞领导的家伙。其而，在第一次“反右”中，将某人打成“右派”的根据主要是他“鸣放”会议上的公开言论。而第二次“反右”是根据某人的家庭出身、个人成份就认定此人是“反党反社会主义”的“右派分子”。或搜集某人平时有什么“牢骚怪话”，私下有些什么“攻击社会主义，攻击党的领导”的言论，以此把他打成“小吴晗、小邓拓”、“仇视党、仇视社会主义的右派分子”。

    ６-７月的第二次“反右” 运动，直接导致了８月以中共高干子弟为骨干的血统论红卫兵所掀起的“红色恐怖”狂潮。同时也证明了刘少奇和邓小平等中共党人为了自己的政治利益，不惜牺牲普通百姓。其残酷无情并不亚于毛。

    第二阶段：1966年8-9月 “红色恐怖”狂潮和破“四旧”

    当毛发现刘邓等把他发动的旨在党内高层进行政治清洗的政治运动引入与他的原意大相径庭的第二次“反右” 时，他断然采取了措施。１９６６年７月底，他下令撤回工作组。８月５号他写了“炮打司令部”的大字报。随后在其主持的八届十一中全会，制订了“十六条”。但是这些措施并没有使运动走上毛预想的政治清洗的轨道。第二次“反右”运动是半途而废了，但“整党内走资本主义的当权派” 依旧整不起来。而沿着第二次反右的政治轨迹，“红色恐怖”运动轰然炸开。刘邓们的子女继承了父辈的未竟之业。

    这些自认为出身好的干部子女发明了“血统论” ，即老子英雄儿好汉。他们在父辈的默许和支持下，开始用拳头、军用腰带、棍棒来对出身不好的“黑五类”(从前的地主，富农和资本家的子女，以及知识份子的子女)进行殴打乃至残杀。在这一期间，这批“血统论红卫兵” 的疯狂残暴完全超乎了人们的想像。

    8月初，佩戴有“红卫兵” 字样的袖章的学生开始出现在北京街头。“红卫兵” 最初指的是1917年苏俄共产革命时的工人和士兵武装。此时出现的“红卫兵” 顾名思义就是保卫毛的战士。在毛和中央文革小组的鼓励下，短短几个星期，全国每一所大学和中学都建立了红卫兵组织。数以万计的青年学生在“造反有理” 的口号下，杀向那些“资产阶级权威” 。

    尽管“血统论红卫兵”的疯狂残暴行为也完全偏离了毛政治清洗的轨道，但毛一时并没有打算制止它。因为它还具有很大的政治价值。那就是这些疯狂的青少年学生宣布他们是毛的“红卫兵”。他们在对“黑五类”进行狂暴残杀的同时，口中是高呼着“毛主席万岁！毛泽东思想万岁！”的。

    而毛深知，自己是非常需要形成巨大的政治威望的。只有以巨大的政治威望开路才能廓清来自党内高层的异己。而“红卫兵”所掀起的“红色恐怖”狂潮对于树立他巨大政治权威有着莫大的功用。

    8月18号，数百万红卫兵聚集在天安门广场等待毛的检阅。而毛欣然的在天安门城楼上让中共东北局书记宋任穷的女儿宋彬彬──北京某中学学生给他戴上了“红卫兵”的袖章。

    在红卫兵接受大检阅时，林彪在天安门城楼上讲话中第一次提到“破四旧”。林彪说：“我们要大破一切剥削阶级的旧思想、旧文化、旧风俗、旧习惯，要改革一切不适应社会主义经济基础的上层建筑，我们要扫除一切害人虫，要打倒一切牛鬼蛇神！”

    所谓“四旧”，是指旧思想、旧文化、旧风俗、旧习惯。林彪的指示无疑给红卫兵们指明了斗争的方向。而且破四旧可以使红卫兵从校园冲向社会，能充分体现红卫兵的威风。狂热的红卫兵们迫不及待的准备行动了。

    一开始，红卫兵破四旧是小心翼翼的。但是从8月20日开始，一些红卫兵走上首都街头，张贴大字报，集会，发表演说，散发关于破四旧的传单，并打响了北京破四旧的第一枪。北京市第二中学三千多名红卫兵充当了“尖刀连”的角色，他们首先冲向市内各主要街道路口，张贴革命宣言《向世界宣战》，其宣言中写道：“我们是旧世界的批判者。我们要批判、要砸烂一切旧思想、旧文化、旧风俗、旧习惯。所有为资产阶级服务的理发馆、裁缝铺、照相馆、旧书摊，统统都在当破之列。现在，文

    化大革命的洪流正在冲击着资产阶级老爷们盘踞的各个阵地，资产阶级的温床保不住了！

    “‘飞机头’、‘螺旋宝塔式’等稀奇古怪的发型，‘牛仔裤’、‘牛仔衫’和各式各样的港式衣裙，以及黄色照片书刊，正在受到严重的谴责。我们不要小看这些问题，资产阶级复辟的大门，正是从这些地方打开的。我们要彻底铲除这些资产阶级的温床和苗子。为此，我们向理发、缝纫、照相等行业的革命职工倡议：港式的发型不理！港式的衣裙不做！下流的像不照！黄色的书不卖！

    “我们要求在最短的时间内改掉港式衣裙，剃去怪式发样，烧毁黄色书刊和下流照片。

    ‘牛仔裤’可以改为短裤，余下部分可以做补丁。‘火箭鞋’可以削平，改为凉鞋，高跟鞋改为平底鞋，坏书坏照片做废品处理。

    “我们要管。我们要管到底。我们一定要堵住一切钻向资本主义的孔道，砸碎一切培育修正主义的温床，决不留情！”

    ……

    破四旧从改名开始。红卫兵在市民们的配合和支持下，将商店、工厂、学校、公社等统统改成具有革命意味的名字。“长安街”改为“东方红大路”，“东交民巷”改为“反帝路”，“西交民巷”改为“反修路”，“王府井大街”改为“防修路”，“光华路”改为“援越路”，“王府井商场”改为“北京市百货商店”，“东安市场”改为“东风市场”，“协和医院”改为“反帝医院”，“同仁医院”改为“工农兵医院”……。

    “尖刀连”大获全胜，大兵团全面出动。8月20 日傍晚，北京市25中、63中、15中、36中等其他中学的上万名红卫兵也开始动手了。挂了70多年的“全聚德”招牌被砸了个稀巴烂，正式换成了“北京烤鸭店”的新招牌；“亨得利钟表店”改名为“首都钟表店”，革命职工“无不拍手称快”；当红卫兵把沿用资本家名字命名的“顺昌服装店”改为“东风服装店” 时，街道上顿时响起一片掌声，革命群众齐声高呼：“东风压倒西风！”“毛主席万岁！”……

    对此，中央文革小组秉承毛的命令迅速作出反应。早在7月28日，江青就在一次会上煽动打人，她说：“我们不提倡打人，但打人也没有什么了不起嘛！”“好人打坏人，活该；坏人打好人，好人光荣；好人打好人，是误会，不打不相识。”8月21日出版的《红旗》杂志1966年第11期发表了评论员文章《向革命的青少年致敬》；紧接着，8月23日的《人民日报》发布消息说，“无产阶级文化大革命浪潮席卷首都街道，红卫兵猛烈冲击资产阶级的风俗习惯，广大革命群众最热烈最坚决的支持红卫兵小将

    的革命造反精神。”在消息旁边还配以社论《好得很！》。

    8 月22日，中共中央批准，转发了公安部给毛泽东、中央的报告《严禁出动员警镇压革命学生运动》，其中规定：“重申员警一律不得进入学校”，“不准以任何藉口，出动员警干涉、镇压革命学生运动”，“运动中一律不逮捕人”。负责公安工作的谢富治在甘肃、陕西、湖北和北京等省、市公安局负责人座谈会上说：“打死人的红卫兵是否蹲监？我看，打死了就打死了，我们根本不管，不能按常规办事，不能按刑事案件去办。如果你把打人的人拘留起来，捕起来，你们就要犯错误。”

    在毛的支持下，在中央文革小组的鼓噪下，在中共宣传喉舌的助威下，红卫兵破四旧的红祸迅速向全国蔓延开来。上海、天津、杭州、武汉、广州、长沙、济南、郑州、南京、福州、哈尔滨、长春、渖阳、成都、南宁、西宁、银川、南昌、呼和浩特、乌鲁木齐等几乎所有省会城市和相当部分中等城市，也开始破四旧。新华社8 月25日播发了一则新闻稿，详细报导了“各地革命小将向一切剥削阶级的旧思想旧文化旧风俗旧习惯发动总攻击”的情况，并且声称，红卫兵破四旧“受到了广大工人和贫农、下中农群众最热烈最坚决的支持。” 这一年的8月，全国学生开始大串连。

    8月29日，《人民日报》发表题为《向红卫兵致敬！》的社论。

    8 月31日，毛泽东在天安门城楼第二次接见红卫兵，林彪在接见大会上讲话。他说：“红卫兵和其他青少年的革命组织，像雨后春笋一样的发展起来。他们走上街头，横扫四旧。文化大革命，已经触及到政治，触及到经济。学校的斗、批、改，发展到社会的斗、批、改。群众的革命洪流，正在荡涤着旧社会遗留下来的一切污泥浊水，改变着我国的整个社会面貌。”

    一切似乎如毛所愿，文化大革命的火总算点起来了。红卫兵破四旧的“革命行动”迅速升级，抄家，砸文物，批斗黑帮，最后发展到对黑五类大开杀戒。进入9月，破四旧砸风更盛。许多文物毁于此时，许多中国的优秀知识份子死于此时。

    据同兴撰写的《十年浩劫──京城血泪》一文记载：北京市1958年第一次文物普查中保存下来的6843处文物古迹中，有4922处被毁掉，其中大多数毁于 1966年8、9月间的破四旧中。据不完全统计，北京市仅从各个炼铜厂里就抢救出来各类金属文物117吨；从造纸厂抢救出图书资料320吨；从各个查抄物资的集中点挑拣出字画十八万五千件，古旧图书236万册，其他各类杂项文物53万多件。

    而在破四旧中，牛鬼蛇神们理所当然遭到了打骂、羞辱、抄家等无端污辱。1966年8、9月间，仅北京市被赶出城市遣回原藉者就达到85198人。在上海，从8月23日到9月8日，红卫兵抄家84222 户，其中高级知识份子和教师1231户。在有东方威尼斯之称的苏州，被抄家者64056户。查抄搜缴财产中，仅图书、字画、文物三样就达17万件以上，其中包括知名人士周瘦鹃视若生命的“饮马图”、“石孚”和“裂云穿石”的三盆盆景。各地所抄出的财物，大量是生活用品，有家俱、衣物、被褥、化妆品、鞋袜、毛巾、电视机、钢琴、手风琴等等，一律置放在光天化日下，任凭风吹雨打，日晒夜露。破四旧后期，这些财物大多数被作廉价处理。

    仅仅一个多月，北京市抄家所抄走的黄金10.31万两，白银34.52万两，现金5545.99万元，文物和玉器61.36万件。据目击者称，每次毛泽东接见红卫兵后，天安门广场总是一片狼藉，在丢弃的鞋帽和红宝书中，竟然夹杂着不少的金银饰品。同样，在北京，非法没收私房52万间，其中私人自住房82230间，共有124万平方米的私房遭此厄运。

    破四旧的活靶子是那些民主党派、无党派人士，这些“封、资、修”的代表人物，人还在，心不死，必须对他们实行最严厉的革命行动。结果，除民建外，其他所有民主党派在京中央委员100余人被红卫兵斗争或抄家，占总数的三分之二以上。其中民革中央委员31 人，民盟36人，民进8人，农工民主党8人，九三学社8人。工商联仅在8月24日下午被揪斗者就有13人。这些民主党派在当天接到红卫兵的“最后通牒”，限期72小时内全部解散，并登报声明。第二天，各民主党派机关纷纷贴出“通告”，声称“我们坚决接受红卫兵的意见，从即日起停止办公”。

    甚至连宋庆龄也受到了冲击。也许她此时才会清醒的意识到孙中山和自己都被中共欺骗了。

    随着运动的深入，红卫兵变得更加血淋淋了。打人杀人的事屡屡发生，暴力和武斗畅通无阻。据中共中央1980年第77号档中的附件材料所公布的资料，1966 年8、9月间的40天里，仅北京市就打死了1700多人！其中最骇人听闻的是北京市大兴县的事例。从8月27日到9月1日的4天时间，大兴县13个公社、48个大队被杀害的四类分子及其家属325人，满门抄斩 22户，其中年龄最大者80岁，最小的出生才38天！“红色恐怖”变成了名副其实的“法西斯恐怖”！

    而那些一辈子孤傲清高的知识份子尤其倒楣。一方面，他们白天得接受拳脚交加的批斗；另一方面，他们夜晚还得接受来自内心的良心和道德的审判──那是一场不亚于白天批斗场面的痛苦折磨。于是不少人选择了死。自杀，成了他们反抗的唯一手段。

    有权威人士在分析文革中出现的大量自杀现象时，提出了其中的三大特征：一是超高百分比，自杀创下了骇人听闻的新记录；二是全方位分布，自杀者几乎遍布一切党派、团体、职业、年龄和职位；三是自杀者中，集中了一批中华民族最优秀的人物。

    让我们记住这些自杀者的名字：邓拓、李立三、阎红彦、老舍、吴晗、翦伯赞、傅雷、以群、闻捷、海默、上官云珠、筱白玉霜、容国团……

    “血统论红卫兵”的暴行是极为令人发指的。它应该受到人间正义的永远谴责斥。人们实在无法想像有什么理由要对与自己无仇无怨、毫无反抗力，匍匐在脚下的弱者施以鞭抽棒打，甚至活活打死。这种万分野蛮的行径是古斯巴达人和希特勒党卫军都做不出的。

    令人遗憾的是，对这“血腥的八月” 迄今依旧缺乏足够的反思。

    红卫兵运动在经历了初始和血腥的破四旧时期后，走入了更为复杂的第三阶段。

    第三阶段：1966年10月-12月 造反派组织的出现

    血统论红卫兵的行动固然对树立毛的绝对权威起了极大作用，但它毕竟不在毛政治清洗的轨道之内。另外，血统论红卫兵的行动不予中止，也终究会干扰他的清洗计划。毛开始了下一步的行动。

    1966 年10月9日至28日，中共中央召开工作会议，着重批判以刘邓为首的一批从中央到地方各级的领导人执行的一条旨在镇压群众的“资产阶级反动路线”，从而为 “文化大革命”扫清障碍。16日，在毛的授意下，陈伯达在全体会议上作了题为《无产阶级文化大革命中的两条路线》（又名《两个月运动总结》）的长篇报告。报告中说，毛发动的这场文化大革命本来是整走资本主义道路的当权派，但刘少奇、邓小平他们制订了一条“打击一大片，保护一小撮”的资产阶级反动路线，不是整走资派，反

    而是镇压人民。人民群众应该起来批判这些执行了“资产阶级反动路线”的领导干部。领导干部应该接受群众的批判。给前段时期被打成“反党反社会主义的右派分子”的群众平反，赔礼道歉。所有整群众的档案材料都要予以销毁……

    毛大为赞赏，并下令大量印制。此后，陈伯达这个报告便在全国各地广泛流传开来，不仅官方大量翻印，各地群众组织也竞相翻印，铅印本、油印本随处可见，许多地方还将报告全文抄成大字报张贴公布，因此，其中的内容可谓家喻户晓，特别是其中对“血统论”的批判。

    陈伯达在报告中批判了“血统论”，称：最近一个时期，有人“用血统论来代替阶级论，企图混淆阶级阵线，孤立无产阶级的革命队伍。”“他们利用工农出身青少年的阶级感情，利用一部份年轻人天真提出的‘老子英雄儿好汉’，来蛊惑一批学生。实际上，这是剥削阶级的反动的血统论。封建地主阶级宣扬什么‘龙生龙，凤生凤，老鼠生儿打地洞’。就是这样的血统论。这是彻头彻尾反马克思列宁主义的，反毛泽东思想的，是彻头彻尾的反动的历史唯心主义，是同马克思列宁主义的阶级分析根本对立的。”“现在有一些学生接受什么‘自来红’、‘自来黑’的观点，接受什么要在学生中划分‘红五类’、‘非红五类’或者什么‘黑几类’的观点。制造这类观点的人，是要在无产阶级文化大革命中制造混乱，蒙蔽青年。我们劝青年们不要接受这种血统论的错误观点，而要用马克思列宁主义、毛泽东思想的阶级论来武装自己的头脑。”

    陈伯达报告中对“血统论”公开提出严厉的批判，并非是真正要打碎这种长期以来压制广大社会弱势群体的精神枷锁，而仅仅是为了更深入、广泛的发动群众投入到“文化大革命”中来，为毛的“战略部署”效力。在毛看来，只要不放弃“以阶级斗争为纲”的施政方针，就不可能真正抛弃“血统论”。因此，当遇罗克对“血统论”展开真正的批判后，就遭到了同一个“无产阶级司令部”的无情镇压和肉体消灭。

    对于“血统论”的批判和毛发出的打倒执行“资产阶级反动路线” 的中共领导人的号召，使一大批出身迥异于“血统论红卫兵” 的学生组织了新的红卫兵组织“造反派红卫兵”。这些出身一般的青少年学生由于前一阶段处在政治歧视高压下，而对“血统论红卫兵” 及其父辈有着一种莫名的仇视。如今的解脱让他们开展了更为大胆的反政治歧视反政治迫害的运动。而这场运动随之扩展到了社会各个领域。

    10 月，北京各个高校首先开展了“批判资产阶级反动路线”的运动，11月发展到一般机关、事业、企业单位，高潮出现在11月中到年底。地方各级党委和各单位党的领导人被推上了受批判的地位。“造反派红卫兵” 对这次运动起了极大促進作用。他们在学校里把工作组批倒以后便冲向社会，到机关、工厂里“串连”。他们大胆的行动鼓舞了社会上的群众。群众批判“书记”们的音量增高了。甚至有的机关、工厂里的群众起来效仿“造反派红卫兵”的做法。敢于冲進单位的党委办公室、保卫科、武装部去查抄单位领导收藏的整群众的“黑材料”。更有甚者，在没有钥匙的情况下，把档案柜打烂，抢走“黑材料” 。

    而随着批判的深入，大量群众组织开始出现，特别是11月后。这些组织不再叫“红卫兵”，而叫什么兵团、战斗队、造反团之类，基本按每个人在文化革命前的社会秩序中的政治座标实行“同类项合并”。“政治品质”较高的人和较低的人有着泾渭分明的排列组合。所谓“高”、“低”系由阶级出身、本人成份、政治条件、领导关系等许多方面的综合效应而成。政治品质较“高”的组织构成了文化革命中最初的“保皇派”、“保守派”，较“低”者构成了最初的“造反派”。

    因为“保皇派”成员多是红五类或者红五类子女，一般都是历次政治运动（包括文革初期）的红人（统称１７年的红人）；“造反派”成员比较复杂，有红五类及红五类子女也有非红五类子女（包括黑五类子女），也有少数是１７年的红人，但绝大多数还是在平常被领导压制、歧视、排斥甚至打击的普通群众，特别是在文革初期“受压挨整”的部份青年学生和教师，企事业单位青年职员和青年工人等。所以“保皇派”、“保守派”组织在“批判资反线”中往往是虚晃一枪。而“造反派”组织则是真枪实刀

    的对领导拉开了批判的架式。

    在“批判资产阶级反动路线”的高潮中，群众的批判锋芒其实并不局限于前阶段本单位的领导把群众打成“反党反社会主义的右派分子”，他们还進而清算了单位领导在文化革命前的种种恶行劣迹。比如，单位领导曾欺压过群众，曾在文革前的“四清”运动中借机迫害过群众，曾对向他们提过意见的群众進行打击报复等等。有的群众甚至向单位领导提出要求，不但要给在前段运动被打成“右派”的群众平反，而且还应给在文化革命前受过政治迫害的群众平反昭雪。要求让那些在“四清”运动中被错划

    为“逃亡地主”、“历史反革命”而被开除公职，或押送回乡的群众回来复职。从这个方面而言，文革中至少短暂的出现了民众自发的反政治迫害的运动，虽然打着不同的旗号。

    造反派依靠的是毛和“中共中央文革小组”，保皇派依托的靠山是各级地方政权机构和单位负责人。所以双方的冲突的激烈是完全可以想见的。这一阶段，“保皇派”、“保守派”和“造反派”之间陷入了最初的批判到无尽的暴力与报复的回圈之中。曾经被压制的黑五类人员及其子女得到了解放，曾经是红五类的人及其子女受到了批判甚至是暴力的杀戮。1966年底，因为全国各级党政机关的负责人大多受到了批判，党政机关一度处于瘫痪状态。

    此时，在毛和“中共中央文革小组” 的大部份成员中，红卫兵已经失去了利用的价值，因为红卫兵运动不仅实现了“揭露走资本主义道路” 的党的领导人的目标，而且在社会上掀起了造反的热潮，并迫使党政机关处于挨打境地。但是他们将导致社会处于无政府状态的危险，使毛决定采取严厉措施将红卫兵逐出政治舞台。红卫兵的命运就这样被决定了。

    关于激進学生产生的原因

    让很多人难以理解的是，为什么文革初期的红卫兵会有如此激進的行为？包括对人的杀戮？有学者分析说，这些行为来源于一种政治变态心理，而这种心理是中共政权一手造成的，恰恰是中共自己品尝到了自己酿的苦酒。

    有学者认为，文革前几年间，中共对学生们大量灌输的政治思想教育是“阶级斗争”、“反修防修”、“解放全人类”、“做无产阶级革命事业的接班人”等等。再加上“要做暴风雨中的雄鹰，不做温室里的花朵”那一类文学语言的薰陶，使青年学生在思想上产生一种将有大任降于身，将可为革命事业大显身手的潜意识。然而从这种翱翔的理想回到现实，他们发现自己的一切言行其实都处于深重的束缚之中。现实的生活是那么的平凡枯燥。尽管党也号召他们做螺丝钉，但这个号召则难在他们心中引起共

    鸣。干一番大事业才是他们的向往。理想与现实的矛盾使他们心中存在着苦闷、不满、期待和躁动。这些心态对现存社会秩序具有反抗势能，而且这势能随着时间的延伸在不断的积累中。它在左右窥伺，寻找突破口和爆破点。6月初《人民日报》的一系列动作点燃了导火索，火药桶爆炸了。

    而激進学生们在高呼“革命”口号的同时却遭到党的革命铁拳的重击，他们也在品尝自制的苦酒。


夺权和军队介入时期

    (1967年1月-8月)

    1967 年1月，毛通过“中共中央文革小组”发出了“夺权”的号召。毛告诉群众；之所以在前阶段运动中革命群众受到迫害，毛的正确路线得不到贯彻，是由于走资本主义道路的当权派掌握了权力。因此，要想使革命群众不再受迫害，使运动在毛主席正确的路线上前进，就必需“夺走资本主义道路当权派的权”。

    同月，刘少奇提出辞职，但毛没有同意。也许在毛的内心已然下定决心要彻底整垮这个政治对手。

    响应毛的号召，各地造反派迅速的进行了“夺权”。

    首先开始行动的是上海。在“中共中央文革小组” 的成员鼓励下，1967年1月5日，上海12个造反派组织联合在一起发表声明，指责市委制造了分裂，呼吁工人、学生、知识份子和干部团结起来。次日，上海上百万市民聚集在市中心广场举行群众集会，批斗上海市市长和其他高级官员，并将他们撤职，迫使他们公开承认自己的罪行。

    同时，另有数百万人观看了批斗会的电视转播。随后，一些级别较低的官员也受到了批判。上海市的领导机构垮台了。但执掌政权的是从北京来的张春桥。他通过与造反派组织的主要领导人王洪文的交易，通过对地方党政机构和军队、公安系统的掌控，解散了一些激进组织，逐渐恢复了上海的秩序。

    但是，由于担心张春桥领导的新政权与旧政权没有什么差别，一些激进的造反派对其合法性提出了挑战。派性斗争重又开始，有时甚至还有武斗。2月，上海成立了人民公社，领导人是由北京任命的张春桥和姚文元。公社得到了军队的支持。在1月，山西和黑龙江的哈尔滨也发生了夺权运动，其中扮演重要角色的是军队。这两地的军队在推翻旧的官僚机构后，建立的是由群众革命组织代表，党的干部和军队组成的“革命委员会”。这给毛提供了建立新政权的范式。“中共中央文革小组” 随后宣布，“革命委员会” 是重建政治权力的唯一合适的机构。随后，上海于2月底将人民公社改为“上海市革命委员会”。

    在上海夺权行动的鼓舞下，各地造反派开始了夺权行动。需要指出的是，此时的夺权行动已经受到了两种因素的制约：“革命委员会” 是重建政治权力的唯一合适的机构和军队的介入。基于“夺权造反派” 的人员情况，其行动带有明显的反政治迫害的性质。不过，他们的“夺权”行动又很快被保守派指责为“右派夺权”、“牛鬼蛇神翻天”。但在当时的政治气氛下， “保守派”无力对“造反派”构成实质性的威胁。然而，在不久军队介入后，情况马上起了变化。

    此时，在中共内部，一些军队高层如谭震林、陈毅、叶剑英、李富春、李先念等围绕“文化大革命”要不要中共的领导；应不应该将老干部统统打倒；要不要稳定军队这三个根本性问题向中央文革小组提出了不同的看法。2月中，在中南海怀仁堂召集的会议上，双方的斗争更加激烈。毛对上述人等提出了批评。在毛的支援下，以江青为首的中央文革小组将他们的抗争行动定性为“反党”、“二月逆流”。 此后，中央政治局、中央书记处实际上停止了工作，完全被中央文革小组所取代。

    2月23日，根据毛的指示，林彪下令军队介入政治斗争，在支持革命左派的同时维持社会秩序。但哪一派是“左派”？毛似乎并没有向各地军方指明该地区哪一派群众组织是左派，于是，谁是 “左派”就全凭各地军方去自行鉴别评定了。全国各地的军方（大军区、省军区、军分区）几乎无一例外的认为政治品质较高的群众组织是左派。问题是，如果该地区夺权的群众组织是军方心目中的左派，那当然皆大欢喜。但如果不是，那就必然要产生轩然大波。因为军方一旦认定夺了权的一派群众组织不是左派，另一派才是，那么军方将非但不与夺权的一派合作，还会去指责他们。这正是在全国多数地区发生的情况。而夺权派则不但不会在军方的指责面前屈服，还会对军方实行反指责。他们认为自己响应毛主席的号召向走资派夺

    权，当然就是左派。当然应得到军队的支持。军队不支援自己这一派，就是犯了错误。气氛在军方和夺权派的互相指责中急剧紧张起来。在全国许多地方甚至发生了夺权派群众组织冲击当地军事领导机关的事件。正是各地夺权派群众组织与该地区军方的斗争，直接导致了军队在3月间展开的全国性的“镇压反革命”运动。

    在这次“镇反”运动中，军方大多采取这样的措施：１、在夺权的一派中挑选出一个或几个成份尤其复杂的工人组织，将其打成“反革命”组织。大、中头头予以逮捕，小头头在单位接受批判，一般成员进行“批评教育”。２、对“夺权派”中所有的学生组织和成份不那么复杂的机关职员组织、工人组织进行攻心瓦解，挫其气焰。３、对在“夺权”中受到排斥的政治品质较高的群众组织予以扶植。例如在广州，军方把 “夺权派”中的“八一战斗兵团”打成“反革命组织”，对“工联”、“红旗工人”等工人组织和“中大红旗”、“华工红旗”等学生组织实行压制和分化瓦解。对 “工人赤卫队广州地区总部”、“红色工人”、“广州红卫兵第一司令部”等“政治品质较高”的工人和学生组织给予扶植。又如在武汉，军方把“钢工总”打成 “反革命组织”，对“红卫兵第二司令部”、“工人革命造反团”等实行分化瓦解，对政治品质较高的机关职员和工人的联

    合组织“百万雄师”予以扶植。在“镇反”期间，被镇压取缔或分化瓦解的一派组织的群众心情自然是惶恐不安。得到军方扶植的一派组织就当然是扬眉吐气得意洋洋。

    对于那些红卫兵组织，开始逐渐被取缔。学生们被敦促回到学校，学校也于3月提早开学。4月，久已沉默的刘少奇不仅被指控为走资派，而且被指控为国家的头号叛徒。由于1966年以来所造成的混乱，周恩来在毛的默许下，开始致力于恢复政府机构的职能，包括恢复老干部的职位。但是，军方的“镇反”行动似乎出乎毛的预料，因为毛希望借助“夺权派”冲击属于刘邓系统的省市党委，希望借此清洗自己的政治对手，尽管他并不否认“保守派”的政治品质比行动迅速的“夺权派”在整体上来说是要高一些。因此，毛不能接受各地军方把这些群众组织打成“反革命组织”或进行压制分化瓦解的做法。基于这样的考虑，毛在4月份开始向各地军方提出批评，指出他们在“支左”中犯了错误，即错误的镇压了“夺权派”群众组织。

    毛的批评使原来已近于瓦解的夺权派群众组织不但迅速恢复过来，而且对军方采取了进击的姿态。他们指责军方的镇压行动是犯了方向路线性错误。他们要求军方释放在押的“反革命组织”的头头，要求军方给被打成“反革命组织”的群众组织平反。

    他们的这些诉求先是以标语口号大字报来表达，接着使用了集会游行乃至绝食抗争的方式。

    由于军方拒绝承认错误，拒绝释放所抓捕的人员，拒绝为被打成“反革命组织”的群众组织平反，致使“夺权造反派”与军方的矛盾的激烈程度剧增，有的地方甚至再度发生了“夺权造反派”组织对军事机关的冲击，包括抢夺武器武装自己。

    与此同时，对毛的神化和膜拜也愈演愈烈。全国开始流行“忠字舞”、“早请示，晚汇报”、“语录歌”、“语录操”。在一方面对毛高度个人崇拜的同时，文革冒出了各种各样自由化的思潮，而这自然是毛所不能接受的。

    5 月，激进的造反派因为不满，开始了对一切权力机构的冲击。北京的造反派们冲击了国务院机关和各部委，包括外交部。在各省市，不断出现武斗事件，而且是逐步升级。武斗之风盛行全国。而军方则开始大力扶植“保守派”组织，并使之作为压制“夺权造反派”的前锋力量。由此就发生了“保守派”挑起的“武斗”。比如武汉。7月，在武汉军区的全力扶植下，由政治品质较高的人群所组成的组织－－“百万雄师”迅速壮大，并以“百万雄师过大江，牛鬼蛇神一扫光”为动员口号向 “工总”、“二司”等“夺权造反派”的群众组织实行暴力压制，从殴打很快发展为屠杀。在北京派出了强大的军事力量的情况下，武汉军区司令不得不屈服。

    8月，造反派的行为更加无法控制了。在北京，成千上万的人聚集在天安门广场，要求公开审判刘少奇；在许多其它城市，出现了“夺权造反派”与军方的战斗。暴力和血腥象流行病一样在各处蔓延。到了8月底，中国似乎已经徘徊在了无政府的边缘。

    毛既然已经实现了打倒刘邓的目地，那么他所发动的文革就失去了存在的意义。毛决定选择秩序，结束文革造成的混乱局面。

    文革热月(1967年9月--1969年初)

    1967 年9月初，军队受命恢复秩序。“中共中央文革小组” 和国务院等下令群众交出武器并不妨碍军队执行任务。换言之，群众造反的权利被剥夺了。10月，中央下令所有学生必须回到学校。而“中共中央文革小组” 的一些成员，如王力等则被抛出成为替罪羊，被指责是前一段混乱的幕后策划人。

    毛为了平衡保守派与激进派，在进行的清洗中还包括军队中的一些高层将领，比如军队代理总参谋长杨成武。在清洗的同时，毛领导下的中共开始逐步恢复对各地党政机关的控制。而各地成立的革命委员会并未如毛期望的那样成为恢复秩序的重要领导机构，因为革委会中的军方人士占有着主导地位，导致更多的群众缺乏团结的热情，并开始产生了厌倦，对政治也越来越冷淡。不过，一些激进的造反派组织还在继续进行着武斗，直到1968年夏被彻底镇压。

    1968年春到夏初，对军队的严厉干涉的强烈反抗与官方反对“右倾思想” 的运动混在一起，使得全国许多地方又爆发了新的武斗。武斗主要发生在对立的红卫兵组织之间以及学生和军队之间。7月，毛接见了红卫兵领袖，通知他们离开历史舞台的时刻到了。随即军队和工人宣传队进驻学校，结束了武斗。期间的流血事件并不罕见。

    最大的流血事件发生在广西。其省军区政委韦国清下令杀害或判以死刑的激进的红卫兵和造反派人数令人震惊。许多学生造反派被遣送到农村接受农民的再教育。同时，那些对文革怀有抵触情绪的中共官员也被遣送到农村的“五七干校” 接受教育。

    借助军队的力量，毛领导的中共逐渐掌控了局势。

    1968 年9月7日，北京召开的“全国山河一片红”（即二十九个省、市、自治区都成立了革命委员会）十万人庆祝大会，标志着文革尘埃的基本落定。除了上海是造反派掌权外，其它省市则是保守派掌权。上海造反派掌权是通过一场武斗获得的。造反派热衷武斗，保守派热衷整人。正因为上海当权的造反派实现了毛发动文化革命，以抓革命来促生产，精神变物质的梦想，所以上海帮一直没有失宠。

    10月，中共秘密召开了八届十二次全会，会议正式开除了刘少奇的党籍以及一切职务，包括国家主席一职。而此时刘少奇已被秘密关押多时，最后黯然死于狱中。

    关于刘少奇，虽然他的遭遇比较悲惨，但他与毛事实上并无本质上的区别，甚至毛刘在思想上、语言上都非常相似，而且他值得指责的地方其实很多。1945年中共九大，他首先提出“毛泽东思想是党的指导思想，是全党一切工作的指导方针”，并将它写入党章、党纲。毛的个人迷信，个人权威首开局面，他有头功。故此也受到毛的宠信，地位逐步上升。论资历刘与周都是1922年加入中共，但论业绩功劳，刘实在差周甚远，但至八大，他地位已在周之上。59年庐山会议上，刘对彭德怀大加斥责，昧着良心，不顾事实，戕害忠良。再看他在文革初期的作为，更令人齿冷。他的死只不过是权力争斗失败的结果。

    毛在打倒党对对手的同时，对其的神化和膜拜也达到顶峰。毛的著作和各种画像、塑像、像章大量发行，学生们往往以“敬祝毛主席万寿无疆” 来开始一天的活动。全国流行的“忠字舞”、“语录歌”、“语录操” 要求人人会跳，人人会唱。

    八届十二次全会后，中共开始了持续一年的“清理阶级队伍”的运动，目地是审查在文革中受到冲击的中共干部和其他领导人以及在文革期间被提升到领导地位的人在政治上的可靠性。重新拥有权利的保守派开始了对造反派的杀戮。家庭出身再次成为进行政治判断的标准。


文革的结束

    (1969年底)

    1969 年4月，中共“九大”召开。此时的林彪由于文革时对毛的忠心，其权力和声望都达到了顶峰。他在大会上作了报告，全面评价了文革和国际形势。强调了学习毛思想和重建党的重要性。而毛在大会闭幕后不久的一次谈话中，再次强调了重建党的重要性。他还说：在几年后，我们也许还要进行另一场革命。

    “九大”选出的五人权利核心中，除毛和林彪外，还有周恩来、陈伯达和康生。军队的影响力上升。在会议结束后，中共正式向全国公布了“九大” 公报，公开谴责了刘少奇，并欢呼文革的胜利。由于“中共中央文革小组”的成员部份被打倒，部份被选进了新的统治机构，该小组在完成了其历史使命后，自动消失了。

    至此，毛发动文革的目地基本实现：政治对手被打倒，权力重新牢牢的掌握在自己手中。各级地方政权和基层单位的权力已经由“革命委员会”接管。中央委员会也通过“九大”的组织程式进行了大清洗。政治新贵们大都进入了各级政权班子。

    到了1969年底或1970年初，文革彻底结束了。但是，中共的迫害行动并没有终止。在“清理阶级队伍”、“一打三反”、“清查五一六”等一连串的运动中，中共象文革前一样开始了反复清算、惩治、镇压民众。此时，在对待群众的态度上，中共高层各派系已无歧见斗争。


文革暴行：中共有计划的杀伐

    人们对文化革命中的暴力和屠杀往往有一种错觉，觉得这些大都是在无政府状态下由造反运动形成的。杀人者也都是“红卫兵”、“造反派”。但根据中国出版的数千册县志所提供的资料，文革中死人最多的时期不是红卫兵造反有理，中央各级政府处于瘫痪的1966年底，也不是造反派武斗正盛的1967年，而是“各级革命委员会”已建立，毛泽东恢复了对国家机制全面控制的1968年。在全国著名大屠杀案件中，滥施暴力、血腥杀伐的大多是政府控制的军队、武装民兵和各级党员骨干。

    从下面这几个例子中我们可以看到，文革中的暴行并非红卫兵、造反派的一时过激行为，而是共产恶党和地方政权的既定决策。文革时期的领导人与各级权力机构对暴政的直接指挥和参与，常常被遮掩起来而不为人知。

    1966 年8月，北京红卫兵以“遣返”为名，把历次运动中划为地、富、反、坏、右的北京市居民强行赶出北京押往农村。据官方不完全统计，当时有三万三千六百九十五户北京市民被抄家，有八万五千一百九十六人被驱逐出城、遣返原籍。此风很快在全国各大城市蔓延，多达四十万城市居民被遣返到农村。连有地主成份的共产恶党高级干部的父母也未能幸免。实质上，这种遣返行动是中共在文革前就安排好了的。彭真任北京市长时就说过，要把北京居民成份纯净为“玻璃板、水晶石”，即把成份不好的市民全部赶出北京。

    1966年5月，毛泽东发出“保卫首都”的指示，成立了以叶剑英、杨成武和谢富治为首的首都工作组。这个工作组的任务之一就是通过公安局大规模遣返“成份不好”的居民。如此就不难理解，为什么红卫兵对超过2%的北京市居民抄家遣返，不但未被政府阻止，相反还得到市、区公安局和街道派出所的大力支持。当时的公安部长谢富治曾要求公安干警不要去阻拦红卫兵，要为红卫兵当“参谋”，提供情报。红卫兵不过是被当局所用。到了1966年底，这些红卫兵也被共产恶党抛弃，不少人被宣布为“联动分子”而入狱。其他的随大批“知识青年”被送到乡下参加劳动、改造思想。当时主持遣返活动的西城红卫兵组织，就是在共产恶党领导人的“亲自关怀”下成立的，他们的通令也是由当时的国务院秘书长修订后发表的。继北京遣返地、富成份的人去农村，农村也掀起了又一轮对地、富成份人群的迫害。

    1966年8月26日在北京市所属的大兴县公安局的局务会上，传达了公安部长谢富治的讲话。其中要点之一是公安干警要为红卫兵当参谋，提供黑五类（地、富、反、坏、右）的情报，协助抄家。大兴县的屠杀运动直接来自县公安局的指令。组织杀人行动的是公安局的主任、党委书记。动手杀人，连孩子都不放过的大多是民兵。

    文革中，很多人因在屠杀中“表现好”而得以入党。据不完全统计，在文革中突击入党的，在广西一省有九千多人是杀人后入党的，有二万多人是入党后杀人的，还有与杀人牵连的一万九千多人。单从这一省的统计，就有近五万共产党员参与了杀人事件。

    文革中，对“打人”也要進行阶级分析：好人打坏人活该；坏人打好人光荣；好人打好人误会。毛泽东当年讲的这句话在肆虐一时的造反运动中广为流传。既然对阶级敌人的暴力是他们“活该”，那么暴力和杀戮也就广泛传播开去。

    1967 年8月13日到10月7日，湖南道县人民武装部的基层民兵屠杀“湘江风雷”组织成员及黑五类。历时六十六天涉及十个区，三十六个公社，四百六十八个大队，二千七百七十八户，共四千五百一十九人。全地区十个县共死九千零九十三人，其中“地富反坏”占38%，地富子女占44%。被杀人中，年级最大的七十八岁，最小的才十天。这仅仅是文革暴行中，一个地区的一个事件。在1968年初“革委会”成立后的清查阶级队伍运动中，内蒙古清查“内人党”制造了三十五万余人被杀的血案。

    1968年在广西有数万人参与了对“四·二二”群众团体的武装大屠杀，死人十一万。

    由此可见文革中的暴力屠杀首案、大案全是国家机器的行为，是共产恶党领导人纵容和利用暴力迫害残杀百姓。直接指挥和执行这些屠杀的凶手多是军队、员警、武装民兵和党团骨干。如果说，土改是为了土地而依靠农民打地主，工商改造是为了资产而依靠工人打资本家，反右是为了让知识份子缄口，那么文化革命中这种你斗我，我斗你，并无哪个阶级是可依靠的，即便你是共产恶党依靠过的工人农民，只要观点不一致，就可以杀你。这究竟是为了什么？

    这就是为了造就共产恶党一教统天下的大势。不光统治国家，还要统治每一个人的思想。文化革命使共产恶党、毛泽东的“造神”运动登峰造极。一定要以毛泽东的理论独裁一切，置一人之思想于亿万人脑中。空前绝后的是文化大革命不规定有什么事情是不能做的，而是“什么可以做，要怎样去做，而除此之外什么都不能做、不能想”。文革中，全国人民实行着宗教崇拜一样的“早请示，晚汇报”，每天数次敬祝毛主席万寿无疆，早晚两次政治祷告。认字的人几乎人人写过自我批评和思想汇报。言必称语录，“狠斗私字一闪念”， “理解要执行，不理解也要执行，在执行中加深理解”。文革中只允许崇拜一位“神”，只诵读一本“经”--毛主席语录，進而到不背语录、不敬祝就无法在食堂买饭。买东西、坐汽车、打电话也要背一句毫不相干的语录。人们在做这些事的时候，或狂热兴奋，或麻木不仁，已经完全被罩在共产恶党的邪灵之下。制造谎言、容忍谎言、依靠谎言业已成为中国人生活的方式。可见，中共邪灵在文革中给中国和中国人带来的是怎样的灾难。

    关于文革中反政治迫害运动的意义，早期造反派的出现和后来夺权派的崛起，都具有反政治迫害的意义。尽管上述参与者在進行这些斗争时高呼着忠于毛的口号，但他们的实际行动却在削弱中共统治秩序和冲击中共政治制度的实质。毛以群众运动的方式来实行党内政治清洗固然就得付出削弱中共统治机器的代价，但他是要以重握绝对权力为补偿。民众的这些行动在客观上的确为毛的政治清洗开路，但却以取得那些“削弱”和“冲击”为收获。尽管他们在主观意识上或许尚未意识到这一点。并且，历史已经证明毛并没有得到他的补偿，民众却得到了他们的收获。文革前共产党的各级领导干部是何等威仪神圣。哪怕是一个小工厂、一个税务所的党支部书记都是党的化身，是绝对正确的。对他们有任何反抗言行都可上纲为“反党”，更遑论那些省市委的高级干部了。然而，文化革命竟破天荒的把他们推上了受批判的地位。反对某个党员干部不算 “反党”，反对毛和毛的中央才算“反党”，这是文化革命的成果。1957年多少万人就仅仅是因为向单位领导提了点意见而被打成“右派”受尽惩罚并祸及妻儿。10年之后，民众可以当面直斥共产恶党领导干部的种种劣行，只要他们是打着忠于毛的旗号就可以无后顾之忧。

    毛虽然得以完成了党内的政治清洗，但是中共权威整体性的式微正由此而始。当毛清醒过来，明白这代价实在太大，大到要危及他的统治基础时，开始对民众的“越轨”行为发出指责。指责的最严厉句式是“打着红旗反红旗”。这就是说，毛已洞悉，相当数量民众的行为只是以忠于毛主席为幌子，而干着反对中共政权的事情，起码客观上是这样。在不断发出的指责没有获得预计的成效时，毛1968年秋天开始了对民众实行压制的措施。而当地方各级，各单位的党组织在１９６９年后得以重建，大多数领导干部得以官复原职时，在毛的默许乃至规划下，他们向冲击过中共政权的民众進行了反复的清算、凶猛的报复。从１９６９年的“清理阶级队伍”到１９７０年的“一打三反”，再到１９７１年的“清查五一六”，進行过反政治歧视反政治迫害的民众终究因他们的一度“越轨”付出了惨重的乃至鲜血的代价。不过，文革时期民众反政治歧视反政治迫害的运动至少表明：民众对民主的渴望并不缺乏，至少在适当的时机将得以爆发。而这恰恰是中共政权一直所恐惧和担心的。

    文革灾难性的后果

    文革带给中国和中国人民的只有巨大的灾难，它的破坏性和造成的损失是难以估量的。特别是它对中国传统文化的摧毁是历朝历代从未有过的。我们可以从以下几个方面来看文革造成的灾难性后果。

    一、人员伤亡方面

    文革造成了惊人的人员伤亡。中共当时并没有统计被害人数。在80年代胡耀邦任组织部长负责平反时，估计文革致死人命两百万。清查五一六只占其中百分之五。其它百分之九十五是在运动初期被打死和自杀的四类分子、右派、资本家、叛徒、特务、走资派和“反动学术权威”。文革结束后揭露出来的陈伯达下令整肃的辽宁叛徒集团案就致死了一百八十人。当然很多的人命是武斗打死的。著名的有四平武斗、长春武斗、江西武斗，还有四川武斗，内蒙的挖肃内人党，湖南、广西的大屠杀，云南的万人坑，宁夏荒野的累累白骨…… 另外还有几百万非正常死亡的人数。

    二、文化道德方面

    从中共1949年窃据政权开始，就倾国家之力开始了对中华民族文化的破坏，这绝不是它出于工业化的狂热、或希望靠近西方文明而干了一些蠢事，而是它在意识形态上与中华民族的传统文化势如水火，因此它的文化破坏就是有组织、有计划、有系统的，并且是以国家暴力作为后盾的。从建党到现在，中共对中国文化的“革命”从来都没有停过，也确实企图彻底“革”了中国文化的“命”。而其中最大的破坏行动就是文革。对文化道德的主要破坏体现在：

    第一、对宗教场所的破坏

    中共早在建政之初就开始毁寺焚经，强迫僧尼还俗，对其它宗教场所的破坏也从未手软。到了六十年代，中国的宗教场所已经寥寥无几。文革时“破四旧”就更是一场宗教和文化的浩劫。

    举例来说，中国第一个佛教寺院是东汉初年在洛阳城外营建的白马寺，为中国“释源祖庭”。“破四旧”时它自然难逃洗劫。“寺院旁边有个白马寺生产大队，党支部书记率领农民去革命，乱砸一通，一千多年的辽代泥塑十八罗汉被毁，两千年前一位印度高僧带来的贝叶经被焚。稀世之宝玉马被砸烂。几年后，柬埔寨流亡君主诺罗敦．西哈努克指名要朝拜白马寺，周恩来赶紧下令将北京故宫里的贝叶经和京郊香山碧云寺的清代十八罗汉运到洛阳，来个冒名顶替，才解决了外交难题。”（丁抒《几多文物付之一炬》）

    1966年5月开始的“文化大革命”确实是在革中国文化的命。从当年八月份开始，“破四旧”的烈火烧遍中华大地。寺院、道观、佛像和名胜古迹、字画、古玩作为“封、资、修”立即成为红卫兵们的主要破坏对象。以佛像为例，北京颐和园万寿山顶有一千尊琉璃浮雕佛像，经 “破四旧”，竟然都五官不全，无一完好。首都如此，全国都如此，连偏远的县城也不能幸免，“山西代县有个天台寺，建于一千六百年前的北魏太延年间，塑像、壁画甚为珍贵。虽然地处远离县城的山沟，‘破四旧’者不畏艰险，前去将塑像、壁画一扫而空。……陕西周至县境内，有两千五百年前老子讲经授学并留下传世之作《道德经》的楼观台。……以他当年讲经的‘说经台’为中心，方圆十里之内，散布着五十多处古迹，包括唐高祖李渊为他修的、迄今已有一千三百多年历史的 ‘宗圣宫’。如今楼观台等古迹被破坏，道士们则全都被迫离开。按教规，道士出家后永不得刮胡子、剃头。现在则被迫剃头、脱下道服，成了人民公社社员，有的还成了当地农家的上门女婿。……山东崂山道家圣地，太平宫、上清宫、下清宫、斗姆宫、华严庵、凝真观、关帝庙等，‘神像、供器、经卷、文物、庙碑全被捣毁焚烧。’……吉林市文庙是全国四大孔庙之一，‘破四旧’中严重受损。”（丁抒《几多文物付之一炬》）

    第二、对文物的破坏

    对文物的破坏也是中共摧毁传统文化的重要部份。在“破四旧”中，多少知识份子珍藏的孤本书和字画都被付之一炬，或被打成纸浆。章伯钧家藏书超过一万册，被红卫兵头头用来烤火取暖，剩下的则送往造纸厂打成纸浆。字画裱褙专家洪秋声老人，人称古字画的“神医”，装裱过无数绝世佳作，如宋徽宗的山水、苏东坡的竹子、文徵明和唐伯虎的画。几十年间，经他抢救的数百件古代字画，大多属国家一级收藏品。他费尽心血收藏的名字画，如今只落得“四旧”二字，被付之一炬。事后，洪老先生含着眼泪对人说：“一百多斤字画，烧了好长时间啊！”（丁抒《几多文物付之一炬》）

    “江山胜迹”也在“破四旧”的狂飙骤雨中被砸碎、消失。王羲之写下流传千古的《兰亭集序》的兰亭不但被毁，连王羲之本人的坟墓也被毁掉，吴承恩的江苏故居被砸了，吴敬梓的安徽故居被砸了，苏东坡亲笔书写的《醉翁亭记》石碑被“革命小将”推倒，石碑上的字被刮去……

    第三、在精神层面上的破坏

    在中国的历史上，儒、释、道三家对中国社会产生了巨大的影响，对巩固人类道德水准，对那些想回归天国世界的修炼者起到了重大作用。众所周知，道家讲“真”，佛家讲“善”，儒家讲“忠恕”、“仁义”，“外略形迹之异，内证性理之同，……无非欲人同归于善”。而这是以“儒释道”信仰为根的传统文化最有价值的地方。

    传统文化中贯穿着“天、道、神、佛、命、缘、仁、义、礼、智、信、廉、耻、忠、孝、节”等等，许多人可能一生都不识字，但是对传统戏剧和评书却耳熟能详，这些文化形式都是民间百姓获得传统价值观的重要途径。因此，中共对传统文化的破坏就是直接毁去中国的道德，也是在破坏社会安定祥和的基础。

    文革中，中共打倒了知识份子，毁坏书籍和庙宇，向人们灌输读书无用论的思想，让人们放弃了对儒、释、道三家的信仰和遵从。宗教与文化的庄严神圣感被破坏殆尽。这直接导致了文革后中国人道德的迅速下滑。

    三、经济方面

    文革期间的混乱局面也影响到了经济的发展。动荡最严重的1967年，工农业总产值比上年下降9.6%，1968年比上年又下降4.2%。普通百姓的生活也受到了暂时的影响。

    四、外交方面

    文革期间，中国的外交基本陷于停顿。1967年，外交部向各驻外使领馆发布了一个新的“革命国际主义”的纲领。各个驻外使领馆在国外也轰轰烈烈开展了造反行动。

    最严重的外交事件是8月23日焚烧英国驻京代办处，给中国在国际上造成了极为恶劣的影响。


文革博物馆和中共阻挠文革研究的原因

    2005年春，由民间筹资兴建的中国第一座文革博物馆在文革结束三十多年后，在广东汕头市澄海区塔山景区开馆，然而中国官方媒体对此却保持缄默。尽管中国官方把文化大革命定为“浩劫”，但是迄今为止，却并没有对这场浩劫進行一次全面的总结。

    该博物馆占地面积570平方米，外观像北京的天坛，上小下大，共有3层。现在博物馆的主要储藏和展示品包括1000多幅文革图片，相关书籍几百种，还有当时国家主席刘少奇、北京市长彭真、副总参谋长黄克诚等许多“走资派”被批斗的历史，以及在文革中遭难的知识份子知名人士的书法墨宝。不过，从博物馆本身来看，它并没有在如何对待文革发动者毛泽东的问题上，越过“雷池” ；也没有对文革这场浩劫对全中国造成的灾难，特别是死亡人数，提供详尽的资料和数位。而且，由于博物馆并非建在中国的中央地带，属于“天高皇帝远”，博物馆的影响还远远没有发挥出来。

    批判和反思文革是一件极为重要的事情。面对着这样一场中共发动的大规模迫害运动，不進行批评和反思就会导致历史重现。事实上，自文革结束后，中共就明令禁止讲文革问题，其根本原因是因为讲“过”了以后，就成了执政党中共本身的问题，成了毛泽东的问题；就不是只否定毛泽东，连周恩来、邓小平都难辞其责，最后要否定到共产党头上。当人们了解了真象，進行真正的反思后，中共的地位必将受到动摇。正因为如此，所以撒谎成性的中共要淡化文革。在这种“淡化教育下”，现在有很多年轻人都不知道文革为何物了。

    研究文革的专家说，中共1981年通过“关于建国以来党的若干历史问题的决议”对文革作出定义：“它是一场由领导者错误发动，被反革命集团利用，给党、国家和各族人民带来严重灾难的内乱。”这是80年代以来中共解决遗留历史问题的“圣经”。它否定了文革，却继续肯定了发动文革的毛泽东。这也是造成有关文革的问题无法深入讨论和深究的根本原因，也是文革博物馆迟迟无法出现或胎死腹中的根本原因。不过在海外，早在1996年，就有一批留美学人，办起了“中国新闻电脑网络”“华夏文摘”，并创建了一个网上“文革博物馆”(VIRTUAL MESEUM OF THE CULTURAL REVOLUTION)，网址是http://museums.cnd.org/CR/halls.html。里面有100多万字的文字资料。

    或许，在未来的某个时期，中国人会建立起真正意义上的文革博物馆。


文革后的迫害狂潮

    (1970年─1972年)

    中共在文革后期重新执掌政权后，再次开展了大规模的迫害运动。这些政治迫害运动都是有组织有领导的，显得秩序井然。七零年的“一打三反”是五十年代镇反、肃反的再现，除经典“阶级敌人”外，许多前造反者和对现政权有不满言论者均被打成现行反革命份子处决或关入大牢。七一年的“清查五一六”(文革期间的一个造反派组织)则纯粹是再次清算前造反民众。至七二年林彪事件公开后，长达三年多的迫害狂潮才告减退。在此期间，又有数十万人蒙冤受辱。至于运动在斗争的形式，运用的工具和手段上，与文革有很多相同之处，比如大字报、大会批斗、逼供信、关押等，这也是历次政治运动通行和惯用的，非文革独创。文革中采取的很多极端作法，象戴高帽子，挂黑牌子，鸣锣游街示众等都是从包括“湖南农民运动”（见毛泽东《湖南农民运动考察报告》）在内的中共领导的历次政治运动中仿效的。

    这年12月，根据中共官方媒体报道，自1968年12月22日起，5年来全国已有800万知识青年上山下乡，而他们许多是当年的红卫兵。这其中，有很多人死在了农村，或一辈子生活在了农村。即便后来返城，也面临着诸多的生活问题。关于介绍知青悲惨生活的文章80年代多有出现。这是毛和中共对于老百姓的又一次有计划的迫害。


林彪事件

    在中共的历史上，林彪是一个仍旧陷于迷雾中的人。他在文革前后的大起大落，是很耐人寻味的。在毛死后，中共为了掩盖历史真象，将林与四人帮一起指责为文革的罪魁祸首，他们成为了“文革的替罪羊”。从中共自身公开的材料上看，对于林彪的评价是不完全符合历史的真实的。

    同其他很多中共党人一样，林彪也具有典型的两面性，比如在对毛的态度上。因为这些人深知，要想得到毛的宠幸，一定要学会奉承，即便是违心的。刘少奇因鼓吹 “毛泽东思想”而荣耀，周恩来因对毛的百依百顺而坐稳终生宰相。而林彪，则在文革期间制造了对毛个人崇拜的全国性狂热，提出了“四个伟大” ，并由此窜升为毛的钦定接班人。

    对此，林彪有过惊人的坦承：“党性，遵命性也。”“遵命乃大德、大勇、大智。” “勿讲真理而重迎合。”“主席就是最大的群众，他一个人顶亿万人，所以和他的关系搞好了，就等于对群众搞好了，这是最大的选票。”（见冯建辉：《林彪与个人崇拜》，载于《炎黄春秋》1999年第10期）正因为林清醒的认识到了“勿讲真理而重迎合”这一点，所以林对毛的吹捧到了极至，而且演出了令人作呕的一幕幕。比如庐山会议上在对彭德怀的批判上，林为了讨好毛，在发言中贬低彭的历史功绩：彭的抗日，非但无功，反而有过；而毛的保存实力，非但无过，反而英明。同时，林还主动自我作贱，说什么“平型关吃了亏，头脑发热 ……”比如文革中，林宣称“毛泽东同志天才的把马克思列宁主义提高到一个崭新的阶段”，告诫人们要“读毛主席的书，听毛主席的话，照毛主席的指示办事，做毛主席的好战士”等等。

    林彪的出色吹捧，使其在1969年召开的中共九大上，成为最大的赢家。因为此时刘少奇已经被打倒，周恩来的地位已经下降。在九大通过修改的新的党章中明确提到“林彪同志是毛泽东同志的亲密战友和接班人。”从此毛与林的名字就一直联系在一起。林彪成为中共的二号人物。九大选举的中共的领导人主要有：毛泽东、林彪、陈伯达、周恩来、康生为中常委委员，江青等人成为政治局委员。

    成为中共第二号人物的林彪，开始与毛在对美关系上和如何重建中共的权力机构，如是否设立国家主席一职上产生了分歧。起初并不明朗的分歧在1970年8月再次召开的庐山会议上凸显。在会议上，陈伯达首先发言，大谈天才论，称赞毛的伟大、英明，同时提出恢复国家主席一职。因为毛已多次宣布他不再担任国家主席，如果设国家主席，肯定会由林彪这个党的第一副主席担任，这样能够在受宪法保障的情况下成为毛的接班人，同时使其处于可以不受冲击的保险地位上。同时，林彪和陈伯达在会议上还批判了周的外交与国内政策。

    而此时的毛似乎并不愿意他的继承人林彪获得主席的职位，不管是出于何种考虑，最终上述提议遭到了毛的反对。会议既没有宣布任命国家主席，也没有宣布毛是天才。此外，在经过了激烈的辩论后，中共批准了周制定的外交政策，即中国的外交政策是建立在“不同社会制度的国家和平共处” 的原则基础上，此后，便有了中美外交关系的新发展。

    庐山会议的另一个结果是：陈伯达失去了政治局常委的职务，同时全国兴起了一股不小的批“天才论”运动，陈也成了批判的物件，甚至被说成是“刘少奇式的假马克思主义者和政治骗子”。陈在事实上成为林的替罪羊。

    多疑的毛开始怀疑林彪要搞垮他，怀疑林彪想要从自己手中夺权。特别在随后由毛发动的“批陈整风”运动中，林彪并没有完全顺从毛，采取拒不出席会议的消极抵抗态度。此时的林多少还有点站在失败者一边的为人义气。而这愈发增加了毛对其忠诚的怀疑，并由此设下阴谋倒林的圈套，周也再次充当了毛的帮凶，直到让林彪一家死得尸骨无存且不明不白。

    庐山会议后，毛决定逐步清除林彪在军队和党内的支持者。在1971年初，毛在确信得到北京军区部队的支援后，开始了对南方各省军区的巡视，意在消除林彪的影响，争取各军区对自己的支援。毛还采取一贯的作法，表面上声称自己实行的是治病救人的方针，希望林彪改过。但同时又说到：“犯了大的原则错误，犯了路线方向错误，为首的改也难。”

    深知毛为人的林彪在毛的威胁下，被迫做出了一系列反应，即希望通过政变或暗杀毛来夺取政权，保全自己。根据后来中共披露的文件称：林彪和其儿子林立果与其亲信制定了旨在推翻毛的《五七一工程纪要》，内里明确提出“一场新的夺权斗争势不可免，我们不掌握革命领导权，领导权将落在别人头上。” 并制定了炸毁毛的专列的计划。不过，事实上，计划并没有付诸实施，政变也没有实行。相反，由于害怕计划败露，林彪等人匆匆登上了飞机，开始了走向死亡的逃亡之路。

    关于当时林彪为何匆忙出逃，现在因为中共封锁档案，还无法知道详情。但有学者研究认为，正是毛有意逼走和害死了林彪。因为在林彪登机的前后存有许多疑点。比如加油车为何没有给飞机加上足够多的油；加油车为何在周已经控制机场的情况下，还在准备给飞机加油？为什么飞机爆炸后显示右侧机翼有人为放置炸弹的可能？为什么在林彪登上飞机后要设置“禁空令”？----根据中共披露的资料，9月13日凌晨零点三十二分，林彪等人乘坐的飞机从山海关机场起飞，先向西飞，然后调头北飞，又沿着中蒙边境飞行了一段时间，然后進入蒙古国，飞往苏蒙边境，后又折回，往中国边境方向飞来，途中因燃料不够，迫降蒙古温都尔汗失败，于两点二十五分左右坠毁。飞机全程飞行了约113分钟，其中有83分钟是在中国境内，这83分钟里面又有近30分钟飞机是沿着中蒙边境飞行，而不是直接跨过两国边境。

    当林彪专机坠毁的消息传到北京后，周恩来放声大哭。也许是刘少奇和林彪的命运让其意识到了什么。

    毛在解决了林彪之后，开始了新的一轮的清洗。支援他的20多个高级军官在逃亡香港途中被逮捕。21名政治局委员中有11人被解除职务。而林彪则被扣上了一大堆“极左”的罪行：阴谋杀害毛，建立军事独裁；企图与苏联建立“罪恶同盟”：反对毛给文革期间被打倒的干部恢复名誉的政策；反对毛的外交政策等。由此，中共又开展了反对极左化的运动。其重要标志就是恢复了原有的制度，而且为文革中曾经被打倒的官员恢复原职。中共控制下的共青团取代了被解散的红卫兵，新组建的工会取代

    了工人代表大会。军队也逐步从文革中奉命接管的权力中退出。这样，很自然的，重新掌权的这批人将文革期间的各种暴行绝大部分归咎于林彪的恶毒策划，虽然他们内心清楚的知道是毛而非林彪发动了文革。

    1973 年8月，在中共的十大上，中共试图向党内和老百姓解释，尽管林彪已经死去，但中共的领导人依旧坚持文革的精神和原则，而林彪从没有坚持过这些原则。十大删除了党章中宣布林彪为毛的接班人的文字。此外，十大强调党是至高无上的，党领导一切。中共希冀弱化曾经作为党内第二号人物的林彪之死带来的恶劣影响。同时，毛为了继续强调发动文革的正确性，将在文革中从一个工厂干部而平步青云的王洪文从上海调到北京，并在随后将其刻意培养为自己的接班人。十大后确立的中共新的领导人除了毛周以外，还有王洪文、康生、叶剑英、李德生、朱德、张春桥

    和董必武。文革中被打倒的邓小平也被恢复了工作。

    不过，毛很快意识到如此指控对文革做出突出贡献的林彪将可能导致人们对现行政策的怀疑，对现行领导人是否真正代表文革精神和原则产生怀疑。因此，毛出于政治上的考虑，将林彪扣上了“极右”的罪行，称林是“资产阶级野心家、阴谋家、反革命两面派、叛徒、卖国贼” 。如此一来，林彪的罪行与文革中被打倒的刘少奇是一脉相承的，自然文革的精神是不倒的。但事实上，中共的如此表演只能让越来越多的中国人，加深了对中共的不信任和对中共欺骗性的认识。

    尽管给林彪扣上了“极右”分子的帽子，但在政治上彻底埋葬死去的林彪远远比处理刘少奇更为棘手。1973年7 月，毛在一次公开讲话中，指出林彪和国民党都是尊孔的，由此发动了一场滑天下之大稽的批林批孔运动。该运动通过歌颂秦王朝的历史進步作用和秦始皇奉行的独裁理论的正确性，藉以歌颂当代秦始皇---毛的历史功绩。同时批判了作为儒家代表的林彪对历史的阻碍作用。不过，运动最后发展成为以周为首的在文革中受到排挤的中共党人，和在文革中获得政治权力的新生的中共党人，即“四人帮” 之间的权力争斗。


“四人帮”的兴衰和毛时代的结束

    忠于毛的“反革命集团”“四人帮”的兴衰和毛时代的结束

    “四人帮”一词最早出于毛之口。1974年7月17日，毛在中共中央政治局会议上说：“她(江青) 算上海帮呢。你们要注意呢，不要搞成四人小宗派呢。”12月下旬，毛又对王洪文说：“你不要搞四人帮” 。

    在毛所定义的“四人帮”中，江青是毛的妻子，曾任臭名昭著的中央文革领导小组副组长，九大后被选为政治局委员；张春桥，文革时期上海公社领袖，中央文革领导小组副组长，后被选为政治局常委，国务院副总理等；王洪文，文革时上海最大的工人造反派组织头目，十大时成为国家副主席，政治局常委，是毛有意栽培的接班人；姚文元，其那篇著名的文章宣告了文革的开始，后被选为政治局委员。此四人完全依赖毛的提拔和庇护，而他们对毛的忠心也是显而易见的。很显然的是，“四人帮”形成于中共十大(1973年)之后。他们并不应该为文革的发动承担主要责任，虽然他们依赖文革而爬上了政治舞台的高峰。毛死后，中共将文革及其之后的一些事件的罪责推到林彪和“四人帮”的身上，是欠公允的。而这恰恰是为了掩盖毛的罪责，进而掩盖中共的罪恶本质。

    林彪死后，毛一方面不得不重新依靠在文革中被打倒的那批中共的老干部，比如邓小平；一方面又不希望将权力移交给周和邓，因此提拔了年轻的王洪文，并依靠那些忠于自己的左派，比如张春桥和姚文元等，但同时又担心他们组成新的帮派，因此劝告他们不要结成“四人帮”。

    因为材料的限制，我们无法确知毛和“四人帮” 之间到底存在着怎样的关系。中共官方资料称：“四人帮”是文化大革命后期毛泽东贯彻其政治思想的主要助手。具体表现是，中共十大后，江王张姚四人不断被毛与中共中央委以重任。在毛的授意下，“四人帮”于1974年发动了“批林批孔运动”( 林彪和“四人帮”之间存在着根本的冲突和分歧，所以不难理解“四人帮”对这场运动的热衷)。同时，“四人帮” 在毛的默许下，将该运动指向了当年病重住院的周恩来。

    1975年，在毛的指示下，“四人帮”又展开了关于社会不平等与政治权力的讨论并涉及了诸如经济发展的总体战略，教育方针，引进国外技术，老干部复职等问题。“四人帮” 大肆批判了资产阶级权利，提出对此要进行限制，而要进行独裁专政。而以周恩来和邓小平为首的旧有势力则提出了与新兴势力相反的观点，认为衡量全部政策是否正确只能是依据经济指标。双方的争斗从1975年下半年一直持续到1976年下半年。期间，在1975年8月，毛开始批《水浒》，借此警告周邓等人。在这种派系的争斗中，历史跨进了1976年。

    1976年是一个关键的一年。1月8日，周恩来因癌症死去，终年78岁。周的虚伪和残忍被其表面的假像所掩盖。一些善良的中国老百姓相信他们失去了一位好总理。周去世后，“四人帮”对悼念周的活动大加限制。在1月15日周的追悼会上，邓小平致了悼词。而“四人帮”在随后掀起了“批邓、反击右倾翻案风”运动。邓小平重新被打倒。而毛任命接替周的人选却出乎人们的意料：是鲜为人知的公安部长华国锋。这表明，已经进入迟暮之年的毛既不相信旧有势力，又对文革中上升的领导人抱有怀疑。

    此时，中国大地上的不满情绪不断积聚，上升。3月底，南京爆发了悼念周恩来、支援邓小平、反对四人帮的“南京三·二九事件”，并迅速扩展到全国。4月4日清明节，北京群众自发聚集在天安门广场，纪念周的逝世。人们还自行在纪念碑上张贴悼词，并送来花圈。广场上还逐渐出现了一些直接针对四人帮的批判性文章。两天内，已经有大约200万人来过广场上。由于担心有人放火焚烧堆积在纪念碑四周的花圈，四人帮派出警察在夜间把花圈收走。群众的对立情绪迅速演变成烧毁汽车和房屋。四

    人帮下令各单位禁止本单位人员去广场，并下令广场上的人群离开，当夜，广场上剩下的200余人不肯离开，被北京市委组织的工人民兵拘留甄别后遣散。这就是“四五天安门事件” 。不久，该事件被毛定性为反革命活动，还指责邓小平是事件的幕后黑手，随之撤消了邓小平的一切职务，任命华国锋为中共中央第一副主席国务院总理。1978 年，中共给天安门事件平反。

    当批邓运动进入1976年夏季时，毛的病情急剧恶化。而社会又处于了一种无序状态，经济下滑，社会治安状况极差。7月底，唐山发生大地震，城市被彻底摧毁，数十万人死亡。9月9日，毛死去。终年83岁。

    10月，华国锋在军队的支援下，发动了一场军事政变，逮捕了“四人帮”。在随后的政治局会议上，华被选为中共中央主席、国务院总理、中共中央军委主席。毛的专制黑暗统治时代彻底结束。

    而“四人帮”，在先被开除中共党籍后，直到1981年，才由中共的最高人民法院建立的特别法庭进行了所谓的公开审判，并认定他们均为林彪江青反革命集团的成员，并判处了相应的刑罚。江青于1991年保外就医后不久自杀身亡。王洪文于1992年病死于北京。张春桥于2005年死于胃癌。姚文元仍在世，现居上海。


林彪和“四人帮” 的关系

    毛死后，中共将文革的主要责任推在了林彪和四人帮的身上。前面已经提及，中共这样做的原因和目地，即推卸毛的罪责，掩盖中共的邪恶本质。但是有一点需要说明的是，文革中，林彪和四人帮从来不曾有过真正意义上的合作关系。相反，二者之间却充满了冲突。

    林彪具有与其他中共党人相同的两面性的特点，在对待文革的发动问题和文革中，也有所体现。一方面，林彪公开表示支援毛的文革；另一方面，却亲自签发了军委8 条，主张军队在文革中“不介入”，要“一碗水端平”。对于江青所在的中央文革领导小组，林彪也是一贯排斥。比如在1967年3月19日的军以上干部参加的军委扩大会议上，江青也来了，并且没有什么表示就欲坐到主席台上去。在林彪的默许下，杨成武拦住了江青请她坐别处，说主席台没有你的位置。江青掉头就走了。

    在第二次庐山会议上，林彪挑头率领一帮对文革不满的人痛打张春桥，大快人心。当时陈毅表示“我愿站在林副主席这一方面参加战斗”。

    从以上的事例可以看出，林彪作为毛一手培养出来的当然要支援毛。就象其他人一样，骨子里虽不赞同毛的主张，不能同毛直接对抗，但却同中央文革领导小组暗地里争斗，特别多次支援黄永胜挫败江青想染指军队的企图。而江青对林彪也是恨之入骨的。所以，中共将林彪和四人帮混在一起加以鞭挞，其目地只有一个，就是要歪曲历史，掩盖中共的罪恶。


天灾示警

    文革及其毛时代结束前的灾祸启示录

    在人性泯灭、黑白颠倒的文革中，在“仁、义、礼、智、信”被当作“封、资、修”以清洗大脑的方式从人们的信念中清除出去的时候；在佛教的“善”被批倒批丑从根本上打击人的善念，道馆庙宇被打砸洗劫，到处是“同天斗、同地斗、同阶级敌人斗”的喊杀声中，上天也震怒了，并发出了连续的警告。

    中共建国50年来发生的八次震级最高、破坏最大的地震灾害，就发生在文革到毛时代结束的短短的十年中，包括造成数十万人死亡的“唐山大地震” 。让我们先看看上天的警示吧。

    邢台地震 ─ １９６６年３月８日，在河北省邢台地区发生６.８级和７.２级地震。 极震区位于隆尧县、甯晋县、新河县和巨鹿县境内。灾区人民的生命财产受到极大损失。

    通海地震 ─ １９７０年１月５日，在云南省通海、峨山间发生了７.７级地震，通海、建水、峨山、华宁、玉溪一带遭到严重损失。

    炉霍地震 ─ １９７３年２月６日，在四川省甘孜藏族自治州境内的炉霍县发生了７.９级地震，甘孜、道孚、色达、新龙、壤塘等县受到不同程度的破坏 。

    昭通地震 ─ １９７４年５月１１日，在云南省昭通地区发生了７.１级地震。云南永善、大关、盐津、绥江等县和四川雷波县受到破坏。

    海城地震 ─ １９７５年２月４日,辽宁省海城、营口地区发生了７.３级地震。这次地震发生在人口稠密、工业发达的地区，工矿企业、交通、电力和水利设施以及民房等遭到破坏。

    龙陵地震 ─ １９７６年５月２９日，云南西部龙陵县先后发生了７.３级和７.４级地震。龙陵、施甸和璐西等县受到破坏。

    唐山地震 ─ １９７６年７月２８日,在河北省唐山、丰南一带发生了７.８级强烈地震，地震波及天津和北京市。这次地震发生在工矿企业集中、人口稠密的城市，造成了整个城市被夷为平地，数十万人死亡的惨剧。

    松潘地震 -- 1976年8月16日和23日，在四川省北部松潘，平武之间相继发生了两次7.2级的强烈地震，使松潘、平武、南坪、文县等县遭到破坏。

    这八大地震不仅是天怒，也是神佛的慈悲的警钟声。上天为什么要进行如此严厉的惩罚？

    法轮大法创始人李洪志先生在《法轮佛法》(在欧洲法会上讲法)讲道：“其实我告诉大家，这个空间中极微观下，包括那个庞大的弥漫物质，他们都是神，人的一举一动做了什么，他们都很清楚。人做坏事的时候，总觉得自己干的坏事别人看不见，知道自己干的是坏事还给自己找个骗自己的理由，好让自己心安理得。”“我们世界上发生的每一件事情都不是偶然的。你就看一看，如果哪一个民族，哪一个地区，或者哪一个人做了坏事，紧接着会有特殊的现象出现。人的灾难，人的一切都是人自己搞出来的。”

    可是，在中共的愚民政策下，越来越多的人远离了神佛，越来越忽视了上天的警告。所以历史还在重复上演着。


毛泽东：人民的大救星还是人民的大祸害？

    中国有一首在文革期间人人要学会唱的一首歌“东方红”，其中唱到：“中国出了个毛泽东，他是人民的大救星，他为人民谋幸福。”可事实上，中国历史上没有一个独裁者的罪孽可以和毛泽东相比，被他直接和间接害死的人不计其数。粗略估计，至少有六千万人。

    毛的信条是“八亿人口，不斗行吗？”在他统治国家的二十七年里，他抓住一个又一个靶子，掀起了一场又一场批判运动，使整个社会处于永无休止的斗争回圈之中。接连不断的斗争运动，将中国人民拖入了一次又一次的灾难之中。特别是由其发动的文化大革命，对中国传统文化和社会的破坏是空前绝后的。

    让我们来看看毛带给中国的是怎样的血腥和破坏。

    毛泽东的杀人历史

    建国后，毛泽东专权二十六年多，究竟直接和间接杀了多少人？国际上专家统计是六千万，中国人对此反而没有确切数位。而毛的杀人历史却早在中共政权建立并建立苏区根据地时就开始了。据估计，在江西的“中华苏维埃临时政府”时代，毛所杀之人以江西人口比例而言不下于张献忠在四川所杀之人，而张献忠除了女将军秦良玉所据守之惠州一带未敢进犯外，四川人几乎全被杀光。在毛的“临时政府”管辖即所谓“苏区”，在中共撤走之后已无男丁。

    毛泽东杀人应当分阶段计算：第一阶段是苏区到延安；第二阶段是建政最初三年的三大运动－－土改和工商改造、镇压反革命、三反五反；第三阶段是大鸣大放，也就是反右时期；第四阶段是大跃进、人民公社时期；第五阶段是文化大革命。当然零星运动年年有，月月有，但有计划的杀人运动仍以上述五个阶段为主。

    第一阶段在苏区和延安。主要指三十年代初发生在中共内部的“肃反”运动和延安整风运动，这是中共两次大规模的，有组织和计划的迫害和屠杀行动，而且发起者都是毛泽东，其目地都是为了加强自己的权力(详细内容见“中华民国”历史部份)。在肃反运动中，至少有十万红军被杀。而延安整风运动亦有数万人被害。

    第二阶段是建政最初三年的三大运动－－土改和工商改造、镇压反革命、三反五反。前文已经详细介绍过这三次运动的惨烈和中共的残酷。在土改中，至少有十万地主被杀。当时负责广东进行土改的陶铸订下的原则是：村村流血，户户斗争，每县平均死五千人绝对不是夸大。而在土改和工商改造、镇压反革命、三反五反运动中，保守估计死亡人数是二百四十万(中共公布的数位)，实则遇害人员最少在五百万人以上，但肯定不止。

    第三阶段反右时期。在这场浩大的反右运动中，约一百五十万人被扣上“右派份子”、“中右份子”、“极右份子”、“反社会主义份子”和“坏份子”的“帽子”，被迫害至家破人亡，其中百分之八十以上是知识份子。秦始皇的焚书坑儒同毛发动的反右运动相比，也许是小巫见大巫了。1958年，毛泽东曾得意的声称，秦始皇“只坑了四百六十个儒，我们坑了四万六千个儒。……我们超过秦始皇一百倍”（一九五八年五月八日，毛泽东在中共八大二次会议上的讲话。）但事实上，被迫害致死

    的人数远远不止这些。

    第四阶段是大跃进和人民公社时期。由于毛一意孤行发动的大跃进和人民公社化运动，中国社会浮夸成风，并导致了至少三千五百万人被恶死的惨痛后果。毛对此负有不可推卸的责任。

    第五阶段是文化大革命时期。在这漫长的十年黑暗岁月，至少七百多万人是非正常死亡。以辽宁长海县为例，总共五万多人，仅在1968年那场“清理阶级队伍”运动中便关起三百多人，活活打死五人，打成残废数十人，逼得一百零四人自杀身亡。

    一个小小的县城尚且如此，那偌大的一个中国该是怎样的惨烈啊。

    可以说，在毛泽东统治中国的二十七年中，人命越整越不值钱。1957年的反右，坐牢和自杀的人比五五年的“肃反”多了许多。到了1966年的“文革”，打死的和自杀的数目更是远远超过了“反右”和“肃反”的总和。毫不夸张的说，毛时代死于冤狱的人数，多于历代冤狱致死者的总和。

    历代的开国者没有一个象毛这样嗜血成性，没有一个象毛这样乐于不断的发动运动。即便是秦始皇在世，也会自叹不如。而究其原因，我们似乎不能不简单的归结于他对权力的嗜好吧。

    毛泽东对中国传统社会和文化的破坏

    从中共1949年窃据政权开始，就倾国家之力开始了对中华民族文化和社会的破坏，这绝不是它出于工业化的狂热、或希望靠近西方文明而干了一些蠢事，而是它在意识形态上与中华民族的传统文化势如水火，因此它的文化破坏就是有组织、有计划、有系统的，并且是以国家暴力作为后盾的。从建党到现在，中共对中国文化的 “革命”从来都没有停过，也确实企图彻底“革”了中国文化的“命”。而其中最大的破坏行动就是文革。作为中共的最高党魁的毛，自然推卸不了责任。

    毛和中共对文化道德的主要破坏体现在：

    第一、对宗教场所的破坏。

    中共早在建政之初就开始毁寺焚经，强迫僧尼还俗，对其它宗教场所的破坏也从未手软。到了六十年代，中国的宗教场所已经寥寥无几。文革时“破四旧”就更是一场宗教和文化的浩劫。

    举例来说，中国第一个佛教寺院是东汉初年在洛阳城外营建的白马寺，为中国“释源祖庭”。“破四旧”时它自然难逃洗劫。“寺院旁边有个白马寺生产大队，党支部书记率领农民去革命，乱砸一通，一千多年的辽代泥塑十八罗汉被毁，两千年前一位印度高僧带来的贝叶经被焚。稀世之宝玉马被砸烂。几年后，柬埔寨流亡君主诺罗敦．西哈努克指名要朝拜白马寺，周恩来赶紧下令将北京故宫里的贝叶经和京郊香山碧云寺的清代十八罗汉运到洛阳，来个冒名顶替，才解决了外交难题。”（丁抒《几多文物付之一炬》）

    1966年5月开始的“文化大革命”确实是在革中国文化的命。从当年八月份开始，“破四旧”的烈火烧遍中华大地。寺院、道观、佛像和名胜古迹、字画、古玩作为“封、资、修”立即成为红卫兵们的主要破坏对象。以佛像为例，北京颐和园万寿山顶有一千尊琉璃浮雕佛像，经 “破四旧”，竟然都五官不全，无一完好。首都如此，全国都如此，连偏远的县城也不能幸免，“山西代县有个天台寺，建于一千六百年前的北魏太延年间，塑像、壁画甚为珍贵。虽然地处远离县城的山沟，“破四旧”者不畏艰险，前去将塑像、壁画一扫而空。……陕西周至县境内，有两千五百年前老子讲经授学并留下传世之作《道德经》的楼观台。……以他当年讲经的“说经台”为中心，方圆十里之内，散布着五十多处古迹，包括唐高祖李渊为他修的、迄今已有一千三百多年历史的 “宗圣宫”。如今楼观台等古迹被破坏，道士们则全都被迫离开。按教规，道士出家后永不得刮胡子、剃头。现在则被迫剃头、脱下道服，成了人民公社社员，有的还成了当地农家的上门女婿。……山东崂山道家圣地，太平宫、上清宫、下清宫、斗姆宫、华严庵、凝真观、关帝庙等，“神像、供器、经卷、文物、庙碑全被捣毁焚烧。”……吉林市文庙是全国四大孔庙之一，『破四旧』中严重受损。”（丁抒《几多文物付之一炬》）

    第二、对文物的破坏。

    对文物的破坏也是中共摧毁传统文化的重要部份。在“破四旧”中，多少知识份子珍藏的孤本书和字画都被付之一炬，或被打成纸浆。章伯钧家藏书超过一万册，被红卫兵头头用来烤火取暖，剩下的则送往造纸厂打成纸浆。“字画裱褙专家洪秋声老人，人称古字画的“神医”，装裱过无数绝世佳作，如宋徽宗的山水、苏东坡的竹子、文征明和唐伯虎的画。几十年间，经他抢救的数百件古代字画，大多属国家一级收藏品。他费尽心血收藏的名字画，如今只落得“四旧”二字，被付之一炬。事后，洪老先生含着眼泪对人说：“一百多斤字画，烧了好长时间啊！”（丁抒《几多文物付之一炬》）

    “江山胜迹”也在“破四旧”的狂飙骤雨中被砸碎、消失。王羲之写下流传千古的《兰亭集序》的兰亭不但被毁，连王羲之本人的坟墓也被毁掉，吴承恩的江苏故居被砸了，吴敬梓的安徽故居被砸了，苏东坡亲笔书写的《醉翁亭记》石碑被“革命小将”推倒，石碑上的字被刮去……

    第三、在精神层面上的破坏。

    在中国的历史上，儒、释、道三家对中国社会产生了巨大的影响，对巩固人类道德水准，对那些想回归天国世界的修炼者起到了重大作用。众所周知，道家讲“真”，佛家讲“善”，儒家讲“忠恕”、“仁义”，“外略形迹之异，内证性理之同，……无非欲人同归于善”。而这是“儒释道”信仰为根的传统文化最有价值的地方。

    传统文化中贯穿着“天、道、神、佛、命、缘、仁、义、礼、智、信、廉、耻、忠、孝、节”等等，许多人可能一生都不识字，但是对传统戏剧和评书却耳熟能详，这些文化形式都是民间百姓获得传统价值观的重要途径。因此，中共对传统文化的破坏就是直接毁去中国的道德，也是在破坏社会安定祥和的基础。

    文革中，中共打倒了知识份子，毁坏书籍和庙宇，向人们灌输读书无用论的思想，让人们放弃了对儒、释、道三家的信仰和遵从。宗教与文化的庄严神圣感被破坏殆尽。这直接导致了文革后中国人道德的迅速下滑。

    此外，毛和中共对中国传统社会的破坏主要体现在对农村传统结构的破坏上。中共建政初期，通过煽动农民进行的土地改革，彻底消灭了农村的士绅阶层，取而代之成为农村领导人的大多是那些无赖农民。

    众所周知，传统的农村的地主阶层，也就是士绅阶层，大多受过一定的教育，他们在中国以往的每个朝代中对社会的稳定，对百姓的教化都起着重要的作用。因为住在一地的地主和农民普遍存在着宗族上的联系，因此当农民之间发生纠纷时，他们往往成为实际上的仲裁者；当遇到灾荒时，他们往往取代政府，成为赈济者；他们的言谈举止也常常成为农民效仿的榜样。他们对于租种其田地的农民，也并不象中共所描述的那样极尽剥削，而是按劳付酬。这种地主养活农民，农民养活地主的互相依存的关系，被共产党改变成阶级对立、阶级剥削的关系，变和谐为敌对、为仇恨、为斗争，变合理为不合理，变有序为混乱，变共和为专制，主张剥夺，谋财害命，杀地主富农本人，杀地主富农家人，杀地主富农家族。传统的道德观和价值观在中国的农村逐渐消失。农民失去了他们精神上的“导师”和仿效物件。中国农村的动荡成了中共一直难以解决的问题。

    揭开毛泽东的画皮：

    2005年，英国53岁的华裔女作家张戎与英籍夫婿Jon Halliday发表合著的《毛：鲜为人知的故事》（Mao: The Unknown Story)，将毛许多不为人所知的阴暗面揭露出来。此书引起了欧洲各国学者的关注。

    德国之声引述法兰克福汇报道出了作者出版该书的目地：“在张戎《毛：鲜为人知的故事》看来，毛泽东毫无疑问是杀人如麻的最大杀人犯，只不过现在很少有人谈及大饥荒和清洗使七千万人死于非命的史实，更多谈的是纳粹对犹太人的大屠杀和苏联古拉格群岛的受害者。希特勒和史达林早已声名狼藉，而毛泽东的肖像却依然挂在天安门城楼上。张戎要移动这张肖像，以正视听。她坚信，她的这本毛泽东传记将使世人大开眼界。”

    张戎表示，她这本书会和《鸿》一样，也会和李志绥写的《毛泽东的私生活》的命运一样在中国成为禁书，但她相信有一天中国人会看到的。她也相信，毛的僵尸一天不离开天安门广场，中华民族就走不出独裁的阴影。从《毛：鲜为人知的故事》的目录中可以看出，此书从毛泽东初涉社会，到走向共产党领袖的过程，进行了地毯式的扫描，也沿着中国革命的起伏跌宕，一直写到建立了新中国。把毛泽东治国的谋略和大量被尘封了的历史内幕给掀开了一角。对于本书的内容，德国世界报介绍说：“这本书的轰动之处在于它从1934/35年的长征开始，一块一块的拆除了毛的上升和建立红色中国的神话。这本书拆穿了红军与国民党蒋介石英勇斗争后撤退以及毛泽东战略高超的颂歌，称之为谎言和臆造。长征人数从开始时的8万6千人下降至结束时不足4千人，除了天气恶劣和地区贫瘠等自然条件外，唯一原因就是毛的拙劣指挥和战略无能……

    “现在世界公众吃惊的获悉，毛泽东长征神话之一的飞夺大渡河铁索桥一事完全子虚乌有。根本就没有枪林弹雨下的英雄，红军未受干扰就过了河。由于有这样的好运气和苏联的不断支援，‘伟大的毛主席’才终于取得了突破。直到今天，北京仍然不愿意承认毛泽东圣像后面隐藏的真象。这一点也不奇怪，因为这样做等于拆自己的台。

    “张戎的这本书是具有历史深度的成功创举，如果这本书在中国发行，将发生一场地震，就象1956年赫鲁雪夫在苏共二十大清算史达林、继而开启了非史达林化运动一样。53岁的张戎正在把这本书译为中文，即使这本书不成为现代史的重大转捩点，它也会成为现代中国最重要的地下文学作品。”

    除了此书，我们还从李志绥写的《毛泽东的私生活》和其他人的回忆录中了解到了毛的个人生活的糜烂。

    毛的画皮正在被剥开，他的罪恶也必将昭然于天下。而同时被剥开的还有中共邪党的画皮。


周恩来：人民的好总理还是助纣为虐的帮凶？

    在中共的官方宣传中，周恩来是一个鞠躬尽瘁、死而后已的人民的好总理，并且得到了广大人民的爱戴。1976年1月，当周恩来逝世后，还出现了十里长街送总理的感人场面。在当年的清明节，许多人到人民英雄纪念碑给其敬献花圈等，从而引发了“四五”运动。

    可是，不管普通人民对于周恩来的感情怎样的深厚，不管国际上一些接触过周恩来的外国领袖对他如何褒扬有加，当我们审视历史，不免要问：在毛泽东建国后用各种手段残暴排斥异己，打倒刘少奇、邓小平、林彪、彭德怀、贺龙等一大批亲密战友，发动了土改、三反、五反、大跃进、文革等运动中，造成了中国乃至世界浩劫时，作为曾经是中共领导核心的周恩来，究竟是通过什么方式保身？在残酷的党内斗争中，周恩来究竟扮演了什么角色？他究竟是人民的好总理还是助纣为虐的帮凶？

    曾经任职于中共中央文献研究室、现旅居美国的的高文谦先生所著的《晚年周恩来》首次披露了若干详实的资料，将周恩来不为人知的一面，以及与毛泽东的一生恩怨进行了梳理和分析。

    《晚年周恩来》从毛泽东与周恩来约在1926年初广州第一次见面起写起，公布了大量极其珍贵的绝密文献史料和作者第一手采访成果，当时周是毛的领导，并代表中央解除了毛的职务，1932年甯都会议毛失势、从此与周恩来结下四十年的恩怨。两人的关系恰是中共党史上最重要的一段历程。当然作者关注的重点是1966 年文革爆发到1976年1月8日周死去这十年，这也是中国政坛翻天覆地的十年。毛连续打倒中国的两位所谓国家接班人，其间毛周之间关系时密时疏，或热或冷，起伏跌宕。根据作者所说，矛盾的基点都是毛念念不忘当年周整过他，猜忌周在林彪事件后党内外声望大起，以及担心周在自己身后翻文革的案，这样才必欲整治，报这一箭之仇，要将周打倒，而周则对毛极力隐忍周旋，顾全大局，力图保持晚节。

    书中透露，周于1976年1月8日去世之后的除夕夜，从来禁止放鞭炮的中南海毛住地游泳池院子传出了喧闹的鞭炮声，第二天据说拉走了一车的鞭炮屑。这是毛终于公开自己对于周之死的庆幸。毛周之间关系的不平衡一直是中共党内高层乃至老百姓的传闻，但是官方宣传讳莫如深。

    周忍辱负重，先后帮助毛搞掉了刘少奇、林彪、贺龙、陈毅等。书中说，根据作者所见的资料，毛在图谋发动打倒刘少奇的“文革”前评估形势，联合国防部长林彪，并拉拢周，用各种方式对周进行了试探。摸清周恩来不会反对搞刘的底线后，才敢于发动文革。而在倒刘中，毛居然让周负责起草足以将刘开除出党的定性报告，甚至还让周在八届十二中全会上做了对刘的审查报告，将周在整刘少奇一案中的责任铁板钉死，使得周明知道刘是冤案，也得跟着毛去干。这成为周晚年的最大污点。

    书中还记述了林彪之死前后、周恩来与四人帮的关系等等许多历史文献和采访当事人的谈话记录，其中有不少是当局讳莫如深，由作者首次公开面世的，例如：周如何对多年老战友如贺龙落井下石，后来又受到良心谴责；周恩来在中美和解、安排尼克松访华过程中如何受到外国政要与媒体推崇，因此被毛忌恨，发动十天的批周会议；毛临死前还在修改早年批王明批周恩来的九篇文章，准备在适当时机刊出等等。

    除了书中所提到的一些周助纣为虐的实例外，通过现有的中共官方公布的有关资料，我们还可以找到另外一些例子。

    比如文革期间，以西城区一批高干子弟为首的红卫兵在周恩来和陈毅等人的暗中支援下成立了“西城区纠察队” ，以图节制其他红卫兵对社会秩序的破坏。由于西纠是保守节制的组织，在破四旧被制止住后，又成了中央文革希图借“群众造反运动”的力量冲垮他们党内对手时的障碍。所以在他们号召“群众”普遍参加“造反”时，为了把“走资派”子弟为主的老红卫兵压下去，就拿西纠来开刀。西纠被“中央文革”打成“反动组织” 后，当然也“追查黑后台”。结果是他人代周下台受罚。周事事设防于前，从不和中央文革小组正面冲突，一旦中央文革的“新政策”和其办法相左时，他不但绝不反对，而且听凭文革派的胡来。

    文革期间，当江青借机想整死孙维世时，正是将孙视为干女儿的周签发了逮捕令，而令其最终惨死。

    关于周的人品，海外久负盛名的中共党史学家司马璐先生，在其近四十万字的回忆录《中共历史的见证》中有所披露。

    在谈到毛周关系时，司马璐写道，在1943年11月底的一次会上，周向毛泽东沉痛检讨，突然向毛下跪，连声说：“我认罪，我认罪。”毛一惊，厉声骂道：“你这不是骂我是封建皇帝吗？”周说：“主席的确是中国革命的皇帝，我和少奇同志都一致同意的。”其卑微的品行令人不耻。

    对于中共为何惧怕重新评价周恩来以及揭露毛的真面目，《晚年周恩来》的作者高文谦认为，是因为这涉及到中共政治体制的要害。“周恩来的忠君思想、忍辱负重、以大局为重这类东西是中共摆平内部思想分歧，维护党内团结，或者说是维护中共核心体制的有效工具。长期以来，周恩来的道德形象和教化作用就是维护以中共一个核心为特征的集权体制的一种凝合剂，碰了周，把周恩来请下神坛，就等于让世人看到这套东西的残酷性。由此将会引起更多的人思考，中共某某党不进行政治体制的改革不行。”

    虽然，历史的真象尚未完全揭开，但从现有的材料看，周恩来在忍辱负重的表皮下，其实是毛的帮凶，同样对许多中国人犯下了罪行。有人说，如果文革没有周的忍辱负重，将会有更多的人遭受迫害。但事实是，假如周能保有自己的良知，假如更多的中共党人能保有自己的良知，也许这场灾难根本不会发生。可以想见，中共这个邪党中的成员已经在无意识中变成了助纣为虐的机器。


毛时代结束后邓小平的复出和执掌政权

    对中国人民犯下滔天罪行的毛泽东死后，其钦定的接班人华国锋在军队的支持下，于1976年10月发动了一场军事政变，逮捕了“四人帮”。在随后的政治局会议上，华被选为中共中央主席、国务院总理、中共中央军委主席。

    华在短暂的执政期间，极力模仿毛，并坚决奉行“两个凡是”政策，即“凡是毛主席作出的政策，我们都要坚决拥护；凡是毛主席的指示，我们都要始终不渝的遵循。”并且不惜花钜资在天安门广场为毛修建巨大的陵墓。这自然阻碍了一直与毛意见相左的邓小平的复出。不过，根基并不稳固的华在政治局另一名常委、国防部长、军事政变的主要支持者叶剑英的建议下，不得不同意让邓小平出来主持经济工作。邓不久亲自写信给华国锋，表示永不翻案，并要求恢复工作。

    1977年7月，邓正式恢复中共中央副主席和国务院副总理等职务，并在随后召开的中共党代表大会上，被选为国家副主席，并与华国锋、叶剑英、李先念和汪东兴组成中共中央政治局常务委员会。9月9日，毛的陵墓落成，成为中共欺骗老百姓的又一道具。

    华国锋尽管坚决奉行“两个凡是”政策，但在一些具体政策方面还是进行了一些改变。首先是在文化教育方面。解冻文革和毛晚期被禁演的电影、戏剧等；允许曾经奄奄一息的文学和学术杂志重新出版发行；允许翻译出版西方文学名著；恢复高考，并给予高等教育相当大的重视。此间出现了一批反映文革期间痛苦经历的短篇小说，被称为“伤痕文学”。其次，在经济上，尽量缓和工人和农民的不满情绪，为工人长工资，鼓励作为辅助生产的自留地的扩大和农村集贸市场的发展。同时，华提出了不切实际的10年规划，阐述了其对于建设“四个现代化”的设想。这或许成为华失去权力的一个原因。

    另一个导致华下台的重要原因是邓小平权力的日益增长。复出的邓在赢得了中共大多数高层领导人，特别是军队的支持后，很快改变了曾经“永不翻案”的承诺，这与邓在文革中的表现是一脉相承的。 1978年5月，在邓的亲信、时任中共党校校长胡耀邦的负责下，《光明日报》发表了由南京大学哲学系教师写的题为《实践是检验真理的唯一标准》的文章，从而引发了全国上下对该文的讨论。当时凡是支持该文实用主义论点的，都是邓的支持者，而党内大部分人确实接受了该观点（唯一没有表态的是华国锋和毛的亲信汪东兴）。7月初，邓公开了毛1962年为“大跃进”在党内作自我批评的谈话，表明即使是毛也会犯错误，间接批评了“两个凡是”。到了9月，邓开始公开批评华的“两个凡是”。

    同年，在胡耀邦的积极努力和邓的默许下，全国55万名右派被平反，但是五名中央级右派不予平反，他们是：章伯钧、罗隆基、彭文应、储安平、陈仁炳。为右派平反，使邓在赢得中共党内和军队的支持外，又赢得了饱受中共迫害的知识份子的拥护。

    中共新领导人的上述举动并不意味着他们打算改邪归正，而是在社会危机和人民不满积累到了空前的地步时所采取的伎俩，其目地还是为了平息民愤，缓和矛盾，进而巩固中共邪恶政权。中共新执掌政权的领导人大多在文革和毛时代亦受到过迫害，因此有采取温和政策的倾向，但底线是中共的政权不能被颠覆或受到任何威胁─哪怕它是邪恶的。在对待右派问题上，我们就可以看出端倪。一方面，五名中央级右派不予平反，恰恰意在表明中共的“反右”运动在根本上并没有错；同时也向党内外昭示：采取任何方式对中共政权提出批评都是不可以的。另一方面，中共又对“反右”运动中的扩大化做了“检讨”，并为大部分右派平反，以此收买人心。而善良的中国人除了“感恩戴德”，并未认真的思索究竟是什么让他们陷入了深渊，中共的本质究竟是什么。在不久后对民主人士的镇压，再次表明，中共刚刚更迭的领导人与以往在本质上并未有任何的不同。

    1978年12月中旬，中共十一届三中全会召开。这次会议被中共史学家视为中共历史上的一个重要的转捩点。邓在会上提出了要“解放思想，实事求是”，华国锋被迫在会上作了自我批评，承认“两个凡是”的错误，而汪东兴也被批判。邓成功的取得了中共的“最高领袖”地位。

    此外，会议提出了要加强经济建设。此后，经济改革成为中国发展的主要潮流。会上还为1976年的天安门事件平了反，而邓当年恰恰是为此而被再次打倒的。在这一年年初在北京西单墙壁上出现的呼吁民主的口号和街头出现的民主运动，亦因受到该平反事件的鼓励，而表达了更加强烈的民主愿望。北京西单出现了政治集会和内容更为大胆的大字报，批判了文革和过去中共的暴行，要求人权、法制和民主政治制度。越来越多的青年加入了这一民主运动，并出版和发行了各种非正式刊物。民主运动也从北京扩展到其它大城市和很多省会城市。而数百万从农村返城的知识青年更表现出了一种不妥协的反抗精神，他们甚至提出了要否定中共的领导。这一民主运动时期被称为“北京之春”。

    中共新的领导人意识到这些独立的组织和刊物将会对中共的政权构成威胁，遂于1979年春采取了行动：查禁了非官方刊物和组织，逮捕了一些民主运动的领导者，比如魏京生。当年10月16日，中共北京市中级人民法院公开审判魏京生，并根据所谓的《中华人民共和国惩治反革命条例》判处魏京生有期徒刑十五年，刑满后剥夺政治权利三年。 12月6日，中共北京市革委会发出通告，明确禁止在“西单墙”和规定范围之外张贴大字所报和小字报。“西单民主墙”不复存在。而作为最高领导的邓小平称这些民主人士是“无政府主义者和犯罪分子”，指责他们恢复使用了文革中有害的政治方式。1980年4月，在中共五届全国人大十四次会议上，取消了宪法第四十五条“有运用‘大鸣、大放、大辩论、大字报’的权利”的规定。1981年，作家白桦写的《苦恋》受到批评，被指有资产阶级自由化思想。中共借此开展了第一次“反对资产阶级自由化”运动

    在中共的镇压下，一度兴旺的民主运动沉寂了，很多民运的领导者被送进了监狱。而更为可怕的是，中国民众在漠然中接受了民主运动被镇压下去的事实。

    历史给中共提供了一个契机，一个学会尊重事实、尊重人的基本权利的契机。但是，中共并没有改变其邪恶的本性和一贯的作法。而民众的漠然，表明了他们对中共专制的恐惧已经深入骨髓。

    1979年1月，邓小平访问美国。中美两国建立正式外交关系。这进一步提升了邓的形象。2月，因越南军队入侵柬埔寨，中国和越南爆发战争。

    在镇压民主运动的同时，已在事实上成功执掌最高领导权的邓小平开始了对中共领导层的更换，即所有领导人都换上他所信任的人。1980年2月，中共五中全会召开。胡耀邦当选为中共总书记，赵紫阳进入政治局常委。此后，全国人大召开，华国锋辞去总理之职，由赵紫阳接任。华在一年后又辞去了中共党主席之职，只保留了中共中央委员会委员的头衔。在文革中被打倒的刘少奇、彭真等亦被正式平反。

    1981年6月，中共发表了《关于建国以来党的若干历史问题的决议》，正式否定文化大革命，并对毛泽东作出了官方评价。在这次会议上，邓当选为中共中央军事委员会主席。

    1982 年9月，在中共第十二届代表大会上，通过了邓提出的经济改革政策及中共党的人事变动。正式废除了中共党的主席一职，胡耀邦被确认为中共的新领袖----- -虽然事实上真正的最高“领袖”是宁愿在幕后指挥的邓小平。邓则当选为中共中央政治局常务委员，在中央顾问委员会第一次全体会议上当选为主任。此后，无论中共前台的领导人如何的更迭，但都听命于邓。按照中共的说法，邓小平是“中共第二代领导核心”。而“建设有中国特色的社会主义”的提法亦在这次会议上首次出现。


中共彻底否定文革却不彻底否定毛泽东的原因

    成为中共“最高领导人”的邓小平为了挽救文革和毛后期给中国社会带来的深重灾难，挽救中共政权的颓势，除了提出经济改革、以满足民众的物质需求外，还面临着如何评价文革、如何评价毛泽东的问题。

    作为文革和毛后期的受害者的邓和其他拥有类似经历的中共领导人。在此问题上似乎面临着一个困境。一方面，只有削弱或否定毛的形象、放弃并修改其政策，即证明其错误才能确立中共新政权的合法性；但另一方面，否定人们心目中曾经的神圣形象是极为危险的。因为毛一贯的伪装和中共宣传机器虚假的宣传，使一大批中国人，特别是参加过中共暴力革命的老干部和文革中的积极分子，对毛仍旧怀有尊崇的心理。否定毛，很可能导致民众对中共政权的合法性产生怀疑，对产生这个国家的革命的道义合法性产生怀疑。其结果是中共政权处于危机中。

    出于上述考虑，在1980年夏起草关于如何评价毛的档时，邓小平定下了基调：“我们不会象赫鲁雪夫对待史达林那样对待毛主席”，“要把毛主席的像永远挂在天安门前，作为我们国家的象征，要把毛主席作为我们国家的缔造者来纪念。”因此，要对毛的功绩作出“适当的评价”。

    为了欺骗民众，为了使中共政权的存在具有合法性，中共新的领导人邓小平不得不把一个屠杀了几千万人、犯下了滔天罪行的暴君依旧悬挂在中共的所谓“圣坛”上。可见，其根本的考虑还是中共和自身的权力，而非什么人民的利益和权利。从这一点上看，邓与毛并无本质上的不同，而八十年代末邓下令军队开枪屠杀学生的恶行也就不难找到根源了。

    事实上，在中共官方于1981年对毛作出所谓“正式评价”前，由于中共采取的一系列行动和舆论的导向，对毛的批评也已经是半公开化了。

    具体表现在：一、1978年12月，给曾经由于激烈的反对大跃进而被毛打倒的彭德怀正式平反，并恢复了他在1959年前的地位；二、1979年后，大批在文革期间和毛时代被打成“右派分子”和“走资派”的人被逐渐平反，他们在恢复以往的地位后，加强了反毛的舆论和政治活动。三、1979年后的中共官方刊物出现了含蓄批评毛的潮流，而那些由民主人士出版的非正式刊物更是直言不讳的批评毛。不久，全国掀起了反对“极左主义”的思想运动和反“个人崇拜”的讨论，并将批判矛头指向了毛。四、1980年11月，中共新政权决定公开审判“四人帮”，判决江青和张春桥死刑缓期两年执行，其他人分别被判为时间不等的有期徒刑。这一举动大大降低了毛在民众中的声望，因为毛显然成为了未被点名的被告。尽管这次审判号称是按照新颁布的法律进行的，但是审判的内容和目地明显是政治性的。法官们不是听命于法律，而是听命于中共中央。中共中央政治局指挥着从开始的起诉到最终的判决的全部程式。在审判中，一个重要问题是：毛在其遗孀和由他提拔的人被指控为犯罪分子的这些事件中究竟扮演了什么角色？

    以邓小平为首的中共为了维持中共政权存在的合法性基础，技巧的回答了这一问题：即毛是犯了“严重的错误”，而这个严重错误与“林彪四人帮的罪行”是有着根本上的不同的。1981年6月27日，中共发表了《关于建国以来党的若干历史问题的决议》，正式否定文化大革命，并对毛泽东作出了官方评价。

    对于文化大革命，中国官方的正式说法是：文革是“由毛泽东错误发动和领导、被林彪、江青两个反革命集团利用，给党、国家和各族人民带来严重灾难的内乱。”

    对于毛本人，决议中高度赞扬了毛在中共暴力革命斗争中的领导作用，并高度评价了其在建国七年中的经济发展和“社会主义改造”中的作用。决议在称赞毛是一个 “伟大的革命家和现代化者”的同时，还严厉批评了毛在其统治后20年（1956-1976）中所犯的“错误”。这些“错误”包括1957年的反右斗争扩大化，这场运动使许多无辜的知识份子受到迫害─但决议认为这场运动的最初阶段是“必要和正确的”。毛在大跃进中犯的“左倾”“错误”和在晚年实行的“个人专断的统治”和搞个人崇拜也受到了批判。对于毛在文革中的严重“错误”，决议认为“对于文化大革命这一全局性的、长时间的左倾错误，毛泽东同志负有主要责任。”

    中共新的领导人出于维护中共政权的目地，就这样以毛犯下了“严重错误”为藉口，为其罪行开脱，而对文革“负有主要责任”的毛的罪行只好由“四人帮”承担了。

    另一方面，对毛后20年政策的否定，使邓及其追随者建立的后毛时代的政权实现了存在的合法性目标。

    1981 年的决议暂时解决了对毛和文革的评价问题。几年后，对毛的个人崇拜的残存现象至少在公开场合逐渐消失了。不过，毛曾经的“神圣”形象虽然自此有些黯淡，但依旧挂在中共的所谓“圣殿”上。中共只有继续不断重复着谎言，继续欺骗着民众，才能确立其政权存在的合法性。正是依靠着这种欺骗伎俩，到了90年代，处于政治需要，经过相当修饰的毛的形象，又被人们以不同方式利用，有时还大加颂扬。可见，不彻底剥掉毛的画皮，就不能使中国广大民众真正认识到中共的邪恶本质。


维持不变的专制统治下的经济改革开放

    在文革和毛时代经历了大起大伏的邓小平重新执掌政权后，意识到了只有快速发展经济，提高人民生活水准，摆脱毛时代遗留的混乱的中国经济状况，才能继续维护中共的政权统治。因此在1978年的中共十一届三中全会上首次提出并通过了实施经济改革的政策，但对政治体制上的改革却讳莫如深。

    根据中共近年公布的资料，可以了解，当时中共内部在经济改革上仍存在着分歧。以陈云为首的“调整派”不主张改变现存的经济结构，但主张缩减国家对重工业的发展规划，刺激消费品工业的发展。而与之相对的“改革派”，不仅主张调整现行政策和发展次序以获得更为平衡的经济增长，而且要求改革现存经济体制的基本结构。“改革派”把市场力量看作是解决“计划经济”中存在的问题的途径，提倡运用一些资本主义方式来加快经济发展。邓小平最终选择了支持“改革派”。而为了调和“调整派”和“改革派”的分歧，中共十一届三中全会采用了把“市场调节”和“计划调节”相结合的模糊提法。

    1979年春，中共新政府调整了工业发展比例，即大幅度减少了对重工业和基本建设的投资，大量增加了对农业和轻工业的投资。改革的序幕慢慢拉开了。我们将从三个方面分别讲述：农村经济改革、城市经济改革和对外开放。

    * 农村经济改革及其带来的问题

    毛时代时在农村实行的人民公社，因将农民手中的一切个人财产与生产资料划归公有，并且在产品分配上采取了绝对平均主义来分配，造成“干多干少一个样，干好干坏一个样”的局面，严重抑制了农民生产的积极性。

    1978 年，中国安徽省出现旱灾，当地凤阳县小井庄、小岗村等地的农民决定实行包产到户，均分小队下辖的土地与劳动工具，展开自负盈亏的农业生产──这在人民公社下是属于私分共有财产的重罪。不过，其结果是两个村在当年得到了惊人的农业收入。1980年5月31日，邓小平在讲话中公开支持了这项措施。不久，中国所有农村开始实行“家庭联产承包责任制”，取代以往的人民公社。根据“责任制”，在坚持土地最终所有权为国家所有的前提下，允许农民与生产队签定关于使用土地的合同，允许农民自行生产、自负盈亏，只缴纳部分农业产品。并鼓励农村发展乡镇企业和农业副业。到1983年底，中国98%的农户变成了“责任制”的基本单位。1983年和1984年，农民被允许转让承包的土地和雇佣劳动力。为打消农民对政策多变的担忧，中共新一届政府又规定把土地承包的时间延长到15 年。

    在政府的鼓励下，农村出现了私人企业。医疗和教育设施也逐渐走向商业化。大多数农村干部成为最初的一批受益者。

    而邓小平在1985年10月23日会见美国高级企业家代表团时说的“一部分地区、一部分人可以先富起来，带动和帮助其它地区、其他的人，逐步达到共同富裕”更是进一步推动了有能力的农民的干劲。

    应当说，中国农村的改革在最初取得了十分显著的经济结果。从1978年后，农业总产值以每年9%的速度递增，农村的劳动生产绿也明显提高。在其后的5年里，农民人均收入翻了一番。一部分地区的农民先于其它地区富裕起来。

    但是，农村的经济改革也付出了巨大的社会代价，带来了相应的一系列社会问题。其一，非集体化生产导致农村生育率开始增长，因为一个家庭拥有越多的劳动力走向致富的机会越高。这自然同中共政府提倡的“一个家庭一个孩子”的节育政策相冲突。因而出现了强迫妇女流产和妇女杀死超生的孩子的人间悲剧。其二，鼓励农民从事个体经营对其他长远和普遍利益带来了负面影响。由于以往的公社、大队等集体性组织逐渐萎缩，对农村老年人、残疾人和贫困户进行照顾的资金越来越少，一些地区的公共诊所关闭，学校入学人数减少。而中共政府对此并未投入相应的资金，使上述情况在90年代愈加严重。其三，一些地方政府和农民为了谋取短期效益，大量砍伐树木，占用耕地兴建房屋，破坏环境，致使环境污染日趋严重。其四，由于传统的士绅阶层在中共建国时被彻底打倒，农民的思想教化一直存在着真空。改革开放后，对经济利益的追求而又缺乏道德上的教化，使曾经淳朴的农民变得不再朴实。其五，经济改革引起的长期后果是农村经济出现了不平等的发展，农村出现了新的阶层分化和社会冲突。一部分先富起来的人通过利用他人的劳动和劳动产品更加富足，而大部分农民则从相对的富有到相对的贫困。一些无所事事的农民成为危害乡里的流氓。其六，随着中国全方位对外开放的逐渐深入，农村的发展开始低于城市地区的发展速度，甚至至今两者之间产生了巨大的差距，这导致中国在90年代出现了世界上最严重的贫富分化现象，而这同中共强调的实现“以共同富裕为最终目标的社会主义制度”是相悖的。90年代农民生活状态恶化不能不说是政府的错误所致。

    * 城市经济改革及其带来的问题

    中共新政府在城市中最初的改革主要体现在：减少对重工业的投资，加大对轻工业的投资比重。结果是在80年代初，民众生活得到了明显改善，消费品呈现了购销两旺的局面。而在农村实施的改革所取得的成效使中共新领导人看到了改革带来的巨大动力，转而着手对中国城市经济进行进一步改革。1984年10月，中共十二届三中全会发表《关于经济体制改革的决定》，标志着城市改革的开始，并于1985年全面展开。

    改革的重点是运用市场关系模式来对城市工业经济部门进行改造。改革派认为，产品的生产和分配由市场而不是政府通过政治行为决定，将有助于国家经济的发展。因而他们主张将经济权力和决策权力下放给企业，即在国家的宏观指导下，企业的负责人有权按照变化的市场条件来决定生产计画、工人工资和产品价格等。1985年城市经济改革开始，改革内容包括：企业的自主权扩大，将一半经济活动权下放给企业，支援并鼓励负债企业兼并或破产；私营企业中的公方代表被遣返，放宽私营企业的经营自主权，鼓励私营企业等非公有制经济成分进一步发展。将企业纳入宏观经济的管辖范围内，与市场调节作用相结合；对于生产盈利不再坚持一刀切的均分政策，转而以按劳分配为主要的分配方式。同时为了解决理论上的困境，改革派提出了“社会主义市场经济”的说法。

    在企业进行改革的同时，城市中重新出现了个体户。个体户除了零售业和服务业外，传统的手工业也得到了恢复。这部分解决了城市就业紧张的问题。

    但是对企业的改革，并未取得预想的成果。由于允许负债企业兼并或破产，一些国营企业倒闭，全国约有数百万工人失业，而政府并没有提供相应的失业保险和养老保险。同时，企业还出现了严重的贪污腐败现象。这引起了工人的强烈不满。为了缓和矛盾，中共一方面继续宣扬改革的必要性，并将“马克思主义理论与市场经济理论结合在一起”；一方面实行下岗再就业政策。

    * 对外开放及其带来的问题

    在毛时代，毛的“内无内债、外无外债”的政策使中国在1979年以前对外贸易值只占经济比重很小的一部分。1979年，中共新政府决定放宽对对外贸易的限制，给予广东、福建两省的对外经济活动的特殊政策。

    1980 年，在邓的支持下，广东的深圳、珠海、汕头和福建的厦门被建为对外经济特区。在这四个地区，将加工装配、合资经营作为主要的外贸形式，并许可了少量外商独资企业存在。1984年，进一步开放了上海等14个城市作为“沿海开放城市”，并将环渤海地区、长江、珠江、厦漳泉三角州地区辟为经济开放区。

    对外开放的4个试点地区在很短的时间内就取得了惊人的进步，深圳从一个泥湾村落发展到与香港不相上下的繁荣都市。其余三地也成为80年代初中国经济的巨大亮点。随后开放的14个城市也取得年均10%以上的经济增长。1988年，中共新政府又将海南单独设省后全省对外开放，成为中国最大的对外开放区。同时对外开放的地点也随着沿海向内陆地区发展。而现在各省各市均有权规划土地，并在国务院批准后设立对外开放区。

    对外开放一方面使大量外资流入，缓和了中国外汇短缺情况，并缓解了部分城市就业状况。但另一方面，使中国经济开始纳入世界市场，并日益依赖于世界经济市场的变化，同时官方与非官方的贪污腐败现象大量增加。

    中共新政府实行的对外开放政策，使身受毛时代浸染的一部分人产生了抵触情绪，认为外国企业与中国企业的竞争是中国政府“主动将中国再度变成殖民地”，还出现了部分沿海省抵制中外合资企业。

    而伴随着对外开放，大量国外资讯不可避免的进入中国，这包括西方的民主和人权思想以及对中共的负面报导。民众中，出现了对中共的不信任、批评和反对的声音。

    虽然中共新政府大力推进经济改革和对外开放，但在政治上却并没有改变其专制的本质，即便在1985年以来胡耀邦和赵紫阳当政时期的政府不断放宽思想言论控制。由于政治改革的滞后，不可避免的阻碍了经济的进一步改革。

    “反资产阶级自由化”和中共继续保持政治上的专制

    以邓小平为首的中共新一届政府虽然在经济上实行了改革和对外开放，但在政治上却并没有什么太大的改变，依旧采取专制的形式。所谓实行的“人民民主”也是空话而已。当中共的领导人们意识到政权受到所谓的“威胁”时，便毫不犹豫的对民众进行打击、镇压，甚至是血腥的屠杀。

    前文已经提及，1977年-1978年北京出现了毛时代结束后的第一次民主运动。北京西单出现了政治集会和内容更为大胆的大字报，批判了文革和过去中共的暴行，要求人权、法制和民主政治制度。越来越多的青年加入了这一民主运动，并出版和发行了各种非正式刊物。中共新的领导人意识到这些独立的组织和刊物将会对中共的政权构成威胁，遂于1979年春采取了行动：查禁了非官方刊物和组织，逮捕了一些民主运动的领导者。1981年，中共发起了第一次所谓的“反对资产阶级自由化”运动，以过去的右派作家白桦为首要打击对象。中共领导集团甚至一度决定把这场运动发展为第二次反对资产阶级右派份子运动，只因阻力太大、后果不堪设想才作罢。

    1983年4月，美国政府宣布给予中国网球运动员胡娜政治庇护，被称为“胡娜事件”。10月，中共掀起在思想战线上反对和抵制精神污染运动。

    胡耀邦和赵紫阳当政时期，虽然受制于邓小平，但两人倾向于放宽思想言论控制。因此自1985年以来，中国出现了短暂的罕见的自由时期。包括曾被禁止的大量西方著作被翻译出版，大量西方学术思潮和民主自由思想涌入中国，影响着民众，特别是知识份子。许多知识份子在经过深刻的反思后，对国家政治模式提出了不同看法，希望借鉴西方的民主制度。当时具有代表性的知识份子有北大教授方励之，作家刘宾雁等。而充满了变革国家热情的青年学生更是身先士卒。这种自由化倾向引起了邓和其他中共“左派”的不安，1986年，中共展开了第二次所谓的“反对资产阶级自由化”运动。

    1987年1月1日，北京学生游行要求取消游行十条。这再次引起了以邓为首的中共老一代领导人的不满。 1月6日，《人民日报》发表社论《旗帜鲜明的反对资产阶级自由化》。1月16日，胡耀邦被迫辞去中共中央总书记的职务。由总理赵紫阳代理总书记职务。中共掀起了第三次“反对资产阶级自由化”运动。同月，方励之、刘宾雁、王若望先后被开除党籍；2月，作家马建的小说《亮出你的舌苔或空空荡荡》被查禁，《人民文学》主编刘心武被停职检查。

    赵紫阳，1919年出生。中共建政后，曾在广东、内蒙古和四川担任中共党政领导工作。在四川期间赵紫阳领导农村改革，获得巨大成功，并在中国推广。由于其在经济工作方面的突出成就，赵在1980年中共十一届五中全会上当选为中共中央政治局常委，并在同年出任国务院总理。赵不仅希望推进经济改革，同时还希望推进政治改革，实行人民真正的民主和司法独立。

    根据赵紫阳的回忆，他上任不久，就对邓汇报说“反自由化最后就是反改革开放，反到你的头上”。邓听后默默不语，赵的心里于是就有了底，随即发动反左运动，把左派邓力群打了下去。赵紫阳主持下达了中央“四号档”，明确指出“反对资产阶级自由化运动只限于党内，农村不搞、企业和机关以正面教育为主”。反资产阶级自由化的运动在1987年寿终正寝。赵紫阳的做法使这次运动并没有扩大化。

    在1987年5月，大兴安岭发生特大火灾。9月和10月，西藏爆发要求西藏独立的游行和骚乱。1988年1月，上海爆发甲型肝炎。3月5日，拉萨祈祷大法会再次出现要求西藏独立的游行和骚乱。中共派兵镇压。在镇压行动中，共有四人死亡，两百多人被收容审查。

    并不谙政治为何物的赵紫阳当上了总书记后，希望推进政治体制改革。根据其回忆，他在89年之前曾经探询过邓的意见。当时邓小平的意见是：一、允许党内存在不同的派别；二、可以开放报禁，允许发表对领导人的批评意见，但是批评一定要合法；三、绝不能搞“三权分立”。这就是邓的底线。不过，中共的政治体制改革在 1987年后就一直没有再向前推动过。

    而1987年的学生运动虽然夭折，但并没有彻底打消学生对民主的渴望。1989年出现的学潮再次表明了这一点。


中共的暴力屠杀：“六四”血案

    文革是鲜血淋漓、怨魂飘零、弃绝良知、颠倒黑白的时代。但是文革和毛时代结束以后，虽然更换了新的领导人，虽然实施了改革开放的政策，但不管城头变换怎样的大王旗，中共及其领导下的政权，并未改变其暴虐的本性。1989年对手无寸铁的学生和民众的屠杀就是中共本性的再一次暴露。

    * “六四”源起和形成阶段

    中共从1985年到1988年的反资产阶级自由化运动和对学生等知识精英要求民主要求的镇压，并没有使学生和知识份子清楚的认识中共的本性，反而还对中共新领导人充满了幻想。

    1989 年3月5日，拉萨发生要求西藏独立的游行和骚乱。3月8日拉萨宣布戒严。4月15日，已经辞去中共总书记职务的胡耀邦因病突然去世。由于胡在知识份子心中享有一定的地位，学生自发参加了悼念活动，并在悼念活动中对胡遭遇的不平待遇表达了不满，尤其表达了对一些腐败传言很多的领导步步高升的气愤。这种情绪迅速蔓延，并形成了一定规模的游行抗议活动，当时游行提出的最激烈的要求是：

    一、重新评价胡耀邦的是非功过，肯定其民主、自由、宽松、和谐的观点；二、彻底否定清除精神污染和反对资产阶级自由化，对蒙受不白之冤的知识份子给予平反；三、国家领导人及其家属年薪及一切形式的收入向人民公开，反对贪官污吏；四、允许民间办报，解除报禁，实行言论自由；五、增加教育经费，提高知识份子待遇；六、取消北京市政府制定的关于游行示威的“十条”规定；七、要求政府领导人就政府失误向全国人民作出公开检讨，并通过民主形式对部份领导实行改选。

    这样的要求对政府来说显然不能接受，而学生提出这样的要求当然也不过分。中共的政府官员显然并不知晓如何解决这一问题，不仅不派人与游行学生交流，而是派武警前去维持秩序，学生的爱国热情受到压制。学生的情绪在胡的追悼会上爆发。(选自64memo中华富强)

    4月22日，在胡耀邦的追悼会上，学生强烈要求政府高官接纳他们的请愿书，并希望能够看胡最后一眼。这要求在中共领导看来是过分的请求，因此给予拒绝。情绪失控的学生请愿者，扩大了游行规模，继续向政府提出他们的要求。西安、成都等地的游行者还发生了焚烧汽车的过激行动。

    中共领导人没有正面的回应，采取的措施是通过学校给学生施加压力。学生的情绪因为没得到安抚，相反，却因为一些学生在冲突中被捕，更加大了学生的对立情绪。学生们坚持在天安门广场静坐示威。 (64memo.com89)

    不满学生会不能向政府反映他们的声音，遂成立了向政府反映意见的北大学生自治会。后来全国很多高校仿效成立了相应的组织，并成立了“高自联”。

    此时，身居幕后、却一言九鼎的邓小平在赵紫阳离开北京出访国外期间，听了李鹏和中共北京市委和国家教委负责人的汇报后，断言学运“是一场有组织、有计划地反党反社会主义的政治动乱”，并且发表了“四二五讲话”。

    根据邓的讲话，4月26日，新华社发表社论，史称“426社论”，把学生的游行请愿活动定性为“动乱”。对文革有着模糊记忆的学生们知道参与动乱的后果，尤其政治上的定性将有可能影响他们一生的前途。85到87年因请愿支持胡的学生在毕业分配中受到的整肃更让他们不寒而栗。

    这时学生们只有两种选择，其一是响应政府号召，停止游行请愿，等待后来的处分，俗称“秋后算帐”。其二是继续抗争，至少能躲过动乱分子的帽子。学生们当然选择了后者。(六四档案 - 89) 学生的想法是：继续抗争，最坏就戴上动乱分子的帽子，万一政府良心发现，还能躲过这顶帽子。而如果不抗争，则动乱分子的帽子已经戴上了。可能最关键的还是 85到87年对学生的打压过于残酷，使他们非常恐惧承担被打压的后果。可以说，426社论的发表，将学生置于没有退路的位置。

    事态发展到现在，应该说基本是学生的自发运动，根本没有后来所说的“受人煽动”的迹象，更跟所谓的“支持动乱、分裂党”的赵紫阳搭不上界。

    对中共而言，平息学潮，要么开枪镇压，要么下台。中共当然不会选择下台，而时任总书记的、对学生抱有同情的赵紫阳倾向采取温和的政策。当在平壤的赵紫阳接到中南海紧急电报后立即赶回北京，并且在政治局会议上明确表示反对实行军管戒严，批评《人民日报》根据邓小平指示所发的426社论对学生运动的定性有错误。与此同时，赵紫阳还提出与学生进行对话的方案，要求“退一步”，并承诺对话的局面一旦失控，责任可由其本人出来承担。但是邓态度强硬，拒不接受。

    此时，学生提出的主要要求是取消426社论，承诺不“秋后算帐”。中共以赵紫阳为首的政府答应了不秋后算帐的要求，但因为邓态度的强硬，却加大了426社论的宣传力度。这使学生们选择了对中共承诺的不信任。

    4月27日，爆发了数万人的大游行，一些学生举着“坚决拥护共产党领导，坚决打倒官倒和腐败”、“妈妈，我们没有错！”等标语走在游行的队伍里。一些海外的华人团体也开始声援国内的学生。

    新华社又发表了428社论，口气比426社论略显缓和，承认大部分学生是被蒙骗的，只有少数人在煽动动乱。而学生们明白，他们基本上是自发的，因此如果说有人煽动的话那就是他们自己。中共显然已经暗含“杀机”。

    下午，中共派袁木、何东昌等人与学生对话。中共还是没有回应学生的问题，只是劝学生返校上课。其后的几天，中共政府和学生都没有进一步的动作。

    上海学生大游行。上海学生抗议上海市委处理《世界经济导报》的事件。游行学生的口号主要有：“声援北京学生！爱国无罪！”“修改游行条例！”“新闻要说真话，”“民主万岁！”“推进民主，严惩官倒，清除腐败，”“快复《导报》原状！”“打倒官倒，反对特权，”“让创造财富的人先富起来！”“增加政治透明度！”“不让人民说真话，就不是强大自信的表现！”。 (64memo.com89)而后来成为镇压法轮功元凶的江xx就是通过其对《世界经济导报》的事件的铁碗处理和学生的血腥镇压而爬上了中共最高党魁的位置。

    赵紫阳发表关于稳定和反对动乱的讲话，表达了中共温和派领导人的意见。同日，“高自联”发表五四宣言。全国学生相继游行。高自联在游行后发表说明，呼吁学生自5月5日起全部复课。学生们认为可以接受赵的讲话精神，相信很快就可以摘掉动乱分子的帽子。因此，学潮处于相对平静时期。学生们在等待政府否定426社论。但是，赵受中共党内极左势力的牵制，对学生的期待并没有作出快速的让步。觉得受到欺骗的学生遂于5月13日在天安门广场开始绝食。《绝食书》中写道：

    “国家已经到了这样的时刻，物价飞涨、官倒横流、强权高挂、官僚腐败，大批仁人志士流落海外，社会治安日趋混乱，在这民族存亡的生死关头，同胞们，一些有良心的同胞们，请听一听我们的呼声吧！

    “我们想请求所有正直的中国公民，请求每个工人、农民、士兵、市民、知识份子、社会名流、政府官员、员警和那吐缙我们罪名的人，把你们的手抚在你的心上，问一问你们的良心，我们有什么罪？我们是动乱吗？我们罢课，我们游行，我们绝食，我们献身，到底是为什么？可是，我们的感情却一再被玩弄，我们忍着饥饿追求真理却遭到军警殴打……学生代表跪求民主却被视而不见。平等对话的要求一再拖延，学生领袖身处危难…… (六四档案/2004)”

    学生的绝食使中共内部对如何处理分歧更加激烈。5月14日，赵紫阳派政治局委员李铁映、书记处书记阎明复、监察部长尉健行等在统战部礼堂同学生代表对话，包括学生代表在内的各界人士到广场劝绝食学生返回学校。至少也要顾全国际声誉的大局，不要影响当时的苏共领导人戈巴契夫访华的国事活动。无奈参与绝食的学生铁心等待政府宣布他们是爱国青年的决定。5月15日，李铁映、阎明复等在政协礼堂继续与学生对话。全国各地相继爆发声援绝食学生的大游行。首都高校学生也组织了各种后援活动，大批学生24小时在天安门广场维持秩序。部分绝食学生昏迷，少量维持秩序的学生由于劳累过度而送院治疗。 (64memo.com89)

    5 月16日，阎明复再次到广场发表讲话，恳切劝说学生返校，并说愿意做人质等待政府答应他们的条件。情绪激动的学生没有听从起劝说。同日，赵紫阳与戈巴契夫在钓鱼台会面。次日凌晨，赵发表书面讲话，肯定了学生的爱国精神，承诺绝不秋后算帐。但担心受到欺骗的学生仍然坚持绝食。

    根据赵紫阳的回忆访谈，5月17日，中共高层在邓小平家里开会，讨论实行军管事宜。在此之前，除邓小平之外，只有李鹏、姚依林坚持军管，杨尚昆、乔石和胡启立则持反对意见。而在当天的会议上，杨尚昆、乔石都临时改变了立场。胡启立当时虽然表示不反对戒严，但是仍提出“是否还有比军管更好的方法”。

    5月19日凌晨，赵紫阳、温家宝到广场看望学生。赵紫阳发表了催人泪下的讲话，劝说学生停止绝食，希望进行对话。不料，晚上突然传出戒严的消息。绝食活动于是宣布结束，但学生们继续进行游行和抗议活动。而北京市民开始自发到各进城路口阻拦军车进城。

    5 月20日，李鹏签署了在北京地区实施戒严的命令，称：鉴于北京市已经发生了严重的动乱，破坏了社会安定，破坏了人民的正常生活和社会秩序，为了坚决制止动乱，维护北京市的社会安宁，保障公民的生命和财产安全，保障公共财产不受侵犯，保障中央国家机关和北京市政府正常执行公务，根据中华人民共和国宪法第八十九条第十六项的规定，国务院决定：自一九八九年五月二十日十时起在北京市部份地区实行戒严，由北京市人民政府组织实施，并根据实际需要采取具体戒严措施。 (64memo.com - 89)

    戒严令颁布后，游行规模进一步扩大。游行的口号开始集中在李鹏、杨尚昆、邓小平身上。并开始出现直接针对中共的口号，过去拥护中共、反对腐败的口号减少。

    戒严令发布后，由于部分军人抵制，更由于市民的反对和阻拦，戒严令基本没有得到实施。而直到此时，虽然有上千万人上街游行，但所有的抗议活动一直是在平和的环境下进行的，基本没有出现什么恶性事件。以赵为首的中共温和派和学生保持了基本的克制。但是中共的邪恶、暴虐本性决定了它在关键时刻，为了维护其邪恶的政权，不惜屠杀所谓“威胁”自身的民众。

    中共又一次的血腥屠杀─“六四”血案经过

    在中共颁布戒严令后，5月24日，北师大学生柴玲等组织了“保卫天安门广场总指挥部”，约10万余学生进驻天安门广场。5月25日， 51名人大常委要求召开紧急人大会议，讨论罢免李鹏总理职务。 5月28日，全国各地民众举行游行，抗议戒严，抗议用军队解决内部矛盾。6月2日，被拦在北京郊外的军队开始化装进城，因一次意外的车祸被拦截的市民发现，更多的市民到路口拦截。

    此时，中共内部也正在就如何解决学潮争论不休。最终，中共高层下达了开枪的命令。关于外界对谁应对向学生开枪事件负责，根据赵紫阳的回忆访谈，赵指出：“除了邓小平，（中南海）没有人能下这个（开枪）的决心”。赵还指出：“军阀政府，甚至蒋介石在‘一二九’学生运动时都不敢下令向学生开枪，‘（六四’）出动了几十万军队，调动了几个军区，没有这个必要”。

    6 月3日，进城部队同拦截市民发生冲突。西路军队被拦截在木樨地。晚10时左右，自木樨地开始，在北京城一些主要进城路口爆发大规模枪击。据说，有一些是橡皮子弹，一些真子弹基本不是直接射向人群，而是扫向空中和地面，主要意图是吓退民众。无奈，一些受伤的市民和学生被抬下去后，其他的人依然不退。出现一些遭枪击死亡的平民。据说，当晚，聚集在木墀地一带的有几千人，包括学生和市民。他们是自发来拦截军车的。但是他们中的一些人永远消失了，一些人永远留下了残疾。据说，木墀地是“六四”期间死亡人数最多的地方。

    6月4日凌晨，中共军队在天安门广场开始了武力清场行动。在军队进城过程中，因军队已经开枪，部分愤怒的市民开始还击，他们焚烧没有武装的军车，据说有若干学生和市民被打死。

    而根据近两年公布的资料，当时中共军队开枪时所用子弹竟然并非是普通的子弹，而是霰弹。这种子弹的危害就在于它一进入身体，就象开花一样，造成大面积的创伤而很快致人死亡。据说，中共是世界上到目前为止唯一用这种子弹枪杀自己子民的政权。中共的残暴、邪恶再次暴露无遗。

    6 月5日，中共军队镇压了学潮，并控制了整个局面。随即，中共将学潮正式定性为“动乱”，中共所有御用媒体开始了铺天盖地的对学生的批判，并且否认发生流血和死亡的事实。同时，中共在全国展开了对所有学运领袖的搜捕，王丹等二十一人被通缉。所有参加游行的学生、老师和其他民众要进行深刻的学习和检讨。应届毕业生大部分不许留在城市。全国各高校新生从入校开始就要参加军训……

    而邓小平再次开始了对中共高层的清洗。6月23日，中共十三届四中全会召开，赵紫阳被撤销一切职务并继续审查。赵紫阳坚决不做检讨。他说：“在『六四』之后召开的四中全会我坚持不做检讨，只是说明自己的态度，是因为在毛泽东的时代，我几乎年年都要做检讨，当时是真的认为自己错了。但是这一次不认为自己做错，所以不能检讨，这决不是分裂党。现在想起来，当时那样做，大概是思想解放运动的成果罢”。因为赵紫阳的这一态度，他从此开始了长达16年的软禁生活，并于2005年初逝世。赵的命运在宋朝预言《梅花诗》第九节中早有预示： “火龙蛰起燕门秋，原璧应难赵氏收”。指的就是赵紫阳因为六四事件而被打压。

    而那些支持学运的中共领导人也被逐一换掉。在六四事件中凭藉铁碗镇压的江xx和李鹏等人则平步青云，登上了中共的最高宝座，并在不久的岁月中给中国民众带来了更大的灾难。

    1990 年1月7日，中共吊销了支持学生运动的知识份子严家其、万润南、陈一谘持有的中国护照。6月27日，在美国大使馆避难的方励之夫妇获准出国治病。1991 年1月26日，学运领袖王丹等八人被判处有期徒刑。2月12日，陈子明等四人被判处有期徒刑。此时的中国在中共的镇压下陷入了一片沉寂。

    历史之谜---“六四”死亡人数

    关于1989年“六四”屠城的伤亡人数，中共官方始终没有公布过。事隔七年后，江xx支支吾吾的说出了一个数字。1996年3月初，在中国社会科学院的《当前社会状况》研讨会上，有较详细、具体的披露，但都是内部档案材料，不公开，不传达。

    下面是摘自该会上公开资料的抄件。

    八九年春夏三百多万人次参加示威

    一九八九年四月、五月、六月初，全国有二十一个城市发生五千人以上规模的游行示威、集会、请愿活动，参加的共有三百七十二万人次，其中有大专院校学生和教员、工人、农民、党政机关干部、知识份子、民主党派工作人员、复员军人、中小学学生和教员、退休职工等。

    廿一座城市发生五千人以上的示威游行。这二十一座城市是：北京、天津、上海、广州、武汉、成都、贵阳、哈尔滨、渖阳、兰州、太原、重庆、长沙、乌鲁木齐、南京、郑州、南宁、西安、南昌、杭州、石家庄等。除北京外，上海、广州、武汉、成都、贵阳、郑州、渖阳、哈尔滨、西安、兰州等地都发生了暴力冲击执法机关、破坏交通、焚烧国家建筑物、残害无辜等严重事件。

    公安部关于各地伤亡统计资料

    中共公安部1990年7月10日第五次呈国务院报告《有关各地动乱、暴乱中伤亡情况统计资料汇总》：

    北京市：群众死亡，五百二十三人；群众受伤，一万一千五百七十余人；军警死亡，四十五人；军警受伤，六千二百四十余人。

    成都市：群众死亡，二百七十七人；群众受伤，二千一百余人；军警死亡，九人；军警受伤，五百五十余人。

    武汉市：群众死亡，十二人；群众受伤，一百七十余人；军警受伤，一百二十五人。

    贵阳市：群众死亡，二十九人；群众受伤，二百九十余人；军警受伤，一百五十余人。

    哈尔滨市：群众死亡，七人；群众受伤，九十余人；军警受伤，一百九十余人。

    郑州市，群众死亡，六人；群众受伤，一百三十余人；军警受伤，一百五十余人。

    兰州市，群众死亡，二十一人；群众受伤，二百余人；军警死亡，二人；军警受伤，一百二十余人。

    全国伤亡人数及北京市死亡情况资料

    一九八九年四月、五月、六月初，全国发生政治动乱、暴乱期间，共有九百三十一人死亡，二万二千余人受伤。

    北京市在动乱、暴乱中死亡情况：人数：五百二十三人。其中，北京学生：五十七人；北京市居民：四十五人；外地学生：一百七十一人，外地职工、居民、农民：二百二十九人；身份不详：二十一人。

    北京市府戒严部队关于伤亡人数统计

    北京市政府、戒严部队指挥部关于伤亡人数统计报告资料档案：一九八九年六月四日下午六时报告：现场死亡及送抵医院证实死亡人数，一百四十九人。六月八日第二次报告：死亡人数，二百六十一人。六月十八日第三次报告：死亡人数，四百一十九人。八月十五日第五次报告：死亡人数，四百一十九人。十月十五日第五次报告：死亡人数，四百八十五人。十一月二十二日第六次报告：死亡人数，四百八十五人。一九九○年一月五日第七次报告：死亡人数，四百九十人。一九九○年四月十日第八次报告：死亡人数，五百一十五人。

    从以上中共官方所披露的数字看，并不能令人信服。但比起当初中共官员的没死一人的谎言，总算是有了一个正式的官方统计数字。真实的死亡数字究竟是多少，恐怕己成了历史之谜。只有等“六四”平反的那一天，也许才能大白于天下。但无论怎样，中共开枪屠杀学生和百姓，却是不争的事实。中共和邓小平因为这一暴行而被钉在历史的耻辱柱上。“六四”血案再次表明，无论中共以怎样的外表示人，其邪恶、暴虐的本性始终未变。

    “六四”血案后中共面临的国际国内形势

    1989年学生运动及“六四”过后，特别是苏联和东欧社会主义国家的相继垮台，使中共政府采取更加强硬保守的立场，不但放缓城市改革步伐，而且开始控制国内的思想、经济。因为“苏东”社会主义国家的垮台，使世界上社会主义国家数量骤减，中共担心会引起连锁反应，导致自身的垮台。

    在国际上，由于中共的暴行，许多西方民主国家不仅在道义上予以谴责，而且在经济等各方面都对中共予以制裁。中共曾短暂树立起来的新形象轰然倒塌。中共的人权恶棍形象开始树立在世界各国面前。中共在对外交往方面遇到了巨大的困难。

    1992 年，“六四”屠夫邓小平再度出面，南下巡视中国数个设立经济特区的省份，并发表了事后称为“南巡讲话”的发言，提出“发展才是硬道理”。邓利用个人威望重新确立了改革开放的政策。此后，中共虽继续对经济开放给以支持态度，但加强了对于民众言论（包括网际网路）、文化类的产物（如电影、书刊、电视广播等）进行严格的监控与审查的力度。

    但就在这严酷的环境下，一个影响了整个中国，乃至整个世界的高德修炼大法开始洪传。

    对邓小平的评价

    不可否认，作为中共新领导人的邓小平在平息民愤，缓和矛盾，进而巩固中共邪恶政权方面确实取得了很大的成效。邓的务实精神使他更注重平民百姓的诉求，因此更加强调经济发展的重要性。

    不过，历史给中共和邓小平都提供了一个契机，一个学会尊重事实、尊重人的基本权利的契机。但是，中共并没有改变其邪恶的本性和一贯的作法。而作为中共最高领导人的邓小平所做的一切也都是为了维护这个邪恶政权。当这个邪恶政权的稳定与人民利益相冲突时，邓毫不犹豫的举起了屠刀。正是邓本人在“六四”事件中下达了向学生和民众开枪的命令，由此成为千夫所指的屠夫，并因此遭到了上天的谴责。


中共的暴力屠杀：“六四”血案

    文革是鲜血淋漓、怨魂飘零、弃绝良知、颠倒黑白的时代。但是文革和毛时代结束以后，虽然更换了新的领导人，虽然实施了改革开放的政策，但不管城头变换怎样的大王旗，中共及其领导下的政权，并未改变其暴虐的本性。1989年对手无寸铁的学生和民众的屠杀就是中共本性的再一次暴露。

    * “六四”源起和形成阶段

    中共从1985年到1988年的反资产阶级自由化运动和对学生等知识精英要求民主要求的镇压，并没有使学生和知识份子清楚的认识中共的本性，反而还对中共新领导人充满了幻想。

    1989 年3月5日，拉萨发生要求西藏独立的游行和骚乱。3月8日拉萨宣布戒严。4月15日，已经辞去中共总书记职务的胡耀邦因病突然去世。由于胡在知识份子心中享有一定的地位，学生自发参加了悼念活动，并在悼念活动中对胡遭遇的不平待遇表达了不满，尤其表达了对一些腐败传言很多的领导步步高升的气愤。这种情绪迅速蔓延，并形成了一定规模的游行抗议活动，当时游行提出的最激烈的要求是：

    一、重新评价胡耀邦的是非功过，肯定其民主、自由、宽松、和谐的观点；二、彻底否定清除精神污染和反对资产阶级自由化，对蒙受不白之冤的知识份子给予平反；三、国家领导人及其家属年薪及一切形式的收入向人民公开，反对贪官污吏；四、允许民间办报，解除报禁，实行言论自由；五、增加教育经费，提高知识份子待遇；六、取消北京市政府制定的关于游行示威的“十条”规定；七、要求政府领导人就政府失误向全国人民作出公开检讨，并通过民主形式对部份领导实行改选。

    这样的要求对政府来说显然不能接受，而学生提出这样的要求当然也不过分。中共的政府官员显然并不知晓如何解决这一问题，不仅不派人与游行学生交流，而是派武警前去维持秩序，学生的爱国热情受到压制。学生的情绪在胡的追悼会上爆发。(选自64memo中华富强)

    4月22日，在胡耀邦的追悼会上，学生强烈要求政府高官接纳他们的请愿书，并希望能够看胡最后一眼。这要求在中共领导看来是过分的请求，因此给予拒绝。情绪失控的学生请愿者，扩大了游行规模，继续向政府提出他们的要求。西安、成都等地的游行者还发生了焚烧汽车的过激行动。

    中共领导人没有正面的回应，采取的措施是通过学校给学生施加压力。学生的情绪因为没得到安抚，相反，却因为一些学生在冲突中被捕，更加大了学生的对立情绪。学生们坚持在天安门广场静坐示威。 (64memo.com89)

    不满学生会不能向政府反映他们的声音，遂成立了向政府反映意见的北大学生自治会。后来全国很多高校仿效成立了相应的组织，并成立了“高自联”。

    此时，身居幕后、却一言九鼎的邓小平在赵紫阳离开北京出访国外期间，听了李鹏和中共北京市委和国家教委负责人的汇报后，断言学运“是一场有组织、有计划地反党反社会主义的政治动乱”，并且发表了“四二五讲话”。

    根据邓的讲话，4月26日，新华社发表社论，史称“426社论”，把学生的游行请愿活动定性为“动乱”。对文革有着模糊记忆的学生们知道参与动乱的后果，尤其政治上的定性将有可能影响他们一生的前途。85到87年因请愿支持胡的学生在毕业分配中受到的整肃更让他们不寒而栗。

    这时学生们只有两种选择，其一是响应政府号召，停止游行请愿，等待后来的处分，俗称“秋后算帐”。其二是继续抗争，至少能躲过动乱分子的帽子。学生们当然选择了后者。(六四档案 - 89) 学生的想法是：继续抗争，最坏就戴上动乱分子的帽子，万一政府良心发现，还能躲过这顶帽子。而如果不抗争，则动乱分子的帽子已经戴上了。可能最关键的还是 85到87年对学生的打压过于残酷，使他们非常恐惧承担被打压的后果。可以说，426社论的发表，将学生置于没有退路的位置。

    事态发展到现在，应该说基本是学生的自发运动，根本没有后来所说的“受人煽动”的迹象，更跟所谓的“支持动乱、分裂党”的赵紫阳搭不上界。

    对中共而言，平息学潮，要么开枪镇压，要么下台。中共当然不会选择下台，而时任总书记的、对学生抱有同情的赵紫阳倾向采取温和的政策。当在平壤的赵紫阳接到中南海紧急电报后立即赶回北京，并且在政治局会议上明确表示反对实行军管戒严，批评《人民日报》根据邓小平指示所发的426社论对学生运动的定性有错误。与此同时，赵紫阳还提出与学生进行对话的方案，要求“退一步”，并承诺对话的局面一旦失控，责任可由其本人出来承担。但是邓态度强硬，拒不接受。

    此时，学生提出的主要要求是取消426社论，承诺不“秋后算帐”。中共以赵紫阳为首的政府答应了不秋后算帐的要求，但因为邓态度的强硬，却加大了426社论的宣传力度。这使学生们选择了对中共承诺的不信任。

    4月27日，爆发了数万人的大游行，一些学生举着“坚决拥护共产党领导，坚决打倒官倒和腐败”、“妈妈，我们没有错！”等标语走在游行的队伍里。一些海外的华人团体也开始声援国内的学生。

    新华社又发表了428社论，口气比426社论略显缓和，承认大部分学生是被蒙骗的，只有少数人在煽动动乱。而学生们明白，他们基本上是自发的，因此如果说有人煽动的话那就是他们自己。中共显然已经暗含“杀机”。

    下午，中共派袁木、何东昌等人与学生对话。中共还是没有回应学生的问题，只是劝学生返校上课。其后的几天，中共政府和学生都没有进一步的动作。

    上海学生大游行。上海学生抗议上海市委处理《世界经济导报》的事件。游行学生的口号主要有：“声援北京学生！爱国无罪！”“修改游行条例！”“新闻要说真话，”“民主万岁！”“推进民主，严惩官倒，清除腐败，”“快复《导报》原状！”“打倒官倒，反对特权，”“让创造财富的人先富起来！”“增加政治透明度！”“不让人民说真话，就不是强大自信的表现！”。 (64memo.com89)而后来成为镇压法轮功元凶的江xx就是通过其对《世界经济导报》的事件的铁碗处理和学生的血腥镇压而爬上了中共最高党魁的位置。

    赵紫阳发表关于稳定和反对动乱的讲话，表达了中共温和派领导人的意见。同日，“高自联”发表五四宣言。全国学生相继游行。高自联在游行后发表说明，呼吁学生自5月5日起全部复课。学生们认为可以接受赵的讲话精神，相信很快就可以摘掉动乱分子的帽子。因此，学潮处于相对平静时期。学生们在等待政府否定426社论。但是，赵受中共党内极左势力的牵制，对学生的期待并没有作出快速的让步。觉得受到欺骗的学生遂于5月13日在天安门广场开始绝食。《绝食书》中写道：

    “国家已经到了这样的时刻，物价飞涨、官倒横流、强权高挂、官僚腐败，大批仁人志士流落海外，社会治安日趋混乱，在这民族存亡的生死关头，同胞们，一些有良心的同胞们，请听一听我们的呼声吧！

    “我们想请求所有正直的中国公民，请求每个工人、农民、士兵、市民、知识份子、社会名流、政府官员、员警和那吐缙我们罪名的人，把你们的手抚在你的心上，问一问你们的良心，我们有什么罪？我们是动乱吗？我们罢课，我们游行，我们绝食，我们献身，到底是为什么？可是，我们的感情却一再被玩弄，我们忍着饥饿追求真理却遭到军警殴打……学生代表跪求民主却被视而不见。平等对话的要求一再拖延，学生领袖身处危难…… (六四档案/2004)”

    学生的绝食使中共内部对如何处理分歧更加激烈。5月14日，赵紫阳派政治局委员李铁映、书记处书记阎明复、监察部长尉健行等在统战部礼堂同学生代表对话，包括学生代表在内的各界人士到广场劝绝食学生返回学校。至少也要顾全国际声誉的大局，不要影响当时的苏共领导人戈巴契夫访华的国事活动。无奈参与绝食的学生铁心等待政府宣布他们是爱国青年的决定。5月15日，李铁映、阎明复等在政协礼堂继续与学生对话。全国各地相继爆发声援绝食学生的大游行。首都高校学生也组织了各种后援活动，大批学生24小时在天安门广场维持秩序。部分绝食学生昏迷，少量维持秩序的学生由于劳累过度而送院治疗。 (64memo.com89)

    5 月16日，阎明复再次到广场发表讲话，恳切劝说学生返校，并说愿意做人质等待政府答应他们的条件。情绪激动的学生没有听从起劝说。同日，赵紫阳与戈巴契夫在钓鱼台会面。次日凌晨，赵发表书面讲话，肯定了学生的爱国精神，承诺绝不秋后算帐。但担心受到欺骗的学生仍然坚持绝食。

    根据赵紫阳的回忆访谈，5月17日，中共高层在邓小平家里开会，讨论实行军管事宜。在此之前，除邓小平之外，只有李鹏、姚依林坚持军管，杨尚昆、乔石和胡启立则持反对意见。而在当天的会议上，杨尚昆、乔石都临时改变了立场。胡启立当时虽然表示不反对戒严，但是仍提出“是否还有比军管更好的方法”。

    5月19日凌晨，赵紫阳、温家宝到广场看望学生。赵紫阳发表了催人泪下的讲话，劝说学生停止绝食，希望进行对话。不料，晚上突然传出戒严的消息。绝食活动于是宣布结束，但学生们继续进行游行和抗议活动。而北京市民开始自发到各进城路口阻拦军车进城。

    5 月20日，李鹏签署了在北京地区实施戒严的命令，称：鉴于北京市已经发生了严重的动乱，破坏了社会安定，破坏了人民的正常生活和社会秩序，为了坚决制止动乱，维护北京市的社会安宁，保障公民的生命和财产安全，保障公共财产不受侵犯，保障中央国家机关和北京市政府正常执行公务，根据中华人民共和国宪法第八十九条第十六项的规定，国务院决定：自一九八九年五月二十日十时起在北京市部份地区实行戒严，由北京市人民政府组织实施，并根据实际需要采取具体戒严措施。 (64memo.com - 89)

    戒严令颁布后，游行规模进一步扩大。游行的口号开始集中在李鹏、杨尚昆、邓小平身上。并开始出现直接针对中共的口号，过去拥护中共、反对腐败的口号减少。

    戒严令发布后，由于部分军人抵制，更由于市民的反对和阻拦，戒严令基本没有得到实施。而直到此时，虽然有上千万人上街游行，但所有的抗议活动一直是在平和的环境下进行的，基本没有出现什么恶性事件。以赵为首的中共温和派和学生保持了基本的克制。但是中共的邪恶、暴虐本性决定了它在关键时刻，为了维护其邪恶的政权，不惜屠杀所谓“威胁”自身的民众。

    中共又一次的血腥屠杀─“六四”血案经过

    在中共颁布戒严令后，5月24日，北师大学生柴玲等组织了“保卫天安门广场总指挥部”，约10万余学生进驻天安门广场。5月25日， 51名人大常委要求召开紧急人大会议，讨论罢免李鹏总理职务。 5月28日，全国各地民众举行游行，抗议戒严，抗议用军队解决内部矛盾。6月2日，被拦在北京郊外的军队开始化装进城，因一次意外的车祸被拦截的市民发现，更多的市民到路口拦截。

    此时，中共内部也正在就如何解决学潮争论不休。最终，中共高层下达了开枪的命令。关于外界对谁应对向学生开枪事件负责，根据赵紫阳的回忆访谈，赵指出：“除了邓小平，（中南海）没有人能下这个（开枪）的决心”。赵还指出：“军阀政府，甚至蒋介石在‘一二九’学生运动时都不敢下令向学生开枪，‘（六四’）出动了几十万军队，调动了几个军区，没有这个必要”。

    6 月3日，进城部队同拦截市民发生冲突。西路军队被拦截在木樨地。晚10时左右，自木樨地开始，在北京城一些主要进城路口爆发大规模枪击。据说，有一些是橡皮子弹，一些真子弹基本不是直接射向人群，而是扫向空中和地面，主要意图是吓退民众。无奈，一些受伤的市民和学生被抬下去后，其他的人依然不退。出现一些遭枪击死亡的平民。据说，当晚，聚集在木墀地一带的有几千人，包括学生和市民。他们是自发来拦截军车的。但是他们中的一些人永远消失了，一些人永远留下了残疾。据说，木墀地是“六四”期间死亡人数最多的地方。

    6月4日凌晨，中共军队在天安门广场开始了武力清场行动。在军队进城过程中，因军队已经开枪，部分愤怒的市民开始还击，他们焚烧没有武装的军车，据说有若干学生和市民被打死。

    而根据近两年公布的资料，当时中共军队开枪时所用子弹竟然并非是普通的子弹，而是霰弹。这种子弹的危害就在于它一进入身体，就象开花一样，造成大面积的创伤而很快致人死亡。据说，中共是世界上到目前为止唯一用这种子弹枪杀自己子民的政权。中共的残暴、邪恶再次暴露无遗。

    6 月5日，中共军队镇压了学潮，并控制了整个局面。随即，中共将学潮正式定性为“动乱”，中共所有御用媒体开始了铺天盖地的对学生的批判，并且否认发生流血和死亡的事实。同时，中共在全国展开了对所有学运领袖的搜捕，王丹等二十一人被通缉。所有参加游行的学生、老师和其他民众要进行深刻的学习和检讨。应届毕业生大部分不许留在城市。全国各高校新生从入校开始就要参加军训……

    而邓小平再次开始了对中共高层的清洗。6月23日，中共十三届四中全会召开，赵紫阳被撤销一切职务并继续审查。赵紫阳坚决不做检讨。他说：“在『六四』之后召开的四中全会我坚持不做检讨，只是说明自己的态度，是因为在毛泽东的时代，我几乎年年都要做检讨，当时是真的认为自己错了。但是这一次不认为自己做错，所以不能检讨，这决不是分裂党。现在想起来，当时那样做，大概是思想解放运动的成果罢”。因为赵紫阳的这一态度，他从此开始了长达16年的软禁生活，并于2005年初逝世。赵的命运在宋朝预言《梅花诗》第九节中早有预示： “火龙蛰起燕门秋，原璧应难赵氏收”。指的就是赵紫阳因为六四事件而被打压。

    而那些支持学运的中共领导人也被逐一换掉。在六四事件中凭藉铁碗镇压的江xx和李鹏等人则平步青云，登上了中共的最高宝座，并在不久的岁月中给中国民众带来了更大的灾难。

    1990 年1月7日，中共吊销了支持学生运动的知识份子严家其、万润南、陈一谘持有的中国护照。6月27日，在美国大使馆避难的方励之夫妇获准出国治病。1991 年1月26日，学运领袖王丹等八人被判处有期徒刑。2月12日，陈子明等四人被判处有期徒刑。此时的中国在中共的镇压下陷入了一片沉寂。

    历史之谜--“六四”死亡人数

    关于1989年“六四”屠城的伤亡人数，中共官方始终没有公布过。事隔七年后，江xx支支吾吾的说出了一个数字。1996年3月初，在中国社会科学院的《当前社会状况》研讨会上，有较详细、具体的披露，但都是内部档案材料，不公开，不传达。

    下面是摘自该会上公开资料的抄件。

    八九年春夏三百多万人次参加示威

    一九八九年四月、五月、六月初，全国有二十一个城市发生五千人以上规模的游行示威、集会、请愿活动，参加的共有三百七十二万人次，其中有大专院校学生和教员、工人、农民、党政机关干部、知识份子、民主党派工作人员、复员军人、中小学学生和教员、退休职工等。

    廿一座城市发生五千人以上的示威游行。这二十一座城市是：北京、天津、上海、广州、武汉、成都、贵阳、哈尔滨、渖阳、兰州、太原、重庆、长沙、乌鲁木齐、南京、郑州、南宁、西安、南昌、杭州、石家庄等。除北京外，上海、广州、武汉、成都、贵阳、郑州、渖阳、哈尔滨、西安、兰州等地都发生了暴力冲击执法机关、破坏交通、焚烧国家建筑物、残害无辜等严重事件。

    公安部关于各地伤亡统计资料

    中共公安部1990年7月10日第五次呈国务院报告《有关各地动乱、暴乱中伤亡情况统计资料汇总》：

    北京市：群众死亡，五百二十三人；群众受伤，一万一千五百七十余人；军警死亡，四十五人；军警受伤，六千二百四十余人。

    成都市：群众死亡，二百七十七人；群众受伤，二千一百余人；军警死亡，九人；军警受伤，五百五十余人。

    武汉市：群众死亡，十二人；群众受伤，一百七十余人；军警受伤，一百二十五人。

    贵阳市：群众死亡，二十九人；群众受伤，二百九十余人；军警受伤，一百五十余人。

    哈尔滨市：群众死亡，七人；群众受伤，九十余人；军警受伤，一百九十余人。

    郑州市，群众死亡，六人；群众受伤，一百三十余人；军警受伤，一百五十余人。

    兰州市，群众死亡，二十一人；群众受伤，二百余人；军警死亡，二人；军警受伤，一百二十余人。

    全国伤亡人数及北京市死亡情况资料

    一九八九年四月、五月、六月初，全国发生政治动乱、暴乱期间，共有九百三十一人死亡，二万二千余人受伤。

    北京市在动乱、暴乱中死亡情况：人数：五百二十三人。其中，北京学生：五十七人；北京市居民：四十五人；外地学生：一百七十一人，外地职工、居民、农民：二百二十九人；身份不详：二十一人。

    北京市府戒严部队关于伤亡人数统计

    北京市政府、戒严部队指挥部关于伤亡人数统计报告资料档案：一九八九年六月四日下午六时报告：现场死亡及送抵医院证实死亡人数，一百四十九人。六月八日第二次报告：死亡人数，二百六十一人。六月十八日第三次报告：死亡人数，四百一十九人。八月十五日第五次报告：死亡人数，四百一十九人。十月十五日第五次报告：死亡人数，四百八十五人。十一月二十二日第六次报告：死亡人数，四百八十五人。一九九○年一月五日第七次报告：死亡人数，四百九十人。一九九○年四月十日第八次报告：死亡人数，五百一十五人。

    从以上中共官方所披露的数字看，并不能令人信服。但比起当初中共官员的没死一人的谎言，总算是有了一个正式的官方统计数字。真实的死亡数字究竟是多少，恐怕己成了历史之谜。只有等“六四”平反的那一天，也许才能大白于天下。但无论怎样，中共开枪屠杀学生和百姓，却是不争的事实。中共和邓小平因为这一暴行而被钉在历史的耻辱柱上。“六四”血案再次表明，无论中共以怎样的外表示人，其邪恶、暴虐的本性始终未变。

    “六四”血案后中共面临的国际国内形势

    1989年学生运动及“六四”过后，特别是苏联和东欧社会主义国家的相继垮台，使中共政府采取更加强硬保守的立场，不但放缓城市改革步伐，而且开始控制国内的思想、经济。因为“苏东”社会主义国家的垮台，使世界上社会主义国家数量骤减，中共担心会引起连锁反应，导致自身的垮台。

    在国际上，由于中共的暴行，许多西方民主国家不仅在道义上予以谴责，而且在经济等各方面都对中共予以制裁。中共曾短暂树立起来的新形象轰然倒塌。中共的人权恶棍形象开始树立在世界各国面前。中共在对外交往方面遇到了巨大的困难。

    1992 年，“六四”屠夫邓小平再度出面，南下巡视中国数个设立经济特区的省份，并发表了事后称为“南巡讲话”的发言，提出“发展才是硬道理”。邓利用个人威望重新确立了改革开放的政策。此后，中共虽继续对经济开放给以支持态度，但加强了对于民众言论（包括网际网路）、文化类的产物（如电影、书刊、电视广播等）进行严格的监控与审查的力度。

    但就在这严酷的环境下，一个影响了整个中国，乃至整个世界的高德修炼大法开始洪传。

    对邓小平的评价

    不可否认，作为中共新领导人的邓小平在平息民愤，缓和矛盾，进而巩固中共邪恶政权方面确实取得了很大的成效。邓的务实精神使他更注重平民百姓的诉求，因此更加强调经济发展的重要性。

    不过，历史给中共和邓小平都提供了一个契机，一个学会尊重事实、尊重人的基本权利的契机。但是，中共并没有改变其邪恶的本性和一贯的作法。而作为中共最高领导人的邓小平所做的一切也都是为了维护这个邪恶政权。当这个邪恶政权的稳定与人民利益相冲突时，邓毫不犹豫的举起了屠刀。正是邓本人在“六四”事件中下达了向学生和民众开枪的命令，由此成为千夫所指的屠夫，并因此遭到了上天的谴责。