国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

ver 1.0.50

电子文档处理器：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
最新版本： | 1.0.50
软件授权： | 共享软件
注册费用： | 标准版 人民币 35 元
应用类别： | 帮助文件制作，文档处理，文档转换，电子书制作
使用平台： | WIN95/WIN98，WIN2000
发布公司： | 国华软件
发布日期： | 2000-06-15
更新日期： | 2001-12-08
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | 一个文档批量处理、批量转换工具；电子书批量制作工具。 主要产品功能： 文本文件转换为帮助文件、网页文件；网页文件转为文本文件、微软网页帮助文件；VB源文件转为网页文件；索引生成器；目录批量生成器；自动繁体转简体；文件改名器。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量成。 这里查看 软件 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间，一到用的时候，怎么也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终于有一天想把他们作成帮助文件，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终于完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。


北极星书库-资本主义与自由

资本主义与自由

作者：米尔顿.弗里德曼 著

张瑞玉 译

   ****************
   序言
绪论
   ****************
   第一章　经济自由和政治自由之间的关系
第二章　自由社会中政府的作用
第三章　货币的控制
第四章　国际金融和贸易安排
第五章　财政政策
第六章　政府在教育方面的作用
第七章　资本主义和歧视
第八章　垄断以及企业和劳工的社会责任
第九章　职业执照
第十章　收入的分配
第十一章　社会的福利措施
第十二章　贫穷的减轻
第十三章　结论
   ****************

北极星书库||http://www.ebook007.com


 资本主义与自由
序言
    在1956年6月，我在约翰·范·西克尔和本杰明·罗格主持并由沃尔格基金会发起的
在瓦巴西学院的一次会议上作了一系列演讲。本书就是这些讲稿经过长期拖延后的产物。
在其后的各年里，我在不同的沃尔格会议上作了同样的演讲，包括阿瑟·肯普在克拉蒙
特学院、克拉伦斯·菲尔布鲁克在北卡罗来纳大学和理查德·莱夫特威奇在俄克拉荷马
州立大学主持的会议。每次演讲的内容包括本书阐述原理的第一和第二两章，然后把原
理应用到不同类型的特殊问题上去。
    我感谢这些会议的主持人，原因不仅在于他们邀请我作了演讲，而更为重要的原因
是：他们对演讲的评论和把演讲以暂时性的方式写下来的友好压力。同时，我感谢负责
安排这些会议的沃尔卡基金会的理查德·考纽理、肯尼思·坦普尔顿和伊凡·比尔利。
我还感谢参加这些会议的人，由于他们对这些问题深刻的探索和浓厚的兴趣以及难于满
足的求智欲迫使我重新考虑许多问题，并改正了很多错误。这一系列的会议成为我一生
中最有启发性的求智生活中的一部分。不用说，很可能是没有一个会议主持人或参加者
同意这本书的一切。但是我相信，他们不会不愿意承担为了促成这本书而作出的某些贡
献。
    我把这本书里的哲学观点以及其很多的细节归功于很多老师、同事和朋友们，最主
要的是归功于我能荣幸地与之交往的芝加哥大学的杰出的一群人物：弗兰克·H．奈特、
亨利·C．西蒙斯、劳埃德·W．明茨、艾伦·德赖克特，弗里德里克·A．海克和乔治·
J．施蒂格勒。我请求他们原谅，他们会在这本书里找到论述中的很多没有被我具体地指
出是他们的观点。我曾向他们学习的如此之多，而我所学到的东西又巳经在如此大的程
度上成为我自己思想中的一部分，以致于我不知道如何去选择出应该指出的属于他们的
观点。
    我不敢试图列出我要感谢的许多其他人的名单，免得在无意中疏忽了应该列出的名
字，从而造成对他们的不公正。但是，我不得不提一下我的孩子，珍妮特和戴维。他们
不愿意接受不加论证的事物的态度，迫使我以简单的语言来表达技术性的事物；从而，
一方面改善了我对各个论点的理解，另一方面也使我有可能改善我的表达方法。我必须
指出，他们也只能承担本书的任务，而不是本书的观点。
    我在本书中随意地使用我过去出版的著作中的材料。第一章是费利克斯·莫利编的
《个人主义论文集》（宾夕法尼亚大学出版社，1958年）中的同名文章的改写本，也是
以不同形式发表于《新个人主义评论》第一卷，第一期（1961年4月）的同名文章的改写
本。第六章是首先发表于罗伯特·A．索洛编的《经济学和公众利益》（洛特格斯大学出
版社，1955年）的一篇同名文章的改写本。其他章节的零星部分系取自我写的其他文章
和书籍。
    “如果没有我的妻子，这本书肯定是写不成的”这种说法已成为学术著作序言中的
常见的话。对这本书而言，这句话完全是合平事实的。她把不同讲稿中的片断综合在一
起，根据不同的版本，把讲稿改变成比较接近于书面英语，她始终是难动本书完成的动
力。在内封页上所作的说明低于她的真正的作用。
    我的秘书穆里尔·A．波特工作很有效率，在需要时又是一个可靠的力量；她给了我
很大的帮助。本书的底稿以及前几稿的一部分的字是她打的。
    ------------------
    何必网上苦苦寻觅，北极星书库让您轻松拥有！


 资本主义与自由
绪论
    在肯尼迪总统就职演说中被引用得很多的一句话是“不要问你的国家能为你做些什
么——而问你能为你的国家做些什么”。关于这句话的论争集中于它的起源而不是它的
内容是我们时代的精神的一个显著的特征。这句话在整个句子中的两个部分中没有一个
能正确地表示合乎自由社会中的自由人的理想的公民和它政府之间的关系。家长主义的
“你的国家能为你做些什么”意味着政府是保护者而公民是被保护者。这个观点和自由
人对他自己的命运负责的信念不相一致。带有组织性的，“你能为你的国家做些什么”
意味着政府是主人或神，而公民则为仆人或信徒。对自由人而言，国家是组成它的个人
的集体，而不是超越在他们之上的东西。他对共同继承下来的事物感到自豪并且对共同
的传统表示忠顺。但他把政府看作为一个手段，一个工具，既不是一个赐惠和送礼的人，
也不是盲目崇拜和为之服役的主人或神灵。除了公民们各自为之服务的意见一致的目标
以外，他不承认国家的任何目标；除了公民们各自为之奋斗的意见一致的理想以外，他
不承认国家的任何理想。
    自由人既不会问他的国家能为他做些什么，也不会问他能为他的国家做些什么。他
会问的是：“我和我的同胞们能通过政府做些什么”，以便尽到我们个人的责任，以便
达到我们各自的目标和理想，其中最重要的是：保护我们的自由。伴随这个问题他会提
出另一个问题；我们怎么能使我们建立的政府不至成为一个会毁灭我们为之而建立的保
护真正自由的无法控制的怪物呢？自由是一个稀有和脆弱的被培育出来的东西。我们的
头脑告诉我们而历史又能加以证实：对自由最大的威胁是权力的集中。为了保护我们的
自由，政府是必要的；通过政府这一工具我们可以行使我们的自由；然而，由于权力集
中在当权者的手中，它也是自由的威胁。即使使用这权力的人们开始是出于良好的动机，
即使他们没有被他们使用的权力所腐蚀，权力将吸引同时又形成不同类型的人。
    我们怎么能从政府的有利之处取得好处而同时又能回避对自由的威胁呢？在我们宪
法中体现的两大原则给与了迄今能保护我们自由的答案，虽然这些原则被宣称为根本的
方针而在实际上它们屡次受到破坏。
    首先，政府的职责范围必须具有限度。它的主要作用必须是保护我们的自由以免受
到来自大门外的敌人以及来自我们同胞们的侵犯：保护法律和秩序，保证私人契约的履
行，扶植竞争市场。在这些主要作用以外，政府有时可以让我们共同完成比我们各自单
独地去做时具有较少困难和费用的事情。然而，任何这样使用政府的方式是充满着危险
的。我们不应该，也不可能避免以这种方式来使用政府。但是在我们这样做以前，必须
具备由此而造成的明确和巨大的有利之处作为条件。通过在经济和其他活动中主要地依
靠自愿合作和私人企业，我们能够保证私有部门对政府部门的限制以及有效地保证言论、
宗教和思想的自由。
    第二个大原则是政府的权力必须分散。当政府行使权力时，在县的范围内行使比在
州的范围内要好，在州的范围内要比在全国的范围要好。假使我不喜欢我当地城镇所做
的事情，哪伯是污水处理，或区域划分，或学校设施，那末，我能迁移去另一个城镇。
虽然很少人会实际采取这一步骤，仅仅是这种可能性就能起着限制权力的作用。假使我
不喜欢我居住的那个州所做的事情，那末，我能迁移去另一个州。假使我不喜欢华盛顿
实施的事项，那末，在这个各国严格执行自主权的世界里，我没有多少选择的余地。
    当然，成立联邦政府的不利之处对许多主张成立的人来说恰恰是权力集中具有很大
的吸引力的地方。他们相信这会使他们更有效地——象他们所看到的那样——以公众的
利益来进行立法，不管它是把收入从富人转移给穷人，还是从私人的用途转到政府的用
途。在某种意义上，它们是正确的。但这个事物有正反两面，做有益的事的权力也是做
有害的事的权力。今天控制权力的那些人不可能明天也如此，而更重要的是：一个人认
为是有益的东西，另一个人可能认为是有害的。正象进行鼓动来一般扩大政府范围的悲
剧一样，鼓动权力集中的最大悲剧是它主要是由那些首先会对其后果懊悔的有善良意愿
的人所领导。
    保存自由是限制和分散政府权力的保护性原因。但还有一个建设性的原因。不管是
建筑还是绘画，科学还是文学，工业还是农业，文明的巨大进展从没有来自集权的政府。
哥伦布并不是由于响应议会大多数的指令才出发去找寻通往中国的道路，虽然他的部分
资金来自具有绝对权威的王朝。牛顿和莱布尼茨，爱因斯坦和博尔，莎士比亚、米尔顿
和帕斯特纳克，惠特尼、麦考密克、爱迪生和福特，简·亚当斯、弗洛伦斯、南丁格尔
和艾伯特·施韦特，这些在人类知识和理解方面，在文学方面，在技术可能性方面，或
在减轻人类痛苦方面开拓新领域的人中，没有一个是出自响应政府的指令。他们的成就
是个人天才的产物，是强烈坚持少数观点的产物，是允许多样化和差异的一种社会风气
的产物。
    政府永远做不到象个人行动那样的多样化和差异的行动。在任何时候，通过对房屋
或营养或衣着的统一的标准，政府无疑地可以改进许多人的生活水平，而通过对学校教
育、公路建筑式卫生设备设置统一的标准，中央政府能无疑地改进很多地区．甚至平均
说来所有地区的工作水平。但是在上述过程中，政府会用停滞代替进步，它会以统一的
平庸状态来代替使明天的后进超过今天的中游的那个试验所必需的多样性。
    这本书讨论了这些大问题中的一部分。它的主要论点为。竞争的资本主义——即通
过在自由市场上发生作用的私有企业来执行我们的部分经济活动——是一个经济自由的
制度，并且是政治自由的一个必要条件。本书的次耍的论点是：政府在致力于自由和主
要依赖市场组织经济活动的社会中所应起的作用。
    头两章按照原则而不是按照具体的应用在抽象的水平上论述这些问题。后面几章则
把这些原则应用于各种特殊的问题。
    一个抽象的论述可以被设想为是完整和彻底的，虽然这种设想在头两章中肯定是远
未实现。这些原则的应用甚至在设想中也不可能是彻底的。每天都产生新的问题和新的
情况。这就是为什么国家的作用的具体形式永远不能在一次中加以彻底说明而无需再加
以补充。这也就是为什么我们需要经常结合当前的问题再次审查被我们遵崇为不变的原
则的现实意义。其中的副产品不可避免地是对这些原则的再次考验以及加深我们对原则
的理解。
    对这本书所阐述的政治和经济观点加上一个名称是非常有用的。正确和适当的名称
是自由主义。不幸地，“作为一种最高的但未必是故意的颂扬，私人企业制度的敌人曾
认为占用这一制度的名称是有利的，”因此，在美国，自由主义逐渐有着和它在十九世
纪以及和在今天欧洲大陆大部分地区很不相同的意义。
    当它在十八世纪后期和十九世纪早期被发展出来的时候，以自由主义名义进行的思
想运动把自由强调为最后目标，而把个人强调为社会的最后实体。在国内，它支持自由
放任主义，把它当作为减少国家在经济事务中的作用从而扩大个人作用的一个手段。在
国外，它支持自由贸易，把它当作为世界各国和平地和民主地联系在一起的手段。在政
治事务中，它支持代议政体和议会制度的发展，减少国家的无上权力和保护个人的自由
权利。
    从十九世纪后期开始，尤其是美国在1930年以后，特别是在经济政策中，自由主义
这个术语逐渐和很不相同的主张联系在一起。逐渐和它相联系的是：主要依赖于国家，
而不是依赖于私人自愿安排来达到目标被认为是较好的办法。它的主旨成为福利和平等
而不是自由。十九世纪的自由主义者把扩大自由认为是改进福利和平等的最有效的方法。
二十世纪的自由主义者把福利和平等看作为自由的必要条件或者是它的替代物。以福利
和平等的名义，二十世纪的自由主义者逐渐赞成恰恰是古典的自由主义所反对的国家干
涉和家长主义政策的再度出现。把时钟拨回到十七世纪重商主义的行动中，上述自由主
义者喜欢把真正的自由主义者谴责为反动派。
    附着在自由主义术语上的意义的变化在经济事务中比在政治事务中更为显著。二十
世纪自由主义者，象十九世纪的自由主义一样，赞成议会体制、代议政体、公民权利等
等。然而，甚至在政治事务中。存在着值得注意的差异。十九世纪的自由主义者由于酷
爱自由，惧怕不管在政府或私人手中的集权，所以他赞成政治上的分权。由于致力于行
动并且相信只要在表面上由选民控制的政府手中权力的仁慈的作用，二十世纪的自由主
义者赞成中央集权的政府。关于权力应该放在州一级还是城市一级，放在联邦一级还是
州一级。放在世界范围的组织还是国家政府中，他会提供任何解除疑虑的答案。
    由于自由主义这一名词的滥用，以往属于那个名词的观点现在常常被称为保守主义。
但这并不是一个令人满意的可供选择的办法。十九世纪的自由主义者在这一名词的语义
来源方面以及在赞成社会制度较大改革的政治方面都是一个激进主义者。因此，他的现
代继承者肯定也是如此。我们不希望保留干涉我们自由那么多的国家的干涉，虽然我们
当然希望保留那些改进自由的东西。此外，保守主义这个术语实际上逐渐包括如此广泛
的一系列的观点，包括相互之间的矛盾如此之多的观点，以致于我们无疑地将看到复合
名称的增长，例如新自由主义——保守主义，贵族政治——保守主义。
    部分地由于我不愿意向赞成毁灭自由的措施的人放弃这个名词，部分地由于我不能
找到更好的代替物，我解决这些困难的办法是以其原有的意义来使用自由主义这个名词
——作为有关自由的人的学说。


 资本主义与自由
第一章　经济自由和政治自由之间的关系
    人们普遍相信政治和经济是可以分开的，并且基本上是互不相关的；相信个人自由
是一个政治问题而物质福利是一个经济问题，并且相信任何政治安排可以和任何经济安
排结合在一起。当前这种思想的主要表现是很多人主张的“民主社会主义”。这些人强
烈谴责苏联“集权社会主义”强加于个人自由的种种限制的严重程度，并认为一个国家
有可能采用苏联经济安排的主要特征，然而又能够通过政治安排来保证个人自由。这一
章的论点是：这种观点是一种错觉；在政治和经济之间有着密切的联系；政治和经济的
安排只可能有某些有限的配合方式；特别是一个社会主义的社会，在保证个人自由的意
义上不可能是民主的。
    经济安排在促进自由社会方面起着双重作用。一方面，经济安排中的自由本身在广
泛的意义上可以被理解是自由的一个组成部分，所以经济自由本身是一个目的。其次，
经济自由也是达到政治自由的一个不可缺少的手段。
    在经济自由的上述两种作用中，需要特别强调第一种作用，因为特别是知识分子对
于把这方面的自由放在重要地位具有一种强烈的偏见。他们倾向于蔑视那些被他们看作
为生活的物质方面的东西，并且倾向于把他们自己追求的被认为具有较高价值的东西看
得不可比拟的重要，从而值得特别加以重视。然而，对我们国家的极大多数公民来说，
如果不是对知识分子来说的话，作为政治自由的一个手段，经济自由的直接重要性的意
义至少可以和经济自由的间接重要性相提并论。
    第二次世界大战以后，由于外汇控制，英国公民不准去美国度假；在这件事情中，
英国公民所被剥夺掉的基本自由正和美国公民由于政治观点而不准去苏联度假一样。在
外表上，一个是对自由的经济限制，而另一个是对自由的政治限制；然而两者之间没有
实质性的区别。
    法律迫使美国公民使用大约其收入的10％来购买政府经营的某种特殊退休合同，在
其中，美国公民被剥夺掉其个人自由的相应部分。这种剥夺的被感觉到的程度究竟有多
大以及它和被大家认为是“个人的”或“政治的”而不是“经济的”宗教自由有多么密
切的相似之处可以在有关亚米西教派的一群农民的一个事件里找到戏剧性的表现。根据
信仰的原则，这群人认为强制性的联邦的老年退休方案侵犯了他们的个人自由，从而拒
绝付税或享受其利益．结果，为了满足社会保险的要求，他们的一些牲畜被拍卖掉。确
实，把强制性的老年的退休保险看作为剥夺自由的公民们可能不多，但对信仰自由的人
是从来不计算人数多寡的。
    在不同州的法律规定下，一个美国公民没有自由来选择自己的职业，除非他获得从
事该职业的执照．这样的一个公民同样地是在被剥夺排个人自由的实质的一部分。同样
情况也存在于那些愿意用自己的一些货物向瑞士人，譬如说，去换取一只表但却由于外
贸限额而不能这样做的人。同样情况也适用于那些为了以低于制造商所订立的价格来出
售阿尔加矿泉水，并且按照所谓“公平交易”法而被投入监狱的加里福尼亚州的人。同
样情况也适用于那些不能生产他自己所愿意生产的数量的小麦的农民，如此等等。显然，
经济自由本身以及它所牵涉到的事物构成整个自由的一个极端重要的部分。
    由于经济安排对权力的集中和分散权力所具有的影响，作为获得政沽自由的一个手
段，经济安排是很重要的。直接提供经济自由的那种经济组织，即竞争性资本主义，也
促进了政治自由，因为它能把经济权力和政治权力分开，因之而使一种权力抵消掉另一
种。
    关于政治自由和自由市场之间的关系，历史的例证是和上述一致的。我找不到任何
例证来表明：人类社会中曾经存在着大量政治自由而又没有使用类似自由市场的东西来
组织它的大部分的经济活动。
    团为我们生活于一个基本上是自由的社会里，我们倾向于忘掉象政治自由这样的东
西在世界上的存在，从时间和地区来看都是很有限的。人类典型的情况是：专制、奴役
和痛苦。十九世纪和二十世纪早期的西方世界是历史发展总趋势的突出的例外。以这个
事例而论，政治自由显然是随着自由市场和资本主义制度的发展而到来的。希腊的黄金
时代和罗马时代的早期政治自由也是如此。
    历史仅仅表明：资本主义是政治自由的必要条件。显然这不是一个充分的条件。法
西斯的意大利，法西斯的西班牙，过去七十年间不同时期的德国，第一次和第二次世界
大战以前的日本，第一次世界大战前几十年中的沙皇俄国——这些都不可能被称为是政
治上自由的社会。然而，在以上各个社会中，私有企业是经济结构的主要形式。因此，
明显地存在着基本上是资本主义的经济安排而同时又没有自由的政治安排的可能性。
    甚至在那些社会中，一般公民要比现代极权主义国家，如经济极权和政治极权结合
在一起的苏联或纳粹德国的公民具有大量更多的自由。甚至于在沙皇时代的俄国，某些
公民在某种情况下可以不经政治领导当局的批准来调换工作，因为资本主义和私有财产
的存在给国家的集中权力提供了某些限制。
    政治自由和经济自由之间的关系是复杂的，但决不是一个方面导致另一方面。十九
世纪初期，边沁和哲学的激进主义者倾向于把政治自由看作为经济自由的一种手段。他
们相信：群众受到强加于他们身上的种种限制的束缚，并且相信：假使政治改革给与大
部分人民以选举权，他们会做对他们有益的事，即选择自由放任。回想起来，我们不能
说他们是错误的。很大程度的政治改良和趋向大量的自由放任的经济改革伴随在一起。
随着这种经济安排的变化，群众的福利大幅度增加。
    在边沁自由放任主义于十九世纪的英国取得胜利以后，接着到来的反作用即是对经
济事务日益增长地进行干预。到了两次世界大战的时候，在英国和其他各地大大加速了
这个集体主义的倾向。福利而不是自由成了民主国家的决定性的主张。由于认识到对个
人主义的内在的威胁，哲学的激进主义者的思想上的继承人——这里随意提到几个，如
迪赛、米塞斯、哈耶克和西蒙斯——他们担心：继续集中控制经济活动会造成《通向奴
役的道路》，正如哈耶克对这个过程所作的透彻分析的名称所示。他们所强调的是把经
济自由作为政治自由的手段。
    第二次世界大战结束以来的事实显示了经济自由和政治自由之间另一种不同的关系。
集体经济计划确实干扰了个人自由。然而，至少在某些国家中，结果并不是压制了自由，
而是把经济政策倒转了过来。英国再一次提供了最显著的例子。或许转折点是“协议控
制”法令。尽管存在着疑虑，工党认为：该法是为了执行它的经济政策所必要的。如果
彻底地强制执行，这个法令肯定会引起对个人职业的集中安排。这和个人自由相冲突到
如此的程度，以致于只能在很少量的事例中加以实施，随后在很短时期中将该法撤消。
该法规的撤消促使了经济政策决定性的改变，其特点为：对集中“计划”和“方案”依
靠的减少，对种种控制的取消，和对私营市场的日益重视。在大多数其他民主国家中也
发生了类似的政策的改变。
    这些政策变更的大致原因是中央计划的成就不大，或完全没有达到既定的目标。然
而，至少在某种程度上，这次失败本身应归因于中央计划牵涉到的政治问题，和归因于
不愿意把政策执行到应有的程度。因为，这样做需要残暴地践踏宝贵的个人权利。这种
改变很可能仅仅代表对这个世纪集体主义倾向的一个暂时的间歇。即使如此，它说明了
政治自由和经济安排之间的密切关系。
    仅凭历史的例证本身从来是没有说服力的。或许自由的扩大和资本主义制度以及市
场机制发展同时发生仅仅是一种巧合。为什么它们之间会有联系呢？经济自由和政治自
由之间的逻辑上的联系是什么呢？在讨论这些问题时，我们将首先把市场看作为自由的
直接的组成部分，然后考察市场安排和政治自由之间的间接联系。这个讨论的副产品将
是为自由社会的理想的经济安排提供一个轮廓。
    作为自由主义者，我们把个人自由，也许或者是家庭自由作为我们鉴定社会安排的
最终目标。在这个意义上，作为一种生活目标的自由牵涉到和人们之间的相互关系。它
对住在荒岛上的鲁滨逊（不算进他的仆人礼拜五）根本不存在任何意义。住在荒岛上的
鲁滨逊是受到“约束”的。他具有有限的“权力”，他只有少量的选择的余地。但是，
在与我们的论述有关的意义上，不存在自由的问题。同样，在一个社会中自由是与个人
如何使用他们的自由是无关的。它不是一个包括一切的伦理问题。确实，自由主义者的
主要目的是把伦理问题让每个人自己来加以处理。“真正”重要的问题是在一个自由社
会中的个人所面临的那些问题——即他应该如何使用他的自由。因此，自由主义者将强
调两种意义的自由——一种是和人们之间关系有关的意义的自由，它是自由主义者把自
由当作为第一个考虑因素的出发点；另一种意义的自由先系到个人如何使用他的自由，
它属于个人伦理和哲学的范畴。
    自由主义者把人当作为不完善的实体。他把社会组织问题看作为消极地防止“坏人”
做坏事的程度等于他把同一问题看作为能使“好人”做好事的程度。当然“坏人”和
“好人”可能是同一的一个人，取决于谁来鉴定他们。
    社会组织的基本问题是如何协调许多人的经济活动。甚至在相当落后的社会中，广
泛的劳动分工和职能专业化都是为了有效地使用现有资源而必需具备的条件。在先进的
社会中，为了能充分利用现代科学和技术所提供的机会，需要进行协调的规模更加巨大。
实际上，数以百万计的人们卷入于彼此供应日常的面包的活动，更不用说供应每年的汽
车了。信仰自由的人的战斗任务是要把这个普遍的相互依存和个人自由结合起来。
    从基本上说，仅有两种方法来协调千百万人的经济活动。一个方法是包括使用强制
手段的中央指挥——军队和现代极权主义国家的方法。另一个是个人自愿的结合——市
场的方法。
    通过自愿的结合进行协调的可能性来自一个基本的——然而经常被否定的——命题，
即：进行经济交易的双方都可以从中获利，只要交易双方是自愿的而且是不带欺骗性的。
    因此，交换可以不用强制手段而带来协调。通过自愿交换所组成的社会的一个发生
作用的模型是一个自由的私有企业交换经济——即：我们一向称之为竞争的资本主义。
    以它的最简单形式而论，这种社会包含许多独立的家庭——好象是许多不同的鲁滨
逊。每一个家庭利用它控制的资源来生产物品和劳务用以和其他家庭生产的物品和劳务
进行交换，并按照双方相互能接受的条件来进行。因此，它可以间接地通过为别人生产
物品和劳务来满足他的需要，而不是直接地生产自己立即能使用的物品。当然，采用这
种间接方式的动机是通过劳动分工和职能专业化而成为可能的产品增加。由于每个家庭
总是可以选择直接为自己生产的办法，它就不需要进行交换，除非能有利可图。如果从
交换中得不到好处，它就不会这样做。所以，双方均能得到好处，交换才会发生。这样，
在没有强制手段的情况下也可以达到合作目的的协作。
    假使最终的生产单位是家庭，职能专业化和分工不会有很大效果。在现代社会里，
我们已经把事态推到很远的程度。我们采用了企业的形式；它是个人作为劳务供应者和
物品购买者之间的媒介。同样，职能专业化和分工不可能具有很大效果，假使我们不得
不继续依赖于物物交换的话。结果，我们采用了货币作为方便交换的手段和作为使买和
卖的行动成为两部分的手段。
    尽管在我们实际的经济中企业和货币有其重要的作用，尽管它们会引出大量而复杂
的问题，达成协调的市场方法的主要特征已经在既没有企业又没有货币的简单交换经济
中充分地显示出来。在简单模型的经济中，和在复杂的具有企业和货币交换的经济中一
样，合作完全是个人的和自愿的，其前提条件为：（a）企业是私有的，从而，签订合同
双方最终还是个人；（b）个人确有自由来参与或不参与任何具体的交换，从而每件交易
完全是自愿的。
    一般地来说这些前提条件要比详细地把它们说出来，或者准确地说明最有利于维持
这些条件的制度安排是什么要容易得多。的确，极大部分技术性的经济文献恰恰是论述
这些问题的。基本要求之点是维持法律和秩序以便使一人在体力上不受另一个人的强制，
以便强制执行自愿缔结的契约，从而使“私人”这一名词具有实质性的内容。除此以外，
或许最棘手的问题会来自垄断——它在具体的交换中，不让个人进行选择，因而阻碍了
有效的自由——以及来自“邻近的影响”——即：对不可能向之索价和赔偿的第三方的
影响。这些问题将在下一章更详细地加以讨论。
    只要能维持有效的交换自由，经济活动的市场组织的主要特征是：在大多数的活动
中，它能避免一人对另一人的干扰。消费者可以免于受到销售者的强制性的压迫，因为
有其他的销售者，他可以与其他的销售者进行交易。销售者也可以免于消费者的强制性
的压迫，因为他能出售给其他的消费者。雇员可以免受雇主的强制性的压迫，因为他可
以为其他雇主工作，等等。同时，市场按照与具体的个入无关的方式来这样做，并不存
在着一个集中的权力机构。
    的确，反对自由经济的主要来源就是由于它能很好地完成这个任务。它给人们他们
所需要的东西，而不是一个特殊集团认为他们应该需要的东西。在反对自由市场制度的
各种论点中，最基本之点是缺乏对自由本身的信任。
    自由市场的存在当然并不排除对政府的需要。相反地，政府的必要性在于：它是
“竞赛规则”的制定者，又是解释和强制执行这些已被决定的规则的裁判者。市场所做
的是大大减少必须通过政治手段来决定的问题范围，从而缩小政府直接参与竞赛的程度。
通过政治渠道的行动的主要特征是：它在相当大的程度上趋于要求和强制执行对命令的
服从。另一方面，市场的巨大优越性是它允许广泛的多样性的存在。以政治术语来说，
它是一种比例代表制的体制。好象是每个人能对他所需要的领带颜色进行投票并且得到
这种领带，而并不需要观察大多数人所需要的领带颜色，从而，如果他属于少数派的话，
必须顺从大多数的意见。
    当我们说市场提供经济自由时，我们所指的正是市场的这种特征。但这种特征所具
有的含义远远超过狭窄的经济的范围。政治自由意味着一个人不受其他人的强制性的压
制。对自由的基本威胁是强制性的权力，不论这种权力是存在于君主、独裁者、寡头统
治者或暂时的多数派。保持自由要求在最大可能的范围内排除这种集中的权力和分散任
何不能排除掉的权力——即：相互牵制和平衡的制度。通过使经济活动组织摆脱政治当
局的控制，市场便排除了这种强制性的权力的泉源。它使经济力量来牵制政治力量，而
不是加强政治力量。
    经济力量能够广泛地被分散开来。并没有一个守恒规律来规定：新的经济力量的中
心的增长必须以牺牲现有的中心作为代价。另一方面，政治力量的分散则较为困难。可
能有大量的小而独立的政府。但是要在单一的大政府里来保持很多的势均力敌的政治力
量中心要比在一个单一的大的经济制度里保持很多的经济力量中心难得多。在一个大的
经济制度里，可能有许多百万富翁。但是，能否有一个真正杰出的领袖，把一国的国民
的热情及精力集中起来呢？假使中央政府的权力增加，增加的权力很可能来自牺牲地方
政府的权力。似乎存在着类似有待于分配的权力固定不变那样的情况。因此，假使经济
力量加入政治力量，权力的集中几乎是不可避免的。另一方面，假使经济力量保持在和
政治力量分开的人的手中，那末，它可用作为政治力量的牵制物和抗衡物。
    这个抽象的论点的主旨或许能够通过事例加以最好的说明。我们首先考虑一个设想
的事例，以便表明所涉及到的原则；然后再考虑一些从最近的经验中得来的事例，以便
说明市场如何发生作用来保持政治自由。
    自由社会的一个特征肯定是个人能公开主张和宣传急剧地改变社会结构的自由——
只要主张和宣传被局限于说服，而不包括暴力或其他强制的形式。人们能公开地主张和
宣传社会主义并且为社会主义而出力标志着资本主义社会的政治自由。同样地，社会主
义社会的政治自由应该使人们能自由地进行采用资本主义的主张和宣传。在社会主义社
会中怎么能保护主张资本主义自由的人呢？
    为了使人们能有任何的主张，人们首先必须要能够谋生。在社会主义社会中，这已
经形成了问题，因为一切工作的机会都在政治当局的直接控制之下。对一个社会主义政
府来说，允许它的雇员采用和官方思想直接相违背的政策，要求采取自我克制的行动，
其中的困难在第二次世界大战后由联邦雇员之间所谓“安全”问题而在美国历史上突出
地表现出来。
    但是，我们假设这种自我克制的行动是可以实行的。为了使赞成资本主义的主张具
有任何现实意义，赞成者必须有可能对他们的事业提供资金——来举行公共集会，印刷
小册子，购买广播时间，出版报纸和杂志，以及其他等等。他们如何能筹集这笔资金呢？
在社会主义社会中，可能和或许有人具有很大的收入，甚至有一大笔以政府公债以及类
似形式存放的资金；但是，这些人必然是高级政府官员。可能设想有这么一个低级的社
会主义官员，虽然公开主张资本主义，但还能保留着他的工作。然而，想象社会主义上
层高级官员来提供资金支持这种“颠覆活动”是难于令人置信的。
    资金的唯一来源会是从大量的低级官员那里筹集到少量的款项。但是，这并不是真
正的答案。要想使用这种来源，许多人应该已经受到宣传的说服，而我们的整个问题是
如何发动达到这个目的的运动，并为这个运动筹集资金。资本主义社会中的激进运动从
未以这种方法来筹划资金。这种运动的典型情况是由几个被说服了的富人所支持——这
儿提几个目前有名气者的名字，加弗雷德里克·范德比尔特·菲尔德，或安尼塔·麦考
密克·布莱恩，或科利斯·拉蒙特，或在更远以前的有弗里德里希·恩格斯。这是很少
为人注意到的财富的不平等保存政治自由的作用——即资助人的作用。
    在一个资本主义的社会中，只需要说服几个富有的人提供资金来实现任何想法；不
管想法是多么古怪，都是如此。这样的人大量存在，具有独立见解的人的支持也大量存
在。的确，甚至于没有必要去说服持有资金的人们或金融机构，使他们相信有待于宣传
的思想的完善性质。只需要向他们说明：在财政上，宣传是能够成功的；报纸、杂志或
书刊或其他活动是有利可图的。例如，竞争的出版商不能出版仅仅为他个人所同意的著
作，他的关键问题是销售量是否大到使他的投资能得到满意的报酬。
    市场以这种方式打破了恶性循环，使得不需要首先说服人们而最后从他们那里筹集
少量冒风险的资金成为可能。在社会主义社会中，不存在这种可能的只有一个具有无上
权力的国家。
    让我们扩展一下我们的想象力来设想一个社会主义国家的政府意识到这个问题，而
该政府系由渴望保持自由的人们所组成。这个政府能否提供资金？或许可能，但在实际
上很难做到。它可以建立一个局来贴补颠覆性的宣传。但是，它如何来选择被贴补的人
呢？假使它把资金给与所有要求支持的人，那末，它不久会发现自己巴经没有资金可给，
因为社会主义不能废除一条基本的经济规律，即：足够高的价格会导致出大量的供给。
只要使激进事业的主张得到足够的报酬，那末，提供这种主张的人会是无限的。
    此外，宣传不受欢迎的主张的自由并不是说这种宣传是不需要代价的。相反，假使
激进改革的主张不需要代价，更不用说去贴补它们，那末，就不可能存在着稳定的社会。
人们为了宣传自己所深信的主张而作出牺牲，这是完全适宜的。的确，重要的是要让那
些愿意自我牺牲的人保持自由，因为不然的话，自由会说化成为放肆和无责任感。问题
的实质是：应该容忍不受欢迎的主张的宣传，并且不要使宣传的代价高到无法支付的程
度。
    但是我们的话还没有说完。在一个有自由市场的社会里，有了资金便有了一切。纸
张供应者愿意销售给《工人日报》和愿意销售给《华尔街日报》的程度是一样的。在一
个社会主义的社会里，仅仅有资金是不够的。我们设想的那位资本主义支持者必须说服
政府的造纸工厂把纸销售给他，说服政府的印刷厂印刷地的小册子，政府的邮电局把小
册子分送给人们，政府的有关机构租给他一个礼堂以便进行演讲，如此等等。
    或许有人能以某种办法克服这些困难，从而在一个社会主义国家中保持自由。我们
不能说这是绝对不可能的。然而，要建立有效的保护不同意见的机构显然具有非常大的
真正困难。据我所知，没有一个赞成社会主义而又赞成自由的人曾经真正地正视这个问
题，或者甚至实事求是地开始发展出在社会主义中容许自由的制度上的安排。与此相对
照，一个有自由市场的资本主义社会如何助长自由是很清楚的。
    这些抽象原则的一个显著的实际事例是温斯顿·丘吉尔的经历。从1933年到第二次
世界大战的爆发，丘吉尔不被准许在英国电台广播中讲话。英国广播电台当然是英国广
播公司所经营的一个政府的垄断机构。这里是一个英国的领导人物、议会议员、前内阁
部长，正在千方百计地想方设法说服他的同胞们采取步骤来避免希特勒德国的威胁。但
他没有被批准在电台广播中和英国人民讲话，因为英国广播公司是政府的一个垄断机构，
而他的意见“具有很大的争论性质”。
    另一个显著的事例是1959年1月26日《时代》杂志所报导的和“黑名单的消失”有关
的事情。《时代》杂志的报导如此说：

        奥斯卡奖的获奖仪式是好莱坞的尊严的最高峰，但在两年前，其
    尊严受到了损害．当宣布罗伯特·里奇这入是《勇敢的人》一片的剧
    作者时，没有人出来接奖。罗伯特·里奇是一个假名．它掩盖了1947
    年以来被企业怀疑是共产党人或共产党的同路人而列入黑名单内的
    约150名作者之一。这个事件特别令人难堪，因为，电影评议会禁止任
    何共产党人或引用第五修正案的人参与奥斯卡奖的竞争。上星期，共
    产党法则和里奇身份的秘密都突然得到正式的答案．
        里奇原来就是多尔顿·特朗博《约翰尼得到了他的枪》的作者。
    他是1947年电影业有关共产主义审讯会拒绝作证的“好莱坞十人”作
    家中的一个。曾断然地坚持罗伯特·里奇是《西班牙的一个有胡子的
    小伙子》的制片商的弗兰克·金说：‘对我们的股东来说，我们有义务
    购买我们能买到的最好的剧本。特朗博给我们带来了《勇敢的人》，
    我们便把它买下来”……

    实际上，这是好莱坞黑名单的正式终结．对那些受到禁止的作者
    而言，非正式的终结早已到来．据报导，在目前好莱坞影片中，至少
    15%的剧本是由黑名单上的成员写的。制片商金说，“好莱坞的鬼作家
    要比任何地方都多。城中的每一家公司都用黑名单上人们的作品。我
    们只是第一个证实了大家知道的事情。”
    人们可以象我一样相信，共产主义会摧毁我们所有的自由。我们可以尽量坚定和强
烈地去反对它，然而同时，我们也相信：在一个自由的社会中，一个人不能由于相信或
试图促进共产主义便因之而不能自愿地和其他人达成相互有利的协议。他的自由包括促
进共产主义的自由。当然，自由也包括在这些情况下别人不和他来往的自由。好莱坞的
黑名单是摧毁自由的非自由的行为，因为，它是一种使用强制手段来阻止自愿交换的暗
中勾结的安排。黑名单没有起作用，恰恰因为市场使人们为了保持黑名单而要付出很大
的代价。商业所强调的这个事实，即：经营企业的人们有一个尽可能多赚钱的动机，保
护了列入黑名单那些人的自由，因为，这一事实向这些人提供了另一形式的就业机会，
并且向人们提供在用这些人的动机。
    假使好莱坞和电影业是政府的企业单位，或者仅使在英国这是一个英国广播公司雇
用的问题，那就难以相信“好莱坞十人”或类似他们的人会找到工作。同样，在那些情
况下，也难以相信强烈赞成个人主义和私营企业的人——或者，那些强烈赞成与现状不
同的观点的人——会有可能找到工作。
    另一个市场在保存政治自由上的作用的事例通过我们的麦克锡主义的经验中表现出
来。姑且完全不谈其中所涉及的实质问题以及其中的指控是否有道理，个人特别是政府
的雇员具有什么保护性的措施来避免不负责任的控告和调查所要求他们进行的违背良心
的揭发呢？引用第五修正案肯定会是一个空洞的嘲弄行为，因为，它并不提供政府以外
的其他就业途径。
    他们的最基本的保护措施便是人们能够在其中谋生的私人市场经济的存在。在这里，
保护也并不是绝对的。很多有可能雇用人的私方雇主，不论正确与否，往往不喜欢在用
公开受到怀疑的人。雇用这些人所支付的代价很可能要小于这些宣传不受欢迎的主张的
人为之而支付的代价。但是，重要的问题是：代价是有限的，而且不象政府工作是唯一
可能的情况的代价那样大到无法支付的地步。
    值得注意的是所涉及到的人的极大部分，显然进入了竞争性很强的经济部门——小
商业、贸易、农业——在那些部门，市场最接近于理想的自由市场。买面包的人谁也不
知道做成面包的面粉是由一个共产主义者还是一个共和党员种植的，或是由一个立宪主
义者还是一个法西斯主义者种植的。或者就此而言，是由一个黑人还是一个白人种植的。
这说明了一个不以个人为转移的市场如何把经济活动与政治观点分开，从而，保护人们
使他们经济活动免于受到由于和他们的生产力无关的理由而受到的歧视——不管这些理
由和他们的观点还是和他们的肤色具有联系。
    正如这个例子所告诉我们的那样，在我们社会中，对保存和加强竞争性的资本主义
关系最大的人群是那些最容易成为大多数人不信任和敌视对象的少数集团——仅就其中
最显著的而论，便是黑人、犹太人、外国出生的人。然而，奇怪的是：自由市场的敌人
——社会主义者和共产主义者——在这些集团里所占有的比例大于这些集团在人口中所
占有的比例。他们没有认识到市场的存在保护了他们，使他们部分地避免他们的同胞的
歧视态度，而错误地把未能避免的歧视归因于市场。


 资本主义与自由
第二章　自由社会中政府的作用
    对集权社会普遍的不满意见是他们用目的来为手段辩护。从字面上看，这种不满显
然是不合逻辑的。假使目的不能为手段辩护，那什么能为手段辩护呢？但这个简单的回
答并没有解决这个不满的问题，而只是说明：这个不满表达得不够完善。否定目前为手
段辩护是间接地主张所谈论的目的并不是最后的目的，而最后的目的本身是使用适当的
手段。不管是否为一个理想的目的，任何仅仅通过环的手段而能达到的目的，必须让位
于使用合适的手段而达到的较基本的目的。
    对一个自由主义者而言，合适的手段是自由讨论和自愿合作。这也就意味着：任何
强制的形式都是不合适的。理想的情况是：在自由和充分讨论的基础上具有责任心的个
人之间取得一致的意见。这是前一章所强调的自由目的的另一个表示方法。
    从这个观点来看，正象早已说过的那样，市场的作用在于在没有顺从的情况下可以
取得一致的意见。它实际上是一种有效的比例代表制。另一方面，直接通过政治渠道的
行动特征是：它趋于需要或强制执行相当大的程度的顺从。典型的争论问题必须决定
“是”还是“否”，最多也不过能提供非常有限的不同选择。甚至使用比例代表制这一
直接政治形式也不会改变上述结论。事实上，能够代表的各个不同集体的个数是非常有
限的，而和市场所能代表的不同集体的个数相比，则有限的程度更为突出。更为重要的
事实是：最后的结果一般会是制定对所有的集体都适用的法律，而不是对每一个代表的
“党”制定一个特殊的法律。这事实意味着：比例代表制的政治形式，远不能实现在没
有顺从的条件下的意见一致；它具有无效和片面的趋向。因此，它的作用是破坏没有顺
从的条件下的取得一致意见的基础。
    显然存在着某些使有效的比例代表制成为不可能的事项。我不能获得我愿意要的国
防费用数量，而你也不能获得你要的不同的数量。关于这种不可分割的事项，我们可以
讨论、争论和进行投票。但一经决定，我们必须顺从。正是由于这些不可分割的事项的
存在——保护个人和国家免于受到强制住的行动显然是最基本的问题——才使我们不全
然依靠通过市场的个人的行动。假使我们为这些不可分割的项目而使用我们的一些资源，
我们必须使用政治渠道来调和我们之间的差距。
    虽然使用政治渠道是不可避免的，它趋向于削弱一个稳定的社会所必需有的社会结
合在一起的力量。假使共同行动的协议只限于有限范围的人们无论如何也会同意的问题，
那末，削弱的程度会是最少的。对取得协议的问题范围的每一次扩展会进一步绷紧把社
会连在一起的脆弱的线。假使事情发展到触及到人们感情深处而又有不同意见的问题，
那很可能要瓦解这个社会。有关基本价值的根本性的差异如果不是永远不可能，那也很
少能用投票的方法得以解决。它们在最后只能通过斗争而得以决定，并不是得以解决。
历史上的宗教战争和内战是这种判断的流血的证明。
    广泛地使用市场可以减少社会结构的紧张程度，因为，它使它所进行的任何活动都
没有顺从的必要。市场所涉及的范围愈广，纯然需要政治解决的问题愈少，从而需要达
成协议的问题愈少。反过来说，需要达成协议的问题愈少，在维持一个自由社会的条件
下取得协议的可能性愈大。
    意见一致当然是一种理想。实际上，我们花不起那么多时间和精力来在每一问题上
达到完全的一致。我们不得不降低标准。这样，我们因之而以某种形式的少数服从多数
的办法作为权宜之计。我们愿意采用少数服从多数的办法的程度以及有效的多数达到何
种程度，这取决于所涉及的问题的严重性质。这一事实很清楚地表明少数服从多数的办
法是个权宜之计，而本身不是一个基本原则。假使事情很少有重要性，而少数人遭受否
决又不会引起强烈反应，那末，仅过半数就可以通过。另一方面，假使少数人对牵涉到
的问题具有强烈的感觉，那末，甚至明确的多数票也无济于事。在我们中间很少有人愿
意，譬如说，把言论自由问题按照明确的多数票来决定。我们的法律制度中充满了不同
问题要求不同程度的多数的事例。那些包含在宪法里的问题是极端的情况。这些是重要
的原则问题，以致我们仅愿意对权宜之计作出最小的让步。在最初接受这些原则时，我
们要求类似基本上一致通过的办法，而对这些原则的改变，我们也同样要求类似基本上
一致通过的办法。
    包含在我们宪法中的和包含在其他相类似的成文法或不成文法中的某些问题不采用
多数裁决的原则的自我克制条例，以及在这些宪法或相应的文件中的禁止对个人施行强
制办法的特殊条款，它们本身可以波看作为通过自由讨论而得到的东西，以及能反映对
手段的基本一致意见的东西。
    尽管我们的论述仍然是概略性的，我现在更详细地考察哪些范围完全不能通过市场
来加以处理，或者哪些能够加以处理，但其代价是如此之高，以致我们宁可采用政治渠
道的解决办法。

    作为规则制定者和裁判员的政府

    对人们日常的活动和活动在其中进行的一般习惯和法律体制加以区别是很重要的事
情。日常的活动犹如游戏的参加者在游戏中的活动，而体制则犹如他们的游戏的规则。
正如一场好的游戏要求双方成员遵守游戏规则和接受裁判员对规则的解释和执行那样，
一个良好的社会也要求它的成员同意于支配他们之间关系的一般条件，同意于对这些条
件的不同解释的一些裁决的方法，以及同意于强制执行普遍接受的规则的某些方法。在
一个社会中，正和在一个游戏中一样，极大部分的一般条件是意识之外的不加思索使接
受的习惯的后果。对习惯的轻微的改变最多也不过使我们对它加以具体地考虑，虽然一
系列轻微的变化的累积的影响在一场比赛或一个社会的性质上可以构成游戏或社会性质
的剧烈的改变。还有，在一场游戏和一个社会中，除非在大部分的时间内，大多数的参
加者在没有外界制裁的情况下遵守这些规则，除非整个社会具有基本相同的意见，任何
形式的规则都无法存在。但是，我们不能单单依靠习惯成这种一致性来解释和实施这些
规则；我们需要一个裁判员。因此，这些就是一个自由社会政府的基本作用：提供我们
能够改变规则的手段，调解我们之间对于规则意义上的分歧，和迫使否则就不会参加游
戏的少数几个人遵守这些规则。
    在这些方面出现了对政府的需要，因为，绝对自由是不可能的。不论无政府主义作
为一种哲学具有多大的吸引力，但在不完善人们的世界里，它是行不通的。各个人的自
由可能相互冲突。当冲突存在时，必须限制一个人的自由以便保存另一人的自由——正
象最高法院的一位法官说过的那样：“我移动我的拳头的自由必须受到你的下巴的接近
程度的限制。”
    决定政府采取适当行动的主要问题是如何解决不同个人的自由之间的这些冲突。在
某些情况下，回答是容易的。对于一个人谋杀他邻居的自由必须由于保存其他人生存的
自由而被牺牲掉这一命题，要想取得几乎一致的意见是没有多大困难的。在别的情况下，
回答是困难的。在经济领域内，关于联合自由和竞争自由之间的冲突出现了一个重要的
问题。把“自由”来形容“企业”有什么意义呢？在美国，“自由”被理解为每一个人
都有自由来建立企业的意思。这就是说：现有的企业不能自由地排除竞争者，除非是以
相等的价格出售较好的产品或以较低的价格出售同等产品。另一方面，按照欧洲大陆的
传统解释，它的意义一般是：企业有自由来做它所要做的事情，包括决定价格，划分市
场以及采用别的技术以便排除潜在的竞争者。在这一领域中的最困难的具体问题来自关
于劳动者的联合。在这里，联合自由和竞争自由的问题特别尖锐。
    在给财产权下定义这个更为基本的经济领域中，回答是既困难又重要。正象几世纪
以来的发展和体现在我们立法里那样，财产的概念已成为我们之中如此大的一个部分，
以致我们趋向于把它认为是当然的，而不去辨认财产的内容和财产所有者的那些权利是
复杂的社会产物而不是自行证明的命题。我的土地有所有权，以及我能任意使用我财产
的自由是否能准许我拒绝另外的人乘飞机飞越我的田地呢？或者他是否有权优先使用他
的飞机呢？或者这是否取决于他飞得多高呢？或者是否取决于飞机的噪音有多响呢？自
愿交换是否要求他为了飞越我的田地而付款给我呢？或者我是否必须付款给他，以禁止
他飞越我的田地呢？仅仅提到使用资、版权、专利权；公司的股票，河岸权，以及其他
类似的东西，也许可以突出地表现出在财产定义中的一般被接受了的社会规则。它也可
以告诉我们。在很多情况下，具体地加以规定的以及普遍被接受了的财产定义的存在，
要比定义的内容远为重要。
    出现特别困难问题的另一个经济领域是货币制度。政府对货币制度的责任很早已经
被认识到。宪法明确规定议会有权“铸造货币，调整其价值和外币的价值”。或许没有
其他经济活动的领域，在其中，政府的行动是如此一致地被接受。这种习惯性的和迄今
已经几乎不加思索地承认政府的责任使我们彻底地理解这种责任具有更多的必要性，因
为它增加了政府从适合于自由社会的活动扩展到不适合自由社会的那些活动的危险性，
增加了从提供货币机构到决定个人之间资源的分配的危险性。关于这个问题我们将在第
三章里详细地加以讨论。
    总之，通过自愿交换而组织的经济活动系以下列假设条件为前提：通过政府我们提
供了法律和秩序的维护，以使防止一人受到另一人的强制行为，提供了自愿参与的合同
的强制执行，提供了财产权的意义的定义，提供了对这种权利解释和强制执行的办法以
及提供了货币机构。

    政府由于技术垄断和邻近影响而采取的行动

    上面论述的政府作用是从事于一些市场本身所不能从事的事情，即：决定、调解和
强制执行游戏的规则。我们也可能要通过政府做一些市场在想象上是可能做到的，而由
于技术和类似的原因使这样做具有困难的那些事项。所有这一切事项可以被归结成严格
地自愿交换是非常昂贵或在实际上是不可能的情况。这种情况一般有两个总的类别：垄
断和类似的市场的不完全性，以及邻近影响。
    只有在几乎是相等的其他．的选择存在时，交换才真正是自愿的。垄断意味着没有
其他的选择，从而妨碍实际的交换自由。在实践上，垄断如果不是一般地那也是经常地
起源于政府的支持和个人之间的相互勾结。关于这些，问题是避免政府对垄断的扶植，
或是鼓励有效地强制执行条文规定，如包含在反托拉斯法内的那些条文。然而，垄断也
可能由于在技术上单一的制造商或企业效率最高而产生。我敢于指出：这些情况要比所
设想的为少，但是它们无疑地会出现。一个简单的例子或许是在一个城市里的电话业务。
我将把这些情况称为“技术的”垄断。
    当技术条件使垄断成为市场竞争的力量的自然结果时，似乎存在着三种情况：私人
垄断、国家垄断或公共调节。所有三种情况都是不好的，因此，我们必须在讲的事物中
选择最好的。在美国考察对垄断的公共调节的亨利·西蒙斯发现：结果是如此地令人不
满，以致于他作出结论，认为国家垄断害处较少。而考察国家对德国铁路垄断的著名德
国自由主义者瓦尔特·欧肯发现：结果是如此地令人不满，以致于他作出结论，认为公
共调节害处较少。研究了上述二者以后，我勉强地作出结论，认为：假使可以容忍的话，
那末，私人垄断可能是害处最少的。
    假使社会是静止不变的，从而导致技术垄断的条件肯定也是如此，那末，我对我的
结论没有多少信心。然而，在一个迅速改变的社会中，造成技术垄断的条件经常变动，
从而，我怀疑：对于这种条件的改变，公共调节和国家垄断可能比私人垄断作出较少的
反应，较难于被排除掉。
    美国的铁路是最好的例子。由于十九世纪的技术领域的原因，铁路的很大程度的垄
断也许是不可避免的。这也是设立州际商业委员会的原因。但是，条件起了变化。公路
和空运的出现把铁路的垄断成分减少到不足道的比例。然而，我们并没有排除掉州际商
业委员会。相反地，开始作为一个保护公众免受铁路剥削的机构的州际商业委员会已经
成为一个保护铁路免受卡车和其他交通工具的竞争的机构。在最近，甚至于保护现有的
卡车公司免受新参加者的竞争。同样，在英国，当铁路被国有化时，卡车运输业在最初
也成为国家垄断。假使美国铁路从来不受公共调节，我们几乎可以肯定：现在的交通包
括铁路在内已经是没有或者几乎没有剩余的垄断成分的一种竞争性很大的行业。
    然而，在私人垄断、国家垄断和公共调节之间的选择危害较少的一个不能一次作出
决定后永远不加改变，而与客观情况无关。假使技术垄断是某种被认为是必耍的劳务或
商品，假使它的垄断力量是相当大的，那末，即使是短期的，私人不受调节的垄断作用
可能是不可容忍的，从而，公共调节或国家垄断可能危害较少。
    技术垄断有时可以用来论证既存的国家垄断的存在的必要性。它本身并不能论证通
过使其他任何人与之相竞争成为非法行为而建立起来的国家垄断。例如，没有办法来论
证我们目前对邮局的国家垄断的必要性。有人可能进行争辩，认为传递邮件是一个技术
垄断，而国家垄断危害最少。按照这种方法，我们或许能论证政府邮局的必要性，但不
能论证当前禁止任何其他人传递邮件的法律的存在的必要性。假使传递邮件是技术垄断，
谁也不能与政府进行竞争。假使它不是技术垄断，政府就没有理由经营邮局。查明这事
唯一的检验方法就是让其他人自由参与这项活动。
    为什么我们具有邮局垄断的历史原因，是因为骏马快递这家商业在横贯美洲大陆的
邮件传递上具有如此之好的成果，以致政府在开始从事横贯大陆的邮递业务时，它不能
有效地进行竞争从而亏了本。结果是制订了法律，使任何其他人传递邮件成为非法的。
这就是为什么亚当斯捷运公司在今天是一家投资公司而不是一个运输业公司的原因。我
推测：假使传递邮件业务对所有的人开放，就会有大量厂商参加这项工作，从而这个陈
旧落后的企业就会很快地得到彻底改革。
    不可能严格地自愿交换的第二种情况出现于当个人的行动对其他个人有影响，而又
不能为之向他们收费或补偿的时候。这是“邻近影响”的问题。一个明显的例子是河流
的污染。污染河流的人实际上是迫使其他人用好水来换取坏水。这些其他人可能愿意按
照一定价格进行交换。但是，对单独行动的个人来说，要想回进交换或取得应有的补偿
是不可能的。
    较不明显的例子是公路的使用。在这种情况下，在技术上是可能指出具体的个人因
而向他收取使用费，于是有可能由私人经营。然而，对于具有许多出入口的人人可使用
的公路而言，如果向每一个人按使用的多少收费，那末，征收的费用会是非常高的。因
为，必须在所有的出入口处建立收费棚或类似的设施。汽油税是大致按照使用公路的多
少向个人收费的非常低廉的一种方法。可是这种方法不能把具体的支付和具体使用紧密
地连在一起。因此，使私营企业提供劳务和收取费用而不建立广泛的私人垄断是不大可
能的。
    这些考虑不适用于交通频繁和出入口有限的长距离的高速公路。对于这些而言，收
取费用的成本是少量的，而在很多情况下，正在使用这种办法。同时，往往存在着大量
的可供选择的途径，从而，没有严重的垄断问题。因而，具有充分理由来说明它们应该
为私人所有并为私人所经营。在如此的情况下，经营公路的企业应该取得由于在它的公
路上旅行而付的汽油税。
    公园是一个有趣的例子，因为它们可以说明邻近影响能否被用来作为论据的事例之
间的差别。同时，也因为几乎每一个人在最初想到这个问题时总是把国家公园的经营看
作显然是政府应有的职能。可是，事实上，邻近影响可以为市立公园提供存在的理由，
而并不能为国家公园如黄石公园（或科罗拉多大峡谷公园）提供存在的理由。这两者之
间究竟有什么基本的差异呢？以市立公园而论，识别从中获得好处的人们和向那些获得
好处的人们收费是非常困难的事。假使一个公园位于城市中心，那四周的房屋从空旷的
场地得到好处，从那里通过或从旁边走过的人们也得到好处。在各个大门口收费和对每
个能眺望公园的窗户征收每年的费用需要很高的代价并且是非常困难的。另一方面，黄
石公园的入口是很少的，大多数人来到公园，都得停留一定的时间，所以完全可以建立
收费棚和收门票。现在的确是这样做了，虽然收费不足以维持整个的开支。假使公众对
这种活动具有足够的为之而付钱的需要，那末，私营企业肯定会有积极性来提供这些公
园。当然，许多这种性质的私营企业目前是存在着。我自己看不出有任何能为这个领域
中的政府活动提供理由的邻近影响或重要的垄断影响。
    象那些我已经放在邻近影响的标题下来考虑的事情已被使用来使几乎每一个可能的
政府干涉成为合理化。然而，在很多情况下，这种合理化是企图利用，而不是正确地使
用了邻近影响的概念。邻近影响的作用是两方面的。它们能构成限制政府活动，又能构
成扩展政府活动的理由。邻近影响妨碍了自愿交换，因为要鉴别对第三方的影响和衡量
其大小是困难的。但是，这种困难也出现在政府的活动中。要知道邻近影响在什么时候
大到足够的程度，以致值得为了克眼它们而花费特殊费用是困难的，而以适当形式来分
配这些费用甚至还要困难。结果，当政府从事活动来克服邻近影响时，由于它未能向私
人财产收取费用或作出补偿，它将部分地造成另外的一些邻近影响。在原先的和新造成
的邻近影响中究竟何者更为严重，那只能通过具体情况来加以判流即使如此，判断也只
能是大致的。此外，使用政府来克服部近影响本身具有一个非常重要的与政府行动的特
殊场合没有关系的邻近影响。政府的每一个干预行动直接限制了个人自由的范围，并且
由于第一章里详尽阐述的理由而间接地威胁了自由的保存。
    我们的原则并没有提供明确的界线来规定：应该在何种程度上来利用政府以便共同
完成我们各自通过严格地自愿交换难于完成或不可能完成的事情。在任何企图干预的具
体情况下，我们必须编造一个平衡表，个别地列出其优点和缺点。我们的原则告诉我们
．哪几个项目放在一边，哪几个项目放在另一边。原则也给了我们一些决定各个项目的
重要性的基础。特别是，我们总是要把政府干预的企图以及它威胁自由的邻近影响记在
缺点的一边，并且给这个影响以相当的份量。至于给它和其他项目多少份量，得取决于
具体情况。例如，假使现在政府的干涉是次要的，我们将把较小的权数给与增加政府干
预的消极影响。这是为什么很多早期的自由主义者，如H．西蒙斯在那时的政府规模小于
现在的标准的时候，愿意让政府从事今天的自由主义者所反对的活动，因为，现在的政
府已经过份地扩大了。

    政府根据家长主义理由而采取的行动

    只有对负责任的个人而言，自由才是可以维护的目标。我们不主张对疯子和儿童的
自由。在负责的和不负责的个人之间不可避免地必须划出一条界线。然而，这意味着：
在我们自由的最终目标中，存在着一种基本的含混之处。对我们认为是不负责的那些人
来说，家长主义是不可避免的。
    最明显的或许是疯人的情况。我们既不愿意他们有自由，也不愿意枪毙他们。假使
我们能够依靠个人的自愿的活动来照顾疯人的生活，这当然是很好的。但是我认为：我
们不能排除这种慈善活动不够多的可能性。不够多的原因至少在于其中牵涉到的邻近影
响，即：如果另一人对照顾疯人作出贡献大，我便得到好处。由于这个原因，我们可能
愿意通过政府来安排疯人的照顾。
    儿童提供了较为困难的情况。在我们社会中最后起作用的单位是家庭而不是个人。
然而，把家庭作为一个单位在相当大的程度上是由于权宜之计而不是由于原则。我们相
信：双亲一般是最适当的人来保护他们的孩子并且提供一切使孩子发展成为适合于自由
的负责任的个人。但是我们不相信：双亲具有可以任意对待其他人的自由。儿童在胚胎
中是负责任的个体，而一个相信自由的人认为：应该保护他们的最终的权利。
    以不同的和似乎是生硬的方式来说，儿童同时是消费品和社会的潜在地负责任的成
员。个人随意使用他们的经济资源的自由，包括他们使用资源来生育孩子的自由——好
象是购买儿童劳务作为一种特殊形式的消费品。但是，一旦作出了这种选择，儿童本身
便具有他们自己的价值和他们自己的不单纯是双亲自由的延伸的自由。
    支持政府行动的家长主义方面的理由在很多方面对一个自由主义者来说是最有问题
的，因为，它涉及到承认一个原则——即：某些人可以为别人作出决定。对于这个原则
在许多方面的应用，自由主义者是反对的，而且他还正确地把这原则看作为他思想上的
主要对立面，这种或那种形式的集体主义的标志，不论集体主义是否为共产主义、社会
主义或福利国家。然而，假装认为问题比实际情况更为简单是无济于事的。对家长主义
的办法的需要是回避不了的。正象边塞于1914年写的关于一个保护智力不健全的人的法
令那样：“智力缺陷法案是沿着没有一个健全的人会拒绝进入的途径的第一步，但是假
使在这条路上走得太远，它会使政治家碰到如果不在相当大的程度上干预个人自由就难
以克服的困难。”现在没有公式可以告诉我们应该停止在何处。我们必须依靠我们的靠
不住的判断；而在一经得出判断后，我们必须依靠我们的能力去说服我们的同胞使他们
相信这个判断是正确的，或者依靠他们的能力来说服我们改变我们的观点。在这里和在
其他地方一样，我们必须具有信心，相信不完善的和有偏见的人们会通过自由讨论和逐
步地改正错误而达到一致的意见。

    结论

    从事了刑事项的政府：包括维持法律和秩序、规定财产权的内容、作为我们能改变
财产权的内容和其他经济游戏的规则的机构、对解释规则的争执作出裁决、强制执行合
同、促进竞争、提供货币机构、从事对抗技术垄断的活动和从事广泛地被认为重要到使
政府能进行干预的邻近影响的消除，同时，又包括补充私人的慈善事业和私人家庭对不
论是疯人还是儿童那样的不能负责任的人的照顾——这样的政府显然可以执行重要的职
能。在思想上不自我矛盾的自由主义者并不是无政府主义者。
    然而，同样真实的是：这样一个政府的职能显然有限，而且会约束自己，不从事于
象美国联邦和州政府以及西方其他国家的相应的机构现在所从事的那样繁多的活动。下
面几章将略为详细地论述这些活动的一部分，而某几种活动已经在上面加以讨论，但是，
在本章的结尾，简单地列出美国政府现在从事的而根据上述的原理我看不出有任何正确
的理由来从事的某些活动也许会对自由主义所认为的政府应有的作用，提供适当的范围
和比重；
    1．对农业的评价支持方案。
    2．进口关税或出口限制，例如当前石油进口的限额，精的限额等。
    3．政府对产品的控制，例如通过农业方案或通过得克萨斯铁路委员会对石油的摊派。
    4．租金控制，如目前纽约仍然在执行的那样，或对价格和工资比较尊遍的控制，如
在第二次世界大战时和在其后所实行的那样。
    5．法定最低工资率，或法定最高价格，例如商业银行能付给活期存款的法定最高利
息率为零，或者能付给储蓄和定期存款固定的法定最高利息率。6．具体调节工业的条例，
例如州际商业委员会对交通运输业的调节。当最初对铁路行使调节时，由于技术垄断的
原因，调节具有某种程度的必要性，而现在，对任何交通工具都没有必要。另～个例子
是对银行业的具体调节。
    7．一个类似的例子。但是，由于它所含有的审查和对言论自由的侵犯而特别值得注
意。它是联邦通讯委员会对电台和电视的控制。
    8．目前的社会保险方案，特别是老年人和退休方案。它们实际上迫使人们（a）用
他们收入中规定的部分来购买退休养老金，（b）从公众经营的企业中购买年金．
    9．在不同的城市和州里对提供执照加以限制，从而把特殊企业或职位或职业限制在
有执照的人的范围以内，而任何愿意参与上述活动的人在支付规定的费用以后又不一定
能得到执照。
    10．所谓“公共住宅”以及大量的其他津贴方案，目的在于促进住宅的兴建，如联
邦住宅管理局和退伍军人管理局所保证的抵押贷款和类似的事项。
    11．和平时期的征兵制。适当的自由市场的方式的安排应该是志愿的军队，也就是
说，募兵制。为了吸引需要的数量的人员，没有理由不为之而支付应有的价格．目前的
安排是不公平和无原则的。它严重地干扰了年轻人形成他们生活的自由，或许甚至于比
市场的代替办法要支付更大的代价．（为战时提供储备的普遍军事训练是一个不同的问
题；它的必要性可以为自由主义者的观点加以论证。）
    12．上面提到的国家公园。
    13．法律上禁止以营利为目标的邮件传递。
    14．上面提及的为公共所有和经营的收费的公路。
    这个清单是远远不够全面的。


 资本主义与自由
第三章　货币的控制
    “充分就业”和“经济增长”在过去几十年内已成为扩大政府干预经济事务范围的
主要借口。据说，私人自由企业经济具有固有的不稳定性。听其自然，它会产生繁荣和
萧条这种周期性的循环。因此，政府必须进行干预，使事态保持稳定。在三十年代经济
大萧条时期和其以后，这些论点是特别具有说服力的，并且导致这个国家执行新政和其
他国家扩大类似的政府干预。近年来，“经济增长”已成为较流行的号召口号．他们争
辩道；政府必须保证经济的扩展，使它为冷战提供必要的资金并且向世界上尚未表态的
国家显示：一个民主的国家能比共产主义国家增长更快。
    这些论点完全是错误的。事实是：那次经济大萧条象大多数其他严重失业时期一样，
是由于政府管理不当而造成，而不是由于私有制经济的任何因有的不稳定性。政府建立
的一个机构——联邦储备系统——受命掌管货币政策的职责。在1930和1931年，它行使
它的职责如此不当，以致把否则会是一次缓和的经济收缩转变为一场大的灾难（参阅下
面在45－50页中的进一步的讨论）。同样在今天，政府的措施构成了美国经济增长的主
要障碍。对国际贸易的税收和其他种种限制、高额的赋税负担和复杂而不公平的赋税结
构、各种调节委员会、政府对价格和工资的规定以及大量的其他措施促使个人滥用和错
用资源以及使新储蓄用于不适当的投资。为了经济稳定和增长，我们迫切需要的是减少
而不是增加政府的干预。
    减少干预仍然会使政府在这些领域具有重要作用。我们需要使用政府为自由经济制
度提供一个稳定的货币机构——这是提供一个稳定的法律机构的一部分职能。我们也需
要使用政府来提供能使个人造成经济增长的一般性的法律和经济机构，如果增长符合于
个入的价值观的话。
    与经济稳定有关的政府政策的主要领域是货币政策和财政或预算政策。本章讨论国
内货币政策，下一章是国际的货币安排而第五章则为财政或预算政策。
    在本章和下一章中，我们的任务是沿着两个观点之间的航向前进；而这两个观点虽
然都有其诱人之处，却没有一个是可以接受的。一种观点相信：纯粹自行调节的金本位
制是既可能又有必要，并且相信：它在一个稳定的环境中能解决在个人和国家之间促进
经济合作的一切问题。另一个观点相信：为了适应不能预料的前景，就有必要赋予集中
在“独立的”中央银行或某些官方机构中的一群技术人员以广泛的斟酌使用的权力。在
过去，两者之中没有一个被证实为是解决问题的答案；而在将来，很可能也是如此。
    自由主义者基本上是害伯权力集中的。在一人的自由不妨碍其他人的自由的条件下，
他的目标是让各个人得到最大限度的自由。他相信：这个目标要求把权力分散。他对分
派给政府任何可以通过市场履行的职能表示怀疑，既因为这会在有关领域中用强制手段
来代替自愿合作，又因为政府作用的增加会威胁其他领域的自由。
    在货币领域内，权力分散的需要引起非常棘手的问题。大家普遍同意政府必须对货
币情况负责。大家也普遍承认：控制货币在造成经济活动的涨落上是一个有力的工具。
列宁的毁灭一个社会的最有效的方法是毁灭其货币，这一格言戏剧性地表现了货币的力
量。以较通俗的形式而论，货币的重要性的例证为：自古以来，货币的控制在很大的程
度上使得统治者在具有议会的情况下，往往不取得议会的明确的同意而能从广大的人民
那里索取到大量的钱财。从古代的君王削减硬币成份和采用相类似的办法一直到现在我
们较圆滑的转动印钞机或简单改动帐目的技术，上述情况全然存在。我们的问题是要建
立制度上的安排，以便使政府能对货币履行职责，然而同时还限制结与政府的权力，并
且防止政府以各种方式使用这个权力来削弱而不是巩固自由社会。商品本位
    在历史上，在许多不同的地方和几个世纪的过程中，最经常形成的一种办法是商品
本位，也就是说，使用譬如象金、银、铜或铁、香烟、白兰地酒或者各种其他货物作为
一些有形商品的货币。假使货币完全是由这一类有形商品组成，那末，原则上就根本不
需要政府来控制。社会的货币量将取决于生产货币商品的成本，而不是其他东西。货币
量的变动将取决于生产货市商品技术条件的变化和对货币需求量的变化。这是一个理想
的事物，它使许多信仰自动会本位的人受到鼓舞。
    真正的商品本位已经远远偏离了不需要政府干预的简单方式。历史上，在表面上能
按固定比例兑换成货币商品的某种形式的信用货币已经伴随着商品本位——例如金本位
或报本位——而发展出来。这种发展具有充分理由。从整个社会的观点来看，商品本位
的基本缺点是它需要使用真正的资源来增加货币存量。为了在诺克斯堡或一些类似的存
放黄金储备的地方重理黄金，人们必须在南非从事辛苦的劳动把黄金从地下挖掘出来。
实施商品本位，需要使用实际资源的必要性构成一个强烈的动机，使人们想方设法不使
用这些资源而达到同样的结果。假使人们接受上面印有“我答应支付若干单位的货币商
品”的纸张作为货币，这些纸张就能起着和有形的黄金或白银同样的作用，而需要消耗
的资源就少得多。这一点我曾在别处以较大篇幅加以论述，而在我看来，它似乎是商品
本位基本的困难之处。
    假使自动调节的商品本位能够实现，它将为自由主义者进退两难的困境提供良好的
解决办法：即有一个稳定的货币机构，而又没有不负责任的行使货币权力的危险。例如，
假使一个国家的公众都支持一个地道的几乎100%的货币均由黄金组成的金本位，同时受
到金本位神话的熏陶，从而相信政府干预金本位的正常运行是不道德和不应该的，该制
度会提供有效的保证，使政府不能对货币胡作非为和从事不负责的货币行动。在这种本
位下，政府的任何货币权力的范围是很小的。但是，正象刚说过的那样，这种自动制度
在历史上从来没有被证实为是可能的。它往往倾向于向含有信用因素的混合制方向发展，
例如，除了商品货币之外的钞票和银行存款，或政府的票据。一旦引入信用因素，即使
信用在最初系由私人所提供，要想避免政府对它们的控制是困难的。其理由基本上是防
止伪造物或在经济上的类似行为这一困难。信用货币是支付标准货币的一个契约。通常
的情况是：在制订这样契约和实现这样契约之间趋向于有一个长的间隔。这便增加了执
行契约的困难，因此也增加了签订欺骗性的契约的诱惑性。此外，一旦引入信用因素，
诱惑政府本身去发行信用货币几乎是不可阻挡的。因此，商品本位实际上趋向于变成包
含国家广泛的干预的混合本位。
    应该指出，尽管很多赞成金本位的人发表大量的言论，而今天几乎没有一个人实际
上希望有一个真正、完全的金本位。那些自己以为要求金本位的人们所指的，几乎总是
当代的本位或在三十年代维持的那种受到中央银行或其他政府机构管理的金本位。这种
金本位保持少量的黄金作为信用货币的“储备”——这是个非常不确切的名词。有些人
确实走得很远，以致于赞成二十年代所维持的那种本位。在那个年代里，实际上是黄金
或黄金证券作为在人手之间流通的货币——某种金币本位。但是，即使是这些人也赞成
和黄金共存的政府信用货币再加上以黄金和政府信用作为部分储备的银行所造成的存款。
甚至在所谓十九世纪金本位的大好日子里，那时英格兰银行被认为是正在熟练地经营金
本位时，货币制度也远非是一个自行调节的金本位。甚至在那时，也是一个高度受到管
理的本位。当然，由于一个国家接着一个国家采用了政府对“充分就业”有责任的观点，
目前的情况更甚于此。
    我的结论是：对于建立一个自由社会的货币的安排而论，自动调节的商品本位既行
不通，又不是解决的办法。它并不理想，因为，它造成生产货币商品所需的大量资源的
费用。它行不通，因为，使它能失效的神话和信念井不存在。
    这个结论不仅能为有关的一般历史资料所证实，而且也为美国的特殊经验所证实。
从美国在内战后恢复黄金支付的1879年起一直到1913年，美国都使用金本位。尽管比我
们从第一次世界大战结束以来任何时候都更接近于完全自动的金本位。这种金本位还是
远远不是100%的金本位。在上述的情况中，政府发行了纸币，而私人银行以存款形式发
行了国家的大部分的有效的流通媒介物。银行受到政府机关的严格的管理——国民银行
由货市监察官员所管理，州银行由州银行官方当局所管理．不管黄金是否以硬币或黄金
证券的形式而为财政部、银行、或个人直接所有，黄金占有货币总量的10－20%之间，其
确实的百分比随着时间的转移而有所不同。剩下的80—90%则由白银、信用货币和没有相
等数量的黄金来支持的银行存款所组成。
    我们回顾起来，该制度似乎发挥了相当好的作用。对于那时的美国人来说，显然并
不如此。以布赖恩的关于黄金十字架演说为高潮，并作为1896年选举的关键问题的八十
年代鼓吹白银的运动就是一种不满的象征。这个运动又应对九十年代早期严重的经济萧
条的年月负主要责任。这个运动引起广泛的恐惧，耽心美国会脱离金本位，从而美元和
外币的比价就会贬值。这导致了迫使国内通货紧缩的美无外流和资金外流。
    1873、1884、1890和1893年连续不断的金融危机造成了商业和银行界对银行业改革
的广泛要求。1907年涉及银行界一致拒绝把存款换成随时可提取的现款的恐慌最后把对
金融制度的不满转变成为迫切要求政府采取行动的想法。议会建立了国家货币委员会，
而该委员会在1910年的报告中的建议被体现在1913年通过的联邦储备法令内。按照联邦
储备法的方针进行的改革得到了社会上各方面的支持，从工人阶级到银行界以及两大政
党都是如此。国家货币委员会的主席是共和党员，纳尔逊·W．奥尔德里奇，而对联邦储
备法负主要责任的参议员是民主党员，卡特·W．格拉斯。
    联邦储备法所造成的货市安排的变化实际上要比该法的创建者或支持者所预期的远
为强烈。在储备法通过时，金本位牢固地统治着全世界——它不是一个完全自动的金本
位，但要比任何一切我们迄今经历过的远为接近于理想。人们理所当然地认为：金本位
会继续这样统治下去，从而联邦储备系统权力受到很大的限制。储备法刚一通过，第一
次世界大战随即爆发。于是出现大规模地放弃金本位。到大战结束时，联邦储备系统不
再是用来保证一种形式的货币转变为其他形式的货币以及管理和监督银行金本位的一个
不重要的附加物。它已成为能决定美国货币量和影响全世界的国际金融情况的一个有自
行运用的权力的权威机关。

    有自行运用权力的货币权威

    至少是从内战时国家银行法公布以来，联邦储备系统的建立是美国货币机构最值得
注意的变化。由1836年美国第二银行的营业执照期期满开始，它第一次建立一个单独的
官方机构，其明确的职责为对贷市情况负责，并且具有适当的权力来取得货币情况的稳
定或者至少防止过分不稳定的情况。因此，全盘地比较该制度成立和成立后的客观事实
是有用处的——譬如说，从内战刚结束到1914年和从1914年到今天这两个长度相等的时
期。
    第二个时期在经济上显然是更不稳定的，不管是以货币数量，以价格还是以产量来
衡量，都是如此。在一定程度上，在第二个时期过程中的较大的不稳定性反映了两次世
界大战的影响。不管我们的货币制度如何，这些显然会是不稳定性的源泉。但是，即使
略去战争和战事刚结束那几年，而仅仅考虑和平的年代，譬如说，从1920年到1939年和
从1947年到今天，结果还是一样。货币数量，价格和产量在联邦储备系统建立之后肯定
比以前更不稳定。当然，产量最不稳定的时期是在两次世界大战之间的时期，包括1920
——1921年、1929－1933年和1937－1938年的几次严重的商业收缩期。在美国历史上，
没有其他的二十年包含多至三个这样严重的商业收缩期。
    这种粗略的比较当然并不能证明联邦储备系统无助于货币稳定。或许联邦储备系统
必须处理的问题要比那些冲击早期货币结构的问题更为严重。或许那些问题在早期安排
的情况下会产生更大程度的货币不稳定性。但是，这种粗略的比较至少可以使读者思索
一下，而不象往常的情况那样，认为一个象联邦储备系统那样长期成立的、那样有权力
的、那样影响广泛的机构一定会在执行必要的和意图中的职能中并且对为之而建立的目
标的实现作出贡献。
    根据对大量历史资料的研究，我个人相信：通过粗略的比较所显示的经济稳定性的
差异，确实应归因于货币机构的不同。这些例证使我相信：在第一次大战中和刚结束后，
至少三分之一的价格上升应归因于联邦储备系统的建立，而且上升根本不会发生，假使
以前的银行制度被保留下来的话。它们使我相信：每次主要的经济收缩期的严重性——
1920－1921年，1929－1933年和1937——1938年——应直接归因于联邦储备系统的成立
和它的当局的疏忽，而在以前的货币和银行的安排之下，这些事实不会发生。在这些或
那些情况下，可能会有经济衰退，但却不大可能发展成为主要的经济收缩。
    我显然不能在此提出这种例证。然而，由于1929—1933年的大萧条在形成——或者
可以说，歪曲——政府在经济事务中的作用的一般态度的重要性，对于根据事实而作出
的解释作比较全面的说明会是有价值的事情。
    由于它的戏剧性的特点，1929年10月股票市场的崩溃结束了1928年和1929年的多头
市场这一事实常常被看作为既是大萧条的开端，又是大萧条的主要近因。两者都是不正
确的。经济活动的高峰为1929年中期，距那次股票市场的崩溃尚有几个月。高峰之所以
可能象上述时期那样早地到来，其部分原因在于联邦储备系统企图减少“投机”而造成
的货币紧缩的情况——以这种间接的方式，股票市场可能在导致紧缩方面起了一定的作
用。反过来，股票市场崩溃毫无疑问地对经济情况的信心和个人花钱的意图有一些间接
影响。这些影响对经济活动的进程起着抑制作用。但是，单靠这些影响自己不可能造成
经济活动的崩溃。它们至多只能使收缩期稍为长些，而且使它比在美国历史上干扰经济
增长的缓和的一般衰退更为严重。它们不会使之成为象实际情况那样的一次灾祸。
    大致在第一年中，经济活动的收缩并没有显示出将支配它以后的实际过程的那些特
征。经济活动的下降比大多数的经济收缩的第一年的情况更为严重，很可能是由于股票
市场的崩溃，再加上自1928年年中以来一直维持的不寻常的货币紧缩情况。但是，它并
没有显示出质上的不同特性，也没有显示出要退化成为一场主要的灾祸的征兆。除了根
据天真的“在此之后，因之必然由于此”的逻辑推理以外，在譬如说1930年9月或10月，
经济情况中没有任何东西使得以后几年的连续而猛烈的下降成为不可避免，或甚至于成
为有很大的可能性。回想起来，联邦准备系统显然早已应该采取和实际做的有所不同的
行动。它显然不应该允许货币数量从1929年8月到1930年10月下降几乎为3%——除了最严
重的经济活动的收缩以外，比以往的任何收缩的全部期间的下降还要大。虽然这是一个
错误，它或许是可以宽恕的，肯定不是关键性的。
    1930年11月，当一系列的银行倒闭导致广泛的银行挤兑，也就是说，存款者企图把
存款兑换成现款时，收缩的性质起了剧烈的变化。这一情况从国家的一个部分蔓延到另
一部分，并且在1930年12月11日美利坚银行倒闭时达到了最高峰。这次倒闭是关键性的，
不但因为美利坚银行是本国最大的银行之一，具有两亿以上的存款，而且也因为虽然它
是一个普通的商业银行，它的名称使得国内的许多人和国外的甚至更多的人往往把它看
作为是一个国家的官方的银行。
    在1930年10月以前，没有流动性危机的征兆，或者没有对银行丧失任何信心。从这
时起，流动性危机一再出现。银行倒闭的浪潮在一段时间内减少，然后又突然出现。这
时，几次突出的银行倒闭事件或其他事件造成了对银行制度的缺乏信心，从而一系列的
新的银行挤兑。这些是很重要的，不仅因为或主要因为银行倒闭的本身，而且也因为它
们对货币数量的影响。
    在象我们那样的部分准备金的银行制度里，银行当然并不具备与一美元存款相应的
一美元货币（或它的等价物）。这就是为什么“存款”是如此令人误解的一个术语。当
你在银行里存放一美元的现金时，银行可能在它的现金上加15或20分。一元存款的其他
部分银行将通过另一种业务形式借出去。借款者可以再把现金存入这个或那个银行，而
这一过程可以重复进行。结果是：对于银行拥有的每一美元现金，银行要欠几美元的存
款。因此，对一定量的现金来说，人们愿意以存款的形式保存的货币的比例越高，货币
数量的总额——现金加存款——越大。大量的存款者要“得到他们的现款”的企图势必
意味着整个货币数量的缩减，除非使用某些方法创造出额外的现金，并且使银行得到这
些现金。否则，由于企图满足存款者兑换现款的需要，一家银行会收取放款、出售票据
或兑换它自己的存款从而对其他银行施加压力。其他银行反过来也会对更多的其他银行
施加压力。这种恶性循环，假使听任其自行继续下去的话，会愈益严重，因为，银行想
得到现金的企图迫使有价证券的价格下降，使得本来是完全健全的银行破产，动摇存款
者的信心，从而，恶性循环再度开始。
    在联邦储备系统成立以前，类似上述种种造成了银行业的恐慌，和象1907年那样一
致性的停止存款的兑现。这种停止兑现是一个猛烈的步骤，而在短期内会使事态恶化。
但它又是一个治疗措施。由于阻止事态的扩散，由于使少数银行的破产不能对其他银行
产生压力从而不能导致本来是健全的银行的倒闭，它截断了恶性循环。在几个星期和几
个月中，当形势稳定下来以后，停止兑现可以解除，经济活动的恢复可以开始而又没有
货币收缩。
    正如我们所看到的那样，建立联邦储备系统的主要原因之一是处理这样的事态。假
使社会上出现了对货币而不是存款的大量需求，储备系统赋有权力来创造出更多的现金，
同时也赋有各种手段，以便以银行的资产来担保使银行得到现金。通过这种方式，人们
期望避免任何严重的危机，同时避免停止存款的兑现以及完全避免货币危机所产生的抑
制经济活动的影响。
    这种权力的第一次的使用机会从而也是第一次对它们的效果的检验出现于1930年11
月和12月，这时，上述一系列银行倒闭已经产生。对储备系统检验得到惨重失败的结果。
它很少，或者根本没有为银行系统提供流动性的现金。它显然把银行倒闭着作为不要求
特殊行动的事件。然而，应该强调相出；储备系统的失败是意志的失败，而不是权力的
失败。在这种情况中，正如在以后的一些情况一样，储备系统有足够的力量来为银行提
供它们存款者需要的现金。假如做了这些事情，银行倒闭会被制止而货币崩溃会得以避
免。
    银行倒闭的初期浪潮平息下来，而在1931年早期，存在着恢复信心的苗头。联邦储
备系统利用这次机会来减少它自己现有的债务——也就是说，它从事轻度的通货收缩行
动来抵消自然的扩大经济活动的力量。即使如此，不但在货币方面，而且在其他经济活
动方面，显然具有改进的征兆。假使不管其后的那些事实，1931年最初的四、五个月的
数字具有一个周期底部和复苏开始期所有的特征。
    然而，暂时性的复苏时期是短促的。重新开始的银行倒闭引起了另外一系列的连锁
反应，并且再次导致货币数量的重新下降。联邦储备系统再次置若罔闻。面临着史无前
例的商业银行系统对于现款的需求，在作为“借款的最后支柱”的联邦储备系统的帐簿
上，它的商业银行成员可能得到的信用呈现出下降的数字。
    1931年9月，英国放弃了金本位。在这个行动的前后，黄金均从美国被提走。虽然黄
金在前两年中流向美国，而且美国黄金存量和联邦储备的黄金储备比例处在最高点，储
备系统对黄金流向国外作出猛烈和迅速的反应，正和它对过去的国内的信用收缩的态度
相反。它以这样的方式来进行，以致肯定会加强国内金融的困难。在两年多严重经济活
动的收缩之后，储备系统提高贴现率——该系统借款给商业银行成员的利息率——的幅
度比它在过去和将来的整个历史中的同一短暂时间里提高的幅度要大。这个措施阻止了
黄金外流。伴随它而来的是；银行倒闭数量惊人的增加和银行挤兑。从1931年8月到193
2年1月的六个月内，当时的每十个银行中约有一个停止营业，而商业银行的总存款下跌
了15%。1932年买进则亿美元的政府债券这一暂时的政策的改变使下降的速度放慢。假使
1931年采取同一措施，它几乎肯定足以防止上述的崩溃。到1932年，事态巳经被推迟到
无法挽救的地步，而当储备系统又回到它的消极状态时，在暂时性的好转之后，重新出
现了以1933年的银行放假而告终的崩溃——那时，美国每一个银行正式关门一个星期以
上。主要为防止暂时中止把存款兑换为现款而建立的制度——暂时中止把存款兑换为现
金在以前是使银行免于倒闭的一个措施——在起初竟然听任全国几乎三分之一的银行垮
台，然后又赞成一个远比任何过去更加广泛和严格的中止兑换的措施。虽然如此，自我
辩解的能力是如此之大，以致联邦准备局能在它1933年的年度报告里写着：“联邦储备
银行在危机期间满足货币大量需求的能力表明了在联邦储备法案之下的国家货币制度的
有效性质。……假使联邦储备系统不采用灵活的公开市场购买的政策，很难说这次经济
危机会发展成为什么样子。”
    总的说来，从1929年7月到1933年3月，美国的货币数量下降了三分之一，其中的三
分之二以上出现于英国脱离金本位之后。假使货币数量象它显然能够和应该那样保持不
变，经济活动的收缩不但会比较短暂而且要远为缓和。它和历史上的收缩相比，可能仍
然是比较严重的。然而，假使货币数量没有下降，我们很难设想：在四年之中，货币收
入能下降一半以上，而价格能下降三分之一以上。据我所知，没有任何国家在任何时间
有过任何严重的经济萧条而又不伴随着货币数量的急剧下降；而同样的，没有任何货币
数量的下降而又不伴随着严重的经济萧条。
    美国的经济大萧条远远不是私有企业制度所固有的不稳定性的象征，而却可以证明：
当少数人对一个国家的货币制度拥有巨大的权力时，他们的错误可以造成多么大损失。
    也可能认为：有鉴于那时的知识水平，这些错误是可以宽恕的——虽然我并不那样
想。但是，这在实际上是与题无关的。凡是赋予少数人如此大的权力和如此多的伸缩余
地以致其错误能有如此深远影响的任何制度都是一个坏制度——与错误是否可以宽恕无
关。对相信自由的人来说，这是一个环的制度，其原因在于：它赋予少数人这样的权力
而没有对它施加限制的政治机构——这是反对“独立的”中央银行制度的关键性的政治
论点。但是，即使对那些认为安全高于自由的人来说，它也是一个环制度。不管是否可
以宽恕，在一个分散责任而却把大权赋予少数人从而使重要政策行动在很大的程度上取
决于带有偶然性的个人性格和作风的这一制度中，错误是不能避免的。这是反对“独立
的”中央银行制的关键性的技术性的论点。用克莱门梭的话来说，货币重要到如此的程
度，以致不能让它为中央银行所管理。用规章来代替它方当局
    假使我们想达到我们的目标而不依赖于完全自动调节的金本位的作用，也不给予有
自主权的当局以广泛的处理问题的权力，我们怎么能建立一个既稳定、同时又不受不负
责任的政府的摆布，既能对自由企业经济提供必要的货币体系、而又不可能被用来作为
威胁经济和政治自由的权力的货币制度呢？
    这个提出的唯一有希望的方法是通过立法而成立一个法治的政府，而不是人治的政
府来执行货币政策。这种货币政策能使公众通过政治当局对货币政策进行控制，同时又
可使货币政策不受政治当局的经常出现的胡思乱想的支配。
    为货币政策制定管理的规章的争论之点初看起来很象完全不同的一个论题，即：宪
法第一次修正案的争论。不论何时有人建议用制定的规章来控制货币时，典型的一套的
回答是：以这种方式来捆住货币当局的手脚是没有什么意义的，因为假使货币当局愿意
的话，它总是能凭自己意愿做规章要求它做的事情。除此以外，它还有其他的选择，因
而，据说它“肯定”能比规章做得更好。同一论点的另一说法是把上述论点应用于条例
的制定。假使议员们同意制定一个规章，那末，它肯定也会同意为每一个特殊的情况制
定“正确的”政策。既然如此，有人又会说：采用规章的办法又怎么能为免于受到不负
责任的政治行动提供任何保证呢？
    只要在用语上稍加改变，同一个论点也能适应于宪法第一修正案，并且同样地适应
于整个的《权利法案》。人们可能会说，为对言论自由的干预制定一个统一的禁令不是
太荒谬吗？为什么我们不根据每一件事例的情况分别加以处理呢？这不是那个同一的在
货币问题上的论点重新出现吗？这个论点不是认为：不应该事先捆住货币当局的手脚，
而应该让它根据每一件事例的情况分别加以处理吗？为什么这个论点对言论自由不能同
样有效呢？一个人想站在街角拐弯处提倡节制生育，另一个想提倡共产主义，第三个想
提倡素食主义等等，直至无穷。为什么对每一个人不制订一个法律来肯定或否定他散播
特殊观点的权利呢？或者，为什么不选择其他办法，把裁决问题的权力给予一个行政机
构呢？显而易见，假使我们根据每一个事例的情况加以处理，大多数人几乎肯定会在大
多数情况下投票来否定言论自由，甚至于或许在个别地处理时去否定每一个事例。对X先
生是否应该传播节育的投票几乎肯定会造成大多数的反对票，而对宣传共产主义的投票
也会如此。素食主义或许能够通过，虽然这一结果并不肯定。
    但是现在，设想把所有这些情况会井在一起，并且要求公众对合并在一起的情况投
票，要求对言论自由是否应该在所有情况下子以否定，还是肯定。完全可以设想而我认
为有很大可能的是：绝大多数人会投票赞成言论自由，而对合并起来的情况，人们会投
与对单个情况投票方式截然相反的票。为什么？原因之一在于：当一个人处于少数派时，
他对被剥夺掉他言论自由权的感受大于他处于多数派时剥夺掉其他人的言论自由权的感
受。由于这个原因，当他对合并在一起的情况进行投票时，他对在他处于少数派时少量
的被剥夺掉言论自由的情况所感到的重要性远远大于他经常剥夺掉别人言论自由的情况
所感到的重要性。
    另一个与货币政策的关系比较大的理由是：假使把合并在一起的情况全盘地加以考
虑，显然可以看到，被执行的政策具有全面的影响，而这些影响在对单一的情况投票时
是既看不出来而又应加以考虑的。在对琼斯先生是否能在街角发言进行投票时，我们不
能计人言论自由的一般政策的有利影响。我们不会考虑这样一个事实，即：在一个没有
经过特别的批准人们不能自由地在街角发言的社会是一个为众所知的新思想、新实验、
新变革等等都会受到各种各样的阻碍的社别从而，我们感谢我们的好运气能居于一个采
用自我克制的而又不单独考虑每一个言论自由事例的社会。
    完全相同的考虑适用于货市领域。假使每个情况均根据它本身的情况而加以考虑，
那末，在大部分的事例中，就可能会作出错误的决定，因为，决策者仅在一个有限的范
围内进行考虑，而没有照顾到政策的全面后果。另一方面，仅使对一组合并在一起的情
况采用一般性的规章，那末，规章的存在本身会对人们的态度、信念和希望产生有利的
影响，而这些影响是即使在对一系列的个别情况采用完全相同的政策时所考虑不到的。
    假使需要制定规章的话，应该制定什么样的规章呢？一般有自由主义见解的人最经
常提出的规章是物价水平的规章，即：立法机关制定的给予货币当局的维持稳定价格水
平的指示。我认为这是一种不好的规章。这是不好的规章，因为，它使用了货币当局本
身的行动没有明确和直接的权力来完成的目标。结果，它使责任分散，并且留给官方当
局过多的回旋的余地。在货币变动和物价水平之间无疑地具有密切的联系。但是，这种
联系并不密切、并不经常、和直接到如此的程度，以致达到稳定价格水平成为货币当局
的日常活动的合适的一个指标。
    关于采用什么规章的问题，我已经在别处作了相当详细的论述。所以，我在这儿只
限于叙述我的结论。根据我们目前的知识水平，以我看来，按照货币数量的变化来制定
规章似乎是可取的。我目前的主张是由立法机关制定规章，命令货币当局来使得货币数
量按照具体的比例增长。为了这个目的，我的货币数量的定义包括商业银行以外的流通
中的货币加上商业银行的全部存款。我认为：应该指令联邦储备系统，尽可能地使上述
定义的货币数量的总额逐月甚至逐日地按照年率为3－5%之间的比例增长。只要始终遵循
一个定义和一个增长率，选择哪一个定义或哪一数值的增长率不过是次要的问题。
    按照目前的情况，虽然这个规章会剧烈地削减货币当局的自行处理事务的权力，关
于如何使货币数量保持在规定的比例、债务处理、银行监督以及其他等等方面，它仍然
留在联邦储备系统和财政当局手中它们所不应有的数量的自行处理问题的权力。我在别
处曾经详细说明：银行及财政的进一步改革是可能的和应该做的。它们会对目前政府于
预贷款和投资活动造成消除的影响，井且会把政府的财政从作为长期的不稳定和变化无
常的根源的情况转变成为相当规则的和可以预测的活动。虽然这些是相当重要的，但是，
它们远比对货币数量采用规章以便限制货币当局的自行处理问题的权力这一事项具有较
少的根本性的意义。
    我要强调指出：我并不把我的具体建议当作为货币管理的包罗一切和囊括一切的规
章，从而，应该以某种方式被刻在石碑上以备将来的遵崇之用。在我看来，它似乎是一
个根据我们目前的知识水平而能提供一定程度的货币稳定性的最有希望的规章。我希望：
随着我们对这个规章的使用，随着我们懂得更多的关于货币的知识，我们还可能设计出
更好的能得到更好结果的规章。在我看来，上述规章是当前唯一可行的办法，以便把货
币政策转变成为自由社会的一个支柱，而不是对自由社会基础的威胁。


 资本主义与自由
第四章　国际金融和贸易安排
    国际货币安排问题是不同国家的货币之间的关系：在何种比例和条件下，个人能够
把美元兑换成英镑，把加拿大的元兑换成美元，等等。这个问题和前一章讨论过的货币
控制有密切联系。这也和政府的国际贸易政策具有联系，因为，控制国际贸易是影响国
际支付的一种办法。

    国际货币安排对经济自由的重要性

    尽管它具有技术性和难于克眼的复杂性，国际货币安排这个论题是自由主义者不能
忽略的一个主题。当我们说：对今天美国经济自由最严重的短期威胁——当然，除了由
于第三次世界大战的爆发以外——是我们将被引导到采用有深远影响的经济控制以“解
决”收支平衡问题。对国际贸易进行干预看来似乎是没有害处的；它们会得到在其他情
况下会惧怕政府干预经济事务的人的支持。好多工商业者甚至于把它们看作为“美国生
活方式”的一部分，然而，很少有对经济事务的干预情况能够扩散得如此之远，从而最
后对私有企业具有如此之大的破坏性。大量的经验告诉我们，把市场经济转变成集权主
义的经济社会的最有效方法是从直接控制外汇开始。这一步骤会不可避免地导致对进口
的定量配给、对使用进口货的国内生产加以控制或对进口货的代用品的国内生产加以控
制、如此等等无穷尽的越来越恶化的连锁反应。尽管这样，甚至于象参议员巴里·戈德
华特那样的自由企业的战士，在讨论所谓“黄金外流”时，有时也被引导到对外汇交易
施加限制是一种必要的“治疗手段”的主张。这种“治疗手段”远比疾病本身更为怨劣。
    在世界上的经济政策中，很少有任何真正新的东西。被断定为新的东西最终被证实
为前一世纪抛弃的东西的稍加改装的形式。然而，除非我认识错误，全面的外汇控制和
所谓“货币的不能兑换的性质”是一个例外，而它们的起因显示了它们集权主义的内容。
就我所知，它们是在纳粹统治的早期为雅尔玛·沙赫特所发明。在过去很多情况下，货
币当然曾被说成为是不可兑换的。但是，在那时，这个名词的意思是；当时的政府不愿
意或没有能力以法定的比例把纸币兑换成黄金或白银、或所应兑换到的货市商品。它很
少会指一个国家禁止它的市民或居民用那个国家的货币单位来表示的一定数额的纸币来
换取用另一个国家货币单位表示的相应的纸币——或者换取硬币或金条．例如，在美国
内战期间和其后的十五年，美国货币在拥有钞票的人不能从财政部那里把它兑换成固定
数量的黄金这个意义上是不能兑换的。但是，在整个时期，他可以使用美国纸币按市场
价格自由购买黄金，或按照双方同意的任何价格买卖英镑。
    在美国，自从1933年以来，在过去的意义上来说，美元是不可兑换的。美国公民拥
有黄金或买卖黄金是不合法的。在新的意义上来说，美元不是不可兑换的，但是，不幸
的是：我们似乎正在采取非常可能地要把我们早晚赶往那个方向的政策。

    黄金在美国货币制度上的作用

    只有文化上的落后才能使我们仍然认为黄金是我们货币制度的核心因素。黄金在美
国政策上的作用的较为正确的说法为：它主要是一种其价格受到维持的商品，象小麦或
其他农产品那样。我们对黄金价格的支持方案与我们的小麦价格的支持方案在三个方面
有所不同：第一，我们对外国人和国内生产者都按照支持的价格来偿付；第二，我们按
照支持价格仅随意出售给外商而不出售给本国商人第三点是黄金的货币作用的一个重要
残余物。财政部有极创造货币来支付它购买的黄金——好家印刷纸币一样——因此，购
买黄金的费用在预算中并不出现，而需要的金额并不一定来自国会的拨款。同样，当财
政部出售黄金时，帐面上只表现为黄金证券的减少，而不是进入预算的一笔收入。
    当黄金价格最初在1934年被规定在目前的35美元一盎司的水平时，这个价格远高于
自由市场的黄金价格。结果，黄金大量涌进美国，在六年内，我们的黄金存量三倍于往
昔。我们渐渐拥有世界黄金存量的一半以上。我们累积了“剩余”黄金，其原因和我们
累积了“剩余”小麦一样——因为政府愿意支付的价格高于市场价格。最近，形势起了
变化。当法定的黄金价格仍然处干35美元时，其他货品的价格变为两倍或三倍于往昔。
因此，现在35美元要小于自由市场应有的价格。结果，我们现在面临着一个“短缺”而
不是“过剩”的问题，其原因正和限制租金上升不可避免地造成房屋“短缺”一样——
因为，政府正在设法把黄金的价格维持在低于市场价格的水平。
    法定的黄金价格应该在很久以前加以提高——正象小麦价格在过去经常被提高一样
——除了偶然的情况的考虑，即：黄金的主要生产者，从而是价格提高的主要受益者为
苏联和南非。对这两个国家，美国在政治上是最没有感情的。
    政府控制黄金价格和自由经济是不相调和的，其不相调和的程度不亚于控制任何其
他价格。这种假的金本位必须和真正金本位下的黄金作为货币严格地区分开来。真正的
金本位和自由经济是完全调和的，虽然它可能行不通。当罗斯福政府提高黄金价格时，
它在1933和1934年来取的有关的措施在基本的观点上背离了自由的原则并且创造了以后
给自由世界带来灾祸的先例，其影响甚至超过规定价格这一事实本身。我指的是黄金存
量的国有化，禁止为了货币目的而为私人占有的黄金，以及在国家和私人契约中废除黄
金条款。
    1933年和1934年早期，法律要求拥有黄金的私人把他们的黄金移交给联邦政府。政
府则以相等于以前的法定价格来补偿他们，而这一法定价格在那时肯定低于市场价格。
为了使这一要求有效，在美国国内拥有黄金被认为是非法的，除了用于艺术上的黄金以
外。人们很难设想一个对自由企业社会赖以存在的私人财产原则有更大的破坏性的措施。
按照人为规定的低价使黄金国有化同菲德尔·卡斯特罗按照人为规定的低价使土地和工
厂国有化在原则上是没有差别的。美国在本身从事其中的一个以后又有什么理由来反对
另一个呢？然而，关于涉及到黄金的事倚，有些自由企业的支持者的盲目性是如此之大，
以致在1960年，亨利·亚历山大，接替J．P．摩根公司的摩根保证信托公司的首脑，提
出建议，把美国公民私人拥有黄金的禁令范围扩大到国外拥有的黄金！它的建议波艾森
豪威尔总统所采纳，而银行界人氏几乎没有提出抗议。
    虽然为了货币的目的而“保存”黄金被当作为借口，禁止私人拥有黄金并不是为了
任何这样的货币目的而实施的，不论这个目的本身是好还是坏。实施黄金国有化目的在
于使政府从黄金价格的提高中获得全部“帐面上的”利润——或者为了防止私人从中获
利。
    废弃黄金条款具有类似的目的。这也是破坏自由企业基本原则的一个措施．在完全
理解的条件下，双方诚心诚意缔结的契约为了一方的利益而被宣布为无效。

    目前的支付和资金外流

    在更加一般的水平上来论述国际货币关系，就有必要采区别两个相当不同的问题：
国际收支平衡表和黄金外流的危险。两个问题之间的差异能够最简单地通过考虑一个普
通商业银行的事例加以说明。银行必须以如此的方式安排其事务，以致它所收进的款项，
如手续费、贷款利息、等等，多到足以支付它的开支——工资和薪金、借款的利息、办
公费用、股东的收益、等等。也就是说，它必须争取一个足够大的收入帐目。但是，一
个收益帐目很不错的银行仍然可能遭受严重的困难，假使由于任何原因，它的存款者对
它丧失信心，而突然同时要求把他们的存款兑现的话。很多健全的银行由于在前一章里
所叙述的流动性危机期间这样一种挤兑而被迫倒闭。
    这两个问题当然不是没有关系的。银行的存款者对它失去信心的重要原因之一是因
为银行的收入帐目遭受损失。然而，这两个问题又是非常不同的。举一个例子来说，收
入帐目的问题一般出现较慢，而有着相当长的时间来解决它们。它们很少会出其不意地
来到。另一方面，挤兑可能会突然地和无中生有地冒出来。
    美国的情况是完全相类似的。美国居民和美国政府本身企图以美元购买外汇，以便
在别的国家中购买物品和劳务、在外国企业中进行投资、支付借款利息、偿还借款或给
别人送礼；不论就私人还是公家而言，都是如此。同时，为了相应的目的，外国人也企
图用外币来购买美元。事后，用来换取外币的美元数目恰好等于用外币购买的美元数目
——正如售出的鞋子数目恰好等于买进的鞋子数目一样。算术就是算术，一个人购买的
是另一个人出售的。但是，却没有东西来保证：按照美元表示的外币价格，某些人要花
费的美元数将等于其他人要购买的美元数——正象没有东西来保证：按照任何规定的鞋
价，人们要买的鞋子数正好等于其他人要出售的鞋子数一样。事后的等同反映了消除任
何事前的差距的某些机制。为了这个目的而得到一个适当的机制的问题相当于银行收入
帐目的问题。
    此外，美国也具有一个类似银行回避挤兑的问题。美国巳经承担义务，按每盎司35
美元的价格向外国中央银行和政府出售黄金。外国中央银行、政府和居民在美国拥有大
量的款项，其形式为银行存款或能立即变卖成美元的有价证券。任何时候，持有这些款
项的人可以通过把美元兑换成黄金的行为对美国财政部造成挤兑风潮。这正是1960年秋
天发生的事情，而且是在将来的不可预测的日子里很可能再要发生的事情（或许会发生
在本书出版以前）。
    这两个问题在两方面具有联系。首先，正和银行一样，收入帐目的困难是对美国能
遵守诺言按35美元一盎司价格出售黄金的能力失去信心的一个重要原因。美国实际上一
直必须向国外借款以便使它的国际收支平衡表的经常帐目保持平衡这一事实是为什么美
元持有者有兴趣把美元换成黄金或其他货币的一个主要原因。第二，黄金的固定价格是
我们用来规定另一批价格的办法——按外币计算的美元价格——而美元的流出是我们用
来解决国际收支平衡表的事前矛盾的办法。

    取得国外收支平衡的另一机制

    如果我们考察取得国际收支平衡的其他的一些机制，我们对上述两种关系会有较清
楚的理解——从许多方面来看，第一个问题是两个问题中的比较基本的一个。
    假设美国在国际收支上大致保持平衡，而某种事态的出现改变了这个形势，譬如说，
相对于美国居民想要出售的美元而言，外国人减少了想要买进的美元数量；或者，从另
一方面来看，相对于外币持有者想要出售外币换取美元的数目相比，美元持有者想要买
进的外币数量增加。这就是说，某种事态的出现可能在美国的国际收支平衡表中造成
“赤字”。这可能来源于国外生产效率的增长或国内效率的减退，可能来源于美国援外
开支增加或其他国家开支的减少，或经常会遇到的千千万万种其他的变化。
    对于这种干扰，国家仅有四种进行调整的方法，它必须使用这些方法的某种配合方
式：
    1.美国外币储备可以由于支取而减少，或外国的美币储备可以增加。在实践上，这
意味着：美国政府可以使它的黄金储备下降，因为黄金可以兑换成为外币，或者它可以
借进外币并使它们按它价和美元相交换；或者，外国政府可以按官价出售外币给美国居
民从而累积美元。依赖外币储备显然最多不过是一个暂时的权宜之计。正是由于美国广
泛地使用这个权宜之计才造成人们对它的国际收支的平衡的焦虑。
    2．可以迫使美国国内价格作出相对于外国价格的降低。这是在纯粹的金本位下主要
的调整机制。最初的赤字会造成黄金外流（见上面机制1）；黄金外流会造成货币数量的
下降；货币数量的下降会造成国内价格和收入的下降。同时，相反的影响会在国外出现：
黄金流入会扩大货币数量，因而提高价格和收入。美国价格的降低和外国价格的上升会
使美国货品对外国人更有吸引力，从而提高他们想要购买的美元数量；与此同时，价格
的变化会使外国货对美国居民更少吸引力，从而降低了他们想要出售的美元数量。两者
的影响都在于减少赤字，从而在没有必要进一步使黄金外流的情况下，恢复国际收支的
平衡。
    处于现代的管理本位之下，这些影响不是自动发生的。黄金外流可能作为第一步仍
然出现，但是，它们不会在流出国中，也不会在流入国中影响货币数量，除非两国货币
当局作出如此的决定。今天在每个国家中，中央银行或财政部有权抵销黄金流动的影响，
或者有权在没有黄金流动的情况下改变货币数量。因此，只有在遭受赤字的国家当局为
了解决它的国际收支问题而愿意造成通货收缩，从而造成失业，或者得到盈余的国家当
局愿意造成通货膨胀时，这种机制才会被使用。
    3．正如通过国内价格的变动一样，通过外汇率的变动可以达到完全相同的效果。例
如，假设在机制（2）下，美国一辆某种牌子的小轿车的价格下跌10%，从2，800美元跌
到2，520美元。假使英镑的价格始终保持在2．80美元，这意味着英国的价格（不算运费
和其他费用）将从1，000铸跌到900镑。假使一镑的价格从2．80美元上升到3．11美元，
英国价格也会发生完全一样的跌落而并不需要美国的价格有任何变化。在过去，英国人
必须花1，000铸换取2，800美元，而现在，他只要花900镑就可以得到2800美元。他不会
知道这种成本的减少和外汇率不变的情况下由于美元价格跌落而造成的成本的减少之间
的区别。
    实际上，外汇率的变化具有几种方式。在目前的许多国家使用的固定汇率的情况下，
它能通过贬值或升值而发生变化，这就是说，政府声明：它将改变它过去规定的外汇比
价。另一方面，外汇率根本不需要加以规定。它可以是天天变化的市场的外汇率，正和
1950年到1962年加拿大的情况一样。假使这是市场的外汇率，它可以主要由私人交易所
决定的真正的自由市场外汇率，如从1952年到1961年间的加拿大的外汇率一样，或者，
它可以为政府在市场上所操纵，如英国1931—1939年的情况，和加拿大在1950-1952年以
及1961－1962年的情况。
    在所有这些手段中，只有自由浮动外汇率才是完全自动调节和不受政府控制的。
    4．机制2和3所作出的调整包括由于内部价格或由于外汇率的变化所导致的商品和劳
务流动量的变化。另一种办法是：可以使用政府对贸易的直接控制或干预来减少美国企
图花费的美元和扩大美国的收入。可以提高关税来阻止进口，可以使用津贴来刺激出口，
可以对各种物品施加进口限额，可以控制美国公民或公司在国外的投资，等等，一直到
一整套外汇控制的办法。在这个范畴之内，不但必须包括对私人活动的控制，而且还包
括旨在于使国际收支平衡的政府方案的变化。可能要求外援的接受者把援助的款项在美
国使用掉；武装部队为了节约“美元”，可能以较大的代价不是从国外而是从美国来购
买物品——这里使用自相矛盾的字眼——以及其他种种令人感到困惑的办法。
    值得注意的重要事情是：将要而且必须使用这四种办法中的一个。复式簿记必须平
衡。支出必须等于收入。唯一的问题是怎么做到这一点。
    我们发表的国家政策曾经是和继续会是我们不做这些事情。在1961年12月对全国制
造商协会的讲演中，肯尼迪总统说，“因此，在本届政府的任期内——我重复这一点，
并且使它成为一个直截了当的声明——没有施加外汇控制、使美元贬值、树立贸易障碍
或中止我们经济的恢复的企图。”作为一个逻辑问题来考虑，这句话使得仅为两个可能
性剩了下来：使其他国家采取我们难以依赖的有关措施，或减少总统和其他官员反复声
明不准继续减少的储备。然而，《时代》杂志报导说：从开会的工商业者那里，总统的
保证得到了一阵掌声。以我们已经声明的政策而言，我们是处在一个人不敷出的人的地
位，而这个人又坚持说；他不可能挣得更多或花费得更少，或者借款，或者从他的资产
中取得入不敷出的差额！
    由于我们一直不愿意采用任何一种连贯性的政策，我们和我们的贸易伙伴——他们
象我们一样作同样的鸵鸟般的声明——被迫使用所有的四个机制。在战后年代的早期，
美国储备上升；最近，它们一直在下降。与储备上升这一情况相比，我们更乐意于欢迎
通货膨胀。由于黄金外流，从1958年以来，我们的通货收缩的程度要比没有黄金外流时
为大。虽然我们没有改变我们的黄金的官价，我们的贸易伙伴们却改变了他们的官价，
从而也改变了它们的货币和美元之间的汇率。在造成这些调整时，美国的压力并不是不
存在的。最后，我们的贸易伙伴广泛地使用直接控制，而由于是我们而不是他们面临着
赤字，我们对国际收支也采取了大范围的直接干预——从减少旅游者能免税带入的外国
货的数量——这是细微而有高度象征性的一个步骤——到要求外援开支在美国使用，到
要求家属不和海外军人一起生活，到更严格的石油进口的限额。我们也曾不得不降低身
分去请求外国政府对加强美国收支平衡采取特殊的措施。
    在四个机制中，使用直接控制显然从几乎任何一个观点来看都是最不好的，而且对
一个自由社会具有最大的摧毁性．然而由于缺乏任何明确的政策，我们曾逐渐被引入于
依赖这种或那种形式的控制。我们公开宣传自由贸易的美德，但是，由于国际收支平衡
的无情压力，迫使我们往相反的方向行进，而我们还具有进一步行进的很大的危险。我
们可以通过一切可以想象的减少关税的法律。政府可以协商任何次数的关税削减。然而，
除非我们采用另一些机制来解决国际收支的赤字，我们不过是用一套贸易的办法来代替
另一套办法——实际上，是用一套较坏的来代替一套较好的。关税固然是坏事，而限额
和其他直接干预甚至是更坏。象市场价格一样，关税具有非个人的性质，并不牵涉到政
府对商业事务的直接干预，限额则很可能要牵涉到分配及其他行政的干预，此外还给与
行政官员一笔有价值的权势作为私人利益走后门之用。或许比关税或限额更坏的是在法
律之外的安排，例如日本“自愿”限制纺织品的出口的协定。

    作为自由市场解决办法的浮动汇率

    只有两种机制是与自由市场和自由贸易相一致的。一个是完全自动调节的国际金本
位。正如我们在前一章里看到的那样，这既行不通，又不是理想的办法。在任何情况下，
我们不能自己单独采用它。另一个是没有政府干预而完全由市场上的私人交易所决定的
自由浮动的汇率制度。这是相当于前一章所主张的货币规章的办法。假使我们不采用它，
我们将无法扩展自由贸易的范围，并且迟早会不得不对贸易施加广泛的直接控制。在这
个领域，和在其他领域一样，条件能够并且确实出现意料之外的变化。或许就在写作本
书的时候（1962年4月），我们能够糊里糊涂地走出困境，并且可能处于具有盈余而不是
处于赤字的状态，累积了而不是损失了储备。果然如此的话，这将不过意味着：其他国
家会面临着施加控制的必要性。当我在1950年写论文建议浮动汇率的制度时，当时的前
提是伴随着所谓“美元短缺”的欧洲在国际收支上的困难处境。这种变化总是可能的。
事实上，很难预料这些变化在何时和如何发生正是赞成自由市场的基本论点。我们的问
题不是“解决”一个国际收支平衡问题。我们是要通过采用一种机制来解决整个收支平
衡问题，而这种机制又能使自由市场的力量对影响国际贸易的条件的变化，提供一个迅
速、有效而自动的反应。
    虽然自由浮动汇率看来显然是适当的自由市场机制，但是，强烈地支持它的仅仅是
一小部分的自由主义者，其中大多数为职业经济学者，而反对它的却是在几乎所有其他
领域中否定政府干预和政府决定价格的许多自由主义者。为什么是如此呢？一个理由单
纯是沉溺于现状。第二个理由是真正和虚假金本位之间的混淆。在真正的金本位下，不
同国家的货币的相互之间的比价几乎是固定不变的，因为，不同的货币只是不同数量黄
金的不同名称。我们很容易错误地认为仅仅采用名义上以黄金为基础的形式便能够实现
真正金本位的实质——即：采用虚假的金本位，在其中，不同国家的货币比价的固定不
变仅仅因为它们是在市场中受到维持的规定价格。第三个理由是每个人的不可避免的倾
向，认为其他人应该使用自由市场，而自己则需要特殊的处理。这在汇率上对银行家特
别有吸引力。他们喜欢有一个保证不变的价格。此外，他们对市场会出现的应付汇率的
波动的办法并不熟悉。专门在外汇的自由市场上从事投机和套汇的公司并不存在。这是
强行维持现状的一种方式。例如，在加拿大，处于十年的自由汇率这一不同现状之后，
某些银行家站在赞成继续使用自由汇率的前列并且反对维持固定比价，也反对政府对汇
率的操纵。
    我相信，比这些理由更为重要的是对浮动汇率的经验作出错误的解释，来源于可以
用一个典型的例子加以说明的统计学方面的错误。亚利桑那显然是美国患结核病者能进
入的最坏的地方，因为亚利桑那结核病患者的死亡率比任何其他州都要高。在这个例子
中，荒谬之处是显而易见的。关于外汇率，荒谬之处并不如此明显。当国家由于内部货
币处理不当或者由于其他原因而陷入严重的财政困境时，它们最后总是不得不采用可以
伸缩的汇率。没有任何程度的外汇控制或直接的贸易限制能使它们把汇率维持在脱离经
济现实很远的水平。结果，浮动汇率确实是无疑地与财政和经济的不稳定状态频繁地联
系在一起——例如，正象在许多南美国家发生的超级通货膨胀的情况那样，或者是严重
的但还不是超级通货膨胀的情况那样。我们正和许多人一样，很容易得出浮动汇率造成
了这种不稳定的状态的结论。
    赞成浮动汇率并不意味着赞成不稳定的汇率。当我们支持国内的自由价格制度时，
这并不意味着我们赞成价格上下剧烈波动的制度。我们所要的是一种制度，在这个制度
下，价格可以自由波动，但是决定它们的因素稳定到足够的程度，从而在事实上价格的
运动会处于适当的范围之内。这也同样适用于浮动汇率的制度。最后的目标是达到这样
一个状态，在其中，价格虽然可以自由变动，但在事实上，汇率却是非常稳定的，因为
基本的经济政策和条件是稳定的，汇率的不稳定是根本的经济结构不稳定的征兆。通过
行政办法冻结汇率来消除这个征兆并不能治疗根本的困难，而只能更加痛苦地对困难作
出调整。

    为黄金和外汇的自由市场所需要的政策措施

    如果我详细说明我认为美国为了形成一个黄金和外汇的自由市场所应采取的措施，
那末，这会有助于以具体的办法表明目前的论述的含义。
    1．美国应该宣布：它不再按固定价格买卖黄金。
    2．规定个人拥有黄金或买卖黄金是不合法的，目前法律应该废止，从而，对按照任
何其他商品或包括国家货币在内的金融票据来买卖黄金的价格就会没有限制。
    3．规定联邦储备系统必须拥有等于它债务数额的25%的黄金证券的目前法律应该废
止。
    4．象完全取消小麦价格维持方案一样，在完全取消黄金价格维持方案中的传统的主
要问题是如何处理政府累积下来的存货。在两种情况中，我个人的观点是：政府应该立
即执行上述第一和第二点，从而恢复自由市场，并且最后应该出清它的所有的存货。然
而，理想的办法很可能是：政府逐渐地出清它的存货。以小麦而言，在我看来五年似乎
是足够长的一段时期，所以我赞成政府在五年的每年中出清掉它存货的五分之一。这样
长的时期看来对黄金也同样是相当合适的。因而，我建议政府在五年期间在自由市场上
拍卖掉它的黄金存货。有了自由黄金市场，个人很可能会认为黄金的库存收据比真正的
黄金更为有用。但是，果然如此，私人企业肯定能提供储存黄金的地方并且发给收据。
为什么储藏黄金和发给收据应该是国有化的企业呢？
    5．美国也应该宣布；它不会规定美元和其他货币之间的官价汇率；此外，它不会从
事于目的在于影响汇率的任何投机或其他活动。汇率会在自由市场里决定。
    6．这些措施会和作为国际货币基金组织的一个成员来规定美元官方平价这一正式职
责发生矛盾。然而，基金组织认为：虽然加拿大没有规定它的货币比价，但它并不和基
金组织的条文相冲突，从而，批准加拿大的浮动汇率。没有理由认为它对美国不能同样
对待。
    7．其他国家可能要维持它们自己的货币和美元之间固定比价。这是它们自己的事，
而只要我们不去承担按固定价格购买它们的货币的义务，我们没有理由加以反对。只有
使用上述一种或多种手段，他们才能成功地维持它们和我们货币之间的比价——减少或
增加储备、使他们的国内政策与美国政策相协调、加紧或放松对贸易的直接控制。

    排除美国对贸易的限制

    类似上面加以概括的制度将彻底地解决国际收支平衡问题。不可能出现赤字，而这
些赤字需要高级政府官员恳求外国政府和中央银行的支援，或需要美国总统的行动象一
个惶恐的小银行的主人那样，设法恢复对他银行的信心，或迫使宣传自由贸易的政府对
进口施加限制，或为了微不足道的作为支付手段的货币而牺牲重要的国家和个人的利益。
支付总是平衡的，因为一种价格——外汇率——会不受约束地造成平衡。谁也不能出售
美元，除非他能找到购买它们的人，同样的话也适用于相反的情况。
    因此，浮动汇率制度能使我们有效地和直接地走向物品和劳务的完全自由的贸易—
—除了以严格地政治和军事的理由来进行干预的情况以外；例如，禁止出售战略物资给
共产主义的国家。只要我们坚持使用固定汇率的紧身内衣，我们不可能肯定地走向自由
贸易。作为一种必要时的安全手段，必须保留使用关税或直接控制的可能性。
    浮动汇率制度有附带的好处，它几乎能赤裸裸地揭露出反对自由贸易的最流行的论
点中的荒谬之处。该论点为：别处的“低”工资使关税多多少少成为必要的事情来保护
这里的“高”工资。日本工人每小时得到100日元和美国工人每小时4美元相比是高还是
低呢？那完全取决于汇率。什么决定汇率呢？使国际收支平衡的必要，也就是说，使我
们能出售给日本人的数量大体上等于他们能出售给我们的数量。
    为了简单化起见，设想日本和美国是唯一进行贸易的两个国家，同时设想按照某种
汇率，譬如说1，000日元换一美元，日本能以比美国便宜的办法生产进入外贸的每一样
东西。按照这个汇率，日本能出售给我们很多东西，而我们没有东西可以出售给他们。
设想我们用美元纸币支付他们。那些日本出口商将怎么处理这些美元呢？他们不能吃它
们，穿它们或住在美元里面。假使他们只是愿意持有它们，那末，印刷工业——印刷美
元票据——将会是一项宏伟的出口行业。它的产量会使我们所有人具有生活中美好的东
西，几乎完全由日本人免费供应。
    但是，日本出口商当然不想持有这些纸币。他们想出售它们换取日元。但是，根据
假设，每一美元所能买到的东西全可以用少于1，000日元的代价而能购买到，而我们又
假设每一美元可以换到1，000日元。这对其他日本人来说，也是如此。然而，为什么任
何持有日元的人会放弃1，000日元来换取一美元，而一美元又要比1，000日元买到更少
的物品呢？没有人愿意这样做。为了使日本出口商能把他的美元换成日元，他不得不要
求少拿几块日元——即：以日元表示的美元价格势必少于1，000日元，或以美元表示的
日元价格稍多于一美元。但是，按照一美元换500日元之比，那末，日本货对美国人来说
要比以往贵一倍，而美国货对日本人来说要便宜一半。日本人就不再可能以较廉的价格
向美国出售一切的物品。
    以美元表示的日元价格最终会停留在哪一水平呢？最终会停留于能保证一切日本出
口商所愿意出售的从出口货换来的美元的数量等于进口商愿意购买的用于进口美国货的
美元的数量这一水平。在较松散的意义上说，停留于能保证美国出口货的价值（以美元
计）等于美国进口货的价值（也以美元计）。仅在松散的意义上是如此，因为，精确的
说法应把资本交易、礼品等等考虑在内。但是，这些并不能改变基本的原理。
    可以看到，上面的论述并没有提到日本工人或美国工人的生活水平。这些是与题无
关的。假使日本工人的生活水平比美国工人为低，那是由于他在既定的训练水平、既定
的资本和土地等的数量之下，比美国工人平均说来具有较低的生产能力。譬如说，假使
美国工人平均生产能力是日本工人的四倍，那末，用他来生产少于四倍生产能力的任何
物品是一种浪费。较好的办法是：生产那些他的生产能力较高的物品，并且用那些物品
来换取他生产能力较低的物品。关税并不帮助日本工人提高他的生活水平或保护美国工
人的高的生活水平。相反地，它们降低了日本工人的生活水平，并使美国工人的生活水
平不能达到它应有的高水平。
    假使我们都同意，应该把自由贸易作为目标，我们应该怎样做到这一点呢？我们一
向试图采用的方法是与其他国家相互协商，以使减少关税。以我看来，这是错误的办法。
首先，它的步调保证是缓慢的。行动最快的人是单独行动的人。第二，它助长了对基本
问题的一个错误的观点。它使人们看到，好象关税有利于施加关税的国家，但却对其他
国家有害。好象当我们减少关税时，我们放弃了一些好的东西，从而，应该得到其他国
家的关税的降低作为某种报酬。事实上，情况是很不相同的。我们的关税有害于我们自
己，也有害于其他国家。即使其他国家不这样做，取消我们的关税会使我们受益。假使
他们减少他们的关税，我们当然会受益更多。但是，我们得益并不取决于他们减少他们
的关税。各自的利益是一致的，而不发生矛盾。
    我认为，如果我们单方面走向自由贸易，象十九世纪英国废除谷物法那样，结果会
好得多。正象他们所做的那样，我们的政治和经济力量会大大地增加。我们是一个伟大
的国家，不应该在减少卢森堡产品关税以前，要求卢森堡采取互利的行动，或者对从香
港进口的纺织品施加限额，从而使成千上万的中国难民失业。让我们担负起我们的历史
任务，走在前面，而不做一个勉强的追随者。
    为了简单化起见，我的论述议就关税而言，但是，正象早已看到的那样，非关税的
限制现在可能构成一个比关税还要严重的对贸易的障碍。二者我们都应该加以消除．一
个迅速而又是逐步的方案为：通过立法使不管是我们制订的、还是其他国家“自愿”接
受的进口限额或其他数量的限制每年提高20%，直到它们如此之高，以致成为没有实际意
义的东西，从而，可以被放弃掉，同时使所有的关税在今后的十年中减少目前水平的十
分之一。
    我们还可以采取更好地促进国内外的自由事业的几个措施。我们不应该以经济援助
的名义把款项赠送给外国政府——因而促进社会主义——而在同时对他们能生产的产品
加以限制——因而妨碍自由企业。我们应该采取一致的和有原则的姿态。我们可以对世
界其他地区说：我们相信自由并且企图这样做。谁也不能迫使你取得自由。那是你自己
的事。但是，我们能在平等的基础上向你提供完全的合作。我们的市场向你们开放。在
这里，你可以出售你能出售和愿意出售的东西。使用售货款来购买你愿意买的东西。以
这种方式，个人之间的合作可以遍及全世界而同时又是自由的。


 资本主义与自由
第五章　财政政策
    自从新政以来，在联邦一级扩大政府活动的主要借口是所谓政府支出在消除失业上
的必要性。这个借口经历了几个阶段。最初，需要政府支出来“开动唧筒”。暂时性的
开支能使推动经济制度自行前进；这时，政府便退出这个局面。
    当最初的开支不能消除失业，而伴随而来的是1937-1938年的剧烈的经济收缩时，
“长期停滞”的理论就发展出来为永久性的高水平的政府开支进行辩护。人们争辩道：
经济制度已经成熟。投资的机会已经大部分加以利用，从而，许多新机会的出现不大可
能。然而，个人仍然会想要储蓄。因此，政府有必要花费金钱并且造成永远存在的赤字。
为了补偿赤字而发行的有价证券会给个人提供积累储蓄的一个办法，而政府的开支则提
供就业机会。这种观点已为理论分析所否定，甚至在更大的程度上为实际经验所否定，
包括经济长期停滞论者梦想不到的整个新的系列的私人投资机会的出现。然而，它留下
了它的影响。可能没有人接受它的观点，但是，以这个观点的名义从事的政府方案，如
意图“开动唧筒”的那些方案，目前仍然存在，并且构成不断增长的政府开支的原因。
    最近，所强调的方面不是使用政府的开支来开动唧筒，也不是阻止长期萧条的幽灵，
而是把它作为一个平衡器。据说，当私人开支由于某种原因下降时，政府开支应该上升，
以便使整个开支稳定不变；相反，当私人开支上升时，政府开支应该下降。不幸地是，
这个平衡器本身就是不平衡的。不管衰退的程度多么微小，每次衰退使政治上敏感的议
员们和行政官员们不寒而慄，总是在懼怕着1929—1933年大萧条的征兆的出现。他们匆
忙地制定种种联邦支出方案。事实上，许多方案直到衰退过后才开始执行。因而，就它
们确实影响整个开支的大小而言，它们倾向于使随之而出现的扩展恶化，而不是使衰退
得以缓和。批准支出方案的匆忙程度并不等于当衰退已经过去和扩展开始进行时的撤销
或消除它们的匆忙程度。恰恰相反，那时又要提出一个论点，认为“健全的”扩展不应
该由于政府开支的削减而受到“危害”。因此，平衡器的原理的主要危害不在于它一向
未能做到的抵消衰退，不在于它经常做到的把通货膨胀的倾向带入政府政策，而在于它
继续不断地扩大联邦一级政府活动的范围，并且使联邦赋税的负担不能减少。
    由于强调使用联邦预算作为一个平衡器，具有讽刺意味的是：在战后时期，国民收
入最不稳定的组成部分是联邦政府开支，而这个不稳定的开支根本没有处于抵消其他开
支的变动的方向。远不是抵消波动的其他因素的平衡器，联邦预算本身的特点就是扰动
和不稳定的主要泉源。
    由于它的开支在整个经济中现在占有如此庞大的一个部分，联邦政府不能不对经济
制度具有重大的影响。因此，首先应要求政府修补自己的围墙，即：政府采取使自己的
开支具有合理的稳定性的步骤。假使政府能这样做，那末，它显然会有助于减少经济制
度中其他领域所需要的调整。除非它能做到这一点，政府官员装出自以为正确的校长教
训不守秩序的学生的腔调不过是一出滑稽戏。当然，他们这样做并不值得奇怪。推卸责
任和转嫁过失并不单单是政府官员所垄断的坏事。
    即使我们接受联邦预算应该和能够用作为平衡器之用这个观点——即：我将在下面
较详细地加以考虑的观点——也没有必要为此而使用预算的开支一方。税收的一方是同
样可以采用的。国民收入的下降以较大的比例自动减少了联邦政府的赋税收入，从而，
趋于使预算具有赤字，而在繁荣时期情况恰好相反。假使希望有较大的变动幅度，那在
衰退时期可以降低税收，而在扩展时期提高税收。当然，政治方面的考虑很可能也在这
里形成不对称的现象，使得下降比提高在政治上比较令人喜爱。
    如果说平衡器原理实际上被应用在开支一方，那末，这是因为趋于增加政府开支的
其他因素的存在；特别是知识分子广泛地接受这种信念，认为政府应该在经济和私人事
务中起较大的作用；也就是福利国家的哲学的胜利。这种哲学在平衡器原理方面找到了
实际应用的伙伴；它使政府干预的步伐比没有它时所可能有的步伐更快。
    假使平衡器的原理彼应用在赋税一方而不是开支一方，现在的情况可能是多么不同。
设想每次衰退都减税一次，又设想在相继发生的扩展的情况下，提高赋税在政治上不得
人心导致了对新近提出的政府开支方案的抵制和对目前存在的开支方案的削减。我们现
在可能处于联邦开支在国民收入占有远为小的部分的地位，而国民收入又会由于赋税对
经济发展的抑制和阻止的影响的减少而具有较大的数值。我要立即指出，这个梦想并不
表示我对平衡器原理的支持。实际上，即使影响系按照平衡器原理所预期的方面发展，
影响在时间和范围上会被推迟。为了使它们有效地来抵消造成波动的其他因素，我们势
必要在很长时期以前能够预测到那些波动。在财政政策以及在货币政策中，即使我们抛
开一切政治因素，我们的知识还不足以使我们能运用随意变动的税收或开支，把它们当
作为灵敏的稳定机制。在试图这样做的过程中，我们几乎肯定会使事情变得更坏。我们
之所以使事情变得更坏并不在于一贯使用错误办法——那是很容易纠正的，只要我们去
做与开始看来要做的相反的事情。我们之所以使事情变为更坏是由于引进了一个可以单
纯加在其他干扰之上的主要为随机变动的干扰。事实上，那似乎就是我们在过去所做过
的事情——，此外，当然还有严重的错误之处。我在别处写的有关货币政策的东西同样
可以适用于财政政策：“我们需要的不是一个对路线的意想不到的曲折能熟练地不停转
动经济车轮的方向盘的货币驾驶员，而是需要一些措施，使得坐在后座作为庆舱物的货
币乘客不致偶然地把身体向前倾斜并且猛转一下方向盘，以致可能使车辆脱离大道。”
    对财政政策而言，相应于货币方面的规章是：完全根据整个社会需要通过政府而不
是通过私人所要做的事情来计划开支方案，而私毫不考虑逐年的经济稳定问题；来率先
规定税率以便得到足够的收入，用以大致补偿有关年份的计划开支，同样也不要考虑逐
年的经济稳定问题；以及来避免政府开支或赋税的突然变化。当然，某些变化是不可避
免的。国际形势的突然变化可以造成军事开支的大量增加或造成人们所欢迎的军事开支
的减少。这些变化可以说明战后时期联邦开支的某些突然的变化。但是，它们决不能说
明全部变化。
    在离开财政政策这个主题之前，我想论述一下目前人们广泛持有的观点，认为：相
对于税收数量而言，政府开支的增加必然是扩张性的，而政府开支的减少必然是收缩性
的。这个观点的核心是相信财政政策可以被用作为平衡器。它在目前几乎已经被商人，
专业经济学者以及一般人认为是理所当然的。然而，它不能被逻辑上的考虑单独证明是
正确的；它也从未被经验所证实。在事实上，它还是和我所知道的有关的实际资料不相
一致。
    这个信念的根源是粗略的凯恩斯主义的分析。设想政府的开支上升100美元，而赋税
保持不变。于是，思想简单的分析的想法是：在第一个回合，得到新增加的100美元的人
们等于得到了一笔同样多的收入。他们会储蓄其中的一部分，譬如说储蓄了三分之一，
而花掉剩下的三分之二。但是，这意味着，在第二个回合，另外有人得到额外的662/3美
元的收入。他依次又储蓄一些并且花掉一些，如此等等按次无限地进行下去。假使在每
一个回合，储蓄为三分之一，花费为三分之二，那末，根据上述分析，额外的100美元的
政府开支最后将使收入增加300美元。这是简单的凯恩斯主义的乘数分析，其乘数为3，
当然，假使注入于经济制度中的货币仅为一次，效果将会消失，100美元的收入的最初的
增加会逐渐下降到原有的水平。但是，假使政府开支的增加保持在每一单位时间100美元，
譬如说一年的增加为100美元，那末，根据上述分析，收入会停留于比过去高300美元的
水平。
    这种简单分析是非常吸引人的。但是，这种吸引力是虚假的，并且是由于忽视了上
述变化的其他有关影响而造成。当对这些因素加以考虑时，最后的结果就使人更加怀疑；
结果可能是从收入一点没有变化到变化了上述全部规定的数量；而在收入没有变化的情
况下，政府开支增加100美元使私人开支减少100美元。即使货币收入增加，价格可能上
升，从而，实际收入增加不多或者根本没有增加。让我们考虑一些露出破绽的地方。
    首先，在上面的简单的分析中没有说明政府的100美元花费在什么东西上。例如，设
想政府把它花费在私人本来就想购买的东西上。譬如说，政府花100美元于公园门票，而
门票收入被用来支付公园的清洁工人。设想政府现在支付这些费用，从而允许人们“免
费”进入公园。清洁工人仍然获得相同的收入，但是，原来支付这些费用的人们现在多
余了1O0美元。甚至在这个开始阶段，政府的支出并没有增加任何人的收入。它所做的是
让一些人多余了100美元，可以被用于除了公园以外的其他目的，很可能是他们的估价不
象公园那样高的目的。他们从收入中花费于消费品上的钱可以被没想为比以前要少，因
为他们现在得到免费的公园劳务。究竟少多少，是很难断定的。即使我们象在简单的分
析中那样接受人们储蓄掉他们增加的收入的三分之一这一论点，那也不能说：当他们得
到一批“免费的”消费品时，由此而节约的金钱的三分之二将被花费于其他消费品之上。
当然，一个极端的可能性是他们将继续象他们以往那样，来购买同样数量的其他消费品，
并且把节约下来的100美元放在他们的储蓄之内。在这种情况下，甚至使用简单的凯恩斯
主义的分析，政府开支的影响完全被抵消掉：政府开支上升100美元，而私人开支下降1
00美元。另外再举一个例子，花费100美元来建造私人企业本来也会建造的一条道路，或
者，这条道路的建造可以使公司的卡车不需要加以修理。于是，公司会有由此而节约下
来的资金，但很可能不会把该资金的全部用于吸引力较道路为少的投资之上。在这个情
况中，政府开支只是转移私人开支，而显然只是政府开支超出的净额才能提供被乘数去
乘的数值。从这个观点来看，能保证没有转移的办法是使政府把金钱花费在完全无用的
东西上——这就是人为地提供就业机会的“填补地上的窟窿”的方式在智慧上的有限内
容。然而，这个事例的本身当然表明凯恩斯主义的分析是有些问题的。
    其次，在简单的分析中，没有说明政府所花费的100美元来自何处。就这个分析本身
而言，不论政府是否印刷额外的货币或从群众那里借款，结果都是一样。但是，可以肯
定，它采取哪一种办法是举足轻重的。为了把财政政策和货币政策分开，我们假设政府
借了100美元，因此，货币数量保持不变，正象在没有政府开支的情况下的货币数量一样。
这是一个恰当的假定，因为，在没有额外的政府开支时，货币数量是能够增加的。假使
我们有这样做的需要，那末，我们可以印刷货币共用之于购买现有的政府债券。但是，
我们现在必须要问：借款的影响是什么。为了分析这个问题，我们假定转移并不存在，
所以我们首先同意对100美元的政府开支，并不存在私人开支下降这一形式的直接的抵消。
应该注意，政府使用借款的方法来增加开支并不改变私人手中的货币量。政府用它的右
手从某些个人那儿借来100美元，而在进行开支时，用它的左手把等量的货币交给被支付
的那些个人。不同的人们持有货币。但是，所持有的货币总量则是不变的。
    简单的凯恩斯主义分析暗地里仅设：借用货币对其他的开支项目没有任何影响。在
两种极端情祝下可能发生这种事情。第一，假设人们对于他们是否持有债券或货市完全
漠不关心；所以，为了取得100美元而出售的债券可以在不给买主提供比这些债券以前的
利息为高的情况下被卖掉．（当然，100美元是很小的数量，以致实际上对利息率的影响
是微不足道的。但是，这里所谈的牵涉到经济学原理，其现实的重要性可以通过把100美
元变为100个百万美元或100个千万美元而看出来。）以凯恩斯主义的名词来说，存在着
一个“灵活陷阱”的情况，所以人们用“闲散的货币”来购买债券。假使情况不是这样，
而显然不可能无限期地存在着这种情况，那末，政府只能提高债券的利息率才能把它卖
掉。那时，其他的借款者也不得不支付较高的利息率。较高的利息率一般会挫伤借款者
的私人开支。这里出现简单的凯恩斯主义的分析可以适用的第二种情祝：假使借款者对
于开支是如此坚决，以致不论利息率高到什么程度，他们的开支都不会削减。或看，以
凯恩斯主义的名词来说，即为投资的边际效率曲线完全缺乏弹性的情况。
    据我所知，没有任何成名的经济学者，不管他把自己看作为多大程度的凯恩斯主义
者，会把这些极端的情况中的任何一个看作为目前存在的事实，或在借款数量的变动或
利息率升高具有相当大幅度的情况下存在的事实，或在过去除了比较特殊的情况下已经
存在过的事实。然而，很多经济学者，更不必说非经济学者，不管他是否把自己看作为
凯恩斯主义者，都把下面的说法当作为正确的东西接受下来，即：相对于赋税收入的政
府开支的增加，即使其资金来自借贷，也必然具有扩展经济活动的性质，尽管我们已经
看到，这种说法以上述两种极端情况中的一个为前提。
    假使上述假设条件没有一个能够成立，政府开支的增加将为私人开支的下降所抵消，
因为，借款给政府的人或本来想要借款的人的支出要下降。多大的开支增加会被抵消掉
呢？这取决于货币持有者。严格的货币数量论所包含的极端情况的假设条件是：人们想
持有的货币量，平均说来，只是取决于他们的收入，而不取决于他们在债券或类似的有
价证券上能获得的利息率。在这种情况下，由于货币总量在事前和事后均是一样，为了
使人们正好满足于持有不变的货币总量，整个货币收入也必须相同。这意味着利息率不
得不上升到足够的程度，以使减少私人开支数量，使减少的数量正好等于政府开支的增
加。在这种极端情况下，政府开支是扩展性的说法是毫无意义的。甚至货币收入也没有
上升，更不用说真正的收入了。发生的全部事实是：政府开支上升，而私人开支下降。
    我提醒读者，这是一个高度简单化的分析。一个全面的分析需要一本篇幅很长的教
科书。但是，即使这样简单的分析也足以证明300美元和0之间的任何数值的收入的增加
都是可能的后果。消费者越是坚持在一定的收入中花费掉一定的数量，投资者越是不管
成本大小而坚持购买一定量的资本品，则结果越是接近于收入增加300美元的凯恩斯主义
的极端。另一方面，货币持有者越是在他们持有的现款和收入之间坚持一定的比例，则
结果越是接近于收入的变动为0的严格的货币数量论的极端。公众究竟坚持哪一个方面是
一个根据事实来判断的现实问题，而不是单单由理论来决定的东西。
    在三十年代经济大萧条以前，大部分经济学者无疑地会得出结论，认为结果会接近
于收入的上升为0，而不是上升为300美元。自从那时以后，大部分经济学者无可否认地
会得出相反的结论。最近，出现了返回原有观点的动向。令人惋惜的是：在这些观点的
变动中，没有一个可以说是以满意的证明为基础的。它们的基础是根据粗略的经验而作
出的直觉的判断。
    和我的一些学生合作，我曾对美国和其他国家做了一些相当广泛的现实资料的研究，
以便取得一些比较令人满意的证据。结果是惊人的。它们强烈地表明：实际的结果更接
近于货币数量论的极端，而不是凯恩斯主义的极端。根据这一研究成果而作出的判断似
乎是：所假设的100美元的政府开支的增加平均说来大致会增加100美元的收入，有时少
些，有时多些。这意味着：相对于收入的政府开支的增加，在任何有关意义上都不是扩
展性的。它可以增加货币收入，但是，这一增加均由政府开支所吸收。私人开支则为不
变。由于价格在这一过程中很可能要上升或者比没有政府开支增加的情况下降低得少一
些，结果使实际的私人开支减少。政府开支的下降会得到相反的结果。
    当然，这些结论不能被看作为最后的结论。它们系以我所知道的最广泛和最全面的
证明材料为基础，但是，证明材料本身仍然在很多方面需要加以改善。
    然而，有一件事情是显然的，不论如此广泛地被接受的关干财政政策影响的观点是
否正确，它们至少和一个内容广泛的证明材料相抵触。我还没有看到任何前后一贯和组
织严密的能论证它们的正确性的证明材料。它们是经济神话的一部分，而不是经济分析
或数量研究所论证的结论。然而，它们在取得群众的广泛支持上造成了很大的影响，使
政府能在很大的程度上干预经济生活。


 资本主义与自由
第六章　政府在教育方面的作用
    正规学校教育在今天系由政府机关或非利润的机构提供经费，并且几乎完全由它们
所管理。这种形势系通过逐渐的发展而形成，从而，目前人们都认为这是理所当然的事
情，不再把注意力明确地指向学校教育受到特殊对待的理由，甚至在社会组织和指导思
想方面均为自由企业占统治地位的国家里，也是如此。结果是政府的职责无原则地扩大。
    按照第二章所论述的原理，政府对教育具有两个进行干预的理由。第一个是相当多
的“邻近影响”的存在，即：一个人的行动迫使其他人为之支付相当大的代价，而又无
法使前者赔偿后者的情况，或者，个人的行动对其他人产生相当大的好处，而又无法使
后者赔偿前者的情况——即：使自愿交易成为不可能的情况。第二个是对孩子们和其他
对自己行动不负责任的个人的家长主义的关怀。对（1）公民的一般教育和（2）专业的
职业教育，邻近影响和家长主义关怀具有非常不同的含意。在这两个领域内政府于预的
理由具有很大程度上的不同之处，而且所应采取的行动的类别也是非常不相同的。
    还有一个在开始时需要加以说明之点：把“学校教育”和“教育”区别开来是重要
的。并不是所有的学校教育都是教育，也不是所有的教育都是学校教育。我们所关心的
主题应该是教育。政府的活动则主要以学校教育为限。

    公民的一般教育

    如果大多数公民没有一个最低限度的文化和知识，也不广泛地接受一些共同的价值
准则，稳定而民主的社会不可能存在。教育对文化知识和价值准则这两个方面，均会作
出贡献。结果，儿童受到的教育不仅有利于儿童自己或者家长，而且社会上其他成员也
会从中得到好处。我的孩子受到的教育由于能促进一个稳定和民主的社会而有助于你的
福利。由于无法识别受到利益的具体的个人（或家庭），所以不能向他们索取劳务的报
酬。因此，存在着相当大的“邻近影响”。
    这种特殊的邻近影响应该引起政府的哪一种行动呢？最显然的是要求每一个儿童受
到最低数量的一种特殊的学校教育。这种要求可以施加于家长而不需要政府进一步的行
动，正象要求建筑物和汽车的所有者遵照特殊标准以便保护其他人的安全那样。然而，
在两种情况之间存在着差异。凡是付不起建筑物或汽车的安全标准的费用的个人一般可
以放弃他们的财产而将它出售。因此，这个要求一般能够加以实施而不需要政府的津贴。
把孩子和缴纳不起最低要求的学校教育学费的家长分离开来，显然和我们把家庭作为基
本的社会单位的办法以及和个人自由的信念不相一致。此外，这很可能不利于自由社会
的公民教育。
    假使这种学校教育的要求所引起的经济负担能很容易地为社会里的大量家庭所承受，
直接要求家长们来承担这笔费用是可行的，也是需要这样做的。极端的情况可以通过向
贫穷家庭提供特殊的补贴而得以解决。在今天的美国，很多地区符合于上述条件。在这
些地区，把要求的各种费用直接加在家长的身上是应该使用的办法。这可以取消政府的
一个机关。这一机关目前在所有居民的一生中向他们征收赋税，然后在他们的孩子上学
期间，又把税款的大部分付还给同样的那些人们。这会减少政府同时也管理学校的可能
的对此，下面将进一步加以论述。这会使减少津贴在学校经费中的比重更有可能，因为，
随着收入的一般水平的增加，对于这种津贴的需要也会随之而下降。假使象现在那样，
政府负担全部的或极大部分的学校经费，收入的增加只会使通过赋税机关的款项的流动
进一步扩大，从而扩大了政府的作用。最后，但是决不是最不重要的，家长负担孩子的
教育费用可以使生育孩子的社会成本和私人成本相等，从而，也有利于形成一个较好的
家庭成员数目的分配。
    不同家庭之间的财富和孩子多少的差异，加上维持一定标准的学校教育会引起相当
可观的费用，使这种政策在美国许多地区难于实行。在这些地区以及在这种政策可实行
的地区，政府都负担了学校教育的经费。政府所支付的经费不但包括一切人都必须受到
的最低限度的学校教育，而且也包括年轻人受到的、但却不是必要的较高水平的学校教
育。论证负担两种经费的理由是上面讨论过的“邻近影响”。政府支付费用，因为，这
是实施最低水平的学校教育的唯一可以实行的手段。政府负担较高水平的学校教育，因
为，其他的人能从有能力和有兴趣的那些人的学校教育中获得好处，那些人可以提供较
好的社会和政治领导的水平。从这些措施中获得的好处必须和费用相比较。对于应该给
与多大的津贴，存在着很大程度的真实的意见的分歧。然而，我们中间大多数人很可能
会得出这样的结论，认为得到的好处是一个足够重要的因素来决定政府津贴的大小。
    这些理由只能论证政府给与某种学校教育的津贴是必要的。可以设想，这些理由并
不能论证津贴纯粹职业教育的必要性，因为，它仅增加学生在经济上的生产能力，而不
对学生进行公民教育或领导能力的教育。要在两种学校教育之间划一条明显的界线是非
常困难的。大部分的一般学校教育增加学生的经济价值——确实，仅仅在目前的几个国
家中具有文化知识不再具有市场价值。同时，大量的职业教育扩大了学生的视野。然而，
对二者加以区别还是很有意义的。象广泛地在美国政府支持的教育机构中所做的那样，
对兽医、美容师、牙医以及许多其他专家的训练结与津贴的理由是不能论证对初等学校
或对更高水平的文理科综合大学给与津贴的必要性的。是否能以完全不同的理由来论证
津贴后者的必要性将在本章较后的部分加以论述。
    当然，“邻近影响”在质的方面的论点并不能决定应该津贴什么水平的公民教育或
应该津贴多少。可以设想，最低水平的学校教育对社会具有最大的益处。对于这种教育
的内容，意见是最接近于一致的。随着学校教育水平的上升，社会得到的利益会持续下
降。即使这种说法也不能完全认为是理所当然的。很多政府在津贴低级学校以前很久就
津贴大学。什么形式的教育有最大的社会利益和社会的有限资源的多大部分应花费在它
之上必须取决于通过社会认可的政治渠道所表示的公众的意见。我们的分析的目的不是
替社会来决定这些问题，而是澄清在作出决定时所涉及到的问题，特别是作出的决定是
否能以社会的而不是以个人的利益为基础。
    正象我们看到的那样，国家可以用“邻近影响”为理由来规定最低水平的学校教育
以及向它提供经费。第三个步骤，即：政府对教育机构的实际管理，好象是对大部分
“教育事业”的“国有化”那样，是非常难以用这些理由加以论证的，而据我看来，也
是非常难以用其他理由加以论证的。这种国有化是否有必要的问题很少明确地被提出来。
政府向学校教育提供经费的主要办法是直接支持管理教育机关的费用。这样，这一步骤
看来似乎与津贴学校教育的决定是分不开的。然而，这两个步骤能很容易地被分开来。
为了对政府所规定的最低学校教育提供经费，政府可以发给家长们票证。如果孩子进入
“被批准的”教育机关，这些票证就代表每个孩子在每年中所能花费的最大数量的金钱。
这样，家长们就能自由地使用这种票证，再加上他们所愿意添增的金额向他们所选择的
“被批准的”教育机关购买教育劳务。教育劳务可以为以营利为目的的私营教育机关或
非营利的教育机关所提供。政府的作用限于保证被批准的学校的计划必须维持某些最低
标准，很象目前对饭馆的检查，要求保证最低的卫生标准那样。这种方案的一个好的例
子是第二次世界大战后美国退伍军人的教育方案。每个合格的退伍军人每年发给一笔最
大限额的款项，可以被使用于他所选择的能维持某些最低标准的任何教育机关。比较有
限性的一个例子是英国的规定：对于进入非公立学校的某些学生，地方当局为他们交付
费用。另一个例子是法国的办法：对进入非公立学校的学生，国家支付其一部分费用。
    以邻近影响为基础的支持学校国有化的论点是：如果没有国有化，则不可能提供被
认为是对社会稳定所必要的共同的价值标准。象上面所说的那样，对私立学校规定最低
水平也许不足以得到这个结果。这个问题可以用不同宗教团体所设立的学校加以具体说
明。人们可能进行争辩，认为这些学校将灌输成套的社会价值标准，不但在相互之间发
生矛盾，而且也和非教会学校所灌输的发生矛盾。以此而论，它们把教育变成为一个分
裂而不是统一的力量。
    把这个论点推到极端，它不仅能要求政府管理学校，而且能强迫人们进入这种学校。
在美国和大多数其他西方国家中，目前的安排是折衷的办法。存在着政府管理的学校，
但并不是强迫进入的。然而，在为这种学校提供经费和对它的行政管理之间的联系使其
他学校处于不利地位：它们在政府给与学校教育的经费上没有获得或很少获得好处——
这是一种一直在引起大量政治争论的情况，特别在法国和目前的美国，更是如此。有人
担心，消除掉这种劣势会大大增强教会学校的地位，从而使得到共同的价值标准问题成
为更加困难的事。
    虽然这一论点具有说服力，然而，它决不能说明它的正确性，也不能说明取消学校
教育国有化会具有它所预期的影响。从原则方面考虑，它和保存自由本身发生冲突。一
方面为了社会的稳定，需要公共的社会价值标准。另一方面，灌输思想妨碍思想和信仰
的自由。在二者之间画出一条大致的界线是易于说而难于做的事例之一。
    就影响而言，消除学校教育国有化将扩大家长可以选择的范围。假使象现在那样，
家长能不支出特殊费用而送其子女进入公立学校，那几乎没有人会送其子女去到其他学
校，除非这些学校也得到津贴。教会学校由于得不到国家的教育经费而处于不利地位，
但是它们的有利之处为：领导它们的机构愿意津贴它们并且可以为此而筹募资金。私立
学校很少有其他津贴来源。假使不管家长送其子女到什么学校，目前国家在学校教育上
的开支都拨给家长使用，那末，各种类型的学校会大量出现来满足这种需要。家长可以
把他们的孩子从一个学校退学而到另一个学校，并且通过这个办法来表示他们对学校教
育的意见，其彻底的程度要远大于目前所可能做到的。一般说来，他们现在只在支付相
当的代价时才能采取这个步骤——把他们的孩子送往私立学校或迁往别处。除此以外，
他们只能通过繁琐的政治渠道来表达他们的意见。或许在政府管理的制度下，选择学校
的自由程度可以有所扩大。但是，由于政府有责任为每个孩子提供一个学习位置，所以
大量扩大这种自由是会有困难的。在这里，正和在其他领域一样，竞争性的企业可能在
满足消费者要求方面比国有化企业或为其他目的而经营的企业远为有效。因此，最后的
结果可能是：教会学校的重要性不是增长，而是下降。
    在同一方面的有关因素是：把子女送入教会学校的家长势必不愿意增加赋税以便为
公立学校提供较多的经费。结果，在那些教会学校有重要影响的地区，为公立学校筹募
经费会有很大的困难。经费会影响教育质量，这在某种程度上是毫无疑问的。以此而论，
公立学校在这些地区质量较差，而教会学校相对地具有较大的吸引力。
    认为政府领导学校教育的必要性在于它是一种统一的力量这一论点的另一种特殊说
法是：私立学校会加深阶级之间的差别。仅使在选择孩子的学校上给与家长较大的自由，
那末，同一类型的家长会作出相同的选择，从而，使不同背景的孩子不能健康地相互混
合。不管这个论点在原则上是否正确，我们并不清楚，该论点所说的结果会必然到来。
在目前的安排下，不同阶层的人们居于不同的居民区这一事实有效地限制了背景大不相
同的孩子们的相互混合。此外，现在并不阻止家长们送他们孩子进入私立学校。除了教
会学校以外，只有人数非常有限的阶级才能够并且也在实际上这样做，从而造成了进一
步的阶层分化。
    在我看来，这个论点似指向几乎完全相反的方向——指向学校的非国有化。你问问
自己，低收入居民区的居民，更不用说在一个大城市的黑人区的居民，是在哪一方面最
为不利。假使他，譬如说，非常重视一辆新的汽车，他可以通过储蓄而积累足够的金钱
来购买和郊区收入高的居民同样的汽车。为了这样做，他不需要迁往郊区。恰恰相反，
他可以部分地借助于低收入的地区的住房的便宜来节约出这笔钱。对于衣着、或家具、
或书籍、或其他方面也是如此。但是，假设贫民窟里一个贫穷的家庭里有一个有天才的
孩子，而又非常看重孩子的教育，以致愿意为此而节衣缩食地进行储蓄。除非这个家庭
能在为数极少的一个私立学校里得到特殊的待遇或得到奖学金的帮助，否则，它会处于
非常困难的地位。“好的”公立学校位于收入高的居民区。这个家庭可能愿意在赋税以
外，为它的孩子的教育再花一些钱。但是要在同时又迁往奢华的居民区是很难负担得起
的。
    我相信，在这些方面，我们的观点依然受到在一个小城镇里只有一个穷人和富人的
孩子都能进去的学校这一情况的支配。在这种情况下，公立学校很可能会提供均等的机
会。随着市区和郊区的增长，形势已经起了急剧变化。我们目前学校教育制度，远远不
是使机会均等，却很可能造成相反的结果。对于才能出众的少数人——他们是将来的希
望，目前的教育制度使他们超越原有的贫穷状态的行动变为非常困难。
    另一个支持学校国有化的论点是“技术垄断”。在小市镇和乡村地区，儿童的数目
很少，以致没有理由成立一个以上的有一定规模的学校，因此，不能依靠竞争来保护家
长和儿童们的利益。象技术垄断的其他情况一样，可采取的代替方法是不受限制的私人
垄断、国家控制的私人垄断和国家经营——在这些坏的事物中，选择坏处较少的一个。
这种议论，虽然显然是正确的和重要的，但在近几十年间由于交通运输的改善和人口急
剧地集中于城市而大为削弱。
    根据这些考虑而作出的近乎显合理的安排——至少对初等和中等教育而言——是公
立和私立学校的联合。凡选送孩子进私立学校的家长将得到一笔款项，相当于在公立学
校培养孩子的估计费用，如果这笔款项是为了孩子的教育用于被批准的学校的话。这种
安然可能满足“技术垄断”论点的正确部分的要求。它将解决家长们正当的抱怨，即：
假使他们送孩子去私立的、没有津贴的学校，他们就等于支付两次教育费用，一次系以
一般税收的形式，一次是直接支付学费。它将使竞争得到发展。这样，也能推动所有学
校的发展和改善。把竞争引进来会大大刺激学校类型的多样化的健康发展。它也将有助
于把灵活性带入学校制度。它的相当有利之处还在于使学校教师的工资能够反映市场的
作用。因此，它将给国家当局一种判断工资尺度的独立标准，并且促进更迅速的调整来
反映供求情况的变化。
    目前被广泛地提出的意见是：学校教育大量需要的是金钱，因为，它可以被用来建
造较多的设备，也可以为了招聘更好的老师而给老师以较高的工资。看来这是一种错误
的诊断。花费在学校教育上的钱数一直以异常高的比例上升，比我们总的收入上升要快
得多。教师的工资一直要比类似的职业的利润以快得多的速度上升。问题主要并不在于
我们花钱太少——虽则我们可能如此——而是我们从每花一美元中所获得的太少。或许
在好多学校中花费在雄伟的建筑和奢侈的场地上的钱数被正式地划归为学校教育的开支。
把它们作为等同于教育开支的项目是难于接受的。把编织篮子、社交舞蹈和为数众多的
其他特殊项目的课程算作为教育工作者的贡献也同样是难于接受的。我要立即指出：假
使家长愿意的话，他们把自己的钱花费在这种浮华的项目之上并不会引起人们的反对。
那是他们自己的事。反对的是把同样加在家长或者非家长身上的来自赋税款项用于这些
项目之上。在这些项目中，‘邻近影响”又在哪里呢？
    这种使用公款方式的主要原因是目前的把学校的行政和它们的经费来源合排起来的
制度。愿意看到款项用于更好的老师和更好的教科书，而不用于体育教练和房屋走廊的
家长没有办法来表示这种意愿，除非通过说服大多数人来改变这种对大家说来都是相同
的使用款项的方式，这是市场允许每个人来满足他自己的偏好这个一般性原理——即；
有效的按比例的表达意见的方式——的特殊事例，而政治方式则把一致性强加于所有的
人。另外，喜欢在他孩子教育方面额外花钱的家长受到很大的限制。他不能在他孩子目
前消耗的教育经费上增加一些金额，并把他的孩子转送到一个费用较高的相应的学校。
假使他一定要让他孩子转学，他必须缴付整个费用，而不仅仅是额外的费用。他只能很
容易地花费额外的费用于课外活动——私人舞蹈指导，私人音乐指导等等。由于私人在
学校教育方面花费更多金钱的方式受到如此的限制，在儿童教育方面花费更多金钱的压
力表现为越来越多的教育经费被花费于越来越多的项目之上，而这些项目和政府干预学
校教育的本旨的距离又越来越远。
    正象这个分析所暗示的，采用我们建议的安排可能意味着较小的政府在学校教育上
的开支，而学校教育的整个费用则较高。这会使家长们以更有效率的方式来购买他们所
需要的东西，从而使他们花费的金钱大于目前直接花费的和通过赋税而间接花费的数量。
它将使家长们免于在孩子的教育上花费更多金钱的愿望受到挫折，因为，在目前，必须
服从教育经费的使用方式；同时，目前没有孩子在学校读书的家长势必不愿意增加自己
的赋税负担，特别是那些在将来也不会有孩子在学校读书的那些人，更是如此。况且在
他们看来，教育经费又往往花费于远离教育的项目。
    关于教师们的工资，主要问题不是工资的平均水平太低——平均水平也很可能太高
——而是工资过于一致和固着不变。不好的教师报酬过高，而好的教师报酬太低。工资
级别趋向于一致，并且主要取决于资历、获得的学位以及得到的教学证书，而不是工作
成绩。这主要地也是目前政府管理学校制度的一个后果，而随着被政府管理的单位的扩
大而变为更加严重。这一事实本身正是为什么专业教育组织如此强烈地赞成扩大这个单
位的一个主要原因——从地方的学校区到州，从州到联邦政府。在任何官僚的、主要为
文官制度的机构中，固定的工资级别几乎是不可避免的。几乎不可能来仿效竞争的模式，
使得按照工作成绩来决定的薪金具有很大的差别。教育工作者，即：老师他们自己，逐
渐取得首要的控制。家长或地方集体逐渐取得少量的控制。在任何领域中，不管它是木
工、管子工还是教工，大多数的工人赞成固定的工资级别，而反对按照工作成绩而给予
不同的工资；其明显的原因在于有特殊才能的人总是很少。这是一般倾向的一个特殊事
例；而这个一般倾向的内容是：不论通过工会或是行业的垄断，人们企图勾结在一起以
便决定价格。但是，相互勾结的协定一般会被竞争所破坏，除非政府强制执行它们，或
至少给它们一定的支持。
    假使有人想要故意设计一种招聘和酬劳教员的制度，目的在于排斥有想象力的、大
胆的和自信的人，而又吸引愚蠢的、平庸的和缺乏灵感的人。他应使用的几乎为最好的
办法便是仿效在大城市中和在整个州中存在的要求教学证书和执行固定工资级别的制度。
或许令人吃惊的是初等或中等学校的教学能力水平处于这种制度所能容许的那种最高状
态。选择另一种制度会解决这些问题，并且允许竞争来发生作用，以便能按照工作成绩
给予报酬和把有能力的人吸引进来。
    为什么在美国政府干预学校教育沿着它过去的路线发展呢？我没有肯定地回答这个
问题所需要的教育史方面的具体知识。然而，作出几个猜测可能有利于说明可能改变社
会政策的各种考虑之点。我并不肯定：我现在建议的安排方式在一个世纪以前是否合乎
要求。在交通运输广泛地被建立起来以前，“技术垄断”的论点选为适用。同样重要的
是：在十九世纪和二十世纪初期，美国的主要问题不是促进多样化，而是创造一个稳定
社会所必要的共同的社会价值的标准。巨大的移民的洪流从全世界各地涌入美国；移民
们说着不同的语言和遵守不同的风俗。美国这一“人的熔炉”不得不开始使用一些造成
一致性的措施和使人们忠诚于共同的价值的措施。公立学校在完成这个任务方面具有重
要作用。至少得把英语作为共同语言。在另一种发给票证的方案下，加在有待于批准的
学校的最低标准可以包括英语的使用。但是在一个私立学校的制度中，要保证对上述的
要求能得到满意的执行，困难可能是很大的。我并不想作出这样的结论，即：公立学校
制度肯定比另一种代替的制度较为可取，而只是说，公立学校在那时比现在可能具有远
为充分的必要性。我们在今天的问题不是强使人们一致，而是我们受到过多的一致性的
威胁。我们的问题是扶植多样化，而为了做到这一点，另一种代替的制度会比公立学校
制度更为有效得多。
    一世纪前可能很重要的是另一个混合因素，即：人们对接受发给的现金（“施舍物”）
的耻辱心情以及缺乏一个有效的行政机器来发给票证并且检查票证的使用。这种机器是
目前时代的现象，随着个人赋税和社会保险的广泛的扩大而达到很大的规模。由于没有
这种机器，对学校的管理可能在过去被看作为提供教育经费的唯一可能方法。
    正如上面引用的一些例子（英国和法国）所表明的那样，我们所建议安排的某些项
目存在于目前教育制度之中。我相信，在大多数西方国家里，存在着强有力的和日益增
长的压力来实现这种安排；其部分原因在于：现代政府行政机构的发展为这种安排提供
了方便的条件。
    虽然从目前的转换到我们所建议的制度的过程中会出现许多行政问题，这些问题似
乎不是不可能解决的，也不是为这一过程所独有的。正如在其他活动的非国有化时那样，
既有的房屋和设备能卖给想进入这一个领域的私人企业。因此，在这种过渡中不会有物
质设备的浪费。由于至少在某些范围内，政府的机构会继续管理学校，这种转换会是逐
渐和容易进行的。在美国和其他一些国家里，地方的教育行政机关将同样地助长这种过
渡，因为它将鼓励小规模的试验。在决定是否能从某一具体政府单位获得补助金的问题
上无疑地会出现困难，但是，这与决定哪一个单位有义务为一个具体儿童提供学校教育
的现有问题上是相同的。补助的金额的不同会使一个地区比另一个地区更有吸引力，正
象目前学校教育的质量上的差异具有同样的影响一样。唯一额外的复杂之点是可能有更
多滥用职权的机会，因为有更大的自由来决定儿童接受教育的学校。假设行政上的困难
是反对任何与现状不同的建议的典型理由，那末在我们的这个特殊情况下，这一反对的
理由要比在通常情况下甚至更加软弱无力；因为，目前的安排方式不但要碰到所建议的
安排方式引起的主要问题，而且还要碰到把管理学校当作为政府职能之一所引起的其它
问题。

    学院和大学水平的学校教育

    前面的论述主要关系到初等和中等学校教育。对高等学校教育而言，以邻近影响或
以技术垄断为理由的国有化甚至是更为软弱无力。就学校教育的最低水平而言，对于民
主社会的公民教育的应有的内容——阅读、书写和计算占有其中的大部分，存在着相当
一致的意见，几乎接近于完全同意。随着水平的持续提高，同意的程度愈来愈少。当然，
远在美国大学教育之下，意见一致的程度已经少到不能用多数人的观点来代表全体的观
点，更不用说，以多于多数人的观点来代表全体了。确实，缺乏一致的意见可能扩展到
如此程度，以致使人甚至怀疑向处于这个水平的学校提供补助是否恰当。缺乏一致的意
见当然大到足够的程度使得以提供共同的社会价值标准为理由的学校国有化受到妨碍。
有鉴于个人为了进入高等学府而可能并且在实际上旅行的距离，在大学教育水平，几乎
不存在“技术垄断”的问题。
    政府机构在美国高等教育方面比初等和中等教育方面起的作用较少。然而，它们的
重要性却大大增加；直到二十年代肯定如此，而现在则占有进入大专院校的学生的一半
以上。它们增长的主要原因之一是它们的价格相对低廉；大多数州立和市立的大专院校
的学费远低于私立大学不得不征收的数量。由于这个缘故，私立大学有着严重的财政问
题，并且相当有理由地埋怨“不公道”的竞争。它们想保持脱离政府的独立性，而同时
又由于财政上的压力被迫去寻找政府的援助。
    前面的分析提供了一条能找到圆满解决问题的途径。用于高等教育的公共开支的辩
解理由是：为了培养年青人成为公民和社会领袖——虽然我要很快追加一句：目前占有
很大比重的用于纯粹职业训练的开支不能使用这种辩护的理由，或者，确实象我们将看
到那样，没有任何辩护理由。把对学校教育的补助限制于公文学校的范围是不能以任何
理由来为之辩护的。任何补助应该给与个人，用之于他自己所选择的机构，只要这种学
校教育是值得给与补助的。任何保留下来的公立学校应该收取能偿付其成本的学费，从
而，能在同一水平和私立学校相竞争。除了资金应该来自州而不是联邦政府以外，结果
所得到的补助学校教育的办法大致类似第二次世界大战后美国向退伍军人提供教育费用
所采取的安排。
    采用这些安排会有助于使各种不同类型的学校进行更有效的竞争，以及使它们更有
效地使用它们的资源。它会消除要求政府对私立高等学校直接援助的压力，从而，能保
持它们完全的独立性和多样化，而与此同时又能使它们作出相对于公文学校的成长。它
的附带的有利之处是：可能考查到补助的使用是否符合给与补助的目的。对学校而不是
对个人给与补助导致了不加区别地补助学校的所有活动，而不是补助国家应该补助的活
动。甚至于粗略的考查也可以说明，虽然两种活动有相互重叠之处，但它们远远不是等
同的。
    认为我们提出的安排方式是公平合理的这一论点在高等教育水平特别容易看得清楚，
因为，目前存在着大量的各种私立学校。例如，俄亥俄州对它的公民们说：“假使你有
年轻人要进入大学，假使他或她能满足相当少的受教育的条件，而又假使他或她能干到
选择进入俄亥俄州立大学的地步，我们将自动地给他或她一笔相当数量的四年奖学金。
假使你的年轻人想去，或你要他或她去奥伯林学院或西部准备大学，更不必说，去耶鲁
大学、哈佛大学、西北大学、伯洛伊特大学或芝加哥大学，我们连一分钱也不给他。”
这样一个方案怎么能说得过去呢？如果俄亥俄州把它所愿意花费在高等教育的钱用之于
任何大专院校读书都能得到的奖学金，而同时要求俄亥俄州立大学在同一水平和其他大
专院校相竞争。这样做不是比较公平合理，不是比较有利于提高学术水平吗？

    职业和专业学校教育

    职业和专业学校教育没有上述的被认为是一般教育所具有的那种邻近影响。它是对
人力资本进行投资的一个方式，类似对机器、建筑物或者对其他形式的非人类资本进行
的投资。它的功能是提高人类在经济上的生产力。假使一个人这样做，他在一个自由企
业的社会中将为了他提供的劳务而获得比他不这样做时所能得到的要高的报酬。这种收
益的差别便是进行资本投资的动机，不论以投资于机器，还是投资于人力而论，都是如
此。在两种情况下，额外的报酬必须与获得额外报酬的费用相对比。对职业教育而言，
主要的费用是在训练期间拿不到收入，由于推迟挣钱的时期而损失的利息，以及接受训
练所需的特殊费用，如学费和用在书本和设备上的费用。对于有形资本而言，主要的费
用是建造生产资料的支出和在建筑时期所应支付的利息。在这两种情况下，假定个人认
为，他的额外报酬超过了额外的费用，可以设想：那个人便会把投资当作为应该进行的
事情。在这两种情况下，假使某一个人从事投资，又假使国家既不对投资给与补助，也
不对报酬征收赋税，该个人（或他的家长、支助者或捐助人）一般负担所有的额外费用
和获得所有的额外报酬：显然不存在系统地使私人动机和社会所认为应有的动机之间具
有差异的无人负担的费用和无人获得的报酬。
    假使投资于人和投资于有形资产的资本是同样容易地得到，不管通过市场或通过有
关个人或他们的家长，或他们的捐助人的直接投资，那么，资本的利润率在两个情况中
大体上讲会趋于均等。假使它在非人的资本上较高，家长会有为了他们的孩子而购买这
种资本的动机，同时不会相反地对职业训练投入相等的一笔款项。然而，事实上，有相
当多的例证表明，对职业训练投资的利润率要比对有形资本投资的利润率高得多。二者
的差异说明了存在着对人力资本投资不足的问题。
    对人力资本投资的不足很可能反映了资本市场的不完全法。得到人力投资的资金比
得到有形资本投资的资金具有不同的条件而且比较困难。要想知道为什么如此是很容易
的。假使一笔固定数量的贷款被用来进行有形资本的投资，贷款者能够以抵押的形式，
或对有形资产的一部分有权变卖的形式来减少风险，从而，在不能归还贷款时，可以通
过变卖有形资产，至少收回贷款的一部分。假使他贷出一笔相等的款项来增加人的挣钱
能力，他显然不能获得任何类似的收回贷款的保证。在一个非奴隶制的国家中，体现投
资款项的个人不能被买进和卖掉。即使他能被买进和安排，收回贷款的保证也是相差很
远的。有形资本的生产力一般不取决于借款购买它的人的合作。人力资本的生产力却明
显地需要这种合作。因此，对某一个人提供职业训练的资金，而此人除了动用将来的收
入以外又无法对归还资金提供保证这一行动要比货出款项来修建一幢房屋这一行动具有
很小的吸引力；归还款项的保证较少，同时，以后收回利息和本银的代价则是非常之大。
    对职业训练提供一笔固定数量的资金的不合适之处还包括下列的复杂情况。这一种
投资势必牵涉到很大的风险。所期望的收益的平均数可能很高，但是，围绕着平均数的
波动却很大。死亡或残废是造成波动的一个显著的原因，但是，它对波动的影响可能比
人在能力、精力和运气方面的差异要远为微小。因此，假使借出了固定数量的货币贷款，
而归还的保证仅仅是所期望的未来的收入，那末，相当大的一部分永远不会归还的。为
了使这种贷款的贷款者感到兴趣，对所有贷款所索取的名义利息率应该是高到足够的程
度来补偿由于烂帐而损失的本银。这种高额的名义利息率一方面和禁止高利贷的法律相
冲突，同时又使贷款对借款者不感兴趣。为了其他风险很大的投资所采取的应付的方法
是入股投资再加上有限的债务责任。在教育上的相应的方法是：“购买”他将来的收入
的一部分；给他垫付训练所需要提的资金，其条件为：把他未来收入的指定部分偿付给
贷款者。以这种方式，贷款者将从相对成功的个人那里取回比他原来投资要多的金额。
这笔金额将补偿他不能从没有成功的个人那里扣回的他原来的投资。
    对这种私人契约看来并没有法律上的阻碍，即使它们在经济上相当于购买了一张个
人的挣钱能力的股票，因而相当干部分的奴隶制。尽管这种契约对借款和贷款者是可能
有利的，为什么这些契约不很普遍的原因之一很可能是：在个人有迁移自由条件下的管
理契约的高昂的费用、取得正确的收入报告书的需要以及契约将继续有效的时期的漫长。
对于规模微小而借款人在地理上分布很广的投资这些费用很可能是特别高的。这些费用
有可能是这种类型的投资从来没有在私人管理下发展出来的主要原因。
    然而，下列各点似乎很有可能也起着主要作用：这种新奇思想的逐渐累积的影响，
不愿把对人的投资严格地看作为对有形资产的投资；即使契约是自愿订立的，社会对这
种契约会作出不合理的谴责的可能性，以及法律和传统对最适合于从事这种投资的金融
机关，如人寿保险公司的限制。尤其对早期新参加者，可能有的营利是如此之大，以致
值得为之而负担非常沉重的管理费用。
    不管原因为何，市场的不完全性导致了对人力资本的投资不足。因而，政府的干预
可能具有两个为之辩解的合理化的理由，而这两个理由均建立在“技术垄断”之上。就
这种投资发展的障碍在于其有行政费用而言，存在着“技术垄断”的情况；以及就障碍
来自市场阻力和刚性从而需要对市场运转加以改善而言，也存在着“技术垄断”的情况。
    假使政府确实进行干预的话，它应该如何进行呢？一个明显的干预形式，也是迄今
一直采取的唯一形式，是由政府用其一般收入的款项来直接补助职业或专科学校教育。
这种形式似乎显然是不合适的。投资应该进行到这样的程度，在这个程度，额外的报酬
将能偿还投资并且使投资的收益等于市场利息率。假使是对人力投资，额外报酬采取的
形式是；个人服务的代价高于他在不受职业训练的情况下所能得到的代价。在一个私人
市场经济中，个人将把这种报酬当作为他个人的收入。假使对个人的职业训练投资加以
补助，那么，个人并不要负担任何补助的费用。结果，假使把补助给予所有愿意得到训
练并且能维持训练最低标准的人，那将趋于造成对人力投资的过多，因为，只要它产生
超过私人费用的额外收益，即使收益不足以补偿所投入的资本而且更无利息可言，个人
仍然有获得训练的动机。为了避免这种过分的投资，政府必须对补助施加限制。即使不
谈计算“正确”投资量的困难，这也涉及到以某种实质上是任意行事的方式来把有限的
投资配给到超过投资所能维持的申请参加训练的人。那些运气好到足以能拿到补助金来
进行训练的人们将取得投资的全部报酬，而费用则被一般的纳税人所负担——是一个完
全任意决定和几乎肯定是毫无道理的一次收入的再分配。
    这里的要求不是再分配收入，而是使资本按照同样的条件能为人力和有形的投资所
用。个人应该自己负担投资的费用和获得报酬。当他们愿意负担费用时，他们不应该由
于市场的不完全性而不能进行投资。达到这个结果的一个方法是让政府对人从事股份性
质的投资。政府机构应该对任何能满足最低质量标准的个人的训练提供资金或帮助提供
资金。只要资金系用在认可的机构作为训练之用的话，政府可以在规定的年限中，每年
提供一定的数量。反过来，个人应该同意，在将来的每一年中，对于他从政府那里得到
的每1，000美元的费用，付给政府他的收入超过一定基数后的一个特殊百分比。这笔支
付能很容易地与所得税的支付合併在一起，从而，所引起的附加行政费用是最小量的。
基数应该等于没有这一训练情况下的估计的平均收入，支付的收入的百分比应该校规定
在使整个方案收支相抵的水平。按照这个方式，接受训练的个人在实际上负担了整个费
用。这样，投资的数量的大小能由个人选择加以决定。假使这是政府给职业或专业训练
提供资金的唯一方法，又假设所计算出来的收入反映了一切有关的收益和费用，个人的
自由选择会趋向于造成投资的最优数量。
    第二个条件不幸地不大可能完全得以满足，因为不可能把上面所提及的非金钱的收
益计算进去。因而，实际上，上述办法下的投资仍然会是有点儿过于微小并且不会按最
优的方式进行分配。
    由于几个原因，私有的金融机构和非利润的机构，如基金会和大学，更加适宜于从
事这个计划。由于估计收入基数和付给政府的超过基数部分的收入的困难，那末，就存
在着使上述计划变成为政治的足球游戏的巨大危险。各种职业目前收入的资料仅能提供
一个粗略的近似值作为计算整个计划是否收支相抵的根据。此外，收入基数和超过基数
的部分是因人而异的，取决于事先预计的各人挣钱能力的差异，正象人寿保险费用由于
不同的预期寿命而有所不同一样。
    就行政费用阻碍这个计划由私人机构加以执行而言，提供资金的政府单位是联邦政
府而不是更小的单位。任何一个州会象一个保险公司那样花同样的费用来与接受资金的
人们保持联系。联邦政府会把这些费用减少到最少的数量，虽然并不完全消除它。例如，
一个移往另一个国家的个人可能仍然在法律上和道义上有义务支付他收入中的事先商定
的份额，然而，强制执行这个义务可能是困难和花钱的事情。因而，非常有成就的人们
可能有迁移的动机。当然，类似的问题会在所得税的情况下出现，而出现的问题还具有
较广泛的范围。在联邦政府一级执行这个计划的行政问题虽然在细节上无疑是麻烦的，
但看来并不严重。严重的问题是早已提及的政治问题：如何防止这个计划成为一个政治
上的足球游戏，并在这个过程中，从一个收支相抵的方案变成为一个补助职业教育的手
段。
    但是假使这种危险是真实的，机会也是真实的。目前资本市场存在的不完全性趋向
于把较为昂贵的职业和专业训练限制在其家长或捐助者有能力向其提供所需的资金的人。
通过使许多有才华的人得不到必要的资金，上述家长或捐助者把这些能得到资金的个人
变成为能避开竞争的“非竞争性”的集体。结果，在财富和地位上永久存在着不平等的
状态。类似上面概述的安排的发展将使人们在较广泛的范围上能得到资本，从而，将在
很大的程度上使机会均等成为现实，使收入和财富的不平等减少并且使人力资源得到充
分的利用。它之所以能做到这一点并不通过对竞争的限制，并不通过对积极性的破坏以
及并不通过对表面现象的处理，象单纯的收入的再分配所造成的那样，而是通过加强竞
争，通过使积极性更加能发挥作用以及通过消除不平等的原因。


 资本主义与自由
第七章　资本主义和歧视
    特殊的宗教、种族或社会的集体在他们的经济活动中具有特殊不利的条件，正象俗
语所说，他们是受到了歧视。伴随着资本主义的发展，歧视已经大为减少，这是一件突
出的史实。契约安排替代身份安排是解放中世纪奴隶制度的第一步。犹太人在整个中世
纪得到生存的可能是因为有市场部门的存在，在其中，尽管有官方的迫害，犹太人能够
工作并且维持他们自己。清教徒和公谊会教徒能够移民到新世界，因为他们能在市场里
累积足够的资金去这样做；尽管在他们生活的其他方面受到限制。在南北战争后，南方
各州采取许多措施来对黑人施加法律的限制。在任何规模上从未采取的一个措施是对不
动产或动产的所有权设立障碍。没有设置这些障碍显然并不反映对黑人免除限制的任何
特殊关怀，而却反映了对私有财产的基本信念是如此强烈，以致能超越了对黑人歧视的
愿望。维持私人财产和资本主义的一般法则是黑人的机会的一个主要泉源，并且允许他
们比不维持这一法则的情况下取得较大的进展。举一个较为普遍的例子，在任何社会中，
保存歧视是性质上最垄断的领域，而对特殊肤色和宗教团体的歧视在具有最大竞争自由
的那些领域却是最少。
    正象第一章所指出的那样，经验的一个难于理解之处是：尽管有这个历史证据，在
一个资本主义社会中，主张进行基本性变革的声音最响和为数最多的人往往来自受歧视
的少数集团。他们趋向于把他们经历的残余限制归因于资本主义，而不承认自由市场是
一个主要因素来使这些限制缩小到它们现有的程度。
    我们已经看到，自由市场如何把经济效率和不相关的各种事实相分隔。正象第一章
所指出的那样，面包购买者不知道面包是由白人还是黑人、是由基督徒还是犹太人种植
的小麦所做成。结果，小麦生产者处于最有效地使用资源的地位，而不管社会可能对他
雇用的人员的肤色、宗教或其他特征的态度。此外，也许更为重要的是：自由市场具有
把个人的经济效率和其他特征相分开的经济动机。在商业活动中，具有除了生产效率以
外的倾向性的人和没有这种倾向性的人相比，会处于不利的地位。具有这样的倾向性的
个人实际上比没有这样倾向性的其他个人提高了自己的成本。因此，在自由市场中，后
者会把前者赶走。
    同样的现象具有广泛得多的意义。我们往往认为这是理所当然的事情，即：对不同
的种族、宗教、肤色或者任何其他事项进行歧视的人不会由于这样做而蒙受损失，他不
过是把代价添加在别人身上。这个观点可以和一个国家在其他国家的产品上征收关税并
不伤害自己的谬论相提并论。两者都是同样错误的。例如，反对从黑人那里购货、或与
黑人并排工作的人会因之而限制了他的选择范围。一般说来，他必须为他购买的东西支
付较高价格，或为他的工作取得较低报酬。或者，用另一种方式来说，我们中那些把肤
色或宗教看作不相干的人结果能买到一些较为便宜的东西。
    这些意见也许能说明，在对歧视下一定义或加以解释时，存在着真正的问题。进行
歧视的人会为此而支付代价。他好象在“购买”被他看作为“产品”似的东西。除了一
个人不赞同其他人的“口味”以外，很难看出歧视还有任何意义。假使个人愿意付出较
高代价倾听一个歌手而不是另一个歌手唱歌，我们不把它看作为“歧视”——或者至少
不是同样令人厌恶的意义上的“歧视”，虽然我们会把它看作为“歧视”，假使他愿意
付出较高价格而让一种肤色的人，而不是另一种肤色的人为他服务的话。两种情况之间
的差异是；在一种情况下，我们赞同这种“口味”，而在另一情况下，我们不予赞同。
除了我们同情和同意于一种口味和否定另一种以外，导致要一个漂亮的而不是丑恶的仆
人的口味和导致要黑人而不是白人或要白人而不是黑人的口味之间在原则上有无任何区
别呢？我的意思并不是说，所有口味是同样的好。相反地，我深信，一个人皮肤的颜色
或他双亲的信仰本身并不构成应以不同方式对待他的理由；应该根据一个人是什么和在
干什么进行判断，而不应根据这些外表特征来进行判断。对于其口味这一方面和我不同
的那些人的偏见和狭隘的看法，我感到遗憾并且对他们表示轻视。但是，在一个以自由
讨论为基础的社会中，以我而论，适合的办法是设法说服他们，使他们认识到他们的口
味是不好的，从而，应该改变他们的观点和他们的行为，而不要使用强制的力量来把我
的口味和我的态度强加于人。

    公正就业的立法

    公正就业实施委员会曾在许多州中被建立起来，其任务在于防止在就业过程中由于
种族、肤色或信仰的原因而受到“歧视”。这种立法显然要引起对人与人之间自愿订立
契约的个人自由的干预。它使任何这种契约受到州的批准或不批准。这样，它构成了一
种在大多数其他情况下我们会反对的那种对自由的干预。况且，正象大多数其他的对自
由的干预一样，受到法律限制的个人很可能并不是那些甚至赞成法律的人希望制裁其行
动的人。
    例如，有这样一种情况：有一些为邻近居民服务的食品铺，邻近居民非常不愿意从
黑人店员那里购买东西。假设食品铺之一有一个店员的职位空缺，而适合于这个空缺的
第一个申请店员职位的人恰好是个黑人。让我们设想，由于法律的原因，这家商店必须
雇用他。这个行动的影响将是减少这家店铺的生意，而把亏损强加在店铺主的身上。假
使公众的偏爱相当强烈，它可能甚至会使店铺关闭。在没有法律的情况下，店主会优先
雇用白人而不是黑人作为店员；在这种情况下，他可以不表示任何偏爱或他自己的偏见
或口昧。他可能只是传递公众的口味。他好象是在生产顾客愿意为之而付款的劳务。然
而，他受到了法律的损害，并且是在相当大的程度上唯一受到法律损害的人，而该项法
律禁止他从事于这种活动，也就是说，禁止他迎合公众的口味来雇用一个白人而不是一
个黑人的店员。该法律企图消除其偏好的那些顾客所受到的影响的程度，却由于商店数
目的限制，从而他们必须由于一个商店的停业而支付较高的价格。这种分析能够扩大到
一般情况。在大多数情况下，当雇主们采用把非生产技术性因素当作与就业有关的因素
来考虑的政策时，雇主们或是在传递他们的顾客的偏好，或是在传递他们的其他雇员们
的偏好。正如上面指出的那样，雇主们具有一种典型的动机；他们会想方设法避开他们
的顾客或他们的雇员的偏好，假使这些偏好使他们花费更高的代价的话。
    公正就业实施委员会的人争辩道：在就业问题上对人与人之间订立契约的自由进行
干预是应该的，因为，当两个人在物质生产能力方面具有均等条件时，拒绝雇用黑人而
不拒绝白人的个人就是伤害别人，即：在这一过程中具有特殊肤色或信仰的集团的就业
机会受到限制。这个论点涉及到严重混淆两种情况非常不同的伤害。一种是积极的伤害，
即：一人用体力伤害另一人，或迫使他签订他没有同意的契约。明显的例子是一个男的
用铁头棍棒打另一个人的头。不太明显的例子是在第二章里论述过的溪水污染。第二种
是消极的伤害，它发生于两个人不能找到相互可以接受的契约的时候，就象在我不愿意
购买某人要向我出售的一些东西时一样．因此，我使他处于比我买这些东西时较为不利
的地位。假使整个社会偏好爵士乐的歌手，而不是歌剧的歌手，它肯定会增加相对于后
者而言的前者的经济福利。假使一个爵士歌手能找到工作，而一个歌剧歌手却不能，这
仅仅意味着：公众认为值得为爵士歌手的劳务而花钱，而歌剧歌手却不值得。这位歌剧
歌手是受到公众的口味的“伤害”。假使人们的口味相反，他将处于较优的地位，而爵
士歌手则受到“伤害”。显然，这种伤害非不涉及任何不自愿的交换，或使第三方负担
费用和得到好处。我们具有充分的理由能使用政府以防止一人向另一人施加积极的伤害，
也就是说，防止使用强迫手段。但我们没有什么理由能使用政府以避免消极的“伤害”。
相反地，这种政府于预会减少自由和对自愿的合作施加限制。
    把公正就业实施委员会的立法所接受的原则应用于其他的问题会使该法的支持者几
乎全会感到憎恨。假使政府能说，个人不应由于肤色或种族或宗教而在就业上受到歧视，
那末，政府也同样能说，个人应该由于肤色、种族和宗教而在就业上受到歧视，如果多
数人投票赞成的话。希特勒的纽伦堡的法律和限制黑人权利的南方各州的法律都是和公
正就业实施委员会在原则上相类似的法律事例。反对这些法律而又赞成公正就业实施委
员会的人不能进行争辩：说它们在原则上有任何不妥之处。说这些法律牵涉到不应容许
的国家的行动。他们只能说：这一特殊的判别标准是与事无关的。他们只能设法说眼其
他人，应该使用其他的，而不是上述的判别标准。
    假使我们浏览历史并且考察根据事例本身的优缺点而不根据某种一般原则加以判别
的情况下、能够通过说服而取得多数赞成的事例，那末，不容置疑，广泛地接受政府在
这一领域采取行动的合理作用是极端不利的；即使从目前赞成公正就业的人的观点来看，
也是如此。如果说目前的支持公正就业的人是处在一个使他们的观点付诸实施的地位，
这仅因为宪法和联邦政体的原因；它们使得在国家一部分的地区的多数派可以把它的观
点强加于国家另一地区的多数派。
    作为一般的原则，任何指望特殊多数派的行动来保卫它的利益的少数派是目光极端
短浅的。接受适用于一类事例的一般性的自我克制的规定可以禁止特殊的多数派克于压
制特殊的少数派．在没有这种自我克制规定的情况下，多数派肯定会使用他们的权力使
他们的偏好生效，或者可以说，使偏见有效，从而不保护少数人免于大多数人的偏见。
    以另外一种方式，或许更为明显的方式来说，考虑一下某一个人。此人相信目前那
种口味的型式是不好的，并且相信黑人具有比他认为所应有的就业机会较少。设想只要
存在着许多在种族以外其他条件大致相等的职业申请者时，他会遵照他的信念，总是选
择黑人申请者。在目前情况下，是否会阻止他这样做呢？显然，公正就业实施委员会的
逻辑是他应该受到阻止。
    除了就业以外，这些原则最经常发生作用的领域或许是言论的领域：相当于“公正
就业”应该是“公正言论”，而不是自由言论。在这一方面，美国公民自由协会的观点
看来似乎是极端自相矛盾的。它赞成言论自由同时又赞成公正就业法。表明主张言论自
由的理由的一个方式是：我们不相信短暂时期中的多数派能够在任何时候决定什么可以
被认为是正确的言论。我们需要一个言论的自由市场，从而，即使某一言论在最初仅为
几个人所赞同，它也能获得机会来赢得大多数人或几乎一致的赞同。恰好是同样的考虑
也适用于就业或更一般地适用于物品和劳务市场。由短暂时期中的大多数来决定什么是
就业的条件比决定什么是正确的言论是否更为可取呢？的确，假使物品和劳务的自由市
场遭到破坏，言论的自由市场能长期维持下去吗？美国公民自由协会将为保护种族主义
者在街头宣传种族隔离主义的权利而战斗到底。但是，假使他为了实现他的原则而拒绝
雇用黑人来从事共一具体工作，该协会却赞成把他投入监狱。
    正象早已着重指出的那样，对于我们这些相信类似肤色这样的特殊条件与就业无关
的人而言，适当的办法是说服我们的同胞成为具有同样见解的人，而不使用国家的强制
力量来迫使他们按照我们的原则行事。在所有的团体中，美国公民自由协会应该是第一
个认识到和承认这一事实的人。

    劳动权利法

    有些州巴经通过所谓“劳动权利”法。这些法律禁止把加入工会作为取得就业职位
的一个条件。
    劳动权利法与公正就业实施委员会所牵涉到的原则是相同的。两者均干预就业契约
的自由；一种情况规定，特殊的肤色或信仰不能被当作为就业条件；另一种情况则为，
工会会员的资格不能被当作为就业条件。尽管原则相同，关于这两个法律，在观点上几
乎有100%的分歧。几乎所有赞成公正就业的人反对劳动权利法；几乎所有赞成劳动权利
法的人反对公正就业。作为一个自由主义者，我对两者都反对，正如我同样反对禁止所
谓”黄狗”契约（以不加入工会为条件的就业契约）的法律一样。
    在雇主们和雇员们之间存在着竞争的条件下，似乎没有理由认为；为什么雇主们不
应该有自由来对他们的雇员们提出他们需要的条件。在有些情况下，在主们发现雇员们
宁肯接受福利方面的东西作为报酬的一部分，如棒球场地或消遣设备或较好的休息设备，
而不是现金。同时，雇主们发现提供这些设备作为他们的就业契约的一个部分而不是提
供较高的现金工资是更为有利可图的。雇主也同样地可以提供养老金计划，或要求参与
养老金计划，等等。这里没有任何一点涉及到任何对个人寻找工作自由的干预。这只是
反映着雇主企图想使工作的条件适合于雇员并且对他有吸引力。只要存在着很多雇主，
具有各种特殊需要的雇员将有可能在相应的雇主那里找到工作来满足他们。在竞争条件
下，同样的情况也适用于限雇原则。假使事实上有些雇员宁愿在有限雇原则的厂商工作，
而其他人宁愿在有泛雇原则的厂商工作，那就会发展出不同形式的就业契约；有些人得
到一种条文规定，而其他人得到其他的条文规定。
    当然，作为实际的事物，在公正就业实施委员会和劳动权利之间具有一些重要的差
异。差异是：在雇员的一边，出现以工会组织形式的垄断和关于工会的联邦立法的存在。
在一个竞争的劳务市场中，雇主们提出限雇原则作为就业条件是否有利可图是令人怀疑
的。在劳工一边的工会往往没有强大的垄断力量的情况下，限雇原则从来不会存在。它
几乎总是垄断力量的一个象征。
    限雇原则和劳工垄断的一致性并不能构成支持劳动权利法的一个论点。不论垄断的
形式和表现的方法如何，它是一个应为消除垄断力量而采取行动的论点。这是一种要求
在劳动市场采取更为有效和普遍的反托拉斯的行动的论点。
    另一种在实践上为重要的特点是：联邦法和州的法律之间的冲突以及在目前适用于
所有的州的联邦法在州中留下了漏洞，需要通过劳动权利的法律加以弥补。最优的解决
办法将是重新修订联邦法。困难是没有任何一个州能实现这一点，然而，在一个州里的
人们可能希望在他们州内管理工会组织的立法有一个变化。劳动权利的法律可能是唯一
有效的办法，从而具有最小的坏处。部分地由于我倾向于相信：劳动权利法律仅就它本
身而论，不会对工会垄断力量有任何巨大的影响，我不接受上述为劳动权利法的存在而
提出的理由。以我看来，认为劳动权利法律在实践上有意义的辩护论点似乎远为太弱，
以致不能压倒对该法的原则的反对意见。

    学校教育的种族隔离

    学校教育的种族隔离引起了以前的论述没有提到的一个特殊问题，其所以如此，仅
具有一个原因。原因是：在目前情况下，学校教育主要是由政府所经营和管理。这意味
着，政府必须作出明确的决定。它必须强制执行种族隔离或者种族同校，二者必居其一。
以我看来，二者均不是好的解决办法。我们这些人相信肤色是无关的特征，并且认为，
所有的人应该承认这一点。然而，我们又相信个人自由。因此，我们面临着两难的局面。
假使一个人必须在强制性的种族隔离和强制性的种族同校的坏事之间进行选择，我自己
则不可能不选择种族同校。
    在写作前面一章时，我并不考虑隔离和同校的问题。它却恰当地提供了能避免两种
坏事的解决办法——这很好地说明了旨在于增加一般自由的安排如何能解决具体的自由
的问题。恰当的解议办法是消除政府对学校的经营，并且准许家长把他们的孩子送进他
们要孩子进的那种学校。此外，我们当然要尽可能地用行为和言论来培植会导致种族混
合学校成为常规的态度和意见，而种族隔离学校则成为少数的例外。
    假使建议象前一章那个建议一样被采用的话，它将准许不同类型的学校得以发展，
有些全是白人，有些全是黑人，有些是混合的。随着整个社会态度的改变，它将准许一
类学校逐步过渡到另一类学校——希望过渡成混合的学校。它会避免一直在加大的社会
紧张程度和瓦解社会的严酷的政治冲突。对于这个特殊领域，正象市场对于一般领域那
样，它会造成人与人之间的合作而又不要求服从。
    弗吉尼亚州采取了与前章所概述的具有许多共同点的计划。虽然采取该计划的目的
是为了避免强制性的种族同校，我可以预言，上述计划的最后的效果会是很不相同的—
—无论如何，动机和效果之间的差异是赞同自由社会的主要理由之一。应该让人们按照
他们自己的意图行事，因为，没有办法去预测其后果如何。的确，甚至在执行的早期，
后果也是出人意料之外的。有人告诉我：在第一批要求给予票证来更换学校的各种人中，
一种是想把孩子从隔离的学校转移到种族同校的学校。要求转学不是出于有关种族的目
的，而只是因为种族同校的学校在教育上办得较好。进一步往前看，假使票证制度不被
废除的话，弗吉尼亚州会提供一次实验来检验前一章结论。假使那些结论是正确的，我
们应该看到弗吉尼亚州的学校的兴旺状况，其中存在着学校多样化的增加、重点学校质
量的相当程度（如果不是很大的话）的提高以及由于重点学校的影响而随后出现的其他
学校的质量的提高。
    在事物的另一方面，我们不应该那么天真，以致认为，根深蒂固的价值观和信念能
由法律在短暂时间内来根除掉。我住在芝加哥。芝加哥没有强迫隔离的法律。它的法律
要求种族同校。然而事实上，芝加哥的公立学校很可能和大多数南部城市的学校一样完
全存在着种族隔离。假使弗吉尼亚制度能在芝加哥使用，结果几乎无疑地是：隔离会相
当大地减少，而对最能干和最有志气的黑人青年，社会提供的机会则会大为扩大。


 资本主义与自由
第八章　垄断以及企业和劳工的社会责任
    竞争有两个非常不同的意思。在一般的论述中，竞争的意思是个人之间的争胜；在
其中，人人设法胜过他的已知对手。在经济事务中，竞争几乎意味着相反的事物。在竞
争市场上，没有个人的争胜。没有个人的讨价还价。在自由市场内，种植小麦的农民并
不觉得自己在和事实上为自己的竞争者的邻居进行个人竞争或受到他的威胁。竞争市场
的本质是它的非个人的特征。没有一个参与者能决定其他参与者将会有获得物品或工作
的条件。所有人都把价格高作为市场决定的事实，而对于价格，每个人只能具有微不足
道的影响，虽然所有参与者在一起决定由他们各自的行动的共同影响而决定的价格。
    当一个特殊的个人或企业对一个特殊的物品或劳务具有足够的控制力在很大的程度
上来决定其他个人获得物品或劳务的条件时，垄断就存在。在某些方面，垄断比较接近
于一般的竞争概念，因为它的确涉及个人的争胜。
    对于自由社会，垄断引起两类问题。第一，通过减少个人的可供选择的办法，垄断
的存在意味着对自愿的交换进行限制。第二，垄断的存在引起逐渐被称为垄断者的“社
会责任”的问题。竞争市场的参与者没有多少力量来改变交换条件；作为一个单独存在
的实体，竞争者是难于辨认的。因此，除了所有公民都必须遵守的本地的法律和根据他
的观点而生活以外，很难说他具有任何“社会责任”。垄断者是可以辨认的并且具有权
力。我们不难争辩：垄断者应该使用他的权力，不仅仅助长他自己的利益，而且要促进
社会上可取的目标。然而，广泛地使用这种说法会毁灭一个自由社会。
    当然，竞争是一个抽象的概念，象欧几里得几何中的线或点那样。没有人看到过欧
几里得的线——它的宽度和厚度均为零——然而，我们大家认为把许多欧几里得的容量
——例如勘测者的绳索——看作为欧几里得的线是有用的。同样的，不存在象“纯粹”
竞争这样的东西。不管他的影响如何地微小，每个生产者都对他生产的物品价格具有一
些影响。在理解和在政策上的重要问题是，这个影响是否很重要或是否能被忽视，正如
勘测者能忽视被他称为“线”的这个东西的厚度一样。回答当然必须取决于具体的情况。
但是，当我研究了美国的经济活动以后，我逐渐感到：应该把经济制度看作为竞争性情
况下的问题和企业具有非常广阔的范围。
    垄断引起的问题是技术性的并且涉及到我在其中没有特殊研究的领域。由于这个原
因，本章局限于对某些一般性的问题作出相当概略的论述：垄断的范围、垄断的来源、
政府应采取的政策以及企业和劳工的社会责任。

    垄断的范围

    有三个重要的垄断问题的领域需要分别加以考虑：企业垄断、劳工垄断和政府所造
成的垄断。
    1．企业垄断。关于企业垄断，从整个经济观点来看最重要的事实是它的相对的不重
要性．在美国，大约有四百万个单独经营的企业。每年成立的新企业大约为四十万个。
每年关闭的企业的数目大约稍小一些。自我雇用的人接近于占劳动人口的五分之一。在
人们所能想到的几乎任何企业中，巨人和侏儒并肩而存。
    除了这些一般印象外，很难提出令人满意的客观的方法来衡量垄断和竞争的范围。
主要的原因巳经在上面提到：这些在经济理论上使用的概念是理想的事物，其目的在于
分析特殊的问题，而不是描述目前的情况。由于这个原因，对一个具体的企业或行业能
否被看作为是垄断的或竞争的并没有明确的决定办法。由于很难对这些名词的意义作出
解释，这一事实已经导致了大量的误解。同一个词可用来指不同的东西，取决于判断竞
争状态的经验背景。最显著的例子也许是美国学者称之为垄断的范畴。同一范畴会被欧
洲人看作为很有竞争性的概念。结果，欧洲人按照竞争和垄断在欧洲的意义来解释和讨
论美国的文献，从而，趋于相信美国的垄断程度比事实上存在的大得多。
    大量的，尤其是G．沃伦·纳特和乔治·J．施蒂格勒的研究成果试图把企业分类成
为垄断的、有效竞争的和政府经营或监督的，并且找出这些范畴里的企业在不同时间中
的变化。他们作出结论：在1939年，整个经济的大约四分之一可以被当作为政府经营或
监督的。在剩余的四分之三中，至多四分之一或许少到15%能被当作为垄断的，而至少四
分之三或许多至85%能被当作为竞争的。政府经营或监督的部分当然在过去半个世纪左右
大为增长。另一方面，在私有部门内，看来不存在任何垄断范围增加的趋势，而它很可
能还有所减少。
    我怀疑，存在着广泛的印象认为垄断不但比这些估计数字所表明要远为重要，而且
还随着时间的进展而持续增大。造成这个错误印象的原因之一是把绝对的大小和相对的
大小混淆起来。随着整个经济的增长，企业的绝对大小变为更大。这就被认为是指它们
占有市场的较大部分，而事实上市场可能比企业增长得甚至于更快。第二个原因是垄断
更具有新闻价值，从而使得人们对它比对竞争更加注意。假使请一般人列出美国主要行
业的名单，那末，几乎所有人会在该名单中写进汽车生产，而很少人会写进批发生意。
然而，批发生意却比汽车生产重要两倍。批发生意具有高度的竞争性，因而很少引起人
们的注意。很少人能举出在批发生意中的主要企业的名称，尽管其中有几个在绝对规模
上是很大的。虽然在某些方面具有高度竞争性，然而，从事汽车生产的厂商的数目却远
为较少，从而肯定比较接近于垄断。每个人能说出生产汽车的主要公司的名称。引用另
外一个显著的例子：家庭服务业比电报和电话业更为重要得多。第三个原因是过分强调
在大与小对立中的大的重要性的一般偏见和趋向。关于这一偏见和趋向前面一点仅是一
个特殊的表现。最后，我们社会的主要特征被认为是它在工业上的特征，这导致对经济
中的制造部门的过分强调，而这一部门仅占有大约四分之一的产量或就业量。同时，垄
断在制造业中比在经济的其他部门中更为流行得多。
    由于许多同样的原因，伴随着对垄断重要性的过分估价而来的是对那些在垄断与竞
争之间更加偏于促进垄断的技术变化重要性的过分估价。例如，非常强调大规模生产的
扩展。运输业和电讯业的发展却得到了很少的注意；而通过减少地区市场的重要性和通
过扩大竞争的范围，这两个行业可以促进竞争。汽车业的不断增长的集中程度为众所知，
而能减少对大铁路公司依赖的卡车运输业的增长却无人注意。对钢铁行业的集中程度的
减退也是如此。
    2．劳工垄断。在劳工方面，也存在着类似的对垄断的重要性的过分估价。工会包括
大约四分之一的劳动人口，而这一事实大大地过分估计了工会影响工资结构的重要性。
许多工会是完全不起作用的。甚至于强大有力的工会对工资结构只能发生有限的影响。
劳工的事例要比企业的事例甚至可以更加清楚地表明为什么存在着过分估价垄断的重要
性的强烈趋势。在有工会的条件下，任何工资增加都要通过工会，即使工资增加并非工
会组织的影响。近年来，家庭仆役的工资增长很大。假使存在着一个家庭仆役工会，工
资的增加也将通过工会，并且会把此事归因于工会。
    这并不是说工会是不重要的。正象企业垄断那样，它们在使许多工资率不同于由市
场单独决定的工资率方面起了一个重要和有意义的作用。过低估价和过高估价它们的重
要性都是相同程度的错误。我曾作了一个粗略的估计，即：由于工会的存在，大致在10
－15%之间的工作人口得到大约10－15%之间的工资率的提高。这意味着大约85—90%之间
的劳动人口的工资率减少了大约4%。自从我作了这些估计以来，其他人作了更为详细得
多的研究。我的印象是：他们得到的结果大致和我得到的差不多。
    假使工会在一特殊的工种或行业中提高工资率，它们势必使那个工种或行业中所使
用的就业人数要少于原来的数量——正象任何更高的价格会削减购买量一样。结果是：
寻找其他工作的人数增加，其他工种的工资被迫下降。由于工会一般地在总是得到高工
资的工人集体中间力量最为强大，它们的影响使得高工资的工人以牺牲低工资工人的利
益作为代价来获得更高的收入。因此，通过扭屈劳动的正常的使用方式，工会不仅损害
整个社会和工人的利益；同时，通过减少条件最差工人可能有的机会，它们也使工人阶
级的收入更不均等。
    以一个方面而论，在劳工垄断和企业垄断之间存在着一个重要的差异。过去半个世
纪里，虽然企业垄断的重要性似乎没有任何上升的趋向，而劳工垄断的重要性却肯定增
加。工会的重要性在第一次大战期间有着显著的增长，在二十年代及三十年代初期下降，
而在新政时期有过巨大的跃进。在第二次世界大战期间及其后，工会巩固了它们的增进
的地位。较近期间，它们刚好保持原有的规模或甚至有所下降。下降并不反映在特殊工
业或工种内的一种下降，而代表：相对于工会力量弱小的某些行业或工种而言，工会特
别强大的行业或工种的重要性的下降。
    在劳工垄断和企业垄断之间，我根据一个方面而划出同差别是非常突出的。在某种
程度上，工会的作用是加强出售产品时的垄断的一个手段。最明显的例子是煤炭。格非
煤炭法企图对煤矿经营者的规定价格的卡特尔提供法律的支持。在三十年代中期，当该
法被宣布为违反宪法时，约翰.L．刘易斯和矿工联合工会却填补了留下来的漏洞。不管
什么时候，当开采出来的煤产数量多到有可能迫使煤炭价格下降时，刘易斯通过罢工或
怠工来控制产量，从而在煤矿经营者的默契的合作之下控制价格。从这种卡特尔的经营
办法所获得的好处则在煤矿经营者和煤矿工人之间瓜分。矿工的好处表现为较高工资率，
而这当然意味着较少的矿工的就业量。因而，只有那些能保留职位的矿工分享了卡特尔
带来的好处，甚至于他们也只能以较多闲散时间的形式来取得很大部分的好处。工会之
所以可能发生如此的作用，原因在于谢尔曼反托拉斯法不把工会当作为垄断组织。很多
其他工会曾经利用了这一点。它们应该更恰当地被看作为是为出售使工业卡特尔化的劳
务的企业，而不是工会组织。卡车司机工会也许是最明显的一个。
    3．政府和政府支持的垄断。在美国，直接生产商品出售的政府垄断不太广泛。邮局、
电力生产、如田纳西河域管理局和其他政府所拥有的发电站；间接通过汽油税或直接通
过使用税来提供的公路设施以及城市供水和类似的工厂是主要的例子。此外，有由于存
在着象目前这样巨大的国防、空间和研究的预算，联邦政府实质上成为很多企业和整个
行业的产品的唯一购买者。这便引起了保持一个自由社会的非常严重的问题，但这些问
题和最适宜于放入“垄断”的标题下的问题并不属于同一类型。
    在私有生产者之间利用政府来建立、支持和实施卡特尔和垄断的安排比政府的直接
的垄断增长远为迅速并且在目前也远为重要。州际商业委员会是一个早期的例子，而它
的范围已经从铁路扩展到了卡车运输和其他交通工具。农业方案无疑是最突出的。它基
本上是一种政府强迫实施的卡特尔。其他的例子是联邦电讯委员会，对无线电和电视进
行控制；联邦动力委员会，对进入州际贸易的石油及煤气进行控制；民用航空委员会，
对民航公司进行控制；以及由联邦储备局对银行的定期存款的最大利息率的规定，以及
在法律上禁止对活期存款支付利息。
    这些例子属于联邦的一级。此外，在州和地方各级，类似的发展曾大量增长。就我
所知，得克萨斯铁路委员会与铁路无关，它通过限制油井出油的天数来对油井产量进行
限制。它这样做的名义上的理由是保护资源，但在事实上的目的则是为了控制价格。最
近，它由于联邦对石油进口施加限额而得到强烈支持。我认为，另一种形式的“羽毛填
被”，即：使油井在大多数时间中闲着以便维持价格似乎完全相当于对柴油机车的闲着
的司煤炉工人支付报酬。然而，某些用最大声音谴责劳工方面的羽毛填被，认为它侵犯
自由企业的一些企业的代表们——显著地在石油工业本身——对石油方面的羽毛填被不
闻不问。
    在下一章将讨论的营业执照的规定是州一级政府所创造和支持的垄断的另一个例子。
对出租汽车的辆数的限制可以说明在地方一级类似的限制。在纽约，表示有权独立经营
出租汽车的标记现在售价约为20，000美元到25，000美元；在费城售价为15，000美元。
在地方一级的另一个例子是制订建筑的条文规定，外表上是为了公众的安全，但事实上
一般被控制在当地建筑工会或私人营造厂协会之下。类似的限制为数众多，而且被施加
于城市和州一级许多不同的活动。所有这一切构成了对个人之间自愿交换的个人能力施
加任意的限制。它们同时限制自由和促使资源的浪费。
    有一种政府所创造的垄断在原则上和迄今所考虑的那些垄断很不相同，即：给发明
者以专利权，和给作家以版权。这些是不相同的，因为，它们能同样地被看作为属于财
产权的范畴。按照实际的意义来说，假使我对一块特殊的土地具有财产权，我也可以被
说成为对于那块土地具有政府所规定和强制执行的垄断权。就发明和出版而言，问题为
是否有必要建立一种类似的财产权的范畴。这问题是利用政府规定什么可以被看作为财
产，和什么不被看作为财产一般需要的一部分。
    以专利权和版权而论，显然存在着足够的理由来把它们规定为属于财产权的范畴。
除非是这样做，发明者会发现，为了他的发明在生产上所作的贡献而收集费用是困难的
或不可能的。这就是说，他给与别人他不能取得报酬的利益。因此，他会没有积极性来
投入发明所需要的时间和精力。类似的考虑也适用于作家。
    同时，还涉及到费用问题。首先，有“许多发明创造”是不可能给予专利权的。例
如，超级市场的“发明者”把巨大的利益给与他不能向之收费的同胞们。就各种发明需
要同样的能力而言，专利权的存在趋于使活动转向于可以取得专利的发明。再者，可有
可无的专利权或其合法性可能在法庭上引起怀疑的专利机常常被用作为维持私人相互勾
结的安排的一种办法；否则，相互勾结的安排就很难维持或根本不可能被维持住。
    这些是对困难和重要的问题非常表面化的说明。它们的目的并不想提出任何具体的
答案，而仅想说明为什么专利权和版权的类型不同于政府支持的其他垄断的类型，以及
说明它们所引起的社会政策问题。有一件事情是明确的。附着手专利权和版极的特殊条
件——例如，给与专利保护十七年，而不是其他时期——这不是原则问题。它们是由实
际考虑来决定的适合与否的问题。我本人倾向于相信：专利保护的期限应该远为较短。
但这是对一个问题的随意的判断，而对这问题曾经有过许多详细的研究，并且需要很多
进一步的研究。因而，我的意见不值得重视。

    垄断的来源

    垄断有三种主要来源：“技术”方面的原因、政府的直接和间接支援和私人之间的
相互勾结。
    1．技术方面的原因。正如在第二章里所指出的那样，垄断在某种程度上起源于技术
方面的原因，因为，技术考虑使得一个企业而不是有许多企业的存在成为有效率和经济
的办法。最明显的例子是电话系统、供水系统以及在单个社会中类似的东西。遗憾的是：
并没有解决技术垄断的好办法。只存在着三个坏的可供选择的途径：不加控制的私人垄
断、国家控制的私人垄断以及政府经营。
    我们似乎不可能说这些坏途径的任何一个在一切情况下都比其他两个要好一些。如
在第二章里所说的那样，政府调节或政府经营的垄断的巨大缺点是政府非常难以退回不
管。由于这个原因，我倾向于相信：在可以容忍的限度内，坏处最少的是不加调节的私
人垄断。动态的变化很可能减少它的垄断的作用，然而，在这里，至少存在着允许动态
变化发生作用的某些机会。甚至在短期内，一般存在的代用品似乎比初看起来要多，所
以私人企业能使价格高于成本以便牟利的程度具有相当狭窄的范围。此外，象我们巳经
看到的那样，进行调节的政府机关它们自己常常倾向于受到被调节的厂商的控制之下，
从而，在政府调节下的价格未必比没有调节下的价格要低。
    很幸运的是，技术考虑使垄断成为可能或现实的领域是相当有限的。假使不把以技
术垄断为理由而造成的政府调节的趋向扩大到不适用的情况，技术垄断不会对保存自由
经济施加严重的威胁。
    2．政府直接和间接的支援。垄断力量的最重要来源也许是政府的直接和间接的支援。
许多相当直接的政府支援的例子已经在上面加以引用。对垄断的间接支援包括为了别的
目的所采取的措施。它们主要是这些措施的副作用，对目前公司的潜在的竞争者加以限
制。其中三个最明显的例子也许是关税、赋税以及有关劳工纠纷的强制性的法律和立法。
    关税的主要目的当然是“保护”国内的企业，它们意味着对潜在的竞争者设置阻碍。
它们总是干预个人参与自愿交换的自由。自由主义者毕竟把个人，而不是国家或特殊国
家的公民作为他的等同的单位。因此，假使不让美国和瑞士的公民进行双方互利的交换，
自由主义者把它看作为对自由的侵犯，正象不让美国的两个公民这样做一样。关税不一
定造成垄断。假使受到保护的行业的市场大到足够的程度，而技术条件又允许很多公司
的存在，那末，正象在美国的纺织业里一样，受到保护的行业在国内能存在着有效的竞
争。然而，关税显然还是助长垄断的。由少数几家厂商比由许多厂商串通起来制订价格
要容易得多，而一般说来，由同一国家的企业比不同的国家企业串通起来制订价格较为
容易。在十九世纪和二十世纪早期，英国通过自由贸易而防止了广泛扩展的垄断，尽管
英国的国内市场范围相对微小，而且具有许多大规模的厂商。自从首先在第一次世界大
战后，然后以较广泛的范围在三十年代早期放弃了自由贸易以来：垄断在英国已经成为
远为严重的问题。
    赋税立法的影响甚至于更为间接，而却不是更不重要。一个主要的因素是个人和公
司所得税与个人所得税中关于资本增益的特殊处理的结合。我们假设：一家公司纳税后
的收入为1，000，000美元。假使它把整个1，000，000美元付给它的股东作为股息，他
们必须把这笔款项算作为他们应据以纳税的收入的一部分。假设他们平均起来应该缴纳
这个额外收入的50%作为所得税。这样，他们只能有500，000美元可以使用于消费或储存
和投资。假使这家公司不付给股东现金股息，它就有整个100万美元作为内部投资。这种
再投资会趋向于提高它的股票的价值。在分配股息情况下本来就想把股息储存起来的股
东可以简单地把股票保持下去，从而推迟税款的支付一直到他们出售股票时为止。他们
和在较早时期为了消费而出售股票的其他人一样，将按低于普通收入税率的资本增益的
税率付税。
    这种征税的结构鼓励公司把利润保留在公司之内。即使在公司之内的款项所能赚取
的利润率远低于股东自己把该款项投资于公司之外所能赚取的利润率，由于税款的节约，
在公司内部投资仍然是可取的。这会导致资金的浪费，导致它被使用于生产力较小的目
的，而不是较多的目的。由于厂商为它们的利润寻找出路，这成为第二次世界大战后的
横方多样化的一个主要原因。这也是已经具有基础的公司超过新成立的企业的力量的一
个巨大泉源。已经具有基础的公司可以比新成立的企业具有较小的生产力，然而，它们
的股东们还是具有对它们进行投资的积极性，而不是把收入取出来，以便通过资本市场
把它投入于新的企业。
    劳工垄断的一个主要来源是政府的支援。上面论述过的营业执照、建筑物规定，以
及类似的其他项目是其中一个来源。给与工会特殊权利的立法，例如不受反托拉斯法制
裁、对工会责任的限制、出席特殊法庭的权利以及其他等等，是第二个来源。重要性和
上述两点的任何一个相等或较大的是一般舆论的风尚和法律的执行。它们对有关劳工纠
纷的事件采取不同于其他事件的标准。假使由于完全的恶意或在进行私人报复的过程中
有人把车子开翻或毁坏了财产，没有人会伸出手来保护他们免于法律上的后果。仅使他
们在劳工纠纷的过程中有同样的行动，他们或许可以完全免于处分。引起实际或潜在的
暴力或高压的工会行动不太可能发生，假使它不是由于当局的默许的话。
    3．私人的勾结。垄断的最后的一个来源是私人的相互勾结。正如亚当·斯密所说
“即使为了娱乐和消遣，经营同“行业的人们很少能相聚在一起而又不以相互勾结、反
对社会利益的谈话或以某种提价的策划来结束会见”。因而，这种相互勾结或私人卡特
尔的安排不断在发生。然而，除非它们能取得政府对它们的支援，它们一般是不稳定的，
而时间是短暂的。由于能提高价格，建立卡特尔会使局外人进入该行业更加有利可图。
此外，由于较高价格的建立只能由参与者把他们的产量限制在低于他们想按固定价格进
行生产的水平，所以，每个人都有积极性来削减价格，以便扩大生产。当然，每个人希
望其他人遵守他们之间的协议。只需要一个或几个“骗子”——他们确实是有益于公众
的人——来拆散这个卡特尔。在没有政府支援的情况下，卡特尔几乎肯定会非常快地被
拆开。
    反托拉斯法的主要作用是制止这种私人勾结。在这一方面，它们通过诉讼而取得的
主要成就要小于通过间接的影响而取得的成就。它们排除了明显的相互勾结的办法——
例如为了达到这个特殊的目的而大家公开地联合在一起——从而，相互勾结的代价更为
昂贵。更为重要的是：它们重新肯定了习惯法的原则，即：为了限制贸易而进行的联合
在法律上是无效的。在各个欧洲国家里，对于一群企业所缔结的通过同一机构出售并向
违反者处罚的协定，法院承认协定在法律上生效。在美国，这种协定在法律上无效。这
个差异是为什么卡特尔一直在欧洲国家比在美国更为稳定和普遍的主要原因之一。

    政府应有的政策

    在政府政策的范围内，第一个和最迫切需要的是消除那些直接支持不论是企业还是
劳工垄断的措施，并且对企业和工会以同样的态度执行法律。两者均应从属于反托拉斯
法，两者在关于破坏财产和干涉私人活动方面应该在法律上同样对待。
    除此以外，减少垄断力量的最重要和有效的步骤便是广泛地改革赋税法。公司税应
该取消。不管是否如此做，应该要求公司向股东分摊没有作为股息支付出去的利润。这
就是说，当公司发出股息支票时，它要附上一个声明，说明：“除了每股若干股息以外，
你的公司还为每股赚了已经用于再投资的若干钱。”这样，就得要求个人股东把他的股
息和已经分摊到还没有发给的红利都填入所得税的报税单。公司仍然可以自由地保留任
何数量的利润，但是，他们保留利润只能具有正确的动机，即：它们内部投资能赚取的
比股东的外部投资能赚取的要多。在使资本市场具有活力、刺激从事企业的精神和促进
有效竞争的方面，很少有措施能起着更大的作用。
    当然，只要个人所得税象现在那样高度的累进，就会有强大的压力来寻找避免它的
冲击的方法。以这种方法和直接的方法，高度累进的所得税构成了对有效使用我们资源
的一个严重阻碍。应有的解决办法是大量地减少偏高的税率以及消除已经在法律里体现
的逃税方法。

    企业和劳工对社会的责任

    认为公司和劳工的领导人具有超过自己的股东和会员利益之上的“社会责任”的观
点已经得到广泛的接受。这种观点表明了对自由经济的特性和性质的一个基本上的误解。
在这种经济中，企业仅具有一种而且只有一种社会责任——在法律和规章制度许可的范
围之内，利用它的资源和从事旨在于增加它的利润的活动。这就是说，从事公开的和自
由的竞争，而没有欺骗或虚假之处。同样，劳工领导人的“社会责任”是为他们工会会
员的利益服务。我们这些其余人的责任是建立一个法律制度，以便使个人在追求他自己
的利益时，再度用亚当·斯密的话来说：“有一只看不见的手引导他去促进一种目标，
而这种目标决不是他所追求的东西。由于追逐他自己的利益。他经常促进了社会利益，
其效果要比他真正想促进社会利益时所得到的效果为大。我从来没有看到那些自称为了
社会利益而从事贸易的人做了多少好事”。
    公司领导人接受除了尽可能为自己的股东牟利以外的社会责任是一种风尚，而很少
有风尚能比这一风尚更能如此彻底地损害我们自由社会的基础。这在基本上是一个颠覆
性的说法。假使企业家除了为其股东赚取最大的利润以外，确实具有社会的责任，他们
又怎么知道责任如何呢？毛遂自荐的私人能否决定社会利益如何吗？他们能否决定为了
既定的社会利益加在他们自己或他们的股东身上的负担究竟有多大才是合适的？关于税
收、开支和控制这些公共的职责，是否可以容忍完全由私人集团所选择的正好在某些企
业中任职的人们去执行吗？如果企业者是公职人员而不是股东们的雇员，那末，在民主
政体中，他们迟早会通过选举和任命的公开方式而被推选出来。
    在这一事实出现的很久以前，他们决策的权力应该已经从他们那里取走。一个戏剧
性的范例是1962年4月美国钢铁公司取消了钢铁的提价。对于提价，肯尼迪总统表示愤怒，
并且以使用报复手段相威胁，包括使用从反托拉斯诉讼到检查钢铁公司领导人的税务报
告等各种大小的办法。这是一个触目的事件，因为它显示了集中于华盛顿的巨大权力。
这使我们全都注意到我们具备的警察国家所需要的权力已经有多少。它也能很好地说明
了目前的要点。假使钢铁价格象社会责任的学说所声称的那样，是一个公众的决定，那
末，就不能允许由私人的方面这样做。
    这个例子所说明的和最近一直是很突出的学说的一个特殊方面是：所谓企业和劳工
的社会责任来压低价格和工资率以便避免价格通货膨胀。假设在某一时期，物价具有上
涨压力——当然，最后反映了货币数量的增加——每个企业家和劳工领袖接受了这个责
任，又假设他们能使任何价格不致上升，所以我们具有自愿的价格和工资控制而没有公
开的通货膨胀。结果会是什么呢？显然是产品短缺、劳工短缺、半黑市和黑市。假使不
运用价格来把物品和劳动分配给各种使用的途径，那末，势必要用一些其他手段来这么
做。其他的分配手段可能是私人的吗？在某个小而不重要的领域也许暂时会如此。但是，
假使涉及到的物品是多而重要的，那末，必定会有压力，或许是不可抗拒的压力，要求
政府分配物品，要求政府执行工资政策和要求政府执行调拨和分配劳工的措施。
    假使能有效地加以实施，不管是法律上的或自愿的物价控制，最后会导致自由企业
制度的毁灭而被中央控制制度所代替。同时，它甚至于在防止通货膨胀方面也不是有效
的。历史提供了大量例证，即：决定价格和工资平均水平的是经济制度中的货币数量，
而不是企业家或工人的贪婪程度。政府要求企业者和劳工自我克制，因为他们没有能力
来管理政府自己的事务——包括控制货币在内——也因为人类天然的推缷资任的倾向。
    在社会责任领域内，我认为有义务简略论述一个主题，因为它影响我个人的利益。
这个主题是：认为企业应该出钱支持慈善事业，尤其是支持大学。在一个自由企业社会
中，这种出钱的方式是不合适的使用公司资全的办法。
    公司是拥有它的股东的一个工具。假使公司捐赠款项，那会使股东不能自己决定地
应该如何处理他的资金。由于公司税和捐赠款项减免征税的规定，股东当然会愿意要公
司为他们而捐赠款项，因为，这能使他们捐赠的款项加大。最好的解决办法将是废除公
司税。但是，只要公司税存在，就没有理由来允许对慈善和教育机关的捐赠减免税款。
这些捐赠应该由我们社会中最终的财产所有者个人来做。
    以自由企业的名义企图扩大这种公司捐赠来减免税款的范围的人基本上是违反他们
自己利益行事。经常出现的反对现代企业的主要论点之一是有关企业的所有权和控制权
相分离的问题——即：公司已变成本身具有规律的一个社会机构；在其中，不负责任的
公司职员不能为其股东的利益服务。这种指责是错误的。但是，现在的政策的移动方向，
即：准许公司对慈善事业捐赠的款项减免所得税的方向，是走向在所有权和控制权之间
制造真正分离的方向的一个步骤，也是走向损害我们社会基本性质和特性的方向的一个
步骤。它是脱离个人主义的社会和走向公司国家的一个步骤。


 资本主义与自由
第九章　职业执照
    推翻中世纪行会制度是自由在西方世界兴起的一个不可缺少的早期步骤。这是自由
主义思想胜利的一个征兆，并被广泛地认为确系如此。结果，到了十九世纪中叶以前，
在英国、美国以及在较少范围内在欧洲大陆，人们能未经任何政府或类似政府当局的同
意而从事他们所企求的任何行业或职业。在最近几十年里，出现了倒退的情况，逐渐有
趋势对从事某些特殊职业的个人加以限制，要求由国家机关所颁发的营业执照。
    对个人能随意地使用他们资源的自由加以限制就其本身而言也是重要的。此外，他
们还提出了不同类型的问题。对这些问题我们能应用第一、二章里已经论述过的原则。
    我将首先论述一般性的问题，然后是特殊的例子，对开业行医的限制。选择医药的
原因为：在这一方面施加限制似乎具有最充分的理由——击倒稻草人得不到多少经验教
训。我怀疑，很可能甚至包括大多数自由主义者的大多数人相信由国家机关颁发执照来
对行医的人施加限制是应该的。我同意：在医药领域颁发执照比在大多数其他领域如此
做具有更为充分的理由。虽然如此，我将得出的结论是：即使在医药领域，自由主义的
原则并不能证实颁发执照的正确性，而在医药界由国家机关颁发执照是不可取的。

    政府对人们从事经济活动的限制普遍存在

    执照是意义远为一般和范围非常广泛的现象的一个特殊情况。这就是说，法令规定：
除了在国家授权机关所规定的条件下，个人不能从事某些特殊的经济活动。中世纪的行
会是一个特殊的例子来表明：一种制度可以明确地规定哪些人能被允许从事于某些特殊
的工作。印度的种性制度是另一个例子。在等级制度的一定范围内，在行会的较小范围
内，实际执行限制的是一般的社会风俗习惯而不是明确地由政府出面。这在较大的程度
上适用于种奴制度，而在较小的程度上适用于行会。
    关于种姓制度，广泛流传的说法是：每个人的职业完全由他出生的种姓来决定。对
一个经济学者来说，这显然是一个无法设想的制度，因为它规定了个人职业的硬性的分
配方式，完全取决于出生率，而根本不考虑需求的条件。当然，这并不是种姓制度的真
实情况。真实的情况过去是，而在某种程度上现在仍然是：一定数量的不同职业为了某
些种姓的成员而被保留下来，但并不是那些种姓的每个成员都从事那些职业。有一些一
般性的职业，例如一般的农活，可以为不同种姓的成员所参加。这些提供了调整的办法，
不同职业的人的供给适应对他们的劳务的需求。
    在目前，关税、公平贸易法、进口限额、生产限额、工会对就业的限制等等是类似
现象的例子。在所有这些事例里，政府当局决定某一个人能从事特殊活动的条件，即：
允许某些个人与其他人作出安排的条件。这些例子和执照的共同特征为：法律是针对生
产者的一方而制定的。以营业执照而言，生产者的一方一般是一个工种。以其他例子而
言，它可能是一群生产特殊产品而需要关税保护的人，可能是一群想受到保护以免和
“欺骗性的”连锁商店竞争的小零售商，或者可能是一群石油生产者、农民或钢铁工人。
    到目前为止，职业执照是非常普遍的。根据我所知道的写了最好的简短调查的沃尔
特·盖尔霍恩的说法；“到1952年，除了‘个体经营的业务’，象旅馆和出租汽车公司
以此有既多个不同职业已经被法律规定发给执照。除了州的法律以外，有大量市一级的
条例规定，更不用说要求执照的职业范围广泛到象无线电操作人员和屠宰场代办商那样
的联邦政府一级的法令。早在1938年，单单一个北卡罗来纳州就曾把它的法律规定扩展
到60种职业。使药剂师、会计员和牙医象卫生学家、心理学家、成分分析员、建筑师、
兽医和图书馆员那样，受到州的要求执照的法律的限制。对这些职业的限制并不使人感
到惊奇。但是，当我们听到对打谷机的操作者和碎烟草的商人要求执照时，我们感到多
么可笑呢？鸡蛋分等员、驯狗员、消灭害虫的人员、游艇推销员、修剪树木人员、挖井
匠、砌砖匠和种植土豆的人，对他们要求执照我们又怎样想呢？在康涅狄格州，对以符
合于他们高贵堂是头衔的严肃性来除去多余和难看的毛发的毛发异处生长治疗人员要求
执照。对此，我们又怎么想呢？”在设法说服立法机构制定这类执照要求的争论中，总
是把保护公共利益作为辩护的理由。然而，对立法机构颁发职业执照的压力却很少来自
曾被有关职业的成员欺骗过或以其他方式组乱处理过的群众。相反，压力总是来自该职
业的成员本身。当然，他们比其他人更知道他们亏待了顾客多少，因而或许他们能够自
称为有关问题的专家。
    同样，发给执照的安排几乎总是涉及到有关执照的行业的成员的控制。当然，在某
些意义上，这是十分自然的。假使把水管工的职业限制在具有所需的能力和技巧来为他
们的顾客提供良好服务的人，显然只有水管工才能判断谁该发给执照。结果，发给执照
的委员会或其他团体几乎总是主要由水管工或药剂师或医生或有关执照发给的特殊职业
的成员所组成。
    盖尔霍恩指出：“目前在这个国家里，实际在颁发职业执照委员会中的75%完全是由
各自职业中的领有执照的开业的人所组成。这些人们，其中大部分只是兼任委员会工作
的人员，他们可能在对领取执照者的批准条件和必须遵守的服务标准的内容作出决定时，
牵涉到自己的直接的经济利益。更为重要的是：他们无例外地直接代表在各项职业范围
内的有组织的集体。在通常情况下，他们由这些集体来提名，作为一个由州或其他方面
任命的一个步骤。这经常只是一种形式。而形式也常常被免除掉，由职业协会直接任命
——例如，在北卡罗来纳州的殡葬人员、阿拉巴马州的牙医、维吉尼亚的心理学家、马
里兰州的医生和华盛顿州的律师。”
    因而，执照的发给往往在实质上不过建立了中世纪行会那种规章制度；在其中，由
州把权力赋予专业的成员们。实际上，在决定谁该获得执照时，就一个外行人所能看到
的而言，考虑的问题所涉及到的事情往往和专业能力没有任何关系。这并不使人吃惊。
假使少数几个人决定其他人是否可以从事一种职业，所有各种无关的条件可能要被加进。
至于说会加进什么样的无关的条件，则取决于执照委员会成员的个性和当时的情绪。盖
尔霍恩注意到当对共产党颠覆的恐惧遍及全国时各种职业需要的忠诚保证所达到的程度。
他写道：“1952年得克萨斯州的法令要求每一个药剂师执照申请人保证‘他不是一个共
产党员或与这个党有联系；对于任何相信或宣传以暴力或非法手段或不合乎宪法的手段
推翻美国的集体或组织，他不相信，同时，他既不是任何这种集体或组织的成员，也不
支持它们。’这个誓言的一方和宣称用药剂师执照来保护公共保健的利益的另一方之间
的联系是很难看出来的。联系更难看出来的是认为有理由要求印第安纳州的专业拳击和
摔跤运动员保证他们并没有搞颠覆活动……。由于被证实为是共产党员而被迫辞职的初
级中学的音乐老师在哥伦比亚地区不能成为一个钢琴修理匠，因为，他无疑地是‘处在
共产党的纪律之下’。华盛顿州的兽医不能医治害病的牛或猫，除非他们首先在非共产
党员的保证书上签名。”
    不管一个人对共产主义持有什么态度，在规定的条件和执照所企图保证的质量之间
的任何关系都是牵强附会的。这些要求的条件所到达的程度有时简直是荒唐的。从盖尔
霍恩那里再多引用一些事例可以给我们提供一些笑料。
    最有趣的规章制度之一是给理发师规定的条件。理发师在很多地方是要求执照的一
种行业。这里有一个例子来自被马里兰州法庭宣布为无效的规定，虽然在被其他州宣布
为合法的规定中能找到类似的语言。“立法通过的规定使法院感到莫明其妙而不是印象
良好，因为，这个规定要求新的理发师必须学习下列的课程：‘理发的科学基础、卫生
学、细菌学、毛发、皮肤、指甲、肌肉和神经的组织学、头、脸和颈的结构、有关消毒
和防腐的基本化学、皮肤、毛发、腺体及指甲的疾病，理发、修面和整容，化妆、着色、
漂白和染发．’”再一次引用关于理发师的话：“在1929年，包括在对理发业规章制度
的研究中的18个有代表性的州中，没有一个州在那时要求一个愿做理发师的人必须是
‘理发学院’的毕业生，虽然所有的州都要求有学徒的期间。今天，同一的各个州的典
型的要求是：毕业于不少于（常常超过了〕一千小时的如工具消毒那样的‘理论性的科
目’然后仍然必须经历一段学徒期间。”我确信：这些引语可以很清楚地表明，发给营
业执照并不是国家干预所引起的次要的问题。它们也表明；在这个国家里，国家的干预
已经侵犯了个人从事自己选择的活动的自由。它们还表明：随着扩大营业执照的要求对
立法机关不断地施加压力，它会成为远为更加严重的问题。
    在讨论执照发给的优缺点以前，我们应该注意的是：为什么执照的发给会存在于现
实以及制定这种特殊的规定的趋向可以表明什么样的一般政治问题。很多不同的州的立
法机关宣布理发师必须得到由其他理发师所组成的委员会的认可这一事实很难说是一个
有力的例证来表明这种立法在实际上对社会有利。应有的解释肯定是不同的，而应有的
解释为：在政治上比较容易把力量集中起来的正是生产者的集团，而不是消费者集团。
这是经常得到的一个明显的论点，然而这却是一个其重要性不会被过分强调的一个论点。
我们中的每一个人都是生产者，又是消费者。无论如何，作为生产者的我们比作为消费
者的我们要远为更加专业化并且使用了远为更多的时间。我们实际上消费着成千上万的
不同物品，甚至更多于此。结果，在同一行业里的人，象理发师或医生那样全都对该行
业的特殊问题具有强烈的兴趣，并且愿意把相当多的精力投入于有关该行业的一些活动。
另一方面，我们中的那些即使惠顾理发店的人，理发的次数并不太多，在理发店仅花掉
我们收入中的一小部分。我们对理发行业的兴趣是漠不相关的。我们中几乎没有人愿意
为了在议会中作出反对限制理发师开业的错误行为而花费很多时间。关税的情况也是如
此。认为他们对某一关税具有特殊利益的集团是该关税可以对之发生很大作用的集团。
群众的利益是广泛分散的。结果，在没有任何一般的安排来抵消特殊利益的压力的情况
下，生产者的集团要比与之不同的、广泛分散的消费者利益的集团对立法机关总是具有
远为强烈得多的影响和力量。从这个观点来看，问题确实不是为什么我们有如此之多的
愚蠢的发给执照的法规，而是法规为什么不更多。问题是我们如何能有朝一日成功地从
我们和其他国家的政府对个人生产活动的控制中取得相对的自由。
    我能看到的抵御特殊生产者集团的唯一方法是建立一般性的行动原则来反对国家从
事某种活动。只有一致公认政府在某一方面的活动应加严格的限制，才能使那些想脱离
一般原则的人必须为之而提出足够的强有力的理由，从而有希望来限制为了特殊利益的
特殊措施的扩大。这一点正是我们一再谈到的。它的性质和赞成权利法案的性质一样，
也和赞成通过规章制度来执行货币政策和财政政策的性质一样。

    执照引起的政策问题

    重要的是要区分三种不同水平的控制：第一，注册，第二，证明；第三，发给执照。
    注册。我的所谓患册意思是指一种安排；在其中，假使个人从事于某些活动，他们
需要在某种官方登记簿上记下他们的名字。对任何愿意登记他名字的个人，没有任何规
定来否定他从事于该种活动的权利。他可能要缴费，或作为登记费，或作为一种税收的
办法。
    第二是证明。政府机关可以证明某一个人具有某些技能，但决不可以据此而阻止没
有这种证明的人从事需要这些技能的活动。一个例子是会计工作。在大多数的州里，任
何人都能成为一个会计，不管他是否是一个具有证明书的公共会计师，但是，只有那些
通过特别考试的人才能在他们名字后面或在他们的办公室中放上具有证明书的公共会计
师的头衔，以便表明：他们是有证明书的公共会计师。证明往往只是一个中间性的办法。
在许多州里，趋向是把越来越大的范围的活动限制在有证明书的公共会计师的活动领域
之内。就这些活动而言，应该发给执照而不是发给证明书。在某些州里，“建筑师”是
一个只能由那些通过一种特殊考试的人使用的头衔。这是证明的情况。这并不妨碍任何
其他人从事由于向人们提供如何造房的意见而收取费用的职业。
    第三是发给执照。这是一种安排；在其中，个人为了从事某项职业，必须从一个被
认可的机关获得一个执照。执照不只是一种形式。它要求表示某些才能或能满足一些旨
在于保证才能的测验，而不允许任何没有执照的人开业。同时，如果他开业的话，可以
被判处罚款或坐牢。
    我要考虑的是这个问题：在什么情况下，我们就有理由来使用这三种中的一种或另
一种呢？在我看来，有三种不同的理由可以作为使用注册的根据，而同时可不违反自由
主义的原则。
    首先，注册可以有助于达到其他的目的。让我们举例加以说明。警察往往关心暴力
行动。在事件发生以后，应该找出谁有机会接近武器。在事件发生以前，应该不让武器
落入可能使用它们于罪恶目的的人之手。要求出售枪支的商店进行盗班可以帮助实现上
述目的。当然，用早先几章里屡次谈到的论点的意思来说，在某些方面可能具有理由，
并不能证明在这些方面存在着理由。有必要根据自由主义的原则来作出一个优缺点的对
照表。我现在想说明的意思不过是这一方面的考虑在某些事例中可能具有理由来压倒反
对要求人们注册的一般性的行动原则。
    第二，能册有时单纯是帮助收税的一个办法。于是，问题变成为某种税收是否是一
个适当的方法来提供被认为是必要的政府劳务的资金，以及注册是否助长了赋税的征收。
注册可以达到这样的目的，因为，可以向注册的人身上征税，又因为，注册的人可以被
用作为赋税的征收人。例如，在收集对各种消费品征收的销售税款时，有必要具备一张
出售要征税的物品的单位注册或登记名单。
    第三，这是注册的一个可能有的接近于我们主要论点的理由，即：驻册可能保护消
费者免于受骗。一般说来，自由主义的原则赋予国家强制执行合同的权力，而欺骗涉及
到违反合同。当然，由于保护消费者免受欺骗本身牵涉到对自愿契约的干预，我们在事
先采取保护性的措施时是不能走得太远的。但是，我并不认为我们能以原则的理由来排
除这种可能性，即：某些活动很有可能引起诈骗，以致有必要在事先有一张从事这个活
动的人的名单。在这一方面，例子之一或许是出租汽车司机的登记。在夜里接客的出租
汽车司机可以有特别好的机会去向乘客进行盗窃。为了制止这种行动，有必要具备一张
从事出租汽车业务人员的名单，给每个人一个号码，并且要求把这号码放在车上，从而
受干扰的任何人只需要记住车子的号码。这仅仅涉及利用警察权力来保护个人不受其他
个人的暴力的侵犯，同时也可能是这样做的最方便的方法。
    论证证明书的必要性是远为困难的。原因在于这是私人市场一般可以自行完成的。
这个问题对产品和对人的劳务来说都是一样的。在很多领域中，存在着私人发给证明书
的机构，它们对个人的能力或某一产品的质量给与证明。“好家用品”标记是私人证明
的安排。对工业产品而言，有私人试验所对某一产品的质量给与证明。对消费品而言。
有消费者试验机构，其中在美国最有名的是消费者联盟和消费者研究所。商业改进局是
自愿的组织，它对某些商人的质量出具证明。技术学校和大专院校对它们的毕业生的质
量出具证明。零售商和百货公司的作用之一是对他们出售的许多物品的质量给与证明。
消费者逐渐对商店产生了信心，而商店又具有动枫来通过调查它出售的物品的质量以便
赢得信心。
    然而，人们可以争辩说，在某些或甚至是在很多事例中，非官方的证明不会被推广
到消费者愿意为之而偿付代价的地步，因为，无法使对某一商品的证明不给大家知道。
这个问题基本上是涉及到专利权和版权的问题，即：个人是否能获得供给其他人服务的
价值。假使我从事给人们出具证明的事务，可能不存在有效的方法来要求你为我的证明
线与报酬。假使我把我的证明报告卖给一个人，我又怎么能够使他不把我的证明传递给
其他人呢？结果，对于出具证明，即使人们愿意为之而支付必要的代价，也不可能达成
有效的自愿交换。正象我们解决其他种类的邻近影响一样，解决这个问题的方法之一是
由政府出具证明。
    对证明书的必要性加以论证的另一个可能的理由是垄断的存在。在证明书的问题中，
存在着一些技术垄断方面的因素，因为，出具证明的代价大部分不取决于能够看到证明
的人的数量。然而，这并不能表明，垄断是不可避免的。
    以我看来，执照的发给似乎更加难以证明其必要性。它在侵犯个人自愿订立合同的
权利的方向走得更远。然而，执照的发给仍然具有一些被自由主义认为是政府应当采取
行动的正当的理由，虽然，其中的优点必须总是和缺点来加以权衡。对自由主义者而言，
执照发给的主要的论据是邻近影响的存在。最简单和最明显的例子是可以造成大量疾病
的“不合要求的”医生。就他伤害的仅仅是他的病人而言，这只是一个病人和他的医生
之间自愿订立合同和交换的问题。在这一点上，没有干预的理由。然而，可以争辩的是：
假使医生对他的病人作出错误的处理，他可以造成一切会伤害处于直接交易之外的第三
方的大量传染病。在这种情况下，我们可以理解，甚至于包括可能成为病人和医生的人
也会愿意把行医的权利限制于“合格的”医生，以免这种大量疾病的发生。
    实际上，赞成执照的人所提的主要论点并不是这个有些投合自由主义者的心意的论
点，而是一个很少或没有吸引力的纯粹以家长主义的关怀为根据的说法。据这种说法，
个人不能适当地选择他们自己的仆人，也不能适当地选择他们自己的医生或水管工或理
发师。为了能明智地来选择一个医生，他自己必须是一个医生。据说我们中的很大部分
因之而是不具备这个条件的，从而由于无知而必须受到保护。这等于说；作为选民的我
们必须保护作为无知的消费者的我们，以便保证人们不受不合格的医生或水管工或理发
师的摆布。
    到目前为止，我一直在举出对注册、发给证明以及发给执照的赞成的论点，在所有
三种情况下，可以很清楚地看到，对其中任何一个有利之处，还必须支付大量的社会代
价。这些社会代价中的一部分在上面已被我提出。对医药方面的代价我将比较详细地加
以说明，但在这里，把这些代价以一般方式加以论述可能是有益处的。
    最明显的社会代价是：不管它是注册、发给证明还是发给执照，这些措施的任何一
个几乎不可避免地要成为牺牲其他公众利益而取得垄断地位的特殊生产者集团手中的工
具。没有办法可以避免这个结果。人们能设计出一套又一套的程序上的控制来防止这个
结果，但是没有人可能克限由于生产者的利益比消费者的利益更加集中而引起的问题。
最关心于这种安排的人、最迫切要求实施这种安排的人以及最关心于它的管理制度的人
会是那些涉及到的职业或行业中的人。他们将不可避免地施加压力，使得注册扩展为发
给证明，使得发给证明扩展为发给执照。一旦发给执照制度得以建立，那些对推翻既定
的规章制度感兴趣的人就会被迫而不能施加他们的影响。他们得不到执照，因此必须从
事其他职业，从而对推翻既定的规章制度失去兴趣。结果，总是由某一职业的成员们自
己对加入该职业的人数加以控制，因而会建立垄断地位。
    在这一方面，发给证明的害处较少。假使得到证明的人“滥用”他们特殊的地位，
假使在给新加入人出具证明时，该行业的成员提出过分严厉要求，从而过分地减少开业
的人数，那末，在有证书和没有证书的人之间的价格差异会大得足以导致公众使用没有
证书的开业的人。用经济学的术语来说，对有证书的开业者的劳务的需求具有相当大的
弹性，从而有证书的开业者利用他们的特殊地位来剥削其他公众的范围是比较狭窄的。
    结果，不发给执照而仅使用证明书是一个折衷的办法，它起着相当大的作用，使人
们免于受到垄断的侵犯。它也有它的缺点，但值得注意的是：通常支持发给执照的论点，
尤其是家长主义的论点几乎完全可以由发给证书而得到满足。假使支持发给执照的论点
是：我们过于无知，以致不能判断好的开业者，那所需要做的一切使是提供有关的情况
介绍。假使完全了解情况而我们仍然要惠顾没有执照的人，那便是我们自己的事。我们
不能埋怨我们没有得到情况介绍。由于不属于有关职业的成员的人对发给执照提出的支
持论点完全可以通过证书的发给而得到满足，我个人很难找到需要发给执照而不能由发
给证书得以满足的任何事例。
    甚至于登记也具有相当大的社会代价。它是走向某种制度的第一个重要的步骤；在
这种制度下，每个人必须携带身分证，每个人必须在事先通知领导他计划要做的事。此
外，象已经表明的那样，登记起于成为取得证书和执照的先声。

    行医执照

    医疗职业长期以来一向把开业限制于有执照的人。骤然看来，对“我们是否应该让
不合格的医生开业呢？”这个问题似乎只能有一个否定的回答。但是，我想指出，稍加
思索之后也许会有不同的想法。
    首先，发给执照是医疗职业界能对医生的数量进行控制的关键。为了理解这一点，
需要对整个医疗职业的结构加以论述。美国医学协会或许是美国最强大的一个工会。工
会权力的实质是它能限制从事某一职业的人数的权力。这种限制可以间接地通过实施比
通常应有的工资率为高的工资率来实现。假使能够强制实施这种工资率，它会减少能获
得工作的人数，因而间接地减少了进入这种职业的人数。这种限制的办法具有缺点。总
是会有一批不满现状的人企图进入这项职业。假使工会能直接限制想从事这项职业的人
数——总是设法要在其中获得工作的人，它的处境要好得多。把不满和有意见的人一开
始便排除在外；这样，工会就不必为他们操心。
    美国医学协会正是处在这个地位。它是一个能限制参加人数的工会。它怎么做到这
一点？主要的控制是在进入医学院的阶段。美国医学协会的医疗教育和医院理事会对医
学院行使批准手续。为了使医学院能够列入被批准的名单之中，它必须符合理事会的标
准。在备种不同时期，当减少人数的压力存在时，理事会表现出它的权力。例如，在三
十年代经济大萧条时期，医疗教育和医院理事会曾给各个医学院写信，表明医学院招收
了比能够按照正规方式给与训练要多的学生。在下一、两年中，每个医学院减少了入学
人数，从而提供强有力的例证来表明：它的建议是有些效果的。
    为什么理事会的批准会如此重要呢？假使它滥用它的职权，为什么不出现没有被批
准的医学院呢？回答是：几乎在美国每一个州，人们必须领得执照才能开业行医，而为
了得到执照，他必须是一个被批准了的学校的毕业生。在几乎每一个州里，被批准学校
的名单和美国医学协会医疗教育和医院理事会批准的学校名单是完全相同的。这就是为
什么发给执照的规定是有效控制入学入数的关键。它有双重影响。一方面，发给执照委
员会的成员总是医生，因而在人们申请执照的阶段他们能有所控制。这种控制的有效性
要比在医学院一级的控制为小。在几乎所有要求发给执照的职业中人们可以不止一次地
申请批准。假使一个人在足够高的级别进行了足够长的时间的申请，他迟早可能达到目
的。由于他早已花费了金钱和时间来获得他的职业训练，他有强烈的动机来继续进行。
只有对一个受到训练后的人，发给执照的规定才会有效。因此，执照发给的规定主要系
通过提高进入某一职业的代价而限制人数，因为，要进入该项职业可能需要较长的时间，
又因为不能保证是否会成功。但是，这种提高代价在限制人员进入方面的有效性远远不
能和一开始便阻止个人进入该项职业相比拟。假使他在进入医学院阶段被取消掉，他永
远不会成为申请人，他永远不会在那个阶段造成麻烦。因此，对某一职业人数控制的有
效方法是对进入该职业学校的人数加以控制。
    对进入医学院的人数加以控制，然后又对发给执照加以控制能使该职业具有两种限
制人数的办法。明显的一种办法是直接拒绝很多申请者。不太明显、但或许更为重要的
一种办法是对入学和取得执照设立很高的标准，以致困难到使年轻人丧失勇气不愿进行
尝试。虽然大多数的州的法律只要求在进入医学院前完成两年大学课程，但几乎100%的
新参加者要完成四年的大学课程。同样，医学训练期限本身也曾加以延长，特别是要求
更严格的实习医生的安排。
    作为脱离正题的话，在控制进入职业学校这点上，律师从来没有象医生那样取得成
功，虽然他们正在向那个方向行进。其中的理由是有趣的。被美国律师协会批准的每一
个学校几乎都是全日制学校，而几乎没有一个夜校被批准。另一方面，许多州的议员是
法律夜校的毕业生。假使他们投票把进入该职业的人限制为批准学校的毕业生，他们实
际上投了他们自己不合格的票。他们不愿意把自己置身于不合格的行列是主要的因素，
趋于对法律界摹仿医学界的成功程度施加限制。多年来，我本人没有从事任何有关进入
法律界需要的合格条件这一方面的广泛研究，但我了解，这种限制正在消失。学生具有
较宽裕的经济情况意味着较大的一部分的学生将进入全日制法律学校，从而这会改变议
员们的学历的比例。
    回到医学上来，关于批准学校毕业生的规定是对进入该职业进行控制的最重要的办
法。该职业界曾利用这种控制来限制人数。为了避免误会，我要强调指出：我并不是说
医学界的领袖们，或负责医疗教育和医院理事会的人故意想尽各种办法来限制人员的进
入，以便提高他们自己的收入。那不是事态实际进行的方式。甚至于当这些人明确地谈
到限制人数以提高收入的必要性时，他们的辩解理由总是为；假使让“过于多的”人进
入该职业，这会降低他们的收入，因此，他们将被迫采用不道德的行医手段来挣得一个
“适当的”收入。他们争辩道：维持有道德的行医手段的唯一方法是使人们得到与医生
的功用和需要相适应的一定标准的收入。我必须承认，在我看来，根据道德和事实上的
理由，这种说法是不能令人赞同的。医学界的领袖们公开宣布他们和他们的同事们必须
得到报酬才能遵守道德是很不寻常的。假使情况确系如此，我怀疑索取的代价是否会有
任何限制。看来贫穷和诚实之间并不存在多少正比例的关系。实际情况可能形成相反的
比例。不诚实并不总是有利的，但它肯定会有时如此。
    只有在象有大量失业和相对低收入的大萧条的时期，才以类似上述的说法来使对人
员进入的控制合理化．在平时，使限制成为合理化的说法是不同的。这种不同的说法是
医学职业的成员要提高被他们看作为是职业“质量”标准的东西。这种合理化的说法的
缺陷是普遍存在的，即：没有真正理解经济制度的运转，也就是说，不能区别技术效率
和经济效率之间的差异。
    关于律师的一个事例或许会说明这一点。在一个讨论进入该职业问题的律师会议上，
我的一个反对限制进入规定的一个同事使用了汽车行业的一个譬喻。他说：假使汽车行
业认为，没有人应该驾驶低质量的汽车，从而不应该允许任何一个汽车制造商生产没有
达到高级标准的汽车，这不是荒谬吗。听众中的一个成员站了起来，同意用汽车作为譬
喻，并且说：当然，我们这个国家除了使用高质量的律师外，也不敢于使用任何低质量
的！这种倾向代表着职业界人氏的态度。他们只看到业务的技术标准，而在实际上的争
论是：即使这意味着有些人得不到医疗服务，我们也必须坚持耍第一流的医生——虽然
他们肯定不会用那种方式来说。然而，人们只应该获得“最优的”医疗服务的观点却总
是造成限制性的政策，即：对医生的数目加以限制。我当然不想争辩，认为这是造成限
制性政策的唯一原因，但是，却想说明，这种考虑使得很多善良的医生同意于限制性的
政策，而如果没有上述的合理化的借口，他们会立即反对的。
    不难说明：质量只是一种施加限制的合理化的借口，而不是它的基本原因。美国医
学协会的医疗教育和医院理事会的权力曾以某些方式被用来限制人数，而这些方式是完
全不可能与质量有关的。其中最简单的例子是他们向各个州建议：应该把公民的资格当
作为开业医生的合格的条件之一。我难以想象这和医疗质量有何关系。他们有时企图施
加的类似的一个要求是发给执照的考试必须使用英语。关于美国医学协会的权力和权力
的有效性质以及关于上述和质量没有关系的论点，我具有一个总是可以突出地说明问题
的数字。1933年以后，当希特勒在德国当权时，大量专业人员从德国、奥地利等地外流，
当然也包括想在美国开业的医生。在1933年后的五年内允许在美国开业的外国培养的医
生数字和在1933年以前五年内的相同。这显然不是事态自然发展的结果。这些额外医生
的威胁导致对外国医生的严格要求，以致向他们施加极重的代价。
    可以清楚地看到，发给执照是医学职业能限制开业医生数字的关键。这也是它能限
制在行医过程中改变技术和组织的关键。美国医学协会始终反对集体医疗并且反对预先
付款的医疗计划。这些行医的方式可能有优点和缺点，但它们代表人们可以根据自己的
意愿来自由尝试的技术革新。没有理由可以得出结论，认为行医的最优的技术组织方法
是独立开业的医生这一形式。它也可能是集体开业，可能是通过公司组织的形式。我们
应该有一种各样方法都能试用的制度。
    美国医学协会曾经反对上述的企图，并且一直能够有效地阻止它们。它之所以一直
能这么做，因为发给执照间接地使它能对进入医院行医加以控制。医疗教育和医院理事
会固然批准医学院，也批准医院。医生要想进入“被批准的”医院行医，他一般得由他
所在县的医学协会或由医院委员会批准。为什么不能成立不被批准的医院呢？因为在目
前经济条件下，要想使一家医院能正常运行，它必须有实习医生的来源。根据大多数州
的发给执照的法规，候补医生要想被准许行医，他必须具有在“被批准的”医院里充任
实习医生的经验。“被批准”的医院名单一般是和医疗教育和医院理事会的名单完全一
致的。结果，发给执照的法律使医学职业控制了医院，也控制了学校。这就是美国医学
协会在反对各种不同类型集体医疗上基本上取得成功的关键。在少数事例中，集体医疗
能生存下来。在哥伦比亚地区，集体医疗取得了成功，因为它们能够根据联邦的谢尔曼
反托拉斯法控告美国医学协会，并且赢得诉讼。在其他几个事例里，他们由于特殊的原
因曾取得成功。然而，毫无疑问，集体医疗的趋势由于美国医学协会的反对大为放慢。
    作为一段有趣和离题的话，我们指出，医学协会只反对一种集体医疗，也就是说，
预先付款的集体医疗。其中的经济上的原因看来似乎是：这会消除索取区别对待的价格
的可能性。
    可以很清楚地看到，发给执照处于限制人员进入的核心；它会造成沉重的社会代价，
对企图开业行医而不能这样做的个人是如此，对企图购买这种医疗服务而不能这样做的
公众也是如此。现在，我提出一个问题：执照的发给是否会有据说是它具有好的效果呢？
    首先，它是否真正会提高合格的标准？我们完全不清楚，它确实会在该职业的实践
中提高了合理的标准，其原因在于下列各点。第一，任何时候当你对进入任何职业设置
障碍时，你也就造成了一个回避它的动机，而医学当然并不例外。正骨和按摩职业的兴
起并不是和限制进入医学界没有关系。恰恰相反，在某种程度上，这些中的每一种都代
表回避限制的企图。这些中的每一种又照例使自己具有执照的规定，从而施加限制。其
后果是形成了不同水平和种类的业务，即：区分了医生业务和其替代物，如正骨、推拿、
信仰疗法以及其他等等。这些代替物的质量很可能要低于对参与医学界不加限制时的医
生业务的质量。
    用更加具有普遍意义的话来说，假使医生的数量比没有限制时的数量要少，又假使
象一般存在的情况那样，他们的全部时间都已为业务所占用，这使意味着受过训练的医
生的开业总额较少——好象是整个医学界具有较少的开业的人时那样。在这种情况下，
解决的办法只能是让没有受过医学训练的人开业；开业的人可能完全没有而其中一部分
势必没有业务上的合格条件。此外，实际的情况要更为严重得多。假使“医疗业务”应
该被限制在有执照的医生，就有必要具体规定医疗业务是什么，而故意设置闲散人员的
做法并不是限于铁路行业。根据禁止未经批准的人不能从事医疗业务的法令条文，许多
事情被限制在有执照的医生才能从事的范围之内，而这些事情完全可以被技术员或虽未
经受过头等的医学训练但却有技术的人妥善地完成。我还没有足够的技术知识来列举出
所有的例子。我只知道，曾经研究过这个问题的那些人认为，趋向是要在“医疗业务”
中包括越来越多的由技术员可以很好地完成的活动。受过训练的医生把他们相当大的一
部分时间投入于其他人能干得很出色的事情上去。结果是大幅度地减少医疗服务的数量。
假使我们能设想出实际医疗平均质量这个概念，这个概念不能通过对已经提供的医疗服
务的质量加以平均而得到，那会象仅仅根据治愈的病人的人数来判断医疗的效果一样。
我们还必须考虑施加限制减少了医疗服务的数量这一事实。结果很可能是实际生效的合
格程度的平均水平由于限制而减少。
    即使上述的评论也并不具有足够的深度，因为，它仅仅考虑了一个时期的情况，而
不是不同时期中的变动的情况。任何科学或学术领域中的进展往往来自在专业领域中没
有声誉的大批的狂想家和爱好空谈的人的工作的成果。在目前情况的医学专业中，除非
你是一个专业的成员，从事研究或试验是非常困难的。假使你是一个专业的成员，并想
在专业中处于良好的地位，你所能做的那种试验会受到严格的限制。一个“信念治疗者”
可能不过是一个对轻易相信人的病人进行欺骗的一个骗子，但是，或许在其中的一千人
或几千人里，有一人会在医学上作出重要的改进。通向知识和学问具有许多不同的道路。
对所谓医疗业务施加限制并且象我们经常做的那样把医疗业务局限于某一群人，而这些
人基本上必须顺从流行的正统做法。这样做肯定会减少进行试验的数量，从而减少了在
这个领域内的知识的增长速度。正如上面已经举出的那样，适用于医学内容的话也适用
于医学的组织。我将在下面对这一点进一步加以论述。
    发给执照以及与此有关的在医疗业务中存在的垄断也倾向于以另一种方式使医疗的
标准降低．我已经指出：它的降低标准可以通过减少医生的数量，可以通过减少受过训
练的医生用于较重要的而不是较不重要的任务所使用的总时数，以及可以通过减少研究
和发展的动机而出现。此外，它还可以大为增加个人由于治疗不当的事故而向医生索取
赔偿时的困难程度并通过这一点使医疗质量降低。保护公民们免受不合格的医生的损害
的一个办法是预防受骗以及能在法庭上对治疗不当提出控诉。已经出现了一些控诉案件，
而医生们对他们为了治疗不当的保险所支付的高额费用大为埋怨。然而，假使没有医学
协会的神经紧张的关怀，对治疗不当的诉讼会比现有的数量更少而且较不容易取得成功。
当一个医生可能受到不能在“被批准的”医院中行医的处分时，要想叫另一个医生发表
不利于他的证词是非常不容易的。一般说来，证词必须来自医学协会自己所组织的陪审
团的成员，而陪审团总是被宣称为维护病人的利益的。
    当我们把这些影响考虑在内时，我本人相借，发给执照会减少行医的数量，降低行
医的质量，因为，这会减少想做医生的人们所能有的机会，迫使他们谋求被他们认为是
具有较少吸引力的职业，又因为，这会迫使公众对较差的医疗服务支付较多的代价；阻
碍医学本身和医务组织的技术发展。我的结论是：行医所需的执照应该取消。
    在说了所有这一切之后，我怀疑，很多读者会象和我讨论过这些问题的人一样，他
们会说；“尽管如此，但是，假使不这样做，我又怎能得到有关医生质量的任何证明呢？
即使承认你说的一切关于代价的问题，那末，执照的发给不是能向公众提供某些最低质
量的保证的唯一方法吗？”回答的一部分是：人们现在并不从有执照的医生名单中随意
地挑选出一个来；另一部分是：二十年、三十年以前通过考试的能力很难说是目前的质
量的保证，因而，执照目前并不是主要的保证，甚至于是最低质量的手段。但是，我们
主要的回答是与上很不相同的。主要的答案是：这一问题本身表明了现有的状态对我们
的牢固的统治，也表明了：相对于市场的能力而言，在我们所不熟悉的领域中，或者甚
至在我们具有一些知识的领域中，我们想象力是如何的贫乏。为了说明这一点，让我们
推测一下，假使医学专业不行使垄断的权力的话，医学专业将会怎样，质量保证的情况
将会怎样。
    设想一种情况；在其中，除了由于欺骗和玩忽职守而必须对别人的损害负有法律和
财政上的责任以外，每个人都可以自由地行医，不受任何限制。我推测，整个医学的发
展会是大不相同的。目前医疗服务的市场，虽然受到了阻碍，但却可以为不同之处提供
一些线索。与医院相并列的集体医疗会大大增长。不象目前的个人开业再加上由政府或
慈善机关经营的大医院的体制，可能发展出医疗上的合伙制或公司——即：医疗集体。
这些机构会提供集中的诊断和治疗的设施，包括医院的设施。其中某些机构很可能要求
预付款项，从而把目前的医院保险、健康保险和集体医疗结合在一起。其他的办法也可
以对个别的服务收取个别的费用。当然，大多数机构可能同时使用两种收费的办法。
    这些医疗集体——也可被称为医疗百货公司——会是病人和医生之间的媒介。由于
它们是长期存在和稳定不变的，它们具有很大的兴趣来建立可靠性和高质量的信誉。由
于同样的原因，消费者也会逐渐知道它们的信誉。这些集体会有专业化的技能来判断医
生的质量。当它们这样做的时候，它们确实会成为消费者的代理人，正象百货商店现在
作为消费者的代理人而判断许多产品一样。此外，它们能有效率地把医疗业务组织起来，
把不同程度技术和训练的医务人员结合在一起，使用受过有限训练的技术员来从事力所
能及的工作，而把有高度技术和能力的专家保留在只有他们才能完成的任务之中。读者
可以根据目前先进的医疗单位的情况，进一步添加更多的内容。
    当然，并不是所有的医疗业务都要通过医疗集体来完成。个人诊所会继续下去，正
象顾客人数有限的小商店与百货公司同时并存一样，也正象个人法律事务所和大型的合
伙法律事务所同时并存一样。医生将建立个人的信誉，而某些病人会喜爱个人诊所的易
于保密和私人友谊。某些方面的疾病会由于牵涉的方面很小而不适合于医疗集体来加以
治疗，如此等等。
    我甚至于不愿意坚持，医疗集体会占有统治地位的说法。我的自的只是想通过例子
来说明：除了目前医疗的组织体制以外，存在着很多其他的选择。任何个人或小集体都
不可能设想出一切的可能性，更不用说估价它们的有利之处。这种不可能性是一个重大
的论据来反对中央政府的计划和反对对进行试验的可能性加以限制的类似专业垄断的安
排。在另一方面，支持市场制度的重大论据是它能容纳多样化，它的广泛使用特殊知识
和才干的能力。它使特殊集团没有办法来对试验加以阻止，并且使顾客而不是生产者来
决定为顾客服务的最好办法。


 资本主义与自由
第十章　收入的分配
    在这个世纪，至少在西方国家里，集体主义情绪的发展中的主要因素之一是相信收
入均等构成一个社会的目标，并且愿意使用国家的权力来改进这一目标。在评价这种平
均主义的情绪和它所形成的平均主义的措施时，我们必须提出两个很不相同的问题。第
一个是规范性的和道德方面的：国家为了促进平等而进行干预的理由是什么？第二个是
实证性的和科学方面的：已经采取的措施的效果是什么？

    分配的道德标准

    在一个自由市场的社会里，收入分配的直接的道德原则是，“按照个人和他拥有的
工具所生产的东西进行分配”。甚至运用这个原则也含有依靠国家的行动的意思。财产
权是法律问题和社会习俗的问题。正象我们已经看到的那样，规定它的内容并且加以强
制执行是国家的主要作用之一。在充分运用这个原则下的收入和财富的最后分配或许很
可能在相当大的程度上取决于所采用的财产法则。
    在这个原则和另一个在道德上看来似乎是可取的原则（即：均等待遇的原则）之间
具有何种关系？在一定的限度内，这两个原则并不是相互矛盾的。按照产品计酬可能是
必要的，以便得到真正的均等待遇。姑且承认，当真存在着能力和财富完全相同的个人，
假使其中某些人更加喜爱闲暇，而另一些人更加喜爱在市场上出售的物品，那末，就有
必要通过市场所决定的报酬的不平等来得到全部报酬的平等或待遇的平等。一个人可能
宁肯要一个一般的工作从而有许多时间可以晒太阳，而不愿有较高工资又要求严格的工
炳另一个人可能宁肯和他相反。假使付给两人同样的钱，在较基本的意义上来说，他们
的收入会是不平等的。同样，均等的待遇要求于脏而乏味活的人比干美差的人得到较多
的报酬。我们所看到的不均等事例的大部分属于这种类型。货币收入的差异抵消了在职
业和行当的其他特征方面的差异。用经济学者的术语来说，为了使它们的“差异均等优”，
就必须使它们整个金钱上和非金钱上的“净利益”相同。
    还需要通过市场的运转而造成的另一种不均等，以便在某些微妙的意义上来造成均
等的待遇，或以不同的方式来说，满足人们的爱好。说明这一点的最简单的办法是彩票。
设想有一群起初具有均等资金的人他们全都同意自愿购买具有很不均等的奖品的彩票。
结果所产生的收入的不均等肯定是必要的，以便能使购买彩票的各个人充分利用他们原
先的均等地位。如果在事后对收入加以再分配，那就等于否定他们购买彩票的机会。这
事例在实际上比按照词义理解“彩票”的概念所表示的情况远为重要。个人部分地根据
他们对风险的看法的不同而在各种职业、投资以及类似的东西加以选择。想成为一个电
影演员而不是一个政府官员的女子可以说是在故意选择购买一种彩票。在一分钱一股的
铀矿股票上投资而不在政府债券上投资的个人也是在如此做。保险是表示不冒风险的程
度的一种方法。甚至这些例子并没有完全表明：实际的不均等在很大的程度上可能是旨
在于满足人们的爱好的安排所造成的结果。这种爱好恰恰对雇用人员和支付报酬的安排
施加影响。假使所有可能的电影女演员非常厌恶风险或不肯定性，那末，就会有趋向来
发展出电影文演员的“合作社”，其成员事前同意或多或少地来平均分享各自的收入，
从而在实际上通过把各自的风险集中在一起而给他们自己提供保险。假使这种爱好非常
普遍，那末，把冒风险的和不冒风险的业务大规模地结合在一起的多种经营公司会成为
常规的组织形式。碰运气探寻石油的投机家、个人业主制、小规模的合伙经营都会是很
稀少的。
    确实，这是说明政府通过累进税以及类似的方法进行收入再分配措施的一种方式。
我们也可以说：由于某种原因，或许是管理费用，市场不能生产出社会成员所想望的那
种形式的彩票或那种类型的彩票，从而累进的税收可以说是一个政府经营的这种业务。
我并不怀疑，这个观点包含一些真理。同时，它很难构成为目前的税收辩护的理由。其
原因至少在于：目前的税收是在基本上都知道在生活的彩票中谁抽到了奖品和谁抽到了
空签以后才施加的，而税收的大部分是由那些认为他们抽了空签的人所制定。按照类似
的说法，我们也可以论证：一代人能够为下一代人制定税收方案。推测，任何这种程序
至少在纸面上会制定出比目前的累进程度较少的所得税方案。
    虽然收入不均等的相当大的部分系来自根据产品而支付的代价，而产品又能反映上
述的“差异均等化”或能反映人们对冒风险的爱好程度；但是，收入不均等的很大部分
系来自先天的赋予，先天赋予的能力和财产。这是在伦理上真正引起困难的部分。
    广泛争论的是：必须区分个人天赋的不均等和个人继承的财产的不均等，以及个人
承继的财富的不均等和个人自己获得的财富的不均等。个人能力差异的不均等，或个人
自己所累积的财富的不均等被认为是合适的，或至少不象承继的财富的不均等那么明显
的不合适。
    这种差别是站不住脚的。由于从双亲那里继承到一个为众所喜爱的歌喉而得到高额
收益在道德上是否比由于从双亲那里承继到财产而得到高额收益具有任何更大的正当理
由呢？苏联人民委员的儿子比农民的儿子肯定能期望得到较高的收入——或许也会期望
得到较大的清洗。这是否比美国百万富翁的儿子能期望得到较高收入具有任何一点更大
或更小的理由呢？我们能以另一种方式来看同样一个问题。希望把财富传给他的孩子的
父母亲能以不同方式来这么做。他能使用一笔款项作为资金把他的孩子培养成为，譬如
说，一个有证书的会计师，或为他的工商业的活动打下基础，或建立一项委托基金，使
他的孩子有一笔财产收入。在任何这些情况下，这孩子会得到比不如此做为高的收入。
但在第一种情况中，他的收入会被看作为来自个人的能力，第二种情况，来自利润，而
第三种情况，来自继承的财富。是否有任何道德的基础来在各个收入的范畴之间加以区
别？最后，如果我们说：一个人有权得到个人能力所产生的东西，或得到他累积的财富
所产生的东西，但却无权把任何财富传给他的孩子们，那似乎是不合逻辑的；如果我们
说：一个人可以使用他的收入于放荡的生活，但却不可以把它传给他的继承人，那似乎
也是不合逻辑的。的确，后者也应该是使用他所生产的东西的一个方法。
    反对所谓资本主义道德的上述论点不能成立这一事实当然并不能说明资本主义的道
德是可以接受的。我发现，要为接受还是拒绝它寻找理由，或为任何另一种原则寻找理
由是很困难的。我逐渐地持有这种观点，即：仅就它本身而论，它不能被当作为一个道
德的原则，而它必须被当作为是一种手段或一种原则的后果，例如自由的必然结果。
    用一些设想的例子可以说明基本的困难。设想有四个鲁滨逊各自飘流到邻近地区的
四个岛屿上去。一个人恰好登上了一个使他生活容易而美好的大而富饶的岛。其他人则
登上他们仅能维持生计的小而贫瘠的岛屿。一天，他们发现相互的存在。当然，假使住
在大岛上的鲁滨逊邀请其他人参加和分享他的财富，他会是一个慷慨的人。但是，假设
他没有这样做。其他三人联合起来并迫使他和他们分享他的财富是否有理呢？很多读者
会倾向于说有理。但是，在顺从这种倾向之前，考虑一下在不同形式下的完全相同的情
况。假设你和三个朋友沿着街行走，而你恰好看到并且给到在人行道上的20美元一张的
钞票。当然，你会是很慷慨的人，假使你和他们均分这些钱，或者至少请他们喝一盅的
话。但是，设想你没有这么做。另外三个人联合起来并迫使你和他们平均分享这20美元
是否有理呢？我怀疑，大多数的读者会趋于说没有道理。经过进一步的思考，他们甚至
可能认为，上述慷慨的行为方法本身并不显然是“正确的”。我们是否准备劝说我们自
己或我们的人类伙伴们，当任何人的财富起过了世界上所有人的平均数时，他便应该立
即把多出的数量平均分配给世界上所有的居民呢？当少数人这样做时，我们会羡慕和称
赞这个行动。但是，普遍的“分享财富”会使文明世界不能存在。
    在任何事态中，两个错误不能造成一个正确。富有的鲁滨逊或那个幸运的找到20美
元钞票的人不愿意别人分享他的财富并不能说明别人使用强制手段是有理的。我们能否
有理由把我们自己当作我们自己的事件的法官来自行决定：什么时候我们有权使用强制
性手段从别人那儿提取我们认为是我们应得的东西呢？或者用强制性手段提取我们认为
不是他们应得的东西呢？身分或地位或财富的大部分的差异归根结蒂可以被认为是机会
的产物。努力工作和节俭的人会被认为是“该受奖的”；然而，这些品质很大一部分得
归功于他幸运地（或不幸运地）所继承到的遗传因子。
    尽管在口头上比较赞成接“功劳”，而不是按“机会”取得收入，我们却一般地比
较易于接受来源于机会的不均等，而不是来源于显然可归因于功劳的不均等。共同事们
中彩得奖的大学教授会羡慕他的同事们，但不可能对他们有任何不满之处，或感到自己
受到了不应有的待遇。假使这些同事的薪水稍有提升，从而使他们的薪水高于该教授自
己的，那末，该教授远为更可能会感到不快。因为，机会的女神，象正义的女神一样，
毕竟是盲目的。工资的提升是对功劳大小的一个经过考虑后的判断。

    根据产品进行分配的有效作用

    在一个市场经济中，根据产品计酬的有效作用主要不在于收入分配而在于资源分配。
正象在第一章里指出的那样，市场经济的中心原则是通过自愿交换的合作。个人和其他
人合作，因为他们能以这种方式更有效地满足他们自己的需要。但是，除非个人得到了
他加入到产品中的全部东西，他会根据他能获得的东西，而不是他能生产的东西参与交
换。象在每一方都能获得他对产品作出的贡献那样的相互有利的交换不会发生。因此，
根据产品计酬是必要的，以便最有效地使用资源。至少在依靠自愿合作的制度下是如此。
如果具备足够的知识，就有可能使用强迫的办法来替代取得报酬的动机，虽然我怀疑，
其可能性是很小的。人们能把无生命的东西任意支配；人们能强迫个人在某一时间处在
某一地方；但是，人们很难迫使个人拿出最大的劲头来。用另一种方式说，用强迫来代
替合作会改变可利用的资源的数量。
    虽然在市场经济中，根据产品计酬的主要作用是使资源不受强迫而能有效地加以分
配，它却不大可能被付诸实施，除非它也被认为能在收入分配上起着符合正义的作用。
除非存在着能为社会的大部分成员毫不犹豫地接受的价值判断的基本标准，任何社会都
不可能是稳定的。某些关键性的制度必须被认为是“绝对的标准”而不只是一种手段。
我相信，根据产品计酬曾经是，而在很大程度上仍然是这些大家都接受的价值判断标准
或制度之一。
    为了说明这一点，我们可以考察在资本主义制度内部的反对者攻击由于按产品计酬
而产生的收入分配的理由。社会的价值判断的基本标准的显著特征是它一般地被它的成
员所接受，不管他们自认为是该社会制度的拥护者还是反对者。甚至资本主义最严厉的
内部批评者也暗中承认根据产品计酬在道德上是公道的。
    意义最深远的批评系来自马克思主义者。马克思争辩说，劳动者受到了剥削。为什
么？因为，劳动者生产了整个产品，但却获得了仅为产品的一部分；其余的即是马克思
的“剩余价值”。即使我们接受这一论断所包含的对于事实的说明，只有接受资本主义
的道德标准，它在价值判断上才能说得通。也只有在劳动者应该获得它所生产的全部东
西时，劳动者才是“被剥削的”。假使我们相反地接受社会主义的前提：“各取所需，
各尽所能”——不管它可能意味着什么——便有必要把劳动者所生产的不和它获得的东
西相比，而和他的“能力”相比，把劳动者所获得的不和它生产的东西相比。而和它的
“需要”相比。
    当然，根据其他的理由，马克思主义者的论点也是错误的。首先，在所有合作的资
源的总产品和增添的产品——用经济学的术语说，边际产品——之间加以混淆。甚至更
为显著的是：从前提到结论中，“劳动”的意义存在着来加说明的改变。马克思承认资
本在生产产品上的作用，但把资本当作为物化劳动。因此，如果全部写出来的话，那末，
马克思主义者的推论的前提会是这样写：“现在和过去的劳动生产了全部产品。现在的
劳动只获得产品的一部分。”合乎逻辑的结论应该是：“过去的劳动受到了剥削”，而
其在行动上的含义为：过去的劳动应该获得较多的产品。虽然我们并不清楚如何做到这
一点，除非是使用精致的墓碑。
    达到没有强迫命令而能对资源加以分配是根据产品进行分配的市场经济主要的有效
作用。但是，它并不是造成不均等结果的唯一的有效作用。我们在第一章里提到不均等
在提供独立的权力中心来抵消政治权力的集中的作用，以及它提供资金的“后盾”来传
播不为众所喜的或只是新奇的思想在促进公民自由上所起的作用。此外，在经济领域里，
它为新产品的试验和发展提供资金的“后盾”——来购买第一辆实验中的汽车和第一部
实验中的电视机，更不用说，印象派的绘画。最后，它使分配能在不需要“权威”的情
况下以非个人的方式进行——在没有强制手段的情况下实现合作和协调是市场的一般作
用的一个特殊方面。

    收入分配的事实

    根据产品计酬的资本主义制度能够而且在实际上也是具有相当程度的收入和财富不
均等的特征。这个事实经常被加以错误的解释，认为资本主义和自由企业比其他的制度
造成更大范围的不均等，从而，作为一个推论，资本主义的扩大和发展意味着不均等的
加剧。这种错误的解释又由于发表的大多数收入分配数字令人误解的性质而得以加剧；
特别是由于这些数字不能区别短期和长期的不均等，更是如此。让我们看看关于收入分
配一些一般性的事实。
    与许多人的期望相反的突出事实之一和收入的来源有关。一个国家越是资本主义化，
收入来自波一般认为是资本的部分愈少，而被用来支付给人类劳务的部分愈大。在不发
达国家中，如印度、埃及以及其他等等，大约总收入的一半是财产的收入。在美国，大
约五分之一是财产收入，而在其他先进的资本主义国家里，比例并不是太不相同。当然，
这些国家比不发达国家具有更多的资本。但是，它们在它们居民的生产能力方面甚至更
加富有；因此，较大量的来自财产的收入却占有总数的较小部分。资本主义的巨大成就
并不是财产的累积成就，是它为男人和妇女扩大、发展和改进其能力所提供的机会。然
而，资本主义的敌人却热衷于申斥它为唯物质的，而它的朋友也往往为资本主义的唯物
质主义感到遗憾，并且把唯物质主义当作为进步的必要代价。
    另一个与流行的想法相反的突出事实是资本主义比其他的制度造成更少程度的不均
等，而资本主义的发展还大大地减少不均等的范围。在空间和时间上加以对比都能证实
这个观点。在西方资本主义社会中，如斯堪的纳维亚各国、法国、英国和美国，肯定比
象印度那样的等级社会或象埃及那样的落后国家存在着远为微小的不均等。与象苏联那
样的共产主义国家相比则比较困难，因为，例证稀少而且又不可靠。但是，假使以特权
阶层和其他阶层的生活水平之间的差异来衡量不均等，那末，这种不均等在资本主义国
家比在共产主义国家里很可能要少得多。仅以西方国家而论，国家愈加资本主义化，在
任何意义上的不均等看来是越少：英国少于法国、美国少于英国——虽然这些比较由于
考虑到人的内在差异的问题而造成困难。例如，为了进行公正的比较，我们或许不应该
把美国不单独与英国本上相比较，而应该和英国本土加上西印度群岛再加上它的非洲领
地相比较。
    关于时间上的变化，伴随着资本主义社会所取得的经济上的进展是不均等的大幅度
减少。晚至1848年，约翰·斯图亚特·穆勒写道：“迄今为止（1848年），我们怀疑，
已经创造出的机械发明是否减轻了任何人类的日常劳动。它们使人口中更多的人同样过
着束缚在繁重劳动中的生活，而使更多的制造商和其他人发财致富。它们增加了中产阶
级的舒适生活。但是，它们还未开始对人类命运造成巨大的变化，而这种变化是它们的
本性和将来所要完成的。”这种说法甚至对穆勒时代来讲或许也不正确，但是，关于先
进资本主义国家的今天，任何人确实不能这样写。对世界的其他各国来讲，这种说法仍
然是真实的。
    在过去一个世纪里，进步和发展的主要特征是：把人民群众从繁重的劳动中解放出
来，并且使他们可以得到在以前限于上层阶级的产品和劳务，而与此同时，并不以任何
相应的方法来扩展富有者所能有的物品和劳务。除了医药以外，技术进展主要只是使广
大人民群众具有真正富有者总是能以某种方式得到的奢侈品。我们可以举出几个例子，
如现代的供水和排水设备、集中供暖、汽车、电视、无线电。它们给广大群众提供了方
便，相当于富有者总是能从仆役、优伶等人中所得到的东西。
    以意义明确和能够比较的收入分配形式来表示的这些现象的详细统计例证是难以获
得的。虽然已经取得的研究成果证实了上述的一般结论。然而，这种统计资料可以是非
常使人误解的。它们不能把造成均等的和不造成均等的收入的差异分开。例如，棒球运
动员的短促的工作寿命意味着在他参加比赛的年份里的年收入肯定要比高于他所能得到
的其他职业的收入，以便使棒球在金钱上对他具有同样的吸引力。但是，这个差异对统
计数字的影响正和收入的其他的差异一样。收集统计数字时的收入单位的大小也具有很
大的重要性。个人收入的分配总是比家庭单位的收入分配显然具有远为更不均等的程度，
因为，很多个人是做零工或获得少量财产收入的家庭妇女或其他同样地位的家庭成员。
适用于家庭的收入分配是否应按家庭总收入来对家庭加以划分呢？还是按每人的平均收
入来划分呢？或是按每个相应的单位来划分呢？这并不是文字游戏。我相信，按照孩子
数目来划分的家庭分配的改变是过去半个世纪里减少这个国家生活水平不均等的最重要
的一个因素。这比累进的遗传税和所得税远为重要。真正低的生活水平是相对低的家庭
收入和相对高的孩子数目的共同产物。孩子的平均数下降，甚至更重要的是，这种下降
是伴随着多孩子的家庭的几乎完全消失而到来的，并且主要是由这一原因所造成。结果，
就孩子数目而论，现在的家庭倾向于具有更少的差异。然而，这种变化并不会由按照家
庭总收入的多少而划分的家庭分配上反映出来。
    在解释收入分配数字的一个主要问题是需要区分两个基本上不同种类的不均等，即：
暂时的、短期收入的差异和长期收入的差异。考虑年收入分配相同的两个社会。在一个
社会里，具有很大的流动性和变化，从而收入处于特殊等级地位的家庭在年与年之间变
动很大。在另一个社会里，存在着很大的固定性质，从而每个家庭年复一年地处于相同
的地位。显然，在任何意义上，第二个会是更不均等的社会。一种不均等是动态变化、
社会流动性和机会均等的表现；而另一种则是等级社会。这两种不均等的混淆是特别重
要的，正是因为竞争的自由企业的资本主义趋向于用一个来代替另一个。非资本主义社
会趋于比资本主义社会具有更大程度的不均等；甚至以年收入来衡量也是如此；此外，
它们的不均等倾向于不变，而资本主义则破坏身分等级，并且带来社会流动性。

    采用政府措施来改变收入分配

    政府用来改变收入分配的最广泛使用的方法是累进的所得税和遗产税。在考虑它们
是否有必要之前，值得探询一下，它们是否达到了它们的目的。
    根据现有的知识，对这个问题不能给与决定性的回答。下面的论断是我个人的意见，
虽然我希望，它不是来自完全无知的意见。为了简便起见，陈述这个意见采取了比例证
所能证实的更加肯定的态度。我的印象是：这些税收的措施虽然不是完全没有影响，但
它们在缩小用一些统计收入数字来划分家庭的平均地位之间的差异的问题上具有比较小
的（虽然不是可以忽视的）影响。虽然如此，在这种已经划分的收入阶层之内，它们实
际上在人们之间人为地造成了和上述影响差不多大小的不均等。结果，我们一点也不清
楚，按照均等待遇的基本目标或按照收入均等的基本目标来计算的净影响究竟是增加还
是减少不均等的程度。
    文件上规定的税率看来是高的，而且累进程度也高。但是，它们的影响消失在两个
途径之中。第一，它们的一部分影响只是使税收前的分配更为不均等。这是税收通常具
有的归宿效果。通过高额税收来阻挠进入高额税收的行业的活动，——在这种情况下，
经济活动具有很大的风险和非金钱上的不利之处——它们提高了这些活动的收益。第二，
它们造成立法上的和其他的条例来回避税收——所谓赋税法中的“漏洞”，如矿产消耗
的比例，免除州和市的债券的利息，对资本收益的特别优惠的处理，虚报实报实销帐目，
其他间接的付款方法，把一般收入转换为资本收益以及其他大量的形形色色的办法。其
影响在于使真正施加的税率比名义税率低得多，从而，或许是更重要的，使税收的归宿
成为不肯定和不均等。处于同一经济水平的人支付很不相同的税款，取决于他们收入来
源的偶然性和他们具有的逃税的机会。如果使目前的税率完全有效，那末，对积极性以
及与此相类似的影响很可能严重到使社会生产力受到很大的损失。因此，逃税对经济福
利可能是必要的。假使如此，那末，得到的福利系以浪费大量资源和造成广泛的不公平
为代价。规定一系列较低的税率再加上使一切收入的来源比较平均地纳税的更为全面的
征税标准能使赋税的归宿较为累进，使执行的细节较为公平合理，并且使资源遭受较少
的浪费。
    个人所得税的作用的不肯定的性质以及它在减少不均等程度上的有限的效果已经得
到研究这个问题的学者的广泛赞同，包括许多强烈地主张使用累进税来减少不均等的程
度的人。他们也极力主张大大减少最高税率并且使纳税标准更加全面。
    减少累进税对收入和财富不均等的影响的进一步的因素是这些赋税向现有的富人所
征收的税款要比向正在成为富人的人所征收的要少得多。虽然它们对使用来自现有财富
的收入施加限制，它们甚至更显著地——仅就它们的有效的范围而言——妨碍了财富的
累积。对来自财富的收入征税并不对减少财富本身起任何作用，它只是降低消费水平以
及减少财富所有者能增添的那部分财富。税收措施减少人们冒风险的积极性并且使他们
以较稳定的方式来保存现有的财富，因为，这种方式可以减少现在已经积累起来的财富
消失的可能性。另一方面，累积新财富的主要途径是通过从大量目前的收入中储蓄掉一
个很大的部分并把它投资于冒风险的活动，其中的一部分会产生高额的收益。假使所得
税是有效的，那末，它会关闭这条途径。结果，它的影响会是保护目前拥有财富的人，
使他们免于受到新来的人的竞争。实际上，这种影响已经由于上面提到的办法而大部分
消失掉。值得注意的是：相当大一部分的新的积累是在石油方面；在那一方面，对矿产
消耗比例优待提供了一条特别容易获得免税收入的道路。
    在判断累进的所得税的必要性时，以我看来，区别两个问题似乎是很重要的，即使
在应用时这种区别不能精确：第一，为了政府决定进行的那些活动（包括如第十二章所
论述的消灭贫穷的措施）取得资金；第二，单纯为了再分配的目的而征税。前者很可能
要求一些素进的措施，其原因的一部分为应该根据受益的多少而收取代价，另一部分为
符合社会的公平合理的标准。但是，目前对高收入和遗产所规定的高额税率是很难以此
作为存在的理由的——即使因为它们所能征收到的税款是为数很少的话。
    作为一个自由主义者，我很难看出任何单纯地为了再分配收入而施加累进赋税的理
由。这种赋税似乎是一个显著的事例来使用强制手段从某些人那里拿取一些东西，把它
们给与别人，因而，和个人自由发生了正面冲突。
    把一切考虑在内之后，在我看来，个人所得税的最好的结构是在收入的一定的免税
额以上抽取固定比例的税，而其中收入的含义应该非常广泛，并且为赚取收入的开支，
规定减免税款的优待办法。正如在第五章提出的那样，我将把上述方案与废除公司所得
税相结合，并且要求公司把它们的收入划归股东，同时要求股东把这笔款项计入在他们
的纳税是报单据上。最重要的其他有必要的改变是取消石油和其他矿产上的消耗比例的
优待、取消对州和地区证券利息的免税、取消对资本收益的特殊处理、把所得税、遗产
税和捐增税加以协调以及取消目前允许的许多纳税优待规定。
    我认为，纳税减免额可能是累进的一种合理的办法（在第十二章里将进一步加以论
述）。让90%的人口来投票对自己施加赋税并对其他10%的人口规定减免额和90%的人口对
其他10%的人口施加惩罚性的税收——实际上，这正是在美国一直在做的事情——是两件
迥然不同的事情。按比例的统一收费将使薪金较高的政府工作人员支付较高的绝对额的
税款。这从得到的利益来看并不显然是不合适的。然而，这种做法将避免一种任何大多
数的人能投票对其他人征收不影响他们自己税收负担的赋税。
    用统一税率的所得税来代替目前累进的税率结构的建议会使很多读者认为是一个过
分的建议。从名词概念上来看确系如此。正是由于这个原因，我们必须特别强调指出：
从税收的数量上看、从收入的再分配或任何其他有关的标准来看，它并不是过分的。我
们目前的所得税纳税率的范围从20%延伸到91%，而对单身汉纳税人的应付所得税的收入
超过18，000美元，或对填写共同报税单的已婚夫妇应付所得税的收入超过36，000美元
的税率高达50%。然而，根据目前所呈报和规定的，即：超过目前免税额并且把目前容许
的一切扣除计入以后的应付所得税收入的231/2%这一统一纳税率会征收到和目前高度累
进的税率同样多的税款。事实上，即使不去更改赋税法规的其他方面，这种统一的纳税
率也会征收到较多的税款，因为，呈报上来的应该纳税的收入的数量会是较多，其原因
有三个：会比现在有较少的动机来使用代价昂贵的法律手段来减少所呈报应该纳税的收
入的数量（所谓规避税收）；会有较少的动机不去呈报在法律上应该呈报的收入（偷税
漏税），去掉目前税率结构的抑制积极性的影响会导致更有效的目前资源的使用，从而
得到较高的收入。
    假使目前高度累进的税率能征收到的税款为数很低，那末，它们对再分配的效果肯
定也是如此。这并不意味着它们是无害的。情况正好相反。能征收到的税款为数很低，
因为，这个国家里的一些最有才干的人把他们的精力投入于设计使它保持这么低的办法；
也因为很多其他人把纳税的多少当作为一种考虑来决定他们的经济活动。所有这一切都
是十足的浪费。我们由此而得到的是什么呢？至多使一些人感到满意，认为国家正在进
行收入的再分配。甚至于这种感觉也是建立在对累进税收结构的实际效果的无知之上，
而它肯定会消失，假使知道了有关事实的话。
    回到收入再分配的问题，关于这个问题，明显地存在着与使用赋税来影响收入分配
大不相同的正当理由。很大部分的真正的不均等来自市场的不完全性。这些不完全性的
许多方面本身就是由政府行动所造成，或者能由政府行动来消除掉。我们有充分理由来
调整游戏的规则，以便消除这些不均等的泉源。例如，政府所赋予的特殊垄断特权、关
税和其他对特殊集团有利的法律规定都是不均等的泉源。消除掉这些是为自由主义者所
欢迎的。推广和扩大教育机会是趋向于减少不均等的一个主要因素。象这样的一些措施
具有行动上的优点，因为，它们能击中不均等的泉源而不只是缓和症状。
    收入的再分配也是一个领域；在其中，政府使用的一套措施所造成的危害大于它使
用的另一套措施所能改正的。这是另一个例子来表明；政府把据说是私有企业制度的缺
点作为理由来进行干预，而在事实上，许多主张扩大政府职能的人所不满意的现象本身
却是政府所造成的。不论其职能是否得到扩大的政府都是如此。


 资本主义与自由
第十一章　社会的福利措施
    促成高度累进的所得税的人道主义和平均主义情绪也促成了大批旨在于增加特殊集
团的“福利”的其他措施。措施中最重要的一套是一批贴着使人误解的标签的“社会保
险”。其他的是公共住房、法定最低工资、对农产品价格的支持、对特殊集团的公费医
疗、特别援助方案以及其他等等。
    我将首先简要地论述一下后面的几项，主要在于说明：这些项目的实际影响及企图
和它们意图的影响之间存在着如何大的不同之处，然后，我将以较多的篇幅来论述社会
保险方案中最大的组成部分，老年和人寿保险。

    其他次要的福利措施

    1．公共住房。经常用来支持公共住房的一个论点是根据被认为是存在的邻近影响：
尤其贫民窟地区，在较少的程度上还有其他低质量的住房；据说它们使社会以火警和警
察保护的形式支付较高的费用。这种实际的邻近影响可能存在。但是，仅就这个影响而
言，它所能证明为必要的不是公共住房，而是对这种增加社会费用的公共住房施加较高
的赋税，因为，这趋于使私人成本和社会成本相等。
    这会立即引起反驳，认为增加的赋税会落在低收入人们的身上，而这又是不好的事
情。这一反驳的真正含意是；建议公共住房的理由不是邻近影响，而是作为帮助低收入
人们的手段。假使确系如此，那末，为什么要特别贴补公共住房呢？假使资金是用来帮
助穷人，那末，给与现金而不是实物不是更有效的使用资金的方式吗？确实，被帮助的
家庭宁肯要一笔现金，而不愿要住房的形式。假使他们希望有住房的话，他们自己可以
把钱花在住房上。因此，绘他们现金不可能会比给与其他形式的东西更坏；假使他们认
为，其他的需要更加重要，那末，给与现金会使他们更加方便。现金补贴可以解决邻近
影响的问题以及津贴实物的问题，因为，假使现金不被用来购买住房，它可被用来支付
邻近影响所应有的额外税收。
    因此，公共住房不能以邻近影响或帮助贫穷家庭为理由。假使有可能为它找出一个
理由的话，那末，它只能以家长主义为理由。家长主义的理由是：被帮助的家庭“需要”
住房比“需要”其他东西更为迫切，但是，他们自己既不同意这一说法，也不会以明智
的方式使用这笔款项。对于合格的成年人而言，自由主义者趋于拒绝这一论点。他不能
完全拒绝它的能影响儿童的间接的形式；即：家长们会忽视“需要”更好住房的儿童们
的福利。但是，自由主义者在接受作为大笔开支用于公共住房的适当理由的这个最终论
点之前，要求比一般所提供的更有说服力和针对性的证明。
    在涉及公共住房的实际经验之前，在抽象理论上所能谈论的就是上述这一些。现在，
既然我们已经有了经验，我们可以作进一步的论述。实际上，公共住房已经被证实为具
有与它的本意大不相同的影响。
    远没有象赞成者所期望的那样改善了穷人的住房问题，公共住房却恰得其反。在建
造公共住房计划过程中被拆毁的居住单位的数量远远超过新建造的居住单位的数量。但
是，象这样的公共住房方案却对减少需要居住这种住房的人数不采取任何解决办法。因
此，公共住房的作用是提高每一居住单位的人数。有些家庭或许要比没有公共住房时的
住房条件要好——是那些运气好到能住进国家建造的住房单位中的人。但是，这不过使
其他人的问题更糟，因为，总的平均密度上升了。
    当然，私人企业会通过改造目前的和建造新的住房来抵消公共住房的某些有害之处，
来容纳直接被排挤掉住房的人，或更一般地来容纳那些在公共住房方案所引起的音乐抢
座位游戏中间接或更间接地被排挤掉住房的人。然而，这些私人住房的来源在公共住房
计划不存在的情况下也会存在。
    为什么公共住房计划具有上述影响呢？由于我们曾经一再强调的一般性原因。推动
许多人赞成制订这个方案的一般兴趣是分散的而且并不固定在某一个人的身上。一旦方
案被接受下来，它肯定会被特殊利益所把持。在公共住房的情况下，特殊利益是那些当
地的集团，它们渴望把破烂地区加以清除和再建，其原因或由于它们在那里拥有财产，
或由于破烂地区正在威胁着当地或市中心商业区。公共住房可用作为一个方便的手段。
因为，它要求的拆毁数量大于修建数量。即使如此，从日益增长的要求联邦政府资金解
决问题的压力来看，“城市的破烂”仍然以不减少的规模在我们社会中存在。
    赞成公共住房的人希望从它获得的另一个好处是通过改善住房条件来减少青少年的
犯罪行为。在这里，很多方案的事例再一次表明恰好相反的影响，除了它完全不能改善
平均的住房条件以外。由于对以补贴租金住进公共住房的人的收入施加应有的限制，
“破裂”的家庭高密度地集中在一起——特别是，带着孩子的离了婚的母亲或寡居的母
亲。破裂家庭的儿童特别可能成为“有问题”的儿童，而这些儿童的高度集中很可能增
加青少年的犯罪行为。其中一个现象是：公共住房区域对邻近各个学校所起的不利影响。
一个学校虽然容易吸收少量“有问题”的儿童，但是，它要吸收大量的这类儿童却是很
困难的。然而，在某些事例中，破裂的家庭占有整个公共住房地区的三分之一或者更多，
而这个地区的儿童可能占有一个学校中的大部分。假使这些家庭能通过现金补助得到支
援，那末，它们一定会在整个社会内分散得更开。
    2．最低工资法。最低工资法也许是我们所能找到的其影响和善意支持该法规人们的
意图恰好相反的最明显事例。很多赞成最低工资法的人们对特别低的工资率表示痛惜是
完全应该的；他们把它当作为贫穷的一个征兆；而他们希望通过法律来禁止低于某种特
殊水平的工资以便减少贫穷。事实上，如果最低工资法有任何影响的话，那末，它们的
影响显然是增加贫穷。国家能够通过立法制订一个最低工资率。但它很难要求雇主按照
最低工资雇用所有以前在最低工资率以下被雇用的人。这样做显然是不符合雇主利益的。
因此，最低工资的影响是使失业人数多于没有最低工资时的情况。就低工资率确实是贫
穷的象征而言，那些因之而失业的人们恰恰是那些最经受不起放弃他们一直在拿收入的
人，虽然这笔收入对投票赞成最低工资的人们来看似乎数目很小。
    这个事例的一个方面很象公共住房的事例。在两个事例中，受帮助的人是看得见的
——是工资被提升的人，以及住进公共住房单位的人。其中受到损害的人是看不见的，
而他们的问题并不显然与问题的原因发失联系：那些参加失业行列的人，或更可能的情
况是，由于最低工资的存在而从来未能在某些职业中受到雇用的人，他们被迫接受甚至
报酬还要低的工作或进入救济的人群；那些更紧密地拥挤在各个贫民窟里的人，他们看
来似乎是需要更多公共住房的象征，而不是现有的公共住房造成的后果。对最低工资法
很大一部分的支持不是来自与自身利益无关的善意的人，而是来自与自身利益有关的派
别。例如，北方工会和受到南方竞争威胁的北方厂商赞成最低工资法来减少来自南方的
竞争。
    3．农产品价格的支持。对农产品价格的支持是另一个例子。除了在选举机关和议会
中农村地区的代表过多这一政治事实以外，如果要想找出任何支持农产品价格的理由，
那末，我们只能相信，农民们平均税来具有低收入。即使这一点作为事实被接受下来，
农产品价格的支持也并没有完成帮助需要帮助的农民这一意图。首先，假使存在着任何
好处的话，那末，好处与需要恰成反比，因为，好处是和市场上出售的量成比例的。贫
穷的农民不仅在市场上比富有的农民出售得更少；除此以外，他还从为自己生产的物品
中获得较大部分的收入，而这些部分并不能获得价格支持的好处。其次，假使有任何好
处的话，那末，农民从价格支持方案中所获得的好处比支出的费用的总量要少得多。这
显然适用于储藏仓库和类似的费用，因为，它们是农民根本拿不到的——实际上，储藏
仓库和设备的供应者很可能是主要的受益者。这同样也适用于用来购买农产品的费用。
因为，这会诱使农民把额外的款项用于肥料、种子、机械等上面。至多，只有多余部分
才能加进他的收入项目之内。最后，甚至这个额外的多余部分也夸大了好处，因为，由
于支持方案的影响，农村中的农民比没有价格支持时要多。只有在价格支持方案下农民
们的所得超过他们不在农场工作时的所得的部分，如果这一部分存在的话，它才构成农
民净得的好处。农产品收购方案的主要影响只是使农业的产量更多，而不是提高农民的
平均收入。
    农产品收购方案的一些代价是如此一目了然和众所周知，以致只需要稍提一下：消
费者要付两次款；一次是为支持方案的费用而缴纳税款，还有一沈是为了购买食物要支
付更高的价标农民被繁琐的限制和具体的集中控制所束缚，而国家则被扩大了的官僚体
制所捆住。然而，还有一系列大家不太知道的代价。农产品价格支持方案是执行外交政
策的一个主要障碍。为了维持高于世界市场的价格的国内价格，就有必要对许多项目的
进口施加限额。我们政策中反复无常的变化曾经对其他国家具有严重的不利影响。高价
棉花促使其他国家扩大它们的棉花产量。当我们的高价导致庞大的棉花存量时，我们开
始以低价向海外出售，从而使那些受到我们的影响而扩大产量的生产者遭受严重损失。
类似情况还可以举出很多。

    老年和遗族保险

    “社会保险”方案是维持现状的暴政开始发生魔力的那些东西之一。尽管它在开始
时具有争论，它已逐渐被认为是既成的事实并且达到如此的程度，以致对它的必要性不
再有所怀疑。然而，它涉及到大规模地侵犯国家大部分人的个人生活，就我所知，不存
在所以这样做的有说服力的理由。这不仅在自由主义者的原则上，而且在几乎任何其他
的原则上都是如此。我将考察这一方案的最大的方面，即；牵涉到向老年人的支付款项
的方面。
    作为一个实施的项目，被称为老年和遗族保险的方案包括加在工资额上的一种特殊
税收再加上对已经到达一定年龄的人支付款项，其数量取决于开始支付时的年龄、家庭
的情况以及过去的收入的大小。
    作为一个被分析的项目，老年和遗族保险包括三个可以分解的部分：
    1．要求广大阶层的人们必须购买被具体规定的养老金，即：对老年时期的生活来源
作强制性的准备。
    2．要求必须从政府那儿购买养老金，即：提供这些养老金机构的国有化。
    3．是一个收入再分配的办法，其原因在于：参加这个系统的人所应得到的养老金的
金额并不等于他们将为之而缴纳的税款。
    显然，没有必要把这些部分合併起来。可以要求个人支付自己的养老金；可以允许
个人从私人公司购买养老金；同时可以要求个人购买具体规定的养老金。政府也可以从
事出售养老金的事务而又不强迫个人购买具体规定的养老金，并且要求这项事务收支相
抵。此外，政府显然能够并且已经从事于收入的再分配而不需要使用养老金的办法。
    因此，我们依次考虑这些部分，以便探求：假使它们的存在是具有理由的话，那末，
其理由是什么。我认为，如果我们把它们的顺序颠倒过来加以考虑，那会使我们的分析
较为方便。
    1．收入再分配。目前的老年和遗族保险方案涉及两种主要的再分配；一种是从该方
案的受益者到其他受益者的再分配，另一种是从一般纳税人到该方案的受益者的再分配。
    第一种再分配主要是从那些比较年轻时参加该方案的人到那些年龄较大时参加该方
案的人。后者目前和在将来的一段时期中得到比他们缴付的税款所能购买的为多的利益。
另一方面，按照目前税收及利益的规定，那些在年轻时参加该方案的人所得到的肯定要
较少。
    我看不出任何理由——自由主义者的或其他的——可以用作为这个特殊的再分配的
根据。对受益者的补助和他们的贫穷或富有没有关系；有钱的人获得的补助和贫穷的人
一样多。用作补助的税是一种在一定定额下对收入所征的统一税率的税。它在低收入中
比在高收入中占有较大的部分。有什么样的可以设想出的理由来要求青年人负担老年人
的补助金，而不论老年人的经济情况如饥有什么理由为此而对低收入而不是高收入的人
施加较高的税率，或者来为此而对工资抽税以便提高预算收入得以支付补助金呢？
    第二种再分配的产生是因为这个养老金机构不可能完全收支相抵。在许多人参加并
且缴纳税款而很少人有资格获得利益的时期，这个机构似乎是收支相抵的，而且确实还
会有盈余。但是，这种表面现象忽视了正在累积起来的应支付给目前纳税的人的债务。
我们怀疑，缴纳的税款是否足以偿付累积起来的债务。许多专家宣称，即使以现金的收
支而论，也需要加以津贴。这种津贴在其他国家相类似的机构中一般总是必要的。这是
一个高度技术性问题。对于这个问题，我们在这里不可能、也没有必要加以深入的论述，
而关于这个问题，可能存在着真正不同的意见。
    为了我们的目的，我们只需要提出一个设想出的问题，即：假使有必要的话，从一
般纳税人那里把津贴取来是否是有道理的。我看这样做是没有理由的。我们也许愿意帮
助穷人。是否有理由来帮助不管是穷人还是富人，而只因为他们恰好处于一定大小的年
龄呢？这不是一个毫无原则的再分配吗？
    我所碰到的涉及该方案的再分配的唯一论点是一个我认为完全不道德的论点，尽管
该论点得到广泛的使用。这个论点是：该方案的再分配平均说来是帮助低工资的人多于
帮助高工资的人，尽管其中具有很大程度的无原则的因素；如果能更有效地来进行再分
配，那当然更好；但是，公众不会直接投票赞成这种再分配，虽然它会投票赞成作为社
会保险的一揽子方案中的一部分。在实质上，这个论点说的是：把某一措施的真意掩盖
起来，公众可以受到愚弄来投票赞成为他们所反对的这个措施。不用说，以这种方式争
辩的人在他们谴责“不真实的”商业广告中声音最大！
    2·对提供所要求的养老金的机构国有化。假设我们要求每人支付他所得到的养老金
以便避免收入的再分配。这句话的意思当然是：把死亡和利息收益考虑在内，保险费等
于养老金的现在值。这样，我们有什么理由要求人们从政府企业那儿购买养老金呢？假
使收入再分配是需要完成的目标，那末，显然必须使用政府收税的能力。但是，假使收
入再分配与本方案无关，而正象我们刚才看到的那样，也很难找出使之成为本方案的一
部分的任何理由，那末，为什么不允许希望这样做的个人从私人企业那儿去购买他们的
养老金呢？一个很相近的例子是：各州强制要求购买汽车事故保险的法律。就我所知，
没有一个具有这样法律的州甚至有一个由州经营的保险公司，更不用说强制汽车主从政
府机构去购买他们的保险了。
    可能有的大规模的经济效果不能构成理由来使养老金机构国有化。假使存在着大规
模的经济效果，而政府又建立一个公司出售养老金的契约，那末，它可能由于自己的规
模而以低于竞争者的价格出售。在那种情况下，它将不需要强制性的规定而能具有市场。
假使它不能以较低的价格出售这些契约，那末，我们有理由相信，大规模的经济效果是
不存在的，或是不足以抵消政府经营的不经济之处。
    养老金机构国有化的一个可能的优点是有助于强制执行养老金的购买。然而，这似
乎是一个相当微小的优点。要想找到一个功用和它相同的行政上的安排并不困难。例如，
要求个人在呈交他们的所得税呈报单的同时，包括一份支付养老金的收据，或者让他们
的雇主出具证明，说他们已经满足了这一要求。这种行政上的问题，与目前的安排上所
造成的问题相比肯定会是次要的。
    国有化的代价似乎显然要超过它的任何微小的优点。在这里，象在任何其他地方一
样，个人的自由选择和私人企业争取顾客的竞争会促进现有的各种养老金契约的改善，
以及增加各种多样化和差别性以便满足个人的需要。在政治方面来看，避免政府活动规
模的扩大以及每一次这种扩大给自由带来的间接威胁其有显著的好处。
    一些不太显著的政治代价来自目前方案的性质。其中涉及到的问题具有很大的技术
性和复杂性，外行人往往没有条件来判断它们。国有化意味着大量的“专家”成为国营
制度的雇员，或者大学中的人们与它紧密地联系起来。不可避免的，他们逐渐赞成它的
扩大，我必须立即指出：其原因并不在于狭窄的自身的利益，而在于政府的行政管理已
经被他们认为是理所当然的事情，并且他们仅仅熟悉如此条件下的技术方面的知识。到
目前为止，美国的唯一优越之处是存在着从事类似业务的私人保险公司。
    议会对象社会保险局这样的机构的业务进行有效的控制，由于它的任务的技术性质
和它对专家的接近于完全的垄断的结果，在本质上成为不可能的事情。它们成为自治的
机构，其建设总的说来是由议会全盘接受。在这些机构中的那些能干和有野心的人自然
渴望扩展他们机构的职权，而要想阻止他们这样做是很困难的。假使专家们说“是”，
又有谁能说“否”呢？因此，我们看到日益增长的比例的人口被拖入社会保险系统，而
现在，向那个方向扩展已经没有多少可能性。于是，我们看到增加新方案的趋向，如公
费医疗。
    我的结论是：反对养老金机构国有化的论点是十分有力的，不仅按自由主义的原则
而论，而且甚至按福利国家的支持者的价值观来看，也是如此。假使他们相信，政府能
比市场提供更好的业务，那末，他们应该赞成政府企业与其他私人企业在举办养老金上
进行公开的竞争。假使他们是正确的，那末，政府企业会兴旺起来。假使他们错了，那
末，人们的福利会由于有私人的机构而得以提高。就我所能看到的而言，只有教条主义
的社会主义者，或者为了集中控制本身而相信它的人，才能采取赞成养老金机构国有化
这个原则立场。
    3·强制购买养老金。在排除了枝节问题之后，我们现在准备面对主要的问题，即：
强制个人使用他们目前的一部分收入来购买养老金为他们的老年作准备。
    行使这种强迫性的一个可能的理由纯粹是家长主义的。假使人们愿意的话，他们可
能单独地去做法律要求他们作为一个集体而去做的事情。但是，当他们单独行动时，他
们目光短浅并且不为将来着想。“我们”比“他们”头脑清醒，知道为了他们自己的利
益而应该在比他们自愿做时更努力来为他们的老年作准备；我们不能个别地来说服他们；
但是，我们能够说服51%或者更多的人去强迫所有的人去做对他们自己有好处的事。这种
家长主义是对正常的人使用的，因此，甚至不需要象关心儿童和疯子那样的借口。
    这种观点在内部是一致的和合乎逻辑的。相信这个观点的彻底的家长主义者不会由
于向他指出在逻辑上的错误而受到劝阻。他是我们在原则上的反对者，并不仅是一个善
意而误解的朋友。基本上，他相信独裁，仁爱的独裁，并且还可能是多数主义者，但是，
尽管如此，他仍然相信独裁。
    我们这些相信自由的人会必然相信个人自己犯错误的自由。假使有人故意喜欢为今
日而生活，喜欢为了目前的享乐而使用他的财富，故意选择一个贫穷的老年，那末，我
们有什么权利来阻止他这样做呢？我们可以与他争论，设法劝说他，说他是错误的，但
是，我们是否有权使用强迫手段来阻止他去做他选择要做的事呢？是否总是存在着他是
正确而我们是错误的可能性？谦虚是相信自由的人的显著美德，而骄傲则是家长主义者
的。
    很少有人是彻底的家长主义者。假使用今天的眼光加以冷静的考察，它是很不使人
感兴趣的观点。然而，家长主义的论点曾在象社会保险那样的措施上起着如此重大的作
用，以致似乎值得把它明确地加以论述。
    根据自由主义者的原则，强制购买养老金的可能的理由之一是，不为将来打算的人
不会遭受他们自己行动的后果，但却使别人担负代价。据说我们不会愿意看到贫困的老
年人忍受贫困的生活。我们将通过私人和公众的慈善事业来支援他们。因此，不为老年
作准备的人会成为公众的负担。强制他去购买养老金是有理由的，其原因不在于他自己
得到的好处，而是为了我们其他人得到的好处。
    这个论点的份量显然取决于事实。假使90%的人口在没有强制购买养老金的情况下，
会在65岁时成为公众的负担，那末，这个论点会有很大的份量。假使只有1%会成为公众
的负担，那末，这个论点就没有份量。为什么为了避免1%的人施加于社会的负担，要限
制99%的人的自由呢？认为如果不强制购买养老金，社会的大部分会成为公共负担的想法
来源于老年和遗族保险方案成立的时候，即：来源于那次大萧条。从1931年到1940年，
超过七分之一的劳动力失业。年纪较大的劳动者的失业比例则较高。这种经验是史无前
例的，而迄今也没有重复发生过。它的产生并不是因为人们不为将来着想、不为老年作
好准备。正象我们曾经看到的那样，这是政府管理不当的后果。假使该方案是一种解决
问题的办法的话，那末，它是解决一种非常不同的问题的办法，而关于这个问题我们没
有经验。
    三十年代的失业肯定在救济贫困的人、在救济许多成为社会的负担的人上造成了严
重问题。但是，年纪大决不是最严重的问题。很多有劳动能力的人是处于救济和支援的
名册之中。随着该方案的不断扩大，直到今天巳有一亿六千万以上的人接受救济金，而
它并没有阻止接受公共支援人数的不断增长。
    对老年人照顾的私人安排随着时间的变动而大大改变。在一段时期中，子女是人们
为他们自己老年作好准备的一个主要手段。当社会变为更加富裕时，富裕的社会改变了
它的做法。加在子女身上要照顾他们双亲的责任下降，而越来越多的人逐渐以累积财产
或私人养老金的形式为老年作准备。最近，超过该法案规定数额以外的养老金计划迅速
发展。确实，有些学者相信，目前不断发展的趋势指向这样一个社会，在这个社会中，
很大一部分的人在他们能工作的年月里尽量俭省，以便为他们自己的老年提供比他们在
青春时代享受过的要高的生活水平。我们有些人可能认为，这种趋势是不健康的，但是，
假使它反映了社会的爱好，那末，也只有听任它如此。
    因此，强制购买养老金为了很少的好处而花费很大的代价。它剥夺了我们对我们相
当大部分的收入的控制，要求我们把它用于特殊目的，即：以特殊方式从政府机构那里
购买退休养老金。它阻止了出售养老金和发展退休安排的竞争。它造成了巨大的官僚机
构，而这种官僚机构靠着它自己的扩大而呈现出不断扩大的趋向，把它的范围从我们生
活的一个领域延伸到另一领域。所有这一切是为了避免很少的人可能成为公共负担的危
险。


 资本主义与自由
第十二章　贫穷的减轻
    从绝对的意义来说，在过去两个世纪里西方国家所经历的非凡的经济增长和自由企
业的利益的广泛分配大大减少了西方资本主义国家贫穷的程度。但是，在部分意义上，
贫穷是一个相对的问题，甚至在这些国家里，显然存在着很多人生活于我们中的一些人
所认为的这种贫穷之中。
    一个解决途径，而在许多方面还是最理想的途径便是私人慈善事业。值得注意的是：
在自由放任主义的全盛时期，即：英国和美国十九世纪之中期和晚期，我们能看到私人
慈善机构和组织的急剧增加。政府福利活动扩展的主要代价之一便是私人慈善活动的相
应下降。
    人们可能争辩，私人慈善机构是不够的，因为，从其中获得利益的人不是那些向慈
善机关捐赠的人——再一次构成一种邻近影响。当我看到贫困，我感到不快；由于它的
减少我得到好处；但是，不管是我还是别的人为了减少贫困而支付费用，我都得到相同
的好处；因此，我部分地获得了其他人慈善行为的好处。用不同的话来说，我们大家可
能都愿意帮助救济贫困，假使其他人也是如此的话。如果没有这种担保，那末，我们可
能不愿意捐赠出同样的数量。在小的集体里，公共的压力甚至在私人的慈善事业中也能
足以实现上述保证。在逐渐成为我们社会的主要形式的大的非个人集体里，要想做到这
一点困难得多。
    假设象我那样，我们接受了这种道理，把它当作为政府采取行动来减少贫穷的理由，
这好象在社会中的每个人生活水平之下规定了一个最低限度。现在，仍然留下的问题是
规定的高低究竟是多少以及如何去规定它。我看不出决定“高低为多少”的办法，除非
根据我们——我的意思指我们大部分人——愿意为此目的而施加于自己的赋税数量。
“如何去规定”的问题具有较大的推测的余地。
    有两件事情似乎是清楚的。首先，假使目的是减少贫困，那末，我们应该有一个旨
在于帮助贫苦人的方案。我们有各种理由来帮助恰好是一个农民的穷人；帮助的原因不
是因为他是农民，而是因为他贫穷。这就是说，该方案的目的应该是帮助作为一般人的
人，而不是作为特殊职业集团中的人、或不同年龄的集团中的人、或某种工资率的集团
中的人、或劳动组织或行业成员中的人。这是农业方案、一般老年人的救济金、最低工
资法、偏袒工会的法律、关税、某种工种或职业领取执照的规定等等似乎无穷尽的事例
中的一个缺点。第二，只要有可能，该方案在通过市场发生作用时，应该不妨碍市场正
常状态或不阻碍它的正常作用。这是农产品价格支持、最低工资法、关税以及类似事项
的一个缺点。
    从纯粹的执行机制的理由上看，应该建设的安排是一种负所得税。按照联邦所得税
的规定，我们现在每人收入600美元可以不纳税（加上最低限度10%的统一扣除）。假使
一人得到100美元应纳税的收入，即：超过免税和扣除的100美元收入，那末，他得纳税。
按照负所得税的建议，假使他的应纳税的收入为负数值的100美元，即：比免税加上扣除
的总额少100美元，那末，他得纳付负数值的税，也就是，得到一笔津贴。例如，假使津
贴的比例是50%，那末，他将获得50美元。假使他一点也没有收入，并且为了简单化起见，
没有扣除额，而税率仍然不变，那末，他将获得3O0美元。假使他有扣除，他可能获得的
比这个数量还要多。例如，医疗费用，从而，甚至在减去免税额以前，他的收入减去扣
除以后是负数。津贴的百分比当然可以是累进的，正象超出免税额的税率那样。以这种
方式，可以规定一个任何人的净收入（现在的定义包括津贴在内）都不会低于这一最低
限度——在上述简单的例子中是每人300美元。规定具体的最低限度将取决于社会是否有
负担的能力。
    这一安排具有明确的好处。它是专门针对贫穷问题的。它向个人提供最有用的形式
的帮助，即：现金。它是一般性的，从而能代替现在已经实施的很多的特殊措施。它明
白地表示出社会所负担的费用。它在市场之外发生作用。象任何其他缓和贫穷的措施那
样，它减少那些被帮助的人的帮助他们自己的动机，但是，它并没有完全消除那种动机，
正象任何对收入津贴到某一固定的最低额的制度一样。额外赚取的一美元收入总是意味
着更多的可以使用的款项。
    毫无疑问，会有行政管理问题，但在我看来，这些问题似乎是一种次要的缺点，如
果它们能被算作为缺点的话。这个制度能够配合我们目前所得税制度，并能与之连在一
起加以管理。目前的税收制度包括大部分得到收入的人，把所有的得到收入的人都包括
在其中必然会作为副产品而改善目前所得税的作用。更为重要的是：假使它能付诸实施
来代替目前指向同一目标的那些乱七八糟的措施，那末，整个行政管理的工作肯定会减
轻。
    几个简单的计算结果也表明：这个建议在费用方面远为要小，更不用说它所牵涉到
的政府干预的程度少于我们目前所采用的一系列的福利措施。在另外一个意义上，这些
计算结果可以被用来表明：作为帮助穷人的措施而论，我们目前的措施是多么的浪费。
    1961年，政府在直接的福利和各项方案上的开支大致为330亿美无（联邦、州和地区）
包括：对老年人的援助、社会保险金额的支付、对不能独立生活儿童的援助、一般性的
援助、农产品价格支持方案、公共房屋，等等。在进行计算时，就排除了对退伍军人的
照顾。我也没有计入下列措施的直接和间接的费用，如最低工资法、关税、执照规定，
等等，以及没有计入公共卫生活动、州和地方在医院、精神病院以及类似的方面所花费
的费用。
    在美国大约有57，000，000个消费单位（独自生活的个人和家庭）。如果把1961年
的330亿美元的开支以单纯的现款津贴发放，那末，就可以发给最低收入的10%的消费单
位。每单位几乎为6000美元。这种津贴将会提高它们的收入，使它超过美国所有单位的
平均数。换言之，这些开支将会向最低收入的20%的消费单位发放每单位几乎为3，000美
元的津贴。即使我们同意新政派人士喜欢称之为三分之一的人营养不好、住房不好和衣
着不好的说法，1961年的开支也会向每个消费单位发放几乎为2，000美元的津贴。这个
数字大致是经过物价水平调整以后的三十年代中期三分之二高薪和三分之一低薪的收入
阶层之间的差距。今天，经过物价水平调整以后，少于八分之一的消费单位具有象三十
年代中期最低三分之一人那样的收入。
    显然，所有这一切都是一个比“减轻贫穷”的字眼所能容许的要远为奢华的方案，
即使我们以相当松散的意义解释这个名词的话。如果执行一个补充收入最低的20%消费单
位的收入的方案，使它们的收入达到比它们高的收入的最低水平，那末，该方案的费用
少于我们现在花费的一半。
    所建议的负所得税的主要缺点是它的政治含意。它建立了一种制度，在这个制度下，
对某些人施加赋税来津贴其他人。可以设想，这些其他人是有选举权的。总是会存在着
那种危险，即：它不是成为绝大多数人愿意给他们自己施加赋税来帮助不幸的少数的安
排，而是相反地被转变为一种大多数人为了自己的利益而在不同意的少数人身上施加的
赋税。由于这一建议使这个过程如此明确，上述危险或许要大于其他措施的危险。除非
依赖于选民的自我克制和良好愿望，我看不出这个问题的解决办法。
    1914年迪赛在一个相应的问题——英国的老年退休金——上写道：“有见识的和仁
慈的人很可能要问自己，英国作为一个整体是否会从制订一个法令中得到好地该法令规
定；以老年退休金的形式来领取贫穷救济并不和保持选举议员的权利发生冲突。”
    关于迪赛的问题，从英国的经验所得到的结论到目前为止必须认为是不肯定的。英
国确实是走向普选权，而并没有取消领取养老金的人或其他接受国家援助的人的选举权
利。也存在着为了其他人的利益而对一部分人的赋税的大量增加。这些税收肯定可以被
看作为阻碍了英国经济的发展，因此，甚至于对那些把自己看作是接受救济的人的大多
数也并没有好处。但是，这些措施至少到目前为止还没有毁坏英国的自由或它的主要为
资本主义的制度。更为重要的是：出现了选民们想逆转潮流和实施自我克制的一些迹象。
的意志来尽量发挥他的能力和机会，只要他不妨碍别人进行同样的活动的话。在一种意
义上，这意味着对人与人之间平等的信念；在另一种意义上，意味着人与人之间不平等
的信念。每个人都有得到自由的平等权利。这是一个重要和基本的权利正是因为人们是
不相同的；因为，一个人会比另一个人愿意用他的自由来做不同的事情，而在这个过程
中，他能够比另一个人对许多生活于其中的社会的一般文化作出更多的贡献。
    因此，自由主义者在一方面会严格区别均等权利和均等机会，而另一方面，严格区
别物质的均等或成果的均等。他可能欢迎自由社会迄今比任何其他社会趋于具有更多的
物质的均等这一事实。但是，他会把它看作为自由社会的合乎理想的副产品之一，而不
是它存在的主要理由。他将欢迎既促进自由又促进均等的措施——如消除垄断权力和改
善市场运转的措施。他将把旨在于帮助较不幸的人的私人慈善行为看作为正确使用自由
的一个例子。他可能赞成国家对改善贫穷而采取的行动看作为社会大多数人能达到一个
共同目标的一个比较有效的方法。然而，他这样做时会感到遗憾，因为，必须使用强制
的手段来代替自愿的手段。
    均等主义者也会走得这样远。但是他会走得更远。他会为取自某些人来给与其他人
的行动进行辩护，不把这一行动当作为“某些人”能够达到他们所想要达到的目标的一
个比较有效的方法，而是把“公正”当作为辩护的理由。在这一点上，均等显然与自由
发生冲突。我们必须加以选择。在这个意义上，我们不可能既是均等主义者，又是自由
主义者。


 资本主义与自由
第十三章　结论
    在二十和三十年代，美国绝大多数知识分子受到说服，认为资本主义是一个妨碍经
济繁荣、从而妨碍自由的不良的制度，并且认为，未来的希望在于政治当局对经济事务
进行较大程度的人为控制。知识分子思想的转变并不是由于任何实际的集体主义社会的
例子，虽然这种转变无疑地系由于苏联的共产主义社会的建立和对这个社会的光明的希
望而大大加速。知识分子的思想转变是通过把既存的具有其一切不公正与缺陷的制度和
在设想中可能存在的制度加以比较而完成的。进行比较的是实际的情况和理想的情况。
    除此以外，在那个时候所能做到的并不多。当然，人类已经经历过许多时期的集中
控制和由国家具体地对经济事务加以干预。但是，在政治、科学和技术方面曾经有过革
命。人们在当时进行争辩，认为我们使用民主政治结构，现代工具和现代科学会比早先
所可能做到的要好得多。
    那个时候的态度仍然存在于我们之中。现在仍然具有一种倾向，把任何既存的政府
干预看作为应该做的事，把所有坏事归因于市场并且把政府进行控制的建议按照它们理
想的形式来加以评价，因为，假使这些建设系由不受特殊利益集团压力的能干的和公正
的人们所执行，那末，这些建议是可以产生效果的。主张限制政府的作用和主张自由企
业的入仍然处于消极的捍卫他们观点的状态。
    然而，条件已经起了变化。我们现在已经有了几十年政府干预的经验。不再有必要
把实际运行的市场情况和理想的政府干预可能有的情况加以比较。我们能把实际情况与
实际情况相对比。
    假使我们这样做的话，那末，可以清楚地看到，市场的实际运行和它的理想的运行
之间的差异——虽然无疑是很大的——与政府干预的实际效果和它意图中的效果之间的
差异来相比是微不足道的。现在，谁能在支配苏联一切的大量暴政和专制下看到推进人
类自由和尊严的任何巨大的希望呢？在《共产党宣言》里马克思和恩格斯写着：“无产
者在这个革命中失去的只是自己颈上的锁链。而他们所能获得的却是整个世界。”在今
天，谁能认为苏联的无产者的锁链比美国的、或英国的、或法国的、或德国的、或任何
其他西方国家的无产者的锁链要轻一些呢？
    让我们更仔细地来看一下国内的情况。在过去几十年中，假使有任何巨大的“改革”
达到了它的目标的话，那是哪一个呢？这些改革的建议者的良好意图已经实现了吗？
    为了保护消费者而对铁路设置规章制度很快成为一种工具；据此，铁路便能保护自
己免受新出现的对手的竞争——当然，其中受害的是消费者。
    起初以低的税率来制订、以后又被当作为使低收入阶层受惠的收入再分配的一个手
段的所得税已经变成了一个虚有其表的东西，掩盖着漏洞和特殊的规定，从而使在文字
上高度累进的税率在很大的程度上无效。对目前的应纳税的收入施加231/2%的统一税率
会得到和施加从20%到90%累进的目前税率同样多的税款。意图减少不均等和促进财富分
散的所得税在实际上却助长了公司收入的再投资，因而有利于大公司的增长，阻碍了资
本市场的作用以及使新企业的建立受到妨碍。
    意图促进经济活动和物价稳定的货币改革却在第一次世界大战期间和其后加剧了通
货膨胀，因而助长了比以往所经历的更高程度的不稳定。货币改革所形成的货币当局却
由于把一个严重的经济收缩转变成为1929—1933年大萧条而对这次灾祸应负主要责任。
主要为了防止银行恐慌而设置的制度却在美国历史上造成了最严重的银行恐慌。
    意图帮助贫穷农民和消除在农业组织中被断言为非正常状态的农业方案已成为对公
款的一种浪费、对资源的一种不恰当的使用、对农民所进行的日益沉重和具体的控制、
对美国对外政策的严重的干涉，并且与此同时又对贫穷的农民帮助很少。
    意图改善劳人的房屋条件、减少青少年犯罪和帮助清除城市贫民窟的住房方案却使
穷人的房屋条件变坏、助长了青少年犯罪并且增加了城市的破败。
    三十年代，对整个知识分子而言，“劳动”是“工会”的同义字。相信工会的纯洁
和美德达到了和相信家庭和母爱相同的程度。制订范围广泛的立法来袒护工会和促进
“公道的”劳资关系。工会在力量上渐渐扩大。到五十年代，“工会”几乎是一个肮脏
的名词；它不再与“劳动”具有相同的意义，不再自动地被当作为处于天使的一边。
    社会保险措施被制订起来，以便使来自援助的收入成为一个权利，以便消除直接救
济和援助的需要。数以百万计的人目前接受社会保险的利益。然而，有待救济的名单却
在扩大，而花费在直接支援上的款项上升。
    我们能很容易地扩大开列的清单：三十年代的白银购买方案、公用电力方案、战后
外援方案、联邦电讯委员会、城市再发展方案、物资贮存方案——这些以及更多的方案
具有和原来的意图非常不同而一般与原来的意图极为相反的影响。
    也存在着一些例外情况。在全国上下交叉的高速公路、宏伟的横跨大河的堤坝、运
行于轨道上的人造卫星都是政府支配巨大资源能力的贡献。尽管具有缺点和问题，尽管
存在着很多通过更有效地发挥市场力量来进行改善的可能性，学校制度扩大了美国年青
人可以使用的机会并且对自由的扩展作出了贡献。它是一个证据，表明在各地区学校董
事会工作的千百万人的热心公益事业的努力，也表明公众愿意为了他们认为是公共的目
标而负担沉重的赋税。尽管具有大量的具体执行的问题，谢尔曼反托拉斯法通过它实际
上的存在而促进了竞争。公共保健措施有助于减少传染病。援助措施减轻了痛苦与苦难。
地方当局往往提供社会生活所必需的条件。法律和秩序得到维持，虽然在许多大城市中，
甚至于政府的这种基本的职能尚不能令人满意。作为一个芝加哥的市民，我说这些话是
带着个人感情的。
    假使把得失加以权衡，那末，我们很难怀疑，其结果是令人担心的。在过去几十年
里，政府所从事的较大部分新事业没有达到它们的目标。美国继续在进步；它的公民吃
得更好、穿得更好、住得更好并且交通也更好，阶级和社会阶层的区别已经缩小；少数
人的集体变为在较少的程度上处于不利地位；一般文化水平飞跃前进。所有这一切都是
通过自由市场进行合作的个人积极性和动力的产品。政府措施却阻碍了而并没有帮助这
种发展。我们一直能负担和克服这些措施，原因仅在于市场的极不平凡的生产能力。那
只看不见的手对进步的有效作用大于那只看得见的手对退化的作用。
    最近几十年，那么多的政府的改革已告失败，光明的希望变成灰烬，这是否为一个
偶然事件呢？是否仅仅由于具体方案存在着错误呢？
    我相信，答案显然是否定的。这些措施的主要缺陷是它们企图通过政府来迫使人民
为了增进被设想为是普遍的利益而采取违反他们自己直接利益的行动。它们企图解决的
是利害冲突的事项、或对利害关系的观点上的差异，其解决问题的方法不是通过建立消
除冲突的结构或说眼人们改变他们的利益观点，而是迫使人们去做违反他们自己利益的
事。他们把局外人的价值判断代替了参与者的价值判断；其办法之一是：由一些人告诉
另一些人什么是对他们有好处的；另一个办法是：政府从某些人那里取走一些东西以便
使其他人得到好处．因此，这些措施被人们所知的最强大和最富有创造力的一种力量所
反对——即：数以百万计的人增进他们自己的利益的企图，按照他们自己的价值观来过
他们自己的生活的企图。这就是为什么这些措施如此经常的得到与原有意图相反的作用
的主要原因。这也是一个自由社会主要力量之一，并且可以说明为什么政府的规章制度
不能制止它。
    我所谈的利益不仅是狭隘的关心自己的利益。相反地，它们包括整个一系列人们认
为是宝贵的东西，为此他们愿意耗尽他们的钱财和牺牲他们的生命。由于反对阿道夫·
希特勒而牺牲生命的德国人是在追求他们所理解的利益。那些把大量的精力和时间贡献
于慈善、教育和宗教活动的男人和女人们也是如此．当然，只有少数人才认为这种利益
是主要的。虽然如此，允许这些利益充分发展而不使之从属于统治人类大多数的狭窄的
物质利益正是自由社会的优越之处。这就是为什么资本主义社会比集体主义社会在较少
的程度上看重物质。
    根据过去的经验，为什么证明这一点的责任仍然似乎落在我们这些反对政府的新方
案和企图减少大到已经不相称的政府作用的人的身上呢？让迪赛作出回答：“国家干预
的有利影响，特别是立法形式这一方面，是直接的、即刻的和可以说是看得见的，而它
的环的影响是逐步和间接的，并且为人们所不能看到……。大多数人也不会记住，国家
检查员可能不胜任、粗枝大叶或甚至偶然贪污腐化……。很少有人理解到国家的帮助会
消除自我帮助这一不能否认的真理。因此，大多数人几乎肯定会出于实际的需要而以过
分赞成的态度去看待政府干预。这种天然的偏见只能通过存在于一个社会中的赞成个人
自由，即：自由放任的成见或偏见才能加以抵消。因此，对自我帮助的信念下降——这
种下降肯定已经发生——的本身足以说明趋向于社会主义的立法增长。”
    在今天，自由的保存和扩展正在受到来自两个方面的威胁。一个威胁是明显而清楚
的。这是来自保证要埋葬我们的那些克里姆林宫里的坏人的外部威胁。另一个威胁则选
为难于辨认。这是来自希望改造我们的那些具有良好意图和愿望的人们的内部威胁。他
们不耐烦于缓慢的用说服和例证的方法来完成他们预想的巨大社会变革，从而渴望使用
国家权力来达到他们的目的并且相信他们自己能够做到这一点。然而，假使他们获得了
权力，他们不会达到他们直接的目的，此外，他们会造成一个集体主义的国家，在其中，
他们会以恐怖的心情退缩下来并会成为其第一批的牺牲者。已经集中起来的权力不会由
于创造它的那些人的良好意愿而变为无害。
    很不幸，这两种威胁相互加强。即使我们避免了一场核屠杀，来自克里姆林宫的威
胁要求我们把我们资源相当大的部分用于国防。政府作为我们如此多产品的购买者和作
为许多厂商和工业的唯一购买者的重要性已经在政治当局的手中集中达到危险程度的经
济力量，改变了私有企业运转的环境和私人经营成功的标准，从而通过这些或别的一些
方法来危害自由经营的市场。这种危险是我们不能避免的。但是，通过在与国防无关的
领域继续进行目前政府的广泛的干预，并且通过从事没完没了的政府的新方案——从老
年人的医疗保健到月球的探险，我们不必要地使危险加剧。
    亚当·斯密曾经说过，“在一个国家中可以有大量的破坏”。我们的基本的价值结
构和相互交织的各种自由经营的机构可以经受得起很大的破坏。尽管军事方案的巨大数
量，尽管在华盛顿已经集中了经济力量，我相信，我们将能保存和扩大自由。但是，只
有当我们意识到我们所面临的威胁，只有当我们说服我们的同胞们，使他们相信，自由
的制度会比强制性的国家力量提供更加肯定的途径、即使有时是较缓慢的途径来达到他
们所寻求的目标时，我们才能做到这一点。在知识分子的流行思想中已经明确的变化的
闪光是一个有希望的预兆。


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
同时提供批量电子书制作工具
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著-中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com