jyzj

版权归作者和“看中国时报加东社”所有

本书由“无言微笑”制作


目录

特稿：透视《人民日报》系列

透视《人民日报》系列之一： 人民日报是什么?
一、《人民日报》是中共的意识体现
二、人民日报是中共的洗脑和杀人工具
三、人民日报是灌输“党文化”的工具
四、人民日报是造谣诬陷的工具
五、《人民日报》的新闻性是“党性”的充分体现
结语

透视《人民日报》系列之二: 《人民日报》是怎样发迹的?
一、《人民日报》的主子
二、强售其奸 中国人的血汗养肥《人民日报》
三、中共对《人民日报》的严密控制
结语

透视《人民日报》系列之三: 《人民日报》反人民
一、中共的本质是反人类的
二、中共反人民在《人民日报》中表露无遗
结语

透视《人民日报》系列之四: 《人民日报》是中共暴政的帮凶
一、《人民日报》在土地改革和合作化时期
二、《人民日报》在工商改造运动中
三、《人民日报》在反右运动中
四、《人民日报》在大跃进中
五、《人民日报》在文革中
六、《人民日报》八九年屠城事件中
七、《人民日报》与真善忍为敌
结语

透视《人民日报》系列之五： 《人民日报》是中共迫害法轮功的旗帜
一、《人民日报》是江氏和中共迫害法轮功的宣传“旗帜”
二、中共用《人民日报》社论取代法律
三、黑社会式的强制发行 使对法轮功的谎言强制流行
四、人民日报在迫害法轮功中犯的罪行
结束语

透视《人民日报》系列之六：《人民日报》是中共破坏传统文化的打手
一、传统文化是社会和谐长治久安之道
二、频繁运动破坏传统文化 《人民日报》充当打手先锋
三、恐怖和屠刀下的党文化
结语

透视《人民日报》系列之七: 《人民日报》是中共的杀人工具
一、《人民日报》被中共用于鼓动对人们肉体的杀戮
二、《人民日报》杀死人的精神 是中共的超级杀手
三、历史上练就的杀人工具 最终用于迫害法轮功
四、《人民日报》的造谣使精神死亡者成为杀人机器
结语


特稿：透视《人民日报》系列

    当我们这个地球的历史走到了公元二千零四年十一月十八日，人类社会发生了一件石破天惊的大事：大纪元系列社论《九评共产党》发表了。《九评》第一次全面彻底揭露了中共这一邪灵的邪恶、狡诈、恐怖和疯狂，揭示了中国乃至世界的未来。从而引发了波澜壮阔的退党大潮。

    回顾中共八十余年的邪恶历史，我们发现其控制的所谓“新闻媒体”犯下了数不清的罪行。

    伴随着资本主义的崛起，人类生活中出现了新闻媒体。新闻的传播，彻底改变了小农经济的社会生活环境。通过媒体，分散的个体不知不觉中与整个社会发生了越益紧密的联系，人们的视野得以开拓，间隔的社会不同阶层被日益渗透，人们的精神生活变得日益丰富而庞杂。在近代应用科技迅速发展的基础上，媒体甚至集中了人们关注的焦点，一个重大新闻瞬时即将整个地球的人类社会紧紧联系在一起。

    正是由于媒体承载了如此巨大的能量，一批坚持民主自由理念的西方自由社会里有远见的人士，倡导并使得社会上逐渐承认了媒体应该遵循“独立、客观、公正”的道义原则。

    十九世纪，人类社会发展史上出现了极其严重的变异──西方幽灵共产党出现了。从一开始，共产党就意识到媒体对于社会生活、人们的思想意识所具有的潜移默化的巨大影响力。共产党一经夺取政权之后，其所控制的地域里，诞生于西方自由民主平等理念基础上的媒体其实就不再存在了。从这个意义上说，前苏联共产社会里没有媒体；北朝鲜共产制度中没有媒体；中共更是深谙此道，所以，当中共控制了政权之后首先做的一件事，就是立即控制了全国的媒体，从此中共统治下的中国大陆再也没有实质上的媒体。有什么呢？有的只是以媒体形式出现在中国大陆的报纸、电台、电视台、杂志等彻头彻尾的“党的宣传工具”。

    “纵观八十多年的中国共产党历史，其所到之处永远伴随着谎言、战乱、饥荒、独裁、屠杀和恐惧；传统的信仰和价值观被共产党强力破坏；原有的伦理观念和社会体系被强制解体；人与人之间的关爱与和谐被扭曲成斗争与仇恨；对天地自然的敬畏与珍惜变成妄自尊大的“战天斗地”，由此带来的社会道德体系和生态体系的全面崩溃，将中华民族乃至整个人类拖向深重的危机。而这一切灾难都在共产党精密的策划、组织和控制下发生着。”(《九评共产党》)。其中，中共对所谓“媒体”的利用，成为了制造这一切灾难的“重中之重”。

    中共驾驭“媒体”的手段，经过数十年绞尽脑汁机关算尽的过程，达到了登峰造极的程度，形成了完整一套体系。而于1948年形成的中共中央机关报《人民日报》，成为了这一邪恶体系的“龙头老大”。《人民日报》冠以神圣的“人民”二字，一个报头就将狡诈欺骗与冠冕堂皇水乳交融在一起。那么揭开《人民日报》层层华丽的外衣，人们不仅可以了解到中共宣传工具是怎样将中国人民作为一群愚氓肆意愚弄；怎样的毫无信义；怎样的寡廉鲜耻；怎样的丧尽天良……同时，世人从中更可以透视出中共的实质与其原形毕露的骷髅身躯。

    本系列文章，取“落一叶而知秋”之意，旨在抛砖引玉。真玉出，光明显。届时，“人民”这一神圣字眼，绝不允许再被中共利用，“日报”二字也将归复真正媒体之实。那么，在即将到来的那样一个震撼千秋的历史时刻，中共宣传工具的“龙头”《人民日报》，注定伴随着中共的彻底解体而作为历史耻辱的一份证据永远封存在地狱里。

    系列之一： 《人民日报》是什么？

    系列之二： 《人民日报》是怎样发迹的？

    系列之三： 《人民日报》反人民

    系列之四： 《人民日报》是中共暴政的帮凶

    系列之五： 《人民日报》是中共迫害法轮功的旗帜

    系列之六： 《人民日报》是中共破坏传统文化的打手

    系列之七： 《人民日报》是中共的杀人工具


透视《人民日报》系列之一：

人民日报是什么?

    今天，当我们站在历史的公正与良知角度，审视中共中央机关报《人民日报》时，我们不能不面对五十六年来被《人民日报》的欺骗与谎言所导致的直接或间接死亡的数以千万计无辜的生命；不能不面对《人民日报》所导致的中国人道德沦丧、良心迷失、党文化思维模式的严重后果；不能不面对《人民日报》这个杀人不见血的屠刀所导致的中华民族优秀传统文化被破坏殆尽的残局；不能不面对深深毒害了我们的父辈、我们自己及我们下一代心灵的中共“喉舌”《人民日报》的所代表的整个中共邪恶谎言宣传体系。

    中共自1949年窃据政权开始，便倾国家之全力将其暴政、谎言欺骗、杀人与株心、破坏民族文化等毁灭中华民族前途与未来的邪恶、通过所谓的“媒体”——宣传工具的形式，国家暴力机器等有组织、有计划、有系统的在五十六年中，恣意荼毒善良的中国人民心灵。

    《人民日报》是中共在意识形态上将中华民族上下五千年历史长河中的神传文化偷梁换柱、将我们祖先“天人合一”的宇宙观、“善恶有报”的普世常识、及“仁义礼智信”的道德基础扼杀殆尽的魁首。

    在历史的今天，当良知复苏的中华民族的子孙反思中共暴政的这段历史时，我们也必然要清除《人民日报》渗透于中国人心中、乃至附着于中华民族肌体中的毒素，正本清源，这必将加速终结共产邪党的解体与消亡。

    《人民日报》是中共“杀人与株心”的舆论工具，在维系中共五十六年来得以生存和欺骗的运行机制中，以媒体形式出现的中共宣传体系起到了决定性的作用。众所周知，在中国，所有的报纸只有一个总发行人，那就是“共产党”。而《人民日报》从第一天开始运作、便成为传播贯彻中共意志的最大邪恶工具。


一、《人民日报》是中共的意识体现

    早在毛泽东时代，《人民日报》的重要社论，就多由毛泽东执笔，或经其修改。例如，一九五八年三月，毛泽东在发动大跃进的成都会议上说过，“组织指导工作，主要靠报纸。”而在整个大跃进过程中，毛也是通过《人民日报》来制造大跃进新形势的。

    当时山西省洪赵县向中央报告说，将小麦和谷子嫁接，亩产可达到八万九千斤。要是再将小麦改良成一株多穗，产量将高得无法估量。中共中央对此报告不仅不斥之为无稽，反而大为称赞，转发全国，同时指示“原报可以在报上发表”。（注３：《农业集体化重要文件汇编》（下）第五十至五十四页，转引自《晚年毛泽东》第一六五页。）

    在中共建政后历次运动中的社论，逢七一建党、八一建军、十一国庆、元旦社论等、也多是根据中共高层人物的讲话精神整理而成。例如一九八九年的“四．二六”社论即为四月二十五日邓小平对当时学运的“定性”讲话后，由《人民日报》副总编辑范荣康撰写成社论的。

    在2001年中共邪党成立80年时，人民日报根据江泽民发表的“七一”讲话，组织了一批重点文章发表，如“指引党胜利前进的思想法宝”、（人民日报2001年6月7日）、“三个代表：立党治国的伟大纲领”（人民日报2001年6月30日）、“江xx论党的思想路线”等。仅在《人民日报》等中央级报刊发表的以“广东省邓小平理论研究中心”名义署名的文章就有8篇，并受到中宣部的表扬。

    在1999年10月25日，江泽民接受法国《费加罗报》社论委员会主席佩雷菲特书面采访时第一次提到“法轮功就是X教”。 在两天之后的10月27日，《人民日报》发表特约评论员文章，反复引用了7月22日《人民日报》批判文章中关于法轮功的谣言来论证江泽民的讲话如何如何的“言之有据”。


二、人民日报是中共的洗脑和杀人工具

    中共暴政五十六年中，发行最早、影响最大、欺骗毒害人民最深的是中共的报纸。虽然电视近年来渐已普及，但它也远没有取代报纸的特殊地位。自《人民日报》于1948年6月15日产生于河北省平山县起，中共便开始有序的利用《人民日报》对中国人民“洗脑”。共产党控制的残酷性不仅仅在于肉体上的折磨，更体现在使人逐渐变成没有独立见解的懦夫。它为了维护永远统治目地，竭尽全力使用全部招数给中国人洗脑，让百姓想共产邪党所想，言共产邪党所言，行共产邪党所推行之事。

    中共利用《人民日报》社论、评论员文章和表彰好人好事的“通讯”方式等等，不断变换花样，将共产邪党所需要的思维模式，话语系统，语言文字，善恶标准渗透到人们的内心深处。人们阅读《人民日报》，即在不知不觉之中，陷入了被党文化全方位辐射与毒害的过程。

    1949年之后，中共暴力残害的中国人，数目竟然超过之前近三十年的战争总和。共产党的暴力恐怖主义以国家为载体。而作为中共的“喉舌”《人民日报》则是中共历次运动中群体灭绝的杀人不见血的屠刀。中共暴力机器作为《人民日报》所代表的中共宣传体系的后盾。数百万军队、几万座监狱、一百五十万武警，一百多万警察，中共邪党就是用这个庞大的专政机制来维护谎言，毒害人民，殃及中华民族。你相信《人民日报》的谎言，那么也许你能暂且苟安时日，你如果敢于怀疑，很可能就被“打翻在地，再踏上一万只脚，”可能“永世不得翻身”。


三、人民日报是灌输“党文化”的工具

    在过去五十六年中，《人民日报》一直向中国人民灌输着“党和人民”如何如何。这给人一种心理暗示：即党是代表人民的。而人民是谁？全体十三亿人。本来中共党员是少数，在十三亿人中即使有六千多万党员也只是几十分之一。而中共邪党充分利用其“喉舌”的宣传效应，不断将“中国人民选择了共产党”的思维压入人民的心中，这种欺骗与谎言无所不在，无奇不有。

    在互联网上当我们搜索“党和人民”与人民日报几个字时，结果显示出近百万与“党和人民”有关的人民日报文章和社论，诸如“牢记党和人民的嘱托”、“党和人民的优秀干部”、“党和人民赋予的权利”、“党和人民的需要”等等。

    “中共几十年的洗脑和镇压，已经把它的那些思维方式、善恶标准压入了中国人生命的深层中，以至于我们都在一定程度上接受并认同了它的歪理，并成为了它的一部份，由此向中共提供了其存在的意识形态基础。（《九评共产党》）


四、人民日报是造谣诬陷的工具

    做为中共的喉舌、《人民日报》紧紧控制着中国社会的舆论导向，在50年代对所谓胡风集团的批判、对三面红旗和大跃进的狂热宣传、对所谓彭德怀右倾反党集团的整肃；60年代鼓吹以阶级斗争为纲，从批判“三自一包”、“四大自由”和“四清”整党内走资派，到“文革”中被“四人帮”掌控；70年代反击右倾翻案风；80年代反对资产阶级自由化、清除精神污染，“6．4”发表社论，诬蔑爱国学生搞反革命暴乱，为军队镇压天安门学生运动制造藉口；而在90年代，人民日报为中共镇压法轮功修炼人大行造谣、诬陷之能事。

    人民日报》是中共谎言与欺骗的直接制造者与传播者，它是一个活的生命，是中共的喉舌，是共产邪灵生命中的一个部份。中共的祖师马克思在《新莱茵报》审判案中所说：“报刊按其使命来说，是社会的捍卫者，是无处不在的耳目，是热情维护自己自由的人民精神的千呼万应的喉舌。”列宁在“论俄国社会民主工党的现状”中说：“合法存在的、以马克思主义思想为指针的俄国报纸，已成为向俄国社会民主党、工人群众进行党的宣传鼓动工作的一个最重要的公开喉舌。”

    毛泽东常用“喉舌”来强调中共党报党刊的重要性。延安时期的中共中央机关报《解放日报》在1942年4月1日《致读者》的社论中就说：“使解放日报成为真正战斗的党的机关报，…成为一切愿意消灭民族敌人建立民族国家的人的共同的喉舌。”江泽民在1996年9月在人民日报社里说：“几十年来，人民日报作为党和人民的喉舌，在党的领导下，坚持正确的办报思想和办报方针，在革命、建设和改革中，做出了重要的贡献”等中，都一脉相承的道出共产邪党的“喉舌”代表着中共统治在媒体上的权力形象，

    《人民日报》的言论，被认为是直接传达着共产邪党的声音，而中共意识形态的核心就是谎言与欺骗。在中共的“党国”中，谎言无孔不入、无所不在。邪党一张嘴就是谎言。“全心全意为人民服务”是谎言、“伟大、光荣、正确”是谎言、“人民当家做主”是谎言、“全民所有”是谎言、“我们的朋友遍天下”是谎言、“共产主义美好理想一定能实现”是谎言、连“中华人民共和国”七个字，也是谎言。它既非“中华民族”的代表，也从没有过“共和”，更不是属于人民。

    一九五七年“反右”运动中，人民日报上几乎全是这种标题：“工人阶级说话了”；“右派要翻天，我们贫下中农不答应”；“全国各民主党派都和共产党站在一起，共伐右派”；“全军指战员愤怒声讨”；“少数右派陷入人民群众的重围”；“右派是一小撮败类，绝大多数知识份子与党同心同德”……

    这种人民日报的语言制造了一种氛围和心理效应：工人、农民、军人、知识份子，广大人民群众都与党站在一起，都反对“右派”的观点，报纸“反映了大多数人的意见，右派只是极少数。”

    人民日报凭空捏造谎言的一个典型事实还有，1958年8月间关于“人有多大胆，地有多大产”的新闻报导中，人民日报为了展示所谓大跃进、总路线、人民公社的优越性和成果，报导了“湖北麻城县稻子亩产三万六千九百五十六斤”的消息，还特别发布了一幅新闻照片，显示四个小孩站立在田间的稻穗上，照片下的说明是：孩子们站在上面就像站在沙发上似的。不过，这个奇迹很快又落伍了。一个月之后，又一幅照片问世，其说明为：三个成年人站在上面也压不倒。事后被揭露出来的真相表明，这一切都是出于当年政治需要的杜撰。

    在“文革”时代，谎言更加有恃无恐。明明是一场“浩劫”，《人民日报》及其它各报上却到处称颂它是“保证社会主义江山千秋万代永不变色的百年大计、千年大计”。面对中国经济到了崩溃的边缘，民不聊生、怨声载道。《人民日报》上却是“政治稳定，市场繁荣，人民生活水平不断提高”，“社会主义显示出无比的优越性”。这正是“党有多大胆，报有多大谎”的真实写照。

    在中共对法轮功的镇压中，据不完全统计，在短短的半年之间，包括人民日报在内的中共宣传工具，在海内外对法轮功的诬陷报导和批判的文章，竟然高达三十余万篇。

    1999年7月23日，中共镇压法轮功后的第三天，中宣部负责人对人民日报发表讲话，提出“我们同‘法轮功’组织的斗争，是一场严肃的思想政治斗争，要牢牢把握正确舆论导向等。” 人民日报系的《新闻战线》杂志发表特约评论员文章，专门论述如何“把与‘法轮功’的斗争作为新闻宣传工作的一项重要政治任务”，该文甚至具体到了报导的方法：“多采用群众身边的事，多让‘法轮功’练习者转化后现身说法，多让‘法轮功’受害人及其家属揭批、控诉‘法轮功’的罪行。要克服概念化的宣传，努力在深度上下功夫，注重宣传实效。”

    中国人的天性是善良的，然而，人们善的道德根基却被中共利用包括《人民日报》在内的整个宣传体系的欺骗与谎言摧毁、被中共暴力机器一次次打碎、扼杀。


五、《人民日报》的新闻性是“党性”的充分体现

    《人民日报》的影响是巨大的，其是至今中共邪党控制的数以千计报纸，杂志，电视台和电台等“媒体”中，祸害中国人民时间最长、渗透与毒害老百姓最深、波及中国面积最大的中共“媒体”。其渗透于人民的精神与思维之中，并影响着几代人的价值观、人生观、善恶观、道德观长达五十八年之久。

    《人民日报》作为中共的“喉舌”，其所维护的党性正是从共产党的邪教本质演变出来的。《人民日报》的重要社论，其他党报必须转载已经成为必然，地方各省、市党报不敢擅作报导和评论，必须以其为报导标准，并且要放在头版重要位置。这并非成文规定，但凡各级党报总编们都视其为基本的党性原则。

    中共头子对下属要求的党性就是奴性，是绝对的服从，十三亿中国人中中共党员虽是少数，但在中共喉舌《人民日报》的全方位辐射中，所有人都被中共的党性所制约。历经镇反、三反五反、土改、反右、四清、文革、六四、镇压法轮功等无数次血腥恐怖大事件的中国人民，已经在铺天盖地、永无休止的恐怖中噤若寒蝉。

    其实，即便是老百姓早已厌倦《人民日报》的空洞，口号式，长篇大论，但是在历次运动中形成的条件反射使得许多人看《人民日报》的报导成为保护自己，左右逢源、在历次运动中观点的取舍、收敛、及行为约束的标准和生存的需要。在共产邪党“媒体”长期的潜移默化的“洗脑”中，人们开始自觉不自觉的运用中共的思维方式，去思考问题、解释现实。按照报纸上的语言模式来规范自己的话语系统，例如，应该说什么，不该说什么，怎么说等等。这种循环过程，不仅使党文化中的“一言堂文化”、谎言文化、煽动仇恨文化、走过场文化等得以传播、辐射，最终《人民日报》的传播对像被转换成为党文化灵魂所驱使的血肉之躯。


结语

    《人民日报》这部中共得心应手的谎言与欺骗机器，每分钟都不停止的向中国人民灌输，导致每个人都无可奈何地成为它的接受者和受害者。从谎言制度化而繁衍出来的欺骗、虚伪、恐怖，令所有经历过来的人畏惧。从这个角度上讲，中共对中华民族的摧残，不仅在于环境的污染、自然资源的“竭泽而渔”，贫富的悬殊，经济的崩溃，社会危机四伏，更致命的是中华民族道德的沦丧，中国五千年传统文化的毁灭。中共制度化的“媒体”谎言欺骗宣传，摧残了亿万中国人的心。

    在历史的今天，当我们清除《人民日报》的毒素时，也正是清除共产邪灵生命的一部份，当我们都能够认识到《人民日报》的欺骗与谎言之时，也就是终结《人民日报》及中共控制的所有邪恶“媒体”之时。


透视《人民日报》系列之二:

《人民日报》是怎样发迹的?

图：2003年4月28日，在中共原卫生部长张文康公布萨斯在中国

已被控制后的25天，北京一行人在街头读报（法新社）

    中共前党魁毛泽东说过：“凡是要推翻一个政权，总是要先造舆论，总要先做意识形态方面的工作”。在战争期间中共每控制一个新的地区，在建政、扩军之外，首先要做的就是组建党报，散播中共的一套说词，扩大影响，鼓动更多的人去为它卖命。在建政以后为了维持其统治更是依靠舆论导向，通过不断的给人们灌输其歪理邪说来获得对其统治的认同。

    《人民日报》作为中共重要的舆论工具，为中共可谓立下了“汗马功劳”。中共从建政前一直到今日对中国民众残暴统治的历史也就是《人民日报》的发迹史。


一、《人民日报》的主子

    《人民日报》于1948年6月15日创刊于河北省平山县，当时即是中共华北局的机关报。它是由中共晋察冀控制区的《晋察冀日报》和晋冀鲁豫控制区的《人民日报》合并而成。在其创刊号上发布了华北“解放”区正式组成的消息，发表了社论《华北解放区的当前任务———代创刊词》。创刊号上还发表了《重要启事》，宣布：“中共华北局决定两报合并，统一出版本报。本报受命于今日创刊。《晋察冀日报》与晋冀鲁豫《人民日报》即日停刊”。受命创刊，即受中共之命创刊。

    虽然其创刊之初是当时中共华北局的机关报，但当时中共中央已经移到河北的西柏坡村，中共中央的一些言论就在《人民日报》发表，因此它成为了事实上的中共中央机关报。1949年3月，人民日报迁至北平（今北京），同年8月正式升格成为中共中央机关报。

    从现《人民日报》的前身之一晋冀鲁豫《人民日报》1946年5月15日创刊到今天仍在沿用的报头“人民日报”四个字，都是出自毛的手笔，就连报头位置和版样的两次变动也都是由中共重要头目薄一波亲自批准。《人民日报》从一开始就是中共自己办的报纸，毫无疑问。

    《人民日报》在中共统治中一直处于舆论的指导地位，这是与中共历届党魁的直接插手分不开的。毛、周、刘、邓等都亲自为《人民日报》指定宣传方针，审定编辑计划，审阅、修改重要稿件，毛亲自为《人民日报》写了许多评论和文章按语，在接连不断的政治运动中就是直接通过《人民日报》来发号施令。

    《人民日报》社归“中宣部”领导，而实际上一直由政治局一名常委直接主管，在《人民日报》总编辑的桌上有一台红色电话机，为中央高层专线，直通中央要员的办公室。

    《人民日报》是中央党报，它与地方党报也有类似于党组织的上、下级领导关系，对地方下级党报发挥着指导作用。其重要社论，其它党报都必须转载，并且要放在头版重要位置。虽然这并没有明文规定，但各下级党报总编辑们都视其为基本的党性原则和新闻纪律。


二、强售其奸 中国人的血汗养肥《人民日报》

    订阅《人民日报》是强制性的，由中宣部下令硬性摊派到各省，再由各省当作政治任务下达到各地市县政府部门，依次落实。所有企事业单位也都必须订阅《人民日报》，不然它作为中共的传声筒的假大空的说教是不会有市场的，如果不是强制发行而是自负盈亏的话，《人民日报》存活不到今天。

    按照中共政权的运作机制，即使《人民日报》在经济上是亏本的也还是会生存的很好，因为中共掌握着国家资源，通过财政拨款用中国人的血汗钱来供养它是中共一贯的做法。50年来《人民日报》耗费的纳税人的血汗钱到底有多少外界无人知晓。

    《人民日报》经过半个世纪的经营，如今它已经是中共政权最具权威性、发行量最大的综合性日报，并被联合国教科文组织评定为世界十大主要报刊之一。目前，《人民日报》在国内各设有30多个记者站，在香港、澳门都设有办事处，甚至在台湾也派驻了记者。在海外，30多个常驻记者站遍布世界各主要国家和城市，人民日报海外版也在世界各地发行。《人民日报》社机构编制也很庞杂，设有记者部、经济部、国内政治部、国际部、评论部等10多个部门。

    除《人民日报》外，人民日报社主办、主管的报纸还有：《人民日报．海外版》、《人民日报．华东新闻》、《人民日报．华南新闻》、《市场报》、《环球时报》、 《证券时报》、《健康时报》、《京华时报》、《中国汽车报》、《江南时报》、《国际金融报》、《讽刺与幽默》。杂志有《新闻战线》 、《大地》、《人民论坛》、《时代潮》、《人民文摘》等。


三、中共对《人民日报》的严密控制

    为了向世界表明其言论有自由，中共对外宣称“中国没有新闻检查制度，我们的媒体享有充分的自由”。而实际情况是中共使用各种办法，对媒体实行全面控制，远比事后简单的检查制度更为严厉和隐蔽。

    外部控制

    中共对舆论实行细致入微的全方位控制。从中央到省级和市级都有一个宣传部，其职能就是舆论控制，对相应级别的党报进行指导。各级的《宣传动态》就是这类刊物，中宣部平常每个月下发一本，省委宣传部半月下发一本，市委宣传部每周下发一本，主要是指导报纸如何配合党的中心工作规划最近一段时期应集中报导的内容。大到宣传中共的方针政策以及对重大事件的评论小到对不符合党性要求的艺人的封杀，都会给予规定。

    宣传部们还对报导的原则做出指导。如对腐败案件的报导不要集中于一个时期，以免让群众产生“中共政权贪污腐败问题严重”的感觉；公安局抓捕坏人的报导多报，杀人的报导少报；案例不要报细节，不要让人借案例攻击中共政权；对下岗工人的生活状况要从中共政权对他们的关心出发进行报导，而不要单纯渲染下岗工人的穷困等等，不一而足。

    宣传部对不登的内容也有明确的规定，如一些敏感时期如每年的“六四”前半个月，不能出现有关政治、经济包括社会新闻方面的负面报导； 1999年以后，在法轮功创始人的生日附近日期要避免在媒体广告中出现“祝贺生日”等字句，内容要严格审查；不要擅自公开报导重大疫情，影响社会稳定；对于中共统治不利的社会的阴暗面如拐骗儿童、吸毒贩毒、卖淫和侵犯人权以及涉及党的高级干部贪污腐败等方面报纸不得随便公开报导，要以形势大好来维护中共的形象。像2005年中国民众的维权抗争风起云涌，这类新闻在中共控制下的报纸中人们是看不到的。其中如震惊世界的广东汕尾的枪杀村民事件，《人民日报》就只字不提。

    对于敢于报导社会真实、针砭时弊或者敢给中共领导人提提建议的个别报纸，毫无例外都被中共查封。据著名政论家曹长青透露，2003年中国关闭或整顿了六百多家报纸。

    内部控制

    在人民日报内部，通过经常的传达文件领会中共高层的意图、定期政治学习进行洗脑和参加党组织活动进行检讨总结，对从业人员实行精神控制。报社的编辑和记者都按级别评定职称。评定职称的标准，第一条也是最重要的一条就是坚持四项基本原则，而四项基本原则的第一条就是坚持党的领导。根据职务职称级别的高低在工资、医疗、住房等方面享受什么样的待遇，对从业人员进行物质控制。如人民日报社社长与部长平级，享受部级待遇。精神和物质的控制使得报社从业人员规规矩矩，听党的话不敢打折扣。

    对于具体的业务，还要从制度上程序上严格控制，保证报纸的内容上完全符合中共的要求。一篇文章的刊出一般都要经过这样的程序：记者采访、写出文章；编辑按照四项基本原则对文章进行修改，然后送到各个专业编辑组长手里；编辑组长又进行一次以四项基本原则为标准的修改；再送到部的副主任手里，进行又一次四项基本原则的检查修改；下一步是由部主任再进行一次检查。部主任检查通过了，可以打印后拼版成为大样上的一篇文章。大样出来后，要送给主管副总编辑审阅，进行又一次的检查。

    除了从编辑—专业组长—副主任—部主任—主管副总编辑5道检查程序，还要由专门的检查组和校对组进行检查校对。检查组重点检查政治内容和专业数据；校对组主要负责校对文字，也要检查政治、经济问题。 就是在文章印成报纸后，中共中央宣传部还有专职的审读员。

    四、中共危机下《人民日报》如何生存

    在原苏联和东欧共产阵营垮台，自由民主已经成为世界发展潮流的今天，世界各国经济间的联系也越来越紧密。中共政权面对生存的严重危机也进行了一些改变，《人民日报》在新的政治经济形势下也建立了一套新的机制。

    经营走向产业化。

    在民主国家里，传媒是具有独立法人地位的企业，决定媒体生存与死亡的是市场。而《人民日报》作为一个统治工具，一直是中共政权把它养起来，所以它并不是真正意义上的社会媒体。它与世界上公认的媒体的运作规则背道而驰。

    中共政权面对合法性危机，大力开展包装工程。如对外也签署什么人权之类的条约，尽管阳奉阴违但还是要做做样子。对内也制定什么法律，让人感觉法律健全，实际情况是法律对中共有用时则有效，用来装点门面编出来以示公正的条文，如对其不利时则是废纸。对于传媒界推行产业化，明曰与国际接轨。现在的《人民日报》其旗下已经拥有100多家企事业单位，形成了产业。但是实际运作上，中共对《人民日报》的控制和管理却丝毫没有放松。

    现在中央党校每年都要举办新闻媒体领导人员学习班来加强对新闻媒体的控制。按中共的话说就是“对公共舆论的领导权关系到党的兴衰存亡”。三个否定，即否定媒体是党的喉舌、否定媒体的党性原则、否定党对媒体的领导与管理，是受到中共坚决批判的。陈云在1984年改革之初即公开提出“党性原则和党的纪律不存在松绑的问题”。

    宣传走向精致化

    共产主义在当今世界已经彻底破产。中共打起了“中国特色”的旗帜，怎么合适怎么来，曰“与时俱进”，所谓的“共产主义”，现在的中共内部也没有人再相信这套东西。中共统治集团死死的控制着政权，庞大的既得利益集团要拚命保护自身的利益。那么，怎样能够使人们继续接受中共，承认其合法性，就成为中共宣传的当务之急。

    过去《人民日报》一贯的低级辱骂和粗糙僵硬的宣传已经不被人们接受。为了延续中共的香火，《人民日报》的宣传也在逐步走向精致化。

    首先，让民众相信中共的统治是最好的统治。对中共的华丽外衣宣传永远是《人民日报》的主流，对于民众的疾苦，百姓的冤屈，中共体制的腐败，社会环境的恶化等真实方面的消息不报或少报，即使如灾情这类的负面消息，《人民日报》都把它变成了中共官员们如何勤政的业绩宣传。

    《人民日报》在报导天灾时，就着重报导中共政权组织救灾活动，以及在救灾活动中涌现的“好人好事”。如对萨斯病的报导，当时已经很严重，可是中共为了“稳定”还一再隐瞒。在被迫公开的情况下，却又完全成了宣传中共在萨斯危机中的功绩的机会。

    2003年4月29日人民日报评论员文章：《万众一心 众志成城》，“抗击非典的斗争……使人们更加热爱我们伟大的党”。《人民日报》 2003年5月15日发表文章：《筑起我们新的长城——论抗击非典的伟大精神》，把流行萨斯病跟三个代表紧紧联系在了一起。“哪里有艰险，哪里就有共产党员的身影”，“倒下一个，跃起一群，前仆后继，舍生忘死”，“人们对党和政府更加信赖，更加拥护”，“深切感受着中国特色社会主义制度的优越”。

    可以看出，经过中共一番导演，《人民日报》等宣传工具一番造势，萨斯危机不仅没有挑战中共政权的合法性，反而强化了它的合法性。《人民日报》的宣传可谓费尽心机了。

    对于中共官员大面积腐败的今天，《人民日报》即使在不得不报导贪污腐败案件时也是把重点集中在中共如何痛下决心惩治腐败上，而不是腐败有多严重。每一次中共高官的贪污腐败劣行曝光都被解释成中共反腐的成绩。

    如今的人民日报的触角也伸展到汽车、金融证券、休闲等领域，看似由其主办或主管的这一类子报子刊与政治无关，其实都是为其主旨服务的。这种商业化与庸俗化的刊物也起到一定的麻痹作用，使人们对政治的热情逐渐衰退，对金钱的追逐渐渐成为人们生活的主要目标，客观上起到了接受中共默认其合法性的作用。这些通过隐蔽的方式把意识形态与知识性、可读性结合在了一起，都是《人民日报》整体宣传精致化的一个组成部份。


结语

    中共的起家史是一个逐步完成其集中外邪恶之大全的过程，中共的“邪、骗、煽、斗、抢、痞、间、灭、控”九大基因就是通过《人民日报》和它控制的其它所有宣传工具来控制、欺骗、奴役全中国人民的。而这一过程也就成为了《人民日报》从小到大，欺骗技术逐步成熟的过程。

    《人民日报》的母体是中共。如今中共政权的暴政统治风雨飘摇，人心尽失，民间抗争此起彼伏，中共已如惊弓之鸟，到了风声鹤唳的程度。《人民日报》所代表的整个中共欺骗宣传体系，无论包装的多么华丽，无论如何精致，谎言终究是谎言。时下《九评共产党》广传，中共画皮被彻底剥下。皮之不存毛将焉附！随着中共的起家而发迹的《人民日报》也必然随着中共的解体而被彻底淘汰。◇(


透视《人民日报》系列之三: 《人民日报》反人民

    “一个民主国家，主权应该在人民手中，这是天经地义的事；如果一个号称民主的国家，而主权不在人民手中，这决不是正轨，只能算是变态，就不是民主国家……不结束党治，不实行人民普选，如何能实现民主?把人民的权利交给人民!”您也许认为这是境外敌对势力讨伐中共的檄文，您错了——以上宣言出自1945年9月27日的中国共产党机关报《新华日报》。

    高唱“普选”，要求“把人民的权利交给人民”的中共，在窃取政权之后，连“普选”的话题都成为了禁忌。号称“当家做主”的人民却毫无做主的权利。如此行径，连“流氓”二字，都不足以形容中共的面目。 ”引自《九评共产党》


一、中共的本质是反人类的

    《九评共产党》中说：“人，首先是自然的人，然后才是社会的人。”

    现代社会中使用的“人民”的概念，是“人”的集合概念，既体现了人的自然属性又体现了人的社会属性。我们说，生息在那片土地上的人们，就是那片土地上的人民。这是一种自然的归属。西方民主理念中的“法律面前，人人平等”，就是试图把“天赋人权”的概念，通过人间法律的条文，在对每一个自然人同时也是社会人的保护与约束中展现出来。

    既然“人人平等”，那么，一个人的利益被他人侵犯了，他可以起诉，运用法律手段来保护自己。而一个人侵犯了他人的利益，就应当受到法律上的制裁。当然，即使在西方自由社会里，“人人平等”还是理想和追求的目标，毕竟现实中还受到各种因素的制约而远远没有完全实现。但是，在那样的社会里人们相信，没有哪个人、哪个政党、哪个政府有权力可以界定谁属于人民，谁不属于人民。

    可是，在中共势力范围里，“人民”的定义是与“敌人”相对的。你如果属于人民范畴，那么你就不是敌人；如果你属于敌人范畴，那么你就不属于人民。而中共之对于敌人的态度，有一句话再明白不过了，就是曾经为广大中国人民奉为经典名句的话，“对敌人像严冬般冷酷无情。”

    “‘人民’的内涵是不确定的。换句话说，时代的变迁将影响对于‘人民’的判定，也许昨天你是人民，而今天就不是了。比如，在抗日战争期间，如果你是一个土地拥有者（地主），你是否属于‘人民’就取决于你是否拥护抗日,拥护抗日的就是‘人民’。但是同样是你，到了1950年土改时期，就成了无可辩解的剥削阶级而一夜之间变成‘敌人’，而不管你当年多么抗日。你非但不是人民，甚至很可能被拉出去枪毙。想想真可怕，我们整天挂在口头上的一个高度使用的词汇，原来是可以根据政治的需要改变内涵的！谁知道明天会怎么变，谁知道一觉醒来自己还是否属于‘人民’？”

    中共历史上有两句喊得最响的口号，“党的利益高于一切”“人民的利益高于一切”。几十年来，中国大陆同胞千万次的重复着这两句口号。但是绝大多数人却完全丧失了自己的最基本判断：中共这两个口号完全就是自相矛盾的。既然“党的利益高于一切”，那怎么还会“人民的利益高于一切”呢？党和人民谁高呢？

    这一点中共自己其实早已经看出来了，于是就加上了一句，叫做：“中国共产党是中国工人阶级的先锋队，……代表中国最广大人民的根本利益……” ──《人民日报》（2002年11月09日第一版）既然中共“代表了中国最广大人民的根本利益”，那么中共的利益高于一切，不是就可以说是“人民利益高于一切了”吗？可是说“中共代表人民的根本利益”的话，是谁说的呢？是中共自己。与此相对应的就是，七一、十一大游行时，天安门长安街上的高音喇叭里高呼“中国共产党万岁！”的口号，是中共中央政治局决定的。

    在中共刚刚夺取政权的时候，号称是“人民民主专政”。也就是“广大人民对少数阶级敌人施行专政”。“中共历来把敌人的界限划分为百分之五之内，确保在每一个时期，敌人总是极少数。中共公布到一九五二年底，消灭的“反革命份子”是二百四十余万人，实则遇害的国民党县长以下至地方甲长的公教人员最少在五百万人以上。而“土改”杀人大约在一千万左右。”（《九评共产党》），可这对比起“四万万五千万中国同胞”来说，当然是少数。

    据最新消息报导：“将近半个世纪以前的“反右运动”档案被解密了……在1957年这场给党提意见而大祸临头的右派份子，不是一直传闻的五十万，而是三百十七万八千四百七十人，还另有一百四十三万七千五百六十二人被划为“中右”……”（引自《人民报》），面对起六亿多“人民”来说，三百十七万八千四百七十人依然是一小撮；

    “地主、资本家、富农，历史反革命，现行反革命，右派，四不清干部，516分子，联动分子，叛徒，特务，走资派，黑五类，投机倒把分子，右倾机会主义者, 反党集团，反动派……” 哪一类不是“罪大恶极”的极少数“坏人”呢？到了“横扫一切牛鬼蛇神”的年代，中共更是把中国老百姓当成猴子般来耍弄了十年。

    在这里“人民”哪里还有什么利益，早已成为了中共的附庸，游艺场中的被套圈儿的玩偶了。人民的最根本利益是与生俱来的天赋人权。中共邪党非但不能代表人民的最根本利益，恰恰是中共剥夺了全中国人民的最根本利益。中国人民失去了自由思考的权力，失去了自由说话的权力，在三年人祸的可怕岁月里，在千千万万人饿死了的农村，甚至连离乡背井的“自由”都失去了。可是，在长达五十六年的中共统治的前期、中期，几乎全中国的百姓都相信了“中共代表人民”这样荒诞的逻辑。即使是到后期，国人上下几乎都在骂共产党，可是，当中共为镇压法轮功而造出铺天盖地谎言的时候，绝大多数国人却又相信了，这是为什么？

    是因为中共建立了一整套极为缜密的规模庞大的造谣宣传体系。《人民日报》是其中的龙头老大。它们在辅助中共将党文化的邪灵来取代中华民众传统文化的民族之魂方面，起到了极其可怕的作用。


二、中共反人民在《人民日报》中表露无遗

    〔一〕反复确认“喉舌”的地位

    “ 世界上为什么会产生现代的报纸?这是因为人民大众要求知道真实的消息。现代报纸是资本主义社会的产物，几乎是同民主主义的思想同时产生出来的，专制主义者不要人民聪明懂事，只要人民蠢如鹿豕，所以他是很不喜欢现代报纸的。新专制主义者，即法西斯主义者，他们比其先辈，就更高明些了。戈培尔的原则，就是把所有报纸、杂志、广播、电影等完全统制起来，一致造谣，使人民目中所见，耳中所闻，全是法西斯的谣言，毫无例外。到了戈培尔手里，报纸发生了与其原意相反的变化，谣言代替了真实的消息，人民看了这种报纸，不但不会聪明起来，而且反会越来越糊涂。看德国，不是有成千成万人替希特勒去当炮灰么。

    所以，有两种报纸。一种是人民大众的报纸，告诉人民以真实的消息，启发人民民主的思想，叫人民聪明起来。另一种是新专制主义者的报纸，告诉人民以谣言，闭塞人民的思想，使人民变得愚蠢。前者，对于社会，对于国家民族，是有好处的，没有它，所谓文明，是不能设想的。后者，则与此相反，它对于社会，对于人类，对于国家民族，是一种毒药，是杀人不见血的钢刀。”

    以上文字摘自于1946年1月11日中共《新华日报》，作者为老牌中共笔杆子，后来任到中共宣传部长的陆定一。题目是“报纸应革除专制主义者不许人民说话和造谣欺骗人民的歪风”。法西斯的戈培尔为了达到愚弄德国百姓与国际舆论的目地，亲手组建了法西斯党的机关报《进攻报》。而在上述文章发表的两年后正式成为中共中央机关报的《人民日报》，为陆文提供了更生动的证据。

    具有讽刺意义的是，他当时所谴责的法西斯所为完全是当今中共和《人民日报》的写照。所不同的是中共比当年的法西斯更狡猾更具有欺骗性，而《人民日报》对人民的迫害更具有广泛性。早在1942年9月22日，当时的中共机关报《解放日报》发表社论“党和党报”，就已经为后来的《人民日报》定了性：“报纸是党的喉舌，这是一个巨大集体的喉舌”。

    1954年中共中央专门作出决议称：“党委的机关报是党委的一个工作部门。”坏事做尽的前中共总书记江泽民，1996年9月在人民日报社宣称：“几十年来，人民日报作为党和人民的喉舌，在党中央的领导下，坚持正确的办报思想和办报方针，在革命、建设和改革中，做出了重要的贡献。”2001年1月，江其人在全国宣传部长会议上再次宣称，：“新闻媒体是党和人民的喉舌”。

    《人民日报》2003年11月12日文章也再次强调：“必须坚持党对新闻工作的领导，坚持新闻媒体是党和人民喉舌的性质。”综上所述，《人民日报》完全不同于西方资本主义世界的“媒体”的概念。其作为中共的喉舌，在蛊惑人心、愚弄百姓，对全中国人民的长达五十八年的洗脑中，所起的恶劣作用是难以估量的，其罪孽是深重的。

    〔二〕在中共历次整人中《人民日报》都密切配合

    消灭富农经济

    中共在红军时期，曾经实施“打土豪、分田地”的暴行，以强盗的方式掠夺富人的财富。在中国抵抗日本侵略的战争中，中共为了减少敌对力量，对地主改变成“减租减息”拉拢的政策。到了中共控制了政权之后，全部没收地主的土地财产，并且大规模镇压处决地主。但是考虑到毕竟人数众多，为减少阻力，1950年6月30日，中共“中央人民政府”颁布的《中华人民共和国土地改革法》明确规定：“保护富农所有自耕和雇人耕种的土地及其他财产，不得侵犯。富农所有之出租的小量土地，亦予保留不动。”

    可是，当“地主阶级”作为“阶级”被彻底摧毁之后，中共感觉自己的政权完全稳固了，便决定要消灭富农经济。于是1955年5月12日《人民日报》报导了“河北省涿县松林店乡富农张瑞破坏合作化运动的反动行为”的文章，成为了中共改换打击对象的信号，全国上下再次对富农阶层进行了沉重打击，各地重组阶级队伍。

    镇压反革命和三反五反

    50年10月10日，中共中央发出《关于纠正镇压反革命活动的右倾偏向的指示》，要求严厉镇反，坚决纠正镇压反革命中“宽大无边”的偏向，大举发动了全国性的以“反特（务）”为中心的“镇反”运动；随即，《人民日报》公开批评上海市人民法院对反革命案件惩治不力。《人民日报》批评上海市法院将近一年时间审理判刑人犯不足140人，平均每月审理判刑仅十一二人。以后市法院和市军管会改变工作态度，尽量“随收随结，及时判决”，最快也不过判决了收案的百分之二十以上，其中更鲜有定案量刑难度较大的死刑案。在《人民日报》严厉指责之后，一个多月时间，就判处了380余人死刑。此后，据不完全统计，除5月处决人数略少外，6月宣布处决的人数就达到436人，7月更达到624人，8月则为102人，9月为281人，如果再加上这几个月判处死缓、无期、有期和管制的约7000人，其工作量之大，速度之快，令人震惊。《人民日报》在其中所起的作用清晰的显示出来。

    毛泽东于12月19日指示要“注意打得稳、打得准、打得狠”。1951年1月17日，他解释说：“所谓打得稳，就是要注意策略。打得准，就是不要杀错。打得狠，就是要坚决地杀掉一切应杀的反动分子。”（注：《毛泽东文集》第六卷，人民出版社1999年版，第117页。）从后来的历史过程来看，中共的“稳”“准”都是假的。“坚决地杀掉一切应杀的反动份子”才是中共要的。12月20日，《人民日报》发表《坚决取缔一贯道》的社论，标志着镇压反动会道门高潮的到来。

    51年12月30日，毛泽东在一段批语里说：“把三反斗争当作一场无产阶级和资产阶级之间的大战争，务必取得胜利，并且务必于一九五二年一月上半月取得显著成绩，下半月取得更大的成绩。”

    “为了推动运动的发展，中央机关首先带头。早在12月22日，中央一级机关就专门成立了中央直属机关总党委，由周恩来担任第一书记，安子文担任第二书记，杨尚昆和肖华担任第三、第四书记。总党委确定的中心工作是集中精力，领导与组织中央一级机关，进行精简节约与“三反”的斗争。实际上，为了实现中共中央和毛泽东的意图，中央直属机关总党委成立后的头等大事就是发动“三反”运动。1951年的最后一天，中央直属机关总党委顾不上过新年，赶紧召开了党委扩大会议，宣布限期1月1日至10日，各单位务须发动群众斗争，实行坦白检举，并于1月11日送来报告。违者，不论部长、行长、署长、处长、局长、科长、股长或经理，一律撤职查办。会上，指名宣布几个部是做得很好的，几个部是中等的，很多部是落后的，并指出部长姓名。同时宣布撤销几个单位运动不力的负责人的职务。” （原载《华中师范大学学报：人文社科版》2004年第4期）

    《人民日报》1952年1月10日发表了薄一波1952年1月9日代表中共中央的讲话：“反贪污、反浪费、反官僚主义的斗争，本质上就是反对资产阶级腐化堕落思想的斗争，也就是对于资产阶级在三年以来向着工人阶级和中国共产党所举行的猖狂进攻来一个坚决的反攻”。

    在运动中，开除和撤销职务的党员十八万一千二百多名；有八千二百十五人非正常死亡；改组了二万一千五百三十个党组织的班子。

    朝鲜战争

    1950年6 月25日凌晨4时40分，前苏联和北朝鲜金日成共同策划的“统一朝鲜半岛”军事行动正式开始了。大批朝鲜人民军跨过三八线，对南韩军队实施突然袭击。三天之内就攻下韩国首都汉城。 在此之前，中国人民解放军朝鲜族的三个精锐师在1949和1950年初调入朝鲜，编入朝鲜人民军，供金日成调遣。（见鲁南生：《斯大林、毛泽东与蒋介石》）

    朝鲜战争爆发后，中共对人民的宣传是美帝指挥南朝鲜李承晚政权发动的对北韩的侵略战争。全国很多城市举行声势浩大的大游行，开大会，声讨“美帝国主义”。

    其间，《人民日报》频频动作，试摘录几篇社论题目：

    《人民日报》1950年11月6日发表社论：为什么我们对美国侵略朝鲜不能置之不理？

    《人民日报》1950年11月20日发表社论：中国人民志愿部队抗美援朝保家卫国的伟大意义

    《人民日报》1950年12月7日发表社论：庆贺平壤光复

    《人民日报》1951年3月17日发表社论：必须使全国每一处每一人都受到抗美援朝的爱国教育

    《人民日报》1951年12月26日发表社论：美国坚持干涉朝鲜内政的真正原因

    在《人民日报》的号召下，全国几乎所有的媒体都炒起了“抗美援朝，保家卫国”的狂潮。此后，一百多万中华儿女的尸体埋在了朝鲜劳动党主席金日成和他的继任儿子金正日统治的长达五十七年的黑幕之中。

    中共的“文字狱”

    批《武训传》：反映清朝末年乞丐出身的武训办教育的传记片《武训传》，被公认为新中国禁片的开端。新中国成立后不久，第一部在全国范围内点名批判的文艺作品，就是《武训传》。银幕上展现了沉重和严酷的一页，中国知识份子的厄运从《武训传》发端。

    一九五一年五月二十日，《人民日报》发表了毛泽东亲自撰写的题为“应当重视电影《武训传》的讨论”的社论，一场声势浩大的批判运动从此开始。由此又殃及《关连长》、《我们夫妻之间》等私营电影 公司制作的影片，随后电影界率先开展了“文艺整风”.“武训传”被批判后，电影界一片死寂，一年半内没有制作出一部故事片。

    知识份子思想改造运动：1951年8月22日周恩来为全国十八个专业会议和政府各部门负责人作的题为《目前形势和任务》的报告中说：“从旧社会过来的知识分 子，……思想改造是不可避免的。”（《周恩来年谱》上卷第175页，中央文献出 版社），周代表中共把矛头对准了中国的知识份子。实际的“思想改造运动”的起源可以从1951年9月3日算起。这一天，周恩来和北大校长马寅初有一次谈话。

    1951年10月23日《人民日报》即在短评中正式提出思想改造运动：《认真展开高等学校教师中的思想改造学习运动》。1951年10月24日《人民日报》第1版刊登了毛泽东在前一天，在中国人民政治协商会议第一届全国委员会第三次会议开幕词。“在我国的文化教育战线和各种知识份子 中，根据中央人民政府的方针，广泛地开展了一个自我教育和自我改造的运动，这同样是我国值得庆贺的新气象。”

    11月30日，中共中央发出《关于在学校中进行思想改造和组织清理工作的指示》，明确了思想改造运动的目的、作用、步骤。至此，第一次知识份子思想改造运动在中共中央的部署下，广泛地开展起来。

    事实上，这些“教育者的蜕变”远说不上“自觉”：他们在运动中被迫“排队洗澡”，教育部领导人的指示是，“尽量用热水烫这些人，只要烫不死就成。他们在大会、小会上一次又一次地作检讨，一面用广播、大字报揭露他们的劣迹，一面发动许多青年党团员（助教、学生）给这些人‘搓背’。在检讨会上通不过，再跟到老教师的家里去，观察他们的言行，只要有一言半语不合，第二天在检讨会中再加上新的罪名。”诗人聂绀驽有两句名诗：“文章信口雌黄易，思想锥心坦白难”，说的就是这种检讨时内心巨大的痛楚。

    在政治高压下，痛苦“蜕变”后的思想“转变”当在情理之中：北大化工系主任不得不违心地说自己“是一个多么可卑可恨的人。……我的崇美思想不但使我变成敌我不分的肉喇叭，不断向同仁同学散布毒素，也使我在学校行政工作上犯了严重的错误……（我）骨头里却充满了欧美资本主义的腐朽思想和对美帝国主义的感情，我就是这样一个人。”北京师范大学校长更是被迫全面自我否定：“我为了个人利益……二三十年来，做了帝国主义的俘虏，忠实地替帝国主义者奴役和麻醉青年，帝国主义就通过我，稳扎稳打来在学校里做着'太上皇'……而拿着武器，在最前线冲锋陷阵的人，却是自以为‘清高’的我。”1952年秋运动结束时，全国高校教职员工的91%、大学生的80%被接受“思想洗澡”。

    对《红楼梦研究》的批判：1954年10月16日，毛就《红楼梦研究》问题给中央政治局写信，严厉批评“大人物”压制“小人物”，发动了对俞平伯《红楼梦研究》的批判。10月28日，《人民日报》发表由毛修改并定名的、以袁水拍署名的《质问〈文艺报〉编者》，批判《文艺报》压制“新生力量”

    制造“胡风反党、反革命集团”：54年12月10日《人民日报》发表由毛修改的、周扬在会上的发言《我们必须战斗》，其中第三节《胡风先生的观点和我们的观点之间的分歧》，把批判重点转向胡风。

    1955年1月24日，由毛签发的《关于组织唯物主义思想批判资产阶级唯心主义思想的演讲工作的通知》中已决定：对俞平伯《红楼梦研究》的错误思想的批判已告一段落，对胡风派思想的批判已经初步展开，对胡风及其一派的文艺思想的批判亦将展开。

    1955年5月13日《人民日报》上公布《关于胡风反党集团的材料》即第一批材料的同时，也发表了胡风的《我的自我批判》；

    1955年5月24日《人民日报》上公布《关于胡风反党集团的材料》即第二批材料；

    1955年6月10日《人民日报》上公布《关于胡风反党集团的材料》即第三批材料；

    上述三批材料均由毛泽东亲自撰写按语。胡风问题已经由“胡风反马克思主义文艺思想”而成“胡风反党集团”，再由“胡风反党集团”而成“胡风反革命集团”。

    当时，胡风事件形成了一个声势浩大并震惊中外的“运动”，究竟株连、触动了多少人呢？据1980年7月21日《关于“胡风反革命集团”案件的复查报告》称：“在全国清查‘胡风反革命集团’的斗争中，共触及了2100人，逮捕92人，隔离62人，停职反省73人。”

    批丁陈反党集团、批《北国江南》、《早春二月》等四部电影，等等，一波接着一波，中国的知识份子应接不暇，难得过上几天太平日子；而揭开“文革”序幕的，又从批判新编历史剧《海瑞罢官》开刀，将中国现代文字狱推向了顶峰。

    反右派运动：1956年4月25日，毛泽东在中国共产党中央政治局扩大会议上作了《论十大关系》的讲话，提出了“百花齐放，百家争鸣”的方针（双百方针）。一个月以后，中宣部部长陆定一向知识份子作了题为《百花齐放，百家争鸣》的讲话，“提倡在文学艺术工作和科学研究工作中有独立思考的自由，有辩论的自由，有创作和批评的自由，有发表自己的意见、坚持自己的意见和保留自己的意见的自由。”

    1957年5月1日，《人民日报》刊载了中共中央4月27日发出的《关于整风运动的指示》，决定在全党开展以反对官僚主义、宗派主义和主观主义为内容的整风运动，号召党外人士“鸣放”，鼓励群众提出自己的想法、意见，也可以给共产党和政府提意见，帮助共产党整风。

    1957年5月15日，仅仅14天以后，毛泽东撰文《事情正在发生变化》下发党内。文章说，最近一个时期，右派表现得最坚决猖狂。他们想要在中国这块大地上刮起一阵7级以上的台风，妄图消灭共产党。现在应当开始注意批判修正主义。毛泽东认为，党外知识份子中，右派已占百分之一到百分之十，党内也有一批知识份子新党员，跟社会上的右派互相呼应。我们还要让他们猖狂一个时期，让他们走到顶点。

    6月8日《人民日报》发表社论《这是为什么？》，称“少数的右派份子在‘帮助共产党整风’的名义之下，企图乘机把共产党和工人阶级打翻，把社会主义的伟大事业打翻”，但是社论在最后还指出“共产党仍然要整风，仍然要倾听党外人士的一切善意批评”，为日后的引蛇出洞打下伏笔。同日，中共中央发出《关于组织力量准备反击右派份子进攻的指示》。

    6月14日，《人民日报》又发表另一篇由毛泽东亲笔写的社论《文汇报一个时期的资产阶级方向》，点名批评《文汇报》和《光明日报》，提出“让大家鸣放，有人说是阴谋，我们说，这是阳谋……牛鬼蛇神只有让它们出笼，才好歼灭他们，毒草只有让它们出土，才便于锄掉。”《光明日报》社长章伯钧、总编辑储安平，《文汇报》的罗隆基、浦熙修都被批判。反右运动从此开始。

    我们翻开一九五七年反右期间的《人民日报》，触目皆是煽动性语言。

    “章罗联盟阴险凶狠，妄想独霸民盟，反掉社会主义”(七月二日)，

    “野心家不要忘记，工人阶级会举起铁锤”、

    “罗翼群下乡煽动群众反共到处陷入重围，只得狼狈溜走”(七月三日)，

    “费孝通历数章阴谋手法，邵慈云揭露罗卑劣行为”(七月四日)。

    “右派小丑们太不自量了”(七月五日)、

    “斩断章伸进戏剧界的魔爪，揭露记者队伍中的败类”、

    “灵魂深处长了脓疮的林希翎”、

    “章伯钧是一条带保护色的毒蛇”(七月十五日)、

    “剥去漂亮外衣，露出丑恶原形”(七月二十日)、

    “谁敢反对社会主义我们就砸烂他的脊骨”(七月十二日)

    上述等等充满暴力、威胁、恫吓、人身污辱、人格诋毁的粗暴用语比比皆是。暴力的另一方面是中共的霸气。比如，七月十日的《人民日报》社论标题是“党不能发号施令吗？！”

    “一九五八年五月三日，中央政治局扩大会议上宣布：反右斗争取得阶段性胜利，定性为右派集团二万二千零七十一个，右倾集团一万七千四百三十三个，反党集团四千一百二十七个；定为右派份子三百十七万八千四百七十人，列为中右一百四十三万七千五百六十二人；其中，党员右派份子二十七万八千九百三十二人，高等院校教职员工右派份子三万六千四百二十八人，高等院校学生右派份子二万零七百四十五人。在运动中，非正常死亡四千一百十七人。”

    “大跃进”：1956年，毛泽东在审读《人民日报》一篇社论稿时，对提到经济“跃进”倍加赞赏，在批语中写道：“建议把一号博士头衔赠给发明‘跃进’这个伟大口号的那一位（或者几位）科学家。”

    1957年10月13日《人民日报》发表社论，正式发出实现农村工作“巨大的跃进”的号召。12月2日，刘少奇代表中共中央在中国工会第八次全国代表大会上致祝词，公布了中国15年左右在钢铁和其他重要工业产品的产量方面赶上或者超过英国的口号。

    史料记载，1957年毛泽东多次严厉批评了反冒进。在毛泽东的指令下，《人民日报》在这一年的11月13日发表社论，号召批判“像蜗牛一样爬行”的保守思想，要求“发动全民，掀起农业生产的新高潮”，“在生产战线上来一个大跃进”，从而最早吹响了“大跃进”的号角。1958年元旦，《人民日报》再次发表社论，提出要扫除消极、怀疑、保守的暮气，争取当年农业生产的大跃进；，《人民日报》上共有322篇文章和报导使用这一提法。“全面大跃进”遂成为普遍于全国各地和各行各业的口号。1958年2月2日《人民日报》社论说：“我们国家现在正面临着一个全国大跃进的新形势，工业建设和工业生产要大跃进，农业生产要大跃进，文教卫生事业也要大跃进。”

    把“全面大跃进”的提法包括在内，1958年《人民日报》上共有4518篇文章和报导使用了“大跃进”一词。这一年，“大跃进”运动达到了高潮，“大跃进”一词的使用频率也达到了高峰。

    59年这一年，“大跃进”一词在《人民日报》的3999篇文章和报导中出现。其中使用“继续大跃进”的有352篇；使用“连续大跃进”的有5篇。“大跃进”更有升温之势。当然，造成的问题也就更加严重。1960年，“大跃进”一词在《人民日报》2959篇文章和报导中出现。其中使用“继续大跃进”的有290篇，使用“连续大跃进”的有265篇。毛泽东在1960年初表示：“连续大跃进是可能的。” 即使到了1961年，大饥荒已经严重威胁着中国百姓的生存时，“大跃进”已不再作为当前国民经济建设方针提出，但“大跃进”一词仍在报刊上相当频繁地出现。

    1958年8月27日，《人民日报》用通栏大标题发表署名文章《人有多大胆，地有多大产》，文章宣称：山东省寿张县“提5000斤指标的已经很少。至于亩产1000－2000斤，根本没有提了。”随之全国各地大放“卫星”。

    “大跃进”时期农业高产“卫星” （1958）

    日期 地区 粮种 亩产量（斤）

    6月8日 河南遂平 小麦 2105

    6月11日 河北魏县 小麦 2394

    6月16日 湖北谷城 小麦 4354

    6月18日 河南商丘 小麦 4412

    6月30日 河北安国 小麦 5103

    7月12日 河南西平 小麦 7320

    7月22日 福建闽侯 早稻 7275

    8月1日 湖北孝感 早稻 15000

    8月13日 湖北麻城 早稻 36900

    当时的报纸上充斥着农村的墙壁上到处贴满的宣传画：“玉米长到月亮上，惊扰了寂寞的嫦娥小姐；水稻亩产万斤的卫星腾空而起，连太阳也黯然失色；棉花堆成的高山耸入云端，山顶的娃娃笑哈哈地遥指珠穆朗玛峰。”

    这个时候一个有名声的作家在《人民日报》（1958年9月1日）发表《徐水人民公社颂》，轰动了整个中国，文章竟宣称“茂盛无比”的小麦亩产12万斤，“花团锦簇”的山药亩产达120万斤，一棵硕大无比的白菜重达500斤，棉花的产量也“如卫星般地震动湖海山川”。

    58年8月中共北戴河会议作出了《关于在农村建立人民公社问题的决议》，认为这是“指导农民加速社会主义建设，提前完成社会主义并逐步过度到共产主义所必须采取的基本方针”；规定人民公社实行政社合一和工农商学兵相结合的原则，公社的规模为一乡一社或数乡一社，一社的户数可以从2000户到5000户不等，并要求合作社转为公社的步骤和做法要一气呵成。

    北戴河会议召开的翌日（8月18日），《人民日报》即专文大字标题“人民公社好”（这是8月9日毛泽东视察山东时的表态），宣布河南省信阳专区全部成立了人民公社。9月3日，《人民日报》又发表了《高举人民公社的红旗前进》的社论，再次目空一切的论证人民公社化的“必然性、必要性、可能性和美好前景”。在这种情况下，公社化运动狂飙突进，以惊人的速度在全国展开。到10月底，全国原有的74万个农业合作社改组成了2.6万多个人民公社，99%的农户加入了新的组织。农民分得不久的土地、牲畜和其它生产资料立即又都充公。

    “从中共官方媒体看，尽管1959年已出现因饥饿而大规模死人的严重饥馑，但官方却一直严厉封堵有关消息，一直努力渲染‘社会主义事业蒸蒸日上’的歌舞升平景象。直到1960年5月之后，官方文件和新闻媒体才开始偶而用‘严重的自然灾害’这一词汇来描绘当时的特大灾难，为这场由中共一手制造的国家罪错开脱。经过几个月吹风，中共宣传机构将此谎言逐步定格为‘三年自然灾害’，将一场人祸硬给解释成‘天灾’。1960年《人民日报》的国庆社论一改以往歌颂大好形势升平景象的调子，为世界描绘出一幅子虚乌有的图画：过去两年来，中国大部份地区连续遭受了严重的自然灾害。1961年1月，中共中央八届九中全会公报在纸面上制造了规模更大的‘自然灾害’：‘在1959年严重自然灾害之后，1960年又遇到了百年不遇的自然灾害’。”

    具体分析1959至1961年这三年的自然灾情资料，学者们发现这几年没有全国范围的大规模严重洪涝灾害，只在局部地区出现过洪涝灾害。

    1960年初，当全国农村数亿饥民挣扎在死亡线上时，《人民日报》的元旦社论提出，在60年代的第一年要做到开门红、满堂红、红到底，中共中央在上海召开的政治局会议宣布，1960年将又是一个大跃进年，形势可能会比1959年更好。在3月30日到4月8日召开的二届人大二次会议上，几千名来自全国的“人民代表”争相报告自己所在地区的“大好形势”，避而不谈粮食减产和饿死人的惨状，会议遵奉毛的指示通过了进一步“大跃进”的经济计划。

    中共罔顾当时中国饿殍遍地的悲惨状况，将有限的粮食储备用于换取美元与黄金，以制造原子弹。1959年6月底，全国的粮食储备还有343亿斤，够城镇居民一年之需。但是，在当年粮食减产3,000万吨的严重情况下，中共却强制政府出口415万吨换取黄金和美元，出口量相当于上述粮食储备的24％。出口耗去了粮食储备，结果很快就连京、津、沪等大城市的粮食供应也几乎脱销，而农村的无数饥民就只有等死一途。1960年全国缺少2,400万人的口粮，若按每人每年250公斤计为600万吨，只要不出口粮食，当时就不会发生严重的饥馑，几千万农民也不至于饿死。当时毛泽东一心一意想集中国力造原子弹、导弹，以便扬威世界，因此急需大量黄金外汇进口相关的设备材料，虽然后来“两弹一星”是造出来了，但奠基的却是数千万人的生命。如此“伟大成就”的惨烈代价恐怕是人类历史上罕见的。

    同时，中共为摆脱孤立状态，用物质援助收买一些小国家为其捧场。从1958至1962年，中国哀鸿遍野，饿殍遍地，中共对外援助却高达23亿6000万元以上，其中援助阿尔巴尼亚、北朝鲜、越南、古巴、蒙古等社会义国家的部份为18亿7000万，援助亚洲、非洲民族主义国家的部份近5亿元。这些钱都是以中国人民勒紧裤带甚至饿死不少人为代价的。

    中共掀起的“大跃进”，在《人民日报》等中共喉舌的鼓噪下，成为了全中国人民丧失理智的荒诞运动，导致了大约三千万至四千万人非正常死亡的悲剧。

    文化大革命：1966年6月，文化大革命的风暴已降临北京。月初的第一天，刚刚改组的《人民日报》以通栏标题发表《横扫一切牛鬼蛇神》的社论，将5月政治局扩大会议的精神迅速传向全国。

    6月2日，《人民日报》发表社论“触及人们灵魂的大革命”。同一天，《人民日报》发表评论员文章《欢呼北大的一张大字报》，次日又发布北京新市委成立的消息，顿时全国弥漫着一种强烈紧张的气氛。

    毛泽东在1966年8月5日写下了《炮打司令部一—一我的第一张大字报》。在八届十一中全会上，这张大宇报贴在人民大会堂会议厅的门口，步入会议厅的中央委员们迎面就可以看到。由于刘邓司令部被迅速打倒，毛泽东没有再写第二张大字报，所以这张大字报公开发表时定名为《炮打司令部——我的一张大字报》。毛泽东用骈体文写道：“……颠倒是非，混淆黑白，围剿革命派，实行白色恐怖，自以为得意，长资产阶级威风，灭无产阶级志气。又何其毒也。”

    随着中共《5．16通知》的下发和8月5日毛泽东写的《炮打司令部——我的一张大字报》；以及8月18日毛泽东在天安门广场检阅红卫兵，一场文化大革命运动的烈火迅速被燃向全国。

    “狂热的‘红卫兵’(即：老红卫兵，他们大多只有15——18岁)砸烂了教室、学校，放火焚烧了教科书和一切中外文学书籍(它们被视为毒草)，欧打、监禁教师和出身‘黑五类’的学生。首都闹市区：王府井在八月份(毛泽东接见红卫兵后不久)，开始“玻璃之夜”，霓虹灯化为浓烟、火光爆裂开来，玻璃片像雨一样喷射到电车、马路上。红卫兵冲入东安市场捣毁商店(罪名：出售资产阶级服饰用品)，用汽枪对化妆品肆意射击。街头穿瘦腿裤、尖皮鞋的人被施以刀剪破除，甚至长发也被强行剪短。成群的红卫兵冲入‘黑五类’的民宅，进行抄家、刑讯。一本书、一张唱片都会惹来杀身之祸。”

    1967年1月1日，《人民日报》、《红旗》杂志发表经毛泽东审定的，题为《把无产阶级文化大革命进行到底》的社论，宣布“1967年将是全国全面展开阶级斗争的一年”，号召“向党内一小撮走资本主义道路的当权派和社会上的牛鬼蛇神，展开总攻击”。1月21日 《人民日报》发表社论《无产阶级革命派大联合，夺走资本主义道路当权派的权》。

    1968年1月1日《人民日报》发表社论“迎接无产阶级文化大革命的全面胜利”

    “文革是从1966年的5月16日正式开始的。这段时间被中共自己称为“十年浩劫”，胡耀邦后来对南斯拉夫记者说：“当时有约一亿人受株连，占中国人口的十分之一。” 中共中央党史研究室等合编的《建国以来历史政治运动事实》的报告了这样的数字：“1984年5月，中共中央又经过两年零七个月的全面调查、核实，重新统计的文革有关数字是：420万余人被关押审查；172万8千余人非正常死亡；13万5千余人被以现行反革命罪判处死刑；武斗中死亡23万7千余人，703万余人伤残；7万1千2百余个家庭整个被毁。””引自《九评共产党》

    知识青年上山下乡：1966年开始的“文化大革命”，是毛泽东八次接见红卫兵之后，首先将青年学生煽动起来，然后推动起来的。随后，这些红卫兵失去了作用。于是毛将数百万知识青年赶到农村去了。在这个过程中，人民日报一直密切配合。1967年5月4日，《人民日报》发表题为《知识青年必须同工农相结合》的社论；1967年7月9日，《人民日报》发表题为《坚持知识青年上山下乡的正确方向》的社论；

    《当代中国研究》2003年第4期刊载的文章“沉痛的‘使命’”──回顾“知识青年上山下乡运动”这样写到：“35年前，1968年12月22日，中央人民广播电台预告，今晚将广播“毛主席最新指示”。成千上万的中国人虔诚地守候在收音机旁，等待着聆听“毛主席的声音”。这次广播播出了《人民日报》将于次日发表的一篇报导及其编者按。这篇报导介绍了甘肃省会宁县城关镇部份居民到农村安家落户一事，其标题是“我们也有两只手，不在城里吃闲饭”。《人民日报》为这篇报导所加的编者按语引述了毛泽东10多天前的指示：“知识青年到农村去，接受贫下中农的再教育很有必要。要说服城里的干部和其他人，把自己的初中、高中、大学毕业的子女送到乡下去，来一个动员。各地农村的同志应当欢迎他们去。”这就是“文革”时期毛泽东著名的“12.11指示”。毛的这一指示改变了整整一代城市青年和数千万城市家庭的命运。同日，《人民日报》报导兰州市1.8万名初中、高中毕业生，武汉市2万名中学毕业生奔赴农村插队落户的情况。全国性知识青年上山下乡运动从此形成高潮。

    据《人民日报》报导，从“12.11指示”发布当晚到次日，全国各大城市、中小城镇以及广大农村的革命群众和人民解放军指战员，一片欢腾，纷纷集会游行，最热烈地欢呼毛主席最新指示的发表。当时就有人写出热情洋溢的诗歌：“北京传来大喜讯，最新指示照人心。知识青年齐响应，满怀豪情下农村。接受工农再教育，战天斗地破私心。紧跟统帅毛主席，广阔天地炼忠心。”

    事实上，当时许多城市青年是被政府强制离家、迁往农村的。在许多城市里，居民委员会和中学相互配合，逼迫行将毕业的中学生吊销城市户口，迁往指定的农村居住并从此以农业劳动为生。政府指定“知识青年”劳动居住的地方，通常是边疆地区或经济落后、条件较差的县。这一做法很快就成了既定政策，全国开始了历史上前所未有的从城市到乡村的人口大迁移，这就是著名的“上山下乡”运动。它几乎涉及到全国城市里的家家户户，在农村则关联到村村寨寨。10年中全国的下乡人数多达数千万，其规模亘古未有，其影响至今难以消弥。

    中共屠城：《人民日报》在1989年6月3日夜晚开始的中共屠城血案中也起到了至关重要的作用。因前总书记胡耀邦去世引发的学潮，由于《人民日报》发表四。二六社论“必须旗帜鲜明地反对动乱”而激化。一个月零八天之后，包围北京的三十多万军队中，大批人马开进城，用枪，用坦克在天安门，在长安街上制造了震惊世界的屠杀血案。

    迫害法轮功：由前总书记江XX与中共共同掀起的全国性对法轮功的大规模镇压迫害，始于1999年7月20日凌晨。我们从在那前后的《人民日报》所发表的大量文章中，即可以清晰的看出中共是怎样从紧锣密鼓的进行舆论准备，到开始镇压，同时以《人民日报》作为帅旗，中共摇旗呐喊，从而利用全中国的报纸、电视、杂志、电台等一切中共的宣传工具，掀起了铺天盖地的欺骗谎言宣传。中国人民再一次被彻底洗脑。

    从1999年7月26日至1999年8月16日《人民日报》发表“一论二论三论四论五论六论七论八论九论 —— 抓紧解决和处理‘法轮功’问题”在这前后，《人民日报》又以人民日报记者名义（没有署名）发表系列文章，揭批“xx功”本质和危害述评之一、之二、之三、之四、之五、之六、之七、之八。

    1999年8月18日还以人民日报特约评论员的名义（未署名）发表文章：“荒诞的邪说 险恶的用心--论‘xx功’反科学、反人类、反社会、反政府的实质”1999年8月20日 “社会的毒瘤 人民的祸害----论‘xx功’的严重危害”；1999年8月23日 “反面的教材现实的课题—－－处理和解决“xx功”问题引起的思考”

    上述文章还仅仅是中共迫害法轮功最开始的数天之内，《人民日报》阴谋策划和直接跳出来所进行的造谣中伤诬陷等罪行的表现。在随后的长达六年零六个多月的镇压迫害之中，已经有上千万人次的法轮功学员被抓被打被骚扰被胁迫；数十万人被关押在劳教所、监狱和精神病院已经各种变相关押的洗脑班、转化班里；时至今日，已经被证实了的迫害致死案例，有时间、有地点、有比较详细的迫害经过、有人证物证和迫害人姓名、职务的已经有2826件了。《人民日报》沾满了无辜善良中国民众的鲜血，所有参与制造谎言的人都在不同程度上犯下了难以饶恕的罪行。

    〔三〕是人民做出的选择，还是中共剥夺了人民的选择？

    1957年6月22日《人民日报》社论“不平常的春天”中写到：“……民为了选择社会主义道路，选择共产党的领导，曾经经历过多么严重的斗争”；2004年10月8日《人民日报》载文称：“中国共产党成为执政党，是历史的选择、人民的选择。”；2005年2月15日中共青年团中央机关报《中国青年报》发表题为“历史和人民选择了中国共产党”的文章。

    2005年2月23日《人民日报》专访，中央党校副校长王伟光称：“首先应当看到，我们党成为执政党，是历史的选择、人民的选择，而中国共产党从来没有放松加强自身建设。 ”

    2005年8月15日《人民日报》特约评论员文章《中国共产党是民族团结抗战中流砥柱》，再一次大言不惭地说：“中国共产党在中国人民革命和建设中的领导地位是历史的选择，人民的选择。”

    2005年9月2日《人民日报》载文称 “人民选择了中国共产党，历史选择了中国共产党。”

    2006年1月1日四川新闻网转载人民日报文章“增强党员执政意识--先进性教育重要内容”中称：“我们党执政，是历史的选择、人民的选择。作为一个拥有13亿人口的社会主义大国的执政党，我们党的执政状况关系全体人民的福祉，关系社会主义事业的兴衰成败，关系中华民族的前途命运，关系党的生死存亡和国家的长治久安。”

    《人民日报》对于“人民的选择”的笔触可谓多如牛毛。为什么中共喉舌要一而再，再而三，三而四，四而五的反复不厌其烦的令人生厌的重复着，“是你选择了我”呢？

    有一种盗贼藉着主人的昏睡，登堂入室，占有了主人的一切，俨然而为屋主的样子。当主人略醒之时，正好巡捕也巡视到此，看到盗贼陌生的面孔，颇有疑问。盗贼衣衫里刀锋寒冷，直逼主人，面带微笑的对巡捕说：“屋主身体不适，故邀请我来。我就是这里的新主人，这是屋主的选择啊！”。中共就是这个盗贼。

    《人民日报》在五十多年中，翻手为云覆手为雨，完全无视中国人民作为人的尊严，理所当然的受到了广大民众的抵制。中共于是强制规定：每年第四季度，各级党和政府都要对所属地区和单位分配指标，强行摊派，要求各级领导把党报征订提高到对“江核心”的态度高度，当成“政治任务”。没有完成《人民日报》订报指标的，不准订其它报刊，同时列为干部年终考评。摊派多的可以升官发财。有的地方，个体工商户未订报，来年营业执照不予办理年审。

    颇为滑稽的是，《人民日报》2002年11月18日以《中共十六大召开前夕102岁的丁玉珍入党》为题抬出一个行将就木之人入党的榜样。介绍说，此人的入党申请书简明扼要：“没有共产党就没有新中国，没有共产党就没有今天的好日子。我要加入中国共产党”。所要向人民表白的是：一个生命倾其漫长的一生最后还是去选择了共产党。

    看到这里，人们不禁要问，在其生命的漫长岁月里，在中共统治的五十多年里，这位老人干什么去了？为什么她身体健康，神志清醒的时候不申请入党，而当其行将就木之际，却偏偏要这张党票呢？是不是一个老人快要进棺材了想找点陪葬品，而选来选去选中了中国共产党呢？

    大型舞蹈史诗《东方红》的基本构思是周恩来提出来的。可以这样说，“《东方红》从歌词、歌曲、乐曲、朗诵词以及服装道具、舞美等表演艺术手段的设计，都渗透着周恩来的心血。甚至每一次分场排演，他都亲自审看。正式公演前预演过8遍，周恩来竟然看了5遍。”引自中国频道2005年10月24日。

    众所周知，在《东方红》的歌词中有这样的唱词：“（毛泽东）他是人民的大救星”。而同样作为共产党经典之作的《国际歌》的唱词中却这样唱到：“从来也没有什么救世主，也不靠神仙皇帝”。“大救星”与“救世主”在汉语中的含意是一回事，一个“是”，一个“不是”；一个“有”，一个“没有”。中共的宣传可谓毫无原则，毫无道义，信手拈来，信口雌黄。在中共的眼睛里，中国人民不过是听任其驱使和愚弄的一大群愚氓罢了。

    为什么《人民日报》一再强调中国人民选择了中共呢？其实这是有它险恶的意图的。读过《九评》后，人们才知道中共是邪灵。邪灵要达到最有效地控制谁，就得附体上在谁身上。很危险的是，只要谁承认或默许了它，它就会上身附体。如果谁选择了它，那更是它求之不得了,也就是你已授权它附体上身。《人民日报》秉承其主子中共的九大邪恶基因之一“骗”字术强加给了中国人民。已经达到了这样的地步：“一代被骗的中国人死去了，另一代的中国人继续对中共的谎言着迷，这是中国人民的最大悲哀，也是中华民族的最大不幸”（《九评》语）

    〔四〕参与《人民日报》制造谎言的人的悲哀

    《九评共产党》揭开中共的画皮：“共产党也是一种生命，但其反自然，反天，反地，反人，是一种反宇宙的邪恶生灵。”　人们看到，这个邪灵为了行恶，它牢牢地抓住“二杆子”。一曰枪杆子，用以杀人，二曰笔杆子，用以诛人心。为了诛心，中共弄来一份报纸冠以蛊惑人心的名字并授于反人民的使命，这就是《人民日报》。

    即使就在《人民日报》内部，也有一些人明白了部份真相，觉醒起来。1989年中共开枪前，北京市民曾经自发的组织起两次号称有百万人参加的大规模抗议游行。其中有一支队伍扯着大横幅“不要再逼迫我们造谣”落款是“人民日报员工”。

    历任社长中有一位叫胡绩伟，他不满《人民日报》所扮演的角色，曾提出了报纸的人民性，主张把《人民日报》办成“人民的喉舌”。结果被撤职查办，而且多年一直被批判。


结语

    将中共的体系和所做的事情冠以“人民”二字，是中共对马克思列宁主义的忠实继承。使得共产党的幽灵得以在中国大地上披上又一层美丽的外衣。在所谓的“十月社会主义革命”胜利后，苏维埃政府的各部部长都称之为“人民委员”，斯大林以保卫“人民”的名义竟枪杀了两千万到三千万之众的俄罗斯人民。

    “现在，我们有太多太多的人民称号。欺诈盘剥人民的国家行政官僚是人民公仆；称霸勒索人民的警察是人民干警；地位卑微而奴隶般受人役使的教师是人民教师；嗓音嘹亮而唱红了一支歌或几支歌的是人民歌唱家；舞蹈舞出了名的是人民舞蹈家；站柜枱卖货的是人民售货员；在餐饮、宾馆业从事服务性行业的是人民服务员；掏粪工人是人民掏粪工。

    连饭店也叫人民饭店；连旅馆也叫人民旅馆；甚至浴池也是人民浴池；公园也是人民公园；甚至连一般的商品等价物 ---- 钱，也叫做“人民币”；甚至殡仪馆，也是人民殡仪馆。甚至厕所也是人民厕所；垃圾场也是人民垃圾场。更有甚者，连国号也取人民的称号，亦即“中华人民共和国”。真可谓到处是人民，无时不人民，“人民”泛滥成灾。” 引自《大纪元》发表文章。

    今天我们所要做的事情，就是还历史本来面目，让人们看到真相，看到打着“人民”旗号的中共，中共的“人民日报”和一切中共体系唯一要做的事情，恰恰是反人民。◇(


透视《人民日报》系列之四:

《人民日报》是中共暴政的帮凶

2005年10月15日，海外华人在旧金山中国城花园角以街头剧形式揭露中共从镇反、土改、三反、五反、反右、大饥荒、文革，到六四屠杀学生和北京市民，以至目前对众多法轮功人士酷刑迫害和杀戮。（大纪元）

    在中共窃取政权后的独裁统治下，在接连不断的政治运动中，中共对人民实施的暴政，为中华民族带来了日益深重的灾难。《人民日报》作为共产党的机关报，为中共的黑云浊浪、血雨腥风推波助澜。中共对中华民族犯下的种种罪恶，《人民日报》都厕身其中。一场场荒唐的政治运动，一次次对炎黄子孙血腥的屠杀，都少不了《人民日报》的号召、煽动，甚至是命令和与中共暴政默契的配合，使其成为中共所有以传播媒体形式存在的宣传工具中的龙头老大地位。

    《人民日报》创刊以来，发表的形形色色的社论难以计数。不管其言论多么荒唐，不管是如何的自打嘴巴，与中共保持一致始终是其最高宗旨。几十年一贯制忠实的吹捧中共的“伟光正”，“形势一片大好”“运动及时”，“杀人有理”，《人民日报》扮演了名副其实的中共暴政帮凶的角色。


一、《人民日报》在土地改革和合作化时期

    中共建政初期打着“耕者有其田”的旗号，发动了旨在消灭地主阶级的土地改革运动，挑起无田的农民斗争有田的农民，全面掠夺地主的土地和财产，谋财害命。

    1950年6月30日《人民日报》颁布了“中华人民共和国土地改革法”。同日，《人民日报》还发表社论，宣称土改“是一件翻天覆地的大事”，是“中国人民对于残余的封建制度所发动的一场最猛烈的经济的政治的战争”。在《人民日报》的号召下，“村村流血，户户斗争”的土改运动在全国兴起。有史料记载，土改中大规模地处决被中共强行划分为“地主阶级的成员”有200万人之多。

    土改运动是消灭地主阶级。而对于富农，这部至1987年才停止实施的“土地改革法”中规定对富农经济是采取保存的政策。但是没过四年，中共就易弦更张，改变了原来的阶级路线，重新划分阶级队伍，把富农划作敌对阶级予以消灭。《人民日报》对于中共这一立场转变，立即舆论跟进为中共造势。挖掘出了许多合作化过程中富农分子破坏合作化的许多“反动”言行。如1955年5月12日《人民日报》报导了河北省涿县松林店乡富农破坏合作化运动的“反动行为”后，大搞阶级斗争的现象泛滥至全国。从此与地主一样，富农也被打入敌对阶级的行列，富农经济也被消灭了。

    实际上，土地改革在中共建政以前在其控制区就已经实行，中共正是从那些得到土地实惠的农民那里获得了支持，获得了大量民工支援战争，获得了大量的粮食和各种军需物品资源，更获得了大量壮丁扩充了中共武装力量，最终实现了夺取政权的目的。（1945年，中共正规军120万人，民兵约260万到300万人，到1949年中共正规军达到400万人，其中绝大多数都是农民）。中共建政以后又把土地改革扩展至全国，得到土地的农民认为中共会让他们过上好一点的生活。但是中共在把富人的财产掠夺殆尽之后，广大农民就成为了中共掠夺的当然对象。为了从制度上保证更高效的掠夺，中共确定了城市户口与农村户口之别。从此，中共赖以起家的、为了中共夺取政权胜利而牺牲了父母或兄弟姊妹或儿女的亿万中国农民，一夜间就成为了中共刚刚建立的“年轻的人民共和国”的二等公民。在农民分得土地未到两年，中共就迫不及待的搞起农业合作化运动。农民不得不交出分得的土地，又回归两手空空。而《人民日报》配合中共大肆宣扬合作化是“使全体农民走上幸福生活的唯一道路”，在欺骗和专政压力之下，把全国农民强迫走上了这个“唯一道路”。

    中国农民二等公民的地位，在中共实行的各种对农民的政策中显露无遗：1953年10月，毛泽东说：要打一仗。一面对付出粮的，一面对付吃粮的。“对付出粮的”政策出台了。据说陈云向政治局提交了解决粮食危机的八种办法，政治局挑选了最严厉的“统购统销。”该政策的核心是，关闭粮食市场，政府行使粮食专买专卖权，农民必须按政府核准的数量、价格、品种将粮食交给国家，卖给国家，灾荒年歉收也不得减免、如果交完不够吃，由政府核准后“返销。”前者叫“公购粮”，后者叫“返销粮”，再后来又搞了一个“超产超购”政策，有的地方包括陕西美其名曰：“爱国粮”。其核心是，不“超产”也“超购”，以弥补“公购粮”之不足。总之，想方设法地从农民的手里多拿些粮食。农产品的统购统销政策，强行征购，农民在欠收年景，甚至被迫把口粮、种子粮都交出去来完成中共的统购任务。全国范围内农民被饿死和因交不出粮食被逼自杀的事不断发生。其中甘肃省的“反革命集团案”，判刑1503人，死在监狱的333人。无粮可交的农民成了隐瞒粮食的反革命分子。而中共如此凶残的暴政，正是在《人民日报》的推波助澜中实施的。

    《人民日报》1954年12月17日，第1版《我国在粮食战线上取得伟大胜利，商品粮食供求关系的紧张局势已经改变》

    《人民日报》1955年7月22日，第3版《关于粮食的统购统销问题》。

    《人民日报》1956年10且7日，第1版《国务院关于农业生产合作社粮食统购统销的规定》

    五十年代，以《人民日报》为首的中共宣传体系，狂热鼓吹“农业合作化”，使数亿农民陷入饥饿贫穷。五十年代末六十年代初，《人民日报》又以无比的狂热，煽动全中国民众“大跃进”，最终导致惨绝人寰的三千万人以上病饿而死的“三年大饥荒”悲剧。

    文革结束之后，中共由于处于自身经济崩溃的边缘，被迫采取了一系列缓解农民生活矛盾的政策，解散了“人民公社”。短暂的松绑令农民生活一度得到一些改善，但是根本制度未变，农民仍然不是土地的所有者。虽然中共政权出各种花样文章明曰减负，实际上农民的负担有增无减。从上至下到农村的基层政权腐败丛生，农民失业失地十分严重，农民不得不群起抗争，近期的如太石村的罢免事件和汕尾的流血惨案。大量的失地农民大都成为了无地可种异地谋生无社会保障的流民。


二、《人民日报》在工商改造运动中

    共产党为了取消私有制，进行了全国工商业者的社会主义改造运动，消灭民族资产阶级。中共采用慢火煮青蛙的办法，先是公私合营，然后再完全收归国有。按照中共的说法，资产阶级只能消灭、不能改造，在对资本家和商人的改造中“杀人”与“诛心”并用。对于不服从者自然是杀掉，诛心则是非《人民日报》不能胜任。

    在这场旨在剥夺城市里富人财产的运动中，资本家、业主、商贩被迫上交他们的资产。面对中共的暴政，那些对于自己财产被强行剥夺的人，当时有很多不堪屈辱走上了自杀的绝路。

    如现在的青岛国棉一厂和国棉三厂都是王先生家过去的产业。他说50年代工商改造运动中把厂子都给没收了，共产党把他爷爷抓去问：“把厂子交不交出来？不交立即拉出去枪毙！”。哪里是人民日报鼓吹的什么“和平赎买”，就是赤裸裸的抢劫！ （《红潮谎言》）。

    1956年2月1日《人民日报》关于资本主义工商业的社会主义改造的报告一文却是这样配合中共，为其大唱颂歌。“毛主席的指示像太阳一样，照亮了全国工商业者前进的道路。全国工商业者莫不欢欣鼓舞，兴奋万状，立即掀起了接受社会主义改造的热潮。各城市在实现公私合营的时候，都卷入了无比的欢腾中，大街小巷，张灯结彩，欢天喜地，锣鼓声、鞭炮声日夜接连不断。……这次全国工商业者争前恐后地要求改造、接受改造的积极性和许多动人的事例，也都是我们过去所不能够想像到的”。

    这种为抢劫者叫好，大谈被劫者如何高兴被抢，《人民日报》强奸人心达到了何种恣意无耻的程度！是的，正如上文所说： “这种奇迹只有在伟大的毛泽东时代才能产生，只有在优越的人民民主政权下才能出现”。

    这场工商改造的几十年后，私有制又回到了大陆，富人的财产也受到法律的保护了。唯一不同的是那些中共当权者的既得利益集团，他们利用手中的权力巧取豪夺人民财产为己有，成为了新时代的资产阶级。历史滑稽的转了一个圈儿。只是圈里的东西变了。


三、《人民日报》在反右运动中

    为了根除类似一九五六年匈牙利事件那样的人民在知识份子鼓动下向共产党夺权的隐患，毛精心策划了一个惊天的阴谋，利用整风发动群众对共产党提出批评和建议，暗布罗网，引蛇出洞，以图把对中共自认为怀有二心的知识份子和各党派人士就范，从此成为中共的顺民，或闭上嘴巴。

    在这一空前的大诱捕运动中，《人民日报》积极贯彻中共的思想，把人民一步一步诱入了陷阱。运动伊始，对于吃过中共整人运动苦头的人们也还心存戒心。为了使人们再度上钩，《人民日报》透彻领会毛的用意，积极配合中共，极力劝说和诱导，从1957年5月2日起接连发表《为什么要整风》、《同群众共甘苦》和《为什么要用和风细雨的方法来整风》的社论，对于使反右运动的进展起到了很大的推动作用。

    在人民日报的循循善诱下，终于使人们解除了戒心，陆陆续续的提出了许多建议。此时，用毛的话说，那些牛头蛇神鬼子王八都出来了。5月15日毛写下《事情正在起变化》，并下发至中共的高层，准备下手了，但是尚欠火候。5月18日中共主管意识形态的中宣部副部长周扬向其下属说明了抓右派的部署，可是中共在其后仍甜言蜜语的鼓励人民鸣放，金钩钓鱼。如河南省委书记潘复生直到24日还在公开号召鸣放，鼓励人们把要说的话说完说透，中共中央统战部部长李维汉仍然将上海天津北京等城市的党外头面人物请去，诱导他们鸣放，后来这些人无一漏网。

    火候已到。6月8日，中共发出《关于组织力量准备反击右派份子进攻的指示》。人民日报紧跟着便发表题为《这是为什么？》的社论，开始收网，中共暴露出了真实面目。

    反右运动轰轰烈烈的开展起来了，全国各地纷纷举行“愤怒声讨反党反社会主义的右派份子”的集会。按耐不住的人民日报不再斯文，终于赤膊上阵了。一连串的辱骂文章见诸报端：《章乃器吃了咸肉骂火腿》、《右派大学生成了落汤鸡》、《灵魂深处长了浓疮的林希翎》、《为资产阶级叫嚎的猫头鹰－－穆木天》、《章伯钧－－一条带保护色的毒蛇》。还有大批像诸如1957年10月14日《人民日报》发表的《不许右派利用人口问题进行政治阴谋》这样的批判文章。其用词之恶劣程度，无以复加，而给整个中华民族造成的历史灾难，现在已经没有人敢否定了。

    短短数十天，中共在全国从党内、文艺界、新闻界、司法界等全面领域，挖出了三百多万右派份子，接下去便是多少妻离子散、家破人亡的悲剧上演了。二十多年后，中共为了挽救自己的“积重难返”的困境，被迫承认了反右的所谓“扩大化”。

    中共在1978年4月8日中共中央批复了统战部上报的《关于全部摘掉右派份子帽子的请示报告》，将其作为1978年的第11号文件转发全党。这份文件指出“1957年反右本身没有错，问题是扩大化了”。

    1980年5月8日，平反右派的工作告一段落，和曾经被划为右派后来予以平反的55万人向对应的，是中央认定的5名右派份子章伯钧、罗隆基、彭文应、储安平、陈仁炳以及由各地方认定的90余名右派份子，总计不足百人。

    什么叫“扩大化”？就是定性、批判、处理本身都是对的，但就是标准掌握不够准，让一些人蒙冤了。可是，经过了二十多年的“鉴别”，99.99%都是被“扩大”进来的“右派”，这就好像，枪毙罪犯，10000个被枪毙者中有一个是真的罪犯，其他9999个都是无辜的。这在哪家的词汇里算是“扩大化”呢？！扩大了整整一万倍！天底下最荒唐的事情都让中共占了。


四、《人民日报》在大跃进中

    “大跃进”这场运动带给中国人民的是历史的大倒退和大饥荒。大陆官方公布非自然死亡人数是2158万人。后来中共首脑自己也承认，大跃进的责任是“中央领导一半，《人民日报》一半”，引自《记者文学》一九八九年五月号陈峰的文章；“大跃进我们犯了错误，中央要负百分之五十的责任，《人民日报》要负百分之五十的责任”，“如果当时没有《人民日报》瞎吹一气，我们大跃进的错误就不会有后来的那么大”。引自胡耀邦一九八五年五月十日北京中南海，与香港《百姓》杂志社长陆铿的谈话。

    通过反右运动，很多知识份子被打成右派份子，工人、农民被打成“反社会主义分子”，整个社会处于恐怖的状态中。为了保护自己人们不再敢说真话，都在顺从中共说假话。人民日报对大跃进浮夸风更是推波助澜，达到了荒唐的地步。

    1958年8月27日，《人民日报》发表署名文章《人有多大胆，地有多大产》，1958年9月1日发表《徐水人民公社颂》，宣称小麦亩产12万斤，山药亩产达120万斤，一棵白菜重500斤。

    一方面是农业浮夸，另一方面农村也如火如荼地开展起大炼钢铁运动，大部份农村壮劳力都去炼钢，庄稼烂在田里无人收割，无人播种。1958年刚过，各地就发生严重的饥饿情况。以河南信阳地区为例，官方公布的是饿死五十万。但各县披露的数字是：截止1960年春，正阳县饿死八万多人，新蔡县死亡近十万。临靠淮河的淮滨县，仅在1960年一年里就饿死九万八千人，每四个人中死了一个！在中国第一个人民公社遂平县岈山人民公社，四千人成了饿殍！


五、《人民日报》在文革中

    文化大革命是毛泽东一手发动和领导的给中华民族带来了深重灾难的一场大劫难。《人民日报》1966年6月1日发表社论“横扫一切牛鬼蛇神”，便是这场浩劫的动员令。

    1966年6月2日《人民日报》又发表题为 “触及人们灵魂的大革命” 的社论，挑起全国范围的文攻武斗。“斗争就是生活。你不斗它，它就斗你。你不打它，它就打你。你不消灭它，它就消灭你。这是你死我活的阶级搏斗”。在这场为时十年的民族的劫难中，有多达773万人死于非命。

    斗争在中共内部也异常惨烈，《人民日报》则永远是站在最高当权者一边，充当着帮凶的角色。对于那些权力斗争的失势者，则无一不是落井下石。

    文革晚期的一九七六年，北京发生了为悼念周恩来的天安门事件。《人民日报》以“天安门广场的反革命政治事件”为题发表通讯和 “天安门广场事件说明了什么？” 的社论，把参与的群众定性为“一群反共、反人民、反社会主义的反革命分子”。其中这样写道：

    “这伙反革命分子把矛头指向伟大领袖毛主席，指向以毛主席为首的党中央，吹捧邓小平反革命的修正主义路线，更加暴露了他们要在中国搞修正主义、复辟资本主义的罪恶目的。

    “在这几天里，这帮家伙不仅写反动诗词，而且贴出反动传单。他们为邓小平歌功颂德，妄图推出邓小平当匈牙利反革命事件的头子纳吉。他们胡说什么：‘由邓小平主持中央工作，斗争取得了决定性胜利’‘全国人民大快人心’”。

    然而，历史刚刚转了两个年头，随着邓小平掌握了中央实权，人民日报就改头换面了。1978年12月21日，《人民日报》以两个版面刊登了一万七千字的特约评论员文章《人民万岁——论天安门广场革命群众运动》。1979年4月5日，该事件三周年之际，《人民日报》发表了《发扬天安门的革命精神》的社论。为当年的反革命政治事件叫好不休。

    乱哄哄你方唱罢我登场。伴随中共内部权力斗争的翻云覆雨，《人民日报》随时都可以变换立场。唯一不变的是不管台上是谁，中共暴政依旧，《人民日报》也永远是亦步亦趋。只要是主子，紧紧跟随为其摇旗呐喊就是了。


六、《人民日报》八九年屠城事件中

    历史总是在重演。1989年中共镇压民主运动的天安门惨案与1976天安门事件如出一辙。

    1989年，北京学生藉着悼念胡耀邦逝世提出了反对腐败、推进民主的口号。即使是在中共制下的法律条文之下，也完全是合法的。但是却使中共当权者恐惧万分，决意镇压。《人民日报》于4月26日发表社论“必须旗帜鲜明地反对动乱”，判定学潮是“一场有计划的阴谋，是一次动乱”。这一定性激起北京二十万学生上街抗议，并得到北京以及全国其他城市广大市民的声援。正是这篇社论，蓄意激化矛盾，使学潮升级。为军队开枪镇压制造条件。

    当然，定性的只有当权者，《人民日报》则只是一个忠实的帮凶。


七、《人民日报》与真善忍为敌

    镇压信仰真善忍的法轮功修炼民众是中共本性使然，而《人民日报》煽风点火制造舆论则为大规模迫害镇压制造了最合适的邪恶环境。从1999年6月21日 “崇尚科学破除迷信”的人民日报评论员文章中，已经听到了中共霍霍的磨刀声。在镇压开始后的头一个月里，《人民日报》就刊登了三百多篇攻击法轮功的文章。

    1999年10月25日，中共邪首江泽民接受法国记者采访时诬蔑法轮功为邪教，第二天《人民日报》就发表文章《“XX功”就是邪教》。人民日报作为帮凶的角色不可谓不“尽职尽责”。

    2001年1月23日，中共导演的天安门自焚伪案，新华社在事发两小时后就向全世界发布了英语新闻。如此重大的命案，本该由司法部门侦查、甚至在法庭审判之后才有定论，北京的官方喉舌却抢先进行了“舆论定罪”。新华社历来每一篇报导都要经过上级的层层批准，对敏感新闻发稿都需要经过一稿、二稿，甚至五稿六稿。而这次对天安门自焚的报导却一反常态，发稿非常快，似乎稿件提前写好了一样，连驻京外国记者都惊讶不已！其后在应大大炒作时又没有了这方面的报导，直到1月30日，宣传工具CCTV经过一个星期的精心准备之后，才将事件在焦点访谈中又重放了一遍，并将自焚人数由原先报导的五人变为七人。◇

    新华社2001年1月30日各大媒体报导称：“……思影想说话，因气管切开装了插管，显得费力，但发声仍然清晰……”（在经过十几句言语流畅思路清晰、诸如“天国是金子的”对话后），思影还说：“阿姨，我要唱歌。说着，思影竟轻声哼了起来：‘5月里，端阳到，汨罗江上好热闹，好热闹……’这是思影最喜欢的一首儿歌《看龙船》。”“儿歌唱完了，思影也累了。她轻轻对护士说：‘阿姨，我饿了。……’”这段文字看似逼真感人，但一个医务工作者立刻能看出其中破绽百出。

    新华社报导说：“12岁的小姑娘刘思影全身烧伤面积达40%，头、面部四度烧伤，双眼睑外翻，呼吸困难，颜面、双手基本毁损。”焦点访谈中也播放了几个医生描述烧伤状况，说气管烧伤，需要切开喉管做手术。大家知道，人身上汽油着火，身体周围的气体温度非常高，这时人呼吸吸入灼热气体，必然会烧伤舌头、声带、气管。但广场上躺在地下的刘思影却是声音清脆，丝毫没有声带、气管受损的迹象，又刚好被电视台记者录下，这难道不蹊跷吗？众所周知，气管插管有三种方式：经口腔、经鼻腔及气管切开插管。而前两种方式都需经声门进入气管，患者是绝不可能发声的。气管切开插管的切口通常在第三和第四气管环之间，在声带（发音器管）的下方，12岁的儿童患者在早期是难以开口说话的，因呼吸气体主要是通过气管插管与外界相通而很少或根本没有气流通过声带。而刘思影经过气管切开手术后，仅仅在第四天就可以恢复讲话能力，唱歌能力，语音清晰，底气十足地与护士谈论着“自焚去天国世界”、“做法王可以被人伺候”等与“法轮功”完全无关的荒诞的话，让医学专家都跌破眼镜。难怪一位美国西医大夫看完此报导后说，“气管切开手术后，人是绝不可能在这么短时间里恢复讲话能力的。新华社要么在撒谎，要么在创造医学奇迹。”

    《人民日报》在自焚事件上自然带头炒作。此后，通过移花接木的办法把杀父杀妻杀女儿杀乞丐这些罪名统统栽到不杀生的法轮功修炼人的头上。造谣在不断的升级, 也越来越离谱。绞尽脑汁罗织罪名，开始是被取缔的“非法组织”，接着就是“邪教”，“被西方反动势力操纵的叛国组织”“反革命组织”“反人民、反科学、反人类”“杀父杀母杀妻杀子”“自焚”“剖腹”“下毒”。。。。。。翻开《人民日报》，充满血腥的罪名比比皆是。

    《人民日报》机关算尽，但是却无法一纸遮天。国际舆论开始置疑，世界上的正义人士也在质问：现在全世界有六、七十个国家里千千万万人在修炼法轮功。单单在台湾，就有大约四十万左右的法轮大法修炼者。为什么《人民日报》上的一个个罪名，一个个所谓的恶性事件却只是发生在中国大陆，发生在《人民日报》上，在海外任何一个国家里为什么却没有一件发生？这究竟是为什么？！


结语

    从《人民日报》早期“人有多大胆，地有多大产”鼓吹大跃进的荒唐文章以及为历次中共对人民的屠杀叫好的血腥社论到被《新闻记者》杂志列入2003年中国十大假新闻之首的“广东非典型肺炎已得到有效控制，大部份病人痊愈出院” 的掩盖非典真相的报导，《人民日报》亦步亦趋始终紧紧跟随着中共罪恶的脚步，一心一意做中共的帮凶。

    中共作恶多端，今已为广大人民所唾弃。这个穷途末路，灭亡大限已到的恶魔行将就木，其帮凶就是自然的陪葬。无论《人民日报》多么卖力传播中共的歪理邪说、赤裸裸的文字叫骂、鼓吹中共的强奸民意的什么几个代表到推销黑洞洞的枪口下的和谐社会，都无济于事。《人民日报》的助纣为虐更使得中共恶行昭彰，从而更加速了中共的灭亡。

    《人民日报》作为依附于中共的一个生命是可怜的。它没有一个属于自己的独立的大脑，尽管历史上其内也确曾有个别良知未眠的人试图发出不同的声音，但是都被中共无情的封杀。它只有甘心充当中共的家奴才能活下去。

    《人民日报》的下场一定是可悲的。它作为一个大型制造谎言的工厂，甘心与中共的暴力捆绑在一起，只能按照中共的意志行事。历史上中共对人民犯下的所有罪行人民日报都难辞其咎。当今中国大陆反抗中共暴政风起云涌，中共暴力镇压愈演愈烈，中共垮台在即，当中国人民清算中共的时候，《人民日报》也必定受到人民的清算。


透视《人民日报》系列之五：

《人民日报》是中共迫害法轮功的旗帜

    人类历史上，迫害总是与谎言相连。公元64年，古罗马皇帝尼禄掀起对基督徒的大规模迫害，是从焚烧罗马城并嫁祸于基督徒开始的；公元1938 年至1945年，希特勒灭绝犹太人则是以“犹太人是劣等人种”的人种学说为理论根据的。这些现在看来明显荒唐的说词，所以当时能够成为迫害的理由，是因为精心炮制的谎言骗取了公众的信任，而异议者全被禁声。

    中共前总书记江泽民和中共一起掀起的对法轮功和其修炼者的全面镇压与迫害，不仅具足了以往暴政所共有的残暴、血腥，更制造出了无数弥天大谎，更精致，更隐蔽，更狡猾，更无耻。使得整个中国人民遭至空前的劫难，将整个中华民族陷入了道德沉沦泥潭之中。在已经持续了长达六年零七个月的迫害中，中共所控制的全国数千家电台、电视台、报纸、杂志等宣传工具，不折不扣的充当了迫害者的喉舌。编织、刊载、转载、播出了数以亿计的文章、广播节目、电视新闻、宣传制品、电影、电视剧、小品、戏剧。。。。。而作为中共中央机关报的《人民日报》，在其中起到了其它所谓的“媒体”无法替代的作用。


一、《人民日报》是江氏和中共迫害法轮功的宣传“旗帜”

    1999年7月20日江泽民勾结中共政权体系，在全国范围开始了大规模抓捕法轮功学员的镇压行动。这一场在同一天，同一个时刻，在全中国范围统一行动的镇压，显然是精心安排好的。那么中共是怎样策划的呢？

    1999年4月23日，天津警察在中共中央政法委书记罗干的指使下，在公众场合对合法前往反映意见的法轮功学员进行殴打，并冲到家里拘捕了四十五名炼功群体的辅导员。随之，上万名法轮功学员自发的来到中南海，向中共中央反映这一事件，并要求政府妥为解决。当天晚上，江泽民在给中央政治局常委的个人信件《关于共产党人的根本信仰问题》（绝密）信中称：“我们所以抓住法轮功这件事不放，是因为这里面反映的情况。。。。。涉及我们党和国家的前途命运问题”。江氏极端变态的妒忌将一亿修炼法轮功的民众当做了威胁到中共生存的最大敌人。随后在中共内部一系列机密、绝密文件和相关的密谋都是以江氏这一论调为基础的。

    1999年4月27日关于印发《江泽民同志给政治局常委及其他有关领导同志的信》的通知（绝密）

    1999年5月8日, 江给中共中央政治局、书记处、中央军委诸高层领导人批示(6)， “要求党员、干部主动、自觉地同法轮功组织脱离关系，把这项工作作为检验单位工作的条件。”提出对法轮功的集体活动“要严加训诫，责令其立即停止活动，各级公安、安全部门要加强情报信息工作，特别要注意收集和掌握苗头性、内幕性、动态性和趋向性信息，切实做到早发现、早报告、早控制、早处置。不提供炼功场所，不提供交通工具，不提供印刷通讯设备。”要求各级单位“看好自己的门，管好自己的人。”引自《追查国际报告》

    1999年5月10日中共中央发出《关于法轮功有关问题的通知》（机密）1999年5月11日发出《关于印发有关法轮功两个材料的通知》

    1999年6月10日，在江的直接指令下，中共中央专门成立了由李岚清任组长的“中共中央处理法轮功问题领导小组”，下设中共中央“610”办公室，作为它的决策和执行机构，由政法委书记罗干主持，常设于中共中央政法委员会。“中共中央处理法轮功问题领导小组”拥有广泛的绝对权力，凌驾于政府、司法等一切国家机构之上，是江泽民迫害法轮功的最高权力机构。之后，全国各省、市、自治区、直辖市等都相继成立了“处理法轮功问题领导小组”及其执行机构“610”办公室，前者由各级党委主要成员组成，后者隶属于当地的政法委。在处理法轮功上，“610”办公室直接指挥操纵，严密控制各级党政机关及公安、检察、法院、劳改、劳教、国安部门，以及宣传机构和新闻媒体。按照江泽民的意图、命令和需要，积极开展各种镇压活动。 《追查国际报告》

    1999年6月13日又有一份相关密件传到海外来──《关于进一步维护社会稳定的通知》（用后销毁）镇压的各种准备在紧锣密鼓的密谋之际，1999年6月14日（即“610办公室”成立后4天）由《新华社》发稿的“中办国办信访局负责人接待部份法轮功上访人员谈话要点”（两办谈话）中，否认关于镇压的传言，称：“对各种正常的炼功健身活动，各级政府从未禁止过；人们既有相信并练习某一种功法的自由，也有不信某种功法的自由；有不同的看法、意见都是正常的，可以通过正常的渠道和方式反映”，要求法轮功学员不要听信谣言。

    7月13日，中共借《人民日报》再次发表社论，“安抚”修炼群众说：炼功不迷信、健身不违法。就在同期，1999年6月28日到镇压开始前一天的7月19日，中共喉舌《人民日报》却连续发表五篇评论员文章，火药味儿甚浓的“一论二论三论四论五论 ══ 崇尚科学破除迷信”，为即将开始的镇压做舆论准备。

    人民日报评论员文章（1999年6月21日）崇尚科学破除迷信

    人民日报评论员文章（1999年6月28日）二论崇尚科学破除迷信

    人民日报评论员文章（1999年7月05日）三论崇尚科学破除迷信

    人民日报评论员文章（1999年7月13日）四论崇尚科学破除迷信

    人民日报评论员文章（1999年7月19日）五论崇尚科学破除迷信

    1999年7月22日，中共民政部通令取缔法轮功，镇压全面正式公开登场。当天，《人民日报》刊出了诬蔑法轮功创始人的《李洪志其人其事》的长篇批判文章；这显然早已编造好的谎言和诬陷，专等此时抛出笼了。

    7月23日《人民日报》发表社论“提高认识 看清危害 把握政策 维护稳定”，将江氏给政治局的信的原文几乎照搬过来：“这是一场严肃的思想政治斗争，关系到我们共产党人的根本信仰，关系到全国人民团结奋斗的根本思想基础，关系到我们党和国家的前途命运”。重复着 “地球爆炸”，“末日来临”，“消灾避难”等等一切诬蔑法轮功之词。文章中充斥着大批判式的口号。作为中共宣传工具旗帜的《人民日报》的这篇社论以及随后的密密麻麻的一系列社论评论文章，成为全国媒体统一口径的“通知”。

    《人民日报》1999年7月26日发文“坚持从严治党——论抓紧解决和处理‘法轮功’问题”

    《人民日报》1999年7月27日发文“提高认识认清危害——再论抓紧解决和处理‘法轮功’问题”

    《人民日报》1999年7月29日发文“掌握政策　团结大多数——三论抓紧解决和处理‘法轮功’问题”

    《人民日报》1999年7月30日发文“进一步认清斗争的实质——四论抓紧解决和处理‘法轮功’问题”

    《人民日报》1999年8月3日发文“进一步揭露“法轮功”组织的本质和危害——五论抓紧解决和处理‘法轮功’问题”

    《人民日报》1999年8月5日发文“进一步批判法轮功的歪理邪说——六论抓紧解决和处理‘法轮功’问题”

    《人民日报》1999年8月8日发文“发挥理论优势 推进斗争发展——七论抓紧解决和处理‘法轮功’问题”

    《人民日报》1999年8月11日发文“营造文明科学的社会环境——八论抓紧解决和处理‘法轮功’问题”

    《人民日报》1999年8月16日发文“保持大局稳定　推进改革发展——九论抓紧解决和处理‘法轮功’问题”

    《人民日报》又以人民日报记者名义（没有署名）发表系列文章，揭批‘法轮功’本质和危害述评之一、之二、之三、之四、之五、之六、之七、之八。还有《人民日报》7月27日署名岳言发表文章：“警惕和辨别粗俗形式的唯心主义══析‘法轮功’歪理邪说的实质”

    还以人民日报特约评论员的名义（未署名）发表文章：“荒诞的邪说 险恶的用心--论‘法轮功’反科学、反人类、反社会、反政府的实质”1999年8月18日“社会的毒瘤 人民的祸害----论‘法轮功’的严重危害”1999年8月20日“反面的教材现实的课题—－－处理和解决‘法轮功’问题引起的思考”1999年8月23日。。。。。。

    在《人民日报》如此频繁如此上蹿下跳的大动作之后，全国舆论突然众口一词， 2000多家报纸、1000多家杂志、数百家电台与电视台，一起全力开动，把全国人民置于旨在用谎言煽动仇恨法轮功的疾风暴雨之中。


二、中共用《人民日报》社论取代法律

    镇压开始三个多月之后的99年10月，中共邪首江泽民在接受法国《费加罗时报》记者采访时第一次提到“法轮功就是×教”； 1999年10月27日，《人民日报》以特约评论员的名义发表题为《“法轮功”就是×教》的文章。尽管这篇文章不具有法律效力，但是，当迫害者为了遮人耳目而把对少部份法轮功学员的监禁走一遍法律程序过场时，人民日报上的罪名竟然成了中共制下的法律审判的依据。三天之后，99年10月30日，全国人民代表大会常务委员会居然通过了《关于取缔邪教组织、防范和惩治邪教活动的决定》，提到要“坚决依法取缔邪教组织，严厉惩治邪教组织的各种犯罪活动。”藉此，把人民日报的“预告”变成了法律条文。

    江泽民放话定调在先，《人民日报》详解紧跟，人大常委的“立法”执行在后。在江与中共暴政之下，中国政府、国家宪法和全中国人民都被任意耍弄着。


三、黑社会式的强制发行 使对法轮功的谎言强制流行

    在世界报业协会发表的全球日报发行量排行榜中，《人民日报》以日发行186万份排名第十八。在中国，由于人民日报是众所周知的党报，即中共喉舌，中国各级各部门的企事业单位必须将订阅该报当做一项政治任务来抓，不管你的经济如何紧张，每年都必须订阅这个价格不菲的党报，强制订阅、强制收费，给了人民日报生存空间。

    每年第四季度，各级党和政府都要对所属地区和单位分配指标，强行摊派，要求各级领导把党报征订提高到对江核心的态度高度，当成“政治任务”。没有完成《人民日报》订报指标的，不准订其它报刊，同时列为干部年终考评。摊派多的可以升官发财。有的地方，个体工商户未订报，来年营业执照不予办理年审。


四、人民日报在迫害法轮功中犯的罪行

    据统计，只在镇压之初的一个月时间内，人民日报累计发表诽谤法轮功的文章347篇，平均一天11篇之多。

    《人民日报》采用了断章取义，偷换概念，移花接木，偷梁换柱，张冠李戴，公然篡改，凭空捏造等所有能够使用的欺骗伎俩，采取了铺天盖地的千万的重复着各种谎言的洗脑策略来诋毁法轮功；同时夹杂着刻意铺垫的煽情手段来煽动不明真相的民众对法轮功的仇恨。让我们来看看下面的几例，就可以看出其手法之恶

    例一：2000年3月，人民日报记者以“采访”的名义在重要位置刊登三千多字的长文，披露新近发生的几宗“法轮功”杀人害命案例。在这些所谓的案例中，人民日报大肆诬蔑法轮功可谓登峰造极。“黑龙江省森林工业总局营林处干部、三十九岁的‘法轮功’练习者邹刚持刀将处长吕庆生砍死，将处里的周亚洁等三名同事砍成重伤。邹交待称，他自一九九五年八月开始练习‘法轮功’，去年十一月以来产生幻觉，。。。。。‘你们单位的吕庆生和周亚洁是你的克星，只有杀死他们，你才能解脱。’于是邹刚于十二月二十二日在市场买了一把菜刀，于二十三日行凶杀人。”

    那么，事实真相是怎样的呢？在中国大陆新闻从业人员和公安人员中毕竟还存有善良之人。部份记者和公安人员参与了对事实的调查。据《黑龙江内参》第2期（总第032期）2000年1月22日出版的‘本刊调查’：“对自称‘法轮功’练习者邹刚犯罪情况的调查”一文。记者进行了详细的调查了解。发现邹刚根本就没有炼过“法轮功”。

    结果从六个方面的调查得以证实：

    1、邹刚的前妻只承认他信佛，曾看过佛教的书籍，即使在家练过一些功，也不是“法轮功”的动作，他练的不是“法轮功”。

    2、公安人员找真正练过“法轮功”的学员鉴别，邹刚根本就不会法轮功的动作。

    3、搜查邹刚的住处时，没有“法轮功”的书籍、音像制品。邹说他曾把“法轮功”的书籍拿给一名同事看过。公安人员找来多本“法轮功”书籍让他的这个同事指认，他这个同事说，邹不曾给他看过这些‘法轮功’书籍，而是佛教书籍。

    4、记者与黑龙江省森工总局及松花江林业管理分公司宣传科核实，也没有发现邹刚炼过“法轮功”。

    5、邹刚个人曾几次讲：“法轮功和我信的佛教是两回事，……”

    6、邹刚叫不准法轮功师父的名字，一直把李洪志老师名字中的“洪”字错写成“宏”。

    就是这样的一件恶性杀人案栽赃给法轮功后，被《人民日报》在显著位置刊登，流经大江南北，并被各地方报纸转载，成为毒害人民群众的恶源。

    例二：2005年12月13日，原中央音乐学员学生王博公开向全世界揭露：自己因为修炼法轮功而被恶党欺骗、洗脑及利用的经历。

    王博一家1996年开始修炼法轮大法后，濒临破碎的家庭又重换新颜。1999年，18岁的她考上了中央音乐学院。那一年法轮大法开始遭受迫害，王博一家因坚持信仰、为大法说句公道话而分别失去了人身自由。2000年底，王博说明法轮功真象，被非法劳教，2001年初被石家庄劳教所送至北京新安劳教所，遭受连续不让睡觉和酷刑。之后被劫持在所谓的“河北省会法制教育中心”强制洗脑。一个少女的善良和诚实被恶党人员滥用。

    2002年4月8日，中央电视台“焦点谎谈”节目播出一曲关于王博一家的骗剧，中共新华社等媒体还编造谎言宣传欺骗。在王博复学读书的三年，610派了一个专职女警“陪读”，左右不离的监视管制。 《人民日报》扮演了一个极其卑鄙的角色。《人民日报》长篇累牍地“报导了”王博在被要挟、欺骗的强制洗脑下，被迫做出的“放弃修炼”的过程，被《人民日报》“报导”成“和风细雨”的“帮教下醒悟的过程”，以此为说教，欺骗人民，掩饰镇压的残酷，无人性的摧残折磨。

    下面是王博自述自己是如何被中共恶党人员欺骗、洗脑和利用的经历（节选）

    “………尤其这里要提的是，新华社在《人民日报》上一篇参考，那里面的话是完全篡改的，根本就不是我说的话，从我嘴里不会说出那么仇恨的话，不会说出那些煽风点火的话。当时我和我父亲看了这份报纸后就非常生气，我们没有想过中国最大的报纸上怎么会出现这样的，就是篡改了的、根本就和事实不符的言论，而且他有几篇话起点就是在诬陷我，而且真的是我觉得他们其实就是在有意这样做，他希望我断掉从新走上修炼的路。”

    人民日报就是这样编造谎言，扼杀人的灵魂的。一位逃亡海外的前人民日报社长就曾指出：人民日报只有日期是真实的。

    2001年新年，江氏集团迫不及待的抛出“自焚伪案”。《人民日报》 (2001年01月31日第一版)发表新华社记者长篇文章《邪教‘法轮功’又一滔天罪行─—‘法轮功’痴迷者天安门广场自焚事件始末》，这枚中共迫害法轮功，诬蔑、栽赃法轮功的重磅炸弹，经《人民日报》大旗一挥，全国各个报纸、电台、电视台，网站、杂志、大学校刊及各种小册子全部立即转载，形成了中国大地上空的滚滚黑云，霎时间，浊浪翻腾，全中国所有的省市自治区各级政府各级组织几乎无一例外的都逼迫全中国人民接受铺天盖地的精神洗脑，在这样的形势下，中国民众中确实被煽动起来了巨大的对无辜善良的法轮功修炼者和引导人们向善的法轮大法的无端仇恨，使得镇压法轮功行动得以进一步升级。法轮功学员被迫害致死的人数也立即急剧上升。

    控制媒体，封锁消息是中共在镇压中的手段之一。原《人民日报》社论负责人吴国光认为，中共不仅仍然牢牢把握着媒体，而且通过复杂精致的措施瞒天过海，使得生活在虚幻中的中国人对自己看到的东西坚信不疑。

    海外媒体上面的一篇报导，对类似《人民日报》这样的宣传工具是怎样毒害欺骗民众，有比较深刻的揭示，现摘录如下：一位曾经不知道法轮功是什么的人－风清杨先生这样描述自己的心里过程：

    朋友问我：你为什么仇视法轮功？我说：没有的事！我和法轮功无冤无仇，为什么会仇视法轮功。但当时我心里一激灵，我仇视法轮功吗？我们单位没有公开练习法轮功的，所以大家很少提到法轮功，我也从来没有公开批评过法轮功，何来仇视？但朋友不客气地指出：从你平时言谈举止、甚至表情都可以看出，你仇视法轮功。

    我吃了一惊。想了想后向朋友坦白：不错，我仇视法轮功，虽然我从来不表现出来。但我自己知道我心里仇视法轮功，而且还不自觉地把他们和世界上最邪恶的组织联系在了一起！

    朋友问：为什么？我想想，这还不好回答吗？我说：因为——血淋淋的镜头，有病不治，邪教，自杀等等。朋友又问：我知道，你说的那些是中央电视台的“为什么”，我是问，你为什么仇视法轮功？

    我一时无法回答，朋友又问：你看过任何一本法轮功的书籍吗？这次我又大吃一惊。我不但没有看过任何一本法轮功的书籍，而且也只是听说过其中有一本《转法轮》，现在已经被禁止。我只看到过这本书的封面，从来没有翻开过。

    法轮功是什么？我突然浑身冷飕飕。原来对这个自己不自觉仇恨了好几年的法轮功，我其实一点也不清楚，但我却仇视她。为什么？这次是我自己问自己……。

    自从几年前七月的一天之后，报纸新闻电视收音机几乎天天揭露法轮功。其实我知道的法轮功就是中央电视台屏幕上《人民日报》报纸上的法轮功……我知道自己被中央电视台和报纸“洗脑”了……。

    《人民日报》及所有在此期间参与了欺骗造谣宣传的其工作人员都在不同程度上涉嫌犯下了以下相关罪行：

    反人类罪

    群体灭绝罪

    阴谋罪

    跟踪罪

    故意伤害罪

    恐吓罪

    协同谋杀罪

    侮辱罪

    煽动仇恨罪

    非法剥夺公民宗教信仰自由罪

    报复陷害罪

    传授犯罪方法罪

    伪证罪

    辩护人、诉讼代理人毁灭证据、伪造证据、妨害作证罪

    帮助毁灭、伪造证据罪

    打击报复证人罪

    窝藏、包庇罪

    拒绝提供犯罪证据罪

    滥用职权罪

    玩忽职守罪

    徇私枉法罪

    强迫人员失踪罪

    故意造成重大痛苦,或对人体或身心健康造成严重伤害的其他性质相同的不人道行为罪

    诬告陷害罪

    勒索罪

    诽谤罪

    诈骗罪

    伪造文书罪

    “追查国际”已对《人民日报》等中共舆论打手发出追查通告。通告中指出：《人民日报》、《中国青年报》、《中新网》、《人民网》、ＣＣＴＶ、《光明日报》等长期以来充当中共当局及江氏集团的舆论打手，一直扮演着举足轻重的帮凶角色，在非法镇压法轮功中发动全民洗脑的宣传攻势，诋毁诬陷，捏造罪名，编造谎言进行仇恨煽动，为残酷迫害推波助澜，无视新闻工作的起码职业道德，丧失良知与道义，迎和当局扭曲人性的宣传，粉饰施暴者、妖魔化受害者，成为人类有史以来最邪恶、血腥和残暴镇压的重要杀人工具。

    “追查国际”从即日起将部份参与新闻造假、煽动仇恨的《人民日报》、《中国青年报》、《中新网》、《人民网》、ＣＣＴＶ、《光明日报》等舆论打手（无论用真名还是用笔名）列为重点追查对像（第四批名单）进行立案追查，将掌握的证据和事实作为法律依据呈送给国际法庭，对所有有关责任人寻求法律制裁。根据“迫害信仰自由的外国官员及配偶和子女不得进入民主国家”的有关法案，将其犯罪记录递交各国海关和移民部门备案，与此同时，对于因受蒙蔽或胁迫而参与舆论迫害的一切人员, 如果证实确已悔过，并主动配合本组织的追查行动, 有立功表现者, 本组织将酌情考虑免于对其进一步的法律行动。


结束语

    《人民日报》从1946年出现，至今已经伴着中共这个人类历史上最大的邪教组织，为祸中国近60年，作为中共的忠实打手，在历次的运动中欺骗百姓，迷惑百姓，是中共“诛心”的重要工具。而其最大的罪行即是对拥有上亿人修炼的法轮大法的恶意诋毁和对全中国人民乃至国际舆论无以复加的欺骗宣传。《人民日报》已经造下了万劫不复的罪孽。

    6年多的腥风血雨还在继续，在这场迫害中世人见证了法轮功学员坚持信仰，不畏强暴的勇气和精神，见证了法轮功倡导的真善忍的信念在最艰难、最危机中带给人类的希望。历史会将这一切载入史册。真相大显之时，《人民日报》作为中共栽赃法轮功的喉舌也将同中共一样，被历史扫入垃圾堆。那些曾经助纣为虐的文字打手，也将难逃正义、法律的制裁。

    善恶必报是天理。法轮大法修炼者包容天地的慈悲，期望救度一切世人，包括曾经有意无意间参与或支持了这场人类最邪恶的迫害的人。只要还有一点善心未泯，就要救度。现在中共即将解体，一切作恶的人被彻底淘汰的日子即将来临。《人民日报》中的所有工作人员，如果不是坏透了的，千万抓住这最后的机会来洗刷自己的罪责，退出中共，彻底与邪恶决裂，为自己，也为自己的挚友亲朋，珍惜这最后最后的机缘。◇(


透视《人民日报》系列之六：

《人民日报》是中共破坏传统文化的打手

文革期间宣传海报。（网络图片）

    “文化是一个民族的灵魂”。五千年来，中华民族在神传文化的基础上、创造了辉煌灿烂的文化。儒释道构成了中华民族传统文化的核心，使得神的子民在黄河与长江所哺育的这块土地上繁衍生息。

    中国，又称“华夏”，是传说中神的故乡，故称神州。“华夏”一词最早见于《尚书．武盛》篇,“华”是指礼之盛，“夏”指国家很大。古人把中国称为“华夏”，其中深藏着为灿烂文化而自豪的情感。华夏民族这个神的子民自古以来认为她是居世界中心的国度，所以称为中国。神州大地，历经江山易主，分分合合，她悠久的历史，她所孕育出来的文化源远流长，博大精深。

    “盘古开天地”、“女娲造人”、“伏羲画八卦”、“神农尝百草”、“仓颉造字”等等奠定了中华民族神传文化的基础。约五千年前，时光进入到黄帝时代，“始制文字，乃服衣裳”, 在神传的文化基础上，开启了以人为中心的半神文化，开创了中华民族传统文化的基础。黄帝和炎帝被认为是中华民族共同祖先。黄帝之后到颛顼时代有“绝天地通”之说，割断了人和神的直接联系，即人神分隔，中华民族进入人本文化的时代。

    两千五百多年前，老子为人类留下《道德经》，“人法地，地法天，天法道，道法自然。”宇宙万物能够和谐存在、生栖繁衍，遵循的无不是这个“道”。把道家天人合一的思想融入中华文化的血脉，在对世人教化这个层面上也可谓之圣人之道。是故中庸说“道也者，不可须臾离也，可离非道也。”

    尧舜是中华民族道德文化的始祖，舜“使契为司徒，教以人伦：父子有亲，君臣有义，夫妇有别，长幼有序，朋友有信“（《孟子．媵文公上》）。与老子同时代的孔子，在尧舜所倡导的道德文化基础上，把以“仁义礼智信”为代表的儒家思想传与社会，成为中华民族传统文化精髓。儒家用“仁义礼智信”君子之道治理国家。

    “公元一世纪，“慈悲普度”的释教佛法东传，中华文化变得更为博大精深。儒、释、道三家思想交相辉映”《九评共产党》），在神州大地上把传统文化推向辉煌。

    老子作经，扎根中原，修身养性，以真为源。释教东传，东土光大，化度众生，以善为本。孔子著书、授学，历朝尊承，以仁忍为宗，忠孝为本，达则兼济天下，穷则独善其身。三教弘扬，光大神州，正气充驻于世间，浩然于天地，历沧桑岁月，成就无数智慧贤者，仁人志士，留芳于青史。

    中华民族在历史上虽多次遭到侵略打击，其传统文化一直表现出极大的融合力与生命力，其精华代代相传。传统的文化是联系过去与未来的桥梁，文化精神的传承构筑起了民族文化的脊梁。“在中国历史上，传统文化达到鼎盛的唐朝恰恰是中华国力鼎盛的时期，科学也因此在世界上独领风骚。”（《九评共产党》）那时声威远播，文化四被，使得中华传统文化成为包容性极强的文化，它吸收外来文化的精华，并融化，使之成为自己文化的一部份，对外来文化具有极强的同化作用，兼容并蓄，使得唐代成为我国历史上宗教思想最活跃时期,化被草木，赖及万方。“当时欧洲、中东、日本等地都派人去长安学习，周边国家则以中国为宗主国，万国来朝。”“中国常常被少数民族占领，包括隋、唐、元、清和其它少数民族割据的朝代，但是他们几乎都被汉化，这不能不说是传统文化的巨大同化力所致。” （《九评共产党》）

    中共历来不自量力的企图以无道压制天理，其存在的历史，即是持续血腥杀伐人民的精神、道德、善良及基本权益的恐怖暴力以及谎言的历史。它自1949年攫取政权开始，就倾国家之力对中华民族传统文化进行破坏，这是因为它在意识形态上与传统文化势如水火，因此它的文化破坏就是有组织、有计划、有系统的，并且是以国家恐怖暴力作为后盾的。中共附体于中华民族，附在民族文化上，同时破坏着中华民族传统文化，迫害中国人。对此《人民日报》作为中共的喉舌、中共宣传机器的龙头老大，一直都充当了急先锋和文字打手的角色，尽管有时这个喉舌对中共邪灵这个大脑的意图揣摩不准。

    中国的官方报纸，虽然它也用新闻纸张印刷、用报纸的形式，有标题、照片，还有新闻导语、新闻由头等等，但它却没有客观真实和公正。前《人民日报》一位副总编辑曾说，他所编辑的这家中国最大的党报，只有上面的出版日期是真的。生动形象的说出了中共报纸的本质特征。


一、传统文化是社会和谐长治久安之道

    传统文化建立了一整套合乎自然（敬天），顺乎人情（爱民），合乎客观规律的理论，其核心内涵是“仁”，仁德慈爱；注重个人的社会行为，讲“修身、齐家、治国、平天下”。 “善恶有报”是社会的常识；五伦：君臣，父子，兄弟，夫妇，朋友，构成了整个人类的社会关系；八德：孝，悌，忠，信，礼，义，廉，耻，是人生处世的标准；“仁义礼智信”成为人和社会的道德规范。不论地位高下、知识多寡，人们都知道传统文化的内涵，也就是说传统文化在人们的心中根深蒂固。

    传统文化重视家庭伦理，家族文化占有重要地位，而“忠”、“孝（悌）”、“仁”、“义”是搭起中国“家”文化结构的四根支柱：“孝”为根本，维系家庭与家族的基本伦理；“孝”向上延伸为君主的“忠”；“悌”是兄弟之间的关系，横向扩展为“义”，“四海之内皆兄弟”，代表人际关系的谐和；而“仁“则是君主官吏或家族长辈对下承担的责任和义务。“忠”、“孝”、“仁”、“义”上下纵横互为支撑，形成一个完整的框架，构成中国文化中伦理与道德的体系。

    中国传统文化崇尚自然，“天人合一”代表着我们祖先的宇宙观，人与天互相影响，互相作用，是故易经说“与天地合其德，与日月合其明，与四时合其序”。反之，逆自然而动，即逆天行事，势必受到自然亦即上天的惩罚。

    在艺术作品上，传统文化也表现出对天地自然的敬畏。无论诗歌绘画音乐，大地山河，草木花鸟都是主要表现的对象。绘画中，通常山水是画面的主体，人物于山水画中往往处于从属的位置，反映了人与自然的和谐。

    传统文化中处处体现了对天地的敬畏和对佛、道、神的敬仰。中华民族传统文化就是在神传文化基础上发展起来的。史书对皇帝大臣及平民崇信佛道有很多记载，而民间信神、敬神的风俗更是源远流长。小说中不乏对“善恶有报”、“轮回报应”、“天命”等的描写，类似内容在民间故事、童话歌谣、民歌戏曲中也都随处可见。

    传统文化中贯穿着“民重君轻”的思想。“民为贵，社稷次之，君为轻。” 《孟子．尽心下》 通俗的说就是得民心者得天下，人民是国家的主体。“在中国古代，皇帝们以其九五之尊，仍然自称天子，受到‘天意’的管辖和制约，不时要下诏罪己，向天忏悔。”（《九评共产党》）这对无法无天的中共及其党魁来说无疑是一种约束。

    正像《九评共产党》所说“儒、释、道信仰给中国人建立了一套非常稳定的道德体系，所谓‘天不变，道亦不变’。这套道德体系是社会赖以存在、安定和和谐的基础。” 中国人自古注重道德和良心，无不以修身养德为本，重视道德的教化，与“仁政”相辅相成，引导百姓重道德、讲信义、知廉耻、明礼仪，从根本上解决人心的问题，使人心向善。是故魏征对唐太宗说：“求木之长者，必固其根本；欲流之远者，必浚其泉源；思国之安者，必积其德义。”这才是长治久安之道。

    “传统价值观中对“忠义”的赞美就这样通过知识份子创作的精彩纷呈的故事淋漓尽致地展现在读者面前。抽像的道德说教，通过文化的方式具体化，形象化。”（《九评共产党》）许多人可能一生都不识字，但是传统戏剧、评书、连环画、民间艺术、民歌民谣、或口耳相传的民间故事，这些都是民间百姓获得民族文化和传统价值观的重要途径。中共对传统文化艺术的破坏毁掉了中国的传统道德，也瓦解了社会安定和谐的基础。“中国作为世界上唯一连续传承5000年的古老文明，对其文化的破坏就更是一种巨大的罪行。”（《九评共产党》）

    中国知识份子自古以来就具有深厚的历史意识。中国是世界上信史最长也最完整的国家，文人习惯于以史为镜来判断现实。中国人在学习、承传民族文化的过程中规范自己的行为，从而达致个人精神的升华。为了自身的统治，割断现在与历史的联系、隐瞒和篡改历史也成为中共的重要统治手段，那么对于承传民族文化的知识份子的镇压、改造、甚至杀戮在中共暴政下也就成为必然。


二、频繁运动破坏传统文化 《人民日报》充当打手先锋

    频繁发动政治运动是中共维持统治的重要手段，几乎每次运动都触及到意识形态和思想领域，都存在着党文化和民族文化的碰撞。所有的政治运动，从运动的指导思想，组织方式以及具体的整肃做法，几乎都可以从延安整风找到源头。中共历来重视舆论和“攻心术”的作用，而中共的“攻心”是以恐怖和暴力以及强大的国家暴力机器作后盾的。

    “中共的一切都是为其政治服务的。为了攫取、维护和巩固其暴政，中共需要用邪恶的党性取代人性，用‘假、恶、斗’的党文化替代中国的传统文化。这种破坏和替代不仅包含着毁坏看得见的文物古迹和古籍，更是从人的行为、思想和生活方式等方方面面，改变人们传统的价值观、人生观和世界观。而在另一方面，却把文化上无关紧要的表象视为‘精华’保留下来，再以这些‘精华’为门面，将其背后的内涵用党文化偷梁换柱，然后打着‘继承和发展’中国传统文化的幌子欺骗人民和国际社会。”（《九评共产党》）

    1949年中共夺取政权后，便有步骤的开始了对传统文化的破坏，对“传统优秀文化”实行“批判的继承”和“扬弃”。也就是说，要根据中共的需要和好恶来决定“继承”什么或者“扬弃”什么。所采取的方针是“挖掘、改造、利用”，挖掘是为了改造，改造是为了利用。也就是说对承载传统文化的各种文化艺术进行改造，包括各种文学、文艺、艺术、曲艺等，保存艺术形式外壳，换上党文化的内涵为其所用，或者根据需要加以限制或禁止；再者就是根除承载传统文化的物质基础，剥夺私有财产, 也就扼杀了民族文化承传的一个载体。利用手中各种宣传机器，并以暴力作后盾，封闭人们的视听，控制、封杀各种信息渠道。中共建政初期，借民间风俗习惯中存在某些不健康的东西，有系统的把传统文化诬蔑为“封建迷信”，或贴上“封资修”、“腐朽、没落”等标签，发动全社会批判，同时强制人们自我挖掘、自我批判、自我改造。

    1、改造民间文化艺术 党文化取代民族文化

    连环画的改造: 连环画，包括年画、小人书等，是一种活泼的民间艺术的形式，是民族文化的一个重要载体。对于文化不高的人或下层民众来说，特别是农村，是他们获得文化和历史知识的重要渠道。其中年画是民间最普及的文化艺术形式，其形成已有上千年的历史，是历史、生活、信仰和风俗的反映。

    1949年6月5日《人民日报》发表署名文章《以新小人书代替旧小人书》。1949年后，首先开始对最为普及的年画、连环画的改造。1949年11月23日，毛泽东批示同意由沉雁冰代表文化部发表《关于开展新年画工作的指示》，该文件22日经陆定一、胡乔木报毛泽东、刘少奇、周恩来审批，27日由《人民日报》发表。1950年，毛泽东又向文化部提出改造旧连环画。《人民日报》5月28日发表了崇文的文章《关于五十种小人书》，文章指出：“把广大儿童和劳动人民所喜爱的连环画这个群众文艺形式，掌握到进步文艺工作者手里，作为提高群众文化生活的有力武器，是当前文艺活动中的一个迫切的工作”，随之改造所谓旧连环画迅速在全国展开。1951年1月28日，《人民日报》报导：“广大群众喜爱的通俗读物新连环画，‘解放后’在上海出版的已逾七百余种，遍销全国各地”。1951年4月22日，《人民日报》发表评论《对连环画书摊进行改造工作》。1951年5月20日，周扬在政务院第八十一次会议上，关于美术方面，提出：“发展新连环图画与新年画，改革旧有连环图画与旧年画，这是美术工作方面的重点。”“加强对旧连环图画画家与出版商的团结改造工作”。1951年5月，《人民日报》发表文章《严正处理旧连环图画问题》，指出要清除各地“小人书”摊上出现的封建迷信的旧连环图画。年底《人民日报》“文化生活简评”栏目又发表短文《用新连环画代替有毒素的旧连环画》。对连环画进行全面的改造或查禁，逐渐以歌颂中共的新连环画取代了旧连环画。

    对民歌民谣的收集改造:中共对民族文化艺术的改造是全方位的，从上至下的。值得一提的是1958年的“文艺大跃进”。1958年，毛泽东连续发出指示，要求收集民歌。《人民日报》于4月14日发表《大规模地收集民歌》的社论。一场声势浩大的收集民歌运动在全国迅速掀起。收集的数量之浩瀚空前绝后，作品量惊人，诗集出版量远远超出了五四以后几十年的总和。 绝大多数作品都在“歌颂党、领袖、社会主义”。有人认为，此举是为了填充由于反右造成的文化领域的“空白”，“再造文艺繁荣之景”。这只是表面现象，其真正原因是，民歌民谣在民间有着悠久的传统和广泛的群众基础，蕴含着深刻的民族文化的内涵，中共在组织人们搜集民歌和再创作中，把人们喜闻乐见的民歌民谣的内涵强行被党文化所取代，改造成为中共所用的工具。这种方式对民族文化的破坏力同样是巨大的，而且不易被人们所觉察，表面上给人们“文化繁荣”的表象，实质上却在蛀空着民族文化的内涵。“一个民族的文明史就是其文化发展史，民族文化的彻底摧毁意味着一个民族的消亡。人类历史上那些创造出辉煌文明的古老民族，也许他们的人种依然幸存，但是他们的民族却随着其传统文化的消失而灰飞烟灭。而中国作为世界上唯一连续传承5000年的古老文明，对其文化的破坏就更是一种巨大的罪行。”（《九评共产党》）

    2、禁止戏剧 改戏改人改制三管齐下

    戏剧是一种丰富多彩的文化艺术形式，在民间有着广泛深入的基础，正如《九评共产党》所说：“许多人可能一生都不识字，但是对传统戏剧和评书却耳熟能详，这些文化形式都是民间百姓获得传统价值观的重要途径。因此，中共对传统文化的破坏就是直接毁去中国的道德，也是在破坏社会安定祥和的基础。”

    1948年11月23日《人民日报》发表社论《有计划有步骤地进行旧剧改革工作》，这为夺取政权后“旧剧改革”制定了方针。社论指出“旧剧也和旧的文化教育的其它部门一样，是反动的旧的压迫阶级用以欺骗和压迫劳动群众的一种重要的阶级斗争的工具”， “改革旧剧是一个非常重要的任务，也是一个非常复杂的思想斗争。对于旧剧只能采取积极改革的方针”。各地一经“解放”都陆续开展了“旧剧改革”。1949文化部专设戏曲改进局。1951年5月5日，周恩来签发了《关于戏曲改革工作的指示》（即所谓“五五指示”）。对戏曲改革从“改戏、改人、改制”（即改革戏曲的内容和形式，改造戏曲艺人的世界观和改革管理体制）等三方面作了政策上的规定（后被称为“三改”方针），要传统艺人无条件地接受改造，服服贴贴地为政治服务。

    在强大的舆论宣传下，在各种方式的学习、攻心教育下，许多艺人纷纷表态，愿意接受思想改造，认真学习政治。梅兰芳在文化部举办的纪念他舞台生活五十周年时说：“在旧社会里，我辛辛苦苦地演了几十年的戏，虽然在艺术上有过一些成就，但服务的对象究竟是什么却是模糊的。解放以后，我学习了毛主席《在延安文艺座谈会上的讲话》，才懂得了文艺应该首先为工农兵服务的道理。明确了这个方向，我觉得自己的艺术生命才找到了真正的归宿。”

    1950-52年间文化部相继明令禁演26出传统剧目。各地纷纷采取禁演的办法，通化县评剧禁后只剩6出；天津所属汉沽县京剧、评剧只准演10出。辽西1950年3月前禁演京剧、评剧300出以上。华北地区除了10个所谓“解放区”创作的新编历史剧和10个新编现代戏，只有63种传统剧目。徐州禁戏200余出，山西上党原有剧目300多出，被禁后只剩二三十出。许多地区出现公安机关与各级干强行禁演剧目，甚至停止艺人演出、解散剧团。有的地方干部强迫命令当场禁戏，以致与群众冲突时有发生。由于禁戏太多，艺人无戏可演，群众无戏可看，剧场无法维持正常运作。

    经过改造后的艺人已然完全驯服，并且能够不断自我改造。吴祖光非常形象生动地描绘了这种情景“……广大的民间艺人都是以他们对党的无比忠诚来仰体戏改领导同志的意旨的。他们随时注意谛听领导同志的言论。……无须文化部下令，只要领导同志写一篇不同意什么什么的文章，说什么是‘落后’和?font color="#FF0000">‘丑陋’，说什么是歪曲和无理……即使不写文章，只要摇摇头，或是做一个什么表情，略显不悦之色也就够了。他们就明白了，就会服从组织，赶快收摊子，免得自讨没趣了。”真实地说明了当时强大的政治意识形态笼罩全国的威力。

    1957年形势发生了突然转折，1957年5月17日，文化部发布了“文化部关于开放‘禁戏’问题的通知”，宣布对1950年代初禁演的26个剧目“开禁”。紧接着《人民日报》发表题为《大胆放手，开放剧目》的社论，为文化部发布开放禁戏的通知做了舆论宣传。1957年7月21日，经过“三改”“洗礼”后的梅兰芳、周信芳、程砚秋、袁雪芬、常香玉等七位著名演员联名投书《戏剧报》，建议“不演坏戏”，《人民日报》迅速发表题为《有毒草就得进行斗争》的社论。全国各地的报刊杂志纷纷登载各地知名演员“拒演坏戏”的表态以及来自“观众”的批评，而且“坏戏”的范围也远远超出文化部1950年代初公布的26出禁戏，组织刊登的这些表态仿佛是在提醒人们，开放禁戏只不过是一种姿态。《人民日报》相隔不到3个月发表前后两篇态度截然相反的社论，很容易让人们联想起1957年夏天发生的“反右”运动，以及在此前后意识形态领域的形势反复变化。

    值得一提的是，1965年11月10日，上海《文汇报》发表的《评新编历史剧—〈海瑞罢官〉》，把在文艺界的禁演推向阶级斗争的高潮。尽管由于中共最高层的权力之争，导致喉舌《人民日报》无所适从，一时未能跟上，但到11月29日还是奋力跟了上来转载了那篇评论，开始了“文革”的前奏。

    3、批判《武训传》

    电影是影响广泛、民众喜闻乐见的艺术形式，是非常活跃的文化载体，中共从未放弃过对这一领域的控制。1951年5月20日，《人民日报》第一版醒目的推出由毛泽东撰写〈应当重视电影《武训传》的讨论〉的社论。这是《人民日报》第一次为批判一部电影而发表社论。

    社论批判武训“根本不去触动封建经济基础及其上层建筑的一根毫毛，反而狂热地宣传封建文化，……对反动的封建统治者竭尽奴颜婢膝的能事，这种丑恶的行为，难道是我们所应当歌颂的吗？”配合这篇社论，《人民日报》同日还发了七篇批判文章和读者来信。同时，在该日报刊上“党的生活”栏中，在“共产党员应当参加关于《武训传》的批判”的标题下，号召全体党员“积极起来自觉地同错误思想进行斗争”。自此之后，以《人民日报》为首，全国各地报刊掀起了批判浪潮。5月21日，即《人民日报》发表批判电影《武训传》社论的翌日，教育部立即组织动员，并议定立即通知全国教育行政部门和主要学校进行学习和讨论，又在《人民教育》发表社论，要求教育界每个人都以《武训传》为镜子“照照自己”，都“应该检查自己的思想，分析自己的错误，严肃地作公开的自我批评”。用行政命令，搞人人过关式的批判和自我批判。1952年《人民日报》 社论“继续为毛泽东同志所提出的文艺方向而斗争”，文中说“资产阶级思想对于革命文艺的侵蚀。这表现为脱离政治，……宣传着各种非无产阶级的错误思想以至反动思想。电影《武训传》便是这种倾向最典型的表现。”

    对《武训传》批判后的一年里，全国电影生产基本停顿。对《武训传》的批判拉开了中共建政后第一场所谓知识份子“思想改造”运动的序幕。

    4、文字改革 对民族文化釜底抽薪

    “中国的汉字凝聚了5000年文明的精华，从字形、字音到由此组成的成语、典故都包含着深刻的文化内涵。中共除了简化汉字之外，还曾经推行过拼音化方案，希望从活的语言文字中消除文化中的一切传统，后来因实在无法实施才作罢。”（《九评共产党》）中共刚刚夺得政权就拉开了文字改革的序幕。1949年至1955年，是文字改革的研究准备阶段。1956年1月31日，《人民日报》发表了国务院的《关于公布〈汉字简化方案〉的决议》和《汉字简化方案》。期间，从1956年1月1日起，全国报刊实行了横排版。在表面上，文字改革某种程度上简化了书写，但其实质却是中共刻意对现代人了解历史、了解民族文化造成障碍，渐渐割断了后人与民族文化的联系，对民族文化承传起到了“釜底抽薪”的作用。中共处心积虑破坏传统文化， 在此又见一斑。

    正如《九评共产党》所说，中共控制下的“教育是用来统治人民的另一副枷锁。教育本是用来培养知识份子的。而知识是由‘知’和‘识’两部份构成。‘知’指信息、资料、对传统文化及时事的了解；‘识’指对所知的东西进行分析、研究、批判、再创造，即产生精神的过程。有知无识是书呆子，而不是真正被称为是社会良心的知识份子。这就是为什么中国历来崇尚‘有识之士’而不是‘有知之士’的原因。在共产党的统治下，中国知识份子有知无识者、有知不敢识者比比皆是。学校对学生的培养也是要他们知其不可为而不为之。一直以来，学校都设置有政治课、党史，并沿用统一教材。教师并不相信教科书上的一些内容，但迫于‘纪律’大讲违心之话。学生也并不相信教科书和老师讲的内容，但是还得死记硬背，以应付考试。在中学生、大学生期末考试，升学考试的试题中就出现过批判法轮功的题目，背不出标准答案的学生则无法得到高分进入好的高校。如果学生说真话，则马上开除学籍，取消升学资格。”

    5、思想改造运动 人格和精神的虐杀

    为造就中共一党天下的大势，它不光统治国家，还要统治和控制每一个人的思想。知识份子是承传文化知识的主要群体，要控制人们的思想，中共再次选择了从知识份子开刀。中共整肃知识份子的恐怖历史由来已久，延安整风迫害了成千上万的爱国青年。“人类的进步是知识进步，而在共产党统治下，知识却成了不好的东西。知识份子被称为‘臭老九’，有文化的人要向没有文化的人学习，要接受贫下中农的再教育才能重新做人。”（《九评共产党》）

    思想改造，是指对于知识份子的思想“改造”。也就是是知识份子的自我批判、自我否定。1949年11月27日《人民日报》发表了朱光潜的文章《自我检讨》。1950年1月3日和2月2日，《人民日报》相继推出费孝通的自我检讨《我这一年》、《解放以来》。1950年1 月22日《人民日报》发表了冯友兰的《一年学习的总结》。1950年10月，曹禺在《文艺报》上发表了《我对今后创作的初步认识》，是一篇挖掘“旧我”──全盘否定“旧我”──宣誓与“旧我”决裂、塑造“新我” 的“三段式” 检讨。

    1951年10月23日毛泽东在全国政协一届三次会议的开幕词中说，在各种知识份子中，“广泛地开展了一个自我教育和自我改造的运动，这同样是我国值得庆贺的新气象。……思想改造，首先是各种知识份子的思想改造”（ 10月24日《人民日报》）。10月23的《人民日报》也发表短评《认真展开高等学校教师中的思想改造学习运动》。此后，掀起了知识份子思想改造运动的浪潮。

    1951年11月17日，全国文联决定首先在北京文艺界组织整风学习。11月24日，北京文艺界举行整风学习动员大会，决定了文艺界整风的学习方法。学术界也不甘落后，1951年12月8 日，中科院举行思想改造动员大会，号召：“纠正自己错误的思想”。以知识份子为主体的各民主党派也积极行动起来。11月2 日，民建常委扩大会议决定有步骤地开展会员思想改造。11月13日至27日，民盟在召开会议，把思想改造作为民盟的中心工作之一。

    就这样，地无分南北，只要是知识份子，无一能够置身事外。从1951年12月开始，《人民日报》在显要版面开设专栏：《用批评和自我批评的方法开展思想改造运动》，连续推出知识界知名人士的检讨文章，几乎千篇一律的曹禺“三段式”。其中自贬、自损、自我作践、自我羞辱的言辞，俯拾即是。所有这些自我检讨无不表明：作为中国知识界的代表人物，他们对中国和人民并没有什么贡献，而只是助桀为虐。只有洗心革面、重新做人，否定过去的自我，获得新生。费孝通在《人民日报》发表文章说：“恨不得把过去的历史用粉刷在黑板上擦得干干净净，然后重新一笔一笔写过一遍。” 1966年4月14日郭沫若说：“几十年来，一直拿着笔杆子在写东西，也翻译了一些东西。……但是，拿今天的标准来讲，我以前所写的东西，严格地说，应该全部把它们烧掉，没有一点价值。”

    就像杨绛笔下的小说“洗澡”中所描述的，丁宝桂这位一直被改造的知识份子“典型”私下对老伴儿说：”我现在明白了。一个人越丑越美，越丑越香。人越是作恶多端，越是不要脸，越显得觉悟高，检讨深刻”。思想改造把一个正常人，而且是知识份子，改造到不知廉耻的地步，实在可悲。

    这些大师级学者，有着成熟和稳定的世界观和学术观，昨天还在标榜学术自由、思想独立，怎么会一夜之间全部推翻或者彻底改造呢？这样的“自我改造”的“成就”是怎样产生出来的呢？按规定程序，先进行政治学习，也就是洗脑，通过学习提高思想觉悟，也就是被剥夺思想的过程，然后“进行尖锐的自我批评”，亦即“自我洗脑”。 说到底，对思想的控制和改造，实质的是对身体的“控制和改造”。因为思想是模不着、抓不住的东西，那么具有可操作性的就是“控制改造”人的肉体，或者说这些成功的“思想改造”是在暴力下的“屈打成招”，靠的是恐怖和暴力。对此，1951年12月9日《新华日报》的社论《思想改造是知识份子对人民祖国的责任》很能说明问题。社论说：“这是思想领域中的阶级斗争，和平改造是不可能有任何效果的，必须经过一番痛苦才能放下包袱而感到轻松愉快。思想改造自然是长期的，这是说，从一个阶级的观念形态的转变，……必须经过长期斗争的磨练，像经常扫地，经常洗脸一样。”也就是说，反复的、长期的、置人于屠刀之下的“思想改造”是中共改造文人的成功经验。

    自1951年以来，“思想改造”运动隔三差五一次，“反右运动”、“知识份子劳动化”、知识青年“上山下乡”、“接受再教育”、“五七指示”等等。再加上批电影《武训传》、批梁漱溟、批《红楼梦研究》、批胡适思想、整肃胡风反革命集团等等，浪潮一个接一个。人所受的伤害最大莫过于心灵的伤害；摧残最大莫过于精神和人性的摧残；侮辱最大莫过于人格的侮辱。频繁的思想改造使知识份子的思想被剥夺，失去了独立人格和思考的自由，彻底牺牲其证伪本能、批判本能，彻底舍弃自我，无条件服从中共恶党领导。洗心革面、重新做人，否定过去的自我，断绝与过去思想上的联系，“获得新生”。清除了知识份子头脑中传统文化的痕迹，并且使知识份子在恐惧中能够时刻进行自我洗脑，他们的精神被虐杀，导致他们的人格分裂、扭曲和变异。其实“他们的精神已经死亡。这是比肉体死亡更可怕的一件事情。”《九评共产党》

    6、唱“鸣放”文人再遭劫 耍阳谋诛心全国

    如果说1950年代初的“思想改造运动”对某些知识份子改造得还不够彻底的话，那么五七年的反右运动则是思想领域更为彻底的劫难。

    1956年4月25日，毛泽东提出了“百花齐放，百家争鸣”的口号，目的是“让那些牛头蛇身鬼子王八都出来”（1957年1月在各省市委书记会议上的讲话）。经过1955年的“肃反”、“胡风集团”等一系列运动后，知识份子已噤若寒蝉，只求在下次的什么运动中不会被打成什么“份子”，哪还敢发表意见？北京大学教授潘光旦，对于自己在“思想改造运动”中检讨十二次尚不能过关记忆犹新，面对帮中共整风的“邀请”，声明坚决“不跳”。重庆一位年近七十的老教授私下对朋友说：“主人翁感万万感不得”。毛知道知识份子被“阶级斗争”斗怕了，便安抚人们说：“现在阶级斗争不斗了，阶级斗争停止了。现在是解决人民内部矛盾。”（1957年3月18 日在济南的讲话）。

    1957年5月1日，《人民日报》发表了《关于整风运动的指示》，号召党外人士“鸣放”，鼓动群众提意见，帮中共整风。在此期间《人民日报》的喉舌作用得到充分发挥，今天登一些某些知识份子心存各种顾虑的文章，明天发表一些名人谈话以消除人们疑虑。中共引蛇出洞计策终于奏效了，不久前被中共整得心惊胆战的知识份子终于解除了戒心，纷纷向党交心。

    其实就在此前不久（5月15日），毛就已经写下《事情正在起变化》一文，发给党内高干，文中说“右派有两条出路。一条，夹紧尾巴，改邪归正。一条，继续胡闹，自取灭亡。”直到1957年6月7日（反右开始的前一天）《人民日报》还在振振有词的保证“不会有收”，“今天放，明天放，后天还是放，永远是放。更不会被整。” 值得一提的是许多重量级人物“鸣放”言论都是毛写出那篇文章以后被中共反覆劝诱而“放”出来的，如章伯钧、龙云、罗隆基、吴祖光、储安平等等。据估计，凡因为“鸣放”而被打成右派的人，一大半是在5月15日之后被劝说、诱导而中计的。本来，许多中共官员对于旨在揭中共疮疤的“鸣放”并不热心，但在知道将会展开“反击”之后都变得热心诚恳起来，苦口婆心的劝诱人们给中共提意见。

    中共统战部长李维汉在毛写了那篇文章之后召集座谈会，他亲自邀请催促章伯钧一定要出席会议，与会者还有龙云、罗隆基等。他拚命劝诱大家给共产党“提意见”，结果章罗这两条大鱼被套住了。他还将上海、天津、北京等城市的资本家请去，让他们鸣放，后来这些人一个也没有逃脱。5月25日，周扬在文艺工作者座谈会上说：“希望大家意见提得尖锐一点。你们太客气了，你们的批评只是一分，可是我体会到我们的缺点有十分。”可善良的党外人士不会想到中共的罗网已经布好。

    6月8日，反右以《人民日报》社论《这是为什么？》拉开序幕，社论说“少数的右派份子正在向共产党和工人阶级的领导权挑战”。6月10日《人民日报》发表社论《工人阶级说话了》，6月17日《人民日报》又让“农民也说话了”，接着全国上下反右浪潮阴云翻滚。《人民日报》从6月中旬开始连篇累牍的登载污辱右派的文章。如此一来，偌大的中国，翻开任何一天的任何一份报纸、 任何一份期刊杂志，打开收音机拧到任何一家电台，全都在辱骂批判右派。看了听了千百遍之后，几乎所有的工人、农民、中小学生都相信了中共对右派的指控和给右派栽的赃。7月1日，毛在其写的《人民日报》社论《文汇报的资产阶级方向应当批判》中说：“整个春季，中国天空上突然黑云乱翻，其源盖出于章罗同盟。”

    毛称反右运动为“一次最彻底的思想战线上和政治战线上的社会主义大革命”，“给资产阶级反动思想以致命的打击，……免除反动空气的威胁”。

    “哀莫大于心死”（《庄子》），以“反右”为代表的频繁的“思想改造”运动虐杀了人们的精神和人性，达到了诛心全国作用，许多家人和亲友受到株连，许多人为了自保而揭发他人，失去了起码的道德良心，伤透了人们的心。

    中国历来讲“士可杀不可辱”，“历史上最残暴的秦王朝也没有出现过精神屠杀，而中共却绝不给人慷慨就义的机会。所谓‘坦白从宽，抗拒从严’，‘只有低头认罪才是唯一出路’。一定要让人放弃自己的思想和信仰，像狗一样没有任何尊严地去死，否则慷慨赴死的气概会激励来者。只有死得卑微而可耻，才达到了中共‘教育’后来人的目的。”（《九评共产党》）

    据报导，最新解密的“反右运动”档案资料表明，一场反右斗争划定右派集团二万二千零七十一个，右倾集团一万七千四百三十三个，反党集团四千一百二十七个；定为右派份子三百一十七万八千四百七十人，列为中右一百四十三万七千五百六十二人；非正常死亡四千一百一十七人。反右运动“给数百万家庭带来了苦难”，“作为传统社会道德楷模的‘士’阶层，就这样消失了。”（《九评共产党》）。从精神上消灭了承传民族文化的知识份子阶层。

    7、人民公社剥夺私有财产 根除了民族文化的物质载体

    如前所述，民族文化重视家庭伦理，家族文化占有重要地位，家族文化也就自然承认私有财产合法化，“共产党的初始原则，是剥夺所有的私有财产，进而消灭所有‘剥削阶级’。属于个人的私有财产，是民众所有社会权利的基础，很多时候，也是民族文化载体的重要部份。被剥夺了私有财产的人民，也必然被剥夺精神和意志的自由，进而最后丧失争取社会和政治权利的自由。”（《九评共产党》） 没有了私有财产，没有了精神和意志，人们就会像木偶一样任人摆布，像羔羊一样任人宰割。

    “反右”运动没有波及农村。中国以农业立国，两千年间虽然战乱频仍，但诗书香火绵延不绝，因为大多数读书人都在乡村。过去的改朝换代很少触及到他们，传统文化得以保存。中共出于对民族文化的恐惧和对文人的戒心，读书人难以逃脱被“坑”的命运。“中国古代社会，实际上是一个二元的结构，农村以宗族为中心自发组织，城镇以行会为中心自发组织；而自上而下的政府机构，只管理县级以上的政府事务。”（《九评共产党》）人民公社把恐怖的触角延伸到农村、社队、班组。主张“废除私人房屋。”“把资本主义的残余逐步去掉，如：自留地和私养牲畜取消。”（毛泽东，1958年8月23日，北戴河。）1958年9月13日《人民日报》发表的《高举人民公社的红旗前进》社论，号召“跑步进入共产主义”。社论要求建立“公共食堂”、“托儿所”、“缝纫组”等。社论强调把生产资料及个体所有制的某些最后残余都要转归社有。1958年9月24日《人民日报》发表《少奇同志在河南视察时具体阐述过渡到共产主义的几个条件》的报导。报导说要实行全民所有制，搞供给制，实行十六包；实行消灭家庭，搞男女老少分别编班，分开做事，分开居住等等。人民公社彻底颠覆了几千年农村自然的宗族机制和传统价值观，把与家族文化有联系的有形物的残余扫荡殆尽，甚至家族内祖先崇拜的祭祀都成为改造目标。基本上根除了民族文化的物质载体。

    8、文化大革命 中华民族空前浩劫

    1966年5月17日，人民日报发表了指导文革的纲领性文件“五一六通知”，中国大地立即掀起了又一股暴虐狂潮。党政军民学，东西南北中，从中央到地方，从城市到乡村，几乎无人置身于外。“这真是空前的一场浩劫。多少百万人连坐困顿，多少百万人含恨以终，多少家庭分崩离析，多少少年儿童变成了流氓恶棍，多少书籍被付之一炬，多少名胜古迹横遭破坏，多少先贤坟墓被挖掉，多少罪恶假革命之名以进行。”（《九评共产党》）

    1966年6月1日《人民日报》发表题目为“横扫一切牛鬼蛇神” 的社论，社论说“无产阶级文化革命，是要彻底破除几千年来一切剥削阶级所造成的毒害人民的旧思想、旧文化、旧风俗、旧习惯，……对于封建阶级和资产阶级的一切遗产、风俗、习惯，都必须用无产阶级的世界观加以透彻的批判。”

    1966年6月2日《人民日报》发表题目为“触及人们灵魂的大革命” 的社论，社论说“马克思主义的……基本点是要批判，要斗争，要革命”。1966年6月3日《人民日报》发表题目为“夺取资产阶级霸占的史学阵地” 的社论，社论指出：“无产阶级思想和资产阶级思想，……是你死我活的斗争”，“必须把被资产阶级‘权威’霸占的阵地……夺取过来”。

    一时间，一股洪水猛兽般的野蛮、狂暴、血腥、恐怖的狂潮，再一次席卷具有五千年文明历史、已经被中共蹂躏得百孔千疮的华夏大地。中华民族以及养育了这个民族的这块土地，被一齐拖入前所未有的灾难之中。红卫兵到处冲击寺院，捣毁神佛塑像、牌坊石碑，查剿焚烧书画、家族宗谱，砸毁炸毁文物古迹，挖掘坟墓，禁止宗教信仰，强迫僧尼还俗……甚至发式、老人的胡子都被当作四旧来破除。其祸之惨烈、持续之长久、破坏之彻底远甚于八国联军洗劫北京。

    章伯钧藏书一万多册，被红卫兵用来焚烧取暖，剩下的被送到造纸厂打成了纸浆。字画裱褙专家洪秋声老人，经他抢救的数百件古代字画大多属国家一级收藏品，“一百多斤字画”付之一炬。画家刘海粟珍藏的书画被堆在当街焚烧。宁波地区被打成纸浆的明清版的线装古书有八十吨！

    家族宗谱也成为红卫兵作为“四旧”焚烧的对象。梅兰芳家族的那本梅氏家谱被红卫兵烧掉。上海外语学院教师刘小蕙，著名文学家、语言学家刘半农的长女，被抄家时，家中保藏的资料被烧了四五个小时，《刘氏家谱》就此永远消失。

    改名字泛滥全国。许许多多城市街道、建筑以及商店的名字好多都含有所谓“四旧”的成分，以“仁义礼智信”等命名的街道、店铺更不知有多少，都是被破除、被改的对象。

    对文化古迹的破坏更是空前绝后，甚至小到与文物毫不沾边的盆景也难逃危运。因为在中共看来“摆设盆花是旧社会留下来的”。历史上流传下来的“一切遗产、风俗、习惯”几乎被破坏殆尽。其目的是要使承传着传统文化的中华民族，承载着五千年灿烂文明的神州大地，用中共的腥风血雨洗劫得没有记忆、没有过去，再写上中共的一党文化。

    然而，中华民族的传统文化源远流长、博大精深，她承载着神传文化的因素，具有极大的融合力与生命力。不是几个宵小能够破除的。破除不了，它就把无关紧要的东西称作‘精华’保留，再用党文化取代其内涵，然后打着‘继承和发展’传统文化的幌子欺骗世人。


三、恐怖和屠刀下的党文化

    “中共在破坏传统半神文化的同时，通过不断的政治运动，在不知不觉中树立起中共自己的党文化。党文化改造了老一代人，毒害了年轻一代，也影响着年幼的一代。其影响极深极广，甚至包括许多人试图要揭露中共的时候，也不可避免的会带着党文化的烙印，使用中共的善恶标准，思维方式和话语系统。”（《九评共产党》）

    在的中共的独裁恐怖之下，人们的思想行为均受中共操控，日常行为在党文化的规定之内，思维都是在党文化的模式之内。中共与其附属组织“共青团”和“少先队”形成了从儿童直到老年思想控制的组织系统，加之民主党派和宗教团体作为附属于中共的外围组织，构成了中共推行其党文化及一党专治的网络控制系统。中共从最高层至农村包括企事业单位，粗略估计有书记1000多万人（33个省级单位，2860多个县，46300多个乡，400多万个自然村，高校1550多个，国有企事业单位700多万）；中共还控制着县级以上的各种宣传部门约400万个（中共及民主党派都有系列的专职宣传部门，国有大型企事业单位、大专院校也都有专职宣传部门），按每个单位5个人计算，粗略估计2000万人。也就是说，有数千万人从事思想控制工作，“这个党组织，就像一个巨大的邪灵附体，如影随形般附着在中国社会的每一个单元细胞上，以它细致入微的吸血管道，深入社会的每一条毛细血管和每一个单元细胞，控制和操纵着社会。”（《九评共产党》）而以《人民日报》为龙头老大的舆论机器，则构成了中共针对不同地区、不同阶层、不同群体推行、散布“假恶斗”党文化的喉舌，中共的声音主要是靠它们发出的，也是中共进行思想控制的主要工具之一。思想是看不见，摸不着的，所以思想本身是没法控制的，可见的或可操作的思想控制，一是控制人本身，一是控制媒体信息传播，二者互为表里。被置于屠刀和枪口以及血腥恐怖下的人们只能接受中共的谎言及其歪理邪说，欺骗者和被欺骗者都在自欺欺人。中共在控制、摧残人的精神、伤害人的心灵、毁灭人性方面无所不用其极，这在迫害法轮功中达到登峰造极，其手段之残忍、行为之下流，令天地为之震怒，其邪恶程度集古今中外之大全。

    思想控制有两项内容：一是灌输某种思想，二是驱逐或批判某种思想。灌输就是灌输党文化；驱逐或批判就是批判传统文化，因为传统文化是它推行一党专制和党文化的障碍。中共这个西来幽灵，与中华民族传统文化格格不入、与人类的正统文化势若冰火。举个例子说，大家都知道《封神演义》有这样一段故事：纣王欲纳冀州侯苏护之女妲己为妃，苏护劝谏纣王“修德勤政”，不要“荒淫酒色”，纣王不听还要杀他。于是苏护在午门写道：“君坏臣纲，有败五常，冀州苏护，永下朝商。” 苏护只凭简单的伦常道理就可判断纣王行事对与否。如果人们用传统文化来衡量中共，那么它就会暴露于阳光之下，它就不能够为所欲为，不能够无法无天的残害生灵、暴虐百姓，也就没有祸乱人世的条件了。

    有人会说：现在中共也宣扬传统文化啊。其实这是它对传统文化的最后再利用，也就是保留传统文化的外壳，换上党文化的内涵，表面上红红火火，进一步欺骗和麻痹人民，欺骗国际社会。用以掩盖中共末世的败像；掩盖国内各种社会乱象和贪官污吏的罪行；掩盖草根民众的横遭践踏、叫天天不应，喊地地不灵的凄惨境遇；掩盖它动用现代化武器镇压屠杀那些手无寸铁、仅仅想维护自己正当权益的普通村民；掩盖它无所不用其极地摧残人的精神、伤害人的心灵、毁灭人性、迫害信仰的欺天罪行；用谎言粉饰太平。目的仍然是苟延其暴力统治。轻歌曼舞的背后有带血的屠刀。（庙业旅游和禅院钟声）

    中共不信神，但它强制人们信它造出来的“神”，把共产邪党中的某个人放到神坛上强制人们膜拜。可以说中共是一个政教高度合一的邪教，每周“政治学习”有点像宗教信徒每周的礼拜，文革期间全民学习《毛语录》，成为每个中国人的日课，甚至每顿饭前都要学习、背诵，每天早晚两次政治祷告。一位中共官员说“我们是彻底的无神论，……就是因为我们不崇拜任何神。你崇拜了神，就不可能崇拜人”。“如果让中国的老百姓都去听神的话、跟神走，还会有谁能老老实实地听我们话、跟我们走？”

    在思想控制及破坏民族文化中，《人民日报》一直起着推波助澜和助纣为虐的作用，它配合中共编造谎言、煽动仇恨、吹崇暴力、制造恐怖，宣扬中共的“假恶斗”邪说。“新华社资深记者自己也说：‘新华社的报导那怎么能相信呢？’民间更是把中国的新闻机构形容为共产党的一条狗。有民谣唱道：‘它是党的一条狗，守在党的大门口。让它咬谁就咬谁，让咬几口咬几口。’”（《九评共产党》）


结语

    据不完全统计1949－2002年中共发动各种大小运动80多次，在如此密集的运动中，中华民族的传统文化几乎被破坏殆尽，传统道德及价值观被被彻底颠覆，人类的道德江河日下。在历次运动中，《人民日报》紧步中共罪恶的脚步，历史上中共对人民犯下的所有罪行《人民日报》都难辞其咎。

    在天灭中共的时刻，我们有必要反思和检讨中共舆论工具特别是《人民日报》的破坏传统文化、毁灭人类道德、颠倒黑白、把中华民族拖向灾难的舆论宣传。正本清源，归正中华民族的传统文化，还历史本来面目。一个被毁灭了传统精神道德的民族再次面临着抉择。◇(


透视《人民日报》系列之七:

《人民日报》是中共的杀人工具

中共苏区肃反 (大纪元配图)

    “杀人”一词永远伴随着血腥、暴力、和残酷、冷血、恐怖、可怕…杀死人的肉体对每个人都是极其可怕的，不管是你亲身经受还是从媒体看到、读到、听到的，也都会为此感到震惊。

    当读到《九评共产党》中雷震远神父记述的中共士兵可怕的砍头杀人现场，我们的意识和呼吸暂停了。翻开共产党近代杀人史，从所谓的“农民运动”时期对中共封号的“土豪劣绅”的杀掠，到中共中央苏区打所谓的“AB团”时，整团整营的杀掉红军自己的军人；从被中共武装到牙齿的柬埔寨红色高棉在1975-1979年间的有计划的大屠杀一百七十多万民众(包括所谓的党内敌人)的各种死亡和刑具图片,到中共在迫害消灭法轮功中所用的种种惨无人道杀人手段和集古今中外迫害方式和刑具之大成，足以使你永远都与恶梦相伴，人类描述恐惧的语言已经远远不够使用了。

    当谈到大量群体密集杀人时，也许大家想到了战争，侵略和屠杀，想到了原子弹、核武器、生化武器，等等。然而，在中共夺取政权过程中和以后的维持其血腥统治的84年中，造成8000多万中国民众非正常死亡，其中相当大的数量是被屠杀虐杀的，这个数字远远超过了两次世界大战的总和。

    然而，,你是否想到过被中共邪党利用的另一种更为有效、更为深入、更为广泛、更为长久、更为隐蔽的杀人方式：“媒体杀人”。”媒体杀人”，其杀人方式具有隐蔽的欺骗性，参与其中也许还认识不到。作为中共媒体的主要代表《人民日报》（党报）就是一例，大量的人力参与其中，其影响力和结果都远远超过了一切武装力量，在中共夺取政权后的维持其邪恶统治中，起到了无法估量的作用。

    人们不易察觉到，《人民日报》从其开始的命名就具有极大的欺骗性，“人民”二字被盗用，其党报被冠以“人民”，就成了“人民自己的报纸”。人们被麻痹后不知不觉接受了其一贯“伟光正”的宣传，自由和民主精神渐渐被彻底扼杀，广大民众在接受其宣传下被煽动起来了对无辜善良人的仇恨，成为了中共迫害民众的精神基础，甚至直接成为了杀人帮凶，对这样一个邪恶的杀人工具，一个群体灭绝工具，我们是否应该剥开它的画皮，看看它的真实的一切呢?

    《人民日报》是怎么杀人的呢？它是怎么被中共用来维护其政权的呢？


一、《人民日报》被中共用于鼓动对人们肉体的杀戮

    《人民日报》虽然被中共主要用来杀死人的精神,但对杀死人的肉体也起到了原子弹的作用，如《人民日报》（1958年9月1日）发表的《徐水人民公社颂》，轰动了整个中国，文章竟宣称“茂盛无比”的小麦亩产12万斤，“花团锦簇”的山药亩产达120万斤，一棵硕大无朋的白菜重大500斤，棉花的产量也“如卫星般地震动湖海山川”。

    随后1959年9月12日《广西日报》炮制了环江县水稻“亩产十三万斤”的特号新闻。那时中共在搞全国“反右倾”，为体现其一贯正确，在全国按照虚报的产量进行粮食征购，结果把农民的口粮、种子粮、饲料全部收走。仍然搜刮不够征购数量就诬蔑农民把粮食藏了起来。大搞“反瞒产”，集体的存粮挖空了，农民的口粮搞光了。有的农民被搜刮得家里仅剩藏在尿罐里的几把米，直接导致了大量的饿死人事件的发生。

    1966年6月1日，《人民日报》发表社论《横扫一切牛鬼蛇神》，正式开场了文革红色恐怖：杀人。据R.J.Rummel教授的著作《一百年血淋淋的中国》说，文革中丧生者的数目大约为七百七十三万人。其中自杀者在文革初期就超过20万，清理阶级队伍死人最多，中共官方的统计数字是：“总的估计，因大量冤假错案受到诬陷、迫害和株连的达到一亿人以上。”而这些血腥的屠杀、冤狱都是在“横扫”之中发生的。

    在中共暴力夺取国家政权和专政的历史上，这8000多万死难者中，难道不是有太多的人的死难与《人民日报》这样的党报的杀人总动员紧密相关的？


二、《人民日报》杀死人的精神 是中共的超级杀手

    在中共统治的日子里，由于其反人类反宇宙的本性和执政的不合法性，使得其时刻都处在危险中，当人们认识到它的邪恶时，就是它完蛋的时刻。所以对人们的思想控制，及时窒息人们的自由民主思想是时刻都不能放松的。

    中共执政后的肃反，镇反，三反五反，文革，六四和迫害法轮功的运动中，《人民日报》一直扮演着发布运动“总动员令”和“战斗号令”的重要角色，其每一篇“杀人指示”足以胜过几十万军队。 就拿文革后的上山下乡运动来看， 1968年12月22日，《人民日报》发表了毛的“我们也有两只手，不在城里吃闲饭”的指示，将在文革中显示出的“青年爆发力量”赶到了农村去，趁还没有对文革的反思前，用艰苦的体力劳动来耗尽青年的活跃精神。对这场涉及到全国共有1700万知青，历时20年、耗资300个亿的中国知青运动的挑起、加剧和中止，中共通过《人民日报》不仅大规模的推动了这一切，而且显示了强大的控制能力。下面一份上山下乡运动的年事表(部份)中的记载可以让我们看到其真相：

    1967年2月11日，《人民日报》在发表的“抓革命、促生产，打响春耕生产第一炮”的社论，号召逗留城镇的下乡知青返乡春耕。

    1967年２月２０日，《人民日报》就贯彻执行中央“二．一七”通知，发表了“上山下乡知识青年打回农村去，就地闹革命”的编者按语。 为中共就知青外出串连问题发出通知。

    1967年7月9日，《人民日报》发表“坚持知识青年上山下乡的正确方向”社论。

    1968年10月5日，《人民日报》头版发表了“柳河‘五．七’干校为机关革命化提供了新的经验”。进一步牢固人们的扎根农村的思想。

    1968年12月22日，《人民日报》毛泽东 “我们也有两只手，不在城里吃闲饭”的最高指示，号召知识青年接受贫下中农再教育。

    1969年7月9日，《人民日报》发表“抓好下乡知识青年的工作”的社论。企图解决不断加剧的矛盾。

    1969年8月10日，《人民日报》转载了《辽宁日报》的编者按语和张铁生的一封信。此后，张铁生便成为风云一时的“反潮流”新闻人物。

    ……

    在不同的历史时期，《人民日报》以其特殊的党报身份，剥夺了人们的思想自由，强占了人们的思维空间，自由民主精神遭受到了扼杀,例如:

    1954年7月23日，《人民日报》发表发表了题为《一定要解放台湾》社论，重申中国人民一定要解放台湾，不达目的，决不罢休。1966年6月27日，《人民日报》发表“一定要把五星红旗插到台湾省”的社论，重新提出了“一定要解放台湾”的口号。“一定要解放台湾”成了毛时代不变的口号。台湾成为了大陆人每时每刻的敌人。人人自律，台湾电台都成为暗地里都不敢听的敌台。而人们希望和平统一，想进一步了解台湾现实的愿望被扼杀了。

    1958年10月25日,《人民日报》社论：“办好公共食堂”，号召：“共同劳动、共同消费”，当时农村里夫妻在自己家里吃顿饭自由都被剥夺了。

    1964年2月10日，《人民日报》发表了长篇通讯《大寨之路》，掀起了农业学大寨运动。在那段时间内，《人民日报》发表的文章和社论中，强调没收社员的自留地，限制农民的家庭副业生产，并把这形容为“砍资本主义的尾巴”，认定是大寨的“经验”。强调批判“工分挂帅”也是大寨的经验，等等。人们想搞好家庭经济的最起码的生活乞求被无情的扼杀了。

    当历史走到所谓的“改革开放”之际，中原大地上民主呼声越来越高，《人民日报》秉承中共不惜一切代价，不择手段维护统治的意旨，多次以社论形式代表中共中央向全中国发号施令，几乎就可以看成是在给军队下达命令，俨然成为了法律，中国大陆民主萌芽又一次遭到了无情的扼杀。

    1989年4月26日《人民日报》头版头条刊登社论《必须旗帜鲜明地反对动乱》，把当时的学运定为了动乱，因之后来的六四死难者成了暴民，被杀者也就符合了毛所称的“轻于鸿毛”的白死，没有死的人遭受到了各种迫害，在答法国记者问时，江XX称：参与六四的女大学生遭强奸活该。在全世界面前，江XX代表了中共，不经意的显露出中共一副超级无赖流氓相。

    中国人在日常生活中，离不开媒体，更无法脱离《人民日报》的影子。《人民日报》现在每日直接发行量300万份，据报导，2004年中国每天所发行的报纸，达到九千八百六十万份。占全国发行量的3%， 加上其作为党报，机关报，成为各基层单位必订之报。 其重大社论和评论员文章为各官方报纸大量转载。 而对网络的影响也是极其巨大的， 如果采用GOOGLE搜寻关键词“人民日报社论”，结果为496,000条记录，搜关键词时“人民日报评论员文章”，记录为231,000条。可以说，《人民日报》成为了中共欺骗、愚弄整个中国民众的一个最有效影响最广的宣传工具，达到了中共对人民思想精神控制和扼杀的目地。


三、历史上练就的杀人工具 最终用于迫害法轮功

    《人民日报》作为中共的舆论工具，在7.20前已经开始做好了迫害法轮功的准备，从1999年6月21日、6月28日、7月5日、7月13日到7月19日，连续发表了“崇尚科学破除迷信”的一论到五论，首先从用所谓的“科学”来杀死人们对真善忍的精神信仰。

    从1999.7.20对法轮功镇压以来，《人民日报》以其几十年练就的造谣能力和最大覆盖率，执行了中共邪恶对法轮功的造谣和批判，直到现在还在继续：

    1999年7月23日《人民日报》从发表社论《提高认识 看清危害 把握政策 维护稳定》开始，直接开设了批法轮功的专题栏目，不断以社论、人民日报评论员文章和采访报导、转载等方式，直接执行着中共邪恶的政策。对广大修炼真善忍的修炼群众造成了史无前例的迫害。 在《人民日报》短暂的历史中，对任何运动都没有如此密集的文章轰炸。而对法轮功的造谣谩骂，在99年的7、8月间的30天内，就发表了347篇批判法轮功的文章。平均每天超过10篇。在其迫害法轮功的专题栏目中，从1999年11月1日起到2000年7月7日，就收集了1000多篇谩骂造谣文章。其中甚至还转载了1999年8月13日《澳华时报》发表文章攻击诋毁法轮功的文章。《人民日报》社论和评论员文章被广泛引用，单单一个社论《提高认识 看清危害 把握政策 维护稳定》就被各网站报导引用14万多次，对每一个中国人产生着巨大的影响。

    为贯彻江XX的“把法轮功打死算白死算自杀”，《人民日报》发表了一系列的栽赃法轮功的杀人案、自杀案、投毒案、甚至病死案，执行其忠实贯彻和执行恶党的政策的工具作用。

    在邪党控制的环境下，各界民众被迫接受《人民日报》的洗脑，并放弃自己的精神。如：

    [例一]：2001年01月15日解放军报报导：全军和武警部队认真学习人民日报评论员文章，深入认识 “法轮功”的…...，纷纷表示，…...采取各种有效措施，进一步同“法轮功”.…..作斗争，坚决维护国家安全与社会稳定。

    [例二]：国家民委直属机关党委办公室在《中国民族杂志》报导：2001年1月30日，按照中央国家机关工委《关于组织收听收看有关新闻报导的通知》精神，国家民委机关各部门和在京直属单位各族干部收听收看了有关报导。1月31日，国家民委党组立即召开党组扩大会议，学习《人民日报》刊登的长篇通讯《邪教“法轮功”又一滔天罪行》…...

    [例三]：2001年2月20日，青岛市委党校团支部工作简报称：…...这段时间以来，我们结合自焚事件，通过认真学习人民日报的有关社论，使我们更加认清了法轮功的…...使我们认识到加强共产主义理想学习，提高自身政治觉悟的重要性。

    [例四]：2002年9月27日清华大学《新清华》报导：我校党员干部和群众认真收看《人民日报》评论员文章《“法轮功”就是邪教》，并进行了讨论。师生们表示，完全同意《人民日报》评论员文章关于“法轮功就是邪教”的定性，…..

    [例五]：1999年11月15日五邑大学校报报导：近日来，我校师生深入学习了《人民日报》的评论员文章、全国人大常委会的决定和“两院”的司法解释，在校园里进一步掀起了揭批“法轮功”.…..10月28日，《人民日报》特约评论员文章《‘法轮功’是邪教》发表后，学校及时印发了《人民日报》的文章。10月29日下午，校党委理论学习中心组首先进行学习，认真领会精神并要求校内各单位认真学习。

    [例六]：《人民日报》社论作为劳教所的学习和转化法轮功的材料(曾铮着《静水流深》)。

    [例七]： 被武汉何湾劳教所强制转化的邓飙、杨晨、倪国滨、杨振武，在写的信中也称：….大队领导与干警又经常让我们几个在一起互相交流，每天都有要思考的内容和作业题，如：学习《公民道德建设实施纲要》、学习《人民日报社论》等等…

    这样的例子数不胜数，每个中国人都逃不脱被《人民日报》及其影响强制洗脑，每个人都被逼迫放弃自己的思想。《人民日报》是一架杀人机器，人的与邪党不符的精神必须被杀死。

    《人民日报》秉承了中共的一贯做法，对死人的精神必须加以批判定性，以起到杀鸡警猴作用，为邪恶政权的延续，起到了关键作用

    毛曾说过：人的死“或重于泰山，或轻于鸿毛”。意思表示：人死有肉体和精神之分，而精神的死亡有轻重之分。作为中共宣传工具，自然会领会到：只要不符合中共的统治，人即使是死了也要受到批判，也要被“鞭尸”…

    最近被中共军警打死的众多汕尾民众，由于其维护自身权益的行动是与中共利益冲突，其抗争行动被消灭在萌芽状态，死者因而也就成了破坏安定的叛乱分子。而《人民日报》于2005年7月28日发表的评论员文章所强调： “发展是硬道理，稳定是硬任务。维护稳定在任何时候都是各级党委和政府的重要职责。”这就从舆论上再次为镇压编织藉口。

    在对各种灾害中，死亡标兵被树立，人们被强迫或没有思想的跟着，成为《人民日报》报导宣传的牺牲品。如在过去的SARS（非典）风暴中，由于中共极力掩盖真象，到底有多少人死于SARS至今是个迷。可是从其大量的报导，特别是大量全面深度报导一线医务人员“火线入党”，可以知道程度已经严重到了何等地步。

    如2003年12月08日《人民日报》的报导“奇迹是这样创造的”中说：“深圳市卫生系统直接参加抗击非典第一线的医务工作者8021人，其中党员2315人，入党积极份子552人，直接在第一线的基层党组织219个。疫情发生后，深圳有249名医务工作者向党组织递交了入党申请书，并在后来的艰苦战斗中，经受了考验。5月16日，市卫生系统抗击非典一线医务人员入党宣誓仪式庄严举行，70人经市、区卫生局党委批准火线入党，实现了他们的愿望。” 这样的报导鼓动下，全国各地也纷纷效仿，大搞“火线入党”。2003年4月18日《人民日报》“人民论坛”专栏发表《向伟大的白衣战士致敬》的评论员文章，使一个善良的医护人员被中共邪恶利用，许多医务工作人员被榜样感动后，纷纷写入党申请书、思想汇报、请战书。如天津开发区医院的院助，内科主任等长期超负荷工作，只能直面“非典”冲在前，活着成党的工具，死了成党的替鬼。在这场掩盖的SARS灾难中，到底死了多少民众，现在还是未知，但从其媒体的报导中，可以看出超过以往任何一种传染病。虽然很多死亡被追认邪恶党员，但真正面对世界媒体，却立即蒸发了。这样的被称为“重于泰山”之死，不能被报导，被发扬光大，是否也是白死呢？

    再让我们来看看对当今中国突出的上访问题，《人民日报》是如何用软刀子替中共控制和杀死人的精神的呢？

    2005年4月22日《人民日报：让信访问题化解在基层》写道：“信访问题已成为久治难愈的社会病…也是一些政府部门挥之不去的心病…信访问题已成为影响社会和谐稳定的一大因素。本应由当地解决的问题被推到上面”，这样的文章，给了中共各级官员一个明确的信息：各地发生的问题应在地方继续自己解决，如问题搞大，就是“影响社会稳定”，如果“姑息“民众到北京上访，地方官员的仕途要自己掂量掂量。当然为求一个公道的说法而上访，甚至死于非命也就成了白死，不加以报导。无处申冤的访民们至今还在到处上访，其实是走着一条不归的上访路。早有法律学者余习广在他的一份学生报告中讲到：61年以后到77年，因为上访而死亡的人有千千万万，60%的上访人都被处死了。


四、《人民日报》的造谣使精神死亡者成为杀人机器

    这样的例子在迫害法轮功的狂潮中随处可见。在被《人民日报》和其它所有中共的宣传工具洗脑后，中共邪恶制度下的司法人员、政府工作人员、街道人员，甚至本应是救死扶伤的医务人员，许多都成了中共杀人机器的一部份。法轮功修炼群众就是被这样的已分不清、不愿分清好坏的“洗脑后的杀人机器”加重了迫害。

    如：精神病院医生向被警察劫持的法轮功学员滥用摧毁人神经的药物。参与迫害的警察说：“我们不管你们是不是真的有罪，我们是工具，我们听‘上头’的”，“政府就是不讲理，就不让你说话，就是让你写‘三书’，共产党就是把白的说成黑的，把黑的说成白的，我们是工具，共产党给我钱，我就干”。

    一个精神死亡的人(已不能称为人)，如同行尸走肉而被控制，它们的犯罪行为还得到了《人民日报》这样的媒体的夸奖和鼓励。如2001年10月31日《人民日报》文章“湖南省新开铺劳教所转化‘法轮功’劳教人员记事”，采用一贯手法报导邪恶的“先进单位和个人”，以树立榜样，鼓吹到：“转化率最高时期曾达到92.8％，该所被评为湖南省与‘法轮功’斗争先进集体。”而且诱导“只有通过我们的民警在教育转化中去发现，才能铲除他们炼功的原动力。”这一切，不断鼓动各地被洗脑后的参与人员不择手段追求转化率，不转化可以随意打死，正是执行江XX对法轮功“打死算自杀”的具体表现。在《人民日报》几十年的洗脑经验下，不能坚守“真善忍”信念的，谁能逃脱被其欺骗和蒙蔽呢？


结语

    《人民日报》在其五十八年的生命中，犯下了无数的罪。它成为中共邪党的工具，欺骗着全中国人民，而且其海外版也在毒害着海外的华人，造谣惑众是其生存的基础，它的历史是一部中共的杀人史，如果我们都能认清之，那就是在清除它。希望卷入其中的人们早日清醒和脱离，否则也逃脱不了正义的审判。随着中共的被清算，《人民日报》必将灭亡，那8000万的冤魂都不会放过它，现在它只能是“认命日报”了。