1 前 言

据说，在久远的远古时代，寂寥四极，落寞八荒，冷冷清清的地球上没有动物也没有植物。湖泊池塘，面平如镜，连一片浮萍都没有；大海汪洋，一望无际，连一根海藻都没有。

偶然有一天，电闪雷鸣，轰隆隆地在海面上滚动；狂风呼啸，把海水卷起来化作浪头。霎时间，雷电抓住了一个涌得最高的海浪，把它打得粉碎，连水分子都分解开来，和空气中的氮原子合成了氨基酸分子--- 据说它就是地球上一切生物的本源。

氨基酸分子偶然地产生出最低级的生物--- 海藻； 海藻在数不清的“偶然”机会后，变出了低级植物和动物。又不知经过了多少“偶然”机会后，低级动物变成了鱼类，两栖类，爬行类，哺乳类，最后是灵长类的猴子--- 据说它就是人类最直接的祖先。

以上故事应该是当前进化论最好的版本，它是达尔文原版在当今科学最新成果基础上的优化结果。进化论者把上述变化过程叫做“进化”，并且说，那是一个“物竞天择，适者生存”的过程。

不过，严肃的科学家们认为，这一变化要全部通过随机事件按随机概率去自我实现，排除一切外在智能生命的参与，其成功的可能性几乎是零。有位科学家打了个形象的比喻，说这种可能性，就像在餐桌上放一袋面粉，一盒巧克力，一袋糖和几个鸡蛋；等到许多意外事故相继发生完了以后，你就发现餐桌上摆着一盆可口的巧克力蛋糕。

从理论上讲，不能证明以上事件不可能(所以才说“可能性几乎是零”)。但实际上，按随机概率来计算，你就等到天荒地老，也没法吃到这盆蛋糕的。如果再考虑到目前越来越多人接受的地球周期性毁灭的理论来看，哪怕从理论上讲，那盆巧克力蛋糕也没法作成。因为还没等到那盆蛋糕自己形成，地球已经毁灭了多少次了。

进化论是西方人的发明，东方人几千年来的佛道文化没有这种遐想。但当今相信进化论的人中，比例最大的是中国、前苏联和原来的东欧国家。这些国家的共同特点是：国家权力被用来禁止或灌输信仰。前苏联曾经动用科学院的一切力量去批判孟得尔和摩尔根的遗传学，造成科学史上大笑话，但毕竟已成过去；而中国政府自从1949年以后就一直在持续地压制和迫害各种宗教信仰的同时，强制性地灌输“无神论”、“科学共产主义”和“进化论”。“科学共产主义”因为经济上的失败而被举国上下的人彻底抛弃了；“无神论”理论上太脆弱，又受到改革开放带来的各种思想浪潮的冲击，现已在弥留之际；唯有“进化论”，至今还在不少中国人头脑中占有相当的地位--- 许多中国人都声称，“我是信仰进化论的”。

其实，许多中国人对进化论的相信还谈不上是信仰。信仰是相对于“不信仰”而说的，是基于对两种以上的对象比较、思考和选择的结果。如果没有可资比较的对象，没有思考的过程，没有抉择的权利和自由，怎么能叫信仰呢？信仰本身就是享受思考自由和抉择自由的体现。剥夺你获得不同思考对象的权利，不给你比较和选择的自由，也就剥夺了你的信仰自由，你还有什么信仰可言呢？

进化论，就象无神论和“科学共产主义”一样，实际上也是强加给中国人民的。尽管它们都堂而皇之地批着科学的外衣，而中国政府却是仗着手中的棍棒，不由分说，硬生生地把它们压入了大多数知识分子的头脑中去。

当进化论初入中国时，许多知识分子是表示怀疑和反感的。不少人对这一说法的真实性大表怀疑并严肃地提出了置疑。但“反科学”和“不信任党”的大帽子马上就抛向所有的怀疑者。在当时的中国，这些帽子的份量不是现在的人所能想象的。对政府提倡的东西稍有微词，便是“与党离心离德”，轻则教育批判，重则丢入监牢。那怕不作声，偷偷听一下“美国之音”的中文广播，也可判刑五年，罪名是“偷听敌台”；国外一切科学研究，国内没有的，全是“资产阶级邪说”。谁敢附和“邪说”，立即大祸临头。当然，由于政府的全面封锁，那时的大多数中国知识分子根本就不知道国外到底有些什么“邪说”。直到1978年，国内某重点大学的一位新生提到国外早已是尽人皆知、国内也已经开始研究的“生态学”时，还被一位“大学教师”斥之为“资产阶级邪说”。由此可见思想钳制的恶劣影响之深远。

当一代知识分子被打整得服服贴贴甚至摇尾乞怜之后，进化论便跟在无神论和“科学共产主义”后面，大摇大摆地进入了中国人的科学殿堂。凡是要想保住眼前平安的人，都只好作了思想的顺民。而在中国那种罐头式的封闭社会里，进化论的地位也日渐巩固，最后“打遍天下无敌手”--- 因为一切可能的敌手都被中国政府“拒绝入境”了。

这种社会环境，就象生物试验室里为了培养某种微生物而专门调配的“培养基”。微生物们自己乐颠颠地在里面繁殖生长，以为自由自在，其实完全是按照实验设计者的目标在奉献着自己的一生。

相信进化论的中国知识分子并不都是傻瓜，其中有不少很聪明的人。但环境对人的思想是有着极大甚至决定性影响的。你所生活的“培养基”里没有放入培养你独立思考的营养素，再断绝你独立思考的素材，不管你多聪明，也是很难得到正确结论的。许多知识分子在国内都声称自己信仰进化论，到了国外，一旦接触到另一观点的研究资料，便产生动摇，甚至放弃了进化论。

1982年盖洛普民意测验说，美国大约有四分之一的人相信生命在轮回转世中永远存在，而英国的民意测验还高于四分之一；至于相信人死之后生命会以某种形式存在(不一定是轮回)的人则高达三分之二。由于生命永存的观点与猴子变人的进化论是水火不兼容的，因此，比较合理的估计是，西方主流国家中不相信进化论的人可能占三分之二左右。如果再考虑到轮回转世的研究一直在拓广着自己影响的层面，而进化论却在现代科学各个分枝的不断发展和证据更新面前越来越处于守势，甚至穷于应付，那么，不相信进化论的人只会比上面估计的更多。

西方相信进化论的人比例反而更小，是因为他们有更多的自由，特别是信仰自由。他们可以不接受强加的“信仰”，还能根据最新的科研成果和证据，随时放弃或改变自己的信仰。1987年的时候，美国的报纸上就有学生家长控告校方强制灌输进化论的报导。细看方知，原来是一个讲进化论的中学教师没有征求学生的同意，便把学生留在教室里听进化论的课。学生回家一说，一位家长马上大兴问罪之师，指控校方侵犯学生信仰自由。

亲爱的读者，科学的真理应该用头脑去思索，用勇气去探寻，用事实去验证。如果您是一个严肃追求真知的人，就请您捧着这本册子读下去。我们仅以至诚友爱之心，向您提供一点思索的材料、科学的事实，让您充分享受属于自己的思考和选择的自由。

返回目录 　下一章


3 进化论三大证据的破灭

不迷在具体的专业术语里就事论事，在宏观上，一个有趣的逻辑分析否定了进化论的证明思路。对此，各种知识背景的读者都能明白。

进化论的立足，主要有三大方面的证据：比较解剖学、古生物学和胚胎发育的重演律，可是近年来的研究使得它们相继瓦解了。我们先来分析比较解剖学。

3.1 进化论三大证据的破灭之一 ─ 使用比较解剖学证据中的逻辑错误

3.1.1 比较解剖学证据的使用方法 ─ 乱用逆命题

如果一个科学假设的证明包含了任何一点逻辑错误，这个假设就不能依靠这个证明上升为理论。用比较解剖学来证明进化论，形像地说就是：“如果人是猿进化来的，人和猿就会有许多相近的特徵；因为人和猿有许多相近的特徵，所以人就是猿进化来的。”

用逻辑的语言来说就是：如果一个命题为真，其逆命题也为真。这当然是最简单幼稚的逻辑错误。不过，在实际生活中这个逻辑错误也是非常普遍的。

简单地说，带有一个条件和一个结论的陈述句，只要意义不是似是而非的，都可叫做逻辑命题。如果把一个命题的条件和结论互换，所得到的命题就叫原来那个命题的逆命题。如果这样再换一次，又和原命题一样了。因此，一个命题一旦产生出逆命题，它们每一个都是对方的逆命题，所以又叫互为逆命题。

互为逆命题的两个陈述，结构上密切相关(因为它们有相同的两个构成成份，只是这两个成份扮演的角色 ─ 条件和结论 ─ 刚好相反)，但是它们的逻辑值(“真”或者“假”)完全没有必然的联系。也就是说，它们可能一个对，另一个错，也可能两个都对或者两个都错。

举例来说吧，下面是三组互为逆命题的陈述，每一组里两个命题的逻辑值都和另一组里两个命题的逻辑值取法不同：

“如果甲是乙的弟弟，甲就比乙小；因为甲比乙小，甲就是乙的弟弟。”这两个命题中，第一个是对的，第二个是错的；

“如果一个数能被二整除，这个数就是偶数；因为一个数是偶数，这个数就能被二整除。”这两个命题都是对的；因为“能被二整除”就是“偶数”的一个定义，用定义作条件的命题，都是可逆的(逆命题也对)；

“如果一个人会骑马，他就会开车；如果一个人会开车，他就会骑马。”这两个命题都是错的，因为“骑马”和“开车”之间没有任何必然的逻辑联系。

现在回到第一段中关于进化论的一对命题中去。第一个命题“如果人是猿进化来的，人和猿就会有许多相近的特徵”，本来就是归纳出进化论假说的出发点，虽然听似有理，其实无法证明，因为“进化”的定义不是用“相近特徵”的多少来判断的。退一万步来说，即使可以证明，其逻辑值(“真”或“假”)也和第二个命题的逻辑值毫无关系。第二个命题“因为人和猿有许多近似之处，所以人就是猿进化来的，”由于不受第一个命题真或假的影响，其唯一可能取“真”值的办法是：把“进化”直接定义为“ 有许多近似之处”。但这样一来，不但猴子是你的祖先，满街上男女老少全是你的祖先！因为任何人与你的“近似之处”都比猴子与你的“进似之处”要多得多。真要把人类搞成这样的“一锅粥”，只有“魔王的圣经”才干得了。

但是人们对这样明显的逻辑错误却宽宏大量，不予追究。大约是进化论的证据本来就难找，再在逻辑上一认真，就没有证据可言了。

3.1.2 进化论用的是归纳法吗？

有人曾说进化论用的是归纳法(当然是指完全归纳法，而绝非数学归纳法)。这就意味着要对世界上所有的物种，一个一个的都把它们由之而来的“进化前辈”找出来！只要有一个“归纳”不进去，进化论就脱不了手！ “人由猿进化而来”只牵涉到人这一个物种，而至今还没有令人诚服的证据。

如果再考虑到史前文化、进化的速度、物种爆发式产生的方式、进化的概率等等许许多多的因素，势必有太多的对象归纳不进去，而且还可能引出否定进化论的反例来。提倡此说者还是早早收起来吧！

3.2 进化论三大证据的破灭之二 ─ 胚胎发育重演律被否定

1866年，德国的海克尔（Haeckel E.）提出了重演律（或称生物发生律）的说法，认为高等生物胚胎发育会重现该物种进化的过程。在进化论刚刚奠基的时代，重演律立即成为进化论最有利的“证据”之一。随着生物学的发展，重演律在不断发展延伸的过程中，渐渐暴露出许多问题，特别是近年来的研究使得它在理论上陷入无法摆脱的危机。而且深入的实验研究分析表明重演律的提出是粗略观察的结果，基本失去了事实的支持。站在今天科技水平的角度，再来看看这个假说，“外行人”都能一目了然了。

3.2.1 用假说证明假说，累死也无法弄假成真

重演律本身是一个假说，它来自对胚胎发育中一类现象的观察总结；但它只挑选了那些有利于自己的结论的现象，回避了更多的不利事实。这一产生假说的方法与进化论的产生方法本质上完全相同。其区别只是：进化论选用了物种之间的相似特徵作为归纳的线索，而重演律则在高等生物胚胎发育的过程上去寻找归纳的线索；进化论的结论是“高级生物是由低级生物进化来的”，而重演律则说“生物进化的过程会表现到胚胎发育的过程上来”(这个结论只限于具有胚胎的高级生物)。

但是这样一来，任何用来归纳出重演律假说的证据都是根据进化论来判断的。因为你选出任何一件证据，认为它表现了生物进化过程时，你已经用了进化论来作为你归纳假设的基础了。自己是“进化论”和“胚胎发育过程”孕育出来的假说，又想回过头来证明进化论。打个形象的比喻：重演律本来是“进化论”和“胚胎发育过程”的儿子，现在他反过来宣称“进化论”是他的儿子！这在人类叫做“乱伦”，在思维上可称“怪圈”，在逻辑上叫“循环论证”(虽然只是最简单的循环)，都是致命的毛病。

用重演律证明进化论，也可形式地表述为：“由于进化论的真实性，胚胎发育会重演进化的过程；因为胚胎发育会重演进化的过程，所以进化论是真的。”

这和前面已经分析过的“乱用逆命题”一模一样。

3.2.2 重演律事实上是一个观察错误

现在，很多学者证明了重演律是一个观察错误。德国人类胚胎学家布莱赫施密特（Erich Blechschmidt）所着的《人的生命之始》（The Beginnings of Human Life）一书中， 以详尽的资料证明了人的胎儿开始就都是人的结构。例如以前认为胎儿早期出现的象鱼一样的“鳃裂”，实际是胎儿脸上的皱褶，完全是人脸的结构，被硬说成“鳃裂”。胎儿在9毫米左右，身体下端的突起好像是尾巴，其实没有任何尾巴的结构特徵，那是一条中空的神经管，它发育较快，向阻力小的方向生长，暂时向末端突出，很快就平复了。而且它是有重要作用的，根本就不是残迹器官[1]。 对罕见的畸形病：毛孩 和长尾巴的小孩，进化论解释为人类祖先的特徵；要按这种逻辑，没有大脑的畸形更多，那人的祖先就没有大脑了？先天肢体残缺的、多长手指、脚趾的也常见，那么人的肢体就是从各种畸形进化来的？跳出进化论的思想框框一想，就会发现所谓的“返祖现象”只是畸形或缺陷而已，是基因病变的反映，和人类祖先联系在一起是没有道理的。

3.2.3 重演律是一个大骗局

英国胚胎学家李察逊，组织了十七个单位的科学家，研究了50种不同脊椎动物的胚胎及其生长过程，并且仔细观察、记录。并联名在1997年8月的Anatomy & Embryology学报上发表了他们惊人的结果：即“海克尔的胚胎”是生物学上最“着名”的骗局。

根据李察逊研究，重演律有许多疑点：例如，为了将人的胚胎画得像鱼一样，海克尔将人胚胎的鼻子、心脏、肝脏等大部份的内脏，及手、脚的胚芽都挖掉，再加长脊椎成尾巴！他还随意加添。例如鸡的胚胎，在这时期的眼与其他动物不同。它是没有色素的，而海克尔则将它涂黑，使它与其他动物看齐。还有，海克尔在大小比例上也随意更改，他的伸缩性可达十倍，以增加不同胚胎的相似性。海克尔刻意选用不同动物作为代表，却隐瞒这些代表的种名，使人以为同纲的动物一定都是一样的。

原来当年海克尔还在德国Jena大学任教期间，他伪造的这些假图就已经被人揭发。李察逊为了证实这遮掩了100多年的骗局，亲自到Jena大学去调查。证实海克尔当年被同事指控，他不但承认伪造，并且被判有罪。所以，至今在德国的课本中找不到海克尔的图画。

3.2.4 重演律的畸形发展

更加令人遗憾的是，许多重演律学者还把该“学说”进一步发展，作为了种族主义的依据[1]。例如，布林顿（D. G. Brinton）指出：黑人......，因为他们保留着幼年的特徵；博克（L. Bolk）则宣称：黑人......，因为他们的发育超越了白种人保留的 幼年的特徵。”如此矛盾的论据却支持同样的观点！由此也可以看出他们的基点---重演律是根本错误的。

3.2.5 重演律的崩溃

随着遗传学的出现和分子生物学的发展，特别是对基因的深入研究，重演论在理论上面临着空前的危机。现在公认基因突变是进化的原因。既然过去的基因已经突变成新基因了，怎么还重现过去的特徵呢？就连进化论的支持者古生物学家古尔德（Stephen Jay Gould）也指出了重演律的致命缺陷，他说：“到了20世纪20年代结束时， 重演律完全垮台了。重演论有一个致命缺陷。假如祖先的成体特徵变成后裔的幼体特徵，那么到了后裔个体发育结束时，发育一定要加快，好为新增加的特徵留出位置。随着1990年孟德尔遗传学的重新发现整个重演理论也随之崩溃。”

综上所述，重演律本身就是一个没有坚实基础的、错误的假说。自己的生存问题尚未解决，哪有余力和资格去为进化论作证明呢？

3.2.6 参考文献

1．[德]布莱赫施密特著（ Erich Blechschmidt），陈养正等译， 《人的生命之始》 （The Beginnings of Human Life），科学出版社，1987年第一版， 31-38， 52-57。

3.3 进化论三大证据的破灭之三 ─“古生物学证据”被新的发现所否定

分析了比较解剖学和胚胎发育，我们再看看古生物学，这个为进化论提供最直接论据的领域。一百多年来，以地质学、地理学、放射性化学、比较解剖学等学科为基础，古生物学发展起来。进化论者根据化石的历史年代，勾勒出一幅生命由简单到复杂，随年代出现的进化时间表；通过类比化石，描绘出一个生物由低等向高等发展的“进化树”。随着研究的深入，化石等遗迹出土得越来越多，迫使人们对进化时间表和进化树不断地修改更新，以便保持理论和论据的一致。然而，时至今天，面对许许多多新的事实，这种修改终于到了再也无法进行下去的地步。

3.3.1 考古学和古生物学的突破性发现，否定了进化时间表

进化论提出不久，学者们根据当时很有限的化石资料，搭起了进化时间表的框架，认为以后的发现都能填入其中，最多也只是稍做修补，使进化论更加完善充实。然而，事实却不断给出反例。下表左面是经典的进化时间表（参考Weinberg [1].,Knoll[2] 李难[3] 等），右面是那些无法解释的事实。

进化时间表

距今年代 | 经典的进化时间表 | 同一地质年代发现的无法面对的事实
45亿年 | 地球形成 |
35亿年 | 最古老的微化石 | 南非28亿年的地层中，发现几百个精致的金属球。专家认为很难解释为自然形成的。[7]
20亿年 | 蓝藻(蓝细菌)出现 |
6亿年左右 | 寒武纪生物大爆发，许多类型的海洋动物突然大量出现；三叶虫繁盛 | 美国马萨诸塞州的Dorchester，在6亿年前的前寒武纪岩石层中发现了金属花瓶，含有大量的银[4] 。犹他州羚羊泉的寒武纪岩层中，一块三叶虫化石上有一个穿鞋踩出 的脚印和一个小孩的脚印[7] 。
4.5亿年 | 奥陶纪生物大灭绝；海洋原始鱼类出现；陆地出现原始植物 | 中国广西宝山采 石场发现4.5亿年前的一批精美石画[8]
3.6亿年 | 泥盆纪生物大灭绝；原始爬行类出现（3.5亿年前） | 英国Kingoodie 采石场 的一块沙岩（3.6-4.08亿年）中，发现有一个钉子牢牢地包埋在里边 [4] 美国密西西比河西岸一块石灰岩石板上，发现了两个人类的脚印 [9]
2.2亿年 | 二叠纪生物大灭绝；原始哺乳动物出现 | 美国伊州Morrisonville发现2.6-3.2亿年前金链[4]
2.0亿年 | 三叠纪生物大灭绝 | 内华达州Triassic发现一具鞋印化石 (2.13-2.48亿年)[4]
1.8亿年 | 鸟类出现恐龙繁盛 | 美国德州Paluxy河河床的恐龙脚印化石旁发现人的脚印化石，人的手指化石，一把奇特合金（现代科技制造不出来的）的铁锤，锤柄已经煤化[4]
6500万年 | 白垩纪大灭绝，一半以上物种消失[10, 11] | 法国的Saint-Jean de Livet，一块白垩纪石灰岩层发现了一些不同型号的金属管，距今在6500万年[4]。
5500万年 | 美国加州太波山地下300英尺处发现大批精巧的石器[4] |
400万年 | 南方古猿出现 | 肯尼亚的Kanapoi发现现代人类的上臂肱骨化石[8]，阿根廷Monte Hermoso发现 350万年前的燧石、雕刻的骨头化石及壁炉[4]。
150万年 | 非洲直立人(不是现代人)向外扩散[12] | 世界各地多次发现100-400万 年前的现代人类化石和文明遗迹
20-40万年 | 人类起源的“夏娃理论”认为：20万年前，现代人的始祖：一位非洲妇女出现 | 美国伊州的Lawn Ridge，地下114英尺深处，更新世地层中发现了一枚类似钱币 的金属物品[4] 墨西哥普瑞拉瓦城发现26万年前嵌在动物颌古骨化石中的铁矛矛头； 墨西哥霍亚勒克出土一批25万年前的铁矛[4] 中东戈兰高地发现的一个史前古器物上， 刻有一配戴精致头饰的妇女头像，已有25万年。[13]
4万年 | 现代人类出现 | 至少8000年以前的金字塔工程，是人力根本无法实现的。目前世界上最大的两台起重机也难完成[14]
1万年 | 人类文明出现 |

3.3.2 如果按时间顺序排列古生物学的全部发现，其结果足以否定进化论

考古学家克莱默和汤姆森（Michael A. Cremo & Richard Thompson）的《考古学禁区》 ( Forbidden Archeology ) 一书，列举了500个确凿的与进化论相悖的事例，那是几万、 几十万、百万、几千万甚至几亿年前的人类文明遗迹。每一个发现都足以否定进化论。

回过头来，再分析一下论证进化论的逻辑问题。

3.3.3 古生物学证明进化论的逻辑问题

古生物学的建立不但需要借用比较解剖学的模式，而且本身也需要建立一套进化的模式。比较解剖学模式提供了生物机体各部结构的相关性，使人们能够从几块骨头复原出整个动物模型；进化模式使得学者能够确定复原的目标，比如我国著名猿人“元谋人”的确定，是从仅有的3颗人类牙齿推断来的 [15，16] ，把它确定成什么，要完全套用进化论模式。这里边暴露了问题：从进化论来的东西，再去证明进化论，显然还是循环论证。在逻辑上不能成立。

进化时间表自身的逻辑问题：进化时间表本身是根据进化论来的，用他来证明进化论还是循环论证。如果说这是归纳法，它又不能归纳所有的事实，太多的反例否定了进化论本身。古生物学证明进化论：一厢情愿的解释。我们知道，根据零散破碎的一两块骨头很难弄清大量解剖学的意义或进化的意义。著名的古人类学家Meave Leakey和Alan Walker也持有类似观点，他分析阿纳蒙南方古猿的几块残留的骨化石时，认为不能确定许多关于这种躯体的外貌[17]。那么，仅凭几个牙齿，根据磨损程度就给元谋人在进化上定位，也只能是一种说法而已，因为我们无法根据几颗牙齿推断脑容量，更无法推断相貌（除非有较为完整的颅骨或面部骨骼）。我们也可以看出，这种方法有太多的人为的因素。我们完全可以根据有大量事实支持的“人类文明周期发展学说”把它解释成一期人类文明的遗迹，反而更加合理。

更加一厢情愿的解释是把人类的脚印“还原”成古猿的。1976年，著名考古学家利基（Mary. D. Leakey）领导的研究小组在非洲坦桑尼亚北部、东非大裂谷东线，一个叫利特里（Laetoli）的地方发现了一组和现代人特徵十分类似的脚印。这些脚印印在火山灰沉积岩上，据放射性测定，那火山灰沉积岩有340∼380万年的历史。从这些足迹可以明显地看出，其软组织解剖特徵明显不同于猿类。重力从脚后跟传导，通过脚的足弓外侧、拇指球，最后传导到大脚拇指，大脚拇指是向前伸直的，而猩猩及南方古猿(Australopithecus)直立行走时，重力从脚后跟传导，但通过脚的外侧传导到脚中指，且大脚拇指向侧面伸出[18]。令人遗憾的是，后来两位学者在没有深入研究脚印结构的情况下，就把这些脚印当作南方古猿的[19] ，因为根据过去的理论，那时只有 古猿，人还没出现。而且，文章还请人画了生动的插图 ─ 三个南方古猿“直立”着走过这片土地----太多的臆想成份，使文章失去了科学性。因为这不是根据事实深入研究，而是完全根据进化论假说说话，本身就违背了科学的态度。进化论者又把这些作为进化论的证据，又陷入了循环论证的诡辩之中。

那幅凭想象描绘古猿完全像人一样表情、像人一样直立走路的图画，在博物馆作为科普教材展出，观众却会把这种“不科学”的东西当成科学，起到了严重误导的作用。如果完全不带偏见的进行推断，应当推断这些脚印是现代人类的更为科学，可是谁愿意，又有谁敢这样呢。

3.3.4 进化过程中确凿的过渡类型，严格地讲并没有发现

某些化石的缺环相当惊人，它不是以几万年、几十万年计，而是以几百万年计对于短短的人的历程该有多少事件可能发生[20]。进化论常用马的进化来说明问题，从始祖马到现代马过渡类型有好几个，可是列举的那几个过渡化石平均间隔5,000,000---30,000,000年.[ 3 ] [21]，还是没有过渡类型。

在从猿到人的问题上，科学家们发现了一些化石，归类为“古猿”、“类人猿”、“猿人”、“智人”，唯独没有“类猿人”。寻找过渡物种“类猿人”，被列入了科学的“十大悬案”。数次宣布的人类始祖，很快就被否定了。例如1892年发现的人和猿之间的过渡化石“嘉伯人”，是一块猿的头骨和相距40英尺的一根人的腿骨拼凑出来的，学术界否定了“嘉伯人”，科教方面却还在宣传。直到1984年“嘉伯人”才被新发现的猿人化石“露茜”代替。但后来的鉴定中，露茜同样被大部份学者否定了，科学家已经确定了露茜是一种绝种的猿--南方古猿，和人无关。

6具"始祖鸟化石"的相继问世，轰动了世界，成为鸟类和爬行动物之间过渡物种的典范。后来鉴定出5具是人造的，剩下的1具坚决拒绝任何鉴定。最初的"发现者"坦白了造假的原因之一：太信仰进化论了，就造出了最有力的证据。而教科书中，对始祖鸟和露茜还是不予更正，公众也就不知真相了。

假如进化论不假，过渡类型化石就应该很容易找到，为什么没有呢？大家沿用达尔文的解释：“化石记录不完全”。深入想一想：从宏观上看，化石的形成是普遍和随机的，为什么单单漏掉了过渡类型呢？《审判达尔文》一书的作者约翰逊（Philip Johnson）做了这样的总结：“化石向我们展示的都是突然出现的某种有机体，没有逐步进化的任何痕迹。这些有机体一旦出现，基本上就不再变了，哪怕过了几百万年，不管气候和环境如何变化。如果达尔文的理论成立，这些条件本应该引起物种的巨大变化。”[20] 古生物学家古尔德和埃尔德里奇曾根据地质历史的事实，提出了一个“间断平衡”假说，来说明过渡类型形成化石机率较小，但不能解释为什么过渡类型根本不存在，而且该假说的进化机制在基因水平上看，该学说是行不通的。

3.3.5 化石告诉人们：生命的发展遵循着这样一条规律：“出生---发展---灭亡”

跳出进化论的框框，就会发现，化石们实际上在对进化论反戈一击。化石不是一般条件下能形成的，生物在腐烂风化前必须埋在地下很深，在强大的压力下才能渐渐变成化石。只有大灾变才能提供这样的条件，化石也就成了灾难的见证。地层中化石的研究恰恰告诉人们：物种的发展是很短时间内大面积突然出现的，发展繁荣，再到大毁灭，残留的和新出现的物种再这样发展，周而复始。

现在，生物界认识到地球曾发生过多次全球性波及所有生命的大灭绝（见上表），期间小的灭绝也是时有发生。地球周期性灾变的直接证明非常多。在西伯利压的冻土中，发现了冰冻的成千上万的哺乳动物的遗骸。有的很完整，有的被扯碎和树干绞在一起。检测它们胃里的食物，发现了还没来得及消化的毛茛草[21]。事实告诉人们，那里曾是温和地带的草原，极短时间内，发生这场毁灭性的灾难，而且，无论是大陆骤然移位还是气候骤冷，如此惨烈的灾难不可能不牵扯全球。

由上可见，古生物学的发现实际上无情地否定了进化论。但令人惊讶的是，这些发现却又循规蹈矩地吻合了如下两本书里的有关论述。

“在我们这次文明以前还存在着文明时期，而且还不止一次。从出土文物看，都不是一个文明时期的产物。所以认为人类多次文明遭到毁灭性的打击之后，只有少数人活下来了，过着原始生活，又逐渐地繁衍出新的人类，进入新的文明。然后又走向毁灭，再繁衍出新的人类，它就是经过不同的这样一个个周期变化的。物理学家讲，物质运动是有规律的，我们整个宇宙的变化也是有规律的。”(《转法轮》) “这个 地球的运转和物质的运动也是一样的，它也是有规律的。在运转过程中出现的大劫难，就是人类处于完全毁灭的状态。但是，有少数人活下来继承一些史前文化，过着一种象石器时代的生活。因为劳动工具都毁掉了，到了下一代还不如它，很多东西都忘掉了。又以原始状态繁衍，到出现文明、高科技。随着人类的败坏，又出现劫难。随着这样一个成、住、坏的不同时期的周期变化。”(《转法轮(卷二)》，“人类的堕落与觉者的出现”)

3.3.6 参考文献

1. Weinberg s. 《科学(中译本)》，1995:2，1-6，[ 译自Scientific American , 1994(270):10 ]Knoll A. H.,

2. 《科学(中译本)》，1992:2，19-28，[ 译自Scientific American , 1991(265):4 ]

3. 李难，《生物进化论》，107，人民教育出版社，1982年第一版

4. 克莱默、汤姆森（Michael A. Cremo & Richard Thompson），《 Forbidden Archeology: The Hidden History of the Human

Race 》，Govardhan Hill Publishing, ISBN: 0-9635309-6-8.Also see in: The Mysterrious Origins of Man, NBC"s Special, Hosted by

Charlton C.

5. 克勒尔着，朱永等译，《放射化学基础》，236，原子能出版社，1993

6. Lamarsh J., Wesley A., 《Introduction to Nuclear Engineering》, Publishing Company - Reading, MA, USA, 1993

7. Cook M. A., 《Why Not Creation》, 185-193, Phillipsburg, New Jersey, Presbyterian & reformed Publishing Co.,1970

8. 《中国科学报》, “我国发现亿万年前的太古石画”，1997年5月17日

9. Schoolcraft H. R., et al., 《Remarks on the Prints of Human Feet, Observed in the Secondary Limestone of the Mississip Valley》,

Journal of Science and Arts, 5, 1822, 223-231

10. Alvarez W., Asaro F., 《科学(中译本)》，1991:2，26-32，[ 译自Scientific American , 1990(263):4]

11. Courtillot V. E., 《科学(中译本)》，1991:2，33-41，( 译自Scientific American , 1990(263):4)

12. Holloway M., 《哇化石的新的断代数据：新的断代结果给人类起源的争论火上浇油》, 科学(中译本)，1994:9，70-71，(

译自Scientific American , 1994(270):5)

13. Appenzeller T., 《Evolution or Revolution》, Science, 1998(282):5393, 1451-1458

14. [英]葛瑞姆.汉卡克，罗伯特.鲍威尔着，石尚仪译：《创世纪的守护神》，内蒙古人民出版社, 1999，31-37

15. 胡承志，《云南元谋发现猿人牙齿化石》， 地质学报，1973：1

16. 《中国大百科全书（考古学）》，632-633，中国大百科全书出版社，1986

17. Leakey M., 《科学(中译本)》，1997:10，62-67，( 译自Scientific American , 1997(277):1)

18. Tuttle R. H., 《The Pitted Pattern of Laetoli Feet》, Nature History, March,1990,61-64

19. Agnew N., Demas M., 《科学(中译本)》，1998:12，62-67，[ 译自Scientific American , 1998(279):9]

20. 于建平，郑忠梅， 《人的进化---生物学与文化的诠释》， 科学(中译本)，1998:11，62-65

21. 朱洗， 《生物的进化》， 科学出版社，1980

22. [英]葛瑞姆.汉卡克着，[台湾]李永平等译：《上帝的指纹》，民族出版社, 1999，1-31


4 现代分子生物学研究结果挑战进化论

4.1 进化出新物种的可能性极低

任何了解分子生物学的人都不会否认基因突变是物种发生变化的基础，不管这种变化是进化还是退化。基因突变是可以导致变化，但却是有限的。至于进化则太难了。即使可能，也及其漫长，到了宇宙没有时间等待的程度。

达尔文时代，人们对生命现象的认识还很肤浅。那时的人看到了家养动物的诸多杂种变异，就认为物种也能这样变成其它种，这就是进化。后来，基因的发现和深入研究，学者们才意识到如果基因不发生根本的变化，不管后代表面与祖先有什么差异，也没有进化意义。那么“基因突变”也就成了现代进化论的核心：物种的进化是以基因突变为基础的。这是现代所有的进化论者公认的。这里，我们就集中分析这个核心。

4.1.1 物种的基因的稳定性极难逾越

基因的稳定性是物种保持自身稳定所必须的，同一物种不同个体的基因交流，并不能使物种变成其它物种。动植物育种专家都知道，一个物种的变化范围是有限的。最终，培育出的品种不是不育，就是又变成原来的亲本。哈佛大学的梅尔教授称之为基因体内平衡。最常见的就是狗再怎么杂交育种还是狗，这说明进化有一个无法跨越的障碍。在理论上，人们把突破这个障碍的可能性寄希望于基因突变，这是唯一的可能了。

4.1.2 从理论到实践，基因突变导致进化的机率几乎是零

基因突变，是一种在基因复制或修复损伤等过程中的随机错误，所以又叫随机突变。对基因而言这是一种病态现象。它发生的机率非常低，大约在万分之一到十亿分之一之间。低等原核生物的突变率较高，大约为千分之一，而高等类型的生物中，许多基因的突变率是十万分之一到一亿分之一[1]。 我们今天的进化论认为，生命的产生是通过从化学进化到生物进化这样由简单到复杂，由低等到高等发展的。那么就让我们看一看它的可能性。

首先看一看基因突变能否产生高级特徵（性状）？对基因的深入研究发现这种情况发生的几率极低。我们知道一个基因的核心是由几百到几千个硷基排列而成，四种不同的硷基按照一定规则排列，不同的排列顺序形成了非常复杂精密的遗传密码。既然基因突变是随机的差错，我们不妨想一想：一个复杂精密的计算机程序，随意的改动一两个字符能够产生更高级的程序吗？也许吧，但可能性小的可怜。基因突变也是这样。差错造成的突变一般造成的结果往往是各种缺陷、畸形、致死，在自然条件下具有生存优势的没有发现一例。为了增加突变率用于研究，科学家们使用了各种方法增加突变的几率，制造了大量的突变体，也没发现向高等方向进化的类型。

概率计算表明，生物进化的可能性小到了几乎不可能的程度。

现代进化论用基因随机突变假说解释进化的根本原因。我们知道这种突变具有随机性、低频率和不定向等，那么就可以用概率计算进化的可能性了。事实上：在数学公式和模型普遍应用于生物学领域的今天，却还没有一个全面的公式，能够计算从基因突变开始到一次进化实现的机率，因为任何一个合理的公式都会否定进化。因此人们对这个问题只能敷衍回避。

许多学者从基因突变发生的几率出发，计算出了产生新物种的概率，发现小得惊人。如贝希（Behe, M. J.）的《达尔文的黑匣子》( Darwin"s Black Box )一书中，美国生物化学家贝希以血液凝固的一系列生物化学机制为例，讲述如此复杂精密的生命现象不可能是进化出来的。其中一个蛋白（TPA）产生的几率是1/10的18次幂，至少需要100亿年才能发生。如果同时进化出和它相互作用的蛋白，几率就是1/10的36次幂他说：“很可惜，宇宙没有时间等待”[2]。 换句话将，宇宙还没等到一个物种的进化就已经毁灭无数次了。

对于生命的产生，现代进化论认为也是一个自然过程，认为简单的有机物和无机物在某种特殊条件下进化成复杂的生命大分子，各种复杂的大分子进一步组合演化组合形成原始生命。读到这么多串连的“理想化”过程，读者恐怕会考虑其中的几率问题了，Fred Hoyley 曾说过：上述事情发生的可能性正如利用席卷整个废料厂的飓风来装配747 喷气机一样。[3]

4.1.3 参考文献

1．李难， 《生物进化论》，153，158人民教育出版社，1982年第一版，

2．迈克尔.J.贝希着：《达尔文的黑匣子-生化理论对进化论的挑战》，中央编译出版社，1998，29-35页。

3．Horgan J., 科学(中译本)，1991: 6，55-65，[译自Scientific American, 1991(264) 2 ]

4.2 减速突变导致加速进化？

生物从低等到高等，个体水平的基因突变率呈下降趋势。即生物越高等，越不容易发生变化。而根据化石记录得出的结论：如果物种是进化的，整体上却表现出“加速进化规律”，即形态愈高，进化愈快[5]。 这个矛盾是进化论无法解释的。

进化的速度问题，不同领域的科学家根据进化论，经过详实严谨的研究，得出了截然相反的结论。是出发点----进化论本身的问题？ 还是研究推理的问题？我们提到这个问题的时候，发现其中一些概念，一些其它专业的生物学者也不很清楚。其实，这里没有数理化那么艰深，思维逻辑都是比较简单的，只是一些名词的问题。那么，本篇就用最通俗的语言，深入浅出地讲出实质问题，相信那些曾经作为“象牙之塔”的高级理论，将在读者眼前陷于尴尬了。

4.2.1 生物从低等到高等，个体水平的基因突变率呈下降趋势

现代分子生物 学已经证明：基因是生命的基础物质，是生长发育和遗传变异的基础。除了一些低等的病毒以外，基因是DNA分子构成的，DNA分子是许多硷基小分子连成的长链大分子。细胞分裂时一分为二，基因事先已经复制了一份。基因的复制能够高度地保持稳定，其间由于各种原因发生的差错，是基因突变的一种主要形式，现代进化论认为这是向高等生物进化的源泉。自然界突变的发生率是很低的。大约在万分之一到十亿分之一之间。低等原核物的突变率较高，大约为千分之一，而高等类型的生物中，许多基因的突变率是十万分之一到一亿分之一[1]。

另外，按进化论的思路，生物在进化过程中产生了许多机制减少突变的发生 。

基因突变本身是一种病态，所以又叫做畸变，对生物本身是十分有害的。绝大多数突变都是畸形的，自然条件下存活率很低，突变产生向更高等物种进化的迹象至今没有发现。一些学者把突变的概念拓广，把所有基因的变化，包括不同个体的基因交流都叫成突变，其实只有原来狭义的突变才有向高等生物进化的意义，举例说：孩子长得有不象父母的地方，这都叫成基因突变的话，没有进化意义可言。按进化思路推论，所有生物都在极力避免突变的发生：

（a）从原核生物到真核生物，细胞核的出现更好地保护了基因，防止损伤导致突变的发生。

（b）DNA大分子从突变无法修复的单链到可以修复的双链螺旋，再到较为高等的生物拥有两套基因组（二倍体，一般只启用一套），宏观趋势明显在降低突变发生率。

（c）绝大部份生物的基因是双链DNA分子，复杂的基因复制机制极大限度地降低了突变的发生。热力学稳定性、酶对原料的精确选择，酶对错误组分的切除，三者使错误率降低到百万分之一。[2]

（d）DNA复制结构的精密复杂性进一步降低了突变发生率[2]，生物越高等，基因系统的结构越复杂，所以突变率更低。

（e）针对DNA损伤的突变修复机制，进一步减少了突变的发生[2]

（f）近来又发现在某些DNA损伤处可以较高比例地合成正确DNA，这类结构，高等生物也比低等生物复杂[3]。

达尔文时代，人们还不知道基因的存在，不知道后天的外在变化，如果涉及不到基因的改变是无法遗传的，没有任何进化意义。现代进化论认定基因的变化是进化的根本原因，因为只有这种变化可以遗传、积累，而基因突变是基因变化的最主要原因。复杂的高等生物的进化决不可能是单个基因的变化实现，必须一些相关基因的协调进化才能实现，就象一个复杂的计算机程序不可能一个随机的错误变成更高级的程序一样。那么相关基因的协调变化，就使高等生物总体突变率更低。因为基因突变在宏观上是减速趋势，所以可以得出这样的结论：宏观上，物种的进化呈减速趋势。

4.2.2 进化论中根据化石得出的结论：整体上表现的“加速进化规律”

现代进化理论中根据古生物学的事实总结了一条规律，叫做“进化的加速度规律”，认为生物的进化是加速发展的，形态愈高，进化愈快[5]。

按照进化论的说法：从没有细胞核的原核生物进化到原始的有细胞核的真核生物，历经14亿年；再经过9亿年，低等无脊椎动物已经大面积出现；1亿年后，高等无脊椎动物已经进入繁盛阶段；6千万年后，脊椎动物----鱼类出现；4千万年后，两栖类出现 从原始人类到人类进入文明只用了不到300万年；而人类文明的发展至今不到1万年。呈明显的加速进化趋势。

两个结果明显对立了。

为什么会得出如此自相矛盾的结果呢？ 要知道：加速进化趋势是有“事实”支持的；而基因突变的进化机制又是唯一的可能，分子生物学的研究也不是编造的证据，论证也完全按进化的逻辑来的，大家都按进化论的思想入手研究，结果却这样自相矛盾？那只可能是根子上错了。这是进化论本身的问题。

更令进化论头疼的是，生物的出现是大爆炸方式出现的，比如寒武纪的生物大爆炸，短时间内种类繁多的生物大量出现，出现后就基本保持不变，经过一定时间毁灭消失。进化论与这些事实更是矛盾。

不识庐山真面目，只缘身在此山中。曾经有人说：生命现象是很复杂的，目前还远远没有研究清楚。其实，这里用的是逻辑，不是细节研究，把握的是整体思维，不在局部纠缠。整体思路有问题，那不就是进化论本身的问题吗？

还有人会说：进化论有那么多论据支持，怎么能轻易否定呢？ 这是进化论自我辩护的最常说法。也许还有人说：进化太复杂，加速、减速、均速各种模式可能都有，并不存在矛盾。其实，这正是在细节，在局部上纠缠不清。只见树木，不见森林。

本文的分析和引证，都是从宏观、从生物总体发展入手的。从整体的基因突变率降低得出宏观上减速进化的趋势，引用的分子减速进化普遍性研究，也不是个别现象，而进化论中加速进化模式也是宏观的，针对大的动物类群的。既然都是宏观上的，却又自相矛盾，那就足以否定进化论本身的合理性了。科学是严谨的，如果一个学说本身都自相矛盾，还有什么道理可言？科学是以事实为基础的，当一个学说与事实存在根本对立时，我们只能相信事实。所以，归谬分析使我们得出了这样的结论：进化论本身是自相矛盾的。当然，如果读者继续看前后其它文章，会进一步发现进化论的问题实在太多了。

4.2.3 参考文献

1．李难，《生物进化论》，153，158人民教育出版社，1982年第一版，

2．沈同，王镜岩主编，《生物化学》下册，337-338，高等教育出版社，1991年第二版

3．JohnsonR.E.，etal.,Science,283,1001-1004,(1999)

4．贺福初，分子减速进化的普遍性研究，科学通报，1996，24，2264-2268

5．同1，185-186，106-107


5 进化论对人类社会的巨大危害

我们现在来看看进化论的负面效应，简要分析一下它在生物学领域造成的混乱及其社会危害。

5.1 进化论在生物学中造成的矛盾和混乱

如果一个理论是正确的，从不同的角度出发，都能证实其真理性，而且不同方面的证明互为补充。基因是DNA分子的证明正是这样。而进化论却相反：各个学说之间有着根本的对立，分歧之大是绝无仅有的。从本系列前几篇大家也都看到了。

在新物种产生的模式上，基于地质历史和古生物化石的间断平衡论和基于基因本质的突变论对立；在“自然选择”的作用上，中性突变论对立综合论，又与新达尔文主义对立，而且，就达尔文提出的“自然选择”，现在也是大有争议的；在环境因素作用上，新拉马克主义与其他进化流派对立; 一度争议最大的还是进化“家谱”---进化谱系树，结果严谨的分子生物学研究得出了极为混乱的结果，从而否定了自身的合理性；在人类起源上，争论得简直不可开交。

可能古尔德举的这个例子能很形像地揭示问题："布林顿的研究指出：黑人是低等的，因为他们保留着幼年的特徵；博克的研究认为：黑人是低等的，因为他们的发育超越了白种人保留的幼年的特徵。"为什么矛盾的论据会支持同样的观点呢？ 因为他们在为一种错误的信仰找根据，而不是根据事实得出科学的结论。这里暴露的也正是进化论的问题。因为进化论整个错了，所以越发展越错，一些人陷在其中，都发现对方确实错了。

5.2 进化论成为种族主义和扩张主义的“理论依据”

重演律本身就错了，再发展下去就更加背"道"而驰了。达尔文受马尔萨斯生存竞争论的影响，创立了“物竞天择，适者生存”的进化论，竞争也成了当今社会的信条。他的一位亲戚道吞发展的种族主义，在德国十分流行。德国的海克尔是很权威的学者，他提出了重演律，而他本身就是一个种族主义者，他认为德意志是最高级最优等的民族，其他民族都低等。他的观点对希特勒很有影响。[1]

5.3 进化论对整个社会造成的巨大危害

达尔文曾把自己的学说称为“魔王的圣经”，显然这是针对基督教而言。打着科学的旗帜，进化论使许多人放弃了宗教的“神创论”，开始从心底里不信宗教了。人们不再相信善恶报应，也就为所欲为，肆无忌惮了。

进化论不仅误导了整个生物学，而且误导了心理学、伦理学和哲学等许多领域，误导了人类文明的发展。它给人类文明造成的潜在的祸害，是触目惊心的：它让人把宗教和道德善恶视为欺骗，败坏精神寄托和道德制约；它告诉人们弱肉强食，适者生存，在竞争中采取多种手段发展自己；让人们相信反传统、反潮流的畸变可能出现更进化的、更好的结果；它让人相信人是动物的后裔，让人相信人的本性来源于动物；西方心理学进一步发展认为：人的欲望是人最本质的本性，甚至是进化出来的最好的本性，为物欲横流和伦理的败坏从科学上解除了约束，这种宣传已经充斥了社会的方方面面。种种这类败坏的因素渗透进现代常人社会的一切，潜在地推动了人类道德的滑坡。

人们一心进化自己，一面放纵地“进化”着自己，一面在紧张的竞争和顾虑中生存，越来越自私，当自私欲望得不到满足时，各种不道德的行为和犯罪愈演愈烈了。人们失去了理解和信任，在社会上失去了安全感。短暂的享受和荣耀，换取着无可挽回的一切：道德沦丧、心理畸变、物欲膨胀、无休止的竞争、社会的畸形分化、资源的耗竭、环境的污染等等。

新西兰遗传学家但顿（Michael Denton）在《出现危机的理论：进化论》一书中坦白 地讲：“达尔文的进化论是二十世纪最大的谎言。”在这个谎言的影响下，人类归根于动物，抛弃了道德的约束，失控地发展着私欲，造就了误入歧途的历史。

5.4 参考文献

1． [瑞士]许靖华，《达尔文的三个错误》，世界科学，1987：4，12-14


6 结束语

  亲爱的朋友，无论您是匆匆浏览，还是细读精思，当您终于翻到这一页时，您心中的感觉多半与初读本书前言时有所不同。您可能被震撼，也可能惊叹；您或许感到疑惑，也可能感到愤怒。但无论您的感觉如何，我们都能理解，都能谅解；无论您的感觉如何，我们都可以肯定地告诉您：您是幸运的！

  我们都曾经是进化论的忠实信徒，有的人相信进化论已经有三四十年的历史。我们从小就相信，那是因为在当时的环境中，没有比较和鉴别的可能，就把它当成了千真万确的科学真理。后来接触到不同观点的研究文章和书籍，自己开始了独立思考，才猛然发现自己过去的“坚定信仰”只不过是井蛙之见。在百感交集之中，我们最终的和最重要的感觉是：我们真幸运！因为不管我们曾经在迷雾中迷过多久，我们毕竟走出来了。

   不过，我们当时走出来可不象现在这样容易。我们得独自搜寻，独自思索：搜寻不同观点的文章和书籍，思索一个又一个早就应该考虑而又从来没有考虑过的问题。并且，这种搜寻和思索常常伴随着孤独感和心理压力，因为我们并不知道，到底有多少人和我们自己一样在迷雾中摸索着真理之路，又到底有多少人已经豁然走出了进化的迷宫。如果当时有谁给我们一本这样简明精要的小书，我们会是多么地高兴，多么地感激啊！如果当时有谁对我们满怀深情地说：“您不孤独，我们这样多人都已经走出来了！”我们又会是多么地欢欣，多么地鼓舞啊！

   所以我们才说：您是幸运的！如果您因为幸运地读到了这本小书而走出了进化论的迷宫，您就是更幸运的！

  当您读完这本小书时，或许已经隐隐地感到进化的迷雾正在消散，迷雾中各物种进化的幻影正在澄清；原来经常在科学舞台上大模大样地招人注意的“进化论”，只不过是个批着冒牌仿造科学外衣的稻草人！物种们并未进化，猴子和人从未结过亲家！谁在进化呀？真正忙忙慌慌，在环境的巨变中拼命“进化”，大刀阔斧地改变着自己以求“适者生存”的，只有“进化论”自己！尽管它已经持续“进化”了一百多年了，时至今日，它还是面临着四面楚歌，八方碰壁，岌岌可危，行将入木的凄凉晚景。“进化论”自己都“进化”不下去了，还有谁愿意跟着它？

豁然走出进化的迷雾，您就放下了一个沉重的思想包袱。抓住这个宝贵机会，重新审视自己对生命真理的认识。

众所周知，人类起源问题目前只有两种现成的确定性答案：神创论和进化论。前者说人是神创造的；后者说人是从低等动物进化来的，特别是与人比较相似的猴子就是人的直接的祖先。如果进化论不能成立，那您就面临着唯一确定的答案：神创论。

其实神造人没有什么不容易理解的。您想一想，人能够很轻易地造机器人--比人低等的生命。高于人的生命为什么不能造人呢？现在一些胆大的科学家不是要用克隆方式造人吗？如果宇宙中存在着佛、道、神等高级生命，我们有什么理由怀疑那些高级生命不能造人呢？

事实上，无神论的逻辑矛盾把自己置身于一种既不能驳倒对方，甚至也不能以理说服自己的尴尬境地。因此其“无神”的信仰有如无根之木，是极其虚弱无力的。这一结论也曾被心理学实验证实过。实验设计的根据是：如果“无神论”者真正不信鬼神，”心中无鬼”，则在任何情况下见到任何幻影假象时，都会泰然自若，不诧不惊。如果其表面不信神，但潜意识中其实信神，那么在突见幻影假象时就会和有神论者一样地反应。实验结果发现，一个坐在床边自称从不信鬼神的大学生，竟然被一个突然出现在门口的假扮的“无头人”当场吓死。如果您觉得这类实验的数目还不够大，不能动摇“无神论”者的根本实力，请看下面史无前例的实例：自1992年5月起，仅在几年之间，一本《转法轮》就让至少几千万人心甘情愿地从“无神论”的阵营中走了出来！其中许多人是一夜之间便改变了自己整个的世界观。五十年来强力宣传的“无神论”怎么会在一本书面前名副其实地“毁于一旦”呢？真理都是颠扑不破的，“无神论”为何如此脆弱呢？

亲爱的读者，作为您重新探索真理的第一步，我们邀请您仔细地读一读李洪志先生著的《法轮佛法(在悉尼讲法)》，这里有针对人类来源这一问题的详细论述。

  “我讲过一个有造就的科学家，他不会像许多以感情代替理智的人那种固执的认识：把现代的科学固定在死框里，认为实证科学以外的东西都不是科学。大家想一想：人类没有认识到的东西，我们用科学的方法认识到的时候，它是不是科学？它不也就成了科学了嘛。人类是在不断地完善自己，不断地重新认识自己，所以科学才能发展，最后真正地去认识宇宙。现在的实证科学发展的形式非常笨、非常缓慢。真正地像盲人摸象一样，他认识不到整个宇宙的物质存在的形式，认识不到宇宙特性的存在。那么他摸到一点就认为是全部。他们只摸到这个象腿，他说：噢，科学是这样，这就是真正的认识生命、物质的科学。他看不到整个这个象什么样。所以认识不了宇宙是由无数不同时空所构成的，认识不了另外的空间和另外的生命与物质形式的存在，从而被那些头脑简单而又顽固的人统统说是迷信，这是使我们人类道德往下滑的最关键一个原因。很多人就抡起科学的棒子去打最古老的、最本质的人的德性。危险哪！人没有了德，神就不把人当人看了。如果天要不把人当作人看的时候，那人就会被淘汰，从新发展。

  有人想：我们人类是进步的，从猿人发展到今天已经很辉煌了！可是我告诉你：历史上在史前时期，十万年以前，或者在更早、更早以前，直到上亿年以前，这个地球上一直有高度文明存在的，只不过在不同时期被毁掉了。为什么被毁掉呢？就是因为它在物质上发展得很快，技术上发展得很快，可是它的道德没有跟上或被破坏了。那么就不允许它再存在下去了，毁掉了。用现代科学的认识讲物质运动是有规律的，它运动到一定形式的时候，它必然会出现另外一种形式。比如说地球在这个宇宙运行当中，说不上被哪个星球给撞坏了。反正不管是什么原因，现在科学家确实发现，在我们的星球上有许许多多的古老的文明遗迹存在过，而且这些文明遗迹离现在的时间都比较远，有的是几十万年以前的，几百万年以前的，还有几千万年以前的。每个时期存在的文明，留下的遗迹都不一样，都不是一个时期的东西，所以有些科学家在思考这个问题。有的科学家已经提出这样一个论点来，说：有史前文明的存在，有史前文化，这是科学家讲的。那么我们修炼界看得更清楚，确确实实在我们这茬人类文明之前，存在着许许多多次人类的文明。由于他的道德败坏了，当然我们看到的是这样的，后来这个文明就不存在了。被毁灭的古希腊文化是可以看出当时人类腐化、堕落的遗迹的。

  有人说：我们人是从猿人进化来的。其实我告诉大家，人根本就不是从猿人进化来的。达尔文提出的理论说：人是从猿人进化来的。他当初拿出这套理论的时候，他是胆胆突突拿出来的。他的理论是漏洞百出的，是不完善的，却被人接受了，一直到今天。大家想一想，他提出的从猿进化到人这个进化中间的过程，千百万年的这样一个过程，找不到，没有。为什么没有人和猿之间的这种人存在呀？其他物体不只是人，他所说的进化的动物都没有中间过程。而且澳洲大陆存在的物种和其他大陆存在的物种为什么不一样？他都解释不了。这个漏洞百出的进化论却被人接受了。这才奇怪哪！

  其实我们看人根本就不是从猿人进化来的，只不过每个时期存在着每一种生物。人类生存的地球，大陆板块是变移的，是变更的，地质学家把亚洲、欧洲、美洲、南美、北美的陆地叫做大陆板块。大陆板块是经常变更的，这上面的文明会沉到水底去，那么也许在其他大洋里边就升出一块陆地来，就是这样不断变更的。现在人们也发现在太平洋呀、大西洋呀、印度洋呀，许多大洋底下有古老的高大的建筑，有过文明的存在。可是查起来发现都是几十万年、几百万年、更久远年代存在的东西，最起码我们现在人类知道，在这几十万年之间大陆板块没有发生过变更。那它是什么时候沉在水底下的呢？它肯定是在很早、几十万年前或者更久以前沉下去的。所以不同的大陆板块在变更的时候，上面的物种是不一样的，并不是进化来的。有相似之处，但不是一种物种。绝对的不是！

  当然我在讲佛法，所以和常人中的理论是不一样的，我们是更高的认识，真正的认识人类。我告诉大家人并不是猿人进化来的，而是在宇宙中产生的。大家知道中国有道家的太极学说。这个太极学说讲阴阳两气。在没有产生阴阳两气时是混沌状态，它叫无极。然后它就生出太极，有了阴阳两气，然后太极生万事万物。这是道家的理论。我觉得很有科学道理的。实际上我发现一种情况，当然这还不只是我发现，这个宇宙中庞大的物质在运动下就能产生生命。我们看不见这个物质，它并不一定不存在。你比如说这个空气，人的眼睛看不见它，它不存在吗？它是存在的。比空气更微观的物质有没有？多的是。比更微观的物质还要微观的物质，还多的是。这些庞大的 物质它为什么能这样生存呢？其实都是生命的存在。任何物体都是有生命的，只不过不表现在我们常人这个空间，你就看不到它的生命存在。一会儿我讲为什么。任何物体都是有生命的。这种庞大的物质在运动下就产生了生命，而这种生命在更高层次中时多是无形的，少数是人类的形状；或者是动物的形状；或者是物质的形状；或者是植物的形状。

  那么为什么到了人的这一步呢？因为开始是没有人这一步的。这个宇宙物质在它的运动的作用下产生的生命都是同化宇宙特性的，也就是说它同化宇宙中这个法理的，同化真、善、忍的，因为它就是真、善、忍中产生出来的。那么这个生命在高层空间产生多的时候，他生存环境就变得复杂了，他有了他们社会的生存形式。就像我们人类的社会，人要怎么生存，他有他的社会形式存在。那么他有了他的社会形式的时候，这些生命就逐渐地发生了变化，变得复杂了，有的就产生出私念，偏离了宇宙特性在那一层对生命的要求，那么他在这一个境界中就呆不了了，所以他就只能够掉下去，掉到低层来。那么他在低层变得又更不好的时候，那他就只能够又往下掉。就这样这个生命在漫长的历史岁月中不断地变得不好，就逐渐地一层空间、一层空间地往下掉，就掉到人类的这层空间中来了。从而过着低能的生活，用低能的方式繁育着后代。

  可是在当初的时候是没有人类这层空间的。那么这些觉者、高级生命就想给人再造一个空间，造一个最迷的空间，看人的这点本性能不能失去，看他还能不能返回来。就这样就造了这样一个空间。当时就是给人、给生命一个最后机会，并没有考虑太多的问题。可是后来却发现这个空间太特殊。因为这个空间中的生物都看不到其他空间，看不到其他空间的生命。而在宇宙的其他空间中都可以看到另外空间的景象。任何一个空间的生命，他身体都可以在空间中飞，飘来飘去，任何一层空间的生命他都可以把身体变大变小。现在科学家认为：人的思维是物质的，像电波一样的东西。电波你当然承认它是物质的了。可是在另外空间里发现，它不是这么简单的。人的思想可以产生出你想像的东西，你想的东西可以成为现实。人因为没有能量，所以它产生出一会儿他就散掉了。可是有能量的大觉者、天人、高级生命他想出来的东西，就会实实在在地存在。那么你想要什么，在随着想的时候就会产生出什么，所以过去人家讲：佛呢，想要什么有什么，大自在嘛。那些生命都是这样存在的。而人类被推到这个空间来就变成这样存在了。

  大家都是从娘胎里出来的，觉得自己还不错。有人生意做得很好；有的人官当得很大；有的人活得很自在，就觉得比别人强了。其实你也很苦！因为你不知道你先前是怎么活着的。比如说，因为在宗教里讲啊：人活着就是苦。为什么呢？你从娘胎里出来的时候，你就有了这样一个由分子构成的物质身体。另外空间里他没有分子构成的这层身体，他最表面身体是由原子构成的。而由分子构成的表面物质造成了这个空间。包括人的肉体也是这个分子构成的。由这层物质构成的这个身体，一生出来你有了这个肉体，给了你这样一双由分子构成的眼睛，你看不到其他的空间，所以你就在这个迷中。那么你在迷中看不到宇宙的真相，你说你活得是不是就像坐井观天，本身就是活得已经很可伶了。再加上人有了这个身体之后，身体怕痛，冷了不行，热了不行，渴了不行，你走路累了也不行，反正是给你带来许许多多的不自在，带来许许多多的痛苦。而且还有生老病死的存在，经常有病，你觉得你活得很自在，其实你也不过在那个痛苦之中比别人好像是强一点，少一点痛苦，你就觉得你很自在了。人就是这样生存的，所以人就在这样生存的环境当中逐渐地失去了人的本性，越来越不相信神的存在，加上实证科学的不完善，人也就失去了人的道德标准，他也就滑到最危险的境地上来了。

  但是，人类社会又有一个非常大的好处：因为他苦，所以他能够修炼。为什么佛他老是那个佛界中的佛？他为什么不能提高得更高啊？那菩萨为什么不能修成佛呢？你想吃点苦都没地方找去。因为他在迷中能够坚定他的这个佛性，他才能修。说他那里他还没有迷，他什么都看得见。什么都看得见修起来就不算了。所以修在先，悟在先，见在后。有人说我看见了，我就去修；我看不见，我就不去修。如果叫大家都看见了，常人社会那就不是人类社会了，就是神的社会。百分之百，一个人都落不下，谁都得去修，十恶不赦、再坏的人都要去修了。你想想他还是人类社会吗？就是人变得不好了才掉到这个环境当中来。你要想返回去就必须具备这两个因素：一个是吃苦，一个是悟。悟啊，耶稣讲信，在东方讲悟。你失去了这些东西，你就修不了。但是往往修起来人为什么觉得很难修啊？其实修炼并不难，难就难在常人之心放不下。在历史上什么是佛法都没有告诉人。人们都把释迦牟尼佛讲的当作系统的佛法了。大家想一想，这庞大的宇宙它是相当完备的、相当智慧的。释迦牟尼佛只讲了佛理的一少部分，而且释迦牟尼佛也没有把自己知道的东西全部讲给人，他只给人讲了人应该知道的，所以现在给人类社会留下的佛法只是佛法中的一小点点、一小点点。我刚才讲了，我说我给人类社会留下的东西很多，我做了前人从来没有做过的事情。我写的这本《转法轮》，语言不规范，因为用现在规范的语言包含不了更高层次，更大的内涵，所以我是用口语方式写的。 ”(引自《法轮佛法(在悉尼讲法)》，李洪志着)

如果希望知道更多更全面的关于人体、生命、宇宙的理，我们建议你认真地读一读李洪志先生的《转法轮》。你要真能把这本书平心静气地读上哪怕一遍，你就是最幸运的！


新增網頁1

2 进化论，一个永远的假说

1859年，达尔文在《物种起源》中根据自己观察到的物种间相似性的一些零散的事例，融合前人富有启发性的思想，提出了进化的观点，认为今天复杂的生物界是从简单的原始生物一步一步地进化来的。

这一观点在当时是非常新奇，非常大胆，具有强大的吸引力的，因为它对于当时的整个科学界和人类的思维能力都是一个激动人心的挑战，并且给予了那些正在跃跃欲试、寻找着突破传统思想路径的科学家们一个广阔的用武之地。

观察，假设，验证的“三步曲”，至今还是实证科学的科学家们发现自然规律和抽象科学定理所奉行的准绳。达尔文在《物种起源》中成功地走完了前两步；进化论这一最具诱惑力的假说，至今仍然是一批科学家酝酿科学美梦的温床。

为了回答达尔文当时不可能回答、而又自始至终都有人提出的问题：复杂的生物来自原始生物，原始生物又从何而来？追随达尔文的现代科学家们把生命的起源推回到了迄今最本源的一步：氨基酸分子。而氨基酸分子，他们说，又来自雷电和海浪“偶然”的相遇。这样不但进一步圆满了进化论的“进化”过程，使其具有更加丰满的科学形象，而且把它藏入了“偶然”这一个迄今为止最神秘、最能回避致命攻击的保险箱中。

达尔文自己没有，也决不可能亲自走完“三步曲”中的最后一步。他把希望寄托在随着时间推移而越来越多的考古发现上面，盼着有一天生物学中各个物种的化石会丰富到如此的程度，以至于每一个人都能根据这些化石，毫不犹豫地点头认可进化论是揭示了自然界生物的真实面目的科学理论。

但他万万没有料到，这最后一步是如此之难：差不多一个半世纪以后的今天，已有的化石不但远远不能把进化论推上科学理论的宝座，而且其中越来越多“不受欢迎的”化石又在拼命地拖着进化论往下沉。

比较解剖学和胚胎学本来是进化论最得力的开路先锋，随着科技的发展，观察的细化，人们发现比较解剖学被用来支持进化论是个逻辑错误；而支持进化论最力的胚胎重演律本身就是观察错误的产物，更别说在用于进化论时还有逻辑毛病了。

用来圆满进化论的分子生物学在帮了进化论一把后，却又不断地产生出让进化论尴尬难堪的新结果来，不但现在成了进化论前进途中的一大路障，而且越来越威胁着进化论的生存(特别是在数学的支持下)。

数学，本来和进化论毫无瓜葛，现在也带动着一些有反进化论倾向的学科(如分子生物学，基因理论等)反进化论，甚至亲自伸出概率论的铁手，要把进化论从“偶然”的保险箱中抓出来，让它的弱点暴露在光天化日之下。

主张生命永恒的轮回转世之说几千年来一直是中国佛道文化的重要组成部份；而且随着科学的迅猛发展，一批西方一些本来不相信轮回转世的心理学家、哲学家、心理咨询医生，精神病学者一个个相继投入轮回转世的研究。他们著书立说，影响面很大。

从当前各学科的发展趋势和进化轮自身的局限来看，进化轮是不可能走完这三步曲中的最后一步了。它将以一个假说的身份永载史册。

进化论根子扎得较深、日子过得舒适的地方还是那些过去的共产党独裁国家。一切对进化论可能的挑战都被国家政权的铁拳头挡开了；假说被广泛当作科学真理来强制性地推销。可惜这种情形不会持续得太久了。随着民主化进程的加速，进化论在这些国家同样要碰到现在在西方国家碰到的问题。

我们在中国时也是从小就信仰进化论的，把它当作绝对的真理来维护，并且从来不敢想象还有人会不相信进化论。到了国外后，有了接触不同观点的机会，有了自己思考自己作抉择的自由和权力；就象久羁牢笼而翅膀已经退化的小鸟终于破笼而出，羽毛渐丰，有了自由翱翔于蓝天的能力。身在中国多年，思想被人钳制而不自知，还自觉聪明能干，高人一头。回想起来，真是可惊可叹、可悲可笑

作为过来人，我们真心希望无论国外还是国内的中国人，都有接触不同观点的机会，自己思考的自由和自己作抉择的权力。而这，就是我们编辑这本册子的目的。

2.1 “魔王的圣经”

进化论提出的年代，是西方社会靠武力积极扩张以寻求海外市场，物质实力正开始取代道德成为人们追求的目标的时期。同时宗教经历了中世纪已经开始走向没落，人们逐渐对古老的信仰失去信心。或是为了生存，或是为了享受，人类前所未有的残酷竞争成为社会的现实。适者生存的思想无疑是迎合了当时的社会心态的。达尔文曾把自己的学说称为“魔王的圣经”[1]。虽然这是针对基督教而言，但从进化论产生迄今的一百多年历史来看，这个名称是恰如其分的。

2.2 达尔文的疑惑

在达尔文发表《物种起源》之时，他对自己理论的疑惑可以从一个牵强的例子中透露出来。在《物种起源》的第一版中，达尔文用了一个大胆的设想，认为一种熊可以下到水中，变成水生动物，最后变成像鲸那样巨大的生物。所以他讲，只要有足够的时间，通过自然选择，熊也可以变成鲸。在以后的修订版中，达尔文把这个说法去掉了。但有趣的是，他的这个熊能通过自然选择变成鲸的观点，正是整个进化论的中心点：一个物种可以变成另一个物种。而且，鲸鱼进化的说法也沿用至今。当然，这些可能给进化论蒙上阴影的东西以后的进化论者也不会再说。

2.3 人云亦云，误把假说当理论

严格地讲，进化论只是解释生物现象的一种假说。从上面鲸鱼进化的例子，大家可以看出，达尔文在归纳已有的实例，形成自己的假说时，搀进了自己非常大胆的猜想。

无论是猜想还是当时已有的实例，是根本不可能用作严谨的科学证明而把进化论推上理论高度的。达尔文自己也只是希望将来能发现更多、更确凿的证据。

但后来的一些学者，出于对这一假设的喜爱和急于把它提上理论高度的热切愿望，便有意无意地把它当作理论来宣传了。更有甚者，还有“科学家”心急如焚，挖空心思地造了物证，划了图形，着文“证明”进化论的真确。当事情败露，问到其动机何在时，其回答倒是一点都没搀假的：我太喜欢进化论了，所以希望它是真的。

这种制造物证的“科学家”只是极端的和个别的，但其心态却是普遍的。在这种着急上火的心态驱使下，写书着文便很难作到冷静和客观了。情绪化和理想化的传播越来越广泛，以后的人也就人云亦云，渐渐地把假说当成了真理。“人云亦云”是最普遍的社会现象之一；唯其“最普遍”，无论一般人还是科学家，能逃其制约者，可谓少之又少。

扶持同类，压制异己，是又一个最普遍的社会现象。相信进化论的人多了，不信的人得不到发言的机会。可资比较的对立面少了，甚至没有了，许多人便会随波逐流地成为进化论的尾巴。特别是在中国、前苏联和前东欧等专制国家，情形更是如此。

2.4 进化论陷入重重危机

接受一个假说的人再多，也不能使这个假说上升为真理。真理需要确凿的证据和无可辩驳的严密推理，这正是进化论所缺乏的。达尔文一句“化石记录不完全”掩盖了问题的实质。随着科学各个学科的迅速发展，进化论暴露的问题越来越多，越来越大。许多学者开始反戈一击，在大量事实和严格的推理面前，进化论陷入了重重危机。当假说和事实根本对立的时候，许多人都会说相信事实。但真正谈及事实的时候，一些头脑顽固的人又会以各种理由躲闪回避，甚至视而不见、听而不闻了。

2.5 在通俗易懂的事实面前，自己来审视进化论

多年来，进化论的研究一直都是门外人难以深入涉足的。许多专业的术语和复杂的生命结构，都搞乱了专业学者的思路，何况其他领域的人？这就使得对生命演化的研究成了进化论者的“专利”。也就是说，进化论者代替公众在思考，甚至代替其它领域的科学家在决定真理。真的“隔行如隔山”吗？其实并非如此。我们知道，科学的研究方法之一就是简化复杂的问题，用简明的语言把复杂的现象解释清楚，而不是越弄越混乱。对任何问题，如果陷在其中，必然被枝节的思路缠绕不清，在细节上就事论事；一旦看清了全局和根本问题之所在，自然不会迷在问题当中，也就能提纲挈领、通俗简明地把问题讲清楚。进化论并非艰深的数学和物理推论，主要是合乎逻辑地思考问题，因此是人人都能懂的东西。

这里，我们在近来相关领域的一些突破性发现的基础上，深入浅出地从几个方面提出进化论的致命问题之所在，把理智思考的机会留给每一位读者。通俗简明的论述使得每位读者都可以亲自来对比、明辩，再也不必人云亦云、拾人牙慧了。

2.6 参考文献

[1] 舒炜光，《达尔文学说与哲学》，上海人民出版社，1959年第一版


新增網頁1

1 前 言... 1

2 进化论，一个永远的假说... 3

2.1 “魔王的圣经”... 4

2.2 达尔文的疑惑... 5

2.3 人云亦云，误把假说当理论... 5

2.4 进化论陷入重重危机... 5

2.5 在通俗易懂的事实面前，自己来审视进化论... 6

2.6 参考文献... 6

3 进化论三大证据的破灭... 6

3.1 进化论三大证据的破灭之一 ─ 使用比较解剖学证据中的逻辑错误... 6

3.1.1 比较解剖学证据的使用方法 ─ 乱用逆命题... 6

3.1.2 进化论用的是归纳法吗？... 8

3.2 进化论三大证据的破灭之二 ─ 胚胎发育重演律被否定... 8

3.2.1 用假说证明假说，累死也无法弄假成真... 8

3.2.2 重演律事实上是一个观察错误... 9

3.2.3 重演律是一个大骗局... 9

3.2.4 重演律的畸形发展... 10

3.2.5 重演律的崩溃... 10

3.2.6 参考文献... 10

3.3 进化论三大证据的破灭之三 ─“古生物学证据”被新的发现所否定... 10

3.3.1 考古学和古生物学的突破性发现，否定了进化时间表... 11

3.3.2 如果按时间顺序排列古生物学的全部发现，其结果足以否定进化论... 12

3.3.3 古生物学证明进化论的逻辑问题... 12

3.3.4 进化过程中确凿的过渡类型，严格地讲并没有发现... 13

3.3.5 化石告诉人们：生命的发展遵循着这样一条规律：“出生---发展---灭亡”... 14

3.3.6 参考文献... 15

4 现代分子生物学研究结果挑战进化论... 16

4.1 进化出新物种的可能性极低... 16

4.1.1 物种的基因的稳定性极难逾越... 16

4.1.2 从理论到实践，基因突变导致进化的机率几乎是零... 16

4.1.3 参考文献... 17

4.2 减速突变导致加速进化？... 17

4.2.1 生物从低等到高等，个体水平的基因突变率呈下降趋势... 18

4.2.2 进化论中根据化石得出的结论：整体上表现的“加速进化规律”... 19

4.2.3 参考文献... 20

5 进化论对人类社会的巨大危害... 20

5.1 进化论在生物学中造成的矛盾和混乱... 20

5.2 进化论成为种族主义和扩张主义的“理论依据”... 20

5.3 进化论对整个社会造成的巨大危害... 21

5.4 参考文献... 21

6 结束语... 22


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载