100：四声巨响，三条人命，一场风暴

    ●有人要求江泽民立即穿上军装，向全国人民发表电视讲话；有人要求立即召回中国驻美大使；还有人要求中止与美国高层的一切交往……留给胡锦涛发挥的空间，其实只有在声调语气、在表情节奏上：既要呼应全国人民尤其是青年学生同仇敌忾的万丈怒火，又要给他们濒于失控的情绪降一降温，使他们的言行控制在当局所能控制的轨道内

    一九九九年北京时间五月八日，星期六，本来是个可以轻松的日子。凌晨，一个惊人的消息从贝尔格莱德急速地传到北京，首先震惊了中南海，随后震惊了全国和全球。不到七点，包括胡锦涛在内的在京的政治局常委、委员、军委副主席家的保密电话响了，中共中央办公厅总值班室紧急报告：大约一小时以前，以美国为首的北约用导弹袭击了我驻南使馆，已造成多人伤亡，馆舍严重毁坏。值班室通知胡锦涛立即参加政治局会议商讨对策。北京和全国许多城市掀起了大规模的抗议怒潮。大批学生前往美国大使馆和各地领事馆示威，并强烈要求中国政府当局对美国采取强硬报复措施。北京抗议者包围大使馆，向使馆投掷石块砖头，砸破了使馆的玻璃；成都的抗议者还放火烧毁美国总领事的官邸……

    中南海最高层如何应对这一突发事态，署名为“宗海仁”（人们猜测说这个笔名是“中南海”的谐音）的《朱镕基在一九九九》（明镜出版社）一书中披露：会议室的空气仿佛凝固了。每一个人的脸都紧绷着，严肃而愤懑。会议期间不时有消息传来。主持会议的总书记脑袋象霜打过一样抬不起来，他用近乎喑哑的嗓子开场：“……我一听到这个消息，除了满腔的愤怒，说不出一句话来，脑子里一片空白。”这是一次群情激昂、义愤填膺的会议。有人要求总书记立即穿上军装，向全国人民发表电视讲话；有人要求立即召回中国驻美大使；还有人要求中止与美国高层的一切交往。最后会议作出了七条决定。

    ●最高层频繁商讨采取何种对策

    美国不肯道歉，国民不肯罢休，最高决策层左右为难。到底采取何种对策，进行了激烈的争论。在几次会上，政治局、军委、外交方面的负责人，以及几个还能视事的元老都发表了自己的看法。

    李鹏、李瑞环、朱镕基都发了言，江泽民力图高人一筹，从世界战略格局和亚太及周边形势分析；钱其琛指出如何将坏事变成好事；迟浩田要求“一定要作出强烈的军事回应”，张万年说：要“尽快研发一些对方难以揣磨或无法准确评估效能的防御武器和报复性武器”……胡锦涛也在会上发了言。他说：“当前最重要的是：

    一、坚定地表明政府在处理此事件中的立场，维护国家的安定团结；

    二、抗议活动要保持克制，方式方法要文明，不给敌人以口实；建议各地在游行示威当中切勿采取烧、打、砸的过激行动，切勿在来历不明的采访者面前发表冲动的言论，更不能将矛头指向攻击党和国家领导人；

    三、坚持正常的工作和学习，以振兴中华的实际行动回击反华势力的阴谋；

    四、对人民群众的爱国热情充分肯定并及时加以疏导，包括：

    （一）、发动各级组织开展思想工作，坚持说理，疏导情绪，控制事态；

    （二）、尽快提出具体而合理的善后要求，如要求严惩肇事者，向联合国及国际法庭控诉，提出赔偿要求等等，减少群众抗议活动的盲目性；

    （三）、群众需要更多地听到中央的声音、领导人的声音；

    （四）、回击西方媒体别有用心的指责。

    不难品味出，他的发言更为具体务实。

    ●不接受美国的“误炸说”

    美国政府领导人以及北约发言人提出“旧地图“说、“误炸”说，中央最高决策层就此请来一批在中国顶尖的军事战略专家、武器专家，胡锦涛与其它领导人一起认真倾听他们的分析：从中国使馆区的地理位置和分布看，使馆位于贝尔格莱德市中心区以外三公里左右，馆舍周围开阔，数百米以外才有其它民用建筑，附近没有任何军事目标。五月七、八日两天，是北约对南空袭最猛烈的两天，北约对已经遭到破坏的南联盟空军司令部和内务部大楼连续轰炸，许多外国外交使团驻地就集中在这两个军事目标附近，都没有遭到附带破坏和人员死伤，距离这些军事目标相当遥远的中国使馆为什么反而遭炸呢？北约对南联盟，大凡重要军事目标早已进行实地勘察，精确定位过，在空袭后，北约总部每天对空袭目标都要重新确定一遍，怎么可能偏偏漏了这个注定造成外交灾难的目标？ 军事专家判定：这件事只能是美国最高决策层所为，决策的依据源于美国中央情报局提供的情报。尤其是轰炸机是从美国本土起飞执行轰炸，执行完任务后，不作停留，直接飞回本土，完全避开北约的监视和控制。这就更说明美国的阴谋，是美国撇开北约而有意试探中国的一个极其险恶的阴谋。从中共最高决策者的讨论看，主要思路是：

    在美国认定中国的民运分子已构不成对中共的挑战，中共内部解体尚看不到眉目之时，法轮功信徒大规模围困中南海，是否给了美国一个信号，让他们认为中国国内潜在不稳定因素爆发的时机来到了？当时又正值“6.4“十周年即将来临，正是中共最高当局和社会神经最敏感的期间，美国是否有意通过轰炸激发中国的民族主义情绪，引发持续的大规模抗议，最终将对外愤怒转化成政府和民间的对立，引发更大规模的反政府抗议甚至内乱？来自中共中央办公厅的消息，曾庆红和他的班底为江泽民设计了一套应对方案，基调是：为了避免过于刺激美国，保留外交回旋空间，不使近年来中美高层互访所建立起来的交流氛围恶化，最好的办法是让民众发泄怒火，政府只是引导；让与美国没什么渊源的国家副主席胡锦涛代表官方出面，发表声明，保留政策上的弹性；避免民众抗议中的过激行动和将抗议矛头转向中央。这套方案终为中央政治局所接受。

    ●代表党和政府发表抗议电视讲话

    中共中央政治局讨论确定的对策是：对“误炸”说坚决否定，认定这是美国的蓄意所为；当前，大局还是继续推进邓小平的以经济建设为中心的改革开放路线，为此，还是要以稳定全国、稳定现行外交政策格局为基调，“与美国的斗争是长期的，今后主要体现在外交战线上”，中美关系的原则是“斗而不破”，对外宣传一律以新华社发稿为准。

    政治局决定暂不由江泽民出面，而由胡锦涛出面发表电视讲话。

    五月九日晚，全国人民在电视上看到胡锦涛代表党中央和中国政府，就北约袭击中国驻南使馆发表电视讲话。胡锦涛这次受命代表党中央，在电视讲话的内容上不可能有什么独创的东西，都是决策圈会议上作出的决定，哪怕一个字一个标点都经过集体讨论、再三推敲。后来外界有评论说：中国政府一直害怕任何公众抗议，害怕任何情绪化的聚会导致失控，现在却表示支持人民上街游行，尽管是针对美国和北约。胡锦涛是表示那种政策改变的唯一公开发言人。显示胡与其它资格较老的领导人不同，并不惧怕群众运动。甚至还说“他似乎和毛泽东一样，自信可以控制这种运动，并将其导向对共产党有利的发展”——这种说法实在是对中共太不了解了！留给胡锦涛发挥的空间，其实只有在声调语气、在表情节奏上：既要呼应全国人民尤其是青年学生同仇敌忾的万丈怒火，又要给他们濒于失控的情绪降一降温，使他们的言行控制在当局所能控制的轨道内。

    从电视屏幕上看，他完成这一任务还是称职的——尽管在某些激进的学生看来，胡锦涛讲的话完全是温吞水。


101：推行江泽民想法，赢得江泽民信任

    ●常委任期的第二个五年，胡锦涛悄悄地调整了对江泽民的态度。人们看到，他更为公开地迎合江泽民的意旨，更为积极地呼应江泽民的主张

    这究竟是因为身后没有了老人暗中撑腰，不得不更向江泽民的权威表示臣服？还是对江泽民在十五大上对自己的知遇之恩作报答？还是感到江泽民的方略确实高人一筹，自己应该紧跟？一九九八年底，胡锦涛亲自鼓吹江泽民提出的“讲政治、讲学习、讲正气”，在全国县级以上党政各级领导班子中推动“三讲”教育；二○○一年，胡锦涛又竭尽全力地鼓吹江泽民的“三个代表”，同时亲自选拔了十四位省部级的官员，组成中共中央宣讲团，到各省、市、自治区宣传“三个代表”，并提出五个“说充分、说清楚”。胡锦涛在军队事务中更是对江泽民亦步亦趋。

    与毛泽东一样喜欢用数字来概括口号的江泽民，在这一年举行的中央军委扩大会议上提出：三军改革是要达到“五个适应”的目标，也就是：适应时代的发展和进步，适应形势的变化和突发事件的发生，适应新任务和新挑战，适应军事高科技装备和国家发展实力相配备的需要，适应我国在维护地区和平和国际社会公正公平方面发挥作用。三军改革步伐愈快愈好。文质彬彬的军委副主席，尽管并无兵符，但是凭借对江泽民一系列主张的领悟，争取到江泽民的借重，越来越深地逐步介入部队事务了。二○○一年七月，面对风云诡谲的台海局势，为提升战斗力量和作战指挥效率，中国三军着手进行新世纪大改革。中央军委成立了三军改革领导小组。初步蓝图，是将目前二十四个集团军精减为十八个集团军、五个特种师（其中包括三师快速反应部队），由总参谋部指挥；三大舰队整编为八至十支综合舰队。为了落实江泽民的指示，三军改革的领导班子已组成，由胡锦涛任组长，傅全有、郭伯雄、徐才厚为副组长，张万年、迟浩田和赵南起为顾问。这个班子，显然有为第四代接班铺路之意。


102：到欧洲舞台上亮一亮相

    ●胡锦涛担任国家副主席后，出访任务急剧增加，而且是由对方政府正式邀请和接待了

    第一次重要出访，是二○○一年十月访问俄国、英国、法国、德国和西班牙。《纽约时报》驻北京记者康锐的话说：胡锦涛的“每句话都会受到严密关注，不仅是华盛顿和其它外国首都关注，也受到中国国内关注”。

    令人惊奇的是，中国的王储从来没有访问过俄罗斯和西欧，更不用说美国。事实上，谁都回忆不起来胡锦涛曾经单独会见过美国高级官员。借用唐诗，胡锦涛犹如“杨家有女初长成，养在深闺人未识”。波士顿大学中国政治研究专家傅士卓（Joseph Fewsmith）教授也说，“这次访问是胡的走出去”。从莫斯科到伦敦、巴黎、柏林和马德里，几乎都视胡锦涛为中国“未来第一号”人物，给予最高等级“国宾”礼遇。在伦敦，胡锦涛和夫人前往白金汉宫和英国女王伊利莎白二世会面二十分钟；在巴黎，希拉克总统接见胡锦涛。国际政治舞台，毕竟还是实用主义作主宰啊。香港凤凰卫视记者闾丘露薇后来在《凤凰周刊》上发表文章《直面国家副主席胡锦涛》，记述了在欧洲跟踪采访的几个细节。文章介绍：胡锦涛十月二十九日出访英国伦敦，这是他欧洲之行的第二站，代表团下榻的Dorchest酒店。车队抵达酒店之前，警方将所有记者拦到了距离酒店大门口十米外的地方，并且用铁栏杆拦起一个采访区。闾丘露薇写道，胡锦涛活动日程非常紧凑，这天在酒店进进出出八次。

    我们坚持每次在他的车队出现的时候，站在采访区内，大声地喊他。已经是当地时间晚上九点，虽然非常的疲劳，但是我们还继续在酒店门口等，媒体只剩下我们一家了。我和另一位同事站在寒风中，觉得快冻僵了。十点半，车队回来了，摄影师照例开亮了机头灯，而我则举起了挑竿话筒。当胡锦涛的车在酒店门口停下，和他同一辆车的外交部副部长李肇星先下了车，然后胡锦涛下了车，他扶了扶眼镜，然后径直向我和摄影师走来。这让我喜出望外，我马上拿起有凤凰台标的手持话筒，这样只要我们之间的距离在四米以内，我还是能够收到他的声音：“我看你们很辛苦，白天晚上都在这里，你们的敬业精神感动了我，我来看看你们。”

    ●祝愿林希翎“活得更好”

    曾陪同胡锦涛出访的外交部部长助理刘古昌后来曾经很惊佩地谈起一件小事：在那次出访结束回到北京，胡锦涛接见所有随团工作人员，向他们一一致谢，“连厨子的名字都准确地叫出来”！ 他一时一刻也没有忘记，看着自己的，除了面前的西方国家首脑、媒体，身后还有第三代领导集体尤其是其核心，所以，要谨慎又谨慎。西方要人、媒体谈到对他的印象，只能是“平易近人”、“不耻下问”、“温和细心”之类表面印象。

    百密一疏。胡锦涛戒慎戒惧，还是有时会留下一些被人抓住的辫子。香港《大公报》特约记者高洁报道说：在巴黎中国大使馆欢迎胡锦涛的人群中，出现了中国早期“异议人士”林希翎。这位一九五七年的北京学生领袖，今天短袖花裙红外套，“准备在华人华侨合照中，留下鲜艳的回忆”。 她早就写了一封短信，夹在一九八五年出版的《林希翎自选集》中，书的扉页写上“几步历史的脚印”，包好了，偷偷带在身上。领导人照完相后，“我等他一出来，立刻上前对他说：‘胡副主席您好！我是林希翎，我送你一本书。’”林希翎描述道：“胡副主席一听他所熟悉的这个名字，非常热情地跟我握手。”林希翎说：“我还活着！” “哎呀，你怎么这样说。你会活得更好！”胡锦涛回答。他接过了林希翎送的书。

    事后林希翎接受大公报采访时说：“胡又年轻、很有智能、有文化修养。总体来讲，质素比较高。这对中国未来的改革、人民的幸福，都是一件好事！”

    尽管林希翎今非昔比，早已经不是“异议人士”了（能被中国驻巴黎大使馆邀请作为爱国华侨华人代表去与胡锦涛合影就是明证），但是她毕竟是个敏感人士，胡锦涛所说“你会活得更好”在他来讲不过是顺口对于林希翎“我还活着”的回应，却可以被人作多种解释——“党和国家领导人”怎么能说话这么不慎重呢！后来果然传出中南海内有人颇有微词。

    ●“接班年”伊始介入“统一祖国”事务

    二○○二年，是胡锦涛预定接班掌权的一年。元月二十四日，北京举行了“江八点”七周年座谈会，胡锦涛居然也来了。胡锦涛过去极少参加对台会议，也几乎从来不发表对台的政策言论。在与外国首脑会谈涉及这一问题时，他都只是拿出中国既定的一套标准原则提法照本宣科来应付，而这次他居然大驾光临，人们推测说，随着十六大换届，对台领导小组成员一定要大幅度换班，胡锦涛也将取代江泽民当这个对台领导小组组长了。中共中央对台领导小组是中共对台政策的最高指导机构，组长江泽民，副组长钱其琛，组员有曾庆红、中央统战部长王兆国、陈云林、国安部长许永跃、副总参谋长熊光楷和汪道涵等人。胡锦涛本来没有列名其中，突然参加这次会议，不能不说有某种象征含义。这条电视新闻中胡锦涛的画面频频出现，压过主角钱其琛，美国波士顿大学国际关系教授傅士卓指出，胡锦涛出席这个会，除显示接班的态势外，也透露胡已开始逐步掌控对台政策。不过，关于这次会，却发生了一件奇怪的事。中央社报道，胡锦涛在会上发了言，表示：台湾“本土化”并不等于“台独”，民进党也不等于“台独”，今后将有条件欢迎民进党人士访问大陆，增进彼此了解。这番富有象征意义的话甚至被北京的台湾事务专家解释为中共最高层对台湾释出的善意信息。没想到，事隔一天，中共在香港的报纸《文汇报》发出消息说，经询问中共有关部门澄清：胡锦涛在座谈会上根本就没有讲话！上述讲话全部都是中央社编造的。新华社的网页上也撤掉了对胡锦涛参加这次活动的报道。这件事让台湾有关方面丈二金刚摸不着头脑。


103：胡锦涛访美机会是布什为他争取到

    ●中国传媒没有报道：布什在清华的演讲会拖后了十五分钟才开始。原来，布什访问北京，同江泽民的会晤自然是重头戏，但是西方媒体对这场会晤似乎没有什么兴趣，最有新闻价值的，竟是美方一再表示对胡锦涛的兴趣，一再要求安排布什与胡锦涛见面

    二○○二年二月，美国总统布什来访。

    美国方面本来希望中方安排布什到中共中央党校演讲一次——其用意之一，正是因为党校的校长是胡锦涛，如果布什来胡锦涛这个“政治大本营”，胡锦涛势必要以校长的身份来迎接，布什就可以利用这个机会与胡锦涛好好“交心谈心”。不过，中方没有同意这个方案，却同意让布什能见到胡锦涛两次——这又使美方出乎意外。第一次，是江泽民向布什介绍胡锦涛。美方本来期待在二月二十一日上午布什抵达北京并立即同江泽民会谈时，江会向布什介绍胡锦涛，并让胡参加会谈；但北京提出在当天晚宴中介绍他俩认识。也就是说，江泽民要独揽布江会晤全过程，不容胡锦涛有丝毫参与。而晚饭则是个轻松的非正式场合，不妨让胡锦涛露露脸。第二次见面安排在二月二十二日上午布什在清华大学演说，胡锦涛作为清华校友陪同。但是最后美方吃了一惊：第一次的会面竟临时取消。既然只剩一次，布什也不客气，同胡锦涛见面之后寒暄了好一会儿，以致使清华的师生多等了十五分钟。胡锦涛访问美国，正是美国方面在这样的背景下一再要求才安排的。他们要在胡锦涛正式接管权力之前，先与他建立一定联系，同时也就近观察一下他，为日后与他打交道作出各种准备。同时，邀请胡锦涛访美，也是为了逼迫江泽民确认向胡锦涛交班的意图。这一着棋，江泽民确实还不好拒绝：他还想在秋天到布什位于德州的农庄吃一次烤牛排呢。实际上，胡锦涛在对外关系领域建立自己的信息渠道、联系网络，比这早得多就开始了。

    二○○二年一月十九日下午，胡锦涛在人民大会堂会见了前来北京出席“中美关系国际研讨会”的美国前驻华大使洛德和芮效俭，前驻沙特大使傅立民、前驻菲律宾大使索罗门、哈佛大学费正清东亚研究中心前主任傅高义、哈佛大学亚洲中心主任柯比等人。背后隐含的意义耐人寻味。这次活动是由胡锦涛的外交智囊班子策划的，组织者正是胡锦涛在中央党校的副手郑必坚，美方这些专家的核心人物，是哈佛大学的傅高义，他是第一个被邀请到中共中央党校作报告的美国教授，多年来一直在设法与以胡锦涛为代表的中国第四代领导人接上关系。

    ●副主席与夫人共同获得传媒欢心

    四月二十三日，胡锦涛动身了。“应马来西亚政府、新加坡总理吴作栋和美国副总统切尼的邀请”，乘专机离开北京，开始对马来西亚、新加坡和美国进行正式访问。

    胡锦涛在马来西亚和新加坡的日程虽然让人看起来眼花缭乱，但是包括胡锦涛在内，人们只将之看成访美大剧前的过场戏、热身动作而已。不少媒体闲笔逸出，在刘永清身上着了不少墨。尤其是香港《亚洲周刊》的报道最为详尽。刘永清八十年代初随胡锦涛第二次上京（第一次是跨进清华大门），原在共青团所属的中国青年旅行社担任副总经理，后来为了避嫌，便调职到北京市政建设委员会担任副主任。到胡锦涛第三次上京进入中央最高层之后，她在几个副主任中排名第一。尽管如此，她仍然保持低调，不抛头露面，不到处招摇。但是胡锦涛出任国家副主席了，外交事务需要，刘永清不得不出席礼仪场合。《亚洲周刊》谭天媚的特写《近距离观察准第一夫人》说：

    四月三十日一场雷暴后，马来西亚首都吉隆坡晴空万里，当胡锦涛步出机舱门，人们同时注意到他身边的夫人刘永清。刘永清身着鲜红外套，脖子上挂一串珍珠项链，微笑着和丈夫一齐向欢迎的人群招手。 抵达大马第二天，主人安排她独自参访，传媒得以真正近距离观察这位准第一夫人。

    当天下午，她来到一家著名的工艺品厂访问，兴致勃勃学习制作工艺品，主人拿出一块薄薄的锡片，告诉她只要拿小锤子，把锡片放在模具上轻轻敲打，就可造出一只精美小盘子。她照着轻轻敲打几下，笑说：“原来可不是这么容易。”但她越打越起劲，一直不愿放手，直到近二十分钟后作品完成。

    整个访问行程中，刘永清很少与记者对话，但态度极友善。有一次记者要求跟胡锦涛合影留念，忙乱中不知把她挤到哪去，当有记者发现大嚷“夫人呢，夫人呢？请夫人一齐照”，她早已悄悄退到一边。《亚洲周刊》推举胡锦涛“成了继总理朱镕基之后，另一位赢得传媒欢心的中国领导人”——江泽民、李鹏等人自然不在此列。《亚洲周刊》说：胡锦涛平易近人，温文尔雅，体谅记者工作，有大将之风。在“近距离采访的‘围堵’与‘反围堵’游戏之中，胡锦涛和他的幕僚，与传媒建立了良好的互动关系。并以柔软的身段，征服了一直以来被北京当局视为‘头痛’的香港记者”。

    ●经常让记者们“受宠若惊”

    一位经常采访北京领导人出访活动的香港记者认为，“胡锦涛给人厚道、宽容的感觉，而且善解人意，他知道自己扮演的角色，也知道记者的职责”。在马来西亚槟城参观一座水坝时，有记者要求拍完正面合影之后的胡锦涛夫妇转过身，面向湖水，背朝镜头拍特写。他们二人相视一笑，嘀咕一句“这怎么拍呀”，但还是照办了。《亚洲周刊》分析说：在胡锦涛与媒体的互动中，事实上另有三位高手在参与策划，这就是外交部常务副部长李肇星，中共中央办公厅副主任、胡锦涛办公室主任令计划以及外交部发言人章启月。其实胡锦涛与传媒的关系一贯良好，他从在团中央工作的时候起，就以理解和支持记者工作著称。香港和海外记者是在胡锦涛出访时对这一点才有深刻感受，“没有比较就没有鉴别”，他们见识了许多中共高官的面目——香港传媒谁不对江泽民那番“你们太幼稚”的训斥铭记不忘呢。在美国首都华盛顿召开的一个座谈会上，《远东经济评论》中国部主任苏珊?劳伦斯女士就比较过江胡的区别。她说：“在一些会议上，江泽民会谈论他祖上出过的著名文人学士，以及他对音乐的爱好，在会议期间，他会唱上几支歌……他会拿出他的报告草稿，大段地宣读来回答有关问题——即使这样，他还是老出错。”劳伦斯女士说，一九九三年，她在《美国新闻与世界报道》作记者时曾经采访过江泽民。采访之前，中国外交部通知她说，她采访时江泽民会谈及中美关系，但事实上在会见时江泽民自始至终未提及中美关系问题。而胡锦涛就截然有别了。劳伦斯说，胡锦涛的个人风格和工作作风完全不同，在会议讨论问题时，他会很快切入主题：“他有非凡的记忆力，对事情心里有数。每次开会时，与会的人在会议结束后都感到惊讶，因为胡锦涛了解每一个参加会议的人，而且每个人的事情他都知道一些。在他去欧洲访问时，所有他见过的官员，他都知道他们是谁，以及他们的职务和角色。”

    ●当了五秒钟“联合国代表”

    美国时间四月二十九日，胡锦涛抵达纽约，进入了吃重的“演出”任务。前往联合国总部，胡锦涛坐到中国代表席上留影，笑称：“让我当个五秒钟的代表吧。”随后拜访联合国秘书长安南、世界银行总裁渥芬索恩等人。

    胡锦涛不失时机地针对美国常常撇开联合国而采取单边行动，绵里藏针地指出，在当前复杂多变的国际形势下，联合国肩负的任务更加艰巨，其作用只能加强，不能削弱；其权威只能维护，不能损害。随后，胡锦涛接见新泽西州长麦格瑞维，胡锦涛惊讶对方竟如此年轻，麦格瑞维感叹在新泽西从政非常辛苦，自己上任没多久，感到老得很快，胡锦涛马上接过话来大表同感：“这一点我是有深刻体会的，我在中国的地方上担任过主管，酸甜苦辣都尝过！”胡锦涛一贯对家庭情况讳莫如深，从不泄露自己子女姓甚名谁，但这又不可能不为民众打听不休。纽约州长帕塔基在与胡锦涛会晤时，有意与胡拉拉近乎，告诉胡锦涛说，前一天的《纽约时报》指胡锦涛的女儿在哥大读书，而他也是哥伦比亚大学毕业的，是胡锦涛女儿的校友了。不料胡锦涛微笑澄清：“我只有一个女儿，是在清华大学念书。”意识到这样的回答会让对方有碰了个软钉子的难堪，圆融的胡锦涛用打趣来化解：“看来天下媒体有时都一样，喜欢乱写！”

    四月三十日，胡锦涛抵达此次访问重头戏的舞台——华盛顿，当天就走马灯似的与美国参众两院国会议员及国务卿鲍威尔会面。第二天竟安排了十四项活动：与美国总统布什、副总统切尼、美国国家安全顾问赖斯以及国防部长拉姆斯菲尔德等人见面。切尼欢迎午宴，美国政府的所有部长们都出席了，事后来自白宫的消息证实，这些部长们都希望能够安排和胡锦涛的单独会面，但是由于时间关系，最终只有国防部长、财政部长、商务部长以及贸易谈判代表有这个机会。白宫官员披露说，原本只是想安排一个和布什“第二次握手”的机会，在胡锦涛和赖斯会面时，“途经布什办公室”，两个人寒暄一番。但是美方最后改变主意，在布什的椭圆形办公室，安排两个人二十分钟的特别会面时间。为什么会改变主意？知悉内情的人士告诉笔者：这是胡锦涛手下工作人员与美方安排胡锦涛访美日程从一开始就在争取的，最后美方之所以同意将会见改得更为正式，还是在观察了胡锦涛踏上美国土地，尤其是在纽约的表现，觉得应该给予这位“半年后的中国领袖”以更多礼遇。

    ●台湾永远是根鱼刺

    在会见美国政要的政治重头戏中，胡锦涛都强调台湾问题的敏感性。或许在会谈中获得预期结果，美方领导人承诺会遵守一个中国原则，美方重申不支持及不鼓励台独，因此在结束与布什会谈步出白宫时，胡锦涛很轻松自在地对媒体挥手表示，“我们谈得很好”。

    胡锦涛和国防部长拉姆斯菲尔德的会面同样引人关注。因为在中美二○○一年海南岛撞机事件之后，两国的军事交流已经停止，而在不久前，拉姆斯菲尔德和台湾的国防部长汤曜明会面，使得一度已经缓和的中美关系再次陷入麻烦当中。这次会面是由美国方面主动提出的，为了显示重视十年来第一次访问五角大楼的中国国家副主席——他们当然知道，他也是中央军委副主席，五角大楼特别安排了一个简单的欢迎仪式。最令大家意想不到的是，当胡锦涛和拉姆斯菲尔德会谈结束，离开五角大楼之前亲自向在场等候的记者们宣布，中美两国决定恢复两军的交流。在合作反恐等方面，中美之间取得共识；但是在台湾问题上，中国政府一直表现出强硬立场。胡锦涛在向华府智库美中关系全国委员会等八个美国团体发表题为《增进了解与互信，努力发展中美建设性合作关系》演说时，再次强调台湾问题的敏感性与重要性，并严词警告美国出售精密武器给台湾，或提升美国与台湾关系的层级，将违反美国的承诺，对台海和平与稳定不利，也不符合中美两国的共同利益。他在随后回答记者关于如何取信台湾民众的提问时，借力使力地说，“就我所了解，台湾的民意调查也显示，支持统一的人越来越多。”他再次保证，我们会认真倾听台湾民众的意见，尊重并且照顾台湾民众的意愿和利益。“只要提出合理的意见，在一个中国的原则下，什么问题都可以提出来讨论商量。”

    当华府行程结束后，胡锦涛转抵旧金山，显得格外轻松了。他参观了美国高科技重镇硅谷并拜访世界最大的半导体制造商英特尔公司。在旧金山市市长布朗的欢迎宴会上，发生了一件小插曲。当布朗向胡锦涛赠送旧金山市金钥匙时，手指不灵活，花了数十秒都无法从盒子中拿出礼物。胡锦涛就亲自动手，一下子就把金钥匙取出来了——从某种角度来看，这并不是很合适的。人们都记得，当江泽民从西班牙国王手中自己拿过勋章来挂在脖子的举动，怎样腾笑国际。好在胡锦涛这次面对的是钥匙而不是勋章，是不那么讲古老规矩而欣赏独特个性的美国人，而胡锦涛马上也说了句“我很轻松地就将钥匙从盒子里取出来了，说明这个钥匙应该属于我”，在场人一阵掌声也就过去了。


104：“贫困地区人民笙歌劲舞迎锦涛”

    ●《云南日报》二○○二年七月二十二日，非同寻常地发表了韩声雄撰写的七千五百字特写《执政为民心系百姓——胡锦涛同志视察云南纪实》。胡锦涛是七月十五日到二十日在云南视察，他走后第三天，省委机关报就刊出这样的重头文章，配上多幅图片，堪称神速

    与所有中共体系中生产出来的关于领导人的文章相似，此文中也免不了“乌蒙山欢呼金沙江笑，贫困地区人民笙歌劲舞迎锦涛”这样肉麻词句，读者只能忍受这样的代价，从文章中搜寻实在的信息：

    七月十五日上午十一时十五分，锦涛同志从北京坐飞机直接飞到我省扶贫开发的主战场昭通市。吃完午饭，就风尘仆仆地奔向昭阳区靖安乡五星苗寨。首先走进寨子中心的寨上小学，了解学校情况。当村主任王国华介绍这个单小曾出过六个大学生、二十七个中专生、六个高中生时，胡锦涛连连称赞，并提出要见见教师。在校长李光富的宿舍，胡锦涛详细了解学生的学习情况、教师的生活情况，询问教师能不能按月领到工资。在张正光家，锦涛同志关心地询问他家粮食够不够吃，能不能接上茬……村干部告诉锦涛同志，张正光由于才分家，底子比较薄，再加上文化水平低，农业科技措施运用少，创收办法少，种养殖业效益不高，虽然已经解决了温饱，但在寨子里还相对贫困一些。走出张正光家，村里的苗族群众穿著民族服装，自发地夹道欢迎亲人。跨进富裕户张光剑家大门，张光剑和父亲、母亲、妻子、孩子十分高兴地迎接锦涛同志。陪同锦涛同志视察的省委书记白恩培对主人说，中央领导看望你们来了。张光剑的父亲张文跃抑制不住内心的喜悦，紧紧握住锦涛同志的手不放。旁边的人有意考问张文跃，你知道中央首长叫什么名字，张文跃直呼其名：“胡锦涛。”引得锦涛同志和满屋的人哄堂大笑。张文跃骄傲地指指旁边的彩色电视机对锦涛同志说：“在电视上我们经常看到你作报告。”……

    ●一口气视察了几十个单位

    特写继续说，胡锦涛“心潮起伏，感慨万千”：八十年代，他在贵州任省委书记时，就到毕节和毗邻的昭通作过考察。所到之处，贫困面之大，贫困程度之深令他感叹不已。今天贫困地区的农民生活确实有了很大变化，尽管他们仍然还有困难，但是，现在的困难和过去不是在一个层次上。告别昭通农村，胡锦涛又驱车前往该省工业比较集中的曲靖市。特写说，在曲靖市，锦涛同志视察了曲靖卷烟厂、曲靖重型机械制造有限公司、曲靖珠江源纺织有限公司、曲胜高速公路、曲靖发电有限责任公司、曲靖市麒麟区越州镇烤烟基地生产情况。在曲靖珠江源纺织有限公司，他走进困难职工黄永跃家，家里连像样的家具都没有。“锦涛同志和黄永跃老两口拉起家常。黄永跃告诉锦涛同志，他家有四口人，低保加其它收入共五四五元。锦涛同志对随同的市委书记王学智说，人均生活费一三六.二五元，仅只解决饥寒问题，但是解决不了看病的钱，孩子上学的钱。再提高低保标准，一是财政有困难，再是负作用大。对低保的特困家庭，在看病、孩子上学等方面要研究助困办法，使他们过得去。当黄永跃告诉锦涛同志他家的两个孩子分别在曲靖、昆明读大学时，锦涛同志连连称赞。在麒麟区越州镇视察烤烟基地时，锦涛同志和一个在田间搞管理的农民交谈起来，当他得知这个名叫念建友的农民是退伍军人，已经退伍五年，每年仅种烤烟收入就是一万多元时，就亲切地说，来，我们握握手。更进一步交谈，得知念建友曾在西藏当过兵，而且就在军区大院里时，曾任西藏军区政委的锦涛同志高兴地说，我们是战友呵！希望你回到地方后搞好生产，发展经济。

    在视察中，锦涛同志深深思考以及和各级干部讨论的一个问题，就是云南怎样抓住西部大开发这个难得的历史机遇把经济搞上去。他对云南的同志说，八十年代，我在贵州工作期间，对云南很羡慕，对云南的工作很赞赏。主要是云南抓了两烟，抓到点子上了，为相当一段时间云南发展经济打下了基础。如果说云南经济在最近几年持续走低，是不是在这次全国经济的战略性结构调整中没有跟上趟？据该文介绍，胡锦涛“深入云南白药股份公司、曲靖卷烟厂、曲靖市麒麟区越州镇烤烟生产基地、曲靖发电有限责任公司、昆明高新技术产业开发区、呈贡斗南镇花卉市场进行考察调研”，文中还提到去了云南大学生物技术有限公司、万芳生物技术有限公司、隆格兰花卉园艺有限公司，在麒麟区白石江街道江南社区和街道干部、退休老工人、残疾青年了解社区建设情况和居民实行低保的情况，在云南九九彩印有限公司和转业复员退伍军人座谈，在世博园种下金桂树……短短五天多，跑了这么多地方，固然说明他分秒必争，不辞劳苦，但是也难免给人蜻蜓点水、走马观花的印象。


105：共青团派的三个梯队及其核心

    ●随着胡锦涛在中共高层的崛起，“共青团派”又开始成为人们议论纷纷的焦点

    考察“共青团派”，我们遇到一个特殊的困难：中共十六大临近，权力交接和政治布局步伐加快，共青团派成员的职务变动也加速，每个月、每个星期、每一天，都有人从一个岗位转到——往往是升迁——另一个岗位。我们只好将我们考察的截止日期定为二○○二年六月三十日。借用胡耀邦所创造的“第三梯队”和邓小平所创造的“第X代核心”这样两个词，合在一起，巧合的是，我们可以将“三胡”作为“共青团派”的三个梯队核心：第一梯队核心：胡耀邦；第二梯队核心：胡启立；第三梯队核心：胡锦涛。

    胡耀邦是第一梯队。正如我们在第四章曾经提到的，“共青团派”在八十年代前期政坛上，曾经叱咤风云了一番。那是因为胡耀邦任中共组织部长、宣传部长、中央秘书长、最高时任中共中央主席，后改任总书记；而那时的第二梯队胡启立任中办主任、书记处常务书记、中央政治局常委，再加上曾经在共青团工作过的许多人，这时候在政坛上都成了气候，呼风唤雨，煞是引人注目。反过来说，胡耀邦地位的巩固与共青团派的崛起也有密切关系。而一九八七年年初胡耀邦黯然下台，团派第一梯队使命结束，共青团派声势也随之重挫。不过，多数团派成员仅仅原地踏步，在一段时间之内没有升迁，却也没有跌落。胡启立当时也曾一度被人视作会随胡耀邦一同遭打入冷宫。后来却仍然保留在高层，“共青团派”将重新冒升的希望寄托在这个团派第二梯队核心上。但胡启立不敢像胡耀邦那么锋芒毕露。一九八七年秋，胡启立在党的十三大上升任政治局常委，颇使该派成员喜出望外了一阵。但没想到刚过一年多遇到”八九6.4”事件，胡启立被赶出决策圈，后来贬为电子工业部副部长、部长，再后被安排为全国政协副主席，已经完全没有了那种光采和声势。“共青团派”即使还有受提拔重用者，像钱其琛就气势如虹，成为外交界说一不二的实际掌门人，但这些人哪里还敢、还愿凸现共青团色彩？

    ●共青团第二梯队核心空有其名

    李瑞环也应算是“共青团派”第二梯队主要骨干，在胡启立下台之后，李瑞环进入中央政治局常委，团派成员本来可以再投靠其门下。但是不然。李瑞环担任团中央书记之前，已经有了“青年鲁班”、“毛主席纪念堂工地指挥部党委书记”等多种政治资历——实际上，当时不通过共青团的渠道，他也能从别的门径在中共权力体系中登堂入室。何况，他在专职团中央书记的座席上没呆多久，满打满算也不到一年，与上下左右没有来得及建立感情；后来虽然挂着这个“团中央书记”的名义，却走马上任到天津直辖市当上雄踞一方的诸侯。再过几年，风云变幻，他那一辈的“共青团派”已经花果凋零，没剩下多少——后来在部级岗位上的就剩了胡启立、高占祥、朱善卿等屈指可数的几人。他虽然在“八九6.4”以后进入中央常委班子，但走的是偏锋，起的是与保守势力抗衡的作用。而工作也不顺利，先抓意识形态，保守势力在老人支持下不买他的账，使他连连碰壁；后管政协、统战，也难有突出佳绩。苏联东欧共产党政权崩溃，中共元老年龄老化不可抗拒，掌权者不得不重新重视选拔接班人。客观现实是：可以相对信赖、又可以相对避免社会反弹的人才群体，仍然是共青团的干部，他们比较接近中共遴选拔擢人才的标准。

    一九九二年六月——其时胡锦涛尚未进入中央政治局常委，而仍是养病、协助十五大筹备并待分配之身——中共中央组织部与团中央联合举行过一个全国性会议，总结与推广如何以共青团组织向中共推荐接班人的经验。时任中组部常务副部长兼国务院人事部长赵宗鼐在会上强调：“共青团员是党组织发展青年党员的主要来源，团组织‘推优’（推荐优秀人才）是党组织发展青年党员的主要渠道”，“这样是关系到保证党的事业后继有人的百年大计，是为保证党的基本路线一百年不变”。 这一形势，在客观上为当时即将上任的胡锦涛，形成了“共青团派”再次崛起的背景。而胡锦涛当时甄别审查的中央委员和候补中央委员候选人对象，也无疑有相当一部分人曾与共青团有这样那样的渊源。

    不论胡锦涛本人是否愿意承认，他注定要成为“共青团派”第三梯队的有凝聚力的新核心，他注定要被人们视作“共青团派”在二十一世纪的新掌门人。“共青团派”，指的是由共青团这个系统在仕途上升迁者。再要细分，又有广义狭义之别。

    ●太子党?秘书帮?共青团派

    人们说惯了中共政坛上几个板块：“太子党”、“共青团派”、“秘书帮”。其实，“太子党”并不算党，“秘书帮”难以成帮。 当今的“太子党”只是一个特定的基于革命高干血统的集合名词而已，中共上层的长期政治争斗在太子之间留下的创伤和其它后果，早已把“太子党”拆得支离破碎。在军政两界——现在又加上商界——中共高干子女，要么因父辈的恩怨，要么因彼此的竞争，往往各立山头，相互之间往来不少，但关系未必融洽，未必能协调口径；而由秘书而青云直上者，多与其昔日的上司构成纵的渊源关系，与其上司一荣俱荣，一枯俱枯，却很少能与别的前秘书们横向同气相求。一个明显的事实是，“太子党”与“秘书帮”很难上下提携呼应。例如，我们很少看见某位高干子弟，拔擢另一位高干子弟，将之收揽到自己门下；高干子弟在游乐中固然可以呼朋引伴，但是在“事业”上很少结成一团一伙，多半都是各人凭藉父母庇荫，单立门户，独当一面。我们也很少见到某位曾任秘书的官员，看在其上司也曾任过秘书这一点，而死心塌地对之忠诚效力。近年来，情况出现了某些变化：在王宝森案等重大腐败案件中，都可以发现秘书们沆瀣一气，狼狈为奸，联手作案，利益均沾。但这并不表明他们是以“秘书”为结帮标准，有什么相近的政治目标，说穿了，他们不过是以利益为旨归，包容五湖四海，三教九流。不过，“太子党”虽未成“党”，太子与公主们却都具有极大的能量，在各个领域，尤其是共产党权力体系中的要害系统和部门，就拿军队中的太子党来说，已经把持了作战、情报、军工、国防科研等等极多关键性岗位。

    我们不用专门去调查统计，把手边大家耳熟能详的列一列，就有：邓小平家族，叶剑英家族，王震家族，薄一波家族，李维汉家族，乌兰夫家族，贺龙家族，江泽民父子，李鹏家族，习仲勋家族，粟裕家族，彭真家族，万里家族，聂荣臻家族……还有曾庆红，俞正声，何光炜，刘延东，王歧山，陈元，廖晖，潘岳，林用三，布赫，周小川……这是一个长得看不见尽头的名单；尤其值得重视的，就是部队的这一大批太子党：聂荣臻之婿、国防科工委主任、上将丁衡高和妻子、中将聂力；罗荣桓之子、二炮后勤部政委罗东进；谭震林之子、总参动员部部长、少将谭冬生；李先念之婿、空军政治部宣传部副部长刘亚洲，周恩来之侄、国防大学政治部主任，中将周尔均；原副总参谋长王诤之子、中共中央警卫局副局长王苏民；董必武之子、中央军委办公厅主任董良驹；贺龙之子、海军副司令员贺鹏飞；贺龙之婿、前武警总部政委李振军；贺彪之子、解放军总参装备部长贺平；粟裕之子、北京军区某集团军长、少将粟戎生……

    ●共青团派的共同特征

    与“太子党” “秘书帮”这一“党”、一“帮”比起来，倒确实是“共青团派”像个“派系”的样子。在中共对党内小团体如临大敌，绝不给予任何生存空间的情况下，“共青团派”固然不可能有成形的组织，更不可能有什么成文的纲领，但是“共青团派”的存在则无可否认，其成员不仅有感情的纽带，有昔日上下级隶属关系，还有很多在后来工作任务中互相配合的机会。共青团派的官员非常普遍地上下提携呼应：一个前共青团干部，很可能将他原来的团内下属继续提拔重用，逐渐在一个地区、一个部门形成气候。我们所观察到的“共青团派”成员，至少有以下几个方面的共同特点：其一，五十到八十年代在共青团系统工作过的人，由于共青团这一组织在中共体制下被设定的性质，在政治上都有较强的企图心和使命感。在这个系统工作的干部，除非不想在政界发展，“中途挂靴”，激流勇退，一般来讲，总是希望在这一领域干出一番成就来，有比较强的仕途功名心。其二，由于工作对象所决定，直接面对青少年的共青团干部，比较活跃，比较热情，富有朝气。其三，由于工作任务所制约，共青团干部擅长于政治动员、思想教育、组织主办造声势的宣传活动，他们打交道最多的一般是党委及其宣传部门的负责人，由此影响到他们的思维方式、能力结构以及政治联系，后来往往在政工（包括外交、社会团体和某些政府行政管理部门等等）、政法领域去施展。其四，由于工作性质所限制，各级团组织基本上都是清水衙门，共青团干部相对来说比较清寒，而对官僚体系中的腐败现象也就保留了比较多的正义感和批评的勇气。

    说到底，“共青团派”的凝聚力，来自于人之常情：在共青团岗位上工作的人，往往都是在青春年华。人生中最美好的的事物如恋爱结婚等，都与共青团的岗位，甚至与他们曾参与的、团组织发起的一个个具体活动相联系。这段岁月很自然成为他们在今后的生涯中长久保存、十分留恋的回忆。

    ●共青团派任职前后有别

    我们几年前注意到一个有趣的现象：“文革”后在共青团中央工作过的“共青团派”干部的前途，在屈指可数的几个特例之外，就普遍情况而言，胡锦涛之前和之后，情况很不一样。在他之前到团中央工作的，“转业”之后基本上都一直在地方工作。如：

    王建功，后任黑龙江省委副书记、省人大主任（逝世）；

    刘维明，这位前国家主席刘少奇的侄子，任广东省政协常务副主席。他担任过团中央书记处书记，一度还代理全国青联主席。但后来就连走下坡，一九八五年从中央党校毕业后，回到广东省担任省委常委，八八年始任副省长，后退居二线。他是十一届中央委员，十二届候补委员，十三大时则只是普通代表；

    克尤木?巴吾东，他横跨了第十届和第十一届团中央书记处；曾任新疆维吾尔自治区政府副主席，现任新疆维吾尔自治区副书记；

    唯一的例外，是李海峰，但她也是长期在河北省工作，很晚才调到国务院侨办担任副主任。而与胡锦涛同时或在他之后进入团中央书记处的，“转业”后多半都在中央和国家机关工作。例如王兆国（中间有几年被贬抑到福建）、刘延东。

    此外还有：

    张宝顺，副部级的新华社副社长；

    李源潮，原任国务院新闻办公室副主任，一九九六年调任国务院文化部副部长；

    宋德福，中共中央组织部副部长，国务院人事部部长；

    刘奇葆，八十年代中调到团中央，在以宋德福为首的书记处任书记。后调任《人民日报》副总编辑，现任国务院副秘书长。

    陈昊苏，曾任广播电影电视部副部长，后任中国人民对外友好协会副会长。

    赵实，曾任广播电影电视部副部长，一九九八年政府机构改革，该部撤销，合并到文化部，成为广播电影电视局，赵实任副部长待遇的副局长。

    但是上述情况经过四年多时间，已经大变。这些在中央党和国家机关工作的人士，在胡锦涛于十五大上第二次当选中央政治局常委，也就是说，其接班身份被江泽民正式认可之后，不少人被安排到省里去了。这些人“下放”，明显与前面所说那些到省里工作的人不同。那些人下去了就难以再回到北京（李海峰是唯一例外），而这些人，放下去获得地方领导工作经验、准备日后提拔重用的意图极浓。

    ●“共青团派”第三梯队特点鲜明

    考察“共青团派”未来的走向，我们有把握地说，这个派系虽然具有前面所说的共同特征，但下一拨人马将呈现与老“共青团派”不同的特点和面貌。

    以年龄来看，可以说，大体上以一九四九年中共建政为界，在此之前出生的为以胡锦涛为核心的共青团第三梯队成员，在此之后出生的为第四梯队。我们先来看看“共青团派”第三梯队成员，具有什么样的角色特征——其中某些特征与第二梯队（胡启立、李瑞环那一梯队）相比较一下，就更为明显：一，他们教育水准较高，普遍受过大学教育，而第二梯队则有不少是在干部速成班受训或是所谓“调干生”；但是第三梯队的大学教育，有不少被“四清”冲淡，甚至被“文革”打断。二，他们专业经验较强，多半有工程师、地质师、机械师、编审等专业资格；而第二梯队大都是在中共建政前后期间参加革命，多半是传统的政工型；但是，第三梯队的专业经验，多半偏于工科或理科，其它各科较少。三，他们多半在学校就读期间就在政治上靠拢中共，被吸收为党员，或作为又红又专的典型。四，他们多半有计划经济体制下的企业管理资历和经验，是在中共战略重心转移、推动社会转型初期，由于急需“四化”（革命化、知识化、专业化和年轻化）人才，而从各个科技业务和经营管理岗位上搜罗来的。但当时急于使用，破格提拔，致使他们中也出现“经验断层”，有的后来不得不“补课”。五，已离开共青团系统的第三梯队大都担任党务（包括组织、宣传、统战等）、群众团体、政法、文教方面的官职，也有一些担任了政府行政管理官员。他们变换角色的适应能力较强。同时他们因为经历过残酷的文革，对拉帮结派整人之类政客手腕也不陌生。

    ●共青团第四梯队的跨世纪素质

    “共青团派”第四梯队（比胡锦涛更低一批的梯队）成员，五十年代出生，是文革中的“老三届”、文革过后最初几届通过高考进入大学的毕业生。他们中多数现在正在共青团岗位上，等待或者说争取调到更有发展前途的岗位，向权力中枢逐步位移。这些人在二○○○年前后开始，被陆续提拔到省部级领导岗位上——最后卸任的团中央第一书记李克强，到河南任省委副书记兼省长（十六大后升为省委书记），可以看作是他们的排头兵。 这一梯队的特点是：一，他们学历更高，百分之八十以上具备大学本科学历——而且，拥有的是不折不扣、非常正规的本科学位；其中拥有硕士、博士学位者也越来越多。二，他们所学的专业，不再像前一梯队那样侧重于工科与理科，而是向法律、经济、金融、哲学、教育和其它社会科学等专业倾斜。具高中级职称者相当普遍。三，他们具有更多的商品经济知识和眼光，更多的现代价值观念，更多的现代实用技能，对接触洋务，与国际接轨，也有更多的积极性。有人归纳为是新一代职业文官，比起前一梯队「技术官僚」，又进了一步。四，理想主义色彩在几个梯队中呈现递减趋势，而第四梯队比起前面一个梯队，更接近于剥落殆尽。意识形态教条，在他们头脑中进一步淡化，或者只是作为一个装饰、幌子。与此相关的，是整体道德修养不如前代，更为虚伪。他们的心理驱动力，主要是个人建功立业的成就感和权力欲望。五，他们的适应性更强，对自己的未来有更清晰的设计，除了进入权力体系，他们也有意识地为未来在商界、在学界有一番作为铺路开道，有的现在就「官学两栖」。六，由于更讲求实际，对于现在的社会弊病也有更多思考。其中有些干部，转任过多种职务，更为了解下情。第四梯队接班人一个很突出的现象是，他们中很多人都在拼命弄到文凭——不仅仅是大专或者大学本科文凭，而更盯住了硕士、博士文凭。由于他们所处的高位，能比一般人更轻易地得到高学位。

    中国科学院国情研究中心的研究员康晓光，十六大前夕提出过一个很著名的观点：中国政治精英、经济精英和知识精英三种精英结盟统治中国，证诸厉以宁、孟晓苏、李源潮、李克强的师生合作，互通有无，庶几可信。尤其是要看到《走向繁荣的战略选择》这本书早在一九九一年夏就上市了，其写作当在更早，不能不佩服这些学者与官员早有前瞻，三种精英的结盟十多年前就静悄悄地开始经营了。

    国内最近一份学术报告指出，共青团干部升任中共副省部级以上干部人数大增，不过多数在组织、宣传、统战、政法等部门历练，很少担任经贸、管理、科技等部门主管，在以经济发展为首要任务的今天，可能成为人事更迭隐忧胡锦涛的第二任政治局常委任期开始到世纪之交的三年间，共青团派势力进一步向上渗透。以下名单中括号中为该官员曾担任的共青团内职务（为简便起见，一般只列入团内最高职务）。

    中央组织部：副部长宋德福（曾任团中央第一书记）；

    中央宣传部：副部长刘云山（曾任内蒙团区委书记）；

    副部长刘鹏（团中央书记处书记）；

    中央统战部：部长王兆国（曾任团中央第一书记），

    副部长刘延东（曾任团中央常务书记），

    万绍芬（曾任南昌团市委副书记），

    李德洙（曾任吉林团省委副书记）；

    中央对外联络部：副部长朱善卿（曾任团中央国际联络部部长）；

    中央党校：常务副校长汪家鏐（曾任北京团市委副书记），

    副校长刘胜玉（曾任西藏团区委副书记、中共中央直属机关团委书记）；

    中央党史研究室：副主任李传华（曾任团中央宣传部长）。

    国务院及所属各部委（只列正职）──

    副总理钱其琛（曾任团中央研究员），

    国务委员司马义?艾买提（曾任新疆策勒团县委副书记），

    公安部长贾春旺（曾任团中央常委、北京团市委书记），

    体育总局局长伍绍祖（曾任团中央学校部长、全国青联副主席、全国学联主席），

    民政部长多吉才让（曾任西藏团区委书记），

    司法部长高昌礼（曾任山东团省委宣传部负责人），

    文化部长孙家正（曾任江苏团省委书记），

    民族事务委员会主任李德洙（见上），

    人事部长宋德福（见上），

    计划生育委员会主任张维庆（曾任山西团省委书记）；

    新疆区委书记王乐泉（曾任山东团省委书记），

    云南省委书记令狐安（曾任大连团市委副书记），

    甘肃省委副书记、省长孙英（曾任山西团省委副书记），

    海南省委副书记、人大主任杜青林（曾任吉林团省委书记），

    河南省长李克强（曾任团中央第一书记），

    北京市委副书记张福森（曾任北京团市委副书记、北京青联代主席），

    河北省委书记程维高（曾任江苏常州团市委宣传部长），

    贵州省长钱运录（曾任湖北团省委书记），

    海南常务副省长王厚宏（曾任安徽团省委书记）；

    ……限于篇幅，就不一一列举了。

    以上是四年前的不完全统计。到了二○○二年十月，更是今非昔比，放眼望去，到处「团徽在闪光」。共青团派的官员升势猛，调动快，让人眼花缭乱。在胡锦涛担任第十一届共青团常务书记、第一书记期间的二十二位常委，目前已有二十一位成为副省部级以上干部。中共中央系统：中央统战部长王兆国和常务副部长刘延东，中央办公厅副主任令计划，中央对外联络部副部长蔡武，中央宣传部两位副部长吉炳轩和刘鹏，中央外宣办两位副部长李冰和李刚，中共中央党校副校长刘胜玉，中纪委秘书长袁纯清，副秘书长金道铭，中共中央财经领导小组办公室副主任韩长赋……国务院系统：司法部部长张福森，国家民委主任李德洙、国家计生委主任张维庆，文化部长孙家正，国务院计划发展委员会副主任汪洋，国务院宗教事务局局长叶小文，国务院监察部副部长李至伦，国务院质量监督总局局长李长江，国务院气象局局长秦大河，国务院广播电视总局副局长吉炳轩、赵实……台湾政治大学国际关系中心学者寇健文的调查分析说，根据国内最近一份学术报告指出，由于胡锦涛的崛起，使共青团干部升任中共副省部级干部人数大增，不过这些人多数在组织、宣传、统战、政法等部门历练，很少担任经贸、管理、科技等部门的主管，在中共以经济发展为首要任务的今天，可能成为中共人事更迭的一大隐忧。


106：无可选择将共青团派作为主要权力渊源

    ●他总是在现实的社会环境和人际关系中、按照他自己的政治目标和价值观念来甄选队伍，也无可避免地要带上自己的感情倾向

    总的来看，胡锦涛提拔使用干部，确实没有超出对共产党组织部门所要求的干部提拔的标准，力求做到“用人唯贤”和“搞五湖四海”；他也严格恪守干部培养、考核、提拔的组织程序，基本上没有被人抓住任何把柄。即使如此，他总是在现实的社会环境和人际关系中、按照他自己的政治目标和价值观念来甄选队伍，也无可避免地要带上自己的感情倾向。胡锦涛五十九年来的人生经历，尤其是二十多年来从政经历，他能够依靠的权力渊源、派系归属，不外乎以下几个：胡家和刘永清家的亲属故旧，江苏和徽州同乡，清华同学，甘肃、贵州和西藏的同事、部下，共青团系统干部，以及中央党校部下和学员。胡锦涛对故旧亲友中他认为正派而能干的人，「给他们压点担子锻炼锻炼」。但是即使熟悉和亲密如其夫人刘永清的表弟、即共产党老报人常芝青的儿子常大林，现在担任光明日报社旗下《博览群书》杂志的主编，按其学识资历，应该说这个职务并不出格，看不出胡锦涛为他有过任何说项。胡锦涛在贵州、西藏的部属并无突出的上升，例外只是西藏的工作搭档、当时的两个区委副书记田聪明和张学忠。二○○○年七月，田由国务院广播电视总局局长调任新华社社长；二○○○年十二月，张由国务院人事部副部长升任部长。 张学忠是胡锦涛在甘肃工作时的私人故交。他在兰州军区司令部当过秘书，后来慢慢爬升成甘肃分管科技的副省。一九九一年，胡锦涛因为身体不适应青藏高原环境，只能在四川成都遥控西藏事务，便向中央请求调来张学忠担任西藏区委副书记，坐镇拉萨执行自己的意旨。三年后，已经进了政治局常委的胡锦涛又将张学忠安排到人事部任常务副部长，给宋德福当助手。对于在长期工作经历中接触的人才，他都记在心里，找适当机会提携，非常谨慎小心地逐步部署自己的班底。胡绩伟的秘书王晨后来在光明日报社工作，长期没有得到重用。是在胡锦涛过问之后，才崭露头角，在光明日报总编辑徐光春调任中宣部副部长后，接替了总编辑的重任；后来他又晋升为中宣部副部长，二○○一年，胡锦涛又将之安排为人民日报总编辑。正如寇健文所分析的，胡锦涛在贵州和西藏当书记时能培养的人马有限，目前兼任中央党校校长，中央党校干部受训时间短，且很可能已“各拥其主”，很难像共青团一脉相传。说去说来，还是共青团的干部最“为我所用”。从胡锦涛到下边视察、出国访问时身边随行人员，可以看出他在各方面的智囊班底已经隐然成型。最近外界最感兴趣的是两个过去曝光很少的人，令计划与汪洋。胡锦涛首席幕僚长令计划何许人？

    ●胡锦涛手下两颗新星渐露头角

    四十六岁的令计划来自山西，在共青团中央机关工作之初，正是从山西崛起的韩英任团中央第一书记时期。他原本是团中央宣传部一般干事，后来被分管宣传的共青团中央书记处书记高占祥选去作秘书。在共青团十大之后高占祥调到河北省委当副书记，令计划帮助高占祥到石家庄安顿后，又回到了团中央──倘若令计划一直跟随高占祥，不一定有今日的辉煌，因为高占祥后来的仕途停滞不前。长着一副娃娃脸的令计划，头脑灵活，办事精干，但在团中央熬了好几年，在职拿到山西大学文凭之后，才从团中央宣传部宣传处副处长一路提升。在宋德福和李克强主政团中央时代，他一直当到团中央办公厅主任。胡锦涛被邓小平等元老隔代钦定为江泽民的接班人两年后，令计划从团中央调到中共中央办公厅担任政治组组长，后来又任胡锦涛办公室主任，正式成为胡锦涛幕僚长。令计划是在二○○○年六月以中共中央办公厅副主任的身份为中宣部长丁关根出访送行，一个月后又陪同胡锦涛出访亚欧五国，这位中央办公厅副主任的名字才见诸报端。在二○○一年的全国人大会议上，令计划成为人大主席团的副秘书长，其角色才受到外界重视。有人形容他的地位一如当年的曾庆红，将会随胡锦涛黄袍加身而成为中南海的“大管家”。但是与曾庆红相比，令计划没有地方和经济工作经历，不能不说是一个重大缺陷。

    现任国务院计划发展委员会副主任汪洋原来长期在地方工作，不太引人注意，但最近显然已经成为胡锦涛在经济方面非常倚重的人物。汪洋崛起于胡锦涛的祖籍家乡安徽，八十年代当过宿县团地委副书记、安徽团省委副书记兼宣传部长，二十九岁时转到安徽省政府，担任副厅长级的体委副主任，后当铜陵市长。一九九二年，在胡锦涛进入中央决策圈时，他在地方上也开始冒升，一九九三年担任安徽副省长时才三十八岁，为当时最年轻的副省长，不久又升为常务副省长，一九九七年担任安徽省委副书记，一直主管安徽发展计划和经济。一九九八年到北京来，担任国家发展计划委员会副主任，又是最年轻的副主任。他常陪同朱镕基总理到各地视察，最近又随胡锦涛访问中东数国，锋头甚健。


107 团派“嘴上无毛，办事不牢”？

    ●进入新世纪，正当“共青团派”芝麻开花节节高之际，却连续出了几件震动全国的大事，给共青团派的政治新星乃至整个共青团派的灿烂前景猛然投下阴影

    首先，是在一九九九年元月当选为河南省长的李克强治下，连烧起两场大火。第一场火，是在河南着名煤都焦作燃起的。二○○○年三月二十九日凌晨三时，焦作市山阳区个体私营天堂影视厅发生特大火灾，造成七十四人死亡，一人烧伤。九届全国人大代表、全国劳模、焦作市起重机厂的姚秀荣悲愤异常，对记者直言火灾是“腐败作风的必然结果”：“天堂”大厅内用的座椅全都是焦作市人民会堂内修建后拆下来的，韩老板没花一分钱，文化部门就把这些公家财产全部送上。而每次文化市场检查，有些干部亲自提前通知韩老板。为什么韩老板与文化部门的关系那么“密切”？因为其亲戚是山阳区一名领导，其表弟是焦作市某局一把手。这次火灾，李克强因上任才一年多而幸免。然而，两个月后的二○○○年十二月二十五日晚九时三十五分，又一场更大的熊熊烈火骤然燃起在牡丹之都洛阳，无情地吞噬了东都商厦四层歌舞厅，正在厅内参加圣诞节庆祝活动的群众三百○九人窒息死亡。后来调查，这次特大火灾事故发生的原因是由于正在装修的四名无证上岗的电焊工在地下一层实施焊接作业，电焊熔渣燃着了可燃物，又引燃家具商场的家具。在消防部门眼中，东都商厦早就在内控范围。有关法规明文规定，歌舞娱乐场所一律不准设在建筑物的三层以上，而东都歌舞厅竟然设在四楼。三年前，东都歌舞厅就存在“消防信道不符合要求”等诸多问题，一直没有解决。两年来东都歌舞厅历经洛阳市消防部门十八次检查，对其先后四次下达整改通知书，还作过一次勒令停业整顿。河南全省共有四十家单位和场所存在重大消防隐患，这个东都歌舞厅就赫然名列其中。当年十一月中旬至十二月初，河南省消防部门检查这四十名“内控目标”，仍有十二家没有进行整改，东都歌舞厅又赫然在列。如此三令五申，东都东都岿然不动，里面必有权钱交易。这把火如此之大，惊动了外国领导人、联合国秘书长都出面慰问。李克强露脸露大了，有海外报刊发表短评说“火烧胡锦涛”，在李克强心目中，最怕的大概正是这一点。

    ●违规投资玷污希望工程

    希望工程是一九八八年，在宋德福担任团中央第一书记时实施的一项社会救助工程。团中央拨款十万元人民币作基金会注册资金，组建了中国青少年发展基金会（以下简称“青基会”）。青基会实施救助贫困地区失学少年重返校园的“希望工程”。资助方式是：第一，设立助学金，长期资助中国贫困地区品学兼优而又因家庭困难失学的孩子重返校园；第二，为一些贫困乡村新盖、修缮小学校舍；第三，为一些贫困乡村小学购置教具、文具和书籍。

    一九九四年初，青基会以联合国确定的“国际家庭年”为契机，全年接受捐款超过十二万笔，是前四年捐款总笔数的四倍，捐款总额为七千○九十一万元。五年累计接受捐款总额达到了三.八五亿。截止一九九四年十二月三十一日，全年共救助失学儿童四六.六万名，建希望小学的总数量达到七四九所。希望工程赢得社会的普遍赞扬，也不时听到各种传言非议。

    一九九四年一月二十一日出版的香港《壹周刊》杂志第二○二期发表该刊记者撰写的封面文章：《千里追查七千万元下落　希望工程善款失踪》。青基会委托香港律师于同年六月二十七日向香港高等法院原诉庭起诉《壹周刊》。案件从起诉到开庭审理，耗时近六年。二○○○年六月二十日，香港高等法院大法官钟安德以书面形式公布裁决结果：裁定《壹周刊》诽谤罪成立，赔偿中国青基会名誉损失三百五十万港元。新华社报道：“造福后世的希望工程也因此讨回了清白。”

    但香港坊间一直传言不断，说这场官司并不是法制胜了，而是权势赢了。《壹周刊》输了官司赔了钱，揭发自有后来人。二○○二年二月二十八日，香港《明报》头版报道青基会涉嫌违反国家规定，挪用“希望工程”款逾一亿元，用于投资股票、房产及各类风险企业，招致巨大亏损，其中不少投资项目以“回报少、效益低”告终。报道出笼正是中国“两会”前夕，香港人大和政协代表把疑问带到了北京。青基会立即发表法定代表人徐永光签署的《严正声明》，否认指控，解释青基会只是利用捐款收支的时间差形成的资金暂存状况，进行投资增值，强调“基金增值合法、安全、有效”。青基会“目前的存量资产状态良好，有的还有较大增值空间”。没有想到，不到一个月，女举报人在广州现身。

    ●希望工程盖子被死死捂住疑云难消

    更令人大吃一惊的是二○○二年三月二十一日的《南方周末》，居然用从头版开始连续几大版的规格和篇幅，披露徐永光挪用公款的详情。该报编者按声称：关于青基会资金流向的问题，“半年前就掌握了线索，并展开了周密调查。从本报目前掌握的材料来看，青基会负责人在资金运作中存在的问题，比香港媒体的报道有过之而无不及！”中国人民银行已在一九九五年颁布了《关于进一步加强基金会管理的通知》，该《通知》明确规定：“基金会基金的保值及增值必须委托金融机构进行”，“基金会不得经营管理企业”。青基会可以说是直接违反了央行的《通知》。对于青基会整体的资金运作，缺乏有效的监督手段。青基会资金的不当运作，正是发生在这个灰色地带：保有基金的增值环节。《南方周末》记者从举报人提供的青基会财务文件中发现线索后查实：十年前中国青基会就把希望工程部分捐款作为“贷款”，发放给徐永光的浙江老乡俞祥根，前后历经五年时间，至一九九六年八月共达四二八万元人民币和十五万美元“放贷”，只收回一四二.五万元。希望工程巨额捐款被拿去投资且无效、失败的“拍案惊奇”事，比比皆是。记者获得一九九六年三月七日由中国青基会基金部主任助理刘文华呈报的《关于基金部出差费用的报告》，清楚证明，中国青基会挤占、挪用希望工程善款去投资的数额“达上亿元”，而相当数量的投资“项目”做“砸”、做“赔”了。徐永光创建“共同基金”，从各省青基会募得数千万元，究竟要干什么？《南方周末》拿到一份证据：徐永光游说湖南省青基会秘书长黄钦贵同意对“共同基金”追加认购一千万，徐在双方签署协议之前，给青基会主管财务的副秘书长李宁写了一纸字体龙飞凤舞的便笺，暴露徐发起“共同基金”，真实目的是为了从下属青基会账上“圈钱”去“平”自己的“烂账”。青基会前财务部副主任柳杨说：中国青基会主账户上，资金余额常常少得可怜。原因主要是徐永光挪用希望工程捐款的第一拨投资就没能实现“预期收益”，“待拨款”从一开始就有“窟窿”。一步错、步步错，他必须不断向社会呼吁，请求大家给希望工程捐款，然后用第二拨捐款的“一部分”，去填第一拨投资失败所留下的“窟窿”，寅吃卯粮。《南方周末》的调查报道披露：中国青基会曾动用六百三十多万元，在北京东三环的潘家园附近，给青基会机关的正式职工购买了多套住房，青基会领导又另外“悄悄”在亚运村买了几套房。徐永光不仅违规挪用善款购买住房，而且屡屡指示下属做假账。亚运村的三套“悄悄运作”出来的房子，始终由徐永光等几位领导“永久租用”着。

    这一期《南方周末》犹如一个重磅炸弹，炸开了一个大马蜂窝。青基会的反应也算高效率，紧急报告中央有关部门，十万火急地封存这一期《南方周末》，不许上市发行。但是当今年代，信息已经不可能像过去那样说封就能封得住了。不知什么人──但肯定是与《南方周末》有关的人，将几万字的调查报告贴上了网，几乎是几分钟之内，就呼啦啦传遍海内外。

    其实胡锦涛与“希望工程”本身并没有直接关联，但是之所以能够惊动中央一声令下就将数十万份《南方周末》封存，许多人分析，还是由于“希望工程”是共青团的政绩工程，出了事也会不依人的意志为转移地牵连到共青团派，进而扯上胡锦涛。毕竟，徐永光不是个一般人物，他是被胡锦涛一手提携的宋德福所高度信任、重用的，宋一九八六年将他提拔为团中央组织部长，一九八八年安排他进入团中央常委。他后来成为全国政协委员，还当选为二○○○年全国十大“扶贫状元”，荣誉桂冠得了无数，是共青团派中最活跃的人物之一。十六大权力交接之际，共青团派出不起这样的大丑闻！

    ●南京投毒案“团派”受害

    共青团派的厄运并未到此止步，灾难的聚光灯轮流打在这个或那个共青团派的政治新贵身上。这次轮到了李源潮。二○○二年九月十四日凌晨，南京市汤山镇发生大规模食物中毒事故，早起的民工、学生食用了早点店的油饼、烧饼、麻团等食物后，大批急速发病。《南方周末》（又是《南方周末》！）一篇据说“最后一分钟撤下的稿件”写得惊心动魄：清晨六点，汤山中学门口小卖部的贡新平打开店门，听见学校里有惊叫声。她跑进学校，看到的是一片倒下来的孩子，三十多个孩子在地上滚爬，口鼻的血已染红了水泥地。没有老师在，孩子们哭着抬着同学叫来马自达。……人们用最原始的方式通知着大伙：“有毒，烧饼有毒。”汤山镇所有的交通工具成了抢手货。汤山医院已经被中毒的人群占满。医院还没有上班，值班的医生和护士根本难以应付这种场面。作厂中学的六名学生已经死去，并且不断地有人在医院里死亡。人们开始疯狂地拦车，有学生奔跑着到街上恳求小三轮车夫去救人，最早上街的全城一百辆马自达成了救人的主力,有的运了四五趟。八点，姗姗来迟的宣传车才响起了大喇叭──“不要吃烧饼，有毒……”距第一批中毒死亡者发现已有两个小时。最近的军区总院一度送来五百名中毒者，无力安排，立即转院，于是一家家医院被疯狂的车辆注满了。钟山医院、四五四医院、八一医院、鼓楼医院、工人医院、省人民医院……十一所医院才吸完了中毒者的洪流。特写还说：“军总院的门诊大厅二百三十多平米内堆满了中毒者，从大厅到住院部一百米长廊排满了中毒者，而院中心的广场也被起用了，来往于大厅与太平间的停尸车载着蒙白布的尸体没有停过。死了二十人后，运尸车换了一条秘密信道。从此军总死亡数字再没有正式透露出来。”这次投毒一是规模大、死亡人数多，二是时机敏感，被定性为“政治性危害事件”，不仅惊动了中共中央和国务院，国务院秘书长王忠禹亲临南京统筹善后，公安部、卫生部和民政部等成立跨部门专责小组统一调查事件，而且鉴于事件中有军事学院学生及军人家属中毒，中央军委也参与调查。公安干警日夜奋战，在公安部发出通缉令不到四十八小时，嫌犯陈正平便于十五日凌晨，在已经开到河南省境内的一六五九次列车上被抓获，随后于九月三十日被一审判处死刑。起诉书说，“造成三百多人因食用有毒食品而中毒，至九月十九日起诉时共死亡三十八人，案发至今已死亡四十二人。”

    ●突发事件并未阻碍政治新星上升

    汤山投毒事件暴露出当地很多问题，最为人诟病的是新闻管制，防记者像防贼。《南方周末》记者说，半夜两点试图摸进军总院，五六位警察看守独立的老楼，同时有七位公安巡逻。记者设法进入三楼采访，所有护士对记者提问沉默。连病人家属也不能再进楼……这种封锁，是引起广泛猜测的根源。记者又扮成死者家属来到南京石子岗殡仪馆，发现连馆中花匠都被告知不能对外说实情。记者侦察出十五日此馆火化二十具中毒尸体，十六日暂停，十七日是十三具，而句容分馆在十七日前是九具，上坊殡仪馆是十八具。总计六十具。执勤警察称还有不少中毒尸体仍在停尸房。官方对事件的介绍，不仅讳莫如深，而且自相矛盾。当局所宣布的数字与目击者、经历者的感受相差实在太远，严密新闻封锁造成的后果是，流言蜚语四处传扬，放大了死神的威力。当局和官方媒体的公信力降到了冰点，网络上有成百上千的人指出当局说法掩盖真相、破绽百出。为什么当局对死亡数字那么难于启齿，又那么竭力地要缩小，这实在是个谜。投毒事件最直接的一个冲击波，是对南京人事可能的影响。

    江苏是江泽民的故乡，也是胡锦涛童年和少年生活成长之地。省会南京可以算共青团派的“试点基地”，因为遍数全中国各省会、首府，只有南京这个六朝故都是唯一一个由共青团嫡系控制党政大权的都市。江苏省委副书记兼南京市委书记李源潮，父亲李干成曾为上海市副市长，他从复旦大学数学系毕业后从复旦团委书记升到上海团市委书记，一九八三年进入团中央书记处，在胡锦涛直接领导下工作。后来他先后担任中共中央对外宣传办公室副主任、国务院新闻办公室副主任、文化部副部长等职。一般认为，他被放到江苏省担任省委副书记后又兼任南京市委书记，是升任更高职位的一个环节。而与他搭档的南京市长罗志军，也是共青团派成员。罗志军是北京的干部子弟，当年与潘岳关系不错，潘岳当中国青年报社副总编辑时，罗志军担任发行处副处长，后来升任报社秘书长，又转任团中央实业发展部长、中日青年交流中心董事长，还进入了团中央常委。调到南京后，先担任副市长，二○○二年元月在市人大会议上全票当选市长。不仅南京市一级主要官员是共青团派，江苏省官员中也有共青团的身影。省长季允石出任过共青团江苏省委书记。难怪美国《世界日报》云上风的短评说：从冲击共青团派的接班态势这一点来说，将此案说成“政治性案件”倒也说得过去。最近一段时间以来，高官落马和重大突发事件交替占据中国舆论中心位置。共青团派大概可以庆幸尚没有因腐败而被抓典型（“希望工程”违规投资的丑闻，毕竟与腐败还是有一定距离），当了用来“儆猴”而杀的鸡；但是突发事件频频，至少可以被政敌说成“嘴上无毛，办事不牢”，担当接班重任还太嫩。

    不过，让外界感到出乎意外的是，这些突发事件，丝毫没有影响共青团派政治新星的仕途。李克强在十六大之后由省长升为省委书记，江苏省长季允石调任河北省继续当省长，而李源潮也由省委副书记兼南京市委书记升为省委书记。


108：共产党接班人

    ●二○○二年，是中国共产党成立八十一周年。按照中国传统说法，八十一个春秋，九九归一，从头起始，到了又一个周期重新出发的时候了

    随着中国六十、七十年代社会动乱和八十年代的经济改革，随着九十年代初期苏联东欧变色易帜，共产主义不论是作为一种社会运动还是作为一种意识形态，走过了一个完整的周期：二十世纪初的节节高涨，变成了二十世纪末的节节败退。带来了至少包括互相关联的五个方面挑战。

    首先，在意识形态上，使以共产主义立党立国的中共，陷入指导思想真空的尴尬境地。其次，在政治地位上，中国在共产党领导下完成了“灭私充公”的过程之后，二十年来又在共产党领导下经历一个完全相反的“化公为私”的过程：这就从根本上否定了共产党领导地位，更不用说共产党官僚在这一过程中惊人的腐败造成的严重后果了。再次，在经济基础上，开放与搞活使中国的人力、资源、资金和信息都以空前的规模和速度流动，经济的自由化、市场化趋势，连传统的国家权力结构都要突破，相形之下，政治集团──党的权力体系更是脆弱不堪，无法与之抗衡。第四，在文明模式上，私有制的发展使民众利益分化，社会空间扩大，自由、民主、法治和人权的要求日益强烈，政治上要求体制改革的呼声日益高涨，这不能不最终与一党专政的现实禁锢发生尖锐冲突；而私有制的弊病也在同时暴露和发展，共产党能够克服这些弊病的手段又不断在弱化，处于两难处境。第五，在科技更新上，中共这一种权力结构越来越表现出缺少弹性、难以因应的深刻缺陷。

    在人们以为一切只能等待胡锦涛掌权才能正视这些严峻挑战的时候，变化的契机竟提前出现了。江泽民在即将交出权力的前夕，提出了“三个代表”学说：

    中共要“代表中国先进社会生产力发展的要求，代表中国先进文化的前进方向，代表中国最广大人民的根本利益”。二○○一年七月一日，江泽民在一个最郑重盛大的场合──中共建党八十周年纪念大会上发表了长达两万二千余言的演说，阐述这一理论。

    那天晚上，北京电视台的大型文艺演出中，有一幕为“三个名字”，台词称：我们不能忘记“伟大领袖毛泽东”、“总设计师邓小平”和“领路人江泽民”。

    ●从政治领袖变为精神导师难以如愿

    谁能料想得到，江泽民居然萌生了这样的胆魄，要做一个敢于理论创新、制度创新的精神开拓者呢？他是企图用这一口号，作为后江时代指导共产党一方面“和平演变”、一方面永保江山的纲领；同时，“三个代表”也可以使他自己，由在一段时期内实际掌管最高权杖的政治领袖，摇身一变而成在更长久岁月里主宰共产党思想路线的精神导师。王军涛先生曾经有一次谈到：作为统治者，未必就没有推动政治改革的个人意愿，从戈尔巴乔夫、李登辉、甚至邓小平的例子中，他发现一个现象：最高统治者在推动改革过程中的个人声望上的得失考虑，与他领导的执政党的利益评估有时并不一致──也就是说，他可能会为了自己在历史上的地位、在国际上的名望，违反自己所属执政党的利益去推动改革。

    不管江泽民出于何种动机，提出这一学说还是走得太远了，遭到党内的反对是可以想象的。不仅中共硕果仅存的元老反对，凡是对马克思列宁创立的共产主义学说体系还保有一定信仰的人，无不义愤填膺。共产党的宗旨就是要消灭剥削阶级，江泽民对剥削阶级打开党的大门，这些人会“去为共产主义奋斗”？岂不是天方夜谭！？江泽民推行“三个代表”，花了一番心思。《南风窗》杂志二○○二年元月十七日记者赵义在《“执政党创新”大幕拉开》文章中赞叹过“三个代表”思想推行手段之高明：“政治家的理论创新从来都是一种高明的政治活动。这从理论创新过程的巧妙布局可窥一二”，“令人叹为观止”。尽管如此，反弹还是让江泽民难以招架。二○○一年八月二十八日，《人民日报》刊登了江泽民和胡锦涛审批发出的新华社特约评论员文章《正确认识在新的社会阶层中发展党员》。文章反映出在强大的阻力面前，江泽民对资本家入党的问题对左派作出让步，设法自圆其说。八月三十一日，江泽民专门跑到国防大学，对正在学习他七一讲话的高级将领讲话，胡锦涛和所有中共军头均列席。电视屏幕所见，个个神情严峻。许多将领交叉双臂，并不是屏神敛息洗耳恭听，笔记本就空摆在那里。

    二○○○年底笔者之一在北京向一位中共中央研究室的资深研究员求证时，他非常肯定地透露：江泽民的“三个代表”在党内遭到极为强劲的反弹，尤其是吉林省委副书记林炎志，林对这位研究员当面说过，共产党既然是无产阶级先锋队，这个性质就决定了绝不能允许私营企业主加入共产党。

    ●寻找“中国的戈尔巴乔夫”

    很多人早就在寻觅“中国的戈尔巴乔夫”，有人说朱镕基能够担当这一角色，有人说希望寄托在胡锦涛身上，有人说，胡锦涛充其量只能是“中国的安德罗波夫”，而“中国的戈尔巴乔夫”还要等待他培养提携的“第五代”接班人翅膀长硬……

    人们却没有看出，“中国的戈尔巴乔夫”不是别人，就是江泽民。江泽民与戈尔巴乔夫的价值观念、性格做派迥然不同，我们这里，只是从一个意义上来说他就是“中国的戈尔巴乔夫”，那就是他提出的这一“三个代表”学说，与戈氏提出的开放性“新思维”一样，启动了最终埋葬共产党本身的历史进程——不管这是不是他的本意初衷。这个进程，并不是希腊神话中“西西弗斯的石头”——永远推不上山，而像从山头往下推石头，只要有了第一推动力，它就再也无法停下来，如同市场经济改革一旦启动就无法逆转一样。

    在中国“天安门事件”发生之后，尤其在东欧和苏联共产党纷纷倒台之后，有人预测，中共执政的日子也屈指可数了。但是中共却居然熬到了二十一世纪。“长寿”秘诀是什么呢？有一点是各方分析家和观察家都承认的，这就是，尽管如今中共仍然企图维持一党统治、并没有改变垄断权力、不与他人分享的专制本质，但是，其指导思想和统治方法都发生了微妙但意义深远的变化。中共内部分为两翼（尽管两派的边缘模糊），一派要“以不变应万变”，另一派要“以万变保不变”。前者，极左的“马列原教旨主义”势力曾居上风，但是后来以邓小平南巡为转折点，抛开左右之争、资社之扰，强调“发展才是硬道理”，把全民的注意力都吸引到升官发财上，将共产党的所谓“合法性”建筑在政绩上。“三个代表”标志着中共正式和公开地与马列主义告别，彻底背离“共产党是无产阶级的先锋队”的“马列原教旨”。因为众人皆知，今天“代表中国先进社会生产力发展的要求”的，绝对不会是下岗工人和盲流农民。曾经在赵紫阳手下工作过的学者吴稼祥甚至认为，江泽民的“三个代表”学说一旦付诸实践，中共内部将发生一场“共产主义宗教革命”，中国共产党一旦从一个阶级的政党转变为多数派政党，它就会完成从共产党向社会民主党的转变。


109：中外评论界为胡锦涛赶考一年打分

    ●在中共权力体制中，有一句话叫“无过就是功”。胡锦涛深知这句话在理论上的荒谬性和在实践上的有效性——创造性与保险系数成反比，在老人眼里“不逾矩”（用中共的政治术语来讲，就是“与中央保持一致”，“不另搞一套”），才能前程远大。

    当笔者重新修改订这本书以再版之际，胡锦涛接过总书记权柄整整一周年了。回过头来看胡锦涛的西柏坡之行，更觉出其意深味长。这第一学年的考卷，胡锦涛答得怎么样？中国大陆报刊和海外评论界，纷纷从各个角度、各个层面给胡锦涛一年来的表现打分。

    新加坡《联合早报》二ＯＯ三年十一月十五日李慧玲特稿《胡锦涛坐稳江山》：

    一年后的今天，胡锦涛作为第四代领导核心人物的形象已经确立。……原来处事低调，风格不明朗的“候任接班人”在接班之后展示的亲民作风，也普遍得到认可。有学者总结胡锦涛过去一年的表现时，形容他“平稳”，能够控制局面。

    中国国家行政学院公共管理教研部杜钢建教授：

    胡锦涛上任后第一年可算顺利，“作风平稳”、“求实效”，一面贯彻江泽民卸任前提出的“三个代表”，一面到中共历史上重要的西柏坡，重提毛泽东的“两个务必”，既为自己树立了新的形象，又从追本溯源中展示出自己的“正统”地位，寻得继任的政治合法性，也让人看到了他在处理政治问题上的高明之处。

    新加坡东亚研究所高级研究员郑永年博士：

    胡锦涛在抗击萨斯中展现他在处理政治问题的能力。政府的趋向透明，对媒体的相对宽松，以及当时卫生部长张文康和北京市长孟学农的被撤职，让老百姓在为疫情担惊受怕的同时，也初尝官员干部“问责”的味道。再加上强调“权为民所用、情为民所系 、利为民所谋”的新“三民主义”，都使胡锦涛十年政治局中不清晰的形象霎时间在民众心中变得清楚和贴心，甚至往往被看作是更为开放、推动民主改革的人物。

    在政治改革的问题上，胡锦涛选择不要讲太多，而是做实际的事情。十六届三中全会政治局向中央委员会述职本身就是个例子，他从技术上的层面做起，而不是从意识形态，大张旗鼓去做。胡耀邦和赵紫阳的最大败笔就是在这里。

    二ＯＯ三年最后一期《经济学人》杂志文章：

    人们对胡锦涛抱有希望，这不仅仅是因为宣布的政策，而且因为胡锦涛和温家宝总理试图予人一种相对开明的形象。他们虽然动手迟缓，但最终解决了萨斯危机。解除北京市长和卫生部长的职务之举也让人们看到政府的新气象。

    但是，即使胡锦涛成功地在中共党内推动更大民主，他也会确保任何人都不要把这误解成为他是在开绿灯，人们因此就可以质疑中共执政的权力了。是江泽民，而不是胡锦涛打下进行更多变革的基础，包括党内更大民主等政治改革的讲话都是江泽民提出来的新思维。

    美国之音记者陈苏二ＯＯ三年十一月二十六日报导：

    胡锦涛担任中国最高领导人一年，一些曾经对他满怀期望的人感到失望。中国知名作家戴晴是个敢说话的知识分子。她在接受本台采访时说，所谓政治改革其实就是把中国变成一个现代国家。现代国家最根本的一条就是自由与法治，而胡锦涛提出的以法治国的理念让中国知识分子感到兴奋，知识分子还是很容易被表面现象所迷惑，兴奋了一阵。……胡锦涛的个人经历决定了他不会成为中国的戈尔巴乔夫。

    长期研究中共高层的旅美政论人士高新：

    比起江泽民政权，胡锦涛和总理温家宝为首的胡温政权确实有其开明之处，他们这一届领导人都是从社会底层一步一步熬出来的。无论是出于共产党的党性还是出于良心，他们都会在亲民方面比江泽民、李鹏那一代高高在上的中共领导人要表现得优良。现代传媒手段以及经济与科技的发展都决定了新一代领导人会相对地比上一代领导人表现得开明和开放。

    中国《瞭望东方周刊》二ＯＯ三年十一月十七日胡奎、辛鸣关于新政一周年的特写：

    非典期间互联网上曾出现一个帖子：“锦涛一定要挺住。”“锦涛挺住”后来成了百姓的一句口头语。使不少人想到那句著名的“小平你好”。“锦涛挺住”的含义并不简单，它意味着新一代领导人的执政能力得到了民众的认可，从此不再有人怀疑他的果断与谋略。这或许是胡锦涛在他的本命年里最大的收获。

    在曼谷APEC会议上，有记者问胡锦涛这一年最伤脑筋的事情是什么，胡锦涛说，那就是非典。其实，在当时比非典病毒更可怕的，是陈旧的官僚制度。新一届中央政府毅然撤去了卫生部长张文康和北京市长孟学农的职务，同时对外界公开疫情。这一举动像扔了一颗炸弹。人们对胡锦涛等人的执政风格与理念刮目相看。

    “新政”成为了中国民间和国际舆论在评论中共新领导人时不约而同用到的一个词汇。……不妨说，“新政”始于西柏坡。

    中共中央办公厅一位权威人士接受采访时说，到西柏坡考察学习的行为对于理解新政十分重要。它显示了在北京政治中心历练多年的胡锦涛的一种“归零心态”──从头开始，重新学习，从人民大众身上汲取执政力量。胡温新政的一大特色，就是从老百姓最深恶痛绝的事情开刀：反腐败。

    中新网十一月四日报导：

    从领导作风和领导方法的角度看，以胡锦涛为总书记的中共中央在一年的实践中表现出三方面显著特点：一、开拓创新的精神；二、务实果断的作风；三、亲民为民的形象。

    在胡锦涛上任一周年之际，中国官方新闻媒体如新华网、《半月谈》等还大量摘录海外报刊的赞扬之词——

    日本《产经新闻》：中国民众对新一届中央政府评价越来越高。这一方面是因为新领导面对非典型肺炎和朝鲜核问题等棘手难题，采取了迅速和切实的应对措施，同时也因为它断然实施了几项政治改革，从而显示出唤回民众信任的强烈意愿。

    德国《新德意志报》文章：非典疫情是一场令人震惊的灾难，但中国领导奉行的“深入贴近”政策已取得初步成效。

    俄罗斯《新时代》周刊评论：胡锦涛今年两次重要出访，展示了中国新一代领导人开明的国际形象和巨大的国际影响力。

    美国《时代》周刊：中国目前对自己的经济和政治实力显得很自信，它已成为一个越来越看重保持经济强势发展的实用外交路线的大国。

    美国《亚洲华尔街日报》：中国共产党正着手修改十年前制定的一些政策，以便让中国形成一个“相对完整的”市场经济体系。

    英国《金融时报》：中国重新考虑发展战略，正在制订一项新的经济发展战略，将重心从过去二十年“全力以赴谋发展”的政策，转向建立一个更加持久的发展模式。

    ……

    ●美国《新闻周刊》：胡锦涛经受火的考验

    美国《新闻周刊》网站一篇题为《胡锦涛：火的考验》（Hu Jintao： Trial by Fire）的文章似乎是对胡锦涛一年表现的总评语。

    该网站推出的二ＯＯ三年部分“取得进步的人物”中，胡锦涛也名列其中。这篇文章指出：

    一年前，在胡锦涛接任中国国家主席一职时，他还是个神秘的国际人物。在掌管着世界人口第一大国的中国共产党的培养下，胡的权力在顷刻间刻意得以提升。

    在他二ＯＯ三年三月出任中国国家主席时，外界普遍认为，与他的前任相比，胡锦涛将成为一名更具动力和进步的大国领导人，但没有人最终知道他是哪种人，也没人晓得他将成为哪类领导人。由于中共政治局乐于保持神秘，似乎世界在短时间内不太可能对其有所了解。

    但在二ＯＯ三年春季，中国面对一场不知如何应对的健康危机时，胡锦涛被迫露出了他的至少一部分的真实本色。在数不清的中国人因感染萨斯病毒而倒下时，老百姓开始指责政府官员对萨斯疫情反应迟钝，其中许多官员仍忠诚于江泽民。胡引人注目地改变了方针，公开承认政府对疫情的隐瞒，承认在政治上的惨重损失，也暗示没有对萨斯疫情做出及时响应，并立即动员卫生部门进入疫情严重的地区。到目前为止，在中国已证实自己完全准备好应付萨斯疫情复发时，因当初的果断决定，胡已得到了许多人的信任。

    文章还说，今年，胡锦涛的个人形象也得到大幅度提高。世界已知道他是一位工程系的学生，对艺术和跳舞很感兴趣，同时还具有敏捷的幽默感。在公开场合露面时，他已表现得泰然自若，尽管自己仍是一党统治的国家领导人，但他知道一张好的照片的政治价值。

    当然，在胡锦涛已更加清楚准确地向他的人民和世界描绘出，他想要这艘中国之船驶向何方时，在他的前面很可能还会出现一些惊涛骇浪。

    现在仍很难过高评价带有戏剧效果的胡锦涛，将在中国的未来还会遇到什么。中国经济在一个令人印象深刻的水平上的持续增长，正使它成为东南亚地区的魔术师。在美国与朝鲜之间的紧张关系上，即使不是盟友，美国政府也将会逐步将中国视为一个外交伙伴。

    文章最后说，新的一年对胡锦涛来说，毫无疑问将是一个至关重要的一年。随着全世界都越来越了解中国领导人，许多人会继续相信，胡锦涛将成为一个能真正把中国改变成一个亚洲或者世界最强国的领导人。

    ●隔代指定的王储

    综观外界所有媒体和评论家，似乎都带有这么一种恍然大悟的感觉，胡锦涛是怎样一个人的谜底，似乎正在逐渐揭开。这从一个方面也反映出，过去人们对胡锦涛是多么的感到费解难测──这正是共产党中国的特色造成的。

    西方与中国政治权力交接的模式是不同的。西方权力交接，是新一代人突破老一代人的樊篱，在激烈的冲突中显示治国能力，积聚政治资源，最后取而代之；而中国的政治权力，则是新一代人努力引起老一代人的青睐，逐步争取被纳入老一代人所设定的政治轨道（当然在这一过程之中，他们对政治轨道也反过来会有所改变），最后被老一代领袖信任能忠实体现自己的方针路线，交付印玺。

    胡锦涛当初之所以使许多政治分析家跌破眼镜，是因为即使按照中共人事安排的考虑理由，也看不出他缘何被选中的理由：

    看主政实绩，并无惊人之举，在贵州三年多，贵州还是穷；在西藏三年多，西藏还是乱；

    讲工作经验，中国大陆正要发展“社会主义商品经济”，他这方面的经验远不如沿海商品经济发达地区如广东、上海等地诸侯；

    从派系渊源看，他身上派系色彩并不太浓，虽然很容易被划进胡耀邦为首的“共青团派”，但是一九九二年这一派恰恰处于最低潮，因之也就难说他有多硬的靠山后援；

    论思想水平，他没有发表什么振聋发聩的创见……

    看不出被选中的明显理由而被选中，这有两种可能性：一种可能性是：理由确实有，不过一般人肉眼凡胎看不出，只有选中胡锦涛的人“别具慧眼”，能够“透过现象看本质”，发现他能继承大统的潜在条件；第二种是，根本就没有理由，胡锦涛能被选中，完全是一种偶然性在起作用。

    有学者曾经指出过美国政治中的“隔代继承现象”：最近大半个世纪以来，美国大约是十五年左右为政坛上的一代人，下一代人反对或改变上一代人的政策，却继承了“祖父一代”的政策，这样，自由主义与保守主义起伏消长，三十年为一个正反的周期，构成一个循环往复的全过程。罗斯福──肯尼迪──柯林顿，这是一条一脉相承的线索，他们执政相隔的时间约在三十年左右；与之相对立的是艾森豪威尔威尔──里根、布什，这是另一条一脉相承的脉络，他们执政相隔的时间也在三十年左右。

    这一说法究竟是否有理姑且不论，但无疑不能照搬到中国，在中国社会和权力体系中，一代人掌权时间甚长，在任时就会有频繁的正反周期；而上一代领袖不允许下一代领袖改弦更辙，既然下一代领袖的权力来源就是上一代领袖，骤然挑战上一代领袖的方针政策等于与自己的权力合法性过不去，出于“政策连续性”、“权力稳定性”考虑，他们相当自觉地不对上一代领袖的方针政策作骤然变更。

    我们在这里借用“隔代继承”这个词，是想强调指出一点：胡锦涛，最初并不是江泽民所亲自选定的接班人。

    不错，在胡锦涛的窜升上，江泽民（以及他的同代政治领导人如李鹏、乔石等），肯定参加了磋商、考察和审核，提出过自己的意见，但是，江泽民在政坛上的“父辈”，或者说胡锦涛的政坛“祖辈”──包括邓小平、陈云、宋平在内的中共元老们，起了更为关键的作用。更明确一点地说，是中共的“第二代领导人”，在指定了“第三代领导人”之后不久，指定了“第三代领导人”的王储──隔代指定。

    关于胡锦涛如何被发现、如何被拔擢到最高领导层，当第二代领导人隔代指定他担任未来接班重任，是确有理由，还是如同“上帝的骰子”掷到谁就是谁，本书将有专章进行讨论。一个流传极广的说法是，在筹备十四大、酝酿中央领导层的人选期间，邓小平曾经说过：“我看胡锦涛这个人很不错。”这句话应该就是定音的一锤：一九九二年初老邓说话的份量，毕竟是不容任何人等闲视之的。

    不是被“第三代领导核心”所独立选定的接班人，而是被第二代所主导、第三代所辅助选定的接班人──这一点至关重要。胡锦涛后来在政坛上命运究竟如何，恐怕在很大程度上，就取决于这一点。

    ●说的，想的与做的

    对这一点，认识得最清醒的，恐怕就是胡锦涛自己。

    当初很多人不理解为什么胡锦涛在执掌了政治局常委和书记处书记职权多年之后，仍然给人以“政治面目不清”的感觉。对于困扰中国未来稳定与发展、开放与变革的重大课题，胡锦涛究竟抱有什么样的态度，是否具有“新思维”？他的基本政治取向、价值观念究竟如何？他对于党内和社会上争论颇多的一些热门话题，究竟站在哪一边？他能和哪个古今中外的领导人相比附──例如，是中国的戈尔巴乔夫，还是中国的普京？

    这些，不论怎么去推敲，都使人觉得模棱两可、漫涣不清。

    之所以如此，一个很重要的原因，正是胡锦涛本人的谨慎：他不喜欢张扬自己，不喜欢过多曝光，他知道“人怕出名猪怕壮”、“树大招风”、“出头的椽子先烂”这些古训。但是他已经“出名”、“壮”“大”和“出头”了，这是他更改不了的，他只能尽量在记者面前保持低调，再三要求记者不要帮倒忙。

    更重要的原因，是他清醒地知道：自己的权力来源并不是全党，更不是全民，而是中共老人们，所以他不能够过多地讲自己的真实看法，更不能按照自己的真实想法去做。“水能载舟，也能覆舟”，而对于胡锦涛这样地位处境的领导人来讲，老人们既能“好风凭借力，送我上青云”，也能“胡天八月即飞雪”，“北风卷地白草折”。他得照顾老人们的脾气，迁就老人们的口径，将老人的想法，用自己的话语公之于众。

    美国已故前总统尼克松在《领导人》一书中讲过一个关于苏共前首脑赫鲁晓夫的笑话。说是有一次赫鲁晓夫在台上义愤填膺地控诉其前任斯大林的罪行时，台下听众递上来一张纸条：斯大林犯下这么多罪行时，当时担任苏共中央主席团成员的你在哪里？赫鲁晓夫捏着纸条大声问：这张纸条谁写的？你站起来！无人应声。等了一会儿，赫鲁晓夫说：好，我来回答你。我当时在哪里？就在你现在呆的地方！

    专制政权下的接班人如果不会掩饰自己的真实想法，等于自取灭亡。不仅如此，人们慢慢更明白了：胡锦涛是“太上皇”指定的“王储”，是被两代“婆婆”──第二代领导集团和第三代领导集团管着的“长孙媳妇”。随着权力由“老婆婆”向“小婆婆”逐步转移，他也得转到主要听“小婆婆”的话──但又还不能公然冒犯当初选中自己的“老婆婆”。他在政坛最高层打滚十个春秋以来，第二代领导集团由名退实不退，逐渐半退，最后全退，原来的“王储” 江泽民正式登基掌政，自己拥有废立之权了，昔日“王储的王储”胡锦涛，地位反而更微妙，这几年中如履薄冰。

    不止一个中共问题评论家向胡锦涛献策：要想将来成大事，现在最好就是这样面目不清。在中共权力体制中，有一句话叫“无过就是功”。胡锦涛深知这句话在理论上的荒谬性和在实践上的有效性──创造性与保险系数成反比，在老人眼里“不逾矩”（用中共的政治术语来讲，就是“与中央保持一致”，“不另搞一套”），才能前程远大。

    登基时的胡锦涛，经过十年经营历练，羽翼已经大为丰满，人脉已经大为伸展，地位已经大为稳固，自信已经大为增强。十五大和十六大在政治局、书记处乃至中央委员会中涌进成百名年轻的新面孔，胡锦涛就是这一代的领头人。

    十四大上他被选中，是出自邓小平、陈云、宋平等第二代领导集团的隔代指定；而在十五大上他又跨前两步，意味着在邓小平、陈云去世、第二代领导人淡出政坛之后，他的接班人地位被第三代领导及其核心江泽民所认可；十六大上胡锦涛率领第四代领导人顺利接班，说明了他十年来所采取的策略是成功、有效的。

    笔者曾经借用十九世纪俄国文艺理论界的一个概念“熟悉的陌生人”来形容当了多年政治局常委的胡锦涛，指的是他隔三岔五在电视上露面的情况下，依然使人们感到“形象”模糊；现在笔者仍然用“熟悉的陌生人”这个概念来形容当了一年多中共总书记、国家主席的胡锦涛，但概念的含义却变了：他上任后让人有“换了一个人”的感觉。

    十六大开过一年，胡锦涛由韬晦低调终于走到台前，人气急剧升高，为人们所了解的程度迅速增加。但是这反过来进一步刺激了海内外关心中国未来的人士中了解胡锦涛的需求，人们不仅要知道其然，还要知道其所以然。本书新版着眼于满足这一需求，尝试描绘胡锦涛的政坛轨迹、思想倾向、文化性格，勾勒他所代表的政坛群体，展望未来的政坛仕途上他可能遇到的挑战，以及他对中共未来面貌可能的影响；并将用适当篇幅，通过对他与中共以前历次最高层选定“接班人”的比较，论及中国大陆政治权力交接的观念和制度，探讨一些中共选拔机制中更带有根本性、规律性的课题。

    胡锦涛，属马。十年前，五十岁的他，是一匹雪山上跑出的“黑马”；十年后的马年今朝，六十岁正逢本命年的他，已经成了一匹识途的“老马”。他是会马到成功？还是会马失前蹄？是会“春风得意马蹄疾”，还是会“雪上空留马行处”？

    人们在追问，人们也在期望——期望胡锦涛能在任期中考试得到高分。


10：结识了《光明日报》前总编辑

    ●在清华园，胡锦涛结识的人中最重要的一位，非刘永清莫属。周末他常常随小刘到她舅舅、《光明日报》前总编辑常芝青家去，常芝青从政治上点拨胡锦涛，他对他的首肯，是他们确定爱情关系的一颗很重的砝码

    在清华园，胡锦涛结识了很多人，其中最重要的一位，非他未来的妻子刘永清莫属。

    胡锦涛何以最终赢得了刘永清的芳心？

    当时清华女生不多，全体女生都住在两栋学生宿舍楼。刘永清的女生宿舍离胡锦涛的宿舍不到二十米。胡锦涛要想与刘永清交往，是有地利之便；不过，这“近水楼台想得月”者没有上百也有几十，水利工程系男女生比例严重失调，达到十几比一，可想而知女生怎样被追求者包围和争夺了。

    胡锦涛是班上年龄最小的男生，刘永清则是班上最年轻的女生。刘永清个子不算高，皮肤白皙，相貌秀气，性格文静，在水利工程系是男生们争相呵护的小妹妹。她为什么来到这个一贯是男人天下的水利工程系？并不太好解释。她是从北京考入清华的，父亲是副局级干部，不过，当时她父亲似乎并不在北京任职，因为她经常在她母亲的哥哥、前《光明日报》总编辑常芝青的家里度周末。五十年代末期的一个副局级干部，在外地就算不低了，可以要风得风，要雨得雨；但是到了北京往往就没人买帐——也就像后来那句笑话所说，“不到北京不知自己官小”；还有人讥讽说：北京的“部长一会堂，局长一走廊，处长一操场”。或许，这是刘永清虽然进了这个名牌学府，却只能进冷门专业的因素之一吧。

    但不管怎么说，刘永清是干部子女，胡锦涛家庭成分却是小业主，中间有一定政治等级的差距。这个等级是如何被胡锦涛跨越的？

    有些港台海外媒体猜测说，因为胡锦涛是舞会上的“白马王子”。胡锦涛会跳舞也喜欢跳舞，这不假。在六十年代初期，大跃进造成的严重破坏迫使中共采取休养生息的政策，社会文化生活也有所松动，从“反右”的朔风严霜中慢慢回暖。清华到了周末也常常举行舞会，让年轻人释放青春的能量。胡锦涛是舞会上的活跃分子，快三、慢四，翩翩穿旋，他往往会邀请坐在角落里不大吭声的刘永清。

    但如果认为胡锦涛是因能歌善舞打动了刘永清，就未免太看轻了他和她了。报考进了水利工程系的少男少女，怎么会仅仅被舞步吸引住呢。

    胡锦涛虽是学工，却爱好阅读文艺作品，常常到图书馆去借小说看：《红岩》《青春之歌》《创业史》……看了又推荐给刘永清。借书，还书，读书，谈书……成为两颗年轻的心交流的重要内容。他们慢慢走得越来越近了，行动越来越公开。

    有理由相信，刘永清的舅舅常芝青的看法，对于他们确定爱情关系，是一颗很重的砝码。外甥女就在自己眼皮底下，自己的妹妹、妹夫把女儿托付给自己关照，她的终身大事，他能不闻不问吗？胡锦涛在北京没有别的亲戚，他与刘永清交往后，随著刘永清到常家去玩，后来走动越来越勤，常家简直就成了他的第二个家。那时，三年困难时期虽然度过，但是校园生活毕竟还是清苦，不仅学校食堂没有油水，当学生的也囊中羞涩，于是周末两个年轻人来了，常家总要为他们特别做几个好菜端上餐桌补一补。

    那时五十来岁的常芝青，在中共新闻战线上可不是等闲人物。他是山西交城人。1935年就加入中国共产党，曾任晋西北《抗战日报》总编辑，《晋绥日报》总编辑、社长，新华通讯社晋绥总分社社长。建国后，历任重庆《新华日报》社副社长、社长，中共中央西南局宣传部副部长，《光明日报》总编辑。胡锦涛随刘永清到他家度周末那段时节，他已经不当这个总编辑了，去管几家财贸报刊。

    说起他不当《光明日报》总编辑，牵涉中共高层当时的一场为期甚短就夭折了的探索。他的这个职务，是被后来闻名天下的“大右派”储安平接替的。《光明日报》创刊于中共建政前夕的一九四九年六月十六日，最初由中国民主同盟（简称民盟）主办。毛泽东、周恩来、朱德等中央领导同志都为《光明日报》创刊题词，毛泽东题词是：“团结起来，光明在望”，周恩来题词为：“光明之路”，朱德题词是：“民主光明”。一九五三年一月，《光明日报》改由各民主党派和无党派民主人士联合主办，读者对象也主要是知识分子，但是领导权掌握在中共手里了。一九五六年，中共八大前夕，中共最高层觉得民主党派知识分子思想改造了几年，可以放放手了，不妨推进一下“长期共存，互相监督”，在舆论界作出点“民主”样子，决定把《光明日报》还给中国民主同盟。便要撤出担任总编辑在这里镇守的中共老革命常芝青。中宣部副部长姚溱曾去找过老报人徐铸成，希望他接替主持《光明日报》，徐铸成没有答应。后来几经周折权衡，储安平被选中了，一九五七年四月一日走马上任。不料，他刚当了两个多月总编辑，椅子都没有坐热，毛泽东“阳谋”大展，储安平也成了被“引出洞”的“蛇”，因放言“党天下”而被中共反手一掌打成了“右派”。他过去办《观察》杂志的历史也被翻出来寻找他反党、反社会主义的历史、思想根源，据学者谢泳的研究，论对《观察》的详细批判，要数《“从联合政府”驳储安平》《从储安平——〈观察〉看民主的个人主义新闻观点》两篇长文，而这两篇长文的作者不是别人，正是被储安平接替的《光明日报》的前总编辑常芝青。

    常芝青无疑是党性坚强的中共新闻老兵，胡锦涛认识他的时候，他虽然不会对这个后生小子谈什么高层机密，但是从政治上加以考察和点拨，却是他乐此不疲的——毛泽东那时已经向全党提出了要培养无产阶级接班人，并提出了五个条件了么。关于知识分子应加强思想改造，关于五七年资产阶级右派向党猖狂进攻的经验教训，他都会对两个年轻人诲人不倦，在给他们加餐补充营养的同时，给他们精神食粮。

    小业主家庭出身、亲友都是城市中底层民众的胡锦涛，对常芝青这样能直接聆听中共最高层指示的高级干部的话，充满敬畏地遵从。而常芝青对这个来自南方的小伙子一定也是满意的，并且将自己的看法告诉了刘永清的家长。


11：中国政坛上的“理盛文衰”

    ●中国的理工科大学，比文科大学出了更多的政坛明星。而清华大学校友中，更连续不断地涌现高官，从五十年代以来，有三百多人在权力结构的阶梯上攀登到副部级以上

    追踪胡锦涛的人生轨迹，写到清华求学这一段，一个难以回避的问题就是：中国政坛上的“清华帮”现象。

    清华人津津乐道几个官方发布的数字：一个是在中国科学院和中国工程院的院士中，有四百零一位曾是清华的教师或学生；另一个就是五十年代以来，清华大学共为中国贡献了三百多位副部级以上的官员。

    谈到清华出政坛精英，首先要指出：中国的理工科大学，比文科大学出了更多的官场明星——这是一个相当引人瞩目的现象。统计文革中和文革后走上各级领导岗位的官员，会发现：科技背景的人才比人文背景的人才晋升得更快、更多。虽然近年来有了更多法律、经济、管理专业出身的官员，使这一比例有了一些变化，但是在中共现任省部级以上干部中，仍然还是理工科背景的官员占了压倒优势。

    究其原因，最根本的，当然还是因为长期以来中国的政治运动一浪接一浪，意识形态领域成为充满了炮火硝烟的激烈战场，人文学科、意识形态领域，不论在哪个时期都被视为“重灾区”，从事哲学、社会科学研究成为一种危险的职业，人们特别容易犯“错误”，于是从两个方面受到了惨重的摧残——其一，“常在河边走，哪能不湿鞋”，这些人因为所研究的课题或者所得出的成果，被扣上“资产阶级立场” “修正主义观点”或者“反马克思主义理论体系”乃至更骇人听闻的帽子，受到了批判和清算。其二，“杀鸡儆猴”，即使没有受到批判和清算的人，也往往胆颤心惊，于是不敢越雷池一步，创造能力、研究能力都遭到压抑，萎缩不振；或者尽量钻进书斋，选取那些与社会现实关系较小的、更远离人间烟火的课题来钻研。

    此外，社会科学、人文科学领域翻过来倒过去地整人，差不多人人被人整，也人人整过人，都成了“老运动员”，恩恩怨怨也就积攒得更多更深。到了要确定提拔对象时，往往一个“乾净”的人、一个没有“民愤”的人也找不出来了！

    科技背景的人比人文背景的人在政坛上冒升得更快，还有另一个原因：由于中共建政之后，整个社会科学研究和教育受到现实政治权力的粗暴干预，教条主义盛行，很难说是进入了真正的科学的层面，使社会工作者沦为“政治的奴仆”，在民众中威信扫地；倒是科技工作者，因为离政治稍远，受到的干扰相对较少，而且毕竟所从事的工作必须符合客观实际，必须按照辩证法办事，不然就会遭到自然规律的即刻报复和惩罚，于是相对而言，学理工科的人具有了更多一点实事求是的科学精神，掌握了更多一点的科学方法论——我们说的仅仅是“更多一点”——这使他们在政坛上有了更多的发言权。尤其是在整个中国在七十年代后期“战略重心转移到经济建设”，迎来“科学的春天”之后，科技背景的人就更是行情暴涨。

    ●“清华帮”结起关系网

    即便有上述大背景，还是得承认：在中国数千所高等院校中，还没有哪一所像清华大学那样，连续不断地涌现出如此众多的政坛高官。从中央最高决策层，到各部委、各省市的领导岗位，清华学子纷纷出镜。在中共十三届中央政治局六名常委中，就有两名是清华的毕业生：姚依林（一九三四年历史系）和宋平（一九三五年化学系）；而在中共十四大上，他们两人年老退下，新一届中央政治局七名常委中，新增加者也有两名是清华的毕业生：朱镕基和胡锦涛，朱胡两人又在十五大政治局常委中当选连任。“清华帮”在最近两届政治局委员这第二层次权力核心中，也有不小实力。在中共十四届政治局中，除了朱镕基和胡锦涛，还有吴邦国（一九六七年无线电系，国务院副总理），王汉斌（政治局候补委员，全国人大副委员长）。后来又又补进了第五名清华校友：黄菊（一九六三年电机系，上海市委书记）。而十五届政治局中，王汉斌虽然退下，又增加了吴官正（一九六五年动力系本科，一九六八年动力系研究生，山东省委书记），还是五名清华校友。

    再往下一个层级：中央委员会，十四大选出的中央委员中，共有二十九名清华校友，其中正式委员十八名，候补委员十一名。

    十四大半年以后的八届人大和政协会议上，清华校友再次大出锋头：有一人任国务院副总理（朱镕基），六人出任国务院部长，他们是：国家安全部长贾春旺（一九五八年入学），广播电影电视部长艾知生（一九五一年毕业），电子工业部部长胡启立（七十年代担任清华副校长），国家体委主任伍绍祖（一九五七年考入工程物理系）、国务委员兼国家计划生育委员会主任彭佩云（一九五○年毕业于社会系），以及国务院新闻办公室主任曾建徽（一九四八年毕业于电机系）。

    这次两会上，清华校友中还出了三位人大常委会副委员长，四位全国政协副主席。人大副委员长是：一九四九年清华大学建筑系、土木系肄业、曾任中共政治局委员的李锡铭，一九三五年毕业于清华的社会学家、民盟主席费孝通，和王汉斌；全国政协副主席是：主政广东多年的叶剑英之子叶选平，长期担任北京大学校长的理论物理学家周培源，一九三五年毕业于清华的著名科学家钱伟长，中国科协主席、中国工程院副院长朱光亚。

    五年过去，到中共十五大、九届人大，清华校友的声势长盛不衰。政府领导成员中，清华校友人数或有减少，地位却更加显赫：朱镕基接过了“宰相”的大印，胡锦涛成为国家副主席；除他们之外，在比上届大为精简、总人数大为减少的内阁班子中，清华校友一人出任副总理（吴邦国），两人出任部长（国家发展计划委员会主任曾培炎，公安部长贾春旺）。


12：蒋南翔扮演了清华帮教父角色

    ●为什么这么多清华人能够在政治阶梯上飞黄腾达？中国大陆作家李方比较说：北大人的上者成为寂寞的先知，中者成为不被人理解的狷士，下者成为潦倒的流浪汉。清华人则上者成为坚定的领袖，中者成为稳健的官吏，下者成为可信赖的士兵

    清华凭什么能成为中国“第二党校”？为什么这么多清华人能够在政治阶梯上飞黄腾达？

    北京大学师生一向与清华有类似英国的牛津和剑桥、美国的耶鲁和哈佛那样的瑜亮情结，对炙手可热的清华人当然有话要说。先前就有北大人冷嘲热讽：清华学子循规蹈矩者多，“符合党的选拔人才的标准”，而北大学子则重视独立、自由，不买当权者的账。

    有一种解释，将众多清华人执掌重权归功于清华治学务实、重视群体合作的校风。一位毕业于北大、目前在清大教书，对两校风格有切身体会的教授就认为，清华重团体，北大重个人；清华学生多务实，北大学生多浪漫；清华喜宁静，北大喜喧嚣。从政的清华人确实大抵都是从企业中脱颖而出走向官场，沿著“技术员—工程师—企业负责人—政府该行业主管部门负责人—某级政府负责人”这样的轨迹升上去，从治厂，到治行业，再到治地方，最后进入治国的行列。但是对这种说法，在北大的网站上也有人反诘：这些清华人究竟有没有企业管理和经营的才能？他们是否真是凭借其在企业的真实业绩而冒出？如果清华人真的务实，善于经营企业，为什么清华的校办企业办不过北大的校办企业？

    清华办企业比北大早，八十年代中期就大张旗鼓地搞起来了，最早的就是“清华紫光”——有人讥讽说：这岂不是明显暗示自己所谓“中南海紫光阁”的“显赫背景”！不过清华紫光公司的发展并不那么出色，反倒是专业相对来说比较偏于理论化的北京大学，搞出了全亚洲最大的校办企业、唯一进入中国电子工业十强、中国高新技术企业十强、中国企业五百强的校办企业——北大方正集团公司，其年产值居然占全国高校校办企业年总产值的四分之一还多，相当于清华所有企业的产值总额的三倍多！

    当然，校办企业的输赢，未必能做两所大学培养的人才的素质优劣的判断依据，不如从更为广泛的意义上，通过比较来把握清华人的精神特质和人生路向。中国大陆毕业于北大的散文作家李方，曾有一篇文章《北大与清华》，相当深刻地对比了两校学子的分野。他说：

    从更大的时间跨度上审视，清华人会轻而易举地成为社会的主流。北大人作为一个批评者而不是建议者，则永远带著异端式的怀疑的目光。

    由过早地入世到过早地退隐，北大人往往意识不到道家精神是如何地渗入了他们的灵魂。……清华人则在科学和自律的外表下更接近于真正的儒家。

    北大人是以傲气著名的，以至不屑于在世俗中为了某一目的而呼朋引类。清华人则不然，他们似乎天然具有某种群体合作精神。……在这个意义上，北大像雅典，而清华则像斯巴达。

    最值得重视的还是这一段：“中国今后的历史，很可能还是清华人来写，北大人则永远会以一种精神漫游者的形象被归入另类。他们的上者成为寂寞的先知，中者成为不被人理解的狷士，下者成为潦倒的流浪汉。清华人，则上者成为坚定的领袖，中者成为稳健的官吏，下者成为可信赖的士兵。”（以上引文均见《欲望元年——新人类的道德与出路》，李方著，敦煌文艺出版社，一九九七年）

    胡锦涛的人生历程，验证了上述论断中清华人的“下者”（可信赖的士兵）和“中者”（稳健的官吏），现在就看他是否能证实“上者”——成为坚定的领袖了。

    ●蒋南翔扮演了清华帮教父角色

    如果说，校风熏陶与政坛明星成长的关系毕竟很抽象，看不见摸不著，那么更具体更切实的缘由，是清华的掌门人蒋南翔。

    在清华先当学生后当校长的蒋南翔，对于“清华帮”的贡献，主要是两点：第一，在北平“一二?九运动”期间，他是清华大学中共地下党的负责人，率先喊出“中国之大，已经安放不下一张平静的书桌”的著名口号，将一大批清华人培养、锻炼成坚定的革命者，后来担任中共高级职务。除最后升到政治局常委的姚依林和宋平之外，还有曾任中共石油部长的康世恩，曾任国家体委主任的荣高棠，曾任中国科学院副院长的李昌，曾任中国社会科学院副院长的于光远，等等。在那批清华人中，出了著名的“南北两乔木”。“北方乔木”是中共的老笔杆子胡乔木，曾担任毛泽东的秘书，也曾担任刘少奇的秘书，还担任过新华社社长、人民日报社社长，最后成为中共政治局委员、官方意识形态的“理论沙皇”。“南方乔木”是乔冠华，他写文章的笔名是“乔木”，抗战期间，在陪都重庆长年主持中共喉舌《新华日报》笔政，后来成为中国外交界继周恩来之后最有才华、最有魅力的干才，一九七二年曾以外交部长衔代表中国政府，首次出席联合国恢复中国大陆席位的那一次大会。

    蒋南翔的第二点功劳，就是中共建政后他长期担任高教部部长兼清华大学校长。如果说在中共开国功臣中，清华人虽然出众，人数却有限，从五十年代中期开始，进入政坛的清华人就越来越多了。蒋南翔不同于北大校长马寅初是党外学者，也不同于中国人民大学校长谢觉哉是党内夫子，他极有心计地从高教界、教育界开始，由近及远，向各级各界培植和扩展清华势力。他从清华同期、前后期校友中，提拔输送了大量干部到各个关键岗位，使清华大学在高教界的影响根深蒂固、咄咄逼人，以致人们一提高教部，就习惯性地称之为“蒋管区”。对于一届又一届毕业生的分配去向，他也非常重视，因为他再清楚不过：“今天的桃李，就是明天的栋梁。”

    这位老校长对清华大学的感情无比深厚，在临终弥留时，他对身旁的亲属说：“我一生没有给后人留下什么，把我那笔小小的存款交给学校，作为学生奖学金吧。”


13：唯一能在中南海举行活动的校友会

    ●蒋南翔用三个培养人才的法宝：因材施教、文体社团、政治辅导员，打造“满清王朝”。胡锦涛正是这三条的受惠者。还有多少受惠者？连中南海里都有半公开的“清华校友会”组织——或许是唯一一个能够在中南海里举行活动的校友会

    继蒋南翔之后，清华校长何东昌又出任教育部部长，后来教育部升格为国家教委之后，他担任副主任，掌握实权。他本人思想保守僵化，在“八九6.4”中更声名狼籍，但是却不遗余力地巩固“清华帮”的影响；何东昌下台后，清华又一任校长张孝文又调任国家教委第一副主任；国家教委的另一位副主任滕藤，也是清华大学一九五一年毕业生，后来也担任过清华副校长。

    清华毕业的旅美学者迟延昆曾结合自己的亲身经历，解释何以最近二十年来相当多的高级官员出身于清华：“我认为这主要是蒋南翔的教育思想的结果。蒋南翔有三个培养人才的法宝：因材施教、文体社团、政治辅导员三大制度。因材施教是从分专业开始，选出一批学习优秀的学生给他们加担子、创条件，使之在学业上更上一层楼。用蒋校长的话说：‘天才的头脑是肥沃的土壤’。可惜文革打断科研的部署，这一条没有可见的成果。但至少有一个好处：加了担子，开阔眼界，骄气无形之中消退了不少。大张旗鼓把文艺社团和体育代表队作为培养人才的一大渠道，我当时并不理解——清华总不是体育学院。但渐渐地明白了这些课外活动对于陶冶情操培养团队精神的重要。”

    迟延昆特别强调第三条：“政治辅导员制度完全是蒋南翔的创造。即选拔一些品学兼优的学生作低年级的辅导员，实际上有点像中学的班主任，此外还包括团委、学生会的半脱产的主要干部。这些辅导员晚毕业一年，在作辅导员其间给一定的津贴。这一渠道明里说是‘双肩挑’的集中表现，实际上真正的目的是要培养懂业务的领导干部。……我所认识的政治辅导员除一人在加里福尼亚外，都从了政。”

    胡锦涛正是蒋南翔这“三个培养人才的法宝”的受惠者。还有多少人是蒋南翔这三大法宝的受惠者？据清华校友会一位活跃人士告诉笔者，连中南海里都有半公开的“清华校友会”组织——或许是唯一一个能够在中南海里举行活动的校友会。

    目前并无资料显示胡锦涛在校期间与蒋南翔有任何直接的接触——胡锦涛听过校长的报告，蒋南翔看过校文工团的舞蹈节目，仅此而已。但是世事难料：在胡锦涛的政治生涯中，蒋南翔至少有过一次极其关键的提携，那已经是胡锦涛离开母校十四年、而蒋南翔也早已离开清华的后话了。

    关于“清华帮”现象，海内外媒体都极感兴趣，有心人从省部级官员、从军队、政法、金融、外交、组织等各个领域，从“太子党”的观察角度，将清华人一一发掘出来，以说明清华帮是何等声势浩大。对于地方封疆大吏中清华校友成群占据要津，江泽民最有切身感受，因为八十年代后期到九十年代初期，上海市党政主要领导中，至少有五名是清华毕业生，除了当时的市长朱镕基和市委副书记吴邦国之外，还有当时的市委副书记兼副市长黄菊，副市长倪天增和蒋以任。江泽民当上总书记之后，有一次到清华与师生座谈时脱口而出：“我们上海领导都成了‘清华帮’了。”似乎意识到什么，他赶快又加上一句：“我是开玩笑。”

    清华人自己对此也自豪之情溢于言表。本书笔者在国内采访时，曾有一位清华人说：你知道“满清王朝”的说法吗？连中华人民共和国的国名、国歌，都得归功于清华人！确有其事。早年清华留美学生、清华大学政治系主任张奚若，以无党派人士的身份出任五十年代的教育部长，后改任国务院对外文化联络委员会主任。他在全国政协会议筹备建国期间，提议采用“中华人民共和国”的国名，为大会接受。在挑选中华人民共和国的国歌时，又是由张奚若力荐，徐悲鸿以《义勇军进行曲》为代国歌的提议才获得通过。

    在政坛清华帮中，有几位对于胡锦涛在政坛上的轨迹相当重要，值得多花一点篇幅来介绍。

    首先是朱镕基。中共十二大时，他连代表都没当上；中共十三大时，他仅为候补中央委员；而中共十四大，他一大步跨入政治局常委，成为国务院常务副总理，而十五大上，他当上总理。

    一九二八年出生于湖南长沙的朱镕基，于一九四七年即十九岁进入清华大学电机系电机制造专业——比胡锦涛要早十二年，后担任过清华学生自治会主席。几乎与中共建国同时，一九四九年十月，他成为中共员。一九五七年他被打成右派，开除党籍，下放到基层，文革中又受到冲击，邓小平第三次复出后才算告别厄运。朱镕基与清华母校关系非常密切，自打一九八四年清华大学成立经济管理学院，他就兼任该院院长、教授和博士生导师，每学期都要听取该院工作汇报，并亲自带过四名博士生，即使在他担任上海市委书记兼市长，一直没有中断；到他进了中央当了总理，也仍然坚持亲自培养从事经济管理人才。朱镕基很少题词，但是该院新教学楼大理石墙上，凸嵌著六个颇具魏碑功力的大字“经济管理学院”，就是他的手迹，却并无署名。朱镕基多次扬言，“我退休后要到清华教书”。然而二○○一年六月七日，就在退休之日已经遥遥在望之时，他突然去清华发表告别演说，宣布辞去兼职十七年的清华经济管理学院院长一职，演说中充满伤感：“今天，我告别清华，以后就很少来了。说实话，永远也不来了。但是，请大家放心，我的心永远留在清华。再见了，我永远是一个清华人！”几乎是同时，六月下旬，他把自己重游湖南老家的诗作交给《中华诗词》杂志发表，还特意附上该诗手迹的照片。照片上可以清晰地看到诗是写在印有“清华大学”字样的信笺上的。是什么促使他作出了辞职、“永远也不来了”的决定，同时又毫不隐晦地宣布“我永远是一个清华人”，著意要通过手迹照片强调自己与清华的关系？他留下一个谜，又留下这些看似自相矛盾的线索让大家来猜谜。江泽民是肯定知道谜底的，而胡锦涛也知道谜底。


14：影响胡锦涛仕途的清华人

    ●对胡锦涛拔擢最力的清华人是宋平。他担任甘肃省一把手和进入最高决策层主管组织人事的半届任期内，对胡锦涛的命运起到关键作用。另一位对胡锦涛青云直上有极大关系的清华人是胡启立

    清华人中要论对胡锦涛拔擢最力的，自然是宋平。他与姚依林一样，是中共老一辈中官当得最大的清华人。宋平比一九三四年考入清华的姚依林低一届。与胡锦涛夫妇的一个共同点是，宋平夫妇也双双出自清华，他夫人陈舜瑶比他更低一届。

    一九三九年的清华毕业生宋平，在他得到清华大学毕业文凭的五十周年之际，成为与他的学兄姚依林一样的中共政治局常委，主管中共组织人事——这是一个最有实权的岗位。在他担任甘肃省委第一书记期间和进入中共最高决策层的这半届任期内，对胡锦涛的命运起到了无与伦比的作用。

    另一位担任过中央政治局常委、对胡锦涛的青云直上也有极大关系的清华人，是胡启立。一般人看待胡启立与胡锦涛的关系，往往从共青团派系的传承关系上著眼，忽略了“清华帮”这一角度。胡启立并不是清华毕业生，他与清华的渊源是在七十年代后期出任清华大学的副校长，便也被列进“清华帮”的名单。胡启立虽然一度执掌重权，成为中央决策圈的五名常委之一并兼中央书记处书记，但是在“六四”后受到贬黜，从决策圈里被赶了出来。后来又复出，担任了电子部副部长、部长。

    胡锦涛的同辈校友中，在仕途上离得最近的是政治局委员、国务院副总理吴邦国。这位安徽同乡比胡锦涛晚了一脚进清华园，经历大同小异：一九六○年到一九六七年就读于清华大学无线电电子系电真空器件专业，低年级时当过团支部书记、班长，三年级时加入中共，尔后也担任过学生政治辅导员、系团委副书记。但毕业后，他没有像胡锦涛那样远离大城市，而是回到了上海，直到上调北京之前，再没有离开过上海。另一个与胡锦涛的不同点是，他在一家电子管厂先后任工人、技术员、车间主任、副厂长和厂长，是从业务和行政这条线上晋升的，而不是从党务政工这条线。

    黄菊，一九六二年毕业于清华大学电机系，算是胡锦涛的学兄。他也长期在上海市基层单位工作，在江泽民、朱镕基和吴邦国先后调升到中央之后，他任上海市委一把手，主管这个中国的最大城市。

    吴官正，也是胡锦涛的学兄，清华一九六五年动力系本科，一九六八年动力系研究生。他长期在武汉附近的葛店化工厂从事技术、担任业务主管，一九七五年担任武汉市科委副主任，就此走上政坛，从武汉市长、江西省长、省委书记、山东省委书记，进入十五届政治局。

    还有一个汪恕诚，论权力级别远不能与上述几位校友相提并论，只是当今国务院水利部长，但是论与胡锦涛的关系，却比他们近得多——他是胡锦涛的同系同届的同窗。

    他们因为专业不同，学业上的接触不是很多。但是汪恕诚当年是团支部组织委员，作为学生干部，社会活动很多，与胡锦涛相当熟识。毕业后汪恕诚接著读研究生，与留校当政治辅导员兼搞一些科研的胡锦涛同在一个党支部，胡锦涛这时已经是正式党员，而汪恕诚则是预备党员，接触就更频繁。

    汪恕诚后来被分配到第六工程局，与胡锦涛就天各一方了。他的仕途之路一度蹒跚难行，一九八二年当上第六工程局党委副书记，一九八七年晋升为正局级职务，工作岗位换了好几个，但是都不算提升。一九九三年八届人大国务院换届时，胡锦涛主持人事安排，汪恕诚由被撤消的能源部的一个司长，升为新的电力工业部副部长兼党组成员。但是到九八年，国家机关进一步改革，电力工业部又被撤消，汪恕诚被安排屈居国家电力公司副总经理。但是那一年的“世纪洪灾”，给他提供了意外的机会：朱镕基认为“发生这么大的洪水，造成这么大的损失，水利主管部门总要对人民有个交代”，于是刚刚上任八个月的水利部长钮茂生黯然离职，去了河北，汪恕诚这才进了朱镕基内阁。


15：胡锦涛重视清华校友人脉

    ●胡锦涛与师长和同窗保持联络，时常嘘寒问暖。校友会通知活动，他总是尽量抽时间出席。尽管以他政治局常委、国家副主席的身份，再怎么轻车简从，也必然前呼后拥，难以与大家无拘无束

    胡锦涛在清华时，除了汪恕诚之外，认识其他这些政坛上的同辈人吗？与日后提携他的学长有过交往吗？目前无法证实。可以设想：清华大学举行团代会和学代会时，年轻的胡锦涛与吴官正、吴邦国、黄菊这些人，或许同为代表；但是很难认定他们相识，彼此提携呼应，更谈不上交情。胡锦涛并没有早早有意识地为从政而广结人脉，编织网络，为日后继承大统预作前期准备。他自己说“从来没有想到过会当官，年轻时作的是红色水利专家的梦”，大体上是可信的。

    然而，胡锦涛对清华这段岁月，却不可能不是刻骨铭心地牢记，因为他的生命近六分之一的“黄金时段”，他事业的蓝图，他爱情的梦，都是与清华园联系在一起的。

    一九六五年初夏，胡锦涛毕业了。作为又红又专、亦教亦学的毕业生中的佼佼者，他被选中留校，担任政治辅导员，同时参与一些科研工作。

    他的恋人刘永清的运气就没有那么好了，被分配到甘肃兰州附近的八盘峡，那里正在抓紧设计，筹备黄河上的又一座水电站破土动工。八盘峡水电站后来于一九六九年十月正式开工，一九七五年九月开始发电，一九八○年竣工，安装了五台机组，总装机容量为十八万千瓦。

    尽管胡锦涛并没有表现出那么强的政治功名心，或许更多地只是出于一种性格和习惯吧，他与师长和同窗保持联络，时常嘘寒问暖。由于他过人的记忆力，在交往中总能让对方感觉热诚和亲切。当他的职务不断提升之时，不难想象，他对许多细节的关注与铭记，更会让人惊喜和感动。入主团中央和成为一方诸侯了，同学打电话找他，只要他在，总是亲自接电话，为同学排忧解难；还说，有事若找不到他，“可找永清”。

    有记者挖出他在贵州当省委书记时的一段佳话：有一个星期天，他步行去拜访一位在基层工作的清华老同学，不巧，这位同学不在家，只有他的岳父母在家。他便和二位老人“亲切地攀谈起来”。这位同学回家之后，根据岳父描绘来客的相貌衣著、言谈举止，断定是胡锦涛来过，告诉老人这是省委书记，老人惊叹不已。

    胡锦涛相当积极地通过校友会与校友联络，得到活动的通知，总是尽量抽时间出席。他高升到中央，曾不无遗憾地说：“以后再想来参加大家的活动，就没这么自由了。”但是他还是在同学欢聚的不少场合露面——尽管以他政治局常委、国家副主席的身份，再怎么轻车简从，也必然是秘书、警卫、校方领导等等前呼后拥，难以与大家无拘无束地畅叙友情。

    一九九五年四月三十日，胡锦涛来到当年学习过的新水利馆三○三教室，与同年级学友共庆毕业三十周年，他们在校园内的近春楼前种下了一棵雪松。这棵象征著水利系一九五九级学子心愿的雪松葳蕤茂盛，树前的纪念石上刻有胡锦涛和全体学友的签名。在那次聚会中，著名水利专家、清华校务委员会名誉副主任张光斗院士来到会场，胡锦涛马上站起来，向张老鞠躬致意。

    一九九九年四月下旬，一九五九级八十多位校友又在北京中国水利水电科学研究院聚会，欢庆入学四十周年。四月二十三日晚上八点多，胡锦涛和刘永清一起，在同级学友、水利部部长汪恕诚陪同下，也赶到八楼会议室，与大家共话同窗情谊。之所以在这里举行，是因为水科院院长高季章是清华水利系一九六九届校友，而副院长孔昭年，更是胡锦涛的同届校友。


16：清华给胡锦涛从政储备了丰富资源

    ●清华人中的政坛明星犹如过江之鲫，预先给胡锦涛未来从政，准备下了一笔极其丰富的资源宝藏。虽然他尽可能地淡化“清华帮”色彩，但是这张网的存在，就使胡锦涛的政治潜力不容人小觑

    胡锦涛亲切地叫著许多同学的名字，回忆当年与哪几位同学同住一间宿舍等各种往事。他还饱含感情地说：“在我们大家欢聚一堂的时候，我首先要谈到我们年级已经去世的十一位同学。他们虽然过早地离开了我们，但他们的音容笑貌，他们为国家、为人民所做的贡献，永远留在我们心里！”他又说：“我还要特别提到那些长期奋斗在边远省区、在基层第一线的同学。因为他们的敬业精神、献身精神使我非常敬佩，值得我永远学习。”

    胡锦涛与同窗们侃侃而谈了近两个小时，最后说：“我还要向大家表示歉意，因为明后天的活动我不能参加了，好在我们家还有一个代表……”大家一下子笑了起来。第二天上午，他们家的“代表”刘永清又来参加了座谈、聚会。

    二○○一年四月二十九日，是清华大学九十周年校庆。胡锦涛、刘永清夫妇俩又来到清华园内新水楼，在楼前与校友合影后，参加了由当年的团支部组织委员汪恕诚主持的座谈。

    在几位校友发言后，胡锦涛也发了言。他说：我对母校建校九十周年表示热烈的祝贺，借这个机会，向母校的教职员工、向所有的清华校友表示衷心的问候。回顾四十二年前，我们还是处在青春年华时间，来到了美丽的清华园，在这里度过了六年难忘的时光，正因为在清华六年的大学生活打下的基础，正因为在六年当中我所受到的清华精神的熏陶，使得我们在走向社会、走向工作岗位的时候，能够始终不忘国家，不忘我们应给国家、民族应尽的责任。我觉得，使我们感到高兴的是，在清华校友当中既涌现出了一批治学大师，同时，也涌现出了一批治国兴业的人才。我觉得，我们确实应该为清华校友取得的成就感到自豪，也应该为母校在事业上所取得的成功感到骄傲。

    随后，他在校党委陈希副书记陪同下，与汪恕诚等一起步行走向新落成的体育中心，参加庆典，一路上与前来参加校庆的老校友和青年学生握手交谈。

    胡锦涛参加类似活动不少，除了校一级活动有时见诸报端之外，系和年级的活动，媒体一般很少报导，因为胡锦涛不愿意曝光太多，他把这些活动定位在私人的范围。

    清华人中的政坛明星犹如过江之鲫，毕竟预先给胡锦涛未来从政，准备下了一笔极其丰富的资源宝藏。虽然他尽可能地淡化“清华帮”色彩，但是这张网的存在，就使胡锦涛的政治潜力不容人小觑。

    ●文革：清华生涯的句号

    如果没有文革，胡锦涛的清华学子生涯将是十全十美：学业出众，入了党，认识了未来的妻子，留校从事教学与研究……不论是事业还是家庭，都展现出一片绚烂辉煌的前景。

    可惜，来了场史无前例的文化大革命。

    毕业一年之后，胡锦涛赶上了中国历史上罕见的黑色龙卷风，清华大学一下成了旋涡的中心。

    蒋南翔在风暴刚起时就首当其冲，被整了下去，校党委迅即瘫痪。时任国家主席的刘少奇，鉴于清华大学举足轻重的地位，对之十分重视，有意将清华作为亲自抓的点，稳住被毛泽东在南方遥控的咄咄逼人的攻势所冲乱的阵脚。一九六六年六月十九日，委派他在“四清”运动中活跃一时的夫人王光美到清华，开始是“看大字报”，两天后正式参加了派驻该校的工作组。工作组操纵党团员和学生骨干，对不听部署的少数“反动学生”“枪打出头鸟”，逼出个绝食抗议的工程化学系三年级学生蒯大富，闹得满城风雨。

    毛泽东要打倒他视作“中国的赫鲁晓夫”的刘少奇，清华园这一场斗争也就正好借题发挥。当毛泽东指挥中央文革煽风点火，狠批刘少奇，蒯大富一下成了全国响当当的造反英雄，手眼通天的文革闯将，拉起了“清华大学井岗山兵团”的造反派组织，后来又发起创立了首都红卫兵第三司令部。一九六六年十二月二十五日，他领取了张春桥传达的旨意之后，带著队伍到天安门广场游行集会，将“打倒刘少奇”的标语刷遍全城，一时炙手可热。


17：从“接班人”变成“保皇派”

    ●在短短几个月内，“清华”这块被蒋南翔等人精心铸造的金字红匾，在“文革”急风暴雨中竟被涂抹成人们避之惟恐不及的黑色招牌。胡锦涛也由“革命骨干”变为“革命对象”，再变为晾在一旁的旁观者

    清华水利工程系的政治辅导员胡锦涛，论官衔，连“芝麻官”都算不上。不过在当时已经被革命激情烧红了眼的学生看来，有权管他们的统统都是“当权派”，也要轰一轰。更何况文革初期，他作为中共党员和政治辅导员，秉承党组织的部署，组织学生按部就班地提高觉悟，批判“三家村”；当蒋南翔和校、系党组织受到猛烈冲击之时，他很自然地站在党组织一边，引导学生“排除干扰”。这当然就成了他忠实执行校党委旨意，“抵制革命运动”的“保皇派”罪状。于是他与所有中

    共基层干部一样，也受到了不大不小的冲击：学生给他贴了大字报，还勒令他写出检查。

    从来都是“革命动力”的二十四岁的胡锦涛，一下成了“革命的对象”，刚开始真有点发蒙。系党总支书记、系主任一直都是信任自己、栽培自己，一朝要向他们反戈一击，上纲上线地揭发批判，他还真开不了口，下不了手。更何况，当时的中央文革小组副组长王任重讲过“秋后算帐”，现在群众运动这么乱，过去心目中的“好生”、“差生”，在文革中全都乱了套，鱼龙混杂，泥沙俱下，谁知道最后校里、系里鹿死谁手？贸然揭发批判，日后后果谁能料定？

    常芝青也难给他什么具体的指点，因为这次的运动实在太反常规了，所有的老皇历都统统作废，毛泽东葫芦里卖的什么药，他们这些在政治运动中久经沙场的老兵也摸不清路数。胡锦涛只能肯定一条：政治旋涡凶险，不要贸然下水。

    好在运动迅猛向前推进，系党总支书记、系主任这些“走资派”没有几天就成为没有人感兴趣的“死老虎”——造反派有的是更大、更有刺激性的目标要攻击，纷纷杀到校外，杀到中央，杀到各省市……更分不出精力来管胡锦涛这种“保皇派”了。他就这么在短短几个月内由“骨干”变为“对象”，再变为晾在一旁、无人理睬的旁观者，而胡锦涛也再无心“到中流击水，浪遏飞舟”，就此成了“逍遥派”。后来中国大陆官方报刊曾用他“文革”中没有参与你死我活的派系斗争为例，证明他性格之“稳健”。

    这种生活过了近两年。蒯大富一类造反派红卫兵领袖拥兵自重，在校内打派仗占据建筑物实行割据，自制武器打了个不亦乐乎，终于使毛泽东忍无可忍——再不压服，他的重建理想社会的试验无法推进，还会让国内外帝修反看笑话。一九六八年七月二十七日，他调派了工人和解放军组成“毛泽东思想宣传队”进驻清华，竟遭到蒯大富的武装抵抗，宣传队多人被打死。毛泽东当晚召集包括蒯大富在内的北京“五大学生领袖”训话，强令再不罢手，他要统统消灭。这才算将他自己亲自召唤出来的孙悟空重新压到了五行山下。

    胡锦涛文革前所憧憬的辉煌前途算是一风吹了。他也不想留在清华了。“清华”这块被蒋南翔精心铸造的金字红匾，在“文革”急风暴雨中竟被涂抹成人们避之惟恐不及的黑色招牌。留校，自己将永远是一个“知识分子”——这个名词，不过是“资产阶级知识分子”的缩写而已，是思想改造的永久性对象。毛泽东当时一门心思要让工农兵来上大学、管大学、改造大学，要从根本上改变“资产阶级知识分子统治我们学校的现象”。自己作为文革前旧党委的红人，留校，在政治上、业务上，都不会有什么前途。索性走出去，走得远远，到最艰苦的地方脱胎换骨！

    从十七岁到二十六岁，胡锦涛在清华前后整整生活了九年。一九六八年十二月，他告别了清华，告别了京城，奔赴万里之遥的大西北——恋人刘永清附近的甘肃刘家峡。


18：挖土砌墙的清华高材生

    ●水利电力部第四工程局八一三分局革命领导小组不假思索地就将新来毕业生发配到房建队劳动锻炼。在当时那种时代背景，学河川枢纽电站的大学毕业生，去和壮工肩并肩挖土、打地基、砌墙，是一件再自然不过的事。何况他还是一个文革前入党的党员

    其实，刘家峡在水电站中远不算最偏僻、最边远的。它位于甘肃省的永靖县，紧靠著省会兰州。这座水电站在大跃进声浪最高涨的一九五八年九月开工，在三年困难时期被迫停下，一九六四年初复工，到胡锦涛去的那年，已显露出了雏形；次年四月主体工程基本完工，向中共九大献礼。这座大型水力枢纽工程，混凝土重力大坝高一百四十七米，可以蓄水五十七亿立方米，年发电量为五十五点八亿千瓦时，还有防洪、灌溉、养殖等效益。按设计规模，是当时亚洲最大的水电站，在坝高，地下厂房规模，高速水流，单机容量，超高压输变电工程和设备等方面，均属当时中国国内的首位，代表了中国七、八十年代水电工程施工建设的最高水平。

    刘家峡水库附近，还有另外两个水库：盐锅峡水库和八盘峡水库，成三足鼎立之势，被黄河一线贯串，常被当时的工农兵业余文艺战士在诗中、歌中赞颂为“黄河金线串起三颗明珠”。刘永清所在的八盘峡水库建得晚一些，到胡锦涛去刘家峡时尚未开工。而位于刘家峡水电站下游三十公里处的盐锅峡水电站，与刘家峡基本同时开工，一九六一年初冬第一台机组就发电了。一九七二年，以刘家峡水电站为中心，形成了陕、甘、青三省的联合电网，为青海东部、甘肃中东部和陕西关中地区的经济发展作出了巨大贡献。后来担任“驻藏大臣”——中共西藏自治区党委书记的胡锦涛，完全有资格对藏人说，我“二十年前就为你们的繁荣和进步洒下了血和汗”。

    水利电力部第四工程局八一三分局的革命领导小组的头头们，根本没有考虑新来大学毕业生的年龄问题。他们不加区别地就将大学毕业生发配到房建队劳动锻炼——无论是这些分配者还是被分配者，都没有觉得这有什么奇怪，没有追问这算不算“耽误人才”。在当时那种时代背景中，一个学河川枢纽电站的大学毕业生，去和壮工肩并肩挖土、打地基、砌墙，是一件再自然不过的事。何况他还是一个文革前入党的党员（这在当时的大学毕业生中真是凤毛麟角），更要听党的话，服从分配。他越多流汗水，身上越多落灰沙，就越证明他干活儿卖力，与工农相结合的决心坚定。

    对于胡锦涛来讲，体力活路重是一方面，难熬的还有生活环境的极大反差。听惯了的吴侬软语换成了生硬的西北方言，从小在江南餐餐有大米吃，天天有清水喝；可到了西陲住不上像样房屋，只有杂粮果腹……肯定有家园万里的思念，肯定有磨砺淬炼的自警，但有没有大材小用的怨艾？有没有蹉跎岁月的叹息？我们无从推测，然而从后来胡锦涛在担任全国青联主席期间，与许多知青出身的作家、艺术家谈得来，不是可以显露一些端倪么，他是否被他们唤起了曾经“同是天涯沦落人”的感慨？

    一九九九年四月下旬，胡锦涛这一届水利工程系的八十多位同学在中国水利水电科学研究院聚会，纪念入学四十周年，胡锦涛夫妇也去了。校友之间最多的共同语言当然还是水利专业，除了各自科研项目，就是水利事业的过去、现在与未来。

    胡锦涛讲起了不久前考察黄河小浪底工程后的感受，他说：“我想起六十年代在刘家峡工地上艰苦奋斗、干打垒的生活，那时候到工程最高峰时，工地上有两万多人。”尽管他没有详说当时艰苦奋斗的细节，但这段经历显然使他心里铭刻下了永不磨灭的印象。

    不用说，当年的胡锦涛可不能表露一星半点“枕上片时春梦中，行尽江南数千里”（岑参）的小资产阶级温情。他在房建队干了一年活，给领导和工人留下了很好的印象：干活能吃苦，没有摆“名牌大学”出来的架子，虚心向工人师傅请教……在当时，这些就是对于一个青年知识分子最大的褒奖。而且，先来的刘永清在八盘峡水电站工地，距离约百里之遥，总算还不是相隔天涯海角，虽然为了赶工期不能每个周末都见面，比起只能靠鸿雁传书来倾诉情思，还是好得多了。


19：技术干部改吃政治饭

    ●秘书算不上官，但是离官很近；秘书本身并不算真正有权，但是归属于权力体系。这个小小的转折，胡锦涛由业务、技术干部，转到了行政和政工队伍，起草无穷无尽的简报、汇报、局长报告稿和总结

    一年后，胡锦涛带着队领导作的“认真接受再教育，坚定地走与工人阶级相结合的道路”这一评价甚高的鉴定，告别了房建队，当上了八一三分局的技术员。他的“红色水利专家梦”好象又可以续下去，他在清华大学所学的知识技能，好象又能找到用武之地了。

    一九六九年，刘家峡水电站开始发电。就在这一年，胡锦涛的命运也又发生了一个转折──这次转折不像考进清华和分配到刘家峡那么被人注意，只是一个很不起眼的岗位调动而已：二十七岁的胡锦涛，当了技术员没有几天，又调为八一三分局办公室秘书。

    秘书算不上官，但是离官很近；秘书本身并不算真正有权，但是归属于权力体系。由这个小小的转折，胡锦涛由业务、技术干部，转到了行政和政工队伍──用一句当时的话来说，他“吃上了政治饭”。

    这时正是中共九大之后。毛泽东和林彪结盟，彻底整垮了刘少奇集团，但是毛泽东和他的“亲密战友”、“接班人”林彪的蜜月期也随即告终，党章上载明的统帅和副统帅之间很快显出了裂隙。一九七○年庐山会议召开了，“称天才”和设不

    设国家主席的争论，导致了陈伯达垮台，也动摇了林彪集团；第二年爆发了“九.一三事件”，林彪被其妻子、儿子等人簇拥着从北戴河仓皇出逃，折戟沉沙，举世震动。

    很快，中央斗争的冲击波一圈圈扩大到了全国基层。胡锦涛在起草无穷无尽的简报、汇报、局长报告稿和总结时，得连篇累牍地用上“批修整风”（后来改成“批林整风”）、“批判刘少奇一类政治骗子”、“批天才论”、“批形左而实右的反革命修正主义路线”之类的八股词句；任何建设成就，都得归功于“文化大革命的伟大胜利”、“毛主席革命路线的光辉成果”。

    不过，这场“中共历史上第十次路线斗争”对基层的冲击，虽然富有戏剧性，却没有像“第九次路线斗争”毛泽东发动全国群众斗倒刘少奇那么具有摧毁力。基层的政权组织和企业机构没有再次被冲得稀烂，而是上面斗上面的，下面干下面的。唯一的变化，只是军代表没有那么神气活现了，一度担负“三支（支左、支工、支农）两军（军管、军训）”使命的军队，气焰随着林彪完蛋而收敛，水电建设队伍曾经在“全国学人民解放军”的高潮中，被一刀切地改成连、排、班之类充满火药味的军队建制名称，现在，又逐渐恢复成大队和班组名称。

    胡锦涛在批林整风中没有受到什么波及。他以其忠诚、勤勉、细心，得到上级青睐，顺顺当当地在仕途上前进。就在一九七一年这一年，胡锦涛不仅升了官，还离开了八一三分局，到了上级机关──他被提拔成为水利电力部第四工程局机关党总支副书记。胡锦涛首次成了一个党务脱产干部。


1：中国名胜密度最高的地方

    ●胡锦涛在填报籍贯时避谈生活了十七年的江苏泰州，而强调是安徽绩溪人——近六百年来徽商与徽学的发源地徽州，不仅是中国风景名胜密度最高的地区，更巨贾辈出，学脉丰厚。这里诞生过那么多姓胡的名人：“红顶商人”胡雪岩，徽墨名匠胡开文，尤其是学术大师胡适

    胡锦涛填报籍贯，是“安徽绩溪”。

    安徽，对南方人来说，是北方，对北方人而言，又是南方。虽处中国东南，经济却落后于周围其他省。绩溪在安徽南部，也就是皖南。

    皖南这一带，是古代有名的徽州。上古时代，在《禹贡》里这里属于扬州之地；周代末年，这里先属吴国，吴被越灭了之后又属越国，楚灭了越之后，这里又属楚国。秦兼并天下，在这一带置黟、歙二邑；汉晋隋唐，又有很多变动。后来北宋末年，方腊率众在此起事，得杭州、歙州五十二县，东南震动，宋徽宗调集重兵镇压下去，于宣和三年（公元一一二一年）依自己的帝号，将这里改名为徽州。

    当今安徽的经济发展水平与邻省相比差距不小。中国科技部、中科院、国家自然科学基金委员会共同支持的《中国现代化报告二○○二》，对各省的现代化水平作了排行。安徽在“第一次现代化”实现程度榜上列第二十二位，高于青海，却低于甘肃；“第二次现代化指数”排名更低，列第二十五位，高于江西，却低于河南。然而，安徽素有“东方瑞士”的美誉，指的是其风光瑰奇。而徽州更是风景绝佳，大概算得上中国名胜密度最高的地方之一。这里有号称“天下第一山”的黄山——唐朝李白写下“黄山四千仞，三十二莲峰”；明代旅行家徐霞客写下了“五岳归来不看山，黄山归来不看岳”。这一片一千二百平方公里的摩天峻峰，以奇松、怪石、云海、温泉著称，中国首次评比十大风景名胜，黄山榜上有名。

    这里又有中国四大佛教名山之一、地藏菩萨的道场九华山。自唐宋以降，李白、刘禹锡、王安石、苏轼、文天祥、王阳明……无数的名人墨客在此留下了题咏。 唐代这里的寺庙最多时达到九百九十九座，曾有“九华一千寺，撒在云雾中”的诗句。到了清代康熙年间，这里仍然“香火之盛，甲于天下”。

    佛道两大宗教好象在这里也要唱对台戏，邻近九华山不远，还有中国另一大宗教道教的四大名山之一齐云山，到此山探幽访胜的古今清流名士同样数不胜数。清代乾隆皇帝巡游江南时赞誉说：“天下无双胜境，江南第一名山”。这位喜欢附庸风雅的皇帝评论起山水来，夸大溢美的成份往往较多，但此山确实风光独具。

    不仅有山，而且有水。青弋江、水阳江、率水、练江等长江、新安江的众多支流，纵横蜿蜒，清光碧波，环绕交织，给这里群山丛岭平添了生动灵秀。难怪明代剧作家、《牡丹亭》的作者汤显祖说：“一生痴绝处，无梦到徽州。”

    从历史文化上说，安徽北临黄河故道，南属长江流域，这里正是中华民族两大文化起源的交汇地带，走在这里，尤如走在华夏文明的博物馆，名胜古迹星罗棋布，典故传说丰富多彩。

    ●徽商与徽学发祥地

    从人文角度来说，徽州最富盛名的，一是徽商，二是徽学。

    这里的贫困与富裕构成奇特的对比。自古以来，由于山区田地少，粮食缺，资源开发程度低，人民生活相当窘迫。台湾音乐工作者曾经到张艺谋拍《菊豆》的黟县南屏村采风，请当地歌手叶新凤用方言唱民歌，歌词大意是：

    早上（哎）有时吃腌菜，

    中午（哎）有时吃豆制品腌菜，

    晚上（哎）有时吃冷饭包腌菜。”

    （见《中国时报》二○○一年六月二十二日《男人苦女人更苦——安徽黟县秧歌采风行》）

    可以想象此地百姓过去过的什么日子。

    但是另一方面，徽州又是徽商的发祥地。因为水陆交通发达，也因为田地难有出息，于是商贾大盛，蔚为风气。到南宋时，朝廷迁到了临安（杭州），这里有了地利之便，商业更加繁荣，商家主要经营盐、米、丝、茶、纸、墨、木材和对外贸易。中国文人最重视的“文房四宝”中，最有名的“歙砚”、“徽墨”就出自这里。明清时商业成了徽州人“第一生业”，有“徽帮商人富甲天下”之说，“徽帮”与山西“晋帮”并称齐名。清代乾隆皇帝下江南接见的全国八大巨商，竟有四位是

    徽帮，全是歙县人。而徽商中最有名的，就是藉历史小说家高阳一枝传神之笔所描写的《红顶商人》主人公胡雪岩。

    当然，经商总不能死守徽州本地，必须闯荡四方。当地有几句民谣说：“前世不修，生在徽州，十三四岁，往外一丢。”说的就是这种情况，有几分无奈，也有几分洒脱。不过，他们虽然出门打拼，还是眷恋故乡。作了官或者赚了钱，便回家乡来盖房子。年复一年，群山峻岭之中，白墙黑瓦、素净古朴的徽州民居声名远播，形成深厚的文化氛围，徽州被称为“东南邹鲁，程朱阙里”。徽商也成为一个以富有文化素养而著称的社会阶层。他们投资重金于教育和出版，这使他们在中国古代商界占尽风流。即使后来胜徽商一筹的晋商，在这一点上也不能望其项背。

    宋以后，徽州成为全国重要的学术重镇、文化中心。程朱理学的最重要代表人物二程一朱（程颐、程颢，朱熹），家乡都在徽州的篁墩。朱熹曾回故乡讲学，弟子甚多，紫阳书院就是他当年讲学之处。他们带动了求学之风，徽州“远山深谷，居民之处，莫不有师有学”，“虽穷乡僻壤，亦闻读书之声”。据统计，清康熙年间，仅州府所在的歙县就设有书院十四所，社学一百一十二所。宋明清三代，歙县有三百七十二人中进士，有“连科三殿撰，十里四翰林”之说，人们津津乐道“父子尚书”、“兄弟丞相”、“同胞翰林”乃至“兄弟九进士、四尚书”之类，引为佳话。


20：告别单身汉生涯

    ●这天高皇帝远的地方，政治风云越来越隔膜，生活中也没有什么别的涟漪。要说涟漪，他的个人生活倒是发生了变化，与单身汉生涯告别，然后又添了孩子——似乎就要这样度过一生了

    要说政绩，作为一个基层机关干部当然是无从谈起的。但是胡锦涛虽无甚建树和惊人之举，但他默默地积累著、吸取著、努力著，尽力地有一分热，发一分光。他从本职日常工作中熟悉了共产党的那一套话语系统，那一套思维习惯，那一套不由人不服从的党文化——浸润既深，用之则熟。作为机关党总支专职副书记，他要和机关各个部门打交道，从最高负责人到行政勤杂工，从自己命运的主管——党委政治部，到命运被自己主管的技术、设计、供销人员，上上下下都要接触。他知道了对上级该如何，对同事该如何，对下级该如何；对政工人员该如何，对技术人员该如何，对后勤人员又该如何。文件怎么来，怎么去，怎么审批，怎么收发……都了然于胸，游刃有余。

    日子就这么不紧不慢地过著。在这天高皇帝远的地方，政治风云越来越隔膜，生活中也没有什么别的涟漪。要说涟漪他的个人生活倒是发生了变化，与单身汉生涯告别：胡锦涛和刘永清结了婚，然后又添了孩子——似乎就要这样度过一生了。工馀时间，他有时和全家，有时和机关干部，出外旅游。

    我们没有查到胡锦涛是否去过甘南藏族自治州夏河县的卜楞寺的记载。藏传佛教格鲁派（黄教）六大寺院之一的拉卜楞寺，离刘家峡有约五个小时的车程。不论他去没去过，胡锦涛绝没有想到自己将来会与藏族和藏传佛教打什么更深的交道。

    他当时倒是时常坐车两个多小时，到最近的“大都市”兰州游览。兰州位于黄河边上，是一座南北短、东西长的带状城市，由于四周环山，这座工业城市的污染相当厉害，九十年代末甚至名列中国污染最严重的城市之一。但兰州毕竟是一座大城市，在西北各省中，繁华程度仅次于西安。对于刘家峡、八盘峡的建设者，兰州算得上是文化中心，能依稀唤起他们对文明世界的感觉。

    胡锦涛也去过咫尺之遥的炳灵寺石窟参观——在刘家峡水电站大坝建成后，乘小轮船在湖面上行驶两小时可达。炳灵寺是国务院一九六一年公布的第一批全国重点文物保护单位之一，“炳灵”是藏语“十万佛”的意思。这座开凿于北朝西秦建弘元年（公元四二○年）至明代的石窟，坐落在黄河北岸的积石山中，有窟龛一百八十三个，大小石雕像六百九十四座，泥塑八十二座，最大的唐代摩崖大佛高三十米，上石雕下泥塑，别具一格。比起敦煌莫高窟、洛阳龙门石窟、大同云岗石窟，炳灵寺石窟虽然名气稍逊一筹，但是构思奇巧，雕镌精美。高峡平湖，奇峰古窟，众多的佛像，超然物外，俯视众生在忽起忽落的历史浪涛里浮沉。他们不屑理会，凝视著他们的千百双眼睛里，有没有一双眼睛与众不同。

    一九七四年，胡锦涛来甘肃的第六个年头，《人民日报》刊登了在批林批孔的高潮中刘家峡水电站竣工并网发电的喜讯。多少个日日夜夜流血流汗，终于盼来了成功的一刻，胡锦涛与所有同事一样，感到欢欣鼓舞。

    但是在刘家峡水电站接近完工之际，整个第四工程局上上下下也慢慢漫溢出一股惶惑不安的气氛。水电建设大军，有人戏称为“现代吉普赛人”、“工业游牧民族”，在高山峡谷四处转战，历来是走向荒凉——一旦用汗水和心血建成了宏伟的工程，除了留下少数管理和维修人员，多数人“打起背包又出发”，要奔赴新的更荒凉的地方。

    谁留谁走？何去何从？水电建设者的困难，很大程度上就是由于工作性质决定了生活的流动这一点而起。因为流动，生活不可能有安定感，无法建设家庭，夫妻分居，孩子入托、上学等等也都成为难题。能够定居在某一个地方，当然成了绝大多数职工梦寐以求的理想。为了能进入留下者的名单，许多人不仅找门路托人情，甚至宁可降职降薪。

    胡锦涛就在这个时候，离开了水利电力部第四工程局，调到了位于省会兰州的甘肃省建设委员会。


21：咬定青山任尔东西南北风

    ●胡锦涛升任副处长这一年，是邓小平第二次复出大搞整顿最起劲的一年。胡锦涛所处的岗位，应该可以有一番作为。但好景不长，年底掀起“反击右倾翻案风”的新运动，这一次浪潮的导火索，竟又与母校清华有关

    是胡锦涛自己申请调动的，还是组织上因为“工作需要”安排的？我们目前尚不能得到确切资料，只能作些推测。第四工程局属于国务院水利电力部，建委则是甘肃省革命委员会的机构，二者在业务上要打不少交道，然而，干部、人事方面的任免调动，是各自独立的，第四工程局的基层干部，甚至不可能被省建委的组织部门知晓。而由胡锦涛原来担任第四工程局机关党总支副书记，调到省建委之后降格任普通秘书这一情况，我们有理由猜想，这一次调动似乎更多地是出于他个人的要求——宁愿在官职的阶梯之上往下降几格，毕竟争取到从水电队伍转到省会定居下来。权衡一下利弊，这样对家庭的安定和孩子的教育，更有好处。

    不过，另一个迹象又显示，似乎这次调动也得到调入机关的欢迎。调到省建委的第二年（一九七五年），胡锦涛就被任命为设计管理处副处长，不仅重新得到提升，而且身处更为重要的岗位——省建委的设计管理处副处长，属于发挥其所学专业特长的业务干部，而原来他担任的机关党总支副书记，则属于“万金油”。

    或许可以作这种解释：甘肃省建委在同意调入胡锦涛之时，就对他的学历背景有所考虑，打算发挥其专长，不过人刚调来，总要考察一下其品德能力，同时等待适当的岗位有空缺，所以先安排他当秘书。

    甘肃省建委当时确实是要人之际。一九六九年中共九大和九届一中全会上，毛泽东都强调要准备打仗，三线建设进度大大加快，各种“大会战”“小型会战”接连不断。不仅有大批企业新建、扩建、改建，还从沿海和东北大量内迁大中型工厂，一时间，冶金、机械、化工企业相继投产，“五小”（小钢铁、小煤窑、小化肥、小水泥、小水电）更是遍地开花。省建委业务极其繁忙。虽说刚调入的这一年因为全国“批林批孔”的大气候，生产建设一度受到干扰，但次年又刮起了顺风。

    胡锦涛升任副处长这一年，是邓小平第二次复出之后大搞整顿最为起劲的一年。邓小平一口气说了九个方面要整顿，要以毛泽东“三项指示为纲”，全面建立和恢复正常的工作秩序，胡锦涛所处的岗位，应该是可以有一番作为的。但是好景不长，这一年年底风云突变，掀起了“反击右倾翻案风”的新运动，而且这一次浪潮的导火索，竟又与母校清华大学有关。

    这段公案，在毛毛的《我的父亲邓小平》一书“文革岁月”一章中，有比较完整的记载。她说：“一九七五年的八月十三日和十月十三日，清华大学党委副书记刘冰等人两次上书毛泽东，反映清华大学党委书记迟群和副书记谢静宜在生活作风和违反党的政策等方面的一些问题。在信中，刘冰等对迟群、谢静宜两个‘四人帮’的干将专横跋扈、违反党的原则的活动，以及迟群因为没有当上中央委员和政府部长而信口胡说大发牢骚，向毛泽东如实地作了汇报。刘冰等人的这两次上书，是由邓小平转呈毛泽东的。”

    刘冰在“文革”前，就是清华大学地位仅次于蒋南翔的党委副书记，根据不少历史资料记载，他专管党务，思想也相当“左”，整过不少人。“文革”中作为“ 革命领导干部”被“三结合”进了党委。他这两次上书，令时刻提防有人否定“文革”的毛泽东心中不快，在他心目中，迟群、“小谢”都是“文革功臣”。而邓小平为刘冰转信，表明他是支持刘冰的。经过一番斟酌，他通过毛远新将“圣旨”传达给政治局。

    一九七六年初春，胡锦涛听了逐级传达下来的中央文件，毛泽东发出了最新指示说：“清华大学刘冰等人来信告迟群和小谢。我看信的动机不纯，想打倒迟群和小谢，他们信中的矛头是对著我的。”“清华所涉及的问题不是孤立的，是当前两条路线斗争的反映。”并说：“小平偏袒刘冰。”毛泽东还说：“有两种态度：一是对文化大革命不满意。二是要算账，算文化大革命的账。”“一些同志，主要是老同志思想还停止在资产阶级民主革命阶段，对社会主义革命不理解、有抵触，甚至反对。”

    刘冰在清华被批斗了半年多，最后也被发配到甘肃。


22：赶上了中共新老交替第一波

    ●当局从全国各地调集基建兵马，星夜驰援唐山地震灾区。胡锦涛率一支工程队，赶到了京畿近侧满目疮痍、屋塌路断的劫后灾区，在完成重建任务的同时，调回京华的念头又一次被勾起

    从一九七五年底到一九七六年秋，中国进入最复杂多变的时节：周恩来巨星殒落，丙辰清明天安门事件，邓小平再次被打倒，朱德寿终正寝，唐山大地震，毛泽东撒手人寰，华国锋继任于危难……最后是十月六日叶剑英、华国锋与汪东兴等人联手将“四人帮”一网打尽。

    在这一连串的大事当中，与胡锦涛个人的命运有直接关系的是唐山大地震。这场大惨剧，夺去了二十多万人的生命，整个城市成为一片废墟。为了抢修重建，当局从全国各地各条战线调集基建兵马，星夜驰援唐山地震灾区。甘肃省建委也派出了一支工程队，胡锦涛是这支工程队的负责人之一。他回到了京畿近侧满目疮痍、屋塌路断的劫后灾区，在组织人员、设备完成重建任务的同时，胡锦涛调到京华的念头又一次被勾起了。据在甘肃与胡锦涛共过事的人介绍，前几年，他就活动著调离甘肃北京，这一次他带队到唐山，又托人设法将他调回京城。“西北望长安，可怜无数山。”（辛弃疾词）以前是关山万重，难以飞渡；这次可是近在咫尺呀！

    中共治下，愿意调进干部的单位总是不难找的，反正干部是国家的，国家的人国家养，工资指标一齐调进，即使编制有限额，死限额赶不上活变化，臃肿超编的机构有的是，国家发薪水，机关多一个人干活，何乐不为？不过，进北京要难得多——北京是大城市，更是首都，按照当局的思路，对于外来人口若不严加控制，就会像气球一样急速膨胀。而更大更难的一关，是原单位：有哪个单位肯痛痛快快放人调走呢！

    胡锦涛具有政治、文化和工作经验等等各种优势，在京城也还有师长同学等各种关系，不过他还是被卡在原机构动弹不得——甘肃省建委不放人。到这一年十月，“四人帮”被粉碎，中国局势有了重大变化。“阶级斗争为纲”的岁月结束了，知识分子“臭老九”的地位渐渐改变，中共各领导层选拔干部时，逐渐开始纠正“外行领导内行”的荒唐行为，不论哪儿都在伸手要知识分子干部。胡锦涛这样的干部，原单位可以振振有词地宣称打算“重用”，动员他要“安心工作”。

    时光在继续推移。一九七八年，是胡锦涛生命中第三个本命年。这个年龄，放在处级不算出格，放在科级不算埋没，放在局级也不算重用。不过胡锦涛的能力显然比同僚们要高出一截，他再韬晦再谦虚，也要“锥处囊中，脱颖而出”了。经历过拨乱反正、真理标准讨论激烈的交锋，以邓小平为代表的“改革派”战胜了以华国锋为代表的“凡是派”，十一届三中全会为中共掀开了崭新的一页。赶得早不如赶得巧，胡锦涛赶上了中共中央加快培养选拔中青年干部的步伐。

    中共中央在一九七九年九月召开全国组织工作座谈会，这是粉碎“四人帮”之后最重要的一次组织工作会议，传达了刚从南方回到北京的邓小平的意见：为了适应全党工作重心的转移和保证四个现代化建设，要把培养选拔中青年干部、改革干部制度作为当前最迫切的任务来抓。

    邓小平对培养接班人的紧迫感，起因于一九七五年。一九七九年十一月二日，当著中央党政军机关副部长以上干部的面，他旧事重提，说道：“（七五年）王洪文就跑到上海去跟人说，十年后再看。当时我跟李先念同志谈过这个事情，十年后我们这些人变成什么样子了？从年龄上说，我们斗不过他们呀，在座的同志也斗不过他们。”

    斗不过怎么办？邓小平们要培养接班人来跟他们斗。


23：政坛伯乐到科技专家中挑人材

    ●在中央和省里三令五申培养和提拔中青年知识分子、科技人才进入领导层的大气候下，当“伯乐”一时成了最时髦的称誉，发现挖掘人才成为一方大员政绩的一部分。像胡锦涛这样的干部自然行情看涨

    邓小平说：“今天恐怕讲的是对我们高级干部来说不是那么很愉快的一些话。现在我们国家面临的一个危机，真正的危机，就是我们要搞四个现代化，没有一批年富力强的、有专业知识的干部。这点我们要清醒地估计到，否则，我们搞四化只会变成喊口号的。老同志要让啊！要认真地选接班人。这是个百年大计，是我们的一个战略问题。要忧国、忧民、忧党啊！”

    转过年来，一九八○年二月，中共十一届五中全会决定，修改党章，增加废除职务终身制条文，并强调“大胆提拔符合条件的中青年干部”。三月，总书记胡耀邦发表演讲，明确提出要把有组织能力的科技人才，大胆提拔到党政、经济、科教系统担任领导职务，这是培养接班人政策的一大突破。五月，中组部专门举行座谈会，讨论选拔中青年干部。胡耀邦到会大谈选拔“理想领导班子”，认为：这个班子应该“既坚持社会主义道路，坚决执行党的路线，又是年富力强，具专业知识和领导能力”——对班子要求如此，对班子里的成员当然也要求如此，这就是后来报刊宣传提到的选拔干部“三条标准”。

    胡耀邦还指出一个令人骇异的事实：中央书记处十一个书记加起来七百一十八岁，年龄太大了！

    一九八○年八月十八日，中央政治局召开扩大会议，中心议题就是讨论党和国家领导制度的改革。在这次会上，邓小平系统地阐述了干部制度改革的问题，他说：关键是要健全干部的选举、招考、任免、弹劾制度。任何领导干部的任职都不能是无限期的。这篇讲话后来被称做新时期干部制度改革的纲领性文件，收入《邓小平文选》，题目叫《党和国家领导制度的改革》。

    同年夏，宋任穷代表中共中央谈干部政策，说既然“知识分子已是工人阶级一部分”，提拔知识分子进入各级领导班子，当然不违背“党的阶级路线”。今后选拔干部，不再直接从文化低的工人和农民中选，改为在大专、中专、高中毕业生选。

    以上讲话和规定显示，中共的组织路线发生了意义深远的变化：随著全党战略重心的转移，中共的干部政策向偏重专业知识、文化水平方面倾斜。

    宋平主政的甘肃省委，这一年四月二十四日也决定，选拔优秀中青年专业科技干部，充实各级领导班子。

    在中央和省里三令五申、紧锣密鼓要培养和提拔中青年干部，尤其是知识分子、科技人才进入领导层的大气候下，当“伯乐”一时成了最时髦的称誉，发现挖掘人才成为一方大员政绩的一部分。像胡锦涛这样的干部自然行情看涨，注定要进入上级领导的视野。

    不过，是谁伸出了手来拉拔、擢升他呢？

    且说在胡锦涛在中共十四大上以黑马之姿跃居政治局常委之后，各方对他身世、资历议论纷纷。其中香港《信报》一九九四年元月三十日的“柳扶风专栏”上，登出《邓家恩人胡锦涛》一文，说胡锦涛之所以在政坛发迹，是因为邓小平要“报恩”。

    ●“老邓向小胡报恩”子虚乌有

    香港《信报》九四年元月三十日的“柳扶风专栏”上，登出《邓家恩人胡锦涛》一文，说：……去年四月我游杭州，火车上邂逅一位来自甘肃的高干，他告诉我，八十年代初赵紫阳总理到甘肃视察，见到省委一班领导时，第一句话便是小平同志让我问胡锦涛好，耀邦同志让我问李子奇、马涛好。……令人错愕不止的是胡锦涛，省委无人知道他是谁，名都没听说过，但邓皇帝通过赵宰相问好，此何等重要之人，何等“经国”大事？于是省委立刻遍查人事档案，终于发现胡锦涛者，乃甘肃某地区一小水电站之技术员也。再查之下，方知文革时胡锦涛在北京读大学，邓朴方受父之累，被造反派迫害跳楼，伤重，为胡锦涛救起，照顾有加。后各奔东西。文革后老邓权倾天下……知恩报恩，托赵紫阳问候；官场上下各个眉精眼企，自然知道应该怎么做。……

    那位甘肃高干说，胡锦涛发迹的往事，甘肃官场人人皆知，因为当时省委有文件，将赵紫阳代老邓和耀邦的问候之语，原原本本写了进去，传达至基层。

    查这段记载，还有更早的版本，如香港《经济日报》一九九三年四月二十日“周自横专栏”《胡锦涛为何升得那么快》，来了点模糊语言，如说胡锦涛是“某单位的一个普通的科技人员”，倒少漏破绽；这种故事后来又被别的报刊转载，以讹传讹，加油添醋。

    这个故事，可以说从头到尾都是虚构，完全不可置信。火车上邂逅之“高干”，萍水相逢，自然可以信口开河，是否确有此“高干”，也只有作者心里明白。说赵紫阳到甘肃见到省委一干人劈头“第一句话便是小平同志让我问胡锦涛好”云云，显然对中共官场上的上下人际应酬隔膜得很，难以相信此为“高干”所述。查赵紫阳一九八○年九月取代华国锋成为总理，而胡锦涛一九七四年即离开水电部第四工程局八一三分局，调到甘肃省建委；次年提为副处长；一九八○年被提为建委副主任，哪里是什么“小水电站技术员”？省委一干人又怎么会对他一无所闻？文中所说“文革中胡锦涛在北京读大学”，也失实，文革前胡锦涛已大学毕业。

    最“穿帮”的还是：邓朴方一九六二年考入北京大学攻读核物理专业，一九六八年春天在被看守情况下跳楼，跳楼之后他被送到医院。而胡锦涛这一年秋天离开清华大学到刘家峡，按常理判断，以前既不认识，又不在一所大学，人生轨迹无缘相交，邓朴方怎么能“为胡锦涛救起”？

    此段故事，或许是有人表达对中共提拔干部任人唯亲、不讲章法的黑箱作业讥讽不满，但其本身之不可信，随后已有香港专栏作家齐心如撰文辨正。

    一九八○年，是胡锦涛仕途上福星高照的一年，福星是当时的甘肃省委第一书记宋平和这一年年底由省人大副主任出任甘肃省长的李登瀛。

    我们在前一章已经说起过宋平。他与清华大学党委书记兼校长蒋南翔，以及政治局常委、国务院副总理姚依林一样，可以算是中共的“一二九干部”，即曾投身过一九三五年十二月九日爆发的抗日爱国学生运动。不过蒋南翔、姚依林入党早在“一二九”时已经是中共清华大学地下党支部的负责人，是这次学生运动的领导人；而宋平当时只是一个摇旗呐喊的热血青年，一九三七年才加入中共。


24：当面汇报赢得宋平爱才之心

    ●胡锦涛怎么被省委挑中的？“宋平看在清华份上”、“听了夫人吹风”提拔小学弟，这些说法与宋平的思想性格不合。他看中胡锦涛，秉持了党性和公心

    宋平一九三八年来到延安后的革命生涯，使他与中共各个派系的众多元老相识相熟：他曾任周恩来掌管的中共南方局的助理秘书，四十年代曾在重庆担任《新华日报》社秘书长，后来在南京梅园新村更任周恩来的政治秘书，以及与国民党谈判的中共代表团的发言人，这对于宋平日后在权力场上纵横捭阖得益良多。四十年代后期，中共在东北形势大好，急需大批干部，宋平也受命出关从事工会工作，与陈云有了密切接触。中共建政以后，宋平长期在经济领导部门任职，担任过国家计委的劳动工资局局长，后又当过劳动部副部长和国家计委副主任——这段时间他的妻子陈舜瑶，担任清华大学党委副书记兼副教务长。

    “文革”前夕，中共鉴于与苏联关系紧张，为“备战备荒为人民”，作出从人力、物力、财力上加强三线建设的决策，宋平被委以西北区计委主任的重任。但是他还没有来得及施展，“文革”就爆发了，计委被砸烂，宋平当然也免不了吃点苦头。好在他到西北时间不长，原单位对他鞭长莫及，在当地又没有太多辫子被抓，也未来得及在当地官场上树敌结怨，所以还算幸运，仅仅被打入冷宫，没被斗得死去活来。一九七○年庐山会议使林彪集团受到重挫，周恩来不失时机地布局谋篇，宋平被启用，在一九七一年二月中共甘肃省代表大会开过之后，当上了省委书记（相当于后来的省委副书记）；这年秋天林彪出逃并摔死事件之后，一九七二年七月五日，宋平被任命为甘肃省革命委员会副主任。

    据香港《广角镜》杂志刊发的文章披露，当时任甘肃一把手的是冼恒汉。那段岁月，明明甘肃农村连续几年旱灾，粮食失收，农民生活很苦，但是冼恒汉仍然在北戴河的中央工作会议上说“形势大好”。宋平忍不住，“当著周恩来的面”，汇报了许多农民“没有饭吃、没有裤子穿”的真相，引起周恩来的重视，派人调查赈灾，才挽救了许多饥民的生命。“四人帮”被粉碎，一九七七年五月上旬，冼恒汉也随之垮台，宋平升任甘肃省第一把手——省委第一书记、省军区第一政委、兰州大军区第二政委，三顶桂冠连翩而至，一直到一九八二年奉召调回北京，重回国家计委主持工作。

    关于胡锦涛怎么被省委挑中的，其说不一。有人说是宋平看在清华校友的份上，对“小学弟”伸以援手。这种说法未必符合事实：宋平在中共党内素有清廉正派、“出以公心”的名声，难以相信他会仅仅因某人与自己是校友便下令提拔；也有一种说法称胡锦涛崭露头角，应该感谢宋平的夫人陈舜瑶吹了“枕头风”，这种说法恐怕也是想当然的成分居多。六十年代初胡锦涛在清华就读期间，不排除陈舜瑶当时就与学生中“又红又专”的这个新党员骨干有过接触，对之留下一点印象；即使全无印象，她一旦知道谁是清华大学学生干部出身，有一种亲近感，也是人之常情，或许会向宋平提起。但是如果宋平只凭夫人的好恶来决定提拔与否，那也就不是宋平了！

    比较可信的一种说法，是一九七九年宋平与胡锦涛有过直接接触，对这个三十七岁的“青年干部”留下了深刻的印象。

    十一届三中全会后中共中央批评了华国锋“抓纲治国三年大见成效”、“建十来个大庆”、搞新的“大跃进”的错误，对经济建设确定了“调整、改革、整顿、提高”的方针，调整投资、清理项目、缩短战线。宋平亲自参加甘肃建委召开的会议，亲自听取各处负责人汇报，其中也包括听取设计管理处副处长胡锦涛的汇报。宋平有多年经济计划工作经验，不是个能被人随意糊弄的外行。而胡锦涛脑子非常清楚，有过人的记忆力，在这个处工作了四五年，经常实地考察，情况早已滚瓜烂熟，汇报中不仅对大串数据、事例，如数家珍，而且看法、对策头头是道，简明扼要，宋平一听不由得不对他刮目相看。


25：李登瀛是否有权破格提升胡锦涛？

    ●胡锦涛在一九八○年秋时来运转，职务从副处级越过正处这一级，提升到了副局级：担任甘肃省建设委员会副主任。在胡锦涛提升期间，李登瀛是省委书记兼省人大副主任。这个职务当然有权有势，但权势是否大到不仅能“力荐”，而且能“破格提拔”胡锦涛？

    香港《星岛日报》二○○二年五月初“追踪胡锦涛轨迹”系列报导中说：

    “据指出，当年力荐胡锦涛的是时任甘肃省长的李登瀛。李登瀛是胡锦涛妻子刘永清的叔叔战争年代在山西的老战友。新中国成立后，李登瀛曾任中共川北区委常委、组织部长、中共中央农工部副秘书长、国务院农林办公室副主任，中共西北局农工部部长、陕西省农业办公室主任。七八年后，李登瀛出任中共甘肃省委书记、省长。”该报导只字未提宋平，而说：“李登瀛可以说是胡锦涛政治上的第二位‘恩师’（第一位恩师，指将胡锦涛从水电四局调到甘肃省建委的张延青）。他不仅将胡锦涛破格提升为省建委副主任，还将他送到中共中央党校学习一年，为他的仕途打开了通向北京之路。”

    这种说法大有可议之处。

    自从“文革”结束、甘肃省由“冼恒汉时代”进入“宋平时代”，到一九八○年，中共先后任命了冯纪新、李超伯、赵处琪、李登瀛、马继孔、杨植霖等省委书记和肖剑光、葛士英等省委副书记（前面提到的被毛泽东贬谪来的刘冰，也于一九八一年被任命为省委副书记）。李登瀛是一九七八年三月被任命为省委书记的，他的行政职务，一九七九年十一月被选为甘肃省人大常委会副主任（同时当选为副主任的共十四人）；一九八○年十二月底甘肃省第五届人民代表大会第二次会议上，李登瀛当选为甘肃省省长，接替了冯纪新，不再任省人大常委会副主任。实际上，这是中共中央对甘肃省通盘人事调动的一部分，一个月后公开了更重要的变动：甘肃省委第一书记宋平调到北京，由冯纪新代理省委第一书记

    胡锦涛在一九八○年秋时来运转，职务从副处级越过正处这一级，提升到了副局级：担任甘肃省建设委员会副主任。在胡锦涛提升期间，李登瀛是省委书记兼省人大副主任。这个职务当然有权有势，但他的权势是否大到能够不仅“力荐”，而且“破格提拔”胡锦涛？

    李登瀛长期担任中央和地方农业口主管，除了一九五一年在四川担任过一段中共川北区委常委、川北区总工会主席——他的顶头上司，川北区委书记兼行署主任，是胡耀邦。顺便提一下，李登瀛与胡耀邦的渊源或许可以追溯到更早。在山西左云县县史资料中可以查到：一九四五年八月日本宣布投降时，“二十八日，绥蒙前线总指挥许光达向（左云）守城警察发出最后投降通谍，遭到再次拒绝。是月二十九日，绥蒙野战军三十二团的一个营集结左云城下，当晚向拒不投降的警察队发起总攻，县城解放。是月三十一日，左云县实行军管，……军管会主任李登瀛”。虽然他这个主任只当了几天，到九月上旬时“晋绥五地委、五专署、五军分区机关进驻县城……军管会撤销”，但“是月，胡耀邦率华北野战军四纵队北上，经左云，住一宿”。

    李登瀛的职务，多半是与农业有关。在历届全国人大、政协开会时，他往往编在“农民”组。在担任甘肃省长之前，他在甘肃省委、省人大班子中分管的也是农业。如果说他作为政协的“农民委员”相当可笑，但是他无疑对中国农民、农村和农业的问题有相当深切的了解。


26：甘肃出来的官员清廉实干

    ●共高官中与甘肃有渊源的真不少，宋平、乔石、胡锦涛，温家宝、吴仪……有人不无惊讶地指出他们两个特点：一是清廉正派，二是低调踏实。前者叫不谋私利，后者叫不图虚名。这到底应归功于塞外风沙砥砺，还是应归功于宋平言传身教？

    关于李登瀛，中国社会科学院学者陆学艺讲述过这样一段往事。

    《光明日报》回顾改革开放二十年的“回首沧桑巨变”征文，曾经发表陆学艺口述，张义德整理的一篇文章《包产到户：中国改革的最早突破》，陆学艺回忆他一九七九年搞农村调查，去合肥发现了“包产到户”的典型。他说，回北京后不久，“我收到了安徽的同志寄来的三篇文章”，“内容都是介绍包产到户的。这三篇文章在当地发表有困难。我拿著这三篇文章向宋一平（时任中国社会科学院副院长）汇报，他大力支持，同意发《未定稿》（院里的内部刊物）增刊，并对我说，你也要写一篇，从理论上讲一讲”。陆学艺写的文章题目是《包产到户问题应当重新研究》，其中论证了“包产到户不是分田单干”，“包产到户是搞社会主义，不是搞资本主义”。

    一九七九年十一月出版的这期《未定稿》发表的四篇文章，可以说是关于包产到户问题最早的文章。陆学艺介绍说：增刊发行的范围虽然窄了些，但在上层中引起了较大的反响。如甘肃省省长李登瀛看了这期《未定稿》后，于一九八○年一月五日向宋平等省委领导同志推荐。李登瀛的批语是：“请你们看看这个材料，特别是（社会）科学院写作组一篇（指陆学艺写的那篇），对包产到户的看法，应引起我们重新考虑问题。”宋平等都划了圈表示同意。甘肃省包产到户搞得比较早，发展得也很快。（参见一九九八年十一月五日《光明日报》）

    这里陆学艺的回忆有一点失误：当时李登瀛并不是省长，而是省委书记，刚当上省人大副主任才两个多月。从陆的回忆可以证实，李登瀛当时与赵紫阳、万里等人“英雄所见略同”，具有改革开放意识。不过，他当时所掌管的权柄，恐怕难以对当年战友的侄女婿、在省建委当副处长的胡锦涛，直接予以拔擢。

    不过，李登瀛在甘肃省，是除了宋平之外，对胡锦涛最为欣赏器重的人。在省委和省人大、省政府，多次推荐胡锦涛是符合“四化”条件的接班人。

    虽然没有被冠以像“上海帮”“江苏帮”“广东帮”这样的名目，但是中共干部队伍中，与甘肃有某种渊源的还真是挺多，高级干部中就可以数出不少。除了宋平、胡锦涛，像前中共政治局常委乔石，五十年代中期到后期在甘肃酒泉钢铁公司任设计院长；政治局候补委员吴仪，六十年代初期大学毕业后分配到兰州炼油厂工作；部长、副部长级的就更多了：人事部部长张学忠，新疆建设兵团司令张庆黎，中国人民银行党组书记兼副行长阎海旺，国家经贸委副主任张吾乐……等等。

    有人在观察了甘肃出来的这些官员（包括下谩颉蚬要提到的几位）之后，不无惊讶地评价说：与别的地方出来的高官相比，他们具有两个特点：一是为人比较清廉正派，二是执政比较低调踏实。

    换一个说法，前者叫不谋私利，后者叫不图虚名——尽管这都是从相对的意义上说的。这到底应归功于甘肃的风沙砥砺、水土养育呢，还是应归功于宋平等人言传身教、鞭策校正？


27：温家宝与胡锦涛仕途你追我赶

    ●被宋平所发现、提拔的人，陈光毅可以算得一个。但陈光毅为官多年，政绩平平，宋平是否会多少感到失望？迄今没有令宋平感到失望，甚至可能还会唤起更大期望的，是他极力提携的温家宝

    曾任江苏省长、化工部长、现任全国妇联副主席兼书记处第一书记的顾秀莲，也曾经在甘肃呆过不少时间，曾经有人推测她被擢升高位，也有宋平的功劳。但是细查一下，却并非如此。

    顾秀莲在甘肃呆的时间比较早，她一九三六年出生于江苏南通，比胡锦涛要大六岁。一九五八年进沈阳冶金机械专业学校学习，一九六一年毕业之后到甘肃金川有色金属公司修械厂当工人。一九六四年，她离开了甘肃，调任机械工业部技术员，一九七三年十月，即宋平正在甘肃担任省革委会副主任之时，顾秀莲升任国家计委副主任——正巧是宋平曾在国家计委所担任过的职务。她后来于一九七七年被选为中央候补委员，在下一次党代表大会上成为中央委员，调到江苏省委当书记，第二年当省长，是中国第一位女省长；一九八九年，调回北京担任化工部长。一九九八年，调到全国妇联担任领导职务。从她的经历看，与宋平总是交臂而过，并非宋平所提拔的人。

    被宋平所发现、提拔的人，陈光毅可以算得一个。陈光毅毕业于东北工学院机电系，一九五九年被派往甘肃白银市有色金属公司任技术员，“文革”前夕调往兰州有色冶金设计院。担任过甘肃省重工业厅副处长等职。宋平主政甘肃时，将陈光毅调到自己最熟悉的省计委，提拔为副主任，列为重点考察、培养的干部。后来宋平离开，陈光毅继续上升，一九八三年担任中共甘肃省委副书记，甘肃省省长。一九八六年他从西北到了东南，成了“福建王”，担任中共福建省委书记，并先后兼任省政协主席、省人大主任。八年后陈光毅到北京任中国民用航空总局局长，一九九八年当选为九届人大常委会财经委员会主任委员。陈光毅为官多年，政绩平平，宋平是否会多少感到失望？

    迄今没有令宋平感到失望，甚至可能还会唤起更大期望的，是他极力提携推荐的温家宝。

    温家宝在仕途上前进的轨迹，简直与胡锦涛像是两滴秋水般相似。

    温家宝是天津人，一九四二年九月出生——比胡锦涛要大三个月。但他上大学要比胡锦涛晚一年，是一九六○年至一九六五年就读于北京地质学院矿产系地质测量及找矿专业。与胡锦涛相同的又一点是，他也是在大学毕业前夕加入了中共。但他比胡锦涛的学历要高：一九六五年到一九六八年，他在北京地质学院地质构造专业读了三年研究生——从“文革”风暴卷起之后，他的研究生课程一定也就只剩下了“学毛著”和“批判反革命修正主义路线”这两门了。一九六八年，他与胡锦涛前后脚到了甘肃，不过，他往西走得更远，被分配到了张掖地质力学队任技术员。与胡锦涛又一次异曲同工的是，后来他也转向了政工，先后担任了政治干事、政治处负责人。一九七八年，他接任地质力学队副队长，该队是依李四光的“地质力学”理论，唯一从事地质地学勘察研究的专业队。

    温家宝沿著这条道路走下去，说不定也能成为不错的地质学家。但是仅仅一年，他就又步上了胡锦涛的后尘，到省里地质局担任了副处长。提到副处级这一层，他落在了胡锦涛后面；但是第二年，他赶上了胡锦涛的步伐：同时被提为副局级，被擢升为省地质局副局长。一九八二年，又与胡锦涛同时被调到了北京，他出任国务院地质矿产部政策研究室主任。第二年，晋升为副部长兼全国矿产调查委员会副主任。


28：重返京华感受思想解放之风

    ●刚刚打过了“真理标准讨论”的思想战役，中央党校是当时中国思想最为活跃的地方之一。胡锦涛重返京华，来到这里培训，接触到了许多新鲜的思想空气

    一九八五年，温家宝调到了党中央系统，任办公厅副主任，这时的办公厅主任，是团中央第一书记王兆国兼任——胡锦涛和温家宝这段时间竟都分别给王兆国当副手。但一九八六年，四十四岁的温家宝就接替了王兆国的中共中央办公厅主任的要职。

    温家宝是一个能文能武的人才，传说他懂英、俄、法三门外语（有的资料上说“精通三门外语”，可能有所夸大），不仅头脑清晰，文笔敏捷，而且会开摩托，能驾坦克，还可以双手同时使枪，百发百中——说得有点神！

    宋平并不仅仅将胡锦涛放在一个省建委副主任的位置上就算完了。不，他要负责到底。宋平看好胡锦涛是可堪造就，担当党国重任的“栋梁之材”，他要为胡锦涛的晋升创造更多的条件。

    胡锦涛在建委副主任位置还没坐定，一九八一年一月，宋平应他的老同学姚依林之召，上调北京任国家计委第一副主任、党组副书记，行前他不忘叮嘱省委继任者安排胡锦涛到中共中央党校中青年干部培训班学习。

    中央党校这一届中青年干部培训班，培训对象是厅局级官员，有一百四十二名学员，为期一年。在邓小平、胡耀邦等改革派刚刚取得对华国锋、汪东兴等保守派的胜利，中共党内新老交替的关键时期举办，具有非常的意义。进入这个培训班，就意味著进入了中共立即考察、拔擢的对象的行列。

    胡锦涛重新回到了京华。事过境迁，物是人非，一切都与十三年前离京迥然不同，满心兴奋中夹有期待，回忆起当年离京思绪茫然和心情沉重，恍若昨日，又恍若隔世。

    中央党校毗邻颐和园，林木扶疏，景色清幽。刚刚打过了“真理标准讨论”的思想战役，党校是当时中国思想最为活跃的地方之一。胡耀邦亲自部署于一九七七年七月创办的党校内部刊物《理论动态》，对上报给中央，对外发给中央各部委和各省市委负责人，对内，党校学员人手一册。这个内部刊物，由深受胡耀邦信任的党校副教育长兼哲学教研室主任吴江主持，基本上每星期一期，堪称当时党内思想最解放、视野最开阔的理论园地之一。胡锦涛从这里接触到了许多新鲜的思想空气，从《理论动态》这些题目，便可以想见当时中央党校思想讨论和政策探索的广度：《略论我国国营企业领导制度的改革方向》（第二九一期），《农业生产责任制与农村经济体制改革》（第二九九期），《遵守党的决议和保障科学研究的自由》（第三三○期），《关于国际领域的人权问题》（第三三九期）……

    我们也必须指出：在胡锦涛当中央党校学员的这一年间，党内政治对垒、思想交锋极为复杂，《理论动态》在思想解放运动期间创刊时的那种锋芒毕露的锐气收敛了不少，也发表了不少关于“坚持四项基本原则”“反对资产阶级自由化”的文章，在讨论经济体制的文章中，也时见“坚持计划经济”等等论述。

    胡锦涛这个班有二十多人，除了在老师的指导下钻研马列基本理论、钻研中央文件政策精神，批判“四人帮”的思想路线，同学们也为改革开放中的种种问题从早上争论到深夜。同班同学中有一位是后来当过财政部长的刘仲藜，当时是黑龙江省计委副主任；胡耀邦的儿子胡德平，是北京大学历史系六八届毕业生，时任中国历史博物馆副馆长，也成了胡锦涛的同班同学，据说他曾将胡锦涛请到自己父亲家里，胡锦涛切身感受到中共总书记的爽朗坦直，嫉恶如仇。


29：胡锦涛进党校天时地利人不和

    ●胡锦涛进中央党校学习，赶上了千载难逢的天时，地利，也赶上了格外激烈的“人不和”：中央党校正处于政治斗争和人事纠葛非常复杂尖锐的阶段

    胡锦涛在一九八一年到一九八二年进中央党校学习，赶上了千载难逢的天时，地利，也赶上了格外激烈的“人不和”。

    说“天时”，此时正是中共紧锣密鼓筹备召开十二大之时，中央为了加紧培养“革命事业接班人”，规定了与会党代表年轻人的比例。于是，胡锦涛沾了年龄的光：因为年仅三十九岁，还在中青年干部培训班学习期间，就被告知当选为甘肃省出席十二大的代表。

    不仅如此，中共中央组织部和共青团中央正在筹备召开团的十一次代表大会。一九七八年在团的第十次代表大会上当选为团中央第一书记的韩英，早就被邓小平、胡耀邦等人看不入眼，内定要换下去，党中央正在天南海北地物色接任人选。他们选拔团中央领导候选人的标准有四条：一，年龄在四十五岁以下；二，有过青年工作经验；三，既有学历又有基层工作经历；四，政治思想过硬。这四条，可不正像是为胡锦涛量身打造的！

    说“地利”，中央党校的学员近在中央眼皮底下，成了被中共改革派就近盯住的栽培对象，他们常常在百忙之中抽时间来给学员上课，吹风加压，开一点政治思想“小灶”。一九八二年七月二十日，培训班毕业，要求党主席胡耀邦来讲话，他没有来党校，却专门把学员接到中南海去作了一次讲话，提出了对中青年干部的六条要求。另一方面，培训班学员又是送上门来被中央人事领导小组盯住的考察目标。试想，如果胡锦涛还在兰州当他的省建委副主任，考察起来就要费事多了！

    说“人不和”，是指胡锦涛在参加培训班期间，中央党校正处于政治斗争和人事纠葛非常复杂尖锐的阶段。

    一九七七年三月中共中央工作会议决定恢复中央党校后，党的主席华国锋挂名当校长，汪东兴为第一副校长，中央决定起用在中国科学院工作，并遭到审查、批判的胡耀邦，来担任中央党校副校长并主持日常工作。他在这里实际工作到一九八一年六月，接替华国锋为中央主席为止。按照中共惯例，党校校长由党的主席兼任，胡耀邦接任了党主席，应该也接任党校校长。但是他不仅拒绝了，而且不再过问党校内部事务——上述对培训班学员的讲话是个例外。到中共十二大前夕，他的党校副校长职务也正式辞去。一九八二年四月二十四日，中央书记处任命党校新领导班子，王震当上了校长。

    按照吴江在其《十年的路——和胡耀邦相处的日子》（香港镜报文化企业有限公司，一九八五年）的说法，由于胡耀邦在改革开放初期触动了党内若干政治派别，“王震出任党校校长原本就是某种势力针对胡耀邦的策划”。

    当时，原主持党校日常工作的第一副校长，“文革”前的中央组织部长、胡耀邦的亲家安子文去世后无人代替，胡耀邦调来的常务副校长冯文彬因兼任中央办公厅副主任，大半精力花在中办那边；教育长宋振庭因癌症动手术住院。王震到任，立即动手清除他心目中的异己力量：吴江，理论研究室副主任、参与《实践是检验真理的唯一标准》的执笔者之一孙长江，《理论动态》编辑、研究室副主任阮铭。胡乔木在一次中央书记处会议上提出：将此时已经退居顾问的清华大学老校长、教育部部长蒋南翔请出来担任中央党校第一副校长。吴江认为：蒋南翔过去在共青团中央工作时是冯文彬的助手，调他来“其目的不必说是为了挤走冯文彬”。


2：绩溪是胡锦涛的祖籍

    ●许多通讯社和报刊依照中共中央所公布的胡锦涛的籍贯，以为他是在这里出生。实际上，绩溪只是胡锦涛的祖籍，他并不出生在这里。向上追溯一百来年，胡锦涛的太祖父胡勇源就走出了绩溪县

    清代以来，这里学术大师迭出。出生于徽州休宁县的戴震，字慎修，又字东原，他以经学为中心，旁及小学、音韵、史学、天算、水地等等。他主张实事求是，认为“理存于欲”，抨击程朱理学是“以理杀人”。一七七三年，乾隆皇帝下诎命令设立“四库全书馆”，任命纪昀（纪晓岚）为总裁，戴震作为一代学术宗师，也被延聘入馆编核。他及他门下的段玉裁、王念孙等弟子，开创了皖派考据学，作为一种著名的地域性的学派，享誉国内外，影响深远。

    近代人中也是名人辈出。教育界有被宋庆龄称赞为“万世师表”的陶行知，音乐界有与聂耳齐名的张曙，美术界有号称“南黄北齐（白石）”的黄宾虹，新闻界有辛亥革命先驱、《神州日报》主笔汪允宗……尤其是中国新文化运动的主将之一、后来曾任中国驻美大使、北京大学校长和台湾中央研究院院长的胡适，其家乡也正在这里。

    徽州文化，不论是画派、医学、雕刻、建筑、园林、饮食、盆景，在全国都独树一帜，自成流派。有人夸说：村村镇镇，都有古迹可看；山山水水，都有名胜可览。行商坐贾囊中元宝的磕击，交织着乡儒学究的吟哦；牌坊和民居上精工细作的木雕砖雕，映衬出云影林涛。在皖南景区每年接待的三四百万游客中，有一百万是文化旅游者。徽州的州府所在地歙县，被定为全国文化名城之一。

    ●绩溪是胡锦涛的祖籍

    就在黄山、九华山、齐云山的紧侧，徽州属下有一个绩溪县。

    绩溪县，原来是徽州府的一个镇：华阳镇。据《徽州府志》记载：南北朝时“ 萧梁初建良安县，旋废；唐即其地，建绩溪，为中下县。宋为望县，明为中县。” 还解释县名的由来说：“以界内乳溪与徽溪相去一里，离而复合，有如绩（“绩”

    字的原义是将麻纤维披开接续起来搓成线）焉，故名。”

    绩溪县毗邻黄山风景区和清凉峰自然保护区，层峦迭嶂，逶迤连绵，有“百里花园”之称。如果只看自然风光，确实是相当迷人的，但是风光好的地方，往往贫穷。这里直到八十年代后期、九十年代初期，还是“扶贫县”。

    九十年代初，香港某报有篇文章绘声绘色地写道：一九四二年十二月的一天，在绩溪县城东南十多里，古称为龙川村的瀛洲乡大坑口村里，婴儿的啼哭划破了冬日暮霭。在这个被誉为“十家之村，不废诵读”的农庄里，一位叫胡增玉的村民家里，增添了一个男孩……云云。

    这个男孩，作者指的就是日后的中共中央政治局常委胡锦涛。不过，这段追述，却只是作者想当然而已。许多通讯社和报刊，依照中共中央所公布的胡锦涛的籍贯，以为他是在这里出生。实际上，绩溪，只是胡锦涛的祖籍，他并不出生在这里。

    由现在向上追溯一百来年，胡锦涛的太祖父胡勇源就走出了绩溪县。正如前面所述，徽州一带，土地不多，经商成风，人们谋生方式相当多样化。胡勇源来到江苏泰州，开了一个小店，经营山区出产的茶叶等土特产。到胡锦涛的曾祖父胡树铭时，已经小有规模，又在上海、浙江等地开设了七家分店，还从事茶叶进出口生意。据说兴隆时还聘雇了好几位英语翻译呢。

    上海在一个多世纪的岁月里繁荣起来，徽帮商人起了很大的作用。上海开埠前人口有五十来万，开埠后全国乃至国外各色人等大量涌进，到抗日战争胜利时，已经增至五百来万。公认对上海发展有影响的首推徽商，开埠前徽商已经活跃于沪上，经营业务首先是渔盐，其次是布帛，但实际上远远不仅于此，还掌握了造船业，垄断了典当业。上海开埠以后，徽商的比重有所下降，但是仍然主导上海的茶与丝绸。徽商会馆、会所也陆续建立。据逯耀东《上海的海派菜》（载《中国时报》）文中提到：清道光年间，徽帮商人叶同联合十二家商号在大东门外创立会所，公积金就达一千二百万两，徽帮的菜馆、茶馆在上海也遍地开花。

    胡锦涛的曾祖父胡树铭，正是这众多徽商中的一员。据胡锦涛家乡的堂姐胡锦霞介绍，胡树铭后来是个四世同堂的大家庭。他的两个儿子，胡炳华和胡炳衡，各生了两个儿子：其中老大增鑫和老四增金，是胡炳华生的，老二增麟和老三增玉，是胡炳衡生的──在中国的旧式大家庭里，像这样将堂兄弟连起来算排行，是很常见的。四个兄弟基本上在上海做生意，有时回泰州。

    老三胡增玉后来改名为胡静之，五十多年前在上海结了婚，也是在上海生了老大，是个儿子。这个独生子就是胡锦涛──所以说，胡锦涛的出生地应该是在上海（也有材料说，胡锦涛生在江苏泰州。我们推测，“出生于上海说”较为可信，理由下面再谈。但到底是出生于上海还是泰州，待最后查证落实）。胡静之后来又生了两个女儿，胡锦涛的这两个妹妹，后来并未因为他“一人得道”而“全家升天” ：一个叫锦蓉，九十年代末在江苏泰县房产开发公司工作；一个叫锦莱，在泰县从事商业工作。胡锦涛的母亲在中共建国之前就去世了，他与两个妹妹住在泰州由祖母（即胡炳衡的夫人）带大。后来姐妹俩下放到泰县，于是胡静之也就随之从泰州调到泰县，离女儿们可以近一点。他是在文革后期病逝的，当时胡锦涛正在甘肃工作，赶回来办理了后事。

    胡炳鑫的儿子、胡锦霞的哥哥胡锦江，现在是南京师范大学附属幼儿师范校长，他介绍说：胡锦涛小学是在泰州大浦小学念的书，高中是在泰州中学念的书。胡锦江还提供了一个重要情况：“原来他将籍贯都填成上海和江苏泰州，后来他看见我的籍贯都填成安徽绩溪，就问我：江哥，你怎么填籍填成安徽？我说，我们老家是绩溪人，你出生在上海，长在江苏，但是祖籍还是算安徽绩溪。锦涛后来填籍贯也就改成安徽绩溪了。后来，在一次全国团代会上，胡锦涛对来自安徽的代表说，我也是安徽人，我的老家在徽州地区，我是绩溪人。”


30蒋南翔是否在党校提携胡锦涛？

    ●不少学者谈论过蒋南翔在主政中央党校期间对胡锦涛的提携，但这是出于想当然而已：胡锦涛一九八二年七月二十日从党校毕业，蒋南翔是同年九月间中共十二大之后才到任，他不可能对胡锦涛的突然发迹有任何直接的影响

    中央党校这场短兵相接，最后以王震保守势力获胜而告一段落：阮铭被开除党籍，冯文彬的党校副校长职务被免，吴江与孙长江离开了中央党校。蒋南翔调来，担任中央党校主持日常工作的副校长。

    过去不少学者谈论过蒋南翔在主政中央党校期间对胡锦涛的提携，笔者之一也曾经认为：蒋南翔作为清华帮主，本来就是一有机会即到处起劲地推荐清华学子；他又当过共青团中央首届副书记，有这双重历史渊源，就算宋平根本没给他打招呼，若团中央要干部，他能不加倍卖力地推荐胡锦涛吗！

    但是，仔细考察蒋南翔与胡锦涛在中央党校的时间，不得不说，这是出于想当然：胡锦涛是一九八二年七月二十日从党校毕业，蒋南翔是同年九月间中共开过十二大之后到任，他不可能对胡锦涛的突然发迹有任何直接的影响。

    中共改革派和保守派在中央党校的这场生死搏斗，暂时也并没有波及胡锦涛。

    这里我们还要再次拉开视野，看看一九八二年中共十二大时的大背景。

    现在我们经常讨论党内邓小平和陈云两派的多年缠斗，但是在八十年代初期，中共主要矛盾还是改革派和保守派的冲突，在中共培养选拔接班人的问题上，不仅他们并没有原则性的意见分歧，而且，陈云的功劳十分显著。那时他与邓小平在改革路向上的分歧没有后来那么大，在组织人事上的争夺也没有那么激烈。他为文革后中共干部制度的重新建构，干部标准的重新设定，起了很大的作用。而过去就与陈云有过一段渊源的宋平，后来能主管中共组织大权，看来对于陈云的组织路线和干部政策也有较深领会；他慧眼识胡锦涛，正是落实陈云的有关呼吁和设想的一个成果。

    一九八一年五月陈云来到杭州，名义上是休养，但他当时身边的工作人员回忆：以前他到杭州在住地院子散步时，常和身边工作人员聊天。这次他很少说话，大多是沉默不语，人们看出他在思考问题，晚上在办公桌前给中央写报告，题目是《提拔培养中青年领导干部是当务之急》。

    曾任陈云秘书、后来当上中国社会科学院副院长的朱佳木回忆：“陈云同志向中央提出了成千上万提拔培养中青年干部的十二条建议。（十一届）六中全会后，中央就留下了省市委书记们，专门讨论陈云同志的这个意见书。小平同志在那个会上也作了一个重要讲话。我当时坐在后面，我清楚地记得小平同志当时还说过这样一句很诙谐的话，他说，‘对于陈云同志的意见，我不仅举双手赞成，而且举双脚赞成。’还做这么一个动作，引起全场大笑。”

    在陈云和其他人推动下，一九八一年六月，十一届六中全会决议首次提出干部“革命化，年轻化，知识化，专业化”的“四化标准”。

    “革命化”，即做到一九七九年叶剑英代表中共中央的十一讲话中，在政治层面要求领导干部要符合的三条：“一是坚决拥护当的政治路线和思想路线；二是大公无私，严守法纪，坚持党性，根绝派性；三是有强烈的革命事业心和政治责任心。”《关于党内政治生活的若干准则》把这三条列为选拔干部的政治标准。

    年轻化，是指提拔五十五岁以下的接班人，各级形成梯级结构。从一九八二年开始，中共关于组织人事的规定越来越严密、系统：省部级由六十岁以下、五十岁左右、四十岁左右者组成，其中至少有一人是四十岁左右；省委常委中至少有三分之一在五十五岁以下；部属司局长、省属厅局长、地区和地级市党政领导人，由五十五岁以下、五十岁以下、四十岁以下者组成，至少有一人在四十岁以下；地市领导人中的五十岁以下者，分别要占三分之一、二分之一；县级由五十岁以下、四十岁左右、三十岁左右者组成。


31：年轻是年轻者的通行证

    ●胡耀邦说：一九七九年后领导机关有两次较大的调整，第一次在一九八二年，第二次在一九八五年。胡锦涛在这两次大调整中都是受惠者

    知识化，指的是学历、文化水平。一九八二年十月之后（即中共十二大之后），新进中央党政机关干部，至少要有高中或相当于高中的中专文化程度；在五年之内，中央党政机关干部都要有高中、中专文化程度。凡是新提升为中央部级的领导干部，省级和地市级领导班子成员，通常要有大专程度；在省一级的全部领导班子中，具大专程度者要占三分之一。一九八四年七月，中组部长乔石说，在两年内，一半以上司局级领导干部要具大专程度。主管科技、经济的司局级干部，更要占三分之二。

    专业化，主要是主管业务的专业知识、能力或经验、资格。

    邓小平、陈云如果精通中国历史典故，就会想起唐太宗“天下英雄入吾彀中矣”这句名言。几年下来，干部的年龄、知识和专业层次发生了极为显著的变化。就拿文化程度来说，提高甚大：

    一九五四年，干部四八三万，大专以上文化程度占百分之七点二，初中以下文化程度占百分之七十七点七；

    一九七八年，干部一七四○万，大专占百分之十八点○，初中以下占百分之四十九点五；

    一九八八年，干部三○○○万，大专占百分之二十八点三，初中以下占百分之二十四点三。

    胡耀邦三年后说起，一九七九年后领导机关有两次较大的调整，第一次在一九八二年，第二次在一九八五年。这两年在培植中共接班人的历程中，具有分水岭的意义，胡锦涛在这两次大调整中都是受惠者。八五年那一次，我们在以后章节中再说，这里只讲八二年。

    一九八二年二月，中共中央决定建立老干部退休制度，这是中共废除职务终身制的开始。同年九月举行的中共十二大，是华国锋、汪东兴等“凡是派”失势之后首次党代会。

    为了实现新老交替，十二大在中共体制史上写下颇为奇特的一笔：成立中共中央顾问委员会，目的是让中央委员会年轻化，并使一些老同志在体面退出第一线之后，继续发挥一定作用。

    谁都没有想到，在这个特殊时期一个安抚老人的权宜之计，后来却在中共几次重大关头中起了极其恶劣的作用。中央顾问委员会这样一个“怪胎”，不仅阵容庞大，而且被赋予特权：中顾委全体委员可以列席中央委员会，中顾委常委可以列席中央政治局会议，这岂不是制约了中央委员会、政治局独立行使的决策权力？某种特殊情况下，更可以说它简直就成了中共的“集体太上皇”。

    在十二大召开前，邓小平下达了这样一个指示：要有五十个五十岁以下的人进入中央委员会。他说：“这个要求不算苛刻。”“如果这点我们做不到，我们的党代表大会，不会是成功的党代表大会。这是表现我们事业兴旺发达一个标志之一”。

    干部“四化”中有“三化”伸缩性很大，唯有“年轻化”，可以定出死杠杠，中共官场上，掀起了第二次关注、重视年龄的热潮――前一次热潮，是毛泽东在六十年代中后期提出培养无产阶级革命事业接班人。借用当时声誉鹊起的北岛《回答》中的两句诗，可以说：“年轻是年轻人的通行证，年老是年老者的墓志铭。”邓小平这个指示从技术上讲是不难实现的，也果然在十二大上实现了。


32：乌纱帽不由分説扣上头来

    ●一九八二年，是胡锦涛仕途上最为重要的一年，喜报连翩而至，让人眼花缭乱。一顶又一顶乌纱帽不由分说地落到他的头上

    一大批比较年轻、具备较高学历的官员在十二大上第一次进入了中央委员会。在三百四十八名中央委员和候补中央委员中，新当选的有二百一十一人，具有大专学历以上的有一百二十人，五十五岁以下者接近三分之一，达到一百一十二位——不过其中多是候补中委；次年召开人大，国务院换届，副总理由十多人减至四人，另设相当于副总理级别的国务委员。

    一九八二年，是胡锦涛仕途上最为重要的一年。这一年，喜报连翩而至，让他眼花缭乱。一顶又一顶乌纱帽不由分说、环环相扣，互为因果地落到他的头上：

    甘肃省委内定他担任共青团省委书记，等他从中央党校学习结业回来参加省团代会，正式走马上任；因为有了这个内定，并且进入了团中央领导班子候选名单，年龄难能可贵地符合标准，所以当上了党的十二大代表，九月份在党代会上又进而被选为中共中央候补委员；党校结业回甘肃就任新职三个月后又率团到京，在十二月举行的共青团十一大上，被选为共青团中央委员、常委、书记处书记……

    且说一九八二年九月十三日下午，中共十二届一中全会结束以后，中央领导同出席十二大的全体代表在人民大会堂合影留念。随后，四时半，胡耀邦带领三十九位新当选的年轻的中央委员、候补中央委员，怀著兴奋的心情，依次走进人民大会堂新疆厅，觐见邓小平、叶剑英、陈云、李先念、邓颖超、聂荣臻、徐向前、彭真等众多“老一辈无产阶级革命家”。当时报章上冠以老同志会见“中南海新来的年轻人”的标题。

    十二届中央委员会一个最显著的特点，是吸收了一大批“德才兼备”、年富力强、具有专业知识的中青年干部走上了中央的领导岗位。这些五十五岁以下的中青年接班人，是在党中央不断敦促下从全国各地悉心选拔出来的。发掘和拔擢了这么多“德才兼备”的后起之秀，在胡耀邦是一件不小的成绩呢。这些将要挑起重担的后起之秀，都是些什么样的人呢？胡耀邦等人决定，让他们同老一辈见一次面。

    当年轻人进门时，老一辈革命家都从座位上站起身来，表示欢迎，这种“满堂红”的欢迎方式，让那些年轻的中委和候补中委们既兴奋又紧张。按照事先排好的座次，老一辈革命家颤颤巍巍地在前排就座，“年轻人”全部坐在他们的后面。然后由中组部负责人—一唱名，每一位被点到者，都要站起来。位高权重的元老们一边听中组部负责人介绍年龄、学历和资历，一边侧过脸来仔细地端详。

    第一个被介绍的、是五十二岁的中共中央对外联络部女副部长、新选出的候补中央委员李淑铮。介绍到正式中央委员中最年轻的王兆国时，也同前面几位一样赶快站了起来。胡耀邦插话说：他是小平同志发现的人才，是第二汽车厂的副厂长。


33：中央委员会最年轻成员亮相

    ●十四年在大西北的奋斗、拼搏，有了丰硕得超出胡锦涛期望好几倍的成果。一九八二年底，他的手放到新的大门的把手上——推开这扇门，是一片以前想都不敢想的苍穹和地平线，以前的一切都只是序幕而已

    陈云问王兆国：多大年纪？中央组织部官员答：四十一岁。陈云侧过身来对王兆国招手说：请你再站近些，让我仔细看一看。王兆国离开座位，来到大厅的中央，脸上泛起红光。元老们仔细地打量他，露出了满意的微笑。轮到介绍下一位时，胡耀邦说：你们胆子大一点站到中间来！于是每一位被唱名的新贵都照办，在回到自己座位之前，上前走到每位老前辈面前和他们握手。

    这三十九人中，还有新当选为中央书记处候补书记的四十六岁的郝建秀，五十五岁的电子工业部部长江泽民，四十七岁的天津市委书记李瑞环，五十二岁的福建省委书记胡平，五十三岁的民政部部长崔乃夫，五十三岁的水利电力部第一副部长李鹏，四十七岁的交通部女副部长郑光迪，五十岁的航天工业部副部长宋健，五十二岁的机械工业部副部长何光远，五十二岁的上海交通大学副校长张寿，五十一岁的空军某军军长于振武，四十二岁的清华大学毕业生、天津无线电联合公司第一副经理兼总工程师李慧芬……

    当中央候补委员胡锦涛出场亮相时，中组部负责人特别介绍：他是这次十二届委员会最年轻的成员，只有三十九岁，职务是甘肃省建委副主任。这是胡锦涛第一次直接面对这么多老一辈无产阶级革命家。此前邓小平、陈云等人对他毫无印象，只知道此人是宋平推荐的“四化”优秀接班人选。

    将近一个钟头的会见结束了。胡耀邦最后说，今天是同大家认识认识，这一次见面的，只是中央委员会一百一十二位五十五岁以下同志中的一部分。其他的同志，今后开全会时再分两次见面。

    后来在中共建党八十周年回顾时，老一辈无产阶级革命家专门接见新当选的年轻中委和候补中委，被誉为“领导干部新老交替中一次饱含重托的历史性握手，一场充满希望的精神对接”。

    胡锦涛后来一直被视作“共青团派”一员，到目前为止，在政坛一步步前进、上升、发迹，都是靠的“马列主义正统派”这一帮势力，这与“清华帮友”、曾任国家教委副主任的何东昌、曾任广播电影电视部长艾知生，都有几分相似之处。他并不是被胡耀邦选中，至于邓小平、陈云等中共元老，胡锦涛与他们连线还没有牵上呢。

    论模样、论性情，胡锦涛都不像一个西北汉子。但是，大西北十来年的磨砺熔铸，使他的心魂、胸臆里，有了比江南少年岁月、京华青春年华更丰富的内涵。一位西北的诗人写过：

    大西北

    这不是一个简单的地理名词

    这是大地、云海、苍穹、地平线和群山的组合

    这是烽火台、古长城、奔马、绿洲与开拓者的合成

    这是一重历史空闲

    （章德益《大西北，金色的史话》）

    今天的读者读这样的诗句，难免好笑那个时代的声调过于高亢；而胡锦涛当时与诗中的激情是合拍的。他以前的全部奋斗、拼搏，有了丰硕得超出他预料好几倍的成果。一九八二年底，他的手放到了新的大门的把手上——推开这扇门，是一片以前想都不敢想的“大地、云海、苍穹、地平线和群山”。与未来相比，以前的一切都只能说是序幕而已。


34：胡锦涛当上团中央第二把手

    ●自打胡锦涛当上甘肃省团省委书记起，就算踏入了共青团派系的行列。而当他跨进北京前门附近那座十二层淡黄色的团中央大楼，他就迈上了“共青团派”的旋转阶梯

    一九八二年十二月二十日到三十日，中国共产主义青年团第十一次代表大会在北京举行。

    率领甘肃代表团前来的胡锦涛，经党中央提名，全体代表投票选举，进入了团的中央委员会。而后在十二月三十一日举行的第十一届团中央委员会第一次全体会议上，被选为团中央常委，团中央书记处常务书记。他成为团中央的第二把手。

    众所周知，与中国共产党一样，“共青团中央委员会”尽管在团章上堂而皇之地写作是全团代表大会闭会期间的最高领导机构，但不如说是个名誉机构，或者说只是标明某种资格的机构：几百人的中央委员全体会议一年最多开上一次两次，用三五天时间讨论一些最原则的议题，委员们只是举举手而已，不可能对团的重大事务真正有什么决定权；而中央委员会的常务委员会，人数少得多，开会也要频繁得多，但也只是讨论决定重大问题；真正掌握权柄的人是书记处书记。可以说，胡锦涛从这时起，才算进入了国内外所关注的中国政坛后起之秀、上升明星的行列。在这以后，关于他的资料就急剧增多了。

    在胡锦涛进入团中央之后，人们风传说他是共青团中央“三胡一王”之一，此说不确。

    查“三胡一王”，是指“文革”之前，于一九六四年六月在团的九大上当选的团中央书记处十三个书记、候补书记中，几个最活跃的青年领袖：第一书记胡耀邦，书记处书记胡克实、王伟（一说王照华），和候补书记胡启立。胡锦涛比起他们来，差了辈份，在“三胡一王”意气风发之时，胡锦涛还在清华校园找学生促膝谈心呢。

    还有一种带有恶意讥讽攻击的说法，说胡锦涛是八十年代初的“五胡乱华”的“五胡”之一，这也不确。

    “五胡”是指胡耀邦，胡启立（时任中央政治局委员、书记处书记，后来任政治局常委），胡乔木（时任中央政治局委员、中国社会科学院院长），胡绩伟（时任人民日报社社长），胡厥文（全国人大常委会副委员长，大陆花瓶民主党派之一中国民主建国会主席）。把胡厥文放在“五胡”中显然有点凑数，其他“四胡”明争暗斗，你来我往，厮杀方酣，卷起一场又一场风波。当时刚从塞外进京的胡锦涛，还没有那么大的影响和能量，无法与他们并列。

    不过，在同一时期的政坛上，有这么多姓胡的风云人物，也算巧合了。

    自打胡锦涛当上甘肃省团省委书记起，不论他本人怎么想，他就算踏入了共青团派系的行列。而当他跨进北京前门东大街十号那座十二层淡黄色的团中央大楼，他就迈上了“共青团派”的旋转阶梯——命运就是一个最难把握的词了。

    人们后来常说中共政坛上有几大板块：“太子党”，“秘书帮”，“共青团派”。“太子党”在八十年代后期成为人们抨击的对象，八九学潮，有部分原因就是因中共高干权力世袭现象愈演愈烈而起。而在八十年代前期，“太子党”问题尚未到那么抢眼的程度，人们最津津乐道的还是“共青团派”。


35：团中央书记处摆开新阵容

    ●共青团机关就是一个小一号的共产党机关，其机构设置完全比照与党中央等机构对口的要求。一九八二年的最后一天，共青团十一届一中全会选出了新书记处，过了一个喜气洋洋的除夕

    在八十年代前期的中国政坛上，“共青团派”之所以声势看涨，最重要的因素有两条：一是这一派的首领胡耀邦和胡启立，进入党中央最高决策圈，掌握实权，非常引人注目。二是这段时间中共又一次进入“四人帮”被粉碎之后的权力交接时

    期，共青团干部由于年龄优势，呈现出全谩颉蛴班的态势。

    共青团机关就是一个小一号的共产党机关，其机构设置完全比照与党中央等机构对口的要求。团中央机关在胡锦涛上任那段时期，调整为在书记处下设有七部一厅一委一室，即组织部，宣传部，统战部，国际联络部，工农青年部，学校部，办公厅，少先队工作委员会和研究室。

    前四个部门和办公厅、研究室，与中共中央组织部、宣传部、统战部、对外联络部、办公厅、研究室不仅名称上完全一样，其工作内容也上下对应衔接。而与中共中央相类似的还有，党有党报党刊，团也有团报团刊——《中国青年报》和《中国青年》（此外还有面对少年儿童的许多报刊杂志）；党有党校，团也有团校——中央团校后来改为中国青年政治学院；党有出啊颉蝥构，团也有出啊颉蝥构——中国青年出版社和中国少年儿童出版社。值得一提的是，团中央下属的机构中，有一个中国青年旅行社，为别的党政机关之所无。

    一九八二年的最后一天，共青团十一届一中全会选出了新书记处，过了一个喜气洋洋的除夕。书记处共由八人组成：书记王兆国，胡锦涛，刘延东（女），李海峰（女），克尤木．巴吾东，陈昊苏，何光炜，以及候补书记张宝顺。

    刚选出的书记处很快作出分工：

    王兆国作为书记处第一书记，全面主持书记处，同时分抓研究室和团校；

    刘延东分工抓国际联络部，后来她一度主要风尘仆仆奔走于亚非欧美，参加国际会议、接待来访，应邀出访；

    李海峰主管组织部；

    克尤木?巴吾东是维吾尔族干部，放在这里就是为了体现“民族政策”，他分工抓统战部，主要就是中华全国青年联合会的工作，兼任全国青联副主席、秘书长；

    中共元老何长工的儿子何光炜，专管办公厅后勤行政这一摊子，以及中国青年旅行社，他掌管了团中央的财权；

    中共著名元帅外交家陈毅的儿子陈昊苏负责学校部；

    张宝顺分抓工农青年部。

    仅仅几个月之后这个班子就开始变动。首先离任的是李海峰，这位前大庆团委书记，团十大就调来担任团中央书记，已达六年，团十一大上当选连任没多久，就被调到河北省任省委常委兼石家庄地委书记，几年后又提拔为河北省副省长。一年以后，陈毅元帅之子陈昊苏被调到北京市任丰台区副区长，一九八四年升任北京市副市长。巴吾东一九八五年也调走，到新疆担任区委常委，后来他升任区党委常委、区政府副主席。

    虽然这几位离任的团中央书记，职务直到一九八五年共青团全国代表会议上改选后才正式撤销，不过，他们不仅不参加团中央书记处会议，连团中央常委会也不来了——当然，团中央的正式文件、简报，还会每期照发、照寄给他们。


36：三头六臂一肩挑

    ●与书记处所有同事比起来，胡锦涛无疑权责范围最广。一段时间，不知怎么回事，工作担子越压越多，除了国际联络之外，宣传、组织、学校、少工委、研究室、直属机关……竟然统统由他主管

    有走的就得有来的。一九八三年十二月在共青团十一届二中全会上，由党中央提名，团中央委员们举手走个过场，增选了书记处班子成员：从上海调来了三十三岁的李源潮，成为团中央第四把手，主管宣传；调来原任中国人民解放军总政治部青年处副处长的三十七岁的宋德福，在书记处分管组织；又调来刚到“而立”之年的李克强作候补书记，主管学校部。

    数一数走的、来的，如果再列入一九八四年上调到党中央办公厅当主任的王兆国，那么这个班子在两年之内，其成员就更换了整整百分之五十。

    与书记处所有同事比起来，胡锦涛无疑权责范围最广。

    他是团中央书记处常务书记，要负责这个庞大青年组织的日常事务；

    他分工抓宣传口——不仅是要管团中央宣传部，还有团报、团刊、出版社也都要管；

    他兼任团中央直属机关党委书记，是团直属机关系统的最高负责人；

    后来，按照团中央的惯例，胡锦涛以团中央二把手的身份就任中华全国青年联合会主席，又以此身份，代表青年这一块，成为全国政协常委；胡锦涛还是全国少年工作委员会主任，虽然主要是挂名，但是要参与少工委的重大事务决策，一些重大活动他也得出面。

    到后来一段时间，不知怎么回事，胡锦涛身上的工作担子竟越压越多：

    李海峰调走了，组织大权移交给了王兆国，但没多久王兆国患腹膜炎住院，胡锦涛得分出一部分精力过问王兆国原来分管的组织部和研究室——当然，重要的政策研究课题，重要的人事任免，胡锦涛不会擅自作主；

    陈昊苏调走，胡锦涛又兼管学校部；

    克尤木?巴吾东调走了，作为全国青联主席的胡锦涛，接过对统战部的主管……

    算起来，除了国际联络部仍由刘延东负责之外，其他宣传、组织、学校、少工委、研究室、直属机关……竟然统统由胡锦涛任主管！——起码是名义上的主管。而胡锦涛好像有三头六臂，有条不紊。

    共青团十一大之后，在团中央机关的全体大会上，新的团中央书记处全体成员亮了相，会后马上就有人对新来的第一把手和第二把手做了归纳：“王兆国嗓门亮，胡锦涛模样帅。”前者，是说王兆国在大会上发言中气十足，嗓门洪亮。当时引得光临团十一大会议的邓小平、陈云和胡耀邦等人都不禁点头微笑；而胡锦涛作起报告来虽然声音没有那么有气派，但他一表人才，风度翩翩。

    与党中央又一点相同的是，团中央也是一个权力角斗场。

    话要从胡锦涛来团中央之前说起。

    团十一大之前的第十届书记处班子，是一个在邓小平、胡耀邦等人看来很不得力、很不令人满意的班子。这届班子中也有几位后来很得邓小平、胡耀邦信任的政治明星如胡启立、李瑞环，但他们在团中央都呆的时间不长，就挂著团中央书记的名衔调任别的岗位。像胡启立，虽然一九七八年就从清华大学副校长任上回到了团中央（他在文革前曾任团中央候补书记），担任书记处书记，全国青联主席，但很快就到天津市担任市长。


37：前任班子的前车之鉴

    ●七十年代后期思想解放运动，青年向官方意识形态提出尖锐的质疑挑战。党中央很希望团中央抵挡一阵，但是韩英等人虽然也采取了一些措施，却被批评为软弱无力，在“反资产阶级自由化”的斗争中更是节节败退

    团十一大之前的第十届团中央班子第一把手韩英，本在山西煤矿系统搞技术工作，“文革”中后期，他于一九七三年五月十四日被任命为山西省委书记（相当于后来的副书记），与谢振华、陈永贵、张平化、王谦等人共事主政山西；“四人帮”被粉碎之后，周围的官员垮了若干，他却通过了审查，在一九七八年三月的山西第四次党代会上当选连任省委书记，后来，由山西籍的华国锋挑选上来主持筹备团中央的恢复工作，而后就当了团中央第一书记。由于他被人视作在文革中窜升甚快的“火箭”干部，当邓小平成功地搬开了华国锋等人之后，他也就地位越来越不稳。

    韩英在任上抓了“全国新长征突击手”评选活动，以顺应全党战略重心转移；和其他政工、群团组织发起了以讲文明、讲礼貌、讲卫生等为内容的五讲四美等活动，以图挽回“社会主义精神文明”的颓势。但是文革之后的青年普遍发生“信仰危机”，一九七九年思想解放运动之际及其后，青年更是思想活跃，向官方意识形态提出了越来越尖锐的质疑与挑战。党中央很希望团中央发挥“助手作用”，最好能够冲锋在前，起码也能够抵挡一阵，以减轻党中央所受的冲击，分散一些压力。例如，当民办刊物《北京之春》、《四五论坛》和《探索》等等出笼，要求平反冤假错案、“落实政策”的上访者大批涌进北京，西单墙大批大字报不断激起汹涌热潮时，党中央招架不住，再三要求团中央积极出面“做工作”——毕竟，上访者中有相当一部分人的身份和要求，例如知识青年大回城、青年就业等社会问题，是与共青团的工作范围有关。

    但是韩英等人虽然也采取了一些措施，却被批评为软弱无力，“反击资产阶级自由化”的斗争中更是节节败退。而这时的团中央委员、候补委员中，又有王军涛、韩志雄等人，他们是以在一九七六年“四五运动”中悼念周恩来、反对“四人帮”的英勇事迹，在天安门事件平反之后成为众所瞩目的英雄，从而被选入团中央委员会的。但是在七十年代末、八十年代初，他们又成为民主运动的骨干，不仅发文章、作演说，王军涛还在就读的北京大学里积极竞选海淀区人民代表，名噪一时。在他们看来，这是秉承了四.五运动的真谛，而在当局看来，则是这些人正在“走向反面”。党中央本来指望韩英等人能成功地控制住王军涛这些“不安定因素”，将其负面影响控制在“内部”不至于向社会上扩散，但是这哪里是韩英办得到的！这更激起党中央的不满。

    关于韩英当年面对王军涛等人做工作的尴尬，笔者曾向王军涛本人求证过。《北京之春》一九九八年八月号发表亚衣对王军涛的专访《政治是责任、智慧与善意》，也讲述了韩英当年怎样无计可施：

    我在一九七八年被选为共青团十大代表和主席团成员，在十大上被选为中央候补委员。八○年团中央开会的时候，当时的第一书记韩英，派了两个书记、三个部长到北京组参加讨论说要处理我。后来是被胡耀邦制止的。胡耀邦从外地回来，韩英到机场迎接，向胡耀邦汇报了我的问题，胡耀邦说年轻人愿意讨论一些新问题，没有什么，可以批评，但不要组织处理。


38：空降“太子党”的风波

    ●胡耀邦将党中央“掺沙子”人事决定，通知韩英等团中央负责人。没有想到，以前对这种办法从来也不持、也不敢持异议的团中央委员们，这次却破天荒地表示了抵制

    原《人民日报》副总编辑王若水在一九九四年二月二十七日美国的《世界日报》上发表的回忆文章《关于民主墙的一件往事》，也从另一个角度透露了当年情况，介绍说：一九七九年十二月十三日，时任中央秘书长、中纪委第三书记、中宣部长胡耀邦把《人民日报》总编辑胡绩伟和副总编辑王若水、中宣部副部长朱穆之和共青团中央第一书记韩英叫到他家中谈话，拿出有华国锋、邓小平、胡耀邦批示的一份公安部报告给他们传阅。这份报告称：十一月十五日，《四.五论坛》的负责人徐文立到《人民日报》读者来信部，请求把他们要求释放刘青的信转给中央，王若水接见了他们。徐还说团中央也支持。邓小平批示：“应要求王若水等人就此事提出正式报告。”华国锋批示：“建议耀邦、穆之和韩英同志抓一下。”

    王若水写道：

    在胡耀邦面前，韩英叫屈说，“对这些人很难做工作，因为读书不如他们多。”韩英还讲了他同王军涛谈话的情况，说这些年青人同我们想的不一样，“他们认为中国不是社会主义，连（中共建政以后到“文革”这）十七年也不是（社会主义）。不然，为何不如日本？你看他这个观点！可他还信心十足。”韩英说还找了王军涛的父亲，他爸爸说服不了儿子。

    软的，没有效果；硬的，胡耀邦又不同意。韩英他们对付这些“资产阶级自由化”的“民运青年”，非不为也，是不能也。

    党中央要将韩英等人搬掉的直接导火索，是前一年即一九八一年八月，在团的十一届三中全会上，中央调来四名干部，安插进团中央书记处班子。这四个人是：克尤木?巴吾东、王建功、陈昊苏及何光炜。其中后两人是“太子党”。

    这种由中共任命群众组织负责人的做法，早是中共的惯例；共青团既然是完全跟随中共的政治组织，就更不在话下。以前一直是这么做，从来也没有想到有什么不妥，胡耀邦当年就是这么被毛泽东一声令下从四川调来；韩英也是这么被华国锋一声令下调来；在他们眼里，团中央哪里是一个独立的群众组织？分明就是共产党的“青年工作部”而已。

    胡耀邦这次也就轻车熟路，将党中央的这一“掺沙子”的人事决定，通知韩英等团中央负责人。当然，毕竟团中央在名义上并不是党中央一个下属部门，为了取得合法性，他们还是要走一走过场，要在团中央全会上让所有委员们举一举手。

    但是没有想到，以前对这种办法从来也不持、也不敢持异议的团中央委员们，这次却破天荒地表示了抵制。在团中央全会的小组讨论中酝酿班子增添新人的名单时，大家牢骚冲天，质问他们除了是高干子弟（其实并不全是），有何德何能，对青年工作又毫无经验，今后怎么领导全团？为什么不从多年团干部中提拔？而从级别上看，从他们原来所处的岗位到团中央书记处书记，可说是乘坐了“直升飞机”，这难道不是“突击提拔”？


39：王兆国是被邓小平亲自选中

    ●胡耀邦等人担心共青团系统中再次对由党中央“空降”干部产生反弹，于是在共青团十届四中全会上，慎重其事地把王兆国推荐给全体团中央委员，履行追认手续

    团中央委员们为何“造反”？或许是因为其时北京和全国民主风潮高涨，团中央委员们被“启了蒙”；或许感到此四人一来，堵塞了原来某些人以为“非己莫属”的升迁之路，或许跟随韩英的一些人感到党中央此举矛头冲著自己，地位受到威胁？

    而团中央委员和候补委员中一些像王军涛等人这样的非专职团干，提出的问题，更具有实质性的挑战，他们质问党中央这样作，将“群众组织的权利”置于何地？

    全会已经在进行之中，选举在即。中共中央组织部和团中央在任的负责人大惊失色，赶紧分头连夜进行说服动员，最后在选举时，总算勉强保住了四个人当选，但是票数低得惊人，其中王建功比半数仅仅多三票。党中央非常难堪和震惊，胡耀邦后来严词批评了韩英等人。应该说，这次的批评并不见得有多少道理，但是党中央熬到团中央换届就将韩英调走的决心就此下定。

    胡锦涛在团中央的主要合作者，是王兆国。

    王兆国比胡锦涛早到团中央。早在会前三个月，他就从位于湖北十堰市的第二汽车制造厂调到这里。一九八二年九月上旬，他们两人都参加了中共十二大，当时党中央并没有作出让胡锦涛到团中央任职的决定。

    中共中央书记处在十二大期间的九月四日晚，召见了包括韩英在内的团中央常委和王兆国，正式通知韩英卸任，王兆国接替，令王兆国马上就到团中央上班，而韩英则等候另行分配工作。后来，他被调任正在组建的北方煤炭公司副总经理，第四把手。这个公司是个部级单位，那么他就算是副部级了，比他在团中央第一书记的级别略有降低，但也总算差强人意。自然，韩英的中共中央委员是无法再连任了，王兆国则在十二大上当选为中共中央委员。而胡锦涛开完党代会，当选为党中央候补委员之后，就重返兰州，当他的团省委书记去了。

    胡耀邦等人担心共青团系统中对再次由党中央“空降”干部可能产生反弹，同时也要让王兆国有个合法的身份，于是在当年十一月初举行的共青团十届四中全会上，也就是在团的十一大之前的最后一次全会上，与全体团中央委员见面，并履行增补为团中央委员、常委、书记的追认手续。

    有了前一年掉以轻心差点“阴沟翻船”的经验教训，这次中央组织部副部长王照华专门到会，对全体团中央委员介绍党中央对王兆国的审查经过和审查意见。

    据他所公布的情况，王兆国确实是邓小平一九八○年七月到湖北二汽视察时发现的。当时二汽的党委书记黄振亚向邓小平当面汇报工作时介绍，二汽车厢分厂副厂长王兆国在一九七六年“批邓、反击右倾翻案风”中坚决顶住，不搞批邓，引起了邓小平的极大兴趣。邓随即召见了王兆国，这个抵制批邓的青年干部就铭刻在邓小平脑海里了。

    ●王兆国的三条缺点

    不过这次王照华在全会上对团中央委员们反复强调，王兆国的越级提拔，并不是邓小平一言堂的结果。邓小平在向中央人事安排小组推荐了王兆国之后，中共中央组织部专门做了多次考察。湖北省委也证明：王兆国已经列入了省的后备干部名单。后来，胡耀邦到湖北视察时也专门召见了王兆国，印象也很不错。王兆国于一九八一年调中央党校受训。中央是这样经过慎重考察和斟酌之后，才决定将王兆国挑选来担任全国青年的头号带头人的。

    王兆国有没有缺点？王照华这次在介绍中，倒也没有“为宠者讳”。在用大量篇幅赞扬了他毕业于哈尔滨工业大学，“党性强”、“坚持原则”、“有魄力”，等等符合干部革命化、年轻化、专业化、知识化的四化要求之后，比较少见地提出他有三条不足：第一，他对“老同志过于尊重”；第二，他长期在基层从事技术工作和企业管理，缺乏从事青年政治思想工作的经验；第三，他的知识结构有所欠缺，对文史哲经少有涉猎，文学书籍中“只读过中国古代四大名著”。

    王照华讲到这里，台下响起一片嗡嗡的低声议论：这三条，对于企业主管，或许无关宏旨，对于一个担当全国团的领导重任的官员来讲不是致命伤吗？爲什麽一定要把经验和知识有这些缺陷的干部放到显然并不适合他的岗位上？中央提拔和使用干部，到底是个啥标准？

    但是由于当时在任的团中央书记们分头软硬兼施，团中央委员们这次没有人公开发难，王兆国顺利当上了团中央第一书记。胡锦涛当时虽不是团中央委员，但以团省委书记的身份，率甘肃代表团参加了这次全会。

    两个多月后，在团的十一大又经全体代表投票，新班子正式当选，实现了团中央的改朝换代。

    胡耀邦对团中央新一任班子寄予厚望。前一任班子在组成时受到华国锋、汪东兴等人的左右，后来再想“掺沙子”，也还是不理想。这次全部推倒重来，另起炉灶，应该最能推行党中央的意图了。

    在组建新班子时，党中央开始有一个考虑：王兆国、胡锦涛和刘延东等人过去都没有从事过团的领导工作，为了新老交替搞点传帮带，同时也体现不要对旧班子全部赶走，那么留下一两个老的团中央书记是否更适宜呢？原来团中央书记处的核心人物韩英、刘维明、周鹏程和王建功等人要调走，是确定无疑了。上届团中央书记中唯一一位女性李海峰，虽然在新一届书记处中留任，但是事先就有考虑，有合适去处就安排，团代会后没有多久果然调走了。不过，党中央当时决定留下在前一届班子中分管宣传的高占祥。

    胡耀邦、万里和胡启立等人，早在“文革”前就认识北京印刷工劳动模范、担任过北京团市委副书记的高占祥——他的经历与李瑞环和张百发颇为类似——认为高为人正派、刻苦、稳重。


3：胡锦涛与胡适是否是本家？

    ●人们很自然要提出一个问题：绩溪在近代出了一大批姓胡的名人，胡锦涛与他们是否是一个胡？胡适的北胡是皇胄苗裔，而胡锦涛这个南胡，也不是等闲之辈，他的祖上可以一直追溯到东晋年间

    ●与胡适是否是本家？

    从胡锦江所回忆的情况来推断，胡锦涛并没有到访过他的原籍家乡，而且他与原籍家乡族人的私人、亲属联系近乎零。他的较近的亲属，除了在江苏的泰州、泰县，就是在上海。

    但是，是不是能够由此得出结论说，胡锦涛在胡锦江告诉他其原籍是安徽绩溪之前，对这一点完全一无所知呢？这又似乎有悖常理──胡静之先生的爷爷是从绩溪出去的，他怎么会完全不告诉小锦涛这一点？

    我们分析，胡锦涛此前也知道自己祖上（爷爷的爷爷）出自安徽绩溪，只是不知道自己在填报籍贯这一栏时，应该填安徽绩溪而已。怎么解释此前他有时填“江苏泰州”，有时填“上海”？一种较合情理的推断是：他填江苏泰州，是将之当成自己的“原籍”来填，他填上海，是将之作为自己本人的出生地而填──这正是我们推测他出生于上海的原因。因为他的祖父祖母、父亲都在泰州，如果不是他自己出生于上海，他填写籍贯时填写“上海”就完全没有理由了。另一个旁证，就是上面所引的胡锦江的回忆：“你出生在上海”。

    胡锦涛虽然没有到过安徽绩溪，但是从他一听堂兄说籍贯要这么填，马上就从兄，改了过来；而且后来对安徽的团代表这么宣称，可见他对徽州引以为荣，对绩溪引以为荣。不论怎么说，徽州不论是商业还是文化，都是具有很高成就、很大影响的地区，是值得人为之自豪的。

    人们很自然要提出一个问题：绩溪在近代出了一大批姓胡的名人，以徽墨著称的胡开文，以徽商闻名的胡雪岩，尤其是新文化运动创始人之一的胡适……都姓胡；胡锦涛与他们是否是一个胡？

    查绩溪胡氏确实是大姓──在整个徽州都是大姓：翻开《徽州府志》，古往今来的修学、道德、经济、武略等各方面名人，最多的正是胡、汪等姓。

    胡适与胡锦涛是否一个胡呢？据绩溪中学对胡适家谱颇有研究的徐子超先生介绍，绩溪县一共有三个胡，胡适家的胡，是“李改胡”，来源于后唐时期，唐昭宗落难，在兵慌马乱中逃跑时，他的一个儿子被奶妈带走，奶妈的丈夫姓胡，为避祸就将这个皇子改为胡姓，先逃至婺源，后迁至绩溪。胡适在与《胡适口述自传》的作者唐德刚教授讲话时，也吐露说，自己是唐代李姓皇帝的后裔。胡适的家乡在绩溪县西北方向的上庄镇，他与胡开文、胡雪岩是一个胡。绩溪县城中还有一个“金紫胡”，得名于先人曾在宋朝任金紫光禄大夫，这家胡姓在这里算是最土生土长了──据传在尧时就来此定居。胡锦涛家这一个胡，是在县城东南面的大坑口村，离胡适家乡正好处于绩溪县界的大对角，相距足有上百里地。所以人们一般叫胡适家的胡为北胡，胡锦涛家的胡为南胡。还因为胡适家原不姓胡，是李改胡，所以称之为“假胡”，而其它两个胡称为“真胡”。

    南胡北胡之间，有个翚岭，山虽然不高，却是一道分水岭，它分开了长江水系和新安江水系。胡适的北胡，属于长江流域，胡锦涛的南胡，属于新安江流域。

    ●胡氏宗祠

    胡锦涛跟胡适不是一个胡。胡适的北胡是皇胄苗裔，而胡锦涛这个南胡，也不是等闲之辈，他的祖上可以一直追溯到东晋年间。

    绩溪县的龙川村，有一个胡氏宗祠，一九八八年元月十三日──那时胡锦涛正在当贵州省委书记──中国国务院公布其为“全国重点文物保护单位”。

    胡锦涛的家族来历，根据龙川村这个胡氏宗祠的记载如下：东晋散骑常侍胡炎镇守歙州，游华阳（绩溪县城）、羡龙川，“东耸龙峰，西峙鸡冠，南则天马奔腾而上，北则长溪蜿蜒而来”，遂于东晋成康三年（公元三三七年）举族从青州（今山东省）濮阳迁此定居。宗祠始建于宋，明嘉靖年间，里人中兵部尚书胡宗宪倡导并捐资扩建，后历经修葺。其主体结构、艺术雕饰，仍保留明代风格，总建筑为一五○○平方米，由影壁、露台、门楼、庭院等九部分组成，集木、砖、石雕、彩绘为一体，有“木雕艺术博物馆”之美誉，深受中外游客青睐。宗祠对面的高大牌坊，上书奕世官保、太子少保胡富、太子太保胡宗宪（所谓“奕世”，指的是其间相隔一甲子）。

    据胡锦涛的同族长辈、绩溪县政协委员胡寿民说，胡氏宗祠有东西南北中五个支祠，胡锦涛的家族属中祠，也正是胡宗宪这一支，又称为大宗家，是胡氏嫡传，现在的大坑口村，全是胡炎后代。从晋代的太祖胡炎算起，到明代的胡富是三十三代，胡宗宪是三十四代，算是一个鼎盛时期：胡富当到了太子少保、户部尚书，胡宗宪则当上了太子太保、兵部尚书，他是抗击歼灭倭寇的戚继光的顶头上司，也是抗倭名将。到今天的胡锦涛是四十八代，胡锦涛的官当然又比胡富、胡宗宪大多了。


40：最后一刻中央才决定高占祥离开

    ●投票选举团中央委员前夕，党中央书记处例会，有人提出，“新的团中央主要负责人”要求高占祥不必留任——他们不希望有人在旁边指点、掣肘

    大陆由团中央主办的一家杂志《中华儿女》，一九九五年第六期上发表了一篇《铁匠出身的部长高占祥》，其中写道：

    在一九八五年举行的中央书记处会议上，胡耀邦主持会议，耀邦提出能否选拔四十岁左右的同志担任省委书记的问题，万里说，怎么不行，我们担任省委书记的时候还不到四十岁嘛！于是会上作出决定由高占祥出任河北省委书记。时值高占祥正在团十一大上任秘书长，准备继任团中央书记，选票都印好了。王兆国在中央书记处会议上提出，团中央需要占祥同志留下，而且闭幕词还要由他作呢。耀邦说：闭幕词还由他作，然后去河北，这叫做“题诗一首，扬长而去”。在致完闭幕词后，高占祥赶赴河北就任省委书记……

    这番话，写得生动，但错误百出。

    首先年代错了，团十一大是一九八二年底召开的，而不可能是一九八五年；其时王兆国还没有资格参加党中央书记处会议；而且据信恰恰是他向中央提出最好高占祥不必留任。团十一大开完正是除夕，高占祥也没有致完闭幕词就跑到河北去——那时，只是决定他要调任，去向何方，中央还在大费周章呢。

    不过有一条说对了：党中央确实是在最后一刻才决定高占祥离开的。

    且说在团十一大举行时，高占祥担任主席团秘书长，在印好的团中央委员候选人、团中央常委候选人和团中央书记候选人这三种选票上，都列有他的大名。十来天会议，高占祥忙前忙后，废寝忘食。但是到投票前一夜，突然传来指示：党中央改变了主意，决定高占祥不进新的团中央领导班子。

    这一变故来得十分突然，出乎上上下下意料之外。后来据知情人透露，投票选举团中央委员前夕，党中央书记处例会，有人提出，“新的团中央主要负责人”要求高占祥不必留任——他们不希望有人在旁边指点、掣肘。选举在即，重新再印委员和常委选票已经来不及了，中央发话：“（尽管不当书记了，）占祥同志可以进（团）中央委员会和常委会嘛”。

    高占祥的去向后来一度十分困难。他作为团中央书记处书记，属于副部级干部，如何安排？中央征询刚接替王任重的中宣部长邓力群的意见，是否可以调到中宣部担任副部长？邓力群一口回绝：我这里副部长已经摆不平；中央又问国务院文化部部长朱穆之，是否可以接受高占祥担任副部长？朱穆之也婉言拒绝。几经波折，最后还是河北省委第一书记高扬说，到我这里来吧。于是高占祥才走马上任去当了河北省委书记，名列第四把手。几年以后，他被调回北京，终于当上文化部常务副部长，中国文联党组书记。这是后话了。

    高占祥并不一定很想留在团中央与新的一届班子共事，但是这么仓促地走，也未见得愉快。胡锦涛其时尚未正式参加团的领导班子的工作，静观其变。不过，他大概会从这件事中品味出，新班子人事复杂，要多加小心。


41：撤销少工委之争

    ●少先队工作委员会在团中央新班子眼中也属于要裁撤的对象，打算将这一部分业务并入学校部。但是没有想到不少干部提出强烈的质疑和反对，他们认为，一合并只能是变相取消这项“在新时期十分重要”的工作

    胡锦涛上任之初，书记处各成员坐定席位了，按照惯例是要从上而下地确定各层干部是升，是降；对于团中央这么个年龄限制更严、过渡性质更强的机构，许多人还面临抉择：是去，是留。与人事更迭相联系的，还有一个机构部门的裁撤合并问题。

    中共治下有一个常见的规律：每隔一段时间人们惊觉机构重迭，精兵简政的呼声日益强烈；动一次手术，合并一些部门，减少一些人员；过一段时间，又慢慢恢复一些机构，或者再重新建立一些部门。王兆国在团代会举行之前，由于上任之前中央的指示，已有了裁撤团中央部门的腹案，新的班子建立之后，再斟酌一番就要付诸实施。原来的青工部、青农部，并成了工农青年部；原来的文体部，并入了宣传部成为一个处。原来的少工委也属于要裁撤的目标，打算将这一部分业务并入学校部。

    团中央是个比较特殊的机关，其特殊，缘于前面提到的团组织的两重性，对外要维持共青团作为“青年群众组织”的形象，在内部则是不折不扣的党的青年工作部门。于是便出现这样奇特的机构设置方式：中华全国学生联合会（全国学联），

    对外是与团中央并列的机构，内部只是团中央学校部之下的大学处；中华全国青年联合会（全国青联），对外，在名义上凌驾于团中央之上——按其章程，是共青团“加入”青联，成为其“团体会员”；内部来看，它只是归团中央管辖的统战部，

    统战部的部长，兼任全国青联的秘书长，负责实际操作。

    所以，在理论上，少工委的机构设置问题，也可以比照上述两个机构来办理，即：对外名义上是“独立的机构”，内部归并到团中央学校部成为其下属的一个处。

    但是没有想到少工委和下面从事少先队工作的干部，提出了强烈的质疑和反对。他们的主要理由是，少年儿童工作与团中央学校部的工作对象、性质、任务非常不一样，一合并只能是变相取消这项“在新时期十分重要”的工作。

    他们的反对，或许有保住自己既得利益的考虑，但是其理由摆在桌面上，也还是相当有理有据。在团的十一大上，少工委副主任李启民不仅找到王兆国、高占祥，以及说得上话的前团中央诸多同事、上司，而且找到会议简报处的工作人员，要求将这一要求写进内参，送到党中央有关部门重新考虑。

    甫上任的胡锦涛，也接待了并倾听了李副主任的几次申诉。后来在广州召开的全国儿童工作会议上，他又听取很多老儿童工作者的意见。几经研究，四面八方要求团中央慎重处理撤销少工委之事的大有人在，最后团中央书记处打消了原来的念头，将少工委还是作为团中央一个相当于部的部门保留了下来。


42：团中央机关的四部分力量

    ●团中央机关人员相当复杂，根据来源大体上分为四部份：胡耀邦时期就来这里工作至今的一些老人，前任团中央第一书记韩英时期调来的干部，一九八二年以后新进机关的大学毕业生、研究生，党中央掺沙子陆续调来的“太子党”

    不论胡锦涛当时想到没有，少工委保留下来这件事对他大有助益：因为他多了这项分管工作，接触面也就更广，尤其是接触到了许多中共元老们的夫人们。这些夫人，丈夫在世也好，去世也好，多有很强烈的干政企图和能量，甚至比起丈夫来更少顾忌：“老大姐”怕什么！包括康克清、邓颖超在内的许多元老夫人，是在各种关心培养少年儿童的基金会、委员会工作。胡锦涛在团中央旗下少工委这个少年儿童思想教育的最高领导机构挂帅，无疑就与这些夫人们有了很多打交道的机会。而她们一定会对丈夫们讲起对胡锦涛的好印象，在未来元老们有机会推荐安排提拔什么人的时候，他们自然而然也会想起夫人们所赞扬过的那个“小胡”。

    团中央机关麻雀虽小，五脏俱全。而人员也相当复杂，大体上分为四类：

    第一类是胡耀邦时期就来到团中央机关里工作至今的一些老人。多年来，从事团的工作的干部中，一拨又一拨，能提拔的都提拔了，剩下这些人，都文化不高，能力不强，难以提拔调任到别的更显赫岗位上。但是他们对党忠诚，对团也忠诚，为人正派纯朴，与被重用的大批“共青团派”（包括胡耀邦、胡启立本人）有密切的私人情谊，能直通天庭。

    第二类，前任团中央第一书记韩英时期调来的干部，这些人多半是从工矿、县城调京的政工干部，官场打滚的经验极为丰富，很多人互相呼应，盘根错节，多半占据团中央机关的部、处长中层岗位，执掌了不容小觑的实际权力。但多数没有文凭，又失了靠山，一时势头受挫。他们中许多人赶快进入各种函授、刊授学院或者夜大电大，设法弄个文凭；同时在团中央新的负责人面前尽力表现自己。

    第三类，是一九八二年以后新进团中央机关的大学毕业生、研究生。这些人，尤其是高考制度恢复以后最初几届毕业生，年龄偏大，与前述第二类不相上下，但是他们有文凭、没经验，正好与有经验、没文凭的前一类人相反。他们中间许多人也雄心勃勃，打算在政界好好施展一番，不过，他们在团中央毕竟一时没有来得及形成势力。

    麻烦的是第四类：前一两年党中央给团中央掺沙子陆续调来的太子党陈昊苏、何光炜等人，他们人数并不多，但是由于是空降来的，所以占据重要地位；而又由于他们知道，到团中央工作时间不会太长，这只是一个通向别的更高职务的跳板，用不著在这里有什么长期打算，这样他们除了对权力要实实在在把握之外，别的并不那么看重。他们瞧不起玩小把戏显示卖弄的工农干部，又与后来居上的王兆国、胡锦涛扦格不入，常常到“伯伯叔叔”那里打小报告。不过他们拿不出打开“新时期”青年工作局面的妙策，调到别处也无甚建树。


43：太子党擒贼先擒“王”

    ●如果说陈昊苏对王兆国、胡锦涛看不顺眼，主要是他的书生气与他所认为的官场习气颇有隔膜，何光炜则完全是出于权力的计较了。一些因为王、胡来团中央而权力地位受到威胁的人，不时闹点地震

    当然，如前所述，太子党也不是铁板一块。像陈昊苏，是研究军事史出身，当年他的父亲、中共著名的儒将陈毅，对他寄予厚望。他爱好舞文弄墨，书生气十足，不像一般官员那样好弄权势，也不那么谨言慎行——在他来讲，或许是无所求也就无所畏。他自己的兴趣，更多地在于战争史。谈起战例，如数家珍；而混迹官场，如坐针毡。

    这样的性格和领导风格，与团中央那些基层来京的机关干部（第二类），自然难以说到一块去，倒是与更后来从大学毕业分配到机关来的新干部有些共同语言。他的思想也逐渐趋向于开放。本来在团中央当书记时，他还狠抓共产主义教育，认为青年尤其是他所分管的学校部的工作对象——大中学生，“非政治化倾向”要抓紧扭转；可是后来调任北京市副市长，转管文化教育和卫生，形象大变，深为李锡铭和陈希同不满，说他“向右走得太远”；再后来，他在北京市开党代会之前识相地提出不参加差额选举，被调任国务院广播电影电视部副部长主抓电影时，更是“近朱者赤，近墨者黑”，思想更加“自由化”，与中宣部长王忍之、广播影视部部长艾知生等人更尿不到一个壶里。终于在一九九○年三月七日，被安插了一个中国人民对外友好协会副会长的闲差，近几年更是在政坛几近完全消声匿迹。对于一个当时才四十九岁的帅门之后，这确实是相当异乎寻常了。

    如果说陈昊苏对王兆国、胡锦涛看不顺眼，主要是他的书生气与他所认为的官场习气颇有隔膜；何光炜对王、胡看不入眼，则完全是出于权力的计较了。

    何光炜是另一种类型的“太子党”，就像他的父亲何长工没有陈毅那样的满腹经纶一样，他也是典型行伍出身，又娴于权术。而倚仗父辈馀荫，口气狂妄。在公开场合，他满脸不屑地当众评论另一个军队团干：“他神气什么？！我们那时候，他还在穿开裆裤！”那么，依此类推，王兆国、胡锦涛这样的干部，更不在他眼里，集结了一些因为王、胡来团中央而权力地位受到威胁的人，不时闹点地震。

    这些人擒贼先擒“王”——王兆国。

    之所以如此，是因为团中央书记处的新班子中，胡锦涛可以与“太子党”多少扯上点瓜葛，因其岳丈的关系，他虽非“太子”也可算是“驸马”；而第三把手刘延东，是如假包换的“红色后代”，其父亲刘瑞龙论资格比陈毅、何长工并不逊色多少，他一九二六年秋入党，参加过长征，官至华东野战军第二副参谋长兼后勤司令、第三野战军后勤司令兼政委；中共建政后担任过上海市委秘书长、国家农业部常务副部长兼党组副书记，一九八三年又当上六届全国人大常委。相比之下，王兆国没有这些显赫背景，只是自恃为邓小平点将来此，锋芒毕露，上升势头正猛，自然就成了“太子党”集中攻击的目标。站在第一把手身后保持低调的胡锦涛，作为团中央直属机关党委书记，与管后勤行政的何光炜工作接触甚多，二人还能相安无事。

    但后来情况逆转：王兆国调升中办主任之后，胡锦涛接替团中央第一书记，没了屏障，首当其冲；王兆国这时翅膀稍硬，也不是他们几个人能扳得倒的了。于是有人便退而求其次，来跟胡锦涛为难了。


44：左右为难吃喝风

    ●胡锦涛遇到“吃喝风”有他的高招。他对手下解释过，下面团组织盛宴招待，有他们不得已的苦衷：他们想藉团中央书记来视察，在省委官员面前推进一下团的工作。你硬不给他们面子，反而会给该省团的工作带来阻力

    在个人生活待遇上，胡锦涛非常注意影响。

    他的妻子刘永清随他一起调回了北京，开始安排在团中央属下的中国青年旅行社工作，不久，胡锦涛就设法将她调到北京市建委，一来这样更“专业对口”，便于她发挥才干；二来也避免“瓜田李下”，将来若遇到提级、奖励之类的事，不至于被人说是“一人得道，鸡犬升天”。

    他到团中央之后，机关总务处在机关大楼旁边，同样位于前门东大街旁的团中央宿舍楼里最西头，按照其级别，给胡锦涛分了两套三室一厅的住房。因为靠西，每到夏天下午傍晚，房间里热得像蒸笼，这样的住房在几个书记中间是最差的。胡锦涛毫不计较，总是说：“机关住房紧张，这就很不错了。”一住就是好几年。

    上级官员下基层时的“吃喝风”一直是中共屡禁不止的头疼难题。说实话，上级官员未见得个个都是老餮或者酒囊饭袋，但有时形势使然，不得不逢场作戏。团组织本不是有钱有权的实力机构，但是团中央书记到了省市自治区，团省委同样要山珍海味，还要请来中共省委第一书记或者分管共青团工作的省委书记、省委宣传部长等政要，一起入席。

    团中央官员遇到这种情况往往头痛不已：他们都在政治上有一番企图心，并不想沉溺于口腹之乐，而这么大吃大喝，如果有人告到中纪委，倒有可能断送前程。可是要想抵制吧，又会闹得上下关系紧张。例如后来调来任书记处书记的李源潮（后任国务院新闻办公室副主任、文化部副部长，现任江苏省委副书记、南京市委书记），也是一位书生气较足的官员，下去时坚持要遵守中央规定的“四菜一汤”，否则就不肯入座就餐，或者坚持要自己付费。下面团省市委接待者当然不允，于是弄得场面矜持，有时团省、市委书记很是下不来台，事后一肚子意见。

    胡锦涛对这种问题有他的高招。他对手下的人通情达理地解释过，下面团组织盛宴招待，也是有他们不得已的苦衷的：他们想藉团中央书记来视察的机会，与省委官员们沟通一下，联络感情。你要“坚持原则”，“不留情面”，硬不给他们面子，反而会将事情搞砸，给该省团的工作带来阻力。胡锦涛在面对下级设宴时，表现出相当的灵活性。他在刚到达当地时，会有言在先，要求团省委负责人“不要过分奢华铺张”，进餐要尽量节约、简单；但是当团省委安排好了正式场合，当著赴宴餐叙的省市委负责人，他又善于应对，与那些诸侯们觥筹交错，给团省委一个大大的面子。

    在视察期间，他也不为交钱的事与接待人员推让拉扯，但是回京之后，他会要求他的秘书给团省委将钱寄去。其中广为人知的是到广西视察，就遇到非赴宴不可的情况，胡锦涛回京后，令其秘书叶克冬，寄去三十元钱——这在当时，也相当于他一月薪水收入的十分之一了。


45：卫生值日从不参加打扫

    ●胡锦涛非常注意小节，滴水不漏，但是在卫生值日问题上，却恰恰“不拘小节”：基本上没有参加过。与他排在一天值日的一位青年干部虽然每次都得多干，对他这一点倒是颇为赞赏：说明他实事求是，不摆样子

    对胡锦涛从实际出发，团中央机关干部还能回忆起许多小事。当时团中央机关强调“保持耀邦时期的好传统”，没有雇专人打扫办公大楼里的清洁卫生，各办公室内由科室干部自己打扫，各楼层走廊、厕所和楼道，则由该楼层科室干部分片包干，每天早上轮流值日打扫。对团中央书记们和部长们也一视同仁，排进了轮流值班的名单，悬挂于每楼走廊。

    王兆国每次轮到自己值日时都准时来到，扫地、拖地、倒垃圾；而胡锦涛则不一样，前面我们说他非常注意小节，滴水不漏，但是在卫生值日问题上，他却恰恰 “不拘小节”：基本上没有参加过打扫。与他排在一天值日的团中央研究室一位青年干部虽然每次都得多干，对胡锦涛这一点倒是颇为理解和赞赏：这说明他实事求是，不摆样子。众所周知，胡锦涛每天晚上总是要在办公室工作到凌晨两三点才回家——电梯关闭了，大楼的大门也锁了，他每次得步行下楼，到传达室叫门卫起床开门才能出得去。书记就是书记，不是清洁工，他为全团的事已经耗尽心力，每周值日早上他何必要走过场、装门面，来挥舞一下扫帚拖把？

    有相当长的时间，在一般人的印象里，提到胡锦涛，往往联想到王兆国——尽管现在他们两人的地位已有了不小差距，一个是中共政治局常委、中国国家副主席、军委副主席，另一个仅为中共中央委员、统战部长、全国政协副主席；而当年他们两人在一起共事时间其实也不算长，不到一年半：从一九八二年十二月底双双被“选为”共青团中央书记起，到一九八四年五月王兆国“更上一层楼”，被任命为中共中央办公厅主任为止。虽然王兆国的团中央第一书记头衔后来还继续挂了一段，胡锦涛直到该年十一月底才获党中央任命、团中央委员会全会选举正式接任第一书记，但是王兆国在这半年中实际上只能全力以赴应付中央办公厅那摊挠头事务，不可能抽出精力来考虑团中央工作了。

    人们将两人相提并论的这一印象，也并非毫无道理。胡锦涛与王兆国，确实具有很多共同点：

    他们年龄相仿，王兆国出生于一九四一年，比胡锦涛大一岁；都是六十年代初的大学毕业生，同具理工科背景；他们都曾经在文革期间前往边远地区从基层干起；尤其是，他们都是在一九八○年代中共权力结构新旧交替之际，被邓小平等中共元老发现、甄选，前后脚提拔上来的。

    而人们之所以将他们两人连在一块儿，关键还在于他们都被列入了中共政坛上的“共青团派”——与胡耀邦线上有了瓜葛；现在，二人又都被列入中共第四代“跨世纪接班人”。

    胡锦涛与王兆国两人的仕途运气，虽然都被人们看成少年得志，平步青云，都有戏剧性的冒升，但是如果要将两人的官场轨迹画出图来细究一番，区别也一目了然：两人上升曲线的峰值有五六年时间差。


46：王兆国先盛后衰 胡锦涛后来居上

    ●王兆国是在一九八七年猛然下跌，落到胡锦涛之后的。不少人分析原因是：中共政坛激烈动荡之时，王兆国处在旋涡中心，胡锦涛则远离风口浪尖。此说有理，但还得具体分析两人的思想理念、经验素质和为人风格等内在因素

    王兆国先盛后衰：刚过不惑之年一步登天，大红大紫，而后乐极生悲，降级安插，虽然近年缓慢回升，但毕竟由中央大员降为地方官员和部门主管；胡锦涛则后来居上：到京城工作后起先在级别上总比王兆国略逊一筹，从团中央第一书记任上又外放到最艰苦的边疆省份转任诸侯多年，年近天命时来运转，一下成为“六人之下，亿人之上”的“党和国家领导人”之一。十五大上又前进两档，成为党内老五。

    如果按年代列一下，更可以一目了然。

    八○年：

    胡锦涛　甘肃省建委副主任（副局级）；王兆国　第二汽车制造厂车厢分厂党委书记（正处级）

    八二年初：

    胡锦涛　职务同上；王兆国　第二汽车制造厂副厂长（副局级）

    八二年底：

    胡锦涛　共青团中央书记处常务书记（副省部级），中共中央候补委员；王兆国　共青团中央第一书记（正省部级），中共中央委员

    八四年底：

    胡锦涛　共青团中央第一书记；王兆国　中共中央办公厅主任；

    八五年底：

    胡锦涛　贵州省委第一书记（正省部级），中共中央委员；王兆国　中共中央书记处书记

    八七年：

    胡锦涛　职务同上；王兆国　福建省副省长、代省长（正省部级）

    分析一下二人的轨迹，可以看出，王兆国是在一九八七年猛然下降几级，落到一直平稳前进的胡锦涛之后的。

    一九八七年，发生了什么？

    一九八七年，在中国政坛上最大的变故，是胡耀邦在年初被保守派元老们以非正常更迭程序逼迫下台，辞去总书记职务，保守派掀起了一股向党内改革派和社会上的民主势力的全面进攻；但仅仅几个月，接替中共中央总书记职务的赵紫阳化解了这一次进攻，随后在党的十三大上提出“社会主义初级阶段”，并初步尝试政治体制改革——这就是王兆国地位猛然下降的外部时代背景。

    为什么胡锦涛地位未受影响？不少人分析说：在中共政坛上发生激烈动荡之时，王兆国身居关键岗位，处在旋涡中心，胡锦涛则远隔千山万水，远离风口浪尖。此说有理。但是还不够，还得具体分析两个人的思想理念、经验素质和为人风格等内在因素。

    这里不妨将二人在团中央的表现作一番切近对比。

    共青团十一大之后，团中央机关很快对王兆国与胡锦涛有了这样的评价：两人是最佳搭档，王兆国是“天生的一把手”，胡锦涛是“天生的二把手”。这话有阿谀奉承之嫌，更多地是吹捧王兆国——即使也多少吹捧了胡锦涛，胡锦涛听了内心深处也未见得真正高兴吧。

    事过十多年再来看这句话，其谬可知：王兆国后来当过福建省副省长、代省长，当二把手不也得好好干？而胡锦涛后来在地方上一直干一把手，不也差强人意？——“将相宁有种乎？”


47：时时处处突出一把手

    ●胡锦涛与王兆国自从当上团中央书记之后，两人都接连被戴上各种乌纱帽。比起来，王兆国的头衔多超出了共青团单一领域，而开拓了更大活动天地；而胡锦涛的头衔，则多在共青团领域。实际上，团的干部一般都视胡锦涛为“总管”

    实际上，团的干部，不论是机关干部，还是下面团省市委的干部，一般都视胡锦涛为“总管”。王兆国在一九八三年春天就患了腹膜炎，住进了医院，尽管后来病情控制住，开团中央书记处会议时能够回来，到中南海汇报时少有缺席，团中央书记们与各部部长更不时到医院去汇报请示工作，但是毕竟是胡锦涛是在团中央机关坐镇，也是胡锦涛在各省市基层奔走视察。

    要是说两个人的性格，确实反差强烈：王兆国显得魄力十足，敢于拍板决断；而胡锦涛则谨慎细心，有条不紊；王兆国强横僵硬，胡锦涛柔韧圆融——这当然说的是对下属，对上司，两人并无太大差别，王兆国在元老们面前，表现得也唯唯诺诺，非常温顺。

    胡锦涛与王兆国自从当上团中央书记之后，两人都接连被戴上各种乌纱帽。

    比起来，王兆国的头衔多超出了共青团单一领域，而开拓了更大活动天地：中共整党工作指导委员会委员，中日友好二十一世纪委员会中方首席委员，还以“湖北代表”的身份，参加第六届人大，后被选为常委……而胡锦涛的头衔，则多在共青团领域：全国青联主席，少先队工作委员会主任……即使于一九八三年当上了第六届全国政协常委，也是以青年组织代表身份占据一席之地。

    王兆国初次从湖北十堰山沟来到京城，急于建功立业，向中央交出像样的答卷。他一来到团中央机关，就张罗著要求各部各处画大幅的“业务流程图”，悬挂于墙，说“要建立科学的管理程序”——他很清楚，与其他多年从事政治工作的干部比起来，自己的优势是在基层搞过现代大企业管理。那么就要发挥自己的长处！

    与王兆国相比，胡锦涛虽然在基层也干过一段时间，但是多半岁月是在基层机关——一九六九年，他就成了水电四局的分局秘书，一九七一年成为分局机关党总支副书记；而一九七四年起他到了甘肃省建委机关当秘书、副处长，对中国的官场文化更有切身体验。

    胡锦涛一九八二年为省建委副主任、团省委书记，说起来在仕途上与王兆国基本上算齐头并进，但现在王兆国由邓小平亲自发现、党中央郑重安排，一下跳到了省部级，气焰高炽；而自己被挑选来作他的助手，那么不论从哪方面计，他都要首先尊重王兆国。见报、排名、座次、合影等等出头露面之事，他都尽量突出王兆国，自己往后侧身；在作重大决策时，他让王兆国作最后决定，自己则坚决认真地执行。

    机关干部很快就发现，王兆国爱训人，不仅一般干部，而且有一定级别的同僚下级，他都很不客气地训斥——甚至是当著其他下属公开训斥。在他，可能是想表现自己不讲情面，铁面无私，但难免给人以倚仗权势、盛气凌人之感。有时他把握不好分寸，甚至训得越了界。


48：官场上的期货行情

    ●共青团中央第一书记有什么权力向新华社发号施令呢？新华社负责人之所以买王兆国的帐，是估计他在政坛上可能“增值”：谁知道他明天早上被任命的新职务是什么？

    一九八三年春，新的团中央抓出一个大典型：自学成材的残疾女青年张海迪。正当全国宣传如火如荼之时，最开始报导这一典型的新华社记者发现一些疑点，例如，张海迪参加全国高考得的分数，是否如她在演说中所讲的为四百二十四分？他们写了一份内参，按照新华社的有关规定，向上汇报。

    这份内参，王兆国按照其级别也能读到。他一看大发雷霆，竟叫来新华社那几位记者，劈头盖脑地训斥：“张海迪是你们最先发现的典型，团中央正在宣传，全国反映强烈，你们自己现在又否定，出尔反尔，还背著团中央往党中央捅，你

    们这样做，是想干什么？”不仅如此，他还马上打了电话给新华社一位主要负责人，表示了强烈不满。而新华社那位负责人居然也向王兆国表示歉意。

    共青团中央第一书记，有什么权力向新华社发号施令呢？新华社负责人不是不懂组织程序，之所以买王兆国的帐，并非看他眼前职务，而是像做“期货”生意一样，充分地估计到王兆国未来在政坛上可能“增值”——毕竟，他是邓小平亲自发现、遴选，委以重任的，而党中央一把手胡耀邦又是共青团前“团魁”，谁知道王兆国今天是团中央第一书记，明天早上被任命的新职务是什么？要是成了自己的顶头上司呢？

    据知情人回忆，在团中央期间，人们不是一次两次，而是十次八次地听王兆国嘀咕过：“不知道老头子们怎么看？”有时候一个活动搞完了，群众掌声如潮，但王兆国仍然忐忑不安，他要听到“老头子们”那边传话过来表示满意，才将一颗悬著的心放回肚子里。

    一九八四年，胡耀邦代表中共邀请日本三千青年来华访问，接待任务主要落到团中央头上。王兆国此时正是炙手可热：他于五月走马上任，接替乔石担任中共中央办公厅主任，又由胡耀邦提名，担任了中日友好二十一世纪委员会的中方首席委员——这本是一个民办机构，日方的委员大都是教授学者，但是中方的委员却官方色彩极浓，除了王兆国外，担任委员的还有团中央书记刘延东。

    以王兆国当时团中央第一书记和中日友好委员会首席委员的双重身份，接待三千日本青年毫无疑问是他份内之事，而中共中央办公厅主任这一身份，使他的指示更有说一不二的份量。为了确保活动不出岔子，他特地回团中央召开了一次范围不算小的干部会议，毫不含糊地要求，今后几个月中，团中央要将接待好三千日本青年作为“头等大事”，机关各部门和直属单位“要派出最强的干部”到接待第一线。

    会上继许多书记和部长表态说“兆国同志讲话非常重要、非常及时”之后，团中央书记处排在最后一位的书记宋德福发言了。


49：不怕不识货，就怕货比货

    ●王兆国一路顺风高升，人们私下里一针见血地指出他是“唯上不唯实”；而胡锦涛听到下级尖锐批评团中央书记处，却心平气和地倾听，交换意见

    宋德福照例先来了“要认真领会兆国同志讲话”一个帽子，随后婉转地提出，是否可以将“派出最强的干部”这一说法改为“派出最适合的干部”？——尽管按要求，团中央机关和直属单位要派出三分之二干部参加中日青年联欢活动的组织宣传，但还有其他许多工作，也不能耽误，留在家里的也有三分之一的力量，总不好说他们都是“老弱病残”吧——宋德福当时也是留在机关负责处理日常工作的。

    应该说，这是一个不致于挫伤留在机关的干部积极性的合理化建议。但是王兆国听了之后，脸色一沉，说，“喔，‘最适合的干部’。但是——”，他以更强硬的语气、更激烈的语言，严厉指出：任何部门不准搞“本位主义”，别的工作可以停，圆满接待三千日本青年，这是全团的大局，只许办好，不许办坏！不管是哪个环节，谁要是影响了这个大局，就要立即追究，立即处理！

    全场数十名团中央副部长以上干部鸦雀无声，宋德福面无表情地听著，再没有开腔，他心里怎么想，不言而喻。

    还有一个例子，也和新华社内参有关。

    一九八五年全国改革热潮高涨，上上下下各级团组织也出主意想点子，一是要想顺应团员青年的要求干几件露脸的事，二也想推动团组织本身改革，使共青团在改革开放热潮中定好坐标，提高团组织在当地党政首长心目中的地位；三也期望多少使团组织小钱柜里增加一些票子。团中央书记李源潮去四川出席探讨团组织在新形势下如何定位的座谈会，在会上发表看法，肯定某些省市共青团组织开设企业的尝试。他的这个看法，被与会的新华社记者整理出来写成一份口气相当客观的“内参”，报给了中央。

    当时已经高升为党中央书记处书记的王兆国读到了，又听到中央某些元老对“团办实业”这一尝试不以为然的风声，突然光临团中央一次处级以上干部会议，当著李源潮的面，不点名地批评这种主张“改变了共青团组织的性质和宗旨”。王兆国口气激昂地说：“我相信，现在的共青团即使取消了，一定会有一个新的组织，承担用共产主义思想教育青年、动员青年的使命！”这番话声色俱厉，却离题十万八千里，与会代表不知何所指，弄得一头雾水，李源潮十分尴尬。而且将“团办实业”说成是“取消团组织”，上纲之高，定罪之重，无法使人心服。王兆国后来在提到李源潮时，多次提到李“说话不慎重”。如果王兆国后来没有遭贬抑，很难设想李源潮是否还能在官场上晋升。

    在王兆国一路顺风高升时，或许人们敢怒不敢言，但是私下里，一针见血地指出他是“唯上不唯实”。而相反的例子是：胡锦涛在机关讨论党中央、国务院领导人对团中央整党验收的指示时，听到下级普通干部尖锐批评团中央书记处“是以‘走过场’的方式贯彻党中央领导人‘不要走过场’的指示”，却心平气和地倾听，交换意见。团的干部，不论是机关干部，还是下面团省市委的干部，一般对王兆国要么敬而远之，要么拍马逢迎；而真心话还愿意对胡锦涛讲讲。


4：胡锦涛重视绩溪乡情

    ●胡锦涛在江苏泰州长大，关于祖籍故乡，似乎未必能说受到什么熏陶浸润。但是，对原籍故乡文化的理解，应该是广的。胡锦涛在走入政界之后，没有忘记原籍故乡

    胡锦涛在江苏泰州长大，关于祖籍故乡，似乎未必能说受到什么熏陶浸润。但是，我们认为，我们考察地域文化的影响，不能只看直接、有形的方面，只是从狭义上按图索骥，一一对应。对原籍故乡文化的理解，应该是广义的，相对的，无形的。一代又一代人积淀下来的文化基因，毕竟要在人的心理与性格的形成上发生作用，即便他已经与家乡有了某种时空距离。

    对于徽州来讲，尤其如此。正如王振忠在《乡土中国?徽州》（北京三联书店出版）的前言《梦中的故园》中所说：“徽州的民俗和文化就如同敦煌的藏经洞，而不是源于皇室的法门寺地宫：在时光的堆积中，它留下的是由最广泛的群体所创造出的民间文化，而这种文化所代表的正为煌煌正史未曾记录并流传。所谓乡土中国，也正由此源源不断的民间文化滋养哺育而来。”

    例如，徽州重商但同时也重文，不像一般商人利字当先，唯利是图，对文化和学问不屑一顾。具体体现在胡家，由胡静之的几个兄弟虽然都做生意，但都让子女多读书，胡锦涛的几个堂兄弟都成了大学生，足作佐证。徽州文化对未到过绩溪的胡锦涛而言，影响不仅仅是表现在他对故乡名人名产的津津乐道上，而体现在更深层，例如他对学问和知识分子的尊重，他对经营与管理的熟悉，他对作为现代商业社会的规则与契约精神的理解，可以说，在其祖祖辈辈所形成和延续的徽州文化中有脉络可循。

    还有一点可以算得上故乡对胡锦涛的影响：他之所以在选择大学的专业时，报水利电力系河川电站枢纽专业，固然有竞争策略上的盘算（我们下文将叙述），还可能受到在第一个五年计划期间，离绩溪咫尺之遥的新安江水电枢纽正在建设的影响。报考这一专业，预期在毕业分配时，回到故乡熟悉的环境来工作、生活的可能性就大得多。

    胡锦涛在走入政界之后，没有忘记原籍故乡，对故乡人表现出了适当的礼节与热情。这样的例子有两个。

    前面提到的胡寿民，比胡锦涛高三辈，他是从胡炎算下来的第四十五代，早年毕业于黄埔军校，后来是徽州师专的教师。他退休以后，一九八九年三月七日给胡锦涛写了封信。据其回忆，信中说：我写此信，仅仅是向您谈谈家乡的一些情况，并无任何请求和恳托。绩溪有十八万人口，还是个“扶贫县”……希望您在若干年内，在方便的时候回来看看。

    三月十四日，胡锦涛收到信的当天就给他回了信：“感谢家乡父老乡亲的关怀和支持，并请向父老乡亲表示亲切的问候。”据了解，胡锦涛办公室每天平均收到各类信件两百多封，而收此信时并非太平岁月：正逢胡锦涛刚从贵州省调到西藏任自治区党委第一书记不久，西藏拉萨正巧爆发了又一次大规模的暴动（这次暴动是三月五日爆发的，到三月七日即胡寿民写信的当天达到高潮，但胡寿民写信之际对这一点当然是不知道的），国务院七日宣布：从三月八日凌晨零时起对拉萨实行戒严。西藏的民族、宗教各方面的矛盾极为尖锐复杂，初来乍到的胡锦涛称得上是日理万机，居然能抽暇给一位不算熟悉的同族长辈、一封并非紧要的私人信件作复，如果不是重视乡情，何至于此？

    不过，按说胡锦涛此日应该在拉萨，但不知为什么，回复胡寿民的这封信却是从贵州发出？

    另一个例子是，一九九Ｏ年四月，绩溪的全国人大代表许家政去北京开会，胡寿民请他给胡锦涛带去一信，介绍家乡情况。胡锦涛率领西藏代表团也参加这次人大会议，还被选入大会主席团。许家政从未与胡锦涛见过面，又不知他的住址，就将信交给大会秘书处转交。不久，接到了胡锦涛打来电话，约定见面。胡锦涛提出这样的见面方式：为节约时间和方便起见，他问明了许家政在大会时的座位排号，请他在会前半小时入场，在自己的座位等候。许家政准时到达了，胡锦涛也准时到达。他询问了绩溪各方面的情况，一直谈到开会第二遍铃声敲响，许家政再三请他去主席台上就座，他才离去。

    不能排除这其中有塑造自己形象的考虑，但是毕竟还是有对家乡出自内心的关怀。


50：从两条战线建立自己的班底

    ●胡锦涛也被胡耀邦召去随同视察过，但频率没有王兆国那么频繁。依据他的性格，他也不愿引起王兆国的疑忌，而宁愿有所避讳。不过，比起王兆国来，胡锦涛却有了更多的渠道广为培植实力

    胡锦涛到了这个位置上，不管他自己怎么想，权力就是吸铁石，不少的人被之吸引过来。与身为团中央一把手和中共中央委员的王兆国相比，身为团中央二把手和中共中央候补委员的胡锦涛，与中南海的联系自然要少一些。

    一个最明显的例子是：有一段时间，人们从报纸版面和电视屏幕上看到胡耀邦时，也就看到了王兆国――胡耀邦到哪里视察，都要带上王兆国。例如，八四年年中，一个月内，胡耀邦竟带著王兆国好几次出行，视察了广西、广东、山东胜利油田，许多对中国青年的要求，便随时当面直接提出，让王向团中央书记处传达贯彻。当时全国青年大搞采集草种树种支援甘肃的一项活动，就是这样发源的：一九八三年七月，胡耀邦带著王兆国等人视察甘肃，胡耀邦对如何改变以定西地区为代表的甘肃中部十八个干旱县的穷困面貌，特别关心，要求这两个地区的五万多名干部带头种草植树。当天晚上，胡把王兆国找去商量发动全国，主要是北方青少年义务采集草种树种支援甘肃改变面貌。王兆国当晚就打电话给北京找胡锦涛，要求团中央书记处立即筹划部署，随后团中央召开电话会议，向各省、自治区团组织布置任务，并向全国青少年发出了号召书。

    胡锦涛当然也被胡耀邦召去随同视察过，但频率绝没有王兆国这么频繁。依据他的性格，他也不愿引起王兆国的疑忌，而宁愿有所避讳。不过，比起王兆国来，胡锦涛却有了更多的渠道广为培植实力。

    这主要是两条线。

    一条，是通过与团中央各部门和各省市团委负责人的工作联系。

    胡锦涛是团中央机关党委书记，在王兆国因病住院之后，又兼管组织人事。不仅凡属干部升迁、考核、转业，他都有极重要的发言权；甚至在分房，困难补助、家属调京指标等问题上，他也给以关心。他的设身处地，关怀入微，使许多人印象深刻，赢得了相当一部分干部的感情；尤其为人所称道的，是他的通情达理，考虑细密，对于不同意见，绝不像王兆国那样急于推行上级意图，遇到自己认为的不得力之事、不得力之人，就疾言厉色；而胡锦涛则有商有量，既坚持原则，又留有余地。

    十年树木，百年树人。胡锦涛这方面打下的基础，在十年后他进入最高决策圈之后，就显示出非同一般的功效了。例如，与北京市委副书记张福森、国务院文化部长孙家正、公安部长贾春旺、体育总局局长伍绍祖、计划生育委员会主任张维庆、新疆区党委书记王乐泉、海南省委副书记兼人大主任杜青林、贵州省长钱运录、海南常务副省长王厚宏……他都早在十年前就建立了与他们良好的思想沟通和感情联络。


51：与各地各界明日之星建立联系

    ●当时的全国青联常委中有一批拔尖人物。胡锦涛培植实力的另一条线，是王兆国所不具备的：那就是这些青年精英的交往，与文坛、艺苑、思想理论界、企业界等各地各界的明日之星的联系

    如果说，胡锦涛与各级团干部的联系，就是为与政坛的明日之星的关系作好铺垫；那么他培植实力的另一条线就更是王兆国所不具备的了：那就是与青联常委中那些青年精英的交往，与文坛、艺苑、思想理论界、企业界等等各条战线的明日之星的联系。

    胡锦涛在清华期间就是文艺骨干，爱好广泛，这对于当青年领袖的人，是个非常有利的条件。在团中央机关联欢会上，他有模有样地跳过鄂尔多斯舞；他也爱打乒乓球，因为喜欢读书，对于文学艺术，也颇有悟性。胡锦涛团结一帮文化菁英，具备了先天的优势。相形之下，王兆国只读过“中国四大古典名著”，就不可同日而语了。

    当时的全国青联常委有文学评论家刘再复，作家叶辛，画家韩美林，京剧艺术家刘长瑜，数学家杨乐，以及严家其、范曾、刘心武、陶斯亮、姜昆等人，这些人都在各自领域有相当影响。尽管后来有的流亡海外如刘再复、严家其，有的英年早逝如杨乐，有的默默无闻如跳高名将朱建华，但多数人的地位不断提高，名气不断扩大，胡锦涛保持与他们的沟通，不仅有利于自己更新知识结构，提高文化素质，而且有利于驾驭社会动向，把握舆论苗头；更不用说，不显山不露水地扩大了自己的群众基础。

    了解了以上情况，为什么王兆国后来一九八七年被下放到福建省当副省长、代省长，就不难理解了。

    从八十年代初期王兆国和胡锦涛两人在团中央的工作看，以及扩大到所谓第四代“跨世纪接班人”在当时的表现看，说他们具有开放和改革的意识，甚至将他们的名字列入所谓“党内改革派”，都是十分勉强的。他们的思想言行并没有超出中共正统意识形态的框架，这用中共的术语来说，就是能坚持四项基本原则，恪守马克思主义。他们两人，论独创性，别説当时，迄今都还没有让人看出来多少。不过，胡锦涛总结和归纳能力相当强，而王兆国，说得难听点，并无思想可言。

    从其个性上讲，王兆国急于表现自己大权在握，急于表现自己得到元老的信任，而他的权力来源过于单薄，那些职务确实是由胡耀邦提议授给他的；尽管他入主团中央之后对无论哪个老头子、对无论哪一派系也不得罪，都小心谨慎地哄好，然而毕竟百密一疏，总有照顾不到的时候——他没有那种凭直觉凭习惯就注意到许多细节、许多曲里拐弯关系的能力，更没有尽快掌握《红楼梦》中所说的“护官符”――任何事情，如果需要有意识去注意才能照顾到，就很不妙，只有修炼得成为下意识，无须特别注意就能照顾到，才不会疏漏。


52： 胡锦涛与军方怎样接上线？

    ●胡锦涛确实具有那种无须特别注意就不至于疏漏怠慢什么人和事的能力。他注意与别的实力派别拉近距离，扩大自己的权力来源。这在后来风浪乍起时就显出了效果。例如他十分器重部队出身的宋德福

    何况王兆国后来担任中办主任，不可能不卷进一些敏感问题——事实上，胡耀邦当时确曾交给王兆国一些本应属于邓力群把持的中宣部管辖范围的工作，其用意不言而喻；中办主任这个职务，又实在是非常要害，稍有不为人放心之处，就不能再接著干下去。他在胡耀邦下台后被调去任福建副省长也就不奇怪了。据说，邓小平曾表示：我说过王兆国可以提拔，但是没有说让他这么快当党中央书记啊！

    胡锦涛则不一样。其一，他那些职务，是其团中央常务书记的“附加值”，而不是胡耀邦等人另外授给他的，而这些职务，加重的只是其责任，并未给他带来更大权柄，也就不像王兆国那样树大招风；而且他一旦到了贵州，自然而然这些职务也就卸掉了。

    其次，胡锦涛确实具有那种无须特别注意就不至于疏漏怠慢什么人和事的能力。上台之前，众所周知，他是宋平推荐的；上台之后，虽然是与胡耀邦和胡启立等团派关系密切，但是他也很注意广泛铺路，与别的实力派别尽量拉近距离，扩大自己的权力来源。这在后来风浪乍起时就显出了效果。

    就拿前面所举王兆国对宋德福那种态度来说吧。宋德福不是个等闲之辈，他原来在总政治部工作时就很得余秋里、杨尚昆等人青睐，后来军委负责人还曾询问过团中央：如果你们不打算提拔重用宋德福，就让他回军队来，我们要用他！可见其人的分量。

    王兆国使宋德福在下级面前大大地丢脸，也大大地窝火，“多个朋友多条路，

    多个对手多堵墙。”这就无形之中使王兆国与军队势力之间竖起一堵墙。而胡锦涛则在自己外放夜郎国之后，向党中央推荐宋德福接替自己，后来宋在一九八五年十一月的共青团十一届四中全会上，当选为团中央第一书记。这使胡锦涛与军队政工系统之间多了一条路。

    宣传张海迪，是王兆国、胡锦涛这届班子最大的一次手笔。

    中共建政后，上上下下树立过无数的英雄模范典型来让人们跟随、模仿。其中影响最大的当属一九六三年树立的雷锋。毛泽东、刘少奇、周恩来、邓小平当时都出面题词，致使这个“对同志像春天般的温暖，对工作像夏天般的火热，对个人主义要像秋风扫落叶一样，对敌人要像严冬一样残酷无情”（周恩来题词录雷锋日记）的二十二岁汽车班班长，家喻户晓，成为中共治下最重要的精神图腾。

    这个典型是当时胡耀邦主政的团中央和解放军总政治部一起推出的，而与当时从全军发起、推向全党全国的“学习毛主席著作”运动相扭结，一浪高一浪，成为后来毛泽东大搞个人崇拜，顺势发动文化大革命的重要前提。


53：踏破铁鞋寻觅四有新人

    ●有笑话说：“党员”“聪明”和“正直”三个词只能选二。聪明的党员不正直；正直的党员不聪明；正直又聪明，肯定不是党员。团中央全国调查，发现有理想、有道德、有文化和有纪律这四条极难并存于一人

    时过二十年，胡耀邦经历过残酷的“文化大革命”，有了很多深刻的反思，但是对于树立典型这样的问题，思想却似乎没有多少变化。当时党中央让韩英下台，说得出来的一个很重要的原因，正是他任内没有树立起一个在全国青年中叫得响的青年典型。其实，韩英何尝不想如此？非不为也，是不能也。典型毕竟不是想树就能随心所欲树得起来的。

    王兆国、胡锦涛上任后，一方面紧锣密鼓地安排班底，另一方面就加紧在全国范围内耙过来篦过去地寻找典型。

    从寻找什么样的典型，倒是可以看出他们当时的境界和思路。在他们心目中，这个典型，得是邓小平前一年所说过的“有理想，有道德，有文化，有纪律”的“四有新人”。有理想，当然是共产主义理想；有道德，即公而忘私，助人为乐；这两条，与文革前并无二致；第四条是有纪律，即要顾全大局，听从指挥——这是针对当时某些青年对现实不满、时有越轨的现状而来的；值得注意的是第三条：有文化，这或许可以说是六十年代与八十年代的最大区别：中共当权者醒悟到不能再搞毛泽东的愚民政策，知识在一定程度上是搞现代化建设所必须的。当然，这一条得有其他三条管著。

    问题是，这样的典型，踏破铁鞋无觅处！

    有个笑话说：“党员”“聪明”和“正直”，三个词只能选两个。聪明的党员，肯定不正直；正直的党员，肯定不聪明；正直又聪明，肯定不是党员。用在这里则是，团中央排列权衡和比较了当时从各条线索摸上来的模范人物，发现理想、道德、文化和守纪律，往往“极难”并存：相信共产主义那一套，又先人后己，舍己为公的，文化却不高；文化水平高又声称愿意为共产主义奋斗的，为人不怎样，难以在青年中服人；在青年中享有威信，急公好义，在业务上又很有成就的，却往往又遇事有自己的主见，不是那么听话，对于共产主义教条爱问个为什么……

    幸好，得来全不费工夫。

    最后山东团省委推荐的残疾女青年张海迪被团中央选中了。她是少见的“四有”全占上的青年典型，只有一条不足：她是一位高位截瘫患者。小时候患了不治之症被永远锁在轮椅上的张海迪，后来自学了好几门外语和针灸，不仅在农村为农民治病，而且还自己翻译和写作了好几本书。团中央选中她，很重要一个因素是听说她在山东大学作报告时，上千大学生完全被她征服，佩服得五体投地。那几年的大学生，可是让中南海的领导人伤透了脑筋，他们居然还有能为之折服的人！


54：抓出了一个轰动全国的大典型

    ●邓小平、叶剑英、陈云等八位元老都应团中央请求为张海迪题词，中共中央还专门发了红头文件，要求全党学习张海迪。本来胡耀邦也跃跃欲试要题词，授意团中央也去请示赵紫阳，没想到赵不肯题

    一九八三年三月份，团中央命名张海迪为“优秀共青团员”，举行表彰大会，把张海迪兴师动众请到北京开大会作报告；五月份，邓小平、叶剑英、陈云、邓颖超等八位元老都应团中央请求为张海迪题词，中共中央还专门发了红头正式文件，要求全党学习张海迪。本来胡耀邦也跃跃欲试拟为张海迪题词，授意团中央也去请示赵紫阳，好一起题词，但没想到赵紫阳提议只请老一辈无产阶级革命家题词，胡耀邦也就不好单独题了。

    发现和树立这样一个轰动全团和全国的典型，王兆国、胡锦涛可以说在中央领导眼里大大地得了一分：韩英任职团中央好几年，没有抓出让青年们听了讲演之后热泪盈眶、热血沸腾的模范人物，而新班子上任才两个月，居然就抓出了这么一个堪与雷锋双峰并峙的特大典型！

    王兆国、胡锦涛乃至团中央，本来与军队都没有多少关系。这对于他们未来从政，当然是不利因素。虽然陈昊苏和何光炜都是从军队来的干部，但是他们与王、胡的关系并不是十分融洽，王兆国与胡锦涛很难利用他们这条线与军队搭上关系。而前述王兆国对待从军队来的宋德福那种态度，更是相当失策。不过，团中央抓住了一个很好的机会与军队搭上线，那就是一九八三年春天开始掀起的这个宣传学习张海迪热潮。

    当时部队也宣传了一个模范，他是空军某部“几十年如一日学雷锋做好事”的油库主任朱伯儒。团中央邀请朱伯儒与各省市模范一起参加纪念学雷贰颉蝾动二十周年的座谈会，将之从军内推到了社会上；而团中央所树立的典型张海迪，也恰好适合部队向青年士兵进行宣传教育的需要，多次被请到部队作报告搞活动。

    宋德福当时两边兼职，是具体组织张海迪到部队作报告、联欢的负责人之一。团中央与总政治部互相配合，团的报刊用了大量篇幅宣传朱伯儒，部队也对宣传张海迪不遗余力，在团中央负责此事的胡锦涛与军队开始建立联系。后来，张海迪这条命也是军队救的，她住在北京一所军队的宾馆，突然发病，呼吸骤停，解放军医护人员闻讯赶来，抢救及时，才幸免一死。

    抓出这个典型之后，王兆国与胡锦涛就将自己的命运与这个典型紧紧捆在一起了。

    张海迪其人本来并没有那么强的政治色彩。她自己作为一个重度残疾青年，见过父亲在政治斗争中所经的风雨，由于随父亲下乡和后来进城之后与待业青年来往，在生活底层挣扎，因此了解一般老百性对时下政治口号的反感。后来她曾经对记者说过，不希望多提如何争取入党。这说明她对于一个典型如何让老百姓能接受不致遭到反感和排斥，还是有一种直觉把握的。

    ●先颁发荣誉，再核实事迹

    张海迪被命运播弄，后来越来越骑虎难下、身不由己了。领导人反反复复对她灌输“当好典型、配合宣传对于引导青年有何等重要意义”的一套说辞，对她也发生一定作用，随著地位的提高，她不得不越来越“识相”，自觉不自觉地配合当局——首先是团中央和山东省委——对她的宣传塑造。

    上文提到过新华社记者对张海迪个别事迹产生过怀疑。团中央也曾收到过好几封从山东寄来的匿名信件，揭发张海迪的演讲有多处与事实不相吻合。团中央尽管不信，但是总是心里一块放不下的石头、一团挥不去的阴云：虽查无实据，却事出有因；万一真有点影子呢？他们还担心：如果写信人寄到别的党政部门，如山东省委、中纪委、妇联……甚至捅到党中央，上面追问下来，怎么说？于是，团中央就向党中央书记处胡启立和郝建秀作了汇报，后来又向胡耀邦作了专门请示。

    当时已是宣传张海迪热火朝天的阶段，但下一步究竟向何处深入，党中央和团中央均举棋未定。胡耀邦指示团中央，与山东省委联合组成调查组，再次仔细深入地核实张海迪的关键先进事迹，在全部落实、拿到过硬材料的基础上，就如何宣传升级，向党中央提出请示建议。

    胡耀邦说：“张海迪宣传要经得起现实的检验，还要经得起历史的检验。要像六十年代初期团中央和总政调查雷锋事迹一样，板上钉钉，四脚落地！”

    团中央遵旨组织了九人调查组，但名称定为“学习宣传张海迪调查组”。之所以前面冠以“学习宣传”字样，是避免由于重新调查，会引起基层的议论，以为张海迪这个典型出了什么“问题”。这个组由王兆国亲自挂帅担任组长，他当时正患腹膜炎住院治疗，无法前往，于是由团中央宣传部刚提拔的副部长江洪和《中国青年报》记者部主任丁钢两位副组长领军；山东省委也相应组成七人“学习宣传张海迪调查组”，两组一起到达山东省会济南、张海迪原来生活工作过的聊城地区和莘县，进行联合调查。

    这次调查，遇到了完全出乎预料的情况。尽管多数先进事迹得到核实，但也有的事例查无根据，有的关于身世的说法无法最后证实。例如，她的高考分数确实未曾达到那么高，张海迪一九七四年夏天的自杀经过多人有多种说法，甚至对于张海迪童年时究竟是否“没有上过一天学”，也无法找到确凿的人证、物证、旁证。

    这都罢了。对调查组宛如晴天霹雳的却是，查到中共莘县县委事先派人调查的几份材料，证明被团中央命名为“优秀共青团员”的张海迪，竟然没有加入共青团的原始记录！

    ●疑点处处　疑云重重

    从中共莘县县委事先派人调查的几份材料中，团中央和山东省委调查组成员读到：

    张海迪在农村期间大队的团支部书记和委员，除了一两人嫁到外村之外，仍在村里的，分别写证明说未曾在他们担任团的职务期间发展张海迪入团；

    张海迪自己提供的两名入团介绍人，一人迁往外地，另一人写证明材料称并没有介绍张海迪入团。

    张海迪档案袋中，没有每个团员入团时都应该填写并经介绍人签字、团支部书记签字、上级团委批准的正式入团志愿书，只有一份当张海迪随父母由十八里铺公社转到莘县县城三年之后，才办理的转移团组织关系的证明，而蹊跷的是，转移团组织关系的证明应该有两联，一联盖上章给团员本人拿去交给新单位的团组织，另一联存底，但是原十八里铺公社团委存底的档案中，恰恰又找不到这次转组织关系的那一联原始存根。

    两个调查组感到极为棘手，连夜召开紧急会议商讨。谁都能在心里掂量出来这一消息传出去的后果：全国青年学习张海迪活动已达白热化的高潮，团中央命名她为“优秀共青团员”，此刻却发现她到底是不是“团员”，大有疑问！

    一旦披露出去，这不啻一个重磅炸弹，王兆国和胡锦涛等团中央新班子将脸上无光，威信扫地，很有可能被党中央和元老痛责为“工作粗枝大叶，树立虚假典型，造成极其重大的不良社会影响”，他们两位的政治前程说不定都得画上句号。

    该怎么办？调查组分成了两派意见，一派主张隐匿不报：此事只限于调查组成员知道，对外严格保密；第二派则认为：纸难包住火，应该向两个调查组的主管机构团中央和山东省委汇报。如果不报，这一情况被党中央知道了，团中央和山东省委将更被动，那时再怪罪下来，这个责任直接落到调查组领导人头上，重若万钧；汇报了，责任就交给上级了，由上级去抉择是否向党中央汇报，决定下一步宣传活动是刹车、是转向、还是加速前进。

    山东省委调查组持前一种意见。大概他们久经官场，见多了欺上瞒下的勾当，而且山东省委作为雄踞一方的当地衙门，工农商学兵各个行业都要抓，青年典型宣传在他们的全局中占不了多大分量，时任山东省委第一书记苏毅然和省长梁步庭又都资格不浅，此事真要“穿帮”，担不了多大责任，最多也就是调查组长做个检讨而已。

    而团中央调查组中，后一种意见更占上风：这么大规模、这么高规格地宣传一个青年典型，在团中央来讲就是押上了全部信用，一招不慎，满盘皆输。从王兆国、胡锦涛到调查组副组长江洪等都是刚刚提拔、指望著前程似锦的第三梯队，经不起这种差池。

    ●从下到上层层大事化小小事化了

    在这过程中，莘县县委的反常举动也让调查组觉得疑窦丛生：早不取证、晚不取证，爲什麽接到聊城地委通知之后，抢在团中央和山东省委联合调查组到达莘县县城的前四、五个小时，星夜派人到张海迪原来生活的大队找当年的有关知情人取证？取了证又对联合调查组秘而不宣，最后没办法了才交出来。他们这麽做的意图是什麽？他们还知道多少秘密没有讲出来？这后面是不是有令人想像不到的阴谋？阴谋又针对谁？

    联合调查人员反复争论，最后山东调查组拗不过团中央调查组，勉强同意了向上汇报。身在山东偏僻穷困县，通讯和交通不便，他们派代表连夜坐吉普回京向团中央书记处汇报。两个调查组的负责人要求回京的代表，在汇报中一定要“全面、慎重”——换句话，对这一爆炸性情况的冲击，要设法减弱、消解。

    当时王兆国仍在住院，但是对这么非同小可的事情，胡锦涛绝对不敢自己作主。他主持了团中央书记处会议听取调查组代表汇报，并立即与王兆国通气。王与胡都感到这一情况事关重大，权衡利害，还是得硬著头皮告诉党中央，否则责任没法负；但向党中央汇报得精心推敲说法――正如胡锦涛那位出名的同乡、近代学术大师胡适所说，历史是一位百依百顺的小姑娘，只看你如何装扮她了！

    经再三推敲口径后，他们向胡启立和郝建秀做了汇报，口气更加轻描淡写，也免不了要检讨几句自己政治上还不大成熟，工作中有了疏忽。对这件事的性质，则认定为：由于张海迪入团时尚在“文革”期间，团组织在恢复之中，管理较为混乱，又因时间较久，有关知情人迁居难寻，因此未能找到张海迪入团的原始材料；但根据转入的莘县城关公社和转出的十八里铺公社这两个公社团委的记载，应认定张海迪为团员。

    稍有头脑的人都会明白，他们的说法经不起推敲：说是“文革期间管理混乱”，但其他团员的档案资料都在，井井有条呀！说是“知情人难寻”，可他们又没有离开中国，真要想找怎么会找不到？但是这一认定，被胡启立和郝建秀等中央领导人认可——因为他们也深知如果真要查下去，要搭进党中央的信用，可真是吃不了兜著走了！

    这件事，就在从下到上的层层汇报中“大事化小，小事化了”。团中央指派书记处书记何光炜和宣传部长魏久明带著中央的尚方宝剑赶到了山东。莘县县委书记当著两级调查组负责人的面，不仅撕掉，更烧掉了那几份称未曾介绍或发展张海迪入团的证词，并由县委安排官员重新向当事人取证，弄来新的证词——那当然是能够证明张海迪确实入了团的，至少，是不那么强烈的反证。


55：开动团的机器配合“清除精神污染”

    ●“清除精神污染”中的倒行逆施，遭到了强烈的非议和广泛的嘲弄。北京市委、市府大院就在团中央大楼斜对面，某些人的荒唐行径天天传进团中央机关。不过，王兆国和胡锦涛等人却不敢向党中央如实汇报

    对于如何处理张海迪事迹调查中出现的问题，胡锦涛当时到底怎么想的？至少可以断定：他对“事实要服从政治需要”这一条是烂熟于心的。

    这一次宣传先进典型，是共青团传统政治思想工作的华彩乐章，也是传统政治思想工作的完结篇。他们承了上，但再也无法启下：从那以后，共青团再也组织不起来规格如此之高，规模如此之大的先进典型宣传学习活动了——后来的团中央负责人宋德福、李克强和周强，也再不敢作此奢望。

    胡锦涛到团中央后那一段时间，没有经历太多大的政治风浪，但是小风小浪不断迎面而来。其中值得一说的，除了与太子党周旋和典型宣传之外，就是“清除精神污染”。

    “清除精神污染”，被民众称为“文化小革命”。一九八三年秋天在中共十二届二中全会上，由胡乔木和邓力群等人推波助澜，邓小平和陈云讲了话要求“不搞精神污染”，而胡乔木和邓力群拿了这些话当令箭，立即大力推动“清除精神污染”，不仅在思想理论战线批周扬、王若水，还在各条战线全面批判“资产阶级自由化”。项庄舞剑，意在沛公。他们的矛头是指向胡耀邦等坚持改革的党内开明派的。一时间，其声势甚至超过了十二届二中全会的那道整党的“主菜”。

    当上中央委员和候补中委、到团中央不到一年的王兆国、胡锦涛等人，刚开始也立即开动团的宣传机器，大造声势；在机关里也组织学习各种批判所谓“社会主义异化”“马克思主义人道主义”的文章——团中央作为一贯紧跟党中央的“预备队”，加之韩英对中央保持距离因而下台的殷鉴不远，紧跟的步伐便分外急促。

    但没有多久，基层团组织的反映上来了：有的地方搜查青年宿舍，将喇叭裤、花衬衫甚至种花养草都当做“精神污染”来清除；连队指导员搜查青年战士床铺，将垫褥下的女性照片没收追查，原来那却是战士的姐妹；当时北京市委常委兼宣传部长正是文革以后中宣部的常务副部长、被视作著名“左将”的徐惟诚，在他及一干人马的鼓噪下，北京市委市政府大院，门口公然贴出告示：披肩发不得入内！那么，来接洽公务怎么办？门卫发给橡皮筋，将头发扎起来才能入内。

    这种倒行逆施简直是举世罕见的笑柄，遭到了强烈的非议和广泛的嘲弄。基层反映到团省市委，团省市委再反映到团中央书记处。北京市委、市府大院就在团中央大楼斜对面，近在咫尺，北京市委某些人的荒唐行径天天传进团中央机关。不过，王兆国和胡锦涛等人却不敢向党中央如实汇报。

    这里，又涉及那个共青团中央的老伤疤：共青团中央要不要提“代表青年谋利益”？

    ●共青团是否代表青年利益？

    本来如果按共青团团章规定，这应该不成其为问题：既然是“先进青年的群众组织”，当然是要代表青年的利益。从实际操作层面上讲，如果不代表青年利益，怎么能让青年跟从你？

    但是在胡锦涛来到团中央之前，这一提法在起草团十一大主要报告过程中，遭到了胡耀邦的断然否定。其理由是：青年利益与人民利益是一致的，没有什么特别的利益。既然共产党是代表人民利益，共青团就没有必要提代表青年利益。

    这种说法的牵强是显而易见的，团中央当时的文件起草班子觉得其理由似是而非，但既然是他们的总头领发话，无条件执行就是。

    往深处追究，其中却有一番历史纠葛：原来一九五二年，被胡耀邦取代的原共青团中央第一书记冯文彬，虽然中共迄今一直没有正式公布其下台的理由，但从后来的报刊透露，就与他所鼓吹的共青团“先锋主义”有关。

    共产党治下，中南海掌权者是视除自己以外任何一个潜在的中心都极为疑忌的。担任任何一个有力量的组织负责人，都必须像恩格斯所说的一样，在入口处写上“放弃自己的自治”——一切听从党安排，或者更坦率地说，一切听从党的首脑指挥。

    团中央后来历任负责人在这个问题上都非常谨慎。党中央说什么，就照搬什么，绝不越雷池一步。如果说在“新时期”还有人对此又产生什么“新幻想”，以为可以“拨乱反正”一番，韩英的下场也会使他们打消这个念头。

    王兆国的魄力只表现在如何将党中央所说的话用更大的音量说出来；而胡锦涛的精细谨慎，则施展在避免产生任何杂音上。在他们看来，这大概也是天经地义的：自己的权力来源于哪儿？当然是党中央——是党中央的任命，自己才来到这个岗位上；同样党中央也可以再发一纸免职通知，自己的乌纱帽也就随时可以被摘下。“当官不为民作主，不如回家卖红薯”，这句话是有根本的语病的：当官并不是民选的，而是皇上下旨任命的，当然应该对皇上负责！

    在上下矛盾不是那么尖锐时，共青团是不是代表青年利益，该不该反映青年呼声的问题，还不是那么突出。而在上下想法对立时，中间的王、胡等人就非常为难了。虽然他们竭力控制和筛选，毕竟有一些情况通过各种“内参”“内部通报”渗漏了上去。

    王兆国、胡锦涛万万没有想到的是，时任中共中央总书记的胡耀邦，突然发话了。一九八三年十一月十三日，共青团十一届二中全会开完的次日，胡耀邦召见团中央常委和各省团委书记，发表了重要讲话，指出要反对“清除精神污染扩大化”。他引用了万里的一段话，称为什么会出现清污“扩大化”，源于当时中国还是封建主义根深蒂固。

    ●团中央立了反击左派的头功

    胡耀邦此举，是有缜密考虑的。

    一是在政治斗争中后发制人——如果在“清除精神污染”来势迅猛之时提出反对，等于就是正面与邓小平、陈云抗命；他选择在“清污”持续一段时间、力道减弱之际出面说话；

    二是不正面直接反对“清除精神污染”本身，只是反对“清污”扩大化，基层问题已经暴露出来那么多，“扩大化”显而易见，对方无法抗辩；

    三是将邓小平最信任的人之一、搞改革树立了很高威信的万里的话端出来，这话又确实抓到了要害，促使许多人掂掂分量。

    胡耀邦选择对团中央负责人讲话，来首先发起反击，也有深意：既是提醒团中央刚上来的干部要辨明风向，也未尝没有某种警告意味。

    胡耀邦重点列举了八个方面“清污”扩大化的表现，有的属于“极左”思潮，有的属于封建主义残余势力，有的属于文化思想观念陈旧，但值得注意的是，其中也有的涉及制度问题。例如，胡耀邦谈到禁书问题，指出现在无论谁都有禁书权，任何省市，当权者想禁哪本就禁哪本，造成了极大的混乱。胡启立插话说，连拉大幕的都“有权禁节目”，说哪个节目是“精神污染”，就拒绝开幕！胡耀邦认为，要禁也要指定某个部门来统一研究，统一禁。胡耀邦下面这句话更挑明了当权者权力的界限问题：“如果禁得不对，人家是可以告你的”！

    胡耀邦讲话震聋发聩，大快人心。在场聆听的王兆国、胡锦涛，吃惊之余，不敢怠慢，当即命《中国青年报》于十一月十七日发表了一篇“本报评论员文章”，将胡耀邦的意见公布出去，标题为《污染须清除 生活要美化》，选择了一个较小的角度来切入反击“扩大化”。但是小当量的原子弹也是原子弹，此文一出，天下震动，早就对“清污”“看在眼里，恨在心头”的各地媒体，纷纷转载，人人感觉到中央的风向又变了。

    《人民日报》十六日也发表了一篇评论，没有这么尖锐，但是也配合遏止了清污的攻势。气势汹汹要向改革派“秋后算帐”的人为之重挫，气焰顿时矮了一截。

    当时人们都将反击左派的头功归于团中央以及《中国青年报》，谁知却是胡耀邦反潮流，一言九鼎？对团中央讲完话之后三天，十一月十六日，胡耀邦又去视察中央电视台，将基本同样的话又对广播电视系统的负责干部说了一遍。广播电影电视部属于意识形态部门，是胡乔木和邓力群的地盘，胡耀邦此举显然是有意到对方大本营示威和反击的意味。

    或许，胡锦涛从来没有这么切近地感觉到，党中央的路线之争这么出人意外，这么风波诡谲。“老一辈无产阶级革命家”不是铁板一块，公说公有理，婆说婆有理，都要团中央执行，听了公公的，就得罪了婆婆。好在当时团中央一把手并非胡锦涛，大树底下好乘凉。虽说做了工作功劳多半归于王兆国，但是真要有谁有不同意见，也只能冲着王兆国去。


56：正式成为团中央一把手

    ●一位女团干部半开玩笑地问胡锦涛，如果有些事情你明明不那么想，可是你为什么还要那么做呢？胡锦涛的回答，没有说官话，也没有正面回答这个尖锐问题，他说：“什么时候你到了我的位置上，你就明白了！”

    八十年代初期中共高层斗争激烈复杂，党内的改革派和保守派轮番攻守，党内主导性的声音几乎年年变调。弄得紧跟党中央的共青团也不得不经常左右摇摆。从事、推行的一个又一个活动，有的是配合改革开放，有的却是配合巩固整肃思想，巩固统治。对这些活动，团员和团干部看法不统一，态度不一致。

    有一次，团中央研究室一位女工作人员半开玩笑地问胡锦涛，有些事情你明明不那么想，可是你为什么还要那么做呢？如果上级颁布了你不同意的政策要你执行，你怎么办？

    胡锦涛的回答，没有说什么官话，但也没有面回答这个尖锐的问题，他说：“什么时候你到了我的位置上，你就明白了！”

    王兆国实际上在团中央没有干多久。一九八四年五月，他兼任了中共中央办公厅主任，次年又成为中共中央书记处书记，团中央一把手的担子先从实际上，后从正式名义上，落到了胡锦涛肩上。

    胡锦涛赶得早不如赶得巧。一九八四年十月，中共中央召开十二届三中全会，一反前一年搞“清除精神污染”的不得人心的“小文革”运动，这一次，中央全会通过了《关于经济体制改革的决定》，全面推行城市经济体制的开放搞活。

    胡锦涛赶上这个上头与下头顺著劲、而不是拧著劲的时候，团的工作不再是逆水行舟，而可以顺水推舟了：发动团员青年投入改革开放，上应党中央决策，下顺基层民心。这时候的团中央，新事喜事天天有：成立了青年企业家协会，举行了青年改革积极分子座谈会，各地青年观念更新一浪高一浪，各种创举接踵而来，红红火火……

    胡锦涛在这个时期当上团中央第一把手，还赶上了另一个大好时机。

    ●在国际青年舞台上频频亮相

    胡锦涛在这个时期当上团中央第一把手，还赶上了另一个大好时机。

    联合国早先确定一九八五年为“国际青年年”，号召各国都开展各种活动来凸现青年在社会生活中的作用，提高政府、社会对青年的重视。中国有关方面在前一年（一九八四年）成立了国际青年年中国组织委员会，时任全国青联主席的胡锦涛担任了组委会的主任委员。

    这一年的五月份，“国际青年年”各项活动热火朝天，胡锦涛这个主任委员，也忙得不亦乐乎：以共青团中央为主组织的“亚太青年友好会见”的联欢活动，他要出面；要参加“青年在和平和发展中的作用”讨论会开幕式，要就国际青年年活动接受《中国青年》杂志社等媒体记者访问；要陪同胡耀邦会见各国来华“友好会见”的代表团团长……这些活动，一是使他在国际国内增大知名度，二是使他积累了国际交往经验，也使人得出了“在胡锦涛领导下共青团活动开展得有声有色”的印象。

    从另一层意义上讲，对胡锦涛也是一个大好时机。

    这个年头正值中共又一波新旧交替的高潮。一九八三年六月一日，胡耀邦首次提出一个新的提法：“第三梯队”，指出“为了国家和民族的长治久安，为了使党和国家的方针政策能有连续性，我们必须从现在起著手建立第三梯队”。

    “梯队”的提法，按照北京大学政治学系博士生申明民的说法，“是中共计划性政治中有关权力代际传承问题所提出来的第一个制度化模式”。将“梯队”这一军事术语借用于干部队伍建设，意味著从集体而不是个人的角度理解权力传承，具有制度化权力转移的意图。

    十二届三中全会决定中提到要加快提升较年轻、知识水准较高、具备专业经验的干部。各方对接班人需求甚殷，团中央和团系统的干部也就流动加快，加速输出。机关里和各省市团委负责人不断有人调任别的更重要更显赫的岗位。有调出就得有调进，团中央书记处已经多是新人，也更愿意多从大学毕业生中调进新人，改变团中央机关成分和各省市团委班子的知识结构和素质。而这一流动加快的效果，就是共青团派急剧地膨胀势力。据不完全统计，从一九八○年邓小平、胡耀邦掌权，到一九八五年秋中共举行全国代表会议，共青团派干部进入中共中央委员会的有三十四人，其中正式委员二十一人，候补委员十三人。

    但是胡锦涛正式主持团中央工作也没有多久，就也得收拾行装了，满打满算只有半年多一点——第二年夏天，他接到了调令：去贵州。


57：是“下放镀金”还是“打入冷宫”？

    ●中共最高层决策过程，常常不像人们想象的那么慎重。常常发生多数同意、一人不同意就通不过的怪事，或者一人提议、多数没表态就通过的更怪的事。胡锦涛的仕途安排就遇到了这样的事

    一九八五年七月五日，中共中央机关报之一《光明日报》，发表了胡锦涛署名的文章《帮助青年知识分子尽快担起时代的重任》。没过几天，七月十五日，中共中央突然下达决定：任命胡锦涛为贵州省委第一书记，随后又被相应地任命为贵州省军区政委，贵州省人民武装委员会主任委员。

    胡锦涛的新任命，离他正式当上团中央第一书记仅仅八个月。这颗政治明星被外放到有“夜郎国”之称的贵州，变故来得如此突然，著实令许多人吃惊不小：这到底是凶是吉？

    不明内情的人马上翻开中共提拔干部惯例的老皇历，预测说：不到四十三岁的胡锦涛被放下去“镀”一下“金”，是要更加重用的上上吉兆。

    但情况却远远没有那么简单。

    在此之前，从党中央到团中央，确实纷纷风传胡锦涛还要被提拔重用，还要再青云直上。据有关人士透露，一九八五年春，胡耀邦等人已经决定：让乔石接替陈丕显的中央政法委员会书记职务，并升为中央政治局委员和书记处书记；又征得元老同意，让中央组织部常务副部长尉健行来接任乔石遗下的中组部长职务。这就又空出了中组部常务副部长职务，谁来接替？

    胡耀邦和乔石建议，党内要培养“第三梯队”，拉开年龄差距，提议让胡锦涛接替尉健行。说起来，从团中央第一书记到中共中央组织部的常务副部长，都是省部级，只是平调而已。但是中组部地位极端重要，常务副部长比团中央第一书记的权力大得多。这个提议传到何光炜等“太子党”耳朵里，他们心里实在不是滋味，便到薄一波等老人处告状。

    此时薄一波除了在“集体太上皇”——中央顾问委员会任副主任之外，还担任中央整党指导委员会的常务副主任（胡耀邦为主任），是有相当影响力的实权元老。他听了太子党的“小报告”之后发话，认为胡锦涛才到团中央没有两三年，到中组部担任这一要职，“嫩了一些”。

    薄一波认为胡锦涛“嫩了”，中央其他人没有谁附和，也没有谁反驳，但此事就这么搁下来了。

    中共最高层的决策过程，常常不像人们想象的那么慎重。常常发生多数同意、一人不同意就通不过的怪事，甚至还有一人提议、多数没有表态就通过的更怪的事。胡锦涛本人就遇到过不少次这样的事。前面我们举过高占祥突然被调走的例子，这里再举一个例子：一九八五年二月二十七日，中共中央五讲四美三热爱委员会在中宣部召开“全民文明礼貌月”最后一次筹备工作会——

    ●改革派苦心安排主政夜郎国

    一九八五年二月二十七日，中共中央五讲四美三热爱委员会在中宣部召开“全民文明礼貌月”最后一次筹备工作会——所谓“五讲四美三热爱委员会”，可以说是中共党内一个名不正言不顺的“怪胎”，“三热爱”是“热爱祖国，热爱社会主义，热爱党”——中共党内竟成立专管“热爱党”即热爱自己的机构，岂非咄咄怪事！

    且说会上解放军总政治部、团中央、北京市委负责人依次汇报了各自系统的筹备工作，中宣部顾问、五讲四美三热爱委员会副主任廖井丹也最后作了小结和提了要求，快散会时，挂有五讲四美三热爱委员会主任头衔的万里赶来了要讲几句话，刚开口，全场就愣住了：“‘文明礼貌月’活动搞了几年，看来各地走过场搞形式主义一阵风比较多，效果不好。昨天我在中央书记处会议上说了这个事，定下来今年就不搞了。”

    与会代表面面相觑，瞠目结舌，连廖井丹也当场愣在那里。须知，将每年的三月定为“全民文明礼貌月”，是人大常委会于一九七九年通过的具有法律效力的决议，怎么今年临到三月即将来临，全国上下已经筹备多日，马上要开始各种活动了，国家领导人的电视讲话、《人民日报》社论等等，都已经准备好，只待一声令下。党中央书记处就这么果断干脆，说声“不搞了”就不搞了？

    团中央参加会议的胡锦涛和刘延东回到自己机关，马上给已经在党中央办公厅工作的王兆国打电话，掏内部消息。王兆国说：对，昨天党中央书记处是开了例会，商量完了预订的议程快散会时，万里同志发言，说“文明礼貌月”搞成了一阵风，建议今年不搞了。他讲完其他书记没有人再发言，就这么散会了。这件事也就算这么定了！

    如果考虑到万里还算是当时中共党内著名的开明派，是公认的还算具有一些现代民主意识的元老，就更令人沮丧了：法制观念竟也如此淡薄，视人大决议等于零，“党中央”想怎么作就怎么作。其他人等而下之，就更不用提了！

    这次在胡锦涛的工作安排上也算碰上了类似的情况：薄一波发了话，胡锦涛由团中央第一书记升任中组部常务副部长的提议就被否定了。

    以胡耀邦为首的党内改革派，与保守势力明争暗斗了好长一段时间，竭力挤掉邓力群，此时终于部分得手，迫使邓力群让出中宣部长的乌纱帽，专任中共中央研究室主任。中宣部长这个重要岗位由谁接替？胡耀邦等人又一次将胡锦涛列入了候补名单之中。但是与前一次一样，眼看胡锦涛仍然肯定无法过老人这一关。在酝酿人选时，比较多的人倾向于把上任刚刚三个月的贵州省委第一书记朱厚泽调来接任中宣部长，“让胡锦涛到贵州去接替朱厚泽”的主意也就达成了共识。

    据传，是乔石首先提出了这一主意，他是一番好意，让胡锦涛既到省里锻炼锻炼，增加一点资历，同时也暂时避一避某些老人对他的非议。也有人说，是胡耀邦率先提出的这一主意。总之，胡锦涛就这么当上了“夜郎国”的封疆大吏。

    ●此去不知何时归

    塞翁失马，安知非福？后来事实证明，朱厚泽倒确实是一个有为有守、个性鲜明的中宣部长，也命运坎坷。他多次在内部会议上鼓吹要进行政治体制的改革，对文艺界、思想理论界几次风波和争论，都持相当开明温和的态度。尤其是一九八六年七月，他在全国文化厅局长会议上提出了脍炙人口的“三宽”政策，即：“对不同意见和看法，要宽容一点；对不同意见者，要宽厚一点；要努力使空气和环境宽松一点。”此说大得文化艺术界和思想理论界欢迎，却得罪了中共意识形态的掌门人胡乔木、邓力群等人，被他们看成眼中钉、肉中刺。在胡耀邦下台之后，他也受到围攻，被逼得摘下“顶戴花翎”。朱厚泽提出“退休”（其时他正五十六岁），未获准。后来赵紫阳收留他，将他安排到国务院农村政策研究室担任副主任。

    一九八八年秋末，风声稍缓，朱厚泽重新出山，被安排为全国总工会第一副主席兼书记处第一书记（主席是有“工人贵族”之称的倪志福）。但是“八九6.4”期间，全国总工会不仅有大批干部参加声援学生的游行，还公开向学生提供价值十万元人民币的食品和药物。李鹏后来在一次会上，气势汹汹地指责“全总”和四通公司是“反革命动乱和暴乱的两个后勤部”。一九八九年十二月二十五日，朱厚泽又一次丢了官，接受审查，后在家闲居当“寓公”。

    至此，他已和邓小平一样“三起三落”（一九六四年“四清”时朱厚泽曾被开除党籍，下放劳动达十四年之久）。据传，在邓小平南巡之后，邓和杨尚昆曾找他密谈，后来他随即去四川、贵州等地农村考察。

    胡锦涛应该感谢乔石，没有他提议这么走马换将，厄运说不定就降临到胡锦涛头上了！即便不惹同样的麻烦，担任中宣部长也是弊大于利。中共的宣传战线实在是个既危险又吃力、威信低又各方面都难讨好的是非之地，民众讥讽宣传部门为与“天气预报台、配种站”并列的“说不准单位”——意即宣传口径经常随领导人的意图、随中央政策变化而变。

    话说回来，即使当时预见到后来这些风浪，胡锦涛仍然难以高兴。本来胡锦涛可能会把“外放”视作“天将降大任于斯人也，必先苦其心智，劳其筋骨”，担当重任之前的锻炼过程，但是这么两番被提名担任中组部常务副部长和中宣部长要职，均遭封杀，他多少能听说到一点内情，觉察出前景崎岖。

    依他一贯的沉稳性格，若真升官了，倒也并不会趾高气扬，甚至得意忘形，但此次临行前他显得格外低调。对于一般官场同僚，他仅仅表示：不抱“临时观点”，去就要作长期扎根改变贵州面貌的思想准备；而对团中央去为他送行的比较熟悉的下属，则语气低沉地说：“这一去就不知道回不回得来了！”

    耐人寻味的是，胡锦涛嘴里说“不抱临时观点”，但当时却是单身赴任，并没有带妻子刘永清同行；就这么两地分居，留下妻子在北京，后来也一直没有去贵州。


58：进入中央委员会

    ●胡耀邦、胡启立和乔石等人向全国代表会议提出了从中央候补委员递补进中央正式委员的名单，其中也有胡锦涛。在所有转正的中央委员中，胡锦涛又一次是最年轻的一位

    不过，仅仅两个月后，胡锦涛又回了北京——他回来参加在中共两届党代表大会之间举行的全国代表会议。

    如前所述，一九八五年，是中共中央新旧交替的又一个分水岭。前一年十月，中央十二届三中全会通过决定，加快推行城市经济体制改革，而要改革必须要有组织上的保证。中共中央下了决心，全面大改组，动员元老全面退下，大谩颉螨、大幅度地提升第三代。这次代表会议就是为这一目的而在十二大和十三大之间特别加开的。

    一九八五年五月，中央政治局常委会指定胡耀邦等组成工作小组，起草实现中央领导机构新老交替的文件。准备工作中最复杂艰巨，也最挠头难缠的，就是向位高权重的老人们一一作工作，动员他们放弃“鞠躬尽瘁死而后已”，表态同意退休。这中间少不了讨价还价，许愿交换，硬话软话说上多少箩筐。

    一切总算安排就绪。这一年九月，中共中央一口气举行了十二届四中全会、全国代表会议、十二届五中全会，通过了关于新老干部的一系列决议，把年轻化大大推进了一步。

    其中重要步骤有：全国代表会议之前的四中全会是“退”，即让叶剑英等百多名八九十岁的老人辞去党职（包括中委、中顾委、中纪委职务）；代表会议上则是“进”，增补了九十一名四十多岁到六十岁的中委和候补中委；五中全会上，再进一步“进”：政治局增加六个新人，其中六十岁以下的有四人：胡启立、乔石、李鹏、田纪云；书记处共十人，其中六十岁以下的共六人，胡启立，乔石，田纪云，李鹏，郝建秀，王兆国，其中王兆国才四十四岁。

    这一波新老更替，不仅仅在中央层。全国范围内，有一百八十多万老干部退休，三百三十万年轻干部被提拔到各级领导岗位，军队系统提升了一大批年轻的军官，使大军区指挥员平均年龄降低了七岁，野战军军一级指挥员平均年龄降低了九岁。

    胡耀邦、胡启立和乔石等人向全国代表会议提出了从中央候补委员递补进中央正式委员的名单，其中也有胡锦涛，他随大流通过了代表会议的选举——毕竟，不论从他本来担任、现在也还没有被免职的团中央第一书记职务，还是从一方诸侯的权位来讲，成为中共中央正式委员，都是名正言顺的。

    这一次与他一同进入中央正式委员行列的五十六人，全部是已经被重用者和即将被重用者，仅几年后在十四大上进入中央政治局和中央军事委员会的人就有：丁关根，李铁映，邹家华，尉健行，傅全有，迟浩田，钱其琛等七人。另外，九十年代初的国务委员宋健、李贵鲜等人，也都名列其中。

    在所有转正的中央委员中，胡锦涛又一次是最年轻的一位。难怪那些听说他回京开会去看望他的原共青团中央机关的下属安慰他说：你在这些人里最年轻，最有熬头，别着急。


59：一张白纸好画图

    ●贵州虽然一穷二白，但许多中共红军元老提起它还是很有感情，贵州的遵义是中共毛泽东派由遭贬黜而东山再起的地方。胡锦涛来这里工作赶上红军长征五十周年纪念，主持了一系列纪念活动，藉此鼓舞士气

    “天无三日晴，地无三分平，人无三钱银。”提起贵州，人们很自然想起这句民谚。说得或许有点夸张，但是贵州确实在中国称得上“一穷二白”之最。

    穷，指的是经济；白，指的是文化。这里地处边陲，山势高耸，河流湍急，气候多变。八山一水一分田，是中国唯一没有平原支撑的山区省份。全省谩颉螨十七点六万平方公里，喀斯特岩溶地貌占百分之七十三，人均耕地只有零点八亩，由于土地零散、贫瘠、破碎，耕种条件差，发展农业尤其是粮食生产受到制约，每年都要从省外调进粮食弥补缺口。

    中国以土为本、以农立国，如果无田耕种，可想而知会如何困窘！这里又不像胡锦涛的祖籍安徽绩溪那儿，那儿虽然也是山高路险，土地贫瘠，却地处中国经济重心地带，靠近商埠，又文化源远流长，百姓见多识广，有国内甚至国外市场作依托，可以发展其它各种副业手工业；贵州这里却属于商品经济极不发达的地区，又交通不便，民众与外界很难交流，耳目闭塞，发展生产简直就束手无策，因此人均生活水平多年来在全国排在末尾，不是倒数第一就是第二。一九七八年，符合贫困户定义的为人口总数的百分之九十五点八；一九八六年，贵州国民生产总值按人口平均，仅为四百六十一元，相当于同年西藏人均七百八十一元的百分之五十九，排在全国各省市的末尾。直到一九九四年，贵州省每人平均收入仍仅为一五○七元，而同一年度全国最富的上海，人均收入一四五四二元，后者为前者的九倍半以上。

    胡锦涛走马上任之际，贵州情况还在不断恶化，与全国差距越拉越大。整个“六五计划”期间（一九八一年到一九八五年），农民纯收入在全国的位次，由一九八○年的第二十二位，连年下降，胡锦涛履新的一九八五年，正赶上贵州的重灾年，旱涝交替，灾重面宽：一月到五月，三十六个县出现春旱，一半以上稻田没有水；进入汛期之后，又普降暴雨，洪水肆虐，三十七个县被淹；暴雨过后，又是两个多月连晴高温，八月中旬时，受旱谩颉螨每天增加六十万亩。这一年贵州农民人均纯收入为三○二点一四元，比全国平均数低百分之二十四，竟惨跌到第二十八位，即全国倒数第二。

    对于封疆大吏来说，更棘手的是这里有苗、布依、侗、水、瑶、壮等多民族杂居，从省一级到基层，都有不少“民族干部”（意指少数民族的干部），处理关系更得分外慎重，得有本事保持平衡。

    贵州虽然一穷二白，但是许多中共红军元老提起它还是很有感情，不时要说句话，插把手——贵州的遵义是中共历史上著名的“遵义会议”会址，是毛泽东派由遭贬黜而东山再起的地方，后来被认定为中共党史上的“转折点”；贵州许多地名都因为毛泽东重掌军权之后，指挥仅剩的红军忽东忽西，成功摆脱蒋介石军队围追堵截而出名：四渡赤水，强渡乌江……还有娄山关，因毛泽东写有《忆秦娥》词而以“雄关漫道真如铁，而今迈步从头越”扬名天下。这些史实，胡锦涛在贵州可没有少讲——他来这里工作期间，赶上红军长征五十周年纪念（一九八六年十月），省委书记参加和主持了一系列纪念活动，藉此鼓舞士气，激发贵州民众的地域自豪感。


5：胡锦涛父亲是茶叶店小业主

    ●在兄弟姊妹（包括堂兄弟姊妹）中，胡锦涛的父亲胡静之，个人境遇不算太好，既没有发财，又中年丧偶。但他没有在中共建政之前发财，倒使他免除了许多麻烦

    ●胡锦涛父亲是茶叶店小业主

    关于胡锦涛的少年生活，目前我们所得到的具体资料不是很多。

    他是在泰州长大的。泰州通常被归入苏北。提到江苏，人们常常脱口而出“鱼米之乡”。实际上，长江使苏南苏北界域分明，苏南才是人们印象中的“鱼米之乡”，地域只有苏北三分之一但经济实力却远居苏北之上。历史上，苏北多受淮河泛滥之灾，灾民流落江浙上海，出苦力，干粗活，异地生存的需要使他们拉帮结派，这使他们在江南颇受歧视。不过，泰州却是苏北城市中相当靠近长江、也就是相当靠近苏南的，经济实力在江苏省排名第七。

    与皖南徽州相比，无疑，江苏泰州在历史文化名声上远为逊色，但这里是中国著名盐产地，田园葱茏，阡陌纵横，河流和运河密布，富裕程度要高得多。五代南唐升元年间初置泰州，辖境为今天的泰州市、泰县、如皋、泰兴、兴化等地；宋以后辖境缩小，到清代不辖县，一九一二年泰州改为县。今天的泰州市，是一九四九年由泰县析置的。

    胡锦涛出生之际，正是中华民族的危难最深重之时。日寇一九三七年发动“七七事变”“八一三事变”，入侵华北、华东，胡锦涛的几个家乡——沪、苏、皖等大片国土沦丧，炮火连天。这一带成为敌后，情况尤其复杂，兵荒马乱。日寇与汪精卫政权控制了“点”（城镇）与“线”（重要交通线），但控制不了“面”，新四军、国民党军队和各种旗号的地方武装来来往往。前中共高级官员、曾任中共地下党泰兴县委书记，参与开辟抗日根据地的许家屯先生，曾对笔者回忆说：当时他所领导的这一片三、四个县区域，民间枪支至少有几千条。说胡锦涛出生时的哭声伴随著枪炮声，一点也不是夸张。一九四○年十月，陈毅、粟裕指挥新四军以少胜多，打了著名的“黄桥决战”，歼灭国民党军队一万多人，中心战场黄桥镇离胡锦涛的父亲胡静之开茶叶店的姜堰镇（现为市），不过百里；一九四一年一月六日，爆发震惊天下的“皖南事变”的地点，离徽州也近在咫尺——安徽省泾县茂林地区，与胡锦涛的祖籍绩溪不到二百里。

    胡锦涛六岁、懂事一点的时候，在他家北面不远的淮海平原，国共两方打了规模空前的“淮海战役”（台湾称之为“徐蚌会战”）。从一九四八年十一月六日深夜开始，历时六十六天，解放军以伤亡十三万四千余人的代价，歼灭国军五十五万余人，死者盈野，血流成河。虽然泰县一带不是主战场，但是双方将士许多都是本地人，对民众的生活和心理的影响重大，胡锦涛刚刚失去母亲，小小心灵想必更是紧张迷茫。

    当解放军大军渡江南下、中华人民共和国建立之后，这一带才算战火平息，安定了下来。胡锦涛的家庭和他本人在泰州才进入总体来看算得上平静无波的阶段。

    从胡锦涛的曾祖父、有相当规模的茶叶徽商胡树铭，到胡炳衡再到胡增玉即胡静之的这一支，家道已经一路衰落下来。据胡锦涛的小学同学姜镇荃说，中共建政之初，胡静之在姜堰镇开茶叶店。按当时中共划分阶级成分的标准，开茶叶店如果不雇人，就划为“小业主”；雇人则根据店铺大小、所雇人手多少，定为“小资本家”或者“资本家”。

    胡锦涛家住在泰州市区内西仓街多尔巷一号，离父亲的茶叶店竟有二十二公里之遥。可见他的父亲大概一个星期甚至更长时间才能回家一次。之所以店铺开在镇上，家却安在市里，显然是因为妻子撇下年幼的一儿两女病逝，自己照顾不了孩子，只好都托给自己的母亲，同时孩子在城里也能受到比较好的教育。据《明报》记者一九九八年三月份采访称，当年住在这里的都属于泰州中下层居民，由此推断，胡锦涛父亲应属于“小业主”。

    在兄弟姊妹（包括堂兄弟姊妹）中，胡锦涛的父亲、排行老三的胡静之，个人境遇不算太好，既没有发财，又中年丧偶。儿子胡锦涛读小学和中学期间，他在泰州一家土产日杂公司当会计，按他的收入和负担来看，家境不算宽裕。但他没有在中共建政之前发财，倒使他免除了许多麻烦。用中共的阶级观点来看，虽不是响当当的三代血统工人，但还是不属于要重点打击的敌对阶级范畴。在三反、五反、反右、大跃进……一浪又一浪政治运动中，小心翼翼，谨小慎微，虽受了点惊骇，但总算平安无事——一般来讲，中共建政以后所搞起的政治运动，越来越针对知识分子，针对意识形态领域的对手，像胡静之这样的人，倒还是可以厕身事外的。

    可以作为参照系的是胡锦涛的堂姐，少年时与他生活在一起的胡锦霞。她的父亲比三弟胡静之家境要富裕，但是土改时被划为“地主”成份，她正因为这个家庭成份问题而未作考大学的打算，后来下放到瀛州乡——地主家庭成份而下放回原籍，可以想见日子一定不大好过的，多少有接受群众监督进行思想改造的意味在内。到一九九二年她一家仍然是农村户口，人均年收入仅数百元人民币，仍列入贫困行列。

    ●胡锦涛的小学和中学

    胡锦涛故居所在的多尔巷，不久前已被夷为平地。《明报》记者见到推土机轰隆隆地来来往往，不久这里将矗立起新的住宅楼群。据说泰州市搞市政建设时，曾有人提议保留多尔巷一号的“胡锦涛故居”，但市政府始终未予答复——不知是请示了中央，还是无从请示，最后还是按照原规划，将整块街区包括多尔巷一起拆除了。

    胡锦涛就读的大浦小学，就位于多尔巷口的马路斜对面。这所小学现在还在。小学毕业后，他考入泰州市第二中学念初中，三年后初中毕业，考入江苏省的名校泰州中学，就读高中四班，那年（一九五六年）他才十四岁。据这所中学校史室的资料记载，该校系于一九○二年创办，高考升学率是百分之百，所以当时有一个说法：“进入了泰州中学的校门，就等于一只脚跨进了大学校门。” 《胡锦涛传》


60：没有调查就没有发言权

    ●两年不到，胡锦涛的足迹就踏遍了全省。以其过人的观察力和记忆力，很快，胡锦涛就将全省各地历史沿革、风情民俗、出产特色乃至社情敌情，包括各种数据和细节，都弄得一清二楚

    有人曾说胡锦涛是“受苦的命”，虽然生在江南，多半生涯是在边疆渡过：年轻时是在西北戈壁，好不容易回到京城没过三年，仕途颠踬，又到了西南深山，又是中国最穷最苦的地方。但这对于一个有抱负者，“焉知非福”，正好使他得以接近中国最下层劳苦大众，使他更切近地体验观察国情民情。

    胡锦涛去贵州之前，就决定了策略：先扎到下面去。他到贵阳，放下行囊，安排了住处，就让随同前来的团中央秘书叶克冬在贵阳安顿住处、处理生活杂务，他自己与省里几位负责人见面听取了情况后，带上省委办公厅安排的随员，便下去调查了。省委机关干部议论说，到底是属马的，马不停蹄。

    黔西北的毕节地区，离省会贵阳两百多公里、山高路险。这里的官员刚刚听说要新来一位省委第一书记，没几天新书记就来毕节考察，站到自己面前了，不禁又是吃惊又是感动。胡锦涛下车伊始，顶著七月流火，沿著贵州与云南、四川和广西交界的边境地区，巡视了十一天，访问了十二个县。

    胡锦涛走马上任没有几个月，就不知下县市多少趟。贵州全省有八十六个县市，两年不到，他的足迹就踏遍了全省。就连那些对他心有芥蒂的人，也不能不承认他的实干精神。而中组部更评价说，“有团中央老书记胡耀邦的深入调查研究的老作风”。

    以其过人的观察力和记忆力，很快，胡锦涛就将全省的情况，包括历史沿革、风情民俗、出产特色乃至社情敌情，包括各种数据和细节，都弄得一清二楚。

    次年春节前后，胡耀邦总书记一干人来到贵州，到任仅半年多的胡锦涛，与苗族省长王朝文陪同他到黔东南民族师范专科学校、布依族山寨乌拉村、天生桥水电站等地，进行视察慰问。一路上他表现出对情况滚瓜烂熟，使得胡耀邦大为激赏。

    一九八六年十一月，国务院总理赵紫阳和副总理李鹏来到贵州，胡锦涛和王朝文陪同他们在下面考察了几天，一起参加了天生桥二级电站大坝截流仪式；胡锦涛有水电枢纽专业的教育背景，有早年从事水电建设的经历，在视察天生桥电站大坝时表现出游刃自如，抓住问题的核心，让他们印象深刻。

    一九八七年，中央书记处书记郝建秀光临，胡锦涛陪她赴贵阳、遵义、毕节和安顺四个地区考察；人大常委会副委员长王任重和国务委员陈慕华来此考察，他又专程汇报请示；万里副总理到东南亚访问，在贵州过境逗留，胡锦涛也抓住机会接待……


61：风浪骤起掌稳舵

    ●胡锦涛初尝了险恶的政坛浪涛。他发现，对中央，不跟，不行；跟得太紧，也不行。当胡耀邦下台，各省都变著花样表态与之划清界限时，胡锦涛却表现得非常策略

    胡锦涛以其对贵州省情况的了如指掌，和改变贵州面貌的急切心愿，给来视察的中央大员以很好的印象，他们乐意在自己职权范围之内对贵州的要求大开绿灯。

    国务院副总理田纪云，早年随解放军南下渡江，一九四九年十一月在贵阳市军管会财政接管部任机要秘书，后来历任贵州省财政厅科长、处长、副厅长，一直到一九六九年才调到四川，算得上是个“老贵州”了。他重返贵州视察时，胡锦涛向他虚心请教如何治理和改变贵州，而他也对胡锦涛在如此之短的时间，就能深入掌握大量的第一手材料而十分欣慰。

    胡耀邦等人本来期望一九八五年的权力更迭能够实实在在推动中共决策圈的年轻化，但是他没有料到，光是形式上的“退”与“进”还远远不够，如果没有制度上的保证，已经“木已成舟”的年轻化也居然可以出现大倒退。

    一九八六年年底，是一段后人将臧否不休的岁月：学潮在全国很多城市、很多大学闹起来了。党内的保守派抓住机会，以最快的效率作出了反应，把他们早已看不顺眼的胡耀邦牵连进去，说他对“资产阶级自由化”反对不力。邓小平阵前折将，胡耀邦被迫在这次党内元老策动的非程序化权力更迭——严格地说就是一次政变中，检讨辞职。中国的改革受到重挫。

    被一些人划为“共青团派”的胡锦涛，因为远在天边，没有受到任何直接的连累。比起来，近在眼前、执掌枢机的王兆国就没有那么幸运，成了众矢之的。他当了两年的中共中央办公厅主任，在一九八五年九月党的全国代表会议上更上一层楼，进入了中央书记处，但是正如古话所说：“爬得高，跌得重。”胡耀邦下台之后，王兆国很快失势，早就对他看不顺眼的元老们藉机发难，将他发配到了福建省当副省长、代省长。

    从甘肃进京、又到贵州以来，短短四年多，胡锦涛见识了太多的官场风云，也初尝了险恶的政坛浪涛。他已经发现，对中央，不跟，不行；跟得太紧，也不行。当胡耀邦下台，各省都变著花样表态与之划清界限时，胡锦涛却表现得非常策略——

    他得闻风而动。胡耀邦刚下台，元月十五日，他就在贵州各地、州、市委宣传部长会议上讲话指出：“思想战线的首要任务是坚持四项基本原则，旗帜鲜明地反对资产阶级自由化。”

    他又得适可而止。三月十八到十九日，胡锦涛主持贵州各地、州、市委书记会议时，确定的会议主题是：“把反对资产阶级自由化的斗争引向深入，把增产节约、增收节支运动落到实处。”一个“引向深入”，一个“落到实处”，著力点向哪一个倾斜，孰虚孰实，孰重孰轻，一目了然。


62：天高皇帝远

    ●仗著天高皇帝远，远离中南海权力中心，到了贵州蛮荒之地不被人注意，胡锦涛对批胡耀邦“反对资产阶级自由化”悄悄刹车，按兵不动

    即便就是要“引向深入”的“反对资产阶级自由化”这一项任务，胡锦涛主持的这次会议提出的七条要求，也是处处设防：

    一，学习中央文件，提高对这场斗争的重要性、长期性、艰巨性和复杂性的认识；

    二，学习理论，掌握武器，有针对性的、令人信服地回答群众提出的问题；

    三，联系实际，专题讨论，提高认识，不搞“上挂下联”；

    四，采取生动活泼的工作方法和教育形式；

    五，严格掌握政策界限，坚持正谩颉蛱育；

    六，精心指导，不断总结经验；

    七，促进加强思想政治工作，促进改革开放，促进两个文明建设。（以上为原文文字的摘要）

    明眼人一看，谁还看不出胡锦涛和省委极其丰富的潜台词！

    三十五岁的贵州团省委书记叶小文也是在这一年上任，这位社会学青年学者前一年刚以论文《社会学否定之否定的进程及其内在予盾》，获得中国社会科学中青年优秀论文奖，并当上贵州省社科院社会学研究所副所长。刚到团省委上任，就赶上如此诡谲逼人的风波，他的理论一时也感到用不上了，不表态心里打鼓，便打算在团省委的机关刊物《贵州青年》上面发一篇应景批判文章。但他来请示省委第一书记胡锦涛时，胡锦涛悄悄对他说：算了，别赶这个浪头吧。叶小文遂作罢。

    叶小文到底是有悟性的，在后来的岁月中一帆风顺。一九九○年，他上调团中央任统战部副部长，全国青联副秘书长；仅仅一年之后，就到了中共中央统战部担任民族宗教局局长——九十年代初，正是不少团中央干部成群结队转往统战部的高潮时段。接替胡锦涛担任团中央书记处常务书记、全国青联主席的刘延东，一九九一年秋调任中共中央统战部副部长，她推荐安排了包括叶小文在内的不少团中央干部。在统战部工作的原团中央干部人数之多，甚至令有人戏称统战部为“半个团中央”。一九九五年，叶小文又转到了国务院系统主管宗教事务，在朱镕基内阁里担任国家宗教事务局局长至今。他曾经作为国务院特派专员，赴藏参与主持第十一世班禅的金瓶掣签和坐床大典。回望前尘，他应该感谢胡锦涛当年对他的指点和一路提携。

    仗著天高皇帝远，远离中南海权力中心，到了贵州蛮荒之地不被人注意，相对平静，胡锦涛与过去在担任全国青联主席时所结交的被视作“自由派”的一些知识分子，保持了联系，并以一省首长之尊，向他们提供方便，也希望他们能给偏僻闭塞的“夜郎国”吹进一点清新之风。


63：寒潮当中的暖流

    ●在中国那个特定时空，人们正提心吊胆：谁知道“批判的武器”后面是否会跟著“武器的批判”？胡锦涛邀请刘再复到贵州住一段，虽然后来刘因故并没有前去，胡锦涛这一邀请也大得人心

    一九八七年，中国社会科学院文学研究所长、全国青联常委、文艺理论家刘再复，因为其文艺理论观点如“人的主体性”“性格组合论”等等，受到“高举马克思主义、毛泽东思想旗帜”的左派责难抨击。例如以历史小说《李自成》名噪一时的老作家姚雪垠，在《红旗》杂志上连续发表两篇长文，大批刘再复“厌恶马克思主义的哲学和文艺思想”，把持“发表文章的阵地”，等等。时任《红旗》杂志总编辑的熊复，本来是十分僵化的理论家，在一九七八年胡耀邦策动“实践是检验真理标准”讨论的时候，此人还为华国锋、汪东兴的“两个凡是”帮腔。后来仗著胡乔木等人的保荐，在思想理论界稳居高位。这次他与其他人互相联手，推波助澜，召开涿州会议，他在会上大谈这几年“自由化泛滥”，点名批评了刘再复，甚至说刘再复与作家刘心武“同香港的资产阶级舆论和反共舆论结成了联盟”。

    按说文艺界本来就应该百花齐放，百家争鸣，有各种意见出笼，提出上纲上綫甚至疾言厉色的尖锐批评，并没有什么不得了。不过，在中国这个特定时空，经历过多次政治运动的人们都在提心吊胆：谁知道“批判的武器”后面是否会跟著“武器的批判”？一时刘再复日子相当不好过。

    胡锦涛听到了这个消息，他邀请刘再复到贵州住一段，既避开风头，安心研究学术，又帮贵州学术界开阔思路，增进见识。虽然后来刘再复因故并没有前去，但是胡锦涛这一邀请使他在知识分子中大为得分。

    贵州著名异议人士、后来侨居美国新泽西的诗人黄翔，对胡锦涛也有自己的观察。

    十七岁就因发表诗作而加入中国作家协会贵州分会，十八岁就因政治原因被除名、四十年在中国大陆不得发表作品的诗人黄翔，虽然自许兴趣和志向都在文学、心灵，在当局眼中，却主要不是个文学撰稿人，而是政治异议者。一九七八年十月十一日，黄翔与三个志同道合者李家华、方家华、莫建刚，来到北京，在当时正在闹市区的人民日报社门外贴出抨击专制、鼓吹民主的长诗，还举办了多次诗歌朗诵会、演讲会，墨迹酣畅，血火淋漓，引起了很大反响。一个多月后，他们从贵州再赴北京，于十一月二十四日成立了中国最早的民办团体“启蒙社”。没多久，该社全体成员被捕，释放后也一直受到压制。


64：对异议人士恩威并用

    ●胡锦涛领军的贵州省委指示法院对持不同政见的诗人黄翔判刑三年，他对另一名异议诗人路茫却亲笔批示让其出版诗集——对这种区别对待，胡锦涛有自己的意图

    当时贵州除“启蒙社”外，还有曾活跃于北京和贵阳两地最早的民间社团“解冻社”、“使命社”、“百花社”等等，民间刊物、学生刊物一直绵延不绝。不过由于地处边远和当地严厉监控，民主、人权异议人士的抗争和长期受到镇压迫害的情况，外界一无所知。

    在胡锦涛担任贵州省委书记期间，黄翔又遭到一次打击：一九八六年秋，大学校园里自由民主思潮再一次涌动时，他与其他一些以独立思想著称的诗人、文人如北岛、刘晓波等被北京多所高校的学生邀请去演讲，后来黄翔被当局指控为学潮的“煽动者”之一，乔石、王兆国都针对他作了措辞严厉的批示，胡锦涛领导的贵州省委指示司法单位调查处理，时任北京市长的陈希同自然将黄翔在北京的活动说得危险万端。于是贵州法院将其判刑三年，黄翔直到一九九○年底才出狱。“中国诗歌天体星团”等民间社团成员也相继被捕。

    不过，当黄翔后来接受笔者查证此事时指出：当时中央要员均有批示，包括中央主管政法的乔石、胡锦涛原来的上司兼同事、此时炙手可热的王兆国，都口气强硬地表了态，胡锦涛想必感受到了强大压力，他能怎么办？而值得一提的倒是：胡锦涛在贵州当政时对异议人士在策略上却出现微妙变化，例如，“启蒙社”创始成员之一李家华（笔名路茫），本来多年受压制，但他对权力体制表示了悔悟和臣服，胡锦涛便亲笔批示，让他出版了诗集《寄给死去的爱情》。

    这段时间，对中共“第三梯队”和接班人来说，真是噩耗频传。如果说王兆国的政坛失势，多少还是因投机摇摆，咎由自取，那么随着胡耀邦倒台，中央一级部委负责岗位纷纷出现“倒接班”（即由年龄大的接替较为年轻的），就不能不説是保守派全面反攻大捷了。中宣部长朱厚泽被王忍之接替；最为典型的是中央组织部长职务，竟由七十岁的老人取代五十六岁的中年：中组部长尉健行到国务院转任权力小得多的监察部长；而宋平被从国务委员兼计划委员会主任调来接任中组部长。

    不过，这对胡锦涛来说，倒并不是一个坏消息：虽然自己没有能当上中组部常务副部长，总算自己的老恩师宋平被安插来主管这个举足轻重的部门，他对自己是知根知底的，日后多了照应提携自己的机会。

    说起贵州的省情，省名为“黔”，缺的恰恰就是“钱”。胡锦涛到了贵州之后，主要想的就是如何脱贫致富。


65：不能“夜郎自小”

    ●古来留下两个与贵州有关的成语，都是讽喻讥刺。胡锦涛对这两个典故推陈出新“反其意而用之”：“夜郎自大”不对，但是“夜郎”也不能“自小”，自卑自贱；要脱贫致富，“黔驴”技不穷！

    本来胡锦涛对于领导经济，尤其是抓商品经济，不算内行。他的专业本行是水电工程，担任甘肃省建委副主任，主要是抓工程建设，当团中央书记主要是抓青年的思想政治教育。不过，搞商品经济，全国都是刚刚起步，从这个意义上说，他并不比别人更差——大家都在同一起跑线上摸索。

    胡锦涛在实地考察了贵州的山山水水，向贵州省各市县、各族、各界详细了解了情况之后，对贵州的情况心中有了“数”。

    所谓“数”，首先是贵州究竟有多落后的“数”。以前了解的只是统计数据：一九七八年贵州人均收入在二百元以下的贫困户，占全省人口的百分之九十五点八；到了一九八五年，全省二千九百六十七万人口中，还有百分之三十的农村人口，即约八百万人温饱问题还没有解决。因为粮食没有解决，要靠调入，同时开荒种粮从山脚开到山顶，致使森林覆盖率从五十年代初期的百分之三十下降到一九八四年的百分之十二点六……而多次亲自调查，他亲眼得见贵州山民的穷困实况，更感到眼前景象触目惊心：刀耕火种，半饥半饱，住得破烂，穿得褴褛……

    但作为中央派来的带头人，胡锦涛还不得不看到、不得不大声疾呼另一个“数” ，那就是贵州“既穷又富”。富在它的资源上：汞储量占全国第一，铝的储量有八亿吨，占全国第三，煤的储量在全国占第四，在长江以南占首位……生物资源也很丰富。他对记者谈到，“来了之后才知道，贵州立体气候也是一大资源，有许多地方适宜发展亚热带水果和其他经济作物。”另外还有得天独厚的旅游资源。

    关于贵州，古来留下两个成语：“夜郎自大”和“黔驴技穷”，尽管都体现了中国传统的人生智慧，对人有劝喻警诫之意，然而不免使人对贵州产生先入为主的不良印象，也不免使贵州民众在外人面前挺不直腰板。胡锦涛在许多次报告中，对这两个成语“反其意而用之”：“夜郎自大”不对，但是“夜郎”也不能“自小”，自卑自贱。他还说：要脱贫致富，“黔驴”技不穷！

    说是这样说，胡锦涛当然明白，潜在的优势不算真正的优势，如何将这些优势发挥出来才是关键。中央政府和当地民众都为贵州长年贫穷落后而困扰，却苦于拿不出良策。长年要靠国家给以贷款和援助，国家不堪其负；搞开放搞引资来改变面貌吧，虽有很多听起来很美妙的设想甚至设计了各种方案，但心有馀而力不足：任何设想方案都要有资金才能启动，没有钱，一切都谈不上，但是又上哪儿弄钱呢？工业基础薄弱，投资环境太差，交通、通讯等基础设施长年欠帐，又没有投资少、见效快、切实可行的短期项目，难以吸引外资。一个穷家，门开得再大，把“欢迎”的标语写得再醒目，人家也未必肯赏光朝里瞧一眼啊。


66：争取外援，开拓潜力

    ●八十年代中期，贵州人心思变。胡锦涛与省委省府一班人商量决定，一方面推动与周围省区的区域合作，更加强与沿海开放富裕地区的交流。在多次视察、慎重评估的基础上，胡锦涛拍板，采取了一个改革大动作

    但胡锦涛还是尽量努力设法，与许多国家尤其是新西兰和澳大利亚等农牧国度交流，同时争取联合国和其他有关国际机构的支持。在赵紫阳总理支持下，应邀访华的新西兰总理戴维?朗伊和夫人一行，于一九八六年三月底到贵州参观访问，贵州破天荒第一次接待了一位外国政府首脑。后来新西兰农牧部部长莫依尔也曾到贵州访问，谈成了若干合作项目。在这些访问过程中，胡锦涛都抓住机会请教，并极力宣传贵州的潜力和前景，推动合作。对外经济交流主要要省长和省政府要员出面，省委书记不便直接上阵。胡锦涛支持王朝文省长先后率团到澳大利亚、新西兰、南斯拉夫、奥地利和美国出访；但他自己不亲眼观察、亲身体验还是心中无数，以前虽然出访过多次，都很少接触经济实务，隔了一层，所以一九八六年三月上中旬，胡锦涛率领了一个友好代表团出访澳大利亚。

    在他上任之后不到一年里，贵州对外开放确实迈开了步伐，不仅从美、法、澳、新等国引进技术和设备，贵州的民间艺术团在法国和西班牙各种艺术节上大出风头，贵州省还与奥地利施蒂利里亚州建立友好省州关系；贵州大学与美国奥克兰大学建立了校际合作关系□□这是贵州省的大学第一次与外国大学建立这种友好关系。

    八十年代中期，全国经济改革势头甚猛，周围各个省市都在出台新的改革措施，贵州也人心思变。不过当时全国的兴奋点在东部沿海地区，对于贵州这样的西南贫困山区，究竟如何改革，谁都没有把握。胡锦涛与省委省府一班人商量决定，一方面推动与周围几个省区的区域合作，更加强与广东、上海这些沿海开放富裕地区的交流合作。他们曾邀请上海市委副书记吴邦国（他也是胡锦涛的清华校友）、广东省长梁灵光来贵州磋商，而贵州省长王朝文和几位副省长也曾多次到沿海省份和吉林、新疆、甘肃等省区取经求援，寻觅合作机会。

    在多次视察毕节、慎重评估的基础上，胡锦涛拍板，采取了一个改革大动作：一九八八年三月，他主持召开省委常委会，讨论《关于建立毕节地区开发扶贫、生态建设试验区的意见》，五月上报给国务院，六月，国务院批准成立了这个试验区。

    毕节五五八.七万人（一九八七年末数字），就有三一五万人没有解决温饱问题，人均粮食产量不足二百公斤，由于粮食紧缺，陡坡开荒严重，水土流失漫漶高达百分之五二?六。在这个地区光靠种植粮食作物显然是不行的。胡锦涛来视察多次，主要就是想能否动一动开发其它多种资源的脑筋，逐步实现“以经济开发支持生态建设，以生态建设促进经济开发”，从根本上解决贫困、生态恶化和人口膨胀三大难题，摆脱恶性循环，为贵州西部岩溶地区的发展走出一条路子。为此，胡锦涛支持在这个毕节试验区摸索一些改革措施，主要是产业所有制宽松化，让出国营经济的部分空间，调动集体经济和私人经济的积极性。


67：从不吸烟的胡锦涛看上了烤烟

    ●几年拼死拼活，胡锦涛领导的贵州在经济体制改革上有些进展，各项经济、文化指标也大有增长，但是人民生活实际改善相当有限。胡锦涛在任期内，也没有来得及扭转贵州粮食无法自给的局面

    胡锦涛认为贵州要从实际出发，切实改变以粮为纲的做法，因地制宜，扬长避短。不适宜种粮的地方，就得调整，对三十五度以上的坡地要退耕还林；他举例说，许多地方种油菜和烤烟，已成为全省及烟区的主要财政支柱和农民收入的主要来源，大家就应该学习这种思路——从不吸烟的胡锦涛，为了经济，不得不对烤烟大表兴趣了。

    同时他催促加快执行中央“有水快流”的方针，在有矿产资源的地方，发展小煤窑、土法炼焦、提炼铅、锌等等。他还大力破除地县这一层主管希望上面拨款投钱的“等、靠、要”思想，要他们多打“短平快”，上那些投资少、技术要求低、适宜群众性开发、见效快的项目。通过“滚雪球”，逐步发展起来。

    几年拼死拼活，胡锦涛领导的贵州在经济体制改革上有些进展，各项经济指标、文化指标也大有增长，但是人民生活的实际改善相当有限。根据《贵州年鉴》所载有关部门公布的逐年抽样调查的数据，胡锦涛当政的几年中人民收入和增长情况如下：

    一九八六年，城镇居民人均生活费收入七四二元，比上年增长十三点六；农民人均纯收入三○三点五七元，比上年增长百分之三点六（均扣除物价上涨因素）。这一年人均收入在二百元以下的贫困户比例为百分之十八点四（我们在前面提到，一九七八年贫困户为百分之九十五点八）；

    一九八七年，物价上升势头较猛，城镇居民虽然人均生活费收入达八一一点九二元，但扣除物价上涨因素，实际收入水平不升反降了百分之零点二；农民则得到较多实惠，人均纯收入三四一点八四元，扣除物价上涨因素，比上年增长百分之八点八；收入在二百元以下的贫困户比重下降到百分之十二点四（但是统计人员好象并没有考虑到随著价格上涨，这条“二百元”贫困线，也应该向上浮动）；

    一九八八年，通货膨胀更烈，全年商品物价指数上升了百分之二十点二。城镇居民人均生活费收入达九三八点一七元（在《贵州年鉴》后面表格中却载为九八○点四元），比上年增长百分之十五点五（该年鉴后面表格中为增长百分之二十点八），但扣除物价上涨因素，实际收入水平比上一年竟下降了百分之四点九；农民人均纯收入为三九七点七四元，比上年增长百分之十六点四，却没有扣除物价上涨因素后实际增长数字。此外，在二百元以下的贫困户比重，降到百分之七点七二。

    胡锦涛在任期内，也没有来得及扭转贵州粮食无法自给的局面。长期依靠调进粮食解决吃饭问题的贵州，是在他离开之后的九十年代，才农业连续六年获得丰收，一九九八年粮食总产量再创历史最好水平，在此前连续三年保持在一千万吨以上的基础上，该年更达到一千一百万吨，农村人均占有粮食达到三百五十公斤以上——在二十世纪快结束时，贵州终于初步实现了农村人口粮食自给。


68：治穷大计，教育为本

    ●教育这件事，提起来千斤，放下去四两。每个当政者急于建功立业，而教育是“十年树木，百年树人”。但是胡锦涛决定：不管自己任期是三年还是五年，要在这个百年大计上花气力，这可以“一箭数雕”

    贵州治穷，千头万绪，哪里是突破口？胡锦涛深思熟虑之后，将自己工作的重点放在了狠抓贵州的教育上。

    当时贵州知识界的有识之士曾经向胡锦涛进言：贵州一穷二白，外在表现是“穷”，内在根源在“白”，比穷更为严重的是“白”。胡锦涛很同意这种看法：贵州这落后那落后，最根本的落后还是人的素质太落后。中共建政快四十年了，贵州的文盲半文盲，仍然约占总人口的三分之一，贵州民众不仅极为缺乏现代科技知识，而且由于多年封闭，观念极为陈旧，胡锦涛感慨地说过：有的农民家里养著不少牛、猪、羊，却还要吃救济——因为他不知道这些牲畜可以换成钱！没有商品经济观念，成为阻碍贵州社会转型的软件方面的最大绊脚石之一。

    教育这件事，提起来千斤，放下去四两。每个当政者都能侃侃而谈教育的极端重要性，但每个当政者又都不约而同，被更紧迫的眼前要务占住精力和时间，对教育的重视实际上停留在口头上。在“重要”与“紧急”这两类要处理的公务上，中共官僚们历来是向后者倾斜——人人都急于“建功立业”，拿出看得见摸得著的成就来让上司和下级眼见为实，当然也就盛行“短期行为”；而教育嘛，正如俗话所说：“十年树木，百年树人。”属于长远投资和长远受益的吃力不讨好的傻事，能管就管，管不过来就随它去。

    但是胡锦涛想去想来，却决定“迎难而上”：不管自己的任期是三年还是五年，要在这个“百年”大计上花大气力。

    在当时的情况下，不论是从政治家的责任、远见等角度，还是从现实策略的角度来说，这确实是明智之举。

    为什么？因为这可以“一箭数雕”。

    要从根本上改变面貌，就得从这基础上做起。胡锦涛抓教育，在上司和民众看起来，不仅是很有远见、不求速效，而且是追求实绩、不务虚名。对其形象的塑造，无疑会大为得分。

    而另一方面，抓教育也最少引起争议。将主要精力投入到这种基础工程中去，就摆出了与世无争的架势，避开了官场人事纷扰，使人感到新来的“强龙”并不打算要压“地头蛇”，本省委书记不是那么急功近利要借此作跳板的角色，也就不至于在省委、省府一班人中惹人疑忌，招人使绊子。

    胡锦涛当然清楚：抓教育投入精力甚多，收效却慢，一时难以看到成果。不过，第一，中央本来就没有指望胡锦涛到了贵州就能在一个早上改天换地；第二，以当时胡锦涛的处境，不出纰漏，平平稳稳就好，无过就是功。那么抓教育岂不就正好抓在点子上？

    胡锦涛采取了多种措施来抓教育。


69：惩处残害教师的官员子弟

    ●在推动贵州全民重视教育中，胡锦涛运用他练得十分纯熟的办法：“抓典型”。除了表彰“正面典型”，还抓住“反面案例”。典型只要想抓，到处都有，黔西县发生一起残害小学教师的严重事件

    胡锦涛采取了多种措施来抓教育。

    他推动省委和省政府制订关于教育的硬指标，发往全省各地遵照执行，要求 每县要有培训初级人才教育基地；他要求拨专款，办实事，改变穷困山区办学条 件。一九八五年，他刚到贵州的那一年，贵州省委、省政府制定了《关于推进教 育体制改革的决定》，提出“发展教育、开发智力，是振兴经济、兴黔富民的根 本大计”。在省里财政相当紧张的情况下，胡锦涛力主压缩其它开支，在教育方 面追加了四千万元投资。后来他又提出在三年时间里，投资两亿四千万元，解决 全省二百二十万平方米中小学危险房屋。一九八七年，贵州全省的教育事业费实 际支出总额达到四亿五三三七万元，比前一年增加三九一七万元，增长幅度达百 分之九点四六。在当时全国各省中比起来，这个幅度不算最高的，但是贵州是全 国最穷的地方之一，能挤出这些钱来，委实不易。　　鉴于贵州各级干部普遍素 质参差不齐，驾驭商品经济的能力更差，他强调干部培训，请专家来贵州讲课， 派贵州干部到先进地区参观进修。一九八六年，贵州办民族干部培训基地达到二 百四十二个。

    在推动全民重视教育中，胡锦涛运用了一个他在团中央已经练得十分纯熟的 办法，就是“抓典型”。除了大力表彰各类型的“正面先进典型”，还抓住“反 面典型案例”，惩处“一小撮”，教育“一大片”。

    典型只要想抓，到处都有。在胡锦涛到贵州上任的前夕，在黔西县发生了一 起污辱、残害小学教师的严重事件。一九八五年六月十八日，在该县林泉区西溪 小学门前，县政协副主席滕居位的儿子滕勇及其两个同伴，竟从行驶的汽车上用 绳子套拖、伤害和污辱女教师袁桂芬。事发后，滕居位与县公安副局长等勾结， 徇私枉法，大事化小，只给三名歹徒以行政拘留处分。受害人多次向有关部门申 诉，要求秉公执法。此事捅到了北京，当年九月，贵州省的全国人大委员在全国 人大会议上揭露此事，引起极大义愤。新来乍到的胡锦涛没有放过这一天赐良机，责成有关部门认真复查，严肃处理。最后由毕节地区中级法院判处滕勇无期徒刑，其他两人有期徒刑。不仅如此，胡锦涛更趁热打铁，要求纪检和司法部门追究包庇罪犯者的责任，最后不仅开除了滕居位的党籍并罢免其县政协副主席的职务，县公安副局长也被判刑一年。

    胡锦涛利用这一案例，在贵州人民群众心目中树立了新来的省委书记“既秉 公执法，又尊师重教”的良好形象。


6：胡锦涛为何避谈泰州

    ●有人认为，胡锦涛之所以如此谨慎，是因为他一贯低调，不愿意宣传自己。但是另外一些事例却又显示，事情好像不是那么简单：胡锦涛对媒体宣传自己是“安徽绩溪人”，从未阻止过

    泰州中学坐落在宋代安定书院的原址。说来也巧，这安定书院，竟也与胡姓有关，又名“胡公书院”：创始人胡安定，又名胡翼之，是宋仁宗时的太学令，当时著名的经学大师和教育家，王安石曾经赞颂其为“天下豪杰魁”。泰州中学似乎也得了先贤的灵气，桃李竞秀，仅中国科学院的院士就出了三位：汉字信息处理开拓者支秉彝，数学家夏道行及遥感专家李德仁。其知名校友中，还有邓小平的女婿、邓楠的丈夫、中国科学院高新企业局局长张宏。

    胡锦涛当年的班主任沈进林老师已经年高，据他接受《明报》记者采访时介绍，由于胡锦涛比其他同学小一两岁，个子也小，所以体育成绩比别人要差些，但是他高中三年的学习成绩，除体育之外都在九十分以上，只有一年语文成绩是八十九分。高三时，胡锦涛担任了班长。沈老师说，他的组织能力很强，生性活跃，爱好文艺，学校举办联欢会时，他上台指挥全班大合唱。每年学期终了的品德评语都很好，在他当班长的高三那年即一九五九年，老师给他的评语是：“政治觉悟高，能团结同学开展各项活动，学习努力，能对不良倾向直接提出批评意见。”

    据胡锦涛的同学蔡志强介绍，胡锦涛当时虽然门门功课都在九十分以上，但还不算当时班上成绩最拔尖的——可见该校确实名不虚传，人才济济。蔡还说，胡锦涛的体育虽然差些，但是他的乒乓球打得很好。

    ●胡锦涛为何避谈泰州

    胡锦涛在中共高层崭露头角之后，不少人有一个疑问：他为什么避谈自己幼儿到少年时期生活的泰州？

    可以作为对比的是中共已故总理周恩来。他的祖父因做官之故，从原籍绍兴迁居江苏淮安，至周恩来已经三辈，他填自己籍贯时，一直说自己是淮安人，只有时戏称自己是“半个绍兴人”。但是与周恩来同样迁居了三代的胡锦涛，中共资料却将其籍贯说成是“安徽绩溪人”，绝口不提他在江苏泰州生活了十七年。

    不仅官方不提，胡锦涛自己也对此讳莫如深。据传中共中央办公厅甚至专门下文，严禁泰州接待国内外记者来此采访胡锦涛生平。泰州本想向外界宣传胡锦涛是泰州人，以提高泰州的知名度，但是接到这一禁令，只好作罢。全国政协的机关报《人民政协报》一九九六年刊发了一篇文章《胡锦涛是泰州人》，还挨了一顿批评。

    胡锦涛难道只对自己祖籍绩溪有感情，而对自己早年成长的泰州没有感情？却也不是。据贵州省政府一位干部回忆，胡锦涛在贵州任省委书记时，当年泰州中学的校长到贵州开会，胡锦涛闻知，特意登门看望了老校长，还自己掏腰包买了一瓶茅台酒送给他。后来他调任西藏自治区党委书记，在因高原反应生病期间，还跟当年的班主任沈进林老师通过信，信中说：“如果说自己的工作还有一点成绩的话，可以说是得益于母校对我的培养。”他还说，“泰州中学严格治校、执教，给我留下了深刻的印象，并影响了我后来的学习和工作作风。”他还随信赠送了一张自己在西藏的照片。

    据中央办公厅的一位干部讲，胡锦涛进入中央最高决策圈之后，除了办公厅安排的公务性看戏之外，从不为个人娱乐而看戏。但江苏省淮剧团到北京公演时，胡锦涛却主动提出要去看演出，看完戏后还上台接见演员，称赞他们为淮剧作出了贡献。

    证明胡锦涛对泰州有感情的事例还有：泰州市长去北京，胡锦涛也抽空请他吃饭。不过临别时，他不忘叮嘱：不要对外宣传他是泰州人。

    有人认为，胡锦涛之所以如此谨慎，是因为他一贯低调，不愿意宣传自己。如果让媒体记者知道了自己是泰州长大的，要到泰州去寻访“成长足迹”，甚至搞些“故居纪念馆”之类，亲戚也顺势沾光，就会给他帮倒忙。这或许也言之成理，胡锦涛对此类事一直是避之唯恐不及的。

    但是另外一些事例却又显示，事情好像不是那么简单：胡锦涛对媒体宣传自己是“安徽绩溪人”，却从未阻止过。一九九七年，上海新落成的市图书馆，展出胡锦涛家族在安徽绩溪的家谱，就没有受到阻止。后来该馆把已很残破的胡氏家谱送去装裱，还表示说，装裱好后会送一本给胡锦涛。

    为什么宁愿让人知道自己是“安徽绩溪人”，却不愿意自己知道自己是江苏泰州人？《明报》提出了一个解释：“要解答这一疑难，看看现有七名中央政治局常委的籍贯就知道了：江泽民是江苏扬州人；李岚清是江苏镇江人，如再加上江苏泰州人胡锦涛，就难避免给人造成‘江苏帮’的印象，而且三人的家乡相距只有五十公里。”“中共的干部政策历来提倡五湖四海，共产党多年来骂蒋介石封建专制、腐朽的依据之一，就是蒋介石搞‘浙江帮’，现在无意间自己也可能被人说成是‘江苏帮’，中共高层自然格外谨慎……北京盛行多年的‘上海帮’说法，已够高层困扰，现在没必要又给人落下‘江苏帮’的话柄。”这种说法有一定道理。

    胡锦涛的家庭成份不算中共眼中的“可靠”，幸而当时还处于中共建国初期，左的东西还没有像后来那么登峰造极。胡锦涛在小学和中学总的来说还算一帆风顺。他年仅十七岁时就考上了当时全国最顶尖的高等学府——清华大学，在师长和邻里之间一定引起不小的轰动！


70：平息夜郎国学潮

    ●当时政坛新苗在职拿高学历文凭已经起于青萍之末，但胡锦涛没有这样做，而是读计算机本科，其著眼点是面对赵紫阳多次转述的“第三次浪潮”的挑战。教师节没过多久，贵州大学进修学员与本科生发生了冲突

    胡锦涛身体力行推动尊重知识的新风，还采取了一个在省级干部中相当罕见 的做法：他进了贵州大学数学系计算机专业，当了八五级本科的“旁听生”，跟 班听课，他成了与自己的子女差不多同龄的少男少女们的同学。一九八八年教师 节时，他还以“班代表”身份，给任教老师送上贺卡，上书：“教诲如春风，日 日沐我心。感谢您，我的老师！”

    当时一些有“远大政治抱负”的政坛新苗在职深造拿高学历文凭的风气，已 经起于青萍之末，他们抢先联系进名校、从名师，以自己权力能掌控的资源或者 自己潜在的政坛前景作资本，读博士硕士，所选专业，多是法律、经济、管理、 金融等等；而胡锦涛却没有这样做，而是读计算机本科，其著眼点是学些新知， 以面对当时赵紫阳多次转述的“第三次浪潮”（美国未来学家阿尔温?托夫勒之 语）的挑战，并不在于拿到一纸文凭。

    教师节没过多久，八八年十月二十四日，贵州大学发生了进修学员手持凶器 将十一名本科生殴打致伤的事件。一时间，校园里群情激愤，千馀名大学生将肇 事学员宿舍团团包围，断水断粮三十多小时；愤怒得失去理智的学生后来又打伤 了前往恢复秩序的二十多名警员，砸毁警车后冲出校门上闹市游行。

    胡锦涛深知此事非同小可：在天天都有各种事情发生的北京，这样规模和性 质的事件也不是件小事，而在这闭塞的省份，更是影响巨大，后果难料，一颗火 星可能燃起无法控制的山火，将稳定的社会局面毁之一旦。事不宜迟，他召集紧 急会议，部署安排省委宣传部、团省委、省教育厅和贵州大学党委，对大学生们 晓之以理，动之以情，总算使学生按捺了怒气，冷静下来，事态得以平息。此事省委第一书记出面摆平，马到成功，得力于他共青团工作的经验，得力 于他两年多治黔的口碑，也得力于他的贵州大学“同学校友”身份。毕竟与大家 在感情上有一分亲近，了解学生的情况和要求；他的魅力和口才，也使他便于与 年轻人沟通。胡锦涛处理突发事件的应变能力，得到了一次相当完美的展现。这 个信息，自然也传到了中央。

    一九八七年秋天，中共十三大之后，邓小平和赵紫阳对政治体制的改革，总 算进一步退半步、小心翼翼地迈出了步伐。胡锦涛在贵州也开始行动起来。

    一九八八年，贵州省委对政治体制改革的总的安排是，从党政分开入手，从 省级和企业做起，连续制定了《贵州省省级党政分开实施方案》《中共贵州省委 机关机构改革近期实施方案》，重点解决省委和省政府的职能划分，相应调整省 级党的组织形式和省委工作机构。


71：着手政治体制改革外围战

    ●当“改革”从嘴皮上的八股口号、字面上的官样文章走到现实生活中，虽然还仅仅只是著手制定方案，没有真正对积重难返的难题动真格的时节，产生的矛盾就已经复杂得无法言喻。胡锦涛夜以继日地开会、商讨

    这次省级党政职能划分，把十三大提出的地方党委的五条职责具体化。胡锦 涛主持贵州省委常委会制定了自己的工作规则（试行），以及加强自身作风建设 的若干规定。

    改革牵涉到各方十分复杂的利益格局，又与多年来错综复杂的人事纠葛搅在 一起，当“改革”从嘴皮上的八股口号、字面上的官样文章走到现实生活中，仅 仅还只是著手制定方案，拣争议较少的问题先开刀，还没有真正对积重难返的难 题动真格的时节，产生的矛盾就已经无法言喻。胡锦涛夜以继日地开会、商讨， 对各方官员一遍又一遍地苦口婆心地说服，到最后总算有了点粗略的头绪。

    调整党的组织形式，分步骤撤销省政府部门的党组。在胡锦涛主导下，这一 年就先后撤销了省人事局、劳动局、统计局、审计局、工商局、物价局、对外经 济协作办公室、计划生育委员会和人防战备办公室和省教委、国防科工办（电子 工业厅）等十一个部门的党组，政府系统逐步建立健全行政首长负责制。

    为适应省委总揽全局、协调各方、对全省各个领域、各条战线实行政治领导 的需要，由省委分管书记和常委牵头，吸收省级有关部门负责人组成一些议事小 组。已经设立的有：政治体制改革，外事，对台工作，宣传思想工作，党史等。

    调整省委工作机构，目标是逐步形成少而精的运行机制。指导方针是：强化 决策参谋系统，健全党务工作系统，不再设立党政合一、共管和对口领导政府部 门的机构。在胡锦涛领导推动下，撤销了省委农村工作部，组建省委农村政策研 究室；撤销省委研究室，组建省委政治体制改革研究室，其职能作相应调整。同 时还将一批省委与省政府双重领导的部门划给了省政府。改革企业领导体制，理顺企业党政关系。全省这一年在十七个企业进行了试 点。到这一年年底，据八个工业厅局和贵阳市一百四十三家企业统计，已著手改 革领导体制的占百分之七十二。

    此外，胡锦涛主持的贵州省委，还设立了一个“政治特区”：批准在该省“ 毕节地区开发扶贫、生态建设试验区”，相应进行一些“大胆而慎重”的政治体 制改革措施。毕节地委在这一年内提出试验区政治体制改革的基本思路、总体方 案和实施计划。但是后来不久全国局势发生大变化，这个试验区的政治体制改革，在相当长的时间内也搞不下去了——那时，胡锦涛已经调离。


72：主政时间短，改革难收效

    ●胡锦涛在贵州带领省委一班人所推行的政策、措施，在当时和后来一段时间内，并没有多少看得见摸得著的实际成效。这并不能责怪胡锦涛，而是与中共建政后实行“短任期制”有直接关系

    深入分析起来，胡锦涛在贵州带领省委一班人所推行的政策、措施，在当时、在后来一段时间内，并没有多少看得见摸得著的实际成效。应该说，这并不能责怪胡锦涛，而是与中共建政后实行与过去封建时代“短任期制”“回避制”一脉相承

    的官吏管理制度，有直接关系。“短任期制”（或称“频繁调任制”）与“回避制”（或称“异地为官制”，即本地人不得在本地任职）虽然也有其优点，也有其不得不如此的苦衷，但是衍生的弊端更多，使主政者不能真正深入地掌握情况。虽然有利于加强中央集权，防止形成地方利益集团，但是由此催生官员急功近利的短期行爲，却对地方社会经济发展负面效应更大。

    如果中共高层对封疆大吏的管理、考核、使用和升迁，真正遵守自己制定的有关制度，倒也罢了，但是事实上，中南海的决策者却常常摆出连“短任期制”也并不打算尊重和遵循的态度。何以如此，有时候让局外人百思不得其解。

    在胡锦涛的政坛轨迹中，这种现象表现得格外明显。中央将胡锦涛调来贵州和调离贵州的两次决定，就正是这样：一九八四年十一月，胡锦涛刚刚被中共中央任命、随后在共青团中央全会上当选为团中央第一书记，一九八五年七月，中共中央就下文任命他为贵州省委第一书记；一九八八年秋天，胡锦涛刚刚在贵州第六次党代会和六届一次会议上当选连任省委书记，十二月，中共中央就下文任命他为西藏自治区党委第一书记。

    既然要调离，为何要列为候选人（众所周知，候选人也是要经过中央酝酿提名和批准的）？既然选出来了，又发了正式批准的文件，为何又匆忙调走？“革命工作需要”自然是个最方便的说辞，但也是最难以服人的说辞：“革命工作”何以就在此时此地非此人不可，别人不行？

    这种任命和调离的方式，透露出的，是对参加投票的团代表、党代表的明显蔑视，似乎有意要强调党中央“想怎么就怎么”的无上权威，有意要让当事人和选举人明白：“谁是你真正的老板”！

    如果说胡锦涛来贵州几年，在推动贵州的开放改革、改变贫穷落后面貌方面，没有拿得出让大家印象深刻的成果，那么他严于律己、不搞特权的严谨党性，不摆架子、深入百姓的亲民作风，在贵州却是有口皆碑。

    前面第二章我们讲过他去看望清华老校友父母的故事。这类平易近人的亲民故事，在贵州还流传不少。有一次，胡锦涛与昆明军区司令员张铚秀一起视察贵阳防空洞，当时安排了记者拍照。一位记者因为闪光灯出了故障，又急又恼，手忙脚乱，满头大汗。胡锦涛发现这个记者遇到了麻烦，就安慰他说：不要急不要急。他一直握著张铚秀的手，摆出姿势，耐心地等了三分多钟。看见记者的闪光灯亮了两次，才放下手，问记者：“拍好了吗？”记者回答：“很好很好！”他才放心地笑了。


73：谨言慎行，循规蹈矩

    ●胡锦涛是当时全国最年轻的省委一把手，自然具有“新闻含金量”，媒体记者频频要求能报道他的新闻。但是胡锦涛瞻前顾后，秉持一贯的低调作风，多半婉拒，曝光率极低

    胡锦涛对在贵州的校友、过去各个阶段的同事、部属，只要抽得出时间，都尽量能见一见，聊一聊。像一九八六年十月，中国青年报社在贵阳开记者会，胡锦涛知道了，专门抽时间去参加会议，与时任社长李至伦为首的该报同人一起合影留念。不过，胡锦涛把住底线：欢聚尽管欢聚，叙旧不妨叙旧，他也乐于从这些非正式渠道得知更多的信息；却不对他们许诺超越原则的愿，一切按规定办事。

    这确实是胡锦涛一贯的特点：反对追逐权力名位、纠缠个人待遇。可想而知，来贵州没多久，他遇到一件令人啼笑皆非的怪事时，是如何雷厉风行地处理了。

    一九八六年元月，贵州省纪委对贵州人民出版社文艺编辑室主任熊冬华，贵阳市人大常委会综合处副处长王成志，省政府经济科技咨询小组办公室副主任陈匡等人搞非法组织活动的重大案件，进行调查。此事其实是在胡锦涛来贵州之前发生的：熊、王和陈虽然都是读过书的文化人，却毫无常识，徒贻笑柄。

    一九八四年五月，他们结识贵阳铁路分局女工张世菁，这个女工为了发表作品而谎称自己是“军委总参情报局贵阳总部的指挥长”，是“中央某首长”的“私生女儿”，能通过“嫂嫂直接和中央领导打交道”。他们竟对这一派胡言信以为真，以为自己升官发财的机会来了。一九八四年八月，熊拼凑一个自任社长的贵州人民出版社“领导班子”的名单交给张，请她通过“中央”给省委打招呼批下来。随后他们又三次分别推荐所谓“省委班子人选”及“补充人选”，请张上报“中央”批准。其中，熊任“省委副书记”，王任“副书记兼组织部长”，陈匡也提出要任“ 组织部长”！

    此事堪称天方夜谭，却也并未触犯刑律，只是违反党纪、败坏党风而已。胡锦涛抓紧让省纪委进行处理，对伸手要官跑官者敲响一记警钟。

    胡锦涛担任地方诸侯，是当时全国最年轻的省委一把手，在他身上自然具有“ 新闻含金量”。一九八五年从上到下干部掀起年轻化浪潮，追风的媒体记者更频频要求能予报道。但是胡锦涛自从到贵州后，在这些方面变得更加瞻前顾后。面对络绎不绝的媒体要求采访的要求，他秉持他一贯的低调作风，多半婉拒，曝光率极低。这段时间，全国有影响的报刊上关于胡锦涛的报导甚少，只有《经济参考》一九八六年一月五日登载了王伟强等人的《走出“夜郎国”》，以及《嘹望周刊》海外版一九八六年十一月刊发的张殿光所写的《胡锦涛在黔北探讨致富之道》等不多的几篇。

    当然，也有实在拒绝不了只好接受采访的时候，胡锦涛除了含蓄地表达自己某种信念和看法外，往往很明确地要求对方理解他的苦衷，不要过多地“拔高”他。


74：“不适当报导只能加速我垮台”

    ●贵州官员说：“一朝天子一朝臣”是中国惯例，新官上任总是要换掉一批人。然而胡锦涛一反惯例，只要没有因违反党纪国法而受到查处，现任几级班子一个人都不换

    他在回答中国新闻社记者采访时表示：我一定要长期呆在贵州。要改变贵州这样地方的贫困面貌，需要一批乐于献身的人。我心目中的省委书记形象是：“有坚定的信念和强烈的追求，又有脚踏实地的精神，不图虚名的人；不官气十足，高高在上，和群众心连心的人；发扬民主，又在关键时候能够决断的人；热爱生活的人。”

    胡锦涛曾经掏心掏肝地对相熟的记者说：“自从踏上贵州的土地，我就觉得命运已经和贵州三千万父老兄弟的富裕幸福连在一起了。不过，我不愿意你们宣传我，不适当的报道，只能加速像我这样年轻的省委书记的垮台。”

    胡锦涛到底是从团中央出来，很注意塑造一个不同于传统僵化官僚的新形象。

    在被问到什么是“热爱生活”，他解释说：“对事业的责任感，对友谊的忠诚；爱

    运动，爱文艺，爱生活中一切美好的东西。”

    他还说过：“中青年干部一定要有好作风，说实话，办实事，讲实效，把深入基层、了解实情作为一项基本功。如果把主要精力用在应付‘场面’，迎来送往等方面，虚虚飘飘，不务实际，急功近利，那就很容易沾染上‘骄娇’二气，走入歧途。”

    一位中国大陆著名作家曾经对笔者谈过他到贵州听到当地官员谈起胡锦涛：“一朝天子一朝臣”是中国的惯例，新官上任总是要换掉一批人。他们见过多少任省委书记了，都是上任没多久，就开始对省里的班子、部委办局的班子、地市县的班子以各种名目动手术。虽说是“惯例”，他们对此也是同情、理解的：新官上任要推行自己的主张、政见，总得有听话、顺手的人么。然而胡锦涛这个新官一反惯例，不由得不令他们印象深刻：他一来贵州就宣布，只要没有因违反党纪国法而受到查处，现任的几级班子一个人都不换！他鼓励大家积极工作。胡锦涛这么说，也这么做，为政三年，确实不搞“一朝天子一朝臣”。

    因为胡锦涛的低调内敛，在贵州工作期间，总算在复杂的矛盾中化解了戒心，

    理顺了关系，保持了平衡。

    与胡锦涛同一时期执掌夜郎国，担任贵州省长、省委副书记的主要搭档，是王朝文。

    一九三○年出生的王朝文，也是中共十二届中央委员，长年在贵州工作，而且他是苗族，多了一层身为少数民族的优长。

    说起来他的资历也算与共青团沾边：一九四九年就担任过青年团镇远地区工作委员会副书记，一九六○年又任过贵州团省委副书记，还进入了胡耀邦为第一书记的团中央委员会；文革虽一度受到冲击，但十三年后，又重返团省委副书记席位；早在一九八○年，他就担任了中共贵州省委书记，一九八三年担任省长、省委副书记。


75：化解省长的戒心

    ●贵州省长王朝文与新来的省委书记胡锦涛较劲，虽未露于形色，但还是留下蛛丝马迹。不过，在升官无望、平调出去又得不偿失的情况下，他与胡反而可以相安无事。而胡锦涛本来就善于处理人际关系

    论年龄，王朝文比胡锦涛大一轮（他也属马），论政坛辈分而言可以说高了一辈——他是五十年代中共建国前后参加革命，而胡锦涛是在六十年代文革期间参加工作；

    从团内资历上讲，他在担任地区团工委书记之际，胡锦涛连团的大门还未跨入；而他当上副省级干部之时，胡锦涛才刚刚由副处长被越级提拔为副局级……加之他是土生土长的“地头蛇”，对贵州的政情民情来龙去脉，尤其是未能见诸文字的活材料，就算博闻强记的胡锦涛也远远难望其项背的。经营了数十年的上下左右人脉关系，更使他左右逢源，进退有踞，“老少咸宜”。要他居于胡锦涛之下，即便口里说理解中央培养接班人的战略部署，说尊重和配合省委一把手，他心里怎么想这位胡老弟，人们也不难猜测。

    王朝文及其手下与新来的省委书记较劲，虽未公开露于形色，但还是留下一些蛛丝马迹。就拿笔者查到的《贵州年鉴》上看，关于王朝文的记载比比皆是，能提就提，关于胡锦涛则惜墨如金，能不提就不提。一九八六年版《贵州年鉴》记载前一年即一九八五年该省的资料，开卷就有王朝文的数张照片，却不见早就于当年七月上任的胡锦涛踪影；如果说，这是因为对中央空降胡锦涛来贵州的意图感到心中没有把握，不知道到底算是下放镀金还是放逐贬黜，未免有些势利眼的话；那么下一版的《贵州年鉴》，记载一九八六年资料，在大事记中，关于王朝文的记载竟多于关于胡锦涛的记载，这在一贯重视论资排位的中共笔下，就未免显得有点出格。

    更明显的是一九八九年版的《贵州年鉴》，记载前一年即一九八八年一年的政经文化各种资料。这一年最重要的政治活动，莫过于中共贵州省第六次代表大会。《年鉴》中记载：“大会听取了胡锦涛……作的《进一步解放思想，加快改革开放步伐，迎接贵州九十年代的新发展》”，并特别在括号内注明“全文详见本书《特辑》部分”。但查遍该书《特辑》乃至查遍全书，却不见胡锦涛这篇重要报告。很明显，本来按计划这篇报告是一定得列入《年鉴》的，但是十二月中央对胡锦涛另有任命，《年鉴》的策划、编辑者们就悍然将报告抽走了！

    王朝文在官场上打滚这么久，当然心知肚明，他更上一层楼、升到国务院副总理、国务委员之类，是难上加难了；而调出去当一个国务院部长的前景，则未必对他有多少吸引力。王朝文在这种情况下，与胡锦涛反而可以相安无事，客客气气过得去。而胡锦涛本来就善于处理人际关系，“退一步海阔天空”，化阻力于无形，在小小夜郎国没有发生一班人马势同水火的龃鼯冲突。


76：三匹“马”拴到了贵州马槽上

    ●从事业角度来衡量，胡锦涛痛感贵州干部队伍素质低劣。他多次向中央汇报，要求充实、加强省委领导力量，中央从中原调来了原河南省委副书记刘正威，专职担任居于王朝文之后的省委副书记

    当然，如果不是从人事角度，而是从事业角度来衡量，胡锦涛不可能不感到贵州干部队伍的素质低劣，自己势单力孤。他多次向中央汇报过这一情况，希望能够充实、加强省委领导力量。一九八七年六月，中央从中原调来了原河南省委副书记刘正威，专职担任居于王朝文之后的省委副书记。

    刘正威生于一九三○年，与王朝文同龄，也是属马，加上胡锦涛，这下三匹“马”拴到了贵州的马槽上。刘正威本是河南干部，一九五三年被地质部党组书记刘杰调进北京，从此跟随刘转战地质部、国务院三办、第二机械工业部。一九七七年刘杰到河南任职，刘正威随之被任命为河南省委副秘书长。一九八一年刘杰升任河南省委第一书记，立即提拔两人担任省委书记（相当于后来副书记），就是刘正威和罗干。刘正威一度比罗干前途更看好，一九八二年中共十二大起刘便已是中央委员，而罗干在十二大上与胡锦涛一样，只被安排进入候补中央委员。但罗在一九八三年被调到全国总工会，为正省部级待遇，而刘正威却在河南副省级徘徊八年。这次在河南升不上去的刘正威调到贵州来，接受胡锦涛领导。

    后来经胡锦涛推荐，中央又从贵州省委常委中，提拔了龙志毅为副书记。

    经过一段时间共事，胡临从贵州调走之时，向中央表示刘正威“有能力、有资格”接替自己。王朝文仍然在省长岗位上与新任省委书记刘正威共事，一直到他六十三岁退居二线——一九九三年，年过花甲的王朝文在省八届人大上失去省长职务，次年任省人大主任。但他在全国人大挂上了民族事务委员会主任委员的头衔——虽无什么实权，却毕竟是个响亮一点的名头，也算是个不大不小的晚年活动舞台，可以为他增加很多国内国际交往。我们有依据推测，昔日与他共了三年事的胡锦涛，这时正主管组织人事大权，对他取得这一职位，至少是顺水推舟的。

    但是，这时却发生了王朝文手下的贵州地方派系抓住机会，将刘正威老婆阎建宏的罪行曝光的惊人事件，间接地对青云直上的胡锦涛使了个绊子。刘正威在贵州省委书记任上一直干到一九九三年，七月调任中共国家机关工作委员会副书记。他前脚走，其老婆阎建宏后脚就被拘捕——她担任贵州省计委副主任，贵信公司董事长，因为经济犯罪，数额巨大，被判处死刑。有一种说法是，当时之所以要将刘正威调走，正是为将阎建宏绳之以法扫清障碍。给刘正威安排一个国家机关工委副书记，也只是为了过渡，让之体面下台阶，以减少阻力，很快他于一九九五年被免除了职务。这是后话，此处按下不表。

    且说胡锦涛理顺了各方关系，站稳了脚跟，威信空前高涨。一九八七年秋，在贵州省直机关党代会上无记名投票选举出席中共第十三次代表大会代表时，他在全部候选人中得票最多。

    同年十月底，胡锦涛率贵州代表团参加了中共十三大，在这次中央已经改朝换代，赵紫阳取代胡耀邦，正式当选为总书记的党代会上，再次当选为中共中央委员。次年（一九八八年），胡锦涛主持召开中共贵州省第六次代表大会，在会上代表前届省委作了工作报告。随后在省委六届一次全体会议上，再次高票当选为省委常委、书记。

    他没有料到，刚刚当选，就又“打起背包就出发”。他这一次走得更远，爬得更高——从云贵高原，往西爬到了有“世界屋脊”、“世界第三极”之称的青藏高原。


77：八十年代中期的污染与二十一世纪初的

    ●胡锦涛万万没想到，他催促地市县各级地方官，加快执行“有水快流”的方针，上那些投资少、技术要求低、适宜群众性开发、见效快的项目，发展小煤窑、土法炼焦、提炼铅、锌等等，产生了什么样可怕的后果

    本节是在本章早已全部写好，全书即将杀青之际补写的。这一节必须补写，因为笔者读到了一则非常重要的资料，对胡锦涛在贵州作为的评价，无疑可能具有颠覆性的效果。

    且说胡锦涛万万没有想到，他催促地市县各级地方官，加快执行中央“有水快流”的方针，破除希望上面拨款投钱的“等、靠、要”思想，多打“短平快”，上那些投资少、技术要求低、适宜群众性开发、见效快的项目，发展小煤窑、土法炼焦、提炼铅、锌等等——这些当时看来十分必要、十分及时、十分有效的指示，竟始料不及地刺激了短期行为，在十多年之后的二十一世纪之初，显露了后果，后果十分严重！

    《南方周末》二○○二年八月十五日刊出了高嵩的特写《没有阳光的天空》，

    说：“六年前（推算应是一九九六年，但笔者限于条件，未能查到当时报导——引者注），本报以专题图片的方式，报道了滇黔川交界处的部分乡村非法采矿、以污染环境为代价换取脱贫的情形。”

    作者写道：“云南省富源县富村乡团山村……不远处就是贵州省盘县乐民镇威箐村。这里原本是两省交界处最好的土地，出产的稻谷能碾出上等好米。可如今，废弃的炼焦窑随处可见，往地上浇一瓢水，很快就不知渗到何处去了。昔日丰腴的稻田，只能种点稀稀拉拉的玉米。”

    《南方周末》的文章，吃了豹子胆也不敢点党和国家领导人、第四代领导核心胡锦涛之名。但是推算时间，谁应该对文中指出的贵州省出现的这些严重问题负主要领导责任，难道不是呼之欲出吗？

    文章写道：“上世纪八十年代中期（我们记得，胡锦涛在贵州主政，是从一九八五年七月十五日，到一九八八年十二月中旬——引者注），这里有十万农民加入了土法炼焦行列，即用煤粉直接焙烧焦炭，八角田成了焦窑分布最密集的地方。仅威箐村一个村，土法炼出的焦炭年产量就高达十万吨。见到这东西能来钱，许多稻田的主人就相继把自家的土地租给炼焦老板，价格视地势而定，离公路或河流越近，价格越高，一亩地每年的租金约三千—四千元不等。

    “一时间，沿河两岸建起了炼焦炉，村里的壮劳力也大多守在炼焦炉前，替炼焦老板打工挣钱。一锅焦炭需要焙烧二十来天才能出炉。熊熊烈焰从密密麻麻的炼焦炉里不停冒出，水美田肥的八角田整日笼罩在滚滚浓烟之中。到了晚上，从上千个燃烧著的炼焦炉冒出的火焰，把方圆十里的天空映得通红，竟成当地一‘景’。”


78 没有阳光的天空

    ●胡锦涛在贵州当书记时费九牛二虎之力建起“毕节地区开发扶贫、生态建设试验区”。试验区号称“生态建设”，说明省委并非毫无环境保护的意识。但奇怪的是，正是在这个试验区，竟出现这么让人嗟叹不已的景象

    威箐村村委杨惠贰说，炼焦最鼎盛的时期，八角田上聚集了一三六○多座炼焦炉。

    一三六○多座炼焦炉！想象一下那密密麻麻林立、烟尘弥漫、火光通明的景象吧。

    但是，“炼焦产生出的大量二氧化硫、氮氧化物、一氧化碳、硫化氢等有毒气体，使周围农田里的水稻产量大幅减产，有的甚至颗粒不收。酸雨、污水、粉尘导致当地环境迅速恶化。此外，当地居民患呼吸道疾病的发病率在百分之七十以上，肺癌也成为这里的第一杀手。”

    直到一九九八年后，人们才终于意识到牺牲环境换发展是多么的可怕。“轰鸣的推土机开始把林立的土锅窑逐一推平，彻夜燃烧了十来年的炉火灭了（请留意“十来年”——那炉火应该就是从胡锦涛主政贵州时燃起的——引者注），然而，残留的煤渣和瓦砾已深深植入被高温□烧得坚硬不堪的泥土里，昔日的良田好似废墟一般。”

    值得注意的是，高嵩特写的笔锋，还指向贵州另一个地方，那正是胡锦涛在贵州当省委书记时费了九牛二虎之力建起的“毕节地区开发扶贫、生态建设试验区”。这个试验区号称“生态建设”，说明胡锦涛为首的省委，并非毫无环境保护的意识。但奇怪的是，正是在这个试验区范围内，高嵩笔下竟是这么一段让人嗟叹不已的故事：

    “不要守著脚下的金元宝讨饭！”

    十多年前，一些外乡人带著钱走进贵州省毕节市团结乡的崇山峻岭，劝贫穷的乡人同意他们在本地炼硫磺时，常说这话。其实，村里人早就知道地底下的石头可烧成硫磺，以前也零星有人烧，但不成气候。后来，一些外乡人来了，开始大规模地土法炼硫。

    这就是灾难的开始。土法炼硫的危害令村里人始料不及。炼制过程中产生的含硫气体遇雨变成酸水降落到地面，周围的动物、植物乃至土壤中的微生物都无法生存，周围青山迅速变了模样，森林消失了，草也不长了，山上只剩下白森森的石头和焦黄的土地，“就像原子弹爆炸后留下的遗迹”。

    统计资料表明，在贵州硫磺产量最大的毕节地区，土法炼硫使一千平方公里的土地遭到严重污染，其中三百九十平方公里变成不毛之地，损失耕地近万亩。在经历了土法炼焦的破坏后，昔日的炼焦炉旁，只有生命力强的玉米才能生长，但是产量只有炼焦前的三分之一。


79：一个错误决策造成恶性循环

    ●就算胡锦涛当年有“前人栽树，后人乘凉”的良好初衷，毕竟造成“前人造孽，后人遭殃”的严重污染。这至少显示胡锦涛及其率领的班子，思维方式和领导作用出了严重偏差

    贵州环境科学研究设计院专业人员漆国先二○○一年奉命到毕节附近的大方县进行炼硫污染治理试验，这里也是土法炼硫曾经盛行的地方，“尽管做了二十五年的环保研究，但炼硫旧址留下的一片焦土仍然让他大吃一惊。那里的土地除了少量玉米，连辣椒都种不出来。持续十多年的污染（又是“十多年”！——仍然是从胡锦涛担任省委书记的时候开始污染起——引者注），已经彻底改变了当地的土壤结构，有机质含量几乎为零，在这样的土地上，种什么，死什么。”

    高嵩文章还披露说，让人吃惊的是穷困农民们对关闭炼焦炉、炼硫炉持有的看法：炼焦、炼硫虽然有污染，但一天还可以挣几块钱，“关了，我们吃哪样嘛？”

    “这已经变成了恶性循环。”漆国先说，污染让农民失去了赖以生存的环境，

    使他们对带来污染的小炼炉产生更大的依赖。

    贵州省一位现今在任的负责人指出，“土法炼锌、土法炼硫、土法炼焦，是老板赚大钱，工人赚小钱，损害的是国家的长远利益，用一时的经济利益换来的是对生态环境的毁灭性破坏。”从某种意义上说，这位负责人和这届省委、省政府班子，正在收拾胡锦涛那届班子所造成的烂摊子，他所批评的“土法炼锌、土法炼硫、土法炼焦”，正是当年胡锦涛主政时省委大力推行、大力提倡的。世事沧桑，轮回报应，竟如此急速！

    此时我们再读二○○二年六月二十二日新华社播发的记者刘子富所摄照片的说明，不能不感到实在是一种讽刺：

    贵州省毕节地区是全国十八个连片贫困区之一，也是长江上游水土流失最严重的地区。一九八八年，国务院将该区批准为我国首个“开发扶贫、生态建设试验区”。十多年来，试验区七县一市的人民群众紧紧围绕“粮食短缺、人口膨胀、生态恶化”三大难题，以生态重建为突破口，寓生态建设于经济开发之中，实行生物、工程、耕作措施一起上，形成林草保土、以草养畜、以畜增肥、以肥促粮的良性循环格局，逐步走出了“越生越垦、越垦越穷、越穷越生”的怪圈，步入了可持续发展的道路。大方县实施的山顶植树戴“帽子”，山腰种草铺“毯子”，饲养肉牛抓 “票子”的发展思路，取得显著成效。试验区实施山、水、田、林、路综合治理，共治理水土流失漫漶近七千平方公里。

    将贵州今天出现这样严重的问题全部归咎于胡锦涛个人，当然是不公平的；藉此推断胡锦涛“好大喜功” “荼毒民众”，也并无多少根据。八十年代中期之前，政府对小煤窑是严加限制的。一九八四年，中共中央啓动经济体制改革，国务院制订加快地下矿产资源开发利用，鼓励农民开矿，国家、集体、个人一齐上，有水快流的办矿方针，鼓吹“农民挖煤利国利民”。其用意是爲了调动民众的积极性，但是法制规章、管理措施未能跟上，顿时乱采滥掘狂风大作。第二年即胡锦涛调往贵州的那一年，全国的民办小煤窑从两万处急增为六万处，随之而来的就是土法上马冶炼各种矿产，造成极爲严重的资源浪费，极爲惨烈的环境破坏。如果要反思教训，应该说当时的中共中央颁布的大政方针难辞其咎。

    不过，说全国的恶果应追究中央决策者的责任，并不意味著对贵州的恶果胡锦涛可以厕身事外。就算胡锦涛当年有“前人栽树，后人乘凉”的良好初衷，毕竟造成“前人造孽，后人遭殃”的严重污染，这是不容回避的铁的事实。这件事至少可以说明，胡锦涛及其率领的班子，思维方式和领导作用出了严重偏差，成为不顾长远只看眼前的典型注脚。

    我们迄今没有看到胡锦涛对此有任何反省。


7：“红色水利专家”梦

    ●清华大学，与其说是“工程师的摇篮”，不如说是“政坛领导人的摇篮”。从这里走出的从政者如过江之鲫，注定为胡锦涛提前几十年准备好了政坛的关系网

    十七岁的胡锦涛，在“总路线、大跃进、人民公社”这“三面红旗”正猎猎飘扬在中国上空，大办钢铁的火光烟尘弥漫全国，但是国民经济已经呈现紊乱之际，沿津浦线北上，离开江南来到京华，跨进了北京西郊的清华园。

    据他当年的一个同学回忆，他是一九五九年九月十一日报到的。胡锦涛当然不可能知道，就在一个多月前，七月二日到八月十六日，中共中央在庐山先后举行了政治局扩大会议和八届八中全会，批判了敢于提出反对“左”倾错误的彭德怀、黄克诚、张闻天、周小舟的所谓“反党集团”，作出了《为保卫党的总路线，反对右倾机会主义而斗争的决议》。他只知道，在他收拾行装、与泰州中学的老师同学和亲戚邻居辞行的日子里，《人民日报》连续发表“克服右倾情绪”社论，字里行间散发著火药味，但风华正茂的胡锦涛无法察觉，他只感到满腔激情被那高亢的词句鼓荡得更加澎湃高涨。

    他考上的是清华大学水利工程系河川枢纽电站专业。

    在学生中长期流传著一句话：“学会数理化，走遍天下都不怕。”与物理系、化学系等众多学科比，水利工程系远非一个非常热门、非常吃香的系——学这个专业，意味著未来的工作与生活就是四处流动飘泊，必须长年累月在野外风餐露宿，必须在未曾开发的地区披荆斩棘，与坐在窗明几净的实验室、办公室里绘图、计算相比，艰苦自不可同日而语，当然，与诺贝尔物理奖、化学奖，更是无缘了。

    胡锦涛当时选择这个专业的具体契机是什么？目前虽缺乏来自本人的详实资料，但我们不妨根据当时的时代背景进行推断：五十年代末，中国大张旗鼓地宣传国民经济第二个五年计划。水力发电，是一个非常浪漫、非常受人瞩目的专业：已经施工、即将竣工的黄河三门峡水电站、新安江水电枢纽，正在勘察设计的长江三峡水电站……都吸引了一代渴望在建设新中国的宏伟事业中献身的年轻人的目光，对于比别人更年轻一点的胡锦涛，当然就更容易激起满腔热情。同时，正如第一章所述，当时正在建设的新安江水电枢纽急需人才，攻读这一专业，毕业分配到原籍附近工作的可能性就大得多。

    胡锦涛当时也不得不考虑自己家庭的具体境况。据他的高中数学老师叶凤梧说，胡锦涛在毕业前夕填报高考志愿时，打算报清华大学，来请教他，叶凤梧指点说：“根据你的平时成绩和家庭出身，虽然可以报考清华，但不可报考第一流的系科，因为那里对考分和家庭出身的要求很高。”叶老师建议他报考清华二三流系科。于是胡锦涛就填报了清华的水利工程系——根据一般判断，这个系毕业后需要到野外作业岗位，使一些人知难而退，相对来说竞争性就要小得多。

    ●工程师的摇篮

    清华大学，是有史以来中国最顶尖的大学之一，而自一九四九年中共建国对高等院校进行院系调整之后，是中国最顶尖的理工科大学。在二○○二年五月初的中国大学排行榜中，更是独占螯头。

    一九○七年十二月三日，美国总统西奥多?罗斯福在国会中正式宣布：“我宜实力援助中国厉行教育，使彼繁众之国能渐次融洽于近代之文化。援助之法，宜将庚子赔款退款赠一部，俾中国政府得遣学生来美国留学。”

    这话字里行间是很有点名堂的：“使彼繁众之国能渐次融洽于近代之文化”，道出了他们“实力援助中国厉行教育”的目的，往好里说，是用他们的价值观来改造中国；往坏处想，是将中国纳入到西方列强的势力体系之下。

    次年五月二十五日，美国国会正式通过了退还美国应得赔款之馀额给中国的议案。该馀额为美元一，一六五万四九二元二角九分，约合现在二亿多美元。其后，英国、法国亦仿效美国将庚子赔款馀额退还中国，以资助赴英法留学之中国学生。

    一九一一年四月二十九日，辛亥革命前夕，清廷用庚子赔款退款的一部分建造的清华学堂，在北京西郊一处秀丽的皇家园林——清华园开学。这倒是颇为意味深长的象征：清华大学的校址，原来是清朝帝王林苑圆明园的一部分，半个世纪前被入侵的英法联军付之一炬；现在英美列强又将逼迫中国缴纳的战败赔款的馀额退回，在这里兴学。民族的耻辱，民族的发愤，全集中在这一片土地上。

    不论当初英美退还赔款帮助中国建校的初衷是什么，清华大学却办成了中国第一流学府，培养了一批又一批中华民族引以为自豪的大学者、工程师。理工科学者当然不用说了，杨振宁、李政道、华罗庚……而人文学者也有一大批出自清华：王国维、梁启超、陈寅恪、吴宓、钱锺书、闻一多、王力……而中共建政以后，清华大学一直以“工程师的摇篮”著称，直到八十年代初期，又开始恢复文科专业，向综合性大学发展。


80：版图分裂的“达摩克利斯剑”

    ●如果说贵州的问题可归结为一个“穷”字，西藏的问题则可归结为一个“乱”字，“乱”的原因则不仅在政治、社会，更有文化、宗教、历史和心理层面，又因境外多种因素火上加油

    “城市在右岸上，白色的石头建筑反射著高原的强光，一直抵达北部山脉。布达拉宫幻影一样，至高无上，神秘的排窗整齐而深邃，仿佛阳光中整齐的黑键……河流静静流淌，拉萨河波光潋滟，如一张印象派的海报。这是个音乐般的城市，静物般的城市。”

    这样诗性的抒情语言，是中国一位在西藏住过二十多年的作家宁肯，在他二○○一年获得《当代》文学拉力赛总冠军的长篇小说《蒙面之城》中，对西藏拉萨的描绘。他还说：“这是童年的城市，积木般的城市”，“孩子的城市”，“孩子也无法想象的城市”，甚至是“永远的城市”。

    没有理由怀疑宁肯这种体验是发自肺腑。但是毋宁说，我们从这样的抒情更感到了对于同样的景物、同样的事件，人们的感受可以怎样天差地别、南辕北辙！

    拉萨和西藏是令许多人谈之色变的地方。

    如果说贵州的问题归结为一个字就是“穷”，那么西藏的问题归结为一个字就是“乱”。如果说贵州的“穷”，主要原因在于其极端偏僻封闭，源于自然与经济；那么西藏的“乱”，原因则复杂得多，不仅可以罗列出政治、社会层面，更应该看到文化、宗教、历史和心理层面。而这种“乱”，又因境外多种因素而火上加油，而显得更为紧迫和复杂，最严重的、让人一刻也不敢掉以轻心的，是一把版图分裂的“达摩克利斯剑”时刻悬于头顶。

    为使读者更清楚地理解本书主人公在西藏的处境和作为，我们不得不在介绍胡锦涛这段经历之前，先用较大篇幅介绍一下西藏问题的有关背景。

    西藏问题之令人头疼，既由于那里地处海拔五千多米的雪山高原，气候严寒，

    空气稀薄，生存条件极为严峻，同时因为源远流长的藏汉矛盾。

    藏文明是与汉文明不同的另一种文明。生活在青藏高原的这个民族，不仅有规模宏大的说唱史诗《格萨尔王传》、有奇特神秘的天葬风俗，更有与汉族完全不同的生存方式和精神世界。西藏，在当代中国是民族矛盾最为尖锐的地区，是具有境外强大反对势力、直接挑战统治权合法性——不仅是挑战中共统治权合法性，更挑战中央政府统治权合法性——的地区。

    中国有句古话：“天下未乱蜀先乱，天下已定蜀后定。”说的是四川。这句话

    在今天完全可以改一个字，改成“天下未乱藏先乱，天下已定藏后定”。


81：第八任驻藏党魁

    ●西藏之重要，不仅因为西藏占全国八分之一，西藏稳定与否还影响整个中国西部的稳定。胡锦涛在团中央的工作经历，使他进入“跨世纪接班人”行列；他在西藏工作的经历，则是他从同代人这个行列脱颖而出的关键砝码

    西藏之所以重要，不仅因为西藏自治区版图一百二十万平方公里，约占全国八分之一，国境线长达四千公里，西藏的稳定与否还直接影响相邻的四川、青海、甘肃、云南四省藏族地区的稳定，进而影响整个中国西部的稳定。按照达赖喇嘛的看法，西藏是指“大西藏”，包括上述省区的藏区，土地和人口都比现在的西藏自治区大一倍左右，那就更不得了了。

    胡锦涛被选中担任第八任驻藏党魁，对他后来的发展至关重要。如果说，他在共青团中央的工作经历，使他进入无产阶级革命事业“跨世纪接班人”行列，成为党中央老一辈“无产阶级革命家”众目睽睽的考核对象；那么他在西藏工作的经历，则是他最终在同代人中脱颖而出的关键砝码。但是在当时，他被挑中去西藏，大概是出乎所有人意料之外的。

    西藏的形势在不同的人的笔下，具有完全不同的面貌。过去的西藏，在西方某些人士看来，西藏是世外桃源般的“香格里拉”，而在中共笔下，则是最黑暗野蛮落后的“人间地狱”；而对当代西藏，看法尤为对立。前面所说宁肯等作家高度个人化的感性语言不去说了，有关政治势力对西藏的陈述就截然相反，令人不敢相信是对同一块地域的历史和现实的描述。

    按中共看来，一九五一年与西藏地方政府达成“和平解放”协议，但是一九五九年“西藏上层农奴主发动了反对中央政府的武装叛乱”，中共平息叛乱后，进行了民主改革。一九六五年九月一日，西藏自治区正式成立。

    根据中共官方的说法，从自治区成立到一九九五年，三十年工农业生产总值增长四点五倍，全区农牧民年平均收入达到八一七元人民币；全区人均寿命由过去的三十六岁，提高到现在的六十五岁；全区有各级各类学校三千三百多所，在校生二十七万人，在全国内地二十六个省市开办了西藏中学西藏班；共有少数民族干部四二四○○人，占干部总数的百分之七十点三，各级人大、政府、政协的主要领导人都由藏族干部担任，藏族与其他少数民族干部在自治区一级领导人中已占百分之七十一点七，在地厅级干部中占百分之六十五点三。

    一九八○年，中共中央召开第一次西藏工作座谈会，自治区党委根据中央指示，实行了既不同于汉族地区，也有别于其他少数民族地区的休养生息、放开搞活的经济政策，使西藏的社会生产力上了一个新台阶。一九九四年，全区国民生产总值达四十二点三亿元，比一九八○年增长百分之一百三十四点九。（引自殷庆言《建设有中国特色社会主义理论在西藏的光辉实践——为西藏自治区成立三十周年而作》，原载《求是》一九九五年第十六期）


82：中共治藏方略屡次改弦更辙

    ●中共对西藏的政策于1980年大调整，前此，1972年胡耀邦的大公子胡德平只身前往藏南考察，所见所闻影响了他父亲。胡耀邦1980年在视察拉萨郊区时，亲眼目睹藏民极为恶劣的生活状况，骇异万分

    但是在以达赖喇嘛为首的西藏流亡政府笔下，西藏完全是另一幅图景。他们多次声称中国政府应该对一百二十万藏人的死亡负责。在西藏流亡政府外交与新闻部于一九九三年发布的《以事实证明西藏的真相》一书中写道：“由于中国对西藏的侵略，造成了约一百二十万西藏人死于非命，至少在每家每户，几乎都有亲人被捕或被杀死。” “一九九○年所谓‘西藏自治区’的人均年收入为八十美元，识字率为总人口的百分之二十一点七，人均寿命四十岁。为公历一九九一年联合国建设组织有关民族发展测估数据的百分之零点零八七（原文如此，此数据较为费解——引者注）。这在世界一百六十余个国家中，西藏位列第一百五十三名，处于非洲乍得与吉布提两国之间。”

    详细叙述西藏问题的前因后果和对各种说法进行辨析驳正，不是本书所能承担的任务。实际上，情况远比上述泾渭分明的说法要复杂百倍，近年王力雄在《天葬：西藏的命运》（明镜出版社）、《与达赖喇嘛对话》（人间出版公司），和徐明

    旭《阴谋与虔诚：西藏问题的来龙去脉》（明镜出版社）都提供了来源多元化的大量详实材料，对于我们理解胡锦涛进西藏任职有关背景，大有佐助。这里我们只简叙中共对西藏的政策于一九八○年大调整以后的有关情况。

    这一次西藏政策大调整，是中共在结束了“文革”之后的第一次西藏工作会议和胡耀邦这一年到西藏视察的结果。前此，据悉一九七二年胡耀邦的大公子胡德平曾只身前往藏南考察，他的所见所闻影响了他父亲对西藏问题的看法。据悉胡耀邦一九八○年在视察拉萨郊区反帝公社一些居民的住房时，亲眼目睹西藏人民极为恶劣的生活状况，骇异万分地对驻藏官员质问：“中央援助西藏的专门拨款都扔到雅鲁藏布江里去了？！”还传闻他对多年来以汉族军人为主的西藏当局推行极左路线的恶果，痛心地留下这么一句话：“这完全是殖民地的做法！”

    胡耀邦以他特有的急性子，对上千名藏汉干部慷慨陈词，指出西藏面貌与达赖喇嘛统治期间相比毫无起色。胡耀邦撤换了军区政委兼自治区党委第一书记任荣，派阴法唐接任；下令全面落实民族、宗教、统战政策，撤换汉族干部，提拔藏族干部；还拨出巨款，大修寺庙，安置喇嘛和尼姑。

    胡耀邦以他特有的急性子，对上千名藏汉干部慷慨陈词，指出西藏面貌与达赖喇嘛统治期间相比毫无起色。胡耀邦撤换了军区政委兼自治区党委第一书记任荣，派阴法唐接任；下令全面落实民族、宗教、统战政策，撤换汉族干部，提拔藏族干部；还拨出巨款，大修寺庙，安置喇嘛和尼姑。

    但是，胡的讲话在中央领导层和在西藏，都引起了强烈反弹。汉族干部深觉进藏多年，“没有功劳有苦劳”，现在竟卸磨杀驴，否定他们几十年的贡献；藏族干部则正相反，认为胡的讲话还不够：汉族干部撤退太慢，中央给钱太少。


83：胡耀邦治藏怀柔绥靖事与愿违

    ●耀邦治藏路线失败，原因复杂：西藏形成了具有自己利益、与中共离心离德的藏族干部既得利益集团；藏族民众对毛泽东的崇拜破灭之后，信仰真空急需填补，重新皈依达赖；等等。一个重要原因是西藏问题国际化

    在胡锦涛之前，中共派驻西藏的区党委书记已经换了七任，分别是张国华、范明、张经武、张国华（返任）、任荣、阴法唐、伍精华，前六任，都是行伍出身的将军，是带著军籍入藏的。第七任即胡锦涛的前任伍精华，是被胡耀邦选中的。一九八四年，胡耀邦主持了第二次西藏工作会议，批评阴法唐纠“左”不力，甚至继续犯“左”的错误，次年再次换马，以五十四岁的国家民族事务委员会副主任、彝族干部伍精华，取代了六十四岁的阴法唐，阴氏调北京降任第二炮兵副政委。

    伍精华是四川凉山人，年轻时参加过中共游击队，一九五六年中共召开八大时就是代表，曾任凉山自治州副州长、州长、州委书记，后来从民族委员会这条线升迁，曾任四川省人大常委会副主任。出任西藏区委书记时，仍然兼任国家民委第一副主任之职。应该说他是富有民族事务经验的。

    伍精华在西藏忠实执行胡耀邦提出的对藏人经济上收买、政治上让权的政策，

    继续对文革期间的极左路线拨乱反正。由于他带头参加各种藏传佛教的法事仪式，

    以树立“落实宗教政策”的样板，被西藏的汉族干部讥嘲地安了个“喇嘛书记”的绰号。其治藏措施一言以蔽之，就是不惜花钱。他在中央支持下动员全国力量“支援西藏建设”，同时加快撤出汉族干部，加快起用藏族干部。但是这样做了几年，不但没有实现胡耀邦的初衷，西藏独立势力反而变本加厉，爆发了一起又一起事件。胡耀邦下台之后，中共高层对胡耀邦主持制定的西藏政策主张是否适当的指责更加激烈，对伍精华的意见也越来越大。

    胡耀邦治藏的怀柔—绥靖路线之所以事与愿违，原因复杂，例如，西藏迅速形成了一个具有自己利益、与中共离心离德的藏族干部既得利益集团；藏族民众对毛泽东的崇拜破灭之后，精神信仰真空急需填补，从而重新皈依达赖；等等。不可忽视的一个重要因素，是西藏问题迅速国际化。自一九七九年达赖喇嘛的哥哥首次从国外重返西藏引起巨大风潮之后，西藏与境外的联系日益增多，西藏的情况被境外媒体添油加醋。加之当时的苏联领导人戈尔巴乔夫上台之后，推行“新思维”，对西方的威胁减少，在西方战略家眼中，中国作为抗衡苏联的一张牌的重要性也就相应减少，用各种手段削弱中国影响的声浪随之上升。在这样的国际背景之下，西藏变成今日国际政治的热点之一，西方妇取颉蛟知的热门话题，就不奇怪了。而西方的舆论支持和关注，反过来又百倍地提高了达赖的威望，使中共治藏增添了极大难度——几乎是动辄得咎，不论怎么决策都受到指责，用西藏问题专家徐明旭的比喻来说，就像美国著名小说中的“二十二条军规”一样让人左右为难！


84：动乱进入了倒计时

    ●达赖喇嘛访美获广泛支持，使得中国政府极为恼火，强烈指责美国国会公然干涉中国的内政。接连两次发生呼喊“西藏独立”口号、打出“雪山狮子旗”的游行示威，更使北京当局既十分意外又十分震怒：选在中共国庆日示威，其用意还不明显吗？

    一九八七年九月二十一日，达赖喇嘛在举世注目下，抵达美国做十天的访问，

    被邀请到美国国会，发表了重要演说，建议和中国对话，这就是著名的《五点和平计划》。一些美国议员对达赖喇嘛表示支持，联合写信给当时的中国总理赵紫阳施加压力。几天之后，拉萨的政府办公楼及民宅墙上贴出标语、海报，抄录了这一年六月十六日美国众议院人权委员会所通过的决议，控告中国在西藏侵犯人权，是一九五○年以来造成西藏“百万”冤魂的元凶祸首。

    达赖喇嘛在华盛顿发表演说的第六天，二十多名喇嘛手持“西藏国旗”——雪山狮子旗，以及藏传佛教的法轮，在拉萨街头高声喊叫：“西藏要独立！”“中国人，滚出西藏！”在人们记忆中，这类事件，文革结束以后就没有发生过呢。

    没过几天，一九八七年十月一日，中华人民共和国国庆日，拉萨又有四十馀名喇嘛手持雪山狮子旗，上街游行，公开高喊“西藏是个自由独立的国家”。警察立即干预，将大部分示威游行者拖入就在附近的派出所。现场立即聚集大批藏人，冲突激化了。

    据班禅额尔德尼?却吉坚赞次年四月四日在七届全国人大会议期间对记者回述说：“十月一日的骚乱情况比较严重，骚乱分子烧了公安派出所，烧了汽车，打伤了很多人。当时收容审查了一批闹事的人，有的很快就放了。当我受中央的委托去处理这一事件时，还有七十四人继续收审。经过我们的工作，释放了五十九人，直接参加骚乱的喇嘛、群众全部都宽大处理、释放了。还剩下的十五人，大部分属于犯有打砸抢烧等严重刑事罪行的人，还有一两个没有直接参加骚乱，而是搞地下破坏活动的喇嘛没有释放。”

    班禅提供的数字与达赖一方公布的数字（当场死十几人，抓两千多人，四十人被处决）大相径庭。

    达赖喇嘛访美获广泛支持，使得中国政府极为恼火，强烈指责美国国会公然干涉中国的内政。接连两次发生呼喊“西藏独立”口号、打出“雪山狮子旗”的游行示威，更使北京当局既十分意外又十分震怒：选在中共国庆日示威，其用意还不明显吗？

    从这次示威到十三大在当年十月下旬召开的日子，只有二十来天，中央来不及在西藏换马，伍精华在大会上仍然连任中央委员，但中共决策层和组织部门已经在物色他的继任者了——像伍精华这样五十年代从基层搞民族工作起家的干部，没有能力去驾驭八十年代中期复杂的局面。

    不到半年，一九八八年三月五日，著名的拉萨传召大法会最后一天，西藏发生又一次藏独示威，暴力冲突比上两次进一步升级，当场打死了人。董尼德在《西藏生与死》中详细描绘了当时的场面——


85：胡锦涛受命于危难之际

    ●用大陆干部私下对这一职务的称呼，西藏自治区党委书记相当于旧时代的“驻藏大臣”。胡锦涛，是中共政权第一个文职出身的“驻藏大臣”——彻头彻尾与军队从未有什么瓜葛

    董尼德在《西藏生与死》中详细描绘了当时的场面：年轻喇嘛的行列里数十只握紧的拳头朝天高举。他们抢了庆典主持人的麦克风，数百胸膛挤压出来高叫声：“西藏要独立。打倒中国的压迫。达赖喇嘛万岁。”暴雨般的石头砸向大昭寺附近的警察。马上有数千藏胞加入他们的行列，高唱民族主义歌曲。爬上大昭寺顶的喇嘛，朝著武装警察的车子及在现场转播传召大法会的拉萨电视台的采访转播车丢了大量石块。四处响起了自动武器特有的连发枪声……

    徐明旭《阴谋与虔诚》中还披露了一个重要细节：法会过程中，中共中央候补委员、西藏自治区党委副书记丹增与来自北京的两名国务院副部长一直坐在大昭寺内楼上观礼。闹事一开始，寺内的喇嘛们就朝他们冲去，要把他们打死，被他们的保镖拼死挡住，他们被迫从窗口缒墙而下。

    这一来，促使中共更加快了西藏自治区党委书记继任者的选拔工作。

    伍精华下台，对外所宣称的理由是患了“高原病”。这种说法，不太能使人信服。

    人们会问：如果他的身体不适合在高原地区工作，为什么会干了四年？他是四川凉山人，凉山的海拔高度当然没有青藏高原那么高，但是与西藏环境也没有霄壤之别，不致于到了西藏根本不适应。人们猜测，高原病是表，“政治病”是里。

    用大陆干部私下对这一职务的称呼，西藏自治区党委书记相当于旧时代的“驻藏大臣”。胡锦涛，是中共政权第一个文职出身的“驻藏大臣”——彻头彻尾与军队从未有什么瓜葛。

    他在贵州按例兼任省军区政委，那不过是为了体现“党指挥枪”而安上的头衔而已——上任时，比伍精华上任时还要小九岁。


86：世界人权日接到中央加急电报

    ●一九八八年十月，中共中央初步定下由胡锦涛进藏。十月三十日，阎明复专门电召胡锦涛从贵阳进京，一同进藏考察半个多月。西藏经过二十年“休眠期”，已经成了不时喷发的“活火山”。中央要求胡锦涛即刻进藏赴任

    根据什么，中共最高决策层终于选中胡锦涛来接过这个难挑的担子？据高新、何频《谁领导中国》一书披露，中共高层内部传出三种说法：一种是说发现胡锦涛这匹千里马的老“伯乐”——时任中共中央组织部长的宋平曾传胡锦涛赴京相

    商，征求意见；另一种是说乔石曾向胡锦涛透露中央有意甄选伍精华的接班人，实际上暗示他主动出来请缨；第三种说法是，中共曾在包括胡锦涛在内的十来位候选人中“招标”，唯有胡锦涛毫无惧色，立即主动表态说愿意前往。

    不论是临危受命，服从党的召唤，还是志愿报名，慷慨赴险，在西藏局势日益复杂的关头积极为党分忧的精神，无疑大得党内元老的欢心，为他日后一跃而入中央政治局常委会，埋下了最坚实的伏笔——毕竟在中共老人眼里，关键时候是否能经得起考验，服从党的安排，是接班人最重要的素质。

    高新、何频的分析有一定道理，但稍嫌简单化。以上三种说法中，根据种种迹象分析，第三种基本可以予以排除。我们还要考虑到一个事实：选派胡锦涛进藏，是赵紫阳为首的党中央决定的，意图是要其贯彻当时中央处理西藏问题的方针政策；但是刚上任没几个月，中央班子就发生大变动，他的所作所为，必须符合以江泽民为核心的党中央的作了重大调整的西藏政策，接受他们的评估和审查。

    吊诡之处正在这里：赵紫阳为首的党中央认为能够贯彻对西藏怀柔政策而选定的胡锦涛，后来却执行江泽民为核心的党中央的对西藏强硬政策，而且被他们所认可！

    八八年十月，中共中央初步定下来由胡锦涛进藏。十月三十日，当时担任中央书记处书记兼统战部长的阎明复专门电召胡锦涛从贵阳进京，然后带胡锦涛一同进藏考察了半个多月。这一来是让他熟悉情况，二来也对他的思想、能力和体质进行考察。

    十二月十日，是世界人权日。正当胡锦涛在贵州省委大楼向他的副手、后任刘正威交接工作时，机要员送来中央的紧急电报：拉萨又一次爆发更加严重的骚乱事件。

    事后，中共官方承认在这次骚乱中，警方鸣枪示警，一名喇嘛死亡，十三人受伤。但是外电报导的伤亡数字却比这要大得多。西藏在经过二十年的“休眠期”之后，已经成了岩浆涌动、不时喷发的“活火山”！

    中央要求胡锦涛能即刻进藏赴任。十二月十八日，胡锦涛出席中共贵州省委常委扩大会议，这次会上正式传达了中共中央的决定：任命胡锦涛为中共西藏自治区党委书记。

    ●屋漏偏逢连夜雨——班禅突然圆寂

    胡锦涛进藏听取各方情况汇报、办理交接时，就顾不得刚到高原由缺氧环境造成的极大不适，不断穿插著处理紧急事务。即将到来的一九八九年三月十日，是一九五九年西藏叛乱的三十周年。种种迹象显示，境内境外有人要以纪念三十年前“义举”为名，抓住这个关头再次发难。动乱在即，胡锦涛必须抢时间。

    胡锦涛进藏不到一个月，万万没有想到，突然间又一场灾难降临：藏传佛教两大领袖之一、唯一能和在境外挑战中共的达赖喇嘛相抗衡的十世班禅——班禅额尔德尼?却吉坚赞，突然在西藏日喀则圆寂，得年仅五十一岁。

    班禅额尔德尼?却吉坚赞出生于一九三八年，俗名贡布慈丹。一九四一年仅三岁时，卷入西藏独特的灵童转世制度，从此开始了他极为坎坷的一生：他被班禅堪布会议厅选定为九世班禅的转世灵童，后被迎往青海塔尔寺供养。 一九五一年，十三岁的班禅率领班禅堪布厅官员到北京，拥护中共对西藏“和平解放”。此后被中共委为第二届全国政协副主席，第二届全国人大常委会副委员长。一九五九年，西藏爆发反抗，达赖喇嘛成为叛军拥戴的领袖；中共派兵平叛后，虽然恢复了青藏高原表面上的安定，但是班禅仍然感知到藏民内心的激烈不满，感到了巨大压力；他也耳闻目睹许多中共倒行逆施、胡作非为。二十四岁的十世班禅向毛泽东、周恩来递交了尖锐批评中共民族政策的“七万言书”，本来中共对他就心存疑忌，这下他批了逆鳞，冒犯了天威，马上遭到了批判。“文革”中更遭批斗并被投入监狱，关押九年八个月，直到一九七九年，才重新被安排为第五届全国政协副主席，次年又被增补为第五届全国人大常委会副委员长。

    ●班禅被中共暗杀的谣言不可信

    据知情人称，班禅一再要求出任西藏自治区政府主席，赵紫阳都已松口，但邓小平坚持以“政教分离”为由拒绝。正当盛年的班禅，尽管偶尔透露出内心的痛苦矛盾，但是经过权衡，仍然基本上扮演了中共所要求他扮演的角色。毕竟从他自己的利益考虑，如果达赖不回来，他在中共面前就是境内藏族第一号精神领袖、第一号依靠对象；如果达赖回来了，且不说他在中共面前便会贬值降为第二号，而且不论是从两大活佛的历史矛盾看，还是从现实利益看，他在达赖这边都绝没有什么好处可言。

    班禅这次奉命安定人心，总的看，是忠实执行了当时中央尤其是赵紫阳的方针政策。赵紫阳这次委托十世班禅回西藏，本来是出了一张好牌：十世班禅开口毕竟在藏民心中具有重量级份量，回藏可以未雨绸缪，先发制人，稳定民心，化解矛盾。一月十七日，班禅在日喀则扎什伦带病主持迎接五至九世班禅遗体入灵塔仪式；二十二日，又主持了班禅东陵扎什南捷开光大典。五至九世班禅的灵塔于“文革”初期被红卫兵捣毁，塔内木乃伊被扔进河里，由信徒捡起秘密收藏。此时由北京政府出资出料修了班禅东陵，把五位班禅的遗骸全部供放在内。班禅在开光大典上作了高昂振奋的讲话：“宏伟壮观的灵塔和灵塔祀殿，是中国共产党民族宗教政策的正确性和真实性的象徵，是藏汉两大民族团结的象徵，是西藏宗教界和广大僧俗人民爱国主义的象徵。”

    然而，人算不如天算。一月二十八日，班禅由于不适应高原缺氧加上连续数天操劳过度，心脏病骤然发作，在中共为他建造的宫殿德钦格桑颇章圆寂。班禅在这一关键时刻突然辞世，人们难免有各种猜测，谣言风起云涌，说他是“被中共暗杀的”。然而，此说肯定不可信：中共领导人一心依靠班禅安抚西藏喇嘛，他死了，中共到哪里去找像他那样身份的藏人帮中共说话呢？

    ●暴乱提前爆发

    在西藏事件三十周年倒计时之际，三月五日，终于提前爆发了暴动。

    关于一九八九年三月五日至七日的拉萨骚乱真相，至今疑团重重，真伪莫辨。海外民运杂志发表的《刺刀直指拉萨——一九八九年西藏拉萨事件纪实》，其描写的情景骇人听闻，后来被多次引用，被视为描写那一事件的权威之作。但有多人指出“纪实”不实，达赖喇嘛自传就讲述了完全不同的故事。仅举一例，在《刺刀直指拉萨》中说，第一天（三月五日）军队和武警就动用武器大开杀戒，甚至向无关民众开枪；而达赖自传却说：“中国的安全部队改变策略，第一天一整天，他们袖手旁观，只拍摄一些照片，晚上在电视上播放。”

    三月六日与三月七日的情况，《刺刀直指拉萨》的描述与达赖自传所说大同小异。

    《刺刀直指拉萨》说：三月六日上午，武警用自动火器“铺天盖地地向八廓街藏人射击”，密集的枪弹把藏人当作活靶。武警向受伤藏人补枪，将他们击毙，甚至冲进一居民家里打死全家九口人。三月七日武警沿街搜查示威者，许多被捕者被拷打致死或致残。

    根据徐明旭《阴谋与虔诚》一书中转述在现场的朋友的回忆，经过大致如下（以下根据该书原文摘要）：

    三月五日中午，照例由喇嘛尼姑在八廓街游行并用石头攻击八廓街派出所，拉开骚乱序幕。武警奉命不得朝人开枪。与前两年相比，这次骚乱参加者更多，组织得更好，估计有好几千人。加上以同情态度围观、喝彩的，有上万人之多。当时有人用哨子指挥，有人用摩托车联络，许多骚乱者脸上缠着毛线套头帽或带著口罩与墨镜，怕被录像、照相。他们集中攻击八廓街与北京路上的机关、学校与商店，特别是汉回个体户。二十四个政府机关与学校被攻击。工商管理局被打砸抢后点火焚烧，全部档案化为灰烬。九十九家个体户商店与饭店、八家国营与集体商店遭到彻底破坏，商品与设施几乎全部被砸抢烧。

    ●改革开放以来中国首次进行城市戒严

    徐明旭认为：在实施戒严前，中共严禁武警对人开枪，所以骚乱才会延续三天之久。

    这次事件的伤亡数字，也如后来的“八九6.4事件”一样，众说纷纭。中共公布有十六名藏人死亡，一名武警班长被藏人用枪打死。《刺刀直指拉萨》则说：“截止三月十日，拉萨市民共有三八七人在骚乱中丧生，多为被枪弹击毙，七二一人在骚乱中受伤，三五四人失踪；宗教界人士八十二人死亡，三十七人受伤，一百多人失踪。外地藏人死亡数正在统计中。”将市民死亡数与僧尼死亡数相加，总共四六九人，外地藏人死亡数还不在内。

    而达赖自传说：“中共至少杀害二百五十名无武装的藏人。”在当年领取诺贝尔和平奖的演说中，达赖喇嘛把被杀藏人数缩小到二百多人。国际大赦组织在《中华人民共和国：西藏的镇压，一九八七——一九九二》中估计，中国警察在一九八九年三月拉萨骚乱中枪杀了六十到八十名藏人。美国众议院一九八九年年五月十六日通过的决议说，被杀人数为三十到六十人。

    这些数字尽管说法不一，但都远远超过中共公布的数字。

    三月五日爆发的骚乱事态空前严重，愈演愈烈，胡锦涛和他的同僚使出九牛二虎之力也难以控制局面，眼看越闹越大，便一再紧急报告中央。

    中央举行了紧急磋商。三月七日，由国务院出面下令：从三月八日午夜零时起，对拉萨地区施行戒严。七日晚上七点零五分由中央人民广播电台与中央电视台同时宣布了这一戒严令。而当天下午，这一消息已经走漏给了示威者。徐明旭介绍说：骚乱者本打算三月七日下午三点进攻拉萨市政府。有中共高级藏官把中国政府要在次日零点戒严的消息提前泄漏给骚乱者，下午两点多钟，一个带口罩的喇嘛与一个带口罩的尼姑站在八廓街与北京路之间市场货架上演说：“今天的游行就到这里结束了，晚上共产党要采取行动，大家散开吧！”

    中共法律规定，对省、直辖市、自治区实行戒严，需要人大常委会批准通过；而对省、直辖市和自治区的“部分地区”实行戒严，则只需要国务院批准。拉萨是西藏自治区的“部分地区”，国务院批准就行了。没有想到再过两个多月，五月十九日，李鹏下令对北京“部分地区”实行戒严，以镇压学潮，也是根据同样这条权限规定——在决定对拉萨实行戒严时，中央决策层对这一条款就研究过了，拉萨的戒严，实际上成了北京部分城区戒严的预演。

    ●在拉萨戒严成为“污点”

    不管怎么样，在当时的情况之下，以他的身份和承担的责任，只有先来硬的一手将暴动弹压下去一途了。三月十五日，年轻的“驻藏大臣”胡锦涛回答新华社记者采访，专门论证了国务院戒严令的正确和及时，也重申了中共关于宗教、民族、统战的政策界限。

    拉萨戒严震动了全世界，达赖喇嘛马上谴责中国政府镇压“和平的示威者”，欧洲议会与美国国会也相继发表决议谴责中国政府。

    主政伊始就在拉萨戒严——在胡锦涛成为中共第四代接班核心之后，在海外反对中共的各派政治势力眼中，这成为他最主要的“污点”之一；在自由派知识分子眼中，这也是产生对他的极大疑虑的根源之一。二○○二年春，也正是因为胡锦涛有这样一段经历，当他访问美国时，许多支持西藏流亡政府的团体，才动员力量去向他示威抗议。

    我们无意为他开脱，只是想指出，在这种情况之下，过多地追究个人责任是并不妥当的。

    胡锦涛这一头戴钢盔的形象为自己立了威。过去，人们对他的印象是细密有馀，魄力不足。或许正是这一点让邓小平印象深刻，埋下了日后钦点他为第四代核心的伏笔。据说邓小平看到报纸上这张胡锦涛头戴钢盔的照片称赞说：“他在原则问题上立场站稳，决不手软。”

    ●五月学潮拉萨师生也声援北京

    人们应该记得，八九民运中赵紫阳表示同情，不准镇压，还命令全国新闻媒体正面报道。邓小平下令戒严时，赵紫阳公开抗命，始终拒不检讨。赵紫阳在西藏问题上的温和态度，与他在民运问题上的温和态度是一脉相承的。

    当整个社会的躁动略微平息了一点之后，胡锦涛批准了对年初动乱中最活跃的僧尼的司法处理。像元月份哲蚌寺喇嘛阿望平措“策划成立反革命组织”，成员均为寺内喇嘛，“搜集情报，油印反动传单”，年底宣布判刑；三月十一日拉萨近郊的堆龙德庆县尼玛、平措多吉等四名喇嘛“密谋书写反动标语”贴在慕龙寺大门口，十月二十日被公判……

    值得一提的是，八九民运期间，西藏也曾声援响应，当年五月二十日的《西藏青年报》，曾登载了“西藏一一一名新闻、文艺工作者发往北京的声援书”，声援北京大学生和新闻工作者要求民主，铲除腐败，以及要求新闻自由的请愿和绝食爱国运动。声援团来自区内数十家新闻和文艺单位，包括汉、藏、回、彝等民族。这个声援团的成员相当识大体：考虑到拉萨正处于戒严期，为维护戒严令的严肃性，决定不搞上街游行声援活动。但委派专人前往北京天安门广场打出声援横幅。

    而西藏大学的大学生们就没有那么理智和克制了。五月十八日上午，西藏大学六百馀名大学生打著横幅，喊著口号，走上拉萨街头游行请愿，声援北京高校学生。胡锦涛等自治区党政有关领导高度紧张，他们担心的是再次引发藏独暴乱。派出负责干部赶到西藏大学，与校方一起同大学生们协商，指出拉萨目前正处于戒严的非常时期，西藏当前最大矛盾是“分裂与反分裂的斗争”。同学们在表达爱国热情时要考虑妥当的方式方法，以免给少数分裂主义分子以可乘之机。但是，当时正在气头上的学生，哪里听得进任何劝阻！他们走上了大街。自治区领导又赶到街上劝说游行队伍不要“走得太远”，学生总算适可而止，走到拉萨市政府门前停住，在市府前发表了慷慨激昂的声援演讲，在向区党委提出三点要求，得到肯定答覆后，于中午十二点过后返回校园。他们提出的三点要求是：

    一、立即向北京致电：声援学生的爱国运动，要求党和国家主要领导人尽快与绝食学生见面对话；

    二、北京的绝食请愿不结束，西藏大学同学就保留继续罢课、游行请愿的权利；

    三、拉萨新闻单位要如实报道学生爱国请愿。

    从当时西藏当局的态度看，确实对请愿学生极为忍让：毕竟这是在戒严期间，是在三次藏独暴乱的阴影之中。当然，这更多地是出于大环境：毕竟当时以赵紫阳为首的党中央对北京的民运还是主张对话解决问题的。而一旦北京开枪镇压了，以胡锦涛为首的西藏自治区党委，也很快作出了反应：给中共中央拍发了电报，表示坚决拥护“平暴决策”。

    ●抓住机会向藏民表示亲善

    胡锦涛明白，硬的一手必须辅以软的一手。硬的一手固然万不得已，其副作用也显而易见，只能治标一时，更重要更长远的还是治本。但是，如何治本？其实胡锦涛又何尝端得出新意良策？

    纵观他在这一非常时期所作的工作，不外乎三大方面：

    一是促进各方——包括僧俗双方、官民双方、军（警）地双方、藏汉双方的沟通了解，缓解极端激化的矛盾。其实，西藏问题发展到今天地步，征结并不是什么各方之间“体谅不够、沟通不畅”；但是胡锦涛的权力所限，无法突破这一传统樊篱，也只能沿此思路花工夫。

    胡锦涛四月二十日出席西藏党政军各界庆祝实行“民主改革”三十周年大会（也即是平叛三十周年）并讲话；七月十七日，参加西藏军区举行的“热爱西藏、向西藏人民学习”动员大会；九月十九日，出席中国佛教协会西藏分会第五届二次理事会，苦口婆心地宣讲“宗教政策”不变；次年开年，他在拉萨参加纪念十世班禅圆寂一周年集会，二月中下旬逢藏历“铁马新年”，又与江村罗布、热地等自治区党政军负责人马不停蹄，先后到基层向居委会干部、上层爱国人士和郊区农民拜年；五月，率领西藏党政军几套班子的领导参加维修布达拉宫工程的义务劳动……

    说起布达拉宫的维修，中共不惜耗费巨资。从胡锦涛上任后的那一年——一九八九年动工，到一九九四年第四期工程完毕，共耗资六千万元人民币。据统计，从一九八二年到一九九二年这十年间，国务院和西藏区政府拨出维修宗教场所的专款达两亿一千万人民币，维修一千四百多处宗教场所，其中寺庙九百八十二座。这用大陆一句话来说，就叫“花钱买稳定”。胡锦涛多次参加过布达拉宫和其它寺庙维修的义务劳动。

    已经圆寂的班禅大师，被胡锦涛利用最后“发挥馀热”，“死人做给活人看”。

    班禅圆寂第三天，胡锦涛就与西藏藏干商量，请国务院做出三项决定，“由扎什伦民主管理委员会按照藏传佛教仪规，举行宗教悼念活动，经费由国家拨专

    款”。

    ●参加迎请班禅法体仪式

    按照藏传佛教的传统惯例，历世达赖和班禅圆寂后要完整保存法体，实行塔葬。塔葬前要对法体长期保存。班禅法体用藏红花、檀香料、盐巴等精心沐浴、擦洗，再用绸缎密密裹紧，吸出法体水份。在四个月内按期更换绸缎，使法体内水份完全吸尽。在这种问题上，当局是最舍得花钱的，西藏区政府当即提供五公斤藏药花，随后几天再次提供五百多公斤、一○八种名贵药品。

    班禅法体于五月二十六日吉日良辰，从德虔格桑颇章迎请到扎什伦。

    这时西藏局面大体稳定了下来，但胡锦涛等党政军领导人仍不敢掉以轻心，进行了严密戒备。国务院、中央统战部、全国人大民族委员会等及青海、甘肃省军致电预祝迎请仪式圆满成功。国务院又送了缎子、茶叶、酥油等厚礼和上等哈达一条。

    胡锦涛等党政领导人参加迎请法体仪式，手持藏香走在八抬法轿前面。来自西藏和青、甘、川等地的三万群众，手持燃香、哈达，夹道迎送。法轿所经之处，人头攒动，顷刻间数万条哈达犹如白练飞舞，轿顶哈达堆积如山。在一片佛乐声中，法轿被迎进则甲大厅供奉。

    胡锦涛以前在甘肃工作时，与藏胞多少有过接触，但那时一则是“文革”期间，宗教活动遭到禁止，二则那是民族杂居之地，感受零碎，而这一次真是见所未见、闻所未闻的盛大奇观。供奉班禅大师法体的则甲大厅，四年共接待瞻仰班禅法体一千万人次以上——比一比在中国的首都瞻仰毛泽东遗容的人数，不难比较这个数字何等惊人：相当于西藏总人口的五倍！江泽民、胡锦涛、阿沛?阿旺晋美、迟浩田等，都曾经瞻仰过班禅法体。

    一九九三年八月三十日——那时胡锦涛已经离开西藏了——扎什伦又一次举行宗教仪式。法鼓螺号声中班禅法体，被迎请进国家投资六千四百万元专门修建的黄金皮灵塔祀殿释颂南捷。从内地专门订做可耐两千度高温的钢制保险柜，还制作了精致的檀香木灵柩。数千名僧俗群众手持哈达，参加班禅法体入塔仪式。

    胡锦涛作为唯物主义者，本不信宗教。但是斯时斯地，他是把举办宗教仪式当作政治任务来确保无虞的。而在一次又一次隆重而狂热的宗教法事中，他不能不感到藏传佛教对于藏民的至高无上的感召魔力。对信仰的力量，也是只能顺之者昌，逆之者亡的。


87：稳定是基础　发展为主导

    ●胡锦涛所做的第二方面工作，是加强对西藏社会的各项管理措施。例如，推动西藏自治区政府“对拉萨外来人员进行全面申报登记”等制度；辅以显示军威，阻吓各方挑战势力

    西藏宗教出家人员，经过十多年“拨乱反正”，有了很大增长，达到四万人，虽无法跟一九五○年僧尼占西藏总人口百分之十一强相比，但是也相当可观了。这批人如何管理是当局最头疼的，胡锦涛和西藏当局虽然左右为难，但不断颁布管理措施，尽力做到外松内紧。

    第三方面，是推动西藏经济开放搞活，活跃市场，其用意，是为了加快西藏经济发展，提高藏民生活水平，抒解社会压力，也为了转移民众的注意兴奋点，让大家将主要精力花在从事生产经营上。还有一层考虑，是想加强西藏与内地“祖国大家庭”的千丝万缕的经济文化联系，从根本上巩固和加强西藏对中央的向心力、凝聚力。

    胡锦涛因为有贵州工作的经验和社会联系，对加强西藏与其他兄弟省区的横向区域经济合作，以及与毗邻的国家的交流十分感兴趣。西藏因为党中央已有特殊政策和专门方案，做好了沿海省市分工包干对口支援西藏建设项目的安排，无须当地领导到处求人，西藏领导人便将主要精力花在区域合作上。六月三十日，胡锦涛以东道主的身份，出席在拉萨举行的“西南六省区经济协调会”。他参加外事工作会议，会见尼泊尔驻拉萨总领事拉纳?巴哈杜尔塔帕，开放边境口岸，搞活对外贸易；出席中国人民银行西藏分行各支行行长会议，推动加强金融管理和改革；参加自治区科技工作会议……

    胡锦涛仍然跟以前一样，四处视察，调查研究，很快摸清了西藏自然和经济现状，提出了一系列战略发展方略。他认为：西藏百分之八十是农牧民，农牧业产值占总产值近百分之八十，所以西藏经济仍必须以发展农牧业为主。重点开发一江两河流域（雅鲁藏布江，拉萨河，年楚河），使西藏这片腹心地带成为全藏商品粮基地、副食品生产基地、轻纺手工业基地、科技试验推广基地。建成羊湖电站、羊八井地热电站等骨干电站，基本解决西藏腹心地区供电问题。改造主要干线公路，发展民航，改善藏内外交通状况。

    胡锦涛又使出了他在贵州使过的杀手涧：“把发展教育、培养民族干部和专业技术人才作为根本大计，从基础教育抓起，努力使民族教育事业的发展与经济社会发展相适应。”但是在西藏这一手是否能推行成功？恐怕未必，他自己也来不及看到实践结果了。

    不过，我们还是惊异他的出生背景给他打下的烙印——徽州的两大人文特点，一是徽商，二是徽学。胡锦涛到了贵州、西藏，就把商品经济讲到哪里，把重视办学讲到哪里。


88：两手抓的先后顺序大有讲究

    ●胡锦涛在西藏所确定的策略，归结为一句话，就是一九八九年十二月十八日他在主持区党委三届八次全体委员扩大会上所作的《关于西藏目前形势和面临任务》的长篇报告中，给西藏工作的概括：“一手抓反分裂斗争，一手抓经济建设”

    胡锦涛的这次讲话，中共的宣传媒体给予了相当显著的报导。胡锦涛强调“稳定局势，是西藏第一位的政治任务”。他表示，八七年九月二十七日以来拉萨多次发生的骚乱事件，既有深刻的国际国内背景，又有深刻的社会历史根源，其实质就是分裂祖国、反对共产党、颠覆社会主义制度的严重斗争。这场斗争是西藏长期存在的分裂和反分裂斗争的继续，也是国际敌对势力同社会主义国家之间的渗透与反渗透、颠覆与反颠覆、“和平演变”与反“和平演变”斗争的组成部分。胡锦涛这番话，沿袭了党内正统说法，还将之推到了两条路线斗争的极端。

    仔细推敲一下这一“两手抓”的方针，充满了玄机。当时，正是中共“八九6.4”开枪镇压了民运、整肃了内部的改革派和民主派，反对改革和反对民主的势力气焰高张之际，中共高层对胡耀邦和赵紫阳两任总书记在“资产阶级自由化”面前所表现出来的“一手软”全面批判，但邓小平提出“两手都要硬”这两手中，还是经济建设这一手在前面。而胡锦涛竟公然提出在西藏的“两手”，把“反分裂斗争”放在了首位，颇有点“阶级斗争为纲”的意味了。

    胡锦涛的这一看法，实际上是中共对西藏方针的又一次大转弯。

    早在一九八七年国庆骚乱后，中央的强硬派和许多在西藏工作多年的汉族干部（被俗称为“老西藏”）就认为，这是一九八七年初下台的胡耀邦对西藏独立势力姑息的恶果，要求改变西藏政策。当年十二月二十四日，中共中央政治局常委召开扩大会议研究西藏问题，出乎许多人意外，新当选的总书记赵紫阳一开会就说：“这次骚乱事件，基本上是长期‘左’的结果。”并决定委托班禅处理西藏宗教问题。《西藏日报》随后发表社论，严厉批判西藏干部的“极左思潮”。

    在中共的语汇里，“左”就是要加强控制，“反左”就是要放松控制。赵紫阳认为拉萨骚乱的根源是“左”，那就应该进一步放松对藏独势力的控制。

    但是出乎赵紫阳的预料，“反左”的后果，却是暴乱接二连三。一九八八年藏历新年大昭寺传召大法会前，班禅受赵紫阳委托先去拉萨安抚喇嘛，宣布释放去年国庆骚乱后多数被捕者，时任西藏自治区政府主席多吉才让宣布给三大寺落实政策、退赔钜款，并当场向甘丹寺退还《大藏经》等，付给退赔款。但藏独势力并不领情。哲蚌寺喇嘛益西群培竟抢过话筒说：“西藏历来是一个独立国家，一九五○年汉人以帮助为名，占领了西藏”；“我们要独立，落实政策是装样子”。


89：中共对西藏方针再次大转弯

    ●主张对藏独怀柔的中共主流派的努力再次遭到挫败。后来传召大法会发生了更严重的骚乱。这促使中央内部进一步反思权衡由邓小平制定、由胡耀邦、赵紫阳先后推行的西藏方针政策的利弊

    一九八八年六月十五日至二十九日，时任中共中央政治局常委、中央纪律检查委员会书记、主管治安政法工作的乔石到西藏考察，旨在探索西藏骚乱的根源。他发出了与赵紫阳“反左”不同的声音，讲话时说：落实政策不能没有边，不能没完没了、永远落实下去。落实政策的目的和著眼点是要有利于广大藏族人民，落实政策侧重政治上的解决问题。对寺庙落实政策的同时，要加强寺庙的管理，不能管理混乱，失去控制，在落实政策的同时，又不使寺庙成为骚乱的据点。

    乔石的话反映了中共内部主张停止对藏独势力执行绥靖政策的那部分人的声音。根据他的指示，西藏当局成立了寺庙政治清理工作办公室，从八八年八月下旬起派出九个工作组进寺庙，对参与骚乱的僧尼进行“政治清理”。但这种政治清理，当时还是相当温和、有节制的，经过两个月的清理，真正决定当即清除出寺的只有二十五人。这是因为中共中央毕竟还是赵紫阳当总书记，他的路线占主导地位，几次骚乱并未改变赵紫阳的看法，他还是委托班禅处理西藏问题，以抚为主。

    但是在西藏一九八九年三月骚乱最后导致戒严，标志著邓小平制定的、胡耀邦、赵紫阳推行的西藏怀柔——绥靖政策遭到了彻底失败。紧接著“八九6.4事件”爆发，赵紫阳下台，江泽民上台。随之而来的，不能不是对赵紫阳的西藏政策进行清算，尽管其实大政方针打下的是邓小平的印记。而使这一切雪上加霜的，是当年秋天流亡境外的达赖喇嘛竟荣获诺贝尔和平奖，一跃而变成国际政治明星！

    正如不少识者所指出的，如果说一九八○年邓小平对西藏改行怀柔政策，可与一九五一年毛泽东和平解放西藏相提并论，那么一九八七年到一九八九年三次大骚乱，也正可与一九五九年叛乱相提并论。

    一九八九年十月十九日，新任总书记江泽民召开政治局常委会议，再一次讨论棘手的西藏问题。

    ●从以胡罗卜为主改为以大棒为主

    会议认为西藏骚乱是“境内外分裂势力在国际反动势力支持下掀起的旨在分裂祖国、反对共产党、颠覆社会主义制度的严重政治斗争”。“落实政策的任务已经基本完成。落实宗教政策是为了照顾和尊重群众的宗教感情和需要，而不是去适应分裂主义分子或他们头子们搞分裂活动的需要。因此，要加强寺庙的管理，一切宗教活动都必须在宪法、法律、法规和政策规定的范围之内，不允许寺庙干涉政治、经济、文化事业和恢复封建特权”。“今后要坚定不移地带领广大群众把反分裂斗争进行到底，坚决反对搞‘西藏独立’、‘半独立’和‘变相独立’的一切主张和行为。始终坚持以经济建设为中心，大力推动西藏的经济持续、稳定地发展”。

    关于宗教政策的那段话，显然是一年前去过西藏的乔石的意思。这次会议表明，中共决心改行胡萝卜加大棒政策：一方面继续用钜款提高藏人生活水平，另一方面严厉镇压一切藏独活动。

    在这种情况下，胡锦涛摆出强硬无比的姿态，从各方面说，都是合乎逻辑的，也当然令中共新执政的江核心和本来就主张强硬的乔石和李鹏等人点头。

    国际法学家委员会的《西藏：人权与法治》也承认：“自从一九八七年到一九八九年的示威与骚乱之后，没有确凿证据表明再发生向和平示威者开枪的事例。”

    事隔一年，当《人民日报》记者刘伟采访胡锦涛时，他以肯定的语气说：“西藏局势已趋于稳定，平息拉萨骚乱取得胜利，治理整顿也取得成效。”他反覆提到“两手抓”：一手抓稳定局势，一手抓经济建设，还一条一条地举出了经济发展的成就：工农业总产值比前年增长百分之三，粮食生产结束十年徘徊，总产达到五十三点二五万吨，创历史最高水平。而物价上涨指数比前年同期有所下降；拉萨去年居民危房改造投入一千三百万元，使六百三十户居民迁入新居；今年又为此投资一千三百万元。

    他著重强调的一条政绩，是“西藏地方财政前年结束负收入的状况，即地方财政收入超过了企业亏损额，去年收入达一千三百八十万元”。胡锦涛这样说并不是为自己评功摆好，这条政绩，只要将其时间算一算，就不难明白，归功于他的前任伍精华和在任的许多同僚。

    ●与藏族实权派官员苦心周旋

    胡锦涛刚进藏时，难免也会碰到必然会遇到的处理人事关系的问题，区党委的实权派热地等人对他这个“空降干部”是满怀戒心的。

    当时胡锦涛在区政府任主要负责人的搭档，前有多吉才让，后有江村罗布。多吉才让是一九五九年“平叛”后因西藏“民主改革”急需干部而从甘肃调入西藏，一路升迁；一九八○年胡耀邦讲话之后，由于汉族干部大量撤出，他这样的藏族干部身价百倍，一九八五年当上了西藏自治区政府主席，区党委副书记，一九八七年中共十三大上当选为中共中央委员。但他与胡锦涛没有共同工作多久，就因心脏病而调回内地；而江村罗布则资格要嫩得多，接替多吉才让担任自治区主席，直到一九九二年中共十四大，才当选为中央候补委员。

    比起他们来，比胡锦涛大四岁的热地是当地的实权派。据在西藏工作过多年、曾经近距离观察过他的徐明旭揭露，此人实际上是个“大流氓”，利用职权强奸了一个汉族姑娘。他的从政经历虽然远不如胡锦涛丰富，但是其在西藏这块土地上如鱼得水。一九七七年，在“四人帮”刚粉碎之后中共举行十一大时，他就成为中央候补委员，填补了“四人帮”党羽被清除留下的真空，成为西藏革委会副主任，后来又连续担任了两届西藏区政协主席；在中共党内，他不仅从十二大以后一直当选为中央委员，更从一九七五年起担任西藏区党委副书记。值得提醒本书读者的是：在西藏，由于藏族和藏传佛教在社会生活中的地位特殊，政协的作用和地位都比别的省区要高得多。而热地长期经营，形成了盘根错节的官场关系网，不论中央空降谁来当一二把手，都得和他搞好关系才行。

    说起热地以降的藏族干部，据徐明旭的看法，西藏闹事的幕后真正鼓动者，是中共自己培养提拔的这些藏族高级官员，即所谓“翻身农奴干部”。这些既得利益者尽管与汉族干部有矛盾，想挤走他们，但他们的腐败专制有过之而无不及。他们从自己利益出发，既不希望达赖回来，自己会被轰下台；也不希望西藏独立，从中央再也拿不到大把银子；他们只想在这个高原王国独享权力。他们看清可以从一九八○年以后胡耀邦、赵紫阳推行的路线中渔翁得利：只要藏民闹事，中共就会批评西藏汉族官员“极左”，就会加快撤走汉干，加快提拔藏干，加拨巨额款项。那么，何乐不让藏民不时闹上一闹，好火中取栗？

    徐氏看法，证诸事实，确有道理。不过，复杂的西藏方程式，当然并非只有唯一的解。

    以胡锦涛之聪明，来到拉萨看一看听一听想一想，自然心明如镜。热地究竟是否也属这一类唯恐西藏不乱的藏干，不能骤下结论。不过，人生地不熟的胡锦涛总是小心为宜。他谨慎地不去触动热地等人的既得利益，也不打乱原有的权力格局，这样慢慢地化解热地的戒备之心，渐渐在区党委中站住脚跟。

    正如我们在第五章中所写到的，胡锦涛的内敛圆融的性格，在以汉族为主的中共官场上，使他得分不少。但是与相对来说比较率直憨厚的藏人周旋，他这样的性格却未必能使他们打消心头的疑虑。据一位曾经多次进藏区采访、与多位藏人交上朋友的作家介绍，藏人给胡锦涛取了一个外号：“从眼镜底下看人的人”，意谓他城府很深，别人摸不透。这样一个评价，大概是为胡锦涛始料不及的吧！


8：在唱歌跳舞中经受革命锻炼

    ●在那个年代中，唱歌跳舞，都不是单纯的艺术或者娱乐，而是战斗。胡锦涛是幸运的：他在自己的业馀爱好上投注精力，同时就是在政治上要求上进

    水利工程系本来是五年制，但是从胡锦涛入学的那一年起，改为了六年制。

    用今天的标准看，说当时的学生是“寒窗苦读”，这“苦”这“寒”，一点也不是修辞手法。当时的北方，本来每月定量供应三十斤的粮食中，细粮的比例就少，进入所谓“三年困难时期”，更是清苦：正餐就是一个馒头、一个窝窝头，一碗大锅菜，加上一碗白开水。食堂连坐的地方都没有，只能站著就餐……

    胡锦涛这样来自南方的学生，吃惯了大米饭，但是清华当时食堂每星期只供应一到两次大米饭。赶上这种日子，对于胡锦涛来讲就意味著一次过节，下了课就赶紧直奔食堂排队。

    水利工程系学生住在十三号宿舍。香港《星岛日报》“中国组”记者描绘说：“十三号宿舍是一幢残旧的四层楼房。如果不是清华老校友指点，记者怎么也想不到，胡锦涛在清华的旧居就在二楼的二十七室。房间的门口贴著一张美国魔术篮球队的照片。”据说，有人在门口贴了张字条：“胡锦涛同志旧居”，后来觉得没有意思，又悄悄撕下了。

    每间这样的斗室，一如当年，都有四架上下铺床，空间是相当拥挤的。不过，四十年前的学生，衣服杂物都很简单，就连书籍也不是很多。

    胡锦涛在清华大学里的学习情况如何？能得到的资料不太多，而且说法不一。有当年他的同窗接受笔者采访，说他学业平平，并非出类拔萃；但是也有人介绍说胡锦涛的“成绩很好”，是系里“有名的高才生”——不过，没有人介绍任何关于他如何刻苦钻研的具体事例。海外不少媒体称他大学六年，“除了一门功课得了四分之外，各科都是五分”，此说也无法得到证实。

    有一点却是大家公认的：胡锦涛多才多艺，是学生中的文艺活动积极分子。

    他进校时是年级里年龄最小的小弟弟，能歌善舞的特长却让许多学兄自愧不如。入学没有多久，他被选入了清华大学文工团，后来还担任了舞蹈队的团支部书记。一年级下学期，适逢六十年代第一个春天，一千五百名首都大学生在清华开大会，欢迎来自当时挑战美国的古巴的学生代表团。清华大学文工团在会上表演了大合唱，没满十八岁的胡锦涛，与其他合唱团成员一起，放开歌喉，向同样豪情满怀的古巴兄弟唱出充满革命斗志的红色歌曲，其中有一首歌是《中国人民志愿军战歌》：“雄赳赳，气昂昂，跨过鸭绿江……”，这首歌最后一句最为铿锵有力：“打败美帝野心狼！”

    在那个年代中，唱歌跳舞，都不是单纯的艺术或者娱乐，而是战斗。歌曲、舞蹈，都是投枪，是号角，是“团结人民、教育人民、打击敌人、消灭敌人的有力的武器”（毛泽东语）。积极参加排练演出，就有了完成革命任务的政治意蕴。

    胡锦涛是幸运的：他在自己的业余爱好上投注精力，同时就是在政治上要求上进；他在唱歌、跳舞上的表现，同时就是在革命斗争中经受锻炼的表现。天底下还有更好的事么：个人兴趣与革命需要二者融合为一了！

    胡锦涛在入学的第二年，就被党组织确定为“培养对象”。他忘我投入各种配合政治任务的演出，即使不是被定为“培养对象”的全部原因，也肯定是原因之一。

    从五十年代初到八十年代末，中国大陆一个引人注目的现象是，中共成功地使亿万民众，将“入党”——加入一个“以实现共产主义为宗旨”的政治团体，作为自己人生追求的目标之一。能够成为“无产阶级先锋队的一员”，变成了人们不仅在政治上自我设定，而且在道德上自我完善的目标（当然，越到后来，越来越具有加入执政党，提高社会地位、改善经济处境等等实利上的考虑）。

    这一点，与西方民主国家的政党是完全不一样的——西方的政党，只是政治诉求一致者的集合，完全不像中共这样要求其成员还要成为道德楷模、人品典范。其他非东方国家的共产党，在这一点上也没有中共这样突出，因为他们的文化传统，将公众生活和个人生活的界限划得较分明；而中共，则完全搅成一团：一个党员，不仅意味著要在政治上执行党的方针路线，而且意味著要品德高尚，作风严谨，工作（或学习）刻苦，联系群众，时时、处处、事事起模范带头作用，甚至还要夫妻和睦，婆媳相得，等等。一句话，党员或申请成为党员的人，要努力成为“完人”。现实生活中“金无足赤，人无完人”，所以党员与要求入党的人，就得“生命不息，奋斗不止”。

    分析中共治下的“入党现象”，不是本书的任务。我们只能简略地说，年仅十八岁的胡锦涛，被确定为“培养对象”，在当时的中国来讲，是件很普通的事。他也太年轻，理解不了上面所说的曲里拐弯。

    中共在基层的组织(党委、党支部和党小组)，经常要制订发展党员的计划、将所在单位和机构的人员进行摸底排队，其中写了入党申请书的人，一般都归于“考察对象”，再挑出其中“表现好”的若干重点人物，列为“培养对象”：要指定党员与之谈话，要求他定期向党组织汇报思想，检讨言行，看看与党章规定的党员标准相比（这些标准往往相当抽象），与报刊上连篇累牍所宣扬的“模范共产党员” 相比（这些事迹则非常具体），有哪些差距，该怎么“迎头赶上”。党组织定期讨论“培养对象”的“进步情况”，对于条件最接近“成熟”者，列为“发展对象” ——这就意味著到了党的门槛前了。


90：陪同江泽民巡视西藏

    ●到一九九○年夏，甫上任刚刚一年的中共总书记江泽民巡视西南边陲各省区，来到西藏，七月二十二日听取汇报时，胡锦涛已经很有点成绩可以谈上一番了

    这时正是西藏解除戒严十个星期之后。在中共三代领导核心中，江泽民是唯一一个曾经登上青藏高原的，他是自胡耀邦一九八○年进藏以后，十年间再次视察西藏的中共总书记，也是出访西藏的第一位军委主席，无疑，这是显示北京重视西藏、强调对西藏主权的罕见表白。中共领导人绝少在西藏露面，主要是他们都已高龄，很少能忍受处于海拔五千米以上的高原稀薄空气。

    医生建议江泽民及随行人员不要直飞拉萨，而改乘汽车进入西藏，这个由二十四人组成的代表团先飞到和西藏相邻的格尔木，然后穿过分割青海和西藏的峡谷，乘车三日，开行一千一百五十五公里，抵达拉萨。据说江泽民在途中即告诉随行者说：“我们看看能做点什么，真正帮助西藏人民，而不是仅仅空喊支援口号。”代表团成员包括中央书记处书记丁关根、国防部长迟浩田和中央办公厅副主任曾庆红。

    胡锦涛和自治区政府新主席江村罗布、以及热地和西藏军区司令员姜洪泉等一同陪同江泽民考察，去了布达拉宫、大昭寺、拉萨郊区堆龙德庆县南嘎四村和羊八井地热电厂——无疑，安排这几个点，能给江泽民一个“西藏已大体恢复平静”的印象。

    党魁巡边，不能空手。江泽民这次视察同意掏钱建一个新机场，还答应派遣更多技术干部赴藏，许诺将采取更多的“特别政策和灵活措施”加速西藏的经济发展。他所许的愿，在他看来或许手笔不小，但是若和上一次胡耀邦来时所给与的相比，相去不可以道里计——这倒也难怪江泽民，因为整个大背景和中央对西藏的政策，都发生了重大变化，江泽民不敢、也不能效仿胡耀邦的行动。江泽民在离开西藏之前，仍然对胡锦涛等人重点强调，要采取坚决有效的措施击败分裂分子挑起的动乱，要求警察配备更好的武装对付骚乱。


91：胡锦涛也患了“高原病”

    ●多少天废寝忘食地奔忙，夜以继日地操劳，胡锦涛病倒了，据传是“高原病”，不得不回北京治疗和休养。按说西藏的前几任党魁，没有谁不病上几遭、回北京至少是回成都治疗、休养的。没办法，高原条件实在太恶劣。胡锦涛这次回京，西藏党政主管们也见多不怪

    胡锦涛自己也没有想到，居然一去就是一年多。从一九九一年元月二十八日，胡锦涛出席西藏自治区直属机关第一次党政工作会议，又于同日出席了自治区科技工作会议开幕式之后，就从西藏消声匿迹了。

    二月十一日，他在北京出现，与在京工作的藏族人士共庆藏历新年，随后，人们在公开场合就很难见到他的身影，只在中共中央机关刊物《求是》杂志该年第十期上，读到他与江村罗布和热地，这西藏三巨头合写的长篇文章《党的民族政策在西藏的伟大实践》，总结统治西藏的经验，纪念西藏“和平解放”四十周年。这篇文章，胡锦涛等人写道：近年来西藏骚乱，“就是从帝国主义入侵西藏以来长期存在的分裂与反分裂斗争的继续”。文中引用了邓小平的话：“有人想把西藏从中国大家庭中分裂出去，把西藏拿出去，我看他们没有这个本事。”再次正式表态秉承邓小平等中共政要对西藏的方针路线。

    但是只见其文，不见其人。胡锦涛本人一直没有露面。后来，十二月二十五日，在中国佛教协会西藏分会会长结巴堪苏?伦珠陶凯治丧委员会名单中，人们又发现胡锦涛列名为主任委员——但这次除了在灵堂见到花圈的挽带上署有“胡锦涛”之名外，人们仍然并没有见到他的身影。

    在这么长的时间中，胡锦涛只在公开场合露过一次面，那就是一九九一年五月二十三日，他出席了北京市各界人士纪念西藏和平解放四十周年大会。

    “西藏和平解放四十周年”这样的大日子，总是为各方所瞩目：中共要大张旗鼓地庆祝以证明其历史决策的合理性和合法性，挑战势力也要针对这一日子否定其合理性和合法性。在拉萨，两方面的活动都达到高潮，又一次矛盾激化：　　从中国大陆官方报刊的公开报导方面看，五月二十三日，官方组织了数千人参加的纪念签订“和平解放西藏”《十七条协议》庆祝大会，当晚万人大联欢；还有报刊报道、学术讨论会、图书展、文物展、电影回顾展、摄影展；体委举行“红旗插上喜玛拉雅山”象徵性万人登山活动……


92：滞留北京养病读书思考

    ●而中共的报刊上不会公开报导的则是：从三月份以来，西藏每天都要发生或大或小的反共示威，在冲突中导致一些人伤亡，几千人被捕。报刊对这些虽然缄口不言，但偶尔也还是会透露出来一点社会风吹草动的蛛丝马迹，例如《法制报》四月二十三日报导，拉萨一次出动五百多名警察，缉获了二十把被盗手枪和一千发子弹

    西藏毕竟与闭关锁国的过去时代不同了，进进出出的人很多，也会将耳闻目睹的情况传开来，更何况还有达兰萨拉的西藏流亡政府的宣传机器呢。

    一位从拉萨旅游归来者描述：三辆卡车，每辆载有二十八名手持步枪、配有轻机枪的士兵，在八角亭广场上慢慢巡逻；七辆三轮摩托车载著手持冲锋枪的武警，在街上穿梭；重装备的镇暴警察，部署在广场四周；晚上十时开始宵禁，违者被拘留盘查……

    “西藏和平解放四十周年”这样的敏感关头，“驻藏大臣”不在拉萨坐镇，却滞留京华，无论如何是启人疑窦的，于党于己，胡锦涛最起码必须出席在北京召开的这次重要大会，不能缺席。

    在这次会上，他自然成为人们注视的焦点之一，人们注意到胡锦涛确实气色不好，健康欠佳。

    胡锦涛有病，这大概并未造假，不像前述伍精华多半患的是“政治病”。但是，他是否就病得无法回青藏高原视事？除了病，还有没有别的理由使他宁愿在北京的闹市里蛰居？

    一九九一年，整个中国的气氛压抑沉闷。中央一时也顾不上重新安排胡锦涛的工作，他就这么休养着，读书，思考。

    胡锦涛仍然住在团中央分配给他的宿舍里。左邻右舍都是团中央昔日的同事，其中有的已经调到其他单位，有的还在团中央供职。邻居们不时在门口、走廊上能够见到胡锦涛，聊上几句。有一次他对团中央一位相熟的干部叹了口气说：“反正，我听中央的，要我到哪就去哪吧……”

    当时似乎没有什么人会将胡锦涛当成自己仕途上的对手，同级干部中，又有谁会羡慕“西藏高原王”这个苦差事呢？谁能想到，胡锦涛回京养病一年多，因祸得福，时来运转？


93：改革号再次启动

    ●苏联变色，国际博弈棋盘上风云会如何变幻？从马克思、列宁以降的无产阶级的国家、政权、政党学说通通破产，中国本来就怎么也难以自圆其说的“四项基本原则”遇到根本性挑战；随之而来中国与前苏联帐下诸国、与东欧“城头变幻大王旗”的新政权关系会怎么变化？这种变化给中国国内政治、经济、文化带来什么影响？

    秋去冬来，转眼间，胡锦涛过了他四十九岁生日，一九九二年来临了。

    元月七日，晨光熹微，寒风料峭。一列没有标记、带有八节绿色车厢的列车从北京火车站开出，直下南方：武昌、深圳、珠海和广州。八十七岁的退休老人邓小平在照例去上海过春节之前，要走访经济发展如火如荼的南方。邓小平上一次到广州还是一九八四年，正当他推动的经济体制改革走向高潮之际。事过八年，他评论说：“我现在甚至不认识这个地方了。”

    前一年，红色庞然大物苏联解体，对于本来就“各吹各的号、各走各的道”的“社会主义阵营”不啻一场超级地震。但是，让世人困惑不解的是，与一九五六年匈牙利事件促使中国急剧转向极权，一九六八年“布拉格之春”使中国更加摆足反修防修姿势那两次截然不同，这一次，眼看着苏联、东欧的共产党政权如同多米诺骨牌稀里哗啦接连倒下，中南海却镇静得若无其事，纹丝不动。

    这应该归功于邓小平关于要沉着冷静地看待国际格局大动荡的意见，在中共中央领导层占了上风，主导了一九九一年十一月下旬举行的十三届八中全会。苏联的正式解体，是中共这次全会之后的一个月，即这一年十二月下旬，俄罗斯等十一国首脑在哈萨克首都阿拉木图宣布的，但是解体的进程，可以以同年的“八一九事件”的流产政变作为开端。八月二十四日，戈尔巴乔夫辞去苏共中央总书记之职，建议苏共中央“自行解散”；同日，民选的俄罗斯总统叶利钦宣布俄境内共产党停止活动；八月二十九日，苏联最高苏维埃非常会议通过决议：“暂时中止苏联共产党在苏联全境的活动”……

    到中共这次全会举行之时，正是苏联政局瞬息万变，急转直下之际。巨变来得太突然，让参加这次全会的所有人都不由得手心捏了一把汗：苏联变色，国际博弈棋盘上风云会如何变幻？从马克思、列宁以降的无产阶级的国家、政权、政党学说通通破产，中国本来就怎么也难以自圆其说的“四项基本原则”（“四个坚持”）更遇到根本性挑战；还有随之而来的中国与前苏联帐下诸国、与东欧“城头变幻大王旗”的新政权关系会怎么变化，这种变化给中国国内政治、经济、文化带来什么影响……这已经够让人伤透脑筋了，而对这些党政大员来说，最迫切、最现实的问号是：自己的地位和前途将会增添多少复杂的变数？

    在当时，中央委员们当然还来不及细细深想，他们上京开会，从各个部门、各个省市来到中国政治信息的枢纽，更多地是忙着打探消息。

    对北方那个前超级大国的崩溃在即，中共这次全会故作镇定，正式文件中只字不提。尽管会上传达了邓小平等元老关于对国际形势应把握的原则立场，也把中央对苏联、东欧骤变“实质”的分析判断和初步预测，尽量向这些权大责重的中央委员、候补委员们吹风交底，给他们吃几颗定心丸……但是会议公布出来的议程，却是审议通过《关于进一步加强农业和农村工作的决定》和《关于召开中国共产党第十四次全国代表大会的决议》。只在全会公报中，弦外有音地重申经济发展高于一切的决策。

    与中共当局关系密切的香港《镜报》后来评论道：邓小平又一次成功地使企图改变基本路线的党内保守势力的努力化为泡影。

    事过十年之后再来看，应该说，比起毛泽东在一九五六年和一九六八年的浪漫激情害惨了中国和中国人民，邓小平这次所设定的现实主义原则对策，使中国和中国人民大大得益了。

    中央全会公报可以不谈，但是“苏东波”的冲击是无法闭眼不看的现实。北京的人们相信，中国一九九二年的政治气候可能变暖，改革开放气氛将再次解冻。这一预言不久就应验了，而且，远远超出了人们的预料。

    邓小平在深圳、蛇口和珠海十天发表的训诫，旨在掀起新一轮的经济改革和发展的浪潮，这实际上既是要重新接续上因为“八九6.4”而中断了两年多的改革进程，也是对“苏东波”变局提出一个更带根本意义的回应方案。虽然他边走边讲，边看边讲，讲的似乎很即兴、很零碎、很带“摸著石头过河”的偶然色彩：应该在深圳和上海建立股票市场，经济特区应该继续享有特殊政策，广东到二○一○年应该争取加入“亚洲四小龙”的行列；他还再次断言：中国应该警惕右，但我们主要应该防左……但邓小平一再反覆强调的东西表明，他内心的思路是有基本成套的雏形的。

    中国改革开放的“总设计师”，石破天惊，重新启动了中国改革开放的沉重车轮。

    邓小平的专列驶离北京站以前，江泽民便得知这位元老的南行计划。当时正在上海和江苏视察的江泽民，和邓小平的随行人员密切保持联系，随时掌握情况，同时，及时按照邓小平的口径来校正自己的调子。一月十八日邓小平在武昌讲了反对过多的会议和典礼，两天后，江泽民便在江苏鹦鹉学舌，告诉当地官员说，必须坚决削减不必要的会议，减少多馀的日常公共集会。江泽民还责成书记处准备一份有关减少国家领导人出席会议的文件，集中精力制定和实施新的经济政策……


94：江泽民担心阵前换将

    ●按照加拿大学者兼记者杜林所著第一部英文江泽民传记《悬崖上的虎》中的描述，邓小平南巡，并非冲着江泽民来的，相反，却是帮助江泽民反击左派保守主义势力的

    江泽民不能不高度密切地关注海外媒体和评论家的猜测联想。海外舆论一方面指出，邓小平这次南巡之举，富有戏剧性地模仿了毛泽东：一九七一年毛泽东打算搞掉林彪时，就是“视察大江南北”，发表一系列讲话，“打草惊蛇”，“赶蛇出洞”。他们议论说，“南巡”看来成了中共领袖进行政治较量和权力争锋的出奇制胜的杀手锏；另一方面，海外媒体和评论家更多地联想的是，整整五年前，邓小平在即将召开中共十三大那一年的元月份，突然罢黜了亲自选定的胡耀邦；一九九二年，恰恰又是中共要举行五年一度的党代会的年头，莫非老邓又要故伎重演，在党代会前走马换将？

    两种猜测联想，对江泽民都不是好兆头。

    然而，按照加拿大学者兼记者杜林所著第一部英文江泽民传记《悬崖上的虎》中的描述，邓小平南巡，并非冲著江泽民来的，相反，却是帮助江泽民反击左派保守主义势力的：“九二年邓小平向保守主义发出最后一击，加速了江泽民掌控整体局势的过程，使各方都感到出乎意料。”

    邓小平的矛头所向和确切动机，目前尚无材料加以确认。笔者相信，至少，邓小平对江泽民并没有“撤换”的念头——将亲自选定的“天塌下来能顶着的长子”撤换，已经有过两次了，事不过三，他已经不是撤换胡耀邦时的八十三岁，也不是撤换赵紫阳时的八十五岁，而是快八十八岁了——哪里还有精力再去考察、甄别、培养、叮咛一个新的“核心”？

    不过，从他视察首都钢铁公司时，要北京市委书记陈希同等人带话给党中央负责人来看，他对中共第三代领导人在开放搞活的道路上谨小慎微、蜗行牛步，确实相当不满。他要给执政的这批领导人加压——如果说，江泽民是“悬崖上的虎”（他属虎），邓小平就要“敲山震虎”——而并不是如杜林所说，目的是为了帮助江泽民巩固掌控。

    江泽民在一九九二年三月初主持召开政治局会议。在会议开始，号召学习领会邓小平讲话时，他作了自我批评，这也可作为他认识到自己是邓小平锋芒所向之一的佐证。《镜报》说：“他承认在抓住时机推动改革和开放方面缺乏敏感性，反对左倾也不够坚决。”

    五月底，江泽民给政治局写信，要求同事们进一步加深领会和坚决贯彻邓小平的讲话。整个一九九二年，他在大会小会、一个又一个讲话中，不厌其烦地重申邓小平的旨意。无疑，江泽民要化被动为主动。


95：改革声浪中再次露面

    ●邓小平在南巡中说：中央领导已经在位几年，可以再执政十年后退休。杜林对此解释说：“这就给了江泽民一份权力通行证，可以统治中国一直到二○○二年党的十六大。”

    这固然不错，但是不能忽视，邓小平这句话实际上隐含了第二层意思：现在的中央领导也不是可以“万岁”的，既然十年后要退休，那么现在就要培养“接班人”——江泽民当权还只有两年多，还未将总书记的座席坐热，远远谈不上权力稳固，邓小平的眼睛却盯住了让他十年之后“退休”，不能不说行将就木的邓小平实在是深谋远虑：在十四大举行前夕，已经筹划十五大——届时江泽民也过了古稀之年，在政坛上“上有老，下有小”，也该考虑“无产阶级事业后继有人”了。

    邓小平抵达深圳没几天，香港媒体便登了报。江泽民一月底回到北京时，邓小平南巡刚刚结束，已经被称作“春天的故事”，在中国成为公开的秘密。可是处在党内左派控制下的新华社，直到南巡四十天之后，三月十一日才报导这一消息。

    中共内部文件早就逐级传达邓小平南巡讲话这一改革新福音。因病在家休息的胡锦涛，也听到了这一传达。

    邓小平一言既出，中国大陆沉闷空气被打破，从上到下忙不迭地传出了“改革”之声。中国经济突破了三年徘徊，突飞猛进，九一年时经济增长率已经超过李鹏制定的百分之六的保守目标，九二年三月底在第七届全国人大五次会议上，这一目标被修改为百分之六点五，但上半年刚过，中国经济学家已经预测，当年的经济增长率可达到两位数字——而最后公布的数字令每一个人感到意外：经济增长率达到百分之十三，外国投资上涨了百分之六十六，高达一百九十亿美元。

    好久未曾露面的胡锦涛，终于重新露面了。

    三月份，在北京一年一度的人大会议上，西藏代表团举行讨论时，“驻藏大臣”胡锦涛来参加并发了言，媒体立即作了报导。胡锦涛倡议“加快改革”，声称“反对西藏独立势力取得进展，已为进一步改革创造了条件”。说是赶浪头也好，说是发自肺腑也好，总而言之，胡锦涛在这一波加快改革的声浪中，总算不是完全无声无息。

    虽然露了面，身体也已逐渐恢复，但胡锦涛因为心脏不适应青藏高原缺氧低气压的恶劣环境，中央正在慎重考虑他的去向，同意他不回西藏。不回西藏去哪儿？之所以迟迟没有作决定，是因为中央此时正忙于通盘谋划秋后第十四次代表大会的人事布局，对胡锦涛的安排使用，也要纳入到这个全局中来；而又正因为当时筹备中共十四大紧锣密鼓，急需人手，于是中央命胡锦涛参加十四大的部分筹备工作，协助主管十四大人事的政治局常委宋平、中组部长吕枫，甄别审核中央委员、候补委员候选人。

    胡锦涛每天夹起公文包到中共中央组织部上班了。他有了一个意外的机会。


96：元老们最后一次施加影响

    ●而更牵动中共元老的心的是，十四大很可能是他们能够掌控、能够施加影响力的最后一届党代会

    一九二六年出生的江泽民，在一九八九年“八九6.4”事件以后仓促上台。当时邓小平发明了中共“核心”三代接班论：将开国时的领袖称为“第一代领导人”，毛泽东为“核心”，这一代掌权达二十七年（一九四九年到一九七六年）；文革之后掌握权柄的领袖称为“第二代领导人”，自封“核心”，掌权达十五年（从一九七七年邓小平复出到一九九二年邓小平全退）；册封江泽民等一干最高官员为“第三代领导人”，指定江泽民为“核心”，到十四大前夕也已三年。

    而更牵动中共元老的心的是，十四大很可能是他们能够掌控、能够施加影响力的最后一届党代会。自然规律不可抗拒，他们预感到五年之后的十五大，自己即便还“没有去见马克思”，很可能已经气息奄奄，辗转病榻。十五大又是二十世纪最后一次党代会，从十五大到十六大，将跨越世纪。那么也就是说，十五大的班子是“跨世纪领导人”，十五大的班子，十四大就要定出个眉目！

    人一般的心理，都重视逢五逢十这样的纪念日，这种心理有时甚至到了走火入魔的地步。相传当年的理查德?尼克松，之所以先纵容、后掩盖手下“管子工”深更半夜跑进民主党总部那座水门大厦装设窃听器，其实也是这种心理作祟：他想战胜竞选对手，以总统的身份主持美国两百周年国庆盛典。没想到，“机关算尽太聪明，反误了卿卿性命”（《红楼梦》语），最后这个好运气反倒落到了一个被历史学家定评为“平庸”的福特身上。

    中共最重视象徵意义，对于二○○○年这样一个大日子，也就难免“千禧年情结”。跨世纪时谁当领袖，似乎就预兆着未来整个世纪中国的发展方向。“第二代领导人”们不能够亲自主持度过二○○○年，那么就退而求其次：要选出自己信得过的人来主持。江泽民届时已有七十四岁高龄，邓小平、陈云、李先念、彭真、宋平、薄一波等中共元老，当仁不让地想得更远一点，上穷碧落下黄泉，在各种干部后备名单里，翻拣搜寻江泽民的接班人。

    中共十四次代表大会如期在一九九二年十月开场。代表进驻各宾馆报到，领到厚厚的文件袋，一打开，就大出意外：大会的领导班子中，竟冒出一个年近知天命的胡锦涛：担任十四大主席团第一副秘书长。

    ●十四大上的耀眼新星

    新华社在开幕时所播发的会议照片中，领导人单人照片并不太多，却有两张是关于胡锦涛的。这两张照片分外引人注意：一张是他与胡启立在一起，一张是他与李鹏在一起。在中共极讲“名次学”的宣传系统中，这两张照片透露什么玄机？如果说前一张是为了给“6.4”后下台的胡启立一个出镜的机会，以表示江泽民宽宏大量“落实政策”，让这位政治局前常委遭贬黜后重新亮相，那么后一张呢？显然说不通。

    看来，这两张照片透露信息的焦距，还是对准胡锦涛身上的——先让老百姓熟悉一下他的形象，同时也含蓄表明胡锦涛能被各方面的人都接受。

    代表们和海内外传媒记者们有了预感：这位前团中央第一书记、前贵州省委书记、时任西藏自治区党委书记，要福星高照了？在这次权力重组中，至少可以当上中央书记处候补书记吧；或者，他会更上层楼，被破格提升进中央政治局，当个候补委员？

    即使有了预感，到最后十四届第一次中央委员全会开完，中央领导机构选举结果揭晓，还是使政治分析家、专栏评论家统统跌破眼镜。一九九二年十月十九日十一时，中共十四大新当选的政治局常委通过中央电视台的转播，与亿万观众见面。胡锦涛，不仅成了中共中央书记处书记，也不仅是中央政治局委员，他一大步跨进了政治局的常委班子，虽然只是排在中共核心决策圈七人的末尾，毕竟是中国最高领导人之一了！

    每次中共党代会，最高决策圈都会有出有进。出与进，既是根据年龄、身体等“自然规律”，更是根据权力较量的规律。

    中共十四大前，人们分析推测：谁出谁进？

    邓小平在南巡讲话中针对中央领导层说：“要进一步找年轻人进班子。现在中央这个班子年龄还是大了点。……老年人容易固执，因此老年人也要有点自觉性，越老越不要最后犯错误，越老越要谦虚一点。”所谓“现在中央这个班子”，首先指的是政治局常委班子。“6.4”以后调整的带有临时色彩的班子，是由六人组成：江泽民，李鹏，乔石，姚依林，宋平，李瑞环。总设计师只说要“进一步找年轻人进班子”，并没有说要“老年人出班子”；但是，既然“年龄大了点”，这就暗示了：常委中年龄偏大的要首先自觉地“船到码头车到站”。

    后来邓小平又多次坚持：政治局常委要将年龄档次拉开。

    怎么拉开法？

    ●保险柜里的候选名单

    人们揣测邓小平心中究竟有什么样的人事腹案：

    政治局常委中，江泽民是核心，不能动；李鹏牵涉到权力结构的平衡，不敢动；乔石倾向于改革，不愿动；李瑞环是“6.4”以后选上来的，邓小平还一度考虑过让他来接替赵紫阳呢，他倾向于改革派，被保守派攻击得最厉害，何况其年龄是那一届政治局常委班子中最年轻的，也不宜动。那么“要将年龄档次拉开”，显然就只能动到姚依林和宋平两位年龄最老的常委名下，请他们退位，再从年轻人中甄选了。年龄是政治上排斥异己的最佳藉口，此其谓也——所谓“最佳”，是因为年龄最公开，因而显得最公平，政治对手最难以招架。

    正好，在三月份学习贯彻邓小平南巡讲话的政治局会议上，曾经和李鹏一起起草国民经济五年计划的七十四岁保守派经济沙皇姚依林，受到邓小平讲话的冲击，以“身体不好”为由，提出辞去所有职务，解甲归田。

    选谁来取代？姚依林的接替者倒非常现成，而且正是邓小平非常满意的人选，他在首钢讲话中已经夸奖过了——那就是“最懂经济”的朱镕基。朱镕基一九九一年四月从上海上调北京担任副总理，已经在国务院系统将原来由姚依林负责的那一摊业务包揽下来了。但要宋平告老归田，谁来接任？

    如果胡锦涛此时还在西藏高原上与藏独势力和贫困落后面貌苦斗，邓小平等元老和第三代领导人们可能会挑选上谁？这是个有趣的问题。

    胡锦涛有哪些竞争者？可以列出丁关根，王兆国，陈希同，温家宝，罗干，李岚清，吴邦国，曾庆红。

    ●同辈人中间竞争者如云

    李岚清、丁关根……与时年六十四岁的李鹏和朱镕基等相比，年龄小不了一两岁，比五十八岁的李瑞环，还大上几岁，不符合邓小平所说的“拉开年龄差距”的意图。

    邓小平说要“找年轻人进班子”，再看看“年轻人”。当然，在中共元老的辞典里，“年轻人”是别有内涵的：未满花甲者，就是“年轻人”。

    罗干，当时五十七岁（一九三五年出生），时任十三大中央委员，国务院秘书长。从他的资历看，相当全面，称得上十全十美响当当：在省里任过主管（当过河南省副省长，省委书记）；领导过“群众团体”（当过全国总工会副主席和书记处书记）；当过国务院劳动部长，具有雄厚的专业背景，他曾经留学东德，有高级工程师职称，当过科研所负责人和专业协会负责人，主持过稀土金属等课题研究；他对于党务也不陌生，从一九八九年起就担任中共国家机关工作委员会书记。此外，他的兼职五花八门，从编制、妇女儿童工作协调、引进国外智力，到清理整顿公司、职称改革、救灾等等，都挂有头衔——相信他如果要印名片的话，恐怕得比别人的大上五倍才写得下。

    这么一个千好万好的人，唯独有一条没有解决好：跟错了人——他被视作李鹏线上的人。考虑到未来第三代核心的力量平衡，罗干只好不上了。不过，按说他可以进十四届政治局的，后来却没有能进。

    吴邦国，我们在第二章介绍过，他与胡锦涛都是清华校友；他们还是同乡，都是安徽人。他当时任十三届候补委员，上海市委书记。人们一般预料，在十四大上他会以上海一把手身份进政治局，就像陈希同一样。吴邦国最大的不利，是从来没有离开上海，这样，一来使他的资历显得单一，二来在邓小平南巡之后，江泽民的地位空前虚弱，哪里还敢提出这么一个建议让人感觉他又在扩充“上海帮”势力！

    ●胡锦涛“雀屏中选”

    王兆国，十二届、十三届中央委员，中共中央和国务院两个对台办公室的主任。

    如前面所说过的，他的权力基础比较单薄，团派色彩过浓，又对胡锦涛落井下石，在中办主任岗位上得罪人也较多；况且前一段上得太高，招人物议，又跌为省和部门的主管。据传后来在福建时与搭档陈光毅相处也不很融洽，这样在中央老一辈人中间并没有多少基础。何况如果再重新一把提得高高，大下大上，在党内引起的震动太大。

    江泽民内心里一定希望将曾庆红提拔上来。但他只敢在心里想，绝对不敢在老邓面前说出口。在被江泽民带到中央来任中央办公厅副主任、后真除为主任之前，曾庆红是上海市委副书记，级别也不算低，能力在江泽民眼中更是一等一的高强。但他是中共元老、曾任内务部长曾山的儿子，算是高干子弟，如果真要提拔他进最高决策圈，反而要多一层顾虑；再则属于江核心人马的色彩过浓，江有此意，必然遭至李鹏、乔石等人的激烈反对，而邓小平、陈云等元老们看来，也一定视之为打破权力平衡之举，党内上下引起的反弹可能使江泽民招架不住。事实上，他连安排曾庆红进中央委员会都不敢。而将曾放在中办主任位置上，其实这对江泽民而言，倒是十分实惠。

    与上述所有人比较起来，温家宝倒是一个最合适的人选，与有关各派关系都相当好。对于党组织的管理和职能转变也有见解，而且，他也是宋平在甘肃时提起来的后备干部，宋平对他是能够接受的。不过比起来，他比胡锦涛有两点不及：第一未当过地方诸侯（只是在甘肃省地质局当过副局长），第二在赵紫阳当总书记时，看起来他跟随赵跟得较紧，在中共十三大上曾经发表对政治体制改革的见解，强调党要管党，多少有点赵紫阳的痕迹。人们未必能抓住什么把柄，摆不到台面上来，但心里总有点“那个”。尽管邓小平曾经高度赞誉温家宝说：“温家宝主任党性强，不会随风倒，工作有魄力，领导能力强，很多文件起草后，不用怎样修改就行了。”但这句话大概只能抵销那种要把他拉下来的压力，却还不足以将他往上提升。

    比去比来，胡锦涛就“雀屏中选”了。

    国内还盛传一种说法：当时的为数不超过十人的最高决策圈，用了一个更简单的办法来缩小遴选范围：这些“第三梯队”成员，既然能坐到省部委一把手的座椅上，干部“四化”中的前“三化”（革命化，知识化，专业化）就都够了格，也都难分伯仲了，那么只看“年轻化”就行了，划定一个年龄段来作筛选的限定条件吧。他们以五十岁画线，五十岁以下的，只有三个人：温家宝，王兆国，胡锦涛。权衡三人，胡锦涛就出线了。

    这种说法，看来也未必可信。例如，王兆国是一九四一年生人，到十四大前夕挑选班子时，天命之年已过。


97：晋升的黑箱作业

    ●四川省一位封疆大吏不听中央调动，产生了连锁反应，间接促成了胡锦涛在中共十四大的青云直上

    另外一种说法，倒是值得在这里详细介绍一下。

    要从离题甚远的“天府之国”说起。十四大之前，中共最高决策层打算对四川省的班子作一番大调整。当时的省委书记是杨汝岱，作为中国最大省份的一把手，他还是政治局委员。中央拟让他退下，次年进人大当副委员长；

    当时的四川省长是年已花甲的张皓若，清华化工系毕业的高级工程师，在这个位置上已经坐了四年。张皓若与其两个哥哥——全国人大常委会法制工作委员会副秘书长张昕若，天津市副市长张昭若，虽然曾被列入“太子党”的名录，但他们的父亲张仲鲁尽管担任过煤炭管理总局副局长、河南省交通厅厅厅长，但基本上却是一个留过洋的知识分子，被划成“右派”，“文革”初期遭批斗含冤去世。张皓若很早就提出必须落实国营企业的自主权，按照“三资企业”的办法，促使企业走向市场，形成适应市场竞争的企业体制。邓小平南巡之后，张皓若将四川省划为八大经济区域，放手让他们根据各自的特点进行建设，而不是全省一刀切，这在中国各省中尚属首创。海内外舆论都看好他的政治前途，中央拟将他上调京华，进中央委员会，担任国务院权力甚大的生产办公室的副主任——这个办公室将由从吉林省长任上调来的王忠禹领导。

    杨汝岱和张皓若空出的位置，中央的腹案是：让当了八年重庆市长、时任省委副书记的萧秧为省委书记，时任省委副书记谢世杰接任省长。

    邓小平、赵紫阳打算重用萧秧，盘算已久。萧秧原名陈峥，阆中县人，他也是“清华帮”，四十年代后期在清华电机系和建筑系学习，一九四七年秋加入中国共产党，担任过中共中央华北局城市工作部干事、北京玻璃厂军代表、厂长等职务，还到民主德国硅酸盐研究院进修研究过。一九五六年回国，很长时间在北京玻璃总厂担任党委书记、厂长。一九七六年九月“文革”结束前夕，调到国务院任第九办公室领导小组组长，后来参加了毛主席纪念堂的建设，担任水晶棺组副组长——大概是根据其主管玻璃企业的资历吧。一九七七年秋他担任北京市经委副主任、对外经济贸易委员会常务副主任，很受邓小平、赵紫阳、尤其是万里等人青睐，八十年代中期，他被调去担任中共重庆市委副书记兼市长，一九九二年任中共四川省委副书记。中央有意让他接替杨汝岱，在十四大上进政治局。

    然而，人们却没有想到，张皓若不知出于何种考虑，不肯接受中央对他的安排，去国务院担任生产办公室副主任。这就差点打乱了中央在四川的全部棋局，张皓若这个棋子不挪动，后面的棋子都没法就位。

    ●服从组织安排赢得元老欢心

    张皓若这样“不顾大局”，不服调遣，造成中央人事安排的被动，使得元老们非常恼火。据知悉内情的人说，薄一波大为震怒，强硬下令张皓若必须出四川，听也得走，不听也得走！胳膊当然拧不过大腿，张皓若先暂时到了马上就要裁撤的轻工业部搞搞调研，次年三月才安排到新组建的由原物资部和商业部合并而成的国内贸易部当部长。他敬酒不吃吃罚酒，中央委员自然黄了，十四大上只勉强安排为中央候补委员，让许多中国问题专家吃惊不小。

    不过，张皓若虽然被强行搬开，中央的布局仍然没有实现：萧秧很快就要被大提拔的阵势，在十四大上引起了代表反弹，在中央委员的差额选举中，竟然不争气没能被选入中央委员会，与张皓若一样只当上了一个候补委员。这下，当然没有办法安排为四川省委书记了，更没有办法进政治局。次年二月，中央安排他当四川省长。

    资深中国问题专家何频后来在《“十四大”人事布局透视》一文中写道：

    两名颇具改革思想，而且成绩显著的重庆市委书记萧秧和青岛市市长俞正声，

    未能如邓小平、万里所愿进入政治局或书记处，只被选上中央候补委员。

    萧秧，是万里所赏识的人之一，已主持中共第一个综合改革城市——重庆市有数年之久，他原本内定接替为代表四川的杨汝岱进入政治局，未料竟成了中央候补委员最后一名。究其原因，是萧秧长期与四川省委、四川省政府负责人不和，结果四川代表内部反对萧秧入局，宁愿四川这个人口逾亿人的最大省不在政治局占一席。”

    何频也提到张皓若令人诧异，分析说“由于对三峡工程的上马持保留态度，使他在十四大上出乎意料未成为中央委员”。

    四川省的人事布局风波，给中央有权拍板的元老们强烈的震撼。这时有人说：“要提拔干部就要提拔党性坚强、服从指挥的，就要培养胡锦涛这样党叫干啥就干啥的。要好好煞一下向党讨价还价的歪风！”胡锦涛在中央需要人到贵州、到西藏时，服从组织安排，不说二话，不叫困难，这在中共的这些高级干部中，也并不多见，大得元老欢心。

    ●恩师还是老上级宋平

    在十四大及随后举行的十四届一中全会上，中央只反复宣讲了为什么认为胡锦涛优秀、合格，却没有讲为什么认为胡锦涛比别人更优秀、更合格，甚至是所有接班人中最优秀、最合格——人们也只好很自然地将之简单归结为元老青眼有加，幕后操盘，黑箱作业。

    坊间出现多种传言，将胡锦涛仕途上所有扯得上的靠山都扯进去，例如，有传言甚至说宋平以提拔胡锦涛接班来作为自己告老归田的交换条件。据北京比较知悉内情的人士说，重用胡锦涛的主意，最早是宋平和乔石两人在政治局常委会上率先提出的。此后，宋平曾向薄一波等老人作了游说——因为薄一波头脑中还有个团中央时期由何光炜等人打小报告而形成的对胡锦涛的成见。胡锦涛下去当省委一把手，尤其是驻守西藏高原，他说不出什么来，但是要提升，要进入中央最高决策层，成为下一代领导核心——更要慎重地为党把一把关了。宋平此人在老一辈革命家中颇有口碑，曾有元老称赞他“党性很强”。这个评语，包含有两层意思，一是说他两袖清风，为人正直，人品上相当具有“无产阶级革命本色”。这本来是十分可敬的品格，但是“党性很强”的评语还有第二层意思，称赞他的元老是作为优点提出，但是在一般人看来则未必是优点，抵销了他受人敬重的一面，即：他的政治思想十分僵化，谨守马列主义毛泽东思想的教条，对资产阶级自由化“和平演变”警惕性甚高，与中共党内思想开明人士也就格格不入。

    ●邓小平一锤定音

    胡锦涛最为不利的，是年轻了一些，诸侯资历略嫌不够：六年来他统管的都是边远穷困省区，也是商品经济最不发达的省区；而他在黔藏两地并没有拿出出色的政绩，充其量只是做到了稳定局面，却未能做到腾飞和突破——中国现在最走红、在经济上最财大气粗的东部沿海诸省，对他怎么会服气呢。

    不过，这条缺陷，也可以从另一个角度解释为优点：江泽民、朱镕基都是来自最富裕发达的上海，那么政治局常委班子中有从西部落后地区来的，倒可以更具广泛代表性，形成制衡，减轻倾斜之感。

    北京传得有鼻子有眼的一段故事说：邓小平找江泽民去谈十四届领导班子，问对胡锦涛怎么安排。江泽民说，他的身体不适应西藏高原气候，可以安排到水利部当部长。

    邓小平一听大笑：太小了吧！这个年轻人，一是有人品，对胡耀邦有情有义；二是有原则，对西藏分裂活动不手软；三是有经验，干过基层工作，作过团的工作，当过贵州和西藏的一把手；四是熟悉西部，长期在西部工作；五是年轻，不到五十岁。（参见《星岛日报》二○○二年五月六日Ａ二○版）

    这段故事很有演义的色彩，即使是“小说家言”，创作者也应该说揣摩了在政坛上三起三落、见惯冷暖炎凉的邓小平的思想和性格。当年邓小平看中顶住了“批邓”的王兆国，与其说是因为王兆国忠于邓的路线赢得他的欢心，不如说他憎恶“墙倒众人推”的小人嘴脸，于是便误以为王是不肯随波逐流，举动难能可贵。他没有想到自己会看走眼，王兆国在胡耀邦问题上的表演让他非常失望，相形之下，胡锦涛不肯跟风批判胡耀邦，自然也会让他印象深刻。

    ●胡锦涛是“young　woman”

    胡锦涛这匹黑马出线，让多少所谓专家出乎意料之外，从一件事可见一斑：

    在十四大之前海外报刊上连篇累牍分析这届大会政策走向和人事布局的文章中，除了香港《明报》“引述北京消息来源指出，胡锦涛已内定进入常委会，并将接替宋平掌管中央组织部”，这条消息后来为台湾的《中国时报》所引用之外，评论家们、政治分析家们都几乎没有注意到胡锦涛。台湾专门搜集分析整理中共政情的月刊《中共研究》，一九九二年十月十五日出版的第二十六卷第十期，发表了署名“龙飞”的长文《对中共选拔培养“跨世纪接班人”之研析》，列举了很多活跃于中共政坛的新星，却一个字也未提到胡锦涛！

    后来广为人知的一个轻松小插曲，从侧面印证了胡锦涛在冒升为党中央常委之前，在中国大陆的知名度是何等有限：

    一九九二年十月十九日，在十四大结束之际的第一次记者招待会上，江泽民率领新出炉的中央政治局常委出场亮相，一一介绍。当最后介绍到胡锦涛时，他说：这个年轻人只有四十九岁。翻译刚刚将这段话翻译成英语，会场内六百多中外及港澳台记者爆发出哄堂大笑。原来，外交部来的翻译马雪松，竟将“年轻人”翻译成了“Young women”（女青年）。江泽民抓住机会来显示自己英语水平，用英语纠正了翻译的口误，没想到这个翻译用英语重复江泽民的纠正，却仍然将“年轻人”翻成了“Young women”！

    马雪松后来解释说：“我当时根本没看见胡锦涛长得啥样，隐隐约约将他当成了与他同时在团中央任书记的刘延东。”

    ●分工抓党务是中看不中用？

    中央很快公布了政治局常委分工：“第三代核心”总书记江泽民，全面负责；李鹏和朱镕基主管国务院，其中朱镕基侧重抓经济；乔石管人大，李瑞环管政协；刘华清抓军队，剩下“老七”胡锦涛，管党务——这正是宋平以前所管的那一摊。中国大陆实行的是共产党的绝对领导，“党政军民学，东西南北中，党是领导一切的。”毛泽东曾经说过中国传统社会中有神权、君权、族权和夫权四条绳索，而现在中国，取代这四条绳索的则是无所不包、无微不至、无远弗届的党权的罗网。胡锦涛正是党权的主管：中共的组织发展、管理，党员、党干的升降进退、素质提高，党纪的执行，党风的整顿……全都由他来一把抓。然而，这是只知其一，不知其二。中共党内管党的这一岗位已经今非昔比，这有两条原因。第一，随着中共十一届三中全会确认的战略重心转移到经济建设，随着改革开放的不断深化，中国大陆的经济体制和社会运转机制已经有了深刻变动。每一次变动，都是对原有的“党统管一切”权力结构的一次冲击和改组——经济实体内的主导实权由党委转到了行政主管手里；而中央向地方放权，又进一步削弱了中央党权；党能够号令天下臣服，能够调动千军万马的手段日益弱化：经济？行政？法律？都越来越不在党组织手里。第二，执政党的党风败坏，是最触目惊心的现实。党风败坏，根源是由中共一党专制引起。一党专制不改变，无法起动自我更新机制和社会监督机制，党风怎么扭转得了？这就像一个人拿起了手术刀，他要切掉的正是自己拿刀的那只手！

    ●管党务仍是实权在握的关键岗位

    难道说，胡锦涛被放在这个位置上，对核心江泽民来说，是在无论哪种情况下都能驾驭局面，稳操胜券；而对胡锦涛自己来说未得其利、先受其苦？

    却又不然。只说到这一层，又是只知其二，不知其三。

    主管党务，不能只看眼前不看长远。虽则不如抓经济那么立竿见影，但是只要中国共产党一党专制的统治结构不改变，管党务就还是一个实权在握的关键岗位。不论是“改革派”“民主派”还是“保守派”，不论“上海帮”“北京帮”还是“山东帮”，不论是主张全面更新党的体制和机制，给党重新定位的势力，还是鼓吹完全恢复党的传统角色的派别，要想实现自己的目标，都得集结队伍，在权力结构中取得尽可能大的份额——得让他们信得过的人上来。而要做到这一点，首先就得过胡锦涛这一关。从某种意义上说，不是由别人，而正是由胡锦涛，决定中国未来一二十年的面貌。而从他个人来讲，这也是不折不扣的增强个人凝聚力，扩大自己领导基础的机会。

    几乎就在胡锦涛当选之次日，他就以新的身份在公众面前亮相、处理公务了。从公开报导看，这些公务的范围虽广，从会见法国共产党代表团，到会见优秀科技人员、发展中国航天事业功臣；从代表党中央出席全国总工会十一届五次执委会、会见共青团十二届五中全会代表并讲话，到出席授予警衔仪式……却都是不具有多少实质性的礼仪活动。这些活动，更好像只是中国最高当权者急于安排他到各个场合，让各色人等看清他，以及他手中那一柄崭新的权杖。


98：政绩如何难打分

    ●一九九六年初，香港《争鸣》杂志传出胡锦涛“高处不胜寒”，三次萌生激流勇退之意，向政治局提出辞职请求

    一般到了这种高位，“卒子过河只能拼命向前”，不过萌生退意，倒也不完全是空穴来风。完全可以设想，他这五年处境非常为难。就说他与江泽民和乔石的关系吧。江泽民以前与他八杆子打不着，乔石却屡有提携拉拔之恩。但是偏偏自己分工管党务，这就难办了。管党务，而党内腐败之势愈演愈烈，大案要案一再发生；作为人大常委会委员长的乔石，提出要加强立法，加强监督，来根治腐败，依胡锦涛之聪明，不可能不体会到其思路之正确可行；依胡锦涛之聪明，也不会不知道乔石这一主张“一箭双雕”的另一“雕”是什么。他作为管党务者，只能强调“党要管党”、“党管干部”，进行思想教育……之类。这就不能不落入江泽民的“讲政治”的窠臼，而与讲“法制”的乔石渐行渐远。同辈竞争者甚多，人人都是过五关斩六将才到达今天的地位，各有各的高招绝活，又都各有后台靠山，自己仅凭钦定而占据高位，他们不服气是可以料定的，借故发难，也不是不可能发生的。要在他们面前树立权威，又要与他们融洽感情；要给他们尝到甜头，又要与他们保持差距；要开始在他们中挑选和培植信得过的班底，为将来掌权未雨绸缪，又不能让第三代领导集团抓到把柄，产生疑忌。身为最高决策圈的成员，自是今非昔比。总的来说，这五年中他的曝光率虽然在常委同仁中还是最低，但官方电视和报刊等媒体关于胡锦涛报导的数量急剧增多，在中央报刊和电视上露脸的次数，一个月就超过当政治局常委之前一年的总和。但是这些报道要么浮光掠影，要么八股套话连篇，使胡锦涛反而常常成为一个传声筒般的模糊影子。

    ●协助摧跨“北京帮”，向江靠拢

    十四大之后这几年他被安排了好几件露脸之事：

    同意陈希同“引咎辞职”、尉健行取而代之，是胡锦涛代表中央到北京市开党政干部会宣布；

    十五大筹备班子，政治局指定由胡锦涛挂帅牵头；

    一九九五年陈云辞世、一九九七年邓小平辞世、同年彭真辞世，代表党中央出面为这些元老的后事负责张罗的，主要是胡锦涛……

    不过这些事，除了摧垮以陈希同为帮主的“北京帮”一事，其它都只是表面“功夫”。这五年，算得上多事之秋，其他人好歹都有几把自己的刷子，江泽民，有“讲政治”“江八条”等等；朱镕基有“宏观调控”；乔石几年来一而再再而三反覆强调“法治”……而胡锦涛拥有什么主张的首创权，获得什么打下个人印记的成果？

    摧垮以陈希同为帮主的“北京帮”，倒确实是胡锦涛在任期中所做的最大的一件事，也正是这件事，使他决定性地赢得了江泽民的信任。

    陈希同垮台，到底是法治的胜利，还是江泽民在政治权力争夺中的巨大成果？难怪人们疑窦丛生：此案既然并不牵涉国家机密，为何调查审理直到最后判决，整个过程自始至终当局一直是黑箱作业，不敢对外界公开？而最重要的一点是：为何刚开始搞倒陈希同时，罪名骇人听闻，最后判决时却又大为缩水；而区区几十万元的腐败金额，却又判了他囚禁十六年的重刑？

    一九九五年四月二十七日，新华社播发了一篇仅一百六十五个字的消息，强烈地撼动国内海外：北京市常务副市长王宝森慑于反腐败威力自毙身亡；中央政治局委员、北京市委书记陈希同引咎辞职。

    陈希同事件由此拉开序幕。

    用“爱恨交织”来形容北京民众对陈希同的感情，大概八九不离十。辞职时六十五岁的陈希同，也属马，是一匹从没离开过北京的“老马”。一九八八年一月他连任北京市市长；四月，升为国务院国务委员。“八九”学潮期间，全国电视观众都看到了屏幕上他与学生对话，后来也都知道了他在“八九风波”期间如何上下其手，推波助澜。李锡铭下台后，他当上了北京市委书记，进入了政治局。

    ●在第一线指挥调查陈希同

    陈希同当市长、当市委书记当了多年，专横跋扈，除了邓小平等元老，谁也不放在眼里。但是北京市民却认为在陈希同领导下，北京市政建设“旧貌变新颜”，老百姓的生活水平也确有较大改善。许多人并不关心高层的争权夺利，勾心斗角，也不过问体制改革、市场经济方针的辩论，他们只念叨陈希同的许多不辞劳苦深入现场的故事。

    一九九五年四月五日，王宝森跑到怀柔县郊区畏罪自杀；次日，陈希同和市长李其炎联名向中央书记处呈交“引咎辞职报告”。江泽民批示：辞职一事暂不议，先向北京市处以上干部传达王宝森自杀事件的情况，上下要坚守岗位。

    胡锦涛本来就忙，这下别的往后推一推，北京完全占住了他的手。四月中旬，政治局常委研究了北京市的紧急事态后，胡锦涛随江泽民找陈希同谈话，提出将其调职的意见，不料陈希同盘算一番后，却以退为进，坚持要“辞职”。他列举出三条理由：年龄大，不适合再做第一线工作；王宝森自杀虽是个人问题，但我也负有不可推卸的责任；自己的秘书也卷入王宝森案，对此我有直接责任。

    江、胡听后，仍没有同意陈辞职，但对他宣布，今后北京市的工作要向胡锦涛汇报。

    整个四月，胡锦涛不得不一头扎进陈希同、王宝森的案件中，与陈希同的谈话就有多次。江泽民后来透露，他和李鹏、胡锦涛“抱著治病救人的态度，同陈谈过多次话，但是他一直不讲（自己的违法事实）”。江泽民早就如鲠在喉，不拔不快，这次是一定要仿效毛泽东摧垮彭真一样，摧垮他的“独立王国”了。江泽民亲自坐镇，指派胡锦涛率中纪委第一书记尉建行等人在第一线指挥，调查陈希同的罪状。

    四月二十六日，中央政治局召开了扩大会议，同意陈希同辞职，同时根据乔石、李瑞环、刘华清等人提议，由尉健行接替陈希同。

    ●陈希同案判决难以取信国人

    这么个惊天大案，陈希同只是收了五十五万多元外国人的礼物没有交公而已，难怪很多国人感到受了当局一个大大的愚弄：谁能相信位高权重的陈希同，会贪图五十几万块钱礼物的蝇头小利？！陈希同对对判决大概也会觉得好笑，所以才辩称“未将礼物交公是为捐助给北京人民艺术剧院”。这么点事，居然要调查三年一千多个日夜才宣判，二者必居其一：要么此事一定有政治权争的背景，江泽民只是“杀鸡儆猴”，借陈希同的“政治人头”来树立权威；要么陈希同一定还有见不得人的事，牵涉到其它中共高官，不便公开。不管是哪种，老百姓都是被蒙在鼓里了。当局希望把此事宣传成“反腐败”的巨大成果，效果却适得其反，在民众看来只是欺人之谈而已。树倒猢狲散。陈希同一倒，北京市权力系统发生地震，仅一九九五年，市纪委直接立案三十一件，涉及正局级以上干部六人、副局级干部十人。原市政府秘书长、市人大副主任、外号“铁女人”的铁英、原市政协副主席黄纪诚……相继被逮捕；北京市甚至传言说“市委大院随时有警车进去”。副市长张百发一时也风声鹤唳，后来安排退休销声匿迹。 让老百姓很难打消“陈希同是败于政治斗争”疑云的还有一个理由，这就是谁来接替陈希同垮台留下的席位？江泽民将在福建省委书记位置上还未坐满一届的贾庆林调来，将京畿重镇一手交给了他。而贾庆林正是“国王的人马”！江泽民巩固了自己的权力，当然是大大的赢家；而胡锦涛虽然没有在陈希同为首的北京帮垮台事件中扩充地盘，但是赢得了江泽民的器重，也算是得分了。

    ●几年之内走遍全国

    胡锦涛在当上团中央书记处书记之后，尤其是担任封疆大吏之后就养成习惯，在省里工作，要走遍全省，在中央工作，就要走遍全国。胡耀邦当年当总书记时曾发下宏愿，“要走遍全国每一个县”，但壮志未酬；但他的宏愿却在此时对胡锦涛产生奇妙的功效。胡锦涛遵守了中央政治局的有关规定，除了中共中央召开重要会议和出国访问之外，基本上每一到两个月都要到各省市巡视考察一次，每次一周左右：一九九三年，他到了北京、浙江、江西、湖南、云南、辽宁等地； 一九九四年，他到了河南、天津、内蒙古、上海、广东等地；一九九五年，他到了陕西、福建、青海、宁夏、内蒙古、以及河南、河北、山西交界处的太行山一带； 一九九六年，他到了广西、吉林、河北与北京交界地带、四川、海南、安徽和江苏等地；一九九七年，中共大事太多，但他仍然抽出时间到了天津、湖北三峡等地。

    罗列胡锦涛的考察地域，笔者发现了一个颇有意味的现象：他有意回避自己生活、工作过或者有瓜葛的地方：到安徽时，主要视察了淮河流域，却并未到皖东南的绩溪老家；他到江苏，走了很多地方，却特意绕开了泰州，没有回去看看旧居；他到了青海和宁夏，却偏偏没有在自己工作过的甘肃停留；他去了广西、湖南和云南，也偏偏没有再重返贵州夜郎国……从这一点看，说胡锦涛非常谨慎，名不虚传。

    ●讲话磨平一切个性特征

    无论翻开胡锦涛哪次讲话，都很难发现他的个性化语言，和具有独特创意的见解。将胡锦涛署名的文章题目、在公开场合所发表演说的标题列出来，基本上就是中共的套话、空话大全。

    细按胡的文章、讲话篇目，其中有：《人民群众的公仆 年轻干部的楷模》（人民日报一九九四年十月三日）；《领导干部要带头增强党性》（一九九五年七月二十一日给中共中央机关部级领导干部所讲的党课，见《紫光阁》杂志一九九五年第九期）；《工人阶级要为实现跨世纪的宏伟纲领努力奋斗》（一九九五年四月二十九日在首都庆祝国际劳动节大会上代表党中央、国务院讲话）；《为实现党的跨世纪宏伟目标艰苦奋斗建功成才》（一九九五年十二月八日在首都青年纪念“一二.九”运动六十周年、“一二.一”运动五十周年大会上的讲话）；《全党都来学习孔繁森》（人民日报一九九六年五月十二日）；《迈向新世纪，创造新业绩》（一九九八年六月十九日在共青团十四大开幕式上发表祝词）；《适应跨世纪发展需要把农村基层党组织建设得更加坚强有力》（一九九八年六月二十七日在全国农村基层组织建设经验交流暨表彰会议上的讲话）…… 不仅与在社会下层摸爬滚打过多年、深通市井语言的朱镕基、李瑞环相比，黯然失色，比行伍出身的刘华清，比附庸风雅、被老百姓讥讽地称为“大话、空话、上海话、外国话”的“四话干部”江泽民，也要逊色甚多，甚至比起索然无味、毫无魅力可言的李鹏，都显得更缺乏光采。应该公平地说，听过胡锦涛本人指示的人对笔者介绍：胡锦涛实际上讲话（尤其是小范围听取汇报和深入讨论问题的场合），比新华社所公布的他代表中央的那些程序化的演讲，要生动和具体得多，也要更为言之有物，多少也能闪现一些他自己的思考锋芒，其逻辑性在上述中共几个最高决策者中，甚至可以说数一数二。但这些东西，他自己严格把关不让外传，外界无缘得见；一旦要公布，他一定事先把棱角全部磨平，四平八稳得让人昏昏欲睡。

    ●要改革党又怕改垮党

    胡锦涛在十四届中央政治局期间几年艰巨的工作，一言以蔽之，是推动中共这个正统革命政党作出必要的调整革新，以适应现代化社会。说其艰巨，主要艰巨在他必须“走钢丝”：既要恪守马列主义教条、毛泽东的建党思想，恪守邓小平“关于建设有中国特色的社会主义理论”，以避免触犯说话仍有分量的元老；又要顺应历史潮流，顺应党心人心，顺应社会变迁，否则没有办法保住必要的统治基础。换句话来说就是：党要改革，但又不能被改垮，或者更准确地说，不能被元老视作“改垮”。胡锦涛虽然不能轻易动作，但是苏联、东欧的共产党铁打江山一朝覆亡的前车之鉴，与各国共产党交往中了解到他们的理论和现实的困境，以及每天从送到他的办公桌上来的全国各地基层危机的信息，不能不令他深入反复地思考。他着手部署作了大量的考察、研究工作，在尽量不露形迹、不动声色的前提下，安排各条线上的智囊、幕僚，对中国的政治体制乃至未来的政治战略，八仙过海，各显神通地搜集意见，充分论证，提出各种各样的蓝图。其中，由“中国青年报思想理论部”署名的一份《苏联剧变之后中国的现实应对与战略选择》值得一提。这份研究报告提出中共应该从革命党真正变成“执政党”，但其中主张将国有资产“党有化”，传到海外后引起猛烈抨击。当时人们以为这份“太子党施政纲领”的东西是陈云的儿子陈元策划的，但后来据知情人透露，才知道是《中国青年报》副总编辑潘岳一手策划的。

    与被称为“江泽民化妆师”的王沪宁、专职政协委员何新、中共吉林省委副书记林炎志等中国当代思想新锐一样，潘岳也被认为是“奏折派”之一。类似《苏联剧变之后中国的现实应对与战略选择》这样的奏折，还有其它如中共中央研究部门、中共中央党校、中国社会科学院、高等院校和党报党刊理论部门许多人也都独立或者合作搞出不少方案，通过各种渠道上送到胡锦涛面前。这些信息到了他那里，就是到了“终端”、进了黑洞，没有了下文——他才绝不轻易作任何表态。

    ●策划中央组织部的改朝换代

    胡锦涛上任以后，将很大的精力投向了中共干部队伍从选拔、考核和培训的正埂颉虔、制度化、程序化。他首先面对的还是一个老问题：要调整党务方面的人事，使手下的一帮人马能心往一处想，劲往一处使。

    十四大之前中共中央的组织工作一直由宋平掌管，十四大之后的中组部长接班人选，也是事先由宋平提出推荐人选交中央讨论。宋平当时提出的推荐人选便是胡锦涛。十四大开幕前夜，邓小平突然发话要胡进政治局常委会，连宋平都事先没有想到，以至于再考虑另外推荐一个合适的中组部长接班人选，已经来不及了，只好把当时已超过六十五岁的中组部长吕枫再留用一段时间。在所有的党中央部委首长之中，以中组部长最为位高权重，成为争夺的焦点。数一数中共党史上的组织部长，后来大多数成为党内权倾一时的重量级人物：三十年代，陈云就当过中央组织部长；中共建政之后，彭真、邓小平、胡耀邦、宋任穷、乔石、尉健行、宋平……都在中组部长职务上积聚力量，收揽队伍，而后呼风唤雨，大展宏图。据何频考证，十四大开过之后，胡锦涛在乔石帮助支持下，重组中央组织系统的领导结构，煞费了一番苦心，动了不少的手脚。乔石先把追随自己的亲信、原中组部副部长孟连昆调到全国人大常委会自己手下，委以内务司法委员会主任——孟连昆的年龄偏大，不调走不行，而这么一调，至少就连带扯下了另一位比孟连昆小三岁的副部长赵宗鼐。赵是宋平的老交情，宋平在甘肃任职时，赵是玉门石油管理局局长。一九八八年赵升任宋的副手，担任中组部副部长兼国务院人事部副部长。本来光要将赵宗鼐拉下来，胡锦涛肯定是会要得罪其恩公宋平的；但如果不将之拉下来，且不说对胡锦涛也栽培拉拔有加的乔石这一关通不过，胡锦涛自己要想施展才智，也会多受掣肘。现在，让孟连昆也下来，宋平就说不出什么了——谁要他们都年龄过了线呢？乔石也相当满意。

    下，是为了给上的人腾出位置。随后胡锦涛就操办着将原团中央第一书记、已经出任国务院人事部长的宋德福，委以中组部副部长职务。

    ●宋德福在胡锦涛手下“得福”

    宋德福之所以能后来居上主掌团中央，主要是因为胡锦涛离开时向中央鼎力推荐；二来是当时军方负责人向中央提出，宋是我们军内培养的后备干部，团中央不提，我们就把他要回来提。没想到党中央突然下达决定：团中央排在书记最后一名的宋德福，从排尾跳到排头，当了第一书记。时任中共中央书记处书记、中办主任的王兆国，到团中央机关传达中央决定：“延东同志很优秀，但是中央认为，德福同志更有潜力。”一时间，所有原来排在宋德福前面，突然被甩在他后面的那些书记们大吃一惊！据后来传出的消息，宋德福之所以能后来居上，主要是两条原因：一是胡锦涛走时向中央鼎力推荐；二来是当时军方的负责人余秋里和杨尚昆向中央放话说，宋德福是我们军内准备提拔的后备干部，团中央这次如果不提的话，我们军队就把他要回来，自己提！这样将了一军，宋德福就当了团中央第一把手。可想而知，宋德福对胡锦涛是感激不尽，而胡锦涛也藉此机会与军方接上了线。

    恰巧就在宋德福在团的十二大上连任第一书记后，爆发了一九八九年春夏之交的学潮。宋德福心悬到半空中：自己是否会蹈韩英的覆辙？

    更糟糕的是，韩英当年还仅仅是对参加民运的青年作说服劝阻不力，民运骨干中虽然有团中央候补委员王军涛等人，但毕竟团中央机关干部没有卷入。这次可不同了：团中央机关竟有干部在李鹏宣布对北京部分地区戒严之后，组织游行，声援绝食学生，向党中央请愿！这要让邓小平等人知道了，岂不龙颜大怒！宋德福再清楚不过：这种关键时刻只能明哲保身，千万不能一失足成千古恨。那天，当团中央机关游行请愿队伍集结起来，要打起“团中央机关”大旗出门之际，宋德福带领团中央书记们、部长们赶到门口，声嘶力竭地极力劝阻，但他们无力回天。最紧张的瞬间，忽见宋德福眼皮一翻，在大庭广众中突然倒地。“宋德福晕倒了！”现场一片混乱，有人赶忙将他送往医院急救。团中央二把手刘延东，不得不“继承遗志”，继续劝阻，但就更拦不住游行队伍出门，汇进广场上和平抗议的洪流了。

    宋德福从此就在医院住下了，再不管事，直到”天安门事件”平息。

    后来在清查期间，宋德福果然厕身事外，一身干净，而刘延东不得不对机关当时大批人马卷入“动乱和暴乱”风潮，担负起领导责任。团中央机关不止一人猜测过：宋德福当时究竟是真晕假晕？有人调侃：刘延东毕竟还是嫩了点，缺个心眼，当时她要是抢先一步晕倒就好了！

    ●与宋德福不是纯然利益交换

    胡锦涛支持宋德福晋升的原因，目前尚无可信资料以供分析。但是有一个说法值得记载于此留作参考。此文披露说：胡锦涛被宋平推荐进入政治局常委时，“需要按照选拔接班人的‘民主程序’进行一番‘群众评议’，由中组部派出几个征求意见小组分赴胡锦涛工作过的团中央、贵州省委和西藏自治区委找人谈话。在团中央系统，宋德福不但自己对胡锦涛大加称赞，而且特别组织了许多团中央的中基层干部座谈，为胡锦涛评功摆好。”笔者证诸中共提拔干部时的考察程序，基本可以断定这一说法可信。那么，这就给胡锦涛提拔宋德福的动机提供了一个线索，虽然笔者并不认为从这一史实，能够推断出胡锦涛与宋德福的关系纯然是利益交换。宋德福接掌国务院人事部，虽说是十四大之前即已内定，但胡锦涛从中起到了至关重要的作用，他向中央推荐宋德福的领导能力。在胡锦涛本人进入常委之后五个月，四十七岁的宋德福终于被任命为国务院人事部部长，成为国务院最年轻的部长，随后不久，宋德福又被连续任命为中央机构编制委员会委员兼办公室主任（胡锦涛主持该委员会工作），兼任中组部副部长，一时权势炙手可热。为了使宋德福更上一层楼成为中组部长，胡锦涛一度煞费苦心地安排。除宋德福而外，中组部当时的副部长中再没有一个被安排成中央委员，只有两人——武连元和王旭东是候补中央委员，这就造成宋德福是“中组部长候选人”的说法更在北京政坛不胫而走。宋德福在人事部长任上倒也没有辜负胡锦涛的嘱托。他最大的贡献是具体操作，推动国家公务员制度的改革。这在中国大陆整个干部制度的转型上，是做了一项基础性和开创性的工作。而近年来，他又提出“整体性人才资源开发”的概念，颇为标新立异。他主持召开整体性人才资源开发工作会议，指出中国人才资源仍相当落后，每万名劳动力中具有初级以上职称者仅六百四十名，人才资源密度仅为百分之五点一。他提出用五年至十五年时间，基本建立起规模宏大、素质优良、结构优化、布局合理、配置科学的人才队伍。尽管对他这一目标，熟悉中国国情的人多表示怀疑是否能按期达到，但是应该说，确实抓住了中国立国之本。

    ●逐步调整中央各部人事

    中央办公厅因为是江泽民的心腹曾庆红在那里当家，胡锦涛既无力也无意去搅混水，干脆避而远之。在中宣部，丁关根近年以一个劲地靠拢江核心着称，以多少改变自己邓系色彩太浓的缺陷，为邓后安身立命作准备；这里有著名“左将”徐惟诚，原来长期在北京市委当常委兼宣传部长，胡耀邦对他恨之入骨，又莫可如何，他升不上去也垮不下来，八九年“6.4事件”以后才趁势当上中宣部常务副部长。但是十四大以后，胡锦涛协助江泽民，安排胡耀邦前秘书、新当选的中央委员郑必坚到中宣部当上“第一副部长”，压过徐惟诚一头。而另一个副部长刘云山，在胡锦涛担任团中央常务书记期间，正担任内蒙古团区委副书记，胡锦涛与他打过交道。江泽民、胡锦涛又调来与上海有渊源的龚心瀚、徐光春等人。中宣部的力量对比有了极大改观。中央对外联络部，历来与中共高层党内权力结构关系较远。十四大以后胡锦涛调整起人事来，难度也较小。接替朱良任部长的李淑铮，是胡耀邦当书记时的团中央书记处候补书记兼少年部长，算是“共青团派”成员；与胡锦涛算是有更深一点关系的是朱善卿，他在胡锦涛刚到团中央时，还担任团中央国际联络部副部长、全国青联副主席。胡锦涛在他的工作去向上出过力，推荐安排到中联部当副秘书长。现在他已经爬到中联部副部长之职，既然相熟，就更能上下配合。很快，与胡锦涛管党务这一分工相关的许多头衔纷至沓来，最受重视的，是中共中央党校校长。一九九三年十月四日，胡锦涛首次以中共中央党校校长身份，在省部级领导干部学习邓小平建设有中国特色的社会主义理论研讨班开学典礼上亮相并讲话。其时，距离他首次跨进中央党校大门当学员，踏上政坛升迁之路，不过十二年。中央党校校长这一职务，历来为中共决策者高度重视，毛泽东在到达延安、中共处于相对安定的阶段里，在相当长一段时间亲自担任党校校长，好好地过了一番理论瘾和演说瘾，将他过去被陈独秀、王明等人瞧不起，被贬为“山沟里面的马列主义”的胸中恶气，全都一吐为快。后来这一职务，总是交给最高领导人信得过、肚子里还得有点墨水的人掌管。中央党校在谁手里，其功能就受谁左右。

    ●兼任党校校长培养接班人

    干部进中央党校，一般是两种情况：最大多数是作为“好苗子”，上级有了提升的深谋远虑，安排到党校学习——党校就是“加油站”，党校学习完毕后，仕途上往高处攀升。一种是在现任岗位上出了事，需要调离或者降职，但是一时又没有合适的去处可以安排，于是便放到党校学习一段，闭门思过，等待发落，以作缓冲，党校就是“反省室”，学习完毕后，在官阶上往低处挪动。除上述两种之外，还有个别情况是因为有的党官身处风口浪尖，遇到非常敏感的关头，矛盾激化，被安排到党校暂时回避，党校就是他们的“避风港”。中共的不少改革派风云人物，在保守派气焰最炽之际，被安排进党校学习；也有不少保守派的风云人物，在改革派声势最壮之时，被安排进党校研读。在胡锦涛就任党校校长之前，这一职务由乔石担任，在一定程度上，与“6.4”以后由宋平所掌管推行的组织人事口的那条保守路线形成了制衡。胡锦涛接任，实际上就将组织人事权与党的高级干部教育这两方面，在最高层统筹主管起来。对于胡锦涛来讲，这倒是可以在组织干部问题上将这两条线合二为一，做到一条龙：从遴选、教育、培训到使用、考察，都一并考虑。

    与一般高等学府不同，中央党校在招收学员、教学内容的设置、学员的管理等诸方面都有着特殊之处。比如在招收学员时，由中组部、中宣部和党校三家联合进行。在胡锦涛主管中央党校后，根据邓小平“学马列要精，要管用”的精神和关于培养跨世纪接班人的思想，及时进行教学改革，按照新的教学体系轮训培训干部。在课程设置上，以马列主义、毛泽东思想基本理论为主课，以学习邓小平理论为中心内容，并注重对当前重大现实问题的研讨。

    按照规定，现任的省部级主要领导都必须经过党校培训，三个月的课程尽量安排紧凑而充实，除了系统地学习《邓选》第三卷以外，还安排了许多课程，其中西方经济学的课程和讲座颇受学员们的欢迎——有人甚至说，是最受学员欢迎的课程。

    胡锦涛加强了党校的领导班子。在时任七个副校长中，除苏星是颇有名气的经济学家，邢贲思是颇有名气的哲学家，他们两人先后担任中共中央理论刊物《求是》杂志的总编之外，其馀五人都是胡锦涛上任后设法安插充实。其中汪家鏐是胡耀邦的老部下，曾担任过北京市委副书记；刘胜玉在八十年代曾任西藏团区委副书记，中直机关团委副书记、书记；龚育之是“研究邓小平理论的权威”，汝信和杨春贵也有哲学研究背景。

    ●通过党校物色班底和智囊

    中共领导人历来把党校作为阐述他们的思想理论和政策观点的论坛。一九九七年五月二十九日，江泽民总书记在这里发表重要讲话，被公认为十五大的召开定下了基调。而市场经济是十四大的主旋律，胡锦涛也会同党校负责人请来副总理朱镕基、钱其琛、李岚清、吴邦国、姜春云等，在党校就经济形势、外交政策作过报告。

    党校也是胡锦涛了解下层和影响上层的渠道之一。近年除了党校的内部刊物《理论动态》，在党校的简报和内部参考材料上也经常刊登学员和教研人员撰写的各种理论政策建议，为中央和国务院“提供决策参考”。在党校，胡锦涛着眼点不仅在通过与各地的后备精英的接触，为日后自己上台掌权挑选精干队伍，他也在与党校的教学、研究人员的交往中组建充实自己的智囊班子；同时，感受到世纪交替国际潮流的他，也谨慎地尝试对传统党校“潜移默化”地改造：将西方当代的经济学、管理学、财政理论、心理学等等列入课程，让这些雄心勃勃、摩拳擦掌要在政坛上显一番身手的后起之秀，在价值观念上、思想方法上对西方有一点粗浅了解——当然，“与世界接轨”还是远远谈不上的。此外，还积极强化对国际关系和战略安全的研究。五年时光，胡锦涛协助江泽民分管组织人事系统，起到一个高级助手的作用。他全面熟悉中共中央机关编制机构职能人员情况，全面掌握中共中央省部级以上官员的个人经历及家庭情况，全面考察即将晋升省部级行列的中共后备干部情况，这使他对中共执政队伍从机构到职能到人员有了非常全面清楚的了解。我们以一件事例来看看江泽民与胡锦涛之间的互动。

    ●推荐提拔刘正威看走了眼

    一九八八年底在胡锦涛推荐下接任贵州省委书记的刘正威，到一九九三年一月又被安排为省委书记兼任省人大主任时，已经六十有三，他向原来在河南时的老同事罗干求援，希望能在国务院机关安排一个退休年龄限制不是很严格的正部级领导职务，于是罗干找到也很熟悉刘正威的胡锦涛。胡锦涛便同意李鹏调钮茂生到水利部掌印，腾出国家机关工委常务副书记的位置给刘正威。罗干身为国务院秘书长，统揽一大堆事务性工作，还兼任中央政法委副书记和中央社会治安综合治理委员会副主任，根本无暇顾国务院系统的党务工作，全部推给常务副书记刘正威。没有多久，奉江泽民之命物色中组部长接班人选的胡锦涛，就认定刘正威是合适人选之一。但是，胡锦涛在政治局常委会上提出考虑这一动议时，江泽民未置可否，只是说“这个同志还可以在机关工委的岗位上再考验一段，中组部长吕枫同志还可以再干一段”。胡锦涛万万没有料到，时过不久，国家安全部系统发掘出刘正威妻子阎健宏涉嫌贪污、受贿。到一九九四年十月中共十四届四中全会召开之前，阎健宏的经济罪案材料已经摆在政治局领导人的会议桌上。自江泽民上台以后数年里，中共所处死的数名经济犯罪的司局级干部中，女性仅有一名，即随丈夫刘正威前往贵州，并由胡锦涛批准安排为贵州省计划委员会副主任（正司局级），后来又兼贵州国际信托投资公司董事长的阎健宏。此前，贵州省公安厅和省高级法院负责人都没有想到中央会下达“判处死刑，立即执行”命令。理由之一是刘正威系十四大中央委员，曾担任省委第一把手，调离后仍为部级高官；理由之二是阎健宏贪污受贿金额并不很高（钱物相加，折抵人民币并未超过百万）。何况按照中共司法机关判案惯例，同等罪行男犯会判死刑，女犯则往往判处死缓。

    考察阎健宏案，不能不牵涉贵州干部安排中的深层矛盾。

    ●曾庆红曾调查刘正威

    华铭认为，江泽民下决心要拿刘正威夫人为反腐败祭刀，是基于几方面考虑：其一，贵州地方势力与中央派去的干部唱对台戏，令江泽民十分恼怒。其二，江泽民希望通过这一“打老虎”举动，警告其它地方势力特别是北京地方势力：如果不在政治上与党中央坚持保持一致的话，别忘了你们的屁股都是不干净的！贵州方面在分析江泽民亲自下令处理阎健宏的背景原因时，则增加了一条江泽民与胡锦涛之间的微妙关系。一九九四年初，几位中央大员到贵州省委微服私访，用个别征求意见和召开小型党员群众座谈会两种形式，“了解刘正威同志在贵州工作期间的群众印象”。有被“征求意见”者发现，那几位中央大员并非来自胡锦涛主管的领域中组部，而是来自曾庆红执掌的中央办公厅。这时刘正威可能会接任中组部长的消息也从北京传到贵州，两件事情联系在一起，其背后隐藏的政治内幕微露端倪。随着江泽民稳住政治阵脚，已经一步步令胡锦涛对他心服口服。而在“降服”胡锦涛的过程中，江泽民的政治动作之一，便是利用曾庆红掌控的中办系统，暗中牵制胡锦涛掌控的中组部系统。两个系统暗中较劲的第一个回合，便是围绕胡锦涛举荐刘正威接任中组部长一事进行的。江泽民起初指示曾庆红暗中调查刘正威，并不一定是抱着整他的目的。但刘正威妻子“以权谋私”问题一旦被端了出来，等于是江泽民在政治上将了胡锦涛一军。随后江泽民下令判处刘正威妻子死刑，中组部长的接替人选便由江泽民趁势一锤定音，临时安排张全景。传胡锦涛事后就推荐刘正威接任中组部长问题作了自我批评，自认“仅凭个人主观印象，没有对刘正威后来的表现作进一步的调查了解，险些因为刘正威给党的形象造成重大损失”。从那以后，胡锦涛不敢轻易再推荐中组部长人选，宋德福也只能继续在中组部副部长兼国务院人事部长的岗位上蛰伏。这五年之中，胡锦涛与江泽民最能谈到一起去的话题，就是干部年轻化。

    ●反腐败进度赶不上腐败速度

    抓反腐败，不仅仅是胡锦涛的任务。实际上，不仅江泽民和政治局常委中乔石（人大）、朱镕基（国务院）和刘华清（军委）各方面都投入了很大精力，亲自抓大案要案的查处，书记处书记中多人也都参予反腐败，而有责任抓此项工作的党政、政法部门、机构更达几十个之多：从中纪委、中央办公厅、中央组织部，到最高检察院、国务院监察部、司法部、公安部、财政部……这几年反腐败，也不能说没有丝毫成效。

    根据一九九七年年底公布的数字，中共处理“腐败党员官员”五十万人，其中县处级干部一万五千六百九十人，厅局（地师）级干部一千三百三十三人，省部级干部三十人，包括北京市委书记陈希同和副市长王宝森、广东人大副主任欧阳德、湖北省副省长孟庆平都被揭露和处理，挽回经济损失一百四十二亿元。随着一系列措施出台，中共某些方面的腐败现象有所遏止。但是从总体和根本上看，胡锦涛直接要负责的党风迄无好转，惊人的腐败渗透进军队、武警、政法机关和各级执法机构，包括工商行政、交通、海关、税务……而经贸、金融和基本建设方面的腐败，更给国家带来令人咋舌的巨大损失。在中共政治体制改革没有进展，整个权力机制没有发生根本变化、而市场经济迅猛发展的大形势下，胡锦涛就是再能干也是无力回天的。相反，他时常深陷一团乱麻般的矛盾旋涡之中。

    ●“新鲜人”五年熬成“资深者”

    对于胡锦涛，五年时光或许度日如年，对于变化中的中国，五年却是光阴似箭。一转眼，又是下一届党代会了。这一次，对于第三代领导集团来讲，是第一次独立掌权后举行的党代会，也是要在政治舞台上第一次打下邓后岁月印记的党代会。江泽民在十五大举行前夕的一九九七年五月二十九日，非同寻常地选中胡锦涛主管的中央党校，作了一次重要讲话，被看成是为十五大精神定下“江泽民时代”基调。有人在十五大之前预测，按邓小平的设想，十四大是第三代接班掌权，十五大就该轮到第四代了——也就是胡锦涛该接管实权了。这种说法不仅已被十五大的事实证明其谬误，而且可以说根本就昧于中共史实。中共在和平时期每一代人实力的培植，是要一定时间的：第一代经营了二十七年，第二代经营了十四年。十五大时江泽民正是刚刚独立掌权、在外交内政和人事上打下自己的理念印记、“待从头收拾旧山河”的鼎盛时期，在自己的人马一一各就各位、安排停当之馀，哪里有胡锦涛置喙的地步！一九九七年九月十九日，中共第十五次代表大会选出的中央委员会，按照惯例，立即关起门来举行首次全体会议，投票选举中央政治局委员、常委、中央总书记、书记处书记、中央军委主席、副主席和委员。苦候在会场外面的媒体记者，最关心的是最高决策圈究竟有哪几个人榜上有名，还在猜测最后关头会不会冒出令人跌破眼镜的戏剧性消息。总算盼到了十五届一中全会选举完毕，谜底就要揭开——江泽民领着政治局常委们鱼贯而入。他身后的是李鹏、李瑞环、朱镕基、胡锦涛……还有两个新人是谁？尉健行，李岚清！人们蜂拥拍照、摄影、录音，两位新人加上江泽民成为注目焦点。一时间几乎没有人顾得上注意胡锦涛所站的位置。但这却是意深味长的：在严格按照等级排序的中共最高层，他已经由一天前的第七名，往前跨进了两名：胡锦涛，现在是党内老五了！借用人类首次登上月球的美国宇航员阿姆斯特朗的话说：胡锦涛在政治局常委名次上是前进两小步，在中共权力交接程序中却是前进一大步：他从老七上升到老五，是一个象征：这位被邓小平、宋平、薄一波等元老为江泽民选定的接班人，在元老相继退出历史舞台之后，被江泽民认可，确定了他接班的名分。

    ●年轻的中国“备胎”

    一九九八年的阳春三月，北京举行第九次全国人民代表大会和第九次中国人民政治协商会议。第一次在政治强人缺位之后的重组权力结构和制订路线方略，在十五大上亮出了大纲粗目，在九届人大上尘埃落定。这届大会几乎每一个方面都被老百姓和海内外媒体翻过来倒过去，热热闹闹地争论剖析：内阁更迭后重臣们的去留升降，国家机关前所未有的变动方案，以及铁面宰相朱镕基关于国营企业、金融体制改革的成套措施……如果说这些都毕竟牵涉人们的切身利益，人人关心并不足为奇；那么过去不会引起多少人感兴趣的国家副主席一职将要由谁来接替，也由冷门话题变成热门话题，就难免令人觉得稀罕了。时任国家副主席荣毅仁年逾八十，肯定要退休，谁来继任，这次会上要揭晓。

    众所周知，在美国政治体制中，副总统被称作“备胎”——除非总统出了意外不能执掌权柄，副总统才能派上用场。而在中共权力体制中，“东西南北中，党是领导一切的”，从一九六六年以后，国家主席的职务要么干脆被废除，要么长期是“聋子的耳朵”，只具外交礼仪意义，处在权力中枢的边缘位置。国家主席尚且如此，国家副主席就更是一个可有可无的虚衔，处在边缘的边缘。历届国家副主席，不论是“文革”前的宋庆龄、董必武，还是一九八三年恢复这一职务之后出任的乌兰夫、王震、荣毅仁，都是所谓“德高望重”者的“荣誉头衔”而已。为什么这次港台和西方媒体居然连篇累牍地推测分析？原因无他，会前传出的人选中，出现了一个大家本来压根儿不会想到的名字：胡锦涛。

    当三月五日上午九届人大在人民大会堂开幕时，第一排正中，是即将出任人大常委会委员长的李鹏；他的两旁，一个是这届大会的秘书长田纪云，另一个，是政治局常委胡锦涛。据《亚洲周刊》披露，会前已经有“权威人士”说，胡锦涛实际上是本届人大会议的“幕后秘书长”，并主导了本届人大有关的人事安排。


99：从政治后台走向前台

    ●一九九八年三月十六日上午，二千九百四十七名代表走进了北京人民大会堂。选举结果正式揭晓：二千八百四十一票赞成，“国家副主席：胡锦涛”

    国内外政治观察家们，是从后来的事实领悟到，中国国家副主席的职位将不再仅仅是一张“荣誉证”了，它将具有中共决策层培养新领袖的历史新定位。几乎就是在上任第二天，一九九八年四月，胡锦涛就首次以国家副主席的身份到国际舞台亮相去了：出访日本和韩国。中国新闻社随团采访记者有感于胡锦涛紧张的工作节奏，特别发回报道《胡锦涛在韩国度过以分秒计算的一天》。同年十二月份，胡锦涛赴越南河内，参加了东盟和中日韩领导人非正式会晤、东盟与中国领导人非正式会晤。前一年年底，江泽民主席与东盟国家领导人进行了了首次会晤，一年后由胡锦涛接班，代表中国与东亚领导人第二次聚会。再往后，一九九九年初，他又访问非洲的马达加斯加、加纳、科特迪瓦、南非四国……这是走出去，还有迎进来。最引人注目的迎迓，是一九九八年六月二十六日晚八时二十分，前来中国进行国事访问的美国总统克林顿，乘总统专机自西安抵达北京，降落在首都机场南停机坪。新华社报道：“袭人的热浪已渐渐散去，丝丝凉风扑面而来……前来迎接的国家副主席胡锦涛和夫人刘永清，在舷梯旁与克林顿和夫人希拉里亲切握手致意。”前此，胡锦涛在八十年代初期，以全国青联主席的身份与日本首相中曾根康弘打过交道，八十年代中后期，以贵州省委书记的身份与澳大利亚和新西兰的政府首脑打过交道。但是到了中央之后，他一直担任党的职务，与西方主要国家元首、政府首脑基本上没有机会打交道，更没有与当今世界头号强国美国的领导人有任何直接接触。这次他不担负任何实质性的任务，倒是得以比较冷静从容地观察这位被性绯闻越缠越紧的白宫主人。

    ●文质彬彬的军委副主席

    就像有意作一个强烈对比似的，一九九八年，狂风骤起，黑云压城，告急连连。朱镕基总理在一九九九年三月九届人大第二次会议之后答记者问回顾过去一年时，沉重地说：“非常困难”，“来之不易”，相信这确是一句真心话。或许只是十四届、十五届中共中央政治局常委中最年轻的成员兼书记处书记胡锦涛，是其中的一个例外吧。相形之下，他在所有的最高层同僚中算是最有福气的一位，从一九九七年的权力高峰，走向一九九八年更大权力的新高峰。继在中共十五大上党内地位由第七位跃升到第五位，又当选中国国家副主席之后，七月，他非同寻常地在部署军队、武警和政法机关不得经商的电视电话会议上露面，显示他已被授予过问军队事务的权力；八月份，又盛传胡锦涛将伸手摸枪杆子了——在即将召开的中共十五届三中全会上，会出任中央军委副主席。这条消息为后来的事实所否定。因为十五大产生中央军委新班子才一年，不宜马上做大的人事变动。而且，更棘手的是，既然他进中央军委当副主席是体现“党指挥枪”，那么就不能安排得低于张万年、迟浩田这些职业军人，而当时正值裁军五十万加上禁止军队经商这两件棘手难题，中央军委中职业军人的地位一变，又会造成军心浮动。对江泽民来说，何必定要在这个节骨眼上把胡锦涛推上去呢？不过人们并不怀疑，胡锦涛担负起军队领导职务，只是时间迟早的事。果然，过了一年，一九九九年九月，在中共十五届四中全会上，胡锦涛出任中央军委副主席——胡锦涛在党内、国家和军队三个领域，都名副其实地成了江泽民的副手。香港《南华早报》的文章说：胡锦涛出任军委副主席“并非毫无障碍”，“江泽民为此至少努力了两年时间”，因为“军方将领坚决反对让第二名文官进入军队最高决策机构”。说“坚决反对”，其实并没有多少可靠依据，只是猜测而已；真有人“坚决反对”也无济于事。

    ●曝光率成几何级数增长

    胡锦涛自从走上政坛就抱定“少宣传个人”的宗旨。本来辈份资历较低，他为人处世一直非常谨慎小心；对媒体功能与作用，他又具有比别的领导人更深的把握与理解——“水能载舟，也能覆舟。”媒体能捧人，也能杀人。 作为党中央最年轻的政治局常委，几年来，代表党中央出席工青妇乃至文联、作协和科协等“群众团体”的代表大会并讲话，每逢三月八日、五月一日、五月四日和六月一日，分别在妇女节、劳动节、青年节、儿童节参加活动，成了他的专职，成为他的固定曝光场合。在他担任国家副主席、军委副主席之后，报刊上“胡锦涛”这三个字更是成几何级数逐日暴长。不过，对他本人进行正面、直接的人物报导，是大陆官方中国新闻社二○○○年元月份开了先河。中新社异乎寻常地发表署名“锺灵”的人物特写《年轻的军委副主席胡锦涛》，同时在中新社主办的《视点》杂志二○○○年第一期以封面人物的方式重点推出。这篇文章是一份相当典型的官样文章，立意角度、提法用词，显然都经过秀才反复推敲，并经有关部门再三审阅核准。一上来就先对胡锦涛用了一堆形容词：“温文尔雅”，“极富魅力”，“声音宁静、沉稳”，“让人踏实”，“个性温和”，“稳健实干”，“形成了特殊的风度和风范”。文章紧接着描写了这样的场景：“关心时事的朋友，一定还会记得一九九九年九月二十九日中共中央军委在北京隆重举行的那场晋升上将军衔仪式。那天下午三时，晋衔仪式在庄严的国歌声中开始。中共中央政治局常委、国家副主席、不久前刚刚就任中央军委副主席的胡锦涛，宣读了中央军委主席江泽民九月二十二日签署的晋升上将军衔的命令。这次晋升上将军衔的高级军官是：中央军委委员郭伯雄、徐才厚。” “在这一晋升上将军衔仪式中，人们注意到，胡锦涛以新任的中央军委副主席身份，穿著一身特制的绿色军便服，也是军容严整，以全新的形象出现在中国公众面前。”

    ●不可能的任务：军队与企业摘钩

    胡锦涛当上中央军委副主席前一年，已经作为政治局常委，担负了一项十分复杂艰巨的使命：主管军队停止经商、与企业脱钩。

    在外人分析起来，江泽民此举大有可议之处。说起来他是在“继承邓小平遗志”，创造机会培养胡锦涛，做法也与当年邓小平培养他插手军队相似；但实际上，两者却完全是两回事：邓小平当年将中央军委主席之职交给他，一再鼓励他关心军队事务，给他创造给军队“施恩”的机会：答复增加军费，提高军人待遇，等等；尤其是授衔：据新华社二○○二年六月报导，人民解放军自一九八八年恢复军衔制以来，中央军委共授予八十一个上将军衔、警衔。其中邓小平授衔的只有十七人，其馀六十四人全是江泽民册封的，他授衔的中将、少将更是不计其数。而他给胡锦涛安排的第一个插手军队事务的任务呢，竟然是“虎口夺食”，是“施威”把军队十多年来发展起来的商业利益拿走！这到底是给胡锦涛提供涉足军队的机遇，还是故意给胡锦涛出一道两难习题呢？胡锦涛如果无法顺利解决禁止军队经商、与企业脱钩，就表明其才干不足，难以担当大任；而如果禁止了军队经商，又势必极大地得罪军方，对其未来执掌兵符带来极多隐患。

    军队经商与企业脱钩，也确实是冰冻三尺非一日之寒，牵扯范围甚广的难题。邓小平在七十年代之末开始启动开放改革时，下令裁军砍预算，但他同时答应人民解放军可以跨进市场，分享经济改革成果。随后，中央先后于一九八五年、一九八九年、一九九二年和一九九七年发文，对此作了具体规定。这个口一开，解放军上上下下的欲望喷薄而出。军队经商，有利条件太多了！有地皮，有资源、设备、技术……什么都有，就是没有监督——工商管理、税务、海关等等部门哪里敢太岁头上动土！名曰“为国防” “为军队建设”，实则“枪杆子里面出黄金”，中饱私囊，愈演愈烈。解放军最大的保利集团，由邓小平和王震家族成员把持，不仅生产经营军火，还介入房地产，生意从国内做到国外。美国《新闻周刊》报道：中国军方经营的企业，超过一万五千家，一年总营业额达一百八十亿美元。

    ●定下三年三步军队停止经商

    一九九四年，江泽民就曾经命令军以下单位严禁经商——说了跟没说一样；一九九七年，中央又规定“有作战任务的战斗部队”不得经商，下面仍然阳奉阴违。 一九九八年下大决心要解决这个问题，还是因为国家的整体收支出了麻烦，眼看要影响整个社会经济大局。这一年朱镕基当上总理，连闯几个“地雷阵”：国企改革要安排一千多万下岗工人，政府机构改革要安排数百万下岗干部。上半年受金融风暴影响，出口严重放缓，眼看影响百分之八年增长率的实现。这时智囊献计：狠抓反走私，就能挽救正常的进出口贸易。朱镕基一听确实不错，但是一迈步踩下去才发现又是个“地雷阵”：走私队伍中的大户正是军队！一九九八年九月在全国反走私工作会议上，朱镕基透露，近年每年走私八千亿，军方是至少五千亿。以逃税为货款的三分之一计，便是一千五百亿。据说全未补贴军用，钱哪里去了？最高层决定一不做二不休，这才有了胡锦涛虽未确定名分，却受命让军队与企业脱钩的一幕。

    在中央下令之前，他与军委负责人以及几大总部负责人频繁商议，商量最稳妥的实施方案，最后定了三年三步的进度：第一步，先停止经商；第二步，清理；第三步，移交。中央下令之后，他在动员会议上动之以情，晓之以理，苦口婆心地讲军队经商的危害。讲国家的难处。随后他连续地主持或者主导各种会议，随时掌握各地在进行这项工作中出现的动向。这项工作事关全局，江泽民、李鹏和朱镕基等人也不能看着胡锦涛一人坐蜡。石沙在《江泽民的谋略》（明镜出版社）一书中披露：在中央下令前，朱镕基曾经约谈张万年，询问军队停止经商后军队的损失。张万年回答：大概几十亿吧。朱镕基一听马上拍板：国务院全部补给你！

    ●搬开一块石头，发现军队蛀虫

    军队在经商和走私中分赃不均发生火并，也是遍地开花，军队与武警为分钱、分赃，爆发武斗，用枪、用炮用装甲车，时有发生。国务院、中央军委不得不于一九九九年二月二日发出《关于坚决制止争夺经济体资金、财产的流血事件发生的紧急通知》。 军队经济实体移交过程中还不断发生杀人灭口、携巨款潜逃等恶性事件。中央军委、军纪委在一九九八年秋天的一次会议上披露，从夏天中央下令以来几个月中已经发生了一百三十起，湖北省军区参谋长，辽宁省军区后勤部办公室主任、济南警备区后勤部代部长等已携巨款逃到海外。

    二○○○年五月二十五日，中共中央、国务院、中央军委在京召开“军队武警部队政法机关不再从事经商活动工作总结电视电话会议”，胡锦涛作了总结。胡锦涛系统地回顾了这项工作，自然把所有酸甜苦辣都藏在肚里不说了，主要是大唱赞歌讲足成绩：确定撤销的企业已经按法定程序办完了注销手续；移交的企业全部进行了清理，并区别情况进行了处理；解除挂靠关系的企业已依法解除了与政法机关的关系；保留的企业重新界定经营范围并办理了变更登记手续。奇怪的是，如此重大的一项举措，任务“圆满”完成，出席总结会的，除了政治局委员、国务院副总理温家宝，政治局委员、政法委书记罗干，中央军委出席的却只有委员于永波、王克，两位副主席张万年、迟浩田一个都没有露面。胡锦涛在领衔督导这项艰巨的任务中，让军队官员见识了其细心慎重和圆融周全。军队与企业脱钩总算基本完成了。但是，一来某些界限不明的企业未能与军方“一刀两断”，还由军方掌控；二来企业在移交过程中流失极其严重。美国兰德公司的一份调查报告说：中国军队停止经商就像搬开一块石头，搬开之后才发现军队蛀虫如此之多！这份报告说，军队停止经商之后至少有二十四名少将以上军衔的军官卷款逃往海外。


9：见到了心中的红太阳毛主席

    ●时间：一九六四年十月一日上午；地点：北京天安门广场。中共预备党员胡锦涛在游行行列中一面甩臂抬腿踏著正步，一面与左右的队友一起向右行注目礼

    胡锦涛被清华水利工程系党组织“培养”了四年之久。一九六四年四月，即五四青年节之前，虚岁二十二的大学五年级学生胡锦涛，被党支部大会吸收为中共预备党员。

    发展党员，首先要看的就是此人在政治“大风大浪中”是否“立场坚定，旗帜鲜明”，无疑，胡锦涛在党支部和上级党组织的审查中，被认为“符合党员标准”，即做到了这一条。他究竟只是人云亦云地跟随党中央的口号，还是在自己的学习、工作中有了具体的创造发挥，使党支部乃至系领导另眼相看？此点，留待今后继续发掘材料。

    成为中共党员的题中应有之义，是要紧跟中共各级组织的部署，“积极参加各项政治运动”。胡锦涛一九五九年夏末进入清华，没有赶上狠批白专道路的“插红旗、拔白旗”运动；但他赶上了“反右倾”，赶上了三年困难时期；一九六三年，

    中共走出低谷，开始在全国城乡推动社会主义教育运动，他也赶上了；“全国学习人民解放军”，“自力更生，奋发图强”的口号震天价响，与苏联“赫鲁晓夫修正主义集团”的大论战也已拉开战幕……这一切，要求入党的胡锦涛都赶上了。

    他还赶上了亲眼见到毛泽东。时间：中华人民共和国建国十五周年那天上午；地点：北京天安门广场。

    胡锦涛进清华没多久，迎来了中华人民共和国十周岁生日。但他是初来乍到的新生，没有来得及参与筹备庆祝活动，除了在星期天坐车进城去瞻望为迎接建国十周年而竣工的包括人民大会堂、历史博物馆在内的“十大建筑”，就只能满怀羡慕地听著高年级同学兴奋地讲他们游行通过天安门检阅台，红旗如海，欢呼如潮。最令他神往的，当然是他们见到了心目中放射万丈光芒的红太阳。十年一大庆，五年一小庆，五年后，他总算赶上了这样的机会：清华大学抽调一千名学生，十月一日那天参加首都各界大游行。胡锦涛也被选上了。

    在中共预备党员胡锦涛看来，这是一种荣耀，也是一种锻炼。为期一个月的训练中，他和同伴每天除了上课就是列队走步：每步七十五厘米，每分钟七十三步，从早练到晚，练得腿似铅、汗如雨。

    终于到了国庆节那一天。凌晨一点，胡锦涛和同伴们就披著夜色起床，人人穿上白衬衣蓝长裤，整队集合。来到天安门附近游行出发地点时，才晨光熹微，秋寒料峭。不过，他们既不觉得苦，也没感到冷，胸臆间火热的激情在奔突鼓荡，憧憬著即将到来的一瞬。

    确实只是一瞬。游行开始，清华的方队按照预定的顺序行进。随著“正步—走！”一声口令，胡锦涛和同学们甩手抬腿，踏著整齐划一的正步通过了天安门。《星岛日报》报导胡锦涛当年的一个同学回忆他“偷看毛主席”说：“胡锦涛禁不

    住抬眼看了一眼在遥远的城楼上挥手的毛主席……虽然只是看了一眼，胡锦涛表现得非常激动。”这位同学回忆的这个细节并不太准确，胡锦涛并不是“偷看”了一眼。当队伍走到天安门城楼检阅台下时，所有的人都按要求一律向右上方行注目礼，胡锦涛抓住时机紧紧凝视，要把“人民大救星”的形象牢牢地铭刻在脑海里——虽然他未必真认准了在高高的城楼上，到底哪一个是毛泽东。

    这个十月，胡锦涛还有另一个难忘的经历。周恩来亲自过问，首都文艺工作者创作排练的大型音乐舞蹈史诗《东方红》，作为国庆献礼，清华大学选派了一百名学生参加合唱队，其中又有胡锦涛。十月十六日，《东方红》在人民大会堂演出，毛泽东兴致勃勃地去观看了，并接见了全体演员。据称周恩来当场报告大家一个特大喜讯：“中国第一颗原子弹爆炸成功！”当晚清华校园到处是振臂欢呼的人潮，胡锦涛也兴奋地指挥同学们高唱《歌唱祖国》，嘹亮的歌声响彻星空。

    胡锦涛被安排担任了低年级的政治辅导员。在中国大陆的高等学府，安排高年级学生担任低年级的政治辅导员，是一种常见的做法，这可以一举三得：公家不必发工资，就得到了表现积极、听话的大批义工助手，去控制和引导低年级学生的思想和行为；这些亦教亦学的政治辅导员，感到在政治上受到信任和培养，更加忠心耿耿，兢兢业业，同时得到了机会去锻炼才干、提高政治水平甚至平步青云；而对于低年级学生来讲，与高年级学生担任的政治辅导员相处，因为彼此都是学生，处境接近，彼此更能理解沟通。

    在没有大的政治风浪的年月里，担任政治辅导员，风险不大，只是需要花很多时间、很多精力去作“思想政治工作”。对于有心从政者来讲，固然会从这一工作中积累政治资源、增长工作经验；对于无心从政，只想在专业上发展的人来讲，则只会将之看成负担。但是话说回来，“组织上”对于学生政治辅导员也是给以回报的：那就是在其毕业分配时给以优先权：将之安插到最有利于发展的岗位——例如，他们能分到在最吃香的国家科研机关，或者留校任教，而这些岗位，本是许多更具有科研实力的同班同学觊觎的目标。

    胡锦涛在学业上像一块海绵不断吸取，在政治上不断成熟，在不知不觉之间，踏上了将来在政坛飞黄腾达的第一级台阶。


不是结语：平衡木上的马

    不继续进行被中断的政治改革，他就等于丢了魂。有“魂”还得有“魄”。胆魄不是天生的，既靠练出来，也靠逼出来！

    ●竞技节目的三种可能性

    二ＯＯ二年秋天本书于中共十六大前夕初版时，胡锦涛已经走了十年接班的平衡木，如临深渊，如履薄冰，眼看就要走到最高权力宝座的终点了。我们当时设想，十六大上胡锦涛命运不外乎三种可能：

    其一，在平衡木上平安地走到尽头，接受全党、全军和全国人民的欢呼、拥戴；

    其二，在平衡木即将走完之际，风云突变，坠下高台；

    其三，平衡木又多出一截，更高了，更难了，还得再走下去，加时竞技比赛。

    后来的事实证明，胡锦涛的命运介乎第一种与第三种之间：他在十六大上接过了总书记职务，江泽民却依然保留中央军委主席的职务，这一安排，使胡锦涛接班悬念延续到了二ＯＯ三年的十届人大：胡锦涛接过了国家主席的职务，但是身为党、政一把手，并不是军队一把手。

    邓小平当年保留军权，将达摩克利斯剑悬在党政一把手头上，殷鉴不远。所以，胡锦涛的接班程序，可以说并未完成，实际上是上面所说第三种可能，而未来的前景，则依然在第一种与第二种两可之间。

    当然，我们并不是说中国的党政军所有大权都应该集于一人之手才算圆满接班。但就胡锦涛这一具体个案而言，没有军权的中共总书记和国家主席，算不上真正掌握了中国的最高权力，相信不会有多少人表示异议吧。

    中共正经历二十一世纪的第一次权力交接──我们说的不仅是十六大这一次会上的表演性、仪式性的交接，人所共知，中共的代表大会都只具有象征意义，真正的权力争夺、利摇颉蚧换，都在会前的密室中敲定，然后在会上展现出“团结、胜利”的表情就行了。（笔者听剧作家沙叶新说过一句诛心之论：中国任何会议，都只需要大家来“会”，而不需要大家来“议”。）

    我们说的是，整体性的两代人的全面权力交接。这个过程或许要两年，或许要三年，或许更长。说这一次权力交接，是中共历史上最重要的一次权力交接，也未必就是夸大其辞，因为中国是全球最后一个共产主义大国，中国人民能否汇入民主政治、市场经济的世界文明主潮，决定性的选择机会就在这三五年的交接。

    如果我们放开眼界，那么，即使权力交接完成了，也只是完成了一个阶段性任务。新一代人掌权之后，他们是否能实现自己设定的目标（姑且不说历史啊、时代啊提出的使命），也还是成败未卜，胜负难料。

    本书传主十二年前没有想到自己竟被选中担当起这样的重任。是邓小平、宋平等人选上他的，也不妨说是被历史多方面的因素推上去的。

    与他出生的岁月比，时代变了，环境变了，潮流变了。今天的世界，如果按他年轻时接受的教育、灌输的理想来衡量，简直是找不着一个出口的绝境。对于中国，对于中共，对于中南海领导层，对于胡锦涛本人，都严峻无比，而且，更糟的是，还紧迫无比。他上任一年多来一桩桩、一件件事实不是证明了这一点么？

    胡锦涛当上了中共中央总书记和国家主席（或者，幸运的话，未来不久他也当上了中央军委主席），他仍然走在平衡木上，甚至是更为惊险的平衡木——带着中国共产党，带着中国。

    ●魂与魄

    在紧紧跟随胡锦涛的人生步履走过六十一个春秋（对于本书来讲，就是近三十万言），跟得上气不接下气之余，笔者的思绪有时飞得漫无边际。

    此刻我们想到了吴稼祥。这位政论散文的高手，不仅有鞭辟入里的见地，而且有摇曳多姿的文采。他常常用贴切而又形象的妙喻、或者类似言简意赅的“诗眼”的一两个词，点出问题的实质，让人印象深刻。

    例如，他比较了邓小平时代和江泽民时代的异同说：邓小平时代是拆除这个国家旧建筑、建立新大厦的时代，江泽民时代就是进行内部装修的时代。例如，他说邓小平把全国人民都认为不可干的事情做成了，像改革开放，而江泽民对绝大多数党员干部认为应该干的事情却没有干，像政治改革。例如，他说江泽民在交班问题上的心理：“老婆可能是别人的好，儿子和接班人则是自己的好。”比如他说温家宝是周公不是文王；说胡耀邦是中共的良心，赵紫阳是中共的头脑，邓力群是中共的手段，可惜三者没有集中在一人身上，于是都未得善终。

    我们以为，在谈到胡锦涛的未来是否能成功时，还是此公的两个说法精辟：

    一个是说：现在不必担心胡锦涛的良心和头脑，但确实担心他的手段——怕他太嫩，而曾庆红手段与头脑都有，不知是否有良心。

    另一个是说：

    继续改革是他的“魂”，是他的继承合法性来源。不改革，特别是不继续进行被中断的政治改革，他就等于丢了魂。

    只有“魂”，也未必就做得了胡（耀邦）二世，要做胡二世，还得有“魄”。

    信哉斯言！怕手段太嫩也罢，要有魄也罢，指的是要有杀伐决断的魄力，胆魄。但是，我们更相信，“艺高人胆大”，胆魄不是天生的，既靠练出来，也靠逼出来。从这个意义上，胡锦涛面临各种挑战，包括面临那位既有手段又有头脑、只是不知是否有良心的曾庆红的挑战，都是好事。如果没有这些挑战，胡锦涛不会做比江泽民更多的事情，不论是重新激活政治体制改革，还是进一步引导社会转型——毕竟，在胡锦涛这匹马的前面，是几辆倾覆的前车：中国的与外国的共产党前任政治改革者，几乎留下的都是失败的记录、负面的教训。如果不受逼，他是断不会再去重蹈覆辙的。

    我们当然不能将中国所有重大的课题寄托于胡锦涛一身。他在政坛上，今后充其量毕竟只有十来年时光可供施展。许多观察家都认为，真正符合世界主潮的政治改革和社会转型，将在所谓“中共第五代”（不论那时执政党的名称是否还叫“中共”）掌权时期发生。第五代是在改革年代成长，较多接触全球社会，共产主义意识形态和计划经济给他们留下的历史负担接近于零。他们是懂计算机和讲英语，在知识经济和世贸组织年代里如鱼得水的宠儿。他们正在迅速成为社会中坚。不过，仍然需要胡锦涛这样的第四代为他们开启闸门。

    在十六大开了两年到三年之后，也就是十六大到十七大（如果还有十七大的话）的中段，中国政治的走向和所谓“第四代领导集体”的政治倾向，将会从混沌中逐渐清晰，能站稳的站稳了，站不稳的就被冲走了，主张是这样，人也是这样。而期待中国政治发生大的变化，则要等到接近十七大的时候。

    ●高筑墙?广积粮?不称王

    毛泽东晚年有三句话广为人知：“深挖洞，广积粮，不称霸。”毛泽东这三策，后两策还说得过去，第一策完全昧于当时的国际趋势，对于引领中国走向富强，可以说缘木求鱼。

    饱读线装书的毛泽东这三句话，是化用了明代开国皇帝朱元璋的典故。这个典故，恰恰跟本书写到的胡锦涛的故乡徽州有关。

    徽州（今歙县）有个斗山街，这里最完整地保存了徽州深具特色的民居：曲径通幽，重楼叠院，高高低低的马头墙错落有致，砖、木、石雕的门额、花窗随处点缀……话说朱元璋攻打徽州时，亲自乔装进城打探，被人看出形迹，元兵合围追捕。情急中他躲到斗山街，遇到朱升。朱升向朱元璋进三策：“高筑墙，广积粮，缓称王。”这深具战略眼光的三策比诸葛亮的《隆中对》还要言简意赅，不仅奠定了日后明太祖开国定江山的基础，还触发了六百年后毛泽东的灵感。

    胡锦涛是否知道这段典故？固然，明代的历史教训不能原封不动地搬到现代，他是否会将这三策，也化用到自己身上、化用到今日中国的战略发展方针上？

    ──“高筑墙”，在中国对外开放，对内搞活，商品经济空前发展的今天，乍听这第一策，似乎不合时宜。但是如果将“墙”理解为法治之墙、民主之墙、体制之墙，实在非常有现实意义。在这个经济全球化、文化大交锋的时代，中国，需要尽快构筑起民主法治的完善体制，来保障民众的生存、发展和创造，来捍卫民族延续和繁荣的良性环境，来落实胡锦涛自己提出的“新三民主义”。

    ──“广积粮”，在中国由传统的农业大国转变为现代科技和经济大国，走向二十一世纪之际，人口、资源、生态和社会心理局势都不容乐观。这第二策，大概可以将含义扩大为：要将主要精力投放于狠抓提高综合国力、狠抓开发物质和精神资源这个根本吧！

    ──“缓称王”，从中国的角度看，用深通国际政治韬略的邓小平的话来说：“不要当头”，不是“缓称王”，而更要“不称王”：不仅不当社会主义阵营的头，不当第三世界的头，不当亚洲的头，不当“东方世界”的头，也不要富了、强了，就想着当世界各国的头；从胡锦涛个人身处的地位和眼前的事业来看，在中国权力结构中也要“不称王”：不仅不要担当某个派系如“清华派”“共青团派”的掌门人，不要自封为党的第X代“核心”，“大树特树自己的权威”；而要积聚力量，厚植人脉，化对手为伙伴，变阻力为助力，真正认识到、真正去落实：人民才是国家的主人。

    “人事有代谢，往来成古今。”

    本书导言提到从西柏坡赶考的典故。胡锦涛带着他的同事，现在正每日每时地回答考题。愿幸运之星照耀中国，也照耀胡锦涛──平衡木上的马！


导言　熟悉的陌生人

    胡锦涛属马。十年前，五十岁的他，是一匹雪山上跑出的“黑马”；十年后的马年，六十岁正逢本命年的他，已经成了一匹识途的“老马”。贵为中共中央新的掌舵人，人们还是问：他会“春风得意马蹄疾”，还是会“雪上空留马行处”？

    二ＯＯ二年十一月十五日，临近正午，笔者之一在北京同全中国数以亿计民众一道，从电视屏幕上看到胡锦涛向我们招手。我们知道了：今后，该叫他“胡总书记”了——在那一天，他在中共十六届一中全会上，当选为中共中央总书记。老百姓对他的期待并不强烈，名义上，他是中国这艘巨轮的第一掌舵人了，但是兵符却仍然紧攥在江泽民手中。

    期待是在二十天后开始唤起的。十二月五日，刚满花甲、一头乌发的胡锦涛与他在最高领导层分管党务的几个同事：中共中央政治局常委、中央书记处书记曾庆红，中共中央政治局委员、中央书记处书记刘云山、贺国强，中共中央政治局候补委员、中央书记处书记王刚，中央书记处书记徐才厚、何勇，在中共河北省委书记白克明、省长钮茂生等陪同下，出现在位于河北省平山县境内，太行山东麓、滹沱河北岸的西柏坡。

    ●朝拜红色圣地的执政定调之旅

    西柏坡在中共历史上名列“圣地”，甚至被称为中国五大红色圣地之一，“文革”期间名气不如更带毛泽东个人色彩的瑞金、延安、井冈山和遵义，但是近几年来，逐渐后来居上，仅在中共第三代领导人执政期间，就已经有许多中央大员前来参观，他们的到来，被西柏坡纪念馆列为骄人的记载：

    一九九Ｏ年一月，时任中共中央政治局常委李瑞环前来；

    一九九Ｏ年二月，时任中共中央政治局常委乔石几乎是脚跟脚地前来；

    一九九一年九月二十一日，时任中共中央总书记江泽民前来；

    一九九四年，从春到冬，时任中共中央政治局委员李岚清、尉建行、吴邦国等接二连三地前来；

    一九九五年一月，时任中共中央政治局候补委员、书记处书记温家宝前来……

    与他们相比，胡锦涛只算是西柏坡的后来人，但是却获得了最多的注意，甚至超过了前任总书记江泽民十一年前的那次驾临。这一点也不奇怪：他在极其低调地度过十年“王储”生涯、被人称作是猜不透的谜，荣登大宝之后有了这样一次难得的亮相——物以稀为贵，舆论界当然会高度关注。而且胡锦涛也一反常态，放开来大做文章，官方媒体连篇累牍作了报导。

    后来的事实证明，这次“西柏坡之行”堪称他执政的定调之旅。

    实际上，胡锦涛在担任总书记的第二天，就已经陷入繁忙的事务，仅从新华社报导的公开活动看，十一月十六日，主持政治局会议讨论委员的分工，出席纪念罗荣桓诞辰一ＯＯ周年座谈会；十一月二十七日，会见芬兰总统塔里娅?哈洛宁；十二月二日，主持政治局会议，分析经济形势，研究二ＯＯ三年经济工作，通过十六届中央政治局工作规则；十二月二日下午，会见俄罗斯总统普京；十二月四日，在纪念宪法公布施行二十周年大会上讲话，指出宪法“具有最大的权威性和最高的法律效力”……

    这些活动大都属于例行公事，十二月五日的西柏坡之行却不然──惟其不然，才具有了高度的象征意味。

    这天的天气其实不宜出行，更不宜前往山区——下着雪，天冷路滑。但是对于想传达特有信息的胡锦涛来讲，这样的天气却是一个求之不得的强化因素——“新任总书记冒雪到革命圣地学习考察”，岂不更可以倍增出不平常的分量？

    新华社记者刘思扬用党八股文风写道：“初冬的冀北大地，瑞雪飘飞，松柏苍翠。”胡锦涛等中央领导“参观了西柏坡纪念馆、中共中央和解放军总部旧址，考察了西柏坡的生产、建设情况，看望了老区群众，并同当地干部群众进行了座谈”。

    十二月五日下午，胡锦涛一行参观了西柏坡纪念馆全部十个展室。在中共中央和解放军总部旧址，他们先后瞻仰了毛泽东、刘少奇、周恩来等人的旧居和中央军委作战室旧址。一间间普通的土屋、一张张斑驳的桌椅、一幅幅用红蓝毛线标注的作战地图；还有毛泽东推过的碾子、周恩来雨夜救乡亲的马灯、董必武纺线的纺车……

    ●今天来到西柏坡，明天拿下全中国

    胡锦涛与曾庆红前来西柏坡，到底释放出什么信息？这要从西柏坡的红色历史讲起。

    一个名叫郑贻春的人在海外媒体上写了题为《西柏坡》的组诗，诗中有这么几句：

    谁今天来到西柏坡

    谁明天就可能拿下全中国

    就在这里安营扎寨吧

    就在这里运筹帷幄

    一九四八年五月，毛泽东率领中共中央和解放军总部机关移驻这里。在十个月中，这个小山村成了当时中共领导中心，正如一九七三年二月，周恩来为西柏坡的题词：“西柏坡是毛主席和党中央进入北平，解放全中国的最后一个农村指挥所。”这个普通山村，一间间狭小简朴的农民房舍，汇聚着当时蓬勃进取的中国共产党人的清醒智慧和宏大雄心。在这里，毛泽东和中共中央作了三件具划时代意义的大事：制定颁发土地法大纲；运筹帷幄指挥了辽沈、淮海、平津三大战役，赢得了解放战争决定性的胜利；一九四九年三月五日至十三日，中共在这里召开七届二中全会，为建立全国政权做了政治上、思想上的准备。

    会上，毛泽东号召全党：“夺取全国胜利，这只是万里长征走完了第一步。”“中国的革命是伟大的，但革命以后的路程更长，工作更伟大，更艰苦。……务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。”根据毛泽东的提议，会议作了几条规定：一、不做寿；二、不送礼；三、少敬酒；四、少拍掌；五、不以人名作地名；六、不要把中国同志同马恩列斯平列。

    一九四九年三月，中共中央离开西柏坡进驻北平。黄镇将军题词说：“新中国从这里走来。”

    胡锦涛一行来到七届二中全会会址，仔细听取了讲解员介绍会议情况。当时，中共面临的主要任务由通过武装斗争夺取政权转向掌握全国政权、建设国家，党的工作重心将由农村转向城市。面对这个重大的历史转折，党中央和毛泽东认识到，如何使全党在夺取全国政权后经受住执政的考验，始终坚持党的性质和宗旨，是党面临的全新的历史性课题。毛泽东向全党特别是高级干部敲响了警钟。

    在西柏坡土墙泥顶的庄严会场，不论来访者职位多高，在中共第一代开国元勋的炯炯目光下，似乎都有点凛凛然，一个个言行都收敛了许多。据称一九九一年九月二十一日上午，时任总书记的江泽民乘坐一辆没有警车开路、也没有警卫跟随的面包车，来到西柏坡纪念馆。贵宾接待室里，每人一杯茶，没有水果，也没有糖果。

    而中共第一代领袖在此指挥三大战役时还是个六七岁孩子的胡锦涛，本来就谨言慎行，这次前来考察更是如此。整个活动中西柏坡没有插红旗，没有挂横幅，没有摆鲜花，没有铺地毯。胡锦涛身穿一件洗得发白的旧棉衣，吃的是当地家常便饭，两天考察的餐费共三十元，也自掏腰包，自己结账。不管部下如何解释条件简陋，他执意要在西柏坡住一夜，亲身体会老区人民的生活。

    第二天，十二月六日上午，他们分别考察了西柏坡荒山综合治理工程、平山县圣地奶牛养殖场，并走村入户，慰问老党员和农民群众。随后与当地干部群众进行座谈。

    胡锦涛讲了话，主题词是“艰苦奋斗”四个字。他说，新中国成立五十多年来，毛泽东同志、邓小平同志一再号召全党要始终坚持艰苦奋斗。十三届四中全会以后，江泽民同志多次强调全党特别是领导干部要永远艰苦奋斗。他用铺陈的排比句加重语气：历史和现实都表明，一个没有艰苦奋斗精神作支撑的民族，是难以自立自强的；一个没有艰苦奋斗精神作支撑的国家，是难以发展进步的；一个没有艰苦奋斗精神作支撑的政党，是难以兴旺发达的。

    在西柏坡，胡锦涛浓墨重彩地强调了“权为民所用，情为民所系，利为民所谋”，要求各级领导干部要坚持深入基层、深入群众，倾听群众呼声，关心群众疾苦，带领群众创造自己的幸福生活。这三句话，经过媒体的渲染，被称为“新三民主义”。

    后来，《南风窗》二ＯＯ二年最后一期上发表橡子的文章《重温西柏坡》，对胡锦涛的用心说得比较透彻：“毛泽东提出的两个‘务必’，是西柏坡精神的内涵。但西柏坡精神并不局限于此，在更宽广的意义上，它还包括保持和人民群众的血肉联系、全心全意为人民服务的精神。”

    ●进京赶考几人成功几人败

    对西柏坡，我们不妨再多说几句。

    西柏坡近年来越来越有名气。上世纪八Ｏ年代，西柏坡年接待参观人数每年不过三四万人，主要来自石家庄周边地市。但西柏坡中共中央旧址在一九八二年被国务院公布为全国重点文物保护单位之后，参观者日益增多。而二ＯＯ一年，增长到近一百万人，游客来自全国，“七一”期间日接待量达到每天一到两万人。二ＯＯ三年底为纪念毛泽东诞辰一一Ｏ周年，国家邮政总局发行纪念邮票一套四枚，第一枚就是毛泽东一九四八年在西柏坡。

    西柏坡走红，是因为这里离首都和其它大城市近在咫尺，交通相对方便，便于中共组织党员、群众前来朝拜；更重要的是，随着经济发展，开放搞活，中共党风党纪和社会风气空前败坏，社会矛盾空前尖锐，人们急切地到这里来寻找精神资源和缓解官民矛盾的药方。

    西柏坡陈列的图片、展品中披露的史实，有意地突出了当年毛泽东等中共领袖的艰苦精神、亲民作风，从参观者的留言看，这些确实发生了效果。

    《燕赵都市报》记者蔡晓辉二ＯＯ二年十一月十九日（时在胡锦涛朝圣之前）在一篇特写中惊叹：十一月初，“天气清冷，仍有那么多慕名前往（西柏坡）的车马人流”，它的魅力在于从那个年代走来的“红色”。

    在毛泽东故居内办公桌上有个小油灯。蔡晓辉写道：它曾经遍身油渍，一朵淡黄色火花常常彻夜跳动。可以想象，毛泽东端着它查看军事地图的神情，灯光照亮了九六Ｏ万平方公里的土地。

    董必武在这里看着夫人纺线的身影随口吟诗，“捻手巴掌握手拳，看时容易做时难”。每间平房内中共领袖用过的生活和工作用品十分简陋，一床、一桌、一椅、一柜、一书架足矣。任弼时寝室内铺着在延安大生产时织的破旧毛毯，刘少奇故居内放着跟随他转战南北的白茬旧木箱，七届二中全会会址竟是当初的中央工委自己建造的大伙房。如此简陋的条件却酝酿了惊心动魄的历史，不能不让人感慨。在淮海战役中被俘的原国民党第十二兵团司令黄维，在特赦后前来，看到这大决战指挥所的小平房不住感叹：“国民党当败啊！”

    “只要我们国家有重大政治事件的时候，西柏坡肯定是人山人海。”西柏坡纪念馆的党委书记白元达这么说，主要是来进行革命历史教育。全国中小学爱国主义教育基地、河北省爱国主义教育基地、中央国家机关思想教育基地、石家庄市一中革命教育基地……如今西柏坡是八十家省内外单位的教育基地。每年都有那么多的人在这里进行入党宣誓、重温入党誓词、接受思想教育。每年 “七一”前后这里都是最为热闹的地方。

    西柏坡的感召力还来自于与人民血肉相连的情感。蔡晓辉写道：老一茬西柏坡人都能说上几段当初领袖们的故事：朱德曾经多次帮老乡拉耧种地，收麦割秧，还给老乡赔鸭钱。一九四八年初秋，年轻的理发员曹庆卫被埋在冲塌的窑洞里，不幸牺牲。朱德出现在出葬的人群中，他抬着棺木，步子沉重……难怪河北安平一位退休职工在留言本上写道：“让西柏坡永远成为世人归梦的故乡”。

    《瞭望东方周刊》转述了这样一个细节，记者询问胡锦涛西柏坡之行走访过的两位农户之一：胡锦涛在您家只呆了十三四分钟，“十三四分钟的时间，是什么原因让您觉得他能把这个国家领导好呢？” 韩花珍答：“他来家里不让我们作任何准备，说家里什么样就是什么样，他害怕老百姓为难，他害怕给老百姓增加压力。” 老百姓是何等朴实！

    毛泽东“进京赶考”的名言被人们提及最多。一九四九年三月二十三日，春风和煦，阳光明媚，毛泽东和他的战友最后一次登上郁郁葱葱的柏坡岭，兴致勃勃地说：“我们进京赶考去。”周恩来也附和着说，“我们都应该考及格，不要退回来”。

    姑且承认这里记载、宣传的毛泽东等中共领袖的事迹是真实可信的，姑且承认八方民众前来此地受到震撼启迪后那拳头紧握、热泪盈眶是真诚深挚的，但是，人们在对西柏坡纵情讴歌的时候，却都回避了另一面的严峻历史事实。那就是：他们赶考，考得怎么样？

    我们固然不能说毛、周都交了白卷，但至少可以说，他们并没有考及格！他们在夺取政权的浴血奋战中是获得亮眼分数、赢得举世钦服的高才生，然而打天下那不过算“预考”，用毛泽东的话来说，是“万里长征走完了第一步”；在随后更艰巨更复杂的以治理国家为考题的“大考”中，他们答对了某些题，答错了更多的题，错得离谱，将中华民族带入了二十世纪人类最可怕的三大浩劫之一。

    江泽民前来朝圣，其实何尝没有“赶考”之意？他来的那天，留下了“牢记两个务必，建设有中国特色的社会主义”的题词，一九九三年兴建的西柏坡纪念碑上，这句题词被刻在碑体南面。但是在他主政的时代，腐败，尤其是吏治腐败、司法腐败犹如癌细胞恶性蔓延。

    西柏坡每一位讲解员都会说：“尽管西柏坡的展品没有故宫馆藏文物那样价值连城，没有临潼兵马俑的雄伟壮观，但它的精神力量十分伟大。”然而，问题在于，这种伟大的精神力量为什么没有让中共领袖们在进京赶考中再度大获全胜？

    老百姓或许只为眼前看到的展品而感动；那么，当胡锦涛说“今天是这场考试的继续”时，他是否想到了毛泽东、周恩来的“考试成绩”？是否想到他们究竟是哪些题答对，哪些题答错？今天自己面对这场严峻考试，应该拿出什么样的宏图大略来避免重蹈覆辙？


第八章　高处不胜寒（1992—1997）

    他在推动党的改造，党也在改造他──人们说他成熟了，这是赞扬，还是批评？


第二章　工程师的摇篮（1959—1968）

    清华大学，与其说是“工程师的摇篮”，不如说是“政坛领导人的摇篮”。从这里走出的从政者如过江之鲫，注定为胡锦涛提前几十年准备好了政坛的关系网。


第九章　从后台来到前台（1998—2002）

    谦虚，温和，文雅，友善，与总统握手，对华侨鞠躬，向记者问候……一年到头奔波于各省市和各首都──他到底在忙些什么？


第六章　世界屋脊天外天（1989—1991）

    他被赵紫阳为贯彻对西藏怀柔政策而选定，执行的却是江泽民对西藏强硬政策。《西藏日报》上刊出了新任自治区一把手头戴钢盔，检阅戒严部队官兵的照片。


第七章　火箭第二次起飞（1992年）

    从权力游戏看，是出乎意料的晋升；从代际交替看，是合乎逻辑的飞跃。


第三章　西北望长安（1968—1982）

    一名房建工，一个小秘书，一位副处长……如果他没有遇到宋平，他是会终老于塞外的漫漫黄沙之中，还是终将磨砺生光，脱颖而出？


第十二章　胡温新政赶考一年（2003—2004）

    “十年磨一剑，霜刃未曾试。今日把示君，谁有不平事？”胡锦涛十年韬晦，终于轮到了自己的上场机会。二ＯＯ三年在中国改革历程中，成了一个致力人心重整、扭转历史惯性具有标帜性意义的“拐大弯”年份。


第十一章　接班人还是掘墓人？（2002）

    或许，他协助总书记确立“三个代表”，并不是再一次推动注定推不上山的西西弗斯之石，而是助了一臂之力从山头往下推石头──有了第一推动力就再也止不住它了。


第十章　共青团派的新掌门

    不论本人是否愿意承认，年龄规则或曰自然规律，总要重新呼唤出一批“共青团派”。


第四章　最佳第二小提琴手（1982—1985）

    进入北京前门东大街十号团中央的十二层淡黄色大楼，就进入权力的角斗场，就意味着接受被派定的角色──命运就是一个最难把握的词了。


第五章　外放夜郎（1985—1988）

    古来留下两个与贵州有关的成语，都是讽喻讥刺。胡锦涛对这两个典故推陈出新“反其意而用之”：“夜郎自大”不对，但是“夜郎”也不能“自小”，自卑自贱；要脱贫致富，“黔驴”技不穷！


第一章　物华天宝　人杰地灵（1942——1959）

    胡锦涛填报籍贯避谈生活了十七年的江苏泰州，而强调是安徽绩溪人——近六百年来徽商与徽学的发源地徽州，不仅是中国风景名胜密度最高的地区，更诞生过那么多姓胡的名人。


附：我的学长胡锦涛

    我的学长胡锦涛◎ 万润南

    ●按：原北京四通总裁万润南与中共总书记胡锦涛曾在清华大学有学友关系。本文回忆二人同学相知后来分道扬镳的往事，是一份珍贵的史料。

    老师们的教诲，首先是蒋南翔校长的教诲。我们刚进学校，在迎新会上，蒋校长就教诲我们：“清华培养的学生，要在二十年后的国家政治生活中起骨干作用。”当时我们很不理解，现在我们有点明白了。耶鲁三百多年来培养出了包括五名总统在内的许多英才，清华二十年内培养出了包括胡锦涛在内同时上岗的四名政治局常委，就单位时间的产出而言，清华还更胜一筹。

    蒋校长是如何做到这些的？主要是在培养学生干部时采用“政治辅导员”制度。当年文艺社团有四名辅导员：印甫盛、胡锦涛、李桂秋、任丽翰。他们当中，印和李冷峻、胡和任温柔，他们的共同特点是：听话、出活。他们的昵称很有意思：那三位同他们的姓名有关，分别叫老印、李桂、小翰，只有胡锦涛，大家叫他“大帅”。为什么称他“大帅”？我曾请教过老印，他也说不清楚。看来这个名字叫对了。从文艺社团的“大帅”，到共青团的“大帅”、贵州省的“大帅”、西藏自治区的“大帅”，一直到全国的“大帅”。

    但从当时文艺社团的四位辅导员来看，表面上老印更像“大帅”。他们四人当中，老印是支部书记，一把手；胡是团长，二把手。他们配合得很好。老印这个人很强势，说一不二；胡却谦虚随和、善解人意。开会的时候，定调做总结的，是老印；补充说明、完善细节、思路缜密的，是胡锦涛。

    文革初期，他们四位辅导员联名写了一张保卫校党委的大字报，题目是“清华党委是延安、不是西安”。也是由印来主导，胡只是在上面签名。后来清华文革中的一些重大事件，老印都有所涉及；胡却非常低调，不再参与。老印的支持者和反对者壁垒分明；胡却基本上没有反对他的人，谦逊、平和、与人为善，使他广结人缘。论长相，老印与胡锦涛一个黝黑英俊、目光锐利；一个白净端正、温文尔雅。刚者易折，柔能克刚，所以最后胡锦涛一路过关斩将，成就了真正的“大帅”。

    同胡锦涛南下串联沿江而下

    但在当时，做事情，我更愿意跟着老印；业余活动，我更愿意跟着胡。文革期间，写大字报、搞战斗组，我都跟老印在一起；外出串联、游山玩水，我就同胡在一起。我一共串联过两次，一次是独来独往，从北京—广州—海南岛—湛江 —南宁—桂林—上海；另一次是同胡锦涛，我们两个人一起从北京—西安—成都 —重庆，然后一起乘船从重庆沿江而下。一路上我们很少谈文革，而是沉迷在沿途的景观：西安的古朴；成都的繁华、重庆的山城、三峡的险峻、大江的辽阔……他在南京下船，应该是回了泰州老家；我则是在上海下船，也是回家看看。一路上，都是他照顾我。他出面安排一切，又让你感觉受到了尊重，很细心也很周到，处处让你觉得舒服。

    胡锦涛是水利系五字班的，应该在一九六五年毕业。因为当政治辅导员，按规定延后一年毕业。这一延就到了文革，所以一直拖到一九六八年才离校。记得他是分配到甘肃刘家峡。离京前，他请老印和我吃了顿饭。老印说要敲他一下，点了晋阳饭庄。我是第一次进北京的大饭店。晋阳饭庄的店址原来是纪晓岚的书斋“阅微草堂”。院宇幽静深邃，梁柱雕漆描画，号称正宗山西味、京都第一家。我很喜欢纪晓岚的《阅微草堂笔记》，所以在这里吃饭，还能感到一种书香。记得那天还喝了点小酒，三人不胜唏嘘，因为今日一别，就是“明日隔山岳，世事两茫茫”了。

    这一别，就是十四年。一九八二年，他从甘肃省建委的任上调中央党校学习，我当时已在中科院计算中心上班。他从火车站乘公共汽车到党校报到。途经三三二路黄庄车站，他特地下车和我匆匆会了一面。后来他到团中央工作，各方反映和口碑都不错，我也莫名奇妙地觉得与有荣焉。

    再一晃又是五年。一九八七年民办科技实业家协会在贵阳开会，我创办的“四通”已小有名气。他正在贵州省当书记，约了时间去拜访他。会客室温馨而简朴，比我那个已经十分简朴的总裁办公室还要简朴。他还是那样谦和谨慎，谈话中能感到他同省里方方面面的关系都相处得不错，这是他的强项。省科委的人在边上作陪，聊了一些科技发展规划和科技企业的事情。临走时，特地让我带走两瓶茅台。我相信，这两瓶一定是真货。

    今后我大概不会再写此类文章。那么多人在写，并不缺我这一个。我想写点自己想写、也只有我能写的东西：说我自己的故事。我计划写大约一百篇《清华岁月》、一百篇《四通故事》、一百篇《流亡生涯》。算是对自己的一生有一个交代。

    有人读了我最近的文章，说：“万润南，你大概是不想回去了？”是的，除了我年过八十的老父老母，那边已没有什么是我可牵挂的了。前一段，母亲急性肺炎连续发高烧摄氏三十九度六，医院发了病危通知。许多至诚的朋友帮忙安排我回去。我也说得很明白：违心的话，我是不会讲的*。这个年龄了，我也不想委屈自己了。虽然没有结果，但是朋友的情谊，我是点点滴滴，都在这里心领了。

    *万因八九事件流亡。其母病危时胡表态如能写一书面检查即可回国，为万婉拒。


简 介

  2006年4月胡锦涛访美，再一次引起人们对胡锦涛全面认识和重新认识的兴趣。这本书可以帮您解读胡的所作所为。

掌权以来，让海内外刮目相看，甚至有了“胡温新政”的美誉。 “胡温新政”“新”在何处？是权宜之计还是根本之策？是否意味着中共“和平演变”新阶段？要把握这一动向，不能不从胡锦涛的生平经历去找出脉络——胡锦涛是被调入共青团系统提拔考察的，是声势浩大的“清华帮”一员，是在西北和西南边远艰苦地区奋斗多年，是被邓小平隔代钦定为江泽民的接班人……这些岁月给他的人生理念、治国方略、领导风格打下独特印记。

本书两位作者之一曾在胡锦涛手下任职，与胡有过工作接触。他们遍访在胡锦涛手下工作过的人士，在海内外广集各种资料，历时七年，写出迄今资料最为翔实、分析最为客观的胡锦涛传记；在胡锦涛执掌中共党政大权一年后，作者又做了大量重要增补和勘正。

本书试图揭示：胡锦涛是怎样被选为中国这艘巨舰的新领航员？面对中国和世界变局他将如何面对？

围绕胡锦涛的轨迹，本书还勾勒了“共青团派”重新崛起，政坛“清华帮”盛极而衰等等读者异常关心的问题。


目 录

    导言　熟悉的陌生人

    胡锦涛属马。十年前，五十岁的他，是一匹雪山上跑出的“黑马”；十年后的马年，六十岁正逢本命年的他，已经成了一匹识途的“老马”。贵为中共中央新的掌舵人，人们还是问：他会“春风得意马蹄疾”，还是会“雪上空留马行处”？

    第一章　物华天宝人杰地灵（1942-1959）

    胡锦涛填报籍贯避谈生活了十七年的江苏泰州，而强调是安徽绩溪人──近六百年来徽商与徽学的发源地徽州，不仅是中国风景名胜密度最高的地区，更诞生过那么多姓胡的名人。

    第二章　工程师的摇篮（1959-1968）

    清华大学，与其说是“工程师的摇篮”，不如说是“政坛领导人的摇篮”。从这里走出的从政者如过江之鲫，注定为胡锦涛提前几十年准备好了政坛的关系网。

    第三章　西北望长安（1968-1982）

    一名房建工，一个小秘书，一位副处长……如果他没有遇到宋平，他是会终老于塞外的漫漫黄沙之中，还是终将磨砺生光，脱颖而出？

    第四章　最佳第二小提琴手（1982-1985）

    进入北京前门东大街十号团中央的十二层淡黄色大楼，就进入权力的角斗场，就意味着接受被派定的角色──命运就是一个最难把握的词了。

    第五章　外放夜郎（1985-1988）

    古来留下两个与贵州有关的成语，都是讽喻讥刺。胡锦涛对这两个典故推陈出新“反其意而用之”：“夜郎自大”不对，但是“夜郎”也不能“自小”，自卑自贱；要脱贫致富，“黔驴”技不穷！

    第六章　世界屋脊天外天（1989-1991）

    他被赵紫阳为贯彻对西藏怀柔政策而选定，执行的却是江泽民对西藏强硬政策。《西藏日报》上刊出了新任自治区一把手头戴钢盔，检阅戒严部队官兵的照片。

    第七章　火箭第二次起飞（1992年）

    从权力游戏看，是出乎意料的晋升；从代际交替看，是合乎逻辑的飞跃。

    第八章　高处不胜寒（1992-1997）

    他在推动党的改造，党也在改造他──人们说他成熟了，这是赞扬，还是批评？

    第九章　从后台来到前台（1998-2002）

    谦虚，温和，文雅，友善，与总统握手，对华侨鞠躬，向记者问候……一年到头奔波于各省市和各首都──他到底在忙些什么？

    第十章　共青团派的新掌门

    不论本人是否愿意承认，年龄规则或曰自然规律，总要重新呼唤出一批“共青团派”。

    第十一章　接班人还是掘墓人？（2002）

    或许，他协助总书记确立“三个代表”，并不是再一次推动注定推不上山的西西弗斯之石，而是助了一臂之力从山头往下推石头──有了第一推动力就再也止不住它了。

    第十二章　胡温新政赶考一年（2003-2004）

    “十年磨一剑，霜刃未曾试。今日把示君，谁有不平事？”胡锦涛十年韬晦，终于轮到了自己的上场机会。二ＯＯ三年在中国改革历程中，成了一个致力人心重整、扭转历史惯性具有标帜性意义的“拐大弯”年份。

    不是结语　平衡木上的马

    不继续进行被中断的政治改革，他就等于丢了魂。有“魂”还得有“魄”。胆魄不是天生的，既靠练出来，也靠逼出来！


文思咏、任知初——胡锦涛传

简 介
目 录
导 言　熟悉的陌生人
第一章　物华天宝　人杰地灵（1942——1959）
1：中国名胜密度最高的地方
2：绩溪是胡锦涛的祖籍
3：胡锦涛与胡适是否是本家？
4：胡锦涛重视绩溪乡情
5：胡锦涛父亲是茶叶店小业主
6：胡锦涛为何避谈泰州
第二章　工程师的摇篮（1959—1968）
7：“红色水利专家”梦
8：在唱歌跳舞中经受革命锻炼
9：见到了心中的红太阳毛主席
10：结识了《光明日报》前总编辑
11：中国政坛上的“理盛文衰”
12：蒋南翔扮演了清华帮教父角色
13：唯一能在中南海举行活动的校友会
14：影响胡锦涛仕途的清华人
15：胡锦涛重视清华校友人脉
16：清华给胡锦涛从政储备了丰富资源
17：从“接班人”变成“保皇派”
第三章　西北望长安（1968—1982）
18：挖土砌墙的清华高材生
19：技术干部改吃政治饭
20：告别单身汉生涯
21：咬定青山任尔东西南北风
22：赶上了中共新老交替第一波
23：政坛伯乐到科技专家中挑人材
24：当面汇报赢得宋平爱才之心
25：李登瀛是否有权破格提升胡锦涛？
26：甘肃出来的官员清廉实干
27：温家宝与胡锦涛仕途你追我赶
28：重返京华感受思想解放之风
29：胡锦涛进党校天时地利人不和
30蒋南翔是否在党校提携胡锦涛？
31：年轻是年轻者的通行证
32：乌纱帽不由分説扣上头来
33：中央委员会最年轻成员亮相
第四章　最佳第二小提琴手（1982—1985）
34：胡锦涛当上团中央第二把手
35：团中央书记处摆开新阵容
36：三头六臂一肩挑
37：前任班子的前车之鉴
38：空降“太子党”的风波
39：王兆国是被邓小平亲自选中
40：最后一刻中央才决定高占祥离开
41：撤销少工委之争
42：团中央机关的四部分力量
43：太子党擒贼先擒“王”
44：左右为难吃喝风
45：卫生值日从不参加打扫
46：王兆国先盛后衰 胡锦涛后来居上
47：时时处处突出一把手
48：官场上的期货行情
49：不怕不识货，就怕货比货
50：从两条战线建立自己的班底
51：与各地各界明日之星建立联系
52： 胡锦涛与军方怎样接上线？
53：踏破铁鞋寻觅四有新人
54：抓出了一个轰动全国的大典型
55：开动团的机器配合“清除精神污染”
56：正式成为团中央一把手
第五章　外放夜郎（1985—1988）
57：是“下放镀金”还是“打入冷宫”？
58：进入中央委员会
59：一张白纸好画图
60：没有调查就没有发言权
61：风浪骤起掌稳舵
62：天高皇帝远
63：寒潮当中的暖流
64：对异议人士恩威并用
65：不能“夜郎自小”
66：争取外援，开拓潜力
67：从不吸烟的胡锦涛看上了烤烟
68：治穷大计，教育为本
69：惩处残害教师的官员子弟
70：平息夜郎国学潮
71：着手政治体制改革外围战
72：主政时间短，改革难收效
73：谨言慎行，循规蹈矩
74：“不适当报导只能加速我垮台”
75：化解省长的戒心
76：三匹“马”拴到了贵州马槽上
77：八十年代中期的污染与二十一世纪初的
78 没有阳光的天空
79：一个错误决策造成恶性循环
第六章　世界屋脊天外天（1989—1991）
80：版图分裂的“达摩克利斯剑”
81：第八任驻藏党魁
82：中共治藏方略屡次改弦更辙
83：胡耀邦治藏怀柔绥靖事与愿违
84：动乱进入了倒计时
85：胡锦涛受命于危难之际
86：世界人权日接到中央加急电报
87：稳定是基础　发展为主导
88：两手抓的先后顺序大有讲究
89：中共对西藏方针再次大转弯
90：陪同江泽民巡视西藏
91：胡锦涛也患了“高原病”
92：滞留北京养病读书思考
第七章　火箭第二次起飞（1992年）
93：改革号再次启动
94：江泽民担心阵前换将
95：改革声浪中再次露面
96：元老们最后一次施加影响
97：晋升的黑箱作业
第八章　高处不胜寒（1992—1997）
98：政绩如何难打分
第九章　从后台来到前台（1998—2002）
99：从政治后台走向前台
100：四声巨响，三条人命，一场风暴
101：推行江泽民想法，赢得江泽民信任
102：到欧洲舞台上亮一亮相
103：胡锦涛访美机会是布什为他争取到
104：“贫困地区人民笙歌劲舞迎锦涛”
第十章　共青团派的新掌门
105：共青团派的三个梯队及其核心
106：无可选择将共青团派作为主要权力渊源
107 团派“嘴上无毛，办事不牢”？
第十一章　接班人还是掘墓人？（2002）
108：共产党接班人
第十二章　胡温新政赶考一年（2003—2004）
109：中外评论界为胡锦涛赶考一年打分
不是结语：平衡木上的马
附：我的学长胡锦涛


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载