十四年抗战相关历史数据

抗日战争大型会战一览表
国军毙敌人数与日军战报对比
共军毙敌人数与日军战报对比
被国军击毙的日军将领
空军将领
海军将领
陆军将领
中国抗战殉国将领名录
上将　(21人)
中将　(72人)
少将　(167人)
抗战将士的六十条决死宣言
追思抗日无名英雄
1949年后被中共以镇反名义杀害的部分国军抗日将领名单
不完整的遇害国军将领名单
被镇反的国军将士无法计数，这里只列出一百多位将领
1949年后以“剿匪”、“土改”和“镇反”杀了多少人？
疯狂杀人的目的是什么？


抗日战争大型会战一览表

    在十四年抗战中，国军与侵华日军进行的较大的会战、战役共有四十多次．现大致汇总如下，这些战役都是国军打的，国军是抗日的主力军一目了然．

    1、长城抗战(1933年1月-1933年5月)

    2、热河抗战(1933年2月-1933年2月)

    3、淞沪抗战(1932年1月-1932年3月)

    4、绥远抗战(1936年11月-1936年12月)

    5、卢沟桥事变(1937年7月)

    6、平津作战(1937年7月)

    7、淞沪会战(1937年8月-1937年11月)

    8、南口战役(1937年9月)

    9、平型关战役(1937年9月)（注：由刘茂恩将军第十五军为主力，国军此役伤亡很大、历史上有“平型关战役”，没有所谓“平型关大捷）

    10、忻口战役(1937年10月)

    11、太原会战(1937年10月-1937年11月)

    12、娘子关战役(1937年10月-1937年11月)

    13、太原保卫战(1937年11月)

    14、南京战役(1937年12月)

    15、徐州会战(1938年2月-1938年5月)

    16、台儿庄战役(1938年3月-1938年4月)

    17、武汉会战(1938年8月-1938年10月)

    18、广州战役(1938年10月)

    19、南昌会战(1939年3月-1939年4月)

    20、随枣会战(1939年5月)

    21、第一次长沙会战(1939年9月-1939年10月)

    22、桂南会战(1939年11月-1940年2月)

    23、昆仑关战役(1939年12月-1940年1月)

    24、枣宜会战(1940年5月-1940年6月)

    25、上高会战(1941年3月-1941年4月)

    26、晋南战役(1941年5月-1941年6月)

    27、第二次长沙会战(1941年9月-1941年10月)

    28、第三次长沙会战(1941年12月-1942年1月)

    29、香港保卫战(1941年12月)

    30、滇湎路战役(1942年3月-1942年9月)

    31、鄂西会战(1943年5 月-1943 年6月)

    32、常德会战(1943年11月-1944年1月)

    33、豫湘桂会战(1944年4月-1944年12月)

    34、豫中会战(1944年4月)

    35、长沙会战(1944年5月)

    36、衡阳保卫战(1944年6月-1944年8月)

    37、桂柳会战(1944年8月)

    38、缅北滇西战役(1943年10月-1945年3月)

    39、密支那战役(1944年5月-1944年8月)

    40、强渡怒江战役(1944年6月-1944年7月)

    41、雪峰山会战(1945年4月-1945年6月)

    42、桂柳反攻战役(1945年4月-1945年8月)


国军毙敌人数与日军战报对比

    中华国民革命军方面部分战役因为大战太多，挑重点的：

    1、凇沪会战

    国军1937年战报：日寇伤亡16万余人；

    孙元良将军个人在2005年估计日寇伤亡14到15万。

    日寇战报：日寇在1937年公布自身死亡16万人,伤31157人

    （引自《中国事变陆军作战史》）

    2、太原会战

    国军战报：毙伤日寇7万余人 日寇战报：伤亡6.6万余人（《中国事变陆军作战史》）

    3、南京保卫战

    国军战报：毙伤日寇11.3万余人 日寇战报：日寇伤亡10.6万余人

    （《中国事变陆军作战史》）

    4、徐州会战

    国军战报：毙伤日寇15万余人 日寇战报：日寇在1937年承认伤亡13.2万余人

    5、武汉会战

    国军战报：毙伤日寇25万余人 日寇战报：自身伤亡23万余人

    因病减员6.7万余人（《中国事变陆军作战》）

    6、随枣会战

    国军战报：毙伤日寇14万余人 日军战报：日寇伤亡13万余人

    （日本《支那事变陆军作战》）

    7、枣宜会战

    国军战报：毙伤日寇7.3万人 日寇战报：日军伤亡69000余人

    （日本《支那事变陆军作战》）

    8、南昌会战

    国军战报：毙伤日寇6.4万人 日寇战报：日寇伤亡59000余人

    （《支那事变陆军作战》）

    13、上高会战

    国军战报：毙伤日寇4.4万人 日寇战报：日寇伤亡39000余人，病减员6000人

    （《支那事变陆军作战》）

    14、晋南（中条山）会战

    国军战报：毙伤日寇39900人 日寇战报：日军损失计战死33670名,负伤2292名

    （《中国事变陆军作战》）

    15、第二次长沙会战

    国军战报：毙伤日寇6万余人（也有说7.4万） 日寇战报：日寇伤亡57000余人

    （《支那事变陆军作战》）

    16、第三次长沙会战

    国军战报：毙伤日寇15万余人 日军战报：伤亡146000人

    （《支那事变陆军作战》）

    17、浙赣会战

    国军战报：毙伤日寇8万余人 日寇战报：日军伤亡71714人

    （《中国事变陆军作战》）

    18、鄂西会战

    国军战报：毙伤日寇4万余人 日军战报：日军损失34000余人

    （《中国事变陆军作战》）

    19、常德会战

    国军战报：毙伤日寇6万余人 日军战报：日军损失5.28万余人

    （《中国事变陆军作战》）

    20、豫中会战

    国军战报：毙伤日寇14000余人 日军战报：日军损失13350人

    （《中国事变陆军作战》）

    21、长衡会战

    国军战报：毙伤日寇16万余人 日军战报：日军损失15.2万余人（双方数字惊人的相似）

    （《中国事变陆军作战》）

    22、桂柳会战

    国军战报：毙伤日军6.3万余人 日军战报：日军损失5.6万余人

    （日本《战史丛书--大本营陆军部》）

    23、缅北会战

    国军战报：毙伤日寇9万余人 日军战报：日军伤亡8.4万余人

    （《支那事变陆军作战》）

    注：《中国事变陆军作战》和《支那事变陆军作战》，为同一本书，

    都是日本防卫厅在20世纪60、70年代编写的，是日本军事院校的教科书。

    以上日方的资料全部来自日本国内


共军毙敌人数与日军战报对比

    1、平型关战斗

    八路战报：歼灭日军1000余人 日军战报：日军亡167人，伤94人

    （儿岛襄著：《日中战争》，日本文艺春秋社1984年版）

    2、广阳伏击战

    八路战报：歼日军千余人 日军战报：日军伤亡63人（臼井胜美著《中日战争》）

    3、晋察冀区反八路围攻

    八路战报：歼灭日伪军2000余人 日军战报：日军亡17人，伤52人；皇协军伤亡69人

    （臼井胜美著《中日战争》）

    4、三次破袭平汉路

    八路战报：歼灭日伪军1200余人 日军战报：日军亡2人，伤11人，无皇协军伤亡报告

    （《支那事变陆军作战》）

    5、冀中1938年春季反“扫荡”

    八路战报：歼灭日伪军1000余人 日军战报：日军亡6人，伤26人， 皇协军伤亡71人

    （《华北治安战》）

    6、120师收复晋西北七城战役

    八路战报：歼灭日伪军1500余人 日军战报：日军亡22人，伤51人，皇协军伤亡101人

    （《华北治安战》）

    7、易（县）涞（源）战斗

    八路战报： 歼日伪军1400余人 日军战报：日军亡9人，伤22人，皇协军伤亡40人

    （《支那事变陆军作战》）

    8、129师晋东南反日军九路围攻

    八路战报：歼日伪军4000余人 日军战报：日军亡11人，伤10人，皇协军伤亡79人

    （《华北治安战》）

    9、晋察冀区1938年秋反围攻

    八路战报： 毙伤日伪军5000余人 日军战报：日军亡39人，伤132人，皇协军伤亡107人

    （臼井胜美著《中日战争》）

    10、冀中区五次反围攻

    八路战报：歼日伪军5500余人 日军战报：日军亡21人，伤65人，皇协军伤亡99人

    （臼井胜美著《中日战争》）

    11、冀南1938年反“扫荡”

    八路战报： 毙俘日伪军600余人 日军战报：日军亡3人，伤11人，皇协军伤亡16人

    （臼井胜美著《中日战争》）

    12、1939年冀南春季反十一“扫荡”

    八路战报：歼日伪军3000余人 日军战报：日军亡37人，伤70人，皇协军伤亡81人

    （臼井胜美著《中日战争》）

    13、115师陆房突围

    八路战报：毙伤日伪军1300余人 日军战报：日军亡10人，伤122人，皇协军伤亡67人

    （《华北治安战》）

    14、五台山区1939年5月反围攻

    八路战报：歼灭日军宫崎部队800余人 日军战报：日军亡4人，伤27人

    （《华北治安战》）

    15、太行区1939年夏季反“扫荡”

    八路战报：歼日伪军2000余人 日军战报：日军亡7人，伤37人，皇协军伤亡70人

    （《华北治安战》）

    16、冀中1939年冬季反“扫荡”

    八路战报：歼日伪军2500余人 日军战报：日军亡27人，伤89人，皇协军伤亡71人

    （《华北治安战》）

    17、北岳区1939年冬季反“扫荡”

    八路战报：毙伤日伪军3600余人 日军战报：日军亡9人，伤34人，皇协军伤亡95人

    （《华北治安战》）

    1940年

    18、平西区1940年春季反“扫荡”

    八路战报：歼灭日伪军800余人，击落日军飞机1架

    日军战报：日军亡8人，伤40人，皇协军伤亡22人（《华北治安战》）

    19、冀中1940年春季反全面“扫荡”作战

    八路战报：毙伤日伪军3000余人 日军战报：日军亡11人，伤91人，皇协军伤亡62人

    （《华北治安战》）

    20、抱犊崮山区反“扫荡”（亦称鲁南区1940年反“扫荡”）

    八路战报： 毙伤日伪军2200余人 日军战报：日军亡9人，伤60人，皇协军伤亡58人

    （《华北治安战》）

    21、129师白晋铁路破击战

    八路战报：歼日伪军600余人 日军战报：日军亡2人，伤9人，皇协军伤亡12人

    （《华北治安战》）

    22、晋西北1940年夏季反“扫荡”

    八路战报：毙伤日伪军4490余人俘53人（内含日军11人）

    日军战报：日军亡37人，伤107人，失踪3人，皇协军伤亡失踪201人

    （《华北治安战》）

    23、冀中1940年夏季“青纱帐”战役 [

    八路战报：毙伤日伪军2100余人俘伪军500余人

    日军战报：日军亡19人，伤22人，皇协军伤亡39人（《华北治安战》）

    24、百团大战

    八路战报：毙伤日军2万余人、伪军5000余人，俘日军280余人、伪军1.8万余人

    日军战报：亡302人，伤1719人，皇协军伤亡失踪1202人（《华北治安战》）

    25、太行区1940年秋季反“扫荡”

    八路战报： 歼日伪军2800余人 日军战报：日军亡29人，伤60人，皇协军伤亡44人

    （《华北治安战》）

    26、冀中1940年冬季攻势

    八路战报： 歼日伪军2300余人 日军战报：日军亡10人，伤27人，皇协军伤亡59人

    （《华北治安战》）

    27、太岳1940年冬季反“扫荡”

    八路战报：歼日伪军260余人 日军战报：日军伤7人，皇协军伤亡15人

    （《华北治安战》）

    28、晋西北1940年冬季反“扫荡”

    八路战报：毙伤日伪军2500余人日军战报：日军亡8人，伤44人，皇协军伤亡102人

    （《华北治安战》）


被国军击毙的日军将领

    八年全面抗战，国军总共伤亡三百二十一万人，两百多位国军将军阵亡，国军抗击着日军的所有甲级作战师团。同时，在中国战场被击毙的日军共六十多万人，在中国毙命的日军将领近一百三十人，其中被国军击毙的日军将领至少一百人。国军当之无愧是抗日的主力军。

    以下是部份在中国战场毙命的日军将领名单极其阵亡的时间、地点、原因：


空军将领

    马正文，海航中将（追），第26航空战队司令，1944.10.15，中国台湾，战死

    小笠原数夫，陆航中将，航空兵技术部部附，1938.9.4，孝感，事故

    宝藏寺久雄，陆航中将（追），陆军飞行学校校长，1940.2.26，吉林，事故

    河源利明，陆航中将（追），第四飞行团长，1942.10.14，南海，事故

    中园盛孝，陆航中将，第三飞行师团长，1943.9.9，黄浦，战死

    森玉德，陆航中将（追），白城子教导飞行团长，1944.7.25，东北，战死

    安部克巳，陆航少将（追），第15战队长，1939.8.2，东北，战死

    小川一郎，陆航少将（追），第61战队长，1942.6.28，牡丹江，事故

    大西洋，陆航少将（追），第8飞行团团长，1944.8.20，湖北，战死


海军将领

    大角岑生，海军上将，南太平洋舰队司令，1941.2.5，中山，事故

    山县正乡，海军上将（追），第四舰队司令长官，1945.3.7，浙江，战死

    须贺彦次郎，海军中将（追），南太平洋舰队高参，1941.2.5，中山，事故

    铃木义尾，海军中将，第三战队司令，1944.10.21，中国台湾，战死

    加藤仁太郎，海军少将（追），朝光丸监督官，1938.7.31，长江，战死

    和田纯久，海军少将（追），海南警备府政务局长，1944.2.6，海南，战死

    野田六郎，海军少将（追），第1机动舰队机关长，1944.10.15，中国台湾，战死

    秋永守一，海军少将（追），造船监督官，1945.1.27，南海，战死


陆军将领

    冢田攻，陆军上将（追），第11军司令官，1942.12.18，太湖，事故

    田代皖一郎，陆军中将，中国驻屯军司令官，1937.7.15，天津，病死

    渡久雄，陆军中将，第11师团长，1939.1.2，密山，战死

    田路朝一，陆军中将（追），第15师团第15步兵团长，1939.6.17，安徽，战死

    沼田德重，陆军中将，第114师团长，1939.8.12，山东，重伤死

    内藤正一，陆军中将，第11师团长，1939.11.28，安东，事故

    木谷资俊，陆军中将（追），野战重炮第2旅团长，1940.3.20，山西，战死

    前田治，陆军中将，第35师团长，1940.5.23，北平，重伤死

    藤堂高英，陆军中将（追），独立第14旅团长，1940.6.3，瑞昌，战死

    大冢雄彪，陆军中将（追），第一军经理部长，1940.8.5，北平，重伤死

    饭田泰次郎，陆军中将（追），第35师团步兵团长，1940.11.28，山东，重伤死

    大津和郎，陆军中将（追），镇海湾要塞司令，1941.8.10，镇海，战死

    山县业一，陆军中将（追），第116师团119旅团长，1941.12.25，安徽，战死

    酒井直次，陆军中将，第15师团长，1942.5.28，兰溪，战死

    下田宣力，陆军中将（追），华北方面军第二铁道部监，1943.1.26，华北，毙命

    小仓尚，陆军中将，筑城本部长，1943.9.10，中国台湾，事故

    大桥熊雄，陆军中将（追），华北方面军特务部部长，1944.4.14，北平，毙命

    下川义忠，陆军中将（追），第11军第10野战补充队长，1944.4.19，应城，战死

    横山武彦，陆军中将（追），第62旅团长，1944.6.11，龙游，战死

    木村千代太，陆军中将（追），第59旅团长，1944.6.11，河南，战死

    志摩源吉，陆军中将（追），第68师团第57旅团长，1944.8.6，湖南，战死

    服部晓太郎，陆军中将，教育总监部部附，1944.8.12，黑龙江，毙命

    佐野忠义，陆军中将，中国派遣军军附，1945.7.3，湖北，病死。

    仓永辰治，陆军少将（追），第3师团第6联队长，1937.8.29，上海，战死

    加纳治雄，陆军少将（追），第101师团第101联队长，1937.10.11，上海，战死

    浅野嘉一，陆军少将，华北方面军淀泊场监，1937.11.14，天津，战死

    仪峨诚也，陆军少将，天津特务机关长，1938.1.24，天津，病死

    杵村久藏，陆军少将（追），第20师团参谋长，1938.8.2，山西，战死

    饭冢国五郎，陆军少将（追），第101师团第101联队长，1938.9.3，德安，战死

    饭野贤十，陆军少将（追），第106师团第103联队长，1939.3.22，南昌，战死

    山田喜藏，陆军少将（追），第16师团第33联队长，1939.5.12，随县，战死

    吉丸清武，陆军少将（追），战车第3联队长，1939.7.4，东北，战死

    大内孜，陆军少将（追），第23师团参谋长，1939.7.4，东北，战死

    森田彻，陆军少将（追），第23师团第71联队长，1939.8.26，东北，战死

    山县武光，陆军少将（追），第23师团第64联队长，1939.8.29，东北，自杀

    酒井美喜雄，陆军少将（追），第23师团第72联队长，1939.9.15，齐齐哈尔，自杀

    小林一男，陆军少将（追），骑兵第14联队长，1939.12.21，绥远，战死

    中村正雄，陆军少将，第5师团第12旅团长，1939.12.25，广西，战死

    秋山静太郎，陆军少将，某旅团长，1940.1.23，山东，重伤死

    佐藤谦，陆军少将（追），第33师团第214联队长，1940.3.2，江西，战死

    冈本德三，陆军少将，第23师团参谋长，1940.5.13，齐齐哈尔，被杀

    吉川贞佐，陆军少将，华北五省特务机关长，1940.5.17，开封，遇刺

    井上官一，陆军少将（追），参谋本部部附，1940.11.28，宜昌，战死

    上田胜，陆军少将（追），第37师团227联队长，1941.5.13，山西，战死

    楠山秀吉，陆军少将，独立17旅团长，1941.12.3，徐州，事故

    森本秀应，陆军少将（追），兴亚院联络部调查官，1942.3.24，江苏，事故

    副岛太郎，陆军少将（追），第24师团90联队长，1942.5.21，锦州，毙命

    藤原武，陆军少将（追），第11军高级参谋，1942.12.18，太湖，事故

    浅野克己，陆军少将（追），第23军高级参谋，1943.5.14，广东，战死

    仁科馨，陆军少将（追），第40师团第235联队长，1943.6.1，湖南，战死

    黑川邦辅，陆军少将（追），第56师团参谋长，1943.6.28，_定战死

    清野亨作，陆军少将（追），筑城本部陆地测量部课长，1943.9.10，中国台湾，事故

    布上照一，陆军少将（追），第116师团第109联队长，1943.11.23，常德，战死

    中_护一，陆军少将（追），第3师团第6联队长，1943.11.25，常德，战死

    细谷直三郎，陆军少将（追），第1师团工兵第1联队长，1943.12.19，东北，战死

    门间健太郎，陆军少将（追），第3师团18联队长，1944.2.29，长江，战死

    小金泽福次郎，陆军少将（追），工兵第7联队长，1944.6.19，黑龙江，战死

    半田伊之柱，陆军少将（追），铁道兵第2联队补充队长，1944.6.29，东北，毙命

    和尔基隆，陆军少将（追），第116师团第120联队长，1944.7.13，衡阳，战死

    大桥彦四郎，陆军少将（追），第3师团第18联队联队长，1944.7.25，湖南，战死

    佐治直影，陆军少将（追），第39师团参谋长，1944.7.27，湖北，战死

    藏重康美，陆军少将（追），第56师团第148联队长，1944.8.16，云南，战死

    楠野丰重，陆军少将（追），第58师团第148联队长，1944.9.8，云南，战死

    铃木真雄，陆军少将（追），关东军高级参谋，1944.12.24，东北，战死

    岛村矩康，陆军少将（追），大本营参谋，1945.1.15，广东，战死

    与野山寿，陆军少将（追），第34军兵器部部长，1945.2.9，湖北，战死

    吉川资，陆军少将，第59师团第35旅团长，1945.5.7，山东，战死


中国抗战殉国将领名录

    自1931年至1945年，中国与日本展开22次大型会战，1,117次中型战役，38,931次小型战斗。其中21名上将、72名中将、167名少将喋血殒身，往复冲杀肉搏成仁者82人，身陷绝境自戕报国者25人，身陷囹圄气节如虹视死如归者14人。陆军阵亡、负伤、失踪3,211,419人，空军阵亡4,321人，毁机2,468架，海军舰艇毁损殆尽，几近覆没。

    中国以其血肉长城，不仅捍卫中华锦绣河山社稷宗庙，而且维护世界公理人类文明，中国因此悉数废除不平等条约，跻身世界反法西斯四强，参予始创联合国，成为东亚自由、民主、文明与和平之伟大国邦。

    国于天地，必有与立。统计数字或可商榷，青史传录或将补正，甚而先烈碧血白骨亦会湮灭枯栏，惟天地浩气，不曾瞬断息绝。后世国人族裔，循流溯源，当知中华复兴其来有自，冥冥中天佑中华之归趋凭依，中华使命悠远博大庄严神圣之寄寓托付，而知所感念，知所传承，知所垂命。


上将　(21人)

    佟麟阁（1892－1937）原名凌阁，字捷三，河北高阳县人。陆军第29军中将副军长。七月奉令于南苑、团河阻敌。时父病重，佟挥泪曰：“事急矣！此移孝作忠之时，吾不能将侍老父矣。”二十八日晨腿部中弹头部炸伤殉国。国民政府追赠陆军上将。年四十五。

    赵登禹（1898－1937）字舜臣，山东荷泽县人。陆军第29军132师中将师长。武艺高强，曾以长城抗战喜峰口一役率大刀队奇袭闻名。七月奉令由河北河间县驰援北平南宛阻敌。七月二十八日于大红门地区身中数弹殉国。葬卢沟桥畔。国民政府追赠陆军上将。年三十九。

    秦　霖（1900－1937）原名同观，字松涛，广西桂林人。广西陆军讲武堂毕业。陆军第7军171师511旅少将旅长。十月二十三日奉令于蕴藻浜南岸一线阻敌。曰：“军人持干戈以卫国家，临难岂可苟安耶？”与敌肉搏殉国。国民政府追赠陆军上将。年三十七。

    郝梦麟（1898－1937）字锡九，河北藁城县人。保定陆军军官学校六期。陆军第9军中将军长。十月四日奉令出黔北上任中央兵团前敌总指挥。于忻口车站至南怀化镇一线阻敌。十月十六日凌晨中弹殉国。葬武昌卓刀泉。国民政府追赠陆军上将。年三十九。

    饶国华（1894－1937）字弼臣，号退思，四川资阳人。陆军第2军145师中将师长。十一月二十三日奉令于浙江长兴阻敌。绝命书曰：“决与城共存亡，上报国家培养之恩与各级长官爱护之意。”阵陷，焚广德机场，自戕殉国。国民政府追赠陆军上将。年四十三。

    刘　湘（1890－1938）字甫澄，四川大邑人。四川陆军讲武堂毕业。陆军第七战区司令长官兼第23集团军二级上将总司令。鏖战于泗安、广德战场上。淞沪战役失败后，奉令守卫南京。反攻芜湖战役开始不久，三八年一月二十三日因病于汉口殉国。国民政府予以国葬，追赠一级上将。年四十八。

    王铭章（1893－1938）字之中、之钟，四川新都人。毕业四川陆军军官学校三期、陆军大学。陆军第22集团军41军122师中将师长。奉令于滕县阻敌。三月十七日晨“决以死拼，以报国家”。巷战中腹部中弹，举枪自戕殉国。葬四川新都。国民政府追赠陆军上将。年四十五。

    冯安邦（1885－1938）字化民，又名景树，山东无棣县人。陆军第2集团军42军中将军长。继三月台儿庄会战之后，九月扼守大别山血战五十余日，又转战鄂北襄樊、襄阳一带。十一月三日遇敌机轰炸中弹殉国。葬襄阳南郊，国民政府追赠陆军上将。年五十三。

    陈安宝（1891－1939）字善夫，浙江黄岩县横街马乡村人。保定军校三期。陆军第32集团军29军中将军长。五月奉令于南昌阻敌。五月六日敌我白刃格斗死伤枕籍，身中敌机枪数弹殉国。葬黄岩横街山岗，国民政府追赠陆军上将。年四十八。

    张自忠（1891－1940）字荩忱，山东临清人。毕业济南法政学堂。陆军第33集团军中将加上将衔总司令。奉令于湖北宜城阻敌。五月十六日于南瓜店肉搏殉国。曾手谕：“只要我等能本此决心…我五千年历史的民族，绝不至于亡于区区三岛倭奴之手。为国家民族死之决心，海不清石不烂决不半点改变。愿与诸弟共勉之。”葬重庆北碚梅花山。国民政府追赠陆军上将。年四十九。

    唐淮源（1884－1941）字佛川，云南江川人。毕业云南陆军讲武堂。陆军第3军中将军长。五月奉令于夏县境内阻敌。背水苦战多日，曰：“誓与中条山共存亡！”战至十二日所部弹尽援绝，唐拔枪自戕殉国。国民政府追赠陆军上将。年五十七。

    李家钰（1890－1944）字其相，四川蒲江人。毕业四川陆军军官学堂。陆军第36集团军中将总司令兼47军军长。奉令任豫中会战第一战区后卫总指挥。誓言：“男儿欲报国恩重，死到疆场是善终。”五月二十一日于陕县境内秦家坡中伏，头腹中弹殉国。葬成都南郊。国民政府追赠陆军上将。年五十四。

    张谞行（1905－1939）字春生，浙江杭州人。毕业北京大学、保定军校九期、陆军大学十期、陆军大学研究院。第一战区司令部中将副参谋长。三月七日奉令执行公务时于西安遇敌轰炸窒息殉国。国民政府追赠陆军上将。年三十四。

    唐聚五（1892－1939）原名福隆，字甲洲，黑龙江双城人。毕业东北陆军讲武堂。东北中将游击总司令。五月奉令于河北迁安县平台山击敌。转战中负重伤，垂危之际曰：“团结所有抗日力量，挺进东北。”伤重殉国。国民政府追赠陆军上将。年四十七。

    蒋百里（1882－1938）字方震、字百里，浙江海宁人。日本陆军士官学校三期步兵科第一名毕业。曾留学德国。著名军事理论家。著《孙子新释》、《军事常识》、《日本人》、《抗战的基本观念》、《速决与持久》、《国防论》。收入《蒋百里先生全集》。三八年任代理陆军大学中将校长，十一月于任上于广西宜山因病殉国。国民政府追赠陆军上将。年五十六。

    廖　磊（1890－1939）初名梦祥，字燕农、元戎，别号伯符，广西陆川人。保定陆军学校二期毕业。国民革命军第21集团军总司令兼安徽省主席。参加淞沪会战、徐州、武汉、随枣会战，奉令建立大别山抗日游击根据地，任鄂豫皖边区游击总司令。三八年任安徽省府主席兼省保安司令。三九年于任上于安徽因脑溢血殉国。国民政府追赠追赠陆军上将。年四十九。

    陈季良（1883－1945）原名陈世英，福建福州三坊七巷文儒坊人。南京江南水师学堂第四届驾驶班毕业。曾留学英国。任职海军第一舰司令、海军部常务次长、海军总司令部中将参谋长。负伤指挥江阴海空战。四五年于重庆旧伤复发殉国。国民政府追赠海军上将。年六十三。

    方振武（1887－1945）字定中，黄岩县中巷人。江南陆师学堂毕业。军事委员会中将参议。是年三月，日军发起豫南、鄂北战役。任军风纪巡视团主任委员，赴前线督战。病重至西安，于十月病逝殉国。国民政府追赠陆军上将。年五十八。

    陈训泳（1886－1944），字道培，福建闽县人。福建船政学堂十六届毕业。历任海军练习舰队司令、马尾要塞司令。海军部中将常务次长。海军总司令部参谋长兼海军作战教训研究会主任委员。四四年卒于任上。国民政府追晋海军上将。年五十八。

    宋哲元（1885－1940年）字明轩，山东乐陵县人。北洋陆军随营武备学堂毕业。国民革命军陆军第29军军长。三二年任军事委员会北平分会委员兼察哈尔省政府主席。三三年获喜峰口大捷而震动全国。因之《大刀进行曲》唱遍全国。三八年任一战区上将副司令，不久染上肝病。于四0年辞职改任军事委员会委员并回其夫人故乡四川绵阳疗养。四月五日病逝殉国。年五十五。

    鄒　洪（1897-1945）名若虛(原名德寶)，台湾芎林鄉鹿寮坑人，原籍廣東省五華縣華陽鄉。保定陸軍軍官學校八期。。陆军第35集團軍中将副總司令、桂邊區指揮。三九年四月邑江會之役、六月潮汕之役，四一年奉令馳援長沙。四四年廣州日軍陷清遠，終予克復。四五年四月十六日於任所伤病殉国。国民政府追赠陆军上将。年四十八。


中将　(72人)

    黄梅兴（1897－1937）字敬中，广东梅县人（一说广东平远县人）。黄埔一期。陆军第88师264旅少将旅长。奉令于江湾前线阻敌。八月十四日连克敌十数堡垒，下午三时许攻击敌海军陆战队司令部盘据之爱国女校时，被敌炮弹击中殉国。国民政府追赠陆军中将。年四十。

    蔡炳炎（1902－1937）字洁宜，安徽合肥人。黄埔一期。陆军第18军67师201旅少将旅长。奉令于罗店阻敌。曰：“本旅将士誓与阵地共存亡，进生退死，不得畏避！吾辈有两条路，敌生我死，我生敌死！”八月二十五日身中数弹殉国。国民政府追赠陆军中将。年三十五。

    庞汉桢（1899－1937）字胤宋，广西靖西县人。广西陆军讲武堂毕业。陆军第7军170师510旅少将旅长。十月二十二日奉令于陈家行阵地阻敌。阵地几易，与敌几经冲杀夺回。二十三日下午中弹殉国。国民政府追赠陆军中将。年三十八。

    朱耀华（1891－1937）字强生，湖南长沙人。毕业保定军官学校三期。陆军第22军18师中将师长。十月二十六日奉令坚守大场阵地。阵地几易其手，死伤枕籍，全师将士伤亡殆尽，阵地失陷，遂举枪自戕殉国。（重伤被救。于1951年土改后被枪毙。）

    吴克仁（1894－1937）字静山，满族，黑龙江宁安县人。保定军校五期。陆军第67军中将军长。转战于平津及平汉线等地。十一月初奉令死守松江县城三天，掩护上海守军撤退，九日完成任务，于突围时中弹殉国。年四十三。

    吴继光（1903－1937）江苏盱眙县人。黄埔二期。陆军第74军58师174旅少将旅长。曾于罗店重创日军。十一月初奉令赴青浦阻敌。血战四昼夜继而转守白鹤港。战至九日所部几无，吴亦中弹殉国。国民政府追赠陆军中将。年三十四。

    夏国璋（1894－1937）字超然，广西容县人。毕业湖北法政大学、保定军校九期。陆军第7军175师少将副师长。十一月二十一日奉令于太湖南岸吴兴县阻敌。掩护大军撤退，肉搏中弹殉国。国民政府追赠陆军中将。年四十三。

    吴国璋（　　－1937）陆军第75师中将副师长。奉令于上海阻敌。11月26日于浙江湖州与敌激战时，中弹殉国。

    姜玉桢（1893－1937）字连壁，山东荷泽人。毕业中央陆军军官高教班。陆军第34军66师196旅少将旅长。九月二十九日奉令死守崞县原平七天。七日后，奉令再守三天。突围时被炮弹击断一腿，又中一弹殉国。国民政府追赠陆军中将。年四十四。

    刘家麒（1894－1937）字铮磊，号锡侯，湖北武汉人。保定军校、陆军大学毕业。陆军第9军54师少将师长。奉令于中央主阵地南怀化镇及关子村南高地阻敌。阵地数易，往复冲杀。十月十六日中弹殉国。葬武昌。国民政府追赠陆军中将。年四十三。

    郑廷珍（1893－1937）河南柘城人。陆军第25军独立5旅少将旅长。行前向母亲发誓不打败日军誓不生还。奉令配属第9军开赴晋北前线阻敌。于忻口南怀化东北高地，与敌短兵相接。十月十六日激战时中弹殉国。国民政府追赠陆军中将。年四十四。

    赵锡章（1901－1938）字劳三，河北河间人。毕业北京清河陆军军官预备学校、保定军校九期。陆军第19军70师215旅少将旅长。奉令于阴县阻敌。二月二十一日肉搏重伤。曰：“我之衣衾早已备安，此即我葬身之地，今日有死无生。”伤重殉国。葬山西石楼东部。国民政府追赠陆军中将。年三十七。

    吕晓韬（1893－1938）河北河间人。庐山军官训练团三期。陆军第17军84师501团少将团长。奉令于山西安泽县阻敌。于宝盆村与敌遭遇。以寡敌众，伤亡甚巨。四月十一日被敌机炸伤殉国。国民政府追赠陆军中将。年四十五。

    张培梅（1885－1938）字鹤峰。崞县人。毕业保定陆军学堂。第二战区中将执法总监。认为罚不严，赏不明，无颜再见军中将士。2月25日中午给阎锡山写告诫信后服毒自戕。年五十三。

    萧山令（1892－1937）字铁侬，湖南益阳人。保定军校三期。宪兵少将副司令兼警备司令。十一月底兵临城下，再兼任首都警察厅长及南京市市长。十二月十二日城陷后，奉令掩护部队渡江突围时中弹殉国。国民政府追赠陆军中将。年四十五。

    高致嵩（1900－1937）字子晋，广西岑溪人。黄埔三期。陆军第72军88师264旅少将旅长。上海沦陷后奉令退守南京雨花台。十二日拂晓激励官兵“誓与阵地共存亡”，拼死抵抗，直至阵地全毁。高同全体将士殉国。国民政府追赠陆军中将。年三十七。

    刘震东（1893－1938）字曦洲，山东沂南人。毕业东北陆军讲武堂。第5战区长官司令部高参兼第2路游击少将司令。游击武装遍及胶东、苏北、鲁南、鲁北，“游击刘司令”威名远震。二月二十八日奉令前往莒县阻敌。中弹殉国。国民政府追赠陆军中将。年四十五。

    陈钟书（1891－1938）字树藩，云南安宁县人。陆军第60军183师543旅少将旅长。曾参加护国、护法运动。奉令出滇阻敌。四月二十四日下午于台儿庄与敌肉搏。激战中炮弹片击中头面部殉国。国民政府追赠陆军中将。年四十七。

    周　元（1894－1938）字凯之，广西宁明县人，壮族。毕业中央陆军军官官学校南宁分校高级班。陆军第48军173师中将副师长。奉令于蒙城阻敌。五月九日拂晓弹尽援绝。除二十余名突围外，周与全部将士殉国。葬蒙城。年四十四。

    李必蕃（1892－1938）字子祺，湖南嘉禾人。保定军校一期，陆军第27军23师少将师长。是年春奉令于山东郓城至荷泽一带阻敌。五月十四日与敌肉搏负伤，提笔遗言：“误国之罪，死何足惜，愿我同胞，努力杀敌。”自戕殉国。国民政府追赠陆军中将。年四十六。

    方叔洪（1906－1938）山东历城人，毕业日本陆军士官学校。陆军第51军114师中将师长。曾任十九路军旅长。是年春奉令于鲁南山地游击，卓有战绩。率部参加台儿庄会战，于六月鲁南冯家场战役中弹殉国。年三十二。

    陈德馨（1904－1938）字惟吾，河南鄢陵人。陆军第29师86旅少将旅长。奉令于武汉阻敌。九月于湖北黄梅凤凰岭激战时中弹殉国。国民政府追赠陆军中将。年三十四。

    范　荩（1899－1938）原名孟声，字致博，江西丰城淘沙后坊村人。毕业保定军校八期、加武汉珞珈山将校训练班。陆军第198师少将副师长。奉令于武汉阻敌。九月于湖北黄陂中弹殉国。国民政府追赠陆军中将。年三十九。

    江　煌（　　－1938）安徽婺源人。日本士官学校七期。武汉行营政治部中将主任。奉令于武汉阻敌。10月于激战时，中弹殉国。

    朱炎晖（1901－1938）又名桂林，瑞安城关人。黄埔高教班三期。陆军第94军85师546旅少将旅长。奉令于湖北金牛区阻敌。时在病中，遂于担架上指挥，十一月三日激战时，中弹殉国。被日军开棺鞭尸。国民政府追赠陆军中将。年三十七。

    钟　毅（1900－1940）字天任，广西扶绥人。毕业师范学校、韶关讲武堂二期。陆军第84军173师师长。奉令于湖北枣阳、宜昌一带阻敌。五月九日仅四十余人。曰：“吾等身为军人…当留一弹自戕，勿为敌得，遗羞华胄。”自戕殉国。葬广西桂林。国民政府追赠陆军中将。年四十。

    戴民权（1892－1940）名正，字瑞甫，河南汝州人。陆军第39军中将副军长兼第一战区豫南第5游击纵队司令。五月奉令于河南遂平境内阻敌。激战时中弹殉国。年四十八。

    郑作民（1902－1940）湖南新田县人。黄埔一期。陆军第2军少将副军长兼9师师长。一月，奉令于贵州都均驰援南宁。行前遗嘱：誓与敌血战到底。二月三日于广西昆仑关阵地突围时，肉搏殉国。葬湖南南岳忠烈祠烈士公墓区。国民政府追赠陆军中将。年三十八。

    朱鸿勋（　　－1941）辽宁人。毕业东北陆军讲武堂。陆军第53军少将副军长。是年初奉令于湘西拒敌。转战途中遇敌机轰炸中弹殉国。国民政府追赠陆军中将。

    李翰卿（1895－1941）字墨林，河南范县（一说山东濮县）人。毕业福建随营军校、庐山军官训练团。陆军第74军57师少将指挥官。九月二十七日奉令于长沙北郊捞刀河拒敌。九月二十五日激战时，中弹殉国。国民政府追赠陆军中将。年四十六。

    赖传湘（1904－1941）字镇之，江西南康人。黄埔四期、陆军军校高级班四期。陆军第10军190师少将副师长。九月奉令于长沙城拒敌。二十四日于长沙北郊金井双方拼死厮杀，中弹殉国。国民政府追赠陆军中将。年三十七岁。

    王　竣（1902－1941）原名俊，字杰三，陕西蒲城县东乡绕堡人。毕业同州师范、黄埔三期。陆军第80军新编27师少将师长。五月九日奉令于运城东部之张店拒敌。激战时中弹殉国。国民政府追赠陆军中将。年三十九。

    寸性奇（1895－1941）字念洁，云南腾冲人。毕业云南陆军讲武堂。陆军第3军12师少将师长。五月奉令于中条山阻敌。为解救军长唐中将维源复杀入重围。十三日与敌肉搏时胸中一弹右腿炸断乃举剑自戕殉国。国民政府追赠陆军中将。年四十六。

    金崇印（1890－1941）河北通县人。陆军第17军少将参谋长。奉令于山西境内拒敌。五月于中条山区受伤被俘，任敌软硬兼施，终威武不屈。七月十六日于绛县横水镇被杀殉国。国民政府追赠陆军中将。年五十一。

    刘克信（1893－1941）字彰民，河北石家庄人。保定军校六期。河北民军总指挥部少将总参议兼参谋长。七月奉令于中条山阻敌。突围与敌激战时中弹殉国。国民政府追赠陆军中将。年四十八。

    石作衡（1905－1941）字子玉，山西浑源人。陆军第43军70师少将师长。九月奉令于中条山拒敌。血战数日，白刃肉搏。被敌炮击中。曰：“协同一致，亲爱团结，以铁血保卫祖国，完成复国大业，吾死亦无撼矣！”殉国。国民政府追赠陆军中将。年三十六。

    武士敏（1892－1941）字勉之，河北怀安人。毕业南京陆军大学特别班。陆军第98军中将军长。九月奉令于中条山阻敌。二十八日于沁水县境内武亲临马头山前线，阵地数易。武三次负伤。二十九日突围时头部中弹与全军将士殉国。年四十九。

    邢清忠（1899－1941）乳名印、字良臣，嵩县田湖街人。国民革命军陆军第15军64师15军64师中将师长。调防中条山垣曲、绛县一带，于绛县前线与日军呈胶着战状态。四一年春，肺结核病重，鉴于中条山战事紧迫而拒绝治疗。后，军长强令赴洛就诊，途经渑池，不治殉国。年四十二。

    戴安澜（1904－1942）号海欧，字衍功，安徽无为人。黄埔三期。陆军第5军200师少将师长。三月奉令赴缅拒敌。五月二十六日于缅甸北部之郎科中弹殉国。葬广西全州湘山寺。国民政府追赠陆军中将，并获同盟军颁发“懋绩”勋章。年三十八。

    李忍涛（1904－1944）云南鹤庆人。化学兵中将总队长。曾指挥炮轰虹口敌海军司令部弹无虚发。是年秋前往印度检阅所部受训情况，返国时，因飞机失事殉国。年四十。

    齐学启（1900－1945）号梦赍，字敦庸，湖南宁乡人。毕业清华大学、美国诺维琪军校。陆军新38师少将副师长兼政治部主任。四二年三月奉令入缅于仁安恙解救英军数千人。五月二十三日重伤被俘。四五年三月十三日被刺殉国。葬长沙岳麓山。国民政府追赠陆军中将。年四十五。

    洪　行（　　－1944）湖南宁乡人。陆军第6军新编39师少将副师长。外号“洪湖子”。奉令移防腾北。12月17日于云南龙陵激战时，肉搏殉国。国民政府追赠陆军中将。

    彭士量（1904－1943）号秋湖，湖南浏阳人。毕业湖北明德大学、黄埔四期、陆军大学十一期。陆军73军暂编第5师少将师长。十一月奉令于石门拒敌。逆袭时中弹，曰：“大丈夫为国尽忠，为民族尽孝，此何恨焉！”伤重殉国。国民政府追赠陆军中将。年三十九。

    许国璋（1898－1943）字宪廷，四川成都人。陆军第150师师长。十一月奉令于常德西北之太浮山拒敌。二十日晨重伤休克。部属误已阵亡，至移至沅江南岸。苏醒急呼：“我是军人，应战死沙场，运我过河害了我！”举枪自戕殉国。国民政府追赠陆军中将。年四十五。

    孙明瑾（1905－1943）号玉斩，江苏宿迁县人。黄埔六期、陆军大学十四期、陆大研究院毕业。陆军预备第10师少将师长。十一月奉令常德拒敌。十二月一日于赵家桥中数弹殉国。葬南岳忠烈祠公墓区。国民政府追赠陆军中将。年三十八。

    柴意新（1898－1943）字泽高，号若愚，四川南部人。黄埔毕业。陆军第74军58师少将参谋长兼169团少将团长。奉令于湖南常德府坪街春申墓阻敌。十二月四日于激战时，中弹殉国。国民政府追赠陆军中将。年四十五。

    吕公良（1903－1944）浙江开化人。毕业衢州省立第八师范、黄埔六期。陆军暂编第15军新编29师中将师长兼河南许昌守备司令。奉令于许昌击敌。四月二十九日城破。五月一日突围至城郊于庄、苏沟村之间遇敌伏兵阻击，中数弹殉国。年四十一。

    王甲本（1901－1944）字立基，云南富源人。云南陆军讲武堂十四期、陆军大学将官班。陆军第79军军长。九月七日奉令于湖南东安县冷水滩击敌，与敌激战两日。九日与敌肉搏而至头、颈、胸、腹中数刀殉国。葬东安。国民政府追赠陆军中将。年四十三。

    阚维雍（1900－1944）原名庆福，号伯涵，广西柳州人。毕业广州医科学校、广西陆军讲武堂、南京工兵学校、陆军大学二级将官班。陆军第131师少将师长。九月中旬奉令于七星岩击敌。十一月十日伤亡殆尽遂举枪自戕殉国。葬桂林霸王坪。国民政府追赠陆军中将。年四十四。

    陈济桓（1893－1944）号昆山，广西岑溪人。桂林防守司令部少将参谋长。奉令于十一月九日突围时受伤，遗嘱：“职右臂受伤…决定自杀成仁，以免受辱。”遂举枪自戕殉国。葬桂林霸王坪。国民政府追赠陆军中将。年五十一。

    刘桂五（1902－1938）字馨山，辽宁朝阳人。庐山军官训练团三期。陆军骑兵第6师少将师长。四月二十二日于内蒙古达尔罕茂明安旗（百灵庙）阻敌。与敌千余人及装甲车七十余辆遭遇，伤重殉国。葬西安。国民政府追赠陆军中将。年三十六。

    李国良（1896－1939）字兆彬，湖南长沙人。毕业日本陆军士官学校。三九年任军训部辎重兵监兼天水行营中将处长。曾任国民革命军17师少将副师长，辎重兵学校教育长，三六年加中将衔。三月七日奉令执行公务时于西安遇敌机轰炸中弹殉国。年四十三。

    蒋志英（1902－1941）号志槎，字伯清，浙江诸暨县人。黄埔军校潮州分校一期。浙东沿海台州守备指挥部少将守备司令。奉令驻防浙江海门阻敌。四月十九日于海门西南率预备队与敌肉搏，被敌刺穿胸部殉国。国民政府追赠陆军中将。年三十九。

    王风山（1906－1942）字鸣歧，山西五台县人。太原学兵团（北方军官学校一期）第四期毕业。陆军第34军暂编45师少将师长、代军长。六月奉令于临汾万泉张瓮村拒敌。军长负伤后王代理军长，亲率预备队反击，身中数弹，肠流腹外，壮烈殉国。国民政府追赠陆军中将。年三十六。

    陈芝馨（　　－1938）广东罗定人。中央军校第4分校中将主任。十月六日于广州三水马口河，沉船殉国。

    俞星槎（　　－1940）浙江东阳人。陆军军事委员会办公厅高参室中将主任。于激战时，中弹殉国。

    吕继周（　　－1944）云南安宁人。陆军第3军副军长。六月于激战时，肉搏殉国。国民政府追赠陆军中将。

    郁仁治（1905－1938）江苏海门人。毕业上海大同大学、日本陆军士官学校二十一期。山东一区行政督察专员兼少将军事特派员。十一月二十七日奉令于肥城击敌。突围激战时，中弹殉国。国民政府追赠陆军中将。年三十三。

    赵　侗（1911－1939）辽宁岫岩人。冀察边区第1游击纵队司令。奉令从重庆北上抗日，至河北陈庄阻敌。三月八日遇突袭殉国。国民政府追赠陆军中将。年二十八。

    马玉仁（1875－1940）原名日仁，字伯良，江苏建湖人。三O年首任陆军第16路军部指挥兼27军军长。抗战爆发后，于家乡不惜毁家纾难组织抗日武装任苏鲁战区第1路抗日游击总司令。一月三日于江苏阜宁击敌。中弹殉国。国民政府追赠陆军中将。年六十五。

    丁炳权（1899－1940）字御伯，湖北云梦县人。黄埔一期。陆军第8军197师中将师长兼长沙警备司令。奉令于江西武宁等地阻敌。于激战中病逝。年四十一。

    陈中柱（1906－1941）原名浪，又名斌，字退之，江苏建湖人。黄埔六期。鲁苏皖边区游击第4纵队少将司令。七月一日奉令于江苏泰县境内击敌。激战时中弹殉国。葬泰州市郊。国民政府追赠陆军中将。年三十五。

    朱世勤（1904－1942）字俭堂，山东单县人。陆军暂编第30师少将师长。奉令于单县潘庄（一曰王寨）拒敌。五月四日激战时中弹殉国。葬单县城郊。国民政府追赠陆军中将。年三十八。

    周　复（1901－1943）字旭人，江西临川人。黄埔三期、先后入日本陆军士官学校、日本明治大学学习。苏鲁战区政治部中将主任。二月二十一日奉令于山东安丘城项山拒敌。数度冲杀几易阵地，肉搏时中弹殉国。葬安丘近郊。年四十二。

    谢升标（1903－1938）字若鹏。临海市邵家渡人。毕业中央军校三期、庐山军官训练团、中央防空学校。苏、浙、皖少将游击司令。二月奉令于江苏宜兴、安徽广德凤凰山击敌。弹尽缓绝，肉搏殉国。国民政府追赠陆军中将。年三十五。

    章亮基（1893－1941）字伯炎，湖南长沙人。保定陆军军官学校三期。陆军第18军中将副军长、第9战区中将军法执行总监。四一年八月于江西宜春检查抗日防护工程时，以身殉国。葬南岳忠烈祠。年四十八。

    陈　烈（1903-1940）广西柳城凤山人。黄埔一期毕业。历任国民革命军陆军第第92师师长、第54军中将军长等职。参加淞沪抗战之后，四0年率部驻防广西靖西一线。同年十月三十一日于任上病逝殉国。年三十六。

    王　赓（1895－1942）字受庆，江苏无锡人。清华大学毕业、游学美国密西根大学、哥伦比亚大学、获普林斯顿大学文学学士、一八年西点军校毕业。兵工署昆明办事处处长。曾作为税务总团少将团长参战“一·二八”沪战。四二年作为政府赴美中将军事代表成员，于开罗因旧疾猝发殉国。葬开罗市英军公墓。西点军校评价：“He was a credit to west point.”年四十七。

    黄维纲（1897－1943）字振三，号雨辰，河南项城市人。陆军第59军军长。曾参加喜峰口战役、项城沂河战役、随枣战役、收复南阳。四三年三月三日于湖北南漳前线病逝殉国。国民政府追赠陆军中将。年四十六。

    高双成（1882-1945）陕西渭南人。早年加入同盟会。国民革命军第2集团

    军22军中将军长。抗日战争期间率部驻守陕北榆林，收复偏关、河曲、保德,粉碎日寇西侵陕、甘、宁的阴谋。四五年一月三十一日因伤病殉国。年六十三。

    常恩多（1885－1942）字获三，海城西东三台子村人，满族。东北陆军讲武堂毕业。陆军第57军军111师中将师长。曾参加扬州战役、台儿庄大战、徐州战役。４２年８月4日因病殉国。年五十七。

    韩文英（1893－1943）字杰岑，河南嵩县田湖镇毛村人。陆军第100军中将副军长、代军长。光复诏安。奉令先后于泉州、同安、厦门、漳浦、云霄、福州、赣东，江西膺潭、贵溪、进贤、东乡等地阻敌。44年4月28日于光泽伤病殉国。年五十。

    重庆陪都文化研究中心供稿　2007年12月26日


少将　(167人)

    滕久寿（1899－1932）贵州都江人。毕业贵州陆军讲武堂。陆军第19路军上海吴淞要塞司令部少将参谋长。2月4日敌来袭。滕负伤，警卫劝退，滕曰：“我辈军人，负有保国卫民之责，速还炮杀敌”，中炮殉国。年三十三。

    王润波（1905—1933）重庆开县人。黄埔三期。陆军第17军25师149团上校团长。年初，奉令由徐州北上右北口抗日。3月12日攻占潮河北岸高地。与敌短兵肉搏被炸殉国。国民政府举行“国殇”追赠陆军少将。年二十八。

    曾宪邦（1903－1937）字雨初，湖南桃江人。黄埔四期。陆军第83师498团团长。七月八日奉令于宛平县阻敌。十三日于辽冀山之激战中身负数伤，伤重殉国。国民政府追赠陆军少将。年三十四。

    张树桢（1898－1937）字启大，河北人。陆军第72师416团团长。八月奉令增援河北怀柔县骡子圈守军第4师阵地，白刃搏斗，堵敌突破口。张腿部受伤仍激战至深夜，终与所率官兵全体殉国。国民政府追赠陆军少将。年三十九。

    张本禹（1900－1937）字文衷，安徽巢县人。黄埔三期。陆军第13军4师12旅少将副旅长。八月奉令前往太原催运军火并负责押运。抵南口站时突遇敌机轰炸。张不避危险继续指挥卸运，被敌弹命中车厢，与卸车官兵被炸殉国。葬巢县南乡。年三十七。

    尉迟凤岗（1903－1937）字毓鸣，山西朔县人。毕业步兵专校。陆军第7师21旅少将副旅长兼41团团长。奉令增援河北涿州阻敌。九月二十二日经保定董村突遇敌袭。身负重伤仍坚持战斗，终完成掩护部队转移之任务。伤重殉国。年三十四。

    秦庆武（1903－1937）湖南浏阳人。毕业黄埔军校。陆军第70军19师113团团长。九月奉令于大场以北蕴藻浜以南之万家牌楼一带阻敌。十月三日起战至十七日，全团仅余十数人，肉搏殉国。国民政府追赠陆军少将。年三十四。

    路景荣（1902－1937）江苏武进县人。黄埔四期。陆军第98师少将参谋长兼583团团长。八月奉令于宝山及狮子林炮台一线阻敌。是役该师官兵伤亡四千九百六十余，其营、连、排长达二百余人，路亦中弹殉国。年三十五。

    杨　杰（1896－1937）字子莫，河北容城县人。黄埔四期。陆军第1军1师1旅少将副旅长。八月奉令于蕴藻浜和纪家桥一线阻敌。十月十一日晚，我阵地被敌突破。杨亲率预备队肉搏，伤亡山积，身中数弹殉国。年四十一。

    官惠民（1906－1937）字剑豪，广东曲江人。黄埔四期。陆军第4军90师270旅少将旅长。十月奉令于嘉定县清水头一带拒敌。官负伤，左右劝退。曰：“敌我胜负，已取决于顷刻，何能因余伤而败全局？”二十八日午后三时官中弹殉国。年三十六。

    谢晋元（1905－1941）字中民，广东蕉岭人。毕业中山大学、黄埔四期、庐山军训团二期。陆军第88师262旅524团团长。奉令坚守四行仓库。租界当局诱其缴械羁禁于沪西“孤军营”。四月二十四日被刺殉国。葬沪西。国民政府追赠陆军少将。年三十六。

    李伯蛟（1897－1937）湖南邵阳人。早岁从军。陆军第28军63师187旅少将旅长。十一月奉令于金山卫阻敌。与登陆之敌激战，阵地几经争夺，伤亡山积，所率将士大部殉国。李亦中弹殉国。年四十。

    睦宗熙（1904－1937）江苏丹阳人。黄埔一期。陆军第54军98师少将政训处处长。奉令于上海罗店阻敌。8月17日与敌激战时，遇袭中弹一殉国。年三十三。

    丘之纪（1902－1937）广东揭阳人。黄埔三期。税警总团第2总队副总队长。奉令于上海刘家宅阻敌。11月2日与敌激战时，肉搏殉。国民政府追赠陆军少将。年三十五。

    吴桐岗（　　－1937）陆军第67军少将参谋长。奉令于上海阻敌。11月8日于松江与敌激战时，中弹殉国。

    刘启文（　　－1937）陆军第67军108师322旅少将旅长。奉令于上海阻敌。11月8日与敌激战时，中弹殉国。

    唐惠洽（　　－1937）广东万宁人。上海国民军事训练所副总队长。奉令于上海阻敌。11月11日于江苏昆山与敌激战时肉搏殉国。国民政府追赠少将。

    曾庆敏（1898－1937）又名泽寰，字渡生，广东东莞人。毕业保定军官学校六期。陆军第66军159师457旅副旅长。奉令于上海阻敌。8月17日于江苏江阴与敌激敌时，肉搏殉国。国民政府追赠少将。年三十九。

    李友梅（1908－1937）字竹三，广东五华人。黄埔四期。陆军第1军1师4团团长。曰：“吾肩有担当，国耻不可忘；誓把满腔血，遍洒太平洋。”别新婚娇妻，奉令于东王宅阻敌。9月17日肉搏殉国。国民政府追赠陆军少将。年二十九。

    梁鉴堂（1897－1937）字镜斋，河北蠡县人。毕业北京清河陆军预备学校，日本陆军士官学校十三期。陆军第34军69师203旅少将旅长。奉令开赴雁门关茹越口一线阻敌。梁部激战三昼夜弹尽粮绝。九月二十八日与敌肉搏十余次。头部受伤殉国。年四十。

    刘眉生（1903－1937）字天嘏，贵州遵义人。黄埔五期。陆军第85师510团团长。奉令于十月北上忻口镇阻敌。与敌争夺洪山阵地，全团伤亡甚众而斗志不减。二十八日身中数弹殉国。葬遵义。国民政府追赠陆军少将。年三十四。

    李树棠（1886－1939）山西中阳人。太原绥署少将谘议。太原沦陷后敌伪威逼利诱其出任伪维持会长，李严词拒绝，誓不附逆。被敌劫持后，仍大义凛然，终不屈服。于二月十四日服毒殉国。年五十三。

    张廷玉（1906－1938）原名声桥，江西兴国人。黄埔三期。历任至师政训处长。二月奉令于山西阻敌。二月十九日于山西沁源遇敌机轰炸殉国。国民政府追赠陆军少将。年三十二。

    庞泰峰（　　－1937）陆军第63军91师22旅少将副旅长。奉令于河北宁晋阻敌。10月12日与敌肉搏时负伤自戕殉国。

    朱　赤（1900－1937）字幼卿，号新民，江西修水人。黄埔三期。陆军第72军88师262旅少将旅长。上海沦陷后奉命于十二月退守南京雨花台。十二日晨日军再次攻击，我军阵地全毁。与敌肉搏，朱并全体将士殉国。年三十七。

    易安华（1900－1937）字福如，号济臣，江西宜春人。黄埔三期。陆军第71军87师259旅少将旅长。上海沦陷后奉令退守南京。十二月九日与侵入光华门之敌肉搏，全歼入城之敌。十二日于光华门外指挥时中数弹殉国。年三十七。

    姚中英（1898－1937）字若珠，广西平远人。黄埔二期、陆军大学八期。陆军第83军156师少将参谋长。上海沦陷之后奉令于十二月初退守南京太平门。十二日姚身陷重围与敌肉搏，中数弹殉国。年三十九。

    李兰池（1898－1937）字锦卿，辽宁锦西人。东北陆军讲武堂七期。陆军第57军112师57旅少将旅长。于东北军中历任至团长。曾参加长城抗战。十一月淞沪会战之后奉令退守南京太平门。十二月十二日与敌肉博中弹殉国。年三十九。

    司徒非（1893－1937）字严克，乳名荣，广东开平（一说平远）人。毕业保定军校。陆军第66军160师少将参谋长。曾率部于淞沪战场刘家行罗店及蕴藻浜一带阻敌。上海沦陷后奉令退守南京。十二月十二日于紫金山与敌军激战中弹殉国。年四十四。

    李绍嘉（　　－1937）广西玉林人。陆军第83军156师468旅少将旅长。奉令于南京城阻敌。十二月十二日城陷，激战时中弹殉国。

    罗策群（1893－1937）广东兴宁人。保定军校六期。陆军66军159师少将副师长。奉令退守南京之汤山阻敌。血战两昼夜之后，十二月十二日城陷，于突围激战时中弹殉国。年四十四。

    黄纪福（1902－1937）广东梅县人。陆军第66军159师477旅副旅长。奉令于南京汤山阻敌。经麒麟门退守大水关，后策应增援光华门。12月12日突围与敌激战时，肉搏殉国。国民政府追赠少将。年三十五。

    韩宪元（1902－1937）广东文昌人。黄埔三期。陆军第72军88师524团团长。奉令于南京雨花台阻敌。12月12日与敌激战，与全团官兵俱肉搏殉国。国民政府追赠陆军少将。年三十五。

    刘国用（1898－1937）号剑豪，广东梅县人。黄埔三期。陆军第74军58师147旅少将副旅长。曾率领部转战江苏太仓各处，连战皆捷。奉令于南京牛首山阻敌。激战三日退守水西门外。12日13日激战时，中弹殉国。年三十九。

    雷　震（1901－1937）原名汝勤，四川蒲江人。黄埔二期。中央军校教导总队第3旅上校副旅长。12月奉令于南京紫金山阻敌。13日掩护军民于下关火车站乘火车突围，激战时，中弹殉国。国民政府追赠陆军少将。年三十六。

    华品章（1902－1937）字荣衮，后改希平，四川西昌人。黄埔四期。第88师262旅副旅长兼野战补充兵团团长。奉令于雨花台阻敌。12日下午激战时，中弹殉国。国民政府追赠陆军少将。年三十五。

    谢承瑞（1905－1937）江西西康人。毕业法国里昂中法大学。教导总队第1旅2团团长。奉令于南京抱病阻敌。9日，退入光华门。13日于挹江门殉国。国民政府追赠陆军少将。年三十二。

    万全策（1902－1937）广西苍梧人。毕业广东西江讲武堂、中训团研究班。教导总队第1旅少将参谋长。12月奉令于南京紫金山南阻敌。与敌激战时，中弹殉国。年三十五。

    蓝运东（1899－1937）字阜伯，湖南醴陵人。黄埔一期。陆军预备第10师少将参谋长。奉令于南京阻敌。12月与敌激战时，中弹殉国。年三十八。

    陈　节（　　－1937）广东梅县人。陆军第66军159师参谋处长。奉令于南京阻敌。12月与敌激战时，中弹殉国。国民政府追赠陆军少将。

    蔡如柏（1899－1937），广东邕宁人。陆军第66军160师956团上校团长。毕业广西陆军干部养成所。奉令于汤山阻敌。十二月十三日率部突围至汤山时与敌激战时，中弹殉国。国民政府追赠陆军少将。年三十八。

    赵渭宾（1894－1938）四川成都人。陆军第22集团军41军122师参谋长。随川军出川抗战。奉令于山东滕县阻敌。三月十七日激战中随师长王铭章一同殉国。国民政府追赠陆军少将。年四十四。

    邹慕陶（1893－1938）号绍孟。四川仪陇县人。陆军第41军124师师参谋长。三月十七日奉令于山东滕县阻敌。激战时中弹殉国。国民政府追赠陆军少将。年四十五。

    范庭兰（1903－1938）字雅轩，河南温县人。豫北别动第五总队少将总队长。三月二十八日奉令于河南修武县境阻敌。激战时中弹殉国。年三十五。

    杨　怀（1897－1938）字绍卿，重庆綦江人。陆军第60师180旅359团团长。奉令于江苏溧阳戴埠阻敌。连破敌三道封锁线，夺得敌军旗一面。于纵深推进时，胸、头连中数弹殉国。葬重庆綦江县。国民政府追赠陆军少将。年四十一。

    罗芳珪（1907－1938）号建唐，湖南衡东人。黄埔四期。陆军第13军89师529团团长。八月奉令于固守南口阻敌。血战一周死守不退，往复冲杀肉搏。终与全团将士殉国。葬衡东家乡杨泗桥。国民政府追赠陆军少将。年三十一。

    扈先梅（1895－1938）字仲卿，河南安阳人。东北陆军讲武堂六期。陆军第51军114师34旅少将旅长。曾长期在东北军中任职。数次请缨杀敌，转战苏皖，屡建战功。四月奉令于淮河北岸阻敌。激战时中数弹殉国。年四十三。

    黄启东（1891－1938）字霞鹤，湖南平江人。保定军校一期。陆军第27军直属23师少将参谋长。奉令于荷泽阻敌。五月十四日敌攻入荷泽城内，其23师司令部被围。黄坠城殉国。年四十七。

    邓佐虞（1914－1938）河北高阳县人。毕业中央陆军大学。陆军第139师少将参谋长。奉令于山东萧县阻敌。五月十八日敌于城北突入。邓率督战队二十余人赴北城督战。北城守军已大半伤亡，敌亦死伤枕籍。邓率督战队与敌肉搏殉国。年二十四。

    马威龙（　　－1938）字云飞，广西人。黄埔四期。陆军第27军46师136旅少将旅长。奉令于河南兰封阻敌。于第一线督率所部将士浴血冲锋，五月二十四日于河南兰考西部罗王寨与敌激战时中弹殉国。

    陈蕴瑜（1900－1938）字怀珍，贵州安平平坝人。毕业贵州省师范学校陆军讲武堂。陆军第8军102师304团团长。五月奉令于兰封阻敌。激战时中弹殉国。国民政府追赠陆军少将。年三十八。

    毛麟义（1903－1938）字运生，江西兴国人。黄埔军校潮州分校四期。某部团长。五月奉令于河南开封阻敌。激战时中弹殉国。国民政府追赠陆军少将。年三十五。

    彭　璋（1891－1938）毕业广西陆军讲武堂。陆军第50师少将副师长。五月奉令于安徽宿县阻敌。突围抵达尹集，突遭敌机械化部队包围。众寡悬殊，官兵伤亡几尽。彭身负数伤殉国。年四十七。

    江帷仁（　　－1938）安徽庐江上。江苏绥靖公署参议。奉令于安徽蒙城阻敌。4月8日与敌激战时，中弹殉国。国民政府追赠陆军少将。

    李友于（　　－1938）陕西扶风人。陆军第85军89师528团团长。奉令于台儿庄阻敌。4月与敌激战时，肉搏殉国。国民政府追赠陆军少将。

    马骥德（　　－1938）陆军第2军139师2旅副旅长。奉令于安徽萧县阻敌。5月18日与敌激战时，腹部不幸中弹。日军攻入城内，临近身边，他拉响两枚手榴弹，与敌同归于尽。自杀殉国。国民政府追赠陆军少将。

    毛岱钧（1902－1938）字重威，湖南湘潭人。毕业中央陆军军官学校。陆军预备第9师35团团长。七月奉令于庐山以西南浔线北段拒敌。激战昼夜，官兵伤亡殆尽，毛亦重伤昏迷被敌俘获，宁死不屈殉国。国民政府追赠陆军少将。年三十六。

    杨家骝（1904－1938）字季良，贵州荔波人。毕业黄埔五期、中央陆军军官学校高级班。陆军第37军60师306旅360团团长兼第4支队指挥官。九月二十五日奉令于南浔线北段马回岭阻敌，弹贯胸膛殉国。国民政府追赠陆军少将。年三十四。

    雷　忠（1901－1938）字霆钧，湖南嘉禾人。毕业北京大学、黄埔六期。曾任军事委员会游击第1支队少将司令，后任皖北军事联络员兼游击总指挥。九月二十八日奉令于安徽霍邱县阻敌，激战时中弹殉国（一说为十月十五日殉国）。年三十七。

    傅忠贵（1885－1938）山东人。鲁北少将游击司令。九月二十三日阻敌。激战时殉国。年五十三。

    李秉君（1904－1938）湖南耒阳人。中央军校特训班第四期。陆军第87军198师572旅团长。年春奉令于大别山一带阻敌。9月于圆峰山耀影岭一带血战两昼夜，阵地数易，肉搏殉国。国民政府追赠陆军少将。年三十四。

    王桢祥（　　－1938）湖南醴陵人。陆军第12军20师少将副师长。奉令于武汉阻敌。是年夏于激战时，中弹殉国。

    蔡　劭（1902－1938）湖北黄陂人。陆军预备第10师补充旅副旅长。奉令于武汉阻敌。是年秋于激战时，肉搏殉国。国民政府追赠陆军少将。年三十六。

    田　耘（1906－1938）湖南乾城人。陆军第75军13师37旅73团团长。奉令于湖北蒲垢阻敌。是年秋于激战时，肉搏殉国。国民政府追赠陆军少将。年三十二。

    张镜亮（　 －1938）安徽含山人。陆军新编第3军旅长。奉令于湖北岳阳阻敌。是年十一月于激战时，肉搏殉国。国民政府追赠陆军少将。

    李大中（1908－1938）别名子和，山东滕县人。黄埔三期步科。中央训练团党政班第十期、峨嵋山中央军官训练团战术研究班第三期毕业。山东军管区少将副司令。历任第五军第八十八师团长、参谋处长。奉令于武汉阻敌。10月于激战时，中弹殉国。

    梅一平（　　－1938）海军守备队少将司令。奉令于湖北田家镇要塞阻敌。9月于激战时，中弹殉国。

    曾万里（1902－1944）字鹏飞，号玉生，福建长乐人。烟台海军军校十七期。四二年一月一日任海军总司令部派驻东南亚盟军总部海军联络官。七月兼任国防研究院研究委员。四四年四月十四日于印度孟买遇轰炸遇难。国民政府追赠海军少将。年四十二。

    王禹九（1902－1939）浙江黄岩人。曾为私塾先生，后毕业中央陆军军校。陆军第79军76师226旅副旅长兼军部参谋处长。奉令转战苏、浙、皖广大边区地带。三月二十七日奉令于江西高安阻敌。激战时中弹殉国。葬高安伍桥。国民政府追赠陆军少将。年三十七。

    张　敬（1908－1940）福州人。陆军第33集团军总司令部少将高级参谋。五月奉令于宜城拒敌。激战中司令部被围，仍随总司令张上将自忠与敌死拼。终于南瓜店血战时中数弹殉国。年三十二。

    邵一之（　 －1939）字镇堃，湖南湘阴人。黄埔六期。陆军第200师600团团长。十一月下旬奉令于昆仑关阻敌。邵部奉令增援二塘。激战中邵身中两弹仍指挥部队肉搏，又中一弹殉国。国民政府追赠陆军少将。

    韦　灿（1898－1940）字至祥，广西容县人。毕业中央军校南宁分校、中央军校高级班。陆军第131师782团团长。曾参加徐州会战及太湖战役。二月二十四日奉令于广西上思阻敌。激战时中弹殉国。国民政府追赠陆军少将。年四十二。

    杨　生（1906－1941）江西南昌人。黄埔五期。第九战区南浔挺进纵队少将参谋长兼游击第2支队司令。游击于上高等地。七月十三日奉令于南昌外围拒敌。激战时中弹殉国。年三十五。

    罗启疆（1903－1941）贵州松桃人。陆军第79军82师少将师长。于长沙会战时病逝于阵地。葬于衡山。年三十七。

    刘世焱（1899－1941）字耿光，广东始兴人。黄埔二期。陆军暂编第8师15团团长（原广东财政厅税警团团长）。九月奉令于双溪桥龙头铺一线拒敌。于石门东流与敌激战时刘左臂负伤。血战至深夜，再次中弹殉国。国民政府追赠陆军少将。年四十二。

    黄　红（　 －1941）湖南邵阳人。黄埔五期。陆军第95师284团团长。九月奉令于岳阳新开拒敌。激战时中弹殉国。国民政府追赠陆军少将。

    蓝　挺（1904-1940）名和春，字清光，武平大禾乡人，黄埔三期步科毕业。国民革命军陆军第49师参谋处主任兼第四团上校团长，四0年六月八日，于

    湖北南漳之战中殉国。国民政府追赠陆军少将。年三十六。

    梁希贤（1898－1941）字哲生，陕西同官（铜川）人。黄埔五期。陆军第80军新编27师少将副师长。五月奉令于中条山附近夏县泗交至望原一线阻敌。九日退至台寨村激战至全师伤亡山积，弹尽粮绝。遂投黄河殉国。年四十三。

    陈文杞（1904－1941）福建莆田人。黄埔五期。陆军第80军新编27师少将参谋长。五月奉令于中条山阻敌。敌施放毒气，九日下午该师余部转移至台寨村附近激战。陈大呼：“有我无敌，有敌无我！”率余部与敌肉搏中刀殉国。年三十七。

    张雅韵（1898－1941）四川成都人。陆军第72军新编15师44团团长。三月二十四日奉令于江西上高阻敌。激战时中弹殉国。葬修水南姑桥畔。薛岳将军特在长沙岳麓山建“雅韵亭”以资纪念。国民政府追赠陆军少将。年四十三。

    艾亚春（1899－1941）陕西米脂人。陆军第17军84师补充团团长。奉令于中条山阻敌。七月与敌激战时中弹殉国。国民政府追赠陆军少将。年四十二。

    胡义宾（1907－1942）号履冰，江西兴国人。黄埔三期。陆军第5军96师少将副师长。奉令入缅于平满纳、孟拱等地拒敌。六月二十七日，于埋通遇敌伏击，激战时中弹殉国。年三十五。

    闵季连（　　-1942）重庆奉节人。黄埔五期毕业。陆军第三十六师副师长兼政治部主任。四二年奉令于于云南保山视察前线，途中不幸遇敌机扫射遇难。年冬，灵柩由云南运回奉节，于协台坝举行国葬公祭追悼会后，葬于李家坝。国民政府追赠陆军少将。

    黄德兴（　 －1943）河南永城人。东北陆军讲武堂毕业。陆军第51军114

    师师长,。曾参加保卫淮河及徐州大会战（包括台儿庄战役）。四三年十月与敌激战时中弹殉国。国民政府追赠陆军少将。

    田温其（　　－1940）保定陆军军官学校九期。陆军第68军119师少将师长。三八年为代理68军副军长。转战数年。四0年旧伤复发因病殉国。

    李竹林（1906－1943）字华侬，湖北长阳人，土家族。中央陆军军官学校七期。滇缅少将警备司令兼远征军兵站参谋长。是年随中国远征军入缅拒敌。是年夏于缅北与敌激战时中弹殉国。年三十七。

    董　瀚（1908－1943）河北大名人。陆军第200师少将团长。该师屡次攻坚克险，颇有战功。董于空运还师之际，因飞机失事，于滇西芒市殉国。年三十五。

    凌则民（1911－1942）湖南平江县城关镇人。黄埔六期。陆军第96师288团少将团长兼腊戌警备副司令。是年春奉令入缅击敌。四月抵平满纳。所部英勇苦战八日之久，伤亡山积。敌援兵将该团阵地包围。凌率余部与敌肉搏殉国。年三十一。

    柳树人（　　－1942）贵州安顺人。黄埔五期。陆军第5军200师599团团长。奉令于入缅拒敌。五月于细摩公路闻师长戴安澜负伤，遂前往营救，肉搏殉国。国民政府追赠陆军少将。

    陈　范（　　－1944）另远征军司令长官部少将高参。是年一月三十一日于激战时，中弹殉国。

    李　颐（　　－1944）湖南醴陵人。黄埔六期。远征军第6军预备2师5团上校团长。奉令与116师合攻腾冲，与日军巷战。9月14日克复腾冲全歼守敌。被敌冷枪击中殉国。国民政府追赠陆军少将。

    覃子斌（　　－1944）陆军远征军198师594团上校团长。曾建“华夏敢死队”与日军148联队第一大队长吉原少佐“战神冲锋队”于高黎贡山冷水沟对决。44年5月11日大反攻。渡江后助攻北斋公房时殉国。国民政府追赠陆军少将。

    张惠民（1905－1943）陕西平利人。陆军第10军3师9团团长。奉令于常德城郊拒敌。十二月与敌激战时中弹殉国。国民政府追赠陆军少将。年三十八。

    陶绍唐（　　－1943）字恒、尧青，河南西陕人。陆军第3师副师长。奉令于湖南桃源阻敌。是年秋于激战时，肉搏殉国。国民政府追赠陆军少将。

    黄永淮（1902－1943）号泗光，别名黄石夫，四川安岳人。黄埔五期。陆军第31集团军少将高参、29师副师长。誓言“踏平三岛方雪恨，罢官归耕夙愿成”。是年冬，奉令于河南许昌阻敌。是役全师阵亡，遂举枪饮弹自戕殉国。年四十一。

    王家让（1912－1944）四川渠县人。毕业保定军校、日本陆军士兵官学校、陆军大学十六期。陆军第13军辎重团少将团长。五月奉令于河南临汝县凤穴寺附近击敌。于马背中弹殉国。灵位安放成都忠烈祠。年三十二。

    陈绍堂（　　－1944）四川邻水人。历任至陆军第104师少将指挥官。五月十二日奉令于河南陕县秦家坡拒敌。与敌激战时中弹殉国。

    周鼎铭（　　－1944）四川蒲江人。陆军第36集团军总部少将副官处长。奉令于河南陕县秦家坡阻敌。于五月二十一日激战时中弹殉国。

    王剑岳（1906－1944）原名师，湖南澧县人。黄埔五期。陆军第57军8师副师长。六月奉令驻守河南灵宝一带击敌。十日晨毕家砦阵地被突破，他左肩被弹片炸伤仍高呼：“杀敌！杀敌！”又连中两弹殉国。国民政府追赠陆军少将。年三十八。

    吴　展（1909－1944）字镜清，广西恭城人。毕业中央军校第一分校、中央军校高教班。陆军第31军131师392团团长。八月奉令于桂林城北门至甲山口一带击敌。十月十日于激战时中弹殉国。国民政府追赠陆军少将。年三十五。

    吕旃蒙（1905－1944）字伯民，湖南零陵县人。黄埔五期、陆军大学将官班十三期。陆军第10集团军31军参谋长。九月奉令于桂林拒敌。敌施放毒气攻入市内，吕奉令与敌肉搏。十一月十日中弹殉国。葬桂林霸王坪。国民政府追赠陆军少将。年三十九。

    史蔚馥（1891－1944）字从吾，江苏溧阳人。保定军校三期。广西绥靖公署少将高参。十一月于永福被敌俘虏，宁死不屈，被害殉国。年五十三。

    徐亚杰（　　－1944）河北蠡县人。陆军暂编第6军少将参谋长。奉令于湖南雪峰山阻敌。五月于激战时，中弹殉国。

    余子武（　　－1944）陆军第62军151师副师长。奉令于湖南衡阳阻敌。八月三日于激战时，肉搏殉国。国民政府追赠陆军少将。

    易凤翔（　　－1944）江西宜春人。陆军第97军196师588团团长。奉令于广西阻敌。九月于激战时，肉搏殉国。国民政府追赠陆军少将。

    胡厚基（　　－1944）广西人。陆军第7军170师少将副师长。奉令于广西桂林阻敌。十一月十三日于激战时，中弹殉国。

    杨尚武（　　－1944）陆军暂编第15军新编第29师85团团长。奉令于许昌击敌。四月二十九日城破。五月一日突围至城郊于庄、苏沟村之间遇敌伏兵阻击，中数弹殉国。是年十一月七日被国民政府追赠陆军少将。

    李培芹（　　－1944）陆军暂编第15军新编第29师87团团长。奉令于许昌击敌。四月二十九日城破。五月一日突围至城郊于庄、苏沟村之间遇敌伏兵阻击，中数弹殉国。是年十一月七日，国民政府追赠陆军少将。

    王宇震（　　－1945）陆军第64师参谋长。奉令带领师部和65师特务连一个排、军直属搜索连两个排与190团两个连增援洛阳守军。于激战时，中

    弹殉国。国民政府追赠陆军少将。

    钟济凡(1902～1944) 别名季藩，湖南湘阴人。黄埔四期炮科毕业。44年9月被国民政府追赠陆军少将。

    陈涉藩（　 -1943）陆军第15师45团团长。鄂西会战时，奉令坚守湖南南县以北四十里麓湖山阵地。五月六日，腿部被敌弹射穿。部下劝其退下，他厉声说：“湖山不守，誓不生还！”特务排官兵伤亡殆尽。用最后一枚手榴弹与敌同归于尽殉国。国民政府追赠陆军少将。

    高志航（1908－1937）名铭九，字子恒，吉林通化人。毕业东北陆军军官学校、法国莫拉诺高等航空学校、义斯特陆军航空战斗学校。空军第4大队大队长。八月十四日于笕桥击毁敌机六架。十一月二十一日遇敌机空袭殉国。国民政府追赠空军少将。年二十九。

    徐积璋（1905－1938）山西襄汾人，字耀堂。毕业于山西陆军军校、中央陆军大学。陆军第205旅少将旅长兼晋南十八县保安司令。二月奉令于闻喜稷王山阻敌。伤亡甚众，阵地危急。徐率预备队冲入阵地肉搏，头部中弹殉国。年三十二。

    林英灿（1898－1939）字子文，湖北黄冈人。保定军校六期。陆军第152师少将副师长。驻守海南琼崖。三八年奉令回师粤北阻敌。一月十三日于广东清远县与敌激战时中弹殉国。年四十一。

    陈世潘（1889－1939）江西都昌人。保定军校三期、陆军大学将官班三期。江西省浮梁县团管区司令。奉令于该区景德镇驻防阻敌。八月十八日于景德镇之办公室遇敌轰炸中弹殉国。国民政府追赠陆军少将。年五十。

    朱实夫（　　－1941）陆军新3师少将副师长，奉令于甘肃阻敌。九月二十五日于激战时，中弹殉国。

    李　挺（1908－1942）字忠弼，江西九江人。黄埔六期。陆军第10集团军总部少将参议兼浙江省桐乡县（总部所在地）县长。四月十四日奉令于桐乡县境阻敌。中弹殉国。年三十四。

    王立业（　 －1943）山西安邑人。陆军第70师少将副师长。抗战开始后，曾参加忻口、柳林等战役。二月奉令于稷山县三交村拒敌。敌步、骑、炮兵合围，激战数小时。与敌巷战中身负重伤殉国。

    杨世立（1903－1943）陕西延川人。陆军第84师251团团长。四月奉令于山西垣曲拒敌。激战中弹殉国。国民政府追赠陆军少将。年四十。

    卢广伟（1903－1944）字济吾，辽宁凤城人。毕业东北陆军讲武堂、庐山军官训练团、中央军校武汉分校骑兵训练班。陆军骑兵第8师副师长兼政治部主任。五月五日奉令赴安徽颍上击敌。被炸弹击中殉国。国民政府追赠陆军少将。年四十一。

    钟芳峻（　　－1938）字秀峰，广东河源人。陆军第153师459旅少将旅长。奉令于广东福田阻敌。十月十八日所部两面受击伤亡惨重。拔枪击毙三名日军，遂举枪自戕。翌日殉国。

    邵令江（　　－1938）号景群，浙江余姚人。北京中国公学大学毕业。中央军校第4分校政治部少将主任。十一月六日于广州三水马口河，沉船殉国。

    周卓然（1904－1938）湖北钟祥丰乐人。黄埔六期。陆军骑兵第7师师长。是年夏于五原战役中再次负伤，被送回后方医院。年秋于山西殉国。国民政府追赠陆军少将。年三十四。

    龚选登（　　－1939）广东乐会人。陆军第76师参谋长。奉令于江西修水阻敌。三月于激战时，肉搏殉国。国民政府追赠陆军少将。

    潘　滨（　　－1939）江西广丰人。军政部兵工署少将专员。于江西广丰激战时，中弹殉国。

    柳漱风（　　－1939）湖南醴陵人。陆军新编第6军少将高参。奉令于湖南桃源阻敌。五月二十七日于激战时，中弹殉国。

    马秉忠（1910－1939）青海人。陆军暂编骑兵编第1师2旅旅长。奉令于河南淮阳南刘新庄一带阻敌。九月十二日将十二王店村收复，迫使日军退至淮阳近郊，午后，日军增援反攻，并施放毒气。于激战时，中弹殉国。国民政府追赠陆军少将。年二十九。

    黄光炎（1903－1942）字强恕，广东省和平人。毕业云南陆军讲武堂18期、黄埔军校高级班、中央陆军军官学校高级班。暂编第二军少将参谋长。十二期三日于广东乳源因车祸殉职。年三十九。

    刘星南（　　－1942）陆军暂编第30师少将参谋长。奉令于山东单县阻敌。五月四日于激战时，中弹殉国。

    陈飞龙（　　－1943）广东新会人。陆军新编第10师代理师长。奉令于安徽凤台阻敌。十月于激战时，肉搏殉国。国民政府追赠陆军少将。

    张剑虹（　　－1944）陆军中国远征军第5军军中少将高参。一月三十一日于激战时，中弹殉国。

    肖孝泽（1912－1944）四川富顺人。毕业中央军校高校班。陆军第36集团军少将高参兼代理参谋处长。奉令于河南陕县阻敌。是年夏，掩护友军西撤。部队行至陕县秦家坡于激战时，中弹殉国。年三十二。

    张治平（　　－1945）四川蓬溪人。陆军第21军副师长兼政治部主任。奉令于湖北阻敌。于激战时，肉搏殉国。国民政府追赠陆军少将。

    胡文臣（1888－1938）字相卿，河北静海县人。陆军第8军33师3团团长。武艺高强。是年春，奉令于江苏宿迁一带击敌。于宿迁一役中反复冲杀，白刃相搏，巷战中头部中弹殉国。国民政府追赠陆军少将。年五十。

    武汉卿（1890－1939）字中原，北平市人。东北陆军讲武堂一期。陆军骑兵少将师长、忠义救国军第十路司令兼军事委员会调查统计局军事通讯员。八月奉令于河北安次击敌。激战时中弹殉国。年四十九。

    韩炳宸（　　－1939）字星垣，山东金乡人。山东第13区保安副司令兼保安24旅少将旅长。十一月十二日奉令于山东莱阳击敌。激战时中弹殉国。

    吴赓恕（1908－1940）别号默谦，湖南长沙人。毕业岭南大学。军委会调查统计局少将主任。三九年十月奉令赴上海制裁附逆之丁默村，事泄被俘。四O年三月二日于上海被枪杀殉国。年三十二。

    燕鼎九（1894－1941）原名寿琪，又名定九，河南新蔡人。毕业黄埔四期、陆军军官学校研究班。河南第8军分区保安副司令兼第1战区游击挺进军22纵队副司令。奉令于一月二十八日汝南城郊击敌。受伤被俘宁死不屈殉国。葬新蔡。国民政府追赠陆军少将。年四十七。

    郭子斌（　　－1942）陆军暂编30师少将副师长。奉令于山东潘庄拒敌。五月四日于激战时，中弹殉国。

    岑家焯（1901－1942）海南文昌人。黄埔三期。军统驻新加坡站少将站长。曾任军校区队长，虎门炮台总台长、军委会调查统计局股长、行动组长等职。奉令于新加坡展开情报工作，六月十二日于新加坡被捕被敌杀害殉国。年四十一。

    张庆澍（1895－1942）字雨村，山东东阿人。毕业保定军校，苏鲁战区少将高参。八月奉令于莒县唐王山拒敌。中弹殉国。年四十七。

    窦来庚（1896－1942）字峰山，山东临朐人。山东保安第17旅少将旅长。曾任山东国术馆副馆长，武艺高强。抗战爆发后，国术馆成员组编成抗日战士队，任队长。八月三十日奉令于莒县唐王山拒敌。弹尽援绝，自戕殉国。年四十六。

    张少舫（　　－1943）江西瑞金（一曰湖南零陵县）人。第51军113师少将参谋长。奉令于张家骝拒敌。二月二日旦安丘城项山激战时中弹殉国。

    高道光（　　－1943）山东省德县人。山东铁道破坏少将总队长。五月奉令于山东某地执行铁道破坏任务时被敌俘获，坚贞不屈。终被杀害殉国。

    江春炎（　　－1943）陆军第51军114师少将参谋长。奉令于山东省邹县拒敌。七月四日于激战时，中弹殉国。

    曹向经（1900－1945）字月锄，湖南资兴人。中央军校高教班一期。曾任某部团长及浙赣铁路警务处少将处长。抗战爆发后，回家乡组织抗日武装，任湖南游击区少将副总指挥。是年春于击敌时中弹被俘，被害殉国。年四十五。

    萧健九（1912－1945）山东清平人。民国大学毕业。挺进军第2、第3纵队少将司令。三月一日于临清境内击敌。激战时中弹殉国。年三十三。

    王自衡（　　－1939）山东省保安第24旅少将旅长。奉令于山东境内阻敌。三月十八日于激战时，中弹殉国。

    李少初（　　－1944）安徽蒙城怀宁人。黄埔三期。鄂赣皖第三战区皖南济南纵队少将副司令。一月于激战时中弹殉国。

    朱毅先（　　－1939）河南襄城人。毕业中央军校高教班、步兵学校校官研究班。第1战区第7游击纵队少将副司令。奉令于河南新乡阻敌。中弹，左右劝退，朱曰：“此正我杀敌报国之时，不可复失！”三月二十一日于激战时再次中弹殉国。

    卢尚秀（　　－1939）冀察战区第2路5支队少将司令。奉令于河北隆平阻敌。一月三十日于激战时，中弹殉国。

    袁聘之（1903－1940）字诏三，山东平县人。黄埔五期。山东省保安第22旅旅少将旅长。奉令于河南宁陵阻敌。三月二十八日于激战时，中弹殉国。年三十七。

    夏杨寿先（　　－1940）河南安阳人。河南省第2保安纵队少将司令。奉令于河南安阳阻敌。于激战时，中弹殉国。

    程啸平（1903－1941）江西乐平人。毕业黄埔军校潮州分校二期。金华警备区少将副指挥官。奉令于浙江绍兴阻敌。是年春于激战时，中弹殉国。年三十八。

    梅明章（　 －1941）第三战区中义救国军第2教导总队总队长，奉令于安徽阻敌。曾只身赴无锡、武进策反伪军，两度被俘均脱离危难。八月于江阻县利港东北戴家甸与日军遭遇。激战时，中弹殉国。国民政府追赠陆军少将。

    丁立群（1901－1944）字力人，安徽怀宁人。黄埔三期。第3战区皖南游击纵队少将副司令。奉令于苏北阻敌。一月于激战时，中弹殉国。年四十三。

    王成桂（1902－1944）号成贵，四川成都人。黄埔二期。重庆卫戍司令部第3区少将副司令，四川省国民军训委员会委员，。二月于重庆中炸弹殉国。。

    张景南（　　－1944）山东人。山东省保安第11旅少将旅长。曾率部在鲁、豫等地抗击日军，奉令于山东邹平阻敌。五月于激战时弹尽援绝，肉搏殉国。

    薛如兰（　　－1942）陕西渭南人。陕西省保安第4区副司令。奉令于陕西阻敌。十月于激战时，肉搏殉国。国民政府追赠陆军少将。

    周致中（　　－1943）山东省保安第22旅少将旅长。奉令于山东惠县阻敌。二月五日于激战时，中弹殉国。

    王魁一（　　－1943）山东人。山东省保安第8旅少将旅长。奉令于山东阳彀一带阻敌。二月二十四日于激战时，中弹殉国。

    李石安（　　－1941）湖南醴陵人。中央陆军军营学校毕业。陆军第12师政治部少将主任。移驻山西坦曲五福涧、蔡家庄遭日军突袭被俘，日戏其妻。李夺斧杀死两名守卫。日军涌至，乱刀砍向李，襁褓中的女儿亦被日军用石头砸死。

    王成桂（1902-1944）又名成贵，四川成都人。黄埔二期步科、陆军大学西南参谋班毕业。四川省军管区司令部参议，四川省国民军训委员会委员，重庆卫戍总司令部第三区少将副司令。四四年二月在日军空袭中遇难。年四十二。

    林谋盛（1909－1944）福建南安人。新加坡华侨。中英政府签订协定被派往印度及锡兰受训，参加“一三六”部队“龙组任马来西亚华人正区长。六月二十九日被捕殉国。葬新加坡麦利芝。国民政府追赠陆军少将。年三十五。

    胡旭旰（1915－1945）别名勖予，湖南长沙人。中央军校八期、陆军大学十六期。陆军第3战区第1突击队少将司令。奉令于浙江孝丰击敌。激战时，中弹殉国。葬长沙近郊。年三十。

    重庆陪都文化研究中心供稿　2007年12月26日


抗战将士的六十条决死宣言

    01.蔡廷锴（1892～1968，广东罗定人，时任第19路军副总指挥）

    “卑军守土有则，尺地寸草，不得放弃；为救国保家而抗日，虽牺牲至一卒一弹，决不退缩。”

    背景：淞沪抗战爆发之后，蒋光鼐、蔡廷锴等向全国发出如上通电，十九路军全军三万官兵奋起反抗日军七八万人的猛攻，从1月28日至3月1日坚守上海，与敌血战33天，死伤约万人。使日本侵略军受到重创，死伤万余名，四度更换指挥官。

    02.陈诚（1898～1965，浙江青田人，时任第九战区司令长官）

    “我生国亡，我死国存！“

    背景：武汉会战前夕，陈诚视察户口要塞炮台，发表了战前宣言，称“湖口要塞，是武汉门户，官兵必须树立与炮台共存亡的决心” ，全体官兵高呼“誓与倭寇决一死战，誓死守卫湖口要塞。”后炮台阵地均被敌机和敌大炮摧毁，将士绝大部分壮烈殉国。

    03.陈怀民（1916～1938，江苏镇江人，时任第4航空大队第21中队飞行员）

    “每次飞机起飞的时候，我都当作是最后的飞行。与日本人作战，我从来没想着回来！”

    背景：在1938年武汉“4．29空战”中，陈怀民的战机在击落一架敌机后受到5架敌机围攻，他的飞机油箱着火。当时他本可跳伞求生，但他猛拉操纵杆，战机拖着浓浓的黑烟，向上翻转了180度，撞向从后面扑来的敌机，与日本吹嘘的所谓“红武士”高桥宪一同归于尽。

    04.陈文杞（1904～1941，福建莆田人，时任24师少将高参）

    “有我无敌，有敌无我！”

    背景：中条山之战，陈文杞率部在闻喜，夏县等地与敌激战。日军向守军阵地施放毒气，我军死亡惨重。后该师余部转移至台寨村附近，遭日机狂轰滥炸时，陈文杞身先士卒，不顾生命危险，穿梭于枪林弹雨，指挥官兵坚守阵地。在最危急的时刻，陈振臂大呼上述口号。后不幸壮烈殉国，终年仅37岁。

    05.寸性奇（1895～1941，云南腾冲人，时任第3军12师师长）

    “我腿已断，不必管我。我决心殉国，以保全国格人格。”

    背景：中条山之战，鬼子集中重兵攻击12师，寸性奇师长在接受军长的命令率部突围后，发现军部未能突围，寸又率部冲入重围营救军部，后身中八弹，拔刀自杀，这是临终前的遗言。其父寸大进老先生恨自己已经88岁高龄，已经无力报国，遂绝食而亡，死后双目不瞑。

    06.戴安澜（1904～1942，安徽无为人，时任中国远征军第200师师长）

    “现孤军奋斗，决心全部牺牲，以报国家养育！为国战死，事极光荣。”

    背景：1942年初，戴安澜率所部200师万余人赴缅参战。在东瓜保卫战前，他留给妻子上述遗书。面对数倍于己的日军，戴安澜号令全军：“虽战至一兵一卒，也必死守东瓜。”戴安澜部击毙敌军5000余人，掩护了英军的撤退，取得出国参战的首次胜利。后在孟关激战中以身殉国，终年38岁。

    07.邓锡侯（1889～1964，四川营山人，时任川军第一纵队司令，第45军军长）

    “川军出川抗战，战而胜，凯旋而归；战如不胜，决心裹尸以还！”

    背景：1937年9月5日，四川举行约万人参加的“各界民众欢送出川抗敌将士大会”，邓锡侯在会上发表了如上讲话。邓锡侯还说：“我们是踏着先烈们的血迹前进的，后方的人民，要勇敢地踏着我们的血迹而来。前赴后继，一定能战胜敌人！”后邓参加了徐州会战、太原会战，战功卓著。

    08.佟麟阁（1892～1937，河北高阳人，时任29军副军长）

    “衅将不免，吾辈首当其冲，战死者荣，偷生者辱，荣辱系于一人者轻，而系于国家者重。”

    背景：南苑之战爆发前夕，宋哲元已经下令，南苑军部撤到北平城内，佟麟阁应首先撤离，此时夫人恰好送来书信，称父亲病重，佟执意不撤，回信道“大敌当前，此移孝作忠之时，我不能亲奉汤药，请代供子职，孝敬双亲。”并诏所部曰：“此杀敌报国时也！”后终于以身殉国。

    09.杜聿明（1904～1981,陕西米脂人，时任第5军军长）

    “督促本部官兵奋勇向前，不惜一切代价，全歼小日本钢军，夺回昆仑关，打出第5军的威风来！”

    背景:1939年11月,日军攻陷桂南战略要地昆仑关，为了夺回昆仑关。杜聿明向所属各师下达如此作战命令。他亲临前沿阵地指挥战斗，成功地包围了昆仑关之敌。日军被击毙4000人，被俘100余人，旅团长中村正雄被打死。取得了著名的昆仑关大捷。

    10.范筑先（1882～1938，山东馆陶人，时任山东第六区专员、保安司令兼聊城县县长）

    “守土有责，裂眦北视，决不南渡，肝脑涂地，亦所不惜”

    背景：1937年10月，日军侵入山东，省政府主席韩复榘两次要范筑先率部南撤，范向全国发出如此通电。他的次子范树民在与日寇作战中牺牲，他强忍悲痛说：“民儿为国家民族战死疆场，是死得其所。”后聊城失守，范筑先身受重伤，不愿被俘，举枪自戕，壮烈殉国，终年56岁。

    11.冯治安（1896～1954，河北故城人，时任河北省主席、29军代军长）

    “寸土都不许退，可采取武力自卫。国家存亡在此一举，设若冲突，卢沟桥即是你们的坟墓！”

    背景：1937年7月7日夜，日军诡称一名士兵失踪，要求进入宛平城搜查，我驻军第219团第三营拒绝，日方即调动驻丰台日军第三大队包围了宛平城。当地驻军向冯治安请示，冯当即做出以上指示。之后日军突然炮轰宛平城，我军当即自卫还击。当天击退日军三次进攻，用鲜血保卫祖国的领土完整。

    12.傅作义（1895～1974,山西荣河人，时任绥远省主席、晋绥军第35军军长）

    “岳武穆38岁壮烈殉国，我已过了38岁，为抗日死而无怨。”

    背景：1936年10月，蒙古分裂分子德王在日军指挥下，分三路大举进犯绥远。傅作义召集所部进行军事部署。傅作义通告全军：“爱国军人守土有责，我们一定要打！”并表示了上述抗日决心。后指挥百灵庙大捷，击毙日军千余人，俘敌200余人，绥远抗战胜利结束。

    13.高志航（1907～1937，吉林通化人，时任空军第四大队中校大队长）

    “家仇国恨，等待何时！日机炸我同胞，向其讨还血债！”

    背景：凇沪抗战爆发，日木更津航空队百架轰炸机开始轰炸江、浙，8月14日，敌机八架进入杭州市区上空轰炸。航委会当时命令不抵抗，而高志航主张“将在外，君命有所不受”，于是他下令起飞，并首开第一炮，击落日领队机。此战击落敌机六架，两架负伤逃跑。后高被日空军炸死。

    14.郝梦龄（1898～1937,河北藁城人，时任第9军军长）

    “此次战争为民族存亡之战争，只有牺牲。此谓我死国活，我活国死。”

    背景：1937年忻口会战爆发之前，郝梦龄如此鼓励官兵。战争打到白热化阶段，他亲自到前线督战，告诫官兵，“现在我同你们一起坚守这块阵地，决不先退。我若是先退，你们不管是谁，都可以枪毙我！你们不管是谁，只要后退一步，我立即枪毙他。”郝梦龄是抗日战争中我军牺牲的第一位军长。

    15.黄樵松（1901～1948，河南尉氏人，时任第68军第143师）

    背景：“南阳就是我的葬身之地，各位好友来生再见！”

    1945年3月18日，日军三路大军进攻南阳。黄樵松受命死守，横下一条心，誓与南阳共存亡。与好友握别时他发出如此悲壮言辞。黄还派人赶做一口棺材，搁置在师部门口，亲笔写上：“黄樵松之灵柩。” 后日军猛攻，黄亲临前线指挥，随身卫士全被打死，他只身到前沿阵地督战，阵地最终力保不失。

    16.黄启东（1891～1938，湖南平江人，时任第23师少将参谋长）

    “何以对国家？何以对民族？宁作战死鬼，不作亡国奴！”

    背景：徐州会战爆发后，23师奉命从鲁西南移驻郓城、菏泽，日军土肥原率精锐师团猛攻菏泽，该师官兵奋起抵抗，与敌激战数昼夜，伤亡惨重。师长李必蕃殉职后，黄启东亲率余部冲锋10余次，头部中弹，仍唤卫士背着他指挥战斗。野战医院院长李少甫劝他上担架，他坚决拒绝，颤抖着说出上述话，最后壮烈牺牲。

    17.蒋介石（1887～1975，浙江奉化人，时任国民党总裁、委员长）

    “中国人民和政府已被日本侵略者欺侮压迫到最后限度，中国军队为了民族之生存，决心在武汉地区与日军决一死战。”

    背景：1938年6月武汉会战爆发前夕，蒋介石亲自坐镇武汉直接指挥，并通过中央广播电台发表这极其悲壮的讲话。武汉会战历时4个多月，造成日军10多万人伤亡，中国军民付出40万人伤亡的代价，但粉碎了日军一战解决“中国事变”的企图，换来了战略相持阶段。

    18.蒋光鼐（1887～1967,广东东莞人，时任第19路军总指挥）

    “本弹尽卒尽之旨，不与暴日共戴一天!”

    背景：淞沪抗战爆发之后，当时驻守上海的为第19路军，蒋光鼐担任最高指挥官。全体将士决心抗击日寇，保卫上海。日军兵分5路进攻闸北，19路军奋勇抵抗，当即予以迎头痛击。日军发动了四次总攻，却均遭败绩，四易主帅，死伤累万。在战争最惨烈的时候，蒋光鼐这样表达他的抗战决心

    19.姜玉贞（1893～1937,山东菏泽人，时任66军65师196旅旅长）

    “有我姜玉贞在，就有原平在，我姜玉贞誓与原平共存亡！”

    背景：1937年，日军7万人直扑太原，姜玉贞奉命死守原平等待援兵。他和5000官兵下定决心，血战到底。与日军在此血战十日，反复进行拉锯战，姜玉贞亲自率领敢死队冲锋。后阵地上只剩下二三百人，姜玉贞奉命突围，但在突围途中中弹牺牲。原平死守为忻口会战歼敌2万赢得了时间。

    20.吉鸿昌（1895～1934,河南扶沟人，时任察哈尔民众抗日同盟军第2军军长）

    “恨不抗日死，留作今日羞。国破尚如此，我何惜此头？”

    背景：1932年4月，吉鸿昌毁家纾难，变卖家产6万元购买枪械。1933年5月，与冯玉祥、方振武在张家口建立察哈尔民众抗日同盟军，任第2军军长、北路前敌总指挥，率部向察北日伪军进击，连克康保、宝昌、沽源、多伦四县，将日军驱出察境。后被国民党亲日派杀害。

    21.阚维雍（1900～1944，广西柳州人，时任31军131师师长）

    “千万头颅共一心，岂肯苟全惜此身，人死留名豹留皮，断头不做降将军！”

    背景：1944年，日军发动了豫湘桂战役。八个师团十余万人猛攻桂林，阚维雍指挥部队沉着应战，打退了日军多次疯狂进攻，双方损失惨重。日军使用了毒气，6000抗日将士被残害于岩洞中。在中正桥主阵地被日军突破后阚维雍将军亲自指挥敢死队，奋勇逆袭夺回阵地。后桂林陷落，阚维雍自杀殉国。

    22.李宗仁（1890～1969，广西临桂人，时任第五战区司令长官）

    “汤兵团正在南进，很快就会进庄，你们不能后退半步，组织敢死队，发动反攻！”

    背景：台儿庄战役最惨烈时，孙连仲的第二集团军3个师基本打光，孙来电哽咽着请求“撤到运河南岸去吧，给我们留点种子吧！感谢长官大恩大德”，李宗仁做出如上答复。孙连仲悲壮地说：“绝对服从命令，直到整个兵团打完为止！”

    23.李必蕃（1892～1938，湖南嘉禾人，时任第23师师长）

    “误国之罪,一死犹轻,愿我同胞,努力杀敌。”

    背景：1938年5月9日,日军十六师团进攻郓城,李必蕃令69旅死守。该旅守城不力,郓城失陷。后日军重兵临菏泽城下,他率部迎战,获胜后兵分两翼作钳形追击。日援军赶到,进行疯狂反击,他率师直属部队与敌军肉搏，后菏泽沦陷。他在城郊腹部中弹,临终前用军用地图反盖于胸，上有如上字样。

    24.李家钰（1890～1944,四川蒲江人，时任第36集团军总司令兼47军军长）

    “男儿欲报国恩重，死到沙场是善终！”

    背景：1941年2月，四川省各界抗战前线慰劳团来灵宝县李部驻地劳军，李家钰亲笔书写如此字幅。1944年5月21日，李率集团军总部官兵左右冲突，卒在秦家坡陷入日军伏击圈。在敌寇密集火力射击下，总部官兵200余人全部殉难，李家钰头额及左腋被子弹和枪榴弹破片击中终因流血过多而牺牲。

    25.刘湘（1889～1938，四川大邑县人，时任第七战区司令长官、第23集团军总司令）

    “抗战到底，始终不渝，即敌军一日不退出国境，川军则一日誓不还乡！”

    背景：“七七事变”爆发次日，四川省主席刘湘即电呈蒋介石，同时通电全国呼吁“一致抗日”。刘湘准备带病出征，部下多劝他不必出川亲征，他说：“过去打了多年内战，脸面上不甚光彩，今天为国效命，如何可以在后方苟安！” 刘湘最终在前线吐血病发，死前留下如上遗嘱。

    26.刘茂恩（1898～1983，河南巩义人，时任第14集团军总司令）

    “我堂堂中国军人，沙场捐躯，死亦光荣，岂能求一时苟安，丧失民族气节，为人耻笑！”

    背景：中条山战役，刘茂恩率部被日军包围，数次突围皆告失败，情况万分险恶，左右僚属苦劝其更换便衣逃出，刘茂恩却凛然作色如此答复。说罢拔出手枪要自杀，被侍从死死拉住。刘茂恩和残余官兵已弹尽粮绝，已做好以身许国的悲壮准备。所幸风雨狂作，山洪滚滚，刘终于趁机脱险。

    27.罗芳珪（1907～1938，湖南衡东人，时任第89师529团团长）

    “今日之战有进无退，有我无敌，后顾者必杀之！”

    背景：台儿庄血战打响后，双方反复拉锯战，汤恩伯军团快速驰援，89师罗芳珪团冲杀在前，以上述话号召官兵。全团上下土气大振，连克敌阵地三处，杀进台儿庄。在敌从台儿庄溃退的时候，罗芳珪头部和胸部中弹，临死前还以微弱的声音说： “我死不足惜，你们要杀敌前进……”年仅3l岁。

    28.马占山（1885～1950,河北丰润人，时任黑龙江省政府代主席兼军事总指挥）

    “我马占山心意已决，就是要和日本拼命！要是我打错了，给国家惹下乱子来了，你们把我的头割下来，送到中央领罪。”

    背景：“九一八”事变后，南京政府采取消极抵抗政策，致使日军轻易攻陷辽、吉，后又进犯黑龙江。日军在嫩江江桥制造事端，并向马占山下达武力通谍。马召集军政绅商人士开会商讨对策，面对部分下属的软弱，他拍案说出上述话，并表示“一息尚存，决不敢使尺寸之地沦为异族。”

    29.马本斋（1901～1944,河北献县人，时任回民支队司令）

    “伟大母亲虽死犹生，儿定继承母志，与日本人血战到底！”

    背景：为了招降马本斋，消灭回民支队。日本人抓走了马本斋的母亲。日军对马母威逼利诱，让她写劝降信说服儿子“归顺皇军”，享受“荣华富贵”，但马母坚贞不屈，并以绝食的方式进行抗争，最后光荣牺牲。得知母亲牺牲的消息，马本斋强忍悲痛写下上面的话。

    30.马玉仁（1875～1940，江苏建湖人，时任苏鲁战区第一路游击司令）

    “天下兴亡，匹夫有责。吾将自己未亡之躯，奔赴疆场，马革裹尸，何所惧哉。”

    背景：卢沟桥事变爆发后，马玉仁拉部队抗日，他的幕僚劝他保存实力，抗日不如降日。他大为震怒，下令溺死他，称“谁当汉奸，我就打死谁!”1940年1月，他的部队与日军血战，被其火力压得抬不起头来。马玉仁见状，热血上涌，手持冲锋枪，从战壕中一跃而起，带头冲上敌军阵地。他边冲边喊：“子弹不打有福的孩子!”战斗中，马玉仁腹部中弹，壮烈牺牲，终年65岁。

    31.彭士量（1904～1943，湖南浏阳人，时任73军暂五师师长）

    “余献身革命……早具牺牲决心，以报国家。倘于此次战役中，得以成仁，则无遗憾。”

    背景：1943年底常德血战，73军被四面包围，军长汪之斌命暂编第五师留下坚守石门阵地，军主力向西突围。彭士量率部从14日夜晚到15日黄昏激战一天一夜，后敌机飞来，投下重磅炸弹，并用机枪扫射，年仅38岁的彭士量身中数弹，永远地倒下了。部下在装殓他的遗体时发现上述遗言。

    32.齐学启（1900～1945，湖南宁乡人，时任中国远征军新38师副师长）

    “昔日成功，今日成仁，此其时矣，弹尽各自裁。”

    背景：在缅甸卡萨之战前，齐学启向部下叮嘱。后他身负重伤被俘 ，他决心以一死报国，拒绝换药和进食，敌旅团长询问有关情况，他说：“中国军人可杀不可辱！”并猛力向前夺刀自刺。两年以后，汪伪政权派陆军部长叶蓬等前去劝降，他怒斥叶蓬等“认贼作父，不知人间羞耻事”。后伤重去世。

    33.饶国华（1894～1937,四川资阳人，时任川军145师师长）

    “现在正是军人报国的时候，我们要为国争光，流尽最后一滴血！”

    背景：1937年11月，145师师长饶国华受命固守安徽广德以拱卫南京，他亲率435旅刘儒斋团据守广德前五里阵地，在阵前振臂高呼此宣言。但孤军奋战，几被全歼，广德失守。遂挥泪写下绝命书，称“驱敌出境，复我国魂！今自决于城，虽死无恨。”然后开枪自戕，慷慨成仁。

    34.萨师俊（1895～1938,福建闽侯人，时任中山舰舰长）

    “诸人尽可离舰就医，惟我身任舰长，职资所在，应与舰共存亡，万难离此一步。”

    背景：1938年10月，中山舰奉命开赴武汉上游26公里的金口迎敌，遭到日机狂轰滥炸。中山舰重损不可救矣，萨师俊左臂、左腿皆重创，右腿不知所踪，化为一血人。然其继续指挥，不离岗位，部下劝其离舰，萨师俊作此答复，最终与一代名舰共沉江底。

    35.宋哲元（1885～1940,山东乐陵人，时任29军军长）

    “宁为战死鬼，不作亡国奴！”

    背景：1933年初，日寇出兵侵占山海关，宋哲元率领军队奋勇投入长城战役。29军将士在喜峰口歼敌3000有余，“喜峰口大捷”轰动了全国。芦沟桥抗战枪声打响之后，宋哲元便命令师长以上的将领亲临前线指挥、督战，战斗之激烈，士气之高涨，实属空前。

    36.孙连仲（1893～1990,河北雄县人，时任第五战区第二集团军总司令）

    “士兵打完了你就自己上前填进去。你填过了，我就来填进去。有谁敢退过河，杀无赦！”

    背景：在台儿庄进行最惨烈的拉锯战时，死守北门的第31师伤亡惨重，眼看抵挡不住，且援军迟迟不至。师长池峰城来电请示孙连仲准予撤退，孙做出了如此答复。池师长知军令不可违，乃以必死决心，逐屋抵抗，任凭敌人如何冲杀，也死守不退……后迎来台儿庄大捷。

    37.孙立人（1900～1990,安徽庐江人，时任中国远征军新38师师长）

    “这些狗杂种！你去审一下，凡是到过中国的，一律就地枪毙。今后都这样办。”

    背景：1943年10月，第二次缅甸战役开始，孙立人指挥新38师连续占领新平洋、于邦。当日军俘虏被带到孙立人面前时，他厌恶地皱皱眉头，不加思索地向参谋下达上述命令。之后他与美军联手，把号称“丛林作战之王”的日军第18师团打得死伤过半，狼狈逃出胡康河谷。孙被誉为“东方的隆美尔” 。

    38.孙明瑾（1905～1943，江苏宿迁人，时任第十军预第10师师长）

    “中华儿女要壮烈，不畏死，不贪生，牺牲生命，救国救民，努力杀敌!努力杀敌!”

    背景：1943年常德血战，预备第十师伤亡惨重。孙师长亲自操起一挺轻机枪向日寇冲锋。后又用手枪、步枪猛射，最后以刺刀与日军搏斗，刺刀折断!后被日寇机枪击中多弹。卫士抬孙突围，他目瞪卫士，忍痛高呼上述那句话，临终前仍向部署命令“贯彻命令，达成任务!”

    39.孙蔚如（1896～1979，陕西西安人，时任陕西省主席）

    “倘有闻警先逃，不事抵抗者，定以军法从事。”

    背景：1938年6月，当日军逼近黄河时，陕甘地区人心惶惶。孙蔚如在西安各界的集会上讲话，力主坚守黄河，阻敌西犯，并坚决表示，自己身为陕省主席，绝不生离西安。他主持的省政府也发出了“守土抗战”的通令。从而使主张撤退逃走者惭沮缄默，社会各界也渐趋安定。

    40.唐淮源（1886～1941，云南江川人，时任第三军军长）

    “中国只有阵亡的军师长，没有被俘的军师长，千万不要由第三军开其端。”

    背景：1941年3月，第三军被日军合围中条山，唐召集所部三位师长训话：“现情况险恶，吾辈对职责及个人之出路，均应下最大决心，应为国家民族保全人格，以存天地之正气。”言罢令各师分路突围。唐淮源则被困悬山，三次突围受挫，伤亡惨重，弹尽粮绝，即于大雨滂沱之中，遣去左右，饮弹自尽于悬山之岭。

    41.王铭章（1893～1938,四川新都人，时任第122师师长）

    “17日晚，我援军尚未到，敌大部队冲入城，即督所留部队，与敌作最后血战。”

    背景：1838年春，日军猛攻鲁南藤县，王铭章决心死守滕城，命令把南北城门封死，只留东西城门暂作交通道路，也随时准备封闭，师部也由西关移进城内。后日军重炮轰城，该师5000余人阵亡。王铭章向22集团军司令孙震发出上述最后电文，后不久拔枪自杀殉国。藤县死战为台儿庄大捷赢得了时间。

    42.王禹九（1902～1939，浙江黄岩市宁溪人，时任第79军少将参谋长）

    “值此国难当头、民族存亡之际，我身为军人，为国捐躯，份所应是。”

    背景：淞沪会战爆发后，王禹九赴嘉定前线，路过南京，在遗嘱中写给妻子的话。1939年3月20日，79军参加南昌会战，激战3天，79军伤亡过半，军部在虬岭陷入重围。3月27日晨，王禹九率仅存特务连掩护军部突围，浴血苦战至中午，未能成功，王禹九多处中弹牺牲，年38岁。

    43.武士敏（1892～1941,河北怀安人，时任第98军军长）

    “拼到底，不成功，便成仁！”

    在1941年抗战最为艰难的时候，驻守在中条山一带的国民党20万军队面对日军的威胁，纷纷撤退到黄河以南，武士敏则率领98军将士浴血奋战。在中条山战役中，他亲临马头山前线指挥，与敌人拼搏冲杀，阵地几易其手，伤亡极为惨重。武士敏将军宁死不屈，最终英勇为国捐躯。

    44.吴奇伟（1891～1953，广东大埔，时任第九集团军总司令）

    “小鬼子，你干不死我，我就干死你！”

    武汉会战之万家岭战役，身为战役总指挥的吴奇伟身先士卒，亲临一线指挥。有次他正与第四军军长欧震通电话，敌机俯冲扫射，他毫不理会，敌机机枪扫射竟电话机打碎，惹得吴将军破口大骂。另一次，他和参谋长策划作战事宜，猛遭敌机轰炸，指挥部房子被炸飞半头，另半头塌下来，将他和参谋人员埋在下面。

    45.仵德厚（1910～ ,陕西三原人，时任台儿庄大捷敢死队队长）

    “兄弟们！上刺刀！跟我上！”

    背景：仵德厚当时任30师88旅176团3营营长，于1938年3月下旬奉命增援台儿庄。当时日寇已从西北城角窜进城内，团长命令他率领全营从西门冲进去援助友军。这位中校军官组成40人敢死队，手抡大片刀，腰束手榴弹，一马当先冲进台儿庄西门与日军血战一夜，后40人只幸存3人。

    46.谢晋元（1905～1941,广东蕉岭人，时任第524团团长）

    “晋元决心殉国，誓不轻易撤退，亦不作片刻偷生之计，在晋元未死之前，必向倭寇索取相当代价，余一枪一弹，亦必与日寇周旋到底。”

    背景：八一三淞沪抗战爆发后，日军企图切断闸北、江湾中国军队的后路。谢晋元受命率第524团官兵411人（谢对外诈称800人）留守闸北，掩护大部队撤退。他坚守苏州河北的四行仓库三天三夜，打退日军多次进攻，四行仓库巍然屹立，为国内外瞩目，百姓赞誉他们为“八百壮士”。

    47.解固基（1897～1937，四川崇宁人，时任川军43军26师152团团长）

    “后退半步，格杀勿论！”

    背景：淞沪会战战事正激烈之时，152团四连连长正向团长解固基汇报本连情况，忽听友邻团团长大叫：“解团长，你的四连退下来了！”解气愤之极，拔枪便向四连长开了一枪，四连长中弹后，仍举手敬礼向后转身，走了两三步后才倒地,解挥枪大喝如上口号。之后解固基和两个营长阵亡。

    48.肖山令（1892～1937,湖南益阳人，时任南京市市长、宪兵司令）

    “誓死捍卫南京，与中山陵同在！”

    背景:上海沦陷之后，日军重兵逼近南京。肖山令牢记革命军人守土卫民之责，临危不惧，组织南京军民与日寇血战了26个昼夜。后数千日军水陆夹击，肖山令带领将士与日军展开肉搏血战，激战5小时，终因众寡悬殊，背水无援，数千将士壮烈牺牲。肖山令也大义凛然，举枪殉国，时年仅45岁。

    49.薛岳（1896～1998,广东乐昌人，时任第九战区司令长官）

    “第三次长沙会战,关系国家存亡。岳抱必死决心、必胜信念。”

    背景：日军前两次攻占长沙均未得逞,1941年12月23日,以第40师团主力第三次进攻长沙，薛岳在战前向所部下达了这个手令。并严令“各集团军总司令、军、师长,务必亲往前线指挥,适时捕捉战机,歼灭敌军”。结果取得长沙大捷，歼灭日军5万余人，薛岳被日本人誉为“长沙之虎”。

    50.许国璋（1898～1943，四川成都人，时任第150师师长）

    “军人应战死在沙场，你们要送我过江，是在害我呀！”

    背景：1943年常德会战，许国璋的150师受命固守常德的门户陬市，上司命令不许退过沅江。但150师根本抵不住日军第116师团的猛攻，全师几乎全军覆没，许师长重伤昏迷，醒来时发现自己已被警卫抬过沅江，他大为震憾，担架上痛斥左右误己，之后夺过身边卫士佩枪自尽。

    51.杨靖宇（1905～1940，河南确山人，时任东北抗联司令）

    “头颅不惜抛掉，鲜血可以喷洒，而忠贞不二的意志（指抗日到底）不会动摇。”

    背景：1938年下半年，日军调集重兵对抗联进行“围剿”，并以万元重金悬赏杨靖宇头颅。1940年初的50多天里，抗联陷入困境，几乎弹尽粮绝，战士们只好以草根、树皮充饥，甚至将衣中棉絮掏出来吞咽。日军曾千方百计诱其投降，杨靖宇做出了上述表态，不久后壮烈牺牲。

    52.杨虎城（1892～1949，陕西蒲城人，时任17路军总指挥）

    “拿出铁和血的牺牲精神，领导我们收复东北失地，打倒日本帝国主义！”

    背景：西安事变爆发之后，杨虎城在西安广播电台发表讲话，称就是剩了一兵一卒，必用在抗日的疆场上，虎城就是这个决心，只要民族能够争得生存，为功为罪，虎城是不计较的。希望全国同胞们以后不时指导，使虎城在抗日的战线上，不致有什么错误，虎城是十二分的感谢。

    53.余程万（1902～1955，广东台山人，第57师师长）

    “弹尽，援绝，人无，城已破。职率师部，扼守一屋，作最后抵抗，誓死为止，并祝胜利。”

    背景：1943年常德会战最惨烈的时候，常德城区已成一片焦土，日机不分日夜狂投烧夷弹，城内大火蔽天，余程万师长仍率残部死据城西南一角，拉锯搏斗。余师长此时已知援军不可能如期抵达，决意全师战死常德。这是他给司令长官孙连仲的电文，孙当即泪如雨下。

    54.张自忠（1891～1940,山东临清人，时任第33集团军总司令）

    “吾一日不死，必尽我一日杀敌之责；敌一日不去，吾必以忠贞至死而已。”

    背景：这是他写给弟弟张自明的信。在枣宜会战牺牲的前夕，他从宜城东渡襄河督战，仅率手枪营和七十四师的两个团，临行前留给副总司令冯治安的绝笔信中说，“本着我们最终之目标（为国牺牲）向北迈进。以后公私，均请我弟负责。从现在起，以后或暂别或永离，不得而知。”

    55.张学良（1901～2001,辽宁海城人，曾任东北军总司令）

    “能使我之血，得染敌襟，死得其愿矣。如蒙钧座之允诺，良生当陨首，死当结草。”

    背景：1936年12月12日，张学良联合杨虎城发动了西安事变，扣押了蒋介石，并同共产党达成“停止内战，共同抗日”的协议。但张不久后即被蒋介石软禁，不能亲自带兵参加抗战。张学良多次通过探望他的宋子文、张治中向蒋介石表达抗日的决心。

    56.张灵甫（1903～1947，陕西长安人，时任74军5l师305团团长）

    “兄弟们，不怕死的给我冲，小鬼子也没有两条命！”

    背景：淞沪会战恶战嘉定，日军自持装备先进蜂拥冲锋，杀红眼的张灵甫甩掉上身军服，抱着机枪跳出战壕，身先士卒带领100多名敢死队员迎头痛击，杀得日寇丢盔卸甲，打死打伤日寇800多人。之后的武汉会战，张灵甫率敢死队血战五天五夜，夺取张古山，为万家岭大捷奠定基础。

    57.张发奎（1896～1980，广东始兴人，时任第八集团军总司令）

    “尽最后一分力，流最后一滴血！”

    背景：“七．七”事变后，张发奎表示“如果这次再不能对日作战，我决定入山为僧，今后永不问世事”。8月13日，日军进攻上海，张任第八集团军兼右翼军总司令，指挥所部在浦东击败日军数十次进攻并亲自指挥炮兵轰击日军司令部。撤出上海后，张发奎向部署作此宣誓。

    58.赵登禹（1898～1937,山东菏泽人，时任29军132师师长）

    “军人战死沙场乃是本分，没有什么值得悲伤的，只是老母年高，请副军长予以照顾。”

    背景：“七七”事变后，赵登禹率部北上。7月28日晨，日军在飞机数十架的支援下向南苑发起猛攻，赵右臂中弹负伤，部属劝其退出战斗，执意不肯。后奉命率部向城南大红门集结，不幸被日军伏兵开枪击中胸部，壮烈殉国。这是临死前让部署转告给副军长佟麟阁的话。

    59.郑洞国（1903～1990,湖南石门人，时任中国远征军新1军军长）

    “集中炮火，给我狠狠地轰，把密支那炸成碎片……要死的不要活的。”

    背景：1943年春，新一军猛攻日军缅北作战的大本营密支那，日军借此坚固工事拼死抵抗。郑洞国亲临前线，采取掘壕推进、分割包围、逐个歼灭的办法，并指挥部下对敌进行地毯式轰炸。最终导致日军全线崩溃，密支那城防司令官水上源藏切腹自杀，日军缅北防御体系从此土崩瓦解。

    60.周同（？～1938，河南省开封人

    “抗战以来，只有殉土的将领，没有殉职的地方官，吾愿开此先例。”

    背景：周同就任藤县县长近3个月后，日军就开始猛攻藤县，他不分昼夜地发动民众组织抵抗，协助王铭章师守卫城池。王铭章战死后，他抚尸大哭，对身边的人说：“中国不会亡！中华民族不会亡！中国人民是不会向敌人屈服的！”说完突然纵身一跳从城上坠下，以身殉国


追思抗日无名英雄

近寒食雨草萋萋，著麦苗风柳映堤。

早是有家归未得，杜鹃休向耳边啼。

---------唐 无名氏

主持人阿丘：这首古诗的大意是：春雨绵绵，春草萋萋，春风过处，麦苗摇摆，杨柳依依。我有家不能归，只听见杜鹃悲啼。这是一位唐代客居他乡的无名游子，在清明节题写的一首思家恋乡的古诗。今天，在这个心心念念，感旧之哀的清明时节，我给你念上了这样一首无名氏题写的思乡古诗，是想和你一同感受一种凄怨哀婉的流离失所，从而为那些有家不能归，四处漂泊的，没有留下名字的英魂——60多年前牺牲在抗日战场上的中国烈士们，找回一些行将失去的记忆。抗日英雄，这个词，如今对我来说可谓既熟悉又陌生。熟悉的是，它总能时不时地在我耳边响起，我总能不经意地从某些电视、报纸上得知一些抗日名将的英勇事迹。但是，我往往会很轻易地又把他们忘掉。至于那些牺牲了的不计其数的抗日无名英雄，那就更不用说了，在我的世界里，他们几乎没有存在过，更不用说“消失”二字啊。所以，抗日英雄这个词对我来说，其实是很陌生的，它的确离我们越来越远了。可是，我不知道，我们是否真的有理由把他们忘掉，忘掉那些为了我们这些后人的幸福生活而舍命把自己的血肉轻易地化作一抷尘土的无名氏们。

一张抗战时期一个小士兵阵亡的旧照片

主持人阿丘:这张流传民间的照片拍摄于67年前的初冬，也就是1938年，抗日战争打响的第二年。有资料表明，这是一位在徐州会战中牺牲的川军战士。从此之外，我们便没有什么更多的有关他个人的信息。我们无从知道他姓甚名谁，从照片上，我们更无法辨认他的番号，但我们可以肯定，他是个年轻的士兵，有着一张川娃的脸。他阵亡了。身上用草绳扎着两件单薄的外衣御寒，脚上穿着一双草鞋。在60多年前那场血肉纷飞的战争年代里，像这位川娃子一样阵亡的无名士兵到底有多少，我们现在没有一个准确的数字。但是，我们翻阅了各种抗战的历史资料，了解到了当年恶劣的抗日战争环境下的士兵处境，简直让人难以想象。现在，让我告诉你，如果你是60年前的那场轰轰烈烈的战争中的一个普通士兵，你会遭遇什么。

就有可能魂断天涯路了。史料记载，当年咱们的军队六百人从贵州出发去云南参战，步行一个月到达战区时被饿死的竟有三百余人。因为当年抗战期间，咱们的军队的一个士兵的后勤装备极为简陋：粗布衣服两套，草鞋两双。士兵每日吃两顿，其中一顿是稀饭。在这种情况下，你是一个士兵，你得不断地跟着部队行军。那个时候，去打仗很难有军车接送的，你得硬生生凭借穿草鞋的两条腿翻山越岭，风餐露宿，从华北走到华南，从华东到华西。在这途中，你不仅要忍饥挨饿，还得随时面临着被敌人袭击的生命危险。刚才我们看到的那张照片反映的就是川军的一段投入抗战的故事。1938年，来自四川成都的22集团军的4个师的人马出川，支持华北作战。他们从9月1日穿单衣出发，从四川到陕西徒步行军1400余公里，走了50多天，到山西已经是冰天雪地的寒冬了，还没领到棉衣，甚至连一张山西地图都没有，就在阳泉和日军打了起来，一打打了10天，我方死伤惨重，战士倒下的时候，脚上就穿着那么一双草鞋。

抗战诗：

风吹雨打露沾衣，昼伏夜行人迹稀。

秦陇消息倩谁问，故交鬼影梦中归。

主持人阿丘：就是在这样艰辛的情况下，你徒步走到了战场。可是等你千辛万苦地走到了战场，还有可能遇到几种情况。第一种是，要打的仗没赶上，已经打完了。于是，你待命继续行军，奔赴另一个战场。第二种情况是，眼前四处烽火连天，敌我双方交锋火热。你正准备看清敌人的方向，不料头顶上一阵轰鸣声呼啸而过，一颗炸弹从天而降。因此你可能还未见到敌人就阵亡了。因为当年咱们的军队的军事装备严重落后于日本军队。当日本的战斗机从头上掠过投下炸弹时，我们的士兵可能正拿着把步枪，或拉着一颗手榴弹或者提着把大刀。这种事情在抗战期间是常有的。

老兵劳声寰说：“一天要消耗一个师，我们装备不如他(日本) ，我们的空军有250架，他是三千多架在上海的黄浦江上，长江口，他四艘航空母舰。黄浦江同长江有100多条兵舰。”

老兵易谨说：“那个时候我们没有经验，后勤补给啊，是作战最重要的。我们只有携带的武器和弹药。打完了后面补充不来。”

老兵劳声寰说：“哎……我们跟他天地之别，我们还是怎么呢？埋锅造饭，行军锅在那里造饭烧得满天烟火冲天报告敌人，我在这里你来啊。我们很多的部队啊，没有跟敌人见面就垮了，就这样炸了。给他的炮兵，给他的飞机来炸了。”

老兵易谨说：“头一仗，这个旅长(黄梅兴) 就阵亡了。除了师长以外就是旅长，一个旅管两团啊。他都要到前面督战。那么(泣不成声)……都阵亡了。你想……我们的牺牲……有多么大。”

主持人阿丘：有资料对抗战期间的敌我的军队力量进行统计比较：咱们的军队一个师平均有九千六百人，有步枪二千支，子弹每人二十发。日军的一个师团平均二万二千人，步枪九千支，每个士兵每月消耗子弹三百发；咱们的军队的轻重机枪六十挺，山炮五门，汽车二十辆，没有坦克和空中掩护。日军的轻重机枪六百挺，汽车一千辆，战马二千匹，山炮二百门，装甲车二十辆,日方当时有飞机总计两万架，军舰二百八十万吨，航空母舰至战争结束前有四十艘。战斗力根据日本方面估算，日军一个大队(相当于营)，其战力相当于咱们的军队一个师。中国宋希濂将军估计一个日军士兵的单兵作战能力相当于七到八名中国士兵。这里头，还没算上日军在抗战期间使用的化学武器。你看，在军事力量悬殊如此之大的情况下，这场凇沪会战从1937年 8月 13日打到11月12日，却历时了整整3个月。当时咱们的军队经历了一场可谓惊天动地，惊世骇俗的血肉战。曾任第三战区司令官的冯玉祥，在回忆当时的情形时曾写到：我们的部队，每天一个师又一个师投入战场，这个战场就象大洪炉一般填进去就溶化了！根据战后统计，淞沪会战中，日军投入的兵力近30万人，而中国方面投入的兵力约70万人之众。想想敌人用的是飞机大炮，而我们要想保卫家园，就不得不选择人海战术，覆一个师就补一个师。所以啊，那个年代，你如果投身抗日，就可能会成为那个填补战场的新兵，上战场的时候或许刚刚学会打枪。

老兵孙元良说：“这些补充的兵，士兵都是新兵，没有作战经验，但是干部都是比较有作战经验的，但是新兵和老兵在一起，老兵也可以带新兵作战。”

老兵蒋堂华说：“50个老兵就给你补50个新兵，也不教立正，也不教稍息，光教打枪。”

主持人阿丘：在那样一个腥风血雨的保家卫国的战火中，如果你正好是一个刚从农村里跑出来的新兵，你会怎样呢？你可能会被有生以来头一次见到风掣雷行的敌机和庞大的坦克怪物给惊呆了；你也可能被战场上的血肉横飞，血流成河给吓坏了；你还可能在一阵厮杀声中，眼睁睁地看着战友的倒下而血脉贲张，怒红了眼，冲向敌人杀出一条血路；可是，或许一切的一切都还没来得及想，你便在一片爆炸声中，一阵冲天的火光里被撕开了生命之花，化作了战火中的一缕烟，一抷土，而茫然不知身在何处。

《征人怨》

作者：柳中庸

岁岁金河复玉关，朝朝马策与刀环。

三春白雪归青冢，万里黄河绕黑山。

主持人阿丘：第74军57师当年在抗战中被围常德的时候留下的最后一封电报是这么写的：

————弹尽.援绝.人无.城已破。职率副师长、指挥官、师附、政治部主任、参谋部主任死守中央银行，各团长划分区域，扼守一屋，作最后抵抗，誓死为止，并祝胜利。

主持人阿丘：想来，那远去的八年抗战，大量的抗日战士阵亡。说来，古语用“马革裹尸”来形容壮士豪情，可是，在那场战争里，哪里有“马革”可以来“裹尸”啊。由于战事局促混乱，战士们的遗体往往遗留在荒郊野岭，无人照顾。不知道当年有多少士兵战死沙场之后英魂不散，孤苦飘零于沙场上的墟里孤烟啊。

老兵吴俊说：“上海打仗，最可怜的地方在晚上，你听到这个士兵到处叫唤。营长啊！排长啊！负了伤了。天上下雨很大，泥泞啊。日本人在对面没有法子出去拉担架也没有法子去，那个惨状啊，真是不堪人道的。”

老兵袁杰三说：“那一天的时候，已经运走了几百个伤兵，现在还剩着有几十个人，几十个人，已经车都没有了。那个时候我也没有办法的时候。可以……那个几个伤兵，那些不能走动的伤兵，不能运走的，把他丢在那里，我也只好走了。谈到这个地方……我不能说了。”

主持人阿丘：昨天是清明节，我的社会记录的同事到北京的几个抗战遗址祭奠了当年浴血奋战的抗日英雄。我们很希望，能在那些凝固了热血和英气，沉淀了沧桑和沉重的旧址，看到一些和我们一样，愿意重新拾起那段破碎不堪的历史记忆的现代人。让我们一起歇歇脚，倾听一下历史远处的炮火和枪声，不要忘了，在那历史的远处，曾经战斗着一批用生命和热血换取我们今天的幸福的人。他们与我们素不相识。他们没有了名字。他们只把自己的名字留给了亲人。

一封现今发现的68年前的一位普通抗日战士的家书——

父母亲大人膝下跪禀者，男因抛弃农业而外出……现在卢沟桥事变，日本帝国主义积极向吾国进攻，我们现在准备北上抗日去，书信回家问安，父母身体强健，福寿安康否？儿在甘肃耳闻四川省受天灾荒淫，父母亲是不能勉被的，我们必须要抗战才能勉被灾荒，男不知下年收割，可能供家支销吗？希望父母不必牵挂你的儿子……男 何文元叩上

《杂诗》

近寒食雨草萋萋，著麦苗风柳映堤。

早是有家归未得，杜鹃休向耳边啼。

---------唐 无名氏


1949年后以镇反名义被杀害的部分国军抗日将领名单

    1950年，金日成发动了朝鲜战争，联合国军随后将其驱逐到三八线以北，中则派出志愿军赴朝鲜与联合国军作战，双方伤亡惨重。在这场战争进行的同时，毛在中国大陆以“镇反”为名对前民国的官员和军人的镇反，遇害者数以百万计。

    对在“镇反”中遇害的国军将领，可以略加分类：

    (一)、戡乱战争末期“起义”投降后解职返乡者，被俘后释放返乡者，此类人数最多。

    (二)、退役返乡已有数年，或闲居，或从商，或从事其他职业（如教师、律师等），此类人数也很多。

    (三)、坚持抵抗，打游击而最终在战斗中被俘者，以及属于国统，军统和宪兵系统者，此类人数并不算多。

    (四)、其他，如因畏惧而逃亡外地者，隐姓埋名而被查出者，人数也不多。


不完整的遇害国军将领名单

    姓名 曾任最高军职 地点 时间

    王旭夫 中央军校学员教导总队长 四川 1951

    肖步鹏 中央军校少将代理教育长 1951

    刘进 第1兵团副司令 四川 1950

    韩起功 第2兵团参谋长、徐州绥靖公署中将高参 1950年

    李本一 第3兵团副司令官兼第7军军长 安徽 1951

    温怀光 第10兵团副司令 太原 1953

    周址 第12集团军参谋长 广东开平 1953

    金亦吾 第14兵团参谋长兼第7纵队副司令 1951.1.13

    王育成 第17集团军参谋处长 宁夏 1951

    陈应龙 第2军副军长兼第9师师长 海南文昌 1951

    尹作干 第2军副军长兼宜昌警备司令 河南南阳 1954.4.8

    李用章 第3军副军长兼第7师师长 四川邛崃 1952

    喻英奇 暂编第5军军长兼粤桂东边区剿匪总指挥 广东汕头 1950年11月28

    徐经济 新编第5军军长，陕南行署主任 陕西 1951

    钟祖培 第7军副军长兼师长 广西 1951

    曾宪成 第3兵团暂编第8军副军长 湖北钟祥 1952.10

    武庭麟 第15军军长 洛阳 1952

    夏炯 第20军副军长 1950

    向传义 第24军副军长，四川省参议会议长 四川 1950

    曹森 第26军副军长，滇西师管区司令 河南唐河 1952

    刘孟廉 第27军军长 四川 1950.9

    刘秉哲 第28军军长 苏州 1950.11.17

    张治公 第29军军长、军事参议院参议 河南郾师 1951.3

    韩步洲 第33军军长 北京 1953

    高倬之 第34军军长 太原 1952.12

    陈春霖 第44军军长，国大代表 1950

    周静吾 第41军副军长、川鄂边区绥靖公署中将高参 1950.6

    潘峰名 第51军代军长 江西 1950

    何绍南 第66军军长 1954

    李楚瀛 第85军军长、第15集团军副总司令 广东曲江 1950.11.14

    杨健民 第96军参谋长 安徽宿县 1951

    甘清池 第99军副军长，阳江县长 广东信宜 1951.12

    尚其悦 东北行营第一战区挺进军第1军军长 哈尔滨 1950.5.30

    何绍南 副军长，陕西第2区行署专员，绥德县长 1954

    莫树国 第6军第3师师长，联勤总部第3补给区运输司令 湖南东安 1952春

    周亚 预8师师长 1951

    潘琦 第14军10师师长 江西广昌 1951

    危宿钟 第15师师长，江西第5区保安司令 江西 1951

    黄芳俊 第29师师长 河南雎县 1952

    石建中 第42师师长 1950

    何际元 第49军79师师长 湖南 1950.11

    刘明夏 第14军94师师长 1951

    赖芬荣 第154师参谋长、广东第11区游击副司令 1951

    宋士台 第66军160师师长，7战区少将高参 广东 1953

    陈运武 第77师副师长 湖南辰溪 1952

    邓献坤 第90师副师长 广东始兴 1952

    邓仕富 新38师副师长、新7军暂61师师长 1952

    刘培绪 第40师师长， 北京 1954

    李传霖 整编第47师参谋长 1952

    韩起功 第100师副师长、新编骑兵军军长 甘肃临夏 1950

    周伯英 第17补充旅旅长，国防部少将部员 湖南东安 1952

    袁峙山 整3师49副旅长，湘鄂赣边区少将高参组长 湖南常宁 1951

    梁彩林 整65师187旅旅长 广东鹤山 1952

    陆汝群 旅长 广西容县 1951

    金亦吾 第6战区挺进军司令 1951年1月13

    王英 第12战区骑兵总司令 1951年1月

    谢灵石 新疆迪化警备司令部少将高参 1952年

    向光明 宜昌警备司令部处长，国大代表 湖北巴东 1952

    叶干武 甘肃河西警备总司令部高参 广东梅县 1950秋

    梁顺德 河西警备司令部少将参谋长 1952

    梁仲西 梧州行政区少将保安司令 广西 1951

    陈鹏翥 湖北省保安司令部少将参议 湖北 1951

    彭永年 湖南省保安司令部少将秘书长 1951

    孙天放 江苏省保安司令部副司令 安徽怀远 1951

    邓子超 江西第九区和第五区保安司令 江西石城 1951秋

    陈哲 海南保安2师副师长 1951

    关仲志 广东保安4师代师长 广东 1952

    列应佳 广东保安第4师少将副师长 广东 1952

    廖卓如 江西省保安副司令 江西 1951

    陈定平 4战区兵站部办公室主任 海南琼山 1951.12.25

    程斌 第53军上校高参 承德 1952.5.12

    赵鸿厚 徐州剿总军官教导大队少将副大队长 1952

    陈舜统 海南防卫总部第1路军监察官 海南 1950

    郭仲容 四川绥靖公署人民服务总队总队长 1950年冬

    项丽源 西南军政长官公署少将参谋处长 1952

    陈俊三 川滇黔边区绥靖司令部少将参议 1952

    徐廷瑞 陕南绥靖区少将副司令 河北蠡县 1952

    焦达梯 长沙绥靖公署少将高参 1952

    谭正纲 川南军政区长官公署少将参议 湖南茶陵 1952

    张铁英 第10新兵补训处少将督练官 青浦 1951

    林芝云 湘鄂赣清剿区少将司令 湖南湘潭 1952

    赵俊图 湖南醴陵师管区少将副司令 湖南 1952

    徐余生 四川军管区第7常备师长 四川广安 1951

    廖德诚 赣南师管区副司令 江西 1951

    符树总 广州行辕外事处少将处长 海南文昌 1952

    杨清海 合江省改编支队中将司令 沈阳 1950.8

    唐宪尧 国防部川鄂挺进军司令部参谋长 四川 1951冬

    马廷贤 甘肃联军陇南路司令 甘肃临夏 1958

    龚汝松 川康黔边反共救国军第5纵队副司令 1951

    莫致宽 国防部中将高参， 广西苍梧 1952初

    沈荃 国防部少将监察员 1951年秋

    沈荃 国防部少将监察官 湖南凤凰 1951秋

    李曙 伞兵司令部政工处少将处长 浙江永嘉 1952

    戴云林 军统局少将专员 江西江山 1950.8

    廖宗泽 军统局兵工署稽查处少将处长 云南 1951年4月15

    王春晖 交警东南办事处主任 湖南衡阳 1950.4.8

    霍远鹏 内1警第3支队长 湖南 1950春

    方涤瑕 西南区宪兵司令 1951

    李楚藩 西南宪兵指挥官 1950

    戴可雄 少将高参，海丰县长 1952

    罗联辉 广州绥靖公署少将高参，新丰县长 广东新丰 1952

    糜藕池 川黔公署独立第一师师长，贞丰县长 贵州 1951.7

    黄质胜 第19路军少将参议，灵山县长 广西灵山 1951

    覃守一 湖北绥靖总司令部长阳总队长兼县长 湖北长阳 1952

    詹宝光 广东省干部训练团少将大队长，连山县长 1953

    王雄 琼崖守备司令部参谋长，文昌县长，国大代表 海南 1951.3.1

    陈少鹏 粤军第2军独立旅长 广东兴宁 1950

    唐孟壑 独立第十师师长 湖南东安 1952

    何海清 云南北伐军大队长、靖国军师长、建国军军长 1950年11

    邓玉麟 北伐军左路军第一路司令 1951年3

    夏之时 辛亥起义四川革命军总指挥 1950年10.6


被镇反的国军将士无法计数，这里只列出一百多位将领

    宋鹤庚，国军上将，1923年随谭延闿入粤投孙中山，被任命为湖南讨贼军湘军第一军军长。1952年1月，“湘乡县人民法庭”以宋鹤庚“曾充任匪军师长、军长、省建设厅长、上将参议等职，一贯危害人民，反抗革命...”等罪名判处死刑，实际在1925年宋即脱离军界，1931年后就闲居上海，1949年，宋鹤庚还拿出自己私藏的枪枝，授意他的侄子组织湘乡县花桥警察队，投奔中共地下武装姜亚勋部.... 然而，北伐军也是“匪军”，参加过北伐就是“一贯危害人民，反抗革命”!

    刘晴初，国军中将,曾参与第一次长沙会战。1940年因病回乡休养，筹办实业、学校。1944年10月，日军陷湘潭，刘晴初被日寇软禁，后被游击队营救。1949年3月加入中共地下组织的外围工作，参与策动湘西“和平解放”。并将保存之五万分之一湖南军用地图交与解放军第十二兵团。1950年5月在家乡筹办简易手工业工厂。1951年以参议身份赴县开会被扣押，3月18日以“反革命”罪被杀于岳冲刘家湾。刘晴初的乡邻回忆，当时杀人要完成指标，可枪声响后不到半日，上头就来了文书，后来得知那文书上写的是要刘去参加“湘西和平解放”的“议会”。

    唐伯寅，国军少将,1926年参加北伐战争，1928年升任第十九师五十五旅一一０团团长，1935年升任第十九师五十五旅旅长。抗战爆发后率部参加凇沪会战，所在的师被评为会战中战绩最优的十个师之一。1938年参加武汉会战，在庐山一线击挫日军。1939年8月因功升任第十九师师长并于11月晋升陆军少将，以后率第十九师先后参加了第一、二次长沙会战、上高会战、浙赣会战、常德会战、长衡会战，屡立战功，曾获四等云麾勋章。1946年退役回湘。1949年3月受地下组织策动，参加了华中局领导下的“江南地下第四军”，任副军长，4月又参加了程潜、唐生智等人在湖南发起的“和平自救运动”，8月随程潜、陈明仁参加了“长沙起义”。为酬答唐伯寅的“起义”，在1952年2月21日将他枪决。

    宋士台，国军少将，第66军160师师长，7战区少将高参 1953年被枪决。 宋将军到底做了什么“反革命”的坏事，以至于被枪毙呢？2007年，我们在官方的“广州宣传网”上找到了下面的文字: “ 抗日将领宋士台将军铜像落成。中国广州网2004年9月21日讯。9月18日是“九?一八”事变73周年纪念日，花都区赤坭镇锦山村1000多民众参加了抗日将领宋士台将军铜像揭幕仪式。区领导麦忠民、黄水记、任耀行、黄富林、汤浩昌等以及宋将军在港、澳、台的亲属、部属应邀出席了揭幕仪式。 宋士台将军是花都区赤坭镇锦山村人，生于1894年，卒于1953年。宋将军系原国民党六十六军一六零师少将师长，后任七战区惠淡守备区中将指挥官。宋将军早年先后毕业于保定军校六期陆军科和陆军大学将校班。抗日战争期间，宋将军参加指挥了多次在正面战场上的对日作战，其中，奉命指挥了著名的南浔战役，重创日寇侵略军，击毙日军少将旅团长饭冢国五郎及其部属官兵500多人，缴获轻重武器一批。叶挺将军致电称：“南浔战役与平行关战役和台儿庄大捷鼎立而三”。1945年日本投降后，宋士台解甲从商，1946年国民党发动内战，请他再次出山，并委任高官，被他拒绝。 在宋士台将军铜像揭幕仪式上，将军当年的部下回顾了将军戎马一生，抗击日寇的感人事迹，并告戒当今的人们，日军的侵华历史不能忘记......”

    唐伯寅将军和宋士台将军等人在北伐或抗战结束后即懈甲归田，根本没有在1946年后的内战中打过仗，更没有在“建国”后从事“反革命”活动，结果却仍然难逃枪毙。如此对待国军抗日将士，法理何在?


1949年后以“剿匪”、“土改”和“镇反”杀了多少人？

    一九四九年三月五日，毛在“第七届中央委员会第二次全体会议”上的报告中指出：“有意地保存一部份国民党军队，让它原封不动，或者大体上不动……这是又一种斗争方式。但是这种反革命遗迹和反革命政治影响，归根到底要被肃清……他们中的许多人将被改造，他们中的一部份人将被淘汰，某些坚决反革命份子将受到镇压”。 五十天后，毛签署了〈中国人民解放军布告〉，对国民政府党政军人员作了“准予量才录用，不使流离失所”的承诺，然又加上“无严重的反动行为或严重的劣迹”的但书，至于“反动行为”“严重劣迹”的定义如何，则由中共当局主观界定，径由各级军管会或军事法庭一审判决执行，并无独立机构监察制衡。两个月后毛为纪念中共成立廿八周年，写了〈论人民民主专政〉一文，宣称要“向着帝国主义的走狗即地主阶级和官僚资产阶级以及代表这些阶级的国民党反动派及其帮凶们实行专政，实行独裁”，这就为此后大规模的屠杀异己埋下了伏笔。一九五零年，根据毛的建议，中共中央专门召开会议讨论了杀人的比例问题:“决定按人口千分之一的比例，先杀此数的一半，看情形再作决定”。毛明确要求有600万人口的上海应该杀3000人，有50万人口的南京应该杀不止两百多人，应该多杀。上有好之，下必甚焉。虽然中央下达的杀人比例是千分之0.5到千分之一，但下面的执行者显然从中读出了多杀人的信号，很多地方鼓足干劲，力争超额完成指标。大杀国民党军政人员，就是完成指标的之一。

    柏林自由大学教授郭廷钰在其《中国现代史》中指出“国军被害者约三百万人，国民党遗留在大陆的党员被害者约一百四十万人”。法国外交官杰奎斯?圭拉麦将军估计，从一九五一年二月至一九五二年五月间，至少有三百万人被杀害。据一九六九年四月七日莫斯科电台广播，一九四九年至一九五二年有二百八十万人被毛处死；

    一九五三年至一九五七年有三百五十万人被杀。在一个月内处死的最高数字则是北京中央人民广播电台透露的：皖浙苏鲁四省一个月之内死了一百一十七万六千人；在华中和华南，一个月内则死了一百五十万人。内务部长薄一波在镇反报告中提及：“为了永久的和平，为了人民民主，在过去三年半(一九四九——一九五二)，我们清算了二百多万土匪”。一九九九年九月，总政治部直属的解放军出版社推出《新中国剿匪纪实丛书》，洋洋洒洒六钜册二百廿万言。其作者根据中央及各省市自治区档案馆、各大军区政治部、各省委党史研究室、各省市地方志办公室、军事科学院资料室、军事博物馆资料室、全国政协文史办以及解放军档案馆所存档案，披露五十年代初期在华东、中南、西南、华北、东北、西北地区分别歼“匪”(按：成王败寇的定律，便把国军留在大陆的残部、保安部队以及敌后游击队统统视为“土匪”而以大部队围歼之)四十一万六千、一百十五万、八十五万、两万九千、七万九千、六万人，合计二百五十八万四千人。考虑到东北、华北陷共较早，武装相对较弱，且统计数字截止期是一九四七年五月与一九四九年五月；而中南、西南陷共较迟，国民党在南方有较周详的布建，且统计截止期为一九五二年六月与一九五○年二月(华东为一九五二年八月，西北一九五○年一月)，所以南方殉难人数数十倍于北方。再者，“歼灭”这个含糊性的动词，泛指的总数，在战犯监狱与遣送回籍监督劳动的国军被俘官兵无可避免历届运动的残酷折磨，死得更惨。所以，公布的歼“匪”二百五十八万四千人，其中绝大多数可归入非正常死亡的类别，这同薄一波所宣布的“清算二百多万土匪”已经比较接近了。同薄一波所承认的数字大体吻合。


疯狂杀人的目的是什么？

    从一九五零年至一九五二年，公安部门破获了“刑事案件”20.4万余件，被杀的人却有数百万，被关被管的不计其数，这些人中有多少现行犯，不是很值得怀疑吗？ 其实，毛已经道破了：“你们不要浪费了这个时机，镇压反革命恐怕只有这一次，以后就不会有了。千载难逢，你们要好好运用这个资本，不尽是为了杀几个反革命，而更主要的是为了发动群众。”《毛xx关于暂时不动富农的策略征询各省市委同志的意见》中说：“过去北方土改，是在战争中进行的，战争完全掩盖了土改空气，现在基本上已无战争，土改就显得特别突出，给予社会的震动为得重大，地主叫唤的声音将特别显得尖锐。”两相对照，不难明白，镇反就是借战争为掩护，立威之实（即发动群众），不是什么基于情况危急不得已采取的非常手段。

    在大陆,痛心的是，那些曾坚持长期英勇抗战的国民党官兵们，虽然战死者已矣，其中的幸存者和负伤者，其绝大多数竟于一九四九年以后，成了统治下的“历史反革命分子”。他们或被处以极刑，或被判刑、关押、劳改、劳教，或被管押、即在家乡被强迫劳动，并且荫及子孙“永世不得翻身”。在打内战的共xx是革命的，打外战的国民党却是反革命的，也许抗战英雄永远也无处诉说了。

    但是，历史还是永远地记住了他们。


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载