作者简介

北洋军阀史话 作者：丁中江
作者简介

    丁中江先生1917年出生于云南昆明，是台湾一位家喻户晓的政治家和近代史学家。其父丁石僧先生追随孙中山先生为同盟会早期会员。

    丁先生积二十年心血结晶，撰成《北洋军阀史话》一书，1962年起在台北《大华晚报》逐日连载，脍炙人口。1964年初版问世，自此前后共版七次，纸贵洛阳，世界各国大图书馆中，凡有中文藏书，必有《北洋军阀史话》。

    早年曾在重庆、广州、香港、曼谷等地创办多种报刊，六十年代后，在台湾三家电视台（台视、中视、华视）担任政治评论，影响颇著。

    1988年冬，云南耿马大地震。丁先生率救灾小组，携药品、衣物、捐款赴云南灾区慰问，从此致力于海峡两岸民间文化交流，以“两岸一挑夫”自况，矢志搭建两岸同胞互爱、互敬互助之桥梁。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
作者简介
页首
页尾


序言

序言

    丁中江先生著《北洋军阀史话》一书，多年前曾读过。去年10月北京中国友谊出版公司拟将此书推荐给大陆读者，邀我做些出版前的编辑校订工作，并有机会在京与丁先生见面相识。

    海峡两岸彼此隔绝四十多年，学术文化交流，也人为地被封闭起来，相互较少了解。中华民族是具有悠久历史与文化传统的伟大民族，曾以其丰富多采的文化创造，为世界文明史的发展做出过卓越贡献。现在中华民族的发展与振兴，当然也需要全民族的共同努力。隔绝与封闭，不利于民族文化的发展与建设。学术研究要及时了解和吸收已有的成果，做为自己的起点，但目前，海峡两岸的学术著作和学术刊物，由于缺少正常交流渠道，一般学人很难看到，严重地影响学术研究工作的开展。台北有位历史学家曾撰文说，他如不能利用北京收藏的历史档案，便难以写出令人信服的历史。同样，以民国史为例，大陆学者如不能利用台北特藏的民国时期的档案资料，有些专题研究，就会感到困难。近年来，尽管台湾与大陆之间还有许多人为的隔阂，但海峡形势已经开始发生变化，两岸关系从紧张走向缓和，从长期隔绝走向相互交往，加强两岸联系，扩大两岸交往，是大势所趋，人心所向。

    据报载：1990年两岸文化交流有较大的发展，就出版方面来说，大陆图书直销台湾，在出版书籍方面也有不少合作，特别在文学作品方面。在大陆以我所见所闻，台湾作家的作品，各地书店书摊，随处皆有，但学术著作的出版仅为零星现象。在这方面，北京中国友谊出版公司做了不少有益的工作，如台湾《柏杨版资治通鉴》，该公司已出版至56卷（书名《现代语文版资治通鉴》）。这次又将印行丁著《史话》。希望今后能有更多台湾学者的著作，能与大陆读者见面。《北洋军阀史话》一书，在台已多次再版，深受读者欢迎。据丁先生介绍，明年与大陆版印行的同时，在台将出修订后之第八版，并函嘱为之作序。多年来，因工作关系，就民国初年这段历史写过文章和著作、并编过一部《北洋军阀1912－1928》多卷本的书，对北洋军阀史稍微熟悉，为向大陆读者介绍丁先生这部著作，在此书大陆版印行之际，借此机会谈谈北洋军阀的由来与发展，供读者参考。

    北洋军阀是产生于清末的一个军事政治集团，袁世凯就是这个集团的总头子，在中国近代历史上，从1912年起至1928年是北洋军阀统治时期。1916年袁世凯虽然死去，北洋军阀集团也发生了分裂，但相继控制北京政府实权的皖系、直系、奉系，以及在北方控制一省或地区的大小军阀，也多出自这个集团。他们相互间为了争权夺利，造成连绵不断的军阀混战。大军阀为争夺对北京政府的控制权，更是经常爆发大规模的战争，随着战争的胜负，北京政府的实权，也就在各派大军阀手中转移。在此期间，北京政府所谓的总统、执政、大元帅就多次更换，内阁总理的更迭就愈加频繁，从1916年至1928年短短的13年中，就有38届内阁，最短的两届只有六天，无论哪一派当权都不长久。北洋军阀的统治从1912年算起虽只有17年，由于连年内战，却给人民带来空前灾难。因此说，北洋军阀这个集团的产生和发展，在中国近代历史上，留下了极为深远的影响。

    此洋军阀的形成，是近代中国的产物，其历史渊源可追溯到清末的湘军与淮军。1897年（光绪二十三年），清政府在谈及清代制沿革时说：“我朝定鼎中原，当时所用仅止八旗劲旅而已，无敌于天下；其后额设绿营制兵，多或六十余万，少亦五十余万，较之八旗不啻倍蓰。乃粤匪，捻匪、川匪、回匪之乱，制兵竟不足恃，于是加饷挑练而有练军，招募勇丁而有湘军、楚军、淮军、毅军。乃日本之役，练兵练勇又不足恃，于是仿照西法添设新军”。（见《清朝续文献通考》卷203，兵2）。湘淮军起源于曾国藩、李鸿章办团练镇压太平天国起义军，曾、李也以此起家。

    曾国藩办团练的方针，是以封建宗法关系控制将领和军队。湘军各部，上自统领，下至哨长、士兵，从其开始招募成军，即是以同乡、亲友、师生等关系为纽带而维系着的武装集团。王定安在《湘军志》一书中谈湘军管制时有如下一段记述：“帅欲立军，拣统领一人，檄募若干营。统领自拣营官，营官拣哨官，以次下之，帅不为制。故一营之中，指臂相联，弁勇视营哨，营哨视统领，统领视大帅，皆如子弟之事父兄焉。或帅欲易统领，则并其军撤之，而令新统领自拣营官如前制。或即其地募其人，分别汰留，遂成新军，不相沿袭也。”湘人王闿运在论及湘军时说：“湘军之可贵者，各有宗派，故上下相亲”；又说：“从湘军之制，则上下相维，将卒亲睦，各护其长，其将死，其军散，其将存，其军完。”上述这些论及湘军所谓可贵的优点，却恰恰道破湘军的宗派性质。继之而起的李鸿章淮军，也是承袭湘军这套办法而形成的一支军队。

    湘、淮军在镇压太平军、捻军之后，一部分军队裁撤，大部分留驻各地成为防军，并逐步取代原有的八旗、绿营而成为清朝的常制军队。随此而出现的，是湘、淮军集团控制了全国许多省区地方政府的实权。清朝末年，湘、淮两个集团，长期分别盘踞了两江总督兼南洋大臣和直隶总督兼北洋大臣的重要职位，形成相当大的地方势力，成为中国近代的军阀。袁世凯的新建陆军，正是继承了湘、淮军衣钵，并在此基础上发展成为祸国殃民的北洋军阀集团。

    1901年袁世凯继李鸿章之后，任直隶总督兼北洋大臣，这在其政治生涯中是一个重要的转折点。袁利用手中控制的政治、经济、军事权力，以小站练兵时所形成的班底为骨干，一方面乘机扩充北洋军事力量，一方面不断在中央和地方安插亲信。很快即形成以袁为首的北洋军事政治集团，其权势可以左右朝政。

    袁世凯经营培植北洋军阀集团最根本的一条，就是培植亲信，组成宗派势力，并掌握了一支唯袁命是从的北洋新军，而这支军队“其心理中不知有清廷，而唯知有项城耳”。袁非常崇拜曾国藩“起自团练，创办湘军”的治军方法，并加以发展，在袁世凯手下网罗了一批忠于他的亲信、心腹、死党。其中有的原来就是袁的亲友、同乡或家中用人的子弟，如袁乃宽、张镇芳。有的毕业于清末李鸿章所创办的北洋武备学堂，被袁委以重用。如号称北洋“三杰”的王士珍、段祺瑞、冯国璋，以及段芝贵、曹锟、李纯、王占元、陆建章、杨善德、卢永祥、鲍贵卿、张怀芝等均出身于这一学堂。有的是吸收提拔肯于为袁卖命的淮军旧军官弁，如姜桂题、张勋、倪嗣冲、孟恩远等。有的是出身于袁氏所创办的各类军事学堂，如新建陆军之初，即设“随营军事学堂”，分由冯国璋、段祺瑞、王士珍任步兵、炮兵、工程等学堂总办，培养新军干部。嗣后，1902年在保定设“北洋随营将弁学堂”，1905年设北洋军医、军械、经理（训练军需官）各后勤军需学堂。1906年设“保定军官学堂”，训练北洋新军扩军后的军事骨干。袁世凯规定“此后训练新军，所有军中委用人员，应先尽曾习武备暨曾带新军者选择委用”、“迨成军后，遇有官弁出缺，仍先尽学堂毕业之员选充”（见《清朝续文献通考》卷204，兵3）。袁用人的标准是任人唯北洋派是亲。北洋六镇新军的镇、协、标各级统兵官，几乎是清一色的北洋系，绝少外省武备学堂毕业生或外省留日学生。故北洋六镇的军事骨干，多是袁氏的门生故吏，视袁为衣食父母。这些人依靠袁的栽培提拔，迅速升任为握有兵权实力的协统、镇统或总兵、提督等要职。在文职人员中也是如此，如朱家宝、齐耀琳、孙宝琦、张锡銮、赵秉钧、杨士锜等都是投靠袁世凯而被重用。经袁“保荐”、“密保”、“特保”等形式向清廷推荐，在短短几年里，由知县、候补道“破格擢用”为各省巡抚和各部侍郎等要职。而徐世昌更是由袁的一个幕僚，飞速地升任为清政府巡警部尚书、东三省总督、军机大臣、内阁大学士、内阁协理大臣，进入清朝的统治中枢。他们依靠袁世凯的引荐保奏，得以升迁，荣获高官厚禄，名义上是朝廷的官员，实际同袁荣辱与共，带有浓烈的封建人身依附关系。至清末，以袁为首的北洋军阀军事政治集团，基本上控制了直隶、山东、江苏、安徽、河南、东三省等省区及中央一些部院的实权，成为清末一大政治势力。

    1908年袁世凯遭监国载沣等皇族亲贵的猜疑被罢官隐居河南，但由于其亲信爪牙的维护，使清政府对其也莫可奈何。1911年武昌起义爆发，袁世凯得以东山再起，并进而篡夺了辛亥革命的胜利果实，成为中华民国的正式大总统。他凭借的就是这一军事政治集团的实力。嗣后，在北洋军阀集团势力控制下的北京政府历届总统、执政、大元帅、国务总理、各部总长，各省督军、省长、镇守使等军政大员，多出自这个集团。

    19世纪末20世纪初，世界资本主义进入帝国主义阶段，中国成为列强激烈争夺的对象，随着欧美日本等国在华投资的增加，它们企图控制中国的贪婪欲望也在不断加强。古老的中华帝国，面临空前的民族危机。当此民族生死存亡之际，深深地刺激了中国社会的各个阶层，资产阶级改良派和革命派先后登上了中国政治舞台。这些新的因素，对袁世凯北洋军阀集团，也必然产生一定的作用和影响，因此它与湘淮军集团相比，又具有一些不同的特点。

    一、以袁世凯为首的北洋军阀集团，从清末政治势力的发展变化源流来看，其本源是李鸿章洋务派的继续。清末洋务派有三个特点：一是掌握清政府官办近代工业实权，二是掌握军事势力，三是政治上经济上与外国打交道，是中央或地方上的当权派。洋务派这三个特点，袁世凯北洋军阀集团，不仅全部加以继承，并有所发展，它除有着清末湘淮系集团所具有的一般共性外，最显著的政治特点，就是在清政府推行新政过程中形成和发展起来的。1895年中日甲午战争的失败，朝野上下为之震动。面对国内外动荡的局势，清朝统治层内部一些人，提出了形形色色的改革意见。军队是国家统治的重要工具，因此要求改革军队的呼声最高。清廷也连发上谕，认为改练“新军”是自强的“关键”，“救时第一要义”。袁世凯遂以新建陆军为班底，开始经营培植自己的政治势力，借清政府推行“新政”之际，行扩张自己军事政治势力之实。练新军、设巡警、兴学堂、行立宪，这一切具有资本主义色彩的新事物，无不为袁所利用，被当时朝野视为“新政之首脑”。其政治势力，也像滚雪球似地越滚越大，终于成为清末可以左右朝政的一大政治派系。究其原因，是这一时期中国资本主义的发展，在中国经济和政治方面所产生的影响，还比中国原有的自然经济和小商品经济要强大得多。这种新的因素，渗透影响及于清末社会各个方面，当然也包括袁世凯北洋军阀集团。这个集团处处标榜一个“新”字，与湘淮系近代军阀相比，具有明显的资本主义色彩。

    1905年以后，以中国同盟会为代表的革命运动迅速发展，资产阶级上层的立宪运动也逐渐高涨起来。袁世凯看出没落的清王朝没有出路，“不立宪即革命，二者必居其一”，认定立宪即是抵制革命所必需，又与整个北洋军阀集团的发展有重大利害关系，遂幡然变计，连上奏折，侈谈立宪。这在客观上促成袁与立宪派的结合。1906年郑孝胥，张謇、汤寿潜在上海组成“预备立宪公会”，联合各省立宪派，要求清政府实行宪政。袁世凯极力拉拢他们，对预备立宪公会的活动，给予大力支持，并笼络立宪派中独树一帜的杨度，举荐他为西太后和皇族亲贵讲解立宪问题。因此，国内立宪派视袁为宪政运动的中坚，甚至在报上赞扬他是“开明之巨手”。辛亥革命时北洋军阀集团能够窃取全国政权，除去掌握有北洋六镇这样一支新式军队外，得到国内立宪派的支持，也是一个重要的因素。

    二、中国当时的社会性质和民国初年列强在华侵略势力的影响，决定北洋军阀集团在政治上不仅是封建势力的代表，同时又与帝国主义势力有着一定的联系。特别是1916年以后，这个集团的各个派系，大多有着帝国主义的背景与后台，有的甚至完全沦为帝国主义的侵略工具。然而历史的发展和变化是极其复杂的，北洋各派系与帝国主义各国之间的关系，所表现的形式也是多种多样的。有的在政治上、经济上、军事上与帝国主义密切勾结，公开露骨地出卖国家利益；有的双方关系则表现得比较隐蔽。这是由于双方的政治利益和出发点有所不同，当时具体的国际国内环境有所不同而决定的。帝国主义各国从其在华侵略利益出发，视其需要，并不是绝对地支持某一派军阀。而各派军阀有时因帝国主义列强的对华侵略，引起中国人民强烈的反抗和斗争，为了维护自己的统治地位，对其主子的侵略要求，也不是百依百顺毫无抵制的。现举例如下：

    1、日本帝国主义与皖系军阀的关系，已为研究民国史的学者所熟知。以段祺瑞为首的皖系军阀，在其控制北京政府期间（1916.6－1920.8），中国表面上是一个独立的主权国家，实际处处依赖于日本，直接或间接受其操纵。日皖勾结，是第一次世界大战期间，欧美列强无暇东顾，日本乘机得以在华大肆扩张其侵略势力，这个特定的国际环境下的产物。在此期间，日本在政治上、经济上、军事上大力支持皖系军阀。段祺瑞所谓的“武力统一”，对南方护法各省连年发动战争，力图消灭以孙中山为代表反对北洋军阀势力的护法运动，就是由日本拿钱供给武器在幕后给予支持的。双方的关系，正如皖系军阀的代表人物徐树铮所说：“我北军势力的消长，与日本寺内内阁利害相通”（见《徐树铮密电》第2页）。据日本大藏省统计，仅寺内内阁任内（1916.10－1918.9）日本新成立的对华借款总额为38645　　日元，“与寺内内阁成立时我国对华借款约一亿二千元日元比较，仅二年时间，增加了三倍”（见铃木武雄《西原借款资料研究》第353页）。段祺瑞为了换取日本的实力支持，只要给钱，给军火武器，什么国家主权、民族利益都可以廉价拍卖，从铁路、矿山、工厂到各种税收，都被皖系作为各种名目借款的抵押和担保，日本为此在华获得种种特权利益（其具体史实可参阅拙著《皖系军阀与日本》一书）。日皖之间的关系，可视为北洋军阀统治时期一个典型事例。

    2、与日皖关系相比，日本与奉系张作霖的关系却微有不同。日奉之间早有勾结。1920年直皖战后，张作霖企图控制北京中央政府的野心大增，故而更加积极向日本靠拢，他亲自对日本表示，希望能注意其今后在北方政局中的价值，极愿取代垮台的皖系地位，对日“采取真正的亲善政策”。日本首相原敬认为：“张是想依靠日本伸张势力，而我们在东三省的发展需要好好待张，我们双方的利益是不谋而合的”（原奎一郎编：《原敬日记》第9卷第135－138页）。日本支持奉系，更多的是从维护其所谓“满蒙特殊利益”这一基本点出发的。日本历来把中国东北地区看作它的势力范围，不容欧美各国介入，视张作霖为其在东三省的代理人，对奉系逐鹿中原的野心，并不热心支持。日本内阁对奉系的政策曾于1921年5月17日作出如下规定：“对张作霖整顿与充实东三省的内政和军备，以在该地区确立并巩固其势力，帝国可以直接或间接予以援助。但对其为达到对中央政界的野心而要求帝国的帮助，则帝国不采取进一步给予支持的态度”，日本“援助张作霖的宗旨，不是对张个人，乃因其掌握满蒙实权援助之，用以巩固我之对满蒙的特殊地位”（《日本外交年表并主要文书》下）。正是从这一基本点出发，日本对1922年第一次直奉战争，虽奉系遭到失败，还是保持不干预与不介入的立场。1924年奉系将领郭松龄倒戈反对张作霖，率兵由关内打回奉天，张作霖统治地位岌岌可危，郭军在军事上取得胜利，直接威胁到日本的侵略利益。日本在奉天驻军立即出面干与，致使郭松龄兵败被杀，使张得以转危为安。日本在直奉战争和郭松龄反奉这两次事件中所以采取截然不同的态度，基本原因即在于此。1928年奉系军阀面对北伐军的胜利进军，军事上连遭失败，此时张已成为日本维护其“满蒙特殊利益”的障碍（张如败退东三省，有可能导致北伐军进兵关外），日本关东军遂阴谋策划在皇姑屯炸死张作霖，为日本直接侵占东三省铺平道路。在这里日本与张作霖奉系的关系，与日皖关系相比，表现的又有所不同。

    3、在北洋军阀中，直系军阀与英美的关系表现得若明若暗，较为隐蔽，不像日皖、日奉间那样公开露骨。但英美支持直系，以抵制日本在华势力的扩张，却是不容争辩的事实。在皖系统治时期，当直皖两派军阀发生尖锐矛盾和斗争时，在华英美报刊的舆论，是公开支持直系吴佩孚的一些政治主张，反日反皖立场非常鲜明。直皖战争，直系战胜皖系，英美在华报刊记者，兴高采烈，对吴佩孚是一片赞扬之声，吹捧吴为“中国一国中之英雄”，“乃中国军人中之唯一爱国者”。前美国驻华公使芮恩施上书北京政府，对吴在宣皖战后召开国民大会的主张表示支持，认为“舍此而外，别无他法”（见《晨报》1920年8月27日）。无庸置疑，英美等西方国家，已把吴佩孚看成是它们在中国执行对华政策的合适人选，而直系也总是把英美视作自己的同盟者。直系控制下的北京政府成立后，财政拮据，在英美的撮合下，1922年8月英、美、法、日四国银行团会议议定给予直系北京政府一个五百万美元分期借款，由四国驻华公使各自报请本国政府。日本公使小幡酠认为这个决定偏袒直系，建议政府拒绝这个决议。由于日本政府的反对，借款被否决了。英美两国虽为促成这笔借款，多方进行活动，日本始终以不给中国任何党派以援助为借口，拒绝改变反对借款的立场。这清楚地反映了日本对英美所支持的直系军阀的敌视态度。但英美与直系的关系，表现得并不如日皖、日奉关系那样公开露骨。

    帝国主义列强对北洋各派军阀势力的支持与否，是根据其在华切身利益得失为转移，这类事情在当今的国际政治中，也是不乏其例的。

    三、民国初年北洋军阀的统治，在政治、经济、文化、思想上充满了新和旧的矛盾与冲突。激化的阶级矛盾，政治上的剧烈动荡，是这一时期的特点。在此时期，中国无论南方或北方，长期处于军阀战乱之中。据1932年出版的《四川内战详记》一书统计，从民国初年至1932年，四川军阀混战478次，平均每月两次战争，规模较大的战争，波及邻近的滇、黔、陕、鄂四省。四川一省如此，全国各地频繁爆发的大小军阀混战，虽无统计资料，但以此类推，即可想见一斑。这种现象产生的原因有二，一是地方农业经济即封建主义经济的大量存在，二是帝国划分势力范围的侵略政策。民国初年，全国百分之九十为农业人口，地区之间交通不便，联系也不密切，除沿海地区外，内地各省均处于封团状态，各地区均可自给自足地独立存在，这就为大小军阀提供了割据一方的客观条件。他们在一省或一地区，闭关自守，称王称霸，成为独立王国，将其统治的地盘，视作个人私产，甚至形成世袭封建家族式的统治，如奉系之在东北地区。

    北洋军阀在政治上极力维护和强化封建统治秩序，其结果必然导致社会各类矛盾的激化。频繁的战乱，严重的搜括与掠夺，加以自然灾害，造成农村经济的破产。广大破产农民一部分成为军阀扩军的兵源，但铤而走险者，也比比皆是，以原始的反抗方式，相互结成武装团体，由最初的打家劫舍，发展到攻城占地，成为民国初年遍地“匪患”，兵匪不分的奇特社会现象。统治者为了强化自己的镇压手段，遂购买洋枪洋炮发展武装力量。同时，为了扩大自己的势力范围，又不时地以武力发动战争，抢夺其他军阀所占有的地盘。大军阀相互间为争夺对中央政权的控制，不时爆发战争；地方上的小军阀为兼并地盘，不断挑起武装冲突。这就是民初军阀连年混战的社会根源。

    辛亥革命推翻了清王朝，在中国结束了延续两千多年的封建制度。革命解放了人们的思想，民主共和的观念开始深入人心，新思潮与旧秩序之间的矛盾，日益发生碰撞而趋于激烈，但任何人想复辟君主专制的旧制度，均遭到可耻的失败，袁世凯洪宪帝制和张勋复辟的迅速失败，就证明了这一点。北洋军阀的反动统治，不断地受到各阶层人民反抗浪潮的冲击。孙中山先生对反动的军阀统治政权深恶痛绝，曾一针见血地指出：“夫去一满洲之专制，转生出无数强盗之专制，为毒之烈，较前尤甚”。为打倒军阀的统治，孙中山先生长期为此坚持不懈地进行奋斗，他的这一理想，直至1928年北伐战争取得胜利，北洋军阀最后覆灭，方始得以实现。

    以上只是从整体上就北洋军阀军事政治集团的形成及其几个特点，概括地做些介绍，不妥之处，尚祈方家指正。

    目前，大陆专写北洋军阀全史的著作不多，丁中江先生著《北洋军阀史话》一书，是部二百多万字的巨著，全书涵盖了北洋军阀的形成、发展、覆灭及其统治时期大小历史事件，取材广泛，叙事生动，既有严肃的史实论述，也有涉及民国政坛内幕的名人轶事，同时又引用了不少可供参考的有用史料，读者从中可以了解民国初年历史发展变化的全貌。《史话》一书在大陆问世，定会受到学界与读者的欢迎，特别它是出自一位台湾学者之手。

    笔者在本书出版前，据个人所知，校订了书中某些讹误之处（有些显然系手民之误），这些详见书后所附《后记》，故不赘述。

    章伯锋

    一九九一年元月于北京

    近代史研究所

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
序言


一、北洋时代

一、北洋时代

    北洋时代是一个混乱的时代，它的特色是军阀割据、军阀争权。

    北洋时代从袁世凯小站练兵开始，到国民革命军北伐成功，东北易帜结束。可是袁世凯小站练兵之前的各种背景，以及袁世凯的崛起经过，也和北洋时代息息相关，朝鲜问题和甲午战争，就是袁世凯小站练兵的背景。

    在中国历史上，每个朝代结束，和另一个时代兴起，中间总有一个过渡的时期，承先启后。而这个时期并不令人兴奋，可是却孕育着很多重大意义，同时对于历史则有很高的价值。

    袁世凯代表北洋军阀，他和他的集团统治了中国30余年；从小站练兵开始，到国民革命军北伐成功为止，中国的内忧外患，莫不和这个集团息息相关。袁世凯虽然死于民国5年，可是北洋军阀却统治中国到民国17年。

    严格地说，袁世凯的丑恶还不及历史上的董卓，可是他的煊赫却比董卓大胆。董卓自己不敢做皇帝。而袁世凯则因缘时会，篡夺了辛亥革命的果实，窃取了中华民国的大总统，他可以为中国的华盛顿而不为，却要龙袍加身，做中华“帝”国的皇帝，以致众叛亲离，抑郁而死。当董卓死了后，他的党羽李榷、郭汜一班军阀曾扰乱东汉十余年，而袁世凯所手创的北洋军阀也大同小异。

    提起北洋军阀，虽然使人想到袁世凯，可是有更多的人想到张宗昌。张大帅浓眉大眼，挥金如土，嗜赌如命，甲第连云，妻妾如流水。更有许多笑话把军阀面貌衬托得极为生动。譬如说张宗昌在山东督办任内，有人介绍一位法律系高材生给他任用，他随手批了“派在军法处”。怎知“派”字写错了，写成一个“抓”字，于是某君就糊里糊涂地给“抓”到军法处羁押，隔了很久，原介绍人以没有某君的下落，乃遄访张宗昌，问到这件事，张说好像已派到军法处工作，叫副官查问，才知不是派在军法处而是抓在军法处。

    这个故事确实是真的，可是其他有很多很多的故事都是附会或转借，有的是张敬尧的，有的是褚玉璞的，有的是韩复榘的，大家一鼓脑儿都用张大帅做代表。

    其实北洋军阀形形色色，胡匪出身的张作霖是北洋军阀中顶尖人物，他义重如山，清秀如书生；至于吴佩孚自比关岳，慷慨激昂，可惜刚愎自用，则是另一型的北洋人物。

    真正像小说上的北洋军阀，除了张宗昌就是冯玉祥了，可是冯玉祥却在北洋军阀尾声中一变而为革命党人。至于有水晶狐狸美号的徐世昌也是独创一格；弄权跋扈，才气纵横则莫如徐树铮；善权术、有学问则以杨度和张其锽为最。事实上这一时期也可说人才辈出，不幸他们生在一个动乱的时代，虽然容易出头，却无济于世，对历史无所交代。

    阎锡山算半个北洋人物，他更是别具一格。在北洋军阀们扰攘不休，连连争斗砍伐时，他则在山西关起门来埋首建设，虽然这种关门建设成就有限，可是北方的军阀却不敢侵入山西，因此山西始终在安定中没有内战的创伤。

    唐继尧也是半个北洋人物，他是在西南割据，如果对他批评，可得八个字——“气宇不凡，目光如豆”，本来他首创护国，打倒袁世凯，再造民国，厥功甚伟。后来他被部下顾品珍赶出云南，到了广东，孙中山先生拉拢他，勉励他，如果他留在广东献身革命，他的历史又当重写，而他志在割据，不久仍打回云南，做他西南王的美梦。

    北洋军阀第一人当然是袁世凯。第二级有三个人，就是所谓的北洋三杰，龙——王士珍，虎——段祺瑞，狗——冯国璋。而徐世昌、梁士诒、黎元洪则介于袁和北洋三杰之间。曹锟、张作霖、吴佩孚、孙传芳、张宗昌、冯玉祥只算是第三级。……

    旧中国的政治常由一种无稽的神话来衬托，首创这个玩意的是刘邦。刘邦出身微贱，可是他有大志，因此他便别出心裁，说他是赤帝之子，同时和他家中人相约，自己躲到山中，别人找不到他，家中人则一找就找到了他。别人不明白为什么刘家的人可以找到刘邦，刘家人于是绘声绘影地说刘邦到的地方，头顶上有一块彩云，只有刘家人可以看见。后来刘邦做了皇帝，这些便成为有真命天子的背景。从此每个皇帝或大人物就都采用这种方法衬托自己。

    袁世凯也离不开神话，因此传说他出生时，他的父亲袁保中就梦见了一只大蛤蟆爬到他的身上，而清朝末年也有西山十戾的说法。

    西山十戾是：熊（多尔衮）、獾（洪承畴）、鹗（吴三桂）、狼（和珅）、驴（海兰察）、猪（年羹尧）、蟒（曾国藩）、猴（张之洞）、狐（西太后）、蛤蟆（袁世凯）。

    这些形容多数是以每个人像貌相近于某一种动物，而冠以外号。如曾国藩害皮肤病，顺手一抓就掉下很多有颜色的皮，好像蟒皮一样。张之洞瘦小，形同猴子。袁世凯颈短、腿短、腰粗、走起路来是个外八字，每当天阴下雨时，他都爱张口嘘气，廿岁不到头发和眉毛都变白，这些在形象上都很像蛤蟆。

    袁世凯是不是以蛤蟆自居呢？当然没有人敢问他。

    民国6年冯国璋曾说过一段掌故：据说真正促成袁世凯要做洪宪皇帝的，是袁身边端茶捶腿的小厮。原来袁世凯每日习惯午睡两小时，睡醒后必先喝茶，使用一只最心爱的玉制茶杯。有一天小厮端茶时突见袁所睡的床上躺着一只大癞蛤蟆，这一惊，失手便把玉杯跌落地上，当然四分五裂。幸好没有惊醒袁世凯，小厮吓得哭了起来，慌忙把地上扫净，便去找袁世凯的一位老家人请教。老家人见小厮吓得哭哭啼啼，便动了恻隐之心，乃教他如此这般。待袁世凯午觉睡醒，小厮换了一个茶杯奉茶，袁接过来大为疑惑，便问道：“玉杯呢？”小厮战战兢兢地回答：“求大人开恩，小的打碎了。”袁大怒：“打碎了，这还了得。”小厮眼泪已流了出来，细声地说：“小的端茶进来时，看见床上睡的不是大人。”袁厉声问：“是什么？”小厮说：“是一条五爪金龙横躺在床上，小的吓了一大跳，一不小心便把玉杯跌碎了。”袁的面色突然好转，声调也缓和下来说：“胡说，不许在外边讲，让我听见打断你的狗腿。”袁说完便在抽屉里拿出十块洋钱给小厮说：“这个赏给你。”小厮接了赏钱，欢天喜地而去，一场天大的祸事便如此这般化为乌有。

    由于这个幻觉，袁世凯便真的以为自己有九五之尊，其实袁并不是一个糊涂虫，他平素头脑很清楚，为什么却会相信这种鬼话，利令智昏呢？西方人有句谚语：“大人物常在仆人面前露出马脚。”袁的老家人深懂官场中的一切，同时跟袁久了，摸透了袁的脾气和弱点，所以轻轻一指点，便让小厮化挨责为受奖。

    癞蛤蟆和袁世凯的附会在北方传说很广，当袁就任临时大总统时就有“南下洼”（地名）蛤蟆结队朝王的怪事，真的出现了一大群蛤蟆。民国3年袁大总统举行祀天大典，北方争传“蛤蟆祭天”。到了袁死时也离不开蛤蟆，因为中国俗语：“癞蛤蟆难过端午节”。袁死在民国5年6月6日，早一天袁已人事不知，6月5日正是旧历5月5日端午节。当时还有人说袁断气时，床下跳出一个大蛤蟆，怒目而视，不知所终。

    清朝对太平天国的战争，使清统治阶级认识了两点：一是满籍军队绿营已腐化到不堪一战，不可依恃，而汉人的战争潜力是巨大的；二是由于曾国藩、左宗棠、胡林翼、李鸿章对清廷的忠贞，使清廷的统治集团认为汉人仍可信赖。清末的垂危王朝能苟延数十年，便是由于这个信念得到证实。可是这只属于对内而非对外。数千年来中华民族对于外国一直视为番邦，从没有以平等地位相待。鸦片战争后虽饱受列强的欺凌和迫害，也并不觉悟，直到甲午中日之战，才真正认清自身力量的薄弱可怜。因为在这次战争中，清朝的海陆军面对小日本竟不堪一击，这一个刺激结束了清廷朝野的旧观念，于是在军事上要整军经武，西法练兵；在政治上要变法图强，除旧更新。

    整军经武落到袁世凯身上，演变成北洋军阀自成一系，这是当时清朝统治阶级所没有预料到的。而变法图强则分为两途：一是康有为公车上书，导致维新运动；一是孙中山先生领导全民革命，创建了中华民国。

    袁世凯在这新旧交替的时代成了宠儿，对清王朝来说，他取天下于革命党；对革命党来说，他则是继承清王朝的天下。

    北洋时代就是这么开始的。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一、北洋时代


二、早年的袁世凯

二、早年的袁世凯

    北洋时代是袁世凯开创的，因此我们先介绍一下袁世凯。

    袁是河南省陈州府项城县人，名世凯，字慰亭，别号容庵。他出生于清咸丰九年（1859年）八月廿日。出世的地方是项城县北的张营。因有捻军，袁家遂徙居张营东廿里，筑寨聚处，称为袁寨。袁家在陈州府是一个世家，他的父亲袁保中（字受臣）在地方上位列钜绅，剿办捻军期间，筹办团防，平捻有力；袁的叔父是袁保庆（字笃臣）一向追随世凯的叔祖袁甲三。袁甲三是淮军中剿平捻军最有功勋的名将，最后官拜总督。袁保庆随袁甲三转战皖豫两省，颇著功绩。

    袁世凯排行第三，他的父亲因为自己兄弟袁保庆征战在外，年已四十还没有儿子，而自己却子女很多，因此便把袁世凯过继给袁保庆，为其养子。

    袁世凯过继到叔父家以后，颇获宠爱。他天性聪慧、好强、有决断，六岁启蒙，他的启蒙老师也姓袁，是个不第秀才，名叫袁执中，也是袁保中的远房族弟。袁读书写字虽然悟性很高，却极不用功。

    同治五年（1867年）袁保庆在山东做道员，袁时年八岁，也随养父一块到山东，袁保庆替他请了一位老师王志清为他课读。过了两年，袁保庆由山东调到江苏，袁亦随同前往。同治八年（1870年）袁保庆由扬州调到江宁（即南京），这时袁世凯生父袁保中夫妇和他的长兄世敦（字厚甫）、次兄世廉（字清泉）都迁到南京来同住。保中和保庆俩兄弟对袁都很溺爱，所以他虽和两个哥哥一块读书，却极不用功，时常逃学，这时他不过十二三岁，善骑悍马。业师曲沼颇擅武艺，教以拳术，袁便以驰马试剑为乐。同治十二年（1874年）五月袁保庆卒于江南盐巡道任内，他生前好友刘铭传、吴长庆来给他治丧，并把袁送回原籍项城。

    过了一年，袁的堂叔袁保恒回家，见袁游手好闲，无所事事，就命他和二哥世廉一同赴北京，受业于堂叔袁保龄。光绪元年（1875年）八月袁生父去世，这时袁保恒任户部左侍郎，对袁的管教更严。第二年秋天，袁返项城应乡试落第，他的生母刘氏和嗣母朱氏给他娶了一位于家的小姐为妻，袁这年是18岁。婚后再到北京，随袁保恒堂叔到河南赈灾，因嗣母朱氏病重赶返项城，而袁保恒则在开封任内病故。光绪四年（1878年）十二月袁妻于氏临盆生了长子克定于陈州。

    袁习制艺不守绳墨，他喜读周犊山文，但又不肯卒读，仅摘取周文中豪迈不羁之句，朗朗成诵。对于引经据典，也不求甚解。所以他所作的八股文，表面上似能模仿周文的皮毛，而蛮横无理，则又不失袁本人野性难驯的本色。他的老师王雁臣曾命题“普天之下，莫非王土，率土之滨，莫非王臣”，要他撰写一篇八股文。及呈卷，则所作之文，前后多不成句读，惟其中有二小段妙句，可资奇文共赏。句云“东西两洋，欧亚两洲，只手擎之不为重。吾将举天下之土，席卷囊括于座下，而不毛者，犹将深入。尧舜假仁，汤武假义，此心薄之而不为；吾将强天下之人，拜手嵇首于阙下，有不从者，杀之无赦”！王老师看完这篇文章，为之咋舌不已。

    袁亦喜作诗，但不谙平仄，不讲对仗，所赋律绝，多不合体裁；惟桀骜不驯的气慨，则跃然纸上，流露无遗。尝作感事诗七绝一首：“眼前龙虎斗不了，杀气直上干云肯；我欲向天张巨口，一口吞尽胡天骄！”又有登雨花台所作七律一首，题为《怀古》：“我今独上雨花台，万古英雄付劫灰；谓是孙策破刘处，相传梅锅屯兵来。大江滚滚向东去，寸心郁郁何时开；只等毛羽一丰满，飞下九天拯鸿哀”。诗以言志，可以看出他的怀抱。

    袁自幼好大言，归里守制时，有空即泛览兵书，虽不能通晓其意，但对客谈兵，每侃侃无作色。他曾经对一位老朋友说：“过去我好奋匹夫之勇，现在学了万人之敌，才知道好勇斗狠，实在没有什么用处。三军不可夺帅，我手上如果能够掌握十万精兵，便可横行天下。”他的书房中摆满了六韬三略，阴符，兵经新旧各版，搜罗颇富。当时同县有汤侍郎公子名叫曲池的，有周郎癖，对宋元以来的曲本，广加搜集，无一不备。因此，乡人把这两位名公子称为“汤曲痴”与“袁书呆”取其同音，以资嘲笑。

    徐世昌未仕时，当过塾师，曾在洛阳、安阳、扶沟、淮宁等县衙办理文案诸务。光绪五年（1877年）馆于陈州李氏（署淮宁县事李觐侯。淮宁今淮阳，清代为陈州府首县），与袁订文，袁年十九，徐廿五，两人交称莫逆，时相过往。徐欲入京应试，因阮囊羞涩，无法启程，袁素轻财尚侠，且自命和徐是道义之交，于是到处张罗，替他筹到一笔资金，以壮其行色。徐晋京，果然一试而酬。及袁返里后，和他音问渐疏。数年后，徐探知袁蛰居故里，便写信劝他出外谋事，为进身之计。袁经老友一番劝告，心为之动，乃筹妥川资，并携带家中仅有的细软古玩，遄赴上海，打算叩访当时以同知官上海水利厅的王雁臣老师。这时沪上青楼中有一名妓叫做吕商英的，三年前曾下嫁某巨商，以不见容于大妇，遂下堂重操旧业。虽年近花信，而秀丽依然。世凯偶于座上遇见，惊为天人。商英善琵琶，袁亦精此技，引为知音，遂成入幕之宾，晨昏颠倒，乐不思蜀。他赠商英一对联句云“商妇飘零，一曲琵琶知己少；英雄落魄，百年岁月感怀多”。不久他所携带旅费，都做了缠头之资，当年溷迹金陵困顿旅途的苦况，又重现于目前，不过，这次和上次不同的，离家时还带些古董可以变卖，或可济燃眉之急。于是找出两个鼻烟壶，为其叔祖袁甲三之遗物。壶各长三寸，口径半寸，质玛瑙，色甚鲜明，中现龙凤花纹，价值2000余金，托一位嫖友把这一对玛瑞鼻烟壶转押上海陆巡道，得500金。事有凑巧，这位陆巡道是王雁臣的亲戚，陆便把这对鼻烟壶给王雁臣看。王一看，便认出这是袁家的宝物，追问何以会落到陆的手中。陆将经过说给王听，王始知袁已到沪月余，因流连平康对他避不见面，现在床头金尽，竟押售祖物度日，急急派人把袁找来，严加责备。袁被王老师严词责问，不禁潸然泪下，自怨自艾，缕述艰窘，王深知这门生才有余而德不足，遂于言词中，加以刺激，促其反省。允其暂住，袁在窘迫中获得安身之所，自感万幸。从此刻苦奋励，闭户读书，每日学作楷书与笔札，历时两月，足不出户。王雁臣每出入，尝暗中窥袁动态，见其奋勉攻读，一洗从前恶习，并察阅他所作的笔札亦渐流畅达意，便欣然出资为袁赎回二玛瑙壶。

    陈寿撰《三国志》，描绘曹操幼年生活和嗜好，细腻而生动，后来罗贯中借此发挥，千古而下，把曹孟德塑造成历史上最特出的奸雄。那段故事是说曹操童年时曾向一位有知人之术、会品评人物的许劭请教自己的未来，许劭说他是“治世之能臣，乱世之奸雄”，曹操闻之大喜而去。由此可见曹操童年时即以奸雄自许。袁世凯也是一样，他19岁时曾在陈州府城隍庙前找一位很出名的相命先生看相，这位江湖术士大约70多岁，招牌叫“瞿然惊神算”。这位先生对袁端详很久，用极端严肃的口吻说：“公子天庭广阔，来自富贵之家，少年英发，出人头地，中年位跻公卿，50岁微有挫折，但正是以退为进，祸为福倚，此后有七年大运贵不可言。”袁辞出后，瞿然惊望着他的背影说：“此子不同凡人，如宿命论定，乃乱世之枭雄。”那时陈州有一位翰林学士段晴川，知人论世。有独见之明，凡经他品题之人，莫不声誉噪起。袁也曾往谒，段学士认为袁的功业将凌驾其叔祖袁甲三之上，但才气有余而制艺不足。

    袁在家乡时间不多，因此一直没有好好读书，他的爱好是饮酒和驰马，每饮酒必豪饮数斗，骑马则驰骋郊原。当时陈州府的太守吴重熹，也是袁的父执，常常劝戒袁，但袁并不接受。

    袁世凯早年受堂叔袁保恒督教最严，袁也最畏敬袁保恒，所以在他随袁保恒在北京读书那三年，最为驯顺，书也读得很多。袁保恒认为袁思虑太多，防患太深，遇大事必须当机立断。这些提示，对袁世凯后来任事决断有很大影响。因为，在袁来说，他的亲生父亲和他接近太少，嗣父则过于溺爱他，对他有深厚教诲的，则是在他亲父和嗣父都已去世后，认真管他的堂叔袁保恒。

    袁保恒病殁于河南开封任内，第二年清廷把袁保恒的捐款移奖袁世凯。清朝盛行捐官，袁世凯因不善制艺，乡试落第，得到叔父的余荫，为中书科中书。他并不把这个捐官放在眼里，不过他自己是个落第书生，叔父已死，没有人督教他了，这时他把所有的诗文和书籍都用一把火烧掉，自己对自己说：“大丈夫志在四方，岂能郁郁久困在笔砚之间以自误岁月？”

    他的“四方之志”并未落空，光绪六年（1880年）冬天，庆军统领吴长庆督办山东海防，王雁臣向吴推荐袁世凯，吴长庆就调他到山东军营中。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二、早年的袁世凯


三、朝鲜练兵

三、朝鲜练兵

    袁世凯崭露头角，是自朝鲜开始的。朝鲜虽为清朝藩属，但旧中国的政策是放任而不干涉的，对朝鲜来说，直到壬午事变才派吴长庆率海陆军赴韩，而袁世凯便是随同吴前往的。

    这儿先把朝鲜壬午事变的背景叙述一下：

    朝鲜和日本一样，都是受中国文化影响最深的国家。19世纪末期，日本明治维新，接受西方文化；朝鲜则抱残守阙，拒与西方接触。结果日本变法强大，而朝鲜仍故步自封。1864年朝鲜王哲宗去世，死后无子，乃立王族李昰应之子李熙为王。李熙年幼，即位后尊生父昰应为大院君。大院君有雄略，但极守旧，对日本维新极表不满，见日使穿西服，益觉不伦不类，遂下令断绝韩日两国通商，韩人与日人交往者处死。日人以为受辱，遂有“征韩论”。当时日人所顾虑的是朝鲜乃清朝藩属，所以屡次向清廷探问是否管理朝鲜的内政外交，清廷则表示不过问。日本经过多种方法试探，已摸透了清廷态度，遂积极安排侵韩步骤。

    大院君以其内侄女闵氏为国王李熙立妃。闵妃通书史，好读《左氏春秋》，有政治野心，利用太后赵氏不欢喜大院君专擅的心理，怂恿闵奎镐、赵宁夏等与大院君的长子载冕合谋劝王亲政。大院君被迫交出了政权，于是闵妃乘机专政，朝鲜排外政策也为之改变。

    日本在此以前曾因台湾人掠杀琉球人向清朝廷文涉，清朝廷答复非常含糊，不仅对台湾，对朝鲜也是一样，结果给日本政府一个印象，日本可以向朝鲜下手，乃于光绪元年（1875年，明治8年）以军舰侵入朝鲜的江华湾。第二年与朝鲜订立《江华条约》12款，其重要之点是朝鲜为自主之邦，系有与日本平等之主权。

    闵妃当权后，国政更为腐败。光绪八年（1882年）六月，朝鲜京城镇兵5000人，因粮饷久未发给，一再向政府哀求发饷，俱未如愿，兵民从而附和，大院君乘机鼓煽，遂发生兵变。七月初，变兵民众闯入宫中，欲杀闵妃。妃仓皇变服，携子逃至忠清道族人闵应植家中。变兵民众转袭日本公使馆，纵火焚烧使馆，日公使花房议质率馆员突围走仁川。大院君重掌政权，排斥闵氏。这时韩大臣金允植、鱼允中等正在天津，乃求援于直隶总督张树声，张乃派庆军统领吴长庆率海陆军渡海前往朝鲜平乱。由于这次变乱发生于壬午年，所以朝鲜史上称之为“壬午事变”。

    吴长庆率军进抵韩京南门，分营屯扎，通知大院君来营答拜，由袁世凯暗中布置，阻止随大院君之护卫于营外。大院君入营与吴统领笔谈，即被清军捕捉，扶入肩舆，星夜送到马山浦，登军舰驶返天津。这时李鸿章已回任北洋大臣，遂命将大院君幽闭保定。

    吴长庆复命袁世凯率兵入城捕捉东学党，且直扑东学党巢穴，剿平乱事，使韩王复位，并与日人和谈，订立《日韩济物浦条约》，由韩国惩凶、赔款、道歉、日兵保护使馆等。韩事平定后，吴长庆以“治军严肃，调度有方，争先攻剿，尤为奋勇”16字奖语，列袁世凯为首功，咨请李鸿章、张树声会奏请奖。九月初一，袁世凯奉旨以同知用，并赐花翎。

    一个人的成功决非偶然，他必需在某些重要关头表现出杰出的成就，然后加上机会。

    就袁世凯来说，朝鲜是他施展身手的好地方，也是他飞黄腾达的起步点。世人以为袁从小站练兵起家，其实如果袁在朝鲜没有杰出的成就，清朝练新兵的责任就不会交给他，他不在小站练兵，光绪和维新党也不会选中他劝王，他没有谭嗣同要他勤王，就无法向荣禄告密而得到慈禧太后的重视，所以朝鲜的成就是袁一生的开始。

    关于袁世凯早期在朝鲜的事迹，留传下来的并不多，袁因为“洪宪称帝”变成了“总统叛国”，狼狈地结束了他的生命，使他的一生事迹丑化，所以他没有正式的传，也没有年谱，中文的东西都是骂袁世凯的。袁本身文献最早问世的，是光绪廿四年（1898年）秋石印本的《新建陆军兵略录存》，那是小站练兵时代的东西。到了宣统年间，袁已失势，日人佐藤铁治郎用中文写了一本《袁世凯》，对袁大为揄扬。当时袁的政治环境非常恶劣，这本书徒招人嫉忌，所以袁的长子克定央求日本驻华公使伊集院和日本驻天津总领事小幡酉吉等协助，把这本书全部购买，予以烧毁，不使其流传。可是袁家又觉得袁早年的事迹也应该适度地加以公开，因此刊出了一本《容庵弟子记》。这本书中记袁在朝鲜的情形很详尽，当然其中过于渲染，可是也多少有真实的资料价值。对于袁在朝鲜治军的情形，特摘录几段于下，以见袁少年时代治军严明：

    “七月（光绪八年）偕水师统领丁公汝昌率各船团回防济师，复偕丁公先赴韩境沿海一带汤杉板探查陆兵下岸处，中途潮退舟胶于滩，公（袁世凯）及丁公赤足履砂石行里许，迨登岸两足皆破裂。丁公笑曰：绔绔少年亦能若是耶？

    部将多吴公（吴长庆）旧侣，素骄纵，复多谗阻，公（袁世凯）因曰：禁骚扰不难，得帅信非易耳。吴公默然。逾日滋扰愈甚，公入帐请吴公出外，仰观山坡，遗物堆集。吴公问何物？公曰兵丁掠民间什物，其粗劣者委弃于道也。又曰王师戡乱，纪律若斯，贻笑藩封，玷辱国体，帅其勉旃，我请从此辞矣。吴公大惊变色，誓曰：请汝放手为我约束，有听谗谤者，非吴氏之子孙。公乃传令各营，有入民居及杂伍者斩。适有犯令者，立斩数人传示。有韩绅控奸戕其妇者，公徒步往查，亲督搜捕，竟日夜不食，卒获手刃之，厚恤韩绅家。滋扰稍敛，然仍未绝。

    有武弁凌辱韩人，公执，将戮之。吴公亲造公室，乞贷一死，坐久不去。公故以案上图书请吴公阅，潜出斩之，入而请罪。吴公大笑曰：执法固应若是。吴公戚属有在军者，吴公常戒以汝勿犯法，袁某不汝恕也。有营役入民家食鸦片者，公执而诛之。诸役纠五百余人，咸称有瘾罢工，请资遗内渡，将见公，公戒卫卒多备刀索，至则缚而诛之，诸役旋散去。吴公闻之谓公曰：果能尽杀之乎？公曰惟田横之徒能同死，乌可律诸役，示怯必来，示威必散，果来拟尽缚之，按名讯问，认瘾者立诛，不认者释之，不过戮一二人，余皆不必认矣。吴公叹服曰：真应变良材也。”

    从这几段叙述，可以看出袁治军的严厉，虽然过于张狂跋扈，可是对于散漫的清军却是应该的。

    清军在朝鲜平乱后，吴长庆即奉命留驻朝鲜，成立驻守朝鲜的清军司令部。在这个司令部里，吴长庆是最高统帅。他有文武两大幕僚，武的就是袁世凯，这时袁的年纪不过24岁，可是吴长庆所有的军事事务莫不由袁作主，等于是今天的参谋长地位；文的事务则由南通状元张謇（季直）作主，等于今天的秘书长地位。

    朝鲜壬午之乱后，朝鲜王李熙惩前毖后，立意维新。这时朝鲜的一切，全隶属于清朝北洋大臣，李熙获得北洋大臣李鸿章的同意，聘请德人穆麟德为总税务司，聘请清朝的中书马建常为外交顾问，同时拟请袁世凯为军事顾问，负责整军练兵。这时清军在韩并不驻扎在京城，而是扎营下都监，李熙乃亲自到清营拜访吴长庆，求偕袁世凯。吴不答应，韩王再三恳求，最后吴长庆只答应袁替朝鲜兼练新军。自此袁世凯不仅是驻韩清军的参谋长，同时还负责朝鲜新军的编练工作。

    袁接受了朝鲜国王李熙的要求后，于是按照清军的规格草订制度，编选壮丁，又鉴于王室地位的孱弱，所以先建立国王的亲卫军，其次则组织镇抚军，以加强政府的地位。李熙对于袁世凯的一切施为极感满意，他敦请袁移居朝鲜的三军府居住，以便就近指挥和督练韩军。

    壬午之乱，李熙的宠妃闵氏逃匿族人闵应植家，当时大家都以为闵妃已死，宫内并为闵妃发丧，后来乱平后闵妃才出来，韩王亲往迎迓，并宣告全国废除以前的丧告。闵妃是个险鸷弄权的女人，她美貌多才，李熙很怕她，也信任她。为了闵妃，李熙甘愿和自己的亲生父亲反目，也正因此才闹出壬午事变的大乱子，李熙父亲大院君被清军送至保定拘禁，可是李熙依然把一切大权都交付给闵妃，于是闵妃再度专政。

    闵妃专政后，她的哥哥闵詠骏便担任首相，一切大权都落在闵妃兄弟手中。

    清朝被迫在朝鲜抵抗日本的压迫时，同时也在越南抵抗法国人的进攻。朝鲜和越南都是中国的藩属，可是大清帝国逐渐无力维护它的宗主权了，越南的中法军队已兵戎相见了两三年。因此，当光绪十年（1884年），中国和法国在越南争斗已达巅峰时，清朝不得不作紧急的应变准备，集中能够作战的军队以及能够作战的老将，于是驻韩军统帅吴长庆便由朝鲜召回，用以担任防守辽东的重任，朝鲜的军务分别交给三个将领负责，由袁世凯接统“庆字营”，其余二将是提督吴兆有和总兵张光前。

    在这期间，日本在朝鲜得寸进尺，拼命培植亲日武装力量，替朝鲜训练一部分新军，于是朝鲜便分为两大力量：一部分是原来亲日的闵妃和她家族，这时却和袁世凯极接近，变成了朝鲜内部的亲清派；一部分是“开化党”，以洪英植，朴泳孝等为首的亲日派；还有一小部分亲俄，以韩圭稷、李祖渊、赵定熙为首。

    光绪十年（1884年）十月十五日洪英植、朴泳孝等发动政变，拟先将清军高级将领一网打尽，借朝鲜邮政总局落成典礼，假邮政局设筵宴请袁吴张三将，打算即席扑杀。吴张洞悉其情不欲前往，袁则裹甲怀械先一小时赴席。稍进酒馔即告辞，牵朴泳孝手至门前，从容返营，使这一个暗杀行动胎死腹中；十七日洪、朴等又设筵邀闵妃侄闵詠翊，英美德日各国公使及中国商务委员道员陈树棠、税司穆麟德晚宴，日使不赴席，留日学生纵火并刀击闵詠翊，宾主哗散。闵詠翊避至穆麟德家中，袁世凯率兵二百前往弹压。到穆麟德门前，见到一个中国青年持枪守门，意气凛然，袁勒兵后退，两人互道姓名，才知这位青年是唐绍仪。唐字少川，广东中山县人，美国耶鲁大学毕业，由清廷派为税务帮办，这是袁唐订交之始，两人都惺惺相惜。袁入，见闵詠翊受伤颇重，具言是亲日的开化党所为，请袁速往救国王。

    开化党既发动政变，洪英植等入宫胁王移居别宫，并请日兵入宫护卫。国王、闵妃等被禁闭于景祜宫，老臣闵台镐、赵宁夏、闵詠穆等悉遭杀害，亲日派大权在握。这时袁世凯主张勒兵勤王，吴兆有主张先请示北洋大臣，袁认为缓不济急，乃分兵进援。袁为中路，吴张分左右翼，从王宫敦化门入，日兵曾据王宫狙击，终被袁兵攻入。这时洪、朴等劫韩王逃北门关帝庙，袁遣茅延年迎王入清营。洪英植等再三阻止，吴张二将亦赶至，韩王遂被清军迎入下都监清国兵营。袁往谒，王泣诉洪、朴等逼其更衣赴日本，恰遇清军攻入王宫始获免，但仍为洪、朴等劫掠，若非清兵来救，真不知下落何方。一边说一边流泪，情辞哀切。日使知事已败露，乃自焚使馆，率兵出小西门前往仁川。亲日派断发变服，逃往日本。

    由于韩王在清营中，袁世凯遂代主持内政、外交、军事，后来韩王回宫，亦邀请袁入宫护卫，居住偏殿，和国王仅隔一墙，朝夕晤对。这时袁只是一个26岁的青年。韩大臣每日必会袁议事，听其指挥。不久传说日军大集仁川，袁乃和吴兆有、张光前商议，分兵扼守汉江和护卫王宫。

    在这个回合中，清朝和日本在朝鲜的竞争，由于袁世凯的果决，而占了上风。

    日本对朝鲜是处心积虑已久，而清朝对朝鲜的政策则是摇摆不定，所以袁世凯虽在甲申事变中占了上风，但并不能彻底解决问题。国际问题要讲力量，当日本在朝鲜屈居下风以后，它便积极布置，陆续增兵，同时向清朝政府提出抗议，指责袁世凯妄启衅端，应负甲申事件的责任。在这时候，清廷因中法争端尚未解决，不拟和日本再生麻烦，且以袁世凯官卑职小，此次在朝鲜闹出的事情，事先并未禀报朝廷，所以对袁并不太谅解，日本政府向清廷提出抗议后，清廷乃派吴大澂、续昌为特使到朝鲜来调查。吴大澂认为袁轻启衅端，所以还没有启程就打算把责任完全诿诸袁世凯，并向日本谢罪。

    光绪十年（1884年）十一月三日吴、续两大臣抵朝鲜。十七日晋谒朝鲜王，转达清廷意旨，由于中法失和，清廷不拟和日本紧张，所以劝朝鲜忍耐。同时吴、续两大臣并命令袁世凯把驻守王宫的军队悉数调回本营。日本见清廷软化，态度更趋强硬，得寸进尺。日本公使井上馨率日兵千余进驻西门外京畿道，另带卫队200人入宫，日韩洽商议和，日方提出五条苛刻条件，但朝鲜对外事务属于清朝政府，所以日韩的谈判转变成中日谈判，谈判地点亦转至中国天津。

    中日谈判朝鲜事件于光绪十一年（1885年）正月十八日举行，清朝首席代表是李鸿章，代表是吴大澂和续昌，日本全权代表是宫内大臣伊藤博文、农商大臣西御从道。谈判从二月十七日开始，至三月四日结束，议定条款三项：（一）四个月内中日尽撤驻韩军队；（二）中日两国均无庸派员教练韩兵；（三）遇有重大事件，中日两国派兵赴韩，应先互相照会。

    从这次条约中可以看出日本已取得和清朝在朝鲜的同等地位。

    《江华条约》使朝鲜自认非中国属国；《天津条约》则使清廷自认朝鲜不是中国的属国，同时日本因此取得和中国同等地位，当时官吏的愚蠢，真是痛心之至。

    袁世凯变成了这次事件的罪魁，大家都把责任推到他的身上，他看到朝鲜局势的任人宰割，非常痛心。原来他在朝鲜期间，曾多次上书给北洋大臣（朝鲜事务属清北洋大臣管辖），他认为朝鲜终必有大乱，韩王庸懦无能，所以建议朝廷选派一个监国代朝鲜王执掌政柄。这时的北洋大臣是李鸿章，他虽然同意袁的意见，可是他正苦恼于中法和议未定，怕在朝鲜出乱子，所以把袁的建议搁置。袁世凯继续上书痛切陈言，但仍未见采纳。

    这时刚巧遇到袁的嗣母牛氏生病，袁乃要求请假回籍，所以他便和来韩查案的吴、续两大臣一同返国。这是光绪十年（1884年）十二月的事。他在天津谒见李鸿章，再把他的建议上达，李仍不接受，他只好要求请假两个月，返回陈州府了。

    清廷既然把自己对朝鲜的宗主国地位分了一半给日本，这与袁世凯企图更深一步控制朝鲜的计划完全背道而驰，其实朝鲜仍然把中国当作宗主国。当时朝鲜想增兵三营，要求北洋大臣仍派袁世凯前往练兵，可是清廷既已与日本签了条约，所以自然不会同意，而袁世凯这时则已回家乡休假了。

    最可笑的，是清廷对朝鲜的统驭既没有原则，又没有目标。举例来说，在朝鲜壬午年以前，亲华派是大院君李昰应，而亲日派是闵妃和她的家族，可是吴长庆率兵到朝鲜来时，竟助闵妃平乱，诱缚大院君至保定拘押。甲申年中日在朝鲜互争雄长，这时闵氏一家都是亲华派了，照理清廷就该全力支持闵氏，可是清廷的军机大臣和总理各国事务衙门却又主张释放大院君回韩。大院君被清廷押禁了许多年，内心当然仇恨清室，闵妃和大院君是仇人，这时见清廷又要送大院君回韩，自然也对清廷失望。

    光绪十一年（1885年）夏天，清军由朝鲜撤退回国后驻戍旅顺，这时北洋大臣正计划护送大院君回韩的方法，因怕闵妃一系的韩人抗拒，当时定计遣水军提督丁汝昌和总兵黄金志、王永胜、张绍华、黄建筦等率领水陆两军押送。但是外间流言甚多，认为清军变相返韩，日本也以此质询清廷。李鸿章深感焦灼，乃决心召袁世凯至津，准备令袁负责押送。袁至天津，李鸿章口授方略，指派为护送专使。八月十二日清政府正式宣布释放大院君李昰应，并遣送回国。十九日袁世凯和大院君由大沽上船，分乘兵船两艘，鼓轮东驶，过烟台、旅顺，廿五日抵达朝鲜的仁川。

    在朝鲜方面，闵妃这一派对于清廷送大院君返韩一事极为不满，闵妃竟逼使韩王拒派官吏前往迎接。袁世凯上岸后下榻中国行馆，同时分别照会各国兵船和领事，往复酬应，一面指责朝鲜政府无礼，竟不前来欢迎。第二天，朝鲜才派官吏和内侍来侍候。廿七日，袁世凯和大院君抵达韩京，韩王设幕南门，亲自迎接，于是大院君回韩的任务袁世凯总算完成了。

    这时，在朝鲜又有新的酝酿，那不是日本而是俄国。俄驻韩公使威巴在袁世凯抵韩的先一日前往韩京，商谈条约要求陆路通商，同时以俄人来训练韩兵，保护韩国。替俄韩牵线的是总税务司穆麟德。穆麟德是德国人，但系清朝北洋大臣派遣来韩的，因其善弄权术，所以李鸿章撤去其职务，改以美国人墨贤理继任。穆挟恨投效闵妃，自称有拒大院君之策，并拉拢帝俄介入韩事。闵妃派穆在典圜局工作，月薪300元，可以自由出入宫廷。袁抵韩后洞悉其情，立即压迫韩王遣走穆麟德，俄韩的勾结遂告中断。袁世凯后来回天津复命时，李鸿章对于袁的应变之才大为赏识，袁之获李特别提拔，便是由此开始的。袁无形中也变成李对朝鲜问题的王牌了。这时北洋大臣奉到上谕：“庆军驻韩四载，前年乱党滋事，镇抚一切，因应机宜，尚称妥善，着择优保奖”。恰清廷驻韩商务委员陈树棠，称病请假，李鸿章乃奏请袁世凯以道员升用，赏加三品衔，由总理各国事务衙门加委袁世凯为驻朝鲜交涉通商事宜。袁奉委后，乃于光绪十一年（1885年）十月初七启程再度赴韩就任新职。

    袁世凯这次来韩，是第三次，又是这一年中的第二次，可是他这次所扮演的角色却是与以前相反，他前两次都是一手拿着剑，一手拿着强权，现在则是纯粹外交人员，虽然也需用武力作后盾，但是主要是杯俎折冲。

    在这时候，清朝在朝鲜遭遇到的对手，不只是日本，还有俄国，而美国、英国、法国、德国也想插手，因此袁世凯便展开一幕激烈的外交斗争。朝鲜内部的亲俄派以金嘉镇、郑秦夏为主，韩王也被说动。金、郑等私通俄国，愿受俄国保护，愿签约使俄国在朝鲜和中国地位一样。清廷获悉，令北洋大臣饬袁调查。袁已知韩国有秘密文件送至俄国，求俄保护，乃召韩国诸大臣至袁办公处询问。韩臣驰告韩王及王妃，王及王妃甚恐惧，乃派议政大臣沈舜泽、金宏集等先后诣袁谢罪，解释投俄事王廷俱不知，乃小人伪造，于是捕金嘉镇、赵存斗、金鹤羽等治罪，而俄国公使亦不承认有密约事。

    光绪十三年（1887年）四月，美国人福久和韩臣洪英植、金玉均、金良默、郑秉夏等勾结，酝酿使朝鲜自主。袁世凯获悉，乃托病赴仁川，表示沉默抗议。韩王对袁的抗议深感不安，派近臣驰往慰问，并由朝鲜外务部照会美国公使，饬福久回美。这时福久和美籍总税务司墨贤理共商促使朝鲜借款开矿，而闵妃族兄闵詠翊，则向韩王建议认为中国最怕欧西各国，倘朝鲜能直接与欧西各国通往来，则中国必不敢强迫朝鲜。于是决定派朴定阳为赴美全权大使，派赵廷熙为赴英德俄意法各国特使。袁世凯获知闵詠翊的阴谋，即拟拘捕押赴天津，同时以朝鲜外交无自主权，不应直接派使出国事诘责朝鲜，朝鲜则以“使者已启程”来应付。袁这时乃要求朝鲜尽速召回特使，并派大员至中国谢罪，朝鲜政府公然不理。清廷退而求其次，要求朝鲜的特使到达出使国时，先赴中国公使馆报到，由中国公使絜同访谒，朝鲜方面依然置之不理，而对袁世凯则虚与委蛇。

    这段期间可说是袁世凯办理对韩外交最艰苦的一个时期。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
三、朝鲜练兵


四、列强逐鹿朝鲜

四、列强逐鹿朝鲜

    朝鲜受中国文化薰陶最久。举例来说，清王朝统治中国二百多年，在中国全部采用清历，但在朝鲜，除了官书用清历外，普遍的民间记载却以崇祯甲申后第若干年为纪，由此可见中国文化对朝鲜的影响。不幸的是，清朝政府饱受列强的欺侮，已是焦头烂额，所以在对朝鲜问题的处理上，举棋不定，因此朝鲜内部便产生了很多主张脱离清朝自寻出路的主张。在这期间列强也在朝鲜勾心斗角，袁世凯担任对朝鲜外交和商务的重责，实在是很艰苦的。

    这时他再度上书给北洋大臣李鸿章，献议对朝鲜问题处理的策略，上策是：“乘朝鲜内敝，而日本尚不敢鲸吞朝鲜，列强亦尚未深入，我政府应立即彻底收拾朝鲜，建为一个行省。”下策是：“门户开放，免得与日本或帝俄正面冲突，索性约同英美德法俄日意各国，共同保护朝鲜。”他的建议应该说是针对朝鲜的困难所作的良策，可惜那时清朝政府除了李鸿章外，大都是庸懦愚昧，对于他的建议便搁置不问。

    从光绪十四年（1888年）起，朝鲜便开始蜕变，除了前述的派遣全权大使赴美国和欧洲外，还准备以关税作押向列强借款，朝鲜的外交和关税原来归中国管理，因此朝鲜这样作法，等于是对中国宗主权挑战。当时天主教势力深入朝鲜，守旧派对天主教反对得很历害，煽动人民说天主教徒烹食小儿，由此遂激起民变，攻击教堂，殴杀教徒。俄法美日各国均调兵自卫，袁世凯亦调水师入京城。韩王忽然宣布邀请俄法美日四国的军队入宫保护，这一举措简直是给清朝政府严重的打击。袁世凯一方面请北洋大臣郑重诘责韩王，一方面促请韩王左右的亲华派劝阻韩王，这时美俄两国驻韩公使都把袁世凯看作是一个严重的阻碍。第二年朝鲜派赴美国的全权大使朴定阳返韩，韩王拟派朴定阳外务大臣，这等于宣布外交的亲美路线，袁世凯倾全力反对，可是闵妃则一心一意要实现朴任外相的计划。袁世凯曾请韩臣郑秉夏去报告韩王说：朴定阳是清廷所绝不同意和容忍他出任外务大臣的，请韩王悬崖勒马，不可听小人之言，影响大局。袁知道闵妃在这件事情上最坚持，他无法劝她，乃找到一位闵妃的救命恩人洪在义，请洪去劝阻闵妃，总算达到了目的。至于朝鲜政府企图收回关税的打算，是受到列强的鼓励，以为可以用关税作抵去借外债，因此自行撤换总税务司。这种种迹象显示朝鲜在蜕变，而列强则利用这些情势得寸进尺。

    光绪十六年（1890年）朝鲜的赵太妃去世。赵太妃是前王昭宗的皇妃，死时已80岁，她经历了朝鲜四个朝代，代表朝鲜的旧传统，倾心归向中国，很得韩人的爱戴。闵妃虽擅权，但碍于老太妃，还不敢放肆，赵太妃一死，闵妃遂更为猖狂了。她感到自己的丈夫没有定见，时常在和大臣讨论国事时，听从大臣的意见而和她的决定相违背。因此她认为最好能使国王不听政，由她一人擅权，才可为所欲为，因为她最怕的是国王和他父亲大院君重新合作，她知道自己的丈夫和谁接近就听谁的话，所以她尽一切努力阻止大院君父子接近。她对国王说：“赵太妃等于是你的母亲，你应该守孝，不宜亲政，也不必接近大臣。”国王是怎么说怎么好。便乖乖地接受闵妃意见，真的足不出户在宫中守孝。自此朝鲜国事，无论大小全由闵妃作主。闵妃一方面主持政务，一方面把重要的职务完全交给亲信的人接任，倚赖亲信闵周镐，起用已罢黜的朴定阳。原来朴定阳，是袁世凯最坚持要罢黜他的，袁的本意不足罢黜他，还要求朝鲜当局重惩他，由于闵妃维护，乃以永不委任朴定阳担任外交职务为折衷条件。这一宣布才几个月，闵妃又起用朴担任政务。国王也许是在深宫闷得大慌，因此大病一场，闵妃并不为自己丈夫生病而忧愁，反而感到自己可以独断独行而高兴。

    清廷接受了袁世凯的要求，对于赵太妃的丧事，给以隆重的祭奠，派遣特使前往唁问，袁世凯抓住了这个机会要求韩王一定要亲自郊迎，以消除外边的谣言。袁这一举措的目的是在重振中国的宗主地位，这时美、俄、日等国公使透过韩臣劝国王只应在宫内接见清使，国王这次倒是有了主见，亲自前往郊迎，礼仪非常隆备，使列强各国为之侧目。

    光绪十七年（1891年）袁世凯的嗣母牛氏病危，袁得急电乃请假回籍，李鸿章命袁举荐代理人，袁推荐唐绍仪。唐这时担任龙山理事官，袁给李鸿章的电报说：唐绍仪忠直明敏，胆识兼优，通晓韩情，可当大任。李鸿章批准了袁的要求，于是袁世凯乃兼程返里。他回到乡间不久，牛氏逝世，乃请假100天在原籍服丧。

    袁世凯销假赴韩已是光绪十八年（1892年）四月，这时俄人计划从俄境海参崴铺设铁道到韩境元山，日人拟包办由釜山至京城的电线，并建议中国主办义州至京城的电线。唐绍仪反对得很激烈，袁世凯返韩后也完全支持唐的主张，坚持朝鲜的电政是中国主权，不允分割，终使俄、日打算落空。这时朝鲜国库空虚亟需贷款，袁乃命旅韩的粤商同泰顺承办借款20余万给朝鲜，由朝鲜关税中分年偿还本利，禁止朝鲜再以关税去抵押其他债款。

    这一时期的朝鲜，国王昏聩，闵妃弄权，官吏贪污，盗匪猖獗，民穷财尽，路无行人，灭亡的命运已至不可避免的境地。在这种情形下，朝鲜又出了东学党起义。

    东学党起义给日本造成一个夺取朝鲜的机会，也促成中日的甲午战争，对于东方近代史，是很重要的。

    东学党是一种半宗教性的会党组织。什么叫做东学党呢？它是合儒释道为一体的东西，它是朝鲜保守旧势力对抗西方势力的一种民间组织。它的立意既然是对抗西教，所以自号东学。它的酝酿经过了若干年，其情形极似后来在中国发生的义和团。开始并不叫做东学党，直到一个崔时亨的人出来替天行道，东学党才盛行朝鲜。崔时亨是朝鲜全罗道东阜系人，自号“纬大夫”，摘选佛老断章片句，自成一家，辗转传授，信徒日多，饥民揭竿相从，公然要攻城略地。朝鲜政治腐乱，财政困难，军队粮饷不发，当然无心替王室作战，崔时亨率领东学党乘机起义，占领了全罗道，转攻忠清道，所向无敌，气势很盛，在全罗道有兵团千余名悉数被歼，韩廷派遣洪启薰率兵进讨，兵将都不用命，韩廷中有大半数主张请袁世凯代为征讨。袁认为必须依条约邀日本共同出兵，所以一面电北洋大臣陈述意见，一面为韩廷划策，建议用兵方略。怎知这时朝鲜民心士气都已失尽，兵不听命，将皆丧胆。北洋方面获知朝鲜东学党起义，乃派兵船一只，载精兵二三百人登陆仁川，另派提督叶志超率一千多人为后援，可是日本兵舰已载日兵七千余分向仁川、釜山登陆，在所有战略要地布防。东学党见中日均有大军到临，遂纷纷作鸟兽散，中日远征军均未发一枪一弹而东学党即已溃散。乱平后日军仍驻扎各重要地带，袁世凯看出日本别有用心，因此亲往访晤日本公使大鸟，对大鸟说：贵国大兵已至，中国先头部队虽少，继续还有大军增援，现在乱党已平定，中日两军如留驻朝鲜，可能因细故而生隙嫌。万一发生事端，必导引欧美各国派兵来韩，这样一来不止是朝鲜的灾难，亦对中日两国均不利，为今之计不如贵我两国同时撤兵。大鸟则对袁答复说要把袁的这番话报告日本政府，其实这不过是拖延策略。

    清廷运兵至朝鲜的军舰名济远舰，管带（即舰长）方伯谦率舰泊仁川港口，见日本军驻仁川的一天比一天多，深恐万一发生纠纷众寡不敌，为日军所乘，因此通知袁世凯后径行移船先去。清军一退，朝鲜京城和仁川到处都是日兵，中国旅韩商民纷纷迁避。日军咄咄迫人，袁世凯坐困朝鲜。他奉李鸿章的命令是继续敦促日方撤兵，可是在那种情形下，日兵如何会撤呢？袁因此密电北洋，请急调南北洋水师来援，同时集中陆军驻防东北，以应缓急。并且请欧美驻华使节出面调解，可是一切都太迟了，日本抓住了这个机会，决心吞吃朝鲜，即使与清朝一战也在所不惜。

    日本在朝鲜既不理会清廷要求同时撤军，相反的还陆续增兵挑衅，而在国际上则由外相陆奥重光提出一个中日两国共同改革朝鲜内政的建议。日本这个企图是看准了中方不会接受日本在朝鲜和中方站在同等地位共管朝鲜，只要中方不接受日本提议，日本便找到了翻脸的机会，借此独断独行。

    果然，清廷的答复依然还是要日军先撤出朝鲜才有谈商的余地，而日本则厚着脸皮，横蛮地坚持先要讨论改革朝鲜内政问题，待这个问题有了具体结果，才能撤兵。

    清政府中有头脑应付中日问题的，只有李鸿章一人，李鸿章当时应付国际局势的策略是“以夷制夷”。这个策略不一定是最好的策略，但在当时的情势，也只有这一着棋。所以日本在朝鲜问题上向清廷摊牌，李鸿章知道无法与日本诉诸战争，乃转而希望用俄国对付日本。因为俄国对朝鲜也有兴趣，也已插手，自然不愿见日本占有特殊利益，因此李鸿章便透过俄国驻华公使喀西尼，希望帝俄出面干涉，或由帝俄联合英美法意各国，制止日本的野心。可是这时日本也向帝俄及欧美各国积极活动，解释日本的目的是在改变朝鲜的现状，清除朝鲜的反动势力。各国鉴于朝鲜排外分子的过分顽固，对于日本的话也能接受，同时日本并向帝俄保证它对朝鲜没有领土野心，决不侵占朝鲜领土。这样一来，李鸿章所凭借的一张王牌便打不出来了。当中日面临决裂，李鸿章一再催促帝俄出面干涉时，帝俄的回答是：“俄国只能以友谊劝日本撤兵，不能相强”。于是李鸿章想透过国际干涉以阻止日本在朝鲜的野心这一计划便落空了。

    对于在朝鲜所发生的中日纠纷，清廷上下都很激动，愚昧的清廷朝野面对日本明治维新以来的进步竟是茫无所知。大家觉得若干年来受够了英法等国的欺凌，一股怨气无处发泄，如今还要受东洋小鬼的气，实在是“是可忍，孰不可忍？”因此当时主张对日强硬，对日宣战的呼声高达沸点了。

    了解当时清军无法和日军一战的，只有李鸿章。李鸿章自同治十三年（1874年）日本侵袭台湾起，就主张以日本为假想敌扩充海军。光绪十四年（1888年）开始，海军经费就被挪用来修建颐和园，以作西太后晚年休憩游乐之地，海军从此即未添置新舰。中日甲午之战爆发前六个月（1894年2月），北洋海军提督丁汝昌请求改装铁甲船镇远与定远上的大炮，需银61.3万两，可是海军衙门一文不名。这年四月李鸿章主持海军大校阅，发现中国的海军全无新舰，既无法和英美法俄的海军比，也无法和蕞尔小邦的日本比。对日作战需要海军，海军既然如此，怎能宣战呢？

    当清廷对日本和战的争论还未一致，日军已大举进驻朝鲜了，袁世凯一再向李鸿章请示方策，李鸿章所能指示的也只是命袁谨守岗位，引据条约促日本撤兵。除了这样指示而外，毫无实际支援。可是弥漫整个中国的，是一片战争的呼声，因此袁世凯致电北洋大臣，他坦直地说：“倘若朝廷决定对日作战，则请先撤回在韩的使署人员，世凯以一身报国，无所恇畏，但恐有辱使命，有损国威。”

    袁世凯这时的处境的确很艰难，因为东学党人对袁不好，认为袁帮助韩政府对东学党强施压力，主张用兵，所以在东学党高涨的时候，一部分党人竟想暗杀袁世凯，使得袁在这一期间不敢出使馆大门一步，使馆等于被禁困，柴米油盐都很缺乏，许多职员看见情势不佳，都托故潜遁。等到日兵大举入韩，东学党虽已敛迹，可是朝鲜的亲日派拥大院君出场，朝鲜的亲日派当然是反袁的。大院君不忘旧仇——当年壬午之乱，袁助吴长庆捕捉大院君送至保定一段住事，因之恨袁入骨。而日本巴不得利用朝鲜人把袁除掉。迨日兵进占朝鲜京城后，遂公然派兵架大炮于袁世凯的使署前，炮口指着使署，于是朝鲜京城内外谣言纷起，人心惶惶。

    袁被困在朝鲜使署，幸得他在朝鲜所娶的第三姨太闵氏力予照应。袁在家乡已娶元配于氏，其后又在陈州讨过一位二姨太，在朝鲜时期，由唐绍仪的介绍，娶了这位朝鲜佳丽闵氏。这位闵氏夫人得侍清朝的钦差大臣，自也满心乐意。当东学党起义，袁处境危难，心情也十分恶劣；由于袁少年得志，在朝鲜一帆风顺，一旦遇到逆境，实在很烦恼。闵氏夫人侍袁体贴照料，尤其因她是朝鲜女子，出入使署不受人注意，所以袁对外的连络便多借助这位如夫人了。

    袁的处境不知是李鸿章不知道，抑或李鸿章不关心，当中日两国已面临最严重的关头，加上朝鲜亲日派和大院君宣称要砍袁的脑袋的时候，李鸿章仍旧对袁的进退不作决定，袁虽多次电请北洋指示进退，亦没有结果。这时袁乃求助于张佩纶，张正在天津，乃把袁的处境详详细细地报告李鸿章，李这才决定电告总理各国事务衙门，要召袁世凯下旗归国。

    清廷根据一项事实召袁返国——那是由于日军进占朝鲜京城后，亲日派在日军支持下进据王宫，胁迫朝鲜国王发表一项声明：不承认朝鲜是大清的属国，宣布朝鲜已独立自主，废除中朝之间的一切条约。

    袁世凯在光绪廿年（1894年）六月十五日下旗归国，离开曾得意了12年的朝鲜。他的职务由唐绍仪代理。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
四、列强逐鹿朝鲜


五、张謇和袁的恩怨

五、张謇和袁的恩怨

    张謇字季直，号啬庵，清咸丰三年（1853年）出生，幼聪颖异常，四岁读千字文能全本背诵一字不错。11岁读《诗经·国风》，塾师以“月沉水底”命对，张不假思索即以“日悬天上”，于是大家称之为神童。16岁时应南通州试，排名在100名以外，大受业师宋某呵责，指着张的鼻子说：“如果有一千人考试，只录取999名，有一名不取的就是你。”张被责至为沉痛，乃于卧房窗上和蚊账顶上大书“九九九”三字以自警惕。从此起早睡晚，努力奋进。中秀才后冒入如皋籍，改名张育才，参加县州院试，次第考中。冒籍有如今天的伪造文书，因此涉讼，前后五年，到了21岁讼案平反，归籍事始告段落，已负债千金，家况益苦。得到南通知州孙云锦赏识，介绍吴长庆，吴颇重张人品文章，乃邀张入幕府专治机要文书。

    张謇和袁世凯首次见面是在山东登州吴长庆军中，张自订年谱中曾记事：

    “光绪七年（1881年）四月，项城慰亭世凯至登州，吴公命在营读书，嘱余为其正制艺。公（指吴长庆）语余曰：‘昔赠公（吴父）以团练光复卢江（吴之家乡），为贼所困，命赴袁端敏公（袁甲三）军求救。端敏以询之子侄，子文诚公（袁保恒）以地当强敌，兵不能分；侄笃臣（袁保庆）以绅士力薄，孤城垂危，主救。迁延时日，而卢江陷，赠公殉，嗣与文诚绝不过问，而与笃臣订兄弟之好。端敏后命随营读书以示恤，义不应命。今留慰亭读书，所以报答臣也。’慰亭为笃臣嗣子，先是积忤族众，众欲苦之，故絜其旧部数十人赴吴公，以吴公督办海防，用人必多也。而防务实无布展，故公有是命。”

    据说吴长庆对袁世凯携数十人冒昧从军，颇不谓然，除留袁在营中读书外，其余皆给赀遣散。每月则给袁薪饷，亦无名义，袁大感失望。张謇奉命教袁八股，袁不能成篇，张亦无从删改。但袁处理事务则井井有条。有一天晚上张和袁促膝深谈，张问起袁的打算，袁说：“我家中有田可耕，衣食无缺，此来非为糊口，我以为中国现在正受到列强压迫。法兰西侵略安南，扰及我南洋沿海，中法战争迟早必起，如对法战败，列强或将群起瓜分中国。我当初因吴公膺海防重镇，需才孔亟，正是大丈夫报国之秋，不料到此以后，见吴公温雅如书生，并无请缨杀敌，投鞭断流的气概，所以我也没有久居此地之意。”张闻袁这番话颇动容，乃向吴长庆郑重推荐，吴才重视袁。

    吴长庆字筱轩，安徽卢江人，为淮军名将。但与李鸿章不睦，朝鲜平东学党后调防金州，不久病殁，谥武壮。十年后甲午战败，张謇以翰林院修撰有弹劾大学士李鸿章疏，震骇一时，其中有关吴长庆一段特节抄如下：

    “……盟血未干，日乘韩乱，故广东水师提督吴长庆以六营东援，乱定后，再三以朝鲜政敝民穷，兵单地要，函请李鸿章及早为之修政练兵，兴利备患。李鸿章怪其多事，痛斥其非。既而吴长庆疏请入朝自陈，卒亦不果。及十年春，吴长庆以三营移防金州，遂因与李鸿章积忤之故，愤恚致死。而朝鲜又有日人之衅，若非吴长庆尚有三营驻守其间，则今日之事，早见于十年以前。而李鸿章则又于十一年将驻韩三营全数撤回，并罢吴长庆所定教练韩兵之事。日之所欲，鸿章与之；日之所忌，鸿章去之。如纵骄子，不至于败不已，如饲饿狼，至于饱而犹不已。……”

    袁在吴长庆军中时，吴命袁对张执弟子之礼，所以在那期间袁对张一直尊敬如师，每次写信给张都尊称“夫子大人”，不过后来袁做到北洋大臣后，给张写信便改称“仁兄”，于是张给袁的回信调侃地说：“足下之官位愈高，则鄙人之称谓愈小矣”。

    袁世凯在朝鲜时期年少气盛，虽然出类拔萃但和同僚不太能相处，甚至和张謇也不甚愉快。从张謇执笔联合朱铭盘（字曼君，江苏泰兴人，孝廉出身，袁之得会办营务处，即朱向吴推荐）和张詧（字叔俨，张謇之兄）署名给袁的信上可以看出，这封信文句尖刻，颇有点过火。袁接信后隐忍没有作答，张袁之间为此不通音问凡十年。张等给袁的信全文如下：

    “别后仅奉一书，因知司马劳苦功高，日不暇给也。筱公内调金州，以东事付司马，并举副营而与之，窃想司马读书虽浅，更事虽少，而筱公以三代世交，肫然相信，由食客而委员，由委员而营务处，由营务处而管带副营，首尾不过三载。今筱公处万不得已之境，仅挈千五百人退守辽海，而以中东全局，为司马立功名富贵之基，溯往念来，当必有感知遇之恩，深临事之惧者。及先后见诸行事，及所行函牍，不禁惊疑骇笑，而为司马悲恨于无穷也。司马初来，能为激昂慷慨之谈，且谦仰自下，颇知向学，以为是有造之士。此仆等贸然相交之始。迨司马因铭盘一言之微，而得会办营务处之号，委扎裁下，衔灯煌然，迎谒东抚，言行不掩，心已稍稍异之，然犹少年气盛，不耐职事，需以岁月，或有进境也。东事扰起，适际无人，謇遂与司马偕行，彼时司马意气益张，然遇事尚能奋厉，不顾情面，节而取之，兹犹足多，曾不意一旦反复，夸诞谬戾，到如今月所闻见者也。凡诸无据如自上申报以戈虚名，诡设同文馆以秽物听等事，尚不足以折司马之心，姑不说。请即仆等所躬被者论之：一营务处常事耳，南北两洋沣河，沿海道府州县，往往有营务处之名也。仆等与司马虽非旧识，要是贫贱之交，而往春初见，虽诩诩作公孙子阳见马文渊之状，一再规讽，不少愧悔。此一可笑。謇今昔犹是一人耳，而老师先生某翁某兄之称，愈变愈奇，不解其故。此二可笑也。詧司筱公支应所，司马既有领款，应具领结，詧因司马问领结格式，遵即开写，辄斥为何物支应所，敢尔诞妄，不知所谓诞妄者何在，勿论公事矣。詧于司马平昔交情何如，而出此面孔。此三可笑。顾此犹寻常世态也，司马今贵人，不足以为轻重，更即，有关于司马品行心术论之。司马所谓营务处，分统三营之营务处也；会办朝鲜防务，孝亭会办也。公牍具在，文理昭然，而司马札封称钦差北洋大臣会办朝鲜防务总理营务处，将不屑于此间欤？则不应受事；将以此愚瞽东人欤？则东人不尽无知；将窃借北洋以欺人欤？则人不可欺。言官劾左宝贵者，列其妄称钦差命字样，不知司马此举与左宝贵何异，此其一。营务处是差事，而官则同知五品耳，于镇将用札，于州县用札，等而上之。将道员兼营务处者，于实缺提镇亦当用札耶？在司马之意，岂不谓关防颁自北洋，便用北洋体制，彼州县检簿之印，无不颁自礼部，将亦与礼部一体耶？事例乖谬，此其一。既为孝亭会办，同见国王便当孝亭居左，一应公事，便当会孝亭前衔。而事事任性，妄自尊大，威福在我，陵蔑一切，致使将领寒心，士卒怨沸，司马将谓势力可以摄人，权诈可以处事耶？不学无术，此其一。内地职官，惟实缺出则张盖，若营务处营官从未见有用之者。乾嘉间册使东临，国王迓以肩舆，曾被诏旨申饬，事载朝鲜大事考例，而司马居然乘舆张盖，制五色马旗，呵殿出入，平时建兵船黄龙大旗，不知自处何地？置孝亭何地？置国家体制于何地也？此其一。副营是筱公三十载坐营，方檄司马接管之日，欷觑嗟叹，偏谓宾僚：慰亭是三世交情，吾所识拔，必不负吾，必不改吾章程。而司马接管后，初次来函，便较论海防教练各费，吞吐其辞，意谓筱公曾借以冒领浮支，使人警觉恐惧乎？不知海防费二千两，金州、朝鲜各得其半，系有明文，教练费早于去冬十月截止，鼎铛有耳，岂不闻之？且筱公故人旧部，从者实多，用度日绌，而其津贴司马动二三百、四五百不等，即司马到营之始，仆役口粮，亦照差官发给，今恩谊所在略不顾，义利之办略不省，此其一。筱公以副营畀司马，有举贤自代衣钵相传之意。受人知者，虽其人之一事一物，亦须顾惜，而司马自矜家世，辄哗然谓是区区何足奇，便统此六营，亦玷先人。夫子孙当思祖父所以荣当时，而福后人者，兢业以绍其休，不应蹈君家公路、本初四世三公之陋说。且由司马之说，则令叔祖端敏公、令堂叔文诚公进士也，尊公及令堂叔子九观察举人也，司马何以并不能博一秀才，玷有先于此大于此者，何不此之耻，而漫为夸说，使人转笑筱公付托之非，易一人而如此焉，司马谓其尚有良心乎？此其一。贩烟有诛，宿娼有禁，司马所律以杀人刑人者，而烟膏鬻自三军，府则容之，官妓三名，聚宿三军，府则躬与之，不知何以对所杀所刑之人而无愧，此其一。教练新建营会办朝鲜防务，司马所得预者，军事耳，此外朝鲜一切政事，岂应越俎。而尹泰骏之被褫归第，李祖渊之解去兵符，司马公然为关说；张敬夫所购湖桑，必不值一万四千金，此中弊窦，人人所晓，司马公然为之主持。司马今日方谓凭我一言，何事不办，以此自鸣得意，雅不顾有识之嗤于其后，此其一。筱公于北洋三十余年之旧部也，孝亭亦三十余年之旧部。司马于北洋辗转因缘而窃承其呼吸者，裁年余耳。司马尝为仆等说李某忌文诚公先公事，愤恨不已，今何以裁得其一札，公牍私函便一则曰禀北洋，再则曰禀北洋，岂昔所谓怨者，今已修好耶？抑挟北洋之虚声以笼罩一切耶？抑前所云者，不过因李某方冒天下之不韪，而姑假此说以附清议之末焉？是皆不可，况北洋未必尽吞噬天下之人，天下之人亦未必尽如司马之皈心委命于北洋，不然，愚人而徒自露其先后不侔之迹，此其一。茅少笙、纪雨农，此二人者，司马曾亲为仆等言其轻躁贪鄙、贩货挟妓之状，且述二人酗酒辱骂筱公语，斥其病狂丧心。当时意司马诚知人，诚然于筱公有昔贤待府主之义，今何以此而昵之。所闻司马之议论，且如出茅纪二人之口，此其一。仆等与司马相识，今三年矣，以司马往日之为人，疑其不应如此，以司马今日之行事，恐其不止如此。试为溯其源：则司马胸中既恃家世，又谓二十许人作营务处营官，姓名见知于一新办洋务之宰相，是旷古未有之事，又有虚憍者浮检者圆熟者庸恶陋劣者左之右之，颂功述德，务求合乎司马之所乐，而司马亦遂志得意满，趾高气扬，而不顾蹈于不义。试为穷其流：则司马既与尹泰骏等换帖矣，必益联络朝鲜之中使外务衙门，张皇体面，高掌远蹠，使孝亭不安而退；必用兼并之术，扬此抑彼，轻此重彼，使筱公旧人互相不安而退；必借北洋以干预朝鲜一切用人行政之权；必交欢闵氏，俾国王专奏力荐，希揽防务商务之柄；必以取重于国王者，因取重于北洋，希作海关道。凡此之说，未免近于逆臆，然欲檄总兵刘朝贵为提调，分明是闹标，分明是制郭春华，是何体制，而饬其词曰以符体制。此次国王来函，无一不称曰袁会办，而孝亭转似在牵连得书之例，此得谓非司马之心思力量手眼之所构耶？今仆等于司马隔若秦越，亦何乐哓哓，窃念当时交谊，实不忍徒引闇于知之咎，而坐视其沉迷，故痛切言之，冀大声疾呼以寤司马。或者谓司马见此讯必大怒大骂，必有人助司马大怒大骂，必来见筱公辞差，必以讯并入浮言之例，告禀北洋，以箝将来之口，而益坚北洋之信；或谓司马虽大怒大骂，然必故事含宏，谦词谢过，指天誓日以明无他。是二者意司马必不出此，亦不必出此，司马诚试思所说有虚者否？有不是者否？愿司马息心静气，一月不出门，将前劝读之呻吟语，近思录，格言联璧诸书，字字细看，事事引镜，勿谓天下人皆愚，勿谓天下皆弱，脚踏实地，痛改前非，以副令叔祖、令堂叔及尊公之令名，以副筱公之知遇，则一切吉祥善事随其后矣！此讯不照平日称而称司马，司马自思何以至此，若果然复三年前之面目，自当仍率三年前之交情，气与词涌，不觉刺刺，听不听其司马自酌之。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
五、张謇和袁的恩怨


六、甲午战争与马关和约

六、甲午战争与马关和约

    甲午中日战争在中国近代史占极重要的一页，经过这场战争，日本才成为亚洲的强国。

    光绪廿年（1894年）五月初三日，李鸿章奏派直隶提督叶志超、太原镇总兵聂士成共率芦榆防兵四营援朝。聂士成率前锋800人先发，初六抵朝鲜后，两天后叶志超亦赶到，合屯牙山。牙山在仁川之南，成欢之西，去汉城150里。

    清廷当时判断日本因明治维新后，议会可能阻碍政府，所以日本不会出兵朝鲜，因此在清兵出动后，根据《天津条约》照会日本，说明中国出兵系应朝鲜之请。这时日本首相是伊藤博文，外务大臣是陆奥重光，他们采取了断然处置，一面奏请日皇裁可出兵，一面把议会解散，并派日本公使大鸟圭介乘坐军舰八重山号驰抵仁川，并率400人前往汉城，另派六艘兵舰停泊汉江口。清朝出兵是以朝鲜忠清道的牙山为目的地，目的在替朝鲜平乱；日本则是以汉城为目的地，目的在控制朝鲜全局和挟持朝鲜政府。东学党起义平后，日本陆军源源而入，迄五月中旬，日军已达8000人，均驰屯汉城周围要害，为陆军少将大鸟义昌旅长所率领的第九旅团。中国驰屯牙山的总数只有3000人。

    此后有将近两个月时间，在清廷方面只是希望中日同时撤兵，而日本则要求中日共同改革朝鲜内政，日本目的是求得一个开战口实。

    袁世凯回国是六月十五日，六天后（廿一日）大鸟即率兵包围王宫，掳去国王，拥大院君主政。廿三日朝鲜的新政府宣布“朝鲜自主，不再进贡”，第二天又矫诏请日本驱逐中国驻牙山的军队。

    袁世凯回天津向李鸿章报告日方在朝鲜情况，李乃知中日两国非战不可，六月廿二日一面电令牙山速备战守，另派马玉昆的毅军、左宝贵的奉军、卫汝贵的淮军和盛军、丰陞阿的盛军，合共廿九营，1.4万人由陆路渡鸭绿江入朝鲜。

    六月廿三日发生了丰岛海战，济远、广乙两舰掩护高升（英轮）和操江两船傤防兵两营增援牙山，日舰吉野、浪速、秋津洲来袭。广乙、济远均受重伤，操江被协悬白旗，为日舰秋津洲掠去，高升船拒绝投降，被日方鱼雷击沉。

    牙山外援继绝，日军遂大举进攻，聂、叶两军苦斗，且战且退，七月廿一日绕过汉城退抵平壤。叶志超竟向清廷谎报战功，宣称毙敌无算。捷报传到北京，清廷大加奖赏，命叶统率各军驻节平壤。各军咸知叶战败谎报战胜，对清廷命叶指挥调度极不满意，叶也内愧，不敢指挥，于是平壤的清军便各不相属。

    七月初一，中日两国同日宣战，第二天李鸿章所派四路大军始抵平壤。

    平壤之战正式爆发于八月十六日，战斗只一天平壤即告陷落。清军最勇者为马玉昆部，死难最烈者为左宝贵部。清军阵亡2000余人，被俘数百人，城内所有兵械、饷粮以及公文密电均为日军所有。败军直奔500里，退过鸭绿江，朝鲜全境遂落入日军手中。

    平壤陆战结束后，八月十八日爆发了黄海海战，这场海上主力战仅历时半天。

    清朝北洋海军由提督丁汝昌指挥。丁汝昌是淮军老人，甲午春间，海军刚好大检阅，阅兵后不久战争爆发。照理养兵千日用在一时，怎知清朝海军除了船多吨位多外，一无所长；战舰既陈旧，防炮钢板又薄弱，速度也慢，所有官兵都携家带眷住在陆上，把兵舰当作一个衙门，点卯应粮，而海军经费则全部移去修建颐和园，这样的海军，怎能一战呢！

    中日海军在黄海上相遇，清海军排成人字形，张开两翼以待敌舰；日本海军则排成一字形，相机变化以争取有利形势。丁汝昌乘坐旗舰定远号督战，他用望远镜一看，见日本舰队如一字长蛇，遂下令开炮，冀图把对方的阵形打散，可是两军之间的间隔还有九海里，因此清军的炮弹大多数落在海面，激起了无数浪花，打死了无数鱼虾。日本舰队这时并不还击，只是开足马力前进，去抄袭清军的背面。日本海军统帅是伊东祐亨，他命令日舰驶入大炮射程以内，才下令开炮。日炮都是大口径，日舰速度又快过清舰，于是在日炮集中轰击下，清军超通舰首被击沉。清军这时慌了手脚，阵势也乱了，一场激战，前后仅只四小时，清舰队惨败，超勇、扬威、致远、广甲四舰被击沉；经远、广丙被俘；剩下定远旗舰和镇远、来远、济远、平远等舰狼狈逃回旅顺港，不敢出战，黄海的制海权遂全部由日本海军所掌握。

    日军在陆上和海上都已获大胜，但是它并不满足，在朝鲜的日军攻占平壤后，继续向鸭绿江南岸推进，而清朝的大军则猬集九连城，清廷下旨逮问叶志超，另派宋庆总统各军。宋庆是湘军系统，但资望甚浅，各军不愿受其约束。这时清军合起来不下70余营，但宋庆无法指挥，又非善战骁将，胸中毫无韬略。大敌当前，他竟不以重兵扼守鸭绿江沿岸，阻截日兵渡江，仅以少数哨兵据守江边。光绪廿年九月二十六日（1894年10月24日），日军强渡鸭绿江，宋庆只得放弃九连城，仓皇退却，日军乘胜急追，又占凤凰城和摩天岭；另一支日军则由新义州渡江北上，攻陷安东、岫岩州、析木城、直逼海城，截断了清军退路。

    日本海军由大山岩率师进窥大连、旅顺，原在旅顺的北洋舰队已闻风先逃，而陆军驰守旅顺的部队则已开至九连城增援，接防旅顺的是提督姜桂题、程永和所募的新兵。十月九日，日军攻陷金州，分三路进逼旅顺、大连，不到一个月工夫，旅顺、大连相继被日军占领。

    清陆军已然溃不成军，不过残余的海军尚逃匿威海卫，日本军方毫不留情，要彻底消灭清朝海军，因此向威海卫发动攻势。光绪廿年十二月二十五日（1895年1月10日）自荣成登陆，向西攻击，以拊威海卫之背。光绪廿一年正月初五日（1895年1月30日）攻陷威海卫炮台，同日，日舰25艘包围威海卫港口，海陆两军夹攻停泊在刘公岛的大清北洋舰队，海战爆发，定远和来远两舰中鱼雷沉没，靖远则被大炮击沉，丁汝昌眼见大清海军败得如此凄惨，自己身为海军统帅，有何面目上岸，因此放声痛哭，仰药自尽。丁汝昌一死，北洋舰队大小军舰30余艘，高竖降旗，悉为日本俘获。

    当时清朝的海军可分为北洋、南洋、闽洋、粤洋四支，北洋舰队最强最大，四支海军互不相属。甲午年春间李鸿章主持海军大会操，粤洋舰队的广甲、广乙、广丙三舰被檄调参加会操，操毕恰遇战争，遂并入北洋舰队以壮声势。六月廿三日，广乙护送高升轮载兵往牙山，遇敌火攻，两船被毁。八月十八日鸭绿江之战，广甲逃回大连，中途搁于沙碛，亦告沉没。广丙则为日军所俘。接洽投降的道员牛道竟致书日本受降的海军提督伊东祐亨说：

    “广甲、广乙、广丙三舰向隶广东，冠以广字可为证明；查广东一省，本与军事不相干涉，今甲乙之劫，仅存一丙，北洋已无以对广东，望贵提督念广东为局外之义，并思该舰管带张副将（实系程璧光）日来有往返传语之劳，可否提出该舰，即交与该副将带回广东，俾得于总督前略存体面，不胜感激。”

    中日两国在朝鲜开战后，李鸿章委直隶臬司周馥办理东征转运事宜。周馥邀袁世凯襄助，袁乃赴凤凰城设局，这时候日兵已将渡鸭绿江而西。扼江的清军各路统帅如宋庆、刘盛休、马金叙等兵杂将嚣，毫无纪律，索械索饷，随给随弃。

    袁世凯就清军的后勤补给作了一个全盘的建议，他说：

    “新民厅在榆关至凤凰城中间，东扼辽河，水陆通衢，奉北杂粮，辐辏于此，宜设粮台，厚储粮饷，按前后要站，分设官车，随时协雇民车，分段转运。盛京以东亦有数处当可采买，拟于驻兵处就近买存。总以新民厅为根据地。”

    光绪廿年（1894年）九月，日军渡辽河，马玉昆、宋得胜力战败北。宋庆拟退扼摩天岭，袁认为日兵必分三路进，徒守一路，无济于事，这时他害肺炎，力疾赴辽设饷局所。而日军在岫岩州花园口下游登陆，分两路进军，一支向大东沟，一支向皮子窝进发，防守的清军疲于奔命。十月袁至望宝台，溃兵抢掠运局车马，袁搜截数百人，杀戮数人，才阻遏了抢掠。

    清军无论训练和作战、都是旧法，日军已完全西法，两相对比，不堪一击，袁据此给了盛宣怀一个电报云：

    “西人用兵大概分为四排队，前一排散打，败则退至第三排后整队，以第二排接应，轮流不断，后排队伍严整，亦以防包抄傍击。又队后数里驻兵设炮，遏止追兵，掩护残卒，虽败不溃。今前敌各军平时操练亦有此法，乃临阵多用非所学，每照击土匪法，挑奋勇为一簇，飞奔直前，宛同孤注，喘息未定，已逼敌军，后队不敢放枪，恐误击前队。只恃簇前数十人，拥挤一处，易中敌弹，故难取胜。后队又不驻兵收束，一败即溃。请告统帅，饬各军照西法认真练习。”

    又说：“刘盛休军事以溃掠为事，毫无战志。聂士成军兵不过千余，又精壮俱殁，吕道生军亦伤亡大半，实难再战。莫若调回整顿。……宋庆南援，似知岭不可守，退难过沈，故请作游击之师。事势至此，惟有停战议和，较为合算。”

    光绪廿年（1894年）十二月，清廷派两江总督刘坤一督办关外军事，驻节榆关。光绪廿一年（1895年）二月牛庄、营口相继失陷，李鸿章奉命赴日本议和。袁向刘坤一陈说战略：

    “管见用兵必须尝罚公平始足以资鼓励，我公驻关督师，应请随时分别贤否，立予抑扬，庶诸将咸知惩劝，冀可挽救。查马玉昆胆识兼优，宋得胜忠勇成性，均叠经苦战，始终如一。似宜请旨嘉奖，俾益加奋勉。吴凤柱、徐邦道兵多骚扰，不知自爱，似宜申斥，俾知警惕。营口防营蒋希夷委弃重地，肆行克扣，似宜俟兵队解散后，从严参办。此五人只举其尤，时艰至此，惟望淑慝先分，庶中材皆知激劝。”

    光绪廿一年（1895年）正月，袁复赶返前所（地名），与聂士成会晤。二月返石山站，牛庄和营口相继陷落，于是清廷下诏派李鸿章赴日本议和。这时，由于清军海陆均惨败，举国震动，朝野哗然，众谤集于李鸿章，有谓李鸿章私通日本，“用一卫汝贵而百战之淮军化为叛卒，用一丁汝昌而大桅之铁甲尽属漏舟”，有人竟参奏李鸿章的亲信运军火接济日军。大家不相信中国会败于日本，遂将战败责任诿诸李鸿章。李奉命接洽议和，不敢成行，因西太后正在生病，而光绪不允割地。在这和战未决的当口，日军扬言将北取辽阳，西攻山海关，清将长顺、依克唐阿匆遽告急，而关外各军亦争弃防地，纷纷后退，自相惊扰，不久辽南和牛庄亦告陷落。

    清朝的海陆大军都已彻底溃败，局势演变到了非和不可，清廷这才再下谕旨，责成李鸿章前往马关与日本订城下之盟。

    光绪廿一年（1805年）二月，清廷正式向日本求和，并派遣日方所指定的李鸿章为谈判代表。这时日军已陷威海卫和辽东半岛，北京危如累卵。李鸿章和日本首相伊藤博文、外相陆奥重光于三月廿日在马关举行首次会议。李鸿章和伊藤本系旧识，两人见面甚为亲切，一谈就谈了三个多小时，在这次会议上，李代表战败国，一切都立于不利地位。日本因为是战胜一方，所以条件极为苛刻。

    当马关和会开始后的第三天，就是三月廿四日，李鸿章竟在会后返回旅邸途中，被日人狙击，子弹轰入面颊，登时晕绝。当他苏醒后，拒绝停止会谈转而就医，他说，“国步艰难，和局之成，刻不容缓，岂能延宕误国，宁死不愿就医。”他的衫履满布鲜血，李鸿章慨然说：“此血所以报国也。”他有马关记事诗一首，诗曰“劳劳车马未离鞍，临事方知一死难；三百年来伤国步，八千里路吊民残。秋风宝剑孤臣泪，落日征旗大将坛，寰海尘氛纷未已，诸君莫作等闲看”。

    日本自信可以战胜中国，不过未料到胜得如此迅速和容易，途一经开战后，清朝竟如此的不堪一击。日本食髓知味，因此野心大增，得寸进尺，在谈和时并不停止军事行动，俾求议和条件可以更有利于日本。马关和谈开始时，日本的种种留难，借故拖延，都是因为这个原因。不过当李鸿章被刺后，情势遂为之一变，一个战败国家的议和首席代表，竟被日人狙击，给国际间的印象是太恶劣了；李鸿章因被刺而换到和平，但《马关条约》仍是很苛刻的。

    《马关条约》于光绪廿一年（1895年）四月十七日签署，内容是：

    （一）朝鲜独立；

    （二）割辽东半岛、台湾和澎湖列岛让给日本；

    （三）中国赔偿给日本军费二万万两；

    （四）允许日本人在中国各通商口岸从事商业工艺制造；

    （五）凡西洋各国在中国所获的特权，日本均得享受。

    这个条约签署后，西方国家为之大哗，认为日本已侵犯了西方列强在中国的利益。尤其是俄国，俄国一直把辽东半岛当作势力范围，如今竟被日人夺取，怎肯干休，于是便联合德、法等国出面共同干涉，而日本则表示英国可以占舟山，俄国可以占北满，德国亦可取沿海一岛。日本这个主意是瓜分中国的办法，但俄国不愿接受。俄国野心不止是北满，而是包括朝鲜和东北，双方利益上既有这么大的冲突，当然很难谈得拢，幸而日本这时还不敢公然和列强决裂，因此勉强地把辽东半岛退还中国，由清朝出银3000万两为交换条件。

    和议后，李鸿章成为众矢之的，万谤交集。他这年73岁，担承衰老的清廷内外大政，内心确是非常痛苦。他曾写了一封信给新疆巡抚陶模，可见其心境：

    “十年以来，文娱武嬉，酿成此变。平日讲求武备，辄以铺张靡费为言，至以购械购船悉为历禁。一旦有事，明知兵力不敌，而淆于群哄，轻于一掷，遂致益发不可收拾。战绌而后言和，且值都城危急，事急万分，更非平常交际可比，兵事甫解，谤书又腾，知我罪我，付之千载，固非口舌所能分析矣。”

    甲午战败和《马关条约》大大地伤了中国人的自尊心，可是中国人，并没有接受这个教训而自觉自强。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
六、甲午战争与马关和约


七、穷则求变

七、穷则求变

    朝鲜的悲剧成全了袁世凯，甲午战后清廷上下痛定思痛，把所有的诟责都集中在李鸿章的身上，也把所有的好感都集中在袁世凯身上；大家认为袁世凯在朝鲜是成功的。实际上也是事实，袁在朝鲜12年，替朝鲜练新兵，安定朝鲜的乱局，重振清廷的声威，他的表现处处都显得他出人头地，高瞻远瞩。73岁高龄的李鸿章也很看得起这个后辈，并不因袁受人推崇，自己却受人攻击而对袁不好，相反地更赏识袁，处处提携袁，想培植这个比自己儿子还年轻的袁世凯为自己的继承人。

    这就替袁世凯开辟了北洋之路的一条大道。当时的北洋大臣实际是清廷中央的实力人物，李鸿章是那个时期清廷最重要的人物，袁世凯在他的卵翼下一步一步往上爬。对袁来说，他早期的政治生涯不止是多采多姿，而且也得心应手。

    当袁未拜命赴小站练兵时，他留在天津，有时也去北京，他利用这个短暂的闲暇，编写了一本兵书，当然不是他自己执笔。中国的文人以“知兵”才能达到出将入相的地步，自诸葛亮以至曾国藩、李鸿章，莫不是书生而统御雄兵。袁世凯既然能为朝鲜练新兵，当然也可以撰兵书，他的这部兵书，现在已绝了版。由于他的“兵书”编成，于是他便俨然以“文武双全”而见重于那个时代了。

    甲午战后，举国已在求“变”，开明的知识分子，以上海和香港为中心，倡导变法。清廷中也有一二特出的大臣，主张革新；前有郭嵩焘、曾纪泽，后有薛福成等，都认为世变日亟，治世之法必须适应潮流。不过这些洋务派都因遭受到守旧派的排斥，所以不能大用。

    袁世凯本身是一个复杂而具有双重人格的人，他是旧势力中的新人，可是也是新势力中的保守分子，因此在旧派中他被赏识，不被排斥，而对于新兴的势力来说，他们看袁仍不失为一个肯接受新潮流新思想的人，所以也很喜欢他。在那个新旧蜕变的时代中，袁是骑墙派，正因为他的骑墙，使他成了一个政治军事上的宠儿。

    在黯淡的甲午战败后的清廷，最当务之急的，莫如重新整军经武了。因此，就在《马关和约》签署后的六个月，清廷的五个最重要的大臣醇亲王奕譞、庆亲王奕劻、军机大臣翁同龢、军机大臣李鸿章、军机大臣荣禄等会商练建新军工作，而袁世凯也被受命负责起草计划和规章。不久他受任主持训练新军事宜，这位曾在朝鲜督练新军的中年人，便开始了他一生中最重要的事业——小站练兵。

    马关之耻，使中国知识分子接受了这个刺激，因此不只清廷中求变，一般社会上的青年，也激起了求变的高潮。如林则徐的学生冯桂芬，著《校邠卢抗议》，主张对外不鄙视，不恐惧；对内选拔人才，注重舆论，废除八股，加强地方政治。另有香港《循环日报》主笔鼓吹变法，赞美日本的制度，主张中国急须改变取士、练兵、学校、律例四种旧制。郑观应著《盛世危言》，曾和孙中山先生谈过改革中华的抱负。何启著《中国亟宜改革政法论》、《新政始基》、《新政变过》、《新政安行》等书。这位何启在英国留学十多年，后居香港创办雅丽氏（Alice）医院和香港西医书院。孙中山先生曾就读西医书院，起义时并曾得何启助力。胡礼垣是和何启合作撰写上述各书，总称《新政真铨》。陈虬著《治平过议》、《报国录》。他们都主张成立国会，行君主立宪制。

    此外，到中国访问的外国人，如上海广学会的英人李提摩太，在甲午战后曾游北京，先后晤见李鸿章、孙家鼐、翁同龢、张荫桓、恭亲王、刚毅等劝说变法，提出教民、养民、安民、新民四个号召，并盼清廷设西学科，用西人为顾问。他的建议未能为清廷接受。

    所有这些在野的求变呼声，并未能使清廷接受。而触角能碰到清廷当政者的，则是康有为、梁启超等在北京联络各省应试举人一千余人，公车上书，反对马关议和，主张迁都再战，变法自强，西法练兵等。虽然他们的要求未被上达，但他们所掀起的狂澜则震动了那个时代。

    康有为原名祖贻，字广厦，号长素，是广东南海人，咸丰八年二月初五（1885年3月19日）出世，家世是书香世宦，少有大志，致力于经世之学，想作中国儒家的圣人。他虽不懂洋文，但接受力极强，六岁从番禺蔺凤仪读四书及《孝经》，遂有志于圣贤之学。他好读不倦，先在深山读书，后游大江南北，研究当时传教士所译的西洋法政史地等书，他为了达到变法的目的，曾写了两本著作：《新学伪经考》和《孔子改制考》，来支持他变法思想，以免传统的中国读书人反对。他说西汉末年刘歆伪造古文经，是用来支持王莽代汉的，这本书只能算做是王莽时代的新学，假托古书不过是想打倒当时的汉学而已；至于孔子所说的三代德政，也是假托古代来改变当时的法制。所以康有为的结论，是自古以来便有变法之事，孔子也是一个改革家。

    康有为除了在思想上抬出一套东西来支持他变法而外，他希望得到皇帝的赏识，来实现他的理想。他子解当时清廷的守旧人物都包围在西太后的周围，要想突破这个守旧围墙以获得慈禧太后的支持，简直是不可能的事。他便用全力向清德宗光绪皇帝下功夫。当时慈禧已经撤帘不亲政事，光绪又是一个忧愤国事的青年皇帝，康有为先后八次上书，终于得到了光绪的刮目相看。

    清末的新兴力量，共有三大支：一个是袁世凯在小站练兵，以北洋正统力量自居，是个彻底反动和投机分子；一个是康有为的君主立宪，变法维新，是个进步的机会主义；还有一个则是光明正大的革命运动，由孙中山先生领导。

    孙中山先生于同治五年十月初六日（1866年11月12日），诞生于广东省香山县翠亨村，家世业农，13岁以前完全受中国旧式教育。14岁随母赴檀香山念教会中学，三年毕业，再入奥荷学院。1885年回国，1887年入香港西医书院。1892年以成绩各科全部100分毕业，时年27岁。他在求学时，以及毕业后行医时，均致力于民族革命运动。由于他的背景既不同于纯粹中国传统文化的曾国藩、左宗棠、李鸿章，也不似康有为、梁启超等的间接受西洋文化的皮毛，所以他所倡导的革命运动、革命主张，是既能吸收西方政制文化的优点，又能发扬中国优秀传统的精华。

    孙中山先生决心从事革命运动是自中国对法战败之年（1885年）开始。那时孙中山先生还在念书，可是已经奔走革命了，这时大家都以为他是怪物、疯子、强盗。附和他的同志只有陈少白、尤少绔、杨鹤龄三人，当时人们称之为“四大寇”。其实他们在这一期间只是借课余鼓吹革命，无所忌讳，可算做革命言论时代。

    甲午战后，清廷的腐败暴露无遗，这时孙中山先生才决定倾覆清廷，创建民国，于光绪廿年（1894年）十月赴檀香山和美洲创立兴中会。表面上只是一个民间讲求富强的学术团体，暗中则布置革命行动，设乾亨行于香港，设农学会于广州，拟以武装起义，袭取广州。不幸因为由香港运枪械至广州，被海关搜出手枪600余支，事机败露，同志陆皓东殉难，株连而死的有丘四和朱贵全，被捕的有70多人。这是光绪廿一年九月初九日（1895年10月26日），是中国有史以来为共和革命而牺牲的第一次。

    广州起义失败后，孙中山先生潜返香港，但在香港已不能居留，香港英政府以“从事政治活动”把孙中山先生驱逐出境，为期五年。孙中山先生乃偕陈少白、郑士良同渡日本，小住横滨，并赴檀香山、美洲、欧洲各地向华侨宣传革命。这时华侨风气闭塞，对革命的大道理也不十分了解，因此孙中山先生所过之处不太受华侨欢迎。当孙中山先生由美洲前往英国时，竟在伦敦被清使馆诱捕，扣居使馆，幸得英籍老师康德黎仗义营救，才告脱险。由于这次事件震惊国际间，遂使孙中山先生声名大噪，而在国际间和华侨们都知道中国有了一个革命领袖。

    在这期间，孙中山先生的革命运动在国内影响并不大，因为这时候正是康有为、梁启超在奔走维新运动的时候，中国的知识分子有胆量能接受维新运动已很难得，敢谈革命的实在是微乎其微。

    这就是当时穷则变的内在形势，至于外来压力呢？

    甲午战争在中国近代史上是一个关键，甲午战前，中国虽因鸦片战争于道光廿二年（1842年）和英国订有《江宁条约》，但经过了16年，咸丰八年（1858年）才和英、法两国分别订立了《天津条约》，又经过了27年，光绪十一年（1885年）才与法国订立了《越南条约》，条约中赔款的数字也不太大，所负外债总共不过684万余镑。自从甲午战后，情势日非，俄、德、法三国以压迫日本退还辽东与中国之故，纷纷向满清要求报偿：帝俄强租旅顺、大连，又以华俄道胜银行东清铁路等关系，囊括了满洲大部分权利，蒙古也被视为己物；德国强占胶州湾，要求99年的租借权，同时攘夺山东全省的路矿权利。法国也要求广州湾99年的租借权，同时要求云南和广东、广西不得割让给其他强国。英国在远东的侵略手法非常灵活，一方面租借威海卫以对抗帝俄，并且分减德国在山东的力量；一方面又租借九龙以抵制法国，同时更进一步要求清廷不可把长江沿岸各省租借和割让给别的国家；至于日本，除了根据《马关条约》割让台、澎外，由于列强在中国都划分了势力范围，因此便要求把福建纳入日本的势力范围。美国没有在中国领土上打主意，只从经济上着眼，其对华政策，就是于光绪廿五年（1899年）由美国国务卿海约翰提出的“门户开放政策”，吁请列强同意，也因为这个政策才使当时的中国幸免于被瓜分。可是中国虽未亡国和被瓜分，但因战败而负担的军费赔偿，简直骇人听闻，当时官吏贪污已使人民困顿万分，对外战争更增加了中国人民的严重担负。

    由于甲午之战引出了戊戌维新；维新的反动则是庚子拳变。甲午战后16年清朝即趋于灭亡，可见甲午之役影响历史的巨大！

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
七、穷则求变


八、小站练兵

八、小站练兵

    清朝在袁世凯小站练兵以前，有过三种军制：最早的是“旗兵”和“绿营”，到了曾国藩组织乡团后，所谓湘军、淮军，官式名称叫做“勇营”。

    旗兵是清王朝的原始军制。最初只有四旗，以旗的颜色别类，分黄旗、白旗、红旗、蓝旗；以后增加了四旗，为镶黄旗，镶白旗、镶红旗、镶蓝旗。乃把原来的黄、白、红、蓝称为正黄旗、正白旗、正红旗、正蓝旗编为左翼，镶黄等四旗编为右翼，这就是清入关前的原始兵力，总称“两翼八旗”。后来由于蒙古的归附，又缩了“蒙古八旗”，原有的则称“满州八旗”。入关后因明军投降和整编。复有“汉军八旗”。这廿四旗总兵数共28万人。

    清统一中国后，把旗兵中最基本的部队编为“禁旗”，禁旗都是在长白山下打天下的子弟兵，他们负责北京警卫和国防责任，等于是中央军。其余汉、蒙、满等廿四旗约20万人，则分别驻防于各省及重要城镇，以为镇伏汉族的武力，称为“驻防八旗”。

    旗兵驻防的防区开始时非常谨严，那是为了对汉人加以镇压，所以八旗官兵都是携带家眷，分驻中国本部各省，防区共8处，有的设驻防将军，有的设副都统，有的设城守尉。国防要地和关外则有防区25处，设都统和副都统，如密云副都统、热河都统之类。

    旗营的官兵是世袭制度，生而食粮，数传之后，腐败已极，竟有列名行伍而不识弓弩为何物。光绪中叶，外侮日亟，满族有远见的王公大臣，乃有整顿旗营之议，派遣八旗子弟出洋留学，如荫昌、良弼等都是。同时积极整理各省驻防旗兵，挑选精壮编成“八旗练营”；有“洋枪兵队”、“洋枪马队”、“备练马队”、“洋枪步队”等编制，聘任教官为新式的训练。可是八旗子弟娇养已惯，满洲人当年勇武矫健的风气已经完全丧失，所以整顿自整顿，旗营的腐化已至不可救药的程度。

    比“旗营”稍后组成的清军，是“绿营”，绿营和旗营同称为“经制兵”，就是国家的军队。

    绿营的制度完全仿照明代，官兵全部是汉族，因为所用的旗子颜色是绿的，所以称为绿营。最原始的编制全为明朝的降军以及收编的队伍，经过整编后也很像样。清廷因为这支军队熟悉内地的地理人情，用之镇压汉人非常有效，一般市井之徒，遂得借绿营以达到骑在人民身上的目的，因为只要考中武科，就可为绿营官长，虽不识之徒也无所谓。

    绿营归兵部所辖，全国兵营可分为“在京”和“在外”两种。“在京绿营”由步军统领（即九门提督）统辖；下分左右两翼，各设总兵，总兵之下则为城防营，有副将、参将、游击、都司、守备等官。另有一部分在京绿营，分属于漕运总督，专任护漕之责，其职务等于护路警察。至于“在外绿营”则直属各省，由总督或巡抚节制调遣，所以各省督抚的官衔有“节制军务兼理粮饷”一项，就是指绿营。绿营统兵的军官有提督、总兵、副将、参将、游击、都司、守备、千总、百总、外委等。军队编制以营为单位，设管带一人，每营500人。全国的绿营总数共约50万人。绿营到了清末，饷给过薄，乃多虚额，检阅时则以雇佣市井无赖充数，武官由捐纳出身，军队缺额在半数以上，腐化已极，以致太平天国军兴，势若破竹，绿营乃遭淘汰。

    旗营、绿营既成废物，曾国藩招募土著编练“勇营”，就是后来名重一时，镇压太平天国的湘军和淮军。由于这场战争的表现，勇营竟取得国军的地位，加以旗营形成虚设，绿营仅存形式，所以勇营就成为清廷镇内御外的唯一武力。勇营的部勒方法，为明代戚继光的遗规，以弓矢刀矛为武器主力，鸟枪火统为辅助。淮军李鸿章延英人戈登编练洋枪队，是为中国采用新式军械的开始。

    勇营军纪很坏，掳掠奸杀，视为惯常，曾国荃所统之兵尤甚，攻入南京时竟至全城为墟，一个小兵都身怀巨万；而清廷当时爵赏太滥，所以太平天国战事结束后，勇营之腐败，至于不堪言状。而湘、淮两军将领也都恃功而骄，数次对外战争，一败涂地，尤其是甲午战争，淮军卫汝贵全军覆没，旧军之劣点，完全暴露，于是清廷才下决心汰除旧军编练新军。

    由于旗营、绿营都已腐蚀已极，而勇营也只是昙花一现，甲午战前，清廷有识之士已警觉到清军的不堪一战，所以李鸿章在直督任内乃锐意摹仿西法练兵，办了一个天津武备学堂，由戈登代为购置新式枪械，聘请德国军官为教练，由满人荫昌为总办。可惜军事教育和军队组织并不能配合，因此天津武备学堂毕业的学生，被分派到淮军的各军去担任教习，教练新操，而军队指挥权则仍旧在旧统帅手中，一切战略战术依然陈旧，因此甲午之战，淮军一败涂地，淮军中最有名的盛军统领卫汝贵全军覆灭。这时清廷上下恍然大悟，仅只是西法练兵还不够，整军经武必需彻底的大改革。于是两江总督张之洞首先练自强军于吴淞，聘用德国教官，一切规模体制全部仿效德军。另一方面在北洋指派胡燏棻练定武军十营，假小站旧日周盛昆、周盛渤所统领盛军的营地为练兵场。盛军原在小站屯田，所以有完整的营房和已开垦的稻田，由于盛军覆没于中日甲午之役，因此小站也随之荒废，定武军即以此为营房。

    编练新式陆军的同时，清廷在各省组织了巡防营。巡防营是挑选旧绿营和勇营的精壮，另招募民丁，编组而成，其性质系以保卫地方，如警察保安队，其编制分为马队和步队，马队全营设官、弁、兵、夫共189名，马135匹，每营分为“中”、“左”、“右”三哨。步队全营设官、弁、夫共301名，每营亦分为“中”、“左”、“右”三哨。巡防营在各省均有，且因地方之需要，划分为若干路，以“中”、“前”、“左”、“右”、“后”或“东”、“西”、“南”、“北”、区别之，每路各设统领一员。步、马各营则设管带和哨官等统率之，还有训练新式枪操的，则设教习一职。

    巡防营的章制当然是不符合战术原则，不过倒是一支经过了新式训练，并使用新式武器的军队，可是由于分子的来源良莠不齐，而带兵官又多为旧武官或是候补道（当时的候补道，有办法的则遇缺即补，所以人们称为万能候补道），对于新式军事知识一无所知，因此巡防营乃变成有名无实，和勇营的昙花一现差不了多少。

    巡防营一直存在到辛亥时候，各省纷纷独立，乃把巡防营改为师旅或警备队、保安队。唯一例外的是新疆，直到民国21年（1932年）仍有巡防营存在。

    光绪廿一年（1895年）十月，醇亲王奕譞、庆亲王奕劻和军机大臣翁同龢、李鸿卓、荣禄会商奏请改革军制，逐步训练新军以代替完全不能“保清卫国”的绿营，于是便在北京附近训练新军。这时直隶总督是王文韶。清廷最初是派长芦盐运使胡燏棻到小站练兵，这支军队命名“定武军”，聘请德国人汉纳根担任教官。几个月后，胡燏棻迁调为芦汉铁路督办，于是满清政府改派袁世凯以浙江温处道头衔，留在小站接统定武军，改名为“新建陆军”。定武军原有4000余人，袁接统后便扩充为7000人，成立了“新建陆军督练处”。

    保荐袁世凯督练新军，也是由醇亲王奕譞、庆亲王奕劻、军机大臣翁同龢、李鸿章、荣禄联名专折，摘录如下：

    “窃查欧洲各国专以兵事为重，逐年整治，精益求精，水师固其所长，陆军亦称骁勇。中国自粤捻削平以后，相沿旧法，习气渐深，百弊丛生，多难得力，现欲讲求自强之道，固必首重练兵，而欲迅期兵力之强，尤必更革旧制。臣等于去岁冬月，军事方殷之际，曾请速洋队，仰蒙简派广西臬司胡燏燏棻会同洋员汉纳根，在津招募开办，嗣以该洋员拟办各节，事多窒碍，旋即中止。另由胡燏棻练定武军十营，参用西法，步伐、号令均极整齐，虽未尽西国之长，实足为前路之导。今胡燏棻奉命督造津芦铁路，而定武一军接统乏人，臣等公同商酌，查有军务处差委，浙江温处道袁世凯，朴实勇敢，晓畅戒机，前驻朝鲜颇有声望，……相应请旨饬派袁世凯督练新建陆军，假以事权，俾专责任，现先就定武十营，步队三千人，炮队一千人，马队二百五十人，工程队五百人以为根本，并加募步队二千人，马队二百五十人，共足七千人之数，即照该道所拟营制饷章编伍办理，每月约支正饷银七万数千两，至应用教习洋员最失紧要，应由臣等咨会出使德国大臣与德国外部选商聘订。……果能著有成效，尚拟逐渐扩充……”

    袁世凯受任主持训练新军事宜，从此开始了他灿烂的一生，这就是小站练兵。

    当时积极促请清廷重整陆军的，以胡燏棻和袁世凯最力。胡曾将英使所交来的《应时练兵说帖》求宁波王修植编修代拟条陈。王文辞敏捷，对新政研究有素，遂写成两稿，第一稿是以英使说帖为蓝本，第二稿是加以文字的煊染。胡以第二稿送至京师督办军务五大臣庆亲王和荣禄，胡因得练定武军十营；袁世凯闻听胡练兵的经纬，乃日日趋访王修植，并和王修植、张锡銮、孙宝琦、潘克俊四人结成盟兄弟。当时北京侯家巷的名妓为沈四实、花媚卿、花宝琴、林枝笙、赛金花等。袁逐日在大实班宴会，借以肆应王修植，求王代拟一个练兵条陈，王乃把曾代胡拟的第一稿，即英使练兵说帖交袁。袁的为人在重要关头极细腻，得王交来之稿，早晚朗诵，紧记要点，然后缮正，求荣禄代奏。荣向袁逐条详询，袁亦逐条对答如流。荣大为激赏，乃携袁谒见醇亲王和庆亲王，袁亦对答如流，较胡燏棻能抓住要点，加以胡是绍兴人，官话不如袁流利，因此袁遂得瓜代胡在小站练兵。

    小站距离天津70里，原名新农镇，是天津到大沽火车站中间的一个小站，本来很荒凉，只因铁路修筑后，新农镇成为一个小站，是铁路必经之地，所以渐趋热闹，小站这个新地名也逐渐代替了新农镇这个旧地名。

    这个地方早先曾由李鸿章所辖的一部分淮军驻扎。淮军们曾仿古屯田法，凿川引水以种禾稻，屯军前后历时20年，淮军散后，小站的军营便变成了废垒。

    这一年袁世凯只有37岁，清廷建练新军的工作，给他制造了一条呼风唤雨、腾云驾雾，培植自己势力，取清朝江山而代之的捷径。

    这时候，清廷鼓励各省建练新军，各省督抚都争先恐后地网罗国外或国内知名的军事人才，充当练兵机构的实际主持人。袁世凯学曾国藩、左宗棠、李鸿章，以文人而“知兵”，他曾写过一本兵书，又在朝鲜表现了他是文武全才，所以李鸿章很赏识他，西太后的宠监李莲英也被他买通。当他主持“新建陆军”督训工作后，他和其他各省督抚最大的不同地方，就是他的幕僚长并不是一个新的军事人才，又丝毫没有战功，而是一个长于诗词歌赋翰林出身的徐世昌。袁除了请徐世昌担任参谋而外，并请唐绍仪担任文案。

    袁世凯虽自认文武全才，但他毕竟没有军事的实际知识，而他所选的文武两大幕僚，也都不懂军事，因此网罗实际负责带兵和练兵的干部，便不能不找寻真正的军事人才。前面曾提到天津有一个武备学堂，是李鸿章创办的，武备学堂的总办是旗籍道员荫昌。袁世凯便请荫昌推荐军事人材，荫昌推荐了在武备学堂毕业的学生冯国璋、段祺瑞、梁华殿和王士珍。

    袁世凯这个时候极需军事干部，所以当荫昌介绍了这几个武备学堂毕业的学生来见他后，他立即派冯国璋为步兵学堂监督兼督操营务处总办，段祺瑞为炮兵学堂监督兼炮兵营统带，王士珍为讲武堂总教习兼工程营统带。步、炮、工兵学堂都是附设在新军里面的随营军事学校，因此这三个军官既要带兵，又兼管训练，所担任角色的吃重可以想象；同时亦可看出袁世凯在这时所能吸收的军事人才是多么稀少零落。由于王、段、冯三人成为袁世凯建练新军的三根支柱，于是他们就分别得到龙（王士珍）、虎（段祺瑞）、狗（冯国璋）三个绰号，另外对他们三个人的总称是“北洋三杰”。这北洋三杰的出身，各自不同：

    王士珍字聘卿，直隶正定县人，他的出身最为特殊。他家境贫穷，先为人放牛，随后投入朝阳镇总兵杨瑞生的旗下为马弁。杨瑞生是湖南湘潭人，以洪宪祸首闻名的杨度便是他的侄儿。王士珍虽姓王却不叫士珍。有一年聂士成编练武卫新军，曾向杨瑞生调用军事人才，杨瑞生开了一张名单，保荐一批干部，其中一名是守备王士珍，不料王被保后因病告退，回籍养病。恰好这位王马弁为人能干，立志向上，杨总兵因保单已送出，缺了王士珍便叫王马弁冒充王士珍，顶名前往武卫新军报到。他到武卫新军后不久，又由武卫新军选送到武备学堂受教三年，曾经参加过甲午中日战争，战后随聂士成驻军芦台。他一直冒用王士珍之名，而真的王士珍却晚年潦倒，落到在杨瑞生家中做烧饭司务。段祺瑞字芝泉，是安徽合肥人，在武备学堂毕业后，曾奉派去德国研究军事。冯国璋字华甫，是直隶河间县人，出身秀才，在武备学堂步兵班毕业，曾供职于聂士成的武卫军，后来再度进入武备学堂研究战术。梁华殿到小站仅很短一段时间，也许是他功名无份，在一次夜间操作中，失足跌到水中淹死了。如果他在，北洋三杰也许会变成北洋四杰了。

    袁世凯认为清军所以不能一战，有基本的原因，就是在一切编制和组织上都不能符合时代，所以须从基本的军制上革新，参用西法，认真训练。因此他获准精练1.2万人，作为新建陆军的基本武力。其中包括步队八营，共8000人；炮队两营，共2000人；马队两营，每营500人，共1000人；工程队一营，计1000人。合共1.2万人。以步队为主，炮队为辅，马队巡护，工程队供临时调遣。在编制上分为两翼，设统领二人，下设分统、分领训练，每分统统辖步队二千，炮队二千，马队一千。其组织如下：

    新建陆军步队营，设统带官兼一员管辖全营，帮统带官一员，管带领官四员，哨官12员，哨长24员，督排哨长四员。

    新建陆军炮队营，设统带官一员，管辖全营。帮统兼左翼领官一员，管辖三哨。副领官兼哨官三员，哨长九员，各管重炮二尊。管查炮马哨长一员，帮统兼右翼领官一员，管辖三哨。副领官兼哨官三员，哨长12员，管查炮马哨长一员，帮统兼接应马炮队领官一员，管辖三哨。副领官兼哨官三员。哨长九员。管查炮马哨长一员。

    新建陆军马队营，设统带官一员，管辖全营。帮统官一员，领官兼一哨官四员，哨官八员，哨长12员。

    新建陆军工程营，管带官一员，帮带官一员，委员一员，管理桥梁司队官一员，木工四队，铁工一队，水工二队。管理地垒司队官一员，筑工四队，石工一队，筐工二队，土工二队。管理电雷司队官一员，雷兵三队，管理修械司队官一员，修炮铁工一队，修枪铁匠二队，修械木工一队。管理测绘司队官一员，测绘一队，印化兵一队。管理电报司队官一员，工匠一队。

    新建陆军督练处，督练官一员，稽查全军参谋军务营务官一员，执法营务官一员，督操营务处一员，督队稽查先锋官14员。另教习处洋教官13员，翻译13员，粮饷局总办委员一员，管理采买制造委员二员，军械局总办委员一员，收发军械委员二员，军医局正医官一员，副医官一员，还有转运局、侦探局等。

    新建陆军须账篷2400个，全部用外国帆布制造，每一名士兵均备洋制雨衣、雨帽和洋毯，每哨有洋表，双筒望远镜和指南针。每二营有行军电台。每官长有督队腰刀一把，手枪一只。这就是小站练兵时的军队组织。

    袁世凯是在光绪二十一年（1895年）十月领旨，以浙江温处道统领定武军。他得旨后即布置一切，由北京起程，遄赴小站就职。他先修缮淮军旧驻的废垒，把营基扩充，同时请求改定武军为新建陆军督练处以正名，派遣副将吴长纯等往准、徐、鲁、豫各地，开具格式，选募壮丁；又派都司魏德清等到新民厅选募骑兵，购买马匹；还有关于武器的规格。他觉得定武军虽只是4000人，可是所使用的枪炮完全没有划一，有的日造，有的俄造，有的德造，式样既旧，款式又杂，于是他请求军务处发给新式划一的步枪、骑枪、速射炮等。

    光绪廿一年十一月六日，新军获准编成，编制中分步兵为左右两翼，左翼二营，由速射炮队、重炮队、骑兵队接应；右翼三营，由炮队接应。分骑兵为四队，选拔宿将和学生督率营伍，研究操法。工程营分为修械、桥梁、地垒、雷电、电报、测绘六司。此外还请了更多的德国军事教官，以及日本和美国军事教官，并在军营中成立一个德语学堂以教德语，因为新军训练工作仍以德国军事教官为主。其他附属单位还有：粮饷局、军械局、转运局、洋务局等。

    由于小站练兵完全新式，名目既多，化钱也不少，因此被一般守旧人物所攻击。光绪廿二年（1896年）御史胡景桂上章参劾，认为小站兵事浪费国帑，清廷乃派荣禄到小站详细检阅，同时考查训练进步情形。荣禄当时是慈禧的红人，他视察得非常仔细，也因此更深一步赏识袁的才干，和他所练新军的成就。

    荣禄的报告到了慈禧和光绪手中，这两位最具权威的人物也对袁有了深刻的印象。

    光绪这时锐意革新，虽然他还不知道应该怎么做，但他能接受新的事物、新的建议。袁世凯因为练新军颇有成绩，加上他过去在朝鲜的种种作法，使光绪开始对这个小小道员有了好感。

    慈禧也对袁有了认识，因为她对于荣禄的话是言听计从的，荣禄曾亲自看过袁的练军工作，并且对袁甚有好评，则袁的能干有为是必然的了。

    小站练兵给了袁世凯表现能力的机会，有了建立羽翼的条件，也使他获得那时代最有权势的人对他的重视。

    光绪廿五年（1899年）二月，荣禄再度莅临小站点校新建陆军，对于新军的规模、训练、精神以及所操演的阵形都极表满意，并且大为激赏。他告诉袁世凯说已经奉了慈禧的密旨，授权他在北洋组织一支崭新的军队。在他心目中，认为这支新军应该以新建陆军为模范，他令袁世凯就编组北洋新军向他提出具体的计划。

    袁世凯费了三天的时间拟就新军的军制和组织，一切仿效新建陆军，共为五军，每一军共辖八营：计步兵五营，炮兵一营，马兵一营，工兵一营，另附一个学兵营。每营设一个统带，统带率四个领官，每个领官领一队，每队250人，所以每营是1000人。规定每营兵士必须足额，饷粮按人发给，足食足兵。

    荣禄立即接受了袁世凯的献议，将这个新军订名为“武卫军”。武卫军分为五个军，为：武卫前军，武卫后军，武卫左军，武卫右军，武卫中军。荣禄担任武卫军的统帅并兼统武卫中军，以马玉昆统武卫前军，聂士成统武卫左军，袁世凯统武卫右军，董福祥统武卫后军，每军九千余人。武卫右军即由新建陆军改编而成，是武卫军中最完整，最精锐的部队。武卫中军则是重新招募，以旗丁为主，一切规模俱参照新建陆军，所以人数也有1万人，而且都是年轻精壮的。武卫前军，武卫后军，武卫左军这三支部队则是以燕陇旧军改编，如董福祥的武卫后军就是由甘军改编，所以旧勇营的习气和组织仍然存在，非常散漫。荣禄虽然限令他们就地整编，可是整编工作却很迟慢。

    武卫军成立后，袁常往来北京和天津，他的圣眷日隆，慈禧特赏他在西苑门内骑马和乘坐拖船，这些特权都是对一个大臣的无比殊荣。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
八、小站练兵


九、康有为鼓吹变法

九、康有为鼓吹变法

    袁世凯在小站练兵时，清廷发生了一件重大的事件，就是“戊戌政变”。袁世凯和戊戌政变有重要的关系，因此我们在叙述这一段历史之前，必须先把西太后和光绪之间的种种作一个交代。

    同治皇帝死后，因为他没有儿子，也没有过继儿子，于是没有主见的慈安太后（东太后）和有野心的慈禧太后（西太后）便共同商定，以醇亲王（奕譞）的次子载湉，为咸丰帝的承继儿子，继承皇位，这就是光绪皇帝。按照清室的皇位继承法，这本是不合理的，因为同治和光绪都是“载”字辈，他们俩人是堂兄弟，兄终弟及，在满清还无先例。可是光绪的父亲奕譞是咸丰皇帝的兄弟，光绪的母亲是西太后的妹妹，两兄弟娶两姊妹。西太后既是光绪的大伯妈，又是光绪的大姨妈，亲上加亲，除了亲生儿子，这种关系应该是最亲的了。选择这样关系的亲人来做皇帝，是有把握可以控制的，何况这时西太后有极旺盛的权力欲望，如果她不作太后，则如何垂帘听政呢？

    光绪五岁即位，还是个不懂事的小孩子，清廷一切政事全由东西两位太后垂帘听政。东太后素来不愿管事，因此西太后便掌握了实权。到光绪十二年（1886年）光绪已17岁了，这时东太后也死了五年多，西太后不好意思再继续听政，乃宣布于明年正月“还政”，其实还政不过是个名目，她换了个“训政”的名目继续揽权。到了光绪十四年（1888年）光绪才宣告亲政，这时光绪已19岁，可是二品以上大员的黜陟，仍要由慈禧决定。

    不论从哪方面说，光绪帝总算是一个可爱的、值得同情的年轻小皇帝。他想做一个有为的好皇帝，可惜在一个无可施展的政治环境中，上有慈禧的专横，而朝中满籍官吏尽是顽固守旧愚昧无知，不要说政治上他不能有作为，甚至于在爱情上也不能自由。清王朝的家法本来就极严格，加上慈禧的跋扈，结果造成同治和光绪两朝的皇帝悲剧。

    清宫中有一个不公开的秘密，就是关于慈禧迫死他亲生儿子同治和他的皇后一件公案。据说选定同治的皇后是东太后所主张的，所以西太后不高兴，在同治新婚时借口皇后年轻，不懂宫中礼节，所以不许小夫妇在一块。同治出天花时，慈禧把皇后喊去斥责，皇后深感委曲，乃遄赴养心殿同治皇帝处哭诉。同治劝她忍受，安慰她说：我们夫妻终将会有出头的一天。不料这句话却惹来了大祸。原来慈禧既不喜欢这个媳妇，因此早就在同治周围设下了监视的耳目。这天她听说皇后在探视同治，就不许声张悄悄到养心殿的东暖阁外偷听儿子和媳妇的谈话。这对小夫妻万没料到说几句私房话会闯下了滔天大祸，只见慈禧怒气冲冲地闯了进来，一把抓住皇后的头发，举手痛打，并且叫内廷准备棍仗侍候。同治吓得昏厥过去了，慈禧因此没有对皇后用刑。等到同治一死，慈禧便把责任全部加到皇后的头上，下令限制皇后的饮食。两个月后，皇后也就被折磨死了。皇后死后，慈禧的怒气还不消，又革掉了皇后的父亲崇绮的侍郎职位。第二年，有个多事的御史上了一个奏折，说外边传说很多，有说皇后死于悲痛过度，有说死于绝粟，总之，节烈如此，应当表彰，赐与美谥云云。结果皇后的谥号没有争到，这位御史把自己的官也丢了。

    在同治死前，慈禧、同治母子不和已是一件公开的秘密。故宫的老太监都证实同治给东太后请安，还留下说一些话，在自己亲生母亲那里，简直连一句话也说不出来。同治亲政时，西太后在朝中的亲信羽翼早已形成，东太后又一向不大问事，皇帝办起事来如果不先问问西太后，根本得不通。这就是母子不和的真正原因。慈禧是个权力欲非常强烈的人，绝不愿丢开到手的任何权力，她为了自己的权威，对自己的亲骨肉或亲信都是顺我者生，逆我者死。

    光绪年间，她的脾气更加喜怒无常。有一个太监陪她下棋，说了一句“奴才杀老祖宗的这只马”，她立刻大怒道：“我杀你一家子！”就叫人把这太监拉了出去活活打死了。

    慈禧还政后，恣意享乐，通过李莲英卖官鬻爵，挪用海军款修颐和园。中日甲午战争时，她正在做60岁生日，从西苑到颐和园，沿途扎彩，奏乐演戏。她还当着皇帝的面对大臣们说：“谁使我生日不高兴，我便使他一辈子不高兴。”慈禧既然对待她自己亲生儿子同治都那样专制，因此她对待光绪自然也极霸道，尤其表现在光绪选后方面。她强迫光绪选她的内侄女为皇后，就是隆裕，可是光绪却喜爱自己所选中的珍妃。隆裕在光绪大婚后倍受冷落，光绪宠爱珍妃，也被慈禧禁阻。光绪比同治勇敢，他看到慈禧穷奢极侈，又顽固地把持朝政，甚至连皇帝的婚姻也不能自由，内心起了极大的反感。加以当时的清王朝已到了危亡的关头，这位年轻皇帝于是大胆地接受新的思想，真正地掌握朝政。可怜他生不逢时，维新变法只不过百日，他就被慈禧打入冷宫里去了。

    戊戌政变是维新运动的结果，维新运动可以说是康有为所一手促成的。康有为的维新运动是自上而下，方法是上书皇帝。康第一次上书是在光绪十四年（1888年），那时他应顺天乡试落第，于是上书请变成法。这篇文章约6000字。当时清廷都是些顽固保守分子，只有国子监祭酒盛昱、翰林院编修黄绍箕、刑部主事沈曾植和光绪的师付翁同龢很赞同康的意见，但大臣们都没有胆量把康的文章递上去。到了光绪廿一年（1895年）康以举人身份入京会试，正值甲午战后中日议和，他联合了1200位举人，费了一天一晚的时间起草一个万言书，内容是反对和议，迁都再战。重要条目是：下诏鼓天下之气，迁都定天下之本，练兵强天下之势，变法成天下之治。这封书亦未被转上，可是，却传遍了北京城，就是有名的“公车上书”。公车上书的第二天会试发榜，康中进士第五名，殿试降二甲48名，授职工部主事。他再起草一个奏疏，请及时变法，富国养民，教士治兵，求人才而慎左右，通下情而图自强。这奏疏由都察院转递，终于被光绪看到了，非常感动，命抄四份，一份呈西太后，一份留军机处并分发各省督抚将军，一份存乾清宫，一份存勤政殿。由于这次奏疏被光绪赏识，康乃再上一个奏疏，主张设立议院，下诏求言。这次奏疏都察院不肯转，工部衙门也不肯转。可是康的议论已被翁同龢所欣赏，特地找康谈变法，又把康的著作都拿了去看。由于翁是帝师，又兼军机大臣，和光绪皇帝最亲近，翁因此常把康的变法维新思想向光绪灌输。光绪的倾向变法，这时已开始了。

    光绪廿一年（1895年）六月，翁同龢得到光绪皇帝的同意，令陈炽起草实行新政的诏书12道，准备陆续颁布，但怕慈禧和一班守旧大臣反对，于是去说服恭亲王奕䜣山作主颁布。奕䜣不肯同意，事情便搁了下来。这时清廷的守旧派都很不欢喜乱上书的康有为，大学士徐桐、御史褚成博都上奏劾他，陈炽、沈曾植劝康有为暂离北京，康乃于八月底出京回粤。第二年慈禧杀太监寇良才，杖责珍、瑾二妃，太后和光绪之间的关系势成水火，变法维新是完全谈不到了。

    光绪廿三年（1897年）冬天，德人强占胶州，康有为又赶到北京上了一个很长的奏章，陈说国际形势和当前中国处境，提出几个要点：（一）实行君主立宪。（二）整顿吏治与财政。（三）实行新式教育政策。（四）兴办社会福利。（五）振兴工商事业。（六）听任疆臣各自变法。（七）仿效俄法日以定国是。这篇洋洋大文不仅传遍北京，连上海的报纸也刊载出来了。

    由于上述这篇奏章震动了朝廷上下，光绪本想召见康，但奕䜣说：“本朝成例四品以下官吏不能召见”，于是乃改为大臣代表皇帝传康到总理各国事务衙门谈话。

    光绪廿四年（1898年）正月初三日下午三点钟，康有为和当时清廷著名大臣李鸿章、翁同龢、荣禄、廖寿恒（刑部尚书）、张荫桓（户部左侍郎）等会见，地点是在总理衙门西花厅。这是一幕精采的辩论会。荣禄说：“祖宗之法不能变”。康有为答：“祖宗之法是为了治理祖宗的土地，如今祖宗的土地都不能守，则还守什么祖宗之法？举例来说：现在谈话的总理各国事务衙门，也不是祖宗时候就有的，因时制宜是适应需要。”他的回答驳倒了荣禄。廖寿恒问：“变法如何着手？”康有为答：“应从改革法律官制入手。”李鸿章问：“那么六部可以尽撤，则例可以尽弃吗？”康有为答：“法积久而弊生，而且今昔异势，现在的法律官制实在应该改弦更张，就是一时不能全改，也应斟酌情形逐步更改，这样才能推行新政。”接着他从政治谈到经济财政，又说日本因仿效西洋维新而富强，如今制度已很完备，中国和日本邻近，应该向日本学习。这次谈话由三点钟谈到天黑才散。

    第二天翁同龢把谈话情形报告光绪，光绪又要召见康，恭亲王主张叫康先条陈意见，于是光绪命康具折上陈，并把康所著《日本变政考》、《俄大帝彼得变政记》一并进呈。康有为乃在正月初八日上了一个“统筹全局”的奏折，折中说：“现万国之势，能变则存，不变则亡，全变则强，小变仍亡……方今之病在笃守旧法而不知变……”然后举明治维新时的改革为证，要求光绪先做三大事：（一）大集群臣于天坛，诏定国是，除旧布新；（二）设上书所于午门，派御史二人收书，许天下士民上书言事；（三）设制度局于内廷，选天下通才数十人入直其中，皇上每日亲临，损益庶政。并于庶局下设法律、度支、学务、农、商、工、矿、铁路、邮政、电报、陆军、海军等12局。康并在著作的序文上警告清廷，如果不自动变法，等别人来变时，清朝就完蛋了，但如能自动地变，则清廷仍可以永远统治下去。在康有为的奏折里一方面强调变法可以富强，而变法又是非常容易。这些意见把年轻而有抱负的光绪皇帝完全打动了，他把康有为的著作和奏章都放在案头，天天翻阅。

    康有为不仅只争取光绪皇帝赞同他的变法主张，同时还联络许多能接受新思想的官吏和知识分子。他在长兴里讲学时，已经拔识了几个同门弟子，其中最著名的是梁启超。后来康中了进士，名气日大，在京中结识了翰林侍读学士徐致靖、御史杨深秀、给事中高燮曾，以及张荫桓、李端棻、杨锐、林旭、刘光第等一班同志。在督抚中得到陈宝箴、张之洞（后来反对康）的支持。其他如黄遵宪、陈三立、徐仁寿、汪康年、屠守仁、黄绍荃等都给予他精神上的响应。他还有一个私淑弟子谭嗣同，是他同志中最得力的一员。

    推行维新运动，组织方法是创立学会，宣传方法是开办报馆。光绪廿一年（1895年）康在北京自己出钱创刊了一份日报，名叫《中外纪闻》，由梁启超、麦孟华负责编撰。每天印2000份托送邸报（清政府的公报）的人随邸报附送。七月间由文廷式出面组织强学会，会员有江标、袁世凯、黄遵宪。每十天集会一次，每次有人演说。张之洞特别捐了五千金作会费，办了一个强学书局，刊行书报，翻译各国名著。九月间康南下，特别到南京去见两江总督张之洞，促成在上海设强学会分会。后来北京强学书局改为官书局，最后官书局改为京师大学堂。上海方面强学会分会发行了一种《时务报》，销路很好。接着各地纷纷组织会社，湖北有质学会，广州有圣学会，湖南有南学会、地图公会、明达学会，广东有粤学会、群学会，苏州有苏学会，上海有不缠足会、农学会、译书会、蒙学会，北京有知耻会、经济学会，陕西有味经学会。

    光绪廿三年（1897年）康有为到桂林，和唐景崧、岑春煊开圣学会。其后再返北京，邀各省旅京的人士倡设学会，有粤学会、蜀学会、闽学会、陕学会等，这是以各省旅京人士来负责把维新运动推广到各省去的。接着由御史李盛铎和康有为发起一个保国会，其宗旨是保卫国家的政权和土地，保卫人民的自立，讲求变法之宜，研究外交之利等等。由于保国会成立，各省乃成立地方组织，如云南成立保滇会，浙江成立保浙会等。守旧派乃又加以攻击，御史黄桂鋆上奏弹劾，可是光绪却置之不问。御史潘宪澜再劾保国会，军机大臣刚毅主张查禁，光绪说：“这个会能够保国，岂不是一个很好的组织么，何必还要查究呢？”后来礼部尚书许应骃、御史文悌先后上疏弹劾康有为，说他发起组织保国会，是保中国，不是保大清。光绪仍不理睬，而文悌却因此革职。不过由于反对派的强力攻击，保国会的工作也无形停顿了。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
九、康有为鼓吹变法


十、百日维新

十、百日维新

    光绪廿四年（1898年）春末夏初，北京充满了蜕变的气氛。因为大家都知道，年轻的光绪皇帝热烈地支持变法。不过守旧的势力则集中向康有为攻击，不但攻击康有为，还攻击与光绪最亲近的翁同龢，使得翁同龢和康有为都不能留住北京城。康有为曾想离开北京，可是又怕翁同龢也被迫出京，则大臣中没有人可以主持变法，于是便写了一个奏折“请定国是而明赏罚”，请御史杨深秀代为呈递，又另外写了一个奏折请翰林侍读学士徐致靖上奏。光绪看到了这两个奏折，愈益增加了变法的信心。光绪明了反对的空气也很浓厚，因此便请人转告慈禧说：“儿不能做亡国之君，如不付儿全权，宁愿让位。”慈禧听了很生气，就叫人告诉光绪说：“皇帝要办的事，太后决不阻挡。”于是光绪乃根据杨深秀递呈的奏折，召集全部军机大臣开御前会议，四月廿三日下诏书“明定国是”，这是清王朝末期一篇最重要的诏书，所以抄录在下面：

    “数年以来，中外臣工讲求时务，多主变法自强。迩者诏书数下，如开特科，汰冗兵，改武科制度，立大小学堂，皆经再三审定，筹之至熟，甫议施行。惟是风气尚未大开，论说莫衷一是，或托于老成爱国，以为旧章必应墨守，新法必当摈除，众喙哓哓，空言无补。试问今日时局如此，国势如此，若仍以不练之兵，有限之饷，士无实学，工无良师，强弱相形，贫富悬绝，岂真能制挺以挞坚甲利兵乎？朕维国是不定则号令不行，极其流弊，必至门户纷争，互相水火，徒蹈宋明积习，于是政毫无补益，即以中国大经大法而论，五帝三王不相沿袭，誉之冬裘夏葛，势不两存。用特明白宣示，嗣后中外太小诸臣，自王公以及士庶，各宜努力向上，发愤为雄，以圣贤义理之学植其根本，又须傅采西学之切于时务者，实力讲求，以救空疏迂谬之弊。专心致志，精益求粹，毋徒袭其皮毛，毋竞腾其口说，总期化无用为有用，以成通经济变之才，京师大学堂为各行省之倡，尤应首先举办，着军机大臣，总理各国事务王大臣会同妥速议奏，所有翰林院编检，各部员司员，大内待卫，候补候选道府州县以下及大员子第，八旗世职，各省武职后裔，其愿入学堂者，均准入学肄业，以期人材辈出，共济时艰，不得敷衍因循，徇私援引，致负朝廷谆谆告诫之至意。”

    这就是光绪正式宣布变法维新的上谕，从上谕的内容和口气来看，很像是康有为草拟的，如果不是康的手笔，也完全是照康的奏折取其精华改写的。接着正戏上演了——

    光绪廿四年（1898年）四月廿五日，下了另一道上谕：“翰林院侍读学士徐致靖奏保通达时务人才一折，工部主事康有为，刑部主事张元济，均着于本月廿八日豫备召见。湖南盐法长宝道黄遵宪，江苏候补知府谭嗣同着该督抚送部引见。广东举人梁启超着总理各国事务衙门察看具奏。”

    于是康有为在廿八日的清晨入朝觐见，他在外书房见到了荣禄，和荣禄先谈了一阵变法的细节和步骤。荣禄和康谈了一会便先上殿见皇帝，光绪问荣禄和康有为谈了没有？荣禄说：“康是辩言乱政。”荣禄退出后，光绪立即召见康有为，年轻的皇帝用兴奋和亲切的颜色和康谈话，先问康的年龄籍贯和出身，然后便叫康陈述政见。

    康说：“中国已到了存亡的关头，外国侵略是永无止境的。”

    光绪说：“这都因为我们太守旧。”

    康说：“皇上既然知道守旧弄得这样糟，就该变法维新。”

    光绪说：“所以现在非变法不可。”

    康说：“近年来已有变法，但只是少变，所谓变法而不全变，结果不会有什么成绩的。须要把制度修改，应该先开制度局。”

    光绪说：“对，对，对。”

    康说：“臣曾考查过各国变法的情形，参酌中国的情形，哪几项可以施行的，都定出条陈章则，请皇上参考。”

    光绪说：“你写的条陈章则都很详备。”

    康说：“那么皇上为什么不颁行呢？”

    皇帝看了看帘外，停了一会叹口气说：“我受着种种牵制，不能放手干呀！”

    康说：“现在的大患在乎民智不开，民智不开是因为用八股作考试文章，学做八股的人不明白世界各国情形，但他们可以靠八股得功名，做大官。现在朝廷里群臣济济，却没有一个担得起革新重任，就因为八股出身的缘故。”

    光绪说：“是的，西洋人都做有用的学问，中国却做无用的学问。”

    康说：“皇上既知道八股的害处，那么把八股废了吧！”

    光绪说：“可以的。不过要办新政财政困难，如何筹款呢？”

    康说：“中国矿产很多，可以开发，只要开源，不怕没有钱。”于是讲到用人行政，推广社会教育，招抚会匪，译书，派遣留学生和考察专使等等。

    光绪都点头说：“不错”。最后说：“你可以下去了，还有什么意见，可以随时上奏折。”

    康出去后，光绪面谕军机大臣：“康有为着在总理衙门章京上行走。”并特许康有为专折奏事，不必由总理大臣代递。

    百日维新就是指光绪实行新政的103天，时间是从光绪廿四年四月廿三日（1898年6月11日）诏定国是，实行变法后，至同年八月初六日（9月21日）慈禧太后收回政权之日止，前后共计103天。现在把这一期间光绪为了施行新政所颁布的主要上谕分为政治、经济、军事、文教四大类，列述如下：

一、政治方面：

康有为等新政建议 | 光绪新政上谕内容 | 日期（阳历）
诏定国是 | 诏定国是 | 六月十一日
禁止妇女缠足 | 命各省督抚劝诱禁止妇女缠足 | 八月十三日
下诏求言 | 命大小臣工各抒谠伦以备采择 | 八月二日
 | 命各督抚保护贤能 | 八月二日
 | 命遇有士民上书言事都察院毋庸拆阅并不得积压 | 九月二日
 | 命各省访查通达时务勤政爱国能员 | 九月七日
保荐外交人才 | 命各省督抚保荐使才 | 六月十一日
 | 诏选宗室王公游历各国 | 六月十二日
拟定宪法开国会 | 命各部删去冗例另定简明则例 | 七月廿九日
 | 裁詹事府等六衙门 | 九月九日
 | 酌置散卿以议庶政 | 九月十三日
 | 决心开懋勤殿以议制度 | 九月十四日
满汉不分 | 诏许旗人经营商业 |
君民合治 | 未颁上谕 |
建设新京 | 未颁上谕 |
断发易服改元 | 未颁上谕 |

二、经济方面：

康有为等新政建议 | 光绪新政上谕内容 | 日期（阳历）
振兴商务 | 命各省设商务局 | 六月十二日
农业、工业 | 命各地方官振兴农业 | 七月四日
 | 命刘坤一、张之洞试办商务局 | 七月廿五日
 | 命陈宝箴、刘坤一在上海试办机器制造局 | 八月廿五日
 | 京师设立农工商总局 | 八月廿一日
 | 命各省农工商分局置造机器 | 八月九日
 | 命各省兴办农务局、农会，分设丝茶公司 | 九月十三日
奖励工艺新发明 | 奖赏士民创作新法 | 七月五日
开矿筑路 | 颁布振兴工业给奖章程十二款 | 七月十二日
 | 饬盛宣怀赶办芒汉路，并迅办粤汉、沪汉各路 | 六月廿六日
 | 在京师设立矿务、铁路总局 | 八月二日
 | 命胡燏棻筹办京西运销铁路 | 九月十日
举办邮政统计全局 | 命洋师及各通商口岸设邮政分局 | 九月十三日
大筹巨款行新政 | 命户部编列预算按月刊报 | 九月十六日
废漕运 | 未颁上谕 |
裁撤厘金 | 未颁上谕 |

三、军事方面：

康有为等新政建议 | 光绪新政上谕内容 | 日期（阳历）
裁军练兵 | 命各省陆军改练洋操 | 六月十九日
 | 命八旗汉军均以新法练军 | 七月九日
 | 命各省切实裁兵、练兵 | 七月十六日
力行保甲、举办团练 | 命各省力行保甲 | 七月十六日
统计全局、大筹巨款以行新政、练海陆军而强中国 | 命各省严饬地方官办理保甲 | 七月卅日
 | 命各省举办团练 | 九月五日
 | 命各省筹款添设海军筹造兵轮 | 七月廿八日

四、文教方面：

康有为等新政建议 | 光绪新政上谕内容 | 日期（阳历）
废八股试帖 | 谕自下科始，废八股为策论 | 六月廿三日
楷法试士 | 命将经济岁科归伴正科 | 六月卅日
 | 谕此后考试，以实学实政为主，不赁楷法 | 七月十九日
 | 谕变通科举，此后一经殿试，即量为授职，并停朝一场 | 七月廿一日
 | 命将译书局改为官督商办 | 六月廿八日
翻译西书及日本书 | 命各省学堂广译外洋农务书藉 | 七月四日
派人留学 | 命各省挑选学生赴日本留学 | 八月十八日
开设报馆 | 命改《时务报》为官报 | 七月廿六日
 | 命在京师筹设报馆 | 九月十二日
废淫祠设学校 | 各地书院及不在祠典之民祠改为学堂 | 七月十日
 | 创设京师大学堂 | 七月三日
 | 命在南北洋设矿学学堂 | 六月廿日
 | 命筹办矿务铁路等专门学堂 | 八月十日
 | 命妥议海军学堂 | 八月廿一日
 | 命各省立农学、工学、商学事宜 | 八月十日
 | 命各通商口岸设茶务学堂，蚕桑公院 | 九月十一日
 | 命各省兴办小学堂 | 九月廿九日
 | 奖励设立学堂 | 七月五日

    新政诏书虽然一道一道地颁布，可是光绪皇帝并无很多的实权，上有慈禧，下有军机处，外面有掌握军权的直隶总督。康有为虽受到光绪特达之知，却只能在总理衙门章京行走，无法进入军机处。到了七月廿日，光绪实在感到行新政没有新人帮忙太难施展，于是下了一道上谕：“内阁候补侍读杨锐，刑部候补主事刘光第，内阁候补中书林旭，江苏候补知府谭嗣同均着赏加四品卿衔，在军机章京上行走，参预新政事宜。”同时又写朱谕给杨、刘、林、谭四人，教他们把新政条理开列，竭力辅佐。于是，所有新政奏折都交他们审阅，所有新政谕旨，都由他们撰拟。这样一来大家便管他们叫“四京卿”，军机处的实权当时几乎全在他们手中，简直就等于是宰相的地位。如果这种形势真能坚持下去，新政新人都将成为事实了。

    四京卿中，林旭是康有为的弟子，谭嗣同则是康有为的私淑弟子。谭是湖南浏阳人，曾演绎康的学说写成一本书叫做《仁学》，在南京做候补知府一年，大部分时间都闭户著书，后受湖南巡抚陈宝箴的敦促，回湖南办新政。在湖南创办时务学堂，聘梁启超做总教，唐才常做分教，又创办内河轮船，开矿，筑湘粤铁路，设武备学堂，设保卫局，出版《湘学新报》、《湘报》，开南学会，是维新派中最重要的一个人物，有学问、有干才、有肝胆、有气魄。

    光绪和康有为之间碍于体制，不能见面，因此光绪给康的密谕都是交给林、谭二人带去，送到南海会馆康的住处，康的意见也是托林、谭二人转陈。所以有了这个部署，才使新政派和皇帝之间通了声息。

    康有为的新政派最大的失策，是误以为新政可以凭光绪皇帝的一道一道诏书就能达成。至于守旧派则紧紧地抓往西太后，完全不理会新政的诏书，而各省督抚们更是些老奸巨滑的官吏，他们尽管接到了新政诏书，却并不行动，同时静观慈禧和光绪这场政争，到最后是谁胜谁负。因为当光绪在四月廿三日下“明定国是”诏书后，照理等于宣布变法开始了，可是却又在四月廿七日下了三道完全相反的诏书，这表示慈禧还可以影响朝政，三道诏书是：

    一、“朱谕：协办大学士户部尚书翁同龢，近来办事多未允协，以致众论不服，屡经有人参奏，且每于召对时，咨询事件任意可否，喜怒见于词色，渐露揽权狂悖情状，断难胜枢机之任。本应查明究办，予以重惩，姑念其在毓庆宫行走多年，不忍遽加发谴，着即开缺回籍，以示保全。钦此！”

    二、“上谕：嗣后在廷臣工，仰蒙慈禧太后赏项，及补授文武一品，皆满汉侍郎，均着于具折后，恭诣皇太后谢恩，各省将军、都统、督抚、提督等官，亦一体具折奏谢。”

    三、“上谕：署直隶总督王文韶着迅即入题，以大学士荣禄暂署直隶总督。”

    这上面三道上谕，可以看出完全是慈禧的主意，也就显示光绪在重大问题和人事上仍必须听命慈禧。由于翁同龢是光绪的师傅，又赞成变法，守旧派因之必须去翁为快。照理说慈禧既已归政，照例不必再接见大臣，大臣们也不必特别向太后具折谢恩，现在忽然要令二品以上大臣谢恩陛见，并令外官具折，即表示慈禧已经部分临朝亲政了。再说，荣禄是慈禧最宠信的大臣，这时奕䜣已死，荣禄应该取代奕龢地位担任首席军机大臣，现在反而叫他去做直隶总督，就表示慈禧要荣禄在天津直接统率当时北洋的三支主力部队（董福祥的甘军，聂士成的武毅军，袁世凯的新建陆军）。所以从上三项的诏书看起来，完全可以看出是慈禧的重要部署。

    新政颁布后不久，光绪为了许多顽固派阻挠新政，曾斥革了礼部尚书怀塔布等六个堂官。事情经过是因为有个礼部主事王照上奏请光绪游历日本，礼部尚书怀塔布、许应骙不肯代奏，被光绪知道，光绪便借此杀一儆百，把尚书怀塔布、许应骙、侍郎堃岫、溥暹、徐曾沣、曾广汉一齐革职。怀塔布的太太是慈禧的侍从，乃向慈禧哭诉说，光绪要把满洲人都赶走，这更触怒了慈禧。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
十、百日维新


十一、新政功败垂成

十一、新政功败垂成

    荣禄到天津出任北洋大臣后，就积极安排在九月间举行一次盛大阅兵典礼，要恭迎光绪皇帝奉慈禧驾临阅兵。传说待慈禧到了荣禄的军营中后，立即宣布废黜光绪皇帝，所以七月初光绪皇帝在听到外间传闻时，很激动地对庆亲王奕劻说：“朕誓死不往天津”。于是外间又传说天津阅兵之议取销。不过到了七月廿日左右，怀塔布、立山等七个守旧派连袂到天津去看荣禄，几天后御史杨崇伊等又到天津去看荣禄，外间都不知道这些守旧派和荣禄谈了些什么，只是不久之后荣禄突然调聂士成的军队五千驻扎天津，又命董福祥的军队移驻长辛店（距北京彰德门40里）。这种种行动都不是简单的，使光绪在深宫中极受刺激。

    对旧党来说，自怀塔布等六堂官被斥革后，接着在七月廿二日李鸿章也被撤去总理各国事务衙门大臣，因此内务府的臣子们环跪在太后面前，一致泣诉皇帝妄变祖法，欺压满籍旧臣，要求慈禧重行临朝训政。御史杨崇伊并拟了一个请太后训政的奏折给荣禄看，荣禄很赞成，并给庆亲王奕劻看，奕劻也赞成，并和李连英一道跪在慈禧前，恳请她老人家亲政。慈禧当时并没有立刻答应，不过政变的酝酿已经成熟了。

    另一件事正是慈禧和光绪短兵相接的。在六月间，康有为请开懋勤殿（在乾清宫西廊，离南书房很近）设顾问官，王照也作此请求。光绪命谭嗣同参考康熙、乾隆、咸丰三朝的先例来草拟上谕，在七月廿八日把这道上谕持往颐和园请慈禧同意。不料慈禧不但不同意，且面色非常难看，把上谕往御座旁一扔。光绪知道他的处境很恶劣，而守旧派又把慈禧包围得很紧，他们母子之间本来已经很淡漠的关系，至此到了濒于破裂的阶段。这种局面之下，光绪实在是陷于进退维谷境地。

    自从颁行新政以后，光绪这位年轻皇帝真是朝乾夕惕，宵旰勤劳，因为皇帝要亲阅奏章，无论什么人的奏章都可以直接送到皇帝御案。光绪一早起来就看奏章，到天黑都看不完，后来皇帝只看重要的，其他则分给四京卿去看，仍看不完。奏章的格式也不统一，有的竟用二尺长纸一直写下去。其中也有攻讦皇帝的，如湖南省有一个举人就上书痛责光绪，说：

    “变祖宗之法自称开创，置祖宗于何地？”

    光绪一方面如此勤行新政，另一方面又要对付守旧派的反对，实在是非常艰苦的。

    光绪廿四年（1898年）七月廿八日，光绪突然赐给杨锐一道密谕：

    “朱谕：近来朕仰窥太后圣意，不愿将法尽变，并不欲将此辈老谬昏庸之大臣罢黜，而登用英勇通达之人令其议政，以为恐失人心。虽经朕屡次降旨整饬，且有随时几谏之事，但圣意坚定终恐无济于事。即如十九日之朱谕，皇太后已以为过重，故不得不徐留之，此近来实在为难之情形也。朕亦岂不知中国积弱不振，至于阽危，皆由此辈所误，但必欲朕一律痛切降旨，将旧法尽变，而尽黜此辈昏庸之人，则朕之权力，实有未足。果使如此，则朕位且不能保，何况其他？今朕问汝，可有何良策俾旧法可以渐变，将老谬昏庸之大臣尽行罢黜，而登进英勇通达之人，令其议政，使中国转危为安，化弱为强，而又不致有拂圣意。尔等与林旭、谭嗣同、刘光第及诸同志妥速筹商，密缮封奏，由军机大臣代递，候朕熟思审处，再行办理。朕实不胜紧急翘盼之至。特谕。”

    同时又有一道密谕交杨锐带给康有为：

    “朱谕：朕惟时局艰难，非变法不足以救中国，非去守旧衰谬之大臣，而用通达英勇之士不能变法，而皇太后不以为然，朕屡次几谏，太后更怒。今朕位几不保。汝康有为、杨锐、林旭、谭嗣同、刘光第可妥速密筹，设法相救。朕十分焦灼，不胜企望之至。特谕。”

    凭心而论康有为和他的新政干部都是一群书生，应付一个非常局势，既缺乏经验，又没有深长的考虑，所以当康有为在南海会馆和杨锐、林旭、谭嗣同、刘光第接到光绪的朱谕时，大家都有点手足无措。光绪向他们求救，他们也没有真正的良策。他们在几经交换意见后，想出了四条对策，然而这四策都不切实际。那是：

    第一：仿照日本设立参谋本部，使皇帝能直接统御军队，成为事实上的海陆军大元帅。

    第二：索性革新得彻底，宣布改元为“维新元年”。

    第三：迁都上海，以脱出太后和旧党的迫害。

    第四：召见在小站练兵的袁世凯，因为他曾参加过强学会，现在正练新军，应该说是一个新政派的人，请皇帝在召见袁的时候，予以温慰，要他为皇帝效力，保护皇帝。

    康有为等为什么看中了袁世凯？是因为袁曾参加过强学会，被新党党人认为是一位同路人，而袁这时正在练新军，手中握有兵权，如果能争取袁加入，自可有一番作为。从这一点看起来就可以证明维新派的手法不够高明，而且对袁世凯的认识不够深刻。至于上面的四个对策，第一策完全是空的，因为在北京附近的军事指挥完全在北洋大臣荣禄手中，皇帝做了海陆军大元帅毫无用处，根本掌握不到军队。至于第二策改元维新对当前局势毫无用处。第三策迁都上海更是千难万难。

    光绪在这四策中选了第四策，就是召见袁世凯。

    袁世凯自光绪廿一年（1895年）十月受命在小站练新军后，到光绪维新变法时，已经练军历时两年多了。在这期间他练新军，加入强学会，受李鸿章和荣禄的宠信，是一个又新又旧的热门人物。当时北洋大臣下面统辖三支部队，一支是董福祥的甘军，一支是聂士成的武毅军，一支是袁世凯的新建陆军，在这三支军队中以袁世凯的新建陆军最整齐，士兵训练有素，军纪严明，俨然成为那一时期北方的主力。

    由于袁半新半旧的政治态度，使维新派的人认为可以拉袁来担任勤王的任务。

    光绪皇帝深知自己帝位摇动，必需有一良策来解救。当他接获康有为等所献四条密策后，乃立即采取争取袁世凯为已所用这一策，于八月一日在颐和园召见袁世凯，温语慰勉。袁离去后，并降旨嘉奖，命以侍郎衔专办练兵事务。第二天（八月初二）又召见袁一次，勉励袁努力任事。

    袁被光绪召见是公开的，守旧派不知袁的态度，见袁获旨嘉奖，又加侍郎衔，当然怕袁已投效新派，于是立即请求荣禄应付可能的新变化。荣禄乃调聂士成守天津，以阻断袁由小站调兵入京之路；调董福祥军移驻长辛店以防不测。

    在七月底和八月初这些日子中，北京和天津，到处都是谣言，一说维新派要谋害慈禧；一说守旧派迫光绪前往天津阅兵时把他废黜；还有个谣言说慈禧要毒杀光绪。光绪被这些谣言所困扰，也为自己的帝位而担忧。

    八月二日他写了一封密诏，交林旭带给康有为：

    “朱谕：朕今命汝督办官报，实有不得已之苦衷。非楮墨所能罄也。汝可迅速出外，不可延迟，汝一片忠胆热肠，朕所深悉。希爱惜身体，善自调摄，将来更效驰驱，共建大业，朕有厚望焉。特谕”

    当新政颁行时，光绪曾将上海《时务报》改为官报，派康有为督办其事，只是一连串新政推行中之一，康有为离不开北京，光绪也离不开康有为。不过，到了这时，情势已非常紧急，光绪自己对当时情势如何变化，毫无把握，希望康有为能够离开北京，因为他是倡议维新变法的首脑，是慈禧和守旧派恨入骨髓的人，如果康有为不落在旧派手中，则康在外活动，当使守旧派有所顾忌，而康既可保持生命，还可待时而动，以相呼应。光绪这番苦心，实在是很令人感动的。

    当康有为于八月初三早上奉光绪密诏，要他速赴上海时，新党的人知道这是红色的警号，表示光绪皇帝的处境，危机四伏。因此康有为立即写了一个谢恩的奏折，声称决于初四日离京去沪，同时矢誓要拼命拯救皇帝。这封奏折交林旭带回宫去。然后康和谭嗣同、梁启超、康广仁（康有为的兄弟）等筹商营救皇帝，和应付当前局势的办法。大家哭了一场，决定了几个紧急步骤：一是由谭嗣同去找袁世凯摊牌，要袁站在光绪这一边，以兵力保卫皇帝；一是由梁启超到金顶庙容纯甫那儿去刺探消息。而康有为则分向各方写告别信，收检行李，直忙到天亮。初四早晨九点钟，康往访英籍友人李提摩太，要见英国公使，而英公使到北戴河避暑去了。又去看伊藤博文，希望伊藤能往见慈禧，劝太后勿对光绪不利。

    谭嗣同是初三晚上由南海会馆到法华寺袁的寓所见袁的。袁世凯在初一和初二都蒙光绪召见，初三晚上忽然见到光绪所亲信的京卿谭嗣同来访，当然知道一定有重大事件。他佯作镇静地迎接这位不速之客。他们坐定后略作寒暄，谭就单刀直入地问袁：“皇上是何等样人？”袁答：“当然是旷代圣主。”谭说：“天津阅兵要行废立的事，足下知道吗？”袁说：“也曾风闻。”于是谭就拿出光绪的手诏给袁看，然后对袁说：“当前能救皇帝的，只有足下，足下忠义著于天下又受皇帝特达之遇，今值皇上有难，足下若能救则救，如不愿意的话，”说至此谭嗣同摸摸自己脑袋：“可往报太后，谭嗣同的头颅可换足下的高位。”袁听了变色说：“足下把袁某当作何等样人？圣主是我辈共同拥戴的，足下与我同受圣主特达之遇，救护之责也是共同的，足下有何高见，某愿闻其详。”谭以低沉而严肃的语气对袁说：“传说荣禄奉太后密诏，预备趁天津阅兵的机会，胁迫皇上退位，另立新君。荣禄所恃的，是足下和董、聂三支军队，他要行废立大事也必需赖这三支兵力。董、聂二军如与足下新军对抗，必非敌手，天下健者惟有足下。愚意以为，如果祸变发生，足下以新军压制董、聂两军，护卫皇上，驱逐旧党，整肃宫廷，这是千秋大业，不朽的功劳。”袁也以严肃的口气答说：“如果天津阅兵有变，皇上可移驾到世凯营中，传谕杀贼，新建陆军必能受诏完功的。”谭见已入港乃追问一句：“荣禄待足下有恩，足下如何能对付他呢？”袁一脸忠义之色答：“救君父是公，荣禄之情是私，公私不能两全，惟有奉公而忘私。”谭觉得袁的确可以托以重任，于是就和袁详详细细地商量种种细节。最后袁对谭说：“现在营中枪弹火药都在荣禄手中，事情既然如此急迫，仆必须先回天津去做一番布置。”两人互相叮嘱一番，这时已是午夜，谭才告别。

    谭嗣同午夜访袁，本是政治上一个大冒险，但是政治上的重要关头，任何行动总有三分冒险性，当时情势也实在没有别的路可走，明知是险棋也只好下了。据说林旭不赞成谭找袁，所以曾写了一首诗给谭：“伏蒲泣血知无用，慷慨何曾报主恩，愿为公歌千里草，本初健者莫轻言。”这首小诗是借东汉末年何进召董卓兵入京诛宦官故事来警告谭。千里草是指董卓，本初则指袁绍，都是影射袁世凯。

    袁世凯当时是一种什么心境，实在很难说，他后来曾写过一篇文章叙述整个事情的经过，在那上面全是为了洗刷自己而作的交待，至于康梁后来所写戊戌政变的文章，则是相反的说法。不过袁的任何决定，当然是他个人对自己人格道义以及历史的一个很重要的决定。袁是个聪明机警，同时政治触角很敏锐的人，他所作的决定，自然是经过了慎重的考虑，同时也是衡量过成功和失败的轻重。要知道当时的袁是一个新旧两派的骑墙人物，他在新派中还是个守旧的。他如果拥戴光绪成功，大功只在康、梁、谭等之下，何况与维新人物共事，无论在学识和政见上都屈居康、梁、谭之下；可是如果他出卖光绪和维新派，则他就是第一大功，在守旧派诸人中，除了李鸿章外，他便是第一等人物。他完全不把守旧派的人放在眼中。在新旧之间的选择，投奔守旧派对他是有利的。

    谭嗣同与袁世凯初三日晚密谈后，光绪听了很高兴，于是初五日再召见袁世凯予以嘉勉。

    袁世凯在八月初五日第三度蒙光绪召见后，立即搭火车返天津。傍晚抵津，下车后即往见直隶总督荣禄，把谭嗣同的计划和盘托出。当晚密谈到午夜，第二天早上二度密谈，第二天晚上三度密谈，并晚餐。这时慈禧垂帘训政的电报已到达。因为在初五晚上袁第一次向荣禄报告后，荣禄亲自入京向慈禧报告一切，初六日早上慈禧即以迅雷不及掩耳的手段采取行动了。

    事实上过去一个月中，慈禧听到的尽是新党要作乱的消息，而直接要求慈禧重行训政的，则是广西道监察御史杨崇伊。他于八月初三日，就是政变前三日，曾上疏奏请维新变法不当，而要求太后重行垂帘训政以转危为安，疏云：“掌广西道监察御史臣杨崇伊跪奏：为大同学会盅惑士心，紊乱朝局，引用东人，深恐贻祸宗社，吁恳皇太后即日训政，以遏乱萌，恭折仰祈慈鉴事：臣维皇上入承大统，兢兢业业廿余年，自东瀛发难，革员文廷式等冒言用兵，遂致割地偿款。兵祸甫息，文廷式假托中愤，与工部主事康有为等号召浮薄，创立南北强学会，幸先奉旨封禁革逐，未见其害。乃文廷式不思悔过，又创大同学会，外奉广东叛民孙文为主，内奉康有为为主，得黄遵宪、陈三立标榜之力，先在湖南省城开讲，抚臣陈宝箴倾言崇奉，专以讪谤朝廷为事，湘民莫不痛恨。今春会试，公车骈集，康有为偕其弟康广仁及梁启超来京讲学，将以煽动天下之士心。幸士子读书明理，会讲一二次即烛其奸诈，京官亦深知其要，遇有贪鄙者依附之，而唾骂者十居八九。不知何缘，引入内廷。两月以来，变更成法，斥逐老成，借口言路之开，以位置党羽，风闻东洋故相伊藤博文即日到京，将专政柄。臣虽得自传闻，然近来传闻之言，其应如响。伊藤果用，即祖宗所传之天下，不啻拱手让人。臣身受国恩，不忍缄默，再四思维，惟有仰恳皇太后追溯祖宗缔造之难，俯念臣庶呼吁之切，即日训政，召见大臣，周谘博访，密拿大同会中人分别严办，以正人心，庶皇上仰承懿训，天下可以转危为安。臣愚昧之见，缮折密陈，伏乞皇太后圣鉴。谨奏。”

    杨崇伊上奏经过，（徐）凌霄一士随笔中记载甚详，内云：“御史杨崇伊之以危词耸后听政也，具折后谒庆亲王奕劻，蕲代奏。奕劻有难色，崇伊曰：此折王爷已见之矣，如日后闹出大乱子来，王爷不能诿为不知也。奕劻乃诺之，至颐和园见后，面奏崇伊有折言事。后犹作暇豫之状曰：闲着也是闲着，拿过来看看吧。既阅而色变，立召见诸大臣。”

    杨崇伊字莘伯，江苏常熟人，光绪六年庚辰进士，由庶常授编修。光绪廿一年（1895年）授御史，就任后第一疏即于是年十一月首劾康有为、梁启超在北京所创设的强学会。结果奉旨查禁。光绪廿二年（1896年）又疏参翰林院侍读学士文廷式革逐回籍。文廷式是光绪宠爱的瑾妃和珍妃的老师。照常理而言，杨崇伊发难于先，告变于前，他个人能揣摸慈禧的心理，抓住时机，应该可以从此青云直上。却不料慈禧亲政后他并没有大富大贵。这与袁世凯对比，两人各自有命了。

    杨不仅没有飞黄腾达，反而潦倒不堪，光绪卅四年（1908年）八月，以浙江后补道丁忧回籍守制，寄寓扬州，竟持枪纠众抢夺妓女，被江苏布政使瑞澂参劾，驱逐回常熟原籍，交地方言严加管束。

    八月初六日的早上，慈禧乘銮舆直入光绪寝宫，把所有文件都拿走。光绪惊惶失措，战战兢兢地跪在太后面前，太后指着光绪恨恨地说：“我抚养你廿余年，你今天竟听信小人之言要谋害我，你还有良心吗？”光绪脸无人色，嗫嚅地说：“儿子怎敢！”慈禧说：“呸！痴儿，今日没有了我，明天还会有你吗！”

    就在这一天，慈禧传旨重行临朝训政，理由是皇帝有病，需要休养。至于光绪皇帝，则被安置在三面环水的瀛台中“养病”。

    慈禧重掌政权后，立即命步军统领崇礼率兵前往宣武门外的南海会馆捉拿康有为。康已于初五早上离开北京，崇礼只捕到康广仁和康的弟子程式毅、钱维骥。又去查抄了张荫桓寓所，把张也捕去。在搜捕康有为时，梁启超正在谭嗣同的寓所，听到了政变的消息，两人相对黯然。谭这时很镇静，慨然对梁说：“在这以前我们一心想救皇上，可是到现在则连救康先生也没有办法了，我现在只好等死，你赶紧到日本公使馆找伊藤博文，请他通知日本上海领事，设法援救康先生。”梁到日使馆后，外面情形更恶化，他便请日使馆给予政治庇护。谭在家中一直没有事，初七还跑到日使馆去看梁。梁和几个日本友人劝谭逃到日本去，谭说：“变法是大事业，应该流血的，中国人还没有为变法流过血，我愿以死来答报圣主。”谭在初十被捕，他在监中题了一首绝命诗在墙壁上：“望门投止思张俭，忍死须臾待杜根。我自横刀向天笑，去留肝胆两昆仑。”御史杨深秀在政变后竟上疏责问皇帝被废的原因，并反对慈禧训政，于是他便被捕了。初九早上杨锐在床上被捕。林旭是在军机处被扣。刘光第、徐致靖则是自己投案。

    八月十三日下午二时，慈禧传旨：“谕军机大臣等：康广仁、杨深秀、杨锐、林旭、谭嗣同、刘光第等大逆不道，着即处斩。”下午四时，康等被押赴宣武门外菜市口行刑。康广仁首先受刑。谭嗣同就刑之前，对监斩官刚毅说：“过来，我有话讲。”刚毅红着脸走开。林旭厉声问：“我们未经审讯，究竟犯了什么罪？”这六个人是维新变法后，戊戌政变的牺牲者，后人便管他们叫“六君子”。张荫桓被遣戍新疆。徐致靖则被判永远监禁。其他株连坐罪的尚有李端棻、翁同棻、黄遵宪、张元济、宋伯鲁、陈宝箴、陈三立等20余人，或被发配，或革职永不叙用，或被囚禁，或交地方官严加管束。

    六君子的简历如下：

    康广仁：是康有为胞弟，习西医，因照料兄病赴京，维新后留京佐理康有为的文书。

    杨深秀：山西人，曾任山东御史，力赞新政，曾劾守旧派许应。

    杨锐：四川人，曾任内阁侍读，为张之洞得意门生，曾赞助强学书局，后加入康所成立的保国会。

    林旭：福建人，曾任内阁中书，为荣禄幕客，是康的弟子。

    谭嗣同：湖南人，江苏候补知府，才气纵横，学识渊博，曾在湖南倡行新政，极有成效。是康的私淑弟子。

    刘光弟：四川人，刑部主事，曾参加保国会。

    康有为挽六君子联云：

    殷干酷刑，宋岳枉辱，臣本无恨，君亦何尤？魂魄果有灵，当效正学先生，启口问成王安在？

    汉室党锢，晋代清谈，振古如斯，于今为烈。邦家况多难，恰如子胥相国，悬睛看越寇飞来。

    慈禧重新训政后，立即把新政全部推翻，已裁汰的衙门和冗员一体恢复，八股文仍然交运，武科照旧考箭刀弓石。维新变法唯一留到后世的政绩，只有一个京师大学堂，便是北京大学的前身。

    维新运动失败的因素很多，西太后不支持是最大的原因。事实上，西太后是代表守旧派，而守旧派则不只是几个人，相反的守旧派力量很大，不只在朝中，在野的很多读书人也是顽固地反对变法。中国读书人都是标榜奉行先王之法，所以倡行变法就是大逆不道，而变法的人也总是托古改制。

    康有为提倡变法时，卫道者便群起而攻，如湖南的叶德辉给皮鹿门信中就说：“宁可以魏忠贤配享孔庭，使奸人知特遁之足贵，断不可以康有为扰乱时政，使四境闻鸡犬之不安；其言即有可采，其人必不可用。”又对人形容康有为：“其貌则孔，其心则夷。”

    直接激起官场中整个反对的，是因为新政如果进行，就要打破了许多人的饭碗。在裁詹事府、通政司、光禄寺、鸿胪寺、太仆寺、大理寺等六个闲衙门的上谕颁布后，北京城内的官吏群情大哗。接着又要裁撤湖北、广东、云南三个巡抚，一个东河总督和许多不办运务的粮道，无盐场的盐道衙门。上谕中还说：“其余京外应裁文武各缺，命大学士、六部、各省将军、督抚，分别详议以闻。”于是“群情大骇，谓帝大背祖宗制度，皆赴宁寿宫请太后保全，收回成命。”

    还有“废八股试帖楷法试法”表面上虽然没有妨害任何人，实际上也影响极大，因为当时整个教育内容便是为了考八股，无数的读书人日以继夜应付考试以求功名富贵，忽然晴天霹雳，废止了八股，读书人们的心血光阴都付诸流水，前功尽弃。年轻的人从头做起还来得及，年老的人岂不功名富贵无望了，他们对新政自然是痛心疾首。

    梁启超分析这些现象说：

    “……今守旧党之阻挠变法也，非实有见于新法之害国病民也。吾所挟以得拜第者，曰八股，今一变而务实学，则吾进身之阶将绝也。吾所恃以致高位者，曰资格，今一变而任才能，则吾骄人之具将穷也。吾所借以充私囊者，曰舞弊，今一变而窍名实，则吾子孙之谋将断也。……吾今日所以得内位卿贰，外拥封疆者，不知经若干年之资俸，经若干辈之奔竞而始获也。今既……不办一事，从容富贵，穷乐荣欲，已可生得大拜，死谥文端，家财溢百万之金，儿孙皆一品之荫。若一旦变法，则凡任官者皆须办事；吾将奉命而办事耶？则既无学问，又无才干，何以能办；将不办耶，则安肯舍吾数十年资俸奔竞千辛万苦所得之高官，决然引退以避贤者之路哉。”

    “张之洞尝与余言，以废八股为变法第一事矣，而不闻上疏废之者，盖恐触数百翰林，数千进士，数万举人，数十万秀才，数百万童生之忌，惧其合力以谤己而排挤己也。”

    一个社会，保守势力总是巨大的，谈改革就是要如何消灭愚昧和反动，把阻碍的守旧力量消灭，不能消灭保守的势力就无法革新。求变求新是时代的需要，一个社会要进步就要不断地求变求新。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
十一、新政功败垂成


十二、康有为逃脱

十二、康有为逃脱

    康有为八月初五早上离开北京，傍晚到了塘沽，就搭上招商局的海晏轮。海晏轮延期，乃于初六早上改搭太古公司的重庆轮，于11时开航。这时西太后已夺取了光绪的大权，北京政变已爆发了。不过康有为在船上一切都不知道，重庆轮过烟台停泊时他还上岸去买水果和石子。

    康有为在搭乘轮船逃亡时，曾经留下两份遗书。

    一封是写给他的弟子徐勤，托以后事，书云：

    “吾以救中国，故冒险遭变，竟至不测，命也。然神明何曾死哉。君勉（徐勤的号）为烈丈夫，吾有老母，谨以为托，照料吾家人，力任大道，无忧虑也。同门中谁能仗义护持吾家吾国者，央神明嘉之。孔子生二千四百七十五年即光绪廿五年八月九日为绝笔告君勉仁弟，并示同门有志诸子。”

    廿年后康有为60岁生日时，又在这封绝笔书上加跋，历叙当时逃亡经过，跋云：

    “此吾戊戌八月九日奉密诏到沪，付托门人徐勤勉之绝笔书也。先是难将作，门人林旭两衔德宗朱谕来，第一诏命与同志筹救，谓朕位几不保，不胜焦灼之至。乃与谭复生谋召袁世凯图之。第二诏知为将陷不测，仍假托办官报，命往上海，曰汝一片热肠，朕所深悉，它日更效驰驱，共建大业，朕有厚望焉。且又曰：汝其爱惜身体，善自调摄。盖以在外或安，在内则危，故特遣出外以救之，先帝之若心也。惟为虽奉上命即行，仍欲留京营救，谭复生以救上事自任，幼博赞之，促吾行，黄仲弙告，令吾易僧服走蒙古，幼博跪力请，任公同固请，吾以死生命也，少年在粤遭华德里落砖，如死久死矣。仍往天津经荣禄督署，乃先上招商局船，以无上舱，改乘英人重庆船于六日十时行。是日侵晓难作，先帝遭废，六时步军兵围南海会馆，幼博弟与门人程大璋、钱维骥捕逮矣。即闭九城断铁道，发缇骑三千，大索于京师，谭、林、杨、刘四军机及杨漪川待御、徐子靖、张樵野两侍郎咸被逮，党狱大兴。既不得吾，则又大搜天津陆海，驰电全国，附以吾影像托于各国领事，连日沪船搜捕严密，而吾以五日晓出京，晏然不知也。七日船泊之罘，吾登船游眺，拾海滨五色石数篮而后登船。是时烟台道己奉密捕之电，惟有他事出，在舆中接电不识。及检知即还之罘，而吾船已行矣。乃命飞鹰兵舰逐吾重庆，而飞鹰适载炭不足，遂中道不及。将至沪，吾门人忧甚，纷纷租小轮舟出吴淞外接之，而实无从着力，盖洞察防范已备也。

    九日至吴淞外卅海里，英吏登舟持吾像遍视，及吾，延入卧室，出像问曰：汝诚弑耶？吾惊问，乃出伪懿旨相视，曰康有为进丸毒弑大行皇帝，着即行就地正法，钦此！吾即大哭，即投海，英吏抱我曰：外传事未实，姑少待之，遂扶吾过英舰，然以为上必无幸，终当投海耳。乃赋诗曰：忽洒龙漦翳太阴，紫微移座帝星沉，孤臣辜负传衣带，碧海波涛夜夜心。更念老母无以为养，众门人忠肝义胆不以死生易心，不以寒暑易节，可以寄托者，莫如三水徐勤君勉，乃写此书及与吾内子张妙华夫人一书，令其善事吾母，附以诗，令仆藏之，俟吾不测。今阅廿年，君勉经海珠之变而无恙，吾与张夫人幸存，今日门人为吾与张夫人双寿介觞，张夫人亦于戊戌被捕幸脱者。

    君勉在高弟被捕，麦孟、华孺、博五、觉任、公裕数人之列者。事阅廿年，吾岁六十，当览揆之日，君勉子良出此书请题，旧梦前痕，我心恻恻。

    吾一身经万死本不足计，然吾如被逮于朝，先帝既夕弑，吾永为叛逆，若范蔚宗而国事立可知矣。然吾经十死而不死，今竟能介寿，岂非天命哉？然而此廿年中大劫频仍，朝市变易，国务日落、民生多艰，补天无力，重负先帝重建大业之望，深惭衣带之诏，一死固不足塞责，惟有愧恧感愤而已。此纸写于由重庆船渡兵舰之小轮舟中，索得舟中恶纸劣笔，匆遽写之，故不成书，聊以传言。君勉保存至今，从吾患难廿年如一，益敬不懈，夫与吾游而党者，不啻千万，其始勤终怠，或中道而变者，不可量数，贤哉君勉，臧洪畴也，横览天下岂可得哉。丁巳二月五日康有为年六十览揆时跋此。”

    第二封也是在重庆轮所写的绝笔书云：

    “我专为救中国，哀四万万人之艰难而变法以救之，乃蒙此难。惟来人间世发愿专为救人起见，期皆至于大同太平之治，将来生生世世，历经无量劫，救此众生，虽频任患难，无有厌改。愿我弟子，我后学体吾此志，亦以救人为事，虽经患难无改也。地球诸天随处现身，本无死理，至于无量数劫，亦出世人而已。聚散生死，理之常，出入其间何足异哉！光绪廿四年八月九日康长素遗笔。到此无可念，一切付之，惟吾母、吾君之恩未能报为可念也。”

    康有为也在这篇绝笔书后题跋云：

    “此光绪戊戌八月吾将投海时遗墨也。是时京师调兵三千，闭城断铁路而大索。吾以四日奉上密旨便行，五日遂行至津乘招商局船，而无上舱，遂以六日晓乘英重庆船行至沪，则沪又大搜矣。英领事派人以后旨见示，伪旨云已革某官康有为进丸毒弑大行皇帝，着即行就地正法，钦此。吾见上已大行，只有投海，英人抱我曰：闻上实在，虽欲死请少缓，姑待消息如何？乃投海未遂也，乃写此与门弟子，并与徐君勉一书，令其善视吾母，预为再投海计也。不意廿余年归国无恙，重睹是书于庐山黄龙寺婆罗双树之下，亦可感矣。吾虽不死，而中国日危，然亦可知死生有命，非人所能为此。廿年中自庚子拳匪之变，辛亥之革，南北之争，大官富豪死者如麻，吾故旧士亦鲜有生存者，若贫贱之民，死于沟壑兵燹不可数，而老夫尚能曳杖看山，与五老周旋，既感慨亦自意也。戊午八月朔康有为题”。

    康有为逃抵香港后，北京消息虽多，都是恶劣万分的，尤其是六君子死难后，连收殓尸体的人都没有。康虽得活，却无能为力，只好拜托英人李提摩太。李提摩太是一位传教士，对中国当时维新运动出力不少，尤其是在戊戌政变后，他在中间奔走不遗余力，非常难得。下面是康写给李提摩太的密函：

    第一函——

    “李提摩太先生阁下：四日一别，并言敝国宫庭之变，仆是日受皇上密诏，令设法求救，而贵公使不在仍无及矣。五日即有大变，致我圣明英武，力变新法之皇上被废，并闻旋即遇弑矣。呜呼痛哉！伪临朝慈禧淫昏贪毒，守旧愚蔽，乃敢篡位幽弑，自称训政。夫天无二日，民无二主，安有临政廿年天子，英明变法如此，而待训政者哉？我国经义，帝者以嫡母为母，不为庶母为母，伪慈禧在同治则生母，在今上则为先帝一遗妾耳，岂可以一淫昏之宫妾而废圣明之天子哉？淫后毒死我显后，鸩我毅后，忧怒而死我穆宗，今又废弑我皇上，真神人所共愤，天地所不容者也。向来阻抑新政，及铁路三千万，海军三千万，皆提为修颐和园，昭信股票则起天津行宫，致国弱民穷，皆由于此，将来以国托与强邻，则不惟敝国之忧，亦地球大局所关也。仆身经十死，荷蒙贵国保护，得全性命，俾传密诏，伏乞转求贵公使电达贵政府主持公义，保我皇上圣躬，全我皇上权力，施我大德，感且不朽。我皇上必将有格外图报以扶亚东大局，抑贵国实利赖焉。谨为我在贵公使前谢保护之德，谨代我大皇帝求救，惟垂哀察。名另具。舍弟无辜被戮，肝肠寸裂，其遗骸不知何在？恐无敢收者，先生仁心义闻，暴著天下，向来捧襟，幸托相知，舍弟亦托交末，伏乞先生代收遗骨，寄交渣甸怡和轮带交香港（用西字信）渣甸行买办何东转寄，便可得收，所有运费船纸，望代写办以便汇上。计先生以道德救人为事，必许之也。冒昧渎请恃仁人之能救人也。敬请道安。名另具。

    另函致容纯甫者望代妥密交，各情并告知，此函亦并示之。再若运骨而归，寄港船票不用写明是何人收，但求将该票夹入西字信，一面直寄港，到港时何东自然与弟料理妥当也。又后。另有一函寄慰杨孝廉米裳，望托人妥确交出，此人是杨深秀御史之子，其父无辜被戮，殊可哀痛，故寄此信慰之，并托先生收骨也。又启。

    同时被戮之杨侍御深秀，谭京卿嗣同，皆弟至交，并义士也，其林京卿旭是弟门生，杨京卿锐、刘京卿光第皆志义之士，并遭此难，未知有人敢收其骨否？先生若能推爱并施大仁，收其遗骸，加以殡殓，待其家人领去，不胜感祷。弟子启。”

    康有为以为李提摩太尚在北京，所以拜托李收殓六君子的遗骸，可是李事实上已经去上海，所以这封信没有送到李的手中。从这封信上看到，康有为在香港是受到何东爵士的掩护，当时何东不过是渣甸洋行的买办，对中国变法颇多赞助。

    康致李第二函——

    “李提摩太先生足下：日前着门人汤觉顿到沪，承推爱录用，感甚。近闻贵国大集兵于威海，并议联约德、日、美各国伏义执言，将以救我敝国皇上复辟。仆亲奉密诏，奔走求救，前在香港，曾面晤提督白丽辉君曰：必以救我皇上为主，指颈矢誓，慷慨仗义。今诚得贵国一举而我皇上之位可复，正敝国之新政即可行矣。夫慈禧之篡废，并欲为帝也。但为群小所牵迫为之耳。其始则太监李莲英曾被皇上廷杖，故恐皇上杀之，乃日造谤言于慈禧前，谓皇上将废之，积毁销金，慈禧信之。荣禄素媚李莲英，又藐视皇上，其出督直隶省，有历陈地方办事情形折上慈禧，无折上皇上。皇上知之，严旨申饬，荣禄畏皇上英明，乃迫慈禧以废立之事。且皇上欲行新政，而荒谬之老臣皆当罢黜，故环求于慈禧以废立也。然则慈禧之废立，但为群小所牵率以保全性命耳。若有大国剀切解谕与之立约归政，请皇上待以不死，厚与数百万之供给，亦非不归政也。

    仆将诣贵国求救，道过日本，其国民思救我国，情意踊跃，故暂勾留，拟十一月乃动身。足下若暇能来此同游贵国，俾识贵国通才，不胜企望，若度贵国月间即能定救敝国之事，亦恳速函通知，俾仆缓行，至要！

    再者门生知县龙泽厚志行高洁，学问通博，闻京师有议捕之，奔走避地，流难无归，若报馆能多用人，请为录用，俾得枝栖，幸甚。敬谒兴居。名另具。十月初八日”

    康此函亦有一跋云：“谨按此书为侠士梁铁君代书。梁君名尔煦，顺德人，讲王学。戊戌从亡后累年，丙午七年以行刺那拉后，为袁世凯所杀，烈哉。附书于此，癸亥正月康有为。”

    梁启超致李函——

    “李提摩太先生阁下：自初六日北京一叙以后，敝邦变故日甚一日，皇上幽囚，志士惨戮，痛不忍言。教师康先生得贵国之保护，幸脱虎口，闻系都中有人致电于上海贵领事，想出于足下之手，大邦仗义之盛心，与足下待友之忠悃，令人感谢无已。弟自别后，为日本政府所保护，安抵东京，近已与康先生相见矣。每念地球各国变法之始，无不流血满地，今弟等虽遭此变，而心愈奋锐也。惟东方之局日亟，若贵邦与美日两国不早为计，他日俄人羽翼既成，无复可望耳，望足下与贵邦诸君子急留意也。康先生在北京时曾承足下代属觅一翻译之人，今有教友汤君觉顿亦康先生之弟子，学问优良，才识博雅，今特令其来沪，以供驱策。谨以信为之先容，伏乞延见，即叩以所学，定知吾言之不谬也。专此奉布，不多及。此请大安。弟梁启超拜。十月一日。”

    李提摩太不仅支持维新运动，而且对康党帮助甚力，且为患难知己，实属难得。从康有为寄到上海给李的函中，可见康党寄望于李提摩太打通英国政府，用兵力支持光绪复辟。这种作法实足以激起守旧派和中国士大夫阶级的反感，同时也促成守旧派倾向反动而造成义和民事件的爆发。

    李提摩太是救援康有为的主力，这可以从李的助手程济的追忆文中看出。程文是跋康梁给李函之后，文云：

    光绪丁戊之间，余佐英人李提摩太君办上海广学会。广学会者，广译泰西史及科学诸书以启牖吾国民智者也。戊戌四月下旬，清德宗景皇帝痛甲午之耻，发愤图强，锐行新政，是时所发诸谕旨，皆出自南海康先生手。康先生以工部主事一微官而得君如此其专，古人中不多睹也。时景帝欲特开懋勤殿，拜李君为顾问大臣。七月廿四日（注：即戊戌年）李君与余航海北行，月杪至京，寓英公使署，适英使避署外出，翌晨乃迳至米市施医院。八月三日午后康先生来言：新政施行甚难，吾顷奉谕旨办上海官报，明日将南下矣。吾欲乞友邦进忠告，而贵邦公使又不在京，至可惜也。李曰：竟不能调和西宫耶？康曰：上行新政，盈廷衰谬诸臣恐被黜，哭诉慈禧，慈禧信之，致横生阻力，夫复调和之可言。

    六日午后梁启超偕徐君化镜来，两人抱颈而哭。李曰：哭胡为者？立速谋补救之策。余曰：究竟现在情形若何？梁曰：垂帘之诏已颁，有廷寄与沿江海督抚，务获康先生而甘心焉！谭复生等亦已不入内，无所谓新政矣。仓皇间拭泪而别。忽容纯甫闳来函言政府缇骑四出，梁氏甚危，能为之地否？李曰：梁固知趋避者，毋烦余为划策也。作答书竟负手倚门立，有顷，以淡巴菰一枝贻余，而自吸其一，与余对面坐于短榻上，谓余曰：西人之觇国者，皆言贵邦政治已入正轨，循序以进，不难富且强，不图有此挫折。余曰：全国风气不开，诸顽阉党群附慈禧，欲革新政治，岂易之者，虽然康先生恐不免矣。李曰：在海舶中当无恙，到上海则甚危险矣。余曰：上海贵邦总领事白理南君非吾广学会会长乎？李曰：然，但能否尽力不可知也耳。余曰：万国皆保护政治犯，先生盍发一电以救之。李不语，久又曰：电可发，恐无补耳。且不知所附何船。若在华法界登陆，则败矣。余曰：亦惟尽心焉而已。李颔首者再，凡数易稿，乃授余曰：知此事者惟吾两人，宜深秘之。余虽无惮于贵邦政府，惟在贵邦多交际，则亦不得不尔。余且诺且携稿出外，发电而回。

    英领事白君得电请示于伦敦政府英首相沙士勃雷，候复电允许，乃派工部局员濮兰德乘兵舰至吴淞，得康先生于重庆轮船，乘风破浪直抵港，是为康先生出险之始。此外诸事则人多知之，毋俟余之赘述。兹所黏存手札十余纸，乃康在港时与李君书也。李在沪与余晨夕聚处，书札悉以付余，余故得而保存之。此外康先生致余者尚有一函，并赠余诗一首，家人以时禁方严，窃取而焚之，所存者仅此。……册末一札为梁启超手迹，启超久叛其师，无足论者，自戊戌以来，于清室则时或保皇，时或革命；于袁氏则时或诋毁，时或服从。今且公然谓吾国人才以战国时为最盛，此孟子所谓率兽食人，人将相食之时也。又谓自汉武帝尊孔后数千年来，学无进步，人才日衰，今宜无限制输入外国学说，则欲率国人尽弃其学而学外人矣。此系欢迎英人罗素之辞，见于南北报纸者，反觏此札，具言师弟之间沆瀣几若一气，并有虽遭此变而心愈奋锐之语。吾欲知其奋锐之所底止，故附此札于康书之后，以观其究竟焉。后戊戌廿六年，癸亥七月将检付装池，因志其缘起如此。阳湖程济。

    康有为逃到香港后，住在港绅何东家中。九月初五他东渡日本。这时梁启超也由日本人掩护逃到日本。

    维新变法和戊戌政变一幕就是这样过去了，在这事件中有一个人沾到了“便宜”，就是在小站练兵的袁世凯。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
十二、康有为逃脱


十三、袁的《戊戌日记》

十三、袁的《戊戌日记》

    袁世凯出卖光绪皇帝这一段，不仅是清末一件大事，也可说是历史上少见的一段宫廷秘闻。这一大事对袁个人的功名富贵关系极大，而尤其重要，是袁个人人格以及对历史的交代。因为尽管袁因此一事件而青云直上，可是也因此而蒙受奸雄之名。

    袁当然也明白这一点，所以他后来透过他的机要秘书张一廏公布了他这一期间的日记。这份日记曾在民国15年（1926年）2月2日、4日、6日、8日刊载于上海《申报》。日记以外，袁还有《自书戊戌纪略后》一文，也是为自己洗脱千秋骂名的，我们特将袁的这两个文件抄录于后：

    《戊戌日记》

    光绪二十四年七月十九日。予奉召由天津乘第一次火车抵京，租寓法华寺。上驻跸颐和园，即托友人代办请安折膳，定于八月朔请安。次日早起，检点衣冠各件，先派人赴海淀觅租寓所，午后至裕盛轩，遂宿焉。初一日四鼓诣宫门伺候，黎明在毓兰堂召见，上垂询军事甚详，均据实对。候间，即奏曰：“九月有巡幸大典，督臣荣禄饬臣督率修理操场，并先期商演阵图，亟须回津料理，倘无垂询事件，即请训。”奉上谕候四日后请训，可无大耽搁等语。退下，回轩少食就寝。忽有苏拉来报已以侍郎候补，并有军机处交片，奉旨令初五请训。自知非分，汗流浃背，立意疏辞。旋有郭友琴诸友来贺，备告以无寸功，受重赏，决不为福，焉用贺。即商拟疏稿，将力辞，诸友均力阻，遂托友人代办谢恩折。午后谒礼邸不遇。谒刚相国，王裕两尚书均晤，备言无功受赏，万不克称，并商王尚书拟上疏辞。尚书谓出自特恩，辞亦无益，反着痕迹，其谓不可，然此心怦怦殊不自安。次早谢恩召见，复陈无尺寸之功，受破格之赏，惭疏万状。上笑谕：“人人都说你练的兵、办的学堂甚好，此后可与荣禄各办各事”等语。退下，在宫门外候见庆邸，匆匆数语即回寓。会大雨，即午始回法华寺，惫甚酣睡，至晚食后睡。

    次日初三晨，谒合肥相国，久谈兵事。饭后赴庆邸在园，阍人谓稍候，即在回事处候。将著，得营中电信，谓有英兵船多只游弋大沽海口。接荣相传令，饬各营整备听调，即回寓作复电。适有荣相专弃遣书亦谓英船游弋，已调聂十成带兵十营来津驻札陈家沟，盼即日回防。当以请训奉旨有期，未便擅行，因嘱幕友办折叙明原由，拟先一日诣宫递折，诸训后即回津。正在内室秉烛拟疏稿。忽闻外室有人声，阍人持名片来，称有谭军机大人有要公来见，不候传请，已下车至客堂。急索片视，乃谭嗣同也。

    余知其为新贵近臣，突如夜访，或有应商事件，停笔出迎。渠便称贺，谓有称语，请入内室，屏去仆丁。心甚讶之，延入内室，叙寒暄，各伸久仰见晚周旋等语。谭以相法谓予有大将格局，继而忽言“公初五请训耶？”余以现有英船游弋海上，拟具折明日请训，即回津。谭云：“外侮不足忧，大可忧者，内患耳。”急询其故。乃云：“公受此破格特恩，必将有以图报，上方有大难，非公莫能救。”予闻失色谓“予世受国恩，本应力图报效，况己身又受不次之赏，敢不肝脑涂地，图报天恩，但不知难在何处？”谭云：“荣某日献策，将废立弑君，公知之否？”予答以在津时常与荣相晤谈，察其词意，颇有忠义，毫无此项意思，必系谣言，断不足信。谭云：“公磊落人物，不知此人极其狡诈，外面与公甚好，心内甚多猜忌。公辛苦多年，中外钦佩，去年仅升一阶，实荣某抑之也。康先生曾先在上前保公，上曰：‘闻诸慈圣，荣某常谓公跋扈不可用’等语。此言甚确，知之者亦甚多，我亦在上前迭次力保，均为荣某所格，上常谓袁世凯甚明白，但有人说他不可用耳。此次超升，甚费大力。公如真心救上，我有一策与公商之。”因出一草稿，如名片式，内开：“荣某废立弑君，大逆不道，若不速除，上位不能保，即性命亦不能保。袁世凯初五请训，请面付朱谕一道，令其带本部兵赴津，见荣某，出朱谕宣读，立即正法。即以袁某代为直督，传谕僚属，张挂告示，布告荣某大逆罪状，即封禁电局铁路，迅速载袁某部兵入京，派一半围颐和园，一半守宫，人事可定，如不听臣策，即死在上前。”各等语。予闻之魂飞天外，因诘以：“围颐和园欲何为？”谭云：“不除此老朽，国不能保。此事在我，公不必问。”予谓：“皇太后听政三十余年，迭平大难，深得人心。我之部下，常以忠义为训戒，如令以作乱，必不可行。”谭云：“我雇有好汉数十人，并电湖南招集多人，不日可到。去此老朽，在我而已，无顺用公。但要公以二事：诛荣某围颐和园耳。如不许我，即死在公前。公之性命在我手，我之性命，亦在公手，今晚必须定议，我即诣宫请旨办理。”予谓：“此事关系太重，断非草率所能定，今晚即杀我，亦决不能定，且你今夜请旨，上亦未必允准也。”谭云：“我有挟制之法，必不能不准，初五日定有朱谕一道，面交公。”

    予见其气焰凶狠，类似疯狂，然伊为天子近臣，又未知有何来历，如明拒变脸，恐激生他变，所损必多，只好设词推宕。因谓：“天津为各国聚处之地，若忽杀总督，中外官民，必将大讧，国势即将瓜分。且北洋有宋、董、聂各军四五万人，淮泗各军又有七十多营，京内旗兵亦不下数万；本军只七千人，出兵至多不过六千，如何能办此事？恐在外一动兵，而京内必即设防，上已先危。”谭云：“公可给以迅雷不及掩耳，俟动兵时，即分给诸军朱谕，并照会各国，谁敢乱动？”予又谓：“本军粮械子弹，均在津营内，存者极少，必须先将粮弹领运足用，方可用兵。”谭云：“可请上先将朱谕交给存收，俟布置妥当，一面密告我日期，一面动手。”予谓：“我万不敢惜死，恐或泄露，必将累及皇上，臣子死有余辜，一经纸笔，便不慎密，切不可先交朱谕。你先回，容我熟虑，布置半月二十日方可复告你如何办法。”谭云：“上意甚急，我有朱谕在手，必须即刻定准一个办法，方可复命。”及出示朱谕，乃墨笔所书，字甚工，亦彷佛上之口气，大概谓：“朕锐意变法，诸老臣均不顺手，如操之太急，又恐慈圣不悦，饬杨锐、刘光第、林旭、谭嗣同另议良法”等语。

    大概语意，一若四人请急变法，上设婉词以却之者。予因诘以：“此非朱谕，且无诛荣相围颐和园之说。”谭云：“朱谕存林旭手，此为杨锐抄给我看的，确有此朱谕，在三日前所发交者。林旭等极可恶，不立即交我，几误大事。谕内另议良法者，即有二事在其内，”予更知其挟制捏造，不足与辩，因答以：“青天在上，袁世凯断不敢辜负天恩，但恐累及皇上，必须妥筹详商，以期万全。我无此胆量，决不敢造次为天下罪人。”谭再三催促，立即决议，以待入奏，几至声色俱历，腰间衣襟高起，似有凶器，予知其必不空回，因告以：“九月即将巡幸天津，待至伊时军队咸集，皇上下一寸纸条，谁敢不遵，又何事不成？”谭云：“等不到九月即将废弑，势甚迫急。”予谓：“既有上巡幸之命，必不至遽有意外，必须至下月方可万全。”谭云：“如九月不出巡幸，将奈之何？”予谓：“现已预备妥当，计费数十万金，我可请荣相力求慈圣，必将出巡，保可不至中止，此事有我，你可放心。”谭云：“报君恩，救君难，立奇功大业，天下事入公掌握，在于公；如贪图富贵，告变封侯，害及天子，亦在公；惟公自裁。”予谓：“你以我为何如人？我三世受国恩深重，断不至丧心病狂，贻误大局，但能有益于君国，必当死生以之。”谭似信，起为捐，称予为奇男子。予又说：“以我二人素不相识，你夤夜突来，我随带员弁必生疑心，设或漏泄于外人，将谓我们有密谋。因你为近臣，敌有兵权，最易招疑，你可从此称病多日，不可入内，亦不可再来。”谭甚以为然。

    又诘以两官不和，究由何起？谭云：“因变法罢去礼部六卿，诸内臣环泣于慈圣之前，纷进谗言危词。怀塔布、立山、杨崇伊等，曾潜往天津，与荣相密谋，故意见更深。”予谓：“何不请上，将必须变法详陈于慈圣之前，并事事请示；又不妨将六卿开复，以释意见；且变法宜顾舆情，未可操切，缓办亦可，停办亦可，亦何必如此亟亟至激生他变？“谭云：“自古非流血不能变法，必须将一群老朽，全行杀去，始可办事。”予因其志在杀人作乱，无可再说，且已夜深，托为赶办奏折，请其去。反复筹思，如痴如病，遂亦未及递折请训。细想如任若辈所为，必至酿生大变，危及宗社，惟有在上前稍露词意，冀可补救。初五日请训，因奏曰：“古今各国变法非易，非有内忧，即有外患，请忍耐待时，步步轻进，如操之太急，则生流弊。且变法尤在得人，必须有真正明达时务老成持重如张之洞者，赞襄主持，方可仰答圣意；至新进诸臣，固不乏明达猛勇之士，但阁历太浅，办事不能慎密，倘有疏误，累及皇上，关系极重，总求十分留意，天下幸甚。臣受恩深重，不敢不冒死直陈”等语。上为动容，无答谕，请安，退下。即赴车站，候远佑文观察同行。抵津，日已落，即诣院谒荣相，略述内情，并称皇上圣孝，实无他意，但有群小结党煽惑，谋危宗社，罪实在下，必须保全皇上以安天下。

    语未竟，叶祖邽入坐，未几佑文亦来，久候至将二鼓，不得间，只好先退晚餐，约以明早再造详谈。次早荣相枉顾，以详细情形备述。荣相失色，大呼冤曰：“荣某若有丝毫犯上心，天必诛我，近来屡有人来津通告内情，但不及今谈之详。”予谓：“此事与皇上毫无干涉，如累及上位，我唯有仰药而死耳。”

    筹商良久，迄无善策，荣相回署，复约佑文熟商。是晚荣相折简来招，杨华伯在座，出示训政之电，业已自内先发矣。荣相复抚茶杯笑曰：“此非毒药，你可饮之。”惟耿耿于心寝食难忘者，恐累及上位耳。荣相奉召入都，临行相约，誓以死保全皇上。予曰“赵盾弑其君，并非赵盾；中堂仁笃忠贞，现居要津，今皇上万一不安，天下后世，其谓中堂何？我亦世受国恩，倘上有不安，唯有以死报之。”荣相曰：“此事有我与庆邸，决不至累及上位，勿虑也。良以慈圣祖母也，皇上父亲也。处祖母父亲之间，为子孙者惟有出死力以调和，至伦常之变，非子孙所忍言，亦非子孙所敢闻。”谨述大略，五衷如焚。时在八月十四日记于天津督署。

    《自书戊戌纪略后》

    皇太后听政三十余年，迭削大难，功在社稷，亦天下之君也。况今上为皇太后命立，亦有君臣之义，且有母子之分，天下岂有无母之国哉！我皇上孝治天下二十余年，璇宫侍养，备极崇睦，薄海臣民，同深钦仰。为臣子者自当矢志忠贞，随时维持，不敢议及天子，累皇太后以不慈，更何敢议及慈圣，累皇上以不孝。

    乃谭嗣同等煽惑构乱，离间两宫，竟欲陷君于不义，讵为天理所能容？当其谋乱之时，国之危机有三；倘其凶谋果逞，内忧外患一时并起，中原疆域立见瓜分，其危一；设予稍露圭角，该党必将害我，以其党代之，内有悍徒，外有劲旅，何堪设想？其危二；或者发泄后荣相不即入枢廷善为调和，保全上位，各国必将借口交讧，匪党挟以有辞，将至不可收拾，其危三。赖列祖列宗在天之灵，幸得佑免三危。然祸机之来间不容发，亦云险矣。

    予世受国朝重恩，幼受庭训，自通籍十七年来，只知以道事君，不敢稍涉欺罔，无论人之知与不知，愿力任劳怨，百折不回，其不忠不孝之言，向不敢出诸口，不料逢此棿杌，几涉奇险。然区区此心，意在诛锄误君误国之徒。该党无礼于君，予为鹰鹯之逐，亦人臣之大义，皎皎此心，可质天日，且亦正所以保全皇上。倘该党等凶谋果逞，必将难保宗社，更何以保全皇上？此亦必然之势也。为臣子者，但求心安理得，此外非所计也。自书记后，并交诸子密藏之，以征事实而质诸词。时在八月廿五日书于小站营次。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
十三、袁的《戊戌日记》


十四、义和团之变

十四、义和团之变

    当戊戌维新变法失败后，荣禄嗾使杨崇伊请慈禧太后复出听政，康有为和他的党徒死的死逃的逃，守旧派日以攻击新政新党为务，其最终目的是想废光绪然后另立幼主。慈禧亦怦然心动，于是乃有十二月廿四日立溥儁为大阿哥之举。由于朝中部分大臣不赞成废立，又怕东南各省督抚反对，因此慈禧只好以光绪病危为借口。光绪病危的消息传出时，驻北京的各国公使联袂往谒奕劻，要求介绍一位在北京的法国医生入宫为皇上诊治。奕劻报告慈禧，慈禧不允，而公使们一再要求，慈禧不得已勉强准这位外国医生入宫。可是医生检查了光绪全身，却找不出什么病状，因此，在医疗报告上说：“光绪皇帝健康，无病。”慈禧对于法医的报告大不满意，可是光绪帝健康的消息却在北京外交团中不胫而走。

    尤其让慈禧震怒的，是“逆党”康有为受英人庇护，梁启超受日人庇护，她认为这简直是洋人在公开和她作对。到了立溥儁为大阿哥后，外间反应尤为不佳，上海候补知府经元善联络蔡元培等2000人上书反对。端郡王载漪甚为担忧，遣人促使各国公使入宫道贺，慈禧并邀宴各公使夫人，希望洋人能同意这个废立大事，怎知各国使节对此竟没有丝毫表示。刚巧这时，江苏粮道罗嘉杰上书荣禄，报告一个传闻，据说英国人要派兵到北京，逼迫慈禧交出政权，让光绪重掌政权。荣禄把这个报告呈给慈禧，这一下可把慈禧气坏了，她觉得洋人实在太可恶，简直是处处和自己作对，她正在饮茶，一气之下便把绿玉茶壶掷碎在地上，狠狠地说：“洋鬼子实在太可恨，太欺我，此仇非报不可。”

    慈禧仇恨外国的心理，正和民间仇恨洋人和天主教、基督教教士的心理合流。天主教和基督教的神父和教士中良莠不齐，加以中国人的败类以吃教会饭为生，利用洋人欺压百姓，民间守旧派遂汇成一股仇恨洋人的洪流。仇恨洋人的心理在义和团这个半宗教色彩的帮会组织中表现出来，于是清廷的守旧派和广大民众中的仇洋派群起而支持义和团的“灭洋”号召。义和团为了要获得清廷支持，乃在“灭洋”二字之上加了“扶清”二字，因此守旧的清朝官吏便借此来煽动慈禧。

    慈禧晚年最讲究享乐，尤爱听京戏。上有好者，下必有甚，当时北京的王公大臣也以赐听戏为荣，清末京剧流行，和慈禧的喜爱有极大关系。而京剧中属于神话的很多，影响人心极大，清宫戏台有布景，凡一神仙登场和退场，都是用布景或由台底升出，或由台顶下降，仿佛腾云驾雾，慈禧则顾而乐之。她本是一个极端迷信、知识程度不高的女人，平日拜佛祀神，颐和园中有一最高建筑名“佛香阁”，这是慈禧念佛的地方。她被人尊称为老佛爷，她装扮成观音大士照像，都可以看出她的思想和神权的不可分。

    维新变法失败，清廷守旧派重新得势，恰与民间反对洋人和天主教、基督教的暗潮符合，于是义和团乘势而起。义和团代表中国民间和下层社会的一种倾向，这是中国古老社会在西方势力冲击时所产生的反抗力。

    原来义和团是八卦教的支派蜕变出来的，是一种迷信的秘密结社，它已有一百多年的酝酿。光绪二十五年（1899年），中国北方干旱，农田枯裂，疫病流行，而洋人和传教士在中国内陆所引起的反感，直接间接都有助于义和团，于是由饥饿和排外汇合而成，义和团公然举起了“扶清灭洋”的大旗，自山东崛起。

    义和团的祖师称老团，首领称大师兄、二师兄、三师兄。管事称大先生、二先生、三先生。所供奉的神灵都是取自《封神榜》、《三国演义》和《水浒传》。初起是在山东曹州府，为八卦教的支派，在农村中称“义士党”，专以仇杀洋人和教民为事，使用的兵器只有刀枪，所以又名“大刀会”。其后改名为“义和拳”，所练的拳属于柔术，最有道行的，自称能避枪炮。凡加入义和团的人都红巾扎头，内藏符咒，红兜肚、红腿带、红巾裹两手，手腕内俱有白纸符咒。另一支则一切皆以黄色，有的则是红披挂而戴黑巾名叫黑团。黑团是红黄两色的人都恭敬之，据说是最厉害。教徒们的年龄10岁以上至45岁，均手抱大刀，系以红布，民间争传义和团能避枪炮，火器不能伤身，以刀砍皮肉亦不破不流血。义和团见到洋房都要烧毁，见洋人则呼为大毛子，见天主教、基督教徒则呼为二毛子。

    义和团中还有女兵，是18岁以下，12岁以上的闺女，身穿红布衣履，手执红巾和一个小红灯笼，这些女兵统称为“红灯照”。据说念咒用法后使扇子一扇就能升空驾云，像一颗大红星，洋人的大炮遇见了红灯照的扇子就放不出炮来，而扇子一扇可以使轮船在海中自焚，城楼或洋房烧毁。

    义和团除了扶清灭洋的政治口号外，还有一个政治口号是要得一龙二虎的“头”，所谓一龙就是光绪，二虎是庆亲王奕劻，大学士李鸿章。当时慈禧所信任的，除了荣禄外就是端郡王载漪。据说荣禄因为不太赞成废黜光绪，因此慈禧对之也小有不满，而荣禄在守旧派中比较还算有新头脑，对义和团扶清灭洋运动，荣禄是不太支持的。慈禧这时所亲信的，是一班昏庸无识的亲王大臣，以及顽固守旧的士大夫。这些人利用慈禧的守旧反洋心理，鼓励义和团这个民间组织膨胀，不到一年时间，义和团便自山东蔓延到河北、山西，甚至进入北京，除了焚烧教堂，杀戮教士、教民而外，还要拆卸铁路路轨和电线。清廷少数反对义和团的大臣和袁昶、许景澄、联元、徐用仪、立山等冒死力谏，均无济于事，这时李鸿章已调两广总督，不在中枢。

    义和团的崛起，表示数千年古老中国社会对教会的拒绝，中国士大夫对西洋势力侵入的反抗，清朝王室和西方国家的嫌怨，汇成一股洪流，奔腾澎湃，一发而不可收拾。

    光绪廿五年（1899年）十月，袁世凯曾率领武卫右军到山东会操。这时山东的义和团运动很热烈，袁世凯和他的新军开赴山东，是荣禄所安排的。原来山东闹义和团已经两年多了，最初以大刀会名义在山东练习拳棒，准备和教士搏杀。光绪廿三年（1897年）李秉衡任山东巡抚时，大刀会在山东特盛，十月间曾杀死德国传教士二人，李秉衡因此被革职。但继任的人则是和李秉衡持同一立场的毓贤，而大刀会这时已自称义和拳，标出“扶清灭洋”的口号，毓贤改“拳”字为“团”字。义和团既得封疆大吏的支持，于是在山东境内大为蔓延，引起了各国的抗议，这年十一月，清廷乃派袁世凯署理山东巡抚。袁在廿四日驰抵济南接印视事，上谕有：“山东民教不和，亟宜持平办理”。又有上谕：“山东省民心未宜，徐筹劝解镇抚之方”。袁世凯抵任后即针对山东情势拟订治本和治标两途，治本是协力以调和民教；治标是绥靖地方。光绪廿六年（1900年）二月，袁正式补授山东巡抚，这时他的新军已经在山东境内布置妥当，而义和团在东昌、济南、泰安、曹州各府活动激烈。袁乃大举整肃，一方面派道府督同县令绅耆，设法解散义和团；一方面令营队屯札梭巡，不许义和团再作活动，其著名凶悍滋事首领，则严缉惩办；一方面剀切发布命令，严禁义和团活动。义和团的首领们见这位新巡抚既不像前任巡抚那样善待他们，同时所采行的措施又极严厉，于是纷纷率领徒众和军队自山东向河北、山西各地发展。

    北京朝廷守旧派在慈禧面前力赞义和团，义和团的势力逐渐控制了北京和天津。袁世凯深知当极端守旧派包围慈禧时，是无法能够肃清义和团的，虽然明知义和团这种作法会惹出大乱子，可是无法加以阻止，只好保全山东一省。所以，表面上只是劝戒义和团不要滋事，可是暗中则命令所有部属施用压力要把这类团民完全逐出山东。

    自袁受任山东巡抚，山东确实做到了划境自保，使得凡是信奉义和团或是憎恨洋人的老百姓都把袁恨入骨髓，有的说：“袁世凯要造反”，有的说：“袁世凯是卖国贼”。

    袁世凯在山东时间并不长，可是凑巧因为义和团事件，使他受到了中外人士的另眼相看。

    慈禧被极端守旧派包围，使义和团举着“扶清灭洋”的大旗在宫阙京畿四处活动，守旧大臣们的想法，是依恃义和团把洋鬼子完全赶出中国。

    光绪廿六年（1900年）四月中旬，涞水拳民烧毁保定铁路，直隶总督裕禄派武官杨嗣同前往弹压，杨被戕于易州。清廷派枢臣赵舒翘往涿州察看，赵回京后不敢把义和团的真相向慈禧陈说。五月十五日在京城内拳民把日本公使馆的书记杉山彬杀死，毁教堂杀教民，五月廿日并烧毁了正阳门。

    五月廿日，慈禧在仪鸾殿召见王公大臣，六部九卿。大臣们跪满殿内，后至者乃跪于殿外。慈禧和光绪背窗向北坐，枢臣礼亲王世铎、王文韶、赵舒翘跪御案旁，另一枢臣刚毅因出京考察未归，大臣们自南而北，排列若雁行跪地行一叩礼。光绪诘责大臣为何不能弹压拳乱？这时翰林院侍读学士刘永亨由后排膝行而前，启奏说：“臣刚才见到董福祥，董愿请旨驱逐乱民。”刘的话还未讲完，端王载漪便伸出大指厉声说：“好！这就是失人心的第一法。”刘永亨慑息，不敢置一词。慈禧亦默然。太常卿袁昶跪在殿外，乃抗声说：“臣袁昶有话上奏！”慈禧命李莲英传袁入，袁乃详陈义和团是乱民，是乌合之众，不可依恃，纵令真有邪术，古今中外没有依赖邪术乱民可以成事的。慈禧听了立即厉声问袁说：“你说法术不可恃，难道人心也不可恃吗？今日中国积弱已极，我们所谈的就是人心，如果人心也失了，那如何立国？”太后继续说：“现在京城扰乱，洋人有调兵之说，我们该怎么办？你们大臣可从速奏来。”大臣们意见莫衷一是，或言战，或言和。慈禧乃派侍郎那桐和许景澄劝阻洋兵，同时安抚团民设法解散义和团，后面一点实在表示得很勉强，好像只是敷衍。光禄寺卿曾广汉、大理寺少卿张亨嘉、侍读学士恽毓鼎和朱祖谋见慈禧仍维护义和团，乃联同一齐，待大臣们退出时留后并向殿上朗声说：“臣等尚有话上奏。”于是张亨嘉乃力言拳民当剿，只要能杀为首数人乱即可平。张是福建人，语气又急，所说的话几乎完全听不清楚。朱祖谋更问慈禧：“信乱民，敌西洋，不知倚何人主此大事？”太后说：“我恃董福祥。”朱祖谋朗声说：“董福祥就第一不可恃。”慈禧大怒问：“你是何人？”朱对：“臣为翰林学士朱祖谋。”太后问：“你言董福祥不足恃，你可保一人。”朱仓促不能对，恽毓鼎应声说：“山东巡抚袁世凯有胆识，可调入京。”曾广汉说：“两江总督刘坤一也可以。”军机大臣荣禄见太后生气乃缓和空气说：“刘坤一太远，袁世凯已往调了。”这样才把一场紧张局面化解，张亨嘉、朱祖谋、恽毓鼎、曾广汉乃告退，出殿时慈禧还怒目向着朱祖谋。

    五月廿一日，慈禧再召开御前会议，王公大臣、大学士、六部、九卿都参加。太后说：“皇帝不主战，反对用兵，我现在心很乱，今是廷议，大家可以尽量发言。”光绪说：“战非不可言，不过中国积弱已久，兵不能战，光是用乱民怎么能打仗？”侍读学士刘永亨说：“乱民应早除，否则会闯大祸。”载漪抢着说：“义民起自田间，万死不顾以赴国家之难，倘先除义民，人心岂能维系？”光绪说：“乱民都是乌合之众，人心也是空的，主战是危险的。”这时慈禧突然宣读一个文件，她说：“刚才得到洋人照会，内有四点：一、指明一地令中国皇帝居住；二、代收各省钱粮；三、代掌天下兵权……等等。洋人既然无义，国亡已在目前，倘竟拱手奉让，我有何面目见列圣列祖。接受洋人条件，也是亡国，与其不战而亡，宁肯玉碎了。”慈禧说这话时声色俱厉，王公大臣伏地顿首，有的凄然泣下，都众口同声说：“臣等愿效死力”。各大臣对于太后只宣读了洋人照会三条，下朝后纷纷打听第四条的内容，原来第四条是勒令皇太后归政，所以她老人家说不出口。其实这个洋人照会并不是真的，究竟是守旧派捏造的，还是慈禧自造，谁也不知道，可以证实的，则是决非来自外国使领馆。这一次的御前会议，由于慈禧宣读了这个文件，使得主和的人不能再持和议，于是慈禧以高昂的语调说：“今天之事，诸大臣都已听到，我为了江山社稷，不得已要宣战，可是战争的事很难逆料，万一江山社稷不保，诸公今日皆在此，当能体念我心，将来不要归咎于我一个人，不要说是皇太后断送了大清三百年天下。”慈禧在朝堂上对臣下如此客气，一则曰大臣，再则曰诸公，使得跪在下面的王公大臣咸为震动，反对主战一派的大臣们也不敢再反对了，只好众口同声说：“臣等同心报国。”于是，慈禧乃命令总理各国事务衙门尚书徐用仪、户部尚书立山、大学士联元到东交民巷向各国使馆宣谕，问洋人是不是要打战，如要打战可即下旗归国。立山以自己不在总理各国事务衙门请辞。光绪说：“去年各国使臣参观颐和园不是你接待的吗？今日危险你就不敢前往了吗？”慈禧也勃然震怒说：“你敢也要去，不敢也要去。”于是徐用仪、立山、联元三大臣先行退出。慈禧怕洋人真的对徐等三臣有行动，乃命武卫军统帅荣禄积极布置，并派军暗中保护他们。

    五月廿二日午后，慈禧再召御前会议筹商和战，载漪主张攻使馆，慈禧同意。联元顿首反对，认为两国相争不斩来使，倘使馆被毁，万一洋兵入京，不堪设想。载澜请太后杀联元，庄亲王载勋力救得免。大学士王文韶力陈不可开战，认为无法可善其后。太后以手击桌怒责王说：“你能令洋兵不入城我就听你的，不然就杀你。”王不敢辩。光绪持许景澄手大哭说：“朕一人死不足惜，如天下生灵何？”这次会议不得要领而散。

    廿三日午，慈禧再于仪鸾殿召见臣僚，决定要和各国宣战，命许景澄等通知各国使臣，即24小时内出京，清朝当派兵护送出境。光绪很激动，拉了许景澄的手说：“再商量一下。”慈禧厉声说：“皇上放手，不要误事。”联元跪在地上大声说：“宣战只该对一个国家，如为了夷教，法兰西是传教国，只能对法宣战，怎可和十余国宣战？”慈禧置之不理，并命载澜等加意捍卫宫墙，以备不虞。

    廿四日天明前，召集王公、大臣、六部、九卿集合于瀛秀门，慈禧升仪鸾殿，召见军机大臣礼亲王世铎、荣禄、刚毅三相和启秀、赵舒翘二尚书，询问宣战事宜。荣禄泣请勿攻使馆，慈禧颇不高兴。其他大臣仍主战甚力，于是李莲英跪请太后先回暖阁用茶膳。膳后，驾临勤政殿召见全体王公大臣六部九卿，光绪先到，在殿外跪迎。慈禧乘四人轿，由李莲英扶掖升宝座，光绪这天面色苍白，坐在慈禧宝座之右。

    慈禧以激烈的语气宣布宣战的原因，她说：“本来我是要严办义和团杀洋人的，怎知洋人竟迫我归政，这是朝廷大事，洋人怎可干预，皇上身体素来很弱，我垂帘听政是不得已事。今日无法宽容洋人，因为宽容就无以对祖宗。我卧薪尝胆已四十年有余，现决定和洋人决裂，荣禄以老成谋国，中外都尊为大臣，此次力主保护使馆，实在荒谬。至于你们汉大臣应该明白，我朝二百多年对你们深恩厚泽，你们应该效死报答，不负我望。”慈禧说完就问光绪有何意见？光绪满脸悲戚，默然良久，欲言又止，最后只请太后听从荣禄所请，勿攻使馆。接着赵舒翘请杀内地教士。立山、许景澄、袁昶仍泣请勿和各国宣战，勿倚赖义和团，并陈述洋人决不会要求太后归政。载漪又大骂立山等是汉奸，慈禧挥手令大臣们退出。廿五日正式颁布宣战书，宣战书是军机章京连文冲起草。

    慈禧倚仗义和团而向列强宣战。庄亲王载勋、军机大臣刚毅被派为统帅义和团的总统，可是这只是挂名而已，义和团根本不受节制。

    当时，王公邸第以及各衙门司署，都设坛拜祷，甚至慈禧也在大内设坛。太后每日必诵念义和团70遍，诵毕，由李莲英在旁叫一声：“又亡洋夷一名。”至于士大夫阶级，公然上书言神怪者也不胜枚举。如：王培佑以首附义和团遂擢升顺天府尹；御史徐道焜扬言洪钧老祖令五龙守大沽，使龙背拱翻洋船；翰林院编修万荣爵说：这次上天假手义和团要尽灭洋人，因为洋人无君无父二千年；御史陈嘉言自称曾从关壮缪处得帛书，书上说洋人不足畏，必会自灭；吉林将军长顺说：义和团有两个神童，自天降落教堂上，教堂就会自己发火燃烧。诸如此类荒谬绝伦的言论书不胜书。

    端郡王载漪之子溥儁被立为大阿哥后，溥儁便在宫中骄蹇横行，凌辱光绪。有一次竟指着光绪辱骂，叫光绪为二毛子，光绪训斥他，他竟以拳击光绪。光绪只好报告太后，慈禧震怒，命总管崔太监鞭挞溥儁臀部20鞭。溥儁被责后，他父亲大为愤恨，几天后载漪喝得酩酊大醉，约了庄亲王载勋和载濂、载禧带领了义和团60余人，鼓噪冲入大内，搜拿教士，嚷着要见光绪皇帝，口出不逊，也骂光绪二毛子。这时慈禧正在用茶膳，听到他们吵闹，大发雷霆，立刻传召荣禄入宫把端、庄二王叫到面前痛责，她说：“你们胡闹什么？想造反吗？我还在此就敢如此，废不废皇上，是我的事，载漪！我告诉你，我随时可以撤除溥儁的大阿哥地位，赶他出宫，现在你们一齐给我滚出去！除了入值时外，永不许擅自入内。出宫前可先去给皇上叩首，求恩恕罪。”慈禧一边骂一边用手拍着台子，看起来真是气极了。然后又命荣禄把随同入宫的义和团为首头目20余人立时处决。荣禄领旨，乃把随载漪肇事的团民，绑了去东安门外正法。

    吏部尚书立山曾和庄亲王载勋为了争一个艳妓媚菁有隙。立山曾长内务府，家资豪富，又得慈禧宠信，载勋曾向立山借贷不得，益加怀恨。义和团起事后载勋附和载漪，乃报私仇，诬立山家中有地道通教堂，立山遂被逮，由载勋前往搜拿，扣押立山的诏文非常荒诞：“钦命义和团大臣奉懿旨，闻户部尚书立山藏匿洋人，行踪诡秘，着该大臣查明办理。该大臣至该尚书宅搜查，并无洋人，当将该尚书拿至坛中，焚香拜表，神即下坛，斥以勾通洋人，行踪诡密。该尚书神色仓皇，着即革职交刑部牢圈监禁，倘有疏虞，定惟该王大臣是问。”其后立山遂和许景澄、袁昶一同被害。

    德国驻清公使克林德在清廷对各国宣战的前两天，就是光绪廿六年（1900年）五月廿三日，由东交民巷赴总理各国事务衙门途中，与清军冲突被杀。克林德是一位男爵，于1853年11月20日诞生于德国普斯德姆，年轻时学过中文，做过德国驻粤领事的翻译官，1888年因在粤护侨有功，曾获德皇威廉第一颁给奖章，1896年担任德国驻墨西哥公使，后来调来中国，他的太太是美国人。

    这时东交民巷使馆区内已有戒备，听说清军和义和团即将前来攻击，乃把留在北京的各国侨民全部集中在英国使馆内，各使馆联合武装抗卫，同时以重金派遣专差到天津求援。此后在北京各街市上，中西军士便展开激战，使馆区被围攻，意大利、奥地利、比利时、葡萄牙和俄国使馆均被焚，海关、教堂和各传教士所寓的房屋，亦悉遭焚烧。各国公使、外交人员及侨民既然受困于东交民巷，求救的信函均由海关总税务司赫德负责遣派专差递送至天津。每次送信的专差可得银一百两至五百两，由此可知当时投送函件之困难。而每封信内都是说：“……情形十分危急，请火速发兵营救。”

    武卫左军统帅直隶提督聂士成在天津战死，是拳变后首先殉国死难的大将。死难经过情形甚为曲折，他是由于两面作战，一方面抵御洋兵，一方面又和义和团作战，终于在六月十三日战死于天津八里台。

    拳变时聂土成统武卫左军驻芦台，直隶总督裕禄乃调聂军二营至涿州，一营防守津京路。五月初八日义和团焚杨村铁路，聂军派一支队往救，被拳民击伤数十人，聂军乃痛剿义和团，自此聂军和义和团成仇。慈禧闻讯乃令总统武卫全军的荣禄致书聂士成，劝勿和义和团作对，聂复书说：“团匪害民，士成守土有责，境内有匪，理宜肃清，事定之后，虽受大罚，靡所逃死。”于是聂军专守杨村以阻义和团。

    五月十四日英提督西摩尔统各国兵入京，过杨村，聂军不让路，洋人见寡不敌众所以折回。清廷以为乃义和团大功，特予赏赐，却不及聂军。到了五月廿日聂奉命攻击天津租界，剧战八日，这是清军唯一和洋人真正战斗的一幕，如果没有聂军的苦战，则洋军早已攻进北京了。到了五月廿八日各国大军驰援天津，聂军因为久战无援，势始不支，但仍退守天津附近。

    当聂军进攻天津租界后，义和团才出阵助战。聂士成对义和团极为不满，尤其认为倡议灭洋酿祸开衅的是义和团，可是在正式和洋兵开战时，真正抗洋的则是聂军，因此聂士成非常冲动，有一日和洋兵恶战后归营，忽然下令说：“今晚全力进攻团匪，明日再战洋人。”于是聂军四出，击杀义和团千余人，双方更成死敌。第二天聂军正和洋军苦战时，义和团出动了数十人驰赴聂寓，把聂士成家属全部掳走。

    这时聂士成的处境实在困难极了，因为洋兵大举增援，聂军正和洋军苦战，甫告休战，忽听到自己家中老少被义和团劫走，于是引兵前往追寻。聂军移动时义和团乃狂呼说“聂军反了！”在聂军后防的清军竟发枪向聂军阻击，聂军因之腹背受敌，进退失据。

    六月初四日武卫前军马玉昆来津增援，聂军和马军协同作战，又苦战了十天。

    六月十三日晨直隶总督裕禄召见聂士成，聂应召赴制台衙门。裕禄未开中门，聂心知有异，及入督署，裕禄在书衙房内立候，脸色非常难看，手持一份电报，见聂后即将电报付聂。电报上是上谕：聂士成新法练军，擅杀爱国分子，着即正法。聂读毕即跪下。裕禄这时安慰聂说，上谕如此，其幕后原因不知。嘱聂再出战，如果战胜，裕禄即可力保。聂士成辞出后，穿朝衣补褂驰赴前线督军奋战，在八里台苦战一昼夜，没有饭吃，又没有睡眠，士兵死伤无算。洋兵用望远镜遥看，见清军中有人着补褂，知为大官，遂用炮轰，聂遂以身殉国，腹裂肠出。其部将统领周玉如、姚良才，营官徐照德、宋得胜都血战阵亡。聂尸入殓时仅清兵廿余人系白带送丧，天津文武官无一人临唁。直到袁世凯出任直隶总督时，聂的冤枉才告大白。

    天津之战剧烈进行时，清廷已调李鸿章接任直隶总督兼北洋大臣，并派宋庆为帮办北洋军务大臣，可是李鸿章到了上海不肯北来，而天津已难抗守了。

    六月十八日，经过了三天血战，日兵首先攻入城门，天津遂告陷落，裕禄自杀。

    洋兵占领天津后，军纪甚坏，烧杀抢掠无所不为，尤以俄、法两国兵最残暴不通情理，德国兵亦甚横行，比较来说英、美、日三国士兵没有什么大滋扰。最恶作剧的是在街上专拉斯文人，令其拉人力车，洋兵则坐车上，有时还要拉车人戴了红顶花翎帽子。

    六月廿三日，联军集合于天津，准备向清朝首都北京进发，联军人数约3.4万余人，内有俄军1万人，日军9000人，英军6000人，法军2600人，美军2500人，德国4000人，奥意军各150人。

    洋兵由天津出发，第一站遭遇的清军阵地是北仓和杨村。在这一带清朝有重兵据守，由慈禧钦派李秉衡前来督师。当六月上旬，都城中一片沉重空气，李秉衡奉诏赶入宫中谒见太后，太后要他统领大兵，他亦欣然应允，慷慨誓师，这时天津已失陷，他于是驰至杨村部署一切。

    攻占北仓是以日军为主，接着乘胜向杨村进击。联军分为三路，俄、法两军攻左面，美军攻右面，英军攻中部，日军则在右后方应援。清军在杨村不若在北仓那样顽抗，因此联军只花费了半天时间就把杨村攻克。

    清军唯一阻遏洋兵由天津进向北京的一条防线崩溃，李秉衡自杀殉国。

    在北中国，这是个炎夏季节，洋兵虽然得心应手，攻占了大沽、天津、北仓、杨村，但也感到非常疲惫。不过，兵贵神速，七月二日联军各将领在杨村举行了一次会议，认为清兵锐气已坠，败不成军，必须疾驰前进，否则援军赶来，则攻占北京实非易事，而如果不能攻占北京，则战争就不能够胜利结束。于是疲惫的洋兵仅休息了一日，第二天就马不停蹄地向北京前进。

    八国联军向清朝首都进迫，东南各省督抚便联合起来倡议自保自全，这一观念见于行动始自袁世凯。袁受任山东巡抚时，山东本是义和团崛起的发源地，又历经前面两任巡抚李秉衡和毓贤的鼓励，可是袁在山东不动声色地就把拳民赶出山东，因此整个拳变期间山东全境没有战争，也没有洋人洋教士被杀的事。袁世凯在东南各省总督巡抚的眼中虽是后辈，但他的才识和远见已经令到那些前辈刮目相看了。

    东南各省督抚自拳变以来，就以电报往还，协商如何保境安民，同时亦敦促政府，希望补救。光绪廿六年（1900年）五月廿四日张之洞、刘坤一、袁世凯、李秉衡、鹿傅霖、王之春、松寿、于荫森、俞廉三等联名致电荣禄，这封电报分递两处，一呈总署，一呈荣禄。荣禄曾把这电奏呈慈禧，但太后没有采纳。后来李秉衡入京受命统军时，慈禧曾问起他为何列名在这封电报上，他则否认，并说是刘坤一等冒加他名，他未同意云。这封电报如下：

    “各国洋电皆以拳匪妄杀开衅，我不速剿，致动众怒，日本电谓，若肯剿匪，尚有转机，京城危急，北望焦灼。查拳匪符咒惑人，传教煽动，实不能避枪炮，嘉庆十三年久经谕禁，若真系直隶义民，何以陕西人李来中为首，是为邪教，应剿一也。不遵诏旨解散，京外乱杀，华洋均受其害，且挟钦使，擅杀新城、涞水两知县，目无法纪，是为乱民，应剿二也。旗书扶清灭洋，乃各省会匪故套，若助朝廷，何以抗旨。北自京城，东至天津，西至保定，南至河间，周围千余里均被滋扰，勒派供粮，其中不尽教民，亦滥焚杀，畿辅灾旱，民不聊生，是为土匪，应剿三也。毁坏国家所设电线铁路，值数百万，阻诏奏，误军行，又焚毁京外洋房民房无算，是为劫盗，应剿四也。即不与各国开衅亦应痛剿，况无故戕害洋人洋房，杀日本参赞。今海口已被占夺，都城满布洋兵，增兵增舰，日来日多，祸在眉睫，直不忍言，从古无国内乱民横行惨杀而可以治国者，亦未闻一国无故与六七国一同开衅而可以自全者，即英俄强国，亦断不能受各国并力之攻，况官兵弹药有限，鏖战日久，我无接济之械，彼增数倍之兵，江海各口俱封，各国分路攻扰，全局糜烂，如何支持。拳匪无械无纪，在东在直皆不能敌官兵，近日在落垡被洋兵击毙无数，在东交民巷又被洋兵击败，未见其能避枪炮，若谓乌合乱匪能与大队洋兵抗战，断无此事。仰恳皇太后圣断，念宗社之重，速持定见，勿信妄言，明降谕旨，力剿邪匪，严禁暴军，不准滋事。速安慰各使馆，力言决无失和之意，告以已召李鸿章，李到当与各国妥商办法。闻美国在大沽并未开炮，先托美使调停，劝令停兵息战，我方好专力剿匪，并请速发电旨，述皇太后皇上之意，饬驻各国使臣，令向外部道歉，日本被戕参赞优加抚恤，力任以后保护。明谕各省洋商教士，众怒稍平，庶可徐商挽救。宗社安危所关，间不容发，再过数日，大决裂，悔无及矣。焦急惶悚，秉衡等意见相同，谨合词吁请圣鉴，请代奏。”

    此电拍发时，各督抚尚不知德国公使克林德已在先一日被戕于北京。

    上海《申报》于光绪廿六年（1900年）六月初八日曾有一则译自《字林西报》的消息：“目下东南督抚大员，无不以联络邦交、剿匪安民为宗旨，曾备文照会各国驻沪领事，略谓：本部堂、本部院今已议定，无论北省有何举动，总当按照和约，力保各国官商，不使土匪横行，有伤各国旅人身家性命。惟各国须遣兵北上剿匪，不得调动大军至东南各省，致百姓骚扰，匪人伺隙滋生事端云。”

    各省督抚和美英日等国首先接触的，是两湖总督张之洞，接着是两江总督刘坤一，而李鸿章则已奉调再度接任直隶总督，离开广东，到了上海。张之洞在五月廿六日曾有急电拍发给清廷驻美公使伍廷芳、驻英公使罗丰禄、驻日公使李盛铎，请他们分别译转各国政府。电文曰：“北方拳匪违旨滋事，各国人口物业致遭损害，京内京外数百里，华商华民财产焚毁亿万。至戕杀日本使馆随员乃各官办理不善之故，实非朝廷意料所及。现在我皇太后皇上已电召李鸿章来京，必使与各国妥商办理，免致失和。惟李中堂抵津，尚须半月，而各国日内进兵不已，设或再有战事，将来更难转圜，徒令各匪乘机肆恶，良民多遭惨害。今各省督抚并未奉有开战谕旨，可见朝廷并无失和之意，务望婉劝各国政府，迅电天津各兵官，力劝各国，暂行按兵停战，俟李中堂到京请旨开议，必当妥为了结，不启战祸，官兵方能专力剿匪。目下长江沿海一带，各督力任保护之责，诸国洋人均可无庸顾虑。若天津再有战事，则南方必将牵动，事机危迫，务祈迅饬施行，各省督抚意见相同，亦即有电达各国各部矣。”

    美国国务院于1900年6月22日（即光绪廿六年五月廿六日）有一个备忘录给美国政府，备忘录说：“中国公使今早来访，把适才收到的两湖总督张之洞电文的大意，通知了国务卿，这和昨天收到的刘坤一电文大意相似。他说东南诸省现在平静，他和刘坤一是完全能而且决定要维持和平，并且在他统辖下的五省内，制止对于外人任何的危害。他请求美国方面要电示美司令官在这些省份内，当和平尚未破裂的时候，不要派遣任何军队或海军进入扬子江，并且要我们和其他各国开会，请求采取同样的步骤。伍廷芳先生希望美国在此点上的决定，尽可能的赶快通知他”。同一天美国务卿海约翰给清公使伍廷芳一函：“您给我的张之洞、刘坤一两总督的电报我已经呈给了总统。他对于电报内所提的保证，就是这些出色的封疆大吏们，决定而且相信他们的力量能够维持他们省份内的秩序，以及保护在他们管辖下的外人生命与权利的几点，很是高兴。他授权给我来对您保证，在做到这种情形时，他就无意派遣任何陆海军到不需要他们的地方。我高兴地通知您，我已经把总督们的保证，连同我对您的复文，通知了我们驻伦敦、巴黎、圣彼得堡及日本的代表。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
十四、义和团之变


十五、八国联军攻占北京

十五、八国联军攻占北京

    光绪廿六年（1900年）七月十八日，八国联军已经越过了通州向北京进发，董福祥率领他的武卫后军围攻使馆已一月余，东交民巷使馆区竟以寡敌众，坚守待援。慈禧在深宫中获知李秉衡兵败战死，哭了起来，对王公大臣们说：“我们母子怎么办？你们说说看！”可是这时没有一个大臣说得出话来，大家相顾愕然。

    七月十九日董福祥在广渠门和英美军接触，日俄军则攻至北京内城。廿日黎明，洋兵自广渠门、朝阳门、东便门入。英军占领天坛。董福祥自彰义门出走，纵兵大掠。董福祥作战甚勇，可惜既无政治认识，又无修养，当时慈禧倚他为重镇，岂能不败。据说他在北京时，根本不把荣禄放在眼中，有一次荣禄宴请武卫军各将领，他在席中竟呼荣禄的号“仲华”。在他围攻东交民巷使馆区时，曾问荣禄索借大炮，荣禄坚予拒绝，所以拳变时期，荣禄和董福祥相处甚坏。

    廿一日北京城陷，八国联军陆续进据京城，这时北京城内多成瓦砾之区，尤以东交民巷附近为甚。

    八国联军攻占北京是军事行动的最高峰。这次战役实际作战者，计日军步兵6600人，骑兵220人，工兵450人，大炮53尊；俄军步兵1830人，骑兵180人，大炮22尊；英军步兵1600人，海军150人，骑兵75人，大炮6尊；法国步兵4000人，大炮16尊；其他约2000人。

    清兵在内城的抵抗比较激烈。联军方面以日军进攻最猛勇，所以日军死亡亦较多，大约伤亡200余人，俄军亦伤亡131人，美军伤亡40余人，法军伤亡9人，英军伤亡6人，总计约400余人。清兵守城的大约是3万多人，伤亡之数约4000人。

    由于联军攻入北京，所以东交民巷使馆区也随之解围，还有许多孤立的天主教堂被围困，也因之得救。东交民巷被困将近50日，包括各国外交文员在内，能够作战的只有820余人，担任日夜轮流守卫，靠以抵抗的武器仅有美国大炮一尊、奥国大炮一尊、意国大炮一尊、挪威大炮一尊，还有50年前的大炮一尊，是临时在古董店买来的，安置在俄国炮架上，贮有意国火药发射。东交民巷的战斗，洋人兵士死了54人，伤了112人，文员死了11人，伤了19人。

    八国联军占领北京后，乃分段划治，由英俄日美法德各军共同占领。

    北京城陷前一日——七月二十日，慈禧召见大学士、六部、九卿，已无一人应召，太后对载澜说：“事已至此，惟有走了，你们还可为我侍卫吗？”这时大炮声隆隆，喜雀胡同一带流弹如雨，天安门和西长安门已相继失守。

    晚间在宫中只有三位军机大臣，是王文韶、刚毅和赵舒翘，慈禧凄怆地说：“怎么，只有你们三人在此。其他的人都回家了，留下我母子三人不管，你们三人必定要随我母子同行。”又对王文韶说：“你年已高迈还要受这种折磨，我心不忍，你可以随后赶来，我们先走，他们二人都能骑马，必能护驾。”

    二十一日天还未明，新任兵部尚书徐会沣入宫谢恩，到了地安门听到一片哭声，乃仓皇出宫。载澜入宫告太后，说洋兵正在攻东华门，慈禧穿蓝布夏衫，发不及簪，徒步泣泪而出。光绪也是一袭黑纱长衫，和隆裕后随侍太后至西华门外。慈禧乘载澜的车子，光绪乘英年的车子，侍从的王公大臣是载漪、溥暹、奕劻、善耆、载勋、载澜、载泽、溥兴、溥伦、刚毅、赵舒翘、英年和李莲英。

    慈禧启驾前干了一件更伤光绪心的事，就是把光绪所宠爱的珍妃，推下井中。慈禧认为光绪对她不好，都是珍妃从中挑拨所致。珍妃的妹妹瑾妃落后，好容易追上殿后的载勋，才赶上逃难的行列。

    宫中景色凄惨，宫女太监有跳水死的，有裹了细软逃出安定门的。溃兵入宫抢劫的甚多，炮声、枪声和人们号叫声乱成一片。北京城在清朝最繁盛时代，有居民400万，凤阁龙楼，数不尽的豪华，自洋兵占领，只剩得瓦砾一片，坊市萧条，狐狸昼出，鬼哭神号！

    两宫一行至昌平，才得到光裕驼行孝敬驼轿三乘，离京城三日均是睡的火炕，无被无褥，无替换衣物，亦无饭吃，以小米粥充饥。这时甘肃布政使岑春煊从昌平赶至贯市请见，太后对岑痛哭。贯市有富商李某借了1000两金子给太后，这才抢着买了点应用物。昌平县令裴敏中不知下落，后来慈禧到西安后找到了他，勒令自裁。

    廿二日出居庸关，至岔道，侍从兵丁不及200人，延庆州知州秦奎良进膳，不够分给从官。这一天马玉昆率军追至。廿三日慈禧换乘秦奎良的轿子，到了怀来县，县令吴永接待照应周到，并且呈给慈禧一件皮衣，太后大喜。吴永把他夫人寝室让给太后住，媳妇的房间让给隆裕皇后住，签押房让给光绪住。慈禧一连声催开饭，自己替自己梳头。这情况好有一比：“落羽凤凰不如鸡”。

    七月廿五日慈禧和光绪启銮西行，八月初三日至山西境，初六日至大同，十七日至太原，山西巡抚毓贤统兵驻固镇，太原自藩司以下都赴城外数里迎驾。以抚署为行宫，所有帘帷茵褥一切陈设器件，都是嘉庆时间准备巡幸五台山时所制办，后来御驾未至，遂存贮不用，储藏在太原藩库，此时用来迎驾，灿烂如新。慈禧蒙难多日，好似村妇，得见太原繁华景象，不胜感慨，乃在太原驻跸廿日，于闰八月八日起驾南行，廿六日入潼关，九月初四日抵西安，先至南院行宫（南院系督署），后移北院。北院系抚署。御驾所经街道用黄土铺垫，陕民悬灯结彩，跪迎道左。

    陕西抚署变成行宫后，院外一切装饰全用红色，东西辕门字样亦用红漆涂盖，正门上竖直匾，写“行宫”二字，中左门均不开，由右门出入，入门有侍卫250人及一切仪仗。旁有军机处朝房、六部九卿朝房、抚藩臬各员朝房、侍卫处等，大堂空置，左房为内朝房，右房为退息处。銮阁中设一个宝座上盖黄布，二堂中又设一个宝座也盖黄布，左一房是召见处，右一房是亲王办事处。三堂中亦设一个宝座，左右为太后宫、东一楹是光绪宫、后三楹是隆裕皇后宫，西三楹是溥儁大阿哥所居。

    慈禧到西安后常病胃痛，不服水土，夜夜失眠，啼笑无常。太监捶背，日夜不休。光绪反见轻松，身体亦康健，偶和太监嘻笑，但有时对太监也大发脾气。大阿哥溥儁到西安后，初时不曾出宫，养了一条狗，被光绪见到很喜欢，讨了去玩，溥儁不久又叫太监去索取，两人心里极不舒服。这时溥儁已失去慈禧的欢心，常被鞭挞，有人叹息说：“可惜一个候补皇帝，将来恐怕变成了开缺太子。”这位候补皇帝，不喜读书，专好音乐、驰马、拳棒。后来常和太监到戏园看戏，头戴韦陀金边毡帽，身穿青色皮袍，枣红色巴图鲁领褂，简直不知是何打扮。最喜欢看《连环套》和《拾玉镯》两戏，有时竟亲自上台打鼓拉胡琴。十月十八日在戏园争座位，竟率太监和甘军大战于城隍庙之庆喜园，结果太监受创大败，第二天乃把戏园封了，却不敢向甘军报复。又迷恋一个土娼，染上梅毒，仍不舍弃，四出求解毒药。光绪常和太监们坐地嬉戏，尤好画大头鬼，有时画一纸，填袁世凯之名粘于壁上，以小竹弓向之射击，然后取下来剪碎。足见其痛恨袁世凯之深。

    军机处在西安时仍是荣禄问事，除荣禄而外有王文韶和鹿傅霖。三大臣上朝时，先由太监捧圆盘一个，上盖红绫引导，王居首，荣第二，鹿最后。王白发苍苍，面目清瘦；荣面扁发斑，身材中等，有足疾；鹿面浮肿，一无精神。召见时总是荣一人说话，王、鹿二位都重听。西安行在所有大臣只领津贴，一二品月支120两，三四品60两，五六品各支45两，七品以下30两，仅足糊口。

    义和团事件，是清朝垂亡的丧钟。结束八国联军侵占北方中国的局势，除了又增添许多屈辱条件而外，还有一项更重要的是守旧派的王公大臣以罪魁祸首的身份议处。

    端郡王载漪先谪戍宁夏，随后，发往新疆充军。镇国公载澜谪戍安西。

    大阿哥溥儁被废，且被逐出宫门，居八旗会馆。

    庄王载勋先谪戍蒲州，一妾一子随往，后由葛宝华传上谕令其自尽。葛抵蒲州时天甫明，门外放炮迎接，庄王大骂：“何故无端放炮？”侍从说：“钦差葛宝华至。”及葛入即饬载勋听旨，宣诏毕，载勋说：“我早知必死，恐老佛爷也不能久活。”于是和家人话别，谕子曰：“尔必为国尽力，不要把祖宗江山送与洋人。”子哭不能答，其妾则滚地昏厥，载勋遂黯然自尽。

    军机大臣赵舒翘亦赐令自尽，当赵被送往臬司处看管时，西安绅民集数万人求免赵死，慈禧亦不忍赵死，可是洋人认为赵是祸首，所以非赐死不可。由岑春煊捧诏前往宣读，赵先吞金，约二小时尚不死，和家人讲身后事，又痛哭老母90余岁见此惨祸，又说是刚毅所牵累。岑见赵语音宏亮，竟不能死，乃命人以鸦片进，又二小时仍不死，遂以砒霜进，才卧倒呻吟，以手捶胸，口说“难过”。这时又过了五小时，岑急待复命，乃用皮纸蘸烧酒，扪其面和七窍，共扪五次始气绝。赵妻抚尸痛哭后亦自尽。

    山西巡抚毓贤初旨发往新疆，一路带病而行；再旨则正法，监刑官是按察使何福堃。毓贤正法前曾有终命书，并有自挽二联：

    一为：

    我杀人，朝廷杀我，谁曰不宜？最堪悲，老母九旬，娇女七龄，耄稚难全，未免有伤慈孝意。

    臣死国，妻妾死臣，夫复何憾！只自愧，奉君廿载，历官三省，涓埃无补，空嗟永负圣明恩。

    二为：

    臣罪当诛，臣志无他，念小子生死光明，不似终沉三字狱。

    君恩我负，君忧谁解，愿诸公转旋补救，切须早慰两宫心。

    围攻使馆的董福祥已任甘肃提督，奉旨革职。董上书荣禄诉说不满：“……祥辱隶麾旄，忝总师戎，一切举动，皆仰奉中堂指挥……中堂命令行非常之事，则祥冒死从之；中堂欲抚拳民，则祥护李来中；中堂欲攻外国，则祥拼命死斗；而今独委罪于祥，麾下士卒解散，咸不甘心，且有欲得中堂之元者。祥以报国为心，自拼一死。将士咸怨，祥不能弹压，唯中堂图之。”荣禄得书乃赍董福祥50万金。

    军机大臣刚毅亦为祸首，但他是在西行路上以泻肚子病死，逃难途中，身后萧条，连棺木都没有。

    前左都御史英年在监禁中，以污泥蔽塞满口而死。

    八国联军占领北京期间，最被后人传诵的是联军统帅瓦德西和名妓赛金花的艳事，但这是完全虚构的，赛金花曾去找过瓦德西，可是两人根本没有见过面。《梅楞章京笔记》记此事比较可信，兹抄录如下：

    “当德法联军自保定西进，其先遣队于娘子关附近，竟遭地雷轰炸，全军尽没。联军总司令瓦德西元帅，闻报震怒，命在北京打磨厂设立之北京知府（实系德军之军法处长）格耳，派军医官26人，下士52人，分布北京13门。凡男人之出入城门者，均按照德国军检验入伍兵体格章程，强迫检验。结果每100人，凡18岁至60岁者，竟有95人合德兵体格，因此停止西进。德国格知府翻译，系厦门海关三帮办葛麟德，嗜好甚多，每至赛金花南妓处吸阿芙蓉，故石头胡同各妓寮，如有德兵侵犹者，必靠赛转恳葛麟德宽恕或查办。

    是时，丁士源与王文勤之子，日赴赛寓酬应。赛曰：葛大人，吾等空相识月余，前恳君携赴南海游览，君虽口诺，而终未见诸实行。葛曰：瓦德西大帅于南海紫光阁办事，军令森严，吾辈小翻译不能带妇女入内。语至此，葛遂询丁曰，闻阁下曾入内谒瓦帅数次，昨日又谒参谋长，为办理掩埋善后事，阁下或能携彼入观？丁曰：可，惟赛必须男装。赛闻之大喜，遂昵丁进行。丁曰：余须先观汝男装有否漏洞，然后再定。赛遂散发编辫，头戴四块皮帽，擦去脂粉，着一灰鼠袍，金丝绒马褂。装竟，丁王两人，觉其颇似一青年男子，乃曰：装似矣，莲步将如何？丁王乃怂恿赛购缎子靴一双，以饰其莲翘。赛遂命窑伙即往买靴前来，用绒布两大块分包双足。穿靴后，试行步履，颇觉自然。丁谓赛如能骑马，即可作为跟人带入。赛异常高兴，即请试乘丁、王两人带来之跟马。于是葛、赛、丁、王四人乃分乘四马，游行石头胡同，觉并无破绽，遂约于翌晨十时同往。赛即留丁、王、葛三人同宿彼处。次晨起床，葛回打磨厂办公处，丁、王乃携马夫及赛由丁在前分乘四骑出石头胡同，经观音寺越前门至景山三座门。守门美兵，询丁曰：何处去？丁对以谒瓦元帅。美兵即任四骑入门。法国水兵守门者，又询以何处去？丁对如前，法兵亦任之入。过金鳌玉蝀桥时，赛于第三骑大呼曰：好景致，好看！丁曰：勿声。迨至南海大门，告守门德兵以谒瓦元帅。兵曰：今晨瓦元帅已外出。丁曰：参谋长在否？兵谓亦与瓦元帅同出。因不克入内。及归赛寓，已钟鸣一下。午餐后，丁、王分别返寓。丁寓居有钱塘钟广生及浏阳沈荩，帮丁办理掩埋事宜，见丁迟归，乃谓丁昨宵未归，必有妙事。丁遂将一切经过向彼二人详细说明。钟、沈退回自室，遂各戏草一稿，一寄上海游报李伯元主笔，一寄上海新闻报主笔，谓赛金花被召入紫光阁，与瓦德西元帅如何如何，说得活灵活现，因此瓦德西元帅回国后发表剿拳日记以反证之。妄人又构《孽海花》一书，蜚语伤人，以讹传讹，实不值识者一笑。瓦帅既止西进，各公使遂与李文忠开始议和条件。”

    联军既占领北京，即于七月廿日至廿二日，特许军队公开抢劫三天，其后更继以私人抢劫。据联军统帅瓦德西（西历十月廿二日）向德政府所提报告，对于各国军队抢劫情形，说得非常详尽，特抄一部分如下：

    ……现在各国互以抢劫之事相推诿，但当时各国无不曾经彻底共同抢劫之事实，却始终存在。

    在英国方面……所劫之物均须缴出，一齐堆在使馆大屋之内，加以正式拍卖；如是者累日。由此所得之款，按照官级高低，加以分派，其性质略如战时掠获金。因此之故，无一英人对于抢劫之事，视为非法行动。而且英国军官为余言曰：印度军队——在此间之（英国）军队几乎全系印度人。——对于战胜之后而不继以抢劫一事，实绝对不能了解。所有此地各国军队，无不一致公推印度兵士，最善于寻出各处密藏之金银宝物。

    在日本方面，则对于此种掠夺之物，照例归之国家。由此所得之款，其数至为不少。据日本将军之报告，只天津一处抢劫所得者，即有二百万两之多。

    至于美国方面，对于抢劫之事本来禁止；但美国军队颇具精明巧识，能破此种禁令，为其所欲为。

    俄国军队抢劫之方法，似乎颇称粗野。而且同时尽将各物毫无计划的打成粉碎。

    ……法国军队，对于各国军队（之抢劫行为），亦复绝对不曾落居人后。

    此外关于清宫及颐和园的被劫，瓦德西亦有叙及。他在这一报告的最后并总括地说：

    “所有中国此次的受损及抢劫之损失，其详数永远不能查出，但为数必极重大无疑。……又因抢劫时所发生之强奸妇女，残忍仍为随意杀人，无故放火等事，为数极属不少，亦为增加居民痛苦之原因。”

    另有一位亲身参加奸淫抢掠活动的英使馆职员甫特南威尔曾著《庚子使馆被围记》，更为淋漓尽致。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
十五、八国联军攻占北京


十六、辛丑和约

十六、辛丑和约

    李鸿章在北京沦陷后才到达天津，他这时的官衔是北洋大臣、直隶总督、武卫军统帅及议和大臣，这些官衔对于八国联军所占领的天津是发生不了作用的。他之所以受洋人尊重，完全由于他个人的国际声望。他于光绪廿六年（1900年）八月间抵达天津，几乎是和八国联军统帅瓦德西抵津的时间相同。可是他们两人正式见面则是九月廿四日在北京会面的。

    瓦德西事后五天曾向德皇作一详细报告：“……余曾接见庆亲王及总督李鸿章。李氏首先到此，庆亲王刚迟廿分钟始来；两人共在余处计有一点钟之久。从谈话之中余遂觉得该两人均有急望和议开始之意。……李鸿章请命赐给彼之差官一种护照……余对于中国官厅，必须其诚心依照余命而行者，方能容忍。今日余曾往答拜两先生，在庆亲王处仅作一番无关重要之谈话，但彼要求从速开始和平会议之意却曾表示出来。余给李鸿章先生一图，其上余曾划有上述占领区域之范围。李氏颇嫌其宽广。余从李氏屡次提及进兵张家口一事之中，可以明白盾出此举颇使彼忧惧，且由此足以证明余之进兵该地可谓颇得其道。……”

    光绪廿七年（1901年）李鸿章代表清廷接受了八国联军所提的议和条款，这就是著名的《辛丑条约》。其要点为：

    （一）中国遣使赴德日两国道歉。

    （二）惩办祸首大臣。

    （三）禁止向中国输入军火两年，期满得再展延两年。

    （四）赔款银四亿五千万两，分卅九年偿清，合利息共计银九亿八千二百余万两。

    （五）北京划定使馆区域，区内由使馆团管理，各国并得派兵防守。

    （六）毁大沽至北京间之炮台。天津、北京、山海关间之交通要地，允许各国驻兵。

    （七）清廷允许张贴“严禁仇外”之上谕于各地。

    （八）清廷对任何设立仇外之会党立刻正法。

    这次屈辱的条约，是在联军枪杆下被迫签署的；列强本可瓜分中国，只是由于本身间的矛盾和利害冲突，所以中国在这时候才侥幸不被瓜分，而仅被迫签约，实在是不幸中的大幸。可是这个《辛丑条约》应该是中国有史以来对外签定条约中的最屈辱条约，由于这个条约，使中国京城的大门洞开，使以后几十年的民族自尊心受到极大的打击。

    义和团烟消云散，可是义和团事件的影响，却极其深远：

    （一）世界各国并不去检讨这次事件形成的原因，而严厉指责义和团行动粗暴，指责中国不是一个文明国家，指责中华民族是一个野蛮的民族。

    （二）自鸦片战争开始，西洋武力开始侵略中国，但每次战争它们所击败的只是清朝政府，一般民众和守旧士大夫，在心理上并未屈服。义和团事件是清朝政府、中国卫道的士大夫、以及广大的农民汇合凝聚而成的力量，他们以符咒和拳棒去和西洋枪炮相对抗，结果彻底地失败了。经过这次惨败，清朝野都都不敢轻外仇外，民族自尊心完全丧失，人民在不知不觉中养成了媚外心理，这种心理影响了中国以后数十年。

    （三）督抚权力增加，演变成后来军阀割据。因为拳变期间，李鸿章、刘坤一、袁世凯等人和列强约定，各省自保。保护外人生命财产和教堂，请列强勿进兵东南各省，这一举措在拳变之后受到清廷的承认和嘉勉，遂使各省督抚形成半独立局面。

    （四）中国有志之士认清一点：就是腐化的清朝政权，非推翻不可，欲救中国，非革命不可。

    （五）最明显的结果，是清朝政府中老的一代死的死，被淘汰的淘汰了，众望所归的唯一人物是袁世凯，他取代了李鸿章的地位，从而为未来的北洋军阀一系奠定基础。

    袁世凯在义和团之变时，不仅成为有名望的督抚，堪与刘坤一、张之洞等齐名。且由于他在北方，各省督抚向北京的奏报都是由他转递，加上义和团肇始山东，自袁接任山东巡抚后，山东省境内太平，因此无论中外人士对袁都刮目相看了。

    北京陷后，两宫出奔，在蒙尘途中曾电谕李鸿章，命他火速前往北京与洋人议和。袁亦密电李鸿章说：“海关总税务司赫德称，各国并无他意，深盼李相能说庆亲王共商议和事。”

    如此一来，袁对国家大事，也取得了发言权了。

    慈禧和光绪在赴西安途中，追随左右的全是守旧派大臣，由于这些顽固派的包围，所以谈和时，洋人也心存疑虑，因此袁和李鸿章便密商促成荣禄能尽速前往行在，俾慈禧左右能有一进言之大臣。荣禄在北京失陷时，对于守旧派垄断朝政，深感灰心，经李、袁的敦促，乃趋赴西安。而慈嬉对荣禄仍极信任，不久荣禄便成为极重要的军机大臣。自荣禄重被慈禧所宠信，袁的发言权便大为提高。在这期间，他和刘坤一、张之洞、盛宣怀等联成一气，而李鸿章在北京，荣禄在西京，因此他的意见可以四通八达，他的地位便日益重要了。

    当和议达成，八国联军即将撤兵时，京畿重地必须有清兵驻守，以维治安，李鸿章急电请袁派姜桂题率兵先赴河南，以备接替。当时姜桂题正在保护青潍铁道工程，袁于是即拨防营前往递补，并饬姜桂题立即出发，待命前往接替八国联军。

    光绪廿七年（1901年）四月廿九日袁世凯的亲生母亲刘氏病逝。原来刘氏和袁的嗣母牛氏都是住在河南项城原籍，牛氏去世后，袁乃迎养亲生母到住所，随袁宦游各地，主持家务。袁丁丧后遂电辞山东巡抚，可是他这时候是各方所瞩目的大臣，山东全身司道百官和地方绅士，都纷电西安行在和李鸿章处，请旨夺情。五月一日上谕给袁丧假一百天，袁有哀恳电云：“五月初一日恭奉谕旨，以世凯丁本生母忧，赏假百日，即在抚署穿孝，假满后改为署理，照常任事。捧读之余，感纫泣血，伏念时势阽危，至今已极。联军尚未尽撤，伏莽益复横行，臣母病中，时勖臣以损顶摩踵仰酬知遇，并以病躯支离，未得亲见回銮盛典为词。迨至弥留之际，口不能言，犹复举手西指，泪满衣襟，是臣上报君恩，似未可一意固辞，下承母训，尤不愿再三虚让。惟是窀穸未安，方寸已乱，设身膺墨，而手惓簿书，非但为千古之罪人，亦恐负一时之清议。傍徨午夜，屡绝粥饘，恳准百日内开缺离署，扶榇返里，俟葬亲事毕，遄返东省，当专任营务，稍尽翊卫巡防之任。倘冬春之交，时局大定，再恳许臣回籍终制，此则乌哺私情，以必得所求而后已也。”五月十一日慈禧温旨慰留，同时派员代表太后赐祭。

    袁的生母刘氏和嗣母牛氏本是妯娌，她们都是旧社会妇女，受的全是旧礼教薰陶，两妯娌对于这个能干儿子都很宠爱。袁在山东巡抚任内虽为时只有一两年，但他已成全国瞩目人物，项城袁家的人很多都济南，而袁也大力整修项城的旧居。刘太夫人一直随袁在济南，刘氏物故后，袁一再恳辞山东巡抚以守制三年，这不过是旧中国的礼教习惯，其实袁这时不止是辞卸不得，而且好运还才开始呢！

    袁在山东巡抚任内有一件新政，就是在省城济南设置大学堂。不过这所谓的大学堂，是小学、中学、大学的一贯制，共分四级，第一级称“蒙养学堂”，挑选幼童自七岁起至14岁止，为时八年，讲习经史，并授以简易天文、地舆、算术。毕业后升入第二级称“备斋”，讲求浅近政治、艺学，两年毕业。毕业后升入第三级“正斋”，研读四年，分科为中国经学、中外史学、中外政治学、方言学、商学、工学、矿学、农学、测绘学、医学共十门。毕业后升入“专斋”，以两年至四年为期。专斋课程俟正斋毕业后再订。每年经费预算6万两，聘美国人赫士为总教习。这就是最早的山东大学堂，后来虽然未照这计划进行，可是，袁总算是一个首创者。

    中国士大夫阶级都有浓厚的重农轻商观念，袁则认识商业发达，可以富国裕民，所以他在山东农商并重，因此首创商务总局，以道员唐绍仪总司局务。又设筹款总局，整饬土药、烟酒各项杂税厘捐。并且派遣道员马廷亮往日本搜集日本银行铸造银圆的办法和章程，以及印刷钞票的办法等等。

    事实上，这个时候的袁世凯，所有措施都算得上是新政，正因为他是新政，和守旧的顽固派对比，显得突出，政治是多么的现实，他当年以出卖维新派、打倒新政而鸿运当头，如今他却以行新政而赢取时誉。

    袁曾得意地告诉幕僚们说：“此次拳乱，各督抚中如无我辈四人搘拄，国事尚可问乎？”袁所谓的四人是：李鸿章、刘坤一、张之洞和他自己，得意之情，溢于言表。

    光绪廿七年（1901年）九月廿六日，西太后和光绪皇帝以及王公大臣正在回往北京途中，这天是由河南省巩县抵达汜水县驻跸，得到李鸿章自京电奏：“病势危笃，请速派大臣接替，以资镇摄。”这时奕劻已由北京前来迎驾，俾让两宫在还京以前详知谈和情形以及北京近况，李鸿章突然病重，所以电奏两宫，希望速让奕劻赶返北京，继续和议。慈禧和光绪阅电都非常担心，因为奕劻虽已出京，但尚未赶到。慈禧这天以极忧郁的颜色对随驾的吴永说：“大局未定，李相倘有不测，这如此重荷，更有何人可以分担？”

    第二天，九月廿七日两宫自汜水赴荣阳，傍晚接到北京急电，李鸿章于午刻逝世，慈禧和光绪听见这个噩耗，饭都吃不下去，随驾大臣乃至宫监卫士都有梁倾栋折的感觉。慈禧和光绪立即召见荣禄等大臣，太后决定三个主要人事命令：

    一、王文韶着署理全权大臣。

    二、直隶总督兼北洋大臣着袁世凯署理；未到任以前，着周馥护理。

    三、山东巡抚着漕运总督张人骏调补。

    十月初二日两宫驻跸开封，河南全省文武均在城外迎驾，行宫陈设壮丽，俨然有内廷气象。奕劻由京师赶到，立即获得召见，询问京中情况至为详尽。第二天再召奕劻，奕劻把李鸿章的最后奉疏奉呈，两宫都为之流涕。

    李鸿章的遗疏全文于后：

    奏为臣病垂危，自知不起，口占遗疏，仰求圣鉴事。窃臣体气素健，向能耐劳，服官四十余年，未尝因病请假。前在马关受伤，流血过久，遂成眩晕。去夏冒暑北上，复患泄泻，元气大伤。入都后又以事机不顺，朝夕焦思，往往彻夜不眠，胃纳日减，触发旧疾时作时止。迭蒙圣慈垂询，特赏假期，慰谕周详，感激涕零。和约幸得竣事，俄约仍无定期，上贻宵旰之忧，是臣未终心事。每一念及，忧灼五中。本月十九夜，忽喀血碗余，数日之间，遂至沉笃，群医束手，知难久延。谨口占遗疏，烦臣子经述恭校写成，固封以俟。伏念臣受知最早，蒙恩最深，每念时局艰危，不敢自称衰病。惟冀稍延余息，重睹中兴。赍志以终，殁身难瞑。现值京师初复，銮辂未归，和议新成，东事尚棘，根本至计，处处可虞。窃念多难兴邦，殷忧启圣。伏读迭次谕旨，举行新政，力图自强。庆亲王等皆臣久经共事之人，此次复同更患难，定能一心效力，翼赞讦谟。臣在九泉，庶无遗憾。至臣子孙，皆受国厚恩，唯有勖其守身读书，勉图报效。属纩在即，瞻望无时，长辞圣明，无任依恋之至。谨叩谢天恩，乞皇太后、皇上圣鉴。谨奏。

    同日发布一道上谕：“奉懿旨，略谓上年京师之变，该大学士忠诚坚忍，力任其难，宗社复安，朝廷攸赖。近日因病，然经降旨慰问，该大学士力疾从公，忠靖之忱，老而弥笃。乃骤患咯血，遽尔不起，艰危之交，失此柱石重臣，曷胜怆恸！前已加恩云云。着再赏银五千两治丧，立功省分建立专祠；政功战绩，宣付史馆。伊子李经述，着赏给四品京堂，承袭一等侯爵；李经迈着以四品京堂用；李经方服阕后以道员遇缺简放。伊孙李国杰，着以郎中即补；李国燕、李国煦着以员外郎分部行走；李国能、李国焘着赏给举人，一体会试云云。”

    初四、初五、初六均在开封逐日召见奕劻，并于初五日颁上谕：“奉懿旨，奕劻着加恩在紫禁城内乘坐二人肩舆。”初六日命奕劻启程返京继续办理议和以及准备两宫回京事宜。

    李鸿章的去世，使袁世凯成为北洋正统的领导人，成为当时最重要的人物，虽然光绪对袁的擢升很不开心，可是这是慈禧的主意，光绪如何可以反对呢。

    袁世凯出任北洋大臣和直隶总督，虽由慈禧决定，有人却说是李鸿章遗奏保荐，又有人说是军机大臣荣禄向太后力荐。不管是谁的保荐，问题在于慈禧对袁有好感，信任他的忠实，欣赏他的才干，使袁以一个普通的道员，在五六年时间便爬到督抚地位，更特别的是直隶总督简直等于督抚团领袖，担负拱卫中枢的重大责任。

    相传李鸿章临死前有遗折奏保袁为继任人，但在《文忠集》内却无此奏稿。同时袁的任命是在两宫回銮途中得李去世电的第二天即降旨，所以李纵使有遗折荐袁自代，可是袁的大命却是直接出于慈禧的圣眷。

    袁因有李的遗疏荐贤的传说，愈发见重于世，据说代李拟稿的是于式枚（号晦若）。荐袁是用“附片”，附片也是清朝一种官书，遇有机密，誊之附片上达，可以留中不发。附片中有句：“环顾宇内人才，无出袁世凯右者。”袁后来有致于式枚一函，答谢于代李草疏荐己，函云：

    “……节相骑箕，天下共恸！弟识陋望浅，何敢作此替人？乃承示以疏稿，竟过许：‘环顾宇内人才，无出世凯右者！’此虽出节相之口授，实亦由足下之成，弟当诏示子孙，永铭大德。兹随函奉上古董八件（另附一单于函末），戋戋聊表谢忱。……”

    这一年袁世凯43岁，与当时的有名望的大臣和督抚比，实在太年轻了；因为他的三位前任，荣禄已快70岁，李鸿章79岁，王文韶68岁，袁世凯的年龄足够做这三位前任总督的儿子。

    袁奉命署理直隶总督后，由于丧服在身，所以坚辞朝命，慈禧不许，于是他先把左右的人事作了一番部署，副将张勋、守备孟恩远、都司曹锟、吴凤岭等都蒙奏荐嘉奖，又特疏保荐唐绍仪。唐自朝鲜起便一直追随老袁，袁在山东巡抚任内曾创设商务总局，唐绍仪便以道员总揽局务，拟定各项规则，办理颇有成效，可算是袁的左右手。

    光绪廿七年（1901年）十月初十日，袁世凯一切安排都已就绪，乃把山东巡抚篆务交给护理巡抚布政使胡廷幹，然后于十一日自山东起程北上，唐绍仪随行。十月十六日抵河北高阳，直隶护理总督周馥派人捧直隶总督大印来迎。十七日袁接收印绶，即日履任视事。

    袁接任后的第一道人事命令，是派唐绍仪为津海关道。唐深通洋务，在朝鲜时也是主办关务。还有一个巧合，护理总督周馥在十五六年前也是任津海关道，那时袁在朝鲜，便和周订交，甚为莫逆。周馥一直在直隶省任职，后来做直隶臬司，最后是直隶按察使。他是按步就班地往上爬，而他的老朋友却出将入督，不过几年时光已变成著名的督抚，并且回到直隶做他的顶头上司了。

    当袁奉派为直隶总督兼北洋大臣后，两宫在开封行宫于九月廿八日再颁上谕：“奉懿旨，以回銮在即，颁赏有功人员，李鸿章再赐祭一坛，伊子李经迈以三四品京堂候补；庆亲王奕劻赏食亲王双俸；大学士荣禄赏戴双眼花翎，并加太子太保衔；王文韶赏戴双眼花翎；两江总督刘坤一，加太子太保衔；湖广总督张之洞，直隶总督袁世凯，均加太子少保衔；余如联芳、那桐、张翼、周馥等，均升赏有差”。其后三天又颁上谕：“盛宣怀、赫德均赏加太子少保衔”。

    袁在直隶任内第一件参奏，是请两宫惩办此次肇变祸首，将董福祥明正典刑。袁对董的恩怨，一方面由于董在武卫军时代以助义和团而恣意胡为，同时因董在不久前曾向荣禄威胁，袁这一奏疏使荣禄最为满意。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
十六、辛丑和约


十七、北洋大臣任内

十七、北洋大臣任内

    北洋大臣的业务有许多牵涉到外交事务，所以清廷总是选择通洋务的大臣来担任这个职务，尤其当八国联军侵占直隶之后，直隶总督辖区内自然有许多和洋人分不开的关系。

    直隶总督衙门设在天津，可是天津已在八国联军占领下。《辛丑条约》签订后，洋兵交还天津时，曾照会清朝政府，提出一个条件，是在天津周围廿华里以内，不许驻扎中国军队。这实在是一个极不合理的条件，试想堂堂北洋大臣和直隶总督竟在他的衙门所在地没有军队保护，真是非常不合理的。袁世凯处理这个问题充分表现出他的明智。他在所辖部队中抽调出精锐的3000人，编为“巡警营北段”，派段芝贵率领，用维持治安的名义进驻天津，以1500人驻札天津市区，另1500名则分驻西沽、塘沽、山海关、秦皇岛、北塘等地。这些曾经过严格陆军训练的巡警，纪律严明、精神壮旺。此一措施对于地方治安的确保，收到极为成功的效果。接着为了加强巡警工作，又添募马队巡警50名，消防巡警100名，予以认真地训练和管理。同时又有小汽船三艘为巡缉河海之用。还创设了一个巡警学堂，延聘外国教师担任讲习，使警察人员有专门教育。清朝有正式的警察便是从袁世凯在直隶总督任内开始的。

    当八国联军占领天津时，曾共同组成了都统衙门管理天津的行政和民间诉讼，联军撤退后在天津还留下洋警察为都统衙门的象征力量。袁世凯莅任后，即进行收回天津治权，派唐绍仪和八国委员签约。于光绪廿八年（1902年）七月十二日正式接管天津，撤去都统衙门，洋警察自然随之撤走。当时，关内外铁道都在英俄两国管理中，袁于八月初六赴山海关，会同俄国提督验收关外铁道，包括：由山海关至营口已成线700余里，由沟帮子至新民屯未成线200余里，包括沿铁路线所有厂房设备。八月廿六日英公使到天津，会同英国提督交还关内铁道823里，也包括所有厂房设备。

    还有开平煤矿问题。原来在八国联军入京时，开平煤矿的监督张翼奏募外国股份改为中外合同会社，他的理由是希冀保全矿产，于是他收受英人5万金镑，而在签定条款时则把矿池、河道均交付接办人永远执守。这简直是卖断，不要说清廷不知，大约张翼本人也不很清楚，直到有一天开平煤矿局局员杨善庆在局中升起“国旗”，英国竟宣称这是英人土地，不得悬挂黄龙旗，且有张翼卖断的各种凭证。袁乃请北京外务部（总理各国事务衙门裁撤后改为外务部）通知英国公使，声明张翼卖矿的私约，政府不能承认。同时请旨惩处张翼，责令克期收回煤矿。

    当洋兵占领天津时，比利时人得清政府许可，准其在天津设立电车电灯公司。袁在直督任内，比人依照已签条约要求开办，袁不答应，认为以前所定的条款丧失权利太大，必须修改，比国使馆与清外务部几经交涉，均因袁坚持立场而无法获致结果。最后另订新约，以50年为限，每年赢利先缴地方官，提三成半给股东，倘使用民地，则由公司付租。50年期满后，一切轨道、房屋、木材、地基、机器车辆以及各种产业，均归直隶总督衙门所有，交还时并须修整完全，不得伤损，开办时先缴银五万两作为兴建天津御河铁道及安装排泄濠水机器之费用。

    光绪卅年（1904年）袁的老朋友又曾做过他老师的南通状元张謇致书于袁，请袁促成清廷“立宪”。这封信洋洋洒洒千余言，函略云：“公今揽天下重兵，肩天下重任矣，宜与国家有死生休戚之谊。顾亦知国家之危，非夫甲午、庚子所得比，方乎不变政体枝枝节节之补救无益也，不及此，日俄全局未定之先，求变政体而为揖让救焚之迂图无及也。日俄之胜负，立宪专制之胜负也。今全球完全专制之国谁乎？一专制当众立宪尚可幸乎？日本伊藤板垣诸人共成宪法，巍然成尊主庇民之大绩，特命好耳！论公之才岂必在彼诸人下，即下走自问志气亦必不在诸人下也。”云云。洋洋千言，袁非常佩服。

    这时候朝野一片促请立宪声浪，加上日俄战争的结果，君主立宪的小国日本，竟战胜了号称强国又是君主专制的帝俄，更证明君主立宪是一件顺人心的大事。清廷不得已，乃成立一个“考察政治馆”，同时接受袁请派亲贵出国考察政治的建议，乃派遣五位大臣：载泽、戴鸿慈、徐世昌、端方、绍英出洋考察宪政，以作敷衍，借以拖延时间。光绪卅一年（1905年）八月廿六日，五位大臣自北京启程出国，到前门外车站上，却被一位潜伏车站的刺客投了一颗炸弹，炸伤载泽和绍英二人。于是出国考察之行展期，九月才再度成行，由山东布政使尚其亨、顺天府丞李盛铎代替了徐世昌和绍英。绍英是伤势未痊不能成行，徐世昌奉委了一个新职务。这个新职是因为五大臣遇刺事件发生后，适应形势要求而增设的一个机构，也是袁世凯所建议：设立一个巡警部以统筹全国治安工作，集中事权。这个新衙门的首长也是袁世凯所保荐的，巡警部尚书是徐世昌，巡警部侍郎是赵秉钧。谋刺五大臣的刺客是桐城人吴樾，他是保定高等学堂的学生。他这颗炸弹又帮了袁世凯一个大忙，便是使袁借此机会抓到了清朝的警察权。

    光绪廿八年（1902年）九月十七日慈禧准给袁丧假40日，让他回籍安葬生母刘氏，并追赠刘氏正一品夫人，赐祭一坛，命河南巡抚代祭。这些在清朝都是无比的尊荣。袁遂于九月廿五日把直督交由藩司吴重焘护理，于十月初八日返抵河南项城。这趟归来可算做“衣锦还乡”，河南巡抚远道迎迓，地方官员都是倾城迎接，场面非常荣耀。袁和夫人于氏、五位姨太太及儿女多人一齐回乡，很隆重地办完了这场葬礼。乡人们都盛称这位袁母刘太夫人有福气，一直等到儿子位极人臣才下葬。

    袁在原籍只停留了14天，他返回天津前，取道东南，由信阳乘车至汉口。十月廿三日偕湖广总督端方参观炼铁厂和兵工厂。然后改乘汽船抵九江转江宁，和两江总督刘坤一会晤。然后到上海拜访吕海寰和盛宣怀。于十一月三日乘海圻轮北返，两天后抵达秦皇岛，转道回天津任所。

    中国第一个军乐队是袁世凯在北洋大臣任内建立的，正式使用则是在光绪廿九年（1903年）三月慈禧和光绪行幸保定时。原来中国虽是礼乐之邦，可是军乐的使用各个朝代都不同；唐朝时唐太宗非常重视，到宋朝以后便渐渐忽略了。西洋隆重的军乐给袁世凯一个深刻印象，于是他便组成一支军乐队，所有乐器完全采用西洋的。这次两宫行幸保定，军乐队便在车站迎驾，慈禧和光绪下火车后，袁世凯率领百官跪迎，这时军乐奏了起来，最妙的是所奏的曲子竟是法国国歌《马赛进行曲》。因为当时清朝没有国歌，更没有其他迎接帝王大典的曲子，军乐队只会奏几只世界各国国歌，好在大家也不知道这是什么曲子，更不知道当时应该奏什么曲子。慈禧和光绪从来没有见过这种玩意，所以极感兴趣，她轻移御步走到军乐队前，很仔细地端详这些乐器，并且用极兴奋的口吻打听这些乐器的称呼，什么大喇叭、大鼓之类。袁世凯一一为太后解释，他这洋玩意确实把老太后唬住了。

    不过，随侍在慈禧身边有一位曾经到过欧美各国游历的德龄公主当然见过军乐队这玩意，也懂得奏马赛曲来迎慈禧是极可笑的事，但她不敢把这西洋镜拆穿。同时她觉得袁世凯建立军乐队总是一种迎合时代的东西，而清朝又没有正式的曲子，所以她在事后有机会和慈禧谈到军乐时，便作建议说：“老佛爷世界各国都有国歌，咱们大清也该有国歌。老佛爷出巡或是有国家大典时，军乐队奏起大清国歌，才叫庄严呢！”慈禧听了大感兴趣，顺口答说：“是嘛，赶明儿叫个人作一支唱唱！”虽然这么说，说过也忘了。因此清朝时袁世凯虽然组成了一支军乐队，可是却始终没有国歌。

    光绪卅年（1904年）十月初十日是慈禧的寿诞，全国都热烈庆祝，而北京皇宫中更是喜气洋洋，上上下下最感兴趣的是欣赏各大臣献给太后的礼物。这些礼物都是海内外的奇珍异玩，应有尽有。谁也没有想到直隶总督袁世凯所呈献的礼物是什么？因为像张之洞每次呈献慈禧寿诞总是价值连城的翡翠绿玉。据说张之洞是最懂“玉”的专家，慈禧也最欢喜他的礼物。但这一年袁世凯却出了大风头，他的礼物是一只鹦鹉，红嘴啄，彩色羽翼的鹦鹉。宫中都很奇怪，以袁宫保受慈禧如此宠信，又是首席总督，为何寿礼如此菲薄呢？当鹦鹉装在笼子里呈到太后面前时，奇迹出现了，鹦鹉竟对着太后用纯粹京腔说：“给老佛爷请安，老佛爷万岁万岁万万岁！”这一来老太后可大乐了。这年的寿礼中袁世凯的鹦鹉出尽了风头。

    北洋大臣时代的袁世凯，俨然已是当代名臣，这一时期他集中智慧和心计在培养自己的力量，他练新军、办军事学校，加强自己的干部。对于干部除了用金钱收买外，还使用一套旧社会的统御术，让这些干部认他做义父或是老师，至于和那些有名望、有地位的王公大臣们，则用结成儿女亲家或拜把兄弟来加强联系；对武备学堂毕业的学生，则收他们作义子或门生；对一般北洋军的士兵们，则指使私党在各营中供奉袁的“长生禄位牌”；同时经常散播：“袁宫保是北洋军的衣食父母，有了袁宫保就不怕没有升官发财的机会。”

    他懂得曾国藩和李鸿章成功的因素，由于时代不同，他没有靠战争建立武力的机会，但他却因为列强欺侮而获得练建新军的机会，因此他仍可以媲美曾、李。他和曾、李都遭遇到同一个难题，就是汉人无论替清廷出了多少大力，但最终都不会得到清廷的信任，这就是当年曾国藩惴惴不安的原因。所以他在功业一帆风顺的过程中，并不自足，相反地经常都保持了高度的警惕，尽可能地把清廷贵胄拉出来作为掩护，以减少清室贵族对他的猜忌心。所以他在山东巡抚任内，就奏调旗籍道员荫昌佐赞军务；署理直隶总督时，则挑选八旗子弟3000人参加新军训练，同时奏保旗籍道员铁良为京旗练兵翼长，参预新建陆军训练工作；实授直隶总督后，建议成立京畿督练新军处，推举奕劻为督练大臣，而自任副手。这一切都说明袁在壮大自己力量的时候，对于消除满人的猜忌，化了极大的心机。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
十七、北洋大臣任内


十八、北洋军系的形成

十八、北洋军系的形成

    武卫军已名不存，实已亡，袁世凯的野心因而可以借机扩展。当时的北洋大臣又兼练兵大臣，袁自朝鲜回国后，就是因练兵而赢得各方称许，如今他已掌大权，更可发挥了。于是他奏陈改革军制，拟定“新军募集操练规则十九条”，获得清廷认可。派王英楷、王士珍分赴各地，精选简募壮丁6000人，又选派武卫右军卒业50名到日本陆军士官学校深造，并在保定设立督练公所，把军权集中于参谋、教练、兵备三处。每处设一位总办，派段祺瑞为参谋处总办，冯国璋为教练处总办，刘永庆为兵备处总办，王士珍为步兵第一协统兼直隶全省操防营务处督理，王英楷为总参议。袁世凯则自任全军总统，正式改名为“常备军”。

    常备军可以算做中国正式陆军的开始，袁世凯计划先编成常备新军左镇和常备新军右镇两个军制。每镇辖步队二协，马队一标，炮队一标，工程队一营，辎重队一营。全镇官兵共12512名。当时的军制，所谓镇、协、标、营、队等于现在的师、旅、团、营、连。两镇为一军，是一种战时组织，统率这一军的名叫总统或军统。统制或翼长就是后来的师长，协统就是后来的旅长，标统就是后来的团长，管带就是后来的营长，队官或哨官就是后来的连长，帮带或督队官就是后来的副营长。还有一种混成协，是不同兵种混合组成的一个旅，其规模比普通旅大。

    常备军建立后，王士珍任第一协协统。其后又成立了第二协。当时袁世凯有个新规定，是“用人唯才”，因此新军所有高级将领必须经过考试，成绩最佳的出任高职。第二协成立后，举行了一次考试，考得最高的是冯国璋，因此便由冯出任第二协协统。

    袁世凯小站练兵时，他的三个重要干部是：王士珍、段祺瑞、冯国璋，号称北洋三杰，王是龙、段是虎，冯是狗。袁对这三杰一视同仁，不分轩轾，这是袁的统御术，要他的三个重要干部平衡发展，以便互相牵制，便于控制。常备军的协统由考试选拔时，王士珍和冯国璋都当了协统。因此袁对段祺瑞感到非常遗憾。在第三个协成立时，袁怕这位成绩不佳的段祺瑞，仍考不上，乃在考试前把试题偷偷告诉了段，这才使段考上了协统。由于这件事使段毕生为之感动，常常对知交说他受袁宫保的私恩太重。

    常备军的成立，是袁以方面大任组织中国正式陆军，这就是后来北洋军的源始。

    光绪卅年（1904年）以前，北洋军已经成立了一二三镇，由王英楷、吴长纯、段祺瑞分任统制。光绪卅一年（1905年）又成立了四五六镇。第六镇是由“巡警营北段”扩充编制组成的。段祺瑞由第三镇统制调为第四镇统制，张怀芝、冯国璋分任第五、第六两镇统制。不久袁又将第三镇和第六镇两镇的番号互相调换，段祺瑞又被调为变更了番号的第三镇统制。这个新的第三镇本是第六镇，它的前身就是“巡警营北段”，所以其中将领都是北洋各镇的骨干，可以算做北洋各军中的核心部队。这第三镇驻防娘子关时，有一个士兵曾打了洋教官一个耳光，惹出了外交麻烦，袁乃派段芝贵接任该镇统制，直到几个月后事态平息，才叫段祺瑞复职。

    在北洋军不断扩充过程中，各镇统制经常调来调去，如段祺瑞就先后担任过第三、第四、第六镇的统制，这显示袁对干部的使用，决不让他们自己形成一个力量，只把他们当作一张牌在打。

    袁世凯虽然使用一切手段来敷衍、拢络皇室亲贵，可是随着他的权位和势力膨胀，皇室贵族对袁的疑忌也是日益增大。早在小站练兵时，就有满族大臣说过袁的坏话，并且指使御史参劾袁。到了光绪卅二年（1906年）清廷中满族排挤汉族的风潮发展到顶点，袁的处境也遭遇到空前的艰难。

    这一年秋天，清廷举行了一次著名的彰德大操，指定大操地点在安阳、汤阴、淇县之间一个地方举行南北新军大演习。参加会操的，北军是第三镇统制段祺瑞部，南军为第八镇统制张彪部。这所谓的南军和北军，是以驻防地点来区分的。第三镇驻防石家庄和娘子关一带，所以称为北军；第八镇驻防湖北，所以称为南军。这次会操时间定为一个星期。清政府派兵部大臣铁良、直隶总督袁世凯为阅兵大臣，王士珍为总参议兼中央审判长，冯国璋为南军审判长，良弼为北军审判长，各省派来的观操大员，一律被派为审判员。这种安排显示出清廷是有深意的，阅兵大臣满汉各一员，南军审判长是汉人，北军审判长是满人。这时满人中排汉最激烈的是铁良。铁良爬得很快，由道员不几年就做了兵部大臣，其特点就是排汉，受到满族大臣的拥戴。铁良的重要干部之一是良弼。良弼在满族中也是很优秀的一个后进，他从日本士官学校毕业，回国不久就表现得不同寻常。袁惯于用私恩收买别人作他的工具，见到良弼是满族中的人才，遂邀请他担任第六镇的标统。一个刚毕业的学生，一下子就做到标统，在当时是很稀有的事情，可是良弼竟薄标统而不为。

    袁世凯最特出的长处就是机警，他看出满族贵胄少壮派对他极不满意，而他这时也没有力量可以抗衡清政府，因此，他在彰德会操后就向清政府奏请调整军事指挥权，建议把第一镇、第三镇、第五镇、第六镇四镇的兵权改归兵部大臣直接统辖，只留下驻扎直隶省境以内的第二镇和第四镇以尚须训练为理由，请仍由直隶总督统辖。

    袁这个建议或许是恰合时机，因为建议立刻被接纳，并且立刻派满族将军凤山接替袁的京畿督练新军处会办，同时接替袁所交出的北洋四镇指挥权。有一个传说是：袁这时如果不交出兵权，他很可能要遭遇到严重打击。可是就在紧要关头，他自动交出了大半数以上的兵力，使得一般反袁的人无话可说，同时慈禧仍很信任他，奕劻也全力支持他。而且他手中还握了两镇兵权。为了安慰袁，清廷补授袁长子克定为农工部参议。

    在中国近代军事史上，日本士官系占了极重要的地位，日本士官系并不属于北洋派，但日本士官系的学生在北洋时代亦曾扮演了重要脚色，因此必须在此作一个交代。

    原来清朝政府的建军工作，是以甲午战败为其开始。日本政府为了迎接中国的建军潮流，特在“成武学校”以外，加设“振武学校”，这两个学校都是初级军事学校。振武学校的主要学生，都是由中国前往日本投考军事学校的青年。日本的军事教育规则，初级军事学校毕业生，必须先送入联队（相当于现代军队的团），进行下等兵至下士的实习，入伍期由半年至一年不等。这种实习在日本人称呼为“士官候补生”。实习期满，便以下士资格派入士官学校肄业，肄业期一年到一年半。士官学校是日本的中级军事学校。士官毕业后仍须派回联队为士以上的实习，实习期由四个月到六个月，期满后以少尉资格录用。

    光绪卅年（1904年）日俄战争爆发，日籍学生全体提前入伍，故士官班停办一年。这时中国学生曾推汤尔和、钮永建为代表，由日返国，向北洋大臣袁世凯请愿，要求清朝政府不得允许外国军队在中国领土上作战。光绪卅一年（1905年）日本士官学校步科第三期毕业班、中国籍学生蒋方震以第一名毕业。依照日本规定，士官学校第一名毕业生等于是武状元，应由日本天皇接见，并亲赐刀，这是一桩极大的荣誉。可是这一年的光荣却落在中国学生身上，因此，日本人以后便规定有些课程不许中国学生上课。

    日本士官的第一、第二两期，中国学生甚少，从第三期起中国学生人数大增，后来为人所知的有：蒋方震、蒋尊簋、李烈钧、蔡锷、张孝准、许崇智、良弼等。蒋方震字百里，浙江海宁人，回国后和同学张孝准、陈调元同被东三省总督赵尔巽延揽，后来做过保定军官学校校长。蔡锷字松坡，湖南宝庆人，回国后被云南总督李经羲延揽，后来领导护国军讨袁。良弼回国后则成为清廷皇族军——禁卫军的高级军官。留日士官学生的出路都是很特殊的，不仅所获的职位高，而且晋级也快，大多在短期内做到了标统（团长）或协统（旅长），也有做到统制（师长）的，这是由于当时清廷缺乏中上级军事干部，因此留日士官生便受到了重视。可是日本士官系的中国学生都具有反满革命思想，大多数后来都参加了辛亥革命。

    有一个奇怪的现象，袁世凯的北洋军中很少选用留日士官生，所以士官生多数是在南中国活动。后来袁在民国时代做了洪宪皇帝，领导和组织反袁的人物竟多是这些留日士官系。

    庚子之变后，清朝政府的建军工作是全国性的，袁世凯北洋练兵只是建军工作中的主要部分，其他各省也都在练兵，不过后来未能自成一系，所以没有历史意义。在当时全国各省练兵中，东三省是比较特殊的，东北系军人后来加入了北洋系，在民国初年的军阀纷争局面中，扮演了极重要的角色。

    东北是清朝的发祥地，清朝末年东北又是对日俄两国的国防前线，所以清廷对东北是非常重视的。光绪三十一年（1905年）盛京将军赵尔巽（驻节奉天，是清朝在东北的最高军政长官），成立了两个军事领导机构：一个是督练公所，主持新军训练工作，赵尔巽兼任总办，实际负责人是士官武状元蒋方震，以总参议名义主持练兵工作；另一个是主持整顿旧军的军务处，由行伍出身的老将张锡銮为总办。张锡銮字金坡，浙江杭县人，他父亲是驻防四川的一个旧军官。他早年随军习武，骑术和枪法都很精绝，廿岁在武昌投军，一步一步往上爬。他和袁世凯私交甚笃，是袁的老把兄。他绰号“快马张”，那时候横行关外的绿林马贼是著名的红胡子，快马张曾招抚了两个著名的红胡子头目，一个是后来名震全国的张作霖，另一个是冯德麟。当时规定，凡受抚的人都必须觅具殷实保人，保证日后不反，张作霖的保人是南澳镇总兵段有恒，就是段芝贵的父亲。

    这时候，关外还有一支旧军，就是在“古北口”扈驾有功，由北洋巡防军统领升任淮军翼长的张勋。

    旧军看新军，一切都不顺眼，尤其对那个初出茅庐的蒋方震，他那时年才廿六岁，公然就主持新军一切训练事宜。旧军当然知道，如果新军练成，首先蒙受淘汰命运的就是旧军，因此蒋方震的练军工作才开始了三个月，旧军将领就推举张作霖领头向蒋攻击。张作霖为人侠义，敢作敢为，他能在东北系内崛起就是因为他有胆识，这时他领头反对新军，公然宣称要找蒋方震拼命。赵尔巽左右为难，一方面想保全新军干部，一方面又不愿太压制旧军，乃想出一个折衷办法，就是派蒋方震到德国深造，专研陆军，以缓和旧军不满的情绪。

    张勋、张作霖后来都被划入北洋派，这是广义的说法，如果照狭义的说法，北洋派应该是指袁世凯在北洋大臣任内编练的新军，并不包括其他各省区所编练的新军或旧军在内。

    两广也是比较特殊的地区，旧系军人很占优势。在广西省的是陆荣廷。陆字干卿，广西武鸣县人，也是绿林豪杰出身，受广西提督苏元春的招抚，后来他自己亦做到了广西提督，和张勋是同一时期在苏元春下面做管带，彼此曾义结金兰。这两个把兄弟随后分道扬镳，张勋向北方发展，而陆荣廷则始终留在广西，成为地方势力。

    与陆荣廷齐名的还有一个龙济光。龙济光是云南蒙自人，他的哥哥龙觐光是云南蒙自的世袭土司，被云南总督岑毓英提拔离开蒙自去作外县知县，土司职务遂由龙济光继任。过了几年龙济光也离开蒙自，外出做官，慢慢地竟爬到广西右江道。就在这个期间，龙和陆荣廷不但结成朋友，而且还结为儿女亲家。这时候的广西藩司是张鸣岐，也和龙济光很有交情，待张鸣岐升到两广总督时，龙济光也得张的援引做到广东提督。张鸣岐用龙济光的原因是要龙来抵制跋扈的广东水师提督李淮，就由于这一调动，使龙济光获得在广东扩展势力的机会。

    陆荣廷和龙济光分别在广西和广东建立他们的势力和军事力量以后，他们都和袁世凯发生了关系，龙济光被列为北洋派的南方健将，和张勋、张作霖被列为北洋派的北方健将一样。

    在狭义的北洋派中，除了北洋三杰外，当时已崭露头角的人物，还有：

    王怀庆字懋宜，直隶宁晋县人，在武备学堂毕业，他是小站旧人。卢永祥字子嘉，山东济阳县人，是早期北洋军第三镇第五协协统。陆建章字朗斋，安徽蒙城县人，也是武备学堂的毕业生。此人是冯玉祥舅父。姜桂题字翰卿，安徽亳县人，行伍出身，曾充任僧格林沁的卫队军官，后来率领淮军随左宗棠到新疆，甲午中日战争，他曾在旅顺参战不利，战后被派往小站统率新建陆军的左翼，他是北洋军中年龄最大的一个宿将。和姜桂题一样是行伍出身的还有前面所提到的张勋，也是起自兵间。倪嗣冲，字丹忱，安徽阜阳人，秀才出身，也属于小站练兵时的杂牌将领之一。段芝贵字香岩，安徽合肥人，北洋武备学堂出身，曾拜袁为义父，有干殿下之称。王占元字子春，山东冠县人，马弁出身，被挑选入武备学堂。曹锟则是布贩出身。上述诸人虽然出身不同，但大多数都在武备学堂受过军事教育，只有行伍出身的张勋和姜桂题以及倪嗣冲始终没有进过军事学校。张勋字绍轩，江西奉新人，幼年在河道总督许仙屏家中做书童，因偷东西被逐，乃投奔广西提督苏元春处做厨师，为人善于谄媚，一步一步升到管带。八国联军时扈驾有功，升淮军翼长、云南和甘肃提督。

    清朝末年编练新军时，其步骤是一面练新军，一面裁汰旧军，并且逐步以新军代替旧军。由于这个决定，对于旧军来说，是非常不满的，任何人无论自己如何愚笨，总不愿自甘受淘汰，所以面临这种命运，他们内心的愤激是可以想象的。

    当旧军尚没有完全裁汰以前，清朝政府按照新旧军不同的性质和任务，分别编为中央军和地方军。中央军有一定的番号，但无一定的防地，编制比较正规，军器比较精良，军饷也比较优厚；地方军则仍旧沿袭绿营、巡防营、毅军、殿军等等名号，驻防地区是固定的，可是无论军饷、军械、编制都远远不及中央军。由于这种待遇上的差别，便引起了新旧军的极大矛盾，从矛盾的扩大而相互敌对。东北奉天新旧军的互相敌对，就是一个明证。后来清室动摇，新军除了北洋军外都倾向革命，而旧军将领则仍拥护清室。所以终清一朝，旧军竟没有被裁汰，便是因为旧军是忠于清室的。

    各省练新军，按照清廷规定，凡已练成协（就是后来的旅）以上者，就可以在省城设立督练公所，下分兵备、参谋、教练三处，由督抚为总办。

    全国陆军成立卅六镇，按省分配，限期编练。其分配和次序为：近畿四镇，直隶两镇，山东一镇，江苏两镇，江北一镇，安徽一镇，江西一镇，河南一镇，湖南一镇，湖北两镇，浙江一镇，福建一镇，广东两镇，广西一镇，云南两镇，贵州一镇，四川三镇，山西一镇，陕西一镇，甘肃两镇，新疆一镇，热河一镇，奉天一镇，吉林一镇，黑龙江一镇，合共卅六镇。这就是清廷编练新军以之成为正式国防军的全貌。卅六镇番号原定自近畿第一镇起，完全依照各省省份大小和省区远近挨次编列，后因各省新军的编组成立迟早不一，所以又改为每镇组成的先后为各镇的次序。每镇下辖两协，所以卅六镇就成为七十二协，其番号亦按次序，如第一镇就是第一协、第二协，第十镇就是第十九协、第廿协，第卅六镇就是第七十一协、第七十二协，以此类推。

    新军的服制和旧军不同，陆军的军常服以军帽和肩章分为三等九级，军帽正中以龄蟠珠为征，珠的颜色则和文官顶戴分别一样，帽墙缀金辫，以宽窄金辫之多寡为阶级高下之分，肩章则以金辫一、二、三条，金星一、二、三颗表示三等九级，上等一级是金辫三道，金星三颗，中等三级是金辫二道，金星一颗，由此可以类推，领章则以颜色分兵种。

    光绪卅三年（1907年）北洋的六镇已很完整，其他的卅镇则仍在编组中。北洋六镇情况如下：

    第一镇是原京畿第一镇，即京畿常备军，驻地在北京，统制是铁良。

    第二镇是原北洋常备军第一镇，驻地在迁安、永安一带，统制是王英楷。

    第三镇是原北洋常备军第三镇，驻地在保定，统制是段祺瑞，后易曹锟。

    第四镇是原北洋常备军第二镇，驻地在小站马厂，统制是吴凤岭。

    第五镇是原驻山东的北洋常备军第五镇，驻地在山东潍县一带，统制是吴长纯。

    第六镇是原北洋常备军第四镇，驻地在南苑，统制是段祺瑞。

    前面曾说过，袁看到清廷满族亲贵对新军眼红，所以把第一、第三、第五、第六四镇的兵权交出。可是不久他又出了一个新花样，他建议把东三省的官制改成和各省一样，把盛京军务名义取消，改为东三省总督，同时向慈禧保荐民政尚书徐世昌出任第一任的东三省总督。袁的另一位老朋友唐绍仪出任奉天巡抚，袁系的朱家宝出任吉林巡抚，有袁干儿子之称的段芝贵出任黑龙江巡抚。这一来袁系的大将彻底地掌握了东北，而徐世昌借口国防重要，要求调第三镇出关，驻防于长春南岭和黑嘴子一带。第三镇是当时北洋军中最精锐的一镇，当时第三镇的统制段祺瑞已转任第六镇统制，而第三镇统制则由曾经做过布贩子的曹锟升任。

    这时东北旧军张作霖和冯德麟也已经由管带升任为巡防营前后两路统领，驻防新民屯一带。

    徐世昌在宣统三年（1911年）内调邮传部尚书，遗缺由云贵总督锡良（蒙古人）继任。他携带了军事幕僚陈宦赴任，同时自北洋诸镇中各调一部合编为第廿镇，统制就是陈宦。陈宦是湖北人，以苦学出身，和第六镇统制吴禄贞，第二混成协协统蓝天蔚号称为关外的湖北三杰。

    锡良只做了几个月的东三省总督，因病辞职，遗缺由四川总督赵尔巽回任。这时陈宦被派到德国考察军事，第廿镇统制由士官生张绍曾接长。赵尔巽又把从德国研习军事归来的蒋方震找回担任总参议。这时在东北士官学生很得意，有蒋方震、张绍曾、吴禄贞、蓝天蔚等。新军羽翼甚丰，蒋方震亦不怕张作霖来找他算帐了。

    光绪卅三年（1907年）七月，袁世凯已经做了五年零九个月的直隶总督和北洋大臣了，他虽然用尽心思去应付满族亲贵的猜忌，可是排汉的满人对他仍不放心，尤其对他握有兵权的职务不放心，因此他便被解除了直隶总督职务，有旨补授军机大臣兼外务部尚书。这个命令发表的同时，湖南总督张之洞也被任为军机大臣。清末的军机大臣就是枢臣地位，张之洞、袁世凯是当时汉旅的两大名臣，同日拜命入阁，也是一件大事。可是对袁世凯来说，这种调升实在是解除他的兵权，是一种削权的举措。

    袁的兵权始于小站练兵，获得信任于戊戌政变，壮大于义和团之变，而完成于直隶总督任内。如今他羽翼已成，袁党各据要津，都抓住了精锐的部队，在此时来削弱他的力量是很难的。

    袁奉命入阁时，坚请辞职，清廷当然不准，只好入京就职。这时首席军机大臣是庆亲王奕劻，奕劻对袁还好，加上慈禧对袁的宠信不衰，所以袁还能站得住，只是他和张之洞相处不很融洽，两人个性和政见都有极大的距离，时常在公事房中闹得很僵。

    袁在军机大臣兼外务部尚书任内才一年半的时光。这一年半中，袁依违其间，无所建白，所办各项交涉，多有丧失权利者。在他一生中，这一段时间最没有成就。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
十八、北洋军系的形成


十九、预备立宪的远期支票

十九、预备立宪的远期支票

    清廷为了敷衍求变的潮流，乃同意君主立宪，先派五大臣出国考察，搜集资料。五大臣出国考察分为两途：一是由载泽、李盛铎、尚其亨前往日本、英国、法国、比利时等国考察；一是由戴鸿慈、端方前往美国、德国、意大利和奥地利等国考察。可怜这些大臣们并不懂国际知识，也不懂各国宪法，因此随五大臣出国的参赞衔江苏候补道熊希龄便出了一个主意，是考察归考察，而报告则请人捉刀。他的妙计是：我们匆匆忙忙到外国，来去仓促，不易搜集各国资料，同时各国国情亦不尽和我国相同，整理起来一定很杂乱，还不如延请一个对宪政有深切研究的人，叫他写出整个轮廓，我们回国时就以之为蓝本，加以润色和整理，然后奏陈。熊这意见马上被五大臣所采纳，熊于是推荐杨度，五大臣也全同意，乃派熊先到东京，请杨负责撰写立宪的文章。当时中国人中有资格写宪法文章的，第一个是梁启超，可是梁是著名的维新派；第二是杨度，熊推荐杨度是很适当的。

    熊希龄也是北洋时代的重要人物，他是湖南凤凰县人，字秉三，早年曾参加谭嗣同、唐才常、皮锡瑞所创立的南学会，戊戍政变时以新党嫌疑被清政府“发交地方官严加管束”。但是常德知府朱其懿认为熊是一个人才，不但把自己妹妹朱其慧许配给熊，同时还聘他在西路师范传习所担任体操教员。湖南巡抚赵尔巽也很赏识他，以“兴学有功”奏请开复他的功名，因此清廷便派他为江苏候补道。五大臣出国考察宪政时，他以参赞名义随行。

    熊在法国巴黎曾闹了一次笑话，原来他们考察团是住在大旅馆中，有一天熊从外国回旅馆，匆匆忙忙回到自己卧房，推门一看，房间中睡了一个赤裸裸一丝不挂的金发美女。熊以为是做梦，揉了揉眼睛，仔细一看，确是一个安琪儿，使他一时没了主意。他遐想到西方的文明，美女竟裸体奉献，这当儿床上的美女仍在海棠春睡，他乃轻轻走近床前，用手碰了一下美女的身体，想把她叫醒，并且细声地说：“女士，这是下官的房间，您为何跑了进来？若被外人见了，恐不方便。”这时女郎已悠然醒来，见到床前一位扁鼻黄脸，还有一条辫子的中国人，也大吃一惊，一面拉了一条毡子盖着自己裸体，一面嚷了起来，叫他滚出去。熊这时仍很礼貌地解释这是自己房间，两人言语不通，女郎叫了起来，全楼旅客都跑了来看，旅客中有一位是五大臣的随员梁鼎甫，一手把熊拉出房间，并向女郎咭咧咕噜地讲了几句洋文，大家才轰然笑了起来。熊仍莫名其妙。梁一面埋怨他，一面解释说：“您走错了一层楼了。这种大旅馆，每层楼的房间都是一样，每间房间里面的陈设也是一样，今天这个笑话闹得太大了。”原来熊住的是六楼，而他跑到了五楼，就进了同一样的一间房间。

    杨度是湖南湘潭人，字皙子，有个叔父杨瑞生曾任朝阳总兵，北洋三杰中的“龙”王士珍曾做过杨瑞生的马弁。杨度曾应光绪廿七年（1901年）闰五月的经济特科初试。这次是光绪在保和殿御试，梁士诒（广东三水人）考中一等第一名，杨度考中一等第二名，这两人后来都是北洋时代兴风作浪的人物。这次发榜后，慈禧照例要打听一下状元的来历，当时的军机大臣瞿鸿玑（湖南善化人）是个糊涂蛋，他顺口奏称：“梁士诒是梁启超的兄弟，孙文的同县人，又和康祖诒（康有为的原名）名字末一字相同，梁头而康尾，定非善良之辈。”慈禧最忌的是维新派，一听之下，不分清红皂白，就取消了这次考试结果，还撤换了阅卷大臣。杨度因此逃往日本流亡，和范源濂（湖南湘阴人）被推为东京留学生会正副会长，并暗中拉拢张之洞。由于杨生性爱好政治活动，同时还有点钱，于是他的饭田町寓所便变成“留日学生俱乐部”和“湖南会馆”。当时和他过从最密的，有黄厪午（黄兴的原名）、陈天华、宋教仁、刘揆一和杨笃生等。后来吴樾谋刺五大臣的炸弹便是杨笃生所手制的。就当时旅居日本的中国人物而论，杨的才智和声势都很高，所以孙中山先生很想拉杨参加革命，曾与程家柽同访杨寓，杨却认为革命的破坏性太大，主张君主立宪。大家谈得并不投机，可是杨度这时却把黄兴介绍给孙中山先生，孙黄两大革命领袖的结合，谁会想得到竟是洪宪鼓吹者杨度介绍的呢！

    当五大臣周游列国考察宪政后，把梁启超和杨度代笔写的考察报告呈给清政府。光绪卅二年（1906年）七月，清廷召集御前会议，同意了这份报告，颁布了预备立宪的诏书。就慈禧来说，她是宁死也不愿见宪政这两个字，所以她只肯勉强地同意了“预备立宪”。

    光绪卅三年（1907年）清廷把考察政治馆改为宪政编查馆，五大臣推荐杨度“才堪大用”，于是清廷就派杨度为宪法编查馆的提调。光绪卅四年（1908年）八月，清廷根据宪政编查馆编就的宪法大纲，公布预备立宪期为九年。

    袁世凯在戊戌政变时是和君主立宪派结下了血海深仇，他后来的地位也可说是戊戌六君子的血换来的。如今立宪成为潮流所趋，甚至极端仇视新政的慈禧也不能正面反对，袁是个最会见风使舵的人，大势所趋他也不能不改弦易辙，因此他拉拢了宪政红人杨度做入幕之宾，自己也表现了热心推进宪政的姿态，加上他手中有一封张謇的长函，劝他倡行宪政，所以他也俨然成了推动宪政的领导人物。

    这时满族亲贵是极反对行宪的，袁世凯乃请庆亲王奕劻向慈禧提出建议：行宪是清王朝万世一系的可靠保证，同时借此可以和缓革命危机，转移全国视线，因此最好由清廷延揽几个精通宪法的专家，在颐和园向满族亲贵开讲宪法可以救国的专题，让他们懂得这个道理，才不会反对立宪。慈禧接受了这个提议，袁乃推荐杨度做讲师，在颐和园开讲立宪可以救国。据说颐和园中讨论宪政和救国的大道理时，有位福建才子郑孝胥发出一个惊人的议论，他说：“我认为立宪救国，不如借款救国有效。”别人问他：“借款救国是什么道理？”他说：“这还不简单，我们向外国借款，他们穷了，我们富了，这不是救国了吗？”

    满族贵族始终认为推行宪政就会削弱君主的特权，同时又是给汉族揽权的机会，所以固执地反对。杨度虽鼓起了如簧巧舌也说不动他们。

    两位汉族的军机大臣张之洞和袁世凯对于宪政的意见也不一致。张之洞是一个考据家，他要一套宪政大纲是能符合中国历朝制度，同时有历史根据的宪政大纲；袁则主张要能富国强兵，吸收东西各国优点的宪政大纲。这样一来，满汉大臣已不能协调，两位汉大臣意见也不一致，因此立宪声浪虽大，却找不出可行之路来。

    宣统元年（1909年）载沣当国执政后最难应付的，便是全国要求“立宪”了。这种要求已不似在慈禧时代可以用敷衍和推托便可了事，必须先把实行宪政的日期确订出来，因此清廷乃宣布在这年九月一日设立各省咨议局，以使立宪活动可以从地方开始，然后在九年内立宪。各省咨议局有点像今天省议会一样，不过议员都不由选举产生的，无论议员也好，议长也好，都是由地方的名流和绅士担任，如江苏咨议局议长是名重一时的南通状元张謇，湖北议长是汤化龙，湖南议长是谭延闿，山东议长是丁世铎，四川议长是蒲殿俊。

    咨议局的出现，使一般君主立宪派或者比较头脑进步的知识分子得到一种鼓励，认为挽救中国危亡的命运不必通过革命的激烈手段，只要迫使清廷认真实行虚君实宪，把政权交给责任内阁，中国就有救了，东邻日本便是一个显明的例子。因此他们联合各省咨议局，组成一个“国会请愿同志会”，要求清廷在首都所在地早日召开国会，他们用提前召开国会的办法，来抵销清廷九年行宪的拖延战术。

    宣统二年（1910年）清政府勉强地接纳全国召开国会的要求，成立一个中央的咨询机构——资政院。资政院的议员一部分由皇帝敕任，一部分由各省咨议局推选。由各省推选出来的资政院议员，后来在北京组成了一个“宪友会”，同时在各省咨议局设立“宪友会支部”，自此君主立宪派自己有了活动的团体，由中央到地方可以自成一系了。由于君主立宪运动成为当时一股激烈的潮流，大家都觉得只有早日行宪才能救国，因此宣统二年（1910年）冬天，中央资政院和各省督抚也纷纷催请清廷早日召开国会，颁布宪法，组织责任内阁。

    于是清廷乃宣布缩短立宪预备期为五年，由宣统元年（1909年）算起，到宣统五年（1913年）正式召开国会。这样让步仍不能缓和愈来愈烈的行宪要求，因此在宣统三年（1911年）三月宣布先设置内阁，派庆亲王奕劻为内阁总理大臣，那桐和徐世昌为内阁协理大臣，作为是立宪的形式。内阁有13名阁员，其中满族占九名，掌握军事、民政、财政大政；而汉族只占了四名，掌握些不相干的部曹。奕劻在满汉大臣中地位虽很崇高，可是他却是出名的“贪官”，他有“庆记公司”之名，公然接受贿赂，不以为耻。

    换汤不换药，清廷只是想用假“立宪”来敷衍求变的广大要求。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
十九、预备立宪的远期支票


二十、死里逃生洹上归隐

二十、死里逃生洹上归隐

    慈禧高龄当国，风烛残年，当时两宫不和，光绪所期待的，就是慈禧迟早总要寿终正寝，所以唯一对抗慈禧的方法就是“等待”。不幸，正当慈禧病危时，光绪却抢在她之先驾崩。光绪先慈禧而死，这件公案是清王朝最后岁月中一大秘密，有人说慈禧垂危时叫人先谋害了光绪，又有人说是袁世凯的阴谋。所有的传说只是传说，谁也无法证实真相是怎么一回事。

    袁世凯当然恐惧光绪重新执政，他死命地掌握着北洋军，巩固自己的力量，就是以防万一。光绪卅四年（1908年）皇帝和太后都在病中，清廷计划为光绪立嗣以备万一，袁极力支持立庆亲王的长孙为嗣，可是他的计划却不被慈禧所接受。慈禧虽然不喜欢光绪，但是她和醇亲王一家人的关系非常密切，因为她的亲妹妹便是嫁给醇亲王奕譞。奕譞的儿子中，一个是光绪，一个是载沣。载沣继承了醇亲王的王位，娶的太太又是慈禧亲信荣禄的女儿。所以慈禧为了这种私情，宁愿把天下交给载沣所生的，才三岁又好哭的溥仪，并命载沣以监国摄政王名义抱了他的儿皇帝统治大清江山。

    另有一个传说是当病中的光绪听到自己亲兄弟要作摄政王，也不禁流露了笑容，于是他秘密地写了一个字条给载沣，上面只有四个字，是“杀袁世凯”。

    袁世凯在醇亲王载沣被任命为摄政王以后，也曾做了一番努力，他以国家需立长君为由，建议载沣自己做皇帝，他希望以拥立载沣自己做皇帝，来求取载沣的谅解，可是他这个建议不仅未被载沣接受，反而却召来一顿很严厉的申斥。他乃称病请假到天津小住。

    载沣当国后，真的在筹划要替皇兄报仇，诛杀袁世凯。康有为有一封“上摄政王”书，这封信强调光绪之死是袁所杀，请“杀贼臣袁世凯”。康函摘要如下：

    “罪臣康有为稽颡上书监国摄政王爷殿下：十月二十一日惊闻大行皇帝上宾，天地晦冥，山川崩竭，薄海号痛，泣于昊天，鼎湖攀髯，呼号莫及。呜呼痛哉！岂谓御宇三十四年舍身爱民之圣主，而弃我臣民如此其速，且如此其酷也。

    有为僻居海外，逖听所得，佥谓逆臣袁世凯蓄谋篡弑，已历岁年，今次大丧，又适与大行太皇太后之丧后先衔接；稽诸前史，从所未闻，举国汹汹，杯弓蛇影之痛，怀莫能释，自推原祸首，莫不集矢于逆臣袁世凯之一身。有为痛急之余，不揣冒昧，曾僭电殿下，请讨贼臣人安社稷，未审九阍深邃能达典签否也？

    自顷日读宫抄，见大丧之礼无异常，岂先帝之丧实由天祸，而非有如外间所拟议者耶？抑有深哀隐痛，为臣子所不复忍言，而为先帝讳之者耶？海外孤孽，固不敢妄为臆测。虽然逆臣袁世凯为先帝之罪人，固已昭昭然天下所共见，苟有弑逆之事，其恶固擢发难容，即无弑逆之迹，其罪亦难从末减。有为躬受先帝厚恩，而先帝之知世凯，实由有为，今有为若不揭其恶而正其罪，则将何面目以见先帝于地下，故敢沥述前事，为殿下陈之。

    夫使先帝之丧而有可疑，则逆谋必出自世凯，固无论矣。即日无可疑，然试思先帝方以鼎盛之春秋，曷为而弃我臣民，岂非戊戌以后，十年忧伤，抑郁之所致乎？而孰使先帝积十年之忧郁而卒赍志以殂落者，则皆逆臣世凯一人为之也。先帝之事大行太皇太后，仁孝恭谨，四十年如一日，天下之所共闻也。

    戊戌春夏之交，先帝发愤于中国之积弱，强邻之侵凌，毅然维新变法以易天下。其时慈宫圣意所在，非外廷所能窥伺，就令两宫政见小有异同，而慈孝感召之诚，终未尝因此而稍杀。自逆臣世凯无端造出谋围颐和园一语，阴行离间，遂使两宫之间常有介介，而后此事变遂日出而不穷。先帝所以备历艰险以迄今日，实惟此之故。今使如世凯言而果有事也，则将谓先帝为此事耶？抑谓全由罪臣有为主谋，而先帝受罪臣之蒙蔽耶？

    夫以先帝之仁孝，肯为此悖逆之举？若世凯谓先帝为与闻，是诬先帝以不孝也。罪臣受先帝特达之知，稍有人心，固不忍行其蒙蔽，且以先帝之英明，又岂罪臣所能蒙蔽者！若世凯谓先帝为罪臣所蒙蔽，是诬先帝以不明也。推原世凯所以造出此无根浮言之故，全由世凯受先帝不次之擢，其事颇为廷臣所瞩目，而盈廷汹汹，方与新政为难，世凯忽生自危之心，乃幻出此至狠极毒之恶谋，如俗谚所谓苦肉计者以求自解免，此戊戌冤狱之所由起也。

    （中略）

    罪臣当光绪二十八年八月初二日恭承先帝手颁朱谕，命以爱惜身体，善自调摄，期他日更效驰驱，共建大业。十年以来，每一忆诵，血与泪俱。今先帝大业已矣，罪臣不敢惜身，惟大仇未报，无以见先帝于地下，且举国皆畏世凯无耻忘仇，然则先帝之冤非罪臣发之而谁发之？

    夫图治之序固有先后，以中国之大，致强犹反掌耳。但有贼不讨，大伦已佥，大法全废，更何道以治国乎？先帝丧苟有可疑，袁世凯固贼也；既无可疑，袁世凯亦贼也。许子不尝药，《春秋》犹书为弑君。夫世凯之所陷先帝者，又岂此尝药之比哉？昔齐陈恒弑君，孔子鲁人，犹请讨之。况罪臣曾受先帝生死骨肉之恩者耶！自念获罪，不敢冒犯，待之弥月，不能隐忍，敢冒斧铖之诛，谨以上闻，不胜悲痛哀愤之至，伏惟睿鉴。有为泣血谨上。”

    宣统（溥仪）临朝，摄政王载沣曾召见满汉军机大臣宣示先帝遗诏，这时老臣张之洞却跪在地上连连叩头，以“国有大丧，不宜诛戮大臣”为由反对，庆亲王奕劻也表示反对。当天载沣还密电征询北方几个北洋系的汉族军事首长意见，第四镇统制吴凤岭，第六镇统制赵国贤的答复都是：“请勿诛袁，如必诛袁，则先解除臣等职务，以免兵士有变，致辜天恩。”

    大臣的反对，和可能发生兵变，就使袁世凯逃脱了“诛戮”的命运。下面抄录一段宣统废帝溥仪关涉这一幕的回忆——

    对我父亲摄政王来说，最根本的失败是没有能除掉袁世凯。有一个传说，光绪临终时向摄政王托付过心事，并且留下了“杀袁世凯”四字朱谕。据我所知，这场兄弟会见是没有的。摄政王要杀袁世凯为兄报仇，虽确有其事，但是被奕劻为首的一班军机大臣给拦阻住了。详情无从得知，只知最后让父亲泄气的是奕劻的一番话：“杀袁世凯不难，不过北洋军如果造起反来怎么办？”结果是隆裕太后听了张之洞等人的主意，叫袁世凯回家去养“足疾”，把他放走了。有位在内务府干过差使的“遗少”给我说过，当时摄政王为了杀袁世凯，曾想照学一下康熙皇帝杀大臣鳌拜的办法。康熙的办法是把鳌拜召来，赐给他个座位，那座位是一个只有三条好腿的椅子，鳌拜坐在上面不提防给闪了一下，因此构成了“君前失礼”的死罪。和摄政王一起制定这个计划的是小恭亲王溥伟。溥伟有一柄咸丰帝皇帝赏给他祖父奕䜣的白虹刀，他们把它看成上方宝剑一样的圣物，决定由溥伟带着这把刀，做杀袁之用。一切计议停当了，结果被张之洞等人拦住了。这件未可置信的故事至少有一点是真的。这就是那时有人极力保护袁世凯，也有人企图消灭袁世凯，给我父亲出谋划策的大有人在。袁世凯在戊戌后虽然用大量银子到处送礼拉拢，但毕竟还有用银子消除不了的敌对势力。这些敌对势力，并不全是过去的维新派和帝党人物，其中有和奕劻争地位的，有不把兵权拿到手誓不甘休的，也有为了其他目的而把希望寄托在倒袁上面的。因此杀袁世凯和保袁世凯问题，早已不是什么维新与守旧、帝党与后党之争，也不是什么满汉显贵之争，而是这一伙亲贵显要和那一伙亲贵显要间的夺权之争。以当时的亲贵内阁来说，就分成庆亲王奕劻等人的一伙和公爵载泽等人的一伙。给我的父亲出谋划策以及要权力地位的，主要是后面这一伙。

    其中最难对付的是奕劻和载泽。奕劻在西太后死前是领衔军机，太后死后改革内阁官制，他又当了内阁总理大臣，这是叫度支部尚书载泽最为愤愤不平的。载泽一有机会就找摄政王，天天向摄政王揭奕劻的短。西太后既搬不倒奕劻，摄政王又怎能搬得倒他？如果摄政王支持了载泽，或者摄政王自己采取了和契劻相对立的态度，奕劻只要称老辞职，躲在家里不出来，摄政王立刻就慌了手脚。所以在泽公和庆王间的争吵，失败总是载泽。醇王府的人经常可以听见他和摄政王嚷：“老大哥这是为你打算，再不听我老大哥的，老庆就把大清断送啦！”摄政王总是半晌不出声，最后说了一句：“好，好明儿跟老庆再说……”到第二天，还是老样子，奕劻照他自己的主意去办事，载泽又算白费一次力气。

    载泽的失败，往往就是载沣的失败。奕劻的胜利，则意味着洹上垂钓的袁世凯的胜利。摄政王明白这个道理，也未尝不想加以抵制，可是他毫无办法。

    诛袁计划既然难行，载沣乃于光绪三十四年十二月十一日（1909年1月2日）以皇帝名义明降上谕：“军机大臣外务部尚书袁世凯，夙蒙先朝擢用，朕登极之后，复与殊赏，正以其才可用，使效驰驱，不意袁世凯现患足疾，步履维艰，难胜职任。袁世凯着即开缺，回籍养疴，以示朝廷体恤之意。”

    袁世凯在天津奉到“回籍养疴”的诏旨，这时他还和他的一位外国朋友取得联络，这位洋朋友是英国驻清公使朱尔典，他们早已建立了极亲密的关系。据说朱尔典拍了胸膛愿意担保袁的生命安全，于是袁世凯才怀着沉重的心情由天津遄返北京，向皇帝谢恩和辞行。

    权势烜赫的袁宫保，竟在几天之内变成了丧家之犬，仓皇地告别了北京城，临行前他把在北京价值卅万元新购置的府学胡同私宅赠给了段祺瑞。这时北洋六镇统制名单是：第一镇统制何宗莲，第二镇统制马龙标，第三镇统制曹锟，第四镇统制吴凤岭，第五镇统制张怀芝，第六镇统制段祺瑞。

    袁离北京时，只有严复和杨度两人送行。

    袁从北京回到项城，先已在项城的卫辉城外购屋数十楹，故留居于此。宣统元年（1909年）五月移居彰德府北门外的洹上村。洹上村有天津何氏的别墅，袁予以购置添修，题名养寿园，自号洹上钓叟，一付闲云野鹤的姿态，每天饮酒赋诗，游山玩水，借以消除清廷满人对他的注意。其实京中动静，朝廷消息，他了若指掌，北洋派大将冯国璋、段祺瑞和其他将领都经常轻车简从来彰德，向袁报告情况，请示做法，袁则用非常亲密的态度接待这些干部，临别时还要赠送丰厚的路费。

    在政治上，他的老友徐世昌红极一时，并未因袁失势而受影响，时而外放总督，时而内调尚书。袁归隐后，徐竟升任内阁协理大臣（就是副内阁总理的地位）；袁一手提拔的赵秉钧则任民政部侍郎，掌理全国警察和特务；袁的长子克定仍在邮传部任丞参，他们都负责京中联络工作。内阁总理大臣奕劻，陆军大臣荫昌也和袁保持密切关系；而各省督抚大员中，袁仍有不少的亲戚和故旧。因此，袁虽然在洹上隐居，可是却拥有极大的政治潜势力。

    这时随袁在洹上的有两大智囊，两人都是姓杨的，一个是杨度，他原任宪政编查馆的提调，后来投入袁的门下满以为可以成为立宪的风云人物，怎知袁被逐，他亦只好随袁出走，失去腾达机会。他常叹息地说：“伊藤博文的命太好，我的命太苦！”一个是沉默寡言的杨士琦。杨是安徽泗州人，直隶总督杨士骧的兄弟，杨士骧亦是袁党。

    袁在归隐期间，曾做了一首五言绝句，诗曰：“楼小能容膝，檐高老树齐，开轩平北斗，翻觉太行低”。袁的门下士一面作诗奉和，一面则贡以谀词：“宫保珠玉在前，我辈不敢献丑了。”这些趋附之辈又窃窃私议说：“诗虽不佳，可是气魄雄伟，大似开国帝王口吻。”

    这年恰好是袁50岁，可是他的头发胡子早已斑白，他一共有七房太太，已生了15个儿子。他最宠爱的姨太太是五姨太，据说是段芝贵奉献的。

    载沣当政后，一方面放逐袁世凯，一方面更进一步排斥汉族。首先是在军事方面，他把全国兵权总揽在皇室手里，要建立一个驾乎一切军队之上的皇室武力。就在他担任摄政和放逐袁世凯的同时，他宣布成立禁卫军，由他统率，同时设立贵胄学堂以培养满族的高级人才；又代皇帝为全国陆海军大元帅，并成立陆海军联合参谋机构军咨处，派满族大臣毓朗、善耆、载泽、载涛、载洵等主持建军事务；派载洵赴欧美各国考察海军，载涛赴德国考察陆军，荫昌为陆军部大臣接统北洋各镇；宣布陆军武官任用制度，近畿各镇由陆军部直接统辖，裁撤京畿督练公所；成立海军部，以载洵为海军大臣。后来军咨处扩大为军咨府。军咨府的性质等于参谋本部，以载涛、毓朗为军咨大臣。同时并宣布今后军队首长的任用计划，新军卅六镇的高级将领都由贵胄学堂毕业生担任；全国绿营和巡防营次第裁撤，以禁卫军拱卫京城，并控制全国新军。

    海军大臣载洵、军咨大臣载涛都是载沣的亲兄弟，也是光绪的小弟弟，这两人是清末全国闻名的大贝勒。海军大臣载洵有一次被派到奉天去查案，他是坐火车前往的，到了奉天车站，满城文武官员都到火车站恭迎，可是钦差大臣却在车厢内发了脾气，怎么请也不肯下车。欢迎行列见钦差不下车，自然也不敢散走，其中有聪明的官儿们猜想钦差大臣大约是有什么需求，乃偷偷地向钦差的亲信随从打听。不打听还好，一打听可把人骇坏了，原来钦差大臣要地方官孝敬他3000套貂皮，如果不答应钦差就不下车。这可把地方官难倒了，因为关外虽然盛产貂皮，立刻要凑3000套则是办不到的，可是如果凑不齐，钦差大臣就不肯下车，这样地方官就要担承很大的干系，因此只好答应下来，立刻派人赴各地搜购，总算在钦差回京之前凑齐了。钦差虽然满载而归，可是搜刮的丑闻已传遍了关内外，从此载洵就被人称为“三千套”。载涛虽然没有这类笑话，但他却是一个出名的胆小鬼。至于摄政王载沣呢？他当国后很像模像样，每天坐朝听政，批阅公文，可惜他听政时，对群臣的报告，呐呐不能作指示，而批示则又别字连篇不知所云，常在朝堂上好像睡眠不足，呵欠连连。还有他是出名怕太太的。

    禁卫军虽由载沣统率，实际责任却在载涛身上，而载涛也很少过问，又交给士官毕业生良弼负责。良弼本任禁卫军第一协协统，其后任禁卫军训练大臣，他是满族亲贵中敢作敢为的少壮派，吸收了一批士官生作为禁卫军的各级将领。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二十、死里逃生洹上归隐


廿一、革命事业风起云涌

廿一、革命事业风起云涌

    当君主立宪派的康、梁流亡到东京后，他们的声势始终不比革命党弱，但是清廷不懂得运用这批保皇党来和革命党对抗，抵消革命党的力量，而把康、梁这群保皇党的人也视为大逆不道。

    孙中山先生当时极希望能拉拢康、梁联合反对清廷。他曾和梁启超接触，梁依违不决，而康有为则仍以要拥戴他的“圣主”为目的，最后双方谈不拢。退而求其次，想拉杨度，杨却介绍同乡黄兴给孙中山先生，当时孙中山先生所领导的革命团体名叫“兴中会”，黄兴则与宋教仁、陈天华、刘揆一等组织“华兴会”。孙、黄一见如故，政治立场也完全相同，于是合并兴中会和华兴会为“同盟会”，同时吸收章炳麟（号太炎）的“光复会”。这个光复会是上海教育界的反满秘密组织，光绪卅年（1904年）成立，参加的人有：蔡元培、陶成章、章炳麟、吴敬恒、徐锡麟、马宗汉、陈伯平、秋瑾等。

    光绪卅一年六月二十八日（1905年7月30日），中国同盟会在东京赤坂区桧町黑龙会会所召开筹备会，参加的有：孙中山先生、黄兴、张继、陈天华、宋教仁、冯自由、居正、但焘、马君武、邓家彦、黄复生、朱执信、古应芬、宫崎寅藏、内田良平等70余人，通过同盟会会纲：“驱除鞑虏，恢复中华，创立民国，平均地权。”七月廿日（8月20日）下午，同盟会正式在东京赤坂区灵南坂本金弥邸开成立大会，总部组织，设总理一人，公举孙中山先生，下设三部，（一）执事部。（二）评议部，（三）司法部。执事部负责人黄兴，地位如协理。评议部评议长汪精卫。司法部判事长邓家彦。各省党务负责人是：直隶张继，山东徐镜心和丁惟汾，山西王荫藩、荣福桐，陕西谷思慎、康宝忠，安徽吴春阳、高荫藻、孙毓筠，江苏高剑公、陈剑虹、章梓，浙江秋瑾，湖北时功玖、张昉、陈镇藩，湖南黄兴、仇式匡、宋教仁，四川黄复生、董修武，云南吕天民、贵州于德坤、平刚，河南杜潜、朱炳麒，福建林时爽，江西张世膺、钟震川，广西刘崛、卢汝翼，广东胡毅生、何公博，南洋胡汉民，上海蔡元培，天津廖仲恺，香港冯自由、李自重、谢英伯。同盟会成立后，编订革命方略，策划全国各地起义，拟定了军政府宣言，军队缩制，招降清军条件，攻城略地，囤粮安民各项办法和对外宣言等等。

    同盟会成立的同时，同志们又在东京赤坂坂本金弥爵邸决议创立《民报》以宣扬革命理论，阐明三民主义为宗旨，借以对抗立宪党党魁梁启超在横滨所办《新民丛报》。梁启超的文章有迷人的魔力，他可以把白的说成黑的。《新民业报》鼓吹立宪，立场正和革命党思想相反。《民报》出版后使革命理论才有系统为世人所明了。它于光绪卅一年十月三十日（1905年11月26日）出版于东京牛込区新小川町二丁目八番地，撰稿者有：胡汉民、汪精卫、朱执信、宋教仁，由张继担任编辑，第六期起改由章炳麟主编。章在《民报》发刊时还在上海因苏报案入狱，光绪卅二年（1906年）出狱东渡，接办《民报》。

    《民报》第一期出版后，恰值日本文部省颁布取缔留学生规则。当时留学生极为愤懑，罢课者八千余人，而留学生中分为两派：一派是留日学生联合会的秋瑾等，主张全体归国，是激烈派；一派是维持会的汪精卫，主张继续留学，是平和派。同时又传说日本外务省以6000元付孙中山先生，迫其离去横滨。这种种压迫，驱使一位卓越的革命党人陈天华亲书绝命书一篇，告留学生总会诸干事书一篇，然后投海殉职。陈天华的自杀，使《民报》第二期延期出版，可是因为这一风潮，遂使日本取缔留学生的规则胎死。

    《民报》的发刊词是孙中山先生亲撰，发刊词的最后一段这么说：“惟夫一群之中，有少数最良之心理，能策其群而进取之，使最宜之治法，适应于吾群，吾群之进步，适应于世界，此先知先觉之天职，而吾《民报》之所为作也。抑非常革新之学说，其理想输灌于人心，而化为常识，则其去实行也近，吾于《民报》之出世觇之。”此外胡汉民在《民报》上宣布六大主义：（一）推翻现今之恶劣政府；（二）建设共和政体；（三）土地国有；（四）维持世界真正之和平；（五）主张中国日本两国之国民大联合；（六）要求世界列国赞成中国之革新事业。此六大主义，前三项是对内，后三项是对外。

    《民报》出版后，和《新民丛报》对立得非常激烈，《民报》第三期还发行号外，刊出《民报与新民丛报辩驳之纲领》，共为12条。因《新民丛报》认为保皇的立宪党是政治革命，而同盟会是种族革命，《民报》就此对《新民丛报》大打笔墨官司。

    在这前后期间，东京的中国留学生，创办了很多刊物，如：江苏学生的《江苏》，浙江学生的《浙江潮》，湖北学生的《汉声》，湖南学生的《游学汇编》等。杨度也办了一个《新中国报》，鼓吹“金铁主义”，他的言论既不亲同盟会，也不亲君主立宪派，完全以“第三势力”面目出现。

    宣统元年（1909年）清廷宣布预备行宪后，东京的君主立宪派认为是一大胜利，声势大振，于是又组织了一个“政闻社”作为外围组织，由蒋智由为社长，拥护梁启超。九月四日，政闻社社员在锦辉馆开大会鼓吹“立宪”，请梁启超主讲，政闻社社员200余人均参加，还邀请了日本政界名流如犬养毅等八九人参加，其他闻风而至的约有七八百人，合共与会人士不下1000人。同盟会的革命同志认为保皇党如此大肆活动，非加以打击不可，于是张继、平刚、陶成章等邀约了几十人前往参加开会。这天会场因人数过多，秩序很乱，政闻社社员都佩挂红布条做招待员。摇铃开会后，主席先报告开会宗旨，然后大声宣布：“请梁任公先生演讲。”梁启超应声而起，在掌声中上了讲坛，先讲君主立宪的大道理，又讲立宪的性质以及国会。他说立宪国家须有监督政府的机构，就是国会，政府好比小孩子不懂事，我们人民通过国会去监督他们的行为，使政府不可乱来云云。他演讲时，时有掌声。最后梁说：现在朝廷下诏定期立宪，我们大家应该欢喜踊跃才是。他的话才讲到这儿，突然在台下有一人站了起来，大叫一声：“马屁”，然后就叫打，这个人不是别人，却是革命党人张继。只见他卷了袖子，推开人丛往台前奔。梁启超一听见有人喊打，也顾不了演讲，就回头往后台跑。这时又有一只草鞋从讲坛左边飞了过来，正打中梁的左颊，扔草鞋的是一个戴眼镜的老头儿。梁挨了一下赶快从楼梯跳下讲坛。会场乱作一团，有喊打的，有喊革命党的，而张这时已抢上了讲坛，台下鼓掌欢呼，一霎时由立宪党的会变成了革命党的会。张继先讲了一番，随后宋教仁上台讲同盟会的宗旨，他说：“立宪党是保皇党的变象，他们是要皇帝，我们不要皇帝，人民就是国家主人。我们不容许文妖（指梁启超）讲君主立宪，我们理想是中华民国”。下面大家热烈鼓掌。张继接着又讲：“我今天不是和政闻社捣乱，今天因为有点不痛快，想质问犬养毅先生，你在早稻田大学曾告诉中国学生说：中国应当尽速革命，但你今天为什么要附和保皇党。”犬养毅被诘，只好上台讲了一篇立宪的道理，但最后结论则赞成中国革命。犬养毅讲完后，大会就告结束。

    有一件趣事，这天立宪党的人用日本音叫革命党为苛埋党，苛埋是日语“米”字，会场上的日本警察搞不清中国怎会有个“米党”。后来革命党人也把米字代表革命。

    光绪卅一年（1905年），有一个湖南会党领袖马福益因革命活动被清吏端方所捕杀。马福益是湖南湘潭碧水湾人，是哥老会轮回山佛祖堂山长，有会党万余人，雄视长沙、衡州、永州三府，声势浩大，刘揆一曾奉黄兴命与马联系，争取马参加革命。黄兴且曾亲访马于湘潭茶园铺矿山岩洞中，黄兴、刘揆一、马福益三人席地而座，杀鸡埋土坑中，盖以柴火，煨熟而食，纵谈痛饮至天晓。黄兴并仿日本军制，以同仇会会长兼任大将，刘揆一任中将，马福益任少将，并决定在光绪卅年（1904年）十月十日（11月16日）慈禧六十岁寿辰，在长沙起事；同时岳州、衡州、宝庆、浏阳、常德五路响应。起义军事，长沙方面以武备学堂学生联络新旧各军，会党为辅；其他方面则以会党为主，黄兴归途中曾慷慨赋诗，有句：“结义凭杯酒，驱胡等割鸡。”由于马福益参加革命队伍，哥老会相继加入的不下10万人。不幸九月间革命的消息泄漏，起义失败，黄兴得圣公会牧师黄吉亭之助，侥幸脱险，经鄂赴沪。光绪卅一年二月十一日马福益在长沙被害。马被杀后革命党人曾在东京开追悼会，而两湖人士乃继续马福益的计划为正式起义行动，以湖南之浏阳醴陵和江西的萍乡为起义地方，纠结起义人士号三万人。当时中国中部饥荒，江西南部、湖北西部、湖南北部、四川东南部和扬子江上游沿岸，皆陷于饥馑，工人因米贵减工而失业，萍乡矿工遂首先发难，四虎徒党起而响应。这次起义事件，并非奉同盟会东京本部的命令，迨孙中山先生和黄兴听到萍浏醴起事，才先后遣胡瑛、宁调元、孙毓筠、杨卓林、段书云等同志分赴苏、皖、赣、湘、鄂各省运动军界以图响应。但因配合不好，又因事机不密，故均失败。

    萍浏醴的起义，在萍乡起义者多为煤矿工人，在醴陵起义者多为防营兵勇，在浏阳起义者多为洪江会党。每股约万人，浏阳一股为主力，光绪卅二年（1906年）十月廿二日发难于文家市、牛石岭、南街市、西乡、大光洞、和萍乡上栗市、案山关起义军相呼应，蔓延至醴陵、衡山、宜春诸地。苏、赣、湘、皖疆吏大为震动，出动新军和各省援兵共五万人分头进剿。

    革命起义军的战略，本分为三路：一支据浏阳、醴陵，待机进攻湘垣；一支据萍乡的安源矿路为根据；一支由宜春、万载东出瑞昌、南昌以进取江南。可惜起义的军队，尤其是那些领袖，多数是会党魁首，毫无军事常识，所以发难时虽能击败清军，却不能占据县城，枪法虽工却没有军事学识。三路发动的日期也不一致，形成了各自为政，各自为战的混乱现象。有自称是“中华帝国”，宣称“留出皇帝位子，以待大有为之人”，有的则挂起“中华民国”的招牌。

    最可惜的是，清军徐绍桢所统的江南新军，其中颇多具有革命思想，如赵声、倪映典等，志愿暗中为革命军效力，可是革命军未经训练，散漫无组织，虽欲和革命军通声气，亦无门径可寻。革命起义之初，不数日就纠合了3万多人，蔓延若干县，声势不可谓不大，可是由于没有组织，没有领导人，起义之后只能株守萍、浏、醴三县不能进攻，而清廷则飞檄调湖广总督张之洞的新兵、两江总督端方的精兵，由江西按察使秦炳直率领赣军节制各方兵马全力进剿，革命之火遂被清军扑灭。这次起义事件声势之大，是前所未有，而革命党人牺牲之惨重，也是从前所未有的。

    萍浏醴起义的革命军失败于没有经验和没有组织，不懂得大战略，可是他们都有一套新战术，使他们在战场上很成功。他们不大打正规战，白天隐藏起来，然后在夜间活动，在树林中东插一支旗，西树一道幡，以引诱清军，等到清军来攻打的时候，革命军却从两翼包抄过来。杀得清军顾头顾不得尾。同时因为浏阳和醴陵两地都是出产大量爆竹，于是革命军发明一个新战术，就是把爆竹装在洋油箱内，月黑风高之夜把它燃着，小爆竹劈劈拍拍像步枪枪声，大爆竹轰轰隆隆像大炮声，这一来搞得满天神佛，真是风声鹤唳，草木皆兵，他们很得意地自诩这种战术是“迷阵”和“疑兵”。他们这次起义虽然失败了，可是这套新战术，却在后来护国讨袁时期为蔡锷所使用而获大胜。

    革命军曾分布了两个“起义檄文”，一个是《中华国民军起义檄文》，一个是《新中华大帝国南部起义恢复军布告天下檄文》。《中华国民军起义檄文》是由国民军南军革命先锋队都督龚发布，文中痛责曾国藩、胡林翼是逆贼，这是湖南人骂湖南人。文中说：“……乃曾国藩、胡林翼等不明大义，罔识种界，认贼为父，呼贼作君，竭湘军全力，自戕同种，湘人之罪，涸洞庭之水不能洗其污，拟衡岳之崇，不能比其恶。凡我湘人，实无以对天下。今者划清种界，特兴讨罪之师，率三湘子弟，为天下先，冀雪前耻，用效先驱。……故鞑虏一日不歼灭，即主权一日不收回，汉族一日不存活。今政府已立，大汉即兴，鞑虏罪恶贯盈，天所不佑。凡我汉族，宜各尽天职，各勉尔力，以速底鞑虏之命，而赞中华民国之成功……”至于称新中华大帝国的革命军却并未拥立出一个皇帝，在他们的檄文中说：“……昔宋祖黄袍加身，实当出征之际。大丈夫生逢乱世，攀龙鳞、附凤仪，图像凌烟阁上，列坐凯旋门前，亦云得时则驾，弃逆效顺而已矣。至豪迈公子，豁达少年，亦当知唐室龙飞晋阳，盖以太宗为嗣子。汉家崛起丰沛，毕有大造于太公，化家成国，达权即所以守经，因祸得福，致人不为人所致，勿自委于无寸尺柄。明祖亦徒步布衣，勿畏胡虏毒焰凶张，胡元实跨欧兼亚。夫中国者，中国人之中国，而非夷虏之中国也。今与我四万万同胞约：有能起兵恢复一邑者，来日即推为县公；恢复一府者，来日即推为郡主，至外而督抚，内而公卿。有能首倡大义志切同胞者，则我四万万同胞欢迎爱戴，如手足之卫腹心，来日不惜万世一系，神圣不侵，子子孙孙，世袭中华大皇帝之权利以为酬报。……”这个檄文如果用于向清廷汉吏进行统战则可，如用为号召则仅抱了民族主义而无经国大计，似乎是不够的。

    萍浏醴起义后，南京的同盟会乃赶忙派同志到长江一带运动新军，派赴南京的是孙毓筠。他当时在同盟会中的地位仅次于孙、黄，孙中山先生还特地在牛込区寓所设宴送别。孙毓筠是安徽寿州大柳树人，他的叔祖是清末寿州相国孙家鼐。他中了秀才后，有一时期曾想做和尚，后来受了吴樾谋刺五大臣事件的激扬，乃决心参加革命，把他寿州办的学校付托给人，全家前往东京，加入同盟会。他为人挥金如土，当时同盟会经费困难，孙毓筠的家财大半都奉献了革命。这位后来变成洪宪六君子之一的孙毓筠，在革命初期是有相当贡献的。

    当时南京新军将校多数同情革命，孙毓筠到了南京就想策动新军起义，不料事泄被捕，送进了死牢。两江总督端方一看这个革命党人的背景，知道他是孙相国的晚辈，马上拍电给孙家鼐，第二天得到孙相国复电是：“此子顽劣异常，请严加管束”。这种语气分明是要端方“刀下留人”，同时宪政编查馆提调杨度也来信请端方“爱惜名士”，于是端方乃派部下何运台去死牢中授予孙毓筠以“回生”之术，就是要孙毓筠只谈政治革命，勿谈种族革命。孙毓筠是个聪明人，根据这个原则，他的供词是：

    “革命有两个源流，一是政治革命，即不问政府是满人、还是汉人，只求改良政治，富国强兵；一是种族革命，由孙文和黄兴等领导。黄兴是条不怕死的角色，他们仇视午帅（端方子午楼）最力，一心要杀午帅。黄兴的党羽多数是湖南人，所以请午帅对湖南人要特别注意。……午帅如要杀我，我死得其所，不过为午帅计，党人诛不胜诛，株连太广不是消弭祸变之法。……我早就想做和尚，午帅如要保全我，我绝对做和尚到底，妻儿财产一无留恋，任何党派概不闻问。”

    由于他这篇“只谈政治革命，不唱种族革命”的口供，端方遂替孙毓筠开脱了大逆不道的罪名，仅仅判处五年的监禁，反而是从犯权道涵、段书方却都判终身监禁。端方给杨度的复电是：“孙生文理通顺，门第高华，当秉高谊，求入于轻”。

    孙毓筠表面上虽被判了五年监禁，其实端方却把他从监牢中叫到花园读书，以优待这个故人子弟。同时端方知道他手下的新军多不可恃，乃实行整肃新军运动，撤换了大批有革命嫌疑的新军军官。

    孙毓筠因为南京事件，愧对革命党，以后便投奔袁世凯，后半生由革命党人变成了拥护洪宪的六君子。

    最令清吏震骇的是徐锡麟刺恩铭事件。

    徐锡麟字伯荪，浙江山阴县人。12岁时曾至钱塘出家做和尚，后为家人劝归，幼年读书聪慧过人，有数学天才，于天文和舆地都无师自通。成年后赴日本留学，因陶成章的介绍，获识钮永建。钮向徐讲述国内大势和革命理论，锡麟极受感动，返国后参加蔡元培的光复会，往来各地纠结同志，为人任侠使气，行事极端。先在绍兴城创立大通师范学堂和体育会，朝夕讲武，欲以之为基础推翻清廷，后再赴日本，拟入振武学校，因近视眼被拒，返国后为湖南巡抚俞廉三推荐，受安徽巡抚恩铭赏识，以道员衔负责安徽陆军小学堂和巡警学堂。恩铭对徐锡麟的能力才干很激赏，奏保徐为三品衔。萍醴起义后，波及浙东大通学堂。这时大通学堂已由秋瑾主持，秋瑾见事急，乃派陈伯平至安庆向徐锡麟告变，徐知革命行动已泄漏，乃仓促计划起事，拟定于光绪卅三年（1907年）五月廿八日巡警学堂毕业典礼之日，邀请全城官吏莅校观礼，然后一纲打尽。不料恩铭改廿八日为廿六日，使徐锡麟、陈伯平、马宗汉感到措手不及，但又无法延期，乃于廿六日巡警学堂毕业礼举义。上午九时恩铭至大礼堂点名，徐说：“回大帅，今日有革命党起事。”这是暗号，恩铭愕然问：“徐会办从何处得此信？”言未毕，陈伯平即向恩铭扔手榴弹，不发，徐即从靴统内拔出两支手枪，向恩铭施放。恩身中七弹，被左右强救出，其他文武官吏在乱枪中逃遁。徐锡麟先命门房关门，门房不听命，因此各官吏都得逃生。徐乃率陈、马两同志和巡警学生百余人进占军械局，令学生开库取枪弹，均未配合，无法使用，乃运出巨炮五门，亦无法使用。清兵大集，围之数重，安徽藩司冯昫出示，如拿获徐锡麟者，赏万金。最后清兵攻入军械局，在第三重室捉获徐和马宗汉，陈伯平则战死。两江总督端方电冯昫令杀徐、马。其时恩铭已死，恩家请剖徐心以祭恩铭。这一次事变，清吏死的有恩铭、顾松、陆永颐，清兵死者百余，革命党死的就只是徐锡麟、陈伯平、马宗汉三人。清吏在徐寓邸搜出炸弹数枚，革命军大元帅印一颗，光复会军政府告示一张。徐锡麟的口供略称：

    “我本革命党大首领，捐道员，到安庆专为排满而来，做官本是假的……我蓄志排满有十余年，今日始达目的，本拟再杀铁良、端方、良弼，为汉人复仇，乃竟于杀恩铭后，即被拿，实难满意……至于抚台厚我，系属个人私恩；我杀抚台，乃是排满公理。……你们杀我好了，将我心剖了，两手两足断了，全身碎了，不要冤杀学生，是我逼迫他们去的，革命党本多，在安庆实我一人。……谨供。”

    鉴湖女侠秋瑾字璿卿，别号竞雄，浙江会稽人，家居绍兴府城南门，幼年随父游宦四方，年十八嫁湘南人王廷钧，随夫至北京，生有子女。秋瑾豪迈有丈夫气，故与王廷钧不合而分居，东渡日本，入留学生会馆日语讲习会，献身革命。当时海外各种秘密会社数十种，秋瑾几乎全部参加。日本取缔留学生规则颁布，秋瑾反对最激烈，欲组敢死队回国革命。迨秋瑾回国后，在上海曾出大力倡设中国公学，又创办一张《女报》。萍乡革命军兴，秋瑾以浙事自任，乃还绍兴，寄居大通学堂。其后大通学堂因办事乏人，乃公举秋瑾为督办。接事之日当地满汉官吏全来道贺，绍兴知府贵福并赠秋瑾一联，用她的别号竞雄二字，联曰：“竞争世界，雄冠地球”。自此，秋瑾遂更积极策划革命，借会党之声气以鼓舞军学界，复以军学界之名义鼓动会党，而以大通学堂为中枢；同时分光复会职员为16级，各职员均以金指环为记；编洪门部下为八军，用“光复汉族，大振国权”八字为八军记号。其势力所及，上达处州之缙云，亘金华全府，下及绍兴的嵊县。金华府之金华、兰溪、武义、永康、浦江五县为中心。拟先由金华起义，处州响应，等杭州城清兵出援金华，即以绍兴革命军渡江以袭杭城，杭州军学界在内呼应，若攻杭州不下，则返军绍兴入金华出江西以通安庆。计划既定，定期五月廿六日举义，后又改为六月初十日。不料到了五月下旬，武义党案、金华党案相继发作，同时徐锡麟又在安庆起义，浙江全省乃大索革命党，绍兴大通学堂遂陷四面楚歌中。秋瑾见上海报纸始知徐锡麟事败就义，坐泣于室，无以为计。同志们劝她早日举事，先杀贵福，占领绍兴，秋瑾则坚持要待到六月十日，学生同志见事危急，纷纷散去。六月初四日清兵来援绍兴，然后前往大通学堂，在内舍捕到秋瑾，由山阴县令李宗岳审讯，第二天殉义于绍兴轩亭口，死时才卅有一岁。临刑时绝笔书是：“秋风秋雨愁杀人”。

    浙江巡抚衙门为秋瑾案印发告示：“为晓谕事：照得此次绍兴女匪秋瑾，勾结会党，图谋起事，并欲先抢郡城绅富，扰乱治安。经本部院查知，派兵将秋瑾拿获，并起出悖逆证据及枪马匹多件，业将秋瑾正法云云。”

    光绪卅三年六月六日两江总督端方致浙江巡抚张曾敭电：“急：杭州张抚台鉴：辰密。歌电悉。匪首乃系女犯，党羽多至万人，闻之深为骇异。此事经公烛照几先，于该匪等未起事前派兵拿办，已将匪首秋瑾擒获伏法。办理神速，佩甚。案情过重，似须摘要电奏。祈裁酌。此后拿办情形，及所讯犯供，并望随时电告，为祷。”

    光绪卅三年（1907年）十月廿六日，革命军攻占了镇南关。

    镇南关在广西西南部，是由广西到北越的重要关隘，孙中山先生曾亲自指挥这个战役。在部署这次战役前，先派黄明堂到北越太原府的左州去连络一位割据自雄的中国亡命好汉，这位好汉名叫疤梁。黄明堂得疤梁的掩护在太原府设立革命机关，吸收数百名同志，同时向疤梁借用武器械弹。初步准备妥当，孙中山先生乃派王和顺为都督，主持进攻镇南关事宜，一面电令黄明堂由左州拔队前往。俾与王和顺会师。怎知黄明堂如期而至，王和顺却不见下落，于是孙中山先生乃改派黄明堂为镇南关都督，冯祥为司令，李佑卿为副司令，何伍为支队长，纠集义勇乡团百余人，于十月廿六日夜绕镇南关之背而潜袭之。镇南关有三个炮台，革命军由断涧危崖以绳缒上第三炮台，呼啸而入，守兵以为从天而降，遂狼狈奔逃，革命兵衔尾追击，陆续攻克第二、第一炮台，据获十六生大炮四门、七生大炮十门，步枪400余支，于是革命军旗帜遂飘扬镇南关上了。

    孙中山先生偕黄兴、胡汉民、日人池亨吉、法国退役炮兵上尉某于第二天夜晚入驻镇南关要塞，大行犒赏。本拟集合防城之役退驻十万大山的部队会攻龙州，不料十万大山的部队因路远赶不及，结果只有黄明堂的百余志士，据守镇南关的三炮台，而广西清军由陆荣廷率领，不下七八百人向革命军作战。革命军有巨炮在手中，又有炮手法国炮兵上尉负责发炮，血战七昼夜，清军死伤数百人，革命军只死二人。际荣廷见革命军声势甚壮，断定孙中山先生已由越南前来镇南关，乃以诈降方法刺探革命军虚实，亲函求降，函云：“仆等虽为清朝官兵，然非出于得已。屈志事仇，私心怏怏。今次君等起事，可疑者，实力不足。惟君等背后有大豪杰孙逸仙策划一切，比日来受猛烈炮击，知孙统领亲临战地，务望将仆陆荣廷之名投于君等肯收容之否耶？愿得确讯，俾决去就。明日冯祥方面有援兵五百，后日龙州方面有大兵二千，事急矣，愿君等自重。”孙中山先生接受陆之纳降，行踪遂为清廷察悉，清廷乃与法国交涉，逼令离越，而孙中山先生这时发觉镇南关方面之革命军兵饷械弹俱告缺乏，广西清兵愿意起义反清的，亦无犒赏，因此乃遄赴越北河内筹款。就在孙中山先生离去镇南关后，龙济光率清兵3000来援陆荣廷，革命军众寡不敌，遂于十一月九日退入越北，孙中山先生亦被法方逼令出境，转赴新加坡。镇南关起义亦告失败了。

    徐锡麟和秋瑾之后，还有熊成基的殉难。

    熊成基字味根、扬州甘泉县人，少有大志，性侠烈，入安徽武备练军学堂，与柏文蔚等同学，其后加入皖省新军，任炮营队官。徐锡麟刺恩铭殉难后，熊不胜悲愤，欲为徐复仇。光绪卅四年（1908年）秋，清廷拟调南洋各军于太湖举行秋操，派荫昌、端方为阅兵大臣。苏皖革命党人预谋狙击。安徽巡抚朱家宝为防范革命行动，令所有知识较新之将弁不许前赴操场，暗杀计划遂落空，于是熊乃计划向安徽省城突袭。因太湖秋操，皖垣空虚，拟以马炮两营先占省城，然后以一军塞集贤之隘，杜绝宁军归路；以一军渡江袭取石头城，因宁军均参加秋操，南京等于空城，而秋操之兵又无实弹，可以胁从。计划已定，恰逢西太后和光绪去世，乃定期十月廿六晚在炮营起事，并约队官薛哲等在安庆城内接应，熊成基制定作战密令13条。起事后熊会炮营、步营和马营人马千余人往攻安庆，皖抚朱家宝已闻讯赶返，以重利笼络城内外守军，革命军围攻一日夜不能得手，乃向集贤关退却，取道桐城直趋合肥。清提督姜桂题率马炮兵来追，熊率革命军且战且走，至合肥东乡时仅余三四十人，不得已只好解散。熊逃往同志常恒芳家，匿居月余，然后驰往日本。

    熊在日本仍倾力从事革命，宣统元年（1909年）冒险赴东北住哈尔滨旅馆中。这年十二月十八日，清廷海军大臣载洵由西伯利亚抵哈尔滨，在车站停一小时即乘车南下。传说载洵未下火车系闻熊成基已到哈埠，谋刺载洵，于是当时官吏乃悬重赏严密搜查。熊在哈埠只与吉林臧冠三之子往来，臧子利图重赏，遂出卖熊。十二月廿日晚，清巡捕在哈尔滨秦家岗下坎俄国饭店拿获剪短发穿洋装青年一人，果然就是熊成基，廿一日移送长春。熊在狱中朗朗而谈安庆起义失败经过，并叙及事败后潜往日本东京，易名张建勋，此次来满，只系和俄国商人谈生意，绝无谋刺载洵贝勒之意。在警局摄影，并自题：“熊成基被捕后之肖像”。廿三日午后押赴吉林，拿获臧冠三，臧卖友求利，结果自己亦不能免罪。熊就义前曾慨然叹惜说：“事成亦死，不成亦死，安庆之役完全是我一人所为，并无他人预闻其事，后来听说皖抚滥杀，心殊不安。”由长春启程出巡警局时，很多路人围观，熊从容笑语路人说：“诸君珍重，我死犹生，我愿以一腔热血灌溉自由之花，我乃为民倡义不遂而死的革命首领，今生休矣，愿后继有人。”长春各界闻熊遗语，均为之叹息。殉难之日，先于晨六点在监狱优待室内进餐，且有洋酒，熊谈笑自若，然后引颈受戮，从容就义。

    同一时间有丁怀瑾、周云祥在河口起义。

    云南河口之役是在光绪卅四年（1908年），在此前六年云南已经爆发了一次轰轰烈烈的临安起义，那是由丁怀瑾（字石生晚号石僧）借法人兴筑滇越铁路在个旧运动矿工周云祥和会党起事，攻占云南临安府个旧、建水、石屏、阿迷（今蒙自）等县。历时数月，以待各地志士响应，俾达成云南全省独立，不幸功败垂成。云南总督丁振铎大为震怒，严令缉捕丁怀瑾。丁被捕后为同志劫狱，祸及家族，其原籍宾川县财产悉被充公，丁怀瑾则隐姓改名，经滇缅边境人迹罕到之区转赴日本，参加同盟会。

    镇南关退兵后，孙中山先生乃电召在日本的云南同志吕志伊、丁怀瑾赴越南河内，策划云南起义。孙中山先生以云南地处边陲，清廷鞭长莫及，倘能先攻下接壤越南的河口，然后进取蒙自，则全滇必为震动，如此便可以云南为革命根据地，进而推及四川、贵州、广西、广东。于是命胡汉民在越南河内主持一切，军事方面则委黄玉堂、关仁甫、张德卿负责。先派丁怀瑾潜入滇南各地联络临安八属前起义失败之同志，伪装为苦力预伏滇越铁路两侧，同时运动河口督办公署的巡防营为内应；黄玉堂则率领镇南关之役失败后退入越南之志士为进攻主力。其时清河口督办王玉藩尚有巡防四营，但王所辖的守备熊通及管带黄元贞经丁怀瑾策反，宣誓投效革命。光绪卅四年（1908年），三月廿九日午夜2时举事，熊通杀王玉藩起义，河口遂被革命军占领，悬青天白日旗于炮台上，得步枪千余子弹7万多发。于是派关仁甫、张德卿率兵北上，会攻蒙自、克南溪、霸西、新街、蛮耗，长驱直入，势若破竹，军威之盛，震动中外。这时丁怀瑾奔走于云南南部中部，各县闻风响应，有遍地烽烟之势。清廷闻变急调川、桂、黔各省清兵驰援，由道员方宏纶、提督白金柱等率兵10余营迎剿。革命军这时尚无主帅，孙中山先生急调黄兴前往指挥。黄抵河口督师，见革命军粮食子弹两俱缺乏，拟筹10万元，半为粮食，半为弹药，可是孙中山先生在南洋筹款失败，黄兴乃由河口遄赴越南河内，欲访胡汉民商榷一切。迨黄由河内折返时，法警疑黄为日本人，当时法人在越南最忌日人，既对黄怀疑，乃将黄扣留，递解出境，并在滇越边境戒严，致胡汉民购到弹药亦无法输送。云南总督锡良遣兵三路进攻革命军，同志英勇对抗，死伤遍野，弹尽援绝，河口苦守一月余终告退出，慷慨死难的志士达700余人。黄明堂率600余志士退入越南，后由法方遣送出境，运至新加坡，英人又不准登陆，几经交涉才获上岸。丁怀瑾、吕志伊则奉孙中山先生电令，假道越南仍返日本。

    正当革命事业风起云涌，革命志士奔走四方的时候，一部分革命党人认为暗杀工作可以沮丧清廷大吏的锐气，也可以选择重要的几个头目做目标，所谓擒贼擒王，比较各地起义所牺牲的生命为少。

    于是在北京有一次轰动的谋刺案，时间是宣统二年（1910年）。汪兆铭、黄树中、罗世勋在顺治门外大街江西会馆附近开设守真照相馆，计划暗杀工作，暗杀的对象是宣统父亲摄政王载沣。黄树中和罗世勋在骡马市大街鸿太永铁器号定制铁罐，装置炸药。二月廿一日晚，黄、罗二人在载沣上朝必经之路——地安门外银锭桥下埋置炸弹。怎知事机败露，二人同时被捕，同谋的汪兆铭也在东北园住宅被捕。这三位革命党人被捕后，清廷大为震动，而摄政王也吓得魂飞天外。当时的法部尚书廷杰主张用重典治罪，立即判处三人死列以做效尤，但是民部尚书肃亲王善耆反对，主张对革命党人应该采取怀柔政策，因此仅判汪兆铭和黄树中终身监禁，罗世勋有期徒刑10年。善耆且亲自探监，和汪兆铭有过恳谈。汪兆铭号精卫，一字季新，他的祖先是安徽婺源人，后来迁居浙江山阴县，父亲汪琡到广东做官，才改入广东番禺县籍。光绪廿九年（1903年）考取日本法政大学速成科（即官费生），就读一年半毕业，以自费生升入专科。光绪卅一年（1905年）汪23岁，这年秋天他曾跑到横滨想投奔梁启超，加入保皇党，不料没有碰头，乃回到东京和朱执信一同加入同盟会，成为《民报》的执笔人之一，又为同盟会的评议员。汪倜傥有才气，自高自大，在《民报》经常和章炳麟闹蹩扭，这位国学大师经不住汪的斗气，一怒之下跑到南洋仍抬着光复会招牌乱闯。

    汪这次在北京坐监，使他声名大震海内外，革命志士莫不知道汪兆铭三字，由于他年轻，笔下又快又好，能谈善讲，使得清廷大吏为之侧目。他在监中有一位丑女日日探监送饭，这位丑女便是后来南京伪政府时代权倾一时的汪夫人陈璧君。汪在狱中曾有诗，题名《被逮口占》，传诵一时，诗曰：

    衔石成痴绝，沧波万里愁。孤飞终不倦，羞逐海鸥浮。

    姹紫妫红色，从知渲染难，他时好花发，认取血痕斑。

    慷慨歌燕市，从容作楚囚，引刀成一快，不负少年头。

    留得心魂在，殁躯付劫灰，青磷光不灭，夜夜照燕台。

    汪等在北京监狱中只住了一年多，武昌革命爆发，法部尚书绍昌建议释放汪，奏稿有：“其供词无狂悖之语，而热忱苦志时流露于公庭对簿之间，似此旧学新知实属不可多得，其才可用，其志可悲。倘蒙天恩释放，加之驱策，当更感激圣慈，濯磨自效。”宣统三年九月十六日（1911年11月6日）清廷下令释放汪、黄、罗三人，每人发给川资300两。黄树中后改名黄复生。

    汪兆铭谋刺摄政王事败被捕后，是得肃亲王善耆在朝反对判处汪等死刑，这位肃亲王善耆应该说起来是当时清皇室中比较有头脑，能够迎合时代的一个人。宣统元年，孙中山先生在日本东京时，曾有一信给他：一，劝他敦促清廷让国，举族返东北，自立帝国；二，请他参加革命党。这封信是由云南老同志丁怀瑾起草的，全函过长，摘要抄录于后：

    “肃亲王左右：仆向与都人士语，知营州贵胄首推贤王，中更多难，陷于凶人，天诱其衷，俾无陨越……故仆敢以二策为贤王陈之：一为清室计者，当旋轸东归，自立帝国，而以中国归我汉人。此非仆一介之私言也，何者？八旗口籍，不逾千万，其人才亦至乏矣，既欲羁制汉人，使就轨范，而又当分布于东三省，譬若千石之粟供百万军，其势固不能偏给，与其他人蚕食而有之，孰与满汉分而有之，若能去燕京复辽东之故国，外兼蒙古，得千四百万方里，其幅员等于中国本部，然后方置郡县，务农开矿，使朔漠不毛之地化为上腴。地小则人材不忧其乏，势分则民族不忧其讧，其贤于兼治中国万万也，文政既成，申其军实，南与中国东与日本为唇齿之同盟，谁复能睥睨东亚耶。……二为贤王计者，贤王于宗室中称为巨人长德，故与方域之见殊矣。革命之业，贤王亦何不可预。昔露西皇族有克鲁泡特金者，爵为上公，而作无政府党之首领，声势赫然，光于日月，以民而抗政府犹云为已，以皇族而抗政府，则明其为博爱大同之志也。吾党所持，革命以后惟建共和政府，二王三恪之号，虑不足以辱贤王，要使千戴而下，睹其史书，瞻其铜像然后贵耳。迩者吾党声气骎骎日骤，湘粤之域小有折伤，要不足以损毫发，贤王于此其能入我同盟也。以上二策，唯所取携，要之，必以一身主动而后国家之事从之，王家庆邸（指庆亲王奕劻）既怯懦而无果断，陆军兵柄之争又令北洋阴怀异志，失今不图，而令发难在彼，贤王虽智力绝人，亦安所发舒耶？投会抵隙，今其时矣，书此达意，非敢以口舌取人，亦以结向德之好也，孙文启。”

    这封信投送给肃亲王后，善耆遣其幕客致意说：“不愿入盟，但愿相助”。其后数月，日本人加藤仡夫亦为革命党致书于肃亲王要求西藏，肃亲王即与清廷亲贵王公会商，不得结果，事虽不成，但革命党人对善耆始终保持高度的好感。善耆虽同情革命，可是民国成立后他却避居旅顺，不以有革命党人好感而留居，他曾赋诗明志，诗曰：

    幽燕非故国，长啸返辽东，回马看烽火，中原落照红。

    革命党人又把注意力集中于广东，这时广东的清廷官吏是：张鸣岐为两广总督，孚琦为驻防将军，李准为水师提督。革命党人死在李手中最多，因此在革命党人心目中认为，倘欲在广东大举，必先杀李准，李死则张、孚两人无能作为，所以议定先谋杀李准然后起义。宣统二年（1910年）十二月革命党人冯忆汉自庇能归，愿任刺客。黄兴见其热诚，教以布置之方和制弹之法，可是冯色厉内荏，一再推宕。宣统三年（1911年）正月，黄兴再度催促，冯口头答允，却潜返乡下过了一个月，才回来自称坠水染病。黄兴副手赵声怒责冯游疑，限冯二月廿四日以前行动，冯仍不敢实行，可是另一位由南洋归来的同志却独自沉默进行暗杀计划。这人名叫温生才，广东嘉应州丙村人，年42岁，在南洋学习工艺，参加革命，有血性甘愿牺牲，闻革命党人决心除却李准，于是每日暗藏自南洋所携回的手枪，计划在街路上伺候李准。三月初十日，广州燕塘举行一次飞机表演，在当时这是一次新鲜玩意，由一位留学德国学习飞行的冯如表演驾驶飞机，广州百姓空城前往参观，广东省的清廷大吏也悉数前往。温生才大为高兴，认为这是一个好机会，于是乃在广州东门外咨议局前茶馆中等候，这条跨是燕塘进城必经之路。温坐候茶馆中，傍晚见有呵道而来，前后夹以军队卫护，势颇轩盛，温认为一定是李准，乃待官轿抬近时，突然拔出手枪，推开夹轿的军队，直向轿内轰击。军队发现刺客竟作鸟兽散，轿夫也弃轿而逃。温生才从从容容再向轿内连发三枪，怎知轿中人不是李准，却是驻防将军孚琦当场被击毙。温乃向东校场口积厚街遁去，守卫巡警郑家森尾随之，沿途邀集侦探队黄熙材、巡警陈金、周定祁等追捕，遂将温逮捕。初刑讯于番禺县署，继刑讯于营务处，最后由两广总督张鸣岐集大吏亲审，张问：“何故暗杀？”温答：“不是暗杀，是明杀。”张问：“何故明杀？”温答：“清廷无道，日召外侮，都是你们这些官吏无用，杀一孚琦虽然无济于事，但可为天下先。我和孚琦无私仇，完全为了救民族而为。”张问：“有无同谋？有无主事人？”温答：“完全是我一人”。三月十六日军机大臣电张鸣岐，奉旨将温生才正法，于是在三月十七日温生才遂被处斩于东门外咨议局前孚琦被刺的地方。

    革命党人初意是要把李准杀死，因为大家都认为李准对革命党人压制最力，亦最狡诈，除去李准后，在广州起义比较容易，怎知暗杀计划一误于冯忆汉，迨温生才挺身独任其事，却又误杀孚琦。孚琦是驻防将军又是满人，杀了他也足以使清廷丧胆了。

    温生才后来被葬在红花岗，是红花岗四烈士之一。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
廿一、革命事业风起云涌


廿二、黄花岗之役和保路运动

廿二、黄花岗之役和保路运动

    宣统三年（1911年）春天，同盟会同志布置了一次最大最完备的起义，目标是广东。先半年孙中山先生在马来亚槟榔屿召集黄兴、赵声、胡汉民三人前往妥善研商，规划一切，决定在香港设统筹部，由黄兴为部长，下设调度处由姚雨平为处长，负责运动新旧军界。储备课由胡毅生为课长，负责购买和运送械弹。交通课由赵声为课长，以交通江、浙、皖、鄂、湘、桂、闽、滇等处。秘书课由胡汉民为课长，掌理一切文件。编辑课由陈炯明为课长，草订一切规制。总务课由洪承点为课长，打理一切杂务。

    攻占广州的计划，在策反方面，仍以新军为主，但兼及巡防营和警察。新军有枪无弹，因此起义时必须先有敢死义士数百人发难于城内，破坏其重要行政机关，夺占军械库，开城门迎起义新军入城。最初拟组成敢死队500人，后以进攻地区太多，恐力量不足，改为800人。在行动方面是：（一）占领总督衙门，攻杀张鸣岐由黄兴负责。（二）进击水师衙门，攻杀李准由赵声负责。（三）攻占督练公署由陈炯明负责。（四）攻破警署、广中协署，兼守大南门，由胡毅生负责。（五）占领飞来庙，破北门迎巡防营及新军入城，由姚雨平负责。以上五个部分各率敢死义士百余人，另由李文甫率50人攻石马槽，罗则军率50人破坏电信局。此外还有放火委员入旗界租屋九处同时放火，以扰乱清军军心。

    敢死义士800人需准备600余支枪械，加上其他支付款项，需12万余港币，外预存准备金3万港币，全部费用约15万港币。经孙中山先生和各同志海上奔走，请爱国华侨捐助，大致相差不多，所以这次起义又比起以前各次，在经费上是有预算和准备的。

    广州起义原定日期是三月十五日，后来改期三月廿九日，改期的原因是：一为美洲和荷属东印度捐款多数未到；二温生才事件发生，广州戒严；三是在日本购买的枪械大多数未到。

    辛亥年三月廿九日，是一个伟大而动人的革命日子。这天下午五时卅分，革命军举义广州，志士以白巾缠臂，吹螺角为号，足着黑面树胶鞋。黄兴所部是四川人和福建花县华侨，手执枪械和炸弹，司号者为林时爽、何克夫、刘梅卿等，由小东营进攻两广总督署，途遇警察皆枪杀之，疾行入督署，见卫队即曰：“我们都是中国人，要为中国人吐气，赞成的请举手。”卫队不应，革命军举枪轰击，号角大鸣，杀督署卫队管带金振邦。攻入督署，直冲二门，二门有兵八九，闻声走避，在两庑至大堂互相枪战，且战且进，卫队悉弃枪出降。黄兴、林时爽、朱执信等分头搜索，署内已杳无一人。总督张鸣岐的家眷先数天已迁居，张一人留驻督署，闻变由后园越入和督署相连之当铺，然后转往水师行台。黄兴等攻占督署后即举火，然后退出东辕门，在路上恰逢水师提督李准率领大队亲兵，林时爽上前喊话，欲招降其亲兵，不意对方突然攻击，林中枪身亡。黄兴右手中枪，断两指头，于是黄兴把他的部下分为三路，黄率10人出大南门，欲与巡防营接应，徐维扬以花县党人40人出小北门欲与新军接应，其他川闽及南洋同志则往攻督练公所。黄兴等在双门底遇巡防营，这支巡防营部队正是前来响应起义的，因拟偷入城内直入水师行台擒李准，所以不挂革命军的白巾，怎知迎面遇见黄兴。黄等事前不知对方计划，见巡防营部队未着相应的臂号，乃下令攻击，巡防营死七八人，一哄而散。党人自相攻击，转胜为败。黄兴鏖战中回顾不见一人，乃潜入一小店，换衣而出。其他各路亦未能照计划完成。喻云纪等攻督练公所，失手遇害。李文甫为清兵所捕，从容谈笑而死。朱执信平日文弱书生，攻督署的时奋勇争先，其后亦潜入门生家易服出险。熊克武、严骥皆负伤而出。举义失败，革命志士纷纷潜入老百姓家中，李准大肆搜索，兼及港澳轮船和广九铁路。

    林觉民烈士被执，张鸣岐、李准亲讯，林烈士侃侃谈论世界大势，中国前途，举坐动容。张、李且命解去镣扣，延坐堂上，给以纸笔，林挥笔洋洋数千言，每书一纸，张、李即取阅。林写未竟，稍为停顿，状似呕吐，李准亲持唾盂近前，并奉以烟茶。供毕，又在法堂上演说，说到时局沉痛处，捶胸顿足，劝清吏洗心革面，献身为国，革除暴政，始能使国家富强。林烈士被系数日，弃市之时，俯仰自若，从容就义。

    林烈士觉民字意洞，号抖飞，福州市人，14岁入福建高等学堂，后赴日本庆应大学学哲学，和革命党人林文、林尹民情同兄弟，被称为“革命三林”。

    辛亥年三月廿九日广州起义失败后，革命党人弃尸街头，没有人敢去收殓，前后五天，清吏才通知广仁、爱育、方便、广济四个善堂清扫遗骸，将其移置咨议局前旷地，分十余堆，折臂断脑，血肉模糊。清南海番禺两县知事拟将各烈士葬于狗头山，后又拟葬于东门外臭冈。臭冈是安置执行死刑的尸体，聚集于一个巨穴中，掩以浮土，暴骨扬秽，路人均掩鼻而过，故名臭冈。善堂董事徐树棠力持反对，他的理由是：“善堂收葬各骸，不能与死刑犯人同葬一所。”争议未决，有位潘达微挺身而出，奔走呼吁，终于在红花冈埋葬，冈上圹分四积直列，烈士们自死至葬，陈尸多日，继以夜雨，尸体霉涨，有小虫蠕蠕自发孔出。潘达微葬毕烈士，乃改红花冈为黄花冈。所埋尸体共72具，故后人便以黄花冈七十二烈士相称，但七十二位烈士的姓名直到民国11年（1922年）春才完全查出，乃在黄花冈上勒石记名，下面是七十二位烈士的姓名籍贯：

    方声洞福建人，林盛初广西人，徐佩旈广东人，韦树模广西人，徐礼明广东人，徐日培广东人，李柄辉广东人，李晚广东人，郭继枚广东人，徐广滔广东人，游寿广东人，徐临端广东人，李文楷广东人，周华广东人，陈春广东人，徐茂燎广东人，徐松根广东人，徐满凌广东人，庞雄广东人，冯超骧福建人，韦荣初广西人，江继复广东人，徐昭良广东人，徐培添广东人，陈更新福建人，秦炳四川人，徐应安广东人，劳培广东人，徐褶成广东人，杜凤书广东人，陈与焱福建人，余东雄广东人，徐保生广东人，徐廉辉广东人，陈文褒广东人，韦统钤广西人，李文甫广东人，韦统淮广西人，徐容九广东人，徐进炤广东人，程良安徽人，林觉民福建人，宋玉琳安徽人，马侣广东人，陈潮广东人，陈清畴福建人，罗乃琳福建人，李德山广西人，喻培伦四川人，罗仲霍广东人，卓秋元福建人，胡应升福建人，罗坤广东人，饶国梁四川人，林尹民福建人，黄鹤鸣广东人，黄忠炳福建人，王灿登福建人，林西惠福建人，饶辅廷广东人，李雁南广东人，陈可钧福建人，石德宽安徽人，陈发炎福建人，周增广东人，林文福建人，刘六符福建人，刘元栋福建人，林修明广东人，魏金龙福建人，张学铨广东人，林时爽福建人。

    黄花冈之役以后，又爆发了保路运动。中国有铁路始于距今100年以前，就是同治五年（1866年），英商所修筑的吴淞上海之间的轻便铁路。这条铁路修筑了10年，于光绪二年（1876年）通车，不幸刚通车就压死了一名清军士兵，引起沿路人民的严重愤怒。光绪三年（1877年）由政府备价28.5万两赎回该路，把路轨和车厢都抛在打狗港中。至于中国人自己的铁路，则是于光绪七年（1881年）招商局所修筑的，专为运煤用的唐山到胥各庄的唐胥铁路。如果说中国正式有铁路，应该从光绪七年（1881年）算起，比起世界上通车最早的铁路，落后了50年。在修路过程中，曾受守旧派的阻挠反对，使修筑一再停工。光绪十四年（1888年）这条路展延到天津，遂改称唐津铁路。

    清政府把筑路当做一件祸事，一般老百姓也反对这个“稀奇的怪物”。由于海禁大开，列强都争着要求在中国修筑铁路，帝俄首先抢到了修筑南北满铁路特权；随后比利时得到芦汉铁路（就是京汉铁路的前身）；美国得到粤汉铁路；德国得到胶济铁路；法国得到滇越铁路；帝俄得到正太路；英国得到沪宁路和道清路；比利时得到陇海路的修路权，修路权包括借款、施工、路政的管理。

    光绪二十二年（1896年）清政府设立了南北铁路总公司，派盛宣怀为首任铁路督办大臣。盛宣怀被称为“中国铁路大王”，没有他就没有中国的铁路。他敢做别人所不敢做的事，敢于大胆地向外国举债来修筑铁路，但因为欠了外债，使他兴筑铁路的功劳和他被人责骂居于同等地位。因为列强各国争夺路线，闹出很多麻烦，于是首先由湖北、湖南、广东三省倡出筹款购路的热潮，这股热潮立刻蔓延全国，光绪卅年（1904年）全国成立民办铁路公司的，竟达到13省之多。

    列强各国争夺铁路权和划分势力固然不是办法，而民办铁路由于民智不开和社会经济基础薄弱，因此也进行得不顺利，这种情形下产生了四国银行团，由美、英、德、法四国组成。四国银行团用投资和贷款方式修筑粤汉铁路，改革中国币制和振兴东三省实业。清廷因为有了国际银团的支持，于宣统三年（1911年）宣布了“铁路国有政策”，凡以前经政府批准由人民自行筹款修筑铁路的定案，一律取消。铁路国有政策并不错，可是因为一个传闻，说四国银团的借款是有回扣给清廷的，于是激发了人民一股反抗的怒潮，这个怒潮开始时和革命并没有关连，可是演变下去却和革命洪流汇合起来了。

    保路运动在四川、湖南、湖北、广东四省蔓延，他们提出：“诛盛宣怀以谢天下”和“路存与存，路亡与亡”的口号。四省均分别成立“保路同志会”。四省中最激烈的是四川，宣统三年（1911年）五月廿一日四川保路同志会成立。七月初一日，成都各界人民宣布罢课、罢工、罢市、抗捐。市面恐慌，人心惶惑。十五日川督赵尔丰设计诱捕了保路代表蒲殿俊、罗纶、邓孝可、颜楷、张澜、胡嵘、江三乘、叶秉诚、王铭新、阎一士，蒙功甫等，成都将军玉昆不主张对保路代表加以杀害。这时阴雨绵绵，民众闻代表被捕，遂聚集总督衙门请愿，要求释放被捕代表。清军统领田征葵助桀为虐，支持赵尔丰采取高压政策，请愿民众在督院内被击毙六人，民众仍不散去，直至获悉被捕代表并未处决，延至天明才逐渐散去。

    因为请愿民众被屠杀，使保路运动由和平请愿转变为武装起义。原来的保路运动，可以说是君主立宪派所指导和策划的，其组成分子以咨议局、民办铁路公司和地方士绅为主，可是赵尔丰采取了高压政策，用枪弹去对付手无寸铁的民众，不理睬他们的愿望，进行了疯狂的屠杀，这样一来，保路运动很快便脱离了和平请愿而转向武装起义。四川各县民众都纷纷集合进攻省城，战斗不断在进行中，最后终于达成了四川省自治。

    在这次事件中，充分暴露了清廷垂亡政治的弱点，在最上层中，摄政王载沣和总理大臣奕劻交哄不已。四国银行成立债权团，奕劻因为回扣分赃不匀，以及四川总督赵尔巽调东三省总督及江西巡抚出缺都不得预闻，因之请假不往视事。下台的直隶总督端方，久蛰思动。端方本是光绪末年的红官，曾任湖广总督、两江总督和直隶总督，当他在湖广总督任内时，正值直隶总督袁世凯借丁忧假期来游汉口，两人结成了儿女亲家。光绪驾崩时，端方任直督，却于光绪移灵时在隆裕太后行宫摄影，犯了大不敬罪被革职。这时行贿数十万获派川粤汉铁路督办。两湖总督瑞澂恐端方欲挤其缺，乃托肃亲王善耆疏通隆裕太后，并党同端方奏参赵尔丰，俾端方有机会谋取四川总督。成都滥杀请愿民众后，端方和岑春煊先后奉命前往查办，端方乃由湖北抽调新军一协进驻资州（今资中）。他与赵尔丰积不相容，赵尔丰因内外煎迫，于是自狱中陆续释出被逮诸代表，并洽商四川省自治条款。双方妥协，签订优待赵尔丰条约，赵出告示将民政交咨议局议长蒲伯英，军事交四川新军第一镇统制朱庆澜，先定辛亥年十月初一宣布自治，继改为第二复改为初七日。赵如约交出印信后，又生悔心，十月十八日成都发生变乱，赵复任总督，结果被杀。端方亦在武昌起义成功后为他所统率的新军所杀，首级送武昌。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
廿二、黄花岗之役和保路运动


廿三、辛亥武昌起义

廿三、辛亥武昌起义

    孙中山先生领导的同盟会虽然发动多次革命起义未获成功，可是革命组织却像雨后春笋一样滋长于武汉。革命组织有的是属于同盟会的，如日知会；有的是和同盟会有联系，如其进会、群治学社、振武学社、文学社、共和会等。

    日知会的重要分子有：刘家道、朱子龙、刘静庵、王汉、陈栋、李亚东、胡瑛、梁钟汉、李良轩、张难先等。负责联络湘鄂会党，把他们介绍到湖北的新军，是由湖瑛担任。胡瑛原名宗琬，是湖南桃源人，长沙经正学堂出身，早年是个敢作敢为的革命志士，曾和吴樾同谋炸出国考察宪政的五大臣；后来在东京最早参加同盟会；又曾在京汉线跟踪铁良，想把他刺死。他说话时颇像念台词，如：“你从哪道而来”，“老夫自有道理”。口音像桃源话，又像湖北话，又像四川话。日知会的本部设在汉口圣公会，后来被清廷破获，重要会员全部被捕，仅李亚东、张难先越狱逃脱。胡瑛在狱中神通广大，竟能说服狱卒供他差遣，和革命党人继续联络，把革命工作报告在上海的黄兴和陈其美。

    共进会是同盟会的外围组织，创办人有张百祥、余晋域、焦达峰、刘公、刘英、孙武、居正、吴慈祥等。以两湖为革命活动中心，会费由刘公担任。辛亥起义时本应推刘公为鄂军都督，因找不到他，才临时抬出黎元洪。孙武因名字和孙文相近，大家讹传他是孙文之弟：“孙文的兄弟都来了，我们快点参加革命。”新军就是这样踊跃参加的。焦达峰是湖南光复后的第一任都督。

    群治学社以新军和文化人为基干，光绪三十四年（1908年）十一月廿日在武昌小东门外金台茶馆成立，创办人为杨王鹏、唐牺支、潘康时、蔡大辅、李挹良、蒋翊武、刘尧澂、何海鸣、詹大悲、林兆栋、邓玉麟等，以汉口《商务报》为宣传机关，后来《商务报》因反对粤汉铁路借款被封，群治学社亦被破坏。

    振武学社是群治学社蜕变的，社长为杨王鹏，吸收的干部多为湖北新军，其组织在各清军中颇有基础，如湖北新军廿九标、卅标、卅一标、卅二标、四十一标、四十二标、马队、炮队、工兵营、辎重营、陆军中学堂、陆军测绘学生均有参加。

    文学社又是振武学社的后身，由蒋翊武任社长，詹大悲在汉口办《大江报》，胡瑛亦在狱中参加。武昌起义，文学社的贡献很大，功不可没。

    共和会是湖北青年在北方的一个组织，原名断发会，后组成共和会，发起人是湖鄂公、熊得山、钱铁如、覃秉清、邱寿林等。胡鄂公后来回到武昌成立共和会武昌支部，然后再去京沪，待他第二次回武昌时，正是辛亥年八月十九日（10月10日）武昌起义那一天。

    武汉起义在革命党人的策划下，本来是有计划有步骤的，他们先组织各种革命团体，然后在各新军内发展组织，吸收干部，最后且制定起义时的军事部署，比起以前各次起义，算是最有安排了。怎知起义是功成了，但却完全没有按照事前的计划进行，也就是说一切预定的计划还未开始就被清地方当局全部破获。

    原来革命党人初定辛亥年八月中秋发难，因黄兴、宋教仁、居正未能如期由上海赶来，乃改期八月十八日午夜十二时，不料这天下午，孙武在汉口租界宝善里试验炸弹，爆炸负伤，被俄警入屋搜查，革命文告、名册、弹药、印信、旗帜、符号悉被搜出。晚间武昌小朝街革命机关张廷辅家亦被搜查，彭楚藩、杨宏胜、刘尧澂（复基）、蒋翊武等被捕。彭、杨、刘三烈士遇害，蒋翊武机警得以逃脱。武汉因之宣布特别戒严，党人纷纷走散，彼此消息不通，预定十八日起义遂不果。

    天下事往往种了因就会结果，由于武汉新军内秘密参加革命组织的干部很多，自湖广总督瑞澂对革命党人大加整肃后，军心皇皇，极为不稳，流言传闻，草木皆兵。过了一天，到八月十九日，整个武汉的新军已接近爆炸的程度，这时候武昌城内共有步队三营，工程队一营，旗兵三营，督署教练队一营，巡防营数营，兵力不可谓薄弱，无如人心思汉，清运将终。当瑞澂接替张之洞为湖广总督时，一抵任所就问第八镇统制张彪：“老实说，你部队中究竟有多少革命党？”张彪也很老实地回答说：“不敢瞒大帅，大约有三分之一”。

    八月十九日晚七时，工程第八营副班长金兆龙和兵士程定国正在擦枪装弹，工程营后队第二排排长陶启胜忽然跑到金、程二人面前大声叱责说：“你们想造反吗？”金反唇说：“老子造反你要怎样？”陶大怒说：“你敢犯上，这还了得，来人把他们抓了。”于是二人互相扭作一团，程定国乃自陶背后用枪托向陶头上狠狠敲击一下，立时头破血流，程再向陶射了一枪，这一枪就是武昌起义、推翻清朝的第一声枪声。陶负伤下楼逃走，由于这一枪使得全队动摇的军心火上加油，大家争说“起义了！”班长熊秉坤立即集合营中革命志士开始行动，工程营代理营长阮荣发、右队队官黄坤荣、司务长张文涛拔刀阻止，程定国连发两枪，击毙了黄、张，阮亦被杀。众志士即将营内子弹搬取而空，一哄出营，径奔楚望台军械所。这一支首义部队不过三百人，到楚望台时已有志士在内响应，所以未发一弹就加以占领。这时群龙无主，没有领导的人，于是大家推举工程营左队队官吴兆麟为起义的革命总指挥。吴乃在楚望台西南凹地集合全体志士，确定军事行动。

    辛亥武昌起义就是这样开始的！

    工程第八营在武昌城内首义后，响应的仅炮队第八标，测绘学堂学生及步队廿九标一排，城外辎重工程两队，合计不过2000余人，其余清军俱未响应，如果湖广总督瑞澂和第八镇统制张彪能沉着应付，则武昌起义亦可能和以前各次起义一样失败。可是瑞澂是个胆小鬼，起义的炮队用大炮向督署轰击，瑞澂已心惊胆落，连声说，“炮弹没有眼睛，如落在面前可就不得了。”言犹未毕，一枚炮弹就在督署爆炸，时当深夜，爆炸声极为猛烈，瑞澂也顾不得自己是地方上最高首长，忙问左右：“往哪儿躲？”左右答：“往城外兵船上去。”瑞澂连财物家小也顾不了，同时不敢从督署大门出去，命差役把后墙打穿一个洞，带巡防卫兵一排出文昌门上楚豫兵船，还传谕守文昌门士兵不要说出总督的行踪。至于张彪呢？起义时他正在文昌门内豪华的公馆中，听说城外工兵辎重两队哗变，以为无关紧要，继闻城内工程第八营起义，这才心惊胆落，慌忙用电话传谕各营。不久又听说炮队全体响应，更是手忙脚乱，不知所措，加以身旁马弁和四姨太都绘声绘影地说革命党如何凶如何狠，哀求张暂避，把个张彪越发搞得头昏脑胀，他的部下赶来请示军情，也被疑是革命党而拒绝不见。到了午夜电话不通，张彪更如坐针毡，束手无策，又不敢外出，唯有紧闭大门。八月廿日清晨五时，革命军已占领总督衙门，署内守兵弃枪逃窜，守督署的骑兵队长朱明超，带了马兵廿人逃至张彪公馆，报告“督署被占，请统制暂避”。张彪这时才知大势已去，乃将细软首饰存款折子装在一个大手袋内，准备和四姨太太一块出城，到汉口租界觅大仓公司经理菊三郎暂避，正准备时，又有平湖门外辎重第八营营长安录华来报告说该营还没有革命党，张彪一听大喜，即命安录华和朱明超率领马队送张的家眷出城改乘船至汉口，张本人则前往辎重第八营。到了营部，该营管带萧安国请示机宜，张彪却又拿不出办法。大家你一言我一语，做不出结论，只知瑞制台已上了楚豫兵船，可是楚豫轮开往何处也不知道，全武昌城没有领导人，革命军已占领全城，辎重一营恐怕不能抵抗革命军，加以军心也难控制，不知何人是友，何人是敌。大家在无办法中决定先把这一营带到汉口清静地方集合，免受革命“瘟疫”的传染，张彪认为很好，乃命辎重第八营开至汉口刘家庙集合，自己也弃城逃走。

    革命军在八月廿日天明时，已占领武昌全城，以白布为旗，遍插城上，全城各营军士各机关学校均闻风响应，手缠白布，齐集楚望台宣布参加。

    武昌城内既然全被革命军占领，革命志士马荣和杨启发遂往寻第廿一混成协协统黎元洪。他们到了黎宅后见到伙夫担了三件皮箱外出，盘问之下，才知黎协统已匿居黄土坡的刘文吉参谋家，于是带队前往刘家，先将其家前后包围然后闯门而入，其势汹汹，刘家人问来此何为？众人说来请黎协统，马、杨冲至卧室找到了黎。黎说：“我平日待你们不薄，今日为什么要和我为难？”马荣说：“我们是来请统领到楚望台的。”黎说：“革命党人才济济，要我何用？”马荣说：“无论如何请统领去一趟。”黎无奈，穿一件藕色呢长袍玄色呢马褂，随众到了楚望台，革命军特鸣枪整队致敬。黎见到吴兆麟时还说：“你们为什么这样胡闹，革命是要诛戮全家的，你学问很好，资格也深，万不该闹革命！”黎的话使革命志士很生气，原来黎和吴在参谋学校曾同学四年，黎很佩服吴的学问，但黎在清军地位高，故对吴讲话很随便。吴兆麟这时忙向大家解释说：“黎统领很爱护我们，刚才的话实在是关照我们，让我和统领谈谈。”

    黎元洪在吴营中和起义的首领们会议，黎问：“现在督署虽攻下，可是瑞澂、张彪未获，你们何以善其后呢？”大家答：“请统领作主。”黎问：“你们恃何为援？钱粮有多少？”邓炳三伪称：“京山刘英已经组成了十万军队，二三日后可以抵达武汉。”熊秉坤说：“钱粮方面现存官钱局铜币局粮币局和藩库的银币合共有三千万，立刻可以取用。”黎又问：“倘瑞澂、张彪增兵来攻，水陆并进，如何应付？我在海军多年，知道海军大炮的厉害，只须十弹就可以粉碎本城，到那时候，你们打算退向何处？”邓炳三答：“可以退湖南。”黎问：“退湖南又有什么把握？”邓答：“焦达峰已订下月起事。”黎闻言默然甚久，然后叹了一口气说：“我只有这条命，给你们玩掉罢！”正谈论间，刘静涛自外气喘而入，告诉大家说湖北咨议局议长汤化龙请黎统领和革命代表于中午12时到咨议局会商组织政府，大伙乃在11时半稍后拥黎径赴咨议局，汤化龙和湖北士绅已在咨议局迎候。汤是湖北名流，进士出身，黎见这个非革命党人也同情革命，意思才活动起来。当即决议组织军政府，推黎元洪为鄂军都督。黎则力辞，这时有人拟就都督安民布告请黎签署，黎犹豫未决，其亲信王安澜亦拽衣劝黎勿就都督。这时守卫的测绘生李翊东、陈磊等愤欲举枪，黎这才低叹了一口气，徇众议钤印。黎是著名的稳健派，且相当有声誉，他出而领导革命，对内稳定了湖北人心，对外刺激了一般非革命党人，认为像黎元洪这样的人都参加了革命，可见反清革命确是时代需要。

    黎元洪虽然就任鄂军都督，但他既不是革命党，对革命事业也没有信心，所以他脸上既无表情，又来个一问三不知，大家只好叫他“黎菩萨”。他在都督府组成后即要求回家一行，后来竟由家中转去他的混成协司令部，可是革命军方面对他护卫甚严，除派六名军士保护其眷属外，还有12名随黎左右。八月二十一日黎返咨议局后，即以局内前楼东端房间为都督居住，黎入居后其亲信王安澜向革命同志报告：“黎已两日不进饮食，亦不与人说话，好像做新娘一样”。革命同志闻之大为不满，认为黎如此反对革命，实在可恶。陈磊说：“我想黎是故意作状，如革命失败，他便可求清廷原谅；如革命成功，则坐享元勋地位。其实他如果真是忠于清室，十九日为何不死？”甘绩熙说：“黎这态度我真看不来，还不如给他一枪了事”。于是陈、甘二人竟持手枪向黎房走去，大众劝阻，甘说：“我不打死他，亦要他表示一个决心。”乃跑到黎处说：“黎宋卿先生，我们同志流血不少才换得今日成绩，举你为都督，你这几天的态度，太对不起我们同志。我对你说，今日之事，不成你是拿破仑，事成你便是华盛顿。成败对你都占便宜，你再不下决心，我就和你拼了”。黎元洪说：“你年轻人不要说激烈话，我在此两日，并没有对不起你们。”陈磊说：“黎都督没有对不起我们，但是你的辫子尚未剪去，你身为都督该作一个模范，先去辫子以示决心，听说你自到咨议局茶饭不进，今有一言奉告，现在是民国了，你尽忠民国便是开国元勋，若尽忠满清，就该早点死节，二者必居其一，如今这么装模作样，实在令人不解。今天做都督的人很多，不一定非你不可，望三思之。”黎仍慢吞吞笑道：“你们不要再如此激烈，我决心和你们走一条路，你们说要去辫子，我早就赞成，你们明天叫个理发匠来把我的辫子剃去好了。”

    在都督府中，大家的辫子都已经剪除了，除黎而外尚有三条辫子，一条是胡瑛，一条是郑江灏，一条是孙发绪。孙本来是皖抚朱家宝派到武汉的密探，被胡瑛捉到，倾谈之下甚为赏识，乃带至都督府，向黎介绍：“此人乃幕府才，请委为秘书。”孙就任秘书后，替黎写了一封信给海军提督萨镇冰。萨是黎的老师，孙替黎写的信有云：“党军驱逐瑞督出城后，即率队来洪营，当被索执，责以大义，吾师素知洪最谨厚，何敢仓促间出此？……谁无肝胆，谁无热诚，谁非黄帝子孙，岂甘作满族奴隶而残害同胞耶？”此信为大家激赏，黎乃对孙刮目相看。由于孙有文名。他的辫子遂得保留，可是后来鄂省选派参议员时，孙本在名单内，因不剪辫而剔出，后来以黎都督私人代表名义北上活动，一会做省长，一会又做县长。郑江灏不剪辫子是因为：“身体发肤，受之父母，不敢毁伤。”革命同志们威胁说：“如要留辫子，就要砍下脑袋。”他的辫子也就只好剪了。胡瑛则因为是革命老同志，拖到最后才剪掉。

    为了提高都督的威望，八月廿六日（10月17日）黎明，鄂军都督在阅马厅举行祭告黄帝和誓师典礼，由同盟会元老谭人凤授剑授旗。谭字石屏，湖南新化县人，在同盟会内年龄最大，须发皆白，因此又被称为“白谭”，他到湖北来是总理所派遣的。誓师典礼进行时，黎站在礼台上念了几句演说词，礼成。黎以安详的步子走下礼台，骑了鄂军中最大的一匹马绕场一周，很像个样子。随后邀请各界在教育会会议，讨论军政府组织条例，由汤化龙和居正起草，宣称是孙中山先生亲自拟定的，因此条文还没有念完，大家就一致举手通过。根据这个条例，都督为一省最高文武长官，下设军政、民政两大部，军政部设总司令由都督兼任，下设参谋部，部长杨开甲、副部长吴兆麟，军令部部长杜锡钧，军务部部长孙武，副部长蒋翊武（未返武昌）、张振武、蔡绍忠。民政长汤化龙下辖政务司司长汤化龙兼，副司长张知本，外交司司长胡瑛，副司长王正廷，财政司司长胡瑞麟。胡只就职几天，就被赶走。至于胡瑛是由牢狱中出来的，一脚跨进都督府后就自立为外交司长。当时人人想当部长，一方面骂别人不是革命党，另一方面又骂别人无经验无资格，由于有排挤和倾轧，很多参加军政府的人心灰意懒，只有胡瑛的外交部长最起劲，别人灰心他热心，别人无法他有办法，他一字洋文不懂，可是既是革命老同志，又坐过监，所以别人碰不过他。

    军政府成立后集中兵力，组成四个协。每协成立后，各补充兵员一团，计步队第一协统领吴兆麟，第二协统领何锡藩，第三协统领陈炳荣，第四协统领张廷辅。军队组织仍照清新军制度。

    军政府派吴兆麟、李作栋、蔡济民、徐达明四人清理全省储款，合共有4000万元，因此经费颇为充裕。

    同时有谋略处，以蔡济民、吴醒汉、邓玉麟、高尚志、张廷辅、王宪章、徐达明、王文锦、陈宏诰、梁鹏等担任。另成立招贤馆，派刘度成负责。招贤馆成立后门庭若市，饶汉祥等都是这时来投招贤馆的，由于招贤馆文士日多，军政府电文布告多交由招贤馆办理，不久军政府复设置秘书处，以杨玉如为秘书主任，饶汉祥为副主任。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
廿三、辛亥武昌起义


廿四、各省响应革命

廿四、各省响应革命

    湖南是一个到处埋藏了革命爆炸物的省区。宣统元年（1909年）湘省水灾，粮价飞涨，长沙南门外一个寡妇买米少了几个通洞钱，米未买到又受侮辱，回家就上吊死了。当地人民激于义愤，群起把米店捣毁，由此扩大成全省性的抢米潮。宣统三年（1911年）又闹了一次保路救国的大风潮，使湖南的革命空气，激昂到了极点。当时湖南新军只有一个混成旅，官兵合计4000人，旧军和巡防营则有1.3万多人，湖南巡抚余诚格看到这个形势，就打算利用旧军牵制新军，敦请地方上一位文武兼资的绅士黄志浩来担任湖南全省巡防营统领。黄字泽生，湖南黔阳人，小时读书不用功，老师骂他说：“你这个懒东西，将来如有出息，可以挖掉我的眼珠子”。他受了这次侮辱乃发愤读书，后来，竟成为一个文武全才的人，先后做过江西右江道和四川提督，最后任湖南教育会长。余诚格邀请他时竟跪在地上，大有公不出山，苍生奈何之慨。他这才勉强接受了。可惜湖南新军来不及训练和调度，武昌起义的炮声便响了，武昌起义后的第12天。九月初一日长沙革命党人在大西门正街，贾太传祠放了一把火，驻扎小吴门外的新军就冲进城来，直奔巡抚衙门。余抚台听说兵变，立刻跑出来向革命军作揖，又是行礼，余说：“诸位要革命兄弟是非常赞成的”。革命军听了满高兴，其中却有一个士兵，指着黄忠浩说：“这个人是汉奸”。余抚台连忙解释说：“黄军门是好人，诸位不要难为他”，他话还未说完，就被革命军把黄拖到小吴门城墙上，用马刀把他剁死了。

    余诚格趁大家不注意时溜到盐道衙门，和他的父亲以及亲戚汪道台，一同化装逃走。来不及逃的兵备道王毓江、劝业道王曾绶、长沙知县沈瀛都被革命军处死。后来知道劝业道王曾绶早已逃走，他亲戚孙哲寿代他看守门户，因而被杀。新军全部变成了革命军基干，可是新军协统云南人杨晋却亦逃之夭夭。

    革命军推举共进会会员焦达峰为湖南军政府都督。焦达峰名大鹏，字鞠荪，湖南浏阳人，年19，东渡日本，加入同盟会。邵阳人陈作新为副都督。新军把旧军都吞吃了，于是湖南革命军突然变成了5万大军，编成了五个师，师长是：余敛翼、赵春霆、曾继梧、王隆中、梅馨。梅馨于九月初十日煽动了一部分士兵进攻都督府，焦都督腰佩长柄东洋指挥刀，脚上穿了一双长统鞋，亲自跑出来想向变兵说话，竟被乱兵开枪打死。在此之前陈副都督骑马到北门外和丰洋火厂弹压乱兵，在城外古吊桥关帝庙附近，也被乱兵杀死。湖南都督一职乃由湖南咨议局选举参议院议长前任咨议局议长谭延闿继任。

    谭延闿字组庵，湖南茶陵人，他父亲谭钟麟曾任陕甘总督和两广总督，他是庶出。谭钟麟聘请安化县老儒黄凤岐（字苗舟，别号芳久）做他的老师。这位黄大儒不但长于文章，而且还精于技击，能够用一只手把四尺多高的方砖直劈下去，每块砖都被劈成两半，就像刀切豆腐一样。他教了谭延闿很多本事，谭又从戈什哈学会了骑马和打靶子。虽然谭身通绝技，可是他却是个文人，不懂军事学，因此他做都督后，骄横的湖南将军们并不把他放在眼里，并且背地里给他起了一个绰号叫“谭婆婆”。如同湖北人叫黎元洪为“泥菩萨”一样。当焦、陈遇刺后众推谭时，即由军士八名，抬破舆一乘赴谭宅迎接新都督，谭再三请辞，军士强谭入轿，拥入都督府，从士兵林立中扶谭立桌上，谭乃接印就职。

    谭为了表示自己是一个文武双全的都督，便规定每天清早在湖南省教育会广场上跑马，凡是都督府的参谋、副官和卫队营的连长以上军官都要参加。谭都督一马领先，开始时有十多匹马，雄赳赳气昂昂地绕着广场跑，可是到二三十圈以后，就逐渐有人马退出，直到最后只剩下一个又黑又胖的汉子，能够一口气跑上50多个圈子，这人不是别人正是曾经中过会元的“谭婆婆”。谭还有一次露了他的本领，九月间广西宣布独立，王芝祥带领赵恒惕一旅北上，路过长沙。湖南将领久慕王精于射击，乃邀请王到小南门校场，表演打靶子。王一连射了十枪，其中有七枪击中红心，观技的有一万多人，一致鼓掌喝彩。这时候谭却慢吞吞地把王的枪接过来，也一连放了十枪，全场哑然，不知都督是不是会在贵宾前出丑，怎知谭的十枪却枪枪都击中了红心，大家才知这位都督原来有百步穿杨的绝技。

    焦达峰、陈作新的死难，表示湖南地方势力对于纯粹的革命党人，是不相协合的。焦年轻，任都督时不过26岁。当湖南起义成功后，谭人凤和居正就商请黎元洪协济武器，黎即发枪3000，派卫队营长刘佐龙送谭人凤至长沙。谭人凤见焦达峰之命令在长沙不能贯彻，湖南咨议局士绅把持湘政，便建议解散议事机关，集中事权于都督，而焦自获湖北械弹后，即命将原新兵一协扩为两协，命王隆中率一协先发援鄂，一协驻岳州作预备队，并未计较自己的安全，故一变而遇害。

    谭的出任都督，在当时湖南是最适当的，因为他有人缘和人望。举例说当时南路巡防统领张其锽，书生而知兵，所部亦有纪律，拟联黄忠浩旧部黄岱来攻长沙，一闻谭任都督，张因与谭至交，立即解除兵柄微行来省，两人把晤，欢若平生。

    两湖（湖南和湖北）起义成功后，先后响应的有：

    陕西党人景梅九、井勿幕鼓吹革命，新军备受影响，遂于辛亥年九月初一日发动，占领西安，自巡抚以下清吏逃避一空。初三日分兵据渭南、临潼等县，推举日本士官学校毕业、后在新军任管带的张凤刿为民军大统领，张益谦为民军副统领、其后和武昌联络后即改称都督府。

    辛亥年九月初二日江西九江新军起义，宣布脱离清政府，推举新军标统马毓宝为都督，占领湖口马当要塞。消息传到南昌，绅学商各界联合新军协统吴介璋起事，初十宣告独立，推举吴介璋为江西军都督。不久吴被周恩灏推翻，改由彭程万继任江西军都督。九江的马毓宝乘南昌内乱，带兵到南昌去夺帅印，九江由朱汉涛任留守司令。因朱无能，同盟会会员鼓动军队杀了朱汉涛，改推陈廷训继任九江军司令，并派欧阳武带兵进省，赶走了马毓宝，最后由同盟会会员李烈钧继任江西军都督。

    山西巡抚陆钟琦，听到陕西独立后，惧革命军来攻，乃派新军占领潼关。九月初七日晚新军领取械弹后，同盟会会员姚维藩（任新军参谋），煽动军队起义响应革命。初八日晨新军蜂拥入城，陆钟琦全家被杀，推举新军标统阎锡山（日本士官学生）为军政府都督。

    九月初十日云南宣布独立。当时云南是国防地区，所以驻军比一般的省区为多，有新军第十九镇一镇，统制是钟麟，下辖卅七协协统蔡锷，卅八协协统曲同丰，总参议是靳云鹏。云南总督李经羲对蔡锷最为赏识，蔡乃推荐士官同学罗佩金为七十四标标统，唐继尧和雷飙为管带，于是云南新军将领中多是留日士官学生。李经羲因闻各地革命军起，恐滇军新军响应，遂于九月初七日晨操时，突然下令把士兵的军械收回，于是军心甚为激愤。初十日蔡锷率部起事，新军响应，先夺枪炮，继攻总督署，酣战一昼夜，占领昆明，乘胜攻取蒙自，推举蔡锷为军政府都督。蔡派兵护送李经羲出境，钟麟因抗拒革命被杀，靳云鹏化装轿夫逃出云南。靳云鹏是北洋武备学堂毕业的，他和曲同丰后来都同列为段祺瑞手下的“四大金刚”。

    上海向为革命根据地，自东部同盟会成立后，长江流域革命多策源于此，主事者陈其美。丁怀瑾在日本组织敢死队赶来上海，革命同志高子曰、杨谱生率志士进攻制造局，未能攻破。陈其美亲往招降，反被守军扣留。丁率敢死队拼命猛攻，九月十四日早上攻破，救出了陈。革命同志公推陈其美为沪军都督，驻泊吴淞之海军舰队继之宣布独立。九月十四日吴淞光复，上海局面从此大定。

    辛亥年九月十四日，苏州绅商推举代表谒江苏巡抚程德全，请程宣布独立。程在犹豫中，十五日新军各队先后进城，一面进驻关要，一面请谒巡抚，程乃同意独立。新军拥程为江苏都督。十六日钮永建光复松江，十七日林述庆光复镇江，十九日扬州亦为革命军占领，廿一日停泊镇江江面镜清、保民等14艘舰艇同时响应革命军。

    浙江方面，巡抚增韫拒绝浙江咨议局要求独立，九月十四日沪军都督陈其美派遣蒋中正率领敢死队驰来杭城，午夜二时，蒋令杭城新军八十一、八十二两标进攻抚署，连掷炸弹，抚署被毁，活捉增韫。十五日改咨议局为军政府，宣布独立，举汤寿潜为都督。

    贵州新军自云南起义成功后，即跃跃欲动，革命党人赵白麟、黄泽森等从中运动，九月八日，赵、黄与新军官佐会议于浙江会馆，密谋起义。十四日革命军起事，贵州巡抚沈瑜庆等悉逃避一空，于是公推新军教练杨荩诚为军政府都督。

    安徽因为徐锡麟事件后，清吏一直很警惕，武昌起义后，新旧军均发子弹以作防备。九月初谣传新军将起事，清吏又匆匆下令将子弹收回，新军甚为不平。初十夜，六十二标步兵及马炮营俱起攻城，因为没有内应，未能攻克。安徽巡抚朱家宝饬各营官长按名发给银洋六元，令各营缴械遣散。皖省绅商以新军起事不成，难免不再作别图，因此，商请朱家宝担任临时都督，朱家宝允诺，遂于九月十八日宣布安徽独立。

    广东本于九月初八日由广州绅商假爱育善堂开会，主张承认革命，总督张鸣岐出示禁止，一时人心激愤。九月十八日夜，广州各界复在咨议局集议独立，仍欲举张鸣岐为都督，并定于十九日实行，不料张鸣岐表面同意，竟于当夜挟库款逃往香港。广东提督龙济光向清政府请示应该怎样应付这个局面，清政府叫他退守惠州以待时机。咨议局乃举同盟会同志胡汉民为都督，陈炯明为副都督，兼广东全省总绥靖处经略。

    福建咨议局要求总督松寿让出政权，松寿不肯。九月十九日革命军起事，焚满洲街及将军衙门，占火药库，松寿自尽，福建宣布独立，以常备军统领张道仁为军政府都督。

    广西因见各省都相继宣告独立，知大势已去，清运告终，广西一隅不能逆众，广西巡抚沈秉堃乃于辛亥年九月十六日召藩司王芝祥到抚署。咨议局副议长秦步衢恰自长沙归，亦赶来集议独立事。王返藩台衙门已将四更，饬人缮写独立黄旗数百面，大书“大汉广西全省国民军恭请沈都督宣布独立，广西前途万岁！”九月十七日广西独立。推巡抚沈秉堃为都督，藩司王芝祥、提督陆荣廷为副都督。这时陆荣廷掌握兵权，沈、王不自安，沈乃以湘桂联军总司令名义，王芝祥以援鄂军司令名义，各率领一部分军队离开广西，陆遂自立为广西都督。

    山东的独立是一幕趣剧。辛亥九月初，全国各省多已独立，这时忽然有一个传说清廷因军饷浩大，曾向德国借款300万，用山东全省土地作抵，全省绅民大哗，遂于九月十五日在咨议局开会，提八点质问清廷。次日又开会讨论独立，廿日成立一个“保安会”以策动山东独立，举夏君朴为正会长，于君溥为副会长。廿三日举义旗宣告独立，推总督孙宝琦为大都督。孙接受都督之前曾电奏清廷，报告山东独立及被举经过，恳求清廷便利行事。九月廿三日奉清廷命令而独立。孙任都督后，悉派心腹充任各重要职位，同时把驻在山东的北洋军第五镇内最激烈的两营，诱往北京，留下的都是孙的亲信。袁这时密派皖人张广建、吴炳湘前来运动取消独立，十月初七日孙于是又宣布取消独立。

    四川自铁路风潮后策划举事多次，俱功败垂成。奔走之革命志士：川东有杨庶堪、谢持、川北有曾省斋，川西南有张培爵、熊克武则各处呼号。成都的叙府中学第二小学，重庆的府中学堂俱为党人聚会之所。十月二日，重庆驻军袖缠白号章起义，党人虏重庆知府钮传善、巴县知县段荣嘉，迫其书同盟誓约剪发缴印投降，居民遍悬白旗。遂设蜀军军政府于巡警总署，举张培爵为都督，夏之时为副都督。成都方面因川督赵尔丰和钦差大臣端方交恶，清廷命端代赵，赵遂将川省民政交咨议局议长蒲殿俊，军事交新军十七镇镇统朱庆澜，赵自出川办理川滇边务。十月七日成都独立，蒲殿俊称大汉军政府四川都督，军政府设于前明蜀王宫。十八日东校场大阅兵，兵哗变，向将台开枪，蒲、朱走免，军政部长尹昌衡继任都督，罗纶为副都督。成渝两个军政府至民国元年二月合并，合并后的都督府设成都，尹昌衡为正都督、张培爵为副都督。

    东三省的情形，很像山东、因大势所趋，地方不稳，所以东三省总督赵尔巽不能不对局势有所敷衍，但他坚决不肯宣布独立，于是和咨议局议长吴景濂等合组“东三省保安会”，用会长名义代替总督，并在吉林和黑龙江两省成立两个“保安分会”，都由当地巡抚兼任“分会会长”。

    各省纷纷独立，不少是敷衍的，山东和东三省就是。还有甘肃独立后，都督赵维熙一直拖着一条长辫子，也不准其他官吏剪辫子。新疆都督袁大化仍然戴着红顶花翎，自称为新疆都督巡抚部院，这些都算是假独立。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
廿四、各省响应革命


廿五、拔大树

廿五、拔大树

    辛亥年的六月间，直隶咨议局三番四次请愿，要求速开国会，同时反对奕劻的内阁，认为以皇族担任内阁总理，不合君主立宪的原则，有失人民愿望，措词激烈而痛切。这些要求，与革命行动是无关的，各省咨议局的活动都是在致力于君主立宪，当时好多省咨议局曾派代表赴江苏南通，拜访江苏咨议局议长张謇，请张赴北京一行，观察清廷动向，作为各省咨议局今后对国是应采方针的参考。张謇欣然同意，遂偕雷奋和刘厚生同往，路经河南，顺道赴彰德访问在息隐中的袁世凯，交换对于时局的意见。两人不见面已十余年，在袁心目中，张謇在南方有广大的社会力量和经济力量，过去若干年两人虽有芥蒂，但在今日变局中，两人必须合作，张氏在南方有力量可以配合。因此当两人握别时，袁很诚意地向张表示：“如果朝廷召我出山，我一切当遵从民意而行，换而言之，即当尊重各省咨议局，尤其是季老的意见，希望季老和我合作，并请把我的诚意转达各省咨议局。”

    辛亥革命起义后，革命党要人，如黄兴、宋教仁、陈其美、居正等都聚集上海，他们虽和张謇素昧生平，但因知道张、袁过去一段师友之间的关系，所以对张很拉拢。张这时亦赞成共和，民国成立前后，张的身价极高，隐然成为南北之间的一个重要人物。

    袁世凯在这期间，确实花样百出，翻手为云，覆手为雨。一方面宣称自己是赞成君主立宪；一方面却又和汪精卫密切往还，暗中表示赞成革命。一方面命令冯国璋督兵猛击武汉的革命军；一方面又派人至武昌和谈。忽进忽退，扑朔迷离，使人无法捉摸。就连他自己的出处，也是欲进欲退，弄得清廷对他也不知该如何应付。

    自从武昌起义后，袁世凯的北洋系人都额手称庆，认为这是袁宫保再起的大好时机，可是这些袁的干部也对袁的手法莫明其妙，有人认为袁息隐两年多，一切都有点不对劲。杨度有一天更把外边这种看法对袁报告，袁听了仰天大笑，他说：“晳子（杨度的号），你是聪明人，怎不懂我的意图，你知道拔树的办法吗？专用猛力去拔，是无法把树根拔出来的，过分去扭，树子一定会断折，只有一个方法，就是左右摇撼不已，才能把树根的泥土松动，不必用大力就可以一拔而起。清朝是棵大树，还是三百多年的老树，要想拔这棵又大又老的树木，不是一件容易的事情。闹革命，都是些年轻人，有力气却不懂如何拔树，闹君主立宪的人懂得拔树却没有力气，我今天的忽进忽退就是在摇撼大树，现在泥土已经松动了，大树不久也就会拔出来的。”从这些话中可以看出袁的老奸巨猾。

    武昌起义的消息于辛亥年八月廿日下午一时传到了北京，清廷举朝顿时骇得手足无措，廿一日有旨派陆军大臣荫昌统率近畿陆军两镇南下征讨，并令海军提督萨镇冰率领海军即日赴援。

    就在这天，袁世凯“奉旨养病”的洹上村，来了一位秘密客人，这个客人是被派南下作战的冯国璋，他专门赶来向袁请示方策。袁给冯六个字的锦囊妙计，是：“慢慢走，等等看”。袁的这六个字，立即影响了荫昌率领的北洋陆军，他们果然以极迟缓的行动准备出发作战，荫昌一看苗头不对，也就留在北京没有动身。

    八月廿三日，清廷起用已罢黜两年余的袁世凯为湖广总督。袁世凯的再起是内阁总理大臣奕劻保荐的，摄政王载沣虽然不欢喜老袁，可是要打仗必须倚靠北洋军，北洋军则全是袁一手训练，所以不得不用袁。袁不仅是湖广总督，同时兼办剿抚事宜，照这道命令，等于是荫昌的副手，袁当然很没趣，于是以“足疾未痊”的理由，推辞了这个湖广总督的任命。袁本来并没有足疾，可是当年摄政王载沣放逐他的时候，硬说他有足疾，勒令请假养疴，如今袁正好用足疾来回敬。意思是：“我明明无病，你叫我养病，如今事急来求我，我也只好给你一个因病不能复起的回敬。”

    奕劻见到袁的来电，乃派内阁协理大臣徐世昌于八月廿九日微服前往河南彰德洹上村访袁，这两个老狐狸如此这般一番，徐就折返北京，装出一副又丧气又生气的样子对奕劻和满朝亲贵说：“真是不知好歹，他竟提出条件，他说：要我干未尝不可，可是必需得听我意见。我看还是叫荫督帅快赴前线去吧，没有袁世凯不见得就不能打仗。”奕劻问徐是些什么条件，徐支支吾吾说出了袁的六个条件：

    （一）明年召开国会；（二）组织责任内阁；（三）开放党禁；（四）宽容革命党；（五）授以指挥前方军事的全权；（六）保证粮糈的充分供给。

    袁世凯和徐世昌串演的一幕双簧，袁的条件是真的，徐的气愤是假的，袁的用意是利用革命党对付清朝，再留着清朝对付革命党，自己有北洋军为本钱，坐收渔人之利。袁的条件等于把清朝的军事和政治大权都拿过来，在清朝政府不答应以前，他落得于“在黄鹤楼上看翻船”。

    袁敢这样“作状”，自然是有恃而无恐，因为清廷在这时候，是非倚赖北洋军不可了。

    清廷自武昌起义后，已经完全明了局势的严重，知道星星之火可以燎原，所以只好用软功来缓和革命力量的膨胀，不敢用高压的流血手段来镇压。因此八月廿九日下了一道上谕给各省督抚转谕军民：“从乱者不咎既往，倘搜获名册，亦当立予销毁。”清廷的怀柔，比起袁世凯的六个条件当然差得多，袁的条件从徐世昌口中宣布后，清廷要员都不赞成，照袁的条件，不但奕劻的内阁总理大臣做不成，就连摄政王也干不下去。

    袁世凯算定了清政府不会一口气接受了他所提出条件，于是他便暗中命令北洋军将领按兵不动，不听荫昌的指挥。

    荫昌南下后，北洋军全部停留在信阳和孝感之间，兵车阻塞不通。自八月下旬到九月初，荫昌的号令完全不行，只落得在孝感满头大汗，跳着脚骂人。而一省一省的独立，就像传染病蔓延得那么可怕，革命的声势一天大过一天，北方各省也酝酿着要学习南方诸省。

    辛亥年九月初四日，革命军在汉口发动攻势，进展到三道桥，惊慌失措的清廷，不得不向袁更让一大步，九月六日解除了荫昌的督帅职务，派袁世凯为钦差大臣，节制冯国璋的第一军和段祺瑞的第二军（这时第二军分布在武胜关一带，为后援部队），以及水陆各军。

    袁世凯再起了，就在他的新命发表的这一天，北洋各军奉到袁的秘密指示，要拿点颜色给革命军看看，于是汉口的革命军便受到前所未有的猛烈的进攻。革命军前敌总指挥张景良通敌。张原任清军第廿九标标统，武昌起义后被推为都督府临时参谋长，但他对革命事业没有信心，曾劝黎元洪弃职潜逃，被革命军发觉本应处以死刑。因蔡济民等是张的旧部，极力为之开脱，并推荐他为前敌总指挥，叫他戴罪立功。他怀恨在心，九月六日北洋军发动攻势时，张竟派人放火焚烧弹药辎重库，军心因而大乱，北洋军乘势占领了汉口的大智门。

    袁这时还在彰德的洹上村，他露了一手，一方面给清朝尝一点甜头，一方面给革命军看一点颜色。钦差大臣和前方军事的指挥大权，对袁来说还不过瘾，他要在这鹬蚌相争的局面中得渔翁之利。因此他仍然在洹上村的养寿堂抱着他的“病脚”，钦酒赋诗，一付闲情逸致的姿态。对清廷来说，这真是急惊风遇着了慢郎中。

    袁当然懂得如何养敌以自重，他要利用革命军来威胁清廷，又要暂时保全清廷对付革命军。

    辛亥年九月廿一日，有两个秘密人物由汉口过江到了武昌，要求面见黎大都督。这两个人乃是袁世凯所派的蒋廷干和刘承恩，他们携带了一封英国驻汉口领事的介绍信，过江来洽谈和，好像三国时曹操派蒋干过江一样，可惜黎元洪不像周瑜，但也唱了一段群英会。因为黎在接见这二个“和平使者”时，很费一番考虑，黎很想知道袁的和平条件是些什么？可是又怕身边的革命志士骂他对革命事业没有信心，而在他左右的革命党人，对这个问题也有两种不同的意见，孙武和胡瑛认为既有英领事的介函，就不妨和他们谈谈，吴兆麟和张振武两人则反对，黎采取了孙、胡两人的意见，在都督府接见了这两个“和平使者”蔡廷干和刘承恩。他俩见到黎都督时，就把英领事和袁世凯的信双手呈给黎。黎慢慢地打开，慢慢地看，这时都督府大客厅上一片紧张气氛，鸦雀无声。黎一边一看一边细自思量如何应付这个场面，正好看到革命军接受君主立宪作为和平的前提，于是黎便把脸一沉，把信折了递给蔡、刘二人，并且说：“太奇怪了，袁慰亭到今天还要替一人一姓说话，君主立宪根本谈也不必谈。”

    这时黎都督背后的屏风后面闪出了三个人，是朱树烈、范义侠、萧鹤鸣跑了进来，抽出指挥刀狠狠地凶凶地说：“谁人敢主和？主和就是汉奸，请先吃我们一刀。”蔡廷干、刘承恩一看这个场面，吓得脸都变了色，黎元洪这时又慢慢吞吞地说：“不必怕，两国相争，不斩来使，我会派人送你们过江的。”蔡、刘就这样抱头鼠窜过江了。

    黎眼见袁世凯的两个使者去了以后，便对都督府内的革命党人说：“昨天美国领事跑来看我，他说孙逸仙博士就要由美国动身回来，我想他回来就有办法了。”黎这句话对当时的革命局面是一剂强心针，因为当时“孙文”两个字代表一种魔力，对革命事业来说是有极大鼓励作用的。

    九月初七日黄兴偕李书城、耿觐文、曾可楼由上海赶到汉口，黄等就被留在汉口指挥革命军。这时汉口已危在旦夕，武昌也人心浮动。黎元洪派人把黄接过江来，选了一匹大马，叫一个高大的人举着一面旗子，上书“黄兴到”三大字，骑马在武昌城外绕了一个大圈子。黄过江和黎匆匆谈了一下，就折返汉口指挥战争，布置最后防线于演春茶园。九月八日、九日、十日、十一日黄一面抹汗，一面电调各军上火线，可是士气不振，若干人不听指挥。黄亲手杀了几个，局面才稍定，但汉口卒于十二日陷落。黄兴渡汉水到汉阳，豪气犹在，余勇可贾，黎元洪再催请他渡江议事，黄乃于十二日下午抵武昌。

    这时武昌因汉口失陷而岌岌可危，都督府内有人建议请黄兴出任作战总司令，黎欣然同意，乃于九月十三日在阅马厂高筑将台，举行隆重的“拜帅大典”。将台上置有高桌，蒙以黄布，周围是雄赳赳气昂昂的武装士兵，台口为营长以上的高级军官，由都督府到将台过道两旁，站满了文武官吏，黎、黄两人并辔而出，文官行脱帽礼，武官行撇刀礼，兵士行举枪礼，气象庄严隆重，有过于黎元洪就都督的誓师礼。

    黎都督黄总司令就位后，典礼开始，由李玉山宣读黎都督的任命状。这篇任命状是一篇文辞典丽的文章：“黄君兴险阻备尝，功在民国，各军当悉听调遣。”宣读任命状后即由黎元洪都督授令、授旗、训话，然后是黄兴总司令答礼、答词。黎都督退席后，黄总司令则骑着那匹已经骑过的高头大马，绕场巡行，全场官兵举枪致敬，礼成。

    当黄兴就任革命军战时总司令，即以防御汉阳为主要任务，设总司令部于昭忠祠，任命李书城为参谋长。李原在北京军咨府任职，由载涛派其与黄郛南下。李、黄离北京后即决心革命。黄抵上海，留助陈其美；李则兼程来汉口，抵汉时汉口已失陷，遂投奔黄兴。副参谋长一为杨玺章，一为吴兆麟，参谋有姚金墉、蔡济民、徐达明、甘绩熙、高建翕、宾士礼、金龙章、吴醒汉、夏维善等。参谋处的任务是沿襄河入江处起，迤黑山以下挖壕筑堡，雇用民夫数千人，昼夜工作。当时两军苦战，隔江、汉二水对峙。革命军因汉口之战损失过重，新成立部队官兵大半未受训练，因此不堪大战。

    九月十八日据报汉口方面有清军1万余人，在汉口刘家庙至桥口附近，并于上关、花楼、黑山对岸及沿江布防。革命军则在汉阳南岸嘴至三眼桥一带防御。二十三日决定渡河攻击汉口，当时判断汉口清军兵力约一镇以上。革命军攻击计划：步四协张廷辅向汉口市街攻击；步六协杨载雄向汉口龙王庙登陆，攻击清军左翼，武昌凤凰山炮队支援进攻部队向汉口射击，海军炮舰亦加掩护，设信号于黄鹤楼、凤凰山、大别山等处。九月廿六日渡襄河左岸攻击，进攻时鄂军在左，湘军在右，鄂军因系临时召募，所以毫无作战经验，湘军甚勇，但独力难支，遂告败北。革命军伤亡惨重，计官57人，士兵792人，失山炮18尊，步枪600余枝，子弹2300余箱。

    革命军进攻汉口失败，于是全力固守汉阳，清军因洞悉革命军方面作战实力不强，军令亦不统一，于是大举进攻汉阳。自辛亥年九月二十八日至十月初六，剧战八昼夜，革命军死军官137人，伤85人；士兵死2693人，伤400余人。至十月初七日上午十时，汉阳遂告沦陷。

    清军之攻汉阳，出动了强大兵力，配以新式德国管退炮若干尊，实力在革命军以上。革命军守汉阳者，为鄂湘两省军队，人数虽在5万人以上，但缺乏作战经验，彼此又不协调，且全用于第一线，所以极感疲乏。汉阳之败并不能怪黄兴一人，可是由于黄兴曾指挥过镇南关之役、河口之役、黄花冈之役，都是功败垂成，遂使人对黄有虽勇而不能战的印象。黄自己亦有年年败北的感慨，其和谭人凤诗有云：“怀锤不遇粤途穷，露布飞传蜀道通，吴楚英豪戈指日，江湖侠气剑如虹；能争汉上为先着，此复神州第一功，愧我年年频败北，马前趋拜敢称雄。”

    汉阳失陷后，黄兴退到武昌，军政府即召开军事会议，黎元洪主席，请黄报告汉阳战役经过。黄即席演说，对汉阳失败的原因未能详述，但对于未来军事演变，则认为汉口和汉阳已失，武昌难以固守，主张率领鄂湘两军前往攻取南京。黄的主张被军政府多数人反对，参谋范腾霄愤然说：“汉阳既已不守，武昌又拟放弃，试问还有什么能力可以攻取南京，如果湘鄂两军尚可用，则武昌当然可守。”他的话一讲完被大家热烈鼓掌，死守武昌的提议便成为这次会议的决定。其时黎元洪因都督府被炮轰，所以迁往城外卓刀泉办公。黄兴在会议结束后，即偕李书诚、汤化龙、胡瑞霖、陈登山和黄中垲等乘轮去上海。武昌方面决定重行布置兵力死守，以邓玉麟、何锡蕃两协警备武昌，罗洪升一协守大君山，刘佐龙一协守小君山，王锡龄一营守京口，陈龙章的敢死队守磁基山，标统张廷辅、谢流芳、张杰夫等残部守白沙洲、标统刘廷璧、管带李忠义等守青山。

    十月初八日，即清军攻克汉阳的第二天，清政府以二等男爵授给冯国璋。

    汉阳之败，对革命军是一个大打击。可是几天后苏、浙、沪联军攻克南京，使革命活动又见蓬勃。独立各省在上海的代表，认为武昌已在危险中，革命事业必须扩大，乃于十四日集议，决定南京为临时政府所在地，选举黄兴为大元帅，黎元洪为副元帅，即以大元帅组织中华民国政府。这一时期的武昌已经转危为安，倒不是因为武昌有力量固守，而是袁世凯并不想彻底打垮革命势力，幕后原因是独立各省的代表曾于十月十三日开会，通过雷奋、马君武、王正廷所起草的临时政府组织大纲二十一条，且有一个秘密决议，就是倘若袁世凯反正，则公举袁世凯为中华民国临时大总统。袁亦听到这个消息，所以在北洋军可以一鼓作气渡江攻下武昌时，突然煞车，并派代表至武昌谈和。

    武昌和上海两大革命中心在一开始便发生意见，黄兴对于上海方面同志推他为大元帅非常谦让，一再恳辞。随后的折衷意见是于十月二十七日重新改选，推黎元洪为大元帅，黄兴为副元帅，黎因驻节武昌，不能前往南京，故由黄兴以副元帅身份代行大元帅职务。

    黎、黄之间不一定有芥蒂，但武昌方面的革命集团与上海方面的革命集团，彼此是有意见的，这是早期革命时的不幸事件，也是袁世凯得以利用的大好机会。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
廿五、拔大树


廿六、南京光复

廿六、南京光复

    革命军九月十二日失去了汉口，十四日就得了比汉口更重要的上海，接着十五日浙江全省独立，十六日光复苏州，十月七日汉阳撤退后，十二日就攻克了南京，使革命势力并未减弱，反而蓬勃。南京攻击战是一场硬仗，战斗经过有一段曲折而复杂的过程。

    当时在南京的，有两江总督张人骏，江宁将军铁良，他们所恃的武力，是江南提督兼钦差江防大臣张勋的部队。张勋在南京城内一枝园设立大本营，用极惨酷的手段镇压南京人民，一枝园、浮桥一带军警林立、杀气腾腾，行人却步，凡是剪了辫子的人，被捕、被杀，不计其数，没有头发的人头高悬在大行宫、花牌楼一带，整个南京变成了恐怖世界。

    南京城外雨花台、马神庙、秣陵关一带是徐绍祯的防区。徐是新军第九镇统制兼江北提督，他和张勋曾为了革命问题几乎动了武。徐主张参加革命，张反对，于是徐便单独到上海投奔革命阵营，并在上海筹组苏、浙、沪联军，进攻南京，推举徐为联军总司令，于右任为秘书长，孙毓筠为副秘书长。下辖：宁军司令柏文蔚、镇军司令林述庆、苏军司令刘之洁、沪军司令洪承典、浙军司令朱瑞、淞军司令黎天才、沪军先锋队司令丁怀瑾等。联军总部设于镇江洋务局。

    十月初三日联军与张勋部队战于孝陵卫，张军败北。初五日淞军黎天才部攻占乌龙幕府两山，浙军朱瑞部同时占据马群附近要隘，攻占孝陵卫。

    此次战役，同盟会员丁怀瑾（号石生）有《辛亥光复沪宁记》，记载其事，兹录于后：

    辛亥秋，余自日本偕同志返沪滨，组织敢死队，宁波留日同学胡以鲁（号仰曾）赠词以壮行色，兹录其词及序：石生先生组决死队回国，参与光复重任，奉此词以壮行，并同队诸志士，仰曾敬赠，词曰：秋风肃肃送君新桥（日本东京车站之名），行矣哉故国非遥，恢复中华在崇朝，行矣哉气爽秋高，落红不是无情物，为国捐躯此七尺。

    光复春申，参与之革命志士不满百人，推陈英士同志都督沪军，劝黎天才统领率部来归，余并促黎一军进占金陵城外之鸟龙、幕府两山以据形势；守金陵者为辫子将军张勋，遣城内防军拂晓出击，见两山已悬白帜，乃屯于山下不敢进。浙江朱价人进攻紫金山，以无炮队久不下，余乃函英士商拨炮营助攻。复约黎天才，以旧有江上炮台可转射南京城内，惜我军无习炮术者，余于山下遇一旅行之英人，知系海军，邀返炮台，渠握其机钮，即灵转自如，发炮三枚，攻城内北极阁等要地。适两江总督张人骏、提督张勋并各司道会议阁上，闻炮声骇散。不二日而英国领事偕道员郭某，奉命悬白旗来商罢战，南京乃告光复。

    余有南京光复诗纪其事，中有两句云：“两张（即两江总督张人骏，提督张勋）心胆应惊碎，一炮声威欲避难。”

    南京之光复也，张勋率众退出临淮，转赴徐州。黎天才军先入，浙军暨沪军先锋队各分道入，是时先后入驻金陵一带之联军，有徐固卿部，皖军柏烈武部分驻江南北，而金陵都督一席争执殊烈。余既电促先总理早日回国，且劝黎天才速就都统，率师援鄂，一场风波得以镇定。辛亥光复南京之初，尧化门为军事重地，苏州程雪楼都督亦来驻，一日余带炮兵抵此，参加紫金山之战，有壮马，程感兴趣，意欲试骑而足不灵。时有两僧方来自金陵城内，欲谒都督报告军情，及见程乃仅云：城内人心惊惶，张大帅爱姬小毛子已北去云云。余纪事诗中有两句云：跛足将军欲乘马，秃头和尚大吹牛。时浙军协统朱价人（瑞）见之，为之捧腹，云可寄与英士作沪军都督府一段谐谈也。

    这是丁怀瑾（石生）亲身经历光复南京的笔记，不仅有史料价值，而且轻松有趣。

    光复南京的联军总司令徐绍祯，字固卿，广东番禺县人，曾任福建武备学堂总办，江西常备军统领。两江总督李兴锐调他为两江兵备处总办，兼新军第九镇统制。第九镇是中国首先实行征兵制的新军。当江北提督、会办江防大臣王士珍丁忧辞职时，清廷派徐兼摄江北提督。他这时已同情革命，引进同盟会会员柏文蔚、冷遹、赵声等为管带。南京临时政府成立后，徐自动撤销联军司令部，所部交陆军总长黄兴直接管辖。孙中山先生曾任命徐为南京卫戍总督，后来孙中山先生卸除临时大总统，南京卫戍部并入南京留守府。孙中山先生为了酬庸徐革命功绩，乃赠以八厘公债100万元，徐提出1.4万元为《民立报》的补助费，1万元为女子北伐队的结束费，其余一概奉还政府，颇有清誉。

    徐的顶头上司是江防大臣张勋，两人为了革命几乎决斗。联军攻克南京时，捕获张勋爱妾小毛子，徐把她安置在门帘桥陈善家中，上海都督陈其美主张把小毛子解到上海，陈列张园任人参观，收门票四角。因小毛子有艳名，据说门票可收入10万元，以助军饷。徐不同意，并派陶逊护送小毛子到徐州，交还张勋。张大喜过望，派辫子兵排队到车站迎接陶逊，并将所扣100辆火车交还铁路局以作报酬。

    清军攻下汉阳后，清廷加封袁世凯为一等侯爵。袁世凯这时已受任组阁了，他对于侯爵之类的殊荣已不感兴趣，他的辞爵奏折可以看出当时清廷的内外处境：

    “内阁总理大臣袁世凯跪奏，为沥陈下情，恳恩收回封爵成命，恭折仰祈圣鉴事：本月初八日奉旨：‘朕钦奉隆裕太后懿旨，内阁总理大臣袁世凯公忠体国，懋著勤劳，自受任以来，筹划国谟，匡襄大局，厥功尤伟。着锡封一等侯爵，以昭殊奖，毋许固辞，钦此。’跪聆之下，钦悚莫名。伏念臣世受国恩，屡叼殊遇，本年武汉事起，重膺疆寄，兼绾兵府，寻以更新政治，洊秉钩衡，当难阻之迭乘，愤阽危之莫挽。绵历数月，寸效未收，国势土崩，人心瓦解，千疮百孔，无术补苴，诚有如明臣史可法所言，但有罪之当诛，并无功之足录者。谨将微臣受任以来，为难情形，为我圣上披沥陈之：此次各省事变，始而军队兴戎，继而官民响应，未及一月而沦陷者十有三省，甚至畿疆东夏亦多离涣。朝廷俯顺民情，允准资政院所奏，颁布宪法信条，君权剥削迨尽，无复留转圜之余地，近人谓虚君共和者即同此意。臣入朝之初，抱定君主立宪宗旨，冀以挽救大局，虽近畿军队渐就范围，山东一省取消独立，方谓初衷可期勉遂。乃汉口甫下，海军继叛，汉阳既克，金陵复失，友邦出面介绍，以尊重人道息战和商为请，于是遣派代表，讨论大局，磋商兼旬，迄无效力。民党坚持共和，毫不通融，而顺直河南咨议局从而和之，腹地各省时虞不靖，近则库伦、伊犁、呼伦等处亦相继告变，以数百年之屏翰，亦有倒戈之形。臣苦虑焦思，深恐大局决裂，贻忧宗社，不得已沥陈实情，仰蒙慈圣召问王公大臣，询谋佥同，遂奉召集临时国会，公决国体之旨。臣之初志既已背驰，然尚望国会开成，或不至偏重共和，尚存君宪之望，乃召集地点及正式选举法皆不克议行，而纷纷电请者，不独素著时望之绅衿，曾主事功之督抚，洞达外势之使臣，即各埠商团公会，亦多坚主共和。臣独坐深思，每为泣下，诚不知人心何以如此乖离？国势何以竟对维挽？此臣奉职无状者一也。以军事言，臣起家督师之始，即以军事重大，请饷增兵，经奉准后始敢成行，饷械之筹拨，军队之召募，均未齐备，迭奉催往之命，及臣亲赴前敌，激励将士，规复汉口，若竟乘势进取，武昌未必不下。而其时朝野建议，各界争持，众口一词，皆请主抚，因之，明诏迭颁，不以兵力从事。臣奉宣德意，停止进攻，洎入都后，筹计饷需，搜简军器，无一不形匮绌，借款屡议，迄无所成。乾隆新疆金川诸役，喜庆川湘陕豫之师，饷款合计皆及万万。中兴告功，而各路销饷者至十万万。今兵食之筹备者，知本月而不知下月，幸荷慈施，屡发内帑，免于饥溃，而兵不能增，饷不能益，顾此失彼，左支右吾，江宁荆襄之不能救，弊皆坐此。兼之党人到处煽动，土匪乘机窃发，失陷之地未易复，而安靖之处亦难保无虞。民军可随时增加，我军则只有此数。东三省组织之军队，征调而弗能即至，秦晋皖豫环起之土匪，屡剿而尚未廓清，遂致军事至今亦无起色。此臣之奉职无状者，又一也。军事既属困难；外交复形棘手，即如铁路之运兵，关税之抵款，及各外国商团亦以条约失其效力，要求保护生命财产，皆事之尤为显著，旷日持久，枝节必多，理喻情求，斡旋何术。此臣之奉职无状者，又一也。至于政治因军事而延搁，腐败如前，人才以学说而推迁，振起不易，犹其小焉者也。臣以衰病之身，受恩如此，受任如此，而咎愆日积，涓埃无补，分当自请罢斥，只以累世受恩，仰见宵旰焦劳，不忍以言去者重烦圣虑，然若再受高爵，则上累朝廷赏爵之明；下辜全国军民之望，其何以昭示天下，表率群僚？唯有恳恩收回成命，使臣之心迹稍白，免致重臣之罪，无任激切屏营之至。所有吁恳收回成命之缘由，理合恭折沥陈，伏乞皇上圣鉴训示。谨奏。”

    袁的这篇奏折，想学诸葛武侯的出师表，又想把自己塑造成史可法一流人物，可惜他心怀二意，所以气既不壮，意难动人，但从他这篇奏折中，可以看出当时清廷的内外情势。袁或许强调了这些情势的严重，不过当时的困难情势倒是确实如此的。

    当时奉天八旗子弟曾有一封奏电，表示得非常激烈，可是也只止于表示而已，该电如下：“我奉八旗子弟世受国恩，断不忍坐视君主逊位，任彼革党强以共和虚名欺蒙，傥革党者仍不反正，东省八旗子弟定必组织决死队，附入北军，定期南征，与伊以铁血相见，先行电奏”可笑是这一个电文，既未吓倒革命军，就连清政府亦不予重视，这正应了袁世凯的话：革命军是越战越多，越打越勇，清军是越战越小，越打越怯。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
廿六、南京光复


廿七、清廷最后的挣扎

廿七、清廷最后的挣扎

    清廷计划于辛亥年举行永平秋操是在武昌起义前就决定的，早在这年二月就派张治中、田献章先后到永平和滦州择定秋操地点，命载涛为北洋陆军秋操大元帅，代表宣统设行辕于蓟榆镇守使署。派冯国璋为东军总统官，第六镇统制吴禄贞、廿镇统制张绍曾为辅。派舒清河为西军总统官，禁卫军咨议官田献章、哈汉章为辅。辛亥年八月东西两军开至操演地点，东军驻滦州以东至山海关一带，西军驻开平以西至丰润一带，预定九月大操。操演计划：东军由秦皇岛沿海登陆西进，西军由通州方面东进。战时东军先胜最后胜利则属西军，战罢议和作总阅兵式。西军多数为满人，东军多数汉人，这个秋操亦含有击败汉人的用意。新军的将领第六镇统制吴禄贞、第廿镇统制张绍曾、第二混成协协统蓝天蔚及革命同志秘密决议，乘秋操时新军以实弹射击，先将清禁军击溃，再整军攻入北京。计划正酝酿中，武昌起义，清廷风闻北方的新军也靠不住，乃撤回禁卫军拱守北京，停止秋操。

    这时恰遇清政府运送大批军火到前线，途经滦州，负责押运军火的彭家珍和他的学生商震、程起陆、熊斌、刘骥等秘密决定，通知第廿镇统制张绍曾，请其在滦州将该批军火扣留。九月初八日张绍曾联合第三镇协统卢永祥、第二混成协协统蓝天蔚、第卅九协协统伍禄祯、第四十协协统潘渠楹等打电报向清政府提出12项要求，主要的几点是：要求在辛亥年年内召集国会，由国会起草宪法，由国会选举责任内阁，清皇族不得充任内阁国务大臣。这天恰好是山西独立，山西都督阎锡山宣布要组织革命军集中娘子关。

    滦州兵谏对清廷来说，是比武昌起义更严重，因为它在清廷心脏地带。张绍曾所率领的第廿镇，本是从北洋六镇各军中抽调一部分合编的，它的高级将领虽具有反清的革命意识，可是中下级军官仍然是北洋军系，他们是唯袁宫保之命是从的。因此要以廿镇来发动革命起义就很难了，所以张绍曾只能促请清廷行宪，而不能举起推翻清朝的大旗。

    滦州兵谏和山西独立好像是两起丧钟，在清廷的卧室旁敲起。因此清廷对北方的反清行动便不能不敷衍，九月初九日匆匆忙忙地命令资政院起草宪法；下罪已诏；释放自戊戌政变以来的所有政治犯。而资政院也以开特别快车方法在四天以内就把宪法信条十九条奏报清廷，九月十三日当天就颁布出来，并且择期在太庙宣誓，以资信守。九月初九日同时下诏准革命党人依法组织政党，下令对张绍曾嘉奖，授以侍郎衔，并派张为长江宣抚大臣，清摄政王载沣且有迁都热河的打算。

    袁世凯这时候已实实在在地把北方军政大权总揽于一身了。清开国时，多尔衮致书史可法说：“我大清之天下，乃得于闯贼而非取之于明朝。”袁世凯现在也是用的这个手法，他对革命军方面说：“我的天下是得之于清朝，而非取之于革命军。”又对清说：“我今日势力乃取之于革命党，而非取之于清朝。”

    袁世凯在洹上村以养足疾为名，已经达到了挟清廷以压革命军，养革命势力坐大以要胁清廷的目的。辛亥年九月十一日他到孝感誓师时，对于当前的局势有了四个决定：

    （一）谦辞组阁大命。

    （二）谏阻清廷迁都。

    （三）稳定南方爆炸情势。

    （四）清除北方肘腋之患。

    根据这四个步骤，他一方面派代表继续向武昌革命政府进行和谈；一方面却令北洋军继续向武昌革命军施压力。至于在北方，则必须消灭吴禄贞，因为吴的纵横才略，以及在北洋军中的基础，如果让他继续留下，则北方的天下便不是袁世凯的了。袁的政治资本是北中国的实力派，如果革命力量在北方长大和发展，则威胁了袁的存在。因此他把消灭北方的革命力量看得比对抗南方革命军工作更为重要。所以他在洹上村时就和亲信秘密商量，采取釜底抽薪的办法，谋杀了吴禄贞。袁很明白，张绍曾是个有妥协性的人，不像吴那么英迈，所以只要解决了吴，北方的革命情绪便会受到极大的打击。果然，滦州兵谏和吴禄贞被刺，使北中国的革命活动缓和了，使得袁世凯有充分时间来达到他个人取天下的阴谋。

    吴禄贞字绶卿，湖北云梦人，是同盟会会员，北方革命运动中的中流砥柱，他和清室亲贵良弼最友好。清陆军大臣荫昌奉诏督师南下时，吴时任第六镇统制，曾自告奋勇愿意随行。清廷早知他有大志，但投鼠忌器，不敢把他逼上梁山，乃用假言假语来嘉奖他，暗中令荫昌提防他。吴知自己被疑，乃称疾不行。

    北洋军攻下汉口纵火焚烧，吴禄贞乃电劾冯国璋等，同时在石家庄截留清廷南下的辎重。滦州兵谏事起，清廷因为吴和张绍曾、蓝天蔚都是士官同学，第六镇又和廿镇有历史关系。廿镇原驻奉天，前任统制是陈芑，因秋操才调赴滦州，吴禄贞在东北办边务营务多年，廿镇官兵很多是吴的部下。当时吴禄贞、陈芑、蓝天蔚在东北带兵，同是湖北老乡，有关外的湖北三杰雅号。因为有这些历史关系，乃派吴至滦州宣慰，表面上是倚重吴，骨子里是调虎离山，把吴调离第六镇统制，使他不能掀风作浪。

    吴禄贞到滦州，张绍曾正好借重他的威望来加强廿镇官兵内部的团结，请他向全体将士讲话，他于是发表了一篇动人的演说。他分析革命大势，讲述古往今来成大功立大业的故事，然后宣布他的计划，他说：“荫昌已经领清兵南征武昌，北京城内空虚，各位如果愿意听从我的话，我们这时高举义旗，掩袭北京，必可兵不血刃，然后绥靖士兵，变易帝制，传檄东南，释甲寝兵，开天辟地的大事业由此而定，何必谈什么君主立宪。”

    他的言论鼓励了整个廿镇，于是先电奏清廷，说是他的宣抚工作已收了效，使北京对滦州兵变松弛了戒备，同时滦州方面则积极部署，以滦州张绍曾的廿镇为第一军，奉天蓝天蔚的第二混成协为第二军，新屯卢永祥的第三镇为第三军；三军同时发动，会师丰台，以逼北京。这个计划本有成功的希望，不料廿镇中有人对革命无信心，驰往北京告变，清廷乃密调滦州火车来北京，以阻止廿镇运兵。同时因山西独立，于是派吴禄贞为山西巡抚，调第六镇的一部分军队由石家庄进攻娘子关。吴在滦州闻命，匆匆赶至石家庄，阻止他部下进攻娘子关，自己单骑进入娘子关和山西都督阎锡山会晤，共同商定革命行动。阎乃举吴为燕晋联军大都督，吴阎所商的计划是：（一）晋军、第六镇、第廿镇三路进攻北京；（二）第廿镇截断京奉、津浦铁路；（三）第六镇截断京汉铁路。吴商妥后仍折返石家庄，以山西巡抚名义回奏清廷，诡说晋军已受招抚。

    吴做梦也想不到他的部下，第六镇第十二协协统周符麟已被袁世凯收买，于九月十七日包围正太车站。周率部下谒吴禄贞于办公室，当吴送周出门时，一名叛将马惠田突以手枪轰击，吴遂死难，死时年仅卅有二。周把吴的首级割下，拟向袁讨赏，不料袁翻脸不认人，原答允周的第六镇统制不仅变了卦，还把周的十二协协统职位也取消。后来山西人感念吴，重金购回吴的头颅瘗于石家庄，至今墓地犹在。

    辛亥年九月十二日清廷发表袁世凯为内阁总理大臣，袁这天离开彰德前往孝感视师，到孝感后致电清廷，极力劝阻“北狩热河”的拟议。

    袁的打算都顺利实现，而清廷也接受了他的六项条件，辛亥年九月十九日资政院通过了清摄政王提名袁世凯为内阁总理大臣。九月二十三日袁浩浩荡荡地率领大批卫队，威武而显赫地到了北京。九月二十六日组成了责任内阁。内阁名单是：

    内阁总理大臣袁世凯。

    外务部大臣梁敦彦，副大臣胡惟德。

    民政部大臣赵秉钧，副大臣乌珍。

    度支部大臣严修，副大臣陈锦涛（辞不就）。

    陆军部大臣王士珍，副大臣田文烈。

    海军部大臣萨镇冰，副大臣谭学衡。

    学务部大臣唐景崇，副大臣杨度（辞不就）。

    司法部大臣沈家本，副大臣梁启超。

    邮传部大臣杨士琦，副大臣梁如浩（梁士诒署理）。

    农工商部大臣张謇，副大臣熙彦。

    理藩部大臣达寿，副大臣荣勋。

    上面这个名单中，有许多君主立宪派的人物，如梁启超、张謇都名列榜上，其实很多人都没有到北京来就职。袁世凯的用意是想吸收他们作为君主立宪和责任内阁的点缀品，借以表示他的内阁已不同于旧的清政府。

    袁阁成立后，宣统的父亲载沣就解除摄政王地位，而恢复了他的醇亲王封号退归藩邸。

    袁世凯责任内阁组成后，最重要的事情是要把清廷的军事大权掌握在自己手中，这是最切实的基本问题。袁最懂得权术，如果不能控制着军队，主持责任内阁也没有用，所以他在组阁的同时，就要把北方和北京的军事大权完全掌握在自己的手上，他已经取得了近畿北洋各镇和毅军姜桂题等的节制调遣全权，可是北京城内还有军咨府大臣载涛（宣统的叔父，载沣的兄弟）统率的禁卫军，这个禁卫军在北京就足以使袁不敢恣意作为。这支禁卫军是载沣做摄政王放黜袁世凯以后组成的，可以说组织这支军队的目的完全为了保护满族亲贵。禁卫军全是满人，他们待遇好，训练好，装备也好。袁世凯组阁后便向清廷建议，革命军大敌当前，为了振奋军心，为了鼓励士气，禁卫军应该起一种倡导和示范，皇族大臣也该为臣民表率，所以应由皇族大臣率领一部分禁卫军出征南方。他的这个题目很光明正大，可是这样一个提议，就足够把载涛吓得魂飞天外。载涛是出了名的胆小如鼠，他一听袁世凯要点他为帅，立刻找到庆亲王奕劻，求他向老袁说情，这一遭免了他的“军役”。在满洲皇族亲贵中，奕劻是最和袁世凯有交情。奕劻贪财，袁能投其所好，虽然隐居洹上，可是仍不时对奕劻有所报效，因此奕劻任内阁总理大臣时便曾对载沣兄弟宣称，这个总理大臣职务非交给老袁不可，以此奕劻和袁世凯是很亲近的。载涛的请求正合了袁的希望，他同意不调载涛上前线，同时也接受了载涛辞去军咨府大臣的职务，并立即推荐自己的老朋友徐世昌继任军咨府大臣，于是禁卫军的统率权也由皇族手中移转到袁系手中了。

    除了安置徐世昌为军咨府大臣外，并且从汉口调回来冯国璋。当时冯国璋是荫昌下面的第一军总统，这个第一军是一个战斗编制，为了对南方革命军作战编组的，下辖第六镇（统制李纯）、第二镇的第三协（协统王占元）、第四镇的第八协（协统陈光远）。袁调冯国璋回北京，派冯为禁卫军军统，以切实掌握禁卫军军权。同时调第二军总统段祺瑞署理湖广总督兼统冯国璋的第一军，驻节孝感，全权主持前线和革命军作战任务。此外袁并把自己带进北京的卫队编为拱卫军，派段芝贵为拱卫军统领，负责北京城内的护卫责任，而把原来的禁卫军调到北京城外驻扎。

    袁组成责任内阁，曾公开发表他的政见于《时报》，他说：“中国数百年来号称专制，其实即专制亦不完全，致民人不知尊敬政府，民人亦不明白政府应担责任。现在所以鼓动人民，而民人乐从者，无非曰不纳税、无政府耳。此亦由国无责任政府，数百年于兹之故。

    中国进步党中有两种人，一种主张民主共和，一种主张君主立宪。余不知中国人民欲为共和国民，是否真能成熟？抑现在所标榜之共和主义，真为民人所主持者也？中国情形纷扰，不过起于一二党魁之议论，外人有不能知其详者。故欲设立坚固政府，必当询问其意见于多数国民，不当取决于少数。

    上所陈外又各有利益，各有意见，学界、军界、绅界、商界各发议论，若任其处处各为一小团体，则意见不能融洽，或且发生瓜分之祸矣。

    清政府现在虽无收服人心之策，而已颁明宪法信条十九条，大权将在人民之手。故以限制君权之君主立宪政体与国民欲取以尝试而不论是否合宜之他种政体比较，则君主立宪实为经常之计。

    余爱中国之民，较之共和党人主持急进者，有过之无不及。故我所兢兢者在改革之实行。明知所担责任宏大，顾余非为名誉权利起见，似欲为中国恢复秩序，意在有益于中国，使无波折耳。

    故余仍望和议有成，凡民人意在保全中国者，务使其各党满意，恢复和平，建设一坚固之政府。余知国民意见明通，当不愿目睹其本国之破坏，故欲进共和党人与之筹议方略，使终战局，破除各种情意睽隔，而将从前种种不便于民者一概除去。

    至各省纷纷独立，余视之与和议亦不甚睽隔，当时政府之权力，既不能行于各省省会，其省会中必有数人宣布近于独立之政体，其实非全然独立，有数省权尚在保守派之手，则迹近中立耳。其题目在推翻专制，其目的在保守治安，保护人民财产，愈言共和，愈见中立。故余拟召集各省之人民，以研究此中国究应为何等政体之大问题。此问题既如此重大，故凡事应心平气和论之，不可靠一时之热忱。余之主意在留存本朝皇帝，即为君主立宪政体，从前满、汉歧视之处，自当一扫而空之。

    尤有重大之问题则在保存中国，此不能不仰仗于各党爱国者牺牲其政策，扶助我之目的，以免中国之分裂，及以后种种之恶果。故为中国计，须立刻设立坚固之政府，迟延一天，即生一天危险。余愿进步党人思邦国应至何等地步，与余通力合作，使各要事皆处置妥当也。

    余之志愿既如是宏大，必有误解余意者，或且受四方之攻击，事非不知之，顾余不因稍受波折，遂变更余最高应当之职，盖余之作为，为完全保护中国免于分裂也。”

    袁从归隐洹上到临危受命，再度出山，对他一生来说，是一个大转捩点。这一转捩对他亦好亦坏，他有过人的才智，一定可以使他把握这个千古未有的大变局，何况他在中外人士印象中，是一个亦新亦旧，半新半旧，可新可旧的人物，他掌握了北洋军系的实力。因此，对于清廷和革命党双方，他都是一个令人刮目相看的重要人物。

    人的际遇很微妙，袁在这以前只是一个没落王朝中的一个权臣，若清王朝继续存在，他的功业最多也不过可望曾、左、胡、李，虽然他有野心，他也无法篡位；如今他置身于清王朝危亡的大变局中，这便给了他一个机会，使他可以无止境地发挥他的野心。天下事往往是这么微妙，一个人的际遇就是这么难以逆料。袁因为有太大的野心，因此使他一念之误而落得千古骂名。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
廿七、清廷最后的挣扎


廿八、和谈

廿八、和谈

    武昌起义成功后，革命军事实上迫切地需要一个统一的临时中央政府，九月十九日黎元洪曾向独立各省提出建议，请派代表到武昌开会。可是这个电报耽误了八天才到上海，而九月廿一日苏、浙、沪三地都督已邀请各省代表到上海开会，讨论组织统一机构的问题，同时建议在中央机构未组成以前，先行推定伍廷芳和温宗尧为革命军的临时外交代表。迨黎的电报到达上海后，各方面为了尊重黎的意见，决定以武昌为中央政府所在地，并推举鄂军都督代行中央职权。在上海的各省代表于十月初四日开会，决定每省派代表一人到武昌参加各省代表联席会议，留代表一人在上海担任联络工作。

    各省代表到武昌后，于十月初十日在汉口英租界顺昌洋行举行革命军各省区代表大会，公推谭人凤为议长。这一次会议有一个幕后的，但却是具有历史性的决定，就是在十月十日通过一项决议：“虚临时总统之席以待袁世凯反正来归”。

    原来十月初九日袁世凯派了朱其瑝到武昌，朱带了一封汪兆铭的亲笔函，这是汪写给武昌首义的革命同志函，希望南北达成和议，联合一致要求清帝逊位，并推举袁世凯为临时大总统。汪这封信恰巧在各省代表大会期中到达，于是大家便集中讨论这个问题。在讨论过程中，部分代表认为清政府已经名存实亡了，今后“和平与战争”问题，不在于革命军与清廷之间，而在于革命军与袁世凯之间，倘如避免更多的流血，最好的方法是把袁拉到革命阵营来。袁的问题是要给他重大的酬报，他在清廷已是一人之下万人之上，所以要拉袁反清，则唯有许以比他在清廷更高的职位，因此如果袁真愿以举手之劳推翻清朝，建立共和民国，则革命军唯有享以民国临时大总统，才能引诱和打动得了袁。

    袁世凯、汪兆铭的勾结，是民国成立前后，政海中一大公案。廿个月以前汪谋刺摄政王事泄入狱，震动了海内外，辛亥年袁再起组阁时，汪已获释。袁入京后即曾多次单独和汪谈话，两人所谈何事则非外人所可获知，不过汪既是同盟会重要巨头之一，又坐过监，其革命功绩已世人皆知，无人会疑心汪对革命不忠，所以袁汪往还并不损于汪的盛名。袁汪勾结的高潮是汪兆铭和袁的长子克定结为异姓兄弟一事。这是在南北和议期间，时间是辛亥年十月初七日，这天下午五时袁在内阁总理官署见汪，密谈一小时，又于当天晚上七时，在私邸设宴款汪。汪和克定先向袁四叩首，二人又相对叩首，然后世凯南面坐，汪和克定北向立。袁徐徐而言：“你们两人今后是异姓兄弟，克定长，当以仲弟视兆铭；兆铭年幼，应以兄长待克定。我老了，望你们以异姓兄弟之亲逾于骨肉。”汪和克定以极诚敬的口语说：“谨如大人命。”于是再向袁四叩首，一幕“义”结金兰的礼仪告终。这父子三人由杨度等作陪，尽欢畅饮，汪雄于饮酒，袁父子也非弱者，这一晚真是杯盘狼藉，尽欢而散。

    武昌和谈曾有过两次试探，都是由袁派蔡廷干（耀堂）、刘承恩（浩春）到武昌向黎接洽，这两次都得不到要领。在袁出任内阁总理大臣后，才正式地接洽谈和，请北京英国公使朱尔典电令汉口的英国领事葛福出面，于十月初十日到武昌斡旋和平，先商双方停战。当时汉口方面清军还是冯国璋统率，他所开的短期停战条件，竟称革命党为“匪党”，并有“匪党”须退出武昌城十五里，“匪党”军舰之炮闩须卸下交与介绍人英领事收存等语，于是革命军方面也有：“满军须退出汉口十五里以外，满军所有军火应由介绍人英领事签字封闭之”相答。

    英领事葛福所提的局部正式停战条件是：

    一、范围：武昌（革命军）汉口（清军）两军所占地不得变换；

    二、日期：自十月十二日上午八时起至十五日上午八时止，停战三日；

    三、革命军应守条款：甲、革命军于停战范围日期内按兵不动；乙、革命军之兵舰于停战范围日期内，不得行驶，并将机器卸交驻英水师官收存，但须于十五日上午六时转交该舰收回。

    四、清军应守条款：甲、清军须于停战范围日期内，一律按兵不动；乙、清军之火车，于停战范围日期内，不得往来作军事上之行动，由驻汉英水师兵监视。

    在这三天的停战期内，葛福领事曾和在汉口英租界开会的各省代表大会接洽和平，和平方案有两个：一个是全国性的，由袁世凯内阁代表清廷统治下的各省区，希望和一个能代表全部革命省区的人进行和谈；另一个是局部性的停战，由北洋军在武汉的最高统帅冯国璋（这时冯还没有离开汉口）与“黎军门”进行以湖北地区为限的停战谈判。

    十月十五日停战期满，双方同意继续停战至十一月十二日下午六时。在停战期内，十月十八日袁世凯派出了唐绍仪为总理内阁大臣的全权代表，前往武汉与“黎军门”或其代表人讨论大局，而革命军方面也派遣伍廷芳为全权代表。

    当袁派唐为全权代表时，杨士琦向袁说：“少川（唐的号）是广东人，广东人最讲乡谊。革命领袖孙文也是广东人，伍廷芳也是广东人，广东人和广东人碰头，几句广东话一说，倒不可不提防一下呢！”袁笑着说：“杏丞（杨的号）你放心，我就请你和贵本家晳子（杨度）随着少川南下吧。晳子是湖南人，革命军方面不少湖南人，让湖南人和湖南人碰头，说几句湖南话吧。”杨度在东京时和孙中山先生很熟，又和黄兴、宋教仁过从甚密，孙黄的认识还是杨的介绍，因此杨对和谈是有影响力的。当时有一种理论，是说：革命事业非袁不易成功，袁不是曾国藩、胡林翼，革命党人不要把他迫着走曾、胡这条路。今日大势，不是革命党和清廷的问题，而是革命党和袁的问题，袁的问题一解决，革命就成功了，而袁的问题只是条件问题，不是原则问题。

    袁世凯的亲信，清廷的和谈特使唐绍仪于辛亥年十月廿一日抵达汉口，在大智门火车站下车。这时清军的统帅还是冯国璋，冯虽然奉到命令调返北方，可是接替他的段祺瑞还未到达，冯国璋及英国领事、英国舰长、英国民团长等均在车站欢迎。唐绍仪和杨士琦即以英租界英国民团为宿舍，随同唐一块来的，还有随员数十人和伦敦《泰晤士报》驻北京特派员莫里逊等。

    唐绍仪到汉口后，原希望和黎元洪在英租界内会面，可是革命军方面不同意，于是按照中国习惯，行客拜坐客，于廿二日正午唐绍仪由英国代理总领事和英国舰长陪同，渡江前往武昌织布局和黎会晤。双方会谈约半小时。由于革命军方面的和谈代表伍廷芳尚在上海，于是双方同意和谈地点改在上海进行。

    廿三日上午十时，唐绍仪等一行遂搭乘洞庭号轮船由汉口前往上海，武昌革命军方面也有和谈代表胡瑛、王正廷同乘洞庭号前往。

    廿四日清廷署理湖广总督兼第一军总统段祺瑞率领革职留任的布政使连甲、按察使祝书元等抵达汉口。第二天遂自冯国璋手中接替了第一军的指挥权。

    十月廿七日午后二时，南（革命军）北（清廷）代表在上海南京路市政厅举行第一次会议。南方首席代表是伍廷芳，参赞是温宗尧、王宠惠、汪兆铭、钮永建；北方首席代表是唐绍仪，参赞是欧赓祥、许鼎霖、赵椿年、冯懿同。会议桌是一个长条案，伍、唐并位上座，双方参赞左右列，武昌军政府外交司长王正廷亦列席于伍、唐的对面，但均无发言权。双方坐定后，就互相查阅文件，同时宣布开会，首先由伍廷芳提议，自二十九日起停战，所有鄂、晋、陕、鲁、皖、苏、奉等省一律实行，待清内阁回电同意，然后和谈才能正式进行；在和议进行中，如有擅自调动军队的，彼此均当从严惩处。伍补充这一提议，认为和谈就是要和和气气地谈，不能打打谈谈，一边打一边谈，因为这样便不是真正的和谈。唐绍仪继伍起而发言，他表示立即把伍的建议电达袁内阁，同时请伍亦立即电告武昌黎都督转告各省查照。同时谈到一段故事，就是汪兆铭在北京时曾电黄兴谈到促袁参加革命，黄复汪电告以倘袁果能参加革命，即可举袁为第一任中华民国大总统。黄这封复电，汪曾交给杨度，杨度乃转陈袁。袁表示：“大统领我不能做，应由黄兴做。”因此可以证明袁内心倾向共和，不过身为清臣不能出口耳。于是唐作结论，认为当前和议所讨论的，不是反对共和宗旨，而是先求如何达到和平。这第一次的会谈就此结束。

    和谈开始后，南方代表（革命军方面）提出一个和谈的先决问题，就是北方代表（清廷方面）必须首先承认民主共和制的国体问题，这是革命的目的，如果不在这个基础上谈，则无和谈的必要。唐绍仪把南方的“和谈先决条件”打电报到北京，向袁内阁请示，并提出唐自己的看法。唐的看法是革命军方面对这个先决条件没有讨价还价的余地，因此如果拒绝便无法谈下去，不如绕圈子谈，就是把这个“国体”问题交给一个“临时国会”去做表决，如此和谈还可以谈得下去。袁世凯接到唐的电报，乃向隆裕太后请示，隆裕则召集御前会议讨论，最后终于接受了唐的意见。有人说唐的意见根本就是袁的授意，因为袁的手法就是要假手于革命军来结束清朝的统治，同时为自己“取而代之”留下余地。

    南方代表伍廷芳不满意唐的答复，唐再三解释说：“这不过是形式问题和程序问题，这样做法是蜕变，对于达到革命目的，并无冲突。”南方代表认为绕了一个弯路也勉强可以同意，因此乃进一步和北方代表讨论如何召集“国民会议”以解决“国体问题”。双方协议由革命军所占领的十四省和清政府统治的八省，每省各派代表三人，参加国民会议。国民会议的地点南方代表提议在上海，北方代表则表示必须向袁总理请示后才能决定。

    十一月十二日下午六时段祺瑞正式照会驻汉口各国领事，宣布自现在防区撤退一百里，以表示北洋军对谈和的诚意。撤军时军容整齐，秩序亦佳，所有撤退的队伍，均整装集合于所在地之原野，每一大队分若干排，成纵列形，伏地卧下。第一排开动，第二排起立前转，第三排收拾枪弹、最后一排伏地，持枪实弹掩护，逐次如式退尽。中外人士围观的有数千人，均啧啧称道。

    清宣统三年（1912年）十一月十三日，就是中华民国元年元旦日、孙中山先生在南京就任临时大总统。这一天正是南北双方和谈代表在沪讨论国民会议的组织问题。这个议题有两点要讨论：一是出席代表的产生，由革命军所占领的十四省和清政府所统治的八省，各派代表三人组织之，这个问题北方代表唐绍仪已经接受；二是开会地点问题，南方代表伍廷芳提议在上海召开。北方代表唐绍仪表示要向袁内阁请示后才能答复。唐请示的电报和孙大总统就职的电报同时到达袁的手上。袁听说临时政府已经成立，很生气地说：“既然已经选了总统，那么我坐在什么位子上呢？算了吧！不必谈和了。”他在一种不愉快的心情下，给唐绍仪一个指令，认为唐未经他许可就同意国民会议的代表权分配办法，应视为无效。同时，这个办法南方占14省对北方的八省，不待开会，北方已经处于绝对的劣势了，因此他发电上海声明不同意，同时谴责唐的越权行动。唐绍仪在此情形下，只好引咎辞职。袁接受唐的辞职，同时电请伍廷芳北上直接谈判。伍廷芳则请袁南下，双方和谈变成了电报往还，不得要领。

    袁世凯在这时候使出了好几种手法，他既向革命军威胁，又向清政府要挟，他的手法是：

    （一）北洋军由姜桂题、冯国璋等发表联名通电：“拥护君主立宪，反对共和政体。”这是对付革命军的；

    （二）清政府驻外使节，由出使俄国大臣陆徵祥领衔，电请清帝退位。这是对付清廷的；

    （三）命令张勋的辫子军反攻南京，以试探革命的力量。可是辫子军太不中用，先被江浙联军和粤军在固镇击败，又被粤军和淮军在南宿州痛击，张辫帅结果连徐州也守不住，乃逃到山东；

    （四）设法取得革命军方面保证，如果清帝退位即推袁继任总统。其实这一默契早已形成，不过袁还不太相信。在革命军这方面由于妥协分子太多，大家认为基于民族主义观念，只要清室让国就已经完成革命目的了，袁手上有北洋军，不该逼他走曾国藩的路，所以只要袁参加革命，无妨推袁为大总统。

    南北和谈转入幕后，杨度和汪兆铭变成了主要人物。汪已被袁收买，又曾在北京和杨度组织了“国事共济会”，南方妥协分子又占多数，因此，促孙大总统让位于袁，由袁负责推翻满清政府的交换条件便更加成熟了。

    孙中山先生不是不知道袁的奸险，不过他是位“民主热”的政治家，处处尊重多数人意见，虚怀若谷。当时革命阵营里流行一种：“利用袁可以事半功倍”的浅薄意见，孙中山先生遂通电宣布：“袁若表示赞成共和，当以总统相让，但须南下就职。”

    孙中山先生在上海看到一般革命同志只注意选总统、组内阁、制约法，和他所规定的革命方略：“三年军法之治，六年约法之治，然后进入宪法之治”，完全背道而驰。加上独立各省各自为政，散漫而无组织，革命军力亦不够强大，财政情况更无把握，要想在这种情况下组成一支强大有力的革命武力北伐，将袁世凯的北洋军摧毁，是很不可能的，于是他也转而求其次，便是“用袁以倒清”，使革命暂时告一段落。他看到自己被举为临时大总统后，袁焦躁不安，逼唐绍仪辞去和议代表，因此他为了促使袁能坚定地参加革命阵营，乃在自己被选为临时大总统的第二天即主动地致袁世凯一电，电云：“北京袁总理鉴：前日抵沪，诸同志皆以组织临时政府之责相属，问其理由，盖以东南诸省欠统一机关，行动非常困难，故以组织临时政府为生存之必要条件。文既审艰虞，义不容辞，只得暂时担任。公方以旋乾转坤自任，即知亿兆属望，而目前之地位，尚不能不引嫌自避。故文虽暂时承乏，而虚位以待之心，终可大白于将来。望早定大计，以慰四万万人之渴望。”袁这时对孙中山先生诚意还将信将疑，所以在孙中山先生就职的次日（元月二日）复电大打官腔，电曰：“孙逸仙君鉴：蒸电悉。君主共和问题，现方付之国民公决，所决如何？无从预揣。临时政府之说，未敢与闻。谬承奖诱，惭悚至不敢当，惟希谅鉴为幸。”孙中山先生担心袁仍摇摆不定，因再复一电，以释误会，电曰，“袁慰庭君鉴：盐电悉。文不忍南北战争，生灵涂炭，故于议和之举，并不反对。虽民主君主不待再计，而君之苦心，自有人谅之。倘由君之力，不劳战争，达国民之志愿，保民族之调和，清室亦得安乐，一举数善，推功让能，自有公论。文承各省推举，誓词具在，区区此心，天日鉴之，若以文为诱致之意，则误会矣。”孙中山先生这个电报的诚恳，简直是对袁指天誓日，只要袁能把清室推翻，他即以总统一席相让。袁世凯认为最重要的一点已得结果，所以剩下来便是对清皇室如何处置了。

    本来，早在独立各省代表到汉口开会时，便已决定议和纲要四款：（一）废除清朝政府；（二）建立共和政体；（三）清帝优给岁费；（四）以人道主义待满人。所以对于清皇室的优待，是不成问题的。当袁对自己地位问题有了保障后，便就清皇帝和皇族优待条件寻求协议，有了这个优待条款，他便可以胁迫清室退位。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
廿八、和谈


廿九、南京临时政府

廿九、南京临时政府

    辛亥年十一月初二日，孙中山先生由欧洲返国抵香港，胡汉民、廖仲恺由广州赶至香港迎候。胡对于当时的革命形势自有一套看法，因此主张孙中山先生不要北上，留粤主持一切。他的理由是：

    “当前的革命形势，满清垮台已无问题，可是袁世凯则是革命最大阻力。袁的问题不仅是他本人为一奸雄，加上他还有北洋系的四镇兵力，这四镇兵力无疑的乃是当前最富战斗力的部队，所以袁的势力至少可以达到武汉，甚至湖南，而广东对北洋军来说，因为距离较远，鞭长莫及，自可埋首建立一支反袁的革命部队。目前姚雨平已组成劲旅，不过人数不多，若有半年时间，简练民军，全力扩充，则五六万精兵不难组成，以此和袁一拼，才有必胜把握。所以先生目前以留粤为上策，因为现在赴上海，必被拥为总统，这个总统没有能战的兵卒，一定受制于袁，对革命事业是无补的。”

    胡的意见很正确，可是孙中山先生却更有卓见，孙先生说：

    “你只知其一，不知其二，我们革命不是靠坚甲利兵，如果我们不能登高一呼，身入虎穴，那么人民所仰望于革命志士的是什么呢？我们如果能以和平收革命全功，则是开世界革命的先河，何必先在家乡练兵。目前的形势是急需要一个革命政府以资号召，如能建立一个政府，则满清必然倾覆，袁世凯也不可能抗拒。我们是革命同志，应该示人以诚，信任别人，不宜先预防他人不服，而一意谋以武力取天下。”

    胡汉民、廖仲恺都被孙中山先生伟大抱负和开诚胸襟所感动，胡表示愿随孙先生北上。这时追随孙先生同赴上海的还有吴敬恒、马君武、张继等。十一月初六日，孙中山先生一行抵达吴淞，上海方面革命党人陈其美、黄兴、汪兆铭等均在码头欢迎，大家相见狂喜，竟至拥抱跳跃。

    孙中山先生抵沪后下榻爱俪园。初七日召集最高干部会议，出席的有：黄兴、胡汉民、汪兆铭、陈其美、宋教仁、张静江，居正、马君武等，会商组织临时政府方案，一致公举孙中山先生为中华民国临时大总统。宋教仁主张实行责任内阁制，孙先生认为责任内阁不是中国鼎革时所宜实行的制度，但宋坚持，孙中山先生终于勉强同意，并命宋和张继等磋商内阁总理人选。张继主张推宋教仁，宋坚决不肯接受，并提议推黄兴。黄初不肯接受，宋乃请居正、田桐、吕天民等再敦劝黄兴，黄最后才应允。但此拟案，必须交由南京的各省代表通过，因各省代表原已通过中华民国临时政府是总统制，而现在却要改为内阁总理制。

    辛亥年十一月初八日黄兴、宋教仁专车赴南京，驻丁家花园，晚赴咨议局出席各省代表大会，讨论修改临时政府组织法。可是各省代表多不赞成内阁制，因此表决时还是通过总统制。

    初十日17省革命代表开正式选举会，出席的17省代表名单为：奉天代表吴景濂，直隶代表谷钟秀，河南代表李搫，山东代表谢鸿焘，山西代表景耀月、李素、刘懋赏，陕西代表张蔚森、马步云，江苏代表袁希洛、陈陶怡，安徽代表许冠尧、王竹怀、赵斌，江西代表林子超、赵士北、王有兰、愈应麓、汤漪，浙江代表汤尔和、黄群、陈时夏、陈毅、屈映光，福建代表潘祖彝，广东代表王宠惠、惠宪甫，广西代表马君武、章勤士，湖南代表谭人凤、邹代蕃、廖名搢，湖北代表马伯援、王正廷、杨士杰、胡瑛、居正，四川代表萧湘、周代本，云南代表吕志伊、张一鹏、段宇清。由浙江代表汤尔和为议长，广东代表王宠惠为副议长，江苏代表袁希洛为书记。首由议长汤尔和宣布开会，并报告我国数千年专制政体已告结束，共和政体已经实现，大家热烈鼓掌。随后即进行选举，每省为一票，共17票，开票结果，孙中山先生以16票当选，另一票为黄兴。议长遂隆重宣布孙中山先生当选为中华民国首任临时大总统。大会同时通过，推举汤尔和、王宠惠至上海恭迎孙中山先生至南京就职。十二日开会，黄兴临时提议以中华民国为纪元，改用阳历，大会亦一致通过。散会后黄兴乃发两则电报，一致陈其美：“陈都督鉴：今日参议会决议改用阳历，并以中华民国纪元。明日为中华民国元年正月一日，请公布。”一致《民立报》于右任：“《民立报》于君右任鉴：今日由参议会决议，以明日为中华民国元年正月一日，孙大总统来宁发表临时政府之组织。”

    同时发出通电：“本日在宁开临时大总统选举会，到会者十七省。孙中山先生当选为临时大总统，特此通告。”孙中山先生当选为临时大总统后，有电给武昌的黎元洪：“武昌举义，四海云从，列国舆论，歌诵民军，无微不至，而尤钦佩公之艰苦卓绝。文于中国革命，虽奔走有年，而此次实行，并无寸力，谬蒙各省代表举为总统，且感且愧，惟有勉为其难，以副诸公之盛意。武汉为全国之枢纽，公之责任维艰，伏维珍重。”黎亦有复电给孙中山先生：“顷接各省代表会蒸电称：临时大总统之任，先生当选，曷胜欣贺！先生识高千古，虑周全球，挽末世之颓风，复唐虞之盛治，使海内重睹汉官威仪，不独四万万同胞之福，即东西各国亦莫不景仰高风，为中华民国庆！专此电贺。中华民国万岁！中华民国大总统万岁！”

    接着各省代表团也联名致电黎元洪：“各省代表会于元月二日决议，选举临时副总统，即于三日上午十时开选举临时副总统大会。我公当选。除通告全国外，并由本会特派员赍各省代表签名书敬呈钧鉴！兼表欢迎。”南京临时政府也致电黎元洪：“今日参议院选举副总统，经全数投票，举我公充任，共庆得人，谨为中华民国前途贺。”

    辛亥年十一月十三日于是成为中华民国元年1月1日。孙中山先生就在这天率领汤、王两代表和美籍顾问荷马李于下午5时专车抵达南京，下榻于宝华盦。提起这个宝华盦倒是一个有名的地方，它是清两江总督招待外宾的宾馆，后来变成了西箭道参谋本部。

    孙中山先生抵京后，有人问孙先生说：“您这次回国，带来了多少饷？多少枪炮？”孙先生笑着回答说：“我空着两手回来，可是我带回来国人最需要的东西，就是革命精神。”

    民国元年元旦（以下本文全改用阳历）晚10时，孙中山先生就任临时大总统，宣告中华民国成立。临时大总统誓词曰：

    “倾覆满洲专制政府，巩固中华民国，图谋民生幸福。此国民之公意，文实遵之，以忠于国。为众服务。至专制政府既倒，国内无变乱，民国卓立于世界，为列邦公认，斯时文当解临时大总统之职，谨以此誓于国民。”

    临时大总统提出内阁名单，仿照美国政府制，不设总理，分作九部，由总统提出各部总长、次长名单如：

    陆军部总长兼参谋总长：黄兴，次长：蒋作宾

    海军部总长：黄钟瑛，次长：汤芗铭

    司法部总长：伍廷芳，次长：吕志伊

    财政部总长：陈锦涛，次长：王鸿猷

    外交部总长：王宠惠，次长：魏宸组

    内务部总长：程德全，次长：居正

    教育部总长：蔡元培，次长：景耀月

    实业部总长：张謇，次长：马君武

    交通部总长：汤寿潜，次长：于右任

    总统府秘书长：胡汉民

    代表会对国务员名单亦小有修改，原来孙大总统是提名宋教仁长内政，章炳麟长教育，未获通过。

    中华民国临时政府组成，名单公布，各部总长中仅陆军、外交、教育三部是同盟会会员，其余各部总长都是立宪派人士中同情革命者。不过次长几乎全是同志。政府虽告成立，实业部总长张謇、交通部总长汤寿潜均住上海，内务部总长程德全则卧病租界，财政部总长陈锦涛则在上海洽商借款，司法部总长伍廷芳更因在上海主持和议，不克返宁，所以这时的南京政府，实际负责的总长也只是三位革命党人，就是陆军部总长黄兴、外交部总长王宠惠、教育部总长蔡元培。其余五部部务均由次长代理。

    临时政府经参议院通过后，孙大总统于1月5日举行各部委任礼，各部成立的日期则有参差。特表列如下：

    机关名称　　　　　成立日期　　　　　地点

    陆军部　　　　　　一月九日　　　　　督练公所

    海军部　　　　　　一月十七日　　　　水师学堂

    外交部　　　　　　一月十一日　　　　原设总统府内，三月二日迁鼓楼前狮子桥

    司法部　　　　　　一月十二日　　　　甲家巷

    财政部　　　　　　一月十七日　　　　旧藩署

    内政部　　　　　　一月十七日　　　　江南政务厅

    教育部　　　　　　一月十九日　　　　交涉署（碑亭巷外务司）

    实业部　　　　　　一月二十三日　　　劝业道署

    交通部　　　　　　一月二十三日　　　粮道署

    法制局　　　　　　一月十五日　　　　中协署（今肥侯府）

    南京卫戍总督府　　一月十四日

    本来武昌方面和上海方面的革命同志意见就不太协和，事情肇因由于黄兴，黄兴自己已经竭力希望弥补这个裂痕，可是天下事往往是有了裂痕，只会扩大，很难弥缝。南京组府时，推举黎元洪为副总统，也是黄兴的建议，其目的即在调和武汉，不过武昌首义的志士甚多，仅让黎元洪一个人做副总统，在武昌方面看来是不公平的。当时黎元洪下面的革命同志中，最重要的有一位孙武，他对策划起义，贡献很大，起义前一天，孙武试验炸弹，不幸爆发被炸受伤，举义后孙武是军务部长，南京临时政府成立前，孙武由武昌到了上海，因为他和黎元洪接近，所以对黄兴很不好，由于和黄不睦，言谈之间，自然对上海方面的革命同志也不好。陈其美对孙武的印象便非常不佳。临时政府筹组时，孙武希望做陆军部次长，可是陆军部总长是黄兴，黄既然不欢喜孙武，自不会拉他作次长。于是孙武便被摈弃，就因此使得武汉和宁沪之间更形貌合神离。

    当临时政府的人事尚在磋商时，有一天，于右任去找黄兴，恰巧这天胡汉民、宋教仁都在黄处，黄见到这位西北革命领袖、《民立报》的主持人，便笑着说：“你来得正好，我们正在谈组织政府的人选，你有什么意见？我们大家不妨交换一下。”于表示有一件事必须注意，就是在政府人选中，应该多容纳武昌首义的革命同志。不幸于的意见并未被黄完全采纳。当时孙中山先生甫由国外返国，对于组府人事黄兴意见最被尊重，黄认为已经公举黎为副总统，武昌方面应该满意了，所以各部次长多由海外归国同志出任。至于章炳麟（太炎），原本是提名他为教育部长，未被各省代表会同意，遂告落空。章是个学问家，但个性很怪，他参加革命一心想做一个国师，想象戏台上的诸葛亮或是刘伯温，不料南京临时政府组成后竟没有他的份，遂使他也站到武昌方面。由于武昌不满南京组府的人事，而浙江的陶成章也与武昌接近，因此浙江一部分革命同志亦倾向武昌，使宁汉之间的裂痕更加扩大。

    同盟会在革命时期一直是个秘密组织，南京临时政府成立，才决定改为公开组织，以“巩固中华民国，实行民生主义”为宗旨，举孙中山先生为总理，黄兴、黎元孙为协理，宋教仁、胡汉民、马君武、刘揆一、平刚、张继、李肇甫、汪兆铭、居正、田桐为干事。实际责任由宋教仁负责。

    辛亥革命前，革命志士的观念多是“排满”的狭义民族主义，所以革命成功后，部分革命党员以为目的已达，过去结合的因素消失，加上组府的人事问题，革命的其他意见，因此分化的作用便随之发生。章炳麟的光复会本是同盟会的一个支系，辛亥光复后，同盟会主急进，章派主缓进。南京政府成立后，章即脱离同盟会，民国元年1月3日先组织中华民国联合会。后来张謇一派的预备立宪公会因同以江浙人士为中心之故，遂与章之中华民国联合会合并，组成统一党，以注意民生采用社会政策、发展国民经济等十一项为政纲，由章炳麟、程德全、张謇、熊希龄为理事，汤寿潜、唐绍仪、汤化龙等为参事。另一方面孙武因不满黄兴，乃约湖北临时参议员刘成禺、张伯烈等组织民社，以拥黎为号召，主张“进步主义，以谋国利民”为宗旨，发起人有黎元洪、蓝天蔚、谭延闿、王正廷、王鸿猷、孙武、张振武、吴敬恒、刘成禺、宁调元、张伯烈、汪彭年等。这个民社可说是以湖北人为中心。

    章炳麟有学问，古怪，是个大胆敢说的人，孙大总统对他很优容。在南京组府时，章有一信给孙大总统，请戒饬左右，孙中山先生以章素好诋诃，不以为意。章遂再上一书云：“……武昌倡义，曾不二月。南北肃清，首发难者不敢居功，而况吾侪鼓吹之士？……仆亦尝与人言，孙君今日莅中国而总群黎，非复曩日秘密结社时也，宜屏去幸人，委心耆秀，东西从者三数浮浪之人，一律资遣归国，无令杂处，然后搏精一志，劳来四民，南方虽弱，足勉自成就，尝传达其言于汪兆铭……箴规不听，不得不着之报章……仆虽浅拙，亦尝涉历世变，死生之分，一系于执事耳。”孙大总统对这位狂妄的国学大师不以为忤，还聘为总统府的枢密顾问，其聘函典雅可诵，有谓：“执事目空五蕴，心殚九流，撷百家之精英，为并世之仪表，敢奉国民景仰之诚，屈为枢密顾问。庶几顽懦闻风，英彦景附，昭大业于无穷，垂型范于九有。伫盼高风，无任响往，急惠轩车，以慰饥渴。”从这封聘函可以看出孙大总统的豁达大度，实在是一位伟大的开国领袖。

    中华民国的临时参议院是在国民元年1月28日上午8时正式成立，议员到会的有17省38名议员。孙大总统致祝词，然后黄兴、蔡元培、居正、马君武相继演说。最后推选林森为议长，王正廷为副议长。

    南京临时政府时期，孙中山先生和17省代表所组成的参议院之间，始终存在着相当的距离。

    古老的中国，根本就没有国旗，及至西方列强侵入中国后，清朝才制定国旗，当时决定以“黄龙旗”作为大清帝国的国旗。龙是个抽象的东西，封建时代它代表皇帝，而黄色则是清朝的代表色，“朕即国家”，所以黄龙为清国旗是很合理的。可是龙只在中国有象征意义，对西方各国则毫无意义，外国人根本不知道这是个什么动物？加上早期的黄龙旗是三角形，三角形的国旗在世界国旗史中还没有，三角形旗上的动物又是大家从来未见过的动物，洋人不知龙为何物，只好叫它是一个“有爪之蛇”！

    武昌起义时，革命军所用的旗帜是代表十八行省的“铁血十八星旗”；后来又改为代表汉（红色）、满（黄色）、蒙（蓝色）、回（白色）、藏（黑色）的五色旗代表五个民族。南京临时政府成立时，临时参议院议决，以五色旗为中华民国的正式国旗。孙大总统却坚决主张以青天白日旗为国旗，他提请参议院复议的咨文中曾列举如下的理由：

    “贵院议决以五色旗为国旗，本总统认为未可遽付颁行。清国旧制，海军以五色为一二品大官之旗，今黜满清之国旗而用其官旗，未免失礼。五色旗用意为五大民族，然其分配代色，取义不确，如以黄代满之类。且既云五族平等，而上下排列仍有阶级。……天日之旗为汉族共和党（注：即同盟会的前身兴中会）人用之于南方起义者十余年，乙未年陈皓东身殉此旗。……青天白日取象宏美：中国为远东大国，日出东方，为恒星之最大者，且青天白日示光明正照，自由平等之义……”

    临时参议院认为青天白日旗仅是同盟会一个党派所制定，不能代表全国，而五色旗已经为武昌革命军所采用，就具有极大的历史意义，因此该院仍然决定以五色旗为国旗，而将青天白日旗改为海军军旗，并将武昌革命军初期所用的十八星旗规定为陆军军旗。

    兴中会早期曾用过红、蓝、白三色旗，红色象征“流血以求自由”，蓝色代表“公正平等的天空”，白色说明“人心皎洁而互爱”。三项意义表示“自由、平等、博爱”。这个三色旗不久即为青天白日旗所取代。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
廿九、南京临时政府


卅、北方的革命活动

卅、北方的革命活动

    革命军中虽多数存在妥协意念，可是还有一部分是坚决主张把革命向北方推进。第一次是在辛亥十月初九日（11月29日），北方革命同志准备在北京发动军事行动，由于杨度和汪兆铭的疏通，据说袁世凯已答应响应。其计划是于初九日晚由革命党在北京鸣炮，并在正阳门、崇文门、宣武门诸处发难，袁则命禁卫军第四标由西直门以南进攻西华门，并命其长子袁克定率三千兵攻东华门以响应革命党。到了九日晚革命党人依计划发动于正阳门、崇文门、宣武门，各任一路以进攻天安门、东华门、西华门。这时果然见到一支军马来迎，革命同志以为是袁克定来接应，不料竟是军警探谍，四面包围，捕去同志李汉杰等十余人，这第一次举义便失败了。

    十月十一日，汪兆铭于天津意大利租界寓所成立中国同盟会京津保支部，汪任支部长，并组织暗杀队，汪自为队长。汪和武昌首义的同志没有什么连系，武昌方面这时已派了胡鄂公为鄂军政府驻北方全权代表，主持北方革命。汪既以同盟会北方支部长为号召，而革命同志很多不满意汪和袁勾结，所以和胡鄂公商量，成立鄂军代表办事处于天津，分设北京、天津、保定、通州、石家庄总指挥处。十月二十四日又在天津英租界小白楼组织北方革命协会，这时汪兆铭已去上海。十月二十八日革命同志在任邱、雄县揭竿而起，被当地驻军击溃，殉难志士有耿世昌、冯杰、戴国栋、李启明、郑玉成、罗子云、刘长雄、马荣华、赵世铎等百余人。这是第二次举义。

    十一月十四日（即民国元年元月二日）滦州驻军三营宣布独立，举第二营营长王金铭为滦军都督，第三营营长张建功为副都督，第一营营长施从云为滦军总司令，白毓昆为参谋长，先后通电致袁世凯，表明共和主张。电文：

    “自武汉事起，各省响应，势如奔涛，足见人心之所向，非兵力之所可阻也。全国人民望共和政体，甚于枯苗之望雨。诚以非共和难免人民之涂炭，非共和难免后日之革命。我公身为总理，系全国之总代表，决不能以一人之私见，负万民之苦心，况刻下停战期迫，议和将归无效，全国人民奔走呼号，惊惶之至，而以直省为尤甚，是以陆军混成四十协官兵等，驻扎直省，目睹实情，不能不冒死上陈，有渎尊听。查前奏之信条内，开有军人参政之权，刻下全体主张共和，望祈我公询及刍荛，不弃鄙拙，速定大局，以弭乱事而免惨祸，实为至祷。临发百拜，不胜惶悚之至。”

    袁世凯接获滦州独立的警报，乃派开平镇总兵王怀庆和曹锟率领大批人马进攻。至二十日张建功的第三营内变，滦州遂告陷落，王金铭、施从云、孙谏声、陈涛均奋战死难。这是一次最严重的损失，因为孙谏声、陈涛都是北方同志中的佼佼者。孙、陈在这次战斗失败后，单骑驰入敌阵，横枪四射，遇者披靡，及至弹尽力竭，遍体创伤，犹大呼革命万岁，清军嫉恨之甚，竟于死后剖破其腹，支裂其体。这是第三次举义。

    南京革命政府成立后，北方革命党人更趋积极，由钱铁如、蔡德辰、熊得山、罗明典等联络北京、通州一带毅军各营，拟于十一月二十一日（民元的1月9日）起事，不幸因接济未到而展期。通州方面系由蔡德辰主持，机关设在王丕丞家，不料有余临江向清军告密，召引毅军围搜王宅，王家父子三人王不丞、王洛增、王斌及蔡德辰、杨兆麟、雷竹村、张雅堂等共七人被捕殉难。这第四次举义的计划亦告失败。

    通州革命机关是在十一月十五日（民国元年1月9日）被破获的，北京同志正准备召开会议商讨补救办法，恰因同志罗明典、张先培得到一个消息说袁世凯将于第二天早上上朝，于是钱铁如、张先培、傅思训、罗明典、郑毓秀等十余人遂集议商量，决定先暗杀袁世凯，以除去革命的真正障碍。讨论结果，分四组进行：第一组张先培、傅思训、许同华、黄永清、陶鸿源等隐匿于三义茶叶店楼上；第二组黄之萌、李怀莲、李献文、萧声、薛荣在祥宜坊酒楼伪装饮酒；第三组钱铁如、曾正宇、杨禹昌、覃秉清、邱寿林等在东安市场前徘徊；第四组吴若龙、罗明典、郑毓秀则共乘马车一辆，游弋于东华门、王府井两大街之间。当时东华门、王府井军警夹道林立。十一月十六日上午十一时三刻，袁世凯乘双马车出东华门，过东华门大街，向外务部新衙门前进。张先培自三义茶叶店楼上看到袁的马车到了面前，乃扔下一个炸弹，怎知袁的马车走得快，炸弹落在马车后爆发，这时袁的马车已到达了祥宜坊酒楼前，黄之萌、李献文乃各掷一弹，其中之一竟炸中了马车，弹发车覆，当场死马车夫一人、护卫管带袁金镖、护卫排长一、亲兵二、马巡二、路人二、骑马兵三。第三组在东安市场徘徊的钱铁如和第四组乘马车的吴若龙、罗明典、郑毓秀闻炸弹声，遂以手枪和炸弹威胁沿街夹立的军警。

    一个人不能不说是有命运，袁世凯这一时期实在黄金时代，遇事逢凶化吉。他的马车虽被击中，他却只是被扔出车外，未受丝毫伤害，卫兵们立刻扶袁改骑马脱出炸弹的浓烟，袁并于马上下令还击和搜捕。这时张先培见袁上马，乃冲向前，欲以手枪击袁，还没有发枪，袁的卫兵却已射中了张的前额。张于是跌倒地上，黄之萌赶来救援，两人在马路中间和袁的卫队互相枪战，而袁则在其他卫队的护卫下，安全脱走了。接着大批军警赶至出事地点，当场捕获了张先培、黄之萌、杨禹昌、陶鸿源、薛荣、李怀莲、许同华、傅思勉、黄永清、萧声等十余人。当天晚上就由袁世凯的特务头子、营务处总理陆建章亲自审讯，其中有七个人由外国新闻记者出来保释，只有张先培、黄之萌和杨禹昌是在射击时被捕，罪证确实，立即执行枪决。被保释的七人据说是郑毓秀去找外国记者。

    袁遇刺未中，想不到却帮了他的大忙。因为在此以前，由于革命军有愿推袁为大总统之议，满族亲贵都骂袁是个卖主求荣、私通革命党的奸贼。袁曾和清廷说革命党已大批潜入京师，亲贵们都说这是袁挟革命党以威胁，不予置信。有了这次谋刺案，隆裕太后于是才相信袁世凯是清朝的大大忠臣，同时也相信革命党人的确已大批潜入京师了。

    袁被刺未死，另一个满族亲贵良弼却被刺而死。良弼是清朝末年亲贵中唯一有才识的军事人才，他是日本士官生，最后的职务是禁卫军第一协协统。禁卫军虽由光绪和载沣的兄弟载涛统率，可是载涛胆小如鼠，因此良弼便以第一协协统兼任禁卫军训练总办，实际是这支皇族卫队的组织者和领导者。袁世凯再起组阁、入京后其第一个手法，就是要把清廷这支武装力量夺过来，如此才能迫使清皇室就范。自己才可为所欲为，所以他建议请皇族统军南征，吓得那位禁卫军统帅涛贝勒慌慌忙忙辞去了禁卫军军统。袁偷偷地好笑，于是从从容容地把心腹的大将冯国璋从汉口前线调回，让冯接替载涛的职位，统率禁卫军。冯虽然担任禁卫军军统，可是实权却仍抓在良弼手上，良弼在禁卫军的基础已很坚固，他不只不卖冯的帐，而且对袁世凯也不满意，他自认是清室的保护者，有监督袁阴谋叛逆的责任。

    当袁在东华门被刺后，他就借此机会向清廷要挟，一方面请假不上朝，一方面逼清廷宣布退位，否则便要辞职。良弼这时便挺身出来，主张隆裕太后批准袁内阁辞职，另组皇族的战斗内阁，派铁良南下统率清军，以不受袁的北洋系牵制。袁世凯这时的实力比良弼当然大多了，他要对付良弼实在是轻而易举的事，但是他不愿蒙谋杀满人亲贵的罪名，于是乃采取借刀杀人，移花接木的妙计。这时恰巧汪兆铭由上海回到北京，他便对汪暗示：清廷退位已无问题，目前的阻力是来自良弼，只要除了良弼，一切便水到渠成。汪得到这个消息，便去天津，在天津遇见了旧友黄树中。黄自谋刺摄政王失败，坐监获释后，就改名黄复生。汪劝黄去杀良弼，给了黄一张奉天讲武堂总办崇恭的名片，要黄持崇恭名片去见良弼。黄复生自己不愿往，但答应物色一个“荆轲”。汪走后恰巧彭家珍访黄，彭是四川人，以前在东北军当过军需，辛亥革命后，他听到四川同乡程德全做了江苏都督，就专程南下访程。程都督知道彭对东北人地熟悉，就派彭为“东北招讨使”，叫他仍回东北策动当地军队起义。这时他正从南方回来，路过天津，便道访问也是同乡的黄复生。黄把汪来访的意思告诉了彭，彭很激动，自愿担任荆轲，他讨了崇恭的名片到了北京，找到了光明殿胡同良弼的住宅。民国元年元月廿六日，良弼退朝回家，彭家珍迎了上去，出其不意对良弼扔了一个炸弹，彭自己当场被炸死，良弼炸断了一条腿，当场重伤，第二天也死了。

    开国时的革命志士多是血性男儿，只要有一个任务，牺牲自己的性命是毫无所惜的，彭家珍烈士和刺袁世凯殉难的三位烈士张先培、黄之萌、杨禹昌三人，以后都卜葬于北京三贝子花园。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
卅、北方的革命活动


卅一、军心摇动

卅一、军心摇动

    北方革命运动蓬勃后，对清廷来说，威胁已经很大了，可是更大的威胁则是来自军方，军心不稳，统军的将领也表示了主张君主立宪的意见，这真是严重的打击，加诸于风雨飘摇中的清朝廷。

    1月22日湖广总督段祺瑞致电清内阁、军咨府、陆军部，报告所部多有与革命党勾通，共和思想已不可遏，无长久维持之信心。电云：

    “昨夜四镇参谋忽电传来谓施统带云：二营目兵鼓噪特甚，求立即调往后方，以免意外。一、三营亦有染等语。今晨陈统制来，求即调开，有刻不容缓之势。询其所以，吞吐不言。瑞见其情急，当准将该标调至李家寨，即派员密访情形。据称：该标目兵已与革命军勾通，约今夜叛去，四镇亦有云云。侧闻共和思想，近来将领颇有勃勃不可遏之势，征之今日事，益信其然。但瑞职责所在，惟有旁引远喻，力为维持，未知能持久否？惟十九标又去，力益单弱，彼若环攻，惟有尽其力之所有，成败利钝未敢料也！祺瑞。歌。”

    1月23日段祺瑞再致电清内阁，以民心、军心趋向共和，已与各路将领熟商，拟即联衔，陈请代奏。文曰：

    “恭读上月初九日懿旨，政体付诸公决，以现在人民趋向，何待再卜，不禁沸泣久之。迩来各将领不时来言，人民进步非共和不可；且兵无饷补，饷械俱匮，战守无具，败亡不免，稍一迟回，东、皖、豫亦无完土，即皇室尊荣，势必因之而减，瓜分惨祸，将在意料之中。我辈死不足惜，将何以对皇室？何以对天下？已与各路将领熟商，始则责以大义，令其镇静，而竟刺刺不休，退有后言。昨闻恭王、泽公阻挠共和，多愤愤不平，要求代奏，各路将领亦来联衔，压制则立即暴动，敷衍亦必全溃，十九标昨几叛去，业经电陈，是动机已兆，不敢再为迟延，拟即联衔，陈请代奏。”

    1月26日清内阁以徐世昌、袁世凯、冯国璋、王士珍四人名义电告段祺瑞等，请勿轻举妄动。文曰：

    “忠君爱国，天下大义：服从用命，军人大道；道义不存，秩序必乱，不为南军所俘，便为乱军所胁，利害昭著，万勿误岐。我辈同泽有年，敢不忠告。务望剀切劝解，切勿轻举妄动。联奏一层，尤不可发，亦不能代递，务望转请诸将领三思。涕泣奉复。昌、凯、璋、珍。”

    同一天，由段祺瑞领衔，清军将领联名致电清内阁、军咨府、陆军部、并各王公大臣：请即代奏清廷，明降谕旨，宣示中外，立定共和政体。电曰：

    “为痛陈利害，恳请立定共和政体，以巩皇位，而奠大局，敬请代奏事：窃维停战以来，议和两月，传闻宫廷俯鉴舆情，已定议改共和政体。其皇室尊荣、及满蒙生计、权限各条件：曰大清皇帝永传不废；曰优定大清皇帝岁俸，不得少于三百万；曰筹定八旗生计，蠲除满、蒙、回、藏一切限制；曰满、蒙、回、藏与汉人一律平等；曰王公世爵，概仍其旧；曰保护一切原有私产。民军代表伍廷芳承认，列于正式公文，交海牙万国平和会立案云云。海宇闻风，率土臣民，固不额手称庆，以为事机至顺，皇位从此永保，结果之良，轶越古今，真国家无疆之庥也。想望懿旨，不遑朝旭。乃闻为辅国公载泽、恭亲王溥伟等一二亲贵所尼，事遂中沮，政体仍待国会公决。祺瑞等自应力修战备，静候新政之成。惟念事变以来，累次懿旨，莫不轸念民生，惟国家利福是求，惟涂炭生灵是惧，既颁十九信条宪法，誓之太庙，又允召集国会，政体付之公决，可见民为国本，宫廷洞鉴，具征民视民听之所在，决不难降心相从。兹既一再停战，民军仍坚持不下，恐决难待国会之集，姑无论迁延数月，有兵溃民乱、盗贼蠢起之忧，寰宇糜烂，必无定土，瓜分惨祸，迫在目前。即此停战两月之间，民军筹饷增兵，布满各境，我军皆无后援，力太单弱，加以兼顾数路，势益孤危；彼则到处勾结土匪，勒捐助饷，四出煽扰，散布诱惑。且于山东之烟台，安徽之颖、寿境界，江北之徐州以南，河南之光州、商城、固始，湖北之宜城、襄樊、枣阳等处，均已分兵前逼，而我皆困守一隅，寸筹莫展，彼进一步，则我之鲁、皖、豫即不自保，虽祺瑞等公贞自励，死生敢保无他。而饷源告匮，兵气动摇，大势所趋，将心不固，一旦决裂，何所恃以为战？深恐丧师之后，宗社随倾，彼时皇室尊荣，宗藩生计，必均难求满志；即拟南北分立，勉强支持，而以人心论，则西北骚动，形既内溃；以地理论，则江海尽失，势成坐亡。祺瑞等治军无状，一死何惜？特捐躯自效，徒殉愚忠，而君国永沦，追悔何及？！甚非所以报知遇之恩也。况召集国会之后，所公决者，尚不知为何项政体，而默察人心趋向，恐仍不免出于共和之一途，彼时万难反汗，是徒以数月水火之患，贻害民生，何如预行裁定，示天下以至公，使食毛践土之伦，歌舞圣明，零涕感激，咸谓唐虞至治，今古同揆，不亦伟哉？！祺瑞等受国厚恩，何敢不以大局为念？故敢比较利害，冒死陈言，恳请渔汗大号，明降谕旨，宣示中外，立定共和政体，以现在内阁及国务大臣等，暂时代表政府，担任条约、国债、及交涉未完各事项，再行召集国会，组织共和政府，俾中外人民，咸与维新，以期妥奠群生，速复地方秩序，然后振刷民气，力图自强，中国前途，实维幸甚！不胜激切待命之至！谨请代奏。”

    这封电报可以说是清廷让国的催命符，是徐树铮的手笔，由段祺瑞分别通知各将领同意后列名。最初42人，后来增至47人，为当时公开发表电文时之名单。至2月2日，伍廷芳得唐绍仪转告段祺瑞复电时，又增王怀庆，并附告张怀芝、徐邦杰亦复电同意，遂为50人。

    主张共和之清军50将领名单，据伍廷芳2月2日之电报所载：

    “唐绍仪君电询段军统联名赞成共和诸将领姓名，兹得复电开列于左：署理湖广总督第一军总统：段祺瑞。古北口提督、毅军总统：姜桂题。署理两江总督、长江提督：张勋。察哈尔都督、陆军统制官：何宗莲。副都督：段芝贵。河南布政使、帮办军务：倪嗣冲。陆军统制官：王占元、陈光远、李纯、曹锟、吴鼎元、潘渠槛、孟恩远。总兵：高金叙、谢宝胜、王怀庆。参议官：勒云鹏、吴光新、曾毓隽、陶云鹤。参议官：徐树铮。炮队协领官：蒋廷干。陆军统领官：朱泮藻、王金镜、鲍贵卿、卢永祥、陈文运、李厚基、何丰林、张树元、马继曾、周符麟、萧广传、聂汝清、张锡元、施从滨、萧安国。营务处：张士钰、袁乃宽。巡防统领：王汝贤、洪自成、高文贵、刘金标、赵倜、仇俊图、周德启、刘洪顺、柴得贵。帮办天津防务：张怀芝、正定镇徐邦杰亦同意，复电迟，故未列云云。特为转致。”

    伍廷芳电告所列的将领名单计50人。除王怀庆、张怀芝、徐邦杰系增列，又王占元、何宗莲、张士钰、姜桂题、倪嗣冲五人复段祺瑞电较迟，除去此五人外，即为最早所列的42人。列名的著名将领中少了一个冯国璋，冯因为攻下汉阳后，清廷封他为二等男爵，同时他又刚出任禁卫军统领，所以没有参加这次列名通电。

    良弼被刺和段祺瑞等著名将领联名通电同一天发生，这一来让清廷万分震动：一方面显示革命党人在北京皇城内外已满布党羽，可以为所欲为；一方面握有兵权的北洋军将领已向清廷敲了丧钟，奏了哀乐。因此可把清廷亲贵王公们吓得魂飞魄散，朝不保夕，简直是风声鹤唳，草木皆兵。于是纷纷席卷细软，携带妻妾避难到天津、青岛、大连租界，托庇于洋人。还有不能走的则纷纷请袁世凯派兵保护。

    1月27日隆裕太后召集御前会议时，王公亲贵到的寥寥可数，只有代表袁世凯的赵秉钧如时而至。隆裕向着赵哭说：“赵秉钧呵，你快点去对袁世凯说，一切事都好商量，保全我母子的性命要紧。”

    原来袁世凯自从1月16日被刺后就称病不入朝，派民政部大臣赵秉钧代表他参加御前会议。19日，赵在御前会议时提出一个办法，要南北政府同时取消，另组临时政府以及优待清皇室。当时清王公都默默无语，少年亲贵则坚决反对，尤其是良弼。这天，赵秉钧竟然站起身来，大声地说：“今天开会，明天也开会，议来议去议不出个所以然来，既然御前会议都不能作决定，内阁也只好辞职了。”他说完便气冲冲，满面怒容地往外跑。外务部大臣胡惟德、邮传部大臣梁士诒也跟着退席，吓得隆裕脸都变色了。

    赵秉钧是个来历不明的人，他是袁世凯手下一个怪角，他这时扮演的，是《三国演义》上的华歆，任务是逼宫。他姓赵，赵是百家姓中的第一姓，他名秉钧，又是一人之下万人之上的涵义，他的排行是老大，他的生辰则是甲子年正月初一子时，是岁首的第一时，一切都是第一。读者请想想，天下真有这么巧，样样都第一的吗？其实，他生于何方？父母姓甚名谁？何时呱呱坠地？他并不知道，也没有人知道，他知道自己的时候，是在河南临汝县的一家富户做书童。由于他为人伶俐，长于机谋，后来竟给他爬到典史，由典史而同知，由同知而道台，由道台而巡警道，由巡警道而民政部侍郎、尚书，一路扶摇直上，官运亨通，成了袁世凯的密探部主脑，当时的北洋军人都呼之为赵大哥而不名。他自号智庵，俨然认为自己是袁的大智囊。赵大哥的“逼宫”好戏一直唱了好多天，在良弼遇刺和北洋军通电后的第二天，赵在御前会议见到隆裕太后痛哭，赵大哥的眼泪也不禁夺眶而出。下朝后，京畿营务处的要员雷朝彦（震春）陆郎斋（建章）等都迎上去问消息，雷问：“大哥，今天的戏唱得如何？”赵连连摇头说：“难过，难过，这种戏不是人唱的！”

    清廷眼见人心军心都已大变，而袁世凯又不露面，赵秉钧则不断逼宫，因此一再催促袁世凯销假视事，1月29日袁再托病不肯入朝，其奏文曰：

    “臣久患心跳作烧，及左腿疼痛等症，无暇静养，迄未就痊，因近日谣讹纷起，未敢再请续假，勉为支撑，稍安人心。日前闻军心渐多动摇，异常焦灼，连夜不寐，心跳益剧，头眩尤甚，而腿疼迁及腰间，步履尤为不便。奏传今日召见，仍难驱叩宫门，谨恳格外施恩，赏假二三日，以资调养。所有下情已嘱国务大臣胡惟德代奏一切。至军队赞成共和，实由于湖北党人多方煽惑，已由臣迭发电信，剀切解劝，当不至遽与革命军联合。近议国体一事，已由皇族王公讨论多日，当有决定办法，请旨定夺。臣职司行政，性遵朝旨。现遵旨与伍廷芳仍商国体公决变通办法，今日停战期满，昨电伍廷芳托词延宕，亦未显与决裂，而徐州、颖州均已开战。臣才力短浅，奉职无状，悚惶待罪。谨奏。”

    清廷在接到段祺瑞等前线将领所发的通电后，为了缓和及安抚，乃由内阁复电，一面深许各将领的“忠君爱国至诚”、一面仍觉得“改变国体，事关重大，非付之国民公决，不足以昭慎重。”其实这时隆裕太后已毅然决然付袁以决定大计之权，不过二三近支王公仍多方留难，所以段等的通电发出后一个星期，清帝退位之诏仍未颁布。

    民国元年2月4日，段祺瑞、王占元、何丰林、李纯、王金铸、鲍贵卿、李厚基、马继增、周符麟九人发出逼退的第二电，专向少数王公说话，措词更为激烈，并以即将率全军北上相恫吓。电曰：

    “近支王公、诸蒙古王公、各府部院大臣钧鉴：共和国体原以致君于尧舜，拯民于水火，乃因二三王公迭次阻挠，以致因旨不颁，万民受困。现在全局危迫，四面楚歌，颖州则沦陷于革军，徐州则小胜而大败；革舰由奉天中立地登岸，日人则许之；登州黄县独立之影响，蔓延于全鲁；而且京津两地，暗杀之党林立，稍疏防范，祸变即生，是陷九庙两宫于危险之地，此皆二三王公之咎也。三年以来，皇族之败坏大局，罪难发数，事至今日，乃并皇太后皇上欲求一安富尊荣之典，四万万人欲求一生活之路而不见允，祖宗有知，能不痛乎？盖国体一日不决，则百姓之困兵燹冻饿死于非命者，日何啻数万？瑞等不忍宇内有败类也，岂敢坐视乘舆之危而不救？谨率全军将士入京，与王公痛陈利害，祖宗神明，实式鉴之。挥泪登车，昧死上达，诸代奏。

    2月6日当袁世凯召集各王公大臣，把这个电文交给他们传观时，各亲贵均相顾失色，他们手足无措，战战兢兢，明知这是袁世凯的威胁手段，可是良弼之死尸骨未寒，如果袁真翻脸，段兵真的北上，则优待条件都不可得了。于是就在这次会议上拟就赞成共和的长电一通。

    在这期间，北方的革命志士仍坚决主张把革命行动在北方贯彻，也反对利用袁世凯推倒清廷。2月6日晚间，北京有同志打电话到天津，报告清政府已决定于2月10日退位。这个消息使天津方面的革命同志感到非常失望，他们认为用妥协换来的和平是虚伪的和平，袁世凯一日不除，民主共和制度便一日得不到保障。2月7日清晨就有北方革命协会会员易宣、阮琴风不肯接受同志们的劝阻，由天津到唐山，想赴锦州作最后的奋斗，不幸他们到了唐山，踪迹就被暴露，追踪的侦探向他们开枪，互相枪击中，这些志士都壮烈牺牲了。

    袁为了压制北方的革命活动，在清室宣布退位后，乃给汪兆铭廿万元，叫他到天津解散所有革命机构。汪在2月21日到天津，在北洋医学堂召集北方各党团举行联席会议，宣布各小党一律解散。参加各党派的成员，除同盟会外，一律资遣回籍。这一措施激起了各党团的公愤，有人把滦州殉难七烈士的棺材抬出来陈列于天津车站，以反对汪。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
卅一、军心摇动


卅二、清帝退位

卅二、清帝退位

    民国元年（1902年）2月12日，清隆裕太后率同清帝宣统退位，其退位诏书全文如下：

    “朕钦奉隆裕太后懿旨：前因民军起事，各省响应，九夏沸腾，生灵涂炭，特命袁世凯遣员与民军代表讨论大局，议开国会，公决政体。两月以来，尚无确当办法，南北睽隔，彼此相指，商辍于途，士露于野，徒以国体一日不决，故民生一日不安。今全国人民心理多倾向共和，南中各省既倡议于前；北方诸将亦主张于后，人心所向，天命可知，予亦何忍因一姓之尊荣，拂兆民之好恶。用是外观大势，内审舆情，特率皇帝将统治权公之全国，定为共和立宪国体。近慰海内厌乱望治之心，远协古圣天下为公之义。袁世凯前经资政院选举为总理大臣，当兹新旧代谢之际，宣布南北统一之方，即由袁世凯以全权组织共和政府，与民军协商统一办法。总期人民安堵，海宇又安，仍合汉满蒙回藏五族完全领土为一大中华民国，予与皇帝得以退处宽闲，优游岁月，长受国民之优礼，亲见郅治之告成，岂不懿欤！钦此。”

    这篇诏书据说是南通状元张謇的手笔，但“即由袁世凯以全权组织临时共和政府”一笔是袁的左右所增加。诏书由内阁总理大臣袁世凯、外务大臣胡惟德、民政大臣赵秉钧、度支大臣绍英、陆军大臣王士珍、海军大臣谭学衡、学务大臣唐景崇、司法大臣沈家本、邮传大臣梁士诒、农工商大臣熙彦、理藩大臣达寿副署。

    清自清太祖努尔哈赤建国，至宣统退位，共计297年；自顺治入主中国，至宣统退位，则为268年。宣统退位是在民国元年2月12日，就是宣统三年十二月二十五日。

    与退位诏书宣布的同一日，袁世凯发表了“真电”表示赞成共和，其原电如下：

    “南京孙大总统、黎副总统、各部总长、参议院同鉴：共和为最良国体，世界所公认，今由帝政一跃而跻及之，实诸公累年心血，亦民国无穷之幸福。大清皇帝既明诏辞位，业经世凯署名，则宣布之日，为亲政之终局，即民国之始基。从此努力进行，务令达到圆满地位，永不使君主政体再行于中国。现在统一组织，至重且繁，世凯亟愿南行，畅聆大教，共谋进行之法；只因北方秩序不易维持，军旅如林，须加部署；而东北人心，未尽一致，稍有动摇，牵涉全国，诸君皆洞鉴时局，必能谅此苦衷。至共和建设重要问题，诸君研究有素，成竹在胸，应如何协商统一组织之法，尚希迅即见教。袁世凯真。”

    袁世凯认为他逼迫清帝退位工作已告完成，他已履行了他的诺言，于是他要等南方履行他们的诺言——推袁为第一任大总统。他怕南方食言，所以在退位诏书内加上：“即由袁世凯以全权组织临时共和政府”一句话。这句话非常荒谬，好像民国的大总统不是由国民选出来而是由清帝命令的。

    清室退位后的优待条款共为两个清单，其原文如下：

    第一清单：关于满蒙回藏各族待遇之条件：

    一、与汉人平等；二、保护其原有私产；三、王公世爵概仍其旧；四、王公中有生计过艰者，民国得设法代筹生计；五、先筹八旗生计，于未筹定之前，八旗兵弁俸饷仍旧支放；六、从前营业居住等限制，一律蠲除，各州县听其自由入籍；七、满蒙回藏原有之宗教，听其自由信仰。以上各条，列于正式公文，由中华民国政府照会各国驻北京公使。

    第二清单：（共分两项）

    甲、关于清帝退位后优待之条件：今因清帝宣布赞成共和国体，中华民国于清帝逊位之后，优待条件如左：

    第一款：清帝逊位之后，其尊号仍存不废，中华民国以待外国君主之礼相待；

    第二款：清帝逊位之后，岁用四百万两，俟改铸新币后，改为四百万元，此款由中华民国拨付；

    第三款：清帝逊位后，暂居宫禁，日后移居颐和园，侍卫人员照常留用；

    第四款：清亲逊位之后，其宗庙陵寝，永远奉祀，由中华民国酌设卫兵，妥慎保护；

    第五款：清德宗崇陵未完工程，如制妥修，其奉安典礼仍如日制，所有实用经费，均由中华民国支出；

    第六款：以前宫内所用各项执事人员，得照常留用，惟以后不得再招阉人；

    第七款：清亲逊位之后，其原有私产，由中华民国特别保护；第八款：原有禁卫军归中华民国陆军部编制，其额数俸饷仍如其旧。

    乙、关于清皇族待遇之条件：

    （一）清王公世爵概仍其旧；（二）清皇族对于中华民国国家之公权及私权，与国民平等；（三）清皇族私产一律保护；（四）清皇族免兵役之义务。以上各条列于正式公文，由中华民国政府照会各国驻北京公使。

    对于中华民国优待逊清的上述条款，后人见仁见智各有不同的批评，有人认为这个条件是不应该订定的，因为有了这些条款就使清朝的“小朝廷”成为“中国国内的小王国”，结果引起了民国6年（1917年）7月1日的张勋复辟政变，以及民国21年（1932年）3月9日日本建立满州国的丑剧。不过照当时革命情势来看，妥协空气甚浓，只希望清室让国，和平息兵，对于一些宽大的优遇，只是表现革命者的恢宏气度，则亦不可厚非。

    袁世凯把取得革命军同意了的优待清室条件，透过庆亲王奕劻向隆裕太后提出，最后隆裕毅然决然同意退位让国。在这段期间，有三段笔记记述清廷内外的珍闻：一篇是小恭亲王溥伟的《让国御前会议日记》，第二篇是逊清交通部承政厅长兼铁路总局长叶恭绰所撰的辛亥宣布共和前的几段逸闻，第三篇是宣统废帝溥仪的回忆录。

    《让国御前会议日记》（节录）　溥伟

    （注）写《让国御前会议日记》的溥伟，是清朝道光皇帝的曾孙，恭亲王奕䜣的孙子。在慈禧太后垂廉的前一段时期，奕䜣秉国政达20年，为人很正派，可算是清宗室中的一位贤王。光绪廿四年（1898年）奕䜣去世，溥伟就袭了王爵，因为他出身贵胄，年纪太轻，颇有些志大才疏，少不更事，以致和当时的宗室亲贵都处得不太好。他袭爵时，李鸿章还在位，每相遇时总是大呼“少荃”（李的号），因此有一天李便板着脸对溥伟说：“令祖老恭王在日，承他老人家爱护，总称呼我老中堂，小王爷大概不知道！”

    宣统辛亥革命军起于武昌，旬月之间，各省风靡。触目时艰，顿忘嫌祸。乃往谒醇邸，告以此次之变，总宜镇定，切不可张皇畏惧，尤不可认彼为革命之军，恐友邦认其作第三国交战例，则不易收拾。数日后，忽起用袁世凯督师。复谒醇邸，叩其因，醇邸以袁四有将才，且名望亦好，故命他去。余曰：“袁世凯鹰视狼顾，久蓄逆谋，故景月汀谓其为仲达第二，初被放逐，天下快之，奈何引虎自卫。”酵王默然良久，始嚅嚅言曰：“庆王、那桐再三力保，或者可用。”余曰：“纵难收回成命，可否用忠贞智勇之臣，以分其势？”醇王问为谁。余曰：“叔监国三年，群臣臧否，自在洞鉴，伟不在政界，何敢谋此。”醇王曰：“都是他们的人，我何曾有爪牙心腹。”余曰：“叔代皇上行大政，中外诸臣廉能正直者，皆朝廷桢干，又何忧孤立乎！瞿子玖、岑春煊，袁所畏也。升吉甫，忠梗可恃，诚使瞿入内阁，岑督北洋，以升允为钦差大臣，握重兵扼上湖，庶杜袁四之狡谋。”醇王曰：“容明日与他们商量。”余知不可谏，太息而已。未几张绍曾叛于永平，以十九条要朝廷，醇王辄允之。诏下，余谓后齐兄曰：“大事去矣！”至宣誓前三日，宗人府以文来约陪祀。余大愤曰：“此古今未有之大耻也，伟实无颜诣太庙；若有处分，听之而已。”还其文。至日大风，黄雾四塞。后廷议以唐绍仪等充使议和，京师始有君主立宪等会以抵制之。呜呼！以程德全、汤寿潜、伍廷芳等，世受国恩，身膺重寄，乃甘心背叛朝廷，不加诛讨，反与之议和；且各疆臣中或死或逃或叛，凡出缺者，概不简补，宁非千古大变欤？迨袁氏入京，汉阳停战，江宁失陷，醇邸罢政，而国事益不可为矣。十月中，余往探袁氏，时居外务部，晤时，礼貌之恭，应酬之切，为自来所未有。余询以有何办法？袁曰：“世凯受国厚恩，一定主持君主立宪。惟南方兵力强盛，人心尽去，我处兵弱饷缺，军械不足奈何？”复长叹低言曰：“向使王爷秉政，决不致坏到如此。”嗟乎，余知袁氏之必叛也。归而禀请堂上，以时局至此，后变不堪设想，拟毁家以纾国难，堂上允之。乃尽出古画古玩，招商变卖。致函袁世凯，告以毁家报国之意。后君主立宪会来书，谓宗亲中有人而主张共和者，请示办法。余答书略曰：“君臣大义，炳若日星，余向无政柄，近复假居家，实不知宗潢有主张共和者。诚如此，是千古之大变也。余知有君而已。区区愚忱，敢誓天下，如食此言，即请尔爱国诸臣民，缚本爵以谢九庙。”彼所指者，盖庆邸及伦贝子也。十一月二十九日内阁会议，余力疾至内阁，醇、庆诸王及蒙古王均到。袁世凯以疾辞，遣赵秉钧、梁士诒为代表。最可愤者，群臣列坐，二三刻钟之久，惟彼此闲谈，不提及国事。余不能耐，遽诘梁、赵曰：“总理大臣邀余等会议，要议何事，请总理大臣宣言之。”赵秉钧曰：“革命党势甚强，各省响应，北方军不足恃。袁总理欲设临时政府于天津，与彼开议，或和或战，再定办法。”余曰：“朝廷以慰亭（袁世凯字）为钦差大臣，复命为总理大臣者，以其能讨贼平乱耳。今朝廷在此，而复设一临时政府于天津，岂北京之政府不足恃，而天津足恃耶？且汉阳已复，正宜乘胜再痛剿，罢战议和，此何理耶？”梁士诒曰：“汉阳虽胜，奈各省响应，北方无饷无械，孤危已甚。设政府于天津者，惧惊皇上也。”余曰：“从前发捻之乱，扰及畿辅，用兵几二十年，亦未有议和之举，别设政府之谋。今革命党之势，远不及发捻，何乃辄议如此？若用兵筹饷之事，为诸臣应尽之责，当勉为其难。若遇贼即和，人尽能之，朝廷何必召袁慰亭耶？梁、赵语塞。胡惟德曰：“此次之战，列邦皆不愿意，我若一意主战，恐外国人责难。”余曰：“中国自有主权对内平乱，外人何能干预。且英、德、俄、日皆君主之国，亦万无强胁人君俯从乱党之理。公既如此说，请指出是何国人，伟愿当面问之。”庆邸曰：“议事不可争执，况事体重大，我辈亦不敢决，应请旨办理。”言讫，即立起，群臣和之，遂罢。呜呼！群臣中无一人再开言为余助者，是可痛矣。次日，醇王以电话告，以初一日开御前会议，嘱余入内。十二月初一日卯正至上书房，泽公叔语伟曰：“昨晤冯华甫，彼谓革命党甚不足惧，但求发饷三月，能奏功。少时你先奏知，我再详奏。”少顷，醇王叔至，密谓伟曰：“今日之事，庆邸本不愿意你来，有人问时，只说你自己要来。”伟敬诺。辰刻入养心殿，皇太后西向坐，帝未御座。被召者有醇王、伟、睿王、肃王、庄王、润贝勒、涛贝勒、朗贝勒、泽公、那王、贡王、帕王、宾图王、博公。太后问曰：“你们看是君主好，还是共和好？”皆对曰：“臣等皆力主君主，无主张共和之理，求太后圣断坚持，勿为所惑。”谕：“我何尝要共和，都是奕锜同袁世凯说，革命党太利害，我们没枪炮、没军饷，万不能打仗。我说可否求外国人帮助，他说等奴才同外国人说看。过二天，奕锜说：外国人再三不肯，经奴才尽力说，他们始谓：革命党本是好百姓，因为改良政治，才用兵，如要我们帮忙，必使摄政王退位。你们问载沣，是否这样说。”醇王对曰：“是。”臣伟对曰：“既是奕锜这样说，现在载沣已然退政，外国何以仍不帮忙，显系奕锜欺罔。”那彦图奏曰：即是太后知道如此，求嗣后不要再信他言。”臣奏曰：“乱党实不足惧，昨日冯国璋对载泽说，求发饷三月，他情愿破贼，问载泽有这事否？”载泽对曰：“是有。冯国璋已然打有胜仗，军气颇壮，求发饷派他去打仗。”谕：“现在内帑已竭，前次所发之三万现金，是皇帝内库的，我真没有。”臣伟碰头奏曰：“库帑空虚，焉敢迫求？惟军饷紧要，饷足，则兵气坚，否则气馁兵溃，贻患甚大。从前日俄之战，日本帝后解簪饰以赏军，现在人心浮动，必须振作。既是冯国璋肯报效出力，请太后将宫中金银器皿，赏出几件，暂充战费，虽不足数，然而军人感激，必能效死，如获一胜仗，则人心大定。恩以御众，胜则主威。请太后圣明三思。”善耆奏曰：“恭亲王所说甚是，求太后圣断立行。”谕：“胜了固然好，要是败了，连优待条件都没有，岂不是要亡国么？”臣伟奏曰：“优待条件是欺人之谈，不过与迎闯贼不纳粮的话一样。彼是欺民，此是欺君。就请用贤斩佞，激励兵心，足可转危为安。若一议和，则兵心散乱，财用又空，奸邪得志，后事真不堪言。况大权既去，逆臣乱民倘有篡逆之举，又有何法制之？彼时向谁索优待条件？”又泥首奏曰：即使优待条件可恃，夫以朝廷之尊，而受臣民优待，岂不贻笑列邦，贻笑千古？太后、皇上，欲求今日之尊崇，不可得也。臣忝列宗支，实不忍见此等事！”谕：“就是打仗，也只冯国璋一人，焉能有功？”善耆奏曰：“除去乱党几人，中外诸臣，不无忠勇之士，太后不必忧虑！”臣伟奏曰：“臣大胆，敢请太后、皇上赏兵，情愿杀贼报国！”顾载涛曰：“载涛你管陆军，知道我们的兵力怎么样？”载涛对曰：“奴才没有打过仗，不知道。”太后默然。良久曰：“你们先下去罢。”善耆奏曰：“少时国务大臣进见，请太后慎重降旨。”太后叹曰：“我怕见他们。”乃顾臣伟曰：“少刻他们又是主和，我应说什么？”对曰：“请太后仍是主持前次谕旨，着他们要国会解决。若设临时政府，或迁就革命党，断不可行。如彼等有意外要求，请太后断不可行。”太后曰：“我知道了。”又叩首奏曰：“革命党徒无非是些年少无知的人，本不足惧，臣最忧者，是乱臣借革命党势力，恫吓朝廷，又复甘言诈骗，以揖让为美德，以优待为欺饰，请太后明鉴。南方为党人占据，民不聊生，北方因为两宫照临，所以地方安静，此正明效大验。太后爱惜百姓，如杀贼安民，百姓自然享福；若是议和罢战，共和告成，不但亡国，此后中国之百姓便永不能平安。中国虽弱，究属中华大国，为各国观瞻所系。若中国政体改变，臣恐影响所及，从此兵连祸结，全球时有大战，非数十年所能定。是太后爱百姓，倒是害了百姓。”太后颔之。载泽奏曰：“今日臣等所奏之言，请太后还后宫，千万不可对御前太监说，因为事关重大，诸太后格外谨慎。”谕：“那是自然，我当初侍奉太皇太后，是何等谨慎，你不信，可以问载涛。”善耆奏曰：“载泽所言甚是，太后从先圣孝，今日与彼时不同。”太后不语，遂皆退。按是日被召凡十四人，惟四人有言，余皆缄口，良可慨也。越二日，醇王叔谓伟曰：“你前奏对，语太激烈，太后很不喜欢。说时事何至如此。恭亲王、肃亲王、那彦图三个人，爱说冒失话，你告知他们，以后不准再如此。”伟曰：“太后深居九重，不悉时局，然既不准溥伟说话，则以后之会议，是否与闻？”醇王面现极忧色，良久曰：“你别着急。”余曰：“太后既有此旨，万无再违旨说话之理，然而目睹危险，天颜咫尺之地，何忍缄默？”醇王曰：“我处嫌疑之地，也不能说话。”余曰：“五叔与溥伟不同，既是五叔为难，只好以后会议时，溥伟不来可也。”醇王曰：“这两日来不知是怎样运动，老庆依然入朝，太后意思也颇活动，奈何奈何！”越三日，遂有段祺瑞等通敌请退政之电，人心大震。翌日，闻有御前会议，不使余知，无如之何。是日美国人李佳白来邸，讽余主张共和。以大义责之，惭而退。越日，袁世凯派赵秉钧、胡惟德、谭学衡来邸，告以总理大臣之苦心，民军之劲勇，我军摇动，种种危乱。余曰：“时事至此，余亦无法。但既忝列宗支，万无首倡废君退政之理，虽无政权，此时实难缄口。公等身为大臣，劝皇上降敌国尚不可，今乃劝皇上降乱民乎？”赵等愕然辞去。十二日午后，君主立宪会中有隆厚田者，惶遽来告曰：“顷得密信，赵秉钧等密请袁世凯将诸皇族尽驱入宫，以兵守禁城，俟共和告成再说，又有派遣军队，护卫各府，名曰保护，实监其出入之谋。袁不从。赵秉钧曰：醇王庸懦，固不足虑。恭王颇有才气，请先除之。袁大笑曰：他不过读几本书，何况庆、醇、洵、涛诸人，都不喜他。他未必肯与醇王出死力，且无兵权，何必忙作这无味事等语。此吾辈探得之确信也，殿下宜速筹良策。”语毕匆匆去。伟即时禀明堂上，奉慈谕：既是这样话，不必管他真假，惟有避之为妙，汝先行，余亦二三日内赴西山矣。

    辛亥宣布共和前北京的几段逸闻　叶遐庵

    辛亥年底清廷之宣布共和，其枢纽在袁项城，为众所周知之事实。袁氏后虽为国人所弃，但当时兵不血刃转移大局，其中亦煞费经画。溯由八月十九日（阴历）至十二月二十五，中阅四个月，其中遗闻逸事甚多，顾见诸记载者殊少，只尚秉和之《辛壬春秋》，叙述颇详，但系正史性质；兹篇所述，则不贤识小，类乎劄记，聊供谈助而已。武昌变起，瑞澂逃，荫昌督师而不甚负责。当时清廷即分两派：一派主张严申军令，用亲贵督师，以张挞伐；一派主张起用袁世凯。争不能决，乃奏请隆裕太后决定。太后主起用袁，议乃定。其后一切均由此发轫也。

    当袁氏入京以前，众情惶惑，主张纷歧，政府已不复能加以统御。民政部尚书某，因有杀城内汉人之语，复招旗籍巡警二千人，将陆续以代巡警之汉籍者。人心益恐，几酿巨变。众以赵秉钧手创北京警察，须其来以弭此祸，密言于徐世昌及庆王，召秉钧于彰德，令任民政大臣，并先日由徐备火车星夜专开北上。秉钧至，即日遣散旗警，人心始安。

    宣布共和，实隆裕所独断。自项城入京后，隆裕即主以大权授之，一切由项城逐日入宫，面取进止。自项城遇险，遂不入朝，由赵秉钧、梁士诒二人代之。唐绍仪电陈情事，亦均由二人面奏。厥后磋议优待条件，字斟句酌，隆裕意旨甚多。犹记关于禁卫军事，唐电云：民军主张禁卫军归民国陆军部编制，赵、梁据以请旨，并述并非解散该军。隆裕云：既云归民国陆军部编制，则如何编制，将来系陆军部之自由，岂能担保不解散。赵、梁无以答，退朝后甚为焦灼。余云：明晨上奏，不妨主张加“额数俸饷仍其旧”八字，表示为一种保证；且可令士官兵卒，一律安心，谅民军亦无不允。二人次晨试以上奏，果承俞允，遂据以复民军，此条遂告成立。时禁卫军共四旅，均驻西郊，颇有不稳之谣；且此条不成立，其他无从议及，故隆裕之决断，颇关重要也。又宗室亲贵反对宣布共和者甚多，隆裕均严拒之，或婉止之。十二月廿三、廿四日单独请起（即请见也）者有多人，隆裕或见而告谕之，或竟不见。廿五日晨犹有数人拟面阻上谕之发布，隆裕告内阁全体云：“我们先办了这事，我再见他们，免得又有耽搁。”遂将逊位诏书，盖印发出。逮各人入阻，已无及矣。足见隆裕之有决断，实非寻常，宜乎逝世时全国哀悼之盛也。

    武昌变起，盛宣怀去职，杨士琦继之，命余以承政厅厅长兼任铁路总局长（即各路督办），余辞焉。李侍郎经芳笑曰，近日各地纷纷言先复，你亦可以光复。盖指盛曾撤余铁路总局之职也。杨未几同唐南下议和，旋且辞职。梁士诒继，以昕夕参与机务，从未到署，副大臣李经迈不就，阮忠枢亦不到部，丞参星散，余以承政厅长遂总理全部之事。夕则至内阁官舍（即马大人胡同外务部建备招待德太子者，后遂为外部衙门）助理一切。惟时项城北洋旧幕多不在旁，余以素无渊源之人，承乏其间，且从不识政界之若干把戏，惟欲弼成革命之局，故劳怨均所不辞。时民军中多宿好，始以余留滞北京，颇怪余不肯帮忙，嗣知在北多所运用，乃止余勿南，且以保全交通事业之责相属焉。十二月初，南北意见已相接近，乃在京满蒙王公忽生异议，故优待条件内复加入关于王公封爵各条；但仍未熨贴。复经多人疏解，始克就范。时外蒙王公驻京颇视土尔扈特王帕勒塔之意见为从违，余乃介梅颉云向其说合焉。

    北京其时有报纸数家，但无一与革命表同情者，余欲逐渐转移大众心理，乃于十月中办一《光华报》，初不表示意向，至十一月乃渐露头角，众皆侧目。然视南方各报，实温和多矣。其时宗社党有谋炸报馆杀馆员者，幸未实现。民元初，报即停版。

    新春兵变之夕，余在马大人胡同内阁官舍，同数人方晚膳，忽闻枪声劈拍，起于所坐窗外，始以为新年爆竹，乃空中人声鼎沸，旋而红光烛天，知必有变，因同出天井，则卫兵秩序纷乱，出入杂沓，项城神色颇慌，屡由电话问西城情形。盖其时本有禁卫军欲入城为变之谣也。乃电话旋断，电灯亦灭，众益无措，项城乃与余等避入地窖。旋命将某处解来之饷，赏与卫队每人数千元。时探报迭至，已知是兵变抢劫，项城色定，言“他们如此胡闹，拿我的家伙来——等我去打他们！”扰攘许多，天已微明，即接汪精卫等人由六国饭店送来致唐少川一信，余知必重要，乃陈项城拆视，知欢迎团（即欢迎总统南下就职者）如蔡孑民、魏注东诸君，皆已逃至六国饭店，且衣履均不备，余尚多失踪，希望赶紧访寻云云。项城因命余速往晤汪，并为筹购物品，余因步往京汉铁路局，取得四千元，费许多事，觅得人力车，坐至东交民巷东口（因北口已严守不能入），为守口外兵所拒。幸身有官衔片，出示之，始放行，但仍拒车入。余身只有一十元钞票，即以与之。复步至六国饭店晤汪及同人，则状甚狼狈，余因出资付。待至将十二时，始陆续知各人下落，遂召开会议，决电南京，主项城改在北京就职焉。逊位之诏，张金坡（锡銮）早令人拟一稿，同人嫌其冗长，交与余修正。余以为时尚早，密藏衣袋中（时重要文件不敢置家中，故多在衣袋。有一次夜间收到解款数十万汇单，亦置衣袋中，不敢告一人也）。至十二月二十前后，方拟动笔，而南方已拟好一稿，电知北京（此稿闻系张季直、赵竹君二公所拟），遂由某君修改定稿。此稿末句“岂不懿欤”四字，闻系某太史手笔，余甚佩之。盖舍此四字，无可收煞也。

    逊位之将定也，深虑者恐届时有元后掷玺之事，因议不如先仿英内阁设掌玺大臣之制，以徐东海为太保，令司盖玺之职。徐之为太保实以此。其后逊位之诏，亦相沿由徐手盖御玺焉。

    张先培等之炸袁也，第一弹毙其顶马，第二弹未中，第三弹毙其驾车之马，又一弹毙其从骑。其间恰未中袁之座位，亦异事也。余方经东长安街以往马大人胡同，亲见炸毙之人马。掷弹者旋即被捕。良弼被炸之夕，晚七时许，袁召之往，令往劝肃王不可坚持反对。良应命往肃府，归家遂被害。余时在马大人胡同，亲见良由客厅出门，次晨阅报始知其事。

    清廷觉袁有异志，乃封侯以慰之，袁不受，其辞表乃吴廷燮所拟。

    溥仪的回忆录（摘录）

    我糊里糊涂地做了三年皇帝，又糊里糊涂地退了位。在最后的日子里所发生的事情，给我的印象最深的是：有一天在养心殿的东暖阁里，隆裕太后坐在靠南窗的炕上，用手绢擦眼，面前地上的红毡子垫上跪着一个粗胖的老头子，满脸泪痕，我坐在太后的右边，非常纳闷，不明白两个大人为什么哭。这时殿里除了我们三个，别无他人，安静得很。胖老头很响地一边抽着鼻子一边说话。说的什么我全不懂。后来我才知道，这个胖老头就是袁世凯。这是我看见袁世凯唯一的一次，也是袁世凯最后一次见太后。如果别人没有对我说错的话，那么正是在这次，袁世凯向隆裕太后直接提出了退位的问题。这次召见之后，袁世凯就借口东华门遇险的事故，再不进宫了。

    武昌起义后，各地纷纷响应，满族统帅根本指挥不动抵抗民军的北洋各镇新军，摄政王再也没办法，只有接受奕劻这一伙人的推荐，起用了袁世凯。待价而沽的袁世凯，有徐世昌这位身居内阁协办大臣的心腹之交供给情报，摸透了北京的行情，对于北京的起用推辞再三，一直到被授以内阁总理大臣和统制全部兵权的钦差大臣，军政大权全已在握的时候，他才在彰德“遥领圣旨”，下令北洋军向民军进攻。夺回了汉阳后，即按兵不动，动身进京，受隆裕太后和摄政王的召见。这时候的袁世凯和从前的袁世凯不同了，不仅有了军政大权，还有了比这更为难得的东西，这就是洋人方面对他也发生了兴趣，而革命军方面也有了他的朋友。北洋军攻下汉阳之后，英国公使朱尔典得到本国政府的指示，告诉他：英国对袁“已经发生了极友好的感情”。袁到北京不久，英国驻武昌的总领事就奉朱尔典之命出面调停民军和清军的战事。袁世凯的革命党方面的朋友，主要的是谋刺摄政王不遂的汪精卫。汪精卫被捕之后，受到肃亲王善耆的很好的招待。我父亲在自己的年谱中说这是为了“以安反侧之心”，其实并非如此。我有亲戚后来告诉过我，当时有个叫西田耕一的日本人，通过善耆那里的日本顾问关系告诉善耆，日本人是不同意杀掉汪精卫的。摄政王在几方面压力之下，没有敢对汪精卫下手。武昌事起，汪精卫得到释放，他立刻抓住机会和善耆之流的亲贵交朋友。袁世凯到北京，两人一拍即合。汪精卫也很快与袁公子克定变成了好朋友，从而变成了袁的谋士，同时也变成了袁世凯和民军方面某些人物中间的桥梁。民军方面的消息，经此源源地传到袁世凯这边，立宪派人物也逐渐对他表示好感。袁世凯有了很多新朋友，加上国内外和朝廷内外的那一伙旧朋友，就成了对各方面情况最清楚而且是个左右逢源的人物。袁世凯回到北京后，不到一个月，就通过奕劻在隆裕面前玩了个把戏，把摄政王挤掉，退归藩邸。接着，以接济军用为名挤出了隆裕的内帑，同时逼着亲贵们输财赡军。亲贵感到了切肤的疼痛，皇室的财力陷入了枯竭之境，至此，政、兵、财三权全到了袁世凯的手里。接着，袁授意驻俄公使陆徵祥联合各驻外公使致电清室，要求皇帝退位，同时以全体国务员名义密奏太后，说是除了实行共和，别无出路。我查到了这个密奏的日期，正是前面提到的与袁会面的那天，即十一月二十八日。由此明白了太后为什么后来还哭个不停。密奏中让太后最感到恐怖的，莫过于这几句：“海军尽叛，天险已无，何能悉以六镇诸军，防卫京津？虽效周室之播迁，已无相容之地。”“东西友邦，有从事调停者，以我只政治改革而已，若等久事争持，则难免无不干涉。而民军亦必因此对于朝廷，感情益恶。读法兰西革命之史，如能早顺舆情，何至路易之子孙，靡有孑遗也。……”

    隆裕太后完全给吓昏了，连忙召集御前会议，把宗室亲贵叫来拿主意。王公们听到了密奏的内容和袁世凯的危言，首先感到震动的倒不是法兰西的故事，而是袁世凯急转直下的变化。本来在民、清两军的议和谈判中，袁世凯一直反对实行共和，坚决主张君主立宪。他曾在致梁鼎芬的一封信中，表示了自己对清室的耿耿忠心，说“决不辜负孤儿寡妇（指我和太后）”，在他刚到北京不久，发布准许百姓自由剪辫的上谕的那天，在散朝外出路上，世续指着自己脑后的辫子笑着问道：“大哥，您对这个打算怎么办？”他还肃然回答：“大哥您放心，我还很爱惜他，总要设法保全它！”因此一些对袁世凯表示不信任的人很为高兴，说“袁宫保决不会当曹操！”民清双方的谈判，达成了把国体问题交临时国会表决的原则协议，国会的成员、时间和地点问题，则因清方的坚持而未决。正争执中，南京成立了临时政府，选了孙中山为临时大总统，第二天，袁世凯忽然撤去唐绍仪代表的资格，改由他自己直接和民军代表用电报交涉。国体问题还未解决，忽然出现了袁内阁要求清帝退位的问题，自然使皇室大为震骇。

    原来袁世凯这时有了洋人的支持，在民军方面的朋友也多到可以左右民军行动的程度。那些由原先的立宪党人变成的革命党人，已经明白袁世凯是他们的希望；这种希望后来又传染给某些天真的共和主义者。因此在民军方面做出了这个决议：只要袁赞成共和，共和很快就可以成功；只要袁肯干，可以请袁做第一任大总统。这正符合了袁的理想，何况引退的摄政王周围，还有一个始终敌对的势力，无论他打胜了革命党还是败给革命党，这个势力都不饶他。他决定接受这个条件，但对清室的处置，还费考虑。这时他忽然听说孙中山在南京就任了临时大总统，不免着起急来。他的心腹助手赵秉钧后来透露：“项城本具雄心，又善利用时机。但虽重兵在握，却力避曹孟德欺人之名，故一面挟北方势力与南方接洽，一方面挟南方势力以胁制北方。项城初以为南方易与，颇侧南方，及南方选举总统后，恍然南北终是两家，不愿南方势力增长，如国民大会成立，将终为其挟持，不能摆脱。乃决计专对清室着手，首先胁迫亲贵王公，进而胁迫清帝，又进而恫吓太后，并忖度其心理，诱饵之以优待条件，达到自行颁布退位，以全权组织临时政府。”这就是袁世凯突然变化的真象。

    变化尽管是变化，如果想从善于流泪的袁世凯脸上，直接看到凶象，是办不到的。他最后和太后见了那次面，在东华门碰上了一个冒失的革命党人的炸弹，给了他一个借口，从此不再进宫，而由他的助手赵秉钧、胡惟德等人出面对付皇室。他自己不便于扮演的角色就由他们来扮演。

    但是变化终归是变化。那些相信过袁世凯的人，又改变了看法。

    “谁说袁世凯不是曹操？”

    一直坚持这个说法的是恭王溥伟、肃王善耆和载泽等人，还有醇王周围的年轻的贝勒们。一位贵胄学堂的学生后来说，当时的民政大臣满人桂春曾宣称，为了回答外地对满人仇杀的行为，他已组织了满族警察和贵胄学堂的学生，对北京城的汉人实行报复。远在西安的总督蒙族人升允，这时带兵勤王，离了西安，袁世凯发了一封表示赞许的电报，同时命令他停在潼关不得前进。以良弼为首的一些贵族组织了宗社党，宗社党将采取恐怖行动的传说也出现了。总之，一部分满蒙王公大臣做出了要拼命的姿态。太后召集的第一次御前会议，会上充满了愤恨之声。奕劻和演伦由于表示赞成退位，遭了猛烈的抨击。第二天，奕劻没有敢来，溥伦改变了口风，声明赞成君主。

    这种情势没有保持多久，参加会议的毓朗后来和他的后辈说过这个会议，溥伟也有一篇日记做了一些记载，内容都差不多。

    在这次会议上，本来溥伟给太后想出了个应付国务大臣们的办法，就是把退位问题推到遥遥无期的国会身上。可是国务大臣赵秉钧带来了袁世凯早准备好了的话：“这个事儿如果叫大伙儿一讨论，有没有优待条件，那就说不准了！”

    太后对于王公们主战的主意不肯考虑了。王公们曾千嘱咐万嘱咐不要把这件事和太监说起，可是太后一回宫，早被袁世凯喂饱的总管太监小德张却先开了口：

    “照奴才看，共和也罢，君主也罢，老主子全是一样。讲君主，老主子管的事不过是用用宝。讲共和，太后也还是太后。不过这可得答应了那‘条件’。要是不应啊，革命党打到了北京，那就全完了啦！”

    在御前会议上，发言主战的越来越少，最后只剩下四个人。据说我的二十几岁的六叔是主战者之一，他主张来个化整为零，将王公封藩，分踞各地进行抵抗。这个主张根本没人听。毓朗贝勒也出过主意，但叫人摸不清他到底主张什么。

    他说：

    “要战，即效命疆场，责无旁贷；要和，也要早定大计。”御前会议每次都无结果而散。这时，袁的北洋军将领段祺瑞等人突然从前线发来了要求“清帝”退位的电报，接着，良弼被革命党人炸死了。这样一来，在御前会议上连毓朗那样两可的意见也没有了。主战最力的善耆、溥伟看到大势已去，离了北京，他们想学申包胥哭秦庭，一个跑到德国人占领的青岛，一个到了日本人占领的旅顺。他们被留在那里没让走。外国官员告诉他们，这时到他们国家去是不适宜的。问题很清楚，洋人已决定承认袁世凯的政府了。

    宣统三年旧历十二月二十五日。隆裕太后颁布了我的退位诏。一部分王公跑进了东交民巷，奕劻父子带着财宝和婕太太搬进了天津的外国租界。醇王在会议上一直一言不发，颁布退位诏后，就回到家里抱孩子去了。袁世凯一边根据清皇太后的懿旨，组织了民国临时共和政府，一边根据与南方革命党达成的协议，由大清帝国内阁总理大臣一变而为中华民国的临时大总统。而我呢，则作为大总统的邻居，根据清室优待条件开始了小朝廷的生活。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
卅二、清帝退位


卅三、孙大总统荐袁自代

卅三、孙大总统荐袁自代

    孙大总统在南京接到清帝退位和袁世凯赞成共和两电后，即以两电致袁世凯，告以推让之意，并再促其南来。电曰：

    （一）“万急。北京袁慰庭先生鉴：电悉。文以菲材，辱膺国民推戴，受任以来，拮据张皇，力不副愿，尝恐覆餗贻羞，负国民委托之重。自惭受任无状，日夜希冀推贤让能。苟得如公者，举而自代，其缔造国民幸福，当非意料所能预揣，文即引躬退在草野，为一共和国民，于愿已非常满足。无如时势未来，形格势禁，致公未得即遂共和进行之愿，文实尸位至今。幸得清帝逊位，民国确立，维持北方各部统一，此实惟公一人是赖。语云：英雄造时势，盖谓是也。文徒何功？过蒙奖誉，曷胜愧汗。新旧交替，万机待举，遗大投艰，非公莫办，谨虚左位，以俟明哲，易胜伫立，翘望之至。孙文。元。”

    （二）“万急。北京袁慰庭先生鉴：真电及唐转来真（十一日）电具悉。清帝辞位，执事宣言赞成共和，民国从此大定，不胜忻庆！盖全国人民之幸福也。现即报告参议院，提出辞表，推荐执事。至共和政府不能由清帝委任组织，若果行之，恐生莫大枝节。执事明于理势，当必知此，请即速来宁，以副众望；如虑一时北方无人维持秩序，当可由执事举人，电知临时政府，畀以镇守北方全权。谨布候复，并表欢迎之至意。孙文。”

    同日，孙大总统以清帝退位，袁世凯宣布绝对赞成共和，乃以“功成身退”之襟怀，向参议院提出辞职咨文，并为巩固民国而附提三项条件。咨文曰：

    中华民国临时大总统咨：前后和议情形，并昨日伍代表得北京一电，本处又接北京一电，又接唐绍仪电，均经咨明贵院在案。本总统以为我国民之志，在建设共和，倾覆专制，义师大起，全国景从。清帝鉴于大势，知保全君位，必然无效，遂有退位之议。今既宣布退位，赞成共和，承认中华民国，从此帝制永不留存于中国之内，民国目的，亦已达到。缔造民国之始，本总统被选为公仆，宣言誓书，实以倾覆专制，巩固民国，图谋民生幸福为任。至专制政府既倒，国内无变乱，民国卓立于世界，为列邦公认，本总统即行辞职。现在清帝退位，专制已除，南北一心，更无变乱，民国为各国承认，旦夕可期，本总统当践誓言，辞职引退。为此咨告贵院，应代表国民之公意，速举贤能，来南京接事，以便解职。附办法条件如左：

    ——临时政府地点设于南京，为各省代表所议定，不能更改。——辞职后，俟参议院举定新总统亲到南京受任之时，大总统及国务各员乃行解职。

    ——临时政府《约法》为参议院所制定，新总统必须遵守；颁布之一切法制章程，非经参议院改订，仍继续有效。此咨参议院。

    同时，孙大总统践履前约，提出推荐袁世凯候选临时大总统之咨文。文曰。

    “临时大总统孙咨：今日本总统提出辞职，要求改选贤能。选举之事，原国民公权，本总统实无容喙之地，惟前使伍代表电北京有约，以清帝实行退位，袁世凯君宣布政见，赞成共和，即当推让，提议于贵院，亦表同情。此次清帝逊位，南北统一，袁君之力实多，发表政见，更为绝对赞成，举为公仆，必能尽忠民国。且袁君富于经验，民国统一，赖有建设之才，故敢以私见贡荐于贵院，请为民国前途熟计，无失当选之人，大局幸甚。此咨。”

    以上两咨文，于同日通电全国各报馆，除全文发表外，并电请各报馆宣扬袁氏促成清帝退位、巩共和之功。

    由孙大总统这两件咨文便可以看出他是个伟大的革命人物，不恋权位，重然诺，视大总统为公仆；不过他了解袁是一个只知实力政治而不尊重法治的人，所以他有所保留，附带了条件，促使袁到南京来继任总统而脱离北京的封建势力，同时把临时参议院所制定的《临时约法》作为一道紧箍咒套在袁的颈项上，借以约束袁的野心，而使其走上法治轨道。

    袁世凯在清帝退位后即以全权名义布告中外大小文武官署，全文如下：

    “现在共和国体，业经宣布，世凯忝膺组织临时政府之任，力小荷重，深惧弗胜。窃念政府机关，不容有一日之间断，现值组织临时政府，所有旧日政务，目下仍当继续进行。庶政方新，百端待举，全赖群策群力，互相匡济，务以保全治安，共维大同为要务。在新官制未定以前，凡现在内外大小文武官署人员，均应照旧供职，毋旷厥官。所有应行公务，应司职掌，以及公款、公物均应照常办理，切实保管，不容稍懈，倘有借端规避旷厥职官者，不独违背官规，抑且放弃国民义务。窃愿在官诸君子，共懔此意！”

    同日并将退位诏旨致各国公使，转达各国政府。袁称临时政府首领，各部大臣名为首领。

    元年2月15日，临时参议院开临时大总统选举会，到17省代表人，共计17票。投票结果，袁世凯得17票，当选为中华民国临时大总统，当即致电北京，电文曰：

    “北京袁慰庭先生鉴：昨孙大总统辞职，经本院承诺，业已电知尊处。本日开临时大总统选举会，满场一致，选公为中华民国临时大总统。查世界历史，选举大总统，满场一致者，只华盛顿一人。公为再见。同人深幸公为世界之第二华盛顿，我中华民国之第一之伟业，共和之幸福，实基此日。务请得电后，即日驾莅南京参议院受职。共和万岁！中华民国万岁！”

    2月20日，临时参议院公举黎元洪任中华民国副总统。

    民国议和代表伍廷芳及参赞温宗尧、汪兆铭，以清帝退位，民国统一，议和任务告一段落，乃于2月16日向孙大总统及各省都督通电报告关于清帝退位与优待条件之交涉经过，并作数项解释。电文曰：

    “南京孙大总统、武昌黎副总统、各省都督公鉴：廷与前清内阁协议清帝辞位后之优待条件，已于初九日致各省都督青电，略陈梗概，谅蒙洞鉴。初十、十一等日，与前清内阁往复磋商，昨日得其复电，已全体承诺。案清帝辞位问题，彼此筹商，一月有余，关于辞位以后优待条件，尤费筹划。民国政府宗旨，在合汉、满、蒙、回、藏各民族，以建中华民国，已屡次剀切宣明，而所定满、蒙、回、藏各民族赞成共和之待遇条件，于平等大同之义，委曲调护之心，皆已周至。然满、蒙王公所注目者，不仅在本族之位置，尤在清帝辞位后待遇之厚薄。果使清帝辞位，得蒙优待，则皆以为清帝且如此，满、蒙诸族更何所虑。设其不然，则皆以为清帝犹不免如此，满、蒙诸族更无待言。此种存心，骤难解说。前因优待条件，久未商定，大起恐慌。谓即不见容于汉人，不如托庇于外国。东三省及蒙古等处。已见端倪，因疑成隙，将为巨患。延劳心焦思，迭与临时政府商酌，以为中国历史上，凡遇鼎革，兴朝对于胜朝余裔，恒从优看待，既以成宽容之德，亦以安旧臣之心。况今者民国政府持人道主义，又值清帝赞成共和，自愿辞位，民国政府法汉高雍齿且侯之意，承明祖宽待元裔之风，予以优待，必为国民所不拒。惟事关重大，廷虽受议和全权代表之任，而再三审度，不敢擅作主张。爰于本月初四日，将前清内阁所开优待条件，携赴南京，面商政府诸公，于所开条件，有所修正后，提交参议院再加修正，得多数表决。并谓将来字句之间，如稍有斟酌，无关大体者，不必复须得参议院之同意。廷以议决案电达黎副总统，承表示同情，复前清内阁后，复有所争持，当经稍加修改，告以自此无可再让。民国政府于赞成共和自愿辞位之清帝，虽可予以优待，然万不能于共和国体稍有妨碍，致蹈虚君位之嫌。迨十二日下午，得前清内阁回电，已全体承诺，同日清帝辞位之诏，亦已宣布。自此清国统治权全归消灭，中华民国统一，全国永无君主之余迹矣。详审优待条件中，多关于清帝之一身及其祖宗家族等事，与政治无关。其必宜注意者，应一一解释，以期共喻。谨历举如下：

    一、清帝名号案关于清帝一身之待遇，廷前只许以待外国君主之礼待之。旋经彼此磋议，以为虽以外国君主之礼相待，不能无所称谓，乃予以让帝之号，而彼方以为近于谧法，坚不肯从，始定为清帝辞位之后，尊号仍存不废。清帝与大清皇帝，名称不过有详略之殊，犹之直隶总督，简称则为直督。故参议院所坚持者，在辞位之后四字，而于清帝与大清皇帝之别，谓为无关宏旨，可以大清皇帝辞位之后，尊号仍不废，为最后之决定，盖如是则辞位之后，自可称为已经辞位之大清皇帝，与虚君位主义风马牛不相及也。至于清内阁初所要求者为大清皇帝尊号，相承不替，廷已严加拒绝。彼亦虑蹈于虚君位之嫌，承认廷所主张矣。

    二、清帝居住前清内阁所要求者，为大内宫殿，或颐和园，随意居住。廷以专制君主为万目所共瞻，且居城之中央，阻碍东西南北之交通，必法拆改。清帝只居颐和园，不可仍留宫禁。而前清内阁谓严寒之际，仓猝之际，未能即行迁移，应听暂为居住，日后再退居颐和园，此不过暂时之事。

    三、禁卫军编制前清内阁以清帝辞位后，虽不应仍有禁卫之军，而数近万人，一旦解散，将以失业之故，而起恐慌，要求将该军额数、俸饷，仍如其旧。廷以该军原名禁卫，必改归中华民国陆军部编制，然后可侪于国民军之列，而不使人疑为已经辞位之清帝，仍有宿卫之兵。四、王公世爵案美、法同为民主之国，法有世爵，而美无之，此各因于其历史。美以平民手创新国，故世爵之制，无自而生。法以革命之力，变君主为民主，其历史所贻留之制度，苟无碍于共和主义者，未尽改易，故世爵之制，仍存不废。今我中华国体新定，而蒙古、回、藏各处，因于历史，部落之制，未尽蠲除，一旦去其王公，各部惊疑，必滋大乱，故待遇满、蒙、回、藏条件，有王公世爵概仍其旧一条。此中情形，想必为识者所鉴谅。颇闻论者有谓：既受世爵，不宜再享公权。案共和国以国民平等为原则，即有爵号，不过以历史所贻留，为一家一姓之荣誉，故平时以私人资格，虽可以爵号自娱，而当其行使公权，如为官吏及议员等，则不能以爵号并列。故关于清皇族待遇及关于满、蒙、回、藏各民族待遇条件，于一面留其爵号，于一面使其公权、私权，一切与国民平等，庶于共和国体无所妨碍。

    以上条件，固易滋疑议，故略为解释。其他皆清帝辞位后，关于一身及祖宗家族等事，无关宏旨，予以优待，使各国晓然于此次革命，纯持人道，尤为民国之荣誉。至于待遇满、蒙、回、藏各民族之条件，系因满、蒙、回、藏各民族赞成共和，合五大民族同建中华民国，民国当然有此办法，非因清帝辞位之故。参议院既已切实宣明，已一并于清帝辞位之后，由两方代表照会驻京各国公使，请其电达各国政府矣。兹将全文电陈左右，尚祈鉴察为幸。全权代表伍廷芳、参赞温宗尧、汪兆铭。铣二。印。”

    清帝退位后，定都问题成为当时一个争论的焦点，大多数人主张仍应以北京为首都，宋教仁、章炳麟持之尤力。章认为南京不能控制满蒙，清命虽黜，遗孽犹在，北军未必没有怀念旧主的、加以蒙古和满洲为其后援，则死灰将复燃。章并撰有致参议院公开信刊于2月13日上海《大共和日报》，力陈建都南京的五大害，参议员读了章函，颇受其影响。但同盟会要员则恐惧袁世凯在北方有雄厚势力，若定都北京，袁为总统，则推翻清朝换来袁世凯，亦是以暴易暴，所以坚主定都南京。

    当2月13日孙大总统辞职和举袁自代的咨文送到参议院后，参议院对选袁为总统一事全无异议，但对于都北抑或都南一事，则争辩甚烈。议员谷钟秀、李肇甫等力主建都北京。投票结果以20票对8票的多数，决议定都北京，并以咨文复孙大总统说：

    “今日南北既经统一，即应统筹全国，图所以统一之道。临时政府地点为全国人心所系，应在可以统驭全国之地，使中国能成完土，庶几以维系全国人心，并达我民国合五大民族为一国之旨。前经各省代表指定临时政府地点南京者，因当时大江以北尚在清军范围内，不得不暂定临时政府适宜之地。今情势既异，自应因时制宜，定政府地点于北京。将来新举总统无论何人，应在北京接收事权，事经议决，请查照行之。”

    孙、黄等闻悉参议院决定，均怒不可遏，急召参议院中同盟会议员黄复生、邓家彦、康宝忠、李伯中，严责参院不该通过此案而甘为袁世凯应声虫。黄兴尤为愤怒，两手插入军服口袋中，踱来踱去。黄、邓等主张由大总统再交参议院复议。黄兴则认为参议院应自动推翻此案，否则黄将以宪兵入参议院拘所有同盟会议员。

    2月14日孙大总统率文武官员往祭明孝陵，秘书长胡汉民则称病留府，草拟咨文将建都北京案退交参议院复议。于是参议院临时变更议程，首先讨论此案，争论仍极激烈。同盟会籍参议员某君且痛言此案如不获通过，则将身殉会场。投票表决结果，以19票对8票的多数，决议临时政府仍设南京。

    表决后孙大总统才祭陵完毕，一场国都风潮始暂告平息。

    在这两次国都表决时，直隶、奉天、江苏、云南、陕西、山西六省的议员始终投票主张建都北京。

    清帝退位，改朝换代，中华民国正式取代清王朝。临时政府参议院接受孙大总统辞职，并以17票一致通过，选举袁为临时大总统，到此时止，问题的重心便落在袁世凯愿不愿到南京就职了。在革命同志看来，袁世凯虽不是理想的民国元首，可是他已履行了逼迫清帝退位的工作，革命党人都重然诺，所以只有迁就事实，选袁代孙。如果袁能脱离封建官僚遗毒甚深的北京，加上还有国会的牵制，同时正在起草的《约法》是采取内阁制，有这种种因素，总统便没有什么实权，袁当总统后总不致会太背叛民国的。这当然是一种天真的想法，袁是个纯粹讲实力政治的人，卅年政治生涯的起伏，使他相信必需要有实力才能谈政治，他怎肯离开他的老巢——“北方”，怎肯离开他的资本——“军队”。他心目中既无中华民国，更谈不上国会和《约法》，所以他的私心，根本就未考虑过到南京去就这空头的大总统。因为他认为叫他南下是调虎离山，所以他在2月15日给南京方面的电报，就明白地表露他不肯南来。原电曰：

    “南京孙大总统、黎副总统、各部总长、参议院、各省都督、各军队长鉴：清帝退位自应速谋统一，以定危局，此时间不容发，实为惟一要图，民国存亡胥关于是。顷接孙大总统电闻，提出辞表，推荐鄙人，嘱速来宁，并举人电知临时政府，畀以镇安北方全权各等因。黄陆军总长暨各军队长电招鄙人赴宁等因。世凯德薄能鲜，何敢肩此重任？南行之愿，真（十一日）电业已声明，然暂时羁绊在此，实为北方危机隐伏，全国半数之生命财产万难恝置，并非因清帝委任也。孙大总统来电所论共和政府，不能由清帝委任组织，极为正确。现北方各省军队暨全蒙代表，皆以函电推举为临时大总统，清帝委任一层无足再论。然总未遽组织者，特虑南北意见因此而生，统一愈难，恐非国家之福。若专为个人职任计，舍南而北实有无穷窒碍：北方军民尚多纷歧，隐患实繁；皇族受外人愚弄，根株潜长；北京外交团向以凯离此为虑，屡经言及；奉、江两省时有动摇；外蒙各盟迭来警告；内讧外患遽引互牵……然长此不能统一，外人无可承认……反复思维，与其孙大总统辞职，不如世凯退居。……今日之计惟有南京政府将北方各省及军队妥筹接收以后，世凯立即退归田里……决不欲以大总统问题酿成南北分歧之局……已请唐君绍仪代达此意……袁世凯咸（十五日）”。

    袁世凯有很真实的理由不能南来，其一是各国驻华外交团的意见；其二是北方的军队；其三是满蒙两地的不稳。所以他在咸电中竟使用摊牌式的口吻如：“与其孙大总统辞职，不如世凯退居”，如：“由南京政府将北方各省及各军队妥筹接收以后，世凯即退归田里。”云云，这种语气不仅是要挟，而且简直就是挑战。

    袁世凯最大的凭借就是全国人民都不愿再有战争和流血，人心厌乱，认为清帝已经退位，凡事可以用和平手段达成，因此袁的予智自雄面孔并没有引起反对，只是孙大总统认为无论如何还要坚持袁的南来。所以南京临时政府乃于2月18日派出教育总长蔡元培为欢迎专使，参议院副议长王正廷、外交部次长魏宸组、海军顾问刘冠雄、前议和参赞汪兆铭、参谋次长钮永建、法制局长宋教仁、陆军部军需处曾昭文、步卅一团长黄恺元为欢迎员，偕同袁所派的代表唐绍仪前往北京迎袁南下，并将欢迎人员名单电告袁氏。

    迎袁专使蔡元培等一行，于2月21日由上海启程，26日抵天津，27日抵北京晋见袁世凯，面陈孙大总统手书，劝袁南下就职。函曰：

    “慰庭先生鉴：文服务竭蹶，艰大之任，旦夕望公。以文个人之初愿，本欲借交代国务，薄游河朔。嗣以国民同意，挽公南来，文遂亦以为公之此行，易新国之视听，副舆人之想望，所关颇巨。于是已申命所司缮治馆舍，谨陈章绶，静待轩车。现在海内统一，南北皆有重要将帅，为国民之心膂，维持秩序之任，均有所委付，不必我辈簿书公仆，躬亲督率。今所急要者，但以新民国暂时中央机关之所在，系乎中外之具瞻，勿任天下怀庙宫未改之嫌，而使官僚有城社尚存之感。则燕京暂置为闲邑，宁府首建为新都，非特公之与文，必表同意于国民，即凡南北主张共和及疾首于旧日腐败官僚政治之群公，宁有问焉？至于异日久定之都会，地点之所宜，俟大局既奠，决自正式国论，今且勿预计也。总之，文之志愿，但求作新邦国，公之心迹，更愿戮力人民，故知南北奔驰，公必忘其自暇。嗟乎！我辈之国民，为世界贱视久矣！能就民国之发达，登我民于世界人道之林，此外岂尚有所恤乎？公之旋转之劳，消磨其盛年，文亦忽忽其将衰，耿耿我辈之心，所足以资无穷之方来者，惟尽瘁于大多数幸福之公道而已。公其毋以道途为苦，以为强勉服务者倡。公旗南莅，文当依末光，左右起居，俾公安愉。俟公受事而文退。翘盼不尽。”

    袁世凯用最隆重的礼节，打开正阳门来欢迎蔡等。他对这些客人不再谈到拒绝南来就职，而反过来用非常诚恳的态度商谈南行的路线问题，他打算由京汉线南下，先到武昌和黎副总统见一面，然后换乘轮船到南京就职。他的这种态度使来迎的专使们松了一口气，认为袁基本态度已有改变，同时南京方面则认为袁的软化是怕南京方面翻脸，采取新行动，或挽留孙中山先生留任，或另行改选一位新总统。

    其实袁葫芦里究竟卖什么药，谁也不知道，他不动声色地作自己的安排，他在蔡等抵达北京的当天，即予接见，倾谈欢洽，并招待晚餐。第二天又召集谈话会，袁且把自己南行的路线提出来让与会人士研究。至于袁离开北京后，北京留守决定何人亦要蔡元培和北方人士共商。蔡分别和北方的各统制及民政首长会晤，征求大家意见，以何人为最理想，大家都很谦让，使留守的人选未能决定。

    蔡等抵达北京后，北方的一般舆论都对袁世凯南行就职不予同意，甚至有认为袁的南行是自投罗网，使蔡等感到一种无形的压力。袁个人的态度虽然乐观，但其他方面的空气则和南方的意见完全相反。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
卅三、孙大总统荐袁自代


卅四、北方兵变

卅四、北方兵变

    元年2月29日晚上的北京城，突然枪声四起，只见许多身穿灰色军服的兵，到处抢劫，首先受难的是正阳门一带。这时南方迎袁专使们正酬应完毕，回到迎宾馆，忽然人声鼎沸，枪弹横飞，血红的火光浮在窗面，人们奔走相告，说是兵变了。为什么会兵变呢？大家异口同声说是由于北方驻军反对“袁宫保”南下，反对专使们抢走他们的衣食父母，所以怀恨作乱。专使们听到这个消息，不由不信，乃仓皇检拾细软，匆匆赶到六国饭店避难。

    兵变的部队是第三镇。第三镇是北洋军的主力，段祺瑞便曾两任该镇的统制，后来则由曹锟接掌。曹锟据说是袁身边的“赵子龙”，打娘子关叫他去，打滦州也叫他去。他每次谒见“袁宫保”时，都是笔挺挺地站立着，叫他坐他从不敢坐。袁对他讲话，他除了“是……是……”之外，不敢多说一个字。袁平素对段、冯都礼貌有加，独对曹则不假词色。按照当时官场习惯，若长官对属员很客气，就是不把他当作亲信人，相反如果长官对部下越不客气，骂得越厉害，则这人一定是“圣眷甚隆”。所以当时有人便以挨骂的多寡，做为自己升官快慢的温度表，每挨一次骂便欣欣然有喜色，且奔走告人说：“我今天又挨骂了！”旁边人也为其高兴，且祝贺说：“恭喜，恭喜阁下不日就要腾达了。”依照这个习惯，曹锟是北洋三杰以外最重要的一个人。

    第三镇兵变时，统制曹锟亦在北京，兵变原因虽然很多，但最主要的一点是不愿袁世凯南下，所以当时或是事后的舆论都把这次兵变的主使人推在袁的身上。究竟是不是袁，一直是史家争论的重点。作者认为袁对兵变绝对有责任，或者有纵放，但决不会主使。道理很简单，袁当时已被南京参议院尊为中国华盛顿，他能获选为中国临时大总统，最主要的原因就是他代表“安定力量”，不只国内人心如此，即国际间亦认为袁是动乱中国的“安定力量”。袁的聪明智慧怎会不了解这一点。至于袁反对建都南京，当时反对最激烈的是同盟会中的巨头宋教仁、章炳麟，而武昌的黎元洪也主张建都北京，加上参议院投票决定国都地点时，亦可看出多数反对南京。因此袁可以使用其他方法达成不南行的愿望，用不着策动兵变。袁是搞军队起家的人，当然明白兵变这玩意不能随便玩，玩兵变等于玩火，星星之火可以燎原，能放火不一定就能熄火。

    还有最重要一点，兵变一发生，很容易招致国际干涉，尤其是日本正处心积虑，主张将中国分而食之。袁是个野心家，但他决不会甘愿制造外人干涉瓜分中国的借口。

    不过袁当然愿意军队表示一点行动，适可而止，使自己不能离开北京的借口有事实证明。

    至于北洋军在此时闹兵变，是有其背景的。

    冯国璋在统率北洋军攻克汉口、汉阳时，汉口曾遭北军洗劫，房屋尽毁，积尸日曝，野狗宵鸣。当时有一位记者曾问北洋军士说：“大家都说你们抢掠，有没有这事？”兵士说：“有的，我们不抢就没得吃了。革命军到处受人欢迎，家家奉献食物；而我辈到来，老百姓坚壁清野，甚至用钱买东西都买不到，我们不抢怎么办？”由这一段对话可以看出当时北洋军的处境。

    北洋军在汉口的暴行，曾受中外舆论严厉的指责，加上清帝退位以前，与革命军作战的，几乎全是北洋军。清帝退位，革命成功，南方公私团体不时以文电揭发北军抵抗民军的罪状。袁世凯当选总统后，竟有解散北洋军的谣传，于是势倾一时的北洋军，内心既失望又疑惧。其实和议以前，北方秘使廖少游和黄兴代表曾签有一个草约，其中特别注明：“南北汉军出力将士各享其应得之优待，并不负战时害敌之责任。”这本可以算为保证。可是这是个秘密条款，未被公开，公开流行的，多是不利于北军的谣言，因此兵变时，乱兵一边抢掠一边嚷着说：“不成了，不成了，国家用不着我们了，我们乘早搞点盘缠回家吧。”

    第三镇士兵哗变的直接起因是裁饷，原来当时陆军部所定的营制饷章，凡出征出防将士，照例自起程之日起加给津贴，以慰劳武士，优待征夫，事平后仍回原防，回防即无津贴。辛亥起义后，北洋军第一、第四镇奉令开赴前线，按照饷章每兵每月加发一两津贴。第三镇由长春开赴北京防卫，亦照出征惯例加发津贴。和议达成，二、四两镇回防，于是照章裁饷。第三镇仍在北京并未回原驻防区长春，所以不在裁饷之列，不知怎的传说第三镇也要裁饷，兵士遂以讹传讹。

    2月29日晚八时，第三镇士兵在朝阳门外东岳庙哗变，先在朝阳门外劫掠果摊食铺，后与朝阳门内变兵会合，分头抢掠，凡金银钱铺首饰店、饭馆及洋杂货铺全遭洗劫，并火焚东安市场、东四牌楼等处，受灾区域之惨尤胜于庚子八国联军。兵变前后绵延三日。兵变的第二天3月1日下午4时，袁世凯在迎宾馆（袁当选总统后改为总统府）召集北京高级军政首长会议，决定立即采取行动制止乱事蔓延，除照章补发未变各军应领之欠饷外，另派陆建章、曹锟等分赴各部队驻扎所剀切开导，同时令饬毅军随时缉捕再图逞乱兵士。毅军统领姜桂题奉令后，亲率卫队四出弹压，遇见乱兵任意抢劫者，立即格杀。

    2月29日北京兵变之晚，南京迎袁专使下榻之招待所内亦受骚扰。乱兵持枪毁门而入，招待所内卫兵措手不及，无法阻挡，南来诸人只得分路避去。蔡元培、汪兆铭、范绩熙人一僻室，闭门熄灯静坐以待，乱兵在所内遍处掳掠，志不在人，饱劫而去。蔡元培等见乱势继续扩大，乃潜赴美国友人格林家小住。格林殷勤招待，借住一宿，第二天即由美领馆派人护送至六国饭店。中午时间，王正廷、王景春、钮永建、黄恺元、魏宸组、宋教仁、刘冠雄、陈乙白均陆续赶到，大家交换消息，才知招待所已遭洗劫一空，南来诸人的文件衣物已荡然无存。

    3月2日，蔡元培等致电南京临时政府及临时参议院，认为“速建统一政府为今日最要问题，余可迁就，以定大局”。迎袁专使态度的改变，并不是受兵变的威胁，而是感到北方局势的严重。北方有北方的许多问题，南方的人是无法了解的。这儿作者节录一封贺良朴先生致蔡元培的信，这封信相当深刻，他不是替袁讲话，而是道出了北方的心声：

    “……诸君北来，欢迎之声未终，愁惨之气大作。二十九日北京变乱，使京华荟萃之区付之一炬，未几而祸延天津，未几而殃及保定。议者莫不归咎项城，谓其事先既疏于防范，临时复失于宽纵，养奸长乱，辜望丧威，莫此为甚，项城之咎无可辞矣。然仆尤不能不咎南中诸君子争执都会地点，未免稍存意气之私……洎乎专使南行，讨论大局，弥月相持，要约寡效，暗杀之机四伏，决死之队争先，宗社之党乘间构煽，桀黠之将拥兵恫愒，禁军则意存左袒，藩服则势将分崩，朝野张皇，大局震撼。已而共和密定，宣布犹迟，增调重兵，集于禁近，人心滋惧，一夕数惊，然未闻北京有变乱之事也。夫北京乱事不起于民军逼迫与国体变更之时，乃于共和宣布以后，举国欣欣想望太平，而有此奇变，此其故大可思也。首都不定，国会未开，政府无统一之机关，总统无操纵之权力……总统南行与首都南迁之议日腾于报章，人心愈摇，奸宄思逞，卒至一朝溃裂，竟出自项城所信任最爱重之军人……即以兵变而言，使因都会地点之争久持不决，恐将来东南各省兵变之祸更有甚于北方者。何则？北方各镇之兵团训练有年，素服项城之节制者，然横决若此，今各省民军皆旦夕召募而来，从未受军事教育也，彼于其主将又非素有恩信之感孚也，集数十百万无教之民鼓以革命，则彼亦曰革命有功名富贵之望，今既宣布共和，弭兵息战解甲归田之期近，富贵功名亦已无望矣，计维在上者之厚为资遗耳。南京临时政府暨各省之财力定有余裕，若听此数十百万人逍遥河上，饷尽财空，遣散无术，恐一旦哗然溃乱，挟其坚利机械纵横于通都大邑之中，生灵荼毒之祸尚忍言哉。……”

    兵变后的北京，约有一个星期都是凄凉满目，白天的街市如黑夜一样，店铺住家关门闭户，路上只有巡逻的兵士和站岗的警察以及弃置的死尸，此外则是外国兵士腾马往来。间中有外国记者沿路拍照，萧条零落有如死市。首善之区变为瓦砾之场，穷民嗷嗷待哺，有钱人则虽以加倍的金钱也买不到食物。警厅颁令6点后禁止行人，8点钟后交通即停顿，入夜路灯不明，繁华的北京城成了黑暗世界。内城被劫4000余家，外城被劫600余家。

    在这场大动乱中，有很多花边新闻，特录载于后：

    朝阳门内竹杆巷王君，是在度支部当司员（等于现在财政部的科员），二十九日晚间有乱兵十五人叩门而入，王君延之上座，款以酒，其中一兵士操山东口音说：“俺们这回子捣乱实在是给逼出来的，你老要是有富余钱借给俺们作些盘缠，俺在山东曹州府居住，过些日子你老到俺那小地界儿去，俺一定加倍的奉还，这回可实在对不起的紧。”言讫张嘴大笑，王某即坦白的答说：“我本是一个穷京官，生平亦不作守财虏，所以身无余蓄，恰巧昨日领到薪水，原封未动，诸位既然赏面枉驾，特奉上薪水袋，请勿见笑。”遂以银元数十枚衣四套相赠，乱兵称谢而去，午夜又折返，把一个大包袱付与王君的佣人，并且说：“些小意思，留着你们用吧！”王君打开包袱一看，乃是袜子数十双。

    四条胡同义丰钱铺关闭甚严，乱兵来扰，攻门不得破，于是肩接攀爬登墙。钱铺主人知不能免，乃开门揖入，乱兵蜂涌进门，四处搜掠，掳获银元无数，并找一人力车来掩藏，车夫亦乘机取若干置于怀中。乱兵欲壑已填，才相继走出，其中有一人好似队长，还向铺主人告辞，主人躬送之出，队长向主人打一拱说：“借光借光！”铺主人亦答礼说：“劳驾劳驾！”

    三里河一家洋广货铺，在兵变前一天，有第三镇兵数人前往购货，货款值数十银元，可是兵士们所带的钱不及一半，甚为难堪，店主人很大方的说：“老总们拿去吧！这回全国到处作乱，北京独独无恙，都是各位老总的力量保护我们，这一点钱太少了，您们何必计较。”士兵们称谢取货而去。第二天兵变，有街里无赖领了兵过三里河欲抢掳这家铺店，突有兵士三五冲了出来，大声的说：“这家铺店对我们当兵的最好，谁敢侵犯他们，我们将以死力保护。”结果这家洋广货铺终告无恙。

    兵变由北京扩及天津、保定和丰台，天津的洗劫较北京尤烈。保定乱后几乎没有居民。丰台本为小地方，不过是交通要道，因此过往行人受害最惨。

    天津于三月二日清晨即不稳，直隶总督署卫队和北段巡警以及张怀芝所带的巡防营酝酿兵变，下午三四点钟在通衢街市即见有灰色衣袴，头扎黑巾的营兵，三五成群的和巡警聚语。晚上八点，北京火车开到，车上跳下乱兵四五十人，一下车即乱放一阵排枪，新火车站于是起火，接着大胡同、老洋钱厂、造币厂等同时着火，枪声四应，各繁盛街市富商大贾和新旧洋钱厂均遭焚掠，先是兵，后是匪，还杂以少数巡警，沿街挨户抢掠。北京乱兵陆续到天津，前后共达二千余人，正式抢掠，颇有组织。在三月二日晚间，以鸣铜管线枪为号，第一次鸣铜管是准备，第二次鸣铜管即砸抢各商店，第三次鸣铜管便将细软一律抢齐，劫夺火车开往东三省。二日午夜维持秩序的巡警捕获乱兵和匪徒四百余名，三日晨在东马路处斩，三日午后再提出十二名抢匪在北门处斩，天津华界人心才告安定。

    乱起的时候，电车尚开行，可是在北马路官银号前，突有乱兵开枪向电车轰击，于是所有电车均告停驶，而人力车夫亦有弃车参加行劫者。因此，天津华界居民欲迁入租界避难，都雇不到人力车搬运货物，只好扶老携幼，肩背手提，甚为狼狈。据事后统计，天津因属商业城市，所以商民的损失比起北京来，实在巨大得多。

    保定在三月一日即有变象。保定是个驻军区域，驻军垂涎保定之富，早有蠢动之意，因此一触即发。开始是淮军和一个剪短发的人口角，然后淮军出动搜捕短发人，驻东关的第二镇兵士乘机肇乱，以煤油将城门烧毁，到处抢掠烧杀，风大火大，西街被祸最惨，由西门至二道口一带都成灰烬，满城枪声如爆竹，哭声彻天，十室九空，连各医院所存衣物均遭洗劫。自三月一日至五日，连续遭难，疮痍满目，瓦砾如山，且蔓延至附近十数县。

    保定东关子火药库储存快枪七万余杆，子弹不计其数，均被抢去。淮军乱兵抢劫藩库存款五万余，并烧毁各司道厅。当变乱还未开始时，乱兵曾邀约毅军同抢，毅军未允，其后毅军则出力剿捕乱兵。

    丰台遭难是在三月一日午夜，由于第三镇溃兵由北京乘车至丰台，在丰台亦有第三镇驻兵二千余人，还有自天津赶来的乱兵加入，于一日晚十一时起事，丰台镇居民铺户及洋商新泰兴平和洋行等均被抢掳一空。第二天有火车开抵，车上行李货物及旅客随身所携各物也均遭洗劫。

    袁世凯处理兵变的紧急措施是宣布戒严，并令毅军出动，缉捕乱兵。由于第三镇第九标的士兵已溃散，乃调第十标兵入京，保卫总统府，调第六镇的两营兵来京，分驻禄米仓、羊仪宾胡同、总布胡同等处。另将驻小站的巡防营调京以资弹压。同时把第三镇的兵一部分调至琉璃河和良乡，一部分开拔到山西，责成统制曹锟认真约束。另调驻彰德的武卫后军王有祥、武卫中军王汝贤、武卫右军刘金标率部入京。

    这时徐州的驻军拟由陆路北上，烟台的驻军欲由海路北上，驻汤河的第廿镇兵也打算拔队进京，有人还建议调蓝天蔚带兵进京。可是统筹京师治安的最高首长民政首领赵秉钧（赵原任民政大臣，这时袁尚未就任民国大总统，因此所有北京各部首长都暂称首领），认为京师万万不可再增加军队，赵表示愿独负保护京师地方之责，于是调蓝天蔚之议始寝。袁世凯并派陆军参谋王培宽驰赴汤河，阻止廿镇兵进京之行动。

    并令第一镇马步兵六营驻军南苑、北苑以资镇慑。

    在大变乱中，清的皇城全部由禁卫军负责保卫，防守颐和园、地安门、东华门、西华门各处，由于防卫得力，使甫告退位的清皇室未受到骚扰，连清王公奕劻、载沣、载泽、载洵、载涛的府第均未受惊。禁卫军由于在这次变乱中克尽职守，于是上书袁世凯，愿入京护卫总统，请袁把所有在北京的军队全数调出，改由禁卫军接替。禁卫军虽然由冯国璋统率，可是这支军队原本是宣统父亲载沣所建立的，其任务在于保卫清皇室。如今清皇帝退位不久，北京竟出了这么大的乱子，作乱的军队又是袁的嫡系部队，奉职最勤的却是清的禁卫军，对袁来说实在是一个大讽刺。所以禁卫军的这个请求，袁是不会接受的，只是象征性地调派一队来京，禁卫军因之很不满意，再上书给禁卫军军统冯国璋，请调全部禁卫军入城捍卫，并谓如有差失，愿扣全军饷银。冯得书深怕该军擅自行动，乃亲赴该军驻地西苑，嘉勉和抚慰一番，并阻止其擅自行动。

    3月2日袁面谕段芝贵转知各军队，凡未附和兵变剽掠者，不论官弁兵丁，每名各赏银廿两，其后又加发禁卫军和毅军饷银一月，巡警因维持地方有功，赏饷半月。冯国璋则奖赏禁卫军兵士，每名一个戒指，上刻名誉二字。珠宝市大栅栏的富商，因为在这次变乱中未受祸害，乃备银二千两及酒肉等物送至毅军军营，以表谢意。

    民间团体以红十字会为首，集议商讨救济事项，救死扶伤，不遗余力。

    北京兵变时东交民巷的使馆区立即戒严，各国士兵荷枪实弹布防。3月2日驶北京各国公使齐集英国使馆，开会商讨应变步骤，有谓“中国现况和庚子年相同，已没有能力维护秩序，各国必须自行设法”云云。

    经过这次会议，便产生了几项行动：

    一、日本急调在烟台的军舰前来大沽，俾沟通北京、天津、大沽及国外的电讯联络。各国关于军事上的消息，皆用意大利使馆的电台传到黄村，由黄村转大沽。

    二、各国紧急抽调军队来京，每一国以200名为限。

    三、组织国际兵团，由各使馆抽调武装人员700名，于3月6日上午10时在英领馆集合，巡察北京街市，以维持北京城局势。3月3日这天洋兵从长安街出崇文门绕外城一匝，自正阳门返回东交民巷。

    迨天津、保定兵变，于是各国又纷纷派兵前往天津和保定，因之北京、天津、保定三地，外国兵车往来不绝于途。3月3日美兵到京150名，5日日本兵400名到京，英国则由北京派出武官四名领兵800前往天津，又由天津调兵30名押解子弹70余箱及其他军用物品来北京，德国则由青岛调兵百余名至京，其他各国亦日日有兵运来。保定、正定均有洋兵沿路巡逻，天津所驻洋兵甚多，尤以日本兵最多，军粮城、北塘、山海关、开平、唐山均有外国重兵驻扎。

    各国使馆对于各国侨商、侨民的生命财产最为关心，变起时便致书袁世凯，请求保护洋商生命财产。北京崇文门内北至总布胡同口，以日本商业为多，3月2日起，凡日本商店均有日兵二名，荷枪守护。英使馆则派专员乘车至天津各处访问侨民。德使则派兵20名前往直隶井陉保护煤矿。外交团在给袁的公文中并质问袁是否继续清朝所缔结的各项条约。袁乃分函答复各国公使，具内容为：（一）力阻各国分别调遣军队来京；（二）强调京师现已平静，此后决无意外之虞，以及自己如何尽力维持现状；（三）力陈此次兵变决不影响国际关系，所有清朝过去所缔条约均将承认与信守。

    3月4日袁特派颜惠庆、富士英、曹汝霖等前往东交民巷，分赴各国使馆慰问，并致谢各国军队协助弹压。同时并有照会给各国使馆，对此次兵变表示愧歉，并申明今后决不会再有意外，若万一有变，损失外人财产，均由袁负责赔偿一切损失。此外并派赵秉钧、姜桂题、乌珍、曹锟、王占元等剀切晓谕部下，对于洋兵入京不可敌视，应互相友爱。更电民政部出示晓谕商民，勿相惊忧。

    袁世凯于4月6日发表告各军书，情文并茂，特抄录于下：

    “本大总统自小站创练陆军以来，先后统兵近廿年，凡所以遇待我军人者，无不以诚悃相孚，恩义相结，有功必赏，有劳必录，有过必教，有罪必惩，秉大公之心，行至信之法，如家人肉骨之相爱，如师长子弟之相规，其在本部下由士卒擢升统将者，颇不乏人，而各将士等相从多年，亦皆听我指挥，遵我约束。且不独我陆军为然，即我巡防各军亦莫不同隶范围，共遵号令，是以同胞之中咸重气谊，薄海之内蔚起声名。至于武卫左军创始于宋忠勤，饱经战阵，懋著勤劳，迄今五十余年，人皆推为劲旅。此皆无俟本大总统之赘言，亦我各军同人所自喻而并堪其喻者也。近数年来本大总统养疴家园，无志问世，四方多难，迫我出山，督师于饷械两绌之秋，受任于国事阽危之日，焦思劳虑，心竭力逋，察大势之所趋，顺舆情之所向，始终希望惟以国利民福为依归。幸得共和确定，众志翕然，南北东西各省，满蒙回藏各族，文电交驰，佥以大总统之任相属。孙大总统复荐以自代，参议院正式选举，全院一致均以大总统相推，南来欢迎各使亦并无坚持南行之意。统一政府行将成立，自维德薄曷足堪此，第念艰巨投遗，勉担义务。值此民国初建，缔构方新，如我军界同人齐力一心，竭诚赞佐，从此太平可致，郅治可臻，非但鄙人受其光荣，实我国民蒙其乐利，前途幸福，自必与我军人共之。倘其乐祸幸灾，意存破坏，不识大体，徒怀自私自利之心，误听浮言，甘为病国害民之举，则是作全国之公敌，为人群之败类，非但负本大总统十数年教育之苦心，抑且辜负举国四万万同胞之厚望。中外交诟，天下不齿，于尔军人又何利焉？万一因暴动而酿成交涉，因内乱而召致外衅，大局瓦裂，土宇瓜分，目前则战血横飞，有化为沙虫之惨，顾后则神明胄裔，有作人牛马之悲，尔军人纵不为一身计，独不为子孙计耶？总之军人者亦国民之一分子也，入伍则为兵，离伍是为民，兵与民本属一体；民出饷以养兵，兵食饷以维民，兵与民更同休戚，故爱民保民乃军人惟一天职。至于服从命令，遵守纪律，又凡为军人者之第一要义，古今中外莫不同之，能不失军人之资格，方能不失军人之荣誉。本大总统用是谆切相告，泣涕陈言，愿我军人共体斯意，共明斯理，此劝彼勉，念兹在兹，勖哉三思，怀之毋忽！”

    民国缔建时的舆论很有许多敢说敢讲的文章，北京兵变后许多报纸的评论都很激烈，对袁世凯的批评也毫不留情，现在特抄数段以一睹当年舆论的风范：

    （一）时事杂感——吾阅袁总统布告各军，谓本总统自小站练兵，先后近廿年，待军诚悃相孚，恩义相结等语，吾不禁代总统忧，以总统待彼如是之厚，无端而有此变，待军不及总统者将何如？或曰是之谓养兵千日用兵一时。变兵为总统亲信之兵，惟不识当其大焚之抢之时，其心目中尚有总统在否？总统布告北京市民，有欲竭区区之愚为同胞谋幸福之语。吾思之，吾总统若仅区区之愚诚有不足，无怪乎而猝遭兵变也，尚望吾总统扩而大之。总统布告各军文有云：有功必赏，有劳必录，有过必教，有罪必惩，吾阅斯言乃大疑惑，此次已变之兵为有功乎？有劳乎？有过乎？有罪乎？赏之耶？录之耶？教之耶？惩之耶？总统能无负此言否？

    （二）谁为祸首？——共和成立，总统举定，专使到京，正在一团高兴之时，忽然保卫大总统之第三镇兵变起萧墙，祸生咫尺，土匪忽乘间窃发，京城内外落花流水，噫嘻吁奇乎怪哉，人人所不及料也。岂只人人不及料，即袁大总统及军官等亦不及料。然人人之不及料，理也，袁大总统及军官等之不及料，非理也。何则？知兵莫如将，知将又莫如总统也。

    （三）恭颂袁总统——近日以来，共和定矣！总统举矣！南方革命军所推戴者惟我公，北方人民所推戴者，亦惟我公，皇族所推戴者，亦惟我公，全国无老无幼无男无女无种族无南北，心中所期望者，口中所恭维者，胥为我公，且皆信我公能镇抚军心，我公自兹以后，当有以副天下之望矣，当有以慰天下之心矣，吾北方人民之生命财产皆托付予我公之手矣。无何而贺电至，无何而贺表呈，无何而专使来，无何而军队变……今虽如此，吾总统必有以善其后矣。初一日虽有抢劫，初二日竟能寂然无事，是吾总统善后之力也。绅商各家虽被抢掠，而外交团及大内及总统府乃能寂然无事，是吾总统平日之教养之功也。什物虽被抢掠，人民生命乃竟无伤，是吾总统平日之训练之效也。小疵不掩大醇，吾总统可告无罪于天下矣。尔绅商当有以谅之。

    像这类文章很多，足以想见当日的舆论并不畏惧权势和军阀。也可以看出当年推翻清廷缔造民国的一段时期，写文章的人对当时是有重大的鞭策力量。

    北京兵变后，北方各省督抚都通电反对袁南下就职，蔡元培专使亦曾致电南京临时政府和临时参议院，主张迁就。于是3月6日临时参议院议决，允许袁在北京通电就职，不过就职时必须履行三个手续：（一）接电后须向参议院宣誓效忠共和；（二）新内阁名单必须得参议院同意；（三）新内阁在南京办妥接收手续后，孙大总统始行解职。

    由于情势的变化，迎袁专使的任务已经失去作用，所以3月6日蔡元培等乃致电南京孙大总统，要求南返。原电云：

    “孙大总统鉴：培等受命欢迎袁君赴宁就职，前月廿七日已以此意面达袁君，而袁君亦极愿南行，一俟拟定留守之人即可就道。不期廿九夕北京兵变，扰及津保，连日袁君内抚各处军民，外应各国驻使，恢复秩序，镇定人心，其不能遽离北京，不特北方呼吁，即南方闻之亦当具有同情。故培等据所见闻，迭电陈述，兹承电示，知袁君不必南行，并由袁君委托副总统黎元洪君代赴南京受听，是培等欢迎之目的已经消灭，似应回南面陈一切。谨先电闻，并祈即复。元培等。鱼。”

    蔡元培南返，是在袁世凯在北京就职大总统以后，启程前，迎袁专使特发表《布告全国文》一篇，措辞委婉而严峻，把当日袁世凯种种私心完全揭露，且对当时所发生的一切，作了一个历史的交代。这篇文告，后来许多研究近代史的人都认为是蔡元培的手笔，认为汪兆铭写不出，宋教仁已先南返，亦写不出。蔡文章谨严，章炳麟推崇蔡是“雅善修辞”。蔡专使的《布告全国文》如下：

    “培等为欢迎大总统而来，备承京津诸同胞之欢迎，感谢无已。南行在即，不及一一与诸君话别，谨撮培等近日经过之历史以告诸君，讬于临别赠言之义。

    （一）欢迎新大总统袁公之理由：（中略）……袁公当莅南京就临时大总统职，为法理上不可破之条件。盖以立法行政之机关，与被选大总统个人较，机关为主体，个人为宾体，故以个人就机关则可，而以机关就个人则大不可。且当专制共和过渡时代，当事者苟轻违法理，有以个人凌躐机关之行动，则为专制时代朕即国家之嫌疑，而足以激起热心共和者之反对。故袁公之就职于南京，准之理论，按之时局，实为神圣不可侵犯之条件，而培等欢迎之目的，专属于是；与其他建都问题及临时政府地点问题，均了无关系者也。

    （二）袁公之决心：培等廿五日（原文如此）到北京即见袁公，廿六日又为谈话会，袁公始终无不能南行之语。……

    （三）京津之舆论：（中略）大抵于袁公南行就职之举甚为轻视。……所谓袁公不可离京之理由……惟北方人心未定之一义，然袁公之威望与其旧部将士之忠义，当清摄政王解职清帝退位至危逼之时期，尚能镇摄全京，不丧匕鬯。至于今日复何疑忧？且袁公万能，为北方商民所认，苟袁公内断于心，定期南下，则其所为布置者，必有足以安定京津之人心而无庸过虑。……

    （四）二月廿九日兵变以后之情形：（中略）……然自有此变，而军队之调整，外交之应付，种种困难，急待整理；袁公一日万机，势难暂置，于是不得不与南京政府协商一变通之办法。（五）变通之办法：总统就职于政府，为神圣不可侵犯之条件；临时统一政府之组织，不可旦夕缓也；而袁公际此时会，万不能即日南行，则又事实不可破也。……于是孙公提议参议院，经参议院议决者，为袁公以电宣誓，而即在北京就职，其办法六条如麻电。由此袁公不必南行，而受职之式不违法理，临时统一政府又可以速立，对于今日时局，诚可谓一举而备三善者矣。

    （六）培等现时之目的及未来之希望：培等此行为欢迎袁公赴南京就职也。袁公未就职，不能组织统一政府；袁公不按法就职而苟焉组织政府，是谓形式之统一，而非精神之统一，是故欢迎袁公，我等直接之目的也；谋全国精神上之统一，我等间接之目的也。今也……袁公之尊重法理，孙公之大公无我，参议院诸公主持大局而破成见，是代表大多数国民，既昭扬于天下……于是培等直接目的之不达，虽不敢轻告无罪，而间接目的所谓全国精神上统一者，既以全国同胞心理之孚感而毕达，而培等亦得躬逢其盛与有荣焉。……”

    宋教仁在蔡元培之前已先返南，宋是主张建都北京的，他曾遍游东北，深识东北、西北的国防战略价值，又了然于日俄两帝国对中国边疆的野心，所以他坚决主张建都北京。他的主张和孙、黄等相左，却和章炳麟相同，和北方袁系的希望尤相吻合，所以他在北京兵变后提前南返，南京方面的革命领袖对宋的想法多不谅解。后来袁在北京通电就职后，南京同盟会干部又主张请黄兴统兵北上，以迎袁为名，乘便扫荡北洋军阀和专制余毒，这是表示由蔡元培率领的迎袁专使团任务失败后，改由黄兴以武力迎袁。讨论这个问题举行会议时，蔡元培等亦已遄返南京，都被邀参加与会，会中蔡持重，不发表意见，宋则期期以为不可。宋认为统兵北上是一着险棋，当前革命军前锋仅及徐州，北方各省均有北洋重兵驻守，这些北洋军绝不会坐看革命军北上，此次北京兵变亦是由于北洋军对革命军猜疑引起的，所以革命军北上必然不可避免和北洋军发生战争，这就等于说是走向南北分裂，过去半年的努力完全白费。宋的话还未讲完，与会的马君武突然站了起来，猛然把桌子一拍，大声对宋说：“住嘴！你这个袁世凯的说客，你这个出卖南京革命事业的投机分子。”他一边说一边走向宋，伸手去掌击宋面，孙大总统和黄兴把两人隔开。宋也很生气，认为马不讲理。宋、马不合已酝酿很久，在这次讨论对北方用兵时才爆发。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
卅四、北方兵变


卅五、第一任民国政府

卅五、第一任民国政府

    南京方面委曲求全，同意袁世凯在北京就临时大总统职后，袁遂于民国元年3月8日以就职誓词电告于参议院，原电如下：

    “南京参议院公鉴：麻（六日）电悉。所议六条，一切认可。凯以薄德，忝承推举，勉任公仆，谨照三月初六日参议院议决第二条办法电达宣誓。下开宣誓词，请代公布。其文曰：民国建设造端，百凡待治，世凯深厚竭其能力，发扬共和之精神，涤荡专制之瑕秽！谨守宪法，依国民之愿望，蕲达国家于安全强固之域，俾五大民族同臻乐利。凡兹志愿，率履勿渝！俟召集国会，选定第一期大总统，世凯即行解职。谨掬诚悃，誓告同胞。大中华民国元年三月初八日，袁世凯。”

    这篇具有历史性的总统宣誓文，是叶恭绰的手笔，而由梁士诒加以润色。梁士诒这时已是袁的重要智囊，南北和议时，梁任邮传部副大臣代理杨士琦的部务。袁在彰德未入京前，即曾遣人密告梁说：“当前情势，南方军事尚未结束，北方政治头绪万端，正赖燕孙（梁士诒字）居中策划，请与少川（唐绍仪字）预为布置。”

    情势演变至此，南京方面调虎离山，想把袁世凯诱引到南京来的计划是完全落空了，于是只好退而求其次，便是由临时参议院把一部《中华民国临时约法》起草完毕。原来当南京临时政府刚成立时，是根据《中华民国临时政府组织大纲》组成的，其后根据《临时政府组织大纲》加以修改，成为《临时约法》。自民国元年2月7日起，至3月8日止，经过一个月的会议，终将全案通过，3月11日公布。这个《临时约法》和《临时政府组织大纲》最大不同的地方是，《临时政府组织大纲》采取总统制，《临时约法》则采责任内阁制。《临时约法》共七章，即：一、总纲；二、人民；三、参议院；四、临时大总统副总统；五、国务员；六、法院；七、附则。

    责任内阁制本是宋教仁所积极主张的，但南京临时政府时期，其他革命主要干部均不赞成。到了袁世凯做总统，又怕总统权力太大，于是匆匆忙忙地订定《临时约法》，想借这部《约法》来限制袁的野心妄为。结果袁把这部《约法》视同废纸。

    从袁世凯通电宣誓的那一天起，到4月1日孙大总统解除职务止，在那20多天当中，袁在北方就不再称“新举临时大总统”而称“本大总统”，因为袁认为既已宣誓就职，当然名正言顺。其实袁接收职务的手续并未完成，所以那时北京、南京各有一个政府，各有一个总统，各有自己一套政策，实在可说是中华民国诞生时的怪现象。

    袁已宣誓就任临时大总统，接着就需要忙着组织内阁，属于同盟会的安徽都督孙毓筠通电主张推孙中山先生组阁，非同盟会的广西都督陆荣廷立即附和。这时也有人主张请黄兴组阁，可是袁自己早已胸有成竹，他心中的人选是他的老朋友和外交方面的重要帮手唐绍仪，唐在被派为南北和议时的北方首席代表时，袁就已安排了他未来角色的伏笔。因为唐和南方革命党人相处甚洽，又深通洋务，和英美关系都搞得不错，所以在袁系中，唐是个能够被中外接受的理想人选。

    3月13日袁世凯正式向南京参议院提名唐绍仪为内阁

    总理，南京参议院予以同意。3月25日唐绍仪亲来南京，29日列席参议院发表政见，并将新阁名单提请表决如下：

    外交总长陆徵祥（当时系驻俄大使，故由胡惟德署理）

    内务总长赵秉钧

    财政总长熊希龄

    陆军总长段祺瑞

    海军总长刘冠雄

    教育总长蔡元培

    司法总长王宠惠

    农林总长宋教仁

    工商总长陈其美（未到职，由王正廷署理）

    交通总长原提名梁如浩，未被参议院通过，乃由唐绍仪暂兼。后由施肇基代理。

    这份名单，好像是容纳了各方面，因为唐虽是袁的亲密朋友，可是他又和同盟会方面是好朋友，陆徵祥是无党无派的外交家，熊希龄是君主立宪派，袁系的人只有赵秉钧、段祺瑞、刘冠雄三人，而同盟会方面却有蔡元培、王宠惠、宋教仁、陈其美四人。袁认为这是非常公平的分配，其实则是掩耳盗铃的，因为唐绍仪是袁的老友，而陆徵祥则为袁系的附庸，而君主立宪派在同盟会和袁系间是选择亲袁的路线。因此在唐内阁中，外交、内务、财政、军事、交通六个重要部门都抓在袁手中，同盟会所得到的只是教育、司法、农林、工商四个无所事事的冷衙门。

    同盟会原来推荐黄兴在新内阁中继续蝉联陆军总长，当然这是想限制袁的军事特权，使他不能把国家的军队当作私人的工具。可是这只是一种幻想，因为袁世凯是必需要掌握军队作为自己力量的基础，因此决不肯把陆军总长这个人选让给袁系以外的人担任，更不会同意给同盟会的“实力派”领袖黄兴，所以只同意改派黄兴为参谋总长。参谋本部在当时是个有名无实的机关，黄兴当然坚决拒绝接受这个空名职位。

    唐绍仪虽然是袁的老朋友，可是他不是北洋军出身，他与袁在朋友与部下之间，不像北洋军系的人，对袁完全是衣食父母，因此他一方面获得袁的亲近和尊重，一方面则受到袁部下的排挤和诋毁。南北议和时，唐与南方代表协议成立一个解决新国家国体问题的“国民议会”，会议的成员是由革命军人所占领的14省和清廷所统治的八省，每省各派三人组织之。袁认为唐未请示他而擅自同意国民会议代表的比率，使北方占少数，处于绝对劣势，非常不满，乃通电谴责唐越出了代表的职权范围，唐因此被迫通电辞职。

    3月26日，南京临时政府公宴唐绍仪于总统府，觥筹交错，颇尽欢洽。酒筵进行时，蔡元培起立致词，对唐绍仪赞誉备至，随后举杯庆祝唐内阁已获参议院通过，预祝中华民国第一任内阁将有满意成就，最后希望唐氏能加入同盟会，实行同盟会政纲政策。接着黄兴也起立敦劝，全体与会人士鼓掌表示赞成。

    唐绍仪由北京南下时，袁曾一再敦嘱，要唐尽量与革命党方面建立友好深切关系，唐本和南方人士有好感，因此蔡、黄两氏的提议，唐很愉快加以接受。居正乃离席取出同盟会的入会同志志愿书送给唐绍仪，唐即在誓书下签字认可，再由蔡元培、黄兴签名作介绍人，孙大总统签字主誓，唐绍仪起立宣誓，大家高呼同盟会万岁，宾主尽欢而散。

    这次唐南来，除了加入同盟会引起北洋军系的不满而外，还有一件大触北洋军人之怒的，是唐竟同意南方提议，调兵北上，这在北洋军人看来，简直是召引外兵入京，是件不可原恕的举动。赵秉钧复京师总董事会函有云：“调兵北来唐君主之，鄙人甚不谓然，早间见总统（袁）之意见相同，必须竭力磋商，以不来为是。”李书城致熊希龄电有云：“国务员带卫兵北上，系当时唐总理在南京与众拟之辞。”

    此外，最使北洋军人痛恨的，是唐主张孙、袁、黎、黄合作，以奠定民国基础。在北洋军人看来，这四巨头的合作，就是北洋军系的没落。

    民国元年4月1日，孙大总统至临时参议院正式宣布解职，并致辞说：

    “本大总统于中华民国正月初一日来南京就职，今日四月初一日至贵院宣布解职。……三月以来，南北统一，战事告终，造成完全无缺之中华民国……本大总统受职之初，不料有如此之好结果，亦不料以极短之时间，而能建立如此之大事业……。今国务总理唐绍仪组织内阁已成立，本大总统自当解职，今特莅贵院宣布。……中华民国成立之后，凡为中华民国国民均有国民之天职。何谓天职？即促进世界的和平是也。……促进和平，即是中华民国国民之天职。……本大总统解职之后，即为中华民国之一国民，政府不过一极小之机关，其力量不过国民极小之一部分，大部分之力量，仍全在吾国民，本大总统今日解职并非功成而退，实欲以中华民国国民之地位，与四万万国民协力造成中华民国之巩固基础，以冀世界之和平。望贵院与将来政府勉励人民，同尽天职，从今以后，使中华民国得为文明之进步；使世界舞台，得享和平之幸福，固不第一人之宏愿已也。”

    孙大总统致词毕，遂将大总统印交还参议院，参议院答词如下：

    “……中山先生发宏愿救国，首建共和之纛，奔走呼号于专制淫威之下，濒于殆者屡矣，而毅然不稍辍，廿年如一日。武汉起义未一月，而响应天下三分有其二，固亡清无道所致，抑亦先生宣导鼓告之力实多也。当民国尚未统一，国人急谋建设临时政府于南京，适先生归国，遂由各省代表公举为临时大总统，受职才四十日，即以和平措置使清帝退位，统一底定，未忍生灵涂炭，靡诉于兵戎；虽柄国不满百日，而吾五大民族所受赐者已靡有涯矣，固不独成功不居，其高尚纯洁之风，为斯世矜式已也。今当先生解临时大总统职任之日，本院代表全国，有不能已于言者；民国之成立也，先生实抚育之；国民发扬光大也，尤赖先生牖启而振迅之；苟有利于民国者，无间在朝在野，责任一也。罗斯福总统解职后，周游演说，未尝一日不拳拳于阿美利加合众国，愿先生为罗斯福，国人馨香祝矣。”

    这两篇演说词都充满诚挚的感情，不是一般官式应酬语，孙中山先生之所自期，与国人之所期待于先生，均可以说是恰如其分。今天我们读到这些开国文献，就可以想见当年首创民国的伟人们雍容揖让，虚心诚意，令人向往不已也。

    4月2日临时参议院议决：中华民国临时政府迁往北京，参议院亦订于4月29日在北京行开院典礼。4月6日参议院将全体参议员名单咨文交由唐绍仪电告袁大总统。唐电曰：“参议院咨文。本院议决迁至北京办法，自四月初八日起，休会十五日。于二十一日齐集北京，已由歌电报告，并电请先行指定场所，并届期派员招待各在案。查各省参议员现在已到院共四十九员。合将全院参议员人数，开列清册，注明省分，并将议长、副议长暨审议员姓名，以及审查会审查长，并审查委员姓名一并分别开列，咨请查照，以便指定相当场所，俾各员到京后，即可克期开会。此咨大总统。计咨送清册一本。各省参议员到院人数姓名如左：

    直隶：谷钟秀

    奉天：吴景濂

    河南：李搫　陈景南　丁廷謇　张启与　李载赓

    山东：史泽咸　于洪起　陈命官　彭占元　刘星楠

    山西：李素　刘懋赏

    陕西：赵世钰

    湖南：彭允彝　刘彦欧　阳振声　覃振

    湖北：田桐　刘道仁　胡秉柯　欧阳启勋

    安徽：胡绍斌　常恒芳　凌毅

    江苏：杨廷栋　陈陶怡　凌文渊

    江西：文群　汤漪　王有兰

    浙江：王正廷　殷汝骊　黄群

    福建：林森　潘祖彝

    广东：钱树芬　金章　赵士北

    广西：邓家彦　曾彦　刘崛

    四川：黄树中　李肇甫　熊成章

    云南：张耀曾　席聘臣　段宇清

    贵州：文崇　高平刚

    议长：林森；副议长：王正廷。审议长：李肇甫。外交审查长暂未举。审查员刘彦、钱树芬、刘星楠、吴景濂。请愿审查长暂未举，审查员李搫、刘懋赏、邓家彦、曾彦、刘崛。法律审查长王正廷，审查员王有兰、彭允彝、谷钟秀、赵士北、平刚、汤漪、熊成章、张耀曾。财政审查长潘祖彝、审查员李肇甫、欧阳振声、文群、殷汝骊、席聘臣、黄树中。再参议院法已由本院议决咨送，其第四章第二十六条载任委员分设法制、财政、庶政、请愿、惩罚五部。各提任审查本部事件云云。此次所开尚系院法未经议决以前暂时规定，应俟本院移至北京后再行查照院法分部另举，合并声明。元年四月初六日等语。仪。虞。印。”

    袁不肯把陆军总长一职给黄兴，可是却又不能不予黄兴有一安顿，因为当时黄兴的声望，仅次于孙中山。袁遂于3月30日发布命令：“任命黄兴为参谋总长。此令。”当时的参谋总长既无人事权，又无指挥权，纯粹一个幕僚长，因此黄坚决请辞。其辞职电云：“袁大总统命以兴继任参谋总长，已复电力辞。至两江一带军队，维持整理，刻不容缓，兴纵怀归隐之志，断不敢置经手未完事宜于不顾，以负我军界同胞。已商请唐总理妥定办法，务使南方各军队，布置得宜，各安其所。俟布置大定，始行告退，以遂初志。”南方民军麇集，如果不妥为安插，确实很难善后，黄兴统筹负责，是最理想的人选。不过这个工作吃力不讨好，黄兴薄参谋总长而选择一个吃力不讨好的工作，这也可见革命党人勇于任事，不求名利的伟大襟怀。

    袁世凯于3月31日任命黄兴为南京留守，仍总辖南方各军。留守府成立后，其组织和人事情况如下：

    总参谋长：李书城，秘书长：陈凤光，军务处长：张孝准，参谋处长：欧觐文，政务处长：马良，副官处长：徐少秋，总务处长：何成浚，军械处长：曾昭文，军需处长：徐桂亭。

    留守府统辖的各单位及其主管是：

    军官学校校长：金永炎，入伍生总队长：沈靖，四路要塞司令官：官成鲲，宪兵司令：茅迺封，军需学校校长：刘文藻，测量局局长：章焕祺，金陵机器局局长：宾步程，巡警总监：吴忠信，南京府知府：方潜。

    4月14日袁世凯颁布《南京留守条例》，留守府直隶大总统，有维持南方各军和南京方面的责任。成立留守府的主要目的，在整编和裁撤南方各军，同时又须顾及和保全革命实力。当时南京驻军的番号，共有七个军，26个师、51个旅。号称30万人，但编制不一，名号各异，情形非常复杂。一个师的兵力有1000人的，有几百人的，师长们均自认对革命有功，日日奔走留守府，索饷索械，甚至使用手段勾引他师营连长来归，下级干部遂致朝秦幕楚，以士兵为个人资本。

    黄兴在留守任内编组了一支模范军“第八师”，欲以这支部队为革命基干。第八师由赵恒惕所部和广西巡防军合并改组而成，本拟派赵恒惕为师长，因为需要敷衍北方，所以改派冯国璋的女婿陈之骥为第八师师长。

    参谋总长一职黄兴既坚决不就，袁又欲以之予南京卫戍司令徐绍祯。徐是个好好先生，也表示不就。袁乃请副总统黎元洪兼任，黎虽答应，却不肯离开武昌，于是黎便在武昌遥领副总统和参谋总长。陈宦则以参谋次长职代行参谋总长职务。

    5月1日，参议院改选议长，选吴景濂为正议长，汤化龙为副议长。2日，唐绍仪总理率领内阁各部总长列席参议院，报告自己的政见。

    唐绍仪以阁揆身份首先致词，他说：内阁将遵照袁大总统的施政原则——建议从稳健入手，措置以实事为归。今后施政将分别缓急先后，第一是军民分治；第二是裁兵，简练精兵；第三清朝与各国所签订的条约，均将切实遵守；第四改良法律，建立独立的司法制度；第五普及教育；第六统一币制，整顿金融；第七振兴实业，发展交通。

    海军总长刘冠雄第二个致词，他认为海军急务有四，均需款办理，一为海军常年经费及推广学校，多派留学生，每年约需320余万元；二为新旧各船操演费，每年约需200余万元；三为已定内外各厂巡船、炮船、鱼雷船尚需我付价款1000万元；四为养船费每年130万元。

    陆军总长段祺瑞致词时说：政府统一后，应筹军民分治之计划，一为精简军队以恢复地方秩序，由于武昌起义后各省自行召募，军队林立，较原有增多几达一倍，必需解散；二为拟制定军官为终身职；三为培植陆军人才，调查军官资格，分别其条件以派往东洋或西洋；四为制定征兵制度；五为设立兵工制造厂；六为设立被服厂；七为改良马政。

    农林总长宋教仁致词说：农林政策应循渐进政策，十年树木正是这个意思。农业纯为生产事业，当以增加生产力为要着，增加土地之生产力有三途：一为垦荒地；二为修林政；三为兴水利。此外则设立农业金融、教育机关，以助长生产力。

    司法总长王宠惠致词时说：整顿司法有五项步骤，一为实行司法独立，免除行政干涉；二为培养司法人才，遍处设置裁判传习所，以训练独立的司法官；三为励行辩护制度，既可牵制法官，且可代人民诉讼；四为采取陪审制度以昭公平；五为改良监狱。

    教育总长蔡元培致词，他首先提出教育方针，分普通教育在于养成国民健全人格，和专门教育在于培养专门人才；二为教育设施亦为普通教育与专门教育；三为划定中央教育行政权限；四为教育经费之规定；五为分析京师教育现状；六为对海外留学生的计划。

    交通总长施肇基致词时说：交通情况因兵事影响，组织多未完全，损失极为重大。当兹民国初建，所有路、电、邮、航四政，急应通盘筹划，现拟分为三个步骤，一是恢复秩序，二是改革弊政，三是统一进行。

    代理工商总长王正廷致词，他说工商是全国的命脉，振兴工商办法：一驱除工商的障碍；二保护现有的工商。

    民国成立后的政府主要的问题在于财政，所以财政总长熊希龄在参议院的致词是一篇重要资料。他分析当时的财政情况，同时说明如何整顿财政的办法。

    他说：清朝末年的财政已濒临破产，民国成立，因各省宣告独立，致财政更形分裂。当前财政的特色，是只有支出全无收入，而支出的费用则全赖举借外债，实在是非常危险的情况。关于财政亏竭情形，可分为两端：

    （甲）民国纪元以前的财政：（一）岁入不敷5400余万两；（二）追加筹备经费银2400万两；（三）新外债息款银1000余万两。以上三项合共不敷8800万两。

    （乙）民国纪元以后的财政：（一）临时筹办经费约银11000余万两（内分外债2080万两，南北补发军饷1920万两，恩恤6000万两，建设1000万两）。（二）常年不敷经费，约银17052万两（内分岁入减收5000万两，军费增加3000万两，内债息款252万两，旧额不敷8800万两）。以上两项合共不敷28052万两。

    由于整个情况如此，使得在财政上度支奇绌，在经济上则金融窘迫，因此财政部只好审度时势缓急轻重，以决定办法的先后，共订八策：一为减军费。由于民国成立前各省独立，支出均以军费为大宗，所以应解中央款项均为截留，故首务在节减军费；二为成立国家银行，以期金融复活，工商振兴；三为开铸通用银元，废去生银习惯；四为改良税则以均国民负担，尤应先改田赋及印花所得税，但需假以时日，契税及酒税则可速办；五为筹划盐烟专卖；六为划分国家税和地方税；七为制订会计法规，以期出纳之确当；八为整理公债以保盐民之信用。

    从熊希龄在参议院的报告，可以看出民国成立初期财政的困难和严重情形。世界上没有这么奇怪的政府，要全靠举外债来应付支出的。

    5月3日袁世凯批准教育总长蔡元培的建议，将京师大学堂改称北京大学校，大学堂总监改为大学校长，任命严复为首任北京大学校长。京师大学堂的前身是官书局，官书局的前身是京师强学会。

    5月6日总统府秘书长梁士诒把已濒停业的交通银行增资复业。交行本为梁所创办，后来被盛宣怀所排挤而脱离，现在梁是袁的大红人，所以收回交行，自任总理。5月27日改组大清银行（光绪三十三年成立，官商股各一半）为中国银行，并定为民国政府的中央银行，任命吴鼎昌为中国银行监督。

    5月7日袁任命魏宸组为国务院秘书长，张国淦为铨叙局长，冯自由为临时稽勋局长。

    5月18日袁令改大理院正卿为大理院院长，任命许世英担任。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
卅五、第一任民国政府


卅六、袁唐分手

卅六、袁唐分手

    唐绍仪虽然是袁世凯的老朋友，但他受到北洋系军人的排挤，前面已经提到过。自唐正式就任内阁总理后，很有意依照《约法》规定，成为责任内阁，这一来更给反唐的人一个借口，乃愈发在袁面前攻击唐，说唐挟革命党以自重，有独树一帜之意。唐也听到了这种闲言闲语，但以为袁大约不会被这种没有见识的人所蒙蔽。可是有一天唐在袁面前说出自己一些对政策的看法时，袁忽然很不耐烦地说：“少川，我已经老了，你就来做总统吧！”这突如其来的话，使得唐大吃一惊，才明白袁的确已对他有了芥蒂。

    唐想实践责任内阁的愿望，首先便被内务总长赵秉钧所破坏。赵从来不出席国务院会议，他凡遇重大问题都直接向袁表示，根本不把总理放在眼内，而内务部也像一个不属于内阁而直接承总统命令的一个部了。除了内务部外，财政总长熊希龄也遇事制肘唐绍仪。

    这要从财政困难说起，民国成立时最艰苦的，莫过于财政问题，仅北京一地，每月需款就达350万元。每月25日发饷时，当局中人一个个如热锅蚂蚁。在那350万元支出中，收入只有长芦每月解款10万，北方数省每月各解二三十万，合共不到80万元。至于全面支出方面：外交部217958元，内务部308950.162元，财政部5105954.732元，教育部112710.618元，陆军部4534350.92元，海军部232538.82元，司法部66250元，农林部46070元，工商部13700元，交通部41379.59元，合共需10679862.842元。加上每月积欠，以及拖欠应还未还外债，这个刚刚呱呱落地的中华民国，被债务已压得气也喘不过来了。

    清朝末年列强曾组成了一个四国银团，统一和垄断了中国的借款，这个银团是英美德法四国组成的，其后日俄两国也参加。中国有识之士一直想打破这个财团的独占性，唐绍仪组阁时就决心要冲破这个“蛛网”，于是他径行向比国财团签约借1000万镑（南京临时参议院只核准借500万镑）。这个借款合同签订后，四国银团大哗，一方面施外交压力对袁政府，一方面用种种手段胁迫比国，使这个借款合同流产。脆弱的北京政府怎经得起这种国际压力，因此唐绍仪面对银行团的抗议，一方面表示歉意，一方面应承取消向比国借债合同。同时在民国元年5月3日与英美德法日五国银团会议借款，银团方面提出两项约束，就是所有借款的支付需由银团监督：（一）每月预算先列表，经外国顾问官核准才能给付；（二）所有军队遣散，须在北京设一陆军协会，由外国武官会同商定办法，在武昌、南京各重要处所执行遣散，并由外国武官会同监督。每一兵缴械后即发支票一纸，自往银行取款。唐绍仪认为这两项办法有损中国主权，当场拒绝，结果借款会议遂不欢而散。唐于会后召集国务院会议，报告经过，主张放弃借外债，自行强迫公债，找1000个中国富翁各买1万元公债，如此一举便有1000万元了。蔡元培则认为革命士兵可以晓以大义，不必付款即可解散。宋教仁则认为当前情势非借款不可，只好委曲求全。其他国务员多同意宋主张，于是商定一个转圜办法，由财政总长熊希龄自行担负从头磋商的责任，并由袁世凯先约银行团作为给银行团面子，然后才由熊出面。唐对此颇抱悲观，熊认为不妨一式，同时计划整顿盐政，预计每年可以增加8000万两，以此应付外债，足有余裕，甚至可由洋人派一盐政顾问以资监督。

    熊希龄独任借款的交涉后，中国借款问题便先后在伦敦和巴黎先由银行团谈原则，最后获得结果是六国银团对中国大借款，条件如下：（一）大借款总额为六万万两；（二）六万万两分五年陆续支出；（三）大借款以汇丰（英）、德华（德）、道胜（俄）、汇理（法）、正金（日本）、花旗（美）六家银行为代表；（四）借款用途之监督以五银行之权限行之；（五）对于作抵之盐税，当以现在之关税制度整理盐政，并代为征收盐税。

    当中国和六国银团正在洽商大借款时，中国政府于6月20日函银行团，希望先垫付300万作为紧急支付。六国银行本不欲先处理枝节问题，但中国方面坚持要先解决小额垫款，于是由英美德法四国承允垫借300万，不过这300万两垫款开支时，须照监视开支暂时垫款章程办理。其章程是：（一）在财政部附近设立核计处，用核计员二人，一人由银行团任用给薪，一人由中国政府任用给薪。（二）凡向银行团提款拨款之一切支票，须经该核计员签押。（三）中国财政部应将各项支付用途，预具说帖，送交银行团核允，此项说帖先须经由参议院核准之后，同时刊登官报。每次开支时财政部备具应有详细清单说帖等类送交核计员，以资查核。该核计员查对无误，应即照章签字支单，不得再问。（四）每次开支款项，均须具详细领款凭单，按照新式簿记法办理。此项凭单财政部须编订存留，以备核计员在核计处稽核。（五）关于各省发给军饷及遣散军队费用，须由该地方军政府备三联清单，由中央政府委派高等军官，及该地方关税司会同签押，并须予该军官、税司以调查应需之便利。此项签押之四联清单，一份存该省都督府，一份存陆军部，其余一份与领款凭单一同送交北京财政部，再由该部遂交核计处稽核。（六）预备支付之款应由税务司存储，为节省汇费起见，由中央政府令地方税务司得由海关收入项下拨款，但须该核计员等由暂时垫款项下，照所拨关税数目支出，汇存上海总税司存款项下。（七）如在北京及其附近发放军饷，或遣散部队，由中央政府派一高等军官会同该核计员，将三联领饷清单查核签押，并予该军官核计员统以监查应需之便利。垫款处银行团方面的核计员是德人蓝朴（Lamp），他曾于庚子八国联军入京时，在天津都统衙门充任财政处长，对北中国财务情况很熟悉。中国方面的核计员是徐恩元，曾在欧洲留学，自担任这个工作，常和洋人呕气，不久且吐血。代理徐的是李方，曾在前邮传部和大理院做过事，英语比普通英国人还讲得好，中文则甚差。

    黄兴和熊希龄都是湖南老乡，两人本来感情很好。黄担任南京留守，熊任财政总长，黄这个职务处处需要钱，要钱当然是向财政部要，熊也尽力帮黄的忙，这是熊在主持借外债以前的事。待熊主持和银行团借款时，熊和唐绍仪已发生了许多不愉快，而黄也正式宣布反对借款。熊认为借款主要为了裁军，裁军工作大部分在黄手上，等于是为黄奔走，却得不到黄的支持与同情，相反地黄竟力加反对，于是二人便在电报上往复攻讦，恶言相向。黄与熊来往的几则重要电讯如下：

    黄致唐、熊索款救急电：“此间经济已告罄……奇窘之状几于不敢告人，不但各军积欠饷项无从发给，即目前伙食已无术支持……似此情形，一两日内必有绝大险象……请立拨百万元以救眉急……”再电告急：“……此间军队伙食已数日不能发给，今日有数处竟日仅一粥，每日索饷者门为之塞，危险情形日逼一日，哗溃之势已渐发端，二日内倘再无款救宁，大乱立至，危在旦夕，用敢密陈，无任迫切待命之至。”

    黄反对借款公开电：“蒋次长来宁，闻悉十七日银行团与熊总长所订垫款已经签字之合同，及监视开支暂时垫款章程，不胜骇异……此种章程匪独监督财政，并直接监督军队。军队为国防之命脉，今竟允外人干涉至此，无异束手待毙。二十年来海内各志士赴汤蹈火，粉身碎骨，所辛苦缔造之民国，竟一旦断送于区区四百万之垫款，吾辈一息尚存，心犹未死，誓不承认。熊希龄身负重任，竟敢违法专断，先行签约，悍然不顾，此而可忍，孰不可忍！闻章程已提交参议院核议，祈痛加驳斥，责令毁约……即本留守直辖各军队欠饷已久，危迫万状，均不甘受此亡国灭种之借款，为饮鸩止渴之图……此举关系存亡，即乞贵处速电抗拒，责令毁约，无任企祷。”

    黄再电中央及各省：“……现在借款一事愈出愈奇，名为磋商，实甘愚弄，财政、军政均受监督，国权丧尽，生命随之，故睹此次垫款合同及监视开支章程而不痛心疾首者，非人也。……”

    黄兴除了反对向外借款，主张立即毁约而外，同时发动筹募国民捐，并将军队欠饷酌换公债票，由各省自行集合人民资本，以组织国民银行，并由国民银行协力组成一个国民银行公司。此外云南都督蔡锷提议举办爱国公债，且在云南首先开办。南方各省则纷纷附和黄兴、蔡锷主张，风云景从，响应热烈。

    黄致熊电：“公对银行团要求既甚愤懑，又云取消极易，应诸立即取消。总之此次约由公订，必由公毁，毁约非借约比，与参议院无关，公前电曾以此自任……所谓拨归南方一百五十万，只为财政部收回军用钞票，实无一钱及宁，继以空言搪塞，不知全国命脉握公一手，若再犹豫，祸且立至，兴交代在即，责任属公，能担负否？……”

    黄再致熊电：“现在大局危迫，间不容发，吾辈均以国家为前提，于个人关系绝不稍存意气，而于国家生死关头，尤当审慎，岂得因一事办理骤难得手，遽萌退志。此次借款，公固然费苦心，但条件损失主权甚巨，又岂公所愿意？……倘因借款失败，国人反对，即绝对不谋及善后办法，仅欲以辞职卸责，千载而下，其谓公何？兴与公本系友好，责公劝公固皆为国，亦即所以为公，惟熟思而审处之。不胜盼祷。”

    熊复黄电：“承责大义，敢不自勉，无如才智薄弱，实不能胜此重寄。当前在南京时，与公所筹办法，不料到京后全局皆变，外人见我愈急，要挟愈坚，我之窘状危险，均在此数日之中，绝无丝毫后援以壮胆力。各军索饷之电，一日数至，不应则哗溃之变，咎固在龄；应之则条约之损，咎亦在龄。近日反对风潮日烈一日，各省责备之言无虑数千，而接济之饷不见涓滴，湖南允助三十万金，然只供南北两方二日之用，山穷水尽，龄何能为？……至于借款函约，一经停借，即可取消，并无难处，龄亦可谢天下。公手造民国，南方贲备之重较龄万倍，近闻亦有去志，殆亦鉴于时局人心之难为也，敢乞以己度人，见谅微忱，无任感祷。”

    熊致各省公开电：“借款事外人要求监督财政，人心激愤，各报所载，集矢于龄，内疚神明，外惭清议，不敢为个人名誉，稍有辩护，惟此中艰难曲折，有不得不详陈于左右者。希龄前以国民委托，深知财政困难，未敢担负，五辞不获，乃就斯职。接代后南京库储仅余三万，北京倍之，不及六万。东张西罗，寅食卵粮，危险之状不敢告人。到京时正值银行团与唐总理谈判激烈……当与银行团抗争时，屡欲决裁，而南北西方军饷甚迫，南方来电兵已食粥，北方各军衣尚着棉，黄留守告急之电一日数至……现在南北两京数日之内即须巨饷，乞公等速派专员来部，查看情形，切实担负，以救危局。希龄智力薄弱，值此财政极紊，饷需奇急之时，责备之加，固不敢辩，而大局所关，不敢不广征众议。诸公爱国热忱，世所钦仰，如有嘉谋良策，堪以救此眉急者，务望迅速电示，如龄力所能逮，无不切实奉行。临颖无任翘企盼望之至。除将各处催饷电文另密电呈览外，特此奉告。”

    李书城自武昌起义一直跟随黄兴，黄在武汉指挥作战部队时，他担任参谋长，此后黄无论任何职务，他都是黄的参谋长，黄任南京留守，他亦是留守府总参谋。黄和熊希龄为了借款问题互相函电攻讦，最后恶言相向，李乃以黄的参谋长身份给熊一电，历数过去恩怨和今日是非。全电略云：

    “熊总长鉴：闻蒸日致克公（指黄兴）电，不胜怪叹。克公因触电扇伤指，卧病未起，未便遽行转达，书城忝参机要，凡此间内情，知之甚详，敢代为一一答复。……又谓克公于政治少所经验，第一次主张建都南京而北方兵变；第二次主张国务员拥兵北上，而苏州又兵变，今责克公于政治少经验，是公俨然以大政治家自命矣。夫克公之政治经验如何，鄙人不能尽知，至公自命为政治上富有经验者，观公自任财政总长以来，未闻有所建白，第轰轰烈烈之事，当即为此次所订垫款合同七条，可以骄人耳。大政治家所订合同可即作为铁案，一字不能增减，何以经未有经验之克公反对，而公即允毁约？吾知此七条经改正后必较公所订原约损失国权处稍轻，当即公所承认，如此则公之自命为有政治经验者所订之约，反为少经验者之所反对，而得修改稍善。……又谓将来国家必亡于克公之手，譬之医生用刀割治病人而不为封口，听其腐烂致死，此语尤为狂谬……吾书至此，气已不能再忍，敢正告公曰：公订此合同，将来国家必亡于公之手，而国家或不至亡者，则克公反对之功也。盖克公此次反对，在垫款合同七条耳，并非反对借款也。如因反对之影响而使合同可以修改，不至如公所订损失国权之甚，则国家可以获借款之利，不受借款之祸，试问孰功孰罪，不待智者可以知之。公负亡国之罪，而责有功之人，非丧心病狂，亦何至此？……又谓目前辱，未始不可报复于将来，此真小人无赖之言，非堂堂总长应出口。政见虽各有不同，皆为国家大计起见，并非克公有私怨于公，何险狠一至于此？……且书城自武汉战争时，即相随克公至今，知克公与公之交谊亦最悉。当南京成立时，克公推荐公为财政次长，以各省代表反对而止。北京政府成立时，参议院激进派人多谓公为前清猾史，拟反对公为财政总长，赖克公多方劝慰，始得通过。可见克公事事皆呵护公，于公绝无私怨隐恨，凡此皆误认公为有才所致。公若尚有一息之天良，清夜自思，何以为人？……来电不敢转达克公，望公明白见示，以便于克公前代公解释，全公与克公之交谊。临电惶惑，立盼电复。”

    直接成为唐内阁的催命符是“直隶都督”问题。早在唐南下接收政府时，顺直议会（包括顺天府在内的直隶议会）根据革命时期各省都督由咨议局推选的惯例，推举直隶人王芝祥为直隶都督，唐绍仪应允由政府加以任命。在唐回北京时，就向袁报告，袁也点头表示同意。岂知在袁内心则完全不同意，因为他有一个旧观念，认为直隶都督就是北洋大臣，而王芝祥是一个亲同盟会的军人，在南京留守府当军事顾问，把这样一个人放在心腹之地，袁是不放心的。同时袁认为任免军政大员是总统的职权，决不可再让给民意机构。在唐来说，不相信袁会出尔反尔，所以电召王来北京。就在这时，忽然有直隶五路军人通电反对王做直隶都督，袁遂以此为根据撤回他的同意，并且与唐商量，打算派王为南方军的宣慰使。唐大受刺激，认为这不仅是个人面子问题，也与内阁职权和政府威信有关，袁可以失信于唐，唐却不可失信于顺直议会和同盟会，因此唐表示无法接受袁的改变。6月15日袁把没有经唐内阁副署的“任命王芝祥为南方军宣慰使”的命令公布，这显示总统与内阁已经正面开火。根据《临时约法》，没有内阁副署的人事命令是不生效的。唐绍仪对于袁不经内阁总理副署而发表人事命令感到非常痛苦，同时又使他失信于顺直议会，人无信不立，何况他是内阁总理。这天他乘坐马车由办公室回家，忽然迎面来了两个开道的士兵，手中挥舞着鞭子，唐总理的御者几乎挨了他们一鞭。唐急忙吩咐把马车让到路旁，注意一看，一辆漂亮的马车里，坐的不是别人，正是总统府拱卫军统领段芝贵。待到这辆车子过去了，总理的马车才缓缓前驶，他事后对人说：“好大的威风，只有前清摄政王才够得上这样威风呢。”由于双重的刺激，使他顿萌退意。6月15日他悄悄留下一张假单，“国务总理唐绍仪为呈请事：绍仪现因感受风热，牵动旧疾，恳请给假五日，赴津调治。惟总理职务关系重要，不容一日旷废，并乞大总统于国务员中简派一员暂行代理。”然后乘了一辆人力车至火车站，搭头等火车赴天津。

    唐走后，北洋系的人们拊掌称快，认为去了眼中之钉。袁世凯接到唐的请假条，对于唐的不辞而别，心中亦颇不舒服，但究竟袁、唐两人共事交友数十年，不能太贸然决裂，所以仍派秘书长梁士诒专程前往天津慰留。唐绍仪和梁士诒两人私交本笃，而且意气相投，梁来津晤唐后，除传递袁意外，复谈及袁、唐两人的交谊。唐、梁抵足通宵，唐把自朝鲜和袁订交经过，两人在北洋共事凡20余年种种，娓娓向梁详述，至于为何演变到如此地步，唐曾感慨地说：“我和项城的交谊，君最深知，公谊私情我本不该挂冠，甚至不辞而别。可是观察今天国家局势，欲求统一中国，非项城不可，欲求治理中国，则非项城诚心和革命党合作不可。三个月来，我首当冲要，处理这个问题，仔细深入来看，觉得项城和革命党的合作，中间阻碍甚多，此点君必有同感。既然我的理想无法达到，则不如早作退路，免得将来焦头烂额。因此，我与项城今日的分手，是公义。”唐言下不胜唏嘘。

    第二天一早，梁士诒返北京复命。接着唐的辞呈亦送达。袁知唐意已不可挽回，遂由总统发布准许唐辞职的命令。唐于民国元年3月13日由袁世凯任为国务总理，至6月28日辞职获准，前后不过一百零几天。这是中华民国的第一届内阁，竟如此短命。显示出民国初年的中国政治特色是多难的。

    唐绍仪在天津小住数日，即乘轮赴上海，以远离北方是非之地。他上船后遇见了一个神气十足的汉子，大声地斥骂他不该弃职逃走，越说越生气，后来竟拿出盒子炮来，像是要施放的样子。唐弄得丈二金刚摸不着头脑，以为是袁的特务来追踪他，因唐早知袁有特务组织会杀人，于是便陪着笑脸解释自己不能不辞职的苦衷。这汉子才回嗔作喜，和他拉手，并且说出自己的来历。原来他不是袁的特务，而是一个相当出名，自称“游侠”，可是举动冒失的荒唐鬼——黄桢祥。

    唐绍仪的辞职，显露了《临时约法》已被破坏，因为总统不经内阁总理副署而发布人事命令，是违反《约法》的。可是当时大家都不在《约法》上争论，而在人事上争论，这当然是因为对于法治和民主还不熟练的缘故。

    当唐宣布辞职后，造成了一连串的纠纷，这些纠纷可以从当时往来的文件中看出。

    唐绍仪的辞呈：“为病难速痊，呈请解职医治事。窃绍仪因病请假，赴津就医，荷蒙大总统允准在案。连日延医诊视，旧病转剧。回思去年迭遭家难，闭户养疴，乃已无志于宦途，自分沉埋而没世。嗣奉派充议和代表，痛时局之阽危，哀民生之荡析，不敢自逸，力疾驰驱。数月之间，寝食失常，忧劳过甚，精力愈惫，犹幸战祸已息，国事聿新，冀可葆素休神，从容调摄。讵意百废待举之余，忽受总揽政纲之命，自揣病躯，敢膺重寄，徒以南北初合，政府未成，勉竭愚庸，罔辞劳怨。视事以来，夜不成寐，日必发寒，竭蹶以从，未敢言疾。然而蒲柳之质，非可御疾风，驽骀之材，不足致千里，驰至今日，惧膏肓之渐入，捐顶踵而何裨？惟有恳请大总统俯鉴愚忱，准免国务总理本官，迅简贤能接任，以维大局，俾获乞灵药石，退处清闲，冀得痼疾之稍疗，长享共和之幸福。”

    袁批复：“……该总理于共和宣布以前，南北奔驰，为民国效劳备至。及就任总理，经营擘划，错节盘根，困苦艰难，非可言喻。民国举创，正赖长才，岂容听其退休，失其臂助。特以情词恳挚，出于至诚，不得不谅其苦衷，遂厥初志，应即准允请免国务总理本官，任为政府高级顾问……”

    同时袁为唐辞职事，向黎元洪及各省作一交代：“前据国务总理唐绍仪呈称，因病请假，赴津调治，当经本大总统给假五日，并任命外交总长陆徽祥暂行代理国务总理事务，一面派员络绎赴津，慰留再四，竟难转圈。兹据该总理呈称：连日延医诊视，病转剧，惧膏育之渐入，捐顶踵而何裨？恳请准免国务总理本职，迅简贤能以维大局等语。该总理情词恳切，势难挽回，爱惜国家与爱惜人才之心，二者交战于中，难求两全之道。为唐君个人计，只可暂令养疴，以资将息。为国家全部计，总理一席万难久悬。自民国肇兴，百端待举，边方有骚动之情形，友邦无正式之承认，必须富有经验中外翕服之人始堪继唐君之任……”

    唐绍仪辞职后，属于同盟会的蔡元培（教育）、王宠惠（司法）、宋教仁（农林）、王正廷（工商）四阁员联袂请辞。袁在总统府召见他们，会面时，袁用低沉的语调，作出一副极诚挚的态度对蔡等说：“我代表四万万国民慰留你们。”蔡也很郑重地说：“我代表四万万国民，请总统准许我们辞职。”

    蔡等离开总统府后，即分别提出辞呈。

    教育总长蔡元培辞呈是：“元培迂愚无状，猥蒙任命，承乏国务院，两月于兹矣。以大总统之英明，唐总理之同志，谬谓追随其间，当能竭千虑之一得，以贡献于民国。不图理想与事实积不相容，受事以来，旅进旅退，毫不能有所裨益，始信国务重大，诚非迂愚如元培者，所能胜任……今值总理辞职，国务院当然解散。元培窃愿还我初服，自审所能，在社会一方面，尽国民一分子之责任，以赎二月来负职之罪……”

    司法总长王宠惠辞呈：“宠惠前奉任命为司法总长，自知学识褊浅，不足膺兹重任，只因时局艰难，政府急待成立，是以不辞滥竽之讥，勉力就任。视事五旬以来，时形竭蹶……用敢披沥愚忱，恳请辞职，以避贤路……”

    农林总长宋教仁辞呈：“……今者国务总理唐绍仪已辞职，国务院亦有改组之势，教仁窃幸得告退之机会，谨披沥下情，恳请准予解职。抑教仁更有不能已于言者，教仁少孤，长避地东瀛，历十余年，未尝一归觐也。迩来祖母、长兄相继去世，惟母氏抚媳课孙，撑持门户，近且七旬矣，思子情切，门间倚遍，每手示促归，谓教仁知有国而不知有家，知有亲爱同胞，而不知有生身之母。教仁捧书涕泣，悔恨者久之，终于迫以旧政府禁忌，欲束装而不能，然当阴雨晦暝，长夜不寐，时一念及鞠育之恩，未尝不抚膺长叹，冀早毕吾事，而因得稍伸其孝养之诚。今共和告成，国基底定，正教仁退休故园，定省温情之日也。傥犹迟迟恋栈，上何以慰慈帏之望，下何以问人子之心，即向之海外羁迟，亦将无以自解，人孰无情，教仁独忍出此耶？伏维大总统鉴此愚忱，准解农林总长之职，俾得归省慈帏，遂乌私之养，作太平之民……”

    署理工商总长王正廷辞呈：“窃正廷以樗栎之材，辱承大总统委任工高次长……乃总长迟滞未至，而组织部务，委任部员又不遑暇待，大总统计出权宜，委署总长，正廷俯念时艰，大义所在，不敢谬持私见冒昧受职。数旬以来，夙夜兢兢，时虞陨越。今幸部务粗定，可以重申前请，以践初志。务乞大总统鉴其愚忱，准其开去署工商总长及次长之职，俾可从民国之后，改良社会，辅助盛明，实如全愿……”

    唐绍仪的辞职，导引了南北双方又启争执。唐绍仪至少是袁系中亲革命党的，他的辞职毫无问题是被迫，因此，南方对唐辞职便表露了极大的关心与同情。

    工商总长陈其美因唐的去职曾电袁“有逼退总理”之句。袁乃复电：“寄电悉。唐总理奔走国事，积劳成疾，匆促赴津调治，连日三派员慰问，劝其回京，信使往来，不绝于道。来电谓有逼退总理之恶耗，殊堪骇诧。参议院为各省代表机关，聚集都下，众目昭彰，讵能听人逼退，即鄙人亦何能坐视，此必幸灾乐祸之徒，造作谣言，挑拨恶感，败坏大局。人心至此，恐中国不亡于前清时代，而亡于此等簧鼓是非者之手。陈总长素明大局，乃竟误听浮言，殊出意外。鄙人受国民付托之重，一日未经卸责，一日不能为壁上观，苟更举有人，得轻负荷，为个人计，乐莫大焉！副总统与各都督俱以爱国为前提，决不为浮言所惑，幸各加剖析，以释群疑，是所厚望。”陈电：“临时政府甫告成立，忽传有逼退总理之恶耗，丁兹时艰，奚堪演此恶剧。唐总理固受逼而退矣，试问逼之者何心？继之者何人？果于大局无害而有益，即更举总理可也，何若是？不然，宁毋躁。鄙见止此，窃愿与各界君子亟起图之。……前电呈词，迫切简直，欲挽唐公之行，免其挫折，其与尊谓信使往还数四挽留之意正同一辙，不知起人惊疑者何在？美纵不文，审诸词意，并无不通。讵智者见智，仁者见仁，南北人士观念有所不同欤？……”

    还有广东都督胡汉民和袁的往来电：

    胡电：“统一党电，对于唐总理，诬以监守自盗，避责潜逃；对于同盟会宋、蔡诸公，诬以结党把持，意图构乱。信口雌黄，任情丑诋，放纵卑劣，莫此为甚。夫唐总理是否监守自盗之人，宋、蔡诸公有无构乱之事，应在大总统洞鉴之中，果有其事，请大总统布告天下，明正其罪；果无其事，请大总统严究廿五日之电所由来，还治以虚诬之罪，以为挟私败公者戒。汉民对于唐、宋、蔡诸公绝非有所阿私，第以民国初立，群言淆乱，正贤者难进易退之秋，若复任此辈舞词播弄，贤才将更裹足，大局益复何赖？且唐总理由总统善任，诬总理无异亦诬总统。此可忍，孰不可忍。务请彻底惩治，以彰公道。政党之分立，固不能不有政见之争，仍必以国利民福为归宿，若怀挟私见，捏造事实，是法律之罪人，岂复有政党之价值，当亦大总统所深恶痛绝也。”

    袁复电：“近来会党名目，记不胜记，电文攻讦，百怪千奇，甚至以列名露面为荣，一予推求，便增价值，即鄙人亦常受各报界之丑诋。只以民气方兴，不欲压制，然村妇骂詈，自诩其能，此等放纵之恶风，势同传染，长此不戢，民德何存？应彻究由来，以为挟私败公者戒。已交内务部查明严禁矣。”

    关于唐绍仪的去职，同盟会曾有下面二个重要电报，可以参考：

    （一）北京中国同盟会本部6月23日致各支分部电：

    “唐总理于（大月）十五日微行至津，此间人士不识真相，谣诼繁兴，人心颇为摇动。实则唐自就职后，因所抱政策多不能行，郁郁不得志，屡欲求去。其最近原因则因为王芝祥都督一事。王被举时，唐在南方力荐于总统，请加任命，总统允其请，招王来京。王至而总统又以他故派王赴宁整理军队。唐以王既被公举，又系南产，任为直督可借以融洽南北感情，消除统一之障碍。且在南方与本党要约在先，更难失信，坚拒不肯副署。适王君（六月）十四日出京，唐见事不可挽回遂浩然有去志。唐之此举不徒拥护共和，尊重信义，服从党见之点为晚近政客所难能，而就法律、政治上观之，尤有莫大之关系。民国《约法》采法国制，参议院为最高之机关，而国务院为责任之主体，总统所发布之法律命令及一切公文，皆须国务院副署。总统虽有任免文武官吏之权，而主张此项权力必待国务院之副署，始能发生效力，其实权握于国务员之手。总统之地位至巩固至尊严，除非常之事件外，对于参议院不负责任，惟国务员则常立于被指斥弹劾之地位。《约法》既予以重大之责任，则其所以监督之者不可不严也。副署之权若可放弃，则国务院不过总统之器械，责任内阁之大义湮矣。唐以主张《约法》上之特权之故，不惜以国务员之地位为保障之代价。吾人闻之当如何崇仰效法。至其始则委曲求全，继见事不可为，内断于衷，决然舍去，断绝葛藤，态度之严正果决，方之东西大政治家实无愧色。或以其身为总理，不告而行，似嫌手续有关，不知唐之行在星期六，已将一切事务部署就绪，次日为星期，例得休息。总理虽为国民公仆非比囚徒，不能夺其行动之自由。星期一为国务例会，恐不能到会有碍政务，即电公府呈请病假，于手续并无不合。反对党吹毛求疵，百计中伤，倘吾党不察从而和之，适堕奸计，不得不详为报告。”

    （二）同盟会本部7月1日为揭出唐总理野游原因致驻沪机关部电：

    “唐总理自上礼拜六出京后，礼拜一由津来电，请假五日，不知者辄以为过，且谣诼纷兴，迄未能已。考此次实因唐总理以种种之障碍，莫能实行其所抱之政策，而又不欲悻悻然以去就决绝，故不得已循各国大臣野游通例。于十五、十六出游天津，借请假以为平和之退去，所处得体，无可訾者。今将种种原因揭出，以释当世之疑。唐总理自身任媾和以来，首以南北统一不分畛城为目的，次以整理现今之财政为最要策，故其结果南军着着退让，而孙总统之解职，参议院之北移，黄留守之撤兵销职，盖无一不出于开诚布公，而所约以柏文蔚督山东，王芝祥督直隶者，亦为调和之苦衷。袁总统皆临时异议，谓南军曾北伐，不可与相近，乃别思位置，欲强唐总理副署，唐数言之终不之听，竟将失《约法》上之副权，唐为保持民国计，为保持《约法》计，不能不退者此其原因一。财政总长熊希龄罔识外交，喜弄骗计，骄谩不才，稽核条件八款，几陷民国危亡之地，独断独行，目无总理，致唐之政策非特不得实行，而反受连带之累，此其原因二。此次内阁本非政党，政见既不无猜疑嫌忌，难以和衷共济，而奸狡者且肆其倾轧排挤，此种弊端实非民国幸福，责任内阁遂致徒托空言，此其原因三。外间不察，助以反对者之巧诋，致令是非颠倒，黑白不详，且有捏造外人书函以诬蔑唐者，丧心病狂莫此为甚。如此行为非污唐氏一人，直辱及民国全体，吾党爱中华民国，只求不愧对国民，至于无价值者可不必多与较量也。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
卅六、袁唐分手


卅七、内阁性质争议

卅七、内阁性质争议

    唐绍仪是民国首届内阁总理，这时北京的民国政府，一半是承继前清的旧政府；另一半是自南京移来的临时政府，所以一切零乱无章。其各机关情况大致是：

    外交部新人较少，仅加了四个人。陆军部参谋处容纳新军人最多，湖北一省就来了300多人。财政部仅设筹备处，一律用的旧人，要待南方人来后才分司。内务部一直闭锁，不过内务部自前清末年一直掌握在赵秉钧手中，而内务部实际所管，只有内外城巡警，巡察有巡警厅，人员均照常，所以一切无变化。教育部新旧杂用，分司办事，最有规模，成立才一个多月，就合升法律、政治、财政三校为法政学堂，调换大学校（清的北京大学堂）校长，以严复为校长兼文科学长，王世澂为法科学长，洪铸为工科学长。司法部总长王宠惠曾出通告，谓南北一视同仁，无分彼此，其派出的接收人员，南四北五，同时订立规章，荐任由总长自行征辟，委任一律考试，但报考者仅九人，因旧日观念，司法系冷衙门也。最热闹的是交通部，因施肇基一到任便裁了500多人，而只留40人，被裁的人吵闹得很厉害。旋肇基本是办洋务的，洋文甚佳，曾随清醇亲王到过德国，后人外务部任丞参，专管中俄交涉。唐绍仪组阁时本内定施为财政次长，后因唐兼交通，乃举施自代。施发表外务部同事曾述棨为秘书长，对曾极为信任。一切公事俱送秘书长批，次长反而无所事事。施到任第一日，即革去门房及茶房多人，随即把大堂油漆一新。出席参议院宣布政纲时，先命路、电、邮、航四司各拟说帖，携带前往报告，其报告中述及参议员发电报须由议长盖印，言至此便向议长行一礼，议场为之哗然。农林部因系新设，故无短长。工商部是采新旧并用。海军部总长刘冠雄本是海军旧人，资格很高，与袁世凯极有交谊。南京临时政府时期曾邀刘，刘说我是赞成革命的，不过将来若北伐，则将和袁项城兵戎相见，我于私谊，势所不忍，于是聘刘为海军顾问。南京之海军部有七十二贤和83万人马，后者是指掌权的83位烟台海军毕业生。刘任总长后一方面大量淘汰北京旧人，一方面将南京部员未毕业者，勒令继续学业，南京人员大哗，以海军协会名义函刘，骂他用人不当，若不改辙，将以手枪炸弹对付。刘甚窘，乃改为留职人员一律考试，其中有海军大学出身的，资格较刘更老，认为考试定去留迹近侮辱，这样闹来闹去，使海军部亦无法办公。

    唐绍仪在南京接收临时政府时，曾发过一批委任状，同时还面允安置的也很多，待唐北返后，一切事与愿违，自己也是风前烛瓦上霜，于是闭门谢客，连面都不敢见南来客了。

    可怜许多北上攀龙的人们，只落得敝车羸马，萧条万状。

    在唐内阁时，国务院的主要人物有五位，即：唐绍仪总理，内务赵秉钧，财政熊希龄，教育蔡元培，农林宋教仁。国务会议是每逢二、五、八召开，会议中多数是商量借款事，其次则是讨论各部章程。因政府还在草创期间，各部总长亦无官邸，蔡元培、宋教仁、刘冠雄、王正廷都是在住在国务院内，好些秘书亦住院中，因此开会甚为方便。赵秉钧不大参加开会，前面已说过，他认为他这个部是直接听命于总统的，不过他不出席国务会议，向袁世凯说的理由是：国务会议中，关系内务部的事甚少，而目前维持秩序事大，所以不赴会。

    这时，国务院中已设有记者招待所，规定中外记者于每天下午2时至4时可以前往采访，由国务院秘书长魏宸组负责接待。魏有外交才，长于应付，能避重就轻，雄辩滔滔。

    袁、唐的亲密关系，前面已有交代，他们自朝鲜共事订交起，廿余年互相呼应，如手使臂，但自唐任北方代表赴南方谈和起，两人便常传出不和的消息，甚至可从往来电报上获得证明。迨唐返北京后，两人所表现的，又是鱼水之欢，极为融洽。袁世凯首次至参议院发表的咨文，大家认为是一篇“教书”，这文稿据说是梁士诒的大作，其中甚多由唐改窜。袁的原稿最后一段是：“本总统与唐总理廿年深交，生死一意，望诸君竭力辅助。”这显示袁强调和唐的亲密关系，不过这文件至发表时则已经唐改为：“此次特任国务总理唐君与各部总长，皆一时济变之才，世凯正资倚任，共支大局，愿国民深信之，赞助之。”唐认为后者大方，不言私交而强调公谊。由此可见两人还是很合拍。而后来的龃龉，正是作者前章所报道的，是北洋系人在袁面前挑拨所致。唐在内阁中和蔡元培、宋教仁很接近，有事都和他们商量，这一来当然更激起北洋系的怒气了。唐内阁中，实际最重要的一个人是财政总长熊希龄，他主持财政，国家一无收入，和六国银团借款，先和唐绍仪有了意见，后则和同乡黄兴大打笔墨官司。唐辞职后，熊的组阁呼声最高，因为他不是袁系，但也不是同盟会。唐阁另一重要人物赵秉钧是袁的死党，前面已经介绍过，他为人外圆内工心计，有一套笼络人的方法，故深得部下拥戴。自清朝开办警务，他就参与，故形成一支力量，地盘最固。他控制步军和巡警，与冯国璋控制禁卫军同为袁两大支柱。他公开表示不和唐合作，唐对之莫可如何。

    唐在内阁中和蔡元培、宋教仁接近是事实，不过这亦有其背景。唐自主持和议起，即愿见中国共和统一实现，其私心深愿孙中山能和袁世凯彻底合作，他自信既和袁有多年共事之雅，又和孙同乡，自任国务总理后，深愿形成责任内阁以化除袁和各方面的冲突。可是这方面完全不为袁系的人所谅解，且认为唐加入了同盟会，有出卖袁系的嫌疑，因此内阁中袁系的赵秉钧、段祺瑞等都歧视唐。熊希龄亦非同盟会，且为袁所垂青，自亦不理唐，唐乃不得不和蔡、宋相接近。到了借款问题发生后，唐、熊益成水火，袁更利用参议院中共和党及统一共和党联合攻击唐，所以不待直督问题，袁唐已非分手不可了。

    唐组阁时，原是以混合各党派的内阁相号召，结果闹得如此纷歧，于是大家认为混合多党派的内阁不是好办法，应该组织政党内阁，如英国式。

    6月21日，同盟会、共和党、统一共和党三党党员乃举行联合会，以交换唐去后对新阁组织的意见。同盟会坚持要求组织一个政党内阁，共和党则主张超党派的超然内阁，统一共和党赞成超然内阁却反对共和党所提“国务总理必举总统信任者”。这个联合会意见完全不能一致。

    同盟会乃推派代表晋谒袁世凯，申述对新阁意见，建议组织政党内阁，绝不参加混合内阁，袁答复说：

    “日前（唐）总理出京后，余派梁秘书长、段总长、梁孟亭君前后赴津挽留速来。日前唐递请假呈，现在假期尚未满，如唐仍肯回任，自无问题发生，如必要辞职则总理改派自不容缓。诸君所说超然内阁及政党内阁余均不能赞成。余意现吾国情形两种内阁均不适用，第一人才缺乏，如今专取共和党、同盟会或超然无党之人组织内阁，无论何方面均不能得许多人才。故余之意见非连合数党及无党之人共同组织，断不能成一美满之内阁，诸君以为组织内阁系从政党上着眼，余则纯从人才上着眼，如宋遁初（教仁）天姿才调逸越侪辈；蔡鹤卿（元培）学问道德一时敬服；王亮畴（宠惠）法学专家当世寡俦；刘子英（冠雄）于海军学有专门，才具亦可佩服。余荐举此数人为国务员并非以其为某党之关系，乃以为当世人材而荐举之也。我国现今党派虽多，而于一党之中求其人才与国务员地位相当者一时恐难求全。故余不注意党派，而专注重人材，其人为余深服者，无论甲党、乙党或并无党，但热心国事，余必引为辅助。

    诸君深知吾国今日政党方始萌芽，纯粹政党内阁尚难完全成立，若再越数年，民国基础巩固，政党亦皆发达，人才辈出，彼时余已退老山林，听诸君组织政党内阁可也。今余意实不能赞同诸君之说，余主意在得人才，但问其才与不才，不问其党与不党。吾国今日国势危急，举国共知，而政党幼稚亦吾人所不能讳，余提此主意亦属不得已之故。

    余尝与二三国务员谈及，余前此退居林下，何等安闲；此次出山冒兹艰险，担兹重任，实为国民一分子不能不尽之义务。余宗旨在于建设民国，诸君如热心建设者余皆引为同志，否则余亦不能强人所难。至此次总理及二三国务员或有辞职之意，余以为全非党派关系，不过因个人意见未能十分浃洽，故如唐决计辞职，则第二次内阁，余以为可一切仍旧，惟总理及一二国务员必不肯留者略为更动可耳。

    此外余尚有一言：今人多谓民国成立矣，南北统一矣。自余观之，半年以来外则各国尚未承认，内则各省秩序尚未恢复，再论眼前，一切制度毫无头绪，如此之民国，但能谓有其名耳，何得谓之完全成立？譬之建屋，地址虽定，而图式未成，栋梁未树，以云落成，相去尚远。不宁惟是，数月以来，我国改造共和，一举一动，系人观听，如内部自行纷乱，人将谓我何？故余以为此次内阁在形式上断不能为全部之更动也。

    总之，余奉告诸君当放大眼光从中国全局着眼，断不可沾沾于一党关系，亦不能硬以平和时代政党更迭消长成例适用于今日危急存亡之中国。总须大家破除成见，协力同心，共同建设，为国务员者以热心任事为主，须有自信力，万不可轻听局外褒贬，以为进退；为议员、为国民者当体当局者之苦衷，力与维持，不宜以党派意见拘束而牵制之，使其无发展之余地，如是则中华民国庶有完全之日乎？此外尚有为诸君告者：须知组织内阁大非易事，《约法》上定明大总统任免国务员，须得参议员同意，然一经参议院不同意，则名誉丧失，人亦苦轻于尝试。前次余约梁如浩为交通总长，南京参议院不同意。梁之为人舆论如何，余姑不问，自余观之，则外交极为熟悉。办事亦至周密。其后余虽以个人名义请其到京辅助，而梁均不肯，后经余数次电催，始于日前到京，然对余宣言，万不能再任国务。当世贤才，然标怵于危局无惜，或又均以梁氏为戒，不任国务；或并北京亦视为畏途。故予深愿参议院诸君能知此中为难情形，断不可使人人短气也。

    《临时约法》特设总理，大总统不负责任，然以予观之，不负责任者亦有大小区别。譬之商店，国民如东家，大总统如领东，国务员如掌柜，商业之计划布置，银钱货物之经理出入，固掌柜责任，然苟掌柜不得其人，驯至商业失败，濒于破产，则领东不能不负责，东家亦不能为领东宽。现在国务员当行政之冲要，一国政务罔不赖其筹划，政务得失自属国务员之责成。然苟国务员失职，驯至国随以亡，或虽不亡，而至于不可救药，则大总统究能不负责任否？国民能不责备大总统否？”

    袁的谈话显示他反对政党内阁，同时这时他已决定由陆徵祥为国务总理了。

    6月28日，同盟会举行职员会讨论组织内阁问题。蔡元培提议：同盟会各国务员应全行退职，以示本会主张纯粹政党内阁之意见。刘揆一首表反对，以为本会在北京已属势力薄弱，若国务员退出则将来内阁消息亦难闻问，前途殊多滞碍。宋教仁则很坚决，他说：“此次国务院改组，本人向主张纯粹政党内阁；至他党组织，本会各员退出，本人早已发表，刻即他人不欲退出，本人一人亦决辞职；即本会同志必不赞成，则余即出党亦可，决不使自己主张之宗旨致相矛盾也。”经热烈讨论后，赞同宋的提议，决定同意陆徵祥出任国务总理，惟同盟会会员加入内阁者即开除党籍。宋的这个态度，被人误会，以为他除了当国务总理外，连同盟会的同志参加内阁都反对。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
卅七、内阁性质争议


卅八、陆徵祥超然内阁

卅八、陆徵祥超然内阁

    中华民国临时政府第一任内阁总理唐绍仪，于民国元年6月15日离京，27日辞职获准，袁世凯于6月29日发表外交总长陆徵祥出组新阁。袁想强调这个新阁是一个“超然内阁”，既不属于袁系，也不是同盟会或君主立宪派。陆徵祥字子兴或者为子欣，1871年（同治十年）6月12日生，江苏上海人，毕业于广方言馆和同文馆，攻读英、法、德、俄文，随清朝驻俄、德、奥、荷四国钦差大臣许景澄在驻俄使馆任翻译，此后即一直在外交界服务，民国成立前，已升任驻俄公使。他在国内政治上是个超然的、无色彩的外交家，又对国内政情不十分熟悉，因此是一个最好利用的人物。

    陆徵祥的内阁，有四个部的总长获得连任，就是外交陆徵祥兼，内务赵秉钧，陆军段祺瑞，海军刘冠雄，由于这四名阁员连任，所以不提交参议院征求同意。另外六个新阁员名单是：财政总长周自齐、司法总长章宗祥、教育总长孙毓筠、农林总长王人文、交通总长胡惟德、工商总长沈秉堃。决定这份名单以前，袁预定邀请同盟会会员的名单中，除了孙毓筠和沈秉堃外，还有的属意于胡瑛，曾派熊希龄及总统府秘书曾彝进分别去和孙、沈、胡接触。袁认为这三个人和周自齐都曾任过都督，于内政皆有经验，如能入阁，对于军民分治和内政统一均有帮助。至于内定交通总长胡惟德，是陆徵祥所主张，由于陆徵祥回国未久，对于本国政界情形多不熟习，所以要找一个和他关系较深的朋友来配合，胡和陆共事多年，服务外交，洞悉条约，交通部所掌事业多和交涉条约有关，故要胡惟德主交通。

    胡瑛是南京临时政府时所派的山东都督，他循海路赴烟台，由杜潜率闽军三千乘海筹等五舰护送抵烟，成立都督府，委张学济为秘书长，连绍先为鲁军司令。但山东方面已有袁派的张广建自称山东都督，所以大家只好称胡瑛为烟台都督。他电邀在天津办报的胡鄂公来烟台，想请这位本家做鲁军总司令。胡鄂公问他：“你有多少枪？多少兵？”胡都督答：“尚待调查。”又问：“张广建有多大力量？”胡瑛亦摇头说：“不大清楚。”胡鄂公说：“既不知己，又不知彼，这战争如何打？”不久，胡瑛、张广建两败俱伤，袁乃派周自齐以度支部首领调任山东都督，另任胡瑛为陕甘经略使，其后再改为新疆、青海屯垦使。当胡、张互争都督时，在武昌的黎元洪，为了调停山东争督事，曾发出通电：“胡都督贤劳国事，奔走拘囚，自武汉起义，赞助外交，东南半壁倚为长城，元洪饮水思源，尤所深感，乃因蕲求统一，竟请取消重任，归隐故园，视富贵若浮云，爱共和若性命，此等人格，直当铸金事之。……至张都督内清伏莽，外固边防，而人地似不相宜，再四思维，惟有恳袁大总统将胡都督准予离职，张都督调离东任”云云。

    陆是于元年6月29日受任国务总理，7月18日经参议院以74票通过其出任总理。即日以总理身份赴参议院报告施政方针。由于陆颇有国际声誉，所以议员们认为必有高见，怎知陆演讲说：

    “徵祥今日第一次到贵院与诸君子相见，亦第一次与诸君子直接办事，徵祥非常欣幸。徵祥二十年来，一向在外，此次回来，又是一番新气象。当在外洋之时，虽则有二十年，然企望本国之心，一日不忘。公使三年一任之制，尚未规定，所以二十年中，回国难逢机会。然每遇中国人之在外洋者，或是贵客，或是商家，或是学生，或是劳力之苦民，无不与之周旋。因为徵祥极喜欢本国人。此次回来，本国朋友非常之少，尚望诸君子以徵祥在外洋时周旋本国人来对待徵祥，则徵祥非常荣幸。二十年间，第一次回国仅三个月，在京不过两星期。第二次返国，还是在前年，在本国有十一月左右。回来之时，与各界之人往来颇少，而各界人目徵祥为一奇怪之人物。徵祥不愿吃花酒，不愿恭维官场，还有亲戚亦不接洽，谓徵祥不引用己人，不肯借钱，所以交际场中，极为冷淡。此次以不愿恭维官场不引用己人不肯借钱之人，居然叫他来办极大之事体，徵祥清夜自思，今日实生平最欣乐之一日。在外国时不知有生日，因老母故世颇早，此回实可谓徵祥再生之日。以上所说之话，不在公事之内”云云。

    议员们听了陆这篇演说为之大哗。第二天参议院投票表决陆所提的阁员同意案时，遂主张以不信任总理而悉数予以否决。不过也有主张让陆一试，其理由为：（一）陆在参议院的演说，系说明提出阁员的理由，并非发表政见；（二）当前局势有政府总比无政府好，陆组阁还未成，未经考验，无从分别其好坏；（三）陆叙其生平不赌博不做生日，正见其人不矫饰不欺人；（四）袁事后对人表示，即使不擅长演说，亦不见得不足以担任总理。俾斯麦一到议会便面红耳赤，然俾斯麦却是一个伟大的政治家；（五）陆徵祥在参议院获得74张同意票，今若因一席谈话便推翻其总理，则当日之74张同意票岂非盲举。

    尽管袁和部分参议员有上述主张，可是参议院仍然予陆以极大的难堪，在不给陆总理面子的原则下，一口气把陆所提的六位阁员名单全部否决。陆徵祥还未过了国务总理的瘾便先尝到当总理的苦头，吓得只好称病住进医院，其实也是无脸见人。他住进医院后，抵死也不肯出来。

    自参议院否决了陆内阁新阁员名单后，同盟会的议员们认为袁世凯的“超然内阁”路线走不通，于是大家又唱出“政党责任内阁”。拥宋派主张由宋教仁组阁，亦有主张由黎元洪组阁，其下由同盟会和统一共和党联合参加。这个酝酿并且见诸行动，是在什刹海的集贤堂公开讨论，由唐内阁秘书长魏宸组提出，宋教仁极力赞成。还有一派主张由蔡锷组阁，因蔡是统一共和党人，而其主张又和共和党接近。同盟会对蔡亦引为同志，蔡锷出来组阁，同盟会和统一共和党都会全力支持，共和党亦无从反对。

    当组阁问题正在酝酿时，国际间发生了两件大事：一是《日俄同盟条约》签订，过去日俄对立，在侵略中国行动上互相监视，于中国是有利的，这是李鸿章外交上的大原则。日俄同盟，联成一气，可以同心协力瓜分中国，于中国是大不利；另一事是英国宣布在西藏有绝对自由行动的权利。由于这两个外交事件的刺激，使陆徵祥组阁化险为夷，因陆长于外交，正符现实需要。

    同时参议院中部分议员亦认为应该委曲求全，其他如孙毓筠则认为总统可以解散参议院，与其无政府，不如无参议院，北京各报亦赞成孙的提议。

    对议会的反感可由章炳麟、张绍曾、孙毓筠、王赓等致武昌一则电报表露无遗，电云：

    “武昌黎副总统鉴：借款不决，东使西行，处分支那，已在商议，往返四月，势即瓜分。原其借口，在中国政府之无能力，政府之无能力，在参议院之筑室道谋，议在锥刀，破文拆字，用一人必求同意，提一案必起纷争，始以党见忌人，终以攻人利己。财政部制议二月而不成，陆总长名单以众炉而反对，裁兵之案延宕逾时，省制之文磋磨累月，以致政务停顿，人才淹滞，名曰议员，实为奸府。时不待人，他族入主，当是时，议员各鸟兽散矣，尚能为国民负责任耶？追念前清之亡，既由立宪，俯察后来之祸，亦在共和，迩来南北智士，金谓改定《约法》，尚待来年，急在燃眉，岂可坐俟？大总统总揽政务，责任攸归，此存亡危急之顷，国土之保全为重，民权之发达为轻，国之不存，议员焉附，宜请大总统暂以便宜行事，勿容拘牵《约法》以待危亡。为议员者亦当重国家，暂舍高权，总己以听，此盖众心所同而未敢冒死以争者也。某等辁材绵力，人微言轻，以公首倡大义，勋业格天，一言之重，逾于九鼎，为此冒死直陈，不避斧钺，敢请昌言建议，并与各都督协商，速振纪纲以救灭亡，不胜煌悚待命之至。”

    另有武昌军界首领前鄂军第四镇统制邓玉麟、军务部长阎鸿飞、军政府军咨官方兴等，联名致函参议员，全函略云：“参议院诸君惠鉴：诸君非代表全国，自负为忧时爱国者乎？亦曾思廿世纪为何时代？中国所处地位为何地位乎？自第一期内阁推翻，新内阁组织月余，尚未完全，列强对于远东政策为之大变。外交团借债决裂，日皇亲临议会，西藏风云日形紧急，库伦之兵进攻科布多，瓜分惨祸悬诸眉睫。其所以迟迟未发者，盖一二野心国欲肄鲸吞独占优胜，均势之局尚未协议妥洽耳。今则桂太郎业已首途西游矣，日俄同盟业已腾播世界矣。当此万钧一发之时，诸君即协力同心，消融一切，孜孜焉讨论大计，力图补救尚虞不济……竟于日昨政府提出之新国务员六名，概以不同意否决之，似此视国事如儿戏，腆然糜月薪二百元，真全无心肝，不知人世何者为耻辱！无论该六员中若沈、王、周之久历封疆，夙著成效，即胡、孙、章，亦为近今人材。诸君于其中二三人不能满意，尚属情理，今概以否决了之……玉麟辈嫉恶如仇，不知忌讳，今与诸君约，苟能痛改前非，以国家为前提，则宽其既往，予以自新，以观后效；如仍怙过不悛，则玉麟辈一介武夫，为国家起见，惟知以武力判断，虽受破坏立法机关之痛骂，亦所不计。……良言止此，听则国民之福，不听则努力自爱，各行其是，逆耳之言，惟希亮察！”

    这批军人的公开指责，毫无问题是袁指使的，袁透过一批武昌将领出而挑衅，比由北洋军人出面高明得多了。

    由于参议院否决了陆内阁的六名新阁员，爆发了国会和政府的大危机，各方对参议院的行动多有微辞，袁世凯也用尽方法对参议院施加压力，军警会议发表公开电就是袁的法宝。袁同时招待全体议员，宣布国际间的危机，以及无政府的危险。这时出现了许多奇奇怪怪的通电和传单，有谓要杀议长吴景濂及谷钟秀，有谓要用炸弹对付议员，有匿名电话给议院说军警要暴动，这都是初期民主政治的怪现象。由于这千奇百怪的威胁，许多寄居财政学堂的参议员竟偷偷地搬了出去，同时不敢出席参议院。

    军警会议公所除了发表公开电而外，还召开特别会议，中级以上的军警官佐都出席，会场中情绪甚为激烈，认为参议院误国，应用武力解决之，最后决议：（一）请大总统再规劝参议院；（二）公推代表往谒陆总理，请其打消辞意；（三）如参议院仍顽固不化，仍不投同意票，则请大总统解散参议院。最后还发表一项声明，说是明知军警不应干涉政治，但为了国家前途不得不出此。第二天军警代表四十余人趋赴国务院谒陆。陆徵祥着燕尾服，一副外交家派头和来宾握手、问姓名、寒喧。军警代表余大鸿首先致词说：当前外交危急，非总理维持不可，外间虽有阻力，但请总理千万不可求去，这是我们军警界全体的意思。本来我们军警界并不想干预政治，不过我们亦是国民一分子，国家到了如此地步，我们本于国民天职，不能不有此一来，何况南北之能达到统一，就是由于南北军人以国家为前提，不忍兵戎相见，使国家纷乱，同胞受苦。今天如果总理一去，国事瓦解，外患相侵、战祸必不能免，所以我们才来见总理，请你打消辞意云云。

    陆徵祥答辞说：我自十多岁作学生起，原想牺牲一身为国家尽力，数十年如一日，直至今天，此志不变，所以在唐内阁时代虽曾屡次辞职，仍奉命留职至于今日，即是由这种思想演变而成。现在承各位的好意，我是非常感谢的。我在外国多年，还没有见到军人对国务员有如此的诚恳和善意，使我不仅感激，而且十二分感动。今后无论如何必将尽全力服务，即使牺牲名誉，牺牲地位，牺牲性命亦在所不惜。请各位把我的意思转达全体军警界的同人，我非常谢谢云云。

    这一幕演得很动人，据一位代表事后追忆说，这位通洋务的总理，态度倒是非常诚恳，不过他的讲话实在不敢恭维，怪不得参议院有反感，他的话不脱上海土音，声音又低，而其文法又是外国语文组织，因此如果不仔细静听，则无法洞悉其全部意思。

    在参议院第二次投票同意陆阁阁员前，北洋军系的四位巨头：毅军总统姜桂题、直隶提督马金叙、执法处长陆建章、拱卫军司令官段芝贵，约请同盟会会员陈策，假安庆会馆宴请参议员、新闻记者和政界人士。其中还邀了一位女领袖，是革命军女子北伐队队长沈佩贞女士。首由陈策致辞，他说：“今天主人有军界的四巨公，由于鄙人和各位先生较熟，所以邀鄙人同列为主人，以资介绍。现在想请孙少侯先生为临时主席。”孙少侯即是孙毓筠，他起立致辞，谢主人的盛情款待，同时希望这类联络感情的聚会应该多举行，既可沟通各方意见，又可免除许多不必要的误会。接着便由主人之一的陆建章演说。陆很会说话，说得很动人，他说：

    民国成立以来，大家都忙，因此各方很少能共聚一堂，交换意见，敦睦感情；由于缺少这种联系，所以产生了许多不必要的误会。我们很久以来便希望邀请各界联欢，借得机会请教一切，今日之会就是这个目的。不过因主人都是军界人士，可能外面又会生出两种误会：一是以为今日之会在调和党见。各位先生各有其党，各持自己的党见，这是民主，用不着调和，更不需要军人调和；二是认为我们干涉政治。这就更严重了，身为军人而干涉政治，我们虽然愚顽，还不会出此下策，亦没有胆子敢如此作。然而我们既不调和，又不干涉，则有何打算呢？要知道，我们军界人士亦有国家观念，当今外患日迫，财政愈危，我们希望诸君舍内而对外，移缓而就急，今日内阁人员所致力的急务是外患和财政，如果长期没有政府，亡国的责任应在何人身上？近日外间有个传说，说是军人将干涉参议院，我们四位主人各有统率的军队，我们敢向各位保证，绝对没有其事，我们愿意请各位查一下，如果有证据证明军人真有此动机，我们甘愿受国法制裁，希望各位参议先生勿听谣言，以国家为重。今天在座还有新闻记者先生，我们知道，这次推翻满清，成立共和，新闻记者最有大功，因为报纸上每天的报导都说南军如何精强、如何凶猛、如何众多，铺张扬厉，皆系为了鼓吹共和，这不能算是造谣。如今民国告成，各位记者先生何妨用这种生花妙笔为国家鼓吹，如：今日财政虽十分困难，诸位记者先生何妨在报上说还能支持应付；当前党见虽有异同，各位何妨在报上强调并无党见；国内形势虽然还不十分统一，诸君何妨说已臻统一了。新闻记者是时代的领导，你们说在前面，大家就会跟你们说了。

    陆建章的话，颇使听者为之动容，与会人士偷偷说：如果国务总理的那个姓陆的（指陆徵祥）有这个姓陆的口才，则参议院绝对不会印象如此恶劣，也不会发生这次政府危机的。

    民国元年7月26日，袁世凯再以咨文给参议院，略谓：时局阽危，朝不保暮，阁员悬旷，百务废弛，中外共瞻，险状何可思议。前次提出六员，既经贵院否决，兹特重行遴选，拟任周学熙为财政总长，许世英为司法总长，范源濂为教育总长，陈振先为农林总长，蒋作宾为工商总长，朱启钤为交通总长，依照《临时约法》第卅四条咨请贵院同意云云。这个咨文事先很秘密，提交参议院时，各方预料可能仍有一半或过半不能通过，结果出乎意外，只有工商总长蒋作宾未获通过，改由刘揆一递补，获得参议院同意。这一天出席参议院的议员91人，会场秩序甚为静穆，投票进行时，有一位议员拈了一张条子给隔邻的议员。旁观席上的记者用望远镜透视会场情形，看见这张条子上写着四个字，是：“议员无骨”。

    自6月27日唐绍仪辞卸国务总理后，僵持了整整一个月的无政府状态乃告结束。

    在政府真空状态中，袁世凯发表了各省都督名单：黎元洪兼领湖北都督，谭延闿为湖南都督，孙道仁为福建都督，朱瑞为浙江都督，李烈钧为江西都督，尹昌衡为四川都督，张凤翙为陕西都督，胡汉民为广东都督，陆荣廷为广西都督，冯国璋为直隶都督，赵尔巽为奉天都督，陈昭常为吉林都督，宋小濂为黑龙江都督，程德全为江苏都督，柏文蔚为安徽都督，周自齐为山东都督，张镇芳为河南都督，阎锡山为山西都督，赵惟熙为甘肃都督，杨增新为新疆都督，蔡锷为云南都督，唐继尧为贵州都督。

    同时在总统府内设立财政会议，每星期一开会一次，由袁世凯亲自主持，出席会议的人几乎全部和借款事有关连，计为：梁士诒、叶恭绰、梁如浩、胡惟德、施愚、熊希龄、周学熙、赵秉钧。

    中国银行则于元年8月1日正式营业。前面已提到，中国银行的前身是大清银行（光绪卅四年成立）资本1000万两，官商股各半。辛亥起义后，营业停止，损失甚巨。其后改为中国银行，被官定为民国政府的中央银行，由吴鼎昌任监督，旧大清银行的商存各款1000万两，及商股500万两，均改为中国银行的存款，由银行分笔摊还。

    中国银行成立后，发行兑换券一元、五元、十元三种，由财政部分咨内务部、交通部及各省都督指令商民及邮电、路、轮、税、厘各公司机关一体适用，不得留难折扣。

    陆内阁难产，但终于呱呱坠地。这位被各方尊为外交长才的陆徵祥，在外交紧张空气中登台，不料他上台后首先碰到的，不是外交问题而是内政问题。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
卅八、陆徵祥超然内阁


卅九、张振武被杀

卅九、张振武被杀

    在辛亥武昌首义时，有三位年轻人都是策动武昌起义的重要角色，对于创建民国厥功极伟，那就是名闻全国的“三武”——孙武、蒋闻武、张振武。

    孙武是清朝末年革命党在华中一个重要的革命团体共进会的负责人之一。武昌首义前一天，他在汉口宝善里22号的楼房中搬移炸弹，部署起事，不料用力过猛，把一个玻璃管子撞破，药水滴在炸弹里面，“轰隆”一声炸弹爆炸，把他的面部烧得稀烂。幸而同志们用一块毛巾盖在孙武脸上，装扮成病人，坐了一辆人力车送往同仁医院就医。由于这一爆炸，惊动了印度巡捕，发现这个革命机关，通知清朝总督衙门，逮捕了许多志士。这些志士慷慨成仁，第二天激起了武昌起义，而孙武因为养病没有参加起义壮举。他本是革命党内定的武昌都督，因为他不在，群龙无首，方推举与革命党毫无关系的黎元洪。但孙武的大名，仍是武昌起义初期响当当的人物。当时大家都知道革命党的领袖是孙文，以为孙武是孙文的兄弟，这对当时革命士气，有很大帮助。后来他任军政府的军务部长，蒋翊武和张振武都是副部长。

    蒋翊武是湖南澧陵人，少倜傥有大志，在鄂军中组织群治学社，又改为振武学社，又改为文学社，是武昌起义的原动机关。孙武在汉口出事后，蒋的革命机关被侦破，遂和刘尧澂、彭楚藩、邢伯谦等被捕。蒋装成乡愚状，所穿衣服亦像一个乡愚，且垂辫子，清吏遂将之开释，乃避赴武昌城外。黎元洪任都督后，蒋担任军事顾问。袁任总统后，蒋奉召入京，任上将衔军事顾问。

    张振武是湖北罗田人，原名尧鑫，字春山，更名竹山，曾留学日本早稻田大学，研究法律政治，且入体育会练习战阵攻守诸法，后由湖南人刘彦介绍入同盟会联络部，担任组织湖北革命机关之责。武昌首义时，众军拟拥黎元洪为都督，黎再三推辞，张振武对吴兆麟（工程第八营左队队官）说：“这次革命，虽将武昌全城占领，而清朝大吏潜逃一空，未杀一个以壮声威，未免太过宽容。如今黎元洪既然不肯赞成革命，又不受同志抬举，正好现在尚未公开，不如将黎斩首示众，以扬革命军声威，使一班忠于异族的清臣为之胆落，岂不是好。”这一番话后来当然传到黎元洪耳内，因此，张对黎固然意存轻视，而黎对张亦颇有戒心，彼此嫌怨日深，未能化除。北京临时政府成立，袁世凯邀武汉首义诸豪杰入京，黎亦希望调虎离山，除去这些眼中之钉。于是张被袁邀入京，受隆重款待。

    辛亥“三武”都是非常瞧不起黎元洪的，张振武在北京惨遭杀害，种因便起于此。

    黎和“三武”中，比较与孙武亲近。张振武则和黎最先闹翻。他在汉阳之战后，便到上海去负责购买枪枝、弹药和服装，这期间两人即极不愉快，主因是张振武所购的军用品，多数不合用，这可以从他们往来的电报中见其端倪。

    民国元年1月27日，张振武自上海电黎：“现到机关枪七生点五日本速射炮弹均全，商请邵保拨款，渠不承认，请速另汇八万五千两，找价免延认罚。哈喇呢雨衣已订万套，价五万两，十日内两交，亦祈汇款。”29日黎复张电：“所购到鄂之枪，已经试验，均系废枪，不能适用，尚须速向该厂严重交涉退换。又据来电，所购枪炮子弹均已到沪，须汇款五万元，但不知所购之炮弹、机关枪及该枪子弹为若干？已付银若干？分别电复，即将所购之枪炮子弹全数运鄂，试验后，如能合用，再行交款，庶免受欺。”2月5日张自上海电黎：“枪炮验讫，因找价未清，致不能就江裕轮运上。此后沪船又须一律运兵往浦口、烟台各处，未便借用。查快利在鄂，请速饬来沪制造局接运。”同日黎复张：“所购之机关枪果能适用，须迳运鄂，照价给款，无须通融借给。前所购之枪业已试验，内有坏枪三分之一，缺刺刀者三分之二，子弹因年久药性失效，不能用者三分之一，似此虚糜公款，咎将谁归？须将经手各事清理完结，迅速返鄂为要。”2月6日张振武、陈宏诰联合电黎：“洋商固执不允运鄂找价，并将货物搬至岸上不交，立望电汇五万两，庶可早归。否则迁延枉费，不堪设想。至前购之枪，系丁复亲验无讹，缺失之处，应询丁君。此次枪弹由武验看，确系全新，运鄂如有不符，武负完全责任。”2月7日黎电张：“电悉，足下购办军械，经手甚巨，仅据清册，恐难明晰，现正派员来沪接洽，务将所购军械，全数交清后再行北上为盼。”2月9日张复电：“电悉。武所购枪械、军衣、银照、杂件造具清册，并交陈宏诰等解回。枪械因所欠余款由谭人凤君交出，已分一半，作为救烟（烟台）扫北（北方）之用。现两方面物件均已下船启行，可勿庸派员来申。”11日陈宏诰电黎：“沪上购取衣物器械及清册，振武已交宏诰运回，今日开轮，途中因两次停轮，约七日方能到鄂。青电拟派员来，请免。振武订明日起程。”12日黎复上海陈宏诰电：“电悉，现南北联合，烟台已无战事，张振武所购衣物器械，望全数运鄂为要。”

    从上面这些零碎的往来电报中，可以看出张振武是个桀骜不听命令的人。他经手买的军火是否真如黎电报中所说的那样不合用，还没有证据，不过他敢于随便把所购军火分一半自己要去救烟台扫北方，则太任性了。

    张振武应召入京后，袁世凯派他为蒙古调查员，他未置可否，便再回到武汉。黎元洪对张本有疑忌，好容易调虎离山，把他送到北京，他竟又折返，可见他对武汉是有野心的，因此，更加猜嫌。这时，全国各地由于欠饷和裁兵，游勇无归，所在谋变，此起彼伏，如驻宁的赣军、苏州的先锋营、滦州的淮军马队、洛阳的清军、芜湖的卢军，及通县、滁州、浦口、景德镇各地的驻军，以及奉天、山东、安徽各省会的防兵，均陆续哗变，幸立即剿抚，才告平定。湖北为革命首义之地，喜动恶静，辛亥革命有功官兵，部分恃功而骄，甚难节制。如襄阳府司令张国基不服编遣，攘杀调查专员。祝制六、江光国、滕亚纲以改革政治为号召，企图推翻湖北军政府。武昌起义著名的楚望台军械所守兵亦发生兵变，在这次兵变中，据说黎元洪查到主谋人是张振武和湖北将校团团长方维。

    当张振武由北京折返武汉时，黎元洪怕他真的在武汉有所行动，又不愿明目张胆对付他，乃邀请湖北籍的参议员刘成禺和郑万瞻由北京返鄂，表面的理由是调停孙武和张振武的嫌怨。孙武因为亲黎，所以和张水火。刘成禺等返鄂后，杯酒言欢，孙、张遂重归于好。这时袁世凯聘张为总统府顾问。黎元洪劝张入京就职，张亦慨然允诺，束装启程，于民国元年8月8日抵达北京。同行有武昌将校方维等13人，及随从仆役30余人。刘成禺、郑万瞻、罗虔等亦于第二天由鄂抵京。8月11日孙武也抵京，鄂省要人于是冠盖京华。在张振武来说，似已决心结束鄂省野心了，可是他做梦也没有想到他的大祸已在眉睫。

    就在8月13日黎元洪自武昌给袁世凯一封密电：

    “张振武以小学教员赞同革命，起义以后充当军务司副长，虽为有功，乃怙权结党，桀骜自恣。赴沪购枪，吞蚀巨款。当武昌二次蠢动之时，人心皇皇，振武暗煽将校团，乘机思逞。幸该团员深明大义，不为所惑。元洪念其前劳，屡予优容，终不悛改，因劝以调查边务，规划远漠，于是大总统有蒙古调查员之命。振武抵京后，复要求发巨款设专局，一言未遂，潜行归鄂，飞扬跋扈，可见一斑。近更盅惑军士，勾结土匪，破坏共和，倡谋不轨，狼子野心，愈接愈厉。冒政党之名义以遂其影射之谋，借报馆之揄扬以掩其凶横之迹。排解之使困于道途，防御之士疲于夜，风声鹤唳，一夕数惊。赖将士忠诚，侦探敏捷，机关悉破，弭患无形。吾鄂人民胥拜天赐，然余孽虽歼，元憝未殄，当国家未定之秋，固不堪种瓜再摘，以枭獍习成之性，又岂能迁地为良。元洪爱既不能，忍又不敢，回肠荡气，仁智俱穷，伏乞将张振武立予正法，其随行方维系属同恶共济，并乞一律处决，以昭炯戒。此外随行诸人，有勇知方，素为元洪所深信，如愿回籍者，请就近酌发川资，俾归乡里，用示劝善罚恶之意。至振武虽伏国典，前功固不可没，所部概属无辜，元洪当经纪其丧，抚恤其家，安置其徒众，决不敢株累一人。皇天后土，实闻此言。元洪藐然一身，托于诸将士之上，闒茸尸位，抚驭无才，致起义健儿变为罪首，言之赧颜，思之雪涕，独行踽踽，此恨绵绵。更乞予以处分。以谢张振武九泉之灵，尤为感祷！临颖悲痛，不尽欲言。”

    8月13日晚上，袁世凯收到黎元洪密电时，即亲取保险柜锁匙找密电本，当时不知密电内容关于何事。不巧这天开保险柜锁匙老开不开，这个保险柜只有袁本人和梁士诒有锁匙可以开启，袁乃请梁帮助开柜，取到密电码本，自行译校。校毕神色紧张，立命梁通知赵秉钧、冯国璋、段祺瑞、段芝贵四人来府，秘密商量对黎电如何处理？对张振武是否下手？梁士诒主张再去一电询黎，是否确属黎本人意思。15日得武昌复电，据称13日电确属黎本人主意，于是袁世凯才决定逮捕张、方两人，立予正法。其命令云：“查张振武既经立功于前，自应始终策励，以成全之。乃披阅黎副总统电陈各节，竟渝初心，反对建设，破坏共和，以及方维同恶相济，本大总统一再思维，诚如副总统所谓爱既不能，忍又不可，若事姑容，何以慰烈士之英魂？不得已即着步军统领、军政执法处处长遵照办理。”在此令中末句“遵照办理”，办理何事？就是黎所请求将张、方二人正法。袁这一句伏笔，表示杀张、方二人只是应黎之请也。

    所有这些暗中活动，张振武当然做梦也想不到，他于8月14日还在北京德昌饭店请客，大宴同盟会和共和党的要角，在酒筵中还发表演说，调和党见。

    8月15日晚六时，王天纵宴集北方军人及湖北来京将校，张振武赴宴后，更在当晚8时偕湖北将校自作主人，宴请北洋重要将领于六国饭店，姜桂题、段芝贵等均在座。这时候段已奉到处决张的密令，一席未终，段称有事先行告辞，其余客人也纷纷退席，主人则不知已大祸临头。

    北京的六国饭店，是位在东交民巷，由东交民巷至前门之西，正在翻修马路，所以改道由大清门绕棋盘街作为临时便道。张振武离开六国饭店约在当晚10时左右，当时代步还没有汽车，完全是用的马车，由六国饭店出来，共三辆马车，张的老表前江西协统冯君马车在前，张的马车居中，湖北参议员时功玖的马车殿后。冯等马车驰至大清门栅栏，两旁已埋伏了绊马索缠住马蹄，于是伏兵四起，首先把冯缚了。冯问为什么事？有一军人问：“你是不是姓张。”冯说：“我不姓张，我姓冯。”军官乃连说错了错了，即令士兵解冯之绳，而冯已受微伤。原来冯与张均长身中瘦，有点相似。接着张振武马车亦抵栅栏门前，栅门已闭，一阵喧哗，有指挥刀斫马车玻璃声，于是张被拖了下车，五花大绑，随从和车夫亦被拘拿。张被捕后即用大车解送西单牌楼玉皇阁军政执法处。这时前门以东至小沙土园一带均戒严，押解行列共大车三辆，马步军数十名持枪露刀，军队先将行人驱散，其后则有民装数十人，两人一排，尾随其后，沿路铺户皆熄灯灭火，如临大敌。

    张振武在前门大栅栏处被捕是晚上10时，而方维的被捕则比张早一小时。方维系在其住所金台旅馆被捕，约有百余名游缉队将金台旅馆包围，附近戒严，方就逮后，所有随张由湖北来的人均被暂时看管，不准出入。

    张被押至玉皇阁军政执法处，处长陆建章亲自出见，解缚对语，彼此先还说一两句寒喧语。张很生气，见自己的马车夫亦被缚，乃对陆说：我不知我为何被捕，我的马车夫与我毫无关系，应该先释放。陆立即命副官释放。然后张向陆要纸笔，写了一封短柬给前鄂军第四镇统制当时在北京与袁颇接近的邓玉麟，函中略云：弟忽被大总统之军队所缚，不知是死是活，请兄为我分明，身边未有分文，请兄为我设法。末并请邓照顾其随从人员及家属。信写好请陆派人送，陆也立即交人送至十二条胡同邓寓。张其后发觉一部分家人也被缚，乃告陆说：我的家人请开释。陆也应允，立将其家人释放。这些被释的人都由车子送到很远的地方才释放。

    这时张振武乃问陆建章说：“我们究竟犯了什么罪？你根据什么法律逮捕我们？”陆微笑着把黎元洪的来电给张看，张看了气得脸都红了，大声地说：胡说！胡说！陆又把袁世凯的命令给张看，张看了愤慨地说：“死吧！看你们能横行多久。”这时已子夜一时，陆挥手示意，执刑的人乃上前，张不许捆绑，乃常服受枪，张振武中二枪，一枪中腹肚，一枪中肩，一代英豪，开国元勋就这样不明不白地死了。

    另一方面，张的老表冯君和时功玖在大清门遇事后，立即赶至石桥别业的共和党总部，遍告大众，大众均骇然，时功玖又赶赴东城邀集孙武、邓玉麟等同往玉皇阁军政执法处，这时已午夜3点钟了，处长陆建章已入睡。孙、邓、时等力促传达请陆出见，陆满脸睡容出见，孙、邓、时等均向陆责问：张犯了何罪？为何采取这种手段对付开国元勋？邓玉麟则表示先把张、方两人保释，有罪的话可循法律途找解决。陆建章把他的话打断说：“各位不必白忙了，张、方两君已经伏刑了。”说着便从身上取出袁世凯的处决令，同时说：“这个命令是由段翼长交来，还有陆军部的部员前来监视行刑，我只是奉命行事，各位的责备，我无话好讲，请原谅。”孙武、邓玉麟、时功玖听到这个噩耗几乎跳了起来，眼泪夺眶而出，大家哀痛而愤惫。陆建章请他们用茶，请他们休息，他们完全不理，带着愤怒和眼泪冲出了玉皇阁。时功玖恨恨地说：

    “这是冤狱，我们要替振武报仇，要报仇！”

    张振武被杀事件，使湖北旅京人士大为激动。张伏刑的当天清早8时，孙武、邓玉麟、刘成禺、张伯烈、张大昕、哈汉章、时功玖等同赴总统府质问。袁世凯亲自出见，他说：这件事我很抱歉，但经过情形诸君当已明了，我是根据黎副总统的来电办理，我明知道对不住湖北人，天下人必会骂我，但我无法救他的命。袁的语气把这事完全推到黎身上，孙武等也知道这是黎的主意，所以只好愤愤退出总统府，前往长椿寺。原来张、方两人伏刑后，陆建章即命人将二人尸首送至长椿寺停灵，且为他们买了上好的棺木。孙武等抵达长椿寺，抚棺大恸，痛悼逾恒，祭毕复往金台旅馆抚慰张的家属，商量丧事办法，然后至哈汉章家会议，当场决定三项步骤：（一）致电黎元洪质问；（二）以军令中有陆军总长段祺瑞署名，故拟弹劾段；（三）湖北同乡提出质问书，公开质问张案。

    湖龙将校随张振武来京的有：吴兆麟、黎天才、唐牺支、何锡藩、冯嗣鸿、马祖全、刘绳五、熊秉坤、张厚德、童序鹏十位，他们于16日清晨的快车返鄂，故启程时不知张振武已遭惨祸。还有未离京的随从人员，则由邓玉麟、孙武等妥为安插。袁世凯在16日宣布以大将的军礼葬张振武，并以3000元为赙仪。

    同日北京陆军部电复黎元洪：

    “奉大总统令：真电悉。张振武起义有功，固当曲予优容，宽其小眚，乃复盅惑军士，勾结土匪，破坏共和，昌言不轨，实属扰乱大局，为民国之公敌。踌躇再四，未便加以宽典，留此元憝，贻害地方，已饬步军统领、军政执法处将张振武并同恶共济之方维查拿，即按军法惩办。此外随行诸人，已饬酌给川资，俾归乡里，以免株连。副总统为保全治安起见，自有万不得已之苦衷，杜渐防微，为民除害，足以昭示天下，所请处分，应勿庸议。等因，相应奉达。”

    张有一位如夫人随同来京，张死的第二天，张的好友黄祯祥陪张太太赶至长椿寺哭灵。黄坚欲开棺验视，守卫兵丁不许，黄和张太太俱大哭大叫，黄且拔刀欲斫。士兵无奈只好开棺，黄乃驰出雇请骡马市大街三义泰照相店来拍张振武的遗照。

    孙武因为和张有旧怨，此次张来京即被杀，外间人颇疑孙参与其事。而刘成禺、郑万瞻、罗虔等本系应黎邀请返鄂调和张、孙交恶事，且是劝张来京者，张案发后，刘等怕背卖友之名，所以尤其愤慨。至于同盟会对于这一件政治血案自不能熟视无睹，因此由黄兴放了第一炮，通电谴责政府用不正当的手段擅杀有功人员。接着是孙武和蒋翊武跑去见袁，要求给他们“免死券”，同时呈请辞去总统府顾问职。19日参议院开会，议员提出质问，要求政府把张、方二人的谋反证据拿出来。刘成禺首先要求说明，议长制止，认为质问不必说明，刘则认为今日之事不比寻常质问，于是痛快淋漓地来一篇激烈的演说。张伯烈更继之以嚎啕大哭，全院震动，议院内外方知张案的严重，非旦夕可了。这一天的质问，作了一个结论，就是通知陆军总长段祺瑞，应于第二天（8月20日）前来出席报告张案的经过。

    陆徵祥当总理时受到参议院的轻视，几经艰难才勉强同意其内阁名单，不料就任不到一个月，就发生杀张振武案，搞得满天雷雨。陆在杀张时恰巧因病入驻法国医院，而杀张振武是袁世凯用的军令，这又发生一个新问题，《临时约法》上没有言明，大总统的军令要不要国务总理副署，前国务总理唐绍仪就是因为袁世凯发布人事命令不交唐副署而辞职，那是袁世凯违反《约法》，可是这次袁世凯是用军令，交由陆军总长段祺瑞执行，究竟算不算违反《约法》呢？参议院既然大吵大闹，国务总理总不能装聋装哑，陆徵祥在参议院不同意其内阁名单时，就要求辞职，经袁一再慰留。张案发生后，陆在法国医院中便正式呈请辞职，第一个是请假单，拟请病假五日，第二个是辞呈，要求在五日假满后请准予辞职。结果陆的秘书长只替他递请假单，没有替他递辞呈，袁世凯也表示不许陆辞职。

    8月20日参议院再开会讨论张案，袁的政府发表第一次答辩，很含糊地说：此事关系重大，系根据黎副总统密电处理，其所牵涉的人和所牵涉的事都极重大，非仅关系湖北治乱，而且关系全国的安危，还有军事秘密云云。在这件答辩书上，袁是强调黎所报张的叛变罪行重大，可是又拟就第二次答辩书，大致谓：前咨商令黎副总统择其可发表者发表之，今黎电未到，所以无详细资料发表，纵令国务员列席报告，其所能发表者，亦只如前次答辩书一样。本大总统为尊重立法机关，不敢敷衍搪塞，故仍请贵院俟黎副总统复电到达后再行答复。

    参议院对政府的第一份答辩极为不满，其愤慨程度比先一天尤甚，最后由议会作一决定，催促陆军总长于8月21日出席参议院报告张案经过。21日早，段祺瑞到总统府向袁世凯请示，自己出不出席的问题，袁没有意见，要段决定，段口里说：我去，我不怕。后又左思右想，决定不去。袁世凯乃改派法制局长施愚持第二次答辩书到参议院。施一登台，立刻被轰，刘成禺站起来痛骂施。刘说你是法制局长，你说说看，杀张是根据什么法律？你们简直是强盗！施被骂后只好把答辩书交出后即退席。

    参议院为张案两次质问，袁政府提出两次答辩，参议院认为完全不能满意，于是决定提出弹劾案。8月22日举行谈话会，议院中分为两派：一派主张弹劾必须弹劾政府全体，始合连带责任；一派主张只弹劾陆徵祥和段祺瑞。

    8月21日下午4时，袁世凯邀请湖北议员刘成禺等四议员前往密谈，袁仍强调张案的发生是起于湖北，完全依照黎元洪的意思办理的云云。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
卅九、张振武被杀


四十、黎元洪卖身投靠

四十、黎元洪卖身投靠

    在民国成立的那时候，举国公认有四个重要的大人物，顺序排下来是：孙中山、袁世凯、黄兴、黎元洪。

    孙中山首创革命，功成不居，万民景仰。不过守旧派觉得孙中山的议论太远太高，他们还无法接受。所以有人便冠以“孙大炮”的别称。袁世凯有实力，有办法，守旧的觉得他不太离谱，新派觉得他勉强还能合作。黄兴被认为是革命的实行家，懂得组织和军事。至于黎元洪，他既不新又不旧，可是他以做人朴实见重，当时的舆论都称赞他是稳健派，是忠厚长者，他为人和蔼可亲，谦虚诚恳，没有官架子。章炳麟见了什么人都要骂两句，却对黎倍极称赞，在他描绘下的黎是一个朴素而果毅的杰出人物：

    “黎公年四十九，体干肥硕，言词简明。秘书、参议衣服不华，每日至黎公座次关白文件，一席之间八九人，皆执连柄蒲葵扇，黎公亦时握焉。其所着西装制服，以粗夏布为之。自大都督以至州县科员，皆月支薪廿元。”

    民国成立后选举正式大总统，黎有一封预辞大总统的电文。他说：“沉机默运，智勇深沉，洪不如袁项城；明测事机，襟怀恬旷，洪不如孙中山；坚苦卓绝，一意孤行，洪不如黄善化。”很多人对他的这个电文鼓掌，认为他谦虚得恰当。

    当时黎是以北洋派和同盟会以外的第三者地位，据有武汉顾盼自雄，他的“文胆”饶汉祥时时替他撰写许多骈体文的电报和文章。民国初年大家都有发通电的瘾，动不动就来一个几千字的通电，而黎的通电最酸最文，但黎能迎合一般人心。当时虽已民国成立，但各省军阀还有争城夺地的局部战争，有些省区还招兵买马，杀气腾腾，所以大众对此甚为反感。而黎这时经常发出许多迎合人心厌乱的骈文长电，如“吁请息争以苏民困”之类，这些电文不问谁是谁非、也不提出具体的仲裁意见和解决纠纷的办法，而只是堆砌些四六排偶的字句。每遇时局严重，他必有什么“三危”、“四亡”、“五哭”、“十害”的长电，最后必是“垂涕而道”，“泥首以请”。当时的人们并不研究电文内容和具体主张，只觉得黎是个好人，不愿流血和纷乱，文章又好，其实饶汉祥堆砌的大块骈文，多数人根本就看不懂。

    袁世凯发觉黎元洪欢喜沽名钓誉，因此凡是黎来电他必回，且用：“苦口婆心”、“仁人之言”、“实获我心”、“永拜嘉言”之类的字眼来奉承黎。而过气的君主立宪派正需要捧一个前台的领袖，他们认为黎最合条件，是开国元勋，却不是革命党，正好捧他出来，黎也半推半就地走上北洋派和同盟会以外的第三势力。袁懂得运用，所以极力拉拢黎。革命党方面却不来这一套，多数革命党领袖都瞧不起黎，使黎在两大之间选择时，逐渐地倾向袁世凯，张振武案发生后，黎便完全落入袁的手掌中。

    张振武案是袁、黎两人的首次交手，黎本意是“移祸江东”，请袁杀张，自己不必蒙杀张之名。可是出乎他的意外，袁并不替他保守秘密，在宣布张、方两人罪状时，把黎的密电一字不漏地录了进去。袁的意思很明白：“你想借刀杀人，我就把一切罪名都卸在你的头上。”并且：“国人都以为我老袁是一代枭雄，现在请你们看看这份仁厚长者黎元洪吧！他的毒辣手段亦不在枭雄之下。”黎对这事无法抵赖，因为袁接了黎的密电后，还复电询问是真是假，黎回电是真，袁才执行的。袁这么做实在很高明，因为这样一来，黎和同盟会的关系便更趋于恶化，因此便如此这般地把黎糊里糊涂地逼到北洋派来了。

    黎发表张振武罪状时，虽然深自引咎，但国人大多数是不谅解的，他那电文中解释说：

    “铣电谅达。连日函电纷驰，诘难群起，前电仓卒，尚未详尽报告，政府书复未赍到，诚恐远道不察，真象愈湮，敢重述梗概，为诸公赧颜陈之。振武初充军务司副长，汉阳失败，托词购枪，留函迳去，当命参议丁复追至上海，配定式样，只限购银二十万，乃擅拨买铜元银四十万，仅购废枪四千枝，子弹四百万，机关枪三十六枝，子弹二百万。枪械腐窳，机件残缺，有物可查，设有战事，贻误何堪设想。且除买枪二十六万余外，另滥用浮报三十二万，无帐二万，尚借谭君人风五万。陈督复来电索款，均系不明用途，有帐可据，罪一。南北统一，战争告终，振武由沪返鄂，私立将校团，遣方维往各营勾串募集六百余人，每名二十元。鄂军屡次改编该团，始终不受编御。兵站总监兵六大队已预备退伍，伊复私收为护卫队，拥兵自卫，罪二。二月廿七日，串谋煽乱，军务部全行推倒，伊复独遣方维要挟留任，复谋杀新举正长曾广大。元洪访查得实，始将三司长悉改顾问，罪三。冒充军统私夜横行，护卫队常在百人以外，沿途放枪，居民惶恐，每至都督府，枪皆实弹，罪四。护卫队屡遣解散，抗不遵令，复擅抢兵站枪枝粮米，藐无法纪，罪五。强占铁路并中小火轮，勾串军队，黑夜来往，罪六。暗煽义勇团长梅占螯，增加营数，诱令石龙川往联领事团，许事成任为外交司长。该员等不为所动，谋遂无成，罪七。革命后广纳良女为姬妾、内嬖、如夫人者将及十人，叶某及鲁又新皆女学生。复伙串《大江报》为鼓吹，颠倒黑白，破坏共和，罪八。民国公校开学，当众演说革命非数次不成，流血非万万人不止，摇动国本，骇人听闻，罪九。亲率佩枪军队逼迫教育司，勒索学款，挟之以兵，复枪迫商会勒银充饷，罪十。令逆党方维勾串已革管带李忠义，及军界祝制六、滕亚纲、姜国光、谢玉山、刘启沛、朱振鹏、江有贵暨汉口土匪头目王金标等，分设机关，密谋起事，并另举标统八人。伊为原动，大众皆知，点名册已焚，祝、滕正法，刘、朱尚寄监可质，罪十一。机关破露移恨孙武，复密遣四十人分途暗杀，罪十二。前次所购机关枪弹除湖北实收外，近证以蓝都督报告，接济之帐，尚匿交机关枪二枝，子弹三万颗。私藏利械，图谋不轨，罪十三。运动某国领事保护，如被查拿，当作国事犯干涉，损主权，辱国体，罪十四。此次电促赴京，实望革心向善，乃迭据侦探报告，伊以委命未下，复图归鄂，密遣党羽预备布置，复查悉函阻将校团不得退伍。武汉一隅，关系全局，三摘已稀，岂堪四摘，罪十五。此外索款巨万，密济党援，朘削公家，扰害商庶，种种不法，不胜枚举。元洪荐充大总统高等军事顾问，并有蒙古调查员之命。无非追承前功，冀挽将来，犹复要索巨款，议设专局，又在汉上私立屯垦事务所，月索款千余元。凡此诸端，或档案具在，或实地可查，揭其始末，罪状实属无可再原。诸公老成谋国，保卫治安，素为元洪所趋向，倘使元洪留此元憝，贻害地方，致翻全局，诸公纵不见责，如苍生何？……伏念元洪素乏寸功，委窃高位，爱民心切，驭将才疏，武汉蠢动，全楚骚然，商民流离，市廛凋瘵，损失财府，动逾巨万，养病贻患，责在藐躬，亡羊补牢，噬将何及，洪罪一也。洪与振威，相从患难，共守孤城，推食解衣，情同骨肉，乃恩深法驰，悖道寒盟，瘏口罔闻，剖心难谅，首义之士，忍为罪魁，同室弯弓，几酿巨祸，洪实凉德，于武何尤。追念前功，能毋怆涕，洪罪二也。国基甫定，法权未张，凡属国民，应同维护。乃险象环生，祸机密切，因养指失肩之惧，为枉寻直尺之谋；快一邦黎庶之心，解天下勋庸之体，反经行权，贻人口实，鼠思泣血，不敢告哀，洪罪三也。有此三罪，十死难辞，纵诸公揆诸事实，鉴其苦衷，曲予优容，不加谴责，犹当跼天蹐地，愧悔难容，况区区寸心，不为诸公所见谅乎？溯自起义以来，戎马仓皇，军书旁午，忘餐辍寝，忽忽半年，南北争议，亲历危机，蒙蒙凶顽，频惊恶耗，重以骄兵四起，伏莽潜滋，内谨防闲，外图排解，戒严之令，至再至三，朽索奔驹，幸逾绝险，积劳成疾，咯血盈升，俯仰世间，了无生趣，秋荼向甘，冻雀犹乐，顾瞻前路，如陷深渊。自时厥后，定当退避贤路，伫待严谴，倘肯矜其微劳，保此迟暮，穷山绝海，尚可栖迟，汉水不渊，方城无缺，虽死之日，犹生之年，世有鬼神，或容依庇，下世之日，庶知此心。至张振武罪名虽得，劳勣未彰，除优加抚恤，赡其母使终余年，养其子使成立外，特派专员，迎柩归籍，乞饬沿途妥为保护。俟灵柩到鄂，元洪当开会追悼，亲往祭奠，以安哀魂。并拟将该员事略荟粹成书，请大总统宣示天下，俾昭然于功罪之不掩，赏罚之有公。斗室之内，稍免疚心，泉台之中，或当瞑目。临风悲结，不暇择言，瞻望公门，尚垂明教。”

    黎除了自罪电而外，仍以一贯的“忠厚长者”的态度处理张振武身后事。他给张的儿子2000元作为晋京路费，并饬军务司每月给张家属恤金30元，至张子能自立时为止。张家拟拒不接受，张弟振亚怕因此抓破了黎的脸，乃代为接受。其后张振武的灵柩抵鄂时，黎果然派大员迎接，并在抱冰堂举行追悼大会。黎挽张联作得很好：

    “为国家缔造艰难，功首罪魁，后世自有定论；

    幸天地监临上下，私情公谊，此心毋负故人。”

    在这一幕戏中，黎元洪在前半段扮演了“挥泪斩马谡”，后半段扮演了“吊周公瑾”。不管他如何努力于做工和唱工，但他仁厚长者的令名却因此大大地打了折扣。他知道是上了袁的当，却又哑吧吃黄连，说不出苦来；他开始觉得自己不是袁的对手，第一回合便遭惨败，而参议院对他又极不见谅，于是他只好引咎辞职，并举黄兴以自代。这当然是一个姿态，黄兴自从汉阳一战后，和武昌方面的人处得非常之坏，所以举黄为湖北都督，黄既不会来，武汉方面也一定大为反对，这等于是“多此一举”。

    果然，黎的辞职电一发出，便有以湖北全体士民名义发出通电“痛责参议院并请坚留黎公”。原电略云：

    “湖北自起义以来，无日不在惊涛骇浪之中，赖副总统镇摄得宜，得以秩序晏安，市廛不扰。……张振武虽于光复之初，薄有战绩，而沪上购枪一役，吞款至廿余万之多，功罪相较，罪实过之。副总统曲予优容，未加谴责，怙恶不悛，乃敢私立机关，自募军队，假借名号，擅制徽章，任意横行，道路侧目，尤复广置姬妾，需索金钱……顾振武虽衅积邱山，而副总统则量逾江海……奈何卷土重来，野心不死，胆敢勾串军队，联合土匪，意图大举，欲取都督、民政长而代之，并扬言如事不成，即将焚掠租界，启衅外人，使民国同归于尽……幸天夺其魄，祝制六等以此破获，始得转危为安。……乃自京电传来，元恶枭首，父老子弟方庆更生，苏峻诛而晋室安，元浩禽而蔡人乐。盖自民国成立以来，伸法权，快人心，度未有逾于此一举者。端在大总统之英断，副总统之沉毅，奠鄂境于苞桑，厝邦基于磐石，功在百世，夫复何疑。不图参议院诸公自逞私臆，首发责言，提出质问之书，将成弹劾之案。侧闻副总统并已电京辞职。连日鄂中大局岌岌，复有机陧不安之象，悲夫！何鄂人之多不幸也。窃谓振武罪状，他省议员容有不知，习故守常，当无足怪，若鄂人则谁不知。在振武前此举动，或关于公家款项，或涉于个人私德，或观衅未发，或分谤有人，虽万恶之已归，犹千夫之未指。至近日三次革命风潮，群知为振武主谋，三尺童子孰不欲得而甘心。吾鄂同乡诸议员，虽旅食京师，优游自得，然岂无家室在鄂，岂无亲友在鄂，岂无耳目共见，岂无函札往来，奈何于荼毒我之张振武则极力袒护之，而保护我之副总统则极力诋毁之。天道犹存，人心未死，诸公清夜扪心，堪自问耶？纵诸公自意非吾鄂人正式选举，不必为全鄂人民幸福计，独不为祖宗丘墓计乎？揣诸公之设辞，不过谓振武有功，宜事宽容，民国用刑，宜从审慎；殊不知推翻专制，非振武一人之功，破坏共和，实振武一人之罪。况乎功小罪大，功少罪多，在副总统已宽不一宽，在民国亦逭无可逭。至于逮捕审讯原有专责，而振武党羽繁多，稍纵即逝，需为事贼，虽悔何追，众证昭彰，即成信谢，南山比岸，安用游移，此又辩之无可辩，疑之无可疑者也……伏乞大总统一面切实慰留，一面广为开导，乃望参议院诸公及湖北同乡诸京官主持公论，勿惑浮言，以福鄂人，以安民国。临风跂望，不尽欲言。”

    湖北军界亦像接力赛一样替黎撑场，他们给参议院的文件更厉害。下面便是“鄂军界诘责议员函”：

    “梗电谅达，阅参议院十九日记事录，刘议员成禺、张议员伯烈演说，淆乱是非，颠倒黑白，违反人民意思，亵渎副总统威严，且近闻一击不中，复行弹劾，同人目裂发指，悲愤填胸。张、方之诛，系是吾鄂军界同人再三开军法会议，依鄂军暂行刑令第五十七条，全体议决宣告死刑，电请大总统正法。大总统复开军法会议始予执行，证据昭彰，手续完备。同人为振武煽动，数月以来遣兵调将，昼夜防堵，指臂骈于枪刃，筋骨胝于兜鍪，幸天不亡鄂，机关悉破，余孽就戮。再四筹商，欲砧元恶之胸，不得不图万全之计。询谋佥同，谋定后动，所有责任悉在同人，于大总统、副总统、国务员皆无与也。伏法以后，廛市不惊，道路相庆，民心国法始得伸张。溯自起义以来，党徒鸱张、生灵涂炭，从未有快心若是者。乃鄂议员朋造谣言，肆行狂吠，竟敢欲弹劾政府，推倒民邦，试问与振武何昵？与政府何仇？尸属耶？乱党耶？杯酒流连之谊耶？金钱结纳之恩耶？抑丧心病狂，悍然不顾耶？贵议员就职逾数月，未闻为吾国立一法，为吾鄂议一事者，独于罪恶昭彰情真法当之军犯，一再袒护，号咷不已，继以质问，质问不已，继以弹劾，且一则曰起义首领，再则曰卓著元勋。贵议员将谁欺？欺天乎？连日以来，讹言群兴，大局摇动，他省议员当不足责，乃以尔呱呱出产之邦，残害昆弟，玷辱祖宗，犹且以人民代表日号于众，贵议员抚衷自问，果从人民选举来耶？一旦神州陆沉，强邻分割，吾与汝皆不知死所矣。同人隶属军界、严守法律，当不敢干预政治，自起义以来，无论贵议员若何昏聩，若何荒谬，非属军事概不发言。但天下兴亡，匹夫有责，此次振武本以军人判以军法，为民除害，为同人职分应然，同人粗鲁武夫，但知有国不知有其他。贵议员如必欲弹劾，请将梗电所驳各款，限于电到廿四点钟内逐一答复，同人如有一字之诬，刀锯斧钺悉加同人，贵议员如有一字之诬，刀锯斧钺亦必当有受之者。不然，贵议员无理取闹，借端复仇，是欲因个人密切关系陷我国于危地，同人具有天良，不能容振武余党，靦然为吾鄂代表，无怪同人严重对待也。相见不远，尚其勖哉！”

    这段文字，简直是杀气腾腾，拔刀行凶之状跃然纸上，全文是想把杀张振武的罪担承下来，而替黎元洪洗脱，可是黎的密电在袁手中。袁拿了这封电报就等于拿了黎的小辫子，用不着鄂人叫嚣，他根本不会准黎辞职，他要的是拉黎倒向自己这一边去对付同盟会。

    张振武案在扩大时，黄兴介入了。开始是黄主动地对张案向袁抗议，其后则是有人故意诬造说黄和张有勾结，在张行刑前搜到了黄、张勾结的证据。

    在张案发生前，黄本拟随孙中山一同应袁世凯之邀入京，正在筹备时，张案发生了，黄认为张是革命党，袁竟任意诛戮首义之人，是可忍孰不可忍，于是致电袁严词诘责。原电云：

    “南中闻张振武枪毙，颇深骇怪。今得电传步兵统领衙门宣布之罪状，系揭载黎副总统原电所称怙恶结党，桀骜日恣，飞扬跋扈等，似皆为言行不谨之罪，与破坏共和，图谋不轨之说，词意不能针对。全电归结之语，注重于‘爱既不能，忍又不可’八字，但张振武不能受爱与受忍之处，出于黎副总统一二人之意乎？仰于共和国法律上有不能爱之不可忍之判断乎？未见司法裁判，颇难释此疑问，乞更明白宣布，以释群惑。……”

    袁复电云：“巧电悉，张振武一案，黎副总统原电有盅感军士，勾结土匪，破坏共和，昌谋不轨，乞立予正法等语。黎副总统为鄂军督帅，对其所部宣布罪状请正典刑，自应即予照办。至原案始末已电黎副总统明白宣布矣。中山先生北上无任欢跃，执事因事稍缓，望眼欲穿，仍祈即日启行，得罄肝鬲，大局幸甚，鄙人幸甚。袁世凯。皓。”黄认为袁的复电是搪塞，因此再致电驳斥：“皓电敬悉。黎副总统原电述张、方罪状，语极含混，凡有法律之国，无论何级长官均不能于法外擅为生杀。今不经裁判，竟将创造共和有功之人立予枪毙，人权国法，破坏俱尽。兴前在留守任内办理常州军政分府赵乐群一案，舆论均谓可杀，兴犹迭开军法会审，由王师长芝祥率同会审各师长，法官调齐人证，悉心研判，业经取具确供，复汇案呈请大总统饬交陆军部复核。原期详慎议定使成信谳，以示尊重法律，拥护人权，为各省都督开一先例，庶几共和开幕，国民不至有死于非法之惧。而张、方案乃如此，两事相距为期甚迩。张、方独因一面告讦者擅定极刑，未讯供证而死。国民生命财产权专恃法律为保护，即共和国精神所托，且在前清专制时汪精卫谋炸摄政一案，讯供确凿，尚能出以详审，仅予监禁。纵使张、方对于都督个人有不轨之嫌疑，亦岂能不据法律上手续，率请立予正法，以快私心。现在外患日迫，政府信用未固，益以此事，致群情激动，外人轻视，民国基础益形危险，顾瞻前途，良用滋惑，旁皇终夜，不知所措，洒涕陈言，伏维谅察。黄兴。哿。”

    由于黄一再为张案向袁抗议，袁很感不安，因此他便想出一条毒计打击黄，伪造张振武被杀前写给黄兴的一封未发的信。信上有这样一句话：“承嘱杀元洪事，已布置周密。”他用这个伪证打击黄，使黄处于嫌疑地位，失去为张案发言的力量。北方的袁系报纸也推波助澜，绘声绘影地说黄曾在7月中去武汉，部署杀黎元洪。这时正值孙中山应袁邀北上经过天津，有一个任北京总统府秘书却和孙中山认识的人去晋见，向孙中山泄露了袁如何陷害黄兴的密谋，孙中山乃打电报把这个密谋通知了黄，黄兴遂于8月27日去电质问袁：

    “北京袁大总统鉴：兴前因病赴西湖疗养，今晚返沪始见孙中山先生自津来电谓：顷见一总统府秘书云：张振武被执时在张处搜得一书系与兴者，内容有云托杀黎元洪事已布置周妥等语。今日又阅《沪报》译载《文汇报》北京电云，此间谣传张振武之谋第二次革命，黄兴实与同谋，故不来京云云。阅此两电不胜骇异，张案鄂、京尚未尽情宣布，读漾电亦云案情重大，牵涉尤多，今京、沪忽拟议及兴，若不将张案所牵涉者明白宣布，则此案终属暗昧，无以释中外之疑。务请大总统勿循勿隐彻底查办，如兴果与张案有涉，甘受法庭裁判，如或由小人从中诬捏入罪，亦请按反坐律究办，庶几全国人民皆得受治于法律之下，鄙人幸甚，大局幸甚。立盼电复。黄兴叩。”

    袁否认有其事，亦否认总统府有这位秘书，且在复电对黄大加推崇：“克强先生奔走国事数十年，共和告成，亟谋统一，取消留守，功成身退，日夜望中央政府臻于巩固，使中华民国不复动摇，其光明磊落，一片血诚，中外咸知，人天同感。”

    同盟会会员于右任、姚雨平、胡瑛、陈陶怡等均愤愤不平，致电袁氏要求：“特派公正专员彻查严究。”词意极为愤慨。

    张振武案最后终于不了了之，张的言行虽有逾轨，但杀张不循法律，是民国成立后的第一冤狱。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
四十、黎元洪卖身投靠


四十一、宋教仁毁党造党

四十一、宋教仁毁党造党

    民国元年的政党林立，早在南北议和的前后，许多同盟会会员，事实上是排满主义者，狭义的民族主义，认为革命的目的已经消失，于是便从同盟会中分化出来，另组成了一些为了争取政治地位的小政党，它们只是竖起一块招牌，发出一篇宣言，拉出几个名气大的政治要人作为他们的领袖，以便于进行个人的政治投机。还有些政党是以地区关系或历史关系结合起来的。所有这类政党都没有旗帜宣明的党纲，没有一定的政治主张，跨党脱党视为家常便饭。其所拥戴的领袖，也可能兼另外一个党的领袖，而被推者等于今天兼任公司行号的董事长一样，是一个挂名差使，对任何一党都不关心。

    南京临时政府时期，临时参议院内部相互对立的政党，主要的是同盟会与江浙人士章炳麟、张謇为中心的统一党。临时政府北迁后，统一党和以湖北人孙武、蓝天蔚、刘成禺为中心的民社，以及君主立宪分子籍忠寅、周大烈等所组成的国民共进会联合起来，于民国元年5月9日成立一个共和党，推戴黎元洪为名义上的领袖，成为同盟会的主要竞争者。除了这两个政党而外，参议院还有谷钟秀、张耀曾、吴景濂等的统一共和党，站在第三者的地位，举足轻重。这个统一共和党和宋教仁曾有密切的联系。

    由于事实需要，同盟会必须合并许多小党，完成“毁党造党”的目的。因此宋教仁乃以敏捷的政治手段，不仅和统一共和党取得密切的联系，同时与国民共进会、国民公党、共和实进会三个小党取得联系。这三个小政党本是从同盟会和君主立宪派内分化出来的一些混合组织，大家协议合组一个大政党以与共和党抗衡。

    宋教仁是一个天才的政党活动人物，他取得同盟会以外四个政党的协议合并后，遂在8月11日与各党代表会议于北京安庆会馆，获致协议。再于8月13日召集同盟会全体职员大会，推举宋教仁、张继等16人为筹备员，并由总务部发出通告，宣布同盟会改组为一般形态的政党。孙中山和黄兴在上海为此一改变，联名致电各支部征求同意。电文如下：

    “各支部鉴：据北京本部来电云：‘连日与统一共和党、国民共进会、国民公党协商合并，另行组织，彼此提出条件于下：（一）定名：国民党；（二）宗旨：巩固共和，实行平民政治；（三）党纲五条：保持政治统一，发展地方自治，励行种族同化，采用民生政策，保持国际和平；（四）用理事制，于其中推一人为理事长。昨日开全体职员评议员联合会，合并条件已通过’云云。文等以上列条件与本会宗旨毫不相悖。又得此多数政党同心协力，将吾党素所怀抱者见诸实行，此非独同人之幸，亦民国前途之福也，文等深为赞成。且同盟会成立之始，其命名本含有革命同盟会之义在，共和初建，改为政党，同人提议更名称者益众，即此时而易之，可谓一举而两得矣。特此通电贵支部，务求同意，以便正式发表。文等屡承袁大总统遣使持函来邀，已定十七日起程北上，赐复即交北京同盟会本部为盼。孙文、黄兴。”

    孙中山到北京的第二天，同盟会宣布与统一共和党、国民共进会、国民公党、共和实进会合并，成立国民党，这是民国元年8月25日的事。国民党成立大会在北京湖广会馆举行，孙中山亲自出席，并发表了组织新党的演说。依规约第四章的规定，推选职员，计理事九人：孙中山、黄兴、宋教仁、王宠惠、王人文、王芝祥、吴景濂、张凤翙、贡桑诺尔布。参议29人：胡汉民、柏文蔚、陈锦涛、李烈钧、张继、蒋翊武、孙毓筠、谭延闿、尹昌衡、于右任、马君武、田桐等。名誉参议钮永建等七人，各部干事300余人。9月3日由黄兴、宋教仁、吴景濂、王宠惠、王芝祥、王人文、贡桑诺尔布七理事互推孙中山为理事长，孙并遴请宋教仁代理理事长。

    宋教仁是个政党组织的好手，他年轻，能说会写，不仅是一位天才的演说家，而且还是一位有名的政论家，经常用“桃源渔父”的笔名在报上发表政见。他早年参加过长沙起义，与蹈海而死的陈天华同为华兴会头角峥嵘的人物。南京临时政府成立时，他是湖南所派的参议员，在修改《临时政府组织大纲》时，他极力主张采行法国式的责任内阁制，反对美国式的总统制。这个主张连孙中山都不同意。由于他少年气盛，别人都说他想做内阁总理，于是南京临时参议院通过《临时政府组织大纲》时，不仅不是责任内阁制而是总统制，根本连内阁总理都不设置，由各部总长直接向总统负责。甚至孙大总统提出宋为内务总长时，参议院也不予通过而改提程德全递补。

    当孙中山把临时大总统一职让给袁世凯时，大家又觉得总统的权力太大，怕袁滥用职权，施行独裁，乃把《临时政府组织大纲》修改为《临时约法》。将总统制改为内阁制。

    革命党人虽然对于名位看得很淡，但是都有强烈的责任感，因此宋教仁想做内阁总理是可能的。南京临时政府结束时，宋所持的政见和孙中山有很大的距离。孙中山主张将政权让给袁后，同盟会退而为在野党，以鞭策政府；宋则主张“毁党造党”，放弃同盟会的名称，吸收其他小政党，组成一个大政党，在国会中成为第一大党的地位，由国会的多数派进而组织责任内阁。照宋的主张，就是放弃在总统问题上、军事实力上对袁斗争，而在国会方面、内阁方面取得优越地位，使袁的总统没有权力。这个主张很快就得到同盟会会员的热烈支持，才有国民党的组成。这一时期的国民党，组成分子极为复杂，龙蛇混杂，投机者甚多，因此宋教仁的“毁党造党”目的只达到了扩大同盟会的组织，并未把国民党变成一个坚强有组织的政党。

    国民党成立后，宋教仁所致力的是在国会中控制多数，同时准备在正式国会议员选举战中赢得胜利，以备将来组成一党内阁。黄兴则致力争取各色各样的人入党，他以为无论你是何等样人，只要入了国民党，就可以漂染你成才。黄兴本不愿意来京的，怎知他入京后，受袁的迷惑比孙中山更厉害。他不止是到处劝人入党，而且当面邀袁世凯入党，并且承诺推袁为党的领袖。他认为：不论生张熟魏，不论为敌为友，只要今天肯加入国民党，大家就是同志。所以他除了拉袁入党外，还以十二分的诚意拉杨度、拉赵秉钧等入党。

    袁没有当面拒绝黄的邀请，也不肯做正面的答复，但却把这件事偷偷地告诉了杨度。袁说：“晳子，你看我像个革命党吗？”他一边流露着奸雄的笑容，一边说：“如果他们不坚持责任内阁，我们便做个革命党玩玩。”杨度本是孙中山和黄兴缔交的介绍人，早在十年前他在东京时，就婉拒孙中山的邀请加入同盟会，所以他对革命和国民党都是没有信心的。他这时已经死心塌地地选中了袁世凯，因此他自不会接受黄兴的提议。他根据袁世凯的意思写了一封信给黄兴，函云：

    “前承不遗，邀入国民党，只才识无似，未敢遽诺。近日京中贵党干部诸君继续招邀，议及党略，度以为贵党以前之经过，及以后之行动，皆不免于困难者，实为政党内阁四字所缚。虽云根据学理，然贵党从前对于项城尚未充分信用，含有防闲政策，亦事实之昭然。度意此后贵党对于民国，对于总统，宜求根本解决之方，若不信袁，则莫如去袁，而改举总统。度必劝隐，袁必乐从。若能信袁，则莫如助袁，而取消政党内阁之议，宣布全国，以求实际沟通，度方可有效力之处。若仍相挟相持，互生疑虑，实于国家大计有损，非上策也。度姑以党外之人预为建议，自分于贵党党员，关系甚浅，不敢轻于投身，乞公据度此电，通电全国贵党本部支部，征集意见，若多数赞成鄙意，见诸实行，方敢追随左右，不仅以此觇贵党之方针，且以此卜一身之信用。进退所关，伏维裁察是幸。”

    杨的这种表示，使得黄兴等大为光火，入党还附有条件。

    于是国民党对杨度只好关门了。

    赵秉钧是加入国民党的，据说他是奉袁之命加入的，借此充当内线。赵对人说：“我本不晓得什么叫做‘党’？不过有许多人劝我入党，统一党也送党证来，共和党也送党证来，国民党也送党证来，我有的拆开看看，也有的搁置不理。我何曾晓得什么党？”有人告赵曾看见他亲笔填的入国民党申请书，则他便顾左右而言他了。

    据说袁世凯一生不会办的事是财政，其实他一生最不明白的是政党。他把“党”当作玩弄的工具。陆徵祥时代标榜超然，袁更主张所有总统府的职员都不许加入任何党派。孙、黄入京后，袁又主张大家入党。他心中的政党是玩玩的！

    甫告成立的国民党，前面已提到，在组成的分子来说似乎并不够坚强。孙中山是一位当然的领导人物，孙中山而下，大家有所谓黄系和宋系之分。其实黄兴和宋教仁自己都无各树派系之意，不过，两人之政见或党见各有不同，遂有泾渭之分。譬如说宋一直主张责任内阁，黄在南京临时政府时则不主张。同盟会改组国民党时，则为宋一人之力，在北京奔走，参与密谋的是胡瑛、张耀曾、李肇甫、魏宸组等。黄兴任南京留守时主张国民捐，主张换纸币，而宋则反对；黄主张建都南京，宋主张建都北京。因为有这些分歧的意见，大家遂把两人分为两大派系。其实，这些革命伟人只知有国，不为己谋，遑论自组派系！黄兴在北京除了拉袁世凯、杨度加入国民党而外，其表现的，都是热诚过人，可是在严格的政党理论和组织上，他却和宋教仁有很大距离。

    张振武事件发生时，内阁总理陆徵祥称病入医院，怎么说也不肯出院，同时坚决辞职。由于他只是短命内阁，在当时一般人看来又是一个半洋人，对他既无喜恶，也无恩怨，所以他的辞职遂被袁接受。不过有一个保留，就是准陆辞内阁总理，不准辞外交部长。陆原意并非双挂冠，只是觉得内阁总理干了太头痛，所以欣然同意。这一来，中华民国的第二届内阁就在孙、黄入京时结束。

    孙、黄入京，是袁世凯和国民党唯一的一次友好蜜月期。既然孙中山和黄兴对袁的态度是如此坦诚，而袁又假情假意地表现得那么亲切，内阁总理出缺了，袁自然应该要选一个国民党籍的人物来担任总理，以显示袁和国民党的真诚合作。袁对总理人选相当伤脑筋，照理国民党人中唯一的理想人选是宋教仁，可是袁最怕这位“桃源渔父”，因为他所有的长处都是当时政党政治所需要的，同时也是袁所不及的。所以袁在研究总理人选时，故意地和黄兴交换意见，袁想用这个方法离间黄、宋。袁向黄提出一个国民党人担任总理，这个人实际上和国民党关系并不太密切。他便是沈秉坤。沈也是湖南人，和黄兴很接近，他是清朝末年的广西巡抚，辛亥革命时，被推为广西都督，因受副都督陆荣廷的排挤，遂以带兵援鄂为名离开桂林。南京临时政府结束后，他担任黄兴的留守府高等顾问和国民捐督办。国民党成立，他被选为参议，他经常称呼年仅38岁的黄兴为“克老”。袁提沈秉坤组阁，完全是敷衍黄兴。沈秉坤在国民党内历史既浅，资望也不高，同时陆徵祥辞职，遗留下的只是一个空头总理，其他各部总长原封未动，沈出来也只是光杆总理。国民党内部意见，自不愿背这个挂名国民党的政党内阁，因此国民党乃决定：“在正式国会召集前，国民党不拟组织政党内阁。内阁以维持过渡性为宜。”

    民国元年的北京临时参议院，议席的分配，除了西藏议席没有选派外，共有120席，同盟会和共和党各占40席，统一共和党握有25席。其他小党瓜分15席。

    宋教仁致力合并同盟会、统一共和党、国民共进会、共和实进会、国民公党而为国民党后，国民党就成为一个名实相符的大党了，它的总部设于北京，支部遍设各省和海外各埠，在临时参议院中占了65席，成为第一大党。

    参议院中另一大党是共和党，有40席票。共和党是以统一党与民社为中心，更合并潘鸿鼎所组织的国民党、国民协进会、民国公会三政团组织而成。其政纲有三：（一）保持全国统一，采取国家主义；（三）以国家权力，扶持国民进步；（三）应世界之大势，以平和实利立国。民国元年5月5日，共和党成立，推黎元洪为理事长，理事为张謇、那彦图、章炳麟、程德全、伍廷芳等。干事汤化龙、刘成禺、王揖唐等。照这些名字看来，组成分子是一部分君主立宪派为基础的。在立场上来论，是袁世凯的与党，应袁的需要组成以与同盟会对抗。当时同盟会号称民权党，共和党号称国权党。不久，统一党首领章炳麟辞去共和党理事，复发宣言仍旧维持统一党。

    因为国民党骤然掌握了60议席，共和党仍只有40席，君主立宪派于是积极振作，汤化龙、林长民等暗中活动，亦酝酿合并成立一个大党，定名民主党。这时候梁启超恰自海外归国，和袁世凯妥协，汤化龙、林长民乃与孙洪伊所领导的一部分统一共和党，及北方政党共和保进党、共和促进党、国民新政社四团体合并，于民国元年10月在北京开成立大会，推举梁启超为民主党领袖。

    梁启起在民主党成立大会中发表了一篇动人的演说，他说：“今日中国已确定为最神圣最高尚之共和团体，而共和国政治之运用，全赖政党，国中先觉深知此义，故一年以来，注全力以从事于政党之建设，其先各党林立，派别繁多，至今日已渐合并成为大政党，若共和党、国民党皆是也。民主党成立虽稍晚，然其分子之健全，则不让他党。”接着他阐述组织一个政党应具有的精神和条件，他强调一个政党必须有公共之目的；一个政党必须有奋斗的决心；一个政党必须有整肃的号令；一个政党必须有优容的气量；一个政党必须有牺牲的精神。

    民主党希望以第三大政党姿态出现，以左右国民党和共和党在参议院中的形势，它的本身完全以君主立宪派为主体。筹备期间，胡瑞霖、陆乃翔筹措会费，孙洪伊、余绍宋等整理会务，还有李文熙、刘崇佑、萧湘、梁善济等热心推动，遂告组成。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
四十一、宋教仁毁党造党


四十二、孙、黄、袁、黎四巨头协定

四十二、孙、黄、袁、黎四巨头协定

    前文曾提到孙中山入京的事。原来民国元年4月3日孙中山交卸大总统后，无官一身轻，乃离京至上海，随行有胡汉民、汪兆铭、廖仲恺、李晓生等。在上海遇到廿年前旧友宋嘉树，相见甚欢，乃下榻宋寓，畅叙往事，并请宋引导胡汉民等至西服店添制西服，孙中山并说：“尽量做，多多益善。”

    4月9日晨，孙中山率胡汉民等廿余人抵达武汉，会晤副总统黎元洪，共留武汉三天。武汉方面举行盛大欢迎会，并请孙中山演讲民生主义。据说黎元洪对孙中山的民生主义不太懂，且持反对意见。这是黎元洪首次和孙中山会面，黎的表现给同盟会的巨头们很不好的印象，尤其是胡汉民。胡为人高傲，和黎谈政治，黎浑浑然，于是胡便不理睬黎。自此而后，黎和同盟会便距离更远了。

    袁世凯听说孙中山到了武汉，深怕南京和武汉合流以对抗北京，因此急遣唐在礼、范源濂、张大昕和王揖唐持亲笔函至武汉，恭邀孙中山赴北京访问。4月11日孙中山在汉口行辕接见范源濂和张大昕，范、张把袁的亲笔函当面呈递。袁函如下：

    “中山仁兄先生阁下：大业告成，高飞遐举，鸿冥天幂，蝉脱尘埃，企慕私忱，匪言可喻。顷得沪上消息，知大驾将赴鄂中与黎君宋卿倾谈国事，两贤相聚，天炳德星。世凯羁滞幽燕，不获饫闻政论，伊人秋水，寤寐交萦。本拟欢迎旌节，示我周行。因前承电复须先回粤一行，粤事棼如乱丝，非先生才望不足以转危为安，世凯何敢以一人之私，孤粤中父老云霓之望。惟数月后，粤事大定，务请屈临指教，俾纾辋饥。兹遣范君静生、张君真吾两员莅鄂上候起居，并呈小影，一如世凯躬陪盛宴，亲挹雄谈。临颖神驰，无任延跂，惟为自重不宣。”

    该函为红色八行笺楷书，末亲署“袁世凯叩上”五字，无月日。

    4月12日孙中山一行离鄂，14日返抵上海，换乘泰顺轮南下。25日抵福州，在闽只停留一天，继续乘轮前往广东。24日抵香港，改搭宝璧兵舰，25日下午抵广州。广州万人空巷欢迎这位同乡伟人莅临，而孙中山自首次倡义被香港放逐起，足不踏广州城已17年，这次重临，虽不是衣锦荣归，却是功成还乡，其中滋味，非亲历者无法体味。

    广东省的代理都督是陈炯明，他见到孙中山偕胡汉民返粤，胡是他的老长官，从任何方面说，胡已交卸了临时大总统的秘书长重返广州，他似乎代理的任务已告结束，加以广东内部都是拥胡的人，他亦无法恋栈，于是他在欢迎孙中山一行抵穗，并于当晚公宴款待后即托故赴香港，并请陆军司长邓铿（仲元）邀胡汉民至督府，由朱执信告胡说陈已去港，请胡汉民复任广东都督。胡是个书生，认为都督一职已交给陈炯明，自己怎可再作冯妇，因此坚持不肯接受。这时孙中山正在省参议会演说，演说完毕来都督府，大家把陈去及希望胡来种种报告孙中山。孙中山赞成胡汉民复职，并且来一个激将法，表示自己愿为都督府的秘书长，这一来使胡惊骇不已，乃允复职，但必需陈炯明回粤为条件。当场决定由朱执信赴港邀陈炯明来穗。4月27日午后，广东省议会票决胡汉民复任广东省都督。胡就职后乃通告全省：

    “本都督受人民重托，为维持地方起见，断不敢姑息苟安，以贻后患。粤省匪氛未靖，尤在厉行军政，务使内地一律肃清，继续陈前都督所未竟之业。倘有心怀不轨，希图扰乱公安者，本都督惟知执法严惩，决不宽贷。”

    胡以都督兼民政长及同盟会广东支部长，任陈炯明为护军使，邓铿为陆军司长，廖仲恺为财政司长，罗文干为司法司长，朱执信为核计院长兼广阳绥靖处督办，邹鲁为官银钱局总办。

    孙中山返粤后即居住广州，有时赴澳门、香港。

    孙中山北京之行的酝酿，已经好多个月了，最后决定启程的日期是8月17日乘新铭轮北上，后又改为搭18日的安平商轮。就在筹备动身时，北京传来消息，袁世凯15日以秘密军法枪杀张振武和方维。上海方面得到这个消息为之震动，同志蔡元培、吴敬恒、徐宗汉（黄兴的夫人）等都反对孙、黄赴北京，认为袁世凯无信无义。而北京、天津方面的党人也因袁残害革命同志，包藏祸心，来电劝阻。孙中山则主张以诚信感化袁，坚持“无论如何，不能失信于袁”，不过同意黄兴暂缓北上，由其“单刀赴会”。这时候黄兴正染喉疾，于是孙行黄止便成为当时的一个重大决定。

    黄兴和宋教仁是当时革命领导人物中地位仅次于孙中山的，对袁世凯来说，袁在人格上，革命功勋上，革命思想上都无法和孙中山相比，所以袁所仇视的真正对象不是革命创造者孙中山，而革命实行家黄兴和政党策划专家宋教仁。

    袁早就想促成一次民国四巨头会议，就是邀请孙中山、黄兴、黎元洪一同到北京来。这个四巨头会议的积极意义是宣告中外，民国已经统一了；消极意义是袁个人总统地位已经确定，便需要加强四巨头的联系，以化除相互的成见。可是袁这个目的只达到了一半，由于张振武案发生，黎元洪不敢到北京来，怕参议院和舆论轰他；怕袁或同盟会方面对他采取不利的手段，所以黎是绝对不会来了。黄兴也由于张振武案而裹足不前。但孙中山的北上晤袁，则是民国成立后的一件大事。

    孙中山毕生以诚信感人，从不关心个人的安危，只想用自己的精诚和善意去感化老袁。他轻入虎穴，不计危险，想说服袁世凯能和同盟会真诚合作，摆脱北方的旧势力，同意迁都南京。

    袁世凯对于孙中山敢于单刀赴会的精神，不由得暗中惊佩，他极力装出非常热诚的欢迎姿态，派总统专用的金漆朱轮双马车，饰以黄缎，到前门外迎接孙中山，并命北京的军警，以总统之礼欢迎。北京全城市民则是自动地热烈欢迎这位革命伟人，全城悬旗致敬！

    孙中山抵京后下榻迎宾馆。孙、袁两位还是第一次晤面，袁见到这位手创民国的革命伟人，满脸堆着笑容，握手握得特别亲热。从此三日一大宴，两日一密谈，前后竟谈了13次。

    君子可欺以其方，袁使用了另一套手法对付孙中山。孙中山以诚信待人，竟相信袁。这里可以从孙中山给黄兴的一通电报看出：

    “到京后与项城接谈二次，关于实业各节，彼亦向有计划，大致不甚相远。至于国防、外交所见亦略相同。以弟所见，项城实陷于可悲之境遇，绝无可疑之余地。振武实迫于黎之急电，非将顺其意，无以副黎之望。弟到此以来，大消各方意见，兄当速来，则南方风潮亦可止息，统一当有圆满之结果。”

    孙中山赴北京的目的，是想以德化袁，以诚信使袁归附，所以他的北行任务有三：一是拟吸收袁世凯加入国民党，且愿意把党魁的地位让给袁，使袁能为党所用；二是拟以政党责任内阁限制袁滥用总统权力，以便与袁真诚合作；三是拟说服袁仍然迁都南京，以避免北方腐朽势力的包围。为了表示和袁真诚合作，他和黄兴相约，共同放弃竞选民国的正式总统，以让袁在毫无对手的情况下当选正式总统。他还进一步发表了十年不换总统，以安定国家政治的主张。

    9月6日，孙中山抽空到张家口去眺望长城景色。对北中国的风物，这位民国伟人是生疏的，他毕生奔走革命，推翻清廷，创建民国，功成不居，退位让袁，如今以国民一分子，仆仆风尘，不忘国家统一和建设，这种坦荡的胸怀，实在是令人崇敬万分的！可是，他在北方的努力都白费了，由于袁世凯已是一个入了魔道的霸王，他对于这位革命伟人对他的感化，完全没有接受。民国初年政治陷于动乱，以及袁后来称帝失败，可以说与这次孙、袁晤面，袁不能接受孙的教诲有很大关系。

    孙中山在北京前后住了一个月，和袁的谈话共13次，每次谈话自下午4时起到夜晚10时至12时，更有三四次是谈到午夜二时以后。这些会晤，除了孙、袁两人而外，有时则有梁士诒参加。由于会谈没有公布，因此内容是讳莫如深的。据说有一晚孙中山对袁说：“国家建设首在交通，兄弟打算在十年内造筑铁路廿万里，望君能练成百万精兵。则中国可达到富强境地了。”袁微笑说：“办铁路我知先生是有把握的，若练成精兵百万，则不是一件容易的事情。”

    另一晚上孙、袁谈到一点钟，梁士诒送孙中山返行馆，孙留梁叙谈，曾说：“我与项城的谈话，所见略同，我的政见，他都能领会，但有一事我至今尚不明白，我认为中国以农立国，倘不能于农民自身求彻底解决，则革新根本谈不到，欲解农民自身问题，非耕者有其田不可。我与项城谈到耕者有其田的政见，以为项城必会反对，怎知他不但不反对，且肯定认为事所当然，我实在不解是何故？”梁答说：“先生环游各国，目睹大地主之剥削，又生长南方，亲见佃田者之痛苦，故主张耕者有其田。项城生长北方，足迹未尝越大江南，而北方多属自耕农，佃农少之又少；故项城以为耕者有其田系当然之事。”

    孙中山究竟把他的三个北行目的对袁说了没有，不得而知，但他曾和袁说到收回硬币而代以纸币的政策。他每提出一个问题，袁都击节赞赏，从没有不同意。有一天两人谈到兴高彩烈时，袁兴奋地站了起来，举手高呼：“孙中山先生万岁！”孙中山也回报一声：“大总统万岁！”

    袁对孙中山的态度是亲切、诚恳、百依百顺，使孙中山错误地认为袁的一切并不如传言中的恶劣。袁从未对孙中山提过什么要求，仅只谈过一件事是梁启超回国问题。袁说：“辛亥年我组织责任内阁时，曾经请梁卓如回国来担任司法部副大臣，他虽然没有回国，但此后经常和我通信，我知道他已经放弃了君主立宪的主张，现在允许他回国来参加政治，对我们不但没有害处，而且多少可以得到他的一些帮助。”孙立即同意了袁的意见。原来梁启超在戊戌政变后，得了日人山田、少村俊三郎、野口内多三个人的掩护，由天津逃到日本，从事保皇立宪的运动。中华民国成立后，云南都督蔡锷电请黎元洪转电中央政府，要求起用他的老师梁启超，对袁世凯来说，他正想把这个君主立宪派领袖延揽回国，以供他的利用。所以他才如此热心地向孙中山提议，希望孙不念旧恶，给梁以效力民国的机会。

    孙中山既然相信袁有合作就范的诚意，于是敦促黄兴仍来北京一行，俾免心中有所不快。黄虽不惬于袁的为人，但为调和南北，维持大局起见，乃毅然前往北京。

    早在7月中旬，袁即遣蒋作宾持亲笔函和照片访黄，邀黄入京，黄当时复袁函如下：

    “慰公先生大总统钧鉴：日昨由蒋雨严（作宾）次长交到手书尊照。既见鬷蔑之心，如睹叶公之面，私衷钦仰，未可言喻。念自南北统一，先生独排众议，竭力主持，造福国民，诚非浅鲜。方今建设伊始，经纬万端，财政日陷于危机，舆论未衷于一致，潮流所至，国本堪虞，尤赖展布鸿猷，以匡大局。兴历年奔走，学殖久荒，才智不及中人，精力亦渐疲惫。临时政府成立以来，迭次忝膺重任，勉竭驽钝，实无寸长，退职之余，方思补过，而赐示乃奖励逾量，策以方来，命速至京，共筹大计，再三祗诵，愧悚弥深。惟是国事关怀，肝胆尚存，深念我公独当冲要，劳怨不辞，兴也何人，岂敢惜此一行，苟安旦夕，虽管蠡之见无可贡献，而得见君子，借聆名言，实所欣愿。前因风扇伤手，疮痕未愈，近复脚气发痛，跬步艰难，俟稍就痊可，即当遵命北行，抠衣进谒。兹因蒋次长还京之便，附呈相片，先表企慕之忱，伏维垂鉴。敬颂钧安！黄兴顿首。”

    袁又以大总统名义颁令授黄兴为陆军上将，黄于9月12日上书辞谢。辞函云：

    “大总统赐鉴：元年9月7日奉钧令授兴为陆军上将。闻命之下，愧悚莫名。……兴湘上书生，军旅之事本未尝学……十年以后，屡蹶屡起，中间亡命海外，虽不敢苟安旦夕，爱惜余生，然多败垂成，无功可纪。去岁武昌首举义旗，各省响应，卒致一体赞成，建设民国，时仅三月，兵不蔓延，而大局略定，皆出于我大总统救国之决心，与全国同胞之毅力。兴随诸君子后，强效驰驱，本国民分所应为，乃蒙宠以殊荣，侪之上将，则是不谙武学之身，滥竽军界……才同下驷，位忝冠军，时值种瓜，功非老将，倘竟被此荣名，恐无以励戎行而诏来兹也。况复河口督师，丧吾精锐，粤城苦战，失我良朋，以及历年各处相从起义，或运动革命，而身死妻离子散，久陷囹圄者，数且千百计。汉阳之役，舆尸多凶，皆为兴生平至痛之事，今独以侥幸残生，靦膺上赏，回念荒原白骨，冢且垒垒，创造共和，皆诸先烈之碧血所化。曾记日本社会党有歌云：‘彼大将胸间光辉灿烂之物，原非荣誉之金鸡勋章，乃为最可怜之兵卒骷髅’，今之上将头衔，何以异此！此则兴午夜扪心，诵一将功成万骨枯之句而悲不自胜者也。务恳我大总统俯鉴愚忱而重视名器，不可滥假，收回成命，使兴得为共和国民，免滋咎戾，实所感激，不胜屏营之至。”

    袁世凯这时正在讨好孙、黄，因此对黄的谦辞批复不准：

    “据呈阅悉，该前留守，奔走国事廿年，提倡共和，改革政体，热心毅力，百折不回，出死入生，坚苦卓绝，凡所经历，中外咸知，即起诸先烈于九泉而质之，当无愧色。授以上将，非曰酬庸之典，只征心理之同。来呈谓共和造成皆诸先烈之碧血所化，抚今悼昔，悲壮苍凉；蒿目时艰，弥深悚惕。斯则本大总统与国民所当同思惕励，永矢不忘者也。该前留守谦挹之怀，足以风世，惟事经国务会议，佥谓该前留守名冠军界，众论翕然，所请收回成命，碍难照准。”

    8月27日黄兴在上海搭铭新轮北上，同行的有陈其美、李书城、张孝准、何成浚、赵铁、徐少秋、徐申伯、梅同生、杨谱笙、陆惠生、龚禁侵、孙棣山等。北京特派总统府顾问官张仲华和旅长陈元白来接。宋教仁则迎于天津。9月11日抵北京，北京政府和各界热烈欢迎，其隆重仅稍逊于孙中山。第二天黄赴总统府拜访袁，袁同样地和黄热烈握手，亲切寒暄。

    21日晚八时袁正式宴黄及随来诸人，同座者有参议院正副议长、秘书长、各部总次长及各高级军官约七八十人。酒酣，袁起立致欢迎词：

    “现在世界专制国断不能存立，非建设共和不可。盖专制国为家天下，仅以少数人负国家责任，故国事愈颓废；共和国为公天下，以全国人负国家责任，故国家可振兴。时至今日我国非采用共和国体不足以巩固国基。克强先生有见于此，惨淡经营，苦心创设共和，其丰功伟烈彰彰在人耳目，无俟赘述。在南京留守府时军队林立，鄙人未能时时接济饷项，先生于军饷缺乏之余，不仅能镇慑军心，并能首倡退伍，此先生至诚感人，是谓武备的精神，望我军界诸君均以先生武备的精神为模范，然后可维持于不败。曾涤生云真心爱国百折不回，先生艰苦卓绝成此大业，乃所谓真心爱国百折不回者，鄙人极为钦佩。就一班人观之，皆谓克强先生为磊落英雄，据鄙人所见不仅是磊落英雄，更是诚笃君子。鄙人对于先生敬之爱之，莫可言喻。此次先生北来，各界极欢迎，我两人相见所谈政见均属相同，先生所筹划各事或皆出于真挚爱国之心，由惨淡经营而来，切实可行。今人言以国家为前提者甚多，大率口头禅，惟先生真是以国家为前提云。”

    黄兴答词：“今谬蒙大总统奖饰逾恒，愧不敢当。共和成立，实赖大总统救国之决心及国务员与各军长、师长各位一致赞助，始能收此效果，兴极为感佩。现在国基初立，建设之事甚多，大总统代表中华民国人民，当此艰巨困难之时局，一方面要维持破坏秩序，一方面要建立共和国家基础，其困难情形可以想见。兴此次来京，亲见大总统为国宣劳之苦心，及一切苦心规划，尤为感佩。以后国家困难之事，或较今日为尤甚，凡中华民国之人民无论在政界、在社会须出真实爱国心，以赞助大总统建设之伟业，使中华民国与各国立于平等之地位，维持世界之真正和平，此兴之所希望于在座诸君，并用以自勉者。”

    孙中山在北京的活动，非常普遍，他认为革命并非以排满为目的，而是在于以平等地位结合五族汇为大中华民族。因此他曾和前清摄政王载沣互相拜会，前清隆裕太后曾命太保世续开放颐和园欢迎他参观，9月12日又命贝子溥伦等在金鱼胡同那桐宅欢宴孙、黄二公。席间并由溥伦致欢迎辞。溥伦说：

    “两先生都是非常之人，所以能建非常之业。这次国体变更，完全是两先生鼓吹奔走之力，咱们太后久仰孙先生的仁德，且信共和政体为廿世纪大势所趋，所以毅然以国政还之国人。咱们所期待的五族一律平等，国基从此永固，皇族受福无穷。”

    这天，孙中山感染喉疾，所以没有讲话，改由黄兴起立致答辞，黄说：

    “这次共和告成，是由孙先生数十年的领导，坚苦卓绝，才使国人闻风景从，人心依归；如果没有隆裕太后的明哲，毅然决然主张让国退位，则革命成功不能如此容易。所以我们今天追源溯始，隆裕太后对于民国成立也有莫大的功绩。我们大家举杯为她的健康干一杯！”

    10月3日参谋部在颐和园欢宴革命党的两位伟大军人黄兴和陈其美，邀请了前清太保世续作陪。黄兴和世续坐得很近，黄问起溥仪的起居近况，世续说溥仪今年四岁，已经剪了发，每日读书写字甚勤。黄说：“我们今天五族一家，清朝皇族多才，也是民国之福。”

    由于这几位创建民国的伟人在北京的态度，使得退位的清朝皇族感到非常安慰，认为他们今后在新中国里面是不会遭到迫害或是清算的了。

    袁世凯本希望在民国元年双十节（即辛亥武昌起义周年纪念）于北京举行孙、黄、袁、黎四巨头会议，共同签署了一个施政纲领。因为民国《约法》早经公布，可是政府本身并无明确切实的施政纲领。在辛亥武昌起义周年，孙、黄、黎如能联袂晋京，不仅象征全国统一，也奠定了袁的总统地位。不巧是黎元洪因张振武案不敢入京，四巨头只好改成三巨头会议。孙、黄、袁三巨头几番讨论，最后确定了大纲八条，用电报征得副总统黎元洪的同意，遂于9月25日由总统府秘书厅正式通告，宣布“孙、黄、袁、黎协定之八大政策”，全文是：

    “民国统一，寒暑一更，庶政进行，每多濡缓，欲为根本之解决，必先有确定之方针，本大总统劳心焦思，几废寝食，久欲联合各政党魁杰，捐除成见，商榷救济之方，适孙中山、黄克强两先生先后莅京，过从欢洽，从容讨论，殆无虚日，因协定内政大纲，质诸国务院诸公，亦翕然无间，乃以电询武昌黎副总统，征其同意，旋得复电，深表赞成，其大纲八条如左：

    （一）立国采统一制度；（二）主持是非善恶之真公道以正民俗；（三）暂时收束武备，先储备陆军人才；（四）开放门户，输入外资，兴办铁路矿山，建置钢铁工厂以厚民生；（五）提倡资助国民实业，先着手于农林工商；（六）军事、外交、财政、司法、交通皆取中央集权主义，其余斟酌地方情形，兼采地方分权主义；（七）迅速整理财政；（八）竭力调和党见，维持秩序，为承认之根本。”

    根据这八大政策，又订定了实行手续四项协议：

    （一）实行统一：各省军政府尚未取消者，电饬其限期取消。一面派员分赴各省调查情形，军事、外交、交通各司长皆由中央委任，一切事宜均直隶于中央各部，以期统一；

    （二）整顿海陆军：拟筹集的款，速组织陆军大学，并组织海军学校，饬由海陆军部选派人员，赴各国考察；

    （三）兴办铁道：已归孙中山先生办理，请黄兴先生担任开矿事宜，于北京、南京两处建设钢铁工厂，以能达到全国军械皆出于自造之目的；

    （四）资助国民组织实业银行，农林、工商诸事，官督绅办，以救政府不及之患。

    上项协定和实行步骤，没有一项提到遵守《临时约法》，尊重国会和贯彻责任内阁的一些根本问题，条文有些抽象而不具体。袁当然是达到了目的，因为中央政府好像就是袁个人的中央，且从这个宣言中把一切大权抓到袁手里。让他主持军事、举借外债，国民党所主张把首都迁回南京的问题竟只字没有提到。只是孙中山被特授以筹划全国铁路全权，黄兴则被任为汉粤川铁路督办。

    这就是革命伟人们的热情和爱国热心，斗不过袁世凯这个老狐狸！

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
四十二、孙、黄、袁、黎四巨头协定


四十三、赵秉钧张冠李戴

四十三、赵秉钧张冠李戴

    陆徵祥请假时，内阁总理由内务部总长赵秉钧代理。赵在唐内阁和陆内阁中，都是独立特行的，他不参加国务会议，遇事直接向老袁请示。国民党成立后，他受袁的密令，接受黄兴的邀请，加入国民党。袁既然向黄兴大送秋波，要请黄的好友沈秉坤出任总理，黄兴投桃报李，遂向袁推荐赵秉钧组阁，因为赵是袁的死党，又是国民党员，自然是过渡时期理想的人选。

    赵既然已经代理了总理，如今由代理而真除，在袁世凯来说，应是正合孤意。可是黄兴更向袁推荐沈秉坤出任内务总长以接替赵的遗缺，这却不为袁所接受，因为内务部在赵时代已形成了一个极有实权的机构，具有民政权和警察权，袁当然不会把这个主要机构交出来的。

    民国元年9月22日，袁世凯向临时参议院提出任命赵秉钧为内阁总理，得到参议院的顺利通过。为什么参议院会顺利通过呢？这完全因为有黄兴的疏通调和。可是袁并没有接受黄的推荐以沈秉坤主内务，却派沈为浦口商场督办，另以袁的死党朱启钤继任内务总长。

    赵秉钧组阁时。袁放出空气说：“赵秉钧是国民党党员，国民党所主张的政党内阁已经实现了。”其实，这是一个张冠李戴的政党内阁。

    天下事有许多奇怪的，也不可解的，譬如说陆徵祥以擅长外交来组织民国的第二届内阁，可是在他任国务总理期间，却没有什么大的外交事件让他一显身手，麻烦的却是内政。先有张振武案发生，其后则是孙、黄入京，四巨头发表政纲，这一连串的大事都使陆徵祥尸位素餐，幸而他因病入住医院，落得一个不闻不问。至于赵秉钧组织第三届民国内阁时，赵一直负责内务部，从清宣统年间到民国，应算是一个内政专家了，可是他一上台，麻烦就出在外交上，那便是轰动一时的库伦问题。俄国阴谋掠占外蒙古所发生的“俄库问题”。

    陆徵祥原已答应继续留任外务总长，但其后又变了主意，坚决不干，于是赵秉钧的内阁中，外交总长乃由梁如浩继任，陆徵祥则被袁世凯聘为总统府的高等外交顾问。

    赵秉钧内阁成立后，外交团中忽然传出一个骇人的消息，说是中国政府已经和各国断绝外交关系了。这当然是个谣言，谣言从何而起呢？原来是这么一回事：当梁如浩接任外交总长后，认为依照各国通例，所有各国使节应该依例前赴外交部道贺，所以乃发表一封通函给各国使馆，略谓本总长已于某月某日接任，特此通知，并希望贵公使于某日某时来署，以便接见云云。这个通知在外交团中引起了波折，因为外交团的看法不一样，他们的解释是：前清时代，外务部尚书到任，都是先拜使馆，然后各国使节才前往回拜。今日的外交总长，就是前清时的外务尚书，依此而言，宜由外交总长先来拜望，然后各国使节才可赴外交部。外交团这种意见实在是错误的。前清的外交部是总理各国事务衙门，最高负责人是奕劻，他一直负责了十几年，至于下面的尚书，实际上是辅助官。这些尚书到任时倒是真的先赴各使馆拜望，然后再由各使回拜。外交团以这一个例子来衡量民国时代的外交总长，实在是不恰当的。各国使节答复梁总长就任和约会函很简略，只云：“接到贵总长来函通告接任，聆悉一是”。竟不提约会，也不赴约，还有几个国家竟只字不复，实属可恶之至。其中只有法国公使曾赴梁的私宴一次。各国使节遂和赵内阁的外交总长毫无往还，凡有事故，各国使节由参赞随员和外交部次长颜惠庆交涉。这就是中国和各国断绝邦交谣言的真实原因。梁如浩的外交总长坐了月余，外交上毫无办法。民国元年10月24日突然发生俄库密约事，梁仓皇无措，乃于25日至东交民巷遍拜各使，当然毫无要领。俄库密约发生后，梁如浩蒙在鼓里，一无所知。要知道外交活动要讲历史渊源和关系，在这方面，梁不只比不上陆徵祥，也比不上他的次长颜惠庆，所以库伦问题一发生，梁当然手足无措了。

    库伦问题的发生，是俄前任驻华公使柯索维茨到库伦活动的最高峰。路透社电讯说柯使已向库伦交付正式承认书，“库伦”政府元首哲布尊丹巴活佛及蒙人对柯使予以盛大欢迎云云。这则电讯震动了北京朝野，总统府和国务院均分别召开紧急会议，与会人士面面相对，拿不出一个办法来。因为任何人都不知道俄蒙勾结的实际内容。北京政府和库伦之间的接触，多是间接的，库伦电报局已被接收。中国外交部也曾采取行动，电令驻俄代办向俄国外交部询问，俄国答复说：“中国现已与各国断绝邦交，所以我国没有意思答复。”这所谓的断绝邦交就是梁如浩上台后未去拜访各国驻北京使节。

    北京的中国记者，曾赴俄使馆访问，俄使的答复说：“现在我们还没有正式公报发表，不过蒙古问题我们曾在六个月前就和中国交涉，可是中国方面概不答复，好像不屑和俄国交涉。现在中国权力既然不能及于蒙古，俄国为了交涉便利计，所以派遣专使赴库伦与蒙人直接接触，同时就蒙古问题作通盘地调查。正式承认是可能的。”

    当俄国派赴库伦的专使动身时，外电传说俄使已赴库伦，于是外交部内有人主张向俄方提出抗议，质问柯索维茨到库伦何为？梁如浩反对提抗议，认为此事真实情形尚不知道，贸然先提抗议，俄人撕破了脸承认下来更难办了。其后人言啧啧，俄库勾结已是呼之欲出，梁乃把抗议书提交国务会议讨论，结果大家意见也主张稍缓。可是路透社电讯证实了一切，梁如浩到东交民巷拜访各国使节，由于这是他上任后初次接触，这种官式接解，自然是完全得不到要领的。11月7日，总统府外交顾问陆徵祥亲自出马，径赴俄国使馆访问，俄使乃透露了俄库确已签约，俄国将来会承认蒙古独立。

    陆徵祥证实了俄库勾结已有行动，使得北京政府震惊万分。外交部这时才提出一种形式上的抗议，略谓蒙古是中国领土，没有和外国签订任何条约的权利，倘有任何条约，中国概不承认。这种毫无行动和实力为后盾的抗议，实在是隔靴搔痒，因早在陆徵祥任外交总长时就已通告过俄国和其公使了。

    民国元年11月8日傍晚，俄国驻华公使库朋斯基偕翻译阿里索福至外交部晤见梁如浩总长，这突然的造访显示有不平凡的事故。俄使说：

    “本人奉俄国政府命令前来拜望贵总长。俄国政府命令本人将此次柯索维茨在库伦与哲布尊丹巴活佛所定条件面交贵总长。柯索维茨此次赴库伦，有其不得已的情形，因为俄国提议和中国政府商量蒙古问题，为时已经年余，而贵国始终不允和俄国开议，俄国在蒙古商务及其他利权甚大，不能不加以保护。现在哲布尊丹巴政府为外蒙古实际上之政府，所以俄国必需承认现实，和这个政府订立条约。不过条约内的文字甚为谨慎，始终未提及蒙古独立和脱离中国字样，深望中国政府对于这个俄库条约表示同情和追认，如果不幸不能得到贵国的赞成，俄国也必然要维持条约中的主题，这主题不外是过去屡次向贵国提议的三点，就是中国不得在外蒙殖民、驻兵、派官。”

    俄使说完，梁如浩总长致答，梁说：

    “本人听到贵使的话深感震惊和遗憾。外蒙古为中国的一部分，绝对的没有和外国订立条约的权力。中俄邦交素来融洽，俄国此次私自和外蒙订约，在中国看来，实在不是友好举动。中国政府希望世界各国在中华民国甫告成立的幼儿时代，各种交涉格外和平，不应该乘中国多事之秋表现攘夺和乘人于危的举动。外蒙古是中国的一部分，外蒙古有任何打算，都是中国内政问题，中国政府自会处理，第三国出而干预就不是友好行动。据我们所得情报，这次外蒙古闹独立，实在是有人怂恿和阴谋促成，贵国在这时候，应该避免嫌疑，免为中国人民的敌人。贵使云及俄国已和库伦签订条约，实在是非常不适当的举动，有违国际道德。本部昨日已以正式照会声明，现在我再告诉阁下，外蒙古是中国领土，其傀儡政权和任何外国签定的任何条约，中国都不会承认。至于贵使今天所送来的俄库条约，我们需要研究后才能表示中国政府的态度。”

    俄使答说：“贵总长所言各点，本使当会电告本国政府。”

    俄使把《俄库条约》全部俄文稿交付梁总长后，即行辞出。外交部在第二天始全部译成中文，中国政府才算获悉俄库所签条约的全文，可是这时在北京由日本人所办的《顺天时报》已经喊卖号外发表全文了。由于俄使先一天已将此条约文分别通知各国驻北京公使，《顺天时报》当然是在日本公使馆内得到的。当时中国政府外交活动的迟缓，由此可见，实在言之痛心。

    俄人利用中国革命，在外蒙古进行阴谋，是得到日本和英国相互同意的，英人欲吞吃西藏，日本则打算吞吃北满，所以俄蒙勾结，列强坐视。清宣统末年，应付革命尚来不及，民国成立，政府尚未组织巩固，俄国此举完全是乘人于危。所以在俄人振振有辞说是多次要求和中国谈判蒙古问题，中国没有理会，其实不是中国不理，实在是来不及理，也不知该如何应付。

    俄国要求和中国谈蒙古问题，有三个原则：一是中国不得在蒙古用兵；二是中国不得把蒙古改为行省；三是中国不得向蒙古移民。如果中国同意这三个原则，俄国愿负责督促蒙古取消独立。这样的谈判基础，中国自然无法同意，因此中国政府只好装聋作哑，不予理会了。

    库伦问题发生后，总统府开会，国务院开会，总统府国务院开联席会，总统府开高等军官高等顾问会，袁世凯和梁士诒单独计议，讨论来讨论去，不外战争与和平两条路，可是最后的结论是，既不能战又不能和！

    京中和战不决，也无具体意见答复俄方，而库伦消息陆续传来。据说库伦已组成政府，元首是哲布尊丹巴活佛，内阁总理是松彦光汗，他并兼任财政部尚书，内务部尚书是雀伦琦迷，外务部尚书是杭达，工部尚书是图什公，陆军部尚书是达赖贝子，刑部尚书是那木萨斯。又传说俄人自和哲布尊丹巴订立协约后，陆续派驻内外蒙古之军队有加无已，张家口至恰克图之间2400里电线，俄库双方已占有四分之三，中国政府对该区情况完全不明。

    梁如浩当俄使正式通知俄库已签条约的第三天，未经请假径赴天津。正当外交情势万分紧迫之际，外交总长表现如此，各方为之大哗，议院攻击尤烈。梁在天津因之不敢回北京，函请辞职。北京当局亦觉梁不能胜任外交总长，于是袁世凯邀请陆徵祥重作冯妇，返任外交总长，陆亦欣然接受，毫不推卸。当陆徵祥继任外交总长的一案提交参议院时，竟以全票通过。这时的陆徵祥，大有“公不出山如苍生何”之慨，参议院已完全忘了三个月前否决陆阁阁员给陆难堪的一幕了。

    陆徵祥复任外交总长后，即电告俄外交部，通告再任外交总长，并希望彼此在睦邻敦谊互相尊重的基础下，开始商谈两国有关问题。俄国外交部立即复电，表示两国友谊素睦，最近虽有蒙古问题发生，但其事甚小，不难在友好空气中谈判解决。陆徵祥乃亲赴俄使馆，要求开始谈判，同时电告俄外交部，表示既然俄政府愿意在友好空气中恢复谈判，则希望俄方先将《俄库条约》取消。俄方对此则没有答复。

    陆徵祥以曾任国务总理的身份，当外交情势紧迫而毅然降格出任外交总长，在一般人心目中，顿然成为一个可尊敬可称赞的政治人物，在北京的中外记者亦纷纷函请陆要求约晤，一谈外交形势。陆完全是西化的作风，他复给各报记者这样一封信：

    “……祥以孱躯，重膺繁剧，日与外交团会晤及赴国务会议等处，几无片晷之暇得以从容谈话。兹内人拟于星期日五点钟在寓接见宾客，倘承惠顾，即请驾临，是所企盼。此颂台祺。陆徵祥启。”

    这样一封约会信，在50多年前北京那个半新半旧的社会中，实在是很特殊的。原来陆徵祥的夫人是法国人，且为出名的“外交界之花”。约会的一天，陆夫人在客厅正中一张楠木雕花椅上坐着，陆总长把客人介绍给她，她用纯粹的巴黎话与来宾寒暄。然后记者们围了陆徵祥大谈外交情势。陆表示到任后已和俄使晤谈四次，正谈双方撤兵事，其他谈判无进展。法国公使康悌系以私人身份出面调停，至于国际情势因巴尔干风云紧急，故大家注意力集中欧洲，对中俄纠纷乃不甚注意。

    陆徵祥所谓已和俄使谈判四次，据新闻记者从侧面探悉四次谈判情形为：第一次乃系陆徵祥要求俄国取消俄蒙条约，而俄使则要求中国承认俄蒙条约；第二次是俄使谓俄于蒙古已得有实权，并无中国承认之必要，不过俄方尊崇睦谊所以才和中国谈商；第三次是陆徵祥表示中俄谈判须以不损害中国之领土权及主权为范围，俄使则谓中国承认蒙古之自治权，俄国愿承认中国之领土权；第四次是俄使据科布多领事来电谓中国进兵科城，于是双方乃决定谈判如何撤兵。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
四十三、赵秉钧张冠李戴


四十四、俄侵外蒙、英侵西藏

四十四、俄侵外蒙、英侵西藏

    俄国在亚洲的侵略计划，是依赖西伯利亚铁道为唯一命脉，为了西伯利亚的安全，所以必须侵占外蒙古。因为倘中国以蒙古置省，在库伦驻大军，则西伯利亚铁路随时会被中国占领。因此西伯利亚铁道建筑后，俄帝占蒙古的野心昭然若揭，一方面优待佛教徒以争取蒙人好感，同时对于库伦活佛哲布尊丹巴加意拉拢，不断派遣使节访问哲布尊丹巴，并赠奇珍异宝，哲布尊丹巴乃渐有疏清亲俄之意。加以清末在外蒙推行新政失当，使蒙人离心离德，清驻库伦办事大臣三多处置欠妥，遂予俄人有可乘之机。清宣统二年（1910年）日俄签订密约，俄帝对中国侵略乃更趋积极，同时加紧怂恿哲布尊丹巴为蒙古君主，以断绝和中国的臣属关系。哲布尊丹巴果坠术中，乘中国革命爆发，宣告独立，驱逐清官兵于蒙古境外，俄政府亦同时向清廷外务部提出下列要求：（一）清国承认俄国有自库伦至俄境筑建铁路之权；（二）清国须与蒙古订约三点：甲、清国不得在外蒙驻兵。乙、清国不得在外蒙殖民。丙、蒙人自治受清办事大臣管辖。（三）清国所有治蒙主权改隶办事大臣。清俄交涉仍由两国政府协商。（四）俄饬领事官协助，担保蒙人对于清国应尽之义务；（五）清国在蒙如有改革，须先与俄国商酌。

    俄国向清廷提出这些要求后，正值清廷应付革命军力不从心，皇统亦将不保，自身尚顾不到，遂来不及和俄国交涉。宣统三年（1911年）十一月卅日外蒙集中大军宣布成立大蒙古帝国，驱逐清驻库伦大臣三多和他的文武属员。12月28日，哲布尊丹巴在库伦登基，组织伪政府，年号“共戴”。

    中华民国成立后，日在纷乱中，更无余力兼顾外蒙，俄国遂乘机攘夺，派前任驻华公使柯索维茨于元年10月3日在库伦与“哲布尊丹巴政府”签订《俄库条约》。约文如下：

    （一）俄国政府扶助蒙古保持现已成立之自治秩序，及蒙古编练之国民军，不准中国兵队入蒙古边境、与华人移殖蒙地之各权利。

    （二）蒙古政府准俄国人民及俄国商务，照旧在蒙古领土内享用此约所附专条内开各权利及特种权利。其他外国人自不得在蒙古享同等于俄国人民所享之权利。

    （三）如蒙古政府以为须与中国或别国订约时，无论如何所订之新约未经俄政府允许，不能违背或变更此协约及专条内各条件。

    （四）此友谊协约自签押之日施行。

    《俄库条约》的附约甚为详细，规定俄人在外蒙享有自由居住、移动和商务制作权，贸易免税权，租赁或购买场地建筑房屋权，垦殖权，享用矿产、森林、渔业权，俄国银行在外蒙开设分行权，俄国政府与外蒙地方官协商派遣领事权，设置邮政权，自由航行权等等。这个附约几乎垄断了整个外蒙古，其侵占外蒙权利，等于统治了外蒙。

    库伦宣布“独立”，曾传檄内蒙古各盟，由檄文中可以看出库伦傀儡政权的一切。

    （第一次檄文）：“喀尔喀库伦齐集各王贝子公扎萨克堪布商卓特巴达喇嘛等，为咨行事：本盟长副将军何贝等，暨互来齐集库伦汗王贝子公扎萨克以及伦堪布诺门汗副堪布，额尔德尼商卓特巴达喇嘛等，彼此相商，共同一致，于本年十月八日呈递曼达尔请示活佛（注：即哲布尊丹巴活佛，外蒙古最高人物）呈称：现今时势艰难，甚为可惧，本蒙古前以清皇仁德，推崇黄教，是以倾心归服。近年以来，有名无实，本蒙古所受一切困苦逐日增加，情事昭然，人所共见。现值南方大乱，各省独立，清皇权势日就凌夷，国体变更指日可待，我蒙古丁此时艰应如何造育生成之处请明白训示等情。本日奉活佛谕：所呈各节均与时势有关，甚合予意，满汉之现象如此，亦满洲之不德所致也。我蒙古亦宜联合各盟，自立为国以便保我黄教而免受人权力压制之苦，自应协力同心，奋勉图雄。本喇嘛待遇蒙众，一视同仁毫无偏倚，应将此意传令各蒙众一体知悉，等因。跪读之下，伏查现在时势既至如此，而活佛指示详明，譬如大梦方醒，群疑尽释，欣感无已。夫立国之道，首在兵强，应将各盟兵丁调派训练，上可拱卫活佛维持黄教，下可固守地面，保护人民，业已商酌公布在案。又自立为国一事，于本年夏间经库伦齐集之汗王公各扎萨克等再三筹商，彼此意见相同，一面特派专使额林沁前赴俄国通好，并请保护一切，当得俄政府允许，此后蒙俄国交当益巩固，一面推哲布尊丹巴喇嘛为蒙古君主，建立蒙古国家，北与俄国联络，彼此相助，以期黄教仍旧推行，不惟保护生命，且免将来祸机。此项情节自应一体知悉，相应飞咨内外各蒙古盟长总管等，于文到时妥为宣布……”

    （第二次檄文）：“窃查清国遣派大臣驻库以来，欺压蒙众，骚扰地方，业将该大臣等逐出境外。建立蒙国，应由各盟旗同心协力，防守外边所有各该游牧要隘地方，当即分途派兵驻扎以资巡防而靖边地。本喀尔喀汗王各扎萨克等叠次相商，总以汉官执掌国权，办事多不平允，需索蒙众，败坏宗教，一切旧规并不体恤，因而各自失望。现在汉人互相仇视，所在军兴，一时断难平静，显然共见。今借与活佛呈递曼德尔之便，业将时势危迫，本同族同宗谅必允从，现恐南路敌人行将举兵来伐，即应妥为防守，以固疆域，凡交界关卡之处，须不时细心巡查，免贻祸患。……当奉法旨，非图独立，断难生存，爰循旧制，喀尔喀蒙古创立国都，公举活佛为君，驱逐汉官各情形已咨明分行各该处在案。伏查此案虽未与内蒙逐一议辨，然向我蒙古游牧关津隘口等处迅速分途派兵驻扎防守，如有不肖劣民往来行走，即令驱逐，不准前行，一面飞报本处，以靖地方……”

    这两个檄文是由蒙文译成汉文，所以有许多蒙古文法，读起来不太流畅。

    内蒙古分为六盟，东四盟是哲里木、卓索图、昭乌达、锡林郭诺。西二盟是乌兰察布、伊克昭。伊克昭盟辖鄂尔多斯一部，分为左右两翼，左翼三旗，右翼四旗，合共六旗。伊盟当时的正长是亲王阿尔宾巴雅，副长是亲王特古斯阿勒垣胡雅克图。库伦传檄到内蒙古后，伊克昭盟主表反对，且提出13点质问库伦：

    “……窃谓现在时代核与古昔情势不同，我蒙古拟欲自立国体一节，查哲布尊丹巴圣佛原系黄教正宗，原本一族公推为尊，并无违背，本王贝勒贝子公扎萨克堪布台吉官员俱系蒙古一族，经再四思维，颇多疑虑，用是送次会议，拟定十三条质问于左：

    此事虽经圣佛喇嘛颁令独立，究竟圣佛是否允认为君，此本盟所尚未喻者一；

    如果圣佛允居大位，究竟黄教之主又推何人？俾得奉为国师，此所未喻者二；

    若圣佛意重黄教，不居君位，既称独立，究竟推戴何人为君，此所未喻者三；

    国家将兴必有祯祥，历亲伊古以来，历代兴亡无不先有兆验，今兴国吉兆，有何见闻，此所未喻者四；

    独立之国必须兵力、财力足以自保，蒙古地域辽阔，防守各处军队数万恐不敷用，若练成十万之兵，饷糈将由何出，亦不得不预先筹划。且办理国务须立大小衙门设官分治，用人必多，一切薪俸行政经费及军需各项银两将由何出，如何规定，此所未喻者五；

    本蒙古以黄教为本，重在后世因果福应，我蒙人只知佛法，宏渡优越汉人等数千名，而于世界学问书史概未寓目，且蒙人于治国之道，从来贤才甚少，即我元太祖定鼎之时，亦延请耶律楚材、郭玉实二人任以军师、将军之职，现闻我蒙虽有灵法广大者八十一人，能否全蒙，此所未喻者六；

    治国之道必得贤才，军政学校行政司法各界须具有多数完全资格者方能敷用，我蒙人程度幼稚，若为独立国，人才是否敷用，此未喻者七；

    我蒙用人行政尚未定衡，能保存永久独立不坏全局否？此未喻者八；

    请求俄国保护，俄人涎我利权固属乐于接受，惟其军用物品，如饷糈枪械所费不赀，我蒙财政困难，俄能否源源接济，此所未喻者九；

    果俄国能接济，事后如何酬报？俄本贪心，岂无特别要求，此未喻者十；

    我蒙二百年来即为中华领土，环球各国共见共闻，此次俄人承认保护，是否通知各国得其同意，此未喻者十一；

    我蒙究于何年何月成立，各国均未预闻，现在有无外交官直接请求各国宣布承认，此未喻者十二；

    立国之道首重建都，我蒙首都现设何处？借俄国之保护力，是否保护国都，抑保护边境，此外我蒙有无担任国防军队，万一不幸而至于开战，如何防护如何对待，此未喻者十三。

    谨拟愚见十三条照复。古语有之：天定胜人，人难胜天。是以照复贵老爷喇嘛等，请将一切情形详议见复可也。”

    北京政府对于外蒙傀儡政权是采用政治方法多于军事行动，除了对内蒙设法争取，阻止其和“库伦政权”勾结外，对外蒙方面也下了不少力气。袁世凯和“库伦政权”君主哲布尊丹巴通信就是其中的一项策略。

    袁世凯致哲布尊丹巴电如下：“外蒙同为中华民族，数百年来俨如一家，现在时局阽危，边事日棘，万无可分之理。贵喇嘛慈爱群生，宅心公博，用特详述利害，以免误会。各洲独立之国，必其人民、财赋、兵力、政治皆足自存，乃可成一国，而不为人吞噬。蒙古地面虽广，人数过少，尚不如内地一小省之数，以蒙民生计窘迫，财赋所入至微，外蒙壮丁日求一饱尚不可得，今乃欲责令出设官养兵购械诸费，不背叛则填沟壑，何所取给。若借之于人，则太阿倒持，必致喧宾夺主。又自奉黄教以来，好生忌杀已成天性，各部箭丁只知骑射，刀矛尚不能备，何论于炮？欲议攻战，必无可恃。政治则沿黄族之制，行政、司法以较各洲强国，万勿可企，更难自立。且各蒙并未尽能从服，贵喇嘛威令所及者仅图车赛音三部，且闻尚未尽服。阅时稍久，人怨财匮，大众离心，虽悔何及？试问百年以来，凡近于蒙古，而不隶中国之蒙回各部，有一自存者否？有不为人郡县者否？各蒙与汉境唇齿相依，犹堂奥之于庭户，合则两利，离则两伤。今论全国力量，足可以化外蒙之贫弱为富强，置于安全之域。旧日荷政，当此新基创始，自必力为扫除，此外如有要求，但能取消独立，皆可商酌。贵喇嘛识见通达，必能审择祸福，切勿惑于邪说，贻外蒙无穷之祸，竭诚致告，即希见复。”

    哲复袁电如下：“渴仰仁声非伊朝夕，顷承电示，谆谆告诫，感愧莫名。只以时势危迫，宣告独立，共推本哲布尊丹巴喇嘛为蒙古国君主，当经力辞未获，不得已而俯顺舆情，已允其请，即受其礼，布告中外，良用歉然。外蒙此次起义，本为保族保教，保全领土起见，并非别有希冀，亦非惑于邪说，实困于虐政耳。所谓外蒙人数过少，贫弱已极，并不如兵，难期立国，均属实情。足征大总统策裕转危为安，德足辅世安民，秦镜高悬，无微不至，钦佩奚如。至祸福利害惟仰贵大总统曲体与否。倘荷玉成，俾资勤修内政，敦睦外交，妥筹边防，巩固国基，则不惟外蒙得以保全，即中国亦无北顾之忧矣。本喇嘛生虽不敏，亦知处邻之道端在乐天畏天，言念及此，殊深翘企。如云杀人盈城盈野，率土地而食人肉，仁者不为，文明大国亦不忍言。此实外蒙僻处绝域，逼近邻邦，势如累卵，四无强伯，倘有不虞，必为台湾、朝鲜之续。中国远隔瀚海，鞭长莫及，军民虽众，恐将无所用之。此我外蒙间于列强，进退维谷，乃不自立，难脱渔囊之实在情形也。本喇嘛视舍独立，犹弃敝履，惟于清帝辞政以前，业经自主，布告中外，起灭何能自由，如果欲令乃尔，请即商诸邻邦，杜绝异议是荷。方今时势，外蒙之存亡在公之操纵，操之过严，不溃即溢，则何异于为丛驱爵，而希菩心佛力大施汲引，玉成此举以免群生沟壑之忧，即造万世无量之福，幸何如之？大局攸关，用敢冒昧直陈，仍祈不弃，时赐指南，俾免陨越，是所至祷。肃此电复。”

    袁复哲电：“电悉。贵喇嘛慈爱群生，维持大局之苦衷，并辱奖誉，殊深感愧。近年边吏不职，虐我蒙氓，以致群怨沸腾，激成独立，此等情状内地胥同，贵喇嘛之歉忱，固国人所共谅。刻下国体确定，汉蒙一家，必须合力以图，新基方能巩固。来电操纵一节，深知归重中央，不欲恋无谓之虚名，贾汉蒙以实祸，致人坐收其利，天地圣佛实鉴此心。今联合五族组织新邦，本大总统与贵喇嘛，在一身则如手足，在一室则如昆弟，利害休戚，皆所与共，但使竭诚相待，无不可以商榷，何必劳人干涉，致失主权。前此各省怨苦虐政，多告独立，自共和宣布，全已取消，盖皆不忍人民涂炭之心，而无争地争城之私见。来电词旨尤惬鄙怀，务望大扩慈心，熟观时局，克日取消独立，仍与内地联为一国，则危机可泯，邦本可固。国民对于贵喇嘛同深感戴，必当优为待遇，即各王公及他项人员等，亦必一体优待。此后一切政治更须博访舆情，详为规定，以餍蒙族保安之希望，为进大同之化，共和幸福其各无涯量。否则阋墙不已，祸及全国，将有同为奴隶之悔，以贵喇嘛之明智仁爱，当必不出此也。至蒙古与内地，合则两利，分则两伤，前电已痛言之，所有应行商榷各节，电内未能尽达者已派专员前往库伦，趋谒驻锡，面罄衷曲，商议一切，到时切希赐晤，至为企祷，仍望见复。”

    袁向哲直接致电，是从政治上希望有所挽救，局势到了那种程度，仅凭文电是无法解决的，这时北京成立了一个“汉蒙联合会”，发表了一个宣言：

    “我汉蒙自元代以来，异徵联合，然文言不同，政教悬隔，凡国家之法律，人民之习尚，往往多守‘蒙自为蒙，汉自为汉’之旧，而莫得沟通……方今五大族联为一家，放历史未有之异彩，我汉蒙鼓舞欢欣，情何能已。同人等鉴宇内之近势，慕欧化之大同，爰立斯会，冀以群策群力，同享和平之幸福……汉蒙若能联为一气，则凡行政诸大端皆可共谋幸福，同进文明……以实业上言之，金矿之富，甲于全球，煤铁铅锡之饶，更所在多有，盐碱之产，森林之多，种种实业断非一人一家之力所能成……必合众擎以举，乃可渐次观成……本会用是集合汉蒙闳通达识之士，公同研究，以上诸大端，以扶助共和成立之新基，而系东亚和平之大局，是为启。”

    外蒙附俄独立已成骑虎之势，北京政府乃不能不争取内蒙，袁世凯把这个任务文给了上任不久的绥远将军张绍曾。

    前面已提到，内蒙古分为六盟，即东四盟（哲里木、卓索图、昭乌达、锡林郭诺），和西二盟（乌兰察布、伊克昭）。西二盟共辖13旗，但属地颇广，南界山西，西南连陕西，北抵上谢图三音诺颜，东南邻察哈尔，南北相距500余里，东西相距1300余里。西盟自共和宣布后并未和绥远连络，张绍曾于民国元年10月29日照会乌、伊两盟各旗，令派要员至绥，其照会曰：

    “共和成立，五族一家，从前藩属名称悉已化除，本将军奉命前来守土，以造福盟旗为当务之急。惟前此种种困苦，应如何一律解脱，后此种种障碍，应如何一切排除，各盟旗身家所系，观察较详，文到之日，务各遴选通达政体蒙员作为各盟旗代表，限于本年旧历十月二十五日齐集绥远，公同筹议一切办法，苟有可以利各盟旗者，本将军自无不乐为设施也。”

    张绍曾召集西盟代表来议的理由：（一）是谋求各盟旗的福利，（二）是断绝库伦的羽翼，（三）是晓喻蒙人了解共和真旨。不料张的照会送去后，乌兰察布盟各旗联衔反对，张乃密派朱泮藻少将为招抚使，督领马队一营、步队一营、机关枪炮队各一连、巡防马队二队，径趋乌盟四子部，包围四子王府，以武力迎乌盟长勒旺诺尔布亲王返绥。勒王抵绥后晤见张绍曾，倾谈之下，顿释前嫌，张复派团长孟效曾率队往迎伊克昭盟正盟长阿尔宾巴雅尔，同时乌盟盟长勒王亦发通电给乌、伊两盟各旗，劝导来绥协商赞助共和，勒王的文告略云：

    “窃念我蒙族僻处塞北，地方辽阔，文化阻遏，人民固守成见，一闻改革，罔不惊疑，受专制之惨酷而不知，被外人所欺骗而不悟，深堪浩叹。本王此次到绥，张将军待遇优厚，恩礼有加，日夕畅谈共和成立之起源，人民应享之权利，外人居心之奸险，自由平等之幸福，本王闻之忧然大悟。……兹将利害祸福为我盟长及各族诸公一述之。夫共和之成立，原以前清政体崇尚专制，国家事无巨细均由一二人主持，因是内政外交诸多失败……补救之道，非合五大民族结成一大团体，群策群力，不足以弥外患而振邦威，是以不惮牺牲，不惜生命，造成今日之共和……况待遇蒙古，尤为情至义尽，平等而外，更有特别之条，我蒙族何乐用不为民国之民乎？我蒙地接俄疆，俄人窥伺已久，辄欲假保护蒙古之名，以遂其并吞蒙古之愿。即以此次俄库协约条件而言，蒙民自由剥夺几尽，并吞之心，显露言表，将来果入俄人范围，其苦处更何堪设想。此皆库伦哲布尊丹巴活佛等蠢尔无知，甘受其愚所致也。凡我蒙人当知俄人之诡谋，活佛之无状，非为我蒙谋福利，实为我蒙遗隐忧，本王有鉴于此，幡然醒悟，洞悉共和政体之善，深望我蒙族诸公，与我同心协力，赞助进行……”

    张绍曾同时发出召集西盟会议的第二次文电：

    “本将军照会各旗，派令通达政体人员代表各扎萨克来绥会议……此次会议大都为各旗谋福利，为国家策治安，所关良非浅细，用特再申前令，表白微衷，前者四子郡王抵绥后即蒙总统进封为亲王，民国之优待蒙人于兹可见。贵扎萨克猜疑之念当亦释然，文到之日务望贵扎萨克携印来绥，共同会议。……”

    西盟会议在民国2年1月23日正式举行，通过了以下的各点：

    （一）实行赞助共和：甲、悬挂国旗。乙、选出议员。丙、大总统命令及公布国会议决之法律均应遵从。丁、西盟地方一切兴革，得由张将军商令各王公办理。戊、参议院议决之蒙古待遇各条件，均应遵照办理。

    （二）不承认库伦协约：甲、由与会王公全体以不承认理由报请政府通知列国。乙、通知各省都督及政团。丙、劝告库伦取消独立。

    （三）请兵保护西盟各地。

    （四）筹划蒙民生计。

    （五）振兴蒙人教育。

    同时乌兰察布盟和伊克昭盟各扎萨克发表一封劝告库伦取消独立的通电，电文是：

    “蒙古疆域与中国腹地唇齿相依，数百年来汉蒙久成一家。去岁革命起义，内部诸省纷然独立，中原鼎沸，骚动四方，蒙古僻在边陲，深虑祸乱，贵喇嘛乘时独立，保障蒙疆，本盟迭接来文，亦以计策自全，并非过举，曾表同情。现在共和新立，五族一家，南北无争，中央有主，从前各省独立均已取消，我蒙同系中华民族，自宜一体出力，维持民国，与时推移。贵喇嘛远在库伦，或于民国近时情形有所隔膜，用特按照现状缕述鄙怀。曩在前清无道，国民备受专制虐政，一切行动居处皆不自由，我蒙受害尤为特甚。民国改建以来，待遇我蒙，捐除前此一切苛例，并设种种优待条件，且于我蒙向来游牧宗教习惯一体保存，循是以往，脱离羁厄，共享自由。……细按我蒙目前形势论之，各地户口人丁至为短少，财政奇绌，向无武学，战争之事，力所不能，长此反抗，希图自尊，一旦民国赫然大兴问罪之师，试问我蒙有何把握可以抵御？……比者道路传言，贵喇嘛已与俄人订立条约，此必左右二三佥千贪得俄人厚贿，不恤断送我蒙古人民之生命财产，牺牲我蒙古人民之自由幸福，自取灭亡，岌岌可惧。本盟王公等谊属同体，再四思维，不得不苦心危言，谆谆切告，与其暂时依附外力，自贻不能保种之忧，何如竭诚扶助京邦，当收同舟共济之益，用是缕陈一切，务望幡然悔悟，协助中华，并希婉谢俄人，取消协约。不特我蒙古人民永享共和幸福，即贵喇嘛粲誉亦将照耀千秋。……”

    中俄谈判《俄蒙条约》问题，中国方面最棘手的是没有国际支持，仅赖法国公使以私人资格从中调停，而日本、英国和法国政府都好像默认，这与列强过去对中国问题的活动大相违背。旧的国际关系，无论英日、俄日、法日、美日的条约协商，都以维持中国现状，保全残余中国领土，以及列强对中国机会均等为政策。俄“蒙”缔约，是俄国夺蒙古为保护国，大有背于维持中国现状，照理说，应为日、英、美各国所反对，可是为什么各国都不发一言呢？这是由于俄国幕后和日本与英国有交易的结果，这个交易分为俄日和俄英两部分。

    日俄曾于1910年签订第一个密约，这个密约是俄国追认日本在朝鲜的一切。待辛亥革命后，俄与库伦互相勾结，日本乃乘机向俄国敲诈，以遂其私欲，于是在民国元年7月，派桂太郎至圣彼得堡，与俄国签订第二次密约，划长春以南的满洲和内蒙古一部分（即自开原以北依长栅至宽城子间的东蒙古地域）为日本所有，长春以北的北满洲及其余蒙古地区为俄国所有，互相支援，不相牵制。日本认为俄国侵略蒙古是势在必行，除了使用战争无法阻止俄国的行动，因此乘机与俄勾结，平分秋色，借可遂它自己侵占满蒙的梦想，所以提出上述条件，而俄国因为曾与日本有协约，保全中国领土，如今急欲使外蒙脱离中国，所以自不能不接受日本要求，免去阻力，于是日俄第二次密约遂在这种情形下签订。

    俄国外相萨佐诺夫于该密约缔结后，就在民国元年9月赴英国伦敦，与英外相古烈讨论西藏之权利问题，以与英国交换蒙古。原来英国亦正支持西藏独立，早在清宣统元年，清廷命赵尔丰率军进藏，宣统二年（1910年）诏废达赖十三，达赖出亡印度，英、印均极力笼络达赖。辛亥革命后，藏人乘机背叛，迎达赖回藏，宣告独立，袁世凯命四川都督尹昌衡征藏，云南都督蔡锷亦派兵进川助剿。元年7月，川滇军迭获胜利，英驻华公使朱尔典突提抗议，要求中国不得干涉西藏内政，不得派兵入藏，如中国不接受，英国便不承认民国政府。袁迫于形势，乃改剿为抚，恢复达赖十三封号，撤消征藏军，同意与英国在印藏边境的大吉岭开“西藏会议”。

    俄英缔结密约，其内容是俄国支持英国在西藏的活动，以交换英国支持俄国在蒙古的行动。

    由于日本、英国、俄国三强的立场一致，利益相同，法国、德国、意大利都没有表示，美国正好是威尔逊总统上台，在外交上反对扩张，自动放弃了东亚的发言权。因此，中国在没有国际支援的情形下应付库伦问题，当然是非常吃力的。

    陆徵祥再任外长，负责与俄驻华公使谈判，历时凡八个月，由元年11月起至2年7月，共与俄使会议20余次，最后协定草约，由袁世凯于2年7月提出国会，要求同意，其条文是：

    “中俄两国为免除蒙古现状所能发生之误会起见，协定条件如下：（一）俄国承认蒙古为中国领土完全之一部分。兹特承诺于此领土关系之继续，不谋间断。又此领土关系上出生之中国历来所有之种种权利，俄国并承诺尊崇。（二）中国承诺不更动外蒙古历来所有之地方自治制度。并因外蒙古之蒙古人，在其境内有防御及维持治安之责，故许其有组织军备及警察之专权，并许其有拒绝非蒙古籍在其境内殖民之权。（三）俄国一方面承诺除领署卫队外，不派兵至外蒙古，并承诺不将外蒙古之土地举办殖民，又除条约所许之领署外，不设置他项官员，代表俄国。（四）中国愿用平和办法施用其权于外蒙古，兹申明听由俄国调处。照上列各条之本旨，定立中国对待外蒙古办法之大纲。（五）中国政府因重视俄国政府之调处，故允在蒙古地方将下开之商务利益给与俄人（即俄蒙附约商务专条）。（六）以后俄国如与外蒙古官吏协定关于改动该处制度之国际条件，必须经中俄两国直接商议，并经中国政府之许可方得有效。”

    根据这个《中俄协定》，等于中国已承认了《俄蒙条约》和蒙古独立。因此，这个协定提交国会时，即遭国会否决。而赵秉钧内阁因宋教仁被刺案而垮台，新外交总长是孙宝琦，重新和俄使磋商，又凡四个月，至民国2年11月成立协定，其精神与前次协定完全一样。这时候，袁世凯因“第二次革命”取消了国民党议员360人，使国会不足法定人数，于11月4日命孙宝琦签署了《中俄协定》，该协定内容如下：

    “（一）俄国承认中国在外蒙古之宗主权。（二）中国承认外蒙古之自治权。（三）中国承认外蒙古人享有自行办理自治外蒙古之内政，并整理本境内一切工商事宜之专权，中国允许不干涉以上各节，是以不将兵队派驻外蒙古，及安置文武官员，且不办殖民之举，惟中国可任命大员偕同应用属员暨护卫队驻扎库伦，此外中国亦可酌派专员，驻扎外蒙古地方，保护中国人民利益。俄国一方面担任各领事署护卫队外，不于外蒙古驻扎兵队，不干涉此境内之各项内政，不在该境有殖民之举动。（四）中国声明承认俄国调处。（五）凡关于俄国及中国在外蒙古之利益，暨各该处因现势发生之各问题，均另行商订之。”

    照上述协定，俄国虽承认蒙古为中国之领土，然仅承认其宗主权，中国对于蒙古既不能干预其内政，又没有监督蒙古外交之专权，则宗主权只是一个空名，同时中国既承认俄蒙商务专条，即等于承认外蒙古独立。民国成立后第一桩对外交涉结果如此，招致了日后更多的丧权辱国事件！

    俄帝在侵夺外蒙古时，西藏也发生了问题。西藏在中国历史上一直地位特殊，有它独特的宗教和政治制度，同时又是政教合一的民族。英国人一直视西藏为禁脔，俄国人也参加逐鹿。清帝逊位后，西藏也闹起独立来了。陆军统领钟颖遂率军由西康开入西藏。四川都督尹昌衡令钟颖为西藏行政使。藏人受英人挑唆，于元年4月6日与钟部发生冲突，演出激烈战事，5月19日后藏江孜、亚东失守，拉萨危迫，6月初旬里塘陷落，8月藏兵进攻巴塘，川边大震。

    当藏兵攻势顺利时，英国驻华公使为西藏问题向中国外交部提出照会，内容为：

    （一）中国不得干涉西藏之行政，并不得于西蒙改设行省。（二）中国政府不得派无限制之军队，驻扎西藏各处。（三）英国现已认定中国对于西藏有宗主权，应要求中国改订新约。（四）英政府前曾遵据条约，特设通信机关，后经中国军队擅行截断，以杜绝印藏之交通。（五）如中国政府不承认以上各条件，英国政府亦绝不承认中华民国之新共和政府。

    中国政府根据英方照会加以讨论，袁世凯因和英驻华公使朱尔典私交颇好，所以中英关于西藏问题，不似中俄关于外蒙问题那么棘手。中国答复英国之照会，大致内容如下：

    （一）中国按照1906年之《中英西藏条约》，除中国外，其他国皆无干涉西藏内政之权，今谓中国无干涉西藏内政之权，理由甚无根据。至于改设行省一事，为民国必要之政务，各国既承认中华民国即不能不承认中国改西藏为行省。况中国对于西藏，并无即时改设行省之意，此中颇有误会。惟现在中国认定不许其他一切外国干涉西藏之领土权及及其内政。（二）查中国并无派遣无限制军队驻扎西藏之事。惟按照1908年之通商条约，英国以市场之警察权及保护印藏交通，委任于中国，故中国于西藏紧要各处，当然派遣军队。（三）中英关于西藏之交涉，已经两次订立条约，一切皆已规定明确，今日并无改订新约之必要。（四）中国政府从前并无有意断阻英藏交通之事，以后更当加意保护，断不阻碍英藏交通。（五）承认中华民国是另一问题，不能与西藏问题并为一谈，深望英国先各国而承认中华民国。

    中国政府复书发出，英政府一时未有复文。9月1日西藏达赖派堪布求和，川军克复里塘。25日袁下令以尹昌衡兼川边镇抚使。10月28日复封达赖名号。12月25日尹昌衡报告川边已告肃清，西藏问题总算拖了下去。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
四十四、俄侵外蒙、英侵西藏


四十五、大借款似毒药

四十五、大借款似毒药

    “库伦问题”发生后，举国视线集中于对外，但是内政方面最严重的问题莫过于财政了。前面已说过，袁政府在唐绍仪时即已罗掘俱尽，非借款无法维持。唐阁垮台，又拖了多月。周学熙出任财政总长后，变成了借债总长，起初借200万、100万，后来则借几十万，最后乃至几万甚至1万都在借，甚至1万的小数目都无法借，政府中能抵押的东西都在抵押，如自来水公司押了4万，闹出双包案，于是大打官司。

    自熊希龄担任财长与六国财团谈判破裂后，总统府内曾设立了财政委员会，主持另辟借款途径，分别电令驻外代表觅求借款路线，一时驻外人员均以找寻借款路线为工作主要对象。要知道那个时候，负责达成借款的中间人，无论外交总长或财政总长，以至经办人，都有佣金好拿，借款又救国又利己，何乐而不为呢。于是一时驻外代表纷纷奔走，今天这个来电说：某大外国公司可借若干千万，明天那个来电说：某大外国洋行可借若干千万。当然，这都是空中楼阁，谈了毫无结果，于是天天有好消息，天天都是落空。周学熙实际负责财政部，变成了热锅上的蚂蚁，因此，他认为不可完全仰赖驻外代表这种无轨电车的乱搭线，认为仍应与六国财团接触，于是他分别和日本正金银行代表小田切及英国汇丰银行代表西利尔接触。

    周学熙和西利尔的谈话很有内容，因为西利尔反应了当时列强对于“中国要求大借款”的看法和打算。

    周说：“大借款不成功，对中国当然非常困难，而这种困难之形成的后果，对于和中国有密切商务关系的英国亦极不利。因为大借款之开出的条件有损于中国的主权，很容易引起中国人民普遍的反对，由反对而引起的行动，可能动摇了才告立国的中国社会，这是很值得列强各国注意的，尤其是英国。”

    西利尔说：“我个人看法和阁下完全一致，不过您应该知道，这次大借款的条件，一部分是由银行团磋商，另一部分是受各国外交部的提示。列强对中国的政策有两点：一是不愿中国被一个或两个有野心的国家所并吞，所以必须在中国维持均势；另一是不愿见中国成为一个强大的国家，希望中国维持现状。自中国革命成功，我欧洲各国都有戒心，深恐中国扩充国权，因此希望通过大借款维持各国均势，同时监督中国财政。我们不愿中国借了我们的钱来培植力量，驱逐我们，所以借款用途必需详细规定，加以监督。”

    周说：“中国在建国期间，至少十年内没有能力对外，这点列强太多疑了，我希望恢复大借款谈判，但以不害中国主权和社会秩序为谈判的先决条件。”

    西利尔表示愿向六国财团转达这个意思。

    当袁政府四出告贷时，驻英公使刘玉麟悄悄不动声色地和英国克利斯浦公司谈妥了一笔1000万英镑的贷款，这笔贷款于民国元年8月30日在伦敦正式签押。中国承允归还此项贷款，是以盐税的余款存交麦加利银行。原来这时盐税收入全年有4750余万两，其中有2400万两已经出抵，所余的2350余万两即做为向克利斯浦公司借款的担保。这笔借款公布后，六国银行团大加反对，通知本国银行不和中国汇兑。至10月15日，财政总长周学熙命令长芦盐运使由长芦盐税项下，每月把应缴克利浦斯公司贷款的利息，存于天津麦加利银行。北京外交团乃于10月30日提出抗议，署名的为所有与义和拳变有关的国家，因为盐税是担保拳变的赔款，抗议书如下：

    “《辛丑条约》，凡盐款总额，除其中已作偿还债务之用者外，其余担保拳匪事变之赔款。本月十五日财政部之命令是限制盐政条约之意义，背公法原则，现在积欠赔款，外交团认为盐政一切收入不能充为他项之用。”

    《辛丑条约》签订时，中国的盐税收入仅1200万两，所以用盐税来担保义和团事变的赔偿金亦仅1200万两。民国成立时，中国盐税已增至4750万两，除了1200万两为支付《辛丑条约》外，其余的盐税款，中国政府理应有权自由支配，且中国政府在此以前亦曾以盐税款1200万两以外所多余的用为其他借款的担保。过去外交团亦未抗议，此次却如此压迫，其目的是迫中国无他路可走，只好向六国财团低头，接受大借款的条件。

    11月8日英国汇丰银行代表西利尔和梅郁联袂往访周学熙，提出二事：其一为8月8日中国财政部致银行团的一函，声明大借款中止云云，此函银行团未收到。银行团用意是表示中国未停止大借款谈判，当然不该和克利斯浦公司借款。周学熙取出财政部的发文簿，以及西利尔收到该函时的回片，上面且有西利尔的签字。梅郁说：这不是他的签字。西利尔说：这时我还在北戴河休息，人所共知，何从亲笔签字，我不能承认这个收件。周学熙说：君等不承认收到我们的公函，我们亦不会承认没有发出这件公文。双方对此问题没有继续争辩。又讨论第二个问题，就是对于长芦盐税存入麦加利银行的抗议，周学熙取出财政部的新命令，就是取消前项以盐税存麦加利银行的命令，这表示北京政府已经屈服于外交团的抗议。

    于是周学熙乃与六国银行团的总代表西利尔和梅郁重新谈判大借款。

    周学熙和六国银行团重开大借款谈判后，民国元年11、12月间举行了好多次有关借款细节的磋商，除利息外大致均获协议，尤其是监督盐税条件，银行团同意由中国设盐务稽查所，自聘洋员以资襄办，监督用途的条件则由中国政府于审计处设外债稽核科，用外国人为稽核员。周学熙把谈判情形向参议院报告，大致获得承认，于是安排正式订约。不料临时又发生意外，俄、法两国驻京公使反对监督用人条款，而坚持各该国必须出一个人加入监督机关中。这个意外使外交团自身发生了歧见，纷电本国政府请训。后经外交团重开会议，商定盐税稽核处聘英人为主办，德人为副办。国债局聘德人为总办。审计顾问俄、法二国各聘一人。外交团获致协议后即以此办法通知中国政府，这是民国2年3月3日的事了。中国政府认为这种安排不是谈判时所共同商定的原则，而监督机关全用六国团内的人对于中国甚为不利，何况俄国这时正助外蒙古独立，如果中国财政权被其监督，实属危险万分，所以袁政府乃加以拒绝。

    就在这个时候，上海发生了一件惊天动地的血案，宋教仁被刺死难。袁世凯为了对付国内的反对行动，必需大借款成功，使财政上得到支援，于是便再恢复和银行团交涉。

    在六国财团中，美国态度最为公允。美国政府对于银行团要求中国财政的监督权认为不当，训令美国银行代表退出银行团，同时奖励个别对中国的投资，因此其他五国政府受美国行动的刺激，态度为之一变，谈判遂较过去容易进行，借款条件亦较过去略为让步。

    在大借款谈判期间，还有个重要人物，名叫莫利逊。他是英国人，但受任袁世凯的政治顾问，大借款谈判，他在幕后担当重要角色。他虽是英国人，可是他却站在中国立场和利益一方。在双方谈判最僵持的时候，莫利逊向北洋《德华日报》记者发表谈话，他主张解散六国银行团，而重行恢复四国银行团，因为他认为日本和俄国外托经济合作的美名，而暗行政治上的目的，对于银行团本身殊为不利，在中国方面亦难默忍，他的谈话颇受银行团的重视。

    总之，这时的袁政府对大借款事实在是一剂急需的救急药，非用不可，明知借款丧权辱国，但不借款几乎日常开支都难应付。何况宋教仁被刺后，国民党发动二次革命，袁政府没有这笔借款便无法对付国民党。同时还有一个重要意义就是大借款签字，便可让袁政府和列强连接在一块，列强各国不止是事实上承认了袁政府，而且还非支持袁政府不可了。这笔善后五厘金币借款，美国没有参加，所以只有英、法、德、日、俄五国财团贷借，代表的银行是英国的汇丰银行、法国的东方汇理银行、德国的德华银行、日本的横滨正金银行、俄国的华俄道胜银行。借款总额2500万英镑，换算各国货币是：德国51125万马克，法国63125万法郎，俄国23675万卢布，日本24490万元。借款的利息是五厘，发行价格九扣，实收八四扣。

    这笔贷款成立，使中国盐政权落入外国人之手，可说是中国财政史上的一大痛事，至于借款数额虽然是2500万英镑，听起来数字很大，可是债券九折出售，八四实收，实际借到不过2100万英镑。再扣除四国、六国、比国以前的各项垫款，以及五国银行团、各银行所借的款，共600万镑，各省向五国银行团所借的280万镑，及革命期间各国损失赔款200万镑，真正拿到手的借款，不过债面40％，而借款47年的利息合共是4285万镑，本利合共是6785万余镑。借款前谈判期间受尽了折磨，借款后七折八扣，拿到的那么少，保证手续那么苛刻，结果还钱要还这么巨额的数字，实在是一副毒药。

    民国2年4月26日，中国和银行团签订了善后五厘金币借款条约，其条款如下：

    一、中国政府借银行团二千五百万金榜为善后及行政之用，名为中国政府一千九百十三年善后五厘金币借款。

    二、此项借款除预作交付首次息票之用外，系专为下列各事之用：甲、为清还中国政府业已到期应还各款之用（共四百卅一万七千七百七十八万镑），乙、为赎回各省现有借款全数之用。（共二百八十七万镑）。丙、为清还中国政府不久到期应还各款之用，与各国因中国革命所受损害之赔偿（共三百五十九万二千二百六十三万镑）。丁、为遣散军队之用（共三百万镑）。戊、为现时各费之用（共五百五十万镑）。己、为整顿盐政事务之用（共二百万镑）。庚、为中国政府与银行团互相商允他项行政费之用。

    三、中国盐务收入，除担保从前借款债务未清还者外，所有中国盐务收入全数为担保此项借款之用。……

    四、中国政府承认将盐务之征收办法整顿改良，并用洋员，以资襄助。其办法如下：

    中国政府于北京设盐务署，由财政总长管辖，盐务署内设稽核总所，总办中国人，会办洋人。在各产盐地设稽核分所，置华经理人一，洋协理一人，共同担负征储盐务收入之责任。如本项借款之本利按期交付，则不干预盐政事宜，倘本利届期拖欠，逾展缓日期后，则应将盐政事宜收归海关办理。

    五、本合同债票发售之第一个月起，因盐务尚在整理阶段，无确实之收入，则以直隶、山东、河南、江苏四省之中央税项为头次之担保，俟一周年后盐务收足，各省担负可以暂行停止……。

    六、此借款期限为四十七年，自第十一年起即按期还本，自第十七年后至卅二年前，中国政府如欲将未到期之款全数或部分赎回，皆听中国之便。

    七、中国政府对于此次债票所应得之权，系照伦敦发行之价格为准，由银行按票面扣百分之六为经手费……

    八、中国政府允将民国元年十一月十六日大总统公布之审计处暂行规则立即实行，并声明以后更改此项规则，不得与本合同有窒碍情事。凡领款凭单须由审计处所属稽核外债室之华洋稽核员会同签押。凡提款之领票或提款命令，须经财政总长所派代理人签押后，与华洋稽核员会同签押之领收凭单并交银行代表，经核相符才可凭票领款。如银行代表，对已经支出款项有怀疑之处，可向审计处稽核外债室洋稽核员询问。

    九……

    这个借款合同与前清时借款合同不同的，一为外人稽核盐务，二为外人审计用途。这就等于允许外国人干预中国的财政。

    大借款成功后，袁世凯向国会致送咨文备案，略称：“据国务总理赵秉钧、外交总长陈徵祥、财政总长周学熙称：窃六国银行团借款，先后磋商已逾一年……正拟定期签字，该团忽以原议五厘利息，借口巴尔干战事，欧洲市场银根奇紧，要求增加半厘，只得暂行停议。惟是赔借各款积欠累累，一再衍期，屡次商讨，追呼之迫等于燃眉，无可应付。数月来他项借款悉成画饼，美国既已出团，而其余五国仍未变易方针，大局岌岌，朝不保夕，既无束手待毙之理，复鲜移缓就急之方。近接各省都督来电相迫，如江苏程都督电：‘毋局于一时之毁誉，转为万世之罪人。’安徽柏都督电：‘借款监督，欠款亦监督，毋宁忍痛须臾，尚可死中求活’等语，尤为痛切，迫不得已而赓续磋商，尚幸稍有进步。四月廿二日大总统命令：‘五国银行借款合同，任命赵秉钧、陆徵祥、周学熙全权会同签字，此令！’等因，遵于廿四日与该银行团双方签订草合同，复于廿六日签订正合同，彼此分执存照，以免生枝节，理合将华洋文合同各照二份，并附用途单二份，呈请大总统鉴核，俯赐咨交议院查照备案以昭信守！等情。查此项借款条件，业于上年十二月廿七日由国务总理暨财政总长赴前参议院出席报告，均经表决通过，并载明参院议事录内，自系当然有效，相应咨明贵院查照备案可也！”

    参众两院对这案反对，袁再致咨，语含威胁，有：“此次合同签字，在势无可取消，倘国会能谅苦衷，固为国家之幸，否则惟有向国民代表引咎自责以明责任”。国会仍反对，且通电各省都督、民政长协力反对，各省则意见不一致，二次革命后，袁始强行通过。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
四十五、大借款似毒药


四十六、政府和国会

四十六、政府和国会

    民国元年7月以后袁所任命的都督名单如下：

    直隶都督冯国璋　奉天都督赵尔巽　吉林都督陈昭常

    黑龙江都督宋小濂　江苏都督程德全　安徽都督柏文蔚

    江西都督李烈钧　浙江都督朱瑞　福建都督孙道仁

    湖北都督黎元洪兼领　湖南都督谭延

    山东都督周自齐　河南都督张镇芳　山西都督阎锡山

    陕西都督张凤翙　甘肃都督赵惟熙署　新疆都督杨增新

    四川都督尹昌衡　广东都督胡汉民　广西都督陆荣廷

    云南都督蔡锷　贵州都督唐继尧署

    这22省的都督，有新任的，有仍旧的，有几个是革命前的老官僚，有几个是革命后的新统领，可算做大杂烩。

    袁又规定任官等级，如国务总理，及各部总长，及各省都督等，均称特任。特任以下，分作九等，一、二等为简任官，三、四、五等为荐任官，六、七、八、九等为委任官。又制定勋章等级，大勋章为总统佩带，上刻日月星辰山龙华虫宗彝藻火粉米黼韍十二章，其下亦分作九等，均刻嘉禾，第以绶色为别。陆海军勋章，独用白鹰文虎两种，亦分作九等，视绶色为等差。勋章以外，又有勋位，大勋位为首，依次至勋五位为止。余如国务院官制及各部官制，一一酌定，次第颁行。所有国徽，除以五色旗为国旗外，海军仍用青天白日旗，陆军曾用十八星旗，至此加列一星，变作十九星旗，商旗适用国旗，就是五色旗。所有礼节，男子为脱帽鞠躬，大礼三鞠躬，常礼一鞠躬，寻常相见，只用脱帽礼。女子礼大致相同，惟不脱帽，专行鞠躬礼。另订衣冠仪式，绘图晓示，惟军人警察，另有特别礼仪，不在此限。陆军官制分三等九级，上等称将官，中等称校官，初等称尉官，各分上中少三级，军士分上士、中士、下士，兵卒分上等兵、一等兵、二等兵，军队编制，每步兵14人为一棚，三棚为一排，三排为一连，四连为一营，三营为一团，二团为一旅，二旅为一师，把前清镇协标队的名目，一律改称（师即镇，旅即协，团即标，营即队）。海军官制，略有同异，如军医、军需、造械、造舰等官，有总监、主监、大监、中监、少监等名目，与陆军不同。编制法以舰为别，亦与陆军异制。他如学校系统，分作四级，首大学，次中学，又次高等小学，最下为小学（后改称国民学校）。小学校四年毕业；高等小学校，三年毕业；中学校四年毕业；大学本科，三年或四年毕业，预科三年。旁系为师范学校，及实业学校，专门学校，大致为四年或三年毕业。至法院规则，分作四级三审，大理院为法院最高机关，下为高等审判厅，地方审判厅，初级审判厅四级，由初级审判厅起诉，不服判决，得控诉地方厅；地方厅的判决，再或不服，得上告高等厅；高等厅判决，已成定案，不得再诉大理院。惟自地方厅起诉，不服判决，得经高等厅至大理院，是为三审。诉讼条规，有刑事、民事二种。刑事条件，是被告应该惩罪，不得不求国家惩罚，所以亦称为公诉。民事条件，是被告未必犯罪，但侵害个人利益，请求司法官代判赔偿，所以又称为私诉。刑法分主刑及从刑，主刑分五等，死刑最重，次为无期徒刑，又次为有期徒刑，又次为拘役为罚金。从刑分二等，一是褫夺公权，二是没收。

    还有立法机关，是共和国中最要的根本，从前由代表会组织参议院，是创始的暂行规模，现在国家统一，应该由参议院改为国会。《临时约法》中第53条，有限10个月内，召集国会的明文，袁不能违背，参议院也不能缓议，因此逐日开会，议决《国会组织法》，及《参议员众议员选举法》。国会组织法共22条，大要用两院制，便是参议院及众议院。参议院议员，由各省省议会选出，每省10名。蒙古选举会，得选出27名，西藏选举会，得选出10名，青海选出3名，中央学会，得选出8名，华侨得选出6名，共294人。众议院议员，由各地人民选举，每人口满80万，得选一议员，人口多寡不等，拟定直隶省46名，奉天省16名，吉林省10名，黑龙江省10名，江苏省40名，安徽省29名，江西省35名，浙江省38名，福建省24名，湖北省26名，湖南省27名，山东省33名，河南省32名，山西省24名，陕西省21名，甘肃省14名，新疆省14名，四川省35名，广东省30名，广西省19名，云南省22名，贵州省13名，蒙古27名，西藏10名，青海3名，共595人。参议员任期六年，每二年改选三分之一，众议员任期三年。两院议员的职权，（一）是建议，（二）是质问，（三）是查办官吏纳贿违法的请求，（四）是政府咨询的答复，（五）是人民请愿的受理，（六）是议员逮捕的许可，（七）是院内法规的制定。至若预算决算，及议定宪法权由两院合办。两院议员，须各有过半数出席，方得开议，议案须得过半数同意，方得决定，可否同数，由议长取决。每年会期四个月。

    临时参议院结束前，正式国会先选举参众两院议员。民国元年12月中旬开始参众两院的初选，经过两个月时间选举宣告完成。当时民主选举还在草创阶段，一切进行都很生涩，几乎是一边争吵，一边进行，因为一切既没有成规，而宪法还在争论。

    宋教仁在国会选举期间表现得最活跃。这个时候孙中山已东渡日本，国民党党务由宋教仁代理理事长，他由北京前往南京、上海、湖北、湖南各省，到处公开讲演，抨击时政，指责袁政府无能，是一个不符民意的、退步的政府。他真是一个民主政治的天才，能说会讲，下笔千言，倚马可待。他有一种魔力，任何一种群众场合，只要他一出现就能使整个场面在他控制之下，他的活力、天赋和讨人欢喜的丰彩，很像遇刺的美国总统肯尼迪。他们都是属于“彗星”这一类型的政治明星，在天空放出异彩，可是闪亮得快，消失得也快，在世界上只是昙花一现。

    中华民国首届国会的选举，由于宋教仁的主持有功，选举结果国民党大获全胜，下面是参众两院各党得票的详细数字：

    在众议院，众议员共596人，各党得票如下：

    国民党得269议席，共和党120议席，统一党得18议席，民主党得16议席，跨党者得147议席，无所属的26席。

    在参议院，参议员274人，各党得票如下：

    国民党得123席，共和党得55席，统一党得6席，民主党得8席，跨党者38席，无所属的44席。

    照上面数字，国民党在参众两院870议席中，共占了392席，共和、民主、统一三党加起来在两院中也只223席，也就是说国民党有绝对票数可以影响参、众两院。

    袁世凯在国会选举后，才知道民主政治的特性，是一切决定于选民，国民党大胜后，他忧心忡忡，悄悄告诉杨度说：“我不怕国民党用暴力来夺取政权，我只怕他们以合法手段赢得政权！”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
四十六、政府和国会


四十七、宋教仁被刺

四十七、宋教仁被刺

    民国2年3月20日，宋教仁自上海动身赴北京。这时全国各省正式的参众两院议员已选出，纷纷北上，宋以国民党代理党魁身份，选举后变成了国会中多数党的领袖，如果按照形势，他必然成为责任内阁的阁揆。

    袁世凯对待政敌有两项法宝：一是收买，或给予金钱，或授与高官厚爵；二是暗杀，如果政敌不被收买，则暗杀之以除后患。当宋教仁漫游全国，四处讲演抨击时政，袁欲以金钱贿买之，乃令人付给宋一本支票，可以自由签发支票，绝不退票。但宋是条硬汉，又是一代伟大政治家，当然不为所动，严正地予以拒绝。这使袁对宋更加顾忌，袁透过第三者向宋表示，只要宋不坚持责任内阁制，袁便提名他为内阁总理，袁对“责任内阁”有一种先天的排斥性。原来他在宣统年间养疴洹上时，武昌爆发了革命，清廷被迫起用他为湖广总督，他乃提出组织责任内阁作为出山的主要条件，这不过是一年多前的事情，他就是借责任内阁迫使清廷让国的。现在他做了总统，遂把责任内阁制度当做了洪水猛兽，宋口口声声不离责任内阁，劝他、收买他、威胁他都没有用，这怎不让老袁对这位湖南硬汉下毒手呢！

    宋教仁搭火车赴北京，他和送行的人们于3月20日晚10时许抵达沪宁车站，这时车站上已有专为议员使用的接待室，他们就在接待室中休息。10点40分吴仲华来告，请宋上车，吴仲华先行，依次是拓鲁生、黄兴、陈劲宣、宋教仁、廖仲恺等，鱼贯而行。走至车站入口的剪票处，宋刚伸手去取收票员剪过的车票，突然一声枪响，宋就用手摸着他的腰，大叫说：“我中枪了，有刺客。”说时迟，那时快，只见一个穿黑呢军装的矮汉子，从人群中不顾一切地窜逃。

    在枪响前，另有一批送行的人是于右任等，还在议员接待室中谈话，转过头来不见了宋、黄等人，乃匆匆赶出来，拟入月台，正行进间就听到了枪声，乃跑步至入口处，恰巧遇到宋中了枪，一手摸着右腰，一手扶着黄兴。于右任这时非常镇定地说：“现在一方面要追捕凶手，一方面赶快送入医院，我去找车子。”他乃跑到车站外的停车场，找到了一辆汽车，把宋扶上汽车。一方面令留下的送行人赶快报警追凶，这边则令司机开快车送至靶子路沪宁铁路医院。

    宋这时神志还很清楚，他用手把于右任的头拉到胸口，喘息地说：“我痛得很，恐怕活不下去了，现在有三件事奉托：（一）所有在南京、北京和东京存的书，全部捐入南京图书馆；（二）我家很穷，老母尚在，我死后请各位替我照料；（三）请各位继续奋斗救国，勿以我为念放弃责任。”

    黄兴、于右任等把宋教仁送至铁路医院，就要求医院医师会诊急救，院方乃请格尔本医师和比林哈斯医生共同诊视，认为伤势很重，必须开刀才能有望。为了争取时间，遂在12时30分送入手术室开刀，用钳子从小腹取出子弹，发现子弹有毒，虽然流血不多，可是却十分痛苦，呻吟辗转，凄苦之情，惨不忍睹。午夜2时，院方再集外科医生五人第二次开刀，把肠缝补涤洗，取出食物及污血，然后合口，几度昏厥，不过神智还算清楚，反复地说：“我为了调合南北，费尽若心，可是造谣者和一般人民不知原委，每多误解，我真死不瞑目。”

    宋在病榻上曾托黄兴代拟一电，向袁世凯报告遇刺经过：“北京袁大总统鉴：仁本夜乘沪宁车赴京敬谒钧座，十时四十五分在车站突被奸人自背后施枪，弹由腰上部入腹下部，势必至死。窃思仁自受教以来，即束身自爱，虽寡过之未获，从未结怨于私人。清政不良，起任改革，亦重人道，守公理，不敢有一毫权利之见存。今国本未固，民福不增，遽尔撒手，死有余恨。伏冀大总统开诚心布公道，竭力保障民权，俾国家得确定不拔之宪法，则虽死之日，犹生之年。临死哀言，尚祈鉴纳。宋教仁。哿。”

    3月22日清晨，宋病势恶化，双手发冷，目睛仰翻，嘴里说：“我们要集中全国力量一致对外。”延至早上4点钟，已不能言语，只以黯淡的眼睛环顾四周，作依依不舍状。黄兴、于右任、陈其美、范鹤仙等均围侍病榻旁。黄在宋耳旁大声地说：“钝初，我们会照料你的一切，你放心去吧！”宋用力睁开眼睛，眼中泛起了泪珠，慢慢慢慢地断了气。黄兴、于右任等伏尸恸哭。陈其美捶胸跌足说：“不甘心，此事真不甘心！”

    这位伟大的革命家，卓越的政论家，一代英豪，就这样与世长辞，他这时只有33岁，高才英年，如日中天，做梦也没有想到会这样不明不白地遭了暗杀。

    他的伟大在于他临到死亡关头还没有抛弃要感化袁世凯的伟大幻想，他希望袁能为他的临死赠言所感动，能够化伪为诚，化私为公，化蹂躏民权为保障民权，化弁髦法律为尊重法律。

    他死前并不知道谁是杀害他的凶手，但他自知没有仇人，只有政敌，他想不到政治斗争要出以暗杀，他怎会想到主使杀他的人竟是袁世凯呢！

    宋教仁断气是在3月22日午前4时，于23日午后3时大殓，陈其美亲自替亡友去买棺材，化了200银元，同时请了相馆的人来给宋遗体拍照。拍照时黄兴主张让宋衣冠整齐，以符生平的光明正大，范鹤仙则认为宋氏遭此惨祸，不可不留一历史性的照片，必须把赤身伤痕也摄出来，于是拍了两张照片，一张摄赤身的，一张摄正冠礼服。

    宋被刺殉难后，国民党上海交通部发布通告说：“本党代理理事长宋先生之丧，各党员缠黑纱志哀。”

    孙中山前于2月21日赴日本考察铁路政策，正在长崎，听到宋教仁被刺身死，极为悲悼，即由长崎致电北京国民党本部和上海国民党交通部，令党人合力查出宋氏被刺的真实原委，以谋昭雪。

    北京方面听到宋氏被刺，也极感震动，尤以国民党总部丧失了实际的领导人，既哀悼又激愤，纷纷去电上海询问真相。黄兴乃于22日致电北京《民主报》主持人仇蕴存，说明宋氏被刺遇难经过，请刊诸报端，宣示中外，电文如下：

    “北京《民主报》仇蕴存兄：叠接都中诸友来电殷殷垂问宋钝初先生受伤情形，刻值治丧忙迫，未及一一拟答，殊深歉仄。特详述于下，请登诸报端，以慰哀感。钝兄于念夜十时四十五分由沪赴京，在车站被奸人由背后施枪，弹由右脊腰上部掠肾脏穿大肠直透下腹皮停止，当即送入附近铁道医院医治。此时钝兄伤虽重而精神如常，然自知必死，即口授致大总统电文，并述对将来之政见，一一告别同志，绝不提及家事，惟云老母年高，不可使知变状。十二时卅分即将子弹取出，念一日午后二时，复集医士五人剖治，又将肠伤缝补涤尽，遗出食物及污血，仍合其口此后神人不谅，死不瞑目矣，竟尔绝命。呜呼！当此国势飘摇之际，而有如此奸徒，不顾大局，戕贼人道，行此暗杀手段，痛何如之，诸君当亦同声一哭也。凶徒正在密探，尚未缉获，谨此讣闻。”

    袁世凯在北京作成毫不知情状，他于21日得知宋被刺消息，表示非常意外，即发一电云：

    “上海宋钝初先生鉴：阅路透电，惊闻执事为暴徒所伤，正深骇绝。顷接哿电，方得其详。民国建设，人才至难，执事学识冠时，为世推重，凡稍有知识者，无不加以爱护，岂意众目昭彰之地，竟有凶人，敢行暗杀，人心险恶，法纪何存？惟祈天相吉人，调治平复，幸勿作衰败之语，徒长悲观。除电饬江苏都督、民政长、上海交涉使、县知事、沪宁铁路总办，重悬赏格，限期缉获凶犯外，合先慰问。”

    22日午后4时，袁方午睡初起，秘书等奔告宋去世消息，袁还愕然说：“有这等事吗？快拿电报来。”秘书捧了束电报来，是陈贻范一电，黄克强一电，江孔殷一电。袁做出极惋惜的样子说：“这怎么好呢？国民党失去了宋纯初，少了一个明白事理的首脑，以后越难讲话了。”这时他还命秘书草拟电报，草拟优恤命令，处理宋身后事，他假惺惺地想借这些来冲淡宋的惨死，他的慰问电云：

    “宋君竟尔溘逝，曷胜浩叹！目前紧要关键，惟有重悬赏格，迅缉真凶，彻底根究。宋君才识卓越，服务民国，功绩尤多，知与不知，皆为悲痛。所有身后事宜，望即会同钟文耀（即沪宁铁路总办）妥为料理。其治丧费用，应即作正当开销，以彰崇报。”

    他以为这次宋被刺事件是天衣无缝，永不会被人所知。他捻髯微笑，认为又轻轻易易地去了一个政敌，可是表面上却装出一个“坏我栋梁”的样子，并且下了一道缉凶命令，有“暗杀之风，尤乖人道”云云。

    宋教仁遇刺殉难，使已经是风雨欲来的时局，变成了大雷暴雨，也是刚满15个月的中华民国一件最耸人听闻、触目惊心的事。

    对于宋为何被刺？何人所刺？各有说法，言人人殊。于是谣言不胫出走，大多数人尤其是国民党方面，均认为是袁世凯，可是北洋方面则散播空气说宋被刺是国民党内讧，自相残杀。

    宋的政见和孙中山，和黄兴，和国民党内一部分人相左是事实。如南京临时政府时代，宋坚主责任内阁，其他人均反对，后来定都南北之争，宋亦是主张定都北京，与孙、黄定都南京意见不同。国民党的组成，宋的策划和贡献最大，因而成为实际的领导人，一部分革命党和同盟会中人对宋也颇不满，这些都是事实，当国民党组成后，外间谣言甚炽，宋教仁曾于民国元年9月16日发表一封致各报的公开信：

    “连日各报载国民党事诸多失当，甚且如《民视报》等谓孙中山先生辞理事职出于鄙人之排斥，《新纪元报》等谓孙、黄有冲突，皆不胜骇异。此次国民党之合并成立，全出于孙、黄二公之发意，鄙人等不过执行之，故党员无论新旧，对于孙、黄二公皆非常爱戴。此次选举理事，孙先生得票最多，惟孙先生此后欲脱离政界专从事于社会事业，故不欲任事，曾经辞职，已由鄙人与各理事再三挽留，始允不辞，现已推为理事长。鄙人与孙先生从事革命几及十年，何至有意见之争，且国民党新立，正赖有功高望重如孙先生者为之主持，亦何至有内讧之原因耶？至于黄克强先生与孙中山先生同为吾党泰斗，关系之亲切，天下皆知，此次北来调和南北意见，主持大计，两公无丝毫之歧异，更何至有冲突之事，如各报所云云乎。方今时事艰难，非有强大真正之政党作中流之砥柱，何能挽回危局。而强大真正之政党，尤非社会扶持，各党互相奖勉不能成立。关于政见，各党即互有不同，然总不宜猜忌离间，日望敌党之不发达。吾人改组国民党时宣言政党宜二大对峙，希望自党发达，同时并希望反对党亦发达，能至旗鼓相当而后已。诚以政党须有道德，其态度固应如是也。作此等谣言之各报，属于何党固不必辨，鄙人总深盼其守政党道德，不再事无谓之猜忌与离间，平心静气以评论国家事，扶持各党，使渐臻于健全之发达，庶几各党乃得日即稳固，从容研究。其在议院有正当之主张，不事喧嚣。其对政府有适当之监督方法，以促成强固有政策负责任之内阁。是岂非国家之大幸事乎，区区之心乞鉴谅之！宋教仁顿首。”

    从宋的这封公开信看出谣言攻势的可怕，因为当宋被害后，就有一种流言，说宋是国民党巨头所害，甚且指称是陈其美的杰作。这当然是袁系的人企图用混乱的谣言，转移社会目标的阴谋。

    宋教仁遗体由国民党同志卜葬于江湾，出殡时由吴铁城等乘马前导，极尽哀荣，国民党上海交通部并订于4月13日在张园举行盛大的追悼大会，由陈其美主祭，居正赞礼，汪洋读祭文，黄兴因病未参加。大会首由陈其美报告开会追悼宋教仁之深长意义，继由居正、徐天复、吴永珊、于右任、沈缦云等发表悼词，极尽哀思。

    孙中山有一副极沉痛的挽联：

    作民权保障，谁非后死者？

    为宪政流血，公真第一人！

    黄兴的挽联非常迫真：

    前年杀吴禄贞，去年杀张振武，今年又杀宋教仁；

    你说是应桂馨，他说是洪述祖，我说确是袁世凯。

    龙阳才子易实甫的挽联，另饶意境：

    卿不死，孤不得安，自来造物忌才，比庸众忌才更甚。

    壮之时，戒之在斗，岂但先生可痛，恐世人可痛尤多。

    宋的墓地在上海闸北，因为纪念他，所以就叫作宋园，墓前塑造了宋一座铜像，作支坐侧思状，下为石座，石座上有章太炎的阳篆“渔父”二字，于右任撰书刻铭：

    “先生之死，天下惜之。先生之行，天下知之，吾又何纪，为直笔乎？直笔人戮。为曲笔乎？曲笔天诛。嗟嗟九泉之泪，天下之血，老友之笔，贼人之铁。勒之空山，期之良史，铭诸心肝，质诸天地。呜呼！”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
四十七、宋教仁被刺


四十八、宋案水落石出

四十八、宋案水落石出

    袁世凯做梦也想不到这件刺宋案只是三四天就被破获。

    宋死后的当天，黄兴和陈其美就联名致电上海的闸北警局和上海租界总巡捕，请其加紧侦探，缉捕凶手。当时上海电报局局长吴佩璜，是奉陈的命令担任情报工作的同志，陈令吴详查各方来往电报，发现了不少线索。同时有一个买卖古董字画的河南人王阿发前往四马路中央捕房报案，遂使这一骇人的政治谋杀案水落石出，真相大白。王在捕房说：

    “十天前我在文元坊应桂馨的家里兜卖古董，因为应是我的老主顾，平素很熟，应这天拿了一张照片叫我在某时某地把这个人暗杀掉，许以事成之后给我一千元作报酬，我因为只懂得作买卖，从没杀过人，因此不肯承担这件事。当时我并不知道照片上的人是谁？今天我在报上看见宋先生的照片，正是应桂馨叫我去暗杀的人，我相信如果找到了应，便可找到凶手。”

    上海捕房根据王阿发提供的线索，于3月1日派侦探到湖北路迎春坊228号妓女胡翡云（原名李桂红）的家中捉到了应桂馨。第二天继续搜查文元坊的应宅，又在宅内捉到了正凶武士英，就是他在车站开枪狙击宋的，同时又搜出应桂馨和内务部秘书洪述祖往来的密电本及函电多起，五响手枪一支，还有其他证据多件。从这些证件中证明：

    杀人的主使者是大总统袁世凯，同谋犯是国务总理赵秉钧，担任联络的是内务部秘书洪述祖，布置行凶的是上海大流氓应桂馨，直接行凶的是失业军痞武士英。

    根据江苏都督程德全、民政长应德闳后来制版公布的刺宋凶手铁证，有以下各种，足以证明上面几个人与宋案有关：

    一、民国二年一月十四日赵秉钧致应函：密码送请检收，以后有电，直寄国务院可也（外附密码一本，上面注明国务院应密，民国二年一月十四日）。

    二、应寄赵的“应密冬电”内有：民党主宋任总理。已由日本购孙、黄、宋劣史，印十万册，拟从横滨发行。

    三、民国元年二月一日，洪述祖致应桂馨函：大题目总以做一篇激烈文章方有价值也。二月二日洪致应函：弟须于事前迳电老赵索一数目。

    四、洪称应为弟，应称洪为荫之老伯。

    五、二月四日洪致应函：冬电到赵处，即交兄（洪自称）手，面呈总统，阅后颇喜，说弟颇有本事，既有把握，即望进行。

    六、二月廿二日洪致应函：来函已面呈总统、总理阅过。以后勿通电国务院，因智（称赵秉钧）已将密本交来，统归兄一人经理。

    七、三月十三日洪致应电：毁宋酬勋位，相度机宜，妥筹办理。

    八、三月十四日应致洪“应密”寒电：梁山匪魁四出扰乱（按此系指宋在各大城市演说指责袁世凯），危险实甚，已发紧急命令设法剿捕之。

    九、三月廿一日应致洪“川密”个电：匪魁已灭，我军无一伤亡。

    刺宋案破获得如此迅速，绝非袁世凯所想得到，主要原因由于案子发生在上海，不是在袁势力下。袁在此以前也使用过好多次政治暗杀，都得心应手，死无对证，除了辛亥年吴禄贞被刺一案前面已经提过而外，泄露在外的还有这么两则：

    一是在南北和议成立后，革命志士罗明典、吴定安联名发表告国人书，揭破袁的政治阴谋，不久有人到旅馆去拜访他们，表示敬意，以后便经常请他们吃酒看戏，一连有一星期之久。有一天那人又约了另一个人来，请他们在齐化门外二闸观水，他们四人分别乘两部马车前往，走到城外荒僻地点，那两个人抽出刀子把罗、吴二人杀害后抛尸而去。吴定安的朋友帅根坤找到了两人的尸体，即向法院控告，法院置之不理。

    另一则是清末年，河南人曾广福兄弟四人，因为上书摄政王载沣被递解回籍，民国成立后又因反袁再被递解回籍，途中遭人暗杀，尸体没有下落。

    上述这类暗杀，因为被杀的人没有背景和社会地位，所以死了不为人所关心。宋教仁不同了，他是赫赫有名的革命领袖，又是国民党的领导人，他遭暗杀当然被全国甚至国际上所注意的。

    依照前述的刺宋证据看来，袁刺宋不仅事先知道，且与赵秉钧共同制定了暗杀计划，通过洪述祖物色到应桂馨。应是个流氓头子，洪于1月14日发给应一本密码电本“应密”，令应直接和国务院通电联系，后来因为赵太忙，乃派洪述祖到上海和应接头。洪赴上海接洽毕回到北京，把经过报告袁和赵，袁答应“毁宋酬勋位”，洪电应以后电报由洪转，不要直接向国务院联系，怕国务院人多嘴杂，容易把机密文件泄漏。洪给应电报中要他作一篇“激烈文章”，就是催应提前动手的隐语。

    应桂馨和武士英被捕后，在捕房中口供是：

    应桂馨又名应夔丞，是“中国共进会的会长”，据应自称共进会有会员一万万人。

    武士英山西人，年22岁，曾在云南当过营长，被裁后流浪来上海。他的供词中说：“宋案是我一人下手，与应夔丞无关。”

    应夔丞在辛亥革命前是青红帮头目，武昌起义时，帮会颇有贡献，其组织改名共进会，自以有功，骄恣跋扈，为害地方，浙督朱瑞要拿办他，黎元洪为之缓颊。应到湖北后又勾结军队，所行不法，黎亦通缉他，他乃投奔苏督程德全，又曾赴北京商榷改组共进会，遂与洪述祖互相勾结。

    洪述祖早年在台湾胡作非为，台湾巡抚刘铭传拟将其正法，辛亥革命时在上海和应夔丞一块，据说他小有文才，唐绍仪组阁时本有意任命他为内阁秘书长，后来发觉他不正派，才改派魏宸组，洪于是被赵秉钧延揽为内务部秘书。

    由于宋案急转直下，不仅凶手被捕，而且铁证如山，足以证明袁世凯、赵秉钧都是主谋杀宋的人，使得袁、赵非常难堪，不得不做一篇遮盖文章。这篇文章表面上看起来是一篇倒乱千秋的手笔，据说由“智多星”赵秉钧想出“移尸嫁祸”的妙计。这篇文章是于3月26日以国务院名义通电各省，内称：“据应夔丞23日函称，上海发现一种监督政府裁判机关，其宣告文内列有宋教仁、梁启超、袁世凯、赵秉钧、汪荣宝等罪状，特先判处宋以死刑，即时执行”云云。赵想以此转移国人视线，把梁启超、汪荣宝等风马牛不相及的人物列为陪客，并且把杀人主使犯也摆在一起，以为这样就能混淆事实，就能使人相信上海真有这样一个暗杀组织，这个组织不但要暗杀国民党领袖，也要暗杀其他政党领袖，甚至还要暗杀北京政府的首脑。

    袁为了表示“坏我栋梁”，乃命工商总长刘揆一以吊丧为名，到上海来疏通黄兴。他杀了一个湖南人，却请出一个湖南人到上海来疏通另一位湖南人。刘揆一也是国民党，竟为了一个总长地位，不惜替袁作说客，黄兴对刘毫不客气，他弄得很没趣，回到北京后便向袁称病辞职。

    上海地方检察厅公然宣布要票传赵秉钧出庭，这一来可把袁和赵搞得很头痛，他们也妙，只好横了心黑了脸，宣布在北京破了一个暗杀组织，名叫“血光团”，黄兴是团长，北京法院也要票传黄兴。袁的嫡系报纸《北京国报》公然用大字标题“伟人造反”，说湖北季雨霖谋反，是黄兴主使。而国民党的报纸则大字标题“总统杀人”以做报复。

    应、武两犯是于4月16日由上海租界的会审公堂移交给上海地方检查厅看管的。江苏都督程德全、民政长应德闳亲自从南京到上海来，会同上海地方检查厅长陈英，在上海交涉员署内执行检查手续。

    4月26日江苏都督程德全、民政长应德闳发表通电把有关宋案的证件全部发表。袁命令北京的司法部通电否认地方长官有宣布宋案证据之权，认为这样是干涉了司法独立。

    宋案发生牵连到赵秉钧后，赵很没趣，袁也很光火，于是赵乃避嫌辞职，袁在赵辞呈上批为准予请假暂时休息。4月3日赵在北京《新纪元报》发表了一段谈话，把他自己说成是宋教仁的最好朋友，他说：“我和钝初一任内务一任农林，以同僚而为至友，他住西直门外农事试验场，离城十里，有时天晚来不及出城，他总住到我家中，我们感情甚洽，无话不谈。他离北京南下时，欠了五千余元的债，都是我替他偿还的。”

    当孙中山把中华民国大总统让位给袁世凯时，革命党对袁修筑了三道围墙：一是临时政府设于南京，二是袁必须到南京就职，三是袁发誓必须遵守《临时约法》。

    可是袁在宣布要南下时，在北京制造了兵变事件，于是临时政府设在南京的计划为之粉碎，袁也不需南下就职。其后唐绍仪辞职和军警威胁临时参议院，把遵守《约法》的规定也粉碎了。孙中山和黄兴到北京参加巨头会议，本想用至诚感人的方法，使袁改邪归正，为了委曲求全，在“四巨头宣言”中，连迁都南京和贯彻责任内阁主张都没有提出来。在袁看来，不是革命领袖宽宏忍让，而是认为他可以用花拳绣腿的手段来对付革命党，因之鼓励了袁的予智自雄的野心。自唐绍仪被迫辞职后，责任内阁的路袁是绝对不走的，即使宋教仁组阁，袁也不会放松。张振武案不了了之，使袁胆子大了，认为可以用血案来解决政治问题，宋案就在这时发生。

    3月25日，孙中山自日返抵上海，距离他2月11日赴日考察，前后不过一个半月。孙登岸后即邀集在上海的国民党领袖在上海同孚路廿一号黄兴寓邸会商宋案应付办法，安徽都督柏文蔚也托词到上海省亲，参加了这个会议。这时袁向五国银行团进行大借款的消息也传到上海，国民党认为这是袁恃以发动内战的军费来源，更加愤慨。孙和戴传贤主张用兵。孙中山有“联日速战”的讨袁方略，主张国民党应该先发制人，通电各国阻止大借款，并由国民党控制下各省区组成讨袁军。黄兴对这个计划不赞成，他认为在国际方面中华民国还没有被任何一个国家承认，边疆形势日益险恶，如果国内再发生战事，中国岂不成为朝鲜第二；至于在国内的形势对比，国民党不敌北洋派，因为革命阵营中许多意志薄弱只想做官的人，都已经投向北洋派了，国民党控制的地区仅只有江西、湖南、安徽、广东四省，而这四省的内部也并不统一，国民党必需量力而行，知彼知己。

    由于国民党多数领袖主张避免使用武力而采循法律途径，因此经由江苏都督程德全建议袁成立一个特别法庭，推黄郛为主裁，王宠惠、伍廷芳为承审官，以避免来自任何方面的压力，全权处理宋案。袁表面上接受，却由司法总长许世英以“不合编制”为借口而反对成立这个法庭。

    黄兴主张不用兵可于他致袁的秘书长梁士诒一电中看出。3月27日黄电梁：“宋案连日经英廨审讯，闻发现证据颇多，外间疑团实非无关。兴以钝初已死，不可复救，而民国要基未固，美国又将承认，甚不愿此事传播扩大，使外交横生障碍。日来正为钝初谋置身后事宜，亟思一面维持，而措词匪易，其苦更甚于死者，公有何法以解之？乞密示。”梁对黄这通电报未予答复。

    上海租界捕房在4月16日把刺宋案凶手应桂馨和武士英移交给上海地方检察厅，4月24日武士英忽然在狱中暴毙，死得不明不白。

    刺宋案的另一凶手应桂馨在狱中过着非常舒适的生活，他有阿芙蓉的嗜好，开始时还用手帕涂上吗啡浆过瘾，随后竟公然要求抽鸦片烟，而法院方面怕他又来一个“死无对证”，也只好特准他在狱中公开抽烟。

    至于洪述祖呢？宋案破获后，他不敢在北京公开活动，乃从容不迫地“逃”到青岛。德国派在青岛的胶州总督因为他是闻名全国的杀人凶犯同谋者，所以把他扣押起来，袁世凯竟公然派内务部次长言敦源到青岛交涉，要求引渡。德国总督同意引渡后，洪就等于获释。5月3日洪公然在青岛发表通电，极力吹嘘他协助唐绍仪完成南京议和，建立共和的功劳，痛骂宋教仁：“借政党内容之名以遂其植党营私之计”。并且用一种荒谬绝伦的理由为他自己狡辩说：“毁宋仅欲毁其名，何得认为谋杀之证据。”

    赵秉钧在对记者谈话中谈到洪述祖，表示洪和他毫无关系，更不是他的私人，而是少川（唐绍仪的字）介绍到内务部来的。袁看到宋案闹得很厉害，自己陷于极不利地步，乃想设法解释一下，恰遇北京各界举行“宋教仁先生追悼大会”，袁乃授意京兆尹王治馨参加大会时相机为他解释。不料这个京兆尹是个糊涂鬼，他自作聪明地在大会上编造一段故事，他说：“去年应桂馨到了北京，向赵总理自告奋勇，要动手杀害宋先生，关于这个问题，总理曾向总统请示过，总统认为政见虽有不同，暗杀决不是个手段，所以不予同意，由此可见宋案与总统和总理都无关，完全是应桂馨和洪述祖搞的。”他的这番解释，简直是欲盖弥彰，气得袁世凯跺脚，赵秉钧扔茶碗。

    赵秉钧过分想远离刺宋案，这使到袁世凯很不高兴，赵辞职后被袁改为给假养疴，其意思就是“你越想避，我就越不答应”。

    赵秉钧除了对报馆记者解释外，还给了上海地方检察厅一封公开信为自己辩护。赵函如下：

    ……宋案一端，语涉秉钧，为秉钧一人之关系，虽不容借词掩饰，逆拒忠言，亦岂能含冤不伸，致同默认，兹特详细解答如左：原电内称宋案词连政府，洪犯固宜速求引渡归案讯办，赵总理亦应出庭受质，方能表白等语。查政府云者，乃国务总理及各国务员合同构成之有机体之谓也。此种有机体之政府，上负政治上之责任，此次宋案，纯然法律关系，而非政治关系，即云责任，何关政府，故谓词连秉钧则可，若谓词连政府则不可。不过秉钧以个人名义负责，决非以国务总理负责，揆之法理，皎然易明，浑称之曰政府，将与政治上连带责任有相混之处，未免失辞，此不可不辩者一也。宋之被刺，正犯为武士英，嫌疑犯为应夔丞，与洪述祖容有如何干系，尚未判定，出庭受质与谁对勘，此不可不辩者二也。程都督、应民政长宣布宋案证据，其涉及秉钧者，惟手书两件，然一为发给密码，一为请领津贴，均属因公，已于勘电声明，原函可查，岂肯谋刺。若必以此影射，锻炼成狱，则程都督等所送全案证据中，又有应致洪函，内称“近往同孚路黄克强家，又为克强介绍，将私存公债六十万，皆夔为之转抵义丰银行，计五十万元，昨被拨去二万，专任苏浙两处，暨运动徐皖军队之需，夔因势利用，欲擒故纵，不得不勉为许可，直陈于内以免受谗”等语。足见黄克强君亦与应关系密切，书信往来与银钱往来孰轻孰重，彼此俱立于嫌疑地位，而潜投巨赀煽惑徐皖军队，阴谋内乱，比之秉钧，岂不更多一重罪案，何以克强获免于诉追，而秉钧必须质讯，事同一律，办法两歧，此不可不辩者三也。以上三端，言之有故，敢陈衷曲，用质高明，抑更有说者。自武汉举义，彷徨受任，出领民部，又统一政府成立，始厕内务之席，猎总理之位，首尾年余，奉职无状，而于维持秩序，赞助共和，虽不敢告劳，亦幸免于罪。不图野心枭桀，攘夺政权，借端发难，含血喷人，而盲从附和者，误信流言，愈滋疑窦，其实秉钧与应、洪手函，业经印刷流播，万目俱瞻，与杀害是一是二，自无须辩护也。总之秉钧如果系谋杀共犯，供证确凿，自应束身司宪，无所逃刑，将来洪述祖到案，不难详加研讯，此时何凭与此案毫不相涉之二纸手书，便欲赴沪逮质，自蹈危机，区区之愚，殊难索解，知我罪我，惟命是听。

    上海地方检查厅要票传赵秉钧，是5月8日的事，赵已于5月1日请准病假，国务总理是由段祺瑞代理。赵既然抗传不到案，袁复命北京总检察厅长罗文干，令其宣称刺宋凶手为黄兴和陈其美。5月16日有一个自称“女子暗杀团团长”的周予儆，向北京地方检察厅自首，说是奉了“血光团团长”黄兴的命令，到北京来进行政治暗杀。第二天，北京军政执法处逮捕了参议院议员谢持，指控谢是血光团团员，于是“血光团”三字便不胫而走，人人争相传说，说这个“团”是个杀人不眨眼的秘密机关，绘声绘影，一若雍正的血滴子。北京地方检察厅便根据这个捏造的故事，票传黄兴到案对质。这样一来，使得本已复杂动荡的局面，增加戏剧性。同时使一般不明底蕴的人民如坠五里雾中。

    6月11日，上海租界的会审公堂根据北京地方检察厅的来文，票传黄兴，出乎一般人的意料之外，黄一传就到，并且保证以后随传随到。《国民》杂志社曾有一篇访黄的通讯稿，报导黄被票传后的光明磊落态度：

    “本社驻沪通讯员一日特访黄克强先生，谈及某党报纸诬蔑事，黄先生不禁唏嘘感慨而谓曰：邪说横行，甚于洪水猛兽，今之谓也。但诬蔑我个人之不足惜，为害中华民国则大足惜。通讯员又问及法庭召唤事，先生谓曰，是非自有公论，余辩亦无益，总期望大众常把中华民国四字放在心中，则幸甚矣。言毕，唏嘘不置，忧国忧民亦云至矣。”

    北京国务院还发表了这么一个荒谬声明：

    “宋在南方主张袁为总统，而己任内阁，陈其美一派深忌之，黄亦恶其不举己为总统，且疑其为亲袁派也，亦欲排而去之。陈于是乘其隙，日嗾其徒，倡为举黄之说，以离间黄、宋之交，而使他日内阁总理之庶归之于己。宋、陈之间暗潮已极激烈，应本陈旧部，武又黄之私人，适洪述祖因宋争内阁，恐赵不能安于其位，欲败宋之名誉，以全赵之位置，托应求宋之劣迹，应以之告陈，陈乃利用此时机，假应、武之手以杀宋，而归其罪于中央。其用心之狠毒，实为意料所不及。其破案之速，亦由于陈者。盖应、武初不料主使之人忽为反陷之举，遂毫不设备，亦不遁逃。而陈事前既为间接唆使之人，故一索即得也。既获之后，武士英在法公堂已经供出。陈以廿余万之巨款贿通法公堂，将供词全数抽改，复以威吓应谓能诬赵、洪则其罪决不至死，且能以巨资相赠，若直供不讳必置之死地而后已。及移交检察厅后，陈虑武仍如前供，乃毒杀之以灭口，而以巨金贿西医剖验以为病死，于是应益有所惮而不敢言。此皆应亲告其所延之律师，且谓非转移他处不在若辈范围以内，则此案真象，必不可得。渠在监内日夜防护，以巨金赂典狱者，每食必与人共座，俟人先尝，然后下箸，否则不食，其危险之状已可想见。黄克强前此主张组织特别法庭，实欲以一手掩尽天下耳目也。既为法部所扼，计不得售，则以暗杀之说要挟厅长，必欲其入赵以罪。日前竟有要求审判官下缺席裁判，宣布赵、洪死刑之请。幸厅长尚未允诺，然闻若辈之意，非办到此层不可。裁判所移转之事，不知是否为法律所许，若能办到，但移至湖北，则此案不难水落石出矣。”

    宋教仁被刺后，凡牵连宋案的人都在后来不得善终，如：

    武士英在监中糊里糊涂死去。

    应桂馨在民国2年7月25日被一群流氓劫狱救出来，逃到青岛躲避风声。国民党讨袁战争（所谓二次革命）失败后，应认为是个出头的机会了，于是公开发出请“平反冤狱”的通电。第一通电报说：“叛变削平，宋实祸首，武士英杀贼受祸，功罪难平，请速颁明令平反冤狱。”第二通电报说：“宋为主谋内乱之人，而竟死有余荣；武有为民除害之功，而竟冤沉海底。彼国民党不过实行宋策，而种种戏剧实由宋所编制，当时若无武之一击，恐今日之域中，未必有具体之民国矣。桂馨栖身穷岛，骨肉分离，旧部星散，自念因奔走革命而已破其家，复因维持共和而几丧其身，伏求迅颁明令，平反斯狱，朝闻夕死，亦所欣慰。”10月20日他公然由青岛到北京，住在李铁拐斜街同和旅馆，他的旧相识胡翡云此时也搬到北京，在松翠班搭班，两人往来如旧。他写信要求袁实践“毁宋酬勋”的诺言，并且张开狮子大口要求给他“勋二位”和现金50万元。袁本想赏他一笔钱叫他离开北京，但他仍坚持他所提出的两大条件，少一条都不成。有人提醒他说：“老袁不是好惹的，你莫要在太岁头上动土。”他指着鼻子狂傲地说：“我应桂馨是什么人？他敢拿我怎样。”这些话当然都传到袁的耳朵里。由于应经常住在樱桃街胡翡云的班子里，民国3年1月18日晚上，有四个彪形大汉以搜查烟土为名爬墙进来，刚巧这天晚上，应不住在这儿，四个大汉搜了一会儿便失望而去。经此一搜，应才知道老袁真不是好惹的，第二天便匆匆地离开了北京。他虽然走得快，袁下手得更急，就在他所乘的京津铁路头等客车中，他便被军政执法处的侦探长郝占一和另一个侦探王双喜杀死。

    至于洪述祖一直避居青岛，到民国6年，大家对宋案已经忘得一干二净时，他认为没有问题了，才化名张皎安回到上海，却因为债务关系，被一个德国商人扭送到巡捕房。当他偿清债务，请求原告撤消诉讼，从捕房里跑出来刚要上汽车时，就被年仅15岁的宋振吕（宋教仁的儿子）和刘白（宋的秘书）死死扭住，扭到上海法院，后来转解到北京，以主使杀人罪名于民国8年4月5日被处绞刑。他在狱中作词以自挽，挽联是：“服官政，祸及其身，自觉问心无愧作；当乱世，生不如死，本来何处着尘埃。”向例绞刑是全尸，而洪受刑时绞机忽把他的头切了下来，实在是件怪事。洪受审时，初仅判无期徒刑，上诉后改判绞刑。

    赵秉钧因宋案引嫌辞职，不久调任为直隶都督。应桂馨在火车中被杀时，他正在直督任上，他当然有兔死狐悲的感慨，因此当他一获应死讯时，不请示袁就发出缉捕凶手的命令，并在长途电话中向袁发出哀鸣：“应桂馨如此下场，以后谁还敢替总统办事呢！”袁听了更感厌憎，不过却装做若无其事的样子，承认缉凶。不到一个月，民国3年2月27日，这位袁的第一号亲信，北洋系的智多星，清末民初政坛怪角赵秉钧，竟在天津督署内中毒，七窍流血而亡。他死时才51岁。

    继他出任天津都督的是朱家宝。

    赵死后袁表面上装出非常悼惜的样子，送了一幅祭幛，写“怆怀良佐”四字，上款题“智庵上将千古”。另外还送有挽联一副是：

    弼时盛业追皋益；

    匡夏殊勋懋管萧。

    逊清皇帝博仪也给赵赐谥“文恭”，这位赵秉钧当年是代袁逼宫的，“文恭”二字似讽其不“文”不“恭”！

    前面曾经提过那位京兆尹王治馨，袁命他相机解释，以图撇清，不料他在北京各界追悼宋教仁大会上，却说了许多欲盖弥彰的话，他以为就是替袁洗刷了。袁闻后大为光火，对王印象恶劣万分。原来王治馨也是参加刺宋案阴谋要角之一，民国3年6月，他为了500元贪赃被逮，袁立即发交步军统领看管。10月21日北京大理院宣判王死刑，并于22日执行枪毙。当时贪污横行，贿赂猖獗，区区500元实在不算一件什么事，为什么要这么认真呢？其实乃是袁借题发挥，杀王灭口而已。

    至于在火车上杀应桂馨的两个凶手郝占一和王双喜也都不得善终，军政执法处长陆建章督陕时，袁命郝赴陕听候任用，就命陆杀郝。王双喜听到郝被杀，惊悸哀痛，住在北京旅馆中发了疯，一会儿见宋向之怒目而视，一会儿又见应血淋淋的一身向他追魂索命，不久便死了。

    陆建章也是刺宋案的主角，后来被徐树铮所杀。

    宋教仁被刺，举国哀悼，上海老百姓怀念他，于是编了“宋教仁显圣”和“阴曹调卷会审”的神话。谈因果的就说宋为一世之雄，含冤而死，死而为神，上海的许多人更凭吊宋墓以求庇护。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
四十八、宋案水落石出


四十九、袁世凯的真面目

四十九、袁世凯的真面目

    前面已叙述过五国大借款的经过和借款内容。这笔借款签定之日，正是宋案发展到最高潮时，因此使国民党人士对于大借款的反对，非常激烈。

    对于袁世凯来说，大借款成功有几个重要含意：（一）是解除了财政上的困难。民国成立后，政府最严重的困难便是财政方面，大借款虽然有各种限制，可是毕竟在许多方面的支出可以依赖这笔钱了；（二）民国成立后，迄未被世界各国承认，大借款签署后，袁领导的政府便和各国有了事实上的往还，袁可以骄傲地对国人说，外国人是相信袁世凯的；（三）有了钱就可以对付政敌，宋案虽下不了台，可是政治上是要讲实力，袁有了钱就可以收买军火、收买刺客、收买议员、收买军队，换句话说，就可以放手对付反对他的人。

    在国民党来说，袁政府所签订的借外债条约，当然损失利权很大，何况袁事前既不与国会筹商，事后复规避国会质问，玩国民于股掌，视议会如寇仇，清朝专暴所未敢出者，竟见诸于袁政府。尤其在刺宋案中得到洪述祖给应桂馨电称：希望大借款成功，可以执行替袁锄除异己的证供，所以反对得尤其激烈。

    反对尽管反对，袁却有必须达到目的的决心。袁的财政总长周学熙在通电答辩中，就向黄兴说出很不客气的话，电云：“……黄先生为手创民国的元勋，一言而为天下重；学熙奉职无状，敢不引咎自责，惟有肉袒面缚，敬候斧钺而已。”这个电报言外之意，就是要国民党不必再进行反对，袁政府是决心要借这笔外债，有本事只管拿出真刀真枪来，看谁胜谁败。

    民国2年5月2日，袁世凯批准国务总理赵秉钧的辞呈，派陆军总长段祺瑞代理。段是袁的第一号心腹大将，由段来代理内阁总理，好像故意给人一个印象，这是个“战斗内阁”，必要时不惜以武力征服南方。

    段祺瑞这时才49岁，代理国务总理不过是几个月时间，袁好像故意让他来扮演一幕“喊打喊杀”的闹戏。果然在国会反对大借款的高潮时，5月5日段代总理率领很多武装士兵出席众议院，答复借款问题的质问。议员们看见了兵，不由得都倒抽了一口冷气。有几个议员心平气和地说：“我们现在不是质问借款合同应不应该成立，而是要请政府注意，这个借款合同，依照手续，应该交给参众两院核议。”段上将很干脆地答复说：“木已成舟，无庸再议。”他说完之后便立即离开了众议院。

    袁在大借款已经有把握后，态度便公开激烈。2年4月7日，北京参谋部曾密电山东都督周自齐和驻鲁辫子军统帅张勋，吩咐他们作好动员准备，以供必要时的调遣。这个命令都附带一笔是绝对保密，不可向其他人等泄露。张勋奉到命令后，就立即把若干客车和货车扣留下来，周自齐部见到辫子军擅扣车辆，以为辫子军要造反，也匆忙地拆毁了一段路轨以阻止辫子军南下。辫子军又错误地认为山东军是他们用兵的对象，乃加以监视，双方防区的接近地点竟发生了局部开火，消息传到北京，参谋部急忙打电报分别解释，双方才知道是：“大水冲了龙王庙，自家人不认得自家人。”

    这显示在大借款成立前，袁已安排对国民党用兵的军事准备，只等战费一有着落，炮声就会响起来。

    这期间的袁世凯，口中常挂着“乱党”名词，很显明的，袁口中的乱党就是影射国民党；又挂着“暴民”名词，所谓的暴民也就是暗指国民党党员了。而国民党方面对袁也不客气，以“国贼”回敬他。

    5月3日袁以大总统名义，通令严捕图谋内乱党徒：

    “……近阅上海四月廿九日路透电，称有人在沪运动第二次革命，谆劝商家助捐筹饷，反对中央。又英文《大陆报》称上海有人运动沪宁铁路，预备运兵赴宁各等语。被阅之余，殊堪骇怪，虽西报登载，风闻不必实有其事，而既有此等传说，岂容坐视乱萌。用特明切宣示，昭告国民，须知总统向称公仆，与子孙帝王万世之业，劳逸迥殊，但使众望久孚，即能被选，何用借端发难，苦我生灵。倘如西报所言，奸人乘此煽乱，酿成暴动，则是扰乱和平，破坏民国，甘冒天下之不韪。本大总统一日在任，即有捍卫疆土、保护人民之责，惟有除暴安良，执法不贷。为此令行各省都督、民政长，转令各地方长官，遇有不逞之徒，潜谋内乱，敛财聚众，确有实据，立予逮捕严究。其有无知愚民，或被人诱胁，或转相惊扰者，一并婉为开导，毋得稍涉株连。特此通令知照。此令。”

    同日又通令各省维持治安：

    “……近日迭接各处电文，语极离奇，淆人耳目。一为前农林总长宋教仁被刺案，因洪述祖与应夔丞往来函件，影射国务总理赵秉钧；一为五国借款告成，误认议院未经通过，并疑及监督财政，市虎杯蛇，深堪骇异。宋教仁被刺一案，业经赵秉钧通告说明，五国借款一案，亦由财政总长详细宣布，阅者酌理准情，当能了然于两事之真相。乃有不问是非，不顾虚实，竟将立法、行政、司法各机关一笔抹倒，凭个人之成见，强举世以盲从，直欲酿成绝大风潮，以遂其倾覆政府，扰乱大局之计，岂共和国民当如是耶？……为此通令各省督、民政长，通行晓谕，须知刑事案件，应俟司法机关判决；外债事件确经前参议院赞同，岂容散布浮言，坐贻实祸。本大总统有维持治安之责，何敢坐视扰攘，致无以对我国民也。此令！”

    袁世凯既然撕破了脸，公然向国民党寻衅，遂于2年5月15日，根据陆军部的呈文，下令取消黄兴上将名衔，同时嗾使陕督张凤翙、晋督阎锡山、直督冯国璋、奉督张锡銮、鲁督周自齐、豫督张镇芳、护陇督张炳华及提督马安良、护军使张行志等，联名通电，毁诋黄兴和赣、粤两督为：“不惜名誉，不爱国家，谗说横行，甘为戎首。”张作霖则指责黄兴“倾覆政府，损害国体”。雷震春和赵倜则诬黄兴因争总统不成而捣乱。而袁本人公然正面攻击孙中山和黄兴。据5月24日《时报》所载：

    “袁向其亲信说：现在看透孙、黄，除捣乱外无本领。右又是捣乱，左又是捣乱，我受四万万人付托之重，不能以四万万人之财产生命听人捣乱，自信政治军事经验，外交信用不下于人，若彼等力能代我，我亦未尝不愿，然今诚未敢多让。彼等若敢另行组织政府，我即敢举兵征伐之。国民党诚非尽是莠人，然其莠者，吾人未尝不能平之！袁作此语时，有梁士诒、段芝贵、曾彝进三人在座。梁嘱曾以个人资格往告国民党人，袁谓可即说是袁慰庭说的，我当负责任云云。”

    袁有个习惯，他每次要有行动时，总要把北洋军搬出来炫耀一番，以达其先声夺人的目的。这时他也故计重施，采取了同一手腕，第一步骤是指使北洋军将领发表联合电报，痛骂以国民党为多数党的国会，对大借款问题无理取闹，不顾大体。第二步骤是专对黄兴，硬说湖北季雨霖叛变是黄兴所指使，张勋通电捏造黄兴派人到兖州运动军队，把黄兴说成是好乱性成的捣乱派。第三步骤是冯国璋、姜桂题、段芝贵、张勋等联名通电：“枕戈待命”。同时北洋系组织了七省联盟以对抗国民党的四省联盟。在一片疯狂叫嚣中，有人建议由各省军人推戴袁为中华民国正式大总统。

    袁的军事部署是这样的：派倪嗣冲为安徽清乡督办，由河南向安徽边境进发；派毅军赵倜与第六师李纯两部集中河南、湖北交界的武胜关；又派海军舰队游弋于九江上下游一带，其目的在进攻国民党控制下的江苏、安徽、江西三省。

    5月15日取消黄兴上将头衔，6月9日免江西都督李烈钧职，6月14日免广东都督胡汉民职，6月18日令粤汉川汉铁路由交通部直辖，准督办岑春煊辞职，6月30日免安徽都督柏文蔚职。江西、广东、安徽省形式上是国民党的势力范围，而李烈钧、胡汉民、柏文蔚又都是国民党党员。

    袁的这些行动，显示他已和国民党正式破裂，大局至此，遂不可收拾。

    袁和国民党决裂后，举足轻重的是湖北的黎元洪。黎虽举足轻重，但他一直为国民党人所轻视，自张振武案后，更为国民党人所不谅，因此，在这两大势力之间黎必须选择一条路。由于张振武案他已入了袁的网罟，所以他在这战云弥漫时，向袁递上一道降表，中有：“元洪惟知服从中央，长江下游，誓死拄搘，决无瞻顾，倘渝此盟，罪在不赦！”袁给黎回电，极尽敷衍：“世凯若有欺天下之心，利一姓之见，罪亦不赦。”

    这一对冤家，后来又变成了儿女亲家，现在则互相发誓以强化互相勾结。袁、黎两人的勾结对于袁这次用兵的成败，是一个大关键。因为湖北居中国要冲，是南北战争的枢纽地带，黎元洪的倾向可以成为双方胜败重要关键之一，黎元洪既然敞开大门让北洋军进入湖北，所以第六师得以安全迅速地通过武胜关，一步一步移动到“长江之腰”的田家镇，矛头指向江西。

    在6月9日袁撤免李烈钧的江西都督时，就同时发布命令，以黎元洪兼领江西都督事，以欧阳武为江西护军使，升授中将，以陈廷训为江西要塞司令，加中将衔。欧阳武和陈廷训都是江西将领。

    袁的这道命令相当狠毒，用黎兼领江西都督，不但是眼前的借刀杀人计，而且也是未来的调虎离山计。因为目前这么做，使国民党更恨黎元洪，黎势必只有一面倒向袁的怀抱，待经过一段时间后，便可再发布一道人事命令，命黎专任江西都督，而免去其湖北都督的兼职，使黎离开他的根据地武昌。黎虽号称老实人，可是在对他自己有切身利害时，他是看得很清楚的，因此他坚决不肯“兼领”，并极力保举欧阳武继任江西都督。

    黎既然表示拥护袁，于是乃致电黄兴和胡汉民、李烈钧、柏文蔚等，电云：

    “……元洪与诸公，昔为生死患难之交，今为唇齿辅车之势，感赴援之厚谊，杯通好之真诚，区区此心，万不至舍旧谋新，去近图远。惟外观世局，内审国情，但知以国利民福为前提，以保育共和，维持统一为宗旨，不忍南北稍形决远行，友邦公认，诸公手造民国，永垂无上荣誉，否则内部茧裂，强敌剖分，民国不成，诸公前此勋名，亦将安在？……元洪恃在夙好，敢贡罪言，情尽于斯，尚祈矜察。”

    黎虽然向袁递了降表，可是促成袁、黎结合的，不能不归功于两个人，一个是章炳麟，一个是饶汉祥。

    刺宋案闹得下不了台时，章曾给袁一函，其最后一段是：“诚能决心以去宵小，推诚以待人才，保全倡义之元勋，倚任武昌之夹辅，何不乐为？”这倚任武昌之夹辅，就是强调袁必须和黎合作。以革命时期曾坐过牢，文名满天下，又有“民国弥衡”绰号的近代国学大师章炳麟，在湖北人心目中，不失为一个偶像，他的言论毫无问题是有极大影响力的，他独独垂青于袁，兼及黎氏，这种无形中的宣传力量，是能够使人盲从的。

    至于饶汉祥，其声望虽次于章炳麟，但信用较好。他是黎夹袋中重要人物，原籍湖北广济，曾以举人游福建，辛亥年不得志而归，住在武昌斗级营小客栈中，穷得只剩一条寡裤带，有人向黎推荐，遂成为黎的文胆。民国元年11月，黎任饶为内务司长，但国民党人不喜欢他，骂他是“瘾君子”，他连气带吓，跑回原籍，行前给黎留别信有句：“昨日一朵红云，从空中飞下，譬如乞儿得平天冠，几至惊惧无措。汉祥一念既寒，前缘俱寂，无妄之祸，愚者不取。已星夜束装归里，如有复我者，有如此水！”饶躲在乡下，黎派员持手书慰问，使饶深感黎的高厚，更把国民党恨之入骨。民国2年6月19日，黎命饶代理民政长，9月25日改为署理，不料湖北省议会也一致反对，饶又气返乡下，又做了一篇“万缘俱寂，有如此水”的文章。饶鉴于省议会对他不好，他乃想到北京游宦，他提议本省人不做本省官，袁借此大为嘉奖，因之饶便更趋向袁了。

    民初黎当选副总统时，饶代他拟通电，有：“元洪备位储贰”一语，后来他任民政长，下车文告有：“汉祥法人也”一语，当时有人以此二语撰成一联，是：“黎元洪篡克定位，饶汉祥是巴黎人。”

    一章一饶，由于他们推波助澜，使袁、黎的结合，便更为容易。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
四十九、袁世凯的真面目


五十、李烈钧湖口誓师

五十、李烈钧湖口誓师

    袁世凯不能和国民党共存，可以说是先天就注定了，不必待宋教仁被刺才真相毕露，不过宋教仁案加速了袁和国民党的对立。

    袁对他的大敌国民党的处理，非常矛盾，他口中不离“乱党”两字，同时部署一切军事计划要铲除国民党在南方的一切力量。可是他这时还是一个临时大总统，由临时大总统过渡到正式大总统，必须经由国会产生，而国内的多数党却正是国民党，如果解散国民党或者宣布国民党为非法党团，那么国会便不足法定人数，正式总统也无法产生。北洋军系的人主张由军人共推袁为总统，以显示军人力量，袁没有考虑走这一条路，因为时代不同了，现在是中华民国，不是中华军国。

    对国民党既然还有些投鼠忌器，因此他对于北京的国民党员就比较客气一点；而身在北方虎穴中的国民党员，也比较有妥协性一点，这是没有办法的事。袁授意北京总检察厅票传国民党北京支部部长吴景濂到案，质问黄兴是不是国民党的领袖，如果黄的“逆叛”行为与国民党有关，那么国民党就该负起“谋叛”的责任，如果黄的行为与国民党无关，国民党就该立刻开除黄兴党籍以明责任，限吴景濂三天内答复。吴景濂拿这个难题无法解决，很想召开一次北京支部大会来研究处理，可是时间太仓促，这时留京的国民党员已伤透脑筋，拿这问题来谈岂不是更头痛。会议召开不及，三天限期转眼即到，吴景濂没有办法，只好想出一个应付的办法，他以个人名义在北京报纸上刊登一段启事：“黄兴除名一案，非经大会不能决定，但限期甚迫，不及召集大会，因即遵令除名。”

    袁系骂黄兴是捣乱领袖，其实黄在宋案后一直是主张委曲求全的，对宋案本身言，黄主张纯以法律解决，求是非，讲法理。对于袁政府的态度，黄鉴于外交严重，各国尚未承认民国，蒙藏风云紧急，所以反对用武力对付袁。他的主张受到多数人支持，因此在袁下令免三省都督前，国民党对于解决纠纷的办法是：“宋案责成法院，借款责成议会。”并拟推岑春煊、王芝祥、章士钊、汪兆铭等为调和专使前往北京。

    袁免赣、皖、粤三省都督后，国民党方面仍希望不致决裂，所以6月10日李烈钧有蒸电报告袁政府“遵令免官”，并且通电将已经调动的部队撤回原驻地点。6月16日胡汉民有铣电“请授赴藏方略”，并且解释“宋案借款之争，仅系建言作用，不敢出法律范围”。而柏文蔚早在调任令发表之前就表示要辞职。这一切并非国民党施缓兵之计，实在因为国民党的多数派还不打算对袁进行武装抗争，宁愿解除自己的武装力量，只求保存国民党是一个合法政党，在国会中占多数，所以迁就到底。

    黄委曲求全终不能全。其实不独黄主张如此，汪兆铭自欧回粤，亦主张国民党可作在野党。汪本内定为北上调和专使，因情势改变而作罢，他的把兄袁克定曾有电给他：“别来经年，想见若渴，弟扶病北来省亲，晳子云兄将来，喜甚。惟迟行未至，伏枕怅望，尚冀早来，借慰病友。克定谏。”

    在这纷扰的期间，还有一个酝酿，据说是日本在幕后策动的，就是要在南京另外组织一个政府，推举岑春煊为总统。

    民国2年7月28日熊希龄的通电，曾经揭破这个密谋：“报载四省独立，有在宁设立政府，推举岑西林为总统之谣。前南北议和时，犬养毅等于前年冬来华，运动南北分立，渠与希龄本属旧交，屡至沪寓密告希龄，谓袁如得志，中国可危，不如劝孙、黄公推岑为总统与袁对抗，并要求希龄介绍往见。希龄与张謇、汤寿潜、庄思缄、赵凤昌诸君与犬养毅接谈数次，竭力反对。幸黄兴当时力主和议，岑亦病辞不见，犬乃回国。去年春间再到上海，乃不与希龄接洽矣。此日本民党利用我南北分立之实在情形也。”

    岑春煊在南京组府之说传了一个时期，后因袁军事力量直扫南方，因之没有出现。岑、袁两人在清时就有大隙，袁依赖奕劻，而岑则反对奕劻。宣统年间盛宣怀红极一时，挟隆裕和载涛、载洵以自重，辛亥起义后，盛主张用岑，奕劻则主张起用袁，其后袁因缘时会，水到渠成，遂代清而为民国元首。岑去福建。福建之役，岑怨袁欺，大失所望，拂袖而去，袁又请岑继黄兴为粤汉路督办。袁与南方决裂，督办亦撤销，袁、岑之间遂更成水火。岑在上海，据说孙、黄都去拜望他，他告诉访客说：“别人都怕袁世凯，我是不怕他的，倒要和他较量一下。我本无意大总统，今既有现成的，就不妨试试看。”

    袁既然冒天下之大不韪，用武力来解决问题，他的军事目的当然并不止于撤换国民党系的三省都督为已足，他要粉碎国民党在各省的军事力量和基础，同时还借此铲除所有非北洋系和袁系的军事力量与政治力量，所以袁的最后目的是想达到武力统一全国。

    尽管被撤职的江西、安徽和广东三省都督不准备继续进行抵抗，可是北洋军仍按照原定计划分两路南下：第一军军长段芝贵统率第二师师长王占元、第六师师长李纯两部担任湖北、江西之线；第二军包括冯国璋、张勋、雷震春等部（因第二路军不止是一个军，所以称为第二路军），由冯国璋统率，沿津浦路南下进攻南京。这都是北洋军的嫡系。段芝贵和冯国璋都是袁的心腹大将，袁心目中的两个重要棋子，袁心中内定段芝贵是湖北都督，冯国璋是江苏都督。

    江西和南京是北洋军进兵的两个主要目标，湖南和上海也是袁用兵的两个目标，由于北洋军没有足够的兵力配备到各个目标上，因此袁派特务放火焚毁长沙的军械库以削弱湖南可能产生的抗袁力量。

    7月上旬又派兵乘应瑞、肇和诸舰抵沪，派海军中将郑汝成以总执法官名义为统帅，团长就是后来齐卢之战有名的将领臧致平。这些兵舰运兵到吴淞登陆，以图控制上海。

    北洋军得寸进尺，咄咄逼人，造成了一种形势，即使国民党的不抵抗政策进行到底，国民党想委曲求全，以合法政党地位继续存在也将势不可能，因为国民党军队必将被北洋军吞吃掉，国民党人也将无容身之地了。

    李烈钧是国民党四个都督中最有实力的，袁最嫉恶李。李被免职后，孙中山派居正、白逾恒、吴铁城前往南昌慰问，并劝李不受乱命，宣布独立。李颇踌躇，认为：“被免了职才起兵讨袁，人将以为恋栈挟嫌，岂能言顺。”所以决定离江西至上海谒孙中山再作计较，于6月15日经安徽至上海，下榻斜桥路60号。柏文蔚是主张使用武力的，且打算首先在安徽发难，曾密赴上海向孙中山请示。孙因为安徽逼近北方，且可拱卫南京，似不宜先动，最好由湖南、广东、江西各省先行独立，迨袁出兵，安徽便可截击，所以劝阻了柏。柏被袁免职即赴南京升平桥小住。

    李烈钧在上海分别见到了孙中山、黄兴、陈其美等，反复会商今后对袁应付策略，深感袁当时作法是斩尽杀绝的毒招，既不可理喻，又难以感化，当前只有一途，就是举兵反抗。黄兴这时已派人在南京运动军队。李激于义愤，愿任首难之责，遂于7月7日自上海轻装潜返江西，7月8日抵达湖口，召集旧部第九、十两团，及辎重工程两营，于7月12日占领湖口炮台，檄告中外，宣布独立。李部混成团团长林虎，自告奋勇，愿任九江前敌军总指挥。第一师师长欧阳武，第二师师长刘世均，赣南第四旅旅长蔡森，均电告整军备战。

    中华民国2年7月13日，江西省议会公举李烈钧为江西讨袁军总司令，慷慨誓师，发布讨袁檄文，略云：

    “民国肇造以来，凡吾国民，莫不欲达真正共和目的。袁世凯乘时窃柄，帝制自为。灭绝人道，而暗杀元勋；弁髦约法，而擅借巨款。金钱有灵，即舆论公道可收买！禄位无限，任腹心爪牙之把持。近腹盛暑兴师，蹂躏赣省，以兵威劫天下，视吾民若寇仇，实属有负国民之委托。我国民宜亟起自卫，与天下共击之！”

    这就是民国史上的“二次革命”，也称“癸丑之役”、“赣宁之役”。

    事实上李还未就讨袁总司令以前，江西军便已和北洋军有了接触，7月12日晚北洋军步兵第24团团长张敬尧，已率全团抵赣。12日拂晓，北军开始攻击，赣军以一连应战，气壮山河，一举大捷，俘虏北军百余人，掳获甚多。北军第12旅旅长马继增赶来增援，而赣军已奏捷后鸣金收兵了。这一战张敬尧惨败，赣军夺获北军枪枝百余支，毙连长一名，排长五名，士兵200余人，俘虏营副一人。讨袁军只伤了士兵一人。

    李烈钧湖口倡义后，湖南都督谭延闿亦宣布独立，福建方面师长许崇智亦宣布起义。福建都督孙道仁犹存观望，许迫孙，孙不得已乃勉强加入讨袁军。安徽方面柏文蔚交卸都督后，本已至南京小住，当李烈钧返江西后，柏文蔚亦于7月17日返安徽宣布独立，以响应江西，不幸安徽军师长胡万泰已被袁世凯收买，反戈对付柏，深夜勒兵围攻都督府，柏文蔚不及躲避几遇险，乃出走芜湖。胡万泰联合海陆军进攻芜湖，柏力战不支，惨遭失败。南京方面，黄兴于7月15日据南京组织革命军宣布独立，进兵淮北，江苏都督程德全弃职走上海。上海方面则由陈其美策划部署。广东由都督陈炯明与胡汉民联合于7月18日宣布独立，本拟出兵援赣，但因广西都督陆荣廷、巡防统领龙济光为袁收买，广东受广西牵制，乃不能出兵。四川方面川军第三师长熊克武于8月4日组织讨袁军，宣布独立。

    李烈钧在江西发动讨袁后，孙中山乃急促南京和上海响应，且打算亲赴南京主持。黄兴觉得戎伍之事非孙中山所长，乃自告奋勇请缨，于7月14日赴南京，临行急促甚至连其夫人均未通知，直到抵南京后才致书夫人。黄抵宁后，即召集驻南京的第一、第八两师军官会于八府塘李鸿章相府，决议组织讨袁军，响应江西。当时南京驻军中，要塞司令吴绍璘，讲武堂副长蒲鉴，要塞第二团教练官程凤章均为袁党，持反对态度，黄乃捕杀之。遂以江苏都督程德全名义宣布独立，并任命黄兴为江苏讨袁军总司令，组织总部，以黄葆仓为参谋长，许崇灏为参谋主任，秦效鲁为筹饷处长，沈缦云为造币厂厂长，朱寿颐为接收马府街袁政府陆军部仓库专员，同时檄令驻徐州第三师冷遹部堵击南下袁军，第一师章梓、第八师陈之骥出兵临淮关控制要隘，7月15日慷慨誓师。

    陈其美在上海计划讨袁时，恰逢蒋中正和张群由日本返沪，陈大喜，即与二人会商军事，张群主张先攻海军，蒋则以兵工厂为军队命脉，应先夺取兵工厂。陈其美赞成蒋计划，遂积极部署。蒋曾在辛亥年光复上海时组织军队，旧部甚多，后因赴国外考察，乃将一手训练之部队交张群统领，张其后又赴英国考察工业，乃移交陈某。这时陈任团长，所率士兵即蒋当年训练者，今见蒋、张两位旧主归来，欣喜若狂，均愿接受指挥，于是蒋乃号召旧部，拥陈其美为上海讨袁军总司令。

    袁世凯既派海军中将郑汝成统率警卫军1300名驻守高昌庙兵工厂，又派海军司令李鼎新率黄浦江军舰协同保护。陈其美宣布独立，屡劝郑汝成让出高昌庙兵工厂，郑不答应，陈乃命蒋率所部及钮永建之一团分道进攻，相持数日，讨袁军因子弹接济不及，遂告败北，其后回兵进攻吴淞，也因众寡不敌，未能获胜。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
五十、李烈钧湖口誓师


五十一、第二次革命

五十一、第二次革命

    二次革命爆发后，袁大举向南方用兵，并发出两道通令（民国2年7月），第一道是致各省宣布意旨电：

    “余以衰病余生，伏处已久，稍有田园之乐，自问已无事可为。此次出山，实缘事机危迫，不忍见人民陷于牛马奴隶之域，故冒万险，膺兹艰巨。受事以来，始终以尊重人道主义，及适合世界大势为主旨，苟可和平维持，决不轻事破裂，并非兵力有所不足，实缘民困已极，不堪再受战祸，一年以来弥缝迁就之苦衷，当为国民所共谅。现在财政、外交触处荆棘，国家运命旦夕可危，凡有血气之伦，自应以同舟共济之心，为披发缨冠之计，决不肯再言破坏，自取覆亡，乃若有之，则亦二三不逞之徒，生性好乱，必不能得多数国民之同情，本大总统若再曲予优容，便与此辈同为亡国祸首，非惟辜负众望，实亦矛盾初衷，惟有牺牲一身，保全大局，竭我棉力，殄此么魔。诸君各膺疆寄，必有同心，愿共勉之。”

    第二道是为了“赣乱”的通令：

    “共和民国，以人民为主体，而人民代表，以国会为机关，政治不善，国会有监督之责，政府不良，国会有弹劾之例。大总统由国会选举，与君主时代子孙帝王万世之业，迥不相同。今国会早开，人民代表，咸集都下，宪法未定，约法尚存，非经国会，无自发生监督之权，更无擅自立法之理，岂少数人所能自由起灭，又岂能以少数人权利之争，掩尽天下人民代表之耳目。此次派兵赴浔，迭经本大总统及副总统一再宣布，本末了然，何得信口雌黄，借为煽乱营私之具。今阅欧阳武通电，竟指国军为袁军，全无国家观念，纯乎部落思想。又称蹂躏淫戮，庐墓为墟等情，九江为中外杂居之地，万目睽睽，视察之使，络绎于途，何至无所闻见。陈廷训之告急，黎兼督之派兵，各行其职，堂堂正正，何谓阴谋？孤军救援，何谓三道进兵。即欧阳武蒸日通电，亦云‘李烈钧到湖口，武开两团往攻’等语，安有叛徒进踞要塞，而中央政府该管都督撤兵藉寇之理？岂陈廷训、刘世均近在九江之电不足为凭，而独以欧阳武远在南昌之电为足信？岂赣省三千万之生命财产，独非中华民国之人民？李纯所率之两团，独非江西兼督之防军？欧阳武以护军使不足，而自为都督，并称经省会公举。约法具在，无此明条，似此谬妄，欺三尺童子不足，而欺天下人民，谁其信之！且与本大总统除乱安民之宗旨，与迭次之命令，全不相符，捏词诬蔑，称兵犯顺，视政府如仇敌，视国会若土苴，推翻共和，破坏民国，全国公敌，万世罪人。独我无辜之良民，则奔走流离，不知所届。本大总统心实痛之。本大总统年逾五十，衰病侵寻。以四百兆人民之付托，茹苦年余，无非欲使黎民子孙免为牛马奴隶。此种破坏举动，本大总统在任一日，即当牺牲一切救国救民。现在正式选举，瞬将举行，虽甚不肖，断不致以兵力争擅权利，况艰辛困苦，尤无权利之可言。副总统兼圻重任，经本大总统委托讨逆，责有攸归，或乃视为鄂赣之争，尤非事实，仍应责成该兼督速平内乱，拯民水火，各省都督等，同心匡助，毋视中华民国为一人一家之事，毋视人民代表为可有可无之人，我五大族之生灵，或不至断送于乱徒之手。查欧阳武前日电文，词意诚恳，与此电判若两人，难保非金壬挟持，假借名义。俟派员查明再行核办。此令”。

    21日又发布如下的命令：

    “湖口、徐州等处暴徒倡乱，政府为整肃纪纲，维持国本起见，不得不以兵力戡定，迭经先后布告。本大总统躬承国民付托之重，值此变出非常，荡平内乱，责无旁贷，耿耿此心，当为我国民所共谅，各友邦所悉知。惟恐传闻之异词，或以方针之未定，国民以姑息养奸所责备，外商以身命财产为隐忧，若不明白宣告，使我全国人民咸知顺逆从违之所在，各外商共悉镇乱靖暴之有方，其何以靖人心而昭大信？为此通令，条举三端：一、该暴徒勾煽叛兵，僭窃土地，擅行宣布独立，破坏民国之统一，扰害地方之治安，此等行为，实为乱党，政府不得不依照国家法律以兵警戒。是用兵定乱，为行使约法上之统治权，民国政府当然有此责任。二、各国商民之通商传教，载在条约。凡有乱警地方，该地司令官均应照约实力保护，务使各外国人之身命财产，不致因乱事稍受危险。嗣后各该地方之外国人所有身命财产，如因镇压变乱而直接受有损失者，民国政府必完全负其责任。三、乱党到处勾结，如有本国人与之订立一切契约，而影响可以及于国家或一地方者，无论用何种方法，及何种名义，民国政府绝不承认。以上三端，自本令发布以后，应由各该地司令官通行布告。仍着外交总长行文驻京各国公使查照，以副友邦热诚赞助之雅怀，而示本大总统除暴安良之至意。此令。”

    当袁大举向南方用兵时，虽然已对国民党撕破了脸，满口乱党叛徒，可是独对孙中山先生还很客气。不过孙中山却不能不表示严正的态度，乃发电致袁，原电云：

    “北京袁大总统鉴：文于去年北上，与公握手言欢，闻公谆谆以人民国家为念，以一日在职为苦。文谓国民属望于公，不仅在临时政府而已，十年以内，大总统非公莫属。此言非仅对公言之，且对国民言之。自是以来，虽激昂之士，于公时有责言，文之初衷未尝少易。何图宋案发生以来，证据宣布，愕然出诸意外，不料公言与行违至于如此，既愤且懑；而公更违法借款，以作战费，无故调兵，以速战祸，异己既去，兵衅仍挑，以致东南民军，荷戈而起，众口一辞，集于公之一身。意公此时，必以平乱为言，故无论东南军民，未叛国家，未扰秩序，不得云乱；即使曰乱，而酿乱者谁？公于天下后世亦无以自解。公之左右陷公于不义，致有今日，此时必且劝公乘此一逞，树威雪愤。此但自为计，固未为国民计，为公计也。清帝辞位，公举其谋，清帝不忍人民涂炭，公宁忍之？公果欲一战成事，宜用于效忠清帝之时，不宜用于此时也。说者谓公虽欲引退，而部下牵掣，终不能决，然人各有所难，文当日辞职，推荐公于国民，固有人责言，谓文知徇北军之意，而不知顾十七省人民之付托，文于彼时，屹不为动。人之进退，绰有余裕，若谓为人牵掣，不能自由，苟非托辞，即为自表无能，公必不尔也。为公仆者，受国民反对，犹当引退，况于国民以死相拚！杀一无辜以得天下，犹不可为，况流天下之血以从一己之欲！公今日舍辞职外，决无他策；昔日为任天下之重而来，今日为息天下之祸而去，出处光明，于公何憾！公能行此，文必力劝东南军民，易恶感为善意，不使公怀骑虎之虑；若公必欲残民以逞，善言不入，文不忍东南人民久困兵革，必以前此反对君主专制之决心，反对公之一人，义无反顾。谨为最后之忠告，惟裁鉴之！”

    孙中山同时发出通电一道，略云：

    “北京参议院、众议院、国务院、各省都督、民政长、各军、师、旅长鉴：江西事起，南京各处以次响应，一致以讨袁为标帜……大势至此，全国流血之祸系于袁氏之一身，闻袁氏决以兵力对待，是无论胜败，而生民涂炭，必不可免。……使袁氏果而出此，非惟贻民国之祸，亦且腾各国之笑。……袁不宜借口部下之拥戴，而拒东南人民之要求，可断言矣。诸公维持民国，为人民所攸赖，当此人民绝续之际，望以民命为重，以国危为急，同向袁氏劝以早日辞职，以息战祸！倘袁氏执拗不听，必欲牺牲国家人民，以成一己之业，想诸公亦必不容此祸魁！文于此时，亦惟有从国民之后，义不返顾。”

    二次革命是由江西肇始，赣军虽然在开始时打了一场漂亮的胜仗，可是北洋军增援后，大举猛进，相持十余日，湖口要塞司令陈廷训被袁收买，暗与北军相通，于7月24日晚令炮兵反击赣军。赣军不及防备，前后受敌，不得已遂放弃湖口。25日北军遂入据湖口县，李烈钧虽戮力抵抗，但要塞已失，门户大开，江西已无险可守，8月18日南昌失陷。袁世凯以李纯为江西护军使，李廷玉襄办江西军务，旅长马继增升第六师师长。

    袁军攻入南昌后，军纪之坏，和洗劫南京大同小异，南昌富室均被指为国民党，劫掠其财物，奸淫其子女，尤以第六师十一旅旅长兼南昌卫戍司令张敬尧所部，一如辫子军张勋所部一样，入南昌的第一天就横尸1000余具，其惨状可以想象。南昌危急时，江西都督欧阳武自称罪人，到吉安青源山为僧，号止戈和尚。9月中旬北洋军已完全占领江西后，江西水巡局长倪占魁，把他从山上解到南昌来，李纯命予以优待，发交军法处收押。他写信给南昌商会，有：“祖母九旬，老父七十，为武不肖，朝夕聚哭，求死不得，言之心酸。”商会乃代为求情。9月27日解北京，判处二等有期徒刑八年，10月30日获特赦。

    安徽宣告独立时，民元做过皖军总指挥、临阵失踪的胡万泰，又爬上了都督座位，把署理都督孙多森请到原来的民政长椅子上。不久讨袁军两路失败，胡乃取消独立，于7月22日偕孙多森逃走，剩下都督的空位子，给宪兵营长祁耿寰坐了几天，又让给刘国栋。7月27日柏文蔚回到安庆来，刘乃退回原职小小参谋椅子上。8月6日，逃走的胡万泰突又出现，通电数柏五大罪状，可是这时柏亦已离皖，胡再任都督，宣告独立，可是这把椅子已轮不到他了。8月28日倪嗣冲来到安庆，倪早在7月27日就由袁世凯任命为安徽都督，从此，安徽变成了北洋军阀一个主要的巢穴了。

    北洋军既然节节胜利，袁系的升官图便在南方出现，段芝贵仍兼第一军军长，升上将，实授江西宣抚使；张勋亦升上将，段芝贵的右司令王占元兼湖南护军使。

    上海方面因南京革命军失败，亦功败垂成，袁命第四师师长杨善德为松江镇守使，郑汝成为上海镇守使，海军总长刘冠雄为福建都督。

    广东和四川两地解决得最快而不吃力，7月27日袁派龙济光、觐光兄弟为广东正副镇守使，8月3日龙济光升上将继任粤督，8月5日陈炯明出走。四川方面熊克武虽于8月9日宣告独立，但为时只一月就解职下野。

    湖南独立的局面，主要受湖北的压迫，以及广东独立失败的影响，遂使湘督谭延闿和湘军师长赵恒惕功亏一篑。8月12日湖南为环境所迫取消独立，9月17日袁令汤芗铭率楚有等四艘浅水舰驶入岳州，派第三师曹锟部进驻岳州，又以袁系的卅九混成旅旅长伍祥祯为岳州镇守使。这样一来，湖南便完全落入袁的掌握中。袁仍然施借刀杀人计，命黎元洪兼领湘督，黎当然不会中计，敬辞大命；袁乃请黎荐人自代。黎自然不会推荐与袁无关的人，他觉得汤芗铭是袁的死党，又是湖北人，黎和汤的长兄汤化龙又是老朋友，因此顺水推舟保荐了汤为湘督。10月7日汤芗铭赴长沙晤谭延闿，10月24日袁发表人事命令，免谭，以汤继任都督，王瑚继任民政长，王未到任前以汤兼署。并命谭即日入京，同时令将师长赵恒惕解往北京听候处分。袁的军队于11月15日入驻长沙。

    黎在湖南人中，以对谭和赵最好，谭下野后，黎打电报给袁说：“谭的独立非出自愿，乃系被迫，曾仰药以求解脱，元洪敢力保其无他。”谭是个书生，见到黎为他解脱的电报，立即加以否认，他发出一则通电，大意是说：黎副总统心存爱护，力为解免，难道我不知感激，可是我并未仰药，亦未受迫，我为都督，发号施令俱自己为主，要治罪，一身甘当云云。二次革命后，各省取消独立，浮起一片骂孙、黄声，但谭却始终不骂；各都督多诿称独立时系被迫，或被冒名，谭则独任其咎。

    北京陆军部判谭四等有期徒刑，黎再出头说项，乃于12月12日下令特赦，仅褫陆军上将衔“以示薄惩”。黎同时又代赵说情。赵亦因之免难，议处三等有期徒刑四年，褫夺少将衔。这是民国3年4月22日的事了。后赵获蔡锷力保，3年9月13日亦获特赦。

    黎对谭、赵是特别的，可是对其他一般湖南人并不好，这可以从谭人凤致黎函看出：

    “闻公近日专以仇杀湖南人为事，而其被杀之人，不审罪状，不问姓名，概以乱党二字加之，立予枪毙。……试问武昌旅馆禁湖南人居住，旅鄂在公人役，多数命令撤差，岂玉石不分，可一网打尽耶？……公傀儡昏庸，听人播弄，时而曰二次革命，曰三次革命，曰四、五、六、七次革命，自吓吓人，正所谓天下无事，庸人自扰之也。公作威作福，肆虐于我湖南人，试问湖南人何负于湖北？更何负于公？阳夏之役，救湖北者非湖南乎？”

    袁世凯于7月23日发表命令撤销孙中山筹办全国铁路全权。孙是于民国元年9月9日受任筹办全国铁路，提倡修筑铁路20万里，可惜当时人们没有远见，以为修筑20万里铁路简直是神话，于是大家以“孙大炮”嘲笑孙中山。其实当时美国已有100多万里铁路，中国比美国大，即使修筑了20万里根本算不得一回事，而国人竟大惊小怪如此，实在太浅见了。孙中山慨然统一筹划全国铁路大计，第一步预定修筑三大路线：第一条是由广州经广西、云南接缅甸铁路；第二条是由广州经湖南、四川达西藏；第三条由扬子江口经江苏、安徽、河南、陕西、甘肃、新疆以迄伊犁。筹款方法主张借款，如京奉、京汉、沪宁诸路办法，其条件以不碍中国主权为范围，资本订60亿元，里程20万里，期限10年。计划才告拟定，由于二次革命以及袁撤销孙中山铁路筹办全权，此一伟大计划，乃随孙之去而告流产。

    7月23日同时发布命令，称黄兴、陈其美、柏文蔚为“叛徒”，责成冯国璋、张勋捉拿黄兴到案，还发出捉拿赏格，捉到黄兴的赏洋10万，捉到陈其美的赏洋5万。

    上海、南京两地的讨袁军相继失败后，8月2日孙中山乃乘德轮约克号离沪，本意拟去广东，不料次日经马尾，日本驻福州领事馆武官多贺京之来告，驻粤将领张义权、苏慎初已与龙济光勾结，接受袁世凯乱命，恐不安全，孙中山乃决定改赴台湾。行前召见随行同志梅光培、李朗如，令梅、李两人先至香港，自己则偕胡汉民去台湾，并把随身所带全部款项600元交梅、李备用。梅、李拒不肯受，胡汉民劝他们接受，大家黯然话别，分道而行。

    孙中山偕胡汉民抵台后，张继、马君武亦随后赶至。这时各地的讨袁军都相继失败，孙乃转去日本，不料袁已要求日本拒绝孙上岸，幸孙得船长的掩护，以及国民党在日本的负责同志丁怀瑾（石僧）的布置，日本友人萱野长知的协助，才得在神户秘密登岸。这时随侍孙在神户的是胡汉民和廖仲恺，丁怀瑾则往来东京、神户各地，对外连络。

    9月6日北京总检察厅秉袁世凯命下令通缉二次革命首要，以黄兴、陈其美、钮永建、何海鸣、岑春煊五人为宁沪倡乱首魁，其余孙中山、张继、李烈钧、柏文蔚、谭人凤、陈炯明亦在通缉之列。不久，黄兴、陈其美、居正、戴传贤、邵元冲、邓铿、田桐等亦先后亡命至日本。

    民国2年的讨袁之役（又称为癸丑之役、赣宁之役、湖口之役和二次革命），可惜是昙花一现，它是民国成立后的第一次南北战争。这一次战争的结果使得北洋军源源进入南方各省，除了广西、贵州、云南、四川省外，其他南方各省都成为了北洋军及其附属军的征服地，袁家天下已囊括了全国十分之九。至于桂、黔、滇、川四省为什么没有给北洋军侵入，一来是这四省的都督都不是属于国民党系，二来是这四省地处偏远，袁觉得鞭长莫及。由于地盘扩大，北洋军既要镇摄北方，又要占领新夺到的南方各省，当然感到兵力不敷分配，于是乃大举扩充，从此北洋军的番号便越来越多了。

    袁在对南方用兵过程中，在用人问题上充分表露出无制度，无标准，完全是家天下作风，既派刘冠雄为南洋巡阅使（他所指的南洋是江浙一带），又派雷震春为长江查办使；既派冯国璋为江淮宣抚使，又派张勋为江北镇抚使，还有一个江北检讨使蒋雁行；既派段芝贵为江西宣抚使，还有一个连职名也相同的赵惟熙；至于湖南，就派了三个查办使：曹锟、汤芗铭和郭人漳，又派了两个检查使：张学济和朱树藩。这一幅多采多姿的升官图，据说连袁自己也记不清楚总共发表了多少官职。真是五花八门，叠床架屋，在袁来说是羁糜天下英雄，网罗人才的手段。

    不要说有官无职的空头衔如此，就是有官有职的情形也是乱得一塌糊涂，有些省既有都督，又有护军使，有些省有护军使或镇守使却无都督，有些省以文人为都督，却以武人为民政长，有些省则以武人兼军民两长。

    但是，主要的安排却没有含糊，从民国2年7月到12月，袁先后任命了倪嗣冲为安徽都督，郑汝成为上海镇守使，龙济光为广东都督，李纯为江西都督，张勋为江苏都督，汤芗铭为湖南都督，段祺瑞为湖北都督，刘冠雄为福建都督。此外，又派北洋军第四师师长杨善德驻松江以扼浙江的咽喉，第卅九混成旅旅长伍祯祥驻长沙，第三师师长曹锦驻岳州以扼湖南的咽喉。

    国民党第二次革命失败，对于中华民国的影响是极大的，因为袁世凯的胜利鼓励了他独裁称帝的野心，使中华民国民主事业，受到了致命的打击。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
五十一、第二次革命


五十二、虽胜犹败得不偿失

五十二、虽胜犹败得不偿失

    当黄兴在南京组织讨袁军后，江苏都督程德全阳为赞成，阴存观望，于7月17日托病由南京赴上海。迨7月25日，袁军已攻下江西湖口，程德全乃发出通电，向袁输诚，电云：“南京独立，系黄兴及第八师师长陈之骥所为，现已另刊关防，召集水陆军警，亟图恢复云云。”这时，上海的讨袁军因受外人干涉，司令部被解散，南京无以为恃。冯国璋、张勋乃各率大军沿津浦路南下，黄兴于是功败垂成，退出南京，陈之骥亦取消独立，以师长名义维持南京秩序。8月11日何海鸣重组讨袁军于南京，与冯、张两军作殊死战凡20日，9月1日袁军大举进攻，何兵外无奥援，孤军苦战，困疲万分，不能再守，南京遂被袁军攻占。张勋和他的辫子军攻城时，曾下令城下之日大掠三日以为奖赏，于是南京城被辫子军攻下后，遂遭浩劫。

    北洋军对南京的作战任务，是由张勋部攻打太平门，雷震春部攻打南门，冯国璋部攻打北门。张勋使用掘地道、埋地雷种种方法，轰倒了一段城墙，于9月1日攻进了太平门。城破后，北洋军放火烧了下关，城内还有三五成群的讨袁军残部在巷战，这时的讨袁军总司令何海鸣，躲在马棚草堆下得以乘机逃脱。从9月1日至3日，张勋大纵兵士任意地奸淫抢劫，他于9月4日才进城。洗城的那三天中，雷震春军在南门，张勋军在北门，好像划分势力范围一样，挨家挨户地烧杀抢掳，上自天花板，下至阴沟都不放过。许多妇女投秦淮河自杀。由于讨袁军总司令黄兴是湖南人，坚守南京的部队也绝大部分是湖南人，因此张勋对湖南人恨得最厉害，湖南会馆先被查封，湖南人被杀的也不计其数。在抢劫过程中，城内大街小巷出现了各式各样的怪现象，有些兵士脱下军衣，把步枪当作扁担来搬走他们的“战利品”，有的强迫人力车替他们搬运，有的则因抢夺赃物而互相枪击。张勋虽然打了一次胜仗，可是等到士兵们归队点名时，却少了很多，这些士兵不是战死而是失踪，他们为什么失踪呢？原来他们打完了仗，老总们都饱掳满载，发了一笔不小的财，于是他们便开小差回家去享福了。

    南京市民用罢市运动来抗议辫子军的罪行，张勋用武力对付，强迫商人开市，他认为开门七件事最要紧，乃勒令柴、米、油、盐、酱、醋、茶店铺首先开门，其余的则一概不理。

    9月9日，沪宁火车首次通车，南京市民们扶老携幼，不约而同地都赶到火车站，想搭车离京，以逃避辫子军暗无天日的洗劫。火车站上人山人海，拥挤不堪，人人都争先恐后要离开南京这座黑地狱。因为辫子军在南京的洗劫，毫无终止的迹象，同时又听说张勋且要驻节南京，遂使南京市民们一传十、十传百，这是由于张勋过去治理南京的余悸还深印在大家心上。

    提起张勋实在是中国近代史上的一个怪物，他的辫子军杀人放火无所不为。当清帝退位前，他曾率军勤王，勤王军在天津被洋兵挡阻，他才怏怏回到德州。这次听到革命党又在南京“造反”，“袁宫保”又要和革命军打仗，他乃自告奋勇率兵剿“匪”。袁派他会同冯国璋攻南京，这正给他恢复自己因辛亥革命而失去的江南地盘的大好机会。

    张勋和辫子军攻下南京后，大肆洗劫，使到天愁地暗，中外震动，连袁世凯听了也为之惊讶，于是发电给南京各军师，全电如下：

    “阅路透电，称南京城内住宅商店，茅舍草屋，无不被抢，妇女老小贫富，多被奸淫，其余均入外人家避难，各军皆然，而张部蓝衣兵实占多数。各官长目睹不理，所谓不伤一人，不惊一户之宣告，完全背弃。日本民居，亦多被害，有自日领署出者，被兵枪毙三人，受伤一人云云。此次大兵南下，伐罪救民，似此强暴行为，如果尽确，则是丧尽名誉，大干军律。查各国军人素尚文明，即俘虏亦无凌虐。吾国削平内乱，自残同类，已属可矜，况无辜良民，久困匪中，日望援救，闻者坠泪，见者痛心。若以盗贼之行为，尤而效之，各国传布报纸，目为野蛮，于立国大势，所关非细。且乱党乘间抵隙，执为口实，更足以煽动人心，东南大局，何时可定？各弁目等，谁无身家妻子，入伍为兵，退伍即民，易地以观，忍乎不忍？民纳税以给饷，兵出力以卫民，不能卫之，而反扰之，天良何在？为之官长者，目睹何忍？本大总统治军数十载，素以保民为宗旨，闻此情形，不禁泣下。仰即传集各该官长，剀切诰诫，并明查暗访，得有奸抢实据，立按军法严办，以期湔洗于万一。至保护外人生命财产，更属文明通例，尤应格外留意，勿因细故，败坏大局为要。”

    张勋复袁电一：“大总统钧鉴：鱼电谨悉。此次南京城下之日，各军争功，蜂拥而进，与匪军巷战一二昼夜，全城鼎沸，子弹纷驰。嗣后匪军逃窜，乘机抢掠，土匪助虐，益肆凶残，多有假冒官军情事。当此之时，秩序已紊，加以各军号令不一，非以严刑，难期整饬。勋因破除情面，随派干练弁兵，巡行街市，随地正法者二百余名，截留衣物无算。然后始得渐就平复，此金陵各国旅居洋人之所共见。今路透电，乃以蓝衣兵独占多数为言。查勋军入城，仅占东北一隅，此处荒僻，民户无多，其余各处繁盛之区，均由各军分扎，孰抢孰否，不难按户而稽。且前次我军夺取天保城各要隘时，匪军屡次乔扮勋军装服，希图混进。且蓝衣之说，亦难据为确实证据，亦何所用其回护。应请简派公正大员来宁，亲赴被难之家，确实调查，以昭信谳，而全军誉。”

    张勋虽复电给袁，推卸洗劫南京的责任，可是辫子军的暴行，中外目睹，所以袁世凯和北京参谋本部、陆军部都来电彻查，使他也极为伤脑筋，不得不再二再三申复。下面是张勋的第二、第三次给袁复电：

    张勋复袁电二：“大总统钧鉴：拱密。参陆西部阳电，传奉钧令，敬悉。此次南京倡乱独立，城内闾阎，本已重遭糜烂，迨及城下之日，诸军萃集，巷战连朝，土匪溃军，乘机焚掠，于时秩序已紊，诸统将专事杀敌，兼顾难周。一二不法军人，趁各军号令尚未统一之际，继匪军劫掠之余，见物辄取，固所不免，当经派员率队巡行街市，但见有持挟衣物抢掠者，无论军匪，概行立地正法。计共斩决二百余名，截留衣物无算，均交商会分别给主认领，并将约束不严之该管官弁斥革。中外商民，皆所共见。现仍会同诸军竭力稽查，认真根究，务得实犯，严加惩办。谨此复陈，伏乞垂察。”

    张勋复袁电三：“大总统钧鉴：鱼日电谕敬悉。重承责问，滋切悚皇。此次叛兵占据金陵，反复哄争，闭关自毒，地方秩序，业已破坏不堪。迨海陆各军，会合围攻，全城均当战线，攻者愈力，守者愈坚，居民迁徙避藏，受无妄之灾者亦愈众。既而逆首知势不敌，窜匿无踪，合数万之悍贼骁匪，以及失业游民，麇集一隅，漫无约束，其任意勒索，多方蹂躏，人言凿凿，闻者寒心。勋等逆料及此，迭经通饬营队，晓谕军人，务以恪守纪律，不扰善良为第一要义。复传集各官长剀切告诫，不啻三令五申。惟民匪同困重围，本属断腕求瘳之计。若战斗中而复责以保护，智勇俱难为力。坚城既破，我军如墙而进，肉搏冲锋，贼匪梗顽，尚在竭力抵御，黠者褫装弃械，随处搜括，纷纷溃逃。地痞流氓，争取所遗衣械，遂得假冒兵士，乘机劫夺，快意须臾。与勋前攻天保城时，叛军多草帽蓝衣，希图扰乱伎俩，如出一辙。贼倡其先，匪踵其后，荒衢僻巷，亦几十室九空。其时我军师旅团营，参伍综错，注重占领要隘，警备非常，不能遽尔分兵四出剿捕。营垒粗就，始得派遣游骑周匡侦巡，余孽渐次肃清，而公私已荡然尽矣。勋等驰入宁垣，察视情形，虽不至如路透电所云之甚，然疮痍遍地，目击心伤。一面会同出示招集流亡，并分别严申军令，拿获抢劫之犯，随时立正典刑，兵士间有取携，亦挥涕斩殉不少宽假。连日捕杀约百余人，所有赃物，概发商会招领，市面略定，人心少安。勋与国璋，督师分道南来，既未能不战而屈人，又无从临战而弭祸，彷徨中夜，内疚良多。而路透电竟以贼匪强暴惨虐之行为，独使我军蒙其重谤，不惟勋等难甘默认，即全军官长均受有完全教育，讵肯明知故纵，弃隳身名。事实始终，历历在目，固非一人一时之言所得掩饰，又岂容悠悠诋毁，淆惑听闻。应请大总统派员来宁，切实调查，秉公核办，以息谣诼，而定是非。冒渎钧聪，伏希垂鉴。”

    袁世凯在癸丑之役陆续击溃了革命军后，就颁发了大批勋章和晋级命令。张勋得到勋一位和江苏都督。袁的本意是要把江苏都督给他的亲信冯国璋的，可是这次南京之战，首先攻城的，是张勋所统的辫子军，为了表示大公无私，和嘉奖有功，便不得不改变计划，把江苏都督给了张勋。因此，冯国璋在收编南京城内外的讨袁军残部后，便一声不响地率领他的部队渡江而去。

    张勋做了江苏都督后，偌大的一个南京城立刻就看不到一点民国气象，完全恢复清代的气氛。他绝对不准他的兵士们剪掉辫子，因为辫子已成他的军队的特别标志。他看见穿西装剪短头发的人就生气，看见留辫子的就引为同志，于是，南京城内突然流行起拖辫子，扎假辫子的风气盛行一时。他绝对不许用“前清”字样，他认为在他统治下的区域，应该仍是“大清天下”。

    江苏都督府的大柱和栋梁他都涂上一道朱红色，把旧两江总督时代的吹鼓手和炮手都找了回来，每天开吹三次，开炮三次。这一切都是清代的官制和排场。他不但恢复了厘捐总办、粮台总办、督销总办、道台、知府、知县等等，而且一切都是“扎委”。南京城内就有一个知府“江宁府杨”，和两个知县“江宁县左”、“上元县沈”。知县的衙门里恢复了刑名老夫子、差快等等。县太爷坐堂，恢复了藤条、小条等刑具。南京城内大小官员们都拖着辫子，打轿子上院，谒见时要先递手本，见了“大帅”要行跪拜礼，要自称卑职。所有这一切都是两江总督衙门的规矩。

    辛亥起义，张勋被江浙联军赶出南京城时，城内警察曾经欢迎革命军人入城，张勋因此记恨在心，这次他收复了南京后，首先把所有的南京城内的警察一齐革职，用辫子兵代替警察站岗，然后从北方招了一批北洋警察来。辫子兵的各营都用龙头令箭，官长们则穿的是清代的蓝制服，军营中不许悬挂中华民国的军旗，而要悬挂红色白边的蜈蚣旗。民国的国旗也不许悬挂，江苏都督府门前大桅杆上挂的是一个斗大的“张”字红旗。所有这些怪现象，袁都装做不曾晓得，可是外国使节们对此非常惊讶，他们曾质问南京城不挂民国国旗的原因。袁待外国人抗议了，才打电报责备张勋不该禁止悬挂国旗。

    9月17日，南京城内才有五色国旗出现。

    当张勋在南京胡闹时，辫子兵乱烧、乱杀、乱抢，无所不为。有一天杀错了人，杀伤了三个日本人，日本全国为之震动，军人们竟向日本外相牧野请愿出兵中国。日本驻华公使山座向袁政府提出了严重抗议，要求中国政府向日本谢罪，同时黜免张勋。袁派张勋的同乡李盛铎到南京来调查，李劝张对日本人让步，以免引起两国关系恶化。张乃和日本驻南京领事船津直接谈判，谈判的结果是张勋亲自到日本领事馆道歉（9月28日），日本放弃了要求撤换张勋的要求。可是日本问题虽告解决，美国和英国也一而再提出了撤换张勋的要求。由于外国人有这样的要求，正好给袁撤换张勋的好借口，何况袁这时在外交上正亲美英，使他对美国和英国的建议愈加认真。10月上旬，他派张勋的老友阮忠枢前来南京，把外交团的意见委婉地告诉张勋，要他自动辞职，以免引起外交上的更大压力。

    张勋正兴高采烈做他的“两江总督”，听了阮忠枢的话，直气得一佛出世，二佛升天，跺着脚说：“我的这个印把子，是拿自己的性命拼来的，袁宫保要怎办就怎办，用不着拿洋人来吓唬我，也用不着劳你的大驾来劝我。”阮败兴而归，把张的一切回报了袁。袁对这位张辫帅也有点伤脑筋，又派李盛铎、刘恩源、钱能训、段芝贵陆续前往南京劝张，接受新命——长江巡阅使。段芝贵最长辞令，他说：“总统确有苦衷，不愿意惹起外交上困难。”然后他传达袁的意旨，请张改任长江巡阅使，他描绘巡阅使在官职上是比都督大一级，都督只管一省的军事，而巡阅使却管好几省的军事。

    张果然动心了，同时他也没有能力敢于抗命，于是提出了三个调职条件：一是他在江苏都督任内开支的65万元准予报销；二是调职后请再拨开拔费50万元；三是他奉调长江巡阅使必需有实际的权力，要节制湖南、湖北、江西、安徽、江苏五省的水上警察。

    段芝贵把张勋的条件回报给袁，袁毫不考虑便全部接受。12月16日，袁发表了新的人事命令，调张勋为长江巡阅使，任命冯国璋为江苏都督。巡阅使这个官位，在袁最初的意思，也同于屯垦使、检查使之类，徒有空名的大头衔，怎知张勋手中有兵，又预约了条件就职，于是巡阅使这个官位后来竟成为凌驾都督之上，割据数省的大军阀。

    在二次革命期间，浙江都督朱瑞是中立的。朱瑞，字介人，武昌起义后，他是清军协统，领导浙军，参加江浙联军攻打南京，负责进攻紫金山，因为没有大炮，所以攻打不下。沪军都督陈英士的参谋丁怀瑾率领沪军先锋队助攻，特自上海讨来炮兵一队，并使用江边炮台，发炮三枚入城，目标地是城内北极阁，恰遇两江总督张人俊、提督张勋及各司道在北极阁会议，闻炮声骇散，不二日，道员江某和英领事奉命悬白旗向革命军要求停战，南京遂告光复。丁怀瑾有诗纪事，中有句云：“两张（即张人俊和张勋）心胆应惊碎，一炮声威欲避难。”

    民国成立，朱瑞任浙江都督，二次革命时，朱瑞和云南都督蔡锷都是宣告中立的。

    朱瑞虽然保持中立，袁对中立的也要整肃，因此，他于9月25日电令朱瑞克日来京商洽要公。朱奉到电报，乃遄赴北京，换了一套军服，按照疆吏入觐大总统的仪式，在总统府承启处等候召唤。忽然有一个承启官悄悄走到朱身边说：“总统吩咐，朱都督是自己人，不要拘泥形迹，请换便衣来见。”朱听了就站起身要回去换装，又被承启官加以阻止，同时引领他走进一间更衣室，拿出一套现制的狐皮袍子和马褂给朱，朱穿上身，对着镜子一照，简直是“增之一分则长，减之一分则短”，完全好像量了身订做的。承启官恭而敬之地说：“总统知道朱都督初次来京，一定还没有订制，所以先给您准备的。”朱还来不及说谢字，承启官已把他领到了居仁堂，一个矮矮胖胖须胡皆白的老头子，和颜悦色地坐在大厅的中间，也穿着一套狐皮袍子和马褂，颜色、花样、质料都和朱身上的那套一式一样。朱还是初次谒见袁，他知道这位老头便是威名赫赫的袁大总统，紧张得连话也说不出，那料到这位大总统却像老熟人一样，请他就坐，然后东南西北，海阔天空地胡扯一通，谈到高兴时则哈哈大笑，使得朱慢慢地松弛了紧张情绪。朱正感轻松时，袁突然把话题转到南方讨袁运动，并出其不意地问朱：“介人（朱瑞字）你若是反对我，就应该宣布独立，若是反对敌党，就该明白表示，你宣告中立是何用意？”朱对这问题显现得很为难，一句话也答不出来。袁看出朱很窘，马上用别的话岔开，脸上也一直和善而亲切，好像对朱中立这问题毫不介意，谈到末了，站起身来说：“你应该早点回去，地方治安要紧。”

    过了几天，朱瑞仍然穿了袁所赐狐皮袍子和马褂到总统府向总统辞行，到了总统府后，气象为之一变，三步一哨，五步一岗，戒备严密，像在进行大典一样。朱走进了居仁堂，那儿也站满了全身披挂的武装士兵，袁世凯穿了一套金边耀眼的大元帅服，巍然高坐，还没待朱开口，袁便声色俱厉地告诫了朱一场，什么“军人不可无纪律”，“军人应以服从为天职”。这一番话完全是长官训斥部下的口吻，朱在下面所了，吓得一个字也说不出，头也不敢抬起来，浑身淌着大汗，内衣内裤都湿透了。

    朱这次在北京，就只见了袁两次，两次的见面彻底相反，弄得朱如同丈二金刚，摸不着头脑。

    袁惯会做戏以玩弄他的部下，“怀之以德，然后临之以威”，使得他的部下很吃他这一套手法。

    和朱瑞采取中立立场的，还有云南都督蔡锷。

    袁于民国2年9月25日下了一道命令：“蔡锷准给病假三月，着来京调养。调唐继尧署理云南都督。派刘显世为贵州护军使。”

    蔡锷于10月10日把都督印信交由军长谢汝翼代管，没有和任何人告别，悄悄地离开了美丽而四季如春的昆明。民政长罗佩金也随他离滇。本来袁对云南有鞭长莫及之苦，现在袁军事上已膨胀至长江以南，声势上已统一了全国，因此就不把云南放在眼中，所以他用给假三月来调蔡锷入京。

    蔡锷到了北京，袁依样葫芦，用对付朱瑞那套戏法来对付蔡。可是蔡锷不是朱瑞，他有胆有识，头脑又冷静，意志又坚强，因此袁的戏法在蔡身上完全不发生作用，袁真的也好，假的也好，蔡根本完全置之不理。袁拿这个“宝古老”（湖南人称宝庆人为宝古老）没有办法，深感难于对付，因此不放他离京，并且派密探监视蔡的一举一动。

    袁本来有一个计划下蔡的毒手，制造了一份假情报，诬蔑蔡在云南计划脱离中国版图，另建一国，自封为“大汉王”。袁在这个假情报上亲批“应查”两个字归档。这个举动是寓有深意的，因为他发觉蔡是个长于治军而严肃不苟的人，很想争取蔡为心腹干部，如果蔡在云南抗命不交出都督大印，或是不就范听话，他便随时可以抽出这件档案来加蔡一个叛国罪名，这就是所谓“不用则杀”的办法。

    蔡在北京期间，袁派为陆军部编译处副总裁，总裁是段祺瑞。11月奉派与李经羲、梁敦彦、樊增祥、宝熙、马良、杨度、赵惟熙等组织政治会议，李经羲为会长，又和阎锡山、张绍曾、尹昌衡、蒋方震等11人组织军事研究会。

    当国民党二次革命失败后，有一件政治秘密，除了极少数袁的亲信外，是很少有人知道的。原来袁在对南方用兵前，就决定要逐步进行“废省改道”的计划。这个计划是废除省一级，而以省以下的道（一省可以分为几个道）为地方行政的最高单位。道设道尹管理民政，又设镇守使管理军政。这个计划准备先在几个省区实行，然后全面推广，达到全国废省改道的目的。为什么他要决定这样一个缩小行政区域的计划呢？他是为了避免藩镇之祸。他在用兵初期，就不露声色地进行这个计划，他任命李纯为江西护军使、王占元为湖南护军使、张勋为江北镇抚使、倪嗣冲为皖北镇守使、龙济光为广东镇守使。这一连串的人事命令中没有一个都督名义，他初意在这些地区都不设立都督。此外黑龙江只有护军使朱庆澜，后来贵州都督唐继尧调任云南都督后，也只提升刘显世为贵州护军使而不给以都督名义，福建都督刘冠雄调任海军总长后，就派李厚基以镇守使名义统率该省军队，这三省不设都督，就是先废都督以达到第二步废省设道的目的。

    可是，袁这个计划对北洋系军人来说，是遭受到彻底反对的。他们过去“只知有袁宫保，而不知有大清朝”，后来“只知有袁大总统，而不知有民国”，他们所以如此，是为了“水涨船高”，“大哥做皇帝，把弟是一字并肩王”，袁利用他们打天下，他们则利用袁作为个人取得功名富贵的桥梁。

    在对南方用兵开始时，就有人劝袁对废省废督问题不应操之过急，因为可能影响到前方将领的士气。袁自然更懂得这个道理。待到南方军事胜利后，又有人劝他不能执行这个计划，因为统一的局面还不够稳定，如果使到北洋军将领情绪低落，岂不是给了国民党重振旗鼓的大好机会，因为这一个做法是降低北洋军人的地位和削减他们权力，在天下未彻底稳定以前，是需要从长计议的。于是这个计划便无限期地拖延下去了。

    秘密逐渐泄漏了，慢慢地传到北洋系军人耳中，他们开始对他们的“老头子”不满了，于是大家都抓紧了自己的军队，并且在大圈圈中（北洋系）制造小圈圈（后来的安福系、奉系、直系、皖系等等）。凡是牵涉到有关利害权位问题时，他们对袁并不完全服从，同时采取强硬的态度，如张勋调离南京时提出条件就是一个例子。

    袁在赣宁之役战胜国民党后，表面上他是统一了中国，军事力量由北方达到了南方，可是也就是从此开始，北洋军系已不是可以称心如意，由他摆布。他在外形上好像是威望提高了，其实他的控制力却相对地减弱了。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
五十二、虽胜犹败得不偿失


五十三、蹂躏民主

五十三、蹂躏民主

    当民国2年正式国会尚未成立前，各政党对于宪法起草问题意见颇不一致，大别之有三派：第一派是国民党的主张，认为宪法的起草和制定，是国家主权攸关，当然是国会的职责。依《约法》的规定，国会成立后，应由国会选出起草委员编定，经参众两院议决。第二派是梁启超等所倡导，而为当时十八省都督及共和党、统一党、民主党所赞成，此派主张由政府组织宪法起草机关，以现在临时参议院、各省都督、各政党和总统府所派的委员编定宪法，提交国会议决；第三派为袁系的主张，认为现时政党意见不一，政府设法由大总统直颁宪法起草命令，布告全国，以免政争。正式国会成立后，由于国民党在参众两院都获得压倒的多数，因此，国民党主张便获得胜利，两院选出了宪法起草委员，成立宪法起草委员会。在这个委员会中，国民党的委员占了大多数。

    当宪法起草在进行中，袁世凯对于行将制定的正式宪法最引为深虑的是两个问题：一是大总统任命国务员有没有必需获国会同意的必要；二是大总统有没有解散国会的权力。袁认为过去一年多的经验，内阁曾三次改组，每一阁员的任命胥经国会同意，议员则多方留难，因此，袁认为正式宪法中，应该取消国会同意任免阁员权和总统有解散国会权。

    袁的这两个问题自然遭到国民党的宪法起草委员的猛烈抨击，这时恰遇到二次革命，袁政府和宪法起草委员会乃发生更尖锐的冲突。2年8月中旬，起草委员徐秀钧首被逮捕，并被解往九江枪决。8月27日政府复捕去国民党籍之参议员朱念祖、高荫藻、张我华、赵世钰、丁象谦等五人，和众议员常恒芳、褚辅成、刘恩格等三人。内中张我华、赵世钰、褚辅成、刘恩格四人为宪草委员。其后褚辅成、朱念祖被解往宿县，常恒芳解往安庆，赵世钰等五人羁押于天津，至国会解散后始获释。褚辅成和朱念祖在袁死后，国会复活才与常恒芳同时出狱。袁解散国会后，更有徐镜心被杀于北京，段世恒死于陕西。这是一页非常痛心而悲壮的民主奋斗血泪史，袁世凯为了议员们不听从他的意见，而采取的暴行中，统计宪法起草委员被杀的有三人，被捕的有四人，实在是我国立法史上最惨的一幕。

    袁世凯在宪法还在起草时，就使用卑鄙的手段以达到他个人予智自雄的目的。他心目中从不知民主为何物，同时他要求宪法符合他的意旨是假定他可以终身担任总统，因为他所争的不是国民的希望，也不是国家的需要，而是他在担任总统时的方便！

    民国初年的政治，很多地方令人泣笑皆非。前面已提到政党的组成，好些人一身兼好几个党，好些人今天是这个党明天便是那个党。尤其是国会的议员，有价有市出卖，今天卖给甲党，明天又卖给乙党，于是有好事之徒拟了一份卖身契文曰：

    “末员某甲，今以本身所买得之议员一名，卖与贵党，连皮带骨，一概不留。自卖与贵党之后，任从贵党为非作歹，本员无不服从。”

    这个卖身契，实际说来仍是外行所写，因为那些卖身议员，以卖一回最为笨伯，老猾的多是分作无数次卖，或同时兼卖五个党，卖完之后一律脱党，自名为厌弃党争。所以当时有人看了上面那份卖身契，竟连皮带骨一齐卖，全谓为尚有良心，是三代以上的人物。据说卖身的人第一次收钱到手时，向掮客所作的第一句客套话是：“何必客气！”于是，当时北京的应酬场中，只要有人说一句何必客气，一定引起了哄堂。有人看到当时情景，愤慨万分，曾感慨地说：“今日共和，卖国的价钱比从前便宜多了。”别人不解其意，问是何意。其人曰：“当前清时，有个英国人曾说：我们不必和中国打仗，就能把中国土地利权占尽，我们只要汇丰银行一家就办得到。因为你们中国的一个知县官，只须八千两银子就能捐得到，这样算起来，把全中国的州县买尽，至多不过千万元，香港上海汇丰银行随时可以拿出这笔钱来。如今，中华民国要选举正式大总统，依选举法，只须四五百张票，听说每张票一万元，买四五百张不过四五百万元，这个数目买一个大总统，统理全中国，岂不比买全国州县官要便宜得多吗！”

    当时的北京，议员们成了豪客，本来北京马车不多，这时议员十之八九坐马车，且多为自备马车。旧时北京请客，寻常酒席不过八元十元，这时北京一席20余金以上，议员请客多在六国饭店、北京饭店、昌德饭店。议员纳妾亦成普遍现象。至于八大胡同的热闹，也是庚子以后所未有。名花如姚蓉初、金小菊皆被人藏之金屋。俱乐部是洋玩意，北京本来没有，这时却极发达，遍处皆有俱乐部，作为政客们应酬和团结本党的联欢地方。上海的名花亦多由南来北。

    这一时期北京风气之坏，实在是超过了清朝末年。政客利用议员，议员又利用政客，互相勾结，互相利用，灯红酒绿，征逐歌舞，这就是民国初年的北京城。

    当南北战争时，刺宋案的祸首赵秉钧担任北京市的戒严总司令，新闻记者曾访问赵，下面是赵和记者的谈话：

    赵说：黄克强等的计划也很可观，但无奈材料不齐，现在中国政治，不怕没有人开出好菜单，但任凭你菜单开得如何好法，无奈没有材料，也做不出好菜来。我时常劝袁总统让出一部分事业，请新人物大家帮忙，请他们历练历练、他们就知道困难了。新人物开口便要做总长，哪个甘居下位，即如记者先生你足下，有人请你做知事，你做吗？

    赵又谈及知事，他说：从前直隶知事没有人做，纷纷要辞职，现在居然有人抢着做了，细查原因，乃是有人发明新法，与县议会绅士沟通，准许人民播种鸦片，余利均分，于是瘠缺变成肥缺，上司若要更换，便有议会挽留，大绅士请愿。

    记者问：袁总统何故遇事躬亲？第一未免琐碎，第二未免因小失大。

    赵说：这是袁总统做过十余年督抚的习惯，因为遇事躬亲，所以这一把钥匙无人能管，譬如这次赣宁战祸，军事人物均有战功，拥大兵封藩在外；可是有袁总统在，决无人敢把持跋扈的。

    戒严副总司令是军政执法处处长陆建章，在当时的北京城，似乎他比赵秉钧还红。陆手下有一大将是侦探长郝占一，当时提起郝的名字来确有小孩子不敢夜哭之势。当北京戒严令颁布后，便不断传出许多触目惊心的新闻，如：社会党首领陈翼龙遭枪毙，议员徐秀钧因段芝贵来电被捕，《爱国报》总理丁某被捕，烟台总司令连承基因京社党嫌疑被捕，国民党议员王以文、蒋举清被警察监视，国民党议员伍汉持在天津被捕，国民党报纸均停刊。

    在这风声鹤唳的时候，忽然传出一个粉红色的谣言：北京城有一名女优金玉兰，声色技艺倾绝一时，她的色艺全城倾倒。忽然传说她已被戒严司令部捕去枪毙，人言啧啧，小报画报还描摹临刑时悲惨凄艳镜头。整个北京城都认为这一代名优已随南北战争而葬送，万口一声为之悲怆。名士易哭庵为诗有句：“今世居然杀美人！”于是大家传她致祸之由，有说金认识二名革命党人，挟炸弹欲刺袁，因此金被株连，傅会其词，越传越离谱，最后简直渲染得像红线女或公孙大娘一般。又有人说是同行生忌嫉，向当道进谗所致。这些传闻已构成一篇动人的戏剧了；其实这期间的金玉兰正在天津上演《小上坟》。

    袁本来最不懂政党的，到了刺宋和国民党二次革命后，不得不制造一个政党来装点门窗，乃促使梁启超和王赓（后改名揖唐）等联合组织一个大党，成为袁政府的与党。这时，共和党、统一党、民主党和国民党相处不洽，于是大家联合起来，于民国2年5月29日组成进步党。进步党的政纲是：

    （一）采取国家主义，建设强善政府；

    （二）尊重人民公意，拥护法赋自由；

    （三）顺应世界大势，增进平和实利。

    进步党的人事是：理事长黎元洪，理事梁启超、张謇、伍廷芳、孙武、那彦图、汤化龙、王揖唐、蒲殿英、王印川。政务部长林长民、副部长时功玖、王荫棠。法律主任汪荣宝，财政主任吴鼎昌，外交主任林志钧，庶政主任张嘉璈，交际主任黄远庸等。

    进步党组成后，顿然成为国会中的多数党，声势凌驾国民党之上。不过这个集多数小党为大党的进步党，本是乌合之众，团结力量甚弱，因此成立后才一个月，旧共和党中的民社派之张伯烈、郑万瞻、彭介石、胡鄂公等，与旧统一党中之黄云鹏、吴宗慈、王湘等40余人，突然发表宣言，宣告脱党，另组新共和党，以国民党、进步党以外的第三大党自居，在两院中占了50余议席。进步党的多数优势于是丧失。

    进步党分裂的原因是：（一）由于旧民主党的梁启超、汤化龙、林长民、孙洪伊、蒲殿俊、梁善济诸人有垄断之嫌；（二）由于旧共和党党费4万余元，尽为进步党提用；（三）袁在接洽合并时，少数有野心的政客以为这样做了以后便可入阁，结果没有达到目的，于是大失所望。

    旧共和党退出进步党后，进步党的多数优势完全丧失，袁希望进步党成为大党的目的落空，同时又怕这些人转过来和国民党合流，因此袁世凯和梁启超、汤化龙等乃频频磋商善后方策，同时防止这些人士亲近国民党。其实这些人士退出进步党，只是因不满意旧民主党，在大问题上，仍站在袁世凯一边，是和国民党对立的。进步党在和国民党对立期间，并积极嗾使国民党分子另组政党以分国民党之势，国民党遂分裂为五个政团：（一）相友会，会长刘揆一。（二）政友会，首创者为景耀月和孙毓筠。（三）癸丑同志会，由湖南众议员陈家鼎组织。（四）集益社，为广东人结合之团体。（五）超然社，为国民党湖南议员郭人漳及夏同龢所组。

    在南北战争时，留在北京国会的国民党议员仅有150名，在国会中已毫无力量。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
五十三、蹂躏民主


五十四、熊希龄名流内阁

五十四、熊希龄名流内阁

    民国2年五六月间，国民党尚未发动二次革命，北京政局很沉闷，赵秉钧的内阁看来是一个过渡，有一天袁的心腹杨士琦和杨度谈到袁世凯的政治趋向，杨士琦说：

    “辛亥年南方闹革命时，项城不便直接取政权于清朝，当时最好的妙着是利用同盟会和革命军的力量来推翻清朝。清朝推翻了，项城和同盟会的合作关系就发生了问题，项城一定要排斥同盟会而独霸天下的，据我看，这个时期必然就要到来。同盟会虽然改为国民党，而且好像声势很大，可是项城绝不容许他日益坐大的，等到国民党被他铲除后，他必然要废止内阁制的《临时约法》，而代之以总统制的新宪法，到了那个时候，他在政治方向上的选择，只有两条路，或是维新，或是守旧。维新就要起用新人物来行新政，守旧则要把从前的旧官僚找出一个来，同时恢复一切旧制度。晳子，你是项城夹袋中新人才的魁首，将来前程远大，必须早为之计。”

    这两杨（杨士琦和杨度）都是袁的重要干部，杨士琦和袁的关系很深，他的哥哥就是清末继袁之后做直隶总督和北洋大臣的杨士骧，而他本人追随袁很久，因此对袁的政治作风和企图自然最了解。不过，他仍还不能算彻底明了袁的真心，他以为袁是新旧时代交替中的人物，可以新，也可以旧；可以为善，也可以为恶。其实袁是彻头彻尾的旧人物，温故而不知新，他只是会利用新人物，伪装懂得新事物。

    杨度听了杨士琦的这番政治风向的分析，心中暗暗欢喜，竟然也以为自己不久就入阁拜相了。

    二次革命爆发后，公然传出杨度或杨士琦组阁的消息。可是，就在这个时候，袁却秘密地派吴芨孙到青岛去迎接徐世昌。徐世昌是袁的知交老友，清末他出将入相，辛亥首义，他是策动袁东山再起的主要人物，可是清帝退位后，他便去青岛归隐，他的言行和政治立场，完全是守旧的。他在青岛闹过这么一个笑话，德国胶州总督假青岛大学欢宴他，青岛大学的客厅非常堂皇，铺了厚厚的地毯，这位徐世昌公然把一口又浓又厚的痰吐在地毯上，使主人和陪客大惊失色，有人把这事写在桃花梦小说上，青岛人传为笑话。

    袁的做法给杨士琦猜中了，不过他不是用新人物而是用旧官僚，邀徐世昌就是一个好证明。徐对袁的邀请当然很动心，不过他还要保持前清遗老的身份，因此不好意思马上答应，做出一个欲迎还拒的姿态。在袁来说，由专制而共和，再由共和而恢复专制，似乎不能变得太快，因此他对于徐不即来，也不勉强。于是他暂时放弃邀徐组阁。而改邀温和派的熊希龄组阁。

    熊希龄是进步党党员，可是，他并不是主要的党魁。他在唐绍仪内阁中担任过财政部长，和黄兴大打笔墨官司，卸职财长后，外调热河都统，那是民国元年12月12日发表的。他在热河，发生了热河行宫盗宝案，使他被株连在这件案子中，颇受嫌疑，这正给袁一个好机会，因为袁平生最喜欢用有弱点的人，拿了他的把柄，就不怕这人不听话。袁的御人术中，这是很重要的一部分。

    熊在热河接到袁的来电，请他返北京组阁，他竟自高身价，三番两次力辞，最后一电这么说：“今日以浅暴之徒，造成一寡廉鲜耻之社会，虽有孔子复生，无从为力，拟俟边局稍定，即归营社会实业之事，不愿与闻政治，并望总统致此世于郅治，龄得享共和幸福……”云云。袁复电则说：“……纵不能如孔子之期月已可；亦当念孟子之舍我其谁，想公弘毅，当韪是言。余虽不能冥忘世事。但若孤立无助，我将先公归田……公即不忍，望来京一行，计议大局。”于是熊才在半推半就中入京。未入京前，他的组阁大命已发表，且得国会同意。

    民国2年7月31日袁任命熊希龄为国务总理。这时候，南北战争还在进行，南京还在争夺战中，广东、湖南、福建、四川都在闹独立。在北京，国民党虽然仍是国会中的第一大政党，可是已经是有名无实，发生不了大作用。袁这时提出以进步党的熊希龄组阁，在国民党议员看来，进步党的内阁比军阀内阁好些，而进步党在国会中是第二大党，因此国会投票表决熊希龄为国务总理的时候，自然非常顺利地获得通过。

    熊本人被总统提名，和被国会同意，虽然极为顺利，可是他的内阁却很难产，阁员名单迟迟不能决定，这是由于人选和职位的安排非常困难，这些困难不是来自国会，而是来自袁世凯。熊既然接受了组阁大命，就希望组成一个全国的第一流的“人才内阁”，想把全国的“大名流”都网罗在新阁中，足以一新耳目。在熊的心目中，所谓的人才和名流，当然是属于进步党或从前的君主立宪派。熊的想法和袁的打算是不相符的。袁对于内阁中的财政、陆军、外交、内政、交通几部的人事决不放手，早有安排，只留下教育、司法、农商三个部给熊支配。这三个部都是冷衙门，在袁与同盟会合作时期，他曾把这些衙门分配给同盟会，民元第一个袁政府的内阁，蔡元培是教育总长、王宠惠是司法总长、宋教仁是农林总长，如今把同盟会换成进步党，在袁看来，进步党手无寸铁，决非当年同盟会和后来的国民党可比，配给三个部，代价已算很高了。

    熊希龄组阁后，杨度拜相的希望落空。熊希龄和梁启超、杨度之间有一段不寻常的关系。清朝末年，熊希龄以道员记名，随五大臣出国考察宪政，当时的宪政报告几篇大文章，就是熊去请杨度和梁启超执笔的，他们三人自那时便已订交。在随五大臣出国考察宪政之前，熊是在湘抚陈宝箴下面作事，陈很器重熊。皮鹿门在湘南讲学时，熊亲自摇铃召集听众，时人戏撰一联曰：“鹿皮讲学，熊掌摇铃。”由于他是陈宝箴的红员，又有人戏撰一联曰：“四足不停，到底有何能干？一耳偏听，晓得什么东西？”熊从湘抚的红员又屈身为体操教习，又由教习而为五大臣出洋考察宪法的随员，最后以“清才硕望”拜命组阁。他的内阁以名流内阁相号召。他没有忘却当年和他合作，捉刀写考察宪政的杨度，他们是同乡，又是老友，何况杨度也的确是才高北斗，名满天下。因此他向袁报告，想延揽杨度入阁，袁说：“我无所谓，你去和晳子商量商量。”熊找到杨，杨表示欲为交通总长，这使熊颇感为难，因为交通部乃是梁士诒的禁脔。梁士诒当时是总统府秘书长，又以财政部次长代理部务，他不入阁，因为他任总统府秘书长地位尤为重要，他是交通系的领袖，交通方面的一切事权，他都不会放松的。杨度想当交通总长，熊知道很难通过，可是又无法拒绝，乃向袁报告，袁和梁士诒商量，梁只淡淡地说了一句：“晳子对交通是门外汉”。杨的交通总长便落空了。

    熊知道梁士诒否决了杨度的交通总长，想起多年老友之情，很是过意不去，乃再访杨，欲以教育总长相屈，他期期艾艾地说：“请晳子帮帮我的忙，屈就教育总长如何？”杨很干脆，只是应声答了一句：“我吗，我是帮忙不帮闲！”这是一句双关语，因为当年写考察宪政报告，杨度是帮了熊希龄一个大忙。熊当年为五大臣随员的工作就是写考察报告，可是熊自知对各国宪政知道得太少，只好请杨度和梁启超捉刀。梁因为是维新派，如果说出名字来，在清政府不会通过，所以只说杨度一人。熊当年的这一个工作，对他日后事业关系极大，杨既然对熊有这件事的帮忙，现在熊拜命组阁，竟想以冷猪肉相酬，杨所以才用冷语答复熊。杨薄总长一席而不为，并不是不想一过总长的官瘾，而是想留此身以待更好的时机做更大的官，因此，教育总长这个闲曹对杨来说是不屑一顾的。自这次组阁后，杨度和梁士诒便种下了极不愉快的关系。他们是清末经济特科的老同年，同为袁的两大智囊，可是却完全不合作。

    熊希龄的名流内阁，虽然难产，总要呱呱落地的。

    财政总长袁本来属意周自齐。周自齐字子廙，山东单县人，副贡出身，生长于广东，因此和粤系财阀接近，梁士诒很支持他。由于梁启超一直要当财政总长，而袁又不肯给梁，于是财政总长一职只好由熊希龄以国务总理兼任。

    陆军总长仍由段祺瑞回任，军事方面袁仍然把全国陆军大权交给最亲信的老部下。

    海军总长仍派刘冠雄，在发表任命前，刘曾上了一个报告给袁，要求袁用刘的老师严复为海军总长，自己为次长，袁却批了：“断不准行。”

    外交总长由孙宝琦出任，孙并不想干外交，可是因为孙和法国驻华公使很友善，当时中俄交涉正由法使调停，因事择人，孙乃出长外交。

    交通总长既不给杨度，而周自齐的财政总长干不到，乃顺理成章地把周自齐送到交通总长位子上。

    内务总长是朱启钤。朱启钤字桂莘，贵州紫江县人，曾拜徐世昌为义父。

    司法总长是梁启超，他勉强接受。

    教育总长由汪大燮出任。汪字伯棠，浙江杭县人，是君主立宪派，汪在前清大官中算是一个干员，缜密勤慎。熊组阁前，他由日本返国，熊一再邀请他出山，他提出条件必须与梁启超和张謇一同入阁，他认为要牺牲大家一块牺牲还想得过，否则自己已做过十多年官僚，今日何必画蛇添足，多此一举。

    农商总长请张謇是极其适当的人选。

    民国2年9月11日，熊希龄的“名流内阁”，又称“人才内阁”终告组成。

    袁世凯于9月4日发布命令，准外交总长陆徵祥、财政总长周学熙、司法总长许世英、农林总长陈振先、交通总长朱启钤辞职。

    11日，特任孙宝琦为外交总长、朱启钤为内务总长、梁启超为司法总长、汪大燮为教育总长、段祺瑞为陆军总长、刘冠雄为海军总长、张謇为工商总长、周自齐为交通总长、熊希龄兼财政总长、张謇兼农林总长。

    在组阁的筹议期间，财政困难达于极点，为财政问题连开几次会议，北方八省均有代表参加，由会长梁士诒主持。当时，梁士诒既是交通系首脑，在财政方面亦紧握大权。熊兼财政总长后，梁才解除了财政次长的职务。

    熊内阁仍然短命，于民国2年9月11日成立，3年2月12日改组，熊下台，由孙宝琦代理。

    前面曾一再谈过，民国初年政府最大问题是财政，具体一点说，这时的中国，谈不上财政，只有借债。一个政客在政治上的势力，就看他借钱的能力，能向外人举债，便表示他在本国政治上有势力。

    熊希龄是袁世凯任总统后的首任财政总长，迨他组阁后，又以国务总理之尊兼任财长，可是这位财政专家却困于财政。

    当民国2年岁末和民国3年岁初之间的旧历年，需用的支出共为770万元，如照预计，向京奉、京汉两路商借250万元，收江西、浙江、陕西、山东、江苏、河南各省国税所解款，每省多则40万，少则15万，根据各省呈报，总额有240万元，两项合共500万元，其余尚差之300余万元，则以即将发行之六厘八厘公债略为通融，勉强便可渡过难关。但实际情形呢？各省解款到京，合计仅110万元，不到预期的半数，另加五国银团年底预垫借75万两（折合约100万元），收入和支出相差甚巨。至于京奉、京汉线的收入，交通部声称将以供给支付借款本利及保险费，不肯通融。于是这位长袖善舞的凤凰总理，便不免捉襟见肘了。

    年关已届，腊鼓频催，熊总理大有王小二过年之苦。在这万难时期，交通系首领梁士诒露了一手，他在除夕的前三天，捧了500万元银票呈给袁，请袁亲手交给熊。这一手使得第一流财政家的熊希龄大为丢人，据说熊接钱时面红耳赤，不胜难堪。

    熊自上台那一天起，就因为财政总长人选问题与袁意见相左，袁虽允熊自兼财长，可是交通系的首领梁士诒却在财政上常给熊下不了台，加上各省军阀都气势汹汹地向国务院索讨军饷，熊简直无法应付，曾建议大举裁兵，节省财政开支，全国陆军以甘师为限。这建议被陆军总长段祺瑞坚决反对，甚至在国务会议席上拍案大骂，使熊极为难堪。

    熊不只受交通系和军方的夹棍，还得罪了法制局派以及财政部的旧派系。财政部的旧派系和熊搞不拢，纷纷投入交通系。熊和北洋军系的人又毫无往还，其在政坛上完全孤立无援，仅赖进步党的梁启超、张謇和汪大燮，而这三位名流，在当时的政局中已起不了作用。

    熊是个乡土观念很重的人，他和湖南都督谭延闿私交极厚，二次革命时，他力主不对湖南用兵。谭延闿离开湖南后，他更强调勿派兵入湘，这一主张和北洋军系的人完全相反，据说熊在组阁前曾向国民党的某要人表示，决不派一兵一卒赴湘，因此不肯自食其言。谭延闿在二次革命失败后入京听候处分时，熊使不出力量帮他的忙，他知道谭的湘督一席要撤换时，建议调云南都督蔡锷督湘。蔡不仅是湖南人，又是进步党领袖梁启超的得意门生，熊向袁保证蔡是拥护“中央”的，并强调国民党在湖南的力量已经消灭，就没有派“中央军”到湖南的必要，因“中央军”到湖南，只能引起湖南人的排外感，有害于湖南而无利于“中央”。熊这番努力完全为了乡梓，他知道北洋军的纪律很坏，所以竭力阻止北洋军入湘，他的努力当然是失败。

    据说袁曾答应熊，派蔡锷督湘，可是结果却派了汤芗铭为湖南都督，调蔡锷入京暗中监视，熊内心的不舒服，可以想见。汤芗铭督湘后，在湖南大兴党狱，杀人如麻，北洋军这时已把湖南当作他们的征服地，烧杀淫掳，无所不为，湖南人民陷于水深火热之中。旅京的湖南同乡，经常向熊控诉北洋军无法无天的暴行，要求熊以国务总理的地位，替3000万湖南人请命，可是熊能有何作为呢？

    由于这些蛛丝马迹，因此这时的北京，盛传总统和总理不睦之说。不过总统府内的人士则力称毫无其事，当时政坛红人梁士诒曾语人说：外边老是传说内阁要垮台，这是从何说起，内阁刚上台还没有唱戏，如何便倒？梁的话自不是由衷之言，不过熊、梁虽然暗中勾心斗角，可是梁毫无问鼎总理之打算，只不过梁这时对于财政极有影响力，在这方面，熊、梁是有冲突的。

    熊虽然已经四面楚歌，可是还在勉强挣扎。民国3年（1914年）初，北京报纸竟把去年熊在热河都统任内，牵连热河行宫盗宝案刊出，堂堂国务总理公然和盗宝案有关，报纸毫不留情面，自然是有人主使的。熊看了很生气，曾函请内务部转知检察厅查究其事，警察厅将原信照转到地方检察厅，地方检察厅竟在信上批了“饬具诉状，原件却回”八个字，这对于现任国务总理是完全不给颜面，除了袁的授意，如何会这么做呢？

    民国3年2月7日，熊请辞职，辞职书有云：“筹维鲜效，擘理多疏，任重才轻，心余力绌……恐误国事于无形，致愆尤之丛集。……”袁批准熊辞去财政总长兼职。熊再于2月12日上书恳辞总理，辞职书云：“窃希龄猥以才力竭蹶，贻误国是，恳请退避贤路，乃蒙钧谕优嘉，仅准免其兼任，希龄自顾何人，敢再渎请。惟是泛水之舟，操舵者既无驾驶能力，必须易人，乃可渡登彼岸。时局艰危，无以异此。倘自知其力不能胜，而复勉强支持，将恐载胥及溺，补救为难。希龄一身不足惜，其如国事何？谨再陈情，伏乞俯如所请，另简贤员，提任国务，俾得少免咎戾，曲荷保全，无任感悚待命之至。”袁乃予以批准，原批云：“据呈已悉，该总理兼任艰巨，夙矢精勤，前者陈请辞职，特许免兼财政，以节贤劳，至于任重钧衡，方冀情深维系，乃仍申前请，弥切去思，念时局之多艰，思得贤而共理，再三慰留，并命国务员合辞敦劝，维舟楫共济之忱，深切金玉弥育之感，既执祛之莫遂，怅回辔以无从，勉顺所陈，准免国务总理本官。此时高引，谅有幸于遂初，他日讦谟，愿无忘于辰告。此批。”袁在熊第二次辞职书予以批准后，派孙宝琦代理。

    熊希龄于民国2年9月11日组阁成立，到民国3年2月12日变卸，时间还不到半年，受够了气，吃够了苦。随熊去职的是汪大燮、梁启超、张謇。袁既准许这几位名流去职，同是又想以一些空名义来羁縻他们，于是发表熊希龄为全国煤油督办，张謇为全国水利局总裁，梁启超为全国币制局总裁。孙宝琦代理国务总理是看管内阁，以周自齐调署财政总长，朱启钤兼代交通总长，章宗祥代理司法总长，严修代理教育总长。

    国务院秘书长陈汉第于熊辞职前，曾愤然对新闻记者说：“总理已寿终正寝，而我辈尚不能不亲视含殓。”由于这句话传出很多枝节，有家报纸刊载熊希龄对人说：我已病死，看不到抬棺材出门。这意思是说总统制已决定，副署于总统制等于是棺材出门。

    熊的悲剧是不可避免的，读者试一回忆，当民国2年秋季，袁要熊出而组阁时熊是多么意气昂扬，那时候袁是要这些名流政客和进步党为他装点门面，在国会中作袁的友党，帮助袁对付国民党，选举袁为正式大总统，推翻《约法》，解散国民党，解散国会。这些事一一完成后，名流内阁变成了袁的赘瘤，进步党也失去作为工具的地位，连黎元洪都要押解来京软禁，熊希龄算得什么，在这个时候，他不辞职也非下台不可了。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
五十四、熊希龄名流内阁


五十五、民国正式总统

五十五、民国正式总统

    民国初年的《临时约法》，对于组织政府的程序是这样规定的：根据《约法》只能产生临时总统和临时政府，然后由临时总统根据临时参议院所制定的国会选举法与组织法，于十个月内完成正式国会的选举与召集，再由国会制定宪法；根据宪法，产生正式总统和正式政府。

    但是袁已迫不及待地要改临时总统为正式总统，这时虽然正式国会已成立，可是选举总统必须根据总统选举法，而总统选举法又是宪法的一部分，所以必需先制定和公布宪法。按照这个程序，必须相当时日，而袁急切要做总统，这真是急惊风遇到了慢郎中，于是北洋系便想出了一个借口说：列强各国政府在中国正式总统没有产生前，是不会承认中国的，如果民国再不被各国承认，则中国有被瓜分之虞；因此，先选举总统，是拥护共和，巩固民国的主要关键。

    同时，全国19省区的军事长官联名发表通电，主张先选总统，后制宪法，这道通电是由黎元洪领衔的。

    折衷的方案在袁的策划下制定，那是把选举总统法从宪法中提出来，由国会中的宪法起草委员会提前予以制定，提交参、众两院联席会予以公布，以便提前选举总统。

    这时的国会，虽然国民党还是多数，但是国民党议员已是袁的政治俘虏，至于进步党更是亲袁而和国民党打对台的。可是袁还不放心，又由袁的亲信，总统府秘书长梁士诒组织了一个公民党。这个党的任务完全为了提前选举总统，它是于民国2年9月18日成立的，它包括三个小政团：（一）议员同志会，这是旧民主党山西议员李庆芳组织的；（二）潜社，广东人士所组织的；（三）集益社，亦是广东人所结合的团体。公民党的党纲是：“以国家之权力，实行政治之统一，增进国民之幸福。”公民党的政策是：“以提前选举正式总统为第一要务。”

    在这时候，既然先选总统成为必然之势，部分国民党议员便要想在选举袁为正式总统之后，便可迅速制定和公布宪法，用以引袁走上法治之路。这是把制宪问题颠倒来办，先选总统，后制宪法，已经不止是逾越了法律程序，也证明了袁的自私心。袁在国家大法面前，可以任意为所欲为，根本视政府为私产，宪法对袁又能有何约束能力呢？

    在总统法中，规定总统任期六年，不得连任。袁表示总统三年任期更好，但明定不得留任，则军队将不受节制，身为总统而有五日京兆之心，殊难办事。袁如此重视这一规定，即表示他有永久占有总统位置的私心。袁急切希望总统选举能够提早完成，以便民国2年的双十节正式就任。

    民国2年参众两院通过了先选举总统案。10月4日宪法会议公布了匆匆制成的总统选举法，同时，决定于10月6日举行总统选举。照当时情况，除了袁以外，全国没有一个人参加竞选总统；公民党是全力促成的，进步党也是亦步亦趋，国民党无力反对，其他小党无足轻重，袁是百分之百地能够当选。怎知袁做贼心虚，生怕出了意外，竟嗾使军警和便衣侦探化装为“公民团”，自宣武门至众议院，把国会包围得水泄不通，议员只许进不许出，为了怕选举的人数不足而流产。这些自称为公民团的公民，在国会门外大声叫嚣说：“今天不选出我们中意的大总统，你们休想出来。”这一来倒反而激怒了议员们。根据总统选举法，当选的总统必需得票占投票人数四分之三，而投票人数必需超过两院议员三分之二以上，选举投票用无记名。

    正式投票开始，出席两院议员共759人，第一次开票，袁得471票，黎元洪得154票，孙文、伍廷芳各得几票。因票数不足流产；第二次开票，袁得497票，黎得161票，仍不足法定票数；第三次开票，袁得507票才告勉强当选。这次选举，是在武力威胁国会和没有竞选对象的情况下进行的，可是还经过了三次投票袁世凯才勉强当选，这与一年前南京临时参议院全场一致举选袁为临时大总统，并且尊袁为中国华盛顿的情况相较，相差不可以道里计。

    当国会宣布袁世凯当选中华民国大总统时，国会外面聚集的“公民”们在有人导演下，呼“总统万岁！”然后向一个人当场领赏，陆续散去。可怜这些国会议员们自上午8时进入议场投票，直搞到下午10时才还我自由，又饿又累，疲惫不堪。

    第二天选举副总统，国会外面没有“请愿”的公民，会场内也平静极了，黎元洪在出席议员719人中，获得610票；比之先一天总统的难产，真有劳逸之分了。黎这年恰恰50整寿，生日是10月18日。

    民国2年10月10日，袁世凯果然如愿以偿地正式就任中华民国首任正式大总统，就职典礼在清朝皇帝登基的太和殿举行，礼毕又在天安门举行阅兵典礼，同时发表国庆日授勋令，得到勋一位的是清室总管世续、嵩山老友徐世昌、赵秉钧，各省都督大都得到勋二位，各省民政长则得到勋三位。就在袁就职的这一天，俄、法、英、德、奥、意、日、比、丹、葡、荷、瑞、挪等国政府均发出照会，承认民国。逊清皇室亦派代表向袁祝贺。

    民国2年10月10日，是辛亥武昌起义二周年纪念日，又是中华民国首任正式大总统袁世凯就职之日。这一天，参加总统就任大典的贵宾都需穿大礼服，戴大礼帽。先一天，北京城大雨倾盆，街市中泥深三尺，由于总统就职大典，参加宾客甚众，全城马车租赁一空，马车之外继之以骡车、人力车。观礼来宾均在西华门下车，入门后，两侧左右都是来宾的休息室，有：行政官、司法官、议员、中外记者、蒙藏代表、银行团、清室代表和各国使节休息室。

    大典是10月10日10时10分开始，袁世凯乘八人大轿，前面有金冠蓝服持戟的卫队240人前导，后面还有四乘小轿，是文官长梁士诒、次长复寿田、武官长荫昌、次长唐在礼。

    来宾们鱼贯进入礼堂——太和殿，文武百官立东侧，来宾立西侧，国会议员立中间。殿中有一台，礼堂二字悬于台上，其后交叉国旗。本来所安排的次序，议员亦是立在西侧，参议院议长王家襄曾代表议员向大典筹备处长、内务总长朱启钤提抗议，王说：议员系证人资格，不可与行政官同立，应该居中听总统宣誓，否则将成为宪法问题。大典筹备处接受了这个意见，议员才改立中间；可是报纸上则批评为不当，认为议员不是议会，议员只是一个人，不得在议会以外行其议员职务，总统只应向国旗宣誓，不该向议员宣誓。

    当观礼人员全部如仪站立，于是金冠蓝服持戟的卫队即引导袁世凯——民国首任大总统登上礼台。由赞礼官程克司仪，袁世凯宣读誓词：“余誓以至诚谨守宪法，执行大总统之职务。”然后由袁致词，然后与会人士三呼万岁，最后礼成。

    礼成后，袁世凯复于偏殿接见外交团和逊清皇室代表溥伦。

    就职典礼结束后即在武英殿举行茶会，招待全部观礼的来宾，只见武英殿上，一片高礼帽、大礼服，重重叠叠，十分之九的人都是第一次穿洋礼服，手也不知该放何处，手帕也不知如何使用，有的裤子长到拖地，有的裤子短得像短裤。

    这天下午4时，第二届共和纪念会在先农坛举行，由于天雨，景况异常冷清。先农坛祭室中悬有革命烈士肖像，这时，孙中山和黄兴等的照像已卸下，弃置一室。室中联对甚多，有一联是：“画虎仅成皮，愿诸公毋忘在莒。坠驴还失笑，喜今日得见重华。”

    晚9时半是外交部酒会，座设石大人胡同的迎宾馆，就是新的外交部部址，由外交总长孙宝琦署名，招待各国公使及其夫人，各国银行团、商界、报界的领袖及其夫人，中国国务员及行政首长。孙宝琦偕次长曹汝霖亲自接待。酒会后即舞会，中国贵夫人中，以顾维钧夫人最出风头，她是前国务总理唐绍仪的女公子，为当时社交界之花。

    袁就任民国大总统，发表宣言书，全文很长，这是一篇政策宣言，可以看出袁当时的抱负。特抄录于后：

    余不才，忝居政界数十年，向持稳健主义，以为立国大本，在修明法度，整饬纪纲，而后应时势之所宜，合人群而进化。故历办革新诸政，凡足以开风气者，必一一图之。但余取渐进而不取急进，以国家人民之重，未可作孤注之一掷，而四千年先民之教泽，尤不可使斫丧无余地！戊申以后，归田课耕，不复与闻政事，生平救国之志，已如过眼烟云。乃武汉事起，为时势所迫，身当其冲，大惧吾国吾民之无以生存，而思减少其痛苦。后清帝逊位，共和告成，以五大族之不弃，推为临时大总统。此种政体，吾国四千年前已有雏形，本无足异；乃事权牵掣，无可进行，夙夜彷徨，难安寝馈。然且忍之又忍，希望和平。乃本年七月间，少数暴民，破坏统一，倾覆国家，此东亚初生之民国，惴惴焉将不保。余为救国救民计，不得已而用兵，幸人心厌乱，将士用命，不及两月，内乱戡平。极思解职归田，长享共和幸福，而国民会议群相推举，各友邦又以余被选之日，为承认之期，何敢高蹈鸣谦，以致摇动国基，负我父老子弟之期望！盖余亦国民一分子，耿耿此心，但知救国救民，成败利钝不敢知，劳逸毁誉不敢计，是以勉就兹职。今将以余极诚恳亲爱之意，与我国民一言之：

    西儒恒言，立宪国重法律，共和国重道德，顾道德为体，而法律为用。今将使吾民一跃而进为共和国民，不得不借法律以辅道德之用。余历访法美各国学问家，而得共和定义。共和政体者，采大众意思，制定完全法律，而大众严守之；若法律外之自由，则共耻之。此种守法习惯，必积久养成，如起居之有时，饮食之有节，而后为法治国。吾国民性最驯，惟薄于守法之习惯。余望国民共守本国法律，习之既久，则道德日高，而不自知矣。

    又共和国以人民为主体，人民大多数之公意，在安居乐业。改革以后，人民受种种刺激，言之惨然，余日望人民恢复元气，不敢行一扰民之政，而无术以预防暴民，致良民不免受其荼毒，是余引为憾事者也。余愿极力设法使人民真享共和幸福，以达于乐利主义之目的。国民生计日戚，迫于饥寒，暴民之尤狡者，利用此等贫民，驱之死地，可悯之至。欲国之长治久安，必使人人皆有生计。而欲达此目的，则必趋重于农工商。余闻文明国头等人物，往往愿为实业家。吾国天时地利，不让诸强，徒以垦牧不讲，工艺不良，矿产林渔，弃货于地，无凭贸易，出口日减，譬诸富人藏窖，而日日忧贫。余愿全国人民，注意实业，以期利用厚生，根本自固。

    虽然，实业之不发达，厥有二因：一在教育之幼稚；一在资本之缺少。无论何项实业，皆与科学相关，理化之不知，汽电之不讲，人方以学战、以商战，我则墨守旧法，迷信空谈。余愿国民输入外国文明教育，即政治、法律等学，亦皆有实际而无空言。余对于教育之观念如是。

    实业非资本不办，以吾国地质之膏腴，物力之丰富，岂得谓贫？生人所需，不出衣食住之属，金钱其筹码耳。但金钱不足，无以为兑换之资，缺少金钱，犹缺少筹码，故欲备一切实业之开办，资本不得不仰诸富有筹码之乡邻。迨地利既辟，无旷土，无游民，所借资本母子相生，除偿还本利外，尚有赢余，比诸藏窖而忧贫苦者如何？故愿吾国输入外国资本，以振兴本国实业。

    夫输入外国文明与其资本，是国家主义，而实世界主义。世界文明之极，无非以己之有余济人之不足，使社会各得其所，几无国界可言。孔子喜言大同，吾国现行共和，则闭关时代之旧思想，必当扫除净绝。凡我国民，既守本国自定之法律，尤须知万国共同之法律。与各国往来，事事文明对待，万不可有歧视外人之意见，致生障碍，而背公理。迩来各国对我政策，皆主和平中正，遇事诸多赞助，固征世界之文明，尤感友邦之睦谊。凡我国民，务当深明此义，以开诚布公，巩固邦交为重。本大总统声明：所有前清政府及中华民国临时政府与各外国政府所订条约公约，必应恪守，及前政府与外国公司人民所订之正当契约，亦当恪守。又各外国人民，在中国按国际契约及国内法律并各项成案成例已享之权利并特权豁免各事，亦切实承认，以联交谊，而保和平。凡我国民，当知此为国际上当然之理；盖我有真心和好之证据，乃能以礼往来也。

    余之所以告国民者，此其大略也，而又重言以申明者，仍不外道德二字。道德范围广大，圣贤千万语而不能尽其词。余所能领会者，约言之，则忠信笃敬而已。

    忠之本义，忠于一国，非忠于一人也。人人以国为本位，勿以一身一家为本位，乃能屈小己以利大群，其要在轻权利重义务，不以一己之权利妨害国家之大局，而义务心出焉！是谓忠。

    孔子云：“民无信不立”，文明各国，有以诈欺行为诮人者，其受辱若挞之于市朝。华盛顿幼时，受其父教，即不作诳语。吾国向重信义，近来人心不古，习为诪张，立身且难，何况立国？前清曾国藩云：“立身以不妄语为本”，故无论对内对外，必当以信。

    何谓笃？文明各国，保存国粹，虽一名一物，惟恐或失，不害其进化之速也。吾国向以名教为大防，经四千年之胚胎变化，自有不可磨灭者存；乃或偏于理想，毁弃一切，不做实事，专说大话，未得外国之一长，先抛本国之所有，天性硗薄，传染成风，本之不存，叶将焉附？故救之以笃。

    何谓敬？有恒心然后有恒业，人而无恒，则有事时犯一乱字，无事时犯一偷字，职业所在，惰气乘之，万事败坏于悠忽之中，而无人负责，徒为旁观嘲讽之语，而己之分内事，转漠然不察，始外古人敬事二字，有昧乎其言之也！故去傲去惰，必以敬。

    以上忠信笃敬四字，余矢与国民共勉之！日诵于心，勿去于口。盖是非善恶，为立国之大方针，民之好恶，虽不尽同，而是非善恶，必有标准，大致奉公守法者则为是为善，越礼犯义者则为非为恶。余愿国人有辨别心。人亦有言，文明日进，则由俭入奢，是已，若以贫弱不堪之国，不学他人之文明，而惟学其奢华，是以病夫与壮士斗也！近岁以来，国民生活程度日高，而富力降而愈下。国奢示俭，古人言之，余愿国民于道德中尤注意于俭德。

    总而言之，法律与道德同时并进，则共和之国度，乃稳固而不摇。至国防问题，吾国正在休养生息之时，尚非武力竞争之时；惟余所切切于心者，海陆军人以服从命令为义务，以保护人民为天职，各将领谁不知之？而此二者，颇为近日风潮所鼓荡，未能完全收效，是余统率之责，有未尽也。此后当于精神教育十分注意，以对于人民。

    故余以最诚挚亲爱之意申告于国民曰：余一日在职，必一日负责！顾中华民国者，四万万人民之中华民国也，兄弟睦则家和；全国之人同心同德，则国必兴。余以此祝我中华民国焉！

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
五十五、民国正式总统


五十六、袁和国会交恶

五十六、袁和国会交恶

    当国民党二次革命失败后，袁似乎对敌人相当宽大，他把这次事件的责任完全推在国民党领袖和独立省区的国民党系军人身上，因此国民党仍能存在，国民党议员也仍能照常出席国会；而国会中国民党也占了相当大的多数，这实在是一件极为有趣的现象。在当时大家都很难理解，因为袁并不是这么一个雍容而豁达大度的人。可是不久，这个疑窦就被打破了，原来袁是要利用国会来选举正式总统，而国会中如果没有国民党，便不够法定的人数，所以才有这么“宽宏大量”。

    袁在总统选举法由国会公布时，就非常不快，他认为法律的公布权应该属于总统，立法机关不可直接公布。只是当时他要委曲妥协，以待国会选举他为总统，所以不便显露出不满态度；而且因为他要在极短时间内，抢在双十节就职，所以更没有时间来进行争论。但到了正式就任大总统后，第一件事就是向国会争“法律的公布权”。

    当时北京的参众两院议员组织法起草委员会于天坛议决草案十一章一百十二条，提交宪法会议审议。袁恐宪法不利于己，乃明白宣布：“所有之法令，均须经大总统公布，始能有效”。在他就职不到一个星期，即10月16日遂提出增修《约法》案于众议院，全文如下：

    为咨行事：查《临时约法》，原为临时政府而设，自公布施行以来，于兹已二十阅月矣。其于国家之根本组织，固系因《约法》施行之结果而粗具规模，然于国家之政治刷新，要亦因《约法》施行之结果而横生障碍。综计临时期内，政府左支右绌于上，国民疾首蹙额于下；而关于内政外交诸大问题，利害卒以相悬，得失仅以相等，驯至国势日削，政务日隳，而我四万万同胞之憔悴于水深火热之中者且日甚。凡此种种，无一非缘《约法》之束缚驰骤而来。……本大总统证以二十阅月之经验，凡从《约法》上所生障碍，均有种种事实可凭。窃谓正式政府之所以别于临时政府者，非第有一正式之大总统，遂可为中华民国国际上之美观而已也，必其政治刷新，确有以餍足吾民之望，而后可以收拾乱极思治之人心。顾政治之能刷新与否，必自增修《约法》始；盖《约法》上行政首长之职任不完，则事实上总揽政务之统一无望；故本大总统之愚，以为《临时约法》第四章关于大总统职权各规定，适用于临时大总统已觉有种种困难，若再适用于正式大总统，则其困难将益甚。苟此种种之困难，其痛苦若仅及于大总统之一人一身，又何难以补苴弥缝之术，相与周旋；无如我国民喁喁望治之殷，且各挟其身命财产之重，以求保障于藐躬。本大总统一人一身之受缚于《约法》，直不啻胥吾四万万同胞之身命财产之重，同受束缚于《约法》！本大总统无状，尸位以至今日，万万不敢再博维持《约法》之虚名，致我国民之哀无告者，且身受施行《约法》之实祸。查《临时约法》第五十五条所定大总统有提议增修《约法》之权，兹特于受任伊始，将《约法》内应行增加修正之处，汇提一增修案，并逐条附具理由，俾资讨论。除《约法》公布在前，按照后颁法律，须即酌加修正者，如各条内之“临时”字样，应请删除，“参议院”字样，应请改为“国会”字样，暨其余事实，业已变更，应行删除各条各项，由国会并案议决外，相应将提出增修条约法案，另缮清单，咨行贵院查照。事关紧急，并希从速议决见复可也。

    袁向众议院提出的“增修约法案”，要把《临时约法》中责任内阁制改为总统制；同时有应修正者三条，应追加者二条。应修正的是原“大总统得制定官制、官规，得任命国务员及外交使节，得宣战、媾和及与外国缔结条约；但均须提交参议院议决或取得参议院之同意。”一条中，取消但书，使大总统无须取得国会同意，就能行使上述权力。应追加的是：“大总统为保持公安，防御灾患，于国会团会时，得制定与法律同效力之教令。大总统遇有紧急需用，得以教令为临时财政处分。”是扩大总统权力的要求。

    这时国会制宪已进入三读，因此议员们认为正式宪法即将完成，《临时约法》即将废止，没有增修《临时约法》的必要，乃置之不议。袁这时凶狠的面目就显露出来，于10月22日特派施愚、顾鳌、饶孟任、黎渊、方枢、程树德、孔昭焱、余棨昌八人代表他列席宪法会议，并送一致宪法会议的咨文如下：

    为咨行事：查《国会组织法》载：民国宪法案由民国议会起草及议定。迭经民国议会组织民国宪法起草委员会暨特开宪法会议。本大总统深维我中华民国开创之苦，建设之难，对于关系国家根本之宪法案，甚望可以早日告成，以期共和政治之发达。惟查《临时约法》载明大总统有增修约法之权。诚以宪法成立，执行之责在大总统，宪法未制定以前，约法效力，原与宪法相等，其所以予大总统此项特权者，盖非是则国权运用易涉偏倚；且国家之治乱兴亡，每与根本大法为消长。大总统既为代表政府总揽政务之国家元首，于关系国家治乱兴亡之大法，若不能有一定之意思表示，使议法者得所折衷，则由国家根本大法所发生之危险，势必酝酿于无形，甚或补救之无术，是岂国家制定根本大法之本意哉？本大总统前膺临时大总统之任，一年有余，行政甘苦，知之较悉，国民疾苦，察之较真。现在既居大总统之职，将来即负执行民国议会所拟宪法之责，苟见有执行困难，及影响于国家治乱兴亡之处，势未敢自已于言。况共和成立，本大总统幸得周旋于其间，今既承国民推举，负此重任，而对于民国根本组织之宪法大典，设有所知而不言，或言之而不尽，殊背忠于民国之素志。兹本大总统谨以至诚对于民国宪法有所陈述，特饬国务院派遣委员施愚、顾鳌、饶孟任、黎渊、方枢、程树德、孔昭焱、余棨昌前往，代表本大总统之意见；嗣后贵会开议时，或开宪法起草委员会，或开宪法审议会，均希先期知照国务院，以便该委员等随时出席陈述。相应咨明贵会，请烦查照可也。

    袁世凯派了八个委员前赴宪法委员会，要求列席，宪法会议认为该会性质和参众两院不同，大总统对于该会既无提案权，当然不必派员出席说明；宪法起草委员会亦认为袁派员出席会议是没有法律根据的，同时，根据宪法起草规则规定，除两院议员外，其他机关人员，不但不能参加，即旁听也不应该，遂以此理由拒绝政府委员列席。

    这时的北京国会，本已是袁掌中的玩物，袁要如何便如何，而宪法会议亦准备接受袁的“扩大总统权力”。在国会议员来说，所仅存的希望，只是要袁维持国会外貌的尊严，维持议员个人的地位，稍留颜面，依照一定程序，制定一部袁可同意的宪法。怎知袁竟一点不留余地，公然派员干涉制宪，使国会没有接受的余地，因此坚拒接待八代表。

    袁为此怒不可遏，遂于10月25日通电各省军民长官，反对宪法草案，其文曰：

    “制定宪法，关系民国存亡，应如何审议精详，力求完全；乃国民党人破坏者多，始则记名政党，为虎作伥，危害国家，颠覆政府，事实俱在，无可讳言。此次宪法起草委员会，该党议员居其多数，闻所拟宪法草案，妨害国家者甚多。……本大总统忝受付托之重，坚持保国救民之宗旨，确见及此等违背共和政体之宪法，影响于国家治乱兴亡者极大，何敢默而不言？《临时约法》，大总统有提议修改约法之权；又美国议定宪法时，华盛顿充独立殖民地代表第二联合会议议长，虽寡所提议，而国民卅万人出众议院一人之规定，实华盛顿所主张；法国制定宪法时，马卖马洪被选为正式大总统，命外务大臣布罗列向国民会议提出宪法草案，即为法国现行之原案。此法、美二国第一任大总统与闻宪法之事，具有先例可援用，特派员前赴国会陈述意见，以尽我保国救民之微忱。草案内谬点甚多，一面已约集中外法家，公共讨论，仍当随时续告。各该文武长官，同为国民一分子，且各负保卫治安之责，对于国家根本大法，利害与共，亦未便知而不言，务望逐条研究讨论，于电到五日内迅速条陈电复，以凭采择。”

    早在10月8日，安徽都督倪嗣冲已通电主张解散国民党：“凡该党身居要津者，均驱之回籍。”自袁发出上电后，辫子军统帅张勋痛斥：“宪法草案荒谬绝伦……勋虽不才，诛锄叛逆，以身许国，万死不辞。”淮军老将姜桂题骂国会议员为国民公敌，少年新进。有人主张解散国会，以法制局为制宪机关。

    这一切喊打喊杀的言论，忘了一个事实：他们所拥戴的袁大总统，正是这个“国民公敌”的国会所产生的。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
五十六、袁和国会交恶


五十七、袁解散国民党

五十七、袁解散国民党

    民国2年11月4日，袁遂借二次革命为名，下令解散国民党，并将国民党议员资格剥夺，追缴证书、会章，被追缴者共438人。

    为解散国民党，前后共发了三道命令。

    当袁下令解散国民党之前，进步党首领梁启超听到袁已决心这么做了，乃匆匆忙忙地跑到总统府，希望袁顾全大局，勿走向不可收拾的路上。他到总统府门口，侍卫阻挡他入内，告诉他说：“总统正在讨论要紧的公事，请总长（梁是司法部总长）明天来吧！”梁发急说：“我正是有要紧的公事要和总统商量，我在这里等一会吧！”梁等了好大半天，侍卫才向他说：“总统有请。”梁见到袁后，说了一大篇道理，劝袁勿下命令解散国民党，袁微笑而有耐心地听他陈说，最后，袁淡淡地说：“晚了！命令已经发出了！”

    就在命令发布的同时，袁以迅雷不及掩耳的手段，出动了300多人包围外彰仪门大街的国民党北京支部，第二天又包围了参众两院，甚至半夜跑到国民党议员的家里，缴获了国民党议员的证书、徽章共300多件。

    国民党遭遇到严重而非法的迫害，进步党虽然反对国民党，可是，兔死狐悲，也很寒心。梁启超既然向袁当面要求没有结果，他乃作第二步努力，就是在国务院秘密会议上讨论这个问题时，表示激烈的反对。他认为袁的解散国民党命令未经国务会议通过，主张内阁全体辞职，以表示对袁的抗议。他的这个提议，大家都默不作声，面面相觑，坐在主席位子上的熊希龄也是面部毫无表情，不置可否，因此这个提议只好不了了之。

    进步党的另一个领袖，众议院议长汤化龙对解散国民党也表示极大的愤慨，尤其对于取消国民党籍的国会议员，认为更是罪大恶极。他表示：议员资格应由国会本身来解决，总统出动军警来干涉是不合法的，如果政府认为某些议员有附乱嫌疑，则应提出确实证据，请国会依法处理。因此，他对议院秘书处下达指示，以后议会开会的通知书，仍照以前一样投送，不管他是任何党派的议员。同时，他还跑到总统府向袁直接交涉，请发还“未附乱”议员的证书和徽章，以免国会流会。据说袁总统对这位汤议长很不客气，只是冷冷地向他瞟了一眼，一句话也不说，汤化龙只落得个下不了台。进步党最后作更大的努力，他们请名义上是进步党领袖的黎元洪打电报给袁，希求挽救这个破裂的局势，可是袁也一样不理不睬。

    11月14日袁的第三道解散国民党命令中，勒令所有已追缴证书和徽章的议员们，如果要离开北京，需要觅五人以上的连环保，担保离京后不作任何反对袁政府的言论和行动。

    参议院继众议院之后，于12月3日，质问政府以命令取消议员资格，致两院不足法定人数，不能开会。兹节抄如下：

    “……前月初四日政府忽有追缴议员证书徽章之命令，并以暴力禁阻议员到院，其数多至四百余人。今下之日，举国惶骇，人心骚动。两院因不足法定人数，至今一月，不得开会，此事于民国国体、政体有重大关系。大总统令出府中，用意或别有在，而法有明文，国务员辅弼总统，列名副署，其于此令不能不负责任。兹仅依约法第十九条第九款、议院法第四十条，提出质问书于国务员，并依议院法第四十条，限政府三日内答复！……”

    下面是“众议院质问追缴国民党议员证书徽章影响及于国会书”：

    “民国不能一日无国会，国会议员不能由政府取消，此世界共和国之通义，立宪政治之大经也。近阅报载，大总统十一月四日命令解散国民党，并追缴隶籍该党国会议员证书徽章；夫该党本部与南方乱党勾结，政府依法律委任，以行政命令解散不法之结社，凡我国民，无不认为正当，独是国民党与隶籍国民党之议员，在法律本属两事，其处分自不能从同。假令议员而与乱党通谋，确有证据，勿论隶何党籍，均得按法惩治，否则确与乱事无涉，即隶国民党籍，亦不能牵连取消。盖党自党而议员自议员，二者性质不侔，即不能并为一谈。查议院法第八条，议员于开会后发现不合资格之疑义时，各院议员得陈请本院审查，由院议决，选举十三人组织特别委员会审查之。据此，议员资格之疑议，其审查权属之两院，院法规定，彰彰可证。今政府以隶籍国民党之议员早不以法律上合格之议员，自居为理由，岂非以政府而审查议员资格，侵害国会法定之权限乎？至于追缴证书徽章，直以命令取消议员资格，细按《约法》，大总统无此特权，不识政府毅然出此，根据何种法律？此不能不怀疑者一也。十一月四日命令之结果，国民党议员被取消者三百余人，次日又追加百余人，遂过议员总额之半，两院均不能开会。查议员中有早已脱该党党籍，改入他党，或素称稳健，曾通电反对赣乱者，亦一同取消。政府确为惩治内乱嫌疑耶？则应检查证据，分别提交法院审判，不得以概括办法，良莠不分，致令国会人数不足，使不蒙解散之名，而受解散之实也！近复报纸纷传政府将组织行政委员会修改国会组织法，改组国会。此种传说是否属实，姑不具论，究竟政府方针，对于民国是否有国会之必要？对于国会是否以法律为正当之解决？此不能不怀疑者二也。议员等对于国民党，素深恶绝，当南方无事，政府敷衍伟人之时，于彼破坏主张，无不严厉攻击。及湖口乱起，天下震动，亦曾连名通电，声罪致讨。今政府去害群扶正气为前提，实与议员等素志符合，唯去之之方，是否适法？扶之之道，是否诚心？群怀疑虑，势难缄默。兹依议院法第四十条质问，应请政府于三日内明白答复。民国二年十一月十七日。”

    北京国务院在民国2年12月23日向参议院提出答复书如下：

    ……依《约法》第十九条暨《国会组织法》第十四条之规定，质问权为议院职权之一，非议员职权之一，其义甚明，故质问之行使，无论议院法有如何连署之规定，虽不必由院议公决，要不能不经由议院提出，是以议员迭次依议院法而提出质问书，均于议院有《国会组织法》第十五条所定总议员过半数之出席，得以开议时，由议长以开议日期报告文件之际提出报告，此执行《国会组织法》暨《议院法》之通例，实为两院所现行，断未有不经此项手续，而可以滥行质问者也。兹来咨既称两院不足法定人数，不能开会，前议院所有之质问权，当然因不能开会之结果，而不能提出。……查两院议长，业于十一月十三日，以两院议员不足法定人数，不能开会，不得已于十一月十四日起，停发议事日程等语，通告有案。此次质问书之提出，在议院议长通告停发议事日程之后，既已停发议事日程，何能提出质问书？且查当日提出质问书之情形，系发生于两院现有议员之谈话会，以法律规定所无之谈话会，而提出属于法律上议院职权之质问书，实为《约法》、《国会组织法》、《议院法》规定所未特许。政府为尊重国会起见，对于不足法定人数之议员，非法所提出之质问书，应不负法律上答复之义务。惟查各该质问书，于追缴隶籍国民党议员证书徽章，及令内务总长分别查取本届合法候补当选人如额递补各节，不无所疑，不能不略为说明，以免误会。查十一月四日大总统命令，曾声明此举系为挽救国家之危亡，减轻国民之痛苦起见，并将详细情形布告国民；盖以议员多数而为构成内乱之举，系属变出非常，不特议院法未规定处理明文，即各国亦无此先例，大总统于危急存亡之秋，为拯溺救焚之计，是非心迹，昭然天壤，事关国家治乱，何能执常例以相绳！所以令下之日，据东南各省都督、民政长来电，均谓市民欢呼，额手相庆。议员张其密等所称举国惶骇，人心骚动，系属危言耸听，殊乖实情。且现已由内务总长核定调查候补当选人划一办法，令行各省依法办理；议员郑毓怡等所称对于民国是否有国会之必要，尤属因误滋疑。总之，前奉大总统命令，业已郑重声明，务使我庄严神圣之国会，不再为助长内乱者所挟持，以期巩固真正之共和，宣达真正之民意等因。各议员果能深体此意，怀疑之点，当然释然。除函答参议院议长外，相应函请贵议长转达贵院现有各议员查照可也。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
五十七、袁解散国民党


五十八、黎元洪北上入瓮

五十八、黎元洪北上入瓮

    黎元洪自张振武案后，已经身不由己，非跟袁走不可了。二次革命时，黎更是一面倒向袁，袁知道黎爱戴高帽子，曾亲笔写“民国柱石”四个大字制匾送黎。袁和国民党决裂后，又亲书“中华民国副总统府”八个字，制成宽五寸、长四尺八寸的长匾，派专使送到武昌来，挂在都督府门外，黎乃对袁由怀疑心理而变为心悦诚服的心理。迭次通电，如：“先选举总统”电，“解散国会”电，还有最肉麻的是：“请叙袁克定赞助共和功”一电，这是一通拍马屁的电报，想不到竟碰了一鼻子灰。袁复以：“酬庸之典，以待有功。儿辈何人，乃蒙齿及！鄙人勉服国务，乃为救民，岂有荣施，及于家属。若援奚午举子之例，并无谢玄破秦之功，损智益愚，大人所戒，庸材薄殖，何德何能？俟其阅历稍深，或堪造就，为公奔走，待诸将来，幸勿复言，以重吾过。”

    黎虽然对袁死心塌地归顺，可是袁却不放心把这位“民国柱石”摆在湖北都督的位子上，早在袁接收南京临时政府时，就发表过以黎为参谋总长的命令，其用意是想以这个位高而无实权的位子来交换湖北都督职位。二次革命时，袁在对南方用兵过程中，一忽儿要黎兼领江西都督，一忽儿要黎兼领湖南都督，其目的都是在绕着圈子要把黎调出湖北来。

    袁为什么对于像黎这样一面倒的人还要下毒手呢？理由很简单，黎不是北洋嫡系，又是一个已有群众基础和人望的社会偶像。他是湖北人，又在湖北带兵，武昌首义又是他为领导人，在湖北已有相当雄厚的力量，像这样的人，无论如何奴颜婢膝，袁也不会对之信任的，所以他千方百计要把黎从湖北都督的位子赶下来。而黎元洪呢？他虽是一个出名的好好先生，可是在生存的基本问题上却非常精明，他也用千方百计来应付袁，总之是死皮赖脸，决不肯离开湖北。

    在对南方用兵时，袁本有一个企图，是借军事理由，派段芝贵率兵入鄂，这是“假途灭虢”的故计。可是黎这时一面倒向袁，袁无法借口，因此在国民党兵败后，袁便不止一次用“久仰、渴慕”等甜言蜜语引诱黎北上和他见面，黎则推三阻四，想尽理由来婉拒北上。黎知道袁决不敢对湖北用兵，因为这样做会使天下人为之寒心，所以他敢向袁打太极拳。

    袁终于忍耐不了黎的推拖，他认为事机已经成熟，非解决湖北问题不可，于是在民国2年12月8日，借词要公待商，密电召黎入京，同时特派段祺瑞到汉口劝驾，段祺瑞也是8日这天到达汉口。黎当然知道段是袁的第一号心腹大将，派这样一位角色来请驾，是绝对不简单的。段催促得很急迫，要求黎立即动身。黎知道问题很严重，如果不北上是不可能了，乃邀集左右，举行了一次秘密会议，决定派都督府参谋长金永炎代理都督，自己抱着入虎穴的心情决定入京。

    段祺瑞在湖北只和黎元洪匆匆一面，就替黎预备好到北京去的专车，12月9日当面催促黎动身，黎只得仓促就道。当他一上了火车，袁葫芦里卖的药就弄明白了，原来他派第一号大将段祺瑞出马，是负有押解黎即日北上，和阻止黎重返湖北的双重任务。因为黎在湖北已有基础，是以副总统的崇高地位兼任湖北都督，要调动他，显然不是儿戏。段祺瑞在清末地位比黎高，又是袁系中第一号人物，用段接替黎显得既郑重又严重，自国民党失败后，袁对黎已经不计较投鼠忌器，也不怕把黎逼上梁山，因为黎已经无山可上了。

    12月10日，黎正在北上途中，北京发布了总统命令：派段祺瑞权代湖北都督，派周自齐代理陆军总长。

    黎的专车到了北京，袁派自己所乘的金漆朱轮马车到车站迎接，这辆马车在14个月前曾用以迎接革命领袖孙中山先生。黎所受到的热烈而隆重的欢迎，也不下于欢迎孙中山。

    袁同时手令规定黎副总统月俸1万元，办公费2万元。这和前一年袁授孙中山为全国铁路督办时的月俸3万元，是一个也不多，一个也不少。

    这儿抄录几则有关的电报——

    2年12月9日黎元洪上袁世凯电二则：

    黎上袁并致各机关电：元洪忝厕戎行，材薄任重，属沧海横流之会，当中原板荡之秋。溯自阳夏媾和，及平赣宁肇变，荆山欲崩，汉水几沸。幸赖我大总统当机斡运，先事绸缪，奠民国于无疆，投元凶于有昊。元洪得依余荫，幸保虚声，未尝不啜茗怀波，茹禾念露，燕云楚树，道阻且长，虽颜色未亲，而神魂久向。只以周旋鞭弭，鞅掌军书，亲从汜水之师，致后涂山之会，盲骑莫适，瞽笑为劳，天命更新，楚氛幸靖。风前退鷁，弥坚向路之心；浪后颓鱼，愈切登门之念。谨于本月九号亲戒行装，面聆迪诲，本府一切事宜，应恳大总统派员代理，俾专责成。专此缕陈，并行通告。

    元洪业经起行，本府一切事宜除先行呈请大总统派员代理外，应暂交参谋长金永炎代拆代行。谨俟后命。

    黎致段祺瑞电：元洪自鄂频行，过劳远送，至感厚意。兹于本日早七点钟到京，即入觐大总统。面谕代理一节，已有命令暂兼等因。自维治鄂两年，深愧无状，得公替我，知免愆尤，闻命之余，敢为全鄂军民额手称庆！特电驰贺，兼致谢忱，即维垂察。元洪现住小蓬莱，并以奉闻。

    段复黎电：在鄂奉教，优礼逾恒，极感盛意。接读真电，敬谂旌旆帜莅都，至为庆慰。过承奖借，愧弗克当。瑞以菲材，随公之后，虽暂承乏，敢不兢兢勉守成规，冀免陨越，尚乞随时箴诫，是所盼祷。

    黎致鄂省各机关人员电：本副总统因公入京，于本月初九日自鄂起程，十一日早抵京。追维在鄂两年，同舟共济，诸赖匡襄。此次行期匆促，不及言辞，深怀歉仄。现在鄂都督事已奉大总统令任命段总长兼领。段总长威信素著，忧国为怀，必能造福地方，维持秩序。尚赖诸君子各尽职务，相与有成，本副总统有厚望焉。贱躯安好，知念并闻。

    黎上袁书：窃元洪屡觐钧颜，仰承优遇，恩逾于骨肉，礼渥于上宾，推心则山雪皆融，握手则池冰为泮。驰惶摩措，诚服无涯，伏念元洪忝列戎行，欣逢鼎运，属官吏推选之众，承军民拥戴之殷。王陵之率义兵，坚辞未获，刘表之居重镇，勉力难胜。洎乎宣布共和，混一区夏，蒙大总统俯仍旧贯，悉予真除。良以成规久圯，新制未颁，不得不沿袭名称，维持现状。元洪亦以神州多难，乱党环生，念瓜代之未来，顾豆分而不忍。思欲以一拳之石，暂砥狂澜。方寸之才，权撑圯厦。所幸仰承伟略，乞助雄师，风浪不惊，星河底定。获托威灵之庇，免贻陨越之羞。盖非常之变，非大力不能戡平；无妄之荣，实初心所不及料也。夫列侯据地，周室所以陵迟；诸镇拥兵，唐宗于焉驰废。六朝玉步，蜕于功人；五代干戈，胎自骄将。偶昧保身之哲，遂丛误国之愆。灾黎填于壑而罔闻，敌国入于宫而不恤。远稽往乘，近览横海，国体虽更，乱源则一，未尝不哀其顽梗，惨莫惩嗟。前者赣水弄兵，钟山窃位，三边酬诸异族，六省订为同盟。元洪当对垒之冲，亦尚尽同舟之谊。乃罪言勿纳，忠告罔闻，哀此苦心，竟逢战祸，久欲奉还职权，借资表率。只以兵端甫启，选典未行，暂忍负乘致寇之嫌，勉图抛杖观成之计。孤怀耿耿，不敢告人，前路茫茫，但蕲救国。今者列强承认，庶政更新，洗武库而偃兵，敞文园而弼教，际四海困穷之会，急起犹迟；念两年患难之场，回思尚悸，论全局则须筹一统，论个人则愿乞余年。倘仍恃宠长留，更或陈情不获，中流重任，岂忍施于久乏之身，当日苦衷，亦难曝诸无穆之口，此尤元洪所冰渊自惧，寝馈难安者也。伏乞大总统矜其愚悃，假以闲时，将所领湖北都督一职明令免去。元洪追随钧座，长听教言，汲湖水以澡心，撷山云而炼性。幸得此身健在，皆属解衣推食之恩；倘遇边事偶生，敢忘擐甲执兵之报。伏居待命，无任屏营。谨呈等因。

    袁复黎书：来牍阅悉，成功不居，上德若谷，事符往籍，益叹渊衷。溯自清德既衰，皇纲解纽，武昌首义，薄海风从。国体既更，嘉言益著。调停之术力竭再三，危苦之词书陈累万。痛洪水猛兽之祸，为千钧一发之防。国纪民彝，赖以不坠。赣宁之乱，坐镇上游，匕鬯不惊，指挥若定。吕梁既济，重思作楫之勋。虞渊弗沈，追论撝戈之照。凡所规划，动系安危，伟业丰功，彪炳寰宇。时局粗定，得至京师，昕夕握谭，快倾心膈。褒鄂英姿，获瞻便坐，逖琨同志，永矢毕生。每念在莒之艰，辄有微管之叹。楚国宝善，遂见斯人。迭据面请免去湖北都督一职，情词恳挚，出于至诚，未允施行，复有此牍，语重心长，虑远思深，志不可移，重违其意，虽元老壮猷，未尽南服经营之用，而贤者久役，亦非国民酬报之心。勉遂谦怀，姑如所请。国基初定，经纬万端，相与有成，期我益友。嗣后凡大计所关，务望遇事指陈，以匡不尽。昔张江陵恒言吾神游九塞，一日二三。每思兹语，辄为敬服。前型具在，愿共勉之！此复。

    这两封信，全是言不由衷，假得可笑。辞卸湖北都督的黎被安置在瀛台下榻，这实在是一个极大的讽刺，因为这个地方正是慈禧幽禁光绪的地方。

    黎到北京后，立刻便有袁、黎联姻的传说，事实上这不是传说而是真的，袁不待婚礼举行就赶着喊黎亲家。据说两家讨论婚嫁时还有这么一段插曲，因为双方都想做男家。害得奉命做媒人的汤化龙忙得两头吃夹棍，最后让步的是黎，袁把第七和第十子的生辰八字（均九岁），和两人在校中的成绩单给黎看，要黎挑一个，黎征求太太意见。黎太太问：“这两个孩子哪个是大太太生的？哪个是姨太太生的？”黎告以都是姨太太生的，黎太太立即变色说：“那不成，我家女儿都是我所生的，不能嫁给姨太太生的儿子。”黎这时已是身在秦庭，事事不能不迁就，因此又苦苦哀求太太，才算把这亲事搞定。袁的九子克玖和黎的次女绍芳说好婚姻，订婚时，黎赠女婿礼帽一顶，大礼服一袭；袁赠儿媳金手饰数件。这幕婚姻是十足的政治联姻。后来黎家女儿做了袁家媳妇后备受虐待，气成了神经病，终身不愈。是个悲剧下场。

    黎初抵北京时，袁每次吃饭总尽可能要请“亲家”来共食。有一个寒冷的大雪天，袁身上披着浙江都督朱瑞花了7500元的代价买来“进贡”的皮大氅，黎偶然说了一句：“这件东西真名贵。”袁立刻解了下来赠送亲家，黎虽推谢，袁却坚持要送。

    袁对黎似已做到彻底地“解衣推食”了！

    不久袁正式下令，准兼领湖北都督黎元洪辞免都督本官。而段祺瑞在权理湖北都督两个月后，因为他是袁身边重要的帮手，所以不能长期放在外面，袁对湖北人事安排，本预定给他的干殿下段芝贵的，因为调黎入京很难，才让段祺瑞出马，现在黎已入京，又已辞职。所以3年2月1日仍调段祺瑞回北京复任陆军总长，派段芝贵为湖北都督。段祺瑞在湖北虽只两个多月，他的任务是清除黎在湖北的势力，因此他大刀阔斧地把湖北军遣散，把北洋军调入湖北，从此湖北便完全成为北洋军的统治地区。

    当段返回北京和黎相见时，他不像袁对黎那么虚伪，他脸孔上流露出一种倨傲之色。段的等级观念很深，他觉得自己在清末曾做到护理湖广总督。当时黎不过是湖北一个协统，至于辛亥革命，黎只是从床下面拉出来顶名字的，谈革命功勋也是假得很；如今则已是袁的政治俘虏。因此他根本不把黎放在眼里。黎段之间这段关系注定了日后的许多纠纷。

    黎在北京，实在不愿意以安乐公自居，很想借一个题目离开北京，以便恢复自由生活，曾经一再表示，愿以“答谢各国承认民国专使”名义周游列国，袁怕他一去不复返，就用拖延手段来搪塞，不作肯定的答复。黎既然行不得，也只好在北京瀛台做他的副总统兼参谋总长，实际上参谋总长工作则是由次长陈宦代行拆。

    黎在北京初期的生活，简直就是幽居，外间鲜有知者。民国3年1月，北京一位名记者黄远庸曾写过一篇访问记，对黎当时的生活有细致的描绘。特抄录如下：

    “黎副总统到京时，适记者南行，今记者既到京，则吾曹新闻记者对此德望并隆中外钦仰之伟人，不能不表示一番敬意。因以国会议员湖北某君之介绍，偕某某两君约见，黎公快然允许，约以初十日午前十一时许往谒，并约予以赐食之光荣。以吾曹藐然与公无素，而阔达优礼如此，足见公之平民主义也。

    是早某君约予等同往新华门，入总统府，以先有约，故司阍处（即由大总统之司阍处传达）即命余乘冰船赴副总统所居之瀛台，不须更入门外之招待室候命矣。

    海子中之积冰，已层叠深固，故向日之以舟行者，今以冰船行矣。船形如轿，最多可容六人，船夫着毛革之鞋行于冰上，从后推转，故极迅疾，瞬息已抵瀛台矣。

    入门则兵卫三五而立，稍进即有与此介绍某君操鄂音道寒暄者。余前此闻黎公在鄂时，守卫已尽易北方军官，足知不尽确。余等所入之客房，榜曰副总统办公处，即前之景星殿。此处一为秘书室，一为副官处，其对过即庆云殿，则饰以洋式陈设，右为应接之洋室，左为大餐间，即副总统赐余等以午餐之处也。

    秘书室伏几而办事者有二三人，皆朴素无华。副官长为少将唐君在寅，则竹布之衣，谦光可挹。唐君盖始终随侍副总统，在鄂时固不常出门，到京后绝对未出大门一步者也。

    副总统之眷属及厨役乃至马车御者，皆已偕来，惟其左右之领有徽志得以随时出入总统府者只六人。余辈出入，皆须随时传达或许可，足见黎公约束之严矣。

    庆云殿中陈设稍新，景星殿则普通木器数事，足供起坐而已。其中间为副总统每日会客之厅，余所见二殿中前清南书房供奉之墨迹依然陈列，皆光绪时全忠恒勋徐会沣所书，长额大字皆录《诗经》、《书经》中成语之关系为君之要道者，字尤板滞无味。某君谓做皇帝最苦，连行书都看不见，可谓确切。余意今日何复更须此等物事，宜并置之高阁而稍易以美术的陈设也。

    殿外置有轿子一顶，盖即清制所谓二人肩舆者，凡副总统往谒大总统或大总统来访副总统，均坐此等制度之轿。实则二公所居相距至多不过二百步矣。

    余等在殿中候命，而是日适值段芝贵自南返京，即日来谒总统及副总统，坐谈极久，候段氏出，则更会客二班，毕后已十二时，故副总统不于常座见余等，即命余等在庆云殿中之应接室接见。入殿后副总统即入，余等行严肃之一鞠躬礼后，依次入座，副总统略询数语，即命入对过之大餐间会食会。副总统之丰采，读吾通信者，想已面接或已见其写实，固不烦余之叙述。余一言足慰读者，则公之丰采健硕，绝无风尘之色，而一种严肃和蔼之气，自是令余等生畏悦之容者也。

    餐座中并副总统共五人，二客系鄂人，中有一客乃从湖北新来者，余与某君则非鄂人。余首问副总统前此何时曾来京？公答尚系光绪三十四年。余问亦常住过北京否？公答首尾不到一个月。故公之语言，乃纯然湖北口音也。

    座中所谈，以湖北事为多，公询自湖北新来之某君以都督府近状，以军队近情，而尤以个人消息为多。凡称其人，必称其号，不称其名，并荷关念其人有无饭吃。余以知公之深于情也。

    公语及裁兵退伍事，云我们总要给人家一条路走，故我前此于所裁之人予以退伍金，自二千元不等，以其有此款，或耕田，或做小买卖，不致他变也。

    公又语及某事，有一名言，谓总不可以激烈对待暴乱。他们本来暴乱，若以激烈（意同操切）待之，则必闹出事来。余证之公起义后在湖北之行事，此寥寥数语，盖足以尽其精神也。至其所语何事，则吾辈秉新闻记者之德义，当然不能泄露也。座客询及章太炎近状，请公设法保全者，公答必可无事，因大总统亦雅意保全之也。惟彼前日来府，穿大毛衣，执一羽扇，挂起勋章，见人就丢茶碗打人，如此难怕不闹出事来。送往各处，各处皆不肯收，故暂送拱卫军之教练处招待。刚才我（黎公自谓）与×××商量，叫他们务必请他夫人来京伴住，令有一种慰藉，或不至生他变，那怕盘费都由我出亦可。某君答其夫人甚有学问，前此有家信来，太炎不忍阅看，谓看后恐消磨其与人家拼命之心。黎公答所以我们必须请夫人来伴居。总统是必给他日用的，若到他处去，这一宗常年的款何处去出云云。足见公之笃于待士也。

    余于此一席中，更得悉公之不吸烟，不饮酒，座客皆饮白水一杯而已。鄂中某君语我曰：公自奉既薄，固以推爱及客，在鄂时开茶会，常以中国自制八角一瓶之勃兰地酒供客，客有不堪引满而罢去者。座上水果，往往窳苦不可食。余等是日虽饱德无穷，然公之俭薄，固有可以证明之资料也。

    会食既毕，承启官报陈次长来谒，即参谋次长陈宦是也。余等乃谨兴辞而出。闻之人云：公到京后，亦已不甚闻问参谋部事。惟陈次长常往禀承而已。

    余归后，有某君问余以谒见黎公后之所感，余方嗫嚅无以形容，某君即谓其天真照人处最为可慕。余不觉点首。呜呼，神圣哉，优美哉，此天真也。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
五十八、黎元洪北上入瓮


五十九、章炳麟龙泉寺“读书”

五十九、章炳麟龙泉寺“读书”

    黎元洪对黄远庸所提到的章炳麟（太炎）是个古怪人物，他的疯癫行动，和他国学一样著名。他是浙江余杭人。1866年出世，曾在台湾、日本和上海担任报纸主笔。民国前10年（1902年）他在上海和蔡元培（孑民）、吴敬恒（稚晖）等组织中国教育会，并创办《苏报》，鼓吹革命。第二年发生了《苏报》案，在上海英租界会审公廨的额外公堂以“苏报大逆不道，污蔑今上”的罪名被控，被判监禁三年，罚做苦工。他是为鼓吹革命入狱，因此大名不胫而走。出狱后又赴日本主持《民报》的笔政，成为初期革命最重要的一支笔。

    袁世凯初任总统时，要笼络革命党和社会知名之士，便东也送一个屯垦使，西也送一个经略使，都是些没有衙门的大官儿，按其内容，和顾问差不了多少。袁的用意不过是利用爵位以羁縻“天下英雄”。章也获得一个筹边使的头衔，打马进京，在挎蓝上贴着“筹边使章”的封条，向袁要1万元的开办费，走马到吉林去上任。他真的兴高彩烈，想一显身手，大展其筹边伟略。到达目的地，却没有人欢迎他，他只好下榻旅馆，以上司身份传见吉林西南道孟宪彝和长春知府德养源。两个人都不理他，把他气得一佛出世，二佛升天，他乃暴跳如雷地去见吉林都督陈昭常说：“本使是国家堂堂官吏，他们被传不到，就是目无本使，就是目无共和国家！”陈昭常请他吃了一顿饭，送了一笔盘费，恭敬如仪地送他离开吉林，他这时才知道所谓的筹边使，不过是挂名差事。

    后来章由北方到湖北来，湖北人予以空前盛大的欢迎，章觉得这种味道实在太好，湖北人无论是男是女是老是少，都极端可爱，于是他便在湖北提出征婚条件。他的条件是：（一）以湖北籍女子为限；（二）文理清顺；（三）大家闺秀；（四）不染学堂中平等自由之恶习；（五）有从夫之美德。据说他看上一位女子学校毕业的大家闺秀吴淑卿女士，他曾请黎元洪替他作媒。他向黎说：“武汉首义之区，即女子亦殊不凡。”黎又表现了老油条的作风，心想替他作媒一定不好作，乃答说：“这件事兄弟办不了，因为完全不认识女方，恐怕要劳动时老先生。”黎所说的时老先生名樾阶，是湖北议员时功玖的老太爷。

    中国人只有称赞苏州女子好，湖北虽人才济济，但女子并不特别有名，也许章的话是一时冲动，因为他后来要娶的太太却是浙江人而不是湖北人。

    章在湖北时，黎对章礼敬有加，使章大为感动，敲着黎肥硕而厚重的肩膀说：“民国总统一席，非公莫属。”这句话辗转传入王揖唐（当时名王赓）耳中，便和孙毓筠向袁献策说：“这个疯子的谈吐和一枝笔都有号召力，不能不加以笼络。”袁马上给他“勋二位”，礼聘他到北京。

    章于2年5月在北京勤政殿得了袁所特授的勋二位后，便兴匆匆地回到江浙。他本来在湖北时曾扬言非湖北女子不娶，可是这句话不知他是忘了还是有了修改，因为他突然于6月15日在上海爱俪园（即哈同公园）与吴兴汤国黎女士结婚。

    章汤联姻，成为上海一段著名佳话。这时章45岁，汤年28岁。婚礼的介绍人是蔡元培。章戴了一顶其高无比的大礼帽，婚礼完毕后，在一品香宴客时，这位国学大师的新郎即席赋绝句一首：“吾生虽绨米，亦知天地宽，振衣陟高冈，招君云之端。”又有谢媒一首：“龙蛇兴大陆，云雨致江河，极目龟山峻，于今有斧柯！”新娘也有七律一首：“生来淡泊习蓬门，书剑携将隐小村，留有形骸随遇适，更无怀抱向人喧，消磨壮志余肚胆，谢绝尘缘慰梦魂，回首旧游烦恼地，可怜几辈尚生存。”

    这一天，观礼的宾客甚众，有孙中山、黄兴、陈其美等著名的革命领袖及上海名流，颇极一时之盛。

    南北战争后，北京共和党人邀请章来北京。在此前后他批评袁很激烈。以为声名高、学问好，袁奈何他不得，所以泰然自若地来到北京。怎知袁这时已对南方用兵，一切都无所顾忌，对章炳麟也不需要敷衍，因此当章到北京后，即由军政执法处长陆建章派兵监视。章被软禁后，当然有许多人出面为其转圜。2年10月，距他来京已经100天了，北京地方检察厅才汇集他在南方的言论对他起诉。曾被传讯一次，章称病抗传不到，并以日本军医所出的诊断书为证，诊断书中注明章为神经衰弱症。

    袁仍打算给章一个安插，准备命章负责考文苑，章开出条件要聘请海内外名宿担任教授，所以要开办费20余万，于是又谈不成，因袁不愿给章这么多钱。共和党人劝章仿照过去东京留学生会馆时办法，开会讲学，章欣然接受，开了一个国学会，会址设在化石桥国民党本部。到会听讲人甚众，每会都满座，讲学而外，专以骂康有为和陈焕章等为事，如有月余，章又大不耐烦，岌岌求去。

    2年11月，章给负责监视他的陆建章一封信：

    “朗斋足下：入都三月，劳君护视。余本光复前驱，中华民国由我创造，不忍其覆亡，故入都相视耳！迩来观察所及，天之所坏，不可支也。余亦倦于从事，又迫岁寒，闲居读书，宜就温暖，数日内当往青岛，与都人士断绝往来，望传语卫兵，劳苦相谢。”

    陆建章置之不理，章无奈又给袁一信：

    “大总统执事：幽居京都，宪兵相守者三月矣！欲出居奇岛，以及初服，而养疴疾，抵书警备副司令陆君，以此喻意，七日以来终无报命，如何隐忍，以导出疆，虽在异国，不敢谋燕。”

    袁也同样予以不理。黎元洪入京后，他又给黎一信，表明要冒死而行，黎接信后，怕章闹得太厉害，袁下毒手，乃夜叩袁的卧室求见，值袁已入睡，不获接见。第二天袁、黎见面，谈到此事，黎意请袁仍予位置，使其安心在京，袁说：“考文苑现在不拟办，如果仅拿这个名义是没有问题的，每月可给月薪500元。”黎以此复章，章表示必须办考文苑，否则就要离京。

    3年1月3日章决定起程赴津，先约共和党本部干事张伯烈、张大昕、吴宗慈送行，张、吴等不好劝阻，乃为章饯行，饭酒抡拳，故意挨磨时间，尽欢而散，再去车站，车已开行。其实如果车未开，章也上不了车，因宪兵已奉了袁的命令，阻章登车也。章赶不上车，大为生气，乃由车站径赴东单牌楼之华东饭店下榻，以示决心。四天后——1月7日上午11时，章突然雇了马车至总统府招待室，持名片找大总统。招待员一看来人，服装怪异，行动傲慢，再看名片，赫然为“章炳麟”，于是推说总统正在会客，都是事先排定，所以不能接见。章问：总统在会何人？答正接见熊总理。章说：我等好了。等了一大半天，再问总统会何人？答：接见向瑞琨。章勃然大怒，拍着桌子说：“向瑞琨是一个小孩子尚可以接见，何以不会我？于是指名说：我要见张一廏（袁的秘书）。因章前此在京一切多由张一廏接洽。接待员说：张秘书已赴政治会议。章说：“那么随便找一位秘书来见我好了。接待员往告秘书们，一个也不愿出来见章，最后由值日官出见。这时，章已气呼呼的，大跳大闹，值日官一见章，劝他走他不走，请他坐他不坐，只好报告袁。袁乃命派卫兵备一马车，将章强拉上车，送至总统府附近的教练处“招待”。

    据说章炳麟在教练处住了几天，就被送到龙泉寺“读书”。外间盛传章下落不明。

    3年6月，章的夫人汤女士致电给袁，原电如下：

    “顷接外子电称：汇款适足偿债，我仍忍饥，六日二粥而已，君来好收吾骨。……病中译阅，恸绝。外子生性孤傲，久蒙总统海涵，留京全属保全盛意。惟旧仆被摈，通信又难，深居龙泉，殊乏生趣。伏乞曲赐慰谕，量予自由，俾勉加餐，幸保生命。黎结缡一年，信誓百岁，衔环结草，图报有日。……”

    这时，有一位黄节想看章，托李经羲疏通袁，要求准许其往访，李经羲和章无一面之缘，但为义所动，乃函恳袁请准黄赴龙泉寺收拾章的稿件。黄到了龙泉寺，见到章一切均好，和章大谈本国史，足足谈了三个钟头，越谈越有劲。

    袁也不知该如何处置章，最后想把章递解回籍，发交地方官看管，可是又怕他回家乡后乱跑乱骂。到了徐世昌做国务卿时，汤国黎又有陈情表给徐世昌：

    “外子好谈得失，罔知忌讳，语或轻发，心实无他。自古文人积习，好与势逆，处境愈困，发言愈狂，屈子忧愤，乃作离骚，贾生痛哭，卒以夭折，是可哀也。外子若不幸而遽殒，生命诚若鸿毛，特恐道路传闻，人人短气，转为大总统盛德之累耳！氏欲晋京侍疾，顾氏母年七十，夙婴瘫痪之疾，动止需人，若弃母北上，何以为子？不行则外子屡病濒殆，殊难为怀，弃母则不孝，远夫则不义，氏之进退，实为狼狈。用敢迫切陈词，惟相国哀而悯之，乞赐外子早日回籍，俾得伏处田间，读书养气，以终余年，财不独氏骨肉生聚，感激大德，即大总统优容狂瞽，抑亦千秋盛事也。氏侍母得间，益当劝令杜门，无轻交接。万一外子不知戒悔，复及于戾，刀锯斧钺，氏甘共之。”

    袁仍置之不理。章在龙泉寺，认为自己无生还故乡之望，3年年底，他给夫人汤女士一电：

    “义不受辱，决志趋死。不必衔悲，亦无须设法。为告蛰仙，于青田刘文成墓旁求一圹地足矣。”

    这位“民国弥衡”，因为袁不是刘表而是曹操，所以没有杀他。

    章的遭遇实在难说是福是祸，他一生颠颠倒倒，可是一次坐监（苏报案被囚在上海），一次受厄（在北京龙泉寺），使他却更享大名，使他不仅在革命事业上有贡献，在反袁运动中也有了地位。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
五十九、章炳麟龙泉寺“读书”


六十、袁家的新约法

六十、袁家的新约法

    对袁世凯来说，他的失败命运是从他和国民党正式决裂时开始的，因为自此而后，他便一步一步地走上了歧路，脱离了时代和人民，在历史的车轮下，他不向前而向后倒退，最后终于失败而死亡。

    他在二次革命用兵时，得心应手，自以为用武力统一了中国。迨军事告一段落，便在政治上使用压力，迫国会选他为正式大总统，最后解散国民党，取缔了国民党籍的国会议员。这一切在当时看来，是既毒辣又凶狠的手段，北洋方面的人大家互相赞诵袁不愧是个角色，手狠心辣。其实这正是袁自掘坟墓的开始，因为在当时的政治主流，毫无问题把握在领导革命推翻清朝的国民党手中，袁如此对待国民党，完全是逆天行事，是政治的逆流。逆流虽能汹涌，却经不起考验，因为如果袁一直和国民党互相提携，互相激励，以国民党的主义为政治主流，袁的北洋实力为安定力量，则民国初年便不会那么扰攘不安。有国民党在，袁便不敢太为所欲为，总有点投鼠忌器，后来的筹安会和洪宪帝制便不会上演，袁也不会悲惨地死去，所以后来的一切，都是因为袁走错这一步而开始的。

    袁的解散国民党，在当时来说也极失民心，当时北京有一家报纸批评得最为恰当，它说：

    “解散国民党的命令，是以攻克湖口炮台时所得的证据为其根据；事情经过数月，政府为何置而不问，迟至今日始行宣布？现任总统是由这些谋叛议员选举而产生的，议员资格既被停止，总统资格是否仍应存在？”

    一个人最怕一步走错，譬如着棋，一步之差，全局皆输。袁世凯这时的作为完全相同，当他解散国民党以后，国民党籍的议员也被取缔，根据他的命令，议员缺额应由各省候选人递补，但是袁这时已感到国会是个碍手碍脚的东西，留下仍是一害，索性一不作二不休，让国会在人数不足情形下解体。所以他虽然明令各省递补，同时却暗中指示各省当局无庸完成递补手续。在这点上还有一点内幕，当第一届国会议员进行选举时，国民党在全国各省占了极大优势，国民党党员不仅在当选人中占了多数，就是在候选人中也占多数，现在如果要以候选人递补，国会中仍是国民党人占多数，如果取消国民党候选人的递补资格，则将造成无人递补的现象，还不如各省根本不办理为佳。于是国会就在法定人数不足的情形下无法开会，袁世凯在解散国民党后，使国会自然解体而企图以政治会议来代替。

    政治会议原是袁容纳许多有地位无官职又不是国会议员的政界人士，性质有点非驴非马，可是在袁决心扼杀了国会后，政治会议就派了用场。

    政治会议的组成，是由总统派十人，国务院派四人，各部每部派一人，各省每省派二人合组。袁所派的是：李经羲、梁敦彦、樊增祥、蔡锷、宝熙、杨度、赵惟熙、饶汉祥、杨士琦、马良。最初，袁拟指定杨度为政治会议议长，顾鳌为秘书长，不料正要发表时，袁的一个老朋友李经羲到了北京。李经羲是清朝末年领衔各省督抚，联名奏请提前立宪并召开国会的主角，袁自己出身督抚，对于做过清朝督抚的人看得最重，所以李一到北京，袁就把已经发出派杨度为政治会议议长的命令收回，改派李为议长。

    民国2年12月15日，政治会议议员69人，在新华门集合，由内阁总理熊希龄、内务总长朱启钤导入中南海居仁堂，恭谒袁大总统。当天下午，政治会议就在北海团城承光殿举行开幕典礼。议长李经羲在开幕词中，把政治会议的性质加以描述，他说：“现在所注意的是人治，而未到法治时期……本会之产生并无成规可按，所以性质上只是一种咨询机关，有同意之权，而实行之权则在政府。……大总统只以救国为前提，不存丝毫政见，我们虽不能代表国民，却也有我们应尽的天职。”

    这时，国会已无开会可能，于是，粤督龙济光电请袁世凯，要求以政治会议替代国会。接着，由黎元洪领衔的19省军民长官也联名发表了一个主张解散国会的通电。在这通电内，黎等要求解散国会的理由是：国会开会七阅月，毫无成绩，所以应该把残留的议员解散云云。

    袁根据上面两电，咨询政治会议取决可否，以便实行，同时提出了所谓救国大计案，该案包含资遣国会议员回籍和增修约法案两事。他的理由是国会既因人数不足，自身不能行使职权，而增修约法案前已提交国会，乃国会一搁再置，所以现在提交政治会议来讨论。

    12月29日，政治会议举行第一次会议，讨论“救国大计案”，议员们大家面面相对不敢靦然以立法机关自居，因此讨论不出结果来。最后决定成立15人审查会，推蔡锷为审查长，孙毓筠等为审查员，交由审查会去讨论。

    民国3年1月2日，15人审查会开会，大家仍然认为这是两个难题，不容易做出文章来，但又不能交白卷，因此建议政府，对增修约法问题，另设“制法机关”进行讨论；至于解散国会问题，决议建议政府，国会议员应即停职，给资与否由政府自决，回籍与否由议员自决。元月10日，政治会议就根据审查会的意见，呈请袁总统采择施行。同日，袁根据政治会议的第二个法案，下令解散国会。

    袁既有了御用的机构“中央政治会议”，同时根据政治会议的建议，于民国3年1月10日下令停止两院现有议员，这样一来，国会遂完全解散。这个解散国会的命令如下：

    “……本月十日，据政治会议呈称，本案前奉大总统咨询命令，系据兼领湖北都督事黎元洪等铣电之所请求……综其纲要，约有两端：第一则请修正宪法，而以拘文牵义为戒；第二则请资遣议员，而以扶持国本为宗。凡此所陈，具征远识。惟原电修正宪法一节，经本会议详细讨论，佥以民国宪法，尚未制定公布，自无修正之可言，若谓宪法未施行以前《临时约法》之效力与宪法等，该原电所称应行修正，即指约法而言，则应于大总统咨询修改约法程序案内，另行议复，其对于国会现有议员给资回籍，另候召集一节，本会议意见，以为原电所陈，不无可采……方今国势岌发，改良国会组织，几于异口同声，兼之本届国会分子，既以乱党嫌疑，多数议员资格一律取消，人无半数，递补需时，虽前奉大总统命令，曾饬内务总长查取本届合法候补当选人，如额递补，以重国会等因；内务总长亦经饬由筹备国会事务局遵办。现据河南等省选举监督电陈递补补选各项碍难情形，奉交本会议并案讨论，本会议细核原电，自系实情。夫以现有议员，既不足法定人数，而候补议员，又难于克期递补，是我国民所恃以为运用共和政治之国会，目前决不能行使职权，少数议员，即无到院之必要。……至大总统取消乱党议员，前次命令，业已声明，系为挽救国家之危亡，减轻国民之痛苦起见，事非得已，诚具苦心。而各都督、民政长关心救国大计，尤注重于修正宪法，亦无对人关系之可言。现在国会组织不良，万不获已自求改善，此心既可共信，此希望必期速达，对此组织不良之国会，又事实上职权业已停止，何必于现有议员，虚示维系，以重违我国民渴望改良国会之公心？要之，我民国决不能无国会，国会组织，旦暮改定，大总统决不能不仍行召集，约法具在，无可怀疑；则今日即徇各省地方长官之请，明白宣布，使济济贤能议员，暂结残局，而养朝气，以待将来之结合，实亦无戾于救国精神，且可以促国会之再造，此原电之可采者一也。至就议员个人而论，自国民党议员悉经解散后，其余稳健明达之士，留则无职可尽，去则弃职为嫌，进退两难，身心俱苦，为国家爱重人材，岂宜如此！此原电之可采者二也。本会议全体决议，认原电所请另候召集一节，系属度势审时正当办法，应请太总统俯纳各都督民政长之议，宣布停止两院现有议员职务，并声明两院现有议员，既与现行《国会组织法》第十五条所载总议员过半数之规定不符，应毋庸再为现行《国会组织法》第二条暨第三条之组织。其现有议员既经停止职务，如何给资之外，或依据院法所定，或斟酌财政情形，应由政府迅速筹划施行。至现有议员停止职务后，是否回籍，可听其便，政府毋庸问及。本会议讨论至再，全体议决等情呈复前来。除令行外，为此布告我国民：须知改良国会，关系共和政治之前途，非常重大，该会议原呈各节，既于尊重国会之本旨，再四声明，一俟厘订组织各法及选举程序以后，政府自必切实进行，依法召集，以慰我国民喁喁望治之心。我国民休戚与共，素有同情，切勿轻信浮言，贻误大局，本大总统誓当力谋政治刷新，克期以待最良国会之出现，我国民其敬听焉！特此布告。”

    袁既然解散了国会，索性一不作二不休，于民国3年2月3日停办各地方自治会，其理由是：甘肃、山东、山西、湖北、河南、直隶、安徽等省民政长电呈，各属自治会，良莠不齐，平时把持财务，抵抗税捐，干预词讼，妨碍行政。热河都统姜桂题电称，承德县头沟乡议事会私设法庭，非刑拷讯。湖南都督汤芗铭电称各级自治机构平时弁髦法令，鱼肉乡民，无所不至；山东民政长田文烈电称栖霞县乡民因自治会私受诉讼，滥用刑罚，集怨酿变；浙江民政长屈映光电称浙省自治会侵权违法。着各省民政长通令所属，将各省现设之各级自治会立予停办。2月28日更下令解散各省议会。

    这时的袁世凯，简直是为所欲为，得心应手，于是着手修改《约法》，实现总统制，延长总统任期，并制订《治安警察法》，以箝制人民言论之自由。袁所冀望的中央集权，元首独裁，在这时可说是完全告成了。

    这一时期，袁特别强调总统制的有利于国家；逢人便诉苦，苦于总理制和议会权力太大。袁口头上常这么说：“现制总统、总长、都督为三级制，共有三总，实在太滞隔了。”中华民国驻比公使汪荣宝向袁辞行时，曾沉重地向袁进言，要求袁勿行总统制，而行内阁制，他的话说得很委婉，他说：“总统制最大的缺点是事事要总统首当其冲，今日办事十九难如人意，倘总统当国，则一切怨尤都集于总统一身，九十九样事办好了，有一样不好，亦会被人咒骂，不如仍行总理制有个回旋余地。”袁微笑着说：“不然，过去一年的情形恰恰和你说的相反，我们不是一直行的内阁制吗？可是只听到讨袁之声，并听不到讨唐（绍仪）讨陆（徵祥）讨段（祺瑞）讨熊（希龄）。”袁的这番话可说是强辞夺理，讨袁不是因为总统制或内阁制问题，是因为他主使暗杀宋教仁。以此作为借口，实在是非常不通的。

    走上独裁之路也要做点手脚，因此在3年1月26日颁布了约法会议的组织条例，3月18日组成约法会议，以孙毓筠为议长，施愚为副议长。袁亲临主持开幕，并致颂词。约法会议是政治会议的化身，其性质仍是咨询机关，总统得派员出席会议，并发表意见，但不得参加表决。约法会议的决议，经总统同意，得公布成为正式法律。

    民国3年3月20日，袁向约法会议提出增修约法案，他在这个提案中，把“建设民国”分为两个时期，前一期为增修约法时期，后一期为制定宪法时期。袁的私心是既要撕毁《临时约法》，又不愿产生一部宪法，而想由自己创造的新约法作为代替。袁所提出的七个增修大纲，有：（一）总统得宣战媾和，与外国缔结条约，无庸经参议院之同意；（二）总统得制定官制官规，任用国务员及驻外使节，无庸经参议院之同意；（三）实行总统制；（四）宪法由国会以外之国民会议制定；（五）关于公民权之褫夺与恢复，总统得自由行之；（六）总统有紧急命令之权；（七）总统有紧急处分财产之权。

    约法会议将此案列入议事日程，先付审查，由议长指任马良、那彦图、严复、王揖唐、王邵廉、邓镕、王丕熙、傅增湘、许世英、李湛阳、陈瀛洲、关冕钧、庄蕴宽、赵惟熙、曾彝进等15位议员为审查员，审查通过。接着，袁又咨请将优待清室条件增入约法。议长复指定：宝熙、那彦图、阿旺根、敦江曲达、结噶拉增、夏寿田、刘心源、贾耕、严天骏、王世澂、王祖同、王树棚、梁士诒、秋桐豫、邵章等15位议员为审查员。决议将前两案并案起草。

    新约法于民国3年4月29日开三读会，当然通过，咨复袁总统公布。这个新约法内容共有10章28条，把《临时约法》中总统权力扩大，如：“大总统为民国之元首，总揽统治权”，“大总统为行政首长，置国务卿一人赞襄之。大总统得颁给爵位、勋章。”这些规定不仅取消了国务院和内阁总理，同时把代替内阁的国务卿成为附属品。

    新约法还规定立法机关采取一院制，除立法院外，另设“参政院”为总统咨询机关。立法院组织法和议员选举法均由约法会议制定。立法院未成立前，由参政院代行其职权。关于宪法问题，参政院成立后，推举参政10人组织宪法起草委员会，完成宪法起草工作，经参政院审定，由总统提交国民会议议决后公布。参政院和国民会议组织法均由约法会议制定，参政院参政由总统直接任命，国民会议由总统召集及解散之。

    在讨论新约法过程中，满场都是唯唯诺诺，只有一个议员提出反对，他是张其锽。张是广西桂林人，字子武，进士出身，清末曾在湖南任南武军统领，和谭延靦私交甚笃。他反对总统有颁给爵位之权，因为这样的总统太像皇帝了。他的意见才一提出，就受到全场的嘘声，他乃拂袖而去，不提辞职和请假，就跑回南方。这一来，吓得他的保举人李经羲上呈自请处分，袁在呈文上批了“追赶回京，交部议处”八个字。

    新约法颁布后，国务院正式撤销，代替国务总理的是国务卿，国务卿只是总统属下的一个办事人员，这和内阁总理的地位大为悬殊了。国务卿一词是从美国官制中搬来的，并且是日本人翻译的官职，本来就似通非通，可是，袁对这个“卿”字很感兴趣，因为卿和皇帝接近，正好移花接木。

    民国3年5月1日，约法公布的当天，袁下令撤销国务院，在总统府内设立政事堂，派徐世昌为国务卿，以孙宝琦为外交总长、朱启钤为内务总长、周自齐为财政总长、段祺瑞为陆军总长、刘冠雄为海军总长、章宗祥为司法总长、梁敦彦为交通总长、汤化龙为教育总长、张謇为农商总长。这张名单的主要部门仍是熊内阁的人马，只留了两个冷衙门位置给进步党。徐世昌被呼为相国，政事堂设左右丞各一人，以杨士琦为左丞，以徐的旧僚属钱能训为右函。派张一廏为政事堂机要局局长。又设陆军大元帅统率办事处，派荫昌、王士珍、萨镇冰为办事员。总统府秘书更名为内史，秘书长梁士诒去职，改任税务处督办，由副秘书长阮忠枢升任内史长，曾彝进及王式通为内史副长。

    这样改革，把内阁总理变成了总统的“承启处”。

    梁士诒离开了总统府，但他进一步抓住了全国税务，所以他还是一个有实力的人。最难过的有两个人，一个是政治会议议长李经羲，他到北京来，就是为了要作国务总理，想不到如今落了空；一个是以新朝宰相自居的杨度，他满以为自己是袁袖中的新人物，不料袁却选了旧古董，把徐阁老从遗老博物院请出来，使他一场春梦惊醒了。原来他在总统府中，袁指定纯一斋为他下榻处，以便秉烛夜谈，自徐拜相后，杨就绝足不入公府，以折柳章台自遣。

    其实，袁的总统制不待约法颁布便早已施行，在民国2年前，总统府官制，除秘书厅外，有护卫提调处、军事处、外务处、财政处、总稽核处。民国3年起，改为秘书、承宣、军事、交际、顾问五厅和侍卫处。各厅职官有所谓“监”、“少监”、“丞”、“郎”、“舍人”、“参议”种种。有的属于名誉职，顾问月薪自800元至数千元，咨议则三五百元。

    在总统府挂名的，有清朝旧官僚，有民国卸任的官吏，有奔走南北的时髦政客。袁以网罗人才为名，以为可使天下英雄入彀。这些“人才”越积越多，袁自己也记不起有多少。当时北京报纸上对此曾极尽讽刺之能事，议会亦有：“请将府中官制提交议会审查”一案。

    约法会议以：“春秋著大一统之文，孟子垂定于一之训”作为施行总统制的论据，这也只是矫言强辩罢了。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
六十、袁家的新约法


六十一、徐世昌出山复古

六十一、徐世昌出山复古

    徐世昌和袁是真正的老朋友，他们订交于布衣时代，走上宦途以后，彼此互相援引，袁成立北洋军后，为了避免清廷的注意，曾拨一部分北洋军给徐带到关外，那时徐任东三省总督。慈禧去世，袁被勒令回籍“养疴”时，徐等于是袁在北京的灵魂。辛亥革命后，清廷再度起用袁便是徐奔走彰德与北京之间所策动的。所以袁、徐两人的私交，确是比其他人深得多。不过徐自辛亥革命后，便以“遗老”自居，“耻食周粟”，他避居青岛，不问政治。民国2年12月13日北京举行光绪帝后“奉安”大典时，他曾悄悄地来过北京一趟，他宣称来京目的是为了参加奉安典礼，顺带祝贺老朋友就任民国大总统。袁就任大总统后，曾颁给徐“勋一位”，他拒不接受，仍回青岛。

    据说，当袁有意请他赴京时，袁“太子”克定的劝驾最为有力。袁克定极不喜欢梁士诒，有人献议克定，把徐请出来，是打击梁的好办法。袁克定由京中赴河南，便力请徐来彰德，徐未答应，可是双方往来了好多信札。

    民国3年2月，袁特请徐的门生王揖唐专程到青岛促驾，并带了一封很恳切的亲笔函，徐被老朋友这番诚意所感动，一方面也觉得这位老朋友的威权日益显赫，于是才命驾动身，于3月29日到了北京。

    袁于5月1日明令撤销国务院时，同时明令任命徐世昌为国务卿，可是，徐表示不肯接受。袁派孙宝琦、段祺瑞二人前往劝驾，徐还是一副遗老的模样，怎么劝也不答应。搞得段祺瑞有点光火了，大声说：“菊老（徐字菊人）老是不肯出山，岂不辜负总统一片苦心，叫我们如何复命？”徐这时才改变了口气，作出很痛苦的表情说：“当然，我不好意思不帮老朋友的忙，好吧，我就暂时出来过过渡。不过，民国官俸我是绝对不能领受的。”

    孙、段向袁复命后，袁很高兴，立刻把自己办公的遐瞩楼腾了出来，改为政事堂。自己则搬到同一院落的春藕斋办公。由于总统和国务卿办公的地点都在同一个院落，因此袁便常常跑来和徐聊天。

    袁对徐特别尊重，他叫手下人尊称徐为老相国。徐到任刚满一个月，因为他宣称不受民国官俸，可是老朋友最懂得老朋友的脾气，袁吩咐主计处，在总统交际费项下，拨出4000元送徐，因为这笔钱是从老朋友荷包里拿出来的，徐便欣然收下。

    政事堂既设在含和殿后的遐瞩楼，它的所在地可谓一半在总统府，一半在旧国务院。只有印铸局本就在院外。政事堂左为机要局，右为左右丞休息所，政事堂公所则是旧国务院址。政事堂之组织细则为：（一）国务卿有参与军事之权，军事会议国务卿得列席；（二）对外公事均以政事堂名义行之；（三）国务卿于政事堂范围内得发堂谕；（四）国务卿得召集各部总长在政事堂会议。照上述各点，国务卿实质上的职权，远超出前此国务总理之上。各部除例行公事得自行办理之外，主要的均须国务卿核准，所以各部总长对国务卿颇有从属关系，当时还有一项规定，即外交、内务、交通、财政、陆军五总长，规定每日必须谒见袁，谒见时由国务卿率领。

    徐对朋友说，国务卿的冗忙，并不下于清朝兼管各部的军机大臣。这位老相国每天起身甚早，8点后盥洗完毕即办公，至9点钟即至总统府，至10点钟偕左右二丞杨士琦、钱能训入谒袁议论国事，11点钟到政事堂办公，12点钟午膳，有时陪袁共食，有时则和杨士琦、钱能训共食。下午2点钟休息，至四五点钟起办公到晚上10点钟。

    政事堂下六个局是机要局、主计局、铨叙局、法制局、印铸局、司务局六局。最忙的是机要局，机要局除了局长张一廏外，还有两位副手是冯学书和郭则云。张一廏最勤，每天早上6点就开始办公，杨、钱二丞则7点上班，把张整理出来的公事复核，然后向徐呈阅。张一廏和袁的关系也很深，在此以前，梁士诒虽权倾一切，可是张也是一位红牌秘书，他不属哪一派系，据说徐世昌的出任国务卿，袁、徐之间的许多细节都是张从中间传述。主计局长吴廷燮，一向和徐的关系很深，熟于政要和考据，文学见长，人以道学先生目之。主计局是一个居高临下的财政机关，旧日总统府内的财政会议即合并于主计局。吴不是财政专家，出长主计，令人有才非所用之感。吴有鉴及此，乃在财政考据方面发表“权威”意见，诸如中国田赋簿籍之数，税法因革之原，他都考之有据，还著了一本《清理财政考略》专书。主计局设在怀仁堂，即清朝的仪鸾殿。铨叙局、印铸局、法制局都是旧人，司务局是专办庶务，局长是曾随徐在东三省的旧人吴芨孙。

    徐世昌出山后，自有他的作法，他认为“为政不在多言”，过去阁员入阁之初，总是长篇大论的发表政见，结果则是一事无成，焦头烂额。如今大乱之后，惟求休息，所以不敢有新政发表，只求择可行的行之，不可行的不行，行而有成效的就是善政，相反的就是恶政。他说：“如果大家讥笑我无所表现，我也不敢辞，今天大家拉我出来，或者就是因为我的这种特性。”

    然而徐的特性是什么呢？具体言之是“复古”！

    “复古”，并不是徐的倡始，其实正是袁的本意。任何一个新旧蜕变的时代，旧的阴影总是时隐时现，袁的北洋系根本是个旧东西，他不是一个非常人，无法除旧立新。自民国成立以来，一般武人、大吏和无行文人，其头脑顽固的自不必论，大多数则是争妍希宠，以求升官发财，我们随手拣来就有许多证据。

    一、元年三月三日，东三省都督赵尔巽下令：“共和既定，即应解散党禁，勒令复业。近闻南省党人尚有潜伏奉省各地，无资回籍者，统限于五日内赴就近官署报告，酌给川资，限速出境。”这位由清朝督抚变作民国都督的赵尔巽，不知他心中的政党是什么东西，民国是由何人创造？

    二、元年三月十日，禁卫军军统冯国璋，令南城居民撤去国旗，盖恐两宫触目生感。冯国璋后来还做了民国的总统，可是他的心中，国旗竟不如逊清的废帝重要。

    三、甘肃都督赵惟熙不肯剪发，且对剪发的人加以迫害。元年七月，甘肃旅京人士向参议院请愿，要求转咨政府，电饬赵惟熙剪发，并保护剪发人民。后来赵获得二等嘉禾章和陆军上将衔，竟有谢恩折，折中凡是有“凯”字处，均以恺字代替。

    四、元年樊增祥电袁，反对官吏自称“仆”。又谓民国宜有五等爵位。

    五、二年二月廿八日，北京《国风报》载有冯国璋、倪嗣冲劝进密电，中有句是：“……孙黄失势，已入英雄之彀中；黎段倾心，可寄将军于阃外……”。

    六、湖北商民裘平治（一说是山东人），函呈总统府，略谓：“总统尊严，不若君主，长官命令，等于弁髦。国会成立在迩，正式选举，关系匪轻，万一不慎，全国糜烂。共和幸福，不如亡国奴，曷如暂改帝国立宪，缓图共和。”袁虽于二年三月十九日下令拿办，裘竟公然晋京自首，像是讨赏的功臣。

    七、二年四月，湖南人章忠翊递上劝正皇帝位表，自称曰臣，全体用骈文，有不可不正位的理由六。袁令湘督拿办，但无下文。

    以上各则，不过随手拣来，像这类怪现象，多不胜举，主要是袁不认真禁止，且似乎在鼓励，所以才会像野火一样时灭时起。

    到徐世昌上台，复古便公然倡导。徐到任后第一件事，是命令全国文职官吏，在呈送履历片时，必须开具清朝的旧官衔。当他任国务卿时的第一次端午节，他戴了红顶花翎，以“大清”太傅身份，参加了逊清的节宴，并且向溥仪叩头拜节。由于徐国务卿竟恢复了太傅身份，外间就传说袁将通过徐恢复大清帝国，各部次长将用满人的谣传。徐不只是要所有文职官员在逊清时做官的履历，同时更进一步恢复旧时官名。3年5月23日，改各省民政长为巡按使，改观察使为道尹。变本加厉的，是所有前清官场中的旧习惯，包括称呼、排场等等也都恢复了。袁指示陆军部通令各省军事机关，无论在公文上或私函内，一律禁止互称“先生”；这和民国元年2月24日临时总统孙中山先生下令取缔“大人”、“老爷”等称呼，官吏以官职互称，人民以“先生”或“君”互称，恰恰成为尖锐的对比！

    徐国务卿还恢复了端茶送客的习惯，这本是清朝官场的仪式，官员们在接见僚属或是宾客时，侍者敬茶，客人照例不得取饮，当主人端茶时，便是暗示客人必须告退了。至于在地方上，各省都督传人用令箭，行程用滚单，求见者递手本、履历。有一位安徽桐城县长某，到任后去谒见兼民政长倪嗣冲，没有准备手本，是用的名片，结果被倪嗣冲严词申斥。

    袁经常召集各部属员举行谒见礼，除了由大总统明令“免予觐见”者外，各省来京的大员和新任命的大员都要举行觐见礼。上下级和平行级之间行文都有一定程式，各省都督对政事堂、参谋部、陆军部行文都用“呈”。但直隶都督则例外，这也是援引清朝直隶总督兼北洋大臣对军机处等机关视为平行机关的旧例。

    在这种复古的浪潮下，上有好者，下必有甚焉，因此，大家都感到民国官吏远远不如逊清官吏有威严，总长不如尚书，都督和民政长不如总督和巡抚，县知事不如县正堂。3年，琼崖道尹王寿民上呈广东巡按使李国筠说：“琼崖民俗强悍，非临以官威，不足以资慑服，拟援用前清仪仗，如金鼓牌伞、日照执事、大号四轿等。”李也公然批准。其实，在袁政府中，地方官吏乘坐绿呢大轿，鸣锣开道，前呼后拥，卸任时勒令地方人民建立德政碑，恭送万民伞等恶习久已盛行。还有一些地方执行了逊清官场中的丁忧守制、回避本籍的规定。

    一片复古声中，只有两样事没有办到，一件是辫子没有明令恢复；一件是袁将甘肃都督赵惟熙关于恢复“谥法”的建议提交政治会议讨论，未能通过。

    辫子虽然没有明令恢复，可是留辫子的人还是很多，张勋统率的军队便全部留辫子；甘肃都督赵惟熙也是不肯剪辫子的大官，而在参政院中，有十多个参政也是留了辫子，大摇大摆地出入官场。谥法也仍然存在，因为正提倡“民间私谥”；而且清朝废帝宣统对死去的王公大臣和逊清遗老仍有“赐谥褒忠”的上谕发表。

    民国3年7月28日，袁公布了文官官秩令，把“官”和“职”分开，有的是有官有职，有的是有官无职，官分为九等，是：上卿、中卿、少卿、上大夫、中大夫、少大夫、上士、中士、下士。

    袁所发表的授卿令，上卿仅徐世昌一人，其次赵尔巽、李经羲、梁敦彦是中卿加上卿衔，这三人都是曾在逊清当过总督或是尚书。中卿是：杨士琦、钱能训、孙宝琦、朱启钤、周自齐、张謇、梁士诒、熊希龄、周树模、汪大燮等。少卿加中卿衔的有章宗祥、汤化龙。少卿有董康、庄蕴宽、梁启超、杨度、孙毓筠。

    被袁毒死的赵秉钧，袁追赠为上卿；被袁和赵暗杀的宋教仁也被追赠为中卿。

    又有顾鳌“恢复五等爵”的条陈，由法制局编纂，政事堂议决后，再交参政院通过颁行。这样一来，袁以大总统而有皇帝的生杀予夺之权，且有卿、大夫为其辅翼，五等爵为其沛施酬庸之典，实在是无其名而有其实的大皇帝了。

    皇帝时代的廷寄（就是皇帝封交各省督抚的官书），袁改其名为“大总统封交×督”。逊清的御史台主司弹劾，现在则易名为肃政史，主司审理的则易名为平政院，至于国务卿则极为类似逊清的军机大臣。各部总长无权干预各省行政，各省民政长直接向总统行文而不由有关各部转递，这就相同于逊清各部尚书和各省督抚平行，督抚得单衔上奏的老例。

    这一切官爵体制，都是皇朝的复活，就只差一个皇帝。连国玺的使用也仿照皇帝的御玺，袁的国玺条例分为三类：一是中华民国国玺，用之于国家大典及与外国交换国书；二是封策之玺，用之于册封和颁爵；三是荣典之玺，用之于授勋。

    武职的更改，是把各省都督改称将军，上将军、将军、左右将军之称。并将全国划为八大军区，于3年6月30日下令：“各省都督一律裁撤，于京师建立将军府，并设将军诸名号，有督理各省军政者，就所驻省份开府建牙，俾出则膺阃寄，入则总师屯，内外相重，呼吸一气，永废割裂之端，同进升平之化。”

    同时又下令：

    任命段祺瑞为建威上将军管理将军府事务。张勋为定武上将军长江巡阅使。直隶巡按使朱家宝加将军衔，督理直隶军务。张锡銮为镇安上将军，督理奉天军务，兼节制吉黑军务。孟恩远为镇安左将军督吉林。朱庆澜为镇安右将军督黑龙江。勒云鹏为泰武将军督山东。河南巡按使田文烈加将军衔督河南。阎锡山为同武将军督山西。冯国璋为宣武上将军督江苏。朱瑞为兴武将军督浙江。李纯为昌武将军督江西。倪嗣冲为安武将军督安徽。段芝贵为彰武上将军督湖北。汤芗铭为靖武将军督湖南。陆建章为咸武将军督陕西。甘肃巡按使张广建加将军衔督甘肃。新疆巡按使杨增新加将军衔督新疆。胡景伊为成武将军督四川。龙济光为振武上将军督广东。陆荣廷为宁武将军督广西。姜桂题为昭武上将军督热河。蔡锷为昭威将军。蒋尊簋为宣威将军。张凤翙为扬威将军（此三人无地盘）以上将军，有地盘有兵权的冠以“武”，无的则冠以“威”字，两者可以随时调换。

    文官授卿，武官授将军，大总统怎么办呢？当时曾由副总统领衔，众将军列名，恭上大总统为“神武大元帅”徽号，这个神武二字不问即是神圣英武之意。可是袁这时兴趣不在此，因此，神武大元帅的徽号便胎死腹中。

    袁的兴趣在哪儿呢？原来他忙着要在天坛“祀天”。早在3年1月14日他就交议了“祭天”和“祀孔”两案，袁准备在阴历元旦穿戴古代衣冠，行跪拜大礼，到圆丘举行祀天典礼。政治会议议员孙毓筠建议以天坛为祭所，冬至为祭期，冕服为祭衣，跪拜为祭礼，所以延到这年12月20日才颁布了祀天的日期和命令。

    这是戏剧性的一项节目，在举行祀天典礼前三天，内务部就把“斋戒牌”晋呈总统，并分发给各陪祭人员，陪祭人于先一日举行演礼。到了23日，自新华门到天坛，沿途都用黄土铺在地上，所有规定的警戒线上，警察挨户通知，不许民户留宿亲友，每户须具十字连环切结。正阳门和天桥两旁的摊贩都被警察赶走。天坛周围站有几千名荷枪实弹的兵士，有些屋顶上也布置了了望哨，天桥下也布置了守望哨。大总统经过时，不许沿途人民停留偷看。钟鸣三下，大总统乘装甲汽车出总统府，在南坛门外换乘礼舆——双套马的朱金轿车，四角垂以缨络——到昭亨门外换乘竹椅轿到坛前。大总统由武官长荫昌和侍从长陆锦左右搀扶，缓步走上石阶。大总统头戴爵弁，身穿十二团大礼服，下着印有千水纹的紫缎裙。陪祭人员制服：特任官九团大礼服，简任官七团大礼服，荐任官五团大礼服，下面全是一色的紫缎裙。

    大总统所用的祀天祝版，把清朝皇帝所用“子臣”两个字改为“代表中华民国国民袁世凯”。这个祀天大典，由清晨3时开始，至8时50分礼毕。

    这是当时北京盛传“蛤蟆祭天”的一幕。因为相传袁是“西山十戾”中的蛤蟆，他颈肥腿短，走八字路，煞像癞蛤蟆，又喜绿色，当他元年就任临时大总统时，就有南下洼蛤蟆结队朝王一件怪事，所以在他祀天大典时，乃争传蛤蟆祭天。

    前面已说过，根据新约法，立法机构采取一院制，定名为立法院，在该院未成立前，于6月20日设立参政院，代行立法院职权，特任黎元洪为院长，汪大燮为副院长，参政员73人均由总统直接任命。袁所发表的参政员，多数是清朝的达官贵人，年纪均在60岁以上。比较新的人物是梁士诒、梁启超、孙毓筠、严复、杨度、刘师培等。参政院成立的这一天，政治会议即宣告取消。参政院本身仍是一个咨询机关，和政治会议一样。

    袁在参政院成立以前，曾派出劝驾员多位持他的亲笔函分别到大连、青岛这些遗老休养地去促驾，信上这么说：“共和宣布，系政体之更易，并非清室之已亡；望勿以此芥蒂于怀，同出匡济，以救中国之危。”

    参政名单中，有光绪廿九年任大军机的瞿鸿机，他是个出名的大糊涂蛋，曾误认梁士诒是梁启超的兄弟。这时已经60多岁了，有人觉得还请他出任参政，实在大可不必，也不需要费力气把他从政治垃圾中拉出来。怎知袁却说：“什么？你以为他不干吗？是他叫他的夫人来京讨这份差使的。”

    参政院中也有一个宪法起草委员会，起草委员是：梁启超、杨度、严复、马良、李家驹、汪荣宝、达寿、施愚、王世澂、曾彝进十人。最妙的是杨度和两梁随时都有碰头的机会，他和梁士诒是在光绪廿九年经济特科殿试中，梁考第一，杨考第二，两人被瞿鸿禨军机糊里糊涂地附会为“康梁余党”而不敢复试；他和梁启超则在光绪卅一年五大臣出国考察宪政时替他们做枪手编制宪法草案；民国以后，这三人同在袁政府下面共事，昔日少年才子，现在都已变成鬓毛斑白的中年人，尤其是杨、梁两人，始终注定要在宪法“运动场”上竞跑，由“满清宪法栏”跳到了“民国宪法栏”，而所谓的“民国宪法栏”就是袁家宪法的前奏曲。

    黎元洪拿起了参政院院长的木槌，这时他才体会到所谓的参政院，是一个制造皇帝的御用机关，他开始对于他的处境感到惶惑，可是他已身入罗网，有行不得也之苦。他屡次请求出国游历，或要求回原籍黄陂料理家务，企图跳出袁的手掌心，袁当然不会放他走。虽然他看出黎不一定敢站出来反对他，可是黎却是一个好偶像，倘被国民党或其他野心分子所利用，仍然有可资号召之处。所谓缚虎容易纵虎难，黎虽不是老虎，却有老虎的号召力，于是他乃用温语好言慰留他。黎自然知道自己不能不辞而去，也没有方法破壁飞去，因此他只好恢复辛亥革命初期那份沉默态度，除了“唔……唔……好……好”之外，像一座泥塑的菩萨，既不表示意见，也不开口说话。

    袁的总统任期问题七上八下，最妙的是有这么一段故事，民国3年初，四川城口县知事陆某，上了一个条陈，请将大总统的任期订为终身制。袁看了这个条陈，大发雷霆，正拟发布命令拿办这个县太爷，以示自己无意成为终身总统，旁边一位策士悄悄地对他说：“这样一来，岂不是要使真心拥戴大总统的人们心灰意冷吗？”袁听了为之恍然大悟，立刻把这个条陈发交到3月8日的政府公报刊出，并通令各省文武长官就这个条陈表示意见，于是，首先交卷的是有袁家急先锋绰号的倪嗣冲，他表示大加赞美。

    7月间，总统政治顾问古德诺提出了一个说帖，认为总统选举法有修改的必要，因为这个选举法是以参众两院为总统的选举机关，而新的约法采取一院制，参众两院已不存在，这个选举法规定大总统、副总统因故不能行使职权时，由国务总理代行总统职权，而新约法对官制有所修改，国务院和总理都不存在了。

    袁把古博士这个说帖提交参政院参考，这等于是授意参政院修改总统选举法。8月18日，参政院通过参政梁士诒等的提案，修改民国2年10月5日公布的总统选举法。12月28日约法会议通过总统选举法修正案。自从参政院成立后，政治会议即结束，可是作为造法机关的约法会议仍然存在。

    根据这个新选举法，总统任期改为10年，连任不受限制。总统改选之期，如果参政院认为“政治上有必要”，得议决总统连任而不必进行选举。总统继任人由现任总统推荐三人，预书于嘉禾金简，钤盖国玺，藏之金匮石屋，备有钥匙三把，由总统、参政院长、国务卿各执其一，平时不许开启，须在选举前取出来交与选举会。总统资格以年满40岁并在国内居住满20年者为限。现任总统得继续当选。总统选举会由参政院参政、文法院议员各选50人组织之。副总统亦由现任总统推荐三人，其当选资格与总统同。

    根据这个选举法，不仅袁可以成为终身总统，而且可以造成袁家的世袭总统。这时候袁已年过五十，总统任期规定为十年，任期届满后，如果他还健在，通过选举形式或是通过参政院的表决形式，就可以达到连任的目的。如果活不下去，或者年老“倦勤”，则他已预留了继承人，据说他在嘉禾金简上预先填了袁克定、袁克文、袁克权的名字，选来选去都是他的下一代。

    这个选举法是古今中外独家创始的选举法，这是仿照逊清康熙皇帝的立储法，把嗣君的名字预先写好，封匣内，藏在正大光明殿的匾额后。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
六十一、徐世昌出山复古


六十二、白朗军神出鬼没

六十二、白朗军神出鬼没

    当袁以武力“统一”中国，志得意满的时候，袁的左右就拼命宣扬袁是“安定”中国的唯一人物，于是袁也有今日天下舍我其谁的气慨。就在这个时候，在河南和湖北交界的地方，忽然出现了一支反袁的武装力量，它没有什么来历，它的出现像传说、像演义、也像神话。

    这就是民国初年，昙花一现，哄动中外的白朗军！

    白朗军的首领是白朗。白朗是何许人呢？绘声绘影，莫衷一是。根据传说，白朗为河南宝丰县人，家颇富有，好读小说，仰慕宋江之为人，清末曾在第六镇统制吴禄贞手下充当参谋，吴被袁暗杀后，他就和中州大侠王天纵一同在嵩山落草，自称为中原扶汉军大都督。据说他年约卅七八岁，身肥，长四尺余，头上戴着乌巾，有两寸半的绿色小辫，坐的是黄缎八人大轿。

    河南和湖北边区，是个贫困歉收的地方，由于人民衣食两缺，所以易于铤而走险，白朗军的组成和发展，在这种条件下便很顺利而迅速。民国2年秋天，白朗军开始出现。

    河南都督张镇芳是袁的表弟，以秀才出身而曾任津海关道，革命时管理皇族捐，后来担任直隶都督。由于河南是袁的故乡，所以袁才把自己的表弟从直隶调来。张是个聚敛之臣，只懂搜刮，这样一来便更增加了白朗军的声势。

    白朗军有一首歌：“好白朗，白朗好，劫富济贫，替天行道，人人都说白朗好！”还有一支是：“老白郎，白朗老，抢富救贫，替天行道，人人都说白朗好。两年以来，贫富都匀了。”当白朗军和官军接触时，则唱出一个口号是：“白朗军专打官长，不打弟兄。”白朗既然自比宋江，他便把他的军师陆文禔当作吴用一样看待。白朗军的战略是声东击西，避实就虚。

    他的崛起，恰遇袁对南方用兵，把北洋军主力都调到南方去打国民党，因此后防空虚，白朗遂纠合退伍军人和樊枣一带的溃兵，纵横于舞阳等县。

    民国3年1月11日，白朗军由西向东，横越京汉铁路，接连攻下了光山和固始等地。河南是毅军翼长赵倜的防区，袁派赵为“豫南剿匪督办”，责成他收复失地，并以全力剿灭白朗军。可是白朗军行动非常敏捷，闻讯立即开入安徽，26日攻占六安、霍山两县，六安县长殷葆森弃城走，袁大为震怒，立即下令枪毙。同时把只会搜刮的表弟张镇芳撤换，派北洋军的第一号大将段祺瑞出任河南都督，责成他驰赴信阳督师。白朗军毫不把这个威名赫赫的段都督放在眼内，公然将白朗军的大本营设在离信阳不远确山县县境内的磋砑山上。

    袁的捕“狼”赏格，合计北京、河南两地计算，由5000元逐步提高到12万元。

    当时，外国方面怕“匪”乱蔓延，于是向袁表示，愿意出兵代袁平乱，袁觉得这简直是一大侮辱，因此命令外交部向各国公使声明：“政府确有戡定匪患的能力，并能负责保护外国侨民。”

    白朗军的兵力究竟有多少人呢？有的说只有1万人，有械的不到1000人；有的说能战的约有2500人，可是却裹胁了2万人。白朗的布告则宣称凡退伍兵入伙的，没有军火不收。裹胁的人中，十之七八是烟民。袁兵的月饷仅四两，白朗军却以十两月饷相诱。白朗军一天能走一百廿里，官兵却每天只能走五六十里，所以官兵虽称追“狼”，实际上却是摆队相送。

    袁政府对这支行踪飘忽，出没无常的“匪”军大为惶惑，竟无中生有地夸大白朗军的声势。为了掩饰自己的无能，依照袁政府前后公布的战报，大约已经击毙“匪”一百万人，而白朗本人更不知被袁军击毙了多少次。袁政府这些捷报，相反地更衬托出白朗简直是个千变万化的齐天大圣，据说白朗曾派遣第五纵队潜入天津、北京、上海、汉口、广州各大城市，分别扮作古董商人、杂货店主、流动乞丐，进行各式各样的活动；还有情报说白朗在各大都市建立了交通网和运输站，一方面从水路运出他们所抢到的物资到卖价高的地方脱手，一方面换回自己所需各种物资。

    袁的公报中确凿有据地说到曾在广州破获了白朗的秘密机关，同时还绘声绘影地说已经发现“匪目”中，除了白朗之外，还有“黄狮”、“绿狼”。于是袁以大总统名义发布命令：“一律缉捕归案”。

    3年3月间，武昌城有四个小孩在池塘里游泳，无意中摸到一支废枪，这一下可不得了，缉捕人员马上把这四个小孩捕去，一个惊人的消息不胫而走：“白狼已派童子先锋队到武昌了！”袁大总统又据以密电各省，责成各省严加防范白朗派的“童子先锋队”。

    更严重的谣言是：辫子军统帅、长江巡阅使张勋，竟在徐州的总部接见了白朗的密使。这个谣言可真把袁吓倒了。张勋虽属北洋系，却是北洋系的旁支，并非袁的嫡系，不久以前，为了争夺南京帅印，袁曾玩了一些手法迫张勋让出江苏都督和南京地盘，这是新仇；还有旧帐是张勋一直忠于逊清，他和他的部队始终留了辫子就是一个证明。既然有新仇旧恨，张勋靠不住是可能的。所以风传白朗军派代表去见张勋，袁倒真的捏了一把汗，生怕辫子军和白朗军联合，针对这一点，袁想出了一条“以毒攻毒”的妙计，就是命令张勋去攻打白朗军。张勋公然很乐意地接受了这个命令，但却要求袁准许他扩充兵力，招募10营新兵。这个反要求弄得袁目瞪口呆，急忙派心腹并且和张勋有交谊的阮忠枢到徐州去疏通，叫他不要招兵，也不要剿匪了！

    白朗的消逝或死亡是一个谜，这一场风暴也以谜的结果告终。由于白朗军在河南、陕西、安徽、甘肃的大行军，使到他过分疲惫，待他由甘肃折回陕西再返河南老巢时，事实上已是强弩之末了，所以白朗军的兵士们一见到家乡，便不顾命令纷纷回家，他们虽不是衣锦还乡，却也是满载而归。

    追击白朗军的，是毅军翼长赵倜。袁本来派他为豫南剿匪督办，责成他消灭白朗军，怎知白朗军无法堵住，赵倜竟受革职留任，戴罪立功的处分，从此他便奉命追击白朗军，白朗在前，毅军在后，马不停蹄地追，追，追。当白朗军回到河南老巢，喘息未定，兵卒逃散，赵倜的毅军也赶到了。这时袁世凯在北京突然接到赵倜的告捷战报：“据镇嵩军刘统领镇华称，张治功电称，前派靳副官敬民、王队长景元混入匪内，八月五日午后在鲁山附近大营北廿里石庄将白匪击毙。匪尸已解省辨认。”又发表田文烈的报告：“朗身腐败，已于八日将首级由汽车解到，装以木笼，悬之迎薰门城墙上。”

    8月9日，袁发表褒功令，特任赵倜为宏威将军，刘镇华晋级中将，并授以勋五位，张治功升授少将。不料过了三天，8月12日北京的大总统府又撤消了这个褒功令，并有冒功处分，原令如下：“续据河南护军使赵倜电陈：白匪毙命，确系田作霖、张敬尧、牛桂林、刘宝善等各支队先后在三山寨等处围剿，白匪迭受重伤，旋即毙命。匪党移尸掩匿石庄附近，张治功适在该处查获等情。张治功迹近冒功，刘镇华未经实查，遽予转报，殊属不合；姑念搜捕甚力，免予议处，应将九日策令取消。”

    冒功之外还有争功，由于争功，第六师和毅军几乎开火。事后据俘虏所供，白朗死后，白朗军由宋老年为总杆首，据守母猪峡，白朗军中干部七人秘不发丧，瘗尸张庄之东，想冲开一条血路，其中有一人向毅军告密，所以有割首冒功一事。

    9月20日袁任赵倜为德武将军，督理河南军务，升任张敬尧为第七师师长。

    白朗的惊扰在白朗死后总算告一段落，谈到白朗的惊扰，还有这么一段插曲：有一天，袁在报上看到一篇署名段世垣的专论：“中央制刍议”，觉得文意两佳，便打听他是何许人？旁边秘书说是河南人，曾任国会议员。袁很以同乡中有这么一个人为得意，遂派为总统府秘书。过不久，袁表弟张镇芳由河南都督任内调回，和袁谈起地方人才，袁忽然想起了段世垣，称赞他的文章不错，张即变色说：“他么？是一个老同盟会会员。”袁一听脸色也变了，正像西太后听到革命党和维新派一样，立即派侦探查探段的行动，侦探们一会说他是黄兴派来的炸弹队长，一会又说他和白朗的军师另一国会议员凌钺秘密通信。3年3月，这位座上客变成了阶下囚，而总统府另一秘书马小进则宣告失踪，总统府还换了出入核验的腰牌，并要粘贴使用人的小照。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
六十二、白朗军神出鬼没


六十三、复辟谬说

六十三、复辟谬说

    谈到复辟，首先要介绍一下劳乃宣。劳乃宣其人是清朝遗老，庚子年闹义和团时，他做吴桥县县令，上书请取缔义和团；民国成立后，他志存复辟，在辛亥年冬天，他曾作《共和正解》，第二年夏天又作《续共和正解》，民国3年秋天他乃把他的这两本“大作”合印成一本书，名为《正续共和解》，遍送京内外。

    劳乃宣的共和，是这样解释：周宣王时因天子太幼，不能执政，乃由朝中重要的公卿“和”而“共”修政事，所以名曰共和。因此，所谓共和，乃君主政体而非民主政体，今日一般政界人士“不学无术”，乱加民主于共和，实在是不通。于是劳某乃力陈中国不能推行民主制的种种理由。这就是他的《共和正解》。至于续编是自诩他早有先见之明，民主制对中国之不恰当。他自作聪明地认为袁世凯虽身为大总统，但有伊尹之志，所以他主张创行一种宪法，名为中华国共和宪法。以共和为名是符于他的共和正解，名中华国而不名民国，即表示要行君主制；虽然是君主制，却又不称帝国，则是不与日本雷同，日本是称帝国，俄罗斯和德国虽行君主制，但却不称帝国，“中华国”亦然；至于为何不称大清而称中华？是因中华是全名，大清只是一族之名。凡此云云，便是劳乃宣的大作奇论。

    劳的“大作”自然引起了一部分人的同意，因此，在当时的政坛上，也激起了不小的浪花。因为袁自徐世昌出任国务卿后，一切表现都是复古，这便使人联想到袁是有意恢复帝制的。劳除了刊印这本“大作”外，还写了一封信给也是遗老，而由袁聘为清史馆馆长的赵尔巽，信上说：

    “总统之任必有满期，退位后无异齐民。其时白龙鱼服，无以自卫，怨毒所蓄，得而甘心，不测之灾，必难获免。项城识略过人，必早虑及此。以管见推之，以为必示人以非富天下之诚，而后足以平逐鹿之纷争，必示人以不忘故主之忠，而后足以戢纠桓之骄气。然此时遽议归政，冲主不能亲裁，别求居摄，殊难其选，实仍无以逾于项城。故愚议议定十年还政之期，昭示天下，而仍以欧美总统之名，行周召共和之事，福威玉食，一无所损，所谓闭门天子，不如开门节度也。还政之后，锡以王爵，则以总统退位，复为齐民者不同。爵位之崇，仅下天子一等，自必堂高帘远，护卫谨严，不致有意外之患。……且总统无传家之例，而王爵有罔替之荣，如是则项城安而王室亦安，天下因之以举安，是以深冀我公之上陈，项城之见听也。……公谓成先朝之史，以报先朝之恩，窃谓此说得行，其所以报先朝之恩者，尤胜于修史万万。……”

    劳为什么写这封信给赵呢？原来他在不久之前，曾在青岛碰见赵，赵刚由北京到青岛，他们谈话时，赵不经意地说了这么一句话：“不久日月重光。”他就抓住了机会，想逢迎意旨，仰承颜色，以猎取功名富贵，所以当赵由青岛回北京后，劳即写了这封信给赵。

    劳乃宣除给赵尔巽写了上面的一封信，同时还给袁的儿女亲家，清朝时当过两江总督的遗老周馥写了一封信。周馥在天津曾和袁共事，他的儿子周学熙又做过袁的财政总长。劳给周的信中说：

    “赵次帅（赵尔巽字次珊）由京来岛，谓项城自言，今日所为，皆所以调护皇室，初无忍负先朝之意，曾商之世相（清室内务总管世续），欲卸仔肩，而世相言无接手之人，故不得不冒此不韪。诚如此言，则项城之心亦良苦矣。当以拙作正续两解质之次帅，问其可否代呈、项城、次帅曰可，因即请其携之入都。……伏思我公历事累朝，恩深位重，孤忠耿耿，至今梦寐不忘，于项城有父执之谊，识拔之雅；近又缔结丝萝，亲同肺腑，若出一言，重如九鼎。可否将狂瞽之言，转达聪听？倘荷采择，见诸实行，非特有造于先朝，其所以为项城者，亦不啻出诸九渊，升之九天也。”

    除了给赵尔巽和周馥外，劳还有第三封信是写给又是遗老、又是国务卿的徐世昌，信上说：

    “……我公既受先朝重任，又与项城至交，此策得行，两无所负。……忆己、庚之际，拳匪初萌，弟在吴桥任内，考出义和拳为白莲教支流，刊‘义和拳教门源流考’分布各处，又通筹办法，屡举上官，而直省台司，褎如充耳，以致酿成滔天之祸（是指直隶总督荣禄等没有采纳他的条陈）。时项城出任东抚，道经连镇，弟往迎送，以刊及原稿面呈，项城大为嘉纳，到东后一切照行。联军到京，东省卒得保全，其取善之宏，从善之勇，令人感佩。今夏在青岛，蒙赐手书，尚有：昔庚子之变，执事不惮苦心，标正论以拯危亡之祸之语，是项城用弟言取效，至今犹未忘也。窃谓弟今日所言，尤关重大，若荷听从，其收效之宏，较之庚子更胜万万也。”

    劳的“大作”和给赵、周、徐三位遗老的信，当然都到了袁的手中。袁看后并没有表示什么态度，只淡淡地向徐世昌说了一句：“把他请到北京来充参政吧！”袁既然不取缔劳的谬论，反而要请劳为参政，这一来当然使人相信袁是同意，甚至鼓励复辟的，于是，鼓吹复辟为登龙术之一，便成为当时北京官场投机取巧的一条捷径，许多人都附和这个主张。

    劳乃宣接到徐世昌电报，请他赴京任参政，他马上兴致勃勃地由青岛到了济南，准备转道进京，要为他倡导的复辟而大显身手。可是在济南却听说北京正闹着“检举复辟”的案子，被检举的人中，有一位是名士宋育仁，宋是附和劳的主张而请求“还政清室”。劳听到这个消息，真是丈二金刚摸不着头脑，他不知袁的葫芦里是卖的什么药。因此，他考虑了一天，觉得宦途风险实在太大，还是返回青岛观望一个时候为妙。

    北京既然有些人认为主张复辟是升官捷径，因此，复辟之说便越来越猖獗。刘廷琛有“复礼制馆书”，宋育仁有还政清室的演说，宋还联合了国史馆一些守旧派，公然上了一道呈文。还有一位也闹得很凶，是逊清翰林，邮传部参议章授。

    当复辟的谬说猖獗一时，肃政史夏寿康上了一个呈文给袁，义正辞严，力辟邪说。接着，参政院参政孙毓筠也提出了“查办复辟谬论案”。他在参政院发言说：“复辟谬说是由几个遗老鼓动起来的，上年就有刘廷琛上书总统，提到这个问题。遗老们不懂得国家的性质，错误地认为没有皇帝就不成其为国家，本席认为，为了保全治安和保全清室，对这个谬说应当进行彻底的查究。”

    袁究竟是守旧？还是革新？求官的人们想望风承旨，不免表错了情，隔靴搔痒。他们都在揣摩袁的心理，以为他赞成帝制。其实，他们却不知道，袁是想帝制自为，而非帝制人为。袁对复辟谬说并不想认真查究，因为袁自己还想称帝，所以他把复辟的罪过嫁祸于国民党，认为这也是国民党的捣乱行为。

    由于全国反对复辟的空气鼎盛，袁乃不得不于11月23日下了一道严禁紊乱国体之邪说的命令。宋育仁这时是国史馆编修，列名“内务部查办”的名单上。查办本是官样文章，不料宋的运气太坏，他得罪了一个四川同乡，这位同乡不念乡土之情，竟向步军统领江朝宗检举，这样一来江不能不公事公办，因此他派了一辆马车去接宋，马车夫对宋说：“统领大人请宋翰林到衙内走一趟。”宋怀着鬼胎见到了江统领，江堆着笑脸对这位编修说：“没有什么大不了的事，请芸子（宋的别号）先生写一篇答辩书，让我好交代。”

    宋应命写来：“劳乃宣著共和正续解，可采而有未恰，欲作一论驳其未能尽合而求其所以可行者。……欲援春秋托王称公之义，定名大总统独称公，则其下卿、大夫、士有所统系。援春秋共奖王室之义，酌易‘待以外国君主之礼’，为‘上国共主’之礼，朝会有时。”这个答辩书显示宋小有才，他的笔锋轻轻一转，就由复辟一变而为劝进，这样一来，不但无过，而且有功！

    这以前，清朝遗老和复辟派都是当时最走红运的人物，由于严禁复辟谣言和宋育仁被传，因此情势为之一变，这些“苍髯老贼，皓首匹夫”人人自危，都怕蒙上复辟派之名而受连累。这与二次革命失败后，西装革履的青年都怕犯有“乱党”嫌疑一样，实在是一个尖锐的对比。

    这时，袁的北洋系也搔不着袁的痒处，他们也赶忙通电反对复辟，其中反对得最厉害的，却是留着辫子的张勋，他给袁的电报中这样说：“国事非等奕棋，政体岂同儿戏！”

    北京内务部对袁的意图也搞不清楚，既然命令叫严行查办，他们也就不得不查办一下。宋育仁案查办结果是：“议论荒谬，精神瞀乱，应遣回籍，发交地方官察看。”可是这个判决到袁手中时，袁却改为“劝回原籍休养”，派人致送程仪3000元，同时命令四川的地方官按月致送300元，作为宋的休养费。

    11月30日，步军统领江朝宗派秘书奚以庄护送宋上车，宋的知友纷纷到火车站来送行，还有不少人请宋写屏联留作纪念。这样的排场才不像是“递解回籍”，简直是“衣锦荣归”。

    湖北将军段芝贵接到徐相国密电，叫他对宋特别优待，因此12月3日宋乘火车到达汉口时，段派警察备有四人大轿到车站迎接，又备有专轮把他接到武昌城，同时在清乡公所特辟精室款待，然后段芝贵假口视察清乡成绩，到清乡总公所与宋见面。宋在武昌等候他的眷属，共总住了八天。他在清朝做过湖北候补道，所以在湖北的老知交很多。后来他回到四川，袁就撤销了对他“发交地方官察看”的处分。

    前面提到劳乃宣曾写过信给赵尔巽。赵尔巽也是一位大遗老，民国3年袁聘赵为清史馆馆长。赵原来是不肯出来做“两朝元老”的，袁骗他说：“这是替大清朝歌功颂德的事情，不是做民国的事情。”因此赵提出一个条件，要替他的兄弟辩诬。原来他的兄弟便是清末在四川任总督的赵尔丰，绰号是赵屠户，辛亥革命时被革命党所杀，赵尔巽要袁替这位赵屠户昭雪。袁乃于3年3月24日发布命令说：“据黑龙江护军使朱庆澜呈：前川督赵尔丰当武昌首义时，将政权交还士绅自治，商定条件，于辛亥年十月初六退职，初七悬挂国旗，公明退让，赞成民国，乃无端因乱被戕，请予昭雪等情。查该故督洞明大局，赞成共和，有功民国，确有实证，着国务院从优议恤，并着内务部查明事实，宣付史馆，以彰劳荩。”

    赵尔巽并不完全满意于这个昭雪令，但勉强出山了。他就任清史馆长后，自我解嘲说：“我是清朝官，我编清朝史，我做清朝事，我吃清朝饭。”这简直是不伦不类的态度，但他却怡然自乐，认为是义薄云天，忠贯日月，大有关云长“降汉不降曹”的气慨。赵尔巽虽然自认为对清廷很忠心了，可是另一个遗老梁鼎芬却写信骂他：“清室未亡，何以要修清史？”

    提到梁鼎芬，这是个顽固得透顶的遗老。民国2年3月2日已退位的清隆裕后梓宫奉安典礼，灵车到了西陵，梁鼎芬、劳乃宣伏地痛哭，如丧考妣。这时庆亲王奕劻的儿女亲家孙宝琦则穿了一套西服在灵前行三鞠躬礼，梁鼎芬看见孙，眼珠里几乎要出火了，假装不认识他，上前问道：“先生是哪一国人？”孙说：“节庵，你开什么玩笑？”梁板起面孔呸了他一口，就大骂起来：“谁跟你开玩笑？你是什么东西，你如果是革命党，你就不该到这里来；你如果还记得做过大清朝的官，为什么不穿孝服？你带信给你那个亲家老鬼，叫他别活在世上吧，免得丢人！”一旁伏地叩头的劳乃宣跳了起来，大呼“骂得痛快！”原来奕劻这时在天津租界作寓公，清室召他来料理丧事他却置之不理，一般遗老都不耻其为人。

    宋育仁被递解后，使国史馆馆长王闿运大受虚惊。王闿运字壬秋，湖南湘潭人，所居名湘绮楼，所以人家又称他王湘绮。他和赵尔巽同时被袁邀请，袁请他任国史馆馆长。他于民国3年4月5日应袁电召，由长沙启程北上，携带他的周妈同行。路过湖北时，段芝贵设宴招待，他偕同周妈赴宴。到了北京，有人问他偌大年纪干吗还要万里迢迢跑到北京来做官？他嬉皮笑脸的说：“做官是一件容易的事情，年纪大了，只能找最容易的事情去做。”他同样用嬉皮笑脸的态度对待袁，他替总统府戏拟了一块横匾，横匾上“旁观者清”四个字，两边的对联则是“民犹是也，国犹是也，何分南北。”

    “总而言之，统而言之，不是东西。”而政事堂也应当有一横匾是“清风徐来”。宋育仁案发后，他闷闷不乐，于是留了一封信给“慰亭老侄总统”，然后携了周妈径返湖南。袁乃派王的得意门生杨度代理国史馆长。

    王闿运的弃印潜归，除了他的高足宋育仁事件外，还有这样一个插曲：当王抵京就任国史馆长时，曾派湖南人谭启瑞充任国史馆办事，怎知谭对王竟有不满意处，于是上书当道，告王庇乱，引用宋育仁案和保黄汉湘事为证。黄是另一案牵连被逮。谭的这份控状，袁政府并未追究，可是王听到了这个消息，为之大怒，立即上书总统，声称国史馆内品类太复杂，要求整顿。袁派人去找王，问王如何整顿？王大发脾气，拍着桌子说：因为我没法整顿，才上书求教总统，现在你们又来问我，真是官僚极了！前面已提到，他在离乡赴京接任国史馆时，有人曾问他，这大年纪干吗还要做官？他调侃地说：因为做官是世界上最容易的一件事，我年纪大了，只好拣容易事去做。可是迨他接任国史馆后，才知道做官甚难。第一难是难在经济，国史馆每月固定经费8000元，可是经常两月不发经费，有一次王馆长乃咨文教育部说：“此项经费有类索逋，殊伤雅道。本馆长亦不愿累累索渎，困难如此，不如取消。相应咨请贵部查照，既不能逐月照发，请即转呈大总统，将国史馆取消可也。”教育部认为此老诙谐成性，不必和他咬文嚼字，乃知照中国银行，先发国史馆经费一月，余则稍缓办理。王仍然捉襟见肘，深感作官还苦于钱字；第二难是难在应付，自“复辟潮”发生以来，老头子人人都有复辟的嫌疑，何况像王脑后还垂着小辫子，而他的得意门生，竟是明目张胆的复辟派。宋育仁离京时，他不便亲自送行，可是又不能不送行，因此只好派“夫人”周妈代表，结果又搞得满城风雨。这位学富五车，才高八斗的一位名士，至此才知他“做官易”的看法是错了。于是他把印信先交给曾广钧，曾不敢接受，因为印信除了移交时是不能随便接收的。曾不收，王又交他人，别人也不敢收，交了几个人都不收，最后只好交给他的四媳妇。提起这位四媳妇，也是顶顶大名的。她是杨度的妹妹杨庄，字少姬，是一代才女，嫁给王的四子文育，有一次小两口吵架，杨度写信给杨庄说：“夫妇之道同于君臣，合则留，不合则去。”杨庄听了哥哥的话，涕泣求去，急得王闿运顿足搔首说：“你不看他（指其子）的面子，须看我的老面，你真不肯做我的媳妇，做我的女儿如何？”

    杨庄把公公的国史馆大印交给他的哥哥杨度，杨才代王转呈袁，请示办法。袁派杨为国史馆副馆长，代理馆务。王弃印潜归，留书告别“慰亭老侄总统”后，便悄然携了他那个年老貌丑的上炕老妈子回到湘潭。一个是白发垂辫的老头，一个是小脚老丑的周妈，形影相随，招摇过市，人人为之侧目。王离京后，肃政厅提出弹劾案，责他擅离职守，袁以王年高德劭，不予深究。

    由于全国处处反对复辟，而袁的态度又显得对复辟不支持，吓得在故宫的逊清小朝廷有点慌了手脚，忙着在宫中废除宣统年号，改称民国3年，除去清朝服制，宫中人员一律剪掉辫子，并且电劝辫子军大帅张勋，也剪掉了辫子，可是张勋却没有听。

    清宫内的负责人瑾太妃，派志锜向袁解释清室和盛传一时的复辟运动没有关系，并且把劳乃宣的一封密奏缴出来以明心迹。同时，请袁派员驻守清宫，查验出入门照，以免发生误解。袁自己没有接见志锜，派总统府的内史监阮忠枢代为接见。

    这是民国三四年之交，这年冬天北京天气酷寒，为三十年所未曾见，守夜的警察冻死了好多人。北京的政局，也如天气一样低沉，除了复辟案成为政治上一大低气压外，袁还厉行禁赌和娼禁，好像这两事执行得很彻底。小酱坊胡同张寓，是梁士诒寓邸的后门口，原是张文达公伯熙故居，赌徒租了作为俱乐部，每礼拜六或礼拜日聚赌其间，达官显要，富商巨贾，都是座上客，清宴既终，往往杂以扑克和雀战。突然由于查办复辟和严禁娼赌，这个高级俱乐部也有顾忌。某晚晚宴有梁士诒，主人问梁饭后要不要消遣消遣？梁说：我有两个月不动手了，为了一时余兴，闹出麻烦来，太犯不上。原来在一个月前，袁曾令内务总长孙宝琦传谕文武官吏，严禁赌博，第一个被通知的人就是梁士诒。孙传袁的口谕，要大家谨慎些，倘如闹出事来，是没法可想的。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
六十三、复辟谬说


六十四、欧战给日本造机会

六十四、欧战给日本造机会

    民国3年7月28日，第一次世界大战爆发。当时因为战争只在欧洲，故一般人习惯地称之为“欧战”。欧战的直接导火线是因为塞尔维亚和奥国交恶，奥国皇太子斐迪南出巡波斯尼亚首府萨拉热窝被刺，塞尔维亚被指为暗杀的主谋，7月28日奥对塞宣战，俄国助塞，法国助奥，比利时中立，德侵比，英国助比利时，遂各相宣战，大战于是爆发。

    袁世凯接到各国宣战公文，乃邀集黎元洪、徐世昌、梁士诒、孙宝琦等密议应付方略，决定采取中立立场，于8月6日公布《局外中立条规》。并指派梁士诒、孙宝琦、梁敦彦、李盛铎四人草拟中立条规。8月11日设立中立办事处，12日各国承认中国中立。梁、孙等订立了中立细则多条呈袁核定，大略为：

    （一）中立办事处由政事堂派出三人，陆军、海军、交通三部各派二人，统率处、总务处、参谋本部各派一人，机要局派出主事三人常川驻处办事。

    （二）设中立检查处，查照中立条例第廿四条，公布戒严后，对于各国输入及运送之物品，允宜详为检查，倘系战时禁品，即予扣留。特饬由交通部及税务处于各铁路要站及沿海各关内，一律设中立检查分处，以执行此职务。

    （三）注重沿海防务，分饬粤、闽、浙、苏、奉、鲁各省长官，以香港、青岛、威海卫等处，英、德、俄已宣布戒严，恐将来不免有战事，应筹安谧地方，严防匪患，并令六省筹议联防计划。

    （四）海军舰队重新配置，将海军部所属舰队分为三队：第一队海圻、海容等十五艘，分配厦门、马口、上海、烟台等处为海防。第二队建安、建威等廿三艘，分配浦口、武昌、上海、九江、福州、新堤、芜湖、岳阳、江阴、长沙、宜昌、太平府等处为江防。第三队是练习舰队肇和、应瑞等分守马江、黄埔。粤海海防则由广东负责。

    （五）训饬驻外各使节，对于散居各国各地华侨，应随时商同驻在各国政府，妥筹保护。对于此次战争，我国既宣言中立，各使领馆应以冷静沉默出之，不可轻加评论。国际规约尤当审慎遵守。关于战争消息，逐日拍电报告。至中国将来派员观战，当预先向各该国声明。

    （六）禁止密码电报，检查外人函电。

    （七）停发游历护照。

    （八）增调陆军第十师赴山东。

    同时袁以大总统名义电请美国政府转达参战各国，勿在中国领土上发生作战行为。美国对此没有确切答复，日本驻华代办小幡抗议中国政府不应向美国提出此项请求，同时德国驻华代办马尔参照会中国外交部，请禁止交战国士兵通过中国领土。

    中国自鸦片战争后，即受尽了列强的欺侮，自己既不争气，列强则得寸进尺，李鸿章以夷制夷的手段虽不能尽满人意，但弱国无外交，以夷制夷还不失为一种方法。欧战爆发后，对中国来说，可算是一个大好机会，利用列强自顾不暇，设法自立自强，把列强势力逐出中国，可惜这时袁正大力压制国民党，摧折新兴的中国锐气，而列强在东方则拿中国作战场，争夺各自在中国的既得利益。

    欧战爆发后，袁有一天把梁士诒找去夜谈，袁问：“欧战祸及远东，目前最急的事应从何处着手？”梁答：“有两件急务，一是救济财政；二是提防日本侵略。”袁说：“请言其详。”梁答：“先言财政，去年二千五百万镑借款，所余无几，财政尚未整理就绪，国库异常空虚。欧战爆发后，外债无法再借，所以目前必需先打通财路，否则二三月后，军费、政费从何而出？因此目前应趁欧战发生，镑价起落，汇兑困难诸种理由，先行停付各国赔款，所有关税盐税，一律提存于中国之银行。由于我国已宣告中立，词严义正，各国亦无如我何也。同时立即发行内国公债。这两者可以并行，则一二年间不至财用不足。至于提防日本，则是我国最大隐忧，近年曾分别和英使朱尔典、俄使库朋斯基、日使日置益、法使康悌会晤。朱尔典曾告英日联盟已告成功，日本必定助英国攻德国所属的青岛，中国若不乘此时机取得，则一定有人会去夺取。朱尔典所指自然是日本，不如乘日本尚未动兵之前，我们先和英国密议，由英人威胁要夺青岛，我即和德使磋商，要求德国将青岛归还我国，同时暗中派兵包围青岛，谈判不成，即用武力夺取，先下手为强，使日本无所措手，青岛如已夺获，日本便无词可借了。这不特防日本的侵略，亦可以杜绝将来的后患。”袁说：“燕孙，你的意见很对，关于财政计划，停付赔款、移存关盐都可立即施行。至于内国公债，过去失败过，你看有何良策以善其后，请予详细计划，全权办理。至于先行下手夺回青岛，于情于势都是应行的，不过我国既然宣布中立，忽然又推翻前议，出兵对付德国，虽说是收回青岛，但在中立立场上似乎有点碍难说得过去，这样做了就怕外交上会增加困难和纠纷，且恐愈增加和日本的尖锐关系，我觉得此一着可行又不可行。”梁说：“德奥两国以小敌大，战争结果必难幸胜，不如找个适当时机对德国绝交宣战，俾将来在和议中可以取得地位，立于有利地步。”袁说：“这一层让我再详细考虑一下。”

    不久，袁设立内国公债局，派梁士诒为总理，办理“民国三年内国公债”，财次张寿龄，交次叶恭绰，中国银行总裁萨福楙，总税务司安格联，副税务司包罗，中法银行经理赛利尔，保商银行经理泾恩等为内国公债局董事。

    欧战期间，列强并不放弃在中国的既得利益，而且互相要吞吃对方的利益，因此，中国的处境反而更为困难。

    德国在东方缺乏盟友，因此，它是独力作战，在中国要对付英国、俄国、法国和日本。它首先在北京组织了中德协会，以联络中国方面的朝野人士，其后又组织了一个秘密团体，名叫巩固团，以联络中国人和朝鲜人，排除日俄两国为宗旨。巩固团团长是德人牟里哈，总团部设在奉天，派北西湖煤矿总理张锡蕃负责对付日本的首领，派哈尔滨德胜布庄经理张子玺联络在俄境内的华侨，其工作区域是在南北满和内外蒙古，工作目标是破坏日俄粮台、营垒和械库。用重金吸收团员，不旬日便有七八百人参加，指定其中20人为干事。

    英公使朱尔典、法公使康悌、俄公使库朋斯基为了中国政府没有停止支付德国的庚子赔款，使得德国能够利用这笔钱在中国境内进行不利于协约国的活动，以及组织巩固团，表示很大不满。同时因青岛德军利用中国人构筑防御工事，向袁政府提出了抗议。其实青岛德军雇用中国工人，是基于1898年中德所签订的《胶州湾租借条约》。

    8月15日，日本政府根据1911年7月13日所订的英日同盟有义务要帮助英国，同时为了确保东亚的和平，所以向德国提出了最后通牒，要求德国在中日两国海面上的军舰完全解除武装，并限9月15日以前，无条件把胶州湾交付日本，以便“将来”归还中国。以上这两点如果在8月23日正午以前没有满意的答复，则日本即采取必要的措置。德国驻华代办马尔参在8月15日这天公开宣布：“德国可以考虑把青岛交还中国，但是日本也应将台湾交还中国。”

    8月16日日本驻华代办小幡警告中国不得从德国人手中接受青岛，否则日本将认为中国是自行破坏中立。

    8月23日，日本政府因德国没有满意的答复，于是正式宣布对德国宣战。同一天，德国代办马尔参又向袁政府表示，德国愿将胶州湾租借地无条件交还中国，但袁政府这时不敢接受，电请美国政府代为接受，然后转交给中国。可是不待美国答复，日本已向胶州湾采取军事行动了。

    英公使朱尔典是袁的好朋友，他劝袁加入协约国，袁提出了三个条件：（一）由协约国垫款整顿中国兵工厂，并请英法两国专家帮助中国制造军火，提高质量，以应协约国之需；（二）协约国未经中国同意，不得签订与中国有关的条约；（三）上海租界不得包庇中国政治犯。

    袁这个参战条件，前两项是想拉拢英国，对付日本；后一项是对付国民党的反袁活动。这时的英国，需要日本超过了需要中国，所以袁的三点要求原则上同意，但要征求俄、法、日的同意，俄法两国是同意的，可是日本则坚决反对，更进而要求：凡有关中国问题，必须先与日本磋商。

    日本认为欧战是它排斥列强在中国的势力，独霸远东的大好机会，它所顾虑的只有一个美国，因为美国未曾卷入大战漩涡，同时在中国问题上是比较主持正义的。日本首相大隈曾致电美国政府，进行试探，强调日本没有侵占中国领土的野心。可是就在这个电报发出不久，随即利用对德国宣战之名，向中国发动大规模侵略。

    民国3年9月2日，日本陆海军2万多人配合少数英军，组织所谓英日联军，突然在山东龙口和莱州附近地区登陆。照道理讲，退一万步，日本要进攻德军，只能以胶州湾德军驻防区为目标，可是日军却先侵占莱州半岛，这就证明日本的野心是乘火打劫。

    由于日军破坏了中国的中立，袁政府便遭遇到一个棘手问题，就是划定战争区域，日本要求以黄河以东为界，袁政府经过多次周折，才援引1904年日俄两国在辽东作战的前例，于9月3日照会各国使节，声明不负完全中立之责任，原文如下：

    “此次欧洲战争，所有各交战国，均系本国友邦，故本政府决意宣告中立，竭力遵行。兹先后据山东官吏报告，德国军队在胶州湾一带有行军备战各形状，日英联合军在龙口及胶州湾、莱州附近一带亦有军事行动等情。查本国与德、日、英三国同居友邦，不幸在中国境内，有此意外之举动，实属特别情形，与一千九百零四年日俄在辽东境内交战事实相仿，惟有参照先例，不得不声明在龙口、莱州及胶州湾附近，各交战国必须使用之至少地点，本政府不负完全中立之责任。此外各地，仍悉照业经公布之条规完全施行。在以上所指各地方内，所有领土、行政权及官民之生命财产，各交战国仍须尊重。”

    依照这项声明，袁政府承认潍县车站以东地区划作日德两国的交战区，以西地区为中立区。9月21日袁政府又宣布胶济路线归中国保管。

    德国驻华代办对于袁政府划定交战区域的声明，提出了严重抗议。第一次抗议是9月3日，即袁政府声明的当天；第二次抗议是9月4日；第三次抗议是9月24日。德方认为日英联军在莱州地区所采军事行动是彻底地破坏中国中立行动，中国引用日俄战争时划定战区的办法是不符国际性的，因为中国这项宣布是在日英联军已在山东半岛登陆之后，所以结果只是方便于日英联军，因此保留两项权利：（一）德国保留在适当时机可以要求的权利；（二）损害之赔偿。袁政府对德国代办的抗议，也有驳斥的理由，便是德军在青岛已经构筑工事，要把青岛当作军事根据地，所以引致日英的进攻；中国划定战区的宣布是非常适合情势的办法。

    9月6日，日军马队500人开至莱州，在城西扎营，3日后日军乃正式接收管理莱州，居民欲逃不能，四乡人民则逃散一空。接着日军又占领了平度县，军队们滥向县知事苛索，要1000头牛，2000只鸡，1000头猪，米面草料50余万斤，大车1500辆。县知事因不胜其扰，乃逃之夭夭，却又被日军捉到，像对待犯人一样加以监禁。同时日军进占即墨和胶县，自行发行军用票，占据县衙门和电报局，强占民房，反令房主人露天睡眠，令妇女在房中陪日兵。天雨则在堂屋中生火烤湿衣，把门窗桌椅拆下来引火。总之日军已把中国城镇当作了占领区，邮电员公然检查邮件，男丁被勒令挑水拾柴。日军司令部竟公然在平度县的乡村张贴布告说：“如该村有一人犯妨碍日军之罪，则该村人民全体问斩。”很多无辜乡民被认为有妨碍日军的嫌疑被杀。

    9月25日，日军占领潍县，引起了一个新的问题，就是日军这个行动超越了袁政府宣布而日政府同意的交战区域。袁政府外交部于26日由次长曹汝霖提出口头抗议，同时进一步提出正式照会。这个照会非常可笑而幼稚，内容说：“胶澳在东，潍县在西，非行军必须之路，前经声明，潍县不在战区之内，已经贵政府同意，该地军民亦经屡次晓谕，令勿惊疑，今贵国军队突有此举，使我政府失信于军民，不知是何用意？”

    29日，日驻华公使日置益访外交部孙总长，答复中国抗议，大意谓奉本国训令，胶济路为德人所经营，战争前后一直为德军输运军粮，今潍东一带虽由日方占领，但潍西一带则仍由德人暗中使用，殊于日军行军不便，以是占领之，但决不侵害中国之中立云云。这个答复，把前此承诺有关战争区域的问题避而不谈。对于日军占领胶济铁路的理由则是：（一）该铁路是德人所经营（其实按照胶济铁路条约，华股居多）。（二）德军利用此路。日方这个答复，简直是项庄舞剑，意在沛公，把胶济混为一谈，则表示日军还要进驻济南。果然，10月6日夜11时，日兵三十人，军官三人乘车进抵济南，立即占据火车站。中国外交部再提抗议，日方仍坚持其不成理由之理由，并以普通书信作为答复，交付中国外交部。其大要是：（一）山东铁路系根据胶州湾租借条约，纯系在德国政府监督权之下公产性质之德国会社，其实体上与租借地为一体的延长。（二）铁路本身为运用上绝对不可划分之物，决不能以德国经营之铁路以其在中立地带潍县以西之故得改变其性质。日本开战之目的，不仅攻击胶州湾，并拟进而根绝德国在东方经营之根据地。（三）交战区域之划定和山东铁路问题是各别的，不能混而为一。总而言之，日军的目的，至少是借此要吞并山东半岛。

    德军的根据地是青岛，日军发动攻击后，扬言六个小时之内可以攻下青岛。青岛的德国守军只有6000人，德皇威廉电令他们死守青岛，战至最后一人。德国的胶州总督华德克也公开宣称日军如果来攻青岛，将会遭到坚强的抵抗，至少要花4万人的代价，才能攻占青岛。

    自从清帝退位后，大批清皇族、王公、大臣和遗老，都迁到青岛做寓公，现在只好洒泪告别青岛，遗老如周馥、吕海寰、劳乃宣等也离开青岛，只有宗社党首领恭亲王溥伟仍留下来。

    日军于11月7日攻下青岛，德军有2300余人被俘，事前德国守军接有德皇的令电，叫他们不必死守。11月14日，胶州总督华德克被解往日本东京本愿寺监禁，这一天恰恰是德国占领青岛的17周年。

    日军攻下青岛后，袁政府乃请日军自山东半岛撤退到胶州湾租借地，可是日本政府则不加理会。袁又分别照会英日两国政府，宣告撤销前所划定的交战区域，请撤退前此占领山东半岛的各地军队。日本政府不但仍然不理，且在山东已占领的各县设立民政署，架设军用电线，驱逐青岛海关人员，完全把山东当作战利品。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
六十四、欧战给日本造机会


六十五、日本提出廿一条

六十五、日本提出廿一条

    民国4年1月间，中国照会日本要求撤退驻留山东的军队，日本根本不理，更在1月18日以交还青岛及撤退山东戍兵为词，附列交换条件和觉书等，向袁政府要求秘密谈判。

    原来在日军攻下青岛后，日本外相加藤高明电召日本驻华公使日置益回国商讨对华的新策略。这是民国3年11月间的事。12月末日置益返回北京任所，借口回任，请求和袁面谈。1月18日，他向袁当面投递了一个文件，他说：“日本政府向大总统表示诚意，希望中日悬案能够早日解决。同时如果中国方面有诚意，也表示是大总统向日本表示善意的一个良好机会，中日悬案解决，则日本政府愿给大总统更多和更大的帮忙。日本政府郑重希望大总统一点，就是在这次商谈中，请贵国严守秘密。”

    这个文件的内容分为二项：一是条款，预备以条约的形式订立；一是觉书（中国方面称为劝告书），准备以提文方式成立。

    袁把条文略略翻了一翻，就说：“请贵公使去找外交部商谈”。

    国际间的交涉，在第二次世界大战后，外交活动已不拘泥于形式了，可是在第一次世界大战前后，外交谈判还是很保守的，一个国家的公使，要求和驻在国进行外交谈判，只能通过驻在国的外交部，如果直接去找驻在国的皇帝或总统，在当时是极不合理，极没有礼貌的事。日本竟命令驻华公使当面向袁递交秘密条件的文书，实在是当时国际外交史上空前未有的举动。

    世间事，越想秘密，越易泄漏。日本向中国要求秘密谈判的消息，在中国各报都刊登了出来，外国报纸的驻京访员也纷纷撰写长电回国。美、俄、英三国乃电令各该国驻日公使向日本外务部要求，希望获知中日秘密谈判的内容，尤其是日方的条款。日本经不住国际压力，乃将其中较为普通的十一款以正式文书通知各国。

    这十一项条款，就是前面所说的部分条款，这些部分内容，在国际法上还说得过去。另一部分是觉书，这部分包含了许多不能见人的东西，这觉书部分日方并没有告诉各国。

    日本利用觉书方法对中国交涉已使用过多次，不久前，当国民党二次革命失败，张勋攻入南京后，伤害日兵事件发生时，日本向中国交涉，除提出各款外，另具一觉书劝告中国政府免去张勋职务。由于一个外国政府竟干涉另一国家用人之权，是有害中国主权的，所以不能列入条款中，遂以觉书方式出之。其实觉书与条约，在国际法上约束力完全相同。

    这次日本向袁提出要求，条约方面比较轻，觉书部分极为严重。

    袁当日置益向其提出时始终未翻阅廿一条内容，一再表示这是外交部的事，不便直接干涉。可是日置益坚持请袁先亲阅一下。袁待日使辞出后翻开文书一看，大为震动，下午4时电召甫由瑞士返国、下榻迎宾馆的陆徵祥来商。陆抵总统府时，袁正和国务卿徐世昌密谈，一听陆到，即送走徐，邀陆密谈，把日方的文书教陆先读一遍，然后说：“你今晚便召集孙宝琦、曹汝霖和梁士诒密商对策。”

    陆徵祥于晚饭后，在迎宾馆邀参政梁士诒、外交总长孙宝琦、次长曹汝霖会谈，由孙宝琦任主席。先由陆说明召集会议的原委，以及袁的指示，孙宝琦继续发言说：“日本公使一定还会来外交部递送文书，他已和曹次长讨论了好几个钟头。本人认为日本这次是找到了一个天造地设的好机会了，如今欧战期间，各国自顾不暇，中国内部也不宁静，日本这次手段毒辣，竟直接向大总统递送文书，这种藐视中国的手段都能使出，则必然会对中国施加武力的。”大家对于这个棘手而严重的问题，反复谈商，结果认为只有两条路可走：一是接受日方条件；二是利用谈判和日方讨价还价。当然还有第三条路是拒绝，可是拒绝就等于决裂，袁政府这时是无法在武力上抵抗日本的。

    孙宝琦先表示他个人意见，他认为今日面临的问题是只有接受日本条件。曹汝霖赞成孙的主张。梁士诒则持反对意见，他说：“不谈就接受，在外交上没有这种例子，我们必需和日方谈判，能谈到什么地步，也算尽了心，否则如何对国人和历史交代。”陆徵祥赞成梁士诒的意见，于是这次会议有两个主张，各有两票支持。

    第二天，孙宝琦谒袁，报告先一天会议情形，袁听了说：“很好，让我考虑一下，再作决定。”孙退出后，袁又召见陆徵祥，对陆说：“刚才孙总长来过，我经过慎重考虑，也主张和日方谈判，并且希望你能出任主席，主持这个谈判。”陆答：“这个谈判太困难，徵祥体力不足，最好请总统另派干员。”袁说：“精力不足，无关重要，我可告诉曹次长，要他多负谈判责任，并告诉日方，陆先生体力衰弱，需要休息。我全力付托你，你放心去谈判好了。”陆见袁意已决，只好接受。袁在陆辞出后，又召见孙宝琦，告诉孙决定要对日本谈判，于是孙宝琦乃上辞呈，请辞外交总长，并向袁推荐陆徵祥为外交总长。

    袁于1月27日发表陆徵祥为外交总长，并令他和曹汝霖负责对日谈判，调孙宝琦为审计院院长。

    日本公使日置益听到孙宝琦辞职消息，极为不安，乃赴总统府向袁提口头抗议，日使表示：“敝国刚递要求书，中国便换外长，分明是毫无诚意，日本政府深为遗憾。”袁答：“贵公使的看法适得其反，中国换外长，正是表示诚意。何况新任外交总长，做事素有耐心，必能一心一意和贵国谈判，如不相信，请你去问问别国公使吧。”日使果然去问北京公使团领袖英国公使朱尔典，英使答复说陆很好。日置益只得电告东京，谓中国换外长，实在是好意的表示。

    陆徵祥接任外交总长后的第二天，就接见日置益，双方谈话很精采。

    日置益说：“久闻总长大名，知道总长是一位著名的外交家，这次能和总长谈判中日问题，深感荣幸。”

    陆答：“本人当尽力而为。请问贵公使愿意何时开始举行讨论，我们现在就订下日期好不好？”

    日置益说：“我想诸总长定日期好了。”

    陆答：“贵使既奉政府命令，当然以早开谈判为佳，那么明天就开好了。”

    日置益说：“可不可以容许我提出一点意见？”

    陆答：“当然可以，当然可以。”

    日置益说：“本人希望谈判每天开会，星期日也要开，以赶快解决为原则。”

    陆说：“每天开会是可以的，不过星期天要开，外交习惯上没有这个成例，似可不必。还有一层，虽然每天开会，不过我身为外交总长，不能把其他正式约会通统取消，因此每天上午必需腾出时间，接见宾客，所以会议只能在每天下午举行。”

    日置益说：“可以。”

    陆说：“那么规定每天午后五点钟开会好了。”

    日置益说：“五点太晚了，最好下午两点开始，夜间也必须继续开下去。”

    陆说：“两点钟开不成问题，不过夜间继续开会，我身体太坏，拖一个星期，我必须辞职了。”

    日置益问：“我们确定何时开会呢？”

    陆答：“决定二月二日下午三时举行会谈如何？”

    日置益说：“好吧！就决定这个日期好了。今天和总长的会晤，非常荣幸，希望由这个好的开始，我们可以有好的结果。”

    陆答：“我一切当尽力为之！”

    这次初度会谈便到此结束，从这次谈话中可以看出日方态度强横，一个公使，对驻在国的外交总长，竟用蛮不讲理的态度安排一切；其实更无理的还在后面呢！

    这个中日谈商的基本文件，是日方所提的，便是后来有名的廿一条。这个廿一条共分为五个项目，在文件上是第一号包括四条，第二号包括七条，第三号包括二条，第四号包括一条，第五号七条，兹将其全文抄录如下：

    第一号

    日本国政府及中国政府互愿维持东亚全局之和平，并期将现存两个友好善邻之关系益加巩固，兹议定条款如下：

    （一）中国政府允诺，日后日本国政府拟向德国政府协定所有德国关于山东省依据条约，或其他关系，对中国政府享有一切权利利益让与等项处分，概行承认。

    （二）中国政府允诺凡山东省内并其沿海一带土地及各岛屿，无论何项名目，概不让与或租与他国。

    （三）中国政府允准日本国建造由烟台或龙口接连胶济路线之铁路。

    （四）中国政府允诺为外国人居住贸易起见，从速自开山东省内各主要城市，作为商埠；其应开地方，另行协定。

    第二号

    日本政府及中国政府因中国向认日本国在南满洲及东部内蒙古享有优越地位，兹议定条款如左：

    （一）两订约国互相约定，将旅顺、大连租借期限，并南满洲及安奉两铁路期限，均展至九十九年为期。

    （二）日本国臣民在南满洲及东部内蒙古为盖造商工业应用之房厂，或为耕作，可得其需要土地之租借权，或所有权。

    （三）日本国臣民得在南满洲及东部内蒙古任便居住往来，并经营商工业等各项生意。

    （四）中国政府允将在南满洲及东部内蒙古各矿开采权，许与日本国臣民。至于拟开各矿，另行商订。

    （五）中国政府应允关于下开各项，先经日本国政府同意而后办理：

    ①在南满洲及东部内蒙古允准他国人建造铁路，或为建造铁路向他国借用款项之时。

    ②将南满洲及东部内蒙古各项税课作抵，向他国借款之时。

    （六）中国政府允诺如中国政府在南满洲及东部内蒙古聘用政治、财政、军事各顾问教习，必须先向日本政府商议。

    （七）中国政府允将吉长铁路管理经营事宜，委任日本国政府，其年限自本约画押之日起，以九十九年为期。

    第三号

    日本国政府及中国政府顾于日本国资本家与汉冶萍公司现有秘接关系。且愿增进两国共通利益，兹议定条款如左：

    （一）两缔约国约定，俟将来相当机会，将汉冶萍公司作为两国合办事业，并允如未经日本国政府同意，所有属于该公司一切权利产业，中国政府不得自行处分，亦不得使该公司任意处分。

    （二）中国政府允准所有属于汉冶萍公司各矿之附近矿山，如未经该公司同意，一概不准该公司以外之人开采。并允此外凡欲措办无论直接间接对该公司恐有影响之举，必须先经该公司同意。

    第四号

    日本国政府及中国政府为切实保全中国领土之目的，兹订立专条如左：

    中国政府允准所有中国沿岸港湾及岛屿，概不让与或租与他国。

    第五号

    （一）在中国中央政府，须聘用有力之日本人，充为政治、财政、军事等各顾问。

    （二）所有在中国内地所设日本病院、寺院、学校等，概允其土地所有权。

    （三）向来日中两国，屡起警察案件，以致酿成轇轕之事不少，因此须将必要地方之警察，作为日中合办，或在此等地方之警察官署，须聘用多数日本人，以资一面筹划改良中国警察机关。

    （四）由日本采办一定数量之军械（譬如在中国政府所需军械之半数以上），或在中国设立中日合办之军械厂，聘用日本技师，并采买日本材料。

    （五）允将接连武昌与九江、南昌路线之铁路，及南昌、杭州，南昌、潮州各路线铁路之建造权许与日本国。

    （六）在福建省内筹办铁路、矿山及整顿海口（船厂在内），如需外国资本之时，先向日本国协议。

    （七）允认日本国人在中国有布教之权。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
六十五、日本提出廿一条


六十六、中日会谈经过

六十六、中日会谈经过

    2月2日下午3时，中日双方在北京中国外交部开第一

    次会议，中国出席人员是：外交总长陆徵祥、外交次长曹汝霖、秘书施履本。日本出席人员是：公使日置益、参赞小幡酉吉、书记官高尾亨。

    开会后，日置益首先发言，他公然大惭地说：“敝国政府向贵国政府提出解决两国纠纷的文件，其用意是敦睦中日两国的亲善关系。”

    陆徵祥接着发言说：“贵公使所说的，我能了解，对于贵国是否因欧战，或因国内总选而向敝国提出这个文件，在本总长看来，颇为感触，亲善二字是本总长素来所主张的外交原则，也是所努力的目标，本总长在欧洲廿多年，盱衡时局，认为在亚洲的中日两国必须携手成为兄弟之邦，中国今日许多事务都应向日本学习，因此和日本亲善，在中国政府和国民来说，都是最希望的。不过亲善要公正和公平，处处可讲亲善，却不必在此时提出条件才得谓之亲善。何况我们面前的这份条件中有悬案、有新案。请想想，悬而未解的事件，以贵我两国地理之邻近，过从的密切，随时随地都可以商讨，当贵国伊集公使驻华时代，所有长崎至上海之海底电线问题，及南满铁路通过敝国国境三分减一纳税问题，本总长当时悉本亲善之意，与之解决。而本人前在国务总理任内，曾聘请贵国有贺博士为顾问，交通部亦聘请平井博士为顾问。若细加研究，在贵国政府实无不可以达到目的，在中国政府亦从未过于拒绝，随时均可以商办，初非待提出许多条件，始得达到贵公使所说的亲善之目的。”

    日本当时希望尽速就该条款有一结果，速谈速了，怕夜长梦多，国际干扰；中国方面则希望迁延时日，在会外寻求转机。因此，中国代表主张就日方五号条款逐条讨论，陆徵祥并提出第一号第一条修正案，坚持要加以讨论，可是日置益却坚请中国政府对日方全部要求先表示一个原则意见。

    陆说：“关于第一条的讨论，贵公使如果同意，再逐次讨论下条；否则一条未了，又提一条，或因次条意见不合牵及前条，反于进行有碍。”

    日使说：“本人主张按号按条先询贵国意见，然后再逐条讨论。”

    陆答：“这一层要请贵公使原谅，本总长于一月廿八日到任，廿九日拜外交团，卅日始行视事，时间如此匆迫，对于贵国条款内容还未详加研究，最好再缓一个星期，待我全部研究后，再行奉告，可否延至下星期二再开会？”

    日使说：“此件之内容贵总长早已研究过，本人奉政府训令，须每日开会，惟贵总长到任未久，亦是实在情形，仍盼阁下从速研究，俾能加速进行。”

    接着，日使又说：“今天下午三点钟起到六点钟止，耗去了整整三个小时，毫未谈出什么结果，本案何时可了，殊难悬揣。贵总长倘要对文书内容详细加以研究，可否在迅速研究后，决定每日开会。至于开会时间，则由贵总长自定好了。”

    陆答：“每日开会是可以的，但外交部每逢星期三是接见外宾期，本人难以分身；何况本人体力甚弱，事实上难以照办。”

    第一次会议就此结束。

    在交涉过程中，日本除以武力恫吓外，还采取了各式各样卑鄙无耻的手段，例如：收买各国记者，散布中德亲善、中国行将加入同盟国的假消息，借以离间中国和协约国之间的关系；收买汉奸窃取中国情报，财政部库藏司职员王长庚就因偷取中国财政预算案内容卖与日本而被发现，判处徒刑八年。其实这不过是小小的一个苍蝇，日本人窃取中国情报，不但可以利用中国内奸，而且还可以靠外交官和武官身份，在中国境内肆无忌惮地旅行，进行各项间谍活动。

    由2月2日至4月17日，中日两国共开会议25次。2月9日中国提修正案，第一、第二、第三号修正，第五号碍难商议，日方则强迫中国全部接受，不放松半步。

    3月8日中日会谈仍无结果，日置益乃往晤曹汝霖，用恫吓的口吻说：“会议拖延，使日本国军民不能忍耐，倘在数日内对于各重要条款没有满意的承认，恐发生不测的麻烦。”袁这时正依赖派赴日本游说的有贺长雄，据说他正在日本元老重臣间奔走游说，且已收了效果。

    4月26日日置益提出了日方最后修正案廿四条，压迫中国同意，同时在山东、奉天增兵，在渤海沿岸亦派军舰游弋，关东宣布戒严，日侨准备撤退，空气顿形紧张万分。中国方面在此紧要关头，于5月1日提出了一项最后修正案，静待日方答复。

    5月7日下午3时，日本突然向袁政府提出了哀的美敦书，限袁政府于5月9日午后6时前，对日本所提的修正案，作满意的答复，这个著名的最后通牒最后部分全文如下：

    “帝国政府因鉴于中国政府如此之态度，虽深惜几再无继续协商之余地，然终眷眷于维持极东和平之局面，务冀圆满结束此交涉，以避时局之纠纷。于忍无可忍之中，更酌量邻邦政府之情意，将帝国政府前次提出之修正案中之第五号各项，除关于福建省互换公文一事业经两国政府代表协定外，其他五项可承认与此次交涉脱离，日后另行协商。因此中国政府亦应谅帝国政府之谊，将其他各项，即第一号、第二号、第三号、第四号之各项，及至第五项关于福建省公文互换文件，照四月廿六日提出之修正案所记载者，不加以任何之更改，速行应诺。帝国政府兹再重行劝告，期望中国政府至五月九日午后六时为止，为满足之答复，如到期不受到满足之答复，则帝国政府将执认为必要之手段，合并声明……”

    中国外交部接到日本最后通牒后，立即报告袁，袁于下午5时召集各政界领袖会议，除陆军总长段祺瑞外，其余均主张和平。8日上午10时袁在春藕斋，下午1时又在纯一斋召集会议，副总统黎元洪、国务卿徐世昌、左右丞、参谋总长、各部总长、各院院长、参政院议长、参政、外交次长等皆出席。中午英国驻华公使朱典尔匆匆忙忙地赶到外交部找陆徵祥，请陆转告袁，朱说：“中国已面临到生死存亡的严重关头。我到中国四十年，和袁大总统有卅年的交情，今天不能不赶来说几句真挚的话。日本这次的最后通牒，只能回答是或否，没有讨价还价的余地。现在欧洲各国正在忙于欧战，无暇东顾，中国除接受日本条件外，另无自全之道，请贵总长把我这意见转达于袁大总统。”同一天，美国驻华公使芮恩施也劝告袁政府：“应该避免和日本正式冲突。”

    袁世凯这时的秘密是他正悄悄打算要做皇帝，同时一心一意对付国民党，所以根本没有抵抗日本的准备，既然美国和英国都劝他接受日本的条件，他便更无所恃了，因此他于5月8日下午8时在纯一斋举行的会议席上，发表了一篇泪随声下的演说，宣布接受了日本最后通牒；把日本另案讨论的第五号要求吹嘘为“誓死力争”的结果。并对英国公使朱尔典的劝说，表示诚挚的感谢。会议席上商议如何答复日本，本拟用长文答复，对日方各条逐条辩驳，后决议改为简短的复文。8日晚间，外交部连夜准备复文，有关第五号福建一条中“日后另行协商”一句，外交部和日参赞不幡酉吉在电话中争论甚久，日本方面更要求袁政府把中国的复文底稿，提早透露给日使阅看。外交部秘书施履本亲持复文底稿至日使馆，给不久前坠马受伤的日置益公使阅看，日置益看到回文中有：“第五号与此次交涉脱离”，并未注明“日后另行协商”。他就大发脾气说：“这项复文我不便接受！”施履本只好持稿匆匆赶回外交部，向曹汝霖请示，曹乃在复文底稿上加了“容日协商”字样，仍令施履本持往日使馆送请复阅，日置益复按照自己意图，在回文上作了某些修正，直至8日深夜1时才告完毕。

    袁第二天知道曹汝霖又作了许多屈辱的让步，大为光火，痛骂他不该未经请示而擅作主张，同时把已准备颁给他勋三位的一道命令临时撤销。

    5月9日下午1时，中国的复文由外交总长陆徵祥，次长曹汝霖亲自送到日本驻华公使馆，复文全文如下：

    “日本公使于五月七日下午三时亲以日政府哀的美敦书送交中国政府，并附以说明书七条。该哀的美敦书之结语云：

    日本政府盼望中国政府于五月九日下午六时交出满意之答复，倘届时不能得满意之答复，则日本政府将施用日本政府以为必要之方法。今中国政府为维持远东和平起见，除第五条中之福建问题议定互换公文外，系照四月廿六日日本提出之修正案，及附属哀的美敦书之说明七条，承认第二号、第三号、第四号中之各款，惟第五号中之五条，俟将来另议。中国政府今日即行承认者，无非盼望中日间之悬案从此解决，而两国国交可以巩固，中国政府请日本公使从速定期到外交部会拟条文，正式署约。”

    日置益得到中国正式复文后，便电奏日本天皇，报告兵不血刃而在外交上获到辉煌的胜利，敬向天皇祝贺。

    5月10日，日置益公使前来中国外交部，代表日本政府申明答谢。11日，日使馆照会中国外交部，送来公文四件，（一）日本政府所交之条款；（二）会议后中国回答原案；（三）第二次之修正案；（四）中国第二次回答原案。同时约定14日在迎宾馆正式会晤。

    5月25日，袁政府与日本正式签订了这个亡国条约后，袁通电各省文武长官说：“日本既有让步，无损中国主权，故决定由外交部即日答复。此案已结，中外敦睦，希饬属晓谕通知。”同时袁却亲写了两道密谕，告诫各省文武长官，不要忘记5月9日这个奇耻大辱的日子。袁又授意丁佛言撰写《中日交涉失败史》一书，印了5万册，秘密寄存山东模范监狱中，他咬着牙说：“这一次我们吃了一个大亏，将来有一天我们翻了身，这部书就可以公开发行了。”

    袁并有密谕给各省的文武长官，全文如下：

    “立国今日，非自强无以图存，而强弱之分，悉由人事！日本前在闭关时代，其学术政治与中国无殊，自明治维新以来，上下一心，步武西法，乘时而动，发愤为雄，四十余年所惨淡经营者，无非求达其东亚大帝国之政略。当合并朝鲜之时，现在首相大隈重信已自命为中国将来之统监。盖其兼营并进之图，远交近攻之策，处心积虑，殊非一朝。究其致强之由，则以国民教育为根本，而明耻教战，即寓于教育之中。故人人以当兵为义务，以战死为殊荣。就其近年军事言之，征发陆军，可达百万，海军战舰，已逾六十万吨，席其方张之势，日思拓地殖民，彼为刀俎，我为鱼肉，实逼处此，岌岌可危，厝火积薪，早成险象。前清末造，政失其纲，泄杳成风，人无远虑，加以亲贵用事，贿赂公行，各私其家，何知卫国？迨至武昌事起，举朝失措，列强响应，瓦解土崩。日本浪人，利用此机，秘计阴谋，无所不至；我人民之生命财产，间接直接而受损失者，不可胜计。苍赤何辜，言之流涕！幸而天佑中国，祸乱削平，予得以衰病余生，底定全局，殊出强邻意料之外。回忆当日，万险环生，至今心悸。国事粗定，欧战发生，关系于均势得甚大。日本利欧洲列强之相持，乘中国新邦之初建，不顾公法，破坏我山东之中立，军队所至，四境骚然；官吏见侮之横，居民被祸之惨，笔不能罄，耳不忍闻，我国受兹痛苦，方以退兵为抗议，彼不之省，又提出酷烈要求之条款，其中最为难堪者，曰切实保全中国领土，曰各项要政聘用日人为有力顾问，曰必要地方合办警察，日军械定数向日本采买，并合办械厂，用其工料。此四者直以亡韩视我！如允其一，国即不国，牛马奴隶，万劫不复。予见此四条，曾向在京文武重要各员，誓以予一息尚存，决不承诺，即不幸交涉决裂，予但有一枪一弹，亦断无听从之理。具此决心，饬外交部人员坚持磋商，此外凡损失利权较重者，均须逐字斟酌，竭力挽回。乃日人利用我国乱党，各处滋扰，而又散布谣言，鼓惑各国，分遣大枝陆军，直趋奉天之沈阳，山东之济南，海军亦时在渤海出没游弋。因之举国惶恐，全球震动，不知其用意之所在。予以保全国家为责任，对外则力持定见，终始不移；对内则抚辑人民，勿令自扰，将及四月，持之益坚，彼逐以最后通牒迫我承认。然卒将最烈四端，或全行消灭，或脱离此案，其他较重之损失，亦因再三讨论，得以减免，而统计已经损失权利颇多！疾首痛心，愤惭交集。往者已矣，来日方长。日本既有极大政略，谋定已久，此后但本进行，断无中止。兼弱攻昧，古有明训，我岂可以弱昧自居，甘为亡韩之续？处此竞争世界，公理强权，势相对峙，人有强权之可逞，我无公理之可言，长此终古，何以为国？经此次交涉解决之后，凡百职司，痛定思痛，应如何刿鉥心神，力图振作？傥仍复悠忽，事过辄忘，恐大祸转瞬即至，天幸未可屡邀，神州陆沉，不知死所。予老矣！救国舍身，天哀其志，或者稍缓须臾，不至亲见灭亡，顾此林林之众，齿少于予者，决不能免，而子孙更无论矣！予为此奇痛之言者，万不愿予言之竟中，诚以存亡呼吸，断非予一手足之力，所可转旋，持危扶颠，端资群策。我国官吏，积习太深，不肖者竟敢假公济私，庸谨者亦多玩物丧志，敌国外患，漠不动心，文恬武嬉，几成风气，因循敷衍，病在不仁；发墨鍼肓，期有起色。所望凡百职司，日以亡国灭种四字悬诸心目，激发天良，屏除私见，各习职守，协力程功。同官为僚，交相勖勉，苟利于国，生死以之。其有亲民之责者，尤当随时设法劝导人民，使蚩蚩者氓，咸晓然于各国之大势，国民之义务。但能治人者事事以循名责实为归，受治者人人以视国如家为志。能由此道，则中国可强，我人民及身与子孙可免亡国之痛，此则予所独居深念，寝馈不忘者！但坚忍始可图成，虚憍足以害事。京外各官，当规劝僚属，申儆人民，忍辱负重，求其在己，切勿妄逞意气，空言谩骂，非徒无益，反自招损。务各善体此意，努力为之。今之言革命者，动称排满，试思满洲以一二百万人入主中国，国祚尚近三百年，我汉族以四万万人如不能久主其国，人必视我汉族为天生受役之性质，无人类自立之资格，讵非奇耻！我汉族皆神明之胄裔，诘以斯言，能甘心忍受否？其亡其亡，系于苞桑，惟知亡，庶可不亡。凡百职司，其密志之！此谕。”

    日政府与袁谈廿一条时，国民党有两种不同的意见，一部分主张暂时停止反袁，俾袁可以专心对日，黄兴、李烈钧、柏文蔚、陈炯明、钮永建等联衔发表通电，表示在袁和日本交涉期间不予干扰。而欧事研究会的林虎、熊克武、李根源等亦发表通电，附和黄等主张，电云：“吾人第一主见乃先国家而后政治，先政治而后党派，国苟不存，政于何有？政苟有成，何分于党。故吾人之对政府有恶于其人，而有不足于其政，虽欲大革其政而不敢有违于国也。”这种缓进的主张，孙中山是反对的。林森曾致电孙中山，请示对日意见，可否暂停国内革命运动，实行一致御侮，免为国人借口。孙中山复电说：“袁世凯蓄意媚日卖国，非除去之决不能保卫国权，吾党继续实行革命，即如清季之以革命止瓜分。”

    中日廿一条签订后，日本举国狂欢，大隈首相入宫向天皇祝贺，日本侨民公然在中国领土上对中国人民举行侮辱的示威庆贺，北京城内日侨饮酒舞蹈，高呼：“大日本帝国万岁”。北京内务部命令警察厅加以保护，并派便衣侦探监视日侨居往地区附近的中国居民。5月13日汉口日侨准备举行提灯庆祝，许多爱国学生激于义愤，欲作示威反对的游行，以阻止日侨提灯庆祝，全汉口商店停止夜市，闭门熄灯，日本方面竟出动水兵来弹压，后来还是由中国军警自行出面制止爱国游行，日兵才撤回日舰上。事后日本驻北京公使竟以汉口暴动反日为理由向袁政府提出警告，袁政府也郑而重之地向日方道歉。日置益同时向袁政府压迫，要袁取缔各省的排斥日货运动。6月16日袁下令“重申取缔排斥日货”的命令。湖南巡按使刘心源因取缔排斥日货不力，引起日本领事的不满而被撤换。

    袁这时知道全国人民反对如此卖国，但他不敢任由这种反日情绪膨胀，因为一经膨胀，首先是袁本人要倒霉，因此一面下令说：“遇有乱党借故暴动以及散布传单，煽惑生事，立即严拿惩办。”一面授意参政院通过《惩治国贼条例》，于6月16日明令公布。这真是出尔反尔的举动。他在签署廿一条约前，曾发表声泪俱下的演说，签署廿一条后，更发出毋忘国耻的密谕，并且一再表示沉痛异常，情非得已，把自己扮成一个“爱国人物”，却把卖国的罪名转嫁到反对他的国民党身上，以转移全国人民的视线。根据他的说法，出卖国家的，不是他而是国民党领袖。他在乱党之外，又找到国贼这个恶毒字眼来套在国民党领袖头上。他这一套是想替自己开脱卖国罪名，并且转移一般人民认为国民党只是袁的敌人的感觉。

    《惩治国贼条例》中有“取缔中国实业家与外国人签订条约”的一条，因此又引起了日中公使于7月8日提出强硬的抗议，袁费了许多唇舌才敷衍过去。

    曹汝霖因为是亲日派，又实际负责签订这个卖国条约，因此便成为众口指摘的卖国贼。全国各地纷纷电请：“诛卖国贼曹汝霖以谢天下”，吓得陆徵祥和曹汝霖都通电辞职。陆的通电中有“曹次长误签四字，益费踌躇”。曹通电则说：“此案和平了结，一出于大总统之独断，一出于各总长之公意。……日使要求第五项尤力，经用电话请陆总长向主座请示后，方敢加注容日协商。”关于加注“容日协商”四字，袁说曹未请示而擅自决定，曹则说是请示后而行。其实签已经签了，加不加这四字，并无关系。

    附录曹汝霖所撰《我与廿一条》，曹为公认的亲日派，被国人目为卖国贼，他所叙述签的经过当然是为自己做翻案文章，可是因为他是签约的当事人，所以自然有一部分史实存在——

    余就职（外交部次长）之二年，即民国四年一月，我国全国统一，各国正式承认，白“狼”之匪已平，中央威信已立，国是粗定，即可从事建设。惟欧战方酣，日本已占领青岛。时日本总理大隈重信、外相加藤高明，都是对中国有野心之人，忽令驻华公使日置益回国述职，示以方略，议定廿一条觉书，令日置益公使携之回任。

    日置公使回到北京，即请见总统（袁世凯），总统以为回任之仪式访问，令我同见。岂知日使寒暄后，即说：“本国政府为谋两国永久亲善和平起见，拟有觉书一通，希望贵总统重视两国关系之切，速令裁决施行。”总统答言：“中日两国亲善，为我之风望，但关于交涉事宜，应由外交部主管办理，当交曹次长带回外部，由外交总长与贵公使交涉。”言已即将日使觉书向桌上一搁，并未展阅。日使辞出后，总统即对我说：“日本觉书留在这里，容我细阅。”余即回部。

    翌晨，总统即召集外长孙宝琦、秘书长梁士诒、政事堂左丞杨士琦及余四人到府。总统说：“日本这次提出的觉书，意义很深，他们趁欧战方酣，各国无暇东顾，见我国是已定，隐怀疑忌，故提此觉书，意在控制我国，不可轻视。至觉书第五项，竟以朝鲜视我国，万万不可商议。”又说：“容我细阅后再交部。”各人唯唯听命而散。其时陆子兴（徵祥）并未与议（原注：《陆徵祥传》一书所记与事实不符，且说我与慕韩主张即行承认，不必商议，更属无稽）。越日总统召我入府，他说：“我已逐条细阅批示，你与子兴即照此商议。”

    觉书分五项：

    第一项、关于旅大南满铁路展限问题；

    第二项、内蒙古东三省路矿、添置商埠问题；

    第三项、日本将来把德国青岛租地，仍归还中国，惟在山东德国取得的权益，及胶济铁路等，应由日本继承；

    第四项、南满及内蒙须建设铁路，吉奉两省应准日本人内地杂居，及福建省不能让与第三国，汉冶萍铁矿铁厂中日合办，并开发相连的铁矿，建浙闽铁路；

    第五项（注：希望条件）、一、聘用日本人为军事顾问。二、合办兵工厂，中日两国用同一之军械。三、聘日本人为主要省市警察教官。四、中国小学校雇用日本教员。五、日本僧人许在中国内地传教（大旨如此，条目字句次序容有错误）。

    总统逐条用朱笔批示，极其详细，并嘱开议时，应逐项逐条议商，不可笼统并商。现只能记其大意如下：

    对第一条批：此本于前清中俄协定东三省会议时，已允继续俄国未满之年限，由日本展续满期，今又要重新更定。但将来若能收回，对于年限没有多大关系，此条不必争论。

    对承认德国利益问题批：应双方合议，何能由日本议定，由我承认，这是将来之事，不必先行商议，可从缓议。

    对于合办矿业批：可答应一二处，须照矿业条例办理，愈少愈好，可留与国人自办。

    对于建造铁路批：须与他国借款造路相同，铁路行政权，须由中国人自行管理，日本只可允与以管理借款之会计审核权，惟须斟酌慎重。

    对于开商埠批：须用自开办法，并应限制，免日本人充斥而来，反客为主。

    对汉冶萍铁矿厂批；这是商办公司，政府不能代谋。

    对浙闽铁路批：须查卷，似与英国有关。

    对福建让与批：荒唐荒唐，领土怎能让与第三国。

    对内地杂居批：治外法权未收回之前，不能允以杂居。

    至第五项则批：此项限制我国主权，简直似以朝鲜视我，这种条件岂平等国所应提出，实堪痛恨。日本自己亦觉不妥，故注“希望条件”，不理可也，万万不可开议，切记切记（两句加朱笔密圈）。

    越两日，高尾通译官电话问我，何时开议？余答以贵公使没有将觉书交与我总长，何能开议？盖讽其直递总统，有轶外交常规也。次日，日置公使来见孙总长（外长孙宝琦），面递觉书。讵孙总长接了觉书，稍一展阅大发议论，并将各条一一指摘，加以评论。日使笑谓：“贵总长于觉书内容已如此明了，将来商谈自更容易。”言时视我而笑，盖讥我电话说，未交外长，从何开议之言，分明是谎言也。孙总长与日使会谈笔记（此是外部惯例向来与各使会见都有笔记）呈阅总统，总统阅后大不为然，谓：“我已嘱咐不要笼统商议，慕韩（孙字）何以如此糊涂，初次见面即逐条指摘，发议论，以后何能继续商议。慕韩荒唐，太粗率，不能当此任。”当晚即嘱杨杏城（政事堂左丞）征得陆子兴同意（时陆任高等顾问），翌日即令陆徵祥任外交总长，孙调税务处督办。外人称其敏捷，日本则有后言。

    到一月下旬，在外交部大楼开议，出席者，我方外交总长陆徵祥、次长曹汝霖、秘书施履本，日方公使日置益、一等书记官小幡酉吉，通译官高尾亨。我国陆总长以此次会议关系重大，聚精会神，从事讨论。首次会议，日本公使先致词，大旨谓此次所提条件，为两国永久彼此亲善起见，希望从速议定等语。陆总长亦致词，答以中日两国真似唇齿相依，自应互相亲善，本席一向主张两国亲善，并引前在总理任内，财政聘阪谷芳郎男爵为顾问，交通聘平井博士为顾问，法律聘有贺博士为顾问为证。日使说，久仰贵总长历办外交，誉满欧美，今日得与贵总长商谈，深为荣幸。这次敝国对此事极愿速结，故拟每星期开会五次，每次从下午二时开始。陆总长答以每周五次，我身体素弱，且部中每周须接见公使团一次，改为每周三次如何？日使即表同意。陆又谓，会议记录不必互相签字，日使亦照允，并声明会议没有发表以前，不能对外泄露。陆亦应允，并云会议应照原条件循序进行，议决一条，再议一条，日本亦同意。遂开议第一条，日使说此系既定事实，惟日本接收时年限已过大半，故请照原约年限，重新更定。陆答当东三省会议时，那时年限已过，贵国全权已允继承俄国未满的年限，何以现在又要重定？日使谓重定年限于原则并无变更，希望照允。略加辩论，即予同意通过，日使笑谓：“贵总长真是明白痛快，希望其余各条，都能这样的痛快商定。”

    第二次会议，即议第二项，日使谓胶澳租地德国所得权益，日本致德国最后通牒时，已声明无条件让与日本。俟德让与后，为尊重贵国主权，应请中国承认。至该项租借地（指青岛），俟日本向德取得后，完全交还中国。陆氏答以日本与德国宣战时，声明取得德国租借之胶澳全境交还中国，并没有提到其它权益。日使谓日本攻占青岛，一为协助协约国，一为尊重中国主权领土，故特声明取得后交还中国。其中权益，自应由日本继续一并取得，将来开和会时，自有商定适当之处置，故不必先向贵国声明。现要请贵国承认者，即是和会商定之办法，与当时日本得了俄国的权益，请中国承认同一意义。陆氏答以既要将来和会商定，现在不必先行承认，俟和会开时再看情形，何必先行声明。日使则谓日本取得德国权益，可谓既定事实，现在商定大旨，可免将来再费口舌。陆又答以攻占青岛还有英国参加，不单是日本方面的事。日使谓英虽参加，但日本出力最多，牺牲最大，如何商定，英国决无异议。我方始终不允先行声明，日使谓，请先商一范围，只限于青岛有关连之事，决不越出范围。彼此辩论很久，直到散会，没有解决。

    次会日使提议，先议东北路矿问题。我方答以东三省会议录，有不能再说并行线之约，此条有违前议。日使谓此次商议者，系南满与内蒙之交通，与前会议是两事。该处地壤相接，商业日繁，仅是古老运输工具，不合实用，非敷设铁路不能发展商业，此举与地方大有裨益，并非为日本设想。我方以蒙人风气未开，恐遭反对为词。日使笑谓，现在内蒙人民与东省人民无异，他们亦愿意修造铁路，便利交通，决不反对。磋商结果，只记得先允一路，以后再看情形，路线记不清了。

    继议开矿。日使谓中国向称地大物博，资源丰富，若任它藏在地下不事开采，岂不可惜，故应彼此先行调查，再商开采。此事可由中日合办，使两国同沾利益，且于地方人民亦大有好处。我方同意先行调查，择优良先办，惟合办方法须照中国矿业条例，中国即以矿产矿权为合办之资本，须派监理。如有盈余，应合理分配。日使谓合办公司，是商业性质，中国既是股东，自能同等选出董事、监察人，政府不必再派监理，利益当然均沾。遂允以先调查两三处，地名也记不清了。

    继议东三省增开商埠问题。日使谓东三省发展迅速，比前不同，中日商业与时俱进，原开的商埠不足以应付现实，故须添开商埠，仍照贵国自开商埠成例，更可增进双方贸易。我方答以东三省商埠，前在东三省善后会议时已开设甚多，照目前情形，似无增开之必要。日使谓中国自开商埠，一切管理警察行政权，仍归中国办理，不过便于各国通商，不但发达中日两国商务，于各国均有利益。后允斟酌地方实际情形，仍照自开商埠办法，允增开三四处。

    日使继提内地杂居问题。日使谓日本地狭人稠，东省却地广人稀，若使日本移民到东省不受限制，正是互相调剂，各得其益。陆氏答以东省商埠已多，现又允许增添，都是为解决贵国人居住问题，不单是为经商。内地风气未开，教育又未普及，风俗习惯，各不相同，现在杂居易生误会。将来民智日开，教育普及，自然可以开放杂居，现在为时尚早。且贵国气候温和，东省寒冷，前我在俄国，见俄人只有往南迁居，没有见南方人往北来者，即是此故。我又补充说，中国山东人往东省者，都是春往冬还，亦是为此。日使笑对我说，君曾在日本，应知北海道寒冷程度，与东三省不相上下，但我国人往北海道去的亦不在少数。陆外长则说，目前治外法权尚未收回。贵国治外法权未收回以前，亦不许外人内地杂居。彼此辩论几次，我方坚持，不得解决。日使提议，此案彼此研究再议，前议山东问题，尚无结果，续议山东问题如何？我方同意（我方又修改答案）。

    适日使坠马受伤，会议停了三次。小幡来部告我，公使伤未愈，腿涂石膏，不能下床，但急于会议，拟请陆总长与您枉驾使馆会议。余告陆总长同意，遂移至日本使馆会议。日使不能下床，就在床前设桌会议。日使先说抱歉之意，又说内地杂居，难于解决，我们先议山东开埠及合办矿业问题。我方同意。陆氏先说，查山东沿海，都已开为商埠，此次贵方提出各处，近于内地，不通海道，轮船不能进出，不合开埠条件。讨论后，日使允先撤回，调查后再议。先议开矿问题，日使谓山东煤矿、铁矿都有，久藏于地，不使开采，殊为可惜，若中日合办开采，彼此有利。我方答以本席亦同有此意，但贵方所提各矿，均已由人民领得开矿执照者，未便取消。日使谓，听说贵国商民，往往领得执照，取得利权，永不开采，此种利权应即取消，另给他人。陆氏答，我国商民请领执照，亦定有限期，若逾限不勘测，亦予以撤销。余又补充说，亦有斟酌情形，在限期未满即行撤销者，惟中国商民集资不易，政府为体恤民艰，定限较长，不能若贵国商民之踊跃投资可比。陆又云，贵方所提各处，都没有逾限，故不便撤销。日使请主管部再行详查，如有逾限不事勘测，或确知其无力集资开采者，应依法撤销，此是各国通例，并非优于日本也。后由商部清查撤销一处，允与日本合办，惟声明须按照中国矿业条例。

    越数日，日使能支拐杖而行，会议仍迁回外部官邸，然答案已改了三次矣。每件议案，总须磋商两三次，故屡改答案，请示总统而行。在移回外部会议时，日使即说，上次会议关于胶澳租借地内权益问题，尚未解决，今日先将这问题解决如何？陆氏坚持不允先议。日使问为何理由？陆氏答以总要有了相对事实，才能决定承认与否，本席对于青岛之德国权益，不甚明了，何能先予以笼统承认？且事或许有变化，目前先行承认，将来岂非为难？日使谓，日本占领青岛及胶济铁路，这是既成事实，不会变化。陆谓凡事变化，岂能预知？日使追问，贵总长所谓变更，到底所指何事，本席不能明白，请明白指示。陆氏谓，贵国占领青岛，将来仍还我国，这自决无变化。至其他权益，我尚未调查明白，即在将来开和会时，我国对于德国取得之权益，何去何从，尚未由政府决定，现在何能先议。日使谓德国在青岛之权益，自应由日本继承，这是天经地义，将来开和会，各国决无异议。彼此争论两日，陆氏坚持不肯先议。日使强调日本决不以未经中国承认之事强中国承认，贵总长既然不肯先议，且看将来和会开议，决不会有与今日不同之处，只先作存案可也。

    后又议及闽浙铁路问题，我方告以此案因与英国有关系，须要知会英国后再议。日使即说，既与英国有关，我方自可撤回。这是第一次痛快撤回，可知日本对英国联盟之重视。

    日使继提福建不能让租与他国问题。陆氏正色道，福建为我国行省，何能与他国有让与行为？贵国提出此案，深为遗憾。日使笑谓，因贵国有例在先，故请注意。陆谓前政府有此糊涂行为，本政府决无此事。日使仍一再要求，须请声明，不用换文，亦不向日本声明。后改由中国自行声明，中国领土，永远自保完整，无论何省，决不与他国有让与行为，福建亦不例外，将此声明抄送日本。我觉得这办法，等于自骗自，不很妥当，然陆氏既已如此作，不必再说。

    对于汉冶萍合办问题，我方答以此系民间商营公司，政府不能越俎代谋，应与该公司自行商议。日使请为介绍亦未允。越日又议内地杂居问题，日使坚持甚力。会议多次，各执一辞，终未获解决。

    每当会议不能解决之时，总统常命余与日使或小幡交换意见，为侧面之商谈，探听对方真意所在，有时因此而获解决之途径。此次总统又命余为侧面之商谈，这种商谈，仅是个人行为，不负正式会议之责任。我去见日使，告以我国对日本人内地杂居为难情形。日使说中国不允日本人内地杂居，不过仍有排外之心而已。我答以中国并非有排外心，实在是日本人优越感太甚，致使彼此发生不愉快事情。中国人对外国人向来一视同仁，很有礼貌，而日本人对我国人往往轻蔑，甚至欺侮，因之使中国人受不了时，激起不快之事，反与国交有碍。所以不允内地杂居，在都市尚且如此，何况内地？日使谓，东省地面辽远，人烟稀少，多些日人有何关系？我答以奉吉两省内地，亦有人烟稠密之处，且东省人习惯，喜欢聚族而居，往往一乡即是一族，他们与别族同住尚不愿意，何况与外人杂居？东省商埠如此之多，又有南满广大的附属地，难道日本人尚不够居住？日使谓，商埠与附属地，一为经商，一为护路。日本人长于农事，你是知道的，若今日人杂居内地，即可从事耕种垦荒，不出十年，东省荒地，变成熟地，多产粮食，于两国都有益处，岂非两利？我记得他在会议时，没有提过农事垦荒的话，我即说此确是与两国均有益处，但恐日人不惯寒冷耳。日使笑谓，这是他们自己之事，我又说，中国租地耕种，各省都有老习惯，各处不尽相同，日人能照地方习惯否？日使谓，当然要照当地习惯。遂辞出，归告陆总长，并报告总统，日使所言，意在垦荒耕种，若照此意，与杂居不同。总统说，虽然如此，日本借垦荒为名，行其侵略阴谋，亦不可不防，你们姑拟一方案，就耕种方面，谋解决之法亦是一法。遂拟方案如下：

    “吉奉两省，不论官有民有地亩，允许日人订立契约租借耕种（如系官荒，向地方管辖官吏商订租约），定明晌数（东省一晌约合内地十亩），期限二十年，满期后应无条件交还原业主。日本租地人应照纳课税，并服从中国地方法令，听警察指导，及不违背地方上租地耕种之习惯。”

    呈阅总统，亦以为然，遂又续商杂居问题。陆氏说，杂居问题本席尊重贵方意见，再三研究，拟成新方案，与杂居之意不但不违背，且取杂居精意，希望贵使容纳，解决此案。日使阅后谓，此案容研究，下次再议。及下次会议时，日使谓此案对于年限交还业主，及不背地方习惯各点，都有商量余地，惟服从中国法令，听中国警察指导，绝对不能同意，日本人无服从中国法令及听中国警察指导之义务。若照贵方所拟，不啻剥夺条约上应享之权利，须知贵国尚未收回裁判权也。虽经余等再三说明解释，仍不得同意而散。

    我又去使馆见小幡书记宫，我说我方所拟方案与杂居已颇相近，日置公使不同意，且误解方案之意，甚为可惜。小幡问所谓法令，系指何项法令？如何性质？请为说明。我谓不过违警令之类，并非法律。若不听警察指导，设有两人互斗，没有警察劝解，岂不有酿成人命之虞。至课税更是轻到无可再轻，这是地方收入，请加调查，即可明白。此事不要看得太严重，须在事实上着想，不在法律观点上着想，才是解决此案之办法。从前贵国明治初年，外国人只居留在长崎，不准自由往来他处。我国商人居留于长崎者，都遵照日本法律而行，今日中国情形与日本明治初年情形相仿，然中国待外国人比日本宽得多了。反复辩论甚久，小幡始允转达公使而别。

    我方将方案二十年改为“三十年”，满期交还后又添“如双方同意，可再展期，但不得过十年。”服从中国地方法令，听警察指导改为“服从中国警察法令”。此案已会议五次，侧面商谈多次，答案又改了三次，争到舌敝唇焦，对于“服从中国警察法令”争论最烈，我方始终认为维持秩序为不可少之条，与条约绝无关系，坚持不让，终于就范。

    至此，应商之案，都已商结，计第一条列为条约，此外议定者八件（或九件），均作为换文。陆总长起立致词谓：“此次贵国所提条件，我方始终努力尊重贵方意见，均已议定解决，亦是贵公使开诚布公，得以有此结果，实为两国前途之幸，谨代表政府向贵公使深致谢意。”日使亦答言：“贵总长深知两国关系之切，前途非和平亲善不足以增加友谊，顾全大局，至为感佩。尚有第五项各条，亦希望开诚商议，则两国亲善友谊益臻巩固，不但为两国前途庆，实为维持东亚和平庆，务请贵总长谅解此意。”陆外长答谓：“此次会议，本席已尽最大之努力以酬贵国之愿望。至第五项，贵国本为希望条件，本政府亦以贵国提出此项条件，有损两国友谊，本席绝对不能应命商议，务请原谅。”日使请交换意见亦不允。日使再三要求，陆外长遂正色说：“此等条件不应对于对等友邦提出，本席无论如何，不能商议，应请贵公使撤回。”言颇激烈。日使亦谓：“为两国谋永久和平合作，本国政府才提出条件，贵总长谓有碍两国友谊，实深遗憾。”遂于不欢中散会（原注：以上记述，因年代久远，手头又无资料，只凭记忆，头绪纷繁，大略如此，难免有错之处，深抱不安）。休会至一星期，余亦不去见日使，彼此僵持，濒于决裂。

    当日本提出廿一条向我国交涉以前，以盟邦关系，曾通知英政府，但不提第五项。后闻我国因不肯商议第五项，濒于决裂，英报提到第五项，日政府从没有向英政府提过，这种重要条件，不先告友邦，有欠诚意。西报又谓，日本想独占东三省，与美国开放门户，利益均沾，实有违背之意。日本曾来责问中国事前泄漏，有违预先声明，我方自然极力否认。其实当时英国名记者莫理逊，美国记者端赖均在北京，与参事顾少川（维钧）、伍梯云（朝枢）等时有往来，会议情形知之甚详。日使因无凭证，只口头抗议亦无他法。

    余以会议僵持已久，终须设法打开，遂向总统建议，请密遣公府顾问有贺长雄博士，回国向日本元老疏通。总统问，此着有效否？余答，有贺博士在日本不但学者地位很高，他在明治初年设元老院时即是元老院的干事，与陆奥宗光（编者按：甲午中日之战后与李鸿章在马关议和时之日本外相）同事，故于元老方面，颇有渊源。日本政府对于元老很为尊重，元老都是持重有远见之人，若告以第五项条件不但于两国不利，且易引起人民仇日之心。我曾与有贺谈过此次交涉情形，他亦很以为然。请总统召见有贺，假以词色，恳切相托，他必肯效力。总统遂特召有贺进府，告以此次日本提出的觉书，由外交部总、次长尽最大之努力，以副日本之愿望。今日置公使又要求商议日本希望条件之第五项，实在令我为难，请回国向元老详细说明，请其谅解，顾全两国之友谊。君必能谅解我意，及政府为难情形，务请善为详辞。有贺果然自告奋，愿回国尽力向元老报告，力说利害。

    时日本元老以松方正义侯最关心中国情形，有贺见松方侯陈说此次中国政府已尽力商结日本觉书之各条，日置公使又要商议希望条件之第五项，未免逼人太甚，难怪中国政府为难不肯商议。松方侯听到第五项，似未知道，又听有贺报告第五项内容，面现诧异之色，随即召加藤外相，访问他觉书中有第五项，何以没有报告？加藤说，这是希望条件。松方即说，既然只是希望条件，对方不愿开议，即不应强逼开议，设若交涉决裂，你将何以处置？加藤答，不惜使用武力，不出三个月中国可完全征服。松方笑说，莫要把中国看得太轻，若用武力，恐三年未必成功，遑说三月，应速自行善处（日本对善处之语，意颇严重）。加藤知是有贺进言，遂令监视有贺，不许行动，幸有贺已完全报告矣。

    加藤外受盟邦猜疑，内招元老之诘责，进退两难，图穷而匕首见，竟决下最后通牒，以强迫我国；一面又将第五项在最后通牒内谓“暂时脱离，容后再议”。这种措词等于自行撤回，对外尚箭拨弩张，对内已色厉内荏矣。陆公使（宗舆）亦探得内容，密电报告。最后通牒电达北京日使馆，一面将副本送达中国驻日陆公使，陆公使即电告外交部。而北京自使馆方面接到通牒，不即送交我外部，由小幡来见我说，政府即预备下最后通牒，不惜一战，若将第五项酌议几条，即可免此危险。我答以贵国已将最后通牒副本送达我国驻日公使，已来电报告，公使为政府代表，送交公使，即无异送交我政府，既下归后通牒，有何再商之可言？小幡语塞而去。日本外交官总想得寸进尺以邀功也。

    翌晨，日使即将最后通牒亲到外交部送交陆总长，态度严重，不发一言。陆总长只说了“可惜”一语，他即告辞。日方一面关外调动军队，渤海军舰游戈，迨下通牒后，训令日侨预备撤退，下戒严令，尽其恫吓之能事。

    此次会议，我与陆子兴总长，殚精竭力，谋定后动，总统又随时指示，余每晨入府报告，七时到府，总统已在公事厅等着同进早膳，报告昨日会议情形，讨论下次应付方针，有时议毕又入府请示。陆闰生公使（宗舆）又以日本内情时常电告。陆总长确能恪遵总统批示，决不越出批示范围。正式会议之外，又有侧面商谈，卒以说动日本元老挽此危机。日本所提之廿一条，议结者不满十条，而第五项辱国条件，终于拒绝撤回。会议结果，虽不能自满，然我与陆总长已尽最大努力矣。

    揣日本此所提廿一条，包罗万象，集众大成，势力由东北、内蒙以至闽、浙，权利由建铁路、开矿产以至开商埠、内地杂居。甚至第五项要求政府机关设立日本顾问，两国用同一军械，警察由日本训练，小学用日本教师，日本僧人到内地传教。凡此苛刻条件，思以雷霆之压力，一鼓而使我屈服。若使遂其所欲，直可亡国。幸我府院一心，内外协力，得此结果，亦是国家之福。世人不察，混称廿一条辱国条件，一若会议时已全部承认者，不知廿一条之第五项各条，不但辱国，且有亡国可能，已坚拒撤回不议。而所议定者，不满十条。世人对此交涉不究内容，以讹传讹，尽失真相。尤异者，我虽列席会议，而此约之签字者是外交总长陆徵祥，我是次长何能签为？世人都误以为此约由我签字，张冠李戴，反未提及陆氏，亦是不可思议之事。

    总统召集各机关首长、参议院议长、府院秘书长、陆军次长、外交次长等开全体大会，讨论日本最后通牒，应否接受。外交总长陆子兴尚未到，以电话催请，云与英使朱尔典会晤，等侯三十分钟后，陆氏才到，报告与朱使特别会晤情形：朱使云，今日大会，关系重大，我因关心，特于会前来见。日本因各国忙于欧战，不遑东顾，提出最后通牒，意在挑衅，测非恫吓，袁总统明白内外情势，不至中他诡计。闻陆军段总长（祺瑞）主张强硬对待；我知他已秘密动员，晚间运输彻夜不停，已三星期，这明明是在备战，设若开衅，不堪设想。我与袁总统是三十年老友，不愿见他遭此惨运。目前只能暂时忍辱，只要力图自强，埋头苦干，十年之后，即可与日本一较高下。今日之会，重在外交，贵总长应负起责任力争，不可听陆军总长轻率之行动。我这次与贵总长会晤，不比寻常会晤，贵总长若不与我以确实答复，我不告辞，言时声泪俱下。我答以今日之会，由总统亲自主持，必能慎重将事。朱使又重申前言，相持很久。我见他坚定诚恳，遂答称，我必以贵使之忠告，报告总统与大会，若不照贵使之忠告，我必以去就力争。朱使方辞去，故到会已迟，请大家原谅。

    总统听了陆外长报告，遂慎重发言，谓朱使之言亦为中国前途着想。日本此次提出之觉书，附了第五项各条，真是亡国条件。今外部历时四月，开会卅余次，尽了最大之力，避重就轻，廿一条中议决者不满十条，且坚拒开议第五项，外部当局，恪守我的指示，坚拒到底，已能尽其责任，使日本最后通牒中，已将第五项自行撤回，挽救不少。惟最后通牒之答复，只有“诺”与“否”两字，我受国民付托之重，度德量力，不敢冒昧从事，愿听诸君之意见。

    段总长即表示反对，谓这样迁就，何能立国？宁为玉碎，不为瓦全。

    总统说，段总长之说自是正办，然亦应审度情势，量力而行，倘若第五项不撤回，我亦与段总长同一意见。现在既已撤回，议决各条，虽有损利益，尚不是亡国条件；只望大家记住此次承认是屈于最后通牒，认为奇耻大辱，从此各尽各职，力图自强，此后或可有为，如朱使所言。若事过辄忘，不事振作，朝鲜殷鉴不远，我固责无旁贷，诸君亦与有责也。

    段总长犹持异议，谓民国肇兴，即承认此案，倘各国效尤，如可应付？总统又就大势剖析说明，我岂愿意屈辱承认，环顾彼此国力，不得不委曲求全耳，两国力量之比较，您应该最明白。段亦无言，遂宣告散会。

    散会后，我回外部，与参事顾少川（维钧）商拟复日使照会稿。我们以为虽然接受通牒，然我方应驳之处，仍应声明，仔细斟酌，三易草稿，请少川以英文译述，亦觉妥当。脱稿时已逾深夜四时，假眠片刻，黎明后，余即携稿入府，总统已在办公厅，状甚兴奋，似未睡眠。正在阅稿时，日使馆即来电话，请余接话。余接话时，知系高尾，他说今日已到限期，贵方复文何时发出？我答必在期内发出。他又说最后通牒复文，只有诺否两字已足，若杂以他语，彼此辩论，过了期限，反恐误事，务望注意。我答知道了，即将电话挂断回报总统。可知我方举动，彼均留意侦悉，总统听了，叹了一口气，即命内史长阮斗瞻（忠枢）重拟一稿，将我原稿交阅，且说将辩论之处，一概删去，只要简单，惟于末尾称“除第五项外余照允”等语。

    后高尾又来部云，奉公使命，请先阅复文稿，以免临时有误限时，反为不便。余以干涉太甚，不允交阅。彼再三要求，且说你如不允，请见总长。余乃请示总长，总长说时间局促，免生枝节，即先给他阅看吧。岂知阅后又生问题，他说“除第五项外”这句，不是通牒原文，须照原文更正。余说这是事实，并无不合。他说原文是“暂时脱离容后再说”，非照原文改正不可。秘书往还磋商，易稿数次，终不同意。直至黄昏，时限将到，仍未商妥，陆总长乃谓此事由我负责，即照原文，以后再议与否，要看那时情形，不必在此时文字上争执。遂定稿缮正，由陆总长及余并方秘书，亲送至日使馆，交与日使置益，已在午夜，时为五月九日十一时也。是时余心感凄凉，若有亲递降表之感。

    归途与总长同车，他说前随节俄馆，俄财长维德为租借旅大问题，与杨钦差磋商不洽，后竟将条约摆在公案，令杨钦使签字。杨答以未奉我皇命令，不能签字。维德拍案咆哮，出言不逊，骄横无礼，其情形比这次凶狠得多，余为传译，犹觉心悸。杨使气愤填胸，年事又高，出门时在石阶上滑跌，遂至不起。弱国外交，言之可叹。

    余以商租事属创举，地方官恐不能明了，特召集吉奉两省特派交涉员及警察长官来京，告以此次交涉之困难情形。日本提出内地杂居条件，本部以治外法权尚未收回。外人内地杂居，此例一开，各国效尤，永无收回治外法权之望，再三磋商，不得已而定商租耕地办法。商租不是卖绝，又不同典租，必须定明年限，如何分利，均应照各地习惯，订立租契。租契应由官制，发交各处应用，以期划一。应贴印花收契张费等可由各省自定。至“服从中国警察法令”这八个字，争了几次，才得照允。此与主权有关，本部甚为重视，执行时不必节外生枝，亦不可随便通融。至警察条例两省谅均有规定，最好两省大旨相同，以便执行时免生枝节。惟须切实执行，一次通融，即成惯例，务请诸位格外注意等语而散。

    后来两省照行，在张作霖时代，未闻发生问题，后张学良继承父业，废止商租章程，人民有以田亩商租者，以盗卖国土论。日本总领事以学良片面取消两国所定之协议，提出抗议，学良亦不理。适有日人在万宝山，以商租田亩邻近地上，商租一条地为开沟引水种稻田，地主自然不敢租与，日本竟派警察保护，开始挖沟。中国亦派警察阻止，彼此冲突。日本改派军队，我方亦改派军队，双方就此开火，越闹越大，寻至酿成九一八事变之原因。故九一八事变，实起因于万宝山事件也。

    总统以屈于最后通牒，变为国耻，发表告诫百僚书后，一时曾力图振作，督促各部，于兴利除敝应行建设之事，指示周详，以期百废俱举，于国务会议时，时时警惕，愤懑之情，现于辞色。每次会议，必有新案提出讨论，且令各部按照新案，克期拟成计划，付之实行。尤其对于军事，格外注意，谓当欧战之时，不能有外力援助，只有自己努力进行，筹建炼钢厂，添设巩县兵工厂，整顿各兵工厂，福建造船厂，又练模范团三混成旅。对于整理财政，发行国内公债，改革币制（废两为元），整顿税收，请各国退还庚子赔款，专办学校，有已施行，有在筹备。各部亦振作精神，努力从事，一时颇有朝气。嗣以日本议院抨击政府对华政策之失当，西报亦有夸奖袁总统以弱国外交，得此结果，总算胜利等语，遂渐生自满之心。加以左右逢承，以为日本伎俩不过如此，只要用心对付，不足为虑。且忽作奇想，以为环顾世界，除美国外，君主国多，日本与中国同处亚洲，种族相同，我改共和，与日本政体不同，易生隔阂，帝制自为之思想，从此酝酿于胸。加以张勋、倪嗣冲之流，常言地方民情与共和制度格格不入，杨皙子（度）等又以中国行共和制度尚早，引美顾问古德诺之话为证。项城受此浸润之言，政事激生懈怠。曾几何时，朝气又成暮气矣，真是可惜。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
六十六、中日会谈经过


六十七、冯、段离心离德

六十七、冯、段离心离德

    北洋系的基础，建立在小站练兵时期，那时，袁把全部心力都用在建军工作上，他躬亲部署一切，如：军队的编制和调遣，将领的选拔和补充等。其后政治上袁的地位日高，北洋军的发展也日大，袁自然不能兼顾北洋军，于是冯段诸将的权力因之逐渐提高。袁当总统后，精力分散到外交、财政、政党方面，军事就付托给北洋系的大将手中。这时，“北洋三杰”的情况是：冯国璋外调南京，主持长江一带的军事；段祺瑞在中央统理全国军事；王士珍却退隐正定。段以陆军总长身份，不但对北洋军系独揽大权，即对于全国军事亦有统筹之权。段倚赖徐树铮，徐有才气，可是和北洋系的渊源不深。北洋军的新生力量，多数是由段所培养和提拔，不过袁对军事并不放松，所以便在总统府内设立军事处以控制全国军事。

    段有段的个性，民国以后，袁段之间总有点心事，北洋系里相传有这么一段故事：

    袁称帝以前，小站旧人早已恢复了跪拜礼，段祺瑞独不肯，他对于其他问题倒无所谓，就反对在民国时代还要曲膝。冯国璋劝他说：“芝泉，你别任性吧，皇帝和终身总统有何区别？跪拜礼和脱帽鞠躬礼又何尝不是一样？”冯拉了段一齐到袁那儿去拜年，自己先跪下去，段见冯下跪，没有办法，只得依样画葫芦了。袁见了这两员大将跪在自己面前，倒有点不好意思，慌忙站起身来，呵着腰说：“不敢当，不敢当！”

    冯、段坐了一会，再至袁克定处，也行跪拜大礼，心中当然是十二万分委曲，怎知这位大少爷却端坐不动，受之泰然。段一肚子冤气，怒冲冲地跑出来，埋怨冯说：“你看，老头子倒还谦逊不遑，大少爷却架子十足，哪里拿我们当人！我们做了上一辈子的狗，还要做下一辈子的狗！”冯亦连连摇头说：“芝泉，莫说你发怒，我亦忍耐不住，今后我跟着你走，我们不能再当一辈子狗了！”冯、段的不满，后来有人传给克定，埋怨他不该摆架子激怒了北洋的两大将，怎知克定却淡淡地说：“这正是我的安排，这两个人都是老头子养大的，现在他们都有点尾大不掉，我若不折折他们的骄气，将来他们更不得了，难免不爬到我的头上呢！”北洋军人那一年都向袁行跪拜礼，袁在接受他们大礼时，总是喊着自己儿子的名字说：“你们快来还礼呀！”袁克定从不答应，俨然以未来储君自任。

    这是小过节，却使北洋系的将领对袁离心；不过这还不是致命伤，最致命的，是他们逐渐感觉到袁不肯向他们说真话，又想解除他们的兵柄，他们觉得：“鸟还未尽而弓已藏，狡兔未死而走狗将烹！”既然老头子已不把我们当作人了，我们又何必对他忠心呢！”

    在“北洋三杰”中，王士珍比较最随和，没有个性，因此袁对王特别放心。民国成立后，王士珍就回到正定原籍，不问民国政治。由于袁对段的倔强深感不满，有意要排斥段，因此便有借重王的必要。民国3年春天，袁派长子克定乘专车到正定去迎王进京，王表示无意于再参加政治活动，袁克定说：“参不参加政治是一件事，父亲邀请你去京谈谈又是一件事，如果你一天不启程，我也只好留在正定促驾，无颜面回北京了。”王被大公子这么一逼，终于情不可却地随同袁克定来到民国时代的北京。袁立刻颁授王为陆军上将，并且派为陆海军大元帅统率办事处坐办。

    统率办事处是民国3年5月9日成立的，由陆军总长、海军总长、参谋总长及大元帅特派的高级将领组织之。陆、海、参三部总长是当然办事员，第一批所派的办事员，只有荫昌、王士珍、萨镇冰三人，其后加了蔡锷等。这是袁把全国兵权从陆军部抓回自己手里的一项具体措施。自从统率办事处成立以来，总统府的军事处也就取消了，段祺瑞退为办事员之一，而陆军部的重要职权都移转到办事处，陆军部就成为一个名存实亡的机关了。

    袁在宣统初奉“旨”养疴时，曾把价值30万元的府学胡同私宅慷慨地赠给段祺瑞，段从那时起便住在这所房子内，在该宅辟一个侧门以与陆军部军需司的走廊相通，经常由这门出入。自统率办事处成立后，段就不大到部议公，一切部务都交由他所宠爱的门生——陆军次长徐树铮代拆代行。徐树铮是段最亲信的人，可是却是袁所最讨厌的人。一次袁表示要把徐树铮调职，段觉得这简直是成心在找他的麻烦，因此沉不住气大声地说：“很好，请总统先免我的职，总统要怎么办，便怎么办！”

    民国4年5月，正当日本提出廿一条的时候，陆军部上了一道请求增加职员薪金的呈文，袁亲笔批了如下的：“稍有人心，当不出此！”八个大字。由于段不到部办公，自然对陆军部公事也不看，有次袁问段某件公事，段说不知道，袁马上正颜厉色地质问段：“怎么，刚刚我才看到陆军部送来的公文，你是总长却不知道？”廿一条签署后，袁克定公开向人表示：所以要向日屈服，只是因为中国不能抗日；为何不能抗日？因为陆军不能作战，陆军部务无人负责，因此袁政府不能孤注一掷，冒险去抗日。在这种情况下，段终不得不向袁呈请辞职，并且不俟批准赴西山养疴。袁有意拉扰蔡锷，准备让入京不久的蔡锷接任陆军总长；后来还是决定仍给北洋的嫡系，于是陆军总长一职便落在王士珍身上。

    段祺瑞的请辞，当然是被迫的，但是他亦一直在病中，所以他请辞后即赴西山养疴，而袁则一再挽留，只准段请假，一再给予延期，同时派王士珍代理，王因为不肯卖友，所以一再表示不肯就任陆军总长。

    民国4年5月31日袁才派王士珍署理陆军总长，并发表明令给段祺瑞，给假两月，颁人参四两，医药费5000元。原令如下：

    “前据陆军总长段祺瑞呈称：自去冬患病，饮食顿减，夜不成寐，迄至今春，遂致咯血，多方诊治，时轻时重。医言血亏气郁，脾弱肺热，亟当静养，服药方能有效，迄今四月有余，方值国家多故，未敢言病。现大局稍就平定，拟请开去差缺，俾得安心调理，冀获速痊等情。当传谕少给假期调养。兹据续请开去各项差缺，俾得安心调养，庶获就痊等语。查自辛亥改革以来，该总长勋劳卓著，艰险备尝。民国初建，忧患迭乘，数年经营，多资臂助，因而积勤致血衰气弱，形容羸削，迭于会议之时面谕该总长酌于一星期抽两三日赴西山等处清静地方调养休息，以期气体复强，而该总长以国事为重，仍不肯稍就暇逸，尽瘁国事，殊堪嘉敬。兹据呈请开缺，情词肫挚，本大总统为国家爱惜人才，未便听其过劳，致增病势，特着给假两个月，并颁给人参四两，医药费五千元，以资摄卫。该总长务以时局多艰为念，善自珍重，并慎延名医，详察病源，多方施治，切望早日就痊，立即销假。其在假期内如有军务重要事件，仍着随时入内会议，以抒嘉谟而裨国计。此令！”

    段正式解除陆军总长职务是这年的8月29日，与这命令同时公布的，是由王士珍接受段的陆军总长遗缺。段离职后，袁又指使肃政厅弹劾徐树铮订购外军火浮报40万元，并于6月26日免去他陆军次长职，以田中玉继任。袁段之间由于段的病假，袁的明令给假种种而惹起满天风雨，争传袁段正式决裂，因为所有迹象都显现两人之间有问题，袁越做作，越启人疑窦。8月3日段发表通电辟谣：

    “廿年前大总统在小站练兵时，祺瑞以一武备学生充下级武秩，与大总统素无关系，乃承采及虚声，立委为炮队统带，升任统制，不数年由千总微秩，擢道员、总兵、副都统各职。及大总统东山再起，祺瑞复见任湖广总督、陆军总长各职，以大总统知祺瑞之深，信祺瑞之坚，遇祺瑞之厚，殆无可加。是以感恩知己，数十年如一目，分虽部下，情逾骨肉。近数年来，祺瑞因吐血失眠，吁恳息肩，乃包藏祸心之某国报纸，以挑拨离间之诡计，直欲诬祺瑞为忘恩负义之徒，甚至伪造被人行刺之谣，更属毫无影响，不得不略表心迹以息讹言。”

    中国官场向是谣言越辟越真，段所谓行刺及某国报纸，原来是这样的：陆军部曾发生茶役偷置炸弹案，日本报纸指为是袁欲谋杀段的政治阴谋。

    北洋军人都认定袁、段分家的导火线是袁克定编练“模范团”触发的。自袁小站练兵起，他即积极抓紧军队，不过自他当总统后，已没有更多时间全神贯注于军队，北洋军人多是段的学生和部属，下级军官几乎全是段所培植，因此，段在北洋系中的势力便渐渐抬头。加以冯国璋调往南京后，中央全国军事完全由段统率，在北洋系中冯段可说是势均力敌，现在段却超过了冯，冯心中自然很不高兴。因此袁克定主张把兵权拿在自己手中，同时另创一支生力军，冯是从旁极力推动的。

    在大元帅统率办事处未成立时，袁克定便经常和德国的丁克满少校，法国的白礼苏中校讨论军事学和训练新军的问题。为了成立一支更新的新军（20年前袁世凯在小站练兵时，即是为了建立新军；新军经过20年，已变成了旧军了），袁克定向袁建议，在统率办事处下面成立一个模范军，由大元帅兼模范军军长，这个计划和清末宣统年间摄政王载沣集中兵权于皇室中央，组织禁卫军而自为统帅一样。模范军预定先成立两个模范师，中级军官尽量用留学生，下级军官则用军官生和速成生。

    原来北洋军的军官来源，多是天津武备学堂和北洋各军事学堂的毕业生，这些学堂一直是段祺瑞负责。袁克定筹编新军计划中，军官来源改用保定军官学校和陆军速成学校的毕业生。保定军官学校和天津武备学堂一样，都是在清末创立的，袁不愿段多树力量，保定军官学校的校长总是亲袁派，一次他未经和段商量，便派蒋方震为校长，因此保定军官学校的经费种种，多受到陆军部的留难。蒋方震不胜其烦，竟在校长任内自杀，幸被抢救但坚决求去。袁乃改派蒋为总统府军事参议，段这时还兼总统府军事处长，余恚犹在，竟拒发委任状，蒋遂不能到差。

    袁不愿太刺激段和一般北洋旧人，因此把模范军缩小为模范团，模范团的性质与规模都和模范军不同，它好像是一个军官训练班的扩大，派王士珍为模范团筹备处处长，直隶于统率办事处。用北方人又是北洋宿将来筹备，是袁避免引起北洋旧人的反感。

    民国3年10月23日正式成立模范团，团址设在西城旃檀寺，袁世凯自兼团长，以曾任赤峰镇守使的陈光远为团副，王士珍、袁克定、张敬尧、陈光远为办事员，团本部设在北海。模范团的成立最使段祺瑞不愉快，最明显的是袁家父子不放心段在北洋军中的坚固力量，因此另立新军以代替北洋军。可是，袁以北洋军为本钱起家，如今天下还未完全底定，即欲取消北洋军，这是袁一生最失策之处。

    因为很明显的，模范军的成立，是袁家班“大圈圈中的小圈圈”。

    模范团成立后，士兵由北洋军各师下级军官中抽调，驻在上海的第四师就被抽调了490人，又由荫昌自保定军官毕业生中抽调直、豫、吉、奉各省籍贯280人为中下士，以北洋军各师中的上级军官为该团下级军官。袁预定模范团分作五期训练，每期训练半年，每期可产生四旅的新军军官，暂以训练十师的模范军官为目标。第一期训练成熟后，袁特设“新建陆军督练处”，成立拱卫军步兵四旅，炮兵一团，骑兵一团，机关枪营一营、辎重营一营。模范团的军火都是购自德国的最精良武器弹药。

    第二期以袁克定为团长，陆锦为团副。克定自作聪明，特挑选一批中学以上学生与各师下级军官配合训练，毕业后因程度不够，仅能成立两旅。第一期成立者在后来编为第十一、十二两师，以李奎元、陈光远为师长（袁死后拱卫军名义取消，编入正式陆军内）。第二期成立者后来仅编为第九师一师，以陆锦为师长。

    民国3年10月27日，保定军官学校第一期学生举行毕业典礼，袁世凯派陆军上将、总统府侍从武官长荫昌为代表，前往该校颁发毕业证书，每人颁赠军刀一把，毕业文凭用的是大总统的名义。

    袁每星期必乘马至模范团观操一次，观操时必召集军官训话，各级军官升级时一定要到总统府向袁叩头谢恩，凡是在模范团受训的官兵一定要举行效忠宣誓。誓词共有八条，誓文是：“服从命令，尽忠报国，诚意卫民，尊敬长上，不惜性命，言行信实，习勤耐劳，不入党会。誓愿八条，甘心遵守，违反其一，天诛法谴。”民国4年1月13日，第一期全体团员均到关岳庙宣誓，袁特派荫昌监誓，由模范团团副陈光远宣读誓词，每读一句，全体团员则随声朗诵。

    模范团到拱卫军的筹组，是袁父子决心自己掌握军队的重要措施，过去袁只过问北洋军的上级干部，而下级军官则是段所负责部署，段既被冷搁一边，袁父子便进一步控制模范团的下级军官，因此模范团中无论头目升排长，或排长升连长，均必须谒袁叩头，袁亦必敦敦教诲如何忠于职守，效忠长官，这是袁不仅要拆段的台，并且要切实掌握下级军官的办法。这是不是聪明的办法呢？从前宋太祖杯酒释兵权，是在帝业已成之后，而袁竟不待天下真正一统便仓促行之，这不仅使段寒心，亦让整个北洋各师高级军官都有兔死狐悲的同感。

    袁待部下能抓人心，却不信人，还疑忌人，他的特务工作有所谓三套头：就是派甲（心腹）去监视乙（政敌），另以丙去尾随甲之后以监视甲的行动。袁连对最心腹的两员大将冯国璋和段祺瑞都无时不用心机的。

    袁有一位家庭女教师——宜兴女子周砥（号道如），是天津女师附设女子高小的教师，年近40尚云英未嫁，在袁家甚得人和，袁对周印象甚佳，相处颇洽。第二次革命后，袁忽然想到把周道如许配冯国璋，以示笼络。原来冯不久前元配夫人去世，正要续弦，一经说合，冯当然愿意，可是周却要冯迎亲，冯一口答应。民国3年1月，袁派三姨太送周女士南下，到南京时，冯待以最隆重的礼仪，鸣炮21响以示欢迎，下塌交涉署。1月19日冯周联婚，为了实践“亲迎”的诺言，便把女家从交涉署迁到都督府西花园，与都督上房毗连，门首标了“周公馆”字样，新婚佳日，冯穿了上将制服行亲迎礼，花车由碑亭巷绕花牌楼入督府，沿途军警禁止行人，莲舆入府，在大堂停下，鸣炮奏乐，由女傧相四人穿大红吉服陪伴新娘，后有女童二人各执鲜花篮扶新人下舆进府，前导为马队，继为乐队，新娘穿元色绣花外套，大红裙，由江苏省长韩国钧代表袁大总统为证婚人。这场婚礼，在现在看来不算特殊，对是在当时这种婚礼就叫做“文明结婚”。

    袁要蜕变，由总统而皇帝，因为廿一条的关系羁迟了一年。在中日问题发生前，袁把老友又是著名的遗老徐世昌搬出做国务卿，以及种种复古的举动，都不是简单的，有人认为袁搬徐是一种暗示，透露给大家，这是借尸还魂的手法。

    袁的帝制自为，有一行动是很特殊的，他完全不靠他的嫡系北洋军。前面已说过，北洋军人已经暮气沉沉，又恃功而骄，不仅袁克定认为难于驾驭，老袁自己对之也感头痛。因此他开始要削弱北洋军对他个人的重要性，所以他请老友和一群遗老出山，在政治上形成另一力量；派儿子袁克定组织模范团新军，以取代北洋军；有意拉拢蔡锷和重用陈宦，以显示给海内外，不是光用北洋系。所以在他酝酿帝制活动时，也就不让北洋系当他的主角。

    有这么一段故事可以说明袁对北洋系的敷衍：

    正当袁要做皇帝的谣言满天飞时，冯国璋由南京到了北京，他一连谒袁三次，北洋军人都希望袁冯这次会晤，可以使冯获知袁的动向，因为这时袁段之间已经很冷漠，大家搞得很僵，彼此不会讲真话，冯则刚和袁的女教师结婚，可能获知袁的真意。

    冯一连三次谒袁，每次都在袁处共进午餐，有一次午餐谈话中冯提到外间传说大总统要做皇帝的谣言，袁夹了一口菜正慢慢要放到口中，忽然很严肃地把筷子搁下来，菜也掉到桌上，袁说：“华甫，你我是自己人，难道你不明了我的心事？我想谣言不是无所本的，在国民党把持时期，曾经有人说过共和不适国情，我在口头上曾表示退位或者还正清室，我本人则决不愿做皇帝。最近由于新约法中有一条规定总统可以颁爵位，于是外间便附会这是变更国体的一种步骤。其实我认为这毫不相干，只是满蒙回藏四族人民都可以封王封公，汉人却没有这种权利，太不公平，所以我要这颁爵权是为了使汉人也可封王封公的。”

    冯听了袁这番话，正想插嘴，但袁又接着说：“华甫，我的心事已经对你说过，今天总统的权力和责任，跟皇帝有什么两样？一个人想当皇帝，无非为了子孙，因为总统不能世袭，而皇帝却可传子传孙。拿我来说，老大有残疾，老二是以名士自居，三儿子不达时务，其余都很幼小，岂能付以国事？历史上帝王之家的下场总没好结果，我为什么要这样做。”冯抓住这机会插了一句话：“总统说的肺腑之言，可是到了天与人归，黄袍加身时，就推不掉了。”袁好像很生气地说：“不，我决不会干这种傻事。我有一个儿子在伦敦读书，我已叫他在那儿置了点产业，如果再有人迫我，我就出国到伦敦，再不问国事了。”冯听了袁这番表示，当然是相信的，他辞出后顺道访政事堂机要局长张一麐，把袁适才讲的话对张复述一遍，问张对此看法，张是苏州才子，自小站练兵时便当袁的文案，参预机密最久，又和冯私交也最深，他听了冯的叙述，想了一会说，“老头子的话是信得过的，事情的确如此，有人想做开国元勋，但老头子不会傻到这个地步。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
六十七、冯、段离心离德


六十八、张作霖和陈宦

六十八、张作霖和陈宦

    袁对冯、段各有一套应付的手法，已如前述，对于冯、段以下的北洋系军阀们，袁所采取的手段则略有不同，一方面同样不让他们参与帝制机密，一方面则多方设法窥探他们对帝制问题的态度。

    民国4年夏天，他本拟召集全国各省将军来京，举行一次大规模的军事会议，讨论划分军区和废省改道两个问题。当时有人建议袁不要仓促进行，以免各省军政首长离心离德；加以中日甫签廿一条约，此时此刻召开大规模军事会议，很容易召致日人疑心和误会。袁深以为是，乃改变方式，轮流电召各省将军入京述职，专就帝制问题向他们试探。

    4年7月起，应召来京的，先后有山东将军靳云鹏、江西将军李纯、山西将军阎锡山、奉天将军张锡銮、湖北将军段芝贵和驻防奉天的廿七师师长张作霖、驻防湖北的第二师师长王占元等。这些显赫人物中，只有段芝贵是唯一参与帝制机密的。

    袁接见这些封疆大吏时，总是先问这么一句：“咱们办共和办得怎样？”共和而加“办”字，实在是一人绝妙的好形容辞，因为办得不好，当然可以不办，何况“办”字便寓有试办的意思。这些诸侯们都知道袁的意思，所以答复的话都是千篇一律：“共和不容易办得好，还望大总统多负责任，以救国家。”

    奉天将军张锡銮是袁的老把兄，此时已经70多岁了，在袁眼中，这位老将黄忠已无余勇可贾，耳既不聪，目又不明，而所说的话，更不中听，他认为外交告紧，边防空虚，对政治问题应该多加考虑，以免引起强邻干涉。袁听了很不高兴，因而有意要把他打入冷宫。

    廿七师师长张作霖的地位自不能和各省将军比，但他是奉天的实力派，所以破格召见他。他于4年7月25日入京，由军警执法处长雷震春陪同入觐，袁在居仁堂召见他。这位初见世面的师长，颇有刘姥姥进大观园的飘飘然，左顾右盼，对于清宫中一件古瓷，一幅名画，无不啧啧称赞。他依例向袁行跪拜大礼，恰巧袁这时从口袋中掏出表来看时间，张正好叩头完毕站起来，便目不转睛地望着这只挂表，袁微微一笑，顺手把表送给他：“你拿去作个纪念吧！”他接了过来连声说谢谢！

    袁和颜悦色地问他和雷震春的关系，他直率地回答说：“禀大总统，雷处长是作霖的老总统。”雷赶忙接着说：“那时东三省左翼总统是张勋；右翼总统是震春。”一边回转头来轻声却带有训斥的口气对张说：“现在的总统不是从前的总统，现在的总统和皇帝一样，你懂吗？”张连声说是，袁又大笑不已。

    初出茅庐的张师长，深深觉得这位老总统真是一团和气，又亲切又大方；可是更令他惊异的，是当他由居仁堂回到旅邸时，他所看见的那些古瓷名画都已经由专人送来。来人说：“大总统知道张师长喜欢这些，特赶着送来给张师长。”这一来可把张感动得不知该如何是好了。袁的这套手法，的确真能笼络四方豪杰。

    自从国民党讨袁失败后，北洋军便控制了全中国的大部分地方，只有两广和四川，云南、贵州在北洋势力以外，不过广东的龙济光虽非北洋系，但和袁却相处很密切，袁对龙也最好。因此有问题的省份只是川滇黔三省，这是北洋系的缺口地区。

    帝制运动将起时，袁认为必须先收服四川，再以四川控制云南和贵州。他在身边东选西挑，终于找到一位“英物”就是名义上是参谋次长，而实际负责参谋总长的陈宦。陈和国民党及任何南方军事派系都有渊源，尤其有利的条件是他曾主持过清时四川和云南的军事教育，民国后川滇两省的军政大员多半是他的门生故吏。他任参谋次长，总长是黎元洪，只挂名而不到部办公，所以他对参谋部的处理，完全符合袁世凯的需要。袁的智囊团中，对全国军事采取分工研究，指定一人负责一组，陈便是负责西南组，凡与川滇黔三省有关的军事问题，都由陈负责研究，并提出意见和办法以供袁采纳。

    民国4年2月20日，袁下令派陈宦会办四川军务，并在北洋军中抽调李炳之、伍祯祥和冯玉祥三个混成旅随陈入川。

    这就是袁所计划填补北洋军在西南缺口的一个重大措施。

    陈宦奉命后筹划起程，动身前谒袁请示机宜，袁摒退了左右，然后用很亲密的口吻对陈说：“你是很聪明的人，应该怎样做法你都知道，用不着我多说了；只是有一点我想让你了解，四川是天府之土，明朝藩王的殿址仍然存在，你去了之后，可以好好把它修建一下，也许将来我叫芝台（袁克定的号）到四川来。你去找芝台谈谈，你们从今后要当作弟兄看待，也许将来我会付你更重大的责任。”

    陈宦退出后，即到A字走廊去看袁克定。袁克定这位太子爷，他的眼睛是生在额角上的，连段祺瑞、冯国璋都没有放在眼中，自然更看不上一个军务会办的陈宦了。陈心里甚纳闷，也和段、冯一样，深感这位少爷难于伏侍，正在十分扫兴地要退出去，忽然袁世凯的一个侍从飞跑过来，对着袁克定说：“大总统叫小的来传话，请大爷和陈大人换帖拜把子。”袁克定也够机警，听了这个传话，立刻变了态度，对陈宦说：“二哥，在我这边用饭吧。”原来陈宦字二庵，又排和第一，故克定叫他二哥，他们开始促膝密谈，袁克定亲切地问起陈的兄弟行以及家庭情形。

    陈宦是什么出身呢？当袁克定向他问起家世，他曾叹了口气说：“甭提了！”因为提起来，真是很凄惨。这个故事说来话长：

    光绪中叶，湖北安陆县有兄弟两人，一耕一读，父亲早亡，留下无衣无食的老母，日日以泪洗面。这兄弟二人中，老大不好读书，老二却一天到晚读书，老大看老二除了读书一样不会，认为是个不会治生计的书呆子，很瞧不起他。有一次气他只知道念书，于是用铁条重重的打在他的头上，老二被打，昏了过去，可是他并不因此而憎恨哥哥，仍以笑脸相向，仍然是只会吃饭，埋头读书。这个好学不倦的人就是后来称为湖北三杰之一的陈二庵。

    陈宦童年时代是一段苦学记，后来他在武昌进过自强学堂，在北京住过南学，中过拔贡，入过武备学堂，不过却仍是一个流荡无依的穷书生。庚子那年，有兵士解饷往保定，当时兵荒马乱，交通梗阻，送饷的兵士们惶惶然莫知所从，陈宦却自告奋勇伴送他们历经万险解饷银到目的地，然后掉头而去。

    陈宦离开家乡时，是因为实在受不了老大的闲气，因此告别时曾在老大面前夸口，说不会再回家乡吃哥哥的受气饭；然而他却仆仆风尘，故我依然，好像穷苦和他分不了家。他有一个叔祖陈学芬，曾做过学部尚书，可是却是远亲，以此关系，河南的林学政曾请他代阅试卷，月薪十六两，十六两本已很可怜，然而这份差事却又不是一份长差事，考试完毕就没有卷子好阅了，只好卷铺盖走路。茫茫大地，他颇有无处容身之感，于是偷偷回家乡探母，却又不敢在家中过液。跑到附近庙中安身。

    人的际遇真难逆料，陈宦在是困苦的时候，忽然幸运落到了头上。光绪三十年，四川总督锡良要物色新人才，河南林学政向锡良推荐陈宦，锡良乃汇了八百两纹银请陈束装入川，陈宦天外飞来好运，他乃把七百两纹银留给母亲和哥哥，自己带了一百两做路费，搭臭鱼船溯江而上，披星戴月赶来成都，抵达后住了一间小栈房，即往总督衙门挂号。

    这位四川总督锡良实在是位可敬可爱的人物，能识拔人才，而且礼贤下士，他一听陈宦来见，即问明陈下榻的客栈，第二天微服简从去拜防陈。陈这时不过廿多岁，见到不速之客来访，接谈之下，才知就是声势煊赫的锡制军，两人促膝畅谈，锡对陈大为倾佩，认为陈不但有学问，而且知兵，第二天立刻发表陈为四川讲武堂提调。由于这一经历，后来的四川军人刘湘、刘成勋、刘存厚等多出陈门下。锡良调任云贵总督，又把陈调到云南任讲武堂堂长，后来锡良继徐世昌为东三省总督，陈亦追随赴关外，办讲武学堂。锡早想提拨陈为统制，只因陈资格不够，不是暗中给他捐一个四品京堂，不久便派陈为廿镇统制。锡良之于陈宦确是有知遇之恩，官场常有受恩深重，感激涕零的口语，这句话在陈宦对锡良来说，实在是千真万确的。

    陈宦受锡良的特达知遇，曾赴欧洲考察，回国后任清乡督办。锡良生病辞官后，陈又受知于袁世凯，这时的陈宦已经名满海内，有湖北三杰之誉。这三杰是吴禄贞、蓝天蔚、陈宦。陈在袁的下面，是重要的军事智囊之一，专责川、滇、黔、粤、桂五省军务，且为统率办事处的中坚分子。民国三年蔡锷由云南都督内调后，袁派蔡为统率办事处处员，陈蔡两人相处甚欢，有英雄相惜之感。一来蔡是湖南人，陈是湖北人，两湖素有大同乡之谊；二来蔡的出身，和陈相同，均是贫穷出身，也均靠自己苦读奋斗见重于世；三来蔡受知于云贵总督李经羲，和陈受知于云贵总督锡良如出一辙，蔡的门生故吏遍西南，陈的门生故吏也遍西南。有此多种因素，两人往还甚密，鱼水相欢，并且互相敬重。日后蔡领导护国倒袁，和陈相拒于四川，也靠了这一段友谊而收最后迫袁退位之功。

    陈二爷由京动身时，北京文武长官纷纷到车站送行，汽车排成一字长蛇阵，沿途军警密布，铁路两旁和月台上都是人山人海。一个军务会办，在北京城里并不算是一个够威风的人，可是，陈宦却身价不同，他离京的这种排场，在北京除了欢迎孙中山先生和黎元洪有过这么热闹场面外，还没有别的送往迎来有如此局面。

    民国4年3月12日，陈宦乘火车抵达汉口大智门，湖北文武官吏都排队到车站欢迎，场面盛大，气派煊赫，谁会想到，20年前一个穷书生，连回家吃一餐饭都不敢的，而今却衣锦荣归了。3月18日彰武上将军“干殿下”段芝贵、帮办王占元特备大红帖把陈和他的随员都接过江来，宴以极丰盛的筵席，珠烹玉馔，极一时之盛，宾主极为欢洽。

    陈宦一行浩浩荡荡于3月24日抵沙市，26日到宜昌，沿途礼炮震耳欲聋。船过巫峡，陈不胜感触，20年前种种注到心头，往事如烟，为之黯然，乃在船上作了一首五言诗，诗曰：

    “二十年前事，追恩亦怆神；有门常闭雪，无甑可生尘。

    世态惊奇险，家贫累老亲，回首望乡国，蹉子又西征。”

    陈到成都后，四川巡按使陈廷杰，因丁艰请假，职务由财政厅长刘莹泽代行，袁就于5月1日下令派陈兼任四川巡按使。6月22日令调成武将军胡景伊入觐，派陈督理四川军务。陈就职后以胡鄂公为军署一等秘书官，这职务实际就是秘书长，军务科长王某，军需科长马观生，另以雷飚为刘存厚部旅长。后三人都是湖南人，并且都是蔡锷荐给陈的，陈、蔡相得于此更可证实。

    陈督川后，立刻做了两件事：一为清乡剿匪，一为督修皇城。皇城仿北京宫殿式，朱甍画栋，夺目壮观。川人奇怪，以陈的长才，不见有经世大策，却致力于此不急之务，问之于陈，陈说：“我是替老大当差的，将来他也许会封为蜀王，我不能不替他准备好府邸。”别人说：“他是太子，太子应该留在京里，为何出就藩封？”陈答：“依我看，储位不一定轮得到他，老头子有立爱不立长的意思，可能老五克权有希望。”问的人说：“如果老大到四川，将军往何处去呢？”陈笑了一笑答：“我大约又走老路，从前我是由四川到云南，将来可能也是这个途径，命中注定我的任务是开路先锋。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
六十八、张作霖和陈宦


六十九、杨度和筹安会

六十九、杨度和筹安会

    袁的帝制活动，有两个外国才子和一个中国才子支持。两个外国才子，一个是公府政治顾问美国人古德诺博士，一个是公府法律顾问日本人有贺长雄博士。袁搬出这两个洋才子，是有深意的。美国博士古德诺以精通政治学闻名于世，他竟发表专文认为共和不适合中国国情，那就足以证明中国是该行帝制了；而有贺长雄主张中国改行帝制，有贺是日本法学家，日本是一个君主立宪的强国，如果中国改行帝制，则亦将步武日本为亚洲强国了。至于一个中国才子是谁呢？就是大名鼎鼎的杨度。杨在袁的智囊中，代表新派，他自认是袁袖中的一张王牌，不料袁选内阁总理也好，选国务卿也好，总选不上他，他真是一肚闷气。他担任“汉口商场督办”，越做越无聊，民国3年4月辞去这个督办，回任北京的参政，由老袁的智囊一变而为太子袁克定的智囊。这时袁身边最接近的是内史夏寿田，夏是杨的同乡又兼同学，年少而有才名，其入袁幕也是杨所介绍。内史长阮忠枢虽是袁在小站时代的老幕僚，可是他这时鸦片烟瘾很重。另一小站时代的老幕僚张一麐则专任政事堂的机要局长。袁每天一大早就到签押房，按时到公的只有夏寿田一人，所以遇事都和夏商量，夏由此一变而为袁身边亲信，知道袁的动向和意图。夏既是杨度所介绍，杨、夏关系自是极为接近，夏经常到杨家吃晚饭，因此夏所知道的事，杨也知道。

    杨度既然对袁的意图完全了解，乃撰了一篇《君宪救国论》，交夏寿田转呈给袁，袁看了击节赞赏，连声说：“真乃旷代逸才也。”遂把这篇大作寄给段芝贵，令他秘密付印。

    “旷代逸才”四字是民国3年5月袁亲题横匾赠给杨度，杨有谢恩折：

    “为恭达谢忱事：五月卅一日奉大总统策令，杨度给予匾额一方，此令等因。奉此。旋因政事堂颁到匾额，赐题‘旷代逸才’四字，当即敬谨领受。伏念度猥以微材，谬参众议，方惭溺职，忽荷品题，维祓饰之逾恒，实悚惶之无地。幸值大总统独膺艰巨，奋扫危疑，度得以忧患之余生，际开明之嘉会，声华谬窃，返躬之疚弥多，皮骨仅存，报国之心未已。所有度感谢下忱，理合恭呈大总统钧鉴！”

    对日问题告一段落后，就有投机政客徐佛苏、丁世峄等看出袁的隐衷，秘密呈请袁改行帝制，袁命夏寿田把这些意见就商于杨度。袁初意是想叫杨做一个居间人，与徐、丁等联络，幕后指挥徐佛苏等组织一个研究国体问题的学术团体，并网罗一些名流参加，使这个团体能影响和领导民意，借为帝制打下基础。袁自己既不能发号施令。也不能亲自指挥，因此由杨担任最为适当。不要杨出面，是因为杨和袁关系太深，色彩太浓，杨出面就让人看出这是自拉自唱的戏。

    可是杨却愿意亲自出马，不愿做无名英雄。夏寿田转达袁的意见，叫杨联络当时知名之士研究帝制问题，他于是邀请了五位有名人物，是：孙毓筠、胡瑛、刘师培、严复、李燮和，加上杨度自己，总共六人，后来大家遂叫他们为“洪宪六君子”。

    孙毓筠的祖先是山东济宁州人，因逃荒移住安徽寿州城外20里的大柳树镇。这个逃荒者有两个儿子，大儿子以贩布发家，就是孙毓筠一房；小儿子读书，其后人孙家鼐中了状元，做到大学士。孙毓筠受了桐城人吴樾行刺五大臣的感召，前往东京参加同盟会，同盟会派他到南京运动新军响应萍醴起义，不幸被捕，杨度曾竭力营救他，两江总督端方因为他是寿州相国孙家鼐的侄孙，所以维护他，仅判五年徒刑。辛亥革命时，孙毓筠获得自由，任江浙联军总部副秘收长，不久被举为安徽都督。后来到北京去，便与国民党断绝了关系。二次革命后，孙一面倒向袁，先后做过约法会议议长，参政，又组织过宪政研究会。

    胡瑛原名宗琬，别号经武，湖南桃源人，早年肄业于长沙经正学堂，曾与吴樾同谋行刺五大臣，到东京加入同盟会，后因在武汉参加钦知会而被捕。辛亥起义后，他跨出了牢门，自封为外交部长。南京临时政府成立，孙中山派他为山东都督，袁上台后，派他为陕西经略使、新疆青海屯垦使。他和杨度是好朋友，于民国4年5月下旬到了北京。

    孙、胡两人自二次革命失败后，同党中人或死或逃，他们认为国民党翻身的机会不多了，因此就另走门路。胡瑛是个惯走极端的人，革命革到极端，反动也反动到极端，甘与鸟兽同群。后来他最怕人家向他做六的手式：横一个六指是六君子之一，竖一个六指大拇指放在嘴唇是笑他的大烟瘾。胡瑛和孙毓筠两人，如果当年革命被捕时，即绑赴刑场，慷慨就义，那么日后便是轰轰烈烈的革命烈士了，不幸清吏成全了他们，把他们从烈士祠一脚踢出来，他们自己却糟蹋了自己，错过了留芳机会，变成了遗臭人物。人的际遇真是难说。刘师培原名光汉，在清末著有《攘论》、《中华民族志》等。曾和章炳麟创立光复会，是一位国学家。在国学方面著有：《国学发微》、《清末学术史》、《左庵文集五卷》、《谈左札记》、《论文杂记》、《中古文学史》。后来变节，充当两江总督端方的门下士，端方下台后，他到四川任国学院主讲。民国后章炳麟介绍他到北京大学担任文科教授。杨度发表《君宪救国论》，他也发表《国情论》和《劝告旧同盟会诸同志》的公开信。4年袁畀以公府咨议。他上了一篇谢恩折：

    “窃师培业耽七略，才谢三长，孝标洊历艰屯，子骏冀兴古学，自维梼昧，幸值休明，综邹鲁之七经，昔惭呫呫哗。诵唐虞之二典，今睹都俞，恭维大总统乾德诞敷，谦光下济，风宣衢室。化溢灵台，访辛尹之遗箴，聘申公以束帛，偕偕士子，伸风议而遂栖迟，驶驶征夫，咏谘诹而怀靡及。顾复不遗葑采，忝备荛询，班国士之外传，进汉臣于前席，俾闻国政，责以春秋致用之方，遂候禁官，置之朝夕论思之地，宠光曲被，陨越滋虞，惟有仰竭涓埃，冀图报称。中远猷于辰告，励亮节于寅恭。尔有嘉谋，庶备南官之专对，朝无阙事，愿窥东观之遗书。”

    严重复字几道，又字幼陵、又陵，福建侯官县人，光绪二年以福建船政学堂第一名学生被派到英国学海军，回国后任北洋水师学堂教习，他虽然是学海军，但他名驰中外的，是翻译西洋名著，曾参加过唐才常主持的张园“国会”，被推为副会长，容闳为会长。清政府曾命令拿办参加会议的人，严复乃避难上海租界，致力于译书事业。先后成《天演论》、《名学》、《群学肄言》、《群己权界论》、《原富》、《法意》、《社会通诠》、《名学浅说》、《中国教育刍议》诸书。以古文介绍西方学说，严是中国第一人。他对于翻译工作有一种概念，认为应该求“信”求“达”求“雅”。他和同乡人辜鸿铭、林纾齐名，为文坛三雄，不过严复是致力于把西洋学说介绍到中国来；辜鸿铭则是把中国学术思想翻译成外文，输送到国外去；林纾则是以古文通俗为终身工作。三人均有成就，各有一条工作之路。辜鸿铭曾在德国和法国留学，回国后为张之洞幕友，专研中国典籍，有英文作品《春秋大义》。他的思想为复古派，反对共和，不求功名，不过却瞧不起同乡遗老陈宝琛和郑孝胥。他的记忆力特别强，精通各国文字。

    清时袁世凯任北洋大臣，曾经延揽严复，他很瞧不起袁，所以坚决拒绝。他说：“袁世凯是什么东西？够得上延揽我。”待到宣统继位。摄政王载沣迫袁离开军机大臣位子时，他却颇同情袁，不胜惋惜地说：“看来看去，袁还算是一个国家的柱石，置之闲散，未免可惜！”民国成立后他任京师大学堂的监督，当全国一致拥护共和时，他认为当时是有共和之名而无共和之实。袁要称帝前，想找几个大名流来支持，先找梁启超碰了钉子，杨度乃主张找严，开门见山地说：“幼老，您是反对共和制度的，近来德皇威廉第二也说共和制度不宜行之于中国，您对此有何高见？”严冷冷地说：“我没有高见，国事不同儿戏，岂可一改再改！”杨说：“中国非统一不可，欲统一则非有一雄豪君主统御，我们想发起组织一个研究国体的团体，请幼老为发起人如何？”严冷冷地答：“你们何必研究？称帝称王自为之可也。”杨见话不投机赶快改变口气说：“幼老您错了，政治主张不本学理而行则不顺，学者不以其所学献之国家则不忠，您是才望俱隆重的高士，岂可高卧不出，如天下苍生何？”这句话却打中了严的心坎，于是说：“好吧！你们去发起，我可以列个名。”第二天，筹安会发起筹组的消息在报上刊布，严复的大名赫然在发起人内。他只觉得有点茫茫然。

    李燮和早年是求是学堂的学生，曾参加过萍醴起义，失败后逃亡到日本，先后加入了光复会和同盟会。辛亥革命后，黎元洪委他为长江下游招讨使，他到上海策动警察响应起义，在吴淞挂了一个“光复军总司令”名义。刺杀宋教仁案发生后，他由湖南到了北京，以调和南北自任，实际上是因为穷得没有饭吃，想借此找机会。恰巧碰上了杨度，即被杨所收罗。

    民国4年8月上旬，袁的美国顾问古德诺要回国时，袁授意他写了一篇《共和与君主论》，并命法制局参事林步随译成中文，送交《亚细亚报》发表，这好像是帝制的先鞭。

    8月14日，杨度、孙毓筠、严复、刘师培，李燮和、胡瑛六人联名通电全国，发表筹组筹安会宣言：

    “我国辛亥革命时，中国人民激于情感。但除种族之障碍，未计政治之进行，仓卒之中，制定共和国体，于国情之适否？不及三思，一议既倡，莫敢非难；深识之士虽明知隐患方长，而不得不委曲附从，以免一时危亡之祸。故自清室逊位，民国创始绝续之际，以至临时政府、正式政府递嬗之交，国家所历之危险，人民所感之痛苦，举国上下皆能言之，长此不图，祸将无已。近者南美、中美二洲共和各国如巴西、阿根廷、秘鲁、智利等莫不始于党争，终成战祸，葡萄牙近改共和，亦酿大乱。其最扰攘者莫如墨西哥，自麦亚士逊位之后，干戈迄无宁岁，各党党魁拥兵互竞，胜则据土，败则焚城，劫掠屠戮，无所不至，卒至五总统并立，陪国家于无政府之惨象。我国亦东方新造之共和国家，以彼例我，岂非前车之鉴乎？美国者世界共和之先达也！美人之大政治学者古德诺博士即言，‘世界国体，君主实较民主为优，而中国则尤不能不用君主国体。’此义非独古博士言之也，各国明达之士论者已多，而古博士以共和国民而论共和政治之得失，自为深切明著，乃亦谓中美情殊，不可强为移植。彼外人之轸念吾国者且不惜大声疾呼，以为吾民忠告，而吾国人士乃反委心任运，不思为根本解决之谋，甚或明知国势之危，而以一身毁誉利害所关，瞻顾徘徊，惮于发议，将爱国之谓何？国民义务之谓何？我等身为中国人民，中国之存亡，即为身家之生死，岂忍苟安默视，坐待其亡！用特纠集同志组成此会，以筹一国之治安，对于国势之前途及共和之利害，各摅所见，以尽切磋之义，并以贡献于国民。国中远识之士，鉴其愚诚，惠然肯来，共相商榷，中国幸甚！”

    宣言中所谓的“深识之士”就是影射了老袁，以洗刷袁一忽儿赞成共和，一忽儿改行帝制，反复无常，投机取巧，自私自利的行为；把美国大政治学者古德诺抬出来证明君主较民主为优，中国不能不施行君主政体；最后硬性地作出结论，明显地表出君主制较民主制为优。

    8月23日，筹安会在石驸马大街正式成立，推杨度为理事长，孙毓筠为副理事长，严复、李燮和、胡瑛、刘师培为理事。筹安会给会员的通知说：“本会宗旨，原以研究君主、民主国体二者以何适于中国，专以学理之是非与事实之利害为讨论之范围，此外各事，概不涉及。

    筹安会成立后除了发表宣言外，还电请各省将军、巡按使及各团体选派代表晋京，共同讨论国体问题。全国都知这是袁家班的把戏，做官的趋炎附势，为保持禄位，纷纷复电赞成，并答应派代表入会。不久，湖南、吉林、安徽、南京等处相继组织分会；只有广东分会取名为集思文益会，系梁士诒派所组，不肯依附于杨、孙。

    筹安会虽然通知会员说：“本会宗旨，原以研究君主、民主国体二者以何适于中国，专以学理之是非与事实之利害为讨论之范围，此外各事，概不涉及。”然而在会员填写入会书后，发现筹安会并不是个研究机构而是一个行动机构，它的行动就是“劝进”，对于志愿参加入会的人来说，巴不得这是个“从龙”机会，所以当筹安会把投票纸分别发给各省代表，请他们在纸上填写“君宪”或“共和”时，大家当然一致填写君宪了。

    筹安会做了一个好像今日美国盖洛普民意测验的工作，然而它的民意却都是假的，虽是假的，却假戏真做，因此，它发表了主张“君主立宪”的第二次宣言。这个宣言分为求治和拨乱两部分。求治部分是要“去伪共和而行真君宪”；拨乱部分则说：“无强大之兵力者，不能一日晏于元首之位。……宪法之条文，议员之笔舌，枪炮一鸣，概归无效。所谓民选，实为兵选。”结论是“拨乱之法，莫如废民主而立君主；求治之法，莫如废民主专则而行君主立宪。”

    筹安会成立后引起了各方反对，在袁看来这些人都是不识时务之徒。如肃政厅呈请取消筹安会文：“自筹安会成立以来，虽宣言为学理之研究，然各地谣言蜂起，大有不可遏抑之势。杨度身为参政，孙毓筠曾任《约法》议长，彼等唱此异说，加以函电交驰，号召各省军政两界，各派代表加入讨论，无怪人民惊疑。虽经大总统派员在参政院代行立法院发表意见，剀切声明，维持共和，为大总统应尽之职分，并认急遽更改国体为不合宜，然日来人心并不因之稍安，揆厥所由，无非以筹安会依然存在之故。应恳大总统迅予取消，以靖人心”云云。

    袁世凯向人表示：“欧战发生后，国际情势已变，墨西哥之乱，可为寒心……我以大总统之地位，实难研究及此；但学者开会讨论，根据言论自由之原则，政府无从干涉。……我个人既不想做皇帝，又不愿久居总统之位，洹上秋水，无时去怀，无论他们主张如何，均与我不相涉。……此举可视为学人研究，倘不致扰害社会，自无干涉之必要。”

    筹安会成立之后，原定计划是组织各省代表前来北京，向代行立法院的参政院请愿，要求变更国体，但因为参政院要在9月1日开会，各省代表来不及全体赶到北京，因此只好改由各省旅京人士组织“公民团”分途向参政院请愿。所有请愿书均由筹安会代拟。9月1日参政院开会时，便有所谓山东、江苏、甘肃、云南、广西、湖南、新疆、绥远等省区代表，纷纷呈递请愿书。筹安会自成立到组织请愿团，前后不到10天，袁一生中所玩的政治把戏，这一幕是最拙劣而幼稚的了。

    9月6日，袁派政事堂左丞参杨士琦出席参政院，代表他发表对于变更国体的宣言如下：

    “本大总统受国民之付托，居中华民国大总统之地位，四年于兹矣！忧患纷乘，战兢日深，自维衰朽，时虞陨越，深望接替有人，遂我初服；但既在现居之地位，即有救国救民之责，始终贯彻，无可委卸，而维持共和国体尤为本大总统当尽之职分。近见各省国民纷纷向代行立法院请愿改革国体，于本大总统现居之地位似难相容。然本大总统现居之地位本为国民所公举，自应仍听之国民。且代行立法院为独立机关，向不受外界之牵掣，本大总统固不当向国民有所主张，亦不当向立法机关有所表示。惟改革国体于行政上有绝大之关系，本大总统为行政首领，亦何敢畏避嫌疑，缄默不言！以本大总统所见。改革国体，经纬万端，极应审慎，如急遽轻举，恐多窒碍，本大总统有保持大局之责，认为不合时宜；至国民请愿，不外乎巩固国基，振兴国势，如征求多数国民之公意，自必有妥善之上法，且民国宪法正在起草，如衡量国情，详晰讨论，亦当有适用之良规，请贵代行立法院诸君子深注意焉！”

    这是一篇半推半就的妙文，袁明白表示如果全国人民硬要强迎他做皇帝，他便只能服从民意而不便有所反对，因此他授意参政院另献制造民意的文策。

    筹安会的成立，虽然引起了一场轩然大波，不过这个机构本是一个研究国体的机构，所以除了国体论战而外，反对的人也是循法律途径，希望政府解散这个团体，没有其他的实际行动。最有趣的，是杨度的老师王闿运，他辞去国史馆长回湖南老乡，杨度觉得自己这一杰作如果没有老师捧场，似乎美中不足，因此发生了以下的一幕。

    4年12月15日，王闿运由衡州来电去：

    “大总统钧鉴：共和病国，烈于虎狼，纲纪荡然，国亡无日。近闻伏阙上书劝进者不啻万余人，窃谓汉语有云：代汉者当途高。汉谓汉族，当途高即今之元首也。又明谶云：终有异人自楚归，项城即楚故邑也。其应在公，历数如此，人事如彼，当决不决，危于积薪。伏愿速定大计，默运渊衷，勿诿过于邦交，勿怀情于偏论，勿蹈匹夫遹守之节，勿失兆民归命之诚，使衰年余生，重睹开日，闿运幸甚！天下幸甚！闿运叩。删。”

    袁即日复电云：“衡州王馆长鉴：删电悉。比者国民厌弃共和，主张君宪，并以国事之重付诸藐躬，夙夜彷徨，罔知所届。外顾国势之棘，内懔责任之严，勉徇从请，力肩大局，春冰虎尾，益用兢兢。当冀老成硕望，密抒良谟，匡予不逮。

    世凯。”

    各省的劝进电都没有得到袁的复电，只王闿运一电有复，趋炎附势之徒惊为异数。其实据说这封劝进电是假的，因为王闿运已届八十有五高龄，自不会缘木求鱼。实在是被他的得意门生杨度偷奸一次。

    筹安会成立先后只有两个月，开始时轰轰烈烈，趋炎附势之流争相攀附，迨梁士诒的请愿联合会出现后，筹安会声势大减，于是改名为宪政协进会，并发通电宣告筹安会结束，电云：

    “筹安会之设立，原以研究君主、民主国体何者适于中国，今国体问题，已待决于国民代表大会，以全国民情向背论之，吾人所希望之君主国体，当能得多数国民之同意。惟吾人前此宣言，非立宪不能救国，非君主不能立宪，是所希望者，在君主国体，并在立宪政体。盖国体必为君主，始有一定之元首；政体必为立宪，始有一定之法制。无一定之元首，何以拨乱？无一定之法制，何以致治？今者国体之解决匪遥，政体之研究愈重，允宜乘此时机，加以讨论，务求国体解决之后，宪政即随而发生，得以速底于成，庶几一国国是，从兹大定。然宪政端绪，至为繁复，外观世界，内审国情，自宜早事研讨，以供上下之采择。今据会员多数之同意，决定将筹安会名义改为宪政协进会，所有本会中组织及一切职员，并各处加入讨论之代表，概仍其旧。特此宣布，邦人诸友，幸共图之！宪政协进会。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
六十九、杨度和筹安会


七十、国体论战

七十、国体论战

    杨度托夏寿田转给袁的一篇大作《君宪救国论》，袁读后曾击节赞赏，叹为真是旷代逸才！这篇《君宪救国论》就文字来说的确是一篇好文章，只是立论不正而已。原文太长，特摘录如下：

    “客有问于虎公曰：民国成立，迄今四年，赖大总统之力，削平内乱，捍御外侮，国以安宁，民以苏息，自兹以往，整理内政，十年或二十年，中国或可以谋富谋强，与列强并立于世界乎？虎公曰：唯唯否否，不然！由今之道，不思所以改弦而更张之，欲为强国无望也，欲为富国无望也，欲为立宪国，亦无望也，终归于亡国而已矣！客曰：何以故？虎公曰：此共和之弊也！中国国民好名而不务实，辛亥之役，必欲逼成共和，中国自此无救亡之策矣！

    客曰：何谓欲为立宪国无望？虎公曰：共和政治，必须多数人民有普通之常德常识，于是以人民为主体，而所谓大总统行政官者，乃人民所付托以治公共事业之机关耳，今日举甲，明日举乙，皆无不可，所变者治国之政策耳，无所谓安危治乱问题也。中国程度何能言此？多数人民，不知共和为何物，亦不知所谓法律，以及自由平等诸说为何义，骤与专制君主相离而入于共和，则以为此后无人能制我者，我但任意行之可也，其枭桀者，则以为人人可为大总统，即我亦应享此权利，选举不可得，则举兵以争之耳，二次革命其明证也。加以君主乍去，中央威信，远不如前，遍地散沙，不可收拾。无论谁为元首，欲求统一行政，国内治安，除用专制，别无他策。故共和伊始，凡昔日主张立宪者，无不反而主张专制。今总统制实行矣，虽有《约法》及各会议机关，似亦近于立宪，然而立宪者其形式，专制者其精神也。议者或又病其不能完全立宪，不知近四年中，设非政府采用专制精神，则中国欲求一日之安，不可得也。故一言以蔽之曰：中国之共和，非专制不能治也。变词言之，即曰：中国之共和，非立宪所能治也。因立宪不足以治共和，故共和决不能成立宪；盖立宪者，国家百年之大计，欲求教育、实业、军事等各事之发达，道固无逾于此。然其效非仓卒所可期。至速之期，亦必十年二十年，行之愈久，效力愈大，欧洲各国之强盛，皆以此也。然观今日之中国，举国之人，人人皆知大乱在后，不敢思索将来之事，得日过日，以求苟安，为官吏者人怀五日京兆之心，谨慎之人，循例供职，不求有功，但求无过；其贪狡者，狗偷鼠窃，以裕私囊，图为他日避乱租界之计。文人政客，间发高论，诋毁时流，而其心则正与若辈相联，已无所得，遂有忮求之心，非真志士也；为元首者，任期不过数年，久者不过连任，最久不过终身，将来继任者何人乎？其人以何方法而取此地位乎？与彼竞争者若干人，彼能安于其位否乎？其对国家之政策，与我为异为同，能继续不变乎？一概无从预测。以如此之时势，即令元首为盖世英才，欲为国家立百年大计，确定立宪政治，然俯视当前，则泄泄沓沓，谁与赞襄？后顾将来，则渺渺茫茫，谁为继续？所谓百年大计，乌从树立耶？故不得已退而求维持现状之法，用人行政，一切皆以此旨行之，但使对内不至及身而乱，对外不至及身而亡，已为中国之贤大总统矣。即令醉心宪政者，处其地位，恐亦同此心理，同此手法，无术更进一步也。故昔之立宪党人，今皆沉默无言，不为要求宪政之举；盖亦知以立宪救共和，究非根本解决之计，无计可施，惟有委心任运，听国势之浮沉而已。当有贤大总统之时，而举国上下，全是苟安心理，即已如此，设一日元首非贤，则并维持现状而不能，且并保全一己之地位而不能，惟有分崩离析，将前此惨淡经营之成绩，一举而扫荡无遗，以终归于亡国一途而已矣，尚何百年大计之足论乎？故曰：欲为立宪国无望也。

    客曰：如子所言，强国无望，富国无望，欲为立宪国亦无望，诚哉，除亡国无他途矣！然岂遂无救亡之术乎？虎公曰：平言之，则富强立宪之无望，皆由于共和；申言之，则富强无望，由于立宪无望，立宪无望，由于共和！今欲救亡，先去共和！何以故？盖求富强，先求立宪，欲求立宪，先求君主故也。

    客曰：何谓欲求富强，先求立宪？虎公曰：富强者，国家之目的也；立宪者，达此目的之方法也。不用立宪之方法，以谋富强，古之英主，固亦有之，如汉武，唐太之俦是也。然而人存则政举，人亡则政息。中国数千年中，岂无圣帝明王，然其治绩武功，今日安在哉？各国古代历史，亦岂无特出之英豪，成一时之伟业？然其不忽焉而灭者，又有几人也！惟其有人亡政息之弊，不能使一富不可复贫，一强不可复弱，故自一时论之，虽觉小有兴衰，而自其立国之始终论之，实为永不进步。欧洲各国立国之久，虽不及我中国，然亦皆千年或数百年，前此并未闻西方有许多强国者何也？其时彼未立宪，不能为继续之强盛也。日本与我邻者千年，前此亦未闻如许之强盛者何也？其时彼亦未立宪，不能为继续之强盛也。惟一至近年，忽有立宪政体之发明，欧洲列国行之，而列国大盛，日本行之，而日本大盛。我中国所猝遇而辄败者，皆富强之国也，又皆立宪之国也，岂不怪哉！然而不足怪也，不立宪而欲其国之富与强，固不可得，既立宪而欲其国之不富不强，亦不可得也。此言虽奇，理实至常。盖国家所最痛且最危险者，莫如人存政举，人亡政息，惟有宪政一立，则人存政举，人亡而政亦举，有前进，无后退，有由贫而富，由富而愈富，断无由富而反贫者也；有由弱而强，由强而愈强，断无由强而反弱者也。人亡而政不息，其效果必至于此。今之德皇非威廉第一，德相非毕士麻克也。而德不因人亡而政息，乃反日盛者，宪政为之也。今之日皇非明治天皇，日相非伊藤博文，桂太郎也，而日不因人亡而政息，乃反日盛者，宪政为之也。由此言之，宪政功用之奇而且大，可以了然矣。盖立宪者，国家有一定之法制，自元首以及国人，皆不能为法律以外之行动，人事有变，而法制不变；贤者不能逾法律而为善，不肖者亦不能逾法律而为恶，国家有此一定之法制以为之主体，则政府永远有善政而无恶政，病民者日见其少，利民者日见其多，国中一切事业，皆得自然发达，逐年递进，循此以至于无穷，欲国之不富不强，乌可得乎？故人莫不羡富强，而在立宪国则富强实为易事，此非大言而实至理也。虽然，富强甚易，立宪甚难，谋国者难莫难于立宪之初，易莫易于立宪之后。初立宪时，官吏狃于故习，士民惮于更张，阻力至多，进行至苦，譬之火车搁之于轨道之外，欲其移转尺寸，用力至多，费时至久，或仍无效；及幸而推入轨道，则机轮一转，瞬息千里矣。我国人无虑富强之难也，惟虑立宪之难已耳。立宪之后，自然富强，故曰：欲求富强，先求立宪者此也。

    客曰：何谓欲求立宪，先求君主？虎公曰：法、美皆为共和，亦复皆行宪政，则于中国共和国体之下，实行宪政，胡不可者？而必谓改为君主乃能立宪，此说无乃不经？然试问法、美人民有举兵以争大总统之事乎？人人知其无也。又试问何以彼无而我有乎？此人民程度不及法、美之明证也。惟其如此，故非如今日专制之共和，无术可以定乱。夫宪政者，求治之具也，乃中国将来竞争大总统之战乱，不知已于何时？后来之事，思之胆寒，方备乱之不遑，而何有于致治？故非先除此竞争元首之弊，国家永无安宁之日。计惟有易大总统为君主，使一国元首，立于绝对不可竞争之地位，庶几足以止乱。孟子言定战国之乱曰：‘定于一’，予言定中国之乱亦曰：‘定于一’，彼所谓一者，列国并为一统；予所谓一者，元首有一定之人也。元首有一定之人，则国内更无竞争之余地，国本既立，人心乃安。拨乱之后，始言致治，然后立宪乃可得言也。世必有疑改为君主之后，未必遂成立宪者；予以为不改君主则已，一改君主，势必迫成立宪。共和之世，人人尽怀苟安。知立宪亦不能免将来之大乱，故亦放任而不为谋；改为君主以后，全国人民又思望治，要求立宪之声，必将群起，在上者亦知所处地位，不与共和元首相同，且其君位非由帝制递禅而来，乃由共和变易而成者，非将宪政实行，先以为收拾人心之具，亦不能不应人民之要求也。且既以君主为国本，举国上下，必思妥定国本之法，则除立宪又无他术。在上者为子孙万年之计，必图措之至安，若用人行政，犹恃独裁，斯皇室易为怨府，其道至危；欲求上安皇室，下慰民情之计，皆必以宪政为归。故自此面言之，非君主不能发生宪政；自彼面言之，又非宪政不能维持君主也。若谓立宪之制，君主不负责任，必非开创君主所能甘，是则终无立宪之望。不知凡为英主，必其眼光至远，魄力至大，自知以专制之主，而树功德于民，无论若何丰功伟烈，终有人亡政息之一日；不如确立宪政，使人存政举者，人亡而政亦举，所造于国家较大也。……

    客曰：子言以君主立宪救国，于君主之利害，既详言之矣，至言立宪，则应研究之问题亦甚多。自前清末年，以至民国，国中未尝不行宪政，而弊端百出，为后世诟病者，其故何欤？虎公曰：前清立宪之权，操于清室，然清室之所谓立宪，非立宪也，不过悬立宪之虚名，以召革命之实祸而已。前清光绪季年，皇室危机已著，排满革命之言，充满全国，及立宪党崛起，发挥主义，实际进行，适大总统方掌军机，知清室自救之方，无过于立宪者，即以此为其最大方针，隐然为全国立宪党之魁，挟毅力以实行，虽仅有造端，而海内思望郅治。最初立宪党之势力，远不及革命党，及立宪有望，人心遂复思慕和平，冀此事之成立。革命党之势力，因此一落千丈。使清室真能立宪，则辛亥革命之事，可以断其必无；盖立宪则皇族政治无自发生故也，乃天祸中国，大总统之计划未行，而朝局以变，漳滨归隐之后，立宪党失主持之中坚，而与宪政极端反对之皇族政治以生，一面悬立宪之假名，为消极之对付；一面与皇族以实柄，为积极之进行，二者皆所以创造革命也。皇族怙权弄法，贿赂公行，凡其所为，无一不与宪政相反，人民请开国会，无效也，人民请废皇族内阁，无效也。立宪党政策不行，失信用于全国，于是革命党代之而起，滔滔进行，所至无阻。当时识者早已知之，立宪党由盛而衰，革命党由衰而盛，即清皇室存亡之所由分也。果也，武昌一呼，全国响应，军队为其主力，而各省咨议局议员和之，议员中以立宪党为多，至此亦不能不赞成革命矣！清室直至此时，始去皇族内阁，颁布《十九信条》，亦既晚矣，不可及矣！故终清之世，并未成立宪法，更无宪政利弊之可言，仅设资政院咨议局等以为之基，然以皇族所为，无异命之为革命之机关。西儒有言：‘假立宪，必成真革命’，清室乃欲以假立宪欺民，焉得而不颠仆？大总统当时奏对，即言‘不立宪即革命，二者必居其一’，果哉此言，不求其中而竟中也！至今顽固之徒，或曾附和皇族之徒，有谓前清之亡，亡于立宪者，是欲以皇族之罪加于立宪党，立宪党不任受也。故谓皇族不愿立宪，致酿革命之祸，则可耳；谓立宪不便皇族，致酿革命之祸，则其理何自而通乎？故予谓清室所谓立宪，非立宪也，不过悬立宪之虚名，召革命之实祸而已。

    客曰：清室之事则然矣，民国元、二年中有《约法》、有内阁，有议会，似亦实行宪政，然国会之力万能，政府动皆违法，叫嚣纷扰，举国骚然，此种宪政，设令长存，国家亦岂有不亡之理？今子犹谈宪政，国人已觉闻此名词而生戒惧，是亦不可以已乎？虎公曰：民国立宪之机，操于民党，民党之所谓立宪，亦非立宪也，不过借立宪之手法，以达革命之目的而已。予于民国元、二年中，每遇革命党人，与之论政，亦多谓非用专制不能统一者，是明知中国程度决不能行极端之民权，乃所议《约法》，辄与相反，是明知之而故违之也，果何故欤？且即以初次《约法》而论，其施行于南京政府时代者，尚在情理之中，因参议院将移北方，乃临时加入内阁等制，及种种限制政府条文。及至后来，国会即据此以束缚政府之一切行动，又何故欤？岂真心醉共和，欲行程度极高之宪政乎？非也，不过欲以此削减政府之权力，使之不能统一全国，以为彼等革命之预备耳。合前后而观之，自南京政府取消之日起，以至湖口起事之日止，一切行为，皆此目的耳。不知者谓此为彼等立宪之宗旨，其知者谓此为彼等革命之手法。人并未欲立宪，则但欲革命，而我乃以立宪诬之，并以此诬宪政，不亦冤乎！若云里面虽为革命手法，表面仍为立宪宗旨，究竟不能不谓为立宪，且不能不谓立宪之足以酿乱；不知此又非立宪之咎，而共和之咎也！设非共和，何能借口民权，定成此种《约法》；又何能以一国《约法》，全由民党任意而成？更何能即借《约法》以预备革命，为竞争大总统之地乎？议者不咎根本之共和，而咎枝叶之宪政，是不知本之论也。予尝谓中国之共和，非专制不可，由此以谈，尚何宪法、约法之足言乎？议初次《约法》者，亦非不知此义，不过知之而故为之耳。故予谓民党所谓立宪，亦非立宪也，不过借立宪之手法，以达革命之目的而己，其功用与清室之立宪正同，所异者清室为他人预备革自己之命，民党自己预备革他人之命而已。

    客曰：然则子所谓立宪，不与前清，民国同乎？虎公曰：然！予以为他日之君主立宪，有二要义焉：一日正当，所以矫民国之弊也；二曰诚实，所以矫前清之弊也。……

    客曰：正当则国安，诚实则民信，前清与民国之弊皆可扫除矣。以此而行君主立宪，中国之福也，予虽愚蒙，敢不从教。于是虎公之言既竟，客乃欣然而退。”

    这时汪凤瀛有一封《致筹安会和杨度的论国体书》，这封信曾传诵一时，兹摘录如下。其中有七不可，引经据典，原文过长，故删去。

    “读报载，我公发起筹安会，宣言以鉴于欧美共和国之易致扰乱，又念中国人民自治能力之不足，深知共和政体，断不适用于中国，因发起斯会，期与国中贤达，共筹所以长治久安之策，并进而研究帝制之在我国，是否适用于今时，是否有利而无害。宏谋远虑，卓越恒情，令人钦仰不已。然就目前事势论之，断不可于国体再事更张，以动摇国脉，其理至显，敢为执事缕晰陈之：自上年改订新《约法》，采用总统制，已将无限主权，尽奉诸大总统，凡旧《约法》足以掣大总统之肘，使行政不能敏活之条款，悉数刬除，不得稍留抵触之余地；是中国今日共和二字，仅存国体之虚名，实际固已极端用开明专制之例矣。夫谓共和之不宜于中国者，以政体言也，今之新《约法》，总统有广漠无垠之统治权，虽世界各国君主立宪之政体，罕与伦比，谭欧化者岂无矫枉过正之嫌？顾自此制实行后，中央之威信日彰，政治之进行较利，财政渐归统一，各省皆极其服从，循而行之，苟无特别外患，中国犹可维持于不敝。兹贵会讨论之结果，将仍采用新《约法》之开明专制乎？则今大总统已厉行之，天下并无非难，何必君主？如虑总统之权过重，欲更设内阁以对国会，使元首不负责任乎？则有法国之先例在，亦何必君主？然则今之汲汲然主张君主立宪，而以共和为危险者，特一继承问题而已。顾新《约法》已定总统任期为十年，且得连任，今大总统之得为终身总统，已无疑义，而继任之总统，又用尧荐舜、舜荐禹之成例，由今大总统荐贤自代，自必妙选人才，允孚物望；藏名石室，则倾轧无所施，发表临时，则运动所不及，国会选举，只限此三人，则局外之希冀非望者自绝。法良意美，举凡共和国元首更迭频繁，选举纷扰之弊，已一扫而空，尚何危险之足云？若犹虑此三数人之易启竞争，不如世及之名分有定，抑知竞争与否，乃道德之关系，非法制之关系，苟无道德，法制何足以闲之？窃恐家族之竞争，为祸尤甚于选举。然而公等皆甚爱今大总统者也，君子爱人以德，不闻以姑息；今在总统于受任之初，即以遵约宣誓，且屡次宣言决不使帝制复活，其言至诚剀切，亦既播诸文告，传诸报章，为天下所共见共闻矣。往者劳乃宣盛倡复辟之说，天下哗然，群起而辟之，以是为谋叛民国之大罪也。今大总统复严申禁令，后再有议及帝制者罪无赦！诚以今大总统为民国元首，爱人民委托，信誓旦旦，为民国永远保存此国体，礼也义也。至贵会宣言，但研究国体之何宜，不讨论主名之何属，盖本意在求继承之际，匕鬯不惊，而不知学说之祸人，有时竟甚于洪水！前清末叶，妄人盛倡种族革命之说，竟至风靡天下。迨辛亥武昌发难，并无何等成算，何等实力，而天下遽土崩瓦解，则种族之见，革命之说，中于人心者深也。及民国政府成立，革命已告成功，而借此作乱者，犹屡仆屡起，蹈死不悔，流毒余焰，至今未息，此说之陷人于死者，不可更仆数矣。今国基甫定，人心粗安，而公等于民主政体之下，忽倡君主立宪之异议，今大总统又有予决不为皇帝之表示，纲常之旧说已沦。天泽之正名未定，使斯议渐渍于人心，不独宗社党徒，幸心复炽，将不逞之徒，人人咸存一有天命，任自为之见，试问草泽奸究，保无有妄称符命，惑众滋乱者乎？专阃将帅，保无有沉吟观望，待时而动者乎？召乱速祸，谁为厉阶？心所谓危，不敢不告！不佞之愚，以为新《约法》创大总统开明专制之特例，治今中国，最为适当。民国宪法，谓宜一踵前规，无所更易。若公等必谓君主世及，可免非分之凯觎竞争之剧烈，则请取干宝分晋史论及六朝、五代之历史，博观而详究之！忧危之言，不知所择，幸垂谅焉！”

    梁启超在当时，人们常说他的文字像利刃一样可以杀人，梁的政治立场在历史上评价是有问题的，可是他的文章确是荡气回肠，令人百读不厌，尤以《异哉所谓国体问题者》一文，对筹安会和袁称帝的打击，不下于蔡锷领导的护国之役。

    原文太长，所以摘录如下：

    “秋霜腹疾，一卧兼旬，感事怀人，百念灰尽，而户以外甚嚣尘上，豗然以国体问题闻。以厌作政谈如鄙人者，岂必更有所论列？虽然，独于兹事有所不容己于言也，乃作斯篇。

    吾当下笔之先，有二义当为读者告：其一，当知鄙人原非如新进耳食家之心醉共和，故于共和国体非有所偏爱，而于其他国体，非有所偏恶，鄙人十年来夙所持论，可取之以与今日所论相对勘也；其二、当知鄙人又非如老辈墨守家之龂龂争朝代，首阳蕨薇，鲁连东海，此个人各因其地位而谋所以自处之道则有然，若放眼以观国家尊荣危亡之所由，则一姓之兴替，岂有所择，先辨此二义，以读吾文，庶可以无蔽而迩于正鹄也。

    吾自昔常标一义以告于众，谓吾侪立宪党之政论家，只问政体，不问国体，骤闻者或以此为取巧之言，不知此乃政论家恪守之原则，无可逾越也。盖国体之为物既非政论家之所当问，尤非政论家之所能问。

    夫国体本无绝对之善，而惟以已成之事实，为其成立存在之根原，欲凭学理为主奴，而施人为的取舍于其间，宁非天下绝痴妄之事？仅痴妄犹未足为深病也；惟于国体挟一爱憎之见，而以人为的造成事实，以求与其爱憎相应，则祸害之中于国家，将无已时！故鄙人生平持论，无论何种国体，皆非所反对，惟在现行国体之下，而思以言论鼓吹他种国体，则无论何时皆反对之！

    今喘息未定，而第二次变更国体之议又复起。此议起因之真相何在？吾未敢深知。就表面观之，乃起于美国博士古德诺氏一席之谈话。古氏曾否有此种主张，其主张之意何在？亦非吾所敢深知（古氏与某英文报记者言，则谓并未尝有所主张云）。顾吾窃有惑者，古氏论中各要点，若对于共和君主之得失为抽象的比较，若论国体须与国情相适，若历举中美、南美、墨、葡之覆辙，凡此诸义，本极普通，非有甚深微妙，何以国中政客如林，学士如鲫，数年之间，并此浅近之理论事实而无所觉识，而至今乃忽借一外国人之口以为重？吾实惑之！若曰此义非外国博士不能发明耶？则其他勿论，即如鄙人者虽学识谫陋，不逮古博士万一，然博士今兹之大著，直可谓无意中与我十年旧论同其牙慧，特其透辟精悍，尚不及我十分之一百分之一耳！

    夫孰谓共和利害之不宜商榷？然商榷自有其时。当辛亥革命初起，其最宜商榷之时也，过此以往，则殆非复可以商榷之时也。（湖口乱事继起，正式大总统未就任，列国未承认共和时，或尚有商榷之余地，然亦仅矣）。当彼之时，公等皆安在？当彼之时，世界学者比较国体得失之理论，岂无一著述足供参考？当彼之时，美、墨各国岂皆太平宴乐，绝无惨状呈现，以资龟鉴？当彼之时，迂拙愚戆如鄙人者，以羁泊海外之身，忧共和之不适，著论腾书，泪枯血尽（我生平书札不存稿，今无取证，当时要人，谁得吾书者，当自知之。吾当时有诗云：报楚志易得，存吴计恐疏。又云：兹括安可触，驰恐难复张。又云：让皇居其所，古训聊可式。其余则有数论寄登群报也）。而识时务之俊杰，方日日以促进共和为事，谓共和为治安之极轨，谓共和为中国历史所固有也。呜呼！天下重器也，可静而不可动也，岂其可以翻复尝试，废置如弈棋，谓吾姑且自埋焉，而预计所以自搰之也？夫使共和而诚足以亡国也，则须知当公等兴高采烈，以提倡共和促进共和之日，即为陷中国于万劫不复之时，谚有之：‘既有今日，何必当初’？人生几何，造一次大罪孽，犹以为未足，忍又从而益之也？夫共和之建，曾几何时？而谋推翻共和者，乃以共和元勋为之主动，而其不识时务，犹稍致留恋于共和者，乃在畴昔反对共和之人。天下之怪事，盖莫过是，天下之可哀，又莫过是也！

    今之论者则曰：‘与其共和而专制，孰若君主而立宪。’夫立宪与非立宪，则政体之名词也；共和与非共和，则国体之名词也。吾侪平昔持论，只问政体，不问国体，故以为政体诚能立宪，则无论国体为君主为共和，无一而不可也；政体而非立宪，则无论国体为君主为共和，无一而可也。国体与政体，本截然相蒙，谓欲变更政体，而必须以变更国体为手段，天下宁有此理论！果尔则并世诸立宪国，其国体之纷更，恐将无已矣！而前此论者，谓君主决不能立宪，惟共和始能立宪；（吾前此与革命党论战时，彼党持论如此）。今兹论者，又谓共和决不能立宪，惟君主始能立宪，吾诚不知其据何种理论以自完其说也！吾今请先与论者确定立宪之界说，然后徐察其论旨之能否成立。所谓立宪者，岂非必有监督机关与执行机关相对峙，而政权之行使常蒙若干之限制耶？所谓君主立宪者，岂非以君主无责任为最大原则，以建设责任内阁为必要条件耶？认定此简单之立宪界说，则更须假定一事实，以为论辩之根据：吾欲问论者以将来理想上之君主为何人？更质言之，则其人为今大总统耶？抑于今大总统以外，而别薰丹穴以求得之耶？（今大总统不肯帝制自为，既屡次为坚决之宣言，今不过假定以资辩论耳，不敬之罪，吾所甘受也）。

    如曰别求得其人也，则将置今大总统于何地？大总统尽瘁国事既久，苟自为计者，岂不愿速释此重负，颐养林泉？试问我全国国民，能否容大总统以自逸？然则将使大总统在虚君之下，而组织责任内阁耶？就今大总统以国为重，肯降心相就，而以全国托命之身，当议会责任之冲，其危险又当何若？是故于今大总统以外，别求得君主，而谓君主立宪即可实现，其说不能成立也。如曰即戴今大总统为君主也，微论我大总统先自不肯承认也，就今大总统为国家百年大计起见，肯自牺牲一切，以徇民望，而我国民所要求于大总统者，岂希望其作一无责任之君主？夫无责任之君主，欧美人常比诸受豢之肥腯耳，优美崇高之装饰品耳！以今日中国万急之时局，是否宜以如此重要之人，投诸如此闲散之地？借曰今大总统不妨为无责任之君主也，而责任内阁能否成立，能否适用，仍是一问题。非谓大总统不能容责任内阁生存于其下也，现在国中欲求具此才能资望之人，足以代元首负此责者，吾竟苦未之见。盖今日凡百艰钜，非我大总统自当其冲，云谁能理？任择一人而使之代大总统负责，微论其才力不逮也，而威今先自不行。昔之由内阁制而变为总统制，盖适应于时势之要求，而起废之良药也，今后一两年间之时势，岂能有以大异于前，而谓国体一更，政制即可随之幡然而改？非英雄欺人之言，即书生迂阔之论耳！是故假定今大总统肯为君主，而谓君主立宪即可实现，其说亦不能成立也。

    然则今之标立宪主义，以为国体论之护符者，除非其于立宪二字，别有解释，则吾不敢言。夫前清末叶，则固自谓立宪矣，试问论者能承认否？且吾欲问论者挟何券约，敢保证国体一变之后，而宪政即可实行而无障？如其不然，则仍是单纯之君主论，非君主立宪论也。既非君主立宪，则其为君主专制，自无待言。不忍于共和之敝，而欲以君主专制代之，谓为良图，实所未解。今在共和国体之下，而暂行专制，其中有种种不得已之理由，犯众谤以行之，尚能为天下所共谅；今如论者所规画，欲以立宪政体与君主国体为交换条件，使其说果行，则当国体改定伊始，势必且以实行立宪宣示国民，宣示以后，万一现今所谓种种不得已之理由者依然存在，为应彼时时势之要求起见，又不得不仍行专制，吾恐天下人遂不复为元首谅矣！夫外蒙立宪之名而内行非立宪之实，此前清之所以崩颓也！诗曰：‘殷鉴不远，在夏后之世’论者其念诸！

    吾言几尽矣，惟更有一二义宜为公等忠告者：公等主张君主国体，其心中之将来君主为谁氏，不能不为公等质言之，若欲求诸今大总统以外耶？则今大总统朝甫息肩，中国国家暮即属纩，以公等之明，岂其见不及此？见及此而犹作此阴谋，宁非有深仇积恨于国家，必绝其命而始快，此四万万人所宜共诛也！若即欲求诸今大总统耶？今天总统即位宣誓之语，上以告皇天后土，下则中外含生之俦，实共闻之！年来浮议渐兴，而大总统偶有所闻，辄义形于色，谓无论若何敦迫，终不肯以夺志，此凡百僚从容瞻觐者所常习闻，即鄙人固亦历历在耳；而冯华甫上将且为余述其所受诰语，谓已备数椽之室于英伦，若国民终不见舍，行将以彼土作汶上。由此以谈。则今大总统之决心可共见也，公等岂其漫无所闻？乃无端而议此非常之举，万一事机洊迫，致我大总统愤践其前言，以翔夫寥廓，不知公等何以善其后也？而其不然者，其必公等以小人之腹，度君子之心，私谓大总统居常所谈说，咸非其本意，不过如孔子所云‘舍曰欲之，而必为之辞’，吾姑一尝试焉，而知其必不吾诃也；信如是也，则公等将视我大总统为何如人？食言而肥，匹夫贱之！设念及此，则侮辱大总统人格之罪，又岂擢发可数？此亦四万万人所宜共诛也。

    复次，公等曾否读《约法》？曾否读《暂行刑律》？曾否读《结社集会法》？曾否读《报律》？曾否读一年来大总统关于淆乱国体惩儆之各申令？公等又曾否知为国民者应有恪遵宪典法令之义务？乃公然在辇彀之下，号召徒众，煽动革命（凡谋变更国体，则谓之革命，此政治学之通义），执法者惮其贵近，莫改谁何，而公等乃益白昼横行，无复忌惮，公等所筹将来之治安如何，吾不敢知，而目前之纪纲，则既被公等破坏尽矣！如曰无纪纲而可以为国也，吾复何言？如其否也，则请公等有以语我来！且吾更有愿为公等进一解者：公等之倡此议，其不愿徒托诸空言甚明也，其必且希望所主张者能实见施行，更申言之，则希望其所理想之君主国体，一度建设，则基业永固，传诸无穷也。夫此基业，果遵何道，始能永固以传诸无穷？其必自国家机关令出惟行，朝野上下守法如命。今当开国承家伊始，而首假途于犯法之举动以为资，譬诸欲娶妇者，横挑人家闺闼，以遂苟合，曰但求事成，而节操可勿沾沾也，则其既为吾妇之后，又有何词以责其不贞者？今在共和国体之下，而曰可以明目张胆集会结社，以图推翻共和，则他日在君主国体之下，又易为不可以明目张胆集会结社，以图推翻君主，使其时复有其他之博士提示别种学说，有其他之团体希图别种活动，不知何以待之？诗曰：‘毋教揉升木，如涂涂附。’谋人家国而出于此，其不智不亦甚耶！孟子曰：‘君子创业垂统，为可继也’。以不可继者诏示将来，其不祥不亦甚耶！昔干今升作《晋纪总论》，推原司马氏丧乱之由，而叹其创基植本，异于三代。陶渊明之诗亦曰：‘本不植高原，今日复何悔？’呜呼！吾观今兹之事，而隐忧乃无极也！

    （附言）吾作此文既成后，得所谓筹安会者寄示杨度氏所著《君宪救国论》，偶一翻阅，见其中有数语云：‘盖立宪者，国家有一定之法制，自元首以及国人，皆不能为法律外之行动，贤者不能逾汉律而为善，不肖者亦不能逾法律而为恶。’深叹其于立宪精义，能一语道破，惟吾欲问杨氏所长之筹安会，为法律内之行动耶？抑法律外之行动耶？杨氏贤者也，或能自信非逾法律以为恶，然得勿已逾法律以为善耶！呜呼！以昌言君宪之人，而行动若此，其所谓君宪者从可想耳！而君宪之前途，亦从可想耳！”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
七十、国体论战


七十一、梁士诒和请愿联合会

七十一、梁士诒和请愿联合会

    袁称帝以前，北洋政治上的暗潮是粤系、皖系之争，所谓的粤系，是梁士诒系，又称交通系；所谓的皖系便是杨士琦系。梁士诒在民国元、二、三年间，在袁的下面实在是一个权威人物，等于是“幕后总理”，因为他是总统府秘书长，总统和国务总理之间的桥梁，承上启下，呼风唤雨，加上他又有实际的财政大权，因此他确是一个炙手可热的人物，他给财政专家的熊希龄总理难堪，使杨度和杨士琦的交通总长先后流产，因此，当时的北京官场，如果走不通梁士诒的路，做官的前程便有限了。

    可是，他的势力愈大，其反对力也愈大，两杨就是主要的反粱力量。两杨是杨度和杨士琦。据说当约法会议石开时，袁世凯颇有意思把议长一席给梁士诒，杨度却在一旁淡淡地说了一句：“燕孙是国民党首领，国民党支部遍布全国”。袁马上脸色沉重地说：“他不合做这事。”杨这一支暗箭恰巧报了熊希龄组阁时，杨拟任交通总长，被粱冷冷地向袁说“皙子对交通外行”，便把交通总长的帽子打落了的旧怨。

    民国3年初，总统府中粤、皖两系明争暗斗甚为激烈，3月间杨士琦曾公开发表谈话如下：

    “别人骂我黄老主义，我实在无所谓。这和前清时有人骂我是袁党一样。那时，项城已下野，文敬（指其兄杨士襄）正任北洋大臣，所以我不能马上走。张文襄竟说：‘两柱虽移植其一，中间则仍留一线。’两柱指项城和庆邸，我是传达消息的一线。武昌起义后，派我当议和代表，我以为非共和不足以渡难关，而共和必无良好结果，所以我辞职不干。过去两年间，我住在上海，或者就是实行黄老主义的时期。项城再三电召，我为着老朋友的关系，既来则安，对于做官不做官的问题，更无所谓，既无做官的必要，亦无不做官的必要。前次梁秘书长发誓不做部长，我才答应担任交通总长。别人骂我是皖派领袖，我就是皖派领袖好了。”梁士诒以交通为基础，而实际上则掌握财政大权。当时北京政府虽有财政总长，可是财政大权都集中在总统府内的财政会议。这个财政会议由袁为召集人，而粱则为实际主持人，熊内阁垮台后，财政权更集中到总统府了，甚至连收支一切多由总统批定。有一天，袁对梁说“财政窘迫若此，交通部总要帮个忙才好。”梁答：“请总统吩咐，要多少才够？”袁说“每月总须有四五十万才够。”梁答：“那么就是五十万好了。”从此交通部每月便按时如数缴出。

    梁的力量大，反梁的力量也大，反梁的策略是迎合袁的心理，捧徐世昌出来做国务卿，因为内阁制破灭后，请出总统的老朋友做国务卿，则总统府秘书长的地位便完全落空，这是打击梁士诒最好的一个办法，也是一着绝妙好棋！

    所以，梁士诒虽然权重，可是处境也很危险，这可于一段剪报和梁的父亲一封家书中看出。

    这份剪报是香港《字林西报》的一篇专稿，描写梁的权力，全文如下：

    “中国今日所恃以存在者，是为袁总统，而将来所恃以存在者，实为梁秘书长。梁士诒者，在中国财政上最有势力之第一人也。其人赋性坚定，才具极圆滑，不喜大言高论，但求着着踏实，步步为营，以至水到渠成，一举而收其成，此等性格，极似袁总统之生平。总统府中，重大财政事项，袁总统恒倚如左右手，譬如行军者，袁大总统为前路先锋，梁士诒为其后路粮台。彼又得最好接济之交通部，富源无穷。周学熙去后，彼已运其妙腕，至于财政部，近且大见成功。且更进而着眼于全国实业。现在实业开放政策实倡始于梁士诒。熊希龄等不过随声附和，而收其功者仍为梁士诒。故吾人论中国财政上之实权，除梁士诒外，殆寻不出第二人焉。且梁士诒财政上之势力，非唯于国内占到实权，且于国际上更据有最高之信用，近来各种借款，虽名义上为某某签押，而内幕皆有梁士诒其人在；且往往他人磋商不成，而梁士诒一经手即完全成功。盖梁士诒今日，其本身已具有能代表袁大总统之资格，而对外又能迎合实业投资之趋势，故任其所往，无不如意，在中国政界，或有议梁士诒事权过重，甚或有谓袁总统大权旁落者；语虽不无近似，然曾不思中国财政上若无梁士诒其人，不但行政方面不得支撑，恐袁总统赫赫一世之兵威，亦未免小被其影响。外人之信用梁士诒者，此亦为一最大原因。总之今日世界各国政治上之势力，财权几占全部，兵力不过其残影，此论若无谬论，则中国继兵力而掌政柄者，必在财权，即继袁总统而统治中国者，必梁士诒。此梁士诒所以为中国政治上最有望之材也。”

    梁士诒的父亲梁保三为了这则特稿，给儿子一封信：

    “顷阅《字林西报》论一则，似极颂扬，而实为世忌。在豁达大度之主或不猜疑，在深谋远虑之人，不无动念，况有企望齐肩，攀龙附凤，希望后任，种种人物，皆怀忌心。昔曹孟德之于杨修，以其才名过己而害之，可惧也。是则日报，虑有人蓄意为之者，必由京而沪，由沪而港，政府必有所闻。故凡事宜退一步以留己之余地。前人有功高而震主，功成而身退，匪惟远嫌，亦保身之义也。报内一则曰或有事权过重，一则曰或谓大权旁落。此皆煽动之言，足以惑阅报者之听闻也。”

    梁老先生并非过虑，实为事实。当袁对南方用兵时，各省军政长官及师旅长入京谒袁后，一定专程谒梁。有一天袁对梁说：“你的地位，将来更重要，现在入觐的师旅长，不可轻予颜色。”当《约法》正在交议时，袁对梁表示欲扩张总统府以罗致人才。梁却主张暂勿变更内阁制，倘欲扩充府制，不如将府秘书厅扩大，以容纳人才。袁欲改总理为国务卿，梁大反对，袁目不转瞬瞪视梁，梁这时才警觉到自己为袁所疑忌了。

    徐世昌出任国务卿后，梁士诒的政敌杨士琦得势，梁乃离开了总统府，声势自然是减低了不少，民国4年6月间，又发生了交通大参案，对梁更是严重打击，这个交通大参案，是当年北京政府一件耸人听闻的政治案件，参案是自津浦铁路开始的。由前任津浦路北段总办、现任肃政史孟玉双和津浦路总稽核金恭寿定参案草稿，由肃政史王瑚、蔡宝善至津浦路密查，列出十大罪状，由都肃政史领参，7月18日国务卿徐世昌遂面奉袁大总统口谕：

    “据肃政史庄蕴宽等呈称：‘铁路为营业性质，如浦津一路，全系借款，倘我不刷新整顿，有债权者必异言’等语。当经转交王瑚、蔡宝善将种种情弊，切实访明，呈请核办。兹据该肃政史等调查事毕呈真报告书前来，罗列十款，俱系重大弊端，除饬交通部将该路局长赵庆华立予撤差，传解就质外，应交平政院依法审理，并将案内重要人证，分别传提，毋得瞻循！”

    这是第一炮，可是对梁士诒并不是重要打击，到7月20日，袁又申令停梁的左右手叶恭绰的交通次长职务，这才是重要的开始，袁的命令是：

    “据平政院长周树模呈称：津浦铁路局长赵庆华舞弊营私一案，交通部次长叶恭绰最有关系，请谕令暂行停职候传等语。叶恭绰着暂行停职。”

    叶恭绰是交通系的第二号人物，是梁士诒的化身，梁不作交通总长而身为交通系领袖，叶恭担任交通次长是实际的交通系灵魂，如今打击梁系的人竟说动了袁向叶恭绰开刀，其幕后力量之大当可想见。然而事态并不因叶恭绰的停职候传而结束，反之却正在扩大，兼涉及京汉、京绥、沪宁、正太各铁路。交通部以部令令京汉铁路局局长关赓麟，京绥铁路局长关冕钓离职听审。这样一来当然变成了交通界一件轰动事件，而大家都明白，这是袁所同意的，对梁士诒的交通系一个大打击。

    交通大参案发生后，袁曾对梁说：“参案原来有你在内，我叫他们除去你部分。”这番话似乎表示袁对梁还是很好，可是参案而先由总统见到其稿，显然内中大有毛病。参案发生后，梁士诒乃请病假，小憩翠微山。

    交通大参案前后查办历时五月，最后叶恭绰仍得明令复职。

    梁士诒组织全国请愿联合会就在交通大参案期间，这可能是一种政治上的自救运动，非出梁本意，然而事后梁极力为此事洗刷，坚决说“全国请愿联合会”不是他所筹组，而是袁硬性替他署名于上的，这似乎又否认得太勉强。

    全国请愿联合会于9月19日在北京安福胡同成立，这是个名副其实的帝制行动团体，比起筹安会挂研究之名要实际得多，这也正是梁士诒不同于杨度的地方。全国请愿联合会的发起宣言如下：

    “民国肇建，于今四年，风雨飘摇，不可终日，父老子弟，苦共和而望君宪，非一日矣！自顷以来，廿二行省及特别行政区域暨各团体，各推举尊宿，结合同人，为共同之呼吁，其书累数万言，其人以万千计，其所蕲向，则君宪二字是已！政府以兹事体大，亦尝特派大员，发表意见于立法院，凡合于巩固国基，振兴国势之请，代议机关，所以受理审查，以及于报告者，亦既有合于吾民之公意，而无悖于政府之宣言，凡在含生负气之伦，宜有舍旧图新之望矣！惟是功亏一篑，则为山不成，锲而不舍，则金石可贯。同人不敏，以为我父老子弟之请愿者，无所团结，则有如散沙在盘，无所榷商，则未必造车合辙，又况同此职志，同此目标，再接再厉之功，胥以能否声合进行为断；用是特开广坐，毕集同人，发起全国请愿联合会，议定简章凡若干条。此后同心急进，计日成功，作新邦家，慰我民意，斯则四万万人之福利光荣，匪特区区本会之厚幸也。”

    请愿联合会职员人名表

    正会长沈云沛，副会长那彦图、张锦芳，文牍主任谢桓武，副梁鸿志，方表，会计主任阮忠桓，副蒋邦彦，夏仁虎，庶务主任胡壁城，副权量、乌泽声，交际主任郑万瞻，副袁振黄、康士铎。

    请愿团体名目表

    人力车夫代表请愿会北京人力车夫发起。

    乞丐代表请愿团北京乞丐发起。

    妇女请愿团安静生所发起。

    公民请愿团各省官吏用本籍公民名义组成。

    筹安会杨度等发起。

    筹安全请愿代表团筹安会各省代表组成。

    商会请愿团北京商会冯鳞霈、上海商会周晋鏣等发起。

    教育会请愿团北京梅宝玑、马为珑发起。

    北京社政改进行会恽毓鼎、李毓如发起。

    旅沪公民请愿团陈绍唐等发起。

    妇女请愿团，发起人是安静生女士，绰号安大浪，其请愿书有云：

    “吾侪女子，群居噤寂，未闻有一人奔走相随于诸君子之后者，而诸君子亦未有呼醒痴迷醉梦之妇女，以为请愿之分子者。岂妇女非中国之人民耶？抑变更国体，系重大问题，非吾侪妇女所可与闻耶？查《约法》向载中华民国主权，在全国国民云云，既云全国国民，自合男女而言，同胞四万万中，女子占半数，使请愿皆男子而无女子，则此跛足不完之请愿，不几夺吾妇女之主权耶？女子不知，是谓无识，知而不起，是谓放弃。夫吾国妇女智识之浅薄，亦何可讳言？然避危求安，亦与男子同此心理，生命财产之关系，亦何可任其长此抛置，而不谋一处之保持也？静生等以纤弱之身，学识谫陋，痛时局之扰攘，嫫妇徒忧，幸蒙昧之复开，光华倍灿，聚流成海，撮土为山，女子既系国民，胡可不自猛觉耶？用是不揣微末，敢率我女界二万万同胞，以相随请愿于爱国诸君子之后。姊乎妹乎！盍兴乎来！发起人安静生启。”

    这个请愿书在报上披露后，有女生杨淑仪、陈秀文、梁秀英等发遍通启：“政界中之请愿者，希望封爵位也。女界中之请愿者，希望为妃嫔也。安静生本一贱妇，望我诸姑姊妹勿与贱妇为伍！”骂得很痛快！

    请愿联合会组成后，就发动各省和各机关投送请愿书，要求改行帝制，作为催促帝制实现的团体。当时袁世凯希望能召集一次国民会议，作为全民赞成帝制的机构，于是请愿联合会便上书参政院，请以国民会议为解决国体的正式机构。

    本来，袁急欲称帝，拟以“国民会议”为解决国体的机构，可是法律专家认为国民会议是民国的约法机构，不宜于解决国体，同时人数不多，不能算做真正代表国民，无论对内对外都不能自圆其说。因此，联合请愿的目的，是促成国民代表大会的产生。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
七十一、梁士诒和请愿联合会


七十二、外交上遭遇阻力

七十二、外交上遭遇阻力

    帝制活动正在密锣紧鼓时，袁对于国内的反对完全不予重视，可是意外的打击是列强透过其驻北京公使表示反对，这倒使袁颇伤脑筋。

    民国4年10月28日下午，驻京日本代理公使约同英公使、俄公使同赴外交部，会晤陆徵祥总长。先由日本代理公使口述，略云：中国规复帝制，进行甚速，其里面反对者暗潮甚烈，实行之期，恐发生事变。目前欧洲正当多事，凡有害和平者，皆当避之。万一中国国内有动摇情形，不仅为中国之不幸，即与中国关系较深之各国，亦诚可忧。据我国所见，中国内情，如上海长江一带，及南方各处，均极可虑。袁大总统就任四年来，中国秩序渐次恢复，日本政府不胜敬佩。袁大总统如仍极力维持，国内当无动乱之虞。今若急谋变更，恐引起不安情事。不得不为中国惜。愿大总统出以贤明之措置，将实行帝政之期，暂为延缓，以防祸于未然。而巩固极东和平之基础。日本政府为此劝告，决非干涉中国内政。英公使云：日代表之通告，本公使完全同意。接着询问中国政府能自信国体改革之实行，能无变故否？俄公使云：日代表及英公使之言语，本公使均同意。

    自日、英、俄三国警告以后，法国公使馆亦接奉法国政府训令，加入三国警告，遂于11月3日亲赴外交部与陆总长会晤，声明对于中国复兴帝制，劝告中止。内情和三国警告相同。随后意国驻京公使，亦于11月12日午间亲诣外交部，访晤陆总长，谓奉本国政府训令，会同四国公使劝告中国政府将变更国体之事展缓。

    10月28日日本代理公使会同英、俄两公使向中国外交部正式提出警告。全文如下：

    “中国近所进行改变国体之计划，今似已猛进而趋入实现其目的之地步。目下欧战尚无早了之气象。人心惶虑。当此之时，无论世界何处，苟有事态足以伤害和平安宁者，则当竭全力阻其生成，借以杜绝新纠纷之出现。中国组织帝制，虽外观似全国无大反对，然根据日政府所得之报告，而详察中国之现状，觉此种外观仅属皮毛而非实际。此乃无可讳饰者也。反对暗潮之烈，远出人臆料之外。不靖之情，刻方蔓延全国。观袁总统过去四年间之政绩，可见各省纷扰情状，今已日渐平靖。而国内秩序，亦渐恢复。如总统决计维持中国之政治现状，而不改其进行之方针，则不久定有秩序全复，全国安宁之日。但若总统骤立帝制，则国人反对之气志将立即促起变乱。而中国将复陷于重大危险之境。此固意中事也。日政府值此时局，鉴于利害关系之重大，故对于中国或将复生之危险状况，不能不深虑之。且若中国发生乱事，不仅为中国之大不幸，且在中国有重大关系之各国，亦将受到直接间接不可计量之危害。而以与中国有特殊关系之日本为尤甚。且恐东亚之公共和平，亦将陷于危境。日政府睹此事态，纯为预先防卫，以保东方和平起见，乃决计以目下时局中大可忧虑之原因，通告中国政府，并询问中国政府能否自信可以安稳达到帝制之目的。日政府以坦白友好之态度，披沥其观念。甚望中华民国大总统听此忠告，顾念大局，而行此展缓改变国体之良计。以防不幸乱祸之发作，而巩固远东之和平。日政府故已发给必要之训令，致驻北京代理公使，日政府行此举动，纯为尽其友好邻邦责任之一念而起，并无干涉中国内政之意。”

    外交部陆总长于10月28日接受日本及英、俄公使警告以后，当即答复：

    “贵国警告业经领会。此事全系中国内政。然既友谊劝告，因亦不能不以友谊关系，将详细情形答复。中国帝制之主张，历时已久。我国人民所以主张帝制者，其理由盖谓中国幅员广大，五族异俗，而人情浮动，教育浅薄，按共和国体，元首常易，必为绝大乱源。他国近事，可为殷鉴。不但本国人生命财产，颇多危险。即各友邦侨民事业亦难稳固。我民国成立已历四稔，而殷户巨商不肯投资，人民营事，官吏行政，皆不能为长久计划。人心不定，治理困难。国民主张改革国体之理由，实因于此也。政府为维持国体起见，无不随时驳拒。乃近来国民主张者，日见增加，国中有实力者亦多数在内。风潮愈烈，结合愈众，如专力压制，不独违拂民意，诚恐于治安大有妨碍。政府不敢负此重责，惟有尊重民意，公布代行立法院通过之法案，组织国民代表大会，公同议决此根本问题而已。当各省人民向立法院请愿改变国体时，大总统曾于九月六日向立法院宣示意见，认为不合事宜。十月十日大总统申令据蒙回王公及文武官吏等呈请改定国体，又告以轻率更张，殊非所宜，并试各选举监督，遂照法案，慎重将事。十月十二日，又电令各省选举监督，务遵法案，切实奉行，勿得急遽潦草各等因。足见政府本不赞成此举，更无急激谋变更国体之意也。本国《约法》主权，本于国民全体。国体问题，何等重大。政府自不得不听诸国民之公决。政府处此困难，多方调停，一为尊重法律，一为顺从民意。无非冀保全大局之和平也。大多数国民意愿，现既以共和为不适宜于中国。而问题又既付之国民代表大会之公决。此时国是业经动摇，人心各生观望，政治即受影响，商务已形停滞，奸人乘隙造谣，尤易惊扰人心。倘因国是迁延不决，酿成事端，本国人固不免受害，即各友邦侨民亦难免恐慌。国体既付议决，一日不定，人心一日不安，即有一日之危险，此显而易见者也。当国体讨论正烈之际，政府深虑因此引起变故，一再电询各省文武官吏，能否确保地方秩序。该官吏等一再电复，佥谓国体问题，如从民意解决，则各省均可担任地方治安之任。实行改革时，必无变故发生。在外国人之调查，自不能若本国人之详确。今各省官吏，均一致报告，担任治安，未闻有任何反对行动及上海长江一带及南方情形可虑之报告。政府自应据为凭信。至本国少数好乱之徒，逋逃外国，或其他中国法权不到之处，无论共和君主，无论已往将来，纯抱破坏之暴性。无日不谋酿祸之行为。然只能造谣鼓煽，毫无何等实力。数年以来，时有小乱发现，均立时扑灭，于大局上未生影响。现在各省均加意防范，凡中国法权不到之处，尚望各友邦始终协力取缔。即该乱人等亦必无发生乱事之余地矣。当贵国政府劝告之时，各省决定君主立宪者，已有五省，各省投票之期，亦均不远。总之在我国国民，则期望本国长治久安之乐利。在政府则更期望各友邦侨民，均得安心发达其事业。维持东亚之和平，正与各友邦政府之苦心，同其一辙也。贵国政府此项友谊劝告，并声明决非干涉中国内政，此项嘉意，本政府自当重视。贵国政府此举既完全为维持东亚和平起见，正与本国意见相同。贵国政府尽可深信本国政府，凡可以达到此目的者，必不遗余力也。以上各节，即希转达贵国政府为荷。”

    日本政府于接到袁政府答复之后，颇不满意，乃于11月4日，又由驻京日本代理公使至外交部，代表日本政府，声称中国政府答复日本忠告之文，甚不明了，请以更明白之文答复日、英、俄三国所进之劝告。当经陆答复，略谓目下国体投票，已有十余省，依法办理。至于投票期限，早已规定，民意所趋，非政府之力所能左右。况此事关系法律问题，手续异常繁重，办理又不能过于急遽，在政府一方面，关于此事，凡有能尽力之处，无不极为尽力，以副各友邦劝告之雅意。

    这两次答复以后，日本仍不满意，要中国政府对于四国展缓变更国体之劝告持何态度，发表正式声明。而袁亦惟恐因各友邦不能满意，而惹起意外重大变故。因此于11月9日下午特派外交大员至四国公使馆，非公式地知照，借以缓和情势。略云：“帝制一事，暂且延缓，本年内断不实行”。并邀请四国公使于11日中午前来外交部，由外交总长陆徵祥给以正式之答复。除复述前次知照四国之语，谓中国政府对于变更国体问题，绝无欲速或急就之意思外，并称就各省已定之选票数而观，赞成者业逾全体之半，是国体变更，早为多数国民之志愿，即此可为明证。惟政府与各枢部，及庶政各机关商酌后，佥谓变更之案，一经国民议决，应行筹备之事，既杂且多，非宽假时日，恐细节难臻完美，似宜另定相当日期，举行大典。是以延期之举，揆诸民意，虽非其所乐闻，而在政府，实有不能不缓之理由。况党人之匿迹于中国治权以外，冀乘此时机肆其煽惑，诬蔑攻击变更国体主张者，似颇不乏人。即四国之殷殷忠告，亦受此煽惑，所以延期实行，势在必行。不过倘有任何意外，中国政府自信无论何时均有完全对付之力。

    在帝制筹备期间，袁最伤脑筋的，便是外国方面的压力，列强虽一再照会袁，希望变更国体从缓，可是袁装糊涂，答复列强时则顾左右而言他，总是强调袁政府足以平息一切反对力量。

    袁在外交上，最亲近的是英国驻华公使朱尔典，当日本一再向中国施行压力时，袁希望他的老朋友朱尔典能够帮他的忙，朱尔典乃向袁提供了一个秘密计划，朱认为中国当时对欧战中立，而日本则是英国的同盟国，共同对德国宣战，在这种情形下，日本对中国有任何行动，英国都不便出面反对。所以改变这个态势，唯一的途径是中国立即参战，加入协约国一边，和英国有了同盟关系，这时英国就好说话了。朱尔典的意见，只是执行他的外交工作，诱劝中国加入协约国。这是11月8日朱尔典通过陆徵祥向袁提出的计划，曾获法、俄两国驻华公使的同意。11月20日朱又找陆问回信，陆说：“问题可以谈，不过英、日、法、意、俄五国对中国提出帝制问题的劝告，现在只有贵国提出这样一个问题，我们难于处置。”陆、朱这段接触被美国报纸披露，日本大为不满，于是朱尔典颇感狼狈，发表谈话否认其事，北京外交部也极力否认。朱尔典深怪中国外交当局不能保守外交秘密，英国外交部则有撤换朱尔典的消息。不久，美国报纸又刊出中、英洽商同盟的秘密消息。据说同盟十年，英国负责说服列强承认中国帝制，帮助中国加人国际团体。这消息更使日本人忿怒，且引起英国政府的恐慌，为了缓和日本，英国外相葛雷训令英驻日大使葛林于11月27日访问日本外务省次官币原，保证英国在未与日本协议前，决不会缔结中、英同盟。同时日本外相石井一再表示有关中国问题，非得日本同意或是有日本参加，不得成立任何协定。至于中国帝制问题，则待欧战结束后再行考虑。

    袁世凯和朱尔典有过一次密谈，密谈记录上有袁亲笔“严密”二字，以下便是袁、朱的密谈记录：

    朱使问：“君主立宪实行之日，当不远矣！”

    大总统答曰：“近年来各省将军、巡按使暨文武各官，皆言非君主立宪，不能巩固国基；至于今日，全国赞成，予惟有顺从民意。”

    朱曰：“若国中无内乱，则随时可以实行；此系中国内政，他人不能干涉。”

    大总统曰：“内乱不能决其无，但不至扩大。余可担保治安之责。惟对外问题，殊为焦虑，不知东邻有如何举动。内地治安，可保无虞。至东三省及蒙古，实难预料。该处日人甚多，倘有日人被杀，不论华人为首犯，日人为首犯，日人即可乘此造出机会，此不能不虑者也。”

    朱曰：“日本劝告，或系照例文章，至于乘时取利似亦难言。”

    大总统曰：“大隈伯对我驻日公使言，关于君主立宪事，请袁大总统放心去做，日本甚愿帮忙一切。由此观之，即于表面上，日本似不再行渔人政策。君主民主，本视民意而从违。若仍行共和政体，大总统任满可以休息养老；若君主政体，则责任太重，恐非我力所能胜。”

    朱曰：“查现在各国，不论君主民主，无有如大总统之权之重且大者。英皇之权无论矣，即德皇、日皇、美国大总统之权，皆不及也。”

    大总统曰：“贵公使此论颇合情理，余处现时地位，百分责任，自担八十分，而各部共担二十分，按理而论，余应担二十分，而各部应担八十分，乃为公允。”

    朱曰：“若他人担如此重任，眠食俱废矣。”

    大总统曰：“余思自为皇帝，不过若干年，惟与我子孙甚有关系。中国历史，王子王孙，年深日久，无有不弱之理，是亦可虑。”

    朱曰：“儿孙自有儿孙福，何必虑及百年以后之事！若能善立家法，令其多得学问阅历，则王子亦兴，平民子弟亦兴；若弃家法学问，则又从何而兴乎？”

    大总统曰：“当日提倡共和者，不知共和为何物，今日主张君主者，亦不知君主为何物，多数人民不过有汉、唐、明、清之专制君主印于其脑中，其或百中有一只知日本之君主，其或百中有一知德国之联邦，至于特色立宪君主，固未尝梦到也。”

    朱曰：“共和政体，华人未尝研究，君主政体，或稍知之。当辛亥革命之日，华民醉心共和，以此口号，推翻满清。是时大总统以为君主立宪近于中国人民理想。尔典与美使嘉乐恒亦曾主张君主立宪，即前驻京美使柔克义亦屡言之。南北讨论之时，唐绍仪因一时之感动，未察国家万年之计，主持共和，不可谓非失策矣。”

    在列强对中国帝制问题使用压力的时候，日本是最认真的，前面已经提到日本个别地或是联合地对袁采用压迫。当12月12日袁正式接受帝位推戴后，日本公使于13日单独照会外交部，谴责中国政府对帝制问题的答复没有诚意，要求于15日以前给以满意的答复。15日日置益公使偕同英、法、俄、意国公使到外交部提出第二次警告时，日使代表各国发言，他说：“前此各国提出有关帝制问题的劝告，中国政府曾声言不遽从事，并担保中国境内治安的完全责任。因此，日本与四国对中国决然采取监视的态度。”这是列强联合压力，其方法是由劝告变为警告，由旁观变为监视。

    早在10月12日，袁曾派驻日公使陆宗舆以中国代表资格庆贺日皇加冕。这时为了拉拢日本，又特派农商总长周自齐为赴日贺礼赠勋特使，代表袁颁赠日皇以大总统级的大勋位。周的任命发表时，袁特升周为上卿以示隆重，并派专门办理对日外交的外交次长曹汝霖以“仪同特任”待遇为副使，一切都显示对日本的关系列为最重要。北京外交部电令驻日公使陆宗舆将中国派遣特使一事通知日本政府，预先商定特使行程，预计民国5年1月24日可抵东京。陆宗舆和日方联络后，据悉日本政府将以亲王之礼接待中国特使。

    5年元月14日，日本驻华公使日置益在日使馆内为周特使饯行，宾主颇尽欢。不料第二天日本公使馆忽然打电话给外交部说：接到东京急电，请周特使缓行。而陆宗舆也有电报报告：日本外务省通知中国公使，请周特使展期成行，大勋位未便接受，因为中国共和制度即将废止，大勋位只能陈列在博物馆中了。

    当中国派特使赴日消息刚发表，袁的新华宫中就发生了重要密件被窃事件，原来周自齐赴日消息流传时，英、美、法、俄以及其它有关国家都十分重视这件事，认为中日之间一定有不寻常的秘密交涉在酝酿，于是用各种方式从事特务活动，想揭穿这个谜底。法国驻华公使康悌，通过他的华籍职员方璟生，把袁的“内廷”瞿克明收买了。瞿克明的母亲是袁的老女佣，所以瞿自小就在袁身边，方利诱瞿克明配了一把钥匙，偷偷打开袁的机密文件箱，把中日密约草案悄悄地偷出来交给方璟生，方拿回使馆给康悌，康悌乃拍照收存，原件仍由瞿克明送还原处。这份密约后来不知怎的却在纽约的报纸上披露出来。于是中日秘密交涉便公开了出来，成为国际间一件大事。这当然对袁和日本都是严重的打击。英、美、俄、法、意五国驻华公使联合向日本内阁提出责问，日本当局大感狼狈。

    因此，日本首相大隈在接见陆宗舆的时候，声色俱厉地斥责“中国人不能守秘密”并拒绝接待中国特使。

    在日本拒绝接待中国特使的同时，德奥两国公使曾大肆活动，以承认帝制为中国不加入协约国的交换条件，袁没有答应。

    日本拒绝接待中国特使周自齐，可是却对俄国特使大献殷勤，俄皇尼古拉斯也派了特使密海也鲁维茨大公前往日本赠勋日皇，日本表示热烈欢迎。俄国特使于1月12日抵达东京，日本天皇竟亲自到车站迎接，日本首相大隈也率领全体阁员到车站迎接。东京市区处处飘扬着日俄两国的国旗，俄国特使下车后满脸春风，检阅仪仗队后，即乘礼车到霞关离宫休息，东京市民数十万人屹立街头，夹道欢呼。日皇在丰明殿接见，并亲自陪同共进午餐，同时颁赠菊花大绶章。俄国特使逗留东京期间，日本弥漫了极为浓厚的日俄亲善空气，日本舆论亦充满了对俄国表示好感的空气，甚至说：“倘若对于俄国有利，日本虽赌国运为之亦在所不惜。”

    日本这样大送秋波，大卖风情，自然是有目的的，日本向俄国建议：两国签立一项密约，由日本代替俄国，维护俄国在远东的一切权益，俄国则可以抽调出驻扎远东的军队，以调赴欧洲战场，日本同时愿意接济俄国军火和军用品。这时正是俄国在欧洲战场上非常吃紧的时候，俄国很怕日本乘俄之危在远东搞乱子，因此双方一拍即合，立即签订了“日俄互不侵犯协定”，同时规定：“一方在远东的领土权和特殊利益，为他一方所承认者，如被他国侵犯，缔约国即应协商为维护此种权利及利益所应采取之态度。”根据这个协定，日本以强暴手段在中国所夺取的权利，就可以得到俄国的承认。日本用这一着棋来突破西方国家在中国保持均势，反对日本独占中国。

    更凶的是日俄两国还签了秘密同盟条约，这个条约规定：“如有第三国亦欲取得中国政治上的优越权时，日俄两国应即进行协议，执行共同必要之手段；如第三国对缔约国一方竟至宣战时，他方有武力援助之义务。”有了这个秘密同盟条约使得英日同盟就完全失去了效用，因为英日同盟是对付帝俄的一项同盟，而现在的日俄同盟，则是对付英美的一项同盟。

    这就是利害关系，因为利害关系，日本对中国所派的赠勋特使予以极不礼貌的拒绝，而对俄国特使则表示超过了应有礼貌的热烈欢迎。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
七十二、外交上遭遇阻力


七十三、假戏真做

七十三、假戏真做

    参政院本是代行立法院的机关，同时也是袁的御用工具，袁要改革国体，却不愿由参政院解决此重大问题，所以全国请愿联合会乃要求以组织国民会议为解决国体机构，参政院根据这项请愿咨请袁发布命令，定民国4年11月21日举行国民会议之复选，召集国会，解决国体。然而还怕时间延缓，全国请愿联合会再作第三次请愿，以另组机关征求正确民意为辞，参政院乃建议用国民会议的初选人为基础，选出国民代表大会解决国体问题，于是袁正式公布国民代表大会之告令：

    十月八日告令“参政院代行立法院咨称：本院前据各省、各特别行政区域、内外蒙古、青海、回部、前后藏、满洲八旗公民王公、暨京外商会、学会、华侨联合会等一再请愿改革国体，当经本院开会议决，将请愿书八十三件咨送政府，并建议根本解决之法，或提前召集国民会议，或另筹征求民意妥善办法，叠准大总统咨复，以国民会议议员复选报竣为期，以征求正确民意为准，以从宪法上解决为范围。具见大猷制治，精一执中。易胜钦佩。而自本院咨送八十三件请愿书以后，复有全国请愿联合会代表沈云沛等、全国商民冯麟霈、全国公民代表团阿穆尔灵圭等、中国回教俱进会、回教回族联合请愿团、暨回疆八部代表王宽等。哈密吐鲁番回部代表马吉符等、锡林果勒盟代表程承铎等、云南迤西各土司总代表邓汇源等、新疆、蒙、回全体王公代表暨宁夏驻防满蒙代表杨增炳等、北京二十区市民董文铨等、北京社政进行会恽毓鼎等、南京学界丁伟东等、贵州总商会徐治涛等、筹安会代表杨度等、暨全国商会联合会蔚丰厚各处票商等，前后请愿前来，咸以为中国二千余年，以君主制度立国，人民心理，久定一尊。辛亥以后，改用共和，实于国情不适，以致人无固志，国本不安。诚如共和制度，元首以时更替，国家不能保久长之经画，人民不能定专一之趋向。兼之人希非分，祸机四伏，或数年一致乱，或数十年一致乱，拨乱尚且不遑，致治何由可望？……惟有速定君主立宪，以期长治久安……

    全国人民，迫切呼吁，实见君主立宪为救国良图，必宜从速解决。而国民会议开会迟缓，且属决定宪法机关，国体未先决定，宪法何自发生？非迅速特立正大之机关，征求真确之民意，不足以定大计而立国本。再三陈请，众口一词。本院初以建议在前，复经大总统咨复办法已定，不敢轻议变更；而舆论所归，呼吁相继，本院尊重民意，重付院议，佥谓兹事重大，自未便拘守常法，以求解决。国家者，国民全体之国家也。民心之向背，为国体取舍之根本，惟民意既求从速决定，自当设法，特别提前开议，以顺民意，与本院前此建议，所谓另筹妥善办法，以昭郑重者，实属同符，即与我大总统咨复所谓国家根本大计，不得不格外审慎者，尤相吻合。谨按《约法》第一章第二条，中华民国主权，本之国民全体，则国体之解决，实为最上之主权，即应本之国民之全体。兹议定名为国民代表大会，即以国民会议初选当选人为基础，选出国民代表，决定国体。似此则凡直省及特别区域满洲、回、藏均有代表之人，征求民意之法，普及国民全体，以之决大计而定国本，庶可谓正大机关，而真确之民意，可得而见，较之国民会议为尤进也。兹据《约法》第三十一条之规定，于十月六日开会议决《国民代表大会组织法》，经三读通过。现在全国人民亟望国体解决，有迫不及待之势，相应抄录全案，并各请愿书，咨请大总统迅予宣布施行，等因。除将代行立法院议定之《国民代表大会组织法》公布外，特此布告，咸使闻知！此令。”

    4年双十节袁又有尊重民意之申令云：

    “……先后吴呈请改定国体，佥谓共和不宜于中国，无可讳言，惟有俯顺舆请，速定君主立宪，以慰薄海人民长治久安之望，各等情。本大总统披览之余，以为改革国体，事端重大，倘轻率更张，殊非所宜，但《约法》所载中华民国主权，本之国民全体，解决国体，自应听之国民。昨准代行立法院咨请公布《国民代表大会组织法》，业经颁令公布。本大总统受国民之付托，以救国救民为己任，民所好恶，良用竞竞，惟有遵照《约法》，以国民为主体，务得全国多数正确之民意，以定从违，京外文武官吏，有保全地方治安之责，应各督饬所属维持秩序，静候国民之最后解决，其膺选举监督之任者，尤宜遵照法案，慎重将事，用副本大总统遵守《约法》，尊重民心之至意。将此通令知之。此令。”

    《国民代表大会组织法》公布后，即设立国民会议事务局，局长是顾鳌。这个事务局就是执行机构，推动国民代表的产生，和产生投票决定帝制，下面各色各样的电报可见当时袁党的运用。

    “各省将军巡按使鉴：（中略）查关于国民会议议员初选机宜，前经本局密电，申明办法，请转饬各初选监督照办在案，想各县初选监督，当能体会入微，善为运用。目下情势，较前尤为紧要，应请贵监督迅即密饬所属各初选监督，对于该县之初选当选人，应负完全责任，尽可于未举行初选之前，先将有被选咨格之人，详加考察，挥其性行纯和，宗旨一贯，能就范围者，预拟为初选当选人，再将选举人设法指挥，妥为支配，果有窒碍难通，亦不妨隐加以无形之强制，庶几投票结果，均能听我驰驱。且将来选举国民代表，及选举国民会议议员时，自可水到渠成，不烦缕解，此事实为宣布选举之最要关键。务希飞电各初选监督，慎密照办，其无通电地方，应即迅用密饬，加急星夜飞递，以免贻误。如实有赶办不及之处，即将初选酌量延期数日，亦无不可。倘或敷衍竣事，致令桀黠滥竽，则重咎所归，实在各该初选监督。再，查国民代表选举，在各省系以各该最高级长官，会同监督之，此后凡关于国民代表选举事宜，如系军政地域，希即妥密协商办理，并饬知各该初选监督，一体遵照为要。办理国民会议事务局。印。”

    “各省将军巡按使鉴：堂密，查关于选举机密事件，视为国家机务之一，应行确守秘密，责成专员管理，俾免漏泄等因。业经呈奉大总统电令遵行。并于八月敬日通电查照在案。数日以来关于选举密件，各地方尚无泄漏情形。具见贵监督注重选举之真心。现在国民代表大会选举事宜，依照组织法应由本局筹备。各长官监督，权责重要，尤异寻常，彼此协商，日益繁多，不得不格外慎密从事。所有关于协商机密事件，自应查照前次呈准办法，特别注意。诚以国民代表大会为决定国体请愿事件而设，欲收内外相维之效，不能不密筹操纵之方。关于京外官署往来协商之件，实为治乱安危所系，设或稍有泄漏，转蹈事机不密之嫌。而事关国本，密件若传于道路，尤恐贻政治历史之污。此节对内对外，动关国家威信。贵监督谋国素忠，务望特派亲信人员，严密保管。关于国民代表投票密件，其有应饬各具知事及其官署密行之件，仍望随时声明机密，俾免贻误，而维国本。是所切祷。办理国民会议事务局。真。印。”

    “各省将军巡按使鉴：堂密，自《国民代表大会组织法》公布以后，敝局依法筹备，近数日来，通致诸公，明密电报，已不下十有余起。关于解释条文者用明，关于运用方法者用密，均就愚虑所及，陆续渎陈。计邀大鉴。窃思此次国体问题，关系于国家前途者至钜。诸公鼎力提倡，遂能全国景从，如水赴壑。默察现在趋势，已有沛然莫御之机。惟其猝能致此之由，实赖诸公提挈之力。惟《国民代表大会组织法》之规定执行，责任付托于监督者甚专。而敝局筹备之司，不过所以求统一。盖立法者明知诸公忠诚受国，必能贯彻始终，巩固国基。际兹筹备进行期中，不啻在最后五分钟内。鳌以轻材，勉附骥尾，所有迭电一切敷陈，纯出于内外相维之义。综其希望，约有四端：（一）国体改革，系国家万年永计，诸公封圻任重，登高一呼，必能于法律范围，运用灵活。果于形式上办到丝毫无憾，自足奠久安之基。（二）国民代表大会之组织，既系依政治法律常轨，以解决国体问题，凡关于法律上之形式，除确有十分障碍者外，投票程序，务必表示郑重。

    庶对内可以为弹压反侧之资，对外可以杜干涉责言之渐。（三）法律形式上应从同，故敝局迭将法律条文，详为解释，以期全国办理一致，俾符代表投票制度之精神，特开征诛揖让以外之创局。（四）吾国地广民稠，情形不能一律，故于事实内容，听由诸公自行运用。以免拘牵文义之嫌，而收推行尽利之效。凡此种种下怀，均系筹备期内之希望。诸公荩筹远虑，必能谅此愚忱。鳌于迭电奉商事实，计已随时安筹，确有把握，尚望好音时赐，俾得着手进行，临电神驰。无任盼祷。顾鳌叩。删。印。”

    “各省将军巡按使览本月二十一日奉大总统谕。政事堂交片，第一百五十三号内开，交办理国民会议事务局。本日国务卿面奉大总统谕，参政院代行立法院议决：关于决定国体投票标题咨行前来，着交办理国民会议事务局按照院咨，拟定施行办法后即将决定国体投票。参政院代行立法院原咨内称：查《国民代表大会组织法》第一条载，关于全国国民之国体请愿事件，以国民代表大会代表国民全体之公意决定之。第十三条载国民代表决定本法第一条事件，以记名投票方法行之。第十四条载决定国体投票之标题，由代行立法院议决咨行政府。本院于本月十九日开会讨论，佥以全国国民前后请愿，系请速定君主立宪。国民代表大会投票，应即以君主立宪为标题。票面应印刷君主立宪四字。投票者如赞成君主立宪，即写赞成二字。如反对君主立宪，即写反对二字。至票纸格式，应由办理国民会议事务局拟定，转知各监督办理。当经本院依法议决，相应咨请大总统查照施行等因。奉交到局。除咨行外，合亟遵照电行各监督查照。先期敬谨将君主立宪四字标题印刷于投票纸，钤盖监督印信。并于决定国体投票日期指示国民代表一体遵行。办理国民会议事务局。漾。印。”

    “各省将军巡按使鉴：华密。决定国体投票标题，业已另电依法转知。至决定国体投票纸格式，曾经本局拟具式样，呈奉批准，通行在案。此次参政院代行立法院议决以君主立宪为标题，应即于投票纸决定国体字样之下长方栏内，印刷君主立宪四字。并于君主立宪字样栏下，加印直行、圆形两圈，各国民代表依法所写之赞成与否字样，即于此圆形圈内，各写一字，以免形式参差。此项投票纸，既系用以依法决定国体，关系甚钜，拟请通用玉版宣纸，加工印刷，其中印刷之文字圈线，一律改用朱色，以昭典重。并请各监督先期制备，居期发给，特此电达，希即查照！办理国民会议事务局。漾电。”

    “各省将军巡按使鉴：堂密。决定国体投票之日，应先将大总统本月八日关于公布《国民代表大会组织法》告令印刷多张，散给各国民代表，并于各代表齐集投票场所时，由监督先行宣读告令。诚以此项告令。系布告代行立法院原咨，为此次决定国体请愿特采代表投票制度立法精神之所在，应先宣读，可以表示国家立法机关，共谋久安长治之公心。宣读毕后，再行发给投票纸，依法投票于匦。当日开票，即行依法报院，仍希随时报局，以便汇报。惟参政院议决标题原咨，其决定方法形式上分为赞成反对两种，相提并举，自是立法者注重民意之公心。而此事关系国家根本大计，除标题应依院咨宣示外，拟请各监督发给投票纸后，特别声明，如果赞成君主立宪者，即依法于投票纸上亲写赞成者姓名，并亲写赞成字，俾符征求正确民意之本旨。以上各节，均关重要，特电奉达，希即查照。办理国民会议事务局。敬。印。”

    “各省将军巡按使鉴：堂密。顷据外交部员声称，此次国民代表大会选举投票各事宜，在京驻使及旅居外人，异常注意。前日大宛两县，初选投票，外国人前往参观者不少，以该两县选举人数之寥寥及办理不完备，因之外报颇致不满之词。恐于将来对内对外，或生窒碍。并据称某公使亦曾以各省于选举情势该特别注重为言。该部员奉谕告由本局转知各监督，依法慎重办理，免贻口实等语。窃此次国民代表大会之设，对外之意实较之对内为重，本局曾经迭电，特别声明。现在既有此项事实发生，诸公任重强折，与国家休戚利害关系迥异泛常，于执行监督职权时，万祈特加注意。凡法律上应经之程序，应备之条件，但系于事实无甚妨害者，不妨应有尽有，务表示我国此次决定国体，实为异常慎重，实于国家前途关系匪轻。兹酌拟表示郑重之法三端：（一）国民代表之选举人，无论系初选当选人，及有复选被选资格者，均于调查完备时，分别造册报局。如为时甚迫，先就有复选被选资格一项，撮要电报。仍于期后翌日补行册报。（二）当选人表须先将姓名电报，一面仍册报。（三）筹办选举如何慎重情形，于投票期前，详细电报。本局于接到各监督电报，即择其可以宣示者，逐日送登《政府公报》，俾资各省办理。此事均极严重，且极文明，是为至要。本日明发另电，盖即为此而设。并希查照！本局非不知诸公各有颂画荩筹，何敢一再喋喋，惟既准外交部员正式转告前来，谊应掬诚奉达，统乞亮察！办理国民会议事务局。敬。印。”

    “各省将军巡按使鉴：华密。国体投票解决后，应用之国民推戴书文内，有必须照叙字样，曰国民代表，谨以国民公意，恭藏今大总统袁世凯为中华帝国皇帝。并以国家最上完全主权，奉之于皇帝，承天建极，传之万世。此四十五字，万勿丝毫更改为要。再，此种推戴书在国体未解决之前，希万分秘密，并盼先复；至奏折一切格式，均照旧例，惟跪奏改为谨奏，其他仪式俟拟定再行通知。启钤、自齐、士诒、镇芳、忠枢、在礼、乃宽、士钰、震春、炳湘。漾。印。”

    “各省将军巡按使鉴：华密。此次以投票制度决定国体请愿事件，树国家亿万年久安长治之基，关系极为重要。其决定国体投票日期，尤为将来历史上特别之纪念。应请贵监督于投票日将投票情形及开票情形，饬择精于照相技术之人，分别摄影以留纪念，能适用十二寸影片更为周宜。并希将此项影片，各封寄二份到局，俾汇齐后，作为编辑资料。办理国民会议事务局。沁。印。”

    前面的许多函电，显示帝制活动完全是袁党发纵指使的。早在筹安会以前，袁的干儿子段芝贵已经组织了一个策动帝制的秘密团体，电商各省组织请愿团，且先拟好了请愿书，要求各省将军，巡按使列名，同时罗致地方绅商名流加入，每省以发出一个请愿书为限。筹安会成立后，孙毓筠等认为段的这个办法太过于草率，因此向各省建议另组“征求民意”的团体，由各省军民长官在各县绅士中每县指定一人，但在形式上仍用各县推举字样，定期召集“临时公民大会”。后来这个建议也没有采用，而决定了用“国民代表大会”为表决国体问题的临时机构，关于各省包办选举和表决形式、发出推戴书以及委托参政院为国民代表大会的总代表，都是由内务总长朱启钤和国民会议事务局所主持和决定，前面许多秘密文电即对看出，他们虽然命令各省当局把这些文电销毁，以免在“开国史”上留下污点，可是后来独立的各省却把这些原件制版在报上发表。

    北洋军和北洋附属军本来是未曾参与帝制运动的，可是帝制酝酿时，各省将军却“义”不后人，分别劝进，劝进最早的，是湖南将军汤芗铭。8月25日他给袁的电报说：“伏望我大总统俯从民意，速下一尊，申数千年天泽定分之大义，慰亿万苍生一心一德之归诚。”还有第七师师长张敬尧，当梁士诒组织全国请愿联合会，在同兴馆大宴是人士的时候，张手里拿着一根长旱烟管，一边吸烟一面说：“大总统高升皇帝，只要下一道上谕，谁敢造反就砍下谁的脑袋来！干吗来闹这些讨论、请愿的把戏！”其实他的这些话倒是真话，可是袁听了自然很不高兴，大发脾气地说：“这老粗简直是胡说八道，他懂得个屁，我要重重的办他一办，借此警戒一下那些干涉政治的军人。”张敬尧并不恐惧袁会惩办他，因为当民国3年12月白朗军被剿平后，张敬尧曾向赵倜函索“讨狼”赏金10万元，并且威胁说如果不予拨给，他的部队就要哗变，赵倜把张的原函密呈袁，袁批了查办两个字就无下文了。

    对帝制出力最多的是段芝贵，段是袁的干儿子，9月间他领衔14省将军密函呈袁请速正大位，列名的有广东龙济光、湖北王占元、陕西陆建章、河南赵倜、山西阎锡山、云南唐继尧、浙江朱瑞、湖南汤芗铭、江西李纯、安徽倪嗣冲、山东靳云鹏、四川陈宦、吉林孟恩远、黑龙江朱庆澜。附带列名的是：甘肃巡按使张广建、察哈尔都统何宗莲、绥远都统潘榘楹、贵州护军使刘显世、福建护军使李厚基。在这张劝进的名单上少了两个赫赫有名的人物，一个是袁的嫡系大将冯国璋，一个是辫子军统帅张勋。

    张勋是著名的复辟将军，可是他所年拥戴的皇帝不是袁世凯而是退位的宣统，袁在帝制运动前，曾派阮忠枢到徐州进行联络，张对阮说：“大总统是我的知己恩师，我怎会对大总统有二心？”于是他发出一个通电以明心迹，电云：“仆随侍我大总统廿年，迭受恩培，久同甘苦，分虽仆属，谊等家人。自古谓人生得一知己可以无憾，仆历溯生平，惟我大总统知我最深、遇我最厚，信我亦最笃。仆亦一心归爷，委命输诚。”到了帝制活动公开后，他又通电说：“中国数千年历史，向无民主、共和字样。辛亥革命骤改共和，勋期期以为不可。惟仰体我大总统因时制宜、息事宁人之至意，亦不得不勉为赞同。”可是帝制活动已临事实时，张却给袁一个电报这么说：

    “大总统将为应天顺人之举，勋受数十年知遇之恩，自当效命驰驱。惟处置清室，应预为筹议。昔丹朱谓之虞宾，商均仍奉舜社，皆服其服，如其礼乐，客见天子，以示不臣。我大总统舜禹同符，先后一揆，此后宣统帝及诸太妃如何保全，宗庙如何迁让，陵寝如何守护，皇室财产及经费如何规定，我大总统霄虑所及，无待勋之哓哓，特优待条件载在《约法》……恳将勋所陈提交参政院议决，宣示海内外，使天下万世晓然于大总统之对清室，无异于舜禹之对唐虞。想参政诸老多先朝旧臣，当能仰体大总统圣德之高深，别无异议，则有清列后在天之灵爽，与隆裕逊位之初心，实凭鉴之。”

    袁看了这个电报，让政事堂回了他一个电报，极力称赞他“见识远大”，并保证优待清室的条件决不变更。

    袁在东南有一爱将，他本不是北洋嫡系，可是却因坐镇上海，为袁鹰犬，所以成为袁的“东南柱石”，和陈宦之为“西南柱石”同等重要，这人就是上海镇守使兼上海制造局督办郑汝成，是革命党的眼中钉，4年8月18日郑曾被刺未中，11月10日郑汝成赴礼查饭店日领事馆茶话会贺昭和天皇加冕，在白渡桥遇刺，被打得满身都是窟窿而死。袁闻郑遇刺，大为震动，照上将阵亡例议恤，给治丧费二万，拨小站营田三千亩给郑家属，并在上海和郑的原籍建立专祠。袁的祭文中有：“功臣化碧，图弓矢而痛心。……尔郑汝成才识旷卓，品学优良。……”杨度有挽联是：“男儿报国争先死。圣主开基第一功！”后来帝制失败，有人改这挽联以讽刺杨：“男儿误国争先窜，圣主坍台第一功！”

    郑汝成被刺竟牵连了冯国璋，日本报纸传说冯和革命党人暗通声气，原来冯自前次偕梁启超到北京谒袁后，袁对冯谈了一大套不会做皇帝的话，等到冯回到南京后，筹安会和其他帝制把戏一幕一幕地登场，冯大为不满，认为袁不该玩弄他，不该欺骗他，所以时发牢骚。袁、冯分家的谣言便甚嚣尘上，迄日本报纸大加渲染后，冯遂不得不发表一个通电以辟谣：

    “国璋自光绪丙午年以一侯选知县投效新建陆军，我大总统一见，谬加赏识，即奉派为全军督操营务处，由于追随历廿载。推心置腹，肝胆共见。前清之季，洊擢至副督统。嗣是总师干，建节荣膺爵赏，无一非出自我大总统之提携、训诲……分虽僚属，谊犹家人，饮水知源，戴山知觉。此以私情言之，国璋之对于我大总统，受恩深重，而实为当世所共见者也。至于中国近岁以来，内乱外忧纷乘环逼，当此存亡绝续之交，欲有扶危定倾之才，舍我大总统其谁与归！柄璋非但默识于心，即平日与友人谈，为部下诰诫，亦莫不谓……当今之世，惟我大总统为中国一人。此以公谊言之，国璋之对于我大总统，为心悦诚服而堪为举世共信者。夫以心悦诚服受恩深重之人，而至谓其忽萌异志，甚至谓其甘心附乱，抑何太悖于情理而大拂乎人心乎！以后遇有此等谬说，不屑一一置辩，闻者视为梦呓可也。……”

    不过辩诬有时越辩越坏，有时且弄假成真，有时竟化小为大，冯的辩诬便是这一类；袁本来就不放心他，又有这次真假参半的谣言，乃于12月18日调冯为参谋总长，拟以倪嗣冲或张勋继任苏督，冯岂不知这是调虎离山之计？他的老朋友——段祺瑞在京受了变相的软禁就是他的前车之鉴。他老早与段有“亦趋”之约，那时段称病请假，冯亦称病请假，段一再续假，冯亦一再续。此病人人有（帝制派当然除外），梁启超也病了，蔡锷也病了，徐世昌也病了（参政院院长一席汪大燮代理），此病无以名之，名之曰：“传染性的政治病”。

    帝制运动如火如荼之际，遭遇到一个现实问题，便是何处筹款用为帝制活动。当时财政万分困难，主要收支都受制于外国银行，自然不能从国家经费上挪用。正在巧妇难为无米炊时，有人向袁克定献议，动鸦片烟脑筋，这时正是江苏、江西、广东三省私烟猖撅，内务总长朱启钤和税务处督办梁士诒报请袁遴派专人驰赴苏、赣、粤三省办理查禁事宜，袁乃派袁克定推荐的蔡乃煌为三省禁烟特派员。蔡出任这个职务是有暗盘的，他向袁克定保证筹款300万为帝制运动费，这个暗盘经由财政总长周学熙担保，所以才有这道人事命令。

    原来民国成立后，各省禁烟已有成绩，民国2年印度烟土停止运入中国的，已有十余省，根据光绪卅三年中英互订禁烟条约规定，自民国3年起，印度不卖有印花之印烟于中国，所以民国3年能运进口的鸦片烟只有旧存于香港和上海关栈的14248箱半，民国3年共销去了6650箱，民国4年1月至4月销去了1658箱，最后仅存了6000箱，烟商认为中国禁烟成功，贩卖烟土的生意不久即当销灭，因此抢着要把存土售罄，所以烟商遂和蔡乃煌私议，除了照原约纳税外，每箱另外报效4500元，以6000箱计，合共可得2700余万元，蔡即以此款献给帝制运动作经费，于是皆大欢喜了。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
七十三、假戏真做


七十四、“半”推“全”就

七十四、“半”推“全”就

    民国4年12月11日北京参政院自称是国民大会的总代表，向袁恭上推戴书，文中用“我圣主”代替前此所称的“我大总统”。由参政院秘书厅起草，由秘书朗读，全体赞成通过，11日上午11时半三呼万岁散会。

    第一次推戴书：

    “奏为国体已定，天命攸归，全国国民吁登大位，以定国基，合词仰乞圣鉴事。窃据京兆各直省，各特别行政区域，内外蒙古、西藏、青海、回部、满蒙、汉八旗，全国商会，驻华侨有勋劳于国家、硕学通儒各代表等，投票决定国体，全数主张君主立宪。业经代行立法院咨陈政府在案，各具推戴书，均据称国民公意恭戴今大总统袁公世凯为中华帝国皇帝。并以国家最上完全主权奉之于皇帝，承天建极，传之万世等因。兼由各国民代表大会，委托代行立法院为总代表，以全国民意，吁请皇帝登极前来。窃维帝皇受命，统一区夏，必以至仁覆民而育物，又必以神武戡乱而定功。《书》云：一人有庆，兆民赖之。《诗》曰：燕及皇天，克昌厥后。盖惟应天以顺人，夫是以人归而天与也。溯自清帝失政，民罹水火，呼吁罔应，溃决势成。罪己而民不怀，命将而师不武，我圣主应运一出，薄海景从，逆者革心，顺者致命，岌然将倾之国家，我圣主实奠安之。斯时清帝不得已而逊位，皇天景命，始集于我圣主，我圣主有而弗居也。南京仓卒草创政府，党徒用事，举非其人，民心皇皇，无所托命，我圣主至德所覆，迩安远怀，去暴归仁，若水之就下。孑然待尽之人民，惟我圣主实苏息之。斯时南京政府不得已而解散，皇天景命，再集于我圣主，我圣主仍有而弗居也。民国告成，四方和惠，群丑窃柄，怙恶不悛，安忍阻兵，自逃覆载，我圣主赫然震怒，临之以威，天讨所加，五旬底定。以至仁而伐不仁，盖有征而必死战。慕义向化者，先归而蒙福。迷复不远者，后至而洗心。皆惟我圣主实抚育而安全之。斯时大难既平，全国统一，皇天景命，三集于我圣主，我圣主固执谦德又仍有弗居也。夫惟皇煌帝禘，圣人无利天下之心，而行施地生，兆民必归一人之德。往者国家初建，参议院议员推举临时大总统，斯时全国人心，咸归于我圣主，国运于以肇兴。继此国会成立，参议院众议院议员，推举大总统，全国人心亦咸归于我圣主，国基于以大定。然共和国体，不适国情，上无以建保世滋在之宏规，下无以谋长治久安之乐利。盖惟民心有所舍也，则必有所取。有所去也，则必有所归。今者天牖民衷，全国一心，以建立帝国。民归盛德，又全国一心，以推戴皇帝。我中华文明礼义，为五千年帝制之古邦。我皇帝睿智神武，为亿万姓归心之元首。伏愿仰承帝眷，俯顺舆情。登大宝而司牧群生，履至尊而经纶六合。轩帝神明之胄，宜建极以承天，姒后继及之规，实抚民而长世。谨奏。”

    另有参政院给袁的咨文：

    “本院前据国民请愿改变国体，议定由国民代表大会解决，议具法案，咨请大总统公布施行。兹先后接准备省区国民代表大会监督文电，报称依法组织国民代表大会，又据国民代表大会文电报送决定国体票数，并公同委托本院为国民代表大会总代表前来，本院于十二月十一日开会，汇查全国国民代表共一千九百九十三人，得主张君主立宪票一千九百九十三张，是全国民意业经决定君主立宪国体。所有民国各法令除与国体抵触不适用各条款外，仍应存其效力。又接准各省区国民代表大会文电，一致推戴今大总统为皇帝。伏查帝室典章，历代均有通例，其《选举大总统法》亦当然废止。兹谨将国民代表大会决定国体票数汇开总单，又国民代表大会总代表推戴书及各省区国民代表推戴书，又各界推戴文电，附咨赉送，应请大总统钧鉴施行。”

    当天下午，袁将推戴书发还，并有咨文答复参政院说：

    “查《约法》内载民国之主权本于国民之全体，既经国民代表大会全体表决，改用君主立宪，本大总统自无讨论之余地。惟推戴一举，无任惶骇。天生民而立之君，大命不易，惟有丰功威德者始足以居之。本大总统从政垂卅年，迭经事变，初无建树；改造民国，已历四稔，祸患纷乘，愆尤丛集，救过不赡，图治未遑，岂有功业足以称述？前此隐迹洹上，本已无志问世。遭遇世变，谬为众论所推，不得不勉出维持。舍身救国。然辛亥之冬，曾居政要，上无裨于国计，下无济于民生，追怀故君，已多惭疚。今若骤跻大位，于心何安？此于道德不能无惭者也；制治保邦，首重大信，民国初建，本大总统曾向参议院宣誓：愿竭能力发扬共和，今若帝制自为，则是背弃誓词，此于信义无可自解者也。本大总统于正式被举就职时，固尝掬诚宣言，此心但知救国救民，成败利钝不敢知，劳逸毁誉不敢计，是本大总统既以救国救民为重，固不惜牺牲一切以赴之。但自问功业，既未足言，而关于道德信义诸大端，又何可付之不顾？在爱我之国民代表，当亦不忍强我以所难也。尚望国民代表大会总代表等熟筹审虑，另行推戴，以固国基。本大总统处此时期，仍以原有之名义，及现行之各职权，维持全国之现状。除申令宣示外，相应咨复贵院，并将国民代表大会总代表推戴书，及各省区国民代表推戴书等件送还，希即检收查照可也。此咨代行立法院。”

    袁的推辞不过是造作，像历史上王莽和司马昭一样。同时希望参政院再做一篇歌功颂德的大文章，替他洗刷背叛清朝、背叛民国的两大罪名。因此参政院于当天下午5时开会，由秘书报告袁咨文之后，杨度和孙毓筠都起立发言，略谓推戴袁大总统为大皇帝一案既是全国民意一致赞同，元首亦未便过于拂逆舆情，应该由本院以总代表名义呈递第二次推戴书，仍推秘书厅起草，全体无异议，及退席休息，五分钟后2600字的第二次推戴书完成，参政员们回到自己席位听秘书朗读，主席请付表决，全体通过，第二次会议由开会到公文发出只是15分钟，这种快马加鞭已经到了喷射时代的效率了。

    这第二次的推戴书，有血有肉，极尽歌功颂德之能事，是袁称帝期间一篇重要文献，全文如下：

    “奏为舆情恳迫，谨再合词，吁请登极，以顺人心，而符天命，恭折仰祈睿鉴事。窃总代表前以众论佥同，合词劝进，吁请早登大宝。奉谕推戴一举，无任惶骇等因，仰见盛德渊衷巍巍无与之至意，钦仰莫名。惟当此国情万急之秋，人民归向之诚，既已坌涌沸腾，不可抑遏；我皇帝仍固执谦退，辞而不居，全国生民，实有若坠深渊之惧。

    盖大位久悬，则万几丛脞，岂宜拘牵小节，致国本于阽危。且明谕以为天生民而立之君，惟有功德者足以居之。而自谓功业道德信义诸端，皆有问心未安之处，此则我皇帝之虚怀若谷，而不自知其撝冲逾量者也。总代表具有耳目，改昧识知，请先就功业言之。

    当有清之末造，武备废驰，师徒屡潜，国威之不振久矣，我皇帝创练陆军。一授以文明国最精之兵法，刬除宿弊，壁垒一新。手订教条，洪纤毕备，募材选俊，纪律严明，魁奇杰特之材，多出于部下。不数年遂布满寰区，成效大彰，声威丕著，当时外人之莅观者，莫不啧啧称叹。而全国陆军之制，由此权舆，厥后戡定四方，屡平大难，实利赖之。此功在经武者一也。

    及巡抚山东，值拳匪煽乱，联军内侵，乘舆播迁，大局糜烂，惟我皇帝坐镇中原，屹若长城之独峙，匪乱为之慑伏，客兵相戒不犯，东南半壁，赖以保障。以一省之治安，砥柱中流，故虽首都沦陷，海宇骚然，率得转危为安，金瓯无缺。当斯时构难虽由乱民，而纵恶实由新贵。不惩祸始，从无媾和，强邻有压境之师，客军无返乡之日。瓜分豆剖，祸迫眉睫。而元恶当国，莫敢发言。我皇帝密上弹章，请诛首罪，顽凶伏法，中外翕然，和局始克告成，河山得免分裂，此功在匡国者二也。

    寻授任北洋大臣，其时风鹤犹惊，人心未靖，乃扫荡会匪，萑苻绝迹，廓清积案，民教相安，收京津于浩劫之余，返銮舆于故宫之内。遂复高掌远蹠，厉行文明诸新政，无不体大思精，兼营并举。规模式廓，气象万千。论者谓我皇帝为中国进步之先河，文明之渊海，洵符事实，非等虚词，此功在开化者三也。

    革命事起，风潮剧烈，不数月间，四方瓦解，王室动摇，天意厌清，人心思乱。清孝定景皇后知大势之已去，满族之孤危，痛哭临朝，几不知税驾之何所？斯时我皇帝即改玉改步为应天顺人之举，躬自践祚，以安四海，夫谁得而议之者？乃独恪恭臣节，艰难支柱，委曲维持，以一身当大难之冲，几遭炸弹而不恤。孝定景皇后乃举组织共和政府之至权，与夫保全皇室之微意，悉挈而付托我皇帝；始有南北议和优待皇帝之条件，人知清廷逊位之易，结局之良，而不知我皇帝之苦心调剂，固几竭其旋乾转坤之力也。于是南北复归于统一，清室获保其安全，四万万之生灵，弗陷于涂炭，二万里之疆圉，得完其版图，于雨风漂摇之中，而镇慑奠安，卒成此共和四年之政局，国家得与人民休养生息，不至沦胥以尽，此功在靖难者四也。

    民国初建，暴民殃徒，攘臂四出，叫嚣乎政党议会，豗突乎官署戎行，挑拨感情，牵制行政，我皇帝海涵天覆，一以大度容之。彼辈野心弗载，卒有赣宁之暴动，东南各省，再见沉沦。幸赖神算早操，三军致果，未及旬月，而逆氛尽扫，如拉朽枯，遂得正式礼成。大业克跻，列邦交庆，彼辈毒无可逞，犹复勾结狼匪，肆其跳梁，大兵一临，渠魁授首，神州重奠，戈甲载蠹，卒使闾阎安堵，区宇敉宁，以臻此雍洽和熙之治。盖自庚子拳匪之乱，辛亥革命之变，癸丑六省之扰，皆足以倾覆我中国，非我皇帝，孰能保持镇抚，使四千年神明之裔，食息兹土，不致沦亡，此则我皇帝之大有造于我中国，而我蒸黎子姓所共感而永矢弗谖也。此功在定乱者五也。

    不但此也，溯自通海以来，外交之失策，不可胜计，国际之声誉，几无可言。以积弱衰疲之国，孤立于群雄角逐之间，情势之危，莫此为甚。而意外变乱，又往往无先例之可援，措置偶一失宜，后患辄不堪设想。惟我皇帝睿智渊深，英谋霆奋，遇有困难之交涉，一运以精密之谟献，靡不立解纠纷，排除障碍，卒得有从容转圜之余地。而远人之服膺威望，钦迟风采者，亦莫不输诚结纳，帖然交欢，弭祸衅于樽俎之间，缔盟好于熟槃之际。此功在交邻者六也。

    凡此六者，皆国家命脉之所存，万姓安危之所系，若乃其余政教之殷繁，悉由霄旰勤劳之指导，则虽更仆数之，有不能尽，我皇帝之功烈所以迈越百王也。

    请再就德行言之：我皇帝神功所推暨，何莫非盛德所滂流。荡荡巍巍，原无二致。至于一身行谊，则矩动天随，亦有非浅识所能测者。即如今兹创业，踵迹先朝，不无更姓改物之嫌，似有新旧乘除之感。明谕引此为惭德，尤见我皇帝慈祥忠厚之深衷，而不自觉其虑之过也。夫廿载以来，往事历历可征，我皇帝之尽瘁先期，其于臣节，可谓至矣。

    无如清政不纲，晚季尤多瞀乱，庚子之难，一二童騃，召侮启戎，万千古未有之笑柄。覆宗灭祀，指顾可期，非赖我皇帝障蔽狂流，逆挽滔天之祸，则清社之屋，早在斯时。

    迨我皇帝位望益隆，所以为清室策治安者，益忠且挚。患满族之孱弱也，则首练旗兵。患贵胃之暗昧也，则请遣游历。患秕政之棼扰也，则厘定官制。患旧俗之锢蔽也，则议立宪章。凡兹空前之伟画，壹皆谋国之良图。乃元辅见疏，忠谠不用，宗支干政，横揽大权，黩货玩戒，斲丧元气。自皇帝退休三载，而朝局不可为矣。

    及武昌难作，被命于仓皇之际，受任于危乱之秋，犹殷殷以扶持衰祚为念。讵意财力殚耗，叛乱纷乘，兵械两竭于供，海陆尽失其险。都城以外，烽燧时惊。蒙藏边藩，相续告警。而十九条宣誓之文，已自将君上之大权，尽行摧剥而不顾。谁实为之，固非我皇帝所及料也。后虽入居内阁，而祸深患迫，已有芨芨莫救之虞。老成忧国之衷，至于废寝忘餐。拊膺涕泣，然而战守俱困，险象环伏，卒于挽救之无术。向使冲人嗣统之初，不为谗言所入，举国政于朝纲之大，一委诸元老之经营，将见纲举目张，百废俱举，治平有象，乱萌不生，又何至有辛亥之事哉？至万不得己，仅以特别条件，保其宗支陵寝于祚命已坠之余，此中盖有天命，非人力所能施。而我皇帝之所为极意绸缪者，其始终对于清廷，洵属仁至而义尽矣。

    若夫历数迁移，非关人事。曩则清室鉴于大势，推其政权于民国，今则国民出于公意，戴我神圣之新君。时代两更，星霜四易，爱新觉罗之政权早失，自无故宫禾黍之悲。中华帝国之首出有人，复睹汉宫威仪之盛，废兴各有其运，绝续并不相蒙，况有虞宾恩礼之隆，弥见兴朝覆育之量，千古鼎革之际，未有如是之光明正大者。而我皇帝尚兢兢以惭德为言，其实文王之三分事殷亦无以如此。而成汤之恐贻口实固远不逮兹，此我皇帝之德行所以为敻绝古初也。然则明谕所谓无功薄德云云，诚为廉抑之过言，而究未可以遏抑人民之殷望也。至于前此之宣誓，有发扬共和之愿言，此特民国元首循例之词，仅属当时就职仪文之一。差当日之誓词，根于元首之地位。而元首之地位，根于民国之国体，国体实定于国民之意向，元首当视乎民意为从违，民意共和，则誓词随国体为有效；民意君宪，则誓词亦随国体为变迁。今日者，国民厌弃共和，趋向君宪。则是民意已改，国体已变，民国元首之地位，已不复保存，民国元首之誓词，当然消灭。凡此皆国民之所自为，固于皇帝渺不相涉者也。

    我皇帝惟知以国家为前提，以民意为准的，初无趋避之成见，有何嫌疑之可言，而奚必硁硁然守仪文之信誓也哉。要之我皇帝功崇德茂，威信素孚，中国一人，责无旁贷。昊苍着佑，亿兆归心。天命不可以久稽，人民不可以无主。伏冀撝衷勉仰，渊鉴早回，毋循礼让之虚仪，久旷上天之宝命。亟颁明诏，宣示天下，正位登极，以慰薄海臣民喁喁之渴望，以巩固我中华帝国万年有道丕丕之鸿基。总代表不胜欢欣鼓舞恳款迫切之至。除将时今发还本国民代表大会总代表推戴书，及各省区国民代表推戴书等件，仍行赍呈外，谨具折上陈，伏乞睿鉴施行。”

    袁的洪宪称帝，两揖一让就在民国4年12月11日一天之内完成。

    民国4年12月12日，袁发表接受帝位的申令：

    “……天下兴亡，匹夫有责，予之爱国，讵在人后？但亿兆推戴，责任重大，应如何厚利民生？应如何振兴国势？应如何刷新政治跻进文明？种种措置，岂予薄德鲜能所克负荷？前次掬诚陈述，本非故为谦让，实因惴惕交萦，有不能自己者也，乃国民责备愈严，期望愈切，竟使予无以自解，并无可诿避！第创造弘基，事体繁重，洵不可急遽举行，致涉疏率，应饬各部院就本管事务会同详细筹备，一俟筹备完竣，再行呈请施行。凡我国民，各宜安心营业，共谋利福，切勿再存疑虑，妨阻职务，各文武官吏，尤当靖共尔位，力保治安，用副本大总统轸念民生之至意！除将国民代表大会总代表推戴书，及各省区国民代表推戴书，发交政事堂，并咨复全国国民代表大会总代表代行立法院外，合行宣示，俾众周知！此令。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
七十四、“半”推“全”就


七十五、皇帝总统

七十五、皇帝总统

    于是袁大总统成了袁大皇帝——时间是民国4年12月12日。

    从这一天起，中国政坛上出现了一个怪现象，既有总统，又有皇帝，既不是中华民国，又不是中华帝国，所以在公文上便显得异常混乱。如奉天将军段芝贵首先称臣，袁手批“不当称臣”。直隶巡按使朱家宝的奏折文字庄严，抬行写“奏请皇帝陛下圣鉴”。袁也说登基大典尚未举行，称臣称皇帝陛下都不恰当。不过，从这个时候起袁就不喜欢别人再称为总统。

    自4年12月17日起，北京《政府公报》不再见有“大总统令”了，代之而起的，是“政事堂奉策令”，究竟是奉何人策令却是个迷。因为这策令是皇帝也是总统、既非皇帝也非总统的袁世凯所发出，袁在这些策令中既不自称为“朕”，又不自称为“本大总统”，而称曰予，这个口吻至少是准皇帝口吻。

    这是个稀奇古怪的时期，中国有一个人又是皇帝又是总统，袁党在公文程式上想出了一个方法，这是废除了总统的称号，也避免用皇帝的封号，尽可能使用些含混的名词，如“奉谕”、“谨乞钧鉴”等。

    12月12日是袁接受帝位推戴的一天，这天他在怀仁堂接见了简任以上文武官员200余人，这些大小官员纷纷向袁祝贺，文官在东，武官在西，排列整齐，向袁行三鞠躬礼，由内史监阮忠枢率领，公府大礼官黄开文司仪。袁发表一篇简短演说，说是为了救国救民：

    “大位在身，永无息肩之日。故皇帝实为忧勤惕厉之地位，决不可以安富尊荣视之。且历代皇帝子孙鲜有善果，平时一切学问职业皆不得自由，故皇室难期发达，予为救国救民计，牺牲子孙，亦不敢避。”

    袁接受帝位后的第二天，12月13日下了一道《禁止反对皇帝令》，令文如下：

    “前清逊位，民国成立，予以薄德，受国民之付托，揽统治之大权，惟以救国救民为志愿。忧勤惕厉，四载于兹，每念时艰，疚惭何极！近以国民趋向君宪，厌弃共和，本惩前毖后之心，为长治久安之计。迫切呼吁，文电纷陈，佥请改定国体，官吏将士，同此悃忱。举国一心，势不可遏。予以原有之地位，应有维持国体之责，一再置词，人之不谅，旋经代行立法院议定国民代表大会，解决国体，各省区国民代表，一致赞成君主立宪，民国主权。本于国民全体，予又何敢执己见而拂民心。天视自我民视，天听自我民听，民之所欲，天必从之。往借所垂于顺天逆天之故，致戒甚严。天不可见，见于民心。断非藐藐之躬，所能强抑。外征大势，内审素怀，事与愿殊，异常悚惧。从民意则才不足以任重，违民意则理不足以服人，因应胥穷，旁皇竟目。深维好恶同民之义，环顾黎元望治之殷，务策安全，用奠区宇，因思宵小佥壬，何代蔑有，好乱之徒，谋少数党派之私权，背全体国民之公意。或造言煽惑，或勾结为奸，甘为同国之公敌，同种之莠民。在国为逆贼，在家为败子。蠹国祸家，众所共弃。国纪具在，势难姑容。予惟有执法以绳，免害良善。着各省文武官吏剀切晓谕，严密访查，毋稍疏忽，特此通谕知之。此令。”

    大总统做了皇帝，副总统怎么办呢？黎元洪由武昌入京幽居瀛台后，便以“无智、无能、无为”自处。帝制运动开始，黎更装聋装哑，4年9月6日起，黎即不出席参政院，并一再请辞副总统和参政院长职，希望回原籍黄陂休养，这当然不会得到袁的允许。黎知道离北京是办不到了，乃借口夫人有病，瀛台过于寒冷，得袁同意迁居到东厂胡同，自11月起，他拒绝受领副总统的薪金和公费，请袁裁撤副总统办公室，并向参政院咨请辞副总统职。他像个哑巴，对任何人都不开口，从前辛亥起义，他糊里糊涂被拥推出来，那时还“唔……唔……唔……”，“好……好……好……”，这时连这些字眼也没有了。

    12月15日袁封黎元洪为武义亲王，其申令如下。

    “光复华夏，肇始武昌，追溯缔造之基，实赖山林之启，所有辛亥首义立功人员，勋业伟大，及今弥彰，凡夙昔酬庸之典，允宜加隆。上将黎元洪，建节上游，号召东南，拱卫中央，坚苦卓绝，力保大局，百折不回，癸丑赣宁之役，督师防剿，厥功尤伟，照《约法》第廿七条特颁荣施，以昭勋烈。黎元洪着册封武义亲王，带砺山河，与同休戚，槃名茂典，王其敬承。”

    由这道命令显示袁的阴险，他不否定建立民国出过力的人功劳，所以他要粉饰帝国与民国并不矛盾，他称黎元洪为上将，是勾消了他副总统地位；插入赣宁之役，是表示对国民党的敌视态度，拿新《约法》作为封王的根据，一方面表示他始终遵守民国《约法》，另一方面也使黎觉得是民国荣典而可以接受。

    黎元洪的封王命令发表后，袁派内史监阮忠枢、公府顾问舒清阿以道贺为名去窥探黎的态度，阮公然向黎称呼“王爷”，并且传达袁的意思，打算加他副元帅和辅国大将军，黎这位“泥菩萨”实在忍不住了，才吐出六个字：“你们不要骂我！”

    19日袁有一令劝黎受封，有“王其祗承，毋许固辞”语，黎的智囊饶汉祥劝黎明哲保身暂受王位，气得黎从此不和他谈话。黎因为冷眼帝观，看出袁是个极端不讲信义的人，接受王位毫无好处，他既没有勇气反对帝制，只好坚决拒绝这些伪命。

    早在4月9日间，政事堂便会同各部成立了一个“大典筹备处”，由于帝制活动尚未正式行动，所以这个筹备处是不公开的。筹备处处长是由内务总长朱启钤兼，处员是梁士诒、周自齐、张镇芳、杨度、孙毓筠、唐在礼、叶恭绰、曹汝霖、江朝宗、吴炳湘、施愚、顾鳌。总务科主任沈铭昌、撰述科主任王式通、法典科主任顾鳌、内仪科主任阮忠枢、礼制科主任郭则沄、会计科主任袁乃宽、文牍科主任陈燕昌、警卫科主任张士钰。

    大典筹备处秘密工作了三个月，直到12月19日袁才明令正式成立。

    大典筹备处正式成立后，第一项工作是改太和殿为承运殿，原来太和殿一直便是袁任大总统后办公的地方。殿内圆柱完全漆成红色，当中八大柱加髹赤金，饰以盘龙云彩。中和殿更名为礼元殿，保和殿更名为建极殿。皇帝的御座扶背各处一律雕龙，代价达40万元，上套黄缎绣龙，座褥也是一样。御座前有雕龙的御案，案的前面排了三座古鼎，三座古炉。御座的后面陈设了九面雕龙嵌宝屏风，屏风的左右两面是日月宝扇一对。皇帝的龙袍由北京最大的服装店瑞蚨祥承制，共有两套，一套祭天时用，一套登极时用。龙袍用赤金线盘织龙衮，通体缀以明珠，嵌上钻石。此外还有平天冠一顶，四周垂旋，每旋悬珍珠一串，冠檐缀以大珠一粒。

    新朝的御玺四寸见方，镌有“诞膺天命，历祚无疆”八个字；金印五颗。

    袁指定赤色是新朝代表色，以代替逊清的黄色。

    关于洪宪称帝的费用，根据后来护国军所列媾和条款所载，数目约在6000万元。但有帐可查的约在3000万。秘密用出的则不知详数。这笔费用的由来，有借款，有救国储金，有各项税款、鸦片专卖之类。据调查所得：3000万用途，原定以2000万为大典专款，以1000万为登极犒军之用。自护国事起后，将犒赏军队之1000万移作战费。而大典筹备之2000万，尚余200余万由该处中人瓜分。2000万分三大类：“甲”、筹安会经费，即运动费约二三百万，内中用款，收买报馆费约30万，次之则收买名士文章及各省支会之开办费，各代表之恩给金及电报费，亦属甚钜，然亦不过百万。这所谓二三百万者，包括杨、孙之报酬金亦均在内。“乙”、三殿工程费或云270余万，或云不足200万，系袁乃宽经手。“丙”、登极费：（一）御用品，如龙袍两袭，一祭天用值50万元。一登极用值30万元。此袍全用真金丝织成，遍嵌珠宝，而大东珠系取之清室内库，尚不在内。御玺玉质一颗，价值12万元。又金质御宝五颗已制成，所谓皇帝之宝，大者重50斤，小者重30斤，价值60万。又御极宝座40万。此外借用清室之銮驾，修理费亦数万，故御用品二百数十万。（二）典礼费：如登极用演习国乐之教员、学生冠服费，各衙门人员朝贺之冠服、朝笏费，孔庙之铺设费（按孔庙内一切桌围帐幔，本用黄缎，因新朝尚赤，一律改用红缎，大成殿及两庑，皆系新制）。还有开国纪念会，中央公园及前门一带，但以电灯及彩棚电灯牌楼而论，三日共用10余万。至各种国旗及彩灯尚在外，故此项在一二百万左右。（三）机关费：筹备处人员共400余人，或发津贴，或发兼薪，一半系专任。薪水之厚达出各部上。此外尚有向清室借来之銮仪，及内务府赞礼等人员共千余，每人日薪两圆，办公房屋皆装新式热水管以御寒，旧有板壁，皆改玻璃，饮食亦极讲究。

    “袁朝”的国旗准备在五色旗上加红日一轮，这是表示“五族共戴一君”的含义。

    21日特封龙济光、张勋、冯国璋、姜桂题、段芝贵、倪嗣冲等为一等公，汤芗铭、李纯、陆荣廷、朱瑞、赵倜、陈宦、唐继尧、阎锡山、王占元为一等侯。张锡銮、朱家宝、张鸣岐、田文烈、靳云鹏、杨增新、陆建章、孟恩远、屈映光、齐耀琳、曹锟、杨善德为一等伯。朱庆澜、张广建、李厚基、刘显世为一等子。许世英、戚扬、吕调元、蔡儒楷、段书云、任可澄、龙建章、王揖唐、沈金鉴、何宗莲、张怀芝、潘榘楹、龙觐光、陈炳焜、卢永祥为一等男。22日追封赵秉钧为一等忠襄公，追封徐宝山为一等昭勇伯（又追赠赵秉钧为上卿，宋教仁为中卿）。计封爵者128人，一二等轻车都尉70余人。

    当封爵之前，内史缮就一张大名单包括各省将军、巡按使、护军使、镇守使、师旅长等摆在“御案”上，袁亲手用朱笔按名点圈，五圈者为公爵，一圈者男爵。自民国成立以来，督抚之制已废，各省将军地位平等，将军与巡按使地位亦平等，袁的脑中尚留有督抚制的影子，所以封公封侯，各有等差，又把巡按使比之于藩、臬，因之各省民政长官更不能与武人争一日之短长了。

    22日申令：“永禁太监，内廷改用女官。”

    31日申令改明年为“洪宪”元年，元旦起总统府改名为新华宫，总统府收文处改为奏事处，总统府警卫总指挥处改为大内总指挥处。

    袁以总统而兼皇帝，实在是不伦不类。可是皇帝还有一个现成的，那就是在故宫中的宣统，人们总是对习惯和观念不容易变，民国时代，大家都认为袁世凯有力量，是个大人物，可是如果谈到做皇帝，大家都又想到了宣统。中国古语说：天无二日，民无二皇！当袁决定接受帝位，颇想封溥仪为懿德亲王，这个念头正在徘徊，恰巧辫帅张勋来电请求保存清室帝号，待旧君以客帝之礼，所以袁这命令便胎死腹中。

    满族亲贵中也有投机分子，那是曾任过资政院总裁的溥伦。当帝制酝酿期间，袁曾派袁乃宽向清室交涉废除帝号、交出仪仗、让出大内和送缴御玺等问题，这些要求于逊清小廷简直是一件大事，因此瑾太妃召集世续等开了一次小朝廷的“御前会议”，大家把袁世凯恨得入骨入髓，骂他是董卓、是曹操、是司马懿，然而骂归骂，问题不能不解决，有人主张逊清对于民国的国体变成帝国一事采取不闻不问的态度，至于袁想雀巢鸠占，进据皇宫大内，则无法抗拒，因为国家都让给了他，还谈什么宫院？在会议上溥伦建议必须明白表示态度，立即移往颐和园，把紫禁城让给老袁，把仪仗和传国御玺也送给老袁，交换袁对保存清帝号和优待清室条件。忠于逊清的王公遗老们，对溥伦的态度很不满意，可是却又没有更好的办法，因此决定派溥伦为清室代表向参政院宣布：“清室赞成袁做皇帝”的态度。

    12月16日清室致参政院的咨文说：

    “本日钦奉上谕，前于辛亥年十二月钦奉孝定景皇后懿旨，委托今大总统以全权组织共和政府，旋由国民推举今大总统监御统治，民国遂以成立。乃试行四年，不适国情，长此不改，后患愈烈，因此代行立法院据国民请愿改革国体，议决《国民代表大会法案》公布，现由全国国民代表决定君主立宪国体，并推戴今大总统为中华帝国大皇帝，为除旧更新之计，作长治久安之谋，凡我皇室，极表赞成。”

    12月18日袁申令说：

    “现在国体业经人民决定君主立宪，所有清室优待条件，载在《约法》，永不变更；将来制定宪法时，自应附列宪法，继续有效！”

    袁并且写了一个亲笔的誓约，以保证优待清室条件不会改变。同时为了报答溥伦的拥戴，派他为参政院院长，以代替久不到院办公而且坚决辞职的黎元洪。同时给溥伦“赏食亲王众俸”以偿溥伦请求封王的夙愿。

    逊清小朝廷没有搬到颐和园去。因为袁世凯不敢太迫害他的故主，传国御玺也没有拿去，因为这个御玺是满汉文合壁，对于“中华帝国”没有用，只是把皇帝銮仗取走了。

    12月18日还有两道滑稽命令：

    一为“旧侣、耆硕、故人均勿称臣”：

    “以予薄侣、奚足君人。遭时多难，无从息肩，而临渊履薄，无时去怀。近见各处文电纷纷称臣，在人以为尽礼，在予实有难安。况今之文武要职，多予旧日之同僚，眷念故侣，情尤难堪。虽四岳五人，曾无代之成见，而圣帝贤王，万非予所可企及。凡我旧侣及耆硕故人，切勿称臣。时艰方殷，要在协力谋国，无所仪文末节也。此令。”

    一为“满、蒙、回、藏待遇条件应列入宪法继续有效”：

    “现在国体业经全国国民代表大会总代表代行立法院决定君主立宪，所有满、蒙、回、藏待遇条件载在《约法》，将来制定宪法时，自应一并列入宪法，继续有效。此令。”

    所谓故人均勿称臣一节，政事堂把袁的故人列出一个名单，计有旧侣黎元洪、奕劻、世续、载沣、那桐、锡良、周馥七人，有故人徐世昌、赵尔巽、李经羲、张謇四人，有耆硕王闿运、马湘伯二人。另有“三太”的建议，即王太师、张太传、徐太保。

    12月20日发表申令，以徐世昌等为“嵩山四友”：

    “自古创业之主，类皆眷怀故旧，略分言情，布衣昆季之欢，太史客星之奏，流传简册，异代同符。徐世昌、赵尔巽、李经羲、张謇皆以德行勋猷，久负重望，在当代为人伦之表，在藐躬为道义之交，虽高躅大年，不复劳以朝请，而国有大故，当就谘询，既望敷陈，尤资责难，匡予不逮，即所以保我黎民，元老壮猷，关系至大。兹特颁嵩山照影各一，名曰“嵩山四友”，用坚白首之盟，同宝墨华之寿，以尊国耆，其喻予怀，应如何优礼之处，并着政事堂具议以闻，此令。”

    政事堂根据这道命令议决了五项优待办法：（一）免其称臣跪拜；（二）赏乘朝舆，到内宫换乘肩舆；（三）皇帝临朝时，四友在勤政等殿得设矮几赐坐；（四）每人给以岁费2万元；（五）赏穿特种朝服。

    嵩山四友之一徐世昌是不赞成袁称帝的，他主张宁愿让清帝宣统复辟。早在4年10月间，帝制进行到如火如荼时，他便称病请假，不到政事堂办公，他的国务卿职务，袁先命杨士琦代理，10月27日改命陆徵祥代理，12月21日正式任命陆为国务卿。徐原住在总统府内，10月间请病假时，由总统府迁居蝴蝶胡同私邸。他在这期间牢骚特别多，有人问他时局动态时，他经常用一句话来回答：你们最好去问夏内史。当袁接受帝位后，徐世昌也学会了黎元洪那一套装聋装哑，不肯办公。

    嵩山四友之二的赵尔巽看见筹安会宣言，掷之于地痛哭不已，他是忠于逊清，不肯再事二姓的，因此力辞清史馆长。

    嵩山四友的李经羲和张謇，对于洪宪皇帝亦很冷淡，采取貌合神离的态度。

    从前汉高祖因为儿子已有嵩山四老所以不敢换太子，可是袁虽封了嵩山四友，这四位“贤人”不要说不肯照顾他的儿子，对老子也不支持。

    袁世凯帝制自为一幕戏，是他毕生最糟的一段政治玩意，也是他生命中最后的一段历程，这场戏既不干净，又非常笨拙，尤其是强奸民意，他父子和杨度一批人自以为天衣无缝，实则西洋镜立刻被拆穿，因为当时由北京发号施令，要各省劝进，制造民意，结果很多省宣布独立后立即公布那些密电，于是袁的笨戏乃为全国人所共晓。

    袁时代有很多流行名词，前面提到过北洋三杰、西山十戾、筹安六君子，后来还有四将军，是北洋三杰的王士珍（龙）、段祺瑞（虎）、冯国璋（狗）、再加荫昌、又有四凶是指赵秉钧、陈宦、朱启钤、梁士诒。赵、陈、梁三人前面已陆续交代过他们的来历，至于朱启钤是贵州紫江人，交通系统三巨头之一（另二人是梁士诒和周自齐），前清举人出身，和前清军机大臣瞿鸿禨有戚谊，曾拜徐世昌为义父，徐任东三省总督时朱任蒙古开垦督办，派往日本北海道考察垦务。锡良继任东督后，朱奉调津浦路总办，民国元年任陆徵祥内阁的交通总长后转任内务总长。袁死后有八大祸首是：杨度、孙毓筠、顾鳌、梁士诒、夏寿田、朱启钤、周自济、薛大可。

    八凶之一的薛大可是袁的御用报纸《亚细亚报》的主持人，《亚细亚报》在梁启超发表《异哉所谓国体问题》文后，曾悬赏3000元征文驳之，并以20元1000字的钜额稿酬征求文稿，但无人应征，其上海分社在发报的第二天就被炸弹爆炸，后来更一连串被炸。

    前面提到过袁的总统府法律顾问日人有贺长雄，袁利用这个日本法学博士来表示外人也赞成中国帝制，何况日本便是君主立宪很有成就的一个国家，为了答谢这位客卿，有笼络之意，于是袁赏有贺长雄以唐人墨迹，有贺具奏谢恩，自称外臣：

    “外臣酷爱唐人墨迹，拜领之余，恐惶万状。伏维中日亲善为二国存亡之所关，亦为世界和平之基础，外臣仰蒙恩知，备员顾问，进止标的，恒在于是。对于母国，固应确守臣子之分，卖国利外，非外臣所敢为，然事关法律，苟利中国，无害日本，或见共利于中日二国者，必进而明其治理，使其易于实行。因此之故，犯难亡身，亦且不惜，区区人言，更无待论。燕京风土，本与外臣病躯相适，年齿亦正当致力之期，拟即贡其所得，为新朝创业之助。誓致毕身之力，从事于陛下所命之法律事业，以报恩于万一。”

    日本报纸大骂有贺，劝他归化中国。天津日侨于4年12月23日在大和俱乐部开会，以有贺竟在日本未承认洪宪帝国之前公然执外臣之礼，实属有玷日人体面，公议开除他的侨民身份。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
七十五、皇帝总统


七十六、孙中山讨袁

七十六、孙中山讨袁

    孙中山对袁世凯是让位、支持和感化，总希望袁世凯化私为公，化家为国。到宋教仁遇刺后，才对袁绝望。国民党癸丑之役二次革命失败后，孙中山乃决心讨袁，把从民国2年到5年的这一段时期，定名为讨袁战争。

    早在民国2年7月，孙中山就发表《为袁氏叛国对国民宣言》：

    “当南北统一之际，仆推荐袁世凯于参议院，原望其开诚公布，尽忠民国，以慰四万万人之望。自是以来，仆于权利所在则为引避，危疑之交则为襄助。虽激昂之士，对于袁氏时有责言，仆之初衷未尝少易。不意宋案发生，袁氏阴谋，一旦尽揭。仆于当时，已将反对袁氏之心，宣布天下，使袁氏果知公义自在，舆论难诬，尔时即应辞职，以谢国民。何图袁氏专私谋，倒行不已，以致东南人民荷戈而逐，旬日之内相连并发。大势如此，国家安危，人民生死，胥系于袁氏一人之去留。为公仆者，不以国利民福为怀，反欲牺牲国家与人民，以争一己之位置，中华民国岂容开此先例。愿全体国民一致主张，令袁氏辞职，以息战祸，庶可以挽国危而慰民望，无任翘企之至。”

    袁称帝前后，孙中山寄寓日本，策划党人倒袁，本拟亲赴美国争取外援。迨袁帝制实现，孙中山乃在日本发表讨袁檄文如下：

    “袁贼苦吾国民久矣，世界自有共和国以来，殆未有此万恶之政府危亡祸乱至于此极者也！清之末造，贼实媚之，以杀吾国人，及其亡而拥兵邀利，至乃要窃总统以言和，军府不忍战争之绵延，以为贼本汉族，人情必恩宗国，而总统复非帝王万世之比，俯至迁就，冀其自新，亦以民国初立，旧污未珍，首行揖让，风示天下，树之楷模，敦意贼性凶顽，谲诈成习，背誓乱常，妄希非分，假中央集权之名，行奸雄窃国之实，骄兵悍将，骚扰于闾阎，宵小佥壬，比周于左右。甚乃贿收报馆，赂遗议员，清议销沉，监督溺职，而嗾杀元勋、滥借外债之祸作矣。赣、宁酿变，皖、沪、闽、粤、湘、蜀继之，义师败衄，贼焰愈张，自是以还，几于不国。贼兵所至，焚掠为墟，幼女贞孀，供其淫媟，犹复恣意株连，籍没罔恤，偶涉嫌疑，遽膏锋刃，人民丧其乐生之心，而贼于此时，方论功行赏，以庆太平。盖自以为帝业之成，而天下莫予毒矣。卒以非法攘攫正式总统，而祭天祀孔，议及冕旒，司马之心，路人皆见。又其甚者，改毁《约法》，解除国会，停罢自治，载并司法，生杀由己，予夺唯私，侦谍密布于交衢，盗匪纵横于邑鄙，头会箕敛，欲壑靡穷，朋坐族诛，淫弄以逞，矿产鬻而国财空，民党戮而元气尽，军府艰难缔造之共和，以是坏灭无余，而贼恶盈矣。殉国烈士，饮恨于九原，首义勋贤，投荒于海外，觇国者遂以为自由幸福非吾中华民国所应享，此真天下之大耻奇辱也！而我国民亦偷生视息，莫之敢指，驯此以往，亡国灭种，非伊异人，国交之危，其见端耳。袁贼妄称天威神武之日，即吾民降作奴隶牛马之时，此仁人志士所为仰天推心，虽肝胆涂疆场、膏血润原野而不辞也！军府痛宗国之陆沉，愤独夫之肆虐，爰率义旅，誓殄元凶，再奠新邦，期与吾国民更始。中原豪俊，望旆来归，草泽英雄，闻风斯起，诸袁将吏士卒反正及降者，不次擢赏，勿有所问。若其弃顺效逆，执迷不复，大兵既至，诛罚必申，虽欲悔之，晚无及也！布告天下，咸使闻之。檄到如律令。”

    孙中山声讨袁世凯后，四方八面都有劝阻袁悬崖勒马回首是岸的电函，当然这些电函，袁看来是厌恶的。

    现在随手摘录几则如下：

    刘公电北京袁大总统钧鉴：共和创造，艰苦万端，国家大业，付托君手，应如何恪遵宪典，发扬民国精神。讵解散国会，蹂躏民权，叛逆罪恶，已不容诛。举国隐忍，犹观后效。乃专制未已，进而帝制，帝制未遂，进而卖国。中日交涉，为帝制预备，土地利权，割丧至钜。近招警告之干涉，更为秘密之拍卖。帝制承认之日，即我四万万民族绝命之时。夷主人为奴隶，沦同胞于水火。叛国曰逆，卖国曰盗，人非枭獍，何忍自噬其类。矧侄孙皇帝，波印侯王，只供他人灭国之傀儡。国既不存，帝于何有？大总统自谓神圣心肝，应在腹中，伏杀清夜暂回天良，靖遏昏俗，不远祗悔，免稽天诛。特进忠告，幸盼容纳。刘公叩。

    南岳峻电北京政事堂呈大总统钧鉴：国之不竞，病在用人行政，若罪共和，何以解于前清？若改君主，何以异于复辟？若谓筹安会为学理研究，不能干涉，设有以改造政府为议者，且将何以对待？舍政治而易国体，故有墨乱。私大位而失人心，何利秦皇。况卧榻有客，不宜再受口实，狡邻首鼠，当犹忆夫辛亥。诸侯争权，总统孤立，失信义于天下，增扰乱于危亡，即使君主果优于民主，亦非目前所可变革。矧言者之各有心乎？请诛杨度诸人，以为妖言乱邦者戒。南岳峻上。

    方梦超电北京大总统钧鉴：杨度、梁士诒、孙毓筠等，设筹安会，诪张为幻，捣乱国本，以元首为孤注，陷国家于危亡，舆情隐忍，险象环生，中央威信，一落千丈。今更不俟国会成立，组织国民代表大会，不伦不类，欺我平民，稍有良心，无不发指。我大总统莅政以来，迭戡大难，宣誓天地，力主共和，口血未干，神人共鉴。杨度等鄙夫希旨，寖成事实，我公英武明察，乃竟曲予优容，致令今日共和国庆纪念停止庆贺典礼，英灵欲泣，举国痛心。后虽日百其令，令百其辞，南响北应，让再让三，宁可解于操莽之故实。国家新造，民志未宁，西弱于俄，东辱于日，有街宗邦，愤亦逞矣。犹复纵容奸宄，自召覆亡，请立斩杨度、梁士诒、孙毓筠首，悬之国门，以谢天下。梦超天良不泯，改以上声，国庆日方。梦超谨叩。

    南洋华侨欧纪华等电北京大总统钧鉴：今日变更国体，实与公现居地位不相容。若不始终负维持共和之责，而使帝政复治于公之身，是失信义于天下，莫此为甚！况以总统而践帝位，无论国民若何请愿，参政院若何通过，各军民长官若何赞成，揆诸事实，实有未当，盖请愿人为筹安会所召集，筹安会要人为公所亲信，参政员及各军民长官为公所任命，以势力左右其间，而可名民意，则当日王莽之劝进，与拿破仑之民选人数且什百倍于今日，何以终无救于当时之乱，后世之讥。若谓创大业者不避小嫌，信如此说，来日大难，效尤者众，往代陈迹，可为殷鉴！况列强警告相追而来，口舌无效，势必继以武力，冕旒未加，翻为罪首，言之可惧。今曲突徒薪，事犹可及，吾公明达，尚三思之！南洋华侨。欧纪华梁惠民、林雄、陈侨、李图南等叩。

    共和维持会致袁世凯电北京大总统钧鉴：友邦警告正严，郑使忽又被刺，商业停顿，人心益恐，证以内外情势，国体决难变更，若再狃性逆时，势必丧身亡国。生灵万象，系公一人，何忍贪一己之私荣，弃国人之生命。专电哀求，引颈待命。上海共和维持会黄毅、朱海珊等公叩”

    美国波士顿中华公所电上海中国报界公会，转各省将军、巡按使、国民会鉴、请反对君主，实行民主，复自治，公选举，开省会。中华公所全体华侨。

    泗水华侨致北京当局电北京大总统、政事堂、参政院、肃政史公鉴：接读九月六日大总统对于立法院之申令，殊深钦佩，但杨度等倡立筹安会，变更国体，欺罔元首，紊乱《约法》实为召乱速亡之祸。请照民国三年十一月二十四日申令，严办杨度等，解散筹安会，以弭大患，而维国本。泗水筹办爱国捐事务所、泗水商务总会。

    留日学生华侨通电上海各报馆转各省将军、巡按使鉴：袁氏无端，图谋帝制，惹起日、英、俄警告，开外人干涉内政之创例。吾国独立资格，从兹丧尽。应固不国，拒尤召祸。逞一人之野心，陷国家于无可转旋之地。袁氏能发而不能收，千钧一发转危为安，惟吾国民履行主权者资格，迫袁负咎退位，以副总统代行国事。从速组织正式完全民意机关，确定国基，消弭外侮，吾国不可避之革命，亦借兹消释。一举数善，惟吾父老兄弟图之。留日学生华侨同叩。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
七十六、孙中山讨袁


七十七、蔡锷和小凤仙

七十七、蔡锷和小凤仙

    蔡锷原名艮寅，字松坡，湖南邵阳人，清光绪八年（1882年）十一月初九日出生于邵阳县东的亲睦乡。七岁就学，八岁聘武冈县刘氏侠贞为室，15岁参加岁试取列一等，其试题为背诵四书五经及句对，府尹爱其聪慧，乃用四书“子男五十里”句属对，蔡应声答“府尹二千石”，有人病其末字均属仄声，府尹说：十余岁童子即能以汉书属对，实在难得。17岁进入长沙时务学堂，这个时务学堂的学监是谭嗣同，总教习是梁启超，倡说新学。蔡在时务学堂为期只有半年，他三月入学，八月戊戌政变，时务学堂遂遭解散，乃走武昌，打算进两湖书院，只因他是时务学堂出身，因之被摒。18岁应梁启超的召约，东渡日本，入日本大同高等学校，后改入东亚商业学校，加入了唐才常的自立会。第二年随唐才常等19人回国，计划在汉口起事，结果失败，仍返横滨。在此以前蔡名艮寅，在此以后才改名蔡锷。梁启超这时在东京办《新民丛报》，乃邀蔡襄助笔政，蔡以奋翮生和系锥生为笔名，撰文甚夥。此后三年由文学校转入武学校，以候补生入联队实习，实习期满入日本陆军士官学校骑兵科。蔡在武学校中，因身体甚弱，所以学科虽优，但术科却不及格，常受日籍教官和同学的轻视，尤其是翻杆、跳高、跳远诸运动完全不行，每向同学曾叔子垂泣而道所苦，有一天忽然举王夫之（船山）的联语告曾：

    六经自我开生面，

    七尺从天乞活埋！

    蔡认为王船山这两句富有拼命精神，因此要力学、困学以雪病夫之耻。一年后蔡果然前后判若两人，凡是运动和术科，都矫捷冠侪辈，日本人惊为奇迹，莫不由衷地敬佩蔡的决心和毅力。蔡在23岁那年自日本上书给湖南巡抚赵尔巽，请其力行新政为全国倡。这封信凡五万余言，由是东南各省的封疆大吏都知道有蔡锷其人。

    光绪卅一年（1905年）蔡锷24岁，应湖南巡抚端方之聘，担任湖南新军教练处帮办，兼武备兵目两学堂教官。这时原任湖南巡抚赵尔巽已升任东三省总督，赵对蔡也是最赏识，所以奏请清廷要调蔡到奉天去练新军。同时广西巡抚李经羲则派专人来敦请蔡至桂林。这个年青人在各省封疆大吏心目中是一枝奇葩，大家都争相延揽。他终于接受了李经羲的邀请，即派学生雷飚、谭道源、彭新民、罗质、周日旦等十余人先赴桂，蔡自己则率岳森和梅尉南便道赴邵阳省母，7月22日抵桂林，李经曦羲立即委为新军总参谋官兼总教练官兼随营学堂总理官。8月又兼新练常备军总教练官和巡抚部官部参谋官。以后在广西陆续划办测绘学堂和陆军小学。广西的陆军小学先后办了四期，毕业学生数百人，得意的门生有白崇禧、李宗仁、黄绍雄、李品仙等，其后又在广西接办讲武堂。

    广西巡抚李经羲升任云贵总督后不久，奏调蔡入滇，委充第卅七协协统，辖下的两位标统是丁锦和罗佩金、管带唐继尧、刘存厚、雷飚、谢汝翼、刘云峰、韩凤楼、李鸿祥等，这些人后来都是辛亥云南起义以及民国4年12月护国起义的显赫人物。

    昆明是个美丽的城市，四季如春，风景如画。蔡利用这段时间完成一本著名的兵书，是搜辑曾国藩和胡林翼的治兵论，分为将材、用人、尚志、诚实、勇毅、严明、公明、仁爱、勤勇、和辑、兵机、战守等12章，订名为《曾胡治兵语录》。这本语录，后来于民国13年10月蒋中正办黄埔军校时，特为刊印，并亲撰言，序言节要如下：

    太平天国之战争为十九世纪东方光荣之第一大战，太平天国之历史为十九世纪东方第一光荣之历史；而其政治组织与经济设施则尤足称焉！……

    夫清朝之所以中兴，太平天国之所以失败者，盖非人才消长之故，而实德业隆替之征也。彼洪、杨、石、李、陈、韦之才略，岂不能比拟于曾、胡、左、李之清臣，然而曾氏标榜道德，力体躬行以为一世倡，其结果竟能变易风俗，挽回颓靡。吾姑不问其当时应变之手段，思想之新旧，成败之过程如何？而其苦心毅力，自立立人，自达达人之道，盖已足为吾人之师矣。

    余读曾、胡诸集既毕，正欲先摘其言行，可以为后世圭臬者成为一书以飨同志，而留纂太平天国战史于将来，不意松坡先得吾心，纂集此治兵语录一书。

    愿本校同志人各一编，则将来治军治国均有所本矣。……”

    蔡锷是于宣统三年（1911年）二月抵达昆明，这年的农历九月初五日武昌起义，起义成功的消息传到云南后的第三天，蔡秘密约集同志刘云峰、刘存厚、唐继尧、韩凤楼、沈汪度、殷承献、雷飚、黄永社等计划响应，预定于十二日发动，推蔡为总指挥，以新军为骨干。不断事机泄漏，初九日云南总督衙门的总文案熊范舆、刘显冶把新军不稳的消息密告李经羲和统制钟麟，李、钟会商后拟下令解散新军以杜绝乱源。蔡等知道事机迫切，千钧一发，遂约同李根源率讲武堂学生自西北攻城，蔡自己率卅七协一部分攻东南门。

    蔡是个有中国传统道德的军人，他深感李经羲对他恩深义厚，不忍迫以炮火，所以在发动攻势的同时，即函请熊范舆火速请李经羲迁赴法国领馆避难。第二天革命军攻占了昆明全城，军政学商各界集会公推蔡为“大汉军政府云南都督”，设都督府于昆明城内的五华山，都督府下设军政部、参政部、军务部。云南本赖中央协饷，云南独立，协饷来源断绝，所以革命政府成立后，第一要务是财政上的节约，蔡自定都督月律60元。都督府全体官兵月饷3300余元，并设立富滇银行以维持金融。十六日蔡特派雷飚和彭新民礼送李经羲出滇。派谢汝冀和李鸿祥率师赴四川，迫川督赵尔丰独立；

    令罗佩金、康恩肠率一军南征；令李根源率一军西巡。

    贵州反正后，有公口之乱，黔绅任可澄、刘显世、戴戡等电请云南支援，蔡锷乃派唐继尧率兵赴黔平乱。

    民国元年蔡正式担任云南都督，这年他才31岁，一切治滇的规模都非常有条不紊，10月间他在昆明娶了一位如夫人潘氏。

    民国2年倒袁的二次革命失败，袁世凯的北洋势力扩向西南，不过北洋势力对云南始终有鞭长莫及之感。袁对蔡非常疑忌，当北洋势力向西南扩充时，袁就电邀蔡赴北京，如果蔡不答允，袁很可能即对云南用兵。以当时的形势而论，蔡无力可抗袁，因此只好接受袁的命令，电请以贵州都督唐继尧任运动都督兼民政长，唐未到任前以第一师师长谢汝翼代都督，以第二师师长李鸿祥代民政长。

    民国2年8月12日蔡锷离滇，滇人依依不舍。蔡锷偕修承浩、何鹏翔、雷飚北上，取道北越，河内的法国总督康德设盛筵款待。袁世凯派代表范熙绩在上海欢迎。10月4日抵北京，袁立即发表蔡为陆军部编译处副总裁，总裁是段祺瑞。

    11月袁又派蔡为政治会议议员，李经羲为议长。3年5月北京参政院成立，袁又派蔡为参政院参政，6月派蔡为将军府昭威将军。

    在筹安会成立前，杨度几乎天天都到棉花胡同去访问蔡锷，敦劝蔡加入筹安会为发起人之一，可是蔡总顾左右而言他。筹安会成立的第二天，进步党人徐佛苏、袁思亮跑去杨那儿说：“这么重大的问题，为什么不让任公（梁启超的别号）参加？”杨于是请汤觉顿、蹇念益二人到天津游说梁，这时梁正写好了《异哉所谓国体问题》一文，汤、蹇两人一看这篇文章，简直是一枚炸弹，吓得脸都变了色，梁托他们带封信给杨，有“吾人政见不同，今后各行其是，不敢以私废公，但亦不必以公害私。”又有给袁的信是：“愿我大总统以一身开中国之新纪元，不愿我大总统以一身作过去旧奸雄之结局。愿我大总统之荣誉与中国以俱长，不愿中国之历数随我大总统而同斩。”

    就是这一天，梁的高足蔡锷由北京专程到天津来访梁，师生二人促膝密谈，决定要以行动反对帝制。蔡曾慨然说：眼看着不久便有盈千累万的人要颂王莽功德，上劝进表了，老袁要是安然登大宝，叫世界各国看着中国人是什么东西呢？我们力量虽然有限，但为四万万人争人格起见，非拼着命去干一下不可。”

    蔡在北京，一直被袁监视，他怎可随便离京赴津呢？原来他这趟赴天津是杨度促请他，杨请蔡以师生之谊去劝梁不要反对帝制，杨一直被蒙骗，认为蔡不反对帝制。蔡由津返京后，把梁谈话的经过编了一套，结论是梁反对帝制的意思很坚决，人各有志，不能相强。

    蔡为了避免袁党的注意，乃扮演“诈降”，因为梁公开反对帝制，蔡的处境自然很为难，蔡为了使袁对他不怀疑忌，因此在4年8月25日云南会馆将校联欢会发起军界请愿改行帝制时，第一个提笔签名，以示拥护帝制。还不止此，为了使袁党认为蔡已无所作为，蔡每天都和杨度等在八大胡同征歌逐舞，诗酒风流，他选中云吉班的小凤仙，两人打得火热。由于蔡每天都往云吉班，使得蔡的夫人很不开心，两人曾为此争吵得很厉害。

    这一切都是演戏，蔡在醇酒美人的幕后，正不动声色地布置军事讨袁步骤，他电召卸任不久的贵州巡按使戴戡到北京来，戴是贵州人，原名桂龄，字锡九，后改名戡，字循若，曾在日本习手工业，回国后在河南法政学校担任庶务，后到云南获交唐继尧。辛亥年唐任贵州都督，戴任实业司长，不久升任贵州巡按使，交卸后到北京任参政。10月间戴戡和王伯群同到北京，成为蔡和云南将领间秘密联系的居间人。蔡派王伯群携密函前往昆明。王伯群动身前曾和戴戡、陈启铭等穿着大礼服共摄一影，且题：“不成功即成仁”字句。

    蔡锷的反袁安排中，邀戴戡到天津和北京是重要的一幕，蔡、戴和梁启超共商讨袁计划，拟定于袁称帝时，云南首先宣布独立，贵州则俟一月后响应，广西则俟两月后响应，然后以云南之力下四川，以广西之力下广东，三四个月后会师武昌，底定中原，同时并派彭新民赴桂，毕厚赴粤，赵恒惕、陈复初赴湘。赵恒惕因二次革命被袁世凯命令湖南查办使汤芗铭拿解至北京陆军部监禁，民国3年12月，蔡在北京联合陈宦保释赵、陈两人。

    蔡锷这时自己扮演两个角色，其一是假意和老师梁启超各行其是；其二是大隐花丛，与小凤仙打得火热。然而暗中他却积极部署倒袁的军事，除了戴戡成为他和云贵两省的中间连络人而外，他同时和流亡东京的国民党人取得联系。

    袁虽迷惑于蔡锷的假戏真做，但却仍不放心。4年10月14日的清早，北京棉花胡同的蔡宅门口，突然人声嘈杂，蔡这时刚刚起床，门口一个操天津口音的刘排长，推门闯入，厉声说，“检查！”蔡家的看门人挡不住这些如狼似虎的兵士，大声嚷着说：“这里是蔡将军的公馆，你们检查谁呀？”刘排长气势甚盛，一掌把看门的推在地上，呼喝说：“管你什么菜将军饭将军，我们是奉上头命令。兄弟们，快搜！”于是大伙一拥而入，在每个房间倾箱倒箧，结果除了破书若干卷而外，连衣服都没有两套，至于可疑的文件甚至所谓的违禁品自然也没有了。这些凶猛的鹰犬一无所获，带着失望的神情，悻悻而去。

    蔡见到这些来人，一看便知是袁的特务机关——军警执法处派来的，知道不可理喻，待他们搜查无着而去后，立即打电话找执法处处长雷震春，接电话的人回答：“处长尚未起床。”蔡真气极了，留话对方，请雷起床后复一个电话，于是闷坐家中，等待雷的电话。傍晚时候，雷才有电话来，蔡把早晨军人无理搜宅的经过告诉了雷，雷连声说：“岂有此理，岂有此理，太胡闹了，一定是误会，请原谅！”

    雷震春就用误会二字搪塞过去。后来雷向蔡解释这场误会引起的原因是这样的：蔡的住宅原来是天津大盐商何仲璟的产业，由何的亲戚姓福的代为管理。何仲璟和袁世凯是亲家，袁的第四儿媳是何仲璟的侄女，慈禧死时袁避祸天津，即住何家。搜宅的刘排长原是何家的旧仆。宣统三年何仲璟在天津欠下外国商人一笔巨款，闹得几乎要破产，何的姨太太派刘某携带珠宝细软到北京寄存这所住宅的主人福家，事隔多年，何死了，何的姨太太也不知去向，刘某从军到排长，这笔财产的来龙去脉，只有刘排长知道得最清楚，于是带兵到西城棉花胡同的福家大事搜查，他不知福家早已搬家，现在住的是蔡将军，因此发生了这一幕闹剧。

    这种解释实在不能令人满意，何仲璟既然是袁的亲家，而且何的兄弟何颐臣仍然活着，刘排长怎敢在老虎口中找肉吃。

    雷震春所说的刘排长，后来如何结果，不得而知；10月17日因闯入蔡公馆而被绑赴西郊土地庙执行枪决的犯人，其罪状上的姓名则是吴宝鋆。

    这件事发生后，对蔡来说是好的，因为在蔡宅什么东西也搜不到，使袁对蔡便放松了监视。

    蔡从北京脱走是一幕极生动而戏剧化的故事，由于他自己对这一幕没有正式的记述，后人所传言人人殊，每一种说法都极动人，但都是不确的。现在把几种说法都抄在下面：

    其一：蔡有一天在私邸宴客，故意扬言要纳小凤仙为妾，蔡夫人亦在座，酒酣，夫人盛怒诟谇，揪蔡，两人欧斗及于户外，遂共议离婚。夫人索取衣饰和财物，搬往天津居住。蔡则独居北京，更形放荡，大家都误认蔡是绔绔子弟。又过了几天，蔡将军与友人至长安酒楼，飞笺召小凤仙，酒酣，蔡大呼腹痛，遂入厕所“尿遁”。客人以为蔡醉酒返家，至天明，监视蔡的人发现蔡未归家，又不在小凤仙处，才知蔡已搭夜车去天津了。

    其二：哈汉章为父母祝寿，蔡往祝贺，参加省战，战至通宵，天亮7时始结束，蔡大败。于是蔡由哈宅侧门出，直入新华宫。袁所派的监视人员在哈宅彻夜未眠，见蔡拖着阑珊的步子入宫，不虞有他，乃小寐传达处。蔡在办公室稍作勾留，暗窥监视人皆已入睡，遂自政事堂出西宛门，乔装人力车夫，径奔火车站，买了一张三等车票，溷迹三等车厢中，安然逃抵天津。

    其三：蔡从10月下旬起，就经常称病假不去办公，不久借着一个和小凤仙乘车出游的机会，溜到了东车站。梁启超早已派人曹福买了两张三等车票在车站等着，直到蔡上了车，曹福把一张车票偷偷地塞在蔡手中，两人在车上装作互不认识。

    关于蔡在北京诗酒风流，纵情酒色，自是事实。但据说蔡除了小凤仙而外，还垂青于另一雏伶，小妮子髫龄玉貌，楚楚可人，但不久即名花有主，当然是为一位有势力有钱财的人攫去，蔡赠之以诗：

    弱柳难听莺度曲，

    枯桐传说凤辞巢，

    剧怜豪竹哀照里，

    断送韶华四十年。

    比较接近事实的一幕是这样的：蔡有两位夫人，刘氏和潘氏，刘氏侠贞是武冈人，蔡才八岁刘就来蔡家作童养媳。民国元年蔡31岁任云南都督，10月间纳潘氏为侧室。蔡由云南内调北京，即偕潘氏同行，一年后才迎太夫人和刘氏到北京。

    潘氏夫人于3年6月27日（阴历五月初五日）在北京生下长男昆，因为是端午出世，所以号叫端生。棉花胡同蔡宅被搜前，蔡的太夫人因住北京不耐寒冷，蔡乃令张介寿护送南归王板桥。蔡宅被搜后乃令刘氏夫人携子南归侍母。11月间蔡亦借病为名入住天津的共和医院。洪宪帝制正在密锣紧鼓时，蔡还在天津日本共和医院诊病，11月底袁特派人到天津来探视蔡的病况，同时加紧派遣特务监视蔡。蔡为了化除袁的疑忌，于是在袁下令称帝的当天，返北京销假。蔡这次返京，扰乱袁的耳目，使袁对蔡的行动迷惑。12月1日蔡偕小凤仙漫游，然后溜到北京的东车站，悄悄地上了三等车，就这样无声无息地到了天津。蔡走后，监视蔡的人赶忙报告军政执法处处长雷震春，雷立刻报告了袁，袁乃派蒋方震到天津的共和医院来探视蔡，希望蔡早日回北京。蔡把医生的诊断书交给蒋带回，以证明病况。

    蔡这次到天津是决心由天津出走，不打算返北京了，所以抵津后即派何鹏翔陪蔡的如夫人潘氏离天津到香港，然后到梁启超寓告别，蔡慨然说：“此次维护国体，大任落在老师和我身上，成功呢，什么地位都不要，回头做我们的学问。失败呢，就成仁，无论如何不跑租界，不跑外国！”

    蔡在给他好友丁怀瑾（石生）的信中亦有云：“以菩萨心肠，行霹雳手段，吾人今日处兹乱世，认定一事于道德良心均无悖逆，则应放胆做去，无所顾怯，所谓既要仁慈，又要痛快也。”

    蔡于12月2日晚易和服变姓名，搭乘日本商轮山东丸赴日。动身前留书给袁请假，说是赴日就医，抵横滨后还致书袁报告东渡就医情形，同时预先写好了几张明信片交给张孝准，叫张旅行日本各地，每到一处就寄一张明信片，以示蔡在日本各地漫游。正当这些明信片一部分到袁的手上，还有一部分尚在途中，蔡已经过香港、安南循滇越铁路到云南了。

    蔡事前未经袁批准而擅自到日本就医，当然使袁大为震怒，可是袁这时正兴高彩烈地要当大皇帝，所以顾不了蔡，同时老袁的奸雄面目自然流露；他一面派龚心湛代理蔡的经界局督办，派张元济代理参政院参政，同时在蔡的呈文上批“准假”，并盼望他早日痊愈，早日返京复任。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
七十七、蔡锷和小凤仙


七十八、唐继尧待机而动

七十八、唐继尧待机而动

    袁世凯在致力统一中国时，云南始终是袁系势力范围的一个缺口，袁曾用权术和心机征调云南都督蔡锷到北京，他认为蔡有才气、有胆识，在南方得人心，召蔡入京等于调虎离山。蔡锷离滇前，袁要蔡推荐云南都督的继任人选，为了笼络蔡，也为了安云南民心，他接受蔡的推荐，把贵州都督唐继尧调为云南都督。

    唐继尧字蓂赓，是云南昭通县大，光绪九年（1883年）出生于一个书香家庭，父亲是一名举人，他本人也中过秀才，旧学很有基础，为人器宇恢弘，倜傥有大志。光绪廿八年（1902年）东渡日本，入士官学校第六期，和赵恒惕、阎锡山等同期。毕业后返国，遍游东北，凭吊日俄战场，又至北京，在保定观秋操，宣统元年（1909年）返云南，在讲武堂担任教官及从事革命活动。

    辛亥年（1911年），唐任陆军第十九镇卅七协七十四标第一营管带（就是今天营长地位），当时卅七协协统是蔡锷，七十四标标统是罗佩金，唐是第一营管带，刘存厚是第二营管带，雷飚是第三营管带。云南光复后，蔡锷就任云南都督，出兵北伐，派雷飚、彭新民护送前云贵总督李经羲离滇。派谢汝翼、李鸿祥率师出四川，迫四川总督赵尔丰独立。派罗佩金、庾恩旸率一军赴滇南。派李根源率一军赴滇西。这时候贵州也起义，贵州士绅任可澄、刘显世、戴戡等吁请蔡锷派唐继尧率军援黔。讨平黔乱，即被推为贵州都督。民国2年秋，继蔡锷出任云南都督。

    唐继尧就任云南都督后，得天时、地利、人和之便，即整军经武，当时国民党二次革命失败，各省的国民党人除了赴国外的，都纷纷入滇，唐继尧一一予以收容，妥为安置。当时滇省只有两师陆军，第一师长李鸿祥，第二师长谢汝翼，因有拒唐回滇的行动，所以唐回滇不久即以汪度接长第一师，顾品珍接长第二师，不久又以张子贞为第一师长，刘祖武为第二师长，加紧训练，同时暗中扩充军队，添编警卫两团，以唐继虞、赵世铭分任团长。

    有了军队，就要补充械弹，唐返滇不久，曾密向德国定购二百余万军械，不幸因欧战发生，只有一部分启运来华，又被袁世凯侦知截扣。4年春夏间，袁克定筹办模范团，唐即以在滇办模范团为名，向北京参谋次长唐在礼骗取若干械弹。4年9月初以准备秋操为名，派军需课长缪嘉寿、兵工厂长赵伸赴日本购买军火，赶速于12月中旬运到云南。又派吕志伊赴南洋各埠慰问华侨：筹募饷款。袁称帝密锣紧鼓，唐继尧认为必须明了各方真相，乃派刘云峰等赴浙江；吴擎天等赴两广；李植生等赴四川；杨秀灵等赴湖南；李雁宾等回贵州。

    9月11日云南都督唐继尧在昆明召集了军界的中坚分子于混成团本部，当时大家都认为袁称帝阴谋已显，乃决定三事以应变：（一）积极提倡部下爱国精神；（二）整理武装作战；（三）严守秘密。10月7日帝制活动愈益见诸行动，19省赞成帝制的伪电陆续到了云南，唐继尧再度召集军界人士会议，当时又拟定了四个原则和步骤：（一）起义讨袁的时间最好在中部各省有一省可望响应时；（二）黔、桂、川三省中有一省可望响应时；（三）海外华侨或国民党接济饷糈时；（西）如上三项均未实现，则云南为争国民人格计，亦愿孤注一掷，宣告独立。

    自从云南有不稳的消息后，袁党对云南甚为注意，唐继尧为了减少不必要的阻力，所以伪装顺从，表示消极；暗中置备饷械，命邓泰中和杨蓁两支队向四川边境移动。

    这时，李烈钧到了香港，李和蔡锷、唐继尧素有往还，唐听到李已到了香港，乃派其弟唐继禹到香港款洽；又闻蔡锷已离天津东渡，乃派邓泰中到香港迎候。在东京的国民党人士也派方声涛到云南，住在黄毓成家中。孙中山的代表丁怀瑾也潜抵昆明。

    在北京，袁的特务机关很注意云南情况，曾有密电到昆明，敦嘱唐继尧拿办“党首”吕志伊、丁怀瑾、李根源等。12月中旬李烈钧入滇，18日北京袁世凯的统率办事处有电致唐继尧，原电云：

    “急。滇唐将军，华密。奉大元帅训令：据探报，有乱党要人入滇，煽动情形颇显等语。唐将军公忠体国，智勇兼优，必可镇慑消灭，倘有乱党赴滇，或猝生扰乱，准唐继尧以全权便宜处置，无论何人，但有谋乱行为，立置于法，事后报明，无庸先行请示。所有侦剿人员，均准破格请奖，要在保全地方治安，勿使生灵涂炭，予有厚望焉。等语转达。处。巧。印。”

    19日统率办事处再电唐，原电云：

    “……蔡锷、戴戡偕同乱党入滇谋乱，应请严密查防……”

    北京正在密切注意蔡锷的行踪时，蔡锷已经经香港前赴安南，正在往昆明的途中；而李烈钧和熊克武等则已安抵昆明。蔡锷循滇越铁路往昆明行进时，经过阿迷州（即今云南省蒙自县），原来滇越铁路因崇山峻岭，所以夜间不开车，要停车投宿客店，阿迷州的知事张一鲲是袁派在云南的间谍，他接到袁的密令，想下手暗杀蔡，可是沿铁路的警察早已奉到唐继尧的命令保护蔡，所以张对蔡下毒手未果。

    蔡锷12月19日安抵昆明。

    云南的反袁情绪虽然已经像一座即将爆发的火山，可是并不是完全没有阻力的；唐继尧虽然是云南人，可是他在云南军界的影响力还是逊蔡锷一筹，所以当蔡锷抵达昆明的消息传出后，使得云南倒袁的人心更加激昂。

    蔡、唐会晤后，唐表示一点顾虑，就是以云南一隅军力来抗袁的北洋军，无异是以卵击石，所以唐要求蔡分析反袁的整个形势，因为蔡自北京、天津经日本而来，外间大势已了如指掌。蔡告诉唐说：老袁这次称帝，已把北洋军系的干部都排斥为局外人，所以表面上袁的称帝好像是“天与人归，声势浩大”，实际上则是“众叛亲离，濒临失败边缘”了。蔡的这一分析一点没有错，就在他俩密谈时，唐的秘书送来了梁启超的一封密电，这封电报是由南京宣武上将军冯国璋的军署拍出来的，是给唐将军转给蔡将军。电报内容是讲袁决定派周自齐为赴日赠勋特使，准备以卖国条件交换日本承认帝制（按：后来周赴日被拒），这一通电报恰好证实了蔡对唐提供的情况，即是北洋军系主要干部是反袁称帝的，不然的话，为什么冯国璋会替梁启超拍这通电报。

    其实这通电报的发出，冯国璋并不知道；原来冯在南京开府后，就很少看公事，帝制运动后，冯更是一切不闻不问，公私函电都交给秘书长胡嗣瑗处理。胡是贵州人，逊清翰林，反对袁称帝，而主张清帝复辟，他参加冯的幕府是想利用袁系下面的力量反袁称帝。梁的电报交给胡，胡就发出，冯根本不知道，可是就因为这一着，使得云南军界人心一振，愈发坚定了讨袁的信心。

    12月21日唐继尧在他的私邸召集云南全省军政重要人士开会，欢迎蔡锷、李烈钧等。参加的有：任可澄、罗佩金、张子贞、熊克武、方声涛、顺品珍、黄毓成、刘祖武、殷承献、戴戡、戢翼翘、但懋辛、丁怀瑾、王伯群等。唐继尧首先敦请蔡锷发表演说，蔡起立发表了一篇动人的演说，主张即日兴师讨袁，维护国体，他说：“我们以一隅抗全局，明知不能取胜，但我们所争的是四万万同胞的人格，我们与其屈膝而生，毋宁断头而死！”

    唐接着报告袁世凯四面楚歌的处境，并提到梁启超的电报，认为袁为了称帝不惜卖国，而今吾人为了救国，非讨袁不可。接着李烈钧等纷纷发言，慷慨激昂。

    22日夜10时昆明将军行署（五华山光复楼）灯火辉煌，唐继尧召集全省文武歃血为盟，拥护共和，兴师起义，誓讨国贼，到者为：

    蔡锷、李烈钧、任可澄、罗佩金、张子贞、黄毓成、顾品珍、殷承献、戴戡、陈廷策、刘法坤、成桄、孙永安、赵又新、杨杰戢、翼翘、叶成林、欧阳沂、何海清、马为麟、吴和宣、盛荣超、邓埙、唐继虞、李沛、李友勋、徐进、马骢、秦光弟、李修家、李朝阳、董鹤勋、赵世铭、李琪、胡道文、王伯群、李雁宾、庾恩旸等38人共同宣誓，其誓词曰：

    拥护共和　吾辈之责

    兴师起义　誓灭国贼

    成败利钝　与同休戚

    万苦千辛　舍命不渝

    凡我同人　坚持定力

    有渝此盟神明必殛

    誓毕，并各书本名，歃血为盟，三呼万岁。

    同时发出了著名的漾电（12月23日），限袁世凯24小时内答复，漾电共两通，一通是由开武将军督理云南军务唐继尧和云南巡按使任可澄署名；一通是由蔡锷和戴戡署名，兹将两将军电抄录如下：

    唐、任电云：

    “北京大总统钧鉴：华密。自国体问题发生，群情惶骇，重以列强干涉，民气益复骚然，佥谓谁实召戒，致此奇辱，外侮之袭，实责有所归。乃闻顷犹筹备大典，日不暇给，内拂舆情，外贻口实，祸机所酝，良可寒心。窃维我大总统两次即位宣誓，皆有恪遵《约法》，拥护共和，皇天后土，实闻斯言。亿兆铭心，万邦倾耳。《记》曰：与国人交止于信。又曰：民无信不立。食言背誓，何以御民。纲纪不张，本实先拨。以此图治，非所敢闻。计自停止国会，改建《约法》以来，大权集于一人，凡百设施，无不如意。以改良政治，巩固国基，草偃风从，何惧不给，有何不得已而必冒犯叛逆之罪，以图变更国体。比者代表议决，吏民劝进，拥戴之诚，虽如一致，然利诱威迫，非出本心，作伪心劳，昭然共见。故全国人民痛心切齿，皆谓变更国体之原动力实发自京师。其首祸之人，皆大总统之股肱心膂。盖杨度之筹安会煽动于前，而段芝贵等所发各省之通电促成于继。大总统知而不罪，民惑实滋。查三年十一月二十四日申令有云：民主共和，载在《约法》，邪说惑众，厥有常刑，嗣后如有造作谰言，紊乱国宪，即照内乱罪从严惩办等语。杨度等之公然集会，朱启钤等之秘密电商，皆为内乱重要罪犯，证据凿然。应请大总统查照前项申令，立将杨度、孙毓筠、严复、刘师培、李燮和、胡瑛、段芝贵、朱启钤、周自齐、梁士诒、张镇芳、袁乃宽等即日明正典刑，队谢天下，涣发明誓，拥护共和。则大总统守法之诚，庶可为中外所信，而民怨可稍塞，国本可稍定。尧等夙承爱待，忝列司存，既怀同舟共济之诚，复念爱人以德之义，用敢披沥肝胆，敬效忠告，伏望我大总统改过不吝，转危为安。民国前途，实为幸甚！再者，此间军民，痛愤久积，非得有中央永除帝制之实据，万难镇劝，以上所请，乞于二十四日上午十点钟以前赐答。临电涕泣，不知所云。谨率三军，翘企待命。开武将军督理云南军务唐继尧、云南巡按使任可澄叩。漾。印。”

    蔡、戴电云：

    “北京大总统钧鉴：华密。自筹安会发生，演成国变，纪钢废坠，根本动摇，驯至五国警告迭来，辱国已甚，人心惶骇，祸乱潜滋。锷到东以后，曾切词披布腹心，未蒙采纳。弥月以来，周历南北，痛心召侮，无地不然。顷问抵滇，舆情尤为愤激，适见唐将军、任巡按使漾日电陈，吁请取消帝制，惩办元凶，足征人心大同，全国一致。锷等辱承恩礼，感切私衷，用敢再效款款之愚，为最后之忠告。伏乞大总统于滇将军、巡按使所陈各节，迅予照准，立将段芝贵诸人明正典刑，并发命令永除帝制。如天之福，我国家其永赖之。否则土崩之祸即在目前。噬脐之悔，云何能及。痛哭陈词，屏息待命。锷、戡同叩。”

    袁世凯在接到云南方面哀的美敦电后，故意装聋作傻，他这时并没有把云南当作一个足以威胁他的力量，本来云南僻处边隅，一省之力，较之国民党二次革命时四省反袁的联合力量小得多了，当年四省反袁，袁出动北洋军一举讨平，如今跳梁小丑，一定可以不费吹灰之力就可以平定。不过他这时并不想用兵，所以他请英国公使朱尔典致电云南英国领事葛夫，要葛夫透过私人关系，劝告唐、蔡收回这个抗议。葛夫找到了他的好友丁怀瑾，想请丁劝告唐、蔡。怎知丁氏却义正辞严地答复葛夫说：“这是全中国人民的愿望，我个人也热烈赞成的，阁下错了，没有一个中国人会接受阁下的劝告。”葛夫碰了一个大钉子，满面涨得通红，嗫嚅地说：“好的，好的，我收回我的提议，愿上帝保佑阁下。”

    袁世凯除了透过英国外交及暗中进行说服，同时命政事堂给云南一个复电，首先列举唐继尧以前劝进的各电，然后说：“事隔三日，背驰万里，本堂不信贵处有此极端反复之电，想系他人捏造，未便转呈。”

    袁一生玩弄人，这次却被蔡锷和唐继尧愚弄了一次，蔡在北京劝进，借小凤仙诗酒风流，而逃出虎口；唐在云南通电劝进，暗中却积极布置反帝反袁。

    在云南护国起义前，蔡、唐都不愿首先撕破了脸，又怕各省以为云南一省有野心，所以当北京统率处以及各省给蔡、唐来电，劝勿激进时，他们均分别复电，心平气和地分析袁氏帝制之不当，和反袁帝制的不得已，下面就是这些复电——

    蔡锷复北京统率处电：

    “北京统率办事处公鉴：处密。漾、敬电并悉。国体问题在京能否拒绝署名，不言可喻。若问良心，则誓死不承。以东海、范孙、仲仁、诸公之忠告，尚不见纳，我辈宁有建言之余地？若云反复，以总统之信誓旦旦，尚可寒盟，何论要言。出都以来，薄游日本，取道沪、港入滇，耳目所接，群有易丧偕亡之感。人心如此，为在京时所不及料。比者，京外正人君子明辞暗逃，避之若浼。而有力者大都各严戒备，伺隙而动，事实已然。并非造谣。乱机四伏，其何能国。至外人处心积虑，确以警告为干涉之张本，勿论如何措词，只可以愚黔首，不足以欺外人。主峰纵极万能，将来之帝制，求得如石敬塘、张邦昌而止。外审邦交，内察舆情，种种危险，皆自称帝之一念召之。眷言前途，哭不成声。主峰待锷，礼遇良厚，感念私情，雅不愿其凶国害家之举。若乘此时放下屠刀，则国人轸念前功，岂复忍为已甚。胡尔泰暮年生涯，犹享国人之颐养。主峰以垂暮之年，可已则已。又何必为儿孙冒天下之大不韪。君子爱人以德，拳拳数言，所以报也。若乃疑非实情，执意不回，则不同为谋。实所不敢。锷为公义所驱，不复能兼顾私情矣。豪杰并起，勉从其后，卫此民国，死生以之。临电涕零，惟赐鉴察，转呈示复。蔡锷叩。沁。印。”

    唐继尧复安庆等省电：

    “分送安庆、浙江、河南、山西、福州、吉林、上海、齐齐哈尔、张家口（中略）鉴：华密。赐电敬悉。惧左右不察，谓尧等前电系出胁迫，或别有原因，敢掬血诚再尘清听。君主民主本无绝对美恶可言，尧等亦非有憾于袁氏也。惟职此之故，致国家主权丧失殆尽，则尧等尚有天良，万难承认。此次筹安会发生之离奇，事务局选举法之乖谬，段、梁等种种密电之舞弊，诸公同处局中，更何讳饰。则主张帝制之是否民意？自不待言。如谓前此何以不言，则如黎、段、徐诸公皆海内人望，袁氏故人，言之无效，且得罪矣。尧等言之，徒取戾耳。如谓前已赞成，何复反对，则袁氏不惮弁髦《约法》，背弃誓言，尧等此举更何足异。且前此亦欲以全体赞成，俾袁氏少全颜面，仍徐冀其警觉，还自取消，庶对内对外威信不致全坠。此区区之意，而不意袁氏之悍然不顾，终出此下策也。至谓外交困难，近将解决，万非事实。关五国干涉，宁苟而已。某国处心积虑，尤为昭揭。但不惜牺牲一切权利，悉听要求，则何不可解决者。特不知国体解决后，我国民尚有死所否耳。要之，袁氏一意倒行，国亡已决，尧等今日亦是死中求活，微幸万一。且借以风示外人，使知吾国人心未死，冀少戢其野心。至成败利钝，非所敢知，是在我全体国民之自决而已。我公洞明大局，于国家存亡之故，计之已熟。袁氏难共忧患，亦所深知。贤如芝泉，甘为鹰犬如赵智庵、王治馨结果如斯，可为殷鉴。我公宁忍自绝生机，张其凶焰，惟乞始终为国不尽百一。翘盼明示。继尧叩。佥。”

    唐继尧复徐州张勋电：

    “（前略）宥电敬悉，危言高谊，感佩同深。此次袁氏罔民误国，对内对外，威信全坠。听其所为，则种奴国亡，必无幸理。故各省主张反对，大致略同，都非得已。滇黔穷僻，尧等材复弩下，以抗袁氏，明知卵石不敌，区区之意，特为诸公负驽前驱。亦恃人心不死，当能鼓桴相应耳。夫在我辈推翻专制，改建共和，本为安定国家，可告无罪于清室。若乃食言背誓，帝制自为，微论外侮内阋，无以为国。即我辈对于清室，已忉忖无可自解。我公眷怀故君，久而弥誓，纯忠大节，海内昭然。今袁氏置国家于至危，复陷我辈于不义。下走所由偾兴，度亦从者所深恶也。且袁氏何常之有，黎、段诸公宣力效忠，可谓甚至，而拘囚窘辱，尚未知命在何时，鸟尽弓箭，古今同慨！时至今日，公犹不知所自外乎？尊处控制江淮，锁钥南北，更得我公登高一呼，必能使海内景从，中外倾听，举足轻重，立判存亡。凡此哓哓，要非过计。惟乞亮察，不禁屏营。继尧叩。印。”

    唐继尧复武昌王占元等电：

    “火急（中略）有电敬悉，矢志救国，人同此心。惟中华民国之人，应救中华民国，圣人复生，不易斯言。袁氏谋覆民国，在《约法》为叛逆。若云民意，则国民投票，挟诈弄术，纯由造作，是否民意，个中人何必自欺。前勉徇乱命，举行投票，乃通电劝进，并非有意从逆，徒以袁氏多诈，故姑与委蛇，以稔其恶，而速其亡耳！幸勿误会，谓系中变。此心此理各省皆同。帝制问题发生以来，人心皇皇，怨讟蜂起，工商辍业，市肆夕惊。京外正人君子，引避逃亡，朝署为空。此种情彩，有目共睹，人心瓦解，此岂谣言。而况五国警告，至再至三，干涉之机括已露，搪塞之空言何补。不自敛抑，恐石敬塘，张邦昌之故事，行再见于今日。内审舆情，外察邦交，乱象败征，不寒而栗。继尧等中夜彷徨，以为逆谋不戢，必不免于危亡。是用联合各省，仗义执言，问罪独夫，改造政府。各省军民长官，皆国家之栋梁，非袁门之鹰犬，现已往返筹商，各发戒备，云从景合，指顾可期。而公热忱爱国，洞察时局，较顺逆之迹，计胜败之情，幸即早决大疑，同申义愤，据左右轻重之形势，树南北继起之风声。使袁氏慑威早遁，大局易于收拾，则再造民国，谁与比烈。若或坐昧全局，眷念私情，不顾众叛亲离，甘为权驱术使，微论众矢所集，已有曲直老壮之分，即能久于相持，亦徒重生灵涂炭之祸，贻强邻渔人之利而已。况袁氏不仁，以赵智庵、段芝泉、冯华甫之服勤效忠，今竟何如者？好以赤心奉袁，恐两公他日不免东门黄犬之叹会。为国为己，两公幸熟权之！唐继尧叩。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
七十八、唐继尧待机而动


七十九、云南护国起义

七十九、云南护国起义

    12月25日唐继尧、蔡锷等乃通电全国，反对帝制，宣布云南独立。唐、蔡、李并在各界大会上发表演说，宣布独立的意义，会后高呼口号，有“誓与民国同生死，誓与四万万同胞共生死，拥护共和，反对帝制，中华民国万岁。”

    唐继尧、蔡锷、李烈钧12月25日通电全文如下：

    “各省将军、巡按使、护军使、都统、镇守使、师长、旅长、团长、各道尹、各知事、各学会、各商会、各学校、各报馆公鉴：天祸中国，元首谋逆，蔑弃《约法》，背食誓言，拂逆舆情，自为帝制，率召外侮，警告迭来，干涉之形既成，保护之局将定。尧等忝列司存，与国休戚，不忍艰难缔造之邦，从此瀹胥。更惧绳继神明之胄，夷为皂圉。连日致电袁逆，劝戢野心，更要求惩治罪魁，以谢天下。所有原电近经通告，想承鉴察。何图彼昏，曾不悔过，狡拒忠告，益煽逆谋。大总统者民国之总统也，凡百官守，皆民国之官守也。既为背逆民国之罪人，当然丧失元首之资格。尧等身受国恩，义不从贼。今已严拒伪命，奠定滇黔诸地方，为国婴守。并檄四方，声罪致讨，露布之文，别电尘鉴。更有数言涕泣以陈麾下者：阋墙之祸，在家庭为大变，革命之举，在国家为不祥。尧等夙爱平和，岂有乐于兹役。徒以袁逆，内罔吾民，多欺列国，有兹干涉，既濒危亡。非自今永除帝制，确保共和，则内安外攘，两穷于术。尧等今与军民守此信仰，舍命不渝，所望凡食民国之禄，事民国之事者，咸激发天良，申兹大义。若犹观望，或持异同，则事势所趋，亦略可豫测。尧等志同填海，力等戴山，力征经营，固非始愿，所在以一敌八，抑亦智者不为。麾下若忍于旁观，尧等亦何能相强。然量麾下之力，亦未必能摧此土之坚，即原麾下之心又岂必欲夺匹夫之志，苟长此相持，迁延岁月，则鹬蚌之利，真归于渔人。而萁豆之煎，空悲于车乐。言念及此，痛哭何云。而尧等则与民国共死生，麾下则犹为独夫作鹰犬，坐此执持，至于亡国，科其罪责，必有所归矣。今若同申义愤，相应鼓桴，所拥护者为固有之民国，匕鬯不惊；所驱除者为叛国之一夫，天人同庆。造福作孽，在一念之微；保国覆宗，待举足之轻重。敢布腹心，惟麾下实利图之。唐继尧、蔡锷、李烈钧、任可澄、刘显世、戴戡及军政全体同叩。有。印。”

    27日中午，唐继尧亲至云南省议会宣布独立。于是云南起义，拥护共和的伟大圣战正式揭幕。

    云南宣布独立后，即成立军政府，当时讨论组织都督府时，大家决定仿照辛亥革命时的武昌军政府形式，推举一位都督，又推举一位总司令，那时候黎元洪是都督，黄兴是总司令。而云南护国军政府蔡、唐二公则互相推让，最后由于蔡锷的坚持，终于推举唐继尧为都督。

    云南都督府成立后，唐继尧聘请前巡按使任可澄，前山东提学使陈荣昌为参赞。前国会议员赵藩、袁嘉穀及张耀曾等为参议。派由云龙为秘书厅长。派张子贞为参谋厅长。派庾恩肠为军政厅长。派陈廷策为民政厅长。派丁光冠为司法厅长。派陈钧为财政厅长兼盐运使。同时提出四项主张：

    （一）与全国国民戮力拥护共和国体，使帝制永不发生于中国；

    （二）划定中央地方权限，俾各省民力能有自由之发展；

    （三）建设名实相符的立宪政体，以适应世界潮流；

    （四）以诚意巩固邦交，增进国际团体之致格。

    同时申誓四点：

    （一）同人职责惟在讨袁，天助吾民，幸克有济，举凡建设之事当让贤能以明初志，个人权利思想悉予刬除；

    （二）地无分南北，省无论甲乙，同此领土，同是国民，惟当量材程功，通力合作，决不参以地域观念，自启分裂；

    （三）倒袁救国心理大同，但能助我张目，便当引为同志，所有从前党派意见，当然融消，绝无偏倚；

    （四）五大民族同此共和，袁氏得罪民国，以成五族公敌，万众一心更无何等种族界限。

    自12月25日云南独立的消息到了北京后，袁的忿怒到了极点，他亦了解云南地理环境特殊，自己称帝后众叛亲离，这次用兵一定不似二次革命时那么容易对付。但他又必需用强硬手段对付，因此于12月29日下令褫免唐继尧、任可澄、蔡锷的官爵，原令如下：

    “（前略）蔡锷等讨论国体发生之时，曾纠合在京高级军官，首先署名，主张君主立宪，嗣经请假出洋就医，何以潜赴云南，诪张为幻，反复之尤，当不至此。但唐继尧、何可澄既有地方之责，无论此项通电，是否受人胁迫，抑或奸人捏造，究属不能始终维持，咎有应得，开武将军唐继尧、巡按使任可澄，均着即行褫职，并夺去本官及爵位勋章，听候查办！蔡锷行迹诡秘，不知远嫌，应着褫职夺官，并夺去勋位勋章，由该省地方官勒令来京，一并听候查办！此令。”

    并派第一师师长张子贞代理将军，第二师师长刘祖武代表巡按使，令他们就近押解蔡、唐等人来京治罪。

    5年1月5日袁又有申令各省长官晓谕人民云：

    “……予昔养疴洹上，无心问世，不幸全国崩解，环球震动，遂毅然以救国救民为己任，支持四载，困苦备尝，真不知尊位之有何乐。无如国民仰望甚切，责备甚严，同为国民，敢自暇逸？责任所在，尽力以为，不惜一身，只知爱国，皇天后土，实鉴此心。

    明知暴乱之众，狂妄之徒，断不可以谋国；然果使中有杰出之才，可以治国保民，为人民所信仰，极愿听其为之，予得释此艰巨之仔肩，讵非幸事；然能安大局，环顾何人，为智愚所共见。人民无罪，未可举全国之重，任人试验，实逼处此，无从诿卸。

    国民深悉暴民狂徒之心理，终必惨烈相争，傥有墨、葡之变，必为越、韩之续，故谋改国体，冀可长治久安，文电交驰，情词迫切，无非出于爱国之真诚。乃有蔡锷之流，权利熏心，造谣煽乱，非不知人民之状况，时局之艰危，但思侥幸一逞，傥其大欲，即涂炭生灵，倾覆祖国，亦所不顾。抑知国之不存，权利何有？此等举动，早为国民所预料，幸而发觉尚早，不难随时消灭。各省官民，佥谓国体既经全国人民代表开会决定，一致赞成君宪，并同戴一尊，根本大计，岂可朝令夕改，断无再事讨论之余地，吁请早登大位，速戡反侧，同深义愤，万口一词。

    予以蒋德，既受国民之推戴，将吏之尊视，何敢再事游移，贻祸全国。苟为逆首，惟有执法从事，以谢国民。着各省文武长官剀切出示晓谕人民，分别顺逆，各爱身家，勿受煽惑，自贻伊戚。各省长官，皆能力保治安，军人尤深明大义，均任守卫地方之责，务望各以爱国勤勉，恪尽厥职，用副予视民如伤，谆谆诰诫之至意。此令。”

    袁对蔡恨入骨髓，政事堂通令各部署，凡与蔡有关的人一律予以撤职，在各省中和蔡有关的人，也都撤职，在各省机关的云南籍职员以及是蔡的旧属都受到迫害。袁又命湖南巡按使沈金鉴查抄蔡锷湖南原籍的财产。可是，蔡虽然名满天下，却穷无恒产，蔡的太夫人和妻子都已闻风躲了起来，只有一个兄弟是办木厂的，早已和蔡分了家。蔡本人只在杨度所办的华昌公司有点股份，于是就把这股份没收。

    袁一方面如此大张旗鼓，一方面又想用软化的手段走迂回的路线来缓和蔡，他找到蔡的老上司李经羲，因为蔡是李一手提拔和最早赏识的人，袁特别赏赐李貂裘一袭，打算在局势许可时派李赴云南宣慰，这简直是水中捞月的打算。李经羲接受袁的貂裘后，曾有谢恩折：“上赐貂皮外套，光采非常，裁量恰合，举家惊宠，望阙感惶！”等语。

    同时，袁又把已经冷落许久的熊希龄找到北京来，熊于5年1月16日抵京谒袁，袁留他共进午餐。熊是蔡的好朋友，熊任国务总理时，曾保蔡为湖南都督。袁想请熊南下，去云南说服蔡“悔罪自投”，当可“不究既往”。

    此外，还想派云南人朱家宝、丁槐等为云南宣慰使，要他们去“诱惑云南军官解甲来归，一律免予治罪。”

    熊到北京，表现得很麻木，当他抵京时有记者迎于车站外，问他对于国体问题的意见，他摸着脑袋说：“我来京之前，未有所闻，在路上看见筹安会的宣言，才知道有这回事，我对政情已隔离了许久，一切都不大清楚，因此对国体问题我毫无意见。”记者又问他对于新宪法的态度如何？他说：“我不是律师，又没有学习法律，对此亦无意见。”这些话否认得离了谱，因为熊忘了在逊清末年间随同五大臣出洋考察过宪政。那时他还是一位宪政专家呢。

    熊是湖南凤凰人，他组阁时，人称为凤凰内阁，所以他这次入京，被称为“有凤来仪”，是洪宪朝的祥瑞。然而凤凰有他打算，5年2月8日，他假口南下疏通，而一去不返。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
七十九、云南护国起义


八十、讨袁军事部署

八十、讨袁军事部署

    云南以边僻一隅来对抗袁世凯，在形势上来说，强弱之势任人皆知是很悬殊的，癸丑（民国2年）第二次革命，国民党几乎奄有半壁山河，和袁一开火，就迅告失败，所以袁在称帝前后，确是没有把云南看在眼中。

    然而，云南有它有利的条件，在地理因素上，云南居高屋建瓴之势，易守而难攻，云南的军队骁勇善战，并且极能吃苦耐劳，这是云南用兵的有利之点。

    唐继尧在蔡锷抵达云南后召集军事会议时，曾分析整个战略形势，他说：

    “云南东北与川黔桂毗连，出师形势关系甚钜。兹就三省地势言之，贵阳为滇南门户，辰沅为湖南西门，以云南为根本，奋师东征，以一支上辰沅经新化取长沙；以一支由辰沅下沅水取常德，长沙取，北向岳州逾洞庭之险以有武昌；常德取，北扼虎渡规荆州以指襄阳。有武昌则长江之消息通，有襄阳则中原之消息通，不出旬月，东南大势俱属云南矣。此上策也！要之云南之险，不在云南而在西蜀，以云南为根本，大举东上，以一支出叙、沪进渝、夔下宜昌、武汉，以一支出宁远过成都上泯洮赶秦、陇，如是则以西南而忽据西北，天下视听必且一新，以为亚夫之兵从天降也。此亦上策也！若夫南宁者，广西心膂，梧州者，西江上游，由云南展膂而东，驻师梧州，以一支东下广州，封城绵远，田壤沃饶，大海南环，五岭北阻，北出则可以震动江左，东出则可以进据闽浙，以一支由梧州向桂休逾衡、永、浮湘直下，长岳既得，武汉震惊，此中策也，故据以上所论，我可发展之时机可分为三：

    （一）我军势力完全达到黔、桂、蜀三省。

    （二）我军由黔、桂、蜀以达武汉，闽、浙、秦、陇。

    （三）向闽、浙之兵以取守势，进秦陇之兵相机威迫袁军右侧，然后以武汉主力大举北向。

    今拟两策并用，三路出师。”

    在军事会议中，有三个重要的课题引起争论，第一：起义讨袁后应该成立一个什么型式的机构？当时有的主张成立元帅府，有的主张设立军政府，可是蔡锷也好，唐继尧也好，都主张不要包办讨袁，应该示天下以公，于是决定把袁世凯所派的地方官制“将军”和“巡按使”合并，恢复都督府，召集省议会。第二：起义讨袁后，义军应如何称呼？当时有的主张称讨贼军，有的主张称定乱军，最后决定用李梓畅所建议的护国军。护国的含义是维护中华民国国体。第三：护国军政府的都督应由谁担任？唐继尧推蔡锷，蔡锷推唐继尧。在唐来说，蔡是他的学长（蔡是日本士官三期，唐是日本士官六期），又比他长一岁，蔡且一直是唐的长官，唐回任滇督也出于蔡的推荐，蔡在国内外都有大名足资号召，所以诚心诚意地推荐蔡出任都督；可是蔡推唐也有理由，护国兴师举义全赖云南，唐是云南人，蔡自己是湖南人，主客之势已成，自己不能喧宾夺主，何况唐督滇已有三年，在云南已有基础，所以也是诚记诚意地推让唐为都督。两位贤者的谦让，成为民国初年政治史上的佳话。最后，蔡以严肃的口吻说：“我们这次举义，最要紧的是要赢得全国各方的同情，以求得多助。蓂赓（唐继尧号）身为地方大吏，如果率军出征，很容易引起邻省认为是假名侵略之嫌，过去滇军扰川已有猜疑，今若不避嫌，更容易被袁世凯挑拨，中其反间，所以统军出征应由我和协和（李烈钧号）。至于坐镇后方，领导军政府重责蓂赓万万不可谦让。”蔡锷的这番话非常感动人，他自己也泪随言下。于是与会人士一致鼓掌赞成。

    这一次会议，在一张长条桌前，唐和蔡是并坐主席位子，唐为了尊礼蔡，他的位子一直侧一半，以示不与蔡并肩。会议中决定唐继尧为云南护国军政府都督，护国军成立三个军，蔡锷为第一军总司令出四川；李烈钧为第二军总司令出广西；

    唐继尧兼第三军总司令出武汉。

    唐继尧郑重地向与会人士表示三点意见：（一）关于军制军令，凡涉总揽之事，只以云南军督府名义行之。（二）蔡、李两将军均聘任，来往文书用咨函。（三）对外文告，由唐、蔡、李三人共同署名。因此，后来护国军发出的通电檄文都是唐继尧、蔡锷、李烈钧等共同列名。三位元戎往来的文电均系平等语气，军总司令虽隶属于军政府，可是组织大纲上并无统属之规定。

    云南护国都督府和护国将佐名单如下：

    职别　　　　　　　　姓名　　　别号　　籍贯　　　　党籍　　　　备注

    军都督　　　　　　　唐继尧　　蓂赓　　云南会泽　　同盟会

    左参赞转任统兵官　　戴戡　　　循若　　贵州　　　　进步党

    右参赞　　　　　　　任可澄　　志清　　贵州　　　　进步党

    政务厅厅长　　　　　陈廷策　　稚苏　　贵州　　　　进步党

    财政厅厅长　　　　　籍忠寅　　亮侪　　山东　　　　进步党

    参谋厅厅长　　　　　张子贞　　青圃　　云南　　　　国民党

    军务厅厅长　　　　　庚恩旸　　泽圃　　云南墨江　　国民党

    秘书厅厅长　　　　　由龙云　　夔举　　云南姚安　　国民党

    第一军总司令　　　　蔡锷　　　松坡　　湖南邵阳　　国民党

    总参谋长　　　　　　罗佩金　　蓉轩　　云南澂江　　同盟会

    第一梯团长　　　　　刘云峰　　晓岚　　山东　　　　国民党

    第一支队长　　　　　邓泰中　　和卿　　云南　　　　同盟会

    第二支队长　　　　　杨蓁　　　映波　　云南　　　　国民党

    第二梯团长　　　　　赵又新　　凤喈　　云南顺宁　　国民党

    第三支队长　　　　　董鸿勋　　干丞　　云南　　　　国民党

    第四支队长　　　　　何海清　　镜寰　　湖南　　　　无党籍

    第三梯团长　　　　　顾品珍　　小斋　　云南昆明　　国民党

    第五支队长　　　　　禄国藩　　介卿　　云南　　　　同盟会

    职别　　　　　　　　姓名　　　别号　　籍贯　　　　党籍　　　　备注

    第六支队长　　　　　朱德　　　玉阶　　四川　　　　原国民党　　后共产党

    第四梯团长　　　　　戴戡　　　循若　　贵州　　　　进步党　　　后改为右翼总司令

    第七支队长　　　　　熊其勋　　克臣　　贵州　　　　无党籍

    第八支队长　　　　　王文华　　电轮　　贵州　　　　国民党

    第二军总司令　　　　李烈钧　　协和　　江西武宁　　同盟会

    第一梯团长　　　　　张开儒　　藻林　　云南文山　　同盟会

    第一支队长　　　　　钱开甲　　鼎三　　云南　　　　未详

    第二支队长　　　　　盛荣超　　湖南　　未详

    第二梯团长　　　　　方声涛　　韵松　　福建　　　　同盟会

    第三支队长　　　　　黄永社　　未详　　　　　　　　同盟会

    第四支队长　　　　　马为麟　　子祥　　山西　　　　未详

    第三梯团长　　　　　何国钧　　干臣　　云南宜良　　同盟会

    第五支队长　　　　　林开武　　未详

    第六支队长　　　　　王锡吉　　未详　　　　　　　　　　　　　　兼

    第三军总司令　　　　唐继尧　　蓂赓　　云南会泽　　同盟会

    第一梯团长　　　　　赵钟奇　　毓衡　　云南凤仪　　同盟会

    第一支队长　　　　　华封歌　　咏三　　云南呈贡　　未详

    职别　　　　　　　　姓名　　　别号　　籍贯　　　　党籍　　　　备注

    第二支队长　　　　　李植生　　　　　　云南　　　　同盟会

    第二梯团长　　　　　韩凤楼　　五峰　　河南　　　　未详

    第三支队长　　　　　吴传声　　歲鸾　　贵州

    第四支队长　　　　　彭文治　　公武　　云南　　　　未详

    第三梯团长　　　　　黄毓成　　斐章　　云南　　　　同盟会　　　后改挺进军司令

    第五支队长　　　　　杨杰　　　耿光　　云南大理　　国民党　　　后改纵队司令

    第六支队长　　　　　叶成林　　　　　　云南　　　　未详　　　　后改纵队司令

    第四梯团长　　　　　刘祖武　　继之　　云南文山　　同盟会

    第七支队长　　　　　杨体震　　　　　　云南　　　　未详

    第八支队长　　　　　李友勋　　麟书　　四川　　　　国民党

    第五梯团长　　　　　庚恩旸　　泽圃　　云南墨江　　同盟会

    第九支队长　　　　　唐继虞　　夔赓　　云南会泽　　国民党

    第十支队长　　　　　赵世铭　　鼎臣　　云南　　　　未详

    第六梯团长　　　　　叶荃　　　湘石　　云南　　　　同盟会

    第十一支队长　　　　马骢　　　伯安　　云南　　　　未详

    第十二支队长　　　　邓埙　　　小池　　云南　　　　无党籍

    挺进军总司令　　　　黄毓成　　斐章　　云南　　　　同盟会

    第一纵队司令　　　　杨杰　　　耿光　　云南大理　　国民党

    第二纵队司令　　　　叶成林　　　　　　云南　　　　未详

    注：一梯团约合一旅，一支队约合一团。

    洪宪帝制以前，云南军队因袁世凯实行削弱南方兵力计划，极力缩减云南军费。早在民国3年的云南军费是32万余元，民国4年就减为24万余元，减少了四分之一，由于军费减少，自然不能多编部队，所以当时现役兵只有陆军两师和一个混成旅，一队宪兵和十余个独立步兵连，一个独立步兵营，93个警卫队而已。云南举义讨袁，出师计划中，第一军要编三个梯团出四川。第二军编两个梯团出广西入广东。第三军编一个梯团及先遣一纵队出贵州会师湖南，别一支队扎武定，远图成都，另编挺进一军由贵州直趋辰、沅、常德，出没武汉、荆、襄。这一来，云南的精锐现役部队大部分都已抽调。无论前方后方都需要大量补充，唐继尧及委蒙自道尹兼护国军第二军参谋长何国钧为义勇军司令官，募集义勇4000余人，派马文促为游击统领，黄文忠为游击队统带，并在昆明设立征兵事务所，增编新军20团（原有八团），警卫团四团（原有二团），骑兵、炮兵各一团。

    新编各团团长是：

    禄国藩为第九团长、朱德为十团长、盛荣超为十一团长、杨体震为十二团长、李修家兼十三团长、黄永社为十四团长、李植生为十五团长、刘法坤兼十六团长、马为麟为十七团长、马骢为十八团长、缪嘉寿为十九团长、马轸为二十团长、马梁为二十一团长、邓埙为二十二团长、林桂清为二十三团长、徐振海为二十四团长、方声涛兼二十五团长、钱开甲为二十六团长、段廷佐为二十七团长、周宗濂为二十八团长、陈维庚为警卫第二团长、叶荃兼领警卫第四团长、廖鼎高为骑兵团长、李朝阳为炮团长。各团先后成立，日夜勤加训练，厉兵秣马，准备出征，较起义前的兵力增多了二倍。

    军队扩充了，还有饷械问题，云南本是靠协饷的省份，现在军费既要自己负担，又要扩充军队，因此筹饷购械是一个重要工作，筹饷办法如下：

    （一）向各机关提借存款，计铁路局十五万元，水利局十四万元，垦殖局二万余元，电报局一万元，造币厂五万元，制革厂三万元，织绒厂十五万元，商号借款五万余元，救国储金五千余元，借用河口商款十二万余元。共计七十二万余元。

    （二）裁并闲冗机关，停办中学以上学校，将所有款项移助军费，计月共三万余元。

    （三）举义前中央由盐款月拨协款十二万五千元，举义后商准稽核分所尽数截留，自四年三月起至十一月底止，共收银一百六十七万余元。月有长短，以九个月计，每月合十八万余元。

    （四）设立筹饷局劝导各县殷实绅民，捐资济饷，规定额数，大县万五千元以上，中县万元以上，小县五千元以上，计全省大县十三县，合十九万五千元。中县二十四县，合二十四万元。小县五十九县，合二十九万五千元。共计全省额定七十三万。综计收获实数二十九万六千余元。又由省会劝捐，共收获银四万零二百余元。未收银三万一千余元。又各厘局行政委员分治员，亦劝捐报缴，共收获银一万五千余元。以上总共收获三十五万一千余元。

    （五）派古道、赵伸、吕志伊、龚振鹏、寸如东、郿煜煌、张南生等，前往南洋一带及香港、越南、缅甸各处劝募华侨捐助军饷计各地华侨先后汇到香港富记共收获银十万六千余元，上海共收获银一万元，军需局共收获银一万二千余元。三处共收获实数一十二万八千余元。

    （六）将云南中国银行银币二百万元，分发第一军携入四川一百万元，第二军八万元，第三军第一梯团二万元，挺进军十万元。由各总司令负责，均作军用纸币；其余八十万元，均作本省军饷，陆续支发完毕。

    （七）颁布护国公债条例，发行护国公债一千万元。后因故停止发行。

    军械方面除了督促兵工厂日夜加工赶造子弹外，并向法国买了一万四千枝步枪。

    唐、蔡、李三位起义领袖并发出两通电报给华侨，请求捐饷助义，两电如下：

    第一电：

    华侨公鉴：比年以来，国内盗贼满地，萑符遍野，水旱灾害，环起迭生，为之元首者，宜如何恐惧修省，奠定民生，而乃醉心帝位，汲汲不遑，挥霍金钱，滥施名器，牢笼要结，无所不为，而于国计民生曾未尝画一长策，展一良图，此尚可谓有人心者耶？继尧等因是义愤风云，志除国贼，但有进死，更无退生。现已简料云南常备各旅团，合黔省各团营，编制为护国第一、二两军，次第出发，由锷、烈钧分将之。拟长驱西北，会师武汉，直捣幽燕。继尧坐镇滇南，可澄、戡赞助一切，筹运饷需，以为后盾。惟是义师既起，需饷浩繁。滇、黔瘠区，库储无几。民生困敝之秋，复不忍再加负担，重累吾民。素仰我海外父老昆弟，眷怀祖国，高义薄云，是以率同滇、黔全体士民，南面顶礼，电乞援助。子文之毁家纾难，讵让昔人。卜式之输财助边，定多来者。如蒙解囊相助，或随时径汇滇垣经收，或汇集沪、港，候派员领解。倘得源济无缺，士饱马腾，拯同胞于陷溺之中，复共和于危亡之际，则贵埠义声，烁古今震中外矣。专此布恳，敬请矜鉴！唐继尧、蔡锷、李烈钧等率云南全省士民公叩。印。

    第二电：

    华侨同胞公鉴：前电计蒙鉴察。继尧等既经宣布反抗帝制，拥护共和，袁氏顽强，空言无效，不能不以实力解决。现已编制护国第一、二两军，次第出发，分道湘、蜀，直捣幽燕，破釜沉舟，誓达目的。惟是饷需浩繁，罗掘无计。夙仰我海外诸父老昆弟，眷怀祖国，高义薄云，谨率滇黔全体士民南望顶礼，启赐援助。或解囊以充军实，或选械以济急需。如蒙惠许，即乞随时径汇滇政府照收。或汇集港、沪知照，派员领取。异日共和重建，民国维新，则贵埠义声，烁古今震中外矣。唐继尧、蔡锷、李烈钧同叩。印。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
八十、讨袁军事部署


八十一、康有为和袁世凯

八十一、康有为和袁世凯

    袁世凯在戊戌政变前是个新人物，他练新兵，参加康有为的强学会。可是光绪百日维新时，袁世凯如果不出卖光绪，戊戌政变也许不会出现，历史也许完全改观。所以袁的飞黄腾达，是康、梁的失败和谭嗣同等六君子的鲜血换来的。因此康有为和袁世凯从戊戌政变起，就结下不共戴天之仇。慈禧和光绪相继去世，宣统入继大统，康有为曾上书摄政王载沣，请载沣杀袁世凯以报光绪之仇。民国成立后，康流浪海外，他的高足梁启超则成为北京政坛的红人，由于梁启超向袁的疏通，在康有为老母去世后，袁以大总统之尊，电促康回国，这一期间袁、康两个仇人往来的电报如下：

    袁世凯第一电

    “去国念年，困心衡虑。大著发抒政见，足为薄俗针砭，钦仰无似。凡河汾弟子，京洛故人，均言先生不愿从政，而有意主持名教。举国想望丰采，但祈还辕祖国，绝不敢强以所难，敬具蒲轮，鹄候明教！何日税驾，渴盼德音！”

    康有为复电

    “亡人负罪，久播异城，有母八十，莫奉尸甕，遂竟见背，永维哀悼，崩摧肺肝，过承厚赙，感刻不任。匍匐奔丧，未及言谢。途次得门人梁启超电，转述尊意拳拳故人，归国则待以特殊之上位，还乡则代筹警备之未周。昨抵香港，又接须磨寄来东京使馆转明公冬电，隆文稠叠，辱以蒲轮。召还苏武，伤其去国之久。访于箕子，本元陈畴之材。斩然衰绖，不入公门。母死谓何？敢有他志！加以两世之先茔被掘，廿年之遗骨须收。痛绝无棺，并陈新旧。凄凉营葬，难返乡间。重以寡姊六十，病乳三载，沉绵床褥，天忽朝夕。是以魂魄飞越，岂知人世！固无心预闻政治。难补涓埃，更末由北首燕路，上承明问，伏望明公，幸垂矜原。若夫大教沦胥，人心陷溺，则中国可亡，而种族随之。实为邃古所无之变，同于金甲无避之义。他日誓墓余生，未忘扶持所至。托于徇铎，尊圣卫道，想公同心，冀公援手，圣教幸甚！稽颈鸣谢。康有为叩。文。”

    袁世凯第二电

    “念年契阔，怀想匪任。每读大著，救世苦心，昭然若揭。贤者有益人国，于兹确信。比者大难粗平，百废待兴，方思与天下之才共天下之事。洛社故人，河汾弟子，咸占汇进，宏济艰难。忧国如公，宁容独善？立盼戾止！论道匡时，敬具蒲轮，以俟君子。”

    康有为复电

    “曾复文电，想达记室。顷由龙都督、李政长转到即日文电，勤勤拳念，垂存故人。仰见明公，搜岩访献，求治之盛心，鄙人何以当之。茕茕在疚，自念得罪久亡，重遇变革，致八十余倚间，盈盈望绝，不孝之罪，上通于天。顷归省遗泽，触处崩痛。执杯圈而恸绝，抚几筵而陨心。物在人亡，形存神悴。加以割疡未愈，衰病侵羸，寡姊病危，奄在日幕。虽忧国难忘，而思亲未已！幸曲赐惠怜，俾尽衷慕。亦明公教孝之义，或补清化。垂涕感叩。有为。”

    袁世凯第三电

    “昨奉复电，既观望于高蹈，仰感叹于纯孝，夺情之举，固非敢施于守礼君子。遁世之行，又岂所望于爱国仁人。所望葬祭粗完，旌车仍戾。发摅伟抱，矜式国人。比者大教凌夷，横流在目。问俗觇国，动魄惊心。匪有大哲，孰为修明？执事毅然以此自任，其于正人心培国本之功，又岂今之从政者所可拟。绵力所逮，敬当共赞。霜风渐厉，诸惟节哀，为道自重。”

    康有为复电

    “强学旧游，相望垂白。记室骑兵，庶范云之善记。访泽加腹，存严陵之故人。问道求言，三征未已。猥以衔恤，莫酬隆礼。情岂忘于忧国，而创深巨于思亲。不呼丧门，幸惟垂悯。承许翼教相助，拯教人心，感不去怀，中国犹有望耶！昔浦公草创，入鲁而礼太平。汉宗尊圣，登堂而躬下拜。顷岁俎豆停废，弦诵断绝，人无尊信，手足无措，四维不张，国灭可忧。伏望明公亲拜文庙，或就祈年殿尊圣配天。令所在长吏，春秋朔望，拜谒礼圣，下有司仪，令学校读经，必可厚风化、正人心。区区迂愚，窃用报礼，幸祈裁察！康有为叩。”

    袁称帝后，康有为有两封长函给袁，称其为老弟，劝其退位，其第一函全文如下：

    “慰庭总统老弟大鉴：两年来，承公笃念故人，礼隆三聘，频电咨访，累劳存问，令仆丧毕，必至京师，猥以居庐，莫酬厚意。今当大变，不忍三缄，栋折榱坏，侨将压焉，心所谓危，不敢不告，惟明公垂察焉。自筹安会发生，举国骚然，吾窃谓今之纷纷者，皆似锁国闭关之所为。皆未闻立国之根本，又未筹对外之情势者也。夫以今中国之岑岑也，苟能救国而富强之，则为共和总统可也，用帝制亦可也，吾向以为共和、立宪、帝制，皆药方也，药方无美恶，以能愈病为良方，治体无美恶，以能强国为善治。若公能富强自立，则虽反共和而称帝，若拿破仑然，国人方望之不暇。若不能自立，则国且危殆，总统亦不能保，复何纷纷焉？自公为总统以来，政权专制，过于帝皇，以共和之国，而可以无国会无议员，虽德帝不能比焉，威权之盛，可谓极矣。然外蒙、西藏万里割弃，青岛战争，山东蹂躏，及十五款之忍辱，举国震惊，至第五项之后商，共忧奴虏。中国之危至矣，人心之怨甚矣！方当欧战至酣，列强日夜所摩厉者武事也，忽闻公改行帝制，日夕所筹备者典礼也，行事太反，内外震骇，遂召五国干涉，一再警告。及遣大使东贺加冕大典，道路传闻，谓于割第五项军政、财政、警政、兵工厂外，尚割吉林全省及渤海全疆，以易帝位，未知然否？然以堂堂万里之中国元首，称帝则称帝耳，不称帝则不称帝耳，虽古詈莽、操，然力能自立，安有听命于人如臣仆者哉！……今仆为中国计，为公计，有三策焉：闻公昔有誓言，已买田宅于伦敦，若黄袍强加，则在洹上，此诚高蹈之节，远识之至也。若公禅让权位，遁迹海外，啸歌伦敦，漫游欧、美，旷观天地山海之大，娱游其士女文物之美，岂徒为旷古之高蹈，肆志之奇乐，亦安中国，保身名之至计也，为公子孙室家计，无以逾此。今既为左右所误，谬受大位，遂致内乱外拒，威信隳矣。然今为公计，为中国计，仍无以易此。明哲保身，当机立断，策上之也。次则大布明令，保守前盟，维持共和，严责劝进文武僚吏之相误，选举伪冒民意之相欺，引咎罪己，立除帝制，削去年号，尽解暴敛，罢兵息民，用以靖国民之怒，塞邻好之言，或可保身救亡，然大宝不可妄干，天下不能轻动！今者民心已失，外侮已深，义旅已起，不能中止，虽欲退保总统之位，亦无效矣。虽欲言和，徒见笑取辱耳，必不可得矣。惟公审之！若仍逆天下之民心，拒列强之责言，忘誓背信。强行冒险，不除帝制，不革年号，聊以自娱；则诸将云起，内变飚发，虽有善者，爱莫能助，虽欲出走，无路可走，王莽之渐台，董卓之郿坞，为公末路！此为下策。以公之明何择焉？公之安危，在于今日，决于此举，及今为之，犹可及也，过是欲为之，亦不可得矣。悔思仆一言，则无能为计矣。往者外论有拥戴仆为总统之事，此诚有之，然仆力拒，亦与癸丑之夏同也。仆一书生耳，终日以读书为乐，懒于接客，畏览公牍，癖耽书画，雅好山水，自以为南面王之乐，无以比之，而甚畏事权也。仆自释褐入部时，未尝一到署，但忧国危，不得已而发狂言，亦如今日耳。当戊戌时，仆毗赞大政，推毂大僚者十余人，而己身未尝受一官，上意命入军机，亦未尝受。前年某大党势焰弥一国，戴吾为党魁，且欲推为总理，吾亦力拒不受，且嘱党人切勿投票相举，此皆公所知也……仆人不可受总统，犹公之不可受帝号改元年一也。我惟不为总统，故敢以规公亦并谢示，运有荣悴，时有穷通，惟我与公，正可互相劝勉也。追昔强学之会，饮酒高谈，坐以齿序，公呼吾为大哥，吾与公兄弟交也。今同会寥落，死亡殆尽，海外同志，惟吾与公及沈子培、徐菊人尚存，感旧欷歔，今诚不忍见公之危，而中国从公而亡也。《传》曰：‘忠言逆耳，药石也。’《书》曰‘若药不瞑眩，厥疾不瘳。’仆度左右之人，明知阽危，不敢逆耳，窃恃羊裘之故人，廿余年之交旧，当中国之颠危，虑执事之倾覆，日夕私忧，颌颌愚计，敢备药笼，救公急疾。吾闻君子爱人以德，小人爱人以姑息，今推戴公者，姑息之美疢也。《传》曰：‘美疢不如药石。’惟智者能预见事机，惟善人能虚受善言。不胜冒昧屏营之至，惟公图之，伫闻明诲。北风多厉，春色维新，为国自爱。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
八十一、康有为和袁世凯


八十二、贵州紧随云南

八十二、贵州紧随云南

    5年1月2日蔡锷派遣戴戡经由毕节到贵阳策动贵州响应独立，另派王伯群往黔南兴义一带联系当地黔军。戴和王都是贵州人，而且在贵州有声名和人望，他们都是蔡锷的重要核心人物。云、贵在地形上具有其密切的关系，如果贵州不响应护国讨袁而落入袁系手中，云南的独立便受到严重的威胁。当云南起义时，蔡锷和唐继尧都曾电请贵州护军使刘显世参加护国行动，刘显世对袁本是离心离德的，因为袁的新地方官制中，各省都设有将军，就只是在贵州和福建两省设护军使，这表示袁对这两省不重视。可是刘显世是个持重而保守的人，所以他不敢立即参加讨袁的行动。

    这时，贵州一般情绪已经趋向讨袁了，王伯群的兄弟王文华担任黔军的团长，他和另一位团长熊其勋都敦促刘显世参加护国军。贵州由于平素兵额很少，所以团长就是实力人物。在贵州军民都有迫切的要求讨袁时，袁所派的贵州巡按使龙建章为了缓和贵州军民的情绪，5年1月7日他电请袁另行召集国民会议表决国体问题。袁则一面授意参政院回电予以驳斥，一面于1月14日下令叫他离职北上，并为了讨好刘显世起见，乃派他的兄弟刘显潜署理贵州巡按使，龙建章于1月16日化装逃走。

    1月18贵阳举行了全省人民代表大会，在会上，与会代表力促刘显世宣布独立，改称护国军贵州都督，但是刘还不敢下决心，仍然依违两可，同时电请袁迅速接济军饷以稳定军心，直到1月24日，戴戡率领滇军一营进抵贵阳，26日袁汇来军饷30万元，于是刘遂于27日宣布独立，参加护国军讨袁。

    关于贵州举义情形，何应钦曾撰《滇黔首义五十周年》一文中叙及，特节抄如下：

    当民国二年十二月之际，袁世凯召集政治会议，王伯群先生任贵州代表赴京，知袁氏将谋帝制，遂滞留京津，侦其内幕，尽得其情。帝制议起，伯群与蔡锷密谋起义讨袁，锷虑黔作壁上观。伯群曰：“贵州意向，余弟王文华能左右之。且所部皆劲旅，可一战也。余兄弟早知民国必危于袁氏，磨厉以须者久矣。”锷曰：“今始知君昆季非常人也。黔能共举，滇势不孤，尚何犹豫。吾当冒险入滇”。因此书请伯群先赴云南，密谋部署。民国四年十月，伯群间道至昆明，会国父命吕志伊、李烈钧、方声涛、熊克武诸先进相继入滇。吕志伊先至滇垣，适巡按使署接北京陆军统率办事处电令，拘之警察厅，吕函邓泰中、杨蓁求救，郑、杨至警厅引吕出，谒唐继尧，告以来意，唐命泰中款之于其家。伯群与李、品等密划，并以蔡锷函交唐，唐曰“俟松坡至，则有此举也。”十二月十八日，锷由海防至滇。翌日，蔡锷、王伯群、李烈钧、任可澄、罗佩金、刘祖武、张子贞、方声涛、熊克武、黄毓成、顾品珍、殷承献、杨蓁、龚振鹏、戢翼翘、戴戡、李雁宾等集于唐继尧寓中，议定，先电袁氏，促其取消帝制，并诛杨度等十三人以谢国人，限廿四小时答复。复于是月二十一日共同宣誓。任可澄为黔人，时官云南巡按使。上电由唐继尧与可澄具名，唐尚冠以开武将军督理云南军务衔，任犹冠其云南巡按使衔也。

    方王伯群之至滇也，即密饬其弟王文华秣马厉兵，与滇省同时举义。文华请于贵州都督刘显世，即设模范营，更番调各级干部，施以政治训练，告以护国大义，勖其僇力讨贼。众皆感奋。及接云南所订起义日期电，文华请于显世，与滇同日宣布讨袁。显世左右以保境为言，阴泥其事，文华词而辟之，曰：“吾与民国，誓共死生，事在必行。今日头可断，志不可夺，请都督以第一团告变，杀身灭族，文华自当之。倘天相中华，事而有成，其功尽归都督也。”军皆左袒，显世听之。职是迟至翌年一月廿七日始宣布独立，推显世为都督，戴戡为第一军右翼总司令援川，王文华为东路军总司令，率兵向湘进发。袁世凯乃伪令免刘显世都督职。以唐尔锟督理贵州军务，刘显潜为贵州巡按使，冀其自相内讧，坐收渔之利，然民心所向，离间无成，惟徒费心计而已。

    初，文华接乃兄伯群先生密函，预于云南未宣布独立之前，集中兵力于黔东镇远、铜仁一带，准备作战。时袁世凯已令马继贞率近畿第六师，益以卢金山之第十八混成旅步马兵三万，号十万众，进逼辰州，将循沅江西上犯黔东。一月廿五日晨，晃州袁军来犯，击溃之。二月二日，文华击退由晃州来犯之袁军一混成团，激战三小时，遂克晃州。有告第二团长彭文治将携贰者，文华曰：“其部众皆深明讨袁之义，决不为动，贰何能为？”遣卢焘匹马往代之，文治宵遁。大义不张，盖模范营实施政治训练之功效也。袁军退据距晃三十里之吴公关，恃险抗拒。经一昼夜之激战，卒克之。而黎古支队吴团长传声亦于沪平矿山等处与袁军遇，殊死应战，兵皆以一当十，夺勇直前，袁军溃退，乘胜追之，势若破竹，进克黔阳，占领洪江，约期会攻沅州。十三日，文华督军攻沅州，黎古支队自右夹击，袁军焚民屋多栋而退，溃不成军，吴团长传声亦因剧战阵亡。十六日，袁军被击退于麻阳，纷向凤凰厅遁走。黔军虏获枪枝及军用品无算。文华复饬游击统带王华裔与湘步兵统带周则范会克靖县，占领武岗。自晃州开战以来，迭克险要，破袁军三混成团，歼卢金山全旅，马继贞屡蹶不振，愧而自杀。湘西底定，已无袁之势力矣。

    是役也，黔人之攻湘，不亚于滇军之攻川。而促成袁之羞愤死者，实川湘两役有以致之也。滇黔本唇齿相依，在明清同辖一总督，且同一语系，亲若兄弟，故能团结一致，克竟护国之功，而考其始末，黔人之参与其事者，王伯群先生实主动人之一也。

    贵州的起义，稳定了云南的外围，并使北洋军在湖南和四川两省感受威胁。

    2月8日，袁政府下令查办刘显世，派黔军的团长唐尔锟继任满州护军使，这个命令正和云南情形一样，完全没有生效。

    贵州投向讨袁阵营后，戴戡于2月2日由贵阳出发，向四川进军，13日行抵松坎，14日向袁军正式攻击。戴戡这时所率领的黔军是六个团，实际兵力还不到八个营。

    戴戡率军入川后，蔡锷乃将护国军第一军分为左翼和右翼，左翼由蔡自己兼任总司令，不久改派参谋长罗佩金继任；右翼总司令则派截戡担任，右翼护国军又分为两支，戴戡自己统率一支下松坎迫綦江，以威胁重庆；另一支则由王文华率领甫编成的13营向湘西出发，以开辟湖南战线。王文华的新编部队战意壮旺，加上湘西人民热烈支持讨袁，所以进展顺利，2月3日占领晃县，16日领麻阳，对于牵制北洋军发挥了极大的作用。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
八十二、贵州紧随云南


八十三、四川战役

八十三、四川战役

    护国军四川方面的军情，按初定出师计划，是以第一军总司令蔡锷率赵又新、顾品珍两梯团，出永定取泸州为中路主军；以第一梯团长刘云峰率邓泰中、杨蓁两支队，出昭通取叙府为左翼。后来因为贵州宣布独立，复由戴戡以滇黔护国军右翼总司令名义，率黔军熊其勋一团，并由殷承献率华封歌一支队协助，出松坎攻綦江规重庆为右翼。

    护国军左翼第一梯团所部两支队于民国4年先发，5年1月16日已行抵滇川接壤的新阳地方，该处及燕子坡、黄坡耳、捧印村等地，已有袁军川军防守，17日进至燕子坡，袁军凭山列阵，一支队仰攻，二支队绕道许堰突击袁军后路，袁军不支弃山逃遁，护国军乘此胜追击，势如破竹，由黄坡耳、凤来场直至捧印村俱被占领。18日完全占领横江。19日第一支队踞金沙江右岸，以大炮牵制敌军，第二支队经罗东渡江，由山后猛击，支队长杨蓁率敢死士冲锋猛进，20日晨，渡江追击，袁军弃柏村溪退踞叙州，护国军进至柏树溪，守叙袁军望风哗溃，护国军遂于21日占领叙城。袁世凯闻耗大震，下令褫伍祥祯为川南镇守使，责令带罪立功。四川将军陈宦调兵分四路反攻叙州：一命伍祥祯率所部由自流井进攻叙北；一命冯玉祥所部由泸州方面进攻叙东；一命朱登五统汉军（巡防军）由犍为进攻叙西；一由泸州方面分兵一股绕高珙迸扰叙南。1月29日，护国军邓支队二营长马鑫培与自流井大股袁军战于宗场附近之斗牛岩，邓泰中亦于次日率援队驰至，激战两昼夜，袁军顽强抵抗。31日，杨蓁率兵一大排助战，士气大振，冒死冲杀，袁军向自流井溃走。护国军夺获大炮二尊，杀伤敌兵400余人，生擒者数十人，阵地弹壳堆积寸余。护国军乘胜追击，至下午战斗始绝。同日，杨支队营长田钟穀亦与沪州大股袁军战于白沙场，袁军据龙头山，用炮数尊并机关枪十数挺集中扫射，护国军第四连和杨盛民战殁，第三连长凌邦或亦受重伤，其余官兵伤亡亦众，但仍死力抵御。杨蓁率队由宗场赶到，命工兵营向正面及左翼展开攻击。半夜邓队李营亦至，向袁军左翼合力围攻，鏖战三昼夜之久，毙袁军营长一人，连长三人，兵数百人；袁军旅长冯玉祥亦负重创，向南溪溃退。护国军猛力追击，袁军投河溺毙甚多，夺获枪炮子弹无算，俘获百余人。冯军窜至江安马腿子地方，被四川护国军总司令刘存厚所部刘柏心支队拦路截击，冯军仓皇无措，高悬白旗，口称愿降，纷纷抢渡，计沉溺入水及死于枪弹者又几数百人。朱登五所部汉军，分由屏山、牯舌片、凉水井犯叙，俱为护国军所阻。由屏山分兵一部犯柏树溪，复被护国军击退。2月4日晨，袁军复集川军两营、北军六连回攻宗场。4日薄暮，护国军冒雨冲击，袁军奔窜，死百余人，伤者无算，夺取大炮二尊，机关枪一挺，弹药40余驮，驼炮骡五匹。6日晚，袁军一团，陈宦亲军两营，由犍为方面据牛喜场进窥叙城。护国军一小部依险相持，以大部包敌列阵，护国军出其不意四面环击，袁军惊溃，追杀30余里，夺获大炮二尊、枪炮50余船。是役前后剧战七八昼夜，护国军仅一梯团，共有兵五营，三路袁军计二旅数营，护国营以士气勇敢，卒摧大敌。别路袁军见三路既败，亦遂绕道退回泸州，陈宦四路规叙之计遂告失败。

    中路总司令部于5年1月14日由昆明出发，前部第三支队长董鸿勋率队于1月26日抵毕节，川军第二师长刘存厚派部下军官二员与董接洽，磋商响应办法，为护国军一入蜀境，佯与刘军对垒，刘军诈败，护国军尾追，迨抵泸州，两军方会合直捣泸城。30日，护国军由赤水河出发，至雪山关与刘军相遇，即照前议于31日抵永宁，2月4日抵纳溪，刘存厚因先有请滇军速行入蜀电，为毕节县知事刘某扣留，转致四川将军陈宦，陈派驻川北军驰至泸州防守，不克依照前计，遂于2日在纳溪宣布独立。2月5日刘师与护国军会师攻泸，刘军由大道进攻蓝田坝之正面，护国军绕道双合场、牛背石、南寿山等处攻击蓝田坝之侧面，战至6日晨7时，袁军大溃，7日，董支队将奇获汇以西蓝田岩、月亮岩等处，交刘军团长陈礼门驻守，率护国军先锋队二营由泰安场渡江，攻击大龙山、罗汉场等处，以拊泸城之背。8日晨，渡江甫行二里许，与袁军相遇。护国军即迎头痛击，冲锋猛进，夺获大龙山。袁军退据山右高地。二营副长董鸿铨率兵绕道攻之，袁军败退入罗汉场。9日进攻罗汉场，午后5时，袁军不支退走，并占领小市，9日复占据五峰顶，泸城指日可下。不料守泸袁军潜师渡江，来击月亮岩，守军猝不及防，相率退却，刘军团长陈礼门愤极自戕。时赵钟奇梯团长抵纳溪，闻报即率所部警卫连及机关枪往援蓝田坝。10日晨，偕刘军工兵二营进规月亮岩，刘军忽退却，护国军亦遂退回纳溪。刘军退向江安。董支队闻月亮岩、蓝田坝失守，因亦回兵为恢复计。12日黎明即开始攻击蓝田坝、月亮岩等处，敌人倾巢渡江抵抗，相持一日，护国军以众寡悬殊，遂于是晚退扎纳溪边界30里，袁军亦不敢相逼。13日晚，何支队抵纳溪。14日两支队合攻双合场，营副长董鸿铨扶创挥兵猛进，袁军大败，护国军追至小河，敌人落荒渡河。20、21等日，从双合场对袁军右翼猛攻。22日向棉花埂侧背攻击，23、24等日则改攻为守，以期徐复劳顿。护国军高级军官总参谋长罗佩金，梯团长赵又新、顾品珍皆日日亲上火线督战；蔡锷亦于23日由永宁驰赴纳溪前敌指挥，躬督军阵，挥刀调炮，与士卒共甘苦。28日护国军以金、马两营至，复开始攻击，以朱德、金汉鼎及某三支队攻击袁军之侧面为主攻；以王秉钧、禄国藩两支队攻击敌之正面为助攻。战线左至大江边，右至永宁河，绵亘20余里。袁军凭险设防，散兵壕有多至三线者。护国军肉搏战壕，数次未下；而左翼军又于3月2日失陷叙府。左翼既失利，中路因休养兵力，重整建制，亦于6日夜半陆续整队离去纳城；总司令行营移住大舟驿；第二梯团移住大舟驿前方30余里之下层圃，为坚固阵地以防御溪本道；金支队移住白节滩打鼓场，由罗佩金指挥；何支队刘军舒支队移住古宋方面，扼守叙州、江安，并相机援叙；朱支队则重新整顿以待后军。

    护国军讨袁一役，完全可以证明胜利不是仅凭借兵力、财力和武器，只要正义在我，师直为壮，就会获得最后胜利。蔡锷的军队，食无隔宿之粮，衣不蔽休，唯赖蔡四处驰电告贷，向地方人民高息借贷，过一天算一天，这种战争照现代眼光来看根本就不能打，可是蔡等护国元勋却打得非常出色。

    当袁军大举入川后，两军对峙，战线长达200里，护国军以预备队可以调用的兵力有限，又不敷分配，蔡面对这种恶劣形势，只好退出泸州，在纳溪与袁军隔江相对。袁军熊祥生旅首先回到泸州，2月21日袁破格封熊为二等男爵以资鼓励。从2月下旬到3月初旬，护国军和袁国进行了29天的激烈战半，袁军张敬尧的九千兵被护国军打得只剩了五千兵，吓得袁军躲在战壕里不敢出击。护国军因为饷械兵力都极有限，也不敢过分消耗，因此只能“多张疑兵，以分敌势。俟有隙可乘，然后分头击破之”（蔡给唐的电报所叙）。

    护国军退出泸州后，军火更形缺乏，全军只剩下200发炮弹，蔡急电唐继尧，请速接济3000颗炮弹，每枝枪加发300颗子弹，以应前线急需。可是云南方面无力接济。不久袁军的补充部队第八师王汝贤一旅开到，形势更见危急，蔡给唐的电报说：“敌能更番休息，我则夜以继日，敌能源源增加，我则后顾难继。”

    3月7日，川军刘存厚首先不支溃退，护国军全线都受到影响，而蔡仍咬紧牙关主张坚守阵地，但是罗佩金、刘存厚等都认为兵士疲困，弹尽粮绝，无法坚守，终于只好挥泪退出纳溪。

    袁军冯玉祥旅首先攻入纳溪。冯玉祥本想把他的部队撤到陕西去，可是还没有行动，恰遇熊祥生旅夺到了泸州，于是他这旅由内江开到前线，正赶上护国军退出纳溪，他就乘机攻入。

    3月7日袁又破格封冯玉祥为三等男爵，策令中称赞冯是：“忠勇奋发，极堪嘉奖。”同日，张敬尧得授勋三位加陆军上将衔，旅长熊祥生、吴佩孚、吴新田都晋级陆军中将，熊祥生部团长刘湘也得到勋五位和陆军少将。

    这个时期可算是护国军最黯淡的一个时期，与袁军攻占纳溪的同时，护国军右翼军退出了綦江，广西方面龙觐光军攻占剥隘，湖南方面袁军周文炳师于3月13日攻占麻阳。

    袁这时收到的尽是捷报，最使他兴奋的，是川军统领杨起元从宁远来电称：2月13日他率部偷渡金沙江，夜袭摩鱼鲊，已由江驿过江进抵芝麻口。袁发表命令盛赞他：“出奇制胜，深入滇境，占领要隘，骁勇绝伦。”授他勋五位。

    这是洪宪称帝后，袁最得意时期，也可说是袁回光反照时期。

    袁军捷报频传，袁皇帝的情绪为之一振，为了鼓励前方士气，袁政府采办了大批咸牛肉、咸猪肉、罐头食品、绍兴酒、彩缎、贡绸、金银用具、时钟、衣帽、刀剑、古玩字画、碑贴、相片、磁器等运往前线，分别慰劳将士，对立功将领给以一等至五等荣光宝星勋章，得到勋章的人每年可以领到年俸3000元、2000元、1000元、500元、250元不等。同时发行洪宪元年六厘内国公债以充战费。

    护国军退出纳溪后，袁军并没有勇气进行追击，因此护国军只经过了十天的整顿，又于3月17日开始反攻。只在几天以内，护国军便势如破竹地收复了江安、南川、纳溪、彭水、綦江等县。张敬尧抱头鼠窜地逃回泸州，张是袁称帝时代的死党，替袁最卖力气，而蹂躏人民最凶恶的正是他的第七师。蔡锷曾写信谴责张敬尧说：“帝制未成，先屠百姓，何以为国？足下媚兹一人，已属罪不容死，况复虐我同胞，人将不食尔肉”

    蔡锷还有公开通电，描绘袁军的种种暴行：

    电一：（上略）逆军数千据油罗坪，经我军连日痛击，渐次溃散，余均伏匿不出。七号夜半，突有油罗坪多数百姓，纷纷渡河，团首保正亦在其中，据其口述：北军占油罗坪后，于昨午十二时大肆掳掠，装运财物二十七船，每船能容百人，经三溪向綦江方面进发。又该逆军大肆奸淫，妇女扑水死者数十人。查油罗坪为四川天险，四周壁立，中现平原，周围八九十公里。前经张献忠之乱未遭蹂躏。自前月起，綦江富户大都迁徙入内，计其财物不下数百万。乃逆军形同盗贼，任意掳掠奸淫，应请将其罪状宣布全国等语。查此次我军所到之地，凡其中人民惨遭逆军种种蹂躏者，莫不泣诉军前，研讯所获俘虏，亦供认不讳，且擒逆军各官长，在其身上搜出袁逆伪谕，纵肆淫掠，证据确凿，现值军事孔亟，未可逐一揭布，先请将此通电中外，使众周知等语。逆状如是，人道安在？凡我国民，应当怒发冲冠，速起而诛此獠也。（下略）

    电二：（上略）逆军在川，奸淫掳掠，无恶不作，举其所目睹者而言，逆军败后，其散兵壕内，民间被褥、媛女衣袴，狼藉满地。其遗弃尸骸，戒指、手镯辉煌满手。非男非女，怪状难名。每至回攻紧急，或溃退时，纵火毁烧民房几成定例。旬日以来，牛背石、双合场及纳溪附郭各处，焚烧民房殆近千家。有时发见伪示，尚谓滇军纵火，贻害百姓，乞请专款赈恤等语。横暴之极，济以贪骗，人民身亲目睹，衔之刺骨。故逆军所至，迁徙一空。其步哨溃兵，常被人民挺击，舁送本军。口操北音之人，非十以上不敢径行乡镇。我军所至，人民舞蹈欢迎，逃匿妇孺相率还家，市廛贸易骤盛。甚至火线以内，常有人民携馌馈食。各属野老村妪，大率彻夜讽经，祝滇军之战胜。故俘虏供词曰：天时、地利、人和都为滇军占尽，北军万无全胜之理等语。天厌凶德，人心大去，理无不亡。特电奉闻，乞为广布。（下略）

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
八十三、四川战役


八十四、广西响应

八十四、广西响应

    讨袁的形势，如果广西独立，则和云南、贵州联为一气，声势完全不同，所以广西陆荣廷的态度，关系护国成败很重要。

    陆荣廷是逊清两广总督岑春煊所提拔起来的，岑春煊一直是反袁的，他早就劝陆参加讨袁大业。两广和云、贵一样，都是北洋军势力没有到达的区域，广东将军龙济光大刀阔斧地压迫国民党，因此袁很喜欢龙，把龙列为新袁党之一，袁任命各省将军时，根据前清督抚驻地，给予各省不同的待遇，龙被任命为振武上将军，而对于龙的亲戚，且在逊清时同官提督为广西都督的陆荣廷，却只封为宁武将军。这一来陆当然有厚此薄彼之感。袁发现陆有离贰之心，才又晋授陆为耀武上将军，在陆被封上将军后，龙济光却被封为一等公爵，不久又因定惠州有功晋封郡王，而陆则只是一个侯爵。

    袁的封爵本是借此笼络各省军阀，想不到由于爵位有高低，虽满足了某些军阀，却也失去了一部分军阀，陆被封侯爵时，不许属员向他道贺。加上袁又派王祖同为广西巡按使，会办广西军务。这也是使陆对袁增加离心的，所以在王于4年9月到广西上任时，陆的态度是既不拒绝，又不接待，且向袁请假以示反抗。同时把留在北京的儿子陆裕勋召回。陆裕勋原在北京总统府任武官，请假回广西探视父疾，当他到了汉口，竟不明不白地暴毙，有人说这是袁毒死的，陆荣廷表面上不形于颜色，而袁也装出悼惜的样子，派员照料丧事。旁观者清，暗笑这两人都会演戏。

    陆既不满意袁，对帝制更不赞成，但他不敢轻举妄动，他很注意北洋系段、冯两大将的态度。段祺瑞在北京装病，袁、段不谐已成公开事实，而冯国璋不肯去北京，都是刺激陆的事实。冯曾有一个代表潘博到广西来访，陆从潘口中得知袁、冯之间裂痕日益扩大，使他反袁的勇气倍增，他派了五个代表到南京、上海一带活动，他对梁启超很仰慕，所以他的代表被指定的任务中，最重要的一条是迎梁启超赴广西。

    梁启超和蔡锷在天津分别后，也于12月18日由天津潜抵上海，较蔡锷抵滇先一天，云南起义后，梁留在上海用笔倡言反袁，鼓吹讨袁。他于5年1月下旬曾有一函长3000余字，给广西将军陆荣廷。当2月19日忽然有陈祖虞代表陆来见梁，面称奉陆命邀梁去桂，一俟梁抵桂后，陆即举义。22日复有唐绍慧衔陆命来促梁入桂。梁乃于3月4日搭日轮横滨丸赴香港，12日搭妙义山丸由香港去海防，再由镇南关入广西。3月26日梁辗转抵达南宁，可是陆荣廷已于3月15日宣告独立了。

    袁对云南用兵时，本有假道滇越铁路运兵攻滇的打算，后来因为法国公使拒绝假道而作罢，因此袁极希望派北洋军假道广西进攻滇东。陆荣廷得知这个消息，就发动广西士绅团体公开拒绝北洋军假道。袁投鼠忌器，不敢对陆过分，就反过来劝陆派兵攻打云南，陆则以广西军饷械两缺为由加以谢绝。袁于是派陆荣廷的亲家，龙济光的哥龙觐光率军假道广西攻云南，袁认为龙氏兄弟都是云南人，又是滇南土司，派他攻滇可得人和。龙觐光的儿子龙运干是陆荣廷的女婿，派龙觐光假道广西，陆荣廷不会反对的。果然这个决定，陆无法拒绝，只好电请龙觐光多带军械，少带士兵，有了军械不愁沿途招募士兵困难。刚好这时龙济光在广东兵力不敷，不能抽调更多兵力交给他的哥哥，所以龙觐光只好带了4000粤军组织远征军。民国5年1月中旬，龙觐光率军到了南宁，在桂省又招募了4000兵，合共8000人马。1月30日龙由南宁前往武鸣访问装病的陆荣廷，两个亲家见面时，一个很热情，一个很冷淡。陆表示他很消极，什么事都提不起兴趣。2月8日，袁发表龙觐光为临武将军兼云南查办使，龙派所部团长李文富由百色进攻剥隘，又派儿子龙运干潜赴家乡蒙自组织地下部队。

    当龙觐光向云南挺进时，袁电请陆荣廷派兵协助龙觐光进攻云南，陆这次竟欣然受命，他派儿子陆裕光率军前往协助龙军。袁见陆态度好转，更要求陆派兵进攻贵州，陆也不推辞，只要求袁拨发步枪5000支，军饷100万为开拔条件，袁竟忍痛拨发。3月7日，袁任陆荣廷为贵州宣抚使，派广西军第一师师长陈炳焜护理广西军务。这道任命中竟说是出于陆自己的请求。和这命令同时袁又密令龙觐光就近监视陆。袁怕陆不接受贵州宣抚使，怎知陆却通电就任，但又给袁一个电报，要求军饷100万元。

    陆荣廷在南宁开拔前，曾召开一次军事会议，在会议席上第一师长陈炳焜发言激烈，袁本想命他倒陆，怎知他却是反袁的中坚，他大声指责陆态度暧昧：“事新君（指袁）不忠，背旧主（指岑春煊）不义，忘杀子仇不慈，一个人怎可以不忠不义不慈！”

    3月11日，陆荣廷由南宁率师到达柳州，13日他就率领广西军将领通电劝袁辞职，并限电到24小时内答复，全电云：

    “前大总统袁公惠鉴：痛自强行帝制，民怨沸腾，云贵责言，干戈斯起。兵连祸结，徂冬涉春。国命阽危，未知所届。远推祸本，则由我公数年来，殃民秕政，种怨毒于四民。近促杀机，则由我公数月来，盗国阴谋，贻笑侮于万国。查《约法》第四十六条，有总统对于国民负责任之规定，失政犯宪，万目具瞻，厉阶之生，责将谁卸？云、贵既扶义以兴，势无返顾，我公犹执迷不悟，何术自金？荣廷奉职岩疆，保安是亟，启超历游各地，蒿目滋惊，因念辛亥之役，前清以三百年之垂统，犹且不忍于生民涂炭，退位让皇。今我公徒以私天下之故，不惜戕亿万人之生命，以蹙国家于亡。以较胜朝，能无颜汗？况事终无成，徒见僇笑，名为智者，顾若此乎！荣廷等以数年来共事之情好，不忍我公终以祸国者自祸，谨沥诚奉劝，即日辞职，以谢天下。荣廷等当更任力劝云、贵同日息兵，则公志既可自白，而国难亦可以立纾矣。事机安危，间不容发。务乞以二十四小时赐复，俾决进止，不胜沉痛待命之至！陆荣廷、梁启超、陈炳焜、谭浩明、莫荣新、马济、王祖同。”

    15日陆在柳州行营改称广西都督，兼两广护国军总司令，任命梁启超为总参谋，正式通电宣布独立。这时梁启超还在越桂途中。梁启超仆仆道路时，他的父亲病逝香港，他的亲朋都没有把这个消息透露，遂使他蒙在鼓里。他偷过镇南关是一幕惊心动魄的旅行，迨他抵达南宁时，广西已经独立11天了。

    广西起义，宣布参加护国军，是倒袁战争中一个重要关键，因为这样一来广西便和云南、贵州连接起来，显示护国运动不是一省一人所发动，而是星星之火可以燎原。

    最妙的是云南、贵州、广西三省都有一个公式，他们在独立以前都是先向袁骗饷骗械，迨达到目的后，即以袁的饷械来倒袁。袁一生以行骗纵横天下，临到自己败亡时，却被反对他的人如此戏弄，真是报应不爽。

    在广西独立以前，龙觐光已于3月9日占领剥隘，龙的儿子龙运干也在云南南部发动了地方团队二路出动，进攻个旧、蒙自、临安。这个攻势正是护国军在四川受挫折的同时。

    龙觐光自己把总部移驻百色，他的前锋李文富团长已进入了土富州附近。看起来袁这支奇兵颇收战略突袭之效，可是就在这个当儿，陆荣廷派来支持龙觐光的陆裕光和桂军竟突然发动军变，就在一个阴雨的晚上，不声不响地把龙军全部缴械，把龙觐光和他的儿子龙运干都扣留。龙运干是陆荣廷的女婿，和陆裕光是郎舅，做梦也想不到至亲会变生俄顷。他要求和陆裕光见面，这位大舅子说至亲是私，倒袁护国是公，他不能因私而废公。这一来可把龙家父子搞得十分狼狈，因此龙运干乃托人打电报给太太和丈母娘，并且要太太好好恳求一下她的母亲谭氏，请丈母娘去劝老丈人，放他父子一条生路。不久，南宁有了回电，电文上说：彼此政见和立场虽然不同，可是亲戚仍然是亲戚，一定不会委曲亲家和女婿的。不过想请亲家和女婿发出一则电报给广州的龙济光，请龙济光响应独立，参加护国运动。龙觐光父子这时已是亲家的阶下囚，对于亲家的要求怎敢不从，于是就在已拟好的电报上签字，劝他兄弟在广州独立。而龙运干在云南南部所发动的三路军事行动，也被唐继尧所派驻蒙自的第二师刘祖武部扑灭了。

    龙觐光父子被生擒，龙运干的奇兵又在滇南被歼，这一切坏消息还没有传到北京，在北京的袁皇帝听到的则是前半段一连串好消息。因此，3月12日袁下令任命龙觐光督理云南军务兼云南巡按使。可怜这位“云南将军”已是阶下之囚，没有机会让他接受新命了，他这时正在百色的独立会议讲台下，颤声抖手地念着他亲家派人交给他的广西全省独立的通电。

    广西独立后，袁派的广西巡按使王祖同请求陆荣廷准许他离境，陆立即答允，还赠以程仪2万元，派兵护送出境。陆荣廷对亲家也很优待，把龙觐光父子由百色接来南宁，请他们舒适地住在公馆中，就是不准随便行动。龙觐光的部下，陆都许他们自由选择，任去任留。

    广西独立后最主要的工作是要促成广东独立，两广唇齿相依，如果广东与广西背道而驰，对广西是不利的，所以陆荣廷等便以全力争取广东，争取的方法是以政治手法为先，于是由陆荣廷、梁启超联名致电广东的龙济光和巡按使张鸣峻，电云：

    “广东龙上将军、张巡按使同鉴：前大总统袁世凯谋逆，神人共愤。自滇、黔首义，湘、蜀奏功，舆情所趋，昭然可见。本都督会同本军总参谋，联名电劝袁氏退位，以谢天下，顽不见答。今已徇军民之请，出师讨贼。粤、桂比邻，谊同唇齿，伏望两公督率所属，载歌同袍，不胜大幸。军机迫切，乞以十二小时内赐复为盼。两广护国军总司令陆荣廷、总参谋梁启超。”

    广东没有答复，于是陆等乃用两广护国军名义檄告广东军民，檄文云：

    “两广护国军总司令、总参谋，为檄告事：前大总统袁世凯蓄谋造逆，自为帝制，殃民辱国，罪恶贯盈。自滇、黔首义，湘、蜀奏功，舆情所迫，昭然可见。本总司令、总参谋，不忍祸结兵连，生民涂炭，乃致电袁氏劝其退位，以谢天下。袁犹不悛，至今负固。本总司令、总参谋义不获已，乃徇桂省军民之请，出师申讨。广东将军龙觐光、巡按张鸣岐，与本总司令既久属同僚，在本总参谋，且曾为推毂。方冀克明大义，相与同仇，迭经电商共发义旆，不料竟昧天良，甘心从逆。本总司令、总参谋乃不得不暂移北上之师，先服东征之役。今已统率劲旅，合围省垣。济光、鸣岐若能悔罪投诚，自当予以更新之路。倘犹执迷拒命，势亦难逃渠首之歼。我全粤父老子弟深明时势，忠义性成，当谅吊伐之苦心，乐扶开济之元气。仰各安堵乐业，勿事张皇，静候大军迅平小丑。全粤大小官吏，仰各照旧奉职，毋得荒弃。全粤将校士卒奉职民国，禄养有年，当此国家存亡危急之时，正我军人厉节效命之日，仰各辨明顺逆，慎择从违。其驻屯省外各路军队，有保卫地方治安之责，万勿擅离汛地，致酿变端。其城厢内外军队，宜激发天良，去逆效顺，万勿抗敌义旅，荼毒生灵。但能卷甲来归，自尔同袍济美。要之安省城，即所以安广东，救广东，即所以救中国。本总司令、总参谋既念为国捍患，在义难辞，复痛同室操戈，虽胜不武，雅不欲穷极兵力，糜烂地方。故暂驻节要冲，传檄申警，猗欤多士，懔兹良言。此檄！”

    由于龙济光的部下多为云南士兵，所以陆荣廷、梁启超联合檄告广东境内的云南军士，檄云：

    “谨檄告广东境内云南将校士卒，诸君非奉民国之职，领民国之饷耶？诸军之原籍云南，非首倡护国军，义声振天下耶？今云南军西定四川，东定湖南，为国立功，所向克捷。无论中国人外国人皆啧啧称叹，谓云南人真个好汉。独粤中数千之云南军士乃为龙济光一人所利用，赌诸君之性命换己身之头衔。诸君不知情形，甘为效力，中外人士皆谓诸君为可恶，本总司令、总参谋则谓诸君为可怜。诸君前年之入粤，非助袁世凯也，助民国中央政府也。何独诸君，即桂军固亦助之矣。今袁世凯背叛民国，自称皇帝，内之则为国人所共弃，外之则为友邦所明拒，调兵无兵，筹饷无饷，死亡之期近在数月。诸君与袁氏何亲何故？袁氏于诸君何恩何德？乃至今犹在梦中为之拼死。人谁无死？死为逆鬼，所为何来。本总司令、总参谋所率雄师，已压全粤，一旦交绥，胜算立见。所以暂不猛攻省城者，一则顾全地方不欲糜烂，二者念诸君俱属好男儿，将来可以替国家大大出力，不忍遽加鏖杀，同气相残。为此切切檄告，即日缴械投诚，听候调遣，则现时之地位，仍旧保存，他日之功名，未可限量。如或执迷不悟，始终从逆，国法所在，本总司令、总参谋亦不能为汝容赦也。此檄！”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
八十四、广西响应


八十五、广东被迫独立

八十五、广东被迫独立

    广东是革命的发源地，龙济光虽然盘踞广东，可是革命的火种却在四处潜伏。自广西举义后，广东就在不稳中，陈炯明攻入惠州，但被龙军击败，可是陈部却散在粤东，自称护国军，对外宣称拥黄兴为总司令，另有徐勤军、魏邦平军、林虎军、朱执信军、邓铿军、叶夏声军、何海鸣军、李耀汉陆兰卿军等等，风云景从，遍地皆兵。接着团长莫擎宇在潮汕独立，镇守使隆世储、道尹冯相荣在钦谦独立。

    龙济光在四面楚歌中，乃向北京请示如何应付？同时请派大军增援。袁世凯乃密令龙“独立拥护中央”，另电驻上海的第十师速行援粤，第十师防务则由驻南苑的十二师接防。运兵行动尚未开始，4月4日寄碇广州的宝璧、江大两兵舰竟参加义军，投入魏邦平部，魏遂统率舰队驶抵海珠，预备攻城。

    4月6日龙济光、张鸣岐宣布广东独立，布告如下：“为布告事：现据广东绅学各界全体公呈，粤省连年灾患，地方已极凋零。近来各省多已反对袁氏，宣布独立，粤省危机四伏，糜烂堪虞。各界全体为保持全省人民生命财产起见，群众公议，联请龙上将军为广东都督，以原有职权保卫地方，维持秩序。此系拥护共和，天经地义，请即刚断执行等情。查阅来呈，持议甚韪。本都督身任地方，自以维持治安为前提，刻经通电各省、各机关、各团体及本省各属地方文武官，即日宣布独立。所有各地方商民人等，及各国旅粤官商，统由本都督率领所属文武官担任保护，务须照常安居营业，毋庸惊疑。如有不逞之徒，假托民军，借端扰害治安，即为人民公敌，本都督自当严拿重办，以尽除莠安良之责。其各同心协力，保卫安宁，有厚望为。特此布告。”

    广东的独立是假独立，是奉袁世凯密令独立，独立而拥护北京，等于不独立，所以接着就发生了“海珠事变”，前中国银行行长汤觉顿代表广西到广州来和龙济光、张鸣岐接洽，竟于4月12日在海珠遇害。

    海珠事变后谭学衡乃急电陆、梁，电云：“梧州探投陆都督梁任公台鉴：今日海珠会议，汤君觉顿、舍弟学夔当场受枪殒命，王君协吉、吕君清受重伤，随后亦毙。当经力请龙、张两公，终始维持，毋使广东糜烂，均盼召从星夜来粤，妥商善后办法，全粤幸甚。”龙济光、张鸣岐对海珠事变的责任完全推到蔡乃煌和颜启汉身上，蔡乃煌是奉袁克定之命到广东来搞鸦片烟筹措帝制经费的，他当然反对广东独立，颜启汉是粤军将领。

    这时候由于广东各地民军蜂起，龙济光的号令不出广州，当然害怕广西大军压境，所以极力向广西方面解释，陆荣廷遂提出几个条件：一交出祸首蔡乃煌、颜启汉，二分调警卫军出省，三龙军一半须随护国军出征江西，四陆荣廷等到广州，寓所自择，龙须让出东园给陆军驻扎。最后措施结果，议定四款是：（一）查办海珠祸首；（二）请陆荣廷、梁启超到粤维持粤局；（三）陆、梁电饬广东省内各路护国军暂停进攻，静待解决；（四）严办土匪，保卫地方。

    龙济光想用商谈来拖，以待大局变化，所以海珠祸首颜启汉闻风先逃，潜匿上海。陆、梁见龙毫无诚意，于是由梧州顺流而下向广东进军，进至肇庆，肇庆镇守李耀汉欢迎桂军，陆、梁乃联袂发表告龙济光及广东军界全体将士通电，全文如下：

    龙都督并分送军界全体将校士卒公鉴：荣廷、启超承龙都督之招，来粤共商大计，本拟轻装减从，星夜驰来，嗣叠接龙都督四电，力言北伐救国之急务，作两粤会师进取之远猷，敦迫率重兵来会，荣廷等义无可诿，随带桂军万人，次第东下，此事纯出于龙都督之意，专为国家前途起见，与两粤内部交涉，毫无关系。仍恐军界诸君及粤中父老，或有误会，谨先将荣廷等之心迹及计划，披沥陈之。荣廷生性恬淡率直，毫无争权贪位之心。粤中军界，多有曾与荣廷共事者，当能深知其为人。今迫于公义，挥泪兴师，自行督兵，出境北伐，并广西都督一席，亦不愿久居。今兹来粤，只欲以旬日之间，议定大计，即行北上，断不能久淹滞粤境。外间或有虑荣廷到粤，粤中军界将有变动。荣廷敢矢信，誓保其必无。望我军界诸君，推诚信之。至于启超本一介书生，于军事素无所知，其不愿干预军政，自无待论。其对于各党派之贤俊，惟有敬受，绝无偏袒。两年以来，专意于社会教育事业，与党派久脱离关系。此次迫于义愤，勉从诸君子之后，竭其棉薄。首义之始，即自誓无论何种地位，断不肯居，若有相强，惟有引身而退。今次来粤，惟本恭敬桑梓之心，稍尽维持调护之责。粤事粗定，便须游历他方，更思自效，此来于粤中军界，绝无影响，更何待言？须知今之国贼，实为袁氏。袁氏一日不退，国患一日不息。今袁势日趋穷蹙，然淫威积之既久，摧陷尚费全力，我军全力报国，正在此时。若两粤境内秩序安谧，无内顾之忧，自能出其劲旅，迅定中原。若内部自生葛藤，则为敌所乘，势将自溃，更何所挟持以救国，而身家权位，更何所托。龙督与荣廷、启超有鉴于此，故一月以来，苦心调护，务成两粤一家，同心御侮之局。耿耿血诚，可表天日。想我军人必能深会此意也。特此先行驰告。其北伐进取方略，俟与龙督会晤后，当决定迅速进行。凡我军人志切从戎者，请各安待，必有以偿诸君之壮志也。陆荣廷、梁启超。咸。印。

    接着陆荣廷命莫荣新率军五千进抵三水，由于三水离广州不远，所以龙济光不能不力求妥协，乃偕张鸣岐亲赴肇庆与陆、梁会商，成立五项协议；（一）广东独立后仍由龙济光为都督；（二）肇庆设立两广都司令部，举岑春煊为都司令；（三）惩处祸首蔡乃煌死刑；（西）从速北伐；（五）各地民军自岑春煊入粤后设法抚绥，并自三水划清防界，以马口为界，西南以上归魏邦平、李耀汉、陆兰清防守，西南以下归龙军防守。

    4月20日龙由肇庆返广州，着手组织广东护国军三个军，做出整装待发姿态。

    24日龙把蔡乃煌交给谭学衡解往长堤枪毙。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
八十五、广东被迫独立


八十六、浙江独立

八十六、浙江独立

    4月12日浙江继广东之后宣布独立，算是护国倒袁宣布独立的第五个省份。浙江独立和滇、黔、粤、桂不同的是它在地区中属于东南，且和以前各省地势上并不毗连。促成浙江独立的，是因为袁打算把驻防上海的北洋军第十师开驻浙江，因此激起浙江方面的反对。在杭州的第二旅旅长童葆暄、警察厅长夏超、宁波独立旅旅长周凤岐、嘉湖镇守使吕公望、台州镇守使张载阳等都有独立趋向。浙江将军朱瑞首鼠两端，他仍采取第二次革命时的老路子不宣布独立，外间且传说朱拟诱杀童葆暄以肃清反侧，童遂于4月11日先下手为强，进攻将军署，朱瑞闻变遂从后门逃之夭夭。第二天童召集省城代表集会商量推举浙江都督，当时浙江军界找不出一个力能控制全省的人物，大家遂推举当时富有人望的浙江省巡按使屈映光担任都督。屈是袁所赏识的人，他对大家说：“我只能以巡按使名义暂兼总司令，维持地方秩序。”屈的目的是保全浙江，不使动乱损害了浙江，所以他又和淞沪护军使、北洋军第四师长杨善德订立了“淞沪互不侵犯条约”。

    浙江宣告独立后，由军方人士联名发表通电，全文云：

    “北京政事堂，统率办事处，各部院长，各省军民长官，军警商学各界公鉴：滇黔首义，举国景从，公理真诚，皎如天日。公望等徇吾浙军民各界之切望，全体一致于真日宣布独立，公推屈映光为都督。士气奋发，秩序晏然，堪以奉告。溯自辛亥发难，共和告成，海内喁喁，翘首待治。项城以国民付托之重，忘天下为公之心，背弃誓言，破坏《约法》箝塞舆论，劫制正人，外债崇于祁山，苛政猛如虓虎，致闾阎无乐生之气，道路多吁嗟之人。犹复托名筹安，希图帝号。诡密之电腾笑于友邦，警告之声皇皇于五国。不知惟信可以立国，惟德可以服人，狙公之术既穷，土崩之局乃见。公望等于国事岂敢轻试，于项城非有私仇，此次仗义兴师，枕戈待命，理无反顾，义无还心，实欲将顺众情，巩固民国。盖以飘摇风雨，国势已属可危。如其朝四暮三，鲁难伊于何底？欲减除时局之危难，清弭国内之战祸，则不得不鉴天下之大势，示亡秦之决心。权利本无可言，危险更非所计。夫天下非一人之天下，中国岂袁家之中国？项城果尚有爱民惜己之心，宜速为洁身避贤之计，庶足示光明之度，犹不失退让之情。清室尚能以组织全权授诸项城，项城岂不能效法旧君授诸冯、段。冯公在南、段公在北，布置既周于前，祸患自无忧于后。况乎《约法》具存，条文可据，代理既久经规定，争议自无从发生。方今四海分崩，众心离涣，川湘北旅，挫败相寻，各省风云，日益紧迫。项城亦当知大势之既去，覆水之难收，佳兵不祥，群情可见，当不为旦夕之延，以重其殃民之咎。矧威信既失，将何以临民？果拥兵负嵎，则败亡可待。公望等谨整饬军旅，严阵以待。庶几海内君子，鉴此微忱。掬血陈词，伫侯明教！吕公望、张载阳、周凤歧、童荷暄、王桂林、夏超、俞伟、顾乃斌、徐则恂、童绍基、王萼、施承志、李炜章、吴钟镕、傅其永、来伟良、李全义、伍文渊、韩绍基、汪镐基、王文庆、莫永贞、张翅、裘绍、葛敬忠等。皓。印。”

    可是屈映光另有密电给袁，叙述自己被推戴的经过，并非出于己意：

    “……四月十一日夜四时，突有军民拥至军署，将军失踪，当经密派警队，防护本署。次早军官绅士，以地方秩序关系，强迫映光为都督，誓死不从，往复数四，午后旋有各机关官长，暨绅商领袖全词吁恳，最后即请以巡按使名义兼浙江总司令，借以维持地方秩序，固辞不获，于今日上午始行承诺，以维军民而保治安。现在人心已定，秩序如恒。……”

    正当袁世凯日薄西山，门生故吏纷纷叛离之时，屈的态度使袁感到极大的安慰，因此他顾不得屈的电报是一封给他的密电，竟于四月十四日发表申令把屈的电报内容公布了出来，且说：

    “……该使识略冠时，才堪应变，军民翕服，全浙安然，功在国家，极堪嘉尚，着加将军衔兼署督理浙江军务。当此时势艰危，该使毅力热心，顾全大局，既已声望昭彰，务当始终维持，共策匡定，并着剀切晓谕军民，俾如今日世界大势，当以国家为重，各尽服从之天职，为保秩序之安宁，造福桑梓，即所以造福国家。本大总统有厚望焉。此令！”

    袁嘉奖屈映光的申令本是想鼓励其他各省的人对他效忠，却不料竟置屈于危殆地位，因为屈在浙江并没有实力基础，拥屈的人都是反袁的人，如今看到了袁的申令，原来屈竟有密电给袁，于是浙江各界纷纷通电指责屈，不久宁台镇守使独立旅长周凤岐和嘉湖镇守使品公望都到了杭州，屈被迫辞职，5月6日改推吕公望继任浙江都督。

    吕公望出任浙江都督是表示浙江事务由军务的实力人物出而负责，吕就任后发表通电云：

    “云南、贵州、广东、广西各都督、总司令、参谋长暨上海各报馆鉴：袁氏世凯背誓食言，殃民祸国，诸公仗义，简甲兴师，攘除奸凶，肃清群慝，义声所播，天日为昭。浙省虽僻在偏隅，誓同护国。独立既倡，万众一心。屈前都督危局支持，心力交瘁，元功弗宰，让德弗居，军民同声，攀援无术。乃责公望承兹钜艰，自愧菲材，艰胜重任。只以四方多垒，元悉未除，敢惜一身，以误大局。兹于五月六日正式就任。区区之志，誓在搜讨义旅，为国驰驱，期与诸公东西策应，虽历危险，在所弗辞。事属同仇，义无反顾。翻云覆雨，窃所痛心，停战迁延，尤非所望。诸公首义，必宏远谟，幸锡南针，共图北首。枕戈待命，临电神驰。浙江都督吕公望。鱼。印。”

    袁本计划由海道运北洋军南下增援，这是袁扑灭二次革命时的重要行动之一，他想故技重施，命令海军总长刘冠雄运兵到广东，可是这时听到广东情况发生了变化，又想运兵到浙江，而浙江也独立。4月15日、16日由塘沽装运了北洋军第十二师的一部分，以新裕、新康、新铭、爱仁等轮为运兵船只，以海容、海圻为掩护船，前往华东。4月20日船队到了温州海面遇到了一场大雾，海容舰没有达到护航的目的，反而撞上了新裕轮，两只船舰同时沉没，淹死了官兵700多人，军械物资损失无算。

    4月23日，刘冠雄率领其他舰只在福建登陆。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
八十六、浙江独立


八十七、军务院组成

八十七、军务院组成

    岑春煊早在4月初旬就已由上海到了香港，在清朝末年他的声望仅次于袁，他和袁两人一直是敌对的。民国后他也是反袁的，而且加入了国民党。二次革命时，传说国民党要拥他为总统以对付袁，可惜二次革命失败得太快。这一次岑总算赶上了直接参加倒袁的活动，两广和西南都是他最有关系的地区，使他有所作为，他遂于4月19日由香港启程前往肇庆。

    岑春煊抵达肇庆后，即由两广军方联名通电推戴岑为护国军都司令。5月1日两广护国都司令部成立。岑春煊为都司令，梁启超为都参谋，李根源为副都参谋。

    两广都司令部成立后，岑春煊、陆荣廷、梁启超等就打算把护国讨袁的重心由滇、黔移到两广，因此计划筹组一个中央机构。

    5月8日，梁启超一手拟议的护国军中央机构军务院宣告成立，以代行北京国务院的职权，军务院的组织如下：

    第一条：军务院直隶大总统，统筹全国军机，施行战时及善后一切政务。

    第二条：大总统不能亲临军务院所在地时，一切军政、民政、对内、对外事宜，以军务院名义行之。

    第三条：军务院置抚军，无定员。以抚军议决或同意行其职权。抚军以各省都督或护理都督、全省以上联合军都司令、都参谋及各独立地方成军有二师以上之军总司令任之。凡新取得前项资格者，同时取得抚军资格。

    第四条：军务院由抚军互选抚军长、副长各一人。抚军长执行抚军议决及同意之事项。抚军得赞襄抚军长协理一切。抚军长有事故时，副长摄行职权。抚军长、副长俱有事故时，得公推抚军代摄行职权。

    第五条：军务院置政务委员会，由抚军互选一人领委员长。设各种委员，无定员，分掌外交、财政、军政、法制各项政务。

    第六条：军务院置各省代表会，由各省都督各派二员列席，以备咨询。

    第七条：军务院置秘书，无定员，承抚军长、副长、政务委员之命，掌管机要事宜。

    第八条：军务院遇有关于对内、对外特别重要事宜时，由抚军之合议或同意得特任专使处理之。

    第九条：军务院所属各种委员会、各省代表会组织细则，以院代定之。

    第十条：军务院自国务院依法成立时撤废之。

    原来拟议中的抚军长是岑春煊，其后决定推唐继尧，因为云南唐继尧是首义人，又是实力派。所以应由唐继尧为抚军长，以岑春煊为副抚军长。军务院设于肇庆，唐远在昆明，乃由岑以副抚军长代理抚军长。并推刘显世、陆荣廷、龙济光、梁启超、蔡锷、李烈钧、陈炳焜为抚军。

    抚军资格规定为独立各省都督及军长以上的实力派，梁启超则是特殊的例外，是实力派以外的人，他因为是倒袁的首创者，又是蔡锷的老师，所以他很自然地成为军务院中的政务委员会委员长。从这张名单中看出这是两广主唱的戏，一切是梁启超的策划，却把首义的滇、黔降为配角了。

    军务院直隶大总统，这里所谓的大总统当然不是袁世凯，大总统不能施行职务时，由军务院代行，军务院置各省代表会，由各省都督派代表二人列席。以唐绍仪为外交代表，王宠惠和温宗尧为副代表。唐继尧遥领抚军长后，通电中外，略谓：“迫于时艰，勉膺重任，谨掬血诚，誓以公心效忠国事，一俟大难削平，即当退避贤路。”

    蔡锷是反对设立军务院的，当5月初旬两广筹组军务院时征求滇、黔同意，蔡即复电认为目前只须迫袁退位，而由段祺瑞出面主持，不宜组织政府，致招争权夺利之嫌，而启南北分裂之渐。

    军务院成立后，发表第一号宣言：

    “中华民国大总统领海陆军大元帅一职，依法应由副总统黎公继任，已由本军政府宣言在案。但黎公今方陷贼围，未克躬亲职务。查《大总统选举法》第五条第二项云：大总统因故不能执行职务时，以副总统代理之。副总统同时缺位，由国务院摄行其职。今大总统身体蒙难，副总统职尚虚悬，国务院又非俟大总统任命，经国会同意后，不能组织。而军事正亟，既当求统一之方，至国运方新，尤宜作通筹之计。今由继尧等往复电商，特暂设一军务院，直隶大总统，指挥全国军事，筹办善后。军务院置抚军若干人，用合议制裁决庶政。其对外交涉，对内命令，皆由本院名义行之。俟国务院成立时，本院即当裁撤。除将军务院组织条例别行公布外，特此布告中外，咸使闻知。”

    军务院各首领就任宣言——

    “北京黎大总统，云南、贵州、南宁、广州、杭州都督府，泸州护国军第一军总司令部、南宁护国军第二军总司令部及护国军各地前敌总司令，各省将军、巡按使、巡阅使、镇守使，各师旅长，各道尹县知事，暨两广各团体、各报馆公鉴：护国军军政府宣言如下：本军政府设置军务院，权理军国重事，业经宣言，并将组织条例公布在案。今于五月八日组织军务院成立，遵照条例，以继尧、显世、荣廷、济光、春煊、启超、锷、烈钧、炳焜等任军务院抚军，并往复通电，互选继尧为抚军长，春煊为抚军副长，启超领政务委员长，暂定广东为军务院所在地。继尧因云南地方职守未能远离，依条例第四条第二项由春煊摄行抚军长职权。继尧等菲德庸才，迫于时艰，勉肩生任，谨掬血诚，誓以公心效忠国事。一俟大难削平，即当退避贤路，皇天后土，实鉴斯言。为此布告中外，咸使闻知。再，浙江都督吕公望，遵依条例应任抚军，因交通阻梗，电商未复，除专电敦请加入外，合并声明。云南都督唐继尧、贵州都督刘显世、广西都督陆荣廷、广东都督龙济光，两广护国军都司令岑春煊、两广护国军都参谋梁启超、护国军第一军总司令蔡锷、护国军第二军总司令李烈钧、广西护国都督陈炳焜。青。印。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
八十七、军务院组成


八十八、张宗昌暗杀陈其美

八十八、张宗昌暗杀陈其美

    陈其美（英士）在上海被刺，是民初继宋教仁被刺后第二件革命党人被暗杀的事件；由于他遇难于袁世凯帝制垮台前后，因此，这件重大的新闻便被护国起义和袁世凯称帝失败而掩盖了。

    陈其美被刺案和袁世凯、冯国璋、张宗昌都有关系，不过这个案子没有像宋教仁被刺案那么有声有色。这件暗杀案是张宗昌奉袁世凯密令所主持的。

    张宗昌是山东掖县人，字效坤，家贫失学，仅识之无。父早亡，母以大脚出名乡里，张因孤儿身份，所以沦为市井无赖。18岁赴东北，先在抚顺挖煤，后至哈尔滨为赌场守卫，再后到了海参崴，因体格高大，膂力过大，擅长枪法，精于骑射，又天生一副绿林豪使的个性，交朋结友，挥金如土，所以很能得到当地流氓地痞的拥戴。

    他在海参崴时，曾干过好几次放火而不杀人的勾当，事情是这样的：有一个犹太人曾去找他，问他愿不愿放火，每次可得2000卢布。他问在何处放火？犹太人说就是烧我自己的房子。张觉得很奇怪，为什么会请人烧自己的房子？犹太人也不解释，只说：你烧了我的房子，我决不会告你，你还可得2000卢布，何乐而不为呢！”张虽莫名其妙不知犹太人葫芦里卖的什么药，可是既然有钱可赚，乃欣然应诺。这笔交易很快就圆满完成了。以后经犹太人的介绍，一连做了好几次放火的勾当，每次都顺利地拿到应得的钱，这一来让他的胆子就大了。原来犹太人是买了火险，放火是为了骗保险费的。

    这期间他又学会了俄国话，讲得很不错；有人说他还当过俄国巡捕。总之他在海参威混得颇不坏，后来带了一堆现钞，跑到中俄边境绥芬河，召集一些亡命之徒从事开垦，这种开垦也是天知道，真正开荒拓土的时间少，而聚众滋事的时间多，其情景颇有点像美国西部片里的情景。

    辛亥革命爆发，黄兴派李徵五到东北去招兵。这时张宗昌在千金寨的煤矿里吃“好汉饭”。他有位同乡王栋和他相交最为莫逆，平时喜欢看《三国演义》和《水浒》，也爱把这些故事讲给张听，张颇受影响。这时王栋听说李徵五是代表革命党来招兵买马的，便私下和张宗昌商量，王说：“咱们如果长住这儿，是一点出息也没有，想当初刘、关、张桃园结义，起兵讨伐黄巾，咱们今天何不邀集弟兄们同去投效革命。”

    张当年根本也不清楚革命军是什么内容，不过知道革命是造反，又听说黄兴招兵买马，能号召一营人就可以当管带，在当时张宗昌看来，一个管带实在是很大的官儿了，因此他就和把兄弟们一说，大家都愿追随他，公然号召了一两千人，前往投奔李徵五，被编为管带，他们的武器全部是俄式，个个人高马大，遂从海道运至上海。这时上海业已光复，陈其美任沪军都督，张部编为骑兵团，升为团长，归第三师冷遹指挥。

    民国2年二次革命后，北洋军势力南侵，李烈钧在江西战败，黄兴离开南京，张宗昌无所适从，于是投靠江苏督军冯国璋，冯把张的部队解散，改派张为副官长，兼军官教导团团长。

    张宗昌任冯国璋的副官长这一期间，利用他个人权势，由他太太在东北经手收购鸦片运来南京，颇获厚利。由于张性豪迈，挥金如土，这时他既然手头宽裕，因此便结交了不少的朋友。

    张虽性格爽朗，可是御下甚严，自有他的一套御人术。有程子安其人，也是掖县人，曾任张所部排长，因犯过被开革，挟恨离开张部。迨张在冯国璋下任副官长后，名利两丰，忽动衣锦还乡的念头；他自离开山东掖县后，其母因为贫苦无以为生，乃再嫁一个吹鼓手。张返籍后，登堂拜母，兼拜继父，他不仅奉母孝顺，同时对继父亦尽养子之礼。这还不算，并且还亲自拜望每一位同乡弟兄的父母，不仅叩头，还分送大洋三百、五百不等。程子安虽然已经离开了张，张却一样去见程母，行礼如仪，而且送了300大洋，程母甚为感动，事后写信给程时，特别称道张宗昌够义气，有孝心，是一个难得的长官。程子安因之不仅不怨张，反而怀念张的德意不已。

    袁世凯洪宪称帝后，东南方面所不放心的，是陈其美，因为陈在上海有实力有基础，又富于组织能力，其号召声势并不下于蔡锷。自蔡锷和唐继尧在云南起义后，袁所最担心的，是怕陈其美回到上海响应。如果东南和西南联为一气，大局就拱手让人了；为了保全东南，势必要除掉陈。袁称帝后，冯国璋早就离心离德，但冯要巩固东南，尤其江苏是自己的势力范围；陈其美是冯的最大威胁力量，冯要除陈，和袁的立场是一致的。

    国民党二次革命失败后，袁世凯的北洋势力乘势向南方拓展，袁更倒行逆施下令通缉孙中山、黄兴、陈其美、朱执信、邓铿、李烈钧等数十人；并解散国民党，废止《约法》，国民党人遭受的迫害不可言宣。孙中山于民国2年8月抵日本，检讨二次革命的失败，认为并非袁世凯强大，而是国民党涣散，各行其是，不听领袖指导所致。因此在抵达日本后，即发起组织中华革命党。2年10月，开始征求同志，在东京入党的，有陈其美、胡汉民、戴传贤、钮永建、彭养光等23人；在上海入党的，有张静江和蒋中正二人。其后陆续参加的有吴忠信、林森、谷正伦、邓家彦、杨庶堪、丁怀瑾等。

    筹安会成立后，孙中山乃下令讨袁，令革命党同志潜伏各地暗中布置。4年10月陈与许崇智奉孙中山命潜伏广东，由东京路经上海，上海同志坚留陈在沪主持反袁工作，许崇智遂上书孙，请准陈留沪，负责一切，孙中山答应，陈乃在沪布置一切。当时上海镇守使是袁的死党郑汝成，有精兵数万扼长江咽喉，控制海军、为袁世凯的东南屏障。

    陈其美和革命同志认为如果不除郑汝成，则上海形势将不利于反袁活动。11月10日是日本天皇登极典礼，驻沪日本总领事开会庆祝日皇登极，郑汝成因是上海军政最高首长，照例必须往贺，陈其美乃布置死士十余人，预伏于龙华到日本领事馆所经路线，英租界外白渡桥一线由精于枪法的王晓峰、王明山二人担任。王晓峰是吉林人，王明山是山东莱阳人。10日晨，王晓峰持两支手枪，王明山怀两颗炸弹，埋伏在白渡桥侧。11时许，郑汝成偕其司务长乘汽车来，将近外白渡桥，因为车辆拥挤，乃徐徐慢驶。王明山乃以第一枚炸弹扔向郑车，未击中，炸弹爆炸声使行人仓皇逃避，郑的司机拟开快车，说时迟那时快，王明山再向车内掷出第二枚炸弹，只见轰隆，车盖爆裂，玻璃纷飞，郑汝成当场被击晕，车亦停驶，王晓峰乃攀附车门，用驳壳枪猛射郑头部十余发，郑遂当场毙命。两位壮士击毙郑汝成后，神色自若，态度从容，弃枪就捕，从容赴义。

    郑死后，袁世凯极为震动，以杨善德继任上海镇守使。杨没有郑精干，革命党人遂发动12月5日的肇和兵舰起义。

    肇和兵舰起义，是陈其美一手策划的，总机关设在上海法租界霞飞路渔阳里五号，以蒋中正、吴忠信、杨庶堪等分任军事、财政、总务之责。

    12月3日袁世凯欲运兵南下，命肇和舰于6日开赴广东。革命竞认为肇和舰已运动成熟，若听其离去，殊为可惜，陈其美遂征得肇和舰长黄鸣球及舰上练习生陈可钧等同意，定于12月5日起义。决定由杨虎率领一部分同志占领肇和舰，猛轰制造局；由孙祥夫率一部分同志占领应瑞、通济两舰，为肇和舰后援；制造局及城内一部分联络成熟的军警，立即响应。推陈其美为淞沪司令长官，吴忠信为参谋长。5日下午4时，杨虎率海军陆战队同志30余人乘小汽艇袭取肇和，陈可钧等在舰上响应，顺利占领肇和舰，立即向陆上攻击。不幸另一支由孙祥夫率领之同志，所乘小汽轮没有照会，被租界巡捕房干涉，无法开出，遂不能按照计划占领应瑞及通济两舰。因此肇和舰遂陷于孤立无援。陆上同志闻肇和舰炮声，即照原计划分别向电报局、电话局、巡警总局、工程总局等机关进攻，陈其美偕蒋中正督战，但袁军炮火猛烈，革命军伤亡众多，海上、陆上都无后援，遂至功败垂成。

    云南起义后，陈其美在上海策动各地起义。袁世凯特驻重兵于上海，不敢他调；同时暗中布置，要暗杀陈以除心腹之患。

    南京浦口商埠筹备督办蔡某是袁世凯心腹，袁命蔡物色一个可靠的人筹划暗杀陈其美的工作。蔡和张宗昌是赌友，两人均精于赌博，因此相知甚深。有一天蔡约张打牌，张赴约，只见蔡一人，很是奇怪，蔡乃延入内室，郑重问张有没有胆子替老头子（指袁）干一件重要工作。张这时屈居冯部副官长之职，颇不得意，正想往上爬，一听袁有密令，立即答允。于是蔡乃去电北京，第二天袁有密电给冯国璋，命张宗昌克日来京。冯乃令张即日去北京一行。张晋京见到袁，袁即授以杀陈其美任务，且予以大洋5万元。张返南京，冯询以赴京经过，张对冯说：“大总统交我一个任务，是极秘密的，可是我对督师却不能不说，总统要我找人刺杀陈英士。”冯听张所说，即表示支持，因为陈其美在上海对冯亦是一大威胁。

    张宗昌于是携巨款赴沪，可是如何实现刺陈计划，亦颇费周章，因为陈在上海的活动也很谨慎，北洋的人是无法接近的。正当他一筹莫展，无计可施时，却在一个偶然机会中碰到了曾当过他的排长，但被他斥革的同乡程子安，程见到张极力表示感激，因为程接到家书，知道张回掖县时曾经去谒见程母，且送了300大洋，所以这次在上海见到同乡老长官，非常亲切。张问程现干何事？程说在陈其美处跑腿，混混日子而已。张进一步询问，程言及在陈左右颇受排挤，极不得意。张闻程言为之心动，乃相约第二天赴长三堂子欢聚。第二天相晤，酒酣耳热，张悄悄对程言及刺陈事，认为这是升官发财的大好机会，劝程负责策划一切，程亦欣然慨允，遂积极布置。

    5月18日陈其美在上海萨坡赛路被刺。后来证实袁世凯为了杀陈付出了70万大洋的赏金。

    孙中山在袁世凯死后，曾追祭陈，且亲撰祭文，有云：

    “……君总群豪，与贼奋搏。百怪张牙，图君益渴，七十万金，头颅如许，自有史来，莫之或匹。君死之夕，屋欷巷哭。我时抚尸，犹勿瞑目。曾不逾月，贼忽自殂，君倘无知，天胡此怒？含笑九泉，当自兹始。文老幸生，必成君志。……”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
八十八、张宗昌暗杀陈其美


八十九、袁被迫下令撤销帝制

八十九、袁被迫下令撤销帝制

    5年1月5日，袁世凯正式对云南护国军用兵，颁布讨伐令，令云：

    “前据参政院代行立法院奏称：唐继尧、任可澄拥兵谋乱，声罪请讨。又据各省将吏先后电称：蔡锷等通电煽动，请加惩办等语，当时疑其另有别项情节，先将唐继尧、任可澄、蔡锷褫职夺官，听候查办；嗣据各路边报，蔡锷纠合乱党，潜赴云南，诱胁该省长官及一部军人，谋叛国家，破坏统一，宣言独立，遣兵窥川，稍拂逆谋，横遭残害，妄自尊大，擅立官府，人民多数反对，饮泣吞声，不能抗其威力。又任意造谣，传播远近，妄称某省已与联合，某国另有阴谋，非诈欺惑众，即挑拨感情，呓语谎言，全无事实。各省军民，服从政令，拱卫国家，各友邦又皆希望和平，敦睦邦交，决非该逆等所得诬蔑。当滇变肇端，政府及各省将吏，驰电劝诰，苦口热心，积牍盈尺，而该逆等别有肺肠，悍然不顾，以全体国民所决定之法案，该逆等竟敢以少数之奸人，违反举国之民意，于政府之正论，同僚之忠告，置若罔闻，丧心病狂，至此已极。该逆等或发起改变国体，或劝进，一再赞同，为日几何，先后迥异，变诈反复，匪夷所思。自古国家初造，类有狡黠之徒，包藏祸心，托词谋变；而如该逆等之阴险叵测，好乱性成者，亦不多见。至滇省人民，初无叛心，军士亦多知大义，且边陲贫瘠，生计奇艰，兵仅万余，饷难月给，指日瓦解，初何足虑。国家轸念滇省军民，极不愿遽兴师旅，惟该逆等倚恃险远，任意鸱张，使其盘踞稍久，必致苦我黎庶，掠及邻封，贻大局之忧危，启意外之牵涉，权衡轻重，不敢务为姑容，竟废国法。着近滇各省将军、巡按使，一体严筹防剿，毋稍疏忽，并派虎威将军曹锟督率各师，扼要进扎，听候调用。该省之变，罪在倡乱数人，凡系胁从，但能悔悟，均免追究，如有始终守正，不肯附乱者，定予褒奖。所有滇省人民，多系良善，尤应妥为抚恤，勿令失所，用副予讨罪安民之至意。此令。”

    同时布置三路进兵云南的计划，准备以泰山压顶的力量一举而打垮护国军。然而实际上这三路大军，没有一路发生作用。袁的三路大兵是：

    派虎威将军第三师师长曹锟、第七师师长张敬尧、第八师师长李长泰所部入四川。曹锟的第三师原驻岳州，张敬尧的第七师原驻南苑，李长泰的第八师原驻保定。作为正面攻滇的主力。

    派第六师师长马继增、第廿师师长范国璋、第七混成旅旅长唐天喜入湘西，兵力包括由南昌调动的马继增所属第六师，由河南调动的第七混成旅，以及由奉天调动的第廿师一部分。

    派粤军第一师师长龙觐光由广西入贵州，另由安徽调倪毓棻所属的安武军由湘西入黔。这是侧面的攻击。

    袁还有一个打算，是由海道运北洋军到越南，假道滇越铁路进攻昆明，这当然不会获得法国的同意。

    袁在丰泽园组织了“征滇临时军务处”，他想请段祺瑞出来替他撑场面，段以“宿疾未愈”为由辞却。这简直好像辛亥年清廷命袁督师而袁对以“足疾未痊”如出一辙。袁为了讨好于段，爱屋及乌，把平素极不喜欢的徐树铮请了出来，小徐因遭袁忌，专心办正志中学，袁忽命其为将军府事务所长，可是段仍无动于中。

    袁又想请冯国璋为征滇总司令，可是冯也是和段一样，一再称病，一再续假，暗中却和北方军人及南方实力派接洽议和工作。这也和辛亥年袁暗中与革命军议和一样。

    冯国璋称病南京，拒绝北上，袁特派蒋雁行以探病为由，于5年2月13日到南京。冯当然没有病，他抓住蒋雁行的手痛哭流涕地说：“我跟随总统一辈子，总统要如何便如何，为什么总统都不把我当作人看待。”他这话是指他前次赴北京谒袁时，袁对他否认帝制的那一幕。

    袁接到蒋的密报，知道冯的“政治病况”，就走马灯似地派阮忠枢、荫昌、田中玉等轮流到南京来疏通冯。暗中却指使蒋雁行勾结江宁镇守使王廷桢就近篡冯的位，又想电召冯到北京，解除他督理江苏军务一职，可是因为山东将军靳云鹏、江西将军李纯打密电请勿调动冯，所以未曾下手。

    袁又想借重黎元洪以副元帅名义统率征滇军，可是黎表示宁可杀头不为利用，这一着也落了空。

    袁的可悲是他身边已无大将替他主持征滇军事，而他自己呢？既要做中华民国大总统，又要做中华帝国大皇帝，既要管外交，又要管内政，既要筹钱，又要管军事。云南讨袁军突起后，袁只好把全副精神都用在对云南军事上，一方面命政界减薪，一方面以金钱和爵位鼓励前方将士，有功者男爵加封子爵，少将升为中将，旅长升为师长，或者赏食双俸。

    正在事事不如意时，肃政史庄蕴宽公然铁面无私，不用奏请而以公函送交国务卿，提出：（一）取消洪宪年号，因帝国未成立，不应先有年号；（二）请撤销大典筹备处；（三）请取消参政院。袁看到这一件公文，大为震怒，宣称要对付庄，庄只得挂冠而去，袁立即派张元奇继任，并下令严禁官吏请假，凡请假的须具三人以上连环保结，并派军警保护简任以上的大员。正和清末监视亲贵们出京一样。

    洪宪元年本应于民国5年元旦袁登极改元，可是由于云南首义于4年12月25日，各国使馆又退还改元的公文，因此袁的登极把戏乃一再展期，至2月23日，袁有明示延缓登极之令：

    “近据各文武官吏、国民代表以及各项团体、个人名义，吁请早登大位，文电络绎，无日无之，在爱国者，亟为久安长治之计，而当局者，应负度势审时之责。现值滇、黔倡乱，犹惊闾阎，湘西川南一带，因寇至而荡析离居者，耳不忍闻。痛念吾民，难安寝馈！加以奸人造言，无奇不有，以致救民救国之初心，转资争利争政之借口；遽正大位，何以自安？予意已决，必须从缓办理。凡我爱国之官吏士庶，当能相谅。此后凡有吁请早正大位各文电，均不许呈递。特此通令知之。此令。”

    当云南起义后，江苏将军冯国璋成为一个举足轻重的人物，如果说北洋军系的实力人物是段和冯，则段祺瑞只是有名而无实，冯国璋则掌握实际的兵权，又不受袁控制，和段当时处境完全不可同日而语。

    广西独立后，冯国璋肯定地认为反袁的声势愈来愈大，国内国外的形势袁都居不利地位，因此主动地发出一则密电给和他有关系的各省北洋军阀，建议共同发出一个压迫袁取消帝制、惩办祸首的联名电报。这一建议立刻得到江西将军李纯、浙江将军朱瑞、山东将军靳云鹏、湖南将军汤芗铭复电赞同。冯觉得连他自己只有五位将军，声势不够壮大，乃用五人名义密电征求全国各省将军的同意，他认为这是大势所趋，已不是他个人的行动，对袁也无所畏惧。

    不料他这则密报到了直隶巡按使兼将军朱家宝的手里，朱对袁很忠心，立刻把这封密电送给袁看。袁正为了广西独立和龙觐光被扣事焦躁非常。3月19日晚上得到了这个密电，又是气又是怕，几乎晕倒过去。

    现在，袁的恶梦醒了，他发现他一手培植，并且赖此以打天下的北洋系，如今都叛离了他，变成了他的敌人。而且这个内部敌人比外来敌人还可怕。他双目已没有平素炯炯的威棱，失神而黯然地向坐在身边的夏寿田说：“一切都完了，完了，完了。我昨天晚上看见天上有一颗巨星掉下来。这是我一生中第二次。第一次是文忠公（指李鸿章）去世，这次大约轮到了我。”于是他又沮丧地谈到袁家祖先都在59岁以前死亡，如今他已58岁，恐怕也过不了59岁的“关”！

    袁觉得众叛亲离，没有人可寄腹心，而他的嫡系却又觉得他对他们猜疑而玩弄手段。相传有这么一段掌故：有一天，辫子军统帅张勋到南京拜访冯国璋，冯以盛宴款待，几杯老酒下肚，谈得非常投机，张觉得他和老冯前嫌尽释，于是大声地对冯说：“你知道我的来意吗？我是奉着老头儿的命令来察看你的行动！”冯听了只淡淡地一笑，跑到书房中拿出一封密电给张，并且说：“老头子也有电给我，叫我监视你的行动呢！”

    袁的失败这就是最根本原因。

    3月17日袁邀梁士诒往谈，这时已经形势日蹙，但还没有撤销帝制，袁乃和梁商量，并把一些重要的文电拿给梁看，其一是康有为劝袁撤销帝制的致“慰庭总统老弟”函；其二是徐世昌自天津来函，内有：“及今尚可转寰，失此将无余地”语；其三是冯国璋等五将军联电请取消帝制以安人心电文；其四是派驻日本公使陆宗舆来电称：日首相大隈与内阁各大臣及元老，借宫宴之便开御前会议，专为讨论对华问题，认为时机已至，日本应在中国自由行动，派兵进驻中国各地，以确保东亚之和平。其他则是各种军报，包括张敬尧受伤，及各省反对帝制电文一束。

    这时袁和梁对坐一个方桌上，袁以手指蘸茶涂书桌上，以谈某方情形如何，某人态度如何，应付得失如何。涂满了桌子，又以纸擦去，如是者一而再，再而三。最后，袁面色沉重地对梁说：“事到如今，我只有如此决定，分为几方面进行，中央政事由菊人（徐世昌）、芝泉（段祺瑞）任之。安定中原军事由华甫（冯国璋）任之。请你替我致电二庵（陈宦），嘱其一面严防，一面与蔡松坡言和。你和卓如（梁启超）有旧，以私人情谊托其疏通滇、桂，并复长素（康有为）函，请其援助卓如。倘能令国家安定，我牺牲至任何地步均无不可。”

    袁在内外煎迫的情形下，把他的智多星杨士琦找来问计。杨认为当前大局困窘，除非采用和平方法，否则很难解决反袁的护国运动，而和平的先决条件，必先取消帝制。袁这时也顾不了其他，只怕取消帝制仍不能满足独立各省的愿望，倘若对方得寸进尺，连总统地位也不给保留，则取消帝制依然不能求全。杨认为先尽其在我，如果护国军迫人太甚，则我直彼曲，就会激起北洋派的同仇敌忾，到那时候可以团结北洋系和护国军一战了。

    袁这时想在保持颜面的情况下取消帝制，他打算立刻召集立法院，向立法院提出咨文请辞帝位，然后由立法院作出一个仍旧请他继任总统的决议，可是召集立法院不可能三天两天就能完成这些官样文章，因此这个拟议也行不通。

    最后，袁只好求助于几位不赞成帝制的重要人物，他于3月21日亲笔写了几封密函，交由承宣厅遣派专人，分别送给徐世昌、段祺瑞、黎元洪，请他们来公府参加当天下午的紧急会议。送信的人还带口信说：上头有话，请看多年的老交情，今天务必发驾。

    这是一次送终帝制的会议，情景很像清朝未年召开御前会议商讨退位问题一样。参加会议的人都不肯发言。袁只好厚着脸，忍气吞声地说：“取消了帝制，则他们的目的已经达到，如果仍然不肯罢兵，那就是诚心作乱，我们只好再用兵了。”徐、段都赞成，表示除此亦无他法。可是应袁电召入京的安徽将军倪嗣冲却站起来发言，他很激动地表示反对，自称为“臣”，要求带兵去打护国军，为“圣主”效力。袁很沉痛地说：“丹忱（倪嗣冲号）。你看看。”说着就把朱家宝告密的五将军通电给倪看。倪嗣冲这才像漏了气的皮球，黯然坐了下来。

    袁请徐世昌重作冯妇，再任国务卿，主持和护国军的议和工作。徐自帝制酝酿后，即坚求去职，国务卿乃由陆徵祥担任。袁克定常背人呼徐为“活曹操”。徐平素为人喜怒不形于颜色，云南护国起义时，徐不禁喜形于色，对杨士琦说：“快失败了。”杨士琦后来告人说：“数月以来，仅见此老破颜一笑。”徐闻袁请他再度出山，便推三阻四，经不起袁的哀恳：“这时候老朋友都不帮忙，谁来帮忙？”徐才无话可说勉强接受。

    这次会议决定了以下各点：一、撤销承认帝位案，取消洪宪年号；二、召开代行立法院参政的临时会，以便于取得取消帝制的法律根据；三、解除陆徵祥的国务卿职务，回任外交总长，由徐世昌出任；四、任命段祺瑞为参谋总长以代久未到职的冯国璋；五、请黎、徐、段三人联名电劝护国军停战议和，如得同意，拟任命蔡锷为陆军总长、戴戡为内务总长、张謇为农商总长、汤化龙为教育总长、梁启超为司法总长、熊希龄为财政总长。

    3月24日袁召请从来不赞成帝制的张一麐入见。袁对张说：“我真糊涂，没有听你的话，以至于此。今欲下撤销帝制令，非你起草不可。”一边说一边把王式通所拟的一稿给张阅，并说：“我觉得应该直截了当地下令取销帝制，并将推戴书焚毁。”张见袁如此说，亦不禁黯然，乃说：“这全是总统受小人的蒙蔽。”袁立刻接下去说：“全是我自己不好，不能怪他人。”

    袁撤销帝制令全文如下：

    政事堂奉申令：民国肇建，变故纷乘，薄德如予，躬膺艰钜，忧国之士，怵于祸至之无日，多主恢复帝制，以绝争端，而策久安。癸丑以来，言不绝耳。予屡加呵斥，至为严峻。自上年时异势殊，几不可遏，佥谓中国国体，非实行君主立宪，决不足以图存，傥有墨、葡之争，必为越、缅之续，遂有多数人主张帝制，言之成理，将吏士庶，同此悃忱，文电纷陈，迫切呼吁。

    予以原有之地位，应有维持国体之责，一再宣言，人不之谅。嗣经代行立法院议定由国民代表大会解决国体，各省区国民代表一致赞成君主立宪，并合词推戴。

    中国主权本于国民全体，既经国民代表大会全体表决，予更无讨论之余地。然终以骤跻大位，背弃誓词，道德信义，无以自解，掬诚辞让，以表素怀。乃该院坚谓元首誓词，根于地位，当随民意为从违，责备弥严，已至无可诿避，始终筹备为词，借塞众望，并未实行。及滇、黔变故，明令决计从缓，凡劝进之文，均不许呈递。旋即提前召集立法院，以期早日开会，征求意见，以俊转圜。

    予忧患余生，无心问世，遁迹洹上，理乱不知，辛亥事起，谬为众论所推，勉出维持，力支危局，但知救国，不知其他。中国数千年来史册所载，帝王子孙之祸，历历可征，予独何心，贪恋高位？乃国民代表既不谅其辞让之诚，而一部分之人心，又疑为权利思想，性情隔阂，酿为厉阶。诚不足以感人，明不足以烛物，予实不德，于人何尤？苦我生灵，劳我将士，以致群情惶惑，商业凋零，抚衷内省，良用矍然，屈己从人，予何惜焉。代行立法院转陈推戴事件，予仍认为不合事宜，着将上年十二月十一日承认帝位之案，即行撤销，曲政事堂将各省区推戴书，一律发还参政院代行立法院，转发销毁。所有筹备事宜，立即停止，庶希古人罪己之诚，以洽上天好生之德，洗心涤虑，息事宁人。

    盖在主张帝制者，本图巩固国基，然爱国非其道，转足以害国；其反对帝制者，亦为发抒政见，然断不至矫枉过正，危及国家，务各激发天良，捐除意见，同心协力，共济时艰，使我神州华裔，免同室操戈之祸，化乖戾为祥和。总之，万方有罪，在予一人！

    今承认之案，业已撤销。如有扰乱地方，自贻口实，则祸福皆由自召，本大总统本有统治全国之责，亦不能坐视沦胥而不顾也。方今闾阎困苦，纲纪凌夷，吏治不修，真才未进，言念及此，中夜以忧。长此因循，将何以国？嗣后文武百官，务当痛除积习，黾尽图功，凡应兴应革诸大端，各尽职守，实力进行，毋托空言，毋存私见，予惟以综核名实，信赏必罚，为制治之大纲，我将吏军民当共体兹意！此令。

    国务卿徐世昌

    袁发表撤销承认帝位申令，同时却又打电报密谕北洋军前方将士，捏造许多无稽消息，借以煽动北洋系，如：护国军已推举岑春煊为总统，北洋军高级将领均将被撤职等……。

    密谕中说：

    “发还推戴书，系为势所迫，并非根本取消帝制。蔡、唐、陆、梁迫予退位。君等随予多年，恩意不薄，各应激发天良，为予致力，富贵与共。如予之地位不保，君等身家性命亦将不保。……”云云。

    袁自接受帝位到撤销承认帝位令发布之日止，算起来总共是83天。这可算是历史上最短命的皇帝。皇帝戏歇场后，叫苦的当然是洪宪帝制派，连带遭殃的，还有瑞蚨祥服装店老板，因为订制的龙袍和朝衣都没有人要了。

    3月25日，黎元洪坚决要袁下令取消他的王爵。他说如果不明令取消，他就无面目做南北之间的调人。这一天参政院会场一致通过袁所提的撤销承认帝位案，如同4年12月21日全场一致通过袁为皇帝一样。该院于当日咨复袁，请将各省推戴书发还各省自行销毁，并且自请解散。同日，黎元洪、徐世昌、段祺瑞分电陆、梁、蔡、唐等，略云：“公等目的已达，务望先戢干戈，共图善后。”这份电稿是袁代拟代发，黎、段两人俱未同意。不料护国军回电：一要袁退位，二要诛杨度等13人以谢天下。

    局势太坏，袁的四子克端奉母及妻赴天津岳家暂住。

    3月29日，袁亲自指挥焚毁有关帝制公文840余件。

    4月2日参政院撤销国民总代表名义和它决定的君主国体案。

    16日梁启超有电复梁士诒，电云：

    “奉电同兹欷慨！弟之愿平安，爱和平，当为兄所夙信，徒以政治泯棼，益成绝望，故挥泪以从诸君子之后。以兄解人，试将四年所酝酿、所杂谒以推测将来变祸，容有一线之光明耶？帝制之发生与撤销，朝三暮四，何关大计！须知国人所痛心疾首，正以其专操政术以侮弄万众，失信于天下既久，一纸空文徒增恶感耳。以言外侮，在弟等何尝不日怀临渊之惧。积欠相持，非国之福，尽人皆知；然祸源不塞，何由安国人之心，而平其气？弟即欲苟且自卸，岂能回西南诸将之听？诸将即欲苟且自卸，又岂能回全国人之听？项城犹怙权位，欲糜烂吾民以为之快，万一事久不决，而劳他人为我驱除，则耻辱真不可湔，而罪责必有所归。知弟与项城私谊不薄，诚不忍其卒以祸国者自祸，乞代致拳拳。粤既响应，变局益急，兄亦宜善自为谋……”

    梁士诒把梁启超这份电报拿给袁看，袁随阅随批，不作一语。在“正以其专操政术以侮弄万众”句旁，袁批“内阁、国会”，其意这是内阁、国会之过。在“项城犹怙权位，欲糜烂吾民以为之快”句旁，袁批：先攻川湘。在“劳他人为我驱除，则耻辱真不可湔”句旁，袁批：敌国忌恨，讵非伟人？最后袁在电末批：收束军队。其意是双方应收束军队为最要务。

    自袁接受帝位后，就没有一天太平过，到他取消接受帝位，其间共经历了三个阶段：

    第一阶段是国际方面，由于五国提出联合警告，袁政府发表年内不登极的口头声明；

    第二阶段是反袁方面，由蔡、唐领导云南独立，护国倒袁，袁被迫宣布缓办帝制；

    第三阶段是袁内部倒袁，由于冯国璋等五将军通电，袁知大势已去，才被迫撤销承认帝制案。

    袁是个枭雄，有通变之才，一生都得心应手，倘若能够逆取顺守，则后半生真可以成为中国的华盛顿，怎料到他自任总统后，暗杀异己，胸襟偏狭，手段尤甚于西太后，政治腐败更超过逊清。水能载舟，亦能覆舟，袁处处玩弄人，制造民意，擅用武力，善施权术，结果在他最后关头，人民的公意打倒了他，蔡锷的三千弱兵劣器打败了他。因此有人说：袁的气数在他58岁后便完了，以前他的运气好，所以得心应手，无往而不聪明，无往而不顺利；到了气数已尽，则无往而不愚蠢，无往而不糊涂。

    其实，骗人者人亦骗之，杀人者人亦杀之，以权术治天下，最后一定是众叛亲离，一时得意，千古骂名，一念之差，遗臭万世。权力欲用之不当是一个最不好的东西。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
八十九、袁被迫下令撤销帝制


九十、众叛亲离

九十、众叛亲离

    3月26日，袁的老朋友唐绍仪从上海发来一封劝退电，既呼先生，又称执事，语句之尖刻，比打袁耳光还厉害。原电如下：

    “北京袁慰亭先生鉴：白宫睽隔，瞬已连年。忆从癸丑电请执事解职，既蒙严谴，即蛰居沪上，对于政事，从未妄发一言，妄建一议。坐是亦久缺笺候，甚罪！甚罪！执事数年来所有不忠于《约法》之行政，世人注视方严，固有公论微言，执事亦自知之。

    自帝制发生，以至滇、黔事起，举国骚然，不可终日。仪虽雅不欲言，而国事重大，亦万难漠视。近阅报悉撤销承认帝制之令，而仍居总统之职。在执事之意，以为自是可敷衍了事。第在天下人视之，咸以为廉耻道丧，为自来中外历史所无。试就真理窥测，今举国果有一笃信执事复能真践前誓，而实心拥护共和者乎？今兹之变，致吾同胞日寻干戈，自相残杀，仪亦深信执事目前所握兵力、财力之充足，亦暂胜于起义之滇、黔、桂数省。但力服不能心服，古有明训。

    此次义举，断非武力所可解决。为执事劲敌者，盖在举国之人心，人心一去，万牛莫挽。兹陈唯一良策，财只有请执事以毅力自退。诚以《约法》上自有规定继承之人，亦正无俟张皇也。抑更有请执事深加注意于前事之可危者，庚子之攻使馆，壬子之掠商场是也。仪秉性狂戆，素荷恕原，愚昧所及，故敢呈最后之忠告，采纳幸甚。绍仪叩。有。”

    唐绍仪和袁缔交于朝鲜，共事数十年，自民元唐担任内阁总理被袁欺侮而下台后，就由北京迁来上海，经营实业，小隐于商，绝口不问政治，可是在上海商场和民意中，已成领袖。他对袁的伤心自民元起已到极点，直至劝袁退位电发出，才算一吐胸中之气。

    张謇、徐世昌和袁订交最早，袁帝制后曾列徐世昌及张謇均为嵩山四友，但徐、张都未参与洪宪帝制，迨袁撤销帝制，请徐出山后，徐有函向张请教，张则复徐函劝袁下野，函如下：

    “菊老相国前辈阁下：违侍左右，忽忽半载。辱奉明问，累读增唏。当筹安会发生之时，正下走朴被出都之日。濒行谒辞洹上，语及君主问题。謇无似，自以获交洹上三十余年，知而不言，言而不尽，隐情惜己，非所以对故旧。因本恳挚之愚，陈是非，说利害，反复更端，至二小时之久。而蓄窾未竟，洹上颇不以为忤。私心窃喜，谓旦夕之顷，可以消弭无形。不图群小交蔽，以帝制为投机，居洹上为奇货，浸淫酝酿，以成今日之祸，思之痛心，夫复何言？公于帝论勃兴之时，洁身而退，及睹时局颠危，慨然出山，取消帝制，自任天下之重。风谊卓然，谁不饮仰！

    夫今日海内洹上故旧，缔交最久，如公与下走者，殆无几人。而公与洹上昔日同官尤久，相信尤深，故公之爱洹上也，自较下走为尤挚。惟明问所谓国步益棘，痼疾已深，责望下走，罄其愚虑，贡于左右，复督下走北上行期，下走自解职得请以来。专意村落，不一语及世事。此闻桂继滇、黔而起，乃前尽此二三月之报纸，撮要而观，不禁太息于热中群小之误，洹上遂至于此也！目前则粤继之，浙又继之矣。

    公所谓痼疾已深者，则下走尚有一最后罄虑效忠之说，请毕陈之：辛亥之役，海内骚然，中外人士，咸以非洹上，不能统一全国。故南中各省，拥护不遗余力。凡可以巩固中央者，举不惜牺牲一切以徇之。苏、鄂两省，尤为显著。癸丑之事，洹上得收迅速蒇事之功，虽由北方将士之用命，亦全国人心信仰之效也。

    自帝制告成，而洹上之信用落。帝制取消，而洹上之威望坠。无威无信，凭何自立？考中国往史，国事扰攘之会，皇帝下罪己之诏，则父老感泣，人民鼓舞，史册载之，以为美谈。若总统则非皇帝比也。今取消帝制之申令已自承为有罪，而人民之感想愈恶。甚且号举义旗者，即曾膺勋爵之人，此无他，不信固不威，不信先伏于人心，故不威乃见于军事，今且不必论法律，不必论是非，而专论利害。曹锟、张敬尧所统，皆北方劲卒，进退趑趄，顿于泸叙之间，湘省北兵，号称三万，以当滇军数千之众，未闻有若何奇功伟绩。浸假而两粤会师，分途入湘，此三万不相统属之北军，能保必胜乎？湘失则荆襄必动摇，荆襄动摇，则蜀中北军之后路断。报纸固言某省，且为浙续，纵未必遽成事实，而中央则不能不防，防多则力分。以军略言，中央已成反攻为守之势。以政治言，中央即无统治全国能力之可言。此不可救药者。

    报纸又有调和之说，谓公将罗致反对之人，组织责任内阁，此非下走所敢知，否则窥意梁、蔡，既抗颜行事，败非身殉，则作海外逋客耳，尚冀其伈伈伣伣，俯首惕息于北京侦探之下，其可得乎？此不可救药者又一。

    武力与调和。皆不易解决，而中央六个月必平乱之认期，转瞬即届，外人诘问，将益见逼，何以应之？

    今为国计，为民计，为洹上计，惟有以真悔救已失之信，以大勇留未泯之威而已。报言汤、唐诸人曾有劝退之电，不知确否？不知洹上能舍己以听否？下走原始要终，反复度之，亦以为无逾此说。下走非贸焉附和而雷同之也，为国计免外人之干涉；为民计免军民之荼毒；为洹上计上不失为日月更食之君子，次不失为与时屈伸之英雄。洹上之承认帝制也，固尝以救国救民牺牲一切，号于天下矣。帝制成而有所牺牲，帝制消而又有所牺牲，宁复乐此无聊赖之虚名，供不相谅之描画，逞忿一朝，与国人搏，使牺牲一切之意，转无以表白于天下乎？

    或者谓北方军警，非洹上不能统驭，一旦受代，恐生骚乱。证以壬子三月之变，诚亦应有之虞。但洹上果于辞职之时，推诚布公，晓以大义，令其以感戴私恩之意，移而爱惜国家，军警果信赖洹上，必能体洹上一旦豁然大公之意旨。公与芝泉总长，复左右维持其间，安在必不可以弭止。设也受代之顷，中外晏然，匕鬯不惊，则今日之反对洹上者，他日将转而敬佩，谓命世之杰，其器量果度越寻常，不在华盛顿、林肯下也。抑洹上今日虽不如昔日之能统一全国，但尚有一部分之军人，为其心膂，此虽反对者，亦不能不认。夫此一部分之军人，使之统一虽不足，而听其生乱则有余。如洹上仍惑于群小，必欲竭此一分军人之力，延长战祸，使民生糜烂而无遗，外交危迫而更酷。此则益非下走所敢知。下走之爱洹上，自谓不后于公，故敢本爱人以德之言，贡诸执事，以间接效忠于洹上。以洹上不远而复之明，与执事守正不阿之忠，必察区区之愚，而谅其无他也。

    下走自辛壬癸三年以来，须发日白。故去秋南旋，杜门谢客，日惟以书生结习自遣，为慈善事，每念乡里朋辈之宴欢，益绻海内生平之旧雨。洹上倘深思鄙言，急流勇退，则下走近所经营江上之五山，与洹上之村，公之百泉，俱可为联袂偕游之地。人世未来之事，听彼英俊年少为之，而倚仗观焉。尔时洹上当信下走今日之言，为不愆也。属者洹上与公所触苦恼，极可念，宁不愿一往省视，顾奉晤时，所欲贡者，亦不外此，而转不若笔述之，犹可曲达。且军时方扰，旅行不便，不能远赴嘉招，临颖惘然，蓄窾亦仍若未竟也。幸鉴谅之！伏祈为国，万万珍重。”

    帝制取消后，3月15日袁用黎、徐、段三人名义致电陆荣廷、梁启超、蔡锷、唐继尧说：“帝制取消，公等目的已达、务望先戢干戈，共图善后”。4月2日蔡锷有回电给黎、徐、段三人说：“默察全国形势，人民心理，尚未能为项城曲谅。凛已往之玄黄乍变，虑来日之翻云覆雨，已失之人心难复，既堕之威信难挽。若项城本悲天悯人之怀，为洁身引退之计，国人轸念前劳，感怀大德，馨香崇拜，岩有涯量！”这个回电是相当的缓和。

    4月1日袁又用黎、徐、段三人的名义向护国军提出议和条件六项：

    一、滇、黔、桂三省取消独立；

    二、三省治安由三省长官负责维持；

    三、三省新兵一律解散；

    四、三省派往战地的兵士一律撤回；

    五、三省自即日起，不准与官兵交战；

    六、三省各派代表一人来京筹商善后。

    以上六个条件根本不是议和，简直是胜利者对战败者的条件。当然这都是袁自拟的，黎没有过问，段不肯表示意见，只得到徐的一人支持。

    4月中旬，护国军回答黎、徐、段三人，针对议和条款另提六条：

    一、袁退位后贷其一死，但须逐出国外；

    二、诛帝制祸首杨度等十三人以谢天下；

    三、大典筹备费及用兵费六千万，应查抄袁及帝制祸首十三人的财产赔偿之；

    四、袁子孙三世应剥夺公权；

    五、依照民元《约法》，推举黎副总统继任大总统；

    六、除国务员外，文武官吏均照旧供职，但关于军队驻地，须接受护国军都督的指令。

    这六个条件和袁的六个条件相比，真是瞒天喊价，就地还钱，相差两极。正和辛亥革命时，袁代表清廷与武昌革命军洽商停战的情势如出一辙。

    这当然只是表面文章，骨子里另有一套，由于护国军的补充，无论在兵力、武器、钱粮方面，都有实际的困难，因此通过和谈以达到迫袁下野的目的便成为一种手段，而议和如果是全面性的，则条件一定差得很远，一定很难谈得拢，于是袁世凯和徐世昌便仿照辛亥年的前例，把停战分为全国性的地方性两种。全国性的谈和请冯国璋居中斡旋，地方性的则由四川将军陈宦和蔡锷直接接洽。蔡锷和陈宦在私交上是极莫逆的朋友，他们之间早有密使密函来往，区域性的停战当然容易获致。

    4月中旬，冯有两件重要电报给袁，抄录如下：

    其一：“国璋耿直性成，未能随时俯仰，他人肆其谗构，不免浸润日深，遂至因间生疏，因疏生忌，倚若心腹，而密勿不尽与闻，责以事功，而举动复多掣肘，减其军费，削其实权，全省兵力四分，统系不一，设非平日信义能孚，则今日江苏已为粤、浙之续矣。顾国璋方以政府电知川省，协议和平，用意既复略同，敢弗赞助？以故力任调人，冀回劫运，乃报载陈将军政中央电，声明蔡锷提出条件后，滇、黔于第一条未能满意，桂、粤迄未见复，而此间接到堂转陈电，似将首段删去。值此事机危迫，犹不肯相见以诚，调人暗于内容，将何处着手？现虽照电川省，商论开议事宜，双方未得疏通，正恐煞费周折。默察国民心理，怨诽尤多，语以和平，殊难餍望。实缘威信既隳，人心已涣，纵挟万钧之力，难为驷马之追，保存地位，良非易易，若察时度理，已无术挽回，毋宁敝屣尊荣，亟筹自全之策，庶几令闻可复，危险无虞。”

    其二是著名的铣电：“窃自滇事发生，国璋屡欲有陈，辄以干冒尊严，惧受谴责。兹者祸迫燃眉，难安缄默，谨为钧座沥陈之，比年以来，枢府采用集权，无论兵力财力，均归中央遥制，即以军队言，各省自有之兵一律裁减，一旦发生事变，统系不一，调遣为难。将军巡按使之实权，几至限于一城，不能更及省外，苏省秩序虽称宁谧，然初闻浙警，全部震惊……。倘国是久不解决，星火或竟燎原，国璋即欲尽守土之责，亦恐力不从心……。我大总统斡运中枢，统驭全国，而滇、黔抗命，粤、桂风从，民鲜安居，军无斗志，文告既无从感格，武力尤不易挽回。杞人之忧，又不仅在一隅而在全国矣……。国体甫改，劫运忽闻，致乱之由，可思其故……。阿谀者取悦，憨直者见猜……。为今之计，惟有吁恳大总统念付托之重，以补救为先，已失之威信难返，未来之修名可立，及此尊重名义，推让治权。对于未变各省，不必抽派军队，致启猜疑，前敌战事已停，亦无容加增兵卫……。国璋仰荷恩知，追随最久，纵丛谤招尤，而素怀不改，钧座在职一日，誓竭一日之孤忠，设事与愿违，则私谊拳拳，亦不忘于毕世。”

    这两个电报全是牢骚，虽然没有明言反对帝制，可是其意却呼之欲出，且是袁亲信中首先劝袁退位的。

    自冯的电报发表后，北方军阀们就纷纷通电劝退。袁对冯的电报不能不答复，他仍然用顾左右而言它的态度作答：

    “铣电悉。该上将军忧心大局，切实陈词，披览再三，莫名嘉佩。集权之争，采自东邻，法律专家，言之成理。顷以施行未善，利少害多，诚有如该上将军所言者。琴瑟不调，则改弦更张，自当别订政治保邦之计。该上将军如有办法，尚望详细指陈以备采用，……现在停战期内，亟应早日解决，息事宁人。该上将军谋国真诚，务望会商各省，迅筹调停之法。至于引咎已往，补过将来，予虽不德，敢忘忠告！”

    到4月26日，冯不再含混其词了，其致徐世昌、王世珍、段祺瑞“三元老”之一电如下：

    “元首统驭民国，四年于兹，咸以保邦制治望之一人。乃帝制发生，未及数月，一时舆论大变，实缘威信已坠，人心已涣，纵挟万钧之力，难为驷马之追。国璋对元首具有特别感情，特以耿直性成，未能随时俯仰，他人肆其谗构，不免浸润日深，遂致因间生疏，因疑生忌，倚若心腹，而密勿不尽与闻（帝制之初），责以事功，而举动复多牵掣（张、倪监视）。减其军费，削其实权，各省兵力四分，统系不一，沪上一隅，复与中央直接。……近以政府电知川省协议和解条件，与国璋用意略同，方且担任调人，冀回劫运。惟报载陈将军所致中央一电，声明蔡锷提出条件后，滇、黔对于第一条未能满意，而此间接到处转陈电，似将首段删节。值此事机危迫，犹不肯相见以诚，调人暗于内容，将从何处着手？……大总统本一代英杰，于举国大势谅已洞烛靡遗。顷者段将军离奉入京（被逐也），未见明令，倪将军调防湘省，湘又拒绝。……至财政之困窘，军心之懈怠，上交之困难，物议之沸腾，事实昭然，无可讳饰。……察时度理，毋宁敝屣尊荣，亟筹自全之策。……苟长此迁延，各省动摇，寝至交通断绝，国璋纵不忘旧谊，独以拥护中央相号召，亦恐应者无人，则大总统孤立寡援，来日殊不堪设想。……诸公谊属故人，近参机要，请以国璋电文上陈省览。”

    袁最怕看这一类的电报，他认为他的亲信的这类电报比蔡锷、唐继尧的电报更可怕。由于冯既侣始于前，所以各省劝退电比之以前的劝进电更多，而劝退最力的就是那些从前吁恳速正大位刻不容缓的人。只有“孤忠耿耿”的王占元一言不发。

    于是，袁乃派阮忠枢南下向冯国璋疏通，当阮忠枢南下之前，有段故事值得一写。一天，袁把公府顾问张国淦找到府里来（张丁内艰，不肯做官，仅接受这个虚衔）。向之说：“我打算让位给宋卿（黎元洪），但是宋卿不懂公事。请你向他说，请他到府里来和我一同办公，让他的公事摸熟了，我就放心退位了。”张说：“总统与副总统之间，平日是哪位传话？”袁应以“杨五（杨士琦）。”张就推开来说：“那么还是请杏丞传话的好。”

    张是湖北人，袁想利用他以同乡人资格探听黎的口气。张既不肯去，袁只好和他瞎扯。

    袁说：近日外间舆论如何？张答：都在讨论退位的问题。袁问：你看，退位好不退位好？张答：要从三方面分析一下：外交、军事和舆论。袁说：什么舆论？我看中国就没有这件东西。外交我很有把握（实则无把握）。三者的重心是军事。你看，蔡松坡打得倒我吗？……（他脸上泛着冷笑。）张答：时局重心，在东南而非西南。袁问：什么，你说华甫（冯国璋）吗？……（态度极不自然。）张答：华甫做了总统几十年的部下，知道他的莫如总统。我是局外人，不敢妄置一词。袁问：你以为华甫左袒则左胜，右袒则右胜吗？……（又像在平心静气地讨论这问题。）张答：左右袒倒不怕，独怕他不左不右耳！……（意思是说以第三者自居，处于敌友之间最难应付。）袁……（微叹，无语。）张说：我想有八个字贡献总统：“急流勇退，实至名归。”袁……（仍无语，又重复地哼了一声。）

    等到张退下来的时候，袁又唤他转来说：“你去和菊人一谈。”张的兄弟国溶是徐世昌的得意门生。张赴到徐宅，徐刚刚驾好了车，对他说：“请你宽坐一会儿。我应公府的电召，马上就回。”隔了不久，徐果然从公府回来了，并且说：“你刚才向他所说：‘不左不右’的一句话，他倒听得颇入耳。因此他叫我去，问计于我，我胡乱地答以‘派人疏通一下’，他现在叫斗瞻（阮忠枢）去了。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
九十、众叛亲离


九十一、冯、张、倪南京会议

九十一、冯、张、倪南京会议

    当四川方面停战后，袁就散播一个谣言：“蔡锷已承认元首仍居大总统之地位。”这个空气是给北洋系军人再次团结的机会，因为倘若护国军方面不把袁打倒，袁仍可作死灰复燃的打算，北洋军系也不会面临四分五裂，所以他派阮忠枢到南京访冯，要冯联络未独立各省军民长官发出一个拥袁仍居总统之位的联名电，借以表示北洋系仍有团结表现。

    冯认为目前正和护国军停战谈和，不能制造过份紧张的空气使局面恶化。他主张最好先作内部的协调，联合未独立各省的军政首长，在南京举行会议，取得本身意见和步调的一致，才能有发言权。冯这个意见袁当然同意，其实这是冯的一个诡计，他由北洋系的实力派借此而达成真正的北洋领袖地位，同时利用这个时机在政治上浑水摸鱼，他想仿照辛亥革命各省代表在南京组织临时参议院的办法，选出临时总统，然后召集国会，产生正式总统。他以东道主和盟主资格，被推为临时总统是有可能的。同时还可以提出惩办洪宪祸首和大赦党人等条件以讨好护国军和国民党。冯的如意算盘中，包括他和梁启超、陆荣廷的关系，他相信护国军方面会争取他来倒袁，如果他真被推为临时大总统，袁岂不是“不推自倒”了。在护国军来说，也不必再流血就可以达到反袁胜利的目的。

    冯根据这个假想，就打电报请张勋、倪嗣冲二人提出解决时局的具体办法，以便作为三人的联合意见向南京会议提出。

    不料张勋目的完全和冯不同，张勋一心想复辟，推戴逊清废帝宣统，张认为在复辟条件尚未成熟以前，不妨仍以袁过渡。张勋对袁有恩有怨，二次革命后他进占南京，袁迫他去徐州，这是怨，然而阮忠枢曾先后三次到徐州，许了他很多条件，袁且首先发表他督理安徽军务，总算有恩。张勋觉得这时维持袁总比捧冯有利，所以他主张维持袁的总统地位。他的解释是自袁承认帝位以来，总统地位业已丧失，今后的总统既不能由国会产生，就只能根据清朝皇帝赋予袁以组织共和政府的主权命令，把这道命令的有效时间延长到现在，袁做总统才是合法的，和名正言顺的。

    张勋这个主张，是一套移花接木的手法，因为逊清的命令既然有效，则废帝的帝位也随时可以复活。至于召集国会问题，张本心是彻底反对的，冯提议召集国会，他在上面加了慎选议员四字，表示有限度地召集；至于惩办祸首他改为惩办奸人，这个奸人两字意义很模糊，既可解释为洪宪祸首，又可能是国民党人，或是所谓的南方“暴徒”（指护国起义人士）。

    冯国璋和张勋的意见如果不能沟通和协调，则无法把南北重心逐渐移来江南，这是冯必须向张妥协的一个原因，所以冯、张两人的想法，中间虽相距十万八千里，但是冯为了要使张参加南京会议以壮大声势，就只好接受张的意见，融合而成一个共同的方案。

    4月18日冯国璋和张勋联名提出时局解决方案八条：

    一、遵照清室赋予“组织共和政府全权”原旨，承认项城仍居大总统之地位；

    二、慎选议员，重开国会：

    三、惩办奸人；

    四、各省军队须依全国军队按次编定番号，并采取征兵制；

    五、明定宪法，宪法未定前，仍遵守民国元年《临时约法》；

    六、民国四年冬以前之各省将军、巡按使照旧供职；

    七、川、湘前敌各军一律撤回；

    八、大赦党人。

    这八个条件非驴非马，既不合乎冯的要求。也不合乎张的要求，当然更不合乎其他任何方面的要求。所以自从这个通电发表后，各方均表示反对。冯也自感没趣，因此他于4月25日以个人名义通电未独立各省：

    “日来因苏省地方不靖，江阴、吴淞、苏州、无锡各处，时有匪人窃发，岌岌可危。国璋以为欲策大局之全安，宜先维本省之秩序。军书旁午，日不暇给，实不遑更及其他。兹幸剿抚兼施，次第戡定，不至有意外之风潮。正拟将前议八条，详加参酌，拟稿电京。适接陈将军马日录寄前致中央电文，谓蔡锷提出条件，滇、黔于第一条未能满意，桂、粤迄未见复等语。国璋体察情形，不得不另筹计划，因思帝制取消后，曾由国璋约同诸公，分电四省，切词劝告，均皆置之不答，是其怀一不信中央之成见，并我辈所主张者，亦疑为别有意思，未肯遽听忠告，无可讳言。至四省所要求，又从无条件宣布，国璋深虑不得要领，解决无期。嗣后政府电知陈将军，业以和议与蔡斟商，取得同意，始将八条通电奉质，冀可从事和解，早息纷争。今观陈将军续电所言，蔡锷一个并不能代表四省。而政府于此真相亦未尝明白披露，或故隐约其词，我辈出任调人，将从何着手。四省现未疏通意见，必尚相持极端，接洽且难，遑云开议。现就国璋思虑所及，筹一提前办法，首在与各省联络，结成团体，必须各保疆土，使辖境内不生变故，妨害治安。一面贯通一气，共保公安，立于坚确不摇地位。总期扩充实力，责任同肩。对于四省与中央，可以左右为轻重，然后依据法律，审度国情，妥定正当方针，树立强固根本，再行发言建议，融洽双方。我辈操纵有资，谈判或易就绪。若四省仍显违众论，自当视同公敌，经营力征。政府如有异同，亦当一致争持，不少改易。似此按层进步，现状或可望转机。否则因循固易，即沦胥迁就，且愈滋变乱。一旦土崩瓦解，省自为谋，中央将孤立无援，我辈亦相随俱尽，身名两败，劫运难回。静言思之，不寒而栗。若不乘此机会，预图固结，未来之厄，究将以何策自免耶？牖见如此，特电奉商，诸公或愿表同情，或以为不可，均望从速电复。国璋思之烂熟，舍此实无裨图存，但得复音，允为将伯。即当另拟条件，再电商榷。以协议进行也。临电激切，毋任翘企！国璋。有。”

    这个电报可以证明冯的私心，想在袁和护国军之间造成一个第三势力，利用护国军推翻袁的总统地位，再以北洋军的力量压迫护国军使之屈服。这也是辛亥革命袁在清室与革命军之间左右操纵，翻云覆雨的一套手法。想不到袁的两个重要干部都能师承袁的衣钵。

    5月1日冯进一步把以前和张勋联合提出的八个条件修改，发表东电，电云：

    “徐州张上将军、承德姜上将军、成都陈将军、南昌李将军、戚巡按使、开封赵将军、田巡按使、盛京张将军、济南靳将军、蔡巡按使、长沙汤将军、黑龙江朱将军、福州刘总长、李将军、蚌埠倪将军、天津朱将军、武昌王将军、段巡按使、太原阎将军、金巡按使、西安陆将军、刘帮办、吕巡按使、吉休孟将军、郭巡按使、兰州张将军、迪化杨将军、归化潘都统、张家口张都统、重庆曹司令、泸州张司令、宁夏马护军使、上海杨护军使、卢副使、并转各镇守使、各师旅长、各司令鉴：赓密。前以有电奉质，先后接到诸公电复，承表同情，公谊热忱，至深佩慰。现在中国大局棼如乱丝，既难以武力为后援，即当谋和平之补救。巧电八条办法，本属提议大纲，而滇、黔各省，坚执一己要求，对于第一条不肯同意，我辈欲解此困难，仍应以法律为依归，庶免双方各持极端，使伺我者得以乘间而入。兹就前议，重加参酌，另拟条件与诸公一商榷之：（一）大总统之问题也，袁大总统以清室付托，组织共和政府，统治民国，授受之际，本极分明。现因帝制发生，起一波折，近虽取消帝制，论者皆谓民国中断，大总统原有地位业已消灭，绝难再行承认。言之亦自成理，然欲根据法律立论，则民国四年以后，大总统固已失其地位，副总统名义亦当同归消灭。中国目前实一无政府无法律之国。而援引《约法》，谓副总统可以代行职权之说，当然不成为问题。既欲拥护共和元首，在改良政治，欲政治改良，而谓不能属之袁大总统，则必出于另举。欲举总统，必开国会，欲开国会，必有发表召集之人。今舍去大总统，而以副总统行使职权，牵入《约法》条文殊与事实不合。不如根据清室交付原案，承认袁大总统对于民国应暂负维持责任，以顾大局。并回复副总统名义，强其出任，而后方可补济法律之穷。一面迅筹国会锐进办法，提前召集，仍由袁大总统于事前宣布明令，一俟国会开幕，即行辞职，是未来之大总统，可以依法产出，为实行内阁制，组织新政府，皆得次第建设，由根本以及枝干，均有脉络可寻。若网在纲，有条不紊，庶几树立强固基础，不至有轻重倒置之虞。（二）国会之问题也，由前之说，选议员、开国会，实为急切要着，惟选举手续繁重，时期过于延缓，无以慰喁喁望治之心。自应参酌组织及选举法提前赶办，定期开会，以便大总统地位得有继承之人。至此次选举议员，必须议定资格，慎防流弊，凡以金钱运动及政党中暴烈分子，一概不许羼入，借求真确民意，且免混杂贻羞。前辙后车，允宜借鉴。（三）宪法之问题也，国会成立，即当依照程序，从速明定宪法，俾举国有所遵循。宪法未定以前，一切设施，得以民国元年公布之《约法》为标准，但此项《约法》条文，确有未合中国国情及今日之现状者，自应先将适用各条款提出宣布，足资援引。余再斟修改，务剂其平，庶可便得推行，别无障碍。要之宪法结构，此其权舆，立国大经，不可忽略。（四）经济之问题也，目前财政艰窘，帑藏空虚，竭泽而渔，朝不谋夕。益以此次事变，所耗尤多。刻虽协议和平，军费初未少减。以上各项筹备，未可刻日程功。滇、黔两省，罹此兵灾，又须办理善后，在在需款，亟宜预图。当由中央将年来收支情形，列白宣布，应办善后之滇、黔二省，亦声明需用实数，准备始易着手。先将国内不急之务，悉予罢除，设法匀拨，万一不敷挹注，再行借助外资，但应指定用途，他事不许挪济。以后制定预算，务求力除浮滥，切实整理。冀可培复元气，免至速祸坐亡。（五）军队之问题也，现在协议伊始，中央派赴川、湘各处军队，业已奉令停战。滇、黔各省，亦当严行约束，静待磋商，不得违约破坏。一俟大局解决，其原有各军，悉调回旧日驻防地点。自滇事起后，各方面添招兵队，均一律资遣取消，只纾财力。此后中央与各省军队，当按次编号，统属之陆军部，联为一体，不分畛域。至实行征兵制度，尚须体察情形，应归参陆两部，通盘筹划，酌量办理。（六）官吏之问题也，凡民国时期内任命保用之各军政官吏，及为民国服务之人，资格应一律存在。四省之将军、巡按使，均当仍旧任职。一切官制官规，亦宜暂守规章，以免纷乱。其中如有应行变通事宜，俟国会成立再议。此外闲散军官与夫留学回国，或在本国毕业，尚未任有职务之学生，应由政府另定安置选用办法，冀得真才，而资臂助。（七）祸首之问题也，帝制发起，由于杨度等数人，当其集会之初，无非妄逞学说，惊人耳目，谬论流传，遂滋淆惑。浸至酿成事端，逼开战祸，斫伤国脉，涂炭生灵，罪积邱山，擢发难数。惟此时危机日迫，宜以挽救为先，即将若辈斩诸市朝，初无裨于毫发。应先削除国籍，屏不与齿。候国会成立后，再行宣布罪状，依法判决，以肃国纪，而快人心。（八）党人之问题也，民国肇建以来，党派纷纭，原因复杂。其热心国事以微嫌引去者，固不乏人。而专持私见，主张破坏，以遂其欲望者，亦多标揭党帜，溷杂其中。事实可稽，难为曲讳。应由政府审查原案，判别是非，咨送国会讨论。俟得同意，然后宣告大赦，方免抵触法律，贻祸将来。以上所列各条，略具梗概，国璋审时度势，务策万全，欲况固未来之国基，尤应维持今日之现状，又必出以郑重。本法律以相斡旋，不至腾笑友邦目为泛论，调停建议，舍此莫由。诸公伟画荩谟，必能益我智虑，务希斟酌尽善，免贻挂漏之讥。如以此项条件为可行，盼于鱼日以前赐复，即由敝处主稿联衔，分电滇、黔各省，并达中央。特电奉商，伫盼赐复！冯国璋。东。”

    这是冯用个人名义提出的八项条件。关于总统和国会问题，由于冯自己要做总统，乃首先反对黎元洪以副总统资格继任大总统，这个意见和护国军方面完全对立。冯同意让袁为过渡时期的总统，等待召集新国会产生新总统。至于在新国会中则反对有国民党分子参加，这也是和护国军意见对立的。还有《约法》问题，他既要废止袁所钦定的新《约法》，又不愿恢复旧《约法》。对于帝制祸首和国民党人问题，冯既要敷衍护国军而不得不牺牲少数无权无势的帝制派，又要顾全北洋军阀的意见。因此冯这八条，仍然是东拼西凑，杂乱无章的主张。除了符合冯个人愿望和目的而外，可说根本不能得到多数人同情的条件。

    冯这份“东电”发出后，立刻招致了各方面的反对，就连北洋军系也发生很大的反感。冯在反对袁称帝时，甚获各方好感，迄这份东电公布后，全国舆论都攻击他，痛骂他是袁世凯第二。旅沪廿二省知名人士，由唐绍仪领衔，包括湖南的谭延闿、湖北的汤化龙、四川的胡景伊、江苏的唐文治、奉天的吴景濂、江西的彭程万、直隶的谷钟秀、云南的张耀曾、广西的张其锽等13971人发表通电，对冯所提的八个条件痛加驳斥。而张勋则对惩办祸首一条极为不满。汤芗铭则反对清室授权一条。这一来使冯大为扫兴，有骑虎难下之苦。

    5月5日冯到了蚌埠邀同倪嗣冲一同到徐州访张勋，商定由冯国璋、张勋、倪嗣冲三人联名发起召集南京会议，电请未独立各省派遣代表参加。电云：

    “赓密。国璋、嗣冲于本日到徐，与勋晤商，拍发各省通电一件。其文曰：川边开战以来，今已数月，虽迭经提出和议，顾以各省意见未能融洽，迄无正当解决。当比时机，危亡呼吸，内氛四伏，外侮时来，中央已无解决之权，各省咸抱一隅之见。谣言传播，真相难知，而滇、黔各省恣意要求，且有加无已。长此相持，祸伊胡底，国璋实深忧之。曾就管见所及，酌提和议八条，已于东日通电奉布，计达典签。惟兹事体重大，关系全国前途之安危，殊非浅鲜。往返电商，诸多不便，爰于歌日亲诣徐府，商之于勋，道出蚌埠，邀嗣冲偕行，于本日清晨抵徐，彼此晤商，斟酌再四，以为目今时局，日臻危逼，我辈既以调停自任，必先固结团体，然后可以共策进行。言出为公，事求必济，否则因循以往，国事必无收拾之望。兹特通电奉商，拟请诸公明赐教益，并各派全权代表一人，于咸日以前，齐集宁垣，开会协议，共图进止。庶免纷歧，而期实际。勋等筹商移晷，意见相同，为中央计，为国家计，谅亦舍此更无他策。诸公有何卓见，并所派代表衔名，先行电示，借便率循。临电延伫，无任盼祷！等语。特电奉闻，并希台察。”

    冯国璋、张勋、倪嗣冲三人联合发起召集南京会议，然而他们三人却是三条心，冯想利用这次会议造成他的第三势力地位；张勋想做这个会议的盟主，以为他达到宣统复辟的有利条件；倪嗣冲则是忠于洪宪王朝。袁世凯更老奸巨滑了，他知道冯、张两人不是一条心，正好利用两人矛盾，以达到互相牵制和从中操纵的目的。他派张镇芳和阮忠枢二人在徐州游说张勋，又派蒋雁行列席南京会议，借以监视。

    5月17日袁打电报给冯、张、倪三人，电云：

    “予自退隐田园，无心问世。不幸辛亥变作，强与诸君子出任国事，不避艰险，而心长识短，丛脞横生。自滇省发难，远近骚动，既无洞察之明，又乏应变之策，夙夜惭怍，早存退志。迭与政要诸人密筹善后办法，众谓对内对外，关系极重，稍有不慎，危亡随之。近日唐继尧、刘显世、陆荣廷、龙济光等以退位为要永，陈宦亦相劝以休息，均获我心，予德薄能鲜，自感困苦，亟盼遂我初服之愿，决无贪恋权位之意。然苟不妥筹善后而撒手即去，听国危亡，固非我救国之本原，尤觉无以对国民。目下最要在研究善后之道，一有妥善办法，立可解决。该上将军等既约同各省代表就近齐集，讨论大计，毋任欣慰。时局危迫，内外险恶相逼而来，望将善后办法切实研求，速定方针，随时与政府会商，妥定各负责任，使国家得以安定，不致立见倾覆，幸盼遏亟！”

    这时候，袁正暗中布置，作最后挣扎，他命梁士诒负责赶筹军费，命曹汝霖许日本以优厚条件交换政治贷款。他拟定了一个“征湘、定陕、固鲁”的计划。打算派倪嗣冲为征湘统帅，事定后调王占元督理湖南军务，即以倪嗣冲督理湖北军务；派雷震春由河南进攻陕西；调开态度暧昧的靳云鹏，派张怀芝督理山东军务，对山东民军进行攻击。另一方面他打算许张勋以督理江苏军务，以换取张对袁自己的拥戴，拟调冯国璋为征滇总司令或内阁总理，并准备向西南护国军再度发动全面攻势。

    南京会议于5月18日开第一次会，出席南京会议的17省代表名单是：江西何恩溥、程用杰，山西崔廷献、李骏，山东孙家林、丁世峄，河南毕太昌、叶济，奉天赵锡福、王恩洪，吉林张恕、戴艺简，黑龙江李景林，湖南陈裔时，湖北冯煦、杨文恺，福建贾文祥，上海赵禅、王滨，直隶吴焘、刘锡钧，热河夏东骁，察哈尔何元春，绥远熊开先，徐州万绳栻，蚌埠裴景福。19日开第二次会议，20日第三次，21日开第四次，至22日第五次会议因无结果散会。在会议中各省表示之意见，大略如下：

    江西：对于中央，心有余而力不足，如主战，须请中央助兵一师。

    河南：可出一旅。

    山西：无力帮助邻省，财政亦无余力。

    山东：兵力在外交上已有应接不暇之势，即外交平定，亦无力外出。财政上须借债，方能生活。兵力南部尤须请倪、张帮助。

    奉天：他省有事，可出兵两万。

    热河：诸事从诸君子之后。

    吉林：拟仍召集旧议员，解决总统问题。并断言东三省因外交上无余力出兵。如外患上用兵，可出两千。财政樽节，可余十万。

    察哈尔：无力，仗赖中央接济。

    绥远：无力，地势上亦不济急。

    黑龙江：无余力。

    湖南：为潮流所激，兵力亦不能支，请速设法以挽大局。

    湖北：（一）保持总统现有地位，以待国会解决。并要求会议如何从速召集。（二）滇事起后所成之军队，如何解散？（三）军队退还原驻地时，可否不令他人进逼。（四）将来退兵，皆由武汉经过，难保不有元年之变，谁能担任？本省兵力虽有余，因党人注视之点，亦无余力外出。财政更无余力，三月后可出兵四千。

    福建：拥护中央，从三君子之后，仍以国会解决总统问题。

    上海：地位与各省不同，以冯将军为主体。

    直隶：从三将军主张，如山东无事，可出兵一千五百人。

    海军总长代表以总统非国会选出者不承认。

    宁夏：服从命令。

    安徽：热心拥护中央。

    以上是五次会议的综合情况，至于五次会议的经过是这样的：

    在第一天，山东代表丁世峄提出袁必须退位的建议，这当然是得到冯暗中支持的。丁世峄是辛亥年首先在山东策动独立的人，筹安会成立前，他曾密呈袁主张改行帝制。湖南代表陈裔时附和丁的建议，各省代表也没有反对，看起来，袁退位问题在南京会议第一次会议中已占了极大的优势。不料当天晚上形势为之一变，倪嗣冲带了三营卫队赶来南京，倪本来已派了裴景福为代表出席南京会议，他率领卫队来开会，显然是奉了袁的密令来监视会议的。

    倪嗣冲抵京后，5月19日参加了第二次会议，他首先发言，主张维持袁的总统地位。丁世峄站起来反对倪的意见，湖南代表陈裔时、湖北代表冯煦、江西代表何恩溥先后发言，附和丁的意见。倪气汹汹地问丁说：“你是不是靳将军的代表（这时靳尚未被撤职）？靳将军是拥护中央的，你为什么私通南方？”陈裔时代丁解释说：“不是不拥护中央，而是君子爱人以德，也是为了袁大总统。”冯煦、何恩溥也随声附和说：“主张退位并不等于反对袁总统，而是为袁总统设想。”倪听了脸也气红了，担任主席的冯国璋一看局面紧张，赶快把话拉开，把会议主题列入“能战始能言和”问题上。

    张勋的代表万绳栻先一天没有表示意见，这一天却完全支持倪的意见，反对袁退位，因此其他的代表遂不敢对此问题发言，于是会议中对于袁退位问题便作不出结论。至于备战问题，倪与万绳栻询问各省能出多少兵？山东、江西和两湖代表都不则声，同样也作不出决定来。

    5月20日南京会议举行第三次会议，冯国璋首先声明：“关于退位问题，本会无权表决，应召集国会来讨论决定。”与会代表一致同意，可是又提不出召集国会的办法。

    5月21日的第四次会议和22日的第五次会议经过了一再磋商，才决定了丁世峄的提案，且为冯国璋所赞同的办法，通电邀清西南独立五省代表参加南京会议，解决总统问题。

    倪嗣冲对于和西南五省代表共坐一桌开会讨论是完全不赞成。同时，张勋一心想取得督理江苏军务，内心亟愿把冯赶走，因此便和倪采取同一态度——张、倪联合起来反对冯。

    南京会议结束后，冯、张、倪联各发表通电云：

    “云南唐蓂赓先生、贵州刘如舟先生、广东龙子诚先生、南宁陆干卿先生、杭州吕戴之先生鉴：华密。天祸中国，自启内讧，战端一开，造成浩劫。已经独立各省，困于杼柚，扰于兵戎，人民何辜，惨遭荼毒。其未独立各省，亦复惧祸无日，望治无期。风鹤频惊，难安启处。同舟相敌，嫌衅日深。夫以我国介列强之间，承积弱之敝，整齐固结，犹虑不遑，岂堪一再摧残，重伤元气。无如举事者之初意，本出于爱国热忱，而现政府之转圜，亦抱定息争主旨，徒以意见隔阂，不能融洽贯通，遂尔背道分驰，乖离愈甚。虽彼此久已停战，而解决尚属空言。军队有枕戈坐甲之劳，商旅有裹足柅车之戒；百业停滞，众议沸腾，内部分攘，国将不国。长此因循不断，险象且百倍今兹。悲我者利用时机，已抉藩篱，而进窥堂奥，骎骎见逼，应付几穷。倘不审度国情，速筹正当办法，惟知谬执己见，日以语言文字相诘难，窃恐辩论方无已时，而主宰之权已不属诸我国人之手。方念及此，心骨皆寒。勋、国璋、嗣冲忝荷仔肩，安危与共，值此存亡呼吸，何容坐视沦胥。昨经电约十五省将军、巡按使，遣派全权代表，到宁迭次开会讨论，佥谓今日时局，当以救亡为前提，顾非统一，则无以救亡，非联合，则难期统一。第推测外界之情形，轸念人民之苦痛，联合统一之道，自以和平为先。至于总统问题，关系国家存亡，既非五省片面所能主张，亦未便以十五省之心理为依据，亟宜研究妥善办法，以救危亡。今拟定南京为集议地点，由五省选派政治法律专家为全权代表，或五省共派数人，或每省各派一二人，订期来宁，与十七省代表共同研究，议决实行。勋等讨论告终，业已全体一致，欲挽目前之倾覆，宜视事实为转移。五省果具同情，当不坚持异议。中央宣言救国，尤必曲谅苦衷，并力图存。时乎不再，用特通电布闻。接电后请迅速电复，并派定代表来宁，曷胜翘企。张勋、冯国璋、倪嗣冲。”

    张勋并以个人名义发表通电云：

    “据敝处代表回徐报告，此次江宁之会，冯上将军于第一次会议提出三项问题；第二次会议时，业经各代表依次宣言，知各省军民长官，多数皆以拥护中央，保存元首为宗旨，是退位问题，已属无可讨论。且由冯上将军主张，欲求乎和，非先以武力为准备不可；所有应奋军旅饷项，并经各代表预先分别担任，冯上将军并以前敌自认。敌忾同仇，可钦可敬。惟湖南代表有爱人以德之言，迨经倪将军详言辩诘，则亦无词置对。足见公论所在，断非个人私见所能违拗。不意第四次会议时，鲁、湘、鄂、赣诸代表，竟于议案范围以外轻遽发言，或以外人逼胁为言；或以用兵困难为说，辗转波折，故甚其辞，几将前经公决议定铁案，一概抹煞，重行讨论。显见受人播弄，暗中串合，故与南方诸省同其声调，必非该本长官所授本意。况靳、汤、王、李诸将军，公忠体国，威信久孚，或军当困难，百折不回；或地处冲繁，一心为国。勋处屡接来电，莫不慷慨淋漓，令人起敬；而该代表竟敢擅违命意，妄逞言锋，实属害群之马，允当鸣鼓而攻。虽现在电致南方各省，令派代表到宁与议，复电能否依从，尚难遽定。而我方内容，则不可不加整饬，以求一致。诚以退位问题，关系存亡，非特总统人才难于胜任，即以外交、军政、财政而论，险象尤难罄述，如果国本轻摇，必沦胥俱尽；即使南方各省，果派代表到宁与议，亦当一意坚持，推诚相告，必不见听，即以兵戒。倘内容不饰，先馁其词，则国家之亡，有可立待。用此通电布告，愿我同胞，共相砥砺。设有非议此旨者，即以公敌视之可也！临电迫切，无暇择言。勋。有。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
九十一、冯、张、倪南京会议


九十二、陈宦求和与四川独立

九十二、陈宦求和与四川独立

    四川的北洋军都不肯替袁出力死战，士气也很低落，因此在战线上袁军虽压倒多数，超过护国军，可是只能打成一个平手，除了陈宦和蔡锷有信使互通款曲外，冯玉祥也曾先后两次派人和蔡锷接头，表示决心响应起义，愿意联络在四川的北洋军采取一致行动，他主张袁下台后推举冯国璋继任总统。蔡叫冯先劝陈宦宣布独立。张敬尧也有信给蔡，申述个人的主张，表示决不为项城一人争总统。蔡也是叫他宣布独立，用行动来证明。他回答说要集合各军代表在泸州举行一次会议，以求一致。

    陈宦请蔡锷停战书如下：

    “云南此次起事，全国皆知，原由爱国起见，并无丝毫个人恶感。兹者帝制经已取消，公等目的亦已达到，而大局尚岌岌不可终日，凡以国事为前提者，即当设法维持。蔡公爱国达士，想亦与表同意。兹请通示前敌，暂行停战，以便双方讨论善后办法。敝处亦当分示北军长官，立即停战。素仰我公大公无私，谅能不趋于个人感情作用，有以教我。其余详细办法，已面嘱敝处代表，亲赴台前，面述一切。”

    蔡锷复陈宦书：

    “敬诵大函，得领宏教，不胜钦佩。所云此次云南起事，特为护国起见，诚然诚然。当时锷等以为起事之后，可用军事上之态度，表示国人反对帝制之意。如袁氏而良心不昧，即当俯从民意，中止帝制行动。讵料袁氏并无悔祸之心，竟又调派大军南下，以实行武力压制。以为如此，则真正之民意，可以被其压倒，而帝制可成功。因此致令生民涂炭，将士丧亡，举国骚然，四民失业。袁氏岂能辞其咎耶！及见人民反对日烈，帝制终无成功之望，始不得已勉行取消。论者以为袁氏至此必能退位以让贤者，乃复尸位不去，此非吾人所能解者。试问袁氏居此失败地步，能否掌执国家大权，操纵如意。即使能之，又试问袁氏尚有何面目以见国人。今姑将道德廉耻暂置勿论，又试问当此纪纲法律、对内对外之威信，荡然扫地之秋，袁氏焉能举国中之有才有德者以供其指挥耶？袁氏独行五年于此，试问成效何在？据吾人所闻，袁氏屡次布告国人，自谓当初不欲再入政界，因辛亥时迫于公义，国人之请，不得已始出肩任国家大事，以尽爱国爱民之苦衷。兹者举国国民，同声要求袁氏退位，为袁氏计，亦只有自行卸职之一途，始不与其所谓爱国爱民之宗旨相抵触。否则帝制今虽取消，焉知将来不死灰复燃。请问我公果有何等担保足以取信国人耶？或者以为袁氏退位，不免有新发生之竞争，致使国家趋于危境。锷则以为大谬不然。袁氏果能退位，继位问题不当以武力解决，应以法律解决之。《约法》不云耶，若遇总统退位，则其责任职权，当以副总统继续肩任。袁氏果去，则黎副总统照法律上应继其后。同时应按《约法》，召集国会，另行选择正式总统，当不至生若何纷争也。”

    北京政事堂亦有电给护国军，请求停战。电云：

    “急。永宁毕节探送蔡将军、云南唐将军、南宁陆将军、贵阳刘护军使鉴：顷帝制发生，实非元首本意。当日群言蜂起，元首尚认为不合时宜。乃中外有力之人，群相推戴。诸公亦同在赞成之列，勉强承认，并未正位。滇省发难，致动干戈，元首既有罪己之文，吾辈亦负罔上之责，即诸君以为共和不宜改变，初亦可直言无隐，弭患无形，迨事发而舒之以兵，已伤国家元气。大总统不忍生民之祸，且深体诸君维护共和之忱，下令撤销，痛自引咎。在诸君目的已达，帝制永无复活之期。而外顾大势，内顾民生，渔利纷乘，哀鸿遍野，阋墙御侮，正在此时。若以爱国始，而以祸国终，诸君明达，当不其然。务望诸君罢兵息民，恢复原气，则中外舆论，亦以为诸君大公元我，确有诚意捐除成见，自感召天和。若于撤销帝制之后，逞忿不已，相持太急，祸及同根，则非特拥护共和之功不能建，恐亡国之祸亦将随之。辛亥以还，八方云扰，危者复安，伊谁之力？此是平心之论，非阿好之言。禹、汤圣人，不免罪己。诸君宁不念国际地位，人民惨状，而忍忘同舟共济之义，蹈抱薪救火之讥乎？倘必张脉偾兴，不为平情酌理，则瘠牛愤豚，惟力是视。为丛驱雀，为虎作伥，诸君又何利焉？国之存亡，匹夫有责，转祸为福在诸君一念之间耳！柄势不可再沦，民心不可再涣，唯诸君实图利之！政事堂统率办事处。”

    蔡锷复北京政事堂电：

    “帝制撤销后，二庵派员持条件来商，首言仍戴袁项城为总统，再以他条防微杜渐，冀可从速弭祸，维持调护，深佩苦衷。国势至此，若可以宁人息事，万不忍再滋纷扰。耿耿此心，尽人而同。惟兹事体大，有应从长计议者。以法理言，项城承认帝位时已有辞退总统之明令，是国会选举之效力，已无存在。此时继续旧职，直无根据。世岂有未经选举之总统，此而囫囵吞过，尚复成何国家？以情势言，项城身为总统，不能自克，及承认帝位，又不能自坚。一人之身，数月之间而号令三擅，将威信之谓何？此后仍为总统，纵使指天誓日，亦无以坚人民之信。则种种防闲之要求，自为理所应有。上下相疑，如防盗贼，体统何在？政令难行，此征诸内情而决其不可者也。（中略）故以二庵条件，分头电商滇、黔、桂、粤各省，皆严词峻拒。海内外名流函电纷驰，语尤激愤。人心如此，项城尚何所恋乎？今有识者，皆谓项城宜退，遵照《约法》，由副总统暂摄，再召国会，依法改选。此时更公推东海（徐世昌）、芝老（段祺瑞）、华老（冯国璋）分任枢要各职，于法理事势，两无违碍。计今日大事所赖于项城者，黄陂、东海、芝老、华老诸公亦优为之，其致疑于项城者，黄陂诸公举皆无有。是项城退，万难都解。速弭祸乱之法，更无逾于此者。人生几何？六十老翁以退而安天下，尚复何求。缅怀让德，常留国人不尽之思。追念前功，犹为民国不祧之祖！若复着恋不决，坐待国人尽情之请，彼时引退，则逼迫强制，终累盛德。不退则再动干戈，又为戎首。二者必居一。于此为国家计，为项城计，并恳诸公合词规谏，勿昧先机。锷于项城多感知爱，惓惓忠言，盖上为天下计，亦下以报其私。惟诸公鉴察。”

    陈宦和蔡锷在磋商停战时，也交换对大局的看法，陈主张袁下野后采行联邦制，在冯、段、徐三人中推选一人为总统。同时他认为目前对峙的僵局，不是北洋军和护国军的问题，而是袁个人和护国军的问题，袁是可以打倒的，而北洋派仍是一个强大的军事集团，所以如果此时护国军对袁的压迫过分，迫使北洋派因要争面子而与袁重行团结起来共同对付反对派，则是一件失策的事。所以陈建议暂进保留袁的总统以稳定北洋派，以待袁被北洋派的遗弃，因自袁洪宪称帝后，他已一天比一天和北洋派分家了。他的这个见解，当时很多人都有同感，所以当陈宦和蔡锷进行地方性的停战议和谈判时，他向蔡也曾提出维持袁的总统地位这一条款，这当然不为护国军方面所接受。

    蔡则劝陈宦先宣布独立，陈表示有困难，事实上也真有困难。四川的部队庞杂，有地方部队，也有北洋部队，陈本人无力统御，事权不一，自己没有可用之兵，不过所有在四川的袁军都有一个共同的厌战、畏战心理，不希望再打下去。因此陈宦向蔡锷提出停战的原则，把政治问题留待以后再商，先行停战一个星期，自3月31日到4月6日，由陈宦派旅长雷飚赴永宁和蔡总司令接洽，叙府方面袁军亦托美国教士到横江向刘云峰梯团长要求停战。在停战的一个星期中，蔡锷规定了停战规约四条：

    （一）两军暂宁原线，无论大小部分不得乱出部哨外袭，倘如违约冒进，格杀无论；

    （二）军使及信差出入，以两军高级长官所指定之道路为限，军使除特别许可外，以两地为限，但不得携带军器，军使以两尺见方之白旗为标帜，如军使无故图害者，依刑律治罪；

    （三）凡有着军服携带器械，徘徊于两军步哨线之内者，准予射击或擒捕；

    （四）此次停战自四月七日起到五月六日止。

    5月6日期满后，又展期一月，由5月7日到6月6日。

    在这期间陈宦先将叙府让出，由护国军进驻。

    陈宦虽然受袁特达之知，可是他在四川也有他的苦恼，他和北洋系存在着很大的矛盾，第一：北洋系的军人们把陈看做外围，北洋大门开了陈宦在门内，北洋大门关闭的时候，陈宦却在门外了，这就是把陈不当作自己人看待；第二：洪宪帝制的新贵们也没有把陈当做自己人，陈在四川，对北京帝制活动几乎完全未参加；第三：当陈在北京拜受新命时，袁曾面许陈，不久即派陈总揽四川、云南、贵州三省军事，可是在他上任后不久，袁就派河间人张联棻为陈的参谋长，以取代湖北人刘一清，这就是说明袁对陈并不放心，所以派一个与陈毫无关系的人来做他的参谋长；第四：袁决定对云南用兵后，乃派曹锟督师入川，任令发表时，陈一点也不知道，在陈心中自然起了很大的变化，他认为自己在袁皇帝心目中已经不够亲信了，即使打退了护国军，四川将军一席也要拱手让给别人。由于那么多的矛盾，陈宦这时心情的苦闷和不安是可以想见的。他曾对他的亲信左右说：“松坡不是一个轻举妄动的人，他已经举义，自有他的布置，听说老头子（指袁世凯）也有彼直我曲的表示，看起来云南举义的这个问题不是很容易解决的。”

    因此，自护国起义后，陈所表现的，是消极应付态度，蔡锷因为和他是好友，所以曾打电报劝他响应独立，陈答复是：“事权不一，环境困难”。陈无论公私函电和谈话，对蔡锷始终保持一种“似友非敌”的态度，从不攻击蔡或谩骂蔡。

    陈对蔡似友非敌，对袁则不拥不反，他不反袁，是因为有“受恩深重”的观念，不拥袁是因为袁已把他当作外人。

    陈的参谋长刘一清被袁派张联棻取代后，先任高等顾问，不久又派为前敌总指挥，成都全城文武官员饯之于城外望江亭。望江亭因有薛涛井而出名。四川将军署秘书胡鄂公独不参加，胡在四川组织反袁活动，是大家都知道的。这天晚上陈宦在将军署和幕僚们谈天，胡忽然走来向陈告别说：“二先生，我明天回湖北了。”陈说：“怎么？你也要辞职吗？”胡说：“息影家园，耕田课侄，免得将来变成一个为虎作伥的人。”陈为之默然。有顷，陈把胡拉入房内，用手往后面一指，凄然说：“我只有一位老母，一个残废儿子。天晓得，我如果为一人一姓的臣仆，他们……”说至此已经泪下不能成声了。胡说：“今天不是已经派兵去打蔡锷了吗？”陈说：“我的兵力共有三个混成旅和一个卫队团，除伍玉亭（祥桢）而外，都不可靠。你的意思很好，明天找几位同事开会谈谈。”第二天，胡与将军府秘书张轸、邓文瑗（蓝天蔚岳父）、何积祐（何子贞之孙）等在陈的小书房开会，陈说：“北京城玩的猴戏，老头子也觉得有名不正言不顺之感。松坡沉着知机，不是轻举妄动之人，我们目前有三条路：一立即宣布独立；二先疏通川军第一师师长兼重庆镇守使周骏和第二师师长刘存厚然后独立；三派人先联络冯华甫、汤铸新再发动。”大家赞成走第三策。

    陈宦打算脱离袁，其步骤很稳健，他派秘书胡鄂公到湖南和南京试探一下湖南的汤芗铭和南京的冯国璋态度如何。

    5年2月10日，胡鄂公由成都出发，昼夜兼程，三天半走了1020公里的山路到重庆，改乘小船，历时四天到了宜昌，再转船前往汉口。抵汉口后和陈裕时、黄保昌、王孝贞相晤，大家商议如何窥探汤芗铭的态度，推陈裕时赴长沙访汤，因陈和汤私交颇厚也。

    陈抵长沙后，径赴将军署谒汤，汤在大客厅接见陈，陈谈到云南独立讨袁，以及四川和南京一般空气，只见汤灰白的脸上青一阵红一阵，一会儿猛吸纸烟，一会儿又站起来绕着檀香木的桌子打磨磨转，久久沉思，不发一言。汤芗铭在湖南杀人甚多，翻面无情，有汤屠户的混号，陈素知汤毛病，见了他这个模样，吓得魂不附体，三十六着走为上着，急忙打退堂鼓，赶快转圜说：“铸新，我们是无话不说，听不听由你，你不欢喜这些话，只当驴鸣、犬吠如何！”汤一听陈这话，才噗哧一声笑了出来，慢吞吞地说：“你好不好到上海找大家兄一谈！”

    提起汤芗铭的大哥也是个著名人物，他就是辛亥武昌起义时担任湖北咨议局议长的汤化龙。自云南倡义以来，汤化龙不断有电报给汤芗铭，劝他独立，而汤芗铭却犹豫不决，他的困难是——一方面是君恩深重；一方面是手足情长，使他左右为难。他在湖南虽有励精图治之心，可惜杀戮过重而失去湘人爱戴。

    陈裕时有了这句话，于是赶回汉口报告了胡鄂公，胡乃转程先赴南京，找到了冯国璋的女婿陈之骥，联合冯国璋侄儿冯家祐，由他们陪胡往见冯。胡以陈宦代表身份表示陈是唯冯马首是瞻，冯却不作正面答复，只是顾左右而言它。冯这时处境当然很困难，无论从道义上或是情感上要他宣布反袁，是不可以的。这正如袁当年始终不说反清的话一样。

    可是当胡和冯多见几面，倾谈投机后，渐渐地冯也大发牢骚，他说“项城左右都是狐群狗党，逢君之恶的人。真正爱护他的部属反而排之门墙之外，像我今天处境如此困难，就是因为项城把我冷落一边。你可知道项城的来历吗？”冯乃提及西山十戾和书僮献茶的故事。胡这时乘机说：“二先生（即陈宦）和我约定，只要上将军（指冯国璋）同意，由上将军署发一密电，他就宣布独立了。”冯把桌子一拍，像是下了极大决心地说：“你的电报呢，拿来我替你发好了。”

    胡发了陈宦的电报后，乃赴上海和汤化龙见面，把陈裕时赴湘的经过向汤详陈。胡说：“二先生的独立已不成问题，四先生（指汤芗铭）不独立太不成话，大家都是湖北人，湖北人不能不争人格！”汤化龙听了很同情，连声说：“真是不成话，到了这时候还如此糊涂，我把你在南京接洽的经过情形打电报给他，不怕他不独立。”

    当南京会议在吵闹不休时候，四川起了变化。前面曾说过，陈宦和蔡萼两人关系，似敌非敌。似友非友，两军相峙的局面是不战不和，似战似和。从3月下旬起陈和蔡就是停战，而陈认为他不能贸然倒袁，他和袁的关系有好的一面，也有坏的一面，袁拔识他为四川将军，叫袁克定和他拜把兄弟，他离开北京时又令军政要人举行盛大欢送，这都让陈受恩深重；但陈也知道袁这些都是手法奸雄笼络人的手法，何况如袁和唐绍仪那么深的关系，一翻脸就成仇，如袁和赵秉钧那么厚的关系，最后赵却死得不明不白，则陈宦的份量在袁心目中又何如呢？陈不是轻举妄动的人，他需要连络江苏的冯国璋和湖南的汤芗铭以为呼应。4月间，冯的态度已经日趋明朗，且发出了劝袁退位的铣电，因此5月3日他便打电报给袁说：“元首若允退位，其优待条件当与各疆吏力争。”

    这时，不但冯国璋主张袁退位，段祺瑞也表示赞成。段根据陈宦的建议拟定了优待袁的办法六条：一、往事不追；二、公民权不褫夺；三、私产不没收；四、居住自由；五、全国人民予以应有的尊敬；六、民国政府给以岁费十万元。袁看了这些条件，还伪装不在乎的样子说：“好，很好，我退位不成问题，你们哪一天商定了善后办法，我就哪一天搬到颐和园去休养。”

    5月22日陈宦把几天前已拟好但未发出的电报发了出去，这是迫袁致死的最重要一份电报，略云：

    “宦于江日径电项城，恳其退位，为第一次之忠告。原冀其鉴此忱悃，回易视听，当机立断，解此纠纷。乃复电传来，则以妥筹善后之言，为因循延宕之地。宦窃不自量，复于文日为第二次之忠告，谓退位为一事，善后为一事，二者不可并为一谈，请即日宣告退位，示天下以大信。嗣得复电：则谓已交由冯华甫在南京会议时提议。是项城所谓退位云者，决非出于诚意，或为左右群小所挟持。宦为川民请命，项诚虚与委蛇，是项城先自绝于川，宦不能不代表川人，与项城告绝。自今日始，四川省与袁氏个人断绝关系，袁氏在任一日，其以政府名义处分川事者，川省皆视为无效。”

    这个电报是邓文瑗起草的，“自今日始，四川省与袁氏个人断绝关系”一语是陈宦加进去的。陈认为这表示只与袁断绝关系，而与北洋派没有断绝关系，其实这句话不仅画蛇添足，而且断送了陈宦，想不到这个聪明人却因玩弄聪明而自误。因为北洋系的继承人段祺瑞认为陈宦这句话太无心肝，恨之入骨，欲得之而甘心，幸别人缓颊始止，终段之世，陈不见用。

    陈改称四川都督，任刘一清为参谋长，以修承浩（蔡锷所保）为民政厅长，胡鄂公为四川宣慰使，熊克武为招讨军总司令。陈独立后，冯玉祥一旅开回成都，有电致曹锟云：“军队皆国家之军队。现在川省业已独立，我辈只有听命于陈公，以尽军人之天职，顺天者存，逆天者亡，古训昭然，岂可忘忽。”

    陈宦与袁断绝关系一电被认为是袁的送终电，袁接到这个电报后竟气晕了过去，当他醒转来时，脸上红得像炭火一样，眼中流下了几点英雄末路的眼泪，口中喃喃说：“人心大变”。他把梁士诒召入公府，把陈电给梁看，一边说：“二庵厚爱我若此，夫复何言？君为我电复，决意退位如何？”梁没有则声，袁乃亲自动笔写了一电发出：

    “昨见松坡致黎、徐、段电，请劝我退位。公谊私情，感佩交集，但尚未悉我心，我厌问世，几不愿一朝居，再商诸重要诸公，担任善后，佥以兹事体大，且难轻放，内忧外患，相逼而来，即有亡国之祸。我年近六十，艰难万状，尚有贪念，愚不致此。我志已决，退位不成问题，所当研究，惟在善后，政府诸公，讨论多日，仍无结果。如不顾善后，撒手即去，危亡立见，实不能忍心至此；且亦无术足以自拔。目下要点在速筹善后之策，但有二三分抵担，不致立见危亡分裂，退位一议，即可解决，务望切商政府，速定办法，力担责任，期早定局！希即熟筹，共同磋商如何？务祈严守秘密！电未尽言。”

    陈宦对袁的背叛，是袁最受打击的。自洪宪称帝后，袁日趋孤立，从叛亲离，然而陈宦是袁最新提拔和亲信的人，陈竟敢和他个人断绝关系，因此他越想越气。5月24日再发表一项申令，痛斥陈，大有食其肉，寝其皮之概，令文云：

    “据四川将军陈宦通电内称：‘江电恳大总统退位，乃复以妥筹善后为因循延宕之地，文电请即日宣告退位，又以交南京会议时提议，是退位非出于诚意，因与大总统个人断绝关系’各等语。本大总统之职位，由于全国国民选举而来，其应行离职各节，《约法》定有专条，固非一部分军人所当要求，倘此端一开，则继任大总统者无论何人何时，均得借端纠合数省军人举兵反抗，要求退位，恐变乱无已，将酿成墨西哥更张争夺之惨祸；凡稍有人心，略知爱国者当不忍出此。所请与个人断绝关系事，现属大总统地位，不能将予及大总统分而为二，亦犹之陈宦未经开缺前，亦不能将陈宦及将军分而为二也，予现仍属大总统职位，照《约法》代表中华民国，与予之个人断绝关系，此非巧弄文词所能掩其事实，蔑其法理……惟本大总统之萌退志，早在陈宦等尚未要求之前迭与政要诸人密筹善后办法，佥谓对内对外，关系极重，稍有不慎，危亡随之。初六日接陈密江电，当复以‘实获我心，但此间情形，必须布置善后，望速向政府密商办法，切盼！’嗣见陈宦初六日电称：‘拟俟征求各省意见，推由冯上将军折衷办理’各等语。续据陈宦二十日来电，转述蔡锷电文，并请早日宣告，适冯国璋等在南京约同十省代表讨论大计，陈宦曾请推由冯国璋折衷办理，自应并交提议。乃复陈宦江电，令其速向政府密商办法，切盼。而陈宦并不从速商办，反谓为因循延宕之地；陈宦自请折衷于冯国璋，而又谓退位非出于诚意，矛盾其词，随意变幻，遂借口断绝关系，殊不可解。予德薄能鲜，又日感困苦，极盼遂我初服之愿，决无贪恋权位之心。但各省征军数逾十万，而沿江中外商桥麇集杂处，在在均须防护，尚有多数省份意见参差，各持极端主张，险象四伏，原因复杂，若不妥筹善后，不顾而行，必致破坏分裂，恐扰乱倍蓰于今日。予徒博高蹈之名，使国家受无穷之祸，固非我救国之本愿，尤自觉难以对我国民，故视善后布置为国家存亡之关键，不得不切实筹商，一有妥善办法，予即远引休息，得卸艰钜，讵非生平之大幸！……十五日南京各省代表讨论大计，曾于是日电饬冯国璋等切实讨论，随时与政府会商妥善办法，各负责任，使国家得以安全，不致立见倾覆，迄今尚未接复。总之，一人之荣辱甚微，国家之利害极重，本大总统素以救国为前提，在位一日，当尽我一日之责任，断不敢逞一己之意气，徇一己之名誉，致国家受绝大之危险。事后自有公论，亦不顾毁誉于一时，而恬退之志，本诸素怀，断无丝毫贪恋之心。陈宦远在成都，情形隔膜，不知善后关系极重，殊为痛惜！已有令饬来京筹商善后，着即迅速启程，勿稍延缓。此令。”

    同时，袁下令任命重庆镇守使、四川军第一师长周骏为重武将军，督理四川军务。

    陈宦的正式独立布告全文如下：

    “四川都督陈，为出示通告事：照得帝制发生以来，川民陷于水火之中，无所控诉，至为痛心。本都督前曾一再电请袁总统退位，并宣示必达目的之决心，冀得和平解决，免生民再蹈兵戈之苦。此本都督之苦衷，中外所共谅也。乃迁延至今，迄未得明确之答复，是袁氏不念川民之疾苦，且先自绝于川。本都督因民之不忍，不能不代表川人与袁氏告绝，于二十二日通电京外，正式宣布与北京袁政府断绝关系。袁氏未退位以前，以政府名义处分川事者，川省皆视为无效。并依照民国元年官制，废除将军名号，改称都督，即由宦暂任都督之职。至于地方安宁秩序，由本都督责成各该地军民长官，力任保全之责。俟新任大总统正式选出，本都督即举川省以听命，并于其时解职归田，还我初服。皇天后土，实鉴我衷。为此示谕川省军民，各安生业，万毋自相惊扰，贻害地方。切切特示。中华民国五年五月二十二日。”

    事实上在此以前，陈宦和蔡锷在军事上已经密切策应，所以5月20日蔡即命令梯团长刘云峰率何支队开赴叙府为陈宦支援，以便陈宣告独立。21日蔡再电告刘、雷两梯团，令其归陈宦指挥调遣，以助其独立。迨22日陈宦正式宣布独立后，驰电蔡锷，以自身所部力薄，乞予支援。蔡接电后除令刘梯团入驻叙府，雷梯团入驻自流井外，并派熊克武、郑英所部义勇队分驻富顺南溪。

    24日蔡锷电陈宦云：

    “川既独立，则泸、渝各要地断不容有袁军横梗其间，自应设法处置，或令其去逆效顺，与我取一致之行动；或照滇、桂对付龙军之法，勒令缴械，资遣回籍，二者不行，亦惟有加以惩创后再行相机区处。现在×伍李三旅能否用以击曹？川军各部队能以对袁军作战者其若干？滇、黔之师如对渝、泸作战，尊处能派若干部队助战，或只能派兵威胁，遥作声援，现在川军及×伍李各旅心理若何？当能用命否？均希详细见示。”

    四川虽有陈宦独立，然而并不见得就太平，因为袁令周骏为四川将军，周骏奉令即行，率兵西犯，进抵资州，陈宦派冯玉祥一旅的杨团予以抵御，蔡锷亦派左翼纵队合力进剿。

    另一面，袁党的张敬尧仍是一支有力量的军队，因此蔡不断电张，促其率部宣告与袁断绝关系，一方面请唐继尧继续增援部队和军火。张敬尧复电告蔡，拟召集袁军各代表在泸会商，俾求一致行动。蔡因此更加警戒以防张的变卦。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
九十二、陈宦求和与四川独立


九十三、段祺瑞组责任内阁

九十三、段祺瑞组责任内阁

    袁从来不放心任何人，他大权总揽，遇事躬亲，真是一个名符其实的独裁者。在他垂亡的时候，他发现自己已经陷于众叛亲离，四面楚歌了，这才请出黎元洪、徐世昌、段祺瑞来共撑危局。他请黎每天和他一块儿办公，意思是要培养黎作为一个国家的元首，来接替他的地位，使他可以放心地告老还乡，钓游洹上；他把政治方面的一切交给徐世昌，由徐全权负责；又把军事问题全权付托段祺瑞。

    然而，不管袁是真心或是假意，这一切都嫌太迟了，黎根本和他貌合神离；徐世昌虽然位高望重，但对北洋军系或是南方的反袁运动完全不发生影响；只有段祺瑞还在北洋军系中有极高的威望，南方护国军方面也把段当作一个实力派来看。

    5年4月22日，徐请辞国务卿，他仅仅作了一个月的冯妇，就辞职前往河南辉县水竹村做“挂冠诗人”去了。

    23日，袁发表段祺瑞为国务卿兼陆军总长，陆徵祥为外交总长（不久陆退休，由曹汝霖兼任），王揖唐为内务总长，孙宝琦为财政总长（不久孙亦不干，乃由周自齐继任），刘冠雄为海军总长，曹汝霖为交通总长，张国淦为教育总长，金邦平为农商总长，章宗祥为司法总长，王士珍为参谋总长，庄蕴宽为审计院长。

    段奉命于危难之际，其处境和辛亥革命后袁出而组阁时一样，他要求变更政事堂而成为真正的责任内阁。袁是个老狐狸，他在表面上完全接受了段的意见，发表申令说：“依照《约法》第二十一条，制定政府组织法，树责任内阁之先声。”可是这只是一张空头支票而已，段这时候态度很坚决，他宣称如果没有实权他就不干，袁这才被迫于5月8日下令，废除政事堂，恢复国务院。

    段的第一步目的达到，就要求第二步，他请求撤销大元帅统帅办事处，袁在这个呈文上批了一句：“君能每日到部办公乎？”段又请求让陆军部接收模范团和拱卫军，袁来个相应不理。袁这时看出段所走的路完全和自己当年对付清朝一样。

    段组阁后不久，他接到梁启超一封信，略云：

    “今日之有公，犹辛亥之有项城。清室不让，虽项城不能解辛亥之危；项城不退，虽公不能挽今日之局。”

    然而段是袁一手提拔起来的人，他虽然不满意袁，可是正如他自己所说的，对袁是“受恩深重”。他是个十足的旧中国军人，因此认为自己出面倒袁是万万不可以，他需要护国军来打倒袁，然后自己以北洋军系领袖的身份来对付护国军。他知道在此以前是袁一个人和护国军作战，所以护国军能居上风，如果护国军和整个北洋系作战，护国军不一定会居上风的！

    袁、段之间在这最后关头仍旧不能谐和，不愉快出在国务院秘书长身上，段一天也离不开他的得意门生徐树铮，他想用徐为国务院秘书长，但因为徐是袁最不欢喜的人，所以段怕当面和袁谈此事时弄僵了，乃转托王士珍。王是个阅历很深的黄老派，他当然也知道袁讨厌徐，又不便对段推辞，乃来一个“拖”字，拖了几天没有下文，段忍耐不住，乃请张国淦代他向袁提出。张碍于段的拜托，乃去见袁，轻声地对袁说：“总理想自己物色一个院秘书长。”他的话才说完，袁的脸色就沉了下来问：“他想用谁？用谁？”张一看情形不妙，可是总统如此追问，只好勉强地说：“想用徐又铮（徐的别号）以资熟手。”袁的脸色更难看了，恨声地说：“真是笑话，军人总理，军人秘书长，这里是东洋刀，那里也是东洋刀。”然而袁气尽管气，当前情况不是闹气的时候，所以又自己转弯，平下脸色对张国淦说：“你去告诉芝泉（段的别号），徐树铮是军事人材，就叫他再任陆军次长吧！”张国淦是知道段曾托过王士珍的，这时王士珍也在坐，他偷眼望了望王；只见王脸上毫无表情，就好像完全什么也不知道，他心里想王真有道行，不愧是“北洋三杰之龙”。

    张从袁处出来，立刻就去见段，他当然不把袁那些难听的言语和难看的脸色告诉段，只把袁要徐树铮做陆军次长的话讲了出来。他的话还没有讲完，就见段猛地把桌子一拍，随手把衔在嘴中的烟斗使劲地扔在地板上，脸色的难看超过了袁，大声地说：“怎么，到了今天，还是一点都不肯放手吗！”段这时虽然走袁辛亥年的老路，然而形势上却不如袁，所以他虽然取得责任内阁的虚名，结果连国务院秘书长都不能派，仍是袁指定的王式通担任秘书长，不过折衷办法由徐树铮为帮办秘书，就是副秘书长。

    这一幕历史重演来得太快了，辛亥武昌起义后，清政府四面楚歌，草木皆兵，面临垂亡之顷，明明知道用袁世凯是等于吃毒药，然而却不得不饮鸩止渴。不到五年，袁在全国人民一致反对他，旧部纷纷叛离他的危急关头，也不得不起用段以求渡过难关。袁何尝不知道他的这个老干部已经学会了他的本事，以子之矛攻子之盾，他当然是有戒心的：我只是请你来解我的围，不是请你来篡我的位。辛亥年我接收清政府的兵权，现在你想接收我的拱卫军和模范团，辛亥年我向清政府提出责任内阁的条件，而现在你也向我提同样条件，你真是“孔夫子门前卖文章”。

    在袁危急存亡关头，段颇想另有作为，大干一番，想不到上台所办的第一件事，却是加速送终袁的天下，就是下令中国、交通两行停止兑付现金。出这个主意的人是梁士诒，梁是民国初年财政巨头，交通系领袖。段、梁两人本极相投，段上台后，认为收拾袁的残局必先整顿财政，所以找梁请教。梁把当时财政内幕全盘托出，并将中国、交通两行实际情形亦告诉了段。梁说：中、交两行流行市面的钞票有7000余万元，而库存只有2000余万元，放出的商款约2000万元，历年贷给政府的有4000万元，目前如果要维持应发的军政各费，又借不到内债或外债，则只有增发钞票一途，增发钞票通货膨胀，可能发生挤兑，局面将不堪收拾。段认为巧妇难为无米炊，只有冒险一途，通令停兑，腾出时日，整理兑现。段遂于5月12日由国务院下令：

    “五月十二日国务院令：溯自欧战发生，金融停滞，商业凋敝。近因国内多故，民生日蹙，言念及此，实切隐忧。查各国当金融紧迫之时，国家银行纸币，有暂行停止兑现及禁止提取银行现款之法，以资维持，俾现款可以保存，各业咸资周转。法良利溥，自宜仿照办理。应由财政、交通两部，转饬中国、交通两银行，自奉令之日起，所有该两行已发行之纸币，及应付款项，暂时一律不准兑现付现。一俟大局定后，即行颁布院令，定期兑付。所存之准备现款，应责成该两行一律封存。至各省地方应由各将军、都统、巡按使，凡有该两行分设机关，地方官务即酌派军警，监视该两行，不准私自违今兑现付现。并严行弹压禁止滋扰。如有官商军民人等，不收该两行纸币，或授受者自行低减折扣等情，应随时严行究办。依照《国币条例施行细则》第九条办理，一面与商会及该两行接洽，务期同心努力，一致进行。并饬该两行将所有已发行兑换券种类额数，克日详晰列表，呈报财政部，以防滥发。仰各切实遵行。此令！”

    这个命令到上海后，上海中国银行经理宋汉章精明练达顾全大局，立即邀约股东开会商讨应付办法，决定五点：

    （一）上海中国银行，由股东联合会举定监察员二人，到行监察，合行事务，悉归股东联合会主持。以后政府不得提用款项，一切悉照普通银行营业办事。（二）本行所有财产负债，已移交外国律师代表股东管理一切，并随时有查帐之权。（三）上海分行钞票，将准备金备足，移交外国律师保管。随时兑现，不得停付，即中央有令他处停止兑现，惟上海仍照向章办理。（四）所有存款，均到期立兑。（五）将来如商家有损失，悉归股东联合会负责向南北政府交涉，归正式政府承认。

    由于上海中国银行的这一举措，使得上海商场稳定，毫无惊扰，各省中国银行多有效法。

    中、交两行停兑后，外人多归罪于梁士诒，认为是梁恐怕交通银行周转不灵，乃出此策。又有谓袁想逃走，先将中、交两行现款偷运到国外。总之，这是下策，因为这样一来，民心更散，袁个人和袁的政府信用完全破产。

    5月29日袁发表《宣布帝制案始末》。这是一篇“大”文章，把变更国体责任诿诸各省公民，把自己说成是一个维持共和的人物，是一个容易受骗的老实人。最后袁且威胁说要把各省区军民长官要求改变国体和先后推戴、请早登大位的文电公布。这是袁死前最后一个、也是最重要的一个文告，特全文登录如下：

    大总统告令：据海军总长刘冠雄巡洋回京面称，帝制议案撤销后，群言淆乱，谣诼繁兴，好事者借端煽惑，庞杂支离，请将关于帝制议案始末，明白宣布，以释群疑等语。本大总统前于本年三月二十一日特发明令，将上年十二月十一日承认帝位之案，即行撤销，并以菲躬薄德诚不足以感人，明不足以烛物，引咎自责，不欲多言。乃近来反对之徒，往往造言离奇，全昧事实，在污蔑一人名誉颠倒是非之害小，而鼓动全国风潮，妨害安宁之害大，不得不将事实始末，明白叙述，宣布全国，以息谣煽，而维治安：

    查上年各省区公民及满、蒙、回、蒙公民王公等，先后赶参政院代行立法院请愿改革国体，以本大总统之权限，虽不当向国民及立法院有所主张表示，然于维持共和国体，实是当尽之职分；是以特派政事堂右丞杨士琦代莅立法院宣言，以为改革国体，不合事宜，至国民请愿，不外巩固国基，振兴国势，民国宪法，正在起草，衡量国情，详晰讨论，当有适用之良规，是本大总统于国民之请愿，实欲纳诸宪法范围以内。

    制定宪法程序，既根于民国《约法》，则国体自在维持之中。旋经立法院据各省区公民及满、蒙、回、藏公民王公等请愿书，建议政府，或提前召集国民会议，或另筹征求民意妥善办法，以为根本解决。

    本大总统咨复，以决定宪法为国民会议职权，俟复选告竣，召集开会，以征正确民意；盖犹是以民国宪法为范围之本意也。立法院复据全国请愿联合会、全国公民代表团等再行请愿，开会议决，按《约法》第一章第八条中华民国主权本之国民全体，定以国民代表大会决定国体，并议定《组织法》，咨请公布施行。

    查立法院原咨称本大总统咨复，办法已定，不敢轻易变更，特以尊重民意，重付院议，佥谓民心之向背，为国体取舍之根本，该院议决投票，标明赞成或反对，各代表本有自由之权，是立法院为尊重民意而建立此项法案，本大总统自当如议公布。其时满、蒙各王公及各省区文武官吏等，仍请速定君主立宪，情词挚切，迫不及待。本大总统又以改革国体，事端重大，轻率更张，殊非事宜，但《约法》所载，中华民国主权本之国民全体，解决国体，自应听之国民，惟令以督饬所属，维持秩序，静候国民之最后解决；是本大总统不肯轻听急迫之请求，而兢兢以正确民意为从违，尊重国民主权之心，固可大白于天下。且迭有明令电谕，严诫各省区国民代表大会选举监督等遵照法案，慎重将事，勿得急遽潦草，致生流弊，并特派大理院院长董康、肃政史蔡宝善、夏寅官、傅增湘、麦秩严稽查国民代表选举不合法者，更正取消。本大总统尊重民意，务求正确，杜渐防微，尤无所不至。

    迨国民代表大会报送决定团体票数，全体主张君主立宪，又由各国民代表全体推戴本大总统以帝位，并委托立法院为总代表，吁请正位前来；本大总统以《约法》内民国主权本于国民全体，既经国民代表大会全体表决，在国体自无讨论之余地，惟于推戴一举，自问功业本无足述，道德不能无惭。

    又以民国初建，本大总统曾向参议院宣誓竭力发扬共和，今若帝制自为，则是背弃誓词，于信义无可自解，特将推戴书送还，并令熟筹审虑，另行推戴，以固国基；而在本大总统则仍以原有之名义及现行之各职，维持全国之现状，此不愿以帝位自居之心，昭然可见。国民代表大会总代表等不谅鄙诚，迫谓无功薄德，为谦抑之过言，又谓当日誓词，根于元首地位，而元首之地位，根于民国之国体，国体实定于国民之意向，元首当视乎民意为从违，民意共和，则誓词随国体为有效，民意君宪，则誓词亦随国体而变迁，迫切吁请，使本大总统无可诿避，只得以创造宏基，事体繁重，不可急遽进行，致涉疏率，饬令各部院详细筹备，筹备完竣，再请施行。

    本大总统所以借词筹备，不即正位者；盖始终于辞让初衷，未尝稍变也。本大总统以诚待物，凡各官吏之推戴，容有不出于本衷，各党派之主张，容不免于偏执，及各监督之办理选举，各代表之投票解决，容有未臻妥善完备之处，然在当时惟见情词敦挚，众口同词，本大总统既不敢预存逆臆之心，实亦无从洞察其用意。即今之反对帝制者，当日亦多在赞成之列，尤非本大总统之所能料及，此则不明不智，无可讳饰者也。

    滇、黔兵起，本大总统内疚不遑，虽参政院议决用兵而国军但守川、湘，未尝穷兵以逞，且悯念人民，寝馈难安，何堪以救国救民之初心，竟资争利夺权之借口？而吁请正位，文电纷驰，特降令不许呈递，并令提前召集立法院，冀早日开会，征求意见，以期转圜。继念万方有罪，在予一人，苦我生灵，劳我将士，群情惶惑，商业凋零，抚衷内省，良用矍然；是以明令宣示将承认帝制之案，即行取消，筹备事宜，立即停止。事实本末，略具于斯，原案具存，可以复按。除将各省区军民长官迭请改变国体暨先后推戴并请早登大位各文电另行刊布外，特此宣布，咸共闻知！此令。

    国务卿段祺瑞

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
九十三、段祺瑞组责任内阁


九十四、湖南陕西独立

九十四、湖南陕西独立

    就在袁发表“帝制始末”的同一天，湖南靖武将军汤芗铭宣布独立。

    汤芗铭和陈宦同是袁的宠臣，他在湖南杀人如麻，可是他的哥哥汤化龙却是反袁的，这一段期间他的处境很苦，背袁则不忠，背兄则不义，忠义不能两全。而当时湖南情况又是如何呢？湖南本是四面用兵的孔道，湘西可以进兵川黔，湘南可以进兵粤桂，自国民党二次革命失败后，湖南军被袁解散，剩下来只有地方团队性质的五个守备队，每队兵力三五营不等，装备和战斗力都很薄弱，汤芗铭直接指挥的北洋军只有车震一个混成旅，驻防长沙、宝庆一带。曹锟的北洋军第三师驻防岳州，不受汤的指挥，是袁用以扼湖南咽喉的一支得力部队。护国起义后，第三师调往四川，袁派第六、第二十等师到湘西进攻贵州，并调倪嗣冲的兄弟倪毓棻带领安武军十五营到岳州，准备开往湖南进攻广西。

    湖南民军纷纷起义，省城风声鹤唳，4月中旬广西护国军向湖南出发，永州镇守使望云亭于27日宣布独立，广西军由永州向衡州移动，陆荣廷劝告汤独立，要他放心，护国军方面会支持他的湖南都督地位，而湖南的反袁人士赵恒惕、陈复初、曾继梧等都前来湖南帮助汤收编各路军成立湖南军，受汤的节制，因此汤对袁的态度便由拥护转为中立，电请袁撤退在湖南的北洋军，以免湖南化为南北战场。袁表示可以接受，暗中却指使在岳州的倪毓棻就近监视汤的行动。

    4月底和5月初，汤态度由模糊转变为明朗，冯国璋和张勋联名的4月巧电和冯的5月东电发表后，汤于5月4日有支电反驳，汤说：“不能因大总统个人之行为，而将民国四年来之历史全行删去，转而根据清室交付原案，则理论上终不为通，故建议大总统宣告退职，以副总统继任，较为光明正大。”从这电报中显示汤主张袁退位而以黎元洪继任总统，这种态度正与反袁的护国立场相似。在汤私心上，由于他是湖北人，和黎元洪是湖北同乡，因此黎继任大总统，对汤是有利的，这一点他和北洋嫡系的段祺瑞和冯国璋的野心是分歧的，段、冯都不欢喜黎继任总统。

    5月下旬，北洋系内部愈趋涣散，袁政权日暮穷途，广西护国军对湖南的压力日益加强，湖南反袁的民军声势愈发壮大，5月24日湘西镇守使、镇篁军统领田应诏宣布独立，这些新情势逼得汤不得不于5月29日宣布独立。汤的独立通电中，对袁还称为“我公”，还说“感知遇之私”，电云：

    “北京袁前大总统钧鉴：前接冯上将军通电，吁请我公敝屣尊荣，诚见我公本有为国牺牲之宣言，信我公之深，爱我公之挚，以有此电，循环三复，怦怦动心。国事棘矣，祸机丛伏，乃如万箭在弦，触机即发，非可以武力争也。武力之势力，可以与武力相抗，今兹之努力，乃起于无丝毫武力之人心，军兴以来，遍国中人，直接间接，积极消极，殆无一不为我公之梗阻。芗铭武人，初不知人心之势力，乃至于此。即我公亦或未知其势力之遽至于此。既已至此，靖人心而全末路，实别无他术出乎敝屣尊荣之上。我公所谓为国牺牲者，今犹及为之。及今不图，则我公与国家同牺牲耳！议者谓我公方借善后之说，以为延宕之计。诚不免妄测高深，顾我公一日不退，即大局一日不安，现状已不能维持，更无善后之可言。湘省军民士气久已激昂。至南京会议，迄无结果，和平希望，遥遥无期。军民愤慨无可再抑。兹于二十九日已徇绅商军民之请，宣布独立，与滇、黔、桂、粤、浙、川、陕诸省，取一致之行动，以促我公引退之决心，以速大局之解决。芗铭体我公爱国之计，感知遇之私，捧诚上贡，深望毅然独断，即日引退，以奠国家，以永令誉。无任干冒，言尽于斯。汤芗铭叩。艳。”

    汤电引起护国军不满，尤其是陆荣延，而广西对湖南有严重威胁，汤乃再发一电云：

    “北京前大总统袁公钧鉴：自筹安会发生，枢府大僚，日以叛国之行为密授意旨，电书两下，怵诱兼至。傀儡疆吏，奴隶国民，嘴实使然，路人共见。芗铭忍尤含垢，皆裂冠冲。以卵石之相悬，每徘徊而太息！天佑中国，义举西南，正欲提我健儿，共勷大举，乃以瘠牛全力，压我湖湘，左掣右牵，有加无已。现已忍无可忍，于本日誓师会众，与云、贵、粤、桂、浙、陕、川诸省取一致之行动。须知公即取消帝制，不能免国法之罪人。芗铭虽有知遇私情，不能忘国家之大义。前经尽情忠告，电请退位息争，既充耳而不闻，弥拊心而滋痛。大局累卵，安能长此依违？将士同袍，实已义无反顾。但使有穷途之悔悟，正不为萁豆相煎，如必举国而牺牲，惟有以干戈相见。情意两迫，严阵上言，伏惟熟思审处为幸！汤芗铭叩。艳。印。”

    汤有致独立各省电：

    “肇庆岑都司令，云南、贵州、广西、广东、浙江、四川、陕西各都督、民政长官、各司令、各师、旅、团长鉴：项城叛国，法律无效，诉诸武力，知诸公之志苦也。芗铭粗明大义，久表同情，以左牵右掣之纷乘，致杖钺秉旄之较晚。五中愤郁，寝馈难安，恫念民生，恐滋荼毒，委曲隐忍，以企和平。适项城取消帝制，宣言息事宁人，尚冀憬然悔悟，自行退职，以谢我国人。嗣因南京发起会议，乃遣派代表，据《约法》立论，犹冀公论大伸，合力劝退，使人民重见天日。乃迭接徐州、蚌埠来电，鲁、鄂、湘、赣四省代表以不受彼党劫持，主张项城早日退位，致受疑忌，宣言鸣鼓而攻。似此情形，已无和平解决之望，乃于本日会众誓师，与袁政府断绝关系，勉从诸公之后，共张挞伐之师。众志佥同，将士用命，誓除株毒，还奠共和。望锡指针，下匡愚昧，敬执鞭丝，惟命是从！湖南都督汤芗铭。艳。”

    在北方，陕西是北中国唯一独立的省份，不过却是反袁运动中一幕丑剧，独立成为地方军阀争权夺利的手段。5月9日陕西镇守使陈树藩在三原宣布独立，自称陕西护国军总司令。提起陈树藩倒不是无名之辈，在白朗入陕时，陕西将军陆建章就是赖陈树藩这员战将保卫西安。当陕西民军纷纷起义反袁时，陈树藩的部队与各路民军早有联络，因此引起陆建章的猜疑，把陈由陕北调赴陕南，陈就举起反袁大旗，陆建章的长子陆承武（第一旅旅长）自告奋勇，统率所部击陈，不料在富平一战，这位陆大少爷竟被陈树藩所部营长胡景翼活捉，陈就把陆承武当作人质，胁迫陆建章宣布独立，陆建章表示愿意自动离开陕西。于是陈树藩乃发表独立通电：“树藩以辛亥以来，民力枯竭，不忍发生战事，重困吾民，力持镇静，数月于兹。乃南北协商，久无效果，而陕民对陆督军之贪暴行为，积怨久深，一发莫遏。致郡邑连陷，远近骚然。加以陆部所至，扰乱更甚，同种相残，殊悖人道。树藩情不获已，因于月之九日在陕北蒲城以陕西护国军总司令名义正式宣布独立，期促和议之进行，谋吾陕之治安。风声一树，义旅全归。今已驻军三原，与陆军切实交涉，令将所部军队缴械退出陕境。陆已承认，树藩明日即进驻西安受降，预备建设一切。”

    5月15日，陈树藩率领部队进入西安。5月18日陆建章以威武将军名义，陈树藩以陕西护国军都督名义会衔发表通电：

    “树藩因欲缩短中原战祸，减少陕西破坏区域，于九日以陕西护国军名义宣告独立，一面请求建章改称都督，与中央脱离关系。建章念项城二十载相知之雅，则断不敢赞成，念陕西八百万生灵所关，又不忍反对，拟即各行其是，由树藩以都督兼民政长名义，担任全省治安，建章即当遄返都门，束身待罪。”

    陈树藩就任陕西护国军都督后，就把自己所称陕西护国军总司令一职让给陆承武。5月20日陆建章离开西安时，就把他在陕西将军三年任内所搜括的几十箱财物带走，才出了西安城，就被陈树藩所属的部队劫去，后来由陈树藩亲自出面才追回了一部分，并且派兵护送陆出境。

    国民党领袖之一居正和吴大洲等在山东潍县、高密、周村一带组织了武装力量，居正称中华革命军东北总司令，不久吴大洲改称山东护国军。山东的反袁力量大为膨胀，5月上旬民军进展到济南附近，劝促山东将军靳云鹏宣布独立，如果靳云鹏拒绝就要采取军事行动。靳见民军力量极大，不敢拒绝，乃用缓兵之计，他伪称极赞成倒袁，但山东不能和云南、贵州相比，何况地理上又不毗连，没有独立的必要，只有敦促袁下台，如果袁不答复，山东全省军政界人物就以总辞职来对付袁。当前为了地方安靖，民军应各守原防，如果侵犯政府军防地，政府被迫只好兵戎相见。这时山东境内的袁军和民军旗鼓相当，双方一直处于僵持状态中。靳云鹏在北洋军系中，和冯国璋、段祺瑞有密切关系，洪宪帝制后，他们都对袁离心离德，当山东民军力量逐渐强大后，遂借此致电劝袁辞职让贤，如果没有满意答复，只好宣布独立。5月29日袁召靳入京讨论退位问题，靳奉命即行，走到半路上就被袁下令免去其督理山东军务一职，改派第五师师长张怀芝继任。这一来山东的独立就流产了。

    居正所领导的中华革命军起义时通电如下：

    “孙中山先生、唐少川先生、肇庆岑云阶先生、云南唐都督、贵州刘都督、广西陆都督、浙江吕都督、四川蔡总司令、百色李总司令公鉴：戎事方始，南服粗定，挞伐未张，凶逆无恙，和议屡传，日月坐荒，辜中原父老之望，灰海内壮士之心，纵使和平解决，草率就事，豺狼虽去，狐狸犹存，共和之实不举，革命之祸无穷，内讧屡起，元气愈伤，一时姑息，万劫难复，怅望来兹，能无泣下。今我师崛起青齐，逼近京国，暂住潍邑，屡下名城，士有死心，人无生志，奖率三军，以候明教，戮力同仇，靡有二心。区区之忱，当希鉴察。驻潍东北军总司令居正叩。”

    驻周村的山东护国军都督吴大洲也发表护国军起义讨袁的通电：

    “袁贼肆虐，祸我国家，摧挫民权，攘窃神器，普天同愤，万众离心。吾人亡命异域，尝胆卧薪，历有年所，奈贼禄未尽，天命难谌，空拳徒张，大勋未集。兹幸贼恶贯盈，皇天悔祸。亿兆同声，杀贼护国。吾人恫瘝桑梓，蒿目时艰，奖帅三军，廓清妖孽，誓使海表雄邦，再睹天日。东亚圣域，重现文明。上报国恩，下尽天职。原非得已，岂曰佳兵。凡我同胞，允宜共谅。谨此露布。山东护国军都督吴大洲，总司令薄天明。歌。印。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
九十四、湖南陕西独立


九十五、皇帝总统归天

九十五、皇帝总统归天

    袁世凯的历史走到尾声了，他毫无问题是一个枭雄，是政治能手，而他的致命缺点是不肯以诚待人，不肯轻信于人。他出身本是一无凭借，他的崛起，当然是由于他的才智，于是他由庙堂柱石一跃而为民国总统，由民国总统又变为洪宪皇帝，再由洪宪皇帝腼颜回任民国总统，李宗吾的《厚黑学》以形容袁，实在再恰当也没有了。他任事躬亲，集中权力，他明知皇帝不可为而又愿为皇帝，是由于他不喜欢总统受制于国会以及责任内阁削减了总统权力，以为皇帝可以免去这些困惑。

    自云南倡义后，他更不放心，遇事躬亲，不幸的是，他已没有当年得心应手的好运，如今全是不如意事，今日接一个独立电，明天接一个劝退电，国贼之名不绝于口；他的老友、部下、学生，甚至亲戚，都指名呼姓地痛骂他。虽然他表面镇静，可是内心的苦恼已臻极点，尤其是陈宦5月22日“与袁个人断绝关系”的来电，更对他是致命打击。他明于责人，昧于责己，他以权诈取天下，当然要失败的。他的御人术，第一是金钱收买，第二是宠以官爵，第三是武力镇压。这三点有时而穷，穷途末路时，以为别人对不起他，其实他从来就不以诚待人。

    袁身体素健，平日食量也很大，尤其是喜啖河南烤鸭，每天晚上睡觉前要饮参茸酒一杯。旧中国的士大夫总要摆出一副倚老卖老的姿态，袁也一样，50岁以后见客时就要人搀扶，别人叫他老头子，他则常把“吾老矣”、“衰朽之年”一类的话挂在口头边。民国5年他不过58岁，不应该有骤死的可能，也许他平日过分养尊处优，少于运动，加上妻妾过多，房事消耗，所吃的都是大补大热药品，过分的刺激和打击遂使他一病不起。他害的是什么病，言人人殊，袁死后《政府公报》说是尿毒。当病危时，中西药杂投，罗瞎子、王神仙之类的草药医生也来奉药。由于袁病倒时，正遇陕西陈树藩、四川陈宦、湖南汤芗铭先后来电独立，所以大家便有“送命二陈汤”之语。“二陈”指陈宦和陈树藩，“汤”指汤芗铭，“二陈汤”是中国的药名。

    袁病时，每天仍在病榻开榻前会议，处理一切公务，直到病危时，亦不中断，只是改由袁克定在榻前襄助。

    袁的病开始于5月27日，在此以前袁已心疲力竭，27日发病时，来势很猛，其家属乃急延中医刘竺笙、萧龙友会诊，但无效果。29日湖南独立，袁左右本不打算让袁知道，可是袁在病中仍逐日召集榻前会议，躬亲处理文电，所以无法瞒他。

    6月2日袁命张一麐打电报给老朋友徐世昌，这时徐已归隐河南辉县，袁请他立即到北京来见最后一面。徐于6月5日抵京，立即赶到总统府，袁仰卧病榻，有气无力，喘得很厉害，颤气地说：“菊人，来得……好，来……得好，我……已是不中用……了。”

    徐世昌和袁缔交最久，40年的好朋友，不论公谊和私交都相处甚欢，这时见到袁垂危的病容，也不禁老泪纵横。他悄悄背过身去试了眼泪，然后轻轻地说：“总统不必焦心，好好养几天就会好的。”袁却摇摇头闭了眼睛，眼角旁流下了一大颗眼泪。原来先一天袁已病势加剧，总统府急请法国公使馆医官卜西尔诊视病状，卜西尔诊视结果，确定为尿毒症，加以神经衰弱，肝火涌塞，病入膏肓，断定已难挽救。到5日，袁的精神越为不济，卜西尔替袁打了一针“强心针”，袁的神志才略为清醒，正巧徐世昌来了，可是不久袁又陷于昏迷状态。

    在袁最后弥留时，口中断断续续地说出了“他害了我”四个字，这好像是他最后的遗言。是谁害了他？他的儿子吗？还是他的朋友或是部下呢？袁死后这一句话以讹传讹，竟说成是革命党以40万金贿赂法籍医生卜西尔给袁打了一支毒针，所以袁打针后喃喃说：“他害死了我”一句话。这当然是无稽之谣，然而袁这句话的真意则和他的去世而埋葬了。

    民国5年6月6日清晨3时，袁终于断了气，这位乱世奸雄，清末民初两个时代的重要人物，终于和人世永别了。

    袁死后发表遗令如下：

    “民国成立，五载于兹。本大总统忝膺国民付托之重，徒以德薄能鲜，心余力绌，于救国救民之素愿，愧未能发摅万一。溯自就任以来，昼作夜息，殚勤擘画，虽国基未固，民困未苏，应革应兴，万端待理；而赖我官吏将士之力，得使各省秩序粗就安宁，列强邦交克臻辑治，抚衷稍慰，怀疚仍多。方期及时引退，得以休养林泉，遂我初服；不意感疾，寖至弥留。顾念国事至重，寄托必须得人，依《约法》第二十九条，大总统因故去职，或不能视事时，副总统代行其职权。本大总统遵照《约法》，宣告以副总统黎元洪代行中华民国大总统职权。副总统忠厚仁明，必能宏济时艰，奠安大局，以补本大总统阙失，而慰全国人民之望。所有京外文武官吏，以及军警士民，尤当共念国步艰难，维持秩序，力保治安，专以国家为重。昔人有言：‘惟生者能自强，则死者为不死’，本大总统犹此志也，中华民国五年五月六日。国务卿陆军，总长段祺瑞。外交总长、交通总长曹汝霖，内务总长王揖唐。财政总长周自齐。海军总长刘冠雄。司法总长、农商总长章宗祥。教育总长张国淦。”

    袁死后，张一麐在他办公桌的抽屉中发现了他亲笔自撰的挽联：

    为日本去一大敌；

    看中国再造共和。

    这是袁留以自挽的最后遗笔，但他真的是日本大敌吗？

    有好事者对袁自称帝以至失败而死一幕丑剧戏为挽联云：

    病起六君子；（此指洪宪六君子为祸首）

    命送二陈汤！（二陈指陈宦、陈树藩，一汤指汤芗铭）

    洪宪六君子之首，帝制罪魁的杨度挽袁联云：

    民国误共和，共和未误民国，千载而还再平是狱；

    明公负君宪，君宪未负明公，九泉之下三复斯言。

    袁易篑前托孤寄命的共有四位要人，是段祺瑞、王士珍、张镇芳、徐世昌，还有“太子”袁克定也在病榻旁。徐世昌看袁是不行了，乃轻声地说，“总统有什么交代？”袁眨着惨白的眼光，上气不接下气，口中只说出了“约法”两个字，可是《约法》有新有旧的，袁所指的是新是旧呢？接受遗命的都有点茫然。旧《约法》规定总统不能行使职权时，由副总统继任总统。这是护国军方面坚持的。可是这个旧《约法》已被袁废止了。新《约法》是袁自己制定的，关于继任总统问题，规定由现任总统提名三人，写在一张名单上，藏之金匮石屋，俟总统死后取出来，在三位候选人中决选一人继任总统，这意思是避免大家竞争。金匮石屋的钥匙有三把，由总统、总理、参议院长各执其一，三把钥匙中需要有两把配合起来才能把“石屋”打开。

    当袁说出“约法”两字而大家都感到茫茫困惑的时候，袁克定抢着补充一句话：“金匮石屋”。大家把脸转了过来看袁，袁则似点头非点头，口里已经说不出话来了。

    袁死后大家打开石屋一看，总统继承人的名单上写着三个名字，顺序排列是：

    黎元洪、徐世昌、段祺瑞。

    段祺瑞这个名字原来写的是袁克定，袁克定也知道这回事，所以才提议“金匮石屋”。怎知袁病重时却瞒着儿子改为段祺瑞，而袁克定还蒙在鼓里。袁为什么要在死生俄顷之际修改名单呢？是不是“人之将死，其言也善！”其实这是袁高明之处，他知道他已众叛亲离，还要人拥立他的儿子，岂不是痴人说梦，而他的皇帝位子都保不住，怎能还有家天下的思想。在他最后一段政治生命中，他一手建立的北洋军系对他都不忠顺，他怎敢希望北洋诸将会拥护他的儿子！所以他死前及时把袁克定改为段祺瑞。

    袁虽是6月6日清晨去世，但不省人事则是6月5日，6月5日这天正是阴历端午节，由于袁被人称为癞蛤蟆，于此遂又得一证明，因为俗语有“癞蛤蟆难过端午节”。

    袁断气时，家人环哭，哭得最不悲痛的，是袁克定，因为袁克定关心的是金匮石屋中的总统候选名单。

    袁死后北京政府特派曹汝霖、周自齐、袁乃宽为大丧典礼承办员，丧礼条目凡十三条，奠祭事项八条。

    丧礼议定条目：（一）各官署、军营、军舰、海关下半旗二十七日，出殡日下半旗一日，灵榇驻在所亦下半旗，至出殡日为止。（二）文武官吏停止宴会二十七日。（三）民间辍乐七日，及国民追悼日，各辍乐一日。（四）文官左臂缠黑纱二十七日。（五）武官及兵士于左臂及刀柄上缠黑纱二十七日。（六）官署公文封面、纸面用黑边，宽约五分，亦二十七日。（七）官署公文书盖用黑色印泥二十七日。（八）官报封面亦用黑边二十七日。（九）自殡奠之后一日起，至释服日止，在京文武各机关，除公祭外，按日轮班前往行礼，京外大员有来京者，即以到日随本日轮班机关前往行礼。（十）各省及特别行政区域，与驻外使馆，自接电日起，择公共处所，由长官率同僚属，设案望祭凡七日。（十一）出殡之日，鸣炮一百零八响，官署、民间均辍乐一日。京师学校均于是日辍课。（十二）新华公府置黑边素纸签名簿二本，一备外交团签名用，一备中外官绅签名用。（十三）军队分班至新华门举枪致敬。

    大丧典礼奠祭事项：（一）每日谒奠礼节，均着大礼服，不佩勋章，左臂缠黑纱，脱帽三鞠躬。（二）祭品用蔬果酒馔，按日于上午十时前陈设。（三）在京文武各机关，及附属各机关，每日各派四员，由各该长官率领，于上午九时三十分，齐集公府景福门外，十时敬诣灵筵前分班行礼。（四）单内未列各机关，有愿加入者，可随时赴府知照，亦于每日分班行礼。（五）外省来京大员，暨京外员绅谒奠者，可随时赴府签名，于每日各机关行礼时，另班行礼。（六）外宾及蒙、藏、回王公等谒奠者，即由外交部蒙藏院不拘时日，先期赴府知照，届时仍由外交部蒙藏院派员接待，导至灵筵前行礼。（七）清室派员吊祭时，应由特派接待员接待。（八）除各机关每日谒奠外，其各机关中如另有公祭者，先期一日赴府知照，另班上祭。

    另定移灵办法，并发通告：为通告事。本月二十八日举行前大总统殡礼，所有执绋及在指定地点恭送人员，业经分别规定办法，合亟通告，俾便周知。

    计开

    （甲）赴彰德人员。（一）大总统特派承祭官一员。（二）文武各机关长官及上级军官佐。（三）文武各机关派员。（四）其他送殡人员。

    （乙）送至中华门内人员。（一）外交团。（二）清皇室代表。

    （丙）送至车站人员。（一）国务卿、国务员暨其他文武各机关长官。（二）文武各机关各派简任以下人员四员。

    （丁）在中华门内恭送人员。文武各机关人员，及绅商学各界。（不拘人数，在中华门内指定地点恭送。）

    附服式：凡执绋官员，均服制服，无制服者，准服燕尾服，均用黑领结、黑手套。有勋章大绶者，均佩勋章，带绶。左臂暨刀剑柄，均缠黑纱。其余各文武及绅商，准用甲种大礼服，及军常服，或乙种礼服，学生制服，均缠黑纱于左臂。

    6月7日，袁遗体大殓，这位有史以来身兼皇帝和总统的袁世凯，头带平天冠，身穿祭天礼服，完全一副“大行皇帝”模样。这一天，国务院通令全国上下下半旗志哀，学校停课一天，全国人民停止娱乐一天，文武官停止宴会27天。

    政府致送袁家属赙仪100万元。

    正是这一天，西南各省悬旗志庆，云南、贵州都放鞭炮，全国人民皆大欢喜。这正是南北两地对袁的去世一个尖锐的对比。

    6月23日举行政府公祭，由段祺瑞代表黎总统主祭。

    6月28日出殡，由居仁堂移灵，异柩的人由32人增加到80人。举柩时北京城内外各庙宇撞钟101下。黎元洪在新华门向袁柩行了一鞠躬礼。执绋人员是：内阁全体阁员、清室代表和各国顾问，自新华门送到东安门；各国公使由东安门送到中华门。所有的执绋人员，武官着制服，文官着大礼服。沿途军警严密戒备，交通断绝，送柩专车由前门外车站出发时，放礼炮101响。袁柩由前门外车站上车，径赴彰德。

    袁的家属在袁的灵柩移出居仁堂时，也搬出了居仁堂。他们搬出时，把所有在居仁堂内可以搬动的东西都搬走了，据统计，光是大箱就有好几口，均由拱卫军兵士押解到彰德去。所以居仁堂变成了空空如也。

    袁的灵柩也运返彰德，运柩车沿站都停车接受官员祭奠，所以车行甚慢，直到6月29日才到彰德火车站。

    袁死之前，武昌传来一则神话，5月1日大风，东乡招贤镇有龙坠入湖中，粗如巨臂，长达数丈，乌鳞紫甲，怒目强爪。第二天则杳无所见，惟湖水呈深黑色。

    薛子奇论袁的失败是由于：

    “用杨度而天下之政客走开，用夏午诒而天下之幕府走开，用段芝贵而天下之军人走开，用梁士诒而天下之理财家走开。”

    章太炎论袁的失败是由于：

    “袁之败由于三人反对三人：梁启超反对杨度，张一麐反对夏寿田，雷震春反对蔡锷。”

    袁死后，当时的日本首相大隈重信有《吊袁世凯警告中华民国》一文，大隈是有名的日本侵华野心家，不过这篇文章却颇有可以警惕之语，其中吊袁世凯一段节抄如下：“袁氏为中华民国之大总统，蔑视《约法》，自制宪法，伪造民意，帝制自为，冀得遂其非分之望。及云南一呼，全国响应，卒于惊怖忧愤以死。迹其致败之由，盖不外耽于逸乐及修饰文字之二事。然此固中国数千年之习惯使然，袁氏不悟其非，转欲借此以求侥幸，遂致一败而不可收拾。今者袁氏死矣。虽然，袁氏之死，非仅袁氏一人死生之问题，实中国全国国运兴亡之大问题也，中华民国可不知所自省哉？”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
九十五、皇帝总统归天


九十六、川、陕、粤取消独立

九十六、川、陕、粤取消独立

    袁生前由于洪宪称帝而和他所培植的北洋军阀发生严重的矛盾，特别是袁、段之间的矛盾，几乎达到了快要破裂的程度。可是袁一死，段近水楼台继承了北洋军系的领导地位，他对袁的怨恨也立刻化为乌有。不只没有了怨恨，他还极力地对袁表示了极大的尊敬。因为段要以北洋军系正统的继承人自居，他就必须要保全封建的传统，他对陈树藩的优予安排也是基于这个理由。

    段的这套手法，就像袁对逊清王朝一样。段一切都师承袁，所不同的是：袁采取了总统制，集大权于一身，以后还想当皇帝；段则采取袁当年所反对的责任内阁制，段以内阁总理而集中事权。他捧黎当总统虽说时势所迫，也是一种很好的手法，因为黎不是北洋派，黎当了总统，北洋派的人都要防他，为了防黎，自然而然只有团结拥段了。

    袁世凯之死，只是死了一个北洋派的老祖宗，他的得意门生和化身，却是无数个袁世凯活在世上。

    段取代袁而为北洋派领袖后，北洋派便不像袁在世之日那么完整，以后的日子是北洋派逐渐走向分裂的局面，首先是直系和皖系，以后是南北战争，北与北战争。这一幕历史很像东汉末年董卓死后，他的凉州军阀们纷争的局面，它留给人们是无比的恶劣印象。倘若民国初年没有这一幕，而是蓬勃建设，中国怎会是今天这个样子呢！

    袁世凯死后第二天，陕西都督陈树藩就宣布取消独立，他发表通电如此说：

    “袁大总统既已薨逝，陕西独立应即取消。树藩仅举陕西全境奉还中央，一切悉听中央处分。维持秩序，自是树藩专责，断不敢稍存诿卸，贻政府西顾之忧。抑树藩更有请者，独立虽共九省，而袁大总统之薨逝，实在未退位以前，依其职权，究属中华共戴之尊，溯其勋劳，尤为民国不祧之祖。所以饰终典礼，拟请格外从丰，并议定优待家属条件，以表我国民未尽之思。此外关于大局一应善后事宜，退请随时安示遵行，至深感祷。”

    他的这个行动，段很满意，认为值得鼓励，于是在6月10日发表命令，任命陈树藩为汉武将军督理陕西军务。从此陈树藩便成为北洋附属军人了。

    陈的取消独立电受到北洋派以外全国各阶层的憎恶，国民党领袖之一的于右任打电报质问陈：

    “阅公阳电，使人发指。陕西独立，取名护国，自当与西南首义诸省取一致行动。今袁氏朝死，暮即取消独立，且殷殷推袁为共戴之尊，不祧之祖，是则陕西何必独立，独立岂非叛祖？尤异者，请对袁氏饰终典礼从丰而外，又请定优待家属条件，试问袁氏遗产岂少，何待越俎代谋？军兴以来，战地人民死者不下数百万，此等家属，更谁恤之而谁怜之？”

    第二个取消独立的，是四川都督陈宦，他是于6月8日宣布，并有电给北京国务院，电云：

    “川省前因退位问题，与项城宣告断绝关系，现在钧座既经就职，宦谨遵照独立时宣言，应即日取消独立，嗣后川省一切事宜，谨服从中央命令。除通告各省外，伏乞训示祗遵！”

    他之出此也有出的理由，因为他接到黎元洪的策士蒋作宾、金永炎、哈汉章三人发来的密电，以乡谊来劝诱他，现在大总统是湖北人，湖北人应该捧湖北人，如果四川能为西南各省倡导，对当前局势是有贡献的。这些话很能行动陈，何况陈和黎还有一段共事之谊，便是陈未出京前，担任参谋次长，黎则是挂名的参谋总长，黎、陈因为有同乡之私，所以相处甚洽，由于既是同乡又曾同事，陈也觉得应该捧黎的场，所以他未和蔡锷和护国军方面联系，便通电取消独立。

    陈这一着却错了。他讨好黎，却不知黎是个无权无实的光杆总统，有实权的国务总理段祺瑞对陈宦却极不谅解，这是为了陈宦宣布独立时的通电中，亲笔加了一句“与袁氏个人断绝关系”一句话。陈当时卖弄聪明，认为袁垮台已属必然，和袁个人断绝关系并不是和北洋系断绝关系，可是这句话在段看来则完全不可宽恕，段很重视道义的，他对“公”、“私”两字的界限划分得非常清楚。段认为凡是受过袁私恩的人，在公的立场上反对帝制则可，在私的方面叛袁则不可，叛袁是忘恩负义，是北洋系的叛徒，段正以北洋系正统领袖自居，他觉得昨天你可以和袁断绝一切关系，明天何尝不可以和我断绝关系？这种人还可以用吗？这是段觉得陈不可用的第一点。其次是陈之取消独立，不是因为段的促成，而是响应黎元洪左右策士（段认为这些人都是小人）的指使，表示对黎的忠诚，这是叛离了北洋系，更是和段利害冲突的。第三是在交往方面，陈宦过去和段相交甚浅，自陈宦督川后，陈一直是和冯国璋相呼应，冯正是和段争夺北洋系领袖的两大对头。四川未独立前，陈宦和冯国璋亦步亦趋，曾派代表到南京联络，而陈下面的旅长冯玉祥也曾派代表向蔡锷建议，在袁下台后拥冯国璋为总统，蔡对此未表示意见，但曾把这个建议转给西南护国军参考。而陈也秘密向蔡建议，在袁下台后实行联邦制，推冯国璋为联邦总统。陈的这些意见段当然也知道，所以段对陈非常不满。

    由于有以上因素，所以陈宦宣布四川取消独立后段对待陈宦并不像对待陈树藩一样，并不派他为四川将军和督理军务，这一来陈的处境就非常狼狈，他因取消独立，自然不能再称四川都督，而北京政府又不给他督理军务，他于是两头落了空。

    早在陈宦宣布独立时，袁世凯就在四川放了一把火，他提升川军第一师长兼重庆镇守使周骏为重武将军督理四川军务，令他率军进驻成都，驱逐陈宦。

    袁死后，段继续这个计划，他授意北洋军驻川统师曹锟暗中支援周骏，叫他继续进兵成都，夺取四川西部。周骏有了后台撑腰，勇气百倍，他派兵进占永川、隆昌、内江。并派旅长王陵基率兵五营进抵资中，截断成都叙府之间的联系。同时周骏喊出“川人不打川人”的口号，以博取护国军方面的川籍将领刘存厚、熊克武等的同情。

    当陈宦在宣布独立时，曾取得蔡锷的保证，护国军方面承认维持陈的都督地位，必要时派兵支持陈，以应付复杂的四川局势。所以在周骏进兵成都时，陈宦便接二连三地向蔡告急。由于陈宦已取消独立，护国军和蔡锷都没有一定要援助陈的义务，不过周骏在四川停战时接受袁的重武将军任命，等于是执行袁的任务，护国军是反对的。同时周骏口口声声川军要联合对付滇军，挑拨川、滇军的感情，蔡锷在责任上自不能不制止。

    然而蔡锷的实际处境是如何呢？他的喉结核症已非常严重，几乎讲话都讲不出来，他又是一个遇事躬亲的人。过去半年他不仅忙于指挥军事，还要自己处理文书，他手中这支护国军只是一支又疲又困，饷械两缺的孤军。他责任心很强，这时袁虽作古，可是四川问题依然严重，他深觉自己不能撒手不理，但如果要管，就需要增强军力，所以他电请唐继尧补充兵源和武器。就在这时候，陈宦求援的电报接二连三地到达，他在万难中只好非常勉强地抽调刘云峰一个梯团，经由叙州开到自流井，等候兵力集结后，再向内江和资中出击。

    陈宦自己统率的北洋军共有三个混成旅，一个是李炳之，这时在重庆已被曹锟扣留。一个是伍祥桢，一个是冯玉祥，伍、冯两人都在成都，却不肯替陈宦卖力。陈一再哀恳，冯玉祥才勉强的派新编杨志澄一旅到简阳外围布置防线，遇到对方王陵基的部队，未经战斗就溃了下来，王陵基经龙泉驿直逼成都。陈宦被迫向周骏乞和，约定一个星期内交出成都，周骏则限陈三天内缴械投降，否则用大炮轰城。

    这时唐继尧派来的增援军已兼程赶到了四川。6月25日蔡锷派罗佩金率领新到的顾品珍梯团增援成都，一面电请北京政府制止周骏攻城。可是一切都太晚了，陈宦让成都的限期已到，他于25日凄然离开了成都，变成了逃亡将军。

    第三个取消独立的是广东。广东都督龙济光于13日电达中央，内称粤东独立已于6月9日取消，其文云：

    “北京国务院段相国钧鉴：我公总秉国钧，再造共和，旋乾转坤，重光日月。济光已于青日率属开会庆祝，上下胪欢，军民一致，即日取消独立，服从中央命令，惟粤省党派纷歧，诸多困难，俟部署周妥，再电驰陈。龙济光叩。”

    段复电优奖龙济光，说他：具有世界眼光，急谋统一，热诚爱国，深堪嘉慰。该省善后事宜，统由该上将悉心筹画，妥为办理。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
九十六、川、陕、粤取消独立


九十七、洪宪余波

九十七、洪宪余波

    袁世凯时代，政治上的流行名词特别多，如北洋三杰、嵩山四友、四大将军、四凶、六君子、七小人、西山十戾、十三太保等。

    北洋三杰前面已介绍过，就是龙、虎、狗。王龙、段虎、冯狗。王士珍神龙见首不见尾，故曰龙，其实他在北洋三杰中官位不及冯的代总统和段的执政，也未抓过实权，也许正因为如此，人们才尊他为龙，因为中国士大夫传统风格以让为德；段祺瑞善怒而有威，故曰虎；冯国璋好说话，滔滔不绝，故呼之为狗。

    嵩山四友前面亦已提过，就是徐世昌、赵尔巽、李经羲、张謇。

    四大将军是段祺瑞、冯国璋、王士珍、荫昌。

    四凶是赵秉钧、陈宦、朱启钤、梁士诒。

    六君子本书前面已提及，是杨度、孙毓筠、严复、刘师培、李燮和、胡瑛。

    七小人是朱启钤、段芝贵、周自齐、梁士诒、张镇芳、雷震春、袁乃宽。

    西山十戾本书开头时曾提到，是附会整个清王朝的重要人物，即：多尔衮（熊）、洪承畴（獾）、吴三桂（鹗）、和珅（狼）、海兰察（驴）、年羹尧（猪）、曾国藩（蟒）、张之洞（猴）、西太后（狐）、袁世凯（癞蛤蟆）。

    十三太保就是“六君子”加上“七小人”的总称。

    “六君子”本来是代表人物的名词，史书上我们曾看到好多次：

    第一批是唐玄宗时的陈宜中等六君子；

    第二批是宋宁宗时太学生周端朝等六君子；

    第三批是明僖宗时杨涟、左光斗等六君子；

    第四批也是明僖宗时周起元、缪昌期、周顺昌等六君子；

    第五批是光绪朝戊戌维新的谭嗣同、林旭、杨锐、刘光第、杨深秀、康广仁等六君子；这六君子因帮助光绪变法，被慈禧斩首于北京菜市口。

    最后的六君子是民国4年发起筹安会的这六位先生。

    第五次和第六次的六君子，都和袁世凯有关，戊戌年袁世凯出卖新党，以六君子的头颅换得他的富贵，使他得以获得慈禧的宠信，掌握清末的军政大权，最后取得天下；到了民国4年，却因洪宪六君子而促成帝制，最后因称帝而众叛亲离，83天皇帝梦，把生命也赔了进去。后人论袁说他以“六君子”起家，以“六君子”亡身。

    最妙的是：袁世凯一生与湖南人特别有关系，戊戌六君子的核心是谭嗣同，因为谭嗣同传达光绪的密诏，要袁兵谏结束慈禧和她周围的守旧派势力，袁据此向慈禧和荣禄密告，而导致戊戌政变。谭是湖南浏阳人。洪宪六君子的主角是杨度，杨度是湖南湘潭人。最妙的是打倒洪宪皇帝的蔡锷，也是湖南宝庆人。

    外国报纸称洪宪六君子为“君媒”。其实这六个君媒真正主角是杨度，助唱是孙毓筠，其余四人都只是“边务大臣”。这六君子如细分一下，其中有三个湖南人，有四支鸦片烟枪，一个纵横之士，一个失意军人，两个国民党人，两个书呆子。杨度是创办人又是包办人，其他五位都是他所物色而来的，其中只有李燮和是因穷困投奔老朋友找碗饭吃，碰上了这个“大好机会”。筹安会成立时杨发表谈话称：“我素为主张君宪之一人。辛亥年组织国事共济会时，曾建议由国民公决政体，其时因国会未产生，只得从总统之后，成立共和政体。现与同志数人研究共和、君主孰宜于中国，与共济之宗旨正同。我以为立宪非君主不可，君主又非立宪不可，这四字不能增减一个。”

    袁的局面在垂危时，帝制已撤销，首倡帝制的杨度当然成为众矢之的。早在袁尚未生病时，4月12日，杨度即呈辞参政职，他的辞职呈文如下：

    “……备位参政，一年于兹，虽勉竭其微忱，究无补于大局。世情翻覆，等于瀚海之波，此身分明，总似中天之月。以俾士麦之霸才，治墨西哥之乱国，即令有心救世，终于无力回天。流言恐惧，窃自比于周公，归志浩然，颇同情于孟子。所有辞职缘由，理合呈请大总统钧鉴！”

    后来有好事之徒把这呈文戏改数字，刊于报上：

    “备位参政，一年于兹，虽勉竭其狐能，究无补于帝制。燃犀镜澈，毕竟公道昭然，拍马技穷，自悔天良丧尽。无俾士麦之霸才，羡日耳曼之宰辅，即今有心献媚，终于无福封公。流言恐惧，窃难免于狗烹，归志浩然，颇同情于兔脱。所有悔罪辞职缘由，理合奏请大皇帝圣鉴！”

    平情而论，杨的政治主张是不合潮流的，可是他却不是一个翻云覆雨、投机取巧的政客。他自清末民初，一贯主张君宪，他在政治节操上比梁启超和章太炎有原则。若说筹安会是逢君之恶的乱阶，杨度也不过是奉袁家父子之命行事，袁如没有帝制自为之心，杨度又岂能把皇冠勉强加诸袁的头上！

    自帝制取消后，过去陷害国民党的特务们，忽然负起了监视帝制祸首的新任务。惩办筹安会六君子以谢天下之说大炽。达官要人均大难来时各自奔，纷纷出京避难。报载杨度畏罪先逃，这是小看了杨，他一直端坐在丰盛胡同私寓，在一片索债声中，过着苦难日子，国史馆员向他索薪，泰来洋行向他讨修房子的工款。

    5月1日京津《泰晤士报》记者访问杨度，杨仍纵谈大势，一如平常。记者形容杨态度安闲，词意坚决。杨说：

    “政治运动虽失败，政治主张绝无变更。我现在仍是彻头彻尾主张‘君宪救国’之人，一字不能增，一字不能减。十年以前，我在日本，孙、黄主张共和，我则著论反对。我认共和系病象，君主乃药石，人民讳疾忌医，实为国家之大不幸。……除君宪外，别无解纷救乱之方……梁任公是我的老同志，他一变再变，我则始终守着本位。但我们友谊未变。……国体问题，我应负全责，既不委过于他人，亦不逃罪于远方。……报载我已‘窜’，你看我窜了否，俟正式政府成立，我愿赴法庭躬受审判。……且退一步言，政见不同，亦共和国民应有之权利。”

    惩办帝制祸首是在7月14日以黎元洪大总统名义发布的命令。祸首名单只有八人，就是杨度、孙毓筠、顾鳌、梁士诒、夏寿田、朱启钤、周自齐、薛大可。原来这个名单也是几经修改补充的，护国军方面提出祸首名单是13名，后来人称这13名为“十三太保”，那是“洪宪六君子”杨度、孙毓筠、严复、刘师培、李燮和、胡瑛加上“洪宪七凶”朱启钤、段芝贵、周自齐、梁士诒、张镇芳、雷震春、袁乃宽。老实说，参加帝制活动的，怎么会才止这13人，不过护国军方面认为袁是罪魁祸首，巨头已死，不必牵连过广，只要象征式地惩办一下，以对全国人民有所交代就行了。

    虽然只是象征式，可是北洋方面因为帝制祸首和他们是有血肉关系的，所以名单的决定就很困难。

    照理，所谓罪魁祸首，应该是变更国体，制造内乱的国事犯，然而当北京政府研究祸首名单时，首先是袁克定从彰德打来急电，替雷震春、张镇芳乞情。于是这两个名字便从名单上剔出了；接着冯国璋自南京来电替段芝贵求情，而李经羲则力保严复和刘师培，强调这两人是当代不可多得的人才，于是名单中又少了这三位；又有人向段祺瑞建议，李燮和和胡瑛曾是同盟会会员，为了对国民党表示好感，通缉名单中不必列国民党方面的人，因此又少了两名；最后为了袁乃宽是袁世凯的族侄，所以也被取消，这样一来，“六君子”只剩杨度和孙毓筠，“七凶”只剩朱启钤、周自齐和梁士诒三个交通系的领袖。而原来所谓十三太保的名单变成了“五太保”了。在决定五名祸首名单时，也有人替梁士诒求情，说：“加入此人，则金融界将起莫大之恐慌。不如留下他将来替政府筹款。”黎元洪大不谓然，他生气地说：“那么，我们不如干脆不下惩办祸首的命令吧！”

    由于名单上祸首名字越来越少，北京政府自己也觉交代不过去，才很勉强地加进了顾鳌、夏寿田、薛大可三名非首要分子。老实说罪魁祸首随手拈来不计其数，如果顾鳌等三人都算数，这张名单可以达五百人了。所以惩办祸首，在北京政府方面只是敷衍塞责，通缉令也是通而不缉。通缉令颁布前，杨度和孙毓筠避往天津，刘师培由西华门外私宅迁至法国医院，后来知道自己榜上无名，才和严复同至黎元洪寓申谢。杨度在天津，卜居天津清鸣台八号。当时有人曾以“一羊驱三午”相讥，羊指杨度，三午是魏午庄、端午桥、夏午诒。杨在天津屡欲赴京自首，被家人环阻。

    两位变节的国民党人，一位是孙毓筠、一位是胡瑛。孙、胡两人自二次革命失败后，党人或死或逃，他们感觉到国民党已无复苏之望，乃有自寻生路的企图。筹安会成立后，孙自谓“大病不死，大难不死”，于是皈依佛法，延请谛闲、显珠二大法师讲经，并拟开办佛教大学一所，且介绍谛闲至团城和袁克定见面。袁克定说：“因为多病，病中看佛经颇有心得。”谛闲告以：“公子将来大贵，请爱惜此身留为世用。人世法与出世法本自圆融。”袁说：“将来若有那一天，必为佛门尽力。”当国体投票前，孙著《反对世袭总统议》，是六君子的第三篇劝进大文。惩办祸首的通缉令下后，孙已赴天津，外传孙在天津廿七路自杀未遂。

    胡瑛是宋教仁的同乡，湖南桃源人，长沙经正学堂出身。辛亥革命前，他是个视死如归的革命斗士，与吴樾同谋炸五大臣的有他；乙巳同盟会成立时首先加入的是他；化装在京汉线跟踪铁良，欲伺机行刺的，也是他。他说话口音像桃源话又不像桃源话，像湖北话又不像湖北话，像四川话又不像四川话。至于他的身份，有时是革命党，有时是军人，有时却又是政客。他是个惯走极端的人，革命革到极端，坐牢也要革命，反动也反到极端，甘为帝制祸首。他在北京住在石驸马大街。他的不幸是：做革命党要亡命，加入筹安会也要亡命，尤其不幸的，是如今亡命偏遇着对头——京师警察厅长吴炳湘，吴正想找一个弱者开刀，所以派侦探一直监视他。

    六君子中的著名学者严复，参加筹安会是糊里糊涂的，只由杨度一片说词，第二天报上就登出他的大名，赫然在筹安会发起人中。不过以后筹安会的通知单一次两次地送上门来，他既不移步到会，亦不否认列名，只来个不理不睬。当梁启超发表那篇轰动一时的《异哉国体问题》，袁想借重他做一篇煌煌大文，乃派夏午诒登门以巨金为寿，可是这次却摸错了严的脾气，他淡然答说：“我老了，不怕什么了，文章也不能做了，你们另请高明吧！”

    他的老朋友林纾见他列名筹安会，乃气喘吁吁地跑来，问他：“又陵，你怎么干出这样事来，无论袁家成败，你都不值得啊！”严却淡然说：“不相干，让他们去闹！”林说：“你应该否认吧！”严以漫不经意的态度说：“不否认也罢！”后来帝制取消了，袁也死了，杨度也走了，通缉祸首令也下了，林又气喘面白地跑来说：“又陵，你要离京啊！”严仍淡然说：“不离也罢。”林急得搓手跌足说：“不离京也许要坐牢，老朋友要救也无能为力。”严说：“是祸就不能逃，我老了，已不怕什么，文章我没有做，都是他们做的，是非终可大白，最好听之任之。”

    严有十足的中国读书人怪脾气，老而倔强，贤于患得患失、畏首畏尾的后生小子。当别人恭维康、梁是先知先觉，严则说：“误清室者乃此二人，误苍生者，亦此二人。慈禧垂暮之年，倘康、梁不采取急进态度，则光绪终可畅行变法，乃康热中过甚，卒演成卖君、卖友惨剧。康最后只身远窜，施施然以忠臣志士自命，堪云无耻之尤，梁则出风头之念太甚，救国之心不足，不惜以昨我与今我宣战。”袁死后，有人问严说：“黎黄陂扶正，可以天下太平了。”严说：“不行不行，黄陂德有余而才不足。”他的怪癖是欢喜唱反腔，人之所好恶之，人之所恶好之！

    六君子中另一位著名的学人是刘师培。刘师培字中牧，江苏仪征人，出身书香之家，博览群书，经史百家无所不通，旁及释道诸经典，不剽窃前人余绪，所以当时很多人都认为刘好为大言。其实他是有真才实学。早年他和章炳麟办《国粹学报》鼓吹革命，又和章创光复会，其后亡命日本，也算是一个气度觥觥的革命志士。他的太太是扬州何家辂的胞妹何班（后改名何震），是一位风流跌宕的交际人物。两夫妇亡命日本时，刘与章炳麟、陶成章稍有意见，何因不惯流亡的苦日子，便怂恿丈夫不如归去。刘是个书呆子，慑于娇妻的阃威，又不胜浸润之谮，因此一天比一天和革命党人疏远，于是大家异口同声说：刘光汉是老婆俘虏，做了清朝走狗了。彼此既有意见，章炳麟等亦时对刘指谪，刘乃放弃党人，束装回国。返国后入了两江总督端方幕府，章炳麟曾贻书责刘，刘因内疚于心，不加答辩。迨端方卸任，刘惘然无依，遂赴四川任国学院讲师。辛亥革命后，端方奉命率兵入川，在资州被杀，川中革命党人认为刘师培是端方故旧，欲置之于死。章炳麟闻讯，急电谢天星等营救，词意恳切。章电云：

    “……昔姚少师语成祖曰：城下之日，弗杀方孝孺，杀孝孺，读书种子绝矣！今者文化凌替，诗书凋丧，一二通博之材，如刘光汉辈，虽负小疵，不应深论，若拘执党见，思复前仇，杀一人无益于中国，而文学自此扫地，使禹域沦为夷裔者，谁之责耶？”

    刘获章营救后，乃远走山西，后因蔡元培之照顾，得执教于北京大学。民国4年受袁世凯委为总统府咨议、教育部编审、参事、参政、上大夫。他列名筹安会后，曾发表《国情论》鼓吹君主。可是他也真是一个苦命人，他的第一座靠山（端方）倒了，第二座靠山（袁世凯）也倒了，他像断了线的风筝，又像做了场黄粱梦，由西华门私宅迁至法国医院。幸亏李经羲一言，才把他从“帝制祸首”名单中剔了出来，于是他去邀了严复同至东厂胡同黎宅谢恩，黎没接见。

    刘畏妻如虎，堪称惧内泰斗，为其是张继（溥泉）形容起来，简直让人叹为观止。据说张继寓居北京时，某夜刘怆惶掩入，喘息未定，忽有叩门声甚急，刘凄然告张：必是我太太来了，我怎么办？我一定要躲一下。一边说一边爬入床下，蜷伏不敢动。张出启门，乃是另一位客人。为之大笑，急返卧室拖刘出，刘再三不敢，以为张诳己，既出，手足战栗不已，谈话亦不终而告辞。

    刘的《左衅诗文集》中，曾有《书杨雄传后》五古一首云：“苟孟不复作，六经秦火余，笃生杨子云，卜居近成都。文学穷典坟，头白勤著书……虽非明圣道，亦复推通儒。紫阳作纲目，笔削而口诛，惟据美新文，遂加莽大夫。班固传信史，微词雄则无，大醇而小疵，韩子语岂疏？宋儒作苟论，此意无乃拘？吾读杨子书，思访杨子居，斯人今则亡，即吊空踌躇。”这首诗是替杨雄辩诬，也是替自己辩诬，集中虽说是游川旧作，但人们都说是帝制失败后解嘲之作。

    刘在死前，曾有悔恨之语，说“我一生当论学不该问政……”事实上，他所著的《国学发微》、《清末学术史》、《左衅文集》、《读左札记》、《论文什记》、《中古文学史》等书，均系确然可传的。到了民国8年初冬，他一病不起了，死前，着人请黄季刚来到榻前，授以一本手抄的《音韵学》，哽咽地说道：“这是我毕生研究得来的，此学非公莫传，算是我临终的一点自赎的心愿吧！”

    这些临终遗言，使得黄季刚大为感动，也不再拘于年龄班辈，竟连忙跪下磕头，行了隆重的拜师礼，两人生前同在北大执教，临终却成为师生，一时传为儒林佳话。

    六君子之中以李燮和为最消沉。筹安会宣言发表后，忽有龚先曜其人谓系光复军宿将，控李冒领军饷尽入私囊，又有“李百端恐吓，谓吾为筹安会理事，何求不得，若再哓哓不已，即交军政执法处、步军统领置之死地”等语。李正在“头痛医头”之际，又要“脚痛医脚”，原来报载颁他四等嘉禾章，前湖南省议会议员《湖南公报》经理李诲乃燮和之弟，忽有大义灭亲之举，请诛六君子以谢天下。那时李诲与不避斧钺之诛的贺振雄齐名，舆论均谓首先发起帝制的是湖南人，首先反对帝制的也是湖南人，且将汤化龙、汤芗铭兄弟与李诲、李燮和兄弟并列，以其同为兄弟，而路线不同之故。

    六君子中名列帝制祸首的只有杨度、孙毓筠两人。另外六名，是顾鳌、梁士诒、夏寿田、朱启钤、周自齐、薛大可。

    顾鳌字巨六，四川人，光绪卅一年赴日本留学，在明治大学攻政治经济，回国后服务法界。汪兆铭和黄复生在北京谋刺摄政王失手被捕后，顾鳌和章家祥承办此案，暗中多予维护。民国成立后在北京担任律师，2年政治会议成立，顾任秘书长。洪宪帝制筹备时期，袁派顾为法典组主任。洪宪法典多是顾所起草，因此顾遂得以列名帝制祸首中。此后若干年都抬不起头来，北伐后顾随杨度投奔上海杜月笙门下为食客，在陶尔菲斯路寓所挂牌做律师。生意不好，最后乃改营古董掮客生意，不再在政治圈内活动。

    梁士诒是袁世凯时代红得发紫的北洋派要角，在民国初年袁世凯政府中，他真是一人之下，万人之上，无论重要性或地位，比北洋三杰的王、段、冯高出很多，即是袁的老友徐世昌亦不能望其项背。民元袁任大总统，梁即为总统府秘书长，掌握外交、财政、交通大权。由于交通部和交通银行在梁手中控制，遂有交通系的组织，为民初北洋政府中一重要政团。洪宪帝制筹备时，梁发起“全国请愿会”为劝进的行动组织，一举而取代了筹安会。不过有人说梁并不赞成帝制，系被迫参加，任人摆布，梁被宣布为帝制祸首，亦从不声辩。不管梁士诒在何种情况下参加洪宪，他对袁世凯的事业和毁誉，总要负极大责任的。

    夏寿田字午诒，湖南湘潭人，和杨度是同乡又是同学，为王湘绮的弟子，少有才名，倚马万言。光绪廿四年中一甲第二名进士，曾为端方的幕僚。后随袁世凯，深获器重。2年10月袁就大总统，夏为文官次长，3年5月国务院撤销，设政事堂于总统府，总统府秘书长为内史长，夏为内史。袁死后，夏名列帝制祸首，匿居天津租界，后去上海，做了犹太财阀哈同义子的食客。晚年信佛，在福州鼓山受戒。

    朱启钤字桂莘，贵州紫江人，光绪卅一年，清廷设立巡警部，朱任北京外城巡警总厅厅丞。民元先后任陆徵祥和赵秉钧内阁的交通总长。赵秉钧因刺宋教仁案受株连辞职，朱曾兼代国务总理两天。熊希龄组阁时任内务总长，3年2月并兼交通总长。4年9月洪宪帝制筹备期间，以朱兼任“大典筹备处”处长。列名帝制祸首后，直到7年始被取消通缉令。后来朱一度在徐世昌总统任内南北和议时受任为北方总代表。从此退出政坛，卜居天津，著有《李仲明营造法式》和《存素堂丝绣录》。

    周自齐字子廙，山东单县人。北京同文馆出身，后赴美留学。清末曾继伍廷芳以参赞名义代理驻美公使。曾向美国交涉退还庚子赔款1200万美元。民元3月任山东都督，2年8月出任中国银行总裁，九月任熊希龄内阁的交通总长。3年出任财政总长，兼盐务署督办。4年四月继张謇为农商总长，5年5月复任财政总长。是袁时代财政方面的红人，也因为这样列名帝制祸首。

    薛大可字子奇，湖南益阳人，留学日本，是同盟会会员，曾因革命在上海被捕。民国成立后在北京为新闻记者，民国2年春被选为众议院议员。筹安全事起，结识了杨度，杨度叫他办一张《亚细亚报》，专门鼓吹帝制。袁世凯称帝前后，袁克定和杨度伪造《顺天时报》，刊登各地拥戴的消息送给袁过目，据说就是薛从中做的手脚，因为《顺天时报》用的是日本字模，别的印刷所摹仿不来，可是薛子奇的《亚细亚报》设在后孙公园，《顺天时报》设在新华门大街，相距咫尺，所以薛每天可以花钱向《顺天时报》买铅字，在《亚细亚报》排印，印成一张假的《顺天时报》，每天专供袁阅览。袁每天从这张假报上看到尽是假消息，因此薛亦可以说是洪宪帝制运动中的一个要角。据说诱胁当时的名记者黄远生和刘少少也是薛负责的，《亚细亚报》曾在袁登极前两个月在上海设分馆，对外声言已请黄远生为主笔，刘少少为编辑，黄远生为此曾登报否认，随后即逃往国外，怎知他到美国后，却被爱国华侨把他当作帝制余孽炸死了；刘少少也从未加入亚报。这个《亚细亚报》的上海分社在出报的第二天就遭爱国人士投掷炸弹，吓得职员们不敢去上班，报纸不久也寿终正寝。薛子奇之与洪宪帝制，不过如此，比起那些洪宪帝制的重要军政人物，就只能算小巫了。

    薛子奇名列祸首后，仍一直寄居北京，到了张作霖入关，雄据故都为大元帅时，薛曾一度活跃，其后又销声匿迹。薛、顾名列帝制祸首后，有好事者把“顾鳌薛大可”两人名字联在一起征求对联，某名士对以“潘驴邓小闲”，含意讽刺，令人叫绝。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
九十七、洪宪余波


九十八、黎元洪继任总统

九十八、黎元洪继任总统

    袁断气时，除了接受顾命的四位大臣外，其他在北京的袁系要人虽都闻讯赶至，却未参加讨论继承人会议。金匮石屋名单揭晓后，四位顾命大臣就讨论继承人问题，一致请徐表示意见。

    徐东海是著名的水晶狐狸，他说：“现在南方独立，收拾时局是一件极其艰难的工作，依我的愚见，根据《约法》，应推副总统继任。”他和袁临终前口气一样，没有划分《约法》的新旧，然而这不是他神志不清，而是他高明之处。金匮石屋的第一名是黎，根据新《约法》，黎也是第一名；如果依照旧《约法》，副总统升补总统也是黎，所以《约法》不论新旧，黎都有资格继承总统，这是法理方面。至于形势上，袁死前一团槽的局面，袁死后如何善其后呢？拥黎来过渡，护国军方面会同意的，也避免使北洋派居于炉火之上，黎有声望却没有实力，又是北洋派的政治俘虏，利用他为北洋派服务，对北洋派来说，是个最好的打算。

    徐虽是北洋系的重臣，可是在北京，北洋实权都是抓在段祺瑞手中，徐又怕段有总统自为之意，怕自己的主张堵塞了段想做总统的出路，因此徐望了段一眼，补充说：“这只是我个人的意见，究竟怎么办，还是取决于总理吧！”大家不约而同地望着段，等他开口，然而他却沉默不则声，屋子里一片寂静，只听见后院的哭泣声。这样挨了一刻钟，才听到段极其简单地说了一句话：“很好，我和相国的意见一致。”这话说完，局面才算定了。

    袁停尸在居仁堂前的春藕斋，徐、段等下令分别通知各部总长和袁有特殊关系的人，不多时，到了20多人，曹汝霖提议先向灵前祭奠一下，于是设了香烛祭品，各人向袁的遗体先行三鞠躬礼。在行礼的人群中，段看见了张国淦，马上抓了他的手说：“乾若，随我来，我们去看副总统去。”张国淦字乾若，湖北人，他是袁系中代表袁和黎联系的人。段拉住张上了自己的汽车，只对司机说了一句话：“东厂胡同。”由春藕斋到黎寓居的东厂胡同途中，段一言不发，脸部表情凝重，使张如坠五里雾中，他未参加刚才的四巨头会议，也不知道袁断气前所说“约法”两字，更不知道金匮石屋的名单，所以他摸不清楚段拖了他去看黎元洪的真意何在？

    段的心情很复杂，所以他像哑巴一样不开口。凭心而论，他最瞧不起黎。在逊清末年，他的官爵比黎高得多了，在北洋系中他也是袁以下数一数二的人物，如今袁死后却要他举北洋系拥护黎为总统，内心实在太想不通，然而形势比人还强，当前形势，又非拥黎不可，所以他表情非常凝重。

    段祺瑞和张国淦的车子驰抵东厂胡同黎寓的门口，张抢先进入内院向黎报告：“总理来了。”接着又仓皇又喘着气说：“总统过去了。”

    黎已知袁逝世，这时听说段来了，便赶着跑了出来，两人在黎客厅中的一幕，非常戏剧性，客厅内摆着长方形的楠木桌子，黎走入客厅像个木偶似地坐在主位上，段、张分坐两边，段向黎三鞠躬，黎也欠身答礼，段不开口，黎也不出声，张更不敢讲话了。这幕哑巴戏做了40分钟，段站起身来向黎半鞠躬告退，黎茫然站起身来送客。段临走时向张交代说：“副总统方面的事，请你招呼！”张这才抢着问：“国务院方面的事呢？”段答：“有我，”一面说一面跨上了汽车，车子就开动了。

    6日下午袁的遗令公布的同时，国务院发表了一则公报：

    “袁大总统于本日上午十时四十分以尿毒病薨逝，停柩居仁堂，业经遗令遵依《约法》第廿九条宣告以副总统代行中华民国之职权。”

    6月6日这一天在北京城内是紧张而混乱的。这天午夜，黎的湖北同乡陆军次长蒋作宾来了一个电话给黎：“外边情形很不好。”黎听到没了主意，不知外边出了什么岔子。老实说北洋军人究竟会怎样变，谁也难预料，这时最重要的问题是继承人问题，黎想来想去非常不安，他把张国淦找来，要他打一个电话问段一下。张拨通了段的电话，那边接电话的是段的副官，他说：“总理没有工夫听电话。”黎站在电话机旁很焦躁，催张说：“你说有要紧的事。”张如此说了，副官跑去报告段，等了一忽儿，那边回答说：“如果是要紧事，总理说请你当面来谈谈。”黎赶快对张说：“去，去，你快点去告诉他，我不要做总统。”张驱车到了国务院，径奔总理办公室，这时虽已午夜，国务院却灯火辉煌，尤其是总理办公室挤满了人，都是些带鸡毛帚、穿军服的高级武人。段忙得喘不过气来，一眼看见了张，就撇开包围他的人，把张拉到另外一间小屋子里。张说：“副总统要我过来问问这边情形。”段面色坚定而傲慢地说：“我姓段的主张姓黎的干，我说了就不改变，不管有什么天大事情，我姓段的可以一力承担，与姓黎的不相干。”张想多知道一点情况，还没有来得及开口，只见段捏着拳头在桌子上一击，狠狠地说：“他要管，就让他管。”他是谁呢？张为之茫然。段说完这句话，又匆匆忙忙地回到那个挤得水泄不通的总理办公室去了。

    张国淦由国务院赶回东厂胡同黎寓，黎正急得像热锅蚂蚁一样，张把段很坚决的支持黎做总统的话讲了出来，却没有讲后半段。黎仍觉得这局面不佳，他对张说：“乾若，这情形不妙，我们姑且在沙发上躺一夜吧！”这时，黎身边只有一个副官唐冰如。

    第二天一早，黎又促张到国务院，这才知道昨天晚上发生的事，原来那些帽子上有鸡毛帚子和身穿军服的北洋系高级军官一齐包围了段，他们要举徐世昌或段祺瑞为总统，他们坚决反对北洋系以外的人，尤其是南方人为总统。幸而段的态度很坚定，才把一天风云吹散。

    段见到张后，就把已经拟好的通电给张看，张看见电稿上这样写着：“黎公优柔寡断，群小包围。东海（指徐世昌）颇孚人望，但《约法》规定大总统出缺时，应由副总统继任。”段这个电报当然是安抚北洋系的，然而张国淦对段说：“这何苦来呢！做人情就索性做到底，总统都奉送了，何必让受人情的人不痛快呢。”段想了一会，乃提起笔删去这一段难听的话。

    张国淦在袁、段一方面看来，是联黎的一条线索，而在黎看起来，却又是联袁或段的一条线索，他屡有求去之意，双方都苦苦留他。他曾经批评冯国璋“不左不右”，而他周旋于黎与北洋派领袖之间，却有是左右做人难。

    6月7日，黎在东厂胡同私宅举行就职典礼。黎就职当天颁下三令：

    第一令云：“元洪于本月七日就大总统任，自维德薄，良用兢兢。惟有遵守法律，巩固共和，造成法治之国。官吏士庶，尚其共体兹意，协力同心，匡所不逮，有厚望焉！”

    第二令云：“现在时局颠危，本大总统骤膺重任，凡百政务，端资佐理，所有京外文武官吏，应仍旧供职，共济时艰，勿得稍存诿卸。此令！”

    第三令云：“民国肇兴，由于辛亥之役，前大总统赞成共和，奠定大局，苦心擘划，昕夕勤劳，天不假年，遘疾长逝。追怀首绩，薄海同悲。本大总统患难周旋，尤深痛怆。所有丧葬典礼，应由国务院转饬办理人员参酌中外典章，详加拟议，务极优隆，用副国家崇德报功之至意！”

    黎元洪虽然做了总统，可是他没有实际力量，既非北洋系，又不是真正的国民党，在北洋诸帅看来，黎不值得受他们拥戴；在国民党人看来，黎在二次革命后背叛国民党，投靠袁以自保，不是真正革命党人。可是也有他的优良条件，他与人无争，出名的好好先生，做人方面他占了这个便宜，同时他又是现任副总统，继任总统近水楼台，水到渠成。

    黎就职后，又恢复辛亥年被选为鄂军大都督一样，对任何问题都没有决定权力，只在公文上签字盖章，成为段与北洋系一个政治傀儡。

    黎虽然就了职，一个问题却引起了争论，便是《约法》有两个，是新《约法》呢？还是旧《约法》？旧《约法》是民国元年的，新《约法》是民国3年的。

    西南军务院抚军长唐继尧于6月10日通电提出四大条件：

    （一）请黎大总统即日宣言恢复民国元年公布之《临时约法》；

    （二）请召集民国二年解散之国会，依法补选副总统，及要求同意任命国务员，组织正式国务院；

    （三）请惩办帝制祸首杨度、孙毓筠、严复、刘师培、李燮和、胡瑛、朱启钤、段芝贵、周自齐、梁士诒、张镇芳、雷震春、袁乃宽等十三人；

    （四）请下令召集军事特别会议，由各省都督或将军各派代表在上海开会，议决一切善后军事问题。

    西南军务院副抚军长岑春煊亦宣称这四个条件是护国军方面一致主张，如北京方面同意接受，抚军院当立即撤销。唐、岑的通电发出后，在上海的唐绍仪、梁启超、伍廷芳等则联名通电呼应。国会议员谷钟秀、孙洪伊等则在上海登报召集议员自行集会，以拥护法统，维持新《约法》为奋斗的目标。

    段祺瑞不赞成恢复旧《约法》，6月22日他通电各省，内云：

    “黄陂继任，元首得人。半月以来，举国上下所龂龂致辩争者，《约法》而已。然就《约法》而论，多人主张遵行元年《约法》。政府初无成见。但此项办法，多愿命令宣布，以期迅捷，政府则期期以为未可。盖命令变更法律，为各派法理所不容，贸然行之，后患不可胜言；是以迟徊审顾，未敢附和也。

    或谓三年《约法》，不得以法律论，虽以命令废之，而无足议，此不可也！三年《约法》，履行已久，历经依据，以为行政之准，一语抹杀，则中国一切法令，皆将因而动摇，不惟国际条约关系自重，不容不再三审慎，而内国公债以及法庭判决，将无不可一翻前案，加之何其可也？

    或又谓三年《约法》出自约法会议；约法会议出自政治会议，与议人士皆政府命令所派，与民议不同，故此时以命令复行元年《约法》，只为命令变更命令，不得以变更法律论，此又不可也。三年《约法》，所以不餍人望者，谓其起法之本，根于命令耳！而何以元年《约法》，独不嫌以命令复之乎？且三年《约法》之为世诟病，佥以其创法之始，不合法理，邻于纵恣自为耳！然尚经几许咨诹，几许转折，然后始议修改。而今兹所望于政府者，奈何欲其毅然一令，以复修改以前之法律乎？此事既一误于前，今又何可再误于后？知其不可而尤而效之，诚不知其可也。如谓法律不妨以命令复也，则亦不妨以命令废矣！今日命令复之，明日命令废之，将等法律为何物？且甲氏命令复之，乙氏又何不可命令废之？可施之于约法者，又何不可施之于宪法？如是则元首每有更代，法律随为转移，人民将何所遵循乎？

    或谓国人之于元年《约法》，愿见之诚，几不终日，故以命令宣布为速。抑知法律争良否，不争迟速，法而良也，稍迟何害？法不良也，则愈速恐愈无以系天下之心，天下将蜂起而议其后矣！纵令人切望治，退无后言，犹不能不虑后世争乱之源，或且舞法为奸，授我以资为先例，是千秋万世，犹为国史增一汗痕，决非政府所敢出也。总之，复行元年《约法》，政府初无成见，所审度者，复行之办法耳！诸君子有何良策，尚祈无吝教言，俾资考镜。”

    唐绍仪、梁启超、伍廷芳等则致电驳复，词意坚决，略谓：

    “如此次我大总统依法继任，政府对内对外，迭经声明，所依何法？非根据元年《约法》规定程序所衍生之大总统选举法耶？使三年《约法》而为法也，一法不容二存，则被该法所废止之《大总统选举法》，定当非法，云何能依？果尔，则何不于六月九日，开所谓石室金匮以别求元首？夫我总统正位，而国内外共仰为合法者，无他焉，以三年《约法》之不成为法也。又如我公今所长之机关为国务院，国务院者，元年《约法》上之机关，三年《约法》所未尝有也。三年《约法》若为法，元年《约法》定非法，公所长之院何由成立？今发布院令而中外共许为合法者，无他焉，以三年《约法》之不成法也。揆诸法理如彼，征诸事实如此，则三年《约法》之非法，确成铁案。”

    北洋系方面既然不愿恢复旧《约法》，所以拟议仿照约法会议，来修订一个新约法，议会纷纭，莫衷一是。

    6月25日，上海海军突宣布独立，驻沪海军总司令李鼎新、第一舰队司令林葆怿、练习舰队司令曾兆麟发表联合宣言，因拥护旧《约法》而宣告独立，电曰：

    “自辛亥举义，海上将士，拥护共和，天下共见。癸丑之役，以民国初基，不堪动摇，遂决定拥护中央。然保守共和之至诚，仍后先一辙，想亦天下所共谅。洎乎帝制发生，滇南首义，筹安黑幕，一朝揭破，天下咸晓，然于所谓民意者，皆由伪造，所谓推戴者，皆由势迫。人心愤激，全国扰，南北相持，解决无日。战祸迫于眉睫，国家濒于危亡。海上诸将士，佥以丁此奇变，不宜拘守常法，徒博服从美名，无补于大局，当与护国军军务院联络一致行动，冀挽危局。正在进行，袁氏已殒。今黎大总统虽已就职，北京政府仍根据袁氏擅改之《约法》，以遗令宣布，又岂能取信天下，餍服人心？其为帝党从中挟持，不问可知，我大总统陷于孤立，不克自由发表意见，即此可以类推。是则大难未已，后患方殷。今率海军将士于六月二十五日加入护国军，以拥护今大总统，保障共和为目的，非俟恢复元年《约法》，国会开会，正式内阁成立后，北京海军部之命令，断不承受。誓为一劳永逸之图，勿贻姑息养奸之祸，庶几海内一家，相接以诚，相守以法，共循正轨而臻治安矣。”

    上海海军的独立，使段感到事态严重和自身陷于孤立。当时中国海军共有三个舰队，第一舰队是海军的主力。这次公然独立，不仅严重地威胁北洋系势力下沿海各省区，同时还可以帮助护国军运兵北上。

    段祺瑞这才了解问题严重，乃不再坚持要行新《约法》，同时由于林长民、张国淦的奔走，乃于6月29日由黎元洪正式申令，仍遵行民国元年公布之《临时约法》，申令如下：“共和国体，首重民意。民意所壹，厥惟宪法。宪法之成，专待国会。我中华民国国会自三年一月十日停止以后，时越两载，迄未召复，以致开国五年宪法未定，大本不立，庶政无由进行。亟应召集国会，速定宪法，以协民志而固国本。宪法未定以前，仍遵行中华民国元年三月十一日公布之《临时约法》，至宪法成立为止。其二年十月五日宣布之《大总统选举法》，系宪法之一部，应仍有效。”

    又申令：“依据《临时约法》第五十三条，续行召集国会，定本年八月一日起，继续开会。所有关于袁氏时期之立法院、国民会议各法令，应即撤销，并裁撤参政院，特任段祺瑞为国务院总理及各部总长。”于是争议不决的法统问题，遂告一段落。

    7月14日，黎元洪下令惩治帝制祸首杨度、孙毓筠、顾鳌、梁士诒、夏寿田、朱启钤、周自齐、薛大可等八人，余悉从宽免。西南军务院以所提条件，大致均孚愿望，遂于同日由唐继尧、岑春煊、梁启超、刘显世、陆荣廷、陈炳焜、吕公望、蔡锷、李烈钧、戴戡、刘存厚、罗佩金、李鼎新等联合通电撤销，声明国家一切政务，静听元首、政府和国会主持。

    洪宪垮台，袁世凯去世，梁启超和蔡锷这师生二人便成为当时人望。黎元洪做了光杆总统后，极望能拉拢护国方面的力量，倚为支援，于是有人向黎建议，礼聘梁启超为总统府秘书长，如梁北上，以梁当时的人望和西南护国军方面的实力，足以牵制段祺瑞。黎颇以为然，遂于7月1日致电梁启超，电云：

    “屡承来训，虑远思深，谋国之心，家居弥笃。泰山北斗，景仰为劳。亦每知读礼之时，不敢以阁员相浼，然万端待理，棼如乱丝，辱以庸才，丁兹危局，设使旧鼎覆餗，沦胥以灭，既负人民望治之心，亦违先生救时之愿，窃不自揣，欲以本府秘书长相屈，既无嫌乎夺情，且可资乎论道。先生模楷人伦，万流仰镜，倘肯垂念邦国，当不忍金玉尔音。敢布寸心，拥彗俟命。”

    梁启超是聪明人。何尝不知道这是吃力不讨好的工作，所以婉辞复谢。黎元洪随后复数次致书遣人邀梁入京，赞襄一切，并命公府收支处自7月份起月赠津贴2000元，其致梁函略云：

    “自违尘教，裘葛载更。岭树江云，迢迢千里，虽鳞鸿多便，邮电常通，而仰企之怀，未足罄其万一也。徐君佛苏到京，询悉素履安和，旅祺清适，欣慰不可言喻。国家多故，祸变相寻，赖执事奔走提倡之功，与夫调护斡旋之力，幸得由剥而复，转危为安。元洪不才，亦获随诸君子后，共荷钜艰，凡百措施，均资指导，嘉猷伟略，薄海同钦，此固民国无疆之休，非仅私幸已也！现在国会将开，人心粗定，而茫茫前途，来日大难，一切建设问题，非得宏才卓识如执事者，从容坐论，随事谘商，长夜冥行，其何能淑？前曾奉上一电，敬迓高轩，适执事俨然在忧服之中，哀毁已甚，未便固请，然引伫足音，寸阴若岁，自夏徂秋，虚席以待者，亦既三阅月矣！屈指读礼之期，行满百日，为国夺情，万民所望，睹此危局，宁忍恝然。伏乞台从北来，克日命驾，慰我饥渴，示我周行，九顿以请，幸毋遐弃，鉴此微忱。”

    民国5年双十节，黎元洪以共和重建，特发表大批授勋令，以为酬庸之典。首授孙中山大勋位；蔡锷、唐继尧、陆荣廷、梁启超、黄兴、岑春煊6人以勋一位；段祺瑞、王士珍、冯国璋3人以一等大绶宝光嘉禾章。这些勋章，颁赠得太多，如西南首义反帝制派之将领及北洋帝制派之拥有兵权者，甚至逊清皇室之世续、载涛、绍英等，亦均获得。遂使鱼龙混杂，有勋章如雨之势。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
九十八、黎元洪继任总统


九十九、段祺瑞大权独揽

九十九、段祺瑞大权独揽

    袁死黎继，北京政府的大权便在段祺瑞掌握中，一切大政均是段的决定。6月10日裁撤了陆海军大元帅统率办事处，这是袁以总统的身份抓军权的机构，袁在世之日和段闹得最不愉快的，就是这个机构，黎当总统，段自然不能再让这个机构存在，所以首先废除了它。13日令徐树铮为国务院秘书长，令王式通为国务院参议。徐树铮是段的智囊，倚为腹心，却又是袁所最憎恨的人。段出任国务总理时，就为了要派徐树铮为国务院秘书长而和袁闹得极不愉快，现在是段的天下了，徐树铮当然要先掌大权的。这正合了一朝天子一朝臣的古话。19日下令裁撤京畿军政执法处，这是袁的特务机构，也是被各方最痛恨的机构，段为了收揽人心，所以先裁撤了它。29日废国务卿名义，仍恢复国务总理，裁撤参政院和平政院所属的肃政厅。

    30日政府人事大改组，外交总长、交通总长曹汝霖，内务总长王揖唐、海军总长刘冠雄、司法总长、农商总长章宗祥、教育总长张国淦辞职照准。以唐绍仪为外交总长、许世英为内务总长、陈锦涛为财政总长、程璧光为海军总长、张耀曾为司法总长、孙洪伊为教育总长、张国淦为农商总长、汪大燮为交通总长、段祺瑞自兼陆军总长。唐绍仪未到任以前陈锦涛暂兼外交总长，张耀曾未到任前，以张国淦兼司法总长。7月12日再局部改组，以孙洪伊为内务总长、范源濂为教育总长、许世英为交通总长。8月1日改派谷钟秀为农商总长，张国淦转任总统府秘书长。

    7月6日对于各省军政首长的名称加以修改，在官制未定以前，各省督理军务长官改称督军，民政长官改称省长。令张作霖为奉天督军，孟恩远吉林督军，张怀芝山东督军，赵倜河南督军，阎锡山山西督军，冯国璋江苏督军，张勋安徽督军，李纯江西督军，李厚基福建督军，吕公望浙江督军，王占元湖北督军，陈宦湖南督军，陈树藩陕西督军，蔡锷四川督军，陆荣廷广东督军，陈炳焜广西督军，唐继尧云南督军，刘显世贵州督军。令朱家宝为直隶省长，郭宗熙吉林省长，毕桂芳黑龙江省长，田文烈河南省长，沈铭昌山西省长，齐耀琳江苏省长，倪嗣冲安徽省长，戚扬江西省长，范守佑湖北省长，张广建甘肃省长，杨增新新疆省长，朱庆澜广东省长，罗佩金广西省长，任可澄云南省长，戴戡贵州省长，胡瑞霖署福建省长，孙发绪署山东省长，张作霖兼署奉天省长，吕公望兼署浙江省长，陈宦兼署湖南省长，陈树藩兼署陕西省长，蔡锷兼署四川省长。令朱家宝兼署直隶督军，毕桂芳兼署黑龙江督军，张广建兼署甘肃督军，杨增新兼署新疆督军。令湖南督军陈宦迅速赴任，未到任前以陆荣廷暂署，广东督军陆荣廷未到任前以龙济光暂署。令授李烈钧勋二位，陆军中将加上将衔。

    段祺瑞发表的各省军政首长名单，是煞费若心的，一方面要促进南北统一，一方面要巩固北洋势力，求全而不全，换汤没有换药。举例言之，袁颁布的将军名义和护国军方面的都督名义同时取消，代之为督军，只是在都督和将军两个衔头中各抽出一个字合创督军的新名词而已；其次是委曲求全方面，这次人事安排，无论帝制与反袁派，在台上或新被逐（如陈宦）者，都给予一定的位置安排，人人各得其所，在安排上总算尽了最大努力。段的本意想在各省达到军民分治，所以只有少数省份是以督军而兼署省长的，署是临时性质。以省长而兼署督军的，只有四个省。这些省都是以小军阀或者以文人而权充军事长官，这当然是临时性质。至于段在四川、湖南、广东、广西四省的权力分配，简直是播下了战争种子，制造了纷乱的根源。尤其是对湖南，湖南是南北用兵必争之地，较之四川还要重要，因为在北洋军来说，取湖南比取四川容易得多。

    为什么段不维持汤芗铭的湖南督军而改派他为广东查办使呢？原来就在段发表各省督军名单的前两天，湖南出了事，汤芗铭逃之夭夭。湖南独立时，北洋军第六师在湘西，安武军倪毓棻部在岳州，汤直接指挥的，是北洋军一个混成旅，由旅长车震率领，驻扎在长沙附近。这时候，广西军已有一部分到达衡阳和宝庆。陆荣廷以护国军湘、粤、桂联军总司令身份，于6月初由广东开到湖南，进驻衡州。在湖南内部，赵恒惕等已组成了湘军两师，湘西一部分民军也开到长沙附近成立了一个师。这是个剑拔弩张的局面，袁军与护国军无法和平相处，随时可能发生冲突。汤芗铭的处境，和陈宦在成都有点相同，既不能指挥驻扎在湘西、湘北的袁军，又不能指挥湖南的民军和桂、粤的客军。最糟的是湖南人恨透了这个杀人如麻的汤屠户，因此各路民军围攻长沙，以及国民党人要用手枪和炸弹对付汤的风声传遍了长沙城。7月4日深夜汤芗铭在四面楚歌中离开了长沙。

    汤芗铭走后，湘军已成立了三个师，师长是陈复初、赵恒惕、陈忠洵。曾继梧以湘军第一军长暂代湖南都督，龙璋暂代湖南民政长。随后程潜以湖南护国军总司令名义由云南到了湖南，他的部队也改为湘军第四师。汤芗铭的离去，并未减轻湖南的火药味，而7月6日北京政府又发表陈宦为湖南督军兼署省长，陈宦未到任前，派陆荣廷署理督军和省长。这个命令使湖南更加复杂了。

    段祺瑞对陈宦印象恶劣极了，那么段又为什么派陈为湖南督军兼署省长呢？这是由于黎元洪坚决主张必须给陈一个督军职务。当汤芗铭逃离湖南后，段打算迅速派遣一支北洋军进驻湖南，又苦于无兵可调，恰好这时陈宦由四川撤出时，手上还有两旅兵力，派他就近入湘，既可敷衍黎，又给陈一个戴罪图功的机会。

    这道命令立刻引起了湖南人民的激烈反对，湖南人赶走了一个北洋军阀，断不容又来一个北洋军阀，因此湖南各界推举年已七旬的刘人熙为湖南都督。为什么推刘呢？因为刘人熙以前做过广西藩台，与桂军陆荣廷颇有渊源，想通过刘的关系取得桂军协助以拒北洋军。

    陆荣廷支持湖南人民这个行动，因为桂军也不希望北洋军大举进驻湖南。北军人湘问题引起了湖南人民和滇军、桂军的反对，其他党派人士如熊希龄、范源濂等则希望调蔡锷回到湖南，国民党人士则希望以甫由美返国的黄兴担任。可是蔡、黄两人均无意于湘督。黄兴推荐谭延闿以自代。谭在各方都有很好的人缘，不过和北洋系的关系不够深。

    这时，穷途末路的陈宦知道自己不适宜于督湘，因此自动表示辞去湘督，而段祺瑞也了解，如果硬性派北军人湘，必会引起战争，段觉得这个用兵时间尚未成熟。因此他于7月16日改派刘人熙为湖南督军，并下令把第六师由湘西调回江西，第七师由四川调往洛阳，第三师也由四川调回岳州。

    段祺瑞本来预定的计划是派第三师师长曹锟继陈宦以后的湖南督军，可是，段自己觉得他在北京的基础尚未稳定，必须靠一个可靠的北洋大将在自己身边，以加强自己的地位，因此选中了曹锟。曹一直给人印象是“老实人”，所以段调曹为直系督军。同时把7月间开回岳州的第三师分批调回北方。

    这并不等于段完全放弃湖南，因为他又安了一个棋子在湖南，他派他的内亲吴光新率领北军第三旅接防岳州。这当然是埋伏吴做为将来湘督的打算。天下事如要人莫知，除非已莫为。段内定吴为湘督的消息，立刻传遍了湖南，当然又引起湖南全省激烈的反对，甚至公开宣称为了抗阻北军。不惜一战。

    段这才了解湖南的强硬，于是在8月3日下令改派谭延闿为湖南省长兼署督军。所谓的“署”是暂代的意思，段这命令中，派谭为省长暂代督军，即表示将来还要派一个督军，所以段这期间给谭的电报都是称谭为省长。

    谭延闿是反袁的，他在湖南很得人望。癸丑二次革命失败后，他承当一切湖南的责任，袁调他和赵恒惕赴京。赵被囚，他亦形同软禁，有这段经过，更使他在湖南受人爱戴。

    湖南人对于湘督一职很敏感，这是因为汤芗铭杀戮太甚所招致，而湖南人甚至西南护国军方面，反对北洋军再入湖南的态度，则尤其坚决，不过北洋军留在岳州已是既成事实，所以当时等于有一个默契，只要北军不越过洞庭湖，似乎双方就能和平共存下去。

    谭延闿8月20日就任湘督。

    北京政府任命各省督军命令颁布后，首先发生了冯国璋和张勋互争地盘的纠纷。冯、张两人都是袁时代的“上将军”，不过冯在北洋派中的资望远在张勋之上。张勋的地盘在安徽，他的总部则在徐州，并将陇海线徐州以东的广大地区据为己有，这些地区是属于江苏的，冯国璋对此久已不能忍受。袁世凯末期，袁正想利用冯、张两人的利害矛盾以便从中操纵，冯鉴于袁的态度，所以只得隐忍，袁死后，督军命令又发表，冯认为再也不能容忍下去了，因此电请张勋移驻安庆以符定制。那知张勋却告诉冯，他除了安徽督军一职外，还兼长江巡阅使，江苏是在长江流域内，长江巡阅使驻防徐州怎能说不符定制。冯接了这个电报，气得一佛出世，二佛升天，竟气得向北京政府辞职。

    冯辞职当然是一种姿态，是敦促北京下令张勋让徐州，然而北京政府这时又哪儿有力量贯彻这种行动，只能委婉地劝张自动让防，张勋根本不理。8月29日，冯再电北京政府，历数辫子军在徐海一带横行不法种种，使人民痛苦不堪，冯身为江苏督军，不能坐视不理，加以张对政府命令置之不理，政府应该处理。于是北京政府再度劝告张勋移驻安庆，那知张勋也来一个辞职手段要胁，他电告北京政府宁可辞去安徽督军，也不会让徐州。冯、张的纠纷只好不了了之了。

    这是很妙的现象，安徽省督军的驻地，不在安徽而在江苏，省长的驻地也不在省会安庆而在蚌埠，安庆只设有督军和省长的驻省办事处。安徽的民政、财政、教育等庶政当然是在省会安庆，于是省政诸事每天要用函电向蚌埠请示处理。安徽省长倪嗣冲，也是一个骄横不法的军阀，他怎么说也不肯离开蚌埠。北京政府虽然一再敦促他把省长公署迁至安庆，他也来个相应不理。

    6月6日袁去世，6月7日陕西陈树藩宣布取消独立，6月8日四川陈宦宣布取消独立，6月9日广东龙济光也宣布取消独立。段祺瑞对这三个取消独立的地方首长采取各别不同的办法，他的目的只是达到北洋派专政和分化护国军力量。

    本来龙济光的独立就很勉强，他是在广西护国军和广东各地民军四面包围下被迫宣布独立的。在宣布独立时，他取得了袁世凯的秘密指示和谅解。所以他虽然独立了，却仍然和袁有密电往来，请袁飞调北洋军由海道开至广东以解救他的危机，袁死后，他又与继承袁的段祺瑞取得了密切联系。

    当军务院在肇庆成立时，代理抚军长岑春煊和广西都督陆荣廷都曾电请云南护国军第二军总司令李烈钧取道广西和广东向江西进兵。于是李烈钧便率领张开儒、方声涛两个梯团，于5月12日开到肇庆。这时袁世凯还未死，龙济光当然内心里极不愿意出兵北伐，又拒绝滇军通过广州，他所持的理由是害怕引起误会，主客两军自相冲突。陆荣廷也害怕在广东境内引起这种冲突，因而主张对龙妥协，和龙商定滇军假道广东的路线，由肇庆经三水到琶江口，转乘火车到韶关，避免经过广州。但是6月7日张开儒梯团到达韶关时，袁已去世，龙借此理由，电令韶关镇守使朱福全闭门不纳，迫使滇军露宿城外，龙军又在城上架炮轰击，因此爆发了北江战争。

    6月9日龙不和军务院联络便擅自宣告取消独立，龙这一着是想摆脱军务院的干涉，因为他内心一直认为自己是北洋系，所以心甘情愿倒向北京政府，他认为北洋军系是全国最强大的军事力量，依赖北洋系作靠山，他就不怕滇军和桂军，他认为必须要把滇军和桂军驱逐出广东，他才能在广东安枕，所以他在取消独立的同时，秘密电请段内阁要求段三路出兵“援粤”，除由海道运输北洋军来粤外，并令江西、福建两省的北洋军由陆路开进广东，帮他夹击滇军，先击败滇军再驱逐桂军。龙济光的愿望是不让滇、桂军假道广东北伐，这和段祺瑞的内心打算相同，段当然不愿见西南护国军扩大力量，所以在龙济光取消独立后，北京政府发表命令对龙的行动大加赞扬，认为他“具有世界之眼光”。6月21日，北京政府又派龙济光兼任广东巡按使。段内阁的三路援粤计划也在加紧部署中。

    当军务院还未撤销前，龙济光就故态复萌了，他指使驻在龙州的嫡系部队济军以敌对态度对付护国军，用坚壁清野的方法对待李烈钧所率假道北伐的滇军，且在城楼上开炮轰击，同时密电请求段祺瑞迅速调派北军三路入粤援助。不料这个电报却被军务院截获，由代理抚军长岑春煊通电揭晓，龙无法抵赖，只好伪造军务院不肯撤销和岑春煊、李烈钧两人密谋攻占广东的往还电以资抵消。

    段祺瑞当然不欢喜护国军继续北进，所以接受了龙的乞援电，并电令江西督军李纯就近调遣北洋军第六师全部开往赣南；福建督军李厚基率军开往闽南；并派萨镇冰率海军以保护外侨为名开往广州，伺机消灭滇军，以保全广东为北洋势力范围。李纯已有江西，李厚基已有福建，既然有自己的地盘，对于广东就不太感兴趣，所以对段的命令阳奉阴违，只是象征地派兵，其目的是防堵滇军侵入赣、闽。

    李烈钧率领的滇军在韶州遭遇龙济光的济军攻击，全军极为愤慨，乃发动猛烈攻击，于5年6月7日攻入韶州。龙派军增援，7月3日又被滇军在源潭予以痛击，济军大败，桂军莫荣新乘机由西路攻入三水，龙被迫放弃一切，集中兵力困守广州。

    由于广东形势的变化，段内阁乃于7月6日发表全国各省军民长官命令时，借机对广东问题作一大调动，将李烈钧调到北京“另有任用”，以陆荣廷为广东督军，朱庆澜为广东省长，龙济光为两广矿务督办，同时又任命陆荣廷暂署湖南督军，陆未到广东前，仍由龙济光暂署广东督军。

    在这个人事命令中，包含了很多阴谋，第一调李烈钧入京是调虎离山，移开了广东北洋派正面的敌人；第二桂军虽然也和龙济光为敌，可是态度不似李烈钧那么顽强，所以发表陆荣廷为广东督军，就可以软化桂军；第三又派陆荣廷署理湖南督军，是阻止陆到广东接任督军，使龙济光可以继续留在广东督军位子上，以待北洋军的来援。这是一石两鸟的妙计，对滇军是调虎离山，桂军是缓兵之计。

    就段来说，对广东问题已是煞费苦心了。

    段祺瑞对广东的安排引起广东人士激烈的反对，以唐绍仪、梁启超、王宠惠为首的各党各派代表，纷纷电请北京政府罢免这个广东人民的公敌龙济光。于是段乃借口“粤事真相不明”，加派刚由湖南逃出来的汤芗铭为广东查办使，并派海军上将萨镇冰为粤闽巡阅使，借海军来向敌对方面镇压。

    汤芗铭和黎元洪、段祺瑞都有相当关系。由于他是湖北人，和黎元洪是同乡，又同为海军学生出身。袁世凯未死前，冯国璋召集南京会议，汤芗铭和冯国璋都是主张袁退位的，冯这样主张，是为了自己想借南方支持登上总统宝座，汤则是自始至终主张由副总统黎元洪继任大总统。因为这个原故，黎内心对汤极有好感。段祺瑞对汤也不坏，虽然袁死前汤和陈宦是最后迫袁致死的“倒戈”人物，可是陈宦早已通款于蔡锷，对袁和北洋系都不忠，而汤则是在重大压力下被迫宣布独立的。段知道汤这个人不会投靠国民党，所以也对汤有好感，加以段这时正要借重汤芗铭的哥哥、进步党领袖汤化龙在国会内相助，所以拉拢汤芗铭，也是拉拢汤化龙。

    黎本想邀汤芗铭赴北京为海军总长，段却派了他为广东查办使。段这个安排是师袁的，袁世凯在癸丑二次革命时，曾派汤为湖南查办使，率领一部分军舰开到洞庭湖，随后即发表他为湖南都督。广东人士深怕段也来这一手，则赶走了一个杀人魔王，又来了一个杀人魔王，因此也坚决反对汤到广东。

    陆荣廷如何呢？他的桂军本是向广东和湖南两方面发展的，他在广东，不像滇军那样和济军尖锐化，他利用滇军和济军为敌，就带领了一部分桂军开进湖南，把湖南控制在他的手里。

    拿湖南和广东相比，湖南地当要冲，内部情况复杂，财源不及广东富饶，两者相较，鱼与熊掌不可得而兼，当然舍湖南而取广东，因此，7月10日陆荣廷不理睬北京命令他暂署湖南督军的命令，由衡州班师回桂，集中主力准备开赴广东。

    段祺瑞在北京听说陆荣廷由湘班师回桂，正准备入粤的消息后，大为不安，这与他的安排恰恰相反，他本是一套假戏，而陆则是认了真要假戏真做。于是他在7月29日以国务院名义秘密发出艳电，征求各省北洋军伐对处理广东问题表示意见。这又是师法袁世凯的，利用北洋军伐，引起他们对南方各省有兴趣。

    段祺瑞就是在处理广东问题时，引起了阁潮，他既然以袁世凯的继承人自居，当然最痛恨李烈钧，认为李是北洋系的死敌，他调李入京是勉强装出客气的样子，李不受调，他就想借机翻脸。他的秘书长徐树铮了解他的私心，乃把未经阁议讨论和通过，催促赣、闽两省出兵“讨伐”李烈钧的通电发出。因此导致内务总长孙洪伊和徐树铮正面冲突。

    这时，在徐州的张勋也于7月31日发出通电痛斥李烈钧，主张赣、闽两省出兵“援粤”，接着倪嗣冲电请北京政府下令“讨伐”李烈钧。北方各省立即随声附和，张怀芝、赵倜、孟恩远、杨善德、阎锡山、冯国璋、王占元、毕桂芳、陈树藩（依发电先后为序）纷纷通电“致讨”，对李烈钧极尽攻击。

    8月11日，北京政府发表处理广东问题的命令说：

    “龙济光未交卸以前，责任守土，自应约束将土，保卫治安。李烈钧统率士卒，责有攸归。着即均勒所部，即日停兵。此后如有抗令开衅情事，自当严行声讨以肃国纪。”

    这真是一个强词夺理、颠倒是非的命令，把龙济光说成守土有责、维持治安的疆吏；而李烈钧则是抗令开衅、违反国纪的罪魁祸首。事实是怎样呢？李烈钧只是北洋系所深恶痛绝的人，他是反对帝制最烈，而在云南倡义的三巨头之一。至于龙济光却是袁所亲爱的功狗，因效忠“洪宪皇帝”而被封王爵。

    段以为用中央的威信向李烈钧摊牌，他有北洋军阀为后盾，如果李烈钧不听命令，就是反抗政府，背叛国家，他便可以号召全国，鸣鼓而攻。可是时间上不帮助段，这时陆荣廷已迅速带兵到了肇庆，龙济光在滇、桂军双重压力下，乃被迫提出卸职条件：（一）济军2万人（虚报）以上，应编为两师；（二）请拨付军饷和移防经费300万；（三）督办两广矿务，应选择两广扼要地点屯驻济军，在济军驻防区内，其他各军须撤出；（四）督办两广矿务公署应照督军公署的规模，直隶中央，本省长官无权调度。

    李烈钧这时留在广东已无价值，且留下变成众矢之的，所以便于8月17日通电解除职务，在粤境内的滇军由张开儒、方声涛两师长直接统辖。8月22日李烈钧和滇军告别，于27日到肇庆会晤陆荣廷后，取道香港赴上海。

    陆荣廷在肇庆装病。8月25日萨镇冰到了广州，和广东省长朱庆澜调停粤局。龙济光讨到饷款后率兵移驻琼州（海南岛）。陆荣廷则迟至10月才在肇庆就职广东督军。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
九十九、段祺瑞大权独揽


一○○、将星殒落，国丧元勋

一○○、将星殒落，国丧元勋

    黄兴自二次革命失败后，一直在美国，讨袁军兴，他乃从美国赴日本，5年5月9日在横滨登陆。

    袁死后6月13日孙中山电黄，征询对时局意见，电曰：“东京黄克强兄鉴：南军举义，多数揭去袁、复《约法》、召国会为目的。袁死，黎能复《约法》，召国会，当息纷争，事建设，以昭信义，固国本。兄见如何？”

    黄于14日复电曰：

    “中山先生鉴：电敬悉。南方要求恢复《约法》及国会，黎若能诚意实行，以外问题自可迎刃而解。先生来电，主张息纷争，事建设，无任感佩！尚望主持，使国人晓然于吾人之无私无偏，尤所切要。”

    黄兴回到了上海不久，民国5年的10月10日突患胃中血管破裂症，吐血数盂晕倒，医生认为他这病是劳瘁过甚所引起的。病中他还接待由四川过上海去日本的蔡锷，两位元勋互相慰劳，可是在蔡去日后不久，他竟在10月31日午后5时30分与世长辞了。

    黄兴原名轸，别字庆午，又名瑾午，原籍湖南善化县榔黎市，出生于清同治十三年甲戌（公元1874年）9月16日，折算阳历则为10月25日，比孙中山小8岁，比宋教仁和蔡锷大8岁。

    他的一生都与10月有关，可说是一种巧合，他生于10月，殁于10月，成功于10月10日武昌起义，得病也是10月10日。他死时才43岁，英年早逝，真是国家的大损失。

    黄的原配夫人名廖淡如，生三子二女，子名一欧、一中、一寰；女名振华、德华。续配名徐宗汉，是他从事革命时期同生死共患难的战友。徐籍广东香山，原名佩萱，初嫁海丰人李普一，生子女各一，子应强，女名若鸿。李死，徐与广州市女医师张竹君友善，张喜谈新学，讲革命，徐受其影响，遂入同盟会，参加革命。黄花岗之役与黄因患难而结成革命伴侣。徐嫁黄后，又生二子，名一美、一球。徐与前夫所生子女，亦携来同居，黄均视同已出。在黄家书中曾提到另有一女名文子者，据说，系黄与某日妇所生。黄与徐宗汉结褵后，伉俪情深，夫唱妇随。

    黄的长子一欧，一向是在革命队伍中长成，于江浙联军时，接到黄勉励他的信，只有八个大字：“一欧爱儿，努力杀贼！”后来胡适看到这封信曾经做了一首白话诗来赞美：

    “当年曾见将军之家书，字迹娟逸似大苏。书中之言竟何如？‘一欧爱儿，努力杀贼！’，八个大字，读之使人慷慨奋为而爱国。呜乎将军。何可多得！”

    黄兴病逝后，11月1日孙中山致函海外各支部，通告黄兴逝世，文曰：

    “启者：黄克强先生自创同盟会以来，与文共事奔走，艰难迄于今日，凡我同志谅均知悉。前月国庆日，突患胃中血管破裂之症，吐血数盂，晕绝经时，即延德国医生克礼氏诊治，据云，尚可无碍。嗣后胸膈仍觉饱闷，至上月下旬，更发现肝部肿大之征候。三十日下午五时，忽又吐血不止，势极危急，由医注射，暂且止血。三十一日早二时，突再吐血，医再注射，旋即脉停气绝不可复救。呜乎哀哉！以克强盛年，禀赋素厚，虽此次讨贼未得比肩致力，而提携奋斗尚冀诸异日。遽此凋谢，为国为友，悼伤百端！谨告诸同志鉴察之。孙文启。民国五年十一月一日。”

    黄的噩耗传到日本，病中的蔡锷为之痛哭，他的挽联是：

    以勇健开国，而宁静持身，贯彻实行，是能创作一生者；

    曾送我海上，忽哭君天涯，惊起挥泪，难为卧病九州人。

    另一位和黄、蔡唱反调，可是他们私交却极莫逆的人，就是洪宪六君子之首杨度挽黄联云：

    公谊不妨私，平日政见分驰，肝胆至今推挚友；

    一身能敌万，可惜霸才无命，死生从古困英雄。

    11月1日孙中山和唐绍仪代电全国，通告黄丧，函曰：

    “克强先生交游满天下，车笠之盟，缟紵之好，究有为仆等所未悉者。代主丧务，勉持大体，征名遍讣，恐有未周，诸祈见谅。”

    北京方面国会特休会一日，下半旗一日志哀。11月2日北京政府令：

    “上将黄兴缔造共和，首举义旗，功在国家，薄海同钦，……派王芝祥前往致祭，给致治费二万，丧葬事宜由江苏省长齐耀琳就近照料……。”

    护国讨袁第一大功的蔡锷，则在黄兴逝世后8天病逝日本。

    护国讨袁时，蔡锷在军中备极辛劳，染患喉疾。5年6月28日蔡由永宁启程，29日抵大洲驿，7月1日抵泸州，这时蔡的喉疾非常严重，已至不能讲话的地步，在泸州请了一位德国医生阿密思替他诊视，服药无效，又加上肺叶肿痛，滴水难入，体温高达39度，夜不能寐。蔡是个有责任心的人，虽然病魔困扰他，可是他觉得军队的欠薪，四川的善后都是极伤脑筋的事，非他本人处理不可。因此，他力疾从公，抱病任事，要求北京政府支付护国军的欠饷欠款200万元。

    7月4日段祺瑞特派法国医生赶来泸州检治蔡的喉疾，第二天，法国医生检视结果，认为喉病延误过久，声带已狭，病况严重，非迅速赴上海或日本就专科医治不可。

    蔡的可贵处在于：虽以身为天下先，却功成不居，自始迄终坚定这个主张。袁世凯死后，蔡功业盖世，名满天下，然而他不汲汲于名位权利，从下面两则电报，可看到蔡的抱负人格：

    7月17日蔡电唐继尧：

    “滇、黔此次起义，悉索敝赋以赴国难，虽达拯渊救焚之志，已陷额烂头焦之势，在我军应亟谋善后以图元气之恢复，在政府及一般人士，浴共和之恩波，饮水思源，对于首义之军，应以安之劳之使之得所。以愚意计之，滇、黔善后尚不甚难，需款亦不甚巨，政府对我万不致有所歧视，吝此区区而阴相掣肘也。所最宜注意者，我军主张应始终抱定为国家不为权利之初心，贯彻一致，不为外界所摇惑，不为左右私昵所劫持，实公私两济。……”

    7月19日复唐继尧电：

    “洽电敬悉，奖饰溢量，感愧奚似。窃意锷前者之出，秉诸良知，今兹之退亦然……今侪辈中果有三数人身先引退，飘然远翥，实足对于今日号称伟人志士英雄豪杰一流，直接下一针砭，为后来留一榜样，未始非善。而锷处地位，纯系带兵官，战事既了，即可奉身而退，斯亦各国所同然。务望蔩公为大局计，为友谊计，切电在川滇军各将领，以后一切善后问题当完全负责办理，俾锷得以克日东渡。……”

    蔡锷对于“治蜀”并不是没有抱负，只因为他想以功成身退，不争权利为天下倡，所以薄川督而不为。在他给他的老友丁怀瑾函中，曾就“治蜀”一事表示如下的意见：

    “蜀虽可为，但民情浇薄，绝不适于从军。若专用外军，屏绝土著，则主客之势互不相容，终成水火矣。弟尝与兄论治蜀非假以十年时光不可，其始也临以雷霆万钧之力，芟夷斩伐，不稍姑息，乱根既尽，民气渐苏，乃嘘以阳和之气，培植而长养之，殊盛业也。”

    7月21日蔡率幕僚数人，轻车简从，首途赴成都，在途中接到湖南耆宿父老敦请他督湘的电报，他分别回电辞谢。8月1日蔡锷入成都，抱病就任四川督军，成都人民额手称庆。这时的成都，因为兵连祸结，人心浮动，物价飞涨，币制不稳，蔡接事后，物价立即回跌，钞票价值上涨。川中有五老七贤不远数百里赶来成都，愿任顾问。8月3日蔡电保周道刚为川军第一师师长，熊克武以师长兼重庆镇守使，刘存厚以师长兼川边镇守使，尹昌衡为政务厅长。蔡锷抵达成都后，他的本意只是象征式接受任命，加以他的喉病和肺病都日益严重，乃于8月5日致电北京段祺瑞总理，电云：

    “川为繁剧区域，非孱弱病躯所能胜任。况锷于起义之初，曾声言于朋辈，一俟大局略定，即当幡然引退，以从事实业；今如食言，神明内疚，殊难自安。伏请代陈大总统俯鉴微忱，立予任命，抑或以罗佩金暂行护理。”

    8月7日黎元洪准予辞职。8月9日由蒋方震（百里）陪同，启程离川。动身之前特为文告别四川父老。文云：

    “锷履蜀士凡七阅月矣。曩者驰驱戎马，不获与邦人诸友以礼相见，而又多所惊扰，于我心有戚戚焉。顾邦人诸友曾不我责，而又深情笃挚，通悃款于交绥之后，动讴歌于受命之余，人孰无情，厚我如斯，锷知感矣。是以病未能兴，犹舁舆入蓉，冀得当以报蜀，不自知其不可也。乃者视事浃旬，百政棼如，环顾衙斋，森肃宾从，案牍药炉茶鼎，杂然并陈，目眩神摇，甚矣其惫，继此以往，不引疾则卧治耳。虽然蜀患深矣，扶衰救弊，方将夙兴夜寐，胼手胝足之不暇，而顾隐情惜己，苟偷食息，使百事堕坏于冥冥，则所谓报蜀之志不其谬欤？去固负蜀，留且误蜀，与其误也宁负。倘以邦人诸友之灵，若药瞑眩，吾疾遂瘳，则他日又将以报蜀者补今日负蜀之过，亦安其不可？锷行矣！幸谢邦人，勉佐后贤，共济艰难。锷也一苇东航，日日俯视江水，共证此心，虽谓锷犹未去蜀可也。”

    蔡由成都启程，先至重庆，稍作逗留，然后换乘轮船下驶，他到宜昌时，会见了从四川退出的陈宦，这时陈已辞去湖南督军，并把他所率领相当于一个师的军队解散。蔡、陈本是好友，于今把臂旅途，相见甚欢。蔡邀陈同轮赴汉口，陈感觉到和蔡同行，一荣一辱，实在没趣，因此婉言谢绝。

    蔡由宜昌乘大元商轮于8月26日抵达汉口，湖北督军王占元派楚信、楚义等巡防舰驶往武昌上游迎迓，各机关、各团体欢迎人群分乘小轮在江干把大元轮围在垓心。王占元希望蔡能在武汉多停留几日，蔡则坚决辞谢，于是王便在楚材舰上大张筵宴，盛大款待蔡和他的随行人员。蔡并未登岸，当天晚上就换乘江裕轮继续下驶。

    8月28日蔡抵达上海，下榻哈同花园，他不愿人们把他当成一个伟大人物来欢迎，因此他设法把自己隐密起来，仅到梁启超的礼庐一行，师生二人把臂欢谈，相对欷歔。

    段祺瑞电请梁启超转劝蔡到北京西山疗养，不必远渡日本，蔡没有忘记以前袁召他去北京，便成为政治俘虏的往事，因此他推托说：北京繁嚣，不适宜于养病。

    9月8日蔡由上海启程赴日本。抵神户时，日本记者群趋访问，蔡以手指喉，不能作答，由蒋方震代为接谈，蒋说：“将军之病，由于袁世凯而起，纳溪之战，将军语言艰涩，到沪州时全然不能发音，七月廿日由叙府赴成都，勾留九天，病情更加转剧。黎、段劝将军移居北京西山静养，将军以不能杜门谢客为虑，所以决计来贵国就医。”

    蔡的喉疾和肺病，因拖延过久，抵达日本后已是病入膏肓，群医束手，药石无效。

    11月8日，蔡自知不起，由左右扶起看窗外飞机，黯然对好友蒋方震说：“我是不行了，我不能死于对外作战的疆场上，真是死不瞑目，我死后有一事想拜托兄。”蒋问是何事？蔡已无气无力，喘息地说：“千万薄葬，让我九泉无憾！”蔡回到病榻，即请蒋方震代笔遗电：

    一、愿我人民、政府协力一心，采有希望之积极政策；

    二、意见多由于争权利，愿为民望者，以道德爱国；

    三、在川阵亡及出力人员，恳饬罗、戴两君核实呈请恤奖，以昭奖励；

    四、锷以短命，未克尽力民国，应行薄葬。

    就是这一天，这位一代伟人，视富贵如浮云，功成而不居的护国元勋蔡锷将军与世永诀了。他离开这个世界时，年仅35岁。

    蔡去世后，举国震悼，万里雨泣。

    黎元洪大总统于11月10日、11月28日、12月4日、12月21日四次以大总统命令褒扬和国葬。

    蔡锷之丧，全国唁祭，其祭辞和挽联均有可传者，摘抄数则挽联于下：

    孙中山先生：

    平生慷慨班都护；

    万里间关马伏波。

    梁启超：

    知所恶有甚于死者；

    非夫人之恸而谁为？

    康有为：

    微君之躬，今为洪宪之世矣；

    思子之故，怕闻鼙鼓之声来！

    唐继尧：

    所至以整军保民为要图，众论之归，大将慈祥曹武惠；

    平时惟读书致用相敦勖，公言不死，秀才忧乐范希文。

    丁怀瑾：

    成不居首功，败不作亡命，誓师二语，何等光明，故一旅突兴再造共和；

    下无逞意见，上无争利权，遗书数言，如斯深切，问举国朝野奚慰英灵？

    在所有挽联中，杨度的一联最引人注意，杨度的挽联是：

    魂魄异乡归，于今豪杰为神，万里河山皆雨泣；

    东南民力尽，太息疮痍满目，当时成败已沧桑。

    杨度是楹联圣手，他一生可传的挽联甚多，可是他挽蔡的这副挽联，并不高明，这是因为两人政见立场相对立的缘故，所以他的下联可说完全是对蔡的成就唱反调。

    至于小凤仙的挽联则是在庄严肃穆的伟人事迹中的一段小插曲，小凤仙的挽联和祭文都是衡州狂士王血痕所代撰。小凤仙的两副挽联，当时传遍都下，第一联是：

    不幸周郎竟短命；

    早知李靖是英雄！

    第二联是：

    万里南天鹏翼，直上扶摇，那堪忧患余生，萍水姻缘成一梦；

    几年北地胭脂，自悲沦落，赢得美人知己，桃花颜色亦千秋。

    蒋方震在蔡死后，由日本拍电回国，电文说：

    “一年以来，公恶衣菲食以戕其身，早作夜息以伤其神。临终之际，犹以未能裹尸为恨。然蔡公身虽未死于疆场，实与阵亡者一例也。”

    蔡的好友丁怀瑾用行动来怀念蔡的遗志——功成不居，长揖归田。蔡东渡前，丁任四川富顺县长，闻蔡噩耗即辞去县篆，闭门著书，常以蔡的人格和抱负勉励其家人子女，他称道蔡是真正开天辟地的人物。古人说名满天下，谤亦随之，可是蔡却打破了此例，他的成败生死，不论是友是敌，是新是旧，莫不对他由衷称道，理由很简单：蔡以天下为己任，却不以天下为己。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一○○、将星殒落，国丧元勋


一○一、府院不和黎段水火

一○一、府院不和黎段水火

    黎元洪的一生，是幸运也是不幸，他在辛亥起义时糊涂地做了民国元勋，又在袁世凯称帝失败后，莫名其妙地坐上了总统宝座。袁世凯在做民国总统时，感觉到做得很不舒服，因此逐渐产生了总统不如皇帝的错误观念，一念之差演成“洪宪称帝”的悲剧。黎元洪则是在总统任内没有过一天舒服的日子，因为黎、段之间势成水火，遂致总统府与国务院之间也无法调和。

    黎、段两人有新仇，也有旧恨，旧恨是当黎以副总统身份兼领湖北都督时，段奉袁的密令以绑票方式来武汉，押他上火车，结束了黎在湖北的局面，从此黎在北京做了袁世凯的政治俘虏；新仇是段虽拥黎继任总统，可是在袁死后段去见黎时，一言不发，面孔冷酷有如对待一个陌生的政敌，加上张镇芳又从中挑拨。张镇芳是袁临终时四个接受顾命大臣之一，可是段祺瑞却最瞧不起张，由于张是袁的表弟，洪宪帝制时，张在大典筹备处办事，贪污舞弊，所以段经常骂他是“黄带子”、“掌柜的”。张自然也恨段入骨。黎继任总统后，张在黎的军事智囊哈汉章面前放了一把野火，他说：“我们在项城（袁）的灵前讨论总统问题时，老段反对黄陂（黎）继任，是东海（徐世昌）竭力促成的。”这句话很让黎相信，所以黎非常恨段，对徐世昌则有好感。

    至于段呢？压根就瞧不起黎，因为在清朝时，段曾做过统制（等于师长地位）、军统（等于军长地位）和提督，并且署理过湖广总督，可是黎那时才不过是一个协统（等于旅长地位）；到了袁世凯时代，段则是北洋系首屈一指的大将，而黎虽是副总统，在段眼中，不过因缘时会，窃取辛亥革命果实，到北京后只是个政治俘虏；袁死后，黎的总统是段一手“提拔”起来的，如果段不支持黎，黎根本登不上总统的宝座。他在袁死的当天晚上告诉黎派来探听消息的张国淦说：“我姓段的支持黎，就是一句话，不会让姓黎的落空。”

    因为段有这些观念，所以完全不把黎放在眼中，黎则看段有如芒刺在背。黎、段之间便因此无法谐合。

    黎接任总统后，对当时的各项问题由不问而要问，由要问而多问，他认为小事可以不问，大事必须过问，这对段是无法忍受的。段本已苦于国会给他的困扰，使他不能独断独行，再加上黎元洪遇事总是掣他的肘，使他感到非常受不了。他有时向他的亲信抱怨说：“我是要他来盖章签字的，不是请他来压在我的头上！”

    段拥黎为总统只是叫他盖章，这一点可以从段的秘书长徐树铮的一句话中证实。有一天徐树铮拿了三个人事命令到总统府请黎盖大印，黎偶然问到这三人的出身和历史，徐树铮就很不耐烦地说：“总统不必多问，总理早已研究清楚，请快点盖印吧，我的事情还忙得很哩。”黎听了这话真是气得头上要冒出火来，他脸上发青地对手下人说：“我本来不要做这样总统的，而他们竟公然目无总统！”

    黎任总统后调张国淦为总统府秘书长（后来张辞职，改由丁士峄），以林长民、贾寿坤、雷豫钊、欧阳葆真、刘远驹、张则川、瞿瀛、施泰祺八人为秘书。军事幕僚有哈汉章、金永多、蒋作宾等。

    军事幕僚们经常建议黎必须掌握兵权，他们的理由是：“责任内阁制是指政治而言。军事方面总统既然是全国陆海军大元帅，就不能不管军事，大元帅没有军权，总统有什么做的价值？”这些话黎很听得进去，他把自己的总统地位和袁世凯做总统时候一比，觉得袁当时何等威风，自己今日何等可怜，自己虽不想大权独揽，可是要制止军人的跋扈擅专，则应该把军权抓在自己手上。黎这个意图和段完全对立。段认为袁世凯当年最大的错误就是成立“全国陆军统率办事处”以集中军权，段的解释是：他以内阁总理身份而掌握全国政权，又以陆军总长身份而掌握全国军权。段今日的地位是建筑在军事独裁上，他之所以能控制住北洋系，就因为他有军权，如果让总统管军权，他岂不是手无寸铁，总统一纸命令就可以撤换了他吗。所以这一点他是誓死必争的。

    当陈宦带了一师部队离开四川时，黎的军事幕僚擅自打了一个电报劝陈宦自动解散军队，陈宦居然不向内阁请示就奉总统命而行。段为此恨黎的几个军事幕僚入骨入髓，他公开指哈汉章、金永炎、黎澍、蒋作宾为府中四凶。段认为黎竟然过问到督军问题（陈宦督湘是黎所坚决主张的），以及解散北洋军队，是可忍孰不可忍，所以段一直要对付陈宦，“杀鸡给猴子看。”

    民国元年宋教仁所致力且因此而丧生的理想——责任内阁制，到了袁死后，竟在段祺瑞组阁时实现。因此，这一期间的总统府和国务院的权力，恰恰和袁时代相反，黎虽能忍让，可是也有限度。段的强项，在袁世凯末期已表现出来，他对袁都敢使气，何况他平素就瞧不起黎元洪，如今两人共事，他更不把黎放在眼中了。

    北洋时代军阀割据局面，是逐渐形成的，其实凭心而论，袁并不愿见军阀割据，尾大不掉。无奈军人霸占地盘后，袁的利益和他们的一致时，他们就奉行命令，不一致时，他们就可以不理睬，因此割据的形势是自然形成的。

    在袁世凯时代，他曾授意黎元洪发出主张各省军民分治，和废督裁兵的通电，袁希望借此试探能否在各省行得通，只要各省不坚决反对，袁意思是先将都督和民政长两个职务分开，然后着手裁兵，各省都督一律裁撤，各省军队一律直属中央，把各省军阀割据的局面转变成中央（袁一个人）集权的局面。当然，这个计划是得不到各省军阀的支持，不过这是一股正流，全国明达之士都支持废督裁兵的计划。这个计划虽孕死腹中，然而黎却因此而获得虚名。

    黎自己当总统后，自然而然更想贯彻这个主张，所以他极力推行这个计划，他虽然是个没有实权的总统，可是他并不甘以没有实权而自居，他认为当年他提出这个主张时，全国都有共鸣，袁死后天下大变，在此时旧调重弹，或者可以行得通的。在裁兵这一点上，段祺瑞是完全站在黎这一边的，这当然由于利害上的一致，而非见解上的雷同。所以北京政府在军务院撤销后，立即发出“收束军队”的号召，责成各省军事当局将以前派出作战的军队撤回原防，并着手编遣各地民军，以及自从战事发生后扩充的新编军队，北京要求所有军队都应接受北京政府的直接管理。

    黎、段虽然对裁兵问题意见一致，可是在目的上则显然不同。黎的意思是全国普遍裁兵，无论南北，不厚此薄彼；段则是要大量裁减南方的军队，对自己所能控制的北洋军则不愿裁减，相反地还想继续扩充。黎的目的是：总统和总理应该分权分工，总统以陆海军大元帅地位管理军事，内阁总理则专管政务。军权既要集中于中央，总统的权力就要提高，使总统在实际上具有指挥全国军队和任免全国军事长官的大权；段的目的是：全国军权都应该由陆军部掌握，所谓中央就是责任内阁，并不是总统。

    至于废督问题，段认为当袁权势最盛时，曾把都督一律改称将军。同时计划废省改道，以削弱地方军阀的权力，可是废省改道计划完全行不通。段有鉴及此，乃想出一条比废省更为巧妙的方法，拟将全国行政区改革，缩小省区，把全国划分更多的省。北京内务部根据段的特别指示，制定了全国划分为49个省和特别行政区，只有东三省因外交关系暂不更动。缩小省区计划，在北方各省都一致反对，于是只好束之高阁了。

    在护国倒袁期间，由于战争的关系，所以南北双方都尽量扩充军队，当时全国军队究竟有多少数目，谁也无法统计，因为如果调查人数，是为了达到扩充的目的，自然尽量夸大。可是袁死后，全国重归和平，当务之急，在于复员，减小军队员额是复员的第一步，但这却是极其困难的问题。

    段拟就了一套裁兵计划，是规定全国陆军为40师，每师1万人，另编20个独立旅，每旅5000人，合共50万人。此外各省可以保留一些非正规性质的警备队，但全国警备队不得超过200营，每营500人，合共10万人。在这个计划中，陆军和警备队的区别是陆军有一定的番号而无固定的防地，可以调来调去。警备队则以维持地方治安为职责，其调动范围不出省境。这与袁在时的计划并无两样，袁是把全国军队分为中央军和地方军，规定中央军是正规军；中央军不仅在数量上超过地方军，同时在素质上也优于地方军。这时，北洋军多已有了正式番号，西南各省的军队则被列入暂编性质，其番号是××省暂编陆军第××师。暂编的含意就是等候整编，整编后可以编为中央军，也可以编为地方军。北洋军既然是正规的中央军，自然可以随时调赴各省驻防，可是地方军就不能任意活动。根据这个原则，段祺瑞在袁死后，还想继续北洋军留驻西南境内的已成之局，这便造成了更混乱的情势。如在四川和湖南两省，尤其是四川。

    段祺瑞要求西南各省裁军也未达到目的，因为这时只是表面上的和平和统一，事实上西南各省对北京仍采取一种貌合神离的态度，继续把持税款，扩充军队。

    不只是各省不肯听命中央，甚至平素以笔杆为武器的进步党也想在西南地区建立私有武力，这可以从梁启超给他信徒的信中看出这种野心：“吾侪自命为稳健派者，曾无尺寸根据之地，惟张空拳以代人呐喊，故无往而不为人所劫持，无时不为人所利用。”进步党实际上并没有什么组织，只是通过梁启超和蔡锷的关系，在四川和贵州有点力量，后来由于岑春煊和陆荣廷的关系而在两广有点力量。梁启超很想把四川、贵州和云南变成进步党的根据地，建立武力基础，把进步党变成一个有实力、有根据地的党派，以便在中央争取更大的权力。

    军阀和割据的局面就是在这些问题中逐渐形成的，所谓冰冻三尺，非一日之寒！

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一○一、府院不和黎段水火


一○二、国会和政党复活

一○二、国会和政党复活

    袁世凯称帝时，北京的国会饱受摧残，议员们纷纷南下，聚集上海的不下200余人，西南护国运动开始后，旅沪的国会议员也为之声援呼应。迨袁死后黎继总统，《约法》恢复，国会重行召开，原来南下的议员们遂纷纷回京。

    5年8月1日，国会在北京举行第二次常会开幕典礼，参议院议员到138人，众议院议员到318人。参议院仍由王家襄、王正廷为正副议长，众议院仍由汤化龙、陈国祥为正副议长，临时公推王家襄为主席。黎元洪总统及国务总理兼陆军总长段祺瑞，财政总长兼外交总长陈锦涛，交通总长兼内务总长许世英，教育总长范源濂，农商总长张国淦，海军总长程璧光，同时莅会，黎依照民国2年公布之“大总统选举法”第四条，郑重宣誓。誓云：

    余以至诚遵守宪法，执行大总统之职务。

    黎同时致词略云：

    “天佑吾华，政局聿新，经纬万端，宜叩众意。议会诸君子为国民所选举，其于民生国计，筹之熟矣。方今时局艰危，正赖贤豪补救，望诸君子一心一德，无党无偏，以法治为指归，立宪政之基础。国运昌隆，政象清明，皆将于诸君子是赖。元洪不敏，忝膺重寄，惟竭至诚，从诸君子后，冀有造于家邦。躬莅盛会，无任欢欣，谨贺一言为民国议会祝”。

    袁世凯末期之所以敢于称帝，因为他已把民国成立后一点点政治生机斩断，民初的政党活动，自癸丑二次革命后即销声匿迹，甚至连推翻清朝，创建民国的国民党亦被迫转入地下活动，开国人物如孙中山、黄兴、陈其美、胡汉民、于右任等，有的亡命海外如孙、黄二公，有的难逃厄命如陈其美被刺死。一直到护国运动开始以后，政党活动才开始在西南和东南各省重行恢复。

    梁启超的进步党由于蔡锷的关系，在云南和贵州省颇见活跃，国民党本以广东和上海为中心，上海方面因陈其美被刺，失去一位勇者而大受影响，广东因龙济光是反国民党最力的，因此也是一蹶不振。护国运动开始，国民党在广东、广西力量渐见抬头，进步党本来在两广没有甚么基础，迨陆荣廷迎梁启超入桂，进步党遂在两广展开活动，梁启超在《从军日记》正道出了他的心事：

    “干卿此次殷殷相招，期我以粤中善后。初时，同入殊不愿我以此自承。……虽然中国之政治，以省为单位也久矣。今后此种积重之势，有加无已，吾侪自审能否谢事不任？如其不能，宜审所择，欲行其志，恐地方较中央优也。此当视所以与干卿相处者如何。若其耦俱无猜，固当任之。”

    虽然进步党有机会可以扩展，可是进步党只靠梁启超，梁又只靠嘴能说，笔能写，比起国民党，无论在组织和人才上都相差甚远。所以西南各省国民党仍有潜在势力。

    梁启超在袁未死以前，就想巩固进步党在南方的势力，又想以川、滇、黔为活动的基础。他在5月14日致蔡锷的电说：“此役结果，最低限度，亦须造成南北均势，否则无以对死事先烈也。”又在致蔡锷的第五书说：“此时优在亡秦，虽云艰瘁，然有共同之向心，尚可力图控抟。神奸既殛之后，人欲横流，……过此以往，则为演水帘洞、演恶虎村之时，决无我辈插足之地，惟有与吾弟共艰苦于卬蜀滇爇间，冀庄严此土，为国人觅一遗种地耳。……”意思就是想用蔡的力量，据川、滇、黔为政治改革的小地盘。但袁一死，他的“造成南北均势”的思想，立刻消灭，却极力与段祺瑞联络，主张速撤军务院。及蔡因病去川，他“庄严卬蜀滇爇”的思想，也消失了。不过仍想扶植戴戡入川，以承继蔡锷。

    至于旧国民系的急进派——中华革命党，在山东、广东及长江流域各处的计划，皆未成功，因此不会取得一隅的地盘。加以陈其美在上海遇刺，失去了一位健将。所以倒袁战争结束后，只有所谓温和派的旧国民系和进步系，能够周旋左右于南北各武人间，成为一时政治的重心；可是他们的活动只是将顺武人为操纵政治的妙用，其结果助长了大小军阀，为日后军阀纷争的伏笔。

    在民国四五年间，政党活动比较沉寂，当时够得上称为政党的，也只有下面三个：

    一、中华革命党，自癸丑二次革命讨袁失败，国民党领袖孙中山、黄兴、李烈钧等皆避居海外，国民党亦被袁所解散。孙中山认识到革命形势主要必需把袁打倒，乃于民国三年在日本组织了一个中华革命党。从命名上来看，这个党是以革命为号召，袁氏称帝，革命两字更是当时政治活动的主流。有人称之为国民党左派。

    二、国民党温和派，被人称为国民党右派，他们部分散在海外，有的留在国内，有的则在日本，当孙中山筹组中华革命党时，亦曾联络他们，但他们反对中华革命党的过激立场，如：《中华革命党党纲》中对于参加革命和未参加革命的党员划分界限，享受权利亦不同，在孙中山方面，是惩前毖后，鉴于民国元、二年的失策，革命事业被袁的北洋派窃夺和排斥，因此要硬性地保障革命党员。这一点在温和派的人士是反对的，他们觉得革命不应该分彼此，也不应该分阶级。同时孙中山规定党员入党时要加盖手指模，也是温和派所不同意的。因此以黄兴为首，都不肯参加。到了日本提出廿一条后，温和派进一步希望国内团结抗日，其时黄兴已由日本去美国，未参加这次行动，这次行动是由李根源、钮永建、程潜、陈强、陈炯明、章士钊等二十八人列名通电，要求停止反袁行动，一致对外。且因当时欧战爆发，便组织了欧事研究会以联络同志。李根源是个有野心善权术的人，他借欧事研究会为活动基础，欲拥岑春煊为首领，岑本和革命党无关系，不过他是反袁的，癸丑之役，章士钊介绍李根源和岑认识，遂有部分人士欲拥岑在南京组织抗袁的酝酿，这一计划因二次革命失败而孕死腹中，此后李、章、岑遂时通声气。护国之役，岑、李都在西南活动，欧事研究会遂成为国民党温和派的代表力量，且和进步党声气相通，欧事研究会的出版物是《甲寅杂志》和进步党的《中华杂志》互为呼应。

    三、进步党是君宪党化身，他们拥梁启超为领袖，仰袁氏鼻息，受袁氏玩弄，在北洋派门下分些残汤冷饭。洪宪帝制后，梁启超首先反对帝制，大声疾呼，其《异哉所谓国体问题》一文发表后，对反袁反帝运动发生极大影响，尤其因为进步党的人士中，多为稳健派，颇负时誉，民国初年一般士民的心理，认为革命党人有冒险性，而进步党人比较和平，不会走极端。如今进步党也反袁反帝，这就表示袁确是该反的了。

    这便是那一时期政党的形势，尤其是进步党在那时候颇有影响力量，因为进步党代表不新不旧，半新半旧，在旧势力方面既可以和官僚及复辟派以及北洋派接合；在新的方面又可以和国民党温和派联成一气，当时进步党如果有组织人才，就会成为一枝独秀的政党的。

    国会复会后，政党活动变成了短兵相接，进步党人在袁死后提倡“不党主义”，所以在参加内阁中，只有一个范源濂。迨国会开幕后，进步党人首先分组成两个团体，一个是以汤化龙、刘崇佑为首领的宪法讨论会，一个是以梁启超、林长民为首领的宪法研究会。这两个会不久又告合并，并为“研究系”。他们在国会中是和北洋派携手的。

    至于国民党方面，左派的中华革命党原是革命的秘密团体，主张采取激烈的革命手段，所以在国会中没有吸收分子。至于欧事研究会也慢慢地消灭了，乃由张继以“张寓”名称暗中纠合同志，后来挂出一块招牌名为“宪法商榷会”。不久宪法商榷会又分为三个派系。

    一、客庐系以张继、王正廷、吴景濂、谷钟秀、张耀曾等为主。

    二、韬园系，以旧进步党人新附于国民党之孙洪伊及丁世峄为主。

    三、丙辰俱乐部可以算做中华革命党的化身，以林森、居正、田桐为主。

    不久，客庐系中的谷钟秀、张耀曾脱离客庐而组成政学会，丙辰俱乐部与韬园两派又合组为民友社，商榷会又改为益友社，益友社又改为政余俱乐部，以王正廷、褚辅成为主。

    5年8月10日，黎元洪假北京迎宾馆举行茶话款待国会全体议员，黎态度谦诚，要求议员同心协力，相互提携，其致词略云：

    “组织内阁，两月以来，屡更任命，纵非组织尽善，未尝不别具苦衷，盖共和再造，既由各方面势力构成，故组织政府不能专就一方面人才为限。用之期于适当，取之不出一途。变乱纷纭之后，要以安人心定全局为先，不宜对一人一事而有偏议，切望诸君共体时艰，将来征求同意时，勿绳严格，俾收共济之效，相互提携，造成法治国家。至民生国计，经纬万端，议事有暇，更望时常接洽，俾得流通，免生隔阂。元洪不敏，惟与诸君子相见以诚，合力同心，共匡大局。”

    国会议员很满意于黎的这种态度，认为过去袁世凯时代用外交手段对付国会，又以强盗贼匪对待议员，因此导致总统府和国会之间关系万分恶劣，今天黎元洪既然相见以诚，议员当然以诚意报之。

    5年10月30日北京国会补选副总统，冯国璋当选。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一○二、国会和政党复活


一○三、徐树铮和阁潮

一○三、徐树铮和阁潮

    徐树铮字又铮、幼铮，号铁珊，江苏萧县人。少有神童之誉，年廿二间关至山东投靠袁世凯，踵辕上书，值袁丧居，命道员朱钟琪代见，未得结果，住在济南的高升店，旅居无聊，在厅堂写楹联，时值严冬，徐仅着夹袍，可是并没有寒酸气。这天段祺瑞刚好到高升店访友，见徐气宇不凡，乃探问其姓名，徐告以投友不遇，盘缠用罄，正在等候家款。段问其愿就事否？徐答以：“值得就则可就”。段乃约徐长谈，聘徐担任文牍工作，从此毕生追随段祺瑞。袁世凯任北洋大臣，段督办陆军各学校，徐虽担任文员职务，但时与兵士习跑步，同操作，后赴日本入士官学校，回国后仍在段左右，领袖群僚，不仅是段的灵魂，简直是段的化身。段一生刚愎，有人说段是刚愎“他”用，这他，就是指徐树铮。

    北洋时代有大徐小徐，大段小段，所谓大徐是徐世昌，小徐就指徐树铮，大段是段祺瑞，小段是指段芝贵。

    小徐如何影响段祺瑞，如何操纵运用，可自一则笔记中看出，这是段的另一智囊曾毓隽所叙袁世凯称帝时和段祺瑞闹僵的一幕，曾毓隽因为是段身边所亲信的人物，他的描叙自然很近事实：

    （曾毓隽言：）项城蓄谋帝制之始，合肥微窥其隐，即召余（曾自称）及又铮诸人秘商曰：“项城帝制自为之迹，已渐显露。我当年曾采取共和之电，如今又拥项城登基，国人其谓我何？且恐二十四史中，亦再找不出此等人物！所以论公，我宁死亦不参与，论私，我从此只有退休，决不多发一言”。

    后来帝制形成，合肥养病京郊。一夕，项城忽召余曰：“松坡已离京转滇，芝泉亦知之乎？为我转告芝泉，此时忍坐视我满头白发，遭人摧毁欺负耶？”继又忿然曰：“没有我，恐怕也没有你们！我今年逾五十，位极元首，个人尚有何求？然不能不为此一团体打算，我们不能让人家打到大门口来！即有错误，第一个了解我，又能谅解我的，应该是芝泉。今乃刚刚相反，芝泉竟是第一个不了解我，不谅解我的。实令人不解！汝可转告他”。

    继又曰：“最好芝泉能亲自来见我”。于是提笔草就一函。交余递段。段阅后决定仍不往见，嘱余拟稿，加以矫正，交余面呈项城。于是我又往谒项城，作第二次之密谈。袁拆函一瞥，随命余曰：“汝且退，明日此时，可再来此”。

    余谒段报告见袁经过，段曰：“汝明日复谒项城，不必多费一词，只听其发付可也。生死且不计，何有于得失！”

    余归，竟夕不能成寐，想找又铮诸人一商，则又铮实为与合肥同一鼻孔出气之人。且合肥此种坚决态度，十之七八受又铮影响为多。乃作罢。

    余谒合肥，请其在可能范围内予以便宜行事。段郑重声明曰：“除不拥护项城做皇帝，及暂不谒见外，其他均可便宜行事。”又承相告曰：“昨晚又铮来称：项城左右，已亟谋不利于我，并及又铮。闻他们只待上面点头，便采取行动。我料此乃想当然事，但亦不可不防范之。”

    我离合肥处后，颇有歧路徘徊之感。继思又铮毕竟权奇倜傥人也，不如试一探询其本意，然后请其相助。因迳往某俱乐部见又铮，坦白告以一切经过。又铮笑曰：“阁下诚坦白，但尚隐有一事，即项城大骂徐树铮该死是也。”余亦笑曰：“事诚有之，何必赘述，以撄君之怒。”我乃更告以项城与合肥各执一端，无法向项城复命之苦，请智多星为我设想。又铮先说笑……见余若有不豫色然者，始正经为计曰：“阁下明日仍先谒项城，告以合肥拟俟稍愈，即亲谒面呈密要。项城能得与合肥面谈，必喜且不胜，然后吾人徐图补救。兹事体大，不可造次。”余觉又铮所言极是，次日再谒项城。……

    此次谒项城为第三度。见袁后即告曰：“段以兹事体大，决俟病体稍愈，躬亲请谒，而呈一切。”又故意加重语气，重说曰：“亲来密商，比较方便。觉其病状已好转，大约最短期内即可应命前来。”项城听到最短期内可以会晤，立刻变为喜悦。我正想乘机告退，但项城准备发言了。他一发问，问题便多。我暗中在咎又铮：凡所作计，总带几分冒险性质。正在冥想，见项城检交冯华甫亲笔函曰，汝试一阅，必觉其真有进步。我读后，记函中警句云：“京以外事，倘有所命，决不敢辞。惟京内事，则极望菊人、芝泉诸兄能切实秉命而行，不要为其左右所误。……”此一语明明系指合肥之信任又铮，最中项城之忌。我不待项城发言，即批评该函云：“无论东海、河间、合肥，皆属国家柱石，似应同心协力，三位一体。……如相互猜忌，则恐祸起萧墙，非国家之福。”项城云：可为我将华甫此意，转告芝泉。旋又急曰：“且慢，又铮其人，亦小有才，如循正轨，可期远到。但傲岸自是，开罪于人特多。芝泉如爱之，不应反以害之。……亦可为我转加勉励，并可将去此函共阅。”

    余自公府辞出后，即见合肥，告以已代为权允病愈后往谒面谈。并递上河间致项城手函。合肥看罢，即掷之于地曰：

    “冯华甫本来是狗，现在看来，简直连狗不如！”

    我说既已权允病愈往见，则不能称病到底，事先应有准备才好。合肥曰：“又铮来过，亦为此事担心，汝可找又铮共商。”

    我找到又铮，出示冯函，又铮曰：“我们还是抓定自己的原则，即第一：不论直接间接，积极消极，均反对帝制到底。第二：欲项城中途取消称帝野心，据张季老相告，已完全失望。所以合肥还是始终称病不见为上。”我反驳曰：“不见固佳，但不能称病到底。”又铮思之有顷，忽拍案叫曰：“得矣，我可派人扬言于梁燕孙、杨皙子辈：‘只要合肥愿见项城，项城可答允合肥一切要求，所谓要求，包括人事调整’云云。彼辈一闻此言，恐被指名调整，必多方设法以缓项城与合肥之见面，则吾人可从容坐视其变。”

    余每暗服徐之勇迈而兼有雅量。因一再相约曰：“一切如君所论，但请从速进行。”

    果然，此后多日，项城不再召我，又铮之谋告成矣。

    忽一夕梁燕孙过访……曰：“顷间项城相告，谓据足下转陈，合肥已允病愈往谒。果能如此，何事不可商量。第一，冯华甫即不敢再如目前之作壁上观，而将一切责任推诸合肥身上。第二，东南西南各省督使，对我方必立刻改变观念，而有所顾虑，以共寻求缓冲之道。则项城做不做皇帝，均得有时间从长计议。……”我答曰：“合肥已决定病愈往谒，但项城左右，恐非每个人都如阁下想法。……合肥个性，阁下所知，决不可供群小玩弄。”梁氏云：“足下之言是也，容将此意往陈项城，得其了解，再来就商。”

    梁去后，余即往告又铮，徐曰：“有我徐某在，决不令此獠猖獗祸国也。”

    我问曰：“君谓南皮项城，是半豪杰，作何解？”徐曰：“南皮一生，以骂人起家。项城一生，以骗人起家。非豪杰不敢以骂人，非豪杰不足以骗人。然真豪杰，则既不骂人，更不骗人。今南皮与项城一骂人，一骗人，吾故曰半豪杰也。豪杰而曰半者，其他一半，属屠沽故也。”徐氏述毕，关于梁燕孙与我晤谈之应付，又铮毅然曰：“我料梁氏旨在窥探吾人意向，暂时决不会怂恿项城召见阁下。因我所做工夫重点，即在投彼辈所好，可使项城一时更不图见合肥，请君高枕看我好谋。”我深信又铮之能，遂亦置之。

    项城欲与合肥见面，终因又铮窥破项城左右意图，略施拖延小计。不久蔡松坡云南起义，项城亦势成骑虎，不能登其大宝。

    某夕。又铮过访，谓项城又有请合肥复出相维之意，幸为其左右所阻。继又曰：“只要我们能消极到底，军事方面，久持必生变，虽倒河倾海，亦无能为力。”河海云者，指河间与东海也。又铮只坚持此一策略，以成合肥再造共和之局，合肥亦能动心忍性，以增益其所不能。

    又铮最重视者，为项城将来如何收场，合肥又如何出而善后，我们为其左右者之如何预筹也。又铮之中心主张，为佛头上着不得一点粪。无论项城以何种名义授合肥，纵使实际上授以全部军权，亦不能接受。一接受，则头上着粪，永远难洗。反之，纵使空虚到委蛇伴食，予以间曹，也当拒绝。不拒绝，头上又着到粪了。故吾人不能轻易授人以口实。则项城之败，敌人不一定能收全功，而我们则操胜算之一半。后来事实演变，一如其所料。虽以东海之善于操纵，河间之亟思染指，而北洋军权，始终控制于合肥手上者，胥又铮此一坚决主张，为奠定其基。

    当袁氏取消帝制，手令东海，请合肥同筹善后，一切请合肥处理，惟不能再用徐树铮。合肥一开此言，大怒曰：“事到如今，尚一点不放松。我宁不干，我又如何能干！”

    曾氏又云：“大徐最怕小徐，但有时亦爱小徐，且想利用小徐，而小徐终其身，只接受其怕，不接受其爱，更谈不到利用。而合肥则不然，能使小徐终其身不见其爱，只见其信任。不见其怕，更不见其利用。信任矣，爱何加焉。利用矣，怕必随之。然则大徐之智出合肥下矣。”

    黎元洪就职总统后，任命段祺瑞为国务总理，这是段的第三次组阁。段组阁时有一个老问题，就是要任命徐树铮为国务院秘书长，黎也是坚决不同意的，段把这意思请张国淦向黎去讲，袁死前段亦是请张国淦向袁要求派徐为秘书长而被拒。张知道黎也不会同意，可是又不能不讲，才向黎一提，黎就沉下脸来说：“请你告诉总理，一万件事我都依从他，就这一件我办不到。”张不好把这话对段讲，就去请教徐世昌，徐怕黎、段两人因此闹僵，乃亲自去见黎说：“我以为你一万件事都可以不依从他，这一件非依从他不可，不要怕又铮跋扈，芝泉已经够跋扈的了，多一个跋扈也差不了多少。”徐世昌的话一点也没有错，在当时的情势，段有没有徐树铮都是一样，他的眼中根本就没有黎元洪。

    当黎同意徐树铮为国务院秘书长时，有一个保留条件，就是规定国务院秘书长来见总统陈事时，须先知会总统府秘书长一同入见。这个规定也是令人不解的，原来黎做总统后，段从不以总理身份去见总统，而是由国务院秘书长前往。徐树铮见黎时也并不尊敬，黎有时问起某一件公务时，他总是这么说：“现在是责任内阁制，有总理负责，总统不必多问。”

    小徐有才气但任性，段能倚信小徐，实在很难得，可是小徐的缺点是跋扈，很难与人共事，像张国淦这样能够忍让的人，亦无法和小徐相处，竟于8月1日辞职，由丁世峄继任。丁鉴于张的失败，所以采取不让步态度对小徐，并提出府院办事手续草案，建议：“大总统得出席阁议发表意见，但不得参加表决；大总统对国务自由行使其职权。如用人不同意，得拒绝盖印。阁员应随时向总统面商要政，国务会议前须将议事日程陈报，会议后须将议事纪录呈阅。”

    黎自丁世峄入幕后，声势一振，其左右如哈汉章、金永炎、黎澍、蒋作宾等，亦附和丁的建议。段一怒而请假不视事，赖徐世昌等调和，段才稍稍让步，于八月廿六日手谕徐树铮：“本院呈请大总统核阅文件，应责成该秘书长躬自递呈，用印后赍回，无论风雨黑夜，不得假手他人，以昭慎重而免差异。”又呈报黎：“逐日文件，均由树铮躬递。该员伉直自爱，不屑妄语，其于面对时，凡有声明为祺瑞之言者，祺瑞概负全责。”对有关府院权限问题，亦议定折衷办法，即

    （一）国务会议议事日程先期呈阅，事后送呈议事纪录；

    （二）国务会议散会后，推国务员一人入府报告议决事项；

    （三）每星期五，国务员齐集总统府会商政务。举行聚餐；

    （四）总统对国务会议议决案如有认为不合者，得命总理及主管阁员说明其理由，如仍认为不合，得交复议一次；

    （五）未经国务会议议决之命令，总统得拒绝盖印。府院职权因此明确划分。

    徐树铮不只和总统府秘书长对立，在国务会议中也引起了极大的麻烦。在第一次阁议中，内务总长孙洪伊就和徐树铮吵了起来。照法理讲，国务院秘书长只能列席内阁会议，并无发言权，那次阁议中，讨论到广东李烈钧和龙济光的纠纷，徐主张电令闽、粤、湘、赣四省会剿李烈钧，孙主张去电和解，其他阁员皆赞成孙的主张，不过为了段的面子，没有制止小徐发言，小徐竟于阁议后，将会剿李烈钧的电报拍发，待四省复电国务院，阁员们才知其事，孙洪伊遂在阁议席上指责小徐，小徐也反唇相讥，两人几乎拍桌吵闹，而段却有左袒小徐的意思。

    总统和国务院职权划分后，国务院大权几全集中于徐树铮之手，不止孙洪伊不满，其他阁员也不满意，不久发生了任命郭宗熙为吉林省长和查办福建省长胡瑞森案，遂使内阁的火药气氛接近爆炸。这两案都是徐树铮擅行决定，得段同意办理，既未经阁议审查，又没有主管内务总长副署，徐即以国务院名义径行咨复国会。孙洪伊认为小徐眼中完全没有内务总长，段也不尊重自己，乃当面质问段：凡与各省民政长及有关的问题，内务总长是否无权过问？院秘书长是否有权擅自处理？段无言回答，只说了一句：“又铮荒唐。”吩咐把胡瑞森一案的咨文追回，可是国会已经印发了出去，无法追回，孙乃于八月三十日愤而辞职。段一面派许世英致意慰留，一面调整内阁办事程序五点：（一）凡答复议会之质问书，须由主管部起草；（二）颁布命令须由国务员副署；（三）院令须经国务会议通过；（四）阁议通过者，秘书不得擅改；（五）各项法令非经总理及主管部总长副署，不得发出。黎闻知此事，乃于十月一日召见孙，面予恳留。

    不久，孙以裁汰内务部员司，为被汰人员祝书元等28人借口不合文官任免休职条件，控拆于平政院，平政院决定受理，限孙五日内提出答复。孙认为平政院是袁所设，其本身地位有问题，因而置之不理。10月7日平政院认为内务部非法，任免令一律取消，由院呈请大总统下令执行。孙则力斥平政院非法设立，不在民元《约法》内。双方争执甚为激烈，孙认为这是徐树铮幕后策划出来的。

    孙和总统府秘书长丁世峄同为国会中的韬园系，这一系在国会中颇有力量，所以孙亦有恃无恐，与丁联合对抗小徐。丁对小徐处处防范抵制，不似张国淦那么随和，因此遂使当时政治空气紧张。

    10月18日，徐树铮忽然手持“孙洪伊着即免职”的命令请黎盖印，黎为之骇然，坚决不肯盖印。此后，徐一连到公府催促四次，最后一次公然很不礼貌地说：“总统不盖印，就只能不准伯兰（孙）出席国务会议”！此时，黎一肚子的火大喝一声：“你说的是一句什么话”！徐冷冷地回答说：“这是总理说的”。

    这次政潮的范围非常之广。国会议员王玉树等提出对政府的质问案，认为要罢免一个总长，应该由国会提出弹劾，而不能准许国务总理独断独行。孙洪伊本人则认为“国务员对总统应负联带责任，内阁可以总辞，不能单独免一个阁员的职。”

    10月24日，很少到公府来的段忽然来到了公府，亲自请黎在免孙的命令上盖印。黎仍然拒绝。段乃气势汹汹地说：“总统不肯免孙伯兰的职，就请免我的职吧”！黎被他这一将军抵挡不住，便又无可奈何地说：“可以让伯兰自动辞职，免职令还是不下的好”。但是孙洪伊表示除非总统下令免职，自己决不自动辞职。

    10月27日，黎请参谋总长王士珍与孙同到公府来商量这个问题。王士珍劝孙让步，以一个专使的名义出洋考察，不开去内务总长的职，由次长代理部务，以便和缓政潮。孙表示不愿出洋。

    国会中韬园派议员吕复、褚辅成等提出了弹劾院秘书长徐树铮案，并且还拟进一步弹劾国务总理段祺瑞。徐看见问题闹大了，不免情虚胆怯，便表示“只要伯兰辞去内务总长，维持总理的威信，可以调任为全国水利总裁，或者外放省长”。孙表示：“什么官我都不要，只要维持我的人格”。段听了孙不辞职，不出洋，不外调的话，不禁怒冲冲地说：“好，我们大家都辞职，让孙洪伊一个人去干”！

    一方面表示决不辞职，一方面表示不把他逐出内阁就不能维持总理的威信，可是如果维持了总理的威信，势必又会影响到总统的威信，这个问题纠缠不清，始终找不出一个适当的解决办法来。于是黎的策士主张电召“隐居”卫辉的徐世昌到北京组织内阁以代段。他们认为，段的政治资本是北洋派，而徐世昌在北洋派中的资望远在段之上，并且张勋对徐抱有特殊好感，因此以徐代段不会引起严重后果。黎也觉得傀儡总统和盖印机器做得太苦了，不如痛痛快快地干一下，就采纳了策士们的建议，派王士珍到卫辉迎接徐世昌来。

    从10月下旬到11月，徐世昌突然变成“解决时局的中心人物”。北京传出来的消息异常混乱，一会儿说徐即将来京，一会儿又说他不肯来。最后，他提出了“拥护元首”、“维持合肥”、“不入政界三个条件，要黎答应后才肯动身。

    徐世昌于11月16日到北京，当天并不到公府谒见黎。17日，黎亲自到五条胡同拜访他，希望从他取得一些安慰，但是他只向黎说了一些海阔天空漫无边际的话，黎十分扫兴地回到公府来。府秘书长丁世峄劝黎不要因此灰心，他认为：“半推半就是人之常情，徐世昌不会爽爽快快地表示自己愿意做总理。段是个心地狭小的人，先发表命令，必然会负气出走，徐就可以从容上台了”。黎不以这个意见为然。另外有人建议电召冯国璋、陆荣廷晋京，然后下令免段的职，黎也不以为然。那些策士不满于这种畏首畏尾的态度，因此，他们没有取得黎的同意，就打电报给冯国璋，假造“菊老已允出山”的消息，请冯发电为之捧场。可是冯的消息很灵通，早已知道徐世昌不敢取段而代，同时冯自己正因为当选副总统，地位在段之上而感到局促不安，想找一个机会应酬段一下，因此回电说，内阁仍以维持原状为宜。这样，就使黎的逐段计划多了一层阻力。徐世昌上台多了一层顾虑。

    17日，徐世昌到府提出府院威信双方兼顾的办法，就是孙洪伊、徐树铮两人同时免职，并且推荐张国淦继任院秘书长。他认为张国淦以前做过府秘书长，又做过段内阁的阁员，这样一个与双方都有良好关系的人继任秘书长，一定能够融洽府院感情。此时黎既没有勇气拒绝徐世昌的意见，而舍此之外又无更妥善的办法，就于20日下令罢免了孙洪伊的内务总长。

    22日，徐树铮拿了免他自己的职的一道命令入府盖印。黎一面盖了印，一面又觉得忐忑不宁，要聘徐做公府军事顾问，还说了一些安慰他的好话。

    24日，段向公府提出三点质问：一、现在府方一切措施，是否与责任内阁制的精神完全相符？二、府方经常延搁国务院的呈阅公文，倘有贻误，其责任应当谁属？三、经国务会议通过应当发布的命令，府方经常拒绝盖印，能否说明其理由？

    孙洪伊仍然退回到国会，仍然不断利用国会党团的力量打击段。6年1月14日，步军统领江朝宗忽然派兵到羊肉胡同孙宅进行搜查，据说孙宅藏有“危险分子”八人，孙洪伊有“阴蓄死士进行暗杀”的嫌疑。这样，孙便只得逃往南京托庇冯国璋。

    一般人都以为府院政潮已因黎之软化而告解决，但是段的看法不一样，他认为孙洪伊免职仅仅是内阁内部的问题，不能视为府方的让步，院秘书长徐树铮既然去职，府秘书长丁世峄也该去职。黎本想拒绝段的这个无理要求，可是忽然张勋来一个痛斥丁世峄的电报，因此黎只好同意段的要求，2月25日派夏寿康继任府秘书长。

    丁世峄辞秘书长后，发表辞职书有云：

    “国务会议以前无议事日程，会议以后无报告，发一令总统不知其用意，任一官总统不知其来历，国务总理恒匝旬不一晤总统，惟见秘书长传达于其间，有所询则以事经阁议，内阁负责为对抗。大总统无见无闻，日以坐待用印为尽职。……曹汝霖使日事，一月以前日外务省早经奏明日皇，而我大总统至时尚未尽知其事。内阁与章公使往来十余电报未一呈阅。

    ……”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一○三、徐树铮和阁潮


一○四、浙江的变动

一○四、浙江的变动

    浙江是在段祺瑞主政时期纳入北洋势力范围的。

    由于浙江督军吕公望不能控制全局，5年12月段派曲同丰到浙江帮助吕公望处理收束军队事务，吕曾在北洋陆军速成学堂肄业，曲是他的老师，有这样的渊源，所以吕对曲有信心。曲、吕会谈时，吕曾提到浙江军官有的不听调度，有的不服编遣，尤其是杭州警察厅长夏超极跋扈，浙江人叫他警察王，吕对夏极为不满。曲说：这次由北京出来，段曾告他，要他告诉吕说可以放手去干，段会做吕的后盾，对于目无督军的浙省军警首长，都可以罢免和调动。曲回北京后，段果然调升夏超为浙江全省警务处长，改派吕公望的心腹傅其永为省会警察厅长，于是浙江的警政变成了不伦不类，有警务处，又有警察厅，警务处长虽然位在厅长之上，但是没有实权，夏超认为这是明升暗降，当然不满，他和浙江军界关系很深，由于他的策动，浙江督署参谋长周凤岐，浙江第二师师长张载阳、第一旅旅长朱伟良、第二旅旅长李炜章、混成旅旅长俞炜都向北京政府辞职，这种辞职是集体罢工。北京回电一律不准。

    突然间浙江局势就像一座火山，有随时爆发的可能。5年12月26日，新任浙江省会警察厅长傅其永到厅接事，在该厅举行欢宴时，突有彪形大汉多人涌入警察厅，一言不发就把傅其永抓出大门外，就在警察厅门前把傅不问青红皂白，打得遍体鳞伤，死去活来。

    也就是这一天，杭州全城警察一律罢岗，电信机关都由武装人员把守监视。杭州官方发表吕公望的辞职电，并说已将浙江督军和省长两职分别移交给张载阳和周凤岐。可是张、周两人又表示不愿接任。浙江各界人士公推前浙江都督蒋尊簋继任督军，蒋也不肯出山。

    吕公望当然不是自愿辞职，他看到杭州城内情势的严重，知道自己无力可以整顿、乃于除夕之日逃出杭州，潜往嘉兴，他抵达嘉兴后，立即发出一则通电，电云：

    “……夏超胆敢主使驻厅巡逻队长林文忠率众凶殴傅其永，傅身受重伤，生死莫测。全城警察同时罢岗，并煽动省城一部分军队，乘警察扰攘之时，监守银行电局，捏造公望辞职电报，私举师长张载阳为督军，军署参谋长周凤岐为省长。……数日以来，公望正督率省中正当部队竭力弹压，浙局不难底定……。”

    然而吕公望在浙江已无能为力，段祺瑞也深深知道这一事实，所以当他接到浙江内部发生变化消息后，他便电请江苏督军冯国璋就近查办。

    夏超是浙江青田人，未曾受过高等教育，民国元年任杭州警察局第一分局第一派出所所长，不久升分局长，再不久升警察局长，为人阴沉，且有野心。

    吕公望是浙江永康人，曾参与辛亥独立，为人旷达豪爽，有责任心和正义感。护国起义后，浙人驱逐朱瑞和屈映光，吕当时任嘉湖镇守使，由浙人公推吕为督军兼省长。吕就职后，所遴选的办事人员都很优秀，可惜浙省内部不稳，吕不幸被迫离开杭州。

    除了吕公望是浙军中有声望的人而外，张载阳师长和周凤岐参谋长都是浙军中有实力的人物。张载阳字暄初，浙江新昌人；周凤岐字恭先，浙江长兴人。张为人敦厚，人缘较好；周为人机巧，颇有手段。吕公望以下，张、周在浙军中都具有影响力。

    在处理浙江问题上，段祺瑞和冯国璋又重行合作了，这当然是表面的、暂时的合作。段除了请冯就近查办而外，还想派淞沪护军使、第四师师长杨善德带兵占领浙江。段的主意冯完全赞成，因为冯希望把中央直辖的淞沪军区收回到江苏省区内，所以他也极力保荐杨善德继任浙江督军。于是北京政府明明知道吕公望的辞职电报是假的，可是仍当做真的处理，民国6年元旦，段内阁明令准吕公望辞职，派杨善德为浙江督军，齐耀珊为浙江省长。

    段祺瑞改组浙江的人事命令，并没有通过国务会议，因为如果提付国务会议，就不会通过，最初只是先进行查办，所以段假口新年阁议停开，而浙江问题又未便拖延不决，所以从权先发布这道人事命令。

    夏超发觉问题严重，赶走了吕公望却给北洋军一个借口和机会，局势更槽糕了。6年1月1日，杭州电报局又发出吕公望的通电说：“前因脑病骤发，电请辞职，未蒙中央允准，并承各界坚留，势难推诿。自元旦起，力疾供职”，这个电报当然也不是吕公望自己所发的，这个电报是故意装作不知道北京的人事命令。

    浙江省议会也通电反对更换督军和省长。浙籍名流章炳麟公开发表谈话说：“杨善德比吕公望更坏，这样的人事更换，非浙江之福。”浙军师旅长也联名电请维持吕公望的地位，以陈肇英团长为首的浙军全体中级军官也通电表示拥护吕公望。

    浙江人士举行公民大会，坚持“浙人治浙”，公推各界领袖章炳麟、沈定一、王锡荣、经亨颐入京请愿，请求段内阁收回更换督军、省长命令。浙江的公民大会在火车站前第一舞台召集多次会议，有人建议除了派请愿团而外，还要组织“哭求团”到北京请愿，如果北京政府置之不理，各机关团体的浙江人士即全体辞职以示抗议。

    段祺瑞听到浙江方面一致拒绝北洋军，乃发表谈话说：杨善德之赴浙，是因为浙江军警派系不能调和所致，杨入浙决不带一兵一卒。同时段又一再电催吕公望北上，另有借重。

    杨善德也表示不带兵入浙，可是浙省公民代表请愿团还未启程北上，而上海的北洋军第四师已整军待发，夏超这时也暗中通款曲于杨善德，愿为内应。

    吕公望知道拒绝杨善德入浙已经是不可能的事，乃于1月7日亲到龙华和杨会晤，表示自己愿意交卸，但为了不使浙江全省惊扰，要求杨实践诺言，不带兵入浙，杨表面上和吕敷衍，暗中却命令部下对吕威胁，勒迫吕与杨发出联名通电，保证杨只酌带少数军队入浙，希望浙人不要猜疑。接着杨即配带一旅军队，全副战备开到杭州附近的临平，然后走马上任，这时杨因为有夏超的投附，所以毫无畏惧，从容入杭，就职时出有布告，约束北军对待浙江人民要“以谦和为先，以礼让相接”。同时劝告浙江人民必须与“纪律良好的北军”合作，不得互相惊扰。

    北军入浙后，杨善德便撕毁了诺言，源源不绝地派军入浙，从此浙江便纳入北洋系手中了。

    吕公望交卸了浙江督军。并没有接受段的邀请北上，后来反而到广东投效孙中山。

    夏超既然迎杨善德入浙，而杨因为人地不熟，所以事事倚赖夏，夏一心希望能当省长，可是省长已为齐耀珊占去，他只好仍任警务处长。

    冯国璋把杨善德送去浙江后，自以为淞沪护军使一职可以撤除，于是电请北京政府废除淞沪护军使，改设上海镇守使，归江苏军区管辖，并保荐前淮扬镇守使刘询为上海镇守使。

    冯始终认为淞沪护军使一职的设置，是割裂江苏军区，是袁世凯用以牵制江苏的不正常措施。原来冯督苏后，江苏一直不是完整的，在上海有淞沪护军使，在徐州又有张勋，冯想借更换浙督送走杨善德，然后把上海纳入江苏范围。可是段却早有安排，不待冯的电报，即于1月6日发表淞沪护军副使、第十师师长卢永祥升任淞沪护军使。冯退一步保荐刘询为淞沪护军副使，段也不肯同意。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一○四、浙江的变动


一○五、奉天的内讧

一○五、奉天的内讧

    袁称帝时，湖北和奉天都闹出将帅不和的纠纷，现在追叙一下。原来湖北将军是袁的干殿下段芝贵，可是会办军务的王占元不把小段放在眼中，要想迫小段离鄂；奉天将军是张锡銮，袁世凯的把兄，曾招安张作霖和冯德麟，袁把老把兄从直隶都督调为奉天都督，是因为张锡銮对张作霖、冯德麟二人有恩，现在张是廿七师师长，冯是廿八师师长，都是奉天的实力派，派别人督奉，怕这两位师长反对，派张锡銮督奉，一方面张在关外时久，有威名，又与张、冯二将有旧，应该是人地相宜。怎知时移势易，天下没有一成不变的，当张、冯两人发觉这位老长官之来奉天，是因为靠他们二人为政治资本，他们对待老长官的态度就颇为冷淡。

    张锡銮和段芝贵都受到部下悍将的白眼相加，他们都向袁哭诉，尤其是小段（当时人称段芝贵为小段，以别于段祺瑞），一而再、再而三地向袁面泣，段芝贵的父亲段有恒，在当年张作霖受抚时，是张的保人，所以袁认为让张、段二人对调，或许可以缓和一下，民国4年8月18日，袁发表命令，鄂、奉两督对调，张锡銮奉到督鄂令时，曾题诗云：“二十年前一少尉，而今开府鄂王城。”又有留别属僚的诗：“一身去就等鸿毛，回首辽天夜月高，独架风轮先马卒，恐教别泪染征袍。”

    段芝贵来奉接事时，先赴张作霖司令部下榻，以示和张的交谊深厚。这时小段是袁的红人，是北洋军中拥护洪宪帝制的第一号人物，又是段祺瑞的本家和同乡，加上小段的父亲又于张作霖有恩，因此张作霖遂不便拒绝小段上任，心里虽十二万分不愿意，姑且把一股子怨气按捺下去。

    在袁帝制自为密锣紧鼓时，袁曾陆续调师长以上的军人到北京面加抚慰，对于张作霖尤极尽笼络，张从北京回奉天时，曾通电劝进，奉天表决国体时，他亲带军队，荷枪实弹监视公民投票，造成清一色地赞成君主制的民意。

    袁世凯对部下封爵时，曾封张为二等子爵，照袁颁爵时的普遍习惯，中将阶级的师长和镇守使，都只授轻车都尉，张作霖以一个师长而获二等子爵，就表示袁破格笼络他。然而张自以为对洪宪帝制出过大力，竟不能封侯，遂大失所望，即日递呈请假。当时所谓请假，便是辞职的先声，辞职又是自由行动的初步。所以吓得段上将军亲自踵门探疾，而张作霖却闭门挡驾。袁想调虎离山，征求张做绥远都统，张当然是一口拒绝，他怎会离开他的老窠奉天呢。

    护国军倒袁时，袁调兵南征，民国5年2月间，袁召张作霖入京商讨南征问题，袁对张说了许多好话，许了许多好愿，劝张作霖带兵赴湖南。袁以为张会讨价还价，怎知大出袁的意料以外，张竟一口承允，拍胸愿为前锋。袁觉得张究竟是绿林出身，有侠义之气。

    张答应出兵后，要解决出兵的技术问题，袁特别关照陆军统率办事处，对张的需要优先解决，补充饷械，尽量方便，怎知饷械到手后，他却突然变了脸，他翻脸后可更厉害，因为他手上有段上将军亏空公帑数百万元的证据，这都是奉天的血汗脂膏，他要代人民清算这笔账。5年4月20日，小段微服潜赴北京哭诉，袁劝他委曲一点先回任所，再作计较。这时袁获得密报，张作霖正命袁金铠起草什么奉天保安会的章程，袁想到辛亥革命时，奉天也产生了一个保安会来和清廷脱离关系，组织保安会便是变相的独立；袁这时候对南方的爆炸局势已经很伤脑筋，自然怕北方也出乱子，而腹背受敌，他知道已无时间拖延了，4月22日他发表命令，任命廿七师师长张作霖为盛京将军，督理奉天军务。任命廿八师师长冯德麟为军务帮办。这里先叙述一段张作霖和冯德麟的恩怨和旧事：

    冯德麟是奉天北镇县人，在家乡因不堪酷吏和暴政的压迫，一怒而落草。曾因反对帝俄而被俄人逮捕入狱，出狱后他又组织神出鬼没的义勇军，这时所谓义勇军不是官军，所以统称为胡匪。

    光绪二十九年（1903年）张锡銮为东边兵备道，新民府知府为曾子固，受奉天将军增祺之命招抚胡匪，张作霖和冯德麟就是这时同时接受招抚的。冯在当胡匪时，与张作霖各率一支，互不相属，冯部的实力并不弱于张部，受抚后两人的军职也一直是一样，没有高低。接着张作霖因功被授为前路巡防营统领，冯德麟也同样地被任为左路巡防营统领。

    到了宣统三年辛亥，奉天省咨议局议长吴景濂和张榕、蓝天蔚等，在沈阳运筹革命，当时在沈阳左近只有中路巡防，还是一部分驻铁岭，此外并没有其他军队。新军蓝天蔚的一个混成协驻在沈阳城外北大营，他只要枪声一响就可以占领沈阳。可惜这大好的机会，他失掉了。当时的赵尔巽确实受到威胁，乃决定调后路巡防营吴俊升晋省入卫，以吴为行伍出身较为可靠。事情被张作霖派驻省城的张惠临知道，当即通知张作霖，张以为这是良机，乃由洮南率马步兵共九营，星夜赶到沈阳，洮南在辽源的北方，张于8月23日早过辽源，为吴俊升所悉，即迎张小留。张表示沈阳家中有事要回去料理，不能停留，迨张部已抵沈阳，吴才收到赵调吴的命令。张抵沈后即往晋见赵尔巽请罪，陈明擅自离防晋省，因事情危急，未能等待请准。赵以张既来省，迫于情势，只好认可，当即阻吴不必来省。9月1日赵即召集新旧将领讨论应付时局大计的军事会议。当时被邀的，新军将领则有第二混成协、第三镇、第二十镇的统制、协统、各镇参谋长。旧军将领则为五路巡防统领。在正式会议之前，新旧军将领均分别开预备会议，讨论在会中所持的态度。新军将领张绍曾、蓝天蔚、卢永祥等，商议结果，主张东三省宣布独立。旧军将领由张作霖召集会议，决定一致拥护赵尔巽总督“保境安民”，暂持观望态度的主张，并作对付新军的部署。

    当日下午4时，正式宣布开会，赵尔巽首先起立说：“武汉叛乱，朝廷正派大军进剿，不久即可敉平，东三省为皇上老家，我们必须拥护朝廷，不受叛乱影响，以固国本”。接着说：“现在我们东三省最好不动声色，不表示态度，见机行事，武汉果然成功，我们再响应，那时少不得有我们的份，若是失败了，那时我们并没有表示，自然也没有我们的事。这是我的意见，大家是否赞同，请发表意见。”赵说完了，参加会议的将领，面面相觑，没有一个人发言。赵又说：“目前朝廷还没有旨谕下来，我们的要务是保境安民四个字，抱定这个宗旨，无论是谁来，我们也堂堂正正拿得出去，地方百姓安居乐业，就是我们的一大功劳。”稍停又说：“我们今天应当郑重地表决一下，谁赞成我的意见，就请举手。”

    当时张作霖一入会场，手中就拿着两个圆状类似炸弹的毛巾包。赵刚说完，张作霖首先举手赞成，其他四路统领，也随着举手。可是新军这边各镇统制、协统、参谋长，依然默不作声，动也不动。

    赵尔巽一看会场里的情形，觉得不好收场，于是又说：“诸位还都年轻，遇事总不免容易冲动，我比各位年长几岁，什么事都经过了，能听我的话，大家不会吃亏的。有什么困难，各位尽管说出来。”会场还是一片寂静。

    正当局面尴尬的时机，张作霖起立发言：“总督劝告诸位保境安民，暂不表示态度，苦口婆心，可谓仁至义尽，大家如果不接受总督的好意，举手赞成，我们今天在这屋子里的人，只有同归于尽，谁也别想逃出”。说完坐下，双手握着那个毛巾包。

    赵乘机又说：“各位听我的准保没有错，也许我上了年纪，话没有说清楚，大家没听明白，现在我再说一遍。”于是又把上面的话，重说一次。接着又付表决。

    这次新军将领卢永祥首先举手，大家也相继随着举手赞成，赵尔巽欣喜地说：“这是全体通过了，大家总算给我一个老面子。”会议即告结束。

    会议完了，蓝天蔚将卢永祥的袖子抓住说：“你这个家伙，在外头我们怎样说的，说完了不算，到里面又举手。”卢脸红耳赤地反驳说：“老兄，有命才能革命，老张那两颗炸弹，你难道没看见？若是爆炸了，我们还能有命吗？好汉不吃眼前亏，我是救了大家。而且我的手只举到耳朵根，只算一半赞成，一半反对，你们不看清楚，糊里糊涂就随着把手全举起来，谁叫你们举起来？怎能怪我呢！”

    新军独立的一波方平，民党独立的一波又起。奉天咨议局议长吴景濂，于9月22日用“保安会准备会议”名义，召集开会，拟于会中宣布独立。当请赵尔巽出席，赵即和张作霖商讨对策。张以地方军首领身份也被邀出席，并秘密布置，分派某军官应付某议员。赵偕张于下午2时到咨议局，吴景濂即宣布开会，吴说：“我们为了响应武汉革命，应即成立奉天国民保安会，推请总督为会长，宣言脱离清廷独立。”说完了之后，就请总督在拟好的独立宣言上盖章。赵督听罢，张皇地说：“你们若是搞自治，还可商量，独立就是造反，那怎可以？请你们另选会长吧！我实在不敢当。”吴接着说：“革命在推翻满清，不能讲条件，不能打折扣，为革命我吴景濂是不计生死的。”

    这时张作霖面对吴而坐，吴话说至此，张即抽出手枪向桌上一拍说：“我张作霖有人就有枪，有枪就有人，只要是对地方有利的事，我张某是天不怕地不怕的，今天我们一定得尊重总督的意见……”，吴景濂在张的话尚未说完，便吓得从椅子上溜倒地下，一言不发。其他议员看到议长这样颓丧，又发觉周围所坐的便衣军官怀中都带有手枪，就赞成赵的意见，不发表独立宣言，仅把黄龙旗降下，改升黄色旗。原来预定在旗上所写“光复”两字，也改为“奉天国民保安会”字样，成为会旗。赵尔巽即在张护卫之下，就了会长，并通电吉林、黑龙江两省分别成立吉、黑“国民保安会”。这时东三省政权仍在赵尔巽手中，代表清廷行使统治。

    由于张有这一些天大的功劳，因此赵对张特别眷爱，以后凡是公文往来，赵在张和冯二人排名时，总是把张排在冯之上，加上张率部赶走了新军以后，即驻军沈阳，所以张作霖和冯德麟虽然在军力上和军职上是同等地位，可是政治上张却已凌驾冯而上了。

    在冯德麟而言，他绝对不承认这个事实，他认为和张作霖的地位是平等的，无分高低。他又是个火辣辣的脾气，所以在袁发表奉天军事首长任命，张作霖为盛京将军，督理奉天军务，而冯德麟成为低了一级的军务帮办后，冯便大为不满。

    张作霖把握住时机，赶走了段芝贵，争到了盛京将军，就是奉天督军了，怎知从他奉到将军新命那一天起，他就苦恼万分，原来和他同时发表新命的军务帮办、第廿八师师长冯德麟，认为自己和张一样身价，驱逐小段时，冯也曾在防区广宁呼应，如今只得一个空洞的军务帮办，大为不满，因此赌气不肯就职，张就将军职时，冯也不肯去道贺。

    张大为扫兴，他开始尝到当年他的上司张锡銮和段芝贵的苦果，要应付桀骜不逊的部下，他命吴兴权、马龙潭两位镇守使去见冯疏通，劝冯勉就帮办职务，冯知道吴和马两人是替张做说客，竟予挡驾。张不得已，只好亲自踵门访冯，低声下气地向冯说了许多患难弟兄有福同享的好言语。冯仍气嘟嘟地提出了就职的条件，就是要另设军务帮办公署，其组织和军务督办公署一样，要有骨有肉，设参谋长及四课，编制和经费也要完全相同，具体地说冯要和张“地丑德齐”。

    张作霖没了手脚，他虽然愿意让步，却不愿让到这个地步。因此乃向中央请示，袁答复张说：“成立帮办公署于体制不合，未便照准，但军务帮办办公费准月支15万元。”张深深佩服袁的解决办法，便拿了这封电报和15万元第一月办公费去见冯，满以为冯会同意，不料冯竟拒不接受，同时拍电给袁请求辞职，且不待袁的答复即率兵径返原防广宁。

    袁是个老奸，对张、冯互争，私心窃喜，因他惯于嗾使部下互相牵制，不愿养成一个独霸一方的地方人物，然而帝制失败，他不愿奉天再闹出纠纷，所以他便请他的老把兄张锡銮，要他以老上司资格到奉天担任调人，怎知“快马张”竟一口拒绝，他说：“我老了，他们这些新贵是不会听我话的。”

    冯态度益发强硬，颇有要向张摊牌之势，张仍委曲求全，不愿真和冯翻脸，张派廿五旅的旅长孙占鳌携带礼品和现款30万元，到冯的防地广宁犒军，委婉而恭敬地劝冯回省。5年5月20日，冯率马、步、炮军共五营，浩浩荡荡地开进省城，径赴廿八师驻省办事处休息。张作霖知道冯已来省，即亲自赴冯的办事处趋访，极力表示好感，可是冯态度仍然那么傲慢，带理不睬的。张回将军府，冯也不去回拜，当晚张在将军署备酒为冯接风，冯推说不舒服，拒不赴席，张只好移樽就教，把酒席抬到冯的办事处，并召歌妓前来侑酒。冯踞坐首席，像个木头人，一动也不动。

    冯这次来省，不是辞职，他拍电到中央，只说廿八师需扩充，请准招募七营兵，并指定北镇县为军务帮办公署所在地，公署开办经常费和增兵所需饷械，均请大总统令饬盛京将军如数照拨。北镇县是冯的家乡，东北著名的医巫关山就在县境内。冯并且下令给奉天财政厅指拔50万元为编练飞行队（即空军）的经费。他这趟只在沈阳住了一天，第二天即赴北镇县视察防务。

    张仍对冯用软工，他雇了大批工匠修缮廿八师驻省办公处，内部装修一新，特别是冯的办公室和自己的完全一样，然后派自己的参谋长杨宇霆赴北镇恭迎冯帮办来省就职。

    6月6日冯又带了大批人马来省，向张提出了三个“起码”条件：（一）帮办的权限和盛京将军完全相等。（二）全省用人行政彼此互相咨询。（三）财政厅指拨20万元为第廿八师添购飞机之用（原索50万元）。

    张要求冯让一点步，冯坚决不肯，张又低声下气去见冯，冯竟挡驾。张实在忍无可忍，乃电袁辞职，并请袁派张锡銮克日来奉维持地方秩序。这时候正是袁“皇帝”归天的时候，天旋地转，北京方面忙于大事，谁也来不及管他们闲事了。

    北京既然管不了奉天的事，冯乃向张提出最后通牒，限当天答复，张遂请吴俊升出面缓和，吴见冯时刚提到“将军”二字，冯就破口大骂说：“他是什么东西？”吴向冯说了许多好话，赔了许多不是，冯乃提出三个最后也是最低的条件：（一）用人行政需征同意；（二）奉天军政各费，不许超出预算，万不得已时须协同办理；（三）张作霖亲率廿七师全体营长以上的军官齐赴廿八师办公处正式道歉。

    张了解冯的个性，他的讨价不能还价，越还价讨价越高。如要妥协，只好马上答应冯的苛刻条件。6月11日张作霖堆着苦笑，率领他的高级军官到廿八师办事处向冯道歉，并且答应了冯全部条件。这一趟倒让冯平了气，他也笑脸相迎，还邀请吴兴权、马龙潭两位镇守使陪着张叉了几圈麻将，大家打了一阵哈哈。

    张作霖内心可气得不得了，他深感这趟丢人丢得不小，过了几天，上海的报纸把他向冯道歉这一幕和盘刊出，气得他几天都出不得门，下令捉拿访员并且开始检查邮电。

    张需要真的和冯合作，冯则是和张假合作。在这次表面和解后不久，他就在他的防区内把张所委派的各县警察局长，一概拘禁起来，要他们供出曾花了多少红包买缺，他宣称要向张算账。这是过去张作霖采取这种手段对付段芝贵而迫段下台的手段，冯现在就是以其人之道还治其人。接着，他又发出通电，率领全军将士辞职，电云：“张督为人极英明，能实心整顿军事。麟所部将士均属下乘，宜即退避贤路。”武人通电辞职，向例是以退为进的一种手法，冯这次率领全军辞职，则是武人辞职中的一个创格。张实在受不了，乃郑重问冯究竟目的何在？冯开出条件是要兼任省长，张到了最后关头，自然不肯让步，他坚决地拒绝了冯。

    段祺瑞当了有权有责的国务总理后，他看到关外两虎相争不下，乃电邀冯入京面商要政，这是调虎离山之计，冯当然不会中计，来一个相应不理。奉天公法团吁请双方和衷共济，以大局为重，万勿走向极端，张将军答应不诉诸武力，可是奉天全省空气紧张，刁斗森严，夜无行人，局势异常严重。

    民国6年2月28日，段内阁请出了最崇高的调人，就是以前招安张、冯两军的奉天最高军政首长赵尔巽，这位赵次帅搭乘三等火车到了奉天。此公于民国2年就任清史馆总裁时，由济南到天津，由天津到北京都是坐的三等火车，在北京城内只坐人力车不坐汽车。

    赵抵奉天后，张作霖立即专程趋访，第二天（6月1日）赵去探访冯。由于他的声望，吉林督军孟恩远，黑龙江督军毕桂芳都派参谋长来谒赵，赵乃召集调解会议，可是终无所成。3月6日冯又回到广宁根据地，调解事也告终止。

    张作霖和冯德麟的纠纷正愈演愈烈的时候，张的亲信部下五十三旅旅长汤玉麟又和张闹翻，这对张作霖来说真是一波未平一波又起，流年太不利了。

    张、汤感情破裂的导火线，是因为奉天警务处处长王永江与奉天军界发生磨擦，而张袒王所致。光绪卅年（1904年）日俄战争时，王永江曾办辽阳警察，颇为赵尔巽所赏识，欲畀予民政司职务，却被当时军界首领张作霖所反对。等到张自己主持奉天军政时，也像赵一样器重王永江，赋予王警政大权，让他整顿全省警务，汤玉麟等嫡系军人对此深为不满，有一次军政大会上，汤等故意拒王参加以示凌辱，汤的军队经常向警察寻隙而起冲突。事情传到张耳中，张作霖一点也不护短，重惩滋事官兵，并召集汤等训话，大加申斥，汤颇觉难堪。

    张、汤的不和，正是冯德麟的机会，乃极力从中挑拨。冯曾派廿八师五十五旅旅长张海鹏潜入廿七师内部策动叛变。张作相乃邀廿七师部分高级军官谈话，要求大家以团体为重。廿七师官佐也认为对付王永江则可，反张作霖则不可，汤玉麟因此陷于孤立，乃率两连兵逃去新民村。汤离去之后，张曾有一封非常恳切的信给汤，全函如下：

    “阁忱仁兄：十七年患难至交，临别竟未一晤，弟心伤矣！我兄之心能毋伤乎？回忆在桑林子时，我兄、辅忱及弟等共廿四人，屡受洪辅臣、徐翰武等大股欺侮。金寿山勾结俄兵，乘夜袭击，我等冒死冲出重围，孙德山背负赵氏出险，投到老达房，家叙五大度优容，推诚相处，稍得喘息。及投诚新民，弟任管带，兄任左哨哨官。我兄生擒杜立山，首建奇功。弟因升前路巡防统领，兄升马二营管带。后开赴洮南，剿办‘蒙匪’六十三牙签、陶什叨等，弟两次被围蒙古包内，兄均冒险冲到，弟感激涕零，兄劝慰说：‘不愿同生，但愿同死。’言犹在耳，永矢弗谖。辛亥之秋，奉赵将军电回省，乱迫眉睫，人心慌恐，我兄率部于一夜之间，擒获恒六、张荣等首要，胁从逃散，省垣转危为安。弟因统领中路巡防，旋改编陆军二十七师，弟任师长，兄升五十三旅旅长。及段将军离任，弟承乏督军兼省长。他人见我师团结坚固，前途顺利发展，十数年间，得长全省军政，因羡生忌，因忌成仇，挑拨离间，多方破坏，事实俱在，不待覆案。人生最宝贵者，莫过于生命，昔当患难之时，誓同生死，偶以言语之差，视同陌路。我兄向重义气，今乃不念前情，不思旧雨，决心离去，此弟深为不解，亦最为痛心者。况且父灵浮厝，大事未完，老母在堂，仍待奉养，兄弟妻妾子孙等，食指日繁，开销日增，兄不为自谋，也不为全家老小着想乎？共得之富贵，当共享受，耿耿此心，天日可表。今日不辞而行，挽留无术，何时意转心回，肯来聚首，富贵与共，决不食言，书不尽意，尚希谅察。”

    （注）：函中人名注释：一、金鼎臣后为二十七师所属一团长，违法乱纪，被张毙狱中。二、赵氏为张之元配，参加徐州会议之奉天代表赵锡嘏，即其族人。三、张作相字辅忱，家叙五为张景惠。四、杜立山为绿林著名匪首，骚扰地方，张邀共饮燕，即于席上擒之。五、陶什叨等为蒙古匪首。六、张荣即张榕、革命党人。七、“他人见我师团坚固……多方破坏”一段，他人指冯德麟。

    张作霖不能执笔，可是这封信却是他口授，缅怀旧日交情和半生历史，是一封真情流露的信。

    袁世凯死后，张作霖通款于段祺瑞，冯因为和张敌对，张走段路线，冯便拥黎元洪，并派参谋长白运昌赴北京控告张作霖，说他已失军心，奉天祸变危在旦夕，要求黎总统速派员接替，并说段祺瑞袒护张云云。

    当时以督军团盟主自居的张勋，正召开徐州会议，张作霖派副官长赵锡嘏代表参加，并将此事经过，一再函告张勋。

    第一函说：

    “……无论如何，霖当静候，万一事出意外，飞蝗满天，霖亦必有相当之对待，倘有借重我公鼎力之处，届时当再电闻……”

    第二函将诉诸武力的态度，表示得更为露骨。函云：

    “绍帅钧鉴：奉事辱承垂询，仰见古谊殷拳，感激之忱，莫可名言。作霖与冯阁臣患难相交，十载以还，从无失德。今以细故，遽为此落井投石之举，人心之险，可为三叹，乃我方委曲求全，彼则相遇日甚。日前冯回北镇，汤旅长亦移驻新民，由表面言之，似亦稍事归宿，惟证之近日种种情形，冯、汤实为结成一体，近经密侦报告，竟派其私党，招匪运械，为日不足，积虑处心，可以想见。现作霖已连电中央陈明办法，若中央为息事宁人起见，将冯别为位置，汤可随之俱去，作霖亦未便苛求。倘中央亦厌弃此辅，或一时难有位置，而彼辈复蓄意扰乱，不顾大局，则实逼处此，终当诉之武力。作霖无似，而宅心磊落，素为我公所知，至于彼此关系之深，夙承厚爱，更不待言。届时既与彼辈干戈相见，实力一节，敝处可以了之；幸假以声威，遥为作势，自足以寒其胆，而摄其魄，知公当有以许我也。详情由赵中军面陈。专此敬候勋安。”

    奉天张、冯之争是袁死前后关外一件大事。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一○五、奉天的内讧


一○六、段阁和日本交往

一○六、段阁和日本交往

    北洋系军人正在酝酿团结求存的时候，北京城内总统、总理在国会之间却闹得非常激烈，这当然更让各省军阀有了借口。民国5年12月27日，以冯国璋为首的全国廿二行省、三个特别行政区的军民长官，对总统、总理和国会发出了一个“掬诚忠告”的长电。电略云：

    “此次国体再奠，天下望治更切，以为元首恭已，总揆得人，议会重开，必能立定国是，计日成功。乃半岁以来，事仍未理而争益甚，近日浮言胥动，尤有不可终日之势。国璋守土待罪，忧惶无措，往复商榷，发为危言，幸垂察之……（下面是规劝黎）我大总统谦德仁风，中外所钦。……然而功效不彰，实惠未至，虽有德意，无救倒悬。推原其故，在乎政务之不振；政务之不振，在乎信任之不专……今后政客更有飞短流长为府院间者，愿我大总统、我总理立予屏斥。……任贤勿贰，去邪勿疑，然后我大总统可责总理以实效，总理乃无可辞其责。有虚已之量，务见以诚，有负责之名，务征其实。……（以下规劝段）我总理清正沉毅，得此倚畀，当可一心一德，竟厥所施。自内阁更迭之说起，国璋等屡有函电，竭力拥戴，一则虑继任乏人，益生纷扰，陷于无政府；一则深信我总理之德量威望，若竟其用，必能为国宣劳。……目前所急待设施者，军政、财政、外交诸大端，皆早定计划，循序实行。……近如中行兑现，实轻率急功，致陷穷境。……阁员必有一贯之主张，取钧衡于总理，勿以一部所主管，或迁就乎阁员。阁员苟有苦衷，不妨开示，公是公非，当可主持，孰轻孰重，尤当量衡。……（以下规劝国会）此次两院恢复之初，原出一时权宜之计。不意国会开会以来，纷呶争竞，较胜于前，既无成绩可言，更绝进行之望。近则越侵司法，干涉行政，复议之案，不依法定人数，擅行表决，于是国民信仰之心，为之尽坠。……盖必自立于守法之地，而后乃能立法，设循此不改，越法侵权，陷国家于危亡之地，窃恐天下之人忍无可忍，决不能再为曲谅矣……。”

    这个电报是梁启超——当时研究系的首领，为了维持段内阁，怂恿冯国璋联合各省发出的，西南各省军民长官也随口附和。这个电报对国会的指责最尖锐，对总统的威信也有影响。此后，北方各督军纷纷以个人名义发表拥护内阁和辱骂国会的通电。这一来，却让在徐州自封为各省军阀大盟主的张勋为之大不愉快，因为他自以为应该是代表各省军阀发言的人，如今好戏却让别人唱了，实在太失面子。因此他也联合了一些军阀，发出一个请求北京政府罢免国民党系三总长（财政总长陈锦涛、司法总长张耀曾、农商总长谷钟秀）的电报。

    北京城内，黎、段的纷争继续扩大，前已叙述了许多院府不和，黎、段恶化的事件，但那些都是内政方面，现在增加了外交方面，是对日问题。

    5年10月，日本大隈内阁倒台，继任首相是寺内，寺内高唱日“支”亲善，日本外相后藤邀晤中国公使章宗祥密谈，希望中国派一个亲善使节到日本进行关于解决中日悬案的谈判，日本且愿借款支持中国政府。日本希望中国政府先派亲日的曹汝霖为秘使前来日本，把一切条件谈妥，然后再派一个亲日色彩并不浓的大员，如徐世昌之流，以正式使节出面来签订这个协定。章宗祥把这消息告诉了曹汝霖，曹本应列入帝制祸首名单内，由于日本公使的庇护才得逍遥法外。他得到章宗祥的秘讯，乃向段进言，他提出“攘内”必先“安外”，必须借外援统一这个四分五裂的中国；所谓的外援，就是取得外国的政治借款和军火供应，有了这两项，就可以镇压国内的反对力量。曹又推论袁世凯的外交失败原因，是外交上采取了联英联美以制日的错误方针。日本近，英美远，远水不能救近火，英美忙于欧战，抽不出力量到东方来。中国向美国借款，或者亲近英美，首先就会受到日本政府的强力反对，而西方国家为了讨好日本，在紧要关头上也会牺牲中国，弱国不能采取“远交近攻，以夷制夷”的外交政策，而只能采取“近交善邻”的外交政策。段正苦于自己的政权不稳，财政上已经面临山穷水尽，对外借款波折重重；军事上他也不能控制南方，甚至不能控制北洋派；加上总统和国会又处处和他为难。所以他听了曹的这番话，自然大受迷惑。

    徐世昌是个老狐狸，当然不会上当，所以他拒绝担任赴日特使的工作。5年11月26日，段根据曹的意见，以国务院的名义令章宗祥先与日本政府接洽，派曹汝霖为亲善特使。这件重大任命，段既未通过国务会议，也把总统蒙在鼓里，直到11月30日日本同意了，段才提出国务会议，可是他仍把问题的真相隐瞒着，只轻描淡写地把这件事说成是外交上的一种仪式，因为日本内阁改组而派使致意，阁员们果然被瞒过，12月1日段把拟好的命令：“派曹汝霖为特使以大勋位赠与日皇”送到总统府去盖印，并令曹亲自去谒黎说明一切。曹见到黎，也是一番官话，不料曹的话还没有说完，老好人的黎元洪竟陡然站起来，大声叱骂说：“好，你们要卖国，我黎元洪偏不让你们卖国。”曹汝霖碰了一个大钉子，垂头丧气地退了出来。

    曹汝霖被黎元洪轰出来后，正巧新任国务院秘书长张国淦也来谒黎，黎余怒未息，见了张还悻悻地说：“好，你们集体卖国！”张如丈二金刚摸不着头脑，只好僵在一边，直到黎气平后，把经过告诉了张，张才知原委，乃向黎建议，把这个问题提交国会去解决。这时正是前内务总长孙洪伊下台后，国会中的韬园派议员提出了对段的弹劾案，以进一步倒阁，而拥段派议员也提案检举孙洪伊在内务总长任内有侵吞公款的嫌疑，以资抵制。属于梁启超、汤化龙一派的研究系议员虽然竭力维持段内阁，但也无济于事，参、众两院同时提出了关于派曹汝霖为赴日赠勋特使，事先未经国会同意的质问案。

    12月5日，段亲自到参议院解释说：“曹汝霖现任参议员，既为国民代表之一，就不能指摘政府用人不当。曹汝霖精通日语，熟习外交仪节，日本政府已经表示欢迎，未便改派别人前往。”同一天，段派外交部参事伍朝枢代表他到众议院解释说：“十一月十八日，政府接到驻日公使章宗祥的报告，日本政府表示欢迎曹汝霖为赠勋特使，这个问题未便变更前议。”参、众两院对段的答复都不满意，众议院并立即作决定：关于派遣特使案，应于事前征求国会同意，否则不能予以承认。

    黎元洪和国会只是就法理程序反对曹赴日，却不知道曹去日本是为了进行秘密外交，所以他们都不反对派特使到日本，而只反对派曹为特使。

    由于这个原因，段乃改变方法，把派遣特使赴日授勋事弄假成真地作为一个外交礼节，12月13日北京政府下令：“派熊希龄前往日本呈递大勋位。”这道命令中并未给熊以特使名义，以避免又要征求国会方面的同意。可是这道命令发表后，又引起了日本的反对，本来在派熊命令发布前，已获得日本“没有反对熊”之意，不料命令发表后，日本外相本野忽又面告章宗祥说：“贵国政府拟派曹汝霖，我们已奏明天皇，我国舆论也一致表示欢迎。今又改派熊希龄，足见贵国政府的内部并不一致，今后人选可能随时会变，与我国舆论也不一致，请熊先生展期来日。”这是日本自拒绝周自齐后又一次拒绝接待中国特使。日方非正式透露他们反对熊的理由，是说熊曾在民国2年7月通电揭露日本分割中国的阴谋，因此不适当充任这个使节。

    这件事拖到民国6年2月27日，日本政府同意中国改派汪大燮赴日赠勋，才告一段落。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一○六、段阁和日本交往


一○七、私愤介入国策

一○七、私愤介入国策

    第一次世界大战中，德国潜艇无限制进攻引起了美国的极大反感，乃于民国6年2月3日正式宣布对德绝交。中国驻美公使顾维钧把美国总统威尔逊的决定电告北京，这时北京的各国驻华使节都积极活动争取中国，在此以前中国是坚持中立的。2月4日，美国照会中立各国政府，欢迎各中立国和美国采取一致的行动。美国驻华公使芮恩施竭力劝告中国政府响应美国的号召，以加强中美合作关系。外交总长伍廷芳主张走美国路线，以争取美国在经济上和政治上援助中国，抵制日本侵略，并在战后国际和平会议上有发言权。这些利害关系很能打动黎元洪。可是段祺瑞一向是亲德的，他平素吃西药，非德国药不吃，同时深信德国陆军无敌于天下，最后胜利必属于德国。不过段这时正和日本亲近，日本已和德国宣战，因此段很想听听日本方面的意向。2月7日段以国务院名义电令驻日公使章宗祥就近探询。章回答说：日本外相本野表示不反对中国对德绝交。日本这个态度和过去大相径庭，袁在世时，英、法、俄三国曾劝诱中国参战，被日本所反对，日本认为中国既已宣布中立，就无须对德国宣战。那时日本反对中国对德绝交是怕中国加入协约国后，就使日本无法“乘火打劫”侵略中国，何况当时袁世凯是拉着英国对付日本的。现在段内阁正和日本亲近，中国参加协约国，对日本也是有利的。

    段内阁的秘书长张国淦也力主对德绝交，每天都把不利于德国的情报供给段，把应和德国绝交的好处打动段。段遂由极端亲德派而变成了极端的反德派。

    对德问题，当时府院都有讨论会，院方每逢星期二、四、六日都有国务会议，乃于一、三、五召集“国际政务评论会”，主持人是张国淦，参加的人有名流、学者、言论权威等。徐树铮是反对对德绝交的，他曾写了七封信给段，叙述反对中国卷入欧战，段只看了两封，以后的都原封不动地搁在抽屉里。梁启超也是极端的亲德派，所以也反对和德国绝交。

    国会方面议员们大多数同情协约国，抨击德国的黩武政策。

    中国人最坏的一种观念，常把对外问题牵连到对内恩怨上。段听说黎和国会也主张对德绝交，他便力争先发，不愿在黎之后，而黎听说段主张对德绝交，乃反过来变成反对对德绝交。这时黎恨段达于极点，段的政策在黎看来，无一是处，段东黎则西，段是黎则非。老好先生的黎有时弄僵了也不好惹的。

    段祺瑞为了对德国绝交问题密电各省军政大员征求意见，黎也密电全国名流广征意见。结果所得的答复都是反对对德绝交。

    名流如：孙中山先生、唐绍仪、章炳麟、谭人凤、康有为、马君武等。

    北洋军系如：冯国璋因为受了孙洪伊的影响，露骨地反对，其他反对的有张勋、倪嗣冲、王占元等，他们主张坚决中立。

    这时，中国政府为了答复美国的照会，曾由外交部提出四点向美国公使芮恩施询问：（一）、美国政府能否保障中国陆海军和兵工厂不受外国势力的控制？（二）、美国政府能否保障中国得出席战后的和平会议？（三）、协约国规定不得单独媾和的伦敦协定，与其他未参加协定的参战各国具有何种关系？（四）、希望美国借款给中国，使中国能够担负起对德绝交的各项任务。2月8日，美国公使答复中国外交部说：“美国必将设法援助中国，使中国能负起对德绝交的责任，而不致影响中国对于军事设备及一般行政的统制权。”

    6年2月9日，段内阁阁议通过，中国政府向德国致送通牒，要求德国取消潜艇政策，否则中国将和德国绝交。同时，伍廷芳又用外交部名义答复美国公使2月4日的照会，声明中国将和美国采取一致行动。段祺瑞并派汪大燮到日本公使馆，陆徵祥到英、俄两国公使馆分别联系。2月10日，段令驻日公使章宗祥向日本政府说明中国政府向德国提出抗议的情形，并向日本表示“友谊”。日本外相本野的答复是感谢，不过在语气中认为中国政府没有在决定前先和日本磋商，稍有遗憾。同时并催促中国政府应当进一步采取对德绝交和参战的准备。日本所谓的遗憾是因为中国没有亦步亦趋跟随日本，反而受美国影响较大。

    美国驻华公使芮恩施曾由伍廷芳陪同谒见黎元洪，商讨中国和美国采取一致的行动后，义务与权利问题，由总统府秘书郭泰祺担任翻译，芮恩施代表美国政府希望中国至少应派陆军三个师兵力到欧洲参战。关于中国要求停付各国庚子赔款、增加关税、撤销领事裁判权、撤退各国驻兵等问题，都可以通过协商途径解决。

    日本对于中国参战问题和美国立场不一致，日本暗示段祺瑞，认为中国出兵欧洲尚无必要，应该派遣华工到法国。同时愿意派遣教官训练中国军队，帮助军火装备中国军队。2月11日，段密电章宗祥，要章正式访问日本外务省，听取日本政府对于中国对德绝交问题的具体意见。

    国会讨论这个问题时引起了一场舌战，李肇甫赞成绝交，马君武最为反对，大呼放狗屁，又以手杖向李挥击，口呼“打狗打狗！”

    冯国璋由反对变为赞成，据说是由张国淦的敦促。张是国务院秘书长，不断打电报给冯强调对德绝交之有利，他于2月20日由南京动身北上，这时他是以副总统身份北上，又是北洋派中的直系领袖，不过他抵京后，态度又模棱了。

    冯北上途中，在津浦路上分别会见了倪嗣冲、张勋和张怀芝。倪嗣冲陪同冯过徐州访问，辫帅张勋亲至车站欢迎，随即在长江巡阅使署举行一次会谈。冯在徐州表示他的政见是中国应在对德问题上严守中立，这主张是和张勋、倪嗣冲主张完全相同。冯的火车过山东济南时，张怀芝上车迎候，并陪同到德州，然后才折返济南。22日冯到了天津，朱家宝也上车陪送到黄村，当晚抵达北京。

    北京政府给这位新当选的副总统以盛大的欢迎，黎元洪请冯下榻总统府，冯为了避免与黎过分接近而引起段的误会，所以执意下榻禁卫军司令部，当晚黎就亲赴禁卫军司令部答拜。

    冯之入京，黎、段双方都认为自己方面多了一个帮手：黎认为冯在对德问题上两人意见一致，冯是副总统，正、副总统的立场该是一致的；段则认为冯是北洋袍泽，究竟还是一家人，不应该反对自家人去支持老黎这个外人。冯入京后态度确有转变，由极端反对而逐渐转变为赞成对德绝交，可是他于廿五日在五条胡同徐世昌私邸和北洋巨头徐世昌、段祺瑞、王士珍三人会谈后，发现黎、段两个的外交意见处于两个极端，于是他就不再表示他的意见，只说他是为了疏通府、院意见与研究对德问题而来的。

    德国驻华公使辛慈这时拼命在中国活动，希望中国不要和德绝交，他知道冯反对和德国绝交，所以非常想拉拢冯，特在公使馆内备有盛宴款待冯，冯避嫌不肯赴宴。

    段没有得到冯为帮手，却得到梁启超的支持，梁也和段一样是个“亲德派”。他变成反德派后，自我解嘲说是不惜以今日之我与昨日之我宣战，他曾写好了一部左袒德国的书，就因为这一情势的转变而不能刊行，因此还招致他的老师康有为的一封切责函。

    朝中议论不定，且以私愤介入国家政策上，这是民国初年最不幸的现象。

    2月28日，段命陆徵祥以总理代表的名义与驻京协约国公使商谈中国参战后的权利与义务问题。关于权利方面，段内阁所提出者：（一）、逐步提高关税，中国方面改订货价表后，关税由原有的值百抽五增为值百抽7.5，裁撤厘金后，再增为值百抽12.5；（二）、缓付庚子赔款，除德国赔款永远撤销外，协约国赔款缓付十年，在此时间内不加利息；（三）、废止《辛丑条约》关于军事的部分，即废止天津周围20里内不得驻扎中国军队，中国不得在大沽口修建炮台，各国得在使馆区域及京奉路马家堡至山海关之段驻兵等条款。关于义务方面，根据日本政府的指示，中国不派兵到欧洲，而只担任以原料及劳工供给协约国。

    英、俄、法、日、比、意、葡七国公使对中国方面所提的条件进行了会谈，公推法、比两国公使为代表，向陆徵祥回答说，各国对以上各条原则上赞成，具体办法应当另行研究，并且催促中国政府先行采取对德宣战的步骤。

    同时，日本政府派有非正式代表到中国，首先与中国在野人士徐世昌、梁启超等进行会谈，竭力鼓动中国对德绝交宣战，并且代达本野外相的意见，中国政府应毅然宣布对德绝交，事前不必向协约国提出讨价还价的条件。日本政府派遣非正式代表到中国来进行活动，是为了避免刺激中国人民的感情。其中有一个大大有名的寺内首相“私人代表”西原，则是到中国来秘密协商“经济援助”的。同时，英、俄、法各国公使也纷纷访问梁启超，进行同样活动。

    3月1日，段祺瑞率领全体阁员到总统府举行最高国务会议，讨论对德绝交问题。黎表示这个问题应该先交国会讨论。这当然是很中肯的意见，就黎来说也是避免和段闹僵的一个回旋。

    3月2日，段以国务总理身份邀请参众两院议长和国会中各政党领袖举行座谈，说明对德绝交的必要，列席者都没有表示不同的意见。这一天协约国的七公使公推法国公使康悌向北京政府陈述他们敦促中国加入协约国的意见。3月3日国务会议通过对德绝交案，并草拟一个致日本政府的节略，交由驻日公使章宗祥向日本政府提出，请日本政府切实赞助中国政府所希望的，在对德参战后取得的四项权利。节略末段说：“深信日本政府对中国之诚意。”这个电稿送到总统府后，黎元洪把它搁了下来。

    3月4日段又偕同全体阁员（只有外长伍廷芳没有参加，因伍廷芳已提出辞呈了）到总统府，请黎在政府向国会提出对德绝交案的咨文上盖印，同时请黎把留中的给驻日公使电报发出去。黎却很认真地说：“这是一个有关国家命运的重大问题，我们不可草率将事，因此要多加考虑。”接着黎并强调：“各省军人都反对对德宣战，对德绝交就是宣战的先声，应当先统一全国军人的意见，然后才能决定。”

    段气得脸都变了色，他只说了这么一句：“协约国方面不止一次地催促我们对德绝交。”

    黎也激动地说：“如果我们听从协约国的命令，我们就不是一个有自主权的独立国了。根据《约法》，大总统有宣战媾和的特权，我今天既然是总统，就该对一切负责任。”

    教育总长范源濂是支持段的，他抢着发言，言词非常激烈，他说：“总统虽有特权，责任则在内阁。总统既不对国会负责，又可推翻内阁的决议案，这样的总统，简直像专制皇帝一样了。”范说到此，竟不顾体制，情不自禁地把手在台子上重重一拍，并且说：“总统简直优柔误国！”这话一出顿时使空气非常紧张，黎也不知该如何是好。幸而张国淦赶快缓和局势，他劝范对总统不可失去礼貌，更不可感情用事，应当心平气和地讨论国是。

    那一边段也按捺不住，他盛气凌人地说：“总统既然不信任我，事事和我作梗，国会又处处找我麻烦，和我背道而驰，这样的国务总理我是没法干下去了。”于是段站了起来，一声不响，向黎半鞠躬，然后退出，全体阁员自然也跟着总理一块退了出来。黎则像一个木头人，既不开口，且一动也不动地僵坐在总统位上，眼望着段和全体阁员退席。

    这天（3月4日）的晚上，段没有通知任何人，即挂专车由京赴津，冯国璋正在出席陆军军官的欢迎会，得知这个消息，便匆忙地赶到东车站来劝段，请他以大局为重，不要负气出走。段说：“这个人（指黎）太不好共事了，他口口声声说宣战和媾和是大总统的特权，殊不知今天是责任内阁制，总统既然有特权，内阁还有什么事情可做，我何必还要尸位素餐呢？”他不顾冯的劝告，悻悻然跨上了火车前往天津，抵天津后下榻意租界段芝贵私邸。这是民国成立以来，国务总理因和总统政见不和拂袖出京的第二个，在段以前，则是唐绍仪在民国元年因不满袁的独断独行而赴天津。

    总统府方面听说段祺瑞负气出走，却是正中下怀，当时总统府秘书长已换了夏寿康，此人很会做官，从不多问一事，府内要务多由黎元洪身边的军事幕僚哈汉章、金永炎、蒋作宾、黎澍等作主，哈等想借外交问题推翻段，因此在此对德绝交和宣战问题上就专和段过不去，黎本人当然也希望换一个比较能合作的总理，不过他怕撤换段以后，会引起北洋军系的反感，因此他便促请徐世昌或王士珍来继任内阁总理。

    早在5年10月间，府、院为了孙洪伊和徐树铮发生第一次冲突下不了台时，黎请王士珍到卫辉迎接徐世昌来京的，徐在赴京前提出了“拥护元首（指黎）”、“维持合肥（指段）”、“不入政界（指自己）”三个条件，黎答应了他才赴京。5年11月16日抵京，当天并不到公府谒黎，17日黎亲自先到五条胡同拜访他，他对黎说了一些海阔天空，漫无边际的话，使黎非常扫兴。黎的秘书长丁世峄劝黎不要灰心，徐是个老狐狸，半推半就是人之常情，只要段走错一步棋时，就可以抬徐代段。

    黎和他的左右都知道，徐如果出山，张勋等督军团实力派是会支持徐的。可是徐是个老狐狸，在这时他怎会接受黎的邀请而得罪段，他当然敬谢不敏。黎转过头来找王士珍，王士珍也不肯跳火坑。

    3月4、5两日，协约国公使向北京政府表示对段出走一事的深切关怀。黎命陆徵祥到各国公使馆说明中国对外政策不会有什么改变，请协约国方面不必担忧。另一方面德国驻华公使辛慈获知黎、段这次闹翻是因为黎拒绝在对德绝交的公文上盖印，非常欣慰，因此便要求晋见总统，黎以为这时不是接见外国公使的时候，应该避嫌才是。

    5日，黎召见全体阁员，面谕他们照常供职，教育总长范源濂因为曾面诋黎，所以不能继续留任，乃单独提出辞呈，黎不予接受。黎主要是考虑如何处理段出走的问题。

    由于黎想请徐世昌或王士珍代段之策行不通，乃退而求其次，打算在阁员中选择一个人代理国务总理，黎完全不想请段回任，希望借段负气出走而将错就错，不让段回京。冯国璋则劝黎对这个问题要多加考虑，不可走极端，同时自告奋勇愿到天津去劝段回京，黎不好拒绝冯的劝告，但不赞成由冯出马，认为这样一来，段便占了上风，所以黎只同意派众议院议长汤化龙赴天津劝段回京。

    这一天，在天津的直隶省长朱家宝向冯国璋告密，说段已拟就了辞职出京的通电，请各省军民长官一评曲直。这是把总统和总理的政争摊开来给北洋军人评是非，也是向黎威胁的一种手段。可是，段的电报还未发出，各省军阀已有通电到北京，要求挽留段。

    5日晚间黎再度邀冯国璋、徐世昌、王士珍入府讨论政局。冯国璋把朱家宝的告密电闪烁其辞地讲了出来。这一来，黎的勇气就顿时消失了，他转而请冯亲自到天津先劝段返京。他无可奈何地说：“好吧！外交问题就让芝泉（段的号）主持，我完全没有意见，不过总以服从多数为宜。”

    冯国璋到天津找到了段，向段说：“只要国会能通过对德绝交案，总统当会依法执行，决不会加以干涉。”

    6日，冯偕段一同回到北京，冯到总统府向黎报告任务达成，段则回府学胡同私邸。

    7日段到国务院办公，第一件公事就是把致章宗祥的电报发出。下午冯陪同段到总统府谒黎，段向黎一鞠躬，坐下来严肃地谈了一套对德绝交有利于中国的理由，如对德绝交后协约国方面承认缓付庚子赔款，修正《辛丑条约》及提高关税等。黎也严肃地听着，但没有开口谈话。

    8日，驻日公使章宗祥复电报告和日本政府接触的经过，日本政府催促中国政府应先行对德绝交，关于绝交后的权利、义务问题，协约国自可协商解决，中国不必事先提出条件。

    9日段在迎宾馆招待国会议员，把政府的外交政策作了一个说明。

    10日段出席众议院，提出对政府外交政策的信任案，众议员以331票对87票表决通过。11日参议院议员以158票对35票表决通过。

    冯国璋这次以副总统的身份北上，不料赶上了黎、段剧烈政争的一幕，弄得非常扫兴，也很头痛。所以当段回京后，国会又顺利投了信任票，他感到北京城实在是个是非窝，还是远避为宜。于是遂在11日离京南返。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一○七、私愤介入国策


一○八、张勋的三次徐州会议

一○八、张勋的三次徐州会议

    袁垂危的时候，北洋系虽已四分五裂，可是段祺瑞和冯国璋却都各有千秋，要取袁而代之，段祺瑞在北京成立责任内阁，把握了政治的主流，可是在北京有好处也有坏处，坏处是行动要受到许多牵制；冯国璋在南京行动就可以自由得多，但也有坏处，坏处是距离北京的政治中心远了一点。

    袁死前，冯国璋正在南京召开“南京会议”，冯召集这个会议的目的，是想在袁和反袁派中间，造成第三力量，以便挟袁以对付西南的护国军，又挟护国军以对付袁。这时袁对冯已不放心，所以他采取以毒攻毒的手法，派张勋督理安徽军务，仍然驻守徐州，袁的死党倪嗣冲为安徽省长，袁并且暗示张勋如果能驱逐冯，就派张督苏。这一来，张、倪联合起来捣乱南京会议，使南京会议变成无结果而散的局面。

    袁死后，张勋把参加南京会议的各省军阀代表邀往徐州开会，参加的有奉天、吉林、黑龙江、直隶、河南、山西、安徽七省代表，四川、湖南、湖北、江西、山东五省代表则因旨趣不同而没有参加，福建代表则没有及时赶到。

    这是5年6月7日，也就是袁死后的第二天，张勋发表了“保境卫民”的通电，并在招待各省代表洗尘的宴会上，向各省代表高谈阔论地谈到“大清朝的深仁厚泽”。6月9日，徐州会议正式开始，张勋派参谋长万绳栻宣布《会议要纲》十条，以“固结团体，巩卫中央”作为烟幕，骨子里却是想组织北洋军阀的各省军事攻守同盟，用以挟制北京政府对抗西南护国军，保全他们的权力地位。不要看张勋是个老粗，他却把握了一个最好的时机，让自己成为当时的政治宠儿。原来袁死后，北洋军阀们正感前路茫茫，后顾皇皇，不知道应该怎么办才是，他们在袁最后时期都是各为自己利益，四分五裂，怎知袁一死，他们却感到如果不团结，北洋系便会解体，因此求生的要求就是要团结。恰好在这个时机张勋召集了徐州会议，正符合了当时的需要。

    张勋代表北洋系中最顽固和守旧的一派，他和他的部下都留了辫子，这便表示他仍向往清王朝，所以他驻节徐州时，清朝的复辟派人物纷纷投奔他，把他当做了希望。袁的帝制失败后，洪宪帝制派的人物也求张庇佑，倚靠他的保护。因此，他竟际会风云，成为北洋系各路诸侯的“大盟主”。

    段祺瑞得知张勋召集徐州会议，马上派段芝贵秘密到徐州活动，段既然以北洋系正统自居，当然看不起北洋系中的杂牌如张勋之流，可是他既然继承北洋系领袖，对北洋系所属的各种杂牌军也有拉拢的必要，所以他赶快对张勋暗送秋波。认为张勋在徐州的行动，可以牵制冯国璋，因为冯国璋才是段的对手，所以拉拢张勋便是打击冯国璋。至于张勋呢？他本是一个妄自尊大的老粗，他对袁尚且不买帐，当然更不会把段祺瑞放在眼中了，可是张勋和冯国璋不和，为了利害，拉拢段可以抵制冯，所以也乐得和段祺瑞联络。

    徐州会议议决了十条，是：

    一、尊重清室优待条件；二、保全袁大总统家属生命财产及其身后一切荣誉；三、要求政府依据正当选举手续，速行组织国会，施行完全宪政；四、电劝独立八省取消独立，否则准备以武力对待；五、绝对抵制送次倡乱一般“暴烈分子”（指国民党员）参预政权；六、严整兵卫，保全地方；七、抱定正当宗旨，维持国家秩序，设有用兵之处，所需军械饷项，仍当通力合筹；八、拟俟国事稍定，联名电请政府罢除苛佃杂捐，以苏民困；九、嗣后中央设有弊政足为民害者，务当合力电争，以尽忠告之义；十、中央实行减政，固结团体，遇事筹商，对于国家前途，务取同一态度。

    这十条决议案，其实都不是各省代表的意见，也未讨论或引起争论，完全根据张勋的《会议纲要》照写下来的。

    徐州会议结束后，张勋以大盟主自居，公然发出哿电（6月20日），反对惩办帝制祸首。电报说：

    “君主、民主主张各有不同，无非各抒己见，罪魁功首，岂能以成败为衡。……近日南方各省坚执前言，操之弥急，如果相持不下，则南北势成冰炭，仇衅相寻，责难无已，万一战端再起，外人从而干涉，窃恐瓜分之祸，不在帝制发生之日，而在共和再造之时，律以误国之愆，必有尸其咎者，匪特公论自在人心，即勋一人断不承认。而报纸讹传，竟谓勋曾电政府亦以惩办祸首为请，实系妄相揣测，不知勋素持公道，屡有宣言，定不随声附和，自相矛盾。且落井下石，既非大丈夫所为，而止沸扬汤，究与大局何益？”

    这真是千古绝唱，张勋把包庇帝制祸首说成是：“公论”、“公道”；把南方反对帝制说成是“南北之争”，更且用瓜分和误国等名词来威胁人。

    在这次徐州会议召开时，外间盛传是讨论复辟，因此全国大哗，张勋乃于6月10日给北京陆军部次长田中玉、巡警总监吴炳湘公开否认是讨论复辟，原电云：

    “勋在前清受恩深重，而袁大总统二十年知遇之感，尤非恒泛，故居常每对人言，君恩不可忘，知遇之感不可负，第此纯系私感。至大势所趋，则勋素以国家为重，万不肯以一毫私见属于其间，今者国家多故，变出无常，适勋邀集各省代表在徐集会，并有谣传谓勋主张复辟，实无其事。勋蒸印。”

    参加徐州会议的原来只有奉、吉、黑、直、豫、晋、皖七省代表，会议后张勋继续吸收各省北洋军阀参加，因之九省同盟及十三省区大同盟的传说盛行一时。加入同盟的军阀，尽管抱有各种不同的目的，但有一个共同点，就是利用这个同盟来保障个人的权利和地位。除了参加的军阀而外，还有帝制派和政治阴谋家在幕后兴风作浪。他们也各有目的，有的企图推翻共和制度，以便恢复个人自由，有的则是利用军人作为政治斗争的武器。除徐州而外，天津也是一个策动政治阴谋的大本营，其中有推举段祺瑞为副总统、以徐世昌为内阁总理以及驱逐黎元洪、拥戴溥仪复位的各种不同主张。天津、徐州之间经常有秘密人物往来，传说徐世昌也曾秘密到过徐州。

    8月间，众议院议员赵炳麟提出军人不得干涉议会案，张勋就联合多人通电予以痛斥。9月间，众议员陈允中等质问督军同盟的问题，张勋等又有第二次排斥国会的通电发表。

    8月5日，司法总长张耀曾由云南到上海，下榻孟渊旅馆。正当其时，上海海关在轮船中查获大宗烟土，据说张的随员孙世奇有重大嫌疑，可是张否认随员中有孙世奇其人。张是属于国民党右翼的阁员之一，国民党参加内阁本来是段所不喜的。8月13日，北京政府忽然发表一道重申烟禁的命令，命令指出：“不法之徒，巧假护符，暗中贩卖”。这道命令显然是影射西南人物而借以打击他们的。不久查明，上海烟土案牵涉到唐继尧的兄弟唐继禹，而与张耀曾无关。张于8月25日到达北京。上海烟土案发生后，张勋不管与张耀曾有关无关，就发表冬电（9月2日）说：

    “张耀曾贩土营私，丧权辱国。国务院为一国最高行政机关，岂容有此败类厕足其间。……勋敢代表大多数之国民曰，此等阁员，此等议院，我辈国民断难承认。”

    这时国会已经通过了内阁总理同意案，并且通过了全体阁员名单，因此段不能不出面来替国会讲几句话。他劝告张勋勿再干涉国会。张勋回答说，他不是干涉国会而是“监督国会”。九月中旬，黎也派张勋的老朋友阮忠枢到徐州来疏通。不料通过劝告和疏通，张勋反而更加猖狂，公然联合北洋军阀多人发表元电（9月13日），用更大的火力攻击张耀曾说：

    “……政府隐忍而不言，国会盲从而通过。……国会为立法之地，总长为执法之人。法若不行，何以服众。自兹以后，勋等何能再以禁烟法律强令国民，惟有任其自种自运自吸，不过问而已。勋等料各省法庭引为奇耻，忍无可忍，必有与法部断绝关系之一日。……张于此案为嫌犯之一，无论有罪无罪，均应停职付诸法庭。……如以勋等所言为是，请即日罢斥司法总长张耀曾，即交法庭公开审判，以谢天下。如以张耀曾所行为是，即请立罢勋等之职，以谢张耀曾。倘政府仍有为难，即请将勋等与张耀曾一律罢斥，以平其气。……坐衣冠于涂炭，勋等所不屑为，甘缄默以终身，勋等所不忍出。敢援匹夫有责之义，不辞武人干政之嫌。期在必行，伫候明训。”

    列名这个电报的有倪嗣冲、姜桂题、张作霖、冯德麟、孟恩远、毕桂芳、许兰洲、王占元、张怀芝、赵倜、田文烈、李厚基、田中玉、杨善德等。

    张耀曾忿忿不平地向北京政府辞职。在辞呈中说他“无罪可言，无责可负”。并建议：“张勋目无中央，威逼政府，请严加惩治以安国本，”他说张勋既为“原告”，应当到法庭来和他对质，如果是诬告，应当加以反坐。黎安慰他“不必计较”。段也只说了一句不负责任的话：“见怪不怪其怪自败”。

    9月21日张勋公然召集第二次更大规模的徐州会议，并将七省攻守同盟扩大为“十三省区联合会”。参加这次会议的有山东督军张怀芝、第五师长张树元、奉天督军张作霖、吉林督军孟恩远、黑龙江督军毕桂芳、江苏督军冯国璋、河南督军赵倜、湖北督军王占元、江西督军李纯、福建督军李厚基、直隶督军曹锟、直隶省长朱家宝、浙江督军杨善德、淞沪护军使卢永祥、第七师长张敬尧、衮州镇守使施从滨、两广矿务督办龙济光、京师警察总监吴炳湘、北京步军统领江朝宗等所派的代表。当这些军阀代表到徐州时，张勋派绿呢大轿前往车站迎接，并包定徐州四大旅馆为招待所。会议在巡阅使署大客厅举行，门禁森严，代表入场亦须通过人身检查。会议决定：推举张勋为十三省区的大盟主，并制定《省区联合会章程》十二项如下：

    一、本团体以联络国防、巩固势力、拥护中央为宗旨；二、本团体为防止暴动分子私揽政权而设。国会开幕后，如有借故扰乱与各省区为难者，本团体得开会集议为一致之行动，联合公讨之；三、本团体为维护国家安宁起见，如不得已用兵时，关于联合区域作战事宜，得公推领袖一人总指挥之；四、本团体对于所公推之领袖，认为盟主，凡事经开会公决后，即由领袖通告遵行；五、本团体推张上将军为领袖，遇有重要事体发生，应行主持争执。其不及往返电商者，经由张上将军代为列名，但事后应将原电事由电告；六、本团体如有必须集议之事，应由各省区各派代表到会与议，其集议地点临时决定之；七、本团体联合以后，各方面如有妨害国家统一之行为及对于政治有非理之要求，为公论所不容者，本团体即以公敌视之；八、本团体以外各省区如有反抗中央、破坏大局者，本团体即辅助中央以制服之；九、本团体为主持公道起见，凡有扶持私忿、假借它项名义倾陷报复者，本团体应仗义执言，加以保护；十、各方面对于本团体如有存心破坏及谋削弱本团体之势力者，本团体当协力抵制之；十一、本团体应需经费，由各省区酌量担任；十二、本节略仅具钢要，所有一切未尽事宜，均由众议随时规定。

    这些条款说明：徐州会议的目的不仅在于组织一个对抗国会、国民党和西南各省的军事同盟，而且也在于防止北京政府的中央集权，为各省军阀割据打下更有力的基础。这也就是说，无论任何方面，包括北京政府在内，凡有损害他们的权力地位的，都认为是共同敌人而以武力对付。

    9月22日，安徽省长倪嗣冲由蚌埠赶到徐州来，亲自参加会议。在倪的建议下，当天的会议改为紧急会议。他在会议上首先发言，认为仅仅制定章程而不采取行动是不够的，因此建议解散国会，废止旧《约法》，罢免西南派唐绍仪、孙洪伊、谷钟秀、陈锦涛、张耀曾五总长，并将此项决议通告北京政府，限于三日内答复。这些建议，实际上就是要把中华民国一脚踢翻，改为中华军国，并向西南各省采取战斗姿态，因此引起了各省代表的顾虑，认为没有取得本省督军的授权，不能擅自同意。倪退一步地想把“解散国会”改为“除去国会中暴乱分子”，但是大家仍然作不得主，因此当天的会议没有结果就散了。

    24日，国务院秘书曾毓隽从北京带来一个电稿，因此会议以讨论这个电稿为主题，张勋、倪嗣冲都竭力主张照原稿通过。25日，便用张勋、冯国璋、王占元、李纯、倪嗣冲、张作霖，孟恩远、郭宗熙、毕桂芳、许兰洲、曹锟、张怀芝、赵倜、田文烈、李厚基、张广建、田中玉、杨善德、卢永祥、陈光远、李进才、李长泰、张敬尧、范国璋、蔡成勋、张永成、张树元、王金镜、鲍责卿、唐天喜、施从滨、徐占凤、陆锦、杨以德等三十四人的名义，照北京带来的原稿发出通电说：“唐绍仪学识凡庸，材智猥下，素行不检，秽德彰闻。……唐绍仪曾借比款，以六百万元之巨款，竟与少数人朋比分肥。及其任内阁总理，国会以比款用途相诘，唐恧颜结舌，无可为词，竟至弃职潜逃。唐之此来，实将要结外援，阴图不轨。……务请大总统勿令就职，倘竟不察，使长外交，必至佥壬误国，华夏蒙兼。勋等于唐署名签押之件，一律不敢预闻。除公举代表与唐清算比款外，合词电呈。”

    这个电报比起攻击张耀曾的电报来，火力更加猛烈。列名者由15人增至34人，除山西、陕西、新疆三省督军未列名外，几乎是用北洋派的全体名义与一个手无寸铁的北洋老官僚作战。列名者有督军、省长、师长、都统、护军使、镇守使、最后一名是直隶警务处处长，堪称角色齐全。攻击张耀曾的事实虽不正确，但还有些牵连，这个电报列举的事实却都是凭空捏造的，例如比款是用以解散南方的民军，唐绍仪辞内阁总理是由于受到袁世凯的压迫，而“要结外援，阴图不轨”也都是莫须有的罪名。攻击张耀曾的电报，仅仅假设到各省司法机关将与“私运烟土”的司法总长脱离关系，而这个电报却明显地指出列名各省都要与“凡庸猥下”的外交总长脱离关系。以前海军独立，宣言“不接受北京海军部的命令”，这次列名各省准备与北京外交脱离关系，也就是对北京政府的变相独立，他们还怕电报吓不退唐绍仪，准备采取派人到天津查帐的实际行动，威胁他不敢到京就职。实际上，这个电报是由张勋、倪嗣冲两个人包办的，各省军阀代表有些是随声附和，有些表示了不同意的态度。江苏、江西、湖北三省代表表示要向本省长官请示后才能决定签名与否，倪嗣冲就站起来大声地说：“你们不能代表，就让我来代表吧”，即提笔代为签名。因此，冯国璋、李纯、王占元都通电否认同意列名，并且撤回了他们的代表。冯国璋派代表到北京声明此电未经本人同意。这是长江三督在北洋派中另树一帜的一个开始。

    9月25日，唐绍仪通电辞去外交总长。他在电文中痛斥张勋说：

    “张勋盘踞徐州，形同割据，弁髦中央命令，官吏由其任免，赋税由其征收。近且搜集逋逃，号召徒党，以悖谬不法之言论，干犯国会尊严，以无稽之谈，肆诋司法总长，勒令解职。”

    电文附带指责北京政府对广东问题处理不公：

    “龙济光督粤三年，纵兵殃民，奸淫抢掠，甚于盗贼，以为政府曾奖以有世界眼光，故虽奉明令解官，而延不交代，肆为无理之要求。近虽交印，而仍占据孤山，勒索巨款，以各独霸琼岛之需……。李烈钧以肇造共和、矢忠民国之人，滇南起义，投袂而兴，间关万里，转战名城，乃其结果不及一残暴冤酷之龙济光，烈士灰心，端人解体。”

    唐绍仪的辞职电发表后，黎派府秘书长丁世峄到天津加以挽留。唐本来无意于到北京参加段内阁，其外交总长一职，是由黎提名，他由上海动身到天津来，也是受黎的邀请。他一到天津，就知道北方的空气对他十分不利。段认为：黎坚决邀请唐入阁，只是为了夺取内阁总理，因此不惜采取种种手段，阻止唐到北京来就职。

    段利用徐州会议打击了政敌唐绍仪，但是这个武器反过来又伤了自己。在督军团猛烈攻击唐绍仪的同时，徐州会议还讨论到内阁问题，张勋主张推举徐世昌组织内阁，段应退为徐内阁中的陆军总长。张勋排斥段内阁具有两种用意，第一是与段争夺北洋派领袖的地位，第二是要利用徐世昌为清室复辟开辟道路。因此，徐州会议在北洋派内部产生了一个尖锐的矛盾——张勋与段祺瑞之间的矛盾。

    徐州会议还存在张勋与冯国璋之间的矛盾，这两个人的关系从来就是不好的。冯派代表参加徐州会议，并不是甘心充当张勋的助手，而是利用徐州会议酝酿政变，企图夺取总统的地位。但张勋自为盟主而把他看作是一个摇旗呐喊的小卒，没有取得他的同意，冒名签发电报，这是他所不能容忍的，因此他与自己一系的李纯、王占元等都撤回了代表，表示了长江三督和徐州之间的不合作的态度。

    张勋与其他各省军阀之间也不是没有矛盾的，由于张勋妄自尊大和独断独行，各省军阀敢怒而不敢言。张勋每发表一次意见，各省军阀只能随声附和。一次，福建督军李厚基的同意电报来迟了一步，他就大骂李破坏北洋团体，影响盟主威信，吓得李来电谢罪，并且委过于秘书办稿太迟。后来北京选举副总统，张勋命令各省盟员通电为徐世昌捧场。李很快地就有回电说：“与其推戴东海（徐），毋宁推戴我帅”。

    这时候各省北洋军阀纷纷仿照前清督抚的成例。称为“某帅”，只有张勋一个人称为“大帅”。由于大盟主的威风越来越大，除了退盟的长江三督而外，各省盟员逐步地下降为他的应声虫。其中有些恬不知耻地建议以后不必召集会议征求同意，一切问题经由盟主决定，大家无不乐于服从。但是，甘心做奴才的人毕竟只是少数，大多数盟员对盟主的反对是越来越深了。

    “大帅”驻节的徐州，有时成为政治避难所和各种各色政治野心家进行阴谋活动的“市场”。被北京政府明令通缉的帝制犯顾鳌、薛大可都被“大帅”聘为机要秘书。张勋还有电报邀请杨度、孙毓筠等全部被通缉的帝制犯都到徐州来，北洋派有关的下台军人政客如陆建章、阮忠枢、龙觐光等都被“大帅”礼聘为高等顾问。暗杀宋教仁的主犯洪述祖也在徐州做了“大帅”的座上客。9月27日，号称“文圣”的保皇党魁康有为应“大帅”的邀请，也到徐州来进行活动。

    徐州由“中华军国”向前更迈进了一步，成为复活“大清帝国”的半公开活动场所了。因此，全国人民对徐州会议一致表示愤慨，南方五省督军也有通电加以斥责，黎一再促请段内阁制止督军团目无法纪的行为。

    9月29日，北京政府才下了一道禁止军人开会干政的命令。命令说：

    “近有少数之人，每囿一隅之见，或组众集议，凌轶范围，或隐逋逃亡，托言自固。甚至排斥官吏，树植党援，假爱国之名，实召亡国之渐。……若仍不顾大局，一意孤行，国法具在，公论胥存，本大总统为捍卫国家计，亦不能不筹所以善后也！”

    这是北京政府敢于公开谴责各省军阀的第一次，也是仅有的一次。但是同一天，北京政府下令解除了唐绍仪的外交总长，这就说明北京政府对制止军人干政是外强中干的。

    同一天，段以内阁名义发表艳电（29日）说：

    “近阅迭次通电，热诚所激，间有过情，道路传闻，并有约期集议之举。嗣后国家大计，诸公有所献替，幸其各抒所见，剀切直陈；其或关系重要，亦可专员来京申意。苟利于国，敢不拜嘉。至于逾轨之行，举非国家统一所利，诸公躬膺重寄，务乞以身率属，共济艰虞。”

    这个电报把他们干涉国会、排斥阁员、威胁政府、图谋不轨种种不法行为说成是“热诚所激”，把公开举行的徐州会议说成是“道路传闻”，并且委婉其词地教导他们，只要干政不表面化而采取较为隐蔽的形式，仍是可以容许的。这个电报发表，就使制止军人干政的命令成为空文。

    第二天，段另有卅电（30日）分致各师、旅长说：

    “各师、旅长以治军为专责，于国家用人行政，自不应越权参预。近阅上大总统有电，竟有该师长等联名其中，殊背军人之义。各该师、旅长于整顿军队计划有所建言，尽可到部或派员陈述。至于私约会议，有淆听闻，甚非国家之利，宜切戒之。”

    9月30日，段在国务会议上声明他并未预闻徐州会议。他说：

    “当项城（袁）病情险恶的时候，张勋要带五千兵到北京来，我打电报警告他说，你如果敢于带兵到北京，我就派兵打你。同时我还电约华甫（冯），如果张勋敢于调兵北上，请他派兵和我的军队两面夹攻。”

    北京政府对禁止军人干政发表命令后，那些“唯大帅之马首是瞻”的各省军阀纷纷电呈不再参加会议，并且撤回了他们派往徐州的代表。冠盖往来的徐州顿然呈现了人去楼空的冷落场面。张勋电问段，艳电是否出自总理本人的意志？回电说：“吾辈私交虽厚，公谊难容”。因此，张勋牢骚满腹地通电有关各省说：“去河北贼易，去朝廷党难！”尽管张勋的气焰被压低，徐州会议不能继续召开，但是帝制派、政治阴谋家和投机政客仍然十分重视张勋的军事实力，段的策士徐树铮仍然与他密电往来，梁启超也曾到过徐州。因此，张勋还敢于以个人名义继续发出攻击财政总长陈锦涛的电报。当国会提出关于徐州会议的质问案时，他还敢去电恫吓国会说：“部下健儿阅报后，群情愤激，拟入京面较曲直，然后待罪阙廷。”

    民国6年1月4日，倪嗣冲和北方各省军阀代表到南京来向冯国璋祝寿。这一时期，北洋军阀常借各种酬应方法接触，祝寿便是其一。到南京祝寿的名单中，有段祺瑞的亲信：

    徐树铮、靳云鹏、吴光新、曾毓隽、丁士源等。

    此后王占元的五十二岁寿诞，倪嗣冲的50整寿，都是他们交换意见的机会。而北洋军阀们自冯国璋领衔的规劝电发出后，纷纷大做文章，什么“拥设论”、“国会不良论”、“责任内阁制论”。这一期间的中国，没有民意，只有军阀们的“高见”。

    6年1月7日倪嗣冲邀请到南京祝寿的代表们到徐州举行会议，这就是第三次徐州会议。国务院听说徐州又在开会，乃发出了三个电报，一致冯国璋，请他就近劝告各省代表取消这个会议；一致各省军阀，请撤回他们所派的代表；一致靳云鹏，劝其勿出席徐州会议并应迅速回京，其实，这次会议，段是暗中鼓励的，因段系要人都参加这个会议，同时因为一般空气都支持段，而段自己不愿意蒙受驱黎或者压迫国会的恶名，所以段希望借刀杀人，假手于一个老粗张勋。

    1月9日徐州会议开幕第三天，决定了五点：一、请总统罢斥“佞人”；二、取缔国会；三、拥护总理；四、淘汰阁员；五、促成宪法。

    这次会议是段的胜利，因为所有的决定都有利于段。而在这个期间，研究系领袖梁启超于1月5日抵北京，解散国会之说甚嚣尘上。研究系是个温和妥协派，现在他又和北洋实力派携手，正如民国2年进步党支持袁世凯一样，梁这次入京，对府院问题主张调和，他且以调人自居。黎对梁说：“政治上总统立于高拱无为的地位，我是可以做得到的；《约法》上陆海军大元帅之权，我是不能放弃的。”黎的意思是他可以不反对内阁制，而各省督军在《约法》上应受大总统的管辖，不应受内阁总理的指挥而为攻击总统的工具。

    梁启超劝段在礼貌上对总统让步，有话尽好商量。段说：“我生平就是不会说话，不会敷衍人，不会应酬人。前天公府召宴蒙古王公的时候，我进府向总统一鞠躬，退出时又一鞠躬，筵席中我实在无话可说，这是多年生性。”

    梁启超做调人并没有达到目的，因为段的个性既不肯敷衍，又在实权上一点不放松，面子也不给黎，黎、段之间如何能够化戾气为祥和？

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一○八、张勋的三次徐州会议


一○九、对德绝交

一○九、对德绝交

    北京政府于6年3月14日正式公告和德国断绝外交关系，照会内容如下：

    “关于德国施行潜水艇新计画一事，本国政府，本注重世界和平，及尊重国际公法之宗旨，曾于二月九日，照达贵公使提出抗议，并经声明万一出于中国愿望之外，抗议无效，迫于必不得已，将与贵国断绝现有之外交关系等语在案，乃自一月以来，贵国潜艇行动，置中国政府之抗议于不顾，且因而致多丧中国人民之生命。至三月十日，始准贵公使照复，虽据称贵政府仍愿议商保护中国人民生命财产办法，惟既声明碍难取消封销战略，即与本国政府抗议之宗旨不符，本国政府视为抗议无效，深为可惜。兹不得已，与贵国政府断绝现有之外交关系，因此备具贵公使并贵馆馆员暨各眷属离去中国领土所需之护照一件，照送贵公使，请烦查收为荷。至贵国驻中国各领事，已由本部令知各交涉员一律发给出境护照矣。须至照会者。”

    黎元洪同时布告全国云：

    “此次欧战发生，我国严守中立，不意接本年二月二日德国政府照会，德国新定之封锁计画，使中立国商船从是日起，在限定禁线内行驶，诸多危险等语。当以德国前此所行攻击商船之方法，损害我国人民生命财产，已属不少，今兹潜艇作战之计画，危害必更剧烈。我国因尊崇公法，保护人民生命财产起见，遂向德国提出严重抗议，并声明如德国不撤销其政策，我国迫不得已，将与德国断绝现有之外交关系。在我国深望德国或不至坚持其政策，仍保持向来之睦谊，不幸抗议已逾一月，德国之潜艇攻击政策并未撤销，各国商船多被击沉，我国人民因此致死者，已有数起。昨十一日据德国正式答复，碍难取销其封销战略，实出我国愿望之外。兹为尊崇公法保护人民财产计，自今日始，与德国断绝现有之外交关系。特此布告。”

    中国政府宣布与德国断绝国交同时，宣布收回天津和汉口的德国租界，解除中国境内的德军武装，停付德国赔款和欠款。对德国侨民则仍表示友好，在中国各部门服务的德国人一体留用，各地德国商人照常营业，传教士照常进行宗教活动。德国公使辛慈下旗归国时，黎元洪还赠给他许多珍贵的礼物。辛慈于3月27日过上海返国时，上海官方还派人到车站迎送，兵士举枪致敬，军队奏国乐如仪，一切礼节就和未绝交以前一样，正应了中国一句传统的俗语：“君子绝交不出恶声”。

    中国和德国绝交之后，中国政府应该归还德国的赔款，以及欠款就都停止交付，把这些钱提存中国银行。荷兰驻华公使公然送来了一个照会，声称他受德国政府的委托，代管德国在中国的利益，中德并未宣战，中国政府不能适用对待敌国的办法，没收德国的利益和财产。英、法两国的驻华公使则要求将上述款项提存外国银行。

    对德绝交令下后，黎元洪松了一口气，他认为对德的一篇文章已经做完了，可是在段祺瑞而言却认为这个问题只走一半的路，还有另一半宣战问题没有做。所以黎、段两人的恶化关系，并未因对德绝交而缓和，反而因此更为恶化。因为段认为对德绝交案是第一步，第二步是对德宣战案。梁启超首先发表《绝交后之紧急问题》一文以鼓吹对德宣战。可是，全国各地反对对德宣战的空气非常浓厚，3月13日康有为元电，3月14日张勋寒电，3月16日王占元谏电，都是一片反对之声。康电激动地说：“请悬吾目于国门，以视德舰之入。”居然以伍子胥自居。上海商界联合会通电反对参战，全国各地商会纷纷响应。冯国璋于11日离京南返，也有电报来反对参战。段质问他为什么出京后与在京时的言论前后不符，他回答说，业经查明，反对参战的电报是由新聘秘书伍宪子拟稿发出的，不能代表他本人的意见。这是一件荒唐可笑的事情。伍宪子是康有为的门徒，可能受了康的指使，怂恿冯反对参战，但是电报已经用冯的名义发了出去，又怎样能够说不能代表他本人的意见呢？

    段祺瑞的本意也是为国家利益打算的，他之所以坚持对德宣战，是受了协约国必胜的影响，认为如果不参战，战后便分不到胜利的果实。各地军阀们反对参战，是因为怕一旦参战后，势必要抛弃了地盘、权位、财富和娇妻美妾，还要率兵远赴欧洲打仗，敌人又是最能打仗的德国陆军，所以军人们都和段唱了反调。黎元洪则是和段意气之争，他的左右告诉他的尽是不利于段的资料，这些资料也都是事实，所以黎对段的参战案便持反对意见。

    段的“亲日”和“参战”是怎样形成的呢？

    段亲日是受曹汝霖的影响，曹汝霖被称为新交通系领袖，他说服段的理由是：“英、美虽强而远，远水难救近火，袁项城外交失败在此；日本近而强，中国内政问题未有不得日本支持而能成功者。袁舍近图远，忽视日本而亲英，结果日本反对帝制，袁遂失败。”他这套理论似是而非，可是却打动了段。

    后来，段听了日本公使一席话更受影响，日使说：“世界上任何国家，未有不安内而能攘外者。中国政府倘欲实现统一，日本愿借款和供给饷械，先成立模范军（注：就是后来的参战军）为中央直接之武力，借可作统一中国的力量。”段听了大为感动，他自认是袁世凯的继承人，始终没有放弃由北洋系统一中国的美梦。同时他也知道旧的北洋系已腐化到了极点，督军团只是摇旗呐喊，相互利用的工具，如果想以武力统一中国，既无可用之兵，又无可用之财。如今日本人打中了他的要害，愿意支持他武力建军统一中国，岂不是正中下怀。这就是段祺瑞亲日的原委。

    至于对德问题，日本初是不赞成中国对德绝交的，因为中国这样做是尾随美国，日本颇有醋意，所以日本一再告诉中国如要和德国绝交，不必先谈条件。到了中国和德国绝交后，美国深感满意，认为中国这样做已经很够了，不必再进一步对德宣战，日本人获知美国意思，就反过来极力运动中国参战。日、美在中国的相对态度，正好像黎、段对德问题的态度一样，你赞成的我就反对，我赞成的你也反对。

    黎认为对德问题只应做到绝交为止，反对采取进一步的宣战步骤。有一天，段邀请徐世昌、梁启超、王士珍等同到公府向黎讨论对德宣战的利害关系，并且请黎宣示其反对宣战的理由，黎说：“我对这个问题是没有成见的，但是我认为少数应服从多数，现在舆论界都反对宣战，我们不能不予以重视。”平日素以舆论权威自命的梁启超接着说：“舆论？什么舆论？我就是舆论界之一人，但我就是坚决主张宣战的。”黎把眼光望住了王士珍说：“军界也不赞成。聘老就是一个。”王士珍被黎抵得毫无闪躲的余地，只得含糊其词地说：“德国陆军世界第一，如果德国战胜，事情就难办了。”

    事实上，此时黎、段两人的对立已经发展到水火不能相容，黎的军事幕僚们正在竭其所能地进行着倒段的阴谋。哈汉章利用前清末年与冯国璋在军咨府共过事的关系，极力怂恿黎采取联冯制段的策略。蒋作宾与张作霖有密电往来，极力诱惑张拥黎倒段，允许事成之后给以更大的权力地位作为报酬。蒋的密电被段查出来，曾怒不可遏地下了一道逮捕蒋的手令，由于有人劝他慎重考虑，这道手令才没有发布下来。段原是看不起张作霖的，从此也就不能不予以重视，因此派人到奉天进行联络工作。

    3月27日，广东督军陆荣廷继冯国璋之后到了北京，这是护国战争后西南派军人亲自到北京来的第一人。陆是由上海取道津浦路北来的，22日在南京会见了冯国璋，24日火车经过蚌埠时会见了倪嗣冲，倪陪同他到徐州会见了张勋。张勋和他早年曾在苏元春营中同事，因此，把他当作亲密的友人，亲自到车站来迎接。张勋十分感慨地说：“咱们弟兄俩多年不见面，当年的老同事只剩下了咱们俩，而咱们俩也都是老头子了。”他情意殷殷地邀请陆荣廷下车到巡阅使署盘桓几天。当到达巡阅使署大花厅的时候，张勋就行着前清同寅见面的跪拜大礼，陆只得也跪了下去，在举行宴会的时候，倪谈到他反对对德宣战的一大套理由，并且请陆表示意见。陆说：“军人以服从为天职，对外交问题不应当表示意见。”倪听了很扫兴地说：“干帅（陆）打起官话来，我们就没有什么话好说了。”张看见局面尴尬，遂转变空气说：“今天老兄弟相聚，不谈国事，只叙旧情。”

    陆荣廷到了北京，于28日谒见黎、段，29日到清宫会见溥仪。因此复辟派散布谣言，说他“献女为妃”和“宣统皇帝赐以内帑三万”。段对陆寄以很大的期望，想把他拉过来作为在西南各省中的得力爪牙，像以前拉拢龙济光一样，黎对陆也很重视。国会议员因为陆有“再造共和”的虚誉，特于4月5日在迎宾馆公宴招待。陆在北京的时期，所受到的热情招待还远过于离开北京不久的副总统冯国璋。

    陆逢人表示他不贪名、不贪利、不争权位，不要地盘，愿意“解甲归田”。他推荐部下陈炳焜、谭浩明继任广东、广西两省督军；示意北京政府撤换与他不能合作的广东省长朱庆澜。黎、段都懂得他所需要的是更高的权位和更大的地盘，便于4月10日发表命令任陆为两广巡阅使，并根据他的请求以陈炳焜为广东省督军，谭浩明为广西省督军。这是继长江巡阅使张勋之后的第二个巡阅使。但是张勋不能节制长江各省，陆荣廷却能节制广东、广西两省。从此，巡阅使就成为驾乎督军之上的一个大头衔了。陆在巡阅使命令发表后，没有和任何人告别，悄然回到南方去了。

    4月18日，北京政府因财政总长陈锦涛有接受贿赂的嫌疑，下令免陈的职，并移送法院处理。这是内阁阁员因犯刑事案受到法院逮捕的第一人。黎坚决主张提出袁世凯“嵩山四友”之一的李经羲继任财政总长，黎看中李不是没有原因的。原来李是“合肥相国”李鸿章的侄儿，与淮军系统有历史关系，与张勋的关系更深。黎原来想借重北洋派元老徐世昌或王士珍代替段组织内阁，以免引起北洋派的反感，但是这两个人都不敢接受，因此不得已而求其次，想把这个有实力背景的老官僚摆进内阁中去，以便在适当时期派他由代理总理转为正式总理。这一财政总长提名案，在4月27日通过众议院。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一○九、对德绝交


一一○、督军团和公民团大闹北京

一一○、督军团和公民团大闹北京

    民国6年4月6日，美国对德宣战。12日，美国驻华公使向美国政府建议借款中国以促成中国对德宣战，同时，日本公使谒黎，声明中国如因参战引起内争，日本政府愿意采取立即援助中国政府的行动，这显然是表示对段的积极支持。

    段早已决心对德宣战，并不重视总统的反对和国会中还有部分不同的意见，所顾虑的只是北洋军和北洋附属军将领的反对，如果不把他们的态度改变过来，就引起北洋派的分裂和全国的混乱，从而动摇他的政权。因此，4月中旬他用急电召集各省督军进京讨论外交问题，并且说如果不能亲身来京，请派全权代表参加会议。段本来打算召集全国军事会议，讨论裁兵节饷的问题。这个会议，决定与讨论外交问题的会议合并举行。众议院议员黄攻素质问政府为什么要召集军事会议解决外交问题，于是段对外乃不用军事会议之名，可是实质上则确是军事会议。

    段原意想把冯国璋、张勋、陆荣廷三人邀来参加会议。他派靳云鹏到南京迎接冯，并且一再电请张、陆两人务必抽出时间北来。可是冯上次到北京，就知道外交关系和府院关系都很复杂，他觉得已经受人利用，因此借口防务重要不能分身，改派代表参加会议。由于段一再来电催促，他就装病向北京政府请假，他懂得在紧要关头生“病”。至于张勋也不愿意在段的手下充当一个不愉快的配角，所以坚决拒绝北来。陆荣廷已经从左右为难的政治斗争场所脱身，来到风光明媚的西湖，自然也不肯再到北京了。

    首先应召到北京的是北洋派急先锋倪嗣冲，他在蚌埠动身时还发表了对德宣战一定会引起亡国之后果的反战论调。到天津时公开地骂主张对德宣战的梁启超是“亡国文妖”；他还不懂得北京政府的行情，以为总统是一国的元首，地位在内阁总理之上，因此到北京时不先见总理而先见总统。他原来不是段的爪牙和北洋派的嫡派，而黎、段两人对他的印象都很恶劣。他见黎时态度非常恭顺，保举侄儿倪毓棻为陆军中将，保举儿子倪幼忱为陆军少将。过去他在权威赫赫的袁大总统的面前几乎是“有求必应”，因此满以为这位“宽厚慈祥”的总统不会拒绝他的要求。不料黎对段内阁召集军事会议这一举动本来很不痛快，对倪更存有厌恶之心，又想借一个军阀开刀以立威，因此沉下脸色来大声叱斥说：“怎么，你到北京来是为你的侄儿、儿子谋功名富贵的吗？他们配当中将、少将吗？”倪想不到碰了这么大的钉子，只得喏喏连声地退出来。

    倪又跑去谒段。段虽然对他同样厌恶，却态度和蔼可亲地向他详细说明对德宣战并不需要出兵的内幕。于是，这个反对参战最力的地方军阀顿然变成了主张参战最力的健将，从参战足以召亡的论调转为参战始能图存的论调，并且大声疾呼地说：“应当无条件加入！加入愈快愈好！”

    继倪嗣冲之后，先后应召到北京的有山西督军阎锡山、河南督军赵倜、山东督军张怀芝、江西督军李纯、湖北督军王占元、福建督军李厚基、吉林督军孟恩远、直隶督军曹锟、察哈尔都统田中玉、绥远都统蒋雁行等。其余北方和西南各省督军都派代表列席。4月25日，军事会议开幕，出席和列席的督军、督军代表20余人，海军总长程璧光和陆军训练总监张绍曾也都被邀参加。段亲自主席，说明召集这次会议是为了讨论军制和外交问题。督军公推李纯代表发言，关于外交问题，会议前已经接洽好，大家都不反对对德宣战，各督军并拟一同到协约国各公使馆联络感情。段早已准备好一张签名单，上面写着“赞成总理外交政策”八个字，请各省督军和代表亲笔签名。以一个省区或一个军区（包括护军使）为一权，共计25权，全场一致签名。这种表决方法，正像以前袁世凯所召集的国民会议代表一致投票赞成君主制度一样，是“旧戏重演”。

    随后段提出统一军队编制，规定军官标准以及裁兵节饷等问题。当然，叫督军们赞成对德宣战而不要真的出兵是容易做得到的，叫督军们裁兵节饷可就影响到他们的切身利害，大家都不愿接受，而段也没有坚持下去。因此，以后继续举行军事会议时，各督军都不出席而只有代表参加，段也不出席主持而改派陆军部次长傅良佐为主席，始终没有作出决定来。这次军事会议就成为只讨论外交而不解决军事的一种会议了。

    督军们联袂拜会协约国各公使，各公使也居然设宴招待他们。

    5月1日，国务会议正在举行，忽然闯进来二十几个督军和督军代表要求参加会议，这又是在国内政治上从来未有的事情。各督军公然在会议上纷纷发言，首先是倪嗣冲主张无条件加入协约国，快快加入。张怀芝接着说：“地方上老百姓都是要打德国的，如果不尊重民意，就会闹出风潮来，咱们地方官负不起这个责任。”孟恩远、李厚基也都随声附和。这时外交总长伍廷芳已提出辞职、教育总长范源濂正在请假中，都未出席阁议，财政总长李经羲未就职，内务总长未补人，交通总长许世英因贿案被免职逮捕，因此参加阁议的只有海军总长程璧光、农商总长谷钟秀、司法总长张耀曾三个人。这三个阁员都没有提出不同的意见，对德宣战问题就是这样算在国务会议上通过了。

    5月2日，段在迎宾馆邀请两院议员举行茶会，要求通过对德宣战案。参议院议长王家襄表示，此案提到国会来，两院议员一定本良心上的主张，来履行代表国民的神圣职责。段请众议院议长汤化龙表示意见，汤用手指搔着头皮，不知怎样回答才好。段就举杯请大家略用茶点而散。

    当天下午，日、英、法三国公使在法国公使馆举行会议后，即电约外交总长伍廷芳在迎宾馆见面。日本公使林权助代表各公使发言，表示协约国愿以诚意与中国政府商议中国参战后应得的权利，以释议会之疑。林权助又于同日以代表各公使的身份谒见黎，表达此意。

    同一天，段派王宠惠到上海疏通反对宣战的孙中山和唐绍仪等。

    对德宣战案原定于4日提交国会。根据当时的观察，国会中各党派的趋向，政学会反对参战的议员本来占有多数，但是由于该会领导人参加了内阁，不便坚持反对；研究系议员是全体赞成参战的；益友社的意见不一致；丙辰俱乐部的反对倾向较为明显。大体上，各党派对于这样一个有关国家的重大问题并不热心研究，而只是以党派和个人的利益为出发点来决定自己所应采取的态度。段为了壮大自己的声势，又请各督军于5月4日假迎宾馆疏通议员。因此又将该案延缓提交国会。

    5月4日，以王占元、张怀芝、孟恩远、李厚基、曹锟、赵倜、阎锡山、倪嗣冲及各省督军代表的联合名义邀请两院全体议员赴迎宾馆举行招待会，到会议员400余人。督军团公推善于词令的李厚基致词。他说：“我本人当初就是一个反对对德宣战的。譬如一个医生，在没有了解病人的病情以前，作不出正确的诊断来。我们到北京后，经过‘望、闻、问、切’，就知道中国有对德宣战的必要，而且不应当先提条件然后决定参战。譬如我们有朋友和仇人打架，我们先向朋友索取一笔报酬才肯助以一臂之力，这个道理是讲不通的”。议员由汤化龙代表两院议员致答词说：“李督军的话，可供同人参考。军人与国会接头，这还是民国成立以来的第一次。这是一种可喜的现象，现在军人也居然认识国会，并且重视国会了。当然，国会对军人的意见也应予以重视。关于外交方针，全国应当一致，不能像一条头向东尾向西的蛇一样，蛇尾没有眼睛，是会把蛇身导向火坑的。此案未经讨论，我不能代表同人发表意见，但是我可以代表同人感谢各位督军认识国会和重视国会的盛意。”

    就在督军团招待国会议员的同一天，段又指使各督军到公府见黎，想利用督军团的联合声势威胁黎，嗣后不得再阻挠内阁关于外交问题的决定。这次又是倪嗣冲首先开口，重复着他逢人便说的“只有对德宣战中国才能立足于国际舞台”的老调。黎知道他们是受了段的指使，在威胁国会之后进一步地跑来威胁他，因此他的满腔怒火实在没有方法按捺下来，当面痛斥各督军不应擅离职守跑到北京来开会，不应以军人的身份闯入国务会议场所干预国政，不应擅自成群结队与外交团直接周旋。他气忿忿地说：“宣战媾和是本大总统的特权，不许你们侵犯，你们责在守土。”

    当倪嗣冲提到“各国公使都希望我们参战”的时候，黎的气就更大了，他大声地怒吼：“你是省长，凭什么资格和外交团说话？”倪又强辩他这次到北京来是奉召参加军事会议的，不能算是擅离职守。黎怒斥说：“你是省长，凭什么资格参加军事会议？”

    这是北洋军人首次受到的厉声呵斥。当袁世凯权威极盛的时期，总是惯于用好言好语和高官厚爵羁縻他们，他们做梦也想不到素称宽厚慈祥的黎会给他们这样大的钉子碰。究竟总统是一国的元首，他们受了气也还不敢当面挺撞，只得诺诺连声地退出来。

    当天晚上，公府举行小圈子的秘密会议，讨论怎样对待专横跋扈的段。黎的军事幕僚都说，今天总统的脾气发得真好，这一来可使这些老粗们不敢再来欺负总统。黎自己也觉得他的脾气不应当老是闷在肚子里，发出来是有好处的。

    同一天晚上，另外一个小圈子的秘密会议在府学胡同段寓举行。段也觉得局势很严重，总统和国会两关都不容易打通。他认为黎予督军团以难堪，言下不胜愤慨。此时傅良佐站了起来，大声地说：“没有大不了的事，总统不盖印，就驱逐总统！”国会不通过，就解散国会！张国淦认为这不是办法，一切问题应当在轨道上进行。段考虑了一下，也就接口说：“对，我们应当按轨道办事！”

    段的轨道不是别种轨道，而是袁世凯的轨道，就是武力威胁与伪造民意双管齐下。他指使各督军策动各省人民团体，发表向政府请愿提早对德宣战的文电，因此，各省“人民团体”纷纷发出来这类的电报，几乎是千篇一律的文章，使人联想到袁世凯在表决国体时期发动各省通电一致赞成君主制的旧时情景。所不同的，只是段的手法更欠高明，有些上海“人民团体”的电报是从北京电报局发出来的，而从上海电报局发到北京来的，却是上海商会和各团体反对中国参战的电报。

    黎本拟通电各省省议会、商会及各团体征求对参战问题的意见。黎知道全国各地的这些团体都是反对参战的，因此想利用“民意”来对抗段的“军意”，借以壮大自己的声势。他手下有些策士（非军事幕僚）认为这样做将使北京政府陷于极端严重的危机，黎便有所顾虑而不敢发出这个电报了。

    5月6日，段偕同各阁员到公府，请黎在拟就了的关于对德宣战案的咨交国会文上盖印。黎说：“这个问题关系不小，我们应当多加考虑。”范源濂又首先站起来当面指斥黎“优柔误国”。他抑制不住十分激动的情绪，在说完了这段话之后，竟然暴跳如雷地冲出去，因为用力太猛，关门时竟把门上的玻璃震碎了。接着，段默不发言，悻悻地不告而去。黎也不说一句话，示意把印盖好，将原件交与张国淦带回国务院。

    黎立刻找司法总长张耀曾单独到公府谈话。黎问他：“国会不通过参战案，他们能不能解散国会？”张回答说：即使解散国会，也应召集新国会，通过宣战案后，才能公布执行。但是《约法》并无解散国会的规定，违反《约法》就等于谋叛。”黎不禁神情旺盛地说：“对，谋叛就是造反！”此时黎把他的一线希望寄托在国会上，因为国会中为数不少的政学会议员和他保持着良好的关系，同时他又知道段的外交方针在未提交国会之前首先取决于军事会议，并且指使督军团对国会采取表面联络而意在威胁的行动，已经引起了国会方面的很大反感，除研究系外，各党派议员都不甘心做段的工具，看上去参战案有难于在国会通过的趋势。

    5月7日，对德宣战案提交到国会表决。

    5月8日，段在国务院邀请国会各党派主要人员108人举行谈话会，解释对德问题的四个疑点：第一，说明俄国发生革命，俄、德单独媾和的谣言没有根据；第二，保证参战后对日本没有秘密外交，中国政府并不偏重一国；第三，对德宣战后中国没有实际战争，全国无施行军法的必要；第四；德国现已转攻为守，没有取得最后胜利的可能。

    当天晚上，国会中各党派纷纷开会讨论对外交问题所应采取的态度。宪法研究会（研究系）决定同意政府对德宣战的政策，益友社反对无条件地对德宣战，政学系反对和赞成的两派旗鼓相当，表决时反对派仅多获数票勉强超过半数。事实上国会对参战问题意见非常混乱，除研究系旗帜鲜明外，没有一个党派能够有坚定不移的主张，也没有一个党派能够有全体一致的主张。

    正在这时，张勋忽然来电说，内阁及军事会议所决定的外交方针不能变更，如果国会反对，就要采取最激烈的方法对付国会。

    5月8、9两日，北京城忽然出现了“五族公民”、“陆海军人代表”这些光怪陆离的队伍，手持白布小旗，在象坊桥国会附近一带蠕蠕而动。10日下午，众议院举行全院委员会审查对德宣战案时，这些“公民团”从四面八方聚集有2000余人，看见议员走过，就投以各种各色的“请愿书”和“警告”传单，议员如果拒不接受，就被他们拉下车来施以殴打，当场受到殴打的有邹鲁、吕复、田桐、陈策、吴宗慈、郭同等10余人，田桐受伤最重。“公民团”推举代表张尧卿等到众议院楼上议长室会见了议长汤化龙，要求在秘密会议上允许他们列席旁听，汤以不合议场规则加以拒绝。他们公然威胁国会必须当天通过政府提交的对德宣战案，否则“公民团”对国会和议员将采取激烈手段，请大家慎重考虑。众议院门外布满了武装警察，议场的四面便门都有佩带手枪的警官把门警戒，对议员们加以“保护”。被保护的议员都被禁止出外，而“公民”代表们却可以出入自由。

    议长打电话到处求救，电话一直打到总统府和国务院。总统说：“已请段总理即刻处理这件事。”国务院回答说：“总理已派警察总监吴炳湘即刻到国会来处理这件事。”“保护”国会的警察和宪兵们，和“公民团”彼此不相侵犯。在外面指挥“公民团”和走进会场里自称为“公民代表”的，是陆军部咨议和差遣张尧卿、刘世均、刘文锦、赵春霆、吴光宪、赵鹏图等，还有众议院技士白亮、中华大学校长孙熙泽。有人看见国务院参议陈绍唐乘坐汽车往来指挥，还有人看见靳云鹏、段芝贵也曾到场指挥。至于那些摇旗呐喊的“公民”们，有一小部分是北京城里的军人和警察，大部分是乞丐、杠夫和失业游民。

    下午2时半国会开会时，无论任何党派的议员都以十分忿怒的心情，主张段内阁如果不解决这个突发事件，就不讨论对德宣战案。因此，全院委员会改为大会。大会开会时，议员张伯烈首先提议请内阁总理、内务总长、司法总长三人到会，质问北京秩序是否尚能维持。这个提议立刻获得全场一致的通过，议长就分途打电话请段等出席，一面宣告停会以待。

    一直到下午5时，范源濂才赶到国会，自称抱病而来，并且声明对“公民”请愿事前毫无所闻，当令警察予以解散，在“公民”未解散前他愿留在国会不走。他到议长室用电话催请段到院，并责成军警解散包围众议院的“公民团”。段回答说：“已命吴炳湘解散公民，俟公民解散后即到院”。此时院外叫骂声和拍掌声闹成一片，国会工友出外购卖食物回来，都被“公民团”围拢来抢夺一空。“保护”的警察看见这种情形，就把各扇门都关了起来。据说是怕“公民团”冲进来对议员有所不利。议员们并不因此惊慌。他们说：“民国二年十月六日选举总统时，我们已领教过，现在是第二次，我们有了经验，就不怕什么了。”6时左右，北京警察总监吴炳湘到了，但是“公民团”仍然包围国会不散，而这位警察总监也并不下令解散他们，仅派警官招请“公民团”代表数人入内，婉劝他们先行撤退，有话从长计议。“公民团”代表要求面见汤议长或范总长，汤避不见面，就由范在议院警卫长室接见他们。他们提出了三项意见：一、要求国会当天通过对德宣战案；二、国会如不通过，要求政府解散国会；三、政府如不解散，公民将自动捣毁国会。7时半左右，门外“公民团”的喧哗声忽然静止下来。他们分别排成了两行，让出空道，原来是段总理的汽车到了。段下车时，“公民团”摇旗欢呼，掌声雷动，段满脸挂着笑容，疾行入院。

    国会因总理已到而继续开会。段出席发言说：“人民到国会来进行和平请愿，不应当以武力强迫解散。如果这样做了，就会引起军民冲突和不幸流血事故。因此，我们只能采取和平劝导的方法。”对于“公民”请愿一举，他诿称不知。议长宣布暂时休息，请总理于一小时之内解散门外“公民”，即引导段与范源濂及随同到院的陆军次长傅良佐等到议场后面的国务员休息室休息。

    段派吴炳湘到门外进行和平劝导，向“公民团”代表高声喊道：“大家今天请退，有事明天再来”！人丛中就有一个人站在凳子上向群众演说道：“如果明天议员不到会，我们就去捉他们！如果明天开不成会，就请政府解散国会！如果政府不接受人民的意见，就放火烧掉国会。”群众报以热烈经久的掌声，但仍不散。

    国务员休息室里坐着几尊“木偶”，没有一个人开口说话。倒是议员休息室里谈笑风生，大家都说找到段总理为质，我们就更不怕外面的“公民”逞凶了。事实正是如此，“公民”把议员包围在院内，议员又把总理包围在休息室内。议员最难忍受的是饥饿，幸而国会隔壁就有政余俱乐部和政学会这两个党派的聚会场所，从那里抛进来大批面包饼干，因此饥饿的一关也就困不住议员了。在休息时间，被“公民”打伤了的邹鲁忽然攘臂而起，忿忿地说：“公民打得我们议员，我们议员为什么打不得总理！”他要冲进国务员休息室去打段，经大家竭力劝阻而罢。

    “公民”包围国会的问题一直僵持到晚间9时，终于没有得到解决。竟有一些公民向议院内投掷砖瓦，意在恫吓议员接受他们当晚通过对德宣战案的要求，不料一块飞石击中了跑到国会来采访新闻的日本联合通讯社记者中野，段恐因此引起外交事件，才命令吴炳湘从电话中招来一队骑兵把“公民团”驱散。

    国会于9时半继续开会。范源濂保证加强国会的警卫工作，命北京城内各区警察加意保护议员住宅的安全，并保证以后不再发生同样事故，希望议员勿因今日意外而介怀。说完了这些话，段与范源濂等偕同退席。

    这时已是晚10时半，议员们再也没有心情继续讨论，当天的会议就此结束。被围达10小时之久因而疲乏不堪的议员们从议场里走出来，在军警的层层“保卫”下鱼贯而出，但是都找不到代步工具，因为他们私备的马车或人力车有的被“公民”捣毁了，有的看见风色不对逃跑了。

    段所谓“按照轨道办事”，就是组织“公民”打手以威胁国会的一种轨道。第二天，有所谓京津各界公民联合请愿团24000余人发表通电，痛斥“政府当场指使警察，滥用职权，威迫解散。”“公民”代表吴光宪、白亮到地方检察厅控告北京警察总监吴炳湘蹂躏人权。

    “公民团”事件发生后，全国舆论大哗。国民党系阁员伍廷芳、程璧光、张耀曾、谷钟秀建议内阁总辞职以明责任，段不肯接受，于是这四个人都单独提出辞呈。因此，5月12日国务会议举行例会时，只剩下段一个人出席，院秘书长张国淦劝段暂时引退。段还以为我不自动辞职，总统其奈我何？根据段的见解，如果总统下令免他的职，他本人拒绝副署，这道命令就不能发生效力。但是张国淦援引内务总长孙洪伊被免职的一个前例，那道命令未经孙洪伊副署，但是事实上已经发生效力。因此认为总统要免内阁总理的职，可以用同样的手绩办理。段被这句话提醒，才叫他赶快备好辞呈。当天晚上，刚回国不久的徐树铮忽然跑到张国淦的家里大肆咆哮：“你受了府方的指使，压迫总理辞职，将来北洋派瓦解，惟你是问！”接着，国务院秘书涂凤书携带辞职稿到府学胡同交段审核，被徐树铮抢在手里当面扯碎，从此段也不再提及辞职的话了。

    段每天照常到院办公，他还打算俟参战案在国会通过后，即着手组织国防内阁，增设不管部阁员数人。他似乎满有把握地认为国会一定会通过参战案，而内阁也不会有严重危机，他一连用三道咨文催促众议院从速通过对德宣战案。

    这时国会中各党派的态度已由不一致而趋于一致，都主张先解决内阁问题，后讨论外交问题。只有研究系议员于12日开内部会议时，决定了维持内阁及疏通国民党系议员通过参战案的方针。

    黎对段照常到院办公感到惊奇。他向幕僚们得意地说：“且看他的独脚戏唱到几时？”他对各阁员的辞呈都批了“交院”两个字，只是对伍廷芳的辞呈留中不发。有人问他，为什么伍总长的辞呈不交院并案办理。他闪烁其词地说：“为了外交的关系。”这是骗人的，事实上他是决心留伍继续任职，以便于适当时期派他代理内阁总理。

    12日，督军团在倪宅举行紧急会议，倪嗣冲建议阻止总理辞职以免北洋派解体，在内外问题未解决之前，大家留在北京，并对国会议员继续施以压力。13日，各督军或以同乡关系，或以地方长官的身份，分别设宴招待国会议员，请其维持段内阁并通过对德宣战案。15日督军团全体联名在外交大楼招待全体国会议员，仍推善于词令的李厚基致词，首先声明“公民团”事件乃是一种无意识的举动，希望各位议员以国家为重，不要因此动感情。李厚基且频频作叩首状，但是那天赴会的议员只有215人，场面非常冷落。

    其实，各督军并不完全都是拥护段的，有的属望王世珍，有的推重徐世昌。他们为了维持北洋派的团体利益，主张由与北洋派有直接关系的人物组织内阁，这是唯一的共同之点；至于留段或者别有推戴，则意见并不一致。只有倪嗣冲和张作霖对段最卖气力。他是“公民团”事件的幕后人和督军团的“发电机”。张在此时拍来电报说：“我总理当代灵光，舍身救世。进退之际，全局攸关。国是杌陧，继起无人。与其瓦全而未必能全，毋宁玉碎而不至于碎。应请钧座奋最后之决心，挽狂澜于既倒。无论任何地步，作霖不才，愿随海内豪杰，执鞭弭以从公后。”

    “公民团”事件发生后，黎派哈汉章到南京，想联合冯国璋作为倒段的同盟军。冯表示王士珍组阁最为适宜，并发表铣电（16日）对“公民团”包围议会一举表示不满。这是北洋派直系军人与皖系军人不合作的一种反映。16日，黎召王士珍入府商讨组阁问题。但是王没有勇气取段而代，坚决拒绝组阁，因此内阁问题仍然僵持不决。

    “公民”的来源是什么呢？据北京《醒华报》载有“公民”王合新来函一件内云：“鄙人来京谋事未遂，前日由同乡合肥人陆军部秘书谭君毅甫介绍加入公民请愿团，当时言定自十二点钟起，随大家包围议院，每点钟给大洋五角，散时立付。并云，点名册造成具报总理以后，可派一差使。鄙人如时而往，站至八点半始去，并被军警击一枪托。当晚往寻谭先生领取大洋四元二角五分，乃谭吝而不予。今早又住索取，谭先生避不见面，由一少年出现，大言恐吓。并云：此事闹糟，总理不肯认帐，恐怕要办凶手，嘱令闭门不出，不许再提此事。鄙人忿极，为此特请登出，俾知谭之欺人手段”。据说，五角钱一点钟是高等“公民”的报酬。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一一○、督军团和公民团大闹北京


一一一、督军团再施压力

一一一、督军团再施压力

    民国6年5月18日，北京英文《京报》揭露了中日军械借款的秘密消息。原来日本政府决定以一万万日元借予中国，以聘用日本技师和管理人员主持中国军火工业、聘用日本武官训练中国参战军为交换条件。5月上旬，日本政府派参谋次长田中来华，以视察胶济路沿线情况作为幌子，事实上就是为了视察中国兵工厂和与段进一步接洽而来。这个消息传出来，引起了全国人民的震动，对摇摇欲坠的段内阁又是一个沉重的打击。英文《京报》主笔陈友仁在揭露消息的当天被捕。

    孙中山、唐绍仪、岑春煊等自上海发来表示严惩威胁国会暴徒的电报，也加强了原属国民党的国会议员的倒段决心。孙中山并以个人名义电请国会先否决对德宣战案，不必侧重倒阁问题。

    19日众议院开会时，议员褚辅成动议：“对德宣战一案原是以总统的名义咨交国会的，何以三次催请表决的咨文都用国务院的名义？国务院发出公文，应由国务会议决定，但是现在仅有总理一人而并未举行国务会议，因此本席认为此项来文不合手续。在内阁未改组前，本案应不予讨论。”这个动议以多数人的同意获得通过。从此国会与段也进入到短兵相接和势不两立的新阶段了。

    国会复会以来，原来属于国民党的议员纷纷组织各自为政的小集团，力量分散，因此研究系以第二政党在国会中反而占居主要地位。由于段指挥督军团并又组织“公民团”威胁国会通过对德参战案，激怒了研究系以外的全体议员，驱使他们在倒阁的共同要求上重行结合起来，从此研究系议员又转居于孤立寡援的地位，研究系在国会内维持段内阁和通过对德宣战案的两个主张都已陷于绝望。此外，研究系关于宪法的主张，也在讨论宪法的二读会中失败。因此研究系对国会产生了一种新的感觉，感觉到这个国会仍然是由国民党多数把持的国会，对他们说来并不是一个有力的武器。他们看到段与国会已经势不两立，督军团在段的授意下准备采取压迫总统解散国会的步骤，于是他们竟然产生一种幻想，企图在解散国会以后，在新国会的选举中依靠北洋军阀的力量，击败国民党而使该党擢升为国会中的第一大党。根据这一幻想，所以他们在国会将要被武力蹂躏的危急关头，并不与各党派联合起来共同挽救国会的命运，反而立于冷眼旁观的地位，并进而倒向督军团方面，替他们策划破坏国会。

    就在众议院决定推迟讨论外交案的同一天，督军团又在倪宅举行紧急会议，研究系的重要人物公然参加了这个会议。督军团决定采取最后一个步骤，对国会再施以压力迫使通过对德宣战案，否则督军便联名呈请总统解散国会；在此项目的未达到以前，各督军相约不离京，以便集中力量，对国会和总统作战到底。

    有人提醒他们，这样做是不妥当的，因为国会并未否决参战案，只是推迟了讨论时间，而推迟讨论是受了“公民团”威胁国会的刺激，是由于内阁残破不全，这些理由都是站得住的。此外，军人公开地干涉外交，并以此为借口来破坏国会，究竟不是一件体面的事情。因此，不如借口国会宪法二读会中所通过的宪法草案条文，严重地违反宪政精神，呈请总统解散国会。

    督军们对法律本来一窍不通，认为这个主意比他们的高明，决定采纳施行。倪嗣冲还补充了一个意见，就是总统如果拒绝解散国会，各督军便联名辞职，宣布不负地方治安的责任，大家也齐声叫好。可是，又有人提醒他们，这样做也不妥当，因为宪法尚未完成，假口宪法不良而请解散国会，未免言之太早，不如改作两个步骤，先呈请总统咨交国会改正宪法草案，如果国会拒绝改正，再呈请总统解散国会。此外，各督军相约不离京，可能会产生另外一种后果，如果总统命令北京军警监视大家的行动，岂不成为政治俘虏而无用武之地。联名辞职也有可能引起一种相反的后果，督军在自己的地盘内以辞职为要挟手段是可以吓倒总统的，在北京辞职，如果总统一概批准而由大家的部下来接任，岂不是自己解除自己的武装，成为手无寸铁的人。因此，不如在总统拒绝解散国会的时候，全体离开北京，回到防地进行反抗。

    就在同一天，督军团用开快车的方法，呈请黎咨交国会改正宪法草案，全文如下：

    “窃维国家赖法律以生存，法律以宪法为根本，故宪法良否，实即国家存亡之枢。恩远等到京以来，转瞬月余，目睹政象之危，匪言可喻，然犹不难变计图善，惟日前宪法会议二读会通过之宪法数条内，有众议院有不信任国务员之决议时，大总统可免国务员之职或解散众议院，惟解散时须得参议院之同意。又大总统任免国务总理，不必经国务员之副署。又两院议决案与法律有同等效力等语，实属震悚异常。查责任内阁制，内阁对国会负责，若政策不得国会同意，或国会提案弹劾，则或令内阁去职，或解散国会，诉之国民，本为相对之权责，乃得持平之维系。今竟限于有不信任之决议时，始可解散。夫政策不同意，尚有政策可凭，是案弹劾，尚须罪状可指，所谓不信任云者，本属空渺无当，在宪政各国，难有其例，究无明文。内阁相对之权，应为无限制之解散，今更限以参议院之同意。我国参、众两院，性质本无区别，回护自在意中，欲以参议院之同意，解散众议院，宁有能行之一日？是既陷内阁于时时颠危之地，更侵国民裁制之权，宪政精神，澌灭已尽。且内阁对于国会负责，故所有国家法令，难以大总统名义颁行，而无一不由阁员副署，所以举责任之实际者在此，所以坚阁员之保障者亦在此。任免总理，为国家何等大政，乃云不必经国务员副署，是任命总理，虽先有两院之同意为限制，而罢免时则毫无牵碍，一惟大总统个人之意旨，便可去总理如逐厮役。试问为总理者，何以尽其忠国之谋？为民宣力乎，且以两院郑重之同意，不惜牺牲于命令之下，将处法律于何等乎？至议决案与法律有同等效力一层，议会专制口吻，尤属彰彰悖逆，肆无忌惮。夫议事之权，本法律所赋予，果令议决之案与法律有同等效力，则议员之法律，无不可起灭自由，与朕开口即为法律之口吻更何以异。国家所有行政司法之权，将同归消灭，而一切官吏之去留，又不容不仰议员之鼻息，如此而欲求国家治理，能乎不能？况宪法会议近日开会情形，尤属鬼蜮，每一条文出，既恒阻止讨论，群以即付表决相哗请，又每不循四分之三表决定例，而辄以反证表决为能事。以神圣之会议，与儿戏相终结，将来宣布后谓能有效，直欺天耳。此等宪法，破坏责任内阁精神，扫地无余，势非举内外行政各官吏，尽数变为议员仆隶，事事听彼操纵，以畅遂其暴民专制之私欲不止。我国本以专制弊政。秕害百端，故人民将士，不惜掷头颅，捐血肉，惨淡经营，以构成此共和局面，而彼等乃舞文弄墨，显攫专制之权，归其掌握，更复成何国家？以上所举，犹不过其荦荦大者。其他钳束行政，播弄私权，纰缪尚多，不胜枚举。如认此宪法为有效，则国家直已沦胥于少数暴民之手。如宪法布而群不认为有效，则祸变相寻，何堪逆计。恩远等触目惊心，实不忍坐视艰辛缔造之局，任令少数之人，倚法为奸，重召钜祸，欲作未雨之绸缪，应权利害之轻重，以常事与国会较，固国会重，以国会与国家较，则国家重。今日之国会，既不为国家计，是已自绝于人民，代表资格，当然不能存在。犹忆天坛草案初成，举国惶骇时，我大总统在鄂都任内，挈衔通电，力辟其非，至理名言，今犹颂声盈耳。议宪各员，具有天良，当能记忆，何竟变本加利，一至于此。惟有仰恳大总统权宜轻重，毅然独断，如其不能改正，即将参、众两院，即日解散，另行组织。俾议宪之局，得以早日改图，庶几共和政体，永得保障，奕世人民，重拜厚赐。恩远等忝膺疆寄，与国家休戚相关。兴亡之责，宁忍自后于匹夫？垂涕之言，伏祈鉴察！无任激切屏营之至！”

    这个呈文，传说是由研究系的幕后军师执笔代拟的。一切迹象证明：研究系不仅想依靠督军团的势力挽救他们在议场内已经失败了的关于宪法问题的主张，而且还企图在做不到时就解散国会，以便在下届国会中取得多数的地位。

    这个呈文公推年龄最长的孟恩远领衔。督军和都统列名者为孟恩远、王占元、张怀芝、曹锟、李厚基、赵倜、倪嗣冲、李纯、阎锡山、田中玉、蒋雁行。由代表代替签名者为杨善德、张作霖、陈树藩、张广建、毕桂芳、姜桂题、杨增新。各省代表以本人名义签名者为冯国璋的代表师景云，刘显世的代表王文华，唐继尧的代表叶荃，谭延闿的代表张翼鹏。全部列名的督军和军事代表共计22人。只有安徽督军张勋，两广巡阅使陆荣廷，广东督军陈炳焜，广西督军谭浩明，四川督军戴戡并无代表在北京，所以榜上无名。

    这个呈文看起来是22省区军事首长发出来的共同声音，是一种极其雄壮的声音。但是，实际上是倪嗣冲一手所包办的，一部分督军根本就没有预闻其事，一部分在“团结北洋派”的大题目下随声附和，还有一部分是被冒签者和被硬拉签名的。呈文缮就后，倪派人依次送往各督军的住处，接洽签名。李纯在天津没有回京，倪就以长途电话通知他，已经代他签了名。湖南代表张翼鹏不敢代谭延闿签名，要请示后才能决定。倪说：“你不能代表他，我却能代表他！”张翼鹏慌忙地签上了自己的名字。此例一开，江苏代表师景云也不敢代冯国璋签名，而用自己的名字签名。云南代表叶荃、贵州代表王文华既未看见这个呈文，也并无人前往接洽签名，但是他们榜上都有名。因此，叶荃曾向黎声明被人冒签。冯国璋和西南各省督军也纷纷把自己的代表撤回。

    倪嗣冲将此项呈文送到国务院，请其转呈总统，徐树铮就在呈文上盖了将军府的一颗大印，另外拟就了解散国会的一道命令，一并送往公府。

    当天，总统府传出消息说，总统已经看见了这个呈文，总统认为：各省督军以个人的资格，以国民一分子的资格，在宪法草案上提出某些意见，原无不可，但是联名提出来，并且要求解散国会，这就不是在轨道以内而是在轨道以外的一种行为了。总统为国家的最高行政首长，没有干涉国会制宪和解散国会的权力；愿意以个人的资格邀请国会议员谈话，代达各督军关于宪法草案的意见，以供议员参考，所以对这个呈文不拟批答。

    20日，黎邀请国会中各政团领袖——政学会领袖谷钟秀、研究会领袖汤化龙、益友社领袖吴景濂、政余俱乐部领袖王正廷等到公府举行谈话会。黎提出各督军所指责的关于宪法草案的三个“缺点”，希望国会自动地加以改正。各政团领袖回答说，他们对此并无成见，可以转答本团体的议员重加考虑。

    当谈话会结束的时候，有人问黎，如果督军团一定要解散国会，总统用什么方法对付他们？黎说：“我抱定了九个字的主意：不违法，不盖印，不怕死！”

    21日，黎召唤在督军团呈文上为首签名的孟恩远入府谈话。黎剀切地说明，解散国会在《约法》上是没有根据的，当前的问题在内阁而不在国会。芝泉（段）已经无法单独干下去，因此，解决时局的枢纽，惟有总理辞职，另外组织一个健全的内阁。现拟在徐世昌、王士珍、李经羲、赵尔巽四人中选择一人继任国务总理。孟恩远表示愿将总统的意见转达各督军，即由公府退出来，到曹锟的住所召开督军团又一次的紧急会议。会议散后，孟又单独到公府见黎，报告各督军讨论的结果，仍然主张维持段内阁。当天晚上，督军团又在府学胡同段宅举行会议。会议散后，约在11时左右，就有一批督军和各省军事代表，乘特备的专车到天津去。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一一一、督军团再施压力


一一二、黎免段职

一一二、黎免段职

    督军团在北京胡作非为，一会儿主张对德宣战，一会儿赞成包围议会，最后又提到宪法，可是有一个最好出风头而又最好发议论的大督军张勋，此时却在一旁不发一言，不做一事。黎元洪忽然想到他的身上，黎想：这个老粗是反对对德宣战的，又是个不愿拥护段内阁的，倘能把他拉到自己的阵线来，岂不是可壮声威而寒段派之胆。黎用以联络张勋的是李经羲，李是前清时代的云贵总督，洪宪皇朝嵩山四友之一，最妙者蔡锷和张勋都是他的老部下，所以洪宪将失败时和督军团倡乱干政时，这位年将就木的老官僚竟从冷宫中变成了红极一时的要角。李推荐江西籍国会议员郭同到徐州连络。

    同时段祺瑞也看中了张勋，想从他的身上找出绝处逢生的路线来。段估计张有两件事可引为同志，第一痛恨国会，第二轻视总统。于是段派徐树铮秘密到徐州，请他借参战问题予国会以致命之打击。

    张勋却自有打算：解散国会是绝对赞成的，驱逐总统亦无不可，可是假若两者之目的是拥段，则不愿白费气力；他想利用府、院之争，国会与内阁之争，造成复辟的机会。他向段的使者讨取合作的代价：“总理如能赞成复辟，这两件大事我姓张的一个人包办好了。”

    张勋估计复辟的可能性：第一，段表示无可无不可的态度；第二，冯国璋和陆荣廷可引为同志，其余的一般武人，张早已窥破了他们的心理，对内阁问题、参战问题、复辟问题一切都无所谓，他们没有中心思想，只以个人权位及地盘为前提。张又自命深深懂得一般人的心理，以为民国疆吏不及前清督抚之尊。这位“心理学家”抓住了许多要点，又利用北方政潮，所以绝不踌躇地认为是复辟的千载一时之机。他对老上司（李经羲）并没有任何好感。他对黎的密使郭同，极口称赞：“咱们的大总统真是一位忠厚长者，咱断断乎不许别人欺负他老人家。倘有用得着张某人之处，咱们当部下的难道不能替他出一番死力！”郭回京报命后，黎认为张本是督军中最不可理喻的人，现在他尚且肯就范，还有那个敢公然造反！他又深信张的话说一不二，决非口是心非的人，所以他下了免段的最后决心。

    督军团呈请解散国会，国会议员纷纷避居东交民巷和六国饭店，有钱的老百姓都纷纷逃难到天津。

    5月20日后，段知道府方改派内阁总理的命令即将发布，因此召集有关方面举行秘密会议，讨论对策。到这时候，连最靠拢他的研究系人物也劝他作必要的退却，以便积蓄力量，待机反攻。于是段派范源濂到天津，请徐世昌出面来组织新内阁，本人愿意在新阁中留任陆军总长。徐这时当然不肯跳火坑，他表示他决不接受组阁的新命。

    21日，段又亲访王士珍，请其权代内阁总理。王也向他作揖打拱地“敬谢不敏”。

    同一天，段出人意料地到公府来见黎，表示迫切希望摆脱一切。他说：“我已经找过了徐菊老，找过了王聘卿，他们都不肯担任内阁总理。请总统从速为我找到替身，以便交卸。”黎回答说，他一时还没有找到适当的人选。段从公府退出来，即命陆军部向路局接洽专车，宣称于当晚9时离开北京。

    直到这时，段既未呈请辞职，又与督军团保持密切联系，企图留任。其所以演出这套戏法，是用以和缓黎下令免他的职，以便争取时间来布置另外一套戏法。在此以前，他的党徒曾建议用清一色的自己人补充已辞职和已去职的阁员，以便与国会和总统作战到底。他没有接受这个意见。此时，他拟就了一张补充阁员的新名单：以夏寿康为内务总长，饶汉祥为司法总长，汤芗铭为海军总长，孙宝琦为财政总长，庄蕴宽为农商总长，汪大燮为交通总长。耐人寻味的是：这张名单几乎没有一个人是段的私党，打头三名就是黎所喜爱的湖北人，其余也都是黎具有相当好感的人。很明显，这是段想以此交换黎维持其内阁总理的地位。

    22日，段命院秘书长张国淦携带这张名单征求黎的同意。黎因段恋栈感到十分惊奇，他没有在这张名单看上一眼就冷冷地说：“名单上都是一些安徽人吧！”可是，当他接到手里一看，看见名单上有不少湖北人时，脸色就和霭多了。张国淦退出来后，黎立刻召集幕僚讨论这张名单。幕僚们都很乐观地说，老段外强中干，不可中他缓兵之计。这时，伍廷芳已经答应代理内阁总理，王士珍答应在老段下台后尽力帮总统的忙，东交民巷外交团方面也已经接洽好，督军团则已经离开北京，一切都是罢免老段的最好时机，此时如不下手，更待何时？黎也相信这是大好良机。

    23日，张国淦再到公府讨回信，黎就把免段的最后决心向他直截说明。张劝他再加考虑，话刚出口，站在黎身边的金永炎突然拔出手枪来，对着张的胸膛晃了一晃，恶狠狠地说：“不许开口！一开口我就一枪打死你！”黎挥手叫金永炎退下去，并向张表示歉意，派卫士护送他离开公府。

    黎把印铸局局长吴芨孙叫出来，把免段的命令交给他即日公布。但是吴不肯接受，他说总统命令从来都是由国务院交到局里来的，没有由总统直接交下来的前例，他一鞠躬退了下来。

    同一天，那位年老多病久不视事的伍老博士出人意料地到了国务院总理办公室，将三道总统命令发交印铸局发表。第一道命令是免去国务总理段祺瑞的职，特派外交总长伍廷芳暂代国务总理；第二道命令是派陆军部次长张士钰暂代陆军总长；第三道命令是派王士珍为京津一带警备总司令，并派江朝宗、陈光远为副司令。原来还拟好了惩戒倪嗣冲和告诫督军团的两道命令，却被黎临时抽回，没有发表。

    同一天，黎通电各省报告处理内阁问题的经过。电报说：

    “段总理任事以来，劳苦功高，深资倚畀。……乃日来阁员相继引退，政治莫由进行，该总理独力支持，贤劳可念。当国步阽危之日，未便令久任其难。本大总统特依《约法》第三十四条，免去该总理本职，由外交总长伍廷芳暂行代理，俾息仔肩，徐图大用。一面敦劝东海（徐世昌）出山，共膺重寄。其陆军总长一职，拟令王聘卿继任。执事等公忠体国，伟略匡时，仍冀内外一心，共图国是。”

    同一天，段乘车往天津，黎派公府顾问丁槐赠以程仪1万元，并派侍从武官长荫昌代表送行。段临行前发表漾电说：“……查共和各国内阁制，非经在任内阁总理副署，不能发生命令效力。以上各件（指以上三令），未经祺瑞副署，将来地方及国家因此生何影响，祺瑞一概不能负责。”这个电报显然是控诉总统以非法手段免去他的国务总理，不承认这个命令有效；电报末尾署名为“国务总理段祺瑞”，显然仍以在职的国务总理自居。

    伍廷芳也发表通电否认命令违法，他根据《约法》的第三十四条，解释总统有任免文武官吏之全权，并且举出“民元唐（绍仪）、熊（希龄）免职，陆（徵祥）、赵（秉钧）受代，先例具在，与《约法》皆无抵触”。他是以北洋派之矛，攻北洋派之盾，因为更换内阁总理的命令，不经原任内阁总理副署，已由北洋派的创立者袁世凯开其端，而当时并未被认为违法，则这次发表的命令也不能认为违法。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一一二、黎免段职


一一三、徐州的复辟会议

一一三、徐州的复辟会议

    当北京城发生府院政潮和督军团要挟解散国会的时候，外间就传出清室复辟的谣言。大家以为这只是一个谣言，实际，复辟不是一种谣言。复辟的主角是张勋。张勋也不是不重视个人利益，正为了个人利益才进行复辟活动的。张勋以一个北洋系的外围而虎踞江南，袁世凯在日也让他三分，可见他并不是一个简单的人物。民国成立了五六年，他和他的部队留着辫子，我行我素，但他也不是完全没有政治主见，他忠于清室，日望复辟，只能批评他头脑不清楚，他的决心还是有的。当北京城内发生府院纠纷，以及督军团大闹北京城时，他却在徐州捻须微笑，他策划清朝复辟的谣言煊腾一时，日本报纸也大字揭露，可是一般人都不重视，一般人有种妥协心理，大家认为袁世凯有那么大力量，一搞洪宪帝制就一败涂地，则谁还会傻到走袁的覆辙，再作尝试！

    至于张勋呢？他曾仔细地研究袁失改的症结，他认为：袁称帝失败，是因为在北方失去冯国璋，在南方失去陆荣廷，冯不肯支持帝制，陆则反对帝制。如果袁当时得到冯国璋的支持，北洋派就不会解体，袁也有足够的力量对西南用兵，以武力统一中国，完成帝业。如果陆荣廷不在广西举兵反对帝制，蔡锷所率的护国军一定会被袁击败，反袁的力量将溃不成军。可惜当时袁智者千虑，竟有一失，对冯对陆都存猜忌之心，使冯坐观成败，而陆站起来反对，袁的帝业遂告失败。

    张勋既然有此认识，于是得出结论，认为只要取得北冯南陆的合作，天下事便无不可为了。他虽老粗，但他在徐州这一阶段，却极力交结文人，这些文人多数是遗老和复辟派，如前清翰林：江西人杨增荦和刘廷琛，广东人温毅夫，贵州人胡嗣瑗等。杨增荦和刘廷琛向张推荐京社党入潘博为张的机要秘书，潘博是康有为的高足，有此线索，康有为也和张有了往来。潘博算得上一个搞风搞雨的政客，他在张身边不久，知道张想拉拢冯国璋，便自告奋勇愿意担任此一任务，于是张便把潘推荐给冯，冯也延为记室，潘在冯面前不断称赞胡嗣瑗，冯被说动，聘胡为江苏军暑的秘书长。

    民国5年春，陆荣廷的儿子陆裕勋被袁世凯毒死，冯派潘博到南宁吊丧，潘在陆的面前捏造了一个冯的意见：“如果推戴项城为皇帝，反不如拥立清帝复辟。”接着潘就向陆漫谈天下大势，认为如果徐州的张绍帅，南京的冯华帅和西南的陆干帅联结起来主张一件大事，诸如复辟之类，一定不会不成功的。

    陆荣廷城府极深，喜怒不形于色，他新遭丧子之痛，对袁伤心达于极点，但他根本不赞成复辟，只是他心中愿意各方都反袁，所以潘既然代表冯又代表张，只要冯、张反袁，随便怎样反法都是好的，所以他耐心聆听，却不作表示。

    潘回到南京，又去徐州见张勋，他告诉张说：陆荣廷赞成复辟。

    6年3月，陆荣廷从两广经徐州赴北京，张勋迎陆于车站，两人是老朋友老同事，张坚邀陆赴帅府欢聚，张在宴会中向陆谈起“民国不如清朝，共和制度不如君主政体”，以试探陆的态度，陆仍不置可否，而张却认为潘博的游说已经成功，陆确不表示反对，只是不便公开赞成复辟而已。后来陆荣廷入京后，曾往故宫谒见溥仪，外间且有陆献女为妃的谣言，更使张勋相信已是同道人了。

    南陆既已“入彀”，还要努力于北冯。当督军团在北京城闹得乌烟瘴气的时候，冯派潘到徐州来探听张勋对时局的态度。张勋问起冯的态度，潘博信口开河地说：“华帅是个胸无主见的人。不过善于谋己，如果大帅和北洋诸帅都主张复辟，华帅一人不会反对的。”潘的话正和张对冯的看法一致，张为了慎重起见，便写信给冯，把北方发生的政潮归咎于国民党，捏指那是国民党企图推翻北洋派的政治阴谋。末了他说：为了抵制西南，为了巩固北洋团体，必需另谋解决时局的方策。这是张对冯投石问路，借以窥探冯对复辟的态度。几天以后，冯有回信极力附和，且请张大力主持所谓的“对策”。冯表示自己愿追随其后。张接到冯这封信后，肯定地认为冯已不反对复辟了。

    可是，这却是一桩错误公案，也可见民国初年军阀们的胡涂，原来冯回张这封信，冯根本未曾过目。甚至根本不知道，当潘博知道张勋写信给冯国璋，就立即打密电给胡嗣瑗，叫他用冯的名义答复张一封信，不必给冯过目，复信要能使张满意。冯素来不大看公事，所以胡可以偷天换日。

    这时，张还上了一个“洋当”，日本政府派参谋次长田中到中国来，鼓励中国对德参战，同时和段内阁秘密接洽中日军械借款。田中于5月14日到徐州访问张勋。田中向张勋表示，中国局势非常混乱，日本政府对此非常关切，倘若这个局势是由于制度问题，而中国有力量人士认为共和制度不适合中国国情，非采取收拾时局的其他途径，则日本政府也愿意予以善意而适当的援助。

    张勋不肯到北京参加军事会议，是因为他自以为是督军团的盟主，不愿充段的走卒，所以当督军团发出电报叙述他们威胁总统解散国会时，张勋立即有号电（5月20日）表示：“议会不良，百政阻滞，改组更张，其何容缓？勋在去岁召集之初，固已早持另组之说。今诸公决议以宪法种种弊端为言，义正辞严，一秉大公，至所心折。惟惜发之较迟耳。预决进行，要在毅力。勋虽无似，愿为后盾。”

    前面已经说过，黎、段两人本来都是极看不起张勋的，但是当他们迫切需要外援的时候，就把这个怪物当作争相拉拢的对象。他们对张勋同样有一种错误的看法，以为张勋是一个不善于使用政治阴谋，不会玩弄两面手腕的爽直汉子，却未曾想到这个老粗却是以爽直的伪装，隐藏了狡狯的本质。在黎、段两人争相拉拢的时候，张勋对黎说的是一套，对段说的是另外一套。他的目的是要利用黎逐段下台，然后利用督军团逐黎而拥溥仪再登大位。当督军团与黎因解散国会问题僵持不下的时候，他又电邀督军团到徐州举行第四次徐州会议。

    5月23日，由北京挂专车直放徐州的有倪嗣冲、张怀芝、王占元、赵侗、李厚基和各省军阀代表共计20余人。值得注意的是，孟恩远随车到天津就下了车，曹锟托病回到保定，原来在天津的李纯也未随同前往，王占元在徐州只住了一夜就由陇海路到郑州转车南下。因此，实际上参加第四次徐州会议的只有督军团的一部分和一些军阀代表。但是，第四次徐州会议有四五个督军亲自参加，这就比以前的三次徐州会议显得更为生色了。

    督军团到徐州的第二天，北京政府发表了免段令。因此，倪嗣冲在会议上痛骂黎，主张推倒这个北洋派公敌的总统。事实上，这些剑拔弩张的将军们没有一个是真心拥段的，他们所关心的只是北洋团体的利益，认为总统今天可以免段，明天就可以选择另外一人开刀，有黎在位一天北洋派的统治力量就会受到破坏而难于保持下去。此时督军团除造反外别无主意，因此张勋乘机提出实行清室复辟的主张。这个主张在以前几次的徐州会议上，张勋早就暗示过，但因时机尚未成就，所以未提出具体步骤及何时实行。现在段已下台，张勋认为推翻总统后实行复辟，是一件水到渠成的事了。

    段的代表徐树铮也参加了这个会议，张勋虽因段没有直接兵权而不予以重视，但段究竟是北洋派的一个领袖，因此想从徐的口中窥探段对复辟的态度。徐表示说，芝老（段）只求达到驱黎目的，一切手段在所不计。徐是段手下的第一红人，他既有此表示，张勋就认为段也不会反对复辟了。

    随后讨论到实行复辟的策略问题，决定先由参加会议及有关各省的督军宣布与北京政府脱离关系，要挟黎解散国会，张勋暂时则不参加，并且伪装“调人”，从旁做好做歹地引诱黎接受督军团的要求，使黎的声誉受到严重打击，然后加以驱逐，迎接溥仪复位。

    实行复辟的决定由参加会议的全体人员签名为信。

    24日，张勋根据会议所决定的策略，电黎云：

    “各省督军及各省代表二十余人昨晚偕同到徐，以宪法问题就商。旋奉公府秘书厅漾电开……等因。咸以民国适用责任内阁制，凡任免官吏，向由国务院发出，非由国务总理副署，不能发生效力。秘书厅职司机要，对于此事，本无责任可言，今忽逾越职权，擅发通电，宣布命令，殊属创举，当然不能认为有效。共和国家首重法治，如果任意出入，人民将何适从？中央现既首先破坏法律，则各省惟有自由行动等语。事关法律问题，理由极为充分，如无持平办法，必将激生他变。谨飞电直陈，敬候钧裁。”

    这个电报是以第三者的口吻，以关怀黎的口吻说出来的，暗示他愿意出面来担任黎与督军团之间的调人。

    黎从来没有想到要与北洋派为敌，他的目的仅仅在于排去一个目无总统的段。为了避免北洋派因免段而可能引起误解，所以不止一次地请北洋派元老徐世昌继段之后组织内阁，信使不绝于途，但是在天津的徐则坚决不肯应命。黎又请北洋派的另外一块金字招牌王士珍组阁，5月25日曾到王宅苦口劝驾，王也不肯“卖友（段）求荣”，说来说去，最后承认在新内阁中担任陆军总长，以便随时为总统帮忙。当天，黎向国会提出了以李经羲为国务总理的同意案。

    黎命李经羲组阁，是用以安定北洋派和拉拢张勋的一种手段。此时黎已经知道督军团又在徐州开会，但他对徐州会议不像以前那样深恶痛绝，反而存有一种幻想。期待张勋能够制止督军团进一步的破坏行为。

    这时，督军团内部意见也很分歧，以冯国璋为首的直系军阀，纷纷表示了与他们的同僚的不同态度。冯回答督军团的巧电，反对解散国会，劝他们在行动上应当慎重点。他致电王士珍劝其出来组织内阁。孟恩远、李纯、曹锟、田中玉、陈光远、江朝宗、陆建章等纷纷电劝王士珍组织内阁。26日，重行回到北京的孟恩远、李纯偕同谒见黎，请改提王士珍组织内阁。黎说：“我原来是希望聘卿组阁的，但是他不肯答应，如果你们能够说服他，我的咨文随时可以收回来改提组阁人选。”同时，孟恩远声明他列名于督军团请解散国会的呈文，并非出于己意。王占元也派何佩瑢到北京，向黎作了同样声明。

    黎的劝驾和直系军阀的表示拥护，使王士珍陷于难于应付的境地。他向黎表示，只求不强迫他担任总理，他愿意负责维持北京治安以报总统。25日，他召集北京军警长官在国务院参陆办公处举行训话，勉励他们各守职责，维持北京治安。恰值代理国务总理伍廷芳走过来，他就替伍介绍，称伍为老前辈，并率全体人员向伍三鞠躬表示敬意。26日，他发出宥电为李经羲捧场。

    27日，黎发出感电说：

    “芝泉解职，初议请东海出山，未获允诺，逐坚请聘卿担任，专使络绎，继以亲往，再三敦劝。聘卿则推荐仲轩（李经羲），自愿居陆军总长之职，时期急迫，不得不曲徇其请。”

    27日为星期日，众议院破例开会，在483票中以338票通过李经羲为国务总理的同意案。28日，参议院又以166票对26票获得通过。国会匆匆通过李内阁，并不是喜欢这个曾经做过前清督抚和洪宪旧臣的老官僚，而是想通过他的关系，安定北洋派，拉拢张勋，以免时局更趋严重。

    李经羲是袁称帝时的“嵩山四友”之一，国会对他本没有好感，只因为北京陷于无政府状态，为了结束真空，才加速通过。李在国会通过他的任命案后，即在北戴河小憩，一面打电报给张勋询问进止，他知道他所恃的王牌是张辫帅，张给他的复电是：“苍生霖雨，允符众望”八个字。张同时给总统府电报说：“中央困难情形，已分告各督，务以国家为重，乞勿念。”

    28日，黎任命李经羲为国务总理的命令发表后，王士珍又有电报力劝北洋派各省督军电贺李内阁，因此三天以前还极力主张王士珍组阁的直系军阀，都有电报向李内阁致贺。冯国璋虽然没有贺电来，但也致电黎，同意李经羲组织内阁。

    29日，蚌埠方面倪嗣冲首先宣布独立。随后河南、浙江、山东、山西、福建、陕西、奉天等省纷纷响应宣布独立。这次北洋各省宣布独立，和以前南方各省宣布独立的性质完全不同；以前是南方各省反对北京政府，这次是北洋军人反对北京政府、以前的北京政府是掌握在北洋军阀大头子的手里，而此时的北京政府只有一个赤手空拳的总统，坐困公府，毫无抵抗力量。

    由于北方各省宣布独立，新任阁揆的李经羲只好躲在天津租界不敢出来。黎迫切希望李到北京来就职，派公府秘书长夏寿康、军事顾问金永炎到天津专程迎接，又派直系军人江西督军李纯前往劝驾。黎竟然把李当作是解救时局危机的唯一救星，以为只要他肯到北京来就职。就可以取得张勋的实力援助，制止独立各省进兵北京。可是这个久已想做国务总理的李经羲，当国务总理已经到手的时候，却又没有做国务总理的勇气，一会儿说要往北戴河避暑，一会儿又说愿意让位于王士珍，坚决不肯来京。

    另一方面，下野在天津的段祺瑞却又门庭若市，研究系、交通系以及亲日派纷纷奔走其门。研究系完全倒向段的方面，大批研究系国会议员纷纷辞职离京，汤化龙也辞去了众议院议长，以拆国会的台。段决定在天津组织临时政府，推举徐世昌为陆海军大元帅，一俟独立各省会师北京逐走黎后，即召集临时国会推举徐为临时大总统。关于组织临时政府的问题，段已通电北方各省征求意见，只等回电一到，就要袍笏登场。临时政府阁员名单也已排好，包括研究系、交通系和亲日派各方面人物。徐世昌自己写了就大元帅的电文，打算交段审阅，只因张国淦、钱能训等都主张静观一下，所以才没有交出去。

    这期间徐树铮还在徐州参加第四次徐州会议，段尚不知道徐州会议的内容。当然，如果段的临时政府计划没有徐州会议这群军阀的支持，是无法实现的。

    段祺瑞想组织一个民国形式的个人独裁政府，张勋则想组织一个帝国形式的个人独裁政府。张绝没有替段抬轿子的意思，何况他在此一时期所处地位比段有利，段虽然名高位重，却和军队脱离日久，手中没有实际的兵权，又有黎元洪和国会与他作对。张勋这时是未变矫龙，他手中有兵，有权，有地盘，各省督军推他为盟主，唯他马首是瞻，而黎也敷衍他，国会也没有和他决裂。因此张当然走他自己的路，他在徐州会议上取得了参加会议各省赞成复辟的保证后，当然不愿意在天津又出现一个临时政府。所以当段来电征求他对组织临时政府一事的同意时，他于5月30日致电给徐世昌、段祺瑞，公然用命令的口吻告诫他们说：“不得于通常名目之外另立名目。”由于他的强有力反对，遂使天津的临时政府计划流产。

    就在这个时候，徐树铮由徐州遄返天津，把徐州会议内容向段提出了报告，为了应付徐州会议后的新情势，段作了一个应变对策，暂时不反对复辟，甚至必要时伪装同意，以鼓励张勋放心而大胆地进行复辟，借张的发动以驱逐黎元洪，来达到段逐黎的目的，等待张宣布复辟，段便立即抬出拥护共和制度的大旗，起兵打倒张勋，这样一来，既赶走了黎，又有再造共和之功，则政治主流抓在手中，是段重整旗鼓，卷土再来的一大妙计。

    这个计划非常高明，当时却保持高度的机密。可怜的张勋怎知螳螂捕蝉，却有黄雀在后呢！

    独立各省的情况是千奇百怪的，首先独立的倪嗣冲自命为北洋派中的李烈钧，他在宣布独立的艳电中仍然称黎为“我大总统”，仍然说他是“拥护中央”的。但是他的侄儿倪毓棻同天发出来的艳电，却有“誓师北伐”的语句。倪军出兵的第一个目标，是想抢夺德州兵工厂，因此与张怀芝发生了矛盾，几乎引起冲突。

    张怀芝由徐州回到济南，山东省议会议长当面质问他何以列名干预宪法，要挟解散国会，并且出席于非法召集的徐州会议，以后如果再有此行动，山东人民不能承认有这样一个督军。由于省议会的阻力，山东的独立一直推迟到6月1日才得实现。

    在倪嗣冲宣布独立的前一天，张作霖发出勘电愤慨地说：“同志皆当世贤豪，何至不如蔡锷？”但是他本人也没有做蔡锷的勇气，因为他受着第二十八师师长冯德麟的牵制，不敢宣布独立。他在卅电中说：“项城逝世，海内属目段公而段公愿居今大总统之下，以相扶持。……奸人诪张为幻，广派密使，遂其阴谋。公府派少将周斌到奉游说，已予扣留，俾莠言无滥进之由，庶时局有澄清之望。……作霖当率辽奉子第，直捣京师，惩彼奸人，卫吾社稷。”他不但骂黎对段忘恩负义，并且电中所指的奸人彷佛就是“今大总统”。

    一直到张勋致电冯德麟进行疏解之后，张作霖才敢宣布独立，并且派兵进驻山海关。

    6年5月30日冯国璋在南京召集军事会议，表示态度说：“我的地位是副总统，应当辅佐大总统，并且服从大总统的一切措施。各省反对中央，我已去电加以劝阻，劝阻无效，只有听候中央解决。”他不是不知道手无寸铁的中央（黎）对称兵抗命的各省军阀是没有办法解决的，所谓听候中央解决就是采取旁观态度，甚至还想利用政争，取得副总统代行总统职权的机会，章炳麟曾通电痛斥冯在总统与叛督之间的中立派，并进一步揭破冯国璋的假面具说：“冯不讨贼，反唱调停，觊觎继任，诳词虚饰，应认为内乱犯，实为罪魁，倪、张犹在其次。”为了逃避全国舆论的攻击，冯就倒填日期发表江电，向国会请辞副总统一职。

    直系的王占元在政潮中宣布中立，并且劝黎解散国会以息政潮。另一属于直系的李纯一直到6月5日还留在北京，黎想请他担任陆军总长，以便调停时局，他看见张勋就要带兵到北京来，时局已无调停之望，才于8日由京汉路南下回任。曹锟是唯一宣布独立的直系军人。他的地盘介于北京与独立各省之间。如果不宣布独立，将与出兵“北伐”的独立各省发生冲突，因此他在东电中说：“为保卫地方起见，与中央脱离关系。”他在文电中对黎毫无伤害。宣布独立后，他还经常地跑到北京来，是中立化的一种独立。

    独立各省纷纷把省长赶走，首先是陕西省长李根源被陈树藩软禁起来，压迫他称病辞职。山西省长孙发绪原是黎一手提拔的，看见黎的地位摇摇欲坠，不惜厚颜无耻地迎合督军团的意见，发表冬电请废止《临时约法》，由各省代表组织制宪会议，在过渡时期推举徐世昌组织临时政府，但是他的地位终于无法保全，这个电报发出不久，就被阎锡山赶走了。

    6月4日，李厚基派福州警察厅长、闽海道尹去见省长胡瑞霖，宣布他的手谕说：“现值军事时期，省长一职无设立之必要，请即克日离开”。5日，胡到督军署辞行，李拒而不见，派人致送路费2000元，并以保护为名派兵押解上船。

    此外，独立各省普遍有任意扩充军队和扣留国税的现象。张作霖乘机成立了第二十九师，以吴俊升为师长。赵倜把京汉路局的全部收入截留。

    在此时期，西南六省纷纷通电反对军人干政，反对解散国会。5月30日，湖南督军谭延闿通电主张调停，淮军老将姜桂题表示附和，并建议邀请冯国璋、张勋、谭延闿等到北京，与王士珍共同组织“调人会议”。孙中山则反对调停，电促西南六省兴师讨逆。国民党系的海军总长程璧光电劝独立各省取消独立，并表明海军始终保障共和的态度。李烈钧由上海到广州，拟率领在粤滇军张开儒、方声涛两师北伐。广东督军陈炳焜、广西督军谭浩明与李烈钧联名发出通电，发起滇、黔、川、湘、粤、桂六省联盟，并建议公推陆荣廷为盟主，请陆到广东“主持至计”、“遵守《约法》、拥护共和为始终不渝之宗旨”，又请冯国璋“坚持护法之心”。唐继尧通电西南各省，建议在广州组织临时政府，遥戴黎为总统。

    但是，西南六省内部也有问题，四川方面有川、滇军的冲突，广东方面有滇、桂军的暗斗。由于六省人民具有反对北洋军阀，反对内战的共同意志，并在孙中山的影响下，他们才不能不表示反对督军团的态度，其实并无出兵北伐的意图。

    督军团宣称独立是“兵谏”，如果黎肯接受他们所提的解散国会、改正宪法、组织健全内阁、摒斥“公府佥壬”四个条件，就可以取消独立，向黎俯首认罪。所谓公府佥壬，不仅指公府军事幕僚处的一批幕僚，还有与黎接近的政客和国会议员在内。他们编造出“三策士”、“四凶”、“五鬼”、“十三暴徒”等名目：三策士指郭同、汪彭年、章士钊；四凶指丁世峄、哈汉章、金永炎、黎澍；五鬼指汤漪、郭同、汪彭年、哈汉章、金永炎；十三暴徒指褚辅成、汤漪、白逾桓、李述膺、何雯、凌钺、彭允彝、吕复、萧晋荣、韩玉辰、秦肃三、焦易堂、邹鲁。其中有些人是被重复排列的；有些人并非与黎接近的人物，所谓十三暴徒都是原属于国民党或与研究系不合作的国会议员。为了便于打击这些人，督军团把他们都列入“公府佥壬”。

    督军团的兵谏是用以欺骗黎的一个口号，如果黎屈服，他们即借口总统威信已失而将黎赶走。这是徐州会议的预定计划。黎元洪这时还想采避重就轻的方法，接受其中一二条，如改正宪法、摒斥佥壬，以平督军团之怒；至于解散国会，对民国说来简直是一件大逆不道的事情，他就提出“不违法、不恋位、不怕死”九个字来表示不接受的决心。

    由于黎的态度逐步软化，原属于国民党的国会议员纷纷避难南下或者躲在六国饭店里观望风色，属于国民党在北京的报纸纷纷停刊，研究系议员则有80余人提出辞职以拆国会的台，国会不待解散已经形成瓦解。公府幕僚哈汉章、金永炎、黎澍也都提出辞职，黎一律予以批准。连不在佥壬名单之内的公府秘书长夏寿康、副秘书长饶汉祥也都通电自请处分。但是黎的软弱不仅没有挽回时局的危机，反而助长了督军团的嚣张气焰，认为“兵谏”是打击总统的有效武器。

    在督军团扣留路局车辆运兵北来的严重威胁下，困在公府的黎到处乞援求救，一再电请徐世昌、梁启超晋京进行调解，但是救兵请不来，徐以“杜门谢客”、梁以“与世暂绝”作为回答。5月30日黎向独立各省发出表明心迹的“告哀”电，并致电张勋说：“芝泉磊落光明，功在民国。……为谋必忠，爱人以德。……执事元老壮猷，万流仰镜。望即剀切劝导，以安大局”。6月1日他又发出东电质问督军团说：“今日为宪法而独立，则尚在二读之时；为元首而独立，则并无谋叛之事。”

    黎又更番不休地催促李经羲到北京组织内阁。李不敢就职，但却劝黎电召张勋晋京调停时局。李认为张勋是督军团的大盟主，其力足以控制督军团；加以张勋未向北京政府宣布独立，因此具有居间调停的良好条件；张勋和他的私人关系很密切，如肯晋京调停，就能够加强他的内阁地位，并支援总统，澄清时局，正在这个时候，张勋有回电表示拥护总统，担任调停，因此黎于6月1日除派专车到徐州迎接外，并以总统命令召唤张勋晋京调停时局。命令说：“安徽督军张勋来电沥陈时局，情词恳挚。本大总统德薄能鲜，诚信未孚，致为国家御侮之官，竟有藩镇联兵之祸，事与心左，慨慊交深。张勋功高望重，公诚爱国，盼即迅速来京，共商国事，必能匡济时艰，挽回大局，跂予望之！”

    6月2日，天津河北大马路中州会馆忽然挂出一块“独立各省总参谋处”的招牌，被通缉的洪宪帝制要犯雷震春通电就总参谋职。并在电文中说：“巩固共和政体，另定根本办法，设立临时政府、临时议会”。参加这个组织的有帝制派、复辟派、段党、研究系以及其他一些阴谋政客和投机分子，这个组织号称是独立各省联合军事机构，也就是独立各省所组织的变相的“临时政府”。它公开地发布宣言：“此次用兵，专为黎氏一人”。毫无疑问，它的目标是在驱逐总统，但在驱逐总统以后的下一步骤，究竟是拥戴段上台或者拥戴溥仪复辟，却暖昧不明。

    这个组织的成立，使时局更趋险恶，6月2日，北京各国公使推法国公使康悌访问代理内阁总理兼外交总长伍廷芳，质问中国政府有无安定时局的能力。伍只好信口回答说：“张勋一到，时局即可解决。独立各省军队决不会开到北京来。关于北京治安，政府完全负责。”

    张勋的做法是神经战，使黎进退失据，而在其摆布之中。他既不拥黎又不拥段。所欲拥立的只是能供他玩弄的溥仪。许多人以为张之为人别的不必论，至少还具有心直口快的一个条件，可是他这次对黎所摆布的天门阵，对北京政府和督军团所采取的两面光政策，却又是一个诡计多端的阴谋家。以阴谋家而貌似心直口快的人，他的圈套是最容易让人家钻进去的。

    在黎来说耳目也太欠灵通，张早已露出了许多的马脚，劳乃宣到了徐州，康有为的密使也到徐州，何以黎始终还蒙在鼓里呢？

    劳乃宣曾劝袁世凯归政逊清，碰了个大钉子，以后便躲在青岛做遗老。直到民国6年1月奕劻逝世后，他曾偷偷摸摸化装到北京来祝溥仪的寿，并且上了个“联德复清”的大条陈，其最得意之句谓：“世界各国，德最强盛。倘陛下与德联姻，赴德留学，并允璧还青岛，则将来得德之助，复掌中国，实为易事。”他请溥仪做威廉二世的女婿，又请清宫给以复国后总理大臣的预约券，连瑾妃也认为他是个荒谬绝伦的老怪物，叫他不要乱说话，于是他便回到青岛去。现在又偷偷摸摸到徐州做了张的座上客。康有为和张则早有联络，6年2月康的六旬大寿，张曾派员到上海祝寿，请康指示复辟机宜，不久张领衔通电，请将孔教列入国宪。张反对对德宣战，也是受康影响。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一一三、徐州的复辟会议


一一四、黎元洪引狼入室

一一四、黎元洪引狼入室

    民国6年6月7日，张勋率领辫子军步、马、炮兵共10营约5000人及随员148人由徐州动身，8日行抵天津。他动身前通电独立各省说：“挈队入都，共规长策。盼坚持原旨，一致进行。各省出发军队，均望暂屯原处，勿再进札。勋抵京后，当即驰电筹备。”

    黎听得张勋统率大队人马开来北京的消息，就开始怀疑张勋此行不怀好意，立即电请徐世昌、李经羲两人劝告张勋“减从入京，以免京师人心恐慌。”不料到8日，张勋突然向黎派到天津来欢迎他的府秘书长夏寿康提出，请总统下令解散国会，自8日起至10日止，限于三天之内实行，否则不负调停责任。夏寿康慌慌张张地把这个消息转报黎，黎才感觉到这个调人比叛督更凶，解散国会本来是独立各省所提的条件。如果早肯接受这个条件，就不必请调人来调停了。黎请张勋出任调人，本是想尽可能满足独立各省要求，而不解散国会。不料这个调人并不是在总统与叛督互相让步的基础之上觅取一个双方可以接受的方案，而是压迫总统向叛督无条件投降。因此张勋的出现。不是解除了总统的困难，而是加深了时局的危机。尤其不妙的是，“请鬼容易送鬼难”。此时如果拒绝张勋的调停，又怕把调人赶到敌对的一方面。因此以前黎所一再表示“宁可牺牲总统，决不解散国会”的决心大受动摇。现在他所求的只是一个既能满足叛督与调人的愿望，又能顾全总统面子的两全之计。他在接到天津消息后，便下令裁撤公府军事幕僚处，并邀请国会各政团留京领袖28人到公府会谈，请其劝告两院议员提出总辞职，政府承认每人发给2000元，即由国会自动宣布闭会，以免被迫解散。黎在无可如何中，事实上接受解散国会的条件，但不采取以总统命令解散国会的形式，以免过分地伤害总统的威信。

    可是，从天津继续传来的消息，张勋对解散国会绝无讨价还价之余地。而复辟问题在天津也成为半公开的秘密。不少复辟派人物奔走于张勋之门。因此，黎又急急忙忙地派公府秘书瞿瀛持函到天津，请徐世昌协助张勋进行调停，并提出三项意见：（一）、公府幕僚业已解散；（二）、改正宪法力求办到；（三）、解散国会应当研究适当的手续。同时声明，决不留恋总统，万一调停无效，愿意辞职，由副总统依法继任，只求不发生变更国体的非常行为。瞿瀛在天津碰见了前任府秘书长张国淦。张向他说：“复辟问题已经不是一个计划而是一个行动了。此时只有阻止张勋带兵晋京，才能阻止复辟。找徐东海或李仲仙（李经羲）都没有用处，因为这两个人对张绍轩（张勋）都说不出硬话来。能够阻止张勋带兵晋京的只有段芝老（段祺瑞）。请你快回北京面劝总统，即日起用芝老为内阁总理，设法催促就职。这是解决时局的唯一的办法。”这个办法就是利用段以抵制张勋的一个救急的办法。瞿瀛认为这个办法不好办，因为仅在半个月之内。由罢免段而起用段，转变得太快，将使总统无地自容。张说：“今天的问题，不是争面子、闹意气的问题，而是民国存亡的问题。”这一说，瞿瀛也就同意，匆忙地赶回北京，向黎报告。

    黎在万分紧迫情势中找到身边寥寥可数的几个幕僚研究。有人十分气忿地说：“张国淦是老段的说客！任何事情好办，只是不能再看老段的一副恶嘴脸！复辟可能是一种谣言，今天哪个敢于公然进行复辟！即使真有其事，我们宁可断送于张勋之手，不能让姓段的再来欺负总统！”黎又被这一说打动，兴奋地说：“我们抱定宗旨，不要中别人的诡计！”

    9日，张勋没有等待黎的回音，就派辫子军先头部队开到北京，分驻天坛、先农坛两处。这是公开向黎示威的一个步骤，仅在几天之前，黎采纳了李经羲的建议，想利用张勋去退督军团的兵，而此时最感迫切的是退张勋的兵。因此，黎急如星火地电令在天津的夏寿康去找李经羲，请他劝告张勋切勿轻举妄动。果然李不敢向张勋说硬话，反而请夏寿康转告黎：“张绍轩想进行复辟是不可否认，也不必讳言的。但是，据我的观察，他还认为现在不是进行复辟的适当时期，现在他的目的在于解散国会。总统以礼貌接待他，同时接受他的意见，据我的观察，绍轩是一个血性男子，他一定会支持总统的。”

    黎立刻吩咐把公府大礼堂粉饰一新，并加意布置，准备以此为张勋晋京后的行馆。公府大礼堂以前从不招待贵宾，只曾招待过副总统冯国璋一次。同时，他又召集公府的外国顾问研究解散国会是否违宪的问题。黎的目的是想在违宪之中找出一个不违宪的新解释来。在袁世凯当权时期首先建议采行君主立宪制，并且首先向袁自称外臣的日籍法律顾问有贺长雄说：“《约法》虽然没有解散国会的规定，但也没有不能解散国会的规定，这就足够说明解散国会并不违法。”

    黎的“不违法、不恋位、不怕死”的决心已有所转变，认为解散国会事小，清室复辟事大，两害相权，当取其轻。现在既然找到了解散国会并不违法的新解释，他就下了解散国会的决心。他没有懂得也不会懂得解散国会就是取消共和制度，为清室复辟铺平道路。此时剩下来的问题，就是找一个国务总理来副署解散国会的命令，因为未经总理副署的命令是违反《约法》的。

    在辫子军开到北京的时候，京津临时警备总司令王士珍也不敢实践其以全力担保维持北京治安的诺言了。9日晚间，他自动地搬到公府来下榻，表示其与总统共生死的决心。10日黎派他去找代理内阁总理伍廷芳副署解散国会的命令，伍一口拒绝。王鉴于问题没有解决，祸事快要临头，就偷偷地回到西单牌楼堂子胡同私宅，准备逃出北京。有人把这个消息报告黎，黎急派步军统领江朝宗等到王宅力加劝阻，王才无法脱身。

    国会解散问题，只存在谁来副署这个命令。在新任国务总理李经羲未就职以前，这个命令由代理国务总理伍廷芳副署是合法的。但是伍以前肯出面来代理总理，就是为了帮助总统对段进行斗争。现在总统竟然不惜解散国会，甘于向暴力屈膝，伍自然不肯盲目服从了。

    张勋的最后限期届满，解散国会的命令还是没有发表，气得他在天津跳脚骂人，吓得在北京的黎元洪心慌意乱。11日，黎无可奈何地再请伍到公府来，想劝他以民国为重，副署这道命令，但是伍称病不肯来。此时便有刚由天津回京的夏寿康向黎出主意的以提拔伍朝枢（伍廷芳之子，任外交部参事）为外交次长作为副署这道命令的代价。伍听了这句话，认为侮辱人格，表示断不接受。

    黎只得又派夏寿康到天津向张勋解释：“不是我不肯解散国会，而是没有人肯副署这道命令。”

    张勋知道伍不肯副署命令，便派人前往恐吓，如果再表示拒绝，将以激烈手段对付。可是这个督军团大盟主的赫赫威风，在这位年老多病、两耳失聪的老博士面前，没有一点作用。

    张勋便又转过来向总统的专使大发雷霆说：“我不管副署的事情，没有人副署也得下命令，不得借词推托。”他显然忘记了仅在半个月之前，督军团就是假口总统没有经过内阁总理副署直接发布命令是一件违法的事情，因而宣布独立的；而他自己也说过同样的话，认为违法的命令是不能发生效力的。

    黎只得继续负起责任来去找副署命令的人。他自己不便再出面，便找王士珍、江朝宗去见伍，劝他看在私人感情份上，为了解除总统的困难，将就一点，副署这道命令。伍回答了一句斩钉截铁的话：“职可辞而名不可署，头可断而法不可违！”江劝他说：“即使不为总统，即为个人安全，秩老也还是副署的好。”伍听了并不生气，却心平气和地用自己的一套灵魂学理论向他喋喋不休：“我研究灵魂学颇有心得，不副署这道命令，充其量不过是一死而已，但是死并不是一件可怕的事情。凡是没有做过坏事的人，死后的灵魂却比生前的躯壳快乐得多”。江说他不动，急得跪下来向他磕头，哀求他副署这道命令，伍闭起眼睛不再说话。这样，由伍副署这道命令的希望就完全断绝了。

    在天津，夏寿康奉了黎的命令，手里拿着一道空白命令纸到处乱找人。想找一个国务总理签名。他找到了李经羲，李敬谢不敏：“我没有就职，不算国务总理。”他又找到了段祺瑞，段似理不理地说：“我已经下了台，没有副署命令的职权。”夏显然没有顾及仅在半个月之前，黎已经有命令免去了段的内阁总理，而段也显然忘记了他到天津后仍然自居为合法总理，不承认总统的免职是有效的。

    12日，被迫得走头无路的黎只得请王士珍以平津警备总司令的名义函劝国会自动休会。王答以“无此职权，无此先例。”黎说：“那么，你就帮我的忙，权且代理国务总理，副署这道命令吧。”王说：“如果总统一定要这样办，我就辞职出京，一切事情我都不管。”黎说：“不要再谈辞职出京的话了，要走我们大家走！”

    这样，由李经羲、段祺瑞或王士珍副署这道命令的希望也都完全断绝了。

    12日晚间，天津传来的消息说，张勋已经不能再等待，当天晚上如果命令不发表，他就带队回徐州，独立各省军队自由行动，他将不过问。事实上，张勋正在因为命令未发表陷于进退失据的苦境；督军团讥诮他带领大队人马吓不倒一个赤手空拳的总统；而如果回到徐州，就是自动地解北京政府之围。但是已经吓破了胆的黎总统既怕他到北京来，又怕他回徐州去，既怕张牙舞爪的督军团，又怕装腔作势的调人。12日公府的紧急会议一直讨论到13日晨3时半，参加会议的王士珍、江朝宗、陈光远、吴炳湘和由天津回来的夏寿康等，面面相觑，计论不出一个所以然来。直到大家感觉到万分疲劳的时候，才看见一个人站起来义形于色地说：“好，我就来替总统解围，副署这道命令吧！”说话的人是步军统领江朝宗。步军统领怎样能够副署总统的命令呢？幸而这个问题不难解决，只要有人肯副署命令，就是阿猫阿狗，都可以派为代理国务总理而使这道命令合理化。因此，黎好像绝处逢生一样，一连发表了派江朝宗代理国务总理和解散国会的两道命令。这些命令都是填写12日的日期，但是发布时天已大明。命令说：

    “上年六月，本大总统申令以宪法之成，专待国会，宪法未定，大本不立，亟应召集国会，速定宪法等因。是本届国会之召集，专以制宪为要义。前据吉林督军孟恩远等呈称：‘日前宪法会议及审议会通过之宪法数条，内有众议院有不信任国务员之决议，大总统可免国务员之职，或解散众议院，惟解散时，须得参议院之同意；又大总统任免国务总理，不经国务员之副署；又两院议决案，与法律有同等效力等语，实属震悚异常。考之各国制宪成例，不应由国会议定，故我国欲得良妥宪法，非从根本改正，实无以善其后。以常事与国会较，固国会重，以国会与国家较，则国家重。今日之国会，既不为国家计，惟有仰恳权宜轻重，毅然独断，将参、众两院即日解散，另行组织，俾议宪之局，得以早日改图，庶几共和政体，永得保障’等语。近日全国军、政、商、学各界，函电络绎，情词亦复相同。查参众两院，组织宪法会议，时将一载，迄未告成。现在时局艰难，千钧一发，两院议员纷纷辞职，以致迭次开会，均不足法定人数，宪法审议之案，欲修正而无从，自非另筹办法，无以慰国人宪法期成之喁望。本大总统俯顺舆情，深维国本，应即准如该督军等所请，将参、众两院即日解散，克期另行选举，以维法治。此次改组国会本旨，原以符速定宪法之成议，并非取消民国立法之机关，邦人君子，咸喻此意！此令。”

    这道解散国会的命令，当然由江朝宗副署了。江虽已副署，也恐为此招忧，特通电自解道：

    “现在时艰孔亟，险象环生，大局岌岌，不可终日，总统为救国安民计，于是有本日国会改选之命令。朝宗仰承知遇，权代总理，诚不忍全国疑谤，集于主座之一身，特为依法副署，借负完全责任，区区之意，欲以维持大局，保卫京畿，使神州不至分崩，生灵不罹涂炭。一俟正式内阁成立，即行引退。违法之责，所不敢辞。知我罪我，听诸舆论而已。”

    同一天黎通电全国，解释自己的苦衷：

    “元洪自就任以来，首以尊重民意，谨守《约法》为职志，虽德薄能鲜，未餍舆情，而守法勿渝之素怀，当为国人所共谅，乃者国会再开，成绩尚鲜，宪法会议，于行政立法两方权力，畸轻畸重，未剂于平，致滋口实。皖奉发难，海内骚然，众矢所集，皆在国会，请求解散者，呈电络绎，异口同声。死洪以《约法》无解散之明文，未便破坏法律，曲徇众议，而解纷靖难，智勇俱穷，亟思逊位避贤，还我初服，乃各路兵队，逼近京畿，更于天津设立总参谋处，自由号召，并闻有组织临时政府与复辟两说，人心浮动，讹言繁兴。安徽张督军北来，力主调停，首以解散国会为请，迭经派员接洽，据该员复：‘如不即发明令，即行通电卸责，各省军队，自由行动，势难约束’等语。际此危疑震撼之时，诚恐藐躬引退，立启兵端，匪独国家政体根本推翻，抑且攘夺相寻，生灵涂炭，都门馆善之地，受害尤烈。外人为自卫计，势必至始于干涉，终于保护，亡国之祸，即在目前，元洪筹思再四，法律事实，势难兼顾，实不忍为一己博守法之虚名，而使兆民受亡国之惨痛。为保存共和国体，保全京畿人民，保持南北统一计，迫不获已，始有本日国会改选之令。忍辱负重，取济一时，吞声茹痛，内疚神明。所望各省长官，其曾经发难者，各有悔祸厌乱之决心，此外各省，亦皆曲谅苦衷，不生异议，庶几一心一德，同济艰难，一俟秩序回复，大局粗安，定当引咎辞职，以谢国人。天日在上，誓不食言。”

    黎、江两人的电报，都承认解散国会是一件违法的事情，黎的电报显然透出以解散国会为保存共和国体的交换条件。这道命令发表后，避难到上海的国会议员发表联名通电说：

    “民国《约法》中，总统无解散国会之权。江朝宗非国务员，不能代理国务总理。且总统受迫武人，自认非法，所有解散国会命令当然无效。”

    6年6月13日，张勋在天津德租界寓所开了一次会议，会后发表通电说：

    “比因政争，致酿兵事。勋奉明令，入都调停。……默察各方面之情形，大多数之心理，咸以国会分子不良，力主解散另选。……犹忆国会前度之解散，出于首座领衔之陈请，无非为奠定大局之计。区区此心，窃符斯旨。幸大总统洞烛舆情，俯采众议，特颁明令，解散两院。……勋拟即应命入都，共筹国是。俟调停就绪，即商请出师各省撤回军队。”

    张勋邀李经羲到段宅，请段同往北京“共筹国是”，段婉词谢绝，张勋又到徐世昌宅进行了很长时间的密谈。密谈的内容是商量复辟。据外间所传，徐向张勋提出三个条件：一、给他以摄政或类似摄政的名义，畀以全部政权；二、把他的女儿许给溥仪为皇后；三、实行君主立宪。张勋回寓后，曾把会谈的情形告诉来访的一些复辟派分子。刘廷琛听了大笑说：“此人真不愧为活曹操”。张勋原来是很敬重徐世昌的，但是这次识破了他的底细，一会儿想做民国的大元师，一会儿又想做“大清帝国”的摄政王和“清朝国丈”，因此由敬重的心理转变为鄙视的心理。

    6月14日下午3时，张勋偕同李经羲、张镇芳、段芝贵、雷震春等乘专车到北京。黎派丁槐、钮传善、方枢为代表，到站欢迎的还有北京军警长官江朝宗、陈光远、吴炳湘等。由前门车站到南河沿张宅，沿途用黄土铺在地上，军警夹道警戒，并分段布置辫子军的步哨和岗位，城楼上和墙上都站有全副武装的兵士。这是以前皇帝出巡的气派。张勋的汽车所经路线，先派马队驱逐行人，东城和西城的交通断绝达4小时之久。在警戒线内。行人不能通过，但是一切外国人却不在此限。黎早已传令打开中华门迎接张勋。从民国成立以来，中华门为了迎接贵宾只打开过三次：第一次袁世凯迎接南京政府派来的宋教仁等五专使，第二次迎接孙中山，这是第三次。北京市民从门角弯里偷看“张大帅”，只见他头戴瓜皮小帽，帽子中央嵌有宝石一方，脑后垂有大辫，身穿纱袍，套以佛陀金边的玄色大马褂，脚穿乌缎鞋。这真是一个不伦不类的大怪物。

    张勋晋京的一天，伍廷芳父子悄然离开北京。

    张勋的架子真大，到京的当天并不谒见那个望眼欲穿的总统，虽然公府正在悬灯结彩等候着他。15日晨，黎派夏寿康、钮传善到南河沿张宅面邀。一直到9时，张勋才乘汽车出门，先访王士珍，后到总统府。黎备有丰盛的筵席与张勋共进午餐，并邀王士珍、李经羲、江朝宗等作陪。张勋在宴会上用书面提出解散国会以外的解决时局办法五条：

    一、组织责任内阁；二、召集宪法会议；三、改良国会规制，减少议员名额；四、赦免政治旧犯；五、摒退公府佥壬。

    此时黎已经失去了抵抗，就在条文上亲笔批明：“交院分别办理”。张勋还在口头上补提了三个条件：

    一、请将优待清室条件列入宪法；二、请订孔教为国教；三、请批准定武军（辫子军）增招军队二十营。

    关于制宪问题，张勋主张援引民国元年南京临时参议院的成例，由各省推派代表二人，组织宪法会议。黎也向他反提了四个条件：

    一、独立各省取消独立；二、天津总参谋处撤销；三、各省军队撤回原防；四、各省不得扣留中央税款。

    张勋变成北京政府的新主人，他在谒黎后通电独立各省说：

    “入都后，折衷各方意见，条举磋商，如组织责任内阁、召集宪法会议、改良国会规则、减少议员额数、赦免政治旧犯、摒退公府佥壬等事，均蒙主座批准。……各省宣告脱离之始，所提条件虽有不同，而其大端要不外乎此数者。今者既经解决，则收束军事，亟应实践前言。电到之日，请即取消独立名义，其军队已出发者，即日调回原驻地点。勋俟布署稍定，亦当率队归徐。”

    同一天，王士珍、张勋、江朝宗三人联名致函徐世昌、段祺瑞、请其劝告独立各省取消独立，并表示拥护李内阁的态度，康有为也同时通电独立各省劝其取消独立。电报中称赞14省督军呈请解散国会为“大有功于民国”。电报愤慨地说：“大总统以解散国会为惭德，伍总长以坚不副署为守法，各报几以解散国会为不道，南方各省欲借解散国会兴师讨罪，震惊全国。岂忘国会之万恶，而暴民应专制以亡国乎？”他又否定《临时约法》应当继续遵守。电报说：“《约法》非吾四万万之民意也，不过十七省都督之代表以兵力强为之。今十四省督军以兵力散之，出尔反尔，乃其宜也。”

    16日，张勋头戴红顶花翎，偕同定武军四个统领乘汽车到神武门，换乘肩舆到清宫，由清室内务府总管世续导入养心殿谒见溥仪。张勋行跪拜大礼，自称奴才恭叩圣安。溥仪赐坐，赏以紫禁城骑马，四个皇妃也都到养心殿来和他接谈。溥仪赐宴，并赏以古磁及名画多件。接着又到东交民巷遍访各国公使，日本林公使设宴予以招待。

    张勋到北京的这天，也正是他的八面威风发展到最高峰的一天。从这天起，他的威风开始逐步下降，根据徐州会议的决定，对于一切有关国家大计的问题，得由大盟主全权处理，事后再以文电通告有关各省。张勋到北京后，就是以大盟主的资格对有关各省发号施令。但是问题也就发生在此。以前无论袁世凯或者段祺瑞当权的时期，都把各省军阀当作天之骄子，遇事要和他们商量，不商量就行不通，因此养成了各省军阀人人目空一切。袁、段都是北洋派的领袖，尚且如此迁就，张勋何物能够自居于各省军阀之上而向之发号施令；督军团里面有段派，也有冯派，此外大小头目也没有真正甘心充当张勋奴才的人。在督军团向黎进攻的时候，必须推出一个人来出面，张勋才得风云一时，现在黎的抵抗力已经不存在，而这个大盟主还要独断独行，大家岂能容忍？

    张勋与各省之间，首先在内阁问题上发生矛盾。李经羲内阁是张勋一个人所支持的，段、冯两派都不喜欢这个内阁。李所定的阁员名单，外交梁敦彦，内务袁乃宽，陆军雷震春，财政张镇芳，海军萨镇冰，教育蔡儒楷，农商李盛铎，司法钱能训，交通杨士琦。其中大部分为洪宪帝制派和复辟派。张勋原拟提出著名的前清遗老劳乃宣为内务总长，由于劳的政治色彩太浓，才改提袁乃宽。这张名单实际上不是李经羲定的，以前张勋推戴徐世昌组织内阁的时候，就曾替徐开出一张阁员名单，那张名单和这张名单的内容完全相同。

    这时督军团还不便公然与张勋正面争吵，就借题反对这个张冠李戴的内阁。张作霖发表盐电，竟说李经羲不肯副署解散国会命令是与南方有了勾结，因此建议仍推段组织内阁。曹锟发表咸电，建议组织统一军权的军人内阁。他认为：“芝老刻难复出，菊老更不问事”，主张“敦劝聘老担任组阁”。阎锡山发表删电，张怀芝发表咸电，杨善德发表删电，一致主张聘老组阁。

    北洋习惯，每一个新内阁产生，必须有各省军阀来电致贺，才能保证这个内阁不致夭折。李内阁所接到的都是一些劝退的电报，因此不敢就职。张勋为了保持自己的威信，每天忙于拍发电报，派遣代表，疏通督军团支持李内阁。过去这些工作都是由黎来进行的，但是此时的中央已经不是黎的中央，他也乐得置身事外。张勋尽力疏通毫无效果，相反，曹锟、张怀芝、张作霖、倪嗣冲联名劝李不要登台，不如“适性烟霞，优乐自得”。此外，李还接到章炳麟的电报，骂他“引寇入都，扰乱法纪，如崔胤之召朱温。名为总理，实是副官。”

    张勋从来没有尝过这样的苦味。他暴跳如雷地向人发火说：“反对李内阁就是反对中央，反对中央就是造反！谁敢造反，我就打谁。”他口中的中央就是他自己的中央。两张之间（张勋和张作霖）也发生了很大裂痕。以前张作霖称呼张勋为张徐州，对张徐州特别恭顺。只因张勋收容了由奉天逃出来的张作霖的叛将汤玉麟，引起了张作霖的极大不满。张勋索性把与张作霖势不两立的第二十八师师长冯德麟也召到北京来，引为复辟的助手。

    由于督军团对内阁问题意见分歧，张勋也无所措手，因此他建议组织一个六巨头的元老院以总揽国政，为内阁以上的最高决策机构。元老受总统聘请，张勋拟就的六巨头名单是徐世昌、段祺瑞、冯国璋、王士珍、陆荣廷和他自己。根据这张名单，除了王士珍外，没有一位在北京。

    于是，他又联同王士珍发出铣电替李内阁作最后的疏通。17日冯国璋、田中玉、杨善德、赵倜都回电说对内阁问题无意见；张作霖复电亦不坚持己见；王占元、郭宗熙也都回电表示赞成。倪嗣冲、张怀芝仍然反对李内阁，张怀芝还请各省联名电劝李经羲退避贤路。

    督军团在内阁问题上对张勋表示反抗，但是取消独立的条件总算履行了。倪嗣冲、赵倜、曹锟、陈树藩、李长泰于19日宣布取消独立，张作霖、杨善德、阎锡山、张怀芝于20日取消独立，许兰洲、张敬尧于21日取消独立，李厚基、张广建于22日取消独立，天津总参谋处于21日宣布撤销。他们在通电中又把总统说得宽厚仁明，请求严加处分，以昭炯戒。张广建除请罪外，还另有电报建议召集“全国宏博议宪会”，作为代替国会的制宪机关，由国务院及各省督军、省长推荐宏博之士，每省两三人，并且指名徐世昌、康有为、梁启超、张謇、汤化龙、章炳麟、蔡元培、严复、夏曾佑、马其昶、汪兆铭、章士钊“均堪入选”。

    就在督军团取消独立的时候，两广宣告自主。

    此时督军团虽然并不表示拥护李内阁，但是反对李内阁的浪潮已在逐步减退，还有一部分督军经过王士珍的疏通，表示了默认李内阁的态度。北京独立各省已经取消独立，各省出兵直捣幽燕的危机已不存在。两广虽号称自主，一则两广距离北京很远，二则自主在程度上与独立有所区别，并且控制两广的桂系军阀领袖陆荣廷还与李经羲直接通电，措词非常温和，并不反对他出面来组织内阁。因此，李经羲认为时局已趋稳定，乃于24日发表以王士珍为陆军总长兼参谋总长，萨镇冰为海军总长，程璧光为海军总司令，而自兼财政总长。25日，李经羲这个畏首畏尾不肯登场的内阁总理终于通电宣布就职，他在通电中声明任职仅以三个月为期。

    李鉴于上次所提的阁员名单不受各方欢迎，准备另外组成一个能够叫座的第一流人才内阁，其中有赵尔巽的内务总长，严修的教育总长，张謇的农商总长，汪大燮的交通总长，汤化龙的司法总长。可是那些名流们怎样会肯在这个时候跳火坑。李在电文中用“佛入地狱”的字眼，极力敦劝那些名流抱着自我牺牲的精神来“出山救世”。张謇回答说：“果佛也，然后可入地狱，公奈何预约短期作佛，而又强非佛者同入地狱？地狱沉沉，愿入者多。謇薄劣衰退，无此宏愿。”严修回答说：“山居八年，敬谢不敏。”赵尔巽没有回答，他的家里人代回答说：“次帅往游泰山，电报无法代转。”

    李既然不能组成“第一流人才内阁”，只得找到一些肯跳火坑的次等名流加入内阁，29日任命江庸署理司法总长、李盛铎署理农商总长、龙建章署理交通总长。但这仍是一个残缺不全的内阁。在李物色阁员受到各方的冷淡回答时，北方各省仍然推重王士珍组阁。此时张勋别有所图，也不再愿意为内阁问题与督军团争吵不休了。他有电回答督军团说：

    “诸公敦劝聘老，何啻再三，而金石之诚，竟不可转。聘老不担任，勋不得而强之，犹之仲仙（李）自欲担任，勋亦不得而阻之。仲仙今就职矣，此时无论推举何人，亦谁肯横身插入？勋对此席毫无成心，凡我同胞；当能共谅。”

    这个电报竟不为李稍留余地。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一一四、黎元洪引狼入室


一一五、复辟闹剧

一一五、复辟闹剧

    民国6年6月28日由天津到北京的火车三等客座中，来了一个怪模怪样的老农夫，在北京车站下车，用大蒲扇遮着自己的脸，匆匆地迈步出了车站，站外有四个辫子兵恭恭敬敬地迎接他，请他上了一部马车，马车得得地把他载进南河沿张辫帅公馆，他一进门，辫帅就传令出来，不见任何客人。这位老农夫不是别人，就是大名鼎鼎的维新派领袖、保皇党党魁康有为。他在张宅和张勋密谈后，就乘人力车往西砖胡同的法源寺，把自己隐藏起来，他以为如此秘密。无人会知道他偷入北京，怎知第二天一早，黎元洪就知道了，派人来请他到公府一谈，他才知道自己的行踪已经暴露，大吃一惊，推托说风尘劳顿，改日晋谒。

    康有为本在上海，他早已和张勋的幕僚长万绳栻有密电往来。他在上海时，正在草拟“宣统皇帝”的复位诏书，忽然接到万自北京来电，催他火速赴京，他乃剃去了胡须，化装成农夫模样，搭乘三等车由津浦路北上，随行的有沈曾植和王乃澂。

    30日傍晚，张勋偕复辟派陈宝琛、刘延琛两人偷偷地溜进了清宫，举行了一次“御前会议”，会议完毕后，张勋从容不迫地前往参加迎宾馆宴会，然后再赴江西会馆的堂会，这是江西同乡为了欢迎同乡上将军，请了北京的名伶大会串，张到达时已是夜晚11时，他好整以暇地问梅兰芳的戏何时上场，主人问招待员，招待员说要黎明4时上场，张即命提前于12时上演。待梅的戏演完后，张即站起身来，拱手告辞，乘车回寓。返抵张宅，立即命人分途邀请王士珍、江朝宗、陈光远和吴炳湘来寓会商要公。

    步军统领江朝宗这晚上接二连三地接到安定门和西直门守城兵士的电话，报告辫子兵在叫城开门。江感到有点不妙，命令守军不许开门。电话挂上，他想找王士珍请示，怎知王已深夜来访，这位平素很有修养的北洋大将，今晚也慌了手脚，只说：“复辟就在顷刻”一句话，江主张立即去报告黎元洪，可是还来不及动身，就驶来了一部汽车，车中走出一个副官模样的人，拿了雷震春和张镇芳的名片，“请王大人和江大人到大帅公馆，有紧急要事待商。”巧不巧，近畿第十二师师长陈光远和第十三师师长李进才也都举着慌乱的脚步来了，还来不及开口，就被一并请上汽车，陈、李还待反对，又有一部汽车驶到，下来了四名全副武装的军官，说是奉大帅的命令来催驾的，王士珍、江朝宗、陈光远、李进才只好目瞪口呆，身不由主地上了车。

    两部车疾驰而至张勋寓所，只见灯火辉煌，屋前屋后都站满了全副武装、杀气腾腾的辫子兵，一个个都像凶神恶煞的门神，完全是戏台上的鸿门宴。王、江、陈、李四位大人就这样如痴如呆地被请了进去。

    王士珍等进入张宅内室，只见张勋、万绳栻、雷震春、张镇芳和辫子兵吴、刘两个旅长都坐在里面。张勋见到来客，只淡淡地挥手请他们就座，面孔很难看，不屑地望着江朝宗，厉声说：“你为什么不开城门？”江战栗地答说：“没有陆军总长的命令，不到时候，不能开城。”张立即转过头来问王：“那么聘老怎么办呢？”王乃命江朝宗立刻用电话通知守城部队开城门，于是，辫子兵就像潮水一样涌了进城。正在这时，李经羲赶到张宅要见大帅，张摇头说没有时间，不让他进来，然后大声地说：“今天马上就要迎接皇帝复位，你们有不赞成的，都不许走。”一边说一边叫备车，然后就拉王士珍和江朝宗与自己同坐一车，余人分乘两车，驰进了清宫，这时是7月1日凌晨3时左右。

    正戏上场了，我们且抄溥仪回忆录一段：

    “阴历五月十三日这天，还是在毓庆宫，陈宝琛、梁鼎芬和朱益藩三位师傅一齐出现，面色都十分庄严，还是陈师傅先开口：‘张勋一早就来了……’

    ‘他又请安来啦？’

    ‘不是请安，是万事俱备，一切妥贴，来拥戴皇上复位听政，大清复辟啦！’

    他看见我在发怔，赶紧说：‘请皇上务要答应张勋。这是为民请命，天与人归……’

    我被这个突如其来的喜事弄得昏昏然。我呆呆地看着陈师傅，希望他多说几句，让我明白该怎么当这个‘真皇帝’。

    ‘用不着和张勋说多少话，答应他就是了。’陈师傅胸有成竹地说，‘不过不要立刻答应，先推辞，最后再说：既然如此，就勉为其难吧。’

    我回到养心殿，又召见了张勋。这次张勋说的和他的奏请复辟折上写的差不多，只不过不像他奏折说的那么斯文就是了。

    听他念叨完了。我说：‘我年龄太小，无才无德，当不了如此大任。’他夸了我一顿，又把康熙皇帝六岁做皇帝的故事念叨一遍。听他叨叨着，我忽然想起一个问题：

    ‘那个大总统怎么办呢？给他优待还是怎么着？’

    ‘黎元洪奏请让他自家退位，皇上准他奏请就行了。’

    ‘唔……’我虽然还不明白，心想反正师傅们必是商说好了，现在我该结束这次召见了，就说：‘既然如此，我勉为其难吧！’于是我就又算是‘大清帝国’的皇帝。

    张勋下去之后，陆续地有成批的人来给我磕头，有的谢恩，有的连请安带谢恩。

    后来奏事太监拿了一堆已写好的‘上谕’。头一天一气下了七道‘上谕’。

    ……”

    据老北京人回忆当时北京街上的情形说，那天早晨，警察忽然叫各户悬挂龙旗，居民们没有办法，只得由纸糊旗子来应付；接着，几年没有看见的清朝袍褂在街上出现了，一个一个好像从棺材里面跑出来的人物；报馆出了复辟消息的号外，售价比日报还贵。

    张勋、康有为、瞿鸿禨、王士珍、江朝宗、吴炳湘、陈光远、刘廷琛、沈曾植、劳乃宣、阮忠枢、顾瑗、万绳栻等数十人合辞上奏，请清逊帝溥仪复辟全文：

    “奏为国本动摇，人心思旧，谨合辞吁请复辟，以拯生灵，恭折仰祈圣鉴事。窃经国以纲纪为先，救时以根本为重。我朝开基忠厚，圣圣相承。主教则首尚人伦，敷政则勤求民隐，是以皇灵赫濯，敬者怀若帝天，化泽涵濡，爱者戴如父母，虽经鬓捻寇氛之厄，幸赖二三大臣效忠疆场，用能削平祸乱，弼我丕基。盖仁泽入人既深，而王纲又足以维系之也。廿载以来，学者醉心欧化，奸民结集潢池，两者相资，遂成辛亥之变。孝定景皇后不忍以一姓之尊荣，罹万民于涂炭，勉徇所请，诏设临时政府，原冀惠安黎庶，止息干戈，岂意根本动摇，竟以安民之心，助彼厉民之虐。彼时臣勋、臣国璋等，孤军血战，莫克回天；臣嗣冲、臣怀芝等，虽力遏妖氛，卒难荡决。贻忧君国，寝馈难安，忠愤填胸，积年成疾，然不敢不仰承庙略，悻冀升平。蒙难艰贞，于兹七载。乃共和实行以后，上下皆以党贿为争端，各便私图，以贪济暴，道德沦丧，民怨沸腾，内外纷呶，迄无宁岁，苍黎凋敝，逃死无门，此实非孝定景皇后逊政之初心，我皇上所当收回政权，实行安民，以仰承先志者也。

    臣等伏查列强之世，非建设巩固帝国，不足以图存。此义近为各国所主张，尤深合吾民之心理，以中国之皇王神圣，代有留贻，规复典章，易于反掌。而我皇上，英姿天挺；圣学日昭，虽在冲龄，睿逾往圣。况当机限之运，曾无匕鬯之惊，天殆默佑圣躬，以宏济艰难，俾延无疆之祚，而吾民迭婴荼毒，尤徯后以来苏。臣等蒿目时艰，痛心天祸，外察各国旁观之论，内审民国真实之情，靡不谓共和政体，不适吾民，实不能复以四兆人民敲骨吸髓之余生，供数十政客毁瓦画墁之儿戏。非后何戴，穷则呼天。臣等反复密商，公同盟誓，谨代表二十二省军民真意，恭请我皇上收回政权。复御宸极，为五族子臣之主，定宇内一统之规。臣等内外军民，誓共效命，竭忠保卫皇室。伏恳我皇上大慈至德，俯允所请，天下幸甚。所有国本动摇，人心思旧，合词吁请复辟各缘由，谨恭折具陈，伏乞皇上圣鉴，训示施行。谨奏。”

    随后废帝溥仪颁布了康有为拟定的复位上谕一通：

    “朕不幸，以四龄继承大业，茕茕在疚，未堪多难。辛亥变起，我孝定景皇后至德深仁，不忍生灵涂炭，毅然以祖宗创垂之重，亿兆生灵之命，付托前阁臣袁世凯，设临时政府，推让政权，公诸天下，冀以息争弭乱，民得安居。乃国体自改革共和以来，纷争无已，迭起干戈，强征暴敛，贿赂公行，岁入增至四万万，而仍患不足。外债增至十余万万，有加无已。海内嚣然，丧其乐生之气，使我孝定景皇后不得已逊政恤民之举，转以重困吾民，此诚我孝定景皇后初衷所不及料，在天之灵，恻痛而难安者。而朕深居宫禁，日夜祷天，彷徨欲泣，不知所出者也。今者复以党争，激成兵祸，天下汹汹，久莫能定。共和解体，补救已穷。据张勋、冯国璋、陆荣廷等，以国体动摇，人心思旧，合词奏请复辟，以拯生灵。又据瞿鸿禨等为国势阽危，人心涣散，合词奏请御极听政，以顺天人。又据黎元洪奏请奉还大政，以惠中国，而拯生灵各等语。览奏情词恳切，实深痛惧。既不敢以天下存亡之大责，轻任于冲人微渺之躬，又不忍以一姓祸福之谰言，遂置生灵于不顾。权衡轻重，天人交迫，不得已允如所奏，于宣统九年五月十三日临朝听政，收回大权，与民更始。而今以往，以纲常名教为精神之宪法，以礼义廉耻收溃决之人心。上下以至诚相感，不徒恃法守为维系之资，政令以惩毖为心，不得以国本为尝试之具。况当此万象虚耗，元气垂绝，存亡绝续之交，朕临深履薄，固不敢有乐为君，稍自纵逸。尔大小臣工，尤当精白乃心，涤除旧染，息息以民瘼为念。为民生留一分元气，即为国家留一息命脉，庶几存亡可救，感召天庥。所有兴复初政，亟应兴革诸大端，条举如下：

    （一）钦遵德宗景皇帝谕旨：大权统于朝廷，庶政公诸舆论，定为大清帝国，善法列国君主立宪政体。

    （二）皇室经费，仍照所定每年四百万数目，按年拨用，不得丝毫增加。

    （三）凛遵本朝祖制，亲贵不得干预政事。

    （四）实行融化满清畛域，所有以前一切满蒙官缺，已经裁撤者，概不复设。至通俗易婚等事，并着所司条议具奏。

    （五）自宣统九年五月本日以前，凡与东西各国正式厘定条约，及已付债款各合同，一律继续有效。

    （六）民国所行印花税一事，应即废止，以舒民困。其余苛细杂捐，并着各省督抚查明，奏请分别裁减。

    （七）民国刑律不适国情，应即废除，暂以宣统初年颁定现行刑事为准。

    （八）禁除党派恶习，其从前政治罪犯，概予赦免。倘有自弃于民，而扰乱治安者，朕不敢赦。

    （九）凡我臣民，无论已否剪发，应遵照宣统三年九月谕旨，悉听其便。

    凡此九条，誓共遵守。皇天后土，实览临之。将此通谕知之。宣统九年五月十三日。内阁议政大臣张勋。”

    复辟后张勋有一通电，宣告中外：

    “自顷政象谲奇，中原鼎沸，蒙兵未解，南耗旋惊，政府几等赘旒，疲氓迄无安枕。怵内讧之孔亟，虞外务之纷乘，全国漂摇，靡知所届。劝惟治国犹之治病，必先洞其症结，而后攻达易为功；卫国犹之卫身，必先定其心君，而后清宁可长保。既同处厝火积薪之会，当愈厉挥戈返日之忠，不敢不掬此血诚，为天下正言以告。

    溯自辛亥武昌兵变，创改共和，纲纪隳颓，老成绝迹，暴民横恣，宵小把持，奖盗魁为伟人，祀死囚为烈士，议会倚乱民为后盾，阁员恃私党为护符，以剥削民脂为裕课，以压抑善良为自治，以摧折耆宿为开通；或广布谣言，而号为舆论，或密行输款，而托为外交，无非恃卖国为谋国之工，借立法为舞法之具。驯至昌言废孔，立召神恫，悖礼害群，率由兽行，以故道德沦丧，法度凌夷，匪党纵横，饿莩载道。一农之产，既厄于讹诈，复厄于诛求；一商之资，非耗于官捐，即耗于盗劫。凡在位者，略吞贿赂，交济其奸，名为国民，而不知有民，称为民国，而不知有国。至今日民穷财尽，而国本亦不免动摇，莫非国体不良，遂至此极。即此次政争伊始，不过中央略失其平，若在纪纲稍振之时，焉有轇轕不解之虑？乃竟兵连方镇，险象环生，一二日间，弥漫大地。迄今内蒙独立，尚未取消，西南乱机，时虞窃发，国会虽经解散，政府久听虚悬，总理既为内外所不承认，仍即靦然通告就职，政令所及，不出都门，于是退职议员，公诋总统之言为伪令，推原祸始，实以共和为之厉阶。且国体既号共和，总统必须选举，权利所在，人怀幸心，而选举之期，又仅以五年为限，五年更一总统，则一大乱，一年或数月更一总统，则一小乱，选举无已时，乱亦无已时，小民何辜，动罹荼毒。以视君主世及，犹得享数年或数十年之幸福者，相距何啻天渊？利病皎然，何能曲讳？

    或有谓国体既改共和，倘轻予更张，恐滋纷扰，不若拥护现任总统，或另选继任总统之为便者。不知总统违法之说，已为天下诟病之资，声誉既隳，威信亦失，强为拥护，终不自安。倘日后迫以陷险之机，曷若目前完其全身之术？爱人以德，取害从轻，自不必佯予推崇，转伤忠厚。至若另行推选，克期继任，讵敢谓海内魁硕，并世绝无其人？然在位者地丑德齐，莫能相下；在野者资轻力薄，孰愿率从？纵欲别拣元良，一时亦难其选。盖总统之职，位高权重，有其才而无其德，往者已时蓄野心，有其德而无其才，继者乃徒供牵鼻，重以南北趋向，不无异同，选在北者则南争，选在南者则北争，争端相寻，而国已非其国矣。默察时势人情，与其袭共和之虚名，取灭亡之实祸，何如摒除党见，改建一巩固帝国，以竞存于列强之间，此义近为东西各国所主张，全球几无异议。中国本为数千年君主之制，圣贤继踵，代有留贻，制治之方，较各国为尤顺，然则为时势计，莫如规复君主，为名教计，更莫如推戴旧君，此心此理，八表攸同。

    伏思大清忠厚开基，救民水火，其得天下之正，远迈汉唐二祖七宗。以圣继圣我圣祖仁皇帝圣神文武，冠绝古今，历传至我德宗景皇帝，时势多艰，忧勤尤亟，试考史宬载笔，历朝爱民之政，如普免钱粮，叠颁内帑，多为旷古所无，即至辛亥用兵，孝定景皇后宁舍一姓之尊荣，不忍万民之涂炭，仁慈至意，渝浃人心，海内喁喁，讴思不已。前者朝廷逊政，另置临时政府，原谓试行共和之后，足以弭乱绥民，今共和已阅六年，而变乱相寻未已，仍以谕旨收回政柄，实与初旨相符。况我皇上冲龄典学，遵时养晦，国内迭经大难，而深宫匕鬯无惊；近且圣学日昭，德音四被，可知天佑清祚，特畀我皇上以非常睿智，庶应运而施其拔乱反正之功。祖泽灵长，于兹益显。勋等枕戈厉志，六载于兹，横览中原，陆沉滋惧，此次猝逢时变，来会上京，窃以为暂偷一日之安，自不如速定万年之计，业已熟商内外文武，众议佥同，谨于本日合词奏请皇上复辟，以植国本而固人心，庶几上有以仰慰列圣之灵，下有以俯慰群生之望。风声所树，海内景从。凡我同袍，皆属先朝旧臣，受恩深重，即军民人等，亦皆食毛践土，世沐生成，接电后应即遵用正朔，悬挂龙旗。国难方殷，时乎不再，及今淬厉，尚有可为。本群下尊王爱国之至心，定大清国阜民康之鸿业。凡百君子，当共鉴之。”

    这个电报除由张勋领衔外，列名者还有王士珍、江朝宗和京畿军警长官14人。这些人当然都是被张勋硬拉上去的。这个电报与宣告复辟的第一道伪谕都出自康有为的手笔。这个电报荒谬绝伦是不用说的了，其中关于总统违法的一种说法，却狠狠地打了自己一记耳光，因为所谓违法是指解散国会而言，而解散国会正是出自张勋的威胁。如此着笔，正是供认他不久以前威胁黎解散国会，其目的在于打击黎的威信，而黎的威信既失，就不能安于其位，其结果只能采取复辟之一途。这本来是徐州会议早先预定的阴谋。可是阴谋家自己揭破自己的阴谋，在历史上实在是少有的。

    复辟本来是徐州会议的预定计划，所以张勋认为发出这个电报，参加徐州会议的督军团都会响应盟主的号召，遵用正朔，悬挂龙旗。张勋认为北洋军阀无论对袁对段，对国会问题或者对外交问题，都是无所用心，只要他们的权力地位有了保障，是不会不跟着盟主走的。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一一五、复辟闹剧


一一六、伪谕、伪官

一一六、伪谕、伪官

    复辟宣布后即改五色旗为黄龙旗。官制仍照宣统元年官制。即日以上谕封黎元洪为一等公。授张勋、王士珍、陈宝琛、梁敦彦、袁大化、张镇芳为内阁议政大臣。万绳栻、胡嗣瑗为内阁阁丞，梁敦彦为外务部尚书，张镇芳度支部尚书，朱家宝为民政部尚书，雷震春为陆军部尚书，王士珍参谋部大臣，徐世昌弼德院院长，康有为副院长。

    又授张勋为直隶总督北洋大臣，留京办事。冯国璋两江总督南洋大臣，陆荣廷两广总督，曹锟直隶巡抚，齐耀琳江苏巡抚，张怀芝山东巡抚，阎锡山山西巡抚，赵倜河南巡抚，李纯江西巡抚、谭延闿湖南巡抚，杨善德浙江巡抚，陈炳焜广东巡抚，谭浩明广西巡抚，王占元湖北巡抚，李厚基福建巡抚，唐继尧云南巡抚，刘显世贵州巡抚，杨增新新疆巡抚，张广建甘肃巡抚，张作霖奉天巡抚、孟恩远吉林巡抚、许兰洲黑龙江巡抚，刘存厚四川巡抚，陈树藩陕西巡抚，田中玉察哈尔巡抚，王廷桢江北提督，卢永祥江南提督，张敬尧长江水师提督。

    7月2日又授瞿鸿禨，升允为大学士，冯国璋、陆荣廷为参预政务大臣，沈曾植为学部尚书，萨镇冰为海军部尚书，劳乃宣法部尚书，詹天佑邮传部尚书，黄桑诺尔布理藩部尚书，张曾敭为都察院都察御史，胡思敬、温肃副都察御史，龙济光广东水师提督，吴光新湖南提督。

    7月3日豁免宣统九年前民间旧欠钱粮。授陈光远为直隶提督，范国璋浙江提督，蔡成勋福建提督，逵寿为理藩部左侍郎，顾瑗为右侍郎。李进才为陆军部副都统，并派充京师军警总执法处督办。刘金标为陆军第十三师师长，李得胜为陆军步队第二十五旅旅长。

    7月4日谕各省督抚，每省推举三人来京，筹议宪法国会。授徐世昌为太傅，张人骏、周馥为协办大学士、岑春煊、赵尔巽、陈夔龙、吕海环、邹嘉来、张英麟、铁良、吴郁生、冯煦、朱祖谋、胡建枢、安维骏、王宝田为弼德院顾问大臣，马安良为甘肃提督，马福祥为固原提督，陆锦为陆军部左丞，刘恩源右丞，吴兆毅左参议，韩运章右参议。

    7月5日授方枢为内阁法制局局长，郭则沄为诠叙局局长，吴廷燮为统计局局长，吴笈孙为印铸局局长，梁用弧为邮传部左丞，劳之常右丞。熙彦为马兰镇总兵。

    7月6日谕徐世昌以太傅大学士辅政，张镇芳兼盐务署督办，梁敦彦暂行兼署邮传部尚书，派孙宝琦充督办税务大臣，蔡廷干充帮办税务大臣，严璩署理盐务署署长，兼稽核所总办。授张茂炯为中国银行正监督，曹锐副监督。马兰镇总兵熙彦兼管内务大臣事务。

    7月7日授吴钱孙为民政部左丞，张敬修右丞。吴学廉为度支部左参议，宋名璋右参议。

    7月8日准张勋开去内阁议政大臣暨直隶总督北洋大臣各差缺。准度支部尚书张镇芳开缺，以钱寿枏暂行代理。准度支部右侍郎黄承恩开缺。

    当张勋在清宫中宣布复辟后，乃指定王士珍、江朝宗为民国代表，梁鼎芬为清室代表，李庆璋为自己代表前往总统府逼迫黎元洪退位，并在已经拟好的奉还大政奏折上签名盖章，黎忿忿地说：“我召张定武入京，难道是叫他来复辟的吗？”梁鼎芬乃侃侃而谈天命人归，敦促黎元洪归还先朝旧物。黎老毛病又发了，像木头人一样，既不动笔签名，又不开口说话，他轻蔑地瞥了王士珍一眼，王惭愧地低下了头。梁鼎芬继续劝退，黎实在忍不住了，才开口说：“你是什么人？我不要和你说话。”说完索性把眼睛也闭上了。

    梁鼎芬是什么人？他是溥仪的老师，又是黎元洪的儿女亲家，是死硬派遗老。他自以为可以向黎劝退，不料碰了一大鼻子灰，正是乘兴而来，败兴而返。回到故宫，一五一十地告诉了帝师陈宝琛和朱益藩。陈宝琛听了这个消息，便和梁鼎芬、朱益藩一齐到毓庆宫见溥仪。陈宝琛竟荒谬地请“皇上”赚黎元洪自尽。这当然只是一句话，如果成了命令则太荒唐了。

    不过，“皇帝”的第二道伪谕却是“锡封”黎元洪为一等公，伪谕：

    “黎元洪奏称，前因兵变被胁，盗窃大位，谬领国事，无济时艰，并沥陈改建共和诸弊害，奏请复临大统以拯生灵，自请待罪有司等语。……览奏情词悱恻，出于至诚。从乱既非本杯，归政尤明大义，厥功甚伟，深孚朕心。着锡封为一等公，以彰殊典。尚其钦承朕命，永荷天麻。”

    黎元洪当然没有接受伪命，他在复辟事变后，立即发出三通电报，命各省迅即出师讨贼。

    第一电云：“本日张巡阅使率兵入城，实行复辟。断绝交通，派梁鼎芬等来府游说。元洪严词拒绝，誓不承认，副总统等拥护共和，当必有善后之策。”

    第二电云：“天不悔祸，复辟实行。闻本日清帝上谕，有元洪奏请归政等语，不胜骇异。吾国由专制为共和，实出五族人民之公意。元洪受国民付托之重，自当始终民国，不知其他。特此奉闻，借免误会。”

    第三电云：“国家不幸，患难相寻。前因牢法争持，致启兵端。安徽督军张勋，愿任调停之责，由国务院总理李经羲主张，招致入京，共商国是。甫至天津，首请解散国会。在京各员，屡次声称，保全国家统一起见，委曲相从，刻正组织内阁，期速完成，以图补救。不料昨晚十二点钟，突接报告，张勋主张复辟，先将电报局派兵占领。今晨梁鼎芬等入府面称：先朝旧物，应即归还等语。当经痛加斥责，逐出府外。风闻彼等已发通电数道，何人名义，内容如何，概不得知。元洪负国民付托之重，本拟一俟内阁成立，秩序稍复，即行辞职，以谢国人。今既枝节横生，张勋胆敢以一人之野心，破坏群力建设之邦基，及世界承认之国体，是果何事，敢卸仔肩。时局至此，诸公夙怀爱国，远过元洪。伫望迅即出师，共图讨贼，以期复我共和，而救危亡。无任迫切，临电涕泣，不知所云。”

    以上三通电报，因当时北京电报局都被张勋派兵把守，特派金永炎持往上海拍发。

    7月1日傍晚，总统府仍然飘扬着五色旗（当时民国的国旗），这是北京城内仅有的一面国旗。

    张勋对黎的反抗性估计不足，7月1日到2日上午，黎的对外活动并未完全受到限制。他写了一道起用段祺瑞为国务总理的命令，责成段举兵讨伐叛逆，派府秘书覃寿衡把命令送到天津去，同时在天津发出请冯国璋代行总统职权的通电。

    黎电副总统冯国璋代行大总统职务电：

    “此次政变猝生，致摇国体。元洪不德，统御无方，负疚国民，饮痛何极。都中情形，日益险恶，元洪既不能执行职权，民国势将中断。我公同受国民重托，应请依照《约法》第四十二条，暨《大总统选举法》第五条，暂在军府代行大总统职务。目前交通梗绝，印绶赍送，深虞艰阻。现已任命段芝泉为国务总理，并令暂行摄护，设法转呈。此后一切救国大计，请我公与芝泉协力进行，事机危迫，我公义无旁贷。临电翘企，不尽区区。”

    黎免国务总理李经羲职，以段祺瑞为国务总理电：

    “此次政变猝生，元洪负疚民国，哀痛何已。于冬（二）日将任段芝泉（祺瑞字）总理国事，并电请冯副总统依法代行职权，在副总统未正式代理以前，一切机宜，统由段总理便宜处理。所有印信文件，业经送津，请段总理暂行摄护，并设法转送副座，呈请接收。再顷者公府卫队猝被撤换，催交三海。元洪亦即移居医院。此后一切救国大计，务请诸君商承冯副总统、段总理合力进行。”

    7月2日，张勋才派人通告黎，限于24小时之内迁出公府。北京外交团知道这消息，当天英、日、美、法、俄各国公使就在荷兰公使馆举行会议，决定对复辟问题暂时采取不过问的态度，对中国总统的安全问题，公推荷兰公使以非正式手续警告伪外交部，不得加以伤害，并须加意保护。因此，张勋就不敢公然派兵驱逐黎出府，仅于3日调换了公府的卫队，加强了对黎的监视。

    当公府调换卫队的时候，黎与留在公府的少数幕僚举行紧急会谈，决定在卫队交替的忙乱时期，冒险离开公府。他们采取了一个戏剧性的转移目标的方法，就是由公府侍从武官唐仲寅中将伪装为总统，乘坐总统的汽车出发，黎却扮作普通职员的模样，与秘书刘钟秀等乘坐蒋作宾的汽车出发，约定在法国医院集合。当黎到达法国医院时，因为没有医生签字的入院证，医院拒绝收留，黎等一行只得转往日本公使馆武官斋藤少将的官舍栖身。

    7月3日，日本公使馆发表如下的通电：

    “7月2日午后九时半，黎大总统不预先通知，突至日本使馆区域内之武官斋藤少将官舍。日使馆认为系不得已之事，并为顾及国际道义，决定作相当之保护，即以使馆区域内之营房暂充黎大总统居所。黎大总统在日使馆时期内，绝对不许作政治活动。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一一六、伪谕、伪官


一一七、段祺瑞马厂誓师

一一七、段祺瑞马厂誓师

    黎元洪的密使覃寿衡到了天津，先找到张国淦，把黎的命令交给张，请张相机行事。张立刻袖了去见段，他不先把黎的命令拿给段，却先劝段赶快部署讨伐张勋，段说：“我用什么名义来号召呢？”张于是乘机把黎的命令拿出，段一看到黎元洪三字，立刻就沉下了脸，气冲冲地说：“局势变成这样，都怪他无能，他今天还能够算总统吗？他已免了我的职，凭什么我还要接受他的命令？我难道不可以叫几个军人通电推戴我举兵。”

    张见段很激动，乃慢吞吞地说：“他今天仍然还是总统，张勋叛逆我们要号召军队讨伐他，如果我们不依正轨而行，不接受总统命令，行使合法职权，其后果是很严重的。因为军人的推戴是不合法的。今天靠军人推戴，乱平后大家恃功而骄，岂不是搬石头打自己的脚？何况所能取得的军人拥戴，不过是北方几省，西南方面仍是承认黎总统，一定不予支持，所以意气之争一定要平息，仍应承认黎为合法总统，使您的任命合法。”张国淦这番话说动了段。于是段接见了黎的密使，也接受了黎的命令。

    段受命出山“勤王”后，立即部署一切。虽然徐树铮等都主张段在事前放纵张勋搞复辟，迨其举事，然后自己以再造共和及再造民国为己任，可是却没有拿出一个具体办法来，所以张勋复辟后，段对于他要对张勋用兵，却没有详细的计划。他第一着想就近找直隶省长朱家宝和天津警察厅长杨以德，请他们协助讨逆，不料这两个人认为段已失势，所以不理段。于是段便想自己去南京找冯国璋共商讨伐张勋，有人也认为不可行，第一兵贵神速，如果时间一拖，参加复辟的人员一多，局势便难控制了，找冯等于找远水来救近火；第二冯的态度尚不可知，如果冯附和复辟，岂不是自投罗网，变成了冯的政治俘虏；第三此行如果顺利，说动冯讨逆，则冯功居首，冯便成为北洋系的唯一领袖了。段一听大为感动，遂中止南行。

    于是段和亲信智囊再三研究后，决定就近取材，从河北省京畿附近找军队，目标是驻马厂的第八师长李长泰部和驻廊房的第十六混成旅冯玉祥部，以这两支部队作为讨逆军的基本武力，同时和在保定的直隶督军曹锟连络。李长泰和冯玉祥在北洋军中都不是属于段派（皖系）的，而是比较接近直系的军队。他们平日和段关系很冷淡，于是段乃以名利摇动李、冯。李长泰最怕太太，段乃派人送钱给李的太太，把太太说服，由太太去命令她的“忠实丈夫”，果然李长泰乖乖地听话；而对冯玉祥则许以师长地位，冯也听命；对曹锟则许以未来副总统，曹正因为复辟后张勋把他降为直隶巡抚，由张勋自任北洋大臣兼直隶总督而大感不快，所以他也答应参加讨伐张勋。

    段在进行军事组织时，外交上遭遇到一点困难，原来根据《辛丑条约》，天津附近20里是不许驻军的，这对于讨逆军很不方便，幸而和日本有密切关系，日本方面且派青木中将帮助段策划军事，借给军费100万元，同时日本公使在公使团会议中建议中国在讨逆时期，各国勉强同意中国军队有行军及运输的自由。7月2日晚9时，段祺瑞偕同梁启超等驰抵马厂，马厂在天津以南。当晚段分别和各将领密谈，进行说服和协调工作。7月3日上午8时第八师司令部举行组织讨逆军军事会议，会议中公举段祺瑞为讨逆军总司令，慷慨誓师。段以急速行动组织了这个司令部，派段芝贵为西路讨逆军总司令，以梁启超、汤化龙、徐树铮、李长泰为讨逆军总部参赞，靳云鹏为总参议。

    段祺瑞在财政上除了日本支援以外，旧交通系也予以支持，曾在交通银行预借军饷200万元。

    6年7月4日，段祺瑞以讨逆军总司令名义发出讨伐张勋的通电：

    “天祸中国，变乱相寻，张勋怀抱野心，假调停时局为名，阻兵京国，至七月一日，遂有推翻国体之奇变。窃惟国体者，国之所以与立也，定之匪易。既定后而复图变置，其害之于国家者，实不可胜言。且以今日民智日开，民权日昌之世，而欲以一姓威严，驯伏亿兆，尤为事理所万不能致。民国肇建，前清明察世界大势，推诚逊让，民怀旧德，优待条件，勒为成宪，使永避政治上之怨府，而长保名义上之尊荣，宗庙享之，子孙保之。历考有史以来二十余姓帝王之结局，其安善未有能逮前清者也。今张勋等以个人权利欲望之私，悍然犯大不韪，以倡此逆谋，思欲效法莽、卓，挟幼主以制天下，竟捏黎元洪奏称改建共和，诸多弊害，恳复御大统，以拯生灵等语，擅发伪谕。横逆至此，中外震骇。若曰为国家耶，安有君主专制之政，而尚能生存于今之世者？其必酿成四海鼎沸，盖可断言。而各友邦之承认民国，于兹五年，今覆雨翻云，我国人虽不惜以国为戏，在友邦则岂能与吾同戏者。内部纷争之结局，势非召外人干涉不止，国运真从兹斩矣。若曰为清室耶，清帝冲龄高拱，绝无利天下之心，其保傅大臣，方日以居高履危为大戒，今兹之举，出于迫胁，天下共闻，历考史乘，自古安有不亡之朝代？前清得以优待终古，既为旷古所无，岂可更置诸严墙，使其为再度之倾覆以至于尽？祺瑞罢斥以来，本不敢复与闻国事，惟念辛亥缔造伊始，祺瑞不敏，实从领军诸君子后，共促其成。既已服劳于民国，不能坐视民国之颠覆分裂，而不一援。且亦曾受恩于前朝，更不忍听前朝为匪人所利用，以陷于自灭。情义所在，守死不渝。诸公皆国之干城，各膺重寄，际兹奇变，义愤当同。为国家计，自必矢有死无贰之诚，为清室计，当久明爱人以德之义。复望戮力同心，戢兹大难，祺瑞虽衰，亦当执鞭以从其后也。敢布腹心，伏维鉴察。”

    同日讨逆军总司令段祺瑞发表“讨逆檄”，全文如下：

    “讨逆军总司令段祺瑞，谨痛哭流涕申大义于天下曰：呜呼，天降鞠凶，国生奇变。逆贼张勋，以凶狡之资，乘时盗柄，竟有本月一日之事，颠覆国命，震扰京师，天宇晦霾，神人同愤。该逆出身灶养，行秽性顽，便佞希荣，渐跻显位。自入民国，阻兵要津，显抗国定之服章，焚索法外之饷糈，军焰凶横，行旅裹足，诛求无餍，私橐充盈，凡兹稔恶，天下共闻，值时多艰，久稽显戮。比以世变洊迫，政局小纷，阳托调停之名，明为篡窃之备，要挟总统，明令敦召，遂率其丑类，直犯京师。自其启行伊始，及驻京以来，屡次驰电宣言，犹以拥护共和为口实。逮国会既散，各军既退，忽背信誓，横造逆谋。据其所发表文件，一切托以上谕，一若出自幼主之本怀，再三胪举奏折，一若由于群情之拥戴，夷考事实，悉属愆当日是夜十二时，该逆张勋，忽集其凶党，勒召都中军警长官二十余人，列戟会议，勋叱咤命令，迫众雷同。旋即挈康有为闯入宫禁，强为拥戴。世中堂续，叩头力争，血流灭鼻。瑜、瑾两太妃，痛哭求免，几不欲生，清帝孑身冲龄，岂能御此强暴，竟遭诬胁，实可哀怜。该伪谕中，横捏我黎大总统、冯副总统及陆巡阅使之奏词，尤为可骇。我大总统手创共和，誓与终始，两日以来，虽在樊笼，犹叠以电话手书，密达祺瑞，谓虽见幽，决不从命，责以速图光复，勿庸顾忌。我副总统一见伪谕，即赐驰电，谓被诬捏，有死不承。由此例推，则陆巡阅使联奏之虚构，亦不烦言而决。所谓奏折，所谓上谕，皆张勋及其凶党数人密室篝灯，构此空中楼阁，而公然腾诸官书，欺罔天下。自昔神奸巨盗，劝进之表，九锡之文，其优孟儿戏，未有若今日之甚者也。

    该逆勋以不忘故主，谬托于忠爱。夫我辈今固服劳民国，强半皆曾仕先朝，故主之恋，谁则让人？然正惟怀感恩图报之诚，益当守爱人以德之训。昔人有言：长星劝汝一怀酒，世岂有万年天子哉。旷观史乘，迭兴迭仆者，几何代，几何姓矣，帝王之家，岂有一焉能得好结局。前清代有令辟，遗爱在民，在厚其报，使继续之者不复家天下而公天下，因得优待条件，勒诸宪章，砺山带河，永永无极。吾辈非臣事他姓，绝无失节之嫌，前清能永享殊荣，即食旧臣之报，仁至义尽，中外共钦。今谓必复辟而始谓忠耶？张勋食国民之禄，于兹六载，必今始忠，则前日之不忠敦甚？昔既不忠于先朝，今复不忠于民国。刘牢之一人三反，狗彘将不食矣！谓必复辟而始为爱耶？凡爱人者，必不忍陷人于危，以非我族类之嫌，丁一姓不再兴之运，处群治之世，而以一人为众矢之的，危孰甚焉！张勋虽有天魔之力，岂能翻历史成案，建设万劫不亡之朝代？既早晚必出于再亡，及其再亡，欲求复有今日之条件，则安可得？岂惟不得，恐幼主不保首领，而清室子孙且无噍类矣。清室果何负于张勋，而必欲借手殄灭之而后快？岂惟民国之公敌，亦清室之大罪人也！

    张勋伪谕，谓必建帝号，乃可为国家久安长治之计。张勋何人，乃敢妄谈政治。使帝制可以得良政治，则辛亥之役何以生焉？博观万国历史，变迁之迹，由帝制变共和而获治安者，既见之矣；由共和返帝制而获治安者，未之前闻。法兰西三复之而三革之，卒至一千八百七十一年确立共和，国乃大定，而既扰攘八十年，国之元气，消耗尽矣。国体者，臂犹树之有根也，植树而屡摇其根，小则萎黄，大则枯死。故凡破坏国体者，皆召乱取亡之道也。防乱不给，救亡不赡，而曰吾将借此以改良政治，将谁欺，欺天乎？

    复辟之贻害清室也如彼，不利于国家也如此。内之不特非清室自动，而孀妃耆博，且不胜其疾首痛心。外之不特非群公劝进，而比户编氓，各不相谋，而嗔目切齿。逆贼张勋，果何所为何所恃而出此？彼见其辫子军横行徐、兖，亦既数年，国人优容而隐忍之，自谓人莫敢谁何，乃起野心，挟天子以令诸侯，因以次铲除异己，广布心腹爪牙于各省，扫荡全国有教育、有纪律之军队，而使之受支配于彼之土匪军之下，然后设文网以坑贤士，箝天下之口，清帝方今玩于彼股掌之上，及其时则取而代之耳。罪浮于董卓，凶甚于朱温，此而不讨，则中国其为无男子矣！

    祺瑞罢政旬月，幸获息肩，本思稍事潜修，不复与闻政事。忽遘此变，群情鼎沸，副总统及各督军、省长，驰电督责，相属于道，爱国之士夫，望治之商民，好义之军侣，环集责备，义正词严。祺瑞抚躬循省，绕室彷徨，既久于奉职民国，不能视民国之覆亡，且曾筮仕于先朝，亦当救先朝之狼狈。谨于昨日夜分视师马厂，今晨开军官会议，六师之众，佥然同声，誓与共和并命，不共逆贼戴天。为谋行师指臂之便，谬推祺瑞为总司令，义之所在，不敢或辞，部署略完，克日入卫。

    查该逆张勋，此次倡逆，既类疯狂，又同儿戏，彼昌言事前与各省各军均已接洽，试问我同胞僚友，果有曾预逆谋者乎？彼又言已得外交团同意，而使馆中人见其中风狂走之态，群来相诘。言财政则国库无一钱之蓄，而蛮兵独优其饷，且给现银。言军纪则辫兵横行部门，而国军与之杂居，日受凌轹。数其阁僚，则老朽顽旧，几榻烟霞，问其主谋，则巧语花言，一群鹦鹉。似此而能济大事，天下古今，宁有是理？即微义师，亦当自毙，所不忍者，则京国之民，倒悬待解。所可惧者，则友邦疑骇，将起责言。祺瑞用是履及剑及，率先涌进，以为国民除此蟊贼。区区愚忠，当蒙共谅。

    该逆发难，本乘国民之所猝未及防，都中军警各界，突然莫审所由来，在势力无从应付，且当逆焰熏天之际，为保持市面秩序，不能不投鼠忌器，隐忍未讨，理亦宜然，本军伐罪吊民，除逆贼张勋外，一无所问。凡我旧侣，勿用以胁从自疑。其有志切同仇，宜诣本总司令部商受方略，事定后酬庸之典，国有成规。若其有意附逆，敢抗义旗，常刑所悬，亦难曲庇。至于清室逊让之德，久而弥彰，今兹构衅，祸由张逆，冲帝既未与闻，师保尤明大义，所有皇室优待条件，仍当永勒成宪，世世不渝，以著我国民念旧酬功，全始全终之美。祺瑞一俟大难戡定之后，即当迅解兵柄，复归田里，敬候政府重事建设，迅集立法机关，刷新政治现象，则多难兴邦，国家其永赖之。谨此布告天下，咸使闻知。”

    讨逆文件都是梁启超的手笔，梁启超的文章称为“笔端带有魅力”，在他讨逆檄文中，把以王士珍为首的北京军警长官说成是“为保持市面秩序，不能不投鼠忌器，隐忍未讨”，因此，“除张勋外一无所问”，“凡我旧侣，勿用以胁从自疑。”

    以前讨伐洪宪帝制时期，梁启超曾为军务院以及岑春煊、陆荣廷等写文章，同时为表现自己，也用自己的名义发表文章。这次为段写文章，当然也不肯埋没他自己，因此，他又用自己的名义发表反对复辟的通电。电中指出：“此次首造逆谋之人，非贪黩无厌之武夫，即大言不惭之书生。”武夫是指张勋，书生就是指他的老师康有为。这个通电发表，就有广西名流马君武打电报骂他说：

    “复辟之事，张勋、康有为固为罪魁，倪嗣冲、梁启超辈尤为祸首。……民国成立以来，君（指梁）日以破坏《约法》、破坏国会为事。始则附和袁氏，以司法总长资格为贼划策，副署解散国会命令；及宠任既衰，乃叛而它去，托言护国，窃号名流。共和既复，君之行新《约法》、拥段为总统之策不能行，内阁总理、财政总长之梦不能达，乃教唆使党员日在议会捣乱，后欲借宣战问题，以行其攫权乱国之阴谋。及国民多数反对，君乃日往来徐州、蚌埠，教人作反，以破坏《约法》、解散国会为起兵口实。督军叛国，君与汤化龙同为谋主。……叛国祸首，其罪维均。反对复辟，为国人心理所同。君等同为叛国逆贼，无发言资格。共和终当复活，国人不可屡欺，勿复多言，静候法律裁判可也。”

    7月2日，那个就职不到十天的内阁总理李经羲化装为运煤工人，由北京逃往天津。

    7月3日，程壁光与淞沪护军使卢永祥联名通电讨伐复辟。

    同日。冯国璋在南京召集军事会议，果然不出张国淦所料，他把握机会想领导恢复民国的主流，反对复辟，可惜南京距离北京太远，地理条件上不及天津。他的通电如下：

    “国家以人民为主体，经一度之改革，人民即受一度之苦痛。国璋在前清时代，本非主张革命之人。迨辛亥事起，大势所趋，造成民国，孝定景皇后禅让于前，优待条例保障于后，共和国体，民已安定。《约法》：谋叛民国者，虽大总统不能免于裁判。清皇室亦有倡议复辟置诸重典之宣言。诚以民生不可复扰，国基不可再摇。处共和国体之下而言帝制，无论何人，即为革命。国璋今日之不赞成复辟，亦犹前之不主张革命，所以保民国亦所以安清室，皇天后土，共鉴此心。乃安徽督军张勋，奉命入京调停时局，忽以大兵围护清宫，逼勒清帝擅行复辟，自称政务总长议政大臣。又捏造大总统与陆巡阅使暨国璋劝进之伪奏，进退百僚，行同儿戏。夫禅让之诏，优待之条，著在史书，传为佳话。今乃一切破坏之，玩国人于股掌，遗清室以至危，是谓不义。自民国成立，延及三年，方得各国之承认，变更国体，是何等事。今以各国承认之民国，变而成为非国际团体之帝国。以一手掩尽天下耳目，中外疑怪，骇人听闻，是谓不智。近年国家多故，天灾流行，金融滞塞，商民痛苦，正赖安居乐业，迄可小庥。乃无故称兵，闾阎惶惑，分裂之端已兆，生民之祸无穷，是谓不仁。保全元首，拥护共和，各省均有宣言，即该督军亦电称不得别图拥戴。乃狐埋狐搰，反复无常，欺诈同胞，藐视国法，是谓不信。若任横行，不加声讨，彼恃京师为营窟，挟幼帝以居奇，手握主权，口含天宪，名器由其假借，度支供其虚糜，化文明为野蛮，委法律干草莽。此而可忍，何以国为。是用誓扫妖氛，恭行天罚，克日兴师问罪，殄此元凶。诸公忧国之忱，过于国璋，尚望慨赋同仇，各摅义愤。敢叶肝鬲，伫盼玉音。”

    同时，他又拍电给段祺瑞，列举张勋八大罪状，要求和段联名申讨。冯、段遂联名发表了以下的通电：

    “国运多厄，张勋造逆，国璋、祺瑞先后分别通电，声罪致讨，想尘清听。逆勋之罪，罄竹难书。服官民国，已历六年，群力构造之邦基，一人肆行破坏，罪一；置清室于危地，致优待条件中止效力，辜负先朝，罪二；清室太妃师傅，誓死不从，勋胁以威，目无故主，罪三；拥幼冲玩诸股掌，袖发中旨，权逾莽、卓，罪四；与同舟坚约拥护共和，口血未干，卖友自绝，罪五；捏造大总统及国璋等奏折，思以强暴污人，以一手掩天下耳目，罪六；辫兵横行京邑，骚扰闾阎，复广募胡匪游痞，授以枪械，满布四门，陷京师于糜烂，罪七；以列强承认之民国，一旦破碎，致友邦愤怒惊疑，群谋干涉，罪八；凡此八罪，最为昭彰，其余稔恶，擢发难数。国璋忝膺重寄，国存与存，祺瑞虽在林泉，义难袖手。今已整率劲旅，南北策应，肃清畿甸，犁扫贼巢。凡我同袍，谅同义愤，伫盼云会，迅荡霾阴。国命重光，拜嘉何极！冯国璋、段祺瑞同电。”

    由于南京和上海的实力派都表示了反对复辟的态度，浙江督军杨善德也于3日发表通电反对复辟。

    就在这一天，洪宪帝制祸首杨度也有通电反对复辟。但他的论点与众不同，只反对清室复辟而不是一般地反对帝制。

    洪宪帝制的另一祸首孙毓筠也有通电反对复辟。

    有不少军阀在复辟改变时期，既不表示反对复辟的态度，又不表示赞成复辟的态度。他们力求先看清风向，然后再表明自己的态度。例如湖北督军王占元、河南督军赵倜在接到北京伪谕的当时，都曾吩咐电局暂勿公开，以免别人问及他的态度时难于置答。张作霖假日“奉天地位特殊不便表示态度”。有人问湖南督军谭延闿的态度，谭只回答了“滑稽”两个字。

    另外有一些军阀，没有多加考虑，过早地表示了赞成复辟的态度：7月2日，伪谕授为长江水师提督的第七师师长张敬尧，到清宫叩谢圣恩，并向“当朝宰相”张勋递了一张门生帖子。

    复辟消息传到安庆，因为安徽省长倪嗣冲长期住在蚌埠，所以政务厅长秋豫要发电报向蚌埠请示。倪回电叫他即日张贴黄榜，宣布伪谕，悬挂龙旗，改称“大清帝国”，改用“宣统正朔”，并且说本人就到安庆来“接旨谢恩”。7月2日，安庆、芜湖、蚌埠、大通一带龙旗招展，蚌埠出现了“安徽巡抚部院倪”的布告。复辟消息传到福州，福建督军李厚基打电报向溥仪“谢恩”，自称“福建巡抚臣李厚基百拜上言”，随即拨款5000元修建久已辟为市场的“万寿宫”，重刊青石万寿碑，并在东街义昌公司城外云章公司定制大批龙旗。7月3日，福州日本领事到军署来请李表示对复辟问题的态度，李兴致勃勃地说：“中国有采取君主制度的必要，从此老百姓可以过太平日子了。关于这个问题，徐州会议早经决定，各省督军一致赞成，大事决无不成之理。”就在第二天，日本领事在另一宴会上遇见了他，他又大骂张勋不识时务，本人誓死拥护共和。

    7月2日，伪谕授为民政部大臣的直隶省长朱家宝，写了一道“谢恩折”说：“天道无往而不复，人心久乱而思平”。到7月6日，原已附逆的天津警察厅厅长杨以德看见风向不对，为了立功赎罪，就把朱家宝赶走了。

    在天津养病的吉林督军孟恩远接到伪谕后，除专折“谢恩”外，还派副官长初连甲赶回长春代他宣布接受“吉林巡抚”；同时，解除了吉林省长郭宗熙的兼摄督军，改派镇守使高凤池代理“吉林巡抚”。但是到7月7日，孟又电请郭宗熙继续兼摄督军，并且痛斥初连甲假窃名义，招摇撞骗。

    绥远旅长王丕焕在拒绝蒋雁行回任而自立为绥远都统后，曾通电反对共和，请“张大帅即日召集会议，解决国体问题”。他接到伪谕，就“率同绥远道尹申葆亨，绥西镇守使褚思荣暨文武各员望阙叩头，仰答鸿庥，伏乞皇上圣鉴。”后来因复辟失败得太快，他附逆有据，乃予以撤职处分，并派蔡成勋继任绥远都统。

    另一方张勋复辟也给许多失势的人物一个立功的机会，如交通系的梁士诒，在袁世凯称帝前，梁士诒真是个炙手可热的人物，洪宪后他就失势，袁死后，他名列帝制余孽，乃南走香港，可是交通系仍有势力，且还有新交通系之说，由曹汝霖领导。梁士诒在香港时，恰遇张勋复辟，他把握着这个机会，立刻致电叶恭绰，要他全力支持段祺瑞讨逆，这正可见梁的善于把握机会。

    梁士诒致段祺瑞电云：

    “比者张勋叛国，拥戴复辟，天人共愤，举国震惊。此次事变，张勋万死难蔽厥辜，特事前未尝不误于黄陂引狼入室，临事又求庇于外人。苟外人用为奇货。不几如昔年韩王之事乎？黄陂失国，无论现在曾否恢复自由，为民国威信计，万不能任其在日公使馆发命令；否则中华成日本保护国矣。只有依照《约法》，河间暂摄总统职权，公就近指挥诸将出师讨贼，必能迅奏肤功。所虑者不在贼之南下，而特虑其北走。倘张贼于势败时挟废帝出塞，连结蒙王，匀通日本，则民国之忧，正未有艾；清预为布置！仓猝用兵，饷糈必急，已嘱誉虎（叶恭绰）筹助，希接洽！”

    梁另有致冯国璋电云：

    “张贼叛国，乘机复辟，天人共愤！闻黄陂出亡，国无元首，何以为国？请公依照《约法》即日代行大总统职权，赶速召集国会，择地即日成立政府，以便号令天下，声罪致讨，歼兹丑类！现在民国之基，不绝如缕，望公以斩钉截铁手段处之，若以推让为怀，徒长妖氛，非所以救国救民也。掬诚布臆，希为亮察！芝泉处已另有电促其出师讨贼矣。”

    张勋的老同事两广巡阅使陆荣廷，亦于7月4日发表通电，电云：

    “迭据张勋来电，主张复辟，据称已代为列衔入奏等语。又北京来电，张勋擅造伪谕，有据张勋、冯国璋、陆荣廷等，合词奏请复辟等语。闻之不胜骇诧。荣廷日前入都述职，极意乞休，因故主尚存，偶通私谒，不过摅恋旧之蓄念，并无别意存乎其间。我国人民心理趋向共和，辛亥之役，号为政治改良，实属种族革命，义师振臂，还我山河。去岁项城称帝，海内骚然，英雄群起，兴师护国。征诸往辙，宜识潮流。荣廷分属国民，素以拥护共和为职志，决不敢以一己之私恩，遽忘天下之公义。况优待清室，列在《约法》，安富尊荣，孰逾于此？凡在先朝遗老，正宜加意保全。念我冲人，更何忍置诸水火。先朝禅让，美甲全球，舍危即安，义尤可取。荣廷素志，以民国为前提，在公义绝对不敢主张，在私情尤不忍见其危险，所望伸明大义，共奠邦基，合力维持，毋任佥壬播弄，庶民国不致中断，清室借以安全，大局幸甚。敢布腹心，诸希鉴察。”

    7月6日冯通电宣布代理大总统职务，略言：

    “黎大总统不能执行职务，国璋依《大总统选举法》第五条第二项，谨行代理，即于七月七日就职。”

    外交总长伍廷芳携带印信赴上海，暂借上海交涉公署办公，通电各埠使领，声明北京伪外务部文电无效。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一一七、段祺瑞马厂誓师


一一八、辫子军不堪一击

一一八、辫子军不堪一击

    讨逆的军事行动是6年7月7日开始，12日即告结束，前后一共不过六天，中间还有四天顿兵不进，真刀真枪的战事只有两天。

    6日，讨逆军西路集中芦沟桥，东路由廊房开进到黄村，在丰台的辫子军便陷于腹背受敌的情势。张勋命令辫子军把丰台铁路破坏以阻止讨逆军前进，这一着引起了外交团的抗议，他们根据《辛丑条约》中“京津铁路行车不得中断”理由，派遣洋兵保护，修理车轨，恢复通车。这一来，对于辫子军是很不利的。张勋在抵抗讨逆军时，自知力量薄弱，他只带了辫军5000人北上，这个兵力只是用于象征式和威胁性，一旦正式作战，就太不够了。为了掩饰自己的脆弱，只好把非辫子军打头阵，辫子军则押后督战。7日他派吴长植的一旅和田有望的一团开赴丰台驰援，由辫子军二营押后。结果吴、田的部队还没有到达目的地，就倒戈相向，驻南苑的第十一师李奎元旅和十二师刘佩荣旅也乘势枪口对着辫子军，南苑飞机又飞住丰台向辫子军的阵地投炸弹，同时向清宫的乾清殿和中正殿也投炸弹，在宫中打死了一个人和一只狗。辫子军在这种情形下就狼奔豕突地四散逃之夭夭了。十二师师长陈光远由南苑赶到丰台，东西两路讨逆军便在丰台会师。由前线溃退的辫子军都退到北京永定门外，江朝宗下令关闭城门，不许散兵进城，张勋听了大怒，压迫江开城放进辫子兵。

    这就是讨逆军的第一次战斗，不过是小小的接触，根本没有大战，因为在炮火中，火车仍然照开。这次战争辫子军败在北洋军对他倒戈相向，所以没有正式交手就败下阵来。张勋这时慌了手脚，他赶忙拍电给参加徐州会议的各省军阀，请求他们实践诺言，赞助复辟，停止进攻。张的电报说：

    “前荷诸公莅徐会议，首由张志帅（张怀芝）、赵周帅（赵倜）、倪丹帅（倪嗣冲）、李培帅（李厚基）及诸代表揭出复辟宗旨，坚盟要约，各归独立。故弟带队北上，临行通电，谆谆以达到会议主旨为言。弟之担任调人者，以未得京师根本之地。及弟至津京，犹未敢遽揭出本题，盖以布置未妥，未敢冒昧从事，故请解散国会，听李九组织内阁，并请各省取销独立，皆所以示天下不疑。及事机已熟，乃取迅雷不及掩耳之计，奏请皇上复位。……乃诸公意存观望，复电多以事前未商为言。然徐州会议之要约，诸公岂忍寒盟？……同属北派，何忍同室操戈？……务恳飞速赞成，以践前约。”

    讨逆军不费吹灰之力，一战而克廊房，再战而会师丰台，三战而兵临北京城下。东路讨逆军总帅段芝贵的捷报称：“逆军委弃辫发及鸦片烟枪很多。”廊房之战其实并未开火，该地防军为陆军第十六混成旅，段起用该旅前旅长冯玉祥，廊房遂不战而下。这时另一位旅长吴佩孚在曹锟手下任第三师第六旅旅长。吴、冯两人曾在四川与护国军作战，现在两人又参加讨逆战争。

    7月8日，辫子军奉到张勋的命令，全部退入北京内城，集中于天坛、紫禁城和南河沿张宅三个地区。令步兵统领江朝宗派兵防守各城门，原驻北京城外的第一师第一旅张锡元部就乘势攻进了朝阳门。这一来北京城内可能爆发巷战，局势顿形紧张。北京警察总监吴炳湘乃匆匆地拜会张旅长，要求张旅退出，其理由是北京各城门已经由中立的步军统领接管。原来自张勋的辫子军退入内城后，北京变成了三重势力范围，驻守内城的是辫子兵，他们仍然悬挂五爪黄龙旗。中间一道是不挂旗的“中立区”，由江朝宗的部队分驻各城门，江朝宗仍用复辟后的九门提督伪职发出安民布告。既不称“中华民国”，又不称“大清帝国”，布告的后面还用阴阳两种历日。城外则是讨逆军，他们飘扬着五色旗（当时的国旗）。

    张勋眼见大势已去，不由得慌了手脚，他派伪外务大臣梁敦彦到日本公使馆要求日使保护“皇上”，不得要领；这时黎元洪还住在日使馆，梁见到黎，向黎请罪。张勋又想仿李傕、郭汜的故智，纵火焚宫室，挟“幼主”出齐化门“西狩”热河，当然这也行不通。

    这时候北京各城门布满了半月形的沙袋，南池子张宅门外架起了机关枪，市区的商店关门闭户，老百姓惶惶不安，因为他们恐怕辫兵重施民国2年洗劫南京的一幕，然而这一次张勋却很聪明，他知道北京的外国人很历害，所以辫子兵完全不似当年在南京那样烧杀劫掠，居然不妄取民间一草一木。

    讨逆军没有积极进攻北京，是怕巷战后让这座古城毁于炮火，所以段祺瑞打算通过外交途径来解决一切。7月8日段祺瑞派汪大燮、刘崇杰入城和各国公使接洽，请其转达张勋，提出了以下的四项停战条约：（一）取消帝制，（二）解除辫子军武装，（三）保全张勋生命，（四）维持清室优待条件。同时派傅良佐、曲同丰入城办理遣散辫子军事宜。

    各国公使推荷兰公使为代表，把讨逆军的条件转达给张勋的伪外交部，力劝张勋接受，并表示各国愿意承认张勋为国事犯而加以保护。

    张勋眼见大势已去，乃作了一个如意算盘，他想通过外交关系，率领辫子军安全地退出北京，回到徐州老巢，同时他和雷震春、张镇芳联袂向溥仪提出辞呈，溥仪小傀儡皇帝当然批准，并发表伪谕，以徐世昌组阁，在徐世昌未到京以前，由王士珍代理。这自然也是张勋的主意，可以从张勋的通电中看出：

    “复辟一举，声气相求，吾道不孤，凡我同胞各省多预共谋，东海（指徐世昌）、河间（指冯国璋）尤深赞许，信使往返，俱有可征。前者各省督军聚议徐州，复经写及，列诸计划之一。……本日请旨以徐太傅辅政，组织完全内阁，召集国会，议定宪法，以符实行立宪之旨。仔肩既卸，负责有人，当即面陈辞职。其在徐太傅未经莅京以前，所有一切阁务，统交王聘老（指王士珍）暂行接管。一俟诸事解决之后，即行率队回徐。”

    张勋做梦也想不到，他的复辟美梦竟是昙花一现，而徐州会议时那些“唯大帅马首是胆”的督军们，竟然现在用“拖”和“等着瞧”的态度来看他唱独脚戏。在大势已去的情形下，他想一走了之。他想学袁世凯，袁当年上演洪宪称帝，皇帝做不成于是转回头要做总统，张勋如今复辟不成，也想回徐州去当大帅。

    当段祺瑞通过外交团向张勋提出解决时局的四项办法后，张却用四句歌谣来作答复，他说：“我不离兵，兵不离械，我从何处来，我往何处去。”这时他已忘了那个他所拥立的小皇帝，有人问他怎样对清室作一个交待，他大声地说：“我太傻了，人人都很聪明，复辟不是我一个人的主张，也不是我一个人的愿望，复辟成功大家享福，如今干垮了拿我一个人受罪。这件事本来和清室不相干，干成了，小皇帝安坐龙廷，失败了，我一个人受罪。”

    张勋想把北京的事完全推给徐世昌和王士珍，他认为这两个人，一是北洋派的元老，一是北洋派的重臣，有他们出来负责，北洋派的人心里会舒服些。同时，他直觉地认为北洋派并不反对复辟，而是反对他一个人包办，如今他把北京的善后交给徐和王，北洋派的人自不会赶尽杀绝，当然会放他一条生路，让他回徐州。他确是很痛心，深深感到自己是被一些军阀们出卖，因此，他觉得不论维持“大清帝国”，或者恢复中华民国，都让徐世昌之流去搞，自己越早脱离北京这个是非窝为佳。

    张勋一再打电报，一再派人到天津来迎接徐“相国”到北京来辅政，当然，徐在这个时候怎还会跳火坑呢！不过他却有信给清室的“内务府大臣”世续，表示他对清室的关心，信上说：

    “复辟一举，张绍轩以卤莽灭裂行之。方事之殷，早知元济。现在外兵四逼，张军已不能支。目前第一要义，则为保卫圣躬，切不可再见外臣致生意外。……优待一事，自必继续有效。昌在外已屡设法转商前途（注：此处指讨逆军），仍当竭力维持，以尽数年之心志。俟京中略为安宁，昌即来京，共图维系。”

    这时，全国各地一片骂张勋背叛民国，从前参加徐州会议的人也没有一个出面替张辫帅讲话。

    7月8日张勋的老朋友，曾做过袁世凯的重要幕僚阮忠枢才有函给徐世昌，请其尽力设法保全张勋的生命财产。阮忠枢的信上说：

    “绍轩质直忠勇，饶有血性，惟脑筋太简单，思想太旧。……今铸此大错，其心可佩，其愚可悯。……枢为大局计，为私交计，不得不痛哭乞援于钧座之前。……务恳垂念二十余年师生之谊、故旧之情，为之设法保全生命财产。……”

    传说据守天坛的辫子军有德国指挥官在内，还有说德国驻华公使辛慈与复辟有关，这是因为张勋曾反对对德绝交，而宗社党的劳乃宣又曾建议溥仪通婚于德皇威廉二世而引起的谣言。

    7月9日起，讨逆军联合近畿的北洋军，兵临北京城下。第一师在安定门、广渠门、朝阳门外，第十三师在西直门外，第十一师的一部分在永定门外，第三师、第十二师的的一部在彰仪门外，第十一、十二两师的另一部在西苑，对北京采取了大包围。

    复辟的局面是彻底的瓦解，9日奉天的第二十八师师长冯德麟投奔张勋，拥护复辟，眼见情势不对，想溜之大吉，不料才逃到天津，就在火车站被讨逆军拿获。10日雷震春、张镇芳、梁敦彦也自北京逃出，在丰台车站被捕。雷震春和张镇芳都是袁世凯称帝时的宠臣，如今参加复辟，时人称之为“双料帝制犯”。他们要求打电报给在徐州的倪嗣冲，可是电报也被扣留下来。只有那位善于化装术，号称文圣的康有为，抛弃了头品顶戴，扮成一个古朴乡下的老农，偷偷地逃过了沿途军警监视哨，他的财产在戊戌政变时被查封，民国3年发还，这次又被查封了。最可笑的是伪邮传部副大臣陈毅（前清中兴名将陈湜之孙）在黄村车站被捕，当地驻军叫剃头匠剪去他的辫子，要他具一张甘结，上写：“具结人陈毅，因参加复辟被捕，蒙恩不究，从此永不参预复辟，如违甘领重究。”写完才放他回天津，当时报上给他刊了一联：“不死万事足，无辫一身轻。”

    10日张勋发出一个通电痛斥北洋派人物的背信弃义，出卖朋友，他说：

    “变更国体，事关重大，非勋所独能主持。……去岁徐州历次会议，冯、段、徐、梁诸公及各督军，无不有代表在场。即勋此次到津，徐东海、朱省长均极赞助，其余各督军亦无违言。芝老虽面未表示，亦未拒绝。勋到京后，复派代表来商，谓只须推倒总统，复辟一事自可商量。勋又密电征求各方面同意，亦皆许可，密电具在，非可讳言。现既实行，不但冯、段通电反对，即朝夕共谋之陈光远、王士珍，首先赞成之曹锟、段芝贵等，亦居然抗颜反阙，直逼京畿。翻云覆雨，出于俄顷，人心如此，实堪浩叹。勋孤忠耿耿，天日可表，虽为群小所卖，而此心至死不懈。但此等鬼蜮行为，不可不布告天下，咸使闻知，以免混淆黑白。除将历次会议纪录并往返函电汇集刊印分送外，先此电达。”

    11日，外国记者到南池子（张大帅公馆）去会见张勋，这位闯下滔天大祸的辫子大帅，态度很镇静，他向洋记者们从容谈话，他说复辟一事不是我独断独行，我只是执行北方各省督军们的共同主张，冯国璋有亲笔信（其实这是胡嗣瑗假冒冯的信）在我手中，而段芝贵和徐树铮怂恿我，段祺瑞不能说是不知情，我有他们签名的文件在手，我必要时会公布的，我决不会向他们投降。

    讨逆军虽然把北京城包围起来，可是总想不战而胜，尽量避免在北京城内用兵。所以9日至11日，一方面由汪大燮、刘崇杰透过外交团从事和谈，另方面敦促王士珍从中奔走，只是张勋的态度很顽强，自恃有北洋派拥戴复辟的文件在手，所以坚不缴械，一定要自己带辫子兵回徐州。

    由于和平解决无望，讨逆军决定攻城，汪大燮和刘崇杰找外交团商谈攻城计划。外交团仍推领袖公使（荷兰公使）答复讨逆军，同意攻城时间以12日上午4时至晚上12时为限，大炮只许发放实弹一发，其余则以空炮威胁辫子军投降。

    讨逆军于是在11日晚间决定了作战计划，以第一师进攻朝阳门，攻入城后，即继续向南河沿的张宅进攻。第八、第十一、第十二各师由永定门、广安门进攻天坛，第三师由彰仪门进攻天坛及中华门。

    12日拂晓，第二师进攻天坛，守天坛的辫子军约3000人，甫经接触，就挂起了五色旗表示投降。一小部分不肯投降的辫子军退往南池子张宅。

    讨逆军攻势开始，一切都很顺利，主要原因由于辫子军完全失去斗志，讨逆军东路由朝阳门攻进东单牌楼及东安市场，西路由宣武门向北到西华门，残余的辫子军被迫集中到南池子一隅。占领宣化门的讨逆军，在城楼上架设了大炮，炮口对准天安门和南河沿的张宅。

    就在这时候，又传来辫子军徐州老巢的消息，张勋手下第一员大将，留守徐州的张文生，率领定武军六十四营通电投降，不战而屈。张文生是沛县人，与丰市的李厚基同为苏北籍的北洋军阀。定武军在徐州投降后，头上的辫子都完全剪光，他们的投降使得在北京的辫子军更感绝望。

    宣武门的大炮，于12日中午发了一炮，把南河沿的张宅墙头打了一个大洞，且引起了剧烈的响声和一片火光。护卫“大帅公馆”的辫子兵纷纷弃械剪辫而逃，就在这兵荒马乱的当儿，又累又气的“张大帅”，被两名荷兰人挟上了汽车，疾驰入荷兰公使馆。北京城内留下的是遍街可见的辫子，因为辫子兵逃亡时，一定要去剪掉辫子才得安全。过去几天，辫子代表通行证和取物证，代表特权，好似一道灵符，乘车可以不买票，上戏馆也不必要戏票，买东西更不需要付钱，调戏妇女也好像很应该，而今则是有了辫子就要遭殃了，所以辫子便毫不留恋地遗弃在街头巷尾。

    这是讨逆军的第二次战争，也是最后一战，辫子军死了不到100人，其他则是逃之夭夭了。

    在讨伐张勋的军事行动中，曾有空军助战，这是中国内战史第一次使用空军。

    轰炸清宫是由段祺瑞的讨逆军派出南苑航空学校校长秦国镛，驾机在逊清故宫上空盘旋，投下了三颗炸弹。据废帝溥仪追诉这一次空袭说：

    “宫中掉下讨逆军飞机的炸弹，局面就完全变了。磕头的不来了，上谕没有了，大多数的议政大臣没有了影子，纷纷东逃西散，最后只剩下了王士珍和陈宝琛。飞机空袭那天，我正在书房里和老师们说话，听见飞机和从来没有听见过的爆炸声，吓得我浑身发抖，师傅们也面无人色，太妃们的情形更加狼狈，有的躲进卧室的角落里，有的钻到桌子底下。这三个炸弹一个落在隆宗门外，炸伤了‘二人肩舆’的轿夫一名，一个落在御花园的水池里，炸坏水池子的一角，第三个落在西长街隆福门的瓦檐上，没有炸，把聚在那里赌钱的太监们吓了半死。”

    当清宫被炸后，遗老们怎样应付这从未遇到过的大难呢？他们把这件事交托溥议的师傅梁鼎芬通过一个日本人名叫含泽的，请求日本驻北京的公使林权助致函段祺瑞的陆军第十二师师长陈光远停止轰炸，含泽是用东洋信纸写的草书信件，信里说：

    “先刻承嘱之事，已有林公使函知陈师长注意（此信托由江统领转交），飞机再不可来攻矣。即颂晚安。名心叩。七日夜。即焚。”册内又有梁鼎芬的亲笔谢函一通，文曰：“昨日畅谈，深慰饥渴。又得阁下介绍林公使，飞机一事致书停止，遂得安静，情深至此，何以为酬。专此奉谢。含泽仁兄大人左右。弟名正顿首。林公使请代致谢为托。”信尾还有含泽写着“大日本使署，井畑大人启”十字。这两封信件，为什么会连在一起呢？原来梁鼎芬还有一个信封，写着“阅后请饬封还”，就是为着这些秘密函件不愿流传在别人手里。这两封信后面，还有陈伯陶的题跋，曰：“此复辟后段祺瑞遣陈光远攻京师，陈以飞机掷炸弹三枚入宫中，两太妃大惧，文忠（按：指梁鼎芬，下同）因吁日本林公使致书令停攻，来书所称陈师长即光远，复辟后二日授直隶总督，不至。江统领名朝宗，民国初为袁（世凯）所任用，复辟后一日授步军统领，兼京师税务监督，越日谢恩入见。末题七日夜即五月十九日也。含泽当为日本人，即文忠托其转吁林公使者。此事世多不知为文忠计划，观此两纸乃明。往闻忠武（按：指张勋）仓卒复辟，议成，夜告文忠，越晨，文忠往说总统黎元洪，使之退避。及败，段（祺瑞）出示都中，令军人勿侵犯皇室，亦文忠遣往解脱之计。复辟仅十日，文忠奔驶筹策，备极忧劳。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一一八、辫子军不堪一击


一一九、劫后的北京城

一一九、劫后的北京城

    复辟失败时，故宫中的景色是仓皇失措的，这可以从溥仪回忆录中看到，他说：

    “讨逆军逼近北京城，复辟已成绝望挣扎的时候，陈宝琛和王士珍、张勋商议出了一个最后办法，决定拟一道上谕给张作霖，授他为东三省总督，命他火速进京勤王。张作霖当时是奉天督军，对张勋给他一个奉天巡抚是很不满足的。陈师傅（指陈宝琛）对张作霖这时寄托了很大的希望。这个上谕写好了，在用御宝时发生了问题，原来印盒的钥匙在我父亲的手里，若派人去取就太费时间了。于是，陈师傅当机立断，叫人把印盒上锁头索兴砸开，取出了刻着‘法天立道’的宝。这道上谕并未送到张作霖手里，因为带信的张海鹏刚出城就被逆军截住了。我对陈师傅忽然变得如此果断大胆，有了深刻的印象。

    复辟的头几天，我每天有一半时间在毓庆宫里。念书是停了，不过师傅们是一定要见的，因为每样事都要听师傅们的指导。其余半天是看看待发的上谕和内阁官报，接受人们的参拜，或者照旧去欣赏蚂蚁倒窝，叫上驷院太监把养的骆驼放出来玩玩。这种生活过了不过四五天，宫里掉下了讨逆军飞机的炸弹，局面就完全变了。

    给张作霖发出上谕的第二天，紫禁城里听到了迫近的枪炮声，王士珍和陈宝琛都不来了，宫内宫外失掉了一切联系。后来，枪炮声稀疏下来，奏事太监传来了护军统领毓逖禀报的消息：‘奏上老爷子，张勋的军队打了胜仗，段祺瑞的军队全败下去了。’这个消息也传到了太妃那里。说话之间，外边的枪炮声完全没有了，这一来，个个眉开眼笑，太监们鬼话都来了，说关老爷骑的赤兔马身上出了汗，可见关帝显圣保过驾，张勋才打败了段祺瑞。我听了，忙到了关老爷那里，摸了摸他那个木雕的坐骑，却是干巴巴的。还有个太监说，今早上他听见养心殿西暖阁后面有叮叮当当的盔甲声音，这必是关帝去拿那把青龙偃月刀。听了这些话，太妃和我都到钦安殿叩了头。这天晚上大家睡了一个安稳觉。第二天一清早，内务府报来了真的消息：张勋已经逃到荷兰使馆去了。

    我的父亲和陈师傅在这时出现了。他们的脸色发灰，垂头丧气，我看了他们拟好的退位诏书，又害怕又情伤，不由得放声大哭。”

    据说，清室拟好了第二次逊位诏书，拟派世续、溥伦持往谒段祺瑞，有人提醒他们说：这样岂不是落了痕迹。于是改由内务府咨达民国的国务院，把复辟的一切罪名都全部推到张勋身上，一切伪谕概不承认。

    张勋这次的政变，简直就是儿戏，他的失策之处不只是太鲁莽，许多手法也欠高明，举例来讲：

    一、吝惜官爵名位，复辟后对于身任民国大总统的黎元洪，仅仅给以“一等公”，比起洪宪时期还不如，袁世凯称帝时，尚册封黎元洪为“武义亲王”，张却把他再贬一级。张所着重的，是两个实力派，一个是直系首脑冯国璋，一个是桂系首脑陆荣廷，他冒用黎、冯、陆的名义“合同奏请复辟”，张勋认为全国只应有三个总督，除了自己是直隶总督外，冯国璋是两江总督，陆荣廷是两广总督，其余全部改为巡抚和都统。对于惟权位名利是图的军阀们，复辟这幕戏对于他们毫无好处，反而比不上袁世凯称帝时期，因此军阀们为什么要拥护复辟，他们坐观成败，不落井下石，已经很够“道义”了。

    二、张既然重视实力，因此对于没有兵权和地盘的段祺瑞便不予重视，他却想不到段的号召力仍然很大。

    三、复辟的真正主脑和策划者，是张勋的参谋长万绳栻。万字公雨，他的叔父在张勋幼年贫困时期，曾接济过他母子的生活费，有这个渊源，使张和万的关系更深一层，万在张勋幕内，极有权力，加以张勋平日耽于酒色，不大问事，自从徐州会议以来，万便不断的向张勋报告各方赞成复辟的情报，使张误以为复辟的时机已经成熟。复辟后万绳栻和胡嗣瑗同内阁阁丞，胡嗣瑗是宗社党，被潘复介绍，出任冯国璋的秘书长。他们都是暗中促成复辟的重要人物。张勋信赖这样的狗头军师，怎会不失败，所以事后张勋自己也承认是“上了万公用的当”。

    虽然闯了这滔天大祸，张勋不只没有灭门之祸，也没有怎么大不了的麻烦，不过是一场赌博，把兵权和地盘输了。据说徐世昌在接到阮忠枢的信后曾向段祺瑞说：“绍轩虽为祸道，但只不过是一莽夫，请念北洋同胞之谊，穷寇莫追。”段点了头，于是徐电张勋说：“执事既不操柄，自可不负责任，至于家室财产，已与段总理商明，亦不为己甚，昌当力为保护。”

    徐世昌虽然承当保护张的家室财产，可是张勋的爱妾王克琴却跑了。王克琴是民国初年红绝一时的女戏子，是一代尤物。早在袁世凯、杨士骧先后任直隶总督时代，她便花枝招展，不待通报便出入总督衙门，是卖官鬻爵的好内线。她曾看中两个候补道祁颂威和孙多祺，据说这两个人都是美男子，也因为获得她的青睐而由冷官变成炙手可热的红员。癸丑年（民国2年）她在汉口演戏，段芝贵高坐鄂督位子，被她迷得六神无主，乃把她藏之金屋。小段的大夫人忿而自缢。张勋爱色如命，得知这块肥肉落在小段手里，乃不客气地向小段要，小段不敢不允，忍痛割爱。从此王克琴便成为徐州辫帅金笼里的金丝雀，张原来宠姬小毛子因而郁郁致死。张这次北上，也携王克琴同行，把她留住天津德租界，大家呼为帅夫人。张勋事败后，这位帅夫人像出笼的小鸟，风流韵事传遍人间。北京恒利金店一个漂亮的小伙计周子明被她看上了，不久这位小伙计变成了新开张的宝成金店店主，当然由于帅夫人的垂青所致，可怜辫帅这时却躲在荷兰使馆中见不得人。

    小皇帝溥仪的退位诏书如下：

    “宣统九年五月二十日，内阁奉上谕：前据张勋等奏称：国本动摇，人心思旧，恳请听政等言。朕以幼冲，深居宫禁，民生国计，久未与闻。我孝定景皇后逊政恤民，深仁至德，仰念遗训，本无丝毫私天下之心，惟据以救国救民为词，故不得已而允如所请，临朝听政。乃昨又据张勋奏陈，各省纷纷称兵，是又将以政权之争致开兵衅。年来我民疾苦，已如火热水深，何堪再罹干戈重兹困累。言念及此，辗转难安，朕断不肯私此政权，而使生灵有涂炭之虞，致负孝定景皇后之圣德。着王士珍会同徐世昌，迅速通牒段祺瑞，商办一切交接善后事宜，以靖人心，而弭兵祸。钦此！”

    这个诏书后来只是夹在大总统命令中的一个内务府声明内：

    “大总统令，据内务部呈称：准清室内务府函称：本日内务府奉谕：前于宣统三年十二月二十五日钦奉隆裕皇太后懿旨，因全国人民倾心共和，特率皇帝将统治权公诸全国，定为民国共和，并议定优待皇室条件，永资遵守，等因。六载以来，备极优待，本无私政之心，岂有食言之理。不意七月一号张勋率领军队，入宫盘驱，矫发谕旨，擅更国体，违背先朝懿训。冲入深居宫禁，莫可如何。此中情形，当为天下所共谅。着内务府咨请民国政府，宣布中外，一体闻知，等因。函知到部，理合据情转呈等情。此次张勋叛国矫挟，肇乱天下，本共有见闻，兹据呈明咨达各情，合及明白布告，咸使闻知。此令！中华民国六年七月十七日国务总理段祺瑞。”

    溥仪的父亲载沣在复辟失败后的日记里，曾这样记下了当时的情形：

    “二十日，上门。张绍轩（勋）辞职，王士珍代之，不久，徐菊人（世昌）往见皇帝，告知外边情形。……二十一日。上门。现拟采用虚下渐停之法。回府。已有表示密电发出，以明态度云云。荫兄（载泽）来谈。

    二十三日。上门。回府。……闻冯（国璋）已于南京继任（代理大总统）云云。张绍轩遣傅民杰来谒。六弟来函……

    二十四日。由寅正余起。南河沿张宅一带开战，枪炮互放，至未正余始止射击。张绍轩已往使馆避居。

    二十九日。初伏。差人赠予徐太傅洗尘肴馔。大雨。世相（续）来谈，据云已晤徐太傅，竭力维持关于优待条件。惟二十五所宣布之件（指‘退位诏’）须另缮改正，今日送交云。

    徐太傅差人来谒。申刻亲往访问徐太傅晤谈刻许。

    初四日。徐太傅来答拜，晤谈甚详，并代段总理致意阻舆云。

    十二日。小雨，民国于六月以来，关于应筹皇室经费及旗饷仍如例拨给云云。

    十四日。遣派皇室代表润贝勒往迎冯总统。甚妥洽。……

    十七日。上门。民国代表汤总长化龙觐见，答礼毕，仍旧例周旋之。……

    北京城内的复辟丑剧既然昙花一现地烟消云散了，讨逆军总司令段祺瑞遂凯旋回京，他这时充满了再造民国的气概，那份得意，自非笔墨所可形容。随同段入京的，有汤化龙和张国淦等。他们一行抵京后，立即前往府学胡同的段宅密商“总统”问题。张国淦建议迎黎元洪复职，以维持正统，可是段的成见极深，张才一开口，段的脸色马上沉下来，咆哮着说，“这是什么话，我怎么还能和他共事？”张说：“和他共事容易，换另一个人来当总统就很难了。他是一个赤手空拳，又受过挫折的人，今后当不会再闹意气。”张的话委婉动听，段倒是很听得进，不过他对于黎免他总理职这一幕创痛甚深，所以他并不肯接受张的建议。这时，段的身后跑出一个拿手枪的人来，大声叱骂说：“那个敢替黎某人作说客，就以军法从事。”说这话的人，原来是讨逆军总部的军法处长丁士源，张只得报以苦笑，他心里想我这人生来命苦，黎的左右疑我是段党，段的左右又疑我是黎党，以前在黎面前建议起用段为国务总理，黎的亲信金永炎也曾摸出手枪来骂我替段做说客，如今段的亲信丁士源又骂我是替黎做说客，两边不能做人，实在太惨了。

    但是，张国淦仍劝段在礼貌上对黎有所表示。他的理由是：“你今天的国务总理，仍是他所任命，他现在还在日本领事馆中，理应接他出来。”段接受了张这一点提议，于是派江朝宗到日本公使馆接黎回居东厂胡同私邸。黎离开日本公使馆后，段就亲赴日本公使馆，对林权助公使保护黎总统表示谢意，同时也感谢日本在讨逆军行动时的各项帮助。

    现在，北京政府面临一个新问题，黎元洪的总统地位究竟存在还是不存在？第一种说法是黎在复辟政变发生的第二天，就已经引咎辞职了，7月2日黎发表冬电，根据《约法》第四十二条及《大总统选举法》第五条规定，请冯国璋以副总统代行大总统职权。冬电是黎自己草拟的，所以冯取得总统地位合情合理合法。第二种说法是：冬电只是请冯暂在军署（江苏督军公署）代行大总统职务，不是请冯长期地代下去。这含意是黎在失去自由时期，授权冯暂代，一旦恢复自由，当然回任总统，而冯的代理资格也随之消失。

    当冬电发表不久，上海报纸刊出黎的另外一个电报：

    “元洪负国民付托之重，本拟一俟内阁成立，秩序稍复，即行辞职，以谢国人。今既枝节横生，张勋敢以一人之野心，破壤群力建设之邦基及世界各国承认之国体，是果何事，敢卸仔肩？”

    这个电报据说是因为北京电报局在辫子军的严密监视下，不能发出，因此派专人送到上海，交由公府军事幕僚金永炎发布的。反黎派认为这个电报是金永炎所捏造，而拥黎派则认为冬电是北洋军伪造以堵塞黎元洪回任总统之路。

    冯国璋在复辟政变讨平后，发表通电说：

    “现在京师收复，应即迎归黎大总统入居旧府，照前总理，国璋即将代理职权奉还黎大总统，方为名正言顺。”

    黎元洪在这种情况下如何能够复职，所以在他返回东厂胡同私邸后，即通电全国，宣告去职。次日，又发出第二电，详述去职情由。文云：

    “寒电计达。顷闻道路流言，颇有总统复职之说，穷加揣拟，惊骇何极！元洪引咎退职，久有成言，皎日悬盟，长河表誓。此次因故去职，付托有人，按法既无复位之文，揆情岂有还辕之理？伏念无洪夙阙裁成，叨逢际会，求治太急，而踬于康庄；用人过宽，而蔽于舆凡。追思罪戾，每疚神明。国会内阁，立国兼资，制宪之难，集思尤贵。当稷下高谈之日，正沙中忿语之时，纵殚虑以求平，尚触机而即发；而元洪扬汤弭沸，胶柱调音，既无疏浚之方，竟激横流之祸，一也。

    解散国会，政出非常，纵谓法无明条，邻有先例，然而谨守绳墨，昭示山河，顾以惧民国之中殇，竟至咈初心而改选，格芦缩水，莫遂微忱；寡草随风，府隳特操。二也。

    张勋久蓄野心，自为盟主，屡以国家多故，曲予优容，遂至乘瑕隙以激群藩，结要津以徼明令。元洪虽持异议，卒惑群言，既为城下之盟，复召夺门之变。召峰螫指，引虎糜躯。三也。

    大盗移国，都市震惊，撤侍卫于东堂，屯重兵于北阙。元洪久经验浪，何惮狞飚？顾忧大厦之焚，欲择长城之寄，含垢忍辱，贮痛停辛。进不能登合授仗，以殄凶渠；退不能阖室自焚，以殉民国。纵中兴之有托，犹内省而滋惭。四也。

    轻骑宵征，拟居医院，暂脱身于塞库，钦奋翼于渑池；乃者闹人者不通，侦骑交错，遄臻使馆，得免危机。自承复壁之藏，特栗坚冰之惧，亦既宣言公使，早伍平民，虽于国似无锱黍之伤，而此身究受羽毛之庇。五也。

    凡此愆尤，皆难解免。一人丛脞，万姓流离。睹锋镝而痛伤兵，闻鼓鼙而惭宿将。合九六而莫铸，投四裔以何辞！万一矜其本心，还我初服，惟有杜门思过，扫地焚香，磨濯余生，忏除夙孽。宁有辞条之叶，仍返林柯；堕溷之花，再登茵席。心肝倘在，面目何施？……况冯总统江淮坐镇，夙得军心；段总理钟篪不惊，再安国本，果能举左挚右提之实，宁复有南强北胜之虞？

    至于从前兵谏，各省风从，虽言爱国之诚，究有溃防之虑。此次兴师讨贼，心迹已昭，何忍执越轨之微瑕，掩回天之伟绩，两年护国，八表齐功，公忠既已同孚，法治尤当共勉。若复洁短衡长，党同伐异，员峤可到，而使之反风；宣房欲成，而为之决水，茫茫惨黩，岂有宁期？鼎革以还，政争迭起，凡兹兄弟阋墙之事，皆为奸雄窃国之资。倘诸夏之偕亡，讵一成之能藉？殷鉴不远，天命难谋，此尤元洪待罪之躯所为垂涕而道者也。勉戴河间，奠我民国，惭魂虽化，枯骨犹生；否则荒山越翳，纵熏穴以无归；穷海田横，当投荒而不返。摅诚感听，维以告哀。”

    黎元洪黯然回到东厂胡同的第三天，7月16日发生了一桩意外事件，原来黎每天起床很早，他的习惯是6点多钟在花园散步，虽在日本使馆寄居时亦如此。16日早上，黎照例早晨散步，忽然看见一个陌生大汉，手持利刃在园外探头探脑。这天黎很机警，立刻感到这件事太不寻常，来者可能是刺客，于是乘对方没有注意到，悄悄地躲到花厅去。果然来的恶客已进了园门，黎的卫士发见，大呼有刺客，刺客则舞动大刀，向迎面来的卫士砍去，一连砍死了正目王凤鸣、护卫马占成、连长宾世礼三人，还砍伤了伍长李保甲、卫兵张洪品两个卫士，然后飞步逃走，逃到东口小巷，才被一个带枪的卫士开枪把他打死了。

    堂堂的大总统官邸发生了如此严重的血案，自然是北京城内的一桩大案，军警赶来勘查，很快就查出凶手的来历，原来他竟是黎宅的卫队排长，山东曹州人，姓王名得禄，据说他是患有神志失常的精神病人。警察局的公报说：黎的卫士曾在被火焚毁的张勋宅内抢东西，因分赃不匀，发生内哄，互相仇杀。公报又说黎宅卫队共有300余人，是黎总统用私人名义招募的。同时特别强调这件血案和政治无关。可是这一强调却不能自圆其说，因为黎的卫队中，不可能用一个患精神病的人做排长，既然凶手患了精神病，又怎么会与抢东西分赃不匀有关。这和两年前搜查蔡锷寓邸一幕颇有异曲同工之妙。

    黎自凶案发生后，不敢留居东厂胡同私邸，他先把张国淦找来商量，黎对张说：“现在怎么办？我变成下台总统，可是又走不了，像今天这种情形，我这条命早迟要断送了的。”张说：“他们说凶手有精神病，是分赃不匀而互相杀戮，你就让他们这么说好了，既不能争辩，也不必声张，因为事情再闹僵了，你更没有出京的机会。”黎说：“但是我仍以早日离京为上策，愈早走愈佳。”张说：“这件事如果和老段要求一定办不到，还不如等老冯来京后，和他磋商，这是心理作用，冯不会喜欢北京城里有两个总统，因此一定会同意和帮忙的。”

    黎请张陪同迁到法国医院暂住，段祺瑞借口黎的卫队分子复杂，就派江朝宗解散了黎的卫队，另派军警保护黎宅。过去黎曾被袁世凯软禁瀛台，屡次要求回湖北黄陂原籍，袁都说要和他朝夕商谈时政，不放他南行。现在他宣布下野，想去天津或青岛做寓公，段祺瑞虽然坚决不愿和他朝夕商谈时政，可是却也不放他出京，他发觉自己再度变成了政治俘虏，陷身在段的樊笼中。

    和北京黎宅凶案遥遥相对，上海也发生了情节离奇的夺印案。原来张勋复辟时，黎托庇日本使馆，曾密令总统府军事顾问丁槐携带“中华民国之玺”、“荣典之玺”、“册封之玺”、“大总统印”、“陆海军大元帅印”五颗印前赴上海。丁受命到上海后，住在三洋泾泰安找。7月13日他发表谈话，否认黎有冬电，他说总统未委托冯国璋代行总统职权，只任命冯为讨逆军总司令。

    丁槐带了总统五颗大印抵上海的消息，立刻传到冯耳里，7月14日冯发表寒电奉迎总统复职，同时又派副官长何绍贤到上海向丁索印。丁见何后，拒不交印，他写信答复冯说此行是呈明元首，冒险护印来申，未有元首证状，不敢私相授受。他否认黎有寒电命他交出印信。他在信中说：

    “昨由军署抄来元首寒电，命槐即日将印信赉京汇交总理转呈钧座。奉电之下，不胜惶惑。寒日并无京电，元首是否自由？送京既恐受欺，赉宁复为抗命。思维再四，不得不仍候元首亲笔，以定行止。”

    丁槐在泰安栈屡次接到匿名恐吓信，同时发觉有人在暗中监视他的行动，他感到大印会被强夺。乃由泰安栈搬到外国人所开的江西路客利饭店，整日不敢外出。那时中国政府不能在租界捕人，丁不出门一步，绑他的票是不可能的。7月20日夜半，英国会审公廨忽然派人把他捕去，并且在房中搜到了五颗印信。次日即将丁槐引渡。原来冯命令淞沪护军使卢永祥，叫他向上海领事团交涉，说是丁槐潜藏总统大印，请求引渡，上海领事团接受当地军政长官的要求，于是采取行动。

    丁槐字衡三，曾在云南任职，是军界的老前辈，人都称为丁老前辈。被捕引渡后，便以盗印罪名被解到北京候审，抵京后不久即获释放。

    在此以前外交总长伍廷芳也携带印信从北戴河到了上海，以上海交涉员公署为临时办公处，发表阳电（7月7日），否认北京伪外交部，通知各国继续行使外交总长职权。伍曾以代理国务总理身份副署命令免去段的国务总理，因此段恨之刺骨。段所提的理由，是说伍已解除了代理国务总理兼职，当然也同时解除了外交总长本职。所以段以国务院名义通电否认伍的外交总长资格，声明他所办理的外交一概无效，并请冯国璋就近制止。可是伍的外交总长资格是无法否认的，他是在张勋抵北京的同一天（6月14日）化装离开北京，后来李经羲组阁并未任命新外交总长。所以伍的外交总长职务，从来没有在官方文件上解除过。

    冯国璋接到段祺瑞的电报后，就照转给伍廷芳，劝伍到天津办公，因为天津已成立了“国务院临时办公处”，如果不愿往天津，就请将印信退还。这个电报冯称伍为“秩庸先生”而不呼总长官衔。伍既然和段有矛盾在先，当然不会去天津，同时也拒不交印。冯、段就用压力强迫上海交涉员朱兆莘，拒绝伍借署办公。7月9日，冯以代总统名义补下一道命令，解除伍廷芳的处交总长职务，伍只得交出了印信。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一一九、劫后的北京城


一二○、冯国璋扶正

一二○、冯国璋扶正

    7月15日，段祺瑞在北京正式组阁：特任汪大燮为外交总长，段自兼陆军总长，刘冠雄为海军总长。17日继续发表阁员名单，特任汤化龙为内务总长，梁启超为财政总长，林长民为司法总长，张国淦为农业总长，曹汝霖为交通总长，范源濂为教育总长。这个内阁中，研究系占了五席，是外交、内政、财政、司法、教育。梁启超得到了以前求之不得的财政总长。对研究系而言，这是它极盛时代。

    17日国务院下令严缉康有为、刘廷琛、万绳栻、梁敦彦、胡嗣瑗。至于真正的罪魁祸首张勋，只受到免职拿办的处分。

    据说张勋托庇于荷兰公使馆时，一手拿着手枪，一手拿着《复辟实录》，内有北洋军阀赞成复辟的文电。因此北洋军阀投鼠忌器，不敢惩办他。王占元、张怀芝、张作霖而且纷电北京政府，要求对张勋宽大处理。段祺瑞除了在形式上曾向荷兰公使要求引渡外，也无其他行动。

    据说张勋所珍藏的《复辟实录》其分二类：第一类为徐州会议纪录，是由幕僚根据回忆补写的；第二类为北洋军阀赞成复辟的函电，共计82件。由于张手中有这些文件，所以他有恃无恐，以此为他勒索的本钱。

    北洋派三领袖之一的王士珍自觉无颜见人，他的两个老朋友一个做了总统（冯国璋），一个当了总理（段祺瑞），而他却变成复辟的附从，因此他准备回正定原籍隐居，段听了马上跑到他的寓邸安慰他，劝他以北洋团体为重，继续担任参谋总长。

    王士珍之外，北京军警长官江朝宗（步军统领）、吴炳湘（警察总监）、陈光远（第七师长）等附逆无罪，而且维持北京秩序有功，均不加罪。江朝宗是段所不欢喜的人，所以调为迪威将军，步军统领则调第八师长李长泰继任。复辟犯冯德麟因张作霖的保释电而获得自由。张镇芳、雷震春两人准在狱中自备菜肴，且特准吸食鸦片。

    段不仅没有惩办复辟祸首的兴趣，甚至还想借题大赦洪宪帝制的祸首。原因是洪宪帝制祸首交通系首领梁士诒、朱启钤、周自齐等都是他的老朋友，在张勋复辟时，交通系曾慨助军费，不过他虽有此意，却因顾虑全国舆论而未立即实现。

    复辟笑剧中，最有趣的是康有为和梁启超师徒两人各助一方，康助张复辟，复辟后的“宣统上谕”就是康的手笔；梁助段讨逆，讨逆檄则是梁的手笔。两大国手所撰文献都很动人，复辟失败后，康恨梁入骨，有诗为证：

    “此次讨逆发难于梁贼启超也，诗曰：鸱枭食母獍食父，刑天舞戚虎守阙。逢蒙弯弓专射羿，坐看日落泪潸潸。”

    康有为后来曾有《致徐太傅书》洋洋五千言，登在《不忍》杂志第九、第十两册中，揭发复辟经过，力指段祺瑞、冯国璋、徐世昌都曾与谋，始乱终弃，愤愤不平。且有诗为证——

    “诸帅本与少轩徐州订盟复辟，今竟妒功背盟无信，感而赋诗，诗曰：围城惨淡睹龙争，蝉嘇声中听炮声。诸帅射王敢传檄，群僚卖友竟称兵，晋阳兴甲何名义？张柬无谋召丧倾。信义云亡人道绝，龙祣收影涕沾缨”。

    冯国璋于8月1日抵北京，黎元洪本避住法国医院，因冯抵京后要来看他，所以回到东厂胡同迎接。冯抵京当天就去见黎，两位总统相见，互相客套一番，冯殷勤地要迎黎回任总统，黎却说了许多众望所归的话请冯继任。冯这次拜访，只坐了半个钟头就走了。黎送冯走后，仍回到法国医院去。

    段不愿意让黎复任总统，却也并不希望冯继任总统，他本想暗示北方军阀推举徐世昌为临时总统，可是他的计划还未开始，北方军人们不识段的心意，即纷纷电请代总统入京执行元首职权。倪嗣冲在电报中呼冯为“我大总统”，呼黎为“前大总统”。这样一来，段不好意思不让冯代下去，只好作顺水人情，他认为今后的总统只是一个高拱无为的元首，冯当了这个毫无实权的总统，反而比较在南京拥兵自重好得多，冯是在段这种心情下当了总统。

    冯抵京时，清室派有代表到站欢迎。8月4日冯特派内务总长汤化龙为代表答谢逊清皇帝派代表欢迎他的盛意。汤见到溥仪时，恭行三个鞠躬礼，大声地说：“大中华民国大总统，谨派内务总长汤化龙，致谢大清皇帝，并敬问大清皇帝安好！”世续代表溥仪也大声地唱道：“大清皇帝谨谢大中华民国大总统答礼的盛意，并回问大总统安好！”

    冯就职后，派张一麐为秘书长，师景云为侍从武官兼军事办公处长，熊炳琦为侍从武官兼参谋长，张宗昌为侍从武官兼副官处长，殷鸿寿为侍从武官兼执法处长，侍从武官长仍为荫昌，总统府指挥使仍为徐邦杰，这两人是袁时代就担任这项职务，历事袁、黎、冯三位总统，可称三朝元老。

    冯很认真地唱出“将相和”，他要北洋三杰团结，以重振北洋声势，他认为今后府院是一家，上下是一致，内外是一心。他紧握着段的手，亲切地说：“以后咱们再也没有什么府、院之争了。”他又对王士珍和段祺瑞说：“咱们三人从此要一条心，通力合作，在咱们三个人中间，无所谓总统、总理、参谋总长，”他的三杰一体论煞有介事。其实三人各有矛盾。根本无法“一体”。

    段祺瑞讨平张勋复辟时，总统问题曾使他面临两种抉择，一是让黎元洪复职，二是请冯国璋真除，在事情上段本来就瞧不起黎，这次两人闹得太伤感情，段认为黎免他总理职太伤他的自尊心，所以他完全不考虑让黎复职。张国淦曾劝他说，黎无兵无勇，经过这次颠沛，如果由段拥他复任，则黎一定很听话。冯有兵有勇，又同是北洋派的两大台柱，做了总统可不会像黎这么听话。段也同意这个意见，无奈他为人太刚愎，同时又中了一种毒素，认为冯虽然有兵有勇，在北洋派中有号召力，如果留在南京便会成气候，如果来到北京就任空头的大总统，就慢慢会消蚀。因此他在黎、冯二人中便支持冯。其实早在袁世凯小站练兵时起，冯、段两人便面和心不和；袁世凯死后，冯、段两人各有千秋，对于争夺北洋派领袖，向来不遗余力。

    段本来打算在冯入京后，即派段芝贵为江苏督军，小段在袁世凯时代是一等红督，做过湖北督军和奉天督军，其后虽以帝制余孽而休息一个时期，这次讨逆他又东山再起，有功于“再造共和”，段想用他代替冯为江苏督军，应该是说得过去的，因为同是北洋派。那知冯国璋也有他的安排。他在离开南京以前，就提出调任江西督军李纯为江苏督军，升任驻南苑的第十二师长陈光远为江西督军。原来李纯、陈光远和湖北督军王占元在北洋派中都是亲冯的。早在辛亥革命时，冯国璋统率北军第一军南下与革命军作战，第一军是由第六镇统制（即师长）李纯，第二镇协统（即旅长）王占元，第四镇协统陈光远等混合编成，由此以后，他们便逐渐形成一个小集团，就是后来赫赫有名的“直系”。

    直系名称是因为冯国璋是直隶人，这和段祺瑞的皖系是因为段祺瑞是安徽合肥人相同，不过参加这两系的军阀们，并不完全是这两省人，大都因为个人利害关系，并且在直、皖两系明争暗斗过程中，他们的成员互相变化，很难划分界限。

    冯国璋不只是安排了江苏督军，同时又将一向由自己统率的禁卫军扩大为两个师，禁卫军是清朝末年成立的，辛亥年袁再起组阁，即以冯为禁卫军统领，民国成立后，冯仍继续统率这支军队，名称也不变。迨冯继任总统后，禁卫军改编为两个师，以王廷桢为第十六师师长，留在南京，与由江西调来的第六师长齐燮元共同守卫江苏地盘，另以刘询为第十五师长兼总统拱卫军司令移驻北京。这样的安排，他在北京当总统便有自己的军队，而在长江一带又有地盘。第六师师长齐燮元原任十二旅旅长，因前任师长周炳文患精神病，齐乃升任，这支军队一直驻防江西，它的前身是武卫右军，后改第六镇，再改第六师，段祺瑞、王士珍、吴禄贞、李纯都带过这支军队。

    黎在冯就职后，就正式向冯提出离京赴津休养的要求，果然不出张国淦的判断，冯慨然应允，很高兴黎能离开北京城。由于冯的答允，段不便阻黎出京，但仍责成汤化龙担保黎出京后，不作政治活动、不南下。

    8月28日黎黯然离开了北京城，他在北京虽然是先任副总统后任总统，但北京留给他的，全都是痛苦的纪录。他到天津后立即返回他的私邸，段密令曹锟就近派人监视他。

    袁世凯死后的北方天下和北洋系从没有一天安定下来，而总统问题和内阁问题也是时局纷乱的中心，北洋实力人物互相排斥，互相倾轧，黎不是北洋系，赶走了黎，纷扰并没有解决，仍继续不断地发生新问题，增加新纠纷。

    段内阁是7月14日由天津迁回北京的，迂回北京后，即面临了许多大问题，总统问题由于冯国璋来京，总算解决了，剩下还有国会问题和对德宣战问题。

    段本人当然不喜欢国会，但是既为民主共和国，就不能没有国会。梁启超建议在旧国会已被解散，新国会还未成立时，召集临时参议院代行国会立法权。这是仿效民国成立时在首都南京召集临时参议院作为过渡性的立法机关。今天讨平复辟，情况相同于民国成立时，已解散的旧国会当然不该再召集，只好由临时参议院修改《国会组织法》与《参众两院议员选举法》，然后根据这些新法召集新国会。段祺瑞既然憎恨旧国会，所以只要不召集旧国会，对于任何其他形式的立法机关都没有意见。如果召集临时参议院，其参议员的产生是由地方当局指派，而不是由人民选举，这样便可产生清一色的参议员。

    7月20日，国务院举行讨平复辟政变后的第一次国务会议，通过召集临时参议院，并推梁启超起草通电征求各省当局对于召集临时参议院的意见。

    7月24日国务院致各省通电说：

    “今日仍为适用《约法》时代，但国会解散之后，断无重行召集之理由。改选国会，程序繁重，非一时所能竣事。……一为改组之说，然必先修改《国会组织法》，尤必先有提议改组并制定法津之机关，其职权又为法律所许可者。……今日既为遵行《约法》时代，则所谓合法机关，无过于《约法》上之参议院者。国会之职权乃由《约法》上之参议院递嬗而来，有参议院行使《约法》职权，即无异于国会之存在；且人数无多，选派由地方自定，依据《约法》，可以迅速成立。……总之，宪法未定以前，《约法》为根本大法。依据《约法》以召集《约法》上之参议院，依据《约法》上参议院之职权以解决制宪、修正组织法各问题，则事事守法以行，于政治上能得平允，于法律上不生矛盾。……但立法为最高机关，其成立程序，政府应征集多数意见。即请发抒伟论，迅速详复。”

    梁启超这篇文章做得并不高明，法理上也很勉强，好在段祺瑞的法律知识也不高明，且各有私心打算，只要能勉强地自圆其说，也就算数。这篇通电发出后，北洋派的封疆大吏纷纷复电随声附和，孙中山则表示了坚决的反对态度，孙说：只有恢复被非法解散的国会，才能真正符合《约法》精神，段祺瑞拒绝恢复国会而打算召集临时参议院，完全是破坏《约法》。西南军人都支持孙中山主张。段悍然置之不理，且由国务院正式下令：

    “《国会组织法》，暨《两院议员选举法》，民国元年，系经参议院议决，咨由袁前大总统公布。历年以来，累经政变，多因立法未善所致，现在亟应修改，着各行省蒙藏青海各长官，仍依法选派参议员，于一个月内到京，组织参议院，将所有应改之组织选举各法，开会议决。此外职权，应俟正式国会成立后，按法执行，以示尊重立法机关之至意。”

    黎、段之争和国会解散，肇因于段要对德宣战而黎反对所引起，如今段再掌政权，自然要贯彻这个主张。黎已下台，国会已被解散，段可以随心所欲去搞了，因此宣战案于8月4日提交国务会议通过，14日以总统命令正式公布，令云：

    “我中华民国政府，前以德国施行潜水艇计划，违背国际公法，危害中立国人民生命财产，曾于本年二月九日向德政府提出抗议，并声明万一抗议无效，不得已将与德国断绝外交关系等语。不意抗议之后，其潜水艇计划，曾不少变，中立国之船只，交战国之商船，横被轰毁，日增其数，我国人民之被害，亦复甚众。我国政府不能不视抗议之无效，虽欲忍痛偷安。非惟无以对尚义知耻之国人，亦且无以谢当仁不让之与国。中外共愤，询谋佥同，遂于三月十四日，向德政府宣告断绝外交关系，并将经过情形，宣示中外。我中华民国政府，所希冀者和平，所尊重者公法，所保护者我本国人民之生命财产，初非有仇于德国。设令德政府有悔祸之心，怵于公愤，改变战略，实我政府之所祷企，不忍遽视为公敌者也。乃自绝交之后，已历五月，潜艇之攻击如故。非特德国而已，即与德国取同一政策之奥国，亦始终未改其态度。既背公法，复伤害吾人民，我政府责善之深心，至是实已绝望。爰自中华民国六年八月十四日上午十时起，对德国、奥国宣告立于战争地位，所有以前我国与德奥两国订立之条约、合同、协约，及其他国际条款、国际协议，属于中德、中奥之关系者，悉依据国际公法及惯例，一律废止……。当此国变初平，疮痍未复，遭逢不幸，有此衅端，本大总统眷念民生，能无心恻，非当万无苟免之机，决不为是一息争存之举。……所愿举国人民，奋发淬厉，同履艰贞，为我中华民国保此悠久无疆之国命而光大之，以立于国际团体之中，共享其乐利也。布告遐迩，咸使闻知！”

    北京政府宣布对德、奥宣战后，美国立即表示好感。8月14日美国公使照会北京外交部：

    “欣愿趁此机会，将友谊及联带责任并协助之处，特向中国政府确切声明，自必赞助中国在国际上享得大国当有之地位及其优待。”

    同时中国驻美国公使顾维钧也向北京政府秘密报告，美国将以2亿银元借予中国，帮助中国出兵欧洲。可是段祺瑞早和日本有了密切的勾结，日本同样向北京政府提出愿意贷给同美国一样的借款，并且不要中国出兵欧洲。段需要钱，可是不打算用这笔钱去欧洲打战，而是用这笔钱完成他统一中国的美梦。这个美梦是北洋军阀所梦寐以求的，过去袁世凯未完成，段以袁继承人自居，当然希望能在自己手中完成。

    不过中国向外国借款，根据民国2年英、法、德、日、俄五国银行团和中国政府的协定，不能单独向五国中的一国进行政治借款，更不能向五国银团以外的国家借款，现在德国既已除外，可是其他四国还在，因此段要和日本秘密借款，是需要费点周折的。

    8月10日，日本藏相胜田迅速与中国亲日派的陆宗舆组成了中日合办的中华汇业银行，由陆为经理，这个银行以投资中国为基本业务。接着中国先向五国银行团提出申请，要借1亿银元的善后借款。这时欧战在紧急时期，英、法、俄三国都没有力量提供这笔借款，德国已成敌国自然除外，于是经协商后，就推由日本银行团先行如数拨借，待欧战结束，再由五国银行团拨还。8月28日，日本正金银行理事小田切万寿代表日本银行团垫付了1000万日元作为第一批善后借款的垫款，中国代表签约的是段内阁中财政总长梁启超，借款契约如下：

    一、名目：垫款。二、金额：1000万元。三、利息：七厘。四、年限：一年。五、折扣：7％。六、担保：中国盐税余额。七、用途：行政费。八、用途稽核：依民国第一次善后借款项目办理。九、承借者：日本银行团。

    此外，日本政府还以半公开或不公开的各种方式向北京政府大量投资，9月26日成立交通银行第二次业务借款2000万日元，由曹汝霖经手。10月12日成立吉长铁路借款650万日元，由满铁提供，以该路财产及收入为担保，以聘用日本技师及管理人员为条件。

    中国参战后，协约国自然给中国政府一些报酬，9月8日协约国公使承认：（一）庚子赔款可以停付五年，停付期内不加利息，但是，俄国占有赔款总额26％，除其中10％可以缓付外，其余16％，仍须按期照付。（二）关税可以提高5％，但须先成立由有关与中国共同组织的委员会调查标准价格，然后厘定税则；中国在必要时期可以在天津周围20里内驻兵，但以防范敌侨为限。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一二○、冯国璋扶正


一二一、罗佩金督川被逐

一二一、罗佩金督川被逐

    袁世凯死后，北洋军的势力仍然控制了三分之二的中国大陆各省，可是护国讨袁的云南、四川、贵州、广东、广西加上湖南，则是北洋军势力所不及的地区，被称为西南六省。这六省从护国战争后便和北京政府对立，不过这六省又分为两个区域，滇、川、黔是一个区域，由唐继尧所控制，而两广则在桂系势力范围下，湖南也颇受影响。尽管南方反对北方，可是南方的局面也动荡不安，尤其是广东和四川。

    四川方面，护国战争时蔡锷统率川、滇、黔三省军队在四川境内与袁军作战，迨蔡离开四川后，滇黔两省军队仍留四川，川军刘存厚获段祺瑞的支持，滇军领导人是罗佩金，他当然获得唐继尧的支持，黔军领导人是戴戡，也得到贵州督军刘显世的支持，刘显世是属于研究系的。

    罗佩金是四川督军，戴戡是四川省长，刘存厚是川军第一军长，罗、戴不合事实上早有夙因，罗在蔡锷的护国第一军任总参谋，钜细躬亲，决策多中，颇有人望。他出身世家，清末留学日本入士官学校，回国后在云南任标统，民元云南蒙自兵变，罗只身入匪穴，手擒叛将。后来担任云南民政长，颇识政体，用人能拔擢其才。护国军入川，虽佐蔡有功，但蔡、罗并不是水乳相融，而蔡颇亲近戴戡。当时在川的护国军，滇、黔两部并不是太合作，所以罗任督军后，对于一个有兵权的戴戡做省长是不太高兴的。

    讨袁军事结束后，四川的问题颇复杂，因为四川有四川的军队，又有喧宾夺主的滇军和独树一帜的黔军。罗佩金既然是四川督军，滇军在护国讨袁之后又为主力，罗自然以领导自居，可是戴戡有战功、有兵权，又居省长职，自然也不相让。至于川军有四川人做后盾，对于客军在川反感极大，于是四川局面就像一座火山，滇、黔、川三军鼎足而立。

    四川人这时产生了一种强烈的反云南人的怒潮，由于政权是在云南人手中，一些护国军中有功勋的人便都分据川省要津，罗佩金派李临阳为政务厅长。李是云南钜商天顺祥号的少东，对于政务并不熟谙，派出许多县知事多不称职，不识体统，许多人都志在发财，更有贩卖鸦片。川人文风极盛，善于议论，发言盈庭，舆论既然不直滇人，反滇的言论遂不胫而走，推波助澜，形成了严重的对立。

    罗佩金对于川督并不恋栈，早先他风闻段祺瑞有意要派吴光新督川，他即电段请援陆荣廷入京之例请求准假，并以讲武学校校长韩凤楼护印。段得罗请假电正中下怀，复电批准，可是罗的部下闻罗请假，为之大哗，纷纷电请留罗，戴戡也电北京密陈罗在目前不应离川，唐继尧也为罗声援，黎元洪乃电罗缓行，段亦同意。

    这时候四川的各军计有七个师三个混成旅，川军占五个师，两个混成旅，为：第一军军长刘存厚兼第二师师长，第一师师长周道刚，第三师师长钟体道，第四师师长陈泽霈，第五师师长熊克武，第一混成旅旅长刘成勋，川边混成旅旅长陈遐龄。黔军只有一个混成旅旅长熊其勋。滇军有两个师，第六师师长顾品珍，第七师师长赵又新。此外川边镇守使殷承献尚有一部分滇军。四川本是富庶省份，清末承平时，为储年余700万两银子，只养经制兵一协，现在负担庞大的兵力，财政当然困难万分。黎上台后，北京政府希望全国裁军，对于四川自不例外，一再责成罗佩金裁军。6月1日，罗和段祺瑞所派的四川检查使王芝祥会商，决定把留在四川的滇、黔军一律改编为中央军，归中央陆军部直接统率，军费由中央直接负担。接着段核准把在川的滇军改编为一个师一个旅，把黔军改编为一个混成旅一个独立团，内定滇军首领顾品珍为中央第十四师师长。由于这个整编计划使刘存厚和川军大为不满，因为滇、黔军变成中央军后，留在四川便不是“客军驻境”而是“鸠占鹊巢”了。于是川军发出了控诉电，略云：“滇军去年入川只十七营、战事平定后所存者十二营，而罗电告诈称二师，随即在滇招来徒手七千余人。滇军增而川军四五两师各缩编为一旅，其余三师每连减为九十人。兵工厂出品全给滇军。”刘存厚另有电报控诉说：“罗一方减川军饷项，每师八十万元，一方增滇军饷项，每师一百二十万元。”

    罗佩金第一步想调开刘存厚，曾一度密请段内阁调刘到北京给以虚位闲职，并且保荐滇军梯团长刘云峰调任川军第二师长。段表面上予以核准，却暗中挑拨川、滇军的内哄，一方面竭力赞成罗的裁减军队，缩编川军，一方面却又指使川军反抗罗的裁兵计划。段希望因川、滇军的公开冲突，可以造成北洋军开入四川的“渔翁之利”。段虽然同意罗的要求要调刘存厚入京，可是调职命令却不发，同时更以参陆办公处的名义，把罗的秘密计划通知了刘，又用“用中为该师长桑梓之地”的说法煽动刘存厚对罗的反抗，更凶的是参陆办公处曾密电川军将领说：罗要求更换的川军将领不止刘一人，其目的是在煽动全体川军将领对罗进行反抗。

    这一期间，罗佩金和刘存厚都以为自己的后台是段祺瑞。

    段既然同意罗佩金的请求，由刘云峰接替刘存厚为川军第二师长，刘云峰便前往接事，刘存厚命令第二师军官拒绝刘云峰，自己也不加以理睬。移交的事便闹僵了。正如滇籍国会议员王祯等所指责的：“罗督电请更换师长刘存厚，无论或准或不准，均无与刘商量之余地。乃院电径将罗电直达刘，使之闻之，不啻使刘与罗横生意见。”这可证明段的私心是挑拨罗和刘敌对。

    罗佩金逐刘存厚不成，便想下令裁撤第一军所属的第一混成旅。旅长刘成勋表示服从，但要求先清发欠饷，罗拿不出欠饷，只好作罢。

    罗佩金裁兵计划两次碰壁，就只能选择另一弱者进攻，他下令将川军第四师缩编为一旅，该师师长陈泽霈原属于滇军系统，后来调任川军师长后，便倒向川军一方，他对缩编命令也是讨价还价，要求缩编为一个混成旅和一个团，比罗决定的缩编方案超过一个团，同时也要求清发欠饷。

    这时，川军将领认为罗督军不是单独对待第四师问题，而是和全体川军生死存亡有关。因此，五个川军师长联名通电反对罗佩金裁兵计划。不过川军的五个师长，其意见和态度是有差别的；钟体道、刘存厚、陈泽霈打成一片，周道刚则是两面讨好政策，熊克武因为是国民党员，不便倒向北洋派，所以也持中立。周、熊都驻在重庆。

    罗佩金因为裁兵计划一再受挫，不能再容忍川军五个师长集体抗命，6年4月5日，他突派滇军包围川军第四师驻成都的两个团，没有发给欠饷就勒令缴械遣散，同时还以武力压迫该师其他各团一律缴械遣散。这一来川军人人自危，集体反抗，罗乃宣布第四师驻省城以外各团无变动。

    4月18日，在成都的川军第一军和滇军开炮互相轰击。双方互相说对方是祸首。罗佩金说是刘存厚先下令炮轰督署，刘有厚说是滇军首先在西北角开射大炮。18日这天成都城炮声隆隆，杀声四起。刘电调各路川军来援，罗也调动自流井、泸州、叙州及川北绵阳等县的滇军到省接应。成都城内划分为川军、黔军、滇军三个驻防区，黔军在战争中保持中立。不过川、黔两军防区的居民却可以自由往来，滇军则是独立的。

    19日滇军退守皇城，在城墙内发炮阻止攻城的川军，以煤油灌在皮管内向皇城周围民房扫射，以扫除障碍。这天成都全城火光烛天，杀声震地。省议会议长胡骏急忙打电话邀请商会和各国领事，冒险向川、滇两军交涉，要求停止战斗。20日天明，川、滇军开放栅门准许灾区人民进来，据红十字会调查，人民被烧死的、被击死和击伤的，有1000多人，被焚民房有3000余户，灾民多向中立的黔军防区逃命，火势一直烧到22日才被扑灭。20日由省议会、商会、英法日三国领事分途向双方进行调停，停战一天，由黔军开驻川、滇军防区之间以阻止双方开炮互击。

    成都爆发内战后，川军旅长刘湘、刘成勋、但懋辛，团长邓锡候、田颂尧、赖心辉、向传义、吕超等发表联名皓电斥罗：“在任数月，皓嗜淫赌，勒提税款逾700万，本省军饷数月未发。”唐继尧也发表皓电指责川军：“川省实行裁兵，原属正办，乃刘师长竟令所部围攻督署，实属不顾大义，应请主持公道，迅予解决。”四川和云南两省议会和两省国会议员纷纷发表谈话，或通电互相攻讦，云南说川军“争权叛变”，四川说滇军“侵略邻封”。

    滇、川、黔军在成都城划分了三大区域，第一部分是中立区域，系黔军驻守，由东门起经糠市街、书院西街、湖广街、华兴街转至会府、顺城街、盐市口、三桥南街直至南门，这些地区全由黔军驻防，并把地面的石板筑成掩护，堵截乱兵。第二部分由南门自孟家巷起转西至少城，由北门老关庙之西，及正府街青龙街之北，全是川军驻扎区域。第三部分从东门自宇库巷经詹天庙、书院北街、梓潼桥、慈惠堂、纯阳观、马王庙、铜丝街、喇嘛寺以及皇城附近为滇军驻扎区域。

    滇、川军战斗时，滇军以皇城为大本营，以东较场为辅助军。川军以北较场为大本营，以西较场为辅助军。皇城在成都的中心，滇军自皇城发炮向西北两较场轰击，同时也受到来自这两处地方的还击。成都人民受祸最烈的是皇城坝和北较场附近，其次为东西较场。

    6年4月20日北京政府已经接到四川内战爆发的消息，于是段祺瑞下令以罗佩金为超威将军，刘存厚为崇威将军，而四川督军一职由省长戴戡暂行兼代，刘云峰为四川陆军第二师长。这批人事命令毫无曲直是非，不过段有个私心，便是命令他的内弟吴光新由宜昌带兵到四川平乱，为吴光新督川铺路。至于进步党（研究系）则希望戴戡由兼代而实授，因为戴属于进步党。另一批人政学系则支持岑春煊督川，段对国会说：“我在位一天，决不与岑共事！”

    川、滇军之战不止在成都，成都城外和内江都有战斗。4月21日，罗奉到北京政府的调职令，即将督军印信送给戴戡，表示遵奉政府命令。22日成都绅商和外国领事邀请罗佩金和刘存厚两人在省长公署举行调解会议，罗派代表韩凤楼，刘派代表徐孝刚参加。滇军要求垫发开拔费60万，并由英、法、日三国领事担保安全退出省城，双方都签订了停战协定。可是到了晚上，又各自逞威地开起炮来。双方都指责对方背约。大战到半夜才停止，当晚北京政府电催罗、刘两人迅速交卸职务前赴北京。

    23日北京政府派王人文为四川查办使，并严令川、滇两军停战。24日段祺瑞接到戴戡的密电，报告罗愿遵令卸职，但川军仍于23日炮攻督署，滇军并未还击。段大为光火，乃下令免了刘存厚的崇威将军，并令听候查办。

    24日罗佩金率领滇军由成都东门退出，刘存厚率领川军由成都西门退出。罗临走时发出敬电说：“佩金遵令移交，乃刘存厚仍复施放大炮，并令所部搜捕滇人，受害之家不知凡几？……刘存厚自称为四川临时督军，广出布告，并调第一师周道刚所部由东路西上，第三师钟体道所部由川北赴省。现驻简阳、新都等处滇军均被围攻甚急。……在川滇省军民是否徒手听其屠灭？”罗还有电报指摘北京政府从中挑唆。以致引起成都事变，北京国务院发表有电否认其事。唐继尧也有敬电指摘北京政府处理四川问题不公，他说他和罗佩金、刘存厚两人都是士官老同学，又曾共事多年，但是“公谊所在，不能偏徇私见。”他认为北京政府如此处置，“国家法纪何在？政府威信何在？长作战之风，开凌上之渐。”因此他准备出兵昭通作为在川滇军的后援。

    不论罗佩金在四川功罪如何，也不论罗戴、罗刘之间的是非，有一点罗是可取的，他竭力阻止滇军糜烂四川，当时滇军认为刘存厚和川军迫人太甚，滇军受侮太重，因此战意旺盛，罗佩金极力压制，滇军中主战最激烈的团长李植生，竟因奉命不许出战而举枪自杀。

    滇军退出成都后，仍驻扎四川最富足的几个县份，如资中、简阳、荣威、富顺、自流井、泸州、宜宾等地。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一二一、罗佩金督川被逐


一二二、戴戡战死四川

一二二、戴戡战死四川

    6年5月1日，戴戡宣布就任代理四川督军，同时以会办军务署参谋长张承礼任副官长，蒋方震为参谋长，杜步云为军需课长。戴出身佐贰，从军6年，一身兼四川督军、会办军务、省长三重任，年方40，真是时来运至。可是他深知四川局面的严重性，以黔军和川军、滇军相比，实力最弱，自己因缘时会，所以有战战兢兢临渊履冰之感。

    罗佩金去，戴戡代理川督，对于四川来说，川人治川的目的，仍没有达到，于是用对付罗的手段来对付戴，仇滇军的情绪化为仇黔军。4月30日四川省议会通电指摘戴戡“假中立之名，阴谋取利”。这时的川省议会竟也主张以岑春煊继任四川督军。

    5月9日滇军退驻简阳，川军完全撤出城外，戴戡正式就任代理督军，城内警察恢复站岗，黔军清除成都城内的军事设施，市民情绪才趋于安定。

    不过，罗佩金和刘存厚都未遵照命令卸职北上，川、滇两军也仍旧在省城外好多地区时打时停，刘存厚不久又回到成都，在城外设置军司令部，把以前对付罗佩金那一套来对付戴戡。这样一来，川、黔两军又爆发了战火，成都人民又一次受到严重的战争灾难。川、黔军开火是7月5日夜半3时开始的，这时正是张勋在北京复辟政变，张勋的伪谕中任命刘存厚为“四川巡抚”。7月3日戴戡在成都皇城的督军署召开军事会议，邀刘存厚出席表明对北京政变的态度，一面派兵把守电报局，检查一切邮电。刘存厚派代表吴绍良出席了会议，要求督军署先撤去电报局的检查员，戴予以拒绝，并提出驻省川军应该移川北，吴绍良代表刘存厚不予接受。7月4日刘存厚所部川军从邻近成都一带的防区，源源开到省城北门外，第二天晚上川、黔军遂告开火。

    这真是妙极了，两个月前川、滇军火并时，黔军守中立，袖手旁观，川、滇双方互相指责对方是“祸首”；现在川、黔军又开火了，黔军取代了滇军的地位，而滇军也作壁上观，戴戡说是刘存厚所部首先炮轰督署，刘则说是黔军首先开炮轰城外川军。戴坚称刘已接受张勋的伪命，刘则说绝无其事，因刘的电报被扣留不发，因此使自己立场不为各省所了解。

    川军师长周道刚、熊克武也正如以前川、滇军战事爆发时一样，在川、黔军战争中采取了中立态度，他们于7月7日发出阳电云：

    “本月六日渝电局报称：麻日午前三时，成都川、黔两军发生冲突，江门一带火势甚烈，枪炮声不绝。次日接贵阳刘督军鱼日电开：顷得成都戴督军电开，刘存厚甘受伪职，已带兵围成都，戡誓死不降逆、不叛国，祈飞电各省等语。昨晚（六日）十一时，炮声忽起，北门火光烛天，炮弹均向督、省二署乱射。炮声隆隆，至今未息。街断行人。……据戴督电传，则指刘存厚附逆，然据积之（刘存厚号）电称，又系拥护共和。兹拟由刚等及顾、赵（滇军）、钟（川军）三师长酌带卫队，兼程赴蓉（成都），公评是非，共谋解决；先在资州会齐，再为前进。若积之果系附逆，自应一致讨除，否则言归于好，速筹北伐。川中秩序，仍由戴兼督军主持一切。所有滇、黔军队，务恳唐、刘两督军立饬停止前进，免滋误会。……先后得顾、赵、钟三师长复电表示赞同，道刚等决于蒸日（十日）起程西上。”

    川军师长周道刚、熊克武发表通电，联合川、滇将领发起武装调停。贵州督军刘显世正如以前唐继尧出兵援助罗佩金一样，准备派三个梯团入川援戴，同时接二连三地通电痛斥刘存厚的叛变行为。

    滇军罗佩金率部退驻川南，他也像以前的戴戡一样，发表青电请各军各驻原防不得移动，并以调人自居。唐继尧则警告刘存厚离开四川，出兵北伐，否则将令罗佩金进兵成都先平川乱。唐继尧很想借川、黔军火并而乘机恢复滇军控制四川的局面。所以云南方面的军火源源不断地由昭通运到叙府来。

    北京方面仍想派吴光新带兵入川平乱，借以达到北洋派控制四川的目的。进步党（研究系）则千方百计想维持戴戡，同时解决成都的兵乱。

    四川和贵州两省省议会和两省国会议员也都根据地方观念，发出相对控诉和呼吁。

    川、黔军的战争从7月5日到17日，前后共打了12天。7月6日起黔军被围在皇城内，由英、法领事从中调停，戴戡愿意率部退出成都。13日川军开放南门让黔军退走，黔军疑有伏兵，在掠夺南门粮食后，仍然退回皇城，固守待援。17日戴戡把督军和省长的印信咨交省议会保管，然后向南门突围。

    滇军罗佩金同意参加周道刚和熊克武所吁请在资中召开的调停会议，宣称干7月13日带兵西上。周道刚则于7月15日由重庆赴资中主持调停会议。

    唐继尧于7月16日发出铣电痛斥刘存厚犯上作乱，并称如刘不移师北伐，本人即将亲率三军，吊民伐罪。接着即组织靖国军，自为总司令，以顾品珍、赵又新、庾恩旸、黄毓成、张开儒、方声涛为第一至第六军司令，以罗佩金为第一第二两军总司令，自兼第三至第四军总司令，以叶荃为第五第六两军总司令。靖国军于7月20日发表号电，宣称要先平川乱，然后北伐。

    贵州督军刘显世的态度与唐继尧相同，他派王文华率领一支黔军入川援助戴戡，但是戴戡已于7月17日放弃成都，突围而出，下落不明。

    戴戡下落不明，黔军失败，这一连串消息传到北京，研究系的首领梁启超十分激动地在国务会议上发言，他说：“我们一定要救援戴循荐（戴戡号），一定要制止刘积之（刘存厚号）的叛变行为。”但是段祺瑞采取了不置可否的态度。

    7月24日段祺瑞任命“中立者”周道刚代理督军。27日梁又在国务会议上主张惩办刘存厚，段不好答复，曹汝霖起立发言，假口四川问题真相不明，难作决定，而把梁的建议搁了下来。

    周道刚由重庆到了内江，但滇军在嘉定、青神、仁寿、资阳一带已被川军二三两师击退，资中会议无法进行，周道刚乃折返重庆。

    由于川战扩大，段祺瑞遂于8月6日派吴光新为四川查办使，率领北军入川查办，并责成湖北督军王占元派兵接防岳州。八月八日又下令催促罗佩金、刘存厚遵照前令迅速入京，所部军队均交周道刚接收统率。这时候，川、滇、黔军才明白段的打算是一心一意要贯彻让北洋系来统治四川。这一来大家又感到有合力抗拒北军的必要，8月6日周道刚、熊克武建议继续进行调停，罗佩金首先表示接受。8月10日周道刚就任代理四川督军，熊克武在夔府和万县沿江地带，布置炮兵阵地，准备迎击北军。

    8月10日，从四川回到北京的蒋方震，向内阁及国会报告戴戡已经战死的消息。研究系大受刺激。这时段祺瑞才发表刘存厚部下团长廖谦的报告：“7月21日，戴戡在成都百里外秦皇寺自杀身死。”同时发表周道刚的报告：“戴前督行抵华阳县属秦皇寺附近，突遇前方败退回来之川军，双方因误会开枪互击，戴督中弹身故，其灵榇已由川军运回省城。”

    事实上，戴戡是被川军击毙的，同时死难的还有黔军混成旅旅长熊其勋，督署参谋长张承礼，财政厅长黄大暹等在逃往简阳途中，也被追兵击死，黔军5000人全军覆没。

    8月10日举行国务会议时，段祺瑞提议追赠戴戡为陆军上将，给银1万两治丧。梁启超却满腔悲愤地坚持要严惩刘存厚，为死者雪冤。段表示要查办后，才能确定责任。梁启超大为生气，不待会议终场即拂袖而去。

    这是研究系加入段内阁以来首次受到的难堪待遇。本来自讨平张勋政变以后，研究系在段内阁内如日当中，可是段和研究系的蜜月还不到一个月，研究系一向标榜温和主义，可是矛盾的是他们并不反对段的武力统一政策，还出主意召集临时参议院，公然参加卖国借款条约的签订。到了四川问题发生，直接地侵犯了研究系的利益，才与段有了冲突，到这时才发现段一点也不留情面。

    研究系在政治舞台上最红的时期，也是它政治上开始堕落的时期，他们本是改良主义者，在依附北洋军阀后，受到这次打击，从此在政治上的影响越来越少，终于沦为一个无足轻重的政客集团。

    川、滇、黔军的第二次调停也无效果。10月下旬，川军第二师在荣县，第三师在资州、内江一带又和滇军大打起来。10月14日周道刚卸下了“中立”伪装，通电斥责滇军顾品珍在内江首先进攻川军第三师。而刘存厚则一再催促北京政府下令讨伐唐继尧。

    四川这场战争，川军占有地利，利用川人反对滇军，所以颇占上风。

    段祺瑞的内弟吴光新是一个胆小如鼠的将军，他奉命入川，却在宜昌逗留了一个多月不敢前进。段把属于国民党的熊克武调为川边镇守使，把川军第三师长钟体道调为重庆镇守使，钟体道和刘存厚很接近。同时电令陕西督军陈树藩派陕南镇守使管金聚统率一个混成旅开进川北，以策应由湖北开入四川的北军。

    10月中旬，川、滇两军在北江、威远、荣县展开了拉锯战，唐继尧把后援部队庚恩旸、黄毓成两军都开到永宁和叙州。

    段打算下令讨伐唐继尧，责成刘存厚驱逐滇军出川。冯国璋持相反的意见，认为大事应该化小。段又建议调唐继尧到北京担任参谋总长，如唐不肯北来，即下令讨伐。冯也不以为然。冯最后作这样的让步，就是只讨伐滇军，不提唐继尧。因此10月17日北京政府下令谴责在川的滇军将领黄毓成等，令其迅速退出四川，责成唐继尧查复。

    10月24日吴光新率领李炳之混成旅开入重庆，熊克武将所部川军第五师移驻重庆城外50里。但本人仍留在重庆。这期间川军第二三两师夺回内江、威远、荣县、自流井、富顺。滇军向泸叙退却。10月30日，北京政府下令斥责滇军将领顾品珍、赵又新、黄毓成筹集结兵力于泸县、富顺、自流井向川军攻击，均予褫职通缉处分。11月12日授周道刚为四川督军，刘存厚为四川军务会办。

    段把吴光新督川任命廷搁，是因为刘存厚有电到北京说：“川事川人可了。”段要利用川军打滇军，所以只好将就川军。

    11月6日，唐继尧由昆明移驻毕节，想亲自出马挽救滇军一蹶不振的局势。可是自11月16日到28日，川军第二三两师继续占领泸县、纳溪、南溪、叙州。黄毓成作战受伤，被迫下令停战。11月20日，北京政府加授周道刚陆军上将衔，升任川北道道尹张澜为四川省长。

    就在这个时候，湖南局势突然转趋对段不利，段内阁摇摇欲坠，而四川战事也并非一面倒，因为滇军究竟还是一支作战能力很强的部队。12月1日，滇军忽出奇兵绕道偷袭重庆，在重庆西门外15里的浮图关上出现，同时驻綦江的黔军也开到重庆对岸。熊克武的川军也开回重庆。于是吴光新和周道刚都逃之夭夭。

    12月8日，北京政府任命刘存厚为四川督军。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一二二、戴戡战死四川


一二三、孙中山在粤护法

一二三、孙中山在粤护法

    张勋复辟，黎元洪逃到日本公使馆避难时，海军总长（国民党员）程璧光在上海，他曾派军舰两艘到秦皇岛迎黎南下，同时以海军总长名义发布海军讨伐叛逆的电报。这时冯国璋还在南京，对于程璧光的行动颇为不满。而北洋军阀认为李经羲在6年6月24日组阁时已发表萨镇冰为海军总长，调程璧光为海军总司令，程不应以海军总长名义自由行动。可是国民党认为从6月14日张勋到北京起，黎元洪就失去自由，李经羲内阁根本是张勋的傀儡工具，6月14日以后的总统命令应当视为无效，所以程仍以海军总长名义在上海宣称奉大总统命讨逆。

    孙中山在上海曾有一通忠告段祺瑞的严正电文，这是7月19日发出的，电云：

    “民国不幸，伪清僭据，足下以为马厂偏师，恢复共和，重奠京邑，此盖强虏自亡之会，而亦足下迷复之机。伏念共和、帝制迭相乘除，已历三次。所以起灭无常者，实由是非不定，刑赏无章耳。夫洪宪佐命之徒，宣统复辟之辅，其为帝制罪犯一也。去年洪宪祸首，隐忍未诛；佐命者既得从宽，则复辟者当然无忌。徐州、彰德二次会议，（张勋发起徐州会议会，与会各省曾在彰德会议一次。）正在足下初任首揆之时，拱手处中，不能锄治，而复奖以勋权，启其骄悍，是以伏戎遍国以有今日。而民间清议，亦谓复辟之祸叛督实为先驱。要求宣战之不已，以至殴击议员；殴击议员之不已，以至解散国会；解散国会之不已，以至复建伪清。本为一人保固权位，以召滔天之灾；足下奖成此患，岂得不为追咎。文于数月前，曾献忠言，不蒙采纳。至黄陂不得已而下免职令，犹不悛改，悻悻以引起祸乱，不负责任为词。今日因败为胜，功过相偿，天日鉴临，人心共谅。乃总理一职，既无同意，亦无副署，实为非法任命；果出黄陂手谕与否，亦未可知。足下当以义师首领自居，岂得以国务总理为号，以免职兴戒，而以复职自贵，狐埋狐搰，皆在一人，岂所谓为国忘身者乎。张勋以愎戾之资，悍然复辟，所统辫兵，素无训练，其势本易与耳；张绍曾等倡谋讨逆，近畿将领，不少靖献之人；器械完利，士马精强，扑灭殷顽，易如反掌；徐州余寇，复何足云；而足下必任段芝贵为东路总司令，倪嗣冲为三省总司令，段本洪宪元凶，倪则叛督首领，一蒙驱使，得冒天功以为己力，沮忠正倡义之气，开叛人狡诈之端，岂自比明之熊文灿耶。乃又抑止诸军，不容兴师致讨，欲以易成之绩，交与倡乱之人，偏私狭隘，毋乃过甚。丙辰近鉴，贻祸相同，此又足下所宜自省者也。文愿足下，上畏民岩，下思补过，任良将以伸正气，讨群叛以塞乱源，诛洪宪佐命以示至公，戮伪主溥仪以惩负约，保国赎愆，敦善于此。若以小腆易败，据为大功，因势乘便，援引帝党，擅据鼎钟，分布爪牙，则西晋八王之相驱除，唐末朱、李之相征讨，载在史册，曲直无分。正恐功业易隳，祸败踵至，凡我国民，亦不能为辅助矣。以足下天性强毅，本非狐媚之人，故愿尽忠以告，是非利害，在足下自审之耳。”

    复辟时，广东省长朱庆澜曾派人到上海和孙中山联系，同意以广州为护法的根据地。7月10日孙中山率领应瑞、应琛两舰到汕头，13日派章炳麟先到广州接洽。广东内部虽然复杂，可是对孙中山仍然欢迎。因此孙便于7月17日到广州，广东督军陈炳焜和省长朱庆澜都到江岸欢迎。且在黄埔公园举行了欢迎大会。

    孙中山在欢迎大会发表演说，揭破了复辟是北洋军阀所布置的政治圈套，他说：“段祺瑞引用段芝贵、倪嗣冲这些复辟派做讨逆军统帅，以逆讨逆，忠奸不分。今天的中国，不是复辟与共和之争，而是真共和与假共和之争。今天真复辟者少，假共和者多。”这真是一针见血的话。

    7月22日程璧光和海军第一舰队司令林葆怿自吴淞率领所属舰支开赴广东，唐绍仪、汪兆铭、伍廷芳等同行。就是这一天，他们由海军舰队发出宣告，通电自主，他们提出佣护《约法》，恢复国会，惩办祸首三项主张。并称自《约法》失效，国会解散之日起，一切命令无所根据，应视为无效，亦不承认发布命令之北京政府。

    孙中山与驻沪海军是事先约好的，海军第一舰队南下护法，这使段祺瑞在北京大为震动。段内阁为了紧急应变，立即调升第二舰队司令饶怀文为海军总司令，并以林颂庆为第一舰队司令，杜锡珪为第二舰队司令。7月25日段内阁并发表广东省长朱庆澜和广西省长刘承恩对调。朱庆澜以广东自主为理由，拒绝接受这个命令。

    广东在当时的西南，是政治和军事中心，不过广东内部的情势很不稳，虽然不像四川那么表面化，可是也是极复杂。段祺瑞对广东是采取一方面自外面施加压力，一方面在内部制造分化，利用地方派军人的排外主义，企图制造广东内部主客两军互相混乱，使北洋军能乘虚而入。当时北洋派势力已占领了福建和江西，这两省和广东毗连，段打算拿这两省当作进攻广东的跳板，同时从海道运兵在广东沿海地区登陆。段这个计划受阻于江西，因为江西督军陈光远是直系，直、皖两系对于向南方用兵意见不一致，所以后来段乃派兵取湖南另开一条取广东的路线。

    广东内部一直不稳，几种势力明争暗斗。桂系军人陈炳焜是广东督军，自居于统治者地位，但是省长朱庆澜也有兵权，他统率警卫军及地方派军人。他们之间是对立的，督军和省长对立，桂系军人和广东地方派军人对立。另外，在北江还有滇军两师兵力驻防，由李烈钧率领，是国民党的基本武力。广东地方派军人有时和国民党联合以对抗桂系，有时又在南方与北方之间、国民党和桂系之间摇摆不定。

    两广是在督军团叛变和国会被解散时宣称“自主”的。北京复辟时，桂系便高唱出兵，不过实际上却没有行动，主要是想利用时机以统一广东的军权。驻粤滇军以及朱庆澜所属的警备军也想北伐，但是桂系不肯给予军事装备。李烈钧事后曾指责陆荣廷，说他故意躲在家乡武鸣装病，坐失北伐良机，让段祺瑞重登政坛玩弄一切。

    广东的桂系既然是统治者，对于滇军和地方武力便吝不予军费，逼得驻防各县的地方军纷纷就地筹饷。朱庆澜以省长名义发行救国公债，滇军则提印花税甚至扣留鸿安公司的鸦片以充军费。桂系便以此为理由打击滇军和朱庆澜。

    桂系所搞的自主，完全是一种投机手段，他们认为自主是半独立，在半独立情形下，他们采取联冯倒段的策略。因为是半独立，对于北京政府的命令便根据自己的利益来决定应付办法。陈炳焜在孙中山到广州后不久即赶到梧州请示陆荣廷应该如何应付，陆认为抗拒孙会惹大反感，首先应该排斥朱庆澜而把地方武力夺过来。陈返穗后即照陆意思做，策动肇阳罗镇守使李耀汉驱逐朱，以省长职位饵李。朱在李耀汉的压迫下向省议会辞职，并要求准予将省长亲军20营交给陈炯明接管，这批亲军朱是从龙济光手上接收过来的，当时有兵额40营，接收后编为省长直辖的地方保安部队，其后被陈炳焜分出20营，余下的编为“省长亲军”，由陈炯明为司令。朱去职时打算把这批亲军改编为海军陆战队，仍以陈炯明为司令，名义上则属于程璧光的海军节制以免落入桂系手中。

    8月26日朱庆澜把省长大印交给省议会，根本不理睬陈炳焜就去了香港。陈大为愤恨，当天在布告中说他是“私人出走，有心扰乱治安。”

    8月28日广东省议会选举胡汉民继任省长，这种选举并不合法，可是广东既已经自主也只有从权了。省议会选胡的理由是因为胡做过第一任广东都督。可是桂系当然是持反对态度，因此陈炳焜派人到省议会抢了省长大印，且以督军命令接收了省长亲军。另一方面陈炳焜早已向北京政府保举李耀汉为广东省长。段内阁对于这个自主的省区竟承认北京政府的人事任命大权，实在喜出望外，他巴不得桂系和国民党矛盾扩大，所以北京政府于8月31日正式命令李耀汉为广东省长兼肇阳罗镇守使。在国民党来说，当时最重要的工作是召集非常国会，因此自不愿在省长问题上与桂系闹翻，宁愿拿省长来交换桂系对组府问题不加干涉。于是胡汉民便向省议会辞谢省长，举李耀汉为代，省议会乃举李为省长。

    这期间，国会议员在孙中山邀请下已纷纷南下，8月中旬，国会议员到广东的已有130余人，多数为国会中的政学会、益友社、民友社三系议员。8月18日孙中山在黄埔公园欢宴他们，席间大家决定贯彻护法主张，组织护法政府。19日国会议员们发出通电云：

    “民国不幸，祸患频仍。倪逆称兵。国会被毁。张贼复辟，国体动摇。造乱之徒乘机窃政，托名讨贼，推翻《约法》，擅立政府，易置总统。执法以绳，厥罪为均，又复叠逞狡谋，围湘窥蜀，输兵南下，其势骎骎，凭借北洋，压制全国，充类至尽之义，吾民宁有噍类之存？所幸诸公独持正义，兴师讨贼，信誓在人，救我黔黎，定兹国难，公等之责，吾民之望也！同人等或受国民之托，职务未终；今被国贼之驱，责任难弃；用依《约法》自集于粤。人数未满法定，本难遽行开会。惟念时局之危，间不容发，西南散处，意志辄殊，对外则冯、段宣战，我将何以处德、奥？对内则黄陂孤陷，我将何以设政府？凡兹重要，亟待讨论。爰绎主权在民之则，师法人国变之例，特决定本月廿五日于广州开非常会议，以谋统一，以图应变。区区之意，如斯而已。”

    《国会非常会议组织大纲》于6年8月29日在广州议决公布：

    第一条：国会非常会议，以现任国务议员组织之。

    第二条：国会非常会议之议事，以参众两院议员会合行之。

    第三条：国会非常会议至内乱戡定，《临时约法》之效力完全恢复时为止。

    第四条：国会非常会议非十四省以上之议员列席，不得开议。蒙古、西藏、青海、华侨各选区以省论。

    第五条：国会非常会议之议事，以列席过半数议决之。

    第六条：国会非常会议之正、副议长，就现任两院正、副议长内推定之，正、副议长均有事故时，得选举临时议长。

    第七条：国会非常会议得设各委员会。

    第八条：军政府组织大纲，由国会非常会议制定，并宣布之。

    第九条：国会非常会议于军政府有交议事件，或由六省以上之议员联合提议时，得随时开会议决。人民请愿事件经委员会审查后，得提出议决之。

    第十条：本大纲有议员四十人以上之连署，得提议修改，以列席议员三分之二以上议决之。

    第十一条：本大纲自宣布之日施行。

    8月31日非常国会通过《中华民国军政府组织大纲》，并宣布如下：

    第一条：中华民国为戡定叛乱，恢复《临时约法》特组织中华民国军政府。

    第二条：军政府设大元帅一人，元帅三人，由国会非常会议分次选举之，以得票过投票总数之半者为当选。

    第三条：《临时约法》之效力未完全恢复以前，中华民国之行政权。由大元帅行之。

    第四条：大元帅对外代表中华民国。

    第五条：大元帅有事故不能视事时，由首次选出之元帅代行其职权。

    第六条：元帅协助大元帅筹商政务。

    元帅得兼任其他职务。

    第七条：军政府设立各部如左：

    一、外交部。二、内政部。三、财政部。四、陆军部。五、海军部。六、交通部。

    第八条：各部设总长一人，由国会非常会议分别选出咨请大元帅特任之。

    前项选举，以得票过投票总数之半者为当选，但遇总长缺位未经选举以前，大元帅得为署理之任命。

    第九条：各部总长辅助大元帅执行职务。

    第十条：元帅府及各部之组织，以条例定之。

    第十一条：军政府设都督若干员，以各省督军赞助军政府者任之。

    凡有举全省兵力宣布与非法政府断绝联系者，依前项之规定。

    第十二条：本大纲至《临时约法》之效力完全恢复，国会及大总统之职权完全行使时废止。

    第十三条：本大纲自宣布之日施行。

    9月1日非常国会根据军政府大纲选举大元帅，孙中山在91票中以84票当选，次日补选元帅二人，陆荣廷以76票，唐继尧以93票当选。

    9月10日军政府宣告成立，孙中山就大元帅职。非常国会并选出唐绍仪为财政总长、伍廷芳为外交总长、孙洪伊为内务总长、张开儒为陆军总长、胡汉民为交通总长。孙中山并以大元帅名义任命李烈钧为参谋总长、林葆怿为海军总司令、方声涛为卫戍总司令、李福林为亲军总司令、章炳麟为秘书长、许崇智为参军长、李耀汉为筹饷总办。

    护法政府并未得到西南军人的支持，云南唐继尧不理不睬，而桂系陆荣廷更为冷淡。

    非常国会选出唐继尧为元帅后，9月8日唐来电不受元帅，非常国会和孙大元帅都去电劝勉，同时派章炳麟为劳军使，携带元帅印前往昆明，请唐接受。

    不久孙中山又发表唐继尧为川、滇、黔三省靖国军总司令，唐态度仍不合作，甚至滇军师长张开儒被护法政府派为陆军总长，也不就职。

    在非常国会选出陆荣廷为元帅的当天，陆致电非常国会表示自己的政见，反对另组政府，主张黎元洪总统复职，同时通电全国声明“以后广东发生任何问题，概不负责”。非常国会对陆这个态度未敢谴责，且于9月3日补作一项决定，迎接黎元洪南来继续执行职权，孙中山也通电表示迎黎的态度。

    桂系的广东督军陈炳焜则表示另一种态度，他于9月8日招待广州报界，解释自己的立场，他说：“冯代总统的地位是合法的，段内阁的地位是非法的，所以我们反段不反冯。”至于在广州组织军政府问题，他说，“我不能表示赞成的态度，也不愿采取干涉的态度，但是广东人民不能担负军政府和非常国会的经费开支。”

    护法的军政府是设在广州的黄埔公园。当时南来的国会议员可分为三大系，即（一）政学系，（二）益友系，（三）民友系。政学系自称为旧国民党系的稳健派，其领袖李根源是拥护岑春煊的，岑和陆荣廷有部属关系，而岑、陆又和李根源有护国时期在肇庆军务院的关系，云南唐继尧亦因这种关系而有瓜葛，因此政学系在云南和广西占有人和之利。政学系内分为两派，一派是南关五十号，由杨永泰出资组织，为民主政学系之一部分，约有30余议员，拥岑春煊为领袖，重要人物有章士钊、冷遹、张耀曾、谷钟秀、杨永泰、徐傅霖、李肇甫、文群、孙光庭等。一派是石行会馆，系由李根源竭力组成，约占70余议席，利用漠不相关之莫荣新为傀儡。两派主张完全一致，在南方称为主和派，与民友社的主战派对立。

    益友系就是益友社，为旧国民党系嫡派中的温和派，其机关原为“褚寓”，主张采进步的唯民的倾向，态度温和，是政学系和民友社中间的调和人，也是非常国会中的多数党，议席近300人。以吴景濂、褚辅成、王正廷等为领袖，这三人中吴为众院议长，褚为副议长，王为参院副议长。

    民友系就是民友社，是旧国民党中的急进派，在国会中为最硬派，故有主战派之称。其机关部原为照霞楼，在旧国会中为唯一激烈派。其包含的分子有（一）同盟会嫡派，以林森、谢持、马君武、丁象谦、居正、田桐等为中坚，（二）韬园俱乐部以孙洪伊为首，（三）为共和派。

    在非常国会中，政学系人数虽不多，可是最能翻云覆雨，其他还有新新俱乐部系，系新补两院议员的集团，在非常国会中议席近200人，其政治见地虽随个人之历史与地位而不同，但大多数和益友社系较接近，其党纲采全体合议制，著名人物有张知本、何陶、尹成福、刘云昭、赵中鹄、孔昭成。

    内中倾向褚寓的有60名，倾向照霞楼的约50名，倾向政学会的约60名。此外还有蒙古议员俱乐部、文社、广东议员俱乐部、广西议员俱乐部、云南议员俱乐部等五小政团。

    原来国会议员南来参加护法的只有100余人，召集正式国会不足法定人数，乃借用民国2年议院法第七条“议员于开会后满一个月尚未到院者，应解其职”之规定，把没有南来的参、众两院议员解职，然后由候补议员递补，凑足法定人数。

    护法军政府成立后，段祺瑞要下命令通缉孙中山和非常国会议长吴景濂，冯国璋不肯发表命令，因此由北京检察厅以“背叛民国”罪提起公诉，由司法机关行文全国，通缉孙中山。段不满意，至9月29日，冯终被迫下了通缉令。

    护法军政府也下令通缉段祺瑞、梁启超、汤化龙、倪嗣冲四人以资报复。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一二三、孙中山在粤护法


一二四、段祺瑞在湖南碰壁

一二四、段祺瑞在湖南碰壁

    段祺瑞第二次组阁后，一心要完成他武力统一中国的美梦，这是他想超越袁世凯的一个野心，这个野心，尤其在借款有着落后更为积极。他的敌人是西南军人，西南包括云南、贵州、四川、广东和广西五省。段的用兵计划准备由四川进攻云南和贵州，由湖南进攻两广。湖南距离北洋派的占领区最近，本身实力又不强硬，是一个假道的理想地带。段打算由湖北、江西两路夹攻湖南，他原打算派吴光新为湖南督军，可是吴表示愿意向四川方面发展，于是段乃决定调淞沪护军使、第十师师长卢永祥为湖南督军。其后因为段拟议中要段芝贵继任江苏督军一案行不通，乃不调走卢永祥。这时候湖南人唱出“湘人治湘”的口号。在北京的湖南著名人士，如熊希龄、范源濂等也主张湘人治湘，维持现状，反对北军入湘，加以谭延闿以湖南省长而兼督军，颇得湖南人们的拥戴。

    段祺瑞针对这个情势，采取了一个将计就计的办法，就是派一个自己的亲信而又是湖南人去做湖南督军，既可堵塞一般人的嘴，又可以执行自己的计划，于是发表他最宠信的傅良佐为湖南督军，仍命谭延闿为湖南省长，同时表示傅良佐虽督湘，但不带北兵入湘。傅在接受新任命时，也发表了“三大治湘方针”：

    （一）湘人治湘；（二）军民分治；（三）不带北兵入湘。

    傅良佐是湖南乾城人，不过和湖南关系太浅，他一直追随段祺瑞，生长和做事都是在北方，所以他在湘人看起来，根本不算湘人。至于段祺瑞所保证的不带北兵入境，也很难令人置信，过去杨善德到浙江也有过相同的保证，但既成事实后，北兵即源源入浙。当段和傅良佐都指天誓日地说不带北兵入湘时，驻守保定第二十师（师长范国璋）已奉命调防入湘。

    在此以前，陆荣廷曾打电报给冯国璋，要求三年之内勿更动西南各省的军民长官，冯回电表示同意，所以在傅良佐督湘命令发布后，谭延闿乃向陆荣廷飞电告急，陆即电请冯履践诺言，收回成命，并主张划湖南为南北两军之间缓冲地带，维持湖南现状，以保和平。可是冯已难于作答。因为他已经把湖南和四川与段交换了江苏和江西，因此只得把陆这个电报交给了段作答，8月14日段以国务院名义答复陆说：

    “谭省长清亮淑慎，勤政爱民，惟军旅非所素娴，故以民事专畀。今日文人不能将兵，已为各国通例。为军事计，为湘省计，为组安（谭号）计，皆以专民事为宜。湘俗强悍，诚如尊论，善用之则为劲旅，以卫国家；否则逾越恒轨，以资扰害，尤非知方通变之才，不能控制统驭。湘省易帅，良非得已，以傅易谭，盖亦几经审慎。傅本湘人，感情素通，断不至因更调而生携贰。明令早颁，势难反汉。远承注念，感何可言。希以此意转告西南群帅为荷。”

    段在电报中把更动湘督一事说成是“为事择人”，而把自己私心隐矇，把傅良佐督湘说成是“良非得已”，实在是不由衷之言。

    陆荣廷接到段祺瑞以国务院名义所复的“官腔”电报后，知道无法情商，乃示意湖南采取武力抵抗，并表示愿以实力支援。谭廷闿乃召集秘密军事会议准备抵抗北军，同时电请各省迅速派兵“援湘”。云南督军唐继尧立即复电，建议派遣驻粤滇军兼程开进湖南。陆荣廷表示同意，并于8月16日致西南各省电报中说：

    “湘督易人，北方疑忌西南之心已昭然若揭，唇亡齿寒，急应力图应付，驻粤滇军开往援助，鄙意极表赞成。”

    驻粤滇军是由李烈钧率领，在护国讨袁时期开来两广准备经湖南北伐的。护国时期因云南为发动的基地，所以尽量组成军队，一部由蔡锷率领出四川，一部由李烈钧率领出广东。袁死后，局势大变，在粤和在川的滇军成为大问题，撤回云南，他们不愿意，云南也无力承担，不撤回去他们自然要有所作为，而所驻地也不欢迎他们长期留驻，在川在粤，滇军都遭遇到这个问题。

    李烈钧所率领的滇军是驻防在广东北江的，当时广东是在桂系的势力内，当然不愿意滇军留驻，不过他们只希望滇军离粤，援湘抗北正合理想，可是当谭延闿万分迫切地要求广东督军陈炳焜（桂系）催促滇军迅速出发时，桂系却又不肯发给滇军作战所必需的军费和军火，而滇军也不愿意去打头阵，因此除去虚张声势而外，并无实际行动。

    西南的援军还在纸上谈论，而北军入湘则朝发夕至，湘军自然无力单独抵抗，因此湘军本身便起了分化。湘军第二师长陈复初，第二师第四旅旅长朱泽黄，第一师第一旅旅长李右文在军事会议上对于抵抗北军表示了冷淡的态度。陈复初早已受到段的拉拢，因此，谭所能控制的湘军就不到半数，当然更无力抵抗。

    谭在这种情况下，只好对于调动督军的命令不表示反抗，并派零陵镇守使望云亭到北京欢迎新督军早日到任，以便早日交卸。有人问他是否愿意留任省长，他说：“当惯了婆婆，如何能做媳妇？”望云亭是北洋派留在湖南的一个内线，谭派他赴北京迎接督军一方面是表示对北京政府的服从，同时也是调虎离山，望启程后，谭立刻派刘建藩代理零陵镇守使。刘建藩是湖南醴陵人，字昆涛，日本士官学校毕业。湘军驱逐汤芗铭时，黄兴介绍他回湖南任军职，由于没有适当位置，谭延闿遂派他为营产清理处处长。这次谭拍卖大批公产提充军费，他执行任务极为认真，因此派他代理零陵镇守使，并接统谢国光、罗先闿和刘雪轩各营。谭同时调第一师第二旅旅长林修梅部接防衡山，以表示不设防长沙，而其中的含意则是集中力量，退守湘南以待两广的援军。

    谭延闿在湖南本已极得人缘，如今更乐得广结善缘，他拍卖大批公产，用以扩充军费，并提出其中一部分馈赠文武官兵。军民两署职员一律加薪一个月，借以收买人心。这时，长沙各级人员从县长、科长到厅长、院长全体提出辞职书，表示要“和畏公（谭）同进退”；后8月中旬到下旬，长沙城内每天几乎都有各级机关职员举行公宴为畏公饯别。这在长沙官场中是一个从来未有的场面。

    8月26日，北京政府所派的湖南督军傅良佐由北京动身南下，他绕道津浦路，先到南京会见李纯，再乘轮船到武汉会见王占元，然后到岳州停下来。傅良佐在上任之前先访问直系督军，这表示皖系还在求取直系的合作，以期对西南有一致的步调。他到湖南后，并不直接到长沙，而在岳州停下来，因为他对湘军带有戒心。他在岳州命令北军向湘阴以北的“无兵地带”推进，同时北京政府又调驻马厂的第八师王汝贤部开进岳州。

    湖南旅京名流熊希龄等向段政府提出一个折衷方案，请指定岳州为督军傅良佐的驻地，而长沙为省长谭延闿的驻地。这是军民分治的旧调，督军、省长不驻在一个城内，段置之不理。

    9月2日，湘军将领发表联名通电，不反对傅良佐督湘，但希望不带兵进长沙。

    陆荣廷也电请冯国璋阻止北兵开进长沙。9月9日傅良佐随带精兵一营到长沙接事。这位陆军中将特加上将衔的傅督军，进长沙时禁止各机关团体鸣放鞭炮迎接，长沙人对这位新督军一点没有乡情，他说的是一口北方话，做的是北洋的官，并且还是段祺瑞的内弟，久任陆军次长，这和汤芗铭以海军次长督湘如出一辙。

    谭延闿虽有抗北之志，却有气无力，他算来算去，可用之兵只有湘军第一师，师长赵恒惕这时正丁忧回衡山，这一师下辖两个旅，由李右文、林修梅任旅长，李右文代理师长，他内心北向，结果真正拥谭的部队只有一旅人。傅良佐入湘后如果能沉着缓进，慢慢消化，段要吞吃湖南的目的是可以达到的。怎知这位“通变有方”的傅督帅却操切而急进，他上任后并无布置就来个下马威，下了两道命令：（一）湘军第一师第二旅旅长林修梅撤职，派邹序彬接任，（二）刘建藩无庸代理零陵镇守使，派陈蘧章为零陵镇守使。陈蘧章是湖南祁阳人，原任湖南水上警察厅长，也是段祺瑞的内弟（段曾多次续弦）。

    谭延闿早于9月1日回到茶陵原籍“省亲”，在茶陵电辞湖南省长，随即悄悄化装离开湖南。

    9月18日林修梅在衡阳，刘建藩在零陵同时宣布自主。傅良佐并不感到惊慌，因为宣布自主的林修梅只有一旅兵力，刘建藩也只有数营地方守备队。其他湘军并未加入。至于北军则兵精械足，只待兵力齐备，便不难一鼓荡平。

    开始时傅良佐想用湖南人解决湖南人，便派第一师代理师长李右文统率第一旅到衡山，招抚林修梅的第二旅，声言官兵来归不究既往，怎知李右文不仅没有招抚到林修梅，他的第一旅在湖南人不打湖南人的口号下反被林修梅“招抚”过去了。10月1日李代师长单骑逃回长沙，傅良佐只好假装镇静，宣称：“业已全部解散。”11月9日陈蘧章在潮音里被刺身死，局势日趋严重。

    用湘军打湘军行不通了，于是傅良佐乃调北军作战，以第八师师长王汝贤为湖南军总司令，第二十八师师长范国璋为副总司令，下令三路：第八师和第二十师正面进攻衡山，湘军第二师第四旅为右翼进攻宝庆，从安徽调来的安武军进攻攸县。不带兵入湘的诺言撕毁了，湖南问题成为第三次南北战争（第一次是癸丑二次革命，第二次是护国讨袁），也成为段内阁倒台的导火线。

    湘军第二师第四旅旅长朱泽黄虽是湖南人，却愿为北军效力，率领湘军由永丰、界岭进占宝庆，北京政府立刻发表朱为长宝镇守使，晋升陆军中将。10月6日担任正面的北军第八师第十五旅王汝勤部于11日攻下了没有设防的衡山。在北京的段祺瑞心情为之一松。认为湖南指日可平。同时运送了大批慰劳品到前线犒赏士兵。

    湘军方面，当赵恒惕在衡山居丧守制时，由于北军大举南侵，其旧部第一师官兵请赵火速回部，赵乃墨绖从戎，先至衡阳与刘建藩、林修梅商讨军事，从容布署，在衡山西南50里之萱洲河与刘建藩部夹湘水设防。王汝贤、范国璋率部进攻，双方剧战历时40余日，刘建藩部区司令黄钺以严冬即至，弹药将竭，恐难支持，乃率敢死队百余人抄袭北军之后，竟以身殉，北军为之丧胆，湘军把握时机反攻，北军不支，乃告溃散，湘军掳获大批军械弹药，军力士气同告大增，追奔逐北，北军已无战意，仅在长衡公路的茶园铺接战一次，北军遂溃退长沙。

    段等待湖南方面有更多的捷报和更好的消息，怎知一个月过去了，却什么消息也没有。就在前线战况沉寂的时候，忽然晴天霹雳，传来北军王汝贤、范国璋的联名通电，主张停战撤兵，电云：

    “天祸中国，同室操戈，政府利用军人，各执己见，互走极端，不惜以百万生灵，为孤注一掷，挑南北之恶感，竞权利之私图，借口为民，何有于民？侈言为国，适以误国。果系爱国有心，为民造福，则牺牲个人主张，俯顺舆论，尚不背共和本旨。汝贤等一介军人，鲜识政治，天良尚在，煮豆同心。自零陵发生事变，力主和平解决，为息事宁人计，此次湖南自主，以护法为名，否认内阁，但现内阁虽非依法成立，实为事实上临时不得已之办法，即有不合，亦未始无磋商之余地。在西南举事诸公，既称爱国，何忍甘为戎首，涂炭生灵？自应双方停战。恳请大总统下令，征求南北各省意见，持平协议，组织立法机关，议决根本大法，以垂永久而免纷争，是所至盼！特此电闻。”

    王、范寒电吁请停战撤兵的当晚，傅良佐在长沙下了特别戒严令，断绝市内交通。在夜色迷朦中，傅偕同代理省长周肇祥偷偷爬上军舰，逃往长沙下游60里的靖港去了。

    王汝贤、范国璋的停战通电，是直系对皖系的致命打击。因为这两师都和直系渊源较深。第八师是段讨逆时的主力，这一师助段削平复辟之乱，结果鸟尽弓藏，师长李长泰被解除了兵权，段把旅长王汝贤升任师长，段以为王会感恩图报，怎知这一着之差而栽了跟斗。

    王、范寒电到京后，冯连声说：“快快送院，快快送院。”这期间冯口头上常挂着责任内阁四字。别人问他：“湖南问题闹大了怎么办？”他答：“我有什么办法？有责任内阁。”又有人问：“王、范擅自通电停战，此风殊不可长，总统以为如何？”他也是一句话：“问责任内阁。”这些话传到段耳里，段气呼呼地说：“问我，我只有一个办法，辞职！”

    王、范通电发出后，立刻退兵到长沙，到长沙后即不再退，且发出布告：“不愿从事内争，主张和平解决南北纠纷。”长沙各界迅速组成了“湖南暂时维持军民两政办公处。”由王、范任正副主任，这两位师长的私心是要继傅良佐和周肇祥做督军和省长。

    可是到了17日，长沙城内忽来了破衣烂衫的湘军，王、范两人也做了逃将军。18日长沙城内已无北兵，各界人士打电报欢迎南军迅速开来，并推讲武堂总办彭廷衡维持秩序。

    北京方面还不知局势变化得这么快，所以在18日这天还发布了两道命令——

    其一是：“湖南督军傅良佐，代理省长周肇祥擅离职守，着先行免职，听候查办！此令。”

    其二是：“据王汝贤等电称：傅督于十四日夜携印乘轮不知去向，省长亦去，省城震动，人心惶恐。汝贤等为保护地方安全起见，会同在城文武极力维持，现在秩序幸保安宁等语，并据自请处分前来。傅良佐、周肇祥擅离职守，本日另有明令免职查办。长沙地方重要，不可主持无人，即派王汝贤以总司令代行督军职务。所有长沙地方治安均由王汝贤督同范国璋完全负责。查王汝贤等身任司令重寄，统驭无方，以致前敌败退，并擅发通电，妄言议和，本属咎有应得，姑念悔悟尚早，自请处分，心迹不无可原。此次维持长沙省城，尚能顾全大局，暂免置议。王汝贤等当深体中央弃瑕录用之意，严申约束，激厉将士，驱除在湘逆军，以赎前愆。倘再退缩畏葸，贻误戎机，军法具在，懔之慎之。”

    这两道命令颁布时，王、范已不知去向。

    原来在湖南的北兵是杂凑成军，指挥既不统一，兵士厌战情绪很高。如山西混成旅由旅长商震率领开湘，可是开拔时所奉的命令却是到湖北增防，怎知到湖北又开岳州，到了岳州又开长沙，所以湘军一进攻，他们就一哄而散；还有安武军本身就有新旧之分，新安武军是张勋溃败后投降倪嗣冲的，其内部矛盾很多。更重要的是北兵在湘军纪不好，湘人早已恨入骨髓，所以这场湖南战争开始后，根本没有经过激烈战斗，北军就失败了。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一二四、段祺瑞在湖南碰壁


一二五、桂系自救反皖

一二五、桂系自救反皖

    护法军政府在广州并不得意，因为桂系不予合作，桂系有桂系的打算，他们视两广为桂系的势力范围，陆荣延希望让湖南作为北洋派和桂系中间的缓冲地区。当傅良佐入湘后桂军便在湘桂边境黄沙河增兵布防。陆荣廷希望北方的直系能牵制皖系，使段祺瑞在湖南用兵的计划流产。冯国璋曾派密使到南宁访问陆荣廷，陆对冯的密使表示，对于国会问题并无成见，不过必须是一个国会，不能北边一个，南边又一个。至于湖南问题则应该恢复原状，划湖南为南北军事缓冲地区，允许湖南自治，大家保证互不侵犯。冯虽然同意陆的主张，可是段用兵冯无法阻止，因此冯和陆虽然声气相通，可是却不能阻止段的军事行动。

    桂系鉴于湖南局势严重，直系无能为力，湘军无力单独抵抗北军，而北军如果占领全湘，第二步目标自然是两广，因此陆荣廷乃在南宁召集军事会议，桂系的广东督军陈炳焜奉命邀请护法军政府的海军总长程璧光到南宁和陆荣廷会商出兵援湘问题。

    10月2日南宁军事会议开幕，陆荣廷慷慨发言，痛斥段祺瑞投降日本发动内战，号召出席全体人员签名宣誓，表示抵抗皖系军阀的决心。会议决定由两广当局陈炳焜、谭浩明、程璧光、李耀汉联合通电，痛斥段祺瑞，列举段的罪行如：主使公民团包围国会、主使督军团毁法叛国、任意发动内战等。同时提出：（一）迎黎大总统复职，（二）恢复国会，（三）罢免段祺瑞，（四）撤回湘督傅良佐的任命。最后并推定广西督军谭浩明为两广护国军总司令，广西出兵45营，广东出兵35营，共组成五个军，陆裕光为第一军司令，林俊廷为第二军司令，韦荣昌为第三军司令，马济为第四军司令，林虎为第五军司令。军事会议结束后，陆荣廷仍返原籍武鸣养病，暗中继续和北方直系通消息。

    10月20日谭浩明通电就两广护国军总司令职，誓师援湘。于是湖南问题便演变为南北战争，这次南北战争又称为“护法战争”。本来段祺瑞的统一南方军事行动中，想用蚕食政策，一步一步地来，不想一开始就碰到桂系，现在桂系却对他大张旗鼓讨伐，怎不使他大为震怒，于是他便对桂系大张挞伐。

    段内阁下令讨伐桂系，罢免两广巡阅使陆荣廷、广东督军陈炳焜和广西督军谭浩明。这时他刚办好两批日本借款，有了钱胆子更壮，因此便有恃无恐地决定征湘、平粤、伐桂、讨滇，四大任务同时并举，拟派卢永祥为湘粤方面总司令，以驻防山东的第五师长张树元继任淞沪护军使；抽调倪嗣冲的安武军20营及张敬尧部第七师开到湖南；另方面唆使琼州的龙济光反攻广东，收买潮汕镇守使莫乘宇、惠州督办张六骥作内应；并令福建督军李厚基派兵经海道在广东沿海登陆。调奉军、陕军入川协助吴光新、刘存厚攻击滇军。

    10月20日两广护国军总司令谭浩明援湘时，直系的长江三督江苏督军李纯、湖北督军王占元、江西督军陈光远联名提出解决南北问题的四项意见：（一）停止湖南战争；（二）撤回傅良佐；（三）改组内阁；（四）整理倪嗣冲部。这是直系正面向皖系开炮的行动，也是和南方桂系相呼应。因为这四项主张中，第一、第二两项是反对段的武力统一政策，是打击段的威信；第三项主张是重申李纯以前的要求，要清除段内阁中的亲日派，也就是打击段的从日本方面取得军费和军火支援。直系这些主张，和桂系的差不多，而直系尤其重要的，是要把江苏北部徐州、海州一带的张勋旧部，从倪嗣冲手中夺过来，以削弱皖系主战分子的力量。

    直系既然和桂系相呼应，皖系也拉拢了奉系，“新奉天王”张作霖于10月21日发出马电，敦促北京政府立即讨伐两广。

    由于长江三督的强烈态度，段感到事态趋于严重，不得不把皖系大将卢永祥留在上海，以应付长江的意外事变，并且把进攻西南的计划展延。在皖系中一部分急进派酝酿再来一次政变，以对付冯国璋。从10月下旬到11月上旬，北京谣言炽烈，传说北京军人要发动政变软禁总统，使冯国璋一夕数惊。

    段罢免陆荣廷、陈炳焜、谭浩明的命令需要总统盖印，冯却拒绝盖印，他委婉地说他希望大事化小，可是他又不敢坚持，怕段真的翻脸，10月27日他勉强地下令，罢免广东督军陈炳焜，派李耀汉兼署广东督军，莫擎字会办广东军务，李福林接任广惠镇守使。10月30日又加授李耀汉为陆军上将衔，莫擎宇进级为陆军中将。李耀汉、莫擎宇和李福林都是广东地方派军人。原任广惠镇守使莫荣新也是桂系大将，这是段利用广东地方派驱逐桂系的釜底抽薪之计。冯国璋把罢免陆荣廷的命令留中不发，使段祺瑞深为不满，再度拟好了三道命令送给冯，一是调陆荣廷为宁威上将军，着即迅速来京；二是特派龙济光接任两广巡阅使；三是责成新任广东督军李耀汉严饰桂军开回广西。一方面催促冯盖印，一方面加紧散播要政变和驱逐总统的谣言。

    11月6日，冯在漫天谣言中，无可奈何把这三道命令交印铸局盖印后发表，可是他内心十分苦恼，懊悔轻易入京来当这个空头总统的失策，他气得晚饭也没有吃，到了半夜，又派人到印铸局把三道命令追回来。段第二天未见到总统命令发表，一问印铸局，才知被总统追回，大为光火，乃于这天（7日）上午亲入公府晋见总统，他见到冯后，一点不客气，声色俱厉地责问冯，为什么讲好发表的三道命令又要变卦，总统岂能出尔反尔？冯面对着这位气势迫人的总理，哑口无言，只好答应第二天发表，待段走后，冯又把命令交到印铸局去。

    桂系本倚直系为奥援，所以不把孙中山和国民党放在眼中，到了冯被迫发布陆荣廷等命令后，才知道直系这个同盟者在北方是制止不了皖系的。既然直系并不能成为桂系的奥援，桂系这才伸出友谊之手来和国民党握手。

    11月10日，陆荣廷到梧州主持军事会议，这次会议，除了桂系军事领袖外，还邀请了孙大元帅的代表胡汉民、护法军政府代表外交次长王正廷、海军总长程璧光、广东省长李耀汉参加。这次梧州军事会议比南宁军事会议扩大了，这是一次包括国民党、桂系、广东地方军人的联席会议。这次会议的主题是要精诚合作，共抗北军，同时消除内部的隔阂。桂系自己担任援湘的正面行动，同时要求国民党出兵福建，开辟第二战场以牵制北军。

    国民党这时才有机会表示决定性意见，因此提出桂系的广东督军陈炳焜不得人心和攫夺省长亲军等问题，陆荣廷立刻接受，建议调陈为讨龙济光军总司令，推程璧光为广东督军，陈炳焜所接收的省长亲军20营亦拨交陈炯明指挥，用以进攻福建，但须受程璧光的节制。

    程璧光在国民党中是一个著名的温和派，他一向主张要联桂系以抗北军，桂系推他担任广东督军和节制陈炯明，是对他比较信赖，这时国民党不愿在广东督军这一职位上让桂系难过，因此极力敦促陆荣廷自己到广州来主持军事。最后会议中推陆荣廷以两广巡阅使兼任广东督军，程璧光以海军总长兼任讨闽军陆海联军总司令，下辖海军总司令林藻怿，滇军总司令方声涛共同攻闽。陆荣廷表示本人年老多病，在养病时期派广惠镇守使莫荣新代理广东督军。

    桂系不敢倚赖直系而谋自救之道，一点没有错，因为冯国璋在北京真是处境艰难。原来这时北军在湖南和四川都传来捷讯，段认为武力平南很容易，要紧的是除肘腋之患，于是皖系中便有“政变倒冯”和“合法驱冯”两种不同的意见。政变倒冯是由倪嗣冲和张作霖宣布独立，在天津设立临时政府，推徐世昌为大元帅代行总统职权，然后进兵北京，迫冯下台。合法驱冯是迅速成立临时参议院为代立法机关，修改《国会组织法》与两院议员选举法，根据这些新法召集新国会正式改选总统。

    政变倒冯是很干脆，但是冯不是黎元洪，冯有长江三督为后盾，如果倪嗣冲和张作霖发难，长江三督一定以武力相抗，这样一来，同室操戈岂不是给西南一个好机会。至于在天津组临时政府，也正和广州的军政府一样，且在法律上更及不上广州的军政府。最值得顾虑的，是这样一来，便把直系逼上梁山，和西南联合。段投鼠忌器，不敢走这一条路。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一二五、桂系自救反皖


一二六、关外的变化

一二六、关外的变化

    西南纷扰不定，关外也发生了变化，先是黑龙江，然后是吉林。黑龙江的督军兼省长毕桂芳，原是旗人，后来改入直隶籍，是个外交人员出身，曾担任清国驻俄公使馆随员。

    毕桂芳两大特色，一是怕太太，唯太座之命是从；一是万事不打理，绰号“毕不管”。他虽然万事不管，可是他有官运，官运亨通，一步一步爬到了黑龙江省长地位。袁世凯去世时，黑龙江将军朱庆澜被军务帮办逐走，段祺瑞便以省长毕桂芳兼署督军。

    “毕督军”在黑龙江趣话甚多，6年3月14日，中德绝交消息传来，黑省人心浮动，这天恰好是“毕督帅夫人”尚氏的华诞，民政厅长先期通知全省各县县长、各金矿局局长、省会各机关首长为夫人祝寿。第一旅旅长巴英额、骑兵第四旅旅长英顺携带大宗礼品进省。省会警察厅传谕全城商民，一致悬旗挂彩祝寿。“毕夫人”在督署花园大宴宾客，且传召妓女侑酒，著名的永安里香巢名妓传召一空，席间妓女以清唱酬客，一位妓女唱托兆碰碑，唱到“宝雕弓射不着空中飞鸟”。另一妓唱刺巴杰，唱到“实指望到山东母子相见”。“督帅夫人”却摆手说：“你们唱错了。改日我教你们，你们以后可以常来玩。”席散后有名伶彩排，“夫人”亲自点戏，命傅宝兰演新安驿。这出戏代洞房一节因剧情猥亵，北京内务部曾下令禁演，可是“夫人”说：“一定要演这全剧最精采的一段”。

    在这欢乐的一天，撤职听候查办的泰来县县长张毓华也登门拜寿，这位县长三跪九叩大礼，礼毕长跪不起。“夫人”笑着问：“你为什么不起来？”张伏地不起，用沉重的声调说：“本县士绅诬告卑职，请夫人作主。”“毕督帅”听了，满含笑容站起来用手搀他说：“小事小事，用不着夫人作主，我代夫人给你开恩，你好好回任当差吧！”

    6年6月，督军团纷纷独立时，黑龙江军务督办许兰洲也宣布独立，他不是对中央，而是对毕督车。毕向他进行商谈，愿以省长相让而留任督军。许的意思也想要督军，以讨价还价，结果许愿任省长兼师长，但又听说毕调兵自卫，马上翻脸，限毕24小时内离省。段内阁对毕、许之争本无所谓，亦无心袒毕，但他不欢喜犯上作乱，所以电召许入京一谈。许回电说：“黑龙江有两个宗社党徒，是毕桂芳和巴英额，职须留此扑灭匪类。”

    毕桂芳发表寒电下野，推许代理，电云：“许帮办精明果敢，洞彻边清，实能宏济时艰，为国柱石。”许兰洲这一来不好意思，也通电说：“毕督军虚怀若谷，卸职高蹈，采及轻樗，挽留之术，辞卸未能。只得暂承其乏。”段祺瑞并不接受毕的推举，6年7月26日，发表鲍贵卿为黑龙江督军，命许仍回帮办原任。许赶走了毕桂芳，自己却登不上督军宝座。

    鲍贵卿是安徽人，和段祺瑞同乡，又是奉天督军张作霖的亲家，从此黑龙江便成为“奉天王国”的属地了。

    10月18日，北京政府调任吉林督军孟恩远为诚威将军，调察哈尔都统田中玉为吉林督军，以张敬尧继田中玉为察哈尔都统。孟恩远字曙村，天津人，小站练兵入伍，1904年任吉林巡防军管带，民国2年逐走吉林都督陈昭常，取得吉林省军政大权。督军团闹事时，他因年龄最长而被推为领衔人，大家尊呼他为孟大哥。他也和毕不管差不多，会写一个“虎”字，督署的事，内事交给女婿陆承武（陆建章的儿子），外事交给外甥高士傧，高是督署参谋长。孟大哥的调动，是和张作霖有关的，据说张作霖检举孟在复辟时期曾接受吉林巡抚伪职。事实上张作霖这时已是关外王了，自不愿意吉林有这位老大哥在卧榻之傍。

    孟恩远早听到一些风声，曾派秘书戴艺篑到北京冯国璋处打听虚实，冯说没有这回事，劝孟不要听谣言。可是不久谣言成了事实，孟接到命令后大为光火，便打电报质问内阁调动的理由，限三日内答复，否则吉林便宣布自主。

    孟是直隶人，亲家陆建章也是直系，孟的部队多属直隶子弟兵，这一来，吉林督军的调动，牵连了直系、皖系的斗争。孟派吉林混成旅旅长裴其勋为独立军总司令，并指使吉林各团体电请北京政府收回易督的成命。

    段正全力对付南方，所以希望东三省不要出麻烦，他打算提升张作霖为东三省巡阅使，由他处理吉林督军，升任第29师师长吴俊升为黑龙江督军。

    东北战争一触即发，冯国璋大不谓然，北洋派元老徐世昌、王士珍也都愿意出面调停。冯授意王占元联合各省北洋军阀发出联名通电，借口牵涉国防、外交，请求维持吉林原状，列名的督军除了长江三督外，还有部分皖系督军因受王占元邀请签名。段碍于冯的面子，又受各省督军的压迫，对吉林易督问题乃以不了了之：（一）不撤消原令，（二）不实行。

    张作霖虽然没有一举完成纳吉林入版图的愿望，却也不是没有收获的，11月7日，吴俊升率领第29师由郑家屯突然开到齐齐哈尔，压迫黑龙江步兵第一旅旅长巴英额、骑马第四旅旅长英顺解除兵权，完成了对黑龙江的全部控制。

    奉、吉之争，因素很多，第一：这是直、皖两系暗争的伏线；第二：张作霖正在势力膨胀，由一师兵力扩充至三师，非向奉天以外发展不可；第三：东北人对于孟恩远和他的直隶子弟兵多少有地域观念而不和。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一二六、关外的变化


一二七、冯段暗斗明争

一二七、冯段暗斗明争

    北洋三杰的龙（王士珍）、虎（段祺瑞）、狗（冯国璋），龙的命运最坎坷，狗的命运最顺利。

    冯当总统后有许多笑话，8月23日，新任塞北关监督林摄进府谢委，冯懒洋洋，又心不在焉地问：“你从什么地方来？”林答：“我久住北京。”冯问：“你现在作什么事？”林答：“新被派塞北关监督，特来谢委。”冯问得更妙了：“谁派你的关监督？”林答：“总统的任命。”冯愕然，又问：“是我派的吗？什么时候派的？”林说：“明令已发表了几天了。”冯搔搔头，哦的一声说：“不错，那天我睡午觉，有人拿命令来请我盖印，大概就是你的事。”

    袁世凯的家庭教师宜兴周女士嫁冯为继室，别人都说她有福气，嫁冯后，冯由督军而副总统而总统，怎知这位周氏夫人有福无命，只做了一个月的“白宫”主妇，9月10日便得病死了。冯请状元公夏同龢题主，题曰“大总统夫人周夫人之灵位”。见者莫名其妙，总统府秘书处和礼官处的人都为之摇头，前来行礼的人对着这块牌位也有点泣笑皆非，大家说：孙大总统和黎大总统都还在着，究竟是那一位大总统的夫人呢？冯听了大不高兴。不过中国人的迷信说主位不可重写，只好将错就错。随后谢帖上也闹笑话，主丧人不由冯出名，冯的儿子冠以“奉严命”三字，又惹起人的非议：如果身为大总统的，妻不得以为夫，则父死亦不得以为子乎？

    冯的故乡河间，是一个平原，历代所种植的树木甚多，最古的远至汉代，参天合抱，尽属良材，冯就任后将河间属的古树大树扫数砍伐，运至天津，善价而沽，地方人士大哗，指摘冯国璋太不像话。冯见众怒难犯，乃用缓兵之计，邀请故乡年高德劭的乡党士绅至京，好言抚慰，谓树龄过老，任其腐朽可惜，故予以砍伐利用，诸乡亲请勿误会，补栽新树费用，本人当全数负担。众虽感不满，而木已成舟，无可如何，犹幸已允补偿，亦可慰情聊胜于无，遂回乡各自购栽新树，事后开单向冯要钱，冯置之不理，众人大呼上当。还有三海中的鱼在清朝时是不准擅捕的，所以繁殖日增，百斤以上者极多，冯居为奇货，招来渔人数十，网罟齐施，竭“海”而渔，中有巨鲤一尾，重达400余斤，乃光绪帝生日所放的长生鱼，脊鳍系有免死金牌四面，亦遭此劫。事为外商所闻，纷来竞购，开价哄抬至3000元之钜，外交部以此事有辱国体，力争不可，各报亦大加抨击，冯始知难而罢，所捕之鱼，悉自掏腰包买下，偷鸡不着，反蚀一把米。

    段祺瑞向湖南用兵时，冯、段之间的分裂表面化了。冯不同于黎元洪的是他在北洋军系中有地位，有兵权，还有长江三督为后盾。冯的第一道本钱是江苏督军李纯，李出身于陆军武备学堂，曾向徐世昌拜过门，民国前十年加入北洋第六镇，驻防北京和保定一带，从此他即与这支部队结了不解之缘。北洋第六镇原是武卫右军改编的，曾任统制（师长）的先后有段祺瑞、王士珍、赵国贤、吴禄贞、李纯。辛亥年吴禄贞由第六镇统制升任山西巡抚，李纯遂继任统制，随冯国璋南下参加汉阳之战。民国成立，第六镇改为第六师，李纯遂为第一任师长。癸丑年二次革命，李烈钧在湖口誓师抗袁，袁调他打湖口，革命军失败了，李获升江西都督，袁命马继增继任第六师师长兼赣北镇守使。袁洪宪称帝时调马继增到湘西打护国军，不知怎的马忽然自杀，第六师长乃由第十一旅旅长周文炳升任，可是周不久又害了精神病，于是改由第十二旅旅长齐燮元升任。齐绰号“齐瞎子”，前清秀才出身，在天津办过小报，并曾在《大公报》投过稿。由于冯国璋北上做总统，乃调嫡系大将李纯继任江苏督军。李是个好名不实的人，他离开江西前，授意南昌人开会挽留他，8月1日南昌总商会开挽留督帅大会时，他派副官谭毅到会索阅挽留电，看措词是否合意。公然有一位先生建议请仿照黎总统遥领赣督，另一个则提议以第六师长齐燮元升任赣督，也有建议建生祠、铸铜像、立去思碑等等。

    省议会和绅、商、学、农各界均纷纷通电挽留李帅。80老翁欧阳霖被江西各界推出来做“卧辙代表”。“督帅”启节之先，警务处阎恩荣派巡警多名，沿街命各商家设席祖饯，每席赏大洋四元，不料仅有四家遵办，临时拜托商会副会长卢芳亲自出马，逢人作揖打拱，勉强凑足了30余席，据说这些路饯有的只摆果盘，有的更马虎，只盛些清水或剩菜，所花本钱不到两毛钱。“李督帅”徐步路过，路饯的主人恭而敬之地行礼，大帅含笑点头答礼，轻举贵手把桌上的茶汁倾点在地上，算是受饯；商会还买了花爆20万串，一路放到江边，学校放假以备学生们成群排队送“大帅”上洋船，商绅有送到九江才作别的，也有一直送到南京的。

    最扫兴的是新闻记者，他们报道“督帅”离赣的花边新闻中说：“督帅”动身时收了门生和义子30余人，每人收费竟多至数万元，在南昌的金库提了30万元，又令财政厅转托中国银行向日本银行商借了日元100万。这些消息颇使李纯为之气沮。

    冯国璋做了总统后，曾表示尊重责任内阁制，对于段用人行政和决策的决定都不干涉，段对冯在态度上也比对黎时好得多。可是他们是两个实力派，冯颇有心机，段则刚愎自用，冯当然不愿意做一个和黎元洪一样的受气总统，段则决不肯放弃半点权力，因此两人的争执，一样尖锐化。

    争执的第一遭，是军权，这也是历来总统、总理间的争执焦点。冯就任不久，就想恢复“大元帅陆海军统率办事处”，段当然不肯同意。段在国务院设立了“参陆办公处”，以取代袁世凯时代的“统率办事处”。

    冯要过问全国大事，不愿做有名无实、像个泥塑的大总统，段在这一方面总算让了步，自6年10月8日起，每天派一位官员向总统报告政情。

    可是，总统、总理之争，不是表面的，或是一件事情上让一点步就可以和缓，于是权力之争使这两位北洋巨头，裂痕愈来愈大。

    段派傅良佐督湘后，湖南旅京士绅要求政府勿在湖南用兵，他们向冯请愿，冯叫他们去问内阁，这就是明明告诉请愿的人说：是段祺瑞要向湖南用兵，与我冯国璋无关。刘建藩、林修梅在湖南宣布自主，内阁决定下讨伐令，冯认为这是小题大作，应该大事化小，所以冯便不肯在讨伐令上面盖印。因此当湖南战事发生后，北京政府的讨伐令仍没有颁布。有人把当时的情势如此形容：“段内阁对外（指对德奥）宣而不战，对内战而不宣。”

    冯、段两人的暗斗，就是北洋派直系和皖系的斗争。这两系在军事上各有力量，各有地盘，可是他们也各有弱点。直系占有长江三省地盘，然而湖北、江西和江苏不相联结，并且因为地形分散而力量不集中，尤其是江苏更是处于皖系势力的三面包围中。至于冯国璋自己身居北京，也是在皖系势力范围内。不过，皖系军人纸上谈兵的多，肯打硬仗的少，而且在用兵西南时，必须越过长江，要经过直系的地盘，直系地区虽然分散，却是皖系用兵西南必经的孔道，所以段在征南军事上必须要取得冯的支持。

    冯并不是凡事坚持到底的，对湖南问题便是一个例子，当段的压力加强后，冯就软化，10月22日，冯终于同意褫夺了刘建藩和林修梅两人的官职和勋章，并且予以通缉。冯的直系和陆荣廷的桂系较为接近，具有秘密同盟关系，因此对湖南和两广问题较为关心，和滇系的唐继尧较少联系，所以对四川问题不太关心，段便在四川问题上不受冯的牵制。

    段的武力统一，军事征南都是要花大钱的，钱从何处来呢？只有借款一途，当时因为欧战激烈，英法无力借款，日本遂乘机而入，段祺瑞这时亦想借日本的支持达到他征南和统一的迷梦，因此他重用曹汝霖，请他兼摄财政总长，曹是著名的亲日派，段后来为国人攻击卖国就是这一期间铸成的。日本为了对中国贷款，乃以朝鲜、台湾、兴业三银行合组一特殊银行团，由日人西原龟三经手，后来就是有名的“西原借款”。

    综合民国六七年间，中国向日本的贷款为数极钜，现在把这些贷款项目分述于次：

    （1）善后续借款第一次垫款日金一千万元。民国六年八月二十八日财政总长梁启超，与横滨正金银行代表缔结，借款期限一年，年利七厘，以盐余担保。

    （2）交通银行借款日金二千万元。民国六年九月二十八日曹汝霖、陆宗舆与日本特殊银行团代表缔结，借款期限三年，年利七厘五，以交通银行所有国库券二千五百万元为担保。

    （3）吉长铁路借款日金六百五十万元。民国六年十月十二日曹汝霖、梁启超与南满铁路代表缔结，借款期限三十年，年息五厘，以吉长铁路之财产及收入为担保。

    （4）第一次军械借款日金一千八百万元。民国六年十二月三十日北京陆军部与日本泰平公司缔结，双方皆严守秘密，不将契约发表。由日方交付军械，以作现款。

    （5）善后续借款第二次垫款日金一千万元。民国七年一月六日财政总长王克敏与横滨正金银行代表缔结，借款期限一年，年息五厘，以盐余作担保。

    （6）无线电台借款五十三万六千余英镑。民国七年二月二十一日海军部刘传绶与三井物产株式会社代表缔结，借款期限三十年，年息八厘，以无线电信局之收入为担保。

    （7）有线电信借款日金二千万元。民国七年四月三十日曹汝霖与中华汇业银行代表缔结，借款期限五年，年息八厘，以全国有线电讯之一切财产并其收入为担保。

    （8）吉会铁路垫款日金一千万元。民国七年六月十八日曹汝霖与日本兴业银行代表缔结，借款期限四十年，年息七厘半，以吉会铁路财产及收入担保。

    （9）第二次军械借款二千三百六十余万元。民国七年七月三十一日由陆军总长段芝贵与日本泰平公司代表缔结。由日方付军械，以作现款。

    （10）金矿森林借款日金三千万元。民国七年八月二日农商总长田文烈及曹汝霖与中华汇业银行代表缔结，借款期限十年，年息七厘五，以吉黑两省金矿及国有森林与其收入作担保。

    （11）满蒙四路垫款日金二千万元。民国七年九月二十八日驻日公使章宗祥与日本兴业银行代表缔结满蒙四路（开原海龙至吉林，长春至洮南，洮南至热河，洮南热河间一地点至海港）预备借款契约，借款期限四十年，年息八厘，以四路现在将来之一切财产及其收入作担保。

    （12）济顺高徐二铁路垫款日金二千万元。民国七年九月二十八日驻日公使章宗祥与日本兴业银行代表缔结，借款期限四十年，年息八厘，以二路之财产及收入作担保。

    （13）参战借款日金二千万元。民国七年九月二十八日驻日公使章宗祥与朝鲜银行代表缔结，借款期限一年，年息七厘，以中国将来整理新税中收入，作为偿还财源。

    上述借款总额高达2.2亿日元。段祺瑞为求财政上的充裕，贯彻其武力统一的迷梦，不惜饮鸩止渴，断送国权，让日本假借款以夺取中国之利益，而中国因西原借款所损失的有：

    一、吉长铁路、吉会铁路及满蒙四路均被抵押。

    二、无线电台、有线电信事业管理权的让与。

    三、吉林、黑龙江两省金矿及森林的让与。

    四、山东济顺、高徐二铁路的让与。

    五、山东问题换文的损失。

    六、中国参战军必用日本军官训练。

    同时，日本政府建议中日合办凤凰山铁矿，中日各投资2500万元，中国资本可以由日本代垫，并提出在浦口建立钢铁厂，聘用日本技师，以陆宗舆为督办。这个消息首先由北京的英文《京报》登出来，段派军警逮捕了《京报》主笔陈友仁，接着把《京报》查封。这一来，便成了一件中外轩然大波的事件，各方遍传：“中国军械将由日本管理，所有各省兵工厂、煤铁矿亦由日本控制。”于是全国人民和各种团体，一致反对军械借款和凤凰山采矿合同，要求段内阁宣布真相。同时美国公使抗议中日军械借款，亦要求公布凤凰山采矿合同，英国公使则认为长江流域是英国势力范围，不能容许日本染指。

    段相信这个秘密条约是总统府方面故意泄漏的，同时相信冯国璋有意推波助澜，纵恿反对。因为江苏督军李纯在南京召集了秘密军事会议，会议结果，不但提出了取消军械借款的要求，还提出了改组内阁的要求，因为他们认为内阁中有亲日分子，所以需要改组。不止是江苏督军李纯在反对，直系的其他督军如：江西督军陈光远、湖北督军王占元都电请政府明白表示。10月28日，段内阁和日本方面拟订了凤凰山开矿草约。李纯又来一电，指出凤凰山是江苏辖境，事关地方问题，应先征求地方当局意见才能签约。语气中含有即使内阁签订开矿条约，他也不会允许日本人前来开采铁矿。

    段决定一意孤行，不理睬反对声浪，当这个合同签定前送到农商总长张国淦桌上，照理要由农商总长批准和签字。可是张国淦竟拒绝签字。11月1日，日本驻华公使林权助亲自到农商部威胁张签字。张问林权助是代表日本商人，还是代表日本政府？张说：“如果是代表贵国商人，则当按照我们中国的矿业条例办理。如果是代表贵国政府，这里是农商部，我和阁下没有谈话的地位，请阁下到我国外交部接洽。”林权助被张说得哑口无言，又不好意思翻脸，只好退出。隔不久又来访张，换了一副和善的面孔，建议依照日本钢铁业由军部管理的成例，将此案移陆军部办理。张答复说：“这是我国内政，不劳阁下操心。”段祺瑞看这事闹僵了，乃派孙润字以120万元向张行贿，贿款增至200万元，均被拒绝。国务院秘书涂凤书也奉派前来，劝张以考察各省农会为名离开北京，由代理部务的次长代签铁矿合同，张也拒绝。段又采取以前对付内务总长孙洪伊的办法，劝张外调省长，以免身当其冲，张也不肯。张平日为人随和，可是这次却非常坚决。段最后派亲信曾毓隽访张，说了许多好话，请张帮忙，张说：“不签字就是帮总理的忙！”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一二七、冯段暗斗明争


一二八、段辞职和天津会议

一二八、段辞职和天津会议

    段祺瑞讨伐南方，武力统一的政策行不通，又受直系的反对，湖南情势又突变，他只能出之辞职一途了。当他辞呈尚未提出时，江苏督军李纯又来电建议总理不兼陆军总长、解散临时参议院、派唐绍仪为北方议和总代表、迅速召开南北和议。

    11月16日段被迫提出辞呈，同时发出“正密”铣电痛论北洋派团结的必要，以及自己不得不辞职的苦衷，电云：

    “祺瑞自五月罢职以后，久已厌绝人事，闭门谢客，国变再出，大违初衷。就任以来，赖诸君子群策群力，共济艰难，私冀发挥我北洋同袍之实力，统一国家，奠宁宇内，庶几人民得以安堵，法治乃能设施。此次西南之役，……迭经阁议，询谋无间，既非私心自用，又非黩武佳兵，耿耿此心，可对同志。（指北洋同志）……乃奸人煽惑，军无斗志，删日王汝贤、范国璋等通电传来，阅之痛惜。不意我同袍中，竞有此不顾大局之人，干纪祸国，至于此极也。……今日中国，盗贼盈途，奸人恣肆，纲纪日夷，习俗日敝，所谓护法护国，有名无实，徒供欺诈者诪张为幻之具。……环顾国内，惟有我北方军人实力，可以护法护国。果能一心同德，何国不成，何力不就。辛亥癸丑之间，我北方军人，人数不及今日三之一，地利不及今日三之一，所以能统一国家者，心志一而是非明也。近来南方党徒，亦知我北方军人，宗旨正大，根底盘深，非彼西南势力所能兼并，乃别出阴谋，一曰利用，二曰离间，三曰诱饵，昌言反对者，固为彼所深仇，即与之周旋，亦是佯为结好；无非启我阋墙之争，收彼渔人之利，始以北方攻北方，继以南方攻北方，终至于灭国亡种而后快。王汝贤为虎作伥，饮鸩而甘，抚今追昔，能无愤慨，湘省之事，非无收拾之法，我不忍使北方攻北方，以自抉藩篱，落彼陷井也。王汝贤等不明大义，原不足惜，我不忍以王汝贤之故，致今同室操戈，嫌怨日积，实力一破，团结无方，影响及于国家也。我北方军人分裂，即中国分裂之先声，我北方实力消亡，即中国消亡之朕兆。祺瑞爱国家，不计权力，久荷诸君子深知，为国家计，当先为北方实力计，舍祺瑞辞职之外，别无可以保全之法，决计远引，已于昨日呈中乞休，既非负气而去，又非畏难苟安，大势所趋，宜观久远，倘能达我愚诚，北方实力得以巩固，艰难时局，得以挽回，则祺瑞今日之辞职，实为万不可缓之举。……自北以往，伏愿诸君子……时时以北方实力，即国家实力为念，团结坚固，勿堕彼辈阴谋之中，以维持国家于不敝，此祺瑞鳃鳃愚衷所祷祈以求者也。临别之赠，幸审存之。段祺瑞。铣印。”

    段认为北洋军阀是中国正统的势力，因此没有北洋军阀便无中国。他说“北方军人，宗旨正大，”忘记了他自己教唆督军团造反以谋恢复自己的势力，便是极不正大的行为；他的责备直系军人不应该“启阅墙之争”，使西南“收渔人之利”，忘记了他自己的假对外以制内，便是“阅墙”，日本便是“渔人”；他说西南“始以北方攻北方，继以南方攻北方，终至于灭国亡种而后快”。忘记了他自己始以西南攻西南，继以北方攻西南。他诋毁西南用离间计来破坏北洋团体，其实北洋自己利害斗争，自行分裂何待离间。他一面责备王汝贤，一面仍想把北洋军阀团结成一个势力，作撑持中国的台柱。可是这根台柱，已经成了破朽的废料，难以修补了。

    段的密电发出后，徐树铮另发一密电，要求皖系各军阀复电拥护段。冯国璋于是也发出一通密电，原文如下：

    “国事濒危，人心浮动，一隅生隙，全国动摇。兹将数日经历情形，暨失机可惜之点，通告于后：自复辟打消，共和再造，军人实为功首，此后军人团体，即为全国之中心点，生死存亡，有莫大之关系，此不但本国人所共和，亦外交团所共认。此次政府成立，所行政策，以改良民国根本大法为宗旨，故不急召集新国会，而为先设参议院之举，在法律上虽微有不同，而用心实无私意存于其内。西南二三省，起而反对，无理要求，中央屡为迁就，愈就愈远，不得已而用兵，只为达到宗旨而已，初非有武力压迫之野心也。兵事既起，胜负虽未大分，而川事则中央颇为得手，黔、滇在川之兵，不日可期退出川界。广东方面，陆、陈、谭虽有援湘之兵，因龙、李、莫倾向中央，暗中牵制，以是不能大举。是时也，湖南战事，我北军将士，稍为振奋，保持固有之势力，中央即可达完善之结果。不意我北军九死一生，最有名誉之健儿，误听人言，壮志消沮，虽系一部分之自弃，而掣动新胜，暨相持未败之众，于是合谋罢战，要求长官，通电乞和，不顾羞耻，虽曰其中有不得已之苦衷，而中央完全将成之计划，尽行打消矣。诸君闻之，能不惜哉！能不痛哉！特是通电求和，主持人道，欲达宗旨，亦必能战而后能和。假如占住势力，战胜一步，宣布调停，再进一程，征求同意，为中央留余地，保政府之威严，吾辈军人之名誉大张，国家人民之幸福是赖，乐何如之。乃不出此而为摇尾乞求，纵达到和平目的，我军人面皮丧尽矣。国璋亦军人之一分子也，如此行为，万无下场余地，不为羞死，亦将气死。诸君皆爱国丈夫，有何高见，如何挽救，能否贾勇救国，振奋部下士卒精神，筹兵筹饷，以谋胜利，则大错虽已铸成，尚可同心补救。国璋代行权位，惶愧奚如！国之不存，身将焉附？如有同心，国璋愿自督一旅，亲身督战，先我士卒，以雪此羞。宣布事实，渴望答复！”

    11月18日，直系四督直隶督军曹锟、湖北督军王占元、江苏督军李纯、江西督军陈光远发表联名巧电，主张停战。长江三督忽然变成直系四督，声势大震，对段来说可算是制命之伤。直系四督通电如下：

    “慨自政变发生，共和复活，当百政待理之际，忽起操戈同室之争，溯阙原因，固由各方政见参差，情形隔阂，以致初生龃龉，继积猜嫌，亦由二三私利之徒，意在窃社凭城，道乃乘机构衅，而党派争树，因得以利用之术，为挑拔之谋，逞攘夺之野心，泄报复之私忿。名为政见，实为意见，名为救国，实乃祸国，于是阋墙煮豆，一发难收。锟等数月以来，中夜彷徨，焦思达旦，窃虑覆亡无日，破卵同悲，热血填膺，忧痛并集。盖我国外交地位，无可讳言，欧战将终，我祸方始，及今补救，尚恐后时。至财政困难，尤达极点，鸩酒止渴，漏脯疗饥，比于自戕，奚堪终日？东北灾浸，西南兵争，人民流离，商业停滞，凡诸险状，更仆难志。大厦将倾，而内哄不已，亡在眉睫，而罔肯牺牲，每一思维，不寒而栗，中心愤激，无泪可挥。夫兵犹火也，不戢自焚矣，如项城覆辙可鉴，矧同种相残，宁足为勇？鹬蚌相持，庸足为智？即使累战克捷，已足腾笑临邦，若复两败俱伤，势且同归于尽。今者北倚湘而湘不可倚，南图蜀而蜀未可图，仁人君子，忍复骗父老兄弟于冰天雪地枪休弹雨之中？且战局延长一日，即多伤一日元气，展伸一处，即多贻一处痛苦，公等诚心卫国，伟略匡时，其于利害祸福所关，固已洞若观火。况争点起于政治，悲悯本有同情。锟等不才，抱宁人息事之心，存排难解纷之志，奔走啼泣，惨切叫号，而诚信未孚，终鲜寸效，俯仰愧怍，无地自容，谁希望之殷，始终未懈。故自政争以来，默察真正之民意，仰体元首不忍人之心，委曲求全，千回百折，必求达于和平目的，以拯国家之危难，而固统一之宏基。区区愚忱，当邀共谅。现在时势危迫，万难再缓，不得不重申前说，为四百兆人民，请命于公等之前。伏愿念亡国之惨哀，生灵之痛苦，即日先行停战，各守区域，毋再冲突，俾得熟商大计，迅释纠纷。鲁仲连之职，锟等愿担任之。更祈开诚布公，披示一切，既属家人骨肉，但以国家为前提，无事不可相商，无事不能解决。若彼此之隐，未克尽宣，则和平之局，讵复可冀？公等位望，中外具瞻，舆论一时，信史万世，是非功过，自有专归，而旋乾转坤，亦唯公等是赖，反手之间，利害立判，举足之际，轻重攸分，救国救民，千钧一发。临电迫切，不知所云”。

    就在这个通电发出的时间，段祺瑞奉命免兼陆军总长，遗缺由王士珍继任。

    曹锟虽是直系，以前并未加入长江三督的主和集团，且一向与皖系保持良好关系，被称为直、皖二系的两栖督军，因此当时颇有举足轻重之势。直、皖两系都极力拉拢曹锟，他则一直不作左右袒，他当时在北洋派中实力最大，又是清朝时的北洋大臣地位，他的一举一动，对北京都有严重影响。

    曹锟本在直、皖两系明争暗斗中保持中立，忽然联合直系的长江三督要求停止南北战争，对段来说是个无比的打击，因此皖系的人拼命向曹拉拢，段的红人徐树铮曾跑到天津来游说曹，要曹站在皖系这一方面，将来皖系在召集新国会选副总统时，就选曹为副总统。他对曹说：长江三督以李纯为首，南北和平如果实现，主和派的李纯必然政治地位提高，曹锟必无所得。徐树铮这些话很有力量，曹当然知道将来的新国会必然是皖系控制，此时帮皖系，皖系选他为副总统决无问题。同时黎元洪和冯国璋都是由副总统而扶正的，因此徐的说词打动了曹。21日，曹锟自天津在长途电话中向段表白，说巧电未经本人同意，本人未参加任何行动。他这个电话，使段大感轻松。

    关于曹锟究竟有没有参加列名巧电，这也是政治上的一个微妙事件，原来李纯曾向曹锟要求，大家联合提出一个促进南北和平的电报，曹锟的答复不置可否。李纯便认为曹是默认了，乃自南京把巧电发出，以曹锟领衔，曹锟看到巧电过于严重，又怕与段结怨太深，于是予以否认，这一来，直系拉拢曹锟便弄巧成拙了。

    于是曹锟在徐树铮导演下，在21日单独发表马电：主张以南军退出长沙为南北议和的条件。表面上好像仍是主和，或是主战、主和中间的折衷方案，实际上对南军是不利的。

    曹锟马电发表前后，皖系军阀如：安徽督军倪嗣冲，奉天巡阅使张作霖，浙江督军杨善德乃其他军阀：卢永祥、张怀芝、张敬尧、李厚基等纷纷响应段的号召，主张继续对南方作战，一时主战派声势大振。

    皖系叫战，直系叫和，双方遂在这一论争上大作文章。皖系说：能战始能言和，应该以战迫和。直系说：和以示诚意，以和为手段，如果不能达到目的，再战才能气壮。其实主和派是对付段，主战派则是对付冯。并不是真的要和，或是要战。

    北洋派在袁称帝时已经分裂，不过那时的分裂，只是对袁，也可说是袁的众叛亲离。到了张勋复辟后，北洋派的分裂才告表面化，张勋复辟，段祺瑞誓师讨伐还不是真正分裂，到了直系、皖系各走极端时，才是北洋派的正式分裂。

    对冯国璋来说，自袁世凯死后就开始做新华宫的美梦，然而当他如愿已偿时，才逐渐地体会到辉煌壮丽的公府和大总统这个头衔，并不是理想中的人间仙境，他所身受的痛苦，正是过去黎所受的。他和黎一样，都是段内阁的盖印机器。

    当他在11月20日批准段的智囊徐树铮辞去陆军部次长时，徐却在天津搞风搞雨，把曹锟从直系四督巧电中拉出来否认。而张作霖组织所谓的秦、晋、皖、奉大联盟，据说也是徐树铮的策划，这个督军大联盟，好像又是督军团再版。

    同时，据说日本公使来见冯，放出威胁口吻，他说：“中国局势正面临极大困难，内阁不可更动，一更动必定有大乱子”。

    然而冯仍下决心要罢免段，他难于物色总理，于是去找王士珍，苦口婆心地求王顾念多年交情，勉强出山，王士珍仍然和黎请他时一样态度，怎么说也不肯就，他说得更委婉，他说和段也是几十年交情，怎肯卖友？他不止是不肯接受总理职位，连陆军总长一职也称病不肯就职。

    冯国璋在无可奈何中，又去找熊希龄、田文烈、陆徵祥等，这些人当然也都拒绝，因为他们都知道这是一个短命总理，何苦在冯、段中间做夹心饼干。

    一切都是黎元洪时代的翻版，黎当时找到了老气横秋的伍廷芳，才免了段的总理，冯最后找到了病恹恹的汪大燮，汪经不了冯的苦求，便在病塌上提出一个古怪的条件：只做几天总理，只签署两个公文。冯也是想找一个过渡，只要有人过渡，冯就可再请王士珍，于是冯答应了汪的条件。

    段当然知道冯的情况，所以亲赴总统府面请辞职，冯假意请段荐贤，段就推荐了汪大燮，并愿亲往劝驾。11月22日，冯下令准段辞职，派汪大燮代理国务总理，汪在病塌副署，另再签署了一纸空白命令，请冯把继任总理的名字填在上面。

    23日冯通电解释准段辞职经过说：

    “以总理关系民国之重，鄙人与总理相知之深，断不忍听其恝然高蹈。但总理坚欲息肩，自商汪总长代理总理，不得已于二十二日准免本职。此后内阁改组，仍盼段公举其所知，俾国璋得收指臂之效。段总理虽暂去职，而国璋倚重之殷，与段公扶持之雅，不异曩昔。”

    冯国璋既然免了段祺瑞的总理职务，就想乘机完成总统的大权独揽，因此第一步是恢复袁世凯时代的大元帅统率办事处，不过把名目稍微改一下，称为军事办公处，这个机构在黎元洪时代称为军事幕僚处。黎有心无力，没有完成这个计划，而冯也无法实现，因为皖系军人纷纷通电反对，所以军事办公处的招牌只挂了两天，就取了下来，仍然恢复军事处老招牌。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一二八、段辞职和天津会议


一二九、天津督军会议

一二九、天津督军会议

    汪大燮仅仅承认代理一个星期的国务总理，他天天催请冯发表继任人选。冯硬着头皮再找王士珍，要他出山，他还是不肯，因为这样仍免不了“卖友”蒙羞，不过他答应帮冯物色一个人选。

    王士珍帮冯找的人，仍是些大家熟悉的有名气人物，这些人早经冯敦请过而未答应，自然也不会答应王的。冯急了，对王说：“总理问题且先放下，请看我的老面子，先就陆军总长吧！”王还是推诿。

    就在这个时候，下台的总理段祺瑞忽然登门访王，请王以北洋团体为重，先就陆军总长。王这才装出十分勉强的样子，答应到陆军部看几天大门。王答应就陆军总长后，北京军警推举代表到王宅请愿，他们众口同声说：“请聘老出山组阁，以巩固北洋团体。”这些军警代表，不用说全是冯指使的。

    11月30日冯又亲自到王宅劝驾，然后回到公府发布了派王士珍署理内阁总理，仍兼陆军总长。同时发表陆徵祥为外交总长、钱能训为内务总长、王克敏为财政总长、江庸为司法总长、田文烈为农商总长、曹汝霖为交通总长、傅增湘为教育总长、刘冠雄为海军总长。以荫昌为参谋总长。国务院秘书长张志潭辞职，由恽宝惠继任。

    王士珍就任总理后在国务院中宣称：“本总理决不更动一个人，今天一个人来，将来一个人去。”

    段为什么要去劝王就任陆军总长呢？这好像是不通的，其实段这时已经明白冯的决心，冯决定要免段的职，如果坚持不走，势必走上决裂之路，一旦决裂，冯不像黎手无寸铁，冯在北京有拱卫军，而北京的外交团也不会坐视直、皖两系在北京兵戎相见。因此他决定避重就轻，他了解王士珍是个无所作为的黄老之学人物，王代他，不会搞风搞雨。这时他的智囊徐树铮已经在天津说动了曹锟，又去奉天联络张作霖，和去蚌埠联络倪嗣冲，如果把这些力量组织起来，段现在暂时退却而由王士珍出来维持，对段是有利的。因为段可以暗中部署以待时机卷土重来。

    11月30日王士珍接受组阁大命时，直隶督军曹锟，山东督军张怀芝都在北京。可是第二天他们同时失踪了，原来他们悄悄地去了天津。这时，山西、奉天、黑龙江、福建、安徽、浙江、陕西七省和察哈尔、热河、绥远三个特别区的军阀代表，以及上海卢永祥、徐州张敬尧都有代表前来天津。

    12月2日以曹锟和张怀芝为首，督军们和督军的代表齐集天津孙家花园开会。这次会议的规模和声势，不下于徐州会议，除了西南各省和长江三督没有代表参加外，这等于是又一次的督军团会议。

    徐州会议是段的智囊徐树铮幕后煽动，以对付黎元洪。这次的天津会议也是徐树铮策划的，用以对付冯国璋。不过地点和领头的人物改变了，地点从徐州搬到天津，和北京只是近在咫尺，领头的人物由张勋换了曹锟。

    天津会议的主题是对西南作战，和对付北洋派中的主和派。这个会议中，皖系机关报透露了一个惊人的秘密，据说西南方面在梧州会议中曾有下列各点建议：（一）迎黎元洪复任总统。（二）促冯国璋下野。（这两点是打击冯国璋的攻心之计）。（三）惩办战争祸首段祺瑞、梁启超。（四）恢复旧国会。（五）复任谭延闿为湖南督军。梧州会议早在11月10日举行的，而且根本没有这些决定，可是皖系智囊利用天津督军团会议时公布这些莫须有的条款，是有意激起督军们的同仇敌忾。

    果然天津会议的与会人士见到这些条款，大为愤激，认为西南方面欺人太甚，认为冯国璋不知死活，还要对西南主和。曹锟慷慨激昂地说：“我愿意率兵平南，战至最后一人亦所不顾。”会议决定三项：（一）各省分别出兵，自筹军费。（二）推直鲁两省督军为主帅。（三）排斥长江三督，用兵路线决定分两路进攻湖南，第一路由曹锟为主帅，率领军队由京汉铁路南下通过湖北进攻湘北；第二路由张怀芝为主帅，率军由津浦路南下，通过江西进攻湘东。关于各省出兵的分配，由直隶、山东、安徽各出一万，奉天出两万，山西、陕西各出兵五千。

    参加这次天津会议的奉天代表，是张作霖的智囊奉天军署参谋长杨宇霆。代表上海卢永祥的，是卢的儿子著名的上海公子卢小嘉。代表倪嗣冲的，是倪道烺。天津会议并推举段芝贵进京向冯国璋摊牌，他们表示一点婉转的意见，如果南军退出湖南和解散非常国会，就可以谈和，这是谈和的起码条件，如果总统不采纳，督军团将以对付黎前总统的手段对付今大总统——各省宣布脱离中央而自主。

    冯、段之争，是直、皖两系具体斗争的明证，天津会议和督军团的反冯，是新的府、院之争。局势显然吃紧，谣言满天飞，有谣言说，宣统要第三次坐龙廷。

    天津会议后督军团的声势比前次由张勋率领的还要大，公推第一个老实人曹锟做大哥，第二个老实人张怀芝做二哥。不过真正幕后领导人则是段祺瑞，段以团结北洋派做为他的号召，骂主和派是汉奸。

    主战派以苏督李纯为目标，因为他们不便明显地攻击冯国璋。天津会议中决定以到会的全体名义质问李纯为什么要阻止冯玉祥旅“援闽”？这所谓的“援”字，就是进兵的意思。原来十六混成旅旅长冯玉祥奉命援闽，开到浦口时，李纯授意他顿兵不进，该旅参谋长邱斌通电骂冯，是转眼无情、恩将仇报的小人，冯玉祥免了邱的职，以张树声继任。同时，主战派还问李纯能否与各省采取一致行动？

    李纯声望不高，但因挨骂挨多了。反让一般人对他产生一种印象，认为他有主张，不同流俗，是一个爱国爱民的北洋派中的翘楚。

    这位“翘楚”实际上却外强中干，他在主战派强大压力下发表表明心迹的江电（12月3日），否认阻止冯旅援闽，并且承诺催促冯即日由浦口开往上海，再由海道开往福建。李纯表示服从北洋派的公意。为了证实自己不是北洋派的叛徒，因此李径电陆荣廷质问梧州会议为什么作出数点决议之事。陆荣廷于12月5日微电回答说：这完全是无稽之言。李把陆复电转北方各省。

    主战派对北洋元老王士珍也不放过。皖系报纸对王内阁极尽调侃，段又嗾使新交通系倒阁。而曹锟不待冯国璋对于讨南问题如何决定，即通电誓师南下，命其弟曹锐代理直隶督军。

    12月6日，曹锟、张怀芝、张作霖、倪嗣冲、阎锡由、陈树藩、赵倜、杨善德、卢永祥、张敬尧等十人联名通电，请北京政府颁发讨伐西南的命令。

    主战派这次倒不是摇旗呐喊，光念不动，而是有真实行动。决定南征后，北方军阀们截留税款、扩充兵力、夺取地盘。这时的全国报纸被主战的通电填满，杀伐之声不绝于耳。北洋派颇有大振旗鼓的中兴气象，居然也有人主张让老段亲自任征南统帅的。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一二九、天津督军会议


一三○、段祺瑞改任参战督办

一三○、段祺瑞改任参战督办

    直、皖两系是为了湖南战争问题而公开分裂的。湖南局势如何呢？自北军退出长沙后，湘军第一师师长赵恒惕便进入长沙，他抵长沙后，就接到湘军总司令程潜的电报，令他扫径以待联帅，这所谓的联帅，便是湘粤桂联军总司令谭浩明。接着程潜抵达了长沙，于6年11月24日接任湖南省长。可是谭浩明也有电报叫他：“勿得擅有建立，致涉纷歧。”12月8日程潜解除湖南省长兼职。12月12日谭浩明到长沙，18日宣布“暂以湘粤桂联军总司令名义兼领湖南军民两政事宜。”

    谭延闿在傅良佐入湘时被迫下台，下台前他就作了准备，等桂军援湘，骗逐北军出境，他就可以复职。原来桂系军阀一直是支持谭延闿的。赵恒惕是湘军将领拥谭的，而当时的省议会也以拥谭议员居多。赵恒惕先到长沙可能支持省议会电请谭复职，或是再选举谭为督军。程潜来电制止不许发布任何名义，以及程后来抵达长沙不做督军而做省长，就是因为要留待“联帅”谭浩明入省后决定。不料谭浩明入长沙后，竟毫不客气地“兼领湖南军民两政”。这表示桂系想把湖南并入他们势力范围内。当时的情势，湘军内部不和睦，湘、桂军之间也不和睦。

    桂军为了保全两广的门户而援湘，打起仗来，湘军在前，桂军在后，占领长沙后，湘军主张乘势夺回岳州，桂系则主张以占领长沙为止境。当时岳防司令是王占元所属的第二师师长王金镜。桂系认为进攻岳州就会破坏直、桂两系的同盟关系，可能引起北方直、皖两系由分而合。不进攻岳州却可利用直系牵制皖系，由此达成与北方的和平妥协。这当然和湘军意见相反，湘军认为不夺回岳州，就守不住长沙，桂军不肯支持湘军夺回岳州，显见桂系的援湘不是为湘人打算。桂系的“联帅”谭浩明不仅不听湘军意见，且与驻守岳州的北军王金镜签定了各守原防的互不侵犯协定。

    湖南人民纷纷要求驱逐北军全部退出湖南，湘军也一再请缨，要北攻岳州，谭浩明为之颇难应付，因此电请直系四督转达北京政府撤退岳州的北军，其实直系四督早已破裂，因为直隶督军曹锟已是征南军统帅，桂系不是不知道，不过这样做法是为了敷衍湘军。

    这都是督军团在天津举行会议以前的事，这时冯国璋还想促成南北和议，责成李纯直接与陆荣廷接洽，主张湖南先行停战，南军不进攻岳州，北军也不反攻长沙，暂以七旬老人刘人熙为湖南督军。一切问题留待和平会议解决。冯暗示这是他所能为力的最大限度，否则他就无法阻止皖系的进兵。

    桂系催促冯国璋下停战令以期实现和平。冯则迟迟未予答复。11月26日陆荣廷首先下了停战令，28日谭浩明据以发表，不许湘军继续前进。陆荣廷又致电直系四督谓：“已饬前方停战，请极峰（指冯）速下停战令。”

    冯的停战令为什么没有发表呢？原来冯的停战令早已拟就，忽然接到督军团在天津开会的消息。随后曹锟等十人联名电冯，要求对西南下讨伐令。这样一来，停战令当然无法下达，12月冯下了一道命令，既不是停战令，也不是讨伐令，却是再任命谭延闿为湖南省长兼署督军。

    主战派对冯的命令置之不理，仍然积极安排军事行动，冯乃告诉段芝贵，要大家静候中央决策，采取一致行动。可是主战派却说：只有下讨伐令才能取得一致行动，如果不下讨伐令，我们也要进兵。

    6年12月15日冯国璋邀请段祺瑞和王士珍到总统府举行会议，这北洋三杰面和心不和，冯希望大家能取得一致意见，避免北洋派分裂。段祺瑞表示除了下讨伐令而外，别无他法。王士珍则两面敷衍，不作左右袒，完全打高空。冯本以为在会议中可以联合王士珍说服段祺瑞，怎知王士珍太滑头，结果反被段所吓倒。

    12月16日，冯国璋发表电令，派曹锟、张怀芝为第一、第二两路总司令。这个人事命令，不以命令发表，而以电令发表，是冯避重就轻的办法。冯认为总统命令不能出尔反尔，而电令则随时可以变更。这样便可以敷衍主战派，而南方也可曲谅。其实不下讨伐令而派出两路讨南的司令，真可算做大笑话。

    冯的电令发表后，曹锟和张怀芝立刻要求发给南征军费200万元。各省军阀也在对南用兵的大帽子下纷纷催索军饷，截留税收，招兵买马，以扩大自己的武力。冯对主战派逐渐让步，6年12月18日又特派段祺瑞为参战督办，特任段芝贵为陆军总长。同一天并下一道手令，以后关于参战事务均交参战督办处理，不必呈送府、院。冯的私意这样一来便和段划分了势力范围，对外问题交段处理，对内问题由他主持，希望彼此各得其所，和平相处。段为什么乐意做参战督办呢？因为他深知督军团是一种利害结合，张勋复辟前车可鉴，如果他自己无可用之兵，则一切是空的，做了参战督办，就可暗中建立自己的军队，利用日本军械和借款。

    段祺瑞就任参战督办后，督办公署正式成立，以靳云鹏为参谋处处长，张志潭为机要处处长，罗开榜为军备处处长，陈箓为外事处处长，卫兴武为副官处处长。并聘各部总长为参赞，次长为参议。这个督办公署是内阁以外的一个政府，事实上段并不是对出兵国外作战有兴趣，而是想利用出兵之名编练一支可以由他自己控制的参战军。正好像当年袁世凯在洪宪时期编练模范军作为自己的新建武力，今天段想编练参战军乃是为自己建立嫡系部队。要知道，中国对德国是宣而不战，世界上岂有先宣战，然后才训练参战军的？

    至于冯国璋本意是要把段祺瑞的权力限制在对外问题上，可是结果适得其反。参战督办并不隶属内阁，他的一切决定可以直接发交有关各部办理，对内可以发号施令调动军队，对外可以凭借这个机构直接取得外援。结果依然抓住了军政大权。因此自这个参战督办公署成立后，内阁便名存实亡，冯想剥夺段的权力，和逐段下台的一切努力都化为乌有。

    据说直系和桂系之间曾有密约，就是直系在北方推翻段内阁，桂系则在南方推翻护法的军政府。直系在北方取消临时参议院，桂系则在南方取消非常国会。然后南北合流召集新国会，新国会推举冯国璋为大总统。这是直、桂两系政治勾结的如意算盘。

    在段内阁垮台后，直系并不能掌握北方的局势，天津会议让主战者气焰高涨，这一来，桂系对于取消广州的护法军政府和非常国会便不能不有所观望。

    冯的处境左右两难，因为主战派威胁叫嚣着要他对南方下讨伐令，而桂系则催促他下停战令。他在两难中想出一条妙计，他密令李纯电劝陆荣廷取消两广自主，由于两广取消自主，主战派便师出无名，这样就可以进行南北和局。

    桂系鉴于段内阁名倒而实不倒，同时主战派杀伐之声不绝于耳，因此坚持北京政府先下停战令作为北方不进攻南方的确切保证，然后召开南北和会以达成南北统一。陆荣廷向李纯表示：只要北军退出岳州，桂军也可以从湖南撤退回粤。

    冯为了表示对桂系的让步，12月21日下令任命李静诚为广西省长。这也是将顺陆荣廷的意思，李静诚是广西督署的参谋长，陆有意升他为省长，冯即先期发表。李静诚向北京政府保荐张德润为政务厅长，这表示桂系已经事实上取消自主了。

    直系、桂系之间所争的，是先后问题，直系希望两广先取消自主，然后北京政府下停战令。而桂系则希望北京政府先下令停战，然后两广再宣布取消自主。

    桂系不但先下了停战令，还间接表示了不继续作战。“联帅”谭浩明在答复汉口和南昌两个商会的电报中特别强调和声明南军决不侵犯湖北和江西。

    直系的湖北督军王占元为了配合桂系的行动，也请求北京政府准其调回第二师，以新开到岳州的第十一师师长李奎元接任岳防司令，这些都表示直、桂两系的合作关系正在积极加强。

    冯国璋前已发表了一则青电，表示他也是一个主战派，他说：“前因湘事失败，欲利用停战之名，腾出时间以筹军备。”并以大元帅名义电令各军分途出发。这个期间北洋派大家是在兜圈子做文章，直系是“寓战于和”，皖系是“寓和于战”。

    12月26日冯忽然下了停战布告，使主战派为之相顾失色。不过他仍然是在公文程式上绕圈子，一方面向桂系表示接受了他们请下停战令的要求；另一方面又向北方主战派解释停战布告与停战令有区别，停战布告不是正式文告，随时可以改变。他把“停战布告”说成是“武装和平”，如果南方不听话便仍然进行讨南军事。

    桂系对冯国璋的停战布告感到满意，陆荣廷建议推岑春煊为南方议和总代表，希望北方也推出议和代表来以便举行南北和议。12月28日，陆荣廷有勘电致西南各省，声明他对国会问题无意见：“请从多数取决，但期早日召集”。在这电报中，护国、护法早已抛到十万八千里之外。这个电文并未打给孙中山。

    12月31日主战派曹锟、张怀芝、张作霖、倪嗣冲、阎锡山、陈树藩、杨善德、赵倜、孟恩远、鲍贵卿、李厚基、姜桂题，田中玉、蔡成勋、卢永祥、张敬尧等16人发表世电，坚决反对恢复旧国会。认为：“旧国会两次召集，两经解散，成绩无闻，名誉失坠，万无恢复之理。请我大总统敦促参议院迅将政府提出之选举、组织两法克日议决施行，以为召集新国会之张本。”这个电报是对冯示威的，因为冯打算在南北统一实现，旧国会与临时参议院同时取消之后，根据旧的国会组织法与两院议员选举法，进行新国会的选举，再由这个新国会进行总统的选举，而新国会的选举，皖系是无法加以控制的。

    皖系反对恢复旧国会，反对南北和议，企图用临时参议院制定新的国会组织法与两院议员选举法，利用南北不统一的局势，一面在北方进行新国会的选举，一面用指派的方法包办西南五省的选举。因此“政治倒冯”与用兵西南是相辅相成的。

    直系对于主战派皖系的16人联名世电，予以反击，由发出支电（民国7年1月4日），主张解散临时参议院，1月12日冯同意一俟临时参议院通过《关于国会组织法的修正案》，即可进行新国会的选举。

    直、皖两系由主和、主战的争论，蔓延到对国会的争论。

    那位一无作为的王士珍总理面对着南北复杂局势为之摇头，他觉得，这年头不独对南疏通困难，对北也难疏通，他乃向冯求退，冯说：“我也干不了，要走我们一起走。”

    “走”，也不是一件容易的事。政治的可怕就在于此，政治火坑跳下来就不容易脱身。尤其是在北洋时代，像袁世凯这样老奸巨猾，强项刚毅，坐上了总统位子，都脱不了身。像黎元洪那样能够忍气吞声，柔和庸懦，仍是成为高级政治俘虏，因此冯国璋又何能例外？

    主战派以行动来答复主和派，曹锟派吴佩孚率领第三师由京汉路南下，会合张敬尧的第七师，通过湖北进攻湘北；张怀芝派山东暂编第一师师长施从滨率部由津浦路南下，会合倪嗣冲所抽派的安武军二十营，通过江西进攻湘东。不过这两路人马都必须经过长江三省，长江三督既然主和，主战派兵马假道自然受到阻挠。

    江苏督军李纯、江西督军陈光远都嗾使地方团体通电呼吁和平，拒绝客军假道。湖北督军王占元处境比较困难，因为湖北既靠近湖南，又毗连四川，是主战派进攻西南的主要路线，而湖北境内既有北军，又有南军，所以王占元不能露骨采取拒绝客军的态度，因此王授意湖北团体在呼吁和平的电报中，附带表示，如果战争不可避免，应将武汉三镇划在战区之外。

    主战派认为李纯是长江三督之首，是直系的第二把交椅，乃集中攻击李纯，骂李是破坏北洋派的一个败类。其中骂李纯骂得最刻薄的，是李纯一手提拔出来的张敬尧。张平素在电报中称李为“秀帅我夫子”（李纯字秀山），现在张竟造谣说：“非常国会将移南京开会”。气得李新年不见客。并在1月11日正式向北京政府辞职，且举督署参谋长齐燮元代理。

    李纯这时手中添了一张王牌，是冯玉祥，冯玉祥一旅是在段内阁倒台后由廊房调往福建用以进攻广东的，可是到了浦口后就停留不进了。冯玉祥的舅父陆建章是直系倒段的幕后人物，这时也到了南京。江苏督军李纯电请冯国璋准许留冯旅在浦口，拔归李自己节制调遣，这是准备在必要时以武力阻止第二路军南下的主要步骤。

    “南征军”第二路军施从滨师由津浦路开到滁州，果然就被驻防浦口的冯玉祥阻止他们前进。这是一个新的紧张情势，全国各方面注意力都集中在浦口，因为如果施从滨真的继续前进，战争就会爆发，这个战争却是北洋派内主战派和主和派的战争。

    主战派的皖系，这时既要讨伐南方，又要对付北方的主和派直系，使得皖系军人群情愤激。7年1月8日，以曹锟为首的督军团又在天津开会，有人建议惩戒李纯和陈光远，不过未获一致协议。冯耽心主战派日趋极端，乃秘密关照李纯：

    “各方集兵于宁，希补救远嫌。”李才有辞职电发出。

    这一期间北洋派的占领区内也起了一些骚动。6年11月25日浙军旅长叶焕章、宁台镇守使顾乃斌在宁波宣布自主，推蒋尊簋为自主军总司令。12月1日湖北第一师师长石星川在荆州宣布自主，16日湖北第九师师长黎天才在襄阳宣布自主。7年1月4日，河南民军首领王天纵在汝州宣布自主。宁波的独立，由于浙军内部不合作，浙军第一师师长童葆暄派兵在隔江曹娥开了几炮，自主军将领就逃走了。

    荆、襄两地的自主军推黎天才为湖北靖国军总司令，石星川为湖北靖国军第一军军长。荆、襄自主使王占元的地位发生极大的困难。他是南北调人之一，不肯与西南为敌，可是在他的辖境内发现了与西南采取一致行动的自主军，又不便置之不理，因此他心平气和地劝告他们取消自主，并且保证不向他们发动军事进攻。自主军除了反对北京政府外，对王占元也并未加以恶言。

    王占元虽然不对自主军进攻，可是湖北西部还有另一支属于皖系的军队，那就是由四川败退到宜昌的吴光新军。吴光新在四川打了败仗，很想收复荆、襄，立功赎罪。吴光新的力量并不强大，可是荆、襄两地自主军在地形上互相隔离，并且各自为政，互不相下，这样便予敌人以可乘之机。王占元自己不愿进攻自主军，也不愿假手别人，尤其是吴光新，因为倘若吴光新剿平了自主军，则对他有极大的威胁。不过他不能公开反对吴光新对自主军的进攻，因此王处于十分尴尬的地位。

    河南汝州的自主更增加了问题的复杂性，河南督军赵倜虽名列主战派，可是他不是北洋派的正统，汝州在河南西南部，与湖北西北部襄樊毗连，如果两个地区的自主军合流，对赵倜也是一种威胁。

    荆、襄自主给桂系带来了烦恼，尤其是援湘的联帅谭浩明，因为湘西的民军纷纷要求开往鄂西和自主军打成一片。而自主军又是和西南方面打成一片的，谭浩明没有理由予以拒绝。可是湘西民军开往鄂西，便是对王占元的一种敌对行动，王占元是北洋派中的主和派，因此他又不能不竭力加以阻止。他致电北京政府说：“如果北军攻荆、襄，则南军也会进攻岳州。

    这时，直军第三师已经开到广水，准备进攻湖南。由于北方主战派和主和派在对南问题上展开了激烈的斗争，曹锟也有所顾虑，想把军队在湖北停留观望一下，再作行止。于是曹锟、赵倜、吴光新便进行会商，他们决定在进攻湖南以前先消灭荆、襄自主军，同时请王占元派兵协助，以便摆下一个四面围攻的阵势。王占元对这计划无法拒绝。

    荆、襄两地自主军统师黎天才（湖北靖国军总司令）的形势并不利，当地驻军旅长张联升不肯附和，率领所部移驻南阳。湖北靖国军第一军长石星川不愿屈居黎下，竟和黎分了家改称护国军，企图向谭浩明靠拢。黎天才因之日陷孤立，加上王占元不断用劝告方式请他放弃自主，他于是把策动这次自主的前鄂军第八师师长季雨霖、旅长关龙予以逮捕，并且加以杀害。这一来荆、襄自主军的活动变成昙花一现，不待北军进攻已成土崩瓦解之势。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一三○、段祺瑞改任参战督办


一三一、冯国璋南下受阻

一三一、冯国璋南下受阻

    北方主战派不断地向冯国璋施压力，皖系政客们放出一个空气，说是如果冯坚持不下讨伐令，皖系即以非常手段对付冯，不待新国会成立，即由临时参议院通过议案，迎接黎元洪复任大总统。这个威胁相当有效，冯于是想出一个敷衍办法，是在王占元的困难环境中，找出一条解除自己困难的办法，企图把南方的“全面讨伐”压缩为“局部讨伐”，把主战派对南方讨伐的一股热流引导向荆、襄一隅之地，使大事化小。不过他仍然不想采用“总统命令”，于1月9日以参陆办公处奉大总统谕对前方军队发出电令：“凡抗命者均以土匪论”。他采用这个方式，对南方也好交代，因为荆、襄自主军本来不是属于西南方面的，而是地方上的抗命部队，北军进攻荆、襄只是剿匪行为而不是对南用兵。这一来也解决了王占元的困难。

    冯又怕桂系误会，所以通过陈光远向桂系解释，荆、襄问题是湖北内部问题，又叫王士珍向岑春煊解释：“局部讨伐令决不会影响南北的和局。”

    为了答复陆荣廷请岑春煊为南方议和总代表的电报，他拍电给岑春煊，邀请岑到北京利他磋商南北和平问题。这是冯在主战派压力大增后的挣扎。

    7年1月13日，主战派倪嗣冲接受段祺瑞智囊徐树铮的邀请到了天津。在他的鼓动下，16省区的军阀联名通电，反对“局部讨伐”，坚持全面讨伐。倪嗣冲、张怀芝、张敬尧联名提出罢免李纯。卢永祥也提出免除李纯“调人”的责任。徐树铮懂得利用倪嗣冲，让倪到天津来火上加油。

    李纯成为段系攻击冯系时的受罪包，段系把一切怨气出在李纯身上，李纯一连发出三个电报请求辞职，他在最后一次电报中愤慨地说：“反复矛盾之所为，君子所耻；而进退出处之际，古人所难。二者不可得兼，则宁牺牲其所难，而决不容忍迁就以忘其所耻。既知任重力微，即当洁身远行。并非避嫌负气，不过行其所安。”

    针对天津的16位主战派通电，西南方面在1月14日由唐继尧，程璧光、伍廷芳、谭浩明、刘显世、莫荣新、李烈钧、程潜、黎天才、陈炯明、石星川、熊克武12人联名通电，对北京政府在发布停战布告后又派出两路征南军司令，参陆办公处发出进攻荆、襄的电令，以及起用大段、小段，利用刘存厚扰乱四川，利用龙济光扰乱广东的种种挑衅行为，提出了严厉质问。陆荣廷在这电报中未曾列名。

    冯国璋的局部讨伐，是想大事化小，避重就轻，既让主战派出了一口气，又让西南方面没有受到进攻，把战争局限在荆、襄一隅。想不到既不能取得西南的谅解，又不能满足北方主战派的要求。主战派坚持必须以总统名义正式发布对西南的讨伐令，不然他们就不管有没有令都要讨伐。并且宣布与北京政府脱离关系。

    冯国璋身边，王士珍一无主意，只是求去，也不愿战，又不敢和；新任陆军总长段芝贵则在国务会议上催促即下讨伐令。北京内外盛传徐树铮正部署要召奉军入关，要在北京发动政变。冯面临一个严重的抉择，或是顺从主战派的意见，下讨伐令；或是放弃总统。

    1月14日，冯自己不出面，仍令参陆办公处回答主战派说：“各军先行，战令随发。”并说讨伐对象可以扩大到国民党，第二路军可以开到闽粤边境作战，但在湖南方面不要进兵，以待桂系自动取消自主。主战派气焰迫人，坚持“全面讨伐”，要桂军先退出湖南，同时坚持讨伐令必须及时发布，冯答复说：“你们在湖南打了胜仗再下讨伐令不迟。”主战派说：“不先下讨伐令，岂不是师出无名？”

    于是皖系（主战派）主张“先下令后出兵”。直系（主和派）主张“先出兵后下令”。大家在这问题上兜圈子，纠缠不清。

    北洋军于7年1月14日向荆、襄进攻。当时进攻兵力的分配是：襄樊方面第三师吴佩孚部在东，南阳镇守使吴庆桐部在北，分两路进兵；荆州方面，吴光新部李炳之旅经长阳、百羊从西面进攻，王占元派第十八师王懋赏在潜江，第三混成旅卢金山部在监利从东面夹攻。

    荆州自主军无力抵抗，谭浩明在湖南坐视不救，且制止湘西民军前往救援，所以1月22日吴光新军轻而易举地攻入荆州。襄樊方面也很少战斗，25日第三师第五旅旅长张学颜部攻入襄樊。

    冯国璋接到攻克荆州的战报，立即拟就几道总统命令：

    （一）恢复陆荣廷的两广巡阅使，龙济光另候任用；（二）北军从岳州撤退，但南军不得进驻；（三）桂军从湖南撤退；（四）令谭延闿迅速回到湖南，实行湘人治湘；（五）责成川、滇两省当局协商解决滇军驻川人数及驻兵地点。24日王士珍在国务会议上提出这命令正待讨论，突然接到南军进攻岳州的急电，大为震动，乃把议案搁在一边，匆忙偕阁员到总统府向冯请示。

    南军突然向岳州进攻，打破了冯国璋想把战争局限于一小块地方的打算。情势如此发展，主战派更振振有辞要迫冯下讨伐令，如果下讨伐令，就表示南北全面战争开始，这样就把直、桂两系的联盟打破，而冯的政治影响力也大为减低，因此冯心慌意乱地赶到东四牌楼五条胡同访问徐世昌，请这位政坛老狐狸出个主意。徐主张邀段祺瑞共同商议以求一致。于是用电话请段来，一会儿段来了，态度是冷冰冰的，没有表示意见。冯忽然站起来发言，大骂南军欺人过甚，太欺负北洋派，是可忍，敦不可忍！最后说：为了要团结和巩固北洋派，我决定亲自出征，不挫折南方的气焰决不罢休。

    徐世昌和段祺瑞看见冯国璋这种慷慨激昂的态度，实在来得突然，他们和冯共事二十年，还没有见冯发过这么大的脾气，顿时弄得丈二金刚，摸不着头脑，一时仓促，不知道用什么话来答复。

    冯由徐寓回到总统府，立刻命令拱卫军司令刘询在第十五师中挑选精兵一旅，补充军火，作为自己的南行卫队，下令整装待发，同时召见王士珍，令他坐镇北京。维持治安。同时颁发一道通电，电云：

    “奉大总统谕：近年以来，军事屡兴，灾患叠告，士卒暴露于外，商民流离失业，本大总统惄焉心伤，不敢宁处，兹于本月二十六日，亲往各处检阅军队，以振士气。车行所至，视民疾苦。数日以内，即可还京。所有京外各官署日行文电，仍呈由国务院照常办理。其机要军情，电呈行次核办，并分报所管部处接洽。凡百有司，其各靖贡乃职，慎重将事，毋怠毋忽等因！特此转达。”

    冯总统要亲征，使分府军事处的人惶惶不安。25日上午，他们一齐见冯劝阻“南巡亲征”。北京商会也派代表吁阻“总统出巡”。冯对他们说：“出京以一个星期为期，在此期间，国事委由内阁主持，大家不必惊惶”。下午冯召见陆军总长段芝贵、步军统领李长泰、京师警察总监吴炳湘等，面谕要他们协助总理王士珍维持一切。

    26日下午8时半，冯由北京专车出京，12时半抵达天津。直隶督军曹锟在车站迎候。冯下车后即赴曹家花园憩宿。两人密谈至天明，曹本是直系，因被徐树铮利诱，才参加主战派，冯和他密谈何事，外人无法获知。27日晨5时，冯即动身，仍乘原车由天津启程，在车上休息，下午车过济南，山东督军张怀芝上车随行，经过徐州，张敬尧也上车随行，火车径趋蚌埠，转赴南京，但到了蚌埠时，倪嗣冲虽然到站迎接，车子就开不出去了。

    冯在北京徐世昌宅内宣称的是亲自出征。出征该由京汉线到湖北，不应该由津浦线到南京。冯临行时的通电则说是：“南行巡阅”，可是一路上行色匆匆，既没有下车巡视，也没有检阅军队。冯对京中人说出京以七日为期，可是却又挑选了一旅精兵卫护，还携带子弹200余箱，辎重数十车，这一切使段觉得所谓“南巡”，所谓“出征”都是假的，冯的目的一定是南京，南京是冯的根据地，到了南京，冯会表示他脱出北京主战派的虎口，说不定还会宣布总统蒙难，临时以南京为行辖，甚至下令讨伐，这讨伐令将不是对南方而是对皖系！

    段既然有这样的怀疑，乃密令倪嗣冲予以阻止。

    冯抵蚌埠后，倪上车请示冯的行止，态度虽然恭顺，可是车站内外全是倪的军队，冯告诉倪说：准备到南京召开一次军事会议以讨论对南作战问题。倪说既然开军事会议，何必远赴南京，请总统就在蚌埠召开，自己愿备办一切，务使总统满意。同时自作主张，当冯的面命令秘书用冯名义发电给江苏督军李纯，请他到蚌埠来参加军事会议。倪嗣冲曾为袁世凯忠实走狗，也是段祺瑞得力爪牙，他既然用武力布防车站，冯虽有一旅精兵，毕竟寡不胜众。客不胜主。因此遂告行不得也。幸而李纯机警，接到蚌埠来电，推说有病派第十师长王廷桢为代表来皖。

    冯在蚌埠曲予敷衍，对倪说：现在各省督军都不肯服从中央，我这总统实在难做。倪答：总统可以惩一儆百，谁敢反中央就撤他职，总统如撤我职，我一定服从。冯听了只作苦笑。

    29日下午，冯乘原来的专车回返北京，他的出巡前后只有四天，比七天之期少了三天。

    冯国璋是借题南军进攻岳州而出巡的。南军为何进攻岳州呢？

    原来在南方，桂系既然和北方的直系暗通款曲，自然不愿扩大战争。桂系既不愿扩大战争，因何又让南军对岳州采取军事行动呢？在桂系来说，当然是被迫的，当时客观情势使得桂系必需同意：第一是湖南军民的情绪，因湘军战意极浓，如果过分予以压制，桂系在湖南的领导地位将受影响；第二是国民党对桂系在湖南按兵不动的情况日益不满，如果桂系再与湘军为敌，迫使国民党和湘军联结一气以对桂系，桂系在广东的领导地位也将动摇；第三是北军已进攻荆、襄自主军，荆州已经陷落，襄阳也保不住，直系主和派并不能够控制局势，皖系的主战派兵锋必然直入湖南。所以桂系对于南军进攻岳州，终于同意。

    南军的军事行动没有受到坚强抵抗。守岳州的北军是王金镜的第二师，李奎元的十一师，王汝贤的第八师，范国璋的二十师，都是直系部队或是接近直系的部队，他们在内心并不愿和南军作战。

    7年1月23日南军开始进攻，26日北军放火焚烧岳州，然后撤出，27日南军赶到，进入岳州，扑灭了空城的漫天火焰。

    岳州自从民国2年二次革命后一直控制在北军手中，历时四年余，这时才重入南军怀抱。

    岳州易手后，西南各省人心大振，多数主张长驱直下武汉，由于北军主力集中在荆、襄方面，武汉军力异常空虚，因此南军如果乘胜挺进，武汉是可以攻下的。如果攻下武汉，唐继尧以护国元勋身份出兵北伐，北方的民军一定会响应，局势将会大变，对于北方局势的变化是难逆料的。

    但是，桂系不愿放弃对北方求和的愿望，他们认为北军攻占荆、襄，南军收复岳州，各有所得，谁也没有胜利，南军应该适可而止。并且应该转战为和，讯速召开南北和平会议。

    就在南军占领岳州的当天，谭浩明立刻下令严禁前线湘军跨入湖北一步。并且在1月30日给李纯陷电中声明：“已饬前方停止进攻，不入鄂境”。保证“北不攻岳，南不攻鄂。”希望李纯和主和派能：“毅力斡旋，促成和局”。湘军总司令程潜也向李纯致电说：“此次用兵，实为促进和平起见。已向王督（注湖北督军王占元）声明，此后对于荆、襄不事吹求，我军决不进窥武汉。倘代总统不失其主张正义之宗旨，则我军仍本以前拥戴之赤忱。”

    1月31日，湘军全体将领发出通电，把南军进攻岳州说成是：“以武力为手段，以和平为目的。”

    直系主和派的中心长江三督，对于南军攻占岳州视为理所当然，并不感觉惊讶。长江三督中的首席督军李纯接到谭浩明和程潜的电报后，随即代为转报。1月31日，王占元向李纯建议以荆、襄归鄂，岳州归湘为南北停战议和的前提条件。李纯即以此发出世电（31日）。世电当即获得桂系热烈欢迎。接着岑春煊、谭延闿发表佳电（2月9日）响应，陆荣廷有真电（2月11日）响应。

    在南军攻占岳州后，主战派和主和派联成了一气。冯国璋已经出巡北返，变成主战派的政治俘虏，所以1月30日冯被迫发布命令斥责“谭浩明、程潜节节进逼，黎天才、石星川倡言自主，衅自彼开，即应视为公敌。”同时下令曹锟和张怀芝进兵、派曹锟兼任两湖宣抚使，张敬尧为援岳前敌总司令。褫夺了黎天才、石星川的官职和勋章。这个命令就是“讨伐令”，也正是冯国璋多月以来，用尽各种方法规避的行动，现在被迫出此。王士珍在副署这道命令的时候，神色非常沮丧，他解释说：是为了替老朋友解围，不得已而为之，冯在莫可奈何中下达这道讨伐令，他在命令中仍耍了一套手法，他用“宣抚两湖”的名义表示在两湖的战争不是讨伐，他所谓的“援岳”也不是“援湘”，就暗示军事行动只以收回岳州为目的。

    皖系对冯的讨伐令仍不满意，张敬尧首先通电质问：（一）岳州已失，还用什么“授岳”？（二）既然进攻岳州，则又何必派员“宣抚”两湖？（三）总统态度应当明朗，如果主战，就该责成主和各省（指直系所属的长江三省）明白改变态度，以便一致进行，如果主和，就该“宣示”真意免得前方将士无所适从；（四）张敬尧认为曹锟以第一路军总司令兼任两湖宣抚使，位在已上，大感不满，因此宣称无法节制各军而不肯接受新职。张敬尧这通电报把参战督办段写在前，内阁总理王写在后。

    段对冯的态度益趋强烈，也对冯的讨伐令极为不满，他亲赴总统府见冯，提出要求惩戒拒绝北军假道的江西督军陈光远。这分明是打冯的耳光。冯自然受不了这种脸嘴，因此也提出惩戒傅良佐弃职离湘作为抵制。两人为此声色俱厉地争吵，彼此恶言相向。

    段还提出另一问题，要冯下一道极严厉的命令，告诫冯玉祥离开浦口，开往福建，不然便以抗命罪惩办冯玉祥。冯国璋了解如果不调开冯玉祥，直、皖两系就有战争的可能，而直、皖真的发生战争，江苏就在皖系四面围攻，直系多少是会吃亏的。何况北洋派真的发生了内战，占便宜的便是西南方面。为了和缓皖系对李纯的进攻以及津浦线南段的紧张局势，冯乃让步把冯玉祥一旅调开，不过不是把冯旅调到福建，而是调他去湖北。湖北是直系范围，冯旅调鄂后既可增加王占元的力量，又不会受到皖系的吞吃。

    主战派激烈分子张敬尧，是主和派中心人物李纯的门生和旧属，可是自他参加皖系后，为了前程，对于“秀帅”便不假以辞色。1月30日，张敬尧通电揭发主和派勾结南方和阻挠对南作战的种种阴谋，电报内称：岳州失守后，1月28日李纯还有勘电致北方各省称，奉中央密电，仍然主和，请各省协助进行。他说他截获了谭浩明的皓电（1月19日）内称：南军攻岳一举，是因为接到李纯辞职的电报，不胜气忿，所以采取这一报复行动。他又说岳州“失守”以前，本人早已调集大军准备进援，只因王占元接连发出真电（1月11）、皓电（1月19日）坚决主和，因此不愿孤军深入，致蹈傅良佐入长沙的覆辙。在这通电报上，张不仅对他的恩师李纯大为攻击，对王占元亦加以诬蔑，同时明白地指责长江三督奉有冯国璋的密电主和。

    张敬尧这通电报中，许多都不真实，实际上南军进攻岳州是在1月22日获悉荆州陷落的消息后才作决定，在此以前，谭浩明曾竭力阻止湘军进攻岳州，并且阻止湘西民军开往鄂西援助荆、襄自主军。他怎会发出皓电？

    主战派倪嗣冲、曹锟、张怀芝亦随声附和，严厉质询李纯，要李公布一切真相。

    冯国璋也被主战派的叫嚣吓倒，他很紧张地发表冬电（2月2日），否认发过主和密令，并且替李纯解释说：“苏督前以调人自处，不过默察鄙人爱重和平之意。来电有主和不成仍可主战一语，初非中央有所委托，不辨自明。”他又解释谭浩明的皓电为“敌人反间之计，断不可中其狡谋。”最后他表示自己是彻底的主战派：“鄙人以爱重和平之故而横受欺绐，忿不能平，较之向日主战之人，痛恨尤烈，若因循畏葸，其何以立于天地之间？”

    冯自南巡归来，已成主战派俘虏，他对主战派已没有反对的余地。可是虽然低声下气，主战派仍不满意，所以他的冬电发表后，倪嗣冲、曹锟、张怀芝又联名来电质问：“政府既未发主和密令，则此令果何人发出？请复饬李纯将原电公布、以释群疑。”

    2月4日李纯有支电向冯解释他根本没有发过“奉密令主和”的电报，他说：“不知张总司令何所见而云然”。又于2月6日发表鱼电向北洋派全体解释他根本没有奉到过“主和密令”。自己对和战问题毫无成见，对中央明令讨南尤属极端服从。以前主张和平，纯系个人政见，对于北洋团体的破裂，深引为惧。他强调自己不会不懂得“树有根，水有源”的道理，也不会“燃萁煮豆、自迫同根，反摇尾乞怜以向西南讨生活。”

    到此为止主和派完全向主战派低头了。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一三一、冯国璋南下受阻


一三二、主和派低头

一三二、主和派低头

    段祺瑞转任参战督办后，冯国璋的主和立场反而逐渐软化，冯既然被迫放弃主和立场，7年2月5上一连串下达了六道命令，兹抄录如下：

    （一）查湖北襄郧镇守使兼陆军第九师师长黎天才，暨湖北陆军第一师师长石星川，分膺重寄，久领师干，宜如何激发忠诚，服从命令，乃石星川于上年十二月宣布独立，黎天才自称靖国联军总司令，相继宣告自主，迭次抗拒国军，勾结土匪，攻陷城镇，并经各路派出军队，奋力痛剿，将荆、襄一带地方，次第克复，而该两逆甘心叛国，扰害闾阎，实属罪无可逭。黎天才、石星川，所有官职勋位勋章，应即一并褫夺，仍着各路派出军队，严密追缉，务获惩办，以肃军纪而彰国法！此令。

    （二）谭浩明等，拥众恣横，甘为戎首，前已有令声罪致讨。谭浩明以现任督军，不思绥辑封圻，恪尽军寄之责，乃竟自称联军总司令，率领所部，侵扰临疆，若再滥厕军职，何以申明纪律，警戒来兹？署广西督军陆军中将谭浩明，着即褫夺官职暨勋位勋章，由前路总司令一体拿办。其他附乱军官，并着陆军部查明惩处，以彰国法而警效尤！此令。

    （三）前因湖南督军傅良佐，代理省长周肇祥，擅离职守，曾令免职查办。两月以来，荆、襄叛变，岳州失守，士卒伤亡之众，人民流离之惨，深怆予怀。追论前愆，该前督等实难辞失律偾事之咎。傅良佐一案，着即组织军法会审，严行审办。周肇祥职司守土，遇变轻逃，并着交文官高等惩戒委员会依法惩戒，以肃纲纪而儆方来！此令。

    （四）陆军第八师师长王汝贤，前令以总司令代行湘督职权，督同第二十师师长范国璋保守长沙，立功自赎，乃竟相继挫败，省垣不守。此次岳州防务，范国璋所部，又复先行溃退，总司令王金镜，身任军寄，调度乖方，以致岳城失陷，均属咎有应得。王汝贤、范国璋，均着褫夺军官勋位勋章，交曹锟严行察看，留营效力赎罪。王金镜着褫夺勋位勋章，撤销上将衔总司令，以示惩儆！此令。

    （五）江西督军陈光远，于湖南战役，叠有电令进援，乃该督军托故延缓，致误湘局，殊难辞咎。陈光远着褫上将衔陆军中将，仍留督军本职，俾其奋勉图功，以策后效！此令。

    （六）冯觉得又主和又主战，对国人颇难交代，于是下令“罪己”：“……迨前湖南督军傅良佐弃职轻逃，前援湘总司令王汝贤，副司令范国璋，接踵溃退，长江陷落，大损国威。前国务总理段祺瑞暨各国务员等，以军事失败，政策挠屈，引为己责，先后呈准辞职，国璋于此，正宜申明纪律，激厉戎行，奋一鼓之威，作三军之气，乃因湘有停止进兵之电，粤有取消自主之言，信让步为输诚，认甘言为悔祸。方谓干戈浩劫，犹可万一挽回，固料其非尽真诚，而终思要一信义，于是布告息争，以冀共维大局。孰意谭浩明等反复恣肆，攻破岳州，今则攘夺权利之私，实已昭然若揭，不得不大张挞伐，一翦凶残。然苦我商民，劳我师旅，追溯既往，咎果谁归？傅良佐等偾事失机，固各有应得之罪，而举措之柄，操之中央，循省藐躬，殊多惭德。兵先论将，往哲有言，泛驾之材，讵可轻驭。国璋不审傅良佐等之躁率，而轻用人，是无知人之明也。叛军幸胜，反议弭兵，内讧终凶，言之成理。国璋欲慰大多数人之希望而径许之，是无料事之智也。思拯生灵于涂炭，而结果乃重扰闾阎，思措大局于安全，而现状乃愈趋棼乱。委曲迁就，事与愿违，是国璋之小信未能感孚，而薄德不堪负荷也。耳目争属，责备难宽。既丛罪戾于一身，敢辱高位以速谤？惟摄职本出《约法》，讵容轻卸仔肩？鄂疆再起兵端，尤应勉纾筹策。所望临敌之将领军队，取鉴前车，各行省区域长官，共图后盾，总期大勋用集，我武维扬，俾秩序渐复旧观，苍赤稍苏喘息。国璋即当返我初服，以谢国人。耿耿寸心，愿盟息壤，凡百君子，其敬听之。特此布告！”

    主战派稳居上风后，不止是要严惩西南人物，同时也要整肃北方主和派，并且还明目张胆地宽赦帝制犯。2月4日北京政府下令：

    “据督军曹锟等呈：时事多艰，人才难得，查有梁士诒、周自齐、朱启钤三人，前因政治嫌疑奉令通辑，嗣于上年七月间军事猝起，奔走擘划，多所裨助，拟请略迹原心，复其自由等语。梁士诒、周自齐、朱启钤免予缉究。”

    接下去便有康有为的弟子陈焕章（总统府顾问、孔教会会长）根据这道赦令，呈请为张勋和康有为开脱：

    “帝制犯可赦，复辟犯亦可赦。人才难得，法律平等。”

    北京政府批了“应从缓议”四字。

    2月28日北京政府又有命令：

    “督军曹锟等呈称：雷震春、张镇芳历居要职，卓著励劳，名刑书，才有可用等语。着即开释，发交曹锟军前效力”。

    这表示复辟派已有生机，于是张勋的嗣子也带了30万巨款由徐州到上海来活动特赦。不幸他走错了方向，在长三堂子里挥霍，钱化得精光，还负了一身债，被债主扣押起来，由他的母亲备价赎回。同时冯德麟的旧部第二十八师中下级军官在锦州开了一次会，联名呈请北京政府，以南征人才难得，请起用冯为奉天军务帮办。

    3月15日北京政府发表命令：

    “所有民国五年、六年通缉之杨戾、康有为等，均免予缉究。”

    皖系主战派继续加大火力打击直系主和派，他们把箭头和目标集中在冯国璋的化身江苏督军李纯身上。李纯被迫请假不见客，湖北督军王占元自请罢官，江西督军陈光远因受革职留任处分而请辞职。冯国璋深抱不安去电慰勉，电云：“璋与足下，交非恒泛，无论感受何种刺激，绝不容独善以弃国家。”2月7日内务总长钱能训在国务会议上提议惩戒李纯，全体阁员都同意了，只有王士珍不同意。后有人折衷建议用国务院名义电斥李纯，王士珍也不同意。最后由阁员九人联名发出虞电（二月七日）谴责李纯，王士珍没有列名。2月8日张作霖发出庚电斥责李纯：“身膺节钺，首倡调和，长彼凶锋，怠我士气，实足贻我北派之羞而为天下所笑。”

    李纯对斥责他的电报都有反驳。他有佳电（2月9日）向王士珍声明，他前此的世电是对南方缓兵之计，是可战可和统筹兼顾，从没有阻挠南方的军事讨伐。

    李纯同时也作了反击，他指责九名阁员联名的虞电，总理王士珍并未列名，不能算一件公文，只是一个私人攻击，他说：

    “断章取义，任意吹求，故入人以亡国殃民之罪，在君主时亦未闻对于疆吏呵斥至于如此。”

    他又有蒸电（2月10日）讥讽张作霖：

    “主战之声高而且烈，然未见一兵南来，欲仗虎威杀尽同胞，削平内战。”

    冯国璋在北京已消失了权力，一切受主战派的“太上政府”指挥。2月6日曹锟派他的兄弟新任直隶省长曹锐代理直隶督军，自己动身南下，在孝感设立南征大本营，又在汉口刘园正式成立了第一路军总司令部。同时把代理第三师师长吴佩孚改“代”为“署”，统率第三师由鄂北开往鄂南。2月12日，张敬尧统率第七师由徐州经郑州南下，15日到达汉口。北京政府特派殷鸿寿为前敌总执法官，授予七狮军刀一柄，对临阵退缩的官兵可以“先斩后奏”，殷率刽子手40名到汉口。第二路军的施从滨师也安全通过浦口，于2月18日搭轮船运到九江。

    这一切显示主战派积极行动，南北大战即将爆发。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一三二、主和派低头


一三三、奉军首次入关

一三三、奉军首次入关

    正当北方杀伐之声惊天动地，长江中游突然又爆发了主和的声浪。7年2月14日冯玉祥在武穴发出通电宣布自主，力斥南北战争是一种最无意识和最无情理的战争。他以前奉令“援闽”开到浦口不再前进，就是为了促进南北和局。而和谈的基础是岳州归湖南，荆襄归湖北，各守疆土，两不侵犯，并不是不能达到的。最后他说军人应当服从总统。而总统从来就是主和的，所以主和就是服从总统。他的结论有两途：“或罢兵，或杀玉祥以谢天下。”冯此举当然是主和派的安排，以打乱主战派对湖南进攻的步骤，因为武穴处于湖北与江西之间，冯的行动对主战派的第一、第二两路军都有影响。据说这是陆建章在幕后策划的，陆并且还有突袭安徽，赶走倪嗣冲的计划。倪在安徽并不得人心，赶走了倪，陆就可取倪而代，如此一来，安徽加入长江三督的阵营，津浦南段全在主和派掌握中，力量就大了。与冯玉祥发表寒电的同时，鄂皖边境和霍山、六安一带出现了安徽讨逆军，发布讨倪檄文，公推陆建章为讨逆军总司令。倪嗣冲仓皇调兵自卫，并且电请北京政府下令罢免李纯，讨伐冯玉祥。

    然而冯玉祥和陆建章的行动，竟未能够得到长江三督的响应，因此孤立无援，主战派大声疾呼要惩办他，王士珍则像个老僧入定，绝不开口。

    7年2月25日北京政府下令免冯玉祥旅长职，交曹锟查办，以该旅团长董世禄代理旅长。冯玉祥电张怀芝愿戴罪图功。冯旅全体官兵亦于3月1日电请北京政府收回撤换旅长的成命，电云：

    “六年四月一日我旅长骂傅良佐办事不公被免职，讨逆时始得复职。……此次调兵，杨书记道沫在浦口阻止出发，于二月二日投江死。……宁与旅长同死，不愿任其独去，如不获请，请将我官兵九千五百十三人一律枪毙，以谢天下。”

    段祺瑞对于冯玉祥突然主和极为震动，因此把一切愤怒都集中到冯国璋身上，决心要搞一次军事政变以驱冯下台。可是由于皖系的兵力都调赴南方，所以手中没有足够的兵力来支持他的计划，因此便派其亲信智囊徐树铮，以“接洽国防”为借口，前赴东北找张作霖，说动张作霖调派他的奉军入关，来执行驱冯计划。

    张作霖虽然绿林出身，但他早有大志，他在关外拥兵自重，就是等待机会问鼎中原。段向他求援，他慨然应允，立即挥兵入关。奉军入关消息传出后，最感不安的当然是冯国璋了，奉天是在北京后方，朝发夕至，说来就来。早在袁世凯时代对关外力量就刮目相看，极力怀柔。冯国璋不由想到一年前张勋率辫子军入京后，黎元洪就被逐下台，现在奉军入关，可能旧戏重演。他是个无兵无权的总统，在北京身不由己，他预感自己随时可能被逐或被软禁，因此他盘算三十六计，仍以走为上计，暗中布置第二次“南巡”，打算由京汉路南下到湖北，可是段系的人怎会放虎归山。当然不让他离开北京城。

    不过，段祺瑞召集他的亲信举行秘密会议后，大家又把军事政权改为军事威胁，使冯旦夕感受威胁而不立即驱逐他。

    同时计划早日召集新国会以便提早改选总统。

    2月17日，冯国璋被迫公布了临时参议院所修正的国会组织法与两院议员选举法，18日命令内务部筹备新国会的选举。

    段系同时发动倒阁，王士珍正企望辞职，正好乘此下台，提出辞呈后即不到院办公。2月20日冯国璋勉强地派内务总长钱能训代理内阁总理。

    2月24日京奉路火车被奉军扣留运兵。25日奉军第廿七师第五十三旅关到滦州，奉天军署参谋长杨宇霆带兵到秦皇岛，把日本政府根据中日军械借款协定第一批运到的步枪27000余只劫走。消息传到北京，冯国璋和段祺瑞，同感震惊；尤其是段祺瑞向日本借款购买的这批军械是为了训练自己嫡系部队“参战军”的，如今却被奉军捷足先登，怎不大伤脑筋。26日段电张作霖请“原物交还”，运来北京。张也在同一天发出通电，说他早已布置南征，因缺乏军火，所以未便开拔，现在未经呈报即提去军火，因怕往返请示费时，所以不得已先留用后呈报。27日他答复段说：

    “此次奉天请领军械，系奉元首讨伐明令，整饬军队，为政府之后盾。所练军队，无论对内对外，均属拥护中央，一旦编练成军，悉听政府驱策，运京留奉，宗旨无殊。盖全军均属国家，尚何器械之足计？”

    张作霖并不是擅自劫取军火，因为他并不知道这批军火抵达秦皇岛。那么是谁暗示张作霖的呢？原来却是徐树铮，小徐奉命到关外召奉军入京，他知道如不许以重利，张作霖不会奉召的，而事实上奉军不入关，北京局势不会一面倒向皖系，可是段为人刚愎，事先如果向他请示，他一定不许，唯有用行动先做了再说。他做过陆军部次长，知道购买日本军火的详情，同时在他交卸次长职以前，曾留下好几张盖了印信关防的陆军部空白公文纸，因此他用劫取这批军火作为交换条件换张作霖派兵入关，奉军即是持小徐发给的假陆军部证件去劫取这批军火的。

    由于奉军迅速入关，使冯玉祥进攻安徽的“奇兵计划”无法实现。北京政府前此撤换冯玉祥旅长的命令，冯曾以全体官兵同旅长共进退为威胁，这时情势也迫得他低头了。倪嗣冲请北京政府迅电曹锟派兵夹击冯旅，以弭长江巨患，并且控诉冯抗不交代，又于武穴上下游加兵扼堵，暗中与苏督往返密商军略，足见野心不悛，受人指使。但是曹锟不肯派兵，所以倪嗣冲也不敢单独进攻。

    冯玉祥这时已出人头地。张怀芝建议调冯旅到黑龙江驻防，冯玉祥当然不肯充军，“发往边疆效力”。而张作霖也不欢迎这支军队。直到3月18日，北京政府采纳曹锟的意见，给冯玉祥“革职留任”的处分，掳去陆军中将，暂准留任旅长，交曹锟节制调遣。

    奉军入关后，张作霖提出罢免李纯和讨伐冯玉祥两个要求，他说这是为了“拥护元首”。可是被他拥护的元首却吓得心慌意乱。2月26日在总统府召集紧急会议讨论奉军入关的对策。冯用悻悻的眼光问段：“这次奉军出兵入关事前既未奉令，也未呈报，居心何在？”段答不知。冯又大声问：“前任陆军次长徐树铮到奉天作何勾结？”段更忸怩无以置辞。这次会议当然没有结果。冯想要段叫张作霖退兵，段就是召奉军入关的原始人，他怎会再要奉军退出呢？何况召虎容易退虎难，他即使愿意叫张退兵，事实上也办不到了。

    段何尝不知道关外王张作霖不是好惹的，请了来就不容易请出去，可是既然饮鸩止渴，也只有“硬行”了。

    冯知道叫段退奉军是办不到了，他只得央请前清末年做过东三省总督，亲手招抚过张作霖的赵尔巽到奉天说服张作霖退兵，然而时移势易，张作霖早就不买他老上司的账了，赵尔巽自然是白跑一场。

    冯国璋这时的痛苦，真是求为太平百姓而不可得，他现在是一个光杆总统，内阁总理虽由钱能训代理，可是钱不肯代下去，天天闹着要交代。冯写信给杨士琦，要求这位安徽老狐狸出山，杨连信都不回。而督军们自作自为，目无总统，奉军不仅是擅自出兵，而且还擅取军械，是而可忍，熟不可忍？

    3月4日冯国璋拟就如下的通电致各省军政首长：

    “国步屯邅，日甚一日，内则蜩螗羹沸，干戈之劫难回，外则惨淡风云，边境之防日亟。剥肤可痛，措手无从。国璋代行职权，已逾半载，凡所设施，力与愿违，清夜扪心，能无愧汗？然国璋受国民付托，使国家竟至于此，负罪引慝，亦何必哓哓申诉，求谅国人。但揆其所以致此之由，与夫平日之用心，为事实所扞格，屡投而不得一当者，缘因复杂，困难万端。欲避贤求去，苦无法律之可循；欲忍辱图全，又乏津梁之可济。长此悠忽，必召沦胥。诸君子为国干城，同负责任，用特披沥肝鬲，为一言之。溯自京畿变生，国祚半斩，元首播越，举国骚然。于是黄陂委托于前，段前总理敦促于后，皆援副总统代职之规定，强国璋以北来，明知祸乱方殷，菲材绝难负荷，惟冀黄陂复职，主持有人，则不佞捍卫南疆，尚可分担艰钜。乃商请无效，各省区督军省长、及文武官吏，分驰电牍，敦促入都。猥以藐躬，过承督责，汤火之蹈，且不容辞，矧安危不仅系于个人，匡助可取资群力乎？惊涛共济，全恃同舟，初不料玺绶方承，而内部转愈趋纷扰也。国璋抵京，首先奉政黄陂，不获许可，而后受职。其时国会早经解散，政府尚在板舆，继绝布新，有同草创。段前总理投艰遗大，独任贤劳，正宜共济时艰，中外一致，而西南诸省，忘再奠共和之绩，以非法内阁相攻，别挑衅端，遂开战祸。迨内阁改组，宜可息争，国会问题，又生枝节。对于中央之任命官吏，则啧有烦言，对于石黎之扰乱荆襄，则引为同志。是非乖忤，真相莫明。譬解百端，欲促返省，初不料唇舌俱敝，而结果仍诉诸兵戎也。民国元二之交，风雨漂摇，几毁家屋，项城运其雄才大略，曾不数月，而七省同时戡定，大权集于中央。国璋能力，固不逮项城，然前事之师，不妨相袭，徒以观念所在，元气之凋残，民生之疾痛，实过元二年。佳兵不祥，古有明训，内讧宜息，人具同情。本无厉行专制之心，何取经营力征之举？以故军事初起，第望促进和平，不因败绩而求伸，反示包容而停战，无非欲融洽南北，尽释猜嫌，耿耿寸衷，可质天日。乃北则疑其寡断，兵气几为之不扬，南则信其易欺，骄蹇益难于就范。湘桂各军，乘机陷岳，意在示威，予政府难堪，激同胞之宿愤。中央纵无统驭，亦何至听命于地方？必背公德而矜强权，不留余地以相让步。则最后解决，惟战乃成。因事制宜，绝非矛盾。更不料干城之寄，心膂之司，或竟观望不前而损声威，行动自由而滋谣诼也。凡此种种，皆事实上随时发生之障碍，足使国璋维持大局之希望，悉消灭而无余，而逆计未来应付之难，事变之钜，则更有甚于此者。国会机关，虚悬日久，颇闻旧议员麇集粤省，有自行开会之说。姑无论前此解散，是否合法，既经命令公布，已不能行使其职权，即各省区人民，亦断无承认之理……正式选举总统之期，转瞬即届，根本无着，国何以存？此大可忧者一。财政艰窘，年复一年，曩者政府每值难关，亦当恃外债以为生活，然能合全国之财力，通盘筹画，犹得设法挹注，勉强撑持。萧墙哄争，外省内解之款，大半截留，来源渐绝，而军政费之支出，复倍蓰于平时。罗掘久穷，诛求鲜应，主藏作仰屋之叹，乞邻有破产之虞，桑孔再生，亦将束手，此大可忧者二。内阁负责，取法最善，段前总理为国戮力，横被口语，托词政策挠屈，与各国务员相率引退，而总理一职，后来者遂视为畏途。聘卿暨今诸阁员，皆国璋平昔至契，迫于大义，碍于感情，暂允劻勷，初非本愿，满拟时局渐臻统一，再行组织以符法治，心力相左，激刺尤深。今聘卿业已殷忧成疾而在假矣，设钱代总理诸人，复谓事不可为，褰裳而去。强留则妨友谊，觅替则恨才难，推测其终，将陷于无政府之地位，此大可忧者三。至目前外交之情形，尤应激起吾人之警觉，个中利害，另电详闻。国璋一武夫耳，因缘时会，谬握政权，德不足以感人，智不足以烛物，抱救民之念，而民之入水火益深，郁爱国之忧，而国之不颠覆者亦仅。澄清无术，空挥三舍之戈，和平误人，错铸六州之铁。驯至四郊多垒，群盗如毛，秦豫之匪警频闻，畿辅之流言不息，虽名义同于守府，而号令不出国门。瞻望前途，莫知所届。何敢久居高位，自误以误国家？自应求卸仔肩，归还政柄，惟民国既无国会，而总理现属暂摄，又不能援《约法》条例，交其代行，追原入京受职所由来，实出诸君子之公意，国璋既备赏艰阻，竟不获补救于万一，坐视既有所不能，辞职又无从取决，只有向各省区督军省长暨文武官吏，详述危殆情形，应请筹商办法，为国璋释重负，为民国求安全，宁使国璋负误国之咎于一身，而不使民国纪年，随国璋以俱去。不胜至愿。特此飞电布达，务希于旬日内见复。至统治权所寄，国璋在职一日，仍当引为己责，决不肯萌怠驰之心而自丛罪戾也。敢布诚悃，伫盼复音。”

    这个通电稿被总统府秘书长张一麐知道，立即从机要室追回，并邀同总统府军事处长师景云一同谒冯，劝他暂勿发出这道通电，亦勿消极，冯只苦笑。

    奉军自入关后，其声势咄咄迫人，3月5日奉军一部由天津开到廊房，在车站检查往来旅客，使中外人士大吃一惊，北京国务院去电劝止，说明廊房不是戒严区，不可以检查旅客，奉军依然继续执行勤务，置之不理。而张作霖所发通电则顾左右而言他，他说：“出兵扣械，系坚元首主战之心，兵已入关，无可撤退，长江有事，即可南下应援。”他请北京政府在天坛一带指定营房以便奉军进驻，并没有等待答复，他的部属已在天坛、南城一带找兵房了。

    这时北京城内外又产生了新的恐怖，认为辫子兵复辟的局面又将重现。因为主战派军阀有联名通电保释张勋，张勋和张作霖是儿女亲家，张作霖幕中有许多复辟派，而奉军又长驱入关，直迫京师，一切都好像张勋入京前夕一样，怎不使人重惊旧事。因此，北京城内许多富豪达官纷纷出京，车站上挤满了出京的旅客，扶老携幼，恍如大难临头。

    冯国璋在总统府春藕斋举行紧急会议，报告局势的险恶，认为自己唯有引退，一边说一边把先一天未发出的通电原稿给大家传阅，与会人士苦脸相对，鸦雀无声。会议还是无结果而散，冯的通电也没有发出。

    冯在此以前，曾派财政总长王克敏到蚌埠去会晤倪嗣冲，希望倪的态度能趋缓和。这时王克敏有电给冯，说倪嗣冲对总统没有成见，只请总统起用芝老（段祺瑞），罢免李纯。另一方面，冯又接到天津的报告，说张作霖仍然拥护元首，张的目的是在铲除主和派，组织强有力的内阁。一切迹象显示皖系和主战派并不是想即刻逐冯下台，只是想进行新国会的选举。3月6日冯发表命令指定5月24日进行众议院议员的选举，6月20日进行参议院议员的选举。

    3月7日奉天方面发表张作霖和曹锟、张怀芝的往来电，张3月5日（歌）电表明他的宗旨“拥护中央，维持大局，始终团结，戡平内乱，联络同志，共救危亡。”又说天津会议将奉军编入第一路，后来又改编入第二路，他都极表同情，现已编成六个混成旅，若不开拔，则对同志为不信，对我兄为不义，各旅不日即可到徐，会合大军，敬听指挥。张作霖在这通电报中极力解释“自己毫无个人野心，自己对财产身家功名权位皆已逾量，尚复何所希冀，只以目前时局为重，弟处扩张实力，专以辅导我兄起见，此外毫无私意，若有虚言，鬼神鉴察。”曹锟3月7日的阳电是欢迎奉军入关，称赞张作霖耿耿大义，磊落光明，骨肉之交，谊共生死。请奉军集中徐州，加入第二路；还请加派一个或两个混成旅开到汉口，加入第一路。张怀芝的阳电称道奉军入关为“壮我士气，固我后援”，并称已指定韩庄为奉军南下的第一站。

    就在3月7日这天，冯把已搁置了三天的通电发出。

    冯国璋的通电发表后，情势似乎缓和了，主要原因是皖系和主战派并不想立即驱逐冯下台，所以主战派的曹锟、张怀芝、张敬尧等都有回电对冯推崇，直、鲁、苏、皖、赣等六省督军发出联名电，力斥推倒元首和准备复辟为无稽谰言。张作霖亦发表庚电（3月8日）说：“挽救时局，只我大总统一人。”不过，张作霖建议“择定总理一人，组织完全内阁，总理得人，各方同意，政令自行，切勿轻怀退志”。这是明说主战派非段祺瑞组阁不可。冯国璋假装糊涂，他复电说：“组织强有力之内阁，自系正当办法。可速联合各省，商定何人应任总理，予当依众议而行。若凭少数推举，恐各方意见不同，中央即无办法。”冯想用各省一致同意的总理来抵消主战派拥戴段祺瑞。

    3月8日，北京局势显得十分紧张，总统府处于紧急戒严状态，府学胡同段宅也有重兵把守。

    3月9日，王士珍化装逃往天津。他抵天津后，写了一封信给冯和段两位老友，他发誓决不回京任职。

    皖系在此一期间，用一切力量压迫冯国璋排斥李纯。冯虽然软弱，可是在李纯问题上却很强硬，他表示总统没有权罢免督军，如果他有罢免督军的权力，则他第一个要罢免的督军，不是李纯而是擅自率兵入关，劫取军火的张作霖，李纯如果有罪名，只是主和，主和并不犯罪，张作霖自由调兵威胁总统，比主和的罪大多了。冯请徐世昌电邀张作霖进京一谈，他说：“最好雨亭（张作霖）自己带兵去打秀山（李纯），不要逼我下一道不能执行的命令。”这时，有一部分奉军开到了韩庄，李纯连来三个电报职辞，可是他不甘示弱，在职辞电报中痛斥张作霖“派兵入关，要挟中央免纯职务，并劫夺军械，不允交还，种种情节，殊堪诧异。值此外患逼境，吉黑危在旦夕，全力御外尚虞不足，今反以大军入关，其用心奸险，司马昭之心路人皆知”。

    段祺瑞指使皖系的阁员在国务会议上通过议案：李纯经常请假，叫他离职养病，不开去本缺，派卢永祥代理江苏督军。冯国璋拒绝在这个命令上盖印，同时指使李纯即日销假以资抵制。段祺瑞又建议内调李纯为参谋总长，冯国璋也不同意。由于段的压力不断增加，冯才答应仿照以前处置陈光远的办法，给李纯以“革职留任”处分，段也不同意。

    3月12日极端的主战派倪嗣冲又来天津，并电邀张作霖到天津共同策动拥段组阁和罢免李纯。而奉军就是这一天在距天津50里的军粮城设立关内奉军总司令部，张作霖自兼总司令，徐树铮以副司令名义代行总司令职权。

    3月14日，冯国璋被迫只好亲到府学胡同段寓敦请段祺瑞再度组阁，段向冯表示拒绝。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一三三、奉军首次入关


一三四、北洋军进占岳州

一三四、北洋军进占岳州

    当冯国璋在北京度他一生最痛苦也最受罪的日子时，主战派则在湖南开始了军事进攻。

    北军照天津会议的决定，从湖北、江西两路进攻湖南。第一路曹锟的部队由鄂北移向鄂南，2月中旬集中蒲圻、嘉鱼一带。3月6日第七师师长张敬尧移驻汀泗桥。2月27日第二路总司令张怀芝到了汉口，3月6日转赴南昌。

    曹锟成为主战派的王牌，这次出兵，他几乎把家当全部投入，除吴佩孚的第三师外，还有王承斌、阎相文、萧耀南三个混成旅。他任命吴佩孚为直军前敌总指挥，张敬尧虽然是援岳军总司令，可是如果讲兵力，吴佩孚所指挥的，远在张敬尧之上。至于第二路军所属虽有山东的第一师施从滨、江苏的第六混成旅张宗昌和安武军李传业等部，可是无论在数量上和素质上都不及第一路。

    张敬尧虽然号称是北洋军中的骁将，可是在这次征南的表现上，是善吹而不善战。他于2月15日抵达汉口时，曾发出通电说：“敬尧百战余生，对于杀敌致果，甘之如饴，复何所畏？”一到蒲圻，又发出占领蒲圻的捷电，这个捷电使北洋主战派声势为之一壮，同声为这位百战余生的张将军鼓掌。可是隔了不几天南军方面的湘军总司令程潜却通电讥笑这封捷电，他说：“我联军（指南军）进驻岳州后分守湘边，并无一卒越及鄂境，北兵攻克蒲圻之说，不知从何说起？”原来南军从未占领湖北的蒲圻，张敬尧的北军在蒲圻也未发过一枪一弹，这封捷报只是吹牛的捷报。

    北军方面，真正打前敌的是吴佩孚。南北停战期间，自蒲圻以南到岳州以北，都成了“无兵地带”。北军自岳州退出后，一直退到蒲圻，以避免和南军接触，所以说北军不战而退是不敢战，南军有险不守是不肯守，因为守岳州应该在羊楼司一带高地布防，结果吴佩孚的军队长驱南下，直抵羊楼司，吴师前进，才把蒲圻让给张敬尧接防，想不到张敬尧竟以此虚报战功。

    这位吹牛吹出纰漏的张敬尧，只会抽大烟和纵兵殃民。对他的长官“秀帅夫子”则破口大骂，喊打喊杀。主战派号称包括16省区，平日只知道鼓动政潮，反抗总统，谩骂国会，结果还没有和南军接触，就闹出不少的笑话；加上军风纪之坏，让人民为之切齿。因此使这次打湖南的战争，让一个不怎么知名的吴佩孚出了风头。吴佩孚进驻羊楼司的捷电，比张敬尧的就真实得多，虽然羊楼司也是南军自动放弃的，可是究竟吴佩孚已经接触了南军的最前线了。

    北军第二路军总司令张怀芝有两种心理使他战意消沉，一是因第一路军总司令曹锟取得了节制两湖的地位，希望北京政府也能给他相同地位的官衔；二是他手下的第五师师长张树元想取得继承他为山东督军的地位，使他放不下心。2月21日北京政府任命他为湘赣检阅使。他并不满意，于是天天说动身，天天都不动身。最后实在推脱不了才于2月27日到汉口。

    张怀芝字子志，是山东东阿县人，30年前是县中一个破落户，白天在街上游荡，晚上则在庙里寄宿。有一晚竟然梦见庙神向他道贺，说他将来会做抚台，受此鼓动他就投军，一步一步往上爬，民国5年5月30日他继靳云鹏之后为济武将军督理山东军务，果然衣锦还乡，是个抚台身份了。他很感激庙神的显梦，乃重修庙宇，为庙神塑金以答神麻，山东人传为“美谈”。

    张怀芝虽然出身微贱，可是做了大官后，对属员倨傲无比，常连名带姓直呼部下，如果加官衔则多一个字，如参谋长为参谋长儿，副官长为副官长儿。

    当时督军可以随便把省长驱逐而自兼省长，张怀芝驱走山东省长孙发绪后，即亲赴省长公署，他把公署中各要员的姓名都写在签条上，装在口袋里，遇有公事要办，便随手在口袋里抽出一支来，抽中那个人的名字，就派那一个去办事，于是省府阖署的官员没有一个敢离职，都小心翼翼地等待督军兼省长在口袋中抽签条。省署内务厅长姚鹏是一位老名士，历任省长都很敬重他，有一天他因赴宴未归，刚好张怀芝抽中了他，找不到人，等他回来，张怀芝大呼：“责打军棍二百”。大家纷纷替姚求情，才罚他写了张“欠打”的条子了事。

    有一天张怀芝在督署召见政务厅长陈干和济南道尹唐柯三，偶然谈到各县知事常有被告的事，陈干随口吹了一个牛，他说：“如果我当县知事，一定不会有人告我。”张怀芝点了点头，怎知第二天省长公署就发布了一道人事命令，把政务厅长陈干调委为泰安县知事。政务厅长等于今天的民政厅长，比县长大得多，把厅长降级为县长，除非是厅长犯了极大的错误，可是陈干只是随便说了一句话，就从厅长降为县长，气得陈干弃官逃往北京，不敢回山东任职。

    5年12月13日张督军忽然在盛怒中把儿子“绑送军法处讯办”。大家又向他求情，他挥着粗大的拳头说：“你们难道不晓得王子犯法与庶民同罪的道理吗？”有一天他传见山东籍候补县知事180余人到署训话，他说：“你们各人有各人指定的省份，同样的地皮，何以不刮外省而向本省来刮！我年轻当兵的时候拿稳宗旨，不升官便去做强盗，我决不在本省做强盗，一因于心不忍，二则做强盗发了财，本乡本土知道财的来源，我不能逢人夸耀。你们这一批知事真是太不知事了！”

    山东政费支绌，他提议官吏减薪以为之倡。大小官员一律按八成发薪，秘书把减薪名册呈上去，他动笔把本人减薪一千元的一项涂销。

    湖南战争从7年3月上旬开始，由吴佩孚的直军担任进攻岳州，吴以第三师师长兼任前敌总指挥，指挥部队有第五旅旅长张学颜、第六旅旅长张福来，还有直军第一混成旅旅长王承斌，第二混成旅旅长阎相文，第三混成旅旅长萧耀南。兵力共5万人。助战的有北洋海军第二舰队司令杜锡珪所派的五艘兵舰，楚观、江鲲、江利、江犀、江贞。岳州既无险可守，江防上又没有海军，加以联帅谭浩明没有战志，因此岳州之战未经接触胜负形势已定。

    3月10日吴佩孚宣告占领羊楼司。17日没有遇到坚强的抵抗便进入岳州。吴佩孚连续发出三通捷电，都是盛称南军奋勇抵抗，寸土必争，而北军神勇无敌，攻无不胜，战无不克。其实都是夸大其辞。最妙的是北军授岳总司令张敬尧率部在吴佩孚军的后面也公然发出捷报说：“一星期下岳州，旬日之内可攻克长沙。”

    北军虽然于3月17日进占岳州，但只是些先头部队，当天晚上，南军前线有一批部队不知道岳州已经放弃，盲目地退入岳州，刚入岳州的北军疑心中了埋伏，乃仓皇退出，同时通知海军炮轰，以洞庭湖配合作战的北军军舰乃不分皂白地向得而复失的岳州城乱轰一通。这支南军乃匆匆退却。18日北军才又第二次占领岳州。

    北军第七师担任进攻平江。平江南军于3月17日撤退，北军第七师沿着通城平江大道前进，一路上展开了惨无人道的大屠杀。他们强指乡下人是南军便衣队，把路上的壮年人完全杀光，抢劫、奸淫、无所不为。妇女们纷纷逃到山洞里避难，又遇上倾盆大雨，饥寒交迫，有一个山洞中就发现300多名妇女奄奄一息，还有不计其数投井自杀的妇女。

    张敬尧率军于22日开进平江，宣布“三天不封刀”，纵兵抢掠，三天后才布告安民，布告虽然出了，烧杀抢掠照旧公行。

    北军展开军事行动后，连战皆捷，岳州攻克后，北京政府下令嘉奖，电文如下：

    “据第一路总司令两湖宣抚使曹锟，援岳总司令张敬尧，海军第二舰队司令杜锡珪，迭次电呈，分路规复岳州，水陆兼进，所向有功，先后于月塘嘴、羊楼司、通城、临湘、古米山、九岭、白葛岭、天岳关等处，连次激战，迭获胜利，节节进逼。三月十七日，攻破岳州。逆军顽强抗拒，相持不退，经我军奋力攻击，并由舰队掩护业于十八日将岳州克复各等语。此次出师攻岳，自开始攻击以来，为期不过旬日，屡夺要隘，遂克名城，实由该总司令等调度有方，各将士忠勇用命，用能迅奏肤功，拯民水火，览电殊深嘉慰。仍着该总司令等，遂照电令计划，督率所部，奋勇进取，并先查明此次在事出力各将士，分别等差，呈请优奖。其阵亡被伤官兵，并准优予议恤，以昭激励而慰英魂。第念岳州临湘一带，人民重罹兵燹，流离颠沛，弗安厥居，损失赀财，危及身命，哀我湘民，叠被荼毒，与言及此，惨怛良深！应由宣抚使曹锟，迅派妥员，各路查明，加意抚恤，安集劳徕，各安生业。用副吊民伐罪之至意。此令。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一三四、北洋军进占岳州


一三五、段祺瑞三度组阁

一三五、段祺瑞三度组阁

    民国7年3月18日北军攻占岳州，捷讯到达北京，冯国璋仍想贯彻他的和平主张：“北军对南的军事行动以岳州为止”。他认为岳州既已收复，北洋派的声威得到恢复，而桂系又愿意谈和，则何必一定要劳师动众，对南用兵。他的主张正在拟成命令尚未发出时，3月19日接到了督军们的联名电报，这通电报以曹锟为首，包括长江三督在内，共有15省三特区的北洋军阀们，他们要求段祺瑞再起组阁，内云：“锟等互相约定，我公复任揆席，则同人誓当一致，共扶危局，否则亦惟从公高蹈，不问世事，全国安危，同人离合，均系我公一身。”冯接到这个电报，简直像接到哀的美敦书一样，没奈何只好再请段勉应众命，以北洋团体为重，接受组阁大命。段仍表示“无意于此”；冯则指天誓日地表示愿与段同生死，共患难。并且自动承认五个条件：（一）参陆办公处仍然迁回国务院，以靳云鹏为主任以代师景云。（二）国务院决议，总统保证不擅改一字。（三）阁员由总理选择，不必征求总统同意。（四）公府秘书长由总理推荐。（五）中央（指总统）致各省的电报，须由院方核发。

    3月23日大总统令准署国务总理王士珍辞职，特任段祺瑞为国务总理。24日派张志潭为国务院秘书长。25日参陆办公处迁回国务院。27日令张敬尧为湖南督军兼署省长。28日令改海军总司令为特任，以蓝建枢为总司令。29日令陆徵祥复任外交总长，钱能训为内务总长，段芝贵为陆军总长，刘冠雄为海军总长，傅增湘为教育总长，朱深为司法总长，田文烈为农商总长，曹汝霖为交通总长兼署财政总长，吴鼎昌为财政次长。4月4日晋授曹锟勋一位，一等大绶宝光嘉禾章。授予张敬尧一等文虎章，二等大绶宝光嘉禾章。授予吴佩孚勋三位，二等大绶宝光嘉禾章。犒赏攻克岳州和长沙的将士各30万元。另以6万元赈济湘灾。

    新任参陆办公处主任靳云鹏和徐树铮、吴光新、傅良佐四人是段祺瑞手下的四大金刚，四大金刚中以徐树铮最能呼风唤雨。新任国务院秘书长张志潭字远伯，是徐树铮很赏识的人，徐原来做国务院秘书长时，张是秘书，一切大小事徐都和张商量，徐曾告张国淦说：“远伯才气高，我希望他将来可以接替我。”段这次组阁后，徐树铮是扭转局势的大功臣，所以重要人事都是徐的安排。不过徐树铮后来却和张志潭闹翻。

    段第三度复任总理，上台后第一件事就是通令各省，称北军为“国军”，南军为“敌军”，不许再用北军、南军字样。这表示段要把武力政策进行到底。而段的宠臣徐树铮得意洋洋地到北京来祝贺新内阁时，也公开表示“不打到广州决不罢兵”。

    段确定了对四川、湖南、广东三省进兵的第三期作战计划：（一）湖南战场仍以直军为主力，俟湘东之“敌”肃清，即抽调张怀芝的第二路为进攻广东主力，同时令江西的“国军”向南雄推进，福建的“国军”向潮汕推进，会合广东境内龙济光军四路进攻。（二）以奉军为进攻四川主力，分为两路，一路由鄂西入川东，一路由陕南入川北，会合陕军和刘存厚的川军进攻。

    同时电前线将士予以嘉奖，电云：

    “据第一路总司令两湖宣抚使曹锟，总司令湖南督军张敬尧等，迭次电称：‘各军自三月十八日克复岳州后，节节进攻，分途收复平江湘阴两城。二十五日，由同山口进窥长沙，逆军处处死抗，经我军协力痛击，星夜追逐，逆势不支，遂于二十六日将长沙省城完全克复’等语。此次各军激于义愤，忠勇奋发，由岳州取长沙，曾不数日，力下坚城。该总司令等督率有方，各将士忍饥转战，嘉慰之余，尤深轸念。所有在事出力官兵，着先行呈明，分别呈请优奖，仍即督饬各军，乘胜收复县邑，以奠全湘。所有地方被难人民，流离荡析，并着查明，妥为抚恤。用副国家绥辑劳徕之至意。此令。”

    段对于北军在湖南战场的胜利，认为武力统一指日可以实现，而北军一定可以击败南军。其实这时刘存厚在四川已不能立定，龙济光在广东也节节失败，可是段完全不在意。

    段内阁这次组织后，冯国璋是完全低头了，就是主和的实力分子长江三督也不敢唱反调。这时政局中的大红人是徐树铮，李纯也竭力拉拢徐，江西督军陈光远公开表示接受第三期作战计划。到此时期，直系已完全屈服于皖系。

    段论功行赏。徐树铮应居首功，于是他到了北京，不仅段内阁的人事他有决定大权，对南军事也由他主持，同时他还包办了新国会的选举。4月7日另一皖系大将倪嗣冲来到北京，极力主张以临时参议院代行国会选举权，即日进行总统选举。可是徐树铮认为新国会在三四个月内就要成立，由新国会选举总统是合法的，因此不必提早总统选举，而且提早总统选举是不合法。

    徐树铮这时策划的新国会就是后来著名的安福国会。

    自段祺瑞第三度组阁后，徐树铮就成为那时期的政坛宠儿。他也踌躇满志，以段阁后台自居。有人说当时的北京政府，一切军国大计都在段手中，而段则一切取决于徐，他简直是内阁中的内阁，总理下面的总理。

    段祺瑞刚愎，可是他却宠信徐树铮。小徐才气高却不成熟，他做任何事都使人侧目，段的政治麻烦多数出在小徐身上。这一时期，小徐极力排斥直系，这是段所乐见的。可是他也不容段系中有其他的红人，靳云鹏和小徐都是名列段手下的四大金刚，靳云鹏当了参陆办公处主任，小徐是不高兴的，于是他专门和靳作对，靳只得请假不办公，军事大权便落到小徐的手中。国务院秘书长张志潭本是他推荐的，不知怎的他也不满意张，张也只得辞职。段的文武两大幕僚都和小徐闹翻，其不能容人，于此可见。奇怪的是，段也不能容人，可是却容一个飞扬跋扈的徐树铮。

    徐树铮迫走靳云鹏后，段系内部便起了分化。

    这时候，徐树铮想做直隶督军，他想把曹锟再升一级，升曹为两湖巡阅使兼湖北督军，调湖北督军为江苏督军，这样既解决了李纯，又打击了直系，更为自己开了一条路，实在是“一石二鸟”的如意算盘。他认为曹锟由一省督军上升为两省的巡阅使，又仍掌一省督军，应该会心满意足的，如果曹锟同意，自己的直隶督军便垂手可得。不料这个消息传出后，曹锟大为光火，认为这是明升暗降，故意调虎离山，因此4月4日打了一通电报给北京政府，请辞两湖宣抚使，在未获批准前先请假一个月，以便到信阳鸡公山养疴。当时北洋军人常用辞职或养病来威胁政府；与曹的行动配合的，是前线总司令吴佩孚亦致电北京，称因所部作战疲劳，请将全军调回直隶休息。这是表示吴部随时可以撤军北返。

    曹锟是主战派的第一号大将，湖南的捷讯刚好挽回了北洋派威信，而吴部又是湖南战场上的主力，如果曹锟真的倦勤，吴部真的撤回，则段祺瑞武力平南的政策就功败垂成，付诸流水。因此，徐树铮这一遭碰了大钉子。段为了解释误会，特要徐树铮亲自跑到汉口来向曹锟道歉，劝阻曹锟不要辞职或请假，也劝曹令吴佩孚不要从战场上撤退。

    徐树铮在汉口同时部署了新的作战计划，他打算把调往四川作战的奉军改调到湖南战场上，用以监视直军，以防直军作战不力或撤退。

    段原来部署的第三期作战计划是西战场与南战场双管齐下，现在徐则把西战场推迟一下，集中全力解决南战场。徐这计划段没有完全同意。

    段祺瑞三度组阁前，一切有利的情势都倾向于他，可是等他上台后，情况就两样了，皖系和主战派的军阀拥护他是自有打算的，希望因为作战而能分到日本的借款和军火，同时因为作战而各自可以截留国税，买马招兵。奉军入关前劫夺了一批军火，段上台不久，第三批从日本运来的军火又在塘沽被奉军劫收。

    如果照第三期的北军对南作战计划，一个月打下湖南，三个月平定两广，至多半年内就可以完成全国武力统一。可是天下事就是那么不如人愿，在湖南作战的直军，于占领长沙后，借口饷械不敷，进兵缓慢。

    段鉴于前方军事进行不如理想，而主战派内部又不和睦，乃决定自己“南巡”到汉口召集一次大规模的军事会议，会议的目的是消除前方厌战气氛，积极地打仗，同时要消灭主战派内部的裂痕，尤其是直皖两系的裂痕，从而促成北洋派的大团结，以便部署对西南五省的全面进攻。因为北京的政治形势已成一面倒，新国会召集后，总统即将改选，今后段将是北洋派唯一的领袖，所以更有必要先进行大团结工作。

    段在国务会议上提出南巡计划，全体阁员都加反对，他们的反对也是有理由的，不久之前冯国璋以总统之尊曾往“南巡”，使得人心惶惶，如今总理又要南巡，岂不更增政局的不安，加深了时局的复杂性。

    段不顾阁员的反对，决定南巡，先发电给李纯、陈光远、张敬尧、张怀芝到汉口参加这个会议。

    4月20日段由京汉铁路南行，21日经过郑州，河南督军赵倜登车随行。22日抵汉口，本当在大智门车站下车，但是为了到刘园访问曹锟方便起见，改在循礼门下车。从循礼门到刘园的曹锟司令部，沿途军警林立，断绝交通，禁止临街偷望，真是十步一岗，五步一警。武汉人民第一次看到内阁总理的威风场面。

    可是，段所召集的督军会议却异常冷落，被邀请参加会议的四个督军，没有一个前来汉口参加。李纯和陈光远是主和的直系，心中有所顾忌，自然不敢赴会；而主战的张怀芝和张敬尧也托词“军情紧急”而不与会。原来张怀芝和曹锟有了隔阂。曹锟驻节汉口时，《顺天时报》说他曾在青楼中选到一位姨太太，张怀芝是曹锟把兄，就去电责曹不应“军中行乐”。曹大为光火，认为张根据“无稽之言”破坏他的名誉，从此便和张断绝往来。至于张敬尧则不敢离开长沙，因他自知在湖南不受人喜欢，卧榻之旁又有他人鼾睡，吴佩孚有战功又有人缘，如果他离开长沙，吴佩孚可能会取他的督军位子，所以也不敢前赴汉口。

    段觉得张怀芝是第二路军统帅，如不与会，汉口的督军会议势必流产，所以一定要张来，并命他接到电报立刻动身。24日张怀芝到了汉口，段在曹锟和张怀芝之间作了调人，张向曹道歉了事。

    段祺瑞在汉口主持的军事会议，参加者有曹锟、张怀芝、王占元、赵倜四个督军，徐树铮当然也参加，其他各省江苏、江西、湖南、安徽、山西、陕西、奉天督军则派代表出席。

    段在会议上说明团结北洋派的重要性和贯彻对南作战方针的决定，然后提出第四期作战计划，发交有关各省按照计划执行。关于总统问题，主战派内部存在不同的两种意见：一种是主张以临时参议院代行选举权，选举总统；一种主张迅速召集新国会以便如期进行总统的选举。段决定采取后一种办法。

    曹锟和王占元联合请求恢复陈光远的原官，撤销王汝贤、范国璋二人的处分，对冯玉祥不究既往。这样一来，汉口的督军会议变成了对直系的缓和态度。这是因为曹锟态度大变。天下事就是如此奇怪，曹锟以直系的一分子，忽然转变为督军团盟主和主战派领袖，段祺瑞再起组阁，他是重要的一分子，现在他表示要对直系和好，也正符合段的北洋派大团结的要求，因此汉口会议便促成皖系对直系和善的决定。

    汉口军事会议结束后，曹锟、张怀芝、倪嗣冲于4月26日联合电请政府迅速召集新国会。北京国务院于5月4日通电否认要以临时参议院代行国会的一切职权。

    为了真的表示对直系的宽大，以达到北洋派大团结的目的，段又电约倪嗣冲、卢永祥两人先到南京等候。25日晚段由汉口动身，乘楚材军舰东下，因马力开得太足，撞沉了招商局的江宽号，溺死乘客近千人，楚材号负伤停驶，段换乘护送舰楚泰号鼓掉疾驰而去。26日在九江和陈光远见面。27日到南京和李纯见面。并且在李、倪、卢三人间做和事佬。27日晚由津浦路北返，28日回到北京。

    段在南巡期间，全国掀起了反对中日密约的浪潮。原来段在任参战督办时，以参战为名和日本洽商借款，名义上是编练参战军，实际是拿日本借款进行个人建军工作，并以一部分作为征南战费和筹备新国会之用，这些交涉不要说冯国璋不知道，连北京外交部也不知道。段组阁后，日本更提出四项条件：（一）共同出兵西伯利亚，由日军指挥华军。（二）发行军用票。（三）临时管理中国交通、军械、实业、经济、教育、外交。（四）合组运输大同盟。日方要中国严守秘密。3月24日中日双方交换照会，消息当然关不住，于是全国便掀起了反对中日秘密外交以及反对继续用兵的高潮。段在武汉也受到压迫，武汉各团体和商会都派代表直接请愿停止内争，段自然不予接见。段的苦恼是刚好压制了直系主和，可是全国性的反战，使他“武力统一”的政策又受到打击。因此他的南巡，毫无成绩可言。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一三五、段祺瑞三度组阁


一三六、南方军阀各行其是

一三六、南方军阀各行其是

    北方直系和桂系纠缠不清，如果西南军人真能在护法旗帜下拥戴孙中山，那么南北局势就会改观了。可惜西南军阀们对孙并不支持，桂系对国民党也不合作，因此南方局势也和北方局势一样复杂。

    在广州，桂系有桂系的力量，地方军人是地方军人的力量，国民党是国民党的力量，6年11月30日，广东新任督军莫荣新前赴江岸迎接来自上海的伍廷芳，被人行刺未中。广东地方派军人也和桂系发生磨擦，省长李耀汉以辞职为示威手段，国民党程璧光等乘机推胡汉民继任广东省长，但是警卫军将领联名通电反对更动省长，李耀汉又于12月1日自动复职。李以肇庆为大本营，俨然自成一国，与在广州的福军司令李福林，警卫军统领兼警务处长魏邦平等联结一气，桂系对他们无能为力。

    在广东还有一支滇军，共有两师，是第三师和第四师。这时也发生了分化，唐继尧因为在四川作战不利，下令调这支滇军回云南，准备移赴四川作战。滇军第三师师长张开儒置之不理，第四师师长方声涛是福建人，自己想向福建发展，已把师部移驻东江，准备协助陈炯明的粤军进攻福建。因此滇军遂分为两支力量，同时滇系和桂系都争取这支军队的领导权。唐继尧委托李烈钧为驻粤联络员兼驻粤滇军统帅，桂系也委托与滇军有历史的李根源督办北江防务。李烈钧和李根源同是士官同学，又在护国之役并肩作战，可是这时却为了滇军领导权发生了磨擦。

    直系和桂系勾结时，直系要求桂系取消自主，解散军政府和非常国会，桂系没有完全照直系的要求做，是因为自身也有困难，一方面北方主战派还叫嚣讨伐，不能自乱阵容：一方面国民党也有武力，尤其是海军，因此投鼠忌器。不过桂系并不拥护国民党，而是暗中勾结西南各省的实力派，组织“护法各省联合会”，以拆护法军政府的台。

    桂系的骑墙手段，让孙中山大为愤怒，因此亦积极充实国民党的实力，争取广东地方派军人为同盟军，派人到各县招收民军以扩充自己实力。广东督军莫荣新通令各县，要把孙所委派的招兵委员当做土匪就地枪决，单是增城一县就有69名招兵委员被杀。孙痛感两广军阀太没有革命观念，因此想带兵到福建另谋发展，但桂系又不肯给予物资支援。12月下旬又有两个招兵委员在广州被捕，孙写信给莫荣新要求保释，莫竟连信都不回就把两人枪决了，这使得孙忍无可忍。

    民国7年1月3日，孙中山以大元帅名义密令海军、滇军和地方军人举行一次军事突袭，以推翻桂系在广东的统治。海军豫章、同安两舰接到命令后，按照指定时间开出广州，向观音山发炮作为起事信号。炮弹打到观音山，广东督军莫荣新急忙传令熄灭灯火，避免目标暴露，同时不许开炮还击，并打电话到海琛舰的海军总长办公室，请程璧光调处。程立即派海琛舰向豫章、同安两舰传令停止炮击，并令两舰开回省城。这两舰发炮后没有获得陆军响应，又接到长官命令，只好开回省城，两个舰长且受撤职处分。

    程璧光虽是国民党，可是他不赞成激进，且反对广东内部分裂，早在6年11月15日孙中山曾命令海军炮击观音山以驱逐前任督军陈炳焜，就因为程璧光反对而未实现，这次孙因为获得地方派军人所表示的支持，才避开程璧光而直接下令，如果当时各方都支持孙的决定，桂系是可能被赶出广东的。无奈当时大家都为自己打算，意见不统一，行动不坚强，所以孙想驱逐桂系出广东的计划遂告流产。

    莫荣新应付海军战舰的攻击是冷静而不还击，这个手段非常高明。

    第二天国民党元老和桂系对这一突发事件一致主张进行调解。孙中山向桂系提出五个条件：（一）承认军政府为护法各省的最高领导机构，（二）承认大元帅有统率军队的全权，（三）承认广东督军由广东人选任，必要时大元帅得加以任免，（四）被捕民军代表交军政府处理，（五）广东外交人员由军政府任命。莫荣新回答说：第一至第三条须向陆巡阅使请示，第四、第五两条修改为“须得军政府的同意”。莫荣新的答复，等于一个条件也没接受。不过护法军政府和桂系之间的紧张情势总算告了一个段落。大元帅府新任参军长黄大伟发表了一个文告，公开指斥桂系军阀“戴冯拒段，停战乞和”，不过末了说：“督军勇于认错，愿意表示歉忱。”

    1月9日孙中山招待各界人士说明这次事件真相，强调“军政府是中华民国唯一的合法政府，如果说不承认军政府，又不承认北京政府，中国岂不是一个无政府的国家。”接着孙指出军政府成立以来，由于地方当局不合作，以致形同虚设，贻误戎机。至于谈到这次炮击观音山的问题，孙表示：莫督军既未开炮还击，又能接受条件，军政府有了生路，也就不必苛求了。最后用光明磊落的口气说：自己愿意率一支军队北伐，以减轻广东人民的负担，宁可在外面讨饭，也不愿加重广东地方的因扰。

    孙中山下令炮击观音山一事，莫荣新并未向外宣布，他对这事的布告是把这次事变说成是龙济光党徒的破坏行为。不料孙却公布了内情，可是莫荣新仍于9日下午发出一个布告，咬定这是龙党造谣生事，冀起内讧。并说：

    “本督军年已六十余，从戎四十余年，生平无所畏惧。以后如有叛徒扰乱治安，自应立即剿办。倘夜间变起仓卒，尔商民人等应即闭门静坐，以待解决。”

    在海南岛虎视耽耽的龙济光对莫荣新的说法予以讥笑，他通电说：

    “顷接莫代督支日电称，江夜有龙党在省城内开炮，意图扰乱，经派队探剿，天明时匪党四散无踪等语。查敝军出巡，只在阳江高雷各属，尚未开赴省城。如果江夜有人在省城开炮，其势当亦不小。省城为根本重地，军警林立，何至当地毫无捕获，致令四散无踪。莫代督电称系敝军所为，似系于仓卒之间，未加细察。惟济光负有地方之责，筹防未及，致令匪徒滋扰，阅电之余，惶悚无地。省城兵力不敷，如须相助，请即电知，自当兼程前来，以尽职守。”

    龙济光的“相助”就是进兵广东大陆，6年12月11日他在琼州发出通电接受北京政府所任命的两广巡阅使。这个职位原来是陆荣廷的，皖系要联龙倒陆，所以改派龙为两广巡阅使。而陆荣廷居然于12月14日发表盐电表示“遵命交卸”。不过莫荣新、李耀汉都通电不承认龙为巡阅使。莫荣新、李烈钧、程璧光、陈炯明亦联名要讨伐龙济光。

    龙济光接奉两广巡阅使名义后即电令两广督军克日取消自主。同时即派兵在徐闻登陆，占领雷州半岛及沿海数县。这时桂军正集中力量于潮梅地区，与被段祺瑞收买的莫擎宇以及由福建开来援助莫擎宇的北军臧致平旅作战，潮梅虽然收复，又遇上广州局势紧张，所以龙济光所派的军队得以深入广东内陆，进占阳春和阳江一带。

    西南的困难和北方一样，且有过之，西南两大军阀，陆荣廷进行大广西主义，以桂军控制两广扩及湖南；唐继尧进行大云南主义，视川黔为势力范围。结果在广东有粤桂滇军之争，在四川有川滇黔军之争。而唐陆互争西南盟主，只求北洋势力不渗入他们势力范围内，而以一致对外的美名向北方军阀讨价还价。西南各省内亦有野心较小的军阀与北方勾结，如四川的刘存厚、湖南的陈复初、广东的莫擎宇。都勾结北方。

    在这种复杂情势下，孙中山的处境是多么的困难。

    当李纯和主战派展开电报战时，西南各省实力派联名通电支持李纯，挽留和声援他。谭浩明故意地把曹锟列为直系主和四督之一，欢迎他宣抚两湖，早日过湘一叙。

    七年1月20日滇、桂两系军阀所策动的“护法各省联合会”，在广州成立，各省代表在督署举行宣誓，并推举唐继尧、陆荣廷、程璧光为联合会的军事代表，伍廷芳为外交代表，唐绍仪为财政代表。尽管北方主战派要真刀真枪，讨伐南军，可是西南方面仍希望赖直系的折衡，南北能够和谈，所以西南实力派除成立了联合会，准备拆广州军政府的台而外，又预先推定岑春煊为南方议和总代表，并且仍通过李纯催促北京政府从速和谈。

    南北分裂局势已成，皖系的武力统一政策无法实现，直系的和平混一政策也无可能。于是有人便提倡“联省自治”。主张以省为自治单位，由各省省议会制定省宪法，然后依照美国的联邦制，联合各省组成一个“联省自治政府”。他们提倡地方分权制，反对中央集权制。

    早在袁世凯称帝时，梁启超就主张地方分权，后来梁领导的研究系加入了主张中央集权和武力统一的段内阁，因此就把这一主张扔在一旁，现在他们又旧话重提。

    联省自治的策动者是熊希龄，他有一封长信给岑春煊说：“今欲行中央集权之统一政治，此后日见其难，实不如改行地方分权之联邦政治，当可徐善其后。”

    联省自治的呼声，正符合西南各省议会及各团体所提倡的，以本省人治本省的要求。这个政策也符合各省小军阀和地方主义者保持地盘和权位，因此联省自治的要求一时大为蓬勃。

    谭延闿是第一个响应这个学说的人，他和熊希龄有深厚的关系，他本来寄望于桂系支持，可是当南军占领长沙后，谭浩明一手控制湖南军政，根本不把谭延闿放在眼中，冯国璋虽然在6年12月7日任命他为湖南省长兼署督军，但桂系却置之不理，使他逗留上海，无法回到长沙，因此这时他在岑春煊之后，以“调人”姿态出现，与岑联名电请北军不进攻岳州，他表示愿回湖南进行调解。

    桂系鉴于北方主战派一定要进攻湖南，与其因控制湖南而冒战争危险，倒不如放弃湖南，让谭延闿回来，将湖南划为南北的军事缓冲地带。冯国璋亦认为谭延闿回湘可作挽救和平的一线希望。如果谭能说服桂军先退出湖南，则主战派没有理由再坚持军事进攻。

    谭要求在他返湘前北京政府再下一道停战令，可是冯没有这个胆量，只责成谭在返湘经过汉口时和曹锟王占元直接协商，俾能将军事进攻推迟一步。

    北军在湖南要发动攻势时，北方的直系和南方的桂系仍作挽救和平的最后努力。谭延闿在桂系授意下，于3月3日由上海到南京，他提出一个和谈的先决条件，就是南军愿意先退出岳州，但北军也不进驻。与谭延闿的奔走同时的，还有各省省议会，他们准备在南京举行联席会议，推进南北和谈。李纯把谭延闿的建议转达到北京，同时主张把国会问题提交各省议会联席会议解决。

    桂系透过直系进行和谈的努力是徒劳无益的，因为直系这时对于南北和谈已发生不了作用，冯国璋已完全屈服于北洋主战派。所以李纯的建议和主张，冯无法明确表示，只复电要谭延闿自己到汉口和曹锟等协商解决。3月10日。北军已经向湘北进攻，谭延闿只好扫兴地回到上海。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一三六、南方军阀各行其是


一三七、湖南战役

一三七、湖南战役

    在北军进攻岳州前夕，桂系不知怎的，谭浩明竟丝毫未做作战准备。南军的部署是：湘军赵恒惕师在岳州，刘建藩部在平江，桂军马济、韦荣昌、陆裕光等部则在湘军的后方作总预备队。这种部署表示桂系对于抵抗北军根本没有决心，不止是没有决心，而且还有私心打算在这场战争中，胜了既保全实力又有战功，打败了则先退却。

    如果说桂系懂得政治，会利用政治矛盾，倒是很正确的，自民国5年倒袁以来，陆荣廷统治广西，兼及广东，一直是用政治手段。他对北方是采取联冯抗段的策略，利用直系牵制皖系。他所希望的，是制造直皖矛盾，扩大他们的矛盾，达到北洋分裂和直皖战争，如此桂系即可坐收渔人之利，所以他不愿意真的打仗，尤其不愿桂系首当其冲和皖系作战。桂系最好“坐”以待变，“拖”以求变。

    当北方主战派抬头，皖系已经挥军南下时，桂系知道湖南战争无法避免，认为湘军和桂军无法抵抗北军，这是场没有希望的战争，因此桂系的决定是尽量保全桂军的实力，战争爆发时，宁可让湘军在前线，桂军则设法在必要时安全撤退，保存实力。

    北军两路进兵湖南，长沙和岳州腹背受敌，南军在抗御北军的形势上十分不利。这时，桂军早先唱出湖南是两广门户的论调也放弃了。桂系的消极态度，让湘军士气受到严重的打击。早在南军进占岳州时，湘军将领就主张乘胜进攻武汉，至少也应占领鄂南一带有利地形作为岳州的外围据点，可是谭浩明下令不许入湖北一步。当北军南下时，南军作战形势非常不利，而更不利的，是桂军准备不战而退，湘军不能单独作战。同时桂军歧视湘军，无论在军火和军费上，桂湘军的待遇都不公平，这也是让湘军愤愤不平的，因此湖南战争还没有开始，南方弱点已经暴露出来了。

    南军放弃岳州时，属于桂系的南军联帅谭浩明还在长沙向商会逼索军饷，并且布告说：“岳阳小挫，军事之常，本帅坐镇，自有主张。”

    7年3月25日，长沙城内才发现这位自有主张的联帅已经先一日开溜了。湘军上级军官也不知下落，顿时长沙陷于无政府状态。长沙在过去数年已经有过好几次“易手”的经验，每次南北军“换防”时，中间总有一个真空时间，在那空档中，长沙的团体总是要组织一个维持会之类机构，可是这次却因为风闻张敬尧军杀掠过甚而让地方上有资望的人裹足不前。同时前方一批一批士兵退下来，没有人照料，既找不到长官，又找不到食宿之所。疲困饥饿，怒火中烧，一时愤无可泄，就向长沙城内各商店和住宅大肆抢劫，先在八角亭、黄道街、坡子街一带商业中心抢掠，随后遍及全城，一批去了，一批又来，致使商店关门，街上罢市，许多商店门外都贴了这样一张声明：“本店被劫一空，无货应市。”长沙市民这次对于保卫他们的湘军失望达于极点。

    3月26日，直军未遇抵抗进入长沙，吴佩孚攻下长沙后，向南军直追，径扑湘潭，把长沙交给了残暴的北军第七师师长张敬尧。

    原来，张敬尧一直未上前线，他在岳州攻克后才到九江督师，一路上勒索巨款，干涉民财各政，军队抓伕，要花姑娘，外国记者所发电讯如此形容：“此辈剿匪不足而剿民则有余。平江兵劫，即为该部之所为。妇女投河自尽者颇多，南北之见过于敌国，因仇南军而仇南人，湘人如被征服之民。随营北人多为徐淮间积盗，与北兵坐地分赃，惟第三师则无之。”

    北军占领长沙后，分为三路向前推进：中路直军进攻衡山、衡阳，右翼第七师进攻湘乡、宝庆，左翼第二路军进攻醴陵、攸县。直军在吴佩孚指挥下本来进军神速，攻势锐猛，可是慢慢地就迟缓下来，这当然因为政治原因，第一是曹锟和徐树铮之间发生了新的龃龉，影响了直军的情绪，同时因左右两翼的军队不能像中路那么神速，配合不上，所以吴军也不敢孤军深入。

    南军方面并不因为北军攻势迟缓而反攻，相反的，从4月下旬起，桂系又将大部分桂军撤回广东，谭浩明也于22日离开衡阳到永州，这显示出桂系的不抵抗政策。湘军因为桂系撤退，也只有急速后撤。23日程潜离开衡阳，24日直军兵不血刃进驻衡阳。

    担任左翼进攻的第二路军被胜利冲昏了头脑，认为只要前进就会胜利，因此本来进军极慢，也改变为快攻急进，果然垂手而得醴陵、攸县，张怀芝忘了穷寇莫追是兵家的大忌，他们的前进，使到湘军撤退不及，桂系也怕北军穷追不舍。因此4月26日湘军赵恒惕、刘建藩部对跟踪而来的北军予以反击，已经向韶关退却的桂军马济部，也迅速调回来接应湘军。湘军只有3000人，桂军也只有1万人，北军第二路军却有两万多人，正在乘胜直进的锐气上，不料赵恒惕的湘桂军竟发动反攻，一举而收复攸县，再举而克醴陵，张怀芝部大将施从滨仓皇遁逃，赵军与北兵激战黄土岭，痛歼北兵，鲁军第一师向长沙逃窜，苏军第六混成旅和安武军向萍乡逃窜，彼此各不相顾。沿途把湖南老百姓当做南军便衣队，不分青红皂白，烧杀抢掠，无所不为。从攸县、醴陵一直到株州、易家湾，变成了一座烟雾弥漫的火海。

    北军左翼张怀芝部在湘东的大败，震动了长沙。张敬尧紧急应变，派第七师补充第二团的兵士代行警察职务，以该团团长佟国安兼任警察厅长，又成立全省侦探处，雇用大批鹰犬搜查南军间谍，滥捕滥杀，严刑拷打。长沙变成了恐怖世界。尤其是晚间，张敬尧部借口搜查乱党，擅入民家，敲诈勒索，无所不为，只要见到女人，不问青红皂白，就当作花姑娘奸淫。

    长沙中产以上的家庭都远走高飞，中产以下的则躲去乡下。张敬尧竟厚颜无耻地吹说第七师纪律严明，秋毫无犯，是仁者之师。不许人民控诉北军不法行为，否则就认为是南军派来的间谍。长沙的地方报纸对北军暴行也不敢正面揭露，不过都用一种隐射方式，报导口操异音的痞徒如何如何不法。使读者一望而知是北军。

    张敬尧的统治，对湖南人而言，比诸汤芗铭时代还要恐怖，湖南民性强悍，民风淳厚，想不到民国初年竟连遭浩劫。

    北军在湖南大败时，张敬尧乃接二连三地向北京政府请援，这时，如果桂系肯出全力协助湘军反攻，从左右两翼采取钳形攻势向长沙进攻，收复长沙的可能性是很大的。这样一来，衡阳方面的北军吴佩孚部形成突出，也不得不迅速撤退。不过这一来南北两军便要在长沙地区进行主力决战，而桂系却不愿主力决战，因此他们对北军第二路军予以打击后，立即把支援湘军的部队撤回。

    北军为了应援张敬尧，在汉口的徐树铮乃派奉军司令郭芬率领一旅一团迅速增援湘东，直军也从衡阳调兵回援湘东，所以湘军在反攻大胜之后又急速向南撤退，5月1日湘军刘建藩在株州渡河时失足落水溺死。

    张怀芝很可笑，在湘东大败后，他便张皇失措地由萍乡退往樟树镇，又由樟树镇退到汉口。他宣称旧病复发，又称山东地方土匪猖獗，必需赶回去，他打电报给段，保举徐树铮率领奉军接防湘东，出任第二路司令。徐树铮志不在前线，所以坚决不就，他又保举张敬尧或是陈光远，甚至由曹锟一人身兼一二两路司令。他的求去有两个原因，第一是在前线打仗没有把握，第二是他怕他的老窠被别人抢去，因为他离开山东后，便由第五师师长张树元护理山东督军。北洋军阀都是先护理然后真除，张树元自然不愿意张怀芝再回任，张怀芝则身在前线心在山东，恨不得立刻插翅回鲁，这也是他坚决求去的原因。

    段祺瑞觉得在这个时候前线易帅很没有面子，同时也找不出适当的人来接替第二路司令，因此以国务院名义向他提出了一个保证：“鲁督决不易人”。同时保证如果第二路兵力不敷时，可以继续派兵增援，希望他立即由汉口前往江西主持军事。

    自从湘东一战之后，北军不敢深入，南军也不敢反攻，湖南战场上突然由热战冷静了下来。

    当北军进攻湖南的同时，段内阁命令江西督军陈光远、福建督军李厚基开辟两个战场进攻广东。陈光远虽是主和派，可是大势所趋，也不得不追随主战派出兵。江苏督军李纯派第十九师师长杨春普率部开到江西，陈光远也派赣南镇守使吴鸿昌进攻南雄。守南雄的南军是滇军张开儒，他不战而退，桂系莫荣新乃派李根源为粤赣湘边防督办，以加强对北江的滇军的控制。从4月下旬起，南雄进行了好几度的拉锯战，但都不是激烈的战争。因为陈光远的目的只在应付主战派而并没有积极地进攻。

    闽粤边境也没有重大的发展，段内阁派福建督军李厚基为援粤军总司令，并调浙军第一师师长童葆暄为副司令。4月26日李厚基到厦门设立司令部，浙军集中诏安与陈炯明的粤军相距只有十余里，诏安、云霄、平和等县都宣布了军事戒严令。这方面的北军和浙江原来是准备和广东境内的龙济光军配合作战，由于龙军一蹶不振，李厚基不敢单独作战，所以也成为僵持之局。

    本来，在南军方面，桂系和滇军约定，共同消灭龙济光军，推李烈钧为讨龙军总指挥，西路高雷、钦廉一带归桂军负责，东路沿海地区归滇军负责，3月22日滇军攻克阳江，4月12日占领电白，25日进入化州，27日夺回龙军的根据地廉江，28日李烈钧由江门回到广州，29日督署举行讨龙祝捷大会，南军讨龙之战就算告一段落。

    徐树铮在当时是一个忙人，既要一手包办新国会的选举，又要主持对南军事，因此经常往来于北京、汉口之间。由于主战派两个大将忽然变卦不听调度，他打算单独依靠奉军，停止援川计划，在汉口设立一个奉军前敌总指挥部，把张作霖承认调出来的六个混成旅全部摆在湖南战场上。5月9日他派奉军第二十七师师长孙烈臣、第二十八师师长汲金纯、第二十九师师长吴俊升到长沙，布置奉军入湘作战。5月24日，他又从北京赶回汉口来督促进行。但是这个计划引起了直（曹锟）、鲁（张怀芝）两军的极大反感，因此他们厌战的情绪更高。同时，这个计划又出人意料地引起了张作霖的反感。张作霖出兵是另有目的的，把入关奉军全部摆在战场上，显然与他的目的不相符合；他更不能容忍徐树铮公然视奉军为己有而任意加以调度，因此他召回了三个奉军师长，并且借口边防吃紧要调回已经开到湘东的奉军。

    但是小徐并不因此而气馁。5月26日他由汉口到长沙，27日又到衡阳亲自与吴佩孚打交道。他认为吴佩孚是一个真正打手，曹锟不过坐享其成，如果把吴佩孚拉过来，曹锟就成为一个无足轻重的角色了。

    6月1日，徐匆匆由前方赶回北京来，向段建议加紧笼络吴佩孚以拆曹锟的台。段深以为然，立刻与吴直接通电话以示优异——内阁总理从来是很少和一个师长直接通电话的。6月3日北京政府任命吴佩孚为“孚威将军”。将军虽是一个有名无实的头衔，但在官制上是“特任”级，与督军并行，一个手握实权的军人加上这个头衔，就是候补督军，与督军下台后被任为将军的作用完全不同。

    但是这次安抚的工作并没有收到预期的效果，吴佩孚到了衡阳之后（4月25日），就再也不向前进兵。6月15日，他和湘军（谭延闿、赵恒惕）成立了停战协定，8月7日发表了致李纯的阳电，大肆攻击段内阁的亲日政策，8月21日，再发表致冯国璋的马电，竟公然喊出“息战御侮”的口号来了。

    吴佩孚态度之转变有好几个原因：一、士兵久战疲惫，事实上，不能再向南深入。二、湖南战争本是他的首功，督军却被张敬尧抢去，未免使他怨恨。三、国内反对内战，反对亲日（西原借款，已有好几笔交易成功，中日陆军共同防敌军事协定，也于5月16日签字）的气氛，日益浓厚，主战派的内部也在自生矛盾。四、国际上则英美在欧战尾声中，逐渐恢复对东方的干涉，正在努力扶助反段的力量，以抵抗段系背后的日本。五、最后和最重要的是，在南方已由滇桂两系军阀捧出岑春煊为军政府主席总裁（5月20日），对北方求和的心理比以前更加迫切。而吴佩孚和桂系已经建立了秘密联盟，企图利用这个联盟，来提高他的地位。

    徐树铮赴衡阳访吴佩孚时，吴请他吃饭，饭后在院子里一个大金鱼缸边密谈，谈得十分投机。徐树铮乃作了一首衡州谣赠吴：

    “我来衡州城，我歌衡州谣。衡州湘江流滔滔，衡州之民乐敖敖。民尔乐何如，被颊泪如雨。吾将陈吾乐，请先忆吾苦。吾本乡老农，爇稻且灌圃。生计殊不恶，小康慰儿女。一朝烽火惊连天，东粤西粤兵器缠。湘中魁杰遍地起，缚籞举义声相牵。问其何所事？抗大府命梗且顽。察其何所行？大队勒输养兵钱，小队卤略及豚鲜。长男促去随贼官，小女走匿托亲缘。老妻泣涕垂涟涟，挟其幼子栖深山。自从去年来，日夕那得安。久闻群贼相戒语，吴公兵来势莫御。吴公何人吾不知，但盼将军自天下。群鸦暮噪啄人肉，吴公破贼何神速。痴虏膏血被原野，黠者弃城遁荒谷。斩首或迫奔降贷死，吴公之来为民福。马前瞻拜识公貌，恂恂乃作儒者服。闾巷无复夜叩门，军令如山静不纷。流亡略已远墟邑，安业犹能庇所亲。吾男被坏死郊外，陷身为贼亦何怪。妻女生归绕膝行，人间此乐得难再。吴公爱民如爱军，与爱赤子同殷勤。吴公治军如治民，情感信藉由天真。在军整暇不自逸，雍容雅度尤无匹。静坐好读易，天人忧患通消息。起居有常礼，戟门厮卒娴容止。笔千管，墨万锭，看公临池发逸兴。香一缕，酒盈扈，时复弹琴自咏诗。老民幼尝事书史，古今名将谁及兹。昔祝吴公来，今恐吴公去。愿以寇君借一年，悃悃此情为谁诉？为谁诉？留公住！吁嗟吴公尔来何暮。”

    徐树铮虽然很会耍政治，可是这次却是徒劳无功，他在衡阳和吴谈得非常投机，答应补助吴若干军费，以及发表吴的孚威将军名义，以交换吴佩孚的完全听命。却不料衡阳密谈这一幕竟被曹锟知道了，大发光火，认为徐树铮竟收买他的部下，立刻提出严重的质问。而吴佩孚则以为是徐树铮故意泄漏以使曹锟不耻于吴，使自己无法做人，所以也一下子就翻了脸。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一三七、湖南战役


一三八、亦战亦和

一三八、亦战亦和

    张怀芝和曹锟本来都是激烈的主战派，忽然产生了厌战气氛，曹锟一再请求回直隶养病，5月29日没有等待段祺瑞同意，就离开汉口，还把第一路司令部全部带走。30日张怀芝也率领亲信径返山东。这两位大将在离开汉口之前，曾与王占元、赵倜、陈光远、李纯交换意见，打算发出一个电报，假口“民生凋敝，不堪再战”，命令前方“停战待命”。

    段听说前线将帅公然主和，大为震动，赶紧活动疏通，花了很大气力才说服他们没有发出这个电报。虽然如此，段已深感他的阵营中，主战派全变了主和派了，这是新的主和派，其中三个是原来的主和派，三个是原来的主战派，现在他们结合起来了。最不幸的是这个新的主和派领袖竟是曹锟。

    直军前线全体将士也联名发表通电，力言湘省水患滔天，瘟疫流行，兵疲将惫，不堪再战。同时前线直军的五位旅长也联名发表请假的电报，这五位旅长是王承斌、阎相文、萧耀南、张学颜、张福来。所谓的请假就是怠工示威，五位旅长联名请假就是集体怠工。

    新主和派的出现，显示北洋派内部的矛盾已经错综复杂极了。过去段祺瑞的皖系主战，冯国璋的直系主和，曹锟以直系大将而参加主战派，促成了段在冯段之争中操到胜券的主要原因。现在，正当南北战争的有利形势落入北军手中时，忽然原来的主战派全部转到主和派，实在是一桩极大的转变。由于主和势力大增，厌战情绪就像一种流行病一样蔓延到整个主战阵营来，连极端主战的倪嗣冲也不愿让他的安武军独当其冲，因此也请求北京把他的军队调回休息。

    为什么主战的将军们在紧要关头上竟会主和呢？这也有实际因素，由于张敬尧部队的军风纪太坏，使北军在湖南完全不受欢迎。湖南人民憎恶北军，使北军在湖南的处境完全不利。另一方面南军在抵抗北军的战争主力完全未受损害，尤其是桂军元气完全未受伤害，如果北军进一步打到粤桂边境，则西南内部自会团结抵抗，则北军能否胜利实不可知。

    段祺瑞在这种情形下，认为再催促前线的北军进攻是不可能了，因此他决定对湖南改攻为抚，派赵春霆为湘南镇守使，兼湖南招抚清理局局长，派员分途招抚南军，凡愿受抚者，一律改编为“国军”，官兵仍供原职，凡不愿入伍者，准其给资遣散。这是一个很恶毒的分化南军，尤其是分化湘军的策略。

    段本人始终无意于终止武力统一政策。

    就在主和空气声势大振时，一位著名人物龙济光在广东兵败被逐出后，到了北京。龙济光不能在广东立足，想跑到北京来找机会，他有两个目的，一是自吹自擂，说他在广东还有很大的力量，如果得到有力的支持，打回广东是不成问题的；另一个是为了要钱，他说曾垫了笔军饷1000万元，要求北京政府发还给他。

    段对龙济光极尽拉拢，且想利用他来作为示范，仍然称他为两广巡阅使，给他以热烈的欢迎。龙济光向段要求准许在北方招募新兵30营，加以短期的训练，然后由海道运赴广东，作为反攻广东的基本力量。段答应龙济光在天津设立振武新军办事处，发给他一笔军费和一批军火。同时大肆鼓吹，说广东内部有隙可乘，龙巡阅使在广东仍有潜势力。

    龙济光在北京高唱征粤时，闽粤边境的形势颇于北军不利。原来李厚基在段祺瑞的督促下，曾联合浙军进攻潮梅，不料受到粤军陈炯明的阻截，陈军且乘势反攻，5月17日粤军占领武平和永定属之芦下坝，20日占领上杭属的峰市，30日占领永定，31日占领长汀。6月2日以前，粤军以破竹之势完全取得汀州各属。

    段祺瑞在北京又拟定了第五期作战计划，是在湖南采取守势，但在广东采取攻势。

    6月10日段祺瑞召见旧国会参议长王家襄，段曾询王究竟有多少国会议员到广东去？王说：最近又有不少议员到广东去，因此非常国会可能凑足法定人数改开正式会议。段说：我现在将派45000人打广东，两个星期开始攻击，请你告诉议员们，千万不要再去广东。凡是附和南方的，一概格杀不论。

    段组阁后，一直没有到总统府去看过冯国璋，有人告诉段，冯目前仍然还是总统，总理应该去见总统谈谈。5月31日段破例地到总统府见冯，报告中日交涉已告一段落，并且说今后仍当随时报告。

    6月7日，一直住在天津的徐世昌突然到北京来，他抵京后，倡议冯段合作，同时主张在北洋派内取消内争，直系皖系的界限应该同时消除。过去人们都说徐世昌是活曹操，冯段交恶时，大家认为徐世昌应该站出来调和，而徐却躲在天津不肯见人，梁士诒由北京到天津时，亦促徐命驾入京为鲁仲连，徐向梁士诒说：“过去黎时代，府院是明争，我尚能调解，如今是暗斗，我无能为力，实在心有余而力不足。”所以当徐到北京大倡调和冯段之争时，大家知道北京政局在酝酿新的变化，否则徐不会贸然到北京来的。

    徐世昌当然不会毫无目地就到北京来。

    这时，皖系又筹划召开军事会议，会议主题倒不仅讨论军事，还有选举总统的问题。曹锟主张这个会议仍在天津召开。至于总统问题，段祺瑞采取了摊牌的意见，建议推举徐世昌为下届总统，他自己则表示不做副总统，倘若冯国璋愿意退为副总统，他也可以同意，否则他愿意和冯国璋同时下野。段出此途，表面上说，是为了团结北洋派，因为徐世昌是北洋的元老，且和直系有很深渊源，徐出山，直系不会反对，段和冯同时下台，直系也可心平。

    督军团们在天津公推张怀芝为代表，于6月15日到北京，面谒冯国璋，请问冯能不能退而为副总统，冯表示“不为”，于是冯段两人都让出了副总统的位子，这一来，曹锟就有希望出任副总统职位了。

    6月19日天津会议正式举行，除督军团各督军和督军代表外，还加了龙济光。会议一致决定通过徐世昌为下届总统，并通过继续对南方进行军事行动。曹锟是因为副总统已是指日可得，所以由主和转而主战，至于张怀芝厌战是因为想回山东老巢，不料他回到山东后，代理山东督军张树元一定要真除，不肯交还督军位子，他只好揖让，这一来他便落空了，于是只好向南方找地盘，因此他便也由主和转为主战。

    张怀芝愿意赴南指挥军事，正好符合当时的需要，因为曹锟既然要当副总统，自然不愿赴南方，其他的主战的大将如张作霖、倪嗣冲等都不愿离开他的地盘，张怀芝在北洋派中资格颇老，而他已无庙可依，正好成为段对南第五期作战统帅的主要人选。虽然张不是能征惯战的良将，但总比派不知名或资格浅的人来得妥当，于是张怀芝便顺理成章地成为南征主将。

    张怀芝虽然余勇可贾，愿意担任征南统帅，可是他还是色厉内荏，他必须找一个打手。这时候，当之无愧的是吴佩孚。6月20日他又由天津到北京来报告天津会议的决定，于是他向段祺瑞悄悄地提出这个要求，段祺瑞正欣幸他愿意披战袍，亲上前线，自然立刻答应，就是这天，北京政府发表了下列几道命令：

    特派曹锟为四川、广东、湖南、江西四省经略使。

    特派张怀芝为援粤军总司令，吴佩孚为副司令。

    22日特派李厚基为闽浙援粤军总司令，童葆暄为副司令。

    24日令魏宗翰为陆军第九师师长。

    28日令张树元护理山东督军兼省长。

    曹锟由“两湖宣抚使”一跃而为“四省经略使”，在民国政府中这还是最大的地方官。印铸局特地替这个新官铸了两斤多重的银质狮纽大印，比特任官的印还要大。这一来便显示曹锟的地位是在各省督军之上，也就是副总统的候补人。表面上看起来段祺瑞很捧曹锟，其实是非常勉强的，段生平最重资格，以前看不起黎元洪，是因为他在满清只做到协统，曹锟以布贩出身，段怎会看得起他。曹锟在北洋派中本以“老实人”出名，可是这次反反复复，证明老实人也会玩花样，段在瞧不起曹的出身而外还加上对他的不信任。

    段的私心想选一个文人出任总统，所以找到了徐世昌，既然不欢喜武人为总统，则又怎会欢迎武人为副总统？因此答应曹锟为副总统，只是一时权宜之计。

    曹锟既为川、粤、湘、赣四省经略使后，竟留在天津私邸花园内饮酒看花，绝无南下之意。段想加重他对川、粤两省军事责任，而他却好整以暇，避重就轻。北京一再电促南下，他回电请先发欠饷，请划定经略使权限，绝口不提南下就职，请他到北京，他也不答允。

    这位民国最大的地方官，四省经略使曹锟静静地在天津做寓公，既不南下，也不在北京，他向北京要求由他派人管理德州、汉阳、上海三个兵工厂。北京答复他说：“军火将充分供给，不必管理兵工厂”。张怀芝本想和他一同南下，见他毫无启程的意思，实在心焦，拍着他的肩膀说：“老弟，我去山东一趟，你哪天南下？约个日期咱们一道儿走。”

    6月下旬北京府学胡同段宅破获了一件行刺案，皖系的人以为冯国璋所主使，后来查明是辫子兵的余孽想替张勋报仇，在北京组织一个秘密机关，主持人名叫陈炎，他收买了两个日本人，想在段宅投炸弹，结果被守卫的警察发现，予以逮捕。并将日本人送交日本公使馆。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一三八、亦战亦和


一三九、吴秀才脱颖而出

一三九、吴秀才脱颖而出

    民国7年的湖南战争，使吴佩孚成为一个了不起的人物，也是他一生事业的开始。

    吴佩孚字子玉，是山东蓬莱人。幼年父亲去世，依随母亲长成。曾应登州府试，得中第27名秀才。他如何由秀才投军的呢？据说当了秀才的吴佩孚在登州染上了鸦片烟瘾，常到烟馆中抽上了两口，当时登州有一个大土豪名叫翁钦生，有一天翁独个儿在烟馆“雅座”中抽烟打磕铳，恰遇吴上烟馆，普通坐上客满，无法插足，可是烟瘾大发，乃悄悄跨入“雅座”，正遇翁钦生在休息，惊扰了翁的好梦，翁用鄙夷的眼光呸了一声，伸起了腿对吴就是一脚，大叫说：“滚！”吴一言不发，红着脸退了出来，心里越想越气，把这遭遇偷偷告诉了登州的几个流氓，大家同意要找翁的麻烦，在翁老太太做寿的一天，流氓们假拜寿为名，大闹寿堂，把翁家搞得天翻地覆，事后翁告到州府去，吴佩孚便和那群流氓逃出了登州。

    吴在故乡不能立足，便逃往北京，在北京崇文门外巾帽胡同隆庆栈投宿，这家隆庆栈是山东蓬莱人开的，店主姓孙，看见这个穷秀才甚是可怜，但念在老乡份上，让他住下，并且要帮他的忙，问他会做些什么，吴说：“我什么也不会，只会写春联，”孙老板说：“写春联没有用，一年到头能写几多，还是算命的好。”

    于是吴秀才便在崇文门外搭起课棚来，以六爻卦糊口，饭虽有得吃，可是吃得并不饱。有一天，来了一位操蓬莱口音的人来问卜，吴佩孚拱手说：“老乡，你问的啥事？”来人笑着说：“老弟啊，怎么你连你堂哥哥都不认识了？”吴仔细一看，果然是多年不见的堂兄吴亮孚，他乡遇骨肉，不由自主地流下了辛酸泪，吴亮孚说：“我昨天打这里路过，见你端坐课棚，真没想到你中了秀才却落到这等模样，好吧，咱们喝两杯去吧。”于是吴收起了课棚，随着堂兄到一家杏花村小馆子，两兄弟一边喝酒，一边细诉衷肠，吴亮孚说：“兄弟，你怎么落到这般模样？”吴佩孚乃把自己在登州的事，以及到北京后人地生疏，谋生困难，不得已才摆摊课命种种，一五一十地告诉了堂兄。吴亮孚一边劝酒，一边叹息，最后用十分诚挚的语气说：“兄弟，算命既不能糊口，更没有前途，听我说，人要往高处爬，你念过书，中过秀才，可是做官大概没有你的命，依我看不如去投军，你如果投笔从戎，不是我当面奉承你，八年十载你不出人头地才怪呢，我们吴家像你这样人还没有第二个，赶快收拾起课棚，要零钱花用我这儿拿。”说着便从身上掏出几锭银子拿给吴佩孚，吴接了银子感动得哭了起来。

    就这样，蓬莱秀才遂投笔从戎，烧了课棚去参军了。

    吴秀才在堂兄鼓励下，于光绪廿四年投入天津武卫前军（统领是聂士成）帐下，因体弱只补了一个戈什哈，庚子年武卫前军溃败，吴佩孚遂流浪到保定，光绪廿八年六月十三日再回天津，投巡警营，仍任戈什哈。巡警营文案师爷郭绪栋有一天无意之间发现这个戈什哈很有学问，极为赏识，就向他的上司段芝贵吹嘘，保送吴入开平武备学校，入校后吴因太过文弱，常被德籍教官责其姿式不合，罚令躺在地上，用枪压在身上以示儆。

    这一时期，最赏识吴的是郭师爷，郭常对人言：“子玉前程无量，将来出将入相，我们都得仰仗他。”他和吴磕头拜把子，每逢周末便在二太太戈氏家中请吴大吃一顿。戈氏曾向吴取笑说：“你大哥老说你能做大事，我看你和咱们娘儿们一样，怎能上战场呢？”后来吴佩孚虎踞洛阳，戈氏随丈夫在洛阳吴的帐下，常对她手帕交说：“我想起当年对大帅取笑的那些话，今天真不好意思见他。”

    吴在开平武备学校因体力关系改入测量科，光绪廿九年四月，日俄战争之役，中国人多帮助日本与帝俄作战，袁世凯也在军官学校中挑选了一批年轻优秀学生，随同袁的日籍顾问守田赴满洲担任谍报工作，日俄战后，吴佩孚调派第三镇上尉见习员。光绪32年升任第十标第一营督队官（当时营长呼为管带，营附即为督队官）。这年冬天升为管带。光绪33年吴率全营驻军关外。

    有一天，吴赴北京领饷折回长春，刚下火车，迎面来了一个熟人，正是冤家路窄，来的不是别人而是曾经欺负过他的翁钦生，翁在长春开了一家旅店，前来料理店务完毕，准备南归。吴一手把翁拉住，翁颇觉惊讶，不知这位军官是谁，定睛一看，吓了一跳，眼前这位军官竟是多年前被自己赶出登州的吴秀才，他舌头和嘴唇都大了起来，话也说不出口，嗫嚅地说：“吴秀才，你。”吴哈哈大笑，一边抓住翁不放，一边说：“真巧，他乡遇故知，住几天再走。”翁听了更吓死了，赶快说：“有事要上大连非走不可，下次来长春再来拜望。”怎知吴执意不放，扬头叫了一声卫兵来，把翁老板行李送到营盘，然后便不由分说地拉了翁就走走。翁面色苍白，拖着千斤重的脚步跟了吴管带走出火车站，一边走一边想：“当年一页旧怨，今天狭路相逢，吴秀才变了吴管带，不挨揍五十大板才怪呢！”

    那一边吴拉着翁走时，心中也在沉思，吴的想法正和翁相反，他想如果不是眼前这个人逼我离开山东家乡，我至今最多不过还是个穷秀才，与春花同落，与秋草同腐，幸而被他一迫，我才投车，才有今天，应该好好招待他。于是他把翁拉到营盘殷勤话旧，盛筵招待，并且请他带信回家。吴自离别山东，他的家乡还是第一次知道了他的消息，是他的仇人翁钦生回家时逢人宣扬：“吴秀才做了管带了，在长春，还请我吃饭，他真是个了不起的人物！”

    吴驻军长春期间，由于翁钦生回到蓬莱，吴的家中才知道这位落拓秀才已经得意关外了。不久吴便派人回家，把老太太、太太李氏和兄弟文孚都接到长春，寄寓张家火店，这屋子是吴的督队官（营副）张福来替他物色的。吴和李氏住耳房，老太太和文孚住正房。店主人张家有位大姑娘，名叫张佩兰，长得肥头大脸，不美不丑，因两家往来较熟，所以张家姑娘便拜吴老太太为干妈，从此便认吴管带为干哥，干哥干妹问暖嘘寒，较之亲兄妹尤有过之。日子一久，男女之间便情不自禁地坠入爱河了。

    吴手下有一位队官（连长）牛起顺是天津人，早已窥破吴的隐情，有一天便直截了当地对吴说破他和张家姑娘的好事，并愿自告奋勇去向张家说媒，把张家姑娘嫁给吴管带做二房，张家满口答应，于是在外边另租小公馆，准备先瞒着吴家这边的婆媳二人。怎知就在管带结亲这天，突然老太太和儿媳还有吴的兄弟文孚一起来了，这三人都是怒气冲天，吴管带赔了许多小心，道了许多不是。牛起顺和吴文孚不只是恶言相向，而且拳脚交加。虽然喜筵变做战场，可是生米已成熟饭，最后只得不了了之。

    在宣统年间吴所隶属的第六镇改为第三镇，第三镇可算袁世凯北洋军的基本队伍，统制（师长）先后曾由冯国璋、段祺瑞、段芝贵、凤山、曹锟等担任。民国成立后第三镇改为第三师，仍由曹锟任师长，调驻南苑，为了袁世凯不肯南下就大总统而受制于革命党，因此曹锟乃发动“兵变”，使老袁有借口而婉拒南下。北京兵变时，吴佩孚已升任炮兵团长，由娘子关移驻长辛店古庙中。民国2年二次革命后，袁以汤芗铭督湘，令曹锟以长江上游总司令名义率第三师驻岳州为之声援。吴以团长左迁为师部副官长。副官长一席虽然重要，可是吴是个有大志的人，对于副官长一职颇为鄙弃，认为这是一个马弁头，任职者以巧言令色为必要条件，呼之为牛不敢为马，吴既不屑为，而他的长官也觉得他颇不称职。

    有一天，长沙有一个团体开会，汤督军率各军将领出席，吴代表第三师师长致词，汤督大为动容，对吴非常赏识。后来曹锟到长沙拜会汤芗铭，汤向曹说：“三哥，你手下有一个了不起的人才，请你借给我好不好？”曹问：“是谁？”汤说：“就是你的副官长吴子玉。”曹唯唯而退，他平日佩服汤会识拔人才，见汤赏识吴，回到岳州就把吴提升为第六旅旅长。曹锟为人不求甚解，但他能接受别人的好意见，其妩媚可爱处在此，他破格提升吴为旅长后，事无巨细都加以咨询，吴由此得意于第三师。

    吴佩孚驻军岳州时期，颇能谦和容士，常和湖南士绅过从，他能作诗，又能文，又是秀才出身，治军又严，部下军风纪甚好，这许多条件使他受到地方人士的爱戴，有一位饱学乡绅王某对他尤好，因此有一天王某曾向他进言说：“外人常说湘人排外，其实这是不知湘人的皮毛之见，湘人重气节而轻死生，北军如果以征服者姿态高压湘人，则楚虽三户，亡秦必楚；倘以合作手段厚结三湘豪杰，约束士兵不许妄取民间一草一木，则湘人必翕然心服。”吴佩孚听了颇为动容，日后他在湖南便以此为政治信条。

    民国4年袁世凯称帝，蔡锷唐继尧举义云南，袁调曹锟率部援川，暗中派他监视陈宦。迨帝制失败后，5年7月第三师班师保定，曹锟调升直隶督军，吴亦随军北归。6年解散国会及张勋复辟，曹与段芝贵、李长泰等随段祺瑞平乱，不久段对湖南用兵，曹遂与张怀芝分任两路军司令，吴遂代理第三师长，兼任直军的统帅。

    吴虽文弱，但会用兵，且不怕死，早年临阵往往头裹青布，骑一骏马，身先士卒。湖南之战他即表现出勇猛本领，马不停蹄地冲入岳州，再下长沙，直趋衡阳，前后为期不过三月，一路势如破竹。

    第三师第五旅长张学颜在师部中资格颇老，当吴升任第六旅长时，张学颜颇为不悦，对人云：“子玉区区马弁头耳！今竟和我分庭抗礼，将来难保不爬在我的头上。”他说这话不到一年半，吴果然代理第三师长，成为张学颜的顶头上司，张更为不满。第五旅入驻湘潭时，张学颜以旅长名义出示安民，吴闻张擅发布告，大为光火，乃召张听训，张推说抱病，吴遂自往第五旅旅部访张，责张不应以旅长名义出示安民，张学颜忿然说：“你是代理师长，你不出面，我是正式旅长为什么不能出示安民呢？”吴一怒而去。回到师部即打电报给曹锟说张学颜不听调遣。曹锟接到吴佩孚的电报后，知道两人不能相处，在此用兵期间，唯有舍张而留吴，于是乃下令调张学颜赴汉口另有任用，遗缺以团长董政国升任第五旅旅长，吴的爱将张福来为第六旅长，第三师所辖三个混成旅，第一旅旅长王承斌，第二旅旅长阎相文，第三旅旅长萧耀南。吴佩孚则由代理师长改为署理师长。

    如果论功行赏，湖南督军应该给予吴佩孚，怎知段祺瑞却把这一席畀予未建寸功的皖人张敬尧，这一着之差，与当年把湘督给傅良佐，把川督内定吴光新一样，时人论段祺瑞缺乏政治手腕，从这些地方都可以证明。对吴佩孚个人来说，这时候不做湖南督军并不是损失。

    北京政府发表吴佩孚为援粤军副司令，担任了张怀芝的副帅，事先未曾征求吴的同意，段祺瑞认为曹锟态度已转变积极，吴没有理由会变的，所以不必一定先要征求吴的同意。怎知命令发表后，吴却置之不理，既不表示接受，也不表示拒绝，吴只是在衡阳饮酒赋诗。衡阳是彭玉麟的故居，吴颇慕彭的高风，仿彭画梅，对彭的后人爱护有加。端午节前夕，段祺瑞自北京急电，饬吴部进攻两广，且以广东督军为酬，吴在段的电报上批一个“阅”字。第二天端节，吴邀全军团长以上的军官和湘军将领派至衡阳的代表一块饮酒。这表示吴已正式和南军通款曲了。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一三九、吴秀才脱颖而出


一四○、徐树铮杀陆建章

一四○、徐树铮杀陆建章

    7年6月14日，徐树铮忽然在天津枪毙了陆建章。

    陆建章于6月13日由上海到了天津，他是个主和派的幕后活动者，和各省北洋军阀都有一些直接间接关系，冯玉祥的主和，就和他有关，皖系早已把他当作一个危险人物。这次督军团又在天津开会，这个会议有不利于主战派的一种趋势，因此冯国璋暗中授意陆建章的长子陆承武把他的父亲叫到天津来，其目的是要利用陆建章说服曹锟重新回到直系来，与李纯合作，把督军团会议转变为有利于冯而不利于段的一种局面。

    陆建章到天津后，徐树铮写信请他到驻津奉军司令部一谈。陆建章自恃为现任将军又是北洋派的老前辈，绝不怀疑会有人下他的毒手。他如约而往，徐树铮殷勤地请他到花园密室中谈话，当他走进花园的时候，就有卫士从后面开了一枪把他打死了。

    关于杀陆的原因，据徐树铮向政府报告说：

    “迭据本军各将领先后面陈：屡有自称陆将军名建章者，诡秘勾结，出言煽惑等情。历经树铮剀切指示，勿为所动。昨前两日，该员又复面访本军驻津司令部各处人员，肆意簧鼓，摇惑军心。经各员即向树铮陈明一切，树铮独以为或系不肖党徒，蓄意勾煽之所为，陆将军未必谬妄至此。讵该员又函致树铮，谓树铮曾有电话约到彼寓握谈。查其函中所指时限，树铮尚未出京，深堪诧异。今午姑复函请其来晤。坐甫定，满口大骂，皆破坏大局之言。树铮婉转劝告，并晓以国家危难，务敦同袍气谊，不可自操同室之戈。彼则云我已抱定宗旨，国家存亡，在所不顾，非联合军队，推倒现在内阁，不足消胸中之气。树铮即又厉声正告，以彼在军资格，正应为国出力，何故倒行逆施如此？从不为国家计，宁不为自身子孙计乎？彼见树铮变颜相戒，又言：‘若然，即请台端听信鄙计，联合军队，拥段推冯，鄙人当为力效奔走。鄙人不敏，现在鲁皖陕豫境内，尚有部众两万余人，即令受公节制如何？’云云。树铮窃念该员勾煽军队，联结土匪，扰害鲁皖陕豫诸省秩序，久有所闻，今竟公然大言，颠倒播弄，宁倾覆国家而不悟，殊属军中蟊贼，不早清除，必贻后戚。当令就地枪决，冀为国家去一害群之马，免滋隐患。除将该员尸身验明棺殓，妥予掩埋，听候该家属领葬外，谨此陈报，请予褫夺该员军职，用昭法典。伏候鉴核施行”。

    杀陆之后，徐树铮从长途电话中，嘱咐院秘书长方枢拟就一道命令，请冯国璋盖印发表命令全文如下：

    “前据张怀芝、倪嗣冲、陈树藩、卢永祥等，先后报称陆建章迭在安徽陕西等处，勾结土匪，煽惑军队，希图倡乱，近复在沪勾结乱党，当由国务院电饬拿办。兹据国务总理转呈，据奉军副司令徐树铮电称：陆建章由沪到津，复来营煽惑，当经拿获枪决等语。陆建章身为军官，竟敢到处煽惑军队，勾结土匪，按照惩治盗匪条例，均应立即正法。现既拿获枪决，着即褫夺军职勋位勋章，以昭法典。”

    冯国璋吓得心惊胆战，当天还拒绝盖印，却又感觉到自身也有危险，16日终于盖印发表。

    一个自封为副司令的退职军官，“先斩后奏”地杀了一个现任将军，这在当时是一件骇人听闻的凶杀案。显而易见，陆建章断然不会以奉军为煽惑的对象，尤其不会以徐树铮为煽惑对象。事件发生后，李纯、陈光远都有电报质问北京政府：陆建章未经审判而被杀，死后又夺去官勋，此后军官人人自危，从何取得保障？

    段赠给陆建章家属5000元，以表示北洋袍泽之旧情。徐树铮补发了一个通电，捏造陆建章在谈话中破口大骂总统和曹督军，表示陆死有应得，并非主战主和两派的斗争。皖系还顾虑到冯玉祥是陆的外甥，因此以冯旅于14日攻占常德为理由，任为湘西镇守使，17日开复他的原官，22日又授以勋四位，以安其心。冯玉祥不仅绝口不提这件事，并且自告奋勇，愿意调往福建以打广东。

    从19日起，冯国璋托病不见客，他怀着一种心病，害怕皖系还要进一步追究责任，因为陆承武发出一个电报，埋怨他对这个凶杀案完全采取了不负责任的态度。

    皖系对曹锟也不能无所顾虑。事实上曹锟也感觉到徐树铮的手段过于毒辣，而且自己也不能不怀有戒心。但是皖系很快地治好了他这个心病，徐树铮信誓旦旦地保证副总统问题一定照原约办理，决无变更。徐树铮又说：今后并不要求他再到汉口主持军事，只要不反对第五期作战计划，让别人去打，副总统就可稳稳到手。曹锟吃了这道“迷魂汤”，又摇摆不定了。

    陆建章字朗斋，安徽蒙城县人，武备学堂毕业生，参加小站练兵，民国2年，任军政执法处处长，杀人如麻，因此有“陆屠夫”之称。又常请人吃饭，送客时把人从背后开枪打死，人们称他的请客红柬为“阎王票子”。3年3月任第七师师长，3年6月任陕西都督，5年5月被陈树藩驱走。当陆建章被扣的消息传到北京时，段祺瑞生怕他被杀害，立刻叫曾毓隽坐汽车赶到天津来阻止，可是等他到达已经执行。曾第二天回到北京，带了一包文件给段看，段看过以后连说：“该死，该死！”

    陆建章被杀，使两个人同时给人可怕的印象，第一个当然是徐树铮。他这年才39岁，且和陆建章的儿子陆承武是士官的同学，而陆承武的太太和徐树铮的太太也是同学，两家有密切的关系，徐树铮竟出此毒手，令人心寒。另一个是冯玉祥，他在他舅父陆建章被杀后，被任命为湘西镇守使和复职的旅长，又被授以勋四位，因此他绝口不提陆案，装得就像没有这件事一样。

    这一个时期，冯国璋已无力和段祺瑞明争或暗斗。但段祺瑞的日子也不好过，一方面是全国性的反日，反对向日本借款；一方面是皖系军阀的各存私心。段深深感到旧的北洋派已经四分五裂，不能成为一个局面，因此决定加速建立自己的直接武力，命徐树铮在小站先成立参战军三个混成旅，希望借此达到重编新军的目的。

    7月28日张作霖到了天津。30日张怀芝也到了天津。31日督军团又在天津举行会议。这次天津会议有一个特色，是张作霖亲自参加了督军团会议，其他参加的是：曹锟、张怀芝、徐树铮、倪嗣冲、田中玉、龙济光等。长江三督仍未派代表出席。倪嗣冲是接到徐树铮密电于当天赶到的。

    这次天津会议仍是讨论总统问题和南征问题。张作霖赞成推举徐世昌为下届总统，并且建议推段祺瑞为副总统。张作霖这时已不愿甘居人下，自己也有问鼎副总统的野心。倪嗣冲怕会议造成僵局，所以建议副总统人选暂时不作决定，留待给对南作战有殊功的人。这个建议是徐树铮借倪嗣冲口提出来的，因为徐树铮原已答应过曹锟，自不便食言，可是如今张作霖亲身入关，又想把这位子笼络张作霖，借以鼓励张作霖把奉军全部调赴南方作战，另一方面却又以副总统为饵，引诱曹锟和他的直军继续对南作战。以挽回南方的僵局。

    曹锟本以为自己是唯一的副总统候选人，而且当时徐树铮的表示是只要他不反对对南作战就够了，并不需要他积极南征，怎知湖南前线发生了变化，自己的大将吴佩孚却拒绝作战，且和南军成立了停战协定，而这次的天津会议却把副总统留给征南有功者，张作霖在旁虎视耽耽。天津会议一致决议劝告曹锟南下立功。曹锟一方面舍不得放弃副总统位子，另一方面又接到吴佩孚密电，阻止他南下，使他真是进退两难。

    这个布贩出身的老实人也有他一手，他在进退两难中想出了应付的办法，他一方面答应南下，一方面又提出三个条件：（一）中央预筹军费；（二）规定四省经略使职权；（三）军火暂由奉天借拨，并须取得德州、上海、汉阳三个兵工厂的管理权。曹锟料到北京政府对这三个条件难于接受，这样他便可借词推延南下的日期。他深深觉得自己是被骗了，因为他如果真的南下，则张作霖一定乘机深入北京政权，张作霖是他最大的威胁，有取副总统的野心，同时也是除他以外唯一的人选。

    段祺瑞派花车接曹锟赴京详谈，曹竟予以拒绝。

    在这次天津会议中讨论对南作战时，谁在先谁在后也各有歧见，张作霖既然以“打手”姿态出现，各省军阀就主张以奉军为前方主力，以代替在前线按兵不动的直军。但是张作霖当然不肯这么做，他建议把奉军当做各路战线的总预部队，随时应援前方，这当然遭到其他军阀的反对，这等于消耗了别系的力量，再由奉军前往接收，大家都不是傻子，谁肯这样干？因此这个问题大家便牵延不决，你推我赖。

    天津会议中，大家一致要求北洋派大团结，首先要求没有参加会议的各省代表列席。这是指直系的长江三省，他们没有参加天津会议，也没有派代表列席。于是天津会议以全体成员名义去电征求他们对“南征问题”有何意见？请他们迅速答复，他们回答说：毫无意见，只愿意保境安民。

    于是，这次的天津会议虽有张作霖亲自参加，却仍无结果。各省军阀在此期间，唯一一致的是向北京政府索取军饷，他们开出来的数目是1500万元。

    没有钱当然不能打仗，于是段内阁便忙于在“钱”上面动脑筋。财政总长曹汝霖建议发行金币券2.4亿万元，向朝鲜银行借款8000万元作为三分之一的准备金，金币券代表的货币是二分之一美金，成立币制局为发行金币券的监督机关，另设贸易公司经营发行及国际汇兑业务。段采纳了这个建议，拟就发行金币券条例，请冯公布施行。而冯又一次拒绝盖印。

    但冯终在8月9日召集各部总长和中交两行负责人在公府举行会议，讨论发行金币券问题。曹汝霖在会议上报告，他说发行金币券是改革币制，是采行金本位的准备步骤。8月10日冯以总统名义公布制定金币券条例，及币制局官例。

    西方国家对北京政府这项措施表示反对，他们认为中国改革币制应该先向五国银行团商量，不应该单独行事，这是违反西方共同利益的，所以联合对中国抗议，这时由于欧战已接近尾声，列强开始又对中国注意，不像欧战紧急期间那么放松，因此他们不能容忍日本政府和段祺瑞政府的各种勾结，仍想透过五国银行团对中国加以控制，这样也阻止了日本对华借款的垄断权。

    日本政府鉴于西方国家的强大压力，所以也不愿过分招致西方国家的恶感，因此召回了留在中国的首相私人代表西原，同时对于金币借款一事也暂不考虑。

    段祺瑞政府和日本的勾结，并没有得到什么好处，因为军火的供应只便宜了奉军，两次日本军火都被奉军劫取，借款虽多，却是远水不能救近火。

    天津会议是7月31日开始的，8月9日在无结果中结束。张怀芝和倪嗣冲都离津返防。只有张作霖仍留在天津，他这时对于北京的政坛已发生了兴趣。

    张作霖在天津时爆发了一件大事，他发现从3月25日段祺瑞第三次组阁起，徐树铮一共代领到奉军军费550万元，但奉军只实收到180余万元。他再进一步查问，发现徐树铮把其他的钱用在编练参战军和组织新国会的选举上，原来徐竟玩弄“假报销”。

    张作霖自入关后，与各方接触中，听到的尽是徐树铮如何跋扈，如何猖狂，挟段祺瑞以凌欺北洋各军。因此心中对小徐已怀不满，现在发现他竟擅把奉军军费移作别用，欺人欺到自己头上，怎不光火，因此他不待和北京政府磋商，立即下令解除徐树铮的奉军副司令职务，并且要找小徐算帐。

    段祺瑞听说张作霖翻脸，生怕闹出别的麻烦，赶快叫徐树铮去见张谢罪，并且承认在短期内归还这笔款子。

    8月24日北京发表张景惠为奉军暂编第一师师长。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一四○、徐树铮杀陆建章


一四一、安福国会

一四一、安福国会

    民国7年修正国会组织法早于2月17日由王士珍内阁公布后，北京政府遂令内政部筹备国会事务局，依修正法筹备国会选举。段系为了要巩固国会的力量，逐由徐树铮幕后支持，组织安福俱乐部以谋操纵选举。安福俱乐部是由中和俱乐部蜕变的，中和俱乐部也是段系的国会组织。安福俱乐部于7年3月7日成立。其领袖人物为王揖唐、王印川、光云锦、刘恩格、黄云鹏、田应璜、克希克图等。

    新国会选举在南北战争期间，粤、桂、滇、黔、川五省均反对，而湘、鄂、陕三省也因战乱之故，选举不能正常，实际得以选举的，仅十四行省。选举结果：安福系大获全胜，获330席次，旧交通系获120席次，研究系只获20余席次。旧交通系仍以梁士诒为领袖，朱启钤、周自齐、叶恭绰为巨头，龙建章、沈云沛、梁鸿志等俱是著名人物，尤其龙建章和叶恭绰称为交通系的龙虎二将。还有新交通系是在段祺瑞讨张勋时为段卖力的，其领袖曹汝霖、陆宗舆、丁士源等，中有很多系著名的亲日派。至于研究系在张勋失败后，联段以获政权，段组阁时阁员多为研究系，段的召集临时参议院、修改国会组织法都是研究系的主张，可是自6年11月段阁垮后即一蹶不振，所以新国会中只占20余席。

    新议员选出后依召集令于7年8月1日以前到北京报到，8月12日参议院解散，新国会成立，新国会因为是安福系所包办，故又称为“安福国会”。8月20日众议院选举安福系领袖王揖唐为议长，刘恩格为副议长，22日参议院选举旧交通系领袖梁士诒为议长，朱启龄为副议长。

    这个国会的产生多是用不正当的手法，段内阁支出了1000万元的选举费，议员名单事前早经圈定。如山东划分为四个选区，每区发给选举费10.5万元，山东督军责成四个道尹按照圈定名单全部选出。又如王揖唐派他的侄儿王丙坤为湘江道尹，到湖南包办新国会的选举，指定周渤、罗正纬、王毅等十余人应当当选，由于投票结果，并未全部当选，张敬尧就用伪票纳入票柜。使原来圈定的人一榜及第。在江苏，5月20日江宁县进行众议员选举，全城公立学校停课一日，第一、第二两区投票所，有一群小学生奉命排队前往投票，从前门走进去，从后门走出来，再折回前门进去投票，如此反复循环多次。此外还有浮报选民，如扬属七县先一届选民为29.8万人，本届光是江都一县就有29.9万人；淮属八县先一届选民是18万人，本届仅阜宁一县就有25.28万人；仪征一县人口为10.8万人，但列入选民名册的就有10.04万人。

    安福系的议员开会前每人先预支出席费300元。

    众议院副议长刘恩格无籍名，原来他是奉天籍的议员，张作霖支持他，所以他非当选副议长不可。

    8月12日“安福”国会开幕前，代总统冯国璋通电宣布不竞选总统。电云：

    “国璋服务民国，于兹七年，变故迭更，饱尝艰苦，去岁邦基摇动，幸赖总理与各督军，群策群力，恢复共和，其时黎大总统辞让再三，元首职权，无所寄托，各方面以《约法》有代行职权之规定，《大总统选举法》有代理之明文，责备敦促，无可逃避。国璋明知凉德，不足以辱大位，但以尊重法律之故，不得不忝颜庖代。顾念《约法》精神所在，一曰中华民国之统一，一曰中华民国之平和，国璋挟此两大希望而来，以求与根本大法之精神相贯彻，非有一毫利己之私，惟期不背于法律，以自免于罪戾耳。今距就职代理之日，已逾一年，而求所谓统一平和，乃如梦幻泡影之杳无把握。推原其故，则国璋一人，实尸其咎。古人云：‘徒善不足以为政，徒法不能以自行。’又曰：‘苟非其人，道不虚行。’国璋虽自认《约法》精神，无有错误，而诚不足以动人，信不足以服众，德不足以驭世，惠不足以及民，致将士暴露于外，闾阎愁苦于下，举耳目所接触者，无往而可具乐观，虽有贤能之阁僚，忠勇之同袍，而以国璋一人不足表率之故，无由发展其利国福民之愿力，所足以自白于天下者，惟是自知之明，自责之切，速避高位，以待能者而已。今者摄职之期，业将届满，国会开议，即在目前，所冀国会议员，各本一良心上之主张，公举一德望兼备，足以复统一和平者，以副《约法》精神之所在，则国本以固，隐患以消。国璋方日夜为国祈福，为民请命，以自忏一年来之罪戾。皇天后土，实鉴此心。若谓国璋有意恋栈，且以竞争选举相疑，此乃局外之流言，岂知局中之负疚？盖国璋渴望国会之速成，以求时局之大定，则有之，其他丝毫权利之心，固已洗涤净尽矣。至若国之存亡，匹夫有责，国璋虽在田野，苟有可以达统一平和之目的，而尽国民一分子之义务者，惟力是视，不敢辞也。敢布腹心，以谂贤哲。”

    冯国璋这通电报极得中外的好感，因为他强调全国统一与和平，并且放弃竞选总统，这些都能博得人的同情。尤其对于南方军政府，当冯电发表后，广东军政府立刻拍发一电呼应。

    “溯自西南兴师，以至本军政府成立以来，于护法屡经表示，除认副总统代理大总统执行职务外，其余北京非法政府一切行为，军政府万无容忍之余地。乃者大总统法定任期无几，大选在即，北京自构机关，号称国会，竟将从事于选举。夫军政府所重者法耳，于人无容心焉，故其候补为何人，无所用其赞否，赞否之所得施，亦视其人之所从举为合法与否而已。苟北京非法国会，竟尔窃用大权，贸然投匦，无论所选为谁，决不承认，谨此布告，咸使闻知。”

    8月7日在湖南的吴佩孚竟致电李纯，痛斥武力统一的亡国政策，反对包办民意的选举，和以外力为背景的内战。这是一篇动人肺腑的通电：

    “兵连祸结，大战经年，耗款数千万，靡烂十数省，有用之军队破碎无余，精良之器械损失殆尽。至若同种残杀，尤足痛心。……此次奉命南来，明知阋墙之争非国之福，然为维持中央威信起见，势不得不借武力促进和平。……讵中央误听宵小奸谋，坚持武力，得陇望蜀，援粤攻川，直视西南为敌国，竟以和议为逆谋。……国亡于外敌，固军人之罪，国亡于内乱，亦军人之羞。此次中央平川援粤，实亡国之政策也，军人虽以服从为天职，然对内亦应权其轻重利害而适从之，非抗命也，为延国脉耳！……一、此次国会新选举，政府以金钱大施运动，排除异己，援引同类，被选议员半皆恶劣，此等国会不但难望良好结果，且必以司法机关受行政指挥而等赘疣，极其流弊，卒以政府不受法律约束，伪造民意，实等专制，酿成全国叛乱，若再以武力平内乱，是惟恐亡之不速也。二、我国对德奥宣战，若以兵力从事内争，重轻倒置，贻笑外人，日本乘我多难要求出兵，而丧权协定以成，内争不息，外患将不可图。三、内争年余，军费全由抵借，以借款杀同胞，何异饮鸩止渴……用人取德与才，不论党派，乃与此层相反，如傅以操切而祸湘，徐以违法而杀陆，政府赏罚倒置，而犹以叛逆责人，大张挞伐，岂得谓平！以上各理由，我军师旅团长俱表同意。近测南军心理，均不愿战。用特电达，请会同鄂赣两督通电南北提倡和平，使双方前敌各将士同声相应，大局转圜，当易生效力。曹经略使夙主和平，必赞成斯议也。”

    这个电报对段的威信是一个严重的打击。以前长江三督虽然通电主和，却从没有这么毫不留情地骂段，甚至西南各省也没有骂过这么激烈。

    8月21日吴佩孚又领衔发表请冯国璋下令主和的马电。

    “大总统媾和宣战之权为《约法》所允许，对外尚然，而对内主和尤不得谓为非法。恳请我大总统仍根据《约法》之精神，颁布全国一致罢战之明令，俾南北军队留有余力一致对外。慎勿以摄职期满，轻思息肩。尤望我经略使与长江三督师仰体元首苦衷，俯念生灵涂炭，群出赞助，协谋宁息。至选举问题，虽非师长等所敢问，然新旧国会分立，南北既无统一精神，焉有真正民意！若当此兵戈未息之时，骤行选举，不但于法理不合，且恐促民国分裂……。”

    马电没有得到冯的答复，不过长江三督有先解决时局后选总统的提议。段认为这一套都是冯的政治阴谋想拖延总统的选举，他嗾使张作霖发表敬电（24日）、倪嗣冲发表有电（25日），主张继续对南用兵，他自己也有敬电斥吴“师长职卑对大局无发言之权”。

    段说吴职卑位低是不错的，他不过是个师长，可是由于驻防最前线，军风纪又好，现在一鸣惊人，自此开始，中外开始对这位蓬莱秀才、师长吴佩孚刮目相看了。

    吴佩孚以一个师长竟发出狮子吼，使北方政局颇为震动，甚至使冯国璋和他的老长官曹锟都为之不安，曹锟有养电（22日）轻轻地斥吴：“吴师长通电，殊属不明事理。”后来曹听说段为此很生气，于是再有宥电（26日）训吴：“勿得轻信谣言，并饬遵照中央计划一致进行。本人定于二十四日由天津赴保定，即日南行。”曹发此电有他苦衷，因为他在天津，张作霖也在天津，这时天津的力量已落入奉军手中，奉军且在杨村增加兵力，而徐树铮则是个翻脸不认人的狠角色。所以吴佩孚接二连三通电，使他大受威胁，因为吴佩孚的帐一定都记在他身上，他乃一面通电斥吴，一面借口南行，离开虎口天津，而赴保定，保定是他的大本营，曹在保定比天津安全多了。冯国璋也发表宥电：“吴师长激于意气，……宜先互商妥洽，不可即行入名。”

    可是吴佩孚依然继续通电，他发出养电（22日）把前致冯国璋的马电照录全文送交全国各报刊登。

    吴的通电立刻得到西南将领的响应，谭浩明、谭延闿致吴的漾电（23日）：

    “奉读马电，大义凛然，同深赞服，已转达武鸣（陆荣廷），西林（岑春煊）一致主张，并通电西南各省，以为洛钟之应。”

    谭浩明、谭延闿、陈炳焜（新任广西省长）有联名勘电（28日）。莫荣新有世电（31日）。湘西将领田应诒等有鱼电（9月6日）。刘显世有铣电（9月16日）。唐继尧有敬电（9月24日）。

    吴一鸣惊人，使段大动肝火，乃发敬电（8月24日）。痛责吴不应“受人煽惑，不服从中央政府的命令。”敬电说：

    “该师长军人也，当恪军人应尽服从之天职，不然，尔将何以驭下？责任内阁关系巩固国家之中枢，政令所由出，图私利者不能反对，不敢反对，阴使人反对之，是破坏国家，使人干犯纲纪，计非不巧，然而端人绝不为之。况春秋诛心，岂能逃千秋斧钺？尔何受其欺。尔从予多年，教育或有未周，予当自责，嗣后勿再妄谈政治也。”

    同时，张作霖也有敬电（24日），倪嗣冲有宥电（26日）主张对西南作战到底。电文中当然对吴指责，同时也不满曹锟。曹锟身在北方，颇感为难，乃在保定补发宥电（26日），通报北方各省说：

    “接吴师长马电，不胜气忿，当即发电申斥，文曰：马电悉，误会元首文电，居然通电主和，一意迳行，将军人天职全行忘却。……该师长等屡次坚持己见，竟以陆荣廷、赵恒惕之言为可信，牵动大局，此固国家之不幸，实亦鄙人德薄能鲜有以致之。鄙人一息尚存，决不忍坐视该师长等受人愚哄，陷国家于危亡。务宜速自醒悟，屏除浮言等语。锟赋性愚拙，惟知拥护中央，服务命令。今该师长等有此举动，谅系奸人挑拨，欲破坏我北洋团体，锟现在保定，即日南行，策划进行。”

    皖系和主战派都破口大骂曹锟是北洋团体的内奸，是口是心非的小人。曹锟这时的处境，就和不久前李纯的处境一样，天天要忙于答复各方面的责难。他又有感电（27日）说：“昨接吴师长敬电，擅请撤兵，殊属不合，业经严辞责斥，电令恪遵命令，扼守防地，不得擅自调动。”

    倪嗣冲也有感电（27日）劝吴佩孚以北洋团体为重，并且极力为武力统一政策进行辩护。他说：

    “我国对外之患难，实由于内部之分裂，不求统一，断无能以对外之理。……长岳失陷后，麾下请缨，首催襄樊，继下长岳，转战千里，至于衡阳，功在当时，名垂后世，若遽主持和议，不惟麾下百战声名尽付流水，前此掷千万人之性命，糜数千万之军饷，所以争此尺寸之地者，不几为多事耶？”

    吴佩孚在衡阳我行我素，完全不理会北方的反对和谴责。因为段祺瑞有敬电（8月24日）责吴说“尔从予多年，教育或有未周”句。他乃复以宥电（26日），称段为“我师”，自比“诤子”，他说自己通电主和乃是“仿照我师在孝感时通电主张宣布共和，实系由我师教育而来。”段的敬电中说“军人应尽服从之天职。”吴的宥电答复说：

    “学生直接服从者曹使，间接服从者陆海军大元帅（指冯代理总统）。大元帅希望和平，通国皆知。经略使在汉表示和平，学生即根据实行，谨守服从，无以过之。”

    吴这里干脆表示没有服从国务总理的必要。他在宥电中最引人注目的，是公开对张作霖攻击，他说：

    “津议阳为去冯举徐，阴实倒阁复辟，干犯纪纲，莫此为甚。蛮军（指奉军）满布畿辅，雷震春、张镇芳、万绳栻、胡嗣瑷等遁迹津门，与某督秘密连系，是为明证。”

    接着，吴又有俭电（28日）致段，否认主和是受人之欺，他说：

    “倡议和平，实出学生本心，即非受人嗾使，亦非被人愚弄。……大势所趋，非和无以善其后，如果中央能欣念民主……毅然为和平之表示，西南必当就我范围，实在学生把握之中。……如蒙俯如所请，则南人不反，担保十年。后如无效，学生以一师之力，平之足矣。”

    曹锟在保定仍只好训斥吴佩孚，因此8月30日电吴说：

    “宥电悉，引经据典，大放厥词，施之于同等尚且不可，顾可于尊长之前妄发议论？宁不知芝揆（指段祺瑞）再造共和，淡于权利，只以大局所关，同人邀请，不得已再出东山，其所以不能遽事和平者，实因南人复反也。……来电谓宣战媾和为大总统特权，不知媾和者，乃对外，国内疆吏跋扈，武人肆虐，惟有出于讨伐之一途。又津议种种尤为无稽之谈。该师长信以为真，何愚暗至此。……芝揆素有含容，兼与该师长有师生之谊，应即具电婉言谢过。幸勿再逞意气，致贻他人以口实。是为至要也。”

    吴佩孚对北方局势看得很真切，他了解段祺瑞今日在北洋派中，只是一个虚声号召的领袖，并没有强大而坚固的实力作后盾；至于那些雄赳赳气昂昂的督帅们，又都是些自私自利的纸老虎。吵吵闹闹是可以的，如果真刀真枪就不会来了。因此他虽只是一个师长，却气吞南北，把北洋派的前辈看得一文不值，所以他竟敢说：“如不允下停战令，师长等回防待罪，请即派员接替。”

    曹锟不是不爱护吴，只因身在北方，不好表示偏爱，然而他何尝不知吴是自己的政治资本。但投鼠忌器，只好电斥吴，并且把电报照录下来通报北方各省。更发出世电（8月31日）表明自己淡于名利，暗示自己不希望做副总统。他在保定检阅军队，补充实力，请北京政府速拨发五百万元以备南下之用。

    31日吴佩孚答复曹锟一电，表示坚决主和：“一俟和局告成，当北上请抗言之罪。”

    北方军人中也不是全反对吴佩孚主和的，如第十九师师长杨春普即发出径电（25日）响应马电。第十九师原驻防江苏，刚调到江西。

    吴佩孚把所有同情和响应他的通电都转交全国各报发表。

    直到这时，段祺瑞才决定把武力统一政策推迟一步，8月31日国务会议决定命令前敌各军暂取守势。

    同时，段发出世电（31日）宣布本人将在政府改组后引退，电云：

    “往者滇黔诸省独立自主，祺瑞仰承明令，从事讨伐，方据全胜之势，忽倡调停之说，祺瑞引咎乞休。讵中央方从事调停，而长岳失势，荆襄扰攘。彼时祺瑞专事筹边，不愿再综政权，而大总统亲自敦促，我同袍函电交驰，迫不容己，重负仔肩。受任以来，仍以统一为职志，和平为希望，与大总统同心同德，备挽劫运。荏苒经时，而统一之局尚需时日，将士疲劳于外，人民疾苦于下。今值国会告成，组织大总统选举联合会，元首改任之时，即政局重新之会，祺瑞自应及时引退，遂我初服。……所有前敌各军队，希即明修战备，严防煽惑。倘有疏虞，危及国本，则前敌诸将领与任地方之责者。对于国家人民，皆有不可辞之咎也。”

    段这通电报是在安福系操纵的国会已经开会，改选总统，合法倒冯的时机已经成熟时发出的，他先表示下野，以迫冯实践同时引退的诺言，可是他下台后，新选的总统是段操纵的，而段还保留了参战督办职务，所以段下台还是在台上，但是冯下台就是真的下台了。

    冯段两人的斗争，在安福国会召开后，冯是失败了。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一四一、安福国会


一四二、徐世昌就任总统

一四二、徐世昌就任总统

    段系决定不顾一切改选总统，南方的桂系则尽一切努力想延长冯国璋的总统任期。7年8月31日广州非常国会宣言，将继续召集护法会议，并进行总统的选举。对于所有北京政府缔结的对外条约和公布的法律，一概认为无效。政学系的议员进一步主张即选冯国璋为大总统。9月2日广州的军政府发表宣言，否认安福国会有选举总统之权，如果选出了总统，西南决不承认。

    段系既然决心要选举，为了怕发生意外，于是召奉军一旅开到南苑。张作霖向北京政府呈请恢复张勋的自由，而康有为又公然到了北京，于是北京内外人心皇皇，以为又要发生第二次复辟。

    9月4日，安福国会组织两院选举委员会，到议员436人，徐世昌以425票当选为总统。据说投票前每位议员都领了出席费和一张徐世昌亲笔题名的照片，少数不受控制的议员则以每张票5000元收买，由安福系所办的华通银行付款。整个大选经费是从日本借款中提出的。议员们在投票后，段内阁分别不同身价聘他们为顾问、咨议，每月送干薪200元到1000元不等。

    9月5日继续选副总统，两院议员到者仅88人，因人数不足流会。副总统本有四个人有希望竞选，是冯国璋、段祺瑞、张作霖、曹锟。冯、段已有承诺同时下野，张作霖亦自动放弃，于是只剩下曹锟一人。交通系主张不要选北洋军人，以免西南更走极端，俾让徐世昌发动和平。积极主张的是梁士诒，北洋部分军人认为梁是广东人，想促成南方人当副总统，可是梁士诒则说他是希望缓选副座以留待对统一和平有功之人。梁曾有函致北洋军人申述自己意见书云：

    “夫主张速选者，本谓选出曹使，则北洋系固结可期。士诒忝厕北洋有年，北洋系之固结，迩年来竭力经营，未尝稍懈。然士诒爱北洋系，而尤爱国家；且爱国家，即所以爱北洋系也。夫主张速选，以固结北洋系者，惟知固结北洋系，而不知因此足令国家分裂。曷言乎足令国家分裂？今日大总统已下令劝和，全国士商，多求罢战，是和平统一已为全国心理所同趋，苟无意外之阻力发生，则和平统一，当可告成。今若速选曹使为副座，则全国士商，不免大起猜疑，将谓中央又复主战，而西南人士，必以为故表对敌之意，是使已熟之和平终于无果。此足令国家分裂理由一也。西南对于主座之个人，本是同钦共仰，惟对于主座之选举，犹以违法相攻，今若选曹使为副座则彼等必合个人与选举而并攻之，其终也必至危及主座，若是则政局愈纷，去和平统一愈远矣。此足令国家分裂之理由二也。副座未选之前，则西南犹怀或归己得之望，此望未绝，则和平统一之机尚存。若一旦选出，则此望遂绝，而彼等必自行选举，若是则南北分立之局以成，而和平统一终于无望。此足令国家分裂之理由三也。有此三理由，故士诒主张缓举为有益于时局也。”

    梁士诒因此一主张而和直系结怨，日后梁组阁受到吴佩孚的激烈反对，大部分由此而起。

    徐世昌当选总统后有歌电谦辞，这是北洋政府官僚们例行地做作姿态。电云：

    “国会成立，适值选举总统之期，乃以世昌克膺斯选，世昌爱民爱国，岂后于人，初非沽高蹈之名，并不存畏难之见。惟惓念国家杌陧之形，默察商民颠连之状，质诸当世，返诸藐躬，实有非衰老之躯，所能称职者。并非谦让。实本真诚，谨为我国会暨全国之军民长官并林下诸先生一言，幸垂听焉！民国递嬗，变乱屡经，想望承平，徒存虚愿，但艰危状况，有什佰于当时者。道德不立，威信不行。纪纲不肃，人心不定、国防日亟，边陲之扰乱堪虞、欧战将终，世局之变迁宜审。其他凡事实所发现，情势所抵牾，当局诸公，目击身膺，宁俟昌之喋喋？是即才能学识，十倍于昌，处此时艰，殆将束手，此爱国而无补于国，不能不审顾踌躇者也。国之本在民，乃者烽火之警，水潦之灾，商业之停滞，金融之顿挫，土匪劫掠，村落为墟，哀哀穷民，无可告诉。吏无抚治之方，人鲜来苏之望，固无暇为教养之计划，并不能苏喘息于须臾。忝居民上，其谓之何？睹此流离困苦之国民，无术以善其后，复何忍侈谈政策，愚我编氓？此爱民而无以保民，更悚惕而不自安者也。然使假昌以壮盛之年，亦未尝无澄清之志。今则衰病侵寻，习于闲散，偶及国事，辄废眠食。若以暮齿，更忝高位，将徒抱爱国爱民之愿，必至心有余而力不足，精神不注，丛脞堪虞，智虑不充，疏漏立见。既恐以救国者转贻国羞，更恐以救民者适为民病，彼时无以对我全国之民，更何以对诸君子乎？吾斯未信，不敢率尔以从，心所谓危，谨用掬诚以告，惟我国会暨我全国之军民长官，盱衡时局，日切隐忧，所望各勉责任，共济艰难，起垂蹙之民生，登诸衽席。挽濒危之国运，系于苞桑。昌虽在野，祷祀求之矣。邦基之重，非所敢承，干济艰屯，必有贤俊，幸全尘翮，俾遂初服。除致函参众两院恳辞，并函达冯大总统国务院外，特此电达。”

    歌电发出后，北方军阀当然一致敦促如期就职，只有南方是劝阻徐就职的，广州军政府由岑春煊、伍廷芳两总裁联合拍电致徐，劝勿就职。

    “读歌日通电，借悉非法国会选公为总统，公既惕世变，复自谦抑，窃为公能周察民意，不愿冒登大位，至可钦佩。惟公之立言，虽咨嗟太息于国事之败坏，而所以致败坏之原因，公未尝言之，此春煊、廷芳所不能默尔而息者。致乱之故，虽非一端，救国之方，理或无二。一言以次之曰：‘奉法守度而已’。《约法》为国命所托，有悍然不顾而为法外之行动者，有托名守法而行坏法之实者，均足以召乱。自国会被非法解散，《约法》精神横遭斲丧，既无以杜奸人觊觎之心，更无以平国民义愤之气。护法军兴，志在荡乱，北庭怙恶，视若寇仇，诪张为幻，与日俱积，以为民国不可无国会，而竟以私意构成之，总统不可无继人，而竟以非法选举之。自公被选，国人深感北庭无悔祸之诚，更无以测公意之所在。使公能毅然表示于众曰：“非法之举，不能就也，助乱之举，不可从也。”如此国人必高公义，即仇视国会，或感公一言而知所变计。戢乱止暴，国人敢忘其功？惜乎公虽辞职，而于非法国会之选举，竟无一词以正之也。窃虑公未细察，受奸人盅惑，不能坚持不就职之旨，此后国事，益难收拾，天下后世，将谓公何？如有谓公若将就职，而某某等省，可以单独媾和者；国会可以取消，从新组织者；护法各省，如不服从，仍可以武力压制之者，此等莠言，皆欲踞公于炉火之上，而陷民国于万劫不复耳。愿公坚塞两耳，切勿妄听。公从政有年，富于阅历，思保令名，宜由正轨。煊、迁忝列旧交，爱国爱公，用特忠告，幸留意焉！”

    冯国璋收到徐世昌一函，内容和歌电相同，立函复徐世昌，敦请出山，词意诚挚，函云：

    “顷奉大函，以国会成立，选举我公为中华民国大总统，虞棼丝之难理，辞高位而不居。谦德深光，孤标独峻，即兹举动，具仰仪型。惟审察现在国家之情形，与夫国民感受之痛苦，倒悬待解，及溺须援。天下事尚有可为，大君子何遽出此？略抒胸臆，幸垂察焉！比年以来，迭更事变，魁杓既无所专属，法律几成为具文。内则罥斧相寻，外则风云日恶，以云险象，莫过今兹。……然危厦倘易栋梁，或可免于倾圯，洪波但得舟楫，又何畏夫风涛？不患无位，而患无才；亦有治人，乃有治法。我公渊襟睿略，杰出冠时，具世界之眼光，蕴经纶于怀抱。与国记枢密之姓名，方镇多幕府之偏裨，一殿岿然，万流奔赴。天眷中国，重任加遗，所望握统驭之大权，建安攘之伟业，公虽卑以自牧，逊谢不遑，而欲延共和垂绝之纪年，当此固舍公莫属也。邦本在民，诚如明示。尔在兵连祸结，所至为墟，士持千里之粮，民失一椽之庇。疮痍满目，饥馑洊臻，定人谋之不臧，抑天心之未厌？我公仁言利溥，感人自深，纵博济犹病圣人，恩泽难偏于枯朽，而至诚可格天地，戾气或化为祥禨，况旋转之功，匪异人任，恻隐之念，有动于中，必能嘘备瘠以阳春，挽沉冥之浩劫。公谓教养匪易，虑远心长，实则彼呼号待尽之孑黎，此日已望公如岁也。夫以我公之忧国爱民也如彼，而国与民之相需于我公者又如此，既系安危之重，忍占肥遁之贞，平日以道义相期，不能不希我公之变计矣。至若虑蹉跎于晚岁，益足征冲淡之虚怀，但公本神明强固之身，群以整顿乾坤相属，虽诸葛素持谨慎，而衡武讵至倦勤，亦惟有企视老成，发挥绪余，以资矜式耳。国璋行能无似，谬摄政权，历一稔之期间，贻百端之丛脞，清夜内讼，良用惭惶，所代及时，负担获驰，徒抱和平之虚愿，私冀收效于将来。我公为群帅所归心，小民所托命，切盼信期就职，早释纠纷，庶望治者得以慰延颈跂足之劳，而承乏者不至有接替无人之惧，耳目争属，心理皆同，谨布区区，愿言夙驾，专肃奉复。”

    徐世昌这年64岁，他是北洋的元老和重臣，本身不是军阀。在前清时代，外任总督，内握军机，民国时代则以超然姿态为政治上一大力量，因老成望重，而为北方泰斗。袁克定称他为活曹操，皖系在这个时候把他捧出来，只因为他是个文人，手中没有兵权，不会组织一个军事集团来争权夺利。同时由于徐世昌是超然派和元老，可以利用他瓦解直系。段祺瑞本人希望借徐世昌一顶帽子促成以段为中心的北洋派大团结。其实，段这个打算是大错特错了，徐世昌是个老狐狸精，是玩耍政治阴谋的斲轮老手，是透明的水晶球，他不会甘心做别人的傀儡和盖印机器。

    徐世昌从当选总统那天起，就十分机密地指使旧交通系领袖梁士诒、周自齐等联合新国会中的非安福系分子，组织另外一个不公开的政治小集团，以对抗多数党的安福系。

    7年10月10日，徐世昌就任大总统，并发表宣言：

    “世昌不敏，从政数十年矣，忧患余生，备经世变，近年闭户养拙，不复与闻时政。而当国势纠纷，群情隔阂之际，犹将竭其忠告，思所以匡持之。盖平日忧国之抱，不异时贤。惟不愿以衰老之年，再居政柄。耿耿此衷，当能共见。乃值改选总统之期，为国会一致推选。屡贡悃忱，固辞不获。念国人付托之重，责望之殷，已于本日依法就职。惟是事变纷纭，趋于极轨，我国民之所企望者，亦冀能解决时局，促进治平耳。而昌之所虑，不在弭乱之近功，而在经邦之本计。不仅囿于国家自身之计划，而必具有将来世界之眼先。敢以至诚极恳之意，为我国民正告之。

    今我国民心目之所注意，佥曰南北统一，求统一之方法，固宜尊重和平。和平所不能达。则不得不诉诸武力。乃溯其已往之迹，两者皆有困难。当日国人果能一心一德以赴时机，亦何至扰攘频年，重伤国脉？世昌以救国救民为前提，窃愿以诚心谋统一之进行，以毅力达和平之主旨。果使阋墙知悟，休养可期，民国前途，庶几有豸。否则息争弭乱，徒托空言，或虞诈之相寻，至兵戎之再见，邦人既有苦兵之叹，友邦且生厌乱之心，推原事变，必有尸其咎者。此不能不先为全国告也。

    虽然，此第解决一时之大局耳，非根本立国之图也。立于世界而成国，必有特殊之性质，与其运用之机能。我国户口繁殖，而生计日即凋残；物产蕃滋，而工商仍居幼稚。是必适用民生主义，悉力扩张实业，乃为目前根本之计。盖欲使国家之长治，必先使人人有以资生。而欲国家渐跻富强，以与列邦相提挈，尤必使全国实业，日以发展。况地沃宜农，原料无虞不给，果能懋集财力，佐以外资，垦政普兴；工厂林立，课其优劣，加之牖导；更以国力所及，振兴教育，使国人渐有国家之观念，与夫科学之知能，则利用厚生，事半功倍，十年之后，必有可观。此立国要计，凡百有司，暨全国人民所应出全力以图之者。

    ……

    内政之设施，尚可视国内之能力，以为缓急之序，其最有重要关系，而为世界所注目者，则为欧战后国际上之问题。自欧战发生以来，我国已成合纵之势，参战义务所在，唯力是视，讵可因循。而战备边防，同时并举，兵力财力，实有未敷。因应稍疏，动关大局。然此犹第就目前情势言之也。欧战已将结束，世界大势当有变迁，姑无论他人之对我如何，而当此漩涡，要当求所以自立之道。逆料兵争既终，商战方始，东西片壤，殆必为企业者集目之地。我则民业未振，内政不修，长此因仍，势成坐困，其为危险，什百于今，故必有统治的实力，而后国家之权利乃能发展，国际之地位乃能保持，否则委蛇其间，一筹莫展，国基且殆，又安有外交之可言乎？此国家存亡之关键，我全国之官吏商民，不可不深长思也。

    ……

    昌一日在职，必本此以为推行，硁硁之性，始终以之，冀以刷新国政，振拔末俗。凡我国民，亟应共勉……。”

    徐世昌字菊人，直隶天津县人。早年随父亲到河南做塾师，因得与袁世凯订交，袁以钜赀助徐赴北京应试，1886年得中进士，授职翰林院编修。袁小站练兵时，延徐为总文案，后来步步提拔他做到首任巡警部尚书和第一任东三省总督。西太后去世，袁奉旨养疴，归隐洹上，而徐虽为袁党，却在宣统时代仍为红极一时之汉人大官，辛亥年老袁东山再起，徐亦为从中奔走最力之人。袁洪宪称帝前把徐从青岛迎入北京，担任国务卿。袁死后，徐归隐天津。他是个喜怒不形于色，圆滑得像个水晶球的政治人物。袁虽重用徐，可是却并不假以事权，徐对袁心怀怨恚而不外露。袁死后，他变成北洋派一致推重的老成硕望，和他有同样地位的，如张謇、如唐绍仪，虽和袁渊源甚深，可是在北洋派中则不受欢迎和拥戴。如是用现代政治术语来形容徐世昌，他在冯段之间是以太极权术来周旋这北洋系的二大派之间。段的要角安福系首领王揖唐便是徐的门人。段斗倒冯，自己却不愿居总统之名，乃推徐出山。

    旧中国的政客都有一套旁门左道，徐当然不能例外，他精于堪舆之术，他认为前三任民国总统都没有好下场，是因为总统府的风水不好，他就任总统后，乃决定府院地址互迁，末迁之前先在自己私宅办公。

    段祺瑞为了实行和冯同时下野的诺言，在徐世昌就职大总统后，即请辞职，专任参战督办。国务总理乃由钱能训代理。

    徐世昌改变总统府的风水，并不能改变北京的政治气氛，因此他也不能不承继他的前任黎元洪和冯国璋的衣钵，要和段祺瑞发生磨擦，这不是风水使然，而是段祺瑞的过分专横，使得总统除了乖乖听话，垂拱而治以外，无他途可走。徐的政策并不能推陈出新，他仍是要借重曹锟吴佩孚以对抗段祺瑞。

    徐不止是拉曹吴，拉直系，同时拉旧交通系，且对研究系表示友好态度，月助党费，研究系在安福国会中已受尽段派的奚落，而段祺瑞讨平张勋复辟后，对新交通系极为重用，对旧交通系却不假以辞色，因此这两系对段都无好感，徐拉这两系为己用，正是双方都有事实需要。

    老政客自然有他一套，他要主演“和平老人”，所以必需留下副总统一席给南方或是对和平有功的人，可是他不自唱，却嗾使旧交通系首领梁士诒主唱，于是使曹锟竞选副总统的美梦落空。皖系主张继续用武力对付南方，他要钱能训代理国务总理出面倡导和平。

    不过，他却留给段一条路，让段进行他的参战借款和编练参战军，这是段的新生命线，段认为新的参战军练好了，就可以实现统一中国的美梦，老徐不去碰段的这一点。因此徐段之间还能相处。

    徐世昌是民国史上的第五任大总统，他就任于民国7年10月10日，民国虽换了五任总统，可是都有一个奇妙的巧合，国人从没有见过新旧总统交接典礼。孙中山先生是在南京交卸临时大总统，袁世凯则在北京就任临时大总统，后来袁帝制失败气死，黎元洪以副总统继任大总统，黎的下台是被辫子兵逐走，冯国璋便以副总统升任大总统，冯是临时性质。袁黎的总统都不曾到交卸日期，到了徐世昌被安福系选为总统后，他便郑重地问礼于内务总长钱能训，钱说：“总统就职礼，本国无先例可循，只得求教于共和先进国例子来作蓝本。”于是徐乃电驻美公使顾维钧，驻法公使胡维德。顾维钧复电说：“美国总统就职，由大理院长主持，在大理院外筑台，新总统捧圣经举手向全国国民宣誓。”胡维德复电说：“法国新总统就任，由上院议长导入总统府谒见旧总统，相互行礼，互致颂词，词毕，旧总统出府，新总统到议会宣誓就职。”徐看了电报，乃搁在一边。

    10月10日上午8点半，冯国璋派钱能训和总统府大礼官黄开文备礼舆迎徐，徐却乘汽车进公府，礼官导徐至怀仁堂礼台。9点正，冯由居仁堂到怀仁堂，与徐同向国旗行三鞠躬礼，礼毕，冯东向致颂词，徐西向致答词，词毕互相一鞠躬，礼官送冯回居仁堂，冯即迁出公府，退居地安门外帽儿胡同私寓。

    10时正，徐在居仁堂南向，向议长及议员宣读誓词，词毕转北向，与议长议员同向国旗三鞠躬，礼毕议长议员转东向，阁员及文武百官西向，徐立于礼台宣读就职宣言。读毕，各行三鞠躬礼庆贺，10时半外交团入贺，11时清室代表入贺。

    徐世昌就大总统后的第一道命令是：内阁总理段祺瑞辞职照准，派内务总长钱能训暂代总理。徐想仿照黎元洪对孙中山先生的前例，聘冯国璋为最高顾问，冯也学孙前例表示不受。

    冯段之争到此告了一个段落，也可说是两败俱伤，冯在事实上困倒了段，段在法理上打倒了冯。不过段还坐在参战督办位子上，仍有他的威势，他下台后，竟一次查封北京报纸八家，这些报纸因为载有一亿大借款事。至于冯则躲在帽儿胡同私寓真正做了个下台总统，不闻不问。

    段虽然把徐捧了出来，可是徐上台后并不是傀儡，自有一套作法，而其作法又大同小异于冯，仍要走和平之路，这是段所始料不及的。

    冯在总统任内所坚持的政策并不错，也可说他正符合全中国人民的愿望，求取和平，他也许有私心，要和皖系主战派唱反腔，但毫无问题他的立场是对的。他下台后郁郁困居帽儿胡同。一年后，8年12月28日，这位北洋三杰，做过大总统的冯国璋寂寞地病逝，享年六十有二。他病危时召张一麐口授遗言给徐世昌，望和局早成，以不能亲见统一为憾。他殁后，全国下半旗三天哀悼。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一四二、徐世昌就任总统


一四三、副总统难产

一四三、副总统难产

    当徐世昌获选总统发出歌电后，吴佩孚即表示了和北洋军阀不同的意见，他于9月13日在衡阳回答徐世昌的歌电，他说：

    “总统选举必须出于真正民意。我国旧国会分子固属不良，而新国会议员不但由金钱运动而来，且西南五省均不选送，似此卑劣不全之国会，安能为全国民意代表？公若就职，民国分裂由公始。师长等不敢为公贺，且将为民国吊。公若趁此未就职之前，毅然为和平表示，出任调人领袖，敦促冯代总统颁布停战命令，先解决时局以谋统一，国会议员另行改选，将来总统舍公莫属，此则师长等所为预贺者也。”

    吴的口吻完全和西南领袖一样。

    9月14日曹锟发表寒电，不提主战主和，只说“阋墙之斗，权利之争，不宜再见。”这等于是反对继续战争。

    9月20日吴佩孚回答曹锟的寒电，建议请长江三督继续担任南北间的“调人”。并请加入东海先生（徐世昌）为调人领袖。这个电报得到苏军将领白宝山、张仁奎、马玉仁、杨春普、陈调元等的响应。这是曹锟、李纯两个支系的直系军人大合唱，是新主和派和旧主和派合流的一种趋势。

    9月26日，湖南战场上的南军将领谭浩明、谭延闿、程潜、马济、李书城、韦荣昌、张其锽、林俊廷、陆裕光、赵恒惕、林修梅、黄克昭、马鋆、宋鹤庚、廖家栋、鲁涤平、王得庆等，北军将领吴佩孚、李奎元、杨春普、冯玉祥、张宗昌、王承斌、阎相文、萧耀南、张学颜、张福来、潘鸿钧、张克瑶等联名发出寝电，请“冯代总统颁布停战命令，东海先生出任调人领袖，曹经略使、长江三督帅及岑、陆两总裁同担调人责任。”这个电报将北京政府与军政府平列在前面，是吴佩孚所主稿，向南军将领建议，用联合名义打出去的。这是自从南北战争以来，南北军人联合起来，反对北洋派领袖的第一次。对段祺瑞来说，像是地震，像是火山爆发。以前虽有北方军人主和的议论，可是却不是南北军人联合在一起的行动。现在吴佩孚唱出的“和平戏”，却是全面的，共同的。这个通电到达北京时，安福系的分子慌作一团，他们嚷着说：“吴秀才造反了！”

    段祺瑞则气得话都说不出来，他认为这不是主和主战问题，而是北方将领背叛、通敌、降敌的问题。他要以通敌有据的罪名下令讨伐吴佩孚。但他的左右劝他忍耐，因为主战派已无可用之兵，讨伐令只是虚声恐吓，而吴佩孚现在是常胜将军，不会被吓倒的。

    安福系议员邓熔在参议院提出惩办吴佩孚的紧急动议，但另一安福系议员张敬舜（张敬尧的兄弟）反对，因此不提付讨论。众议院议员贺得霖提出惩办吴佩孚的建议，也只能交付审查而无下文。

    曹锟在保定，被他的爱将吴佩孚的一连串政治攻势搞得目眩五色，置身无地。因为他究竟是吴佩孚的直接长官，为什么竟没有半点影响力和约束力，所以他很难自解的。

    9月30日曹锟不得不发出两个电报，一个电报致吴佩孚，告诫他：“嗣后一切行动必须请命而行。”一个电报致北方各省，表明自己态度：“以此言护法，恐终不能造成法治；以此言和平，恐终不免于战祸。……国家前途，必须中央有所主持，庶几政局重新，乱源可弭。”

    段祺瑞虽然不敢下讨伐令，但也不能不表示自己的态度。9月30日他以国务院名义通电驳斥了南北军人的联名寝电。随后北洋军人纷纷起而作应声虫，倪嗣冲斥为“谬谈法律，破坏大局”。杨善德斥为“曲说乱真，逞以欺世”。阎锡山斥为“妄谈法律，徒逞私见”。长江二督之一的王占元也认为“吴师长竟与南方诸将领联合署名，不胜诧异。院电驳斥，义正词严。一隅之论，不足以淆惑观听”。张敬尧因为在长沙，对吴不敢过分指责，只说：“敬尧惟知服从中央，不知其他”！

    至于张作霖，他早于9月8日被北京政府任命为东三省巡阅使，地位在北方各省督军之上。他于10月2日发表冬电说：

    “前当谭浩明等抗命之初，作霖曾派少将刘鸿恩晋谒大总统请示方略，奉论张督若有一师相助，即当从事讨伐。迨长岳沦陷，作霖复派刘少将依前晋谒，奉论如初。曹经略使之南往，亦奉大总统明令，复由大总统颁布气死、羞死之通电。是政府之主战政策，作霖与各省同志一致赞成，均系服从大总统者。……其他依法选举两院议员，依法选举大总统，亦均奉大总统命令而行。而彼等一则曰不完全，再则曰非真正民意。所谓不完全者，乃削除叛乱分子耳，非真正民意者，仅无暴动分子耳！……近闻有人因国会已成，大局渐定，急思设法破坏，以遂一己之私，不惜辇金四出运动，淆乱视听，破坏国家。此等佥壬，是真民贼，人人得而诛之。作霖正拟查访明确，联合同志，呈请元首依法惩办，以谢国人。”

    10月3日以谭浩明、吴佩孚为首的南北军人继续发表讲电，对驳斥寝电者予以驳斥。讲电说：

    “驻湘双方各军，因受中日军事协定之刺激，同谋息争御侮。自六月廿五日停战，迄今已四阅月。师长等屡请中央频布罢战明令，而合肥（指段）斥西南无诚意。师长等不得已本诸公理，再拟通电，征求西南同意，于寝日联名拍发，可见西南谋和诚意，信而有征。乃合肥仍不加察，谓为莠言惑众，破坏大局。夫和则全国一家，战则南北分裂，究竟大局在和乎在战乎？……如云国会非由强造，何以不令西南各省选送议员而任意指派？如云选举合法，何以九月鱼日合肥劝徐就职通电，除却西南五省？是合肥自认为不完全之总理，且将强东海为不完全之大总统也。保全大局者，果如是乎？纵使合肥自认为不完全之总理，窃恐东海未必甘认为不完全之大总统也。纵使东海甘认为不完全之大总统，而军民各界不肯甘心为不完全之中国人也。……总之，正义所在，是非自有公论。全国人之心理方为真正民意，非强造者所能假托，非强词者所能狡辩，更非一二人之言所能厚诬。”

    段祺瑞对吴佩孚的憎怒到了极点，可是形势比人还强，吴佩孚所据有的形势已得到广大人民的拥护，段为了投鼠忌器，又不能对他采取过分的行动，于是只好再回过头来拉曹锟。自徐树铮私下答应支持曹锟为副总统后，由于吴佩孚的行动，段早否定了曹的副总统，现在为了缓和吴佩孚，于是又旧话重提，支持曹锟为副总统，以交换吴佩孚不要再反对安福国会，割断吴和西南方面“合唱”和平的论调。于是，段派京师警察总监吴炳湘前往保定，向曹锟说明，即日进行副总统的选举，将以曹锟为唯一候选人。又派国务院秘书曾云沛前往奉天去见张作霖，劝他顾全大局，同意曹锟为副总统。同时授意安福国会，不要再提关于惩办吴佩孚的一切动议。

    曹锟在保定颇有两面作人难之苦。北方皖系对他误解甚深，而吴佩孚又不听话，他认为副总统已没有希望。怎知段的代表吴炳湘却带来了好消息，他真是喜出望外，马上派曹锐到北京进行副总统的竞选活动，同时派另一位兄弟曹钧到奉天拉拢张作霖。

    10月3日安福系的国会议员举行茶会讨论选举副总统问题，众议院议长王揖唐宣读了段祺瑞向国会推荐曹锟为副总统的信，内云：

    “燕孙、一堂议长执事：比者副总统选举，诸君应有一致之主张，祺瑞与安福诸君子本有一日之雅，敬举所知，以备参考。曹经略使督战湘中，功绩昭然，维持大局，不为异说所挠，若能当选为副总统，必能翊赞元首，尊重法律，裨益国家，区区一得，尚希鉴察及之。专此敬颂议祉。段祺瑞拜上。”

    王还补充说：“芝老功成不居，推贤选能，他的人格何等可钦，我们应该顺从他的意旨。”

    在这茶会上大家决定于10月9行进行选举副总统。10月6日安福俱乐部举行干事会议，段命徐树铮出席，说明推荐曹锟为副总统的原因。但是，安福系议员认为他们选徐世昌为大总统已经尽了义务，现在选副总统不能再尽义务。换句话说，如果要他们投这神圣的一票就要有代价，而曹锟又不肯出钱，他认为北京政府还欠他的军费。这一来，就苦了王揖唐，经过他的奔走，决定由北京政府付还曹锟军费150万元，用这笔钱移作副总统的运动费，规定每张票2000元，当晚签发支票。

    曹锟认为天下事已定，自己做副总统的美梦立刻就要实现，他盼望10月9日早些到来，不料当这天两院议员举行副总统选举的联合会时，议长梁士诒正在主席台上等待到达法定人数进行投票。可是出席的议员却是小猫三两只，稀稀落落，一点也不踊跃。秘书处打电话四方去催，也不见来，上午的会就流产了。下午继续开会，到的人仍很少，王揖唐建议一方面把议会大门关起来，只许进不许出，一方面派军警四出拉人，以凑足法定人数。他的建议才一宣布，就看见坐在议席上的议员纷纷夺门而出，拉的人还没有来，已来的又走了大半。

    于是副总统的选举又流产了。

    皖系虽然由徐树铮一手组成了安福系的国会，可是就在选出徐世昌为总统后，这个“段记的安福国会”却起了变化。因为研究系是不与安福系合作的，研究系在10月8日开了一次会，决定选举冯国璋为副总统，反对选曹锟，如果段系一定要选曹锟，研究系就以不出席为抵制。不过研究系议员人数很少，在国会中无足轻重。但另一个素与安福系合作的旧交通系议员人数却不少，他们竟也和研究系采取同一立场，不出席选举会，于是选举副总统的大会就因不足法定人员而流产。

    10月9日，选举副总统大会进行的下午，旧交通系议员有50余人到万牲园参加周自齐出面邀请的游园会，没有工夫参加选举。安福系在选举会中集中向梁士诒施压力，梁士诒不得已只好写一个便条，交给刘恩格、杜持、王印川乘坐汽车到万牲园，想把这些游园的议员请回去投票，可是这些议员们却故作闲情逸致，拒绝离开万牲园。这时王揖唐也赶了来，他坐了一部大汽车，死拉活扯，才拉了八位议员。

    议员们对投票冷淡的另一原因是因为看见报载，曹锟以10万元纳刘喜奎为“簉室”，甚为寒心，认为一个刘喜奎要值50个议员的身价，因此都骂曹锟悭吝。可是曹也有他的道理，他想你们选我来保你们的江山，还要我掏腰包，太不公平了。选徐时，一切活动费是在借款项下开支，选我的运动费却要我在我的军费中开支，更不公道，何况我已汇过80万，不能再拿钱了。

    10月9日选举副总统会流产后，又定10月16日继续选举。王揖唐知道旧交通系的杯葛，与徐世昌态度有关，于是他邀梁士诒一同去见徐，请徐表示一个明朗态度，可是徐说：“以我今天所处的地位，对于副总统应当速选、迟选以及选何人，都不便表示意见。”

    10月14日，周自齐又邀了一批议员到天津去，把自己在英租界球场29号私邸让出来作议员总招待所，另在四家天津著名的旅馆分设四个招待所，议员们陆续到天津的，约有140余人，他们饮酒看花，征逐花草，及时行乐，意兴盎然。当他们兴尽后，乃开了一次谈话会，准备联名推出促进南北和平，推迟副总统的选举两项建议。而旧交通系领袖梁士诒也在北平正式表示，如果选举北方人为副总统，则南北和平，遥遥无期。

    副总统选举流产显露了几点：第一，研究系和旧交通系本来互相敌对，可是到了反对曹锟为副总统问题时，两个政客集团却合流了。第二，旧交通系自张勋复辟时即依附段祺瑞，现在旧交通系却和安福系分道扬镳，显示出旧交通系一面倒向徐世昌，而徐世昌在总统当选后即和段祺瑞分了家。第三，安福系也不全听段的话。

    段的安福系政治任务只达到了一个目的，就是拥徐去冯，此外一无收获。

    10月15日王揖唐派安福系“大将”议员克希克图偕同八名孔武有力的议员，乘坐专车到天津来绑议员的“票”。王揖唐在天津的私邸派出一批家丁，分乘八辆汽车开到天津的新火车站，等待肉票一到，就立刻押上开往北京的专车。

    克希克图一行分乘四部汽车，先到四家招待议员住的旅馆中去找“逃兵”，可是四批都扑了个空，在四家旅馆中，一个议员也没有找到，问旅馆中人可知他们去了哪里？旅馆中人回答说不知道。于是四批人都集中在一块，克希克图再下命令，直奔英租界球场29号周自齐寓，结果也一样扑了个空。他们带着失望的心情漫无目的地在街上寻找，果然在马路上碰到一位议员在百货公司买东西，于是一把扭住他，软骗硬逼，终于打听出周自齐正在南市妓院内吃花酒，这位议员因为怕太太，不敢进妓院，溜了出来在马路上漫游，不料被克希克图等抓到。

    于是克希克图集中人马，直奔南市妓院，这些议员们“倚红偎翠”，正在温柔乡中享受。克希克图率领孔武有力的议员以及雄赳赳气昂昂的打手冲进妓院，这时已是15日深夜3点半钟，他们不问三七二十一，只说奉了王议长命，请各位上车，就像拉小鸡一样，死拉活扯，被绑票的议员则乱嚷乱叫，天津警察误会为真的发生了绑票，喝令停车检查，直到押车的议员缴验议员证章，才让车子开行。

    被绑票的议员们要求先回旅馆拿行李，也不被绑架的议员允许，一个个送上火车，火车已升火待发，议员们一上火车车就开了，可是因为黑夜漫漫，很多议员在火车站混乱中溜脱，有些议员到了北京车站，躲到厕所间不出来，仍乘原班火车回到天津。

    10月16日，王揖唐又在北京派出汽车多辆，分途去抓议员到会投票，警察总监吴炳湘也派出武装警察在西城放哨，禁止议员离开会场。可是如此绑票和拉人，到会的议员仍然是少得可怜，这一幕副总统选举仍然流产。

    安福系还想对梁士诒施压力，梁士诒有徐世昌做后台，根本不吃这一套，态度非常强硬，他表示如果安福系仍然强压和不择手段进行副总统的选举，他就辞了参议院议长以为杯葛。安福系不愿事情闹得太大，就去请示段祺瑞，段认为对曹的竞选副总统已经尽了最大努力，既然人力不能挽回，但求于心无愧，乃决定不再进行这种徒劳无功的选举。

    安福系领袖王揖唐觉得自己很丢面孔，就托病到汤山休养。曹锟也觉太扫兴，亦在保定称病。

    徐世昌就任大总统时，曾下令授给曹锟一等大绥嘉禾章，曹锟予以拒绝。原来是总统府铨叙局摆了乌龙，没有查明曹早已得过这种勋章而再颁一次，为了补救这次错误，徐就改授曹以九狮纽宝光金刀一柄，刀上嵌有钻石三颗，珍珠九颗，软钢制造，可以伸展自如。

    10月7日，下台的冯国璋通电陈述代理总统一年种种，以及时局现象，电云：

    “督军省长各省议会各商会教育会各报馆暨林下诸先生公鉴：国璋代理期满，按法定任期，即日交代。为个人计，法理尚属无亏，为国家计，寸心不能无愧。兹将代理一年中经过情形，及时局现象，通告国人，以期最后和平之解决。查兵祸之如何酝酿？实起于国璋摄职以前，而兵事之不能结束，则在国璋退职以后，其中曲折情形，虽有不得已之苦衷，要皆国璋无德无能之所致。兵连祸结，于斯已极。地方则数省糜烂，军队则遍野伤亡。糜烂者国家之元气，伤亡者国家之劲旅。而且军纪不振，土匪横行，商民何辜，遭此荼毒？人非木石，宁不痛心？以此言之，国璋固不能无罪于苍生。而南北诸大要人，皆以意见争持，亦难逃世之公论。吾辈争持意见，国民实受其殃。现在全国人民厌乱，将士灰心，财政根本空虚，军实家储罄尽，长此因循不决，亦不过彼此相持，纷扰日甚。臂诸兄弟诉讼，倾家荡产，结果毫无。即参战以后，吾国人工物产之足以协助友邦者，亦因内乱故而无暇及此。欧战终局，我国之地位如何？双方如不及早回头，推诚让步，恐以后争无可争，微特言战而战无可言，护法而亦无法可护。国璋仔肩虽卸，神明不安，法律之职权已解，国民之义务仍存。各省区文武长官，前敌诸将领，暨各界诸大君子，如以国璋之言为不谬，群起建议，挽救危亡，趁此全国人心希望统一之时，前敌军队观望停顿之候，应天顺人，一唱百和。国璋不死，誓必始终如一，维持公道。且明知所言无益，意外堪虞，但个人事小，国家事大，国璋只知有国，不计身家，不患我谋之不臧，但患吾诚之未至，亦明知继任者虽极贤智，撑拄为难，不得不通告全国人民，各本天良，以图善后。国家幸甚，人民幸甚。再此电表明心迹，绝非有意争论短长，临去之躬，决无势力，一心为国不知其他。倘天心人意，尚可挽回，大局不久底定，国璋一生愿望，早已过量，绝无希望出山之意，天日在上，诸祈公鉴！”

    10月9日广东军政府通告代行国务院职权，摄行大总统职务，10日发出通电云：

    “军兴以来，军政府及护法各省各军，对内对外，迭经宣言其护法之职志，惟在完全恢复《约法》之效力，取消解散国会之乱命，以求真正之共和，为根本之解决，庶使人知所警惕。此后以暴力蹂躏法律之事无自发生，民国国基乃臻巩固。至是希望和平，一切依法办理之心，尤为国人所共闻共见。军政府及前敌将领，屡次通电，可复按也。及北京非法伪国会选举伪总统，本军政府于事前既通电声明非法选举无论选出何人，均不承认。事后又曾电徐世昌，劝其遵守《约法》，勿为人愚。乃闻徐氏已就伪总统。事果属实，何殊破坏国宪！以徐氏之明，甚盼及早觉悟，勿摇国本而自陷于危。本军政府代行国务院职权，依法摄行大总统职务，护法戡乱，固责无旁贷也。特此布告，咸使闻知。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一四三、副总统难产


一四四、和平之声不绝如缕

一四四、和平之声不绝如缕

    湖南前线的北军，包括了北洋军的各军系，有直军，奉军、苏军、鲁军、皖军等，还有张敬尧的第七师，冯玉祥的第十六混成旅。可是在正前面和南军对磊的，则是直军，直军的统帅是吴佩孚，因此湖南和战之局的锁匙是操在吴佩孚手中。

    在南军方面，桂系对湖南已没有兴趣，不愿为湖南而和北军拼死战争，又对湘军总司令程潜不放心。因此这期间的桂系，对谭延闿是表示了热烈欢迎的态度，赞成他回到湖南接收湘军的统帅权。谭延闿从南京回到上海后，一直和桂系保持联系，7年4月12日他由上海到广州，14日动身到广西，19日在武鸣会见了陆荣廷。

    谭、吴之间的桥梁是张其锽。张字子武，原籍广西，和谭是同榜进士，民国元年先后做过南武军统领，湖南军事厅长。张研究六壬之学五年，自称“无师自通”，而吴佩孚也懂卜算，两人都长于诗文，精于星相，因此一见如故。

    5月25日，湘军代表和直军代表在耒阳公平垆王壮武祠举行谈判，6月15日成立了停战协定，从此湖南便没有战事。

    通过湘军的关系，桂系和吴佩孚也有了联系。

    7月13日，吴佩孚派员参加了衡阳各界人士所举行的罢兵息争大会，并且表示了积极支持的态度。吴佩孚公然与南军成立了停战协定，这是南北战争期间的重大变化。

    谭延闿于7月间回到柳州，重任西南方面的湖南督军。

    湖南战场既如上述，广东战场也起了变化。6月间，粤军继续占领龙岩、龙溪，厦门大为震动，援粤军总司令张怀芝因为副总司令吴佩孚主和，他变成孤立无援，手下没有直军，所能指挥的，只是些在湘东吃过大败仗的残兵败将，因此，所谓的“援粤”——段祺瑞和徐树铮的第五期作战计划就这样虎头蛇尾地结束了。天津会议中继续对南方用兵的决议，便在不声不响中完结。

    7年10月23日兼代国务总理钱能训亦电西南方面岑春煊等呼吁和平，电云：

    “比者四方不靖，兵祸相寻，苦我人民，劳我将士。追溯用兵之始，各有不得已之苦衷。而国力既殚，纷争未息，政治搁滞，百业凋零，仅就对内而言，已岌岌不可终日，况欧战现将结束，行及东亚问题，苟内政长此纠纷，大局何堪设想？夫欧西战祸，谊切同仇，犹复尊重和平，致其劝告，矧均属邦人，奚分南北？安危所系，休戚与同，岂忍以是非意见之争，贻离析分崩之患？试念战祸蔓延，穷年累月，凋残者皆我之国土，耗散者皆我之脂膏，伤亡者皆我之同胞，同室操戈，有识所痛。推其所至，适足以摧伤国脉，自蹙生机。当兹国步艰难，一发千钧，再事迁延，噬脐何及？迩者东海膺选，首倡和平，能训等谬忝政席，俱同斯旨，用掬诚捆，敬告群公，倘念民困已深，国家为重，不遗愚陋，相与筹维。各该省一切军政、财政及用人诸端，无妨开诚布公，从容商榷。善后办法，更仆难详，大要在收束军队，励行民治，以劳来安集之政，收清净宁一之功，俾国脉渐苏，民生日厚。若法律问题，虽为当日争端所系，第是丹非素，剖决綦难，以今日外交吃紧，若舍事实而争言法理，势必旷日持久，治丝益棼。陆沉之忧，悬于眉睫，谓宜先就事实设法解纷，而法律问题俟之公议。凡兹愚虑，悉出真诚。诸公爱国夙殷，审时尤切，虑难匡济，当有同心。尚冀示我周行，俾资商洽！引领南望，翘伫德音！”

    7年10月24日，徐世昌以大总统身份下令尊重和平。令曰：

    “吾国此次加入欧战，对德奥宣战，原为维持人道，拥护公法，俾世界永保和平。苟一日未达此的，必当合国人全力动助，协商诸邦，期收完全之效果。

    夫以欧西战祸，扰攘累年，所对敌者视若同仇，所争持者胥关公议，犹且佳兵为戒，倡议息争；况吾国二十余省，同隶于统治之权，虽西南数省，政见偶有异同，而休戚相关，奚能自外？本无南北之判，安有畛域之分？试数十年以来，几经战伐，罹锋镝者孰非胞与。糜饷械者皆我脂膏，无补时艰，转伤国脉，则何不释小嫌而共匡大计，蠲私忿而同励公诚，俾国本系于苞桑，生民免于涂炭。平情衡虑，得失昭然。惟是中央必以公心对待国人，而诚意所施，或难尽喻。长岳前事，可为借鉴。故虞诈要当两泯，防范未可遽疏，苟其妨及秩序，仍当力图绥定。兹值列强偃武之初，正属吾国肇新之会，欲以民生主义与协商诸邦相提挈，尤必粹国人之心思才力，刷新文治，恢张实业，以应时势而赴时机。及兹黾勉干济，犹虑后时，岂容以是丹非素之微，贻破斧缺罥之痛？况兵事纠纷，四方耗斁，庶政搁滞，百业凋残，任举一端，已有不可终日之势，即无对外关系，讵能长此搘持？所望邦人君子，戮力同心，幡然改图，共销兵革，先以图国家之元气，次以图政策之推行，民国前途，庶几有豸！（下略）”

    徐世昌和西南方面透过梁士诒暗通款曲，无非是希望自己的大总统地位能获得西南方面的承认。西南方面对于大徐无所好恶，不一定喜欢他，也不憎恶他，西南在反徐问题上不是反对徐世昌，而是反对徐成为段祺瑞的傀儡，后来段已决定下台，徐又大作和平试探，自不必过于反对。不过对徐也有很多考虑，徐是个文人，不似冯有直系武力作基础，因此他没有本钱来和皖系对抗。同时在西南看来，徐的总统是由安福国会所产生，安福国会是西南所坚决反对的，因此对徐的总统地位有难以承认的因素。西南认为当前中国，徐亦不失为一个适宜的总统人选，但希望徐能先促成南北和平，在和谈中解决国会问题。国会问题解决，全国统一，再由另一种方式选举徐为总统。西南方面认为这种主张不是对人而是对法，是个法的争执。

    在徐世昌来说，他要先做了总统再来促成和平，这就是他和西南方面不一致的根本因素。老实说，除非有大智大仁大勇如孙中山，任何人都不可能有这种胸襟和德操，放弃现成总统不做而去期待渺不可知的将来。同时，在事实方面言，徐世昌身在皖系势力范围内，也不可能不就总统而先担任南北间的调人。

    徐世昌就职前，西南的非常国会特于徐世昌就职的前一天开两院联合会，决定方针，暂委托广东军政府代行国务院职权、总统选举，从缓举行。

    徐世昌就任总统不久，曹锟等电呈：“张勋坐镇徐淮，功足抵罪，应准免予缉究。”张勋策动复辟，颠覆民国，恢复满清，就是背叛民国，这种大罪，公然可以翻案免究，也是北洋军阀才能作这样的文章了。张勋自以为和南方的陆荣廷有交情，想在南北和谈中插一脚，毛遂自荐做一个调人。10月25日他到总统府谒徐，徐挡驾不见。他回到荷兰公使馆，北京的要人们纷纷来见他，他也“端”了起来，一律挡驾不见。最有趣的是江西省长戚扬和他的一段渊源，在黎元洪总统时代，戚被江西省议会弹劾，国会通过查办案，赖张勋一言而幸免。戚给张电报说：“此恩永世不敢忘。”后来复辟事启，戚始而迎合抄录寄还，且附以十字按语：“今年之我，仍是去年之我。”张勋固然胡闹，戚扬尤其下流。

    倪嗣冲这时也不安于位，他手下有一个镇守使马联甲正觊觎督军宝座，使他颇伤脑筋。至于张怀芝，他的山东督军一职早由张树元代理，山东全省商人竟联名呈文总统府，宣布他治鲁的罪状，这当然有张树元作后盾，张怀芝也明白自己想回山东是不可能了，便转过来想当陆军总长，徐世昌因为他不认识字，所以不予考虑。还有福建督军李厚基，民国2年他以一个团长地位，随刘冠雄到福建，赶走了闽督孙道仁，一步一步地由旅长而镇守使，由镇守使而督军兼省长。他参加对南用兵，派臧致平、唐国谟两部攻粤，不料闽军竟被粤军击败，还引来了粤军陈炯明和方声涛两部的反攻，攻入了永定、上杭一带。

    10月29日卸任总统冯国璋回河间原籍扫墓，便道赴保定访曹锟，一面伫待由湖北北上的王占元。

    11月5日北京政府任命冯玉祥为湘西镇守使，吴新田为岳阳镇守使。

    当徐世昌就任总统后，10月13日美总统威尔逊向徐致贺，电文中附带提出一项劝告：“中国若不早息争端，殊难协同友邦一致达到维持正义之目的。贵大总统就任，更应和衷共济，统一南北，则于国际事务中可占其应有之地位。”徐复电说：“本大总统当选之日，即以国家统一为怀，现正力求治理，以达此原定之目的。”这时美国驻华公使芮恩施甫返国述职后到北京回任，即于10月18日，作为徐就任总统后的首次谒见，在谈话中也非正式地提出了南北和平的劝告。徐表示中国必需实现和平统一，不过中国实现统一后，就需要大量裁减军队，希望美国在道义上支持，在财政上协助。芮恩施答说：美国政府在这方面必会予以同情之考虑。

    早在7年6月间，美国就向英、法、日三国提议，改组五国银行团，加入美国，退出俄、德两国，由新的四个银行团向中国进行交涉，延长币制借款期限，帮助中国政府整理财政，裁减军队。8月30日又联合英、法两国公使抗议中国利用日本资金发行金币券，美国这期间的对华政策，已开始了击破日本包办对中国的投资，而用国际投资来抵制。

    徐世昌为了配合国内外的形势，乃授意梁士诒组织一个政党，梁网罗了许多名流，先成立了一个“和平促进会”，非安福系的议员108人都参加了，其中包括研究系。安福系的机关报大骂徐世昌忘恩负义，不念安福系一手捧他做总统的大恩。

    10月23日，社会名流熊希龄、张謇、蔡元培、王宠惠、庄蕴宽、孙宝琦、周自齐、张一麐、王家襄、谷钟秀、丁世峄、徐佛苏、文群、汪有龄、王克敏、王祖同、梁善济、籍忠寅、李肇甫、王芝祥、王贻书、王人文、林绍斐、由宗龙等24人，通电宣告成立“和平期成会”。这个新政党是各党派的大结合，包括国民党、政学系、研究系和拥护黎元洪、冯国璋的人士，甚至安福分子王祖同也被吸收，只缺少一个梁启超。梁也宣言，结束他个人的政治活动，“不惜以今日之我，与昨日之我宣战”！

    和平期成会组成时，梁士诒的和平促进会就宣告结束，以避免双胞案，因梁的和平促进会受到主战派和安福系的共同攻击，徐世昌这时并不愿和段祺瑞正式决裂，所以和平期成会成立后，梁就结束了和平促进会，事实上旧交通系的人物已全部加入了和平期成会。

    熊希龄一再声明，和平期成会这个组织没有政治意味，不受任何方面利用，然而和平运动根本就是一种政治运动，不受利用是做不到的。

    和平期成会的声势不小，它竟在广州成立了分会，并且受到了桂系的支持，岑春煊、陆荣廷等都通电响应和平期成会的主张，桂系想借这个组织和北方取得间接的联系。

    和平既然成为南北一致的要求，因此具体的实现步骤便是先选定和谈的地点。总统府美国顾问伟罗门向徐世昌建议，由南北国会选派同等数目的议员在上海组成联席会议，制定宪法，追认徐世昌为总统，并选南方领袖一人为副总统，宪法告成后，这个临时国会和南北国会同时解散，根据新宪法，改选新国会。这应该是很公平的一个解决时局，又顾及到事实的办法。

    徐世昌觉得采取任何行动之前，必需先把北方军人们的意见沟通，免得将来意见分歧。所以他决定召集北方各省军人到北京来举行一次大规模会议，解决南北和平问题，裁军问题，军民分治问题以及各省不得擅自扣留国税问题。他叫财政部编制了财政收支月季表，分交各省参考，让各省军阀了解军费开支过大，收支无法平衡，借以使他们赞成裁兵。

    这位老狐狸大徐，却害怕小徐（徐树铮）捣蛋，因此他于11月3日加徐树铮陆军上将衔，4日派他赴日本观操，这时小徐是段参战督办的参谋长，并兼西北边防筹备处处长。

    徐世昌现在要解决的问题，正是前任冯国璋所努力的问题，而解决问题的方法，也是一样，要取决于各省军阀，这就是北洋时代的特色。徐认为自己不同于黎元洪或冯国璋的，是现在的和平工作，有国际背景在后面支持，因此他相信可以克服反对力量。

    11月上旬，张作霖、陈光远、孟恩远、赵倜、倪嗣冲、张怀芝、卢永祥先后应召到了北京。随后王占元和阎锡山也到了，其他没有赶到的则派代表出席。这是北京的督军会议，也是自有督军会议以来，出席督军最多的一次。更难得的是长江三督中，陈光远和王占元都亲自出席，李纯则派代表参加，这都是空前的。可是却缺了一个更重要的大督军，就是曹锟，他因为副总统没有当选，赌气不肯前来，徐世昌则一再电催，一定要等他来后才开会，在千呼万唤之后，他于11月14日在情不可却中赶到北京。

    11月15日，北京的督军会议在总统府集灵囿四照堂举行。段祺瑞也应邀参加。参加会议的，除八个督军外，还有绥远都统蔡成勋、淞沪护军使卢永祥、黑龙江、湖南、甘肃、陕西、江苏、四川等省代表，府秘书长，全体阁员以及参战督办处代表二人合共出席23人。

    皖系军人曾在会议前向徐世昌提出了一个条件——“和平我们不反对，只反对梁士诒一手包办和平。”

    会议开始，徐世昌在简短的开会词后即请段祺瑞表示意见，段说自己已经下野，未便参预国家大计，和平问题应请大总统主持。但不能采取对等和平，也不应该讨论国会问题。徐接着发言，推崇段主持对德宣战的功绩。也谈到恢复国内和平的重要。随后钱能训发言，强调应采取和平统一政策。倪嗣冲、曹锟则提出南方有无和平诚意的疑问？钱能训答复说岑春煊、陆荣廷都有和平诚意，少数反对派没有力量。因此，这一天的讨论一点火药味都没有。

    11月16日北京督军会议继续第二次会议，议决：（一）如果南方不提出过苛条件，一致赞成和平统一的方针；（二）欧战停止，参战督办处改为边防督办处；（三）预筹各省善后；（四）收束军队，先从调查军队实数入手；（五）责成各省照章报解中央税收。

    就在这一天，北京政府下令前方军队罢战退兵。钱能训代总理电劝南军撤退。

    19日英、美、法、意、日五国驻广州领事，奉各该国政府训令，向广东军政府递送一项照会，劝告南方接受徐世昌的呼吁，罢战息争，照会全文如下：

    “法、英、意、日、美诸国政府，因见此二年内中国内乱不停，大有分崩景象，甚为悬系。此项纷乱情形，不特与外国利益有损，且影响中国治安极大。因此所生不靖之情，反足鼓励敌人之气，而于大战紧急之转机中，妨碍中国与协约诸国实行合作。今该转机已成过时黄花，各国人民正盼环球各处人民达到安居乐业之时，中国未能统一，则各国人民应为之事，难于进行。兹法、英、意、日、美诸国政府对于中国大总统解决内乱之所设施，深滋冀望，对于南方各要人之态度，亦乐观其有欲和平了结之志趣。是以各该政府就此声明，对于北京政府及南方各要人，愿各废除私见及泥守法律之意念，一面谨慎从事，免除一切阻碍议和之行为，一面迅以慷慨和合态度，根据法律暨维护中国国民利益之热心，寻一两造和息之路，始克使华境以内平安统一，此各国政府之所殷盼者也。

    此时法、英、意、日、美诸国政府虽声明其切实赞同双方欲解决向日分裂之争端，惟毫无最后干涉之策，亦无指挥或谏劝此次议和条件之意，故此项条件，必须由中国国人自行规定。各国政府只系尽其所能，鼓励双方于所望所行各事上，达议和统一之目的，但中国国民对于各国冀望重建之功，所肩之责，于中国历史上更为增大而已。特此劝告。”

    22日南方通令休战。军政府七总裁岑春煊等电告徐世昌，全文如下：

    “徐菊人先生鉴：护法军兴年余，双方相持，国是莫由解决。比者欧战告终，强权销灭，吾国亦有顺世界潮流，而回复和平之必要。美总统威尔逊，于本年九月二十九号为开募第四次自由公债之演说，实为国际及国内解决一切政争之根据，无论何国，均可赖之以为保证。世界各国，方将崇正义而永息兵争，岂吾国独不可舍兵争而求和平之解决？执事既令所部停战，本军政府亦令前敌将士止攻。惟彼此犹未实行接近和平谈判，玩日废时，殊属无谓。煊等特开诚心，表示真正和平之希望，认上海租界为适中之中立地点，宜仿辛亥前例，由双方各派等人数之代表，委以全权，克日开议。一切法律政治问题，不难据理而谈，依法公决，庶可富民利国，永保和平。特电表意，即希速复！”

    徐世昌接到南方军政府七总裁来电，立即复电：

    “广州岑云阶（春煊）先生，伍秩庸（廷芳）先生，林悦卿（葆怿）先生，武鸣陆干卿（荣廷）先生，毕节唐蓂赓先生（继尧），上海唐少川先生（绍仪），孙中山先生鉴：来电敬悉。生民不幸，遭此扰攘，兵革所经之地，膏血盈野，井里为墟，溯其由来，可深悯恻。欧战告终，此国彼国，均将偃戈以造和平，我以一国之人，犹复纷争不已，势必不能与世界各国，处于同等之地位。沦堕之苦，万劫不复。世昌同是国民，颠覆是惧，况南北一家人也，本无畛域可分，故迭次宣言，期以苦心谋和平，以毅力致统一。今读美总统威尔逊今年九月间之演说，所主张国际同盟，用知世界欲跻和平，必先自求国内息争，然后国际和平，乃有坚确之保证。爰即明令停战退兵，表其至诚，冀垂公听。固知诸君亦是国民之一分子，困心横虑，冒百艰以求一当，决无不可解决之端。今果同声相应，是我全国垂尽生机，得有挽救之一日也。世昌忧患余生，专以救世而出，但求我国依然比数于人，芸芸众生，得以安其食息，营其生业，此外一无成见。所有派员会议诸办法，已由国务院另电奉答，敢竭此衷，唯希明察！”

    北京国务院亦电南方军政府云：

    “读诸公致元首电，敬谂开诚表示，共导和平，至深佩慰。欧战告终，潮流方迫，元首鉴于世界大势，早经历颁明令，申正义而弭兵争，当为国人所共见。近于通令停战之后，继以筹议撤防，积极进行，实出渴望和平之旨。会议办法，前已详细荩画，李督秀山转商，兹承示双方各派代表，克日开议。筹谋所及，实获我心。所云代表人数，论省区版籍，不能无多寡之殊，惟为迅释纠纷，固可不拘成见，似可由双方各派同等代表十人，临时推定首席，公同协议。至会议地点，原定南京，本属适中之地，宁沪同属国土，焉有中立可言？且会议商决内政，不宜在行政区域之外，鄙意仍在南京，最为适宜。至来电所举辛亥前例，辛亥系因国事问题，不幸同时而有两国体，今则双方一体，论对内则同是国人，协商国政，固无畛域之分。论对外国交，只能有唯一政府，尤非辛亥之比。值此时局急迫，促进和平之意，彼此所同。亟当于会议办法，切实商决进行，其他枝节之论，宜从蠲弃，以免旷废时日。此间现正酌选代表为事先之筹备。尊处遴派有人，即希电示，以便双方派定，克期组织，俾法律政治各问题，日趋接近，速图解决，民国幸甚。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一四四、和平之声不绝如缕


一四五、第一次世界大战结束

一四五、第一次世界大战结束

    民国7年11月11日协约国和德国签定了休战条约，结束了第一次世界大战，这次大战历时四年半，开始于民国3年6月，奥地利和塞尔维亚宣战，帝俄出兵助塞，德国出兵助奥，先攻与帝俄同盟的法国。英国因为德国破坏了比利时的中立，遂助法抗德。英法俄等称为协约国，德奥土耳其及保加利亚等称为同盟国。协约国方面参战的国家和日期如下：

    俄罗斯1914年8月1日宣战。（即中华民国3年）

    法兰西1914年8月3日宣战。（同上）

    比利时1914年8月3日宣战。（同上）

    英吉利1914年8月4日宣战。（同上）

    塞尔维亚1914年8月6日宣战。（同上）

    门的内哥罗1914年8月9日宣战。（同上）

    日本1914年8月23日宣战。（同上）

    葡萄牙1916年3月9日宣战。（即中华民国5年）

    意大利1916年8月28日宣战。（同上）

    罗马尼亚1916年8月28日宣战。（同上）

    美利坚1917年4月6日宣战。（即中华民国6年）

    古巴1917年4月7日宣战。（同上）

    巴拿马1917年4月10日宣战。（同上）

    希腊1917年6月29日宣战。（同上）

    暹罗1917年7月22日宣战。（同上）

    利比里亚1917年8月4日宣战。（同上）

    中华民国1917年8月14日宣战。（同上）

    巴西1917年12月16日宣战。（同上）

    海地1918年4月22日宣战。（即中华民国7年）

    危地马拉1918年4月23日宣战。（同上）

    此外尚有玻利维亚、尼加拉瓜、多米尼加、哥斯达黎加、秘鲁、乌拉圭、厄瓜多尔诸国，亦与德奥宣告断绝邦交。

    欧战开始时，因德国陆军极强，一举占领了比利时、塞尔维亚、罗马尼亚和法国北部。英法竭力抵御，且封锁其海港，德国乃出动飞机袭击英法首都，且以潜艇击沉各国商船，虽中立国亦不免，不过德国在非洲及太平洋上的殖民地均为英、法、葡所攻取，日本亦乘机侵占青岛及太平洋赤道以北诸岛。1917年美国商船因屡为德国潜艇所击沉，抗议无效，乃加入协约国对德宣战。是年，俄国推倒沙皇，退出战争，与德议和，德国遂移师西线，全力进攻英法，英法因有美国为后盾，奋力抗拒。1918年秋土耳其、保加利亚及奥地利均无力继续作战，先与协约国议和。不久奥国发生革命，国内瓦解，德国亦宣布共和，和平遂告实现。这次战争历时1566日，因战争而死亡的人数是990万，伤者约2000万，战费4000亿美金。

    欧战结束后南北和谈也逐渐成为事实，徐世昌和段祺瑞的幕后斗争，似乎徐占了上风，可是段也非弱者，他已斗倒了两位总统，老徐是他捧出来的，他总不能搬石头打自己的脚。

    曹锟一肚子委曲来到北京，段和安福系竭力拉拢他，一方面表示仍拥护他当副总统，一方面劝张作霖也支持曹，张作霖慨然应允，并且还反转过来疏通东三省议员一致投曹的票。曹知道以前几次副总统选举的流会，都是旧交通系捣鬼，而旧交通系又和老徐勾结，因此恨徐入骨，也恨梁士诒入骨。张作霖拍了胸膛对曹表示要对付梁，害得梁不敢回北京，而安福系也集中火力攻击梁。徐世昌在督军会议召开前本打算要梁士诒组织内阁，以皖系的稳健派靳云鹏为陆军总长，由于皖系和安福系的激烈反对，才未成事实。于是徐乃拟派钱能训真除国务总理，安福系则提条件，欲以钱内阁交换副总统。徐世昌为此颇感苦恼，但他表面上一点也不在乎，他说：“不通过钱内阁难不倒我，我的老朋友可以当总理的多得很，不像华甫（指冯）找不到一个内阁总理，我可以提出十个总理人选，难道他们能否决十次吗？”

    7年11月24日，段授意督军团组织“戊午同袍社”，以团结北洋派为目的，推举曹锟为社长。曹锟做了社长，就俨然执北洋派的牛耳了。成立之日，曹假安福俱乐部举行“庆祝国际荣誉合肥首勋大会”，段着上将礼服参加。且拟请政府颁授只有大总统才有的殊荣“大勋位”给段，因陆徵祥讲了一句：“中国未出兵而颁殊勋荣典，恐贻笑外人。”这才打消此意。戊午同袍社表面上是团结北洋，实际上是拥护段复组内阁。

    由于和平声势太大，主战派不敢直接反对和平，只是重复段的原则：反对对等和平，反对取消安福国会。倪嗣冲说：“取消国会么？咱们的大总统就是由新国会选出来的，取消国会岂不就是取消大总统吗！”

    南方滇桂两系和国民党一部分人士都迫切希望和平，可是他们希望的当然是对等议和，这是南北和谈的先决条件。南方议和总代表原定岑春煊，后来因岑当选了七总裁中的主席总裁，所以议和代表改推甫由日本回国的唐绍仪担任。这是一个很有趣的转变，辛亥革命后，唐就担任南北议和的总代表，可是那时他却是北方的总代表，他和徐世昌、梁士诒都是老朋友。尤其是梁士诒，他是最早提拔和赏识梁的人，由他代表南京，比较容易和北方谈。

    11月20日，徐世昌致唐绍仪一电，把不久前冯段相争，最后相约下野，请他出来收拾时局的经过和盘托出，希望唐竭力促进南北和平。唐回电强调南北必需对等议和，代表人数必需相等，谈判必需公开。唐的回电中，称徐为“菊人兄”，徐接唐电，赌气不理他，乃要钱能训代为回电，唐接钱电大为不满，认为徐在摆伪总统的臭架子，不念老朋友交情。

    和谈问题的先决条件，是参加人数和地点。段派认为北方是正统，所以和谈应以北方为主体。代表人数北方要多，地点也由北方决定。南方则认为要谈就要在平等地位上谈。

    徐世昌和钱能训在段派的压力下，不得不力图避去对等讲和的形式，苏督李纯主张和谈地点在南京，徐钱即以此向南方提出，同时主张会议的名称不叫南北和会而叫善后会议。

    李纯则建议称为南京和平善后会议。

    代理国务总理钱能训经常与南方岑春煊、陆荣廷两人互通电报，彼此互称先生。南方军政府也承认钱内阁是北方的事实内阁。不过西南也有反对和平妥协的一派，国民党元老谭人凤就在漳州发出一个激烈反对的电报，同时有人在广州组织护法联合会，反对桂系包办和议。

    11月23日岑春煊致电熊希龄，反对避去对等议和的形式。30日岑春煊等军政府七总裁联名致徐世昌电中，主张在上海租界内举行南北对等的和平会议。理由是：和谈应该在中立地带，上海租界是名符其实的中立地带，举行和议，可以避免来自各方的政治压力。钱又代表徐复电说：南京和上海同为国家领土，在国家领土上谈不到有中立地带，故仍以南京为和议地点为宜。不过和议代表双方可各占十人。至于对等议和的形式也难接受，辛亥年南北有两个不同的国体，现在则不然，所以不能相提并论。12月5日徐回答七总裁说，他对于会议的有关问题全没有成见，已交由国务院研究答复。

    12月24日，唐继尧建议仿照辛亥年成例，在上海举行南北和谈，双方各派同等代表人数，南方代表人选由军政府主持选派，北方代表人选由徐菊老主持选派。

    北方对和谈问题步调和态度都是不一致的，徐世昌和钱能训之所以坚持在南京开会，以及不用南北会议的名称，是力求避免主战派有所借口，而不利于和议的进行。

    至于北方议和的总代表，徐世昌本属意于梁士诒，曹锟一系的人坚决反对，后来又属意于李纯，皖系也坚决反对。皖系希望以北京为开会地点，以安福系首领王揖唐为总代表，这当然离题太远了，王揖唐是安福国会的议长，以他为议和总代表，就是表示北京拒绝讨论国会问题的一种姿态。

    这时还有一种折衷的意见，是建议以汉口为议和地点。

    奔走和谈的人愈来愈多，连复辟的祸首康有为也发出文电，呼：“菊人总统兄”，“干臣（钱的字）同年兄。”

    梁士诒在香港未北返时，曾和唐绍仪晤谈，当时也曾谈到北方议和总代表的人选，唐表示如果梁不能担任，则以朱启钤为宜。因此北方最后决定以朱启钤为议和总代表。

    12月2日美、英、法、意、日五国公使一同到总统府提出和平劝告的正式文件，同时另一副本训令五国驻广州领事，向军政府投送。

    五国劝告给徐世昌一个强有力的支持，在北方可以吓阻主战派的反对，在南方亦有迫和的作用。12月3日，就是五国劝告的第二天，徐世昌邀段祺瑞、曹锟、张作霖、张怀芝、王占元、倪嗣冲、孟恩远以及全体阁员到总统府开特别会议。徐把五国劝告的咨文给大家看，问大家意见，将军们这一天倒表现得十分合作，一致表示愿服从总统命令。于是徐世昌宣布，关于议和地点拟同意南方的要求，在上海开会。竟也得到与会人士的赞同。最后，徐世昌请与会人士疏通安福国会通过钱内阁，大家也唯唯诺诺。

    12月6日，五国银行团以盐税余款450万元交给北京政府以维持军政开支，这当然是给徐世昌以支持，同时五国公使郑重表示，更大数目的善后借款，需要在中国南北统一以后才能实现。

    12月14日众议院投票同意钱内阁，18日参议院也同意钱内阁，这是北洋老政客徐世昌对北洋军阀斗争中的一大胜利，这种胜利是黎元洪和冯国璋所未曾享受过的。12月20日徐以大总统明令发表特任钱能训为国务总理。

    民国8年1月11日发表阁员名单：

    内务总长钱能训兼

    外交总长陆徵祥蝉联

    海军总长刘冠雄蝉联

    交通总长曹汝霖蝉联

    司法总长朱深蝉联

    教育总长傅增湘蝉联

    陆军总长靳云鹏新任

    财政总长龚心湛新任

    参谋总长张怀芝新任

    徐树铮赴日本观操，已于12月16日返国，他本反对议和，反对靳云鹏为陆军总长，可是时移势易，现在也不敢反对了。

    新阁员就任后，发生一件极不愉快的事，1月31日为旧历除夕，新任陆军总长靳云鹏向新任财政总长龚心湛索300万经费，龚答无此款，靳就拍桌叫了起来：“没有钱你干个屁？”龚当然受不了，当天即递辞呈赴天津，钱能训派人请他回来，他提出两个复职条件：（一）收多少付多少。（二）武人不许开口骂人。要钱总理保证履行。龚和靳都是皖系，段祺瑞怕他们闹下去不可开交，乃命徐树铮调解，靳云鹏在段手下虽称温和分子，这时却很强硬，竟表示龚干我就不干。龚心湛号称安福粮台，也不怕靳，最后龚的条件修改为：（一）军饷事不与陆军总长直接办理，（二）政费应减应付由总理支配。钱能训约田文烈、傅增湘、张怀芝出面做和事佬，邀双方杯酒释嫌，不过也只做到表面握手为止。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一四五、第一次世界大战结束


一四六、徐树铮西北筹边

一四六、徐树铮西北筹边

    民国7年秋天，段祺瑞所领导的督办参战（第一次世界大战）事务处之下，成立了一个西北边防筹备处，由徐树铮任处长，作为把“参战”改为“边防”的一个准备。边防筹备处成立后，刚巧遇上俄国革命，共产党夺取政权，使外蒙古有心脱离俄国控制而倾向中国。

    外蒙古的独立，是帝俄策动外蒙的哲布尊丹巴于辛亥年阴历十二月二十八日在库伦登基，号称“大蒙古国”，年号“共戴”。民国成立，一切正在草创，遂予帝俄以可乘之机。民国2年11月22日，中俄联合声明，中国正式承认外蒙古的自治权，并允许不派军队进驻外蒙古及安置文武官员，且不办殖民。民国4年6月7日中、俄、蒙三方又共同签定了一个“恰克图协定”，重申中俄声明文件中的一切条款。到了民国6年，由于俄国内乱，失掉了对外蒙古的控制，逐渐引起了日本的垂涎。8年春天，日本利用布里雅特人谢米诺夫和蒙匪富升阿来策划组成一个包括布里雅特，内、外蒙古及呼伦贝尔的大蒙古国，在日本控制之下。主持这项工作的，是日本驻库伦武官松井中佐。松井和布里雅特人的会议及宴会照片后来被中国参谋本部得到。这时，外蒙古的许多王公鉴于独立的失算，又怕日本乘机侵占，所以酝酿重新归属中国。

    外蒙的内向，给徐树铮一个发挥野心的好机会。徐树铮是一个极有政治野心的人。北京局势的混乱，使他不能施展抱负，而他一举一动又容易引起政治风波，加上段祺瑞的督办参战处已不见容于国人。刚好他担任西北边防筹备处处长，正遇上外蒙古内向问题，因此他便于8年4月17日提出了“西北筹边办法大纲”，6月10日经国务会议议决照办，6月13日政府特任他为西北筹边使，6月24日又命他兼任西北边防军总司令。

    当时总统徐世昌非常赞成派徐树铮筹边，以调虎离山。因为他留在北京搞风搞雨极为不妥，倒不如请他向边疆发展，少一个麻烦。

    西北筹边使的官制于7月18日公布，其职权如下：

    （一）政府因规划西北边务，并振兴各项地方事业，特设西北筹边使。

    （二）西北筹边使由大总统特任，筹划西北各地方交通、垦牧、林矿、硝盐、商业、教育、兵卫事宜，所有派驻该地各军队，统归节制指挥。关于前项事宜，都护使应商承筹边使筹助一切，其他长官佐理员，应并受节制。

    （三）西北筹边使办理前条事宜，其有境地毗连，关涉奉天、黑龙江、甘肃、新疆各省，及其在热河、察哈尔、绥远各特别行政区域内者，应与各该省军政最高长官及各都统妥商办理。

    （四）西北筹边使施行第二条各项事宜，应与各盟旗盟长扎萨克妥商办理。

    （五）西北筹边使设置公署，其地址由西北筹边使选定呈报。

    （六）西北筹边使公署之编制，由西北筹边使拟定呈报。

    当西北筹边使新命甫下时，北京派驻库伦的都护使陈毅，正和蒙古王公交涉撤消自治的问题。陈毅字士可，湖北人，是晚清中兴名将陈湜的孙子。张勋复辟时被任为“邮传部侍郎”，复辟失败，逃出北京，在黄村车站被捕，当地驻军剪去他的辫子，叫他具结，永不参加复辟才放他走。民国6年8月他被任命为都护使。

    外蒙古的政制是王公管政，喇嘛管教，界限分明；迨自治后，活佛哲布尊丹巴为政教领袖，于是喇嘛专权，王公受排斥，只因喇嘛有俄人为靠山，可以为所欲为，迨俄国内乱，无力兼顾，王公乃发动撤销自治，其目的不是在归附中央，而是在恢复前清的旧制，借以重掌政权。代表蒙古公王集团来和陈毅接洽的，是外蒙古自治政府中的外务总长车林多尔济。

    陈毅和车林从8年1月中旬商谈撤销自治问题，一直没有具体的发展。到了8月4日，库伦大会开会，王公喇嘛之争益烈，王公们为了重掌政权，决心牺牲自治，故授权车林与陈毅具体磋商，双方决定了两项原则：（一）恢复前清旧制，五部直属驻库大员（以代替活佛）。（二）设置地方自治议会，由王公组织之（以排斥喇嘛）。以上的协商和条款，均系秘密进行，俄人及喇嘛毫不知情。

    陈毅把交涉情形电告北京政府，国务院于8月21日提出阁议讨论，当时对于条件内容并无任何意见，不过认为在程序上必需由外蒙王公先用全体名义呈请政府恢复原制，然后政府根据外蒙的请求再与磋商条件。国务院根据这个意见训令给陈毅，陈却没有办到，只是继续和王公们磋商条件，同时敷衍政府说外蒙古希望先以非正式商妥协商各项条件，才能安心撤消自治。

    陈和车林商妥的条件，于10月1日派秘书黄成垿把条件草案送到北京，这就是外蒙善后条件六十三条，其中重要的事项如下：

    一、中央政府无论何时何事，不能更改外蒙原有之分盟分旗制度。各盟旗沙毕，盟长、将军、扎萨克，高卓特巴等原有之管辖治理权，永远照旧。中央政府并不得施行殖民事项，将蒙旗土地改归他人所有。

    二、设驻札库伦办事大员一员，乌、科、唐、恰，可设参赞人员，帮办参赞一员。正副人员，必须一蒙一汉，并且轮流更换（如第一任汉正蒙副，则第二任蒙正汉副），而汉员必须以文职为限。即在北京之蒙藏院，其正副总裁之一，亦必须以外蒙王公任之。

    三、中央在外蒙驻军，其计划布置及额数，由驻库大员及帮办大员会同商定。遇有紧急事项，增派军队，事定仍须撤回。

    四、内地人民建筑房屋，经营商工等业，以及开垦，种菜，伐木，割草，必须先取得该管扎萨克之许可。

    五、开发矿产，兴办铁道，电报，邮政，必须由驻库大员及帮办大员会商办理。如必须借用外款，并必须先得外蒙地方议会通过，始得办理。

    陈毅和外蒙古王公们的交涉有个最大的阻碍，就是陈毅所选的对象根本没有力量，外蒙古自治政府的一切，完全操纵在喇嘛手中，而外蒙古人民的偶像是哲布尊丹巴活佛，也就是自治政府的领袖，活佛只信赖喇嘛。现在陈毅和王公商量外蒙古撤消自治就是对抗喇嘛，王公们想借北京政府的力量来推翻喇嘛，喇嘛既然有势力，当然不会轻易就范，所以成功的希望不会太大。

    陈毅想透过王公去说服喇嘛，又透过喇嘛去说服活佛，可以说只是一厢情愿；而王公们又不断供给陈毅错误情报。8月19日陈毅给北京外交部电报说：“至喇嘛方面，王公既愿，彼必无词。且活佛亦久向中央，殊无可虑。”9月26日陈毅又有电报说：“喇嘛方面，经王公竭力疏通，亦全体通过，册封一事……复经回禀活佛，亦奉允许。”可是这封电报发出后的第五天，10月1日，哲布尊丹巴活佛却写了一封致徐世昌总统的信，叫墨尔根堪布等五个喇嘛于10月9日带到北京，信内略云：“今突由中国驻库办事大员陈毅，提出取消自治……并提出所拟60余条前来……于是本外蒙大众，咸以单独破坏协约……徘徊犹豫，本哲布尊丹巴呼图克图汗，亦多忧虑，实深不安。”这封信很明显地看出活佛是不同意六十三条的。

    哲布尊丹巴接着又于10月24日给徐世昌第二封信：

    “大总统钧鉴：顷据库伦陈都护使声称，给予请求取消我外蒙自治公文，并编造蒙古以后遵行条件六十余条，与各赛持私室传观会议等情。本处当以如果大总统知悉此事，宜暂候如何平定谢米诺夫所招之乱党，并招集本蒙古各王公扎萨克会议，解决内患等情，函至大总统去后，今蒙古各扎萨克大致尚未到齐，间有来者，不但不愿取消自治，希望仍旧存在，即库伦所有众蒙古喇嘛民人所属人等一闻知此举，亦议论沸腾。据此以观，非惟本外蒙各官民等，咸称仍旧保存旧制，难于迫其遵从。即取消自治之举，亦非出自我蒙赛特等之本意，只系陈都护使授意，借边患未平宜取消自治等词，迫令出此。

    本呼图克图汗至再思维，我外蒙不惑谢党谄言，一意恪守三方协约，保持自治。今复违反协约，请求取消自治，实多不合之处。而库伦陈都护使对于此案，异心不息，反根据与各赛特私议事件，不体众议，再三勒迫，近日益甚，由应在买卖城驻扎之防兵内，拨出支队，分驻逼迩库伦学经及喇嘛等地点，擅占外国商人房院。似此种种滋事情形，委实有拂众议，鄙心殊抱不安。深信前此我大总统密谕亲王朝克图尔巴达尔胡之仁谕，为此列举情形，密请鉴核。特派萨密迪巴克什诺门罕北勒岗禅呼图克图达木唐巴札尔，前去与我大总统献帛请安。恳将在我边地内人地不宜之陈都护使立予调任，自治官府仍旧存留有效。若是，则黄教益形尊重，逐渐扩张，永昭仁慈。中华大国与外蒙古之睦谊，益觉敦重无极矣。谨呈。

    哲布尊丹巴特派地位仅次于他的嘉亨尊活佛，亲持这封信，送往北京，嘉亨尊于26日启程，11月1日到京。

    哲布尊丹巴既然表明了反对撤治的态度，于是陈毅和王公们只好片面进行了。王公们决定单独具名递送一件呈文，由陈毅于10月29日、30日电达北京。这时的王公们已势成骑虎，在外蒙的自治政府看来，王公们这项向北京政府请求撤销自治，无异是外蒙自治政府内部发生了政变。

    北京方面，这时的国务总理已是靳云鹏，他在收到陈毅专人带来的六十三条后，立即召集各部开会商讨，并于10月20日电告陈毅说：“徐筹边使日内赴库，抚视所有军队，对蒙方面并无直接任务，蒙事仍由都护使完全负责，以明权限。”

    在段系中，靳云鹏和徐树铮是不合的，因此靳内阁当然不愿意见到徐树铮在蒙事上立功。陈毅以为外蒙撤治交涉，始终是自己一手经营，当然不愿徐树铮干涉，所以陈当于收到靳阁20日来电后，立即复电询问国务院：“前送条件，徐使曾否得阅？”

    徐树铮当然知道这个秘约，所以他于11月1日电告北京，对于六十三条件表示有“七不可”。同时要求待他召集一个会议研究后再作决定。靳云鹏对徐电大为反感，提交国务院会议时，靳认为此案已经阁议通过，就唯有决定去做，不可出尔反尔，自损威信。并且对徐要召集筹边副使等开一个会议，认为筹边会议只可在边防范围内讨论问题，而外蒙撤消自治案，已经政府交给陈都护专办，就不必他人越俎代庖；至于后果如何，等办理后再说，纵有不便，再行取消也没有损失。靳且指示照他的这番意见电告陈毅。

    原来，陈毅的秘书黄成垿携带六十三条密件到京时，徐树铮尚在北京，黄到后六七天，陈毅有电给徐树铮说：“黄成垿有秘密要务赴京，到时祈面晤”。可是黄成垿由库伦动身时，陈毅又曾嘱咐黄避免见徐，不要让徐知道此事，所以黄在北京尽量避免见徐。有一天黄在国务院碰到徐，黄不知陈毅有电给徐，所以见到徐时支吾其辞，只是说这趟是因私事请假赴奉天，陈都护嘱就近到北京来催队伍。

    徐树铮于10月23日由北京启程赴库伦，动身前一天，往谒徐世昌，大徐问及小徐有关外蒙古撤治事，小徐答称没有见到原案，大徐即令他向国务院秘书厅去调卷，卷调来后，原来是陈毅送来的秘件，上面有外交部所加的签注。徐因系奉总统命令，所以携带该件北行，10月29日抵达库伦。陈毅并不知道他送去北京的全案已在徐树铮手中，所以对徐尚支吾其词。而徐则于11月1日电告北京反对这份条件，认为有七不可。

    这件案中，陈毅不希望徐树铮介入，是认为已成的功劳不愿徐分享。国务总理靳云鹏则因与小徐有夙怨，自不愿见小徐立功，所以搞得非常复杂。

    陈毅可能不懂利用王公和喇嘛之间的矛盾，达成政治上收回外蒙主权的目的，他只是很呆板地和车林商讨办法，所以《外蒙善后条例》简直就是陈毅帮忙蒙古王公向中国“争取”自治，而不是“撤消”蒙古自治。当时外交部对这个六十三条的批评是：“如就条件全文加以研究，则名义上政府虽收回统治之权，仍属有限制。外蒙虽有取消自治之呈请，而按之条件，自治之精神与基础仍属照旧存在。……至于对俄国各条……则俄国在外蒙一切利益，并未因之受有损失。”

    徐树铮也向政府就此条例作如下的建议：

    “陈使所拟外蒙撤消自治善后条例，中有不妥之处，拟俟恩副使不日到库会同熟商，昨经陈明在案。兹先将管见所及，及连日采访蒙人言论，陈请鉴核。

    查原件共六十三条，其紪纇之大而显著者，约有数端……蒙在元金之际，雄武甲欧亚，而一蹶不振，极于今日，病在宗教限严，人口不昌，又土地属人私有，不能以政规法令，使民服习，逐渐昌盛其事业。利弃于地，日即穷困，所谓窖金而食脱粟，政府亦无如之何也，治蒙之要，既欲导之富庶，被以文化，即不得不渐有兴革；纵不宜强拂旧习，要必预留相机因应地步。此项条例乃举其历来锢疾，更从而护以重障，是不撤自治，尚可于中国领土名义之下，因势利导，权宜措施。既撤之后，反无术可进以文明，是曰坚固蔽之障，不可一也。所贵乎撤消自治者，非贵乎其名也，贵乎政府获设治之实耳。今则政权统于中央，不过首条中笼统语，而余数十条皆增重蒙古王公把持之力。或虑深言之蒙人不应，故姑从其情以诱之，然后施以强力，以期得志。抑知国家行大政，胡可诈骗从事？伊古以来，又岂有诈骗而能久者？是曰乖轻重之宜，不可二也。撤消自治之后，关税如何改定？财政如何整理？农商矿业如何振兴？一未计及，但言王公扎萨克喇嘛岁俸念经等费，率由政府支给。树铮诚愚，不知从何处支给？若曰取之于蒙，则蒙民既须供应中央，而喇嘛王公之权存在，自必照旧供应，以蒙民之困苦，宁忍更令增此输纳乎？若曰取之帑储，则今日帑储之穷，自顾且不暇，何暇顾蒙？恐今日制定条例，明日即失去政府威信，蒙情乃他向矣。且帑储即有余力，亦无辇金而瞒漏巵之理。是曰戾财政之情，不可三也。……夫诱掖蒙人撤消自治，美名也；展开地方，浚发民智，美事也；得名而有益于事，美之美者也。若徒鹜虚名，而不审其于事有碍，非谋国之至者也。树铮料理军事而来，本不愿妄有渎议，惟边防所寄，亦不应懈职责，专志一意，惟以国家疆域蒙民利乐为念。谨用略陈所怀，上烦聪听，如有百分之一稍可采纳，拟请饬下陈都护使及各副使另拟简括条文。

    其条文大意，在树铮愚见，以为政财大权，由政府斟酌情形选员督理，遇事与王公扎萨克商酌妥洽，然后施行。宗教荣典，政府一意优崇，有加无已。王公喇嘛岁俸以及地方经费，由政府从优核给，所有封册荣典，一概照旧。地方安危，一律由政府保护，外交一律由政府交涉，寥寥数条足矣。盖文字愈繁，罣漏愈多，名种意见，愈见丛杂，将来阻梗愈无限量。不如统括言之，蒙心尚可获安，而无阻于启化之计也。”

    徐树铮早在接任“西北边防筹备处”处长之初，对蒙古一切外在关系，即已注意及之，故于日、俄对蒙的一切阴谋企图，无不了如指掌。他认定蒙古对中国之徘徊观望，与都护使陈毅之久无成就，皆由日、俄之盅惑所致。故当他入蒙之前。先购置了80辆大型卡车，作为日后运兵之用。80辆卡车，在今天看来，固然算不了什么，而在民国10年以前，却是个惊人数字。

    徐树铮在决定入蒙时，即命准备入蒙的西北军第三旅褚其祥部，先由宣化（在北京与张家口之间）徒步开至多伦（在张家口北480公里处），然后乘上备好的这80辆大型汽车，向库伦去的大道进发。自多伦至库伦约为两千华里，途中多为沙碛，以汽车输送，需时五至六天始可抵达。徐为了保持军容的整肃，特规定七日期限到达。他自己的座车并与先头部队按日徐行。至10月29日，徐于抵达叨林（距库伦140里）时，忽然停车不进，拿起电话叫接驻库伦的日本武官松井中佐的办事处。他的日语原极流利，用不着舌人代译，当松井接电话时，徐先说出自己的姓名和使命，然后开门见山地说：“根据我派驻库伦的办事人员报称，贵国派驻库伦的武装部队多达两千余人，请问是否真有此事？”徐在此以前，曾侦得库伦有日本兵约100余人，现在故意作此夸大之语，只不过要松井承认日本有驻军在库伦耳。果然，松井听到徐的诈语后，急忙辩道：“你这一情报是不确实的，我这里实在仅驻了120名武装部队呀。”徐听罢松井这一坦白的承认，即时大笑说：“我并非准备与你们对垒作战，你们的驻军数目多少都与我无关！我所要问的是：你依据中日两国何项条约，公然在中国领土内的库伦驻军？”这时松井才明白徐的谈话用意所在，但一时却找不出适当的答复，嗫嚅了半天，才强辩说：“这是我国政府因为库伦地方不靖，怕外交人员的生命得不到保障，才派来少数军队，以策万全，并无其他用意。”徐以松井的答词已越出范围，乃不再客气，决然答道：“两国之间，凡在任何一方面有所措施，而又牵涉到对方国家的利益时，必需根据事实，征得对方国的同意行之。你们现在驻军库伦，既无条约依据，又未得到中国政府同意，显然是违法行为。就请你在三小时之内，将你这120人的武器，送缴我驻库伦的办事处去，倘若超过了时限，则我所率的部队进入库伦时，如双方发生冲突，其一切责任须由阁下负之。”松井慑于徐的理直气壮，又怕徐果真带来了大量军队，其后果更难想象，乃借词拖延说：“阁下的要求未免太苛，而且也非我的权责所能答复，必须假以五天时限，等向政府请示后再作答复。”此时徐已听出松井语气中，含有畏葸之意，只是想借此拖延时间而已，当以斩钉截铁的口吻答道：“此事的根本错误，系出于日方，阁下是代表日本政府的负责人，当然有责任替政府认错，并且也有责任改正这种错误。现在就请你拿出‘负责’的勇气，作一肯定的答复吧！”松井听徐的口气，料已没有回旋的余地，只是嘴对话筒，干咳无语。于是，徐乃故意为他留一缓冲余地，说：“我们之间的谈话，就此告一段落，我现在就命令我的部队，将行程向后展延一个小时，希望你在这段时间里，和我的办事处长解决此一问题。我只凭我的办事处长一个电话决定行止了。”说罢之后，他犹恐对方再事罗嗦，乃不等对方回话，即将话筒一挂，扬长而去。果然不过半小时，库伦办事处的电话来了，向他报告说：“日本武官松井，已将驻库伦军队120人的武器，全部缴来。”于是徐立即下令，命80辆卡车，载着武装整齐的雄师，浩浩荡荡，开进了库伦。

    徐树铮与驻库伦办事处长通过电话之后，即意兴豪迈地站在大道旁边，目送一辆一辆的兵车，向库伦方向驰去。他料知日本驻军解除武装之后，蒙人因失去奥援，对于将来取消自治的交涉，一定顺利无阻；但又想到国内的政争和内战，正在方兴未通，就在得意与感慨交织的情形之下，以“早发叨林”为题，作了七言律诗一首。诗曰：

    冲寒自觉铁衣轻，莫负荒沙万里行，

    似月似霜唯马啸，疑云疑雨问鸡鸣。

    中原搅辔信孤愤，大海回澜作夜声，

    且促毡车趁遥曙，沉沉阊阖渐清明。

    当他挥军进入库伦时，为了向蒙人炫耀武力，预先命令各部队长，每一辆卡车，限载20名官兵，并将每一士兵所携武器，尽量显露于外，使自车外观之，真合了俗语所谓“铠甲鲜明，枪刀如林”了。待兵车进入库伦市区，又特意绕着几条店铺连绵、人烟稠密的街巷，徐徐前行，然后才开向库伦西郊的红城（袁世凯当国时命令修建的驻军区域）。但当车辆进入营区之后，并不准士兵下车，而由军官监视着，要士兵们都俯伏于车厢之内，然后自外以巨幅帆布覆盖，使车外看不到车内有人。安排妥当之后，将车重又开离营房，于离库伦不远之处，又重行杂入新来的兵车行列以内，一同进入库伦市区。就这样往往返返，把那些未见过世面的蒙古人，看得眼花撩乱，简直就不知西北军开来多少人马？接着，当日上午日本驻军的缴械事件，同时传遍库伦全城，使一般蒙古人对这位少年英俊的徐将军（徐是时的实际年龄40岁，不过看起来好像三十许人）敬若神明一般。

    库伦西郊的红城营房，原是袁世凯派人督建的，其规模之大，足够五个师居住。徐树铮此番仅带来一旅人，其编制名额虽较一般部队为多，但8000多名官兵总无法住满这样大的一所营房。但徐对此亦早有安排，他在军队到达之前，即规定每一个连应住入容纳一团人的营房，且须在各营门外边布满卫兵，并严禁当地人民接近营区，以免泄露真相。因此蒙人以为各营房内皆住满军队。其数目至少应在5万人以上，却不知尚不足1万人。由于徐这一布置，对蒙古人的心理作战，已收了显著的胜着。

    徐树铮于民国8年10月29日抵库伦后，即感觉蒙人秉性多疑，如在谈判交涉时用翻译，不但将会失去原意，尤容易导致误会，故于抵库的第三日，即请来一名翻译人员，向之习学蒙语，并告左右人：“在我学习蒙古文之时，非有特别重要事故，概不会客。”当他在北京时，对蒙古语言亦曾留意及之，故仅费去两周的“恶补”时间，对蒙古普通语言即能畅谈无阻。及至11月14、15两天和蒙古“总理”巴特玛及各喇嘛会谈，就是他亲自用蒙语发言，而不用翻译的。由于他洋溢的天才与灵敏的手腕，仅在库伦住了22天（8年10月29日到达库伦，11月21日动车回京），即成功地使蒙古自动撤销自治。

    小徐在库伦，于11月6日见到了哲布尊丹巴活佛。11月10日和陈毅谈到六十三条件问题，陈还是吞吞吐吐。小徐曾有电给徐世昌，报告当时情形，电云：

    “顷陈使面约树铮明晚到署商酌蒙事条文，届时当约集李恩两副使，并率褚旅长其祥，杨参议志澄会同往商，庶免一二人偏见难洽。如虑人多泄密，树铮可以军法处之。

    查陈使原拟条例定稿之初，树铮即有所闻，渠遣秘书黄某甫到京，亦即知之，因未来见告，故亦不过问。黄到六七日后，陈使忽电树铮，谓黄有秘要赴京，到时祈面晤。讵黄晤时，踌躇其状，闪烁其神，吞吐其词。询其有何秘要，则云无他事，因请假赴奉，故都护嘱便道一催队伍耳。树铮更笑而遣之。树铮启行前一日，谒大总统叩辞，奉询及撤治条例事，饬取阅研考。归向院秘书厅借得外交部签注原件，即携之北行。途次，日夕审核，颇悉利弊所在。意到库陈使必以见商，故早作准备。又来时，本望以筹边事业，问诸陈都护及各副使，公共计筹，明年开春，即可兴办。一备国家另设官额，一使外约之官，潜移默化，渐致为民治之区。于行时亦经陈明大总统鉴核，奉谕‘甚好，问陈为助，自是善策’。故停车之即夕，即取治蒙条例秘案，倾诚相示，而渠始终意殊不属，略与谈及撤治事，其闪烁吞吐，亦与黄同。树铮不便再言，是以电陈意见，拟俟李恩两副使到后，公共商酌。嗣知陈使接政府中人秘授意旨，嘱其不须以条文相示，意在勾结一二蒙员，自行分报办理。

    查树铮自到库之日起，一言一动，每日必电陈政府鉴核，事因所见所闻，或所意揣，无不分析明白，自问无负于政府，无负于道义。树铮在外之将，权宜甚大，岂好为驯谨哉？只以历年来国家威信，不出都门，天下蔑视者多，故欲率为矩式，纳人以轨物耳。今再敬陈管见，祈赐察照。

    东电请核示之原议七不可，及条文大义，既奉钧院公电，大总统谕许为卓识远谋，明晨公议时，自当抱定此旨，和衷商洽。又条文中有与筹边使官制职权搀越者，概予削去，然后责成陈使妥办；如不能办，即请责成树铮妥办，办妥后仍移交陈使坐承其功。树铮亦本边使职权，力自图之。树铮只重国事，决不以荣枯毁誉介意。总之，西北筹边使为外蒙已定之官，官制及其职权，为国家已定之法律，命令不得有所变更，速发亦属无效。树铮承命守职，一日不离职，一日即暂死守更职之义，无论外交，无论蒙情，无论土地，均应负其全责。明日卸职，即可幅巾骑驴，逍遥湖上；今日未去职，即丝毫不容人侵犯，故作侵犯，即是破坏法律。民国以法律为保障，破坏法律即是破坏民国，即天下之公敌，虽有周亲，亦必仇之！树铮忝为国将，与国同休戚，保法律即保国家，皆天职中所有之事，又不仅边使官制而已也。谨电陈鉴核。制树铮。灰（十日）”

    徐树铮抵库伦后立即发现陈毅处理外蒙撤治案抓不到重点。徐的特点最显明的是才气高，能把握问题重点，恃才傲物，不易与人相处。这两个特点在库伦都充分发挥出来。他认为陈毅言过其实，所以他于11月11日给北京政府的电报就直率地指出：

    “陈使言过其实，急切功名，而心思不能沉细；自觉明于万里，其实蔽于目前。其人真实何如，树铮不敢断言，惟心目中见为如此，故实不敢尽情信任……”

    同时他不理国务院的指示（不许他过问蒙事），而专断地自行把这事抓过来处理。13日他给北京政府的电报中便明白说出他的决定：

    “……然敢断言，经年累月，亦非渠（陈）所能了。盖渠判事不切，物欲蔽之，初步已蹈荆棘，纠缠不清，此时若树铮撒手不管，则立即中止耳。如此中止，听取国家损威失重，非树铮所忍出也。……钧电志在撤治，请坐待撤治可也。前电言定否只在三五日内，现布置已定，不烦一兵一矢，一发而中，幸之幸也。发而不中，树铮箝口结舌，息影南归，静俟陈使办结之日，敬领溺职之罪耳。”

    在这期间，他不只是强夺了陈毅的交涉权，同时他也对外蒙统治者哲布尊丹巴发动攻势。他给北京政府的电报叙述各情甚详：

    “昨晚活佛派人请燕，伊柬不如礼，当经拒出。另派蒙总理兼内务长巴特玛王来请，亦经严词面数活佛之非，婉词深慰巴王之老而多劳，并告以活佛多病，死期不远，嘱其为黄教自爱，渠深领感而去。然其人颇具邱壑，亦颇谙外邦情势，撤治事，多向此人身上加工，定可得手。语之陈使，极以为然。陈使即嘱向喇嘛一派示威，树铮言边事与兵事通，不外恩威并用四字，而用恩用威，先后彼此，颇费斟酌。以抚蒙而论，蒙性多猜，威则不易近，故必先恩以结之：恐其久而易视也，然后威以折之。蒙无实力，必悚而就范；再待以恩，以结其心，则不思勾结外援，乃永无反侧矣。武侯擒纵遗法，可师其意，而稍变通之，以策久远，非仅今日计也，陈使亦以为然。此非空言所能了，必时时留意，事事经心，乃得缓缓入手耳。树铮能否自行其言，仍盼庙算枢谋，随时督诲，俾获成效。谨用陈明，伏祈核察。制树铮。元（十三）”

    徐树铮施出他的混身解数，向巴特玛大施压力，其间经过曾于11月14日他给北京政府的电报中详载：

    “活佛前最重要者四人，一总理兼内务长巴特玛多尔济，一大沙毕商卓特巴，一绷楚克，一棍布，均最高之喇嘛，活佛惟其所左右，王公皆侧目而视。王公之赞允撤治，名为情殷内向，实与喇嘛争权，事成权归王公，政府无大便利。陈使前拟六十三条，虽不适用，确曾煞费经营，而喇嘛从中牵掣，活佛虽大开会议，皆喇嘛令王公分谤之策。盖会议时，活佛并不质询可否，但问汝辈不以为然耶！则王公什人而九高声应诺而散会矣。陈使虽欲速定，而明知喇嘛为祟，无术制之。又过听王公之请，益忤喇嘛不敢相近，牵掣愈力。此树铮所谓‘听信陈使自办，即经年累月亦不得定’也。

    树铮察知此情，擒贼应先擒王，王公可暂从冷淡，一意向喇嘛市好，俾知依附，然后济以恩威，期遂吾计。本意与陈使协同妥办，奈每与晤谈，稍及喇嘛，渠即苦口向树铮代王公求情，一若树铮与王公有深仇大恨不能相容也者，故前电有‘不敢尽情信任’之说也。自严谕岱青王绷楚克后，迭向喇嘛中人日加灌溉。又深知巴特玛因前充商卓特巴为活佛所夺，又年轻者皆封亲王，而伊只有王衔，心中亦多不平。且现任总理，手执政柄，其人又颇谙外事，可谕以利害，故专意结之以信，感之以情。每于大议场中，当众极与谦下，尊以老辈，誉以清操，讽以活佛多病，可接其任。看操之日，示以军规之严，军容之肃，兵士放假观剧，苦乐与共，俱知军心之固，期可入我彀中。连携与谈，皆谓现公与喇嘛相持不下，非黄教之福，宜劝活佛立功自固，勿久执迷。其实活佛应否，全惟此四人是视。而四人之中，巴年最长，位最高，活佛信任较薄，故属其尽力以自托于中央，树铮亦许以全力相辅，巴甚感戴。数往谒佛，往来三数日，佛仍推宕不应，托词非待会议，既声言外交有关。昨晚遂与勒限，谓外交有中央政府在，会议无可待，活佛向来办事不待会议，今不能独待，我只责求活佛与执事两人意见，他有异言，我自当之。执事如此高年，不惮奔走，以谋黄教之安，而活佛罪恶已极，尚不肯发一言，徒令喇嘛假威福以祸王公，王公不平即久，必思报复，争乱相寻，则黄教已矣！黄教去，蒙古必如散沙，则外蒙已矣！是执事有爱外蒙爱黄教之心，而活佛持之以酿乱也。外蒙为国家领土，我为外蒙长官，有弹压地面之责，不能坐视。请往告活佛，明日速应则已，不应当即拿解入京，听政府发落。巴又稍以俄人及蒙兵为言，意在谓如是必致惊恐地方。树铮谓即有惊恐，是昏佛使然，非我之咎。然执事至此，尚为此言，意令倾佩，真黄教之主也。渠许再往面佛力劝，更略谈其不平之事。树铮许以事定后，王衔立可册真，并其弟皆与双俸。渠更约明晚再见。今晨独坐默念，万一佛再不应，安能经行拿解？当即坐罪彼四人，责以不能善辅活佛，姑作拘禁之状以恐之，再图别策，庶刚柔相济，而不损国家之威。

    正自筹酌，巴忽匆匆而来，握手告语云：昨晚别后，连夜面佛，痛陈利害，继之以泣，佛感悟，遂允撤治。惟言陈使偏袒王公，所拟条件，决不愿用。又前三音诺颜之死，佛之野子袭封，出自陈使指使，而彼今辄举之以为佛罪。加汗增入京，佛曾专函令谒大总统，请撤换陈使，故今日之事，佛不愿其与闻，亦不愿他喇嘛王公预其事，但由树铮与彼换交商定条件，具呈政府可矣等语，并缕举活佛恳代维持往事数件。树铮以机不可失，遂许以今夜偕其谒佛面商，决不令佛有失体面，或喇嘛王公有何不均。巴称谢而去。临行又坚请守密，深盼定后再告他人云云。俟议定后，详电驰报。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一四六、徐树铮西北筹边


一四七、外蒙撤治

一四七、外蒙撤治

    徐树铮一方面对巴特玛施压力，同时也准备要求政府径行明令撤销自治。他的做法完全是霸道的，因为他有兵在库伦，所以敢为所欲为。

    8年11月15日是决定关键的一天，陈毅和车林交涉了十个多月而终归破裂的撤治问题，竟在这一天解决了。其间如何急转直下，可以从徐树铮给北京政府的三通电报中看出。

    徐电一：“北京西北边署。○密。抄呈大总统、国务院、段督办、各部钧鉴：

    寒（十四）日到巴特玛寓所议商条件，因仍为去喇嘛权利，树铮坚持欲定条例非简略不可，详细办法可另订办事章程，或不定条例，但由佛率众具请撤治，一切办法统待另商，或派人随树铮入京详定。渠狡展良久，逼之去谒佛。树铮寻又严词诰谕，谓祸蒙之罪，不在佛而在喇嘛。宽限一日，夜晚须解决，否则拿解者不止一佛，执事虽老，亦当随行。渠情状极畏惧，大约一二日内，可见定夺矣。制树铮。删（十五）”

    徐电二：“北京西北边署。○密。抄呈大总统、国务院、段督办、各部钧鉴：

    删电计达，今日巴特玛召集喇嘛王公全体会议，议定先由活佛盖印，率众具呈自请撤治；一切条件办法，概从另定。饬人来求，今晚不必再逼，日内定即办妥。树铮允以不逼，但仍须从速办结，由活佛派大员随树铮入京，觐谒大总统致贺云云。恐其夜长梦多，故必严促其速定也。仅此报呈，伏祈察核。制树铮。删二”

    徐电三：“北京西北边署。○密。抄呈大总统、国务院、段督办、各部均签：

    删二陈报蒙员会议情形，并求树铮今晚不必往逼，系都护派人来告，谓蒙员托其转达。电发后，有人询巴特玛何以会议未散，匆匆先归？答云：昨徐公限定晚六时晤面，故早归待之。树铮即往晤，始悉所定办法稍有不同，都护是传闻之辞。活佛签名盖印，向无此例；由官府各部长签名盖印，声叙会议公决，活佛允准，请为代陈政府。查清室逊政，亦由太后谕内阁与民国大员交接，并非帝后自须具名。夜郎虽小，帝制自娱，佛不具名，亦于外无嫌，慨然允之，并致昨晚鲁莽歉意。其公文旦夕即定也。仅此陈明，伏乞察核。制树铮。删三”

    两天后，外蒙古自治政府准备了两份自愿取消自治呈文送给都护使和筹边使，请求代转呈中国政府。

    外蒙自治政府请求撤消自治的呈文，全文如下：

    “外蒙自前清康熙以来，即隶属于中国，喁喁向化，二百余年。上自王公，下至庶民，均各安居无事。自道光年间，变更旧制，有拂蒙情，遂生嫌怨。迨至前清末年，行政官吏秽污，众心形益怒怨，当斯之时，外人乘隙煽惑，遂肇独之举。嗣经协定修约，外蒙自治告成，中国空获主权之名，而外蒙官府丧失利权。迄今自治数载，未见完全效果，追念既往之事，今人诚有可叹者也。

    近来俄国内乱无秩，乱党侵境，俄人既无统一之政府，自无保护条约之能力，现已不能管辖其属地，而布里雅特等任意勾结土匪，结党纠伙，迭次派人到库，催逼归从，拟行统一全蒙，独立为国，种种煽惑，形甚迫切。攘夺中国宗主权，破坏外蒙自治权，于本外蒙有害无利，本官府洞悉此情。该布匪等以为我不服从之故，将行出兵侵疆，有恐吓强从之势。且唐努乌梁海向系外萱所属区域，始则俄之白党，强行侵占，拒击我中蒙官军，继而红党复进，以致无法办理。外蒙人民生计，向来最称薄弱，财款支绌，无力整顿，枪乏兵弱，极为困艰。中央政府虽经担任种种困难，兼负保护之责，乃振兴事业，尚未实行。现值内政外交处于危险已达极点，以故本官府窥知现时情况，召集王公喇嘛等屡开会议，讨谕前途利害安危问题，冀期进行。咸谓近来中蒙感情敦笃，日益亲密，嫌怨悉泯，同心同意，计图人民久安之途，均各情愿取消自治，仍复前清旧制。凡于扎萨克之权，仍行直接中央，权限划一，所有平治内政，防御外患，均赖中央竭力扶救。当将议决情形，转报博克多哲布尊丹巴呼图克图汗时，业经赞成。惟期中国关于外蒙内部权限，均照蒙地情形持平议定，则于将来振兴事务及一切规则，并于中央政府统一权，两无抵触，自与蒙情相合，人民万世庆安。于外族共和，共享幸福，是我外蒙官民共所期祷者也。再前订中蒙俄三方条约，及俄蒙商务专条，并中俄声明文件，原为外蒙自治而订也，今既自己情愿取消自治，前订条件当然概无效力。其俄人在蒙营商事宜，将来俄新政府成立后，应由中央政府负责另行议订，以笃邦谊而挽利权。”

    11月22日，徐世昌以大总统身份发布明令，接受外蒙自治官府的请愿。令云：

    “核阅来呈，情词恳挚，具见博克多哲布尊丹巴呼图克图汗及王公喇嘛等，深明五族一家之义，同心爱国，出自至诚。应即俯如所请，以顺蒙情。所有外蒙博克多哲布尊丹巴呼图克图汗应受之尊崇，与四盟沙毕等应享之利益，一如旧制，中央并当优为待遇，俾其享共和之福，垂于无穷，本大总统有厚望焉。此令！”

    徐树铮不同于陈毅的，是他懂得用权术来处理外蒙问题，针对王公、喇嘛和活佛和弱点各个击破。他在11月18日给北京政府的电报中，把他的权术说得非常清楚，该电全文如下：

    “北京西北边署，○密。抄呈大总统、国务院、段督办、各部钧鉴：巧电计蒙鉴核。外蒙撤治事，意见纠纷，久议未决，今仍不附条文，慨然而定，殊为始料所不及。查此案陈护使往复磋议，已历半载，其中烦琐诸点，参夺呈部调查案可知。而联络商谈，奔走诱说，恩李各副使劝导外路王公，功劳均不可没，枢府计已鉴及，无庸树铮代为告叙。

    查王公辈首鼠两端，欲争回喇嘛已侵之利权，则一面向陈使具请，又恐为活佛所害，则一面又声言不愿撤治。喇嘛辈凭借活佛，招权纳贿逼人，恐撤治后失其所依，则蔑王公之荏弱，力盅佛听，俾担允行，而外仍饰词。自树铮到库，察知此情，遂阳与喇嘛示好，俾相信附。树铮领兵之人，又与高团连成一气，威望具矣，自为喇嘛所趋，谓可借以抵陈使而制王公也。王公辈见喇嘛有恃，愈不得不坚附陈使以自固，不虑再有涣散。树铮乃得一意搏捖喇嘛，餂之以恩，则好语绵绵；临之以威，则词棱霍霍，俾其形神颠倒，莫知何意。然后猝入本题，责以盅佛逢恶之罪，并斥王公迟回却顾，不知利害。树铮借国钺，秉督办神猷，手握重兵，恐喝无智无力之蒙人，譬扬刃以吓家儿，丈夫所羞出。徒以案久不决，国家将有损威失重之虞，遂不惜出此下策。前电布置略定，即指此而言，不图侥幸一发而中也。然非陈使操纵巧妙，即有策亦属无隙可乘；非高团军队坐镇在先，即有威亦难仓卒使成。是事功之立，全出陈使高团之力；树铮经营擘划，尽在日后，未尝注意目前，何敢引为己幸也。迭次电文稍有不满陈使者，比因院电别有感触，故有愤激之词，非与陈使有所芥蒂，统祈核谅。制树铮。巧（十八日）二”。

    19日，小徐还发给国务院一个电报：

    “北京国务院钧鉴：治密。删电敬悉。承奖，惭无以副。现与蒙官府商定，不用条文，先请撤治。陈恩李三使，均极赞同，前电计邀钧察。连日上陈电语，不无激烈，比因别有感触，不觉夹杂在内，钧院德量含宏，犯而不校，尤深愧谢，仍盼代陈，并抄转段督办及各部鉴及。制树铮，谏（十九）”

    徐树铮的筹边使署总务厅厅长王荫泰，在外蒙撤治谈判中也出了不少的力，不过他的贡献不能见于官书。据说哲布尊丹巴有一位弟媳妇是当时库伦的活跃人物，人还长得不错，由于她能常常接近活佛，所以在政治上便颇有力量。王荫泰当时算是一个美少年，又是徐筹边使身边的红人，所以这位蒙古贵妇和王之间便传出了罗曼史，而传说徐且令王透过这位活佛的弟妇向活佛活动撤治，活佛最后同意撤治，最大的影响力还是他这位弟妇的劝告。

    大功告成后，小徐要返北京复命，11月20日行前特别演剧招待蒙古官民，有电报告北京政府：

    “北京西北边署。○密，抄呈大总统、国务院、段督办、各部钧鉴：树铮现定明早启程还京，蒙官府多员到署送行，颇向树铮作亲切恳挚之谈。晚间邀请蒙官及各使，又各军队连长以上官佐欢宴，仍以演剧娱宾，并阁街通告，撤去卫兵，无论汉蒙商民，贵贱贫富，概许迳入。见观剧者至形拥挤，树铮当众宣言，本晚之聚，所以庆祝蒙疆撤治。久闻活佛官府及各路蒙旗，抱定此意，今竟不待商酌，决然行之，具见爱国之殷，爱蒙之切。而以送呈之责，责之鄙人，鄙人之于此事，关系极切，故庆祝尤虔。为国家及蒙疆庆，为惠临诸君庆，且为己身庆也。复致谢到此二十余日，诸荷爱勉。鄙人现在所欲考察，佐将来施设之事，均获指以南针，俾后日得循率而行，尽我棉力，是诸君之赐，不仅鄙人一身，而鄙人乃适当其冲也，是以敬谢之。诚以鄙人到此未久，而各方士夫，相遇极欢，俨同旧友，匆匆南旋，尚有走别未晤者。虽不久辄将复来，而快愉究难自示，想惠临诸君，亦有同此感者，别后当函电相讯，不能寂寞也。树铮言此，重在第一意，当蒙人之赞其自请，蒙既安心，而无论何人开放入览，计必有各国谍者混入其中，可为我国代播也。谨此陈报，统祈钧察。制树铮，哿（二十）二”

    小徐是10月29日抵达库伦的，11月21日动身回北京，24日荣耀凯旋抵达北京首都。在他一生中，这是最光辉的一页成就，仅仅短短22天，他不费一兵一卒。一枪一弹，完成了外蒙重归版图的工作。

    小徐返京后，除了向北京政府报告，同时有电报告在上海的孙中山先生（11月24日）。孙也于二十六日回电祝贺他的成就，略云：“比得来电，谂知外蒙回，四内响应。吾国久无陈汤、班超、傅介子其人，执事于旬日间建此奇功，以方古人，未知孰愈。自前清季世，四裔携贰，几于日蹙国百里。外蒙纠纷，亦既七年，一旦复归，重见五族共和之盛。此宜举国欢忻鼓舞之不已。”

    这个贺电，还引起了党人凌钺的抗议，孙中山批复：“徐收回蒙古，功实过于傅介子、陈汤，公论自不可没。”实则自本年七八月起，段系已逐渐和孙中山接近。因为在北方，直皖两系，正逐渐壁垒分明，而在南方，则孙久为桂系所排挤。

    直桂既已联盟，则段系和孙接近，是极自然的。

    梁士诒也有贺函给小徐，内云：“冒雪北征，保国安边，苦心远识，令人倾倒”云云。

    11月30日，国务院会议裁撤库伦都护使署，调都护使陈毅为豫威将军，外蒙事务交由筹边使署全权处理。12月1日北京政府明令派徐树铮督办外蒙事宜。2日特派徐树铮为外蒙活佛册封专使，副使为恩华、李垣。15日段祺瑞率领高级军官百余人在保和殿举行欢送大会。16日徐世昌在怀仁堂召见，命他携带七狮金印，授给哲布尊丹巴。

    册封活佛的全文是：

    “外蒙古博克多哲布尊丹巴呼图克图汗，赞助取消自治，为外蒙谋永久治安，仁心哲术，殊堪嘉尚，着加封为外蒙古翊善辅化博克多哲布尊丹巴呼图克图汗，以昭殊勋。此令！”

    12月27日，西北筹边使兼册封专使徐树铮抵达库伦。这次来蒙因为是册封专使，所以受到外蒙官民的热烈欢迎，外蒙官府喇嘛以及军商绅庶都郊迎十里，库伦百姓夹道相迎，街肆一律悬旗致庆。

    9年元旦举行册封典礼，册封大员都从29日起，先期斋戒三日，表示重礼而尊佛，元旦这天的册封大典举行，庄严而隆重，小徐志得意满。北京政府并于这天发表明令授徐树铮勋二位。

    于是徐树铮便展开他的抱负，悉心治理外蒙古，为了争取蒙人的信心，他一到蒙就命令在外蒙经商的山西人要和蒙人诚实交易。原来那时外蒙的贸易，多是掌握在山西人手中，山西人常利用赊账方式来引诱蒙人，就是不要现款交易而把他们喜欢的东西先买去，规定一个时间归还，蒙古人因为可以不用现款即可取到其喜欢的东西，于是需要的也买，不需要的也买，山西商人因此生意鼎盛。蒙人交易都是用羊代替货币，如果价格议定了是100头羊，到了年底偿还期届。山西商人就到蒙人那里去牵走140头羊，蒙古人问为什么要多牵走40头羊呢？山西商人说：“羊是要生小羊呀！当时的100头羊，现在多生40头不是很公道吗？”蒙人老实，一想也有道理，就给他们牵去，其实这是不合理的，一百头羊需要喂养，不到一年就要增加40头羊的利息，实在是欺负蒙古人。徐树铮一面勒令山西商人不许如此盘剥，又令蒙人不得赊欠，免负重利，即使赊欠，也不许到付账时支付或索取额外的羊只。

    同时小徐还设立边蒙银行，总经理是李祖法，发行的钞票是以骆驼队为图案。并且在可以种菜的地方种植天津大白菜。在此以前，外蒙根本没有蔬菜吃。为了开发外蒙地下资源，他并特从德国聘来一位化学教授巴尔台从事长期的调查，以拟就开发计划。

    倘若徐树铮专心一志治理外蒙，以他的才华和魄力，不消几年一定大有成就，可惜他志不在此，心有他属，所以不久情形又变了。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一四七、外蒙撤治


一四八、巴黎和会

一四八、巴黎和会

    第一次世界大战，本质上是强国垄断世界，利益分沾不匀而爆发的战争。战争结束时虽有美国总统威尔逊的十四点和平计划，可是第一次世界大战后，世界问题的重心仍然操纵在强国手中，战胜的弱国依然受到不公平的待遇，像当时的中国就是一个明证。中国参加协约国一方，成为战胜国，可是日本亦是协约国，它却在中国领土上打德国人，占领了德国侵占的中国土地——青岛，并且扩充及山东半岛。中国要求日本归还，日本不理，于是中国遂寄希望于巴黎和会。由于巴黎和会仍受制于强国。以私利为重，不能作公正的裁决，中国代表团在巴黎和会的奋战，终告失败。

    早在第一次世界大战快要结束的时候，美国总统威尔逊曾在美国国会中宣布了保障人权的十四点原则，就是：

    （一）各国外交公开，禁止秘密国际协定。（二）平时与战时均尊重海洋自由。（三）撤除各国经济壁垒。（四）裁减各国军备。（五）公平解决殖民地之分配。（六）归还俄国被占之领土。（七）归还比利时被占之领土。（八）撤退法国境内盟军，解决阿尔萨斯（Alsace）及罗伦（Lorraine）问题，并归返法国。（九）依民族自决原则，重划意大利边界。（十）依民族自决原则，重划奥匈领域。（十一）依民族自决原则，重划巴尔干各国边界，恢复罗马尼亚、塞尔维亚及门的内哥等国的领土。（十二）土耳其自治，开放达旦尼尔海峡。（十三）恢复波兰之独立。（十四）议定宪章，组织国际联盟，保障各国政治独立领土完整，不论国家之大小，一律享受同等权利。

    大战结束后，各国在巴黎召开和会，威尔逊的十四点原则被各国公认是重建战后世界和平的原则。

    中国决定参加巴黎和会，其目的有四：（一）收回战前德国人在山东省内的一切权益，可是这些权益现在已被日本以武力侵占。（二）借国际会议主持公道，取消民国4年中日条约的全部或一部。（三）取消外国人在中国享有之一切特权，如领事裁判权、租界、关税协定等。（四）结束德国、奥国在华之政治与经济利益。

    北京政府选派陆徵祥、顾维钧、施肇基、魏宸组、王正廷五人为中国代表，组成代表团，团员全部52人，其中专家17人，外籍顾问五人。五名代表中，只有陆徵祥是民国4年签订中日密约的经手人，其他代表多为新兴外交家。巴黎和会只规定中国代表二人，所以陆徵祥和顾维钧是正代表，其他三人为副代表。

    巴黎和会，在当时是一件重要无比的事情，对于中国也关系重大。和会的组织大略是：

    英国出席代表五人

    意国出席代表五人

    日本出席代表五人

    比利时出席代表三人

    巴西出席代表三人

    塞尔维亚出席代表三人

    中国出席代表二人

    希腊出席代表二人

    阿拉伯出席代表二人

    葡萄牙出席代表二人

    暹罗出席代表二人

    捷克出席代表二人

    波利维亚、古巴、厄瓜多尔、危地马拉、海地、洪都拉斯、利比里亚、巴拿马、波兰、乌拉圭各出席代表一人。

    巴黎和会的正会长由法国代表团长克里孟梭担任。副会长由美国代表团长蓝辛、英国代表团长劳合乔治、意国代表团长奥兰多、日本代表团长西园寺侯爵担任。

    巴黎和会的决策机构是最高会议，类似今天联合国大会中的安全理事会一样，这个最高会议设一个议长，由法国内阁总理克里孟梭兼任，议员是美国总统威尔逊、国务卿蓝辛、英国首相劳合乔治、外相贝尔福、法国总理克里孟梭、外长毕勋、意国首相奥兰多、外相沙尼诺、日本西园侯爵和牧野男爵。

    中国留欧学生曾组织团体，推派代表敦促中国代表利用巴黎和会以取消中日廿一条约。中国代表接纳留欧同学的建议，向巴黎和会最高会议递送陈述书，请求和会取消1915年5月25日中日协约及换文，议长克里孟梭答复全文如下：

    “承中国代表团送来说帖两件，其一为中国要求和平会议废除一九一五年五月二十五日中日条约及换文事：其一胪列各项重要问题：如撤退外国军警、裁撤外国邮局、撤销领事裁判权等，请和平会议提出纠正事。以上两项，业已收到。本议长兹代表联盟共事领袖各国最高会议声明：联盟共事领袖各国最高会议充分承认此项问题之重要，但不能认为在和平会议权限以内。拟请俟万国联合会行政部能行使职权时，请其注意。嘱本议长答复如右。”

    从巴黎和会组织看出和会的实权完全操纵在法、美、英、意、日五国手中，这五国后来被称为五强。所谓巴黎和会的代表大会，不过是开幕闭幕的点缀，整个和会大权完全在五大国的最高会议。五大国中的法、英、意、日四国都为自己利益打算，忽视正义和人道，威尔逊的主张，因此有曲高和寡之苦。尤其不通的是巴黎和会的最高会议不但不公开，而且亦不在正式会场所在地的凡尔赛宫举行，亦不在最高会议的议场所在地的巴黎外交部，而在法国总理克里蒙梭私邸，或美总统威尔逊，或英首相劳合乔治的巴黎临时官邸，由五巨头或三巨头闭户私议取决而已。这简直是大国强权政治，既不公平，也不合理。

    民国8年1月18日巴黎和会正式在凡尔赛宫开幕，25日开第一次讲和专使总会议，提出组织国际联盟案。27日开法、美、英、意、日五强最高会议，讨论德国所属殖民地及东土耳其占领地的处置办法。德国所属殖民地当然包括中国的青岛。美总统威尔逊提议把所有德属殖民地与东土耳其占领地一律归国际共同管理，但法、英、义、日四国反对，经过一个星期的折衷讨论，最后决定用委任统治制，由国际联盟组织按各殖民地文化程度及统治时间的久暂，并按各殖民地的需要，委任适当国家代为统治。这等于是五强瓜分德属殖民地。只剩下一个青岛须要讨论，因为青岛是德国向中国租借地，严格说来，并非德国的真正属地，所以27日五强最高会议讨论青岛问题时，法国外交部通知中国代表团出席，中国由顾维钧、王正廷出席。日本代表当时提出日本政府要求书一件，内容如下：

    “日本政府以为胶州湾租借地、及铁路，并德人在山东所有其他一切权利，德国应无条件让予日本。盖自欧战开始，德国以胶州湾为海军根据地，大为国际贸易航行之障害。日本为极东和平起见，根据一九一一年日英同盟条约，致最后通牒于德国，要求交出胶州湾，以便将来归还中国，德国不依限答复，日本乃与英国出军占领胶州湾、及胶济铁路。自是德国在山东之权利，悉为日本占有。德国在极东军事上政治上之根据地，因以破坏。商业交通，乃得恢复无阻。日本为削除德国此种势力，牺牲不少，不能任德国势力复活，故日本对德要求，实正当而且公平云云。”

    不幸中国代表对青岛问题，并未准备说明书，因此当日本提出想侵占青岛的要求后，中国代表大感狼狈，顾维钧乃起立发表声明说：青岛问题对中国关系极为重大，希望本会议给中国代表团一个时间，以便提出具体的意见再行讨论。会议同意代表于次日提出详细意见再行交付讨论。

    中国代表团回到团部乃以一个通晚的时间，拟就一个关于青岛问题的详细说帖，就是中国要求胶济租借地、胶济铁路暨其他关于山东省内之德国权利，直接归还中国的提案。

    中国代表团提交巴黎和会最高会议的说帖共分甲乙丙丁四项。甲项述德国租借权暨其他关于山东省权利之缘起及范围，乙项述日本在山东军事占领之缘起及范围，丙项说明中国要求归还胶澳之理由；丁项说明胶澳应直接归还中国之理由。除甲乙两项，因系过去事实，故从略。丙丁二项节要如下：

    （丙）中国要求归还胶澳之理由。

    一、胶州租借地素为中国领土中不可分拆之一部分。其地之属于何国，从未发生问题。且胶澳租借条约中，本有主权仍归中国之明文，一八九八年租与德国，实中国迫于威力不得已而允之。德国所有在山东省内之路矿权利，即此条约之一部分。故此项权利、及租借地之归还中国，实依公认领土完整之原则，为公道之举。若仍以畀德，或转给他国，是不予中国正义公道也。

    二、胶州租借地为山东省之一部分。昔日德人所造，今为日本所据之铁路，自青岛入该省腹地，绵亘二百五十四英里有余。该省人口三千八百万，皆志节高上，热心爱国人民，为纯粹中华人种。其语言文字，及尊奉孔教，与他省人民同。不特于国籍之原则毫无欠缺，且为备具此项原则之范围，而其志愿殷切，急欲脱离德国或他国之凌迫，尤其无疑义。

    三、以历史言之，山东为中国孔孟两圣所诞生，实中国文化发源之地。为人民之圣城。崇奉孔教之文儒，每岁跋涉至此省谒圣迹于曲阜者，以数千计。全国人民之目光，胥集于此。盖中国之发展，此省之力为多，今犹然也。

    四、山东人民稠密，故经济竞争，颇为剧烈。以三千八百二十四万七千之人口，聚集于三万五千九百七十六万英里之地面，谋生自非易事。盖人口之多，几与法国相埒。而面积之广，不过四分之一。其不能容纳他国羡余人民，亦已明甚，此地而创立他国特殊势力范围，或特别利益关系，则除居民横被削腹外，无他结果也。

    五、山东一省，备具中国北部经济集权之要则。人民之众可增外货之畅销，矿产之饶，利于实业之发展。而胶州一湾，尤为中国北部外货输入、土货输出之第一要路。数百年来，胶州久为山东省之重要商港。该省货物，取道于十二世纪所辟之连河，而至此处，与商务最盛之潍县相联络。虽胶澳北部，为积于所塞，胶州不复临海，然青岛今为山东省之海口，地位正与胶州相同。复为新辟商务孔道，有青胶潍济铁路，以通于京津宁沪，且处于胶澳之滨，经年不冻，非天津白河之比。故此新立商场，实足以邀截中国北部全境之商务，此而植立一国势力范围，则国际工商大受其害，如欲维持门户开放，机会均等主义，则非由中国人保有山东全土不可也。

    六、以形势言之，胶澳为中国北部门户之一。盖胶澳铁路接津浦直达北京，实为自海至京最捷之一途。此外一途，即自旅顺、大连至奉天，而达北京之铁路是也。中国政府为巩固国防计，极愿杜绝德人之盘踞青岛，今幸得英日联军驱而去之，中国深愿留此重地于自己掌握也。

    七、就各方面观察，胶州租借地以及附属权利问题，其解决之法，不能有二。苟和会以此地及铁路等权，归还中国，则不独可以矫正德国肆意横行之罪恶，且各国在远东之公共利益，亦借以维护。山东人民，对于外人侵入桑梓，常怀愤恨雪耻之心，其对于德人之侵害，固其所痛恶，即此次日本暂时占据租借地与铁路，观该省省议会商会及地方士绅之抗议，其愤恨可知也。即他省民，亦同此感。政府防范人民，使其表示反对，止于抗议，不进而为更剧烈之行动，颇非易事。可见人民痛心此问题之深矣。设不归还。则不特中国与将来掌握该租借地之国必生龃龉，而山东人民，与该国人民之冲突，必且尤甚。既与攻击青岛时宣言巩固东亚永久和平之用意，难以相容，亦与英日同盟所谓保全中国之独立、及领土完整、与各国商工业机会均等之原则，不相符合矣。

    （丁）胶州湾必须直接归还中国之理由

    中国政府陈说胶州租借地、胶济铁路、及附属权利，应完全归还中国，非疑日本向德国索得该种权利之后，将不交还中国也，且深信日本必践交还中国之约，然必注重于完全归还一节者，不过欲引人注意于此举为根本上之公道而已。

    抑归还之法有二：一由德国直接归还，一由日本间接归还。而中国政府，愿取直接归还。盖取其程序简单，不致别生枝节，如一步可达到者，自较分作两步为易也。此次协约国与共同作战国荣誉之战胜，中国亦与其荣，若得德国直接归还，则中国国家甚增荣威，而协约国与共同作战国敌忾同仇，以维持正义公道之原则，从此益彰矣。

    二、中国请求直接归还，非不知日本将德人驱逐时所受之牺牲，与其生命财产之损失，中国政府与人民，于日本海陆军队，英勇慷慨，以助邻国之举，实深铭感。然感激虽深，中国之领土不能因他国之战争而受影响也。且日本固宣言战争之目的，在远东和平，不为德人所危害。今目的既完全达到，则虽有所牺牲，而食报亦已丰矣。

    三、中国政府非不知日本四年以来，对于此项租借地及铁路等权利，处于军事占领者之地位。然徒因战事之占领，不能遂为获得土地及产业之主权也。不过暂时的办法，须经和平会议综计各国之普通利益，而追认或取消之。中国自对德奥宣战，同为参与战事之国，日本以武力强占胶州及铁路，是为侵害共同参战国之权利。

    四、中国固曾于一九一五年五月二十五日与日本订立关于山东省之条约。其第一条云：

    中国政府允诺日后日本国政府向德国协定，所有德国关于山东省依据条约或其他关系，对中国享有一切权利利益让与等项处分，概行承认。

    然应忆此约，与此外关于满州东内蒙之约，暨多数之换文，皆发生于一九一五年一月十八日，日本无故向中国提出二十一款要求，中国政府本所不愿，经日本送最后通谍，限四十八小时以内，为满意之答复，始勉强允之。

    然在中国政府之意，以为此不过暂时办法。最后修正之权，当在和会。因日本要求之重要条款，实为战事所发生之问题，故舍最后之和平会议外，不能为满意之解决也。至最近所订关于胶济铁路，暨其他二铁路之合同，中国对之亦同一看法。

    不特此也，就以上条文细审之，可见中国并未尝以德人在山东租借地与铁路暨他项权利，授与日本。按照条文意义，中国仅仅对于日本有此保证。倘将来日本向德国提出关于德国之租借地及其他权利之处分，德国同意时，则中国亦与之同意而已。此种保证，自系设想中国对于欧战始终中立，不能参加战后和会而言，中国既已参加战局，则该约所设想之情形，即已根本改变，故依据事变境迁之理法，此约已不复有效。

    五、尤有进者，中国对德宣战布告中，声明所有中德两国一切条约合同协约等，一律废止。则一八九八年三月六日之约，德国因据有租借地暨铁路以及他项权利者，当然在废止之列。而德人所享之租借权利，按诸法律，即业已归还于领土之主权国。易言之，德人业已丧失其租借权，则断不能有转授他国之权。纵谓租借之约，不因战事废绝，然该约中本有不准转租之明文，则德尤无转租与第三国之权无疑也。至于铁路，按一九○○年三月二十一日之中德胶济铁路章程，有中国国家可以收回之规定，即含有不准转让与他国之意。

    有此种种理由，中国政府深信和会对于胶澳租地、胶济铁路、及德人在山东一切权利，直接归还中国之要求，必能认为合法公道之举。和会苟完全承认之，则中国政府人民，于诸国秉公好义之精神，自必感激于无涯！而对于日本，必且尤甚！则不但诸友邦维持中国政治独立与领土完整之名实不虚，而远东之永久和平，亦借此新保证而益坚矣。

    中国代表团除了提出说帖而外，并由顾维钧在会议席上表示意见。

    顾维钧曰：仅关数百万人的太平洋属岛问题各位即如此尽力，至于青岛问题关系四万万人民的大问题，本全权之责任亦极重，今试述其大纲原则：胶州租借地，胶州铁路及其他一切权利，应直接交还中国。青岛完全为中国领土，当不容有丝毫损失。三千六百万之山东人民，有史以来，为中国民族，用中国语言，信奉中国宗教。胶州租借与德国，起因于教案问题。德国以武力要挟强请，迫不得已而为，已属世界周知之事。如就地势论之，胶州为中国北部之门户，亦为沿岸直达国都之最捷径路。胶济铁路与津浦铁路相接，可直达首都，于国防上中国亦断然不容他国之争执。以文化言，山东为孔孟降生，中国文化发祥之圣地。以经济言之，山东以二万五千英方里之狭地，容三千六百万之居民，人民即已稠密，竞存已属不易，其不容他国之侵入殖民，实无讨论之余地。是以如就本会承认之民族、领土完整原则言之，胶州交还中国，为中国当有之要求权利。本全权认为交还青岛为公正圆满之一条件，若本会舍此采用他法，则本全权不得不认为谬误。日本为中国逐出德国势力于山东，英国不顾欧战之危急，竭力援助，以及其他与德对峙，使德无力派兵东援之各联合国，共为中国所当竭诚申谢。然割让中国人民天赋之权利为报酬，而留下将来纷争的种子，为本全权所不得不力争者也。此不独为对中国的诚意，亦是对世界各国的诚意。本全权绝对主张大会应斟酌胶州租借地及其他权利之处置，尊重中国政治独立，领土完整之根本权利，且相信中国，有和平之诚意。

    牧野曰：日本之提案理由，昨日业已详述，日本占领胶州湾后，迄至今日，事实上已为领属。然而中日两国间，已有交换胶州湾交还之约，并关于铁路，亦有成约。此等之公文，对于四国间，亦认为有注意之价值。

    威尔逊曰：日本代表将前项公文，于会议时有无提出之意向？

    牧野曰：日本政府对于此事，决不至于反对，惟须待请训。

    顾维钧曰：中国政府极愿提出。

    克里孟梭曰：中日两国务须将交还青岛之条件向大会声明。

    牧野曰：如本国政府许可后，必将公文提出。惟与此案有关之土地，事实上在日本手中，日本于交还前，从德国方面愿得自由处分权。至于获得胶州湾后之办法，于中日两国间业已商定完毕。

    顾维钧曰：中国对于胶济铁路事，与牧野男爵之看法不尽相同。本全权陈说中国当时并未谓日本从德国取得山东租借土地及他项权利后，不肯归还中国，日本曾向中国及世界剀切声明，不欲据为己有，我中国已深信不疑。今复闻牧野男爵在议席上之重新声明，本全权尤为欣悦，但归还手续，我中国愿取直接办法，盖此事为一步所能达，自较分为二步为捷。日本代表所提出之约定办法，想系指一九一五年二十一款要求所发生之条约及换文而言，当时情形，谅诸君尚能记忆，中国所处地位，极为困难，此项条约换文，经日本送达最后通谍，中国始不得已而允之。即舍当时成立之情形而言，此项约章既为战事所发生之问题，在中国视之，至多不过为临时暂行之办法，仍须由和平会议为最后之审查解决。纵令此项条约换文全属有效，而中国既向德国宣战，则情形即大有不同，根据RebusSicStautibus之法理言之，亦为今日所不能执行。当时中国虽被迫而允将来日本与德所定处置德国在山东各项权之办法，一概加以承认。然此项条件并不能使中国不得加入战局，亦不能使中国不以交战资格加入和平会议，故亦不能阻中国向德国要求将中国固有之权利直接交还中国。且中国对德宣战之文，业已显然声明中德间一切约章，全数因宣战地位而消灭，约章既消灭，则中国本为领土之主，德国在山东所享胶州租借地暨他项权利，于法律上已经早归中国矣。设曰租借之约，不因中国对德宣战而废止，然该约内既有不准转交他国之明文，则德国本无转交他国之权也。

    巴黎和会席上，日本没有料到中国对青岛问题如此强硬，日本处心积虑计划吞吃青岛，想不到却遭受极大的阻力，因此非常懊恼。而中国代表一点也没有因日本的强横态度而畏缩。

    中国代表王正廷在和会外对新闻记者扬言：关于1918年9月间中日密约，中国代表随时可以予以公开。王正廷所指的中日密约是在民国7年9月24日中国驻日公使章宗祥答复日本外务大臣后藤新平的照会，日本的照会是日本政府认为山东权利应归日本，这所谓的权利还超出了二十一条，规定胶济铁路应由中日合办，沿路警察要聘用日本人，济南、青岛均住日兵。日本要求中国政府“欣然同意”，中国政府由章宗祥依照日本的照会“欣然同意”。所以日本出席和会代表牧野在和会席上要求最高议会应注意此一换文。外人不知此项换文内容，新闻记者当然追询内容，王正廷代表遂如此回答记者。

    王正廷的谈话触怒了日本政府，8年2月2日日本驻北京公使小幡遂代表日本政府向中国代理外长陈箓面交日本政府的抗议，全文如下：

    “据在巴黎日本代表来电，在巴黎之中国代表未与日本代表接洽，竟告新闻记者，谓无论何时，可以将一九一八年关于山东之中日密约文书发表。此举违反外交惯例，颇予日本政府不快之感，且使日本不能维持相当之国际地位。兹奉本国政府训令，特请中国政府注意，并电知中国代表注意。日本政府非反对发表，但中国代表之行动手续上甚为不合。”

    其实日本出席和会的代表早就对美国总统威尔逊说：日本政府不反对发表这项密约。可是却借王正廷的谈话威胁中国政府，其用意是想压迫中国政府撤换几个代表，日本认为中国出席和会的代表没有一个亲日派，这场外交战很难打。

    日本的抗议没有公布，可是消息已经泄漏，一时民情愤激，舆论沸腾，西南方面、上海和会、各省官吏、民间团体都电北京政府，要求勿受日本无理的恫吓。美国驻华公使芮恩施、英国驻华公使朱尔典均赴外交部质问日本抗议的内容。北京政府再三讨论之后，一方面致电给巴黎的中国代表调查事实；一方面由外交部把小幡的抗议内容发布。同时声明说：各国代表在巴黎和会席上各顾本国之利益，是正确的主张，是一个独立国家为了自己生存应有的权利，他国绝无干涉之理由，希望世界各国均能发挥公正、自由、和正义。

    日本代表被迫把1918年中日密约提交和会的最高会议，同时向新闻界发出一个声明，强词夺理，掩饰侵略行为，略云：

    “日本根据日英同盟，保持东亚和平之旨，对德宣战，共费数千万战费，战死三四千人命，始得攻陷青岛。又日本舰队，游弋太平洋、印度洋及地中海，约百二十万哩之间，保护协约国商船运送，安全通航，不为敌国潜水艇所制，此等功绩，当为列强所记忆。至日本对中国，从无领土之野心，中国为富原料之国，日本为求原料之国，惟日本欲与他国同享均等机会，开发中国之富源而止。无论对于山东、满洲，日本绝无不正当之要求云云。”

    2月2日日本驻华公使小幡访晤中国代理外长陈箓时，除了递送抗议书外，还提口头问题须由中日两国直接交涉，中国政府应该立即训令中国代表团，一切问题，非经日本同意，不得在巴黎和会提出。陈箓答称：“中国总统素极重视中日邦交，早嘱外交部电令中国代表团在和会上避免使用偏激言词，贵公使所提各节，本政府自当密切注意。”小幡继续百般恫吓：“日本陆军有精兵百万，而海军也有五十万吨，现在无地用武，中日两国地在近邻，有纠纷应自家解决，不可依赖欧西列强，因为欧西列强远隔重洋，要想过问远东问题是力不从心的，中国不是有句俗话：虽鞭之长不及马腹吗！”

    小幡这番威胁口吻的谈话被美国人所办的《华北明星报》揭露，接着英国人所办的《英文导报》也著论要求日本政府撤换这个没有礼貌的驻华公使。美国驻华公使并且正式发表一个声明：遵守威尔逊总统十四项原则，决定支持中国，鼓励中国政府切勿气馁。中国朝野并表示日本竟在巴黎和会举行之际，干涉中国代表发言，中国人民对此不能容忍。

    在四面楚歌声中，小幡不免情虚胆怯，吞吞吐吐地发表谈话说：他并未奉到日本政府的训令，压迫中国，他对陈箓的谈话，应由他个人负责。另方面他却埋怨陈箓，不该把他们俩人的谈话内容泄露，因为那天的谈话只有他们俩人相对，并无第三人，岂是隔墙有耳，如果不是陈箓有意泄露，这番谈话外间人是无法知道的。

    北京政府在四面八方压力下，公布了这次谈话的内容，可是公布内容掩盖了事实的真相，否认日本曾作恫吓。

    全国朝野对日本的蛮横一致愤慨，美、英、法三国也谴责北京政府对日本外交的庸懦无能。

    北京外交部在小幡提出抗议后，曾电令中国代表不可发表中日密约，后来受到国内外压力后，又补发一个电令，指示中国代表，对于密约发表与否？何时发表？可以斟酌客观情势就近决定。

    8年2月12日，中国代表在巴黎和会上公布了中日密约。

    巴黎和会转入低潮，因为美国总统威尔逊返美，而法国的老虎总理克里孟梭又遇刺，所以最高会议暂告停顿。

    不过中国代表仍作各种努力，2月15日提出废止民国4年中日密约的说帖和关于山东问题说帖。3月上旬继续提出关于对德和约的说帖。4月中旬又提出废止各国在华特权的说帖，包括放弃各国在华势力范围，撤退外国军警，裁撤外国邮电机关，撤消领事裁判权，归还租界和租借地，修正关税协定等。

    巨头突然缺了两位，各国又忙于起草对德和约，因此中国代表的努力，毫无结果。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一四八、巴黎和会


一四九、山东问题失败

一四九、山东问题失败

    8年4月中旬，欧洲和约大致上已讨论得差不多了，于是，和会重心才回到讨论山东问题上。

    16日最高会议讨论山东问题，威尔逊建议把德国在山东的权利先交和会接收，俟中国将山东重要地区辟为商埠后交还中国。牧野表示反对，英、法、意三国代表也不支持美国的建议。21日，牧野单独谒见威尔逊，仍然坚持日本应继承德国在山东的权利。威尔逊提出折衷建议，拟将德国在太平洋区域的利益交与协约国及参战国“公平分配”，同时各国放弃在华的势力范围。牧野认为，如果各国愿意放弃在华的势力范围，日本亦可放弃，但山东问题必须按照日本的意图处理。

    威尔逊接见牧野后，即约法国总理克里孟梭、英国首相劳合乔治、意国首相奥兰多举行四巨头会议，威尔逊把和日本代表接触的经过向其他三巨头报告，劳合乔治建议把德国在山东的租借地让与国联，由国联以委任统治地的方式接收管理。

    22日上午，美、英、法、意四巨头开会，意国代表因为争夺阜姆问题未达目的，忿而退出会议，于是四巨头变成了三巨头，巴黎和会因意国代表的退出而发生了裂痕。因此，日本代表乘机强硬起来，坚决反对国联代管，宣称已奉到本国政府的训令，如果山东问题不能满意解决，日本即不签字对德和约，必要时日本代表可以退出会议。同时，日本代表将把1917年日本与英、法、意等国所订有关山东问题的密约公布出来。在这密约上英、法、意都默认日本有继承德国在山东的权利。

    意国首相奥兰多退出最高会议，使巴黎和会遭遇困难，因此日本的乘机敲诈竟然生效，因为大家怕日本代表也步意国后尘退出和会，则和会等于瓦解，对战后国际合作损害极大，这种情势下，中国便吃了很大的亏。

    22日下午美、英、法三巨头继续最高会议，会议主题讨论山东问题，中国代表陆徵祥、顾维钧被邀列席，由于大的形势不佳，山东问题是凶多吉少，中国代表怀着极端沉重的心情列席会议。美国总统威尔逊首先致词，他就中国的要求以及和日本的争执作了一个结论，他说：

    “我们参加世界战争，主要目的就要维持条约的神圣，中日两国既有一九一五年五月廿五日的中日协定于前，又有一九一八年九月廿四日换文于后，英法等国与日本所订的条约又有维持日本继承德国在山东的权利义务。在这种情形下，山东问题似无法变更！”

    威尔逊的话只是顾及了一方面，就是尊重条约的神圣，可是很多条约都不神圣，不平等的条约是应该予以修改的！

    威尔逊总统以条约神圣为理由，不肯面对现实，主持正义，这也难怪，因为条约究竟是比较可以信守的文件，可怜的是中国自清末以来，在国际事务上吃够了条约的苦头。不平等条约对中国来说，全是血腥的烙印。

    当威尔逊在最高会议席上宣布维持日本继承德国在山东的权利是根据中日所签条约时，顾维钧代表起立发言说：

    “本席对总统阁下的意见表示反对，因为一九一五年的中日条约，中国政府是在日本提出最后通牒后被迫接受的；至于一九一八年的续约换文，是以一九一五年的条约为根据。中国政府在被迫的情形下所接受的条约，是不是应该视作神圣的条约呢？”

    顾维钧年纪轻，英文好，并且仪表和谈吐都很高雅，他的话竟把威尔逊的意见驳倒，然而威尔逊立刻反驳说：

    “顾代表的话并不全符事实，一九一五年中日之间的问题，中国可以说是受压迫，但是一九一八年九月间协约国已经处于绝对的优势，日本当时决不能再以武力恫吓中国，为什么中国在换文上却有欣然同意的字样？”

    顾维钧答复说：“当时的情形也很特殊，因为日本在山东不肯撤兵，地方备受骚扰，民情异常愤激。中国政府当时为了避免激起事变，所以才承认签订这个续约。请问英法两大国和日本签署这个条约时是在一种什么情况下？”

    英国首相劳合乔治颇有歉意地说：“英国和日本签订密约时，地中海以东地区的局势异常紧张，英国这时不能不依靠日本的协助，所以才签了这个密约。现在想来，当时付给日本的代价似乎高昂，不过条约已经签署，也非信守不可！”

    劳合乔治的话有两点意思，其一和中国一样，英国和日本签署有关山东问题的密约是被迫的；其二英国认为纵然是被迫，为了条约是神圣的，也只有信守。

    威尔逊解释说：“美国和欧洲国家并非不愿意主持公道，无奈受了以前各项条约的拘束，因此对中国的处境帮不上忙。好在国际联盟就要成立，将来如再有强加于中国的，国联会员自有援助中国的义务。”

    劳合乔治也说：“我可以明告中国，世界各国对于中国都抱有好感，目前因受到条约的拘束，无能为力。如果日本对中国的目的范围超过了以前德国在山东的权利，英国即无支持日本的义务。如果日本今后再欺侮中国，我愿向阁下保证，英国一定给中国以支持！”

    三巨头会议的主席法国总理克里孟梭也表示态度，大致和劳合乔治的一样。中国代表虽经苦斗，却在“条约神圣”的题目下黯然失败，退出会场。

    8年4月22日顾维钧舌战美、英、法三巨头一幕，我国首席代表陆徵祥亦有电报报告外交部：

    “本日下午大会，以四领袖名义来邀出席。祥偕顾使前往。美总统、英总理、法总理均到，意总理缺席。美总统先称：‘日本代表欲将胶州问题于草约内专列一条，昨将来谒，今日上午又在四国会议中争持甚坚。现查该问题实为复杂。中国日本既有一九一五年五月之条约换文于前，又有一九一八年九月之续约于后，而英法等国亦与日本协定条件，有维持继续德国在山东权利之义务。此次战争本为维持条约之神圣。’等语。祥即请顾使以英文答复，大致谓：‘一九一五年之约，为日本哀的美敦书所迫而成，当时为保全东亚和平，不能不隐忍。一九一八年者，亦即根据前约而来。’等语。美总统称：‘一九一八年九月当时，协约军势甚张，停战在即。日本决不能再强迫中国，何以又“欣然同意”与之订约？（指山东问题换文）’顾使答以‘当时日本在山东之军队，既不撤退，又设民政署，置警察课税，则地方不胜其扰，非常愤闷。政府深恐激生事端，故又致有此约。该约亦只有临时之性质。以我所见，英日等各项协件，均因战事发生，当然于本会可有变更之法。’英总理称：‘英与日本协定条件之时，全国海军萃于西方，地中海东部空虚，德人复行潜艇战略，不能不仗日本援助。吾辈亦明知当时所允让日本之价，未免稍昂，然既有约在先，究不能作为废纸。此次战胜，不能谓为日本加入之力，但日本曾以实力援助战事，事实亦不可借辞没却。拟将胶州问题分两层办法：一、添中日协定凭据。一、使日本继承德国权利。中国于两法之中。何者为愿？’顾使详陈一切弊害。英总理又请将所询两层答复。顾使告以：‘答复以前，应先声明者，就比较而论，德国从前所得，尚无铁路上军警等权，然即使日本仅仅继承德国权利，则危险实已难名。吾为此言，慎勿误以中国尚有同情于德国是幸。’法总理称：‘此层固可虑。’顾使续称：‘中国多数人民，以为应与欧、美、日本共相提携，但未尝无一部意见，以为此项问题当由亚洲自理，应单独与日提携。若此次在会中未见有公道之主张，实为失望。’美总统称：‘欧美并非不欲主持公道，无如为先时种种条件所束缚。现幸国际联盟会成立，该会宗旨，专为维持各国独立及领土完全。中国已为会员之一，将来如再有强力欺凌中国者，在会各国，自有援助之义务。’顾使又称：‘与其医治于发病之后，何如防范于未病之先？’英总理又称：‘顷吾屡询两层办法，比较之中，孰为有利，原非数分钟内可以解决。吾当再与专家接洽。’美总统又称：‘当再令专家研究。’英总理并称：‘今日吾可以明告中国，世界各国多与中国较有感情，现为条件所拘束，殊无可如何。但使日本对于中国所求有逾于德国所得权利以外者，英国即无维持日本之义务，以后日本再有欺侮中国之举，英必愿为中国助力。’法总理称：‘英总理所言，亦即完全为我之意。’云云。遂散。查英总理所拟两法于我均为失望。美总统一方面似颇表示踌躇，苦无善法周旋。现拟一方面竭力再与英、美、法各专家接洽，一方面再竭力托美坚持。必不得已，则以全力设法使草约内不至将胶州问题专列一条，而仍浑含于德国在本境以外所有一切权利，应交由五国公同暂管之一条，惟均苦毫无把握，合先密达，乞训示。”

    中国代表团于接到美、英、法三巨头对山东问题的决议案后，即提出了正式的抗议，抗议文如下：

    “按德人之占据山东权利，始于一八九七年，当时普鲁士武人，借口小故，强迫中国让与，显系一种侵犯手段，华人至今不忘此耻。今三大国若以此项权利，移让于日，是承认侵犯手段为正当矣。况日本在南满与蒙古东部，业已十分猖獗，今若加以山东为日所有，则日本可在北京出口之水道，即直隶海湾之两岸，巩因其地位。且得霸据直达北京之三大路线，从此北京将为日本势力所环绕，不亦大可惧乎？中国于一九一七年，向德奥宣战，加入协约，所有中国与德奥前订各约，一律取消，然则德国权利，当然归还中国。且中国之宣战，曾经协约及公同作战各国政府正式承认，及今三大国会议，解决胶州与山东问题，反将前属于德人之权利，让给日本，由此可见大会议所让给与日本之权利，在今日已非德人所有，乃纯粹之中国权利。且中国亦协约之一，并非一敌国，中国在协约中，固较懦弱，但总不能以敌国待之。抑有进者，山东为中国之圣地，孔孟之教，深入人心，我中国人视山东为文化之发祥地，焉肯轻让于外人？至于三大国会议，既有归还中国之意，何以第一步，必将该地移让与一外国，然后由该国自愿，再将该地归还原主？此种重叠手续，不知何所根据？代表等早知日本之要求，系根据一九一五年之中日条约，及一九一八年之交换文件。但一九一五年时，中国所以签约者，实为强权所迫，世人当忆日本提出哀的美敦书，强迫中国承认二十一条要求，否则大战立见于东亚。再一九一八年之交换文件，乃因日本允许撤退山东内地之日兵，并取销各民政署，代表等亦知三大国所以议定如此解决者，实以英法曾于一九一五年二月三日，允许日本在和会席上，助其夺得德人在山东之权利。然当时此等密约，双方订结，中国并未加入。其后协约国劝中国参战，亦未曾将密约内容，预先通告。及中国于加入协约之后，直至今日战争了结，和约告成，中国反为各大国之商议品与抵偿品，其何以堪？或曰大会议之认可日本要求，乃所以保全国际同盟也，中国岂不知为此而有牺牲？但中有不能已于言者，大会何以不令一强固之日本，放弃其要求（其要求之起点，乃为侵犯土地。）而反令一软弱之中国牺牲其主权？代表等敢言曰：此种解决方法，不论何方面提出，中国人民闻之，必大失望，大愤怒。当意大利为阜姆决裂，大会议且为之坚持到底，然则中国之提出山东问题，各大国反不表同情乎？要知山东问题，关于四万万人民未来之幸福，而远东之和平与利益，皆系于是也。”

    民国8年美国总统威尔逊在巴黎参加了巴黎和会后返国，他是充满理想而来，却带着无限失望而返，当时美国国内也是一片反对巴黎和会的声浪，果然，后来美国国会否决批准巴黎和约，同时也拒绝加入国际联盟，因此美国便退出了国际事务的过问。当时的国际情势显示：

    （一）巴黎和会失败了，如果没有再一次国际会议，国际间便形成了僵局，势必使很多问题无法解决。

    （二）美国在国际间陷于孤立，尤其是因为美国反对日本在中国的独占性和优先性。因此日本变成美国在远东的主要敌人。美日不免一战的呼声忽然盛炽。

    （三）日本在东南亚崛起，是有赖于英日同盟之赐，英日第三次同盟应于民国九年（一九二○年）期满，日本派皇太子裕仁到英国访问，主要就是为了活动日英继续同盟，当时英国为了要保全其在中国和印度既得利益，所以乐于接受。可是美国却强烈反对，而英国各殖民地政府在经济上和政治上都和日本对立，所以反对继续这个联盟。

    （四）日本在欧战期间，乘列强无力东顾，所以一心想吞吃中国大陆，同时破坏中国独立与机会均等，战后利用巴黎和会，取得山东半岛的优惠，导致了国际紧张和不安，如果不能妥善调整，势必会导致新的战争。

    （五）由于互不信任，美、英、日三国便开始了海军竞赛。

    （六）美国跃登世界最富强的国家，改善了世界情势和旧的国际关系，美国由第一次世界大战前的负债国（欠欧洲国家卅六亿美元），变成了战后的债权国（欧洲国家欠美国一百六十八亿二千万美元）。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一四九、山东问题失败


一五○、“五四”爱国运动

一五○、“五四”爱国运动

    民国8年4月11日中国驻日公使章宗祥请假回国，偕眷陈氏，在东京中央新桥车站登车，留日学生数10人手持“卖国贼”旗帜前往送行，把章公使包围，学生们气愤填膺，质问章氏，订立多少卖国密约？经手若干借款？情势严重，不久日警闻讯赶至，护送章宗祥夫妇上车。人丛中有人大呼：

    “章公使，章宗祥，你既然卖国，何不先卖妻！”

    留日学生因身在日本，更体味到日本欺侮中国种种，所以反日的情绪尤为高涨，巴黎和会中国失败消息传来后，留日学生是首先发难的，他们发出一通声讨卖国贼电，全文如下：

    “欧洲议和大会，为我国生死存亡所关，凡我国人，应如何同心协力，共挽国权，乃专使方争胜于域外，而权奸作祟于国中，旬日以来，卖国之谋，进行益力。曹汝霖、陆宗舆、章宗祥、徐树铮、靳云鹏等，狼狈为奸，甘心媚日，迹其迩来所为罪状，足以制国家之死命，约有二端，而已往之借款借械，卖路卖矿不计焉。略陈如下，冀共声讨。一曰掣专使之肘以媚日也。此次我国所派专使，尚能不辱国命力争，日本因之大怀疑忌，始则用威吓手段，冀制顾、王之发言，继则行利诱主义，贿通曹、陆之内应。且使章宗祥回国运动，入长外交，以掣专使之肘。并预先商议，改窜已订之中日秘约，以掩中外耳目，而彼诸贼，甘为虎伥。章氏既奉命西归，曹、陆更效忠维谨，日前竟请当局，电饬专使，对日让步。夫中日之利害，极端相反，世所共知。吾国往日所被夺于日本之权利，方期挽救于坛坫。而乃遇事退让，自甘屈服，岂非承认日本之霸权，而欲自侪于朝鲜乎？卖国之罪，夫岂容诛？此其罪状一。二曰借边防之名以亲日也。年来北方军阀之跋扈横行，皆由徐树铮、靳云鹏等，亲日政策之所致，举国权以易外款，杀同胞几如草芥。全国父老，疾首痛心，而若辈迄无悔祸之意。近且大肆阴谋，借边防为名，欲将参战军扩为九师十六混成旅，而与日人实行军械同盟，将各省铁路及兵工厂，抵借日款，并聘日人为教练官及技师。种种企图，无非欲达其武力统一之目的。无论世界潮流，趋向和平，此等背逆时势之举，有百害而无一利，即使果如诸贼计划，有万一之效，而军队训练之权，已操诸日人，兵器制造之厂，已属于敌国，我国家尚能保其独立耶？恐德人利用土耳其之故事，将复见于远东。二次大战，此其导火。既恣恶于现在，复贻祸于将来。诸贼之肉，其足食乎？此其罪状二。凡兹二事，仅举大端，其他违法不轨之行，谅为国人所共睹。同人等游学以来，鲜问内政，惟事涉对外，有损国权，则笔伐口诛，不遗余力。矧诸贼近日卖国之罪，彰明较著，良心所逼，安敢缄默。用特学其事实，诉诸国人，所望全国父老昆季，速筹对待国贼之法，安内攘外，咸系乎此。盖共和国家，民为主体，朝有奸人，而野无志士，将见国家遂即沦亡，而国民无力之讥，永蒙羞于历史矣。”

    4月下旬，北京和天津的街头出现了欧美归国留学生所组织的“社会服务团”，公开要求“废除军阀”、“打破列强势力范围”、“实行言论自由”。

    北京的大学生们纷纷集议，发动救国运动，反对卖国贼，保全青岛领土。由北京大学为主体。原来自袁世凯接受日本廿一条以后，每年5月7日各界都举行国耻纪念，这一年也预定在天安门大示威。迨获知巴黎和会失败消息后，乃迫不及待，北京大学学生遂于5月3日下午7时假北大法科礼堂召集全校学生开会，会中群情激动，当场决议办法四项：

    （一）联合全国各界力争拒斥巴黎和会的决定；

    （二）致电巴黎的中国代表团，坚持不在和约上签字；

    （三）通电全国各界，于五月七日国耻纪念举行游行大示威；

    （四）决定在第二天（星期日，即五月四日）齐集天安门，举行学界大示威。

    会场中发言的学生，有的痛哭失声，有的慷慨激昂，最高潮是法科学生谢绍敏在讲台上咬破手指，扯碎衣襟，用手指上的鲜血写成“还我青岛”四个大血字，鲜血映在白色的衣襟上，赫然夺目。台上台下的与会同学一片掌声，并高呼万岁，悲壮激昂，令人感奋。

    会后，学生主持人连夜印制传单，并通知北京的其他学校，约定于4日上午邀各校代表借法政专门学校为会场，共商游行示威细节。

    5月4日清晨，北京大学、法政专门学校、高等师范学校、中国大学、朝阳大学、工业专门学校、警官学校、农业学校、汇文大学、铁路管理大学、医学专门学校、税务学校、民国大学等校代表齐集法政专门学校的大礼堂。当场议定集会办法，如何演说，如何散布旗帜，如何向外国使馆请愿，如何在曹汝霖官邸示威，并赶制数十面的小白旗，上书：“取消廿一条”、“誓死力争”、“保卫主权”、“勿作五分钟爱国心”、“争回青岛方罢休”、“宁为玉碎，勿为瓦全”、“头可断，青岛不可失”等标语。谢绍敏的血书“还我青岛”也悬挂出来。

    5月4日下午2时，北京各大学的学生从四面八方奔赴天安门，天安门桥南已竖起了一面大白旗，上书联语是：

    卖国求荣，本知曹瞒遗种碑无字；

    倾心媚外，不期章惇余孽死有头。

    末行写“北京学界挽卖国贼曹汝霖、章宗祥千古”。

    北京政府派出步军统领李长泰赶到天安门劝学生们解散，学生置之不理。2时30分在高呼：“打倒卖国贼”的口号中，由天安门出发游行示威。

    从天安门出发的学生，散发两种文件，第一项是宣言，全文如下：

    “呜呼国民！我最敬佩最有血性之同胞！我等含冤受辱，忍痛被垢于日本人之密约危条，以及朝夕企祷之山东问题，青岛归还问题，今日已由五国共管，降而为中日直接交涉之提议矣。噩耗传来，天黯无色。夫和议正开，我等之所希冀所庆祝者，岂不曰世界中有正义、有人道、有公理，归还青岛、取消中日密约、军事协定、以及其他不平等条约，公理也，即正义也。背公理而逞强权，将我之土地，由五国共管，挤我于战败国，如德奥之列，非公理，非正义也。今又显然背弃山东问题，由我与日本直接交涉。夫日本虎狼也，既能以一纸空文，窃掠我二十一条之美利，则我与之交涉，简言之，是断送耳，是亡青岛耳，是亡山东耳。夫山东北扼燕晋，南控鄂宁，当京汉、津浦两路之冲，实南北咽喉关键。山东亡，是中国亡矣。我同胞处此大地，有此山河，岂能目睹此强暴之欺凌我，压迫我，奴隶我，牛马我，而不作万死一生之呼救乎？法之于亚鲁撤劳连两洲也，曰：‘不得之，毋宁死。’意之于亚得利亚海峡之小地也，曰：‘不得之，毋宁死，’朝鲜之谋独立也，曰：‘不得之，毋宁死。’夫至于国家存亡，土地割裂，问题吃紧之时，而其民犹不能下一决心，作最后之愤救者，则是廿世纪之贱种，无可语于人类者矣。我同胞有不忍于奴隶牛马之痛苦，亟欲奔救之者乎？则开国民大会，露天演说，通电坚持，为今日之要着。至有甘心卖国，肆意通奸者，则最后之对付，手枪炸弹是赖矣。危机一发，幸共存之！”

    第二种是传单，用油印的，由游行学生的干事们沿途散发，传单全文是：

    “现在日本在万国和会，要求并吞青岛，管理山东一切权利，就要成功了。他们的外交大胜利了，我们的外交大失败了。山东大势一去，就是破坏中国的领土，中国的领土破坏，中国就亡了。所以我们学界，今天排队到各公使馆，去要求各国出来维持公理，务望全国工商各界，一律起来，设法开国民大会，外争主权，内除国贼。中国存亡，就在此一举了。今与全国同胞立两个信条道：中国的土地，可以征服，而不可以断送。中国的人民可以杀戮，而不可以低头。国亡了，同胞起来呀！”

    学生们出发时，教育部派出干事人员赶来劝阻，劝学生们把要求提出，由教育部代向政府请求，可是学生们当场拒绝，整队前往东交民巷，要向各国驻华公使请愿，教育部代表劝阻无效，警总监吴炳湘坐了一部摩托车亲来拦阻，亦无效果。

    游行的队伍接照计划，浩浩荡荡地径往东交民巷前进。

    5月4日是星期天，东交民巷的各国使馆都休假，当学生们拥入东交民巷后，等于是扑一个空。游行队伍首先到了美国公使馆，推出罗家伦等四位代表进谒美国公使，美国使馆没有办事的人，代表们只得将抗议书留下，其他各国亦均无人，也只好留下抗议书。游行队伍本想通过东交民巷，但被拦阻，乃改由东向北，穿过长安街及崇文门大街，径赴东城赵家楼，直奔曹汝霖官邸。

    曹家这时大门紧闭，门外有警察环守，于是激怒了学生们，大家鼓噪起来，不分皂白，冲到门口，有的大叫“打倒卖国贼”，有的则和警察斗殴，有的则绕屋环行，见屋后有窗数扇，即用石块击碎，穿窗而入，打开大门，学生群遂蜂拥而入，进至大厅。这时曹宅内除曹汝霖本人外，尚有章宗祥和丁士源，丁是参战督办处的军法处长。

    章宗祥夫妇由日本返国述职，其妻陈氏因离日时受了学生们侮辱，故抵天津后不肯赴北京，章遂一人入京，寄寓总布胡同魏家，5月4日这天应故人董康之约作赏花会，乃赴法源寺董宅午餐。下午因日本记者中江丑吉访问曹汝霖，中江丑吉和丁士源、章宗祥都很熟，故约丁、章一块在曹家晤谈。他们晤谈时，学生已集合在天安门，却未料到学生们打倒曹宅来。当学生们在曹宅大门外叫嚷时，章宗祥以为学生们的目标是曹，与自己无关，所以很镇静，且劝曹暂避，由他们客人来应付，不料学生们找不到曹，却拿章来做出气包。

    学生们本是找曹汝霖的，找不到，却见到了章宗祥，顿时满腔怒气集中到章的身上，大喊：“这个就是章宗祥”，“卖国贼章宗祥在此！”“不要让他跑了！”打！打！打！顿时不由分说就把章围在核心，拳足交加，打得章宗祥头破血流。丁士源看情形不对，就溜之大吉。恰巧这时中江丑吉抵达，中江丑吉却用自己做盾牌，拼力救护章宗祥，学生们只打卖国贼，对日本人，或者不是亲日派都一概不问，同时并没有意思要把章打死，所以中江丑吉遂救出了章宗祥。其他入屋的学生则在偌大一座美仑美奂的曹公馆搜索曹汝霖，可是曹已乘乱越墙逃脱。只留下曹氏小妾一人及内眷数人战栗在内房。

    学生们找不到曹，遂把曹家的家具随手捣毁。

    这时警察总监吴炳湘已获知学生们冲破曹宅，乃率领警官赶到，把曹家内眷接出，送至东交民巷的陆宗舆家。曹汝霖、陆宗舆、章宗祥三人本是三大亲日祸首，这时陆宗舆虽被任命为币制局总裁，但他原任汇业银行经理，汇业银行是中日合股，借外人保护，陆宗舆幸逃过这一关。

    章宗祥由中江丑吉掩护，踉踉跄跄地逃出曹家后门，找到一辆骡车前往日华医院。曹汝霖则已逃往六国饭店。因跳墙腿受伤，遂移居日本同仁医院。

    学生们退出曹宅时，曹宅已经起火，由于曹宅起火，曹宅外面的军警便一方面向天空发枪，一面扑救火焰。这时步军统领李长泰率领大批军队赶到，警察总监吴炳湘也召来大批警察，驱散了学生，同时逮捕了易克嶷、曹允、许德珩等32位学生。学生中多数是北京大学的。被捕的学生全数拘禁在警察厅。

    学生示威运动震撼了北京政府。5月5日教育部下令各大专学校校长，责成他们严厉约束学生行动，并查明为首滋事的学生予以开除。

    可是学生则在5月4日晚上在法科大礼堂开会，要求政府立即释放被捕的学生，并且在同学未释放前，所有参加示威的各大专学校以罢课等待答复，不达目的即不复课。5月5日14个大专学校校长在北京开会商讨应付步骤，决议推派代表到总统府、国务院、教育部分途请愿，要求释放学生。因为学生的行动是爱国，如果爱国有罪，14校全体职员情愿全体罢职以明责任。可是总统、总理和教育总长都避不见面。

    5月4日和5日，钱能训总理都在官邸召集紧急会议。有人建议解散北大，教育总长傅增湘表示拒绝副署这个命令，于是有人主张撤北大校长蔡元培的职，傅增湘也予以拒绝。

    北京政府对于这个空前未有的学潮，其处理意见并不一致，徐世昌一派主张采取缓和手段，段祺瑞一派则主张采取严厉手段。6日徐世昌以大总统名义发布命令，这道命令正可以代表徐世昌的光滑作风，令云：

    “北京大学等校学生，纠众集会纵火伤人一事，方事之始，曾传令京师警察厅调派警队，妥为防护，乃未能即时制止，以致酿成纵火伤人情事。迨经警察总监吴炳湘，亲往指挥，始行逮捕解散。该总监事前调度失宜，殊属疏误，所派出之警察人员，防范无方，有负职守，着即由该总监查明职名，呈候惩戒。首都重地，中外具瞻，秩序安宁，至关重要。该总监职责所在，务当督率所属，切实防弭，以保公安，若再有借名纠众，扰乱秩序，不服弹压者，着即依法逮捕惩办，勿稍疏驰！此令。”

    这命令，既不为曹、章伸冤，又不加责学生，只训斥了警察总监吴炳湘，且要惩戒警察人员。可是吴炳湘不肯任咎，把学生如何滋扰，不服警察拦阻，咎在学生，不在警察，申请内务部转达总统请严办学生云云。而曹、章等一派也替曹、章历陈冤情，请政府依法惩办学生，逼得徐世昌只好再下一令：

    “据内务总长钱能训，转据京师警察总督吴炳湘呈称：‘本月四日，有北京大学等十三校学生，约三千余名，手持白旗，陆续到天安门前齐集，议定列队游行。先至东交民巷西口，经使馆巡捕拦阻，遂至交通总长曹汝霖住宅，持砖乱掷，执木殴人。兵警拦阻，均置不理。嗣将临街后窗击破，逢拥而入，砸毁什物，燃烧窗户，并殴击保安队兵，致有重伤。驻日公使章宗祥，被其攒殴，伤势尤重。经当场拿获滋事学生多名，由厅预审，送交法庭讯办’等语。学校之设，所以培养人材。为国家异日之用。在校各生，方在青年，质性未定，自当专心学业，岂宜干涉政治，扰及公安？所有当场逮捕滋事之人，即由该厅送交法庭，应即由法庭依法办理。至京师为首善之区，各校学风，亟应力求整饬，着该部查明此次滋事确情，呈候核办。并随时认真督察，切实牖导，务使各率训诫，勉为成材，毋负国家作育英髦之意！此令。”

    章宗祥被学生痛打了一顿，头青面肿，腰酸背痛，住进医院擦伤消毒，一肚子委屈。这时已有许多朋友前来慰问，他觉得既无颜又无趣，一方面托朋友将他被殴情形呈报中央，然后半发牢骚，半是解嘲地说：“中国从前清起就一直是借外债，借外债既不自我开始，更不是我一人经手，何况今日借债，自有总统总理负责，我不过奉命行事，首当其冲，现在竟因此指我卖国，真是太冤枉了。我出力借债是为了拥护段合肥的武力统一政策，怎知带兵的将军领了军饷归入私囊，今日要开拔费，明日要特别费，外债借了就光，国家依旧分裂。如果要追究责任，真正祸国的是这些武人。可是这班年轻学生却根本不能深入看问题，徒凭血气之勇，加罪于我，我姓章的无兵无勇，太好欺负了，实在令人痛心！”

    曹、章受辱的正式报告恰和吴炳湘的报告一同送到政府，因此才有大总统下令将逮捕的学生送交法庭惩办。这一来学生自不肯甘休，北大校长蔡元培宣告辞职。

    全国各地泛起了支援北京学生的呼声，北京商会、农会、国民外交协会、山东旅京同乡会、上海和平团体、商业团体以及全国各地支援学生的函电如雪片一样飞来。

    尤其是在上海的南北双方议和代表均有电报，南方总代表唐绍仪电云：

    “北京徐菊人先生鉴：顷得京耗，学生为山东问题，对于曹、陆、章诸人示威运动，章仲和受伤特重，政府将拟学生死刑，解散大学。果尔，恐中国大乱从此始矣。窃意学生纯本爱国热诚，胸无党见，手无寸铁，即有过举亦可原情。况今兹所争问题，当局能否严惩学生，了无愧作？年来国事败坏，无论对内对外，纯为三五人之所把持，此天下所积怨蕴怒，譬之堤水，必有大决之一日。自古刑赏失当，则游侠之风起。故欲罪人民之以武犯禁，必惩官吏之以文卖国。执事若不能以天下之心为心，分别泾渭，严行黜陟，更于学生示威之举，措置有所失当，星星之火，必且燎原，窃为此惧，不敢不告，幸熟裁之！”

    北方总代表朱启钤也有一电拍给国务院钱能训总理：

    “钱总理鉴：北京大学等各校学生，闻因青岛问题，致有意外举动，为维持地方秩序计，自无可代为解说。惟青岛问题，现已动全国公愤，昨接山东省议会代表王者塾等来函请愿，今日和平会议开正式会，已由双方总代表联合致电巴黎陆专使及各专使，代陈国民公意，请向和会力争，非达目的不可签字，已将原电奉达。各校学生本系青年，忽为爱国思潮所鼓荡，致有逾越常轨之行为，血气戾事，其情可悯。公本雅尚和平，还请将被捕之人迅速分别从宽办理，以保持其爱国之精神，而告诫其过分之行动。为国家计，为该生计，实为两得之策。迫切陈词，伏维采纳，不胜企祷之至！”

    这就是轰轰烈烈的五四运动。

    （附录）曹汝霖的自白

    曹汝霖以亲日起家，亦以亲日贾祸。民国七八年时，提起“曹陆章”三人，莫不目之为卖国贼。而五四运动，万人所指即以曹、陆为对象。五四运动为近代史之重要一节，曹汝霖身当其冲，其晚年曾撰回忆录，其中记叙五四一幕颇详。对自己颇多回护，但大部分尚近事实，且有外间所不知之秘闻掌故，故仍不失其史料之价值也。特抄如下：

    自黎元洪被迫解散国会后，议员纷纷南下，以护法为名，在广东军政府开临时国会，留北者寥寥无几。北京不得不另组政团，选举大总统。于是在东城安福胡同设俱乐部，到处征集会员，预备成立国会，主其事者为王揖唐、曾云沛。徐又铮因现役军人，不便出面，在幕后主持，世称为安福系。当时揖唐曾劝我加入，且说将来可推为议长，我无此野心，且对党的问题，向无兴趣，手下又无喽罗，遂婉谢之。后又劝梁燕孙（士诒）加入，许以参议院议长。时燕孙正在奔走南北和平，若能成功，其声望岂非可驾合肥（段祺瑞）河间（冯国璋）而上之。有此野心，正合孤意，遂欣然加入。安福系既无纲要，又无组织，后成立国会，王揖唐自任众议院议长，以梁燕孙为参议院议长，安福系分子庞杂，各谋私利，议长名为公举，早已自己派定，不但说不上政党之雏形，真是名副其实的一团糟，我深幸始终未尝沾染。

    安福系虽无党魁，皆唯合肥之命是听，惟梁燕孙异军突起，另树一派。一个政团，而有两派，何能合作。然选举大总统，河间又想一登宝座。大家一致推重合肥，合肥辞而主张举北洋元老徐东海（世昌），众无异议，即梁燕孙亦赞成。河间自知声望不能与东海争，遂未竞选，选举徐世昌为大总统。

    东海当选后，一日约余及闰生（陆宗舆）吃午饭，劝我继长交通，余仍坚辞，他问为何坚辞的理由？余谓武人反复无常，绝无主义可言，亦不知国家与团体为何事。余这几年，费尽心力，借成巨款，结果一事无成，贻笑邻邦，心灰意懒，无意再问政治。东海则曰，彼一时，此一时也。我此次上台，亦是勉强，但既被举，只得将就。闻财部国库，还是只有你留下的三百万元，且将尽矣。闻你与日本尚有二千万借款之议，因合肥下野中止，我要借重你续商此款，以尔我交谊，尔能帮合肥，何能置我于不顾？此事非尔莫办。今日约闰生同来，以后凡事我们三人先交换意见。我拟任闰生以币制总裁，交通财政两部均未定人，任尔自择。我还密告尔等，我将一反合肥之所为，拟南方谈合，以谋统一。我与云皆（岑春煊）本是同僚，且已有联系，和谈或可有望，但不可外泄云云。我本重于情感之人，听了东海恳谈，论私谊，我与东海相识远先于合肥。其时中外与论均反对武力统一政策，且闻南方中山大元帅制，已改为七总裁制，岑春煊为七总裁之一，且为有力之总裁。东海既变更武力政策，余心中不免动摇，遂允仍就交通。

    合肥推举东海，本想以东海声望团结北洋，再图一举。岂知东海就职后，即主张先礼后兵。其言曰，用兵已久，应稍事休息。南方派阀纷歧，主张不一，即与言和，未必能谈得合拢，等那时再用武力，我方师出有名，必能获各方拥护云云。言之成理，合肥亦无可如何，于是召集各省督军，讨论善后事宜，张作霖亦与焉，参战督办亦邀列席，国务员均列席。东海提出四项办法：一停战撤兵各回原防，二各省善后事宜，三应付外交，四整理财政币制，与会者均赞成，于是下令停战撤兵。国务总理钱能训电劝南方撤兵回防，南方响应，遂议开南北和平会议，北方派朱启钤为总代表，南方派唐绍仪为总代表，在上海开会，岂知南方提出强硬议题，无可接受，此话很长，容后再叙。

    先说东海以我既允就交通，即说，现在既要与南方谈和，亦非钱不办。我听说合肥与日本，尚有一笔二千万日圆之借款商谈未竟，合肥下野，我要你与日本续商此款，以应和谈之需，务望你为我尽力云云。我既允就职，自应尽力而为，谁知后来招来之恶果，即种因于此。我之一生错误，即由于重情感，不能祛除名心，而东海与合肥之政争，更为余所不及料也。

    余就任交通总长后，第一件事，即进行与日方商前议未定之借款。时西原已回国，日本寺内内阁已辞职，继任内阁为原敬，原内阁标榜不干涉中国内政，因寺内遭了干涉中国内政之物议故也。余电章仲和（宗祥）公使，告以东海拟续商前议未定二千万日金之借款，东海主张与南方商谈和平，不再用武力，需款甚急，希商西原即复。章公使复电西原以银行对华借款，不感兴趣，两国内阁亦已改组，前议不愿再商。余以此电回复东海，东海即亲电章公使，谓就职伊始，需款孔殷，此款决不用于兵事，望切商复。章公使以银行方面，无法再商，因思日本外相后藤新平与东海有交谊（后藤曾任满铁总裁，东海时任东三省总督），遂商之后藤外相，谓东海若无此项借款，不能进行和平政策。经后藤斡旋，银行方面始允商借日金二千万元，惟要求以德国已失效的高徐顺济两铁路借款造路权作为担保（该两路本与德国有借款之约，因参战失效）。余因该两路与青岛问题有关，恐将来开和会时有问题，不肯照允，即以此意陈明东海。东海说该两路借款权，德已放弃，移归日本，在我看来同是外国，有何分别，即使和会议及我方亦站得住，嘱即复电照允。余以总统既有此声明，即提出国务会议，并报告经过。钱总理说，总统既有此说明，即请曹总长偏劳。遂电章公使告以总统已同意将路权担保，请即商定。章使商定后，来电日本银行不愿到北京签订合同，余遂拟电委托章公使代表签合同。因此项借款有关铁路，遂携电稿并原电到交通部，将原委告知誉虎（叶公绰时为交通次长），并示以原电。时已旁晚，即将电稿交赵秘书译发，且告以此系密电，须亲自译发，原稿保存，遂即回家。岂知翌晨有八家报馆和两家通信社，用同样文字，略改一二，将此事完全发表，并加以指摘。余大为诧异，因思此事除誉虎与秘书外，没有第四人知道。译电的秘书，非常谨慎，跟我多年，向不与报界往来，决不敢亦不能做此事。且发表的文字，几同一律，必是送稿无疑。事为合肥知道，电属余到府邸，面询经过，并问你的秘书是怎样的人。我答这秘书跟我多年，小心谨慎，向管密件，从没过失，且与外界很少来往，新闻界更谈不到。合肥听了即说，这明明是叶次长的事了，行政官泄漏秘密，不能不负责。余觉得言重，遂说，容我再细查，也许我自己疏忽，应当自请处分。那知又铮当日以陆军部命令，将八家新闻社和通信社，即令停刊，遂引起轩然大波。后有记者到我家访问，我含糊答复。

    又去访问闰生，闰生竟说此事只有三人知道，曹总长自己决不会泄漏，他的秘书是曹总长信用可保的人，则此事如何泄漏，可不言而喻了。言颇露骨。誉虎要明责任，即拟辞职，余再三慰留，余以息事宁人，只有由我转圜，遂商之钱总理（能训），以院令暂缓执行，俟查明后再行核办。又见合肥，说明此事亦许我有不自检点之处，当再细查，故以院令暂缓执行。合肥知我用意，亦允许，遂将一场风波，停止下来。合肥明知东海借款之用意，不存心破坏，足见对东海之卫护。而东海虽不满合肥，以修养有素，亦不露于声色，惟左右为权力之争，愈演愈烈。

    余因此次东海借款，赖后藤外相斡旋，得以成立而签订合同，又委托章公使代表签字。青岛撤兵问题，日使总说报告政府，久无回音，因请章公使与后藤外相直接商议，以期简捷。不料后来巴黎和会，以青岛换文发生问题，牵累了章公使，至今耿耿於心。兹将青岛换文经过，据实写出，以明真相。

    当（欧战爆发）日军与英海军攻青岛正面，久不能下。日本外相与陆公使（宗舆）磋商，拟于中国中立地，由日本陆军从青岛后面上陆作战，使德军前后不能兼顾。陆使以破坏中国中立。拒绝不允。日外相以青岛同是中国领土，中国政府既允由青岛前面进攻，今在青岛后面夹攻，有何分别。且这次只是“假道”，并不是在该地作战，攻下后即行撤退，决不逗留，一再声明。然不待中国政府答应，已自由实行进攻，这是日本的故技。德国不料日军从后面进攻，步兵枪支预备不足，曾由德使馆武官向徐又铮次长密商借步枪两千支，配以子弹。又铮向来崇拜德国，与德国武官亦有友谊，遂以运往山东政府军为名，供给步枪两千支并子弹，陆军段总长不知也。又铮大胆作风，往往如此。

    后日本攻下青岛，驻兵于青岛后防不撤，且向民间要粮草，要食物，任意要挟，强迫供应，地方不堪其扰。地方官呼吁之电，雪片飞来，每次电到外部，外部即转送于我。此本非我之职务，非我所应管，由于年少气盛，不管权限问题，以外部既不负责任，推诿于我，我即接受代劳，遂与日使交涉。那知越俎代疱，反代人受过，此则由于少阅历之故也。

    我对日使道，当时假道已是通融办法，权宜迁就，今青岛已下，贵国自应照与陆使声明假道之说，即行撤兵；今不撤兵，且骚扰地方，有违前言，应请撤退。最低限度，应撤入青岛。日使答以青岛虽下，或有留驻必要，亦不敢断定，容报政府再复，但久无回音，兵仍不撤。我乃派员实地调查，始知日军攻青岛之时，向各县要粮草等物，县官置之不理，日军即自由行动，因言语不通，时生误会，被打被刺，时有所闻。某县知县名王达者，于日军到时即与日军相约，如需粮株，由县代办，惟须公平交易，故该县独相安无事（后报告总统特召来京，面加嘉奖，不久升任京兆尹）。

    时因东海商借日款，银行方面无意再借，章公使商请外相后藤新平斡旋始克告成，因之青岛撤兵问题，即请章公使与后藤外相直接商议。结果，日外相照会章公使，声明三事：一、青岛租借地，俟与德国签定和约后，仍交还中国。二、日本军队撤入青岛或济南，惟留一小部分保护胶济铁路。三、将来交还青岛时，在青岛内，留一日本居留地等因。并称进入济南的日军系暂时性，不久即撤，并没有涉及其它事项。余将原件交与外部，并在国务会议报告。在会议时，对居留地有议论。余以为居留地等于租界，将来收回各国租界时居留地自当同时收回。遂议决复章公使，章使照复日外相，遂有“欣然同意”之语。此是普通辞令，所谓同意，明明指日外相来文之三项。此即青岛撤兵换文之经过。那知后来巴黎和会竟引为攻击之借口，以为承认山东权益，岂非奇谈，真是风马牛不相及也。

    民国七年冬，巴黎开（欧战）和平会议，与会者有二十七国，我国亦被邀派代表出席，以外交总长陆徵祥为首席代表，其它代表即派驻外公使施肇基、顾维钧、魏宸组兼任。南方军政府亦要求派代表，政府以对外不应示以分裂，商由军政府派人，政府加以任命，遂以王正廷为代表，一同同发。出发前，总统召集会议，商定应付方针，有关当局与段参战督办（祺瑞）均列席，余亦列席。合肥发言，以此次参战宣布过迟，有名无实，不应多提要求，除收回德奥租界，并取消在中国之权益法权外，拟提议撤消庚子条约驻兵一条，及修订海关税则。至青岛问题，日本一再宣言交还中国，谅不至食言，且看日本有无提议，随机应付，没有确定。众皆无异议，就此决定。

    陆代表一行此次由海道赴法，须经过日本。日本政府即通知章公使转达政府，以陆代表经由日本，极表欢迎，俟陆代表过日时，隆重招待，日皇预定由避寒地回京接见等语。政府即转电陆代表，陆代表回电应允，请转日政府。后忽来电以途中受寒致病，属外部电辞日政府接待。政府不知何病不能接受招待，但只好照电章公使请婉向日政府辞谢。日政府深为诧异，但允取消宴会，希望与外相一谈。

    陆氏到了下关，日本即派御医往诊，知系受寒，无甚要紧，当派专车接到东京，与日本内田康哉外相，晤谈二十分钟。后陆又来电云密件箱遗失，嘱再速抄一份即寄巴黎使馆，政府始有怀疑。余揣陆氏向来意志薄弱，易于动摇，此次同行者多是青年外交家，尚有南方代表，恐别有用意。及到巴黎，开会后来电谓，关于取消德奥租界，权益法权等项，均顺利通过。至庚子条约事不在本会议应议之事，不能提议。后又来电谓美国总统问中国与日本有无密约，盼速复。余在国务会议发言，陆氏以现任外交总长出席与会，有无密约，外交总长岂有不知，不即答复，反来电问，明明显示内阁不统一，且对阁员有不信任之意，虽未指明，暗中似有对我不满，且对外亦示以国内不一致，我恐这次和会将大有问题。钱总理即说，复他没有密约好了。后来一直没有公电报告，直到拒绝签字之前，由陆氏来电略言，奉职无状，电请处分。钱总理料知事情重大，回明总统，去电慰留，并令签字。余在国务会议未发一言。

    章仲和（宗祥）此次请假回国，有人告我说，外边有谣言，说你们与日本接洽，将倒徐拥段，这次章公使回国，即是商讨进行方法。我说这真是无稽之言，从何说起，我们从来没有这种思想。他又说，你不知道吗？吴笈孙秘长（公府秘书长）半壁街有聚会之所，时常密商对付合肥，大约这谣言即从那方面来的。我听他说得有实据，似信非信，不以为意。仲和此次回国，想多休息，避免酬应，故我以天津特一区寓为其居停。

    仲和来后三日，即五月四日，东海在公府设午宴为仲和洗尘，有钱总理、陆闰生与我作陪。宴到中间，承宣官告，吴总监（京师警察总监吴炳湘）来电话，天安门外有学生千余人，手执白旗标语，为和会失败，攻击曹总长诸位，请诸位暂留公府，不要出府回家，因学生将要游行。其时巴黎和会，我国代表不签字的消息已传到北京。我听了即向总统说，这次和会，来电报告很少，不知公府方面有无电告。今学生既归咎于我，总是我不孚众望，请总统即行罢免。总统一再慰留，且说学生不明事情，不必介意，即顾钱总理说，打电话令吴总监妥速解散，不许学生游行。席散后，钱总理约到他公事室少坐，即拨电话告吴总监传达命令，闰生先回去。少顷钱总理又电问镜潭（吴炳湘）现在怎样了，吴说正在劝说不许游行，但学生加到约有二千多人了。又等了一回，钱干臣（钱总理号）又电问镜潭，解散了没有？吴答人庞口杂，颇不容易，恐他们定要游行示威，钱说请你多偏劳。有顷，吴总监来电话谓，正在劝说解散之时，香岩（段芝贵，时任卫戍司令）忽要出队弹压，如果香岩出队，即由他去办，我不问了。干臣又电请香岩说，这是地方上的事，不到出兵时候不必出队伍，由镜潭去办，请你不必过问。又等一回，香岩来电话谓照镜潭办法，不能了事，非派队伍出来，吓唬吓唬他们不可。又由吴总监来电话谓，香岩如定要派兵，我即将警察撤回，以后事情，由他负责吧，我不管了。钱总理一面劝吴妥速解散，一面劝段不要出兵，地方上事，应由警察负责，不必派兵弹压。香岩则说，照镜潭办法，不但不能解散学生游行，恐事情扩大更添麻烦。各执一辞，争辩不已。看钱总理两面为难，没有办法，我与仲和说，我们走吧，遂告辞而出。

    回家时汽车不经过前门，没有看见学生，到了家门，警察厅派来三四十名警察，队长向我请示。怎样保护法？我说这是你们的事，怎么反来问我？队长说，上头命令“文明对待”，故连警棍都没有带，怎么好呢？我苦笑道，你们看怎么好，即怎么办得啊！警察们即找木板石块之类去堵大门。我家向无警卫，墙不高，门又不坚，正在这时，丁问槎（士源）大踏步而进，见我与仲和在客厅谈话，他说我刚路过东交民巷，学生游行队要进东交民巷，为守兵所阻，即向东而行，人数不少，看来即将到这里来了。他见警察在堵门，他说堵门有何用处？我说，他们奉的命令，是文明对侍，故连警棍都没带。问槎听了大笑道，好个文明对待！正说话间，听得呐喊叫嚣之声，渐渐清晰，问槎说，来了，你们应先躲避，不要吃眼前亏。我即到东面去看家父，见我父呆坐在廊下，有一婢一僮陪侍着。顷刻之间，呐喊之声，越来越近。有顷，见白旅一簇一簇出现墙外，父嘱我躲避，但我房的建筑，是西式一排平列，无处可躲。正在这时，忽有一石块对我父飞掷过来，幸婢将身一挡，打中背脊，肿痛了好几天，若中我病父，即不堪设想了，即扶我父进屋。

    我于仓猝间，避入一小房（箱子间），仲和由仆引到地下锅炉房（此屋小而黑）。这箱子间，一面通我妇卧室，一面通两女卧室，都有门可通。我在里面，听了砰然一大声，知道大门已撞倒了，学生蜂涌而入，只听得找曹某打他，他到哪里去了。

    后又听得砰砰蹦蹦玻璃碎声，知道门窗玻璃都打碎了。继又听得磁器掷地声，知道客厅书房陈饰的花瓶等物件都摔地而破了。后又打到两女卧室，两女不在室中，即将铁床的杆柱零件，拆作武器，走出了女儿卧房，转到我妇卧房。我妇正锁了房门，独在房中，学生即将铁杆撞开房门，问我在哪里？妇答，他到总统府去吃饭，不知回来没有？他们即将镜框物件等打得稀烂。我妇即说，你们都是文明学生，怎么这样野蛮？我在小室，听得逼真，像很镇定。他们打开抽屉，像在检查信件，一时没有做声，后又倾箱倒箧，将一点首饰等类，用脚踩踏。我想即将破门到小屋来，岂知他们一齐乱嚷，都从窗口跳出去了，这真是奇迹。

    又到两亲卧室，将一切器皿打毁，对我双亲承他们没有惊动。打开橱门见有燕窝银耳之类，即取出了匣子摔了满地。我父即说，这是人家送给我的，我还舍不得用，即送给你们好了，何必暴殄天物？他们不理，还是践踏得粉碎而去。后到汽车房，将乘用车捣毁，取了几筒汽油，到客厅书房等处浇上汽油，放火燃烧。顷刻之间。火势上炎，问槎即将老父母扶到院中角落坐下。

    仲和在锅炉房，听到上面放火，即跑出来，向后门奔走，被学生包围攒打。他们见仲和穿了晨礼服，认为是我，西服撕破。有一学生，将铁杆向他后脑打了一下，仲和即倒地。问槎向警长说，现在学生已放火伤人，成了现行犯，还能文明对待吗？警长亦不理。适日友中江丑吉闻讯赶到，见仲和倒在地上，他亦认识，即推开学生，将仲和连抱带拖，出了后门，藏在对面油盐店，把门而立，说日本腔的中国话，这是我的朋友，你们要打即打我，我不怕！他虽知自卫之法，亦已受铁杆打伤多处，臂背红肿，经月余才愈。吴总监随即赶到，一声“拿人”令下，首要学生听说，早已逃得无影无踪了，只抓了跑不及的学生二十余人，送往警察厅。

    我仍在小室里，吴总监向我道歉，将全家送到六国饭店。消防队亦赶到，东院一排西式房已将烧尽了，只剩了门房及西院中国式房一小部分，随即救灭。仲和亦由总监派车送入同仁医院，我即到同仁医院，见仲和面色苍白，闭目而睡，状很疲惫狼狈，我没有惊动他。医生告诉我，他全身共受伤大小五十六处，幸没中要害，后脑震动，故致晕倒，等静养两三天后再看。我又回到六国饭店，属部电京奉局速开一专车到天津，接仲和夫人来京。傅沅叔（增湘）总长（教育总长）来慰问，他说我听得消息，即到北大劝说，但已预备出发，阻挡不住，请你原谅，想不到学生竟如此大胆荒唐。府秘书长亦来，我因不满于他，对他很不客气。他问我火烧情形，我说我也不知道，你自己去看吧。后吴镜潭来，问他带了几个学生？他说：他们听了我汽车喇叭，要紧的学生都已逃光了，等我下令拿人，只剩了二十余个跑不及的学生，我看他们都不是重要的。我说，打人放火的都没有抓到，这些盲从的学生不必为难他们，请都释放了吧。他答应而去。

    后我又到医院，因不知仲和伤势情形，即住在医院。仲和夫人来时，已在第二天凌晨了。我虽住医院，亦不敢去看仲和，怕他感触，于伤不利。他夫人告我，若无中江丑吉，仲和之命休矣。我听了凄然，很感中江丑吉之见义勇为，真够朋友。仲和说，有一小记事本，和皮夹钥匙，都放在曹家锅炉里，后都找着了。等仲和伤势渐愈，我才出医院。东海为我安置于团城，团城前有玉佛殿，后有住房十馀间，又有一斜廊通到一亭，下临北海。我即以住房住家眷，家父母已于翌晨送往天津寄住友家。亭名沁春，我即以作书房起坐室，殿前两旁，各有群房十对间，其时部中秘书，恐我有事，每日必来，即于右侧群房为休憩所。左侧群房，公府派一连兵护卫，跟我家仆役厨房等同住一起。

    我到团城第二天，合肥即来慰问。此老向不做虚伪的敷衍，他说这次的事，他们本是对我，竟连累了你们，我很不安。又问仲和伤势如何？且说你们不必辞职，看东海如何处置。说了即辞出。我本已预备辞呈，因合肥属不必辞，只好暂搁。后仲和出院，东海安置他于北海北隅之静心斋。时北海尚未开放，静心斋亦有亭树楼阁，古松翠柏，风景宜人，外交部新修理髹漆，以备招待外宾，与团城一苇可通，不必经由外面。东海为我与仲和之安顿，倒是斟酌周到，煞费苦心。

    在住团城数天后，东海忽傍晚驾一叶扁舟，由北海登城而上。我适在沁春亭，他直入亭中，时已夕阳西下，清风徐来，他说这里很凉快。又下亭同到前院，经过玉佛殿，说玉佛还是暹罗进贡的。见古松数十株，他说这俗名白皮松，只有北方有，团城特别多。且走且说我留一小舟，在城下北海，可驾游北海。北海鱼种很多，亦可垂钓消遣。又问你带书本来没有？答没有。他说，可送些书来，供你解闷，你有所需，打电话给秘书厅好了。走到北海边，即乘小舟而去。他谈笑如常，对学生事，一字不提，避开现实，真老于世故者也。随即送来一部东三省政书，是此老在东三省政绩奏折，与军机处往来书电很多，木版大本十二册，诚洋洋大观也。后又遣吴笈孙送我及仲和各五万元，一为盖屋，一为养伤。余报告合肥，合肥说，还了他，我们不是可以用金钱收买的。遂送交吴秘书长属代谢总统。后又要为我置买一宅，我亦辞谢。

    我在团城头几天，还有学生，手执卷了的白旗，三三五五行走，后来即没有了。北大蔡孑民校长，有简单谈话登于报上，记得有“民亦劳止，迄可小休”之语，亦是劝学生停止之意。我以为学潮已了结了，岂知不多几天，有友来告，学潮又起来了。这次似有背景，且像有组织，有名人在街头演说，不是学生，历数你们种种罪恶，中有一人，你亦相识（姑隐其名），竟抬了棺木在旁，大骂你为亲日派，甚至说你不但想出卖山东，连中国都要给你卖掉。说你签了廿一条还不够，将来必将与日本签中日合并条约呢，你们学生，怕还不知道。还说他有权力，可能杀我，我拼一条命跟他们斗到底，故将棺木预备在此。此人演说即在北大近处，顿时学生来听者数百人。学生大声说道，我们也非跟他拼命不可。于是这人帮助学生，设立学生联合会，派学生到上海联络。且运动商会，要求罢市。上海学校亦同时响应，但商会不很听他们的鼓动。上海有青年会会长朱某亦是好出风头的人，趁此机会帮助学生，向商会董事要求，且叫学生向商董磕头跪求，说得痛哭流涕。商董无奈，允开商会。报馆亦附和鼓吹，说和会失败，全因我们三人对日外交失败之故。学生联合会又运动商会联名电政府，请求罢斥曹（汝霖）陆（宗舆）章（宗祥）三人，以谢国人。政府接到此电，以为机会正好，即不等我们上呈辞职，竟下辞职照准之令矣。

    以我的揣想，东海本拟借上海和会，抑制合肥势力，故南方代表，初提陕西及参战借款问题，都是针对合肥。若合肥不理，即以破坏和会之责，委之合肥，公之世论。乃合肥测知其用意，即令陕西画界停战，参战案件送阅和会。南方代表，乃提议裁撤参战军，同时提到国会问题，到此反关于东海自己地位问题。适发生学潮攻击我们，即利用此机以剪除合肥羽翼，断其日援之路，本非初意。又不敢直接下令罢免，于是绕了大圈子，达成目的，惜百密不免一疏，不先设法令我辞职，竟下辞职照准之令，反授合肥以口实，斥为命令造谣，成为政府笑话。

    令下之日，合肥即来团城气呼呼的说，没有辞职，而捏造辞职照准之令，命令亦造谎言，天下尚有公论是非吗！东海为人敦厚，以前举动，亦许不是出之他意，这次命令，他尚能辞其责吗？此次学潮，本已平息，那班破靴党，以没有达到目的，又利用街头演说，鼓动起来，扩大到各处，惟恐天下不乱，东海知而不加制止；尤其对你们，为他冒大不韪，借成日债，这种举动，真所谓过河拆桥，以后还有何人肯跟他出力？他对我作难竟累及你们，良心何在，岂有此理！说罢不等我答复，竟悻悻而去。可见此老心中之忿懑，满腹牢骚。

    后来政府下了一道命令，告诫学生，且说我们都是公忠体国，为国家效力，没有对不起国家之事，尔学生切勿轻信谣言等语。这是官样文章，为我们洗刷，但与免职令自相矛盾矣。继以钱能训辞总理，任龚仙舟（心湛）为总理，以表示钱引咎，且与段有接近之意。以东海素称为德高望重，为北洋元老，犹不免使用权术，可知政局之复杂阴阳。以我平凡向无机诈之人，何能适应此环境。自愧无能，从此退出政界，未尝再问政治，自号觉庵，窃比古人年至五十，而知四十九年之非，那时我年已近五十矣。

    此事对我一生名誉，关系重大。学生运动，可分前后两段，前段纯系学生不明事实，出于爱国心，虽有暴行，尚可原谅。后段则学生全被利用，为人工具。那位演说之人，尽其毒舌之所能，任意造谣毁谤，学生幼稚心理，以为名人演说，一定可靠，牢记在心。甚至我子女上学，亦受同学之揶揄，可想中毒之深。俗语说，真金不怕火烧，话虽如此，然在此浇薄社会，子且不能信其父，何况它人，我若不于此时表明真相，恐我之后人，亦将误会。故我写此事，不厌其详，但求真实，信不信由人，我总凭自己的记忆，将此事真实性，尽量报告出来，亦可使我良心稍女。

    东海不满合肥，是权力之争，然合肥之权力并非与东海争夺而来，这是尽人皆知。然居其位而无其权，总不免失望，而合肥对东海，以我之观察，总算惟命是从，不失其尊敬之意。即以此事而论，亦没有直斥东海，足见合肥之厚道；而东海对我们，事前如何布置，我不知道，事后之安排，亦可认为有内疚之心，故我仍事以师礼。至街头演说之人，与我虽非至交，亦非泛泛。其人写作具佳，惟器量太小。大凡器小之人，必多猜疑，我与仲和曾向东海推荐他为秘书，东海说，我的秘书长，用不着磐磐大才，即指此事也。岂知他反疑东海要用他，为我们破坏。又有一年，他向我借三千元过年，我亦答应，因急景凋年，一时忘了于年前送去。到了新年送去，他竟大怒，拒而不受。我莫名其妙，后有他同乡告我，借钱过年，总是为穷，新年送穷，我乡最忌，他以为我故意开玩笑，触他霉头。但我哪里知道，真是为好反成怨了。然因此细故，竟成大仇。他明知政务事实，故意颠倒是非，无中生有，以盅惑青年，毁我名誉，至于此极，使青年信以为真，何乃太毒。然人心不古，天道犹存，此君热中过度，合肥执政时，他又入段系，派为参政，曾托云沛向我疏通，我谓事已过去，请不必介意。他后投入郭松龄部下，郭败，此君死于乱军之中，尸骨无存，自食其果，我亦为之惋惜。

    其时友人都说，你何不辩？我以为众怒难犯，众口铄金，辩亦无益。况家严曾有止谤莫如自修之训，若彼此呶呶不休，更增老父之虑，故从无一言辩白。岂知处此是非不明之时代，不自辩白，即认为默认，不表白真相，即目为不敢发表，久而久之，积非成是，故虽事成陈迹，不能不揭发其真实相也。后来北大有关此事之人，已将此事改称为文艺运动，不意国府编辑教科书又将此事列入教科书，加以渲染，遂使全国学子，知有五四运动之事，即知有不佞之名，不佞之谤满天下，实拜国定教科书之赐也。

    子兴（陆徵祥）回国不久，以夫人病，遂请出使瑞士，为夫人养病。东海允其所请，遂偕夫人出国，在瑞士置一别墅，为夫人养病。夫人故后，以夫人遗言，入天主教本笃会隐院修道，苦修十六年成为司铎。陆氏自进本笃隐院后，与我常通信，告我本笃会情形，并赠我与培德夫人新婚俪影。院中因他身弱，特设一小教堂，省他多步。他来信告我，谓将我与许文肃公照片，并列祭台，每天做弥撒，为我祈祷，并附寄祭台照片，较在国内时，倍觉亲切。迨临终时，嘱陪他的司铎说，我死后告知在中国四位至友，即颜惠庆、刘符诚、顾少川及余也（据《陆徵祥传》）。揣其用意，似于五四运动对我弥补其歉疚之意焉。此事距今四十余年，回想起来，于己于人，亦有好处。虽然于不明不白之中，牺牲了我们三人，却唤起了多数人的爱国心，总算得到代价。又闻与此事有关之青年，因此机缘，出国留学，为国家成就人才。在我呢，因之脱离政界，得以侍奉老亲，还我初服。所惜者，此事变化，以爱国始，而以祸国终，盖学潮起始，由于学子不明事实真相，误听浮言，激于爱国心，以致有越轨行动，情有可原，迨北大校长蔡孑民先生，发表谈话，劝学生适可而止，学潮似已平息；然反对者以尚未达到目的，又鼓动街头演说，加以背后有组织，有援助，遂扩大范围，游说至上海等处。迨至我们三人下台，钱阁引咎，蔡校长亦辞职南下，反对者已如愿以偿矣。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一五○、“五四”爱国运动


一五一、学潮结合政潮

一五一、学潮结合政潮

    5月7日是国耻纪念，由于民国4年这一天日本向袁世凯为了廿一条提出最后通牒，因此以后每年这一天全国人民都沉痛的举行纪念（5月9日是袁世凯政府接受廿一条之日，所以也有人以这天为国耻纪念），巴黎和会前后，北京学生们本拟在五七这一天盛大纪念，后因巴黎和会中国失败消息传来，所以提前于5月4日示威，示威既然闹大了，于是8年5月7日就成为全国性支持北京学潮的纪念日。

    北京政府鉴于事态的扩大和严重，为缓和计，遂于5月7日由警察用汽车将被捕的学生们送回各校，北京学生们原定7日联合市民在中央公园召开国民大会，北京政府不敢正面弹压，除了释放学生而外，且先于6月晚间冒名分别通知参加国民大会的各单位说是：“大会停开，请勿空劳往返。”7日当天，天安门内外和中央公园一带军警林立，公园停止开放，因此大会无法举行。

    北京罢课的各大专学校，由于被捕学生已经释放，乃终止罢课。

    上海在5月7日这天召开了盛大的国民大会，会场在上海县西门外公共体育场，时间是下午2时。一时不到就见参加大会的人从四面八方涌来，有卅余团体参加，会场可容1万人，可是会场外西至斜桥，北至西门肇园路、民国路俱是人潮，会中于事员各手执白布旗一面，上书：“争还青岛”、“挽回国权”、“誓死力争”、“讨卖国贼”等字样。江苏省立第二师范学校本科学生钱翰柱，年19岁，也仿北京大学学生谢绍敏，咬破手指，沥血成书，在白布旗上书“还我青岛”四字。还有一位不知名学生，胸前悬一白布，自颈至踵，大书“我是中国人”，手中高持一幅白布上书“国耻”二字。

    大会由留日学生救国团干事长王宏实报告开会宗旨，继由叶刚久、汪阅章、朱隐青、光明甫等相继演说，慷慨激昂。光明甫强调当前要旨是惩办卖国贼，全场热烈鼓掌赞成。原本报名演说的有27人，因时间关系有些人未及演说。当场决定四点：

    （一）电达欧洲和会我国专使，对于青岛问题，无论如何，必须力争，万不获已，则决不签字。

    （二）电告英、美、法、意四国代表，陈述青岛不能为日有之理由，以我国对德宣战，本为刬除武力主义，若以青岛付之日本，无异又在东方树一德国。非独中国受其祸，即世界各国之后患，亦正未有已时。

    （三）电致各省会，教育会，商会，请其一致电京，力争外交问题，营救被捕学生。

    （四）由本日国民大会推代表赴南北和会，要求两总代表电京，请从速严惩卖国贼，释放学生。

    当即推定光明甫、彭介石、黄界民、郑浩然四人往谒南北和会总代表，唐、朱两位即予延见，并将已拍到北京的电报给光明甫等阅看。光等返告，咸表满意。同时决定设立国民大会事务所以为永久性的民众团体。

    留日学生的反日爱国情绪尤为高涨，前面提到章宗祥由日返国时，在东京东站即被留日学生包围，倍受侮辱。5月4日北京学生大示威，立刻在东京引起了留日学生的共鸣。

    原来在东京，自廿一条约后，每年也在5月7日要举行国耻纪念会，日本政府当然用各种方法阻止，学生们要租一个会场都很困难。早在民国7年的5月7日，留学生因为找不到适当的会场，于是相约装做食客，到一家中国料理店去聚餐，借餐馆开会，结果被日本警察追踪而至，于是学生们手无寸铁和如虎如狼的警察大战，不少学生被打得遍体鳞伤。最后参与开会的全体学生34人都被拘入警署，受到种种侮辱和虐待，因此激起全体留日学生罢课回国，进行反日运动。

    8年的5月7日更是一个大日子，但日本警察则出全力阻止，留日学生根本找不到会场，于是推派代表去见中国的代理公使庄景珂，要借公使馆举行纪念会仪式，担保严守秩序，决不发生任何意外事件。庄当面并没有拒绝，可是到了6日晚间，中国公使馆的里里外外都是日本巡警宪兵，层层密布，如临大敌，使馆内则灯火辉湟，弦管悠扬，学生们一打听，原来著名的京剧青衣梅兰芳在使馆内演唱天女散花。学生们睹此情形，知道使馆是不会借出会场了，乃于当夜决议，在七日早晨集合，分为两组，一组从葵桥下车，一组从三宅坂下车，分途向各国驻日公使馆投递意见书，然后在日比谷公园集合散队。每组都推定纠察员负责维持秩序。同时推定交涉员，担任发生故障时的解释工作。

    第一组游行队接连遇到三次袭击，时间在下午2时，4时和4时以后，地点在德国公使馆侧巷，大手町和日比谷公园附近。日本警察配合马队冲杀过来，胁令解散，学生们解释这是和平游行，无碍治安，但日警不满意学生们手持的白布标语：“打破军国主义”、“维持永久和平”、“直接收回青岛”、“五七国耻纪念”等字样，日警欲上前夺旗，学生们当然拒绝，于是日本警察就举起刀剑迎头就砍，马队也向游行队伍冲锋前进，在刀光剑影和马蹄蹂躏下，这一组的学生有半数以上被砍伤、踏伤，所持旗帜也被夺去，并有多人被捕。可是学生们仍冒死前进，抵达英国使馆时，只剩下百余学生了，他们要求谒见英使，英使予以接见，温言劝学生说：“各位爱国，令人钦佩，我当代为转达敝国政府，不过各位如果要到其他各国使馆，最好推派代表前往，免得人数过多，违反日本的法令。”留学生即将陈述书交出，转赴法国使馆，情形略同于英使馆。下午4时学生们转往日比谷公园等候另一组，不料被日本大批军警赶来，所有留学生的白布旗帜都被夺取。一位龚姓学生手持国旗被日警抢夺，抵死不放，另一位学生吴英赶来保卫国旗，被日警痛殴，且用绳捆绑拖走。其他学生气愤万分，奋不顾身拼死抢救，才将吴英夺回，余众奔入中国青年会，已疲困万分。

    另一组在葵桥下车的学生至美国使馆求见美使，因美使生病，特令书记官代见，学生投递了陈述书，美使馆代表答允立即电达美国政府和巴黎和会的美国代表。学生们辞出后即转赴瑞士使馆，被日警所阻，不得入内，当即推举代表进入使馆投送陈述书。然后到俄国使馆，俄使出见学生说：“本国连巴黎和会都未派代表出席，大使对诸君行动虽极同情，可惜力不从心，势难相助。”

    这一组学生顺利地完成了到美、瑞、俄三个使馆请愿，大家都激动地说：外国使馆还让我们请愿，为什么中国使馆竟闭门不纳，不理不睬，实属可恶，我们到日比谷会合的时间尚早，不如转去中国公使馆请愿。此议一出，全体赞成，于是大家情绪非常激昂，整队浩浩荡荡直趋中国公使馆。

    不料将抵中国使馆不远，忽然来了大队日本军警，马步蹀踱，刀剑森林，不问情由，奔向学生前队，索取国旗。执旗前导的是山东学生杜中，势孤力弱，竟被击倒，不但国旗被夺，而且身受重伤。小学生李敬安年才10岁，亦被冲倒，日本警察还跑过来用脚践踏他的腹部。

    这一队也被冲散，且伤痕累累，学生们且战且退，只得四散奔逃，逃到中国青年会和另一组会合。可是凶横的日本警察追踪而至，闯进了青年会，强迫学生立即解散。

    事后查明，两组学生共被日警捕去了36人。当由青年会干事马伯援召开一次临时善后会，筹议办法，同时向中国驻日代理公使庄景珂及留学生监督江庸交涉，请他们立即和日本政府交涉，释放被捕学生。庄、江两人竟置之不理，学生们气上加气，幸而马伯援愿意奔走，亲赴日警署探问，查出被捕学生在麴町区警署的有23人，在日比谷警署的有11个人，在町警署的有两人。经马氏的奔走，5月8日在麴町区警署的23名被捕学生被释，至于在日比谷警署的被拘学生，因日本报纸登载有胡俊同学用刀砍伤日警，不应释放，而胡俊在日比谷警署中，应移东京监狱治罪，所以一再拖延到5月14日才全部释放。

    东京事件震动了国际，对国内的爱国运动尤其是一种鼓励，请想一想爱国运动就是反日运动，而反日行动由留日学生在日本发动，如此壮烈，实在令人感动万分，所以这一事件更坚定了全国的反日爱国运动。

    上海总商会且发动不买日货运动，广州则组织国民外交后援会。

    北京政府的处境真是焦头烂额，巴黎和会无力应付。日本对山东问题毫无放手的可能，由此而引起的学潮遍及全国，加上南北问题，上海的和谈陷于僵局。就是在北京，皖系和安福系虽然二而一，一而二，但徐世昌和旧交通系联成一气，外而拉拢直系甚至南方。这一切的一切，都显示当时的中国是个四分五裂，困难重重的局面。

    北京的学潮，在段祺瑞来说是非常震怒的，他指使安福系分子，大理院院长姚震提出，必须查明为首滋事学生，依法予以制裁。同时授意安福系阁员，必须整顿学风，首先撤换北大校长蔡元培。其实蔡早已提出辞职，但教育总长傅增湘已予拒绝，现在段要政府免蔡的职，傅自然也反对。他气愤地说，如果政府一定要这么做，他就以不副署免职命令来对付。傅增湘是四川江安县人，是个书香世家，他在北京政府中比较超然，段对他本来很器重，由于处理学潮案使他和安福系中间极不愉快，他也有挂冠求去的意思，而安福系也酝酿罢免傅同时改组各大专校，派安福系的人去担任各大专校校长，以加强对学生的控制。5月9日蔡再度留下辞呈出走。北大学生议决“停课待罪”，以表示坚决挽留校长，北京各大专学校校长继蔡元培之后全体辞职，以示态度一致。

    段祺瑞愤怒地指责钱内阁无能，应付学潮太过软弱无力，傅增湘包庇学阀，所谓学阀就是蔡元培。他的指责开始了安福国会的倒阁运动。

    钱能训虽然近乎无能，但局面复杂又微妙到这种地步，他也实在无能为力，他去见徐世昌请示行止，徐要他去找段。5月9日钱能训去见段祺瑞，表示愿意下台，请段推荐继任人选，段内心很想让安福系领袖王揖唐出而组阁，不过却不好意思正式提出。

    这时北京政府完全是真空状态，因为外交总长陆徵祥在巴黎，交通总长曹汝霖被学生示威吓破了胆，躲在东交民巷和币制局总裁陆宗舆在一起，傅增湘也准备辞职，代理外交总长陈箓不敢到部办公，5月9日各国公使到外交部探询中国局势时竟无人接见。

    学潮蔓延成全国性，学潮又和政潮混合在一起，使得政治危机愈益增加。

    9日北京中等以上学生成立了学联，不久天津、上海、武汉以及全国的主要城市也都成立了学联，并在上海成立了全国学联会。全国的工商界人士则发起抵制日货，组织救国储金。上海还成立不计其数的“救国十人团”，随后集中成立了“中华救国十人团联合会”。北京学生们则组织若干演讲队，以宣传讲演进行反日救国运动。

    5月13日就是上海和会破裂的一天，徐世昌无心处理学潮，岌岌惶惶地通电北方各省军阀，历述时局危殆情形，请大家表示点意见。他本希望大家能共体时艰，相忍相让，支持他达成和谈顺利的愿望。不料段祺瑞竟提出坚决拒绝南方代表的八项条件，撤回北方代表，终止和平谈判。14日徐邀请段与全体阁员，安福会的两院议长在总统府举行紧急会议，讨论外交、和会与学潮等问题。这些问题在徐世昌和段祺瑞两巨头间距离极大。于是徐世昌施出他的一贯老作法，两面光、两面圆的办法。关于学潮问题，当天发表命令挽留蔡元培校长以安学生之心。也挽留曹汝霖、陆宗舆、章宗祥以安段的心。同时下令诰诫学生不得纠众滋事，如果不服弹压，即当“查明斥革，依法逮惩”。对于上海和会，决定拒绝南方的八条件，不过也不撤回北方代表。

    段系对于徐世昌这种做法大为不满，因此对徐大施压力。于是第二天，15日北京政府批准了出席上海和会的北方代表辞职，并罢免傅增湘的教育总长，而由教育次长袁希涛代理部务。同时对于上海和谈破裂，发表一道命令：

    “国步多艰，民生为重，和平统一，实今日救国之要图。本大总统就任以来，屡经殚心商洽，始有上海会议之举。其间群言哓杂，而政府持以毅力，喻以肫诚，所期早日观成，稍慰海内喁喁之望。近据总代表朱启钤等电称：‘唐绍仪等于十日提出条件八项，经正式会议，据理否认。唐绍仪等即声明辞职，启钤力陈国家危迫情形，敦劝其从容协商，未能容纳，会议已成停顿，无从应付进行，实负委任，谨引咎辞职’等语。所提条件，外则牵涉邦交，内则动摇国本，法理既多抵触，事实徒益纠纷，显失国人想望统一之同情，殊非彼此促进和平之本旨。除由政府剀切电商，撤回条议，续开会议外，因思沪议成立之初，几经挫折，哓音喑口，前事未忘，既由艰难擘画而来，各有黾勉维持之责。在彼务为一偏之论，罔恤世棼，而政府毅力肫诚，始终如一，断不欲和平曙光，由兹中绝，尤不使兵争惨黩，再见国中。用以至诚恻怛之意，昭示于我国人，须知均属中华，本无畛域，艰危夙共，休戚与同。苟一日未底和平，则政治无法推行，人民益滋耗斁。甚至横流不息，坐召沦胥，责有攸归，悔将奚及？所望周行群彦，戮力同心，振导和平，促成统一。若一方所持成见，终戾事情，则舆论自有至公，非当局不能容纳。若彼此同以国家为重，凡筹虑所及，务期于法理有合，事实可行，则政府自必一秉夙诚，力图斡济，来轸方遒，泯棼何极！凡我国人，其共喻斯旨，勉策厥成焉！此令。”

    由于同情学生运动的教育总长傅增湘被罢免，改由次长袁希涛代理部务，北京学生遂再启学潮，5月19日，北京学联宣布中等以上学校全体罢课以示抗议。同时发表罢课宣言，列举三个失望和六项愿望。三个失望是：（一）上海和谈破裂后，北京政府准备签字巴黎和约；（二）北京政府竟罢免傅增湘而挽留曹、章、陆；（三）采用武力镇压学生运动，而对留日学生被殴被捕置之不理。六项愿望是：（一）拒签和约；（二）惩办卖国贼；（三）恢复上海和谈；（四）挽留傅增湘、蔡元培；（五）撤除对学生的警戒；（六）对日本政府提出抗议，要求释放中国留学生，惩办行凶的日警。

    罢课之外，同时决定利用罢课期间采取积极行动：（一）组织学生救鲁义勇队，采取自愿原则报名参加，然后集中施行军事训练，以备援救山东；（二）推行各校平民教育演讲团；（三）各校分组十人团维持秩序；（四）各校学生抽出一定时间研究经济问题。

    罢课的浪潮蔓延到上海，5月26日，上海中等以上学校响应罢课。随后杭州、太原等地学生也都卷入罢课高潮。于是上海码头工人首先拒绝装卸日货，上海各报拒登日商广告，先施、永安等大百货公司拒售日货。

    北京政府感到事态严重，于是国务院就巴黎和会问题分电各省：

    “（前略）……嗣因日人一再抗议，协商方面，极力调停，先决议由五国暂收，又改为由日本以完全主权，归还中国，但得继续一部分之经济权，及特别居留地。政府以本旨未达，正在踌躇审议，近得陆使来电谓：‘美国以日人抗争，英深瞻顾，恐和会因之破裂，劝我审察，交还中国一语，亦未能加入条文’但和约正文，陆使亦未阅及，尚俟续电，此事国人甚为注重，既未达最初目的，乃并无交还中国之规定，吾国断难承认。但若竟不签字，则于协商及国际联盟，种种关系，亦不无影响，故签字与否，颇难决定。本日召集两院议员，开谈话会，佥以权衡利害，断难签字为辞。……讨论结果，众论一致，现拟以此问题，正式提交国会，一面电嘱陆使暂缓签字。……国人亦当共体斯意，勿再借口外交，有所激动。……”

    日本政府也感到中国反日民气的激昂，乃由外务省通知中国驻日代理公使庄景珂，就日本对山东问题的立场加以说明，希图用这番伪装的和善来缓和反日空气，这个文件略云：

    “观日本与中国之关系，中国官民中，往往对于日本之真意，深怀疑虑，且有误信日本此次于交还胶州湾德国租借地于中国之既定方针，将有变更之图。余闻之甚出意外，且深为遗憾。近如牧野男爵，为关于山东问题，说明日本之地位，曾发表其声明于新闻纸上。余于此确认此项之声明，即日本于所口约者，严正确守山东青岛连同中国主权，均须交还中国。而中日两国，为增进相互利益所缔结之一切协定，亦当然诚实遵行。其中国因参战结果，由联合国商得之团匪赔偿金之停付，关税切实值百抽五之加增，……日本对于此等事项，无不欣然维持中国正当之希望……。”

    学潮和政潮，激怒了北京真正的主人段祺瑞。他发动潜力，压迫北京政府撤换了镇压学生运动态度缓和的步军统领李长泰，而代之以号称“屠夫”的王怀庆。段党本拟改组京畿警备总司令部为京师卫戍总督署，扩大其职权，节制北京军警，施行长期戒严，但因外交团方面颇不谓然而作罢。

    其实，北京早就一直是在军事控制下，报纸和邮电都受到严格检查，学生行动受到严密的监视，北京学联的电报发不出去，只得派人送到天津拍发。

    5月24日北京《益世报》被查封，《晨报》、《国民公报》被监视，《国民公报》新闻版面开了两个“天窗”。上海各报驻北京的记者发给上海有关时局的专电也被检查员删改和扣压，因此上海各报所登北京消息就支离破碎，语意不全。北京学生所办的《五月七日》刊被封禁，编者被逮捕，承印的文益印刷局被勒令停止。25日北大举行商学恳亲会，突然跑进军警200余人，强迫他们解散，并捕去学生六人。所以这时的北京，虽没有实行戒严，但实际情况和戒严没有什么分别。

    由于军警和马队经常在北京街上巡逻，学生演讲队遂时时遭到阻止，所携旗帜和传单也被夺去，因此演讲队的学生们遂化装成国货贩卖员，三三两两地秘密出发，在军警不注意的地方进行反日宣传。

    5月25日北京政府下令禁止人民集会游行和散发传单：

    “近日京师及外省各处，辄有集众游行演说，散布传单情事。始因青岛问题，发为激切言论，继则群言泛滥，多轶范围，而不逞之徒，复借端构煽，淆惑人心，于地方治安，关系至钜。值此时局艰屯，国家为重，政府责任所在，对内则应悉心保卫，以期维持公共安宁；对外尤宜先事预防，不使发生纷扰。着责成京外该管文武长官，剀切晓谕，严密稽察。如再有前项情事，务当悉力制止。其不服制止者，应即依法逮办，以遏乱萌。京师为首善之区，尤应注意，前已令饬该管长官等认真防弭，着即恪遵办理。倘奉行不力，或有疏虞，职责攸归，不能曲为宽假也。此令！”

    学潮继续扩大，遍及全国，各省当局都为学生这样闹法而深感不安，浙江当局异想天开地叫各校于5月28日提前放假，至于开学日期则由各校校长斟酌情势自行规定。北京政府也仿效浙江办法，可是被学生们拒绝。

    由于全国性的抵制日货运动，使日本深受打击，日本驻华公使遂于5月22日提出严重抗议，日本政府且派军舰多艘，集中秦皇岛和福州海面示威。北京政府倍感左右受逼，为了敷衍日本，遂再度下令各省取缔排斥日货运动，内称：“中日邦交素敦睦谊，各地方对日商不得歧视，倘有甘为扰乱者，自应严惩以笃邦交。”然而北京政府的命令，只收到相反的结果。

    为了避免引起日本有所借口，25日北京学联发出通告，学生进行演讲，不应仇视日本人，对日本人的生命财产，必须加意保护，即使有日本人前来挑衅，也只好退让，尤其防备日本人伪装故意纵火，阴谋嫁祸，作为侵略中国的借口。

    5月下旬，段祺瑞公然通电主张签字巴黎和约。6月1日北京政府正式下令宣示青岛问题，并为曹章陆三个亲日派辩护。令云：

    “国步艰难，外交至重，一切国际待遇，当悉准于公法。京外各处，散布传单，集众演说，前经明令申禁，此等举动，悉由青岛问题而起，而群情激切，乃有嫉视日人，抵制日货之宣言，外损邦交，内隳威信，殊堪慨喟。抑知青岛问题，固肇始于前清光绪年间，德国借口曹州教案，始而强力占据，继乃订约租借。欧战开始，英日军队，攻占青岛，其时我国，尚未加入战团，犹赖多方磋议，得以缩小战区，声明还付。迨民国四年，发生中日交涉，我政府悉力坚持，至最后通谍，始与订立新约，于是有交还胶澳之换文。至济顺高徐借款合同，与青岛交涉，截然两事，该合同规定线路，得以协议变更，又有撤退日军，撤废民政署之互换条件，其非认许继续德国权利，显然可见。曹汝霖迭任外交财政，陆宗舆、章宗祥等，先后任驻日公使，各能尽维持补救之力，案牍具在，无难复按。在国人不明真相，致滋误会，无足深责。惟值人心浮动，不逞之徒，易于煽惑，自应剀切宣示，俾释群疑。凡我国人，须知外交繁重，责在当局，政府于此中利害，熟思审处，视国人为尤切，在国人惟当持以镇静，勿事惊疑。倘举动稍涉矜张，转恐贻患国家，适乖本旨，所有关于保卫治安事项，京外各该长官，自应遵照迭次明令，切实办理，仍着随时晓导，咸使周知！此令。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一五一、学潮结合政潮


一五二、曹、章、陆免职

一五二、曹、章、陆免职

    北京政府除了维护曹、章、陆三个亲日派而外，更进一步下令全国学校即日复课，令云：

    “国家设置学校，慎定学程，固将造就人才，储为异日之用。在校各生，惟当以殚精学业，为唯一之天职，内政外交，各有专责，越俎而代，则必治丝而益棼。譬一家然，使在塾子弟，咸操家政，未有能理者也。前者北京大学等校学生聚众游行，酿成纵火伤人之举，政府以青年学子，激于意气，多方启导，冀其感悟，直至举动逾轨，构成非法行为，不能不听诸法律之裁制，而政府咎其暴行，悯其蒙昧，固犹是爱惜诸生意也。在诸生日言青岛问题，多所误会，业经另令详切宣示，俾释群疑。诸生为爱国计，当求其有利国家者，若徒公开演说，嫉视外人，既损邻交，何裨国计？况值邦家多难，群情纷扰，甚有挟过激之见，为骇俗之资，虽凌蔑法纪，破坏国家而不恤，潮流所激，必至举国骚然，无所托命，神州奥区，坐召陆沉。以爱国始，以祸国终，彼时蒿目颠危，虽追悔始谋之不臧，嗟何及矣！诸生奔走负笈，亦为求学计耳，一时血气之偏，至以罢课为要挟之具。抑知学业良窳，为毕生事业所基，虚废居诸，适成自误。况在校各生，类多勤勉向学，以少数学生之憧扰，致使失时废业，其痛心嫉首，又将何如？国家为储才计，务在范围曲成，用宏作育，兹以大义，正告诸生。于学校则当守规程，于国家则当循法律。学校规程之设，未尝因人而异，国家法律之设，亦惟依罪科罚，不容枉法徇人。政府虽重爱诸生，何能偭弃法规，以相容隐？诸生劬业有年，不乏洞明律学之士，诚为权衡事宜，内返良知，其将何以自解？在京着责成教育部，在外责成省长暨教育厅，督饬各校职员，约束诸生，即日一律上课，毋得借端旷废，致荒本业，其联合会、义勇队等项名目，尤应切实查禁。纠众滋事，扰及公安者，仍依前令办理。政府于诸生期许之重，凡兹再三申谕，固期有所鉴戒，勉为成材。其各砥砺濯磨，毋负谆谆诰诫之急！此令。”

    学生们不但未被这道命令吓倒，反而更加坚定。北京学生决定从6月3日起发动一波一波的演讲队，在通衢大街上，堂堂皇皇地举行演讲。准备让军警来逮捕。如果第一天的演讲学生全数被捕，则第二天用加倍的学生去街头演讲，如果第二天亦全数被捕，则第三天更加一倍。

    北京中等以上的学生有25000人，他们一致决定支持这个行动，大家效法田横五百义士，众志成城，紧紧地团结在一块。

    6月3日北京学生按照预定计划，分作50余组出发演讲。这使军警当局大出意外。段芝贵急忙宣布戒严，派马队协同军警分途驱散演讲学生，并捕去学生178人。警察厅的看守所收容不下，只得解往北大法科看守。被捕学生不给饮食，不许亲友探视。军警当局并且派出大批武装军警占领北大，设帐宿营，并在周围地区架设大炮，禁止行人通过。

    学生按照计划，于6月4日用加倍的人数继续街头演讲，军警也不示弱，继续大规模逮捕，当天被捕的，约有700余人，北大法科也无法容纳了，临时又借用北大理科作为临时监狱的扩充部分。

    学生们不仅不逃避被捕，其他未被捕的反而自动前往法科的临时监狱，要求入狱。军警们以为他们来劫狱，当然阻止他们入内，遂在门外发生打斗，结果有三名学生被打伤。

    北京基督教教友目睹学生的英勇行为，因此自动停止了宗教宣传，参加学生行列作爱国宣传。中国有史以来，女学生没有在街头游行宣传的，现在女学生也参加了。

    6月5日，五千多位学生，背着包袱出发，沿途市民热烈致敬，无数的市民受了感召，自动参加游行行列。结果，学生们也不在街头演讲了，他们唱着歌，呼口号直奔北大法科。这时看守法科的军警也不敢对他们采取行动，而关在法科内的学生们则纷纷爬到窗子上眺望，于是法科内外呼应，声震街市，此起彼伏，军警们相顾失色。

    在这最紧张动人的时候，政府突然下令撤走北大的军警，无条件把被拘的学生释放，军警们奉到命令，如临大赦，立刻撤退。可是被关在北大的学生们不但拒绝出狱，反而自动组织门警代替撤走的军警，自己把自己拘禁。一些学生捉到了七名行动蹒跚的警察，夺取了他们的两具篷帐，他们把这些东西作为政府摧残教育，蹂躏人权的证据。他们派人到警察厅索取食粮，警察只得乖乖地送去一批食物接济他们。

    6月5日这天，学生总算扬眉吐气了，他们公然站在警察厅门前或者军警密集的地方大声进行演讲，军警们呆若木鸡，不敢干涉。

    这一天北京政府派傅岳蔡为教育部次长，以代替辞职引退的袁希涛。傅次长奉命于危难之际，他陪着笑脸向学生保证，今后教育部将负责处理学潮问题，军警不会再过问了。

    6月6日北京政府派胡仁源代理北大校长，胡因学生反对，不敢到任。

    北京学潮扩大后，蔓延到上海，上海学校最多，学生爱国也不后人，并且为了支援北京，立即召集会议，发表宣言：

    “呜呼！事变纷乘，外侮日亟，正国民同心戮力之时，而事与愿违，吾人日夕之所呼吁，终于无毫发之效，前途瞻望，实用痛心，本会同人，谨再披肝沥胆，以危苦之词，求国人之听。自外交警信传来，北京学生，适当先觉之任，士气一振，奸佞寒心，义声所播，咸知奋发。而政府横加罪戾，是已失吾人之望，乃以咎及教育负责之人，致傅、蔡诸公，纷纷引去。夫段祺瑞、徐树铮、曹汝霖、陆京舆、章宗祥等，迭与日人借债订约，辱国丧权，凭假外援，营植私利，逆迹昭著，中外共瞻，全国国民，皆有欲得甘心之意。政府于人民之所恶，则必百计保全，于人民之所欲，则且一网打尽。更屡颁文告，严惩学生，并集会演说刊布文字，公民所有之自由，亦加剥削，是政府不欲国民有一分觉悟，国势有一分进步也。爱国者科罪，而卖国者称功，诚不知公理良心之安在？争乱频年，民曰劳止，政府犹不从事于根本之改革，肃清武人势力，建设永久和平，反借口于枝叶细故，以求人之见谅。继此纷争，国于何有？此皆最近之事实，足以令人恐惧危疑，不知死所者。政府既受吾民之付托，当使政治与民意相符，若一意孤行，以国家为孤注，吾民何罪？当从为奴隶。呜呼国人，幸垂听焉。共和国家之事，人民当负其责，方今时机迫切，非独强邻乘机谋我，即素怀亲善之邦，亦无不切齿愤恨。以吾内政之昏乱，我纵甘心，人将不忍，生死存亡，近在眉睫，岂可再蹈故习，依违容忍。慕稳健之虚名，速沦胥之实祸？夫政府之与人民，譬犹兄弟骨肉，兄弟有过，危及国家，固尝知无不言，言无不尽，终不见听，虽奋臂与斗，亦所不辞。何则？切肤之痛在身，有所不暇计也。吾人求学，将以致用，若使吾人之明知祸机之迫不及待，而曰姑俟吾学业既毕，徐以远者大者，贡献于国家，非独失近世教育之精神，即国家亦何贵有此学子？吾人幸得读书问道，不敢自弃责任。谨自五月二十六日始，一致罢课，期全国国民，闻而兴起，以要求政府惩办国贼为唯一斗志。政治肃清，然后国基强固，转危为安，庶几在此。同人虽出重大之代价，心实甘之。所冀政府彻底觉悟，幡然改图，全国同胞，亦各奋公诚，同匡危难，中国前途，实利赖之。同人不敏，请任前驱，戮力同心，还期继起。”

    上海商会为了配合学生，遂发动罢市，6月5日南市各商肆先行罢市，法租界商家亦照样闭市，公共租界继之，英租界的永安、先施两公司亦宣布罢市。到了下午，整个上海大小商店都关门闭户，只有学生在街头散发传单，巡捕在街上往来巡视。商店门外都悬挂白旗，上书：“万众一心，同声呼吁，力抗汉奸，唤醒政府。”

    上海是全国最大的都市，中外所瞩目，自从上海商人发起罢市后，罢市的浪潮由上海波及江浙两省，随后又波及天津、安庆、芜湖、厦门、九江、济南、武汉等城市。

    随着商人罢市后，工人也发动罢工。首先是上海南市华商电车工人，随后商务印书馆、锦华纱厂、祥生铁厂、沪宁、沪杭两路和纺织、金属、运输、市政各部门的工人纷纷响应，罢工人数达六七万之多。再后京奉路唐山、京汉路长辛店的铁路工人以及长江轮船的码头工人都纷纷响应。

    于是，上海成立了“商工学报各界联合会”，由五四到六三，这个爱国运动从北京到上海，以上海为中心变成了全国性的运动。

    上海的学运重心是在复旦大学和东吴大学，这两个大学和在北京的北大一样，是发号施令的领导团体。但有一段密闻为外间所不知道的，促成这个事件却由上海《民国日报》，原来五四示威事件爆发后，电报当晚到达上海各报，编辑先生都是编好付印了事，可是《民国日报》的叶楚侩、朱宗良、邵力子等却觉得这是了不起的爱国运动。立刻派人把北京原电送到复旦大学，学生们看了这则电报，莫不义奋填膺，于是天刚亮就敲钟集合全校寄宿生，把北京电报当众宣读，全体立即决定要响应北京的壮举，先罢课再联合其他学校。

    上海学联是设在静安寺路51号，成立后有一个民生女校也参加，当时女学生参加学运实在是很新鲜的，所以极被各方重视。不过民生女校只派了一位代表，这位代表是个教师，名叫汪吟蘋，他是位男老师，右手六个指头，在学联会中发言很多，因此报纸上时常刊载他的名字。由于他的名字像个女人，又代表女校，外界便以为他是位窈窕淑女，让许多男士颇增遐想，他接到许多求婚信后，为之哑然失笑，只好一一作答，告诉求婚者自己是个男人。这位汪先生后来搞了一个时期交易所，失败后又参加创办中国第一家电影公司——明星影业公司。

    由于上海学生罢课、商人罢市、工人罢工，因此上海的军事当局宣布戒严，并派警察分途逼迫商人开市，商人们虽然勉强开门，警察一去立即关门。上海租界当局禁止市民悬旗、散发传单、结队游行，并劝导租界内商店开市营业。可是市民们亦阳奉阴违。

    徐世昌一派认为对付学潮不该过激，应该把拒绝出狱的那些学生劝导出去，以缓和全国人民日益增加的不满情绪。6月7日徐世昌派总统府参议曾彝进偕教育总司长二人前往北大法科慰问拒绝出狱的学生。这位钦差大臣说尽了一切好话，可是学生都置之不理。

    6月7日，北京各界在中央公园举行国民大会，提出取销密约、惩办国贼、维持教育、提倡国货、促进和局等条件，军警们虽在会场附近警戒，却没有进行干涉。

    全国的示威运动集中在“罢免国贼”问题上，也就是说北京政府如果不将亲日派的曹汝霖、章宗祥、陆宗舆免职，则事态不可避免一定会扩大。可是在北京政府方面又有投鼠忌器之苦，因为段祺瑞要维护这三人。至于徐世昌也不能说与这三人完全没有关系，徐当选总统的经济来源，就是靠顺济、高徐两路的借款。

    “罢免国贼”问题不能解决，8日北京中等以上学校学生议决，从10日起，仿照申包胥哭秦庭故事，直接向总统府请愿。不达目的，誓不罢休。由于有这新计划，所以北京学联便变更策略，当天派人迎接法科被捕同学全部出狱，以便参加新的眼泪请愿。在北大法科出“狱”的学生们排着队伍前进，沿途受到市民热烈的欢迎。

    上海的三罢（罢课、罢市、罢工）使到驻军首长卢永祥也有庚电（8日）请求北京政府罢免曹、章、陆以安时局。卢永祥是皖系，竟有此言论，表示时局的严重性。这还不打紧，接着北京总商会也宣称如果不罢免曹、章、陆，则北京也要罢市，北京是政府所在地，如果真的罢市成何体统。

    因此，北京政府遂于10日上午批准曹汝霖辞去交通总长，并将这道命令分途传达北京学联和总商会，一方面阻止学生真的包围总统府，一方面阻止商会罢市。然而各方面对此仍表不满，因此北京政府不得已又在10日下午补发两道命令，批准驻日公使章宗祥、币制局长陆宗舆辞职。

    曹汝霖和陆宗舆是曾经递过辞呈的，可是章宗祥却从没请辞过。徐世昌为了缓和全国性的反政府运动，所以要曹、章、陆下台，但却不好意思下令免他们的职，所以一律用辞职照准方式。可是章宗祥未递过辞呈，如何照准呢？不得已才赶派专人到达医院中找章宗祥，请他在病榻把已写好的辞呈盖章，章宗祥起初不肯，经不起来人的劝告，气嘟嘟地盖了章。这一来安福系的人大为不满，认为徐世昌不该“卖友”，逼迫自己人辞职，纷纷责备老徐太不够朋友。

    北京政府虽然表示了让步，可是并不能满足各方的希望，第一、北京政府不用罢免而用准予辞职，显见有意维护；第二、交通总长曹汝霖去职，却由安福系分子曾毓隽代理部务，是换汤不换药。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一五二、曹、章、陆免职


一五三、拒签《凡尔赛和约》

一五三、拒签《凡尔赛和约》

    北京政府批准曹、章、陆三人辞职的当天，英国驻华公使朱尔典曾将这消息电告上海英国总领事法磊斯，令其劝告上海租界内的中国商人开市，上海各界在证实曹、章、陆三人确实已经下台后，于是商人结束罢市，工人结束罢工。

    这次爱国运动是胜利了，可是付出的代价也不少，而皖系军阀也残忍地采取了高压手段。8年5月30日，安庆中等以上学校响应罢课，安徽督军倪嗣冲下令将罢课各校一律解散。6月1日湖北督军王占元派兵包围武昌高师，下令对游行学生“格杀勿论”，有学生16人被军警殴伤，其中陈开泰一人伤重致死。湖北警务处长崔振魁率领督察长杜杰及大队警察，四出追打演讲学生，武昌中华大学学生李鸿儒忿而投江自杀。6月7日南京警察厅长王桂林指挥警察压迫商人开市，与学生发生冲突，金陵大学学生陈昌盛被刺刀戳伤，死而复苏。6月12日上海警察厅长徐国樑亲自动手鞭打学生，这天晚上租界巡捕在山东路爱多亚路口枪击参加爱国游行的市民，死伤多人。山东福建也都有逮捕学生和枪击代表的事，湖南督军张敬尧则禁止湖南各报登载有关鲁案的新闻。

    吴佩孚又作狮子吼了，他是山东人，山东问题是爱国运动的焦点，他这个山东人自然更要表示态度。6月9日他有青电反对逮捕学生，主张召开国民大会，请政府宣示外交，力争收回青岛，接着又有佳电主张取销段祺瑞所承诺的中日密约。

    钱能训辞职后，徐世昌想以周树模继任，可是安福系国会不会通得过，徐向段祺瑞摊牌：“如果要我继续干下去，就要通过周的国务总理”。段答应向安福国会去疏通，他把徐树铮叫来，要他去办这事，小徐说：这事不太好办，国会不见得会通得过。果然，这个一手为段御用的国会，竟不听段的命令，他们扬言：“我们当议员的，不比军人有服从的义务。”小徐把他们预拟好的一则电报拿给段看，这通电报是在周树模被提名国务总理时，安福国会的议员们就要自己宣布安福国会是个非法国会，由非法国会选出来的总统徐世昌也是非法总统。

    这一来，徐世昌也不敢坚持提名周树模了。6月13日准钱能训辞职，特任龚心湛兼代内阁总理。

    爱国运动虽然因曹、章、陆三个亲日派下台而获得胜利，可是这个运动的目的是反对巴黎和会对山东问题的决定，所以曹、章、陆下台后，这个运动并没有结束。

    北京政府是希望参加签字巴黎和约的，因为不参加签字就不能加入国际联盟组织。

    五四所开始的爱国运动，在曹、章、陆辞职后，并没有结束，反而继续要求北京政府训令和会代表拒绝在和约上签字。5月24日北京国务院曾密电北京各省征求应否签字的意见，这不是征求意见而是授意各省军阀通电赞成签字而为签字后的支持者，可是各省军阀在全国一致的爱国运动中，都不敢太背叛人心。所以都没有摇旗呐喊。

    全国展开了爱国运动的第二目标，反对中国在巴黎和约上签字。首先发起请愿的，是山东人民，6月18日山东各团体推出代表于19日启程赴北京请愿，他们动身时，山东省会济南的人民万人空巷前往送行，场面激动而紧张，代表们向送行者沉痛表示，不达目的，誓不生还。

    20日山东请愿的七个团体代表85人先期到京，下车后径赴总统府请愿，徐世昌拒不接见。代表们在倾盆大雨中，一齐跪在新华门外号啕大哭，徐不得已，只好派秘书长吴笈孙出来传话，定于次日派代理国务总理龚心湛代表总统接见。山东请愿代表抵京的消息，震动了北京城，日本驻华公使小幡特别设宴准备招待他们，他们不接受，却接受北京学联在北大法科举行的欢迎会。

    21日，龚心湛接见山东请愿代表，代表们要求政府不要在和约上签字，龚心湛表示这个问题太大，碍难接受。于是代表们一致要求面见总统，徐世昌不得已，遂于23日在总统府接见他们。

    这是动人的一幕，代表们哭诉日本人把山东当作属土，把山东老百姓当做牛马奴隶，在山东横行霸道，无恶不作。其中一位代表激动地流着眼泪，用沙哑的声音质问徐说：“请问大总统，山东是不是我国领土？请问大总统，山东人民是不是中国人？大总统还要不要我们？”他的话说完，泪随声下，其他代表也跟着哭了起来。徐面对着这一幕眼泪请愿，莫知所措，只得吞吞吐吐地表示政府已经电令陆专使从缓签字。

    徐世昌对山东请愿代表的答复，并不是事实，北京政府拍给巴黎中国代表的电报，只是命令陆徵祥等“相机办理”，而不是“从缓签字”。其用意是叫中国代表们仰承意旨，代负签字的责任，不理国内的反对，径行签字。

    可是爱国是一致的，中国代表们又何能例外，陆徵祥早于5月14日就有密电向徐请示，电云：

    “祥一九一五年签字在前，若再甘心签字，稍有肺肠当不至此。惟未奉明令免职以前，关于国际大局，当然应有责任。国人目前之清议可畏，将来之公论尤可畏。究竟应否签字？倘签约时，保留一层亦难如愿，则是否决计不签。时间日迫，关系至钜，闻见所及，合再沥陈。万祈速即裁定，立即电示。”

    徐的相机处理，就是答复陆的这封电报。

    山东代表在北京哭秦庭一幕，立即震动全国，他们除了向北京政府请愿外，还通电山东籍的北洋派军人卢永祥、王占元、吴佩孚等，请其联合阻止北京政府签字和约。同一时期，上海各界人士鉴于安福系“暗中捣鬼，坚决主张签字”，因此发出了声讨安福系和解散安福系的要求。

    6月27日，京津学生和留日、留欧归国学生推出代表和山东代表联合起来，共计400余人，一同到总统府请愿，请求拒签和约。徐世昌仍不肯接见，叫他们去找龚心湛、傅岳棻陈述意见。代表们坚持必须由徐亲自接见，当面保证不签约，否则即不退出，双方坚持不下，代表们不走，徐则不见，于是请愿代表即在新华门外露宿一宵，坚持到28日上午9时，徐不得已只好接见他们。

    徐向请愿代表们讲了一些不着边际的话，没有一点明白表示，这使请愿人士非常不满，陕西学生屈武当场放声大哭，以头触壁，徐借此怒形于色，就拂袖而去。请愿代表们一直到28日下午8时40分钟才散队。

    28日山东第二批请愿代表108人也到了北京，30日有天津代表70余人也到了北京，其他各省也有代表纷纷抵达，于是各省请愿的浪潮和学生运动结成了一道洪流，汇合在一起，北京城顿成一个请愿城，街头巷尾，到处可见从各省来的请愿代表，市民和商店都热烈欢迎他们，这一来使到北京政府为之手足无措。

    北京政府慌忙通电各省，禁阻各省代表继续向北京出发，同时怕北京的学生再罢课游行，乃宣布北京各校提前放假，9月1日开学后再补行暑期考试。

    29日上海各界举行拒签和约的人民外交大会，上海军事当局事前关闭了公共体育场大门，门外遍布军警，大会无法进行。各团体纷纷向淞沪护军使抗议，这个大会终于在7月1日召开。

    全国性的请愿运动，使全国人民对政治增加了兴趣，同时也增加了爱国的热诚，帝王时代的中国人民，在专制统制下养成对政治没有兴趣也不敢有兴趣的习惯，现在由于抗议外患而勇敢地爱国，所以在请愿期间。有人建议推举人民代表到欧州去进行国民外交，有的主张召开全国国民大会解决外交问题和赎款。学生一面参加拒签和约请愿，一面致力抵制日货、振兴本国工业、推行义务教育。

    当全国泛起了拒签《凡尔赛和约》的运动时，中国出席巴黎和会的代表们正面临他们一生中历史性的抉择。

    巴黎和会的结果，《凡尔赛和约》于民国8年6月28日签字于凡尔赛宫的明镜殿，明镜殿位于凡尔赛正宫的后殿，殿长73公尺，阔约10公尺，殿的四壁镶立17方大镜，殿顶是名画师肋朋的大画七幅，小画22幅，人在殿中犹如置身琼楼玉宇。

    6月28日午后3时，协约国代表礼服礼帽，齐集明镜殿。《凡尔赛和约》历经半年始达成，由27国代表正式签字。中国代表缺席，并致电政府，引咎辞职，原电云：

    “和约签字，我国对于山东问题自五月二十六日通知大会，依据五月六日祥在会中所宣言维持保留后，分向各方竭力进行，迭经电呈在案。此事我国节节退让，最初主张注入约内，不允；改附约后，又不允；改在约外，又不允；改为仅用声明，不用保留字样，又不允；不得已，改为临时分函声明，不能因签字而有妨将来之提请重议云云。岂知至今午时，完全被拒。此事于我国领土完全，及前途安危，关系至钜。祥等所以始终未敢放松者，因欲使此一问题留一生机，亦免使所提他项希望条件，生不祥影响。不料大会专横至此，竟不稍顾我国家纤微体面，曷胜愤慨。……窃查祥等猥以菲材，谬膺重任，来欧半载，事与愿违，内疚神明，外惭清议。由此以往，利害得失，当难逆睹。要皆由祥等奉职无状，致贻我政府主座及全国之忧。乞即明令开去祥外交部长委员长及正廷、维钧、宸组等差缺，一并交付惩戒。并一面迅即另简大员筹办对于德奥和约补救事宜，不胜待罪之至！”

    接着陆徵祥又有补充电报云：

    “德约我国既未签字，中德战事状态法律上可认为继续有效，拟请迅咨国会建议，宣告中德战事告终，通过后即用明令发表，愈速愈妙，幸勿迟延！”

    6月30日，北京政府把陆徵祥的俭电发表，于是拒签和约的运动才告结束。

    7月2日北京政府在总统府召集重要会议研究陆徵祥的来电，徐树铮主张撤回陆徵祥，改派胡惟德为首席代表，兼程赶赴巴黎补签和约，未被徐世昌所接受。

    对于不签和约后的外交问题，政府特电巴黎陆使，电云：

    “事势变迁，并声明亦不能办到，政府同深愤慨。德约既未签字，所谓保存我政府最后决定之权，保存后究应如保办理？此事于国家利害，关系至为钜要。该全权委员等职责所在，不能不熟思审处，别求补救，未便以引咎虚文，遽行卸职。于此拟咨由国会建议，宣告中德战争状态告终，俟通过后，明令发表一节，片面宣布，究竟有无效力？抑或外交有此先例？所有对德种种关系，将来如何结束？统望熟筹详复。再奥约必须签字，务即照办！”

    7月10日，徐世昌正式下令说明中国代表未签字和约，令云：

    “巴黎会议对德和约，关系至钜，迭经电饬各全权委员审慎从事，顷据全权委员陆徵祥等六月二十八日电称……等语。披览之余，良深慨惋。此次胶澳问题，以我国与日德间三国之关系，提出和会，数月以来，乃以种种关系，不克达我最初希望，旷览友邦之大势，反省我国之内情，言之痛心，至为危惧。惟究此项问题之由来，诚非一朝一夕之故，亦非今日决定签字与不签字即可作为终结。现在对德和约，既未签字，而和会折冲，势不能诎然中止，此后对外问题，益增繁重，尤不能不重视协约各友邦之善意。国家利害所在，如何而谋挽济；国际地位所系，如何而策安全，亟待熟思审处，妥筹解决。凡我国人，须知圜海大同，国交至重，不能遗世而独立，要在因时以制宜，各当秉爱国之诚，率循正轨，持以镇静，勿事嚣张，俾政府与各全权委员等，得以悉心筹画，竭力进行。庶几上下一体，共济艰危，我国家前途无穷之望，实系于此。用告有众，咸使周知！此今。”

    8年9月10日中国代表在对奥和约上签字，北京政府并于9月15日宣告对德战事状态终止，及对奥和约签字，两令如下：

    “我中华民国于六年八月十四日，宣告对德国立于战争地位，主旨在乎拥护公法，维持人道，阻遏战祸，保全和平。自加入战团以来，一切均与协约各国，取同一之态度。现在欧战告终，对德和约，业经协约各国全权委员，于本年六月二十八日，在巴黎签字，各国对德战事状态，即于是日告终。我国因约内关于山东三款，未能赞同，故拒绝签字，但其余各款，我国固与协约各国，始终一致承认。协约各国对德战事状态，即已终了，我国为协约国之一，对德地位，当然相同。兹经提交国会议决，应即宣告我中华民国对于德国战事状态，一律终止。凡我有众，咸使闻知！此令。”

    广东军政府也对德宣告和平，文云：

    “自欧战发生，德人以潜艇封锁战略，加危害于中立国，我国对德警告无效，继以绝交，终与美国一致宣战，当即声明所有中德两国从前所订一切条约合同协约，皆因两国立于战争地位，一律废止。去年十一月十一日，我协约国与德国订休战条约，随开和平会议于巴黎，我国亦派专员出席与会。惟对于和约中关系山东问题三款外，其他条款，及中德关系各款，我国均悉表示赞成。今因我专使提出保留山东无效，未签字于和约，此系我国促使主权，万不获已之举。对于协约各国，实非常抱歉。而对于德国恢复和平之意，则亦与协约各国相同，并不因未签字而有所变易，我中华民国希望各友邦对于山东问题三款，再加考量，为公道正谊之主张，而为东亚和平永久的保障，实所馨香祷祝者也。特此通告！”

    陆徵祥于巴黎和会闭幕后即返国，他回国经过，曾在日记上有这么一段叙述：

    我从巴黎和会回来，船到吴淞口，岸上立几千人，打着旗。旗上大书“不签字”，“欢迎不签字代表”，船主不知道是怎么一回事，他不明了民众是反对还是欢迎，那是午后五点，我正在剃胡子。船主托人告诉我，请加谨慎。我说他们既是欢迎，必然无事。赶到吴淞口的人，以为我将在吴淞登岸，我们的船却直驶上海。吴淞口的人都已赶回上海。上海的几位朋友走来欢迎，都不能近前，因岸上的人多极了。当晚我就乘车去北京。车站站长请见，言民众都围在车站外，可否让他们进站。我说当然让他们进来。我往火车站，一路水泄不通。巡警与秘书，沿途大喊，让陆专使登车。登车后在车上出见民众。他们喊说：“欢迎不签字的代表。”我答说：“不签字一事，我不知办的对否？因政府命我签字，我没有签。你们既然欢迎，我想大约没有做错。”民众喊：“不用跟日本直接谈判。”我说：“这一点请各位放心。我既没有签字，即是拒绝谈判。”民众乃欢呼。当夜，每一车站都有如山的民众，愿见专使，我因疲乏，已就寝，请魏代表接见民众，代为致谢。抵北京时，各使馆人员来站欢迎，都没有能够上前握手，因大众拥护异常。第二天，各使馆又再来补礼致贺。

    但我到北京以后，山东人民代表，每日一队往见徐总统，言因陆代表不签字，山东人受尽日本人的报复，苦不可言。代表在总统府前，有号啕痛哭的，总统也无话可说，叫他们来找我。我答复他们说：“对山东人民所受的苦，我自觉抱歉。自问实在对不起山东人，并且也对不起政府，因为政府命我签字。不过当我回国时，各地都表示欢迎。我不签字，得罪了山东人，签字，全国人受害，请诸位自加计较。诸位回去不必向人详说这一切，只说陆代表跟山东人一齐受苦。”云云。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一五三、拒签《凡尔赛和约》


一五四、反日爱国运动遍全国

一五四、反日爱国运动遍全国

    当全国反日运动激烈澎湃之时，山东又发生了麻烦。8年7月1日，日本宪兵在济南纬五路捕去了齐鲁大学学生王志谦。这一来简直是火上加油，已经如火如荼的学生运动，更添增了新的火药。当天下午济南学生千余人集合向山东省长公署请愿，要求省政当局立刻向日本领事严重交涉，立即释放王志谦，担保以后不再发生类似事件。省长沈铭昌立即派交涉员唐柯三前往交涉，请愿学生站在公署门外等候结果。直到天黑了很久，唐柯三才垂头丧气地跑回来说：日本领事不但不放人，还提出反要求，要求赔偿日商在这一时期因山东抵制日货所受损失，同时保证以后不再抵制日货，才释放王志谦。

    唐柯三的消息同炸弹一样爆发，引起所有中国人无比的愤慨，佥认日本人这种霸道行为，只有把事情搞得更糟。

    学生们决定不解散请愿队伍，一直到日本领事无条件释放王志谦为止。这时许多爱国市民也自动来参加，因此请愿队伍骤增为5000多人。沈铭昌再派唐柯三去交涉，同时对请愿群众表示，本人宁可牺牲省长职位，决不屈从日本人。沈的讲话赢得群众热烈而长久的掌声。

    唐柯三再去日本领馆，由晚上10时半直到天明5时才拖着疲惫不堪的身体回来，他的彻夜交涉，总算带来一个勉强满意的消息，日本领事已把王志谦移送警察厅。沈铭昌即请学生代表赴警厅接出王志谦。

    7月7日济南的日本侨民借口巴黎和约告成，举行提灯游行庆祝大会，这是示威和挑衅的行动。中国商店为了避免引起纠纷，就提早关门。不料夜幕低垂，灯火初上时，竟有不少日本浪人出现，公然在街上挨家挨户敲门，勒令他们开市，有一家泰康商店不开门，竟被浪人捣毁了全店。

    日本人多数喝了酒，带着酒意在街上横冲直闯，有一批日人追赶一个英国人，英人逃入烟草公司，日本暴徒们竟然冲进去捣毁了英美烟草公司的门窗。这时日本领事接到电话，乘汽车赶来，才把一群日本浪人喝退。并向英美烟草公司道歉。公司向日馆提出赔偿损失的要求，日馆也一口承允。

    山东交涉员唐柯三也到日本领事馆，要求对于日本浪人捣毁泰康商店事，照英美烟草公司的办法处理，可是日本领事馆却沉下脸孔来说：这案子还需要调查！

    山东省会济南简直成为日本暴民的世界，这些暴民因为有日本领事作后盾，所以敢为所欲为。

    山东各地都有日警或浪人侵害中国人，7月17日青州车站的日本警察进城捕去第十中学学生马忠怀，28日才释放出来。胶济铁路沿线村庄，经常有日本军警前来进行搜查，许多村民糊里糊涂便被捕去，官厅也不敢过问，因此村民们计划组织“联庄会”进行自卫。这一期间，日本人真的已把山东当做是日本领土了。

    北京政府怕山东闹出麻烦，因此于7月25日宣布济南戒严，并派参战军第二师长，济南镇守使马良为戒严司令。另以屈映光署山东省长，撤换了沈铭昌。

    马良是个莫名其妙的小军阀，他有一支“技术大队”，专门对付爱国的抗日活动，到处干涉人民开会，解散救国团体。7月22日，他在估衣市街走过，看见回教徒所开的店铺“金家铺”贴有爱国公约，立即派技术队的队兵到回教救国后援会去，把会址捣毁，拘捕了会长马云亭、会员朱秀林、朱春祥兄弟，给他们加了一个罪名是结党集会，扰乱治安。接着他又带领队兵，浩浩荡荡地前往山东师范学校，召集学生训话。他的演讲妙不可言，他说：“我是一个国技家，我有万夫莫敌之勇，因为我身怀绝技，所以我没有权利思想，如果我有政治野心，督军一职早已到手了。现在我之所以出头露面来维持社会秩序，是因为暴民倡乱。”他说得兴起，竟慷慨激昂大声咆哮说：“今天早上我拿获了三名倡乱的首领马云亭和朱家兄弟，我办起事来是铁面无私，马云亭虽是我的回教教友，我就先拿他们开刀。我警告你们，谁敢再扰乱治安，图谋不轨，你们可以看马云亭做榜样。”

    马良认为参战军是靠日本贷款成立的，所以要“效忠”日本，他常对士兵训话时说：“一个人必须饮水思源，咱们参战军是靠日本人成立的，你们穿的是日本军服，用的是日本军火，我们不可以反日，反日的是暴民。”

    马良所执行的戒严，简直就是镇压反日爱国活动，所以学生们群情激愤。

    8月3日上午，济南各校学生代表300余人一同到督军署请愿，要求取消戒严，释放爱国分子，禁止军人替日本人采办粮食。马良听说学生在督军署请愿，立即派兵赶来驱散学生，扯碎了学生请愿书，并将为首学生刘文彦等16人拘捕。这一来，学生们同深愤慨，300多名学生一齐跟在被捕同学后面，愿意一同坐牢。军队们把被捕的16名学生押到第一师范，请愿学生随在后面，他们被隔在大门外，可是全都屹立烈日下，不稍后退。一直僵持到下午2时，马良乘马率军赶到，叫开了大门，把门外的300多学生一齐驱进学校的第一教室。

    马良把300多请愿学生一齐驱入第一师范的第一教室后，他就跳上教员讲桌对学生训话。他大骂学生扰乱治安，破坏戒严令，受过激派的指使，而且男女混杂，不成体统。他的训话简直是胡说八道，令人不忍卒闻，于是有一位医科学生吴夏蒲起而抗辩。吴说：“我们没有受人利用，我们今天这样做，是受了良心的驱使，我们是爱国！”马良看到公然有人向他顶撞，大为光火，立刻喝令卫队把这个发言的学生抓出来打三十大手板，他那如狼似虎的技术队兵就恶狠狠地跑过去，用大刀压在吴夏蒲的头上，把他拉到讲台下，一五一十地打吴的手板，吴夏蒲被打得痛极而哭，于是全体学生也哭出声来。

    马良听到学生们在哭，更是火上加油，大声叱责说：“不许你们哭，再哭就一齐挨打！”接着他命令士兵把吴夏蒲押下去，和已经扣留的16个学生关在一起，都用绳子绑了，等候枪毙。然后他气汹汹地大踏步而去。

    马良离开第一师范就去督军署谒见督军张树元，要求批准枪毙17名请愿被扣的学生，借以收镇压之效。张树元虽然也是一个军阀，但却不敢枪毙学生，所以予以拒绝。于是马良回到第一师范，他当然不说督军不批准他枪毙学生，而说是他自己不忍心枪毙他们，要他们安分守己，不可胡闹。讲了一番废话，直到晚间7时，这17名被扣的学生才由山东省议会议长出面保释。

    学生虽然死里逃生，可是早先被抓的爱国人士都遭了殃。8月5日山东回教救国后援会会长马云亭，会员朱秀林、朱春祥兄弟被严刑拷打后，判决枪毙，绑赴刑场执行枪决。

    马云亭是位爱国的老人，须发皆白，年已七十有二，他是一位医生，平素待人和蔼可亲，无数穷苦老百姓都受过他的照顾。当他被五花大绑押赴刑场时，是一幕非常动人的镜头，他态度从容，没有畏惧，一边步行，一边向市民告别，他劝大家不要气馁，为爱国而死，死得其所，不要替他难过，他已近70岁的人，死期不远，如此而死，虽死犹生。又勉励大家爱国，献出力量来救国，人人都爱国救国，中国便得救了。他真是从容赴死，视死如归。济南市民流着眼泪，跟随他，听他讲演。

    当他从容进入刑场时，有些市民失声而哭，他却既镇定，又庄严，使到行刑的刽子手都不忍放枪，第一个刽子手放枪时，竟双手震颤，换了第二个也是一样，最后由一个刽子手靠近他的背后，闭了眼放枪才完成这个悲剧。

    这是个可耻的悲剧，马良杀害了伟大的爱国老人。

    马良为了献媚日本人，杀害自己的同胞，杀害回教教友（马良和马云亭都是回教徒），这个血案震动了全国。因此由于济南的枪声，再度激起了全国各省市人民代表的请愿高潮。

    8月23日，直隶、山东和北京的代表们联合大请愿，要求北京政府撤换马良，同时加以惩治。请愿代表们到总统府，徐世昌闭门不见，请愿人士则非见总统不可，相持到夜晚，北京政府出动大批警察，拘去代表38人。当天国务院通电各省，解释并非拘捕代表，而是“送厅安置，候查明来历，分别遣返。”同时替马良辩护说：“并无蹂躏学生，虐待学生情事。”又说：“人民向总统请愿，乃是非法行为。”

    8月26日，北京、天津的代表32人进行第二次请愿，当晚露宿新华门外。27日北京学生也加入了请愿团。因此请愿者增至1000余人，都露宿在新华门外。28日大雨，请愿的人们遍身淋漓，可是却没有一个人离开，其中女学生多人也拒绝离开。请愿学生抽出400余人向国务院请愿，国务院派人向他们解释说：“马良在济南所行所为，有功无过，他所杀的都是土匪。至于在济南戒严，是防止日本浪人暴动，防止日本借口保护侨民，派兵占领济南，并非对付本国人民。”

    全国各省的请愿代表陆继赶到北京，都集中新华门外，总统府陷于请愿代表的大包围中。因此新华门、西苑门、福华门和集灵囿的总统官邸都紧紧关闭起来。

    北京政府内部，在对付请愿团应该采取哪一种方法展开了争论，徐世昌主张用和平方法处理，段祺瑞一派则主张用武力驱散请愿团。结果，徐世昌的主张获得通过。

    28日下午1时，北京政府出动了大批军警，用两人夹一人的办法，将请愿代表领袖30余人夹往天安门集中，随后警察总监吴炳湘亲自前来劝告他们，要他们运用他们的影响力解散请愿团，这些领袖们当然拒绝。

    晚上8时，又有一批军警到天安门，搜寻天津学联副会长马骏，因此和死力掩护马骏的女学生们展开了一场争夺战，马骏终被夺走。11时警察厅派来汽车多辆将女学生们强迫推入车中，分别予以遣散，其余请愿代表则被带出天安门遣散。

    马骏于30日才获释放。

    北京政府为什么要抓马骏，因为他们眼中，马骏是个危险人物。当天津商界在6月10日宣布终止罢市时，第二天天津学生代表马骏等七人曾往市商会提出质问，于是天津又于12日罢市。所以北京政府便对马骏特别刮目相看。

    北京政府对付请愿转趋强硬，9月3日，把京畿警备总司令部扩大为北京卫戍总司令部。同时，教育部严令学生不得集会结社，即使在学校内开会，也要遵守治安警察法，事前呈报警察厅，听候派员监视，如有违法，即予惩治。

    相反的，各省的请愿行动也变得很积极。纷纷推派代表进京。北京政府曾密令各省当局阻止请愿代表进京，各省代表则使用各种秘密方式，逃过各省当局的耳目，向北京进发，先后到达请愿的目的地——北京。

    9月30日，到达首都的，有江苏、湖南、湖北、江西、山东、直隶六省代表卅一人，秘密决定于10月1日上午先在中央公园集合，然后同赴总统府请愿。怎知这个消息却走漏了，当他们第二天早上分别到达中央公园时，军警们早已严阵以待，并且断绝了天安门一带的交通，代表们不能不变更计划，采取分批的办法，直接到新华门集中请愿。于是他们直奔新华门，到达后，即要求晋见总统，徐世昌仍不接见，派曾彝进出来和代表们谈话，曾说：“各位远来都很辛苦，你们请愿，把对象弄错了，现在是责任内阁制，依照《约法》的规定，人民请愿，并无向总统请愿的规定，所以请你们去国务院。”代表们回答说：“如果讲《约法》，《约法》上也没有规定不许人民向总统请愿的一条。现在国家到了这步田地，总统是一国最高元首，应该要处理重大问题的。”一方拒绝，一方一定要见总统请愿，便僵持了。请愿代表坚持不退，北京政府只得又出动警察，把31位代表全部挟往警察厅，限令他们于24小时之内离开北京，否则押返原籍，他们不肯具结，便一直扣留。

    双十国庆快到了，全国学生准备借国庆在各地举行大规模的爱国讲演。北京学生定制了7万个馒头，上面印上“打倒军阀”的字样，准备在10月10日散发给听讲的群众。不料被警察机关发现，遂将全部馒头扣留。学生代表们到警察厅交涉，警察厅才予以发还。

    10月10日，北京中等以上28校学生约5000人，从上午10点钟即分途在北京城内外演讲，北京的军警并没有加以干涉。12时，各路讲演队在中华门集合，军警阻止通过，警察总监吴炳湘亲自跑来劝告他们散队，他们又化整为零，分散到各处继续讲演。下午有部分学生在中央公园一带散发“打倒军阀”的传单。

    在上海，也有盛大的国庆纪念。全上海市的商店都停业一天，晚上还举行提灯游行大会。

    北京和上海的国庆活动，都没有发生事故，大约北京政府觉得国庆日总不好意思闹出什么不幸的事情吧！

    北京和上海在8年国庆日虽然没有发生不幸的事情，可是天津却发生了。

    天津市准备以大游行来庆祝国庆，10日早上，天津市民约四五万人都集中在南开大学的操场，准备出发游行。突然天津市的警察厅长杨以德派出了武装警察赶来阻止游行的群众出发。双方剑拔弩张，空气甚为紧张，学生代表出来交涉，担保没有意外发生，警察置之不理。双方相持约一小时，游行前队认为不冲是没有办法通过了，因此就一拥向前，强行通过，旁观的市民也大声疾呼，呐喊助威。这一来，激怒了警察，在你冲我阻的情况下，双方都失去了理智，警察先动手了，他们举起枪柄，向学生迎头乱打。

    当然在这种失去理智的冲突中，学生被打伤的很多，可是游行队伍群情激昂，他们集中力量向前猛冲，警察的封锁线便被冲破，游行队伍先到天津警察厅，质问警察为什么持械伤人，阻止国庆游行？

    天津警察厅长杨以德是存心要对付学生和群众，他早已布置了保安队、马队和武装警察一千余人在警察厅外重重把守，他没有出面接见学生代表，只是派人出来传话，他说：“你们不必和我找罗嗦，我就是这样办，你们要讲理讲法，可以到法院告状。”游行队伍知道杨以德蛮不讲理，于是折了回来转向直隶省公署去请愿，可是因为这天是假期，公署里没有人办公。

    11日天津学生罢课抗议杨以德压迫学生和市民。杨却反控说在游行队伍中发现抗税标语和推倒政府的传单。

    22日天津市民和学生代表万余人向省长公署请愿，要求撤换杨以德，直隶省长曹锐（曹锟的兄弟）亲自接见，向学生们表示歉意，并且慰问请愿群众，认为在这样寒冷的天气，大家为国事而辛苦，实在钦佩。关于撤换杨以德一事，表示“自有办法”。请愿的群众认为满意，当天就终止了罢课。

    可是曹锐的支票并没有兑现，等了一个星期仍无消息。10月30日学生们举行了第二次请愿。曹锐仍然满堆笑脸劝学生们冷静地忍耐，再等等看，自己正在努力中。学生们体谅到省长不能直接罢免警察厅长，需向北京请示，而杨以德在北京又有靠山，所以对曹锐还是体谅。一直到第三次请愿，曹锐对学生的表示，好像有难言之隐。其实很简单，曹锐是直系，而杨以德是段系所支持。

    11月19日，天津日领船津，公然致函北京政府农商部，抗议天津商会选出卞荫昌为会长，要求改选，因卞为救国十人团团长。天津市民对此极为忿怒，也要求北京政府向日本政府提出撤换船津领事的要求。

    福建也是在日本势力范围下，其处境近似山东。

    福州市有一个发国难财的商人，他是福州总商会会长黄瞻鸿——恒盛布店的老板。福州学生查出他在抵制日货期间私藏了大量日货，因此向他质问。6月14日，这位奸商堆着满面笑容邀请学生代表到他家里检查存货，怎知学生们受了骗，黄瞻鸿把学生们骗进家去，就关闭了大门，指挥家丁痛打学生，还加上匪徒行劫的罪名，向督军报告，16日福州学生千余人到省议会请愿惩办不法奸商，督军李厚基派兵把全体请愿学生带往第一中学予以监禁。李厚基向北京政府诳报被扣的全是匪徒，手持白旗，遍布街市，倡言杀人，为了防止日本派兵登陆，所以将这些匪徒悉数逮捕。

    李厚基的诬告，引起了福州各界极大的愤怒，因此采取罢市罢课行动表示抗议，李厚基受到巨大的反抗，被迫于18日释放了拘押的学生，同时把奸商黄瞻鸿兄弟拿送检察厅拘留。几天后，又把黄氏兄弟送入陆军医院，然后偷偷放走了事。

    6月20日，日本派来了三艘军舰到福州来示威，日本领事要求福建省当局取缔抵制日货，解散爱国团体，禁止各报发表抗日言论，否则日本将断然采取必要行动。

    11月6日，学生表演新剧，剧中以日本侵害中国为主题，突有日本浪人跑来，跳到台上痛打演员。福州当局闻讯，派来大批军警，勒令学生停演。下午又有日本浪人百余名，身怀凶器入城挑衅。有七个青年会学生坐了人力车经过大桥头，被日本浪人拉下车来，施以毒打。其中三人被打得遍体鳞伤，另外四个学生拔足狂奔，日本人紧紧追赶，一直追到青年会，日本浪人竟公然在街上开枪，打伤了其中一个学生。青年会美籍教员段仿华闻声跑出来，日本人竟击以铁尺，段仿华被击，痛极倒地。警察闻声赶来调解，不料日人不由分说，竟开枪射击，而警察奉令不许对外人放枪，因此被夺去马枪二支。警察无法还击，只好大鸣警笛，大批警察赶到，日本人才慌张夺路逃走。警察当场捉到放枪的福田原藏，及身怀凶器，化装为中国人的与津良郎和三木小四郎三人。另七个日本浪人则逃到顺记菜店，被市民和警察包围，他们就跑到楼上开枪拒捕。子弹用尽了，他们把桌椅用具当作武器抛下楼来，有的爬到屋顶投瓦片。一直到警察奋勇登楼，他们才停止战斗，把他们的身份表示出来。原来他们是日本领事署的职员，其中一人就是领署警察长江口善海。因为他们有外交官身份，警察也不敢逮捕他们，只得电请外交交涉员转告日本领事署，请他们派人来把这十个肇事的日本浪人领回去。

    在这次闹事中，由于警察不敢对日本人开枪还击，所以闹事的十个日本浪人，一个也未受伤。可是中国方面却有警察史孝亮胸腹部中四弹，马江海军学校学生刘祥开腿部中弹折骨，市民朱伊才弹穿肋骨，均人事不知。学生郑学谦、刘钟植均受刀棍重伤，黄玉苍受伤晕绝，所携现钞1000元被劫去。受伤者共计十人，均由日领派人到场认明。还有顺记西药店所受损失约3000元。

    17日，福州各学校一致罢课，各商店一致罢市，抗议日本人的暴行。各界人士在省议会召开国民大会，要求督军兼省长李厚基向日本领事提出惩凶、恤伤等严重交涉。17、18两日福州街头上仍然发现日本浪人追打学生情事，美国领事要求派警保护各教会学校。这次福州事件，本来是日本人有计划要制造事端，作为侵略的借口，以便于开来炮舰直接镇压中国人民。所以凶案发生的当天，福州日领就电请日本政府火速派舰来援，19日日本政府命令佐世保第二十一驱逐舰出发，20日就有日舰两艘驶抵马江。

    福州日人的暴行引起了全国的震动和愤怒，于是反日的爱国运动又如火如荼地在各地爆发，因为新的刺激，使原已要爆破的火山，缺口更增扩大。

    21日，北京学生代表分途向外交部、教育部请愿。22日北京政府电令驻日代办庄景珂向日本政府抗议，并提出赔偿损失，抚恤伤亡，撤退在马江的日舰等要求。日本政府表示：对于赔偿和抚恤等问题，承认派员查明办理，至于撤退兵舰一事则不予接受。其理由是中国政府对民间排斥日货运动的取缔没有尽到力。同时日本驻华公使还向北京政府提出制止各地抗日排货运动的反抗议。

    23日，日舰“嵯峨”、“樱橘”又开抵福州大桥下，并且鸣炮18响，派水兵登陆游行示威。北京政府在人民请愿游行和日本炮舰示威的双重压力下，真是左右为难，顾人民则怕得罪日本，顾日本则良心既不安，人民的愤怒更无法遏阻。在这种情形下，只得授权福州地方当局，令他们直接和日领交涉。福建督军兼省长李厚基认为北京中央政府简直是开玩笑，这等大事地方政府如何办得了交涉，自然是中央政府的事，中央政府万万不可以打太极，敷衍和推诿，所以一再要求，对于和日本交涉事宜还是请中央政府和日本驻京公使办理。

    福建全省也和山东全省一样，学生和人民愤怒到了顶点，他们都了解政府在对外交涉上硬不起来，如果不挺身站出来，则日本人得寸进尺，最后必然吞吃了福建。

    天下兴亡，匹夫有责，中国人民已实际体味到了。

    福州凶案发生后，全国震动。11月23日，上海各界召开声援闽案大会，提出（一）惩凶、（二）撤领、（三）抚恤伤亡、（四）惩办日本领署参加暴动人员、（五）日本政府应向中国谢罪、（六）撤退日舰、（七）保证今后日侨不得携带武器、（八）取消日本在福州的领事裁判权。

    27日，北京的闽籍学生在北大开会，高师学生刘庆平当场慷慨激昂，斩断手指，以示抗议。北大和闽籍学生代表，要求北京政府认真进行交涉。27日国务院通电各省，劝告人民对闽案应静候解决，“切勿别生枝节，致贻彼方口实。”

    为了抗议福州日人的暴行，北京学生决定举行一次游行演讲示威运动。这次示威运动不罢课，参加的学生都是请假前来的。29日上午11时，北京中等以上34校学生三万余人在天安门集合，12时出发游行讲演，下午3时回到天安门集合散队，军警未加干涉。

    上海学生自12月3日起停课四天举行爱国讲演，并且组织抵制日货委员会以抗议福州日人的暴动。

    12月7日北京学生联合会、各界联合会、福建同乡会等17团体在天安门举行国民大会，与会人士约10万人，公推商会会长安迪生为主席，由于北京商会对抵制日货缺乏热情，因此这次大会故意推商会会长为主席，以迫他表明态度。下午1时开会时间已到，安迪生却无影无踪，没有出席，大会乃改提断指的刘庆平担任临时主席。群众们对于安迪生迟迟不到表示不满，在群情愤激中有人大呼推翻总商会。就在这个时候，安迪生率商界代表千余赶到，他站在台上代表商界全体，表示一致坚决抵制日货的人民公意。与会群众要求商会签字为信，安迪生承诺商界全体在三天内将现存日货封存不卖，群众认为不满，嘘嘘之声大作，几乎闹出事来。幸而大会主持人向到会群众说明，今天大会的目的是一致对外，劝大家冷静下来，不要引起内部纠纷。大会议决声援闽案各条，与各省市所提者大致相同，另外发表对世界各国的宣言，否认一切中日密约的效力。

    由于这次大会的规模和结果，北京抵制日货运动才有了进一步的开展。北大成立了抵制日货委员会，从10日起派人到税关检查进口货。各业商人在商会集体宣誓，永远不进日货，并且用电报通知日本退货。日本工商界看出中国人抵制日货是有决心贯彻的，因此日本民间和商界才开始发出改善中日关系的要求。

    日本对中国的侵略野心，是得寸进尺，不幸中国抗日的情绪，在民国初年只表现在民间，而政府的表现则是软弱无能，这给日本侵略者一种极大的鼓励。

    这一时期，各省都发生军阀压制学生爱国运动，同时迁怒于教育事业。

    12月1日福州学联被福建督军李厚基封闭，因而福建旅京同乡会发起了驱李运动。12月10日南昌学生宣布罢课以抗议江西督军陈光远派兵解散学校，罢课了两个星期。直到23日才恢复上课。24日济南学联也被查封，山东督军张树元派兵监视各校，禁止学生外出，兵士打伤了夺门面出的学生多人，于是激起了24日全市各校罢课的风潮。学生提出恢复学联、撤退军警、惩凶恤伤等条件。

    北京方面，学生运动益趋扩大，12月15日北京小学以上学校教职员步湖南后尘，因生活困难而宣布全体停职。不过他们除了经济要求而外，还有政治要求，要求撤换当时的教育总长，安福系走狗傅岳棻。31日小学以上各校校长也加入了停职行列。

    9年1月5日，北京各校教职员更整队到教育部向傅岳棻部长“献旗”，旗上大书“寡廉鲜耻，恋栈不去”八个大字。9日国务总理靳云鹏在接见教职员代表时答应发教职员薪金时不搭发纸币，并在短期内撤换傅岳棻，12日停职风潮才告平息。

    9年1月1日，济南学生在取得官方同意后，假座大舞台表演话剧，不料又有武装警察前来干涉，当场引起冲突。学生被打伤了七八十人，全体演员均被捕去。济南学联为此召开会议讨论对策，那位克星马良却又杀气腾腾地带领一批打手赶到。他像以前一样，站在台上向学生训话。他说：“你们不要以为自己了不起，只有自己才爱国，当官的人都不爱国，要知道做官的人，也做过学生，我从前做学生时就是一个爱国者。你们不要上那些政客的当，政客一天到晚好事不做，搞风搞雨，专叫你们搞坏事，你们看，福建的学生不是自白让日本人打死，山东和福建一样，都在日本势和范围内，日本人都带了手枪，打死你们几个，你们还不是白死。我看你们还是乖巧一点，不要瞎闹事。”

    马良大发一番议论后就走了，他走后，学联立刻提出撤换警察厅长金荣桂、教育厅长袁立意，同时要求政府恤伤。政府若不接受，即进一步采取对付手段。1月3日济南全体教职员宣布“同盟罢工”为学生后援。这时候，山东督军已换了田中玉，田督军刚到任，不愿意让事态扩大，因此接受了学界的要求，撤换警察厅长。

    1月19日济南各校复课。

    爱国运动和学潮此起彼落，山东学潮因新督军上任而有了收获。天津又发生了新事件，本来天津学生要求北京政府撤换杨以德，不但未获批准，杨以德反而受到北京政府赏识。另一方面，天津日本领事船津要求天津方面取缔学生检查货物，1月24日杨以德就奉命维谨地逮捕了学生代表八人、各界代表七人，查封了学联和各界联合会。29日天津学生5000余人又一次向省长曹锐请求撤换杨以德，释放被捕代表，恢复学联与各界联合会。曹锐竟把省长公署大门关闭起来，拒绝接见学生代表，学生代表想从门槛下蛇行而入，俾进入内将大门打开，门内军警却先将大门打开，呼跃而出，打伤学生50余人，并将学生代表四人绑缚游街。天津学潮发生后，1月31日北京39校学生万余人冒雪游行表示抗议，上海各界也召开国民大会，发表了声讨段祺瑞、徐树铮等人的宣言。段祺瑞是主张对学潮采取强烈压制行动的，因此他对山东的马良、天津的杨以德都予以称赞，面斥靳云鹏办事糊涂，毫无办法，致使学生气焰嚣张，无法无天。

    2月1日北京军警举行秘密会议，段芝贵提出了直接行动的计划。会议决定由军警当局联名质问教育部有没有办法制止学潮，如果没有，他们将采取激烈行动。2日教育部长傅岳棻召集校长会议，把军警当局质问函分发与会校长阅读，劝告各校校长自行约束学生，不然的话，闹出麻烦，教育部是无能为力的。

    北京学校从1月31日大游行以来已没有上课，各校校长接到靳云鹏的秘密通知，知道军警方面要采取直接而强烈的行动，因此劝告学生暂避风头，让校长们出面交涉释放天津被捕学生。3日下午，校长代表到国务院交涉，靳表示在目前情形下，政府殊不便释放天津学生，并且暗示说，山东问题将和日本直接交涉。校长们指责靳云鹏身居国务总理不应任人摆布。靳也反唇相讥，引起了一场口角，不欢而散。

    2月4日，外交部代理部长陈箓在国务会议上提出了日本公使交来的抗议，会议通过了对学潮的处理，将采取严厉手段。

    可是学生并没有退缩，2月4日北京演讲的学生更增至七八千人，光是前门一区就集中了3000人左右。他们站在通衢大道上大声疾呼，指责北京政府是一个卖国政府，人民必须勇敢地站立起来，不许他们卖国。这时突然有一批军警乘坐汽车向人丛中冲入，有些人因闪避不及而被汽车撞倒，激起了公愤，当场捣毁了这部汽车，军警乃即出动，用刺刀和枪柄打伤了学生十余人，并且逮捕了学生1600余人送往天安门拘禁，这些被捕学生，到晚间才被释出。

    2月5日，北京学生继续出动七八千人到街头演讲，北京政府事先已调来第九师兵士2500人张幕于中华门内，当学生集中时，军队即出动袭击，打伤了学生数十人，并逮捕了学生代表43人。

    当天晚上，北京军警当局徐树铮、段芝贵、王怀庆、吴炳湘和安福系重要分子曾毓隽等，在北池子日本人大仓的住宅开会，日本人参加这个会议的，有公府顾问青木中将、参战军督练官坂西中将和资本家大仓。这次会议决定强硬的行动，不理北京政府和平解散的命令，直接采取严厉行动，取缔学潮。当晚就将所捕学生43人移交北京卫戍司令部收押，不许亲友探望。

    2月6日，北京处于军警的直接控制，各校均由军警把守，不许学生外出，电话线也被割断，北大、高师两校受到更严密地封锁。前门一带军警林立，全城各主要路线也都布满了警戒哨，如果发现演讲学生，即行逮捕。因此学生们无法进行活动，预定举行的国民大会也无法召开，校长代表想到国务院交涉释放前一天被捕的学生，也被军警阻止。

    同时，在强硬派的压力下，北京政府发布了“严厉取缔和镇压学潮的命令”。全文如下：

    “近年以来，学潮颓靡，法纪不张。以诸生隽异之姿，动辄聚众暴行，自由行动，国家作育英髦，期望至切，迭经明令剀切诰戒，申明约束，深冀其濯磨砥砺，勉为异日致用之才，诸生等果知自爱爱国，当亦憬然悔悟。乃据京师警察厅报告，本月四日，京师各校学生，有在前门外排列演说，阻断交通，并有击毁车辆毁伤行人情事。而日前直隶省长，亦有学生包围公署，击伤警卫，不服制止之报告。似此扰乱秩序，显干法纪，著莪之选，沦于榛棘，甚为诸生惜之！自来学生干政，例禁綦严，诚以向学之年，质性未定，纷心政治，适隳学业。抑且立法行政之责，各有专属，岂宜以少数学子，挟出位之思，为逾轨之举。在国家则有妨统驭，在诸生亦自败修名，在政府虽爱惜诸生，而不能不尊重法律，须知国家生存，全赖法律之维系，学生同属国民，即同在法权统治之下，负执行法律之责者，讵能以学生干法，置之不问？兹特依据法律，再为谆切之申告，自此次明令之后，应即责成教育部，督饬办学各员，恪遵迭令，认真牖导。凡学生轶出范围之举，立子从严制止，总期销弭未萌，各循矩矱。其有情甘暴弃，希图煽乱者，查明斥退，情节重大，构成犯罪行为者，由司法官厅依法惩办。办学各员，倘有徇庇纵容，并予撤惩。总之军纪所在，不容凌蔑，政府以国家为重，执法以绳，决无宽贷，其共懔之！此令”。

    令下后，又饬京师警察厅，根据自治警察法条例，布告将北京中等以上学校学生联合会，暨北京小学以上学校教员联合会，一体解散。

    2月7日是星期天，因此形势较为和缓，各校驻军撤退，由警察和便衣来接替，电话也恢复通线，不过中等以上学校学生则仍被禁止外出。各校学生乃秘密决定自下星期一起改为上午上课，下午出外演讲，并且约定寒假不回家，以倾全力进行爱国活动。

    10日，出外演讲的学生却都受到驻校军警的干涉，11日学生们改为分散出发，每组只有二三人，可是也不能逃避军警的耳目。从17日起，学生决定停止演讲，恢复全天上课。

    15日，北京学联、教联均被查封。

    北京政府在这时期陷入了风雨飘摇的地位。9日起，靳云鹏不敢到国务院办公。13日陆徵祥、陈箓请求辞职，外交部因无人负责而停止办公。17日陈箓被劝回部，以应付对外事务。

    3月5日，卫戍司令部把已被捕的学生代表43人移送至法院。4月7日由校长保释了学生代表方豪、王名烈、夏秀峰三人。由于法院不许其他学生交保，北京学生又展开了集体自首，第一批自首者189人，第二批自首者246人，第三批自首者588人。北京检察厅对于自首的学生一概不予接受。

    在全国反日爱国运动中，段系变成亲日派，处于极不利的地位，徐树铮疑心冯国璋在捣鬼，幕后策划，又疑心冯将南下另组政府。而徐世昌则也想拉冯，以统一直皖两系，自己坐到北洋派最高领袖地位，所以早在8年秋天，就派师景云赴河间冯的原籍去迎冯入京。冯鉴于陆建章之被杀，怕徐树铮下他的毒手，因此迟迟其行，由河间到了天津，徐世昌虽然一再去电催他入京共抒国难，他则一再犹豫，不敢动身赴京。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一五四、反日爱国运动遍全国


一五五、和谈两个难题

一五五、和谈两个难题

    南北和会除了地点、人数、名称问题难以解决外，还有两个实际难题，一个是陕西省停战问题，一个是段祺瑞主持的参战军的存废问题。

    关于陕西问题要从陈树藩说起，陈树藩是陕西安康人，在陕西军中当下级军官，一步一步地爬到旅长地位。民国5年乘各地讨袁，陕西革命党人胡景翼发难活捉陕西将军陆建章长子陆承武，逐陆建章出关，陈树藩乃乘机率军由大荔驰至三原，组织陕西护国军，自称总司令，进入西安，综管省政，向段祺瑞递门生帖，5年10月正式升为中将，取得督军地位，变成了皖系附庸军阀之一。

    陈在陕西驱逐了省长李根源，俨然关中之王，克扣军饷，横征暴敛，勒种鸦片，声色自娱。由于他的胡作非为，陕人无不切齿。6年10月耿直以警备军在省城举义讨陈，巷战两昼夜，失败走蒲城，死城下。郭坚亦在蒲城自立。11月胡景翼所部营长张义安举兵三原，击败陈树藩部下曾继贤、严锡龙军，进迫西安。7年1月胡景翼在三原成立陕西靖国军。陈树藩打长途电话给胡说：“你不要把对付陆建章的手段对付我，你是认错人了。陆建章年过五十，腰缠千万。六年前我是一个穷学生，现在仍是一个穷军人，谁反对我，我就和谁拚命。”

    陈虽大言不惭，可是陕西反陈的民军遍地皆是，曹世瑛率部自陕北来。卢占魁率蒙古骑兵数千人占榆城。高峻则占领白水、韩城及沿河诸县。樊钟秀则率河南民军战于省南，袭击潼关。张义安围省城，陈树藩伪称求和，张乃撤退至鄠县，陈树藩大军至，张义安措手不及战死，郑宝珊、董振五以余众退渭北。陈树藩乃向北京及邻省河南乞援。段祺瑞命河南镇嵩军统领刘镇华援陕，即以刘为陕西省长。

    7年6月，陕西靖国军公请在上海办报的革命元勋于右任回陕主持西北革命大计。于乃偕王玉堂取道山西渡黄河，向北经宜川、延长而抵三原，就任陕西靖国军总司令，以张钫为副司令，井勿幕为总指挥，下辖郭坚、樊钟秀、曹世瑛、胡景翼、高峻、卢占魁等六路。惠又光一旅则屯渭北省西。

    10月中旬靖国军誓师讨陈，先渡渭水。渭南守将姜宏谋与胡景翼原有私交，即开城迎降，胡单骑入城接洽收编，不料乃是诈降，当场将胡扣留，并解往西安。

    陈树藩颇懂政治，他不杀胡，却要胁胡写信给他的部下投降，胡也答应写信，但他在信中使用暗号，表示自己决不投降陈树藩，于是胡的部下便推举支队长岳维峻代理司令。陈树藩派员赴胡部招抚，又派第三旅旅长李天佐到板桥，均被靖国军击毙。

    7年11月下旬，靖国军总指挥井勿幕受于右任命迎叶荃军于西路，会商共同作战方略，归途经凤翔到兴平防地，陈树藩使民军内奸李栋材伪造郭坚的函件，邀井到兴平南仁村开会，井不疑有他，于11月21日轻骑前往，遂中计被杀，李栋材把井的首级带到西安去报功。

    于右任令四路军副司令田玉洁裹帛为首，将井的遗体葬于泾阳。于有哭井勿幕诗：“十日才归先轸元，英雄遗憾复何言。渡河有恨收群贼，殉国无名哭九原。秋兴诗存难和韵，南仁村远莫招魂。还期破敌收功日，特起邱山拟宋园。”

    陕西靖国军先后受到胡景翼和井勿幕两事的挫折，但仍继续有开展，南北和会召开时，陕西靖国军的六路军在陕西全境奄有广大的地盘。其分布是：第一路司令郭坚驻防乾县、武功、岐山、扶风、眉县。第二路司令樊钟秀驻防盩厔。第三路司令曹世瑛驻防交口、高陵、三原、乾城、洛川。第四路代司令岳维峻驻防泾阳、三原、富平。第五路司令高峻驻防郃阳、澄城、关山、兴市。第六路司令卢占魁驻防三原、高陵、同安、耀县。还有云南督军唐继尧所属川滇靖国军也进入平利、兴安、镇巴、紫阳一带。而陈树藩所保有的地盘，一天比一天小。

    就和会来说，南北两军的主要战场在湖南，陕西不算是重要战场。可是因为湖南战场发生了变化，段祺瑞便想在陕西开僻第二战场，借以继续南北战争。所以在和谈进行前，他调遣大批北军投入陕西战场，以图在短期内消灭陕西民军。他称陕西靖国军为土匪，不承认为南军，并把陕西的军事行动说成是剿匪，以示与南北战争无关。

    段派赴陕的军队是奉军许兰州部，和会召开时，又调第四混成旅张元部开入陕西，并令甘肃督军张广建出兵长武、邠县，与驻防凤县的陕南镇守使管金聚（兵力有一混成旅），以及由四川逃到汉中的刘存厚（兵力约有两师），合力进攻靖国军。这一来陕西境内的北军与靖国军双方兵力共达20万人，因此陕西全省成为一座满目皆兵的大军营。

    和会召开前，南北双方都曾下过停战令，约束双方军队各守原防，一切问题留待和会处理。但是段祺瑞却要了一个花样，提出所谓南北两军占领区应当维持战争发生前的状态，这就是说，陕、闽、鄂西南三个地区内的南军都是在战争时期发展起来的，这些地区都应当退还北方。他又进一步提出所谓剿匪问题，诬蔑陕、闽、鄂三省南军为土匪，剿匪不是打南军，剿匪区域不应当划在停战区域内。

    由于北方提出剿匪问题，南北双方于是又展开了“匪”与非“匪”的笔战。北方把郭坚、樊钟秀、卢占魁等都说成是土匪。南方质问说，难道于右任也算是土匪吗？北方承认于右任不是土匪，劝他快快离开匪巢。南方又质问说：“难道陈树藩所收编的王飞虎、白翎子、徐志毛等都不是土匪吗？”

    南方议和代表到上海后，提出条件，要求全面停战包括陕西在内。李纯提出五项建议：（一）停战区域包括陕、闽、鄂三省。（二）北方援陕、援闽军队均停止前进。（三）双方议和总代表共同派员到陕西监视停战。（四）陕、闽、鄂三省由双方将领划定停战区。（五）双方在划定区域内剿匪卫民。

    除了陕西停战问题外，还有一个是参战军问题。第一次世界大战已经结束，参战问题已不存在。可是段系的人已把参战督办改为边防督办，参战军改为边防军。同时把参战借款提用来编组边防军。徐树铮出长西北边防筹备处。

    边防军成立了四个师，由傅良佐、曲同丰、陈文运、马良为师长。这是段对北洋军失望后，欲以新军来统一全国的第一步。西南方面在和谈前即提出撤消参战督办，停止参战借款，废止中日军事协定，解散参战军等问题。不过西南方面也知道，如果要北方履行这些条件，徐世昌是无能为力的，这样一来岂不是把问题更搞糟了。所以这些问题便不作先决条件而作为议题交付和会讨论。

    中国派遣代表出席巴黎和会的人选问题也是南北双方争端之一，这也是对政府的权力问题之一。北京政府指定以陆徵祥为代表团团长，顾维钧、王正廷、施肇基、魏宸组为代表。这个代表团名单中只有王正廷一人是西南方面的，因此西南方面要求加派伍朝枢和王宠惠二人为代表。

    前面曾提到北方议和总代表人选问题。本来徐世昌主张由李纯担任，皖系全力反对，梁士诒也被安福系反对，段想要王揖唐担任，王是安福系首领，西南护法就是反对安福国会，王揖唐自然不是一个适当人选，徐乃宣称王是众议院议长，与梁士诒是参议院议长同样不适宜于担任议和总代表。最后徐接受了梁士诒的意见，梁北返前在香港曾和唐绍仪见过面，唐表示朱启钤是个适当人选。徐乃提朱为总代表。王揖唐和朱启钤都是徐世昌的拜门学生，王后来变成段的私党，而朱则是旧交通系，所以和徐仍保持良好关系。

    西南对于朱启钤为北方总代表，也有不满的声浪，非常国会中约有100名议员联名通电指责北方增兵陕、闽两省，缺乏和谈诚意。同时认为朱启钤是安福国会的副议长，又是洪宪王朝的帝制犯，因此反对。

    南北双方既然在和谈前意见分岐而不能调和，因此和谈的进度非常迟缓。这时，五国公使在北京接触频繁，准备向南北双方提出措词严厉的第二次劝告。这个消息传出后，使段和主战派大感不安，南北的主和力量大为增加，议和问题才得急转直下。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一五五、和谈两个难题


一五六、上海和会

一五六、上海和会

    7年12月29日，北方议和代表团朱启钤、吴鼎昌、王克敏、施愚、方枢、汪有龄、刘恩格、李国珍、江绍杰、徐佛苏等十人由北京动身南下。而南方议和代表团唐绍仪、章士钊、胡汉民、缪嘉寿、曾彦、郭椿森、刘光烈、王伯群、彭允彝、饶鸣銮、李述膺等11人也于8年1月25日到达上海。

    上海和会是8年2月20日上午开幕的，旧德国总会会场这天布置一新，南北总代表各引所属代表鱼贯入场，相对而坐，秩序雍容。其实双方代表多为旧识，如今相聚一堂，各有不同心情。

    开会后先由南方总代表唐绍仪致辞说：

    “国内战争至今日告一结束，但推厥祸源，外力实有以助长之，旧武人派苟不借助外力，则金钱无自来，军械无从购，兄弟阋墙早言归于好矣。何至兵连祸结，延至今日，使人民痛苦，至于此极。今北方已经觉悟，开诚言和，舍旧谋新，请自今始！”

    北方总代表朱启钤也接着致辞说：

    “民国成立以来，国家政权多握于武力派之手，故战争纷乱，迄无宁岁。迩者时势所趋，潮流所迫，将化干戈为玉帛，换刀剑以赎牛，一切干羽戈矛，皆应视为过去陈旧之骨量。从此战争当无从再起，和平统一，请视诸斯！”

    南北代表致辞后，双方全体代表遂起座向国旗行礼，并欢呼中华民国万岁，和平统一万岁！然后进茶点，略作寒暄而散。

    21日正式开会，南方总代表唐绍仪首先提出陕西停战问题，双方共同推定了久居陕西的山西人、旧国会议员张瑞玑到陕西监督停战。北方总代表朱启钤承诺立即电告北京政府切实办到陕西停战，如果不能办到，北方议和代表愿意全体辞职以谢国人。双方代表决议催促张瑞玑兼程赴陕执行监视职权。22日唐绍仪又提出停止参战借款，取消参战军和宣布中日密约等问题，朱启钤也承认电达北京政府请示。朱的态度颇为迁就，使得北方代表中的安福系分子大为不满，认为朱的意见不能代表全体，这是安福系暗中阻挠和议的第一步。

    在和会开始时，西方外交团向北京政府质问：为什么世界战争已经停止，中国还要招募参战军？是不是用以对内作战？22日北京政府答复外交团说：中国已经进行和议，不会再有内战。

    徐世昌借了外交团有压力，劝段将参战军移交陆军部管辖。段不置可否，因为陆军总长靳云鹏也是段系的大将，不过段的另一位大将徐树铮则表示反对。靳和小徐都是段手下四大金刚之一，正因为他两人势同水火，所以徐世昌便拉拢靳来对付徐树铮。

    这时候，徐世昌曾拟就一套裁兵计划，为什么裁兵呢？因为全国军队有138万人，军费占去国家财政收入的五分之四，这种负担，对任何一个政府都是制命的危机。所以徐的计划是在和平实现后，统一的中国即向国际银行团借款裁兵，把全国军队缩减为50万人。裁兵完成后，进一步实行军民分治，军人不得兼任省长。这个计划既可减少军费支出，又足以削弱地方军阀的权力，加强中央政府的控制。

    徐树铮毕竟足智多谋，他针对徐世昌的计划，向段献策，提出“保存参战军用以监督裁兵”。这样既可以拒绝南方取消参战军的要求，又免外交团的责难。段和小徐就用这个理由来拒绝交出参战军。其实这简直是强辞夺理，掩耳盗铃，不过这也是唯一可以借口的。

    南方代表要求停止继续参战借款，段当然也不肯答应，徐世昌无力反对。因此，北京政府以财政困难，军费无着为理由拒绝了南方的要求。

    上海和会的实现，江苏督军李纯的促成关系很大。北方总代表赴上海时，曾先到南京拜望李纯，怎知李纯在送客时竟跌了一跤，把背脊跌伤，养了十天才告痊愈。李纯为和平奔走，历时一年多，受尽了骂，吃够了苦，到和谈要开始时，还要他受切骨之痛。

    至于陕西方面有没有停战呢？由于南方代表和陕西靖国军方而没有直接的联络，陕西靖国军和南方代表通消息只能用快邮寄递，唐绍仪在2月下旬所接到靖国军的报告还是1月上旬寄邮的。根据这些报告北军管金聚部由凤县攻占宝鸡，继续向凤翔进攻；陈树藩部集中武功，奉军由潼关、吊桥移向兴平、武功，刘镇华的镇嵩军则进攻盩厔；张锡元部则进攻渭南。这证明徐世昌虽然下过停战命令，但是陈树藩部阳奉阴违。而段祺瑞则继续透过参陆办公处调兵遣将。

    2月25日唐绍仪因为陕西战争并未停止，所以向北方代表团提出严厉的质询，要求撤换反停战协议、破坏和平的陕西督军陈树藩。26日唐绍仪又接到靖国军1月中旬的报告靖国军在北军强大的攻势下，先后退出乾县、盩厔、郿县、扶风。同时北军还向凤翔、岐山、蒲城、富平进攻。南方代表团大为震动，乃宣布北方不履行停战诺言，从26日起停开正式会议，改开谈话会。同时郑重向北方声明，在北京政府未撤换陈树藩以前，不讨论其它案件。

    就在这个时候，湖南善后协会也派出代表文鹿鸣、傅纯根到上海来向和会请愿，要求迅速撤换恶名昭彰、杀人放火的湖南督军张敬尧。他们在南北代表面前泣诉张敬尧的第七师在湖南的暴行，代表们无论南北，都为之感动。于是属于南方的湘籍代表充满了愤怒地提出撤换张敬尧的要求。

    在和谈期间，北京政府正在发行“民国八年短期公债五千六百万元”，南方代表怀疑北京政府利用和谈为缓兵计，以筹措战费继续用兵，因此大为反对。

    28日，北京政府提出了四个文件给上海和会，这些文件都是由于南方代表要求废止中日军事协定，所以北京把这资料提供和会参考和审查，四个文件是：

    （一）中日军事协定文书。

    （二）中日陆军共同防敌协定。

    （三）中日海军共同防敌协定。

    （四）解释欧战终止日期的补充文件，这一个文件是参战处参谋长徐树铮和日本代表乙东彦签订的。根据这个文件，中日两国的军事协定，要到中日两国批准对德和约时，战争状态才算终止。

    段和小徐想用战争终止日期的拖后来拒绝南方提出废止中日协定。日本人当然愿意继续中日军事协定以达到侵占中国利益的目的。

    2月28日，南方总代表唐绍仪在和谈的谈话会上向北方摊牌，他提出了三点质问：

    （一）为什么陕西战争不但没有停止，反而北军还大举向靖国军进攻？

    （二）为什么参战军不取消，反而大加扩充？

    （三）中日军事协定尚有附件没有看到，北京政府不但无意废止这个协定，竟反而延长了这个协定的有效期？

    唐绍仪很严肃地对北方代表表示，这三项问题请北方代表在48小时以内答复，不得拖延。同日，南方代表把一个节略送给外交团。

    3月2日北方代表团因为北京没有回电，无法向南方代表团答复，只好向北京政府提出总辞职，因此上海和会遂正式宣告停会。

    上海和会从2月20日到3月2日进行了11天，其中正

    式会议只开过五天，双方所谈问题可以用毫无进展四个字形容。

    南方代表在停会后通电全国，有云：“陕西停战与参战军停募两事，证明北京政府一面言和，一面主战，此非谋和无诚意，即其威信不行，有一于此，和必无幸。”又说：“北京政府正发行八年公债五千六百万，向银行抵借，以二千万为各省军费，一千万归参战军。此案未经国会通过，不能承认。”

    北京政府接到北方代表总辞职电，乃复电慰留。3月3日徐世昌重下陕西停战命令：

    “陕西兵燹频年，疮痍满目，眷言民瘼，轸念殊深。亟应促进和平，早谋安集。前由国务院依照协定办法，通饬停战划防。已派张瑞玑驰往，监视区分，务在一律实行，克期竣事。各该将领，自应共体斯意，恪遵办理，倘或奉行不力，职责所在，不得辞其咎也。此令。”

    陈树藩并不遵令，南方总代表唐绍仪且得于右任亲笔书函谓：

    “陈树藩密奉参陆处电文，促令进攻，故北京运陕军械，或由参陆处或由汉阳兵工厂，次第出发，络绎不绝。”

    全国对和会停止都很关心，抢救和会之声四起，有些团体提出要派代表监督和会进行。

    可是南北双方都指责对方应负和会停开的责任。南方指责北方无和平诚意，北方则指责南方别有用心，并举出在和会召开前南军将领林葆怿、熊克武、于右任等分别就任闽、川、陕三省督军的事实作为南方无意谋和的证据。钱能训在通电中指责南方代表不应以对待敌国的最后通牒手段来对待本国政府，并说陕西战争已停，南方代表不应该偏听于右任的一面之词。

    3月12日，陕西停战监督专员张瑞玑由北京启程，前赴西安。14日北京政府和日本政府同时公布了中日军事协定全文。北京政府认为这两个关键性的问题已经有了交代。希望南方代表恢复和会。但是14日南方代表发表第二次宣言，认为陕西战争并未停止，参战借款仍在支取，参战军仍在迅速扩充，中日军事协定时效延长，这都是对和谈无诚意的证据，因此和会重开无从谈起。

    上海和会期间，各国驻华公使都密切予以注意，保持审慎的关怀。当和会中断时，西方国家极为不满。3月4日英国驻华公使朱尔典赴公府谒徐世昌，劝告恢复和谈，徐很诚挚地答复朱尔典说：“我们都是廿年的老朋友，彼此都是六十岁以上的人，贵公使一定相信本人盼和的心理最切。”5日法国驻华公使柏蒲谒徐时表示两点愿望，他希望第一中国政府勿因陕西局部问题而阻碍全局，第二希望中国国内和平和世界和平同时实现。尤盼能先在欧洲和约签订前实现。

    西方外交因本打算联合五国提出第二次强硬劝告，可是日本驻华公使小幡借口未奉到本国政府训令，不肯参加。因此3月6日美国驻华公使芮恩施、英国驻华公使朱尔典、法国驻华公使柏蒲、意国驻华公使华雷联袂赴中国外交部谒见外交次长代理部务的陈箓，申述西方各国对中国和平的迫切愿望，劝告中国政府早日恢复上海和会，不要提出参战借款，不要将参战军投入内战。同时抗议北京政府，不应以盐税余款抵押八年公债。

    这时候，段祺瑞的内外环境都很不利，他曾向徐请辞参战督办，徐又不敢贸然答应。3月6日时局的关键人物吴佩孚致电南方总代表唐绍仪，他指出和会破裂是由于某派（指安福系）作梗，东海（徐世昌）受困，威信不行，切望共谋良策，破除障碍，以维和局。

    江苏督军李纯拟定了五项具体办法望各方立即施行，俾早日恢复和谈，且据此于2月6日通电全国，电云：

    “万急。北京国务院、各部院、广州军府各总裁、保定曹经略使、各省巡阅使、督军、省长、都统、护军使、海陆军各司令、南京朱总代表暨代表诸公、上海唐总代表暨代表诸公、永州谭组庵两先生、衡州吴将军均鉴：近月以来，和平空气，布满全国，因善后之解决，有会议之盛举。既经中央复准，各方赞同，双方各推总代表，亦均先后分莅宁沪。惟以中央颁布停战罢兵令，广东军府亦通令停战罢兵，各省虽皆奉行，而陕、闽、鄂西等处，尚有纠葛。经多次之协商，定简捷之办法：（一）陕、闽、鄂西双方，一律严令实行停战。（二）援闽援陕军队，即停止前进，担任后方剿匪任务，嗣后不再增援。（三）闽省、鄂西、陕南，由双方将领，直接商定停战区域办法，签字后各呈报备案。（四）陕西省内部由双方总代表公推德望夙著人员，前往监视区分。（五）划定区域，各担任剿匪卫民，毋相侵越，反是者国人共弃之。以上五条，均陈奉中央允准，电得广州军政府同意，即日双方通令，按照实行。所有陕闽等问题，指日解决，会议即可进行，知关尘念，特此布闻！”

    北方总代表朱启钤也以私函给在陕闽的陈树藩和于右任，劝两边停战，以促成和谈重开。

    北京政府既不能战，又不能和，3月30日下令劝告和会重开，措词虽极审慎，南方代表为之大哗：“议和岂能以命令行之？”北京政府又想与西南实力派的陆荣廷、唐继尧单独媾和，当然也不能成为事实。外交团频频向徐催促续开和会，徐痛苦地说：“我一个人想和，和得了吗？”

    自3月25日起，上海和会派赴西安监督停战的张瑞玑，由西安来电，报告陕西停战划界业已实现。张瑞玑是山西人，在陕西住过很久，是旧国会议员。此次出任陕西停战监督专员，是由南方代表所建议，他于3月12日从上海动身，22日抵达西安。抵西安后被陈树藩所收买，竭力为陈辩护，说陈未进攻陕西的靖国军，因此引起了南方代表的严重不满。

    由于李纯的敦促恢复和谈，张瑞玑的陕西已经停战的电报4月1日到达上海，遂使和谈谈话会于4月7日恢复，从停开到恢复已过了37天。4月9日恢复正式会议。

    和谈正式恢复后，南北双方代表都同意一项意见，为了避免来自各省人民团体的干预，南北双方代表相约不公布会议的内容。于是上海和谈变成了“扃门会议”。

    南北双方代表同时决定把双方所要提出的问题，完全提出来，逐一谋求解决途径。

    南方的条件是：取消中日军事协定，裁撤参战机构及其所属部队，停止继续支用参战借款，国会自由行使职权，善后借款南北分用，军政府所颁法令均应认为有效，湖南、陕西两省的善后问题。

    北方的条件是：全国裁军方案“全国兵额规定为50师”，军民分治，地方自治，发展国民经济，进行善后借款。

    国会问题是双方争论的焦点，南方标榜护法，广州军政府的政务会议确定“坚持维持法治”的最高原则，如果不恢复被非法解散的国会，南方的护法岂不变成空谈，如何能向国人交代，所以解散安福国会是在法统上必争的问题。可是安福国会已经不是段祺瑞一系的工具，也是徐世昌取得总统的法律根据，如果取消了安福国会也就取消了徐世昌的总统地位，所以尽管徐段之间对和谈有距离，有矛盾，可是在维持安福国会问题上，态度是一致的。当北方总代表朱启钤启程南下时，曾谒徐请示哪些条件可以接受和让步。徐答：“除了国会问题外，一切问题都可让步。”所以从表面上看，法统和法治问题是和谈的焦点。

    不过，当时的南北双方都不重视“法”，南北军人所真正争的，还是权利、地盘、财富。所以国会问题并不真是和谈致命的焦点。因此李纯提出一个解决的方案，把民国6年国会被解散以前的宪法会议恢复，由旧国会议员在南京召开宪法会议的三读会，完成制宪过程，并且通过追认徐世昌为总统，然后公布宪法，解散南北两国会，根据宪法规定的国会组织法与国会议员选举法，进行选举，召集新国会。李纯的方案获得徐世昌的同意。这方案情理法都能顾到，既符合南方“维持法治”的要求，又保全徐世昌的总统地位，南北两国会则同归于尽，是个各进五步，各退五步的两全其美方案。

    李纯这方案安福系是无法接受的，在北方代表团中，有安福系分子参加，他们就把李纯方案电告北京的安福国会。段和安福国会获知这个方案，为之大哗。4月12日，北京安福系总部根据北方代表方枢发来的密报，召集紧急会议，讨论对策，到会者一致痛斥徐世昌和钱能训出卖北方的行为。于是与会人士中有人主张撤换北方总代表朱启钤。有人则主张先推翻钱内阁。段祺瑞的重要策士曾毓隽则大骂徐世昌记恩负义，主张对总统提弹劾案。最后有人提议先礼后兵，推参议院议长李盛铎（这时梁士诒已辞去参议院议长，议长一职由李盛铎继任）去见徐，质问徐为何同意出卖北方的方案。同时安福国会参众两院同时邀请全体国务员出席答复质问。另一方面段计划召张作霖、倪嗣冲等到天津再举行一次督军团会议，准备向徐正式开火，但是曹锟反对，曹锟借口说在天津会议，将引起外交团出面干涉，才把这个会议孕死腹中。

    徐世昌、钱能训在安福系愤怒地攻讦下，极口否认有取消安福国会的意图。

    北京方面的激荡，使北方代表在上海不知所措，因为他们不知道从何谈起，向北京请示则得不到答复，在这种情形下，“扃门会议”也无可讨论，因此，从4月29日起，北方代表们只好全体称病，不出席会议，于是上海和会再度进入一个停顿时期。

    在4月9日，以林葆怿、莫荣新领衔的西南全体将领曾经发出一个军人不干政的联名电报。北京参谋总长张怀芝、陆军总长靳云鹏首先通电赞成，接着曹锟、张作霖、倪嗣冲、王占元、张敬尧、田中玉等都一致响应。张作霖通电中说他拜读了这个佳电，不禁拍案叫绝。这是自有南北战争以来，南北军人从来未有的一次合唱。以前他们是“电战”，现在则是“电和”。军人造成民国的混乱就是干政，现在他们竟发誓赌咒说不过问政治了。这是因为北洋军阀想在上海和会形成僵局后，企图放弃公开议和，而想暗中和西南军阀秘密议和或局部议和的花招。

    5月6日山东问题在巴黎和会失败，以及五四的大风暴，使南北代表有一致对外的需要，所以恢复了正式会议，可是会议仍毫无进展。5月13日南方总代表唐绍仪提出了八个条件：（一）绝对不承认巴黎和会处理山东问题的决议；（二）取消中日一切密约，并严惩缔约有关人员；（三）取消参战军或国防军；（四）撤换声名狼藉的督军；（五）和会宣告民国6年北京政府解散国会的命令无效；（六）和会选出全国知名人士组织政务会议，监督执行和会决议，至国会完全行使职权之日止；（七）和会已决未决之案，分别整理决定。（八）以上七项如得北方同意，则由和会承认徐世昌为临时大总统，执行总统职权至国会选出正式大总统之日为止。北方总代表朱启钤要求南方代表先撤回第五条，其余的从长计议，可是南方代表认为没有讨价还价的余地。因此和会再度破裂，南北代表都宣布总辞职，于是上海和会终告结束。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一五六、上海和会


一五七、王揖唐上海碰壁

一五七、王揖唐上海碰壁

    8年6月11日徐世昌总统咨参众两院请求辞职，未被接受。12日钱能训内阁全体请辞，13日准钱能训辞职，特任龚心湛兼代内阁总理，22日国务院通电全国，总统打消辞意。

    龚心湛以财政总长代理国务总理，是在夹缝中产生的。龚一向唯徐树铮马首是瞻，代理总理后，即请小徐每日到国务院处理公务，小徐又引进丁士源、梁鸿志等安福分子助龚。

    龚心湛在财政总长任内曾和陆军总长靳云鹏为军饷问题吵过架，那是7年农历除夕，靳向龚索军饷300万，龚答没有，靳就拍案骂了起来，龚负气去天津，段祺瑞特别赶到天津，亲自出面劝龚回来。

    段手下，徐树铮和靳云鹏都名列四大金刚。小徐结交各省军阀，手握实际军事大权，是安福系后台老板，真是翻手为云、覆手为雨的局面，无论在军事、政治方面，都有他的势力；可是靳云鹏也非弱者，他和张作霖是儿女亲家，因此小徐也不得不让他三分。

    徐世昌是个老狐狸，他知道徐树铮难于驾御，因此极力拉拢靳云鹏来对付安福系。

    南北和谈破裂后，西方列强压迫北京政府早日恢复和谈，北方总代表朱启钤已经辞职，恢复和谈的先决条件就是派出和谈代表，徐世昌想派钱能训为北方总代表，安福系极力反对。这时，两广军政府首席总裁岑春煊派政学系议员李曰垓到北京秘密接洽和议，岑春煊仍主张恢复宪法会议，解散南北两国会为解决法律问题的主要关键，徐世昌无法接受。

    8月12日，北京政府派安福系首领王揖唐为北方议和总代表，其余北方代表原封不动，这是安福系公开戏弄和会。西南非常国会立予反对，通电说：

    “王揖唐为非法国会之议长，在法律上为应受制裁之人，与卖国者言救国，与毁法者言护法，如惩办祸首，取消非法国会，裁撤参战军，取消中日密约，皆王等自作之孽，如何与彼谈判？”

    徐世昌是在安福系压力下同意派王揖唐为北方总代表，因为安福系威胁说，如不派王为总代表，就通电承认北京国会是非法国会，并且宣布取消由这个非法国会选出的非法总统。

    8月23日吴佩孚发表漾电，反对王揖唐为总代表，电云：

    “身列国会，安知国会之纠纷，身为党魁，安得不受党派之牵掣？在天下本未有斯人不出之希望，而足下竟有舍我其谁之仔肩，足下自命不凡，不计个人安福，欲谋天下安福，其如天下之不谅何！……筹安会之覆辙不远，曹章陆之公愤犹存，勿谓赵家楼之恶剧（指学生殴打曹章陆事，）不再见于安福俱乐部也！”

    吴的漾电引起段系的震动，龚心湛答吴电说：

    “王公才识过人，为元首所识拔，于法律事实确能负责……业经派定，指日成行，势难挽回。若因对人问题使会议延滞，和平中梗，启衅二字别有所归。”

    这个电报把王任总代表的责任推在徐世昌身上。

    8月31日吴佩孚又电龚代阁：

    “自王充任议和总代表，而全国哗然，公独好人之所恶。……安福系危国祸民，腥闻于天。……公谓王公才识过人，他人未瞻丰采，或尚未知底蕴，师长等驻防藩吉，知之最审：戊申露头角于辽沈，辛该被驱逐于吉林，乙卯则贻祸项城，丙辰则夤缘东海，丁巳则以战误合肥，戊午则以党派挟元首。数年之间，而参议而旅长而巡按使而内务总长而安福党魁而国会议长，其运动钻营之才识过人矣。……天下耳目非一手所能掩，全国心理非一人所能惑，双方和议非一偏所能夺。

    ……”

    9月4日吴曾发电为山东代表请命：

    “鲁督无故而戒严，马良一日而杀三士。……山东代表赴京请愿，奈九重万里，不得申诉，露宿餐风，不遽肯去，以致触安福之怒。……伏思君主时代，人民尚有叩阍之举，而共和黑暗，竟使下情不能上达。”

    同日吴又有支电复龚心湛：

    “自安福系发起以来，胎胚于借款告成，而卵育于公长财政。今日拨党费数十万，明日拨旅费数万元，何莫非民脂民膏！……军饷之积欠累累，党费之接济源源。”

    吴佩孚的文章大为爱国人士所称道，逼得龚代总理忿而辞职，害得他的上司虎威将军曹锟像黄鹤楼一剧中的刘玄德因赵子龙闯祸而向人作揖打拱的一样，一面电斥吴不得阻挠和议，并邀王揖唐到保定一叙，一面电国务院：“他们恨政府都是穷逼出来的，快发欠饷吧，否则空言无补。”

    王揖唐本人的心理则偏重事实而不顾法理，他是段祺瑞的红人，又与徐世昌有师生关系，他说他能够完全代表北方，不负北方总代表之名，他想与西南的实力派进行直接交涉，准备以副总统的预约券再予陆荣廷，所以他不顾全国唾骂和军政府的反对，仍然准备南下包办和平。他聘前任总代表朱启钤为和议顾问，朱拒而不受，这些都是北方政界的旧作风。

    王向徐世昌请示南下方针，徐说了一个“让”字。9月10日他在外交大楼邀宴政界即席发表演说：“以互让精神谋根本融解。”又通电全国：“以诚之一字与国人周旋。”王揖唐受命为南北和会的北方总代表后，虽在各方反对声中，可是笑骂由人，他却决心奔走和谈，他有真电（11日）给南方总代表唐绍仪，电云：

    “和会中辍，四月于兹，我酷爱和平之元首择之既慎且久，乃以揖唐承乏总代表一席，并畀以全权；我国务总理亲赍全权证书临揖唐之私第而手授之，凡此盖将所以保真正永久之和平也。揖唐以良心上之责备，敢正告于我全国父老昆季之前曰：揖唐何人？盖国民中爱国家，爱法律，爱真正永久和平之一人也。……夫揖唐之才之智之勇之辩，举无一堪以自信者，所恃以与全国人士相周旋者，惟一诚字耳，谨掬诚自誓，有渝此者，上帝临之！”

    他在发表真电这天，前往奉天访问张作霖，在此以前，曾于9月8日到保定访问曹锟。他从奉天回到北京时，收到了南北军人联合会反对他的电报，署名的有：吴佩孚、谭浩明、谭延闿、莫荣新等。可是他毫不在意。

    他通知上海方面，准于19日到上海，不料他却提前一日，18日就到了，不在北站下车，而在龙华车站下车，其实他也很矛盾，一方面认为自己在扮演和平老人，自然要很光彩，但又怕遇刺，所以鬼鬼祟祟。他在龙华车站下车时，车站戒备极严。他自己率领了国会卫队40名，卫队长宣禺阶和长卢缉私统领季雨农随身不离。他下榻哈同花园的爱俪园，但又行踪诡秘，并无一定的食宿之所。

    不仅此也，他携带大批随员和50万现金，他的随员还分别替他拉拢了流氓，运动报馆，每天制造些新闻，登载些假消息。譬如说：“唐绍仪派人来商可否与之一见，被揖唐拒绝。”唐绍仪看了报大为光火，于是也还敬了一则新闻：“王揖唐派一个代表来请见，我已严词拒绝。”

    除了发消息，王还捏造了许多情况向北京政府报告，如：“上海形势转佳，与各方接洽颇有进步。”又报告他在上海受到各界的热烈欢迎，又伪造许多上海团体，印发了许多传单，也是吹嘘他在上海受欢迎。此公真不愧是买空卖空的专家，他并且公然在报上登载巨幅广告，吹嘘他的随员品行端正，又说如有人在外招摇撞骗，请各界注意。这一切他无非是向北京政府骗钱。这时候靳云鹏已经上台，靳想寄钱给他，向财政部商量汇款，财政部以军政费不敷甚钜，无法筹措拒之。

    可是王揖唐脸皮很厚，抱着不辞不走，我行我素的态度。

    哈同花园一度发生炸弹爆炸，也骇不倒他。

    王揖唐在上海奔走和谈，实在非常艰苦，全国无分南北，除了安福系都反对他。不过也有一位卓越的政治人物采取独立的态度，那就是寄寓上海的孙中山先生。孙发表公开谈话，主张可以和谈，不必反对某一个人，因为南北正处在战争状态中，只有对敌人才有进行和谈的必要，如果对方是一个朋友，就用不着开谈判了。因此，对于敌人所派的代表，用不着研究他是什么样的人。孙同时认为，谈判不必在中日军事协定等问题上斤斤计较，以致本末倒置，把国会列为次要问题。其实恢复国会是关键性的问题，如果恢复国会，则一切未经正式国会通过的卖国条约和亡国借款，都会宣布无效。孙中山检讨民国成立八年来国家弄得一团糟的主要原因，是由于民国初期大家都说革命只有破坏性而无建设性，并且产生了一种非袁世凯不能收拾当时局势的空气，这种空气对革命事业十分不利，遂使袁世凯坐收渔人之利。袁世凯死后，火烧汉口攻击革命军的冯国璋，以及逊清太傅徐世昌却爬上了民国总统的宝座，国家交到这些人手里，自然搞不出好名堂来。

    南方代表在上海拒绝会见王揖诏，因此9月21日王揖唐就去谒见孙中山，请孙提示恢复和平的主要条件。孙答复王说：“首先应恢复国会。”王大为失望，他说：“如果恢复国会，岂不是等于投降。”孙朗声大笑说：“那有什么关系，武昌起义时，带兵来打革命军的，是段祺瑞，后来通电赞成共和的，也是段祺瑞。这不是很好的一个例子吗。”王又问还有没有别的办法？孙乃引述他在四个月前一则故事：当时和谈正陷危机中，北方代表之一吴鼎昌，曾奉段祺瑞密令谒见孙，请教对当前时局的意见。孙提出恢复国会为和平统一的先决条件。吴鼎昌也认为这个条件难得办到，其它一切都好商量。孙乃用幽默的口吻说：“那还有三个办法，第一个办法，民国成立，是国民党多年来流血牺牲的结果，现在应将国家的统治权交还国民党。”吴鼎昌请问第二个办法？孙说：“如果不愿交还国民党，就不妨再来一次复辟，将统治权交还清朝皇帝。”吴说：“这也办不到，第三个办法呢？”孙笑着说：“既不愿交还国民党，又不愿交还逊清皇帝，剩下来一个办法是北洋派曾经做过的，再制造一个新皇帝统治中国。”孙最后用严肃的语气说：“上海和会是南北军阀的分赃会议，我是坚决反对的，这种分赃即使成功，我一个人也不肯和。”

    王揖唐当然认为这些办法都行不通，希望能有新的办法。孙中山说：“你们既然不要国会，我就给你们一个不要国会的办法。恢复国会只是维持现状的消极办法。为了根本解决，必须打破现状，我们可以联合起来再来一次革命，建设一个新中国，实行三民主义。这个新中国抛弃一切武人政客和新旧国会。”王揖唐表示这个办法倒是可以商量，于是王告辞出来。

    王揖唐的奔走和谈很有耐性，他似乎努力想打开和谈的僵局，无奈南方代表不承认他的代表地位，也不把他当作对手，因此尽管他用尽心机去奔走，南方代表连见面的机会都不给他。

    9月22日，王揖唐秘密地乘车到杭州，拜访浙江督军卢永祥，当晚即赶回上海，10月2日上海交涉署出面邀请南北代表在署内举行茶话会，并邀各国驻沪领事参加。这也是王揖唐的一种手法，因为找不到机会和南方代表见面，便想借这种外交茶会中见面，以给国际间一种印象，南北又恢复了和谈，同时制造一种和谈乐观的空气。

    唐绍仪风闻交涉署的茶会隐含了另一种作用，即采取杯葛手段对付。也在这天的同一时间，假老靶子路自己住宅召开一个茶话会，把全体南方代表都邀请参加，以免南方代表中步调不一致。王揖唐扑了一个空，还是见不到南方代表。

    10月18日，王揖唐派北方代表王克敏、李国珍备了正式函件，要求与唐绍仪面对面地接洽和谈。唐绍仪简单明了地答复说：“和谈尚未恢复，无事可商，所请会面一节，未便接纳。”

    王揖唐这一来陷入了进退维谷，他所有的奔走都落空，有人把哈同花园的炸弹案，形容为他自己布置的，借以下台。由于他自10月19日起便拒见宾客。

    北京政府正式发表一道通令，欲以促成和谈：

    “近迭据各方来电，促进和平，具见爱国之诚。一年以来，中央以时局危迫，谋和至切，开诚振导，几于喑口哓音，乃于西南意见殊歧，致未克及时解决，不幸而彼方变乱相寻，且有同室操戈之举。缺戦破斧，适促沦胥，蒿目艰虞，能无心痛！中央对于西南，则以其同隶中华，谊关袍泽，深冀启其觉悟，共进祥和。但本素诚，绝无成见，而对于各方，尤愿鉴彼纠纷之失，力促统一之成，戮力同心，共图匡济。诚以国家利害之切，人民休戚所关，苟一旦未底和平，则一日处于艰险。而以目前国势而论，外交艰难，计政匮虚，民困既甚，危机四伏，尤在迅图解决，不容稍事迂回。中央惓怀大局，但可以利国家福人民者，无不黾勉图之。而所以积极擘划，共策进行，仍惟群力之是赖。各军民长官，匡时斡国，夙深倚任，所冀共体斯情，以时匡翼，庶几平成早睹，国难以纾，功在邦家，实无涯矣！奉谕特达。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一五七、王揖唐上海碰壁


一五八、张作霖统一东北

一五八、张作霖统一东北

    徐树铮得意西北后，被称为西北王，使得名符其实的东北王心中很不痛快。徐树铮在段系中立了不少的大功，可是他的缺点是树大招风，时时刻刻会替段系带来许多纷扰。外蒙古撤治后，他的西北筹边使做得有声有色，北京政府内不喜欢小徐的人，都落得让他去西北发展，可是奉系领袖张作霖却老大不高兴。

    张作霖早就做到东三省巡阅使，可是事实上他并未统一东三省，6年10月他曾进兵吉林，想赶走吉林督军孟恩远，孟恩远年纪比他长，资格比他老，不肯买他的帐，在他向吉林动脑筋的时候，孟即联合直系对抗他，他被迫悄然收兵，如今看到徐树铮在西北为所欲为，心中当然极不舒服。于是他电请北京政府在他的部下吴俊升或孙烈臣两人中选择一人任命为东北筹边使，以表示他的地位在筹边使之上。

    在对付吉林督军孟恩远这方面，他和小徐利害却是一致的。孟恩远的女婿是陆承武，陆承武的父亲便是徐树铮以莫须有罪名杀害的陆建章，小徐时时刻刻防备陆承武替父报仇，当然也愿意看到孟恩远垮台，既为自己除害，也可以讨好张作霖。早在他未去外蒙古以前，他就曾暗中怂恿孙烈臣率领第廿七师移驻长春，在长春设立东三省巡阅分署。下一步骤就是逐走孟恩远，取而代之。张作霖当然赞成这个计划，他嗾使吉林士绅何守仁等分别向北京政府及东三省巡阅使控告孟恩远纵兵殃民等八大罪状。张自己也向北京政府控告孟恩远招兵买马，使得吉林纸币低落，民不聊生，请求撤换孟恩远，由孙烈臣取代。另一方面暗示孟恩远，叫他自己辞职，张愿意保举孟为东北边防总司令。

    这时还是钱能训当国务总理，徐树铮指使龚心湛在国务会议上提出撤换吉林督军问题，钱能训认为应该从长计划，随便更换督军，如果令出不行，岂不大大损害中央威信。

    孟恩远当然不肯示弱，他下令把中东路驻军调回长春、哈尔滨一带设防，并调吉军第一师师长高士傧率兵回长春设防，指使吉林各团体通电反对更动督军，又指使吉林全体军官联名质问北京政府：有没有更动督军情事？

    8年6月18日，直系的陈光远发动，由曹锟领衔，王占元、李纯、陈光远联名通电政府，说是吉林督军问题关系外交、国防，请勿草率更调。国务院复电同意。

    不过段系要拉拢张作霖，当然不便拒绝张的请求。

    因此，北京政府又请出东北两位元老——赵尔巽、张锡銮，都是张作霖的恩师，请他们到关外进行调解，张作霖表示很轻松，他说：“我对孟恩远毫无私怨，不过是把吉林公民的意见转达中央而已。”

    8年7月6日，北京国务会议由代理国务总理龚心湛提议，通过了调孟恩远为恩威将军，以黑龙江督军鲍贵卿继任吉林督军，以孙烈臣继任黑龙江督军。这样的人事调动也是北京政府的一番苦心，原来鲍贵卿为人比较和平，又没有兵权，把他调到吉林，可以减少刺激，可以和缓吉林军人的反抗。同时派出总统府侍从武官薛松年到长春，劝孟恩远不要反抗，承认保障他的地位和财产。张作霖也派人向高士傧示意，愿意收高为门生，以示不见外。然而高是孟恩远的外甥，舅甥关系总是亲的。

    吉林方面似乎表现得很强硬，以高士傧为首，吉林的全体军官联名电请北京政府收回更调吉林督军的命令，并限北京政府48小时内答复。

    7月11日，龚心湛以国务院名义答复高士傧等一电：

    “奉大总统喻，迩以外交迫切，孟督久任边关，阅历甚富，调京另有借重，非出左迁，孟督为关系国家之大员，本大总统知之有素。国家设官，本无内外轻重之殊，出掌封圻，内参机要，为国尽瘁则一。望勿以孟督迁调致生误会。”

    龚心湛同时有一封电报给孟恩远说：“元首眷顾，始终如一，到京后当有借重。”这些都是官话，因此，孟恩远也用官话答复，他给北京政府的电报说：“各团体聚集车站，阻远启行。欲去不得，欲行不能，请示办法。”他公开发表调职谈话说：“我若离开吉林，吉林六十营军队都不答应，我对此不能不有所顾虑，我若有半句假话，他日必死炮火之下！”

    北京政府当然不愿意让吉林问题惹起兵戎，为了和缓局势，命令鲍贵卿暂缓到任，另派吉林省长郭宗熙兼摄督军，郭宗熙也不敢接受这个任务，孟恩远因此得意地说：“遵令移交，送印予郭省长不受，何时得行？”

    张作霖认为北京政府太软弱，因此气得要调入关的奉军回奉对付老孟。

    鲍贵卿想出了一个折衷的办法，建议北京政府调孟恩远率高士傧一师及吉军一旅入关，暂驻直鲁边境，以孟恩远为总司令名义负责剿匪。这也可算做两便的主张，地盘虽变成了张作霖的地盘，可是军队还是孟恩远的本钱。这个办法虽然是无办法中间的办法，但是高师入关要假道奉天，张作霖不肯让路，同时曹锟的直隶，不肯划出防区，也不表示欢迎。

    因此鲍贵卿的办法也是行不通。

    高士傧既然不向张作霖递门生帖子，张作霖当然把他当作眼中钉，非除高无法达到迫孟下台，于是向北京政府检举“高士傧组织护法政府，与西南一致，请政府明令讨伐！”

    张作霖既然翻了脸，非硬干到底不可，于是决心用武，派第廿七师师长孙烈臣为东三省南路总司令，第廿九师师长吴俊升为北路总司令，分南北两路夹攻吉林。孙烈臣在开原设立司令部，其前锋开抵怀德，与防守双城的吉军相隔仅30里。吴俊升部也由大贲向南推进，与防守农安的吉军相隔约百余里。这时吉林方面也部署抵抗，高士傧在农安自称讨贼军总司令，发布了讨伐张作霖的檄文。张作霖则一再催促北京政府下令讨伐孟恩远。

    大家都知道，东北问题已在日本魔掌中，日本人把东北视为其禁果，它阴谋要扶植一个力量，而把张作霖视为一个好对象，于是在张孟之争中左袒张作霖。

    奉吉两军剑拔弩张，战火一触即发，日军突然出面阻止吉军在宽城子征发车辆，因此引起了冲突。日军从中韩边境调兵五营到吉林，并且提出了三项要求：（一）华军退出长春周围30里；（二）伊兰、开原两地辟为商埠。（三）日本人在伊兰有专办自来水之权。

    7月21日日本驻北京公使到外交部向陈箓提出关于吉林问题的警告。内政牵涉到外交，于是北京政府才下决心撤除孟恩远，一连下了两道命令：（一）谴责孟恩远抗命称兵，招致外国干涉，孟恩远草率肇事，不得辞其咎；（二）高士傧违抗命令，着即撤职查办。

    高部第一旅旅长诚明不战而降，奉吉之战还未开战，吉军就已失败，高士傧率部退守农安。孟恩远在这种情形下只好软了下来，7月28日孟恩远到长春和张作霖通了一次长途电话，他说：“我上了六十岁的人，名利心很淡，看得太多了，现已说服高士傧了。”29日他电催“霆九兄（鲍贵卿字）速来长春赴任，本人负责令高士傧办理交代。”

    8月3日鲍贵卿应召到长春与孟恩远商定，保护孟恩远安全出境，对高士傧不究既往，对吉军所提军费120万元不予追还。5日孟、鲍同赴吉林市举行交接典礼。

    吉林便如此落入张作霖掌握中。吉林军人联名通电说以前反张宣言是奸人伪造。8月9日高士傧书面向张作霖要请罪，有“生我者孟督，毁我者亦孟督”句。张复函称高为“青年有为之士”。北京政府责成张查办高，张以轻描淡写的口吻了此公案：“查高士傧咎有应得，尚能悔悟，应予免议，所部旅团长一律撤差。”

    孟恩远路过奉天时，张作霖设宴为之压惊。13日孟抵天津，吉林问题遂完全解决。

    8月14日张作霖保举其第廿七师五十四旅旅长张作相继任廿七师师长，张焕相升任第十九混成旅旅长。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一五八、张作霖统一东北


一五九、直皖争夺上海

一五九、直皖争夺上海

    上海因为是一个国际都市，所以一直占有特殊的地位，因此淞沪护军使也变为北洋军阀一个争夺的目标。尤其是直皖两系对这职位一直没有放弃争夺。淞沪护军使在官制上不属于江苏督军管辖，当年袁世凯酝酿称帝时为了牵制冯国璋，所以派遣第四师师长杨善德驻兵上海，兼任淞沪护军使，冯国璋对于他在江苏督军任内权力不能及于上海，心殊耿耿，不断向北京政府提出抗议。但是抗议归抗议，北京政府就是不愿意把上海划入江苏范围。后来浙江督军出缺，杨善德率兵进驻杭州，取得了浙江督军，这是民国6年11月间的事，冯国璋乘机把淞沪军区纳入江苏督军管辖，可是这只是冯单方面的行动，北京政府并不承认，段祺瑞派了皖系另一健将，第十师师长卢永祥继任淞沪护军使，冯段早期的误会，淞沪争夺是一个主要关键，由于卢永祥继任淞沪护军使，使到冯再次希望落空。

    8年8月13日，浙江督军杨善德因病去世，北京政府发给杨1万元治丧费。北洋时代重武轻文，以治丧费就可为证，武人治丧费1万元，文人治丧费2000元，几乎成为一个定例。

    14日北京政府调升卢永祥署理浙江督军，这时江苏督军李纯便乘机提出收回淞沪军区的要求，属于直系的长江三督联合保举第六师师长齐燮元继任淞沪护军使。可是皖系怎会把自己手中如此重要的地盘放弃？因此卢永祥急电向北京政府密保第四师（杨善德的部队）第八旅旅长何丰林继任淞沪护军使。卢以浙江督军身份仍兼原有的第十师师长，同时把杨善德留下的第四师予以扩充为一师一混成旅，把第四师第八旅旅长何丰林保升淞沪护军使，并兼任混成旅旅长，另保举第四师第七旅旅长陈乐山为第四师师长。卢的嫡系第十师一旅驻杭州，一旅驻上海。

    这一安排让直系大为愤怒，可是直系无法正面反对，乃提出意见，认为淞沪护军使地位很高，不能由一个资格很浅的旅长继任。直系把这个意见向北京反应，要求北京政府慎重考虑淞沪护军使的人选问题。

    卢永祥当然不会把已经到手的地盘放手，他的态度非常的坚决，他向北京政府表示：如果不接受他的意见他就不干浙江督军，宁愿回任淞沪护军使。其实这不过是一种姿态，只是向直系示威而已。9月14日卢竟由杭州回到上海，好像真要回任淞沪护军使，这使北京政府大感为难。

    为了和缓李纯、卢永祥之争，北京政府乃采取一个折衷办法，明令发表三案：

    一、特任卢永祥为浙江督军。

    二、裁撤淞沪护军使。改设淞沪镇守使。

    三、令何丰林为淞沪镇守使。

    在北京方面看来，这是一个两全的办法，可是浙方颇为不满，因为淞沪在江苏辖境内，护军使可以不受督军节制，但是镇守使则必需受督军节制。不但官职上完全不同，而且这一来仍然达到了李纯吞吃淞沪的目的。因此卢永祥和何丰林均分别发出通电：

    卢永祥何丰林联名电：

    “恭读大总统命令，特授卢永祥为浙江督军，淞沪护军使着即裁撤，改设镇守使，调任何丰林为淞沪镇守使，此令等因。当此南北争持之际，国是未定，人心未安，政府失其重心，大局日趋危险，淞沪地方重要，未便骤事更张，除电呈大总统外，现仍以卢永祥兼任淞沪护军使名义，由丰林代行，维持现状。谨此电闻，即请查照为荷。”

    何丰林复自发一电向中央辞职，文云：

    “大总统国务院参陆部钧鉴：恭读大总统令，淞沪护军使一缺，着即裁撤，改设淞沪镇守使，调任何丰休为淞沪镇守使，此令等因。奉令之下，惶悚莫名。伏念淞沪地方重要，绾毂东南，自民国四年裁并上海、淞江两镇守使，特设护军使一职，直隶中央，当时设官分职，用意至为深远。数年以来，迭经事变，用能本其职权，随机应付。至去岁卢督调任后，学潮震荡，工商辍业，人心动摇，闾里虚惊，丰林一秉成规，幸免意外。现方南北相持，大局未定，忽奉明令，改设镇守使，职权骤缩，地方既难维持，事机尤多贻误，对内对外，咸属非宜。丰林奉职无状，知难胜任，惟国家官制，必须因地制宜，不能因人而设。惟有退让贤路，仰恳大总统准予免去淞沪镇守使一职，以重旧制，而维大局，不胜屏营待命之至。”

    随着第四师第十师（都属浙方）全体军官拍电到北京，吁请收回裁撤淞沪护军使的成命，任命何丰林为护军使。这时北京方面正为了直皖决裂，战端将启，无心顾及东南，所以未立即答复，何丰林疑是李纯搞的花样，即电李纯有：“解铃系铃，全在吾师”句，又联合吴淞警备司令荣道一致电李纯有：“同人等群相诘责，无词应对，私心惴测，亦难索解，非中央欺吾师，即吾师欺学生”云云。原来何丰林和荣道一都是李纯的学生。李纯乃复电表示心迹云：“中央命令如果由兄指使，兄无颜见弟，无颜见人”。可是浙方仍不谅解，于是双方剑拔弩张，分兵布防。江苏士绅结合各团体呼吁和平，李纯平素以和平为号召，面对江浙之争亦不愿过火，一场纷争总算双方能悬崖勒马。

    9年8月4日，北京政府正式任命江苏督军李纯为和谈总代表。这时候，所谓南北之间已无和谈可言，不过这个职位代表北京政府的诚意。李纯一向以和平督军自命，南北战争时候，他一直坚持要和谈，南方对李纯也有信心。

    李纯在江苏督军任内，最心腹的人是齐燮元，齐的正式官职是江宁镇守使兼第六师师长，最后是江苏军务会办。

    后皖系失败，皖系大将安徽督军兼长江巡阅使倪嗣冲因病重被免职，北京政府命张文生暂署安徽督军，而长江巡阅使一职由李纯兼任，李纯认为长江巡阅使徒拥虚名，不愿担任，乃派参谋长何恩溥赴京请辞长江巡阅使，请政府另选贤能。北京政府对这长江三督之首的李纯特别垂青，乃将长江巡阅使裁去，改任李纯为苏皖赣巡阅使，齐燮元为副使。李纯对此名义颇满意，遂欣然接受。

    怎知这个名义造成长江三督中苏赣两督的分裂，陈光远认为屈居李纯之下，心有不甘，竟公开宣称：“情愿归鄂，不愿归苏。”新任皖督张文生亦步陈光远后尘，反对李纯。江苏士绅竟有“李督生平素称不预民政”通电，请李移驻九江当涂。

    这时江苏政潮突起，更增复杂。原来江苏省长齐耀琳和李纯政见相左，呈请辞职，李纯顺水推舟，乃向北京政府保荐王克敏为省长，消息传出后苏人大哗，认为王克敏除了嫖赌称能，一无是处，如此人物，怎能担任一省之长，遂函电纷驰，表示反对。在李纯的保荐呈文上为王克敏陪衬的还有一名王瑚，曾做过京兆尹，尚孚民望。因此，北京政府既要接受民意，又要顾全李纯的颜面，于是特任王瑚为江苏省长。省长问题解决后，又发生江苏省财政厅长问题。李纯保荐张文龢为财政厅长，苏人认为张文龢无行，且工谄媚，怎可掌理一省财政，所以大举反对。于是痛诟张文龢力诋李纯的通电便一通接一通到达北京。

    这里特拣出最激烈的两电抄录如下：

    江苏公民致大总统国务院文云：

    “直皖战起，李督借词筹饷，百计敛财，其始违法越权，委议会查办劣迹昭著之俞纪琦为财政厅长，人民惊骇，一直反对；近又报载力保张文龢。查龢文为李督干儿，其为人卑鄙龌龊，姑不具论，而秉性贪婪，擅长谄媚，若竟成为事实，以墨吏管财政，恃武人为护符，三千万人民生活源泉，岂可复问？报纸又迭载‘李督派员向上海汇丰银行等，借外债一百五十万，以某项省产作抵’等语，借债须经会议通过，为法律所规定，以省产抵借外债，情事何等重大？如果属实，为丧权玩法之尤，此而可忍，孰不可忍？用特明白宣告，中央果循李督之请，任文龢为江苏财政厅长，文龢一日在任，吾苏人一日不纳税。至借债一节，如果以江苏省产作抵，既未经过决定手续，我苏人当然不能承认。江苏人民困于水火久矣，痛极惟有呼天，相忍何以为国？今李督方迭次托病请假，又报载其力保文龢，以去就争，应请中央明令，准其休息，以苏民命而惠地方。江苏幸甚。”

    南汇公民致大总统国务院财政部云：

    “报载李督力保文龢长财厅，以去就相要，苏民闻之，同深骇异。文龢为李督干儿，卑鄙无耻，不惜谓他人父，人格如此，操守可知。财政关系一省命脉，岂堪假手贪鄙小人？如果见诸事实，苏民誓不承认。且江苏者，江苏人之江苏，非督军所得而私。李督身任兼圻，竟视江苏为个人私产，并借以为要挟中央之工具，见解之谬，一至于此，专横之态，溢于言外，既以去就相要于前，我苏民本不乐有此夺主之喧宾，中央亦何贵有此跋扈之藩镇？应请明令解职，以遂其愿。如中央甘受胁迫，果徇其请，则直认江苏为李督一人之江苏，而非江苏人之江苏，我苏民有权，还问中央果要三千万人民为尽义务否？三千万人民为之豢养否？博一督军之欢心，失三千万人民，孰得孰失？惟中央图之！”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一五九、直皖争夺上海


一六○、靳云鹏组阁

一六○、靳云鹏组阁

    龚心湛的代阁也代不下去，这时呼之欲出的人物是陆军总长靳云鹏，他是段祺瑞的四大金刚之一，是张作霖的儿女亲家，是曹锟的换帖兄弟。在徐世昌和段祺瑞对内阁总理人选意见不能一致的时候，靳算是一个各方都勉强可以通过的人选。

    8年9月19日曹锟发表效电，又于22日与张作霖联合发表养电为靳捧场，不过靳也有政敌，他的政敌不是外人，却是段的灵魂与智囊，也是段的四大金刚之一徐树铮。小徐虽反对靳，可是形势于靳有利，所以他的反对归于无效。9月20日北京政府公布命令准许龚心湛辞职，派陆军总长靳云鹏兼代国务总理，李思浩兼代财政总长。25日靳就任代理国务总理，第一道人事命令是聘张志潭协助处理内阁事务，张志潭是徐树铮的死对头，这一来很明显靳和小徐是针锋相对了。靳代阁后，吴佩孚也来了一份贺电，虽然吴只是一个小小的师长，却给靳带来了极大的光宠。

    钱能训内阁是8年6月13日辞职的，此后一直是代理，正式的国务总理由于徐世昌、段祺瑞各有意见而难于产生。现在靳云鹏既然得到各方的同意，又是老徐（徐世昌）所痛恨的小徐（徐树铮）的敌人，徐世昌当然很满意，因此拟正式咨请安福国会，提名靳为国务总理，请国会予以通过。这时小徐正在库伦，而段祺瑞既然支持靳阁，安福系当然不便反对，不过提出了一个交换条件要“三长一秘”，三长是财政总长要李思浩，司法总长要姚震，交通总长要朱深，国务院秘书长要曾毓隽，这四人都是安福系的中坚人物。靳当时表示不反对，于是10月31日众议院通过了靳内阁，11月4日参议院也予通过。

    可是靳所提的内阁名单却不肯照安福系的意思，他的名单是：内务总长田文烈、外交总长陆徵祥、财政总长周自齐、交通总长曾毓隽、司法总长朱深、教育总长夏寿康、农商总长张志潭、海军总长萨镇冰、陆军总长靳自兼。这个名单靳在提交国会前先电北方各省征求意见，曹锟、张作霖首先发电赞同，各省军人也一致附和。安福系认为靳搬出各省大军阀来吓唬他们，大为不满，尤其是对于靳所拟定的周自齐为财政总长激烈反对，指斥周为帝制余孽，曾经破坏副总统的选举，而张志潭也是他们最反对的人物。

    在靳云鹏来说，他拟定这名单也是煞费苦心，周自齐是徐世昌提名的，徐认为周自齐可以向美国借款；夏寿康是黎元洪的人，徐世昌想借重黎出面协助南北和谈；田文烈是段系，曾毓隽和朱深则是安福系。

    安福系要争内务和财政两席也是有原因的，因为内务总长的职权是办理国会选举，而财政部则可以偷龙转凤，供给安福系的经费。安福系的党费每月14万元，曹汝霖、龚心湛任财长时，财政部以“参战秘密费”每月支付安福系14万元，现在如果换了周自齐，这笔党费就要落空的。至于田文烈虽属段党却不属于安福系，所以田任内长对安福系是无助的。

    11月9日，安福系推李盛铎、刘恩格、曾毓隽见靳云鹏，阻止提出内阁名单，不料靳的态度十分强硬，认为国会无权在内阁名单提出前加以干涉，国会如果有意见，尽可能在提付表决时加以否决。11日曾毓隽又单独晤靳，请靳修改名单，以李思浩为财政总长，吴炳湘为内政总长，而将田文烈调为农商总长。不料靳气势汹汹地说：“我的名单一个不能更动，如有一人被否决，我就辞职不干。”

    安福系很耐心，继续和靳交涉，第一步是拉靳加入安福系以便合作，靳答以“军人不入党”。安福系又拉周自齐加入，周更露骨表示：“本人无意于做财政总长，条件更谈不到。”

    靳云鹏打算万一安福系不通过周自齐，就改派为署理财政总长，或者自兼财政总长而以周为币制局督办，自己居名，周在幕后执行。靳和徐世昌有同一的目的，提名周自齐就是为了向美国借款。这时候，原先派往美国接洽借款的徐恩元已经偕同美国资本家数人回到北京，准备由中美两国合办懋业银行，并拟成立烟酒借款3000万元。

    安福系既然不能改变靳的决定，只好直接找老段，希望段祺瑞能拿出老上司和老师的身份来压制靳，使其就范，段这时也有碍难而拿不出办法来。

    到底还是小徐有办法，11月24日徐树铮由库伦返抵北京。由于徐有取消外蒙独立之功，回到北京变成了一个英雄，他对靳阁名单大为不满，尤其是事先征求各省军阀意见而不提交国会，可是愤慨，认为这是违反《约法》精神，蔑视国会尊严的恶劣官僚作风。在徐树铮的怂恿下，段祺瑞对靳云鹏大加训斥，迫使改提李思浩为财政总长以代周自齐。

    8年11月28日，众议院通过了内阁名单，12月3日参议院也予通过，名单如下：

    外交总长陆徵祥

    内务总长田文烈

    财政总长李思浩

    陆军总长靳云鹏兼

    海军总长萨镇冰

    司法总长朱深

    交通总长曾毓隽

    否决了教育总长夏寿康，农商总长张志潭。而以田文烈兼农商总长，傅岳棻代理教育总长。周自齐则被任命为币制局总裁。

    靳云鹏当了国务总理，可是仍兼边防军训练处处长，所以一半是大总统徐世昌的部属，另一半是边防军督办段祺瑞的部属。

    靳云鹏字翼青，山东济宁人，家贫，少孤，只有一个兄弟靳云鹗。兄弟二人幼年时均有膂力，推小车沿街卖水和代人搬运货物以养老母，知命安贫，乐善好友，有一年云鹗的水车溅了当地缙绅孙尚书的儿子，当场被孙家健仆揍了一顿，行时尚悻悻表示再问罪，兄弟二人乃连夜以水车载母妹逃往济南，经营染布。靳右眼外斜，顾主们遂以斜眼染匠呼之而不名。其后靳母子转赴烟台谋生，正值袁世凯在小站练兵，靳兄弟均投效了新军。靳云鹏因眼斜，只列名备补兵，清扫马厩厕所。靳因勤朴踏实，某次袁世凯巡营，见靳工作认真，好学不倦，遂予提升，后被选送新建陆军附设炮队随营武备学堂第一期学习。该学堂监督为段祺瑞，受段知遇。宣统年间靳任段祺瑞第二路军的总参谋，段领导北洋军人要求清帝逊位，就是靳一手运用，从此成为段的亲信。靳平素事母至孝，而靳太夫人虽目不识丁，却能安贫乐道，其两子虽已大贵，靳家家风仍极朴厚，袁世凯在日对靳母赞不绝口。每逢袁家中请靳母吃饭，这位老太太必带四包礼物：“鸡蛋十个，豆腐四块，煎饼六斤，咸菜一罐。”而礼单上则写的是：“吉子十个，都福赐快，坚兵禄金，贤才一贯。”袁世凯必亲自点收，即席大嚼，宾主称快。

    靳云鹏后来做第五师长和山东将军，最后担任陆军总长，再上一层楼，爬到国务总理，他这年刚刚40岁。

    靳云鹏的组阁，是时势造英雄，他虽然是段的左右手，皖系的大将，可是他具有多方面的条件，使他赢得多方面的支持。他是奉系首领张作霖的儿女亲家，和直系曹锟是拜把兄弟，因为他是山东人，所以和直系的实力分子王占元、吴佩孚是同乡。由于吴佩孚曾通电支持他，于是外间便有直皖两系之外，将成立“鲁系”之说。

    不过靳云鹏解释自己的抱负是要促成直皖两系重归于好，进而促成南北和议，他有一个打算，想请吴佩孚出任北方总代表，曾派吴光新到衡阳拜访吴佩孚。他认为吴佩孚和西南方面已连成一气，如果吴出面，和谈是会达成圆满结果的。这时，正是王揖唐在上海四处碰壁，他却扬言不离沪，不辞职。靳听了冷笑说：“看你冷板凳坐到几时？”

    靳云鹏有促成南北和平实现的抱负。在北方他以冯段联合为团结北洋派的先声。在南方则以陆荣廷和唐继尧为谋和的主要对手。他当然是拥段的，他以为段的失人望都是由徐树铮一手造成的，欲恢复段的声誉，就非去小徐不可，就非废止中日军事协定不可，可是这两点都是段所为难的。

    靳云鹏一方面做了冯（国璋）、段（祺瑞）之间的桥梁，同时又是曹（锟）、张（作霖）之间的媒介。他透过吴佩孚和西南大送秋波，还策动全国名流举行和平联席会议。预定的人选有：直隶严修，江苏朱謇，浙江钱能训，安徽龚心湛，湖北周树模，湖南熊希龄，江西李盛铎，陕西于右任，广东唐绍仪，广西岑春煊，云南张耀曾，贵州朱启钤，福建张元奇。

    段的智囊朱志潭，是张国淦的门人，是直隶省丰润县人，他对安福系绝小卖帐。周自齐和张志潭都是安福系所最痛恨的。而靳则最信赖他们。

    靳组阁是安福系最失望的事，也是徐树铮最不利的时代，幸而小徐在外蒙古立了大功，回到北京还有威风，虽然如此，安福系可说是最吃不开的一个时期了。小徐在西北，本是大徐一个调虎离山之计，把他充军到外蒙古，免得他在北京搞风搞雨，怎知却给小徐一个立大功翻身的机会。当他第一次由库伦返京时，他带了外蒙请求撤治的全卷来。他的架子真大，国务院请他列席报告，他竟派杨志澄代表参加，同时国务院接受他的要求，裁撤了库伦都护使，外蒙问题悉由筹边使全权办理。

    冯国璋是在7年10月交卸总统后不久，回河间原籍休养。冯在满清末年当过禁卫军统，禁卫军辖有一师一旅，其军饷比正规军多，正规车每师每年只有130万元，而禁卫军则有200万元。民国2年冯调任江苏都督时，禁卫军改编为第十五、十六两师，军饷每年增加60万元，共计360万元，仍由冯统率，移驻南京一带。民国6年8月，冯到北京任总统，除第十六师留驻南京外，第十五师改编为总统拱卫军，随冯北上，移驻北京。冯在总统军事处下面设立第十五、十六两师粮饷局，派自己的亲信张调辰为粮饷局督办。7年10月冯下台，总统府军事处裁撤，第十五、十六两师改归陆军部直辖，粮饷局仍然保存。8年6月粮饷局被陆军部裁撤，冯大为生气，想到北京争回这个权利。他到了天津，徐世昌邀请他到北京来先调停直皖之争，然后进一步调停南北之争，可是冯一直怕徐树铮，怕小徐下毒手，所以不敢上北京去。

    冯国璋于9月23日来到北京，26日段祺瑞设宴为冯国璋接风，这是他们从府院相争后首次见面，两人毕竟是多年好友，一谈便很入港，冯劝段不要偏听徐树铮一个人的话。这一次晚宴，北京政府传出了冯段已破镜重圆，复归于好。安福系拟补选冯国璋为副总统以缓和直皖两系的战争危机。老谋深算的徐世昌想用两位下台的前总统（黎元洪和冯国璋）出面调停南北。同时草拟了一套全国统一后的大举裁兵计划，想由南北推举元老三人组成裁兵委员会，北方元老是冯国璋、段祺瑞、王士珍，南方元老是岑春煊、唐继尧、陆荣廷。可是冯所感兴趣的，则是第十五、十六两师的军饷，徐乃下一手谕：“第十五、十六两师仍归冯前总统节制”。并将粮饷局恢复。

    由于冯入京的目的已达，于是他也高唱节饷裁兵。

    8年12月28日，冯国璋在裁兵高潮中，病逝北京帽儿胡同私邸，享寿六十二岁。临危时他曾口授张一麐遗电，希望和平早日实现，本人以不能亲见统一为憾。北京政府通令全国下半旗三天。徐世昌和段祺瑞都分别亲赴冯寓吊丧，段祺瑞在冯灵前想起了小站练兵，数十年悲欢离合，不禁放声大哭。徐世昌则送1万元为冯的治丧费。

    冯国璋在北洋三杰中，书读得较好，他是秀才出身，从候补知县变做武备学生，受袁宫保知遇，一步步爬上将军署理江苏军务，袁死后由副总统而大总统，最后被段祺瑞以“法理”手段把他踢下政治舞台。

    他在总统任内一心想求和平统一，这是值得称赞的，他的缺点是贪财，据说他死后财产达2300余万，可惜被经手之人吞没了。

    冯国璋到北京，本是讨饷。原来北京驻军共有四师，第十五师（师长刘询）与第九师（师长魏宗瀚）驻防南苑，第十三师（师长陈进才）与边防军第一师（师长曲同丰）驻防北苑。北京政府在皖系与安福系的控制下，对冯所节制的第十五师颇为歧视，积欠军饷达七个月。皖系企图用经济困杀这支冯的军队，迫使这支军队因领不到饷而哗变，然后以叛军罪名勒令解散。第十五师一度有向商家“借饷”的酝酿。冯死后的第二天，第十五师便有不稳的消息。到了9年1月4日风声更为紧急，前门外廊房头条胡同、大栅栏、前门大街一带酒店纷纷关市，以防变兵前来“借饷”。北京政府得报后，急忙下令关闭永定门，将城内与南苑的电话网割断，并令第九师严密监视第十五师。后经王士珍出面调停，由财政部拨发军饷60万，晚间8时风潮才告平息。

    第十五、十六两师在冯死后改由陆军部直接指挥，第十六师由南京移驻张家口，师长王廷祯被提升为察哈尔都统，冯的直属卫队六营则予以解散。

    其实欠薪欠饷也不仅只是第十五、十六两师，参谋部也闹了这么一件事。到8年9月止，参谋部欠薪也有四个半月，该部第一局职员由科长易兆鸿领衔，联名13人密呈总统府参陆处及参谋总长，控告次长陆锦十二款，其中有发薪搭发现洋之数减少等等，徐世昌亲批交“张总长密查。”张怀芝总长把列名控告的人逐一查问，个个都承认他们是自动签名的，还有许多未列名的部员也临时要求加入签名控告。段祺瑞认为陆锦是直系的人，很想认真办一下，可是曹锟、张作霖、王士珍都替陆说情：“绣山（陆锦）办事多年，不致如此糊涂”。张怀芝左右做人难，只好托词不到部，溜回山东原籍，请陆次长代理部务。不久张回参谋本部，这时已得曹王等的说项，乃呈复总统说陆锦被控各节查无实据。

    北京政府11月22日下令，把所有控告陆锦各员一律免职，陆锦则免于置议。国务院又怕被裁部员到处控告陆锦，乃传谕对他们另有安插办法，所谓办法就是每人挂一个陆军部咨议的虚衔。原告们请参谋总长张怀芝宣布呈复政府查办陆案的原文，张怀芝只有四个批字是：“碍难照准”四字。

    陆案结束后张怀芝到参谋部办公要带四名佩带手枪的武装兵护卫，两名在办公室警卫，两名在公事桌旁护卫，被裁各员跑来向张总长讨五个月的欠薪，张大为光火说：“我不办你们诬告罪已经天高地厚了，你们还想向我要钱？”

    12月14日，北京政府调陆锦为敏威将军，以唐在礼继任参谋次长。

    第一次世界大战结束后，协约国曾指责中国参战不力，所以中国虽然参战，且是胜利一方，然而就因为背了参战不力之名，因之国际地位一点也没有提高。反之，中国因为山东问题而在巴黎和会上遭遇到可耻的失败。

    不过，对段祺瑞而言，由于他主张参战最力，又是参战督办，因此，对于这一历史行动仍引以为荣，也当作赫赫之功。并且开列参战“出力”的人员，请求北京政府予以奖叙。

    民国9年元旦，北京政府下令把段的功劳说得天花乱坠，并发表“参战勋绩尤著者”的授勋令。在授勋令中，王士珍得到勋一位，段芝贵、姜桂题各授九狮军刀一柄，梁启超颁给“伟识匡时”匾额一方，曹锟授为虎威上将军，张作霖、倪嗣冲、李纯均升授陆军上将，靳云鹏、刘冠雄、张怀芝、王占元、赵倜、阎锡山均晋授勋一位，陈树藩、徐树铮、傅良佐均授勋二位，汪大燮、李厚基、孟恩远、蒋雁行、曹汝霖、陆宗舆均授勋三位，田中玉、曲同丰、马良、陈文运、张士钰均授勋四位，林长民、范源濂、张国淦、章宗祥、曾毓隽、张志潭、蓝建枢、刘传绶均授勋五位，张广建、杨增新得到一筹大绶重光嘉禾章，熊希龄、孙宝琦得到一等文虎章，王宠惠、章士钊得到二等文虎章。

    这为了参战有功的颁勋，很多人是无功受勋，更有些是反对参战的，如王士珍、姜桂题、徐树铮等；还有的是众矢之的的亲日派曹汝霖、章宗祥、陆宗舆等。当参战不参战在争论时，几乎北洋的军人都是反对参战，后来段祺瑞向他们解释参战可以不出兵，他们才放下心，勉强同意。所以公正地评论，只有段是自始至终主张参战的，而段的参战主张，开始是为了和黎元洪呕气，也不是完全为国家着想。

    从受勋的名单看来，真是莫名其妙，受奖的人有文有武，有南有北，有在朝的也有在野的，所得的勋章更是牛头马嘴，有文人而得武人的勋章，有武人而得文人的勋章。至于段祺瑞当然是第一大功。可是他早在8年9月15日就取得了大勋位，因此只好在命令中大加表扬。

    张国淦在袁黎段三角纠纷时是个很重要的人，因为和徐树铮不睦，已变成半冷的人物，总算老段还会念旧，同时在黎任总统时，张一直奔走黎段之间。四处碰壁，四面不讨好，他受奖勋章倒是应该的，可是他只受勋四位。从这受勋情形便可看出当时重台上而不重台下的趋向。其实这种现实作风，古今中外又何能例外。

    在冷宫中的张国淦，于9年2月23日被派为汉口商场督办，因安福系反对而不能到任。这个汉口商场督办在熊希龄任总理时，杨度曾做过。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一六○、靳云鹏组阁


一六一、皖系直系明争暗斗

一六一、皖系直系明争暗斗

    北洋大势，在袁世凯死后即一分为二，二分为三。二是直系和皖系，直系以冯国璋为首脑，曹锟为副，长江三督为骨干。皖系以段祺瑞为首脑，徐树铮为中心，靳云鹏、段芝贵、倪嗣冲、张敬尧、傅良佐、吴光新等都是大将。二而三是又添了一个奉系，后来居上，鼎足而三。奉系首脑是张作霖，王永江为谋主，杨宇霆、郭松龄、吴俊升、孙烈臣、张作相等都是中坚。

    直系在冯国璋死后，曹锟便高踞首席，原来风云一时的长江三督也唯曹马首是瞻，曹之稳坐钓鱼台，得力于他的爱将——北洋后起黑马吴佩孚。吴虽是一名师长，可是一举手一投足，一言一行都引起全国的注意。他在湖南，始而驱兵疾进，所向无敌。继而陈兵不战，通电主和，他能把握时局中心，善为运用，争取广大人民的同情与支持。由于他能做能唱，使南北军人对他都刮目相看，曹锟是他的嫡亲长官，这样一来，水涨船高，便成为直系名至实归的领袖了。

    段祺瑞本可以成为袁世凯的继承人，整个北洋派的领袖，只因他过于刚愎，不能容物，又信任徐树铮，遂失去大多数人的拥戴，只好巩固皖系以自重。徐树铮当然是个角色，可惜太过专横，又太露锋芒，他对段的贡献最大，影响段也最大。至于傅良佐、吴光新、张敬尧之辈，都是段的负担，既不是人才，又不是战将。

    奉系的崛起，当然占了地利，加上段祺瑞在和冯国璋明争暗斗时，徐树铮献议拉张作霖和奉军来对付直系，这便给奉系一个壮大的机会。张作霖和皖系在互相利用过程中，占了极大的便宜，因此使他的野心也随之增长起来。这是一种利害的结合，当他觉得自己力量已可独行其是时，他便不愿受皖系的摆布，甚至要清算徐树铮。

    段祺瑞鉴于皖系的日益没落，倚赖他人的不可靠，于是决定利用日本借款和日本军火训练新军（参战军），作为自己将来统一天下的本钱。这和袁世凯称帝前不信任北洋诸将而建立“模范军”情形一样，段在北洋派系以外成立参战军，其动机和目的，与袁世凯当年成立模范军是一样的。

    8年6月，参战军改名边防军，后来发展到三个师四个混成旅。外蒙古撤治后，徐树铮俨然以“西北王”自居，想与“东北王”张作霖分庭抗礼，这一来便迫着张作霖去联合直系，张作霖和曹锟本来是两雄不并立的，现在为了对付徐树铮，竟联合起来，因为徐树铮过去的记录太可怕了，他曾杀害过直系的幕后军师陆建章，曾拉拢过张的部下孙烈臣，也曾着意勾结曹的爱将吴佩孚，在张作霖和曹锟心目中认为：“此人万万不可得志，此人若得志，吾辈将无噍类矣”。

    由于曹张在反对徐树铮的共同前提下联合起来，因此直隶、江苏、湖北、江西四省和东三省共计七省便成立了反皖系的同盟，这个同盟在8年秋冬之间已经形成。

    七省联盟得到徐世昌精神上的支持和鼓励。徐世昌在袁世凯在世时，就认定徐树铮是个可怕人物，这两位本家一直就没有相好过。

    七省同盟开始时并不反对段，他们的口号是“清君侧”，就是反对段身边的徐树铮。他们希望段祺瑞能够亲贤人而远小人。这所谓的小人就是指的徐树铮。有一件事可以证明，8年9月间，曹、张两人竭力推戴靳云鹏组阁，靳也是段的亲信，但靳反对小徐，因此，靳不但得到曹、张的支持，也得到徐世昌的支持。

    段祺瑞呢？他不能因外来的压力而摆脱徐树铮，政治结合有时很脆弱，有时也很坚硬，段和小徐就是无法分开的，因为段的新“边防军”就是小徐一手建立，同时抓在小徐手中，而安福国会又是小徐一手包办而加以控制，如果去掉徐树铮，就是解除了自己的武装，等于“自毁长城”。

    段既然不能接受七省联盟的要求——清君侧，于是局势就恶化到不可收拾，因为七省联盟的目的达不到，只好走极端。

    不幸的是皖系大将安徽督军倪嗣冲患病垂危，见神见鬼，好像很有几分凶兆。当年对付冯国璋时，督军团便是以倪嗣冲为先锋，他接替张勋督皖，也接收了张的部队，在皖系中，比起吴光新和傅良佐总算成器多了。现在既然朝不保夕，使段如丧左右手。因为倪的病危，使得倪部下马联甲也想夺帅印，段命马帮办安徽军务，想派段芝贵继任安徽督军，徐世昌则主张起用淮军老将姜桂题。徐段意见既不统一，老徐遂决定倪嗣冲一天不死，便一天不开缺，也不补人。

    七省联盟中充当兵谏的先锋又落到吴佩孚头上，吴在8年秋天一再电请撤防北归，北京政府置之不理。

    9年1月17日曹锟转到北京一封吴佩孚坚决请求撤防的电报，电报首先说：“于役湘省，两载于兹，迭请撤防，未承允准”，接下去就强调直军全体将士久戍思归，和积欠军饷的困苦情况。最后则沉痛地说：“北望叩首，涕泣哀恳”八个大字。

    吴这电报是先打给曹锟，请曹代转，曹则嫌吴电报太平淡，又在电尾加了两句：“战死者既作泉下之游魂，生存者又作异乡之饿莩。”

    北京政府接到曹的筱电（17日），老徐不开口，靳云鹏则向段请示，段也一言不发，于是靳云鹏也只好闭口不言。

    1月30日，南方军政府秘密接济吴佩孚开拔费60万元，先付30万，其余30万留待开拔时付清。

    吴佩孚要撤防北上，对皖系来说，这是极严重的事情。因此，段祺瑞决定要阻止吴军北归。2月中旬，段指使河南部分军人反对河南督军赵倜，又借口赵倜纵容他的兄弟赵杰卖官鬻爵，引起民忿，逼迫靳云鹏撤换赵倜。赵倜在河南干得不好是事实，可是段采取这一行动，完全是假公济私。他很重视河南这块地盘，因为吴军撤防北上，河南是必经之地，赵倜所指挥的部队“宏威军”本属淮军姜桂题系统，兵力虽厚，却不见得听赵倜的指挥。因此段拟派内亲吴光新继任河南督军，并派安福系众议院秘书王印川继任河南省长。段一面催促靳内阁发布易督的人事命令，一面密令吴光新将长江上游的警备军迅速开到信阳，与河南内部的反赵军取得联合行动。

    吴光新是长江上游警备总司令。

    这一来，把赵倜迫上梁山。赵倜在直皖两系斗争中本是采取中立态度，无所属的，现在为了自身存在问题，要参加反段阵线，当他获悉段派吴光新来吞吃河南，他便调赵杰和常得胜等部集中京汉路南段，准备以牙还牙，采取抵抗行动。

    于是七省联盟又加了一省，变成八省同盟了。

    吴光新的可怜是做了多年候补督军、督湘之梦落空，督川之举又成泡影，现在有了河南的机会，可是前途也是困难重重。

    2月23日，吴佩孚发表漾电，反对更动豫督，他的电报很激动：

    “疆吏非一家之私产，政权非一系之营业。安福跳梁，政纲解纽，穷凶极恶，罄竹难书，稍有血气，咸不欲与共戴天。……吴光新现为长江上游总司令，何又得陇望蜀！似此野心勃勃，不夺不餍。法纪荡然，人人自危。……政府近年来举措设施，无一不违反民意，全国所痛绝者则保障之，全国所景慕者则排挤之。顺我者存，逆我者亡。举满清所不敢为、项城所不肯为者，而政府悍然为之！曾亦思武力权威，较满清、项城为何如？全国之大，能否为一系所盘据；疆吏之多，能否尽为一党所居奇；兆民之众，能否尽为一人所鞭笞！以若所为，求若所欲，徒见其心劳而日拙也。……恳我总统、总理勿为安福所利用，立饬吴光新军队仍回原防，并宣示决不轻易赵督，以弭战祸。”

    赵倜本与吴佩孚毫无关连，现在吴却为他声援，他内心自然对吴感激涕零，因此，3月4日赵有支电响应吴，有“昨得吴师长电，传诵欲涕”之句。其实吴并不是有爱于赵，只是怕段的嫡系拿到河南，自己北归的路就受阻了。

    2月26日北京国务会议通过了任命吴光新为河南督军，王印川为河南省长案。内阁送请总统盖印时，徐世昌只同意改派河南省长而不同意更换河南督军。他自称久居卫辉，也算得是一个河南父老，决不允许因更动督军而使河南人民惨遭战祸。

    靳云鹏把徐不同意情形去报告段，段大为光火，当面骂靳：“没有用的东西，你怎么当的国务总理？”

    靳云鹏这时处境最苦，他出身皖系，老段是他的靠山，到了他身为总理，一人之下万人之上时，局势的演变使他身不由己，和皖系竟不能相始终。

    9年2月29日，靳又提出辞呈。

    3月1日安福系又一次发动倒阁，并电请王揖唐迅速回京主持这个运动。这时安福系为了拉拢徐世昌，所以表示可以同意过去徐世昌所提周树模来组阁，徐树铮也郑重地向老徐表示：“如果周朴老组阁，树铮愿意担任陆军总长，帮助总统办事。”周树模字少朴，别号沉观老人，北洋人物都称之为朴老。过去徐世昌提周树模组阁，安福系坚决反对，现在为了要推翻靳云鹏，所以愿意接受徐世昌的人选。当时如果周树模组阁，陆军总长人选很困难，因为靳云鹏是自兼陆军总长，如果他的内阁垮台，靳自然不会继续留任陆长，小徐如果出任新阁的陆长，就表示这个新内阁很有力量。

    3月3日，安福系为了倒阁，该系所属的三位总长——财政总长李思浩、交通总长曾毓隽，司法总长朱深相约不出席国务会议。第二天更以联合辞职来达到倒阁的目的。这时安福系攻击靳云鹏的罪状之一，是说靳签订了中日军事协定，是个忘恩负义的卖国贼。

    段系和安福系是二而一，一而二的东西，他们既然发动倒阁，等于正式把靳云鹏排斥于大门之外。很妙的是，靳也有他的后盾，他得到以曹锟、张作霖为首的八省督军支持，他们纷纷电请靳继续留任阁揆，愿为其后援，徐世昌也表示坚决挽留靳内阁的态度。段祺瑞面对这巨大的反对力量，也只好勉强地表示挽留靳内阁，同时同意把河南易督问题暂缓更调。

    3月4日靳云鹏回到国务院继续办公，段命令安福系的三位总长也取消辞职的表示和靳内阁合作。

    这一天河南督军赵倜发表通电响应吴佩孚，表示赵倜已公开地倒向直系一边，并且加入了七省联盟，七省联盟已经扩大为八省联盟了。由于这一个转变，赵倜似乎是有恃而无恐。北京政府也不得不向曹张等提供不更换河南督军的诺言。而曹锟也就替赵倜调兵遣将一事作一番解释。他的解释很有趣，他说豫督调集军队乃为了裁兵起见，今者明令既颁，自当调回原防。

    赵倜也向北京政府保证：豫省边界军队调集内部，系各团体之主张，俟大局稍定，当将各军撤回原防。

    吴光新的豫督又告落空。他的怨气完全集中在他的贵本家吴佩孚身上，所以3月20日他有哿电痛骂吴佩孚：“偏裨后辈，事理糊涂，屡为出位之言，不量身分，妄自尊大，显系别有阴谋，意存挑拨。”

    八省联盟的声势大，一出马就打了一次胜仗，使靳云鹏内阁不被安福系所推翻，使河南易督的人事命令无效。

    靳云鹏的国务总理获得支持，却使他更不见谅于老段，段的死党认为靳忘恩负义，通谋敌党，谋害恩师。其实倒不是靳有意如此，也是时势使然。

    靳和张作霖是儿女亲家，靳不必拜托张，张也要替靳撑腰。于是，张的撑腰更触怒了段。3月14日张作霖派了王乃斌带了一封亲笔信到北京，给段祺瑞，劝段信赖靳，不要听小人之言而疏远靳。中有句云：“乞钧座勿纳宵小之言，免为盛德之累”。这封信更带给段怒上加怒，段认为靳竟拜托外人来向他说情，殊属不可原谅。刚巧这时候靳云鹏前来晋谒，段在火头上即予以挡驾。靳云鹏当然不知个中原委。第二天靳又来晋谒，不待通报即直入内室，他本是段的四大金刚，自然可以随便登堂入室。段见到他，劈头劈面就大骂他一顿，段说：“你已当到国务总理了，怎么还是这样不明事理，你以为借重外援就可以骇倒我吗？你眼中还有我没有？”靳丈二金刚摸不着脑袋，一叠声喊冤枉，他说：“我怎么会求助外力，我绝不是这种忘恩负义的小人。”段听了更为生气，就在抽屉中把张作霖的来信拿出来，大声说：“你说没有，这是什么东西，还要在我面前撒谎。”

    靳接过来一看，正是自己亲家的来信，信中全是替自己讲话，不是求助外力是什么？为之哑口无言。

    段则怒冲冲地说：“你告诉张作霖，他是什么东西，越来越不成体统了，公然敢干涉北洋派的家事，他配算是北洋派的人吗？他是什么出身？他怎么有的今天？他不过是个马贼，我不提拔他就能有今天吗！简直不知轻重，越来越不像样了。”靳站在段的面前，走也不是，坐也不是，一直等段骂够了才鞠躬而退。

    段祺瑞这次真的动了肝火，他不只对靳云鹏生气，甚至连徐树铮也不接见，避居团河，宣称此后不再过问内阁的事。

    3月14日这天又发生了另外一桩事，那是安福系机关报《公言报》的一段新闻，新闻说：“三月七日陆军部次长张志潭曾访公府顾问日人青木中将，表示靳内阁愿与日本直接交涉山东问题。”张志潭是靳云鹏的智囊，这消息是嫁祸于人的阴谋，想把全国所憎恨安福系主张直接和日本交涉山东问题转嫁到靳云鹏身上，让靳成为全国人民所愤恨的对象。

    安福系议员光云锦、乌泽声等根据《公言报》这条消息在安福国会中提出质问，攻击靳云鹏阴谋卖国。好像安福系是多么爱国，多么反日。其实人人均知安福系就是亲日系，他们如今为了打击政敌，竟把自己的帽子套在别人头上，实在是掩耳盗铃！

    当2月下旬，安福系曾有一个打算，想捧段祺瑞为副总统，以抵制徐世昌。老段这一个时期火气很大，没有人敢把这个意见去报告段。果然，在段知道这个消息后，立刻斥拒。在段心目中，连总统也没有放在他的眼中，他如何会对于副总统有兴趣？

    段很想用副总统为饵，作政治交易。过去本有推曹锟的酝酿，所以在3月上旬，他便授意安福系补选曹为副总统以挽救直军撤防所造成的政治危机。也就是说如果曹锟接受当副总统，便要保证吴佩孚不撤防。曹锟这时对于副总统已经不感兴趣了，因此八省同盟的督军们也指使各该省籍的国会议员不得出席副总统的推举会，安福国会虽开会要选举副总统，可是却两度流产。

    3月27日张作霖在沈阳作寿，同盟各省的督军均派代表前往祝寿，同时开了一次秘密会议，决定三点：

    （一）拥靳云鹏留任国务总理，不反对段祺瑞。

    （二）安福系卖国祸国，应予解散。

    （三）安徽督军倪嗣冲久病不能视事，推存张勋为安徽督军（按张勋亦是张作霖的亲家）。

    到沈阳祝张作霖寿的各省督军代表加上张作霖的代表在沈阳会议结束后一同前来保定，这是曹锟的大本营，他们名义上是参加保定举行的追悼直军阵亡将士会，而实际上则是应曹之召，参加保定会议，保定会议与沈阳会议大同小异，也决定了三点：

    （一）拥靳云鹏留任国务总理，不反对段祺瑞。

    （二）赞成直军撤防北归，但须责成吴佩孚与南军有一默契，保证直军撤退后，南军不乘机前进。

    （三）宣布安福系卖国祸国的罪状，勒令解散。

    从沈阳会议的决定和保定会议的决定，可以看出奉系和直系虽然联盟，但在各自利益上并不互相支持。张任霖想支持其亲家张勋重回安徽，为自己树立新的力量，曹锟则关心直军撤防问题。

    段祺瑞避居团河后，闭门谢客。他在北京时，徐世昌和靳云鹏感到事事段都要过问，不胜其苦，现在他去团河不问一切后，徐靳又感到极为不方便。因此再三再四邀请他回到府学胡同私邸，以便就近承教，段坚决谢绝。徐世昌乃转请在正定隐居的北洋元老王士珍到北京来调停政潮，4月4日王士珍去团河访段，王对段说：“靳翼青（靳云鹏）是你的人，他们拥护靳内阁，岂不就是拥护你，你生什么气呢！”段听了颇为所动。4月7日曾一度回到北京来，可是安福系的人包围了他，报告他的都是一些恼人的消息，因此他于8日又回到团河去了。

    曹张联合倒段之势已成，虽然口里不讲倒段，实际则是倒段才能打开当时的政治僵局。在倒段行动中，要有一个实际行动者，这个角色自然而然地落到吴佩孚身上。吴佩孚的第一步行动就是撤防北归，他一连串地打电报到北京，如：

    “湘鄂一役，几经剧战，各将士出死入生，伤亡者原宜悯恤，劳瘁者亦须慰安，迭据各旅长等呈请，或患咯血，或患湿疾，悲惨情状，目不忍睹。今戍期已久，日望北旋，急不能待，空言抚慰，不能遏阻……”

    “戍卒疲苦，万难再事滞留，恳乞准予全部撤回，以慰众望。”

    最后一次吴的请求撤防电报，流传最广，电云：

    “远戍湘南，瓜期两届，三载换防，不可谓速。阋墙煮豆，何敢言功。既经罢战议和，南北即属一家，并非寇仇外患，何须重兵防守？对外不能争主权，对内宁忍设防线？”

    段祺瑞再不能小视这个出身秀才的师长了，他很仔细地研究吴师撤防问题，认为：（一）吴师一撤，则南军乘虚直入，他既无可用之兵，自然会引起严重后果。（二）吴师撤回保定后，对北京将构成一个大威胁，尤其是吴佩孚是一个危险人物。

    他开始是采取延宕手段，假装糊涂，不作答复。继而见曹，吴电报越逼越紧，便令陆军部复电不准撤防。最后他知道吴师有自动撤防的决心，遂又用缓兵之计劝他缓撤。

    3月上旬，吴佩孚派人把他部队的眷属七百余人护送北归，下令禁止兵士不得无故请假，不得向商人赊欠，不许擅取民间一草一木。并电请张敬尧准备派兵接收直军的防地。其实他已暗中和湘军有约，一俟撤防，就由湘军来接防。

    段祺瑞不能不慎重处理这个问题，3月18日他秘密地来到保定，请曹锟制止吴佩孚自动撤防。同时又授意北京附近的驻军五个师长曲同丰、陈文运、魏宗瀚、李进才、刘询等联名通电，借口营房不足，拒绝直军吴师移驻北京。

    这时吴佩孚已派参谋王伯相到北京，料理驻兵地点，王伯相到北京后便把实际情形电吴，所有兵房都被边防军驻守，吴为之大愤。

    吴对于撤防问题自然是经过缜密的考虑，由衡州到保定是一条漫长的路，首先要经过张敬尧的势力范围长岳区，吴佩孚根本不把张敬尧放在眼下。由长岳过湖北到河南，是王占元和赵倜的地区，王、赵都已加入八省同盟，自然不会算计他，沿途不虞截击。

    当时局外人都替吴担心，认为他孤军久戍，要从数千里外冒险北归，实在是一个大胆的尝试，可是他却从容不迫，就像关云长千里走单骑，过五关斩六将一样。

    直皖两系使用各种方法互相对付敌方。4月23日浙江督军卢永祥忽然倡议废除督军制度，且愿意首先在浙江实行，以资倡导，这简直是一件大新闻，民国初年的督军，和唐朝末年的藩镇一样，阻碍国家的进步，为全国人民所深恶而痛绝。现在竟有一位督军倡议废督，这真是太受人民欢迎了。卢永祥是不是真的如此从善如流，俯顺舆情呢？当然不是，这不过是两派斗法中间，皖系的一套手法，由卢永祥出马来试探直系。4月30日，曹锟也将计就计，通电赞成废督，并且进一步主张禁止军人入党。这所谓的党，就是指的安福系。曹锟当然也不是真心愿意废督，只是不愿意让皖系专美于前，所以也唱唱高调而已。

    徐世昌巴不得这些手握兵权，各据一方的军阀们能够下台，明知他们所说的都是违心之论，但也落得于顺水推舟，大做文章，通电嘉奖废督的“卓见”，并且建议在废督以后，各省的军队统由中央陆军部直接统辖，各省省长有监督本省军队之权。

    皖系和反皖系的联合阵线斗争的中心问题是内阁，靳云鹏虽是段的亲信大将，可是由于反段的联盟集团都维持靳内阁，所以使段视靳为眼中之钉，皖系和安福系都决心要打倒这个“通谋敌人，谋害皖系”的靳内阁，宁愿政敌上台，也不愿由这个“叛徒”坐在国务总理位子上。从2月下旬到5月上旬，这个问题一直在斗争中。

    有一天，津浦铁路局长徐世章（徐世昌的兄弟）因公前往晋谒交通总长曾毓隽。他们谈完公事后，徐世章便告辞请退，可是曾毓隽却一把拉住徐，要他稍坐，东拉西扯地聊天，坐了一阵，曾忽然说：“我们一块到团河去亲候一下段公。”这时段在团河闭门谢客，北京显要都曾前往团河敬候，所以曾的提议徐自然领受，于是两人同车径赴团河。

    曾和徐见到段后，段这天好像情绪满好，随口谈谈天气等等，然后大出徐世章的意外，曾忽然开口说：“徐局长此行，是传达总统意见，总统认为靳内阁实在干不下去了，请督办示意靳翼青自行下台。”徐世章当了段的面又不好否认，只见段在凌厉的脸色中，显得和蔼，连连点头说：“很好，很好。”

    两天后，徐世昌接到段一封信，信上说：“令弟来，述及钧意，容嘱翼青告退。”徐读完信大惑不解，立即找徐世章来问个明白。徐苦笑地把经过向老兄报告，他说：“到团河是曾总长邀去的，只说去探候段督办，见到督办后，总长就如此如彼地自说自话，我没有讲半个字，事前也不知道。事后也不提半字。简直等于被人强奸了一次。”

    徐世昌听了很生气，认为段系闹得太过分了，于是复信给段，率直地否认有改组内阁的企图。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一六一、皖系直系明争暗斗


一六二、滇军在粤分家

一六二、滇军在粤分家

    早在民国5年李根源在陕西省长任内受陈树藩的压迫，被迫离开陕西后，辗转到了上海，摆在他面前是两条路，一条路去北京投奔段祺瑞，一条路到广东参加护法政府。他不是北洋系，当然不会选择北上。广州引诱他，因为第一：他是政学系，广州非常国会，政学系是多数派；第二在广东有一支滇军，如果他到了广东，便有机会可以把滇军抓在手中。

    李根源字印泉，云南腾越（今腾冲）人，日本士官毕业，一脸麻子，自称李大麻子，是一位权术家，其呼风唤雨手段，在当时和徐树铮不相上下。

    据说他从上海经香港到广州一段经过极为生动，他到广州后，要对三个人下功夫，其一是孙中山，其二是岑春煊，其三是莫荣新。他先去见岑，岑是军政府首席总裁，又是政学系领袖。李去见岑时，穿的是青衫马褂，脚登双绊鞋，一付老派模样，见到岑即行跪拜大礼，口称：“根源行能无似，遘难陕西，此番间关来粤，愿效驰驱。”然后分析一番大势，有平闽、攻湘、会师中原三策，把岑春煊说得喜笑颜开，从此李根源便成为岑的重要军师了。接着他换了一套西装去见孙中山，力陈自己参加同盟会，献身革命种种，此次在陕西就是因为反对不革命的军阀陈树藩而遭受打击，现在不辞万难，来广州追随先生革命。孙对每一个同志都是信任的，对李根源自然也不例外。最后他穿了军服去见广东督军莫荣新，谈到粤境滇军的统率权，认为云南督军唐继尧遥遥指挥这支滇军是不合理的，也不符现实需要，应该由荣师（指莫荣新）指挥才是。莫荣新听了正中下怀，便对这位来自陕西的云南人刮目相看，引为知己。

    李根源在广州分别接触了军政府三位总裁，都赢得了他们的好感，尤其是莫荣新，他是实力派，不久他就发表李根源为粤赣湘边防督办，节制北江的滇军。

    滇军是在民国5年护国讨袁时，由李烈钧率领到广东的，此后一直留在广东。军政府成立后，李烈钧出任参谋部长，仍指挥滇军。这支滇军共有两师，番号是第三师第四师。第三师师长是张开儒，第四师师长是方声涛。滇军的防区本来是划在北江，军政府成立后不久，第四师师长方声涛率部移驻西江，北江便只有第三师一师。7年5月，张开儒因为倾向国民党。被莫荣新免职，由唐继尧电派郑开文继任师长。

    滇军的矛盾是有双重领导，系统上归云南督军指挥，而实质上则要受广东督军管辖。李烈钧因为是国民党，所以不受莫荣新的欢迎，因此李根源一番游说，很容易便打动了莫荣新。

    唐继尧听说李根源被桂系的广东督军委派为粤赣湘边防督办，大为担心，唐知道李的手段，生怕这支滇军被李掌握后变成李的政治资本。但他又无法反对或阻止，于是乃加派李根源为靖国联军第六军军长。靖国军和护国军不同，护国是讨袁，靖国是护法。另方面唐暗暗通知驻扎北江的滇军师长张开儒，要他小心应付李根源。

    李根源到韶关接事，他集合滇军训话，在讲台上他先自己左右开弓地打了自己两个耳光，然后用诚挚并且忏悔的语调对滇军官兵说：“根源对不起家乡，对不起三迤父老和弟兄，这次在陕西失败，我自己痛加检讨，深深觉得过去自己在做人做事上太差，对家乡父老尤其对不起，现在我是以赎罪的心情到北江来，请各位安心工作，我不会随意调动每一个官兵。”他的话使到每一个滇军官兵都很感动，大家本来对于这位李大麻子有戒心，自经他一番话后，完全冰释，认为他经过陕西一役，确已改变了。

    其实李根源是一步一步要抓住滇军，他的行动当然惹起李烈钧的反感，二李在日本是同学，后来护国之役在云南又是同袍，本是极要好的朋友，就为了争夺这支滇军，为之反目。

    8年秋天，国民党元老张继到了昆明，张继是支持李烈钧的，因此便在唐继尧面前放了一把火，张说：“由于李根源插手其间，驻粤滇军变成桂系和李根源个人的政治资本。”这时唐继尧的滇军在四川和广东都有，在四川正和川军作战，而四川战场上的滇军兵力不够，驻川的滇军军长顾品珍对唐也不够忠实，唐怀疑顾品珍和李根源之间有勾结，因此联想到滇军一出滇后，就难为控制，不如把驻粤滇军调回云南。

    9年2月3日桂系下手了，广东督军莫荣新命令李根源把滇军第三师师长郑开文和靖国联军第六军参谋长杨晋对调。这个调动的目的，是要把滇系直接委派的师长调离军队，而派一个和唐继尧没有关系的人物来接收兵权。这显然是桂系想吞吃滇军的第一步。

    莫荣新调换滇军师长，事先并没有征求唐继尧的同意，使唐大为光火，即于2月8日、10日连下两道命令：解除李根源的靖国联军第六军军长一职，改派李为云南参加军政府建设会议的代表。同时声明，驻粤滇军由云南督军直接指挥，并就近秉承李参谋部长烈钧办理。这是很妙的事，云南督军支持一位江西姓李的，对抗广东督军支持一位云南姓李的。

    滇桂两系因为驻粤滇军的统率权而分家。

    在北江的滇军。本来驻有两师，就是第三师和第四师。由于第四师方声涛部调往西江，改编为“援闽军”，所以在北江的滇军另成立一个新的第四师，由云南人朱培德为师长，保持第四师原有的编制和番号。滇军将领因为历史关系，多愿意服从江西籍的李烈钧，而反对云南籍的李根源。

    当2月11日，杨晋接任第三师师长时，滇军将领秘密协议，为了反对桂系吞吃滇军，所以密谋扣留李根源，公开反对桂系。只因朱培德是李根源的学生（朱是云南讲武堂毕业，李根源当过云南讲武党的会办），所以故意松了一手，让这位老师未被扣留而脱险逃回广州。

    2月13日，滇军师长朱培德、旅长杨益谦、鲁子材等通电反对莫荣新更调第三师长的命令。同时第三师原来的师长郑开文及所属旅长盛荣超、鲁子材，第四师师长朱培德及所属旅长张怀信、杨益谦等联名通电，表示“愿意遵照唐督军命令办理。”

    李根源回广州前，通电辞去靖国联军第六军军长，督办粤赣湘边防军务等职务。

    滇军抗拒桂系命令后，使到广州的军政府内部极为震动，因为滇军不仅作战力强，同时也象征云南支持军政府，如今公开反目，对军政府来说，是很严重的事。尤其是桂系认为这个钉子碰得太大了，严重地影响了他们在广东的统治地位。

    2月14日，莫荣新下令慰留李根源，同时以新任第三师师长杨晋和第五旅旅长盛荣超，第七旅旅长张怀信，第廿旅旅长杨益谦的联名通电反对李根源解除职务，事实上这个电报是桂系强拉滇军将领列名以壮声势的，例如杨益谦就不是支持李根源的。

    莫荣新认为支持李根源就是加强桂系的地位，现在李根源竟被滇军迫走，非用实际力量支持他不可，所以便调兵遣将。从2月14日到16日，桂系的军队源源北上，准备对滇军采取强力威胁姿态。

    16日莫荣新发出通电：“所有滇军驻粤北江的两师部队，仍应由李督办根源节制指挥。”同时正式表示：“驻粤滇军军饷军械都是广东供给的，因此这支军队一向由本督军管辖节制，今后亦仍照旧。”

    21日李根源通电复职。23日莫荣新竟以广东督军兼军政府陆军部长的双重身份，下令撤销驻粤滇军第三第四两师番号，改编为边防陆军三个旅及三个独立团。这个做法简直是和云南翻脸。

    2月24日一肚子冤气的李烈钧，在军政府内找到了岑春煊，李质问岑：“桂系要吞吃驻粤滇军，军政府为什么要同意？莫荣新的命令明明无理，为什么要由军政府同意发布？”岑春煊支支吾吾以对，李烈钧为之十分不满，乃托词巡视北江防务，离开了广州，准备在北江集合滇军反抗改编。

    同一天，李根源在桂系支持下也由广州回到韶关，劝告滇军接受改编。

    26日，唐继尧电请李烈钧责成滇军第三师官兵拘捕新任师长杨晋就地正法。

    滇军分裂了，一部分留在韶关的，是服从李根源命令的，大部分由韶关向始兴集中，则是接受李烈钧号召，准备以武力抵抗桂系的改编命令。这一来，广州局势十分紧张，桂系宣布了戒严令，粤汉路火车停开。28日、29日桂军沈鸿英部在新街、太平市一线布置作战任务，广东地方派军人魏邦平、李福林等部也在桂系强大压力下出发布防。

    北江两李之争，使岑春煊为之寝寐难安，尤其是李烈钧的出走，使他觉得问题严重，因此他派刘德裕为代表，沿途追赶李烈钧，要刘德裕尽一切可能，劝李回广州。26日李烈钧行抵花县平山镇，准备向源潭出发，当天追赶前来的刘德裕也到了花县，但两人没有连络得上。3月4日李烈钧通过重重难关行抵花县麻墟才接到军政府派专人调停的电报，李立刻表示愿意接受调停。

    3月上旬起，滇军亲李烈钧派和亲李根源派在韶关、始兴之间曾小小开火。云南省议会、云南各团体以及云南全体军官都先后发出通电，声讨李根源，反对改编，且对莫荣新也表示不满。而广州方面则对李烈钧予以指责，双方在枪战之后，发动了笔战。

    在岑春煊的调停下，莫荣新愿意让步，不取消滇军名义，同时改派不愿接受改编的杨益谦为驻粤靖国军第一军总司令，鲁子材为副司令，移驻湖南边境，军饷仍由军政府负责，但须接受军政府陆军部指挥。

    3月25日北江战火停歇。27日岑春煊亲自到韶关迎接李烈钧，李答应由始兴到韶关和岑见面后一同回到广州。31日岑在韶关听说军政府总裁之一的伍廷芳由广州出走，大吃一惊，不及等待李烈钧到韶关，便先返广州了。

    4月2日李烈钧到了广州，广州已成桂系一家天下，国民党的重要人物，包括国民党籍的议员都已离开广州，李颇懊悔自己不该再投火坑，而岑春煊承诺的滇军发饷移防，也借口伍廷芳卷走关税余款而不兑现。4月13日改编为边防军第二旅旅长赵德裕（李根源的部下）借口追查逃兵，公然包围参谋部，先放枪示威，然后搜查，参谋次长蒋尊簋因此忿而辞职。同一天警备队队长进入赣军司令部搜查。这两处都是李烈钧常到的地方，因此李烈钧感到处境极不安全，遂跑到海珠海军部暂避，4月27日秘密逃到香港，5月13日由香港到上海。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一六二、滇军在粤分家


一六三、七总裁内讧

一六三、七总裁内讧

    广东的军政府包括：国民党、政学系、桂系、滇系、粤系，以及名流派如唐绍仪等。当然大家意见并不一致。前面已叙述过广东桂系与地方派粤系军人的斗争，驻粤滇军的内哄等。粤系军人首领前广东省长李耀汉被桂系迫下台赴港养病后，仍然保有肇军总司令的名义，其部将翟汪代理省长，古日光代理肇阳罗镇守使，其他粤系军人如广惠镇守使李福林、警卫军统领魏邦平都和李耀汉有密切的联系，所以桂系对粤系戒心未除。民国8年6月12日广东督军莫荣新进一步下令通缉李耀汉，并没收其财产，派桂系健将林虎继任肇阳罗镇守使，时军政府下令罢免李耀汉的肇军总司令一职，14日林虎前赴肇庆布置一切，这是在广东的桂系准备以武力铲除李耀汉势力的具体行动。由于桂系的压力，广东代理省长翟汪力辞代理职务，派张锦芳暂行护理省长。

    桂系在广东对广东军人的压制行为，引起了广东人民和各方面的极大反感，因此广东人民举行了大罢工、罢市、罢课来表示抗议。广九、广三铁路火车停驶，广州市电灯不明，形势极为紧张。这时候广东老百姓只希望桂系力量能够早日被逐出，他们曾有计划拟选举伍廷芳为省长以对抗桂系另派省长。同时在军事上粤系地方派也想连络国民党内的粤系军人，当时国民党内的粤系军人实力分子是陈炯明，陈炯明这时担任粤军总司令正驻军闽南，陈炯明的离粤，也是受到桂系的排挤，他内心当然想回广东，广东地方派军人魏邦平和李福林派人暗和陈炯明通款曲，要求陈率军秘密开回广东，魏李等在内接应，以便里应外合驱逐桂系。

    然而桂系在广东的力量究竟是最大的，所以魏邦平和李福林这个计划是不容易实现的，因为桂系一直有军队监视粤闽边区的陈炯明，陈炯明回车的行动立刻会引起阻止行动，很难达到目的。

    陈炯明率军回粤的消息传出去了，可是实际行动却很难实现，因此陈炯明只好公开通电否认他要率军回粤的谣言。否认尽管否认，事实上陈炯明在6月25日即秘密与福建督军李厚基签订了粤闽划界停战协定，这就表示陈炯明随时可能率军由闽南撤出，不会受到福建方面的追击。

    陈炯明当然是日夜希望回到广东，他又何尝忘了广东督军的宝座。

    南方的军政府由单一的大元帅制改组为合议形式的总裁制后，实际上的军政府并不在七总裁控制中，而是由桂系所控制。同时名虽号称七总裁，可是这时候，孙中山先生已去上海，宣布辞职。唐绍仪一直在上海担任南方的议和总代表。唐继尧在云南。陆荣廷则留在广西。所以在广州只有岑春煊、伍廷芳、林葆怿三人。虽然那些不在广州的总裁们都派有代表列席政务会议，可是桂系只承认陆荣廷的代表合格。孙、唐、唐的代表桂系都不承认。主席总裁岑春煊则一切听命于桂系。

    8年8月7日孙中山在上海通电辞去总裁一职，并声明自辞职日起，以后军政府所发文电如果仍签署他的名字，概不负责。11日广州国会开会议决挽留孙中山。这个期间广州旧国会内政学系议员和照霞楼派议员之间冲突更尖锐化了（照霞楼派是国民党系议员的代称，因为当时国民党籍议员多数下榻照霞楼）。由于对军政府极为不满，照霞楼派策动第二次改组军政府，首先提案查办广东财政厅厅长杨永泰，提起杨永泰也是个了不起的人物，他是政学系的军师和智囊。随后照霞楼又建议撤回南方议和总代表，改组军政府为正式政府。对北京政府明令讨伐。又因岑春煊私派代表到北京秘密接洽和议，违反《约法》精神和军政府的合议制，照霞楼派议员提出不信任主席总裁一案，岑春煊于是忿而辞职。这期间政学系很孤单，旧国会各党派与国民党联合起来，于是改组军政府一案遂得通过。九十月间，军政府和国民党占有优势的旧国会已经处于对立的地位，使得军政府的地位摇摇欲坠。

    这时候，滇系和桂系还是和好时期，所以唐继尧、莫荣新、谭延闿、刘显世联名通电，反对军政府改组。陆荣廷、林葆怿、谭延闿、谭浩明则纷纷通电挽留岑春煊。

    9年初，滇桂两系因为争夺驻粤滇军的统率权而翻脸，唐继尧也打算辞去总裁以拆军政府的台，于是南方的政治局面为之一变，滇系和国民党结合起来，桂系便陷于孤立。国民党计划以云南为新根据地，把广州的非常国会搬去昆明，并在云南组织新的西南政府。当北江滇军问题发生时，广州参众两院议长吴景濂、林森都秘密地由广州潜赴香港，旧国会议员们也一批一批地前往香港集中。

    唐继尧计划和粤军总司令陈炯明两面向广东进兵，夹攻桂系，粤军由闽回粤的谣言盛传一时，陈炯明不但和福建督军李厚基秘密妥协，并与亲桂系的滇军师长方声涛部在粤闽边境发生冲突。

    9年3月29日军政府政务总裁伍廷芳及参众两院议长林森、吴景濂以反对岑春煊，悄然离粤赴上海。

    伍廷芳的不辞而别，使军政府有点手足无措，并不是伍廷芳有什么重要过于孙、唐、唐三总裁，而是伍廷芳有他的价值，因伍兼任军政府的外交部长和财政部长。8年6月外交团取得北京政府的同意，以关税余款的百分之十三拨交南方军政府作为政费，这笔款项指定由伍廷芳签字具领，如今伍廷芳悄然去港，外国人只认签字，谁也无法冒签伍的签字，换句话说领这笔钱发生了极大的麻烦，这就是伍廷芳比其他总裁重要的地方。

    同时伍廷芳经手领取的关税余款共五次，全数390余万元，除支付外，还存了180余万元。这笔钱在伍出走时也没有移交，全数携之而去。

    伍这一着，比带了军队走还要凶，因为在当时的军政府，财政是最重要的一环。岑春煊赶回广州后立刻写了一封亲笔信，派专人到香港敦请伍回穗，岑在信中说了许多好话，只要求伍回来，无话不可谈，无事不可商。然而伍则坚决拒绝，任来人怎么恳求，就是不肯回去。

    军政府只好发表公报：4月8日军政府政务会议解除伍的外交、财政两部长兼职，仍留总裁本职。同时谴责伍廷芳不告而行，既不接受劝告回省供职，又不办理移交。尤有甚者，伍携走了关税余款180万元，致使库空如洗，军政各费均无从应付。另一公报则宣布：政务会议议决免除伍廷芳外交、财政部长兼职，特任温宗尧为外交部长，陈锦涛为财政部长。陈锦涛未到任前，由次长文群代理部务。

    伍廷芳这次携官印出走是第二次了，其第一次是在民国6年7月张勋复辟时，他携带外交总长的印信由北京到上海，仍然自居为合法的外交总长；这次也是一样，4月10日他在香港发出通电，宣布继续执行外交、财政两总长的职权。军政府除通电否认其职权外，并电请北京政府转告外交团，以后关税余款请直接解交军政府领收。

    4月中旬，军政府在香港延聘律师控告伍廷芳卷款潜逃，伍也聘律师对抗。香港中外报纸大登特登。这一来大家都知道南方的军政府不只是四分五裂，根本是一息奄奄了。

    这真是一件极可惜的事，对于南方军政府，因为这时正是北方直皖两系濒临破裂，战争一触即发，如果南方真的护法，团结一致，则北方的变局将使南方渔翁得利。不料南方也是一样，一方面滇粤军发生冲突，另方面军政府则四分五裂。相对的，北方也是自顾不暇，不能抓住这个机会来统一南方，如果这时北方直皖两系不是到了最后火并的时候，则用兵南方不难底定全局的。

    对南方军政府最严重的，是国会议员也成批地不辞而别，甚至还带走了档案。4月1日，非常国会众议院副议长褚辅成去了香港，行前曾召国民党籍议员到香港集中，两院秘书厅在国民党议长指挥下，把两院档案卷宗全部打包叠好，分批运赴香港，这一来真是彻底地搬了家。使得广州的非常国会变成了真空状态。

    4月3日，岑春煊风闻国会已搬空了，乃下令派宪兵前往两院搜查，果然发现国会重要文件全部已经运走，大为光火，因之派警察严密监视两院。

    4月6日，留穗未走的国会议员召开联席会议，非国民党议员公推孙光庭为参议院主席，陈鸿钧为众议院主席，代行议长职权。同时通电宣布众议院议长吴景濂、副议长褚辅成、参议院议长林森等“带印潜逃，嗣后如假议长名义在外发表文电，一概认为无效。”

    国民党籍议员在香港举行座谈会，会中讨论主题是把国会搬到什么地方？有的主张搬到云南，一部分则主张搬去上海。主张迁上海的人认为上海是皖系势力范围，而皖系对国民党日益表示好感，自不会干涉国会在上海集会。上海是全国重心，一举一动容易受人重视，耳目灵活，宣传的效果也很大。可是反对派则认为国会之所以播迁，就是因为受皖系军阀的迫害，当年就是皖系军阀强迫北京政府下令解散的，现在的安福国会也是皖系一手孕育出来的，因此国会再投奔皖系势力范围之内，未免太没有骨气了。所以这派人主张国会迁昆明。可是反对迁昆明的人理由也很对，他们认为云南僻处一隅，交通不便，国会迁滇无法号召，在政治上起不了广泛的影响。同时对唐继尧的态度也值得考虑，认为唐继尧在云南一向是关了门做皇帝，他是不是愿意欢迎这么多国会议员到昆明，也值得研究。

    最后，主张迁沪者占大多数，于是伍廷芳乃把他所携出的公款发给每位议员赴沪旅费200元，另汇100万元存上海汇丰银行为国会迁沪后的制宪经费。在上海方面，孙中山和唐绍仪也担承另筹100万元支援国会。

    4月8日，吴景濂先动身去上海，筹备国会在上海复会，国会存款50余万元由他带走。4月上旬，国会议员陆续抵达上海的已有200人左右，计划先召开两院联席会。

    于是，上海和广州的两派议员，就遥遥相骂，互骂对方“通敌违法”。这时在广州的国会议员仍有300余人，政学系议员建议：由于人数不足，可以改开非常会议，推举岑春煊为大元帅以代替日益没落的军政府。

    在北京看起来，广州的旧国会分家，是个好消息，总统徐世昌和总理靳云鹏认为这是南北直接交涉的大好时机，因此主张撇开上海的和会，直接向广州军政府谈和。根据李纯的五款方案，再加入：“善后大借款如果成立，应依照关税余款分配西南百分之十三的旧例办理。”一条作为谈判基础。

    可是段祺瑞却反对徐、靳的主张，段以前一直是极端地反对上海和会的，现在忽然摇身一变，极力主张仍应在上海谈和，主张一切问题应由上海和会解决。而皖系健将，上海的“地方首脑”卢永祥也和旧国会的议员们成为好朋友，卢永祥公开建议解决时局的方法是新旧国会的合并，在上海共同制宪。

    时局的发展，把一个最倒霉的人救活了，这就是安福系的首领，北方议和总代表王揖唐。他本来大张旗鼓到上海，不料南方代表根本不承认他的地位，任他巧语花言，任他费尽心机，南方代表就是一百个不理，使他不只感到乏味，而且进退维谷。现在广州的国会议员到了上海，正是走投无路的时候，他仍出面四处连络，他手头有钱，钱可通神，于是他的局面也活跃起来。

    前面曾提到，王揖唐抵沪后是下榻上海富翁、犹太人哈同的花园中，据说王且把自己女儿拜哈同为义父。这位哈同的义子义女甚多。王揖唐在哈同公园中寄居时，曾遇到一次炸弹案，他疑心有人向他谋刺，更疑心谋刺案与江苏督军李纯有关。李纯听到此讯，大为光火，乃函王云：“公以小人之腹，度君子之心，仆即有恨于公，何至下效无赖之暗杀行为，况并无所憾于公乎？”李函并不使王释然，王揖唐总认为李纯对他不怀好意。

    4月16日伍廷芳、林森到上海后，国民党召开紧急会议，研究进一步否认军政府在法律上的效力。由于军政府的组成是以七总裁为基干，最高行政机构政务会议须有过半数的总裁出席才有效，现在广州只留下岑春煊、林葆怿两人，而林葆怿也已宣布辞职，所以国民党认为广州的政务会议是没有效的。

    广州方面的解释则不然，广州的政务会议说：七总裁中孙中山已经辞职，唐绍仪根本就没有就职，所以军政府的总裁只有五位。现在在广州军政府这一方面的，还有岑春煊、陆荣廷和林葆怿三位，所以还是多数，因此政务会议是合法的。这当然是强辞夺理。为了要凑数，有一部分人主张索性把军政府改组为清一色的桂系，补选广东督军莫荣新、广西督军谭浩明为总裁。这当然是走极端的一法。岑春煊是陆荣廷的长官，陆荣廷又是莫荣新和谭浩明的长官，这四位同为总裁，就变成三代同堂了。所以莫、谭均以“不敢和长官并驾齐驱”为理由推翻了这个建议。

    5月4日，广州国会补选熊克武、温宗尧、刘显世为总裁，以补孙中山、唐绍仪、伍廷芳之缺。熊代表四川，刘代表贵州，温代表北方。四川和贵州是和云南一致的，广州故意选出熊和刘，是有意分化滇系。

    在上海召开国会的计划受到了打击，由于广州方面委托律师在香港控告伍廷芳卷走公款，因此伍廷芳汇存到上海汇丰银行的存款被判决假扣留。没有钱不能办事，这是最伤脑筋的。5月5日，到沪议员召开谈话会，决定国会迁滇，并发表宣言，否认广州的军政府和国会。

    6月2日，孙中山在私邸召集唐绍仪、伍廷芳、李烈钧及唐继尧的代表举行会议，旧国会议长吴景濂、林森、王正廷、褚辅成都被邀参加，会议决定由孙、唐、唐、伍四总裁发表联合宣言，全文如下：

    “自政务总裁不足法定人数，而广州无政府。自参众两院同时他徙，而广州无国会。虽其残余之众，滥用名义，呼啸俦侣，然岂能掩尽天下耳目？即使极其诈术与暴力所至，亦终不出于两广。而两广人民之心理，初不因此而淹没，况云南贵州四川，固随靖国联军总司令为进止，闽南湘南湘西鄂西陕西各处护法区域，亦守义而勿渝。以理以势，皆明白若此，固知护法团体，决不因一二人之构乱而涣散也。慨自政务会议成立以来，徒因地点在两广，遂为一二人所把持；论兵则惟知拥兵自固，论和则惟知攘利分肥，以秘密济其私，以专横逞其欲，护法宗旨，久已为所牺牲，犹且假护法之名，行害民之实，烟苗遍地，赌馆满街，吮人民之膏血，以保骄兵悍将之愿，军行所至，淫掠焚杀，乡里为墟，非惟国法所不容，直人类所不齿。文等辱与同列，委曲周旋，冀得一当，而终于忍无可忍，夫岂得已？惟既受国民付托之重，自当同心戮力，扫除危难，贯彻主张……”

    同时，唐绍仪备了公函送达北方总代表王揖唐，要求恢复和谈。

    6月6日，广州军政府政务会议议决：撤换南方议和总代表唐绍仪，改派温宗尧继任；通告北京政府，南方政务总裁孙中山、唐绍仪、伍廷芳三人的总裁资格业已取消。并且发出急电云：

    “王揖唐为北方议和总代表，此间始终并未承认，而唐绍仪复经撤销总代表，所有唐、王私议之和平条件，不能发生效力。……上海租界内所称之军政府，除唐继尧未辞职外，唐绍仪始终未就职，孙文业于八月间辞职，伍廷芳于本年三月间卷款弃职，经于五月四日由国会非常会议宣告免职，另行改选。孙、唐、伍三人所有宣言及一切行动均属无效。”

    广州的一举一动，在北京的徐世昌是赞成的，可是段祺瑞和安福系都予以冷淡。段系对上海的发展寄有极大的兴趣，唐绍仪给了王揖唐恢复和谈通知后，唐、王就互相拜访，谈得非常投机，昨天还是路人，今天却变成了老友。这种友好性的接触，显示出前途的乐观，双方似乎均本着互相忍让的精神，提出对方可以接受的条件，期使和谈获有具体结果。段祺瑞还直接回答了孙、唐、唐、伍四总裁一封电报，赞成恢复上海和谈。

    徐世昌则对上海的发展表示冷淡，6月7日他叫国务院致电王揖唐，提出了四点质问：（一）唐绍仪的和谈总代表资格问题，唐原由广州军政府所委派，现在唐否认广州军政府的存在，则唐本身地位来自何处？（二）孙、唐、伍诸总裁或久已辞职，或现已离任，现在聚集上海私邸开会，上海又不属于西南范围。则诸公所议各项是否能发生效力，而西南各方对于此项集议，是否一致赞成？（三）孙、唐、伍三公既否认两粤现行机构，则上海和议一旦有成，两粤能否一致奉行而无反抗？（四）唐绍仪总代表上年所提八条，中央迭次抗争，和议因之中梗……。今少川（唐绍仪号）宣言仍以八条为据，遽与开议，是否有前后矛盾之嫌？以上四点统希核复，再酌应付。从这通电报中看出徐世昌是不愿以上海三总裁及唐绍仪的议和代表为对象。

    6月7日下午安福系推出议员20余人见徐，请徐明告对上海和会的态度，徐竟不接予接见，议员们坚持要见，僵持到夜晚10时，总统府秘书长吴笈孙才跑出来作揖打拱说：“元首有病，请诸位明天来。”6月8日安福系要员在太平湖开会讨论上海和会和应付徐世昌问题，曾毓隽认为徐世昌只以岑春煊为对象，不支持上海和会是破坏和平，主张国会提出弹劾破坏和平的总统。经讨论后，改为推举两院议员见徐质问不重视上海和会的理由，同时两院通电赞成上海和会继续进行，以便早日达成协定。于是李盛铎、田应璜、刘恩格前往访徐，徐向他们吞吞吐吐地表示：（一）政府对王揖唐并无不信任之意。（二）南方军政府发生内乱，北京政府当然可以置身局外。（三）南方军政府改派温宗尧为南方总代表，北京政府尚未承认。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一六三、七总裁内讧


一六四、吴佩孚衡阳撤军

一六四、吴佩孚衡阳撤军

    吴佩孚衡阳撤防是改变南北形势的一个惊人行动。后来吴成为北洋时代风云人物也是由此开始。

    吴师撤防是从9年5月20日开始。吴事前曾电请张敬尧派员到衡州协商接防问题。张敬尧派湖南暂编第二师师长（北军）吴新田为“主持湘南防务司令官”，于21日到衡州，与吴佩孚及湘军代表签订条约，南北两军维持原有停战界线，湘直两军停战协定继续有效。一直到吴师自动撤防的前夕，北京政府才有电报批准直军撤防。吴师开拔时作环次队形的布置，主力第三师居中，湘江两岸各设掩护队，前方设有侦察线，后面设有殿卒，大军扬帆而下，全军齐唱吴所亲撰的《登蓬莱阁歌》。

    吴有《回防途次》诗曰：

    行行重行行，曰归复曰归。江南草木长，众鸟亦飞飞。忆昔赴戎机，长途雨雪霏。整旅来湘浦，万里振天威。孰意辇毂下，妖孽乱京畿。虺蛇思吞象，投鞭欲断淝。我今定归期，天下一戎衣。舳舻连千里，旌旗蔽四围。春满潇湘路，杨柳正依依。和风送归鸟，绿草映晴晖。少年惜春华，胜日斗芳菲。来路作归程，风景仍依稀。周公徂东山，忧搀亦畏讥。军中名将老，江上昔人非。建树须及时，动静宜见几。何日摧狂虏，发扬见国威。不问个人瘦，惟期天下肥。丈夫贵兼济，功德乃巍巍。江上送归舟，风急不停挥。得遂击楫志，青史有光辉。春日雁北向，万里动芳徽。鸿渐磐石愿，衍衍不啼饥。止戈以为武，烽烟思郊圻。同仇复同仇，归愿莫相违。

    吴师于5月20日开始撤防北归，27日由水路经过长沙。张敬尧怕他舍舟登陆，战长沙，夺帅印。所以在湘江右翼配置了强大的兵力，但只作防御准备。而吴师根本无上岸打算，虽亦作紧急戒备，不过是怕张军袭击而已。双方均未挑衅战火，吴师乃扬帆而去。

    吴师于5月29日过岳州，也未停靠，31日集中汉口，由于车辆缺乏，一直到6月5日才开始向北移动。

    吴佩孚虽然请张敬尧派军接防，可是实际上他是决定把衡阳移交给湘军的。湘军骁将赵恒惕是他心仪的人物，两人惺惺相惜。所以吴师整装待发的时候，就是湘军执戈待动的时候。不过，当时的形势对湘军是很不利的。张敬尧是北洋勇将，他的军队已经扩充到7万人，他自兼北军第七师长，可是他所直属的部队则有湖南暂编第一第二两师和第一混成旅。归他节制指挥的还有协助长沙防务的第十一师（师长李奎元），驻防湘潭的第廿师（师长范国璋），驻防常德的第十六混成旅（旅长冯玉祥），驻防湘东的暂编第一师（师长张宗昌）和安武军一部分。

    衡州和宝庆是长沙的前方两个重点，张敬尧派他手下的两员大将，湖南暂编第一师长田树勋守宝庆，兼长宝镇守使，第二师长吴新田守衡州。

    张敬尧是安徽霍邱县人，出身是徐淮间的流寇，后来入伍为小兵。癸丑二次革命时，他随李纯入赣任第六师的团长，由此擢升为第七师长。老袁称帝前，他在北京同兴饭馆对人扬言说：“大总统做大皇帝，下一道上谕就成了，干什么还要研究和请愿？”有人把这些语报告袁，袁生气说：叫这个老粗不要乱讲话。可是心里则喜欢他的憨直。护国军起，袁派他入川，袁死后，他又向张勋递门生帖子。复辟失败，他倒向皖系，成为对南方主战派的中坚。他是反直系长江三督的主要人物之首，由于他是跟李纯起家的，他骂李纯最有力量，他的通电大骂秀帅夫子（李纯字秀山），以讨好于芝老上将夫子（段祺瑞字芝泉）。段赏识他头脑简单，所以把湖南督军宝座送给他。

    据说张在督军任内时，曾文正的曾孙女曾宝荪在长沙创办艺芳女学，曾宝荪的父亲是文正长孙老翰林曾广钧（重伯）。宝荪从小就跟英国女教士巴小姐赴英国留学。张竟动念头到这位小姐的身上，遣人邀曾翰林赴督署一谈。曾广钧到督署见到张，口呼督军老伯，敬尧愕然不知所对，面对着文正公的长孙，对自己如此称呼，不无受宠若惊，邪念为之大减。曾辞出后向人说：“听说张督军的先君讳总愚，我先祖曾保荐过他，这样算起来张督军自然是我的父执了。”其实这是曾的苦肉计，把张敬尧的辈份提高。使他不能动后辈的念头。张总愚究竟是不是张敬尧的父亲，谁也不知道，张总愚是捻军的头目，后来被招安的。

    吴师撤防以及北归的经过，及抵河南布置情形，兹特抄录张一麐所编《直皖秘史》一段，其中叙述甚详，张文云：

    “吴佩孚将湘南撤兵事宜布置妥善，至军队分水陆两道陆续开拔后，遂于廿五日由衡阳乘舟启行。各界人士均至河干欢送。经过株州、湘潭，均受各界欢迎。至廿八日上午，直军前队已开到省垣，人民站立观看者，大有牵袂成帷之势。吴部士兵均赤手对坐，状极闲雅，且有扣舷而高唱军歌者，一望而知其为久经训练，纪律严明之师，络绎而来，前后共过廿一班。然后红旗招展，气笛呜呜，而吴氏所乘之‘新鸿运’火轮至矣。于是岸上军乐大作，军警均行举枪敬礼。吴氏船上亦频频鸣号答礼。湘督张敬尧亲自出迎，以吴氏不肯登岸，即率军政要人分乘火轮，驶近‘新鸿运’，随即过船，与吴氏谈叙十分钟之久，始返棹而回。

    吴氏由长沙启碇，于廿九日上午抵岳州，仅带骑卫队廿四名，登岸入城，以镇署为行台。午餐后与地方各长官步行至岳阳楼上参观名胜，随即绕道游视城垣，至西门新修处（系前岁直军攻岳时以轰城炮击倒伤毙数百人之处），吴氏触目惊怀，回行台后，谕军需处备具祭品，于卅日就岳阳楼开追悼会，奠祭直军死义将士，至卅一日午前，直军大队人马数近二万人，由岳到鄂，一片人影，满布江中，俱向刘家庙登陆，吴氏则押军后行，所有省垣各机关各法团领袖，均预先渡江赴刘家庙迎迓。至下午一时，吴氏到汉，傍晚由王督军欢迎过省宴叙，其所带军队则暂住刘家庙车站。

    吴氏离湘之初，原拟抵汉后俟所部到齐将车辆等部署粗定，即轻车简从先行北返，嗣以湘中风云骤变，南军进占吴氏前驻各地，尤应请命曹锟再定行止……。政府因即去电敦促即日北上，而吴氏则以无款开发船价及交通部不拨车辆为搪塞之计，依旧屯驻汉口。盖静以观变，别具深意也。

    吴军滞留汉口，久而不发，因之谣言蜂起。而政府以吴氏按兵武汉。实足引起各方之猜忌，直接促归无效，即电由曹锟转饬速行。吴氏迫不得已，乃派其参谋长赴汴与赵倜密商，拟将吴部暂驻信阳、许州、郑州等处，其欲暂驻豫境之原因，即以皖派举动可疑，暗中已有出师筹备，必将军队分布豫境，则北贯京畿，南扼武汉，京汉道上必非皖派所得问津矣。吴军驻屯豫境之计划既与赵倜双方商妥，遂于六月七日晚由武汉起程。八日抵郑，共到五列车，驻札地点之支配则以三师全部驻郑州，第一旅驻许昌，第二旅驻驻马店，第三旅分驻顺德、磁州，骑兵团驻黄河桥，步兵八团驻新乡县，沿途旌旗满目，帐幕相望，军容甚盛。”

    吴佩孚在衡阳吵着要撤兵的时候，段祺瑞当然认清了这个问题的严重性，这不止是撤防问题，而是直皖两系短兵相接，你死我活的问题。所以段也有他的安排和打算。

    早在9年4月下旬，驻防陕西的奉军许兰洲部忽然移动到华阴、潼关、观音堂一带。这个行动使段怀疑是奉军有企图移向河南平原，以策应直军北进，因此指使陕西省长刘镇华派兵偷袭奉军。刘镇华的军队是镇嵩军，他奉到段的命令后，即向奉军挑衅，只因镇嵩军兵力并不雄厚，所以冲突未扩大。

    5月17日，段在团河召集秘密会议，作了一系列的军事布置。一面召回徐树铮，并将全部西北边防军调回北京附近，一面决定自己出马担任川陕剿匪总司令，率领边防军一三两师向陕西出发，讨伐陕南民军和川滇靖国军。为了提防靳云鹏在北京捣鬼，准备派其为副司令或参谋长，令其随军出发。这是一条“声东击西”的妙计，真正目的并不是向陕西出兵，而是准备在郑州设立总司令部，首先驱逐河南督军赵倜。然后派军防守京汉路南段，阻断直军的归路。如果直军打算强行通过就在河南平原予以迎击。段祺瑞认为在河南平原与直军作战，不但北京根据地不致受到战火的威胁，而且山东、安徽两省的皖系军队可以侧击直军，这是如意的算盘。使这个如意算盘落空的因素，是当段带兵出征陕西的消息传到关外，张作霖立刻借口边防军出动，北京防务空虚，要求准许奉军入关“拱卫京师”。如果北京真的由奉军拱卫，则北京的“正戏”便由张作霖来唱了。因此段这个想争取主动的作战计划，就因为“螳螂捕蝉，黄雀在后”而被迫放弃。

    吴师在武汉逗留期间，王占元接济了军费60万元，其中40万元还是王占元从私囊中提出来的。由于京汉路车辆缺乏，直到6月5日才由汉口分批北开。8日抵郑州，13日在郑州发出一个爆炸性的电报，分致反皖的八省联盟各督军，内容是：反对安福系包办上海和会，建议召开国民大会解决一切问题。这是吴佩孚第一次公开建议召开国民大会的电报。这个电报之所以具有爆炸性，在于这个建议不是任何军阀所能接受的，不但张作霖看了大为生气，就是吴的上司曹锟也摇头大不谓然。所以在反皖的八省同盟中引起了很大的反感，认为吴佩孚官卑职小，态度狂妄。

    北方反段的军人虽然不满意吴的狂妄，可是为了直皖战争爆炸在即，吴是一个肯打硬仗，而其军队又能打仗，所以对吴的过分言行，只好隐忍于心。

    吴这通电报得到南方人民团体的热烈欢迎。

    吴佩孚将其主力布置在河南，北方风云为之变色。奉军为了暗中策应直军，所以也零零星星地分为三营五营开进关来，6月10日驻独流镇的奉军四营，经过天津开往廊房。

    曹锟也于6月10日派兵监视德州兵工厂，并以德州为直军右翼的前哨阵地。

    6月15日，吴佩孚偕同三个混成旅的旅长到了保定，同时江苏、奉天等省代表也都到保定来参加曹锟所召集的保定军事会议，这是一次秘密的，却是极重要的军事会议。

    段祺瑞方面自然也积极布置，他密令驻守济南的边防军第二师师长马良作好动员准备，俟机北向进攻德州，或者西向侧击郑州。为了准备打仗，皖系积极筹措战费，由安福系的交通总长曾毓隽，以京绥路为抵押，向日本借款500万元作为战费，日本方面本已考虑答应，因为在中国内争上，日本是倾向皖系的，著名的亲日派曹汝霖、章宗祥、陆宗舆都是皖系，日本当然希望皖系得势。可是这个时候，日本已不能像欧战期间那么方便，可以在亚洲尤其是中国为所欲为，因为美英已经联合起来在中国问题上采取强硬的立场，对日本采取监视态度，不让日本独占中国利益。因此日本的一举一动都有美英在扯后腿。所以皖系以京绥路向日本押借500万元，由于美英两国出面干涉就只好作罢。

    这时候，皖系无论在外交上、财政上、或是作战的战略地位上，都处于十分不利的地位。最大的两个因素成为皖系的致命伤，一个是主张内战，发动南北战争，在全国人心盼望和平统一的时候，内战是不得人同情的。一个是亲日，当时全国人心都痛恨日本侵略，得寸进尺，尤其在欧战期间乘火打劫，企图独吞山东，所以凡属中国人莫不反日，皖系独倚亲日为外交奥援，更是大失人心。

    至于在军事布置上，皖系也居于不利的地位，驻防洛阳的西北边防军，处于郑州直军与潼关奉军之间，驻防信阳的皖军吴光新部，也是处于河南、湖北两省直军夹击态势中，而在廊房的西北边防军，也在奉军监视之下。

    将领方面，皖系的徐树铮成为群矢之的，可以说段祺瑞因为信赖徐树铮一个，而导致直奉两系联合抗皖。张敬尧祸湘，马良残杀抗日的爱国分子，傅良佐、吴光新都非将才，倪嗣冲则在重病中，段芝贵只是袁世凯的宠儿，经不起考验，上不了战场。皖系的将领简直拿不出一个人物，数来数去还是只有徐树铮像样，所以段祺瑞在重要关头便离不开小徐。

    局势一天比一天紧张。6月16日曹锟电请解除川、粤、湘、赣四省经略使。

    6月17日徐树铮由库伦返抵北京，暂时放弃他“西北王”的事业。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一六四、吴佩孚衡阳撤军


一六五、张敬尧为害三湘

一六五、张敬尧为害三湘

    民国六七年间，湖南是南北战争的战场。当时的情势是直军一师三混成旅的大本营在衡阳，分布祁阳、耒阳等县。第七师（张敬尧的部队）主力吴新田、田树勋两旅在宝庆、武岗，另一部分驻长沙。第十一师李奎元部在平江、浏阳。第十六混成旅冯玉祥在常德、桃源。此外湘东各县驻有奉军、苏军、鲁军、安武军等等。至于南军方面，湘桂军各据有郴永一隅之地，不过沅水上游的广大地区则属于湘西民军势力范围，所以南军占领区的面积也很大。

    湖南督军张敬尧字勋臣，本是安徽霍丘县人，他共有兄弟四人：张敬尧、张敬舜、张敬禹、张敬汤。

    张敬尧南北之见极深，他的军队在湖南杀人放火，无所不为，他认为是理所当然，是杀敌致果。湖南人称他为张毒以代替张督，借表内心的痛恨。又称张督军为张毒菌。还有一句话说：从前夏朝百姓要“与桀偕亡”，今天湖南人民要与“尧舜禹汤”偕亡。尧舜禹汤就是指张敬尧四兄弟。

    张敬尧的第七师，是北军中纪律最坏的一师，而这一师中又以驻扎长沙的部队为最坏。因此，长沙人民所受的灾难比各县尤重。张敬尧在湖南曾扩充一个旅，派他的四弟张敬汤为旅长。张敬汤号称四帅，自比诸葛亮，他对诸葛亮的认识是戏台上借东风的孔明先生，所以他缝制了一件八卦衣，手拿一柄鹅毛扇，走着台步，自称山人，问他的马弁说：“你们看我像不像卧龙先生？”马弁们回说：“卧龙先生只会用计，不会打仗，那比得上咱们四帅用兵如神，智勇双全。”他听了乐得不得了。这位“卧龙先生”在长沙经常跑到百姓人家中借东借西，有借无还，因此，长沙人民便有孔明作贼的笑话。卧龙先生地下有知，不知作何感想？

    张敬尧虽然号称督军，但他的势力只能到达长沙和宝庆一线，他对第七师驻防以外的地区都无权过问。当吴佩孚发表马电的时候，张敬尧张皇失措地在长沙宣布戒严，并向北京政府请求援兵。这时第十一师自动地从平、浏两县撤回到长沙来，两县地方团队据守县城，有酝酿自主的一种倾向，张敬尧派亲信谢渊前往安抚，才得相安无事。第十一师是接近直系的北军，在长沙城内与第七师互相戒备，如同敌国。

    张敬尧在徐州做苏鲁豫皖边防剿匪督办时，曾招抚过积匪毛思忠，收为义子，改名张继忠，派为第五团团长，人称少帅。第五团是穿国军制服的合法强盗。四帅和少帅都是张敬尧的亲信，因此张敬尧留他们在身边以资卫护。

    张敬尧在湖南督军任内，正是春秋鼎盛之年。8年9月21日是他40岁大寿，事前督署参谋处通函各机关：

    “兹因帅座寿诞期近，奉谕拟具警备办法以免他虞。由督署参谋长为省垣临时警戒司令，另派副司令一员，城内外稽查司令各一员，省城戒严总司令一员，治安司令一员，分派军警担任四城防务。侦缉队、督察处、执法处、探防处、宪兵营均各派人查街，检查行人及旅馆。警察增加岗位，夜间非口令不得通过。此项办法自寿辰前三日起，至后三日止。”

    9月21日（农历七月廿八日）为张督帅的正生日，事前设有帅座大庆筹备处，寿仪分福、禄、寿、喜四个等级，即1000元、500元、300元、200元四种，由筹备处指派全省绅商公认，指定城内八大旅馆为招待所。督署大兴土木，新建戏台一座，由四帅张敬汤亲自赴汉口邀来一批名坤角儿。寿诞的筵席开了400桌。

    寿期前三天起，督署卫队一色都上刺刀，东西辕门分置机关枪及水龙以资警戒，旅客无正当职业的一概被军警驱逐出境。21日这一天，送旗伞的队伍绵延二里之长，交通为之断绝，只看见“中流砥柱”、“南国干城”、“功高五岳”、“德被三湘”等字样。此外献金山、金佛的也不少。

    张敬尧治湘的最大特色是贪污，只要可以赚钱，不管是什么违法的事他都敢做，别人不敢为，不忍为的他都一无忌惮而为之，诸如种鸦片、抽收烟税、公然运毒。8年12月25日他派兵运鸦片五大袋，每袋重200斤，在武昌鲇鱼套车站被站长查出来，虽经放行，可是丑事已暴露出来。他盗卖湖南第一纱厂，又收了500万元的运动费盗卖湘矿，又以采办军米为名，运米出口征收护照费。

    张敬尧在长沙的血腥统治，引起了湘人的愤恨，因此，学生和各界人士都开会演说，要求和平。张敬尧认为这些活动都是暴徒行为。长沙各学校和公众场所以及祠堂庙宇，全驻满了军队，整个长沙城就像一座杀气腾腾的兵营，使学校不能开课，商业及其他正常活动都受到了限制。同样在北军占领下，长沙的情势，和衡阳、常德就不同。衡阳和常德的自由幅度就大得多。

    当安福国会选举后，有人向张敬尧献计改选湖南省议会，使它变成一个歌功颂德的御用机构。张正苦于被各方责骂，当然立即采纳。可是长沙的商会、教育会、农会、学生联合会、报界联合会均以湖南尚未统一为由，拒绝改选省议会，并且组成“各界联合会”，张敬尧对于各方的反对大为震怒，下令解散“各界联合会”，并且逮捕主事人。有人劝张另组一个“湖南公民会”来和“各界联合会”对抗。这两个社团于是展开激烈的竞争，都说自己是代表民意的人民团体，指斥对方伪托民意。

    为了争取人民同情，双方决定在教育会举行一次公开辩论会。张敬尧令第五团兵士在会场周围布置了武装哨岗，可是“各界联合会”的群众特别多，不受威胁，开会时，张继忠全付武装，腰佩长柄东洋指挥刀，雄赳赳气昂昂地站在讲台。这位少帅对于群众欢迎“各界联合会”十分光火，要逮捕人，结果把会场搞得乌烟瘴气。而改选省议会终告流产。

    正在五国劝告南北和平时，云南督军唐继尧电责湖南督军张敬尧进攻湘西，破坏和平，张敬尧遂发出俭电（12月28日）电云：

    “阋墙之争，实多隐痛。敬尧尊重和平，实为国人所共谅。敬尧一介武夫，深明时事，岂忍以同室操戈之嫌，甘蹈覆亡之祸。……上年于徐州出发之先，曾电达中央力主和平，嗣至汉上，复以和平之旨婉转陈说，双方均未采纳，事与愿违。……而希望和平有如望岁，若函若电，累牍连篇，斑斑可考。”

    张敬尧说自己是深明时事，实在令人哭笑不得，那时候，一向主战的人物，再也没有杀气腾腾的通电，可是大家对主和，却不好意思有所表示，只有张敬尧一人自拉自唱，自称是倡导和平的先知先觉。大家在读他这封俭电时，想起他在徐州出发之前曾痛斥秀帅夫子（李纯是张敬尧的长官，所以称为秀帅夫子）是北洋派的内奸，痛斥王占元、陈光远因主和而贻误戎机，并且捏造冯国璋密电主和的消息，引起了直皖两系之间的严重误会。到汉口后，又发出“杀敌致果，甘之如饴”的通电，并且谎报占领蒲圻的战功。曾几何时，他而今竟靦言自称是和平之神了。徐世昌后来有裁兵废督的主张，他立即发表佳电（8年1月9日）来迎合徐，倡裁兵筑路之议。湖南人民反对改选省议会，他居然懂得民意可畏而停止改选。

    然而这位“张毒”治湘政绩如何呢？自他督湘后，省城每天都有劫案，奸淫焚杀已成司空见惯，他所驻防的长岳区被湘人称为九幽十八狱，稍有身家的人，无不迁地为良，避秦远徙。湖南人组织驱张请愿团分道出发，有的赴北京哭诉，有的到广州求援，也有赴湘南向吴佩孚痛哭乞师。旅京的湖南名流都展开了救省运动以达到驱张的目的。可以说这时每一个湖南人都是张敬尧的敌人。张自己对于这种情势也感到严重，因此他授意商会会长张先赞，发表通电劝在外的湖南人返乡，可是没有一个湖南人愿意回到这座地狱来。

    张敬尧的搜括，使得湖南士民莫不咬牙切齿。曾任内阁总理的熊希龄，本是一位温和派人物，向来不肯得罪人，可是对桑梓却有不能已于言者。张曾电保熊希龄为湘灾督办，他不肯接受，反劝张爱护湖南，勿为己甚。张质问熊有什么贪赃枉法的证据，熊也火了，回张一电云：

    “以仆所闻，执事一年在湘所收入者，计扣留中央盐税二百数十万，附加盐税廿余万，盐票私加保护照费一百五十余万，钱粮一百余万，铜元余利一百廿余万，厘金数十万，拍卖公产百余万，合计八百余万。加以中央筹济军饷将及千万。其以勒价收入定为每元四十余串之钱票，而发出定为每元十五串之钱票，利尤倍蓰。执事之军不过四万余，以收入二千余万元支出，可抵一半，何至尚欠三个月军需？残暴之人及身而亡，富豪之家不世而斩，钱多为害，非为福也。……军人言行以信为本，执事自问所办事实，与电纸上之打官话是否相符？即以目前全省矿利卖与英商之合同，证据确凿，而执事电部尚不承认。……”

    张敬尧曾把湖南教育经费削减了大半，后来还规定发经费时，要搭发贬了值的裕湘银行纸币，可是各校都必须以十足收据来领款。裕湘银行是张敬尧和有关人设立的一家官僚资本银行，滥发纸币，吸收现金。湖南教育事业在这种情势下当然艰难万分。到了最后，张敬尧索性把教育经费提充军饷，兼饱私囊。湖南各校校长被迫借债度日，教员也枵腹从公。长沙市学校，普遍驻兵，兵士喧宾夺主，教职员和学生一出一入都要受到检查，学校退缩在校内的一块小地方上课，课堂又兼宿舍又是饭堂、学校校具和仪器图书都受到严重破坏，门窗地板也被拆下来作柴薪燃烧。甲种工业学校原有机械实习场一所供学生实习之用，张敬尧下令将工场机器并入陆军工场，用锅炉煎熬鸦片。

    8年4月间上海和会讨论撤换湖南督军问题时，张敬尧命令长沙县知事稽炳元邀请各校校长到督军署举行联席会议，要挟他们签名通电挽留督军为发放教育经费的交换条件。各校校长不愿出卖人格，拒绝签名，有的逃往省外以避其锋。张敬尧为之咬牙切齿，恨之入骨。他诬指明德学校校长胡元倓为谭延闿党，园南女校校长朱剑帆为社会党。楚怡学校校长陈润霖兼任教育会会长，不肯受军阀的利用，张敬尧就派他的第五团团长张继忠带兵包围楚怡学校将陈迫走。

    8年11月10日长沙全城的教职员因无法维持生活，提出总辞职。这一期间，全国各省市罢课运动都是因外交问题而起，同时由学生发动，可是长沙罢课则因积欠教育经费而起，由教职员发动，是罢课运动中的一个特色。湖南学联两度被解散，可是暗中仍有活动。停课时期，学生从事抵制日货运动。12月2日为了声援闽案，长沙学生在教育会焚毁多日以来所查获的日货，不料张敬尧乃弟四帅张敬汤带兵前来干涉，指挥兵士痛殴学生，学生身受重伤者达数十人。徐庆誉等五人被兵士用麻绳缚起来，并拍摄照片，扬言即予枪毙。张敬汤大骂学生受了熊希龄等人指使，竟敢干涉商人营业，破坏中日邦交，今后如敢再犯，当以土匪论罪。同时张敬尧更加变本加厉，指使兵士当街殴打学生，使得长沙的学生们不敢上街，不敢上学。12月6日，长沙初等以上学校宣布全体散学，包括教会所办的雅礼大学。只有两个教会女学艺芳和福湘两校继续上学。

    湖南人民饱受张的部下奸淫、抢劫、杀人、放火，认为他们和活强盗没有什么两样，但在张的淫威下，敢怒而不敢言。因为民国5年张敬尧率第七师驻扎洛阳，凡有控告军人抢掠的，无不被乱棍打死，所以苦主都不敢出面控告。湘南民风倔强，可是在张敬尧的强盗军高压之下，都无可奈何。

    早在吴佩孚师未撤防前，湖南便有“驱张请愿团”，分向南北政府、上海和会及吴佩孚驻军的衡阳分别请愿。驱张请愿团先是由学生发起，各界代表率先参加，不久省议会及各团体秘密加入了，湘省旅京、旅沪同乡及省外湘籍学生也加入了，湘绅熊希龄、范源濂、郭宗熙等一群温和分子也加入了。最后，“全国和平联合会”也全力赞助湘人的驱张运动。

    8年10月22日为湖南光复纪念，湘人抱亡省之痛，学生举行罢课及游行大会，各界在烈士祠举行默哀，追念先烈缔造民国之艰难，如今则在军匪蹂躏之下，与会人士无不潸然泪下。

    9年1月20日，谭延闿发出号电，喻湘人为“鹿豕”，比非洲的黑奴还不如。

    到北京的湘人请愿团分为二组，一为学生请愿团，控拆北兵侵占学校，停发教育经费，驱逐教育界名人等罪行；一为各界请愿团，陈述张敬尧纵兵殃民及贪污搜刮种种事实。

    北京当局答复请愿团说：“易督事的困难关键在于湖南是军事前方，恐怕牵一发而动全局，政府不是不了解湖南人民心意，现在政府打算先选派一个省长分他的权，可是这一点也难于办到，政府觉得愧对湖南。”前吉林省长郭宗熙反驳说：“现在是责任内阁，责任内阁就谈不到惭愧二字。”这时国务总理还是靳云鹏，靳虽想换张，却有心无力，所以面对湘人的责难，只好作揖打拱。

    范源濂领衔控张敬尧祸湘五大罪，末了几句话说：“如以湘省为中华民国之土地，湘人为中华民国之人民，则请先去祸湘之人，更施福湘之政。”他自己拿呈文递到徐世昌手里，声明所控如有一件不实，愿受反坐处分。

    北京政府既然不肯撤换张敬尧，请愿驱张也毫无结果。吴佩孚虽然赢得湘人的好感，可是他却撤防北归。湘人呼天无路，请愿无效，最后只好诉诸于湘军一拼了。这时的湘军实在可怜，饷械两缺，番号也只是正规军一师，和一些杂牌军，能用的枪支，合起来也只有3000左右，子弹更为缺乏。湖南老百姓自我解嘲地叫他们为“叫化军”。湘军一直都和桂军并肩作战，而桂军在装备和训练上都比湘军好，人数也比湘军多，不过桂军并不一定是湘军的同盟军，而桂系领袖陆荣廷一向就惯于投机取巧，打起仗来把别的部队摆在前面，自己的部队留在后面，胜则居功，败则先退。7年春天桂军在湖南战场不战而退，便是一个极好历史教训，现在要靠桂军尤其是不可能，因为桂系军阀正在广东为了统治权和国民党及滇系在斗争，自顾不暇，更不会分散力量来帮助湘军了。

    吴佩孚撤防的时候，私下一再表示“湘事湘人自决”。他自己有志中原，无意留湘，湘军驱张的战争，他就无法顾及。不过他认为湘军会胜利的，因为赵恒惕是员骁将，占天时地利人和。而张敬尧所部个个都打劫致富，军队一有了钱，自然不肯打硬仗。湘军和湘人救乡，必然不惜一切拼命，所以他预测枪声一响，张军必然是三十六计走为上计，夺路饱载而遁的。

    吴师撤防之日，湘军即下总攻击令，全军士兵欢声雷动，磨拳擦掌，为了节约械弹，赵恒惕下令非待敌人逼近，不许乱放一枪。9年5月26日湘军开始总攻击。5月27、28两日，湘军占领祁阳、耒阳两县，前锋进展到距离衡阳20余里的东阳铺。湘军兼程疾进，北军却撤退得快。

    湖南枪声一响，段祺瑞马上振振有辞地怒斥南军背弃信义，甘为戎首，破坏和平，建议北京政府明令讨伐。徐世昌认为湖南问题是局部问题，与南北问题无关，拒绝发布讨伐令。因为徐世昌了解湖南所发生的问题是湖南人民反对张敬尧的高压残暴统治，几年来呼号奔走驱张没有结果所致，因此今天被迫喊出“湘事湘人自决”的口号，一定要达到驱张的目的。因此这只是一个地方反对一个首长的局部问题，与南北战争无关。可是段系认为这个问题严重，他还指使陕西、甘肃、山东、安徽、浙江五省督军发出联名电，不但催促明令讨伐湘军，而且提出：“吴军甫撤，南军即进，恐有勾敌情事。”请求北京政府派员查办吴佩孚。

    张敬尧听说湘军总攻击，有如大祸临头，立刻采取紧急措施，一面把军眷撤走，一面电促北京政府下讨伐令。他的求救电报，由十万火急而百万火急而千万火急。请款请械的电报如雪片飞向北京。

    湖南人民展开了漫山遍野的游击战，过去受张敬尧欺压的善良百姓，如今都变成了包抄北兵后路的战士。以前湖南人蔡锷以三千羸卒打倒了洪宪皇帝，如今三千支破枪也杀得张敬尧胆战心惊。张在催促北京政府下讨伐令的电报中冒签了张宗昌、范国璋、冯玉祥等人的名字，然后在6月3日的江电向张宗昌、范国璋、冯玉祥等解释说：“请下讨伐令已列尊衔。知斯举诸君必表同意，故事前未将电稿送核。”本来张敬尧号称北洋骁将，可是在湖南战场上他却完全不经打，他对于他的部下不战而溃，解释为：“为保全和平起见，我军节节让防。……”

    5月29日，衡阳落入湘军之手。张敬尧的大将一个个不战而溃，他只好派遣乃弟“卧龙先生”张敬汤为援衡总司令，许以自让第七师师长为酬。张四帅慷慨誓师，乘八人绿呢大桥，威威武武地出发，轿后悬了两个斗大灯笼，朱书“总司令张”四个大字，武装卫队前呼后拥，达数百人。那种气吞斗牛的局面，使长沙人望之，都替人饥马瘦的湘军提心吊胆。

    6月3日，张总司令跑到湘潭，即不前进。这时是湘军气吞斗牛了，乘取得衡阳的优势，再战而得宝庆，张宗昌也落荒而逃。6月5日，援衡军总司令张四爷听说湘军已杀了过来，便不顾一切，抱头鼠窜地逃回长沙，混身沾的泥土，像个泥菩萨。其实他连敌人的影子都没见到。

    张敬尧大为恐慌，手忙脚乱地应付紧急情况。长沙县知事奉命招募运输队，可是没有一个应募，北军就在大街小巷到处拉伕，同时勒令催运局、总商会代筹军饷，总商会会长张先赞被扣作为人质，限于日内筹足80万，总商会只得派人在城内外鸣锣宣示每户抽取一个月房租，逐日解送督署。张敬尧宣称将死守长沙，这一来可把长沙人骇死了，人民纷纷弃家逃走，张敬尧限制出境者每人携带川资不得超过50元。这时他已不派兵到前线，每天只尽最大努力在长沙勒索。长沙人怕他真的毁灭了长沙城，所以只好一切隐忍。

    湘军势如破竹，北军困守株洲、湘潭，长沙形势日益严重。6月7日张敬尧用另外一种口吻电达北京政府，说他的军队“并非用以对内，将士均不愿与南军作战，以此节节退守。……当此外侮日亟，国家养兵不易，留此军队为堂堂正正之用，何忍牺牲于内战之中。”同时他又很矛盾地把战败的责任推卸到别人身上，忿忿不平地说：“南军专与第七师为难，客军均作壁上观，不发一弹，遇敌即退。”张敬尧这个通电的前半段，话是很对，不过从他口中说出，就觉得很不顺耳。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一六五、张敬尧为害三湘


一六六、湖南重见天日

一六六、湖南重见天日

    9年6月12日北京政府有电报切责张敬尧说：“该督统率七八万之众，以当乌合之敌，有何待援之必要！若谓未奉讨伐令，该督封守之内，纵无命令，岂能听人侵越！”这个电报可惜迟了一步，张敬尧并未收到，因为先一天——11日下午，湘军已向湘潭、宁乡两路推进，长沙各国领事，相约往见张敬尧，请将长沙划出战区卅里之外，以免人民涂炭。但张敬尧还做出“战长沙”的模样，当晚10时，第十一师长李奎元跑到督署打听军情，张敬尧还神气十足地说：“我决定死守长沙，与长沙共存亡！”李奎元退出后，这位宣誓要与长沙共存亡的北洋骁将，就下了一道紧急命令，把新建的“镇湘楼”和军火库焚毁。提起镇湘楼来颇为可笑，原来是他听信术士“化三千”劝他镇压邪气而修建的。这一来，使长沙城腾起了一片火光，隆隆的爆炸声，使长沙老百姓有如亲历罗马焚城。大火烧了几天几夜，这位北洋骁将张督军就在火光和爆炸声中逃之夭夭。

    湖南人民在张敬尧统治下，挨了两年零三个月。以前请愿驱张达一年之久，而张敬尧的地位却屹立不动，怎知吴佩孚一撤防，湘军一发动攻势，不到半个月，张敬尧的七八万众竟不堪一击，望风披靡而溃。

    张敬尧之败是意中事，这不是偶然的，其原因是：

    第一，张部官兵都发了财，谁也不愿打仗，兵士普遍厌战。

    第二，张敬尧自己不到前方布置军事，却在后方忙于搜刮，忙于搬走家眷和财富，这就大大影响了前方士气。

    第三，段祺瑞的注意力集中在直皖两系的主力战，无心照顾到张敬尧，也没有军队来增援湖南。

    第四，在湖南战场上属于直系的范国璋、李奎元、冯玉祥等军，都不想为张敬尧卖力。

    第五，湖南人民同仇敌忾，纷纷自动组军参加驱张战争，用扁担、锄头作武器，到处切断交通，夺取北军的武器辎重，使北军腹背受敌。

    张敬尧逃走后，李奎元率领第十一师经过平江向通城退走，张宗昌率领暂编第一师由攸县、醴陵向萍乡退走。张敬尧直属第七师和湖南暂编一二两师除向岳州退走外，大部分都被湘军和沿途埋伏的游击消灭。在长沙到岳州的大道上，北军沿途大烧大杀，十室九空，这与两年前张敬尧率领第七师由通城到平江的情形一样。这时张敬尧才知道他遇到的敌人不是三千支破枪的饥饿队伍，而是三千万湖南人。

    6月12日下午4时，湘军先头部队湖南警备司令李韫珩率领所部由湘潭赶到长沙，湘军总指挥赵恒惕于14日到省，湘军总司令兼湖南督军谭延闿于17日到省。这时的长沙还是一片烽火，长沙街道本来很窄，破衣烂衫的湘军开进来后，无一家不放爆竹欢迎，市民摩肩接踵欢迎拯救自己的军队：“老总呵，辛苦你们了，谢谢你们。”老百姓和军队有的拉手，有的拥抱，妇女则流着欢喜的眼泪，泪海中浮动着一片欢声。很多平日足不出户的老太婆，也扶着孙子或是柱着手杖挤上街头，有的则把家中最好的食品搬出来劳军。湘军真是叫化军，衣不蔽体，满面风尘，臂章上有16个字：“救国救乡，在此一战；勇往直前，拼命杀贼。”

    长沙的督军署也被烧毁，谭延闿进入长沙时，督署余烬未熄，乃改以又一村讲武堂为临时总部。

    欢欣鼓舞的长沙城，为了庆祝重见天日，乃在又一村讲武堂的广场举行“欢迎驱张将士大会”，谭赵两位凯旋英雄被与会人士热烈招待，谭即席讲演，他说：“你们今天来欢迎我，我哪里敢当，我今天是来向三千万父老兄弟请罪的。我们过去不能保卫乡土，让北洋兽军蹂躏你们，你们陷入水深火热日子中，我们实在太对不起你们了。”他一边说一边激动得流下眼泪，热泪从他黝黑的脸上淌下，引起了无数人的眼泪也流了下来，这是真情的共鸣，人性的解放。谭最后说：“我们之所以能以这么少的军队打败敌人，应该归功于赵总司令，他是劳苦功高的。”于是台下都是一片掌声，全场的眼睛都望着赵恒惕，这位百战骁将虽然在战场上生龙活虎，可是在这种场面中却红着脸，流着汗，不肯站起来讲话。

    湖南省议会于6月13日发表元电指出湘军驱张是由于张敬尧作恶多端，是对张个人，电云：

    “……湘民悲号呼诉，卒无一效，欲死不能，求生不得，遂至起而自决。此举出于自卫，纯系对人问题，并无南北之见。……”

    这个电报颇有政治作用，把湖南问题和南北问题分开，把湘军驱张说成是湖南人民自救自卫的行动，与湘军所揭橥的“湘事湘人自决”，及徐世昌的看法“湖南问题是局部问题，是对人的问题”一致。

    谭延闿也分别电请岳州的范国璋、常德的冯玉祥，请他们自动撤出湘境。同时通电南北，郑重声明：“湘人以驱张为目的，与南北之战无关，湘军仅以收复湘境为止，决无侵犯邻省之意。”这表示湘省当局希望实现救省愿望而无害于大局。当时南北虽然对垒，实际上南北双方内部都已分裂，自顾不暇，湖南人的驱张目的遂能达到。

    6月13日，北京政府下令张敬尧着褫职留任。同时任命王占元为两湖巡阅使，吴光新为湖南检阅使。王占元和吴光新都复电拒绝接受这道命令。王的复电有“一国三公”之语；吴的复电说：“言和则无须检阅，言战则有督军，和战两无裨益，请收回成命。”他在电末竟推荐吴佩孚继任湖南督军。

    北京政府升任王占元为两湖巡阅使的目的，是鼓励他协助湖南境内北军固守岳州，并且准备进兵收复长沙。王占元是直系三督之一，当然不会接受此一任务。吴光新一直是候补督军，他不肯接受这个变相督军名义的检阅使，因为只要北军夺回长沙，他就坐实是督军，何必要这个空名，还要费力气去打仗呢。虽然如此，吴光新在他被发表湖南检阅使的前一天，就由北京绕道津浦路前往岳州，他绕道的原因是直军在京汉线上，吴佩孚在郑州设立司令部。

    张敬尧从长沙逃到岳州后，依然故态不改，他手下的残兵败将霸占民房，奸淫抢劫，杀人放火，无法无天。不过张敬尧知道自己没有可能再回攻长沙了，而岳州也非久居之地，躲在洞庭湖上的江犀舰上，也学了吴佩孚自请撤防那一套，请求撤防北归。他的打算是想回徐州仍任苏、鲁、皖、豫四省边防督办。他的请求电报简直有点哀告：“……如不获请，兵士不服约束，惟有孑身隐遁。”北京政府对这个弃职逃走的败军之将，不像以前那么温厚可亲了。19日北京政府派张文生为四省剿匪督办，以阻止张敬尧企图回任，同时以严厉的口吻告诫张：“该革督不得擅离岳州，否则执法以绳！”

    北京政府责成张敬尧查明战败责任，张敬尧立刻就检举自己的四弟张敬汤临阵退缩，其义子张继忠轻弃衡山，请予以褫夺官勋处分。6月24日北京政府下令：张敬汤、张继忠临阵退缩，均即革职，着该督派员押解来京惩办。并称：“该督业经革职，此次检举，尚能不循亲私，应从宽免议。”

    6月23日湘军开始向岳州前进，25日占领新墙，张敬尧不待湘军到来，就从岳州逃走，临走前发出宥电，解释为什么放弃岳州，他说：“彼众我寡，非战之罪也。”同时把战败责任推到范国璋和张宗昌身上，怪他们坐视不救，不战先逃。他的电报说：“前清中东之役，西人咸谓非中国与日本战，乃直隶一省与日本战耳。质言之，即文忠（李鸿章）一人与日本战。以今视昔，何以异哉！”徐世昌看到这通电报，拍案大骂：“张勋臣比拟不伦，真是该死东西！”

    6月30日张敬尧逃到了汉口，北洋政府已发表了要他毋庸留任的命令，他听说继任人吴光新已到汉口，就把湖南督军和省长两颗大印带在自上来见吴，要挟吴索200万元为交印代价。吴光新一口气回绝他说：“你就是不要一个钱，这两件东西我也不要，你还是留着待价而沽吧。”7月1日张敬尧过武昌拜会王占元，自称所部尚有一师一旅约2万人，要求接济军饷，说着竟放声大哭起来，同时双手把督军省长两颗大印也交了出来。北京政府发表吴新田代理第七师师长，收容了张部七八千人。7月6日冯玉祥旅由常德退往鄂西，因此湖南境内便没有北军了。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一六六、湖南重见天日


一六七、张作霖扮演和平先生

一六七、张作霖扮演和平先生

    靳云鹏在直皖局势日趋紧张时便上辞呈，第一次徐世昌批给假十天，第二次又批给假十天，第三次则增加十天，准假20天，20天后又延长十天，可是靳本人辞意甚坚，不待假满即第四次上辞呈。徐世昌则仍以“拖”字来处理内阁问题。

    直皖的问题已至非经一战不能解决的严重地步，这当然是冰冻三尺，非一日之寒。很具体地分析当时局势，段祺瑞无徐树铮，就没有那几年的烜赫声势，可是也正因为有一徐树铮而使众矢集于一身，到了直皖决裂的时候，形势已经造成，想摆脱是绝不可能的事，因此唯有一战才能解决。

    当然，在最后五分钟，各方都尽量寻求一个能避免战争则避免的方案。所以直皖之战前夕，徐世昌还想尽力挽救危局。由参陆办公处于6月7日、14日18日发电三次，电召曹锟、张作霖、李纯三位巨头到北京来会商。可是李纯首先复电，称病婉辞。曹锟则借口直军吴师回防，须加布置，所以无法分身。18日晚接奉天电报，张作霖已应召入关。19日张作霖抵京，这是北京城的一件大事，所有的要人都到车站迎接，其威风不减三年前他的亲家张勋带兵入京的盛况。安福系为了讨好这位关外王，由曾毓隽负责在奉天会馆大兴土木，粉饰一新，以备作为这位贵宾的行馆。

    张作霖下车后，表示此次入京有三项目的：（一）为助靳云鹏重任阁揆；（二）为征询和局现况若何？（三）为将来裁兵与废督问题。不过这当然是表面文章。他先谒徐世昌，次访靳云鹏，然后去见段祺瑞。段祺瑞一向态度倨傲，可是这回对待以“和事佬”姿态出现的张作霖，也很和蔼可亲。张对段则十分恭顺。

    张作霖并未在奉天会馆下榻，而径赴北京的奉军司令部休息，并以司令部为行馆。

    这一天，徐树铮和安福系的主要人物在曾毓隽私邸举行会议，研究当前局势，大家一致认为张作霖肯到北京来，至少表示奉军不会附从直系，因此直系似乎有所顾忌而不致走向兵戎相见之途，如果能促成张作霖守中立，就不怕和直系一战。所以决定要争取张作霖，当然争取张是需要代价的，于是决定以副总统一席来交换张作霖在直皖冲突中中立。

    可是张作霖真的心意是什么，他们无法了解，从张不接受曾毓隽的邀请，到奉天会馆下榻，便可以看出他对安福系很冷淡。20日徐树铮去见张，张竟飨以闭门羹。

    不止此也，张作霖向徐世昌提出解决危局的先决条件是靳云鹏复职和撤换安福系三总长。

    徐世昌对张作霖说：“仲珊（曹锟号）来了总好谈，请兄赴保定去劝劝他。”张作霖欣然答允。

    9月6月22日，张作霖偕同李纯的代表江苏督署参谋长何恩溥、陈光远的代表江西督署参谋长李竟成和北方各督代表多人前赴保定，于是时局的重心顿然由北京移到保定。

    22日保定举行会议，吴佩孚发言最为激烈，经过反复讨论，提出了解决局势的六项条件：（一）解散安福系；（二）撤换安福系的三总长；（三）靳云鹏回任国务总理；（四）撤换北方议和总代表王揖唐；（五）撤销边防军，改编后归陆军部直接管辖；（六）徐树铮免职。

    曹锟和张作霖都觉得条件似乎过于苛刻，因此把第六项徐树铮免职取消，六款改为五款，请张作霖带至北京，与当局磋商。

    张作霖23日由保定返抵北京，段祺瑞当晚在团河的行馆设晚宴款待，段向张表示：自己并没有政治野心，并不想当副总统，且愿意支持一位可以合作的北京以外的人士担任副总统，这等于暗示可以支持张作霖当副总统。张作霖则表示自己一向服从“督办”的态度。

    这顿晚餐，开始时的气氛很和谐，于是谈话渐渐引入张作霖保定之行，张便把保定会议的五项条件提了出来，段对于解除徐树铮的兵权，就是撤销边防军一条认为有困难。对于撤换安福系三总长，却可以商量，不过要求保证不要追查交通部和财政部的账目。原来这两部因为支持安福系，所以挪用了许多公款，如果追查起来，麻烦可就大了，所以段表示如果保证继任者不追查这些帐目，便可以叫他们辞职下台。这晚上就谈到此为止。

    此后一连三天，大家在幕后磋商，段很坚持，不肯让步，只是要张去疏通和劝导曹锟让步。

    26日张作霖忍耐不住了，乃吩咐路局替他预备专车，以便离京，他这一姿态果然把段祺瑞吓住了。27日段亲自到奉军司令部来见张，挽留他不要离京，段表示靳云鹏坚决不肯复任总理，这一来内阁势必改组，全班人马都需要调动，所以安福系三总长自然随之下台，不过新内阁中，至少交通总长要保留，这是讨价还价的意见。

    张作霖曾和靳云鹏密谈，靳表示自身属于段派，而政局的微妙，使自己置身于极困难地位，因此若再留任国务总理，必无良好结果，因此拜托张作霖不要再挽留他。张了解靳的处境，决心放弃挽留靳任阁揆的努力，因靳的去职，三总长自然也跟靳去职，则这一问题便可解决了。

    于是内阁问题又集中到新阁揆人选，一致认为周树模组阁的可能性最大。

    29日，徐世昌邀请段祺瑞和张作霖两人到公府举行会议。就保定会议所提出的五项条件提出折衷意见，如安福系三总长退出内阁，徐树铮解除西北筹边使和西北边防军总司令，所部改归陆军部直辖，新内阁由周树模出组，靳云鹏仍担任陆军总长。这一天段说的话很少，也没有对这些问题表示意见。

    第二天段召集安福系重要人物讨论先一天在公府会议的情形，徐树铮等这时为了自身生存问题，坚决主张采取强硬态度，不应过分示弱，三总长亦不应退出内阁，最大让步只能接受把西北边防军改归边防督办直辖，徐树铮仍留任西北筹边使。小徐用挑拨的口吻说：“如果超过这个限度，就是不替督办留余地，而我辈今后也抬不起头来了。”

    段静听他左右的意见，有时闭目凝思，他是个意气用事的人，听了小徐这番话，立刻把桌子一拍，气鼓鼓地说：“对，我们不能再退一步了。他们欺人太甚。”

    张作霖听说段态度转趋强硬，便又跑到团河来向段告辞。可是这次段却变了脸，不待张开口便咆哮地说：“吴佩孚区区一师长，公然要挟罢免边防大员，此风一开，中央政府威信何在？徐树铮不费一枪一弹收复外蒙，有什么地方对不起国家，一定要他去职，分明是给我难堪，太欺负人了。你们一定要他去职，必须同时罢免吴佩孚！”

    保定方面听说西北边防军准备改归边防督办直接统辖，认为是换汤不换药，皖系毫无诚意，不止是敷衍，简直是玩弄直系，所以非常愤慨。

    张作霖本是一个老粗，虽然他粗中有细，智慧特高，可是由他扮演“和事佬”，究竟是用非所长，何况直皖两系的成员已深，双方距离根本无从拉近，他已尽了全力，而且能抓住问题的重心，他了解问题的症结在于“解除徐树铮的兵权”，这不止是直系的愿望，也是奉系的愿望，如果小徐兵权解除，其他条件便容易谈了。可是这却是最难让段祺瑞接受的，当年为了小徐，段不惜和他受恩深重的老长官袁世凯反目，今天自然不会为了对直系让步而牺牲小徐。段的为人刚愎自用，自信自专，这些都是张作霖所了解的。他自己感到调和已不可能，段态度又转强硬，更无法谈得出结果，所以30日他又备车要离北京。

    这次不是段留他，而是徐世昌留他，徐世昌认为张作霖一走，战争便无可避免，所以再三再四挽留，请张再作最后的努力。不过明眼人已经看出，小徐并没有牺牲自己挽救大局的胸襟，反而从中作梗，安福系更是变本加厉，这样情势，张作霖纵有三头六臂，也无法挽救了。

    7月1日保定发表了直军将士告边防军、西北边防军将士书如下：

    “直军全体将士致书于边防军、西北军全体将士曰：我辈谊切袍泽，情属手足，谨抒亲爱恳挚之宣言，敬告于明顺逆知大义者，夫同类不相残，同国无义战，千古之铁案也。我祖轩辕氏制兵之始，原为对外之用，北逐荤粥，南驱苗蛮，中原始有此一片干净土。洎平北伐玁狁，西御氐羌，与匈奴、突厥、金、元、满、蒙角逐中土，无非借我国军，固吾圉也。充国屯田，德裕筹边，天下有道，守在四夷。我国边防军、西北军之设制，为对外御侮之嚆矢，凡属袍泽，畴不以手加额，踊跃三百，边防有托，西北无忧矣。乃野心权利者，利用愚民政策，采取军阀主义，拥我数十万朔方健儿，以为同室操戈之用，不以防边，而以防内，凭借西北，讨伐西南，直视我堂堂国军，桓桓武士为一家之鹰犬。在昔专制时代，天子讨而不伐，诸侯伐而不讨。西南各省同隶版图，既无卖国媚外之罪，又焉有侵凌讨伐之理。矧共和国家，以人民为主体，人民并非欲萁豆之煎，军阀偏欲表鹬蚌之持，剥我人民脂膏，以重苦吾民，耗我国家饷糈，以疲困吾民。我国民何负于军人，我军人更何仇于国家。天良未泯，浩气犹存，既非至愚，终当觉悟。孰甘为少数私人作牛马哉？亚圣有言：‘民为贵，社稷次之，君为轻。’诗曰：‘戎狄是膺、荆舒是惩。’凡我军人动作，均应以对外为主旨，以民意为依归。是在我军人有觉悟心，尤贵我军人有辨识力。彼野心私利之徒，动辄曰服从命令，拥护中央。试问此项征讨命令，是否出于元首本心？即令出自元首，是否本于真正民意。为治命耶？为乱命耶？稍有常识者类能辨之。挟天子以令诸侯，久为权奸之惯技。安福系跳梁跋扈，而指挥安福祸国者，惟徐树铮一个。我昂藏七尺男儿，讵甘心供其驱使耶？彼安福系以路矿抵押外人，屈膝借债，豢养国军以残害同胞。我国军不乏忠义之士，明达之人，孰肯为一党一系效死命哉。上年鲁案发生，我国军有协力对外之热忱。借债发饷，我国军有不受外饷之义愤。全国军人，闻风兴起。……全国本属一家，焉有南北之界？北洋原系一体，何有皖直之分？国军同仇对外，又安有芥蒂之嫌？边防军创边防之基础，西北军开西北之宏图。我同胞方且崇拜之，敬仰之不暇，更焉有水火虞邪？此次直军撤防，原为扫除祸国殃民之安福系，及倡乱卖国之徐树铮。对于先进泰斗，同气友军，毫无挟带恶感，及并峙对敌行为。乃彼少数奸人，自知无立足之地，故为捏造流言，怂恿当道，不曰与‘合肥督办为难’，即曰与‘边防军西北军构怨’，是等无意识之谰言，希图妄施离间。我亲爱友军必不为其稍动。此后凡我军人，遐迩一体，披肝沥胆，敌忾同仇，耿耿此心，可对天日。外御其侮，内息阋墙，堂堂男儿，绝不坠其收买离间术中。……我边防军暨西北同袍果有能先我着鞭，驱除徐树铮，解散安福系，以顺人心，而慰民望者，则既可建拥护元首之大勋，更可全维持合肥之令名。非但所以爱元首爱合肥，亦即所以爱国家爱人民也。直军愿执鞭弭以从其后。他日历史增荣，俾直军得附边防军与西北军之骥尾，则荣幸多矣。袍泽志士，盍兴乎来！直军全体将士敬告。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一六七、张作霖扮演和平先生


一六八、直皖两系正式翻脸

一六八、直皖两系正式翻脸

    9年7月2日徐世昌正式下令批准靳云鹏辞职，靳在请假期间，国务总理是由萨镇冰代理。靳辞职后，亦竭力推荐周树模组阁，自己愿意担任陆军总长。靳的坚决求去，是因为安福系三总长遇事和他作对，而在直皖两系磨拳擦掌，跃跃欲战的局势中，他感到左右作人难，更怕皖系以叛徒名之，所以他急于求去。他之所以愿意退居陆军总长地位，是怕他不做，小徐便乘机攫去，他和徐树铮同名列段手下的四大金刚，可是两人却势同水火。

    北京虽忙于新阁问题，而保定关心的却是小徐解职的问题，张作霖与曹锟里应外合地催促罢免徐树铮。吴佩孚宣称非取销筹边使不可，如有反对，决先解散国会，盛传吴军已开抵长辛店。

    7月4日，徐世昌在总统府举行特别会议，参陆处员均到，会议结果，对西北军决用部令改归部辖。西北军司令部即撤销。徐树铮开去筹边使，改任将军，遗缺由李垣署理。散会后即由总统府拟定命令共有三项：

    （一）特任徐树铮为远威将军。

    （二）徐树铮应即开去西北筹边使，留京供职，西北筹边使着李垣暂行署理。

    （三）西北边防总司令一缺着即裁撤，其所部由陆军部接收。

    这些命令，徐世昌认为是根据29日徐段张三巨头会谈时所决定的，当时段在会谈时并未表示反对，可是段祺瑞则认为他在会谈中没有同意这个决定，段认为徐世昌是自己扶起来的傀儡，现在竟依靠“地方藩镇”势力而自专自行。对于徐树铮的处置不经辞职而予免职是不给面子，也不顾及段的颜面，所以命令发表时，段在团河大怒大骂。

    靳云鹏辞职获准后，依法阁员应随总理同进退，所以代理总理萨镇冰主张联带辞职，可是安福系的三位总长都出而反对，相约不提辞呈。当总统准靳氏辞职时，即打算提名周树模为国务总理，咨请同意案送至国会，而安福系的国会议员则相约以不开会抵制，以阻止周树模的提名。

    迨徐世昌不待徐树铮自请辞职而予以更调，段为之震怒，安福系议员更形愤激。

    7月5日段祺瑞以边防督办名义命令边防军紧急动员，边防军下级军官联名上书请求说明开拔地点和作战任务。段向他们作了一次简短训话，鼓励他们奋勇作战，如果这一战不能打胜，不但他个人失败，边防军也一定不能存在，全体官兵的命运均将不堪设想。

    同一天，西北军五个旅长都有电报挽留徐树铮仍供原职，久病不起的段系大将倪嗣冲，也到了北京，可是他的病势沉重，一抵京即赴北戴河养病去了。

    北京城顿成谣言城、恐惧城，达官贵人纷纷出京避难，东交民巷的使馆区和外国饭店都告客满，张作霖也搬到奉天会馆来加强戒备。

    7月6日徐世昌又请张作霖去团河再作最后一次努力，这天段的火气很大，咆哮着说：“罢免吴佩孚，万事皆休！”张说：“这恐怕办不到吧！”张作霖劝段冷静，应该化大事为小事，退一步着想。段听了很不耐烦地说：“你回你的奉天，不必管这儿闲事。”张听了一声不响就告辞而去。

    这时，段派积极备战，直军亦布置防线，不遗余力。7日深夜1时，张作霖并未与任何人作别，悄然乘车出京，在军粮城下车，随即宣言“局外中立”！

    8日午前，段祺瑞由团河回到北京城，在将军府召集全体阁员及军政首要举行联席特别会议，靳云鹏等均列席，出席人员逾800余人。段极端愤怒，决定呈请总统将曹锟、吴佩孚、曹锳免职。交段亲自查办。下午国务院开临时会议，结果吴佩孚予以免职处分，曹锟则改为褫职留任，由交通总长曾毓隽、司法总长朱深送府盖印。

    段在将军府议决惩办曹吴后，明知曹吴一定反抗，必至兵戎相见，乃退至私宅，召集近畿各师长，讨论出兵计划，决定派出五师，以曲同丰所部边防军第一师为第一线，刘询所部第十五师为第二线，陈文运边防军第三师为第三线，李进才第十三师为第四线，魏宗翰第九师为第五线。同时命交通部转饬京汉路局赶备专车输送。这一来，惊惶的北京城，更为恐慌，纸币骤跌，要人家眷纷纷迁徙，箱笼什物遍街触目。情形一如张勋复辟前后。

    段祺瑞呈徐世昌请拿办曹吴呈文云：

    “呈为揭劾奸凶，呈明拿办，以整纲纪而振人心事。窃维国于天地，必有与立。法制纪纲，人人所应恪守。封疆大吏，膺方面之重寄，为群众所具瞻，宜如何正己率属，恪供尔职，双报国家倚畀之隆，而尽守法服官之责。若曹锟者，始以第三师长奉派入川，无功而归，尚无大过，适直隶督军员缺，遂以畀之，意尚不满，寻与张勋歃血为盟，秘图复辟。讨逆军突起马厂，声威甚盛，曹锟中慑，乃请附义军，首鼠两端，论功已属可耻。事未几即定，而彼骤增三旅，并要请上将头衔，比因湘战方亟，姑予报可，授以两湖宣抚使之任，兼第一路总司令，俾率众南征。讵彼徘徊汉上，拥兵不前，继假吴佩孚转战之力，获拔长岳，而曹锟不以为喜，反从而嫉妒之。政府拟任吴佩孚为湖南督军，曹锟则再四力阻，惟恐其名位出己上，嗣授以孚威将军，而曹锟仍怏怏，时出怨言，谓政府将夺其所部。于是委师北旋，逍遥津保，嗾使吴佩孚叛变。一则要请经略四省，再则恳求增兵四旅，挟势邀赏，不获不休。政府欲资劳以收统一之效，遂不惜委曲以徇所欲，尽允其请，而卒未出保定一步。今大总统当选时，吴佩孚以曹锟部将仍敢妄肆诋毁，称曰五朝元老，至就任后，犹称东海先生，未赏一尽敬上之礼，与入衡前行止顿异。电文具在，海内切齿。曹锟不惟不加约束，反曲代辩解，纵容指使，情节已属显然。吴佩孚驻守衡州，暗与敌通，受贿六十万无，沿途使用广东毫洋，证据确凿，无可讳言。擅自撤防，叛不奉命。逗留鄂豫，吓诈金钱。盘踞京汉陇海各路，检查邮电，梗阻交通，搜检行人，碍及商旅。又监视巩县兵工厂，私留部械，扣阻陆军部采购之军米，意令京军绝食。截留发给江西之枪弹，意令赣军陷敌。目无政府邻省，跋扈恣睢。而曹锟乃派兵横出京奉、津浦各路，监视德县兵工厂，遥与为应，且令所属津保一带队伍，群向京师修筑炮台，作长围之势。其胆大妄为，罪恶擢发难数。此次湖南失事，全出曹锟奸诈所蔽，自知湖南沦陷，无颜居湘、鄂、川、赣四省经略之名，乃更觊觎直、鲁、豫、晋四省巡阅之职。觊觎而不遽得，羞惧无可掩饰，则妄造黑白，攻击西北边使，迫挟元首，违法出令，以泄骄蹇之气。外蒙全境，大逾内地数省，辛苦收回，未费国家一钱，较之丧失湘省损兵弃械，害民祸商，相去何啻天壤。不知为国进贤，乃独数数勾通陆荣廷，诱惑元首，屡请起用复辟罪魁之张勋，诚不知是何肺肠矣。至其贪墨黩货，不恤士卒，尤堪痛恨。南征时国库奇绌，强索军费数百万元，……其一切贪谋秘计，均由其弟曹锳为之布画，亦难兄难弟也。本上将军创建民国，至再至三，参战一役，费尽苦心，我国国际地位，始获超迁。此后正当整饰纪纲，益巩国基，何能听彼鼠辈，任意败坏法律，牵惹外交，希图摇动邦本。谨用揭明罪状，上请大总统迅发明令，褫夺曹锟、吴佩孚、曹锳等三人官职，交祺瑞拿办。余众概不株连。整饬纪纲，以振人心，而定国是，去腹心之患，则统一可翘足而待。兵队现经整备，备齐即发，伏祈当机迅断，立涣大号，与天下更始，不胜激切屏营之至。谨呈大总统。”

    段祺瑞及内阁分别呈请要求惩办曹吴，徐世昌颇有难色，因为这命令与前令大相径庭，所以不肯签署。于是段派乃以重兵围总统府，强迫徐世昌依允；并由边防军传出消息，如8日午夜免曹吴令不下，则琉璃河方面当于9日上午首先开火。徐世昌在威迫情形下，不得已乃将内阁送呈惩办曹吴之令盖印发下，这时已是9日午前。

    惩办曹吴令如下：

    “前以驻湘直军，疲师久戍，屡次吁请换防，当经电饬撤回直省，以示体恤。乃该军行抵豫境，逗留多日，并自行散驻各处，实属异常荒谬。吴佩孚统辖军队，具有责成，似此措置乖方，殊难辞咎，着即开去第三师师长署职，并褫夺陆军中将原官，暨所得勋位勋章，交陆军部依法惩办。其第三师原系中央直辖军队，应由部接收，切实整顿。曹锟督率无方，应褫职留任，以观后效。军人以服从为天职，中央所以指挥将帅者，即将帅所以控制戎行。近年纲纪不张，各军事长官，往往遇事辄托便宜，以致军习日漓，纪律因之颓驰。嗣后各路军队，务当恪遵中央命令，切实奉行，不得再有违玩，着陆军部通令遵照。此令。”

    9日，边防军第三师开赴廊房，边防军第一师与陆军第九师、第十三师、第十五师开向长辛店、卢沟桥、高碑店一带。10日段在团河成立定国军总司令部，自任总司令，派徐树铮为总参谋，段芝贵为第一路司令，曲同丰为第二路司令兼前敌司令，魏宗翰为第三路司令，傅良佐为总参议。

    同一天，外交团照会北京政府，如果战事危及外侨生命财产，中国政府应负完全责任。中国军队不得携带武器入城，飞机不得在北京上空飞过。这些限制对边防军颇不利。可是意大利公使却将使馆内所有军火秘密售予边防军，曾毓隽也从日本三井洋行借到100万元为边防军开拔费。

    保定方面自获悉北京发表惩办曹吴命令后，军心愤激，一意主战，毫无回旋余地。曹锟于9日上午亲自到津行誓师礼，派吴佩孚为前敌总司令。吴宣言将亲率三军，直向北京，驱老段，诛小徐，所部定名为讨贼军，设大本营于天津，设司令部于高碑店。

    讨贼军前敌总司令吴佩孚出师前发表通电如下：

    “各省督军、省长、省议会、各团体、各报馆均鉴：自古中国严中外之防，罪莫大于卖国，丑莫重于媚外，穷凶极恶，汉奸为极。段祺瑞再秉国政，认仇作父，始则盗卖国权，大借日款，以残同胞。继则假托参战，广练日军，以资敌国，终则导异国之人，用异国之钱，运异国之械，膏吾民之血。绝神黄之裔，实敌国之忠臣，民国之汉奸也。路线者国脉所在，而南起赣闽，北迄蒙满，要键无存者矣。军队者国本所托，而上自军官，下至下士，完全易汉帜矣。大逆不赦，中外所闻，斯而可忍，人心尽死。佩孚等束发受书，尝闻大义，治军而还以身许国。誓不与张邦昌、石敬塘、刘豫、吴三桂之徒，共戴一天。贼生则我死，我生则贼死。宁饮弹而瞑目，不为外奴以后亡。往者忧衷百结，以段祺瑞为军阀老辈，因尝眷念私交，不忍遽伸大义。但冀稍有悔悛，亦复不为己甚。故请惩从犯安福妖孽徐树铮等，以私曲获，此佩孚之私意，谅亦国人所矜察也。乃其日暮途穷，匪惟不悔，尤复倒行逆施，甘心举民国以送异族，躬为操莽，既一逐黄陂，再驱河间，今复威迫元首，失其自由，伪造乱命。暴戾阴狠，为振古所未闻；篡上卖国，尤中外所罕睹。夫共和主权在民，总统为民之公仆，元首袒贼以卖国，吾人尽忠报国亦当权衡轻重，况在失其自由被胁之乱命，佩孚等个人纵本末颠倒，不难伏首以就戮。为国家计，亦安能荒军人之天职，贻百载之笑骂。事变至此，惟有忍涕挥戈，以与卖国贼盗相周旋，但令悃悃血诚，为我四万万父老昆季所洞鉴。佩孚等虽死之日，犹生之年，刀锯斧钺，非所敢恤。世或不察，目为皖直之争，愚怀耿耿，窃所未平。南北本属一家，直皖岂容二致。今日之战，为讨贼救国而战，为中国民族而战，其幸不辱命，则佩孚等解甲归田，勉告无罪于同胞。其战而死，为国人争人格，死亦有荣无憾。诸公或握军符，或主清议，奋发讨贼，当有同情。若其眜中外之防，忘国家之义，坐令国土陷于异族，子孙沦为奴隶，千秋万世，自有公论，非佩孚等所敢闻矣。涕泣陈辞，伏惟公鉴。讨贼军前敌总司令吴佩孚率直军全体同叩。”

    直军全体将士致边防军西北军陆军第九师第十三师第十五师忠告书云：

    “敝军前次致边防军西北军书，谅邀鉴及。谨再为亲切恳挚之忠言，敬告于前线全体将士曰：同室操戈，为军人之大耻。我辈同属国军，情犹兄弟，断无阋墙私斗之理。贵师旅处段徐指挥之下，强迫开赴前线，与敝军为敌，必非出于本心。何则？敝军既非背叛中央，又非反抗元首，更非有争权夺利野心。贵师旅何至与敝军为仇，敝军所以讨段祺瑞徐树铮，讨安福系者，原为救国救民，想贵师旅亦深表同情。试想南北战争，何人作俑？卖国媚外，何人作伥？国危民病，何人作祟？追原祸始，段为戎首，徐为祸水，而安福则助虐者也。讵以堂堂国军。桓桓武士，而甘为卖国贼作鹰犬耶？彼军阀利用愚民政策，动辄曰拥护中央，服从命令，试问段命徐树铮包围公府，软禁元首，为拥护中央耶？抑危迫中央耶？贵师旅此次出师，攻击直军，为元首命令耶？抑为段徐命令耶？徐树铮夺取印信，大总统已失自由，国军处此，应助元首除段徐耶？抑助段徐逼元首耶？稍有常识者类能辨之。元首幽囚之日，正军人救国之秋，军人坐视不救，已有负天职，若此军起而救之，彼军则进而击之，有是理耶？自问良知，当能自解。敝军声讨安福，为救国也，贵师旅进攻敝军，亦为救国耶？自贵师旅束装出发，敝军已准备完全，所以相持七日，列阵以待，未即猛烈攻击者，正不忍同室操戈，轻启炮火，演煮豆燃萁之惨剧。夙仰贵师旅袍泽兄弟，深明顺逆，洞晓大义，若能去逆效顺，幡然来归，敝军敬当全体欢迎，箪食壶浆以犒从者。如有富于国家思想，夺勇为民除害，歼除安福渠魁者，敝军尤当尽礼致敬，虽为执鞭，亦所欣慕。燕赵古称多慷慨悲歌之士，见义勇为，当不乏人。军人报国自属天职，为救国危亡计，为拯民水火计，为国军名誉计，为诸君前途计，均当审择利害，弃暗投明。良禽择木而栖，贤臣择主而事，热不息恶木之阴，知命不立岩墙之下。人非至愚，终能觉悟，孰甘为一家一党供私斗哉。敝军所与誓与不两立者，不过少数安福系卖国党魁耳。对于贵师旅袍泽兄弟，无丝毫恶感。近日贵师旅仗义来归者，日见其多，敝军咸与优礼相待，亲爱有加。出谷迁乔，则薰莸自判，助纣附逆，则玉石俱焚。孰得孰失？何去何从？根据天良，当可自决。掬诚忠告，可质天日，敬布腹心，惟希朗照。直军全体将士忠告。”

    同时曹锟有声讨安福系的通电云：

    “……迩来安福系力竭势穷，覆亡在即，犹复设词诬捏，谣惑听闻。或谓此举为直皖之争，或谓其中寓复辟之意，挑拨离间，肆彼阴谋。……查各省联军。此次义举，纯为救国，良以安福系数年以来，假借段、徐。把持政权，阴行卖国，横挑内乱，种种罪恶，罄竹难书。各省同志，或绾军符，或膺疆寄，对于国家大局，人民安宁，当负完全责任，且外观列强之大势，俯察人民之呼号，长此任彼横行，深惧国将不国，是以不顾利害，共起义师，绝无私意于其间。……总之，锟等此役为国家安全计，为正当防卫计，不得已而用兵，是非曲直，事实昭然。苟有私心，不但无以对同侪，而且无以对天下。敬布诚悃，正式声明，惟祈公鉴。曹锟印。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一六八、直皖两系正式翻脸


一六九、奉军入关助直

一六九、奉军入关助直

    9年7月10日，曹锟致电北京公使团，请其注意日本暗中助段的事实。美、英、法三国压迫日本公使表示态度，14日日本公使被迫发表宣言，表示决不助段。

    7月9日，张作霖由军粮城回到沈阳，10日致段祺瑞一电，劝段勿袒护徐树铮，电云：

    “段督办钧鉴：我督办光明磊落，中外敬仰。只以二三佥壬，朋比为奸，荧惑聪听，不惜敛天下之怨，以遂一己之私。海内骚然，妇孺共愤。乃在徐树铮罢免筹边使职，原为政府用人行政之常，而若辈则妄造蜚语，归罪作霖，日前冒暑力疾进谒崇阶，本以感恩图报之诚，愿我督办为千古之英雄，勿受二三奸人之蒙蔽，以免为项城第二。凡人所不敢言者，作霖皆垂涕而道，原自以为效忠于我督办者，至深且尽，而彼辈反以为负心，此诚作霖所不解者也。现在各省天灾迭告，民不堪命，为民上者，方将抚恤之不遑，岂堪再启兵戎，重为民祸。作霖何心，安忍坐视？且此次在京，备悉奸人百计害我三省，其种种阴谋，已披露于全国，作霖反复焦思，忍无可忍。如有敢于倒行逆施，居心祸国，即为公敌，誓将亲率师旅，铲除此祸国之障碍，以解吾民之倒悬，然后请罪于大总统、我督办之前，以谢天下。作霖叩。”

    同时，张作霖宣布派兵入关，通电全国云：

    “窃作霖奉大总统令入都，本爱国保民之素志，抱宁人息事之苦衷，冒暑远征，力疾奔走。……无如我垂涕而道，人则充耳弗闻，困难情形有非楮墨所能罄者。厥后事机愈迫，险象环生，大总统日陷于荆天棘地之中，我商民日困于火热水深之下。见闻所及，惨痛难言，五内如焚，一筹莫展。不得已星夜就道，谋所以拯救之方。乃甫抵奉垣，即闻京师、保定之间，将欲发生战事，而由京到津避难者已络绎于途，大有琐尾流离之象。侧身西望，愤不欲生。……慨自国体改革以后，干戈满地，灾歉频举，国濒于危，民不堪命。现在浙有水患，苏有米荒，直、豫、鲁、奉赤地千里，天灾示警，民不聊生。稍有人心，岂堪再启兵戎，害我无告之黎庶。又何况京畿重地，遽作战场，根本动摇，国何以立？而京奉铁路，关系条约，倘有疏虞，定生枝节。上年援湘援鄂，奉军之在关内者，尚散驻于潼洛之间，若令阻断交通，势必断我接济。作霖戴我元首，卫我商民，保管我路线，援救我军旅，实逼处此，坐视不能，义愤填膺，忍无可忍，是用派兵入关，扶危定乱。其与我一致者，甚愿引为同袍；其敢于抗我者，即当视为公敌。大军所至，妖焰立摧，纪律严明，定秋毫之不犯。风云奋发，敢露布之先驰。皇天后土，实鉴此心。敬告海内，伏惟公察。张作霖叩。”

    7月11日张作霖致曹锟一电，说他已经派遣第廿八师先行进关，关内奉军派张景惠为司令。他估计关内奉直联军已有七八万人，可以应付东西两线的战争。并向曹锟担保：“我辈骨肉至交，当此危急存亡关头，不能不竭力相助。”

    张作霖派兵入关的最大理由，是说破获了皖系在东三省有颠覆活动，7月16日、17日他发表了两则通电：

    一电云：“各报馆均鉴：奉省获犯姚步瀛等，供认受曾云霈等指使，并定国军第三军委任，来奉招匪，扰乱地方等情，业经作霖通电在案。查该匪等所供，如招队不多，即在东清路一带扰乱治安等语。夫东清铁路为中俄枢纽，关系外人生命财产，比年以来，经作霖等竭尽智能，始将管理保护权限，依照约章，办有头绪。乃奸谋揭露，竟欲扰害路防。不知该奸党等与三省人民及旅居外侨，何仇何怨，宁竟忍而为此。现在幸邀天佑，群匪就擒，而主谋诸凶，尚复优游京畿，盘踞政权。此次共举义师，拥护元首，讨伐诸奸，为地方人民泄此公愤，即以保护路权，并保护外人之生命财产，用再通电奉陈。张作霖、鲍贵卿、孙烈臣叩。”

    二电云：“各报馆均鉴：奉省侦获由北京派来姚步瀛等十三名，亲笔供认受曾云霈等指派，并有定国军第三军委任，给予大洋十二万元，来东省招募匪徒，在山里或中东路线一带扰乱东省，使奉军内顾不暇，牵制奉省兵力。且据曾云霈云：款项如果不足，即由哈尔滨绥北木植公司取用，不拘多少。该公司系曾云霈所开，并说此事详情已与徐又铮妥议，商承段督办意旨，决定照此办理等语。姚步瀛并自认为督办谋生，一切计划均经详细供明，姚步瀛系大理院长姚震之侄，姚震并经参与会议。此案获犯以后，即经急电段督办详询，据复并无此事。督办素来光明，具有世界眼光，谅不错乱至此。惟真赃实犯，供证详明，设非奸人指使，从何得此重金。大理院长为法律最高机关，乃竟预此奸谋。国之前途，何堪设想？作霖此次入都，对于奸人图直、图皖、图苏、赣、豫、鄂种种计划，均已详晰无遗。三至团河，垂涕而道。即出都以后，曾发庚电，对于督办痛陈利害，登诸报端，为天下所共见。自问冒暑奔驰，往来调停，无负国人。即奸党意旨未洽，寻仇启衅，亦只及作霖一人，与东省人民地方何仇何怨，必欲使其同归涂炭。近且散布谣言，谓义师意旨，含有复辟思想。夫帝制之不可复存，此稍具常识者，皆能知之。凡我同志皆属共和功首，岂肯生此拙谋。奸徒穷蹙无聊，乃造作诬蔑之语，举动如此，狗彘不如，当为有识者所共悉，无足深辩。近见报载督办呈文，自称本上将军，而文内乃痛詈吴佩孚之种种不法。夫对于大总统而称本上将军，民国以来亦尚无此公文程式。此皆奸徒有心构乱，陷督办于不义，祸全国人民，便逆党之阴谋，逼疆吏以兵谏者也。作霖此次出师，为民国诛锄奸党，为元首恢复自由，拯近畿百万人民于水深火热，倘国难不解，党恶不除，誓不旋还乡里也。特电驰陈，张作霖叩。”

    7月14日，顺直省议会、天津总商会、直隶商会联合会，联名通电宣布段祺瑞三大罪状。这通“寒电”指责段祺瑞：

    “……视东海为傀儡，待同官若奴隶，颐指气使，炙手可热。靳云鹏虽其门生，然既为总理，论体制应在督办之上。乃段祺瑞于院部有关系之文函，均亲笔批有交院、交部字样。其下属奉命转达于院部者，则直书曰奉督办谕，交总理总长办理等字样，俨以元首自居。今更擅改元首已盖印之命令，逼令元首之印绶，自由擅发，试问纪纲何在？此其大罪一。信任曹陆，借用日款五万万元，将东三省森林矿产及满蒙热河铁路之权，拱手以授日人，又将胶济、高徐、顺济等铁路与日本订立合同，使山东亦将为东三省之续。甚至订立军事协约，而日本军队侵入北满，假借参战练兵，而日本军官揽我兵权。至于赞成签订德约，主张直接交涉，无一不为媚外之作用，以自亡其国，此其大罪二。段于袁项城时，往往以项城任用权术，利用金钱收买下级军官，唆使反抗上官之举为不然。不料自彼执政以来，变本加厉。……广用金钱，结合各省军队以自固，以致军队日多，财源日竭。此其大罪三。”

    这个电报末尾且指责段祺瑞并非如一般人所说的很廉洁，它指出：

    “天津义租界房屋，乃徐树铮于民国元年所得汉阳之款，以十三万元分润段而购置者。曾云霈以安福党费为段兴造春夏秋冬四季式之房屋。又复辟讨逆余款二百万元，尽入私囊。段在中日汇业银行有股份一百万元。”

    在7月13日张作霖宣布派军入关以前，段对“讨直”之战是很有信心的，他曾吹嘘说，战争开始，只消五天就可以攻下保定。他的自信是认为奉军不会帮助直军。为什么他相信奉军不会介入呢？因为他认为张作霖虽然和徐树铮不和，但张和直系的曹锟、李纯也有很大的矛盾，因此段估计张作霖一定是在关外坐视成败，不会在直皖冲突中轻易下注。也就是说张作霖会保持中立的。段认为只要张作霖保持中立，他就有把握击败直军。

    怎知13日接到奉军第廿七、廿八两师大军已经开进关来的军报，接着又获悉奉军已在京奉路、津浦路以及马厂、军粮城一带布防，这一来可真让他着慌了。

    本来，从7月11日起，直皖两军前线已有了小规模的冲突。北京城中已时闻炮声。传说边防军和刘询的第十五师有不愿出战的表示，每与直军接触，均着着后退。迨奉军入关，安福系真的慌了手脚，乃由曹汝霖、傅良佐往谒徐世昌，请求颁发停战令，14日徐世昌下令云：

    “民国肇造，于兹九年，兵祸侵寻，小民苦于锋镝，流离琐尾，百业凋残，群情皇皇，几有儳焉不可终日之势。本大总统就任之始，有鉴于世界大势，力主和平，此岁以来，兵戈暂戢，工贾商旅，差得一息之安，犹以统一未即观成，生业不能全复。今岁江浙诸省，水潦为灾，近畿一带，雨泽稀少，粮食腾踊，讹言朋兴，眷言民艰，忧心如捣，乃各路军队，近因种种误会，致有移调情事，兵车所至，村里惊心，饥馑之余，何堪师旅？本大总统德薄能鲜，膺国民付托之重，惟知爱护国家，保护人民，对于各统兵将帅，皆视若子弟，倚若腹心，不能不剀切申诫。自此次明令之后，所有各路军队，均应恪遵命令，一律退驻原防，戮力同心，共维大局，以副本大总统保惠黎元之至意。此令。”

    段系手忙脚乱，一方面压迫徐世昌下了停战令，另一方面又觉得当前情势必需速战，否则军心不易维持，所以在7月14日下午又召集特别军事大会，决议立即下达总攻击令，同时为了鼓励士气，特传檄全国，讨伐直军，檄云：

    “为檄告事，案查曹锟、吴佩孚、曹锳等目无政府，兵胁元首，围困京畿，别有阴谋。本上将军业于本月八日据实揭劾，请令拿办，罪恶确凿，诚属死有余辜。九日奉大总统令：曹锟褫职留任，以观后效。吴佩孚褫职夺官，交部惩办。令下之后，院部又迭电饬其撤兵。在政府法外施仁，宽予优容。该曹锟等应如何洗心悔罪，自赎末路。不意令电煌煌，该曹锟等不惟置若罔闻，且更分头派兵北进，不遗余力。京汉一路，已过涿县，京奉一路，已过杨村，逼窥张庄。更于两路之间，作捣虚之计，猛越固安，乘夜渡河，暗袭我军。是其直犯京师，震惊畿内，已难姑容，而私勾张勋出京，重谋复辟，悖逆尤不可赦。京师为根本重地，使馆林立，外商侨民，各国毕届，稍有惊扰，动至开罪邻邦，危害国本，何可胜言。更复分派多兵，突入山东境地，迳占黄河南岸之李家庙，严修战备，拆桥毁路，阻绝交通，人心惶惶，有岌焉将坠之惧。本上将军束发从戎，与国同其休戚，为国家统兵大员，义难坐视。今经呈明大总统，先尽京畿附近各师旅，编为定国军，由祺瑞躬亲统率，护卫京师，分路进剿，以安政府而保邦交，锄奸凶而定国是。奸魁释从，罪止曹锟、吴佩孚、曹锳三人，其余概不株连。其中素为祺瑞旧部者，自不为彼驱役。即彼部属，但能明顺逆识邪正，自拔来归，即行录用。共擒斩曹锟等献至军前者，立予重赏。各地将帅，爱国家，重风义，适此急难，必有履及剑及兴起不遑者，祺瑞愿从其后，为国家除奸慝，即为民生保安康，是所至盼，为此檄闻！”

    同日，曹锟亦发表两电，一是通电各省，说明开衅原由是在段系，电云：

    “边防军称兵近畿，扰害商民，近仍进行不已。以众大之兵力，占据涿州、固安、涞水等处，于寒删两日，向高碑店方面分路进攻。东路则占据梁庄、北极庙一带，向杨村攻击，炮火猛烈，枪弹如雨。敝军力为防御，未及还攻，而彼竟愈逼愈紧，实为有意开衅，事实如此，曲直自在，惟有激励将士，严阵以待，固我防圉而卫民生，特电奉闻，诸维察照。曹锟。”

    二是通电各报馆，请驱除奸党，电云：

    “天祸中国，降此残凶，安福祸国，段徐庇逆，种种罪恶，中外共晓。各省联军，本救国之大义，依法律之程序，呈请大总统，罢散祸国恶徒。段徐为虎作伥，违逆总统之命，擅兴无名之师。各省联军于忍无可忍之中，仍严束所部，妥为防守，不敢轻启战端，遗害生灵，段等无隙可乘，不能肆其野心，乃阴谋诡诈，一方强迫元首下停战令，一方乘各省不备，暗行袭击，下总攻击令，是非曲直，事实昭然，是此强盗行为，破坏国际公例，按诸本国法律，天理人情皆在必讨之例。兹谨正式通告各友邦及本国父老昆弟，自今日始，实行围困奸党根据地，必将凶残除尽，奠固邦本。惟祈公鉴。曹锟。”

    7月17日，直皖两军已经开火了，广州军政府也发表通电，声讨段祺瑞，电云：

    “国贼段祺瑞者，三玷揆席，两逐元首，举外债六亿万，鱼烂诸华，募私军五师团，虎视朝左。更复匿嬖徐树铮，排逐异己，啸聚安福部，劫持政权。军事协定，为国民所疾首，而坚执无期延长；青岛问题，宜盟会之公评，而主张直接交涉；国会可去，总统可去，而挑衅煽乱之徐树铮，必不可去；人民生命财产，可以牺牲，国家主权，森林矿产，可以牺牲，而彼辈引外残内之政会，必不可以牺牲。凶残如朱温董卓，而兼鬻国肥私；媚外如秦桧、李完用，而更拥兵好乱。综其罪恶，罄竹难书。古人权奸，殆无其极。军府恭承民意，奋师南服，致讨于毁法卖国之段祺瑞及其党徒，亦已三稔于兹，不渝此志。徒以世界弭兵，内争宜戢，周旋坛坫，冀遂澄清。而段祺瑞狼心不化，鹰瞵犹存，嗾使其心腹王揖唐者，把持和局，固护私权，揖盗谈廉，言之可丑。始终峻拒，宁有他哉？乱源不清，若和奚裨。吴师长佩孚，久驻南中，洞见症结，痛心国难，慷慨撤防。直奉诸军，为民请命，仗义执言，足见为国锄奸，南北初无二致也。乃段祺瑞怙恶饰过，奖煽奸回，盘踞北都，首构兵衅，以对南黩武之政策，戕其同袍；以不许对内之边军，痛毒畿辅。天命不足畏，人言不足恤，但知异己即噬，不惜举国为雠，故曩诿为南北之争者，实未彻中边之论也。道路传言，佥谓该军有某国将校，阴为之助，某氏顾问，列席指挥，友邦亲善，知必谣言，揣理度情，当不如是。然而敬塘犹在，终覆唐室，庆父不除，莫平鲁难。今者直省诸军，声罪致讨，大义凛然，为国家振纲纪，为民族争人格，挥戈北指，薄海风从。军府频年讨贼，未集全勋，及时鹰扬，义无反顾，是用奖率三军，与爱国将士，无间南北，并力一向，诛讨元凶。其有附逆兵徒，但知自拔，咸与维新。若更徘徊，必贻后悔。维我有众，壹乃心力。除恶务尽，其建厥勋。褫奸雄之魄，毋或后时，抉郿邬之藏，相偕饮至。昭告遐迩，盍兴乎来！”

    湖北方面，直系的王占元，对于直皖濒于开战之时，突然采取了断然行动，软禁了寄寓湖北的湖南督军吴光新。原来北京政府发表了段祺瑞的内亲吴光新为湖南督军后，北军已完全退出湖南，他乃和前任湘督张敬尧阴谋攫取湖北，助攻直军，且密令吴光新的旧部，驻守河南信阳的赵云龙攻夺河南。可是鄂督王占元不是傻瓜，不待吴张动手，他便先下手为强，借请宴为名，把吴光新约到督署款宴，席散后吴光新即被软禁，吴部哗变，亦被直军解散。张敬尧这次倒很聪明，闻风先遁。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一六九、奉军入关助直


一七○、直皖的三天战争

一七○、直皖的三天战争

    直皖战争漫天风云，扰攘中外，可是正式开火不过三天，连同首尾，只是五天而已。

    民国9年7月14日晚，直皖双方正式开火。直军号称讨逆军，分为两路，吴佩孚为前敌总司令兼西路总指挥；蓟榆镇守使兼第四混成旅旅长曹锳为东路总指挥；第一混成旅旅长王承斌驻郑州为后路总指挥。西路是双方主力军的战场，直军在高碑店，皖军在涿州、固安和涞水。

    14日皖军第一军以十五师为先锋，向直军第三师进攻，直军退出了高碑店。同日，东路皖军由梁庄、北极庙一带向杨村直军进攻，直军在铁路桥边架设大炮，双方胜负未决。

    16日天津开到日军护路队，强迫直军退出铁路线二英里以外，因此直军防线打开了一道缺口，皖军遂乘虚而入。直军放弃杨村，退守北仓，京津铁路因此不能通车。

    从14日到16日，这三天战争中，一共打了两仗，都是直军败北。

    17日，战争情况起了变化，尤其是西战场，吴佩孚退出了高碑店后，率领一部直军绕出左翼在涿州、高碑店之间的松林店，进行突击，这是皖军前敌总部的所在地。总部内一切很平静，曲同丰好整以暇地准备直捣保定，生擒曹吴，以立不朽的大功。不料枪声突起，敌军已经掩入。传说吴佩孚轻骑率领精兵冲进曲的司令部，曲吴本有师生渊源，原来曲同丰曾在武备学堂当过教习，而吴佩孚则在武备学堂受过训练，因此应该是师生，吴见到曲还行了一个军礼，接着便请这位“老师俘虏”上车去保定。

    由于曲同丰和司令部的全体高级将领全数被俘，第十五师刘询所部和边防军第三师陈文运所部，便像山倒堤崩一样从高碑店败退下来，当天直军就占领涿州，并向长辛店追击前进。第十五师原属直军，是冯国璋的卫队，因为冯死后这支军队一直在段范围内，所以被迫前来作战，现在情况发生了变化，因此该师第二十九旅旅长张国溶，第三十旅长齐宝善率领一部分士兵向吴佩孚投降。另一部分退到北京，段急忙下令关闭城门，不许他们进城。

    东战场方面的变化，自然是因为奉军助战，联合直军，夹击皖军。17日，徐树铮在廊房听到西线皖军战败，乃匆匆赶返北京，他所指挥的边防军遂在没有统帅指挥的情形下，不战而投降直军。

    17日，天津领事团派出美、英、法、日四国护路军，率同工程人员修复杨村铁路，京津火车遂恢复通车。

    同一天，吴佩孚向曹锟致电报捷，略称：

    “现边军第一师曲同丰师长因伤亡过多，有伤人道，派副官吴敬珉同天主教李司铎前来，请求休战，已派随办营务汇春芝接洽。十五师齐旅长忱安，张旅长拱宸亦派执事官持函前来，谓该师原与直军一致，因在积威下有不得已苦衷，愿以全师来归。师长即函请齐亲来松林店面定办法，现双方正面炮火已熄，仍令前线严防。又接前方电话报告，陈文运全师，已被我军右翼萧、彭两旅击散，其曲同丰一旅愿缴械投诚。十五师完全归顺我军，第六旅明早可到琉璃河，奉军郭旅长现驻涿州东门外，明早进城，师长亦明日到涿。”

    7月18日皖军主帅之一的曲同丰押抵保定，在曹锟的迎宾馆“光园”正式行献刀典礼。曹锟自称敬慕明将戚继光的为人，所以把这座接待外宾的招待所冠以“光园”之名。

    曲同丰是山东人，和吴佩孚同乡，和曹锟亦是熟人，这次相见，一为座上主，一为阶下囚。可是曲同丰颇识时务，他表示是自愿投降的，所以乐意让旧友举行“受降礼”。曹锟在大厅中站立，曲同丰由直军将领陪同，全副戎装，步履铿锵，进入大厅，后面还有其他被俘的军官，曲首先由腰间解下军刀，双手捧献曹锟，并且朗声说：“鄙人今天愿意向贵经略使投降，特将军刀献上，宣誓决不与贵军为敌。”曹锟双手接刀后，又将军刀发还，用和悦的音调对面前的降将说：“本使今天愿意接受贵司令投降，贵司令作战勇敢，本使深为敬佩，特将军刀发还，仍请佩带。本使当按照优待俘虏条例，予贵司令以最优待遇。”受降礼完成后，两人握手叙旧，欢若平生。

    曹锟受降后，即发出通电云：

    “为通告事，昨段军曲同丰等现已解到保定，见面时曲等将军刀自行除下，双手捧向锟云：鄙人等今愿在贵使麾下投降。并宣誓云：彼等俘虏期间，对于本军之宗旨决不有所违背之举动。由锟将刀双手接受，并云：本使兹承受执事之投降，阁下等勇敢可钦，仍举军刀给还佩带，并得享受军事惯例待遇俘虏之自由，除少数畏怯军人及有污军人资格者外，其余均按级受本军优待云云。此种军人俘虏，将来当归正式法庭审理。除饬前方军队查照此种待遇俘虏军例外，并严令全军勿得因段祺瑞近有悬赏谋取锟等性命，致生报复之念，而违背军人在战争外应保持人道之主旨，此令。”

    曲同丰在保定献刀后，即发出通电，劝告边防军弃暗投明，共起讨“贼”。段祺瑞在北京获悉曲同丰这一幕丢脸的投降献刀戏以及通电讨段后，已经是大势全去，气也来不及了。

    段芝贵以火车为司令部，在战争期间竟打麻将，身为主帅，如此儿戏，难怪皖军不堪一击了。小段是北洋时代出名好打麻将的，当时北洋好此道的有梁士诒、段芝贵、王克敏、孙慕韩、潘复、张弧等，尤其是梁、段、王、孙几乎每晚必聚，常赌到天亮。梁士诒大小不拘，常在牌桌上看公事。

    小段在牌桌上指挥直皖战争，败讯传来，牌局未终而大呼开火车逃走，后来在北京传为笑谈，列为直皖战争野史中一段佳话。

    可怜的段祺瑞用了段芝贵和曲同丰两员大将，如何不败。

    段芝贵兵败逃回北京，在当时上海报纸上的通讯，传为笑谈，特抄录数段如下：

    定国军总司令段芝贵，在前敌督战，其办公处设在火车上。车前悬一木牌，大书“总司令处”四字，办事者至有百余人之多。车中除军用品外，有烟枪烟盘十四副，嗬嗬水数百打，麻雀牌七副，大菜司务二十四人。迨前锋与直军交触，战事小挫，众随员知必无幸，劝小段早为之所，小段曰：“我誓与定国军同生死，诸位怕死，竟请返京可耳。”众以其言壮，皆无辞而退。十三号有直军一营来诈降，小段益自诩。至夜半，降军袭击总司令部，小段自车上堕地晕去。为一车站站长藏过。破晓，诈降军退去，站长始送之回司令部。从者群起询问，小段曰：“此何足怪，君子可欺以其方，无伤也。”即至车内检查鸦片，卧而吸之。众以其能镇定，颇倚赖之。至次夜，忽闻西北有枪声，随员皆至司令卧室请示。小段已不知去向，旋得探报，知是本军放哨，众心虽安，乃以总司令失踪，四处搜查，扰攘一夜，至次晨，始得之于乡农家柴堆内。于是群皆匿笑，而总司令之威望扫地矣。迨前敌十五师战败，向后退回，小段误为直军，急命第一师击之，及知误会，十五师将士以同类相残，怒不可遏。继见总司令之火车，车头已向北，知将预备逃亡，遂以机关枪射击，而小段急令火车添挂龙头，逃回京中。沿路兵士数百人，拦住去路，拟向小段诉说第一师从后击射，自相残杀之事，乃小段不问死活，只令开车，以致轧死多人。迨抵京寓，家人聚询，只以手摸头，连呼好险好险，别无他语。后闻车站站长藏段事发，被直军枪毙。小段向空叩头，痛哭流涕，谓为救命恩人，兼延僧道在家，为之超度。忽通缉祸首令下，复狼狈逃入东交民巷，而僧道道场，亦半途而止，此亦定国军将士中之滑稽史也。

    段芝贵以定国军之头衔，前敌一败，狼狈回京，遽通电辞职。其电稿措辞虽不甚佳，而骈四俪六，亦颇通顺，说者谓其仓皇逃亡之际，竟能搜索枯腹，作此俪语，亦一异事，不知此中实有最趣之谈料也。先是小段有西席某甲，一老学究也，皖直未决裂之前，小段跃跃欲试，主战甚力，某甲力劝之，不听。及被任为定国军总司令，欲作一宣言书，用告将士，命甲起草，书中多忠君爱国语，小段以其不合时务，弃之不用，另请他人代撰。甲虽头脑冬烘，固以文豪自命者，颇不悦。冷语谓段曰：“吾文虽不佳，原备有二稿，今居停阅其一，即匆匆请他人捉刀，吾第二稿固无容再呈居停指正，留为将来备用可也。”小段以其迂，亦不理会。及小段由前敌逃回京师，风声鹤唳，草木皆兵，急拟通电辞总司令职，冀减罪戾。倩人觅向所撰宣言书者，已先逃矣。不得已仍央甲为之，甲即于袖中出电稿曰：“吾前言有第二稿，固早已备矣。”小段阅之，稿系四六，措辞颇得体，继念甲料已必败，反有讥讽之意，撕其稿，怒而掷诸地。甲冷笑而出，未至中庭，小段亲自追之曰：“我固知君良厚，特滑稽耳。吾亦不芥蒂，请君再照原稿录出，吾当不易一字。”于是遂将西席所拟之稿拍发，故其措辞甚从容云。

    现在特抄录两位当时亲历其事的人物的笔记。一是张一麐的直皖《秘史》：

    “直皖两军之战区，分东西两路，东路在京奉铁路沿线；西路在京汉铁路沿线。皖军东路的指挥为徐树铮，西路指挥为段芝贵。直军则派吴佩孚为西路总指挥。曹锳为东路总指挥。兹将两路战况分列如下：

    东路战争状况：七月十五日夜九时卅分，西北军第二混成旅马、步、炮、工、辎各队，及边防军第三师步兵二团，共约一万五千人，分三路由张庄、蔡庄、皇后店进攻杨村之直军防线。直军在杨村者，为第四混成旅，分步、马、炮、工、辎及机关枪队若干，又直隶警备军步队廿营，共约二万人。在杨村北部十里正式开战，枪炮齐鸣，血战至烈。段兵多不愿战。惟被上官逼迫，乃不问方向，任意放枪，炮队亦分三队轰击，每队约有野战炮六尊。直军士气甚壮，极为镇静，亦列阵还击，战至午夜二时半，各换生力军，再接再厉，重复大战，声震山岳，死伤盈野。至十六晨，两军血战更加激烈，直军已占优胜。直军在杨村站吊桥之两旁排列大炮多尊以资御敌，而此地适与该处之日本防军驻扎所为比邻。当边军失利时，忽有日本军官多人出面抗议，非将该处所有大炮即时移走不可，并声言不准在铁路附近两英里以内作战。直军不得已，只得后退。时边军由直军防线之裂口蜂涌而至，势极凶涌。直军因左右翼不能联合，颇为棘手，专以机关枪队押后，顺序而退，队伍极整，致将前追之边军轰杀无数，直军退至北仓及李家嘴之中间，阵势始定。时有奉军一营驰至相助，声威大振。嗣又陆续而至，遂于十七日上午与直军联合进攻，由廊房向前猛击，段军纷纷溃败，死伤不下千余人。从此段军一蹶不振，连日与奉直军交绥，着着退后。至廿日后，京奉线一带段军已逃走一空，继欲向蒙边逃窜，又为察哈尔都统王廷祯，绥远都统蔡成勋，分饬军队拦阻，大有穷无所归之势。徐树铮当战争失利时，即逃回北京，或居六国饭店，或往某国人家，行踪诡秘，令人无从捉摸云。

    西路战争状况：十四日晚八时，琉璃河之边防军第一师第一团马队，及第十三师第一营步军，向直军第十二团第二营开始总攻击，双方战斗至二小时之久。直军初以来势猛烈，略退避之。边军前进，甫欲夺取第一防线，直军忽尔反攻，边军抗御不及，退回原线。至十一时，边军又往攻直军之右翼第三营，直军第二营由边军右翼抄击，两路夹攻，边军大败，退回琉璃河本阵。十五晚十时，段军又向驻扎高碑店之直军攻击，当由吴佩孚率队将段军遮断。段芝贵又下令逼迫前进，将士不应，两翼先退，正面军队亦同退却约卅余里。十六日两军相战，段军又败，伤亡甚多。十七晨，直军与边防军第一师大战于涿州之北，边军相率溃逃。旅长范尚品阵亡，程旅长无力抵抗，亦即潜逃，其余团营长及兵士伤亡者不计其数。师长曲同丰鉴于全军之战斗力已失，即树白旗，向吴佩孚求和。吴命先缴军械，再行停战。旋曲氏亲自投降，吴拒而不见，命解往保定，请曹锟处分。曹受降后，仍优礼相待，劝其去逆效顺，曲遂发电谆劝边防军全体与曹一致，共讨小徐。曲为段氏最识拔之弟子，宠遇不亚小徐，今乃倒戈相向，宜段军之全体溃败，无可收拾也。同时刘询之十五师亦全部投降，解除武装。刘询且乘隙潜逃，不知去向。定国军总司令段芝贵在西路指挥战事，无往而不败，最后以身负巨创，逃回北京。自是西路统率无人，兵士益无斗志，一遇直军，非降即逃。二十日午后，直军大队抵长辛店，即将四围溃散段军一律扫清。”

    直系所最攻击的亲日派曹汝霖回忆录中，记叙直皖之战尚称客观：

    “……后来吴佩孚通电讨段，竟说为国除奸，这见得他太无修养，出言太放肆了。并自河南分兵进驻近畿，竟对合肥（指段祺瑞）有宣战之势。于是合肥檄讨曹锟吴佩孚，以边防军两师，西北军三混成旅为主力，编成定国军，自任总司令，以徐树铮为副司令，派段芝贵为前敌总指挥，在长辛店设指挥部。段芝贵料此战不会长久，遂在火车上设总指挥部，很露轻敌之意。张作霖因受段在团河冷淡，曹锟又极力拉拢，遂亦袒曹。吴光新时率二十万大军为长江上游总司令，合肥此着，本大有用意。岂知吴光新忽发奇想，适于此时赴武昌，大宴鄂中将领，被王占元扣留。皖系军分东西两路，东路由徐又铮率西北军三混成旅，在杨村方面与直军曹锳作战，且防奉军入关。西路由曲同丰陈文运分率边防军两师（还有一师驻山东），在涿县琉璃河对抗，并令丁士源以运输飞机供运输。东路徐又铮进军颇顺利，已越过廊房进到北仓，预备改装警察队进入天津（因军队不能入租界）。西路初出顺利，适逢大雨，彼此在雨中相持两日，兵士在壕中，雨水过膝，仍在壕不动。闻吴佩孚于大雨中在大树上挂电话，不停向保定催派援军，并用鞭炮在火油筒中燃放，以节省子弹，聊助声势，足见直军兵械两缺，急待救援。余不知兵，惟想对方已力竭待援，何勿挥军前进，反令军士困守雨壕之中，岂不令士气沮丧，这是什么兵法？前方阵势如何布置，我不明白，到了第五日陈文运军已退守固安，曲同丰尚在前线，而援直之奉军尚在途中，奉军非能朝发夕至，在此中间，不知曲陈两军作何行动，真令人百思而不可解！迨奉军到达保定，曹锟已预备粮食，不待休息，即令先派一部分驰赴增援。吴佩孚见援军已到，即令援军代守防地，自己率领劲旅渡琉璃河，迂回直趋长辛店之后，闻段香岩（段芝贵）尚在车中打麻将，秘书长梁众异（梁鸿志）屡催增兵西路，段终迟迟不发。等到吴佩孚率兵逼近长辛店，子弹已落到火车，即仓皇开车进京城。其时东路徐又铮正预备驱军入天津，闻西路败讯，不敢前进，退守廊房，回京视察。曲同丰在前线被俘，主将被俘，西路军队即溃不成军。边防军及西北军的精良军械，均为直奉两军分赃而得。闻合肥预令两路不许用重炮，恐火力太猛，伤亡过重，虽似宋襄之仁，亦已有轻敌之心。仅五日间，战事即告终结，自有战事以来，未有若是之速也。

    此次战事，皖方以新锐的武器与陈旧之直军相争，正如以石投卵，决无败理。岂知有石而不能用，则卵虽软弱，亦可淋漓尽致，使你无能为力。可知无将兵之才，虽有坚甲利兵，亦是徒然。此次皖方之败，即由于此。

    合肥自败讯到来，即蛰居府学胡同寓邸。上呈自劾，请将一切官职勋位荣典一概褫革，听候处分，一人负责实践独自负责诺言。此老倔强负责，却为可佩。但在北方之皖系军队，从此完结，北洋军队，从此解体，不幸言中，不胜感叹。

    是役也，论者谓又铮所拟作战计划，颇合军事原理，而仍失败，以为不照他计划而行之也。余不知军事，又未见又铮计划，不敢置一辞。惟以愚见所及，为客观之评论。段香岩本称宿将，又是老辈，不免倚老卖老，自负轻敌，以为奉军何堪一击，直军更无论矣。他狃于复辟之役，不察情势之不同，甚至在车中打牌，由北京制造馒头，送到军前。他料此次军事，指日可胜，判断错误，此其一。曲同丰、陈文运。虽系日本士官出身，曲是山东老粗，勇而无谋。陈则无军人气，只知趋承，未战先怯，绝少住宿兵营，已背官不离兵，兵不离官之原则，更谈不到与士卒同甘苦，何能当指挥之任，此其二。边防与西北两军，成军不久，训练不足，下士虽经讲武堂训练，均未经过战事，指挥未如意，兵士不能人自为战，此其三。边防军以马子贞（马良号）一师训练最好，调驻山东，不及调回，致后备无军可援，此其四。吴光新被扣留于武昌，影响军心很大，此其五。此次因重奉轻直，故以徐又铮当东路。假使以又铮西北军当西路，先击败直军，则奉军亦不致先入关援曹。又铮东路已将入天津，实为西路所累也。我曾于开战前问坂西利八郎顾问，他是参战军顾问。以这次战事之预测，他说边防军训练不足，指挥官及下士都没有战争经验，用以作战，未免过早。这支军队只能服从命令，不能人自为战，全靠指挥官之如何了。真是一语破的。”

    以上是亲历目睹这场战争的报导。

    段祺瑞迭接败耗，不料他数年心血，竟毁于一旦，三天的考验才知道皖系的军队如此“不经一战”。他是一个刚强的军人，这时真想自戕，幸左右监护严密，劝他不必寻短见，因为直军虽已开火，成为敌人，究竟还有同袍之谊，是不会过分的。于是他把靳云鹏找来，靳这时见到老段，也不知用什么话安慰他，段只是简单地说：“事已至此，你和他们还可以谈话，赶快去和他们商讨停战吧，条件方面我没有什么意见，只希望不要把战争带进北京城。”

    靳云鹏从府学胡同段公馆出来，就去找傅良佐，请他去天津跑一趟，代表靳自己向直军求和。傅到了天津径赴直隶省长公署求见省长曹锐，曹锐没有见他，也不准他离开，他便被囚于省长公署。

    北京城内紧张万分，前线军队狼狈退下。段祺瑞没有办法，只好亲自去见徐世昌，请徐下一道停战令，免得北京城不可收拾。徐世昌待段辞出后，望着他的背影，冷笑说：“早知今日，何必当初呢？”

    当天，徐世昌颁下停战令云：

    “前以各路军队因彼此误会，致有移调情事，当经明令一律退驻原防，共维大局。乃据近日报告，战事迄未中止，群情惶惧，百业萧条，嗟我黎民，何以堪此？况时方盛暑，各将十躬冒锋镝，尤属可悯。应责成各路将领，迅饬前方，各守防线，停止进攻，听候命令解决，用副本大总统再三调和之至意，此令！”

    十九日，段有通电引咎辞职，电云：

    “保定曹经略使、天津曹省长、盛京张巡阅使、南京李督军、南昌陈督军、武昌王巡阅使、开封赵督军、归化蔡都统、宁夏马护军使同鉴：顷奉主座电谕：‘近日叠接外交团警告，以京师侨民林立，生命财产极关紧要，战事如再延长，危险宁堪言状？应令双方即日停战，速饬前方各守界线，停止进攻，听候明令解决’等因，祺瑞当即分饬前方将士，一律停止进攻在案。查祺瑞此次编制定国军，防护京师，盖以振纲饬纪，并非黩武穷兵，乃因德薄能鲜，措置未宜，致召外人责言，上劳主座之廑念。抚衷内疚，良深悚惶！查当日即经陈明，设有贻误，自负其责。现在亟应沥陈自劾，用解愆尤，业已呈请主座，准将督办边防事务，管理将军府事宜各本职，暨陆军上将本官，即予罢免；并将历奉奖授之勋位勋章，一律撤销，定国军名义，亦于即日解除，以谢国人。谨先电闻。”

    在这个电报中，他故意漏去直军最重要的一个人吴佩孚，可以见到段对吴咬牙切齿之恨。

    段在皖军战败后，由团河回到府学胡同，既不逃天津，也不奔租界。

    皖系之败，不只在东西两战场上，其他各处也是败讯频传。山东德州本被皖军马良攻入，守将商德全退走，嗣由奉军往援，夺回德州。信阳方面皖军赵德龙与河南旅长李奎元激战，赵亦败北。察哈尔都统王廷祯响应曹吴，率军入驻康庄，在居庸关方面与皖军一战，皖军大败。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一七○、直皖的三天战争


一七一、惩办祸首处理善后

一七一、惩办祸首处理善后

    直皖两系从冯国璋入京接任总统后即开始冷战，前后历时三年，这也是北洋军阀统治期间一个特色——冷战期长，热战期短。直皖冷战了三年，可是打仗不过三四天。尤其怪异的，是两系的阵容并不鲜明，真正敌对的，在皖系方面是段祺瑞和徐树铮可指挥的边防军，在直系方面则是曹锟和吴佩孚所统率的直军。其他各省的两系军人都按兵不动，坐观成败。

    边防军战败，第一个倒台的是段祺瑞。段的失败给徐世昌带来一个美丽的幻想，段未倒前，徐有如芒刺在背，现在太上政府既垮，他是北洋的元老，自然可以做北洋派的真正领袖了。徐世昌是大家公认的老狐狸，他有他的打算，他想在直奉两系之间保持一个均衡，同时希望其他各省的军阀也保持原有地盘和地位，以与直奉两系造成鼎足而三之势，互相牵制，这样他就可以成为一个有职有权的总统了。所以他希望直奉军都不要开进北京城来，至于战争完了的后事如——惩办祸首、撤销边防军、改组内阁等等，最好由战胜一方提出具体意见，由他——大总统统一办理，他主张对段宽大，不为己甚，只要解除了兵权，就可自由安居，且应予以相当的优遇，至于皖系和安福分子，除了少数首要外，也尽量少予株连。

    徐的宽大主张颇得张作霖的赞同，奉张和皖系并没有血海深仇，不必赶尽杀绝，更微妙的是他乘此机会如能收集皖系的残余，岂不是壮大了自己，所以他的态度非常缓和。曹锟主张惩办一切与事实有关的皖系政客和安福系分子，不过他为了保持和奉系的友好，因此尽可能将就张作霖。可是吴佩孚则主张彻底要肃清安福分子，查抄祸首的财产充作善后经费，解散安福国会，幽禁段祺瑞于汤山。

    直皖战争虽然18日已经结束，可是直到23日直奉两军的先头部队才开到北京，24日大队人马开到，分别接管了南北苑兵房。

    7月23日北京政府特派王怀庆督办近畿军队收束事宜。24日准免财政总长李思浩、司法总长朱深、交通总长曾毓隽职。派田文烈兼署交通总长，财政、司法两部则由次长代理部务。又准免京畿卫戍司令段芝贵职。26日令撤销曹锟、吴佩孚等处分。批准京师警察总监吴炳湘辞职，派殷鸿寿继任。28日准督办边防事务兼管理将军府事务段祺瑞辞职。令裁撤督办边防事务处。令撤销西北军名义。29日派昭武上将军、热河都统姜桂题兼管将军府事务。

    皖系战败后的主戏是直系要求惩办祸首，直系的祸首名单始终未曾公布，据闻名单内有曹汝霖、陆宗舆二人，因为这两位是经手向日本借款的人，陆宗舆在直皖开战前还垫付了定国军（段军）一笔军费。可是曹、陆两人的名字在徐世昌笔下删除了。

    江苏督军李纯也电请加入王揖唐祸首之一，湖北督军王占元也请求把吴光新加入，徐世昌认为这两个人都不在北京，没有直接参加战争，应当另案办理。

    7月29日北京政府下令通缉祸首，令文如下：

    “国家大法，所以范围庶类，缅规干纪，邦有常刑。此次徐树铮等称兵畿辅，贻害闾阎。推原祸始，特因所属西北边防军队，有令交陆军部接收办理，始而蓄意把持，抗不交出。继而煽动军队，遽启兵端，甚至胁迫建威上将军段祺瑞，别立定国军名义，擅调队伍，占用军地军械，逾越法轨，咨逞私图。曾毓隽、段芝贵等，互结党援，同恶相济，或参预密谋，躬亲兵事；或多方勾结，图扰公安，并有滥用职权，侵挪国帑情事，自非从严惩办，何以伸国法而昭炯戒？徐树铮、曾毓隽、段芝贵、丁士源、朱深、王郅隆、梁鸿志、姚震、李思浩、姚国桢等，着分别褫夺官职勋位勋章，由步军统领京师警察厅一体严缉，务获依法讯办。其政治交通等部款项，应责成该部切实彻查，呈候核夺。国家虽存宽大，而似此情罪显著，法律具在，断不能为之曲宥也，此令。”

    奉军入京后曾到安福俱乐部去进行搜查，8月4日徐世昌下令解散安福俱乐部，不承认安福系为政党而认为是一个构乱机关。但又声明：

    “除已有明令拿办诸人外，其余该部党员，苟非确有附乱证据者，概予免究。其各省区设有该部支部者，一律解散。”

    这道命令引起曹锟、吴佩孚和长江三督的严重不满，于是徐世昌乃于8月7日补发命令：

    一、“据江苏督军李纯电呈：王揖唐遣派党徒，携带金钱，勾煽江苏军警及缉私各营。并收买会匪，携带危险物，散布扬州镇江省城一带，以图扰乱，均有确凿证据，请拿交法庭惩办等语。王揖唐经派充总代表职务，至为重要，乃竟勾煽军警，多方图乱，实属大干法纪，除已由国务院撤销总代表外，着即褫夺军官，暨所得勋位勋章，由京外各军民长官饬属一体严缉务获，依法惩办，此令。”

    二、“前以安福俱乐部为构乱机关，业有令实行解散，所有籍隶该俱乐部之方枢、光云锦、康士铎、郑万瞻、臧荫松、张宣或多方勾煽，赞助奸谋，或淆乱是非，潜图不逞，均属附乱有据，着分别褫夺官职勋章，一律严缉，务获惩办。其余该部党员，均查照前令，免予深究，务各濯磨砥砺，咸与维新。此令。”

    “祸首”呢？中国俗话说：成则为王，败则为寇。皖系失败了，气焰煊天的徐树铮也落得如丧家之犬，逃到东交民巷。通缉的十大祸首中，除了财政总长李思浩单独逃往苏俄道胜银行外，全都是躲到东交民巷日本军营内。直奉两系都要求北京政府交涉引渡，当时外交团中英美法三国公使是帮助直系的，主张驱逐罪魁，可是日本和意大利公使则持异议，所以东交民巷中只有英、美、法三国公使馆通饬所属侨民不准容留中国男子，如有容留限即迁出。北京外交部向各国公使馆行文索交祸首，日本公使馆竟坦白承认收容了十祸首中的九位，其复文云：

    “徐树铮、曾毓隽、段芝贵、丁士源、朱深、王郅隆、梁鸿志、姚震、姚国桢等九人，咸来本使馆恳求保护，本公使鉴于国际上之通义，及中国几多往例，以为事情不得已而予以承认，决定对于此等诸氏，加以保护。刻将此等诸氏，悉收容公使护卫队营内，并严重戒告，在收容所内，万不得再干预一切政治，且断绝与外部之交通。兹本使特通告于贵代理总长之前（此时外交总长陆徵祥称病请假，由颜惠庆署理。）本使此次之措置，超越政治上之趣旨，即此等诸氏所受之保护，决非基于附属政派之如何，而予以特别待遇，恰以该氏等不属于政派之故，是以本使馆不得拒绝收容。本使并信贵部对于此等衷意，必有所谅解也。八月九日。”

    外交部接到日使复文，又致书日使云：

    “敝国政府不能承认贵使本月九日通告之件，至为抑歉。刻敝国政府，正从事调查各罪犯之罪状，一俟竣事，即将其犯罪证据，通知贵使，请求引渡，并希望贵使勿令诸犯逃逸，或迁移他处藏匿为荷。”

    日使得书，复词拒绝：

    “贵总长答复敝使本月九日关于收容徐树铮等于帝国使署兵营之通告回文，业已领悉，……惟贵国大总统颁发捕拿该犯等之命令，系以政治为根据，故敝使署即视为政治犯而容纳保护之。敝使并声明无论彼等将受何等刑事罪名之控诉，敝使不能承认贵总长所请，将彼等引渡也。”

    徐树铮在日本兵营里共住了三个月，后来由日本在天津的驻屯军司令小野寺帮他逃走。据说小徐化装成一个日本女人，装进一只柳条箱内，由一个日本军官带进火车里一间头等车厢赴天津。同时京津一路各站都有便装的日本兵严密戒备。小野寺帮助徐脱逃据说完全是个人的行动，不久他便因此事被调回国。后来作了国会议员。

    小徐在柳条箱内被运走时，他在箱内低哼京戏“单刀赴会”。

    直到11月16日，日本公使小幡正式照会北京外交部，说徐树铮已从日本兵营逃走。这时小徐已安抵上海，住英租界麦根路一所洋房内，这所房子是卢永祥部下师长陈乐山的。

    直系胜利后，吴佩孚成为当时最出风头的一个人物，他从衡阳撤军起，就是一时人望。

    8月1日他又露了一手，他表示时局纠纷，旷日持久，特欲公诸国民，拟召开国民大会，解决时局，草定大纲八条：

    （一）定名。为国民大会。

    （二）性质。由国民自行招集，不得用官署监督，以免官僚政客操纵把持。

    （三）宗旨。取国民自决主义，凡统一善后，及制定宪法与修正选举方法及一切重大问题，均由国民解决，地方不得借口破坏。

    （四）会员。由全国各县农工商会各会各举一人为初选，所举之人不必以各本会为限。如无农工商会，宁缺勿滥。再由全省合选五分之一为复选。俟各省复选完竣，齐集天津或上海，成立开会。

    （五）监督。由省县农工商学各会长，互相监督，官府不得干涉。

    （六）事务所。先由各省农工商学总会公同组织，为该省总事务所，再由总事务所电知各县农工商学各会，克日成立各县事务所。办事细则，由该所自订。

    （七）经费。由各省县自治经费项下开支。

    （八）期限。以三个月内成立开会，限六个月将第三条所列诸项议决公布，即行闭会。并主张将南北新旧国会，一律取消，南北议和代表，一律裁撤。所有历年一切纠纷，均由国民公决。

    吴的主张首先遭到张作霖的激烈反对。所以孕死。

    就在这个时候，一件政治喜事出现，就是直系领袖曹锟和奉系领袖张作霖变成了儿女亲家，张的女儿许嫁曹子，曹锟这个儿子是他弟弟曹锐所生，曹锟领养。中外报纸传为战争以外的花边新闻。

    9年8月9日北京政府特任靳云鹏署国务总理，靳辞职期间，一直是海军总长萨镇冰代理。靳的辞职是因为安福系倒阁，如今农福系已彻底垮台，而胜利的一方是直奉两系，张作霖是靳的亲家，曹张又新联姻，也是亲戚，所以靳复任总理自不在话下了。

    这是靳云鹏的第二任内阁，内阁名单如下：

    外交总长颜惠庆。（署）

    内务总长张志潭。（署）

    财政总长周自齐。（署）

    陆军总长靳云鹏兼。（署）

    海军总长萨镇冰。

    司法总长董康。（署）

    教育总长范源濂。（署）

    农商总长王乃斌。（署）

    交通总长叶恭绰。（署）

    8月20日北京政府任命曹锟为直、鲁、豫巡阅使，9月2日任命吴佩孚为副巡阅使。曹命吴驻军小站。拱卫京畿吴却另有打算，他率嫡系部队第三师驻节洛阳。虎视中原。他常写两对联赠人：

    （一）欲平大难须尝胆，誓扫倭人不顾身。

    （二）花开阳春惟三月，人在蓬莱第一峰。

    9年10月12日，直系大将江苏督军李纯突然暴死。

    李纯之死成为当时政坛一件惊人的秘闻，因为当时报纸上均以“江苏督军李纯忧国自杀”为题。但李纯真的是自杀吗？他如果是为了忧国自杀，为何不自杀于袁世凯窃国、张勋复辟、南北战争或是五四运动等国家危难之际，却在皖系惨败，直系鼎盛之时？这就是令外边物议沸腾了。

    关于李纯的出身也勉强可算小站旧人，他是在小站时代就投奔冯国璋，担任记室。民国元年冯国璋任直隶都督兼领陆军第六镇，李纯为第六镇第十一协统。第六镇后改为第六师，国民党二次革命失败后，袁令冯就任江苏督军，即以第六师长畀予李纯，且兼任九江镇守使，不久升任江西督军。迨冯国璋继任总统，李纯既是冯的嫡系，因此冯即保李为江苏督军，而江西督军遂由另一直系健将陈光远继任。

    冯入京就任总统后，与总理段祺瑞积不相容，李纯联络湖北督军王占元，江西督军陈光远号称长江三督，为冯支应，颇有声势。在关系的亲近上说，如果由冯国璋选择直系的第二把交椅，就不会是曹锟而是李纯。

    李纯在民国七八年间，颇获时誉，因他主张和平，反对内战，又谦冲为怀，平易近人。可是他也有短处，容易被人蒙骗。

    李纯养成一种悲怆的心境是因为他夫妇未生孩子，民国初年，其妻曾收养一个名叫菱子的孤女为侍婢。是时菱子只有12岁，天生丽质，伶俐可人，因此极得李纯夫妇的宠爱，不把她看作是侍女，而当作亲生女。

    这个女孩子到李纯家时，李还未升到第六师长，自她进家后，李纯即升第六师长、九江镇守使、江西督军而江苏督军，李夫妇认为这是菱子带来的好运，因此对菱子更加宠爱。

    当李纯任旅长时，有一次点验部队，在列兵群中，发现一个十八九岁的新兵，眉清目秀，聪慧可爱，是天津大毕庄人，名叫毕正林，父母早亡，家贫无以为生。李纯亦是天津人，因为同乡之谊，遂带毕正林回旅部，派在传达处工作。工作期间，毕既玲珑又勤慎，李甚喜爱，遂命他公余之暇在文案师爷处学习文字，一年后竟能阅读报章和普通公文。李纯更为满意，遂派毕为随身马弁（即今日卫士）。

    不料就因毕正林而祸起萧墙。

    毕正林既受李纯特别的宠爱，又天生伶俐，因此李纯的左右和亲眷，对毕都十分赞赏，于是毕从马弁一步一步地往上爬，当李纯任江西督军的时候，毕即升至上尉副官，专门办理督军私人事务和家庭琐事。由于毕是李纯的亲信，可以出入李公馆很随便，而菱子这时正是花信年华，两人不免眉来眼去，一个是少男，一个是少女，很自然地便互相接近。

    李纯于民国6年赴南京接掌江苏督篆，启行仓促，动身前即命毕正林随后雇船押运家具，并护送眷属。毕和菱子同乘一船，有一次毕在菱子面前开了一句玩笑，恰被李太太听到，深感不快，抵京后即对李纯说，菱子已长成人，应该给她选一个对象结婚，免得耽误她的青春。李纯立即想到毕正林，认为两人年龄相若，如果成婚，仍可在督署作事。不久两人就正式成婚。

    南京督署有两个大办公厅，外办公厅是在前院，专供大的集会及接待远来外宾，内办公厅则在第二层院中，专供督署各处办公及督军个人读书憩息之用。楼上则住有督军内眷及少数女仆。毕副官和菱子的新房被安置在内办公厅的左后方，所以菱子婚后仍常到督署内宅陪督军夫人解闷。

    菱子变成少妇后，当然一切看来都很成熟，不像未婚以前那么拘谨，有时遇到李纯也不似昔日那么羞涩。李纯则仍和过去一样把菱子当做孩子看待。不过菱子已是情窦初开的少妇，所以在动作言笑之间都有一种撩人欲醉的风情，有时李妻不在她也在李纯面前撒娇，这一来，对40余岁的李纯便不能自持，终有一天因李妻外出，李纯竟与菱子发生了不可告人的苟且行为。

    自此以后，李纯就常常托故把毕正林支派出去和菱子秘密幽会，这样偷偷摸摸地维持了一年之久。毕正林对此，虽亦微有所觉，但因李督军等于是他的衣食父母，不但菱子是李纯所赐，即自己今后的功名富贵，也无不惟李是赖，想至此处，也就不予计较了。

    有一天，李又派毕去上海为夫人购买衣料饰物，毕于受命之后，为讨菱子的欢心，特意回转房去问菱子：“有何需要，可由上海顺便带回。”菱子心不在焉地答道：“你随意买好了！”

    毕正林见她面带不愉之色，也不再言语，即反身退出。

    他因守法成了习惯，惟恐误了早车，当天赶不回来，即匆匆忙忙出门而去，所幸赶上了上午早班火车，于12点以前，抵达上海，下车之后，即径至南京路一家大百货公司，按照预列的货品清单，未换地方，即全部购齐。然后又替菱子选购几件饰物，转到一家小吃店，胡乱吃饱肚子，在街头雇辆马车，赶往车站，恰巧赶上下午2点的回去快车，晚间7点，即回到南京。当即雇辆人力车，返回督署，下了洋车满怀高兴，提着网篮，径奔自己住房去。不料一推板门，业已自内上闩，砰砰拍了两下，亦无人应声。

    原来当日李纯用过晚饭，闲来无事，忽想起毕正林已去上海，料毕初到上海那种荣华地方，一定贪着游玩，当天不能返回，乃放心大胆前往菱子房中寻欢。正当好梦方圆之时，忽然听到敲门之声，乃忙将菱子推开，仔细一听，竟是毕正林的声音，心中一急，翻身下床，想寻一隐身之所，暂避一时，无如房内除一张木床和四把木椅之外，再也找不出藏身之所，窘急之下，只得硬着头皮，厚着面皮，亲去开门，正好与毕正林碰个对面。毕见督军来开门，心头一慌，急忙向后退了两步，举手为礼，李反窘得无话可说，只从鼻孔唔唔了两声，急步离去。毕则僵立失神，呆若木鸡，直看李走远，才慢慢回过味来，无精打彩地走进房中。因有这一耽搁，菱子早已穿好衣服，整好被褥，见毕正林坐在房屋一角，闷声不响，即含笑问道：“你替上房太太买什么急用之物，她急等要用，督军刚才亲自来问，你看到他没有？”毕正林正在窘迫无计，不知如何收场之际，被菱子这一提醒，即时计上心来，当将替菱子买的几样得意饰物，从网篮里面取了出来说：“你先把这几件东西收了起来，我这就上楼替督军夫人把买的急用之物送去，免得她着急。”于是提起网篮匆匆而去。

    这时不过晚间8点钟刚过，正房楼上，灯火通明，俱未入睡，毕走至李的寝门外，喊声：“报告！”室内李太太听到是毕的声音，即答道：“进来吧！”毕进门之后，见李纯坐于靠窗的书桌一旁，正在默默地看着一件公文，态度极为冷漠，他心怀疑惧未敢上前打扰，即转身将网篮内的衣物取出，请李太太过目。李太太约略瞥了一眼，即道：“你买的都很好，回房休息去罢。”毕对适间之事，甚怕督军惦记在心，乃硬着头皮取出商家开的发票，恭恭敬敬送到李的书桌上说：“这是今天买东西的发票，请督军过目。”只见李面带怒容，睨视一眼说：“放在这里好了。”毕认李的不悦，可能是仍为适才之事，故未敢多言，即摒气敛息，悄悄退出。一面向外走着，一面暗自默想：“若不设法化除督军心中块垒，则自己随时都有生命之虑。”究应如何才能消除这层顾虑？一时却没有妥当办法。及走下楼梯，见督军办公室的几茶桌椅，略有零乱，乃一面加以整理，一面筹谋应付之策。

    当毕正林正在心绪紊乱，计无所出时，忽闻楼梯声响，有人从楼上下来，回头一看，正是自己所担心的李督军，见他手拿一卷公文，态度严肃，一径走到办公桌旁，落坐之后，取过纸笔，稍一沉思，即草草写了张字条吩咐道：“到军法处去把杨处长叫来，就说我有急事待办，要他快来。”毕应声“是！”立即返身退出。因为毕正林本就识字不多，对李的连笔草书根本就不大认识，故于出门之后，心中即像十五个吊桶七上八下，他想：“督军面带怒容，定是为着奸情被撞破的原故。现在为时已晚，急着找军法处长前来，必是想趁夜静无人，将自己枪毙。否则，有何事不可等至明天再办？”就这样胡思乱想，越想越觉可疑，最后想到，如其等待枪毙，何不先下手为强。主意打定，伸手摸了腰间的手枪并装满子弹，主意愈为坚决。即将手枪提在手中，咬一咬牙关，重新走回办公室，先从门缝中向内一望，见李纯仍坐在正中的太师椅上，支颐危坐，闭目遐思，毕乃轻轻掩入，对准李的前胸，连放三枪，李未及呼喊，当即应声倒地。毕见闯下大祸，一时倒反没了主意，呆若木鸡般，站在原场发楞。此时院中卫兵听到办公厅内急促的枪声，立即奔来查看，只见毕正林手提短枪，面对僵卧在地的督军尸体出神，料定是他闯的大祸，于是七手八脚，将他的手枪夺下，又用绳索将他捆绑起来。此时楼上的李太太，也已闻声赶来，一见丈夫僵卧在血泊中，断了气息，即伏尸大哭，几至昏厥。正在扰攘之际，卫兵排长杨某亦闻声赶到，略问情由，即奔向电话，取起话机，向军务会办齐燮元报告情由，并请他前来处理善后。因齐对李与菱子间的暧昧情形，早已有所耳闻，只以身为部下，对这类隐密私情，未便明言谏阻，于今一听说“督军乃毕正林所杀”，即明白了九成，当即乘车赶到督署，先向毕正林作了简单问话，复劝李太太同至楼上，商议善后之策。

    经齐燮元与李太太仔细商讨的结果，认为如果按照实情公布出去，对李督军的声誉颇为不利，不如将实情隐密起来，编造一套光明正大的说词，对外发表，较为恰当。经李太太同意这一原则，即由齐出面，将毕正林叫到面前，斥责了几句，又命人取来500银元，说：“按你所犯罪行，即使全家枪毙，亦不足偿其罪，因督军夫人念你平素尚无大错，特赏你路费500元，限你带菱子，连夜离开南京，对任何人皆不许泄露本案真情！”毕叩头谢恩带着菱子走了。齐乃复对在场的官兵严厉告诫一遍，并找来一名随李多年的秘书，将详情向之说明，命他连夜伪造李纯一份遗书，大意是说：“纯生不逢辰，清政凌替，因不忍坐视神州陆沉，始投笔从戎，原冀革命成功之后，跻国家于富强之域，讵料未增御海之力，反蹈阋墙之祸，蒿目时艰，五内如焚，徒以人微力薄，无补艰钜，痛心之余，惟有一死以谢国人。纯死之后，愿我袍泽，深体愚衷，一切听由中央处理，勿得无理滋闹，九泉有知，亦瞑目无憾矣。”写好之后，齐复略加修改，即据以发出通报，并向北京政府呈报备核。

    李纯死后，江苏督军出缺，江苏人想借这个机会拒绝外省人任苏督，或者根本实行废督，并且说齐燮元资望太浅，不能骤任一个大省的督军。北京政府也想借此机会先废苏督，可是曹锟张作霖打来会衔电报，指废督为无政府派主张，于是先废苏督之议遂成泡影。

    谁继任苏督呢？陈光远希望由长江三督之一的王占元自鄂调苏，自己由赣调鄂，以齐燮元或新崛起的吴佩孚督赣。齐燮元想坐升苏督而废巡阅使，或者抬出王士珍为巡阅使。北京政府想派王士珍或靳云鹏或吴佩孚为苏督兼任巡阅使。张作霖却极力保举张勋出任苏督兼巡阅使。直系怕夜长梦多，闹出其他纠纷，也为了抵制张勋，乃授意北京政府于9年12月3日发表王士珍为苏皖赣巡阅使，齐燮元署理江苏督军，何丰林为淞沪护军使。

    何丰林的护军使是齐燮元所保荐，自卢永祥调任浙督后，何因资格和政治理由，不能继承护军使地位。因为直皖两系都争夺上海这个地盘，苏督自冯国璋以迄李纯，都要收回上海，纳入江苏范围内，不愿意留一条皖系尾巴在江苏辖境内。现在皖系已被打倒，直系正可以乘机收回上海地盘，可是齐燮元因为自己资望尚浅，升任苏督已是喜出望外，为了息事宁人，便顺水推舟。

    李纯之死，上海和会也无疾而终。早在9年6月6日广州军政府总裁岑春煊罢免了南方总代表唐绍仪，代之以温宗尧。民国元年，唐做北方议和总代表，被免于袁，和这次做南方议和总代表被免于岑先后如出一辙。温宗尧到上海后，也和北方总代表王揖唐一样，没有人理睬他，不久岑春煊自己也垮了台，他当然更无地位。北方总代表在朱启钤时代，其交际费列有赌具、花粉种种。王揖唐用钱的黑幕更多，最后一任总代表是李纯兼任，李纯在南北战争中一直扮演和平老人，是和谈幕后重要人物，他也愿意担任议和的总代表，可是迨他出任总代表后，事实上南北已无和谈的情事，因为南北之争已变成南与南战，北与北战了。

    李纯死后，继任督军齐燮元开具8年6月后和谈代表办事费470355元，而各代表所购汽车，各代表公馆内化妆台、绣花枕、雪花膏、香粉、字画、代表眷属车费及所用香烛、元宝、麻雀、扑克等项均列入。这项报销在北洋政府中本不足为奇，可是在和谈代表办事费中列出，真使人啼笑皆非。北京审计院把不能报销的剔出来，苏督和审计院大打一场笔墨官司。

    张勋和张作霖是儿女亲家，直皖鏖兵时，段祺瑞指曹张勾结张勋进行复辟，张勋有号电（9年7月20日）辩诬，电云：

    “报载定国军檄文有曹张等勾结张勋出京重谋复辟等语，不胜诧异。勋自丁巳以还，三载于兹，不问外事，近日段氏称兵，京畿震动，室家迁徙，比户皆然。勋既无在京安置之文，讵有私自出京之罪！至于往事，在勋感受旧思，恩图报称，博浪之锥，止于一击。况在徐州会议之时，段氏代表列席赞成，众目睽睽，事实可按。迨夫事举，段氏忽持异议，勋年将七十，但求作太平之民，永拜共和之赐。……”

    直皖战后，张作霖有极大的发言权，曾一再电保张勋为长江巡阅使或陕甘巡阅使，北京政府不敢起用张勋，又怕得罪张作霖，所以擢用张勋旧部张文生为安徽督军。

    张作霖保举张勋为巡阅使，一因亲戚关系，一则想利用他扩充奉系的地盘，他一再电保未获邀准，便又牵连到他个人面子问题，他不发怒则已，一怒而天下动，不独徐世昌、靳云鹏为之失色，连曹锟也不能不退避三舍。

    10年1月26日北京政府特派张勋为热河林垦督办，张勋赌气不干，他说：“我生平只会带兵，不曾学过种树。”徐世昌派王乃斌到天津劝驾，好像张勋不出如苍生何之叹！

    张作霖赴天津常下榻张勋家中，张作霖的随员如袁金恺、金梁、商衍瀛、谈国桓等都是逊清遗老，尤其是商衍瀛是逊清的老翰林，在张勋幕中当过文案，是由张勋介绍给张作霖的。

    张勋薄热河林垦督办而不为，使北京政府对张作霖无法交代，因此徐世昌和靳云鹏一再向这位关外王解释：“绍轩（张勋字）犯过推翻民国的大罪，我们一口气起用他是说不过去的，先让他做林垦督办为过渡，将来再转任其他要职就不怕别人说闲话了。”

    可是徐、靳又怕直系生反感，所以向曹、吴解释说：“我们用张勋为林垦督办只是敷衍雨亭（张作霖）的面子，是不得已的，请别误会。”

    张作霖也不全是厚爱于张勋这位亲家，有一半是扶植张勋为羽党以对付直系，所以他又保荐张勋为察、热、绥三特区的巡阅使，这就是显露了张作霖不以做东北王为满足，他还有意把力量由东北扩充到西北，把察哈尔，热河和绥远三个特区都纳入他的王国范围内。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一七一、惩办祸首处理善后


一七二、天津巨头会议

一七二、天津巨头会议

    直皖战后，北方的局势有了改变，在此以前，北京政府无论谁任总统或是总理，北京政府只有一个“太上政府”，就是以段祺瑞个人为中心。皖系战败后，北京政府出现了两个“婆婆”，一个是曹锟，一个是张作霖。任何一件事，曹锟点了头，张作霖不点头，事情就办不通，而曹张之间代表直奉两系的利益，很多问题并不协调，做“小媳妇”的北京政府就无法处理，无所适从。

    尤其是靳云鹏，他坐在国务总理椅子上，其背景既不是直系，又不是奉系，却是垮了台的皖系，由于他的复杂身份，他在皖系便为大家所不齿，陪了笑脸生存在直奉两系夹缝中，这日子真是太不好受了。

    当时北京政府内部的问题也很多，最尖锐而突出的，是国会问题。由于皖系一手制造的安福国会已经宣布停会，北京事实上迫切地需要有一个新国会。因为广州虽然有一个国会，可是广州的国会是和北京唱对台的，北京政府当然不能把它恢复。所以北京政府便通令各省根据旧选举法进行国会的改选。这一措施是在使北京和广州的国会同时消灭，南北双方都重新选举。因为旧选举法是迎合南方坚持的旧约法，这便使南方在法律问题上占了上风，另一面使南方的“护法”大旗使用不出来，岂不是可以达到和平统一的目的。

    其实北京方面走这着棋是自己打自己的耳光，因为徐世昌的大总统就是安福国会产生的，而安福国会是根据新选举法选出来的，现在又用旧选举法选国会议员，就是舍新存旧，就是承认徐世昌自己的总统地位为非法。同时这一措施并不能满足南方的要求，因为南方护法的目的是恢复旧国会，并不是用旧选举法选举新国会。所以北京政府公布重新选举国会议员后，南方却置之不理。

    不只是南方，皖系的封疆大吏如浙江督军卢永祥就首先反对改选国会，其他北方各省也不热心支持这个选举。

    在国会问题上，北京政府不只不能得到南方的支持，甚至连北方的内部也没有协调。因此北京出现了一个怪现象，就是一直陷于没有国会状态中。

    靳云鹏是10年5月第三次组阁，为什么他以一个皖系人物，竟能在皖系失败后受到垂青呢？原来他在安福国会时代，受尽了安福系的气，他在段祺瑞下边，与徐树铮积不相容，他又是张作霖的亲家，所以在安福时代，靳云鹏是皖系所排挤的人物，也因此使他在直奉两系统治北方时，能成为内阁总理。

    他这次组阁时，其政府的中心问题有二：一是谋求形式的统一，以便向国外借款，二是巧妙地运用直奉两大势力以平衡北京政府。

    北京政府除非有力量统一，否则自外国银行借款就不可能。事实上中国当时是分裂状态，从什么形式来统一，任何人也不敢武断，外国银行团眼光更现实和机警，自不会把钱放到一个危险的地区。所以北京政府想向外国借款，简直是不可能的事。

    可是，北京政府多少年来就是靠借债度日，尤其是借外债，押铁路、押关税、押矿、押盐，无所不押。如今外债不能借，内债也要惜，要借内债就要向银行和银团借，国内的财权都是掌握在旧交通系的手中，靳在第二任内阁时曾延揽旧交通系的周自齐为财政总长，叶恭绰为交通总长，以为依赖这两位旧交通系的巨头可以支持北京政府的财政。可是当时有人向靳说：周、叶故意在财政上制造困难，以迫靳内阁垮台，使交通系领袖梁士诒出任阁揆。原来周、叶认为解救财政的困难，既借不到外债，又无法增税，唯一善策是发行内债，可是内债的债信也扫地，所以必须先恢复内债的债信。恢复内债债信势必将一切财源先用之于整理内债。因此，很多人便认为周、叶两位旧交通系领袖如此做，实在是想在财政上困迫靳内阁，以使其垮台。

    第一次靳内阁是起于8年9月，迄于9年5月。第二次靳内阁起于9年8月，迄于10年5月。

    穷并不是靳内阁的特色，因为北京政府一直是穷的，不过在靳时代有告贷无门之苦。

    10年初，北京和全国各地到处闹穷，军费积欠了八九个月，各省都有规模不同的兵变，而各省的军政负责人，也都为了财政问题而伤透脑筋，向北京催款的电报似雪片一样飞来。

    10年1、2月，张宗昌所属暂编第一师在赣西兵变，造成了江西人民巨大的损害，后来经由陈光远派兵予以解散。湖北的宜昌和沙市也发生兵变，烧杀焚掠无所不为，且侵扰到外国商店，引起了外交团的严重干涉。还有保定，本来是直系的大本营，驻军廿三师且为直系所属最精锐的部队，也因欠饷而引起了兵变，这对直系颜面大受影响。

    各省军人纷纷在自己辖区内截留国税，或其他款项。如王占元在湖北擅自发行地方公债，李厚基在福建滥发省库券，冯玉祥在信阳扣留京汉路款等。

    北京城内，参谋、陆军、海军等都组织了“索薪团”，他们曾发表通电，请求救助饥寒。将军府的将军们也请求给资遣散。其他公务员更是一片哀泣，一时北京各部有“灾官”之称。北京的教职员也组成了“同盟罢工”，大专八校学生则掀起了“读书运动”。

    屋漏更遭连夜雨，10年2月4日，外蒙第二次宣布独立。在外蒙驻军的褚其祥旅、高在田团突围退出库仑。北京政府希望张作霖派兵“援库”，张作霖表示因为积欠军饷而不肯出兵。后来北京方面拼凑了一笔军饷拨给张，张还是按兵不动。

    直奉两系合作并不坚固，皖系倒了以后，直奉两系便貌合神离，尤其是争夺地盘问题上。开始是抢江苏，李纯死后，张作霖竭力保荐他的儿女亲家张勋为苏皖赣巡阅使，长江本属直系势力范围，当然不肯让出，而江苏、安徽、江西三省地方人士也不喜欢这辫子将军。张作霖又改推张勋为察、热、绥巡阅使，并保荐奉军第廿八师师长汲金纯继任热河都统，想把西北地区并入“东北王国”。热河都统姜桂题是淮军老将，他和徐世昌是老朋友，徐当然要替老朋友保留面子。10年1月26日北京政府任命张勋为热河林垦督办以敷衍张作霖，张勋听了大发脾气，跳起脚来骂北京政府开他的玩笑。

    直奉两系最短兵相接的是特赦安福系政治犯问题。张作霖竭力拉拢皖系和安福系的残余势力。首先保释了段芝贵，直系大为不满。

    在这个时候，直奉两系之间的关系，如果不调整，可能就会兵戎相见了。

    造成“穷”的原因很多，最明显而直接的，是军费开支浩大。因此自袁世凯去世后的北京政府，每一个当政者都强调“裁兵”，可是没有一个办得到的。但靳云鹏却大为吹嘘，说是在他的任内做到了“裁兵”，他举出实际数目，如边防军、西北防边军、第十一、十五两师以及张敬尧、吴光新、张宗昌等军队，合计达20万人。事实是不是如此呢？也可以说是，也可以说不是，原来这些军队都是在战场上战败而被裁的军队，并不是靳在计划中的裁减。

    相反的，战胜一方所扩充的军队，大大地超过了战败被裁的军队，所以实际上全国军队的数量，较之战前更有增无减。

    靳的裁兵计划是：各省按现有兵额一律裁减二成。全国兵额规定为卅九个师、十个旅。靳写信给曹张二人说：截至10年2月止，到期应还外债达1.5亿元，各省军队纷纷索饷，实在无力应付。在这封信上也谈到援库问题，靳认为：“苟有一旅节制之师，便可扫荡，不能据为不宜裁兵之理由”。他最后还郑重地表示自己的去留决定在这件裁兵工作上，如果裁兵不能成功，自己便将挂冠。

    直系的曹锟、奉系的张作霖两位巨头对裁兵问题都表示了意见，曹锟方面说：如果东三省办得到，直隶也可以办到。

    张作霖前说：如果先发清欠饷，东三省当然办得到。

    张的条件，正是北京政府无法做到的。

    为了限制各省浮报兵额，参陆办公处颁布了一条新军律，凡克扣军响，不论数目多少，一律处死刑。凡采办军火而从中渔利者，也一律处以死刑。其实凡是军阀，谁不克扣军饷，谁不在采办军火项内渔利，这两条法律也是形同虚设。

    10年初，湘军尚未援鄂驱王，王占元竟成为南北之间一个红人，由于江苏督军李纯突然死去，而湖北地当南北的要冲，他和湖南的赵恒惕、四川的刘湘都很融洽，川湘都有依赖湖北的地方，因此他不时向北京政府报告他的善邻政策有了成就，拉拢某人已获成功，某省不久即可取消自治，与四川湖南互不侵犯等等。北京政府正在殷切地盼望全国统一，以便早日向外国借款，所以王占元这些消息是最受欢迎的。北京希望透过湖北拆散西南，孤立孙中山，所以发表王占元为“壮威上将军”和“两湖巡阅使”，使他继李纯之后而成为长江三督之领袖，俨然成为一个大军阀了。

    靳云鹏邀请曹锟、张作霖到天津开会，王占元变成了第三名被邀请的巨头。

    靳云鹏殷切要求曹张能到北京来共同商量许多实际问题，可是曹张知道到北京去也逼不出军饷，同时又怕面对面地讨论裁兵问题，以及援库问题。因此他们不敢到北京来。可是经不起靳云鹏的再三邀请，由京汉、京奉两路局挂出专车分赴保定迎曹，沈阳迎张。

    4月15日张作霖到了天津，16日曹锟也赶到，靳云鹏遂于18日赶到天津，王占元则因河南发生战事，京汉路中阻，没有及时赶到。张作霖这次入关，随员中有袁金镐、金梁、商衍瀛、谈国桓一批复辟派，到了天津又去张园晋见废帝溥仪，加上他正竭力推荐张勋东山再起，还有逊清端王载漪也在北京出现，这些事连贯起来，北京城内外都说胡帅（指张作霖）将继辫帅（指张勋）复辟。张作霖听到这个谣言正式通电予以否认。

    曹、张两巨头会晤时，张拉着曹的手，亲切的叫“三哥”。又诉说吴佩孚的不是，认为吴有野心。当吴建议第三师退驻洛阳，奉军退回关外，均不过问政治时，张向曹说：“三哥，子玉今天一个建议，明天一个主张，太出风头了。”又说：“三哥，你是顾亲戚呢？还是顾部下呢？”又说：“我是拥护你的，只要你不偏心。”

    4月25日王占元到天津，北洋巨头会议就在4月25日开始，这次会议被称四巨头会议。这次会议和以前的督军团会议不同，督军团会议是军阀们向北京政府示威或是唱对台戏，现在的会议主角曹锟和张作霖事实上就是北京政府的主人，所以这次会议主要在曹张协调到什么程度，靳云鹏是等待他们的结果，以加强内阁力量，而王占元不过是忝邀列席，无足轻重。

    会议地点在天津曹家花园。发言最多的是张作霖。他主张帮助桂系对付孙中山（当时桂系尚未垮）。又建议任命张勋为苏、皖、赣巡阅使，因为他的旧部安武军尚有2万人在江苏、安徽两省，正可用这支武力去“讨伐”南方，即由张勋统率。曹锟不便正面反对，于是提出“援库”问题，认为外蒙古问题应先解决，建议派张勋为“援库总司令”。张表示反对，实际上，张作霖希望奉派的势力伸展到长江，而曹锟认为长江是直系势力范围，所以竭力防御。

    正式会谈是4月27日和28日两天。27日决定由北方军人联名发出通电谴责孙中山，列名的是：曹锟，张作霖、王占元、陆荣廷、谭浩明、陈光远、卢永祥、齐燮元、田中玉、赵倜、张文生、李厚基、阎锡山、孙烈臣、吴俊升、蔡成勋、杨增新、陈树藩、姜桂题、张景惠、马福祥、吴佩孚、何丰林、各省省长也被拉入，这个电报斥责广东选举总统，破坏统一。文中没有提到“讨伐”，而事后卢永祥、李厚基、何丰林都宣称事前不知，亦未同意列名，大为不满。

    巨头会议在讨论到钱的问题上，就不愉快了，中国俗话说：“谈钱伤感情”，正是这个道理。

    26日的会议中讨论财政问题，列席会议的直隶省长曹锐（曹锟的四弟）埋怨内阁在分配军费上不够公平，因为直军欠饷已逾半年，而奉军欠饷不过两个月，却借口“援库”领到了200万元和开拔费100万元，直军在这一期间只领到50万元。曹锐的话还没说完，靳云鹏就插嘴说：“四哥，你真不懂得当家人的苦处，现在各省的国税都被扣留，还伸出手来向中央索饷，你来当当这个家试试，真正巧妇难为无米之炊呵！”曹锐一听，大为光火，叫着说：“你当不了家就不当。”靳也站起身来说：“我根本不要干，可是你没有资格说这句说。”曹锐抓了会议桌上的茶杯往靳身上一扔，恶声说：“你滚蛋好了。”这一来靳也跳着脚大声嚷着说：“我不干，我不干，我若再干这倒霉总理，就是王八蛋。”张作霖看见这个乱嘈嘈的局面，连连跺脚摇头说：“糟了，糟了，赶快给我预备专车，让我回去。”王占元急得团团转，这边作个揖，那边打个拱，苦苦劝大家冷静，不要伤了和气。

    然而，靳云鹏怎下得了台，他挂长途电话到北京，叫内阁替他预备辞呈，同时把内务总长张志潭、农商总长王乃斌叫到天津来，准备办理移交，并把家眷接到天津来以示决心。

    天津巨头会议爆出了大新闻，全国为之哗然，外间以讹传讹，竟说靳、曹两人大打出手，曹且拔出手枪来威胁靳。谣言是不胫而走，于是曹、张两人联名打电报到北京，请求查禁谣言，指责谣言在挑拨离间。徐世昌复电照办。

    29日张作霖、王占元摆下“和事酒”，请靳和曹家兄弟，靳云鹏、曹锟都到了，曹锐仍负气不参加。当天曹锟、张作霖、王占元三个联名发出了一个拥护内阁的电报，一场暴风雨才算过去，而靳云鹏的颜面也算争了回来，便不再提辞职了。

    巨头会议改变方式，从会议桌上下来，改为叉麻将、叫堂差、听京戏、饮酒作乐，征歌选色，这样才恢复了一片“祥和”之气。

    他们的麻将打得很大，输赢动辄数十万，大输家总是靳云鹏，他打的是“政治麻将”，逢迎两位“婆婆”，好在这笔钱不会是他自己掏腰包，只是在总理交际费项下开支。同时还由财政部拨出30万元为大随员“吃喝嫖赌”。

    这一着满生效，大帅们不好意思再谈索饷了。

    巨头们从轻松气氛中谈问题，比第一二天好谈多了。

    （一）关于国会问题，曹、张、王三人联名通电北方各省提前办理国会议员选举，并且疏通卢永祥，请他们不要反对。

    （二）关于“援库”问题，奉系担任前方，直军担任策应。

    （三）关于“裁兵”问题，暂时搁下不提。

    （四）关于“欠饷”问题，也暂时搁置。

    （五）关于和平统一问题，由王占元负主要责任，曹锟从旁协助。

    最妙的是在谈援库问题时，曹、张两人都不大则声，王占元却自告奋勇，表示湖北愿出兵两师。原来他想把在湖北反对他的第七、第八两师调走，以除心腹之患。在谈“裁兵”问题时，他吹嘘自己消灭了吴光新、张敬尧的军队，还有鄂西民兵约六七万人，他认为这是他的成绩。

    徐世昌一人在北京，不胜寂寞，他以总统之尊，不便到天津来移樽就教，但又怕巨头们把他冷落，所以一再电邀曹、张、王三位到北京聚晤。

    5月5日，四位巨头分别乘专车到了北京。当天晚上徐世昌在居仁堂设有盛宴欢迎。吴佩孚斯人寂寞，飘然乘车到郑州，下榻华商旅馆，向记者表示：“这次战争是一件痛心的事。”

    10年5月14日第三任靳阁组成，内阁名单如下：

    内阁总理靳云鹏（蝉联）

    外交总长颜惠庆（蝉联）

    内务总长齐耀珊（新任）

    财政总长李士伟（新任）

    陆军总长蔡成勋（新任）

    海军总长李鼎新（新任）

    农商总长王乃斌（蝉联）

    司法总长董康（蝉联）

    教育总长范源濂（蝉联）

    交通总长张志潭（原任内务总长）

    财长李士伟迄未到职，由次长潘复代理。教长范源濂也因教育经费无着而未到任，由次长马邻翼代理。

    第三任靳内阁便是根据天津会议改组成立的。靳云鹏召集天津会议的目的就是这一点，现在总算完成了。

    可是巨头会议最具体的问题，是直奉两系势力分配的问题。直系提出以第二十三师师长王承斌为河南督军，第二十师师长阎相文为陕西督军。奉系当然反对，因为奉系一直要把西北划入东北势力范围，所以张作霖提出以奉军司令许兰洲为陕西督军。曹锟没有正面反对，却推出王占元来反对，王占元因为和陈树藩具有陕鄂联防关系，所以反对陕西易督。后来曹、张两巨头私下妥协，调陈树藩为祥威将军，以阎相文继任陕督，这项任命于5月25日发表。5月30日发表张作霖任蒙疆经略使，辖区包括热河、察哈尔、绥远三个特区。王占元只得到勋一位。不过驻扎湖北的第七师和第二十师都被阎相文带走了。

    王占元是和张作霖同受勋一位，张学良得了勋五位，徐世昌于5月10日在怀仁堂举行授勋仪式。

    5月下旬，曹、张、王三人先后离开北京，巨头会议曲终人散。在这次会议中，王占元虽是直系，却暗中向奉系靠拢，河南督军赵倜也因利害关系和奉系接近。王占元靠向奉系，使他回到湖北后，发生了湘军援鄂，因而造成吴佩孚乘机取鄂的导火线。

    靳云鹏第三任内阁财政总长李士伟被遴选为财政总长是与借款问题有关连。

    原来日本在寺内内阁所经手的对华借款，抵押品都很不可靠，由于国际局势的演变，日本已经不能单独控制中国，因此日本政府便派遣兴业银行副总裁小野莫次郎到北京来整理中国债务。

    小野到了中国之后，俨然一个债主身份，研究如何保全债权，他认为北京政府在目前是没有能力来偿付到期的外债，这当然是事实，因为当时北京政府还想再举外债，岂有还债能力。于是小野便提出一个“用新债还旧债”的办法。

    怎样用新债还旧债呢？就是把本年度到期的日本借款，连本带利算下来一共合多少，做为新的借款，借期一年，利息按月一分，签订新约，并以盐税、烟酒税、关税为抵押品。

    北京政府当然不肯，小野于是用诈骗的手段表示：如果这个问题取得协议，日本对北京政府就还可以继续提供借款，日本停止付出的参战借款，早已提存于中华汇业银行，日方将这笔款项提出，并凑足二三千万元作为对华新借款。

    小野为日本打算是对的，把一笔没有可靠担保品的债款，变成了有确实可靠的担保有期限可以偿还的债款，让中国以新债偿旧债，以债养债。

    这时候，奔走这件事的，还是新交通系的曹汝霖和陆宗舆，不过他们不敢出面，就找到和奉系有关的另一位新交通系人物张弧为替身，捧他出来担任财政总长，以便进行这笔借款，不料事机不密，消息走漏，中外为之哗然，旧交通系所控制的中国银行团也大为反对，因此张弧也裹足不前了。

    李士伟就是张弧找出来的，他和奉系及新交通系小有渊源，担任中日实业公司的理事长，提起中日实业公司，也是很有来头的，它是日本财阀涩泽、三井、大仑合伙开设的。由于李士伟有日本财阀集团为背景使他出任财长，便受各方的反对，因此他也不敢就职。财政部的事务便一直由次长潘复代理。

    潘复也是北洋时代一个长袖善舞的人物，他周旋于各大军阀之间，没有鲜明的代表性，成为北京政坛一个不倒翁，而且颇受军阀们喜爱。据说他最擅长的是打麻将和逛八大胡同，他的麻将对大军阀能曲能伸，要谁赢就可以使谁赢。

    以债养债，用新债还旧债就是当时北京政府财政的特色。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一七二、天津巨头会议


一七三、唐继尧出亡广州

一七三、唐继尧出亡广州

    云南省是护国讨袁的首义地区，护国军的主力几乎全是滇军。当时护国军分为三路：一军由蔡锷率领出四川；一军由李烈钧率领经贵州向湖南和两广发展；一军由唐继尧领导，在云南坐镇。

    护国讨袁战争期间的军费全部出在云南。云南本是一个协饷省份，不用兵时还要靠中央协饷，护国期间为了大敌当前，军事第一，全省出兵出饷，悉索敝赋；但是讨袁战争结束后，军饷问题并没有解决，加以蔡锷去世，少了一个强有力的发言人，于是省外的滇军变成了孤军。蔡锷留在四川的军队起先由罗佩金统率，后来便由顾品珍统率。四川的将领都反对滇军在四川驻防，因此护国之后五年间，川军一直对留川的滇军采取敌对态度和不断的攻击。滇军在川日久，也有回乡之心，于是发生了民国10年顾品珍率军由四川回云南夺取唐继尧帅印的一幕。

    在四川的滇军由顾品珍率领从四川退出，其情形虽然不像粤军回粤，可是他们自然是要找出路。老实说，云南在护国倒袁时期，扩充军队太快。袁死后，这些部队没有妥善地安置，一支留在四川，一支留在广东。人们或许以为唐继尧有野心，想霸占四川，其实这些军队在外，唐也不一定能够控制，不过唐总希望他们在省外发展，不要回云南，因为回云南，云南在财力上养不起这么多的兵，同时有兵在手的将领们，说翻脸就很危险。顾品珍的滇军撤出四川后回到云南就是一个例子。

    滇军退出四川时，有900万元军饷未发，这是滇督唐继尧的责任，唐曾请求广州政府接济，但孙中山在穗一样是很拮据，所以无力为助。唐于是和美国商人代表安迪生接洽，准许美商组织明兴公司，在云南采矿，交换条件是美商先垫借200万元，并赠唐本人干股200万元。这个消息传出后，云南省内外的人士一致反对，美商为此不敢投资，唐继尧筹款发饷的计划便无法实现。

    当时云南内外对唐继尧有一种潜伏性的反感，因为唐宠信他的堂弟继虞，唐继虞原名继禹，绰号唐三瞎子，曾私运烟土到上海被通辑而改名。云南人叫他唐三，唐继尧对他言听计从，曾拟让予省长一职，因部下反对才改派秘书长周钟岳为省长，但唐三仍任靖国联军总参谋长、昆明卫戍司令等职，权倾一时，使滇军颇为不满。

    从四川退下来的滇军军长顾品珍取道毕节进抵宣威，外间便传出顾要取昆明，夺帅印。唐也风闻军心不稳，乃派省长周钟岳到宣威，拟请顾品珍担任东防督办，划出云南迤东为顾的防地，并且答应迅速发饷以安军心。当周传达这个意见给顾后，顾立刻表示接受，同时发出通电声明自己没有政治野心，所谓进军昆明完全是谣言。

    唐的安抚政策并没有收效，因为欠饷没有发下，军心仍然摇动，因此谣言还是沸腾起来。

    10年1月29日，叶荃（原护国第五军军长）所属靖国联军第八军之一部在云南寻甸、宜良发生闹饷风潮，准备进攻昆明，唐继尧派兵前往镇压。2月5日省军战胜了叶部，把被俘的叛军官就地枪决。然而因为唐的军队调出了昆明，城防空虚，使在宣威的顾军得以乘虚而入。2月7日顾率军向昆明疾进，抵达距昆明只有一百里的杨林，唐不觉手忙脚乱，已无可靠的部队拒顾，只好再派周钟岳前往杨林欢迎顾军入城。

    10日这天，唐宣布裁撤靖国联军总司令部，在富滇银行提出现款50万元，连同私人细软移往车站，准备出走。

    2月8日，是旧历元旦，唐继尧怀着沉重的心情离开了昆明，由他的佽飞军大队长龙云的护送下，乘滇越铁路的火车前往迤南。龙云后来成为唐继尧的继承人，统治云南达18年，他也是昭通县人，字紫丞，后来号志舟，出身彝族。他们的彝寨名叫金河，少年时他在彝寨中就学习枪棒和拳术，精通内功，辛亥革命后他和卢汉得谢汝翼的介绍，进入了云南讲武堂，由于学科术科都名列前茅，所以被唐继尧所尝识，把他分派在唐的卫队“佽飞军”中担任小队长。佽飞军是个特别名称，出典于汉代，汉代以佽飞为武官的官名，据说佽飞是古时候最有名的勇士，汉代便以此为武官官名，唐继尧把他特别挑选的卫队编为佽飞军。龙云当了佽飞军小队长后，并没有什么特别的表现，可是有一天机会来了，昆明忽然出现了一个法国籍的江湖奇士，自称力大无比，在昆明摆了擂台，一连几天，击败了上台挑战的好手，得意洋洋地用洋泾滨国语说他是天下无敌。恰巧这天是假期，龙云和卢汉都放假下了五华山，听说法国大力士摆擂台，便相率前往观看。看到法国大力士那副目空一切的样子，大为不满，龙云是个血性男儿，于是一扬声，愿向大力士挑战，从容地迈步登台。大力士一看，来的人个子不高，身子不壮，言不出众，貌不惊人，便存七分轻视。可是龙云却一脸严肃之态，一拱手说声请，要对方出拳，大力士不忍心先动手，可是洋人多不懂礼貌，待了一会不见龙云出拳，便对准他的鼻梁一拳，怎知龙云在让拳时已运足了内功，见对方一拳打出，就用右臂轻轻一抬把大力士的来拳挡开，说时迟那时快，龙云的右腿已是一个扫膛腿就把大力士扫出了擂台。两人交手还不到一分钟，大力士便被击倒了。台上台下一片喝采，观战的人觉得龙云替中国人出了一口气，都热烈鼓掌欢呼，从此龙云便成了昆明家喻户晓的英雄。他虽然出身彝族，可是对唐继尧非常忠心，而且肯读中国古书，悟性很高。慢慢地自以为是中国正统儒家传统的保卫者。

    唐继尧获知龙云打擂台一事，知道他武功绝伦，于是提升他为佽飞军大队长，大队长的地位相当于今日的团长级。

    唐继尧离开昆明后，顾品珍于9日率军进入昆明接任云南总司令。以前滇军将领邓泰中等通电讨唐，顾品珍未曾参加，他对唐仍有礼貌，所以发出通电说：“唐公暨葵赓（唐继虞）司令联翩高蹈，挽留不及，甚为歉然。并派专员驰赴河口祖饯欢送，以表寸心。”

    顾品珍进入昆明后，尽量让昆明的一切和唐在时一样，因此除了唐继尧、唐继虞、张维翰、龙云等出走外，其他均没有更动，省长还是周钟岳。周字惺甫，是云南鹤庆人。最早时候是蔡锷的秘书，此人是云南的不倒翁，蔡死后，唐重用他，唐去顾来，也要挽留他，后来唐回滇，他一样受唐眷顾，唐死后龙云主滇，他仍是云南的元老。抗战时代表云南到中央任内政部长，又升任考试院副院长，他为人和蔼可亲，在政治上没有成见，没有敌人，因此各方都尊重他。

    和周性格极端相反的，也是蔡锷的好友，护国时担任蔡的秘书，是革命元老丁石生。他自蔡去世后，即不愿任公职，一直住在昆明，代表孙中山联络唐继尧，并担任云南青年会会长，从事宗教运动。他和唐继尧也是老友，同在日本缔交，但他不满意唐的割据自雄作风，劝唐拥护孙中山献身革命工作。唐不重视丁的意见，唐时常说：“丁石生不是我的朋友，他是孙中山的信徒，蔡松坡的生死之交。”顾品珍进军昆明，他和丁在护国时于役四川，同隶蔡下，因此一入昆明就命他的亲密战友金汉鼎去找丁，敦促丁出任昆明市政督办（就等于今天的昆明市长）。可是丁毅然拒绝，他反对以兵力夺取地盘的作风，他率直地对顾说：“这就是军阀行为，将来历史上会不原谅你们的。”他又说：“松坡从没有想当督军的意思，他薄湘督而不为，弃川督如蔽屣，你们是松坡的袍泽，应该光大松坡的遗志。”顾品珍和金汉鼎都知道丁的脾气，因为他们知道丁这指责不是政治上的偏袒，唐继尧在滇时，他一样指责唐。

    顾品珍逐走唐继尧后，北京政府大为兴奋，认为顾一向和政学系有联系，政学系已投靠北方，顾自然也会“内附”。然而顾在这方面却接受了丁石生的建议，拥护在广州的孙中山。

    顾品珍未进昆明前，昆明发生了一段插曲，那是在叶荃起兵倒唐时，唐一方面派兵讨叶，一方面命令副官长李玉昆派遣四名低级军官四出从事谍查工作，四名之中有一位是后来继龙云而担任云南省主席的卢汉。卢汉被派侦察由四川撤回的滇军动向，怎知他竟没有前往。其他三位都完成了谍查任务，回报李玉昆，就是少了卢汉。有人告诉李玉昆说，卢汉躺在家中烧烟，李亲自去看，果然不差，大为光火，立即报告唐继尧。唐赫然震怒，手令交军法处严办。当时任军法处长的是张维翰，接到唐手令时，卢刚押到，张不敢怠慢，立即侦讯，卢表示是自己疏懒，贻误军机，罪该万死，请求宽贷。张维翰平素和龙云、卢汉都很熟，同在唐下面供职，如今卢为阶下囚，不免同情，因此代向联帅（当时大家都称唐继尧为联帅，因他是靖国联军总司令）说情。唐还在震怒中，下令非关卢汉一个时期不可，于是卢就被送往看守所拘禁。

    这事才过了几天，顾品珍的军队已到了杨林，唐继尧因为自己的军队调去讨伐叶荃，一时抽不回来，所以只好派省长周钟岳去和顾品珍接触，唐要周对顾说，自己愿意高蹈，把昆明交给顾品珍。周抵板桥，顾品珍已率军开至，就在板桥停了下来。周顾倾谈了昆明情形，以及唐的态度，顾决定农历正月初一开入昆明。周钟岳乃把和顾所谈种种，用电话报告唐继尧，这是除夕下午的事。唐接到周的电话后，立刻召集亲信幕僚，秘书长由夔举（由云龙），秘书白之瀚，军法处长张维翰，和唐继虞等，宣布当晚离开昆明，不愿见顾军进入昆明。与会人士俱愿追随联帅出走，唐当时的打算是经滇越路由海防去香港，广州方面如果表示欢迎就去广州一行，如不欢迎就去日本，然后赴欧洲访问，以培养国际声望。

    当天午夜12时，唐率亲信和内眷挂了两节花车离昆，一节花车是唐的内眷乘坐，一节花车是唐和幕僚乘坐。张维翰在启程前先赴军法处作一个交待，命令留守的人代理处务，并命令军法官到看守所去开释卢汉。这时看守所已有风声，获知唐联帅下野出走，所以看守所门才打开，被关禁的人员便一拥而出，卢汉是第一个走出监门的。

    唐的专车在初一到达蒙自，龙云率领他的佽飞军（已编为第十四团）在车站迎候，龙并向唐报告，部下闻悉唐公下野，全军悲愤，愿追随唐公反攻昆明。

    唐继尧抵蒙自，即驻节师部，地方士绅因唐联帅莅蒙恰逢正月初一，于是送上一桌酒席，有著名的蒙自饵飤。其他随员则由当地士绅宴请共度农历新年，唐等在出亡的第一站得到无上的礼遇，心中颇多感触。晚间，唐特召集当地驻军全体官兵训话，官兵们表示愿随联帅赴天涯海角，唐极为感动，乃告以自己一行将经越南去香港，越南属法，香港属英，军队如果同行，则将缴械，自己半身戎马，今日出亡，雅不愿见自己军队为外国军人缴械，所以希望弟兄们能在龙团长领导下团结一致，听候命令，本人无论将来在任何地方都不会忘记了弟兄们。

    正月初二唐离蒙自继续旅途，当天抵达越南边境老街，法军驻军列队在车站以军礼欢迎，唐未下车，火车径开河内，越南的法国总督特派参谋长至车站迎迓。唐等一行下榻河内大酒店，法国总督拟挽留唐等在河内小作逗留，唐辞谢，第二天即去海防，刚好赶上法国轮船，即搭船去香港。

    唐联帅出亡赴香港的消息，是当时的一个大新闻，所以引起多方的瞩目，广州方面也非常重视，至于唐本人的打算如何，更是他个人极大的考虑。唐自从辛亥革命起，就是西南的实力派，他的影响力及于云南、贵州、四川。5年护国讨袁成功后，使他的功业声名达于最高峰，他的一言一行都可以使时局受其影响。可是6年起，他在四川和贵州都受到顿挫，四川军人一直集中力量要把滇军驱逐出川，而在川在粤的滇军事实上也不完全服从他的命令，他虽然担任西南军政府的三巨头之一（孙中山、岑春煊和唐继尧），事实上也不过挂名而已。从民国6年到9年，他只不过是云南王，割据一方的一个军阀。

    到了四川的滇军撤回云南，唐继尧就为之手足无措，最后且被自己的部下赶走，实在太可笑了。这也看出唐继尧的局面有限，因为以他的威望和权力，护国以后他就应该在云南充裕财源，从事建设，并且把军队训练得更坚强，因为云南偏僻一方，没有卷入北方和南方的大混乱，正是闭关自守，生聚教训的大好时机，唐却轻轻易易地坐失这个好机会。最后则是因为军费无着，驱迫自己的部下倒戈，而使自己在除夕晚上狼狈出奔，真可说是太可惜了。

    所以，唐这次出走，对他是一生中最惨重的打击，也是一个巨大无比的教训，他在旅途中对他的未来自然作极慎重的选择。

    他的初步目标是广州。

    唐继尧有一个代表派在上海名叫李小川，和张维翰同乡也是云南大关人，曾在日本留学，和蒋方震、蔡锷、唐继尧都很莫逆，担任过云南讲武堂的总办，唐继虞便是他的学生，他也认识孙中山。蔡锷在四川病重时，他陪蒋方震去探视，然后随侍蔡锷到日本就医，蔡殁后他又和蒋方震扶蔡柩回国，以后便一直代表唐继尧住在上海。

    顾品珍回滇，唐下野出走，李小川刚好由上海去香港，搭乘太古公司的广东轮，与汪兆铭和张继同船。海洋上的夜晚，他们三人在甲板上谈天谈地，张继主张李小川劝唐继尧出国“养望”，不必去广州做军政府的“空头”总裁。他说：“现在的军政府只是广东省的军政府，迫切需要团结滇、川、黔、湘四省，才能发挥作用。不幸因颂云（程潜）的关系，我们已失去湖南，蓂赓（唐继尧）现在和川、滇、黔关系都搞坏了，如果到了广州，势必因蓂赓一人的关系而使川、滇、黔都离开了先生（指孙中山），这对大局无益，对蓂赓也不利。”

    李小川不同意张继的意见，他说：“如果中山先生因为蓂赓垮台而拒绝与唐合作，就不是中山先生了，何况蓂赓今天并未倒下来，他仍然有潜势力，如果中山先生和国民党能在这个时候拉拢蓂赓，扶植他重整旗鼓，他今后必然会在中山先生领导下共图革命大业。”

    汪兆铭赞成李小川的意见，他们抵香港后，便同去广州谒见孙中山。孙中山见到他们三人只殷殷问及长江一带情况，忘了李小川是唐继尧的代表，李不得已，只好把话题往云南带，带到唐继尧下野，以及将到香港，请孙中山表示一点看法，孙中山只淡淡地说：“蓂赓从来就不服从我，他有权有势时总是和我相左，现在会服从我吗？”李小川乃解释唐的个性，认为唐是一个自视甚高的人，并非不服从孙中山，如今受了顿挫，对一个自视甚高且从来未受过挫折的人，是一个好教训……。他说到此，孙中山已不耐烦，就站了起来，大声地说：“革命工作不能靠自以为是的军人做基础，如果军人们不能先进行政治教育，就无法贯彻革命。这些年来我吃够了军人们的苦头，我告诉你们，我现在要北伐，要选举总统，我已命令陈炯明在一个月内筹足北伐的军费二百万元。如果他故意推延，我就拿对待莫荣新的方法对付他，别人骂我孙大炮，我就会用大炮来打倒这些不听命令的军人。”

    孙中山很少有这种激动，这是因为过去一直是扶植陈炯明，而陈炯明又不听命令。所以气到了极点，现在借题发挥而已。同时孙中山痛感革命工作无法依赖军阀，过去吸收军阀参加革命，只是便宜了他们，用革命为名，吞吃革命的成果，不止无利于革命事业，而且还有极大的损害。孙中山不是对唐的穷无所归拒绝，而是从革命事业的观点来讨论革命伙伴需要哪一类人。

    李小川看到孙中山很愤激，就待孙中山平静下来后才徐徐地发言，他说：“蓂赓年纪还轻，如果先生能爱护他，培植他，他是可以作为一个革命的好干部。他虽然下野，可是还有好几旅的兵力留在云南。”于是他把云南的局势作了一个分析。原来顾品珍这次率军回滇，主要是受了李根源的策动。李根源虽然也是云南人，而且曾在云南主持讲武堂，门生子弟遍布云南军队中，可是他一直在省外打天下，他做过陕西省长，办过韶关讲武堂。他当然也有野心夺取云南。他加入了政学系，在岑春煊之下已成政学系的巨头，可是为了争取在粤的滇军领导权而和唐继尧、李烈钧反目。李根源既然有野心回云南，就煽动驻川的滇军，不断派人游说顾品珍，信使往还络绎于途。顾品珍在四川虽然受到四川军人的联合攻击，可是在他的防区内，和川人相处却很融洽，川人且为顾修塑铜像。他本没有意思回云南夺帅印，经不起李根源的怂恿，才率军回滇。在李根源认为，顾品珍声望不够，他部下的旅长、团长如金汉鼎、杨希闵、朱德等都是云南讲武堂毕业，是李根源的学生，他们回到云南后，一定是敦请他回滇做督军兼省长。他的如意算盘落了空，一来是军人们已经得到天下，谁愿请一个大老板来。何况这时候，政学系已声望大降，它依附在桂系下面，桂系也一蹶不振，抱头鼠窜地退回广西，政治是现实的，顾品珍这时候自然不会投奔桂系，更不会随桂系之后投靠北京政府。顾品珍既然向广州靠拢，唐也在广州，西南局面更可以形成一个有力的连环，主要原因在于唐今天仍有力量可以运用。如果今天广州方面以隆重的礼遇接待唐，然后请唐把他留在云南的兵力调出来，顾品珍对广州也有了向心力，而唐的兵力由滇黔出来，就可以和广东方面的军队夹攻广西，肃清桂系最后的残余力量，把西南真正统一了，北伐就有了力量。

    李小川的话，孙中山完全接纳，当即表示要热烈欢迎唐联帅到广州来。

    3月4日，孙中山、唐绍仪、伍廷芳三总裁联名电请“唐蓂帅到广州共商大计”，军政府以十二分热诚欢迎“蓂帅”。

    唐继尧一行由海防搭轮抵达香港，孙中山的代表汪兆铭及香港著名人士均在江干迎迓，唐登岸后即去跑马地凤辉台私邸休息，晚间出席汪兆铭等盛大的欢迎会。

    唐由越南动身前，他的秘书长由夔举留下一封私函，不待唐拆阅就由河内动身返滇，由的理由是自己的私事亟待整理，请一短期假，可是唐在亡命旅程中，自己秘书长弃而折返，心中不无耿耿。

    10年3月9日，下野的靖国联军总司令、云南督军唐继尧由香港乘广九路特别花车，偕随员唐继虞、张维翰、白之瀚等及孙中山派赴港欢迎的代表汪兆铭、邹鲁、许崇智等前往广州，车抵广州车站，广州的军政首要唐绍仪、伍廷芳、陈炯明、孙科等都到车站欢迎，盛况空前。军政府特别安排，把西壕口的亚洲酒店的七楼全部腾空，辟作唐的行辕。亚洲酒店的六楼早已让给唐绍仪总裁作为行辕了，两位唐总裁各占酒店一层，倒颇方便。

    唐继尧在亚洲酒店略作休息，即赴越秀楼晋谒孙中山，两人闭门密谈了一个多钟头，据后来唐对其亲信描叙孙唐的谈话内容，孙中山对唐关注逾恒，唐深为感动。孙中山分析世界大势，和国内大势，历历如绘，了若指掌。孙强调民国初年的军阀割据，是不会持久的，军阀将互相征伐，干戈不息，最后导致民不聊生，国不成国。今日救国的第一要务，就是要打倒军阀，统一中国，实行三民主义。最后，孙中山用诚挚的音调对唐说：“蓂帅，我比你年长，我对军事是外行，你过去有大功于国家，今后如果我们两人携手合作，我的理想和革命理论，你的军事组织能力，配合起来，你专力练军，进行北伐，中国必可底定。来日方长，我希望你不要做云南或是西南的第一人，而要做中国的第一人。”

    孙唐的谈话，使唐继尧大为兴奋，多少年来，他都是坐井观天，只以西南第一人自许，如今亡命出奔，好像是晋文公重耳的心境，不料见到孙中山，孙把他带到另外一个新天地中，划出一个光辉灿烂的轮廓，使他得见革命的远景。他怎能不大感兴奋呢。

    孙唐秘密会谈后，孙中山即和唐同车前往参加军政府所举行的盛大欢迎会，会场上只听到营帅如何如何的声浪。大家都以极热烈和亲切的情绪欢迎唐。

    唐在欢迎会上首先被邀致词，他的云南昭通官话，与会人士中有大半是广东人，都听不懂，可是都了解他的意思。他说这次离开云南，是因为不愿意同室操戈，用战争来保卫自己的地位，使乡梓糜烂，并不是军事失败而出走，而且督军不是一个人所专用，地方不是一个人所私有，每一个人都该来试一下他的抱负，所以他宁愿放弃他治理了8年的云南而不愿用战争来解决问题。他的话赢得了热烈的掌声，然后孙中山致词，孙说：“唐蓂帅退出云南，不但不是失败，而是成功，是很大的成功，因为他从一个小天地跨到更大的天地中，把他的智慧和能力作更大的贡献。今天的中国，最需要的就是能牺牲小我，不糜烂地方的忍让精神，唐蓂帅不把云南当作私产，部下要试，就让他们去试，自己却高蹈远扬，正可以为中国创一模范。我们大家举杯向唐蓂帅致敬。请大家干杯。”于是大家在热烈掌声中干了一杯，唐更是用最愉快的心情来干这一杯。

    3月10日，唐继尧抵广州的第二天，一清早唐的行辕就是宾客络绎不绝，各色各样的人都有。早餐时，唐绍仪由六楼跑上七楼来拜访唐继尧，两位总裁也作了一番闭门密谈。

    唐绍仪问起唐继尧到广州的打算，以及对广州的观感，唐继尧表示此行既兴奋又满意，言谈中对孙中山极端恭维，深恨亲近太迟，实在是个人莫大的损失。又说今后愿以余生贡献革命政府，追随孙统一西南，进行北伐。

    唐绍仪静静聆听唐继尧的话，最后却冷冷地说：“蓂赓兄，你和中山共事日浅，我和他共事日长，他太偏重理想，想得多，说得多，行动得少，空谈多于实际，因此我奉劝你保留一点。”唐绍仪的一盆冷水，泼得唐继尧有点惑然，他正在兴头上，以为自己到了一个新天地中，怎知这个新天地原来也是荆棘重重的。他不知怎样作答，只好用哦哦声和谢谢来结束这次的谈话。

    唐绍仪是北洋时代的产物，是满清官场和袁世凯之间的中间人，虽然很有才干，可是却不是革命人物。他和孙中山之间，代表两个不同背景，不同时代，不同观念。他们之间的合作仅不过是出于反对北京政府，并且同是广东同乡，因此他对孙的作为当然持相反论调。

    也许这一天，对唐继尧来说是很不愉快的，因为快到中午时候，陈炯明也来访晤唐继尧，这位广东的实力人物，第一号军人的到来，自然也是闭门密谈。

    陈炯明比唐绍仪还要激烈，他开门见山地说：“蓂帅，我不同意你的高蹈，这是个力量的时代，做政治事业就要讲力量。力量是什么？是军队和地盘。民国以来，失去了军队和地盘谁还有发言权？你在护国之役再造民国，可是你今天没有地盘和武力，你光靠过去的功绩是一点也没有用的。小斋（顾品珍字筱斋）是你的部下，如果你留在云南，他决不敢留难你，你的力量并没有瓦解，为什么要轻易地下台？你说不忍縻烂地方，国家的事人人可为，有机会让部下也试一试，可是你这一着除了牺牲自己而外，不会有什么收获的。”接着陈炯明又说：“孙先生是著名的孙大炮，理想多于实际，完全听他的是不会成功的，他如果有作为，民国元年的天下不会拱手让给袁项城了。所以我建议蓂帅，最上策也是唯一良策是重整旗鼓回云南，有了根据地才有发言权，才有影响力。至于如何回云南，你一定会有全盘打算，如果需要我的地方，我会尽力支持你，无论是粮饷械弹，我都可以尽我的力量。”

    陈炯明劝唐的话是有他的立场，他这是时广东第一号军人，而唐继尧无论从那方面讲，都在他之上。唐如留粤，他便不能为所欲为，所以他希望唐继尧离粤，而劝唐回滇唐是听得进的。

    唐绍仪和陈炯明的话，有形无形之间使唐继尧受了影响，事实上，唐自己何尝不明白他有多少实力。当他还在广州的途中，他的劲旅便在昭通发出通电，宣布反顾，拥护唐联帅，这是由胡若愚旅长领导的第五混成旅。这一旅装备精良，是唐的基本武力，原先驻防叙府，当顾品珍率军回滇时，胡旅奉到唐的命令，也撤回昭通，即驻防昭通，唐的本意是以备紧急之用，不料后来顾军突然疾进，胡旅来不及掩击，遂致顾军冲进昆明近郊。唐继尧仑卒出亡后，胡部在昭通才知道消息，得知唐已过蒙自赴越南，于是发表通电，宣称全旅仍拥护唐联帅，同时自称靖难军，胡若愚即以靖难军总司令发布命令。民国初年的军人都喜欢自立名目，这个“靖难”不知何典，可能即是明燕王由燕京进攻当时的明都，曾称为“靖难之役”，可是燕王分明是夺位犯上，无难可靖，胡若愚拥唐反顾倒是有靖难意义存在。

    胡部不久即自动撤离昭通，径向广西边境移动，他们行军顺利通过贵州，贵州方面既不欢迎，也不阻止，让他们从容过境。胡部开拔后，在滇南的李友勋一旅也经百色向广西前进，这一旅以龙云的一团为基干。

    由于胡若愚、李友勋两旅分别向广西移动，都高举拥唐的大旗，这两旅有5000多人，均极富战斗力，这一来更让唐继尧在广州声威大振，因为他已不是空着两手的流亡政要，而是有实力有资本的合伙人了。

    3月31日唐继尧首次出席了军政府的政委会议，现在广州军政府的总裁已有四位，即孙中山、唐绍仪、伍廷芳、唐继尧。四位总裁中，有武力的只有唐继尧一人。

    这次会议通过了任命顾品珍为云南总司令，卢焘为贵州总司令。

    中国国民党早于2月间即决定在广州成立办事处，派张继为干事长，田桐、周露麟等为干事。3月间正式开展党务。

    同时于2月15日任命孙科为广州市长。

    从各方面看来，除陈炯明暗中不听命令而外，孙中山这时在广州还算是得心应手，尤其是唐继尧抵穗后，军事上多了一个力量，至少不必处处迁就陈炯明，更使形势为之转变。因此，加强了孙主张选举总统的决心，孙久已主张把广州的军政府正式化，正式之途径就是选举总统，改变四不像的总裁制。过去唐继尧在云南时是不赞成的，现在也由反对派变成了赞成派，于是七位总裁中，现在已有四位总裁站在同一阵线上，孙的选举总统主张就很容易实现了。

    唐继尧身在广州，心在云南，尤其是唐绍仪的泄气和陈炯明的鼓励，因此他在广州暗中部署的，是如何组织他的旧部，安排回滇计划。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一七三、唐继尧出亡广州


一七四、联省自治运动

一七四、联省自治运动

    “自治”运动是南北战争和直皖战争后的一个新兴主张，首倡自治的是湖南省，湖南是南北战争中兵家必争之地，身受战火洗劫最为浩大，因此逐渐地产生一种“保境息民”的愿望，希望不介入国内政争。

    “自治”的性质和“独立”或“自主”完全不同。湖南首倡自治，提倡制定省宪法，不受外力干涉，反对中央集权，反对客军侵入湖南。

    这个运动以后支配了北洋时代若干年，以后的若干年中，中央集权和联省自治一直是两个不同的观念在互争长短。

    联省自治运动的创始人之一，赵恒惕氏曾回忆当时倡议的经过如下：

    “湖南主张联省自治，谭公组庵实首倡斯议，日后余等之积极推行，实以完成谭公未竟之意旨而已。缘护法战争，湘省首当其冲，受祸最烈。张敬尧之荼毒三湘，尤令省民身受其痛。故九年夏湘省光复，谭公即于七月十七日以湘军总司令名义发布筱电，宣告湖南省自治宗旨，冀超出南北政争之外，予省民休养生息之机会。当时上海北京各界名流多表同情。至于省治之初步展开，则在是年冬季翦除反侧，安定全省之后。首先成立省宪筹备会，分湘中、湘西、湘南三路，挽省议会议长彭兆璜、国会议员吴景鸿、钟才宏分任三路筹备委员。复敦聘名流专家王正廷，蒋方震、彭允彝、李剑农、汤漪等十一人为省宪起草委员。假岳麓书院开会草拟宪法，自民国十年三月中旬，迄四月中旬，前后凡一月，谢绝访客，悉心起草。以后复召集审查委员会，详细审订修正。审查会由大县推举代表二人，小县推举一人组成。惜因种种关系，宪草之审查迟迟不能完成，而援鄂战事又告发生。省宪之正式订定与联治运动之具体进展，乃在援鄂失败之后。然而联治之说已风行全国。国民苦于南北兵事有年，联治运动有时雨之望。名贤纷纷撰论阐扬，川、滇、浙诸省相继仿效，而鄂人且乞湘援手，助成其省治之实现也。

    直系王占元主鄂政有年，日事聚敛，所部军队复兵变迭起。当联省自治运动盛行之际，鄂人乃图驱逐占元自治，而苦无兵力，于是推李书成、蒋作宾、何成浚、孔庚等乞援于湘、川两省，以达成其目的。

    湖南既倡导省治于先，与湖北又有唇齿之谊，故慨允出兵相助。李、蒋等人并公布湖北省自治临时约法一件，举蒋作宾为总监，孔庚领自治军，而以留湘数年之夏斗寅部鄂军为先锋，湘省则遣宋鹤庚为第一师援军主力。余曾躬赴前线视师。”

    9年冬天起，各省都进行争取自治，各省的团体争取自治的通电和各省代表到北京请愿实施自治的新闻，占满了报纸的篇幅，自治运动成为五四运动后规模最大的一项运动。

    在北京，自治运动有两个联合组织，一个是江苏、安徽、江西、山东、河南、甘肃、广东、四川、福建、湖北、广西、山西12省和北京市代表组成的各省区自治联合会。一个是直隶、山东、河南、山西、四川、湖北、湖南、江苏、江西、安徽、浙江、福建、广东、广西14省代表组成的自治运动同志会。在北京以外，天津成立了直隶、山东、河南、山西、陕西、热河五省一区自治运动的联合办事处。上海成立了旅沪各省区自治联合会。

    “自治”这时成为时髦的名称，军阀们为了割据一方，要自治，反对军阀希望保境安民的人们也以自治为号召。

    自治运动发源于湖南，蓬勃于南方各省，但很快地就蔓延到北京政府的管辖区。长江流域掀起了废除督军和主张民选省长运动：江苏省议会在李纯自杀后，决议废除督军，江西省议会弹劾省长戚扬并通过民选省长案，安徽和湖北两省也有同样的呼声。在北方，直隶省议会建议各省省议会派代表到上海于10年1月17日举行联省会议，讨论制定省自治法的问题；甘肃各团体和旅京同乡，在北京政府任命蔡成勋为甘肃督军后，于9年12月31日发起拒蔡、废督、和“甘人治甘”运动，吓得蔡成勋不敢到任。

    北京政府面对这个“离心”运动，也手足无措，例如：已经决定派王克敏为江苏省长，由于江苏团体的反对，又改派了江苏籍的王瑚，已经任命孙振家为湖北省长，由于湖北团体的反对，又派了湖北籍的夏寿康。北京政府的困难是既不敢得罪握有兵权的各省督军，不能随便调动他们，所以只敢做到任命本省人为本省省长，以缓和各省自治浪潮。有军权的督军们当然反对北京政府这种做法，因为有的督军想自兼省长，有的想用自己人为省长，所以常发生北京政府任命的省长，因事先未征求各该省督军的同意而被挡驾。一个活生生的例子，湖北省长夏寿康因为受到督军王占元的反对，只得在汉口设立省长行署，不久就被驱逐下台。

    其实，自治运动有一个先决条件，就是要废除督军，如果督军制不能废除，即使本省人做了省长，这个省长也只是一个傀儡，不可能发生什么作用。即使督军是本省人，也不过是自治其名，军人专政是实。

    自治运动是民国初年一项政治愿望，可是这个愿望是和军人野心家的行动背道而驰的。

    与“自治”相反的，是北京政府强调“统一”，由于桂系退出广东时，宣布撤销军政府和取消两广自主，因此北京政府即据以宣告“全国统一”。

    北京政府于9年12月29日任命陆荣廷督办粤边防务，任命谭浩明为广西督军，李静诚为广西省长。30日任命刘存厚为四川督军，熊克武为四川省长，刘湘为重庆护军使，31日颁布对广西及四川的军要授勋令。10年1月31日改派陆荣廷督办广西边防军务。同时对于湖南、云南和贵州三省则派员前往“接洽统一事宜”。可是北京政府的命令，只有广西一省奉行，四川军人除了刘存厚外，一致拒绝接受北京任命。湖南方面赵恒惕一再通电否认依附北方，云南的唐继尧和贵州的卢焘也对北京命令置之不理。

    北京方面为了要在国际间造成已经统一的印象，因此自说自话的大作“统一”文章，在国务院下面成立“统一善后委员会”，并定每个星期四接待外国记者，宣布和解答关于“统一善后”的各项问题。

    为了促成表面的统一，北京政府于9年11月17日宣布筹办地方自治，这与满清在宣统年间允许筹办立宪一样，只是想拖时间。当然不能满足各方面的要求。由于以前国会被非法解散，因此制宪工作未能完成，各省自治运动的代表以及西南方面都主张，由下而上，由各省制定省宪法“省自治法”，规定一省的职权，实现省长民选，俾将来制定国宪时承认既成事实，将省宪纳入国宪之中。

    废督是一个关键，北京各省区自治联合会因为湖北在几个月内发生兵变20余次，人民生命财产都受到极大的损害，所以推举代表请愿罢免湖北督军王占元，废督即从湖北开始。总统徐世昌和国务总理靳云鹏都不肯接见他们，派总统府秘书长吴笈孙、国务院秘书许钟潞代为接见。吴、许两人都很坦白地告诉请愿代表说：“中央政府没有力量裁兵，也没有力度废督。”代表们气忿地说：“那么我们要一个中央政府做什么？我们还不如脱离中央政府”。许钟潞冷笑说：“那也很好，反正中央是个空架子，你们脱不脱离都没有关系。”

    江苏旅京同乡在李纯自杀后，推举张一麐为代表，请求徐世昌不要派新督军，乘此机会从江苏开始度督。但是结果如何呢？北京政府不止发表一个新督军，还发表了一个包括江苏地区的新巡阅使。

    孙中山领导的广州军政府也反对自治，因为西南各省的自治破坏了军政府，孙在广州恢复军政府的目的，在于出兵北伐，打倒北洋军阀，西南各省的自治正是北伐的阻碍力量。

    湖南是首先倡出自治的一省，也是第一个制定湖南省宪法的一省。湖南省宪法内容节录如下：

    序言：湖南全省人民为增进幸福，巩固国基，制定宪法如左。

    第一章：总纲：湖南为中华民国之自治省，以现有土地为区域，省自治权属于省民全体。

    第二章：人民之权利义务，人民在法律上一律平等，无男女种族宗教阶级之区别。人民有保护其身体生命权，有保护其私有财产之权，有保护其居宅之权，有营业自由之权，有受教育之义务……等。

    第三章：省之事权，包括地方制度及地方自治之监督，制定户籍法及登记法，矿业农林之保护及发电，省内之军政军令事项，省警察行政事项……等。

    第四章：省议会以全省公民直接选出之议员组织之，公民年满卅岁以上，皆得被选为省议员，省议员任期三年，设议长一人，副议长二人，闭会时设常驻委员会。省长有重大犯罪行为，议员可提出弹劾。

    第五章：省长及省务院

    一、省长：省行政权由省长及省务员行使之。省长由省议会选出四人交由全省公民总投票决选，以得票最多数者为当选。当选后得爱国政府之任命。凡湖南公民年满卅五以上在湖南居住五年以上者得被选为省长，现职军人被选为省长时，须解除本职方得就任，省长任期四年，期满改选，可连选连任一次，省长之职权包括：公布法律及发布执行法律之命令，统率全省军队管理全省军政，任免全省文武官吏。

    二、省务院下设内务司、财政司、教育司、实业司、司法司。省务院设于省长署内，省长为省务院长，各司长为省务员。各司司长任期三年。省务院设政务会议，省长依政务会议决定之施政方针对于省议会负其责任。

    第六章：立法

    第七章：行政包括财政、教育、实业、军事

    第八章：司法

    第九章：审计处

    第十章：县制大纲

    第十一章：市乡自治制大纲

    第十二章：本法之修正及解释

    第十三章：附则：省法律未公布以前，中华民国现行法律及基于法律之命令与本法不相抵触者，仍得适用于本省。国宪未实施以前，应归于国之事权，得由省议会议决执行之。

    湖南省议会以全省公民间接选出之议员组织之，凡有左列资格者皆得被选：一、曾在国内外专门学校毕业者；二、曾任荐任职一年以上，或委任职三年以上无过失者；三、曾任省县议员三年以上者；四、曾任中等学校以上校长、教员二年以上者；五、曾任省县公团法团职务五年以上者。省议员之名额暂定一百○八名，全省分三大区，一区卅七名，二区卅六名，三区卅五名。

    湖南宪法会议第一次名单如下：

    主席：荆嗣佑，副主席：江隽

    议员：唐国珍，黄英灏，陈小元，汤日新，晏孝泽，严国桢，左全志，唐陶，雷飞鹏，王克家，陈振东，黄钺，彭定均，周天爵，鲁兆庆，胡毓桢，黄纯垓，黄衍，杨华，陈坚，熊焱华，方荣煊，杨云鹤，唐德度，李宗嵘，黄藻奇，何炳麟，宾步程，朱继承，马续常，曹典球，唐瓛，杨树穀，符定一，程子枢，李希贤，陈强，张声树。

    主任秘书李鸿辉。

    湖南省宪的制定，曾延聘王正廷、蒋方震、彭允彝、李剑农等十一人为省宪起草委员，审查委员则由各县派选，县选一人，大县加选一人为审查委员，对省宪有修正之权，但决定权则属于全省公民总投票。筹备工作由国会议员吴景鸿、钟才宏及省议会议长彭兆璜主持。筹备了一年多，直到民国十一年元旦才公布省宪法。

    四川的各派各系军人联合驱逐滇黔军时，曾在重庆成立联合办事处，推第二军军长刘湘为处长，第一军军长但懋辛，第三军军长刘成勋为副处长。这个联合办事处长等于就是督军或者总司令。

    早在9年12月10日，四川军人在重庆开了一个军事会议，在会议中已经作了四川自治的决定，这个决定由全体川军将领署名公布。四川是继湖南之后第二个宣布自治的省份。

    北京政府认为四川已倾向北方，于是发表了刘存厚为四川督军，熊克武为四川省长，熊于10年1月12日通电拒绝接受省长，21日全体川军将领联名通电否认北京政府对四川的人事命令，在这种气氛下，倾向北方的刘存厚也不敢接受督军任命，同时也只能赞成自治，在成都挂起了筹备自治的招牌。不过刘存厚内心仍愿靠拢北京，所以他打了一个密电到北京，表示自己始终拥护“中央”，由于目前四川环境特殊，所以不能公开表示态度，请“中央”予以谅解。这时北京政府正因为在四川问题上丢了面子，碰了钉子，所以就把刘存厚的密电公布出来，借以遮羞。这一来刘存厚变成川人之敌，大家骂刘口是心非，甘心降北。刘存厚丢了人，于是打电报到北京，埋怨北京政府不该把他的密电公开，使他无地自容。使刘存厚更尴尬的，还不只此，他曾收买刘湘的部下，以军长职务为饵，引诱刘湘的部下第二师师长陈能芳倒戈，结果被刘湘发现，即将陈能芳撤职。同时在唐继尧还未下台时，刘存厚派周扬前往昆明，劝唐反攻四川，自己愿为内应，周扬经过嘉定时，被第八师师长张体乾捕获，搜出刘存厚的亲笔信和秘电本，于是把周扬移送在重庆的“联合办事处”处理。

    由于这一连串的事件，使川军一二两军将领大为愤激，他们联名斥责刘存厚“阻挠自治，倾心北廷，包办选举，自居督军，扩充军队”，并决定第一军担任北路，第二军担任东路，两路会攻成都。

    “联合军”要取成都，刘存厚所属的边防军司令赖心辉首先倒戈，由保宁开往潼川，绵阳来会合北路军，刘存厚所属的陈国栋、唐廷牧两师长也派人与刘湘勾结，邓锡侯、田颂尧两师长则采取了观望的态度。

    在众叛亲离，土崩瓦解的形势下，3月12日刘存厚在成都被迫通电下野，退往灌县，在离开成都前，所部交成都卫戍总司令、第三军军长刘成勋接收。

    联合军开进了简阳、新都，对于退往新繁、彭县的邓、田两师采取了和平办法，予以吸收改编。

    川军将领公推刘湘继任川军总司令。

    刘存厚集合了他的部下万余人退往陕南宁羌一带，准备重整旗鼓。

    贵州是仅次于湖南和四川之后，第三个宣布自治的省份，它是于10年1月28日宣布的。

    贵州军人有两个系统，一个是旧军，以刘显世为首；一个是新军，以王文华为首。民国初年，黔军经常侵占湘西晃县、洪江一带，这些地区是出口鸦片和交换军火物资的交通孔道，黔军和湘西地方军人朋比分肥，所以大家水乳交融，相安无事。湖南当局对于这块地方，有“虽鞭之长不及马腹”之感。睁一只眼闭一只眼，不予理会。

    护国讨袁时期，黔军团长王文华调往四川作战，刘显世改派旧军统领王华裔进驻湘西。后来王文华升任师长，授川黔军总司令等职，因此贵州的新军便逐渐抬头，力量也一天比一天超过了旧军。

    9年10月王文华的黔军退出重庆，有意回师贵阳夺取督军宝座，但王文华是刘显世的外甥，因此不大好意思，乃派卢焘代理黔军总司令，命他率军回黔，夺取贵阳，王文华自己却悄悄地跑到上海，隔岸观火，坐观其成。

    卢焘率军回黔，刘显世无力抗拒，乃放弃贵阳，循滇黔公路到了昆明，拟求助于唐继尧。同时派其心腹将领袁祖铭到湖北求助于王占元。

    刘显世也知道王文华是卢焘的幕后指使人，所以恨王入骨，袁祖铭经由汉口到上海，收买上海的流氓，打算把王文华刺死。10年3月16日，王文华在上海一品香饭店被流氓刺杀，当场毙命。

    王文华遇刺后，无形中替卢焘造成了机会，他在获知王文华的正式死讯后，就由代理总司令自动调整为贵州总司令了。

    刘显世到了昆明不久，他所托庇的唐继尧也被部下赶走，仓皇离开昆明，其命运一如刘显世之离黔，后来湖北的王占元也垮了台，因此，刘显世想借助外力复辟再起的计划便落了空。

    袁祖铭因为和王占元有香火缘，因此搭上了直系新兴领袖吴佩孚，所以取得了军费和军火的接济，偷偷地折返，在湘鄂边境组织了一支武力，号为“定黔军”。由于这支“定黔军”是北方军人所支持，因此卢焘便和北方为敌。

    10年4月2日卢焘通电响应联省自治，并且组织了省宪会议。

    早在3月间，他已正式接受广州方面的任命，为贵州总司令了。

    赵恒惕（炎午）先生曾就当时湖南倡言自治，及应付当时湖南内外情势种种阐叙綦详，特录如下：

    中江仁世先生文席：读五十五年十一月六日北洋军伐九七二段大著，谓鄙人以自治号召，保境息民。一方面以川、滇、黔、粤四省，成立联省自治阵线；一方面又与鄂、赣两省成联防条约云云，事实殊未能如此。敞省倡言自治，并未注重联省。意在各制省宪，合制国宪。如省宪与国宪条文有冲突时，即须改省宪。故湖南省宪，绝无联省字句。当时西南情形，卢焘主黔政，而非黔籍。故对自治极冷淡。四川省军各据防地，不能统一，仅与杨子惠（森）、熊锦帆（克武）、刘甫澄（湘）有往来，其他首领，绝无交往。云南唐、顾之争正剧，相距稍远，通讯亦难。广东客车各有防地，既不统一，难言自治，仅与许汝为（崇智）因同学关系，又有许崇清之联系，故有往来。陈竞存（炯明）及其他军要，殊少交涉。西南各省情形复杂，故不能积极以自治相劝请。仅于李宗仁、白崇禧主持桂政时，见其朝气勃勃，努力图治，全省统一，曾力劝其制订省宪，亦因湘桂交通较便，故亟思结合，成一坚固之自治阵线，庶几于省防省治，皆有大益。此为当时西南之实际情形也。至于鄂、赣两省之主政，皆为北洋军伐，绝无成立联防条约之事，不独自毁护法立场，亦且堵塞自治路线。倘有联防条约，则援鄂之役，彼岂不严词诘责耶？自问当时对时事极隔膜，政略更幼稚（当时倘能了知如大著所述各方情形，则应付必较灵活，贡献国家必有可观）。亦因连年战事，民力凋敝，财政枯竭，即派遣代表旅费，往往筹措维艰，迟延甚久，或竟终止。如此岂能于竞争角逐之场，有以自立耶？……当时孙中山在桂休，急欲北伐，我以北洋势力尚盛，须整训两年，政军并修，则胜算可期。未得孙中山许可，乃与胡毅生商定湘粤米盐互换以裕饷源。军事则有两种计划：一、湘粤军分路作战，即粤军利用铁路由岳州羊褛司进攻蒲圻。湘军则由平江长寿街抄袭蒲圻，以收夹击之效。亦因湘军路线较熟，步行较便也。二、湘粤军混合作战，岳州与平江由湘粤军联合担任。请由孙中山裁定。并派参议员李汉丞至桂林欢迎，惜因陈炯明叛变，此计落空。……此颂。撰

    祺

    弟赵恒惕启十一月九日

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一七四、联省自治运动


一七五、广州军政府的颠沛

一七五、广州军政府的颠沛

    当北方的直皖两系互争雌雄之际，南方也启了战争，南方的战争是粤桂之战，是粤军回粤，驱逐桂系之战。

    粤军成立于6年12月，这要从广州的护法军政府说起，军政府之建立，主要是孙中山的号召和海军的拥护，以及一部分国会议员的合作。可是陆军方面则依赖桂系，孙中山希望在海军以外能再建立一支革命劲旅，为军政府之中坚，但这个计划，受到桂系的阻挠和破坏，因陆荣廷视两粤为桂系的私产，卧榻之旁自不愿他人高卧。

    那时候，陈炯明希望能掌握一部分军权，因此游说孙中山，希望能统率一支军队援闽，以向外发展，可是桂系不会分拨出一部分军队，于是孙中山就命胡汉民、汪兆铭去找广东省长朱庆澜，请朱站在乡谊情份上，拨出一部分地方武力，朱在省长辖权内只指挥全省警卫军，因此答复胡汪说：如果陈炯明愿居省长公署亲军司令名义，则可拨粤军廿营交其统率，以为出师援闽的基本队伍。胡汪回报，孙中山认为此时重要的是只求有军队，名义没有什么关系，陈炯明也不坚持。可是桂系闻知朱庆澜以兵力助陈，就对朱施压力，朱庆澜被迫去职，广东督军陈炳焜（桂系）乃悉收省署新军归督军署，孙中山对桂系的行动至为愤激，派程璧光、胡汉民、汪精卫力争，和陆荣廷再三商洽，陆始将陈炳焜调职，以莫荣新继任粤督，答允改省署亲军廿营为海军陆战队，由陈炯明率之入闽，这批军队虽号称廿营，实数只四五千人。就是日后的粤军。

    6年12月2日，孙中山任命陈炯明为援闽粤军总司令，邓铿和许崇智为副司令。

    粤军出师后，不久即克复龙岩、漳州、汀州各属，闽南闽西尽入护法范围。海军的海圻、永丰、同安、豫章、福安五舰亦于12月7日黎明向潮汕进发。海陆两军同时入闽，前途大有展望，不料龙济光突在海南岛宣布就两广巡阅使，派军数千由琼岛潜渡登陆，深入粤境，海军乃回师救援，援闽的军事行动遂告胶着。

    7年2月13日，孙中山因陈炯明率粤军进驻汕头，迟徊不进，曾函促其攻闽以回边防。

    此后，广东的军政府内部问题重重，四分五裂，陈炯明的粤军在闽粤边境上不战不进不退，只求坐大，孙中山原拟以这支粤军为革命基本武力，结果只是造成了陈炯明的个人势力。

    7年2月26日，军政府海军总长程璧光被刺，这是军政府内斗最激烈的一幕。

    孙中山要建立一支革命的武力，以完成削平南北军伐，建立真正自由民主的中国，这个愿望是在孙于民国6年到广州组织护法军政府时才确立的，可是当时孙身边没有这样一个人才，如胡汉民、汪兆铭、戴传贤、居正等都不是这样人才，朱执信虽有冒险犯难的勇毅，可是对于军队的整训和组织，又不是专长，于是孙中山在几经考虑后，想到了蒋中正，蒋这时正在上海，孙于7年3月2日电召蒋，5日蒋由沪抵穗，一连数日与孙密商，孙恳切希望蒋留粤，先从整理粤军着手，11日蒋奉命遄赴汕头，晤陈炯明、邓铿，15日就任粤军总司令部作战科主任职。

    这时候，日本头山满和犬养毅函请，孙中山赴日一行，孙因非常国会已定6月开会，所以万难离粤，特派朱执信前往，面告护法战争之目的在于恢复国会。

    护法政府内部危机重重，主要是桂系和政学系结合起来排除孙的大元帅职。5月4日广州非常国会开会，出席议员80余人，赞成改组军政府案的占40余人，多数通过，于是孙中山命居正将大元帅辞职咨文送交议会，并通电辞职。5月20日非常国会选出孙中山、岑春煊、陆荣廷、唐继尧、唐绍仪、伍廷芳、林葆怿为军政府七总裁。

    5月21日孙中山告别粤中父老昆弟，表示临别惓惓之忱，并勉以负救国及整治乡邦之责，培养民力，增进民智，扶持风俗，发展自治，采人所长，去我所短。随后即偕胡汉民等，离广州赴汕头至三河坝。蒋中正趋迓于江干，睹孙形容憔悴，不觉凄然泪下，因即侍孙赴三河坝，长谈至午夜，孙中山留三河坝数日，与陈炯明会晤，并巡视陈部攻闽战线，力劝陈冒险前进，陈不置可否。6月1日孙赴汕头粤军司令部对于军略及编制，详细指示，下午搭乘大阪商轮苏州丸启行，粤军司令部遣卫队和军乐队在码头恭送，蒋照拂一切。孙中山取道台北至日本，25日返上海，27日由上海驰电陈炯明并转蒋，电云：

    “汕头陈总司令鉴：并转介石兄鉴：闻张怀芝率大兵已到赣，不日恐有攻粤之事，又闻北兵二千余，由海道至汕，登陆援龙（指龙济光），李厚基在闽兵力，日日增加。……现已在三面包围之中，地位极为危险，此时敢冒险进攻则生，不冒险则必致坐困，以攻为守，则士气壮，响应多，敌胆寒，一进必收奇效。否则士气日丧，响应日微，敌胆日壮，而我以可胜不可散之兵，据能战而不能退之地，必无幸免也，诸兄其速图之！”

    8月30日援闽粤军进克漳州，即将总司令部移驻漳州镇守署使。

    蒋因为粤军无所作为，孙中山又留沪未返，所以也请假去上海。

    9月1日许崇智在前方督战，由各将领公推为前敌总指挥兼第二军军长。李炳荣、熊略、罗绍雄、邓本殷诸部皆归节制。4日蒋谒孙中山请训，因奉命返粤，5日偕邵元冲启程，13日抵汕头晤粤军参谋长邓铿，18日抵漳州总部，晤陈炯明后，检阅各方战况报告，计划进攻同安，猛击北军。

    12月13日孙中山函许崇智和蒋中正，嘱固守观变，勿萌退意，认为须保守固有地盘，维持固有武力，以为应机观变之用。

    此后国内变化甚大，民国8年6月29日孙中山函陈炯明，促其自福建回师广东。孙认为粤军此时在闽不特四面受敌，孤立无援，且给敌人造机会。故欲求今后的生存，必赖有冒险精神和奋斗决心，应把握时机，自闽回师图粤。

    民国9年2月间，驻粤滇军有二李（李根源李烈钧）之争，广州军政府瓦解，非常国会亦分裂，反对桂系的军政府首领和国会议员均纷纷离粤。6月29日孙中山派朱执信和廖仲恺到漳州，敦促陈炯明返粤驱逐桂系，许以经济上之援助。粤军将领许崇智和邓铿等亦向陈炯明陈说。陈炯明本无意回粤，但经不起内外要求，乃与福建督军李厚基密约撤兵，由李厚基供给军费饷糈，以交换粤军撤出闽境，闽南粤军驻地由闽军接防。陈炯明私心在保全实力，不愿消耗实力，所以暗中派遣黄强、金章等向桂系及其附属派系政客暗中勾结。古应芬和廖仲恺劝陈无效，朱执信认为陈炯明反复无常，一怒而折返上海。

    孙中山认为必须请蒋中正来闽，始能促成粤军回粤重建革命基地。7月16日蒋自上海经鼓浪屿抵漳州，第二天晤粤军总司令陈炯明畅谈大局。这时粤军在陈炯明阴谋下，积极扩充私人军队，增编至十余旅，其中叶举、陈演雄、陈炯光、尹骥、翁式亮、钟景业、杨坤如等皆跋扈自私，与主张革命的许崇智军积不相容，蒋甚感忧虑，认为自己留在漳州无助于大局，因此折返上海，向孙中山报告一切。

    7月中旬，北方直皖战争爆发，才五天，号称无敌的段祺瑞边防军全部溃灭。南方的桂系本与北方的直系暗中勾结，因此，拟借这机会打算混水摸鱼、计划派兵入闽，这是一石二鸟的如意算盘，表面上是伐闽，出军时就顺道先灭粤军，同时以福建地盘为铒以诱海军，于是海军林葆怿径电陈炯明，宣称不管粤军同不同意，海军都要策应桂军来攻福建。这一来，陈炯明才感到事态严重，认为自己的存在是与桂系势不两立。

    桂系计划攻闽，迫使陈炯明决心回粤，同时和闽军连结一气，全力合作。

    8月12日，陈炯明在漳州公园誓师，分左右中三路回粤。

    以第二军全部任右翼，由永定、上杭、武平进攻大埔、松口、蕉岭、平远；由许崇智指挥，负责肃清韩江上游，占领梅易、兴宁为目的。

    以第一军之一部任中路，由小溪、平和进攻铙平、平原，而出高陂，由叶举指挥。

    以第一军之一部任左翼，由邓铿指挥，与中路军会合，共同肃清韩江下游，以完全占领丰顺、潮安、汕头为目的，而以破惠州为最后目标。

    同时，邹鲁、姚雨平等以义勇军名义在潮汕应援，运动刘志陆的亲信军队铙光、罗兼柔为内应。

    粤军远戍福建已经两年，平素被桂系的欺凌压迫，凡有血气的人，无不痛心疾首，因此回师命令颁下，全军振奋，都抱破釜沉舟之志，以光复故乡驱逐客军为目的。所以攻势开始后，极为凌厉，粤督莫荣新弄巧成拙，惹祸上身，急调桂军精锐莫正聪，卢炎山、江永隆、刘达庆、卓贵廷、林虎、马济、沈鸿英及滇军李根源等军分头抵御，可是挡不住要回家乡的广东佬。桂军驻粤多年，搜括自肥，情形类似张敬尧军之在湘，因此军纪废弛，毫无抵抗能力。8月16日粤军攻克大埔、潮州、梅县。

    21日陈炯明抵汕头督师，孙中山特电嘉慰，电云：“粤军分路进攻，所向大捷，连得名城险要，使敌闻风而溃。……捷报传来，欣喜无量，由此绥定百粤，预祝最大之成功。”

    8月底，孙中山电促邓铿乘桂军意志未能统一，惊骇震荡之际，挥军疾攻惠州。又电请陈炯明接济赣军赖世璜部。赖部原属李烈钧。

    粤军收复潮梅后，乘胜疾进，右冀进占志隆、龙川、河源。河源之战，桂军沈鸿英和林虎的主力惨遭击溃。中路进占永安，左翼由海陆军联合击破三多祝，进抵平山，距惠州仅四十里。

    自从粤军攻克河源，平山后，桂军已没有抵抗能力。西江、北江革命军乘势突起。朱执信奉命偕吴礼和等策动虎门炮台起义，9月6日虎门炮台守兵正式宣布独立。

    虎门守军起义后，因降军与邓铿之部队发生冲突，情况严重，降军要求朱执信莅虎门，朱执信于9月21日冒险只身入虎门要塞，因误会被降军包围，朱一面恳切劝谕，一面后退，退至半途，为乱兵枪击，竟以身殉，死时才36岁。

    朱执信名大符，任侠苦行，精博能文，早岁追随孙中山献身革命，蒙难后孙悲痛逾恒。

    粤军回粤，进展顺利，黄明堂、陈继虞、周之贞、王鸣亚、胡文灿、李天德、梅萼等，各地民军纷纷起义。西江、北江、琼岸等处都落入起义民军手中，陈自先集兵十八营，并继续扩大收编，向高、雷方面桂军进逼。

    粤军第一主要目标是惠州，桂军全力固守，粤军屡攻不下，孙中山乃致电闽督李厚基，请其迅速派兵支助粤军，以收夹击之效。闽粤合兵当可收复惠州，惠州得则广州肇庆各地即不成问题。这时候闽军旅长王永泉和厦门方面的军队已和粤军合作，出发助防。

    9月26日，广州警察厅长魏邦平、广惠镇守使李福林在省城对岸河南宣告独立。所有内河兵舰及广三铁路均为收复，驻扎江门警卫军司令陈德春亦和魏李采取一致行动，在绥远炮台组织办事处。这样一来，桂军的交通全被扼断。

    10月1日孙中山致电湘督谭延闿，促湘军出师助攻，直下北江以攻桂军。

    魏邦平和李福林的独立，摇动了广州的桂系，而海军亦逼桂系的粤督莫荣新离粤，莫荣新不得已乃倡调和之说用作缓兵之计，且用各种方法离间粤人，孙中山和唐绍仪、伍廷芳都致电魏李两人，敦促他们迅速驱莫以安粤局。

    粤局本可一鼓而定，不料粤军进入粤境后，政治因素复杂，反而胶着不前，于是孙中山再促留在上海的蒋中正赶赴粤境，共图收复广州，惠州。蒋于9月30日由上海启程，10月3日抵香港，拜奠朱执信灵枢；5日上午乘船至汕头，登岸后即赴粤军总部和各参谋晤面，并拟定作战意见致驻扎老隆的陈炯明。

    蒋的作战计划为左翼当独立作战，固守潮梅，海、陆丰暂时放弃亦可，目的在诱敌深入，俾松弛敌人在惠州的防务，以便右翼作战。右翼可分为二部：一向龙门、增城前进，独立作战；一部固守河源、紫金，监视惠州，相机规取。如果直取博罗，反而促成桂军死守死战之心，可能旷日持久，转不如西向龙门绕道。

    作战计划拟定后，蒋即驰赴前线，加入右翼军作战。

    粤军新攻势开始，桂军在各战线上俱露疲态，侧面后方俱受威胁，士气沮丧，战斗力大减。迫不得已，乃拟将惠州交与李根源，调回林虎、马济以对抗宣布独立的魏邦平和李福林。可是李根源却孤军难支，遭粤军猛击，损失子弹300余箱，团长一名亦被击毙，桂系的滇军陷于极端困境。

    10月20日粤军第二军军长许崇智因病请假，由蒋代统其军，声威大震，所向克捷，桂军三四千人弃泰尾焚掠民居向惠州溃退。

    10月21日，粤军第二军进至黄麻陂，粤军熊略部占领横沥，邓铿部进至家公岭与和平山的左翼军联络。合围后，粤军乃于22日一举攻克惠州城，桂军向博罗鲤湖退却。江门警卫军和高、雷、钦、廉、琼各处民军四起应援，东江桂军进退失据，广州桂军又陷于被围攻中。这时候的桂系已成强弩之末，只希望能安全离粤就于愿已足了。

    10月23日陈炯明召集军事会议于惠州，决定总攻广州计划。以左翼军扫除增城的桂军，向龙门埔前进，进攻广州的西北；以中路军扫除石龙的桂军，沿广九路右方前进，集中龙眼洞，担任东面的攻击；以右翼军扫除东莞的桂军，沿广九路左方前进，攻击广州东南。

    广州的桂系坐困釜底，不得已遂于10月24日宣布取销军政府，岑春煊、陆荣廷、林葆怿、温宗尧等通电解除政务总裁职务。

    桂系统治广东的局面到此结束，附庸桂系的政客集团也同归消灭。林葆怿本来是随程璧光一同南下护法的，随后受桂系的引诱，投奔桂系，现在桂系崩溃，林葆怿竟通电与北方海军联合。

    25日粤军第一军攻克石龙，桂军向增城、东莞退却。

    博罗、石龙相继落入粤军之手，广州已无险可守，26日莫荣新率领残军于逃出广州前，发出通电声称把广东交还北京政府，同时取消西南自主，公然向北方投降。林葆怿、沈鸿英也潜逃无踪。

    27日粤军进入广州。

    在东江的桂军残部由马济率领，绕道北江回桂，全粤遂次第光复。许崇智设军部于广州市内的潮州会馆。

    29日孙中山函勉蒋中正，有云：

    “我所求者，惟期主义政策与我一致，即我所谓服从我卅年来共和主义，而岂若专制之君主，以言莫予违为得意耶？兄与英士共事最久，亦知我所以待英士矣。……执信忽然殂折，使我如失左右手，计吾党中知兵事而且能肝胆照人者，今已不可多得，惟兄之勇敢诚笃，与执信比，而知兵则又过之。兄性刚而嫉俗过甚，故常龃龆难合，然为党负重大之责任，则勉强牺牲所见，而降格以求，所以为党，非为个人也。”

    北方因岑陆等宣布投降，遂颁南北统一之令，孙中山与唐绍仪、伍廷芳、唐继尧正式宣言军政府依然存在，西南护法，非为个人权利，北方如果有谋和诚意，唯有在和会中谋取解决途径。

    11月1日陈炯明抵广州。

    11月10日孙中山在上海的军政府办事处下令任命陈炯明为广东省长，兼粤军总司令，统一军政，并取消督军名义。这时候因为独断自专的桂系既已完全撤出广东，孙所领导的军政府本拟移驻云南的计划遂告打消，仍迁回广州。

    蒋中正这时在粤军中，深感陈炯明处处有私心，因此于11月6日由香港搭轮去上海，行前留书给粤军总司令陈炯明，指责他改变战略。原来陈炯明包藏私心，置西江要地肇庆于不顾，反以中央军派遣北江，名为掩护右翼军回攻四会，事实上右翼军既进至北江，攻克清远，除直上韶关，肃清北江任务外，自不必折回四会，再完成西江任务之理。因此蒋认为陈炯明有私心，乃毅然求去。12日抵上海即晋谒孙中山，报告广东情形，第二天再谒孙中山，这时孙得到粤军第二军军长许崇智的来电，亦愤陈炯明所行所为，欲弃粤来沪。

    但是，孙中山认为可以感化陈炯明，同时不应放弃以广东为革命基地的打算。于是25日孙率伍廷芳、唐绍仪由上海动身赴广东，国会议员已至上海的亦相继动身去粤。

    25日，粤军攻克肇庆、梧州等地，肃清西江。陆荣廷最初扬言宁失广西，断不失广东，可是现在桂军形势逼迫，唯有全部退出粤境。

    桂系既已投靠北京政府，北京方面对陆荣廷不能不加以安置，于是特派陆荣廷督办粤边防务，并任命谭浩明为广西督军。

    29日，孙中山和伍廷芳、唐绍仪抵广州，通电重新召开军政府政务会议。以广州观音山旧督署为军政府所在。唐绍仪嫌府址不够壮丽，移住亚洲酒店，伍廷芳兼外交部长驻观音山军政府内，孙则下榻粤秀楼。

    军政府恢复后，12月1日发表各部部长，内政部长由孙中山自兼，财政部长唐绍仪，交通部长唐继尧，陆军部长陈炯明，外交部长伍廷芳，司法部长徐谦，参谋部长李烈钧，秘书厅长马君武。唐继尧在云南，不能来粤，因此交通部长由王伯群代理，参谋部长李烈钧率军在外，亦以次长蒋尊簋暂代部务。

    国会议员们一再播迁，由穗去沪，由沪去滇，由滇去渝，现在再集于广州，出席议员220余人。

    军政府虽然恢复了，实际上势力仅及广东一省，而陈炯明则心怀异志，对革命事业没有信心。

    民国以来，孙中山颠沛磨折，所凭借的革命基础虽然薄弱，可是革命的意志，愈战愈强，愈挫愈坚，这种革命魄力和革命抱负，真是古今中外所少见。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一七五、广州军政府的颠沛


一七六、孙中山就任非常大总统

一七六、孙中山就任非常大总统

    军阀和革命事业中间距离是极大的，这可以从陈炯明身上证明，陈炯明的基本武力是粤军，粤军是孙中山向桂系千方百计争来的，是以广东省长公署警卫军二十营为基础，也可以说是孙一手造成的，孙自然认为这就是革命的基本武力，何况粤军困处粤闽边境时，也是孙一而再，再而三敦促陈炯明回粤赶走桂系。可是陈炯明回粤后，他便忘记了过去一切，他只知道粤军是他个人的武力，广东是他个人的地盘，对于孙和军政府，认为是芒刺在背，是眼中之钉，不仅不把孙中山、国民党和军政府放在眼中，而且还觉得是极大的累赘。

    孙中山认为陈炯明把粤军当作私人武力，广东当做私人财产是错误的，粤军应该是革命的军队，广东应该是革命的基地，革命事业不能偏安一隅，应该集中一切人力、财力和物力，从事北伐。

    孙中山和陈炯明之间看法和做法既然相差如此之大，因此影响到粤军内部也有革命的一派，和陈炯明不革命的一派。粤军共有两军，陈炯明以广东总司令兼任第一军长，许崇智为第二军军长。军政府改组后，孙改任许崇智为国防第一军军长，另派黄大伟为国防第二军军长，这两军直接由军政府直辖，不受广东总司令的节制。至于陈炯明所指挥的粤军第一军，原辖第一师师长邓铿、第二师师长洪兆麟两师，陈炯明又收编地方派军人魏邦平为第三师师长。这三师完全是陈的私人武力，陈炯明这时兼任陆军总长，可是他从不出席政务会议，只是用广东总司令兼广东省长名义发号施令，根本不理军政府。

    孙中山为了扩充革命武力，乃在广东各地设立了不少的招兵机构，这些机构常被陈炯明派兵予以解散。孙为了削减陈炯明的实权，所以划广州为特别市，任命孙科为广州特别市长，不受省长管辖。

    这期间，孙中山的处境仍是很辛苦，过去南北战争，列强驻中国的外交团曾和中国的南北政府成立协定，提出关税余款百分之十三交付军政府，迨孙接收军政府以后，外交团竟借口军政府权力只及广东一省，不能代表西南，停止这笔拨款。

    军政府外交部长伍廷芳曾屡次向驻粤领事团提出抗议，最后一次声称如果不履行协定，军政府将接收海关以资报复，可是列强竟出动了大批炮舰驶白鹅潭示威。

    北京方面因为徐世昌是总统名义，所以北京政府就比广州政府在国际上叫得响，因此孙中山忍无可忍，认为南方也必须成立一个名正言顺的政府。

    粤军回粤后，蒋中正深感和陈炯明难于相处，所以悄然回甬。10年1月间，戴传贤力劝，蒋出任艰钜，不应远隐高蹈。蒋遂于1月27日动身，过上海赴广州。2月6日抵达广州。晋见了孙中山，孙把计划北伐的打算和蒋商量，并要他和粤军总司令陈炯明、军长许崇智、师长邓铿等共拟办法。蒋认为北伐之前必先解决广西问题，所以起草了援桂计划，使用许崇智的部队，详细拟定前进及攻略目标种种。

    在商讨军事行动时，粤军尤其是陈炯明，自有打算，自有私心，蒋和邓铿私交很好，可是发觉邓铿态度消极，每在会议席上，邓因为是陈的直接部下，所以处处规避，而陈炯明则争地、争权、争势，只享权利，不肯尽义务。和陈炯明商量北伐，简直是与虎谋皮。蒋在穗参加了三天的会议，结果是一无所得，会议席上意见又多，各据一词，各执一是，根本不能协调。

    2月4日蒋毅然离穗抵香港贻书给邓铿，书曰：

    “……今日之局面，止兄任劳任怨之时，而非避嫌避难之日。……粤军今日处于苟安保守地位，如不积极进行，以谋发展，则三二月之后，大势一变，必悔今日准备之不早，迁延之误事也。目前粤军唯一之方针，乃在从速援桂，向外发展，则内部之团结即可坚强，广东之根据，即可巩固。激进一日，即得一日之利益，迟缓一日，即增一日之损失，如果能迅速出发，虽掷数十百万金之饷弹亦不足惜！奈何不计其大，而务其细，不谋其远，而图其近也？”

    军阀只计近利，只顾目前，陈炯明之于粤军就是一个鲜明的例子。粤军原来戍守粤闽边境，他并没有奢想能够回到广州，迨回广州后，一切都很舒适，自不愿轻举妄动，劳师远征。所以援桂也好，北伐也好，陈明炯都听不进去，要他派兵、助饷、出械他都舍不得。其实如果陈炯明肯服从孙中山，使粤军成为革命的基本武力，再进而融湘军、滇军、川军、黔军、桂军于一炉，则北伐统一的局面会早在民国10年前后就出现了，中国历史也要完全改变。可惜陈炯明计不及此。

    当孙中山接收广州的军政府后，曾下令通缉岑春煊、陆荣廷、莫荣新、杨永泰、李根源及桂系将领多人，并拟乘胜进攻广西，以消灭桂系的残余力量，统一粤桂进而联合西南。但是对广西用兵势必要取得陈炯明的支持，陈炯明则是一千个不肯。他当然不愿意自己出马，率军攻桂，因为一离开广东，就怕广东为他人取得，这是得不偿失的。

    孙中山第二个打算是修改政府组织，正式选举总统，可是这个计划在西南各省都受到阻力，因此孙退而求其次，打算在主席总裁的名义上加一个“大元帅”头衔，由自己带兵去打广西。可是陈炯明也不赞成，他怕这样一来，孙将带走一部分粤军，而军费军火还是要靠广东负担，对陈也是有害而无利，因此他亦加以阻挠。

    陈为自身打算，倾向联省自治，反对选举总统，反对战争。其部下叶举、洪兆麟等和议员诸辅成派联合起来，甚至以军队不稳消息相要挟。他们的理论是西南各省已树自治旗帜，“护法”二字已经不足以号召，何况旧国会议员在广东的，仅200余人，也距离选举总统的法定人数甚远，不如首先巩固广东省自治，再徐图团结西南，共抗直系。

    陈炯明私心只在割据广东，表面上美其言曰保境息民，实际则在与邻省联防自保，充实私人势力，进则把持国事，退则盘据广东。

    孙中山曾和陈炯明恳切密谈，他劝陈认清环境，眼光放远，以一个人作比喻，如果心肝五脏都已溃烂，则四肢怎会完好？一个国家如果糜烂，广东一隅岂能保全？至于保境则需依赖军队，养兵以保境则财困民疲，所谓息民岂不是空谈。息民做不到更遑论建设？不能建设，广东一省如何进步？不能进步则是固步自封。所以今天大家应该把眼光放远。从大处着想，皮之不存，毛将焉附！

    孙苦口婆心说服陈炯明，然而言之恳切，而陈炯明则听而不闻，置之不理。正如他对唐继尧说的：“中山只是一个大炮”。他有这种观念，孙纵有金玉良言他也听不进了。

    孙中山对陈炯明不合作不听命的态度，非常忿怒，忍无可忍，打算削减其军权，或是免除其省长兼职，使其不能继续掌握财权（当时财权在财政厅，受省长管辖，财政总长则有职而无权）。或者解除其陆军总长兼职而以唐继尧继任，可是汪兆铭等劝孙中山投鼠忌器，怕闹得下不了台反而撕破了脸。

    孙中山在10年元旦庆典上，就在对军政府同仁训话时，表示护法不能解决问题，希望国会在广东组织政府，对国际间明白昭示，必需北伐以统一中国。因为北京政府既不合法，又不孚民望。

    孙的主张传出后，海外华侨、社会贤达、国民党支部都纷纷电请，孙从速选举总统。陈炯明却禁止登载有关赞成选举总统问题的任何报导。

    这时，北京政府对国际间强调南方已没有军政府，全国已经统一，因此向四国银行团洽商大借款。

    孙中山认为时机迫切，亟应把握时间，免得国际间真的进一步和北京政府勾结，今后革命事业就更加困难了，所以于10年4月4日宴请在广州的国会议员，正式要求国会从速选举总统，如果国会不肯同意，他就一走了之。

    4月7日在广州的国会非常会议参众两院联合举行会议，议员出席220余人，由参议院议长林森主持，首先通过了高镇圭改开非常会议的动议，在非常会议中，讨论周震麟所提的“中华民国政府组织大纲”。接着丁蹇动议续开二读会，照组织大纲原案七条通过。

    4月10日广州非常国会依大纲第二条选举大总统，除废票一张和投陈炯明的三票外，孙中山以218票当选非常大总统。同日非常国会通告全国，孙中山当选为非常大总统，文曰：

    “外交迫切，内乱迭起，北京政府已自承认非法，取消其伪政府资格，中华民国对内对外，皆不可不成立正式政府，特于本日在广州开国会非常会议，议决中华民国政府组织大纲，并依大纲第二条条文，大总统由国会非常会议选举之，以得过投票总数之半者为当选，于本日选出孙文为中华民国大总统，特此奉闻。”

    当非常国会准备选举总统时，4月4日粤军将领举行秘密会议，拟即通电反对总统的选举。陈炯明一方面避免直接出面反对，另一方面却怂恿湖南方面正式反对，正好碰上湖南总司令兼省长赵恒惕对选举非常总统持不同看法，因此湖南就成为反对的主力。8日湖南教育会、农会、工会联名发表庚电，反对选举总统。9日赵恒惕在致广州参众两院的青电中声明不承认非法选出的总统。10日以赵为首的湘军旅长以上军官联名向孙中山陈辞，电云：

    “我公尽瘁民国，功高望重，将来合法政府成立，元首一席，定为舆论推崇，此项违法选举，万恳严词拒绝，切勿轻就，以维法纪，而定人心。”

    10年5月5日孙中山在广州就任非常大总统，于是军政府撤销。广州市民数十万人，举行盛大而热烈的庆祝会。上午8时由国会议长林森持国会当选证书赴总统府向孙呈递，9时半在国会礼场举行授印典礼，由林森议长担任主席，孙宣誓后，主席以大总统印绶付予孙，然后向孙致词：

    “改辙易轨，为求治常经，达变通权，尤匡时急务。同人等鉴于军政府之组织，权责不专，遇事瞻顾，至大乱未平，而国本先涣，乃谋彻底之改造制定中华民国组织大纲，选公为大总统，畀以戡乱建设之全权，期早统一民国，再造共和；妥协邦交，实成法治。谋社会幸福，靳永久和平。民国前途，胥公是赖。公其宣达民意，尊重民权，黾勉仔肩，以无负国民重托，斯则同人等所以代表民国而殷殷深致其属望者也。今者受职伊始，谨致中华民国大总统印绶，俾公发号施令，资为符信，公其勉旃！”

    孙中山就任非常大总统，即发表对内对外宣言：

    对内宣言：

    “文受国会付托之重，膺中华民国大总统之选，兹当就职，谨布所怀，以告国人。……文既为致力创造民国之人，国会代表民意，复责文以戡乱图治，大义所在，其何敢辞。窃维破坏建设，其事非有后先，政制不良，则政治无术。集权专制，为自满清以来之秕政，今欲解决中央与地方永久之纠纷，惟有使各省人民完成自治，自定省宪，自选省长，中央分权于各省，各省分权于各县，庶几既分之民国，复以自治主义相结合，以归于统一，不必穷兵黩武，徒苦吾民。至于重要经济事业，则由中央积极担任，发展实业，保护平民。对于外交，由中央负责，根据民意，讲信修睦，维持国际平等地位，保障远东永久和平。”

    对外宣言：

    “自一九一七年六月，非法解散国会，北京已无合法政府存在，国会为全国各省各区惟一合法代表机关，因是组织政府，举文为中华民国大总统。文为建设民国之人，不能坐视民国危急之秋，自惜其力，不加援手。今决意殚竭能力，忠诚奉职，俾我国民，咸获满意焉。……文之第一职务，在统一民国各省各区，置诸进步修明之政府管理之下，尊重列强依条约及成例，正当取得之合法权利。全国最大之资源，悉予开发，抱开放门户主义，欢迎外国之资本及技术。”

    孙中山这两个宣言的精神，乃以地方自治、和平统一、开放门户、发展实业四事昭告中外。至于“自治”是以县为施行自治的单位，与“联治”办法不同。

    孙中山就任大总统后，立即发布人事命令：

    外交部长伍廷芳

    次长伍朝枢

    财政部长唐绍仪

    次长廖仲恺

    陆军部长陈炯明

    内政部长陈炯明兼

    海军部长汤廷光

    参谋部长李烈钧

    秘书长马君武

    总参议兼文官长胡汉民

    政治部长胡汉民

    并任命居正为参议，兼理国民党本部事务。总统府设于观音山，官邸在观音山腰部，自山下总统府至官邸远可半里，筑有回廊，迂徐转折，工程精致，原本是龙济光在清末所修筑，十足的中国式庭园，回廊曲折蜿蜒，廊道最尾有一小楼，楼角玲珑，楼外林木葱茏，花草宜人。绿荫佳树，清幽有致。登小楼可以远眺珠江景色，市廛红尘，尽入眼底，孙中山偕夫人即寓居是处。

    孙中山虽极端不满陈炯明的作风，可是组织政府时仍然把两个重要职务，陆军部长和内政部长给陈，然而陈并不感激图报，反而表示多此一举，他在呈请辞去陆、内两部职务时说：“一身而兼四职，实为中外历史所无。”他所谓的四职是除了陆长、内长外，还有粤军总司令和省长。

    唐绍仪也不肯“屈就”财政部长，因此财部职务遂由次长廖仲恺代理。

    孙决定利用外资创办广东交易所及国民储蓄银行；发现款100万元为出兵广西之饷项；同时计划和外商合作，以3000万元建立轮船公司，这一点因陈炯明在省政府中作梗所以迟迟没有成立。

    5月8日孙中山函徐世昌请其自动下野，函云：

    “以君之才，立于专制君主之朝，为一臣仆，犹不能有所展布，况任中华民国之重乎？世界之民主政治，既非君所尝闻，中国之何以实行民主政治，又非君所能解。贸然受此重任，而侈然不以为意，其为害于国，夫何足怪？……今日之事，君宜自省，名之不正，君之所知；君之不能有益于中华民国，而反以害之，亦君之所己觉。即日引退，以谢国人，则国人必谅君之既往，且善君之能改过也。爱君以德，故为此言。若夫怙恶不悛，必不惜以国家之生命，易一己之虚荣，则非所望于君矣。”

    孙中山就任总统后，并未加强其权力，可是出现了南北两个总统对立的新局面，使北方表面统一，粉饰太平的宣传彻底破坏。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一七六、孙中山就任非常大总统


一七七、湘军援鄂

一七七、湘军援鄂

    民国10年谭延闿去上海赵恒惕治湘后，以自治号召保境息民，他的策略是：一方面与川、滇、黔、粤四省成立联省自治阵线，一方面又与鄂赣两省成立联防条约。

    北洋方面，湖北督军王占元挟西南以示重于北京，他俨然以两湖的重镇自居。原来湖南湖北两省之间，自有其密切关系在，湖北因为有汉阳兵工厂，湘军必须向湖北购军火，而湖南盛产的米谷也须经湖北出口，所以有其依存关键。至于江西，江西督军陈光远既害怕孙中山出兵江西；又害怕李烈钧统率的滇军由湖南进攻江西，也需要结交湖南以纾西顾之忧。直系大将吴佩孚主张武力统一，是反对湖南自治的，可是那时候他的主要敌人是奉系，因此没有余力顾到对南方作战，所以其策略是利用湖南“阻南拒北”的自治局而来阻止孙中山北伐，加上吴个人因为驻军衡阳，与湖南人和赵恒惕的友好关系，便对湘赵仍然保持往日的友好关系。

    湖南内部的问题使赵恒惕头痛的是：湘军扩充为两个师十个旅后，兵多饷少，各师旅长便在防区内扣留税款，把持用人行政。赵恒惕虽然提出裁兵和统一财政，各级军官却充耳不闻。赵与谭延闿之间的关系很微妙，谭去上海后，赵每年馈以生活费2万元，且有数十通亲笔信给谭，执礼甚恭，可是有人不断在谭前讲赵的坏话，谭开始是半信半疑，慢慢是将信将疑，最后则信以为真。这一来谭回湘的打算便日趋积极，使赵在长沙便有坐不安席之苦。还有赵和孙中山之间的关系也不融洽。对北伐的看法，赵认为孙中山太性急，而西南无可用之兵，如能闭关一年，在各省勤练军队，为全国之模范，一年后检校军队，制定北伐计划，加上本身政治修明，北方人心自然归向，虽不扬言北伐，而一二年内必能北伐，孙中山认为赵的主张缓不济急。而湖南反赵的程潜一系多投奔孙中山，使孙中山左右尽是不利赵的言论，这也是赵所不安的。另一方面，孙曾派参军吕超（四川人字汉群）至长沙办理党务，并以三民主义，建国大纲各书赠赵，赵率文官厅长以上，武官旅长以上在省府同时宣誓入党，师长宋鹤庚建议以朱泥印手模借表赤诚拥护之意，获得一致赞成，可是吕超傲慢无礼，使湖南自赵以下，全省文武官员均大感失望，赵遂将孙的宏著搁置一旁未予细读。事隔很久，有人告赵，这两部书是治国良策，赵始翻阅，叹为观止，可是已经过了许多时日。

    自民国10年湘军回湘，粤军回粤，川军治川后，对湖北是一个鼓励，湖北一直在外省籍北洋军人统治下，当然希望鄂人治鄂，可是鄂人的不幸是自己没有军队，因此唯有求助于湖南。

    10年春天，长沙来了一批湖北客人，为首的是蒋作宾、孔庚、李书城、何成浚等，他们是到湖南来作说客，请求借兵“援鄂”。他们说：援鄂不仅是急人之急难，而且对湖南自己也有好处。好处是：第一，湖南是全国自治运动的“先进”省区，不过自治需要推广，不能独善其身，不能孤立，必须联合各省组织联省自治政府，才能立于不败之地。湖南出兵“援鄂”，占领武汉形胜之地，登高一呼，各省必能风起云从，联省自治政府就有实现的可能。第二，驱逐王占元后，湘军两师可以驻防鄂南，协助防务，军饷由湖北供给，这样就可以减轻湖南当前财政的压力。第三，现在湘军向湖北购买军火，可否之权操在王占元，如果驱王后，湖南势力控制了湖北，自己掌握了汉阳兵工厂，湘军继续发展，就不会受到限制。末了，这些说客们还强调王占元的不堪一击。就当时的形势分析湘军所占有利情势，他们还肯定地说，只要湘军发动援鄂，与湖北民军里应外合地配合作战，就可在一个星期之内占领武汉；同时也不必担心直系的支援，因为王占元已失欢于直系，直系不会出兵相助，何况直系正和奉系明争暗斗，自然没有余力过问湖北问题。

    湖南人本来对湖北是有兴趣的，所谓的大湖南主义就是包括两湖。湖南有一句俗话说：“麻雀子飞不过洞庭湖”，设若有机会实现大湖南主义，湖南人自然乐意一试。加上湖南内部问题太多，扩军后军人也需要向外发展才能使湖南本身相安无事，因此湘省军人大为所动，均主张“援鄂”，首告奋勇的，是第二师师长鲁涤平。

    赵恒惕对于“援鄂”比较持审慎的看法，他有三种顾虑：（一）怕引起吴佩孚的武装干涉；（二）出兵援鄂与自治精神背道而驰；（三）湖南这时已答应陈炯明的邀请，出兵桂林讨伐桂系，而湘西又有滇军假道的风潮，这两方面已经费去不少兵力，无力“三管齐下”了。

    6月24日，长沙又到了一位四川客人，自称为考察湖南制宪而来，这位客人就是前任四川督军熊克武。熊路过湖北时，曾受王占元的盛大款待，因此在长沙的湖北说客以为熊是来替王占元做说客的，其实熊既不为考察制宪而来，也不为王占元作说客，是来秘密接洽川湘两省共同出兵援鄂的问题，因为四川也和湖南一样，内部有矛盾，需要向外发展，川湘共同出兵，成功的公算自然大得多，因此熊克武到长沙后，“援鄂”的努力又迈进了一大步。

    赵恒惕在犹豫中，有人向赵提出三策，第一是将夏斗寅的鄂军团（被湖南收容的鄂西民军石星川的残部，实力仅六七百人），改编为“湖北自治军”，暗中却令大量湘军改装加入，以充实这支部队，然后宣布“鄂军回鄂”，湖南则佯装中立，以避免予人侵犯湖北的口实，第二是派人疏通吴佩孚，如果吴能中立，就可以大胆援鄂了，第三是在湖南的国民党人保证，如果湘军出兵武汉，北伐军一定会改道江西而不通过湖南。

    这是一个极难决定的政策——援鄂抑援桂？赵本认为援桂重于援鄂，他于10年7月1日在长沙主持军事会议，这个会议上通过了“出兵援桂”的决定，派衡阳镇守使谢国光为“援桂总指挥”。

    湘军援桂引起了吴佩孚的不满，吴认为湖南驱逐张敬尧时，桂系是支援湘军的，不止如此，在此以前桂系也支持湘军驱逐汤芗铭和傅良佐，而且湘桂还有联防条约，如今桂系穷途末路，湖南反而压迫广西，太不够朋友了。吴虽有此不满，可是他正在调兵入陕，所以没有余力过问西南的纠纷。

    湘军“援桂”前，曾宣称准备以武力驱逐滇军出境，向王占元请求协助军饷军火。王占元认为滇军在湘西，也威胁鄂西，为了利害，所以愿予协助，但是又因李书城、孔庚等在湖南煽动湘军“援鄂”，不能无所顾虑，要赵表明态度，才能决定是否支援。赵当即复电否认湘军准备“援鄂”，同时在湖南的熊克武、林虎等都有电报叫王占元信任胡南，切勿轻听谣言，因此王占元便派参谋余范传（就是湘鄂联防条约的经手人）携带子弹100箱，步枪2000支，军米2000石，现洋20万赠予湘军。

    湖南方面收到湖北的军饷、军械、军火支援后不久，即出兵“援桂”。湖南的行动颇引起湖北王占元的惊讶，不过王认为既然湘军已出动“援桂”了，自然不会再回师“援鄂”，为了加强对湖南的友好，于是在7月4日又赠予湘军子弹60万发。

    湘军高级将领宋鹤庚、鲁涤平等认为湘军“援桂”不能解决湘军军饷和军火的困难，不是一条出路，所以继续鼓吹“援鄂”。赵恒惕便找了一个曾做过吴佩孚副官，后来由吴的介绍在湖南担任铁道警备司令的葛豪，研究吴对湘军“援鄂”会采取什么态度。葛认为王占元与吴的关系日益疏远，吴不会拔刀相助，赵于是派葛到洛阳去见吴，探求吴的态度。葛去后没有回音，赵又派赵冕、萧光礼等携带具体方案前往接洽。赵冕等到了洛阳，见吴忙得不可开交，简直找不到单独谈话的机会，等了几天没有下文，萧光礼便先回长沙来，这时主张“援鄂”的宋鹤庚、鲁涤平等抢先一步把萧找来，叫他用假情报回报“老总”（当时大家对赵的尊称），只说吴不反对湘军“援鄂”，但因为和王占元同属直系，不便公开赞成，只能默认。

    湖北方面如何呢？王占元早于4月25日到了天津参加了曹银、张作霖、靳云鹏和王占元的四巨头会议，在这次会议中，王占元虽然只是敬陪末座，无足轻重，可是他已跻身北洋巨头之林，所以也顾盼自雄了。他从北方回武汉时，路过郑州，郑州车站上有第三师的学兵队在车站列队恭迎他，他目睹这些小伙子都是精神饱满，雄赳赳气昂昂，且在倾盆大雨下整齐严肃，面不改色，大为感动，因此回到汉口下车时，对列队欢迎他的大员们一叠声地说：“嘿！人家是什么军队，咱们是什么军队！”他受了这个刺激，回到湖北后，就决心裁汰老弱，整顿军队。

    怎料6月4日，就是他回鄂的第二天，宜昌便发生了大规模的兵变，变兵除了对本国人民大烧大杀大抢而外，还侵犯了外国商店，惹起了外交交涉。6月8日，英、美、法三国公使向北京政府提出了最严厉的质问，随后又提出赔偿侨民损失和劝告中国裁兵的觉书。意大利公使竟提出组织各国联军开往各通商口岸保护外侨的建议。宜昌各国侨民公然提出在宜昌开辟租界，宜昌周围30里不得驻兵的条件。尤其惊人的是，川军旅长胡济舟建议派兵进驻宜昌，划宜昌为四川的辖市，以避免国际共管。

    6月7日，武昌又发生兵变，和宜昌一样大烧、大抢、大掠、大杀，武昌官钱局和造币厂在被抢以后又被放火焚烧。武昌为督军驻节的所在地，而变兵又是王占元的直辖军队，使得王占元为之无地自容。第二天他下了一道命令，变兵第二师第七团全团官兵1832人准其退伍，欠饷一次发清，每人另给解散费20元，劫来赃物准其携带，由火车免费遣送其回乡。8日晚间变兵们兴高彩烈地上了火车，车子开到孝感站，突然枪声四起，预先埋伏在车站周围的湖北第四混成旅兵士一拥而出，开枪射击，除了在黑暗中逃脱了数十人，其余的都被歼灭。

    王占元用这样恶劣的手段处理变兵事件，收回了发给变兵的欠饷和解散费，虽然追回了赃物，可是这个手段究竟不光明，因此使摇动的湖北人心更加动荡，湖北民情更为忿慨。使得甚至是一贯迎合王心意的武昌宜昌两地商会也都恨恨有声，通电痛斥王了。王乘马巡视武昌灾区时，看见督署发出的布告上自己的名字被人挖掉，知道自己在湖北的处境是岌岌可危了。

    北京方面没有撤换王的意思，湖北旅京同乡曾于6月21日和28日两度向国务院请愿，靳云鹏对请愿的人说：“王占元问题就法律应当予以罢免，就事实我却办不到。”

    7月20日，湘军又召开了一次军事会议，这次会议上通过了出兵“援鄂”。推举赵恒惕为援鄂自治军总司令，宋鹤庚为总指挥兼第一军司令，鲁涤平为第二军司令，旅长贺耀祖等为第一至第五纵队司令（纵队司令相当于师长一级）。

    湘军出兵计划是：中路由岳州出蒲圻，咸宁，左路由常、澧出公安、石首，右路由平江出崇阳、通城。同一天，在湖南的湖北人士推蒋作宾为湖北自治政府临时总监，孔庚为政务院长，夏斗寅为湖北自治军前敌司令。

    湖北自治政府并且发表宣言，宣称驱逐王占元后，即借镜湖南，制定省宪，湘鄂两省共同努力促进联省自治实现。

    湘军也发表宣言说：援鄂的军事目标是在驱逐王占元，驱王后“鄂事将还之鄂人”。

    7月21日湘军把在湖南境内的湘鄂铁路火车扣留了下来，湖北方面得到这个消息后，使王占元吃了一惊，正在这个时候，湖南路局又给湖北路局一个电报说：“湘军换防，请湖北方面多放几辆火车来供军事运输。”湖北路局以此请示王占元，王吩咐路局立刻停开火车，于是当天的湘鄂火车为之不通。湖南路局又有电报来，声明湘军已不换防，客车请照开，但湖北已不上当了。

    王占元证实湘军已向湖北进军，乃召开湖北全省军政联席会议，议决派孙传芳为中路前敌总指挥，在蒲圻设立司令部，在羊楼司、蒲圻、咸宁建立三道防线；派刘跃龙为左翼司令，防守崇阳、通城，王都庆为右翼司令，防守公安、石首。同时电请吴佩孚派兵来援。

    孙传芳字馨远，山东历城县人，他的两个姊姊都是江湖艺人，被北洋旧将王英楷收作小老婆。王英楷和王占元关系很深，所以孙传芳受王占元的特别提拔，步步高升，由二十一混成旅长升任为第十八师师长。

    湘军本拟乘火车突袭武汉，不料这个计划被拆穿，一直到7月28日才下总攻击令。赵恒惕先礼后兵，劝告王顺应自治潮流，自动下野，把湖北政权还之湖北人民。王也虚伪地表示自己向北京政府辞职，一俟接替有人，即当解甲归田，并且感谢赵对自己的关心。

    7月28日湘鄂前线北军第十八师第七十二团团长潘守蒸派人到三溪向湘军鲁涤平解释，火车即可通行，请勿误会。鲁向来人说：“你们不要痴人说梦了，现在摆在你们面前只有两条路，一是倒戈驱王，一是赶快撤走，否则我们就要不客气了。”

    湘鄂两军对峙中，地形上北军居高临下，据险可守，羊楼峒有十五高山峻岭。同时孙传芳又是王下面一个肯打硬仗的好汉。从7月29日到8月5日，双方鏖战了八昼夜，羊楼司、赵李桥的阵地数度易手，战况万分激烈，湘军酷暑行军，高级将领都在火线上督战，大胖子鲁涤平纵横战地，非常卖力气。

    湘鄂两军打了一次激烈的战斗，双方都造成了极大的伤亡，8月6日北军不支，由赵李桥向蒲圻退走。

    右路方面湘军叶开鑫部由南江桥进攻九岭，8月2日占领通城，以破竹之势进抵距咸宁15里的袁家铺。8月7日孙传芳也放弃了蒲圻，所部调往武穴整补。

    吴佩孚对湘军援鄂事从没有表示赞成或反对，由于湖南方面宣传吴对王无所爱惜，因此北洋派都疑心湘军攻鄂是出自吴的指使，让吴有口难辩。吴认为湘军背弃湘鄂联防条约，进攻湖北，有悖道义，乃命葛豪留在洛阳，不要回到湖南。当他接到王占元的求援电时，立即派遣直军第二十五师师长萧耀南为援鄂总司令，即日向武汉出发。

    萧耀南的援军于7月27日开到孝感，31日开到汉口。这时前方战事十分紧张，王占元催促萧军迅速接防，加入战斗，救兵如救火，可是急惊风偏遇到慢郎中，萧借口军队还没有集中，不肯接防。王一连催了好几次，萧的口气都没有改变。8月6日王接到前方败讯，又痛感萧军坐视不救，乃在军政联席会议上宣告辞职。发出通电说：“默察时局，非自治无以顺应潮流，军阀揽权，久为世所诟病。占元素性淡漠，何忍以衰病乞退之身，为拥兵自卫之举。”另一电报云：“我军与敌激战八昼夜，困顿异常，萧总司令到汉已逾五日，迭经商请赴援，虽承慨允，奈以预定计划，须俟全军齐集后始能前进，而开抵前方之靳旅，亦因未奉总司令命令，不能自由作战。”这个电报是揭露萧军并非前来应援，而是等待王占元垮台后接收湖北。

    8月9日北京政府任命吴佩孚为两湖巡阅使，萧耀南为湖北督军。王占元被解除了湖北督军职，8月11日，乘轮船离开武汉，他向送行者吞声饮泣说：“我六十多岁的老翁，想不到今天还上人家的大当！”他没有指出上了谁的当，所谓“人家”可能是指赵恒惕，也可能是指吴佩孚，或者两者都是。

    吴佩孚做了两湖巡阅使，张作霖大为不满。他把吴佩孚看得很低，不能和他并驾齐驱，现在吴师长已一跃而为巡阅使了，因此他一怒而辞去蒙疆经略史，口口声声对“援库”问题不负责任。同时对于湖北地盘问题也引起直奉两系的纷争，直系认为湖北本来就是直系范围，本系人接替本系人，没有什么收获。奉系则认为王占元并不属曹吴一系，所以直系取得湖北，奉系也应多取一省才算公平。张作霖表示：湘军破坏和平，问题十分严重，他愿意移征蒙之军以援鄂，或者出兵假道江西进攻湖南。直系了解这是张作霖想取江西的一个手段，而奉系如果取到江西与浙江卢永祥、安徽张文生打成一片，直系在长江的势力就会全部被推翻，因此直系竭力阻止奉军援鄂，并授意江西督军陈光远出兵湘东，以免奉军有所借口。北京政府看出他们各自的心事，只得调任姜桂题为陆军检阅使，而以奉军第二十八师师长汲金纯继任热河都统，才使张作霖平下了气。

    8月12日，王占元离开武汉的第二天，吴佩孚轻车简从到了汉口，他一下车就一迭声地说：“快把弼臣找来。”弼臣是寇英杰的别号，原在鄂军任旅长，吴佩孚驻军衡阳时便和他有连系，因为他太和吴佩孚接近，而被撤职，吴因之耿耿。现在吴以巡阅使身份来湖北了，第一件事便是恢复寇英杰的原职。第二件事吴欣赏孙传芳的勇敢善战，乃保荐孙为长江上游总司令，随后又叫孙兼任北军第二师师长，从此孙传芳便成为吴手中的大将了。

    吴佩孚坐镇武汉后，新任湖北督军萧耀南就变成了一个小媳妇，处处要看吴的颜色。举例而言，萧耀南本来已派第二十五师参谋长余鹏举兼任湖北督军公署的参谋长，成宪为秘书长，这两人恰巧都是湖北人，可称人地相宜。但是吴佩孚到汉口后，却改派张联棻为参谋长，孙尔康为秘书长。

    这时候的武汉，大家都知道一位吴大帅，谁也没有把萧督军放在眼中。

    吴未入汉口前，已派第八混成旅靳云鹗部开抵汀泗桥，河南宏威军司令赵杰部开抵纸坊，第二十五师四十九旅陈嘉谟部开抵贺胜桥。吴抵汉口后，第二十四师张福来部、鲁军张克瑶部开到汉口，命令前方各军只许固守阵地，不得向前进攻。

    靳云鹗是靳云鹏的兄弟，他随萧耀南先期援鄂，吴未到汉口前，靳旅曾向湘军发动一次偷袭，却被湘军击退，反而损兵折将，放弃了汀泗桥。湘军的战意旺盛，吴佩孚坐镇武汉，虽然有遏阻作用，可是湘军如果真的不顾一切前进，由于吴佩孚立脚未稳，所以吴是否守得住武汉还是一个问题。不过这时候是吴佩孚正交好运的时期，事事得心应手。吴授意萧耀南向湘军提出停战的建议，并称即日派遣代表前来议和。

    湖南对吴佩孚有好感，也有三分畏惧，所以当萧耀南提议后，赵恒惕立刻下了停战命令。对吴佩孚来说，湘军的停战正给吴佩孚一个从容部署的好机会。

    赵恒惕对湖北没有野心，更不想和直军作战，只希望达到鄂人治鄂的目的。吴佩孚派萧耀南为湖北督军，萧是湖北黄冈人，这一点已算达到了一半的目的。赵恒惕不反对萧督鄂，只希望督军名义改为湖北总司令，以符合西南“自治”各省的体制。同时大家同意推荐蒋作宾为湖北省长。吴佩孚自动不就两湖巡阅使。湖南并且希望直系偿还湘军军费五百万元。赵恒惕认为吴佩孚不会与湘军为敌，以上述的代价而取得湖北地盘是值得的。

    从大势看来，赵恒惕的估计很正确，因为奉系已和直系分道，随时俟隙而动，直军不可能南北两面作战。所以吴佩孚应该对湖南让步。何况让步又不大。

    但吴佩孚不是这么想，他认为自己对湖南有过交情，当年他如果不是衡阳撤兵，湘人就不能驱逐张敬尧，所以他等于出了一半的力量帮助湖南人。这次湘军若自动撤出湖北，只能算投桃报李，是人情还人情。如果湘军一定要和直军一较高低，湘军也不见得就会占上风。湘军如果一定要留在湖北，则广东北伐军乘虚而入，湘军岂不是腹背受敌。

    吴佩孚的另一大将张福来到了汉口后，也直接向赵恒惕通电表示友谊，并且强调说一切问题都好商量。因此自直军开到前方后，湘军就停止了进攻，并且自动地放弃了汀泗桥车站和前方许多突出的据点，以避免双方因阵地相接发生意外的冲突。不料8月13日靳旅发动了第二次的偷袭，企图占领汀泗桥车站，但被埋伏在车站两边高地的湘军击退了。于是湘军乃向萧耀南提出了质问，萧答说：“这完全是误会。”

    可是湘军在战场上北军遗尸中搜出了一封靳云鹏给靳云鹗的电报，内中云：“南人禽兽也，不可理喻，唯有杀尽无遗耳！彼以诈来，莫怪我以诈往，一面与之敷衍，一面因利乘便。以后务宜爱惜兵士，爱惜子弹，勿轻攻，勿浪战，凡百持重沉稳为主。”湘军把这个电报影印出来，交给报纸发表，以证明北军的狡诈。从这个电报上看出靳云鹏如何咬牙切齿地憎恨南方人，公然教唆他的兄弟用“诈和计”来欺骗湘军。

    8月上旬，直湘两军处于不战不和的状态，赵恒惕曾派湘军总部秘书长钟才宏、参谋长唐义彬、军法处长萧光礼先后到湖北进行和谈，并且提出了四个条件：（一）湖北自治，督军改称湖北总司令，同意萧耀南为总司令；（二）吴佩孚自动不就两湖巡阅使；（三）湘直公推蒋作宾为湖北省长；（四）直系补偿湘军军费五百万元。

    赵恒惕的代表们到了汉口，见到了督军萧耀南，萧表示可以补偿湘军100万军费，其他各款则需待吴巡阅使决定。可是吴这时忙得不可开交，代表们去见吴，吴总是不在。12日吴视察前方阵地，13日在咸宁召集张福来、靳云鹗、赵杰等讨论军事，14日乘舰巡视金口，回到汉口的时间少得不得了，他既未和赵恒惕通电报，又不接见赵的代表。

    15日他回到汉口，在百忙中下令禁止武汉学生和武汉人民分别召开的弭战国民大会。16日湖北各界联合会函请吴表明对湖北自治与湘鄂停战的态度，吴均置之不理。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一七七、湘军援鄂


一七八、吴佩孚扬威两湖

一七八、吴佩孚扬威两湖

    吴佩孚在衡阳撤兵前后，呼吁和平，处处以国家民族利益为重，受到全国的喝采。可是到了直皖战争后，他就变成了好战的军人，他主张武力统一，和段祺瑞没有两样。自他率军到了湖北后，湘军一再表示愿意和平，全国也不愿见湖北再有战争，因此全国各界都有通电，主张停战。旅津的湘鄂人士黎元洪、熊希龄等均通电劝告曹吴不要迷信武力。梁启超电吴佩孚说：“勿将安福系之垢衣，取而自披于肩背。”吴佩孚对这些劝告，充耳而不闻。

    16日吴又派海军总司令杜锡珪率领建中、江元等舰协助张克瑶、王都庆两旅，向已经进抵宝塔州、嘉鱼一带的湘军左翼进攻。

    直军在前线的一切布置都已妥当后，吴佩孚乃下令派张福来为前敌总指挥，并下令扣留赵恒惕的代表，原来赵的代表钟才宏和唐义彬看见吴佩孚调兵遣将时就知道事情不妙，乃悄悄地离开湖北，回转湖南，只留下萧光义一人在汉口等着见吴。吴翻脸时，指萧光义捏造假情报欺骗赵恒惕，以致引起湘鄂战争，实为罪魁祸首，乃把萧扣留拘禁。同时吴向湖南提出了两个反条件：（一）湘军应完全退出湖北；（二）惩办制造战争的湘军师长宋鹤庚、鲁涤平。至于任命蒋作宾为湖北省长问题，吴表示可以由北京考虑，其余废督、自治和赔款等问题都谈不到。

    赵恒惕获知吴佩孚翻了脸，大吃一惊，8月19日他到蒲圻召开军事会议，下级军官和士兵们推举代表见赵请求再战，因此赵于22日又下了攻击命令。这次战斗中，湘军兵士和军官们订立了“生死不退”的誓约，军官退缩，兵士可以擒而斩之，兵士退缩，军官可以在阵前执法，旅长以上军官亦须随时上火线督战。

    直军方面吴佩孚也组织了督战队随军出发，只许前进不许后退。22日湘直两军在汀泗桥展开了争夺战，湘军被阻于强烈的炮火网不能前进，这时赵恒惕已上了火车，准备折回长沙，看见战地情况不妙，乃又跳下火车来组织了敢死队，每人犒赏了20大洋，冒着炮火冲锋前进，一鼓作气夺到了直军的四挺机关枪，直军被湘军的勇猛攻势所吓倒，只好向后退却。

    赵恒惕看见直军已后退，才重新再上火车回长沙。

    23日直军增援反攻，战况激烈。24日湘军再度施威，把直军压迫到汀泗桥以北，于是汀泗桥火车站重入湘军之手。

    25日靳云鹗旅被湘军包围，但是战场上发生了一个意外，由于直军遗弃了很多枪枝，湘军纷纷争夺这些战利器，于是直军便乘机反攻，湘军抵挡不住，向蒲圻和赵李桥败退。同时湘军右翼独立旅旅长易震东忽然率部倒戈，使湘军右翼发生动摇，径向通城迅速撤退，易震东是葛豪的表兄，葛豪曾做过吴佩孚的副官，后来加入湘军，一直升到铁道警备队司令，湘军“援鄂”前，赵恒惕派他去见吴佩孚，探访吴对湖北问题的态度，吴把葛留了下来。湘鄂战启，铁路警备队改编为独立旅，赵恒惕便以葛的表兄担任独立旅旅长。

    战场形势突变，吴佩孚又叫海军在金口决堤淹湘军，左翼湘军因之也不能立足，由簰州、嘉鱼向临湘迅速撤退。

    赵恒惕在长沙获知前线战况不利，乃于26日再赶赴前线，告诫官兵不得再退，并且亲自处决了两个作战不力的团长。由于统帅的亲临，才使湘军阵脚稳定了下来。

    赵恒惕用全力应付当前的敌人，他把“援桂军”谢国光部从桂林调回，不过负嵎湘西的蔡巨猷、陈渠珍各部都调不动，所以比起强大的直军来，就有小巫见大巫之感。同时，军火无继，饷糈困乏，本来湘军一心想打下武汉，可以从汉阳兵工厂补充弹药军械，现在这个计划落空了，加上湘军久战疲劳，和新投入战斗的直军相比不免相形见绌，而吴佩孚陆续调动了海陆军，源源补充，士饱马腾。两者对照，湘军完全处于劣势。赵恒惕原来就不太赞成“援鄂”用兵的，他最担心的，就是可能召致吴佩孚的迎击，现在不幸而料中了，一切都和他担心的一样。他不愿见这场军事赌博失败，在饥不择食的情况下，他收容了在广西不能立足而逃到永州的桂军沈鸿英部。张辉赞向赵建议，主张解决沈鸿英，改编他的军队。可是赵宅心忠厚，认为沈穷而来归，处决他殊为不义。因此他给沈鸿英以“湖南援鄂自治军第三军”的番号，令其火速开赴前线。

    同时赵曾电请陈炯明派军入湘应援，这时桂系已经瓦解，陈炯明为了履行湘粤同盟义务和巩固西南“联治派”的联合阵线，所以把粤军中的湘籍部队编为“援湘军”，派洪兆麟为总指挥，即日赴援。

    可是，时间已来不及了，8月28日杜锡珪率领军舰七艘，运载北洋军第四十八混成旅、山东第一混成旅、湖北第四混成旅和第十二混成团，紧紧尾随在日本军舰的后面，由螺山向岳州上驶。湖南既无海军，江防又很薄弱，又不敢随便开炮，怕误伤日本兵舰，北方军舰遂得顺利通过洞庭湖而抵岳阳楼下。

    28日下午4时，北方的海军炮轰岳州城，岳州方面守军只有第二混成旅两连，无力抵抗。而湘军统帅赵恒惕正在岳州，由于南津港桥梁被海军炮火所轰毁，火车不能通行，赵恒惕乃乘轿出走。岳州一溃，整个前线的湘军就像潮水一般溃了下来。

    赵恒惕由岳州绕道平江向南退走，于30日回到长沙。这时长沙已陷于兵荒马乱中，医院里住满了缺肢断臂的伤兵，街头巷尾则是败兵和从医院出来的伤兵。败兵们和伤兵们曾冲入赵的总部，赵的勋章和军帽都不翼而飞。警察们因欠饷而罢岗。各学校和商会都被军队借驻。而前方还不断有败兵退回来，一路上抢吃抢钱，农村城镇都遭洗劫，耕牛鸡鸭和猪羊都被宰食。

    更使赵恒惕痛心的，是江西督军陈光远，他一向对湖南都陪着笑脸，现在则乘火打劫，派萧安国一旅侵入醴陵，使得长沙岌岌可危。所幸沈鸿英部及时赶到，赵恒惕令沈率部开往浏阳、醴陵一带防堵。

    由于长沙已受威胁，赵恒惕决定退守湘西，他回到长沙后即部署撤退到湘西的军事行动。可是就在他回长沙的第二天，驻长沙的英国领事突来访赵，愿意担任“调人”。赵犹豫间，英国领事主张由他陪赵乘坐停泊长沙的英舰“美格诺里亚”号到岳州去和吴佩孚面对面谈判。

    原来，吴这时虽在军事上占了上风，可是本身的顾虑也非常之多，一方面奉系的压力加大，一方面川军已出军援湘，一支奇兵开到了宜昌，还有陕西问题也牵制了直系部分兵力，这些情况在长沙的赵恒惕并不知道。而吴佩孚面对当前局势，希望早日结束和湘军战争，所以暗中请英国领事出面作和事佬，敦促赵恒惕到岳州来和吴佩孚见面，同时签订湘直停战条约。吴佩孚是想终止了湘直战争，反过来利用湖南为南北双方的军事缓冲地带，这样他才能腾出力量来抢救鄂西，解除四面受敌的严重危机。吴佩孚向英国领事保证，只要赵恒惕愿意亲赴军前谈和，直军便保证不进攻长沙，并且维持赵恒惕的地位。

    9月1日赵乘英舰到岳州，吴佩孚已乘江贞舰先抵。英舰停泊江中，英领事陪同赵恒惕乘小艇到吴的座舰拜访，两位老友还是第一次见面，相见欢洽。吴用兴奋的口吻对赵表示倾慕之忱，希望两人友谊不要因这场战争而受到伤害。同时请赵放心，直军决不侵犯湖南，更不会进占长沙。

    吴赵这次会晤，传说两人正亲切的谈话时，后舱里忽然跳出一个长脸的汉子，揪着赵的胳膊大叫：“好！今天真要和你算帐，你为什么无端端要侵犯湖北。”赵吓了一跳，回头一看，原来是日本士官的老同学孙传芳，吴从旁替赵解围说：“馨远（孙传芳），过去的事不须谈了，湘鄂战争的戎首是宋鲁两人，不要错怪炎午（赵恒惕）。”其实这是不确的，吴治军很严，吴赵会谈，吴的部下怎敢随便闯进来。

    两人扃门会议了一小时，吴提出湖南取消自治，惩办宋鹤庚、鲁涤平等祸首。赵坚决不同意。吴又提出直军驻防岳州，在这个问题上双方争论多时，赵只答应划岳州为不设防城市，双方都不驻兵，吴也不肯同意。

    最后，赵终于接受了让出岳州的停战条约九款。包括双方以汩罗江为界，直军撤至黄街、长东街，湘军撤至湘阳白水，湘东、鄂西各军撤回原防，武长、株萍两路及江西交通一律恢复等。

    湘直停战条约签订后，吴当天回到汉口部署鄂西军事，赵也回到长沙处理军事善后问题。赵一连接到陈炯明打来九个“百万火急”电报，询问前方战争情况，由于湘直停战条约成立，粤军援湘部队遂停止出发。

    后来有人检讨这场战争，认为是王占元上了赵恒惕的当，赵恒惕又上了吴佩孚的当，不过这也不完全对，赵在湖南当时力图推行“自治”，湖北人反对王占元，求助于赵，赵一再犹豫，有人且责赵因为犹豫而失去一举攻占湖北的机会，所以王占元上赵恒惕的当是不正确的。赵援鄂不是完全基于野心，当时赵也没有吞吃湖北的野心，只是想援助鄂人治鄂，湘鄂一家而已。至于吴佩孚，他虽然对王占元不满意，可是王究竟还是直系，他已成为“新直系”的领袖，岂能坐视湖北落入两湖人之手唱自治。所以他当然要率兵入鄂的。

    吴佩孚解除了湖南的正面战争后，就回师全力对付已经进入鄂西的川军。

    原来四川方面由于内部不统一，也需要向外发展以消弭内争，所以组成了“四川援鄂军”，推刘湘为总司令兼第一路总指挥，但懋辛为副总司令兼第二路总指挥。刘湘本是川军第三军长，但懋辛是第一军军长，熊克武下台后，刘湘继任四川总司令兼省长，可是但懋辛是熊克武系，所以第一二两军暗中颇为紧张，“援鄂”就是为了和缓这种紧张。

    “四川援鄂军”由川军第一二两军各抽调若干混合组成，派湖北籍将领潘正道为前敌总司令。

    川军“援鄂”并未公开宣布。

    川军沿长江顺流而下，于8月18日占领巴东、秭归后，分兵为三路，一路沿长江进攻宜昌，一路由长江北岸进攻当阳，一路由长江南岸进攻宜都。总目标是包围宜昌。

    9月2日川军到达宜昌南岸，守宜昌的第十八师长卢金山、第十八混成旅旅长赵荣华都抵挡不住，急电向吴佩孚请援。吴对湘军采取了速战速决（水淹七军）的方针，和炮打岳州城的手段，并由英领事出面拉拢，解决了湖南的压力，于是腾出手对付川军，当湘直停战约成之日，正是川军兵临宜昌城下之时，可惜赵恒惕完全不知道川军的行动，如果知道，不只不会被迫签订城下之盟，也不会到岳州来乞和，自当调兵遣将与川军呼应，夹攻直军。

    宜昌是长江上游一个重要的城市，英、美、日等国都有军舰驻宜昌水面，各国也有领馆在宜昌城内。川军包围宜昌后，英、美、日三国军舰上的水兵便以护侨为名，在宜昌登陆，而三国领事也出面调停川直战争，他们于9月5日前往夔州向川军代理第一路总指挥唐式遵接洽停战条件。

    就在三国出面调解时，吴佩孚乃迅速调派第三师第一团，和王承斌的二十三师一部，张福来的二十四师一部以及王汝贤的第八师全部不分昼夜，开赴宜昌应援。

    9月6日川军因谈判破裂再攻宜昌。直军坚守。

    14日吴佩孚偕杜锡珪乘坐楚泰舰赶到。16日川军北路越过东山寺，吴佩孚亲在前线督战，奋力击退了川军，可是川军南路又进抵磨盘山，宜昌岌岌可危。18日吴在长江北岸大梁山、二梁山架炮轰击南岸川军，这支川军被迫退往朱家坪，北岸川军也退往南津关。从18到27日，吴在海军协助下先后占领南津关、平善坝、南沱溪，10月上旬又占领秭归、巴东、兴山。

    鄂西战争打了一个多月，川军来势极凶猛，从9月10日到22日，占领长江两岸的险要地带，北路攻下当阳，南路攻下长阳，宜昌有随时被攻陷的可能，这一次吴佩孚又顺利地转败为胜，因为英、美、日三国出面调停，川军犹豫不前，吴则借这个时间增兵驰援，加上海军的协助，终于击退了川军。

    可是川军虽败，吴则没有力量衔尾穷追，因为四川易守难攻，何况吴佩孚还要应付奉系和孙中山的北伐，所以遂与川军言和，条件只是川军退出鄂西一项。

    吴佩孚把应付川军的责任交给孙传芳，对付湖南的责任交给张福来。

    吴佩孚一生这是最得意的时候，“东征西讨”，得心应手。

    早在湘军“援鄂”前，6月4日浙江督军卢永祥曾建议召开各省联席会议，推进自治运动，西南各省都表赞同，卢曾电请赵恒惕主持这个会议，赵很谦虚，他觉得自己声望不够高，不肯出面主持。

    湘军驱王前后，赵曾派了代表多人分途到西南各省活动，打算在武汉攻下后，就在汉口召开各省联席会议，讨论组织联省自治政府，陈炯明和滇川黔三省当局都表赞同。

    赵的代表还分途到了浙江、陕西、江西等省，皖系的卢永祥、陈树藩一致表示同意。陈树藩这时已离开了西安，可是手中还有兵，愿意由陕南出兵到湖北，与湘军在武汉会师。

    最令人不懂的是直系的江西督军陈光远，也在湖南征求各省同意自治的名单上签了名，并向湖南代表胡瑛表示：湘军“援鄂”并不影响湘赣联防条约。原来陈光远讨好湖南是怕孙中山的北伐军出兵江西，又怕李烈钧进攻江西。后来吴佩孚击退湘军后，陈光远又翻了脸，对湖南出兵乘火打劫。

    8月11日赵通电全国建议召开国民大会，讨论省自治和联省自治的问题。赵原意召开“各省联席会议”，后来有人建议赵，要能使吴佩孚同意，不如改换一个名称。早在吴佩孚驻军衡阳时，曾与广东军政府和湘桂两军成立秘密协定，拟在打倒安福政权后，即召开国民大会，通过恢复法统，取消南北两政府，另行组织全国统一的“合法政府”。直皖战争后，安福政权垮台，吴遂公开提出召开国民大会，但被张作霖猛烈反对，因此吴的建议落空，放了一个空心炮，耿耿于怀。此时赵若根据吴的旧案，加入新的内容，建议在汉口召开国民大会，通过省自治法，取消南北两政府，另行组织全国统一的联省自治政府，吴佩孚也许会同意的。这是赵等的如意算盘。

    赵的建议，和吴佩孚武力统一的野心，完全背道而驰，也和卢永祥的提议不是一条路，因为卢的打算是反直系的。

    吴反对自治是坚决的，这可以从他给刘湘的一封信中看出，他说：

    “湘为自治之滥觞，筹备期年，治绩何若？以言裁兵，军队林立；以言财政，库空如洗；环顾三湘七泽，百姓流离，遍览衡、岳、洞庭，河山破碎。竟犹不知忏悔，乃假援鄂自治之名，甘为戎首。……若云联省，更深骇异。今虽南北分裂，而商贾之贸易如故，人民之交往如故，熙熙攘攘固犹是一国之民。昔美利坚行联省之制，乃由分而合，今我国倡联省之说，乃由合而分。流弊所及，直不啻举二十一行省裂为二十一国，瓜分豆剖，恐不在强邻而在萧墙之内也。”

    吴曾扬言：“有我吴佩孚在，决不允许联省自治政府成立！”

    关于湘军援鄂，兹抄录赵恒惕先生的访问录如下：

    “直系王占元主鄂政有年，日事聚敛，所部军队复兵变迭起。当联省自治运动盛行之际，鄂人乃图驱逐占元自治，而苦无兵力，于是推李书城、蒋作宾、何成浚、孔庚乞援于湘、川两省以达其目的。

    湖南既倡导省治于先，与湖北又有唇齿之谊，故慨允出兵相助。李、蒋等人并公布湖北省自治临时约法一件，举蒋作宾为总监，孔庚领自治军，而以留湘数年之夏斗寅部鄂军为先锋，湘省则遣宋鹤庚第一师为援军主力。余曾躬赴前线视师。

    援鄂之役开始于十年七月下旬。湘军士气猛锐，连克要隘，羊楼司一役尤激烈。孙传芳部连败，王占元终遭免职。北方改派吴佩孚统大军来援，于是情势改变。

    我军与吴军相峙于汀泗桥，迨吴遣海军攻岳州，我军后路顿受威胁，不得不撤退，岳州遂为北军所陷。四川熊克武曾约出兵援鄂，唯以联络不灵，当时川、湘双方军队均无电讯设备，乃无从配合作战。

    湘军溃败之余，兵心涣败，军纪无法维持。如吴军追击，则长沙亦难固守。当时外界情况亦不甚明了，余乃决计冒险亲访吴佩孚于其停泊岳州之军舰上。以湖南民心，大局形势，向吴明晓利害，而吴亦方有事于北方，遂以此结好湘人，和议得以达成。正式停职，为九月一日。余与吴佩孚直接谈判之条件，则为北军暂驻岳州而已。……”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一七八、吴佩孚扬威两湖


一七九、山东五子

一七九、山东五子

    现在谈一下河南，由于直皖战后，吴佩孚就选定了洛阳为他驻节之所，河南所发生的事情也值得一叙。

    直皖战前，河南督军赵倜就加入了反皖同盟。直皖战后，北方成为直奉两系的天下，可是这位反皖同盟的健将赵倜却一无所得。不仅此也，由于河南被划入直系的势力范围，吴佩孚且驻兵洛阳，冯玉祥也驻兵信阳，萧耀南也驻兵郑州，使得河南已成为直军所盘据的天下了，加上吴佩孚是以直、鲁、豫巡阅副使的身份出现，在官制上俨然是河南的太上皇，是赵倜的顶头上司。

    赵倜有个兄弟，绰号“三麻子”，是河南省无人不知的恶霸，他和河南省长张凤台的兄弟，绰号“五阎王”，两人在河南为非作歹，无恶不作。河南人民自吴佩孚驻洛阳后，便纷纷前来告状，希望吴佩孚能够主持公道。由于吴佩孚平素治军谨严，因此赵倜和张凤台都为之惴惴不安。

    可是吴佩孚这时在河南还立足未稳，所以也不敢立即采取行动，为了拉拢河南，所以吴佩孚和赵倜结拜为兄弟，吴夫人且拜赵母为干妈，吴赵两夫人也结成姊妹，表面看起来，吴佩孚是尽量对河南表示好感。

    河南内部却并不稳定，河南第一师师长成慎因案被赵倜撤职，第一师缩编为第一旅。这一师人心大为摇动，成慎的亲信孙会友担任第一团团长，传说也将被撤职，于是孙便一不作二不休，先发动倒赵。10年4月14日他在彰德主持军变，把成慎接到彰德来，推为豫北军总司令，通电宣布赵倜兄弟的罪状。

    豫北事件爆发后，河南旅京同乡纷纷电请北京政府把赵倜免职。同时冯玉祥旅在驻马店和赵倜所属的宏威军发生了冲突，赵倜指斥冯玉祥勾结成慎，扣留税款，向驻马店进攻，劫夺宏威军的枪支，冯也指斥赵先派兵进攻冯部的防地，因此才予以还击。

    据说直系是有意解决赵倜的，不过由于直奉两系地盘分赃问题，奉系已同意把陕西地盘让给直系，自然不会愿意再把河南让给直系，因此直系不得不投鼠忌器，同时张作霖和王占元也都反对撤换赵倜，这样才把河南情势稳定下来。

    4月18日吴佩孚亲自率领第二十五师一部进攻彰德，逐走了成慎。豫北军在直军第二十四、二十五两师和宏威军的包抄下全部被缴械，孙会友逃往信阳、汤阴、武安、林县一带，后来被宏威军团长樊钟秀所部擒获斩首。

    赵倜事后亲赴洛阳向吴佩孚致谢，并派人到信阳向冯玉祥道歉。

    前面提到浙江督军卢永祥曾通电主张召开各省会议，通过各省自治，组织联省自治政府。为什么卢永祥会有这种主张呢？这也有其来龙去脉的：

    原来在天津巨头会议时，直奉两系地盘分赃中，首先更动了陕西督军陈树藩，陈也是皖系，现在被开刀了，这当然使卢永祥有兔死狐悲之感，他不能不另有打算，所以6月4日他突然发表豪电，主张各省制定省宪，实现地方自治，并由各省区军民长官选派代表、择定适当地点举行联席会议，俟取得一致意见后，提交国民公决。

    浙江是在北洋势力范围内，卢永祥则暗中早与国民党有联系，这个电报又与南方的“联省自治派”相呼应，因此像一颗定时炸弹爆发了一样地震动了北方。

    6月5日卢永祥致电徐世昌，说明他的主张是南北统一的有效方法，如果这个主张不当，请即予以罢斥。

    卢永祥豪电发表后，北方便有徐树铮秘密到杭州以及安福国会移往杭州开会的谣言，又有浙军准备进攻江苏的谣言，因此江苏督军齐燮元派兵增防苏州、昆山。卢永祥也派兵增防枫泾、松江。江浙两省战争的谣言又趋严重。

    这时候，各种谣言都不胫而走，最惊人的谣言是说“山东五子”要在直奉两系以外组织鲁系。山东五子是指卢永祥、王占元、吴佩孚、张怀芝、周自齐五位山东籍的军人，他们五人的字都有一个“子”字，卢字子嘉、王字子春、吴字子玉、张字子志、周字子廙。

    民国初年，军人以地域分系本不足异，所以有皖系、直系、奉系、桂系之称，山东省由于吴佩孚一鸣惊人，当然可以组成一系，不过这里所指的山东五子，他们属于不同的军事集团，有不同的政治背景，相互之间利益冲突很大，无论如何是无法融冶于一炉的，所谓鲁系云云，不过是外人附会而已。

    卢永祥并不是个风云人物，他发表豪电无非为了自卫，因为北京向陈树藩开刀，显示直奉两系有蚕食皖系剩余地盘的企图，因此他通电示威，如果北京政府敢撤换他，他就“逼上梁山”，投向西南一方。

    但是，豪电引起了北洋派的极大震动，6月16日卢永祥在陆军同袍社发表演说，否认浙江独立，可是他仍然摆出一种姿态，召集浙省各界人士举行会议，决定延聘“名流”组织省宪起草委员会，制定浙江宪法。

    这是“半独立”的一种姿态。

    卢永祥的豪电，使北方震惊，同时也得到西南各省的呼应。因此赵恒惕（6月9日）、卢焘（6月12日）、陈炯明（6月14日）、刘湘（6月20日）、顾品珍（6月29日）均通电响应。而陈树藩也于6月20日发出号电响应，并授意陕西省议会组织“省宪会议”，成立“筹制省宪自治处”，打算打出“自治”的旗帜对抗北京政府。

    广西省议会在粤军入境后也通电响应自治。湖北省议会议长屈佩兰发出养电（22日），山东省议会发出感电（27日）都是主张各省先行制订省宪的。江西省议会也召开了省宪会议，河南省议会并通过了制定省宪案。

    卢永祥的豪电是皖系战败后，最震惊北方而且获得南方呼应的一次行动。当时盛传孙中山正和皖系合作，可是从卢的行动看起来也并不一致，因为孙中山是反对“联治”的。

    自治运动是当时南北分裂后一条第三路线，不但西南各省热烈选择这条路线，北方也有不少省区的人民团体热烈响应“自治”，所以这个新的潮流由南而北，自西而东，侵入到北京政权统治区域。

    卢永祥除发表豪电外，还电请首先制定省宪的湖南，请赵恒惕主持召开各省的联席会议。

    北京政府无力派兵进攻浙江，因此无力罢免卢永祥，只能派人到浙江疏通，劝他不要进一步推动自治。

    赵恒惕虽是首倡省宪的人，同时湖南又是制定省宪的第一省，可是他对于卢永祥的要求持保留态度，他认为自己声望不够，不适宜倡议召开各省联席会议，他向四川、云南、贵州三省提出建议，主张先召开湘、黔、川、滇四省联席会议，发表宣言，然后逐步扩大，吸收其他各省加入。

    滇、川、黔三省也同意赵的建议，而陈炯明也在幕后积极支持。

    可是湖南要先解决“援鄂”战争，援鄂战争胜利后，则湖南的声威大震，而湖北自然也加入自治，这一来自治的浪潮即从西南而冲入华中，力量便莫可伦比了。

    援鄂战争失败，对联省自治运动是一个惨重的打击，联省会议或是组织第三政府都因此落空了。

    陕西对陈树藩被北京政府撤职后是怎样反应呢？原来陈被撤职后曾指使陕西团长以上军官联名电请北京政府收回成命，同时还派大批代表到西南各省接洽，准备宣布“陕西自治”，同时加入西南的“联治派”。不过当时的陕西局势对陈树藩而言，是非常不利的，因为陕北有靖国军，是于右任所率领，陕南有郭坚的陕西民军，使西安陷于两面夹攻之中。

    同时，直系调遣第十一师冯玉祥部取道潼关，第七师吴新田部取道荆紫关，配合第二十师阎相文部，迅速开往陕西。

    直系和靖国军成立了合作驱陈的协定。陈树藩在这种绝望的情势中，只好作下台或者困兽斗的打算了。他一方面要求北京政府发清欠饷，并将所部改编为四师三混成旅作为下台的条件，另一方面准备进行抵抗，如果抵抗失败，即拟逃往汉中，与刘存厚的川军联合，保守陕西最后一隅之地。

    7月初第七师由荆紫关进占武关、龙驹寨，第十一师由潼关直趋渭南，陕北镇守使井岳秀、西路游击司令郭金标都背叛了陈树藩，所以7月7日第二十师推进到离西安二十里的坝上后，陈便率部退出西安，经过咸阳、兴平、郿县、新口子退往汉中。陈出走时，携带了行李箱篓三千多件，连督军署的玻璃地板都被撬开带走。

    陈离开西安前，曾对陕西父老放声大哭，自称做了几年的陕西督军，依然是个穷光蛋，自问对得住地方。可是他的亲信对人说，他所搜刮的财富也有500万之多。

    阎相文接任陕西督军，陕西局势显得安静了。他号召陕西民军踊跃到西安来接受改编，于是在陕南的民军首领郭坚首先响应，由凤翔到西安接洽受编，8月13日冯玉祥和吴新田在西关讲武堂设筵欢迎郭，郭欣然赴席，杯酒交欢之际，忽然一声号令，伏兵齐出，立即把郭推至校场斩首，并且把郭血淋淋的人头悬挂在钟楼上示众。

    意外的是在8月23日，新任陕西督军阎相文忽然吞服鸦片自杀身死，据说他在衣袋中留有遗书，略称：“我本愿救国救民，恐不能统一陕省，所以无颜对三泰父老。”这封遗书颇近似江苏督军李纯，不过传说阎不是自杀的。25日北京政府任命冯玉祥署陕西督军。

    陕西靖国军总指挥胡景翼在三原召开“国民大会”，通过取消靖国军，10月27日北京政府任命胡为暂编陕西第一师师长。

    陈树藩逃往汉中，与刘存厚取得联系后，曾先后改称“陕西护法军总司令”和“西北自治后援军总司令”。到11月16日又被迫退出汉中，由茅坝口逃往陕、鄂、川三省边境平利、城口、镇坪一带。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一七九、山东五子


一八○、唐继尧重返云南

一八○、唐继尧重返云南

    当唐继尧被顾品珍赶出云南后，到了广州，受到孙中山隆重的礼遇，国民党盛大的欢迎，孙希望唐继尧能放弃地盘观念，革心洗面作一个革命党人。这时，孙急需一位有声望、有军事知识的左右手，如果唐继尧当时真能投效孙领导的革命阵容，那么他就可能成为第二号人物。然而唐继尧自己有自己的打算，当唐抵广州后陈炯明和唐有过一次密谈，劝唐要收复云南地盘，抓住军队。陈的话表面上好像是对唐的关怀，实际上陈很怕唐留在广州，因为唐是个军人，又在护国讨袁之役立下了大功，因此唐如留在广州，陈炯明是有如芒刺在背的。所以陈向唐表示，劝唐一心一意回云南，如有需要陈支援的地方，陈愿竭力相助。陈这番话与唐的本意符合，所以唐虽然身在广州，而心却在云南。

    唐仓皇离滇，从昆明出走时，他的实力并没有受损，只因为当时顾品珍率军突然进袭昆明，唐的军队不及回援，但实力并未受丝毫影响，因此唐抵广东后，便将自己可靠的军队陆续由云南调到广西。孙中山讨伐桂系就使用了这支部队。这时孙辖下的滇军共有两部分，一部分是李烈钧所统率的，原来驻粤的滇军，驻防桂林，将领有朱培德、杨益谦、张怀信等；另一部分便是唐继尧调出来的滇军，驻防柳州、庆远，将领有李友勋、胡若愚等。这两部分在名义上都归李烈钧以“滇黔赣联军总司令”名义直接统率。孙在桂林组织大本营之前，曾多次电召唐继尧到广西就大本营参谋长一职。唐不愿就，打算率领上述的两部滇军回师云南，驱逐顾品珍。唐表示在他逐顾后将联络川黔两省担任北伐军的左翼。唐的这个打算孙完全不同意，认为唐没有革命远见，回师云南完全是自私自利的行动，同时抵消了北伐计划，因为滇军是北伐军的主要力量，粤军由于陈炯明的态度而不能使用，孙寄望最大的就是滇军，现在唐要带走滇军，岂不是完全影响北伐计划。

    唐曾把他回师云南的打算和李烈钧商量，李烈钧则不赞成。李以前做过江西都督，民国2年二次革命失败，被迫离开江西，现在北伐第一目标就是江西，李何尝不想北伐，以实践自己愿望，现在如果滇军被唐带走，北伐行动就告稽延，他回江西的希望岂不是也落空了。

    10年10月下旬，孙中山在梧州，唐继尧忽然改变了态度，愿意到广西就任大本营参谋长，孙大为高兴，极表欢迎。哪知这却是唐的姿态，他明修栈道，暗渡陈仓，秘密电委杨益谦、李友勋和胡若愚为靖国联军第一、二、三路司令。接着李友勋等发表通电，拥唐复任靖国联军总司令。原来唐不是到梧州来就任大本营参谋长，而是来抓这两支滇军的统帅权。杨益谦也受了诱引，10月24日由桂林向柳州移动，与李友勋、胡若愚两部会合。李烈钧得到这个消息，立刻解除了杨益谦的滇军第二十混成旅旅长兼“援桂”第二路总指挥，并派朱培德前往招回杨益谦的部队。唐继尧因为事机败露，不好意思再见孙，等到孙由梧州动身到桂林后，他才由香港启程往梧州。12月5日，唐继尧抵达梧州，孙派胡汉民邀请唐先赴桂林一谈，唐置之不理。9日唐径赴柳州。

    唐的回滇计划，是得到陈炯明积极支持的，因为唐不支持孙中山，孙的力量就薄弱多了，何况滇军回滇后，两广就成为陈炯明的天下。

    唐继尧除了集中两广的滇军，同时对于云南方面也有策划，云南的巨匪吴学显，在通海、马尾寨、云龙山一带啸聚了1万多人，唐派人前往收买，委吴为宣抚使，作为内应以牵制顾品珍。

    在昆明的顾品珍获知唐继尧要回师云南，遂于11月2日召开军事会议，决定派兵拒唐。本来顾品珍是反对孙中山做非常大总统的，可是现在则改变了态度，他打电报给孙称孙大总统，并于11月18日派杨希闵、杨蓁、金汉鼎为云南北伐军第一、二、三路司令，范石生为北伐先遣军司令，自己愿意统率这些军队参加北伐。其实这也是姿态，顾并不是真心想参加北伐，而是带兵迎敌唐继尧。

    12月24日唐继尧行抵柳州，柳州驻有滇军李友勋、胡若愚两部，黔军谷正伦、胡瑛两部。黔军不愿与唐合流，往桂林移动，以避免和唐火并。

    11年1月16日，顾品珍派金鼎汉代理云南总司令，把昆明后方交付给金，自己改称北伐军滇军总司令，准备出发拒唐。顾金举行交接仪式时，顾突然宣布了滇军第一路军司令杨蓁的罪状，指责杨曾与巨匪吴学显勾搭，致使吴匪逃出了省军的重围，现在又要挟军饷30万元，态度非常恶劣，因此当场将杨蓁扣留，并派滇军第二路司令杨希闵接收第一路杨蓁的职务。这是顾品珍率军拒唐前的整肃行动。

    杨蓁是顾品珍的嫡系，为什么顾品珍却要整肃杨呢？据说杨蓁打算乘顾金举行交接仪式的时候暗杀金汉鼎，以便取而代之。滇军共有七个混成旅，金汉鼎是第二混成旅旅长，杨蓁是第三混成旅旅长。他们都是从四川回来的，在四川时，杨蓁是顾品珍手下的支队长，金汉鼎则是赵又新下面的支队长。顾品珍这次不派杨蓁代理总司令，而派金汉鼎代理总司令，杨蓁心中当然非常不满。

    当云南传出了唐继尧要回云南的消息时，云南内部的军官们有一种秘密结合，打算一方面拒唐回来，一方面把顾品珍推出去，这样便可以产生许多新的升迁机会，传说杨蓁就是领袖。

    顾品珍和金汉鼎扣留杨蓁后，本想将杨置于死地，但因杨的部队占领了六城城楼和圆通山，将从山上开炮轰击云南军总司令部，顾、金两人为了投鼠忌器，只好将杨予以释放，派为代表命其赴广西接洽，并赠以旅费2万元，由驻昆明的英国领事监护出境。

    11年1月21日，唐继尧升任李友勋为靖国军第一军军长，田钟谷为第二军军长，胡若愚为第三军军长，杨益谦为第四军军长。由于黔军谷正伦旅，阻止唐军向北假道贵州入滇，因此唐军只得改向西进，分作两路，一路由百色进攻剥隘，一路假道贵州兴义进攻师宗。

    唐军行动时，在庆远、怀远、河池、东兰、凤山一带遇到了漫山遍野的桂军残部，展开了夺枪的大混战，唐的重要干部，第一军军长李友勋在混战中阵亡，于是唐提升李部的前敌司令龙云为代理军长。龙云后来成为唐继尧的继承人，统治云南18年，这一次的升迁关系最大，因为他由此而成为唐下面最重要的几个军事将领之一。

    2月20日唐军进抵泗城。2月23日孙中山发表通电痛斥唐继尧“擅设总司令部，调遣军队，反戈回滇，显系违抗命令，不顾大局。”并令云南、贵州、广西各省当局“迅即严行制止，勿任其以一己权利之私，为西南大局之梗。”

    金汉鼎接任云南总司令后曾有密电向唐继尧表示好意，金的姿态是想促进唐顾合作，拥戴唐为北伐军滇军总司令，顾品珍为副总司令，让他们两位都在外发展，不要回到云南来争夺这块地盘，使云南成为战场，縻烂地方，让父老受惊。同时金又透过他的好友丁石生向孙中山表示拥护。丁石生是同盟会的老同志，和吕志伊同为孙最信任的同志，当时在昆明担任《云南日报》社长。

    唐继尧率军急进，按照原定计划，派田钟谷率领一部分军队向北由兴义进攻曲靖，自己率领一部向南由剥隘直趋广南。2月28日唐军占领广南。

    云南方面，顾品珍亲自率军拒唐，在宜良设立大本营，派第一路司令杨希闵防守师宗、罗平，抵抗由曲靖进攻的唐军。派副司令张开儒率领第四混成旅旅长杨如轩、第六混成旅旅长赵燧生两部由蒙自、开远东行抵抗由广南进攻的唐军。

    两军还未接触，顾品珍方面已发生了意外，那是在杨蓁方面。原来杨蓁虽已解决，可是他的部队却并不完全听命于杨希闵，所以第一路军开抵师宗后，就发生内哄，杨蓁旧部赶走了杨希闵，推举第一路军参谋长周永祚为第一路司令，同时宣布这支部队在唐顾战争中保持中立。

    滇南巨匪吴学显在临安、蒙自、开化一带响应唐军，第六混成旅旅长赵燧生率军剿讨，不料与吴学显部激战时竟中弹身亡。

    3月7日唐军占领开化，顾军方面的张开儒退守蒙自。唐军与吴学显部配合向张部压迫，张部退守阿迷。13日唐军进占蒙自。顾品珍率军亲自反攻蒙自，怎奈顾军士无斗志，军心瓦解，甫与唐军接触，即告败北，顾品珍乃退守天生关。

    3月25日，吴学显部向顾军突袭，天还未亮他就把顾品珍的总司令部包围，顾措手不及，仓皇应战，众寡不敌，顾品珍本人与将佐20余人均被乱枪打死。

    当唐离滇时，有心腹军队王浩修、何世雄、习自强三团留在昆明未带走。王浩修是金汉鼎的把兄弟。顾入昆明后，金汉鼎向顾力保这三团不会发生意外，可是在唐进入云南，顾军败讯频传时，这三团巡自开往迤西一带，宣布独立，而唐军这时也从东南两路逼近昆明。

    金汉鼎在昆明也抵抗不住，乃与迤南巡阅使罗佩金离开昆明向安宁、禄丰逃走。

    3月24日，唐继尧率胡若愚部占领昆明。

    25日金汉鼎、罗佩金在镇南被另一股为唐收编的迤西匪首小洪部冲散，罗佩金未及逃脱被逮，他们用烂泥涂在罗佩金的身上，叫其站在烈日之下，逼罗交出财物来，于是罗便这样被折磨而死。金汉鼎狼狈地渡过金沙江，取道会理逃往重庆。唐继尧闻悉顾品珍、罗佩金遇难，很是惋惜，下令予以礼葬。

    当唐军已在返滇途中，顾见军心动摇，没有人能抵御唐军，同时风闻驻南防的第二卫戍司令金汉鼎与唐暗通款曲，因此他不得不挺身自任，率军抗唐。同时为了羁縻金汉鼎，便把云南总司令兼省长让给金。可是顺得姑情失嫂意，由于太衍敷金，却把自己的老干部杨蓁迫反了，这一来顾军方面即陷于四分五裂的情况中。

    顾品珍方面既如上述的军心涣散，四分五裂，唐继尧方面则个个抱回乡决心，战意旺盛，因此两军不需要接战，胜负之势已定。

    唐继尧在云南军人中堪称文武全才，他的书法和诗词都可称道，在他这次离滇回滇期间，曾有好多记实诗，特抄录如下：

    （率靖国军出滇宣威道中）苦战频年欲罢兵，无端狐鼠又纵横，众擎扶厦忧倾侧，小补医创负治平，输挽队犹烦驿路，弦歌声喜听山城，往来六载曾何补，惭愧壶浆有送迎。风驰小队出郊东，日飐旌旗白映红，岂有壮夫难搏虎，当传女子奋当熊，千年古国关心远，一粟浮名放眼空，自是良知天可质，斗间浩气入长虹。

    （旋滇宣威偶成）父老香花夹道迎，门旗影里湓歌声，七年粗信即戎教，百战敢矜常胜名，天日恩光无远近，河山气象自纵横，去年风景重回首，杨柳依依送我行。

    （沾益）朔风吹送过山城，百里郊原入望平，几处军书回雁讯，有时雄剑作龙鸣，警迷自是资先觉，敌忾勿忘励后生，行馆挑灯聊觅句，忙中也复寄闲情。

    （黑龙潭养疴）秋来何事有龙鸣，小视神州削要平，亚陆风云原是幻，欧洲波浪不须惊，他年放胆重经国，此日开诚且治兵，日驭回天鞭有力，问心吾自励吾生。

    少年未醒浮云梦，亦复雄心赋大风，柏志弥坚寒岁节，花开不减旧年红，模王范帝今犹昔，锁利缰名色是空，睡起披襟狂笑傲，一竿烟月钓潭龙。

    饭罢从容理钓舟，浮生大梦尽风流，频年悲悯人空老，举世沉沦杞独忧，热血不禁真爱国，冷心翻笑假封侯，静观一悟曲肱乐，身在天风最上头。

    江山放眼谁为主，大地茫茫任我行，事业英雄宁有种，功名王霸总无情，千章老树饶生意，百尺寒潭订旧盟，举世由来平等看，誓凭肝胆照苍生。

    章太炎在昆明时，曾给唐有联：“愿君恢霸略，不必讳纵横。”唐自书另一联以明志：“千载唯推文叔量；三分宁是武乡心。”

    唐继尧这次回滇，曾有两道通电，第一道通电是在广西所发，电云：

    “继尧息影海滨，久甘肥遁，乃承同志诸公一再以大义相敦勉，并据在桂滇军将领以统驭无人，吁请出而主持，自维闲退之身，谬承推许之雅，国家多难，敢暇逸以自安，风雨同舟，愿艰难之共济。兹经溯江来柳，暂于该处设置总司令部，并赴各地慰问诸军，力加整顿，期随诸公之鞭弭，共策国事之进行。”

    第二道通电是回滇时所发，电云：

    “吾滇父老苦兵役久矣，频年征戍，杼轴告空，远道旋师，露惊斑白，兴言疾苦，已饥溺之萦怀，往事追维，弥抚衷而内愧。忆自援黔返旆，服务乡梓，以德薄能鲜之身，受三迤人民之托，惧滋陨越，夙夜兢兢。不幸遭时多故，屡岁兴戎，转饷征师，烝人劳止。虽国家存亡所关，势非得已，而念及斯民憔悴，情何以堪，驯至情势壅隔，内政濅流，庶事纷繁，措施多误，事或失察，而重为烦扰，任或非当，而横肆侵蟊。凡兹种种，罪实在尧，以是怀惭，时思引退，去岁顾前军长率师返里，兵逼省垣，并布方针，与民休养。继尧深惧地方之糜烂，且喜继任之有人，虽遁世以终身，实平生之素愿，遂乃金碧让贤，玄黄销劫，拂衣渡海，借遂初心。去滇以来，闭门独处，永言思咎，愧悼益深，方冀该前军长惩前毖后，除旧布新，既畀职权，当臻上理。乃迭据内外各军将领暨滇省各界人民沥陈滇乱日亟，祸迫燃眉，火热水深，岌岌不可终日，泣请设法救援。并以大义频相敦勉。蜡丸书至，父老之血泪皆枯，噩耗迭传，六诏之人民何罪？继尧恸念滇事至此，殊非所期，既为执政者惜，尤为蚩蚩者哀。揆诸让政之初，心诚滋痛，律以春秋之义，咎益难辞，傥洁身以避嫌，将一误而再误。苟亡群而独善，益负疚以无穹。用是裂荷焚芰，剑寝屡皇，啼泣陈师，救民水火。夫上智消祸于未萌，其次救失于初兆。念不能弭祸于机先，复不能慎终以图始，尧实不德，人则何尤？乃匐匍而救凡民之丧，即弥缝而补从前之过，缨冠急难，义惟迫于救乡，定倾扶危，谨当竭其棉力，特布悃诚，即维公鉴。”

    唐继尧回昆明后立即恢复政权，并任命胡若愚为滇军第一军军长，田钟谷为第二军军长，龙云为第三军军长，张汝骥为第四军军长，李选廷为第五军军长。胡若愚兼迤东镇守使驻昭通，龙云兼滇中镇守使驻省城，张汝骥兼迤西镇守使驻大理，李选廷兼迤南镇守使驻蒙自。张汝骥是从胡若愚的第三军中提升出来的。

    顾军溃败后，其残部杨希闵、蒋光亮、范石生等公推张开儒继任北伐滇军总司令，由贵州盘县开往广西庆远，与李烈钧部滇军会合。

    唐继尧率师回滇，兵行迅速而顺利，他的成功是因为他督滇近十年，其故旧袍泽都遍布云南，人心思唐，所以听说唐军旋滇，便奔走相告，争相迎迓。

    至于顾品珍呢？他的失败是可惜的。当他初返云南，接长军政大权时，他曾请教他的一位好友丁石生，丁氏当时担任《云南日报》社长，顾请丁告诉他治滇的要诀，丁氏给顾八个字要诀：“开诚布公，休养生息”。并且补充说：“开诚布公是政治原则，诸葛武侯治蜀就是标榜开诚心布公道。休养生息则是针对当前云南的现势，由于云南自护国讨袁以来，年年用兵，元气大伤，蓂赓（唐继尧）因情势所迫，无法收缩军队，滇军既不能逐鹿中原，势必有阋墙之争，于是民不聊生，饿莩载道，今天如果整顿内政，增加生产，藏富于民，休养生息，就是百世功业，如果唐氏仍要回滇，亦不必与其相争，所谓争一日功不如争万世功，争一日名不如争万世名。”

    顾品珍开始时接受了丁石生的建议，宣布军民分治，整顿内政，不问外事，闭门建设。然而时日一久，故态复萌，各县县长大批调动，均委他的旧部军人出任，吏治比唐时期还要糟三分。

    导致顾失败的，是剿匪，匪本来就是民，有的是恶民，有的是被官吏所迫，铤而走险，加上云南交通不便，匪容易存在而难剿讨。唐继尧时代抚剿兼施，一方面剿讨，一方面招抚。当时云南巨匪杨天福、吴学显等都被唐招抚到昆明，恩威兼施，所以唐时代，云南匪患还不严重。顾品珍主政后，一反唐的作为，先诱杀了杨天福，杨天福被杀后，吴学显自然有兔死狐悲之恸，因此逃至滇南，啸聚近万人，以拥唐反顾为号召，同时杨天福的旧部也集合数千人，声称为杨报仇，在滇西作乱。一时匪患大炽，昆明城郊附近都有匪踪，行旅为之裹足。

    更糟的是顾的部下并不完整，他从四川率领滇军回师云南，这支滇军并不完全真心诚意拥顾，只是大家在四川立足不住，风雨同舟，回云南求生存，他不像唐那样有干部，有自己一手培植的军队。加上他的部下回滇后都以为江山在手，多年辛苦远戍在外，如今要享几年清福，于是争权争利，谁也没有励精图治，发奋为雄的朝气，这一来遂使顾品珍的政府在滇人心中大为失望，因此唐继尧三字重新被滇人怀念，大家厌顾之余，便均盼望唐早日旋滇。

    唐胜顾败的关键即在于此。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一八○、唐继尧重返云南


一八一、湖南谭、程、赵之争

一八一、湖南谭、程、赵之争

    湘军自纵驱逐张敬尧，南北战争忽然变成北与北战，南与南战的大混乱之局。执北洋牛耳的皖系被一个撤防北归的小小师长所打倒，西南声势最大的桂系也被闽粤边境一支孤军所推翻，任何武力不足恃，越是武力大的人，越容易被打倒。对湖南人来说，触目惊心，犹有余悸。因为湖南久作南北战争的战场，一胜一败之局，谁也不能征服谁，结果湖南便在兵荒马乱的拉锯战中，人民生命如草芥，人民财产如粪土。

    谭延闿出长劫后的湖南军政，他能把握最高的政治原则，不再以兵事困扰湘人，他和赵恒惕宣称湘军任务以驱张为止，不卷入南北漩涡，并主张闭关自守，请南北均勿驻军湘境。就谭延闿背景来说，早年由咨议局议长参加革命，是立宪派人物，后来几度督湘，迄南北战争，他的政治渊源多少和桂系有关，湘军驱张，桂系也暗中支持，不幸驱张成功后，桂系竟在两粤失势，对谭无形中是一个严重的打击。驱张一役，湘军从北军中夺得大批枪支，吸收人民武力扩编为形形色色的部队，以湖南人的勇敢善战，如果内部团结起来，不要说北洋派不敢正眼相觑，就在西南各省中，也算是强大的武力。可是湘军并不团结，驱张成功后，变成了三分天下，谭延闿、赵恒惕和程潜鼎足而三，三派各有势力，这就吹散了湘军中兴的美梦。

    9年9月，湘军一度整编，除正规军第一师外，共成立了12个防区司令：

    第一区司令吴学剑，驻宝庆。

    第二区司令张辉赞，驻湘乡。

    第三区司令谢国光，驻衡阳。

    第四区司令罗先闿，驻永州。

    第五区司令刘叙彝，驻洪江。

    第六区司令李仲麟，驻醴陵。

    第七区司令陈嘉祐，驻郴州。

    第八区司令蔡钜猷，驻沅陵。

    第九区司令田镇藩，驻芷江。

    第十区司令李韫珩，驻澧县。

    第十一区司令林支宇，驻常德。

    第十二区司令萧昌炽，驻平江。

    在以上各军区中，第六军区最有实力，是属于程潜的，第一、二、三、七、十二各军区司令均属谭延闿，四、五、八、九、十、十一各军区则无所属。

    军区制使湖南变成一个小国家，各县用人行政均操于各军区武人之手，武人认为驱张一役是他们打出来的天下，他们当然不把省政府放在眼中。

    谭延闿四次督湘，遇到的是兵骄将悍、财政困难、军饷无着的局面。谭是文人出身，驱张一役则是军人的功劳，因此他们对谭就有不敬之心。他们在军区内不只是行政权操于己手，连地方税收也要支配，省政府无权过问。因此，谭的号令不出省门，他所用的民财各长，也受武人的干涉。谭在民国初年，曾说过：“省长是督军的媳妇”，可是现在他做了督军时竟变成各地方军人的媳妇了。

    正因为此，谭才想整军和裁兵，而整军自然引起地方军人的不满。

    裁兵过程中，只有第七混成旅长兼第四区司令罗先闿自言实力仅有一团，愿降任团长或退位让贤。罗从军50余年，本是老行伍出身，他平素宽袍大袖，手持烟管，与兵士同桌而食，同室而寝，乘火车总是坐三等，完全是个教书老夫子的模样。

    他的言论一发出，湖南人均尊他为模范军人。赵恒惕推他为点验枪支委员会的委员长，这个委员会就是主持裁兵的一个临时机构。湖南人都赞成裁兵，可是对这位自动要求裁兵的老将军却又不愿意让他裁，纷纷电请省政府挽留他。

    10月间，湘西发生了新风云，前常澧镇守使王正雅之子王育寅因父亲遇害，宣称起兵报父仇，自称常澧护国军总司令，推林修梅为湘西靖国军总司令，林修梅本是谭延闿旧部，且为谭派健将，却因裁兵事也对谭表示不满。谭在长沙听说湘西不稳，乃派兵讨王，却不及林。湘中的将帅均与林有旧，人人按兵不动，谭不得已派他的嫡系第一旅长宋鹤庚往剿。11月平江又有兵变，平江是第十二军区，军区司令萧昌炽被杀，这对谭也是很大的打击，因为萧原为督署副官长，极得谭的信任，谭不得已，又调李仲麟就近往剿，怎知李仲麟却阵前变节，与变兵合流，李部团长张振武于11月21日发表马电促谭下野。

    谭的基本部队有调动的，也有离省太远的，而在平江号称兵谏的李仲麟部却朝发夕至，22日即开到了省垣近郊。23日谭在督署召集军政各界联席会议，谭延闿首先痛哭流涕，赵恒惕也泪眼模糊，他们都不愿见干戈重起，地方糜烂，而与会的人又都面面相觑，没有一个自告奋勇地愿意带兵出去抵抗变兵。

    会议除了流泪脸对流泪脸，没有任何结果，谭发表漾电宣布废督，推赵恒惕为湘军总司令，咨请省议会改选省长，新省长未产生前，谭暂任省长。

    这时候的湖南，就像春秋时代的郑国，介于南北之间自成一国，自治及制定省宪，不受南北政府的号令。

    湖南省议会是一省民意的最高机关，开创民选省长的先河。

    倒谭的是程潜一派欲取长沙，谭延闿想利用时间外召勤王之师，程派当时不给“谭婆婆”这个机会。程派将领便都在长沙城外鼓噪起来。11月24日谭召开第二次军政联席会议，有一位将领站起来说：“畏公（谭的尊称）表示高蹈，他是一位全国的伟人，不是湖南一省的伟人，我们不能以私情违反他的意旨，这次的会，我们一方面欢送旧总司令离湘，一方面欢迎新总司令就职。”

    新总司令是赵恒惕，他于25日就职。省议会选举林支宇为临时省长。谭延闿则于27日悄然赴沪。谭夫人原住上海，以难产致死，谭曾派人迎柩回湘，迎柩轮和送谭轮相遇于城陵矶，只能抬手示意，其后谭写信给朋友说：“存者殁者背道而驰，世间伤心事无逾于此者。”

    12月4日程派将领又闹饷倒赵，赵电广州举程为军政府陆军部长，孙中山复电云：“部长已任竞存（陈炯明），盼颂云（程潜）屈就次长。”12月24日，赵恒惕以开会为名，将程派将领李仲麟、瞿维臧等八人杀害，程潜派在湘势力为之瓦解。

    李仲麟之死，结束了湖南省内谭、程两派的明争暗斗，李的部队驻扎醴陵亦于李被杀后予以解决。湖南局势在赵恒惕控制下，总算安定了下来。

    谭延闿怀着万分悲恸的心情去了上海，自从民国6年南北战争以来，湖南就变成南北兵争的焦点。谭延闿也几进几出长沙，他虽称文武全才，究竟文事重于武功，在湘省内争中，他需要倚赖军人的支持，赵恒惕是支持他的，可是水涨船高，赵的部下希望赵能主绾一省军政，因此赵在大势所趋的情况下，负起了湖南军政省长的责任。

    赵主持湘省军政后，整军图治，扩编湘军为两师五个混成旅：

    第一师师长由第一旅旅长宋鹤庚升任。下辖第一第三两旅，旅长由团长贺耀祖、唐生智升任。

    第二师师长由第三旅旅长鲁涤平升任。下辖第二第四两旅，旅长由团长刘铏、邹序彬升任。

    另以叶开鑫为第一混成旅旅长，赵钺为第二步兵旅旅长，张辉赞为第二混成旅旅长，谢国光为衡阳镇守使兼第三混成旅旅长，陈嘉裕为第四混成旅旅长，吴学剑为宝庆镇守使兼第五混成旅旅长，蔡钜猷为长沅镇守使兼第七、第十两旅旅长。

    湖南的变局是谭延闿、赵恒惕、程潜三派之争，首先是程派军人发动政变逐谭下台，赵在政变中取得了总司令地位。程派倒赵失败，谭赵两派本是一系，在反程战线上更是一致，不过当程派势力被铲除后，谭赵两位虽无芥蒂，可是下面的人则因利害关系而水火不容了。

    谭派军人中最有计谋的，是张辉赞。他曾经公开建议驱逐在湖南的政学系和孙系（指孙中山）政客，并且秘密建议采取“清君侧”的手段逼赵下台。但是赵系的叶开鑫兼任长沙戒严司令，赵的军事力量控制着长沙，如果从外面调兵进省来发动政变，就会引起湖南的内战，而湖南发生内战，北洋军就会乘机侵入，因此谭派军人不敢动手。

    10年春天，张辉赞利用父亲做寿的机会，集合谭派军人举行湘潭会议，决定发动推倒临时省长林支宇的政治运动。林和孙中山有连系，在谭赵两派斗争中保持中立，不是谭派的主要敌人，但是谭派准备推倒林后，就可以迎接谭回来做省长，然后再驱赵下台，所以他们决定先推倒林，从剪除赵的羽翼入手。

    湘潭会议后，谭派的主要军人宋鹤庚（谭军第一师师长）从湘潭回到长沙，当面痛骂财政厅厅长姜济寰筹饷不力，又和张辉赞联合起来，借口禁烟问题攻击政务厅厅长冯天柱，因此姜冯二人均不安其位而被迫下台。林支宇知道这是对自己的，是项庄舞剑，意在沛公，因此于10年3月5日留下一封致省议会的辞职咨文，挂冠而去，秘密离开了长沙。

    林出走后，赵恒惕知道这是谭派先驱林再倒赵的二部曲，维持林的省长，是第一线防守计划，于是立刻派人四出追林，可是林去意甚坚，早已取道汉口转上海，赶之不及。

    3月7日湘军总部举行军、政公团联席会议，讨论省长问题，曾名列洪宪六君子之一的胡瑛（湘省矿务局协理）表示：“湖南临时省长一席，非由德威兼重的赵总司令兼任不可”。

    4月6日湖南省议会推举赵恒惕兼任临时省长。

    正是这个时候，由四川退抵贵州镇远的李烈钧，把他所属的滇军开进麻阳、黔阳、会同三县，和湘西防军田镇藩旅发生冲突。并且在占领区内包运鸦片。滇军假道入境及其破坏行为，湖南有进行武力制止的必要，不然将会严重地影响湖南的自治地位。因此宋鹤庚、谢国光、吴学剑联合推荐叶开鑫为讨伐滇军的总指挥，又保荐张辉赞代理长沙戒严司令。

    谭派军人想在驱逐滇军的行动中乘机攫夺长沙，赵恒惕自然不会上当。

    湖南谭赵之争酝酿了好几年，赵恒惕在他答复台北中央研究院近代史研究所的访问时曾对此表示遗憾，他叙述他对谭的印象，以及和谭之间的冲突，他说：

    “湘军隐分新旧两派：新派多为保定军校出身，水准较齐，知识亦较高，如唐生智、贺耀祖等是；旧派则分子复杂，有湖南速成学堂，武备学堂，弁目学堂卒业者，有学兵，亦有行伍出身者，如吴学剑、鲁涤平、蔡钜猷、陈嘉祐、谢国光辈是。省宪实行以来，新派军官因程度较高，遂渐成湖南军政之重心。

    ……

    谭公如不图利用旧派为政治资本，则新旧冲突可以避免。谭公如先拉拢新派军官，战争亦不致发生。……萁豆相煎，兄弟阋墙，余心中之愧恨，实无以言喻，固不独对谭公一人而已。

    谭公记忆力极强，掌故熟悉，对古今名人名、讳、别号均过目不忘。除勤习书法外，别无嗜好。惟于政治极感兴趣。余每谓谭公为极适合之行政长官人才，盖别无旁惊，专心一志于政治。担任总统幕僚长，尤为一等脚色，当任广东大元帅之秘书长，卓著功效，其后遂任国府主席。下笔既敏捷，又长于周旋应对，且精力过人，能同时会客、批公文、听电话，八方应付，面面俱到。

    谭公之性格极圆融冲和，待人亲切而周到。余曾隶蔡（锷）公，蔡公亦敏达，且勤奋细密；但对人绝不敷衍，作事最重计划步骤。

    谭公之克己功夫，极难能可贵。三十余岁丧偶后即未续娶，有人介绍续弦，谭公辄笑却之。任湖南都督时，所着之布鞋，系太夫人手制，其俭朴类此。

    谭公待余甚厚，示能报答于万一，为终身憾事，亦因谭公信任余太深，致招人忌。余对谭公忠心耿耿，即有毁余于公者，余意公决不之信，后张子武（其锽）先生特来告余，谓谭公颇为人言所动，余初亦坚谓不致有此，其后征之其他事实，亦觉可信，始悔当时未能请子武先生赴沪晤迎谭公，是一遗恨。因子武为谭公与余最信佩之人，且其智慧甚高，必有方法达成之也。

    余上谭公书数十通，可以证明余当时之真意（该项函件为张礼文先生所得，并由张君剑芬持以赠我）。至于谭公赐我之书札应在百通以上，因在湖南军事期间，尽行失去，至可惋惜。……”

    政治人物常有一时恩怨和利害影响友情，可是，事过境迁，当时是非已成空，追想交谊，已难补效，谭赵的离合悲欢正是一桩很好的例证。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一八一、湖南谭、程、赵之争


一八二、孙中山在桂林主持北伐

一八二、孙中山在桂林主持北伐

    桂系退出广东时，赵恒惕出任了调人，劝陆荣廷宣布广西自治，并愿劝陈炯明勿攻广西，主张两广因“志同道合”而永息争端。10年3月13日陈炯明通电赞成赵的意见，并保证“两广一家，不生兵戎”。3月19日陈又以督军名义（这时西南各省都改督军为总司令）致电广西督军谭浩明，表示愿与桂军“各守边防，毋相侵犯”。

    陈炯明向桂系军阀表示友好态度时，正是孙中山主张讨伐“桂贼”的时候。当孙看到陈炯明那些“友好”电报时，大为光火，气得摔了一个茶杯，打算不理陈炯明，派遣唐继尧为“援桂军总司令”，以滇军为骨干，由滇黔进攻广西，自己则亲率一部分效忠的粤军进攻梧州，和滇军会师桂林。

    桂系本身也有极大的矛盾，以前桂系占有广东时，广西内部相安无事。因为桂系的能干人物都向外发展，各有局面，各有千秋。现在大家都退回广西，一个贫瘠而落后的家乡，怎容纳得下这么多大脚色。于是问题丛生了：军饷是第一个问题，防区是第二个问题，权力是第三个问题，也是最大的问题。因为权力问题解决，其他问题都可迎刃而解。在桂系中，陆荣廷是顶尖人物，陈炳焜、莫荣新、谭浩明都做过督军，沈鸿英也有做督军的野心，现在一山藏了这么多只大老虎，如何安排呢？

    形势上的需要，桂系分成了两派，一派是武鸣派，以陆荣廷为首；一派是柳州派，以陈炳焜为首。两派表示在这大变局中合则存，分则亡，合的途径是武鸣派愿意帮助柳州派向外发展。一方面向北京政府保荐陈炳焜为广西护军使；一方面集中1.5万人在梧州，准备反攻广东，打下广东后即将广东地盘让给他们。

    这当然是如意算盘，老实说如果能反攻广东，当时桂系也不会退出广东了。陆荣廷这时的打算是和以前失去广州的龙济光一样，想依赖北京方面的援助，催促北洋派三路出兵“援粤”。这三路是：陈光远从江西出兵，李厚基从福建出兵，另派海军南下。

    这时代最有趣的名词便是“援×”，如广东方面要讨伐广西，就组织援桂军，广西方面要进攻广东，也组织援粤军，这里的“援”字就是“侵”字的意义。

    桂系除了催促北京三路援粤而外，还要求接济军饷。在北京方面，三路出兵简直办不到，只好支援一批军火，让桂军有充足的械弹以重整旗鼓。不幸的是当这批军火由日本货轮小山丸装运出口时，船还没有开出上海的吴淞港，就被卢永祥、何丰林等予以扣留。

    原来皖系这时是暗中和广州军政府有连系的，这就是一次合作的具体行动。

    陈炳焜得到陆荣廷的鼓励后，便积极筹备反攻广东，把兵力在梧州集中，这种行动，对陈炯明起了刺激，陈炯明本希望粤桂和平共存，相安无事，现在则是“我不犯人，人竟犯我”。不过他却幻想和陈炳焜成立“粤桂息争条约”。怎知陈炳焜却在梧州宣布为军事戒严区，这很显明地是为了侵粤，因此陈炯明也把西江自肇庆以上宣布为军事戒严区。

    不过陈炯明依然对桂系存有幻想，希望陆荣廷会支持他的“粤桂和平共存”主张，可是陆荣廷却宣称：“陈竞存（陈炯明）哪一天把孙文驱逐出粤，我就哪一天和他弃怨修好。”

    现在，桂系中最有实力的是沈鸿英，他有42营兵力，他是广西雒容县（今广西鹿寨县境内）人，和莫荣新是亲家，属于柳州派，与武鸣派的马济积不相容，马济是武鸣派的健将，是莫荣新的义子。

    陈炯明既不愿意对广西用兵，于是派翁式亮为密使，到广西平乐去见沈鸿英，劝沈驱逐陆荣廷，攫取广西军政大权，宣布广西自治，愿以军费、军火相助。沈鸿英果然被说动，于是答应了陈炯明的条件。

    到了6月上旬，曾被粤军收编的桂军残部又在高雷钦廉地区倒戈反粤，接着遂溪、廉江也有民军揭竿而起，沈鸿英又受陆荣廷的拉拢，认为广东有隙可乘，应该向广东发展。6月13日沈鸿英派兵由贺县侵入连山、连县、阳山。北江防军李烈钧旧属赖世璜、李明扬等部都败退到韶关来。当北江败讯陆续传到广州时，陈炯明采取了紧急行动，派第一师师长邓铿为北江总指挥，率军抵抗沈军，并调回第二师师长洪兆麟部保卫广州。

    粤桂战火重燃，于是陈炯明乃根据湘粤联防条约，请求湘军出兵进攻桂林，捣袭桂军的后路。陆荣廷也根据多年来湘桂同盟的关系，派林虎到湖南，请求湘军出兵北江，助以一臂之力。这使到尚未恢复元气的赵恒惕为之左右两难，他不希望西南方面兵戎相见，再启战端。于是他发起邀请四川、湖南、云南、贵州四省共同调停粤桂战争，并请广西宣布自治，与西南各省采取一致的态度。

    赵恒惕的建议只获得四川的刘湘表示同意，而云南和贵州都没有答复，原来云南的顾品珍因为唐继尧部下胡若愚、李友勋两旅已由迤南开入广西边境，为了共同对付唐继尧，他曾和陆荣廷建立了秘密同盟。贵州卢焘则因为陆荣廷收容了贵州“逃将”王华裔，已派黔军谷正伦、胡瑛两旅开入黔桂边境，与陆荣廷处于敌对地位。因此赵恒惕的四省联合调停粤桂战争的计划遂不能实现。

    王华裔是在刘显世失败后逃去湘西，又被假道湘西的滇军赶走，逃入了广西北部。

    陈炯明再度被迫作战，他在粤闽边区驻防时，孙中山一再要他率军回粤，他不答应。直到广东的桂系要出兵打他，他才下了决心回粤驱逐桂系。现在他无意攻桂，孙中山怎样敦促他，他总是推三阻四。直到桂军要进攻广东，才迫他顺从孙的意旨，决心讨伐桂系。

    6月18日孙中山下令对广西总攻击。6月20日陈炯明出发到肇庆，26日孙发表命令，派陈炯明为援桂军总司令。同一天，陈炳焜部将刘震寰响应粤军，宣布独立，这一来使得陈炳焜、莫荣新、韦荣昌等无所措手，匆匆忙忙地逃往浔州，粤军遂不战而克梧州。孙发表刘震寰为桂军第一师师长。

    陆荣廷并不重视梧州的陷落，他叫沈鸿英进攻莫德、三水，又叫林俊廷等迅速由高雷一带北进。这是双管齐下的军事计划，不但可以直接威胁广州，而且可以截断梧州粤军的后路。可是沈鸿英看见形势不利，就不肯接受陆的命令，他暗中请赵恒惕转达陈炯明，愿意宣布自治，履行以前的条约。陈炯明这时不敢相信他了，粤军马不停蹄地向广西深入。北江粤军一路由信都、贺县包抄沈军的后路。一路由英德、韶关向西进攻。从7月3日到8日，信都、阳山、连县、连山都被粤军收复。9日退往贺富山的沈军将领黄自高、沈荣光等联合推举沈鸿英为“救桂军总司令”，宣布广西自治，脱离陆荣廷的关系，与广东采取一致态度。

    7月1日孙中山正式下令讨伐陆荣廷，16日粤军乘胜溯西江而上，克复浔州，且以破竹之势占领藤县、容县、北流、平南、贵县。

    这时候，桂北和桂西都起了变化：黔军谷正伦、胡瑛两旅沿盆江南下，唐继尧旧部胡若愚、李友勋两旅由迤南开进，李烈钧所属朱培德、杨益谦两旅由湘西开到，都集中在桂西北一带。为了统一指挥，唐继尧、卢焘把他们的部队拨归李烈钧指挥，因此李烈钧号称为“滇黔赣讨陆联军总司令”，准备向桂林柳州两面进攻。

    6月27日粤军师长邓铿、魏邦平联名电请湖南出兵桂林，陈炯明也直接电请赵恒惕出兵。7月5日赵派谢国光为援桂军总指挥，赵主张广西问题和平解决，因此他电请陆荣廷自动让出桂林，由湘军进驻，湘军对桂军不采取敌对行动。陆荣廷在四面受敌的情势下，勉强地接受了赵的主张，于是湘军谢国光和罗先闿两旅遂“和平占领桂林”。

    桂军在大势已去的情况下，将领们均纷纷通电和陆荣廷脱离关系。

    沈鸿英军宣布自治后，各地桂军纷纷响应，7月12日桂军旅长贲克昭在柳州自称柳庆救桂军总司令。14日桂军统领秦步衢逐走了陈炳焜和桂林镇守使李祥禄。自称桂林救桂军总司令。韦荣昌、刘达庆、韩采凤在贵县陷落后，也都宣言“自治”。

    陆荣廷于7月16日通电下野，距孙中山下令讨伐正好半个月。他下野后把政权交与沈鸿英，并令龙州镇守使黄培桂移驻南宁，代理督军、省长两职，他自己偕同谭浩明由南宁逃往龙州。

    北路粤军认为沈鸿英的宣布自治是诈降，是拖刀之计，因为沈军宣言与陆荣廷脱离关系，要求粤军勿前进，而陆则把一切力量移交给沈，所以不接受沈的要求，继续进攻。7月24日沈军退出贺县、富川。而这个时候，正是湘军开进桂林。同时滇军李烈钧亦奉孙中山命将滇军、黔军、赣军统一指挥。滇军杨益谦、朱培德，黔军谷正伦，赣军彭程万各部分途出击，唐继尧所部的滇军先遣司令官胡若愚率部由湖南洪江经三江口直捣桂林、柳州，并以滇军旅长李友勋部由贵州经独山，进攻广西庆远。桂军韦荣昌、林俊廷、刘达庆、刘炯宇、李祥禄等都退到柳州。

    8月3日湘军由桂林撤走，沈军接收桂林。胡若愚会同粤军第二军旅长吴忠信及赣军彭程万等部围攻桂军。胡若愚奋不顾身，勇往直前，所部前仆后继，以寡胜众，终于击溃了沈军。

    8月13日胡若愚攻克桂林，沈鸿英退守永福。

    另股滇军李友勋改道直逼柳州。柳州桂军表示愿意停止战斗，接受改编，并向南宁退走。陈炯明派桂军的韦荣昌、黄培桂负责改编桂军事宜。8月5日韦荣昌等迎接粤军和平开进南宁，可是陆荣廷还在龙州纠集残兵败将准备作困兽斗，幻想北方直系会派兵由湖南南下援助他。

    8月11日孙中山派马君武为广西省长，派陈炯明为广西善后督办。

    9月30日粤军攻克了桂军的最后据点龙州，首先入城的是魏邦平部，桂军残余部队非降即溃，陆荣廷只身逃往安南，广西全省遂告底定。

    讨桂各军一部分撤返广州，准备北伐，孙中山特召集粤军将领、内河舰队及飞机队管带训话，慰勉有加。孙说：“此次粤军进攻广西，不到一月就把桂系荡平，乃将士用命所致。现在两湖已发生战争，当出兵北伐，统一中国，北伐之举势在必行，偏安一隅，只能苟全，而非久安，希望将士用命，戮力北伐。”

    10月8日孙中山向广州国会提出北伐案，获得通过。18日在广州举行北伐誓师典礼。

    孙中山以粤军及滇军联合力量讨平广西后，便决定由桂林取道湘省北伐，偕胡汉民、许崇智等离广州，沿西江入广西。在广西沿途巡视，经三水至梧州。在梧州时曾向国民党员演讲，孙说：

    “梧州的革命党部甫告成立，今天各位出席成立大会，人数虽只是二百人之谱，可是革命不在人多，如果要使广西永远成为革命党的基地，机关枪、过山炮都不可能，唯有革命主义才是力量的源泉。我们必需要把革命真理传播出去，这个责任就在各位身上。如果我们成功了，中华民国就会得救，就会富强。如果我们失败，将来陆、谭、马、莫诸强盗就会卷土重来，广西数百万人民又将沦为奴隶了。”

    这时候陈炯明率部驻防南宁，他仍反对北伐。孙中山曾电促陈出兵，陈置之不理，且屯兵不进，扬言至少半年内是休养整训的时候。孙无奈，只好移樽就教，在赴桂林之前，亲往南宁防陈，向其劝告，孙说：“你应该支持我北伐。从利害观点论，我北伐后，如果成功，中国统一，我当然不会再回广东来。如果不幸而失败，我又有何颜回到两广。所以我北伐后，两广一切全权由你主持，不过请你不要阻止我北伐，并且请切实接济饷械。”陈口头唯唯，心中并不谓然。不久奉孙中山命回广州筹备北伐饷糈，可是他私心重于一切，回粤后积极推行把持两广的阴谋，先把广东省的财权切实掌握，同时和省议会密切连系，进行起草省宪，而对北伐态度非常冷淡。

    孙中山在南宁时曾对群众大会演讲“广西善后方针”：

    “我是第一次到广西，所以也是第一次到南宁，……大家都知道广西是个贫瘠的省份，可是这次溯江西上，所见两岸都是肥沃的平原，甚至山林丘壑也都苍蔚，因此我发见所谓的贫瘠，并不是真的贫瘠，而只是人事未到而已。”

    于是孙中山就开发利源建设地方，兴借外债，修筑铁路，开矿山，树农场，建工厂等项大为发挥，使听众耳目一新，认为是闻所未闻。

    孙中山然后从南宁折返梧州，再由梧州沿漓江过昭平，沿途系乘帆船溯江而上，从昭平至阳朔，路更险峻，梧州阳朔间虽然才450里，可是就走了16天。孙在阳朔发表演说：

    “阳朔是块好地方，万山环绕，遍地膏腴。无知识人的以为这是土瘠民贫，可是却不知道奇峰耸峙的高山，都是石灰岩层的蓄积，可以烧石灰，可以制水门汀。所以别人认为阳朔是不毛之地，我则认为阳朔遍地都是黄金，所以我们应该拟定一套计划，把蕴藏在石灰岩层中的煤、铁、金、银、铅、水银诸矿，大量开发出来。”

    孙中山在阳朔没有停留，即由阳朔赴桂林。

    孙中山为了北伐，积极整理军队，组织大本营。当时在桂林的部队有粤军第二军许崇智部、福军李福林部，同时委派朱培德为滇军总司令、彭程万为赣军总司令、谷正伦为黔军总司令、李烈钧为大本营参谋长、胡汉民为文官长。

    12月4日上午5时，孙中山偕许崇智、胡汉民等由拓本圩登陆，11点55分抵将军桥（距桂林城五里许）。桂林各机关团体各界人士均鹄立道旁欢迎。抵欢迎场时，典礼队的炮队在郭家山对面鸣放礼炮101响，孙入欢迎亭，欢迎人士脱帽举旗致敬，并欢呼：“新广西万岁！”“中华民国万岁！”“中华民国大总统万岁！”还高唱一首欢迎歌。

    12月7日桂林军、政、学76个团体举行盛大的欢迎会，欢迎孙中山，孙发表专题演讲，讲题是“三民主义为造成新世界之工具”。孙说：

    “本大总统这次誓师北伐，经过桂林，借这个机会能够和诸君见面，可算是一段大因缘。诸君今天来欢迎本大总统。本大总统更希望诸君来欢迎民国的主义，革命的道理。那就是革命党主张的三民主义。本大总统是主张三民主义的发起人，三民主义如果能够实行，民国才可以建设得好。”

    接着孙便就三民主义的内容、价值详为缕析。

    12月9日桂林的学界举行欢迎大会，孙中山莅会演讲“知难行易”，反复发挥“知之维艰，行之非艰”的道理。

    10日下午1时，粤、滇、赣三军全体军官1000余人在总统行辕开会欢迎孙中山，各界绅民凭入场券列席。中山莅场，由赣军总司令彭程万宣布开会，赣军参谋长宣读颂词，孙登台讲述“军人精神教育”历时一时半。李烈钧、胡汉民、许崇智及前四川总司令吕超相继演说。

    孙中山命令广西省长马君武注意地方治安、整饬吏治、肃清土匪、约束士兵。

    13日电云南总司令顾品珍嘉慰。

    10年12月15日，孙在桂林发出通电，宣布徐世昌卖国，电云：

    “山东问题，徐世昌久欲与日本直接交涉，只因国民监视綦严，不敢肆行己意。今竟借华盛顿会议，派遣代表赴美，以英美两国劝告为词，悍然与日本直接交涉，而无所忌惮，实属罪不容诛！本大总统以救国讨贼为己任，除竭力主张无条件收回山东一切权利，废除廿一条款外，特宣布徐世昌及其党羽卖国奸谋。凡我国民，其共起诛之。”

    蒋中正于12月22日应孙中山召赴桂林，先抵广州，即在旅馆及舟车中草拟北伐作战计划书。

    就在蒋抵穗时，北方一位传奇人物徐树铮也到了广州，小徐的南下，表示皖系要和国民党合作打倒直系。当小徐抵穗后，孙中山即自桂电令廖仲恺、汪兆铭和蒋中正为代表，与小徐密商联合打击直系的军事计划，电云：

    “兹请两兄及介石为我代表，与切商军事之进行。现我军决于旧历年后用兵，希望皖系策应，使直系更无归路。自来战略因于政略，吾人政略既同，斯为南北一致，以定中国，其庶几也。”

    23日电广州总统府秘书长谢持，转促蒋即偕戴传贤来桂林。

    蒋遂于11年1月3日离广州，经三水、梧州、昭平、阳朔会同吴忠信，于18日抵达桂林。30日蒋约文官长胡汉民赴大本营谒见孙中山，商决出师北伐的日期，并决定将大本营移设韶州。

    2月3日孙中山以大总统名义下令北伐，命李烈钧攻江西，许崇智出湖南。12日张作霖派代表李绍林到桂林晋谒孙，商讨合作计划，以便南北夹击曹、吴。20日段祺瑞亦派代表周善培到广东。

    这就是后人所谓孙、段、张三角联盟的开始。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一八二、孙中山在桂林主持北伐


一八三、孙中山北伐的阻碍

一八三、孙中山北伐的阻碍

    孙中山派遣粤军击溃桂系，占领广西后，即拟从广西整顿师旅进行北伐。因为非常政府在陈炯明势力范围内，陈炯明不但没有革命抱负，同时处处掣肘，因此孙决定自己率兵北伐，不再回广州做有名无实的总统。遂命令李烈钧所属的滇黔赣联军和许崇智所属的粤军一齐集中桂林，准备取道湖南北伐。这时陈炯明率粤军在南宁，孙还在广州，所以孙便打电报请陈回粤，讨论北伐问题，陈托辞不肯回到广州，并且打电报给孙，反对北伐。他的理由是：“北伐将促使直奉两系军阀由分裂而重趋团结，联合以对抗南方。同时北伐一开始，可能引起南方的分裂，因为西南各省都表示要保境息民，所以现在如果坚持北伐，首先遭遇阻碍的，不是北方敌人，而是南方友军。因此不如等待直奉两系战争爆发，再行出动。”

    陈炯明的意见，表面看来不无理由，实则完全不愿意孙中山把粤军调走以减少自己的实力。而且这时他已暗中和吴佩孚有了来往。所以他曾派兵解散了孙所设的招兵机关，调他的亲信魏邦平率部开往梧州监视北伐军。并通电响应卢永祥主张召开各省联席会议。陈炯明这些举动，使国民党同志大为忿恨，国会议员凌钺在议会中指斥陈为“倡乱首魁”，美洲华侨国民党支部骂陈“狂妄乖谬，目无元首，反复叵测，怙恶不悛。”电请下令讨伐。

    孙中山肯定陈炯明是革命的障碍，借口出巡广西，派外交总长伍廷芳代行总统职务。10年10月15日乘宝璧舰出发，17日抵梧州。孙中山驻节梧州，下令编北伐军为三个军，李烈钧为第一军长、许崇智为第二军长、李福林为第三军长。同时电召陈炯明到梧州来讨论北伐问题，拟抽调粤军40营加入北伐，北伐军的军火军费应由广东供应。陈炯明不理会孙的召唤。

    25日孙中山由梧州赴南宁，移樽就教，会晤陈炯明。孙告诉陈炯明，自己率军北伐，两广都交给陈，北伐而胜当然不会再回两广，不幸而败，也无面目回到两广，因此陈炯明没有理由反对北伐。可是陈炯明毫无明确表示。29日孙重回梧州。

    11月5日，陈炯明由南宁返粤，路过梧州，曾谒孙中山，可是对北伐问题仍无具体答复，使孙在北伐问题上完全得不到陈炯明的支持。

    陈炯明和吴佩孚勾结的消息，在10年10月便喧腾南北，上海的外文报纸和路透社均有此报道，陈于10月23日通电辩诬，宣称纯属谣言，请勿采信。

    据陈炯明叛国史所记，陈吴勾结经过如下：

    “陈氏实以联络吴佩孚之结果而降北，亦以降北妄念之冲动，遂以正式政府（指南方护法政府）之陆军总长，而先投降于吴佩孚。然其作用如何？则以歆羡总统地位之一念差耳。先是吴佩孚欲以全力对付奉天，又惧正式政府出师讨伐，乃由鄂督萧耀南，荐湖北人黄申芗为到西南卖蜡丸之哈米蚩。……黄至汕，闻马育航尚在汕头，遂往谒之。……黄知马为陈炯明心腹，遂用水磨工夫日论国政，并谓彼观天下士，只陈、吴为奇杰，如吴、陈携手，统一中国如举棋耳。……马既受黄惑，因为誉扬于炯明，且介绍其与谈，黄尽出其所能，以摇动陈心。陈氏素不甘居人下，自粤军回粤以来，对于孙公，早已露其剑拔弩张之态度。今黄乘隙说之，陈为动。故北伐军出驻桂林以后之种种牵掣，半出于吴佩孚代表黄申芗之计划，陈氏但奉命唯谨耳。吴佩孚见陈氏已堪为用，陈氏又派马育航、陈觉民等到洛，议订条件。吴佩孚遂担任逐徐世昌，陈则担任逐孙总统。……马闻言遂由保定急电报诸陈、叶。而吴虑陈尚犹豫，乃再派包兰支来粤，携函谒陈，谓解决中国时局，唯有南陈、北吴携手，则诸事可迎刃而解。并有吴为总统，陈为副总统之期许。……”

    这段政治秘密，是很有可能的。因为吴佩孚在战胜皖系后一心要对付奉系，又怕孙中山北伐，联络陈炯明以牵制北伐军，减轻腹背受敌、两面作战之势，自然是极好的策略。陈炯明既然有背叛孙中山之心，也需要连络北方的力量，吴、陈携手自在意料之中。

    孙中山要对付曹、吴，也需要联络北方，所以有所谓孙、段、张三角联盟的酝酿。

    张作霖在直奉战争以前，曾派李梦庚到广东接洽共同出兵讨伐直系。皖系也派徐树铮到桂林，计划北方奉皖两系与孙中山的北伐军三路出兵围讨直系。

    11年3月上甸，孙中山派伍朝枢到奉天“报聘”，受到张作霖热烈地欢迎。奉张表示三角联盟成立，共同推倒直系，召开南北统一会议，恢复旧国会，选举孙中山为总统，段祺瑞为副总统。原来在2月13日，困居北京城内的段祺瑞，在四个日本人保护下，化装乘汽车由北京逃出，经过通州时，得到当地奉军的照料，当天到达了天津。这时是直奉战争爆发前夕。孙中山任命朱培德为北伐滇军总司令，谷正伦为黔军总司令，彭程万为赣军总司令，李烈钧为大本营参谋长，胡汉民为文官长，决定与奉系同时出兵讨伐徐世昌、曹锟、吴佩孚。

    就在这个时候，广州发生了一件政治谋杀案，粤军参谋长邓铿被刺。

    邓铿字仲元，广东惠阳人，追随孙中山很久，是孙身边一位得力的军事人才。民元广东光复，邓任都督府陆军司长。二次革命失败后，参加中华革命党，由孙中山委为中华革命军广东总司令。孙中山在广州组府时，邓铿疏导陈炯明和国民党之间隔阂不遗余力。孙中山出师广西，粤军许崇智部随行，邓铿一面主持粤军军事，策划弹械饷糈之接济；同时以留穗临督陈炯明自任。陈炯明的亲信有犯法的，常受邓铿的呵斥，陈的左右对邓铿积怨甚深。认为邓铿是粤军中的孙中山亲信，视如眼中之钉。

    孙中山出师时，邓铿特拨自辖之一团为孙的警卫团，以邓的副官长陈可钰统率。用以保护孙的安全。北伐军军饷，就是邓铿一力筹措的。

    3月中旬，孙中山的代表伍朝枢和段祺瑞的密使周善培从北方到了香港，邓铿和谢持由广州专程赴香港迎迓。这次行踪除了粤军总司令部重要人物知道外，并无外人知悉。邓启程时，陈炯明曾亲自送到楼梯，表现得非常客气，其客气的程度，简直是以前所没有的。

    3月21日邓由港返粤，在广九铁路大沙头车站下车，在车站外突遭暴徒狙击，连中数弹，弹贯胃部，流血倒地，随行人员急扶邓上车，径驰粤军总司令部。军医赶来施行急救，邓喘着气对其左右说：“我知道参谋长地位危险，可是我觉得自己人何必杀自己人？”有人问邓知不知道凶手为谁？邓叹气说：“我认得，可是真料不到他杀我”。于是大家追问凶手姓名，邓则摇头不答。由于伤势沉重，乃由总部转送至韬美医院诊治。邓铿自己感到伤重，不可能好转，不过他很泰然，对家人说：“我的才学不如朱执信，执信已先我而死。身为革命党人，为国家牺牲，也是值得的。天下不容好人，付之叹息而已。”

    3月23日午前5时，这位孙中山倚重的革命军人终告不治逝世。死时才38岁，英年有为，不幸死于国事，令人万分哀痛。

    邓案发生后，政务厅长古应芬怀疑凶徒匿居香港，派夏重民赴港密缉，获知主谋者为陈炯明族弟陈远生嗾使黄某收买凶手谋刺，曾密报香港政府。

    邓铿殉难消息传至桂林，胡汉民、许崇智、蒋中正均伤悼恸哭，孙中山尤为悲怆，电陈炯明云“仲元遽以创死，伤哉！平日忠于国事，勇于奋斗，前途之望，正复无量！壮年遽殒，不止粤中惜此人才也。”廖仲恺致蒋中正函云：“仲元遽遭惨害，吾党健者又弱一个，吾侪与仲元相处逾十年，道义之交海内有几？追怀良友，辄复怆然出涕。渠生前至爱赣园，临终亦以执信为念。赣园适与执信墓相对，故拟卜葬于此，已电园主协和（李烈钧）借地矣。”

    邓铿被刺后五日，3月26日，孙中山在桂林的大本营内召开紧急会议，讨论当前动向，咸认为后方没有可依靠的支援和接济，是无法向前推进作战的。因此是否北伐？必须先问明陈炯明的态度。正如诸葛武侯北伐之前，需先平定南蛮。于是在会议中决定，北伐军以一部潜师先到梧州，再由西江回到广州；另一部潜师先到韶关，再由北江压迫广州。

    桂林的决定最重要是机密，可是这道密令发出后，北伐军先遣司令谢文炳（许崇智的旅长）已经进抵全州，接到这道密令后，即转报陈炯明，陈得到谢文炳的报告，立即采取行动，秘密调回驻扎浔州以上的叶举、杨坤如等所属粤军五十余营，扫数开回梧州。并令驻广州的粤军第一、第二两师加强戒备。准备用武力阻止北伐军回穗。同时电询胡汉民，问孙中山是否班师？胡答以当前情势欲进不能，只好作归计。

    4月9日，孙中山偕同许崇智、朱培德等离开桂林，行抵濛江即遇到陈炯明的部队在该地布防。孙下令这些布防军队不得阻止北伐军，否则武力对待。

    4月16日孙中山抵梧州，即召集军事会议，孙说：“在桂林时我们没有后方，现在到梧州来也没有后方。我们只有以广州为后方，从韶关出师。”与会人士一致赞成，孙乃决定先返广州解决陈炯明以安定后方。这时陈少白、曹亚伯均自广州来梧州，为陈缓颊。孙很生气说：“他总不能阻止我革命！”

    孙中山在梧州和肇庆两次电召陈炯明来商讨一切，陈均不肯应召，乃决定免除陈的陆军部长、内政部长、粤军总司令、广东省长各职。胡汉民认为如果操之过急，恐生变动，不必太严厉处罚。黄大伟、魏邦平亦劝孙息怒，于是乃派汪兆铭见陈转达孙的意旨：（一）省长、总司令让出一职。（二）北伐军需换新枪。（三）北伐军军费须于六个月内筹齐。另一方面孙令蒋中正进兵肇庆。

    这时陈炯明在广州的兵力单薄，所属叶举等部尚在南宁，所以不敢明白反对孙中山。乃电请辞去内务总长、陆军总长、广东总司令、广东省长各职。

    4月21日孙中山下令免除陈炯明内务总长、广东总司令、广东省长各职，令其专任陆军总长，广东总司令一职即行裁撤，广东陆海军均改归大元帅直辖，并任命伍廷芳为广东省长，魏邦平为卫戍总司令。

    魏邦平原是亲陈炯明的，现在则转变到孙中山一方。他的部队已有三师调回广州，因此孙任命魏为卫戍司令。他是有力量可以控制局势的。

    陈炯明在广州接到孙中山调职命令后，乃召开紧急会议，由于广西的陈炯明嫡系军队未能及时赶回，第二师师长洪兆麟请假在上海未归，而魏邦平的态度又已转变，同时拥护孙中山的广东军队李福林部福字军由韶关向南开进，许崇智部第二军由肇庆向东开进，广州无力可守，因此他宣布“遵令卸职”，4月21日离开广州，回到故乡惠州。同时命令其嫡系部队退出广州，布防于石龙、虎门一带。一面电令叶举等放弃广西，率兵回粤，准备叛变。

    21日许崇智的第二军由肇庆乘轮在广三路终点河口登陆，20日转乘火车赶到广州。孙中山也由三水抵达广州。

    这时，陈系的军队一二两师还有留在广州未走，而在西江上游的陈军实力也很雄厚。当时第二军参谋长蒋中正主张北伐军宜缓出发，先清内患，再图中原，立即进攻石龙和惠州以消灭陈部，然后回师扫荡叶举所部。孙中山宽大为怀，以陈氏叛迹未彰，又追随多年，不欲绝其自新之路，乃派伍朝枢前往惠州迎接陈炯明回省，共商北伐大计，并亲自电陈，劝其以陆军总长名义率军北伐。陈炯明回电的语气很恭顺，但也显露不肯服从命令，有“放刀成佛，卖剑买牛”句。

    4月28日，孙中山在广州命温树德、陈策等收编在粤北洋舰队全部，将其完全改组，另派专人主持。陈炯明部对海军重炮的火力有所顾忌，不敢抵抗。孙见陈炯明无叛乱事实，遂仍加以延用。令陈以陆军总长名义接收广东总司令职权，指定肇、阳、罗、高、雷、钦、廉及梧州等地为陈军防地，派叶举为粤桂边防督办名义统率之。广州由第三师驻防。并派古应芬等到惠州迎接陈炯明回省接收总部职权。陈有电向孙请假，对陆军总长一职不再推辞。

    在这种新形势下，孙中山令北伐军集中韶关、南雄、仁化。改道江西北伐。北伐诸军绕道不经广州，自三水转舟，直溯北江而上，经清远而至韶关。所有北伐大军自接到命令后，不及两个星期就全部在韶关集中。

    4月28日北方直奉战争爆发。对南方来说，这是一个好机会，如果北伐就可以收渔人之利。

    5月4日孙中山偕同胡汉明、许崇智等由广州前往韶关，并颁下北伐总攻击令。8日北伐军在南雄与赣南镇守使岳兆麟部开始接触，就在这时接到奉军战败的消息。

    孙中山在韶关誓师北伐后，北伐军的编组是：李烈钧负责中路，许崇智担任右翼，黄大伟担任左翼。从5月中旬到5月下旬，北伐军以破竹之势先后占领南安、新城、崇义、信丰、虔南、龙南等县。

    5月7日孙中山任命于右任为讨贼军西北第一路总司令，陈树藩为第二路总司令。

    就在孙中山专心北伐之时，陈炯明竟不顾大局，乘机叛变。

    原来北伐军大有进展之时，广州却落入陈家军（当时孙中山如此称呼陈炯明嫡系军队）手中，陈的亲信叶举等不听命令，于5月8日率军回抵肇庆。10日孙电令广州卫戍司令魏邦平，非有大本营命令各军不得开进广州，然而“陈家军”对孙这道命令却置之不理。5月18日“陈家军”涌入广州，提出了“清君侧”，“除宵小”等口号，其对象是指胡汉民、廖仲恺、许崇智等。20日叶举等公开联名致电孙中山，要求复任陈炯明为广东总司令，魏邦平也在电报中列名。当时叶举部有陈军50余营，魏邦平兵力不能相抗，又是陈的旧部，只好附名了。

    叶举等通电发出后，当时留穗的国民党员汪兆铭、马君武等乃先行驰赴惠州征求陈炯明的意见。陈对汪、马两人表示：“我为了党谊和人格起见，绝对不会反对中山先生，对于部下行动亦必负完全责任，倘有不听命令而反对中山先生者，我只有自杀以谢国人。”

    汪、马由惠州回到广州，陈部的杨坤如派兵企图占据兵工厂，马君武乃赴白云山叶举总部访叶，吁请叶派兵制止，叶允下令维持，并且对马说：“总统是我们的父亲，我们做儿子的当然服从父亲，现在总统要我们率兵回防，我们两三日内一定遵令回防。”

    孙中山在韶关闻知陈部种种极为愤慨。蒋中正这时在上海，5月25日曾电胡汉民、廖仲恺、许崇智等：愤陈党盘据广州，逆命作乱，力主先定粤局，巩固后方后再图北伐。

    陈部既屯集广州附近，因之人心皇皇，广州一夕数惊，叶举部按日向财政部滋闹索饷，财政部长廖仲恺因请孙中山暂时返穗镇慑，胡汉民则加劝阻，认为返穗有三害：一为回省定受包围；二如受包围消息必然中断；三如陈炯明抗命，前途不堪设想。

    可是孙中山因收到汪兆铭、马君武的报告，不疑陈竟敢叛变，认为自己返穗既可镇慑，又可使北伐将士认为后方无变故，可以安心北伐。乃命胡汉民留守韶关大本营，遂于6月1日自率卫士返回广州。

    在孙中山由韶关回广州之前，5月27日下令“陈炯明以陆军总长办理两广军务，所有两广军队悉归节制调遣”。陈炯明接到这道命令后不置可否，但有电报回答说：已饬叶举等回防，并以人格生命担保叶举必不发生轨外行动。

    孙中山回到广州后，获悉“陈家军”在广州滋意胡为，派捐筹饷，明抢暗劫，极为震怒，打算召集叶举等当面谈话，解决军饷和移防问题。但是叶举不敢见孙，先一天离开广州到石龙去了，孙怒上加怒，曾密令海防司令陈策开炮轰击“陈家军”，又被左右劝阻作罢。

    6月12日孙中山召集广州各报记者举行谈话会，表示对“陈家军”的态度，孙说：

    “我北伐的目的，在于打破北方武人的专制，不料广东军人武武相护，反对北伐。陈竞存（炯明）本人出身秀才，他反对北伐可能是由于政见不同，他的部下反对北伐，却是为了拥护武力。我出兵八月没有获得进展，问题在于武人专制，在后方掣我的肘。我改道江西北伐，是由于湘赵（指赵恒惕）表示服从，成为我们的友军，所以取道湖南，我们必须走到岳州才能遇见敌人，出兵江西，则走出广东一步就可以遇到敌人。不料陈竟疑心改道是为了要对付他们。我由广西回到广州后，北伐军乘车向北江出发，陈竟存才知道我并无不利于他的企图。但是陈家军由南宁开回，在浔州举行秘密会议，歃血为盟，他们一定要恢复陈总司令的职权，否则誓不罢休。他们经过肇庆、三水、河口开到广州，其兵力共有六十营，这时，北伐军义愤填膺地请求我回师平乱，我劝他们按照原定计划继续北伐，后方问题由我负责处理。我回到广州已有十多天，而陈竞存和他和部下没有一个人前来见我，却用兵力威胁，向我索讨军饷。他们口口声声说我不应当罢免他们的总司令。各位都知道，废督裁兵是我回到广东定下的大政方针，总司令是变相的督军，陈竞存没有反对裁撤总司令的任何理由，何况总统有用人行政之权，任何人都不应反对。我今天委曲求全，派陈竞存以陆军总长兼办两广军务，算是仁至义尽。而陈系军人却继续张牙舞爪，我回广州如果自己没有把握，决不会投入陈系六十营军队的大包围中。我为了保全广州秩序，今天特请舆论界来讲讲道理，希望你们在十天内将陈系军人不法行为尽量揭露，告诫他们全部移驻广州城外三十里，听候宽大处置，否则我一定顺从民意，加以驱逐。有人叫我孙大炮，我以前用炮打过莫荣新，今天将以同样的大炮去打这些不听命令，目无法纪的陈家将！”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一八三、孙中山北伐的阻碍


一八四、第三任靳阁垮台

一八四、第三任靳阁垮台

    民国10年秋冬之际，北京政府在大风暴中有如面临末日，主要是财政窘困，到处闹穷，各省军阀索饷，各部职员索薪，列强讨债，还有中交两行限制兑现，财政总长李士伟不能到任。

    10年冬天，闹穷变成了一个大风潮，11月14日教育部部员举行“同盟罢工”，其他各部部员也因欠薪而“怠工”，日常政务因之停顿。参谋部自动请求解散。陆军总长蔡成勋、海军总长李鼎新、司法总长董康、教育次长代理部务马邻翼都因部员索薪而请求辞职。各省军阀一面截留税款，招兵买马，同时还以十万火急或百万火急的电报向北京讨饷，口气愈来愈凶恶。日本人则散布谣言，说是五国将共管中国财政。于是从11月16日起，北京、天津、汉口等处中交两行发生了挤兑风潮。18日外交团议决，拨出关税余款600万元为两行兑现的准备金，可是总税务司英国人安格因为关税余款是公债的担保品，拒不拨付。

    外债借不到手，外国债主又毫不留情地催讨到期的欠债，使到北京财政部走投无路。日本首先想出了“借新债还旧债”的办法，于是各国纷纷效法。北京政府赖此饮鸩止渴。

    当华盛顿会议开幕的前几天，美国烟酒借款已经到期，10年11月1日，经手借款的美国银行团代表阿卜脱向北京政府也提出了“借新还旧”的办法，建议成立1600万美元的新借款，用以偿还烟酒借款1100万美元及其利息66万美元，并须扣取赎回美国人所持有的湖广铁路债券130万美元及其利息108万，新借款指定以烟酒税为担保品，设立一个以美国为稽核员的烟酒税稽核所主持其事。

    这时候，总统府和国务院竟为了烟酒问题而发生冲突。当时盐务署长潘复是国务总理靳云鹏的人，而烟酒公署督办张寿龄则是总统徐世昌的私党。阿卜脱提出“借新还旧”的办法后，如果1600万美元的新借款成立，虽然北京政府所得甚微，可是经办机关烟酒公署却可以取得100多万元的回扣，烟酒公署既然是徐世昌所控制，靳云鹏就分不到分文了。于是潘复便想出了一个“移花接木”的办法，他向阿卜脱提供意见，指出烟酒税经常被各省军阀扣留，不是可靠的担保品，必须加入盐税余款为副担保品，才能保障借款的安全。这意见当然受阿卜脱的赞成。潘复的如意算盘以为如果这一来，盐务署就可以平分秋色，得到佣金80万美元，分享160万美元佣金的一半。

    就由于争夺这笔佣金，使得府院之间的关系更加恶化，也因为府院不和，加上全国反对，遂使烟酒借款未克实现，不久阿卜脱启程回国，把这项交涉移交四国银行团美国代表史蒂芬继续谈商。

    正当徐、靳之间关系恶化时，我国参加华盛顿会议的代表顾维钧送来一个报告，述及被英国代表侮辱，英国代表贝尔福曾质问：“中国究竟是怎样一个国家？”

    徐世昌看到这个报告时，便向交通总长张志潭、国务院秘书长郭则沄表示：现在是责任内阁制，一切当然由内阁负责。靳云鹏听到这句话，也气冲冲地说：“哪儿有责任内阁，只是徒拥其名，我做这个国务总理，用人行政哪一样不受到总统的干涉”。接着他还冷言冷语地谈到当前时局的关键，认为外国人骂我们是怎样一个国家，其含意是指南北法律之争，是指总统的法律地位。言外之意就是指徐世昌是一个非法总统，因此南北统一不能进行，遂影响对外借款以及裁兵理财等问题。

    国务院秘书长郭则沄把靳这些话照转给徐。徐世昌本是一个喜怒不形于颜色的老狐狸，听了这些话也沉不住气，愤怒达于极点，认为所有外边推翻总统和改造政局的计划都是靳在暗中捣鬼。

    巧不巧，就在这个时候，张作霖从关外打来了一个电报给徐，指责烟酒公署督办张寿龄才力不胜，以致烟酒税收入锐减，应当予以撤职，徐又疑心是出自靳的指使。

    徐的疑心是有原因的，在此以前，盐务总署署长潘复已因吴佩孚的攻击而下台，靳云鹏则认为吴对潘的攻击是徐世昌的指使。因此他致电张作霖，力言张寿龄任烟酒督办以前，所有税收帐目既不呈报国务院备案，又不送审计院审查，内阁无权过问。这就是张作霖电请罢斥张寿龄的由来。

    徐世昌认为靳挟张作霖来威胁自己，实在忍无可忍了，于是便亲自执笔写好一个辞职电报，表示本人决不贪恋权位，并将政治腐败和时局严重的一切责任完全归咎于内阁。从这个电报看来，完全是宣布靳的罪状。

    10年12月1日，靳到总统府质问徐是否准备发出一个辞职电报，徐干脆地回答说，是的。于是靳竭力阻止发出这个电报，表示一切责任既然应由内阁负责，总统就没有辞职的理由，本人愿意下台。徐却执意要发，并且气忿地说：“我身为总统，难道没有发电报的自由？”靳碰了这么大的钉子，无话可说，只得悻悻地退出了出去，当天就请假不到国务院办公。

    由于张作霖的攻击，张寿龄只好下台。徐世昌想提拔袁乃宽继任烟酒督办，靳却要潘复继任，徐咬牙切齿地说：“宁可牺牲总统，决不让潘复上台。”后来折衷协调的结果，改派接近直系的汪士元为烟酒督办，又派接近奉系的钟世铭为盐务署长。

    12月3日徐世昌发表了他的辞职电，在这个电报中，他首先惋惜“和平统一”未能实现，而国会问题“九年十月明令宣布用旧法进行新选，乃选举迄今未竣，国会尚无成立之期”，对于联省自治，徐则大施攻击。他说：“近岁之乱，当有以自治为名，卒之兵连祸结，土匪乘机骚动，全省糜烂，如是而言自治，是自乱而已矣。”徐通电的最后一段才谈到本人的去就问题：“以任期言，尚有年余，日月不居，避贤有待。”

    徐世昌的辞职电中并没有表示愿意辞职下台，他只是向各省军阀诉苦，并且暗示任期未满，本人的地位不可动摇。在电文中没有伤害靳云鹏，因为张志潭和郭则沄苦苦相劝，所以把原稿中攻击靳的辞句都删去了。

    靳云鹏内阁在直奉两系均势局面下存在的，不过靳是张作霖的儿女亲家，在财政方面以及分配两系的权力地位上颇有亲奉疏直的倾向，因此直系对这个内阁是不太支持。靳云鹏的幕后军师是交通总长张志潭，在靳第三次组阁前，张志潭曾出了一个主意，劝靳主动地邀请张作霖和曹锟到天津举行会议，于是把策动倒阁的旧交通系分子完全赶出了内阁，并且组成了第三任靳阁。

    旧交通系过去用以倒阁的，是财政问题，现在靳阁仍解决不了这个问题，所以旧交通系倒阁的阴影仍在，问题是能不能说服靳的后台，使之不支持靳。由于张志潭是第三任靳阁的灵魂，而张志潭是接近直系的人物，奉系对此就颇为不满。特别是任命吴佩孚为两湖巡阅使，更让奉张大为光火。迨徐靳之间发生冲突，徐世昌素来和旧交通系有渊源，因此旧交通系分子便利用这个机会，再来一次倒阁运动。旧交通系本来掌握了本国银行事业和交通事业，靳内阁自始就困于财政，国内银行团坐视不救，就是旧交通系用财政困难来迫垮靳阁的一个杀手锏。同时釜底抽薪，由旧交通系的要角叶恭绰秘密到沈阳拉拢张作霖。叶向张建议如果要控制中央的财政，可以收买交通银行股票为第一步。张作霖受到怂恿，便于12月12日到天津，当天靳云鹏也赶到天津来。他们两人联名邀请曹锟来津再举行一次“巨头会议”，以解决当前的政治危机。

    靳云鹏已知道目前的严重情势，徐世昌和旧交通系都以全力要逼垮他的内阁，他还想再借曹、张两巨头的联合力量使自己不垮。

    吴佩孚力劝曹锟，多注意自己的实力，少过问北京政府的事情，曹锟听了吴的建议，因此当靳、张联名邀请他时，他借口有病，不肯来天津。

    10年12月14日张作霖到了北京。

    张抵京后，郑重宣称不干预政治，也不过问内阁问题，此次到北京来是专门为了讨论“征蒙”问题。

    可是，当他去见徐世昌时，却大骂财政总长高凌霨，认为他不配作财长，高凌霨是直系所推荐的，当然不为奉张所喜，又骂交通总长张志潭对交通外行，不配当交通总长。奉张率直地对徐说，内阁必须改组才能有所作为。奉张这番话正好和徐世昌要改组内阁意见不谋而合。所以徐更增加了改组内阁的决心。

    到了这时，靳才知道自己处境万分窘困，受到了徐世昌、奉系和旧交通系的三面围攻。他知道已经无法再恋栈了，因此12月17日靳云鹏的第三任内阁宣布总辞职，当天靳就离京赴津。12月18日徐批准靳内阁辞职，并派外交总长颜惠庆代理内阁总理。

    颜惠庆以外交总长代理国务总理，当然是一个过渡性的临时内阁，颜表示正当华盛顿会议之际，为了避免无政府状态，他只得出面来维持，不过他也提出一个条件，就是他代理的期限至迟到华盛顿会议闭幕之日为止。

    曹锟在徐世昌、张作霖两人竭诚邀请下，于12月19日到了北京。张向曹极力保持好感，而且热诚地向张建议，他们两人应当合力筹款维持中央财政。其实，张已与旧交通系约好用投资方式控制交通银行，他提用东三省公款400万元借给交通银行，按日利息一分二厘，定期半年收回。他还打算把中国、交通两行合并，成立中央银行，置于自己控制之下。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一八四、第三任靳阁垮台


一八五、梁士诒短命阁揆

一八五、梁士诒短命阁揆

    旧交通系倒阁是有一套计划的，目的是捧出他们的首领梁士诒来组阁。

    梁士诒自民国5年以洪宪祸首受通缉后，一直在北京政坛上退居幕后，与他在民国初年红极一时相比，正是两个极端，自他不在台上后，北京政府的财政就一直没有办法，他也恃此重返政坛。

    10年9月他从北方回到广东，寄居香港，由于他在外交和财政上都有潜势力，所以他和南北军政界人物都有往来。徐世昌目睹财政情形恶化至于极点，也把希望寄托在梁财神身上，认为梁或可起死回生，旧交通系分子当然不肯放弃这个千载良机，也力劝梁北上。

    于是梁士诒乃于11月10日离港，12日到上海，顺道赴杭州游桐庐、七里泷等名胜，做出一付闲云野鹤，好整以暇的姿态。11月底循津浦路回到北京。

    梁士诒到北京的时机最好，因为靳内阁已经摇摇欲堕，徐世昌便和他接洽组阁问题。

    10年12月24日徐世昌命令特任梁士诒为国务总理，这当然是得到直曹和奉张同意的。梁阁名单如下：

    外交总长颜惠庆

    内务部长高凌霨

    财政总长张弧

    陆军总长鲍贵卿

    海军总长李鼎新

    司法总长王宠惠

    教育总长黄炎培

    农商总长齐耀珊

    交通总长叶恭绰

    梁阁中鲍贵卿、齐耀珊是属于奉系，高凌霨属于直系，颜惠庆、王宠惠属于英美派而接近直系，张弧属于亲日派的新交通系，叶恭绰属于旧交通系，李鼎新和黄炎培则无所属。这是一个直奉两系和旧交通系的混合内阁，而交通系的新旧两派则由分而合。

    梁内阁的出现，当时流传说是叶恭绰战胜了张志潭，梁士诒战胜了靳云鹏。

    可是梁士诒的运气并不太好，因为直系的曹锟，尤其是吴佩孚是反对梁士诒组阁的。当张作霖推荐梁士诒组阁时，竭力把曹锟拉进来作为推荐人之一。可是吴佩孚则一再打电报给曹，劝他离开北京是非之地，不要碍于情面，甘受别人的利用。

    吴佩孚早在梁北上时，就担心梁会上台，因此曾致电浙江督军卢永祥，略称：

    “前此梁士诒赴粤与陈炯明接洽，亦与孙文有所晤谈，此次拟出组阁，将合粤、皖、奉为一炉，垄断铁路，合并中央，危及国家，殊堪懔栗。第恐奉张不察，深受其愚，则梁阁实现之日，即大局翻腾之时。昨电曹使谓梁如组阁，长江各督均不赞成，并望聘老担任。如不就，则以颜久代为宜。特闻。”

    梁阁成立时，梁启超也在北方，曾函他的本家致贺，这两位广东才子私交甚笃。梁士诒收到梁启超贺函后，曾亲笔复了一函，函云：

    “近知台从在京，拟二三日后一领大教，奉书欣慰无量！此次自跳火坑，知者无不以为痛苦，况身受者欤？外忧内患相逼而前，事事皆时不我待，支此危局，贤智知其难，以诒之不才，更不足道矣。伏处多年，入门后颇形隔阂，昕夕尚在检卷时代，亟思得其真相，以就正于良朋，借以启导朦昧，免蹈歧趋。我兄能于新历二日或三日入京一行，畅谈三小时，当可尽所欲言。晚间九钟后当有暇晷，能预先二三日示期，俾腾出时间，不至相阻，更善。人当危难时，辄呼旧侣，卅年旧交，当不吝援手也。”

    梁士诒的内阁以长于外交和财政自负，可是吴佩孚以外交（胶济路）问题攻击他，以财政（军饷）问题压迫他。当然实际的原因则由于梁阁是奉张所支持，和直系自有距离，尤其是和吴佩孚。所以吴抓到了外交为题目便大作文章。

    11年1月5日吴佩孚发表歌电，电文曰：

    “……自鲁案发生，展转数年，经过数阁，幸赖吾人民呼吁匡救，卒未断送外人。胶济铁路为鲁案最要关键，华府会议开幕经月，我代表坛坫力争。不获已而顺人民请求，筹款赎路，拟订发行债票，分十二年赎回，但三年后，得一赎清之办法。外部训条，债票准华人购买，避去借款形式，免得种种约束。果能由是赎回该路，即与外人断绝关系，亦未始非救急之策。乃行将定议，梁士诒投机而起，突窃阁揆。日代表忽变态度，顿翻前议，一面由东京训令驻华日使向外交部要求借日本款，用人由日推荐。外部电知华会代表，复电称请俟与英美接洽后再答。当此一发千钧之际，梁士诒不问利害，不顾舆情，不经外部，迳自面复，竟允日使要求借日款赎路，并训令驻美各代表遵照。是该路仍归日人经营，更益之以数千万债权，举历任内阁所不忍为不敢为者，今梁士诒乃悍然为之，举曩昔经年累月人民之所呼吁，与代表之所争持者，咸视为儿戏，牺牲国脉，断送路权，何厚于外人！何仇于祖国！……”

    梁士诒接到吴的歌电后，乃以国务院会同外交部名义于1月7日发出倒填日期之微电，宣布交涉现状并征全国同意，文曰：

    “内阁成立，对于华府会议，一守前此方针，业经通告代转知各国。目下急待解决者，为鲁案中之胶济铁路问题，前次迭经在美磋商，我均主筹款赎回自办。至筹款办法，或发债票，或发库券，不论向国内外筹款，均以截清先后界限，申明该路收回自办性质为要义，仍拟先尽向本国商民筹借，以期稍挽利权。嗣以关于款项用人办法，双方争议，迄未解决。上月二十七日，日使到外部称，日本让步已极，若中国坚持即刻赎回之议，惟有停止交涉等语。我仍主赎路自办，未变初旨。三十日我三代表来电称：‘赎胶济路付款事，现拟两种办法：（一）中国人以现款存入第三国银行，协定成立后，第三个月底交五分二，第六个月底交五分一，第九个月底交五分二，照此办法，中国不必聘用日本技师。但日本代表坚持在会同派铁路人员估价后交还该路之前，须将款项全数交存第三国银行。（二）中国按照应付款数，发行国库券，分二十四期收赎，每六个月为一期，但三年后，中国得一次赎清，惟须六个月前通知。第一期于协定发生效力，九个月后交付现款，其余款项，以本路资产及赢利作抵，并酌给利息，中国政府于中国铁路内所用日本有经验技师中，选充本路工程师。照此办法，日本坚持须用日本为副车务长，副会计长’。查该路作价约三千万日金，采用何办法归还，政府并无成见，如能设法筹足交存，照第一款办法办理，则一切葛藤均可斩断，固为上策。然金融紧迫，款钜难筹，即三代表电称：‘国民代表，山东代表亦主张分年付款，用人一节，不妨让步’云云，果能现款收回，虽似直捷，而国民代表不敢应承，则筹款之难可知等语。是舍立付现款而外，无论库券债票，惟有仍抱定赎回自办宗旨，以冀取益防损。目下华府闭会在即，势难久延，除电知三代表坚持原案以保主权外，尚盼切实筹维，兼权利害，明示周行，借为后盾，大局干甚。并希立复。”

    1月7日梁再发表通电，辩白并没有和日本驻华公使小蟠谈判外交事务，文曰：

    “微日通电计达台鉴，诚以胶济路案关系重大，事机迫切，有稍纵即逝之虞，用将经过实况宣告国人，冀明内容，并求良果，事属未定之局，心无成见之存，区区微忱，谅蒙鉴亮。乃吴巡阅使睽隔传闻，致滋误会，竟有歌日之通电。士诒视事以来，对于此问题，商询同僚，迭次会议，多持筹款赎回自办之主张，前此外交部训条所谓漠然借款形势者，持论具有深意。盖自办必先赎回，赎回必先筹款，若筹诸国内而立可得三千万日金之钜款，自一切无复问题，否则无论其为债票，为库券，期无论长短，还无论整零，其为债一也，其为分年偿还一也。盖既无现金，只言赎路，将以何物为赎？则不得不出于库券与债票之一途，事理灼然，无可讳言，亦无庸再计。故筹款赎回自办之主张，其上策固望国人之自筹，否则国内外合筹债款，亦可两害取轻，要未尝言及限于日本，亦非但尽日本也。至于交涉方式，自有常轨，小蟠公使前来贺任，原为礼节之常，并非交涉谈判。此次华府会议，既有端绪，当然仍由外部及三代表主政，亦无取特别训条。吴使歌电所指摘者，均与事实相违。在吴使爱国心殷，热忱倍炽，偶为流言所惑，遽滋投杼之疑。士诒惭诚心之未孚，惧时机之易失，诚恐流言之不息，影响所及，将致尽弃前功，则数月来，我国民奔走呼号，各代表苦心因应，概付流水，其为不幸，岂止士诒一人而已！心所谓危，敢陈悃臆，惟我爱国同胞实图利之！”

    同日梁士诒发表对外宣言，声明新内阁对于山东问题完全赞同中国代表团在华会之宣言。文曰：

    “我国与各邦交，近幸均极敦睦。自民国肇造，国体变更，国民之学问见识，亦随国体之转移，而与时增进。故对于新文化，则欲其灌输，以增益固有之智识，对于经济，则冀其流动，以开浚未辟之富源，此实东西洋接近之阶梯，而无形中足以联络交谊于无穷者也。至于此次华府开会，其主旨在维持太平洋及远东之永久和平。我中华民国位于太平洋之上，关系尤重。其对于该会议所愿望者，在恢复独立国家固有之主权，享有国际平等公正之地位，与列强友谊协作，解除国际间之歧向，及防止将来之纷争而已。中国希望与已有关系之各重要问题，皆应在华会解决。关于山东省问题之中国地位，新内阁完全赞成中国代表团在华会之宣言，至各种悬案，凡曾有不良之影响于邦交者，以公正的办法解决之。至于中国国内情形，现仍在过渡时代，务期从速整理，以期适合于新潮流。以中国人民之天才，益以四千年之阅历，证诸往事，足以制胜一切艰钜。中国政府及人民，倘非因顾虑外侮而减少其能力，并苟脱离现在主权之限制，则中国不难建设强有力之统一国家，造福本国及世界。新内阁知现境之维艰，但非无法以制胜者也。”

    梁士诒辩诬的通电发表后，1月8日吴佩孚再发庚电责梁，文曰：

    “梁士诒卖国媚外，断送胶济铁路，曾于歌日通电揭其罪状。乃梁氏作贼心虚，恐招全国声讨，竟有虞日倒填日期之微电，故作未接歌电以前发出，预为立脚地步，以冀掩人耳目，而免攻击，设计良狡。殊不知欲盖弥彰，无异自供其作为，电首既标明七日一点五十分发电，而电末则注微日，以堂堂国务院，而作此鬼蜮伎俩，思以一手掩盖天下人耳目，稍有阅电常识者，当早如见其肺肝。彼开宗明义，首曰：‘内阁成立，一秉前次方针’，是欲以卖国之罪，加之前内阁也。如前内阁有借日款赎铁路，用日人之举动，何以未闻前阁磋商？何以未见今阁声明？既曰筹款办法或债票，或库券，何以又曰不论国内外筹措？既曰收回自办，何以必须用日人为车务长会计长？既曰政府无成见，何以秘允日使要求？且何以不经外部而由梁氏面允？各国银行团既有不能单独借款之表示，何以独借日款？显系以华会闭幕在即，欲以迅雷不及掩耳之手段，为施其盗卖伎俩也，吾中国何以不幸而有梁士诒！梁士诒诚何心而甘为外人作伥！传曰：‘与其有聚敛之臣，宁有盗臣’。梁士诒兼而有之，全国不乏明眼之人，当必群起义愤，共讨奸慝。全国更不乏殷富之家，务祈合集钜资，保存命脉，锄奸救国，海内共鉴。”

    1月10日，吴佩孚三发蒸电，其文曰：

    “庚日通电，谅邀鉴察，据华府会议国民代表余日章蒋梦麟电称：‘政府代表对于鲁案及二十一条，坚持甚力，同时北京一方面隐瞒专使，开始直接交涉。今晨梁士诒电告专使，接受日本借款赎路，与中日共管之要求，北京政府更可借此多得日本之借款。北京交涉之耗，已皇皇登载各国报纸，日本公言北京已接受其要求。吾人之苦心与努力，全归泡影。北京似此行为，吾人将来无力争主权之余地’云云。其梁士诒卖国行为，铁案确鉴。适余、蒋自华盛顿来电，更证明梁致专使之电，公然承认日款与铁路共管两事，则梁士诒倒填日期之微电，又焉有置喙之余地！观其登台甫旬日，即援引卖国有成绩之曹汝霖为劝办实业专使，陆宗舆为市政督办，拔茅连茹，载鬼一车，以辅其卖国媚外之所不及。吾中国神明华胃，锦绣河山，而容此獠，长此盗卖，宁谓有人！人心不死，即国土不亡，正义犹存，即公理尚在，存亡之机，系于一发。凡属食毛践土者，皆应与祖国誓同生死，与元恶不共戴天。如有敢以梁士诒借日款及共管铁路为是者，则其人既甘为梁之谋主，即属全国之公敌，凡我国人，当共弃之。为民请命，敢效前驱。”

    这次吴佩孚倒阁，是指责梁士诒就任阁揆后，即接见日本驻华公使小幡，面允关于胶济路问题，直接在北京向日本商洽借款赎路，而置华盛顿会议于不顾。引起全国各界的愤怒，吴乃抓住这个大题目攻击梁。

    可是梁士诒却否认有这件事，一再辩白，一再否认。可是日本参加华盛顿会议的代表则对中国代表说，确有此事。中国代表施肇基、顾维钧、王宠惠乃于1月10日由华盛顿拍电北京国务院和外交部，询问政府是不是已和日使直接谈判，电云：

    “此间日本代表团传出消息，山东铁道事，北京政府已与日本议有端倪，不久华府中国代表即有确切之训示云云。在美华侨得此消息，颇抱不安，究竟有无此事，乞速电示，以便更正！基、钧、惠十日。议五十二号。”

    12日国务院外交部电复三代表，文曰：

    “十日，议五十二号电悉，上月二十七日国务会议议决，鲁案由三代表在美京赓续办理，业电达。政府始终无在北京与日本开议之意思，更无此事实。所传议有端倪，自属毫无影响，对手方所传消息，显系一种作用，请速更正，并告华侨勿信误传为要！再来电更可证明政府以前并无训令三代表改变原议之事，除国内已切实声明外，祈一并声明！”

    同日，北京国务院并通电宣布胶济路并无直接谈判与借日款事，文曰：

    “关于胶济铁路事件，远近传闻异词，易生误会，特将事实简明宣布，俾国人咸知真相。（一）政府对胶济铁路案件，始终抱定赎回自办之宗旨。（二）此案始终由外交部电知我国代表，在华盛顿会议解决，决无在北京直接谈判之事。（三）我代表来电，主张筹付现款或发行国库券赎回自办，未变初旨。（四）关于胶济路案，国务院并无迳行致电三代表之事。（五）政府并无借日款之意。（六）二十八日小幡公使来贺任时，谈及胶济路事，总理只答以我国方针，在筹集款项赎回自办，应由代表在华府会议解决，并声明此是个人闲谈，若正式答复，当经外交部。此后院部并未因此事与小幡公使有所接洽。以上六款希为传达，俾众周知。”

    梁士诒有没有和日本公使小幡谈及借日款赎路事，成为这次阁潮的症结。而梁却在国务院的正式通电中否认，可见此事之微妙，不论梁有无此事，但梁阁有亲日嫌疑则是不争的事实，吴佩孚借此打击梁阁算是抓到了重点。

    梁士诒在北洋时代也算是一个了不起的角色，想不到东山再起后却如此不堪一击。

    梁士诒更于1月10日以个人名义发表通电，就此事原委再度说明，电云：

    “胶济路案为吾国今日最要之问题，亦为国民所最注目之一事。士诒不敏，忝总国务，自当熟权利害，挈较重轻，期以尊重舆情，解决悬案。乃旬日以来，流言迭起，误会滋多，自愧诚信未孚，深以陨越为惧，今敢有最恳实之言，布告于群众者：（一）士诒向未主张及允许何人借日本款，以赎回胶济铁路。（二）士诒及国务院向未因胶济路事发过何项训电与三代表。（三）士诒向未主张及允许何人将鲁案移至北京交涉。（四）胶济路事始终仍系三代表照原议在华盛顿商议，并无在北京直接谈判之事。总之诒虽不才，惟事实所关，讵容诬蔑。国民如为征信计，可电询三代表曾否接到国务总理，或外交部，或梁某个人之电，嘱其借用日款及改在北京交涉。如有此事，则士诒受责何辞！否则，以感情之冲动，供他人利用，为事实之牺牲，牵动政潮，贻误大局，徒为忌我者所笑，爱我者所悲；逮真相判明，业已噬脐无及，则误国之责，必有任之者，而恐非士诒也。现距华会闭幕不过数日，已至最后奋斗之期，若非内外一心，急起直追，势必无及。迭接三代表报告，知三代表及英美两方已表明谣诼之虚诬，知我并无改变前议及移地交涉之事，英美调人已重事接洽。惟事钜期迫，非有真正后盾，三代表亦莫由奏功，今将士诒个人对于此事之希望，略陈两项于下：（一）坚持立刻赎回办法，由政府及国民速即筹集现款，以备交付。（二）依上项办法，胶济路即应完全收回，无须附带条件，其用人等项，即无庸议。此为最简单直捷之方法，果使我同胞坚持定见，万众一心，虽当捉襟见肘之时，必有集腋成裘之望，表示我四万万人群策群力，即在此日。诒虽驽庸，誓当破釜沉舟，毁家纾难，力图共济！以棉力所及，尽当担任筹措国内款项三百万元，以为倡始。人之欲善，谁不如我！仅本外交公开之原理，借征公众意思之从违。士诒对于此案，决以民意为依归。前此各方指摘之言，不特无所容心，且当引为争论。惟冀全国一致，渡此难关，免失友邦期望之殷，用树政治刷新之础，庶国际地位，国内形势，尚有增进挽回之一日。士诒即以此电为征求全国公意之方，亦正我国民试验外交能力之日。邦人君子，幸有以教之！”

    从这通电来看，似乎梁士诒确是被诬，可是政治这玩意的可怕也就在此，一跳入火坑，一受到诬指，百身莫赎，百口莫辩。

    1月12日吴佩孚再发通电文曰：

    “天降丧乱，蟊窃内讧，国家将亡，必有妖孽。梁士诒以洪宪罪魁，幸逃显戮，营私结党，盗贼揆席，虺蛇为心，燕隼巢幕，奴性不泯，媚骨天成，甫入阁门，首以市政督办畀诸国贼陆宗舆，以市政所属建筑财产，抵押日本，借款一千万元，供其登台之用。以卖国成绩最优之曹汝霖为实业专使，实行其葵心向日政策，以资熟手。更用赌魁张弧之谋，以盐税作抵，发行九千万公债，以二千万还日本借与边防军之款，以五千万还国内银行，此债票系一种定时有价证券，票收期内，款取将来，彼从此可自由操纵国内银行，而制其死命。借日款赎还胶济路，各部总长均极反对，独梁、叶、张弧，不以为然。盖梁与日使交涉，欲以胶济路表面还中国，实际将债票完全押与日本银行，名为交路，实则仍在日手，华会代表来电，反对北京与日使直接交涉，而梁则扣电不发，以破坏我华会代表之势力，使英美各友邦，爱莫能助。综观其登台十日，卖国成绩已如斯卓著，设令其长此尸位，吾国尚有寸土乎？吾民尚有噍类乎？燕啄皇孙，汉祚将尽，斯人不去，国不得安，倘再恋栈贻羞，可谓颜之孔厚。请问今日之国民，孰认卖国之内阁！”

    15日，吴佩孚电梁士诒迫其下野。电云：

    “鲁案关系国家存亡，全国士民抵死挽救，鄙人本诸公意，不获已而迭次通电，迫于乡国情切，对公不免有烦激过当之语。乃公不以逆耳见责，反以闻过则喜，更许鄙人为直谅之友，休休有容，诚不愧相国风度。鄙人朴野不文，不禁有亵渎之感。公之元电，心平气和，尤不能不叹为涵养过人。赫赫总揆，民具尔瞻。鲁案经过，事实具在，华盛顿之恶耗，是否子虚？侨民之呼号，是否讹传？三代表之训令，是否捏造？余、蒋二代表之来电，是否厚诬？政府盐务九千万之借款，是否并无其事？我公既皆以流言视之，爱公者亦当以流言视之。惟鄙人亦爱公者之一，敢进最后之忠告。世界各国通例，凡内阁为人民不信任者，即自请辞职，以谢国人。公夙澹泊，尤重廉耻，疆吏既不见谅。国人又不相容，公非皇皇热中者流，何必恋栈贻羞，开罪疆吏国人！易曰：‘见几而作，不俟终日。’公应迅速下野，以明心地坦白。前途正远，来日方长，去后留思，东山再起，又何惜争此一时虚权，而蒙他日之实祸耶？笑骂任他笑骂，好官自我为之。以公明哲，谅不出此。承许谅直，敢进诤言。天寒岁暮，诸希自爱！”

    梁士诒究竟有没有面允日使直接谈判和允借日款，现在来追述，真是历史上的一大谜底，如果根本没有这件事，则梁士诒蒙不白之冤，成为政治斗争的牺牲品了。以梁士诒的足智多谋，经验丰富，竟然变成政治牺牲品，可见政治这玩意太可怕了，一个人在大“势”上居于不利地位，任令你有多大本领也逃不过此劫的。

    当时的政潮根本原因好像在于梁有没有面允日使和训令三位出席华盛顿会的中国代表，这本来很容易彻查。问题是这并不是政潮的根本原因，只不过是大家拿它来做文章而已。

    吴佩孚抓住这个问题倒阁，形势上居于极有利地位，梁则只有招架之功，并无还手之力。梁的后台张作霖虽然为梁辩护，可是有气无力，不如吴方面的声雄势大。张在此期间曾拍电给徐世昌，略云：

    “……作霖上次到京，随曹使之后，促成内阁，诚以华会关头，内阁一日不成，国本一日不固，故勉为赞襄，乃以胶济问题梁内阁甫经宣布进行，而吴使竟不加谅解，肆意讥弹，歌日通电，其措词是否失当，姑不具论，或亦因爱国热忱，迫而出此，亦未可知。惟若不问是非，辄加攻击，试问当局者将何所措手？国事何望？应请主持正论，宣布国人，俾当局者得以从容展布，克竟全功。……”

    吴佩孚不仅针对梁士诒，而且兼及其副手叶恭绰，吴于1月9日发出佳电，反对交通部用日本技师，和日本电料架设沪、宁、汉长途电话，迫交通总长叶恭绰于10日通电说明原委，电云：

    “读吴巡阅使佳日通电，殊深诧异！查交部所拟沪、宁、汉长途电话办法，系民国八年所定，并非恭绰任内经手。恭绰视事方及半月，诸务倥偬，未暇过问此事，更未由催促进行，特此声明，以免误会。至原电措辞，未及尊重彼此人格，殊为可惜，怒不致辩，统希鉴察！”

    吴拿胶济路和国权问题作文章倒阁，使梁阁只有招架之功。1月14日交通部电促全国国民筹款赎路。1月17日全国商教联合会、联合京师总商会、京师农会、北京教育会、全国报界联合会、全国学生联合会共同组织“救国赎路集金会”。使赎路风潮如火如荼。

    1月19日吴佩孚领衔，江苏、江西、湖北、山东、河南、陕西六省督军省长列名，电请免梁士诒内阁总理。徐世昌接到这通电报即亲批“交院”二字，照理攻击国务院总理的电报，总统只可以存档，不应批交总理，这一批，等于暗示不支持梁阁，因此梁士诒乃持该电谒徐世昌面请辞职，梁觉得徐一点不肯支持梁阁自然颇有牢骚，徐则唯唯诺诺，毫无明朗表示，于是梁士诒乃面请辞职，愤然离开总统府。

    北洋时代的“电报战”是当时一大特色，文章高手都在电报中推陈出新，大显身手。吴佩孚这次倒阁就是使用的电报战，今天一篇新式“驱鳄鱼文”，明天一篇仿“讨武则天檄”。与吴佩孚相呼应的，有田中玉的庚电（8日），萧耀南的文电（12日）和铣电（16日），齐燮元的覃电（13日），陈光远的元电（13日），赵倜的铣电（16日），冯玉祥的巧电（18日）。

    直系领袖曹锟没有讨梁的通电，也许他是碍于亲家张作霖的情面。

    最妙的是山东第一混成旅旅长张克瑶发表了一篇“讨梁士诒檄”，通篇套用“讨武则天檄”，使人读完为之忍俊不禁。

    梁士诒却表现出相国风度，他的中国书读得很通，当然了解中国人所称的相国胸怀，所谓“宰相肚里能撑船”，“有容则大”。所以他对各式各样讨伐他的檄文都逆来顺受。他称吴佩孚为“吾国之一奇男子”，又说“自己生平好交直谅之友，争论敢不拜嘉”。吴佩孚针对他这风度，讥笑他是“笑骂由人笑骂，好官我自为之”。

    吴佩孚这时真是旭日东升，天之骄子，三年前他猛攻龚心湛内阁，龚阁因之垮台，是对皖系作战的先声。现在他猛攻梁士诒内阁，梁也摇摇欲坠，这次是他对奉系宣战的前奏。在这前奏曲中吴佩孚一直抓住上风，他的电报战有声有色，人人叫好，而张作霖却只有招架之功，拿了难题做不出好文章来，仅仅以私人名义劝梁士诒鼓起勇气来，不要灰心。

    梁士诒辞职，徐世昌只批了准假，梁也想看一个时期，所以半推半就地请假到天津去。徐世昌当时想请北洋元老王士珍组阁，王自然敬谢不敏，王士珍在北洋老将姜桂题去世后，曾由北京政府派为德威上将军，管理将军府事务，他本来一直住在正定，不常到北京是非之地，由于兼理将军府事务，所以才到北京来的。

    外交总长颜惠庆奉派第二次代理国务总理，因为梁士诒并未辞职，名义上仍是梁内阁，所以颜惠庆这次的“代揆”在性质上和第一次不同。他表示仍和上次一样，为了避免无政府状态，所以不得不接受这个任务，同时他宣称代理阁揆之期到华盛顿会议闭幕之日为止。

    华盛顿会议闭幕后，倒阁问题已不重要，因为奉系正调兵遣将，吴佩孚也积极布置，双方即将兵戎相见，北京政府由谁来主持已不重要了。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一八五、梁士诒短命阁揆


一八六、曹、张、吴三角之间

一八六、曹、张、吴三角之间

    直系领袖曹锟，坐镇保定，成为北京的太上政府，颐指气使，权倾中外。大家都知道，他所恃的是吴佩孚。而吴对于曹的左右及作风则极为不满，可是吴为人重道义，他既是曹的部下，对曹始终很恭顺，只能做到同流而不合污。

    10年冬天农历10月21日是曹锟的六旬大庆。民国初年军政首长做寿是件大事，六旬已是高寿了，这位曹三爷又是功业鼎盛之期，自然更要热闹一番。一时保定车水马龙，富贵荣华，热闹非凡。先一星期就由四省经略使署传谕北方著名男女优伶前来保定堂会。

    民国11年，直奉两系关系恶化，奉系认为完全是吴佩孚一手造成，而直系领袖曹锟的左右也有同感。在张作霖来说，他不喜欢吴佩孚是因为吴佩孚不该和他并驾齐驱，他觉得吴的资格很浅，怎可以和他平起平坐。事实上，直皖战后吴佩孚的发言权有时还超过了张作霖。吴佩孚驻节洛阳，洛阳几乎成为全国政治的中心。吴佩孚一发言，总有很多人叫好、鼓掌，随声附和，这是让关外王最反感的。同时，奉张认为洛吴处处跟他过不去，尤其是在对梁士诒内阁的攻击，分明就是箭头对着张作霖自己。

    奉张越是对吴佩孚不满，但吴佩孚的发言权却越是一天比一天高。毫无问题，这位吴秀才很会抓着大问题发挥。从衡阳驻兵时起，他以一个小小师长脱颖而出，青云直上，得心应手，事事如意。张老帅看着这个北洋后进，越看越不顺眼，可是吴秀才已成局面，奉张越不满意他，他越得意。

    曹锟在保定虽然倚赖吴佩孚，可是也对吴佩孚的洛阳局面存有戒心。尤其是曹三爷的左右，时时把吴佩孚的专横向曹进谗，曹锟的兄弟曹锐和曹锳也对吴极为不满，还有曹锟所私宠的一群小人，更把吴看做眼中之钉。

    奉系了解曹吴之间可以分化，所以便拼命在曹锟身上下功夫，不断强调直奉之间的问题完全是吴佩孚一手造成的，如果不压制吴，将来直奉之战必然不可避免，而直奉之战将必两败俱伤，徒给南方和皖系造机会。

    曹锟的长处是：他自己原是一个忠厚长者，虽然无用，却能信任吴佩孚，有时候他虽然不喜欢吴，但是大前题下一切都信赖和尊重吴。直系当时能一枝独秀，这是很大的关键。

    直奉之间局势紧张时，双方的亲信都奔走调解，希望避免战争。北洋耆要如赵尔巽、张锡銮、王士珍、张绍曾、鲍贵卿、孟恩远、车庆云、曹锐、王承斌、秦华等往来奔走，希望双方悬崖勒马。可是奉张早已积极布置，而洛吴也认为难免一战，因此双方都各走极端。

    奉张这时的用兵计划在于包围洛吴，一面和广东方面接洽，由粤方分兵出湘、鄂、赣；张勋的旧部与张文生则会师安徽，田中玉响应于山东，陈树藩进攻陕西，同时极力拉拢河南的赵倜、赵杰两兄弟，希望他们反吴，乘虚捣毁洛阳基地。奉系的大军则纷纷入关，分驻军粮城、独流、津沽、密云、古北口、津浦线之良王庄、马厂、芦台等地。

    奉直大战如箭在弦，双方都能放而不能收，一发不可收拾之势已成了。

    奉张对吴佩孚所采取的攻势，照理说是很厉害的，因为这时奉张已和孙中山取得联系，又和皖系有秘密往还，外间盛传所谓孙段张的三角同盟正接近事实。奉张希望孙中山的北伐军出师后，就迫使吴佩孚首尾难于应付。由北伐军首先向直系进攻，随后皖系起而响应。接着暗中策使安徽督军张文生、河南督军赵倜、陕西省长刘镇华都在直系的心脏地区和其周围地带动作起来。同时吸收了许多下台的军阀，如王占元、张敬尧、吴光新，这些人都把吴佩孚恨入骨髓，他们虽已下台，可是百足之虫死而不僵，仍有旧部散处各地。如：张敬尧的旧部吴新田在陕南，王占元的旧部孙传芳在湖北，吴光新的旧部卢金山在鄂西。这些人当然都希望起而打倒吴佩孚。奉张自己觉得是得道者多助，因此在吴佩孚猛轰梁士诒时，一直对吴的挑战行为采取不应战态度。

    孙中山的北伐军迟迟不能出动，是因为受了陈炯明的阻碍，因此联合反直的行动遂不能开始。

    曹锟不希望见到直奉两系兵戎相见，所以一再约束吴佩孚不要太走极端。同时派直军23师师长王承斌（奉天人）三次到沈阳表示善意。奉张对于这位亲家曹三爷并无恶感，所以也派察哈尔都统张景惠到保定回拜。曹锟建议把北京和直隶境内的奉军调走，以免直奉两军因防区逼近而引起冲突。张作霖慨然同意，并令张景惠主持关内奉军撤退的事务。

    曹锟兄弟为了和缓局势，突然又改变了要奉军撤走的主意，由于曹锐等深怕奉军撤退，吴佩孚势力更大，因此说服了曹锟，特派曹锐到沈阳，向奉张要求，挽留关内奉军。曹锐并向张作霖解释，说攻击梁内阁完全是吴佩孚的个人行为，与曹家兄弟无关，吴佩孚跋扈自专，很多方面并不听曹锟的命令。张作霖于是也表示奉系所恨的吴佩孚一个人，对曹亲家毫无怨恨之意。

    2月15日徐世昌通电表示关于内阁问题的态度，电报中略云：“中枢进退，皆属本大总统之职权，而本大总统于人才进退之际，但期有利国家，初无丝毫成见。至于整饬纪纲，则本大总统职责所在，不敢不勉。”徐世昌把内阁问题的责任归在自己身上，意在保全张作霖的面子，同时暗示可以“训斥”吴佩孚以平奉张之怒。末了则提议拟派梁内阁的陆军总长鲍贵卿组阁，鲍也是张作霖的儿女亲家，对直系也有好感，是比较行得通的。徐还命鲍贵卿自己到沈阳去和张商量，哪知张老帅见到鲍亲家却沉下脸来说：“霆九，你如果要过总理的瘾，可以自己上台，何必千里迢迢来关外问我！”

    张这一句话便注定了鲍阁流产。

    这时候，各方都在密切注视吴佩孚的态度。吴因为自己的兵力散在陕西和两湖，部署尚未周全，因此十分静默，且曾通电辟谣说本人和奉张决不开战。

    11年二三月间，北方局势万分险恶，段祺瑞从北京溜走，孙中山表示可以北伐，这些对直系都极不利。因此张作霖对直系的态度便愈益强硬起来，他以换防为名，动员大批奉军入关。吴佩孚接到这个情报，也在京汉线上扣留车辆，调动军队，准备应战。

    于是曹锐大起恐慌，正巧3月8日（阴历二月十二日）是张作霖的57岁生日，曹锐以祝寿为名再到沈阳，张作霖对待他仍像往日一样，有说有笑，可是一谈到政治问题就打哈哈，顾左右而言他。曹锐找到孙烈臣打听消息，孙说：“咱们大帅想请教四爷，究竟是部下亲呢？还是亲戚亲？”部下是指吴佩孚，亲戚自然指张作霖。曹锐指天誓日地表示曹家兄弟决不会纵容部下做出对不起亲戚的事情来。孙烈臣笑着说：“好吧！咱就把你这话回复大帅。”

    于是张作霖很认真地向曹锐提出了四个条件：第一，梁士诒销假复职，复职后让他自动下台；第二，吴佩孚不得兼任直、鲁、豫巡阅副使，专任两湖巡阅使；第三，段芝贵督直；第四，直军退出京汉线北段，京津地方完全划归奉军屯驻。

    张作霖这时已下定决心要和吴佩孚拼一下，如果吴佩孚敢于反对梁士诒复职，他就以“反抗元首”、“军人干政”的罪名，胁迫徐世昌下令讨伐。

    就在这时，北京爆出了一个大参案，是关于财政方面的。财政部以盐余作为担保，发行债券，订名为“八厘债券”，总额9600万元。由于直系攻击，所以另外成立了一个“偿还内外短债审查委员会”，由审计院、检察厅及银行界重要分子合组而成，以董康为委员长。当时财政当局打算借此掩人耳目。不料审查结果颇有弊端，遂提出大参案，建议法庭票传财政当局和有关人员到案对质，财政总长张弧看见风色不对，乃弃职逃往天津。吴佩孚抓到这个头目，又大做文章，称赞董康是“包公再世”，要挟北京政府立刻下令将张弧撤职查办。

    曹锐正在沈阳，张作霖见到吴佩孚的电报，气上加气，便声色俱厉地质问曹氏兄弟有无约束吴佩孚的能力，张说：“这个姓吴的根本不把咱们亲家（指曹锟）放在眼中，实在太欺负你们了。他攻击北京就是打击我，打击我无非是迫你们和我作对。如果没有我，还会有你们吗？三哥（指曹锟）如果碍于情面，我只好代你们重重地教训他一顿。”

    在张作霖盛怒之下，曹锐急忙赶回保定，要求曹锟以重大压力制止吴佩孚“胡说胡为”！

    曹锟听了曹锐许多不利于吴的话，既感于事态严重，同时为了要缓和张的盛怒，乃考虑对吴约束一下，因此电召吴到保定来面商一切。吴借口忙于军务，不能分身。这一来可真恼怒了曹三爷，乃表示如果吴敢于一意孤行，他们兄弟就在张吴两人之间宣布中立。吴听到这个消息，才松了口，表示一切问题请老帅作主，自己绝对服从。

    由于事机紧迫，曹锐便代吴拟了一个电稿于3月10日发出，这个电报解释五点：

    “（一）元首提梁士诒组阁，张、曹两使均赞成之，佩孚反对梁氏乃反对其媚外政策，根本不牵涉他方。（二）佩孚服从曹使，对于张使采同一之观念，既服从矣，其不反对也明甚。（三）共和国家，内阁失政，国会得而弹劾之，人民得而攻击之，不能因佩孚反对梁氏，疑为奉直间别有问题。（四）奉直譬之人身之元气，而内阁股肱也，不能因股肱有疾而自戕元气。（五）张、曹两使遇事和衷，初无芥蒂，表面虽有奉直之名，内容实无界域之见。……以上各节均证明谣言之不足信，挑拨者别有用心。……”

    由于这个电报，外人以为事有转机，乃由赵尔巽、张锡銮、王士珍、张绍曾、王占元、孟恩远共同列名，出面调停，分电张作霖和曹锟。另拍一词意大致相同的电给吴佩孚。致张、曹的电文如下：

    “比年国家多故，政潮迭起，其间主持国是，共维大局实两公之力为多。近以阁题发生，悠悠之口，遂多揣测。又值双方军队，有换防调防之举，杯蛇市虎，益启惊疑，道路汹汹，几谓战祸即在眉睫。其实奉军入关，据闻仲帅原经同意，两帅复有奉直一家，当与曹使商定最后安全办法之谏电，两公和平之主旨，可见一斑。况就大局言之，胶济接收伊始，正吾国积极整理内政之时，两公任重兼圻，躬负时望，固不肯作内争之导线，重残国脉，遗笑外人。即以私意言之，两公昔同患难，谊属至亲，亦不忍为一人一系之牺牲，自残手足。事理至显，无待烦言。现在京津人情，震动已极，粮食金融，均呈险象，断非空言所能喻解。非得两公大有力者躬亲晤商，不足杜意外之风谣，定将来之国是。弟等息影林泉，惊心世变，思维匹夫有责之义，重抱栋榱崩折之忧，窃欲于排难解纷之余，更进为长治久安之计，拟请两公约日同莅天津，一堂叙晤，消除隔阂，披剖公诚。一面联电各省，进行统一。弟等虽衰朽残年，亦当不惮驰驱，赴津相候，本其一得之见，借为贡献之资。爱国爱友，人同此心，迫切陈词，敬祈明教。两公如以弟等谬论为然，并请双方将前线军队，先行约退。其后方续进之兵，务祈中止前进，以安人心，而维市面。至于电报传论，暂请一概不闻不问，专务远大，是所切祷！”

    这一段时期下，政潮正方兴未艾，梁士诒既不辞职，也不销假回任，而外交总长颜惠庆代理阁揆坚决不肯继续代理下去，因此必须有一个取舍。徐世昌虽然是老狐狸，可是面对这盘情势，也不知如何措手。他要求直奉双方推出一个双方都能同意的人选出任阁揆。可是张作霖却表示：“竭诚拥护元首，应由元首主持”。吴佩孚也表示“军人决不干政”。

    这时，徐世昌听到一个秘密消息，就是张作霖准备向全国建议召开“统一会议”，其目的在恢复旧国会，改组北京政府，驱逐新国会所产生的“总统”。因此，3月12日徐通电各省，催促办理新国会选举，这是他恐惧政局突变的苟延残喘办法。可是既然要拖下去，首先就要结束无政府状态，就要委派内阁总理，因此，他于4月8日自作主张任命周自齐为国务总理。徐以为这样作是在没有办法中找出来的办法，因为：

    （一）让梁士诒下台，便可以向吴佩孚交待。

    （二）梁士诒和周自齐同属旧交通系，在实质上旧交通系仍掌握政权，换汤不换药，对张作霖和梁士诒并没有损失。

    （三）周自齐刚从美国回来，向美国借款有路可觅。

    （四）周一向对徐世昌感情很好，相信周出任阁揆后，府院之间关系会很融洽。

    当周自齐出任阁揆的命令发布后，梁士诒首先提出抗议，梁说：“内阁未被批准辞职以前，只能由原班阁员代理总理，周自齐不是阁员，用什么底缺来代理总理？这种代理是违法的。”

    梁士诒有法理根据，因此徐世昌乃于4月9日倒填8日的日期，发布一个更换阁员的命令，任命周自齐署理教育总长，并发出更正电报，在周自齐署理内阁总理的命令上补进了一个“兼”字。这一手更糟糕，简直是欲盖弥彰，对徐挽救政局危机的努力一点没有帮助。

    直奉之间的关系危如累卵，双方磨拳擦掌，战鼓频催。西方国家当然非常注意中国的局势，它们似乎对直系颇表好感。美国公使休士曾当面劝告张作霖，应根据华盛顿会议的精神大举裁减奉军。英国公使艾斯顿建议不得在京奉路连兵。天津领事团根据《辛丑条约》，不许天津驻兵，并抗议奉军占领塘沽车站的行为。北京外交团曾警告直奉双方不得断绝京汉、京奉、津浦各路的交通。

    徐世昌面对这紧张局面无能为力，北洋的元老也无能为力，皖系则暗中欣喜，他们希望直奉火并，两败俱伤，使皖系可以重整旗鼓。不只是皖系，许多没落的北洋军人也希望直奉火并后让局面变换一下，给自己带来新的生机。

    11年4月3日（阴历三月初七日）是吴佩孚的49岁生日，各省直系军人托词为吴祝寿，云集洛阳，讨论对奉系的作战计划。曹锐也来祝寿，硬拉吴同往保定，吴却坚决不往。

    在这次会议中，曹锐是主和的，因此碰了吴的钉子。

    吴为了分化皖奉同盟，曾派专人到浙江拉拢卢永祥。这两位山东军人本有一段渊源，当宣统二年曹锟升任第三镇统制时，卢永祥是第三镇所辖第五协协统，吴佩孚是第五协的管带，等于是卢的直接部下。12年后卢虽是浙江督军，可是比起吴佩孚的两湖巡阅使，相形之下不免见绌了。当吴以一连串通电迫梁士诒下台时，卢永祥曾发通电有句云：“卖国在所必诛，爱国必以其道”二语，意在指吴以爱国标榜。所以在吴的专使去见卢时，卢永祥扬首而言曰：“子玉到今天还记得起我吗！”

    这时奉军以保卫京畿为名，络绎不断地向关内涌入，奉军原在关内的一师三混成旅都集中在军粮城一带。到了4月初，张作相又率领二十七、二十八两师入关，驻扎独流南面。4月10日奉军暂编第七旅又入关驻扎津浦路良王庄，卫队旅亦进驻津浦路一带。4月15日奉军又进兵两旅，驻扎塘沽、天津一带。16日李景林又率领万余人开到独流。17日张作霖又令炮兵四营带了54门大炮，进驻马厂，辎重兵进驻芦台，4月20日又派马队进驻通州。奉军改名为镇威军，并以张作相为关内军总司令。奉军计划以一军开往徐州，会合张文生的新安武军，从龙海路进攻河南，并约河南督军赵倜为内应。另一路奉军于4月17日开抵京汉线的长辛店。

    表面上张作霖还是说：“直奉本属一家，北洋团体万无破裂之理。”（张致杨以德的电报）他还下了一道手令，严禁天津奉军损害曹家的一草一木。

    曹氏兄弟是真的不愿和奉军兵戎相见的，因此对于奉军的埋首前进不予阻止，并且还节节退让。奉军开到天津前，曹锐即将省长公署的文件用具席卷而走，派警察厅长杨以德代理直隶省长，所有驻津的直军均撤退回保定，天津的文武官吏也纷纷避居租界。奉军还没有开进德州，德州的驻军曹锳（曹锟的七弟，直军二十六师师长），就弃职出走，径自退回保定。曹锟对这两个弃职的兄弟很不满意，他派张国熔代理师长，并将该师撤回正定。不过曹锟仍还电令津浦路线直军不得抵抗奉军，所有营房及德州工厂均让交奉军，并把自己的家眷送到汉口表示愿意下台。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一八六、曹、张、吴三角之间


一八七、直奉两系翻脸

一八七、直奉两系翻脸

    直系诸将对于曹氏兄弟的一再退让与不抵抗主义表示极大的不满，而紧接着曹锟也看出退让于事无补，为了保全地位和权利，他才下了抵抗奉军的决心。他召来秘书，向他口授一个电报打给吴佩孚，他说：“你就是我，我就是你。亲戚虽亲，不如自己亲。你要怎样办，我就怎样办。”秘书打算把曹老帅的口谕改成文言发出，曹说：“不必了，就用我这几句话打给他吧。”

    11年4月21日浙督卢永祥建议请曹、张两人到天津举行一次面对面的会谈，讨论如何减轻紧张的局势，如何撤退双方的军队，如何达到和平的途径。这个建议得到田中玉、齐燮元、何丰林、陈光远、张文生的一致支持。他们请卢永祥领衔发起一个联合调停会议。

    奉系这时因为南方局势有变化，孙中山的北伐军不能出动，而北洋海军总司令蒋拯在上海宣布亲直反奉，张作霖的反直联合阵线未能形成，所以很愿意局势暂时缓和下来。可是吴佩孚却利在速战，4月21日吴佩孚、齐燮元、陈光远、田中玉、赵倜、萧耀南、冯玉祥、刘镇华等联名通电向奉系挑战。这个通电中，田中玉、赵倜、刘镇华都是被吴佩孚硬拉进去的。田中玉、李厚基、阎锡山在奉直两派的斗争中，都有局外中立的倾向。甚至齐燮元也不愿列名，他已宣布保境息民和附和卢永祥的调停建议，只因萧耀南质问他为什么要置身事外，他才被迫列名。所以当这个通电发表后，卢永祥质问他为什么要违反自己的诺言，与吴佩孚同一鼻孔出气，使齐燮元甚为狼狈。

    吴等联名通电如下：

    “慨自军阀肆虐，盗匪横行，殃民乱国，盗名欺世，不曰去障碍，即曰谋统一。究竟统一谁谋？障碍谁属？孰以法律事实为标题？孰据土地人民为私有？弄权者何人？阋墙者安在？中外具瞻，全国共见，当必有能辨之者。是故道义之言，以盗匪之口发之，则天下见其邪，而不见其正。大诰之篇，入于王莽之笔，则为奸说；统一之言，出诸盗匪之口，则为欺世。言道义而行盗匪，自以为举世可欺，听其言而观其行，殊不知肺肝如见，事实具在，欲盖弥彰，徒形其心劳日拙也。佩孚等忝列戎行，以身许国，比年来为国锄奸，止戈定乱，无非为谋和平统一耳。区区此心，中外共见。无论朝野耆硕，南北名流，如有嘉谟嘉猷，而可促进和平者，无不降心以从。其有借口谋统一，而先破统一，托词去障碍，而自为障碍者，佩孚等外体友邦劝告之诚，内拯国民水火之痛，惟有尽我天职，扶持正义。彼以武力为后盾，我以公理为前驱，得道多助，失道寡助，试问害民病国者何人？结党营私者何人？乱政干纪剽劫国帑者又何人？舆论即为裁制，功罪自有定评。蟊贼不除，永无宁日。为民国保庄严，为华族存人格，凡我袍泽，责任所在，除暴安民，义无反顾。敢布腹心，惟海内察之！”

    曹锟态度由弱转强，直奉之间局势更形恶化。这时直方的军队有王承斌所辖的二十三师原驻保定附近，张国溶的二十六师回驻马厂之南，张福来的二十四师在4月中开驻涿州，第十、十五两混成旅和第二、第三两补充团，本来驻在高碑店，也由吴佩孚全调北上，至琉璃河驻扎。其余如第三师和第十二、十三、十四三混成旅都奉调北上，进驻涿州、良乡、清河等处。冯玉祥的第十一师、胡景翼的暂编十一师、吴新田的第七师、刘镇华的镇嵩军、张之江的第二十二混成旅、张锡元的第一旅、陕西陆军第一、二两混成旅都出潼关，进驻郑州一带。军势甚壮。

    4月22日曹锟答复张作霖的养电如下：

    “民国肇建，战祸频仍，国本飘摇，民生凋敝。华府会议以来，内政外交，艰难倍昔，存亡之机，间不容发，国内一举一动，皆为世界所注目。近者奉军队伍，无故入关，既无中央明令，又不知会地方长官，长驱直入，环布京津。锟以事出仓卒，恐有误会，是以竭力容忍，多方退让。乃陆续进行，有加无已。铁路左右，星罗棋布，如小站、马厂、大沽、新城、朝宗桥、惠丰桥、烧炮盆、良王庄、独流、杨柳青、王庆坪、静海、以及长辛店等处，皆据险列戍，以致人民奔徙，行旅断绝，海内惊疑，友邦骇怪。锟有守土之责，何词以谢国家？何颜以对人民耶？向者国家多故，兵争迭起，人民痛苦，不堪言喻。设兵事无端再起，不惟我父老子弟惨遭锋镝，国基倾覆，即在目前。言念及此，痛心切首！顷据张巡阅使皓日通电，谓：‘统一无期，则国家永无宁日，障碍不去，则统一终属无期。是以简率师徒，入关屯驻，期以武力为统一之后盾’。锟愚窃谓统一专以和平为主干，万不可以武力为标准，方今人心厌乱已极，倚恃武力，必失人心，人心既失，则统一无期，可以断言。皓电又谓：‘统一进行，如何公开会议，如何确定制度，当由全国耆年硕德，政治名流，公同讨论，’似此则解决纠纷，必须听之公论。若以武力督促其后，则公论将为武力所指挥，海内人心，岂能悦服？总之张巡阅使若以和平为统一之主干，此正锟数年来抱定之宗旨，在今日尤为极端赞同，尤望张巡阅使迅令入关队伍，仍回关外原防，静听国内耆年硕德政治名流之相与共同讨论。若以武力为统一之后盾，则前此恃武力统一主义者，不乏其人，覆车相寻，可为殷鉴。锟决不敢赞同，抑更不愿张巡阅使之持此宗旨也。锟老矣，一介武夫，于国家大计，何敢轻于主张。诸公爱国之诚，谋国之忠，远倍于锟。迫切陈词，宁候明教。”

    张作霖获悉曹锟兄弟态度转变后，了解直奉之战已不可避免，但因曹既然有电给自己，不能不答复，张的漾电于23日发出，文曰：

    “顷接曹巡阅使通电，谅已达览。惟对于此次奉军入关经过情形，确与事实不符，当再详晰陈之。查从前奉军原驻关内者，不过一师两旅，直皖战争以后，因京畿地面空虚，酌增两旅。并经曹使面告以南方不靖，请以西师兵力援助。年余以来，奸人挑拨，猜疑叠起。作霖鉴于各方情势，为息事宁人计，即于今年一月决计撤回。乃甫经动议，大总统饬派鲍总长，曹使遣其令弟曹省长，先后东来，谆谆挽留，曹使来电，且有‘弟如决计撤兵，兄即辞职’之语，电牍具在，可复按也。作霖当时以大总统既再三传谕，曹使又情意殷殷，公义私情，无可诿卸，即允遵谕留驻。惟各军久驻关内，训练检阅，劳逸不均，当拟先行输入一部分换防，并与曹省长高洽，酌添少数军队，以资联防。曹省长并谓：‘奉直两军驻在一处，且看有无冲突’一语，时有大总统所派之鲍总长在座，共见共闻。论为‘既无中央明令，又不知会地方长官。’然则鲍总长非大总统特派之总长，曹省长非直隶之长官乎？且此次所称奉军所驻地点皆从前奉军原驻之地，并未扰及人民一草一木。乃前队甫经过津，而曹省长即弃津不顾，马厂驻军亦弃炮退走，涿州琉璃河方面则挖壕备战，郑州方面则积极调兵，对于奉军决战之阴谋，乃完全披露。而吴佩孚平日所谓‘不扫灭奉天，不能横行’之声言，与曹使从前之巧使吴佩孚詈段合肥，而个人则以‘并不知情’四字为隐身符，其策划乃复施于作霖矣。此即奉军进兵之事实，与曹使所谓‘竭力容忍，多方退让’之经过情形也。至于统一问题，作霖通电措词，系‘以武力为统一之后盾’，曹使颠倒其词，竟称谓‘武力统一’，则此电文具在，乃欲以一手掩尽天下耳目耶？总之奉军如无益于直，则撤退可也，留之何为？留之而又诬其启衅，诬其扰民，其心安在？种种事实，谁为启衅？是非功罪，自有公论，决非口舌笔墨所能强辩，霖与曹锟亦决不作此无谓之争。第恐真相不明，听闻淆乱，用再通电陈明，敬希鉴谅是幸。”

    这时，赵尔巽等调人还在作最后努力，张作霖因于23日电复诸调人，谓：“如仲帅（曹锟字仲珊）到津，自当即日就道，共商解决。”调人等于是联名致电吴佩孚作最后努力，电云：

    “时局风云日趋险恶，弟等上感元首敦迫之谊，下聆国民呼吁之殷，业于个日联电仲帅雨帅，请其约日莅津晤商，以资解决，并请双方先将前线军队约退，以安人心。当时本拟同电奉邀，恐因洛阳地方重要，台旌未便遽离。故拟俟仲雨两帅面晤后，再由仲帅面约。台端热诚谋国，统一南北之举，研究经年。现雨帅皓电既以促成统一为言，是与执事所抱意见已相符合，将来会议以后，公开讨论，必能持平解决，以民意为从违。万垦台端于此最近期间，力持坚忍态度，以待调人之进行，是所切盼。”

    4月25日，张作霖终于翻脸了，他发表通电痛骂他的亲家曹三爷，骂曹一生行事模仿他的“祖先”曹操，是个口是心非的奸雄。电报指摘直皖战前吴佩孚痛骂段祺瑞实际是曹锟的指使，但曹伪装不知情，后来曹张在天津见面时，却又自己道出真情。这是张直接攻击曹的开始，在此以前张只攻击吴而不及曹，现在既然亲家相骂，可见直奉之间已经千钧一发了。张电如下：

    “我哥通电，均经奉复。对于奉军入关一事，大意尚须奉质者，请再详言。来电所称‘不奉中央明令，不告本地长官’两语，已将奉军经过事实，明白通电。其是否不奉中央明令，不告地方长官，明眼人皆能明晰。弟姑援一成例言之，为我兄弟相共研究之资料。前年直皖战争，我兄首统雄师，直趋畿甸，岂亦奉有中央明令耶？涿洲、良乡、琉璃河附近，皆京兆尹地面，非直隶辖境，亦通知该管长官耶？至于武力为统一之后盾，决非‘武力统一’四字所能解释。就使断章取义，为谋统一而兴兵，较之为地盘而兴兵，为公为私，岂可同日而语耶？试问上年湘鄂之战，为公乎？为私乎？如其为公，何以不予督军，则称菊人先生，顿兵衡阳，以为要挟。任为巡阅使，则称我大总统。决水灌堤，以祸人民也。昔贤云：‘苟不欲人加诸我也，吾亦欲无加诸人’。我哥不此自责，而乃强诬奉军以不奉命令，武力统一，何不稍加反省，乃竟冲口而出也？吴佩孚之骂段合肥也，吾哥曾嗾使之，此吾哥与弟亲言，不敢相诬也。今则以施之合肥者，将施之于弟矣。犹对众通电云：‘事事退让。’只许我负天下人，不许天下人负我，虽魏武一生得意之语，后世即以此为奸雄二字之歌诀。在汉魏专制时代则可耳。若大同之世，天下为公，一举一动，皆当适合人民公意。项城晚年一用手段，则群起而指摘之，卒致败亡，近事可为殷鉴。吾兄老矣！文字之间，或未暇详究，一味以罪恶加人为快，而自忘其躬自蹈之也。与其使天下后世阅吾哥之通电，摘其阴私而诟谇之，不如俯采微言，自为更正，不失为改过不吝之英雄也。诗云：‘慎尔出言’，愿吾哥三复之，无听市井无赖之狺狺狂吠，犹掀髯大笑，以为得计，则非弟所敢知矣。”

    时局演变到此，不可收拾，于是第一次直奉战争终于爆发。

    与奉张骂曹的通电同日，以吴佩孚为首的直系军人齐燮元、陈光远、萧耀南、田中玉、赵倜、冯玉祥、刘镇华等联名通电宣布张作霖的十大罪状，当天吴就到前方督战去了。这封通电全文如下：

    “国民苦胡逆张作霖久矣。曩以国家多故，犯而不校，启大盗自新之路，存上天好生之德，涵育包荒，以有今日。斯因父老昆仲夙昔所怨责，而佩孚等所内疚神明者也。狼子野心，非我族类，德不能化，语不能感，矫命乱纪，犯阙称兵，罪恶贯盈，末日已至。长此容忍姑息，既无以拯国民水火之苦，更无以答友邦希望之诚。用敢厉兵秣马，整饬戎行，直揭罪魁，昭告中外。张作霖包藏祸心，窥窃神器，盗取图谋统一之名，阴行破坏统一之实。曩岁国民大会，原期排难解纷，而张则力阻其成。比年西南北犯，无非增长内乱，而张则甘为作伥。近复勾结叛逆，四出构兵，障碍统一。其罪一。梁士诒洪宪祸首，张作霖则举为总揆，张勋复辟罪魁，张作霖则邀求巡阅，倒行逆施，危害国体。其罪二。害莫大于祸国，奸莫甚于通外，张作霖兼而有之。嗾使耿玉田运械俄人，诱致蒙匪。袒护梁士诒直接交涉，断送青胶。勾通外人，贻祸祖国，稍有人心，何忍出此！其罪三。华会告终，友邦劝裁无用之兵，而张作霖则招匪以为兵。青岛收回，吾国视为新硎之试，而张作霖则运匪以扰鲁，丧心病狂，负罪友邦。其罪四。国之与立，惟在法纪，破法乱纪，张实作俑，以法令为刍狗，视元首若弁髦，法纪荡然，政纲解纽，擅调军队，挟制中央，垄断政权，屡召会议于京津，威迫河间，突然进兵于浦口，兹复陈师入关，危及元首，破坏法纪。其罪五。京师首善之区，中外属目，秩序森严，自张派奉军盘据，白昼劫掠，跋扈恣睢，闾阎则一夜数惊，商贾则谈虎色变，政以盗成，贼为民害，豺狼当道，狐鼠横行，纵匪殃民。其罪六。设官守土，各有其责，疆域攸分，界限斯判。特别三区，原属直省管辖，京兆、津沽，原为直军驻守。乃以德报怨，任其宰割，既占察哈尔，复据热河。京畿首都，乃成盗匪之外府；津沽要地，尽为盗匪之防区。既让小站、马厂，又让静海、天津、彼竟得陇望蜀，占据永清、霸州，进窥保阳。让之不已；无所逃避，守土保民，义无反顾。彼先开衅，黩武逞兵。其罪七。昔截秦皇岛军械，今劫三家店军火，攫取饷糈，则竭泽而渔，剽窃金钱，则囊括以去。致使陆海各军饷糈无着。曩昔叶恭绰长交，则受贿三百万。近今梁士诒入阁，又报效四百万。张弧发行公债，则更所入无算。劫掠饷械，行同盗匪。其罪八。帝制安福之党，则盘据要津。梁、叶、张弧之辈，则援为护符，所有作奸犯科，亡命盗匪，无不收纳。关外为胡匪发源地，辽沈为罪人逋逃渊薮，招亡纳叛。其罪九。次山、金波、有恒义父也，而背叛之。阁忱、曙村、香岩兰友也，而驱逐之。孙烈臣、汤玉麟贫贱交也，而猜疑之。秘使耿玉田诱致蒙匪，乃毙之于狱以灭口。狼若吕布，凶逾朱温，残杀同类。其罪十。综其罪孽，擢发难数，穷凶极恶，豺狼不食。作霖不死，大盗不止，盗阀不去，统一难期。若其肆虐，永为民害，则人道可以不存，国法可以不立，白山黑水之马贼，得以纵横一世，驰骋中原，国家之体面何在？国民之人格何存？佩孚等既负治盗剿匪之责，应尽锄奸除恶之义。爰整义师，歼厥巨魁，以泄公愤，以快人心，罪止一人，胁从罔治。凡为前途倒戈，咸为名哲之士。若其徘徊歧路，必贻附逆之羞。敌忾同仇，独夫气沮。人心厌乱，天意亡胡。从此残暴既除，和平可睹，障碍既去，民国以安。仅此露布，中外共鉴！”

    直军的部署，悉由吴佩孚发号施令，这时直军动员的已有12万人。在洛阳的是陆军第三师，在琉璃河的是第九师，在陇海东的是十一师，在洛郑间的有第二十和二十四两师，二十三师在涿州、良乡一带，二十五师在武胜关，二十六师在德州、保定一带，第五混成旅在郑州、山东一带，十二、十三、十四三混成旅在保定、涿州等处，一、二、三、四、四个补充团在涿州、良乡等处，共计有八个师五个混成旅三个团的兵力。吴佩孚决定以洛阳为根据地，大队集中郑州，分作三路进兵：第一路沿京汉路向保定前进，迎击长辛店一路的奉军，以京津为目的地。第二路侧重陇海路，联络江苏的兵力，以防制安徽马联甲的旧部和浙江卢永祥的袭击。另又分出一支沿津浦路北上，和东路张国溶联络，攻击奉军的根据地。第三路是冯玉祥的部队和陕军，集中郑洛一带，坚守根据地，并为各方接应。

    4月26日冯玉祥率领第十一师（冯自兼师长），陕军第一师（师长胡景翼）及北洋军第四混成旅（旅长张锡元）各部到达洛阳。吴佩孚本拟与冯见一面，因前方军情紧急，只得先一天出发，留下手令派冯为援直陕军总司令，并代行直鲁豫巡阅副使职权，后方各军均归节制。冯军的迅速开到，使赵倜的宏威军不敢轻于发动。直奉这次战争中，直军获胜的主要关键就在这一着。

    26日徐世昌下令双方军队接近地点一律撤退，令云：

    “近日直隶、奉天等处军队移调，遂致近畿一带，人情惶惑，闾阎骚动，粮食腾踊，商民呼吁，情急词哀。迭据曹锟、张作霖等电呈，声明移调军队情形，览之殊为惄然！国家养兵，所以卫民，非以扰民也。此岁以政局未能统一之故，庶政多有阙失，民生久伤憔悴，力谋拯救之不遑，何忍斲伤之不已！本大总统德薄能鲜，不能为国为民，共谋福利，而区区蕲向和平之愿，则历久不渝。该巡阅使等相从宣力有年，为国家柱石之寄，应知有所举动，民具尔瞻，大之为国家元气所关，小之亦地方治安所系。念生民之涂炭，矢报国之忠诚，自有正道可由，岂待兵戎相见。特颁明令，着即各将近日移调军队，凡两方接近地点，一律撤退。对于国家要政，尽可切实敷陈，以求至中至当之归；其各协恭匡济，奠定邦基，有厚望焉。”

    北京的外交团鉴于战争将波及外人安全，遂先后向北京外交部递了三个警告书。

    奉系军人孙烈臣、张作相、张学良等先后入关，与张景惠在天津西北落垡会议，张作霖则亲临军粮城，指挥一切。

    4月27日奉军将领张作相、张景惠、汲金钝、吴俊升等通电宣布吴佩孚罪状，电云：

    “窃维清政失驭，国体乃更。革命以来，于兹十有一载矣，丧乱频仍，日甚一日。自直军由湘鄂撤防北归以后，‘统一’两字，希望毫无。南北和议，始终停顿。推原祸始，实吴佩孚一人阶之厉也。国家要素，全在纲纪，军人天职，只有服从。当吴佩孚拥兵衡州之时，或乘胜进攻，或停战议和，皆不失为正当办法。乃以未得湘督之故，竟倒戈相向，合力谋驱湖南张督，而吴氏于政乱纪之行为，倒行逆施之举动，遂至肆无忌惮，层出不穷，虽罄南山之竹，亦不足书其罪恶矣。

    吴氏欺世盗名，向以清白自诩，而衡阳之役，即骗得西南六十万元。此外诈取及勒借各款，就所闻于各省官民，言之历历有据。湖南省署及地方五百余万，湖北三百余万，江苏七十余万，河南亦百余万，其余敲诈沿路地方各款，为数尤为不赀，是吴氏之贪。不得督军，则称元首为先生，得巡阅使，则改称我大总统，是吴氏之鄙。唆使成慎逐赵，继又助赵攻成，致成死于非命，是吴氏之狠。其决堤灌敌也，沿堤居民聚集老幼，跪于前，涕泣请命，吴氏悉怒而投之横流，指挥掘堤益急，是吴氏之恶。其夺位卖友也，以湖北地盘之故，对于王不惜多方掣肘，以牺牲其同系同乡同寅之老友，是吴氏之险。平居自命，不曰武乡侯，即曰岳少保，而居心奸狡，适得其反，是吴氏之妄。忽而国民大会，忽而第三政府，其实全无心肝，不过假空气以自重耳，是吴氏之诈。寻常对众演说，非扫灭东省不足以横行中国。东省何负于吴，而野心勃勃如此，是吴氏之狂。……犹复阴谋百出，自去岁以来，即时欲将安徽、山东、河南、陕西、山西各省地盘，尽举而置之掌握之中，以遂其所大欲而后快。此尤吴氏之明目张胆，大言不惭者。其他谬妄之举，国人著有专书，不待指数，是吴氏一直不仁不义不忠不信之奸邪残贼耳。

    迨近年因中原多故，张使以曹使坐镇北洋，由曹使一意整顿，而张使慎布边防，决不存丝毫权利思想。乃以吴氏横行之故，不但中国商民受莫大之损失，而各友邦商业，亦受其影响。自华府会议以后，国势之阽危益甚。张使甚愿巩固北系团体，拥戴大总统，推举王聘老，段芝老及硕德耆宿，共谋救国。张使尤素重曹使，果能协力同心，亦可贯彻此旨，协谋统一之进行。乃吴氏以受曹卵翼之人，反唇相稽，竟谓曹氏昆仲，除枉法贪赃外，别无好处于地方。是不唯破坏北洋团体，抑且辜负恩遇长官，负义亡恩，莫此为甚。又复反复无常，一意捣乱，虽至荒旱荐臻，上干天怒而不恤。

    此次奉军入关，原本奉大总统派员挽留驻兵，增兵亦复同意，曹省长亲自到奉，亦同此旨。乃吴氏盅惑曹使，必欲归罪奉军，迫令宣战，并用其金口决堤之故智，填写多名，通电谩骂，以启衅端，若惟恐战事之不速者，是真国家之妖孽，当道之豺狼。作相等义愤填膺，忍无可忍，用特宣告天下，翦此凶顽。但张使与曹使交谊素敦，与直军更无嫌隙，其无故挑衅，只吴氏一人。我直军同袍将士，如仍服从曹使者，作相等敬以礼之，如有甘心从逆，随吴抗战大军者，即当一律划除，如有弃吴逆来归者，当请张使一视同仁，录功给饷，特别优遇。我大军纪律素严，秋毫不犯，经过地点，公平交易，商民勿容自相惊扰。静候我大军灭此朝食，以与我海内同胞共庆升平。区区血忱，天日可矢！倚盾宣言，伏维公鉴。”

    4月28日，张作霖通电宣战。电云：

    “窃以国事纠纷，数年不解，作霖僻处关外，一切均听北洋团体中诸领袖之主张。向使同心合力，无论前年衡阳一役可以乘胜促统一之速成，即不然，而团体固结，不自摧残，亦可成美国十三洲之局。乃一人为梗，大局益棼，至今日而愈烈。长此相持，不特全国商民受其痛苦，即外人商业停顿，亦复亏损甚钜，啧有烦言。作霖所以隐忍不言者，诚不欲使一般自私自利之徒，借口污蔑也。不料因此竟无故招谤，遂拟将关内奉军悉数调回。乃蒙大总统派鲍总长到奉挽留，曹省长亲来，亦以保卫京津，不可撤回为请。而驻军地点，商会挽留之电，相继而至。万不得已，始有入关换防，酌增军队，与曹使协谋统一之事。又以华府会议，适有中交两行挤兑之事，共管之声浪益高，国势之颠危益甚，作霖又不惜以巨款救济之，所以牺牲一切，以维持国家者，自问可告无罪。若再统一无期，则神州陆沉，可立而待。因一面为京畿之保障，一面促统一之进行。所有进兵宗旨暨详情，业于皓日，漾日通告海内，凡有血气者，睹情形之危迫，痛丧乱之频仍，应如何破除私见，共同挽救。乃吴佩孚者，狡黠性成，殃民祸国，醉心利禄，反复无常；顿衡阳之兵，干法乱纪；致成慎于死，卖友欺心，决金口之堤，直以民命为草芥，截铁路之款，俨同强盗之横行；蔑视外交则劫夺盐款；不顾国土，则贿卖铜山；逐王使于荆襄，首破坏北洋团体；骗各方之款项，专鼓动大局风潮；盘踞洛阳，甘作中原之梗；弄兵湘鄂，显为蚕食之谋；迫胁中交两行，掠人民之血本；勒捐武汉商会，竭阛阓之脂膏。涂炭生灵，较闯献为更甚。强梁罪状，比安、史而尤浮，惟利是图，无恶不作，实破坏和平之妖孽，障碍统一之神奸。天地之所不容，神人之所共怒。作霖当仁不让，嫉恶如仇，犹复忍耐含容，但得和平统一，不愿以干戈相见。不意曹使养电，吴氏马电，相继逼迫，甘为戎首，宣战前来，自不能不简率师徒，相与周旋，以默相我国家。事定之后，所有统一办法，谨当随同大总统及各省军民长官之后，与海内耆年硕德政治名流，开会讨论公决。作霖本天良之主宰，掬诚悃以宣言，既不敢存争权争利之野心，亦绝无一人一党之成见。皇天后土，共鉴血忱！作霖不敢以一人欺天下。披沥以闻，伏维公鉴！”

    直奉两系面合心离已有一年多了，本来奉系是接近皖系的，皖直战争时，皖系做梦也没有想到奉系会助直反皖，可是皖系战败后，直奉两系虽因曹张两人是亲家，有这一段政治婚姻在维系，终究酝酿分裂，最后则不免一战。

    可是一年多的备战，直奉真正战争也不过只是六天，打了六天就结束了。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一八七、直奉两系翻脸


一八八、第一次直奉战争

一八八、第一次直奉战争

    前面曾经叙述过奉张的打算，具体说来，是——

    主体：结合奉系、皖系和在广东的孙中山，所谓孙、段、张三角联盟。

    辅体：嗾使张勋收拾他的旧部重整旗鼓。

    用兵计划：由奉军占据京汉、津浦两路的北段，令张勋沿津浦路南下，与其在安徽的旧部结合，进而循陇海线偷袭河南。联络浙江以对付江苏。同时等待孙中山的北伐军出动，以牵制湘赣。在西北方面则运动失意的陈树藩进攻陕西。长江方面则利用四川一部分军人下长江进取武汉。使吴光新和张宗昌在山东呼应。河南的赵倜亦暗中和奉系通款曲。

    然而天下事不如人意者十常八九，奉张的如意算盘在直奉战争的前夕，竟一一落空：

    第一、段琪瑞虽与奉方交欢，但不肯出全力为奉系支援，且态度突趋消极，皖系大将除了张敬尧、张宗昌、吴光新跃跃欲试而外，其他的都在天津不作活动。

    第二、张勋虽然想东山再起，可是他的旧部久已星散，或则离心离德。皖督张文生表示中立，且与江苏共商保境安民。

    第三、孙中山的北伐军受扼于陈炯明，因此李烈钧入赣之师延期出发。

    第四、豫督赵倜与奉系暗通款曲，但因事机不密，故吴佩孚得以先发制人，抽调湘鄂军队兼程入豫，以神速的举动解决了心腹之患。奉军虽已入关，却来不及援赵。

    至于直系，由于曹氏弟兄自始不愿与奉系兵戎相见，所以吴佩孚有孤掌难鸣之苦，到了4月11日直系在保定召开会议，一致主张抗张拒奉，曹锟且将其主和的兄弟曹锳撤去师长职务，并将直系全军大权交给吴佩孚指挥，而曾经衔命三度出关担任调人的王承斌也率其部下劲旅参加直军，担任西路司令。保定曹氏洛阳吴氏重新团结，力量大增，情势突变。同时由于孙中山的北伐军未能出动，吴佩孚遂得将驻湘的直军北调参战。对河南赵倜的反叛能及时制止，并将陕西方面缩小防线，使兵力能集中运用。

    奉系开始时极端强硬，布置亦极周妥，可是在酝酿过程中发生了很多变化，因此态度亦渐转缓和，希望用时间来调整其不利形势。直系开始时虽处于不利情势下，可是慢慢地转向有利，因此士气激昂，利于速战，吴佩孚把握着握这种有利形势，压迫奉军立即作战，以期达到速战速决。

    直奉战争，东路在津浦线，西路在沿京汉线及其以东地区进行。

    4月29日张作霖到军粮城自任镇威军总司令，以孙烈臣为副司令，即日下了奉军的总攻击令。奉军的东路总司令张作相驻落岱，所属有张作相自兼师长的第二十七师及骑兵集团司令许兰洲、张作霖的卫队旅旅长张学良等部，开战前这路奉军缩短防线撤回到马厂以北。西路总司令张景惠驻长辛店，所属有张景惠自兼师长的奉军第一师及第十六师师长邹芬、第五混成旅旅长齐占九等部。奉军全部约12.5万人。

    直军由吴佩孚任总司令，设总司令部于涿州，西路是吴佩孚的第三师在琉璃河、王承斌的第二十三师在固安，东路是张国溶的第二十六师，以及后来加入张福来的第二十四师均在马厂。直军全部约10万人，人数虽逊于奉军，可是都是久经战阵之兵。

    在这次战争中，有利于直军的行动如：

    （一）海军总司令蒋拯通电助直。海军第二舰队司令杜锡珪通告外交团，声明讨奉。萨镇冰率舰北上，海筹、海容两舰驶秦皇岛，江利、江元、楚同、楚谦四舰驶大沽口，威胁奉军后方。都是壮直军士气和声威，而寒奉军之胆。

    （二）张宗昌奉张作霖密令，率领一部分奉军，由海道绕至青岛，拟假道直趋山东，这项行动被鲁督田中玉所察觉。一方面准备迎击，同时发出通电，请外交部向日本交涉，饬令日本青岛防守司令官禁止奉军登岸，因此奉军突击山东的计划遂化为泡影。

    （三）苏浙两省宣布保境安民，奉系计划以浙军扰苏的计划亦告落空。

    （四）豫督赵倜和他的兄弟赵杰曾有反直反吴打算，可是由于直军的及时控制，使赵氏兄弟的打算烟消云散。

    （五）奉军来自关外，与平津人民生活习惯都不相符，因此军民之间颇不协调。

    从4月29日到5月3日，直奉双方都捏造战报吹嘘自己胜利。张作霖且俨然以战胜者自居，每天都有告捷电报发表。直军则随心所欲地发布号外，说北京政府已将张作霖免职，且派张锡銮为东三省巡阅使，冯德麟为奉天省督军。

    4月29日前，直奉两军前线已有零星接触，枪炮声断断续续，29日双方正式开火，在北京可以听到长辛店传来的隆隆炮声，不少外国人怀着好奇的心情，冒着生命危险前往战地观战。

    整个战争，在长辛店、固安和马厂展开，而最激烈的炮火则在长辛店和琉璃河之间，两军屡进屡退，伤亡无算，奉军集中炮火向直军阵地猛轰，吴佩孚则严令长辛店方面直军前敌指挥董政国坚守阵地以疲奉军。

    奉军猛攻，直军坚守，这样相持了一天一夜，至30日，吴佩孚下令改守为攻，奉军亦集中火力坚守阵地。

    5月3日奉军大炮严重威胁直军阵地，奉军东路统帅张景惠忘却了张作霖半攻半守的命令，向直军阵地前进。这天晚上，吴佩孚探知奉军炮火消耗不少，乃以大队直军猛攻正面，另派精兵数千绕道前进，借田间伏兵引至奉军后方。4日直军径扑卢沟桥，奉军腹背受敌，炮弹也告用罄，同时直军张锡元旅由陕西潼关赶来增援，兼程疾运，抵达良乡宿营。最紧张的时刻吴佩孚亲率卫队在前方堵截，因前方炮火剧烈，有许多直军抵抗不住，往后溃退，吴在战地上予以制止。

    5月5日直军增援的张锡元旅加入战斗，直冲到丰台，奉军张景惠仓促由丰台退出，于是长辛店遂落入直军手中。张景惠先退到卢沟桥，直军进逼至奉军东路司令部所在地落岱。中路固安方面奉军获悉长辛店失守，西路奉军溃败，军心大乱，也相继溃退，纷向天津逃窜。

    东路奉军颇有小胜，不幸张学良受伤，迨听到西路战事失利，也开始溃退。李景林率部退保良王庄、独流，再退山海关。

    奉军各路俱败，张作霖5月4日还赶到落岱，企图挽救颓势，但大势已去，他才匆忙地回到天津下总退却令。第二天即退至滦州，以开平为第一道防线，令李景林扼守，古冶为第二道防线，令张作相防守，滦州为第三道防线，张作霖自己坐镇，昌乐为第四道防线，令孙烈臣扼守。

    直军也调整战线，集中兵力，以胥吾庄为第一道防线，由彭寿莘担任，芦台为第二道防线，令穆旅担任，军粮城为第三道防线，由王承斌担任。

    长辛店直军大捷，决定了战场的胜利。而长辛店奉军之败，在于奉军第十六师停止战斗，十六师原系冯国璋的旧部，本属直系，师长王廷祯被奉系赶走，改派邹芬继任，奉系把该师摆在前线攻打直军，正和两年前皖直战争时，皖系把原属直系的第十五师摆在前线充当先锋一样，他们都是遇有机会就要倒戈。

    奉军战败后，徐世昌于5月5日下令饬奉军退出关外，令云：

    “前以直隶、奉天等处军队移调近畿一带，迭经令饬分别撤退，乃延不遵行，竟至激成战斗。近数日来，枪炮之声不间昼夜，难民伤兵，络绎于道，闾阎震惊，生灵涂炭，兵凶战危，言之痛心。特再申令，着即严饬所部，停止攻击。奉天军队即日撤出关外，直隶各军亦应退回原驻各地点，均候中央命令解决，务各凛遵！此令。”

    另有一道命令是查办罪魁的，令云：

    “此次近畿发生战事，残害生灵，折伤将士，皆由于叶恭绰、梁士诒、张弧等构煽酝酿而成，实属罪无可逭。叶恭绰、梁士诒、张弧均着即行褫职，并褫夺勋位、勋章，逮交法庭，依法讯办！此令。”

    查办令未下将下时，梁士诒的左右劝梁通电声辩，梁说：“洪宪之役我也是罪魁祸首，替人受过，今天又何异于前。张江陵答吴尧山说：二十年前曾有一弘愿，愿以身为蓐荐，使人寝处其上，溲溺垢之，吾无间焉，有欲割取吾耳鼻者，吾亦欢喜施与。我虽然不敢自比江陵，但亦心响往之。查办令下，正好放舟海上，回家侍奉老父。”

    4日晚有一通长途电话从北京打到天津梁士诒的寓邸，请梁亲听，打电话的不是别人，正是代理国务总理周自齐。周说：褫职令将下，自己代理总理，应该副署，可是深感对不住数十年的老朋友，所以先行奉告，请求谅解。同时劝梁即日离津，怕未来局势变化无法控制。梁答：“谢谢子廙（周自齐）兄，并请代我转谢东海（指徐世昌）。多承关爱，永铭五内。我们两人相交数十年，亲若手足，将来历史上记载说周自齐副署查缉梁士诒，也是政治史的一段趣话呢！”

    叶恭绰褫职后，由高凌霨代理交通总长。

    7日梁士诒偕叶恭绰、刘展超、郑文轩、王季子、黄质中、李达牧等离天津赴日本。卜居长崎。

    吴佩孚击败奉张后，威名大震，蒋方震曾称道吴是中国武将中最杰出之将才。吴在洛阳练兵时，曾将岳武穆的满江红词修改为军歌，慷慨激昂。

    直军告捷后，吴佩孚赴军粮城视察（军粮城是奉张大本营所在地）。5月7日由军粮城回到天津。这时他的声望之高，到了顶点，中外旅津人士都纷纷要求晋谒这位秀才出身的吴大帅。吴佩孚接见这些人士时，高谈阔论，昂然自得，听者击节赞赏，五体投地。趋炎附势之徒，颇以能见吴将军为荣，或者则奔走欢告说吴将军厚我！

    吴佩孚在天津也曾和许多北洋元老见面，曾做过东三省总督的赵尔巽劝吴勿为己甚，适可而止。吴冷冷地瞟了赵尔巽一眼，傲然说：“从前提拔张作霖的，就是您，胡匪祸国家，追源溯始，您也该负责任，还要替他说情吗？”气得赵尔巽脸都青了。

    吴一再催促北京政府下令惩办张作霖，同时自愿辞去两湖巡阅使，因此外间有废除巡阅使制度的传言。

    5月10日北京政府下令裁撤东三省巡阅使，张作霖免去本兼各职，听候查办。

    5月11日北京政府再令裁撤蒙疆经略使，并根据直系意见，调吴俊升为奉天督军，任命冯德麟为黑龙江督军。

    同一天，东三省议会联合会和沈阳各团体通电不接受北京政府罢免张作霖的“乱命”。第二天（5月12日）张作霖在滦州宣布独立，改称奉军总司令，并发表对外宣言：

    “……对于友邦人民生命财产力加保护，所有前清及民国时期所订各项条约，一概承认，此后如有交涉事件，请迳行照会滦州本总司令行辕。自本月一日起，所有北京政府订立关于东三省、内外蒙、热河、察哈尔之条约，未得本总司令允许者，概不承认。”

    由于张作霖独立，所以北京外交部亦照会各国公使：“今后东三省一切事务，非经中央政府核准，概作无效。”

    奉军战败后，日本外相内田发表了对东三省局势严守中立的宣言。《朝日新闻》公开著论反对“拘守中立”。主张进一步作适当的处置。内田宣言本来是外交烟幕，实际上日本的野心分子都主张支持张作霖独立，因为他们不欢喜吴佩孚，吴曾攻击亲日派。东京曾有“张作霖后援会”的组织。

    其实，日本的野心家把张作霖也看错了，以为可以收买张作霖，实际上奉张的长处就是他有独立人格和意志，绝不肯做卖国行为。日本人想乘奉张战败自保之际，予以支援，借以换取对东三省有利的代价，日本人实际上是错了，因为奉张虽然战败，但却还有余力自保东三省。

    6月4日张作霖自称为东三省自治保安总司令，再一次发表了“闭关自治”的宣言，并派孙烈臣为前敌总司令，杨宇霆为参谋长。杨宇霆字邻葛，是奉天法库县人，日本士官学校的毕业生。

    奉军在秦皇岛附近陈庄、牛庄一带曾与直军前敌司令，暂编第一师师长彭寿莘、副司令、第十五混成旅孙岳两部接触。孙岳是曹锟的养子，清末由第三镇炮兵排长一步步提升为管带，因参加滦州起义，几乎被杀，是曹锟暗中通知他逃走的。

    直皖战争时是直军的团长，现在则升到旅长了。

    从6月8日直奉两军战至13日，奉军一度获得胜利，沈阳且曾举行祝捷大会，大肆宣传，可是直军也在九门口转败为胜。13日沈阳各国领事联合向奉张提出警告，认为榆关战事影响国际列车的安全，张作霖不得已乃接受了英国教士扬古、美国教士普来德为中间人的停战建议。

    6月18日直军全权代表王承斌、彭寿莘，奉军全权代表孙烈臣、张学良，在秦皇岛海面英国克尔富号军舰上签订了停战条约，以榆关为两军界线，19日起奉军撤出关外，直军除酌留一部驻防榆关外，大部都撤回原防。关于张作霖的地位问题，北京政府拒绝撤销5月10日的处分命令，东三省省议会仍请张担任东三省保安总司令，并加推孙烈臣、吴俊升为副司令，对北京政府仍然保持独立的姿态。

    直奉之战，奉系失败的原因主要是：

    （一）张作霖看不起吴佩孚。张作霖虽然比吴佩孚小四岁，可是在北洋系统上，却比吴的地位高多了，张在袁世凯时代就崭露头角，获袁的拢络垂青，地位仅次于北洋三杰（王士珍、段祺瑞、冯国璋）。与曹锟可以分庭抗礼，吴佩孚一直是曹锟下面一员战将，直到衡阳撤兵时才被国人所知。

    （二）奉张采取联曹制吴的策略，然而直系究竟是直系，正如曹锟所说，亲戚虽亲不如部下亲，曹锟如不跟着吴佩孚走，自己就失去了凭借。张作霖既已取到东北和西北，又要把持长江一带地盘，还要控制北京政府财政，这是使曹除了一面倒向吴佩孚外，无他路可以选择。

    （三）奉张在和战之间摇摆不定，又希望广东方面北伐，皖系呼应，自己坐享其成。洛吴则视这一战为生死存亡之争，竭其全力以赴。奉军主力集中东线，而将不可靠的第十六师置于西线前方，蹈了直皖战时，段祺瑞利用非嫡系军队打头阵，结果也招致阵前起义的覆辙，致使全线受到牵动。

    （四）吴佩孚背城一战，只能胜不能败，张作霖败了可以退回关外，所以缺乏必胜的决心。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一八八、第一次直奉战争


一八九、冯玉祥进军河南

一八九、冯玉祥进军河南

    直奉之战甫告一个段落，河南又爆起了战火。

    河南是吴佩孚的根据地，他和河南督军赵倜之间面和心不和。直皖战后，吴赵之间曾有过一段故事，前面已有交代，就是吴和赵成为政治性的把兄弟，吴赵的两位夫人也结拜为干姊妹，然而这一切都经不起考验。

    赵倜是河南汝阳县人，粗通文理，清末投入毅军马玉昆部下，受到姜桂题的提拔。在袁世凯时代以追剿白朗而得到河南地盘，他在河南就像一个土皇帝。10年冬天，他的七岁幼子染上伤寒病，送往南关医治，他竟学三国时代的袁术借寿，建醮上奏天庭，勒令河南的高级职员一律借寿五年，他自己为了起领头作用，愿借十年寿命给爱子，连同大小官员所借的寿命加起来，这位宝贝儿子应该可以活到300岁还有多。借寿的功德圆满完成后，赵督帅的“西屋太太”又做起二十大庆，潢川县长车云献了一双大红绣花缎鞋，鞋内用金钱镂成“卑职车云谨呈。”

    赵倜的兄弟赵杰绰号赵三麻子，无恶不作，赵倜派他当宏威军司令。吴佩孚曾调宏威军打湖南，赵杰在前线并未立功，可是竟升任了河南暂编第一师师长。于是他在河南各地招兵买马，招来的兵士都是些横行霸道、强赊白吃的吸鸦片和抽白面的无赖。他的部下有一支驻扎临汝，白天是官军，晚上是土匪，老百姓受不了，都纷纷跑到洛阳去告状，吴佩孚劝赵倜兄弟解散这支部队，赵杰置之不理，阳奉阴违，吴佩孚大为不满，曾愤慨地说：“赵倜有个宝贝兄弟赵杰，和张敬尧之有张敬汤一样，真是先后辉映。”

    11年春天，吴佩孚声讨梁内阁，四面八方邀请各省军阀予以响应。赵倜既是吴的假兄弟和假亲戚，当然表面上要和吴亦步亦趋，可是他又怕得罪张作霖，因此就对吴打太极拳，不肯发电表明立场。吴严词督促他，他才勉强地发出了一个不痛不痒的电报，同时却暗中打一个密电给张作霖，向奉张解释自己的不得已和被迫情况。张作霖接到赵倜这通电报，立即转给曹锟，并且附以按语说：“你的部下强迫别人打电报反对我，你如果不能制止，我就代替你来制止了。”曹锟接到奉张的质问电，就转发给吴佩孚，叫他不要惹是生非。吴佩孚看到赵给张的电报，才知道赵倜暗通奉系，是个口是心非的骑墙派，派人到开封去向赵质问，吴带口信给赵说：“我打电报征求你的同意，请你联署或者响应，你愿不愿意随你自便，怎么能够算是强迫你？”赵倜这一来弄得非常丢脸，只好向吴所派的来人说：“我是上了别人的当了，我早就要辞职，只是承老弟厚爱，要挽留我，今后我在职一天，一定唯子玉老弟之命是从！”

    吴佩孚不愿在和奉系交战之前先在河南惹出麻烦，所以对赵倜仍旧容忍，只写信要赵速筹300万元军饷赎罪。

    赵倜接到吴佩孚来信，叫他筹措300万军饷，乃和他的心腹赵杰及宝德全等商量，他们都大不以为然。一方面舍不得把已经搜刮的钱拿出来，同时自己的军饷也已积欠了数月，如果拿出钱来解往洛阳，如何向自己军队交代。同时这次如果完全顺从了吴，以后还不知吴会陆续提出若干条件，将来如何应付？因此决定拒绝吴佩孚的要求，同时放出谣言说是有人要暗害赵氏兄弟，遂在开封宣布戒严，并在郑州、中牟、开封三个地方布置了三道防线。并与安徽的张文生，山东的田中玉建立了三省攻守同盟。

    豫、鲁、皖三省攻守同盟的出现，好像是直奉之外的一个势力集团，江苏督军齐燮元也自动要求参加，于是“三”变为四，四省攻守同盟力量更大了。不过齐燮元是直系，所以齐一面参加，一面却将实际情况向吴佩孚密告，吴佩孚得知内情，对赵倜益为不满，于是决定派王承斌继任河南督军。赵倜听到这个消息，慌了手脚，只得硬摸腰包，拿出40万元送来洛阳。

    吴佩孚为了积极准备对奉系用兵，不能不四处张罗军饷，不止是向赵氏兄弟勒索，就是与直系不合作的田中玉、李厚基也不能不有所表示。

    4月3日各省军阀纷纷到洛阳祝贺吴佩孚的四旬晋九寿诞。赵倜虽然不是直系的嫡系，可是近在咫尺，又“义”结金兰，不能不有祝寿的表示，因此派赵杰前往祝寿。赵杰怕碰吴佩孚的钉子，临上车时竟称病不肯动身，并派兵扼守中牟以资防卫。这一来，吴不能不有所戒备，乃从岳州调第二十四师四十七旅（旅长王为蔚）进驻郑州，并由第三师控制陇海路。4月11日京汉路客车因而停开。赵倜看见形势不对，又软了下来，承认派豫北马志敏一旅参加讨奉战争，又将驻中牟军队撤回开封，13日京汉路才告通车。

    4月25日吴佩孚由洛阳动身赴保定前，希望赵倜到郑州当面一谈。赵接电报后不敢不去。他上车前对送行的人说：“我此去是鸿门宴，只怕今生今世不能再和各位相见了。”一边说一边流下了“英雄泪”来，送行人见到这种情景，便生拉活扯地把他劝下车来。吴这时又有电报调赵杰的军队开赴前方助战，赵杰怎肯打仗，当然不愿受调。

    吴佩孚这时决心把赵氏兄弟调离河南，他打算把陕西督军冯玉祥和河南督军赵倜对调，或者是把赵杰的军队调离开河南，使他们兄弟俩不会扯他的后腿，同时也不会为害河南，自己对河南的请愿民众有了一个交代。

    可是赵氏兄弟软硬功夫全来，就是不肯离开河南，因此吴佩孚断定赵氏兄弟存心与自己为敌，所以便急调冯玉祥到洛阳来监视开封方面的行动，以巩固后方的安全。

    4月26日冯玉祥率领第十一师和陕军第一师胡景翼、第四混成旅张锡元等部开抵洛阳。冯和赵倜兄弟是有夙怨的，当直皖战后冯玉祥还是一个旅长，驻扎在河南驻马店，曾与赵倜所属宏威军发生冲突，赵倜指斥冯玉祥勾结成慎，扣留税款，向驻马店进攻，劫夺宏威军的枪支，冯也指斥赵倜首先派兵进攻确山防地，因此予以还击。经过这件冲突后，冯和赵之间便积不相容，而张锡元以前也曾被赵倜参劾过，现在赵的两个仇人一齐开入了河南，使赵倜了解吴佩孚对河南是不怀好意了，因此决心与奉军合作，想乘奉直军打得你死我活，难解难分的时候，就扯直军的后腿，把直系势力赶出河南。

    直奉战争发动后，奉军一开始在东线和京汉路东侧都占了上风，吴佩孚为了应付战场的情势，所以不顾一切地调动后方军队支援前线，第十一师二十一旅（旅长李鸣钟）和二十二旅（旅长张之江）的一团都被调走。除陕军第一师留在洛阳未动而外，在郑州只有第二十四师王为蔚一旅，第十一师张之江的一团，第八混成旅靳云鹗的一团（勒的另一团在信阳）。就在这个时候，张作霖的告捷电报到处乱飞，皖督张文生的老上司张勋一再催促安徽发动响应奉军，张文生又暗约赵倜同时动手进攻郑州。5月4日张作霖又打来大获全胜的电报，更妙的是赵倜派在北京的军事密探，打给赵一个密电说：“吴佩孚业已阵亡。”于是赵倜便以为直军确已战败，当天便授意河南省议会和各团体，联名通电痛斥吴佩孚盘据洛阳，干涉用人行政，勒派地方税捐，此次对奉用兵，又强迫河南出兵出饷，还有冯玉祥以前在信阳截留军饷，劫夺军械，现在又无端出兵侵入河南。接着又于同日宣布“武装中立”，凡有加入战斗的客军，不论通过河南或是留驻河南，均须解除武装，否则视为破坏中立，即以武力对待。

    5月6日，归德镇守使兼暂编第二师长宝德全、暂编第一师师长赵杰、豫皖毅军总司令常德盛、豫西镇守使丁香玲、南阳镇守使李治云、豫北镇守使马志敏等联合发表通电，痛斥吴佩孚和冯玉祥。电略云：

    “吴佩孚盘据洛阳，分兵许郑，劫饷夺械，侵权干政，勒捐商款，剥削民膏。一面指派我军为调虎离山之诡计，一面嗾令陕督为假途灭虢之阴谋。以为鄂王可取而代之，豫赵何妨逐而走之。冯玉祥前在信阳劫饷夺械，侵权干政，一如吴佩孚之在洛阳。此次不知奉何人命令，无故出关，破坏中立。

    ……”

    赵倜等实在消息欠灵通，因为当他进兵郑州，正是吴佩孚大举破奉军于长辛店之时。

    5月5日，赵杰率军二十营，宝德全率军十营先将京汉路丰乐镇的桥梁炸毁，并拆毁彰德的一段铁路以阻北来之师，即向郑州偷袭，敌对两军在郑州站五里外的古城开火，直军因寡不敌众而败北。郑州守军公推靳云鹗为守城司令，飞调信阳靳军来援，可是来援的靳军又在驻马店附近和尚桥被豫军击败，放弃信阳退入武胜关内。豫军又拆断李家寨、柳林的铁路以阻南来的鄂军。6日郑州形势更为危殆，宝德全部绕道黄河南岸发动攻势，幸亏胡景翼率领陕军第一师第二旅岳维峻部由洛阳赶来，匆匆下车抵御，才将豫军击退。7日冯玉祥自己统率第三师第五旅、镇嵩军第三路、第十师之一部及第一、第二、第四混成旅来援，郑州之围才告解除。这天吴佩孚发出急电，认为进攻郑州是赵杰干的，与赵倜无关，应当解除赵杰的武装，不必多所牵连。

    同日田中玉、陈光远、张文生、齐燮元联名通电调停河南之战，原来张文生在豫军发动时已下戒严令，准备履行攻守同盟的任务，但得到奉军战败的消息，遂临时中止。田中玉、齐燮元都是张文生的盟友，他们并邀陈光远参加调停，目的在挽救赵倜的督军地位。吴佩孚这时不愿扩大河南纷争，也答应暂维豫局。

    8日赵倜下了停战令，并在开封找出吴佩孚的老上司裴其勋，联合中外人士组织调人团，于10日在郑州举行调停会议。

    9日徐世昌以大总统名义下令，令云：

    “据直鲁、豫巡阅使曹锟电呈：据驻郑旅长靳云鹗、王为蔚等报称：河南第一师师长赵杰率领所部袭攻郑州，职旅迫不得已，竭力抵御。等情。查郑防向由该两旅驻守，赵杰竟敢声言驱逐，迳行袭击，已电饬该旅长等固守原防勿得轻进，请即将赵杰夺官勋，并免去本兼各职，交河南督军依法讯办等语。豫省地方紧要，该师长赵杰身为将领，岂容任意称兵，扰乱防境，着即褫夺官职，并勋位勋章，交河南督军赵倜，依法讯办，以肃军纪。此令。”

    这个处置办法吴佩孚是同意的，可是冯玉祥率军离陕时，曾声明决不回任，如今他替吴佩孚立了大功，吴不能不给他报酬。他不理停战命令，10日冯军仍向中牟进攻，豫军退守开封。11日北京政府调冯玉祥为河南督军，赵倜撤职查办，并令刘镇华暂兼陕西督军。

    赵倜上了假情报的当，自知大祸铸成，11日他令宝德全维持开封治安，不许对客军抵抗，宝这时已通款于吴佩孚，吴令宝解散赵杰的第一师，并保举宝为河南军务帮办。赵杰则已闻风先逃。11日宝关闭开封城门，不许第一师败兵入城，败兵遂在城外大烧大抢，到12日才被宝部击散。赵倜于12日晚离开封向归德逃走。14日宝德全到车站迎接冯玉祥。15日，冯玉祥杀宝德全，并将其所属第二师解散。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一八九、冯玉祥进军河南


一九○、徐世昌辞职

一九○、徐世昌辞职

    吴佩孚在北洋军阀中毫无问题是个突出人物，因为他懂得政治战，会抓题目。当他还驻军衡阳时，就有取消南北两个政府和另组第三政府的野心。直皖战后，他即通电主张召开国民大会，想利用国民大会这个机构恢复北京政府所解散的旧国会，驱逐皖系所扶植的北方总统徐世昌，另外建立一个他所满意的中央政府。他一直不喜欢徐世昌，他在衡阳时，徐就任大总统，他拍电给徐就不称徐为大总统而称为东海先生。他的国民大会计划，由于张作霖和北方军阀的反对，所以没有实现。

    民国10年，西南很多省份宣布自治，主张建立联省自治政府，可是吴主张中央集权，武力统一，联省自治是他所反对的，所以这种形式的“第三”政府也不符合吴的愿望。因此当湘军援鄂时，他就出兵击退湘军，击退湘军后，他又发起召集庐山国是会议，这个会议就是他原来主张的国民大会的翻版，可是张作霖和北方军阀仍不赞成，使他改造政府的野心又一次落空。

    如今，他的最大障碍奉系又已被击倒，他的威望如日中天，当然可以旧调重弹，召开他所喜欢的国是会议了。不过，他认为直系只控制了北方的十几省，如果再发起一个会议，国民党、皖系、奉系和西南联省自治派都不会赞同，因此他乃改采另一途径。

    直奉战争以前，息隐天津的黎元洪就曾向吴佩孚暗送秋波，黎元洪的策士哈汉章、金永炎等经常秘密到洛阳向吴佩孚进言。旧国会议长吴景濂也曾到过奉天，游说张作霖用“恢复法统”来促进南北统一，张作霖建议召开统一会议就是以恢复旧国会，改造政局为内容的一种作法。

    奉系战败后，吴景濂又去游说吴佩孚的大将王承斌，吴、王两人都是奉天省兴城县人，又是表兄弟，吴字廉伯，王字孝伯，当时人称“兴城二伯”。吴请王向吴佩孚进言，恢复旧国会。同时在天津的黎元洪策士与旧国会参议院议长王家襄、研究系分子梁启超、熊希龄等通过张绍曾的关系，怂恿吴佩孚也用“恢复法统”的方法来“统一全国”。

    吴当时对“统一全国”四个字最听得进，同时吴看出“恢复法统”对直系最有利，因为南方的借口就是护法，反对北方的新法，所以才成立护法政府。如果北京政府恢复了法统，南方政府就失去了借口，也失去了根据，这一来，在政治上已经使南方政府无所凭借了，岂不是不战而胜。

    同时如果迎接黎元洪复职，补足了他未任满的总统任期，国会和总统都成为直系的傀儡了，要他们怎样，他们便怎样，这是挟天子以令诸侯的做法，也是曹操迎立汉献帝的故事。

    11年5月10日吴佩孚从天津到了保定，立即召开会议讨论未来政局的趋向。旧国会议长吴景濂、王家襄都参加了这个会议。

    吴佩孚虽然有他的打算，可是曹锟左右的人却是另外一种想法。他们认为现在直系已经基础巩固了，解决政局的办法就是替曹锟“红袍加身”，立即发动政变，逐走徐世昌，让曹锟做总统，何必费力气做文章，把到手的天下送给已被赶走了的那位不中用的黎元洪。

    然而吴佩孚当时的影响力最大，他不赞成如此做，大家便不敢太猖狂。保定会议因此决定先“恢复法统”，统一全国，然后利用国会选举曹锟为名正言顺的大总统，如此才是正途。

    5月14日吴佩孚密电征求北方军人的意见，当天就得到江苏、山东、湖北三省的同意。

    5月15日孙传芳发出通电，赞成恢复旧法统，迎黎元洪复职，电云：

    “巩固民国，宜先统一，南北统一之破裂，既以法律问题为厉阶，统一之归来，即当以恢复法统为捷径。应请黎黄陂复位，召集六年旧国会，速制宪典，共选副座。法统既复，异帜可消，倘有扰乱之徒，应在共弃之列”。

    接着孙又另有一电给广东的护法政府，电云：

    “自法统破裂，政局分崩，南则集合旧国会议员，选举孙大总统，组织广东政府以资号召。北则改选新国会议员，选举徐大总统，依据北京政府以为抵制。谁为合法？谁为违法？天下后世，自有公论。惟长此南北背驰，各走极端，连年内争，视同敌国，阋墙煮豆，祸乱相寻，民生凋弊，国本动摇，颠覆危亡，迫在眉睫。推原祸始，何莫非解散国会，破坏法律，阶之厉也。传芳删日通电，主张恢复法统，促进统一，救亡图存，别无良策。近得各方复电，多数赞同。人之爱国，同此心理，既得正轨，进行无阻，统一之期殆将不远。惟念法律神圣，不容假借，事实障碍，应早化除。广东孙大总统原于护法，法统已复，功成身退，有何流连？北京徐大总统，乃新国会选出，旧国会恢复，新国会无凭，连带问题同时失效。所望两先生体天之德，视民如伤，敝屣尊荣，及时引退，中国幸甚！”

    孙传芳在直系中这时还是二三等角色，由于他驻军长江一带，对南方有吓阻作用，所以吴佩孚选他来发通电，试探各方空气，而他也乐得受人利用，以建立改造政局的“首功”。

    16日吴景濂和王家襄参加保定会议后回到天津，立刻组织“第一届国会继续开会筹备处”。这个消息给许多寂寞了好几年的政客一剂兴奋剂。

    16日曹锟、吴佩孚、田中玉、陈光远、李厚基、齐燮元、冯玉祥、刘镇华、萧耀南、陆洪涛等联名请王士珍出山，组织内阁。在这通列名电报中，李厚基本属皖系，田中玉、刘镇华都是投机分子，直系战胜后，他们便跟在直系后面摇旗呐喊，借以保全地位。

    5月27日吴佩孚有一密电致徐世昌，主张恢复旧国会，大意略谓：目下解决时局办法，可分为两大纲，（一）常法，（二）变法。常法即恢复第一届国会，变法即召集国是会议。常法有三利：（一）法律上有根据。（二）手续便利，不致多费时日。（三）易与西南护法各省融洽，可为促成统一捷径。变法有三不利：（一）法律上无根据。（二）手续纷繁，徒费时日。（三）西南表示反对，去统一之时愈远，故于二者之中决定取常法而不取变法，前经通电与西南各省及中央直辖各省区磋商，今已得十余处之复电，均赞成恢复旧国会，一俟各省区复电到齐，即当转呈，并请中央积极主张云云。

    同日，江苏督军齐燮元亦有电报给徐世昌，电云：

    “我大总统本以救国之心，出膺艰钜，频年以来，艰难干运，宵旰殷忧，无非以法治为精神，以统一为蕲向。乃不幸值国家之多故，遂因应之俱穷，因国是而召内讧，因内讧而构兵衅，国人之苦怨愈深，友邦希望将绝。今则关外之干戈未定，而西南又告警矣。兵连祸结，縻有已时，火热水深，于今为烈。窃以为种种痛苦，由于统一无期，统一无期，由于国是未定。群疑众难，责望交丛。旷观大势所趋，人心所向，对于政府欲其鼎新革故，不得不出于改弦易辙之途，欲其长治久安，不得不谋根本之解决。今则恢复国统，已成国是，万喙同声，群情一致。伏思我大总统为民为国，敝屐尊荣，本其素志，倦勤有待，屡闻德音，虚已待贤，匪伊朝夕。若能俯从民意之请愿，仍本救国之初心，慷慨宣言，功成身退，既昭德让，复示大公，进退维公，无善于此。”

    徐世昌被这一连串的“逼宫”电报弄得头昏眼花，这位北洋元老，最有经验的老狐狸，面对当前局面，也有手足无措之苦，他毕竟还是个老油条，所以装做很谦和的姿态，发表一个电报，电云：

    “鄙人忧患余生，忝膺国宰，原思竭尽智虑，力求和平，保全黎庶，统一国家。乃事变纷乘，朝夕迁易，百艰躬试，劫运难消。兢惕忧戚，衰颓益甚，茹荼集蓼，莫喻此衷。顷阅孙传芳勘电所陈，忠言快论，实获我心。果能如此进行，使亿众一心，悉除逆诈，免斯民涂炭之苦，跻国家磐石之安，政治修明，日臻强盛，鄙人虽居草野，得以余年而享太平，其乐无穷，胜于今日十倍。况斡旋运数，挽济危亡，本系鄙人初意，鄙人力不能逮，群贤协谋以成其意，更属求之而不得之举。一有合宜办法，便即束身而退，决无希恋。先布区区，敬候明教。”

    徐世昌比袁世凯当年高明了一点，不像袁用咬牙切齿的态度对待陈宦的劝退电，可是徐所谓的“合宜办法”也与袁所耍的“筹商善后”手法异曲同工，无非是拖延时间，等待新的变局。

    徐不如袁之处，袁在最后，虽然众叛亲离，但还有几个死党，而徐世昌在这个时候，却没有一个人支持他。

    5月20日旧国会筹备处在天津发出通电，定于6月1日“依法”自行集会。28日曹锟、吴佩孚联名回电表示赞成。徐世昌还想做最后努力，挽救他自己的垂危命运，因此他去拜访王士珍，请他出面组阁，可是这位北洋元老依然像以前一样，毫无表示，深藏若虚。接着徐世昌任命董康兼署财政总长，高恩洪署理交通总长，派彭寿莘为第十五师师长，改任张锡元为察哈尔都统。徐这些做法，都是根据曹吴的意见发表的，也就是愿居总统之名，一切唯曹吴之命是从的具体表现。然而曹吴并不将就。

    6月1日旧国会议员以吴景濂和王家襄为首，共有203人联名发表宣言，指徐世昌为非法总统，全文如下：

    “民国宪法未成以前，国家根本组织，厥惟《临时约法》。大总统无解散国会之权，则六年六月十二日解散参众两院之令，当然无效。又查《临时约法》第二十八条，参议院以国会成立之日解散，其职权由国会行之，则国会成立以后，不容再有参议院发生，亦无疑义。乃两院既经非法解散，旋又组织参议院，循是而有七年之非法国会，以及同年之非法大总统，选举会。徐世昌之任大总统，既系选自非法，大总统选举会显属篡窃行为，应即宣告无效。自今日始，应由国会完全行使职权，再由合法大总统依法组织政府，护法大业，亦已告成。其西南各省，因护法而成立之一切特别组织，自应于此终结。至徐世昌窃位数年，祸国殃民，障碍统一，不忠共和，黩货营私，种种罪恶，举国痛心，更无俟同人等一一列举也。六载分崩，扰攘不止，拨乱反正，惟此一途。凡我国人，同此心理，特此宣言。”

    天下事就是这么可笑，从前痛斥国会为暴民专政机关，要挟北京政府迅予解散的北洋军人们，现在却都变成了旧国会的拥护者，欢呼“法统重光”。

    徐世昌不管外间如何驱逐他，却尽一切努力赖着总统的位子不让。

    6月2日吴佩孚的驻京代表钱少卿一连打了好几次电话到总统府，问总统何时离开北京？徐世昌正在设宴招待回国不久的顾维钧。席散后，才宣布辞职，离职全文云：

    “查大总统选举法第五条内载‘大总统因故不能执行职务时，以副总统代理之。’又载‘副总统同时缺位时，由国务院摄行其职务’，各等语，本大总统现在因病，宣告辞职，依法应由国务院摄行职务”。

    徐世昌颁下辞职令后，即将总统印信交付国务院，当日即挂专车由北京去天津。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一九○、徐世昌辞职


一九一、黎元洪再作冯妇

一九一、黎元洪再作冯妇

    当徐世昌宣布辞职出京后，11年6月2日北京国务院也发表一道院令云：

    “本日徐大总统宣告辞职，由国务院依法摄行职务，所有各官署公务，均仍照常进行。京师地方，治安关系重要，应由京畿卫戍总司令督同步军统领、京兆尹、警察总监妥慎办理，此令。”

    同时又由全体国务员联名发表通电，由周自齐领衔：

    “自齐等遭逢世变，权领部曹，谨举此权奉还国会，用尊法统，暂以国民资格维持一切，听候接收”。

    由于总统已是非法产生，因此内阁地位也是非法的，所以不敢以内阁摄行总统职权，而以“国民”资格摄行职权。

    6月2日湖北督军萧耀南发表通电称：

    “……六年解散之国会一经恢复，东海地位在法律上失所依据，谅能敝屣尊荣，为斯民造福。中山护法曾有宣言，国会一日恢复即行引退，求仁得仁，当亦不致再事争执。继续统绪，舍黄陂（黎元洪）莫属。”

    吴佩孚通电云：

    “……我徐大总统敝屣十余月之尊荣，克偿二十二行省之统一，奉身而退，亦属初衷。我黎大总统遭非常之变，延垂绝之统，以公意为进退，法所当然。……”

    齐燮元等15省督军联名通电：

    “……南北之争，实以法律问题为争持之焦点，法统既定，一切葛藤从此立解。”

    这一片迎黎的声浪，把那位息隐天津的黎元洪说成是非出山不可的人物。其实这也是一种手法，所谓恢复法统，不过是直系军阀一石两鸟之计，他们左手推翻了徐世昌，右手打倒了孙中山的护法政府，然后捧出一个傀儡，建立一个直系可以一手控制的政府以达到“全国的统一”。也就是6月2日，吴景濂、王家襄同赴天津黎宅去谒黎，敦请黎复任大总统，黎说：“你们选举曹锟为总统，事情就好办得多了。”同日曹、吴领衔通电“恭迎”黎大总统复职。曹的参谋长熊炳琦和吴的参谋长李倬章，以及北京国务院的代表高恩洪，都到天津来迎黎。

    6月3日吴景濂、王家襄通电各省军民长官：“国会正式开会尚须时日，国家行政机关不可一日间断，行政职权亦不便由国会兼摄，当此青黄不接之际，应如何接收职权，应候公意商榷施行。”吴佩孚立即复电：“元首未到京以前，当然由国务院摄行职权，职责所关，不得拘牵文义。”

    黎元洪在一片敦促声中，私心暗暗欣喜，正准备动身入京，重掌政权之时，6月3日突然接到浙江督军卢永祥的反对通电，卢电云：

    “接奉徐总统冬电，获悉元首离职赴津，无任惶惑。大总统对内为国民公仆，对外为政府代表，决不能因少数爱憎为进退，亦不容以个人便利卸责。虽《约法》上代理摄行各有规定，而按诸政治现状，均有未合，即追溯民意往事，亦苦无先例可援。项城身故，黄陂辞职，河间代任期满，系在国会解散复辟乱平之后，故新旧递嬗，匕鬯不惊。今则南北分驰，四郊多垒，中枢尤破碎不完，既无副座，复无合法之国务院，则《约法》四十二条大总统选举法第五条代摄行之规定，自不适用。仅以假借《约法》之命令，付诸现内阁，内阁复任意还诸国会，不惟无以对国民，试问此种儿戏行动，何以见重于友邦？此不得不望我国民慎重考虑者一也。

    传闻有人建议以恢复法统为言，并请黄陂复任。国人善忘，竟有率尔附和者，永祥等反复思维，殊不得其解。盖既主张法统，则宜持有系统之法律见解，断不容随感情为选择，二三武人议论固不足变更法律，二三议员之通电更不足代表国会，此理既明，则《约法》之解释援用，自无聚讼之余地。《约法》上只有‘因故去职及不能视事’二语，并无辞职条文，则当然黄陂辞职自不发生法律问题。河间为旧国会选举之合法总统，则依法代理，应至本任期满为止，毫无疑义。大总统选举法规定任期五年，河间代理期满，即是黄陂法定任期终了，在法律上成为公民，早已无任可复。强而行之，则第一步须认河间代理为不法。试问此代理期内之行为，是否有效？想国人决不忍为此一大翻案，再增益国家纠纷。如此，则黄陂复位之说，适陷于非法。以黄陂之德望，若将来依法被选，吾侪所馨香祷祝。若此时矫法以梏之，诉诸天良，实有所不忍。此不得不望吾国民慎重考虑者又一也。

    迩者民智大进，今非昔比，方寸稍有偏私，肺肝早已共见，伪造民意者，已覆辙相寻，执法自便者，亦屡试不爽。孙帅传芳删电谓：以一人爱恶为取舍，更张不以其道，前者既失，后乱渐纷云云，诚属惩前毖后之论。顾曲形终无直影，收获焉问耕耘，设明知陷阱而故蹈之，于卫国则不仁，于自卫则不智。永祥等怵目横流，积忧成疾，夙抱栋折榱崩之痛，敢有推枰敛手之心。临崖勒马，犹有坦途，倘陷深渊，驷追曷及。伏祈海内贤达，准法平情，各纾谠论，本悲悯之素怀，定救亡之大计，宁使多数负一人，勿使一人负多数！永祥等当视力之所及，以尽国民自卫之天职，决不忍坐视四万万人民共有之国家，作少数人之孤注也。”

    黎看见这通电报不禁倒抽了一口冷气，大为扫兴，当天即回复各省疆吏通电。电曰：

    “接冬电并曹省长，赵镇守使，吴督办代表来寓，猥以复位相属，具征力求统一之心，钦感何既！第元洪自引咎辞职，执处数年，思过不遑，敢有他念，以速官谤。果使摩顶放踵，可利天下，犹可解说，乃才轻力薄，自觉勿胜，诸公又何爱焉！前车已覆，来日大难，大位之推，如临冰谷。”

    卢永祥的江电，代表皖系的态度，因此福建督军李厚基，上海护军使何丰林都附和卢的主张。皖系认为迎黎复职是吴佩孚挟天子以令诸侯的个人打算，对皖系是极不利的，所以大为反对。东三省省议会联合会则赞成恢复法统，不过又主张在上海开会以免受到武人的干涉。至于广州非常国会则斥责黎元洪是民国6年解散国会的罪人，任期已满，无位可复。而王家襄则久未到会，业已除名，且已由人递补，何能再以议长身份出现。

    所谓的旧国会，还有“六年的国会”和“八年的国会”之争。吴景濂、王家襄等在天津所召集的，是民国6年被北京政府解散的国会，简称为“六年国会”。孙中山在广州所号召的国会议员，因为当时有不少议员改任官吏，所以不肯前来参加，国会人数因之不足，遂于民国8年将不到会的议员一律除名，由各省候选人遴补，这个国会被简称为“八年国会”。

    广州方面认为召集“六年国会”就是一种非法行为。其实当时国会实际情况，众议院议员任期只有三年，他们都是在民国2年选出，到民国11年已有9年，所以无论“民六”议员或者“民八”议员都是超过任期的。至于总统任期为五年，袁世凯于民国2年10月10日就职，其任期应至民国7年10月10日止。袁死于5年6月，由副总统黎元洪代理总统，黎又于民国6年7月被逐下台，由新选副总统冯国璋代理总统至民国7年10月10日为止。黎、冯两人的副总统都是由旧国会选出来的，按照当时法律专家的解释，他们代理总统都是合法的，现在已经事隔多年，又把黎元洪抬出来补足所谓的总统任期，纯从法的解释也是说不通的。

    在天津的黎元洪，陷于四面八方的包围中，奔走黎宅的，有大军阀的代表，有政客，有议员。黎元洪身边则分为两派：一派是急进派，有哈汉章、饶汉祥、金永炎等，他们原来就在进行抬黎出山，现在赶上了这个千载难逢的好机会，怎可放过，所以主张立即进京复职。一派是缓进派，以陈宦为首，他认为孙中山和皖奉两系军阀都别有怀抱，在这种情势下登台，不过是直系的傀儡，不如在上台前先针对全国人民的趋向，发表一个大政方针，也试探一下直系的态度；如果直系反对，黎本人也可以获得全国各方面的同情，为将来创造更有利的机会。

    6月3日，黎分别接见了曹锟和吴佩孚的代表，以及国务院的代表，黎暗示拟请吴佩孚担任陆军总长，大力进行裁兵，必须取得“废督裁兵”的保障才能复职。吴佩孚的儿女亲家张绍曾也是奔走恢复法统的主要人物，他听了黎要废督裁兵，很生气地说：“你自己要上台，四处找门路，现在有了机会，你却又提出条件，真是莫名其妙！”陈宦把黎拉在一边，悄悄地说：“是不是，我们还没有上台，他们的威风就如此了！”

    6月6日，天津黎宅举行谈话会，参加者有旧国会的两院议长，曹吴等重要军人的代表，各省团体代表多人。黎元洪亲切地招待他们，略致寒暄之辞后，就拿出一张电稿请大家传阅。他还补充说：“这个电稿上所写的，办得到我就复职，办不到就请你们另选高明。”说完他就叫幕僚们代为招待来宾，自己则摇着肥硕的身驱退入内室。

    这就是黎元洪著名的鱼电，由饶汉祥主笔，滔滔三千言，主张废督裁兵：

    “前读第一届国会参议院王议长，众议院吴议长等宣言，由合法总统依法组织政府，并承曹、吴两巡阅使等十省区冬电，请依法复位，以维国本，曾经复电辞谢。顷复奉齐督军（燮元）等十五省区冬电，及海军萨上将（镇冰）各总司令等江电，京省各议会教育会、商会等来电，均请旋京复职。又承两位议长暨各省区各团体代表敦促，佥以回复法统，责无旁贷，众意所趋，情词迫至，人非木石，能无动怀？第念元洪对于国会，负疚已深。当时恐京畿喋血，曲徇众请，国会改选，以救地方，所以纾一时之难；总统辞职，以谢国会，所以严万世之防。亦既引咎避位，昭告国人，方殷思过之心，敢重食言之罪？纵国会诸公矜而复我，我独不愧于心欤？

    抑诸公所以推元洪者，谓其能统一也。十年以还，兵祸不绝，积骸齐阜，流血成川。断手削足之惨状，孤儿寡妇之哭声，扶吊未终，死伤又至。必谓恢复法统，便可立消兵氛，永杜争端，虽三尺童子，未敢妄信，毋亦为医者入手之方，而症结必有在乎？症结惟何？督军制之召乱而已！民军崛兴，首置都督，北方因之，遂成定制。名号屡易，权力未移，千夫所指，久为诟病，举其大害，厥有五端：

    练兵定额，基于国防。欧战既终，皆缩军备，亦实见军国主义，自促危亡。独我国积贫，甲于世界，兵额之众，竟骇听闻。友邦之劝告不闻，人民之呼吁弗恤。强者拥以益地，弱者倚以负嵎。虽连年以来，或请裁兵，或被缴械，卒之前省后增，此损彼益，一遣一招，糜费更多。遣之则兵散为匪，招之则匪聚为兵，势必至无人不兵，无兵不匪，谁实为之？至于此极。一也。

    度支原则，出入相权，自拥兵为雄，日事聚敛，始挪省税，终截国赋。中央以外债为天源，而典质皆绝。官吏以横征为上选，而罗掘俱穷。弁髦定章，蹂躏预算，预征至及于数载，重纳又艰于崇朝。以言节流，则校署空虚；以言开源，则市廛萧索。卖女鬻儿，祸延数世，怨气所积，天怒人恫。二也。

    军位既尊，争端遂起，下放其上，时有所闻。婚媾凶终，师友义绝，翻云覆雨，人道荡然！或乃……宰制一省，复冀兼圻，……扼据要塞，侵夺邻封。猜忌既生，杀机愈烈，始则强与弱争，继则强与强争，终则合众弱以与一强争，均可泄其私仇，宁以国为孤注。下民何辜，供其荼毒。三也。

    共和精神，首重民治。……自督军制兴，滥用威权，干涉政治，囊括赋税，变更官吏。有利于私者，弊政必留；有害于私者，善政必阻。省长皆其姻娅，议员皆有重儓。官治已难，遑问民治？忧时之士，创为省宪，冀制狂澜。……顾按其实际，以为积重难返之势。……易汤沿药，根本不除，虽有省宪，将焉用之？假联省自治之名，行藩镇剽分之实，鱼肉我民，而重欺之，孑遗几何，抑胡太忍。四也。

    立宪必有政党，政党必有政争，果由轨道，则政争愈烈，真义愈明，亦复何害。顾大权所集，既在督军，政党争权，遂思凭借。二年之役，则政党拥督军为后盾，六年之役，则政党倚督军为中心。自是厥后，南与南争，北与北争，一省之内，分数区焉！一人之下，分数系焉！政客借实力以自雄，军人假名流以为重。纵横捭阖，各戴一尊。……卒至树倒狲散，城崩狐迁，军人身徇，政客他适。受其害者，又有别人。斩艾无遗，终于自杀，怒潮推演，可为寒心。五也。

    其余祸害，尚有不胜枚举者。……今日国家危亡，已迫眉睫，非即行废督，无以图存。若犹观望徘徊，国民以生死所关，亦必起而自救，恐督军身受之祸，将不忍言。为大局求解决，为个人策安全，莫甚于此。……

    督军诸公，如果力求统一，即请俯听刍言，立释兵柄，上至巡阅，下至护军，皆克日解职，待元洪于都门之下，共筹国是。……国会及地方团体，如必欲敦促元洪，亦请先以诚恳之心，为民请命，劝告各督，先令实行。果能各省一致，迅行结束，通告国人，元洪当不避艰险，不计期间，从督军之后，慨然入都，且愿请国会诸公绳以从前解散之罪，以为异日违法者戒。奴隶牛马，万劫不复，元洪虽求为平民，且不可得，总统云乎哉？……若众必欲留国家障碍之官，而以坐视不救之罪，责退职五年之前总统，不其惑欤？诸公公忠谋国，当鉴此心，如以实权为难舍，以虚号为可娱，则解释法律，正复多端，亦各行其志而已。”

    这通电报发表后，胡适曾在北京出版的努力周报上撰文批评说：“有话何不老实说，何必绕大弯子，何必做滥调文章，何必糟蹋许多电报生与读者，饶汉祥可以歇歇了。”

    黎元洪的鱼电发表后，吴佩孚于7日有虞电赞同，电略云：“誓以至诚赞助大计，愿奉命为前驱，作各省之先导……”。吴佩孚原决定亲身赴天津迎黎出山，因接到鱼电而中止。

    废督裁兵是当时人民愿望最迫切者，黎元洪抓住了这个题目，老实说谁敢反对，所以曹锟、吴佩孚还有联合通电响应，电略云：“废督裁兵，锟、孚愿为首倡。”黎收到曹、吴联电后再补发一个电报云：“救国大计，非可徒作空言。若公等无切实表示，不即日全体解去兵柄，则元洪不能冒昧来京。”于是直系军人一致发出赞同之声，江西督军陈光远愿意首先解职：“一面收束军署各事，一面暂以个人名义维系军心。”接着陕西督军刘镇华、山西督军阎锡山、湖北督军萧耀南、四川督军刘湘、山东督军田中玉、安徽督军张文生、江苏督军齐燮元、海军林葆怿、杜锡珪、萨镇冰等均纷纷通电赞成。

    曹、吴之间对于迎黎复任大总统并不是真心一致的，曹的左右所谓保定派一心要拥曹登上总统宝座，吴则认为事机还没有成熟。曹锟虽然一再表示：“子玉的意见就是我的意见”。可是“子玉虽亲，不如自己亲。”自己的野心正是保定派的愿望，就是总统自为。但是吴却要迎黎，曹当然不便反对，心里是老大的不愿意。当他听到黎提出条件要裁兵废督后才肯上台时，他就拍着桌子跳了起来，骂道：“吓，还要提条件，这是什么话，捧他做现成总统，他却要整垮我们，真是岂有此理。”

    保定派的人不断向曹诉说黎忘恩负义，说迎黎复职不过是吴佩孚不愿捧老帅做总统的挡箭牌。因此主张由曹自己到北京做临时大总统，或者组织一个“行政委员会”来作为选举总统前的过渡机关。

    吴佩孚知道曹的左右反对他的计划，所以他一再向曹表示，迎黎是一种政治手段，为了对付广东，是拆广东政府的台，因为旧国会恢复了，广东护法就失去了根据。将来要怎样做就容易了。吴的这番话最后终于被曹锟所接受。

    黎元洪日夕盼望复任总统，现在全是一种做作，他曾派金永炎到湖南请赵恒惕说服西南“联治派”一致赞成恢复旧国会，从而促进全面统一。金回到天津后，6月8日黎又派他到保定去找吴佩孚。吴直截了当地告诉金永炎：“现在情势复杂，黄陂如再装腔作势，我就无能为力了。请你即返天津，问他一言而决。”金即拍胸说：“黄陂方面我可以负责，保定方面请你坚持到底。”

    6月10日金永炎由保定回到天津，向黎报告情况紧急，因为吴佩孚虽坚主迎黎，可是曹锟的保定派却在积极反对，时机紧迫，随时会有变化。于是黎元洪就不再等待各省督军“先行解职”，也不坚持裁兵废督，而于当天连发两电：

    一电：

    “……接曹、吴两巡阅使，齐、冯、阎、萧各督军等先后函电，均表赞成（指废督裁兵问题），曹、吴两使且于阳日通电首愿施行，为各省倡；并齐督军庚电，具见体国公忠。……元洪忧患余生，得闻福音，喜极以泣。谨于本月十一日先行入都，暂行大总统职权，维持秩序。……议员陆续入京之日，即为督军从容解职之时。”

    二电云：

    “……法律问题，应由国会解释。……俟国会开会，听候解决。……”

    关于黎复职的任期问题，按照民国2年大总统选举法规定，总统任期为五年。袁世凯于2年10月10日就任首届总统，任期应于7年10月届满，但因袁称帝，5年6月失败身死，黎元洪以副总统依法继任，6年7月又因张勋复辟之变辞职，由冯国璋以副总统依法代理。至7年10月冯代理期满，才由徐世昌以安福国会之推选而继任，照此解释黎之任期已满，根本无复职的法律根据。卢永祥6月3日的通电即持此反对黎复职。

    但也有说冯国璋的代理为事实上之代理，而非法律上之代理。

    徐世昌去职和黎元洪酝酿复职期间，一些热中权位的人，由于政局在变动中，所以奔走营谋，极尽能事。第一等人自然是活动国务总理，总理呼声最高的，就是前司法总长张绍曾，张也是老北洋派，又是吴佩孚的儿女亲家。这次策划黎元洪复任总统，张力也居最多，因此大家都看好张绍曾。

    这时候，谁做总统，谁做国务总理，当然都要吴佩孚点头，他如果不点头，谁也做不成。张绍曾既然有这么好的支持力量，自然大家都把他看做最热门人物。

    可是，就在他呼声最高时，6月4日吴佩孚有一封电报给吴景濂、王家襄、边守靖、张绍曾等，电云：

    “佩孚等为统一民国，敦请黄陂依法复位，凡有人心当一致敦促，早定国本。内阁问题乃元首特权，某何人斯，敢行过问，公等请勿以此相询。周少仆、孙伯兰等才堪组阁，将来自有实现之日，乌用他人代为运动，令国人齿冷。敬舆（张绍曾字）以避迹远嫌为是，不宜瓜田李下，自取热中之诮。国事至此，政客军人尚营营只鹜私利，真可痛也。幼山（王家襄字）、莲伯（吴景濂字）两兄应即代表议员，负责敦请元首克日还京，以巩固中枢，再由元首提出总理，以南北众望允孚者为宜，内幕私图者，均非有心肝之人也。……”

    吴佩孚这通电报是答复吴景濂公开推荐张绍曾组阁，请吴佩孚支持。可是这封复电则把所有热中做官的人都痛骂了一顿。

    黎元洪于6月11日由王家襄、吴景濂以及直系各省代表陪同下，乘坐专车自天津赴北京，北京火车站上盛大欢迎，和他当年狼狈离京时情况判若天壤。

    黎抵京的当天，即宣布复职，同时拟任伍廷芳为国务总理，伍未到职前，由外交总长颜惠庆代理。为什么黎要任命伍廷芳呢？原来黎元洪的意思是一切恢复他未下台前的原状，旧的国会、旧的总统、旧的国务总理。伍廷芳是解散国会前的最后一任总理，同时南方护法政府成立后，伍在广州为孙中山所倚重，黎上台后自然想凭自己的力量达成南北统一。所以提名伍廷芳为国务总理，以示好于南方。他的命令写好还未发出，有人提醒黎说：伍廷芳脾气十分古怪，在北方政府中人缘最差，现在总统所发布的人事命令，还需要徐世昌留下的代理国务总理周自齐副署，而周自齐绝对不肯副署这道命令，最好不要在复职的第一天就闹出不愉快的事件。

    黎一想也对，不能不对现实低头，因此乃把已经写好的命令收了回来，同时决定改派颜惠庆署国务总理，通知周自齐副署这道命令。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一九一、黎元洪再作冯妇


一九二、吴佩孚调冯玉祥离豫

一九二、吴佩孚调冯玉祥离豫

    北京的惯例，每年10月10日，照例要发表一批晋级授勋的命令。11年10月10日的命令是：

    吴佩孚、齐燮元晋授陆军上将。

    吴景濂、荫昌、李烈钧晋授勋一位。

    吴佩孚、顾维钧、高凌霨、高恩洪、岑春煊、唐继尧晋授一等大绶宝光嘉禾章。

    张怀芝、阎锡山、李厚基、卢永祥、杨增新均给九狮军刀一柄。

    王士珍、程潜、孔庚给以一等文虎章。

    孙烈臣、谭延闿、赵恒惕、谭浩明、熊克武晋授勋二位。

    袁祖铭授以四勋位。

    于右任授为任威将军。

    唐继尧、陆荣廷特给匾额一方以昭殊绩。

    曹锟在历年奖叙中已经取得最高勋位和勋章，所以不能再有所加，因此“特颁明令，嘉尔元功”。对于已死的伍廷芳则给以1万元的治丧费，并将生平事迹宣付史馆立传。

    这是黎元洪上台后的人情，不但对直系文武人员封赏有加，同时对西南方面和奉皖两系也普遍照顾。借以粉饰全国统一。

    早在10月28日，北京政府任命张载扬为浙江省长。这是用以分化浙江的一个手法，卢永祥已于6月20日宣布在合法政府未成立前，不接受任何方面关于改变浙江现状的命令。可是张载扬是浙江地方军的领袖，卢可以不理睬北京的命令，但却不能不迁就地方力量，因此卢对这道命令，就只好采取默认。浙江军务善后的期限本来规定是6个月，为了延长卢的任期，浙江各团体又通电请卢继续善后，不再硬性规定期限。

    10月30日北京政府宣布裁撤河南督军，原任督军冯玉祥内调为陆军检阅使，派张福来为督理河南军务善后事宜。冯的内调，显示出直系内部发生了问题。原来在奉直战争时，冯玉祥立了“讨奉第一功”。冯在接到吴佩孚动员电报后，在8天之内集中了最大的兵力兼程赶到洛阳，稳定了直系后方。迨直系驱逐豫督赵倜时，吴佩孚曾拉拢豫军第一师长宝德全，令他留在开封维持秩序，并保荐宝德全为河南军务帮办，不料冯到了开封后，首先诱杀宝德全，并没有宣布宝的罪状。冯玉祥的军队在当时北洋军中纪律最好，而且也很团结，在北洋群雄中，他是一个后起的人物，因此吴对冯颇有戒心。

    吴佩孚和冯玉祥在清朝末年同时当新军统带，同时在东北驻防，当时吴在第三镇，冯在第二十镇。当袁世凯称帝时期两人又同是旅长，吴是第三师第六旅旅长，冯是第十六混成旅旅长，两人同在四川战场。民国7年两人又同在湖南对南方作战，不过这个时候，两人的地位略有不同，吴已升任直军总指挥，而冯仍是一个旅长。从这时起，吴已步步领先，在衡阳成为举国人望，南北瞩目，冯则仍是旅长身份驻守常德，与吴相较，简直是望尘莫及。迨吴衡阳撤兵，直皖战争已迫于眉睫，从此吴佩孚青云直上，一举战胜皖系，再而击败奉系，北洋两大巨头段祺瑞、张作霖俱成为吴佩孚手下败将，吴的威望如日中天，冯玉祥这时则变成吴的直属部下。吴讲究传统的中国军人风范，且以关岳自况，冯的作法则是不新不旧，似新似西，与吴的纯中国式背道而驰。

    冯认为他放弃陕西，立下大功，得到河南是他应得的。可是吴自开府洛阳后，一贯就把河南督军当作他的小媳妇。对冯自然也不例外。

    新任督理河南军务善后事宜的张福来，是吴佩孚的直属部队第二十四师的师长。他和吴的渊源最深，民国前4年吴在曹锟第三镇炮兵第三标第一营充管带官时，张就开始跟随吴。民国3年12月，吴奉派率领测绘班16人赴东北中俄边境兴凯湖附近，冒雪测绘，张亦在吴左右。民国前二年吴奉派往长春各地剿灭马贼，吴因用兵神奇，被人称为小诸葛，而张福来侍卫吴，寸步不离。吴张两人关系之深，于此可见。

    张福来虽然和吴有深厚的关系，可是他的官运并不亨通，和他同时期做师长的阎相文、萧耀南、王承斌都做到了督军或省长，可是他却仍然做师长，因此他的父亲骂他不长进，他也有落寞之感。

    吴佩孚觉得对这位老部下很过意不去，因此就想让他先做河南省长，冯玉祥当然不好公开反对，就竭力主张不要更动省长张凤台以资抵制。

    冯玉祥这时的处境并不好，他曾因分配军饷问题与新任十四师师长靳云鹗，陕军第一师师长胡景翼不和，因此在河南也有“小三角联盟”，便是张福来、靳云鹗、胡景翼三人联合倒冯的传闻，吴佩孚根据这些情况，就决心把冯调开，而将河南督军一职给予张福来。吴的初意是想调冯为安徽督军或热、察、绥巡阅使，可是这个计划没有得到曹锟的同意。最后才决定调冯为陆军检阅使。令他率领所部移驻北京北苑。

    当吴对冯不满意时，冯亦微有所闻，乃求助于张绍曾和张廷锷，二张在曹吴之间均有影响力，遂向曹锟说项，始有陆军巡阅使之任命。

    陆军巡阅使，是个因人设事的虚职，这个官职本来是没有的，只因为前任热河都统姜桂题受奉系的排挤，不能安于其位，又没有适当的位置可以调动，因此北京政府才特设这个官爵给姜桂题，调他到北京来颐养终年，姜桂题是北洋老将，他做了陆军巡阅使没有多久就病死了。姜死后这职位虚悬，现在为了要让冯玉祥下台，所以调他做这个位高而无实权的职务。

    冯的新命发表后，大家都知到是明升暗降，冯自己当然十分不满，因此表示愿意出国留学三年，或者给假到上海去养病，或者专任第十一师师长而不要其他任何名义。

    冯向人发牢骚，自己替人白卖力气，到头来牺牲自己，他愤激地宣称：“今后除对外战争外，不愿参加任何内战。”

    冯这时的兵力已经扩充到一师三混成旅，人数在2万人以上，吴佩孚叫他只带一师人到北京，他当然不愿接受。还是曹锟百般安慰，劝他来京，他才极端委曲地接受调职令命。从此冯玉祥在直系中就倒在保定派这一方，与吴佩孚貌合神离了。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一九二、吴佩孚调冯玉祥离豫


一九三、废督裁兵徒托空言

一九三、废督裁兵徒托空言

    11年6月12日，黎元洪发表了两道命令：

    第一道命令是发表新内阁名单如下——

    国务总理颜惠庆署理。

    外交总长颜惠庆兼。

    内务总长谭延闿。（署）

    陆军总长吴佩孚。（署）

    海军总长李鼎新。

    农商总长张国淦。（署）

    司法总长王宠惠。（署）

    教育总长黄炎培。（署）

    财政总长董康。

    交通总长高恩洪。（署）

    第二道命令是撤销民国6年“解散国会的命令”。

    在内阁人事方面，黎是独断独行的，并未征求曹吴的意见，这是近几年来北京政府一直未办到的事。内务总长本来决定由孙洪伊担任，后来得到消息，这位以前是亲黎反段祺瑞的政客，现在是站在广东方面反对黎元洪复职，所以改派谭延闿。谭可以算是黎的老朋友，并且是与西南方面有关的人物，此时不在湖南，可以借重。至于农商总长张国淦，是黎的老幕僚，又是同乡。王宠惠是当时知名之士，也和西南有关。董康和高恩洪则是吴佩孚所欣赏的。请吴佩孚做陆军总长是想借他的威望和影响力去完成裁兵，同时把全国的军权交付给他，这样他就不会再眷恋一个巡阅使的地位，如果他率先放弃巡阅使，以他的威望作号召就可达到废督的目的。

    还有参谋总长问题，本来决定齐燮元，这是为了把他调到北京来，以裁撤江苏督军做为倡导，可是吴佩孚则竭力推荐李烈钧，吴的发言力量太大，黎不能不答应，所以参谋总长便给了李烈钧。

    不管怎么说，这个内阁人事总算实现了黎的愿望，而黎的愿望与直系的愿望不谋而合，就是用政治手段瓦解南方，以收全国统一之效。所以黎和新阁员都有电报迎接伍廷芳北上组阁，同时黎还电邀孙中山、张謇、王士珍，靳云鹏、熊希龄等到北京来筹商统一问题。

    吴佩孚除电请孙中山下野外，还邀请伍廷芳、李烈钧北上主持大计。直系军人发出一片敦劝孙下野和欢迎西南人物北上的呼声。

    因此，好像全国统一呼之欲出，北方军人过去在战场上得不到的东西，现在想通过恢复法统、迎黎复职一套手法来实现。

    6月13日吴佩孚亲赴北京庆贺总统复职，但他并未就任陆军总长，他向黎元洪祝贺后，就回保定去了。

    6月15日浙江督军卢永祥倡导自行废督，改称军务善后督办。他虽不承认黎是合法总统，却也承认他是事实总统，打来电报称为“暂行大总统职权”。黎就职电中也不以合法总统自居。

    黎复职初期颇得中外好感，外交团对黎呼吁废督裁兵一事极为赞同，且对直系不以总统自为，而以维护法统迎黎复职，极为欣赏。

    西南各省早已抛弃了护法的旗帜，主张组织联省自治政府，对于“法统”问题并不感到兴趣，不过也不反对黎复任总统。

    吴佩孚早在倡议迎黎元洪复职时，就曾向湖南督军赵恒惕献策，吴、赵私交甚睦，因此不拘行迹。吴曾于5月31日电赵，替赵出了三个主意：（一）与广东陈炯明、四川刘湘一致，赞成恢复法统；（二）仍然保持自治，对南北采取中立态度；（三）既不赞成，也不反对。赵恒惕是西南各省推行自治的领导人物，吴希望赵能首先取消“自治”，同时利用他的影响力疏通西南联治派采取一致行动，赵对这个问题没有答复给吴。

    不过，黎复职前后，贵州的袁祖铭（6月3日），四川的刘湘（6月8日），云南的唐继尧（6月28日）和川军将领刘成勋（第三军），但懋辛（第一军），杨森（第二军）及旅长以上军官（6月9日）都有电报赞成恢复法统，对黎表示拥护。

    广东的陈炯明虽然没有直接表示，但在他6月19日给伍廷芳的电报中曾露骨地说：

    “国会恢复，伪府取消，护法目的已达。黄陂复职，法律之争应候法律解释。非常国会擅举总统，恶例一开，乱及百世。炯明力争无效，以此获罪。现维仗公之力，切劝孙公敝屣尊荣，示天下以无私。”

    广东省议会及各团体也于6月20日通电赞成统一，电报中竟称黎为总统而称孙中山为先生。这些都显示陈炯明的叛变事件在酝酿中。

    黎元洪上台后首先撤销了对孙中山的通缉令以缓和南北之间的局势，并于6月15日下令全国各地一律停战。这时各地都有战争，孙的北伐军已经改道江西北伐，榆关又发生了直奉战争。黎认为南北停战是实现统一的首要步骤，因此派欧阳斌前往江西说服双方停止战斗，并且加委孙所同意的谢远涵为江西省长。其实孙早已任命谢为江西省长。黎这一行动顺得姑情失嫂意，由直系派出的援赣军总司令蔡成勋，看到黎这道人事命令，立刻加以拒绝。

    黎在总统府很忙，每天忙于发电报，他一再地邀请孙中山、陈炯明、唐绍仪、李烈钧、岑春煊、谭延闿等到北京来共商大计，并且还派出代表多人分途去迎接。

    内阁问题和统一问题是相连的，因此黎相信他要伍廷芳复任总理是一个好办法，同时邀请一些知名之士与南方有关系的人物参加北京政府是有益于统一的。其实他这个办法首先就让拥他出山的直系所不高兴，这就像徐世昌一样，徐是安福国会所拥立的，他上台后也以为自己可以统一中国，因此他的做法先让皖系和安福系所不满，如今，黎也走不出徐的旧路。

    黎的梦想逐渐落空，6月15月谭延闿表示不就内务总长，16日黄炎培表示不就教育总长，他们的电报都是打给颜惠庆的，好像根本不承认黎元洪的总统地位。谭的电报说：“延闿从西南义师之后，不能悖护法政府之主张，为湖南人民之一，当服从联省自治之主义。”黎所殷望的伍廷芳也不理黎，6月20日发出通电，认为黎的复职没有根据，不敢苟同，末了并说：“行将息影家园，再研灵学。”李烈钧则参加了一个联名的电报，这个电报上公开骂黎叛国，骂黎元洪和旧国会都是直系的傀儡。

    这一连串的反对和置之不理态度，真把黎元洪打得个发昏，简直是十七八桶冷水泼到他的头上，使他一团高兴和一些自以为很不错的做法，完全付诸流水。黎想拉拢南方人物参加内阁，以期促进统一的计划现在是彻底地落空了。

    更伤脑筋的，是颜惠庆也不肯长期署理国务总理，吴佩孚也表示不就陆军总长。黎劝吴如果不能长期在北京，亦可遥领，不必坚辞，吴却摆起面孔说怎可尸位素餐。

    这一来，内阁不仅不能促进全国统一，而且根本就残破不全，七拼八凑，不为各方所重视。除了许多热中名利的小政客奔走热闹，像戏台上锣鼓喧天和跑龙套而外，对政局毫无改善。

    黎元洪上台前唱出废督裁兵，且以此为条件，当他上台后究竟废督裁兵实行情形如何呢？

    先讲废督，首先实行废督的，是江西。江西督军陈光远于6月10日自动宣布解除督军职务，为什么陈光远如此漂亮呢？原来这时广东的北伐军长驱直入江西，使陈光远无法立足，只好借废督下台。陈自动解除督军职务后，曹锟马上保荐“援赣总司令”蔡成勋继任江西督军。黎元洪打电报给吴佩孚，希望废督从江西开始，所有赣军可以归蔡成勋节制指挥，吴佩孚对此无意见。

    6月15日黎政府的第一次国务会议开会，黎自称以旁听资格列席，在会中建议批准陈光远辞职，派蔡成勋节制江西各军，嗣后督军如果辞职或出缺，一概不许简派。黎的建议获得通过，当天就发布了准陈光远辞职和派蔡成勋节制江西各军的命令，17日又补下了废除江西督军的命令。事实上，这位节制各军的总司令根本就是变形易貌的督军。

    第二个实行废督的，是浙江。浙江的卢永祥，对北京是半独立状态，6月15日他邀集浙江省议会及各团体举行联席会议，宣布废除督军，但又声明，本人并不服从北京政府，废督后仍以第十师师长名义维持全省治安。接着浙军第二师师长张载扬发言，认为师长与师长之间必须有一个联系机构，希望大家作一个决定。于是卢永祥宣称请各团体在两天内商定善后办法，本人一定服从。第二天浙江各团体通过了“浙江军务善后办法大纲”，这个大纲规定设立善后督办一人，仍推卢永祥担任。同一天浙军第二师师长张载扬，北洋军第四师师长陈乐山，浙军第一师师长潘国纲联名推举卢永祥为浙江军务善后督办，浙江各团体通电赞成。20日卢宣布接受新职，并公布“善后纲要”七条。这一废督措施并不是拥护黎元洪，却是对北京政府的变相独立，因为善后纲要的要点为：“自废督后，浙江境内不受任何方面干犯，以防督军制之恢复，并变相督军制之发生。如其假借名义侵入本省，当本诸民意，力图抵抗。自废督之日起，在合法政府成立前，浙江一切维持原状。”这就是变相的独立，如果北京政府敢于变更浙江现状，浙江就要武力对抗。因此这一措施引起了直系极大的忿怒，准备向浙江和上海用兵，以铲除皖系的残余势力。曹锟、吴佩孚电请北京政府裁撤淞沪护军使，改设上海镇守使，归江苏督军节制。新任海军总司令杜锡珪准备装载苏军6000人在上海登陆，何丰林在上海颁布了戒严命令，可是黎元洪不主张用兵，曹、吴也不敢干为戎首，遂授意齐燮元和杜锡珪向卢永祥、何丰林解释误会，江浙之间的大战才告避免。

    第三个表示赞成废督的是奉系领袖张作霖，他也承认黎元洪为事实上的总统，并且写信给黎赞成废督裁兵。事实上东三省已经没有督军了，因为奉系战败退回关外时，他就改用东三省保安总司令的名义行使东三省的统治权，孙烈臣和吴俊升则用“保安副司令”的名义行使吉林和黑龙江的统治权。奉直停战协定成立后，黎本打算叫张作霖用“镇威上将军”名义办理东三省军务善后事宜，这也就是变相的东三省巡阅使，因为由北京发布了这道命令，就在形式上使东三省仍成为北京政府的管辖区，而废督的省区又增加了三个，岂不是使黎面子好看得多，可是由于不能打通吴佩孚这一关，所以这一道命令没有发出。

    吴佩孚对于废督裁兵问题，主张在全国范围内建立几个军区，实际上“军区长”就是“巡阅使”，黎早在鱼电中表示反对，未便接受。由于全面废督问题有困难，黎又打算下一道先行裁兵的命令。正在这个时候，曹锟打来一个电报，认为督可废，而兵不可裁。理由是北伐军深入江西，奉军仍图再举，各省土匪横行，裁兵必须推迟进行。曹锟这通电报到了北京，裁兵命令便留中不发了。

    因此黎元洪的废督裁兵，变成了督不能废，兵不能裁，吴佩孚又不肯就任陆军总长，使黎的第一炮完全放不响。黎为了下台，遂在国务会议上建议设立全国裁兵委员会，以北洋派王士珍为委员长，南方的李烈钧为副委员长。这个建议也无法实现，因为王、李两人都不肯就职。其实，即使他们就了职，也无法贯彻裁兵的任务。

    后来，黎终于想出了一个好主意，对于兼任省长的督军，裁去督军，存留省长，就用省长名义办理一省的军务善后，对于不兼省长的督军，改派为督理军务善后事宜。

    黎打电报给山西督军阎锡山，劝他辞去督军名义专任山西省长。又召见新疆驻京代表，叫他劝杨增新辞去新疆督军。

    又打算派冯玉祥为苏豫皖剿匪总司令而将河南督军一职裁撤。

    山西的阎锡山和新疆的杨增新都不理睬黎元洪的主张，根本就不答复黎。同时江苏的齐燮元则反对黎把江苏划入苏豫皖剿匪区域，因此黎的这三个打算也都无法实现。从6月18日到7月24日，黎下令任命高凌霨为直隶省长，张绍曾为陕西省长，张其锽为广西省长，王永江为奉天省长，汤芗铭为湖北省长，王瑚为山东省长，韩国钧为江苏省长，原任直隶省长曹锐是曹锟的兄弟，高凌霨怎敢取而代之，黎乃改派王承斌。后来除了王承斌和韩国钧外，其他五位黎任命的省长都没有到任。

    黎元洪的废督工作由于受制于军人，因此根本行不通，彻底破产。而曹锟和吴佩孚还和他开玩笑，一再来电保荐蔡成勋继任江西督军。黎既不敢拒绝，又不愿接受。因为江西虽因情势改变面废督，可是究竟还是第一个废督的省份，所以他只好用参陆办公处的名义，派蔡成勋“督理江西军务善后”。这和卢永祥改称军务善后督“办”只有一字之差。

    裁兵问题也一样破产，曹吴电保靳云鹗升任第十四师师长（旅扩充为师），周荫人升任第十二师师长（这一师本是陈光远兼师长，陈已下台）。黎对于曹、吴这个电报违反裁兵原则，不好答复，改由陆军部批准备案。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一九三、废督裁兵徒托空言


一九四、“黎”菩萨自身难保

一九四、“黎”菩萨自身难保

    民国11年6月15日，重作冯妇的黎元洪颁布了全国停战命令，企图首先在江西停止南北两军的战争。可是“援赣军总司令”蔡成勋拒绝黎所派的欧阳武进行调解工作，并拒绝黎所任命的江西省长谢远涵到任，使黎的威信受到打击。为了适应各省自治潮流，实现军民分治，黎分别任命了七个省长，其中五个省长受到军阀的拒绝而不能到任。

    黎所派的湖北省长汤芗铭，早在民国4年就做过湖南督军，当时曹锟还只是第三师师长，驻防岳州，吴佩孚则在曹下面担任副官长，曹曾派吴到长沙去和汤芗铭有所接洽，汤对吴极为赏识，向曹要求要留用吴，因此使曹对吴刮目相看，所以汤可以说是最早识拔吴的，也可以说汤对吴是有旧恩的，如今曹、吴得势，汤因和黎同乡的关系受到黎元洪的提拔才得到湖北省长一职，黎叫汤到保定和洛阳去见曹、吴，联络一下，不料汤到保定后，见到了曹，曹的态度非常冷淡，推说湖北不是他的管辖区，叫他先去问吴佩孚。汤到了洛阳，吴竟拒而不见。同时曹、吴都有电报给黎，推荐萧耀南兼任湖北省长。黎看到这个电报不禁忿然说：“湖北是我的家乡，别的地方我可以不管，我的家乡，我一定要管！”便叫汤芗铭直接去湖北接事。

    7月29日汤到汉口时，萧耀南指使“拒汤派”横卧在京汉路的轨道上，阻止汤所搭的火车通行，汤只好在刘家庙下车，改乘军舰在汉口特区登陆，可是江岸上不少的“迎汤派”，竟被军警横施殴辱，受重伤者有四五十人。

    萧耀南派副官邹海清到军舰上见汤，劝汤不要登陆，以免引起骚乱。汤不听劝阻，登陆后亲自渡江到武昌去见萧，萧竟拒而不见，却在军署内召集一些不三不四的人举行所谓湖北各公团联席会议，当场推举萧自己兼任省长，而萧也就马上宣布就职。

    汤搞得很惨，把这些情况报告了黎，请求辞职，黎回答说：“这不是你干不干省长的问题，而是我干不干总统的问题。”

    萧耀南是吴佩孚所提拔的，因此黎元洪希望这位捧他复任总统的吴大帅能出面替他撑腰。可是吴却不声不响，装着没有这回事一样。

    黎元洪现在的日子并不比刚下台的徐世昌好过，总统一点权也没有，随时要看军阀们的嘴脸，随时要碰军阀们的钉子，这总统实在不如一个有实际权力的县长。

    黎元洪上台前所高唱的废督裁兵问题，在他上台后受到各方冷落。曹锟借口全国战事还未停止，督可废而兵不可裁，又一再电催任命蔡成勋为江西督军，说明他的真意在兵不可裁，而督亦不可废。吴佩孚虽然口称拥护裁兵，可是却在直、鲁、豫三省大招新兵，补充第三师的缺额。7月4日吴在致蔡元培的电报中露骨地说：“裁兵废督，须俟统一完成，通盘筹划，此时贸言裁废，适以增乱。”

    七八月间，黎先后下令把许多在职督军、师长加冠了“将军”的头衔，这是他想的新办法，为督军们下台后保留将军尊号预留地步。其实这并不是一个新办法，因为袁世凯早就采用了。袁就是用这个方法废督，可是就没有行得通。袁都行不通，黎又如何行得通。

    北京依然还是一个老问题——财政问题。北京老早就面临财政破产的绝境。黎任命英美派外交家顾维钧为财政讨论委员会委员长，目的在于取得西方国家的大借款。奉直战后，英、美、法三国公使会议，决定在财政上援助北京政府进行统一。日本为了要消除它曾经援助奉系的嫌疑，所以也同意参加。可是日本和西方国家在对华问题上的矛盾没有消除，所以日本内阁讨论“参加”与否问题时，认为时机未至，主张推迟进行。

    北京政府由于借债迟迟未成，军饷不能按时发放，于是全国各地到处发生兵变。光是七八两个月之间，保定、卫辉、热河等地就传来一片兵变之声，北京也被波及，特别是江西发生了多次的兵变，引起外交团一再提出严重的抗议。

    北京政府各部的公务员终日忙于索薪，全体教职员因断炊而罢课，北京城内到处听到哭穷诉苦之声。7月15日陆军部被裁人员700余人组织索薪团，包围国务院，黎正在列席国务会议，匆忙地避开，那位号称“活包公”的财政总长董康，跑迟了一步，竟被请愿索薪的人员揪住，纱马褂被扯破了，近视眼镜也被打落了，眼皮也被擦破了，还挨了三下耳光，吓得他狂呼救命。事件过后，他感到“穷”官不易为，第二天就提出辞呈，坚决求去。

    财政困难，巧妇难为无米炊，这是北京多年的老病，黎元洪当然救不了，北京政府的前途风雨飘摇。交通总长高恩洪拟以京奉、京汉、京绥、津浦四路作抵，进行3亿元的统一大借款，四国银行团有所顾虑，所以不敢做这笔买卖。

    黎上台后，内阁本是由颜惠庆暂时代理，颜只答应看守到8月1日国会复会那一天为止。黎一直想在南方找一位人出来，以达成形式上的南北统一。他原本请伍廷芳，因为他前次下台时就是伍廷芳代理阁揆，现在他复职，而伍已是南方政府的巨头，如果伍来北京担任国务总理，一切都显得非常圆满。可是伍廷芳却在陈炯明叛变时，气忿而死，于是黎又想到南方的另一位“名流”唐绍仪，想请他北上组织内阁，以便促进统一。

    7月下旬黎派金永炎到保定和洛阳，把拟请唐组阁事先征求曹、吴两位老板的意见。曹、吴都很客气，表示内阁总理应由元首选派，我等决不干涉。曹锟提出高凌霨为交通总长，汪士元为财政总长，张绍曾为陆军总长，其余阁员概不过问。吴佩孚补充了一个人，就是请曹同意仍由高恩洪留任交通总长，而将高凌霨调任为财政总长。

    7月31日，黎派王宠惠暂行代理内阁总理。

    8月5日黎正式发表唐绍仪的组阁令，唐未北上前仍由王宠惠暂代。阁员名单如下：

    外交总长顾维钧

    内务总长田文烈

    财政总长高凌霨

    交通总长高恩洪

    陆军总长张绍曾

    海军总长李鼎新

    司法总长张耀曾

    教育总长王宠惠

    农商总长卢信

    黎认为这个新阁算是各方兼顾了，因为曹、吴两位大老板的人都容纳在重要位子上，卢信是唐绍仪的亲信，张耀曾属政学系。为了慎重起见，在提出卢信和张耀曾时，黎还和府中策士饶汉祥、韩玉辰等讨论过，他们认为元首有组织内阁的特权，不必事事请教别人。黎又把阁员名单和国会议长吴景濂仔细研究过，取得吴的同意才拿出来。

    组阁命令发表后，唐绍仪在广东香山原籍不肯“出山”，高凌霨因为财政没有办法，也不敢出任艰钜，张绍曾则意存观望，田文烈宣称不愿与人竞争而不肯就职，于是这个新阁仍是残破不全。

    黎为了避免别人说他干涉内阁行政，不再列席阁务会议。

    8月8日，代理国务总理王宠惠举行政治宴会，在宴会中内务次长兼代部务的孙丹林拿出吴佩孚的麻（6日）、阳（7日）两通电报给大家传观。

    吴的麻电说：

    “晓峰（金永炎）来，商组阁事，对唐决不赞成，以维持现状为宜。如颜不愿续，以亮畸（王宠惠）代揆，高交（指高恩洪的交通总长）不动，张长陆军，余请元首斟酌。李印泉（李根源）、张西（张耀曾）、谷九峰（谷钟秀）诸君，（按上三人均为政学系），川、滇、粤与之向有恶感，现正力谋统一，未便入阁。”

    吴的阳电说：

    “适接公府歌电，唐阁已发表。查唐主上海八年和会，外间啧有烦言，张西入阁，妨碍川、滇、粤统一；卢信为金星公司交易所诈财流氓（按卢为该公司总经理），均不可入阁。金晓峰来，言之至再，不意回京后卒然发表，显系别有用意，何必惶惶来洛，貌为周旋，想议员诸公洞彻大局，决不轻予通过也。”

    同一天，吴另有致“某要人”的电报说：“南有政学，北有安福。南北政党，一丘之貉！”

    这些电报像几枚炸弹一样，震动了北京政坛。很简单，吴佩孚现在正是北京政府的后台老板，他公然表示对于现状不满意，这个政府怎么还能存在？

    可是，吴、曹一再表示“不干政”，且公诸通电，发出宣言，言犹在耳，何至突变。所以公府中的策士，认为这是孙丹林捏造的假电报，认为孙由于没有坐上内务总长的位子，所以借此以发泄私忿。

    9日黎元洪把孙丹林召进公府，查询吴佩孚电报的真相，令人失望的是这些电报竟是真的，是吴发的。黎不禁转羞为怒，拍着桌子说：“都是你捣的鬼，你简直是徐树铮第二。”孙丹林怒目相对，拂袖退席，气冲冲地走出，宣称要到洛阳去告状，还是高恩洪劝他冷静一点，他才没有离开北京。

    黎又找王宠惠来诉苦，王劝黎不如就把内务总长这个位子给孙丹林，省得孙暗中捣鬼，鼓动政潮。黎元洪老毛病又发了，他表示坚决不肯让步，并且愤慨地说：“我不，看他们把我怎么样？他们把我推上台，原来是叫我来活受罪！”

    其实这日子徐世昌早就受够了。黎元洪也是过来人，他可能忘了。政治权位就是如此迷人，走了进去就身不由主。黎元洪第一次做总统受的是段祺瑞、徐树铮和督军团的气；徐世昌则是受段祺瑞和张作霖、曹锟的三夹板罪；现在段系倒了，奉张也退出关外，可是黎元洪要伺候新后台老板吴佩孚，也是很不容易。

    吴讨厌安福系是因为它是皖系的化身，是段祺瑞和徐树铮的东西。可是吴为什么又讨厌政学系呢？政学系是在南方成长的，依附岑春煊和桂系。黎过去和岑春煊及桂系都有过同盟关系，而现在在黎身边的谋臣策士如李根源、韩玉辰、金永炎等都是政学系中坚。旧国会中政学系且有相当大的势力，他们如今卷土重来，背后有总统支持，又有国会的天地可活动，是一支可怕的政治力量。吴从内心中不欢喜政治上有这样的势力，因此对政学系就极为不满。加上金永炎时常以黎的代表身份奔走，吴很生气，斥责金“假传圣旨”、“兴风作浪”。曾间接向黎表示，劝他“远小人”，摒斥“不良分子”。

    黎想找唐绍仪组阁，更让吴不满，吴认为唐绍仪是北洋派的死对头，如果捧他出来做国务总理，对北洋派是非常不利的，所以坚决反对。

    这时候，吴佩孚已撕下了不干政的假面具，有人把他和当年的张勋相比，竟是一模一样，因为在民国5年黎首次担任总统时，张勋也是猛烈地反对黎邀请唐绍仪、张耀曾入阁的。

    黎这时深深感到难以应付直系这些后台老板，所以他的策士便献计主张联络奉系和皖系，以及西南六省，以共同对付直系。由于直系买在已分裂为保定和洛阳两派，所以如果能够进一步联保制洛，就足以孤立吴佩孚。

    政学系这时更唱出一个高调，主张由总统站出来，和国会联成一致以与军阀作战。这是一块光明正大的牌子，总统大振乾纲，拿“反抗政府命令、拒绝湖北省长”等罪名罢免吴佩孚和萧耀南，同时接受西南五省召开联省会议的主张，联合西南打破直系独霸的局势。

    黎当然不敢这么冒险，他这时的地位好像东汉末年的汉献帝，曹、吴两人就是挟天子以令诸侯的曹操，汉献帝的衣带诏只是白白牺牲了伏皇后，黎今天怎敢轻举妄动，所以他最后决定派王芝祥先到保定，请曹锟劝吴不要反对唐内阁，不要处处和黎过不去。曹对王芝祥只表示了自己不干政的立场，此外别无承诺。

    曹锟是想自己登上总统宝座，所以吴给黎下不了台，他暗暗高兴，他正想利用吴给黎困扰后，黎知难而退，这样岂不是为自己创造了上台的好机会。

    王芝祥在保定得不到要领，便亲自到洛阳一行，希望达成目的，可是吴见到王后，却正式提出要王宠惠组织内阁的主张。

    吴佩孚不止是对王芝祥表示要王宠惠组阁，同时还有庚电（8日）致王本人云：“愿以全力为兄后盾，但须摒斥阴谋扰乱妨害统一之辈。”

    王宠惠感觉到这个总理位子难做，在总统和后台老板之间难于自处，遂于11日提出辞职。

    早在黎元洪未复任总统前，奔走天津请黎恢复法统的吴景濂、边守靖、张绍曾等组织了一个包办北京政府一切问题的小集团，吴景濂推荐张绍曾组织内阁，没有得到黎的同意。张绍曾是吴佩孚的儿女亲家，他当然想做国务总理，他和吴景濂与保定方面曹派的人酝酿大选，想捧曹锟出来当总统，这是吴佩孚所不赞成的。吴打算先由黎作傀儡，过渡一下，表面上说是恢复法统，以促进南北统一。吴当然有他自己的打算，这样做吴就成为中国第一人，一手可以控制整个中国局势。可是这个主张当然和保定派对立，张绍曾既然是参加保定派，吴就不肯支持张组阁。后来提名张绍曾为陆军总长还是曹锟、齐燮元，吴只是点头而已。在张绍曾来说，并不满意一个总长地位，所以新阁名单虽有他，他却没有就职。一直到王宠惠辞职后，他才于12日（王辞职的第二天）宣布就职。他以为可以因陆军总长的地位代理阁揆。吴佩孚知道这一情势，立即打电报给张说：“不可混入政潮，自陷泥沼，热中权位，为人利用，负罪国家。”因为吴这一通电报，张代理阁揆的愿望也落空了。

    就在这时，高恩洪因为曾允许拨款接济教育经费，到期不能兑现，教职员包围索薪，于是避往北戴河以免纠缠。同时还发生了内阁任命官吏总统拒绝盖印的风潮，事情是这样的：曹锟和吴佩孚联名保荐林锡光为甘肃省长，代理内务总长孙丹林提到国务会议，张绍曾表示反对，在王宠惠的调解下才得通过，孙丹林携带命令人总统府盖印，王宠惠、孙丹林根据责任内阁制精神，认为国务会议所通过的议案，总统必须盖印，黎却借口任免高级官吏总统有否决之权而予以拒绝，孙丹林因此忿而辞职。由于孙的辞职，内阁中又少了交通、内务两位总长而更加寥落凄凉，王宠惠借口医治目疾避居医院。

    原来黎元洪因吴佩孚反对李根源入阁，打算改任李为甘肃省长，现在曹、吴两人却保了林锡光，和自己意见相左，想到自己毫无用人之权，所以拒绝为这个任命盖印。

    不过黎并不能长久僵下去，所以8月19日勉强在甘肃省长任命令上盖了印，孙丹林也就不再辞职，高恩洪也回到北京来复职了。

    新任的农商总长卢信于8月16日到北京来就任，按照北洋官场的习惯，新官上任一定有各方贺电，尤其是许多头号军阀的捧场贺电，才有光彩。卢就任后照例把收到的贺电交到报上去发表，贺电中有齐燮元、萧耀南、王承斌、冯玉祥的，不料齐、萧、王三人竟在报上声明没有给卢贺电，冯玉祥的贺电是这样的，冯正在归德剿匪，督署秘书对于北京阁员就任照例发出贺电，这种贺电当然没有呈冯核阅，所以冯的贺电不能算伪造，但冯却声明与卢信素昧平生。

    8月20日吴佩孚继续发出反对唐内阁的电报。他用“天子有诤臣、父亲有诤子”的说法掩盖自己干政的嫌疑。他的电报获得各省直系军阀的响应。

    23日黎元洪用典丽的“四字经”回答他说：

    “元洪靦颜复位，恃有良朋，匡我不逮。终鲜兄弟，惟予二人。疆吏属也，国会宾也，尊亲之间，原有分际，待宾虽厚，宁薄家人。……铸新（汤芗铭）往洛，曾嘱致词：直鄂一家，汝我一体。……负疚之身，日思晚盖，梦香祷夜，急觅替人，苟利于国，不俟崇朝，巧言饰非，人将共弃。”

    黎这通电报，在湖北省长问题上发了些须牢骚，但是其真正目的还是向吴哀求，表示自己随时可以下台，请吴不要过分予以难甚。

    王宠惠于8月19日正式提出书面辞职，同时推荐张绍曾代理内阁总理。

    23日黎邀请各政党人物到公府讨论内阁问题。政学系、益友社分子一致主张不必顾及吴佩孚的反对，径发表张绍曾组阁，或通过唐内阁。然而黎元洪却反过来劝他们慎重，不要和实力派为敌，以免引火焚身。会议无结果而散。

    黎早于8月5日咨请国会同意唐内阁，咨文附带提及总统补行辞职问题。原来总统的辞职，要由国会同意才能生效，民国6年黎被迫辞职时，国会已先被解散，所以黎的辞职，在法律手续上并不完备。现在黎被提为“代行总统职权”，并非正式总统，国会不能接受非正式总统的咨文来表决内阁人选。国会方面必须迅速制定宪法，产生正式总统，然后才能正式行使阁员的同意权。黎元洪方面则希望国会否决总统辞职案，使冯国璋代理总统和徐世昌继任总统都成为非法的，他就可以取得合法总统地位，以补足未满的任期。

    国会认为总统辞职与内阁总理的同意案是两件事，不能并案办理，即将原案退回。黎于26日补送唐内阁同意的咨文，他认为如果国会接受这项咨文，就是默认了自己的总统地位。这是瞒天过海的手法。可是国会仍将原案退回，理由是此案未征得唐本人同意，自无庸先征国会同意。

    唐内阁不能成立，王宠惠失去代理总理的法律地位，因此9月14日全体阁员提出总辞职。

    9月19日黎终于屈从吴佩孚的意见解除了名义上的唐内阁，正式派王宠惠组阁，阁员名单如下：

    王宠惠署国务总理

    顾维钧署外交总长

    罗文干署财政总长

    张绍曾署陆军总长

    李鼎新署海军总长

    徐谦署司法总长

    汤尔和署教育总长

    孙丹林署内务总长

    高恩洪署交通总长

    高凌霨署农商总长

    董康署大理院院长

    在这张名单中，所有吴佩孚反对的人都榜上无名，吴的嫡系高恩洪仍长交通，孙丹林由次长坐升总长，因此人称这是“洛派政府”。同时内阁阁员中王宠惠、顾维钧、罗文干、汤尔和都是英美派，不属于国内党派的无党无派人士，所以又有好人政府之称。

    这次内阁名单，是黎元洪对实力派的全面低头。

    可是顺得姑情失嫂意，黎满足了洛阳方面，却使保定方面大为光火，在新阁中属于保派的，只有一个高凌霨，曹锟当然不满。而在曹身边的人，如曹锐、边守靖、王毓芝、杨度、夏午诒等又从旁挑拨，说吴佩孚已经拿到了内阁，下一步就要拿总统了，曹锟竟然被他的左右说动，以为吴有篡位的野心。于是保定方面遂以吴为唯一敌人，对于其他的新仇旧恨都化敌为友，希冀结成一条反吴的联合阵线。边守靖吸收安福、交通两系的政客以增加保派声势。曹锟向张作霖致电，表示弃嫌修好，而直系内部不止是保派，凡不是吴佩孚的嫡系，都对吴的颐指气使，目空一切起了莫大的反感。

    吴和国会方面也没有搞好关系，益友社、研究系、政学系这时都在北京恢复政治活动，吴对这些政客都没有好脸嘴，当8月1日国会复会时，吴给他们的电报是：“仅先制宪以固政本，调解集权分权以定国是”。议员们看到这个电报都很生气，忿忿地说：“大老板对国会训话了！”

    这时，既有总统、国会和军阀的斗争，又有直系军阀的内部斗争，吴在内阁问题上虽取得胜利，但是他的地位却一天比一天陷于孤立。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一九四、“黎”菩萨自身难保


一九五、直系分裂

一九五、直系分裂

    第一次直奉战争后，直系成为北京政府的后台大老板，如果曹锟和吴佩孚能好好利用这一有利的形势，北洋大局就在直系掌握之中了，不料直系在巅峰状态中，分裂为保定派（曹锟）、洛阳派（吴佩孚），于是直系的局面便由盛而衰了。

    吴佩孚并不是要和曹锟分家，曹锟也不是不能容纳吴佩孚，相反的，曹锟对吴佩孚信任有加，而吴佩孚对曹锟也忠心无贰，可是因为局面大了，双方的干部各有私心，从中挑拨，铸成了以后失败的命运。

    曹锟、吴佩孚之间貌合神离，一方面是吴佩孚功高震主，一方面是曹锟左右都不成材。北洋有一个习惯，做到督军，人人都可以称“帅”，做到督军以上的就称为“大帅”。直奉战争以前，可以称为大帅的，只有张勋、曹锟、张作霖三人，后来吴佩孚声望日高，便也称起大帅来。水涨船高。吴佩孚做了大帅，曹锟遂改称为老帅以示比大帅高一等。

    吴大帅在保定发号司令时，曹老帅却被冷落在一旁，凡是到保定来的人，都只知有大帅而不知有老帅，因为大帅答应的话就算数，有奶便是娘，政治上更是现实，这当然让曹锟有点酸溜溜的。举一个例子，黎元洪上台前，派金永炎到保定，就只是和吴佩孚密谈，根本不理曹锟。

    像这类事，逐渐增多，曹、吴之间自然就有了裂痕。总统问题增加两人的鸿沟，曹自己想当总统，吴一意要迎黎元洪复职，曹身边的人便向曹乘机挑拨，说吴所以不愿老帅做总统，是他自己想做总统，因此捧出黎做挡箭牌，做为过渡总统。曹锟的亲信有曹锐、边守靖（直隶省议会议长）、夏午诒（顾问）、熊炳琦（参谋长）、王毓芝（秘书长）等。曹锟的私人财产全由曹锐经营管理，而曹锐的儿子又兼祧两房，所以他们弟兄关系非常密切。而吴佩孚则最看不起曹锐，曹锐不能继续做直隶省长，就是吴佩孚的主意。因此曹锐恨吴入骨，经常在他哥哥面前进谗言，说吴独断独行，目无长上，将来一定爬到咱们兄弟头上，部下虽亲，总比不上自己的兄弟亲。还有曹所嬖幸的李彦青也常被吴佩孚所斥责，李彦青出身是替曹锟洗澡擦背，有肌肤之亲，自然也不断向曹诉苦，因此曹锟和吴佩孚之间便日益疏远了。

    曹、吴之间的不和，直接的近因是吴极力主张迎黎元洪复职，让曹锟和他的左右感觉到太不顾他们了。这种不满影响到黎就任总统后，黎曾多次电邀曹到北京见面，曹都托辞有病不肯前往，黎就职时，吴佩孚曾单独赴京庆贺，虽然吴只到了北京一天就赶返保定，可是也激起曹的极端不满。

    黎元洪于11年6月11日入京复任总统，他曾请吴推荐几个人入阁，吴把自己的秘书孙丹林荐给黎，指定要内务部次长，黎为了讨好吴，就发表孙为总统府副秘书长兼内务部次长，孙丹林不太会做人，经常拿吴大帅来唬人，并且口口声声说天下事只要吴大帅一句话，至于理不理曹老帅，则一点关系也没有。还有交通总长高恩洪，财政总长董康两人都属于洛阳派，且是吴大帅左右的红人，他们遇事立即请示吴，可是绝不理会曹。所以曹锟对这三人都极不满意，保定系的上上下下对这三人都是怒目而视。高恩洪和孙丹林都是山东蓬莱县人，和吴佩孚是同乡，高是电务生出身，后来做到吴的电务处长，成为吴左右最被宠信的要员之一，奉直战后，吴第一次到天津，高恩洪在车站迎迓，吴就当面向高表示，要他准备做交通总长。不料当时黎元洪已经根据曹锟的推荐决定任高凌霨为交通总长，吴佩孚乃对曹要求，拟调高凌霨另外一个职务，而将交通总长给予高恩洪，以维持本人信用，可是吴只想到自己的信用，却忘了曹锟的信用，不过曹锟当时却很将就，立刻答应照办。

    6月17日，董康和高恩洪到保定来见吴，正好这时吴和曹在“光园”聊天，董、高两人竟请曹锟先退席，要跟吴单独谈话，曹气得站起身来大声说：“总长要我退席我可以退，可是光园是我的地方，我是有来去自由的。”一面说，一面气冲冲地走了，嘴中却念念有辞地说：“真是岂有此理”。

    董康和高恩洪是为了向吴密报一件大案子，就是关于曹汝霖在交通总长任内经手的2000万元没有底帐，有贪污之嫌，请示吴如何处理，吴叫他们呈请总统依法严办。

    6月18日董、高回到北京，就由董康密呈总统，并在国务会议上提出，下令警察厅逮捕曹汝霖，并看管其私人财产和住宅，这时曹汝霖不在北京。国务总理颜惠庆主张慎重处理，黎却同意迅速交办，颜一生气，要求辞职，因此曹汝霖案改为移交法庭处理。曹汝霖案见诸报端，曹锟才知道，大为光火，便叫卫士去请吴佩孚来询问底细，吴已就寝，卫士不敢惊动，曹等了半晌不见吴来，一叠传令，这才把吴请了来，吴见到曹后问：“老帅有什么重大的事，这么晚找我？”曹按下怒火，悻悻地说：“你现在是大帅了，哪里还有工夫理我？”

    吴才知道曹真的动了火，只得赔着笑脸。

    王宠惠内阁的成立，迹近私生子，又因为黎元洪在组阁时太迁就于洛阳派，因此遭到强烈反对是意中事。尤其因为曹锟的保定派在财政、交通两部，并未取得一个席位，因此便策动了倒阁运动，企图改派高凌霨代理内阁总理。

    同时，内阁本身因为阁员的后台大老板都不协调，所以也是各搞各的，闹出了不少笑话。陆军总长张绍曾拟就了一套废督裁兵计划，规定全国建立十个军区，军队编为20个师和28个混成旅，黎元洪则反对军区制，高恩洪也指为纸上谈兵，不切实际。财政总长罗文干在支配经费上，经常和高恩洪、孙丹林意见相左，在阁议席上常吵得下不了台，王宠惠看到这种情形，颇感困扰，因此他劝罗文干让点步，罗总不肯，有一次王宠惠气了起来，忿然对罗说：“我是请老朋友来帮忙的，不是请老朋友来闹别扭的。”罗听了，气上加气，也扬声回答说：“我只能侍候一个总理，不能侍候三个总理！”罗说这话是什么用意呢？他是指除王以外还有两个阴影的后台老板，一个是代表洛阳吴佩孚的高恩洪和孙丹林，一个是代表保定曹锟的高凌霨。这就是古语所说：“一国三公，吾谁适从”之意。

    10月11日，参众两院联合举行第三次常会的开幕仪式，黎元洪偕同全体阁员前往祝贺。由众议院议长吴景濂宣布开会，还没有致开会词，就听见议员席上有一位议员扬声叫了起来，他说：“法律问题还没有解决，议长怎么就召集开会？黎元洪高唱统一，现在请问一下国会本身统一了没有？吴景濂醉心权利，不能逃罪，黎元洪也要负联带责任！”大家定睛一看，这位语惊四座的，是国会议员彭养光，彭所谓的法律问题就是“民八议会”和“民六议会”问题，因为6月3日广州届会通电主张继续“民八议会”，否认王家襄等在天津召开的“民六议会”。8月1日国会复会时，“民六议员”被拒参加，因此京沪一带的“民八议员”发动力争正统运动，认为以前曾任官吏，辞去议员或者在广州被除名的议员，都算是丧失了议员资格，不应再窃据议席。8月30日一批“民八议员”曾在北京闯入众议院，殴打议长。黎元洪为息事宁人，除用官职安抚“民八议员”外，还设立了“政治讨论会”来安抚他们。彭养光这一吵，接着议员凌毅也提出质问，大声说“黎元洪以什么资格来这儿，你只是一个平民，平民有什么资格出席国会？”

    黎元洪一看情形不佳，乃催吴景濂赶快念完开会辞。

    吴景濂匆匆念完了开会词后，就宣布请黎大总统致开幕贺辞，会场上更是一片叫嚣之声，有人用手狂拍桌椅，黎元洪不理睬这些吵闹，径自朗声宣读他的颂词。焦易堂这时大声地叫了起来，他说：“黎元洪，你就是解散第二次国会的人，今天还有什么脸来致颂词？”郑江灏则指着阁员席次大骂道：“坐在这一排的是些什么人？你们如果是来旁听的，就该到楼上旁听席上去。”然后他指着王宠惠说：“你不是王宠惠吗？我认得你，你是一个平民，怎么会坐到国务总理席位上？”

    黎元洪在一片吵闹声中，匆忙地念完他的颂辞，其实没有一个人听到他是念些什么，因为这时的国会议场已成了中央市场，乱哄哄的一片，谁也听不清了。

    王宠惠看见局面闹得太凶，便不敢致辞，请议长潦潦草草地结束了这幕“民主闹剧”。会议完毕照例要照一张像，大家走到议场前面等候摄影。正当就坐时，郑江灏恶狠狠地跑了过来，大骂“私生子内阁”，而且用手去推王宠惠，不许他就坐，还亏吴景濂说好说歹地才把他劝走。

    10月12日王内阁提出了总辞职。

    10月14日保定举行庚申、壬戌两役阵亡将士追悼大会，不少议员前往保定，借参加追悼会为名，接洽内阁问题。然而最重要的一个人——吴佩孚却没有到保定参加这个大会。吴佩孚不到保定来当然是有原因的，因为这时候，保定和洛阳两派对于总统问题有了极难调和的意见，保定方面主张国会要先选总统然后制宪，而洛阳方面则主张先制宪然后再选总统。曹锟对于总统位子已经跃跃欲试，吴佩孚则不主张曹这时先做总统，吴的本意是为直系团体好，可是曹锟听了他左右的挑拨，却误会吴的反对是为了吴想总统自为，有了这种误会，吴的好意曹就不会接受。这样一来，曹、吴之间愈走愈远。

    28日吴佩孚有回答公府某要人的电报，其中提到：“津派（指在天津的曹派）借端捣乱，鼓动选举，并未得仲帅（曹锟字仲珊）同意，迹近矫命，罪在蒙混，应促国会先行制宪。宪法一日不成，即一日不提选举。纠纷十一年，胥为此件，苟非丧心病狂，何得不注意于此。俟相当时期，当通电表明。”吴的秘书长白坚武另有勘电（28日）：“巡帅（吴）主张先制宪法，议员来此者亦曾以此为告，其翊赞元首，实出至诚，夙昔已然，宁待今兹。”这两个电报都是由总统府传出来的，当然不是伪造，不过某要人是谁？白的电报打给何人？都没有宣布。这可能是黎用吴的意见以抵制大选。

    同时总统府还发表了赵恒惕主张先制宪法的感电（27日）。

    反吴派把倒阁运动和大选同时进行。

    11月15日顾维钧在外交大楼举行宴会，全体阁员和国会中重要人士都参加。不知怎的，吴景濂和王宠惠吵了起来。吴竟沉下脸，借了几分酒意问王：“国会要你下台，你为什么赖着不走？”王自然大为光火，也怒形于色说：“难道你就是国会？真是笑话！”于是两人翻了脸。吴竟骂了起来，他骂王：“简直混帐。”并且说：“议长当然可以代表国会。”王宠惠气得发抖说：“这成什么样子？堂堂国会议长，竟说出了这样下流的话来。”吴景濂挥着拳头说：“我就是这个样子，要你滚蛋。”

    17日晚间，吴景濂在他麻线胡同私邸召集秘密会议，讨论倒阁问题。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一九五、直系分裂


一九六、罗文干案

一九六、罗文干案

    11年11月18日晚吴景濂和众议院副议长张伯烈带了华意银行买办李某，一同到东厂胡同，口称有机密大事要见总统，并且请黎屏退左右，以便密陈。黎弄得莫名其妙，但看他们颜色沉重，也不敢怠慢，就照他们要求办。只见吴从公事包中拿出一个由众议院盖过印，以议长名义写给总统的一封公函，黎扯开公函一看，内容是举发财政总长罗文干和华意银行代理人罗森达、格索利于11月14日擅自签订奥国借款展期合同，换发新债票，使国家财产受到5000万元的损失。查奥国借款已由巴黎和会议决，作为赔偿中国的一种债票，当然不必再签新约，换发新债票。加以这一案既未提交国务会议通过，呈请总统批准，也未提交国会讨论。同时华意银行因为达到了换发新债券的目的，已经秘密付出支票8万英镑，这张支票上盖了财政部印信和罗文干的亲笔签字，显然这是行贿受贿的铁证。现有华意银行买办李君前来作证，请总统裁决。

    黎看完了公函就问李君：“你懂得法律吗？”李答说：“报告总统，我国法律规定，诬告者应受反坐处分。这案子是千真万确的，我不怕反坐的处分。”

    由于李答复得斩钉截铁，黎便没了主意。吴景濂在旁怂恿说：“这是百分之百的贪污案件，请总统按照以前拿办财政总长陈锦涛的先例，立刻命令军警将罗文干捕送法庭办理。”黎这时很是为难，不知如何处理才好。吴于是恫吓说：“总统不能再事犹豫，万一罗等闻风先逃，那么责任就在总统身上了。”

    黎这时最怕别人给他圈套，他怕罗文干真的会逃走，给反黎的人以口实，因此立刻命令侍从武官打电话通知步兵统领聂宪藩、京师警察总监薛之珩到总统府来。黎元洪把步兵统领聂宪藩和京师警察总监薛之珩召来，即令他们派兵去抓罗文干和财政部库藏司司长黄体濂，抓到后解送法院。步兵统领聂宪藩奉到黎命，即返办公处，办好一件公文，派排长王得贵率领荷枪实弹的士兵十余人，持了拘捕公文径赴南长街罗宅，抵达时，罗偕夫人去看电影没有回家，等了一个多钟头，罗一返家，即被逮捕。罗当时不明究竟，很是生气，迨看到步兵统领的公文，公文上如此写着：

    “奉大总统手谕，准众议长吴景濂副议长张伯烈函开：‘财政总长罗文干订立奥国借款展期合同，有纳贿情事，请求谕饬步兵统领捕送地方检察厅讯办。’等由，准此，仰该统领即便遵照，将该总长捕送京师地方检察厅拘押，听候讯办。此谕，等因奉此。合亟仰该徘长即便前往将罗文干一名拘捕前来，听候函送检察厅讯办，切切勿延！此令。”

    罗看到这份公文，忿然说：“既然有公文，我当然跟你们去，不过这种作法，简直是笑话，荒唐极了。”说着便叫人备汽车和王得贵等一同到了步兵统领衙门，财政部库藏司长黄体濂这时也拘到，由步兵统领移至京师警察厅暂时看管。

    就在罗被捕的当晚，国务总理王宠惠、外交总长顾维钧、内务总长孙丹林、交通总长高恩洪都得到了消息，他们马上联袂到警察厅来探问。王宠惠激动地指责总统直接下令逮捕阁员是非法行为。

    当京师步兵统领和警察厅长把拘捕到罗文干和黄体濂事向黎元洪复命时，黎也感到这一措施的不合法，乃派人到警察厅通知薛之衍暂缓将罗、黄移送法院，以免事态扩大。可是罗文干却不答应，他坚决要警察厅把他送到法庭受审，因此19日薛之衍遂将罗等移送地方检察厅看管。

    19日上午，王宠惠率领全体阁员到总统府见黎，黎不待来客开口，就自怨自艾地连称自己违法，王宠惠要求黎将他一并送交法院，黎则向他们赔了许多不是，说了许多道歉话，甚至表示愿意下令自责，并且愿意亲自到检察厅去把罗接出来。但是阁员们都不以为然，阁员们愤怒地在总统府召开紧急会议，议决：

    （一）通电全国，说明吴、张两议员胁迫总统下令逮捕阁员的经过情形。

    （二）总统根据内阁的呈文，发表命令，将此案提交地方检察厅依法办理。

    在会议上，大家都很愤激，黎则向他们说尽了好话。

    内阁阁员们在总统府紧急会议后，即根据议决，替总统拟就了一道命令，请黎发表，命令全文如下：

    “据署国务总理王宠惠呈称，署财政总长罗文干因众议院议长吴景濂、副议长张伯烈具名函达大总统，谓其于奥国借款展期合同擅敢签字，并面请大总统立交军警逮捕。查该总长关于此案，曾咨呈国务院批准在案，现在既经逮捕，据该总长声称，非俟水落石出，不愿离开法庭。惟未经法定手续，遽尔逮捕国务员，深滋疑虑等语。所呈具有理由，该总长既不愿离开法庭，应由法庭依法办理，务期真相尽得，以昭公道而明是非。此令。”

    黎元洪当场看了这道命令，表示同意，愿意盖印公布。正在这个时候，突然又涌进来一大群人，并没有通报就闯入了，原来是议长吴景濂、副议长张伯烈，他们风闻阁员们在黎处开会，怕黎受他们影响，于是邀集20余位议员，雄赳赳气昂昂地冲进来，吓得阁员们从侧门溜走。吴等看到楠木桌上还没有盖好印的大总统命令，就威胁黎不可盖印，同时告诉黎说：国会对罗即将提出查办案，总统应俟查办案送到时据以发布命令，交法庭依法处理。黎这时已没了主意，吴等一说，黎也同意，把命令便搁了下来。

    20日在居仁堂举行了府院联席会议，阁员除了罗文干外全体出席，讨论罗案处理问题。先由黎报告经过，然后王宠惠表示意见，他说：“此案未经内阁同意，总统仅凭议长片面之辞，发令逮捕阁员，实在是有问题的。这已经不是钧任（罗文干）的个人问题，而是牵涉到责任内阁制的存废问题。今天我们必需弄个明白。”这时阁员们物伤其类，所以个个都面带忿怒之色，黎内心也觉这件事做得太莽撞，所以很委婉地说：“我应当认错。”高恩洪用手指着黎地鼻子说：“认错就能了事吗？必需想个补救和善后办法。”黎尴尬地说：“怎样补救，请大家想个法子。”孙丹森主张首先恢复罗文干的自由及其个人名誉。高凌霨认为这是法庭的责任，不必在这里讨论。张绍曾附和高凌霨的主张。高、张现在是保定派，与吴景濂立场一致，志在倒阁。

    内阁中分成了两派，保定派的阁员认为奥债一案未提交国务院会议讨论，内阁应负违法责任。王宠惠则反驳说，这是手续的错误，即使内阁有责任，须受处分，也不过是行政处分，而不能加以刑事处分。

    高恩洪则集中一点攻击，认为总统叫步军统领捕人，尤其是逮捕现任阁员，实在是违法，置司法机关于何地？

    黎否认曾命警察总监将罗文干捕送法院，于是王宠惠、孙丹林、高恩洪一致谴责薛之衍曲解总统命令，应当予以撤职处分，而黎又感到自己不该把责任推给警察总监，因此又强硬地说：“这事和薛总监无干，是钧任自己要求到法院去的，整个事件都应该由我负责，你们一定要办人，就请先办我好了。”黎最后这句话声调特别高，表示他已沉不住气。高恩洪连喊：“不敢，不敢。”但是王宠惠、顾维钧、孙丹林、汤尔和则一致认为黎自己做错了事，不面对现实，反而盛气凌人，实在太不公平，因此大家忿忿不平地表示，总统既不肯撤薛之衍之职，那么就请总统撤我们的职吧。因为问题总有一方不对，总统对，当然是我们错了。任何事情总要有个水落石出，不能马马虎虎。黎这时已横了心，所以厉声说：“好，要不干就大家都不干，我先行辞职。”张绍曾和高凌霨都是保定派，保定派的目的是倒了阁还要迫黎下野，这样才能大选，才能把曹锟拥上台，看见闹成这样，正中下怀，因此张绍曾说：

    “大家辞职好了，我已经单独提出了辞呈。”

    正在不可开交时，忽然侍卫人员来报告，说有一大群议员又要来见总统，人数不下一百人。黎赶忙吩咐，招待在外面坐。可是说时迟，那时快，议员们已经闯了进来，个个都像凶神恶煞一般。阁员们一看，这是诚心来闹事，于是三十六计，走为上计，再一次从侧门溜之大吉。

    由于阁员们溜走，黎就客客气气地把这些议员敷衍一番，送走了事。

    原来这些议员已在众议院通过了查办罗文干案，咨请总统取消奥款展期合同。咨文大意为：

    “……罗文干勾结海外驵侩，将巴黎和会议决德奥债款概作中国无偿之无效债票，换给新债票。……此项债票，在欧洲直无价值之可言，乃德奥奸商竟以极低价格收买达全体十分之七·五以上，自居债权者，向中国财务当局运动，与其他债票一律掉换新债票。……该商人等避免与德奥政府发生直接关系，改入意籍，委托华意银行代表罗森达及格索利向中国政府换取新债票，存储巨款于华意银行，种种运动，至年余之久，历任各财长以事关国权，均有拒绝。不料罗到任未久，该代表等又旋运动，与财部库藏司长黄体濂昼夜密计，要求罗签立合同，允许以中国未经收到利益之无效债票为变相之补偿。不交国会同意，不经国务会议通过，不经大总统批准，擅于十一月十四日由罗与华意银行代表签定，并查当日由华意银行预存的巨款内支付支票三纸，一纸八万镑付财政部，一纸三万镑付来人，一纸五千镑付来人。……”

    这件案子的真实内幕，是这样的：

    当时军队欠饷是不足为奇的，带兵的巨头们总要想尽方法去弄钱，吴佩孚既然是当时内阁的大老板，他向内阁索饷，内阁就不能不重视。吴的嫡系高恩洪曾想出邮电加价的办法，打算拿这项收益作为发行公债的基金，不料直系势力范围外的各省军政首长都不肯执行邮电加价的部令，因之这一计划便成泡影。北京政府生财无道，只好走唯一的旧路——向外借款。英美等国对于这个号称“好人政府”是愿意支持的，可是这个内阁中没有一个亲日派，因此日本乃借口中国政府无力偿还外债，信用已经破产，反对提供借款。四国银行团必需四国一致行动，如今日本反对，自然无法实现。王宠惠、罗文干等乃和西方国家秘密洽商，拟用整理旧债作为幌子，向四国银行团进行一笔1亿元的新借款。于是意大利公使首先提出签订奥款展期合同的要求，接着英国公使也向外交总长顾维钧接洽，力促其成。据王宠惠所发表的谈话，奥款延期的牵涉面很广，九国公使的公文到外交部，提出国际法要求，而根据国际法，私人借款不能列入国债范围内，因此这笔债款必需偿还。这笔债款为数共有570余万镑，已经转移到意大利人之手，而债权背景还有各国人在内。王内阁为了要挽回中国的国际信用，遂同意签订奥款展期合同，作为整理旧债的一个开端。这件案子引起贪污嫌疑，是在于罗文干经办本案时，并未提交国务会议通过，在手续上不无欠缺。

    另外还有一个内幕，原来保定和洛阳都有电报到北京索饷，财政当局无处可以筹钱，只有债权方面交来的补数8万镑，折合国币仅有60余万元，除了支付中央政费10余万元外，所余50万元照理应由保定和洛阳两方面平均分配，可是一分数目就更少了，洛阳方面自然不会满意，于是洛派阁员孙丹林、高恩洪就想出了瞒天过海的妙计，打算瞒了保定，把这笔款子全部汇到洛阳。那就是不提交国务会议讨论，而采取由总理批准的办法，并由王宠惠口头报告黎元洪。财政部把这笔钱先划拨交通部，作为偿还铁路债务之用，将此案核销。再由交通部转手交付洛阳方面，这一来就可掩人耳目。

    可是，天下事如要人不知，除非已莫为，尽管洛派阁员用尽心机，百端弥缝，仍走漏了消息。原来华意银行经理徐世一是保定方面边守靖的亲戚，当华意银行与财政部密商奥款换发新债票时，他便向曹锐、吴景濂、边守靖等告密。吴景濂叫他静待这笔交易完成，抓到证据，然后再举发。因为，保派志在倒阁和逐黎，正好借这案子发动，以达到一石两鸟的目的。

    国务总理王宠惠，字亮畴，广东东莞人，清光绪七年（1881年）出生于香港，幼入圣保罗学校习英文，后入皇仁书院肄业，最后在天津北洋大学读法律。光绪二十六年参加秦力山在安徽大通举义，失败潜逃日本，后转美国耶鲁大学，获法学博士，为同盟会会员。光绪三十四年赴英国研习法学，孙中山曾资助1500镑。民元南京临时政府成立，王返国为第一任外交总长，袁世凯做总统后，王出任唐绍仪内阁之司法总长。民9年8月，王经孙中山之同意，出任北京政府大理院院长。民10年6月被派出席国际联盟全权代表，在会议中反对二十一条无理之要求，日本因受压力而放弃其在东三省之特权。12月梁士诒组阁，王再度为司法总长，后转任教育总长，11年9月，由黎元洪提名为国务总理。不幸这时黎元洪受胁于保定曹锟一派，后者意图倒阁驱黎，以达成重选总统的企图，王这一任内阁受气受罪，实在是苦不堪言。

    罗文干字钧任，广东番禺人，清末留学英国，专攻法学，获牛津大学硕士学位，返国后赐进士出身。民元在广东任司法司长，2年春转任北京总检察长。筹安会成立，罗以检察长身份参劾筹安会组织非法，因袁置之不理，罗乃愤而辞职。民7年7月王宠惠任修订法津馆总裁，罗为副总裁，10年任司法次长，11年仍任司法次长，王宠惠组阁，罗转任财政总长。

    罗被扣移送检察厅后，北京地方检察长熊元襄看见老上司来了，当然不敢怠慢，请罗住在检察长办公室里，亲自陪罗谈天解闷。问话也是用属员参谒上司的礼貌为之，不敢多问。根据当时法院规定，在押犯人仅可在星期三接见访客，而且还要事先批准，接见时有法警从旁监视，谈话不得涉及案情。可是罗文干到案后，自总理、总长以至达官贵人，络绎前来探视，放言无忌。使得北京四眼井地方检察厅成为山阴道上，自朝至暮，车水马龙，途为之塞。

    黎元洪成为被人指责的中心。由于内阁未经罢免，总统仅凭一面之辞直接下令逮捕阁员，不但越出了总统职权范围，也严重地破坏了责任内阁制度，所以各方对黎都不谅解。梁启超公开指责：“总统蹂躏人权”。西方国家对北京政府尤表不满，很多报纸都有大同小异的言论：“仅就此案情况而论，领事裁判权在目前的中国，实不可以撤消。”

    罗案是民国以来一件大案子，这件案子值得商榷的地方太多了，不仅是“总统蹂躏人权”一点。

    以堂堂议长而向总统密告阁员，实在也不成体统。吴景濂、张伯烈携带众议院公函向黎告发现任阁员贪污渎职，按照《约法》，阁员贪污可以在国会通过查办案，查办案未通过前，议员怎可代表国会署名致函总统。假如这是私人告发，就不该以议长身份列名，在文件上公然盖上国会的印信。还有一点，奥约展期合同的经办部门是财政部公债司，然而吴、张控告的另外一人则是财政部库藏司长黄体濂，公债司是主管司，当不能辞其刑责。

    至于国会，众议院在议长告发后才提出查办案，却置议长盗盖印信、伪造文书罪于不顾，也是令人大惑不解的。根据《临时约法》第十九条十二项的规定，对于失职、渎职的国务员，只能提出弹劾而不适用查办，查办对象是一般官吏，所以对罗提出查办案，在法律上也是站不住的。即使是弹劾案，也须要参众两院同时通过，才能咨交总统执行。罗案仅在众议院提出讨论，参议院根本未曾讨论。在内阁方面，对这案也应负责任，因这案并未在国务会议中提出讨论，仅仅取得国务院的批准，谁有权批准呢？当然是总理，王宠惠对这案的批示是：“应照最后磋商办法速订展期合同，以资结束。”

    国务院于11月21日召开临时会议，与会阁员讨论国会的查办罗案咨文。众情愤激，作出两项决定：

    （一）退回众议院关于查办罗案的不合法咨文。这个文件因黎元洪怕得罪国会，不敢盖印，没有发出。

    （二）用内阁名义将此案发生后一切情形通告全国。这个电报并不是全体阁员都列名，因为保定派阁员高凌霨、张绍曾借口奥款展期合同未经国务会议通过，拒绝签名，因此列名的阁员只有王宠惠、顾维钧、孙丹休、李鼎新、汤尔和、高恩洪六人。电报最后一段说：“宠惠等理应立即引退，惟以罗案尚未水落石出，不得不暂时待罪，静候解决。”

    这个案子到了法院，就必需有告发人向被告人提出控诉，检察厅根据事实，票传吴景濂、张伯烈二人出庭对质，吴、张二人召集有关议员开会讨论，决定抗传不到，理由是本案由总统交办，公府既非诉讼机关，议长亦非诉讼当事人，当然不负告发人的责任。

    此案怪现象之一，是议长议员成群到公府见总统威胁阁员，阁员害怕挨打，溜之大吉，官场怪态，令人摇头叹息。

    罗案发生后，洛派阁员向洛阳求救，吴佩孚当然不能置之不理。乃于20日致黎元洪号电，痛责逮捕违法，其中有几句火辣辣的话：罗财长纵有违法事件，应提交阁议，先解官职，后送法庭。未经解职遂送法庭，似属不成事体，殊蹈违法之嫌。这个电报好像用上司口吻训斥总统，还是民国史上的第一次。黎看了这个电报，气得浑身发抖，把吴的电报扔到桌子上，连声说：“岂有此理，岂有此理。”22日黎拟了一个答复吴的电稿，对于逮捕罗文干一点有所解释，他说：嘱薛之衍密传，并未发表正式命令，所以也不需要叫内阁副署。最后一段则火气十足，他说：“……言废督而督军日尊，言裁兵而兵额日增，言停战而战祸日滋，元洪孤寄白宫，如同聋聩，辞职咨文犹存国会。既属不成事体（注：此句系吴电中骂黎者），正宜别立贤能，不愿执事径断朝政，轻折元首，为仇者所快，亲者所痛。”这个电报还把吴佩孚以前电令北京警察厅逮捕前财政次长钟世铭的故事提出来反打吴佩孚。那是直奉战后，直系查出财政次长钟世铭多拨发奉军军饷一百几十万元，吴佩孚乃电令北京警察厅扣留钟，移送法院究办。

    黎的电稿写了未发，待他一阵光火之后，恢复了理智，深觉犯不着和吴决裂，所以又把这个电稿留中不发。

    22日，黎命汪大燮、孙宝琦等向北京地方检察厅具了一张保单，派自己的座车，北京红牌第一号（当时的汽车牌照规定总统府汽车全是红牌，总统座车是红牌第一号，外交团是绿牌，阁员是蓝牌，民用是白牌），去迎接罗文干出狱，并把罗接到总统府来。

    罗这一天由阶下囚变成座上客，总统亲自降阶相迎，握手道歉，请罗回家休息。罗表示要待法律解决，愿意仍回地方检察厅，听候审理。于是黎乃请罗暂住在居仁堂，罗也不肯，大家劝罗不要太倔强，讲来讲去，罗才同意在总统府礼官处下榻。罗当然很愤慨，他说：“如果我无罪，逮捕我的军警长官就有罪，岂能马马虎虎，蹂躏人权！”

    黎把步兵统领聂宪藩、警察厅长薛之衍找来，要他们向罗赔礼，怎知聂、薛两人都不肯，他们说：“我们是遵照总统手谕办事，并没有错，为什么要向罗道歉赔礼？”这一来黎又为之语塞，不知如何是好，只好对聂、薛两人说些安慰的话，叫他们退去。

    罗文干从法院犯人一变而为总统府上宾，总统向他赔不是，他却不理，内阁同寅和重要政治人物都纷纷向他致慰，他一定要在法律上争个是非。他是念法律的，又做过司法部次长和总长，在法律范围内，他有十足的信心可以胜利。

    罗文干由地检厅到总统府的这一天，吴景濂率领议员30余人到了总统府，请求下令罢免王宠惠、罗文干。这时黎元洪正是一头怒火没处发泄，对着这批凶神恶煞的议员们，悻悻地说：“我不知道你们什么意思，当初你们同意唐绍仪组阁，我才把同意案提到国会，结果你们退还了咨文。现在王内阁也是你们同意过的，没有几天你们又要罢免他。对付罗文干也是你们荒出来的，你们要我下令逮捕罗文干，我照你们的意思做了。你们今天这样，明天那样，把我这个总统当做什么人。”

    吴佩孚“一怒而安天下”，他的号电虽然让黎元洪受不了，可是却释放了罗文干，于是洛阳派忽然气焰万丈，交通总长高恩洪下令电报局，凡是不利于洛派的电报，一律不许拍发，因此吴景濂和保定派阁员的电报都要派人带到天津去拍发。

    报纸和新闻也被任意扣留。

    罗文干案突然急转直下，由于华意银行代表柏克尔出庭作证，该行所付出的3万镑和5000镑两张支票，都是意大利人所拿的手续费，与罗文干无关。另外8万镑是由财政部公开领收。这当然也无法一人中饱。至于吴景濂所依赖的原始告发人华意银行副经理徐世一则逃避无踪，不敢出庭作证。于是满天云雾的罗文干受贿渎职案就不能成立了。

    23日夜晚，黎在东厂胡同住宅将要就寝时，吴景濂又率领议员20余人大踏步地冲进内室来。黎惊慌地问为了何事？吴等傲慢地拿出曹锟打来的漾电（23日）。曹在这个电报上痛骂罗文干丧权辱国，纳贿渎职，建议组织特别法庭，彻底追究。吴景濂并且很得意地说：如果吴佩孚再包庇罗文干，保定方面已准备了第二步，就是请求政府加以讨伐。吴景濂要挟黎把一封拟就的、申斥吴佩孚的电报发出去。黎还在犹豫，吴补充说：“事情已经很迫切，如果不发出这通电报，以齐燮元为首的直系将领，将有联名电报发出，这一来总统就陷于孤立了。黎听了又没有主意，乃在那张电报上加了一个“梗”字（23日）发出去。

    曹锟在保定这回真动了怒，因为他知道奥款展期合同中吴得了50万，自己却分文俱无，他马上派人到交通部查帐，查出半年来交通部转帐拨款清单，一共有509.9万元拨充洛阳军费，至于拨交保定的，仅有242.4万元。

    曹锟这就相信他左右所说的话，吴根本不把他放在眼中，吴有取他而代之的心。

    曹锟本来就讨厌高恩洪，认为他是吴佩孚的走狗，只知有吴，不知有曹，过去碍于吴的面子，不好意思对付高恩洪，现在发现交通部拨款有这样的黑幕，因此下了决心要打击吴，同时也要严惩高。

    保定派好不容易使得曹下决心对付吴，为了加强曹的信心，王承斌打密电叫各省直系军阀，要他们做“老帅”的后盾，必需一致发出通电痛责罗文干贪污卖国，如果吴佩孚胆敢包庇罗，就把箭头集中在吴的身上，吴过去曾用卖国罪名攻击张作霖包庇梁士诒内阁，现在他自己也走了张、梁老路。

    保定派抓住这个机会，要打击吴佩孚的威风，同时也打击黎元洪，因为王宠惠内阁是吴佩孚所支持的，现在如果把吴佩孚打得哑口无言，王内阁就自然垮台，而黎元洪四面不讨好，自然也非垮台不可，这样就达到他们的目的，拥护曹锟坐上总统宝座。

    为了集中目标对付吴佩孚，保定派愿意和奉、皖两系以及安福、交通、研究等系化敌为友，只以吴佩孚为唯一敌人，骂吴妄自尊大，忘恩负义。

    曹的漾电发出后，24日王承斌发表敬电，请黎元洪即派军警逮捕与罗案有关的一切人犯，并公开谴责吴佩孚不应该步张作霖的后尘，替王内阁作保镖。王承斌是吴的部下，吴是曹的部下，曹尚未对吴展开攻击，王却首先发难，以部属的身份公开谴责长官。自王的敬电发表后，江苏督军齐燮元发表径电（25日）、江西督理蔡成勋、安徽督理马联甲、山东督军田中玉、浙江督军卢永祥、上海镇守使何丰林、海军司令杜锡珪等均先后响应曹锟的漾电，一致痛斥罗文干丧权卖国，要求北京政府依法治罪。吴佩孚的嫡系湖北督军萧耀南、河南督军张福来也通电表示一致态度。这简直是一面倒的局势，使目空一切、不可一世的吴佩孚难于招架。

    吴佩孚看到情势不妙，乃于25日通电解释两点：第一是声明与王宠惠素不相识，仅于觐见元首时与之一面；第二是对罗案犯罪成立与否毫无成见，只是认为手续错误。最后表示对曹巡阅使始终服从，对元首始终拥护。吴的径电显示其态度软化，因此25日北京的政治气温又变了。

    由于保、洛之争，使王宠惠左右为难，乃宣告辞职。北京政府从11月25日起，总统命令因为无人副署，而不能发布，遂陷于无政府状态中。黎元洪感觉到倒阁问题和大选问题是二而一的，他自己发觉是上了别人的当，乃想找政治色彩较淡的海军总长李鼎新代理内阁总理。26日黎派金永炎到保定、洛阳征求同意。曹锟方面不置可否，而实际上保定派是想用保定派阁员高凌霨代理总理。

    由于洛阳和保定都没有确实答复，黎元洪又想找颜惠庆、靳云鹏、周树模三人中任何一人来代理，可是他们一个个都“敬谢不敏”，因此黎又心灰意懒起来，吩咐手下人替他预备专车，让他下台到天津去。黎这样表示，高恩洪立即毛遂自荐说：“总统是我到天津迎接到北京来的，现在我愿意送总统到天津去。”高这话是表示他有始有终，表示他对黎的忠诚，怎知马屁拍到马腿上，黎元洪认为这句话简直是要推他下台，因此大为光火，没头没脑地把高大骂一顿。

    27日，众议院进一步通过了查办王宠惠、顾维钧一案，认为他们都是与罗案有关的人物。黎再打电话请曹、吴提出组阁人选，他们却都回电说：“组阁为元首特权，决不加以干涉。”这一天，金永炎由洛阳回来，转达了吴佩孚的意见，并不坚持维持王内阁，只不过在未来新阁中，至少要保留孙丹林、高恩洪两人中的一人，至于阁揆人选，除了津保派外，由任何人担任都不反对。

    黎知道吴佩孚的态度后，又兴奋起来，29日黎元洪派李根源把下台已久的汪大燮找进公府来，见面时没有什么寒暄，就拿出填写命令的空白纸，不问汪是否同意，就填了汪大燮的名字，派他署理内阁总理。

    汪大燮字伯唐，浙江杭县人，清咸丰九年出生，曾为孝廉，后入陆军士官学校攻习军事，民国2年任熊希龄内阁之教育总长，后任平政院院长，5年任交通总长，6年任外交总长，这一年11月22日段祺瑞辞国务总理职，汪曾代理了九天国务总理。那是因为直皖两系尖锐对立，段挂冠而去，总统冯国璋找不到适当人选。只好拉汪大燮来填空档。现在又是旧戏重演，黎元洪也拉他填空档。他声明代理之期不超过十天。

    11月29日，黎任命王正廷长外交，高凌霨长内务、许世英长司法、彭允彝长教育、李根源长农商，其余阁员都没有变动。

    前任王内阁的阁员一律辞职照准，只有财政总长罗文干是免职。

    汪大燮为人平和、清廉，在北京政府中颇负时望。所以每当政潮最激烈时，他总是被拉出来过渡。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一九六、罗文干案


一九七、陈炯明叛变

一九七、陈炯明叛变

    民国11年6月13日，陈炯明的部队在广州白云山一带宣布戒严。叶举等纷纷由东江回到广州。14日陈系的人在叶举的总指挥部举行秘密会议。15日孙中山派往惠州迎接陈炯明的廖仲恺在石龙被扣，局势陷入了最紧张危急的关头。

    据说陈炯明、叶举等曾在石龙开秘密会议计划叛变，当时讨论到进行的程序，曾问各将领由谁担任发难，与会的各将领都默不作答。陈说：“谁先发难，就是首功！”可是仍没有应者。

    最后陈炯明决定以湘军洪兆麟部担任先行发难部队。为什么陈要选择洪兆麟部呢？这也是陈的阴谋。原来洪兆麟的李云复师第二旅驻扎观音山后，正好就近担任围攻总统府，“陈家军”则巡查街道或把守要隘，陈本人则事变之日在石龙坐待消息，如果湘军进攻总统府，孙中山不幸遇害，陈即进入广州，为孙举哀，痛哭流涕，把杀害总统的罪名全加于洪兆麟、李云复和湖南士兵身上，执杀洪、李及湘籍军官以谢天下，并将这支湖南客军以大逆不道罪名解散。由于洪兆麟向来对陈炯明很跋扈，陈早就想对付洪，现在借洪、李以害孙中山，然后以叛逆罪名除洪、李，正是借刀杀人的如意算盘。

    6月15日夜10时，孙中山在总统府内批阅公文，忽然有一通电话来报告情况，据称今夜粤军将有行动，务请总统离开总统府。由于这是一通匿名电话，孙中山认为是谣言或陈系军人故意威胁，所以不予采信。到了午夜12时后，秘书林直勉、参军林树巍前后奔来总统府报告，据云今夜消息险恶，请总统离府暂避。孙不肯，认为陈炯明虽然恶劣，总不至于敢冒天下之大恶而叛变，即使有不轨打算，其部下皆与我久共患难，素有感情，且不乏明理之人，未必助纣为虐，受其愚弄。但林直勉认为粤军蛮横，不可以常理度之，如果真不利于总统，将如之何？孙说：“我在广州之警卫军既然已经全部撤赴韶关，即表示对陈无敌意，陈果不利于我，亦不必出之叛变，如真明目张胆，作乱谋叛，则为叛徒贼子，人人得而诛之。我身为总统，不能不重职守，如果临时退缩，屈服于暴力之下，岂不贻笑中外，污辱民国，轻弃人民之付托。”林等见孙中山义正词严，态度坚决，不敢强劝，乃即辞去。

    林等去后，各处电话报告均谓粤军将有行动，务请总统远离，孙中山仍不信。到了午夜2时许，有一位忠于孙的陈系军官自军中潜出，到总统府密报，称粤军各营提前早餐，约定立即叛乱。并备现金20万元以为谋害孙中山的赏金，且约定事成之后各营放假三日。孙中山还是不予置信。

    孙中山以诚待人，以信示天下，所以陈炯明叛变的当晚，虽然各方都奔走来告消息不稳，可是，孙中山全不置信。就在这天午夜时候，忽然响起了尖厉的号声，接着到处号声齐鸣，于是“陈家军”叛变消息证实了，这时已是午夜3时多。孙中山左右力劝孙中山暂离公府以避叛军。虽在这紧急当口，孙中山却是临危不乱，镇定异常，以坚决的口吻对左右说：“竞存果然谋逆作乱，则戡乱平逆正是我的责任，我怎可放弃职守，逃避责任。万一力不从心，只有一死殉国，以谢国民。”秘书林直勉、参军林树巍等见孙很固执，乃用手强挽孙中山出离总统府。

    这时，总统府附近已由粤军布哨，不能自由通行，林直勉等曾被叛军步哨盘诘了好几次，都侥幸通过。行至财政厅门前，遇叛军大队由东而来，众人因被盘问不能通过，可是孙中山却单身杂在叛军中向前行走，从容不迫，履险如夷。在深夜中，叛军看不清孙的真面目，以为是自己队伍中人，所以毫不疑心，到了永汉马路口，方才出险，便走入长堤海珠的海军总司令部。

    海军总司令温树德已获知粤军叛变，现在听说总统微服抵达，真是喜出望外。孙见到温，态度依然从容，只说我们先上军舰去吧。于是温树德乃率领高级海军幕僚侍从孙同登楚豫舰，并立即召集各舰舰长前来商量应变戡乱之策。

    广州市内，16日上午3时后，陈炯明的叛军已遍布全市断绝交通，并进占各机关，洪兆麟率领其部属于拂晓时围攻总统府，总统府中只有卫士50余人，在观音山粤秀楼附近防御，与叛军对抗，叛军先后十余次冲锋，都被卫队用手机关枪击退，死伤数目约在三四百人以上，叛军见步兵冲锋无效，乃用炮射击总统府。叛军以为孙中山还在粤秀楼，所以又用煤油浇烧粤秀楼的栈桥，杜绝出路。

    保卫总统府的警卫团长陈可钰、卫士队长兼参军姚观顺守文澜阁，侍卫副官黄惠龙守正门，副官马湘守横门，副官陈喧守天桥，侦缉员陈龙韬、卫士冯俊、黄森、陈海廷、李东兴等守粤秀楼。由于众寡不敌，援绝弹尽，相持至16日上午12时，陈喧率卫队十余名由正门冲出，被击回，改装得脱；姚观顺、黄惠龙、马湘护送孙夫人，姚中弹伤腿，四人乃避入总统府后院，叛军从后院冲入，抢夺衣物，马湘、黄惠龙乘叛军抢劫之时，夹持孙夫人从第一公园小巷，往长洲要塞司令马伯麟宅寄宿。姚观顺负伤后，由卫队背负出险，陈喧等走东山总统法律顾问那文宅，由那文用美国小电船送至孙中山座舰。

    总统府卫士以少敌众，苦战十余小时，伤亡三分之一，而叛军则阵亡300以上，消息传出后震动中外。孙后来颁奖卫士训词云：

    “革命军的力量，是和别种军队不同的，必要能以一当十，才算合格，用几百人可以敌几千人，那才算是本事。如果不能，便是大耻辱，便不算得是革命军。观音山的卫士便是以一当百的革命军，我理想中的革命军，只有他们足以当之。这种奋斗的精神，实在不可磨灭。”

    叛军是有伤害孙中山决心的，有一股叛军专门伏伺于观音山附近民房中，准备等候孙乘汽车离开粤秀楼的总统府时，即向孙座车集中攻击。他们认为孙如果出来，必然乘坐汽车，没有想到孙中山却是步行，而且夹在叛军队伍中步行出险。

    16日晨外交部长伍廷芳和卫戍司令魏邦平登楚豫舰晋谒孙中山，孙令魏邦平所部集中大沙头策应海军，恢复广州，并告伍廷芳说：“今天我要率舰队击破逆军，戡平叛乱。否则中外人士一定认为我没有戡乱的能力，并且不知道我在何处。如果我潜伏黄埔，仅仅为了个人避难偷生，我将何以昭示中外？”伍廷芳表示赞同，于是辞离孙中山，径返广州，通告各国驻粤领事严守中立。

    当天下午，孙中山亲率海军舰队永丰、永翔、楚豫、豫章、同安、广玉、宝璧七舰由黄埔出动，经东歪炮台，驶至白鹅潭，发炮向大沙头、白云山、沙河、观音山、五层楼等处叛军射击。下午5时，复沿长堤向东游行，沿途发炮，击毙叛军数百人，其余则闻风而逃。由于魏邦平所部旅长陈章甫受叛军运动，未能如期策应，遂失规复良机，努力白费，各舰乃经“中流砥柱”炮台驶回黄埔。

    海军攻势停顿后，叛军散而复聚，乘机大抢东鬼基、东市街、小东门、社仁坊、广仁路等处。商店居民被劫一空，国会议员悉数被逐，行李被抢。

    黄埔成为孙中山的行辕所在，海军势力完全归服，不过虎门要塞落入叛军手中，但长洲要塞司令马伯麟率海军陆战队与舰队成犄角，使叛军不能陈兵北江，阻碍北伐军之返旆。

    陈炯明见海军完全拥护孙中山，于是便想收买海军，可是海军上下一心一德拥护孙中山，不为利诱。

    6月19日孙中山以手书致北伐军李烈钧、许崇智、朱培德、彭程万、黄大伟、李福林、梁鸿楷等，令李等迅速率军回粤戡乱，中有：“坚守待援，以图海陆夹攻，歼此叛逆，以彰法典”等语。

    23日孙中山由楚豫舰迁于永丰舰。外交部长兼广东省长伍廷芳以耄耋之年，痛恨陈炯明的叛变，使北伐事业功亏一篑，护法大计功败垂成，因之悲愤成疾。18日陈炯明曾有书致伍廷芳，转请孙中山下野，词极悖逆，有“非常国会擅选总统，恶例一开，乱且及于百世”。伍置之不理，病重时家人送至广州省立医院，乃以高龄劳瘁，回天无术，终于不治逝世，享年81岁，弥留时犹训其哲嗣朝枢以护法本末昭示国人，没有一字一句语及家事。这位广东新会老外交家，在清末就曾奉派出使美、日、秘鲁、墨西哥、古巴诸国。辛亥年伍在上海倡议清帝退位。护法政府成立后一直是孙中山左右最重要的一分子。

    孙中山在永丰舰上闻知伍廷芳噩耗，悲悼万分，海军将士尤为哀恸，孙温语抚慰海军云：

    “今日伍总长之殁，无异代我先死，亦即代诸君而死，为伍总长个人计，诚死得其所；惟元老凋谢，此后共谋国事，同德一心，恐无如伍总长其人矣。唯全军唯有奋勇杀贼，继成其志，使其瞑目于九泉之下，以尽后死者之责而已。”

    陈炯明收买海军不成，乃派钟惺可持书登永丰舰，请求讲和，函云：

    “大总统钧鉴：国事至此，痛心何极，炯虽下野，万难辞咎，自十六日奉到钧谕，而省变已作，挽救无及矣。连日焦思苦虑，不得其道而行。惟念十年患难相从，此心未敢丝毫有负钧座，不图兵柄现已解除，而事变之来，仍集一身，处境至此，亦云苦矣。现惟恳请开示一途，俾能遵行，庶北征部队，免至相戕，保全人道，以召天和。国难方殷，此后图报，为日正长也。”

    孙中山蒙难后，即于18日密电宁波，敦促蒋中正来粤赴难，拍电用其次子纬国的名字以保密。20日。蒋中正贻书张人杰，托以后事，急速登程。25日离沪，29日抵穗，谒孙于永丰舰，谈各方情况至夜分始毕。陈炯明闻蒋中正南来，惊惶失措。汪兆铭7月1日致蒋中正书中曾云：“……陈闻兄来，面色发青，说：他在先生身边，必定出许多鬼主意。”

    18日上海党员张继、杨庶堪、柏文蔚、黄复生等160人联名通电，痛责陈炯明昧于恩义，甘为叛徒，促其幡然悔悟，讨贼自效。陈炯明置之不理。

    在江西前线北伐的各军，从6月20日后，即不断接获孙中山蒙难消息。23日接南雄电，知叛将翁式亮、杨坤如部已经占领韶关，追击大本营的人员，迫近始兴。文官长胡汉民已离韶关，前线总部召开军事会议，会中有两派主张：一派主张仍继续前进，先克南昌、九江，再行应付粤事；一派主张立即回粤，助孙中山平乱。27日胡汉民驰至赣州，报告广州变乱情形，军心为之激昂。当晚再开会议，许崇智、李福林、朱培德即决议旋师讨贼，议定以粤军第二军、滇军（朱培德部）、福军（李福林部）及粤军第一师（梁鸿楷）回粤，分由大庾，信丰向粤境南雄前进。其他各军则暂驻赣境，李烈钧留守赣南，以为后方屏蔽。回师行动开始，不料粤军第一师梁鸿楷抵达信丰，竟不依照原订计划，连夜向三南方面退入连平，潜归惠州，与陈炯明会合。第一师是邓铿所手创，北伐入赣后和许崇智等部共同作战，颇有战功，不料陈炯明叛变后，始而踌躇不决，继而甘心从逆，邓铿地下有知，真是死不瞑目。

    梁鸿楷投逆后，胡汉民主张尾追，先肃清东江。许崇智则主张径向韶关回师，因已约定滇军为右翼，许军与福军担当正面合攻韶关，经东江至广州路远，孙中山困处兵舰上应急赴援为宜。如果径追梁军，福军独任回师之责恐力不能胜，而滇军因不知究竟，易启疑窦。

    胡汉民同意许崇智主张，决定向韶关进兵。

    7月2日北伐军许崇智、李福林、朱培德、黄大伟诸部皆入粤境，自南雄、始兴直指韶州，决定攻韶计划：

    （一）以滇军朱培德全部由江口渡河经仁化向韶州进攻。

    （二）以李福林全部沿河左岸，经周田大桥、长坝、黄浪水向韶州进攻。

    （三）以第二军之许济、孙本戎、谢宣威等由火山、大塘方面向韶州进攻。

    其他部队为预备队，另以第九旅黄国华部由三南方面还攻翁源。并同立誓约，约词：“三军一致，誓同生死，拥护孙大总统，平定粤省之乱，如有异心，天诛地灭。”

    许崇智自南雄驰电给孙中山：

    “陈逆叛变，围攻公府，令人切齿痛恨。北伐各军业已集中南雄，指日进攻韶关，誓必讨平叛逆。朱总司令所部滇军尤为奋勇，业已开拔前进，想叛军不足当其一击也。”

    许崇智电报到孙中山手中时，海军方面却又有不稳的消息。

    由于陈炯明倾全力收买海军，海军司令温树德为何某所挟制，态度趋于暧昧。各舰长有移往西江之意。早在6月2日，孙曾召集海军各舰长训话，说明坚守黄埔，舰队不可移动的理由：西江水浅，如各舰移往，则三大舰仍需留黄埔，如此则海军分而力弱。何况黄埔地位重要，是广州的咽喉，又有长洲要塞，其价值较西江为重要。如果大本营一离黄埔，则长洲要塞就可能守不住，广州水陆形势全入叛军之手；海军一往西江，重来广州较难，如果北伐军回粤，就无法收水陆夹攻之效，因此以不动为宜，坚持以待北伐军来援。

    7月5日陈炯明再遣钟惺可登永丰舰谒孙中山，孙对钟义正词严地说：“陈明对我只有悔过自首，才可以言求和，因为他是犯上作乱，对乱臣贼子怎有言和可言。”

    陈炯明第一次派钟惺可来求和时，是7月1日，当时魏邦平也登舰谒见孙中山，请示可否让他调解，孙责魏以大义，勉其效陆秀夫而以文天祥自待。孙说：“宋亡还有文天祥、陆秀夫，明亡亦有史可法。我们今天遭遇叛乱，如果没有文天祥、史可法，则何以对民国已死无数之同志？”钟惺可第二次登舰时，魏邦平也派人随同前来，请示愿任调停之责，其办法为：（一）陈军退出广州城；（二）恢复政府；（三）北伐军停止南下。

    其实魏邦平所提三点，陈炯明并未答应，陈的求和只是缓兵之计，一方面向孙中山求和，一方面全力收买海军，海圻、海琛、肇和三大舰均被收买，打算径自脱离孙指挥，驶离黄埔，任由鱼珠、牛山的叛军炮台轰击其余各舰。

    7月8日三大舰叛离图遁的消息经已证实，孙中山乃决心将各舰移驻长洲要塞后方之新造村一带，免被叛军封锁。

    当晚11时，海圻、海琛、肇和三大舰升火起锚，离黄浦外驶，孙中山乃下令其余各舰自黄埔上驶，经海心冈驶往新造村附近，掩护长洲要塞，以防鱼珠叛军袭击。

    由于海军三舰退出，战斗实力减弱，孙中山乃决心守卫长洲要塞。9日下午1时，鱼珠炮台的叛军钟景棠部渡河袭击长洲。要塞司令马伯麟部开枪应敌，叛军死伤甚众。可是海军陆战队孙祥夫部叛降陈军，反戈相向，引敌登陆，长洲要塞遂告失守。海上各舰在望远镜下看到，愤恨不已，即向鱼珠叛军轰击，只以距离太远不能收效。

    马伯麟退出长洲要塞，即登永丰舰向孙中山请罪，孙颇予优礼，同时下令各舰集中新造西方，收容要塞溃兵。孙主张在长洲要塞失守后，惟有进攻东歪炮台，以为海军根据地。马伯麟及部分海军将领认为东歪炮台地形险隘，炮队密布，攻夺不易，就是想通过也很困难，所以大家仍主张把舰队移到西江去活动。可是孙中山坚持原意说：“我们如往西江，必须经过中山、鱼珠各炮台，何况三大叛舰驻守沙路港口，正监视我们各舰行动，就算我们能冲过中山、鱼珠，三大叛舰也会阻挡我们，到那时岂不是进退两难。所以我们唯有出击东歪炮台，驶入省河，别无他途。”各舰长在孙指示下乃鼓勇驶入省河。

    10日上午2时，孙中山率领永丰、楚豫、豫章、广玉、宝壁等舰由海心冈驶至三江口，天色微明，各舰乃向东歪炮台叛军阵地试射，叛军还击，一时炮声隆隆。当时舰队炮少，叛军据有炮台形胜之地，布置既密，大炮又多，因此各舰只虽然发炮，却彷徨不敢驶进。孙慷慨对各舰下令说：“民国存亡，在此一举，今日之事，有进无退。”9时半孙先以座舰永丰舰率先前进，然后再命其他各舰随后前进，向东歪炮台猛轰。豫章舰长欧阳格最告奋勇，攻击甚为得力。不料舰队刚到炮台附近，叛军两营野炮队早已密布两冈，由四面八方发炮还击，永丰舰中了六弹，船身震荡甚剧，其余各舰亦均受伤。

    孙中山在枪林弹雨中立于永丰舰的甲板上指挥若定。谢心准请孙入舱，孙不理，亲自指挥舰上炮手开炮，舰上有多人受伤仆甲板上，血迹殷然，孙亲扶伤者下舱，态度镇定而从容。

    7月10日孙中山率各舰冒枪林弹雨直入白鹅潭。永翔、同安二舰亦随从来归。当时广州税务司夏竹和英商惠尔来谒，夏竹先问：“总统是否来此避难？”孙说：“这是中国领土，我当然可以自由往来，你怎么可以说我是避难？”夏说：“只因白鹅潭是通商港口，接近沙面，万一战事发生，恐怕牵及外国兵舰。不如请总统离粤，以使广州商业不受影响。”孙听了大为生气，不过没有流露出来，只是庄严地说：“这话不是你所应该说的，我生平只知道公理和正义，不畏强权，不服暴力，决不怕无理的干涉。”夏竹为之悚然。英商惠尔在旁听了肃然起敬说：“总统真是中国的伟人，谁说中国没有人才，我今天亲见总统的大无畏精神，令人无限景仰。”两人乃告辞而去。

    接着海军部长汤廷光来函，请求孙中山停战，自己愿负调停之责。孙乃立即复了一信云：“专制时代君主尚能死社稷，今日共和国家，总统死民国分所应尔。如叛徒果有悔过之心，则和平解决，吾亦所愿也。”第二天孙正在慰劳海军将士，忽接汤廷光送来议和条件，完全以敌体相待，并限于第二天12点为答复期限。孙看了勃然震怒，即令秘书起草答复，信内有云：“叶逆等如无悔过痛改之诚意，即如来函所云，准以明日十二时为限可也。”

    19日孙中山再督军舰猛攻前山炮台，予叛军以打击。

    这时，由于孙所率军舰驻节白鹅潭后，与外人之战舰鳞次栉比。陈炯明、叶举等有投鼠忌器，势难炮击，生怕发炮不慎波及外人，惹出交涉。可是谋害孙之心并没有稍戢，曾暗中和桂系周天禄商量，周天禄主张以水雷去袭击孙的座舰，叶举乃许周天禄，如果奇袭成功的话，即任命周为水警厅厅长。周于是赴广南船澳和他的同事徐直等制造水雷，并教授徐直以施放水雷之法。于是徐直率同事三人携同水雷，自驾小轮潜向白鹅潭进发，迨放置水雷后即遄返广南船澳向周天禄复命，大家以为计时可以成功，于是置酒猜拳，兴高彩烈，以为永丰舰必被炸为齑粉。

    19日10时，白鹅潭海面隆然一声，水花怒放，可惜这个水雷系用白铁火水罐，内贮炸药15磅，炸力微弱，又值潮水涨满，永丰舰移动，距爆炸处远，故未击中，徐直等复乘小轮往观动静，见永丰舰无恙，相顾失色，正拟转舵图脱，为乘电船来追之水兵捕获，查出真相。由于白鹅潭内有英、美、日军舰，叛军乱放水雷足以威胁外舰安全，故各国领事向叛军提出抗议，叛军这项行动乃告中止。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一九七、陈炯明叛变


一九八、孙中山离粤去沪

一九八、孙中山离粤去沪

    陈炯明叛变后，北伐军回师，11年7月9日，先头部队与叛军开始接触，展开激战。10日三路北伐军均与叛军接触。叛军自占领韶关后，前进部队仅至大桥为止。以韶关及芙蓉山，帽子峰及河东莲花山一带高山之险要形势为防线，修筑坚固工事，布满铁丝网，以抗回师的北伐军。双方接触后，右翼滇军占领白虎坳、黄冈岭、鸡公岭等要地，迫近韶关外之帽子峰；中路李福林部迫近流塘、下长坝一带，向高地之陈军施行攻击；左翼许崇智部孙旅迫近东锡窟前背一带。

    许崇智部第九旅黄国华及何梓林两部，连占鲁溪、坝子圩等处，19日占领狮子岭及翁源城。叛军方面急调援军支持，因有粤汉路运输之便，增授迅速，而北伐军则水陆交通均形不便，翁源失守。20日许军张民达苦战再度收复翁源，但又失守。24日黄大伟部集中始兴，到达翁源前线，三度攻克翁源。火山方面战事亦极激烈，北伐军久战疲劳，前线颇有动摇之势，许崇智亲自进驻火山。24日北伐军猛烈攻击，大破叛军，叛军全线向大塘韶关方面总退却。北伐军乘势追击。27日许部左翼进占莲花山阵地向韶关车站猛攻，陆旅向马坝方面进攻，另一支进占大塘、羌在街之线。湘军第七混成旅旅长陈嘉祐驰援，助攻叛军。

    正当回师的北伐军节节胜利时，由赣返粤之第一师梁鸿楷部陈修爵团突投效叛军，由马坝向北伐军左翼陆旅进攻，陆旅久战兵疲，不能支持，首先退却，于是牵动全线。各部遂总退却。

    29日韶关方面之北伐军失利，翁源方面亦被叛军击破，全线摇动。湘军陈嘉祐所部三旅，一旅在火山，其余两旅在周田、仁化尚未加入阵线，亦连带退却。30日各军退至始兴县属之江口，才收容部队，重加整顿。叛军追击至长冈、水南、水口等处。北伐军获知翁源方面亦告失败，于是自江口退却。8月3日退至赣边的南雄，第九旅黄部退至虔南，赣军赖世璜部退至信丰，李明扬部退大庾，李福林部一支退仁化，一支退南雄，滇军朱培德部、湘军陈嘉祐部因为河川阻隔退南雄不易，向湘桂边境退却。当时李烈钧在南雄，主张各军全部退桂林，许崇智则因为在福建有延平王永泉的关系，以及多年和福建的历史，主张退福建。结果分道扬镳，许崇智军、李福林军及黄大伟部偕同退福建，李烈钧之赣军、朱培德之滇军、陈嘉祐之湘军退往湘边，李烈钧则赴上海养病。

    8月4日南雄为叛军所占，6日北伐军退至龙南、会昌、瑞金，转出福建。

    回师讨逆的北伐军全盘失败后，对于在白鹅潭坚守待援的孙中山自然是一个严重的消息，因为这表示守株“无兔”了。孙中山在永丰舰上维系军心可资号召的希望断绝了。因此随侍孙左右的人都劝他速离广州，别谋发展，而最重要的事是如何安置那些前线军队。孙认为一定要得到前方准确的情报，内心始安。

    8月9日得悉陈炯明又有攻袭孙中山座舰的计划，专攻永丰舰，并贿买海军将士保持中立，还有一个阴谋是收买某一舰长，伪为抵抗，向沙面的外人住宅区发炮，这一来当然引起了国际交涉，嫁祸于孙。由于这些情报，大家认为孙不能再居永丰舰，使自己目标如此暴露。孙说：“我们可以派人通知各国领事，促请他们自卫，并且注意这些阴谋。郑重告诉他们如果有这种行动，当由陈炯明负责。”

    这时，南雄失守的消息传到座舰，孙中山乃召集各舰舰长及重要干部会议，大家认为：赣南失陷，南雄不保，前方腹背受敌，战局当然恶化。总统株守省河，有害无益，还是离开这个困窘之地，别图发展为上策。

    孙接纳了大家的建议，决定离开广东去上海。派人通知各国领事。原订计划是乘搭商轮，但英国领事表示可派炮舰摩汉号护送去香港，乃改乘英舰。

    8月9日下午3时45分，孙中山率蒋中正、陈策、黄惠龙等由永丰舰登英炮舰摩汉号，舰队善后事宜委托秘书林直勉、参军李章达代办，加发所有官兵一月薪饷。

    孙中山在英炮舰上与幕僚人员讲述外交上应取的态度。当日下午4时摩汉号由广州启航，7时出虎门要塞。孙对左右感慨地说：“真没有想到我和各位能够脱险，还能到今天。今后只要一息尚存，此志不懈，民国责任仍在吾人身上，不可轻弃以负初心。”这天晚上孙意气自若，与幕僚纵谈时局至深夜2时才就寝。

    8月10日上午6时抵香港，即转搭俄国皇后号邮船去上海，香港政府派员照料一切。留港的国民党员古应芬、谢持、汪兆铭、刘纪文等都登轮晋谒。正午12时邮船由香港启碇出口驶沪。在邮船上孙中山曾纠正外人对广州事变的影响，因外传陈炯明叛变为“革命”，孙说：“革命与叛逆之名相反，革命为一庄严宝贵之名词，革命有革命之主义，革命之精神与道德，法国革命之主义在自由，美国革命之主义在独立，中国之革命在求实行三民主义。陈炯明此次叛乱，纵兵扰民，为祸国家，恰与革命之精神与道德成一反比例，而其主义则在盘踞与割据以逞一己之私，这不是革命而是叛逆。叛臣贼子，人人得而诛之，不能任其鱼目混珠也。”

    8月14日上午，俄国皇后号邮轮驶抵上海，孙中山在吴淞登陆，上海各团体代表鹄候岸边欢迎者约数千人，极为热烈。下午孙即召集同志讨论国会与时局各问题。

    15日孙中山发表护法宣言，全文如下：

    “六年以来，国内战争，为护法与非法之争。文不忍艰难创造之民国，隳于非法者之手，倡率同志，奋斗不息。中间变故迭起，护法事业，蹉跎数载，未有成就，而民国政府，遂以虚悬。国会知非行权无以济变，故开非常会议，以建立政府之大任，属之于文。文为贯彻护法计，受而不辞。就职以来，激励将士，出师北向，以与非法者战。最近数月，赣中告捷，军势远振，而北军将士，复于此时为尊重护法之表示，文以为北军将士有此表示，则可使分崩离析之局，归于统一，故有六月六日之宣言，愿与北军将士提携，以谋统一之进行。不图六月十六日，护法首都，突遭兵变，政府毁于炮火，国会遂以流离，出征诸军，远在赣中，文仅率军舰，仓卒应变，而陆地为变兵所据，四面环攻，益以炮垒水雷，进袭不已。文受国会付托之重，护法责任，系于一身，决不屈暴力，以失所守。故冒险犯难，孤力坚持，至于两月之久，变兵卒不得逞。而军舰力竭，株守省河，于事无济，故以靖乱之任，付之各处援师，而自来上海，与国人共谋统一之进行。回念两月以来，文武将佐，相从患难，死伤枕藉。故外交总长伍廷芳，为国元老，忧劳之余，竟以身殉，尤深怆恻！文之不德，统驭无方，以至变生肘腋，咎无可辞。自兵变以后，已不能行使职权，当向国会辞职，而国会流离颠沛之余，未能集会，无从提出。至于此次兵变，文实不知其所由起。据兵变主谋陈炯明及诸从乱者所称说，其辞皆支离不可究诘。谓护法告成，文当下野耶？六月六日文对于统一计划，已有宣言，为天下所共见。文受国会付托之重，虽北军将士有尊重护法之表示，犹必当审察其是非与诚伪，为国家谋长治久安之道，岂有率尔弃职而去之理？陈炯明于政府中为内务总长，陆军总长，至兵变时，犹为陆军总长，果有请文下野之意，何妨建议，建议无效，与文脱离，犹将谅之。乃兵变以前，默无所言，事后始为此说，其为饰词，肺肝如见。按当日事实，陈炯明于六月十五日，已出次石龙，嗾使第二师于昏夜发难，枪击不已，继以发炮，继以纵火，务使政府成为煨烬，而置文于死地。盖第二师士兵，皆为湘籍，其所深疾，果使谋杀事成，即将归罪，以自掩其谋，而兼去其患。乃文能出险，不如所期。始造为请文下野之言。观其于文在军舰时，所上手书，称大总统如故，可证其欲盖弥彰已！谓陈炯明以免职而修怨，叶举等以饬回防地而谋生变耶？无论以怨望而谋不轨、皆为法所不容，即以事实言之，文于昨年十月，率师次于桂林，属陈炯明以后方接济之任。陈炯明不惟断绝接济，且从而阻挠。文待至四月之杪，始不得已改道出师，于陈炯明呈请辞职之时，犹念其前劳，不忍暴其罪状，仍留陆军总长之任，慰勉有加，待之岂云过苛？叶举等所部，已指定肇、阳、罗、高、雷、钦、廉，梧州、郁林一带为其防地，乃辄率所部，进驻省垣，骚扰万状。前敌军心，因以摇动，饬之回防，讵云激变？可知凡此种种，亦非本怀，徒以平日处心积虑，惟知割据以便私图，于国事非其所恤，故始而阻挠出师，终而阴谋盘据，不惜倒行逆施，以求一逞。诚所谓苟患失之，无所不至者。且即使陈炯明之对于文积不能平，至于倒戈，则所欲得而甘心者，文一人之生命而已，而人民何与？乃自六月十六日以后，纵兵淫掠，使广州省会人民之生命财产，悉受蹂躏，至今不戢。且纵其凶锋，及于北江各处，近省各县，所至洗劫一空。人民何辜，遭此荼毒！言之痛心。向来不法军队，于攻城得地之后，为暴于一时，已犯天下之大不韪。今则肆虐亘于两月。护法以来，各省虽有因不幸而遭兵燹，未有如广东今日所处之酷者。北军之加兵于西南，军纪虽驰，有时犹识忌惮。龙济光、陆荣廷驻军广东，虽尝以骚扰失民心，犹未敢公然纵掠。而此次变兵，则悍然为之。闻其致此之由，以主谋者诱兵为变时，兵怵于乱贼之名，惮不敢应。主谋者窘迫无术，乃以事成纵掠为条件，兵始从之为乱。似此煽扬凶德，汨没人道，文偶闻野蛮部落为此等事，犹深恶而痛绝之；不图为此者，即出于同国之人，且出于统率之军队，可胜愤慨！文夙以陈炯明久附同志，愿为国事驰驱，故以军事全权付托。今者甘心作乱，纵兵殃民，一至于此。文之任用非人，诚不能辞国人之责备者也。此次兵变，主谋及诸从乱者所为，不惟自绝于民国，且自绝于人类，为国法计，固当诛此罪人；为人道计，亦当去此蟊贼。凡有血气，当群起以攻，绝其根本，勿使滋蔓。否则流毒所播，效尤踵起，国事愈不可为矣。以上所述，为广州兵变始末。至于国事，则护法问题当以合法国会自由集会，行使职权为达到目的，如此则非常之局自当收束。继此以往，当为民国谋长治久安之道。文于六月六日宣言中所陈工兵计划，自信为救时良药，其他如国民经济问题，则当发展实业，以厚民生，务使家给户足，使得休养生息于竞争之世。如政治问题则当尊重自治，以发舒民力。惟自治者全国人民共有共治共享之谓，非军阀托自治之名，阴行割据所得而借口。凡此荦荦诸端，皆建国之最大方略，文当悉其能力以求贯彻。自维奔走革命卅余年，创立民国，实所躬亲。今当本此资格，以为民国尽力。凡忠于民国者，则引为友，不忠于民国者，则引为敌。义之所在，并力以赴。危难非所顾，威力非所畏，务完成中华民国之建设，俾国民皆蒙福利，责任始尽。耿耿此诚，惟国人共鉴之。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一九八、孙中山离粤去沪


一九九、福建的三角斗争

一九九、福建的三角斗争

    广州发生了陈炯明叛变后，福建也出了问题，福建发生了什么事情呢？一半是和部分的北伐军（许崇智等部）退到福建有关，另一半是徐树铮的介入。现在先把福建和这两方面的关系叙述一下：

    许崇智和福建本有深厚渊源，早在民国2年，他就以第十四师师长在福建驻军，二次革命时曾担任福建讨袁军总司令，被革职拿办。6年12月又随着陈炯明（援闽粤军总司令）驻扎漳州，直到9年8月，在这期间他和福建督军李厚基相处甚为融洽。

    至于李厚基呢？他是不折不和的皖系，2年11月他还是第四师（杨善德任师长）第七旅旅长，率部随刘冠雄到福州。3年7月任福建护军使，5年3月出任督理军务（就是督军）。6年5月督军团在北京开会，两次招待议员，都是由他代表致词。直皖战后，他和浙江的卢永祥算是皖系的两支残余力量。

    在南方他暗中和孙中山示好，与许崇智亦有关系。

    李厚基下面有两股力量，一股是第二师师长、汀漳镇守使臧致平，另一股是二十四混成旅旅长王永泉。王是徐树铮的西北参战军所培植的。早在7年9月，王永泉以“奉军补充旅”名义，实际受小徐指挥由洛阳南下，经蚌埠、浦口，转乘建新、福州两轮开往福建。

    臧致平和王永泉都不是李厚基的直接部属，对李态度一向傲慢，李当然视他们为眼中之钉。

    直奉战后，奉系战败，而南方由于陈炯明叛变，孙中山亦离开了广东，于是本来是皖系的李厚基乃竭力献媚吴佩孚以求保全自己的位置。吴则因为福建濒海，鞭长莫及，正好利用李作为分化皖系和对付广东的爪牙。李得到了吴的支持，就先对臧致平下手。11年6月5日，他突然到漳州解除臧致平的第二师长兼职，改由自己兼任，令臧专任汀漳镇守使，臧因此忿而离漳去沪。接着他请北京政府调开王永泉，因此皖系的人骂李忘恩负义。

    李背叛皖系不过是自求生路，但他似乎太过火。他和徐树铮是中表亲，又是同乡，早在10年春天，徐曾秘密到福州，劝李必须与卢永祥忠诚合作，又托李代致陈树藩一个密电，李收了电稿并未替他照发，对小徐的态度也很冷淡。

    11年8月18日徐树铮在上海，曾有一函致吴佩孚，劝他拥戴孙、段二老共谋统一，吴当然听不进去。小徐又派人持函到福州去见李厚基有所接洽，李竟拒而不见。有人看不过意对李说：“你们是至亲，这样做不太过分吗？”李竟大声说：“有什么过分，他是一个惯于兴风作浪的人，我惹不起他，还是少接触以免是非。”

    10月2日，徐树铮携带80万元的运动费，由浙江偷越仙霞岭潜抵延平王永泉军中，随小徐同行的有曾任旅长的尹同愈、曾任团长的齐暗农和孙象震，以及曾任营长的汪某。因为事先已洽好，所以小徐抵延平的当天，就通电设立“建国军政制置府”，自称总领建国军政府制置事宜，并宣誓“以至诚至敬，尊奉合肥段上将军祺瑞、中山孙先生文为领导国家根本人，何日见此二老共践尊位，发号司令，树铮即当束身司败，俾听质讯。”这是一个不伦不类的组织，是根据徐树铮所著《建国诠真》一书设立的。

    3日小徐电劝李厚基辞职离闽，限于5日以前答复。同日王永泉、许崇智两部决定联合进攻福州。许部担任左路由建瓯进攻古田，王部担任右路由樟湖坂进攻水口。

    福州大为震动。李厚基勒令商会筹饷50万元，福州发生挤兑风潮，官吏眷属纷纷避难，离开福州。6日许崇智部占领古田，会合王永泉旅进攻水口，并派黄大伟，李福林两部由古田经大湖向福州推进。孙本戎旅由大湖向白沙推进，包抄水口后路，并截断水口、福州间的交通线。9日李派他的表弟警务处长史廷飏率领留省部队开赴水口增援。12日许、王两部占领水口，闽方唐国谟旅向福安、闽清方面退却。李福林、黄大伟两部遂乘虚由甘源里进至洪山桥，前锋由王懋功率领，轻骑进入福州，李厚基部来不及抵挡，李厚基首先跑到台湾银行，随后又逃上海军军舰。海军在萨镇冰指挥下，勒令李部缴械，并将李厚基软禁在马尾海容军舰上，逼迫李交出他在福州搜刮到的财富。

    13日闽方史廷飏部从白沙败退下来，曾向福州城发动反攻，李、黄两部因人数不多，仓皇退走，幸好孙本戎部由白沙衔尾追击史廷飏，李、黄两部回师应战，史廷飏腹背遇敌，所部3000余人遂缴械投降。

    李厚基垮台后，福州各团体遂提出“闽人治闽”的口号，推举萨镇冰为临时省长，并通电拒绝“客军人闽”，阻止南北两军在福建境内作战。

    萨镇冰和海军本是站在北京政府一方，可是这次驱李战争中却帮助了南方的北伐军，不过他却不肯脱离北方，而直系也想利用海军来驱逐北伐军，授意北京政府于10月15日任命萨镇冰为福建省长。于是这个福建省长既是福州各团体所推选，又是北京政府所任命。

    萨镇冰在给北京电报时，把扣留李厚基一事说成是“保护”，而吴佩孚则将计就计地请萨派遣军舰把李厚基护送到厦门登陆。

    福州的易帜，是孙、段、张三角同盟在直系全盛时期打下的一个缺口，北伐军也算找到了一个立足点，因此张作霖派奉天兵工厂督办韩麟春到上海，劝孙中山出兵江西、湖南，并约卢永祥进攻江苏，而奉军即大举入关反攻。国民党人也纷纷电请孙中山到福州组织政府。由于徐树铮已经有了一个组织，孙不愿插足其间。孙的主要目的是要讨伐陈炯明，光复广东，清除后患，才能出兵北伐。卢永祥则颇不以小徐的政府为然，所以也不肯盲目相从。

    10月17日，徐树铮、许崇智、王永泉进入福州，徐树铮便以“制置府”总领的名义，任命王永泉为“福建总抚”，统辖军民两政；并任命王永泉、许崇智、臧致平、李福林、黄大伟为建国军第一至第五军军长。在此以前，孙中山曾任命许崇智为东路讨贼军总司令，下设三军，由黄、许、李三人分任军长，所以他们都不肯接受小徐的命令，他们便从10月28日起，改称“讨贼军”。

    萨镇冰已于10月15日就任临时省长，照理说，所谓的福建总抚，应该是具有督军兼省长的性质，但是王永泉、许崇智等并不否认萨的省长地位，他们都参加萨欢迎他们的宴会，因此这个时期的福建便成为孙、皖和北京政府三种势力和平共处的地区。

    10月24日，北京政府下令讨伐徐树铮，任命李厚基、萨镇冰为讨逆军总司令和副总司令，高全忠为闽军总指挥。这个命令是在吴佩孚的一再催促下才发表的。本来应该把北伐军一并列入讨伐之列，只因王宠惠内阁不愿与国民党为敌，所以把讨伐的对象只集中在徐树铮一人身上。

    妙的是，北京所任命的讨逆军副总司令，这时却正在福州和被讨伐的人和平共处，而总司令却是一个失去自由的俘虏。

    更荒唐的是，北京参陆办公处已于10月18日电派常德盛为援闽军总司令，因此现在北京对福建就派出了两个总司令，一个是援闽总司令，一个是讨贼总司令，两者各不相属。李厚基虽然被俘，但他的直属部队王献臣旅在上杭、张清汝旅在泉州、高全忠师在厦门，所以吴佩孚依然重视他。此外吴还调动各路人马，包括驻武穴的鲁军张克瑶旅、驻崇阳，通城的鄂军第二混成旅寇英杰、北洋第二混成旅胡念先两部和杜锡珪所属海军舰队以及在江西的周荫人、常德盛两师。常师已于10月18日由南城开抵杉关。粤军尹骥旅开抵平和后拟向龙岩推进，尹于10月16日曾到上杭与王献臣会商作战计划，此时陈炯明希望取得指挥闽、粤、赣各军的军事全权，以便统一布置，吴佩孚不愿把北军的指挥权交给陈，因此陈的态度便趋于消极，不肯单独进攻。

    徐树铮奇袭福建，震动全国，可是不知他是怎样想法，组织了一个不伦不类的怪政府，名既不正，言又不顺，引起了各方的反感。尤其是所谓的“总抚”，更是奇形怪状的名堂，颇似清朝的总督、巡抚，他所编拟的组织，是总抚之下设军政、民政、财政三署，这个制度也是根据《建国诠真》的官制篇所规定的。

    10月30日，建国军、讨贼军举行联合会议，选举福建籍的国民党人、广州国会议长林森为福建省长，同日，王永泉取消“总抚”名义，改称福建总司令，并取消建国军名义，改称福建第一军军长。徐树铮表示“建国军政制置府”的职权，类似国务院，将随军事之进展而迁移他处，不会长期设在福建。这一表示仍然不能获得谅解，徐又打算取消制置府，改称建国军总司令。

    11月1日，徐树铮通电主张迎接段祺瑞到上海和孙中山见面，并在上海召开联省会议，解决组织政府和各省共同出兵讨伐直系的问题。然而徐的电报却没有人响应。

    就是这个时候，段祺瑞派王郅隆到福州来，劝小徐取消制置府，离开福州。而王永泉这时也不愿意有一个不伦不类的太上皇，自己已是福建的主人，所以便企图把小徐赶走。许崇智等认为这是皖系自己闹意见，不愿介入。徐树铮在这种情势下只好黯然离开福州，11月2日乘轮去上海，建国军政制置府就是昙花一现，突然结束了。

    11月3日，福州各界举行大会，宣布“闽人自决闽事”，阻止各方军队入闽。林森宣布就任福建省长，萨镇冰取消了临时省长名义。

    王永泉于11月6日向北京政府通电输诚，不过暗中仍和国民党敷衍。

    李厚基的母亲曾自上海送来一笔“赎款”，因此李遂被海军释放，10月30日李乘靖安舰到南京和齐燮元、杜锡珪相见，共同讨论反攻福州的计划。11月5日李乘舰到了厦门，当他看到臧致平与高全忠同在码头上欢迎时，不禁大吃一惊。原来臧已由上海先到厦门，高就推臧为闽军总司令。臧向李表示，此行是为安抚部属，保全地方而来，并不反对北京政府。

    这时，曹、吴都有电到厦门，召臧北上，因此李厚基劝臧应召前往，臧也表示同意。不料11月7日臧鼓动第二师官兵向李讨军饷，吓得李、高两人逃往鼓浪屿会审公廨。8日臧有电给陈炯明云：

    “李督军五日莅厦，致平往谒，重卸仔肩，俟有替人，即当北上。七日闽有少数溃兵邀同驻厦军队向李督索饷，李督即偕同高师长他往。是时致平适在鼓浪屿候船，挽救无及，厦门绅商请致平维持地方治安，致平仍本在漳州宣布之宗旨，与贵军一致行动（意指维持闽粤两不侵犯条约）。”

    11日又致电北京政府，报告李、高离开厦门情形，并表示“服从中央”。

    福建问题，北京政府也前后不一致，11月9日北京政府又加派前海军总长刘冠雄为福建镇抚使，叫他安抚驻闽海军。

    11日李厚基到汕头向陈炯明乞援。

    国民党方面有人主张不要迫陈炯明完全倒向北方，同时阻止陈炯明帮助李厚基援闽，因此促成孙中山和陈炯明言归于好，倡议的是汪兆铭等。但孙坚持要陈炯明写悔过书才可以不究既往，因此，徐绍桢奉派到广州劝陈炯明停止“援闽”军事，可是陈炯明拒绝写悔过书，调停遂告失败。

    福建变成了群雄逐鹿的混乱局面，曹、吴调豫军常师于11月中旬先后占领光泽、邵武、建宁、将乐等县，粤军尹旅占领上杭、龙岩、永定等县，11月29日李厚基到上杭与尹骥等举行军事会议，即派张清汝、王献臣为第一二两师师长，拟联合粤军大举反攻漳州。臧致平意欲独霸一方，本来拒绝“讨贼军”开入闽南，由于受到两面压力，乃又转而与讨贼军及民军合作，12月16日两路会师泉州，张清汝逃往南安，所部五营缴械投降；王永泉部开往闽北，抵御常师，12月中旬接连收复将乐、延宁、邵武，常师退往江西境内杉关、黎川一带。直到这时，福建的局势才稳定下来。

    徐树铮“开府延平”一幕是失败的，他虽然出奇致胜，赶走了李厚基，可是王永泉并不听他的话，对皖系力量也丝毫没有补益。不过，福建的局势，对孙中山方面来说是一个重要的发展，因为“北伐军”从翁源退到闽边，饷弹两缺，同时又面临粤（洪兆麟一师）、闽（王献臣一旅）、赣（周荫人一师）三面围攻的危险。如果不能在福建打出一个出路，就是困顿的局面，到了福建后，兵力扩充了一倍，士气也完全恢复。

    皖系和奉系都主张孙、段、张的三角联盟，借福建的基地同时围攻直系，然而孙中山不同意，他说：“孔明欲图中原，先定南中，吾党欲出长江，非先灭陈逆不可，因为必需有广东，才有能力图长江，否则便腹背受敌了。”

    孙中山早在10月18日就下命令把入闽的各军改编为东路讨贼军，任命许崇智为东路讨贼军总司令，黄大伟为第一军军长，许崇智为第二军军长，李福林为第三军军长，蒋中正为总部参谋长，准备回师广东。同时派邹鲁为驻港特派员，邓泽如为驻港理财员，在粤、桂两省发动讨逆军事，夹击陈逆。

    10月31日，邹鲁偕李文范抵港，邀邓泽如、林直勉、林树巍、胡毅生等，会议进行事宜。滇、桂军将领杨希闵、刘震寰、蒋光亮等均派代表来港接洽。

    11月8日孙中山函滇军将领张开儒、杨希闵等，把握时机，速图广东。

    当时，在福建的粤军可算是孙中山的直系部队。尤其是许崇智这一军更是最忠于孙的军队。

    在军事人才方面，孙中山最器重的是蒋中正，所以当许崇智等在福建打开局面，孙任命许为东路讨贼军总司令后，又任命蒋中正为参谋长，敦促他早日赴闽，策划规复广东事宜。10月22日蒋中正至福州，即至第二军部办公，并代表孙慰劳讨贼军各将领。当时粤军寄居福州，困难甚多，黄大伟又因改编事，与许崇智冲突，蒋中正乃函呈孙，有离福州之意，孙接函，急驰电阻止，电曰：

    “介石兄鉴：接函甚愕。我以回粤讨贼重任，托汝为与兄，无论如何困难，总须完成任务，方能释肩，万勿轻去，以致偾事。如有阻力，当随时为兄解除。仲恺即来相助。孙文。皓。”

    11月24日廖仲恺至福州，与蒋中正相晤，并面交孙中山慰留手谕：

    “介石兄鉴：顷见兄致展堂、季新书，有‘十日内如毫无进展，则无可如何’等语。吁！是何言也。吾不能亲身来闽，而托兄以讨贼之任，兄何能遽萌退志如此！夫天下事，共不如人意者，固十常八九，总在能坚忍耐烦，劳怨不避，乃能期于有成。若十日无进步，则不愿干，则直无事可成也。……纵我无进步，而敌则日日退步；如敌军将士之日有觉悟也，敌人之团体日形瓦解也，百粤人心之恨彼日甚也，思我日深也，此即日日之无形进步也。由此以观，我能坚持，便等进步矣。故望兄切勿稍萌退志，必期达灭陈之目的，而后乃能成一段落。非然者，则必百事无成也。……能即进而灭广州之贼，固善。如其不能，则保守福州而坚持，亦为一进步也。盖有一日福州，则我有一日之凭借，外交内应，皆可以此为背景。倘并此而无之，则我不过为一租界之亡命客耳，奚足轻重！故兄能代我在军中多持一日，则我之信用可加多一日。故望兄为我而留，万勿以无进步而去。兄忘却在白鹅潭舟中之时乎！日惟睡食与望消息而已。当时何尝有一毫之进步，然其影响于世界者何如也！今则有我在外活动，而兄等在福州，则为我之后盾也。有此后盾，则我之计划措施，日日有进步，或者不必待兄等之恢复广州，我计划已达最后之成功，亦未可知也。故兄无论如何艰苦烦劳，必当留在军中，与我在外之奋斗相终始，庶几有成。……总之，十数年来，今日为绝好之机会，吾人当要分途奋斗，不可一时或息，庶不负先烈之牺牲，国人之期望也，千万识之。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
一九九、福建的三角斗争


二○○、从汪大燮到张绍曾

二○○、从汪大燮到张绍曾

    汪大燮于民国11年11月30日上午9时半通电就职，到了晚上9点钟忽通电辞职，为什么辞职呢？原来由于汪不愿兼财政总长，拟推荐黄郛担任，可是黎元洪却认为黄郛资望太浅而不予同意，汪大燮认为自己连推荐一个财政总长都无权力，因此愤而通电辞职。黎一听汪在闹掼纱帽，慌了手脚，赶忙赔不是，催汪送来任命状盖上大印，于是汪又通电复职了。

    汪内阁是黎元洪使用元首特权自己提出来的，因为王内阁已不能继续下去，他又不愿让津保派分子组阁，所以才找汪。由于汪和各方面都无恩怨，以他扮演过渡内阁最为恰当，争取时间再物色一位能为各方接受的新总理。

    汪内阁名单也是黎元洪所提出，内务总长高凌霨、财政总长汪兼、外交总长王正廷、陆军总长张绍曾、海军总长李鼎新、司法总长许世英、教育总长彭允彝、交通总长高恩洪、农商总长李根源。

    汪内阁发表后，12月1日吴景濂、张伯烈首先通电表示反对，2日曹锟发表文电云：

    “汪大燮乃具保罗文干出检察厅之人，许世英为与奥债有关之华意银行总裁，绩任交长之高恩洪既有力庇罗案之行为，又有抵借京绥路之新案，阁员如斯，是对于国会提出查办之罗案，有意消灭。似此新阁，不但有蔑视国会之嫌，更何能符人民之望。锟为巩固中枢，整饬法纪计，决难承认。”

    曹的这个通电并不致送总统，因此黎非常痛苦又是满腹牢骚地说：“现在的事情真难办，我向他请示内阁问题，他始而置之不理，继而来电声明毫无成见，等到命令发表后，却又激烈地反对。我不是他肚子里的蛔虫，叫我如何办才好？我本不愿干这个无权无力的总统，他们一定要我上台，上了台又遇事掣肘，把我搞得进退两难。”

    在曹锟通电之后，各省直系军阀和他的追随者都相继反对汪内阁，使汪进退两难；保派的三位阁员以不就职为拆台的手段，汪自己亲自去拜访高凌霨，高竟托病谢客，飨以闭门羹。高恩洪代表洛阳方面，所以通电就职，可是有人告诉他说：老帅（指曹锟）对他极不谅解，曾说过这么一句话：“我和定庵（高恩洪）势不两立。”同时又接到曹的电报，质问他为什么要扣留与罗案有关的各项文电，吓得他临时将就职通告撤销。黄郛因空气不佳也不敢就职，许世英尚未交卸安徽省长，王正廷借口到山东办理接收青岛事宜，离开北京。一个汪内阁，只剩下政学系的两位阁员出席国务会议，其余各部均由次长代表列席。

    汪内阁为了讨好保定，在国务会议中决议取销奥款展期合同，但是直系军阀则对新阁登台未发一字贺电，前任阁员在京受到军警的严密监视，从车站到东交民巷便衣侦探密布，高恩洪想逃出北京，在车站被军警挡回。

    11月30日吴佩孚再一次通电认错，电文中有云：“平生嫉恶甚严，虽亲不贷，岂肯自违初衷，曲庇素昧生平之人。”

    素昧生平之人是指王宠惠和罗文干。

    12月5日众议院通过查办交通总长高恩洪、前财政总长罗文干两人舞弊卖国、违法渎职，擅行签订铁路材料合同一案。

    也就是这一天，黎元洪发出了一个“罪己”电报，解释汪内阁的组成，是为了要有一个由内阁总理副署接收青岛的命令。原来中日两国根据华盛顿会议，正办理胶州湾转让手续，黎表示因之而出此权宜之计。同时并说他已决定请张绍曾组阁，即将向国会提出。

    张绍曾是津保派，黎提张即表示放弃了原来的主见，决定组织保派内阁，是对曹锟的全面屈服。

    12月6日，黎正式把提名张绍曾组织内阁的同意案提交国会。当然，张绍曾早就和吴景濂串通一气，所以吴遂向黎拍胸膛，可以负责国会通过。吴这是一面之辞，个人如意想法，国会中各政党反对吴景濂一人包办，因此提出要政党参加内阁为通过总理任命的条件。曹锟左右虽把张绍曾列入自己的小集团，不过对张并不放心，因怕他和吴佩孚是儿女亲家。津保派一直希望由高凌霨出来组阁，至于曹锟本人则希望北京一直是无政府状态。

    12月9日（农历十月十一日），是曹锟61岁寿辰，这是他功业最巅峰的时候，四方八面拍马屁的人多到无可数计。先一天由北京开往保定的专车达四次之外，搭车前往拜寿的，有国会议员、军人、政客和各式各样的达官贵人。参加祝寿的议员比平常国会开会时的议员还多。其中最引人注目的，是两位年轻贵介公子，一位是张作霖的公子张学良，一们是卢永祥的公子卢小嘉。

    吴佩孚没有赶来祝寿，让保定的盛会为之减色。吴特派湖北督军萧耀南为代表，专诚赴保定向老帅祝寿。萧向曹报告：吴巡阅使本来准备要来祝寿的，只因为老帅正在气头上，怕触老帅之怒，所以决定改期前来补寿。末了还说了许多“保、洛不可分家”的话。曹锟则大声地说：“是嘛，保、洛是铁一般的关系，怎么分得开？子玉办错了事，我不说他，谁说他。以后不许人再讲什么保、洛两个字了。”

    曹锟做寿，一时冠盖云集保定。于是外间纷传保定在开重要会议，讨论时局问题。其实正式会议倒没有，不过时局问题自在讨论之中，尤其是对总统和内阁问题。曹锐曾公开表示：“咱们三哥与冯、段都是北洋派同期前辈。冯做了总统，段做了内阁总理，三哥年逾花甲，做一任总统有何不可？”关于内阁问题，曹锐主张既不赞成，又不反对，“自己人”不要参加这个内阁。至于对奉皖两系则采取笼络手段，只要他们不反对曹当总统，就可以恢复张作霖的“上将军”名义，给卢永祥以浙闽巡阅使地位。

    曹锟对于罗文干案，反对多所牵连，主张对王宠惠，顾维钧等人予以适当的安慰。至于对吴佩孚，吴既然低头认罪，就不必继续予以打击。他认为保、洛两派在总统和内阁问题上有距离，可是在对国民党、对奉、对皖方面，根本利害是一致的。

    冯玉祥派人监视着高恩洪，来保定向老帅拜寿请罪。曹锟本想对高不客气，但碍着吴佩孚的面子，只予以冷淡的接待，并未将他扣押，高恩洪拜寿后仍然回到北京听候发落。

    12月11日，汪大燮代理国务总理十天之期届满。在他答应代理时，即是以十天为期。为了代理国务总理，他被保派骂得狗血淋头，十天受罪之期已满，他无论如何不肯延期，黎不得不另作打算。他邀请国会议长和甫回京的王正廷到总统府磋商内阁问题，他敦请王正廷暂行代理总理以待正式内阁产生。王当然不肯接受，但经不起黎的好言拜托，王才勉强答应，可是提出三个条件：（一）请国会议长将张绍曾内阁的同意案立即列入议事日程；（二）代理期间以十日为限；（三）代理期内不公布重大政令，不任免重要人事。

    黎自然答应王正廷，经与国会议长商洽，获得同意后，即于11日晚发布王正廷代理内阁总理的人事命令。王于14日通电就职。于是聊胜于无政府状态的过渡内阁，总算又有了。

    黎依照和王正廷的协议，把张绍曾组阁案送到国会征求同意，12月15日众议院讨论张内阁同意案，议员们曾热烈争辩，甚至飞起墨盒，大打出手，最后一哄而散，不得结果。吴景濂劝张绍曾亲自招待参众两院议员以联络感情，张于17日举行茶会，邀请议员们欢聚，大家互打哈哈，张则说了一套统一裁兵的冠冕堂皇话，又说了一些交换条件的私房话，总算获得大家勉强的同意，于是18日张组阁的同意案遂在众议院通过，29日又在参院通过。

    国会通过了张绍曾组阁是一件大事，因为黎元洪复职后，这是国会通过的正式内阁，也可以说是民国6年国会被解散以后唯一“合法”的内阁。

    张阁获国会通过，王正廷总算做了一件好事。王正廷字儒堂，浙江奉化人，曾先后留学日本和美国，获美国耶鲁大学国际公法博士学位。辛亥革命后曾任黎元洪都督府的外交司长，后以湖北代表身份参加南京临时参议院为副议长（议长是林森），并为《临时约法》起草人之一。唐绍仪组阁时被任为工商部次长（总长陈其美未到职），民国2年国会成立被选为参议院副议长。二次革命后王赴广州任军政府外交次长。8年巴黎和会王被任为中国代表，因山东问题拒签和约，返国后出任北京中国大学校长。10年被北京政府任命为收回胶济铁路委员，及青岛商务督办。汪大燮代理内阁被任为外交总长。

    张绍曾组阁案获国会同意后，黎很兴奋，认为时局有了转机，因此迫不及待地拟于12月29日发表任命令，以便新阁能在元旦就职，但因阁员分配不能协调，因此29日无法发表。

    12月31日王正廷代理内阁发表了重要的人事命令，升授吴佩孚为孚威上将军，冯玉祥为陆军上将。

    12年元旦，照例总统要发表文告，黎元洪的文告是痛论各地兵匪之祸和督军制度的弊害。这类话在当时，大家是充耳不闻。

    12年1月4日，黎元洪正式任命张绍曾组阁，并发表全体阁员名单：

    国务总理张绍曾

    外交总长施肇基

    内务总长高凌霨

    财政总长刘恩源

    陆军总长张绍曾（兼）

    海军总长李鼎新

    司法总长王正廷

    教育总长彭允彝

    农商总长李根源

    交通总长吴毓麟

    从上面这张名单看来，是以保定派为中心的内阁，在幕后组阁磋商中，曹派一定要内务、财政和交通。吴佩孚本想留高恩洪却办不到。黎元洪坚持要维持政学系的两位阁员，得到同意后，王正廷不干司法总长，改由冯玉祥推荐的程克担任。外交总长施肇基因为不肯设宴招待议员而被否决，张绍曾改派黄郛署理外交总长。

    张本来向议员许了分配国会政党几名阁员，未能兑现，议员们乃准备以不同意为报复，几经疏通，政府承认在关税增加项下拨发国会经费，民国2年和6年所欠经费亦由财政部筹发，才算过关。

    张绍曾字敬舆，河北大城人，日本士官第一期毕业，和吴禄贞同期，宣统三年任清军第廿镇统制，武昌起义后，廿镇由东北调入关内，在滦州兵谏，促成清廷起用袁世凯，袁出任内阁总理大臣，荐张以侍郎衔的宣抚大臣，前往长江一带抚慰革命军。民元出任山西督军，因与阎锡山意见不合而去职。5年担任陆军训练总监，11年黎元洪复任总统，张绍曾奔走甚力，且在唐绍仪、王宠惠、汪大燮、王正廷历任内阁中担任陆军总长。他和吴佩孚是亲家，因吴不支持他组阁，故倒向保定一方。张绍曾组阁后，显示吴佩孚被曹锟压得不敢讲话，于是津保派气焰薰天，因此“先选举总统”的主张获得胜利。曹派人物便积极布置一切。

    曹锐是替他三哥曹锟安排一切的首脑人物。他和王毓芝作主，把所有愿意受贿投票的议员，一律聘为直鲁豫巡阅使署顾问，自1月起，按月给以津贴200元。顾问名单是由京兆尹刘梦庚开出来的，刘兼任直鲁豫巡阅使署驻京侦缉处长，他一共开了3450名，名单送到曹锟手上，曹吓了一跳，因为两院的议员合起来不过700余名，顾问是从700人中挑选愿意投票选举曹锟为大总统的议员，怎会超出国会议员总数五倍之多呢？这其中有个内幕，原来国会中有几十个“政党”，有的议员一人而列名七八个“政党”，“政党领袖”逢人就拉，只要一个名字，就算自己的党羽，自己的政治资本。刘梦庚负责开列名单，为了简化手续，就找国会中的“政党领袖”，由他们把名单送来，将来的顾问津贴亦交给各“政党领袖”。这些“领袖”们各送各的名册，加起来都是重复的，所以就变成了3450名。曹锟看了好半天才闹懂，大骂刘梦庚糊涂，改派高凌霨、王毓芝整理这个名册。高凌霨根据参众两院议员名单核对，重复者删去，这一来又发生了新纠纷，每一个“政党”都不愿他的名册是重复的，都希望保持原额，谁也不愿少去一名。

    在第一次发放津贴之前，众议院副议长张伯烈为了发展他所领导的“新民社”党羽，先向银行借了100万元，发给属于他旗下新民社的议员，同时宣称其他党的议员如果改投入他的新民社，亦可享受同等待遇。这笔借款是由高凌霨担保借到的，因此引起了各“政党”的公忿，纷纷打电话质问高，高大伤脑筋，只得宣布暂时停发津贴。于是议员们又急急忙忙地跑到高宅来大兴问罪之师，高无可躲避，只得派人携带支票，仍交各“政党”代发，规定领款人须在支票存根上盖章，以避免重复和冒领。12年1月12日为发款之期，共计开了1040余张支票，多领的，留待下月扣还。支票上一色盖有“檀芬堂”的印鉴。

    事后查明领受津贴的议员共有380余名，不过是国会议员总数的二分之一强。

    农历年关，曹锟致送吴景濂“炭敬”3万元，张伯烈1万元。正副议长相差悬殊，张伯烈大为不满，曹锟只得补送了1000元。议员们因为议长3万元，副议长1.1万元，而议员们只有200元，待遇距离太大而吵闹不休。因此曹锟遂改派袁乃宽负责经手发放2月份的议员津贴，可是还未发完，就无款可发，袁乃宽只好溜之大吉，悄悄逃往天津去过年。

    张绍曾组成了一个北洋好几年所没有的合法内阁，可是合法不代表安定或者权威，相反的这个合法内阁却多灾多难，极不安定，国内战争不停、各省兵变、匪患的警报愈来愈多，北京各机关和教育界出现了索薪的高潮。在外交方面，四国银行团屡次抗议到期外债不还，公开建议国际共管中国财政，并拟委托总税司安格联监督北京政府的全部收支。外交团领袖葡萄牙驻华公使符礼德代表各国严厉责成北京政府营救被匪掳去的外侨。

    太上政府的两位直系巨人，曹锟忙于总统梦，吴佩孚则忙于“援闽”、“攻粤”，以达到武力统一中国的计划。

    而张绍曾呢？他正兴致勃勃地想一展身手，打算在他手中实现全国和平统一。他建议召集各省实力派代表、各政党领袖、在野的名流假北京颐和园举行“国事协议会”，协商和平统一的问题。

    1月8日，张绍曾致电西南各省，主张“对内先谋事实上之协商，对外完成法律上之统一。”他不赞成联省自治运动，认为“与其先争联治之名，毋宁力图省治之实。”

    黎元洪本来怕张绍曾完全站在津保派立场，后来看到张绍曾所作所为并不是代表津保派，尤其是先谋政治上的统一，后办大选，这和他的主张比较接近；而他的智囊、政学系阁员李根源献计把张绍曾拉过来，实现府院合作去对付津保派，他觉得这条路是走得通的。

    为了谋求和平统一，张绍曾很重视直系以外的各种势力，派出大批代表分往西南各省联络。第一个争取的对象是孙中山。张绍曾打算仿照袁世凯的办法，请孙主持全国铁路工作。黎元洪却主张就照孙于不久前发表的主张，请孙担任全国兵工督办。可是张的主张也好，黎的主张也好，在国会中的国民党籍议员都表示反对，因此这个计划遂告落空。

    对奉系方面，张绍曾找到了曾充张作霖顾问的鲍启元，尊为上宾，叫他从中牵线，打算无条件地取消11年5月10日惩办张作霖的命令，恢复张的东三省巡阅使名义，并提升张学良、杨宇霆为陆军中将。张对此案很有决心，不顾虑保定或洛阳方面是不是反对。鲍启元把这些情况打了好几个电报给张学良，电报去了，就像石头沉入大海，什么答复也没有。

    曹锟的左右发觉张绍曾果然不是听话的伙伴。最让他们愤怒的是，张绍曾先办统一后办选举的政策，完全和他们进行的背道而驰。因此这个出身津保派的国务总理一上台就使他们极不高兴。

    张绍曾的和平统一方针，和曹、吴背道而驰，因为曹、吴都主张武力统一。

    1月8日张绍曾有电给西南各省，主张和平统一，然而广东和福建所发生的事件，与张绍曾的愿望则是相反的。吴佩孚催促孙传芳迅速带兵入闽，进攻讨贼军，以解救陈炯明的危机；12年1月7日，孙传芳部开到赣东，准备进入福建，可是1月15日陈炯明在广东失败，李厚基也在这一天取道汕头出走，北京所派“援闽军”常德盛部也由闽西败退到杉关，卢永祥暗中接济王永泉、臧致平的军火军饷，许崇智、王永泉、臧致平、李福林等联名通电反对直系派兵入闽，孙传芳在不利的形势下只好屯兵不前。1月22日北京政府下令撤销讨贼军总司令，李厚基调回北京另候任用，福建督军一缺裁撤，王永泉的通辑令取消，“援闽军”停止前进，所有福建境内主客各军善后事宜，责成萨镇冰、刘冠雄、孙传芳协同办理。这些命令都是张绍曾为了实践和平统一的初步措施。命令中加入了孙传芳，是为了要敷衍吴佩孚，但是孙传芳如何去福建呢？他不能孤孤单单地一个人到福建去办理善后，因此这个命令是不切实际的，它不止不能满足曹、吴的愿望，也不符合适应福建境内各方面的要求，同时对于福建问题却更加深了其中的矛盾。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二○○、从汪大燮到张绍曾


二○一、临城劫车案

二○一、临城劫车案

    吴佩孚志在以武力统一中国，他已先后击败了民国初年中国两支最大的武装力量——皖系和奉系。皖系经他击败后已无力重整旗鼓，奉系则已悄悄回到关外，不敢过问中原的大政了。吴佩孚认为皖系、奉系已没有再起的可能，剩下来只是西南问题，而他对西南也不断在培植他的军力，帮助他们去打击反吴的力量。他在洛阳练兵，虎视中原。

    可是，对他最大的讽刺，是在他肘腋之下的河南，竟也土匪纵横，抢劫公行。早在11年6月间，洛阳就发生了一个大绑案，洛阳中学被匪掳去校长和学生41人，后来虽被军队追回，但在洛阳城内却公然发现土匪的榜贴，土匪用惊人的语气宣称下一次一定要绑“吴大将军”的票。

    河南土匪分为两大股：一股匪的匪首绰号“老洋人”，他名叫张庆，其根据地在宝丰；一股匪首出身是个学生，名叫李明盛，其根据地在鲁山。这两股匪军合起来人数超过两万。他们大多是前豫督赵倜和他的兄弟赵杰留下来的残兵败将。

    11年10月和11月间，这两股匪竟大举活动，接连攻陷了河南的十多县，出榜安民，政府军仅能保守交通线不使其中断。

    “老洋人”张庆不但胆敢向吴佩孚挑战，叫他缴出军饷100万元，否则亲自出马与他一决雌雄，而且还掳走英、法、意、瑞（瑞典）五国教士和男女商人20余名，引起了五国公使于11年11月16日的严重交涉。

    吴佩孚从没有把河南境内的土匪放在眼里，可是由于“老洋人”捕去了真洋人，他可光火了，乃下令派靳云鹗为河南剿匪总司令，叫靳只许“剿”，不许”抚”，以免助长土匪掳人勒赎的风气。不料靳云鹗不争气，连打了几场败仗。吴佩孚面对这些不堪一击的土匪，也只好改剿为抚，先后收编了张庆和李明盛两部。

    11月，又发生了一件惊人的掳案，青岛商会会长随石卿被匪掳去，直接向其家人勒赎，家人不敢倚赖官军，赶紧答应了绑匪的勒索，备款赎回，这使得威震华夏的吴大帅为之大失面子。

    曹锟是直、鲁、豫巡阅使，吴佩孚是副使，这三省是直系的地盘，应该说是直系控制力最强的地区，可是事实证明，在这些地区中，不止是穷乡僻壤，就是通都大邑都有土匪横行无忌，直系兵力所能控制的只有“点”和“线”，甚至线也不能完全控制，更不幸的，是到了12年5月间，发生了轰动国际的临城劫车案。

    临城劫车案，是一件轰动中外的大新闻，提起临城劫车案，就会使人联想到孙美瑶，而当时中外各报，也的确无不载明孙美瑶是抱犊崮的首领。其实当时匪方的实际当家人，并不是孙美瑶，而是他的叔父孙桂枝，一般绿林好汉称为老当家的。

    孙家原来不是土匪，是山东滕县一带的有名富户。当时全国各地，灾祸频仍，民不聊生，到处闹匪，山东尤甚。当土匪的倒也有一句很响亮的口号，叫做“兔子不吃窝边草！”那就是凡在匪窝左近的居民，他们概不打劫。话虽如此，到了“生意”清淡，缺穿少吃的时候，也还要把念头转到邻居头上，但态度比较客气，并不动武，名曰“借粮”。孙家既是有名富户，匪党哪有不向他家借粮之理，他家也只好照借如仪。可是在官府方面，却认为借粮与匪，那是一项大罪，必须严办。他们虽无力剿匪，却有力剿民。抓住了富户，岂有轻饶。而官兵每次出动剿匪，总是以清查户口为名，来一次细致周密的洗劫，直待腰包都塞满了，才杀几个无辜的赤贫百姓，“奏凯而归”。所以老百姓恨兵远过于匪，宁被土匪劫掠，也不愿被官兵搜查。孙家历年所受官兵的气早就够了，未免忍耐不住，孙美瑶的大哥孙美珠便大发牢骚，认为与其这样，还不如干脆自己扯起旗来，上山造反。在他来说，这原是气忿之言，并不真想动手，不料年轻胆大的孙美瑶听了，便立刻放起火来，把自己家园烧得一干二净，于是孙氏一家，只得硬着头皮，上了抱犊崮。

    孙氏兄弟直接拉扯起来的队伍，不过四五百人，但山内原有几股土匪，后来也跟他们合流了，公推孙美珠为首领；出外行劫时，各小股仍多单独行动，由原来的头子率领，其中实力较强的有郭琪才、周天伦、褚思振等，每股少则二三百人，多则五六百人，全部合起来，对外号称4000余众，其实3000还不足，有一半以上的人还是没有枪的。孙美珠名义上是大寨主，却不能令出必行；倒是他的叔父孙桂枝，可以在山上说一是一，使大家拱手听命。

    孙桂枝当时大约50上下年纪，长得又矮又瘦，其貌不扬，衣衫也很破旧，十足像个耕田佬。有人说他设过私塾，坐过馆，是个老夫子，因此他思虑周密，计谋百出。实际上他还曾闯过江湖，入过帮会，与黑白两道中人都有交往，所以是个内外场都很来得的老手。抱犊崮上，从孙美珠、孙美瑶兄弟起，直到最下面的小喽罗，对他都唯命是从，绝非仅为他年长而已。

    民11年7月，孙美珠在峄县附近西集地方，被当时山东的第六混成旅旅长兼兖州镇守使何锋钰派队擒获，立即枪决，还把他的脑袋砍下来，挂在津浦铁路的临城车站上，号令示众。孙美瑶接充大寨主之后，厉兵秣马，蓄心要报亲兄之仇，只因孙桂枝力主慎重，因而没有马上发动。

    孙美瑶有个堂兄叫孙美松，也在附近落草，为官兵所围，已近一年，形势十分危急，屡次派人来要求孙美瑶发兵解围。

    老成持重的孙桂枝不主张轻举妄动，但孙美瑶等都沉不住气了。商议好久，才由原是行伍出身的郭琪才想出了截劫火车，掳掠肉票（特别是番票），以达到一方面压迫官方接受条件，解孙美松之围；一方面要求招安，向政府骗取一批军火和饷款。孙桂枝看到山里的情况确实很窘，再要兄弟们束紧裤带，死守不动，很可能会使大家灰心，失望，闹到散伙，因而也就不再反对，同意大干一番。

    民国12年5月6日凌晨2点半，津浦路北行车经过离临城站约三公里的沙沟山时，司机在弥漫斜月下，发现前面黑影幢幢，汽笛的尖啸声赶不走他们，于是来个紧急煞车。由于驶行速度过高，车子一时停不下来，走到长约数十丈的拆去了接轨针子的铁轨上，前面机车、邮车、三等客车一齐出轨倾覆。接着就是一阵枪声，随着枪声就出现了1000多名脑后垂辫的土匪，蜂涌前来，跳到卧车上打劫财物，绑架乘客。

    这列车上载有参加山东黄河宫家坝堤口落成典礼的中外记者和外国旅客多名。除英侨罗斯门睡在头等卧车中企图抵抗，被匪徒当场开枪击毙外，共被绑走外国旅客19人（《密勒士评论报》主笔鲍威尔也在其内），以及中国旅客100余人。

    这消息一公布，北京政府可吓坏了。各国公使怕伤了侨民生命，坚决反对用武力，但又一天几次催迫总统黎元洪想办法。5月7、8两日，英、美、法、意、比五国公使先后向北京政府提出了最严厉的抗议，上海美侨电请美国总统哈定迅速营救被掳西侨，北京美国驻军要求采取直接行动，美国国防部长台维士公然向国务卿许士建议出兵中国。日本虽然并没有侨民被掳，但是日本报纸也幸灾乐祸地鼓吹组织国际联军共管中国铁路。

    5月9日，五国公使限北京政府于三日内将全体被俘外侨救出，否则每隔24小时，须加赔款若干。北京政府为此慌了手脚，把一切政务都停顿了下来，集中全力讨论营救外侨问题。

    被掳的中外肉票，都被押往匪巢抱犊崮山麓。抱犊崮是山东峄县的辖境。以前张敬尧做苏、鲁、豫、皖四省边境剿匪督办时，不剿而抚，于是匪变为兵。张敬尧在湖南失败后，兵又变为匪，加上张勋、张文生失败后，留下来的残兵败将，大部散在鲁南山区，所以邹、滕、峄三县多年来一直是土匪横行的地区。

    孙美瑶得手之后，便照着孙桂枝的主意，先把四个外国女客释放，同时教她们向官方转达三个条件：一是迅速将围山官兵撤出十英里以外；二是收编匪军为一旅以孙美瑶为旅长；三是补充军火。绑匪的目的在于解抱犊崮之围，收编他们为国军，并不是要赎款。从山上送下来的第一封信，是上海《密勒士评论报》记者鲍威尔所写的，劝告政府军勿攻山，须求和平解决。全体外俘都在信上签了名。

    信上说：“被难旅客，除华人外，有属英、美、法、意、墨诸国之侨民数十人，警告官兵，勿追击太急，致不利于被掳者之生命。”

    由于外交团坚决主张派人和土匪讲和，以免危及外俘生命，所以5月20日起从北京、济南、徐州各处赶到枣庄来跟孙美瑶谈判的大员，计有山东督军田中玉、省长熊炳琦、交通总长吴毓麟、曹锟代表杨以德、徐海镇守使陈调元、江苏交涉员温世珍等，真是冠盖云集，把小地方的老百姓都吓呆了。此外上海总商会、记者公会以及滕县、峄县的士绅等等也络绎而来。有关各国驻济南的领事等，也摆出了“洋大人”的架势，跑来督促进行。

    孙美瑶没料到事情会闹得这么大，不免有些慌张，他底下那些小头目如郭琪才、周天伦等则意见纷歧，各有打算。有的主张适可而止，不宜闹得太过分；有的则看准了政府害怕外国人，不敢使用武力，主张趁此机会大大地捞一票。全亏孙桂枝以老当家身份，从中主持。山里的生活条件太差，匪徒的性格又很粗暴，被绑的肉票吃不了苦，死的很多，他也得分心照顾。至于向官方提谈判条件，当然更非他出场不可了。但他很善于隐蔽，自己并不出面，只跟在别人背后，暗暗指掇，因而官方最初竟没有注意到他。直到后来谈判到了一定阶段，匪方答应先释放一批中外肉票时，才发现匪方所出的释放证上，都由孙桂枝一人签名盖章，有个叫秦榛元的小孩子，因为没有这张释放证，竟被临时拦回去，大家才知道匪方实际的首领是孙桂枝。

    围山的官军有一年半没有领到军饷，只好经常把军火卖给土匪，田中玉了解这种情势，怕官军靠不住，所以特从济南调来自己可以信赖的军队1500人，用以自卫。

    官匪开始进行和谈时，官方找到峄县绅士李麟阁等上山接洽，杨以德找到张敬尧旧部郭泰胜充当官匪之间的调人。山上土匪非常爱戴张敬尧，因此北京有人建议起用张勋、张敬尧办理招抚事宜。

    北京政府和绑匪方面第一次正式谈判，是在12年5月15日，谈判地点是中兴煤矿公司，官方是由山东督军田中玉和山东省长熊炳琦亲自出马，匪方代表是周天松。匪方提出几个条件：

    （一）政府军解除包围，撤回原防；

    （二）收编匪军为一旅，以孙美瑶为旅长；

    （三）补充军火。

    官方认为除了第三条都可以接受，官方提出分三批释放外俘。双方准备签字时，匪方要求外国人和邹县、滕县、峄县三县士绅一同签字担保官方履行条约。原来匪方鉴于以往官方曾有过背盟杀降的事情，民国8年旅长唐天喜以释放肉票，不究既往为条件，收编一支匪军，后来匪首17人全部被杀，因此他们深怀戒心。这个补充条件也被官方接受了。

    谈判成功后，交通总长吴毓麟“义愤填膺”，自告奋勇愿意入山为质，交换“洋票”提前释放；接着山东省长熊炳琦也愿“附骥尾”，偕同上山。消息传到北京，黎元洪马上打电嘉奖吴、熊的忠勇，劝他们提早回到北京。吴景濂、张绍曾、王承斌也有电报劝他们不要“投井救人”。其实吴毓麟到枣庄来是看热闹的，他每天坐在“花车”上玩雀牌，根本未过问任何事情，只拣了一个好时间打出那个漂亮的电报，当他接到北京“劝阻”的电报后，就“满载盛誉”回返北京。

    5月16日山东督军田中玉下令政府军解围撤退，并委孙美瑶为招抚司令，派人持令上山。不料匪方却变了卦，孙美瑶当着官方代表的面，扯碎了委任令，并且致函田中玉，自称建国自治军总司令，否认官匪所签订的和平条件，宣称必须政府军完全撤退，并接济山中粮食后，他召集山中领袖举行会议，才能提出匪方的正式条件。

    孙美瑶的变卦是因为看准了官方还会让步，认为这笔买卖可以大捞一把，因此推翻了先一天签订的官匪和约。这一来，使北京公使团大为吃惊，接连照会外交部阻止政府军改抚为剿，还叫北京政府责成曹锟转令山东当局和平了结，以免伤及外俘。

    官匪继续谈判，匪方提出一次比一次更苛的条件，如要求任命张敬尧为山东督军，改编匪军为两师，划滕县、邹县、峄县为他们的势力范围，政府军撤出百里外，苏、鲁、豫、皖四省“同道”中人须一律予以收编以及六国提供保证等。

    匪方条件越提越苛，官匪谈判便无法达成协议，时间一天一天过去，各方的怨责交集于北京政府。

    官匪既然谈不拢，12年5月21日，山东督军田中玉到北京述职，坚决主张改抚为剿，内阁总理张绍曾也主张“剿”，拟派冯玉祥为剿匪督办。可是这个打算泄漏出去，外交团担心的是在匪手中的“洋票”，因此强烈表示反对，曹锟也大不以为然，力持异议。田中玉乃亲赴保定谒曹，密告并非真的剿匪，只是由于匪窟情形很艰苦，外强中干，政府宣布剿匪不过是表面的恐吓，实际则是“明剿暗抚”，恫吓匪方放弃过苛的条件。

    官匪谈判破裂后，果然匪方外强中干，在19名外俘中找到了一位在欧战时期得过勇士勋章的法国人裴雨松，叫他宣誓保证回山，派他携带新条件下山接洽，限政府军于22日下午6时以前撤回原防。不料裴雨松一去不返，山上外俘打电报叫他回来，他却置之不理。匪方十分惊讶，外国人竟也不讲信用，何况这个外国人还是一个驰名的“勇士”！

    为了防止政府劫走“洋票”，20日匪方将西俘三名移置山顶洞穴内。原来抱犊崮在地形上像个倒挂葫芦，山顶上大约有两英亩的盆地，但是山腰十分狭小，由一道陡削的山壁上攀援而上，两旁凿有攀石或者嵌以木桩，攀附而上的必须紧抓木桩或攀石，一撒手就有跌入万丈深渊的危险。根据当地的传说，由于大牛不能上山，而山上又有可耕的盆地，所以只好把小牛抱上山去饲养，因此有“抱犊”之名。山顶周围掘有壕沟，中间筑地穴用以收容俘虏，还有三个蓄水池和不计其数的大小缸，用以蓄积雨水。地穴内收容中国俘虏多名，被俘时间有长达三年以上的，他们枯坐等死，像老僧人定一样。其中有坐在草荐上的儿童数十名，年龄自五岁至八岁不等，匪方视同废票，因此所受的待遇更为恶劣，一个个都像皮包骨头的活骷髅。

    当这些消息在报上传出后，才激起全国朝野的愤怒，一致谴责北京政府对本国肉票的痛苦遭遇视若无睹，却只一心一意地援救外国肉票，真是毫无心肝。

    三名西俘移置山顶，是用绳索吊上山的，其中63岁的英国人斯密士在西俘中年纪最大，他是因为患了失眠症，特地到中国大陆来“旅行疗养”，现在被悬吊在半空中提到山上去，使得他的失眠症发作得更厉害，幸而这时山上和外界已可通邮，因此在山上的西俘可以从山下取得接济，斯密士的安眠药可以寄来，所以勉强还可应付。自上海寄到的大批罐头食物、香烟、水果、报纸、杂志，匪方都全部转交西俘。

    西俘还有言论和通信的自由，上海《密勒士评论报》首先发表了鲍威尔的“匪窟通信”，描写俘囚生活和山中风景，但是有一件事鲍威尔避而不谈，那是当土匪把他和另一个西俘押解到巢云观时，曾令他们向神佛磕头，旁边有人撞钟击鼓，他们都做了。

    由于政府军态度日益强硬，裴雨松下山一去不返，匪方于25日又叫鲍威尔宣誓下山，限于24小时内回返，并派匪兵两人为随。

    鲍威尔带了匪方三个条件：

    （一）发给匪军六个月的军饷；

    （二）收编匪军1万人；

    （三）以张敬尧为山东督军。

    官方拒绝了匪方这三个条件，鲍威尔遵守誓言，于当天折返匪窟。

    12年5月26日田中玉由北京回到枣庄来，命令政府军加强合围，并派飞机绕山投下传单，匪情更为惶恐，除要求外俘修书求和外，又派鲍威尔携带两个比较让步的条件下山，这两个条件是：

    （一）政府军解围撤退；

    （二）收编以二旅为限。

    官方提出了两个反条件：

    （一）先释放西俘三分之二；

    （二）收编匪军以有枪者为限。

    5月31日匪方将已经移送山顶上的西俘三人送下山来，并且首先释放了年老多病的斯密士。

    这位为了医疗失眠病而到中国旅行治疗的斯密士先生恢复自由后顿时成为新闻人物，他发表了一封通讯，叙述他被掳的感想，他认为这次被掳是他一生中最可宝贵的经验，但是他又郑而重之地说他不愿再遇到这种历险的经验，即使有人拿100万美金和他打赌。他本来旅程中还有东北没有走完，可是当他听说张作霖也是“红胡子”出身的时候，他就坚决地表示要结束在中国大陆的“旅行治疗”，匆匆收拾行囊，回返英国去了。

    官匪双方所以不易谈拢的原因在于彼此不信任，官方唯恐接受了条件，匪方不放人：匪方则担心放了人，官方会把条件推翻。这是一个结，如果无法解开，一切白费。美国人安德臣倒很聪明，已看透了这一点，便想出了一个双方互提保证书的办法，征得田中玉和孙桂枝同意，由安德臣保证官方绝对履行收编条件，并赦免各匪过去所犯一切罪行；孙桂枝保证匪方在受编后一定恪遵军纪，效忠国家。但签字之后，匪方仍有顾虑，觉得一张纸能有多大用处呢？官方真要翻脸不认帐，这张纸又抵不了免死牌，于是继续一天天地拖着，迟迟不肯把肉票放出。

    临城劫车案惊动了中外，无意间使陈调元出了名。陈调元是徐海镇守使，临城劫车案发生在山东境内，原不干他的事，后来因为田中玉等颟顶无能，事情久延不决，曹锟要齐燮元派人去帮忙，齐才派了这员大将去。那时陈调元年纪还比较轻，人也没有长得像后来那样肥胖，性格爽朗，头脑灵活，口才又好，加上他惯于与土匪打交道，很懂得他们的心理。他到枣庄之后，和孙桂枝、周天伦等几个匪首一谈，便立刻得到了他们的好感。

    既然官匪之间不能谈得拢的原因在于互不信任，就需要有一个真正愿意“入地狱”的官员。陈调元到了临城，看到这是个关键问题，便很慷慨地拍拍胸膛，愿意立刻上山。田中玉当然赞成，匪方也同意了，陈便带了江苏交涉员温世珍、美国人安德臣、峄滕两县士绅及上海总商会代表孙寿成等一行20人上山。表面上当然不说是去做抵押品，而是说接引全部番票和部分华票下山。

    陈调元到临城去的时候是带着两个旅同去的（准备协助山东官军进行围剿之用），如果匪方释放了肉票，田中玉突然翻脸，要向抱犊崮进攻，他那两个旅为了他的安全，就会用武力制止。反过来，若是匪方既不释放肉票，又不让他下山的话，他那两个旅就会首先全力进攻，这一点孙桂枝是不能不顾虑到的。所以尽管别人上山是件险事，他却完全不用担心。

    陈到了山上，孙美瑶等看他态度和平，一句话一个哈哈，而且有酒就喝，有饭就吃，毫无拘束，真像到了老朋友家里一样，因此大家对他都亲热得了不得。当天下午，便让温世珍和安德臣两人先把全部洋票和六张华票送出山去。持续了一个多月的僵局就此打开。

    孙桂枝、孙美瑶叔侄把陈调元等十几人让进一座临时搭盖的大席棚去设宴款待，实际就是留着作抵押。

    陈调元在席上举杯畅饮，坦然不疑，看到孙美瑶两眼有些红肿，便问是不是病了，孙美瑶说是这几天山上事情忙，熬了几个夜晚的缘故。陈调元立即从怀里掏出一副黑眼镜来送给他，一面拍着他的肩膊说：“带上吧，这样会好一些。老弟！你是一寨之主，应该格外保重！”孙美瑶从出娘胎来没有人这样关心过他，当然把他当作好人了。

    陈调元自己原带着两个卫兵，田中玉派的一个旅长吴长垣也有一个卫兵，都带有匣子炮。当晚临睡之前，足智多谋的老匪首孙桂枝忽然赔着笑脸向陈调元说：

    “镇守使，您老早些安置吧。夜晚咱们这儿到处派岗哨，决不会出什么事……倒是，你们带来的几位弟兄没事最好别出去，免得发生误会……”

    他的话才停，陈调元心里已雪亮了，立刻命令卫兵：“把家伙卸下来，交给老当家的，准没错。”

    孙桂枝也不由十分佩服陈调元的机警。

    陈调元不但和匪方敷衍得很好，就是跟他一路入山的官绅他也竭力拉拢，显得非常热情。他拿出一本日记簿来，请各人签名，说是难得这样聚在一处，而且还一起上山办这样尴尬事，可算患难之交。大家也都觉得这位镇守使既有魄力，又没有架子，真是一个难得的将领。

    陈调元上山时，官方先送了2000套军服给匪方，并运送粮食接济匪区，这显示双方已极接近。加上陈调元的笼络，遂使震动全世界的临城劫车绑票案，逐渐烟消云散。

    田中玉看见和谈已经成功，问题接近解决，于是乃先行回省，派军务帮办、第五师师长郑士琦在枣庄办理善后问题。郑士琦接办善后前，北京的外交团曾有一个决议，是由各国驻华武官组织一个委员会，分往中国各铁路线调查掳案情况，北京政府允许他们自由前往，并令有关人员予以协助。

    12年6月1日，各国武官团到了枣庄，郑士琦没有到火车站欢迎这些“洋大人”，使得他们大为光火。郑士琦请这些外宾午宴，他们竟集体不去，郑士琦知道原委，于是赶来赔了许多不是，道歉说好话，最后这些“洋大人”才勉强接受，大模大样地前往参加宴会。

    当天，他们让中国军官带路，乘马前往山区侦察路径，其实这也不过是一番做作，根本侦察不出一个名堂来，因为这个时候，土匪已经表示就抚，西俘都已释放。

    6月2日，孙美瑶随同陈调元下山，和郑士琦签订了和平条约，当天陈调元又陪孙回山进行点验事宜，点验结果，全部匪军实数只有3000人，有枪的不到1200人，匪窠中无论男女老幼，一律给以免死证，有不愿入伍的，准其缴械遣散，个人财物准其携带回家。

    6月12日，最后一批西俘八名全部释放，13日全部回到上海，一场轰动世界的劫车绑票案，从开始到结束，历时37天。

    匪军于6月27日正式改编为山东新编第十一旅，孙美瑶当了旅长，周天松、郭天才为团长，指定郭里集为这一旅的防地，孙桂枝当了旅部的军需长。

    本来孙美瑶曾经提出要杀何锋钰（山东第六混成旅旅长兼兖州镇守使），替兄报仇，同时外交团也要求北京政府惩处山东负责的长官，于是活该倒霉的何锋钰受到了撤职查办的处分，这是6月25日的事。

    孙美瑶干了一场轰动世界的绑票，他只做了六个月的旅长，这年冬天12月19日，新任兖州镇守使张培荣，在中兴煤矿公司摆下了鸿门宴，把孙美瑶、孙美松都骗了去，一声暗号，当场把孙氏兄弟打死，其部队解散的解散，改编的改编。

    不过临城匪徒的幕后人孙桂枝仍然逃走了，他带了一批残部，在鲁南山区流窜，官方始终对他没有办法。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二○一、临城劫车案


二○二、滇桂军逐走陈炯明

二○二、滇桂军逐走陈炯明

    当福州由徐树铮、许崇智及王永泉等联合光复后，奉系劝孙中山放弃恢复广东计划，令福建许崇智部会同驻桂滇军分向湘赣进窥武汉，奉军则直捣北京，可是孙认为必需先有自己的根据地，所以电令入闽各军改编为“东路讨贼军”，以许崇智为总司令，黄大伟为第一军军长、许兼第二军军长、李福林为第三军军长，蒋中正为总部参谋长，襄办讨贼军部队整编事宜，每军编四旅，三军共12旅。

    这时，孙中山派驻香港的人员邓泽如、古应芬、林直勉、林树巍、李文范等筹组驻港办事处，推胡汉民遥领处长，下设三科，古应芬为第一科，林直勉为第二科，邓泽如为第三科。

    11年10月26日，孙中山正式任命邹鲁为驻港特派员，邓泽如为理财员，要他们两人和衷共济，调和其他人的意见，以期达成早日灭陈的目的。关于支用款项手续，由邓泽如负责把所有款项存于银行，支用时则须邓泽如、邹鲁共同签字。

    可是邹鲁还在北京，孙中山电召邹来沪，邹抵沪晋见孙中山，表示赴港后将以一个月筹款，一个月进行安排其他，两个月可完成香港方面的讨陈工作。31日邹鲁偕李文范抵港，邀集邓泽如、林直勉、林树巍、胡毅生、范其务、萧冠英会议。滇桂军将领杨希闵、刘震寰、蒋光亮、刘玉山等均派代表来港接洽。

    孙中山曾于10月23日函广西的滇军总司令张开儒，略云：

    “兹特派邹海滨（邹鲁）兄回港，与各方策应接济。海滨于民党屡次图粤，皆有力量，且深知粤桂军之情，故使在港沟通一切，妥为照应，即乞时与接洽为荷。”

    11月8日孙再函广西滇军将领张开儒、杨希闵把握时机，速图广东。

    广西境内有两支系统不同的滇军，一支由张开儒所率领，是顾品珍的残部，从云南退出来，可是实力很完整，由于人事关系，张开儒虽有总司令名义，却不能统领这支军队，实权在杨希闵手中。著名将领有范石生、杨如轩、杨池生、蒋光亮各部。至于另外一支朱培德部是早就在两广的滇军，曾随孙北伐，后因陈炯明叛变而退至广西。

    杨希闵曾派代表黄实到香港和邓泽如联络，要求帮助军饷，11月8日邓交付黄实港币4.3万元，省行券1万元作为杨部发动讨陈的经费。

    邹鲁在港，曾和李烈钧、古应芬、吴铁城、谢良牧、谭启秀、廖湘芸、魏邦平等分头布置讨陈事宜，邹鲁并贻书陈炯明，劝陈及时觉悟，撤出东江，否则当兵戎相见。

    陈炯明当然时刻担心孙中山回粤讨伐。他的注意集中于福建方面，因为许崇智在福建整军，随时准备回师广东，从前陈炯明也是从福建回师广东的，他怕许等循他的旧路而来，所以于10月6日派洪兆麟为援闽粤军总司令，在闽边戒备。

    陈炯明专心注意于粤闽边境，却忽略了他的后面。他的后面是广西，广西的滇桂军联合起来，在孙中山策划和指导下，由梧州东下。

    陈炯明在广西也有安排，他利用桂军将领林虎。林虎本身兵力不足，曾到湖南向赵恒惕借兵。他说湖南根据省宪法必须裁兵，可是兵不易裁，不如把一部分湘军改换桂军旗帜，让林带回广西，将来广西即可效法湖南制定省宪，这是一举而两得之策。可是赵恒惕没有被他说动，林虎只好到广东去见陈炯明，陈正好利用他来对付在广西境内的滇桂军，所以除了拨一部粤军交他统率外，并令驻梧州的粤军第四师（关国雄旧部）和桂军第一师（师长刘震寰）均归林虎节制指挥。

    刘震寰早有取得广西总司令的野心，陈炯明把广西军权交给林虎，对刘来说等于是浇了一盆冷水，因此他借口接洽军火问题到广州，随即秘密到香港和邹鲁见面。

    孙中山在上海和岑春煊也有接触，通过岑和莫荣新的关系，沈鸿英也被拉了过来。沈是一个投机军人，一方面和孙中山联系，一方面却与吴佩孚保持接触。此外广西自治军头目之一的刘达庆也被吸收过来。

    驻梧州、肇庆的粤军如：陈济棠、莫雄等部亦已和邹鲁约定，一旦滇桂军东下，就假作抵抗，且战且退，作滇桂军的先导，退到适当地点，即一齐举义共讨陈炯明，直下广州。

    孙中山于是秘密委派杨希闵为讨贼军滇军总司令，刘震寰为讨贼军桂军总司令，和许崇智的东路讨贼军总司令合而为三支讨陈炯明的主力。

    同时孙中山派孙科到香港协助邓泽如筹款，加派卢师缔、邓泰中赴香港和原在香港的杨蓁共同负责和滇军接洽。

    一切讨陈的力量都组织了起来，就等发动了。

    滇军既已决定进攻广州，可是在表面上则不露声色。陈炯明所希望的，是滇军能回云南，滇军乃扬言即日离开藤县、蒙江，由浔州折入柳河，取道柳州回滇。陈炯明正是希望他们这样做以去腹心之患，所以派人送了一批饷械，表示送行之意。

    12月6日杨希闵与范石生、张开儒、朱培德、刘震寰、沈鸿英等将领在白马庙召开军事会议，决定讨陈，于12月10日发动，作战计划为：

    （一）沈鸿英军以两旅担任攻击府河东一带；

    （二）滇军全部担任由大河北岸经人和直攻梧州；

    （三）刘震寰部由江南岸驱逐藤县之敌直取广州。

    白马军事会议决定作战计划后，各军即采取行动。刘震寰部于9日占领藤县，10日与滇军联络一致，宣布讨贼，誓师东下，11日各军攻克容潭。

    12日，刘震寰、范石生亲率桂、滇军开抵梧州，梧州的粤军依照原来所约定，不战而降，一部分诈退。粤军第四师团长吕春荣首先响应讨贼军，刘震寰乃派其为粤军第四师师长。

    这时滇军、桂军都长驱直进，桂军刘玉山部受杨希闵指挥，所以杨被推为滇桂联军总司令，粤军吕春荣、陈济棠等部受刘震寰指挥，所以刘被推为粤桂联军总司令。

    同时，福建方面的东路讨贼军亦发动攻击，19日东路讨贼军与王永泉部、臧致平部三方会师，攻克泉州。改编陆清汝降部为一旅。委张毅为东路讨贼军第十三旅旅长。

    陈炯明在广州接到梧州方面的警报后，即派叶举为西江前敌总指挥，率领一、三两师前往封川、江口增援设防。不料12年1月2日陈部第一师发生内变，第三师不战而退，讨贼军连续占领封川、德庆、悦城等县。陈炯明见自己所部士气不振，乃散布“客军入境，广东亡省”的流言，以鼓动粤军加强团结抵抗外军。

    陈炯明寄望于湖南的赵恒惕出兵北江，云南的唐继尧出兵桂西，以解救广东的危机，可是赵和唐都没有答应。陈又撤回“援闽军”以自救，但为时已晚。

    12年1月初滇桂军攻击肇庆，粤军作了内应，8日讨贼军长驱而入肇庆，10日攻克三水，进逼广州。陈炯明在广州召开紧急军事会议，决定如果河口不守，即放弃广州退往惠州，同时电请魏邦平回广州共支危局，一面派李炳荣为省会保安司令，叫他留守广州。

    从13日到15日，三水等各地响应讨贼军通电讨陈，粤军第一师师长梁鸿楷、第三师师长陈章甫通电拥戴魏邦平主持粤局，河口又告不守，15日陈炯明乃通电下野，16日仓皇出走惠州。

    12年1月16日，陈炯明离开广州的当天，魏邦平由香港到了广州。

    也就是这一天，滇桂军攻入广州，电请孙中山回粤，复任大总统。北江、南路各重镇次第为讨贼军所克复，黄明堂克复钦廉，陈继虞、王鸣亚克复琼崖。东路讨贼军许崇智、李福林两部回师潮梅。

    1月17日胡汉民由沪抵港，寄寓杜应坤家。邹鲁则赴广州，在省长公署设立特派员办事公署。

    20日孙中山自上海电委邓泽如为广东省长，伍学滉为盐运使，杨西岩为财政厅长。又另电胡汉民、李烈钧、许崇智、魏邦平、邹鲁为全权代行大总统职权。邓泽如是一位华侨，追随孙中山奔走革命达廿年，洞悉治理，深体商情，这次策划驱逐陈炯明，居功最大，故以广东省长相酬。邓泽如认为自己能力不够，声望亦不够，力辞省长，并请改委胡汉民，情词恳切，于是孙中山乃任命许崇智为粤军司令，胡汉民为广东省长。21日胡汉民、李烈钧由香港抵广州。25日胡汉民就任广东省长。

    孙中山在上海积极整理国民党本部，21日正式任命国民党本部各部部长，总务部部长彭素民、党务部部长陈树人、财务部部长林素民、宣传部部长叶楚伧、交际部部长张秋白。23日并委居正、孙洪伊、杨庶堪、杭辛斋、覃振、张静江、于右任、吕志伊、周震麟、廖仲恺、田桐、戴传贤、陈独秀、张继、刘积学、谢持、王用宾、詹大悲、黄复生、朱之洪为参议。

    陈炯明的失败在于低估滇军的攻击能力，同时全部注意力偏向于粤闽边境的许崇智部。而滇军在桂生计为艰，后无退路，大家都认为攻下广州，一切困难俱可解决。

    11年，唐继尧曾派张瑞萱（山东人，国会议员，吴景濂手下四大金刚之一，后参加非常国会，随林森到昆明，受唐继尧赏识，留任云南司法司长）为代表率随员窦子进至广东，12年1月上旬，见陈炯明于其总部，陈当时颇自信，对张、窦言，守广东绝无问题，把军队位置图示张、窦两人，且称自己有130余营兵力，许崇智部兵微将寡，以卵击石，毫不足虑。至于滇军才30余营，亦非敌手，同时最近已派人送了2万套军服，2万大洋给在桂滇军，其意表示滇军不会来攻。

    陈炯明以为滇军有2万人，其实滇军当时的真实人数不足1.5万人，不过滇军攻击力量极强，又因后无退路，所以勇往直前，有进无退，一举而进入广州。

    陈炯明自11年6月16日叛变，到12年1月被滇军驱逐，窃据广州，不过七个月。

    驱陈战争获得迅速的大捷，实在是一个意外。

    从1月中旬到下旬，滇桂军将领纷纷到达广州。驻防潮梅的粤军将领洪兆麟、翁式亮等都表示愿意服从孙中山。孙复电叫他们带罪立功，派李烈钧前往汕头接收改编，并任命洪兆麟为潮梅绥靖处处长，尹骥、李云复、翁式亮、赖世璜为中央直辖粤军第一至第四师师长。

    这时的广州，是滇桂军的天下，一切用人、行政、税收都被他们把持，各机关和公共场所，多被军队占为营房。沈鸿英原来只有五六千人，由于沿途招收降兵溃卒，骤然扩充为五个军，分布广州、肇庆和北江一带，此外广西平东、桂林一带，也有他的留守部队。沈鸿英忌讳别人称他为桂军，自称原籍是广东，他手下第一军军长李易标是广东人，所以称为广东第一军军长。沈这时的私心，就是想做第二个陈炯明。

    广东人民曾经受过桂系军阀的蹂躏，对桂军很有恶感，对滇军也没有好感。广东军人一向具有地方主义的排外性，滇桂军这次驱逐陈炯明后，竟以新的统治者自居，广州人为之侧目。同时陈炯明早就散布了种种流言，说是“客军入境，广东亡省”。现在滇桂军所作所为正证明了陈炯明的话，因此广东军人就有“救省”的口号。

    1月18日粤军第一第三两师由江门调回省城，召集海珠会议，公推魏邦平为广东讨贼联军总司令。19日魏邦平宣布就职，这是粤军团结御外，对抗客军的一次行动。

    于是，粤军驻扎河南，滇桂军驻扎河北，形成了划河为界的相持状态。有人把这种情况向上海的孙中山报告，孙针对这种情况，打算第一步把滇桂军调出广州，第二步帮助滇军回滇，桂军回桂，湘军回湘。湘军是指驻扎西江的洪兆麟、尹骥等所统率的陈炯明旧部，他们虽然打着粤军旗帜，但是湘籍将领有一个师长和九个司令，两部兵士也以湖南人为最多。

    粤军的团结和流露出强烈的排外性，引起了滇桂军的严重反感。1月22日沈鸿英部的李易松公然派兵进攻观音山，收缴了由邹鲁指挥的讨贼粤军第一路司令谭启秀的枪械。这一行动当然又激起了全体粤军的公忿，主客军互相敌视的情形更为严重。

    沈鸿英有督理广东的野心，而传闻北京也有要发表沈为广东督理之命，所以沈部一入广州即盘据官署，占取税收，图谋不轨。同时向滇军煽惑，宣称魏邦平联合粤军，不日即将解散滇桂军，所以滇桂军必需要联合一致对付粤军，诱擒魏邦平。

    滇军初抵广州，一切生疏，遂中了沈鸿英之计。

    沈鸿英向杨希闵游说，杨竟被说动，于是用杨希闵、刘震寰的名义，于1月26日在江防司令部杨如轩的旅部，邀请在广州各军将领举行军事会议，讨论地方善后及分配防务问题。参加的人有省长胡汉民、特派员邹鲁，还有卫戍司令魏邦平、海防司令陈策等。李烈钧洞烛机先，仅派代表参加，一面于江防屠布防，预为防范。杨希闵称病派参谋长夏声代表出席。沈鸿英和他的部将李易标、刘达庆、黄鸿猷、陈天太等都携带枪械和卫队，在江防司令部四周密布步哨。开会时，刘震寰任主席。李易标诘问魏邦平：“陈炯明已走，为什么又有粤军讨贼总司令部之设立？是不是以滇桂军为贼？”魏邦平解释说不是，可是不能令滇桂军将领满意。魏邦平这时想把题目转换一下，建议各军停止开放赌禁，并将所占机关房屋和商店民房腾让出来。于是李易标忿然说：“我们是为了维持军队伙食，才抽收赌捐的。”接着他痛骂魏邦平是个反复无常、朝三暮四的小人，广东每次政变他都东倒西倒，指责魏没有发言资格，李的话才说完，沈鸿英就把枪拿出来，搁在会议桌上，大声说：“今天的会议，有不接受我意见的，我就请他尝试这家伙。”接着麦胜广和刘达庆跃起而擒魏邦平，从后握其两手，陈天太和沈部卫队即发枪示威，分向胡汉民、刘震寰、邹鲁猛击，一时秩序大乱。胡汉民在混乱中从楼梯上跳下，胡的两名卫士为流弹击毙，邹鲁避入杨如轩旅长的卧室，杨如轩正伏地避弹，刘震寰逃入后座，陈策则跳楼受伤。

    滇军将领这时才知上了沈鸿英的当，原来沈想一网打尽，杀害胡、邹、刘、陈等人，不是当初所说只除魏邦平一人，于是杨希闵乃命杨如轩和夏声出而保护，亲送胡、邹等出险，魏邦平则留在杨希闵军中。

    沈鸿英一计不逞，再施二计。他预料胡当晚必回大沙头寓所，乃密令旧官纸局所驻部队，预备机枪准备截杀，晚8时有一辆旁立卫队的汽车从东堤驶来，沈部即开枪轰击，结果却杀错了人，原来是沈部的军长刘达庆和参谋长黄鸿猷被误杀，胡汉民车在后，闻警乃驶回沙面，寄寓日本领事馆。

    由于江防之变，广州陷入暴乱，胡汉民等无法执行权力，遂于1月27日乘卢山丸往香港，邓泽如、邹鲁、林直勉同行。沈鸿英派他的第二军军长古日光兼任广州市公安局长，李易标则派兵收缴警察枪械。

    杨希闵、沈鸿英联名宣布魏邦平罪状，指魏勾结陈炯明，要魏的第三师缴械解散作为释放魏的条件，魏亲笔函劝第三师师长郑泽琦、公安局长吴飞不得进行抵抗。第三师将枪械缴与滇军，但是魏仍未获释。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二○二、滇桂军逐走陈炯明


二○三、孙中山回粤就任大元帅

二○三、孙中山回粤就任大元帅

    孙中山并不反对北京政府的和平统一计划，不过他的主张比张绍曾的有内容，而且实际。孙于12年1月26日在上海莫利爱路私宅招待各报记者，发表和平统一宣言，主张裁兵救国，这个通电发出后，立刻得到黎元洪、张绍曾、段祺瑞、张作霖、卢永祥等的赞成。

    孙本拟于1月27日由上海启程赴广州，因于26日晚获悉江防事变，乃临时中止启程。

    江防事变后，刘震寰率领所部移驻石龙，粤军集中江门，程潜也在江门主持广州外围军事。朱培德部滇军开抵梧州，许崇智的东路讨贼军由福建回师广东。广州虽然还在滇、桂军控制之下，可是杨希闵的态度已逐渐和沈鸿英分离。因此，从2月4日起，沈的态度也有了转变，除发表宣言“援粤任务告终，应请孙、岑二老迅速回粤主持”外，又派郑士瞻到上海迎接孙中山回粤，并请胡汉民回省主持政务。同时咨请滇军接收市内防务，部队开往北江，他所委派的行政人员也纷纷退职。这才使广州情势逐渐恢复正常。

    2月6日，英、美、日三国领事联袂赴农林试验场把魏邦平接了出来，魏已在那儿住了十天。魏恢复自由后，于8日前往香港休息，胡汉民则于9日由香港回到广州。

    胡汉民抵广州的第二天，向上海孙中山处电告军情，略谓：

    “据确报，陈逆在港会议：一、预计兵力，洪兆麟廿营在潮、汕，钟景棠十二营在梅县，陈炯光十四营在五华、兴宁，林虎五千人在兴宁，黄凤纶三营在蕉岭，翁式亮九营由揭阳开往梅县，杨坤如一千五百人在老隆，除某部外，均归林虎指挥。二、饷项由洪筹措，不足由林逆补之，闻潮、汕开赌，每日可得万余元。三、许军迫，则健部退入江西。四、与沈决裂时反攻省城。五、陈逆现在陈席儒家。七日蔡成勋有代表二人到，商对付闽粤办法。六、马育航在南京来电云得齐燮元助款云云，以上须注意，已电闽。”

    沈鸿英派郑士瞻到上海谒见孙中山，表示服从命令，孙中山复书谕以大义，略云：

    “国家之事须正当办法，乃能得正当解决。绝非挟私任术，好逞阴谋，与民治之道背驰者所能胜。中间或能侥幸，得一二胜利，结果亦终归于败，可以断言，此古今中外之成事具在，可资考证者也。”

    孙这时在上海强化国民党党本部，制定“中国国民党中央干部会议规则”，并组织党本部军事委员会，以柏文蔚、吕超、黄大伟、蒋作宾、蒋中正、顾忠琛、朱霁青、路孝忱、叶荃、吴介璋、朱一鸣、吴忠信、熊秉坤为军事委员。

    12年2月15日孙中山偕谭延闿、杨庶堪、徐绍桢等由上海动身，17日抵香港即下榻杨西岩寓。

    18日孙在香港发表蒋中正为大本营参谋长，并电催来粤，电云：

    “介石兄鉴：顷阅兄与沧白、湘芹兄函，甚慰。展、季二兄现时均有重要职务，须暂留沪及赴浙、奉，此间须兄助至切，万请速来勿延，并已发表兄参谋长，军事枢机，不可一日无人也。”

    20日孙中山在杨西岩宅对香港的工商领袖演讲“裁兵筑路”，略云：为实践裁兵宣言起见，当从广东裁兵始，或谓广东若裁兵，他省来攻奈何？则应之以兵不贵多而贵精，苟广东有10万兵，将其裁去一半，余一半之精兵，当能卫省及保护地方有余。至所裁之兵用以筑路，则全省道路自通，地方自然发展，则兵之工价虽厚于兵饷亦无妨，而兵亦甘于筑路而不愿当兵也。

    21日，孙由香港抵广州，先至省长公署，接见各界欢迎代表后，即找邓泽如来，询问林树巍、林直勉、陆志云三人现在何处？邓答林树巍和陆志云在高州，林直勉已往香港，孙即嘱拍电，叫他们即日返穗。原来这三人是在陈炯明叛变时追随孙蒙难的侍从人员。

    为了接待孙中山，滇军让出农林试验场为大元师府，孙自己改称大元帅，不再回任总统。

    孙中山这次回粤，不再提护法二字，同时把所有军事力量改称为讨贼军，这是一大转变。由于直系军阀为了消灭南方护法的借口，唱出了恢复法统，同时恢复旧国会，实际上参加这个旧国会的议员都是热中名利投机钻营的政客。所谓的国会已经成为军阀的工具和摇旗呐喊的应声虫，因此以护法为目的的民主革命并不符合全国人民的愿望。此刻的目标应该是针对阻碍民国进步的南北各省军阀。孙中山回粤后不恢复总统名义而改称大元帅，同时宣布进入讨贼时期，这所谓的“贼”，就是反对民主、自私自利的各省军阀。因此讨贼时期就是反对军阀时期。而讨贼的意义更广泛，对象更实际，同时也正是千千万万中国人民的愿望。

    大元帅府设立后，任命胡汉民为大本营总参议，与孙洪伊、汪兆铭、徐谦驻上海，廖仲恺为财政部长，邓泽如为建设部长，谭延闿为内政部长，伍朝枢为外交部长，古应芬为法制局长，刘纪文为审计局长，朱培德为参军长，杨庶堪为秘书长，林云陔为金库主任，徐绍桢为广东省长。

    12年2月23日大元帅命令：

    “桂军总司令沈鸿英着将所率全部移驻肇庆，所遗北江一带防地，着滇军总司令杨希闵迅即派队接防，西路讨贼军总司令刘震寰所部，着驻石门、东莞、虎门各地；东路讨贼军第四师长石春荣所部移驻罗定等地，此外各部队，就现在地点驻扎，自经此规定后，各部军队非奉本大元帅命令，不得擅自移动，致滋纷扰。”

    李烈钧于1月奉命自港回粤后，即转赴潮汕等地收抚陈炯明部洪兆麟、尹骥、李云复诸悍将，打通了闽粤交通。同时收编尹骥、李云复、翁式亮、赖世璜、苏世安五师以待命。

    李在汕头有电给孙中山云：

    “此间情况日来甚有进步，以师长尹骥、赖世璜为主干，极便运用联络。现计划将全力离开潮梅，而凶寇方面进行详情，确定续报。需用开动作战费数十万元，恳电港沪筹助。”

    孙批示云：“筹款不易，港商亦必畏缩，然当尽力去做。沪上潮商或有望，着潮汕各官联名发电来潮州会馆，请各潮商协力。”

    3月17日任命李烈钧为闽赣边防督办，令与许崇智调防。李奉到命令即率部赴闽，以潮梅交许崇智接防。这时厦门闽军总司令臧致平颇持两端，李烈钧晓以大义，片言折服，臧遂以礼相待，并时加接济。

    大本营成立后，孙中山首先致力于裁兵工作。先调查各军实数，限于3月20日前，将该军营数和驻扎地点，造具军官姓名、履历及兵士名册，呈报大元帅府，由大元帅派员分赴各军驻在地，逐一点验，倘有虚额不准再招，而老弱无枪支者，则一律裁汰。

    3月20日孙中山发表“裁兵之重要与处置方法。”

    孙此番回粤，对内布置情形已如前述，对外方面则力求西南各省步调一致，几经磋商，乃与唐继尧、刘成勋、熊成武、赵恒惕、谭延闿、刘显世等西南领袖联名通电，宣告对西南时局之意见，内称：

    “我西南各省，决以推诚相见，共议图存，弃前事之小嫌，开新元之结合。分灾恤患，载之简书，外间内谗，一切勿受。兵为防守，不为争夺，虽折冲疆场，为义兴师，而终不背和平主旨。其他各省有被直系蹂躏，颇同心敌忾者，文等为之敬执鞭弭，所不辞也。”

    3月22日任命赵士北为大理院长。26日派谢持为全权代表，执行中国国民党本部党务事宜。28日沈鸿英电称遵照大元帅命令，移防西江，设司令部于肇庆。29日任命杨希闵为中央直辖滇军总司令，刘震寰为中央直辖西路讨贼军总司令。

    4月3日把陆海军大元帅府由农林试验场迁至水泥厂。

    蒋中正被任为大本营参谋长，时在上海，曾电许崇智，主张先破沈鸿英以防其引北军入粤。果然沈鸿英以移防西江为名，将所部集中新街、韶关等处，召开秘密军事会议，欲与北京勾结，遂其督粤迷梦。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二○三、孙中山回粤就任大元帅


二○四、南北之间

二○四、南北之间

    孙中山主张先裁兵再谋全国统一的计划，曾获黎元洪、张绍曾、段祺瑞、张作霖、卢永祥等的赞成。不过张绍曾认为裁兵问题必须召集全国性的军事会议才能解决，所以他仍主张先召开“国事协议会”解决统一问题。黎、张两人本来打算派代表到上海与孙商讨实现和平统一的具体办法，不料12年1月26日广州发生了沈鸿英的江防事变，张绍曾错误地认为孙中山在南方已没有实力，已经无足轻重，因此所派代表临时中止出发。

    同一时间，曹锟和吴佩孚一再催促北京政府发表孙传芳督闽、沈鸿英督粤的命令。吴佩孚本来很瞧不起沈鸿英，认为沈是个反复无常的小人，可是陈炯明垮台后，吴觉得沈鸿英还可利用，所以要他督粤。张绍曾本来反对这两道任命，曾以去就力争，拒绝发表。江防事变后，张认为沈在广州得势，所以也打算同意沈的新命，不过在北京国会中的国民党议员却大为反对，因此张于1月30日改下命令嘉奖陈炯明下野，希望在广东的主客两军互谋谅解，勿再从事私争，并派林俊廷为广西军务督理，丁槐为两广慰问使。这些命令引起了国民党的极大不满，因为孙中山最痛恨的，是陈炯明犯上作乱，现在陈被逐下台，北京政府竟嘉奖陈炯明，不说他是被逐而说他是下野，这简直给孙和国民党极大难堪。同时国民党认为发表林俊廷为广西督理也是极不友好的行为。

    直系方面则大力向内阁施以压力，曹锟、吴佩孚、萧耀南、蔡成勋联名电催发表沈鸿英督粤命令，吴佩孚的代表钱秉鉴连日坐守国务院当面催促，张绍曾感到十分为难，又想先发表孙传芳督闽的命令，以减轻来自洛阳方面的压力。

    就在这个时候，齐燮元派孙发绪携带“统一方案”来到北京，方案内容包括总统问题、宪法问题、裁兵问题、财政问题、善后问题五项。这个方案的实质是先统一后裁兵，先选举总统后制定宪法。在善后问题上，建议设立元帅府以安置高级的失业军人，以孙中山为元帅府首长；并设立元老院以安置高级的政客，以段祺瑞为元老院首长。这个计划的幕后设计人有前任国务总理靳云鹏等，由孙发绪起草，齐燮元出面，并叫孙发绪带到北京来先统一北方意见。争取曹锟、吴佩孚、冯玉祥、张绍曾等共同签字，然后正式向南方提出。孙发绪到处宣传某人愿意签名，其实完全是买空卖空。首先曹、吴两人就反对设立元帅府。

    黎元洪也不赞成这个方案，他曾在一次宴会上痛骂孙发绪招摇撞骗，情同造反。孙发绪乘兴而到北京，如今一见风头不对，就悄悄地溜之大吉，跑到保定，在曹锟身边做了高等顾问。

    统一问题困难重重，不过张绍曾并不因此灰心，他打算先发表四川、湖南、云南、贵州四省督理、省长的任命，以粉饰纸上的统一。吴佩孚赞成这么做，他曾劝诱湖南取消省宪，如果不愿取消，则由北京政府任命赵恒惕为湖南督理，赵可以采取既不接受，又不反对的态度，借以表示赞助统一。可是张后来根据各方情报，知道这些命令如果发表，一定会引起西南各省的否认，因此又不敢发表。

    孙中山于12年2月21日回到广州后，22日北京政府就发表尊重《约法》的命令。这个命令具有双重作用：一方面阻止孙在广东重组政府；另一方面阻止曹锟武力篡夺总统，或者采取非法手段促进总统的选举，因为国会已在北京复会，另组政府就是破坏《约法》的行为，而在宪法未完成以前选举总统，也是违反《约法》的行为。

    当孙中山在广州成立大本营，以大元帅发号施令后，曹锟和吴佩孚认为这就是破坏《约法》，破坏和平，主张下令“讨伐”。曹锟派项致中、吴佩孚派李倬章到北京催促发表闽、粤两省督理的命令，曹锟并且一天连打几次长途电话来催问，项致中见张绍曾时曾拍案大骂他全无心肝。张绍曾突然强硬起来，对曹、吴不买帐，3月8日国务会议决定拒绝发布闽、粤两省督理的命令，并且用总辞职手段回答曹、吴的压力，当天并以内阁名义发出了庚电云：

    “绍曾等受任之始，即宣言以和平统一为职志，以促成宪法之指归。近日以来，粤中有僭名窃位之行，各方呈枕戈待旦之兆。和平立破，调剂无方。惟有引咎辞职，以谢国民。”

    这个电报获得不少的同情，不过国民党和直系都是不喜欢这个电报，国民党反对电文中有“粤中有僭名窃位之行”一句，直系则反对“各方呈枕戈待旦之兆”句。国民党议员发表通电说僭名窃位的，不是别人，正是张绍曾自己，因为黎元洪并非合法总统，则黎所提出的内阁自然也是非法。

    张绍曾内阁敢于和直系大军阀相抗，不失其有硬骨头，所以当时颇能赢得大多数人鼓掌，因为北洋时代的内阁，久已成为军阀的应声虫了。像张绍曾这样有勇气和决心，则是北京政府历届所无的。

    不过问题的真相却是这样，原来内阁中的阁员分为总统府派和津保派。政学系阁员李根源、彭允彝属于府派；高凌霨、吴毓麟、刘恩源则属于保派。黎元洪要拉拢孙中山，而孙又和岑春煊（政学系领袖）有合作关系，所以政学系的阁员们就反对任何足以伤害孙的命令。

    3月8日张绍曾在军阀的威胁下拟就两道命令：一道是发表孙传芳为福建督理；另一道是“诰诫”孙中山勿在广州组织另一政府。但是政学系阁员反对第二道命令，保派阁员则主张对孙下讨伐令而不是诰诫令，双方各走极端，互相对骂，甚至拍案喧哗。吴毓麟首先大嚷着说：“内阁既然不能统一，我们大家还是下台吧。”张绍曾也表示除了下台别无他法，因此大家作出了内阁总辞职的决定。张绍曾为了骗取全国的同情，就用拒绝发布闽、粤两省督理的命令，作为内阁总辞职的借口。

    张绍曾并不是真心想辞职，因此他提出辞职后，天天期待各省的挽留电报，吩咐国务院随时把这些电报油印下来分发到各报去发表。果然卢永祥、何丰林、王永泉都有电报来挽留他，卢、何等是属于皖系的，他们不是对张有什么好感，而是借题发挥，打击曹、吴。他们对北京政局毫无影响力量，不足以左右北方政局。

    忽然，报上出现了吴佩孚的“昌密”灰、真两电，挽留张内阁，这是强有力的声音。有一位记者怀疑吴佩孚电报的真实性，所以打电到洛阳探询，洛阳回电话：“我们这里根本没有发过这样电报。”

    真正不愿意张绍曾下台的是黎元洪，他声泪俱下地请求吴景濂、王有襄支持这个内阁，张绍曾也表示愿意帮总统的忙，不使政务停顿，每天在私宅处理公文，副署命令，是一个在家办公的国务总理。

    张绍曾大家背地里称他“张疯子”，说他做事有头无尾。他宣布辞职后，疯病显得更厉害，经常喃喃自语，自称九重天宫的古佛下降人间，当代人物多系他手下的星君托胎转世，不过也有妖魔鬼怪下凡作祟，他念动经文请求仙师赐以神斧斩尽妖魔。

    3月16日，他忽派程克乘专车到天津，迎接财政总长刘恩源、交通总长吴毓麟回京复职；又派汽车守候在车站，等到专车开回时，就把这些阁员迎接到自己住宅讨论复职问题。果然，17日这两位保派阁员都服贴地回来了。于是在张宅又开了一次销假复职的内阁会议。刘恩源首先表示他是保定的代言人，现在复职问题是要看保定方面所提的两道命令是否能够发表？如果能发表，就可以复职。吴毓麟补充说：今天会议不必多所讨论，两道命令的发表一句话就可决定，先解决这个问题，再研究复职问题。于是张绍曾表示大家意见已趋一致，两道命令当可发表，遂定于19日全体复职。

    局势为什么会急转直下呢？因为曹锟表示愿暂时维持张内阁。曹为什么还要维持张呢？因为张暗中向曹表示对南方针完全一致，闽、粤督理命令可以发表。因此曹即电嘱刘恩源和吴毓麟，令他们回京复职。

    内阁复职既已决定，但是张绍曾却觉得发表这两道命令对自己面子太不好看，因此想仿照蔡成勋为江西督理的前例，用参隆办公处的电令发表，而不用总统的命令，这个办法不为保、洛两方面所接受。

    19日复职的张内阁举行国务会议，吴毓麟首先提出讨论闽、粤两省督理一案。张绍曾说：“我现在已经大彻大悟，所以今天一定要发表这两道命令。前些日子我们为了这个问题闹辞职是错误的。”他的话刚说完，以前坚决反对发表这两道命令的两位政学系阁员立即一致附和，李根源愿意负责疏通总统盖印，原来他们为了保全阁员地位，也只好和张绍曾走同一的路。

    3月20日，北京政府下令特派沈鸿英督理广东军务善后事宜，杨希闵为军务帮办，林虎为潮梅护军使兼粤军总指挥，陈炯明、钟景棠为广东陆军第一、第二两师师长，温树德为广东海军舰队司令。特派孙传芳督理福建军务善后事宜，王永泉为军务帮办，臧致平为漳厦护军使。照这名单，已超过了保、洛两方面所要求的范围，督理以下的任命是张绍曾自己加进去的，这是张为了更进一步讨好保、洛两方面而做的画蛇添足举动。

    这一来张内阁原来标榜和平统一的野人头，到此原形毕露了，同时这个内阁和国民党之间公开敌对了。

    4月3日，北京政府继续任命刘冠雄为闽粤海疆防御使，显然有调动海军进攻广东意图。同日任命洪兆麟为洪威将军兼广东陆军第三师师长，李易标为广惠镇守使，申葆藩为钦廉镇守使。这表示把所有反对孙中山的势力都集中起来，准备总攻广州。

    但是黎、张两人却还在大唱和平统一的论调。3月27日派王宠惠携带全体阁员的联名函件南下，劝告孙中山取消大元帅府，或者亲赴北京，或者到上海赞助和平统一。黎还授意金永炎致函湖南省议会议长林支宇，表示并不反对联省自治，希望湖南也赞助和平统一。

    这真是痴人说梦。直系一方面埋首要武力统一，而总统和国务总理却高唱和平统一，当然是背道而驰的。以此对付南方，南方怎会合作？

    王宠惠奉派南下，是和杨天骥同行的，他携带一封内阁全体阁员联名函给孙中山。

    王、杨联袂抵沪，先访浙督卢永祥，托卢疏通，卢认为应先取消闽、粤两省督理的命令。王在上海又和孙中山所派代表胡汉民、孙洪伊、徐谦等进行统一问题的谈判，胡等亦提出撤消闽、粤督理为南北统一的先决条件。孙洪伊还提出黎元洪下野的条件。王宠惠的随员杨天骥电告北京，如果孙文下台，吴佩孚必须同时解除兵权。报纸把这个电报登了出来，徐谦、孙洪伊质问王宠惠说：“这话从何而起？”

    4月15日，张绍曾到保定商谈对孙、对奉等问题，并同意齐燮元所提的，召开南京会议解决南北统一问题的建议。曹、吴本来不重视黎、张二人所进行的和平统一，不过要利用他们分化南方，所以曹锟对张绍曾的和平建议采取了“姑妄听之”的态度。

    4月10日张作霖给孙中山一电，解释外间的谣言，电云：

    “近日报纸登载，奉省有图谋复辟之说，此种无意识之谣诼，在稍有常识者见之，不值一哂。惟市虎杯蛇，深引起一般误会。作霖素性光明磊落，但知爱护共和，顾念大局，我公夙所深悉，敬祈代为宣布，转饬各报更正，无任祷企。精卫兄已来奉，厚意至感，并谢。”

    这时正是孙、段、张三角联盟时，孙中山曾派汪兆铭到北京从事联络，4月上旬汪到了奉天，所以张作霖给孙中山电报中提及。

    孙中山于收到奉张来电，即复电云：

    “蒸电复辟谣诼，并嘱宣布，转饬各报更正，具见矢忠民国，曷胜钦佩。国建共和，十余稔矣。中经复辟之变，不旋踵而灭。国体既定，诚有非顽民所能颠覆者，执事之明，岂或屑此。不图乃有以为中伤者，人心之险，良可浩叹。执事通电明志，国人皆将喜闻此祥和之言。文亦将视力之所及，勉为执事剖白之。更冀本爱护共和之初衷，进而为解决大局之盛举。文虽不敏，至愿与时贤共之也。”

    12年4月中旬，沈鸿英终于叛变。

    原来沈之参加逐陈，主要目的是为自己，当沈进入广州时，即欲恢复省议会，选举政学系林正煊为省长，借以取得广东的政权；又拟借江防会议，杀尽国民党要员。怎知这二事都失败，因此只好伪称服从孙中山，移防肇庆。北京任命沈为督理广东军务后，沈即于4月15日在新街就任督理，通电请孙中山离粤。

    4月16日拂晓4时，沈军开始进攻，李易标六七营分三路扑攻广州市：一路由白云山向农林试验场猛攻滇军杨希闵总司令部，滇军已获沈军叛变的消息，所以立即出队抵御，孙中山亲偕杨希闵督战，沈军当场被击退。一路扑攻造币厂，为卢师谛部击退。一路进攻流花桥，为刘震寰部所阻，李福林闻警，即调所部福军八营，渡河助战。孙中山亲登观音山督战，广州市转危为安。

    沈鸿英自任中路，沿奥汉铁路南下，沈荣光出英德、四会，直攻三水；西江一带之沈军亦响应沈鸿英。

    孙中山以大元帅名义褫夺沈鸿英桂军总司令，电云：“沈逆鸿英，反复无常，奸诈成性，阴谋内乱，逆迹久彰。本大元帅念其微劳，怒其既往，展示优容，冀与感化。不意狼子野心，始终不悛，一面呈报移防，一面阴行鬼蜮。竟于昨夜擅自称兵，进袭省城，幸我军将士用命，戒备有素，当经击退。似此恣行叛逆，甘为戎首，扰乱军纪，贻害地方，实属罪不容逭，法所必诛。沈鸿英应即褫夺桂军总司令本职，着滇军总司令兼卫戍总司令杨希闵、东路讨贼军总司令许崇智、西路讨贼军总司令刘震寰、大本营驻江办事处全权主任古应芬、东路讨贼军第三军军长李福林、中央直辖第七军军长刘玉山、中央直辖第三军军长卢师谛、海军舰队司令温树德、驻汕海军各将领、广东江防司令杨廷培、广东海防司令陈策等，各督饬所部，分途兜剿，迅速扑灭，以正法纪，而遏乱源。”

    孙同时电驻沪代表向王宠惠提出严厉质问：

    “北方阳为言和，阴实迷信武力，且借以懈我之备，言之殊堪痛恨。”

    17日孙中山函汕头许崇智，告以陈天太部已出四会，现战情已变，江门军当全数出三水、芦包，向高塘、新街方面进攻，以速扫灭袭击省城之敌为先，然后再为第二步进取。

    18日滇军收复瘦狗岭，福军追击至龙眼洞，刘震寰收复小坪。19日滇、粤、桂、福联军予沈鸿英以决定性之一击，白云山一带完全克复，沈部狼狈向北路江村、新街败退。蒋光亮之第四师及第二混成旅胡思舜部担任三水、芦包、炭步等地右翼作战，以抵御西江一带沈军。

    沈鸿英投靠北京，在广州叛变，当然是吴佩孚的策动。当时孙中山在广东的局势并不稳定，孙回广州后，沈鸿英虽在广州，却并未见面。至于滇军也有问题，孙早就发表杨希闵为广州卫戍司令，可是杨到了3月12日才宣布就职。当朱培德部滇军由广西开抵三水、河口的时候，孙即将该部改编为拱卫军，令其驻守广州。朱培德和杨希闵虽同为云南人，但完全是两个不同的系统，同时并不和睦，孙为了避免这两支滇军发生误会，所以指定以河南为朱部滇军的防区，自己也将大元帅府移往河南水泥厂。

    沈失败后，北京政府于4月21日任命洪兆麟为汕头防务督办，叶举为惠威将军，尹骥、李云复、赖世璜、苏世安、杨坤如、翁武亮为广东陆军第五至第十师师长。这些人事命令全是企图把陈炯明的旧部争取过来，使其和沈鸿英联合夹攻广州。

    孙中山认为北方已没有商谈的诚意，最大阻碍是吴佩孚，因此令驻沪代表通知北方，如果北方诚意言和，就应先罢免吴佩孚，否则和谈可以终止。

    王宠惠本想做孙中山和吴佩孚之间的桥梁，孙、吴关系破裂，他放弃了北方代表身份，到广州谒见孙中山，随后出国到海牙任国际法庭的审判官。

    孙虽然发表蒋中正为大本营参谋长，可是他还在上海，孙屡电催促来粤，杨庶堪、古应芬、廖仲恺亦纷电促驾，蒋中正乃由沪赴粤，途行五日，4月20日抵广州，就任大本营参谋长。26日孙偕蒋中正赴江村劳军，全体将士闻大元帅莅临，大为兴奋。

    沈鸿英叛军于21日自新街退据源潭，和滇军杨希闵相持。25日滇军攻占清远，沈荣光先溃逃，29日滇、粤、桂联军以全力进攻粤汉路沿线之沈军，30日攻克源潭。5月2日滇、粤军克琶江。3日孙中山至源潭劳军，6日至三水慰问伤兵。

    7日，孙中山调廖仲恺为广东省长，以叶恭绰继任财政部长，郑洪年为次长。叶和郑都是旧交通系，交通系的领袖梁士诒受奉张支持组阁，在阁揆任内被吴佩孚用一连串的电报轰了下台，梁下台后和他的主要助手叶恭绰都避居香港。迨孙、段、张三角联盟后共约抗曹、吴，梁士诒遂举旧交通系支持孙中山，孙这时在广东最困难的，就是财政问题，梁士诒、叶恭绰等均以长袖善舞著称，所以孙中山遂邀叶恭绰任财政部长。大本营的财政由旧交通系支撑，对内对外都产生了信心。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二○四、南北之间


二○五、黎元洪被迫下台

二○五、黎元洪被迫下台

    12年6月6日，北京举行国务会议，内政总长高凌霨首先发言，高说：“总统近来对于政务，有的不经国务会议直接处理，有的则以命令方式，直接交院办理。例如制宪经费、崇文门监督任免案、任命张拱宸为军警督察长案，都是总统独断独行，这实在是违反责任内阁精神，侵越内阁职权，我个人认为，总统既然对于我辈阁员不信任，我辈只好退避贤路。”高的话讲完，交通总长吴毓麟、司法总长程克、财政总长张英华都异口同声地赞成内阁提出总辞。

    总理张绍曾还没有来得及开口，高凌霨又说：“如果总理不愿意辞职，我们阁员也可以联名辞职。”吴毓麟并且大骂黎元洪不已。张绍曾这时只好很勉强地说：“要辞职还是大家一块辞职好了。”拥黎的政学系阁员农商总长李根源、教育总长彭允彝都没有发言。高凌霨乃把津、保派事先拟好的辞呈电搞拿了出来，请大家签名，这个通电全文如下：

    “呈为辅弼失职，责任不明，请予罢斥事。窃于二十四日财政部收到税务处公文一件，内开借拨海关重建房屋一案，奉大总统批：出使经费月拨十三万元，国会制宪经费月拨十七万元。其修建江海关经费，即照数匀拨，财政部查照知行等因，佥以制宪为国家根本大业，本应宽筹经费，以促观成，出使经费，亦关重要，惟依法定手续，须先经由国务会议通过，方生效力，历次陈明，未蒙谅许。乃于六月二日又接府秘书厅函交由府派哈汉章往京师军警督察处复呈一件，奉手谕交院照办各等因。是日又经议决调薛笃弼为崇文门税务监督，拟具命令，副署送府，时经三日，复未蒙盖印发下。伏查民国《约法》采取责任内阁制度，故于第四十五条明定，凡大总统发布命令，须经国务员副署。又查政府组织令，国务由国务会议行之。又查《国务会议规则》第一条所列国务会议事项，第三项预算外之支出，第七项简任官之进退各等语。是借拨关款，及简任税务监督各案之必须经由国务会议议决办理，具有明文。今大总统事先出以独断，事后不纳劻勷，凡劳鼎座之分忧，实出阁员之失职。绍曾等既不蒙信任，惟有仰恳钧座立予罢斥，以明责任而重法制，不胜屏营待命之至。”

    张绍曾内阁辞职通电发出后，吴敏麟和程克并劝张离开北京，以免遭遇困扰，其实拥曹派怕张又变卦恋栈，张允考虑，吴早已备妥了专车，请张立即出京，张绍曾遂于辞职当晚，偕国务院秘书长张廷谔专车赴天津。

    12年6月7日，黎元洪就内阁总辞呈中指摘之点，通电辩解：

    “元洪不德，负我元僚，致有总辞职之举。制宪经费，列为主因。当时国会议决，议长请求，适财长阙员，元洪曾遍约阁员，下及财次，公同筹议，始转商税司，缓筑海关，批明用途，乃获约定。不虞今日，复有后言。元洪赞助制宪，心在救国，纵责过失，犹胜阻挠，此可请邦人共鉴者也！使馆断炊，下旗归国，此何等事，而忍漠然！尔时座中讨论，变无异词；军警督察，直接元首，项城设官，躬预其议。卫戍既立，何妨裁省，阁员反对，业予新除。崇文税差，阁员力主易人，比经许诺，第以陶立并无大过，可授别官，执意不从，亦允盖印，乃电促再三，迄不送府，今犹在院，可复按也。凡斯薄物细故，既非要政，决无成心，宁承劻勷，不垂嘉纳！元洪与内长同寅推毂屡矣，张揆诸人，半托旧契，缟纻之交，砚席之好，欢若平生。特府院之间，情同骨肉，维持调护，终始不移，垂拱观成，未尝掣肘。纵复责为失检，亦仅此数端，偶摅意见，初非拘束，旋复听从，曾谓久要，而难原谅。一统未成，百废未举，阁员肯明责任，固所祷祝以求者。节关密迩，枢府偕行，中流失舵，不知所届。元洪纵不足惜，如国家何？阁员明达，宁忍恝然，已派刘次长治洲、金次长永炎赴津谢过，分劝就职，期于得请，知念特闻！”

    黎同时发表通电，宣示借拨经费实情，有云：

    “国会再断，《约法》荡然，混沌纠纷，久沦为无法之国。元洪痛父老身家，靡所保障，隐忍复职，冀见宪法之成。窃虑议之非难，行之维艰。督军不废，虽成犹阻，干喉焦唇，庶几悔祸，诚信未格，事与愿违，恐一旦去职，成立尚不可睹，瞻言前路，心胆俱碎，苟可促进，惟力是视。元洪忧患余生，急于求去，宪法期成不过两月，制宪以外，绝无所求，耿耿此心，可质天日。宪法果成，国之福也，众之功也，元洪何与！如其不成，宁复有国，涕泣盼望，实式图之。”

    刘治洲和金永炎到天津后，见到了张绍曾，转达黎元洪诚恳挽留的意思，张绍曾满腹心事说：“这次政潮，蕴酿很久，其中原因复杂，大家都很明白，我个人能力有限，业难消弭。现在我既已辞职，当然没有复回之理，总统虽挽留我，我无法克服两个‘高’字，奈何奈何！”张绍曾所说的两个高字，一个是高凌霨，一个就是“总统问题”。

    张绍曾内阁总辞职的当天，北京军警代表在旃檀寺陆军检阅使署举行会议，与会代表很愤激，大家都说：“总统有钱养活议员、政客，而我们拼命、流血、卫国、卫民的军人反而几个月不发薪水，害得我们穷得连饭都没得吃，我们非和他算帐不可。”

    12年6月7日，北京驻军第九、第十一、第十三等师和步军统领、毅军、警察厅等单位代表，共500余人，身穿制服，腰佩军刀，到公府要求总统发给欠薪。黎元洪勉强在居仁堂接见他们，一肚子的冤气，狠狠地扫了他们一眼，厉声说：“你们见我做什么？是不是要逼我退位？要我走我就走。”请愿的军官们回答说：“不敢，只是因为现在没有内阁，我们找不到财政总长和国务总理，只好请求总统作主。”黎见军警官佐们态度尚称恭顺，乃答应于十天后（端节前二天）筹发军饷，军警官佐们乃退出。

    8日，拥曹派雇用流氓，自称公民团，在天安门前高搭讲台，集合数百人，宣称有1万人，举行国民大会，由一个姓叶的上台发表演说，他说：“内阁总辞职，中央陷于无政府状态，主要原因是由于黎总统而起。黎总统复位，本无法律根据，现在还弄出政潮，破坏法纪，吾人为救国计，不得不请黎氏速行觉悟，即日退位，以让贤路。我们大家爱国不后人，应请同抒卓见，拯治危亡。”叶某说完，复有登台演讲者多人。接着叶某就把在天津印好的电报稿宣读一通，然后草草收场。这个“国民大会”是津、保派的智囊边守靖于7日由天津到北京组织起来的。这就是当年袁世凯、段祺瑞组织“公民团”伪造民意的再版。

    北京城内外，充满了大风暴降临的气氛，政学系的李根源携行李细软搬到了府学胡同黎寓来，和总统府秘书长饶汉祥誓与黎总统同生共死。

    9日上午6时，北京警察宣布罢岗。陆军检阅使冯玉祥、京畿卫戍总司令王怀庆联名分函国会和外交团，宣称他们愿尽力保护国会和外国侨民，负责维持京师治安。这一天，不少便衣警察和保安队在轮流巡逻市区。外交团召集临时会议，讨论应付当前北京紧急局势，有人主张组织一个国际委员会，协助北京政府“整理”财政，可是没有取得一致的同意。最后只通过了一项决议，就是推派外交团的领袖、葡萄牙驻华公使符礼德到东厂胡同去慰问这位孤家寡人的黎元洪。

    9日，葡驻华公使符礼德代表北京外交团前往探问黎元洪，黎以一国元首身份在外国使节面前，除了说些感谢之话而外，简直不好说什么。符礼德把冯玉祥、王怀庆的联名信拿给黎看，其中有句“此系政治作用”的话。符礼德对黎表示，在外国发生了这种情况，通常就叫做政变。所以外交团愿意尽力维护黎总统的安全。

    事态当然是很严重，9日这一天新华门和东厂胡同原来驻守的卫戍部队均告撤走，黎见此情况，也只好枯守东厂胡同，不好去总统府。中午黎宅对外电话也有好几处不通，显然受到监视。天安门前所谓的“国民大会”继续举行。

    外交团用正式的公函通知北京外交部，对于军警罢岗表示关切，因此为了外侨安全起见，拟派洋兵巡街，这一来才让拥曹派慌了手脚，当晚7时，警察遂自动复岗。

    这一天，冯玉祥、王怀庆向黎表示，可以推举颜惠庆组织内阁，并将政权交与这个内阁。黎表示组阁人选可以考虑颜惠庆，可是政权问题应由国会解决。王家襄、王正廷劝黎再向国会提出解释总统任期案，以便安全下台，饶汉祥拒绝起草这个咨文。晚间黎宅又有会议，根据冯、王意见请颜组阁，颜也参加了这个会议，表示愿跳火坑，可是当他在散会后退下来找高凌霨、吴毓麟没有找得到，便又推辞不组阁。同一天，吴佩孚的代表李倬章来到天津，代表吴表示态度，他说是吴子玉要他郑重地声明，一切活动要在轨道以内行之，不要一时冲动，让“老帅”（指曹锟）赢得千秋的骂名。吴自己决不参加这次政潮云云。

    10日午饭后，又有中级军官300余人到东厂胡同黎宅索饷，由侍从武官长荫昌代为接见，荫昌说：“总统不是不关心各位的欠饷，现在正忙于组织内阁，在内阁没有产生前，军警饷项自然都无从发放。军警代表则坚持以节关日近，非即日发放不可。纠缠到下午3时才散走。接着“公民团”在天安门前聚集千余人，还有所谓“市民请愿团”、“国民大会”代表等，手持“改造时局”、“府院勾结种种失政”、“财政无办法”、“市民饿、总统肥”、“总统不管市民”、“总统退位”等纸旗向黎邸进发，沿途散发传单，均是攻击黎的词句。到了黎宅，请见总统，黎自然不肯接见，请愿“市民”便在黎宅门外摇旗呐喊，鼓噪喧哗，黎叫人去找步军统领聂宪藩、京师警察总监薛之珩派军警来维持秩序，都置之不理，包围者到了午夜才散去。这晚黎宅电话被军警派人监视，不许接传，自来水亦被堵塞。

    黎元洪坐困东厂胡同，形同囚禁，外有“恶民”包围，军警索饷，内则众叛亲离，水电断绝。黎在极端险恶情势下，迫不得已，乃急电曹锟、吴佩孚求援，电词哀恳，同时并将该电转致各省，电云：

    “连日留张不获，请人组阁，皆畏不敢就。罢岗开会，全城鼎沸，谣言纷起，皆谓有政治作用。本日复有军警中下级官数百人，无故闯入住宅，借名索饷，此岂元首责任所在？又有公民请愿团、国民大会，约近千人，续来围宅。元洪依法而来，今日可依法即去，六十老人，生死不计，尚何留恋！军警等如此行为，是否必陷元洪于违法之地？两公畿辅长官，当难坐视，盼即明示！”

    11日，黎元洪在私邸召集留在北京的名流举行会议，出席的有颜惠庆、顾维钧、孙宝琦、王正廷、吴景濂、王家襄、汤漪等。大家心情都很沉重，空气也很窒息。黎在席间表示，不能再蹈民国6年的覆辙，自己一走了事。自己下台没有问题，可是决不做徐世昌第二。他说：“我是依法而来，今天要走也要依法而去，不能糊里糊涂的被人赶走。”

    北京的空气紧张而萧条，6月10日11日这两天，满城风雨，草木皆兵，达官贵人纷纷搬到天津，简直好像北京又是大难临头的样子。12日又有军警代表、“公民团”代表更番到黎宅示威挑战，黎的亲信、总统府秘书长饶汉祥也认为非走不可了，只是政学系的两位阁员还主张战斗到底。中午王怀庆和冯玉祥送来联名辞呈，黎还下令加以慰留，并派张怀芝退还呈文，他们都拒而不受。接着第十一、十二两师中下级军官宣布全体辞职。

    黎元洪困处东厂胡同，他求援无路，于是再发一通电报给曹锟和吴佩孚，电云：

    “叠电计达，本日又有军警官佐多人麇集门外，复雇流氓走卒数百人，手执驱黎退位等纸旗，围守住宅，王、冯两使联名辞职，慰留不获，元洪何难一去以谢国人，第念职权为法律所容，不容轻弃，两公畿辅长官，保定尤近在咫尺，坐视不语，恐百啄无以自解，应如何处置，仍盼示。”

    12日下午3时，黎宅举行最后一次高阶层会议，决定在大势无可挽救的情势下，发表七道命令：

    （一）准许张绍曾辞职；

    （二）派李根源兼署国务总理；

    （三）除李根源外，全体阁员准其辞职；

    （四）任命金永炎为陆军总长；

    （五）裁撤全国巡阅使、巡阅副使、督军、督理。全国军队均交陆军部直接管辖；

    （六）声讨制造政变者；

    （七）宣布自民国十四年元旦起，裁撤全国厘金。

    这七道命令可以说是自说自话。对于挽救实际的政潮，丝毫没有裨益。

    对黎元洪来说，政学系的李根源在这次患难局势中，始终追随，情谊甚笃。李根源是云南腾冲人，日本士官毕业，和唐继尧、赵恒惕等同期，他长了一脸大麻子，大家都呼之为李大麻子。他在政治上不是个成功人物，可是却是一位著名的风云人物。

    6月13日上午，张怀芝来见黎元洪报告，据说冯玉祥向他说：“总统不应该指军警索饷为别有用心。本军欠饷达十一个月，而总统还要把持崇文门的税收，不放本军全体官兵一条生路，我们当然干不下去，只好辞职了。总统挽留我们而不解决欠饷问题，我们留下来如何对官兵交待？请向总统要求，于十二小时内发给三百万元欠饷，否则本军自由行动，本人不能负责。”

    张怀芝对局势也很悲观，他认为冯玉祥、王怀庆等的态度已很明显，丝毫没有磋商的余地。

    张走后，黎元洪叫秘书刘远驹来，把先一天的七道命令交印铸局发表，由于没有空白命令纸，除李根源副署外，黎在命令上签了个名。同时咨请国会撤销辞职，文云：

    “本大总统去年复职之始，曾补行公文，向贵院声明辞职在案。现在国难方殷，万难卸责，特向贵院声明，将去年辞职公文撤销，即希查照。”

    另有函致国会和外交团，函云：

    “本大总统认为在京不能行使职权，定本日移津，特闻。”

    黎还有通电宣布离京去津经过，声明本人自去年复职以来，唯一目的在于完成宪法，决无延长任期和竞选总统的用心，而此次个人自由受到侵犯，不能行使职权，有云：“曹巡阅使迫在咫尺，迭电不应，人言啧啧，岂为无因……万不得已，只得将政府移往天津，所望邦人君子，鉴谅苦衷，主持正义，俾毁法夺位之徒，绝迹吾国。……”

    各项手续办理完竣，已经是下午1点20分了。黎又害怕在军警监视下不能逃出北京，便由金永炎托词到天津去迎接张绍曾回京复职，出面向路局要了一辆专车；自己则托词出席众议院提出辞职，即在美籍顾问福开森、辛博森的掩护下，偕同新任陆军总长金永炎，侍卫武官唐仲寅，秘书韩玉辰、熊少禄等十余人及卫队40余名驰赴车站，匆匆开车径趋天津。黎动身前，将大总统印信大小15颗交给他的如夫人，至东交民巷法国医院居住。

    黎出京后，国务院秘书长张廷锷（直卿）马上到国务院来，找总统印信没有找到，便打长途电话，请王承斌就近促请黎把印信交出，以免北京陷于无政府状态；并请在天津的张绍曾马上上火车回北京复职国务总理，以便摄行总统职权。张绍曾于当日下午上了火车，可是甫上车就接到曹锟电报，阻止他回京，他又十分沮丧地下了火车。

    黎离京的当天，6月13日下午4时，冯玉祥、王怀庆、聂宪藩、薛之珩等在京畿卫戍总司令部召开紧急会议，议决根据黎的挽留命令宣布复职，负责维持北京治安。

    在保定装聋作哑的曹锟，也致电北京军警长官，令其保护国会及各国侨民，俨然已是北京城的主宰者。

    在天津的直隶省长王承斌，接到北京来的长途电话，要他搜查黎元洪携走的总统印信，他乃偕同警务处长杨以德，率领大批军警乘车赶到杨村来阻劫黎的专车。这时黎的专车已先到，刚好碰上王承斌登车，杨以德则率军警监守车门。王承斌气势汹汹地走到黎的坐位前，傲然向黎说：“总统既已出京，印信还有何用处？为什么要携来天津。”黎答说印信仍在北京，并未随身携带。王即目露凶光说：“分明带了出京，为何不说老实话。”黎也忿然说：“你有何资格问我印信，我决不会把印信交给你们，看你们怎样？”王冷笑说：“总统既然不交出印信，只好请你回京了。”黎气得说不出话来，大家就僵在一块。

    下午4时半，黎的专车抵达天津新火车站，黎的天津寓邸靠迫老火车站，所以他命令把专车开去老站；王承斌却命令他所带来的军警通知火车站把车头卸下来，让火车开不动，同时请黎下车到曹家花园或省长公署去休息。黎气昏了，老毛病又发作，像个泥菩萨一样，不理不睬。王承斌这时竟先下车回省长公署，车站内外有1000多名全付武装的军警围困，如临大敌，如捕江洋大盗。黎的公子黎绍基赶来新站探视乃父，竟被军警阻止。这些军人把总统当成俘虏，当成犯人，真是可恶之至。

    黎困在专车上，气极了，同外界联络完全断绝，乃派美国顾问辛博森下车，密携电稿往电报局拍发，电云：“上海报馆转全国报馆鉴：元洪今日乘车来津，车抵杨村，即有直隶王省长上车监视。抵新站，王省长令摘去车头，种种威吓，已失自由，特此奉闻。”

    辛博森把电报发出后，并到英美两国领事署报告黎被劫持情形。英美两领事均派其副领事到车站来问候起居，亦被军警挡阻。这一来可激怒了洋人，他们愤然说：“中国军阀如此无理横行，可以劫持总统，真是世界所无的怪事。”

    黎元洪在车厢中来回踱步，举枪欲自杀，被福开森把枪夺下，枪弹已射出，没有打中要害，仅负微伤。

    13日晚10时，王承斌再返天津新站来见黎元洪，索取总统印信。他对黎说，既然总统已经干不下去，又何必把持印信？这倒真是黎的老毛病，黎对总统的印信特别重视，民国6年他被张勋威胁退位时，就暗中把大印交给他的亲信丁槐秘密带去上海，躲在租界，结果冯国璋派人索取不到，发生了绑票夺印的趣事，这次黎又如法炮制，他把总统大小印信15颗，交给姨太太危氏带往东交民巷法国医院，由机要秘书瞿瀛陪同照料，黎认为只要印信不交出，总统地位就可以存在。

    王承斌一年前在天津请黎复职总统时，泪随声下，极为感人，这次劫车索印，也非常激烈，和一年前恰巧是极端的对照，他表示黎如果不交出印信，就只有永远住在天津新站的专车上。黎在这样威胁下，只好软化，告诉王承斌说印信留在北京，不在自己手中，王就要黎打电话到北京去交印，黎只好派唐仲寅到车站，打长途电话到北京东交民巷法国医院找瞿瀛，要他们把印信交给国会。对方答复没有总统口谕，就不交印。唐回到车厢，黎叫唐再去打电话，说这是本人的意思。唐二次打电话，仍无结果。最后黎不得已，只好亲自下车到车站去打电话。他在军警重重保护下，和他的姨太太通了电话，他们用湖北乡音接谈，北京方面知道非交印不可，才答应照交。吴毓麟这时在省长公署听消息，听到北京方面答应交印，自己乃赶回北京收印。当晚因北京未收到印，所以王承斌等仍不许黎元洪回天津私邸，黎仍被软禁在天津新站的站长室住了一晚，王承斌则回省长公署，军警依然在新站附近戒备森严。王承斌并且在他的省长公署发出通电云：

    “本日午后一点半钟接京电，黎总统以金永炎名义专车秘密出京，并未向国会辞职，印玺亦未交出，不知是何意思。承斌当即乘车迎至杨村谒见，请示印玺所在。总统语意含糊，继云在北京法国医院，由其如夫人保管。乃屡次电京，迄未允交。嗣悉总统濒行有致两院公函云：本大总统认为在京不能行使职权，已于今日移津等因。黎邸在英租界，非组织政府之地，恳请移住省公署，从容商办，徐图解决，不蒙允许，现暂驻新车站，保护之责，承斌义无旁贷。此今日经过实在情形，特此电闻，余容续布。王承斌。元。”

    王承斌返省长公署后，黎就命辛博森到电报局补发一电云：

    “前电计达，王省长率兵千余人，包围火车，勒迫交印，查明印在北京法国医院，逼交薛总监，尚不放行，元洪自准张揆辞职，所有命令皆被印铸局扣留未发。如有北京正式发布之命令，显系矫造，元洪不负责任。”

    12年6月14日清晨，王承斌接到北京电话，张廷谔、薛之珩已经在东交民巷法国医院的黎元洪如夫人处取得印信，于是他便赶到新站来见黎，手持三通电稿，一致国会，一致国务院，一致全国，内容相同，略云：“本人因故离京，已向国会辞职，依法由国务院摄行总统职权。”逼黎签名，否则羁禁车内，永不放行。

    黎元洪大印已交，无话可说，只好全数照签。王承斌直待黎元洪诸事办妥，才让黎恢复自由，驱车返寓。黎返邸后立刻发表一道通电，电云：

    “本日致参众两院公函，报告在津受迫情形，其文曰：径启者，昨日元洪以连日军警借口索薪，无业流氓逼请退位，显系别有作用。情势险恶，迫不得已，暂行移赴天津，一面另行任命阁员，以维现状。而是日下午三时，行抵杨村，即有王省长承斌等坐车监视。抵天津新站，王承斌即传令摘去车头，百般要挟，数千军警密布，坚不放行。始则要求交印，迨交出后，复要求发电辞职，交院摄行，否则羁禁车内，永不放行。旋出所拟电稿，迫令签名。直至本日早四时，方得自由回宅，此在天津新站被迫情形也。窃维被强迫之意思表示，应为无效，此为通行法例。王承斌以行政长官监禁元首，强索印玺，古今中外皆所罕闻。应如何维持法统，主张正义，敬希贵会诸君，迅议办法，是为至盼等因，特电布达，希查照。”

    王承斌则发出相反的通电，电云：

    “查此次大总统突然来津，人心惶恐，婉劝回京，未蒙俞允，所有总统职务，当然由国务院摄行。苟无印玺，则文告无以施行，即政务陷于停滞。节关在迩，军警索饷甚亟，遽陷全国于无政府地位，前途异常危险，所有黎总统到津，对于印玺办理情形，已于元电详陈，计已达览，兹因黎总统派秘书随员到京，于本日寅刻在京法国医院将印玺取出，交由薛总监督行点收。京津地方安谧，秩序如常，请纾廑注。”

    6月13日，黎出京后，留京的拥曹派阁员高凌霨等假惺惺发表一则通电，电云：

    “昨夜上黎大总统一电，文曰：天津探投黎大总统钧鉴，本日钧座赴津，事前未蒙通谕，攀辕弗及。北京为政府所在地，不可一日无元首，合恳钧座即夕旋都，用慰喁望。凌霨等各位阁员，谨暂维本日行政状况，只候还旌。伏希迅示等因，合电达。”

    黎元洪在天津寓邸收到这通北京来电，真是气冲斗牛，恨恨连声，即日复了一电云：

    “北京高津畬、张月笙、李承梅、吴秋舫诸先生鉴：元电悉，盛意极感，执事等呈请辞职，挽留不得，已于元日上午有依法副署盖印命令发布，准免本兼各职，并特任农商总长李根源兼署国务总理，请稍息贤劳，容图良觌，特此复谢，并转沈次长为荷。”

    黎元洪复电到京后，北京方面拥曹派立即采取行动。14日下午1时，高凌霨（内长）在国务院召集特别会议，列席者包括张英华（财长）、李鼎新（海长）、程克（司法）、沈瑞麟（外次）、孙多钰（交次）和陆军检阅使冯玉祥、京畿卫戍总司令王怀庆、步兵统领聂宪藩、警察总监薛之珩等。高凌霨发言，略谓黎大总统既然通电辞职，依大总统选举法之规定，应由国务院摄行职权。张总理又在天津，节关日迫，在座同仁应以国家为念，共同维持现状，勉任艰钜，同时要请财政部速行筹款，尽于端阳节前拨付各机关经费。与会人士纷纷发言，讨论结果，作出几项决议：

    （一）总统辞职问题，议决由国务院通电，声明依法代行大总统职权，并用电话商请吴交长，即日前往保定接洽国务院摄政办法。（二）节关财政问题，议决由财政部负责筹款，所有军警饷项及各机关经费，均赶于节前二日发放；至京师治安，仍由各军警当局负责维持。乃由高凌霨领衔发出通电云：本日奉大总统寒电，本大总统因故离京，已向国会辞职，所有大总统职务，依法由国务院摄行，应即遵照，等因奉此。本院谨依大总统选举法第五条第二项，自本日起，摄行大总统职务，特此通告。

    16日王克敏召集银行垫款100万元，决定在端午节（18日）那天发放一批欠饷。

    6月20日，黎元洪从天津致函两院及外交团并通电全国，内云：

    “有人假借国务院名义，擅发铣日通电，内称各节，语多谬妄。查元洪为暴力所迫，认为在北京不能自由行使职权，乃于元日离京，参众两院及公使团均经函达有案。国境以内，随地也可以行使职权，即越境出游，各国亦有先例。此次出京，何得谓为离职？《大总统选举法》第五条第二项之规定，系指大总统因故不能执行职权，副总统同时缺位时而言，所谓因故之故，当然以本身自然之故障为限。若谓胁迫元首，为法律所定因故之故，国会加以承认，是不啻奖励叛乱，开将来攘夺之恶例。至元洪由京移津，并非离职，更不得妄为援引。且前总理张绍曾、前总长顾维钧、高凌霨、张英华、李鼎新、程克、彭允彝、吴毓麟等早经辞职，经于文日由国务员李根源依法副署命令，准免本兼各职，元晨盖印，交印铸局发布在案。高凌霨等既经免职，国务员资格业已丧失，尤不容任其假借。六月十三日上午，元洪尚在北京，所发命令，手续并无缺误，国会依何法律可以追加否认？即元洪出京以后，仍为在职之大总统，所发命令，只须有国务员依法副署，自应一概有效。若夫个人文电，其无关政令者，更非国会所得干预，至六月十六日两院不根据法律私开会合会，其人数及表决，率意为之，尤为不合。元洪迟暮之年，饱经凶衅，新站之危，已拼一死以谢国人，左轮朱殷，创痕尚在，夫以空拳枵腹，孤寄白宫，谓为名则受谤多，谓为利则辞禄久，权轻于纤忽，祸重于邱山，三尺之童亦知其无所依恋，徒以依法而来，不能依法而去，使天下后世知大法之不可卒斩，正义之不可摧残，庶怙兵干纪之徒有所畏而不敢出，虽糜躯碎骨亦所甘心。国会若以元洪为有罪，秉良心以判之，依《约法》以裁之，元洪岂敢不服。若舞文弄法，附合暴力以加诸无拳无勇之元首，是国会先自绝于天下后世也。元洪虽孱，决不承认。自今以往，元洪职权，未得国会确当之解免，无论以何途径，选举继任，概为非法，特此声明。”

    20日黎下令补任唐绍仪为国务总理，唐未到任前，仍由李根源代理总理。黎在天津并不能自由拍发电报，所以这些电报都派人到上海拍发。黎打算通过唐绍仪以拉拢南方，尤其是孙中山。同时和奉系、皖系合作，把国会和政府都迁到上海来。这当然是一条可行之路，当时孙中山和奉、皖两系正酝酿组织反直系的大同盟，黎现在被直系赶下了总统宝座，他当然寻求反直的各派来支持他。

    李根源随黎元洪到了天津，奉派代理国务总理，有一封信给唐绍仪，正可看出黎的打算，原函如下：

    “少川先生鉴：前上一函，度承惠察。总统之意。俟国会政府移至南方，即将大政交院摄行。遇有重要事宜，仍愿负责主持。至于大位问题，宜从根本上着想，不当使军人干位之事，再行发现。最好为一劳永逸之计，将总统制改为委员制，依照瑞士成法云云。闻南方政见多歧，先生主持其间，定有良策。总统嘱以此意录呈，以备参考。伏维鉴纳！总统不久即可至沪，正式组织政府。惟请我公全权主持，务乞大力先期筹备。专此敬请勋安！李根源敬启，六月二十日。

    再根源素怀关于立国根本大计数事。并附呈：（一）总统选举，不专属之国会，须要各省省议会各法团共之。（二）现役军人不得当选总统，必退役二年以上，始得当选。（三）总统不得连任。（四）促进国宪，并分订省宪。（五）厉行裁兵，全国常备兵额，不得超过三十万人。（六）首都驻兵二万人，由各省区分配轮流派遣。”

    黎还有一个计划，拟任命段琪瑞为讨逆军总司令兼第一路司令，张作霖为第二路司令，卢永祥为第三路司令，并以自己的同乡亲信陈宦为参谋长。可是息隐天津的段祺瑞对黎这个计划嗤之以鼻，他冷笑说，讨“逆”我不会自己讨，要你姓黎的给我命令？真是笑话。黎听说段不肯屈就，又想改任张作霖为讨逆军总司令，阎锡山和卢永祥为副司令。可是张、阎、卢都表示得很冷淡。他这次上台完全是直系捧出来的，现在被直系一脚踢下台来才想求助于人，大家对这个赤手空拳、无兵无将的空头总统，根本不屑一顾。

    黎曾向银行抵借12万元，在天津成立“国会议员招待所”。这笔钱很快就用光，少数受他招待到天津的议员又纷纷回到北京去了。

    黎在天津仍俨然以总统自居，他经常有公函送给外交团的领袖公使、葡萄牙公使符礼德，说这样说那样，符礼德开始还把他的公函当作一回事，随时照译照转，后来见黎的文件越来越多，而且大多是古色古香，佶屈聱牙的骈体文，而外交团的华文秘书也没有熟读《佩文韵府》，很难体会，因此符礼德便在外交团的联席会议上声明，黎的文件没有照转必要，以后都不转发了。

    张绍曾看见各方攻击摄政内阁是个群龙无首的内阁，因此又想回到北京复职，但是王承斌却给他泼了一盆冷水，通电反对他复职，他只好走向黎元洪同一命运。

    黎元洪在天津四处碰壁，因此决心南下，他的左右，如姚震、李思浩、陈宦等均赞成黎去上海，息隐天津的段祺瑞也表赞同。不过到上海，不能不看浙江军务督办卢永祥和淞沪护军使何丰林的态度，这两人一直未表示迎黎南下，黎觉得要等卢、何态度明朗殊不容易，决心置之不顾，乃秘密搭乘日轮长府丸，偕李根源、陈宦、庄景珂和日本医生二人南下，于9月11日（12年）抵沪，下榻法租界杜美路26号，当晚即在寓邸邀请唐绍仪、章炳麟、李根源、褚辅成、章士钊、陈宦、饶汉祥、郑万瞻、焦易堂等密商。会后发出一道通电云：

    “元洪忝受国民付托，待罪公仆，德薄能鲜，致有六月十三日之祸。惟念纪纲不可不立，责任不可不尽，业于九月十一日到沪，勉从国人之后，力图靖献，谨此奉闻。”

    又有致广州孙中山电云：

    “（上半段与前电同）……我公昔在清季，与元洪共开草昧，休戚与共，惟望共伸正义，解决时局，海天南望，伫候教言。”

    9月12日黎在寓邸招待新闻记者，发表书面谈话如下：

    “余在国会未曾有正当解释任期之前，总统地位，当然存在。余在京因不能自由行使职权而移津，然天津依然为暴力所包围，乃不得不转而至沪。上海为舆论中心，政治策源地，故余来深欲征取各方意旨，并将中心所怀，报告于众，使各方公判，而求妥善解决之道。连年兵祸，国民已创深痛钜，余素主和平，寻求国是之解决，雅不欲诉诸武力。余对于总统之位，毫无恋栈之意，亦无作下届总统之野心，惟进退授受，当遵法定手续。今法纪荡然，长此混乱，国何以立？余故不惮跋涉而来沪，求各派人士之合作，以维法律而整纲纪。故余南来之宗旨，一言以蔽之曰：维持法律，整饬纪纲而已。至现在北京之摄阁，毫无法律根据，今合法内阁之总理为唐绍仪，仍有施行政事之权力，沪上之国会，为主张正义而来，彼开会时，余当出席报告，请其维持法纪而固国本。余之行动一遵民意，而以法律为根据，如有能整饬纪纲，维持法律者，余即当按法定手续以政权相授，决不迟疑恋栈也。”

    中外各报对黎元洪的南下，反应并不热烈，没有当做一件大新闻，而黎的谈话也没有引起人的大兴趣，黎元洪抵沪后的第一炮完全不响。

    黎元洪被直系捧上总统位子，并没有得到奉系、皖系以及国民党和西南方面的同意，他们都是反对黎上台的，所以黎在第二次总统任内，西南根本不承认黎的地位，浙江也宣言自主，在未统一前，不服从中央。所以黎的南下，他们不曾热烈欢迎，加上黎未到上海，就盛传江苏的齐燮元将与浙江的卢永祥发生军事冲突。齐是直系健将，卢是皖系的唯一实力人物，他们要冲突是极可能的。江浙两省对于战争的威胁极为敏感，所以两省的士绅如张一麐、张謇等发起《江浙和平公约》，分别请苏浙军民当局和浙沪护军使签字，以资信守。黎到上海时，这个和平公约刚好签署，其中规定：“对于两省境内保持和平，凡足以引起军事行动之政治运动，双方须避免之。”

    江浙人士认为黎元洪在上海组织政府，将使和平局势受到破坏，所以张謇就去见黎，力言江浙和平关系重大，希望不要轻举妄动。意思是反对黎在上海活动。

    9月13日黎在杜美路寓所召集全国性的会议，邀请广东代表汪兆铭、浙江代表邓汉祥、奉天代表杨毓珣、云南代表陈维庚、贵州代表李雁宾、四川代表费行简、赵铁桥、湖南代表钟才宏参加，商量筹组一个全国性的政府。

    黎元洪以主席身份首先致词，他说：“这次南下完全是自动，因为曹锟用金钱和武力攫取总统，眼看就要成功，如果大家坐视其上台，必定惹起各省兵争，破坏和平，流祸无已。故不若用拆台方法，令其不能做总统，即可保全和平；今拆台只得一半成功，故率然南下，希望和各方通力合作，贯彻拆台宗旨。盼各方支持，拆台既竣，建设之事，则非本人所能胜任，惟望天下仁人志士共起担负。”

    黎的话说完，大家没有则声。于是黎又继续说：“目前拆曹锟大选之台，即须我方先能搭台，而搭台最要在组织政府，俾能号召一切。现在已商请唐少川担任内阁责任，请各省赞成。”

    各省代表由汪兆铭起立致答辞，汪说：“各省对公个人皆极仰佩，去年直系拥公上台，各省所以不一致赞成者，因法律上所见不同，且灼知直系毫无诚意，故今年六月十三日之事，早在意料之中，今公个人跋涉南来，深感公之为国宣劳。至于组织政府一事，事关重大，各代表事前毫未知情，也未有所准备，自当慎重考虑，电告本省，请示可否？然后奉复。”

    汪的话讲完，各省代表一致表示同意，于是黎这次组织政府的谈话会以不了了之结束。

    黎元洪在上海不得意，因为大家不仅没有把他当做总统看待，反看他为祸水。只不过收到了云南唐继尧和东北张作霖的两封书，还尊他为总统，算是差强人意。其实军人实力派仅仅以秀才人情纸一张表示拥戴，对于形同丧家之犬的黎大总统又有何用？

    唐继尧给黎元洪函如下：

    “大总统钧鉴：自京师告变，大驾移津，薄海人民，同深义愤。所有报载经过情形，暨奉到宣示中外各电，不胜发指。只以僻在遐方，形势阻隔，特通电各方，暂息纷争，迎驾回京，主持大政。一面准备实力，纠合同志，声讨国贼，以奠邦基。正在积极筹备，适吴君斋厚至滇，颁到手谕，并转示一切。自当擐甲誓师，恭行天讨。同时接到沪函，拟设国务院，并开联省会议执行任务。窃念强藩毁法乱纪，暗干大位，内为国民公敌，外失国际同情，此正天亡逆虏之时，诚宜别组机关，号召天下。惟年来国事纷扰，迭起旋生。议战议和，迄难解决。皆无彻底之办法，无坚确之主张，以致连岁蹉跎，迄无成效。继尧惩前毖后，以为此次戡乱之方，宜注重实际，不尚虚声，各方如能协定方略，同时并举，则天下不难定也。所有愚见，正在派员赴沪详备，谨肃芜缄。托吴君先行赍上。伏乞睿鉴！并叩崇安。云南省长唐继尧谨呈。”

    张作霖给黎元洪函如下：

    “大总统钧鉴：敬肃者，窃作霖自愧才力绵薄，早有归田之愿。乃以三省父老重相付托，不得不暂为维持，以尽桑梓义务，故年余以来，纯以地方自治为主，对于南北政潮，未便闻问。前者六月十三日之变，若辈威逼元首，劫夺印玺，一切非法行为，纪纲何在？人神同愤。又加杨议员振春、韩秘书玉宸奉命来奉，责以讨贼，霖虽不敏，略知春秋大义，自应即时筹备，期尽天职。旋以当时所议，群力合作各办法，接洽未熟，又因钧座南临无期，不免略有停顿。然霖救国之筹备，无日不在进行之中，决不能稍存观望，坐视国家沦亡也。鲍前总长贵卿两次来奉，霖咸以钧座复职，惩办祸首，为第一条件，讵彼一味敷衍，毫无悔祸之念。将来义师奋兴，不改初志。兹闻钧驾南临，凡我军民，曷深欣幸。赵司令杰此次南行，对于粤赣大局，颇有计议，一切详情，统由面陈。肃此。敬请崇安。张作霖谨呈。九月十四日。”

    唐继尧和张作霖虽是实力派，但他们不会竭诚拥护黎元洪，他们只是不愿意直系真正成为中央力量，因为直系尤其是吴佩孚，最大的野心就是武力统一中国，也就是要消灭其他的力量，所以他们想拉拢黎元洪反直系，又不愿真的拥戴黎元洪。

    黎元洪不是一个有策划和组织力量的人，若他在这时候能纠合所有反直系的力量，未始不能阻止曹锟的贿选，惜他无此能力，所以不能创造形势。

    另一件令黎元洪气沮的，是在国会议员方面。就在9月13日（12年）黎招待各省代表碰壁的当天，南下的国会议员在湖北会馆召开谈话会。黎元洪以大总统身份对国会咨文，他将已准备好的两道命令函达国会，请求同意：

    一、准李根源辞署阁职；

    二、任命唐绍仪为国务总理。

    黎同时通知议员们，准备前往报告一切。在黎看来，南下议员集会不能没有总统和内阁，否则议员集会失去了意义，这比和各省代表谈话要有利得多，他相信议员们一定欢迎他。

    怎知事情的发展使黎大出意外，在议员谈话会中，国民党籍议员张继竟声色俱厉地指责黎元洪，认为他误国，依附军阀，不顾国家民族大义，只求一己利害。因此他郑重宣布，国会中如果再有文电称黎元洪为大总统，他本人坚决不予承认。现在中华民国已经没有大总统了。国会中原来设有的大总统席位，亦应立即撤去云云。

    张继的挡驾，使得国会空气为之一变，议员褚辅成、黄云鹏、吴渊、谷思慎等，见情势不佳，深怕黎元洪来了之后受到难堪，同时南下议员对黎元洪并无好感，于是赶快打了电话去通知黎，请他不要来出席国会。

    就在这一天，黎又遭受到第三个打击，那是淞沪护军使何丰林所出的一个布告，内云：

    “为布告事，照得近来时局不靖，谣诼繁兴，沪上为华洋荟萃之区，中外观瞻所系，本使负有地方责任，早经迭次宣言，抱定保境安民宗旨，始终不渝，所冀闾阎安堵，匕鬯不惊，用慰中外商民之喁望。诚恐流言传播，摇惑人心，市虎杯蛇，为患滋大，用特剀切布告，俾众周知，倘有破坏秩序，扰乱治安之行为，无论何人，概予拿办。本使为维持地方安宁计，决不能稍示姑容，仰商民人等，各安生业，勿得轻听谣言，自相惊扰，切切此布！”

    黎元洪自离湖北北上后，将近十年，虽然宦场并不得意，可也能游刃于中国第一人第二人之间。这次是他北上后，首次南下，他抱了极大希望南下，怎知却是乘兴而来，大失所望。一遇江浙人士的婉拒，二受各省代表的太极拳，三遭议员的指名攻击和不承认其总统地位，四被地方军事首长指桑骂槐地搞了一下。这四重打击，可真把黎元洪打得头昏眼花。

    黎元洪因人成事，时势造英雄，可是在军阀短兵相接，总统自为的局面下，其政治生涯遂逐渐走上日暮途穷之路了。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二○五、黎元洪被迫下台


二○六、国会自行延长任期

二○六、国会自行延长任期

    黎元洪出京前曾宣称自己要亲自赴众议院报告，并要将总统印玺交由国会代为保管，因此众议院议员都在众院等候，直到午后1时半，不见黎来，接着有消息说黎大总统已出京去津。于是众院议长吴景濂、参议前议长王家襄乃邀集两院议员数十人在众院第五休息室开一次临时谈话会，当时因为黎出走的详情尚未十分明晰，仅决定推吴景濂、王家襄二人邀请军警当局到院，约以两事：（一）由军警当局负责维持京师治安。（二）由军警当局负责保护两院议员。由于黎出走后，谣传直系将于一二日内用种种方法强迫国会，选举继任总统，对于议员有非法举动，因此决定在第二天开一次两院议员谈话会，共同讨论办法。

    6月14日国会召开两院联合谈话会，由吴景濂任主席，先报告他自己和王家襄于先一天下午邀请军警当局到众院会商，军警方面允诺维持京师治安及保护议员责任。又报告黎大总统昨日出京，曾有公函分致两院，称在京不能行使职权，已于13日前往天津。今天又有电来请求辞职，应请讨论云云。拥曹派的众议员吴宗慈接着发言，略谓时局纠纷，已极严重，现在合法机关只有国会，两院同仁在这种时候，自不能不有严正的表示，本席认为当务之急是：（一）应即定期开两院会合会，解决黎大总统辞职事件，其日期以16日为宜。（二）总统未选出前，应由国务院摄行其职务。（三）俟秩序完全恢复后，即组织总统选举会，选举继任大总统。当前情况特殊，这类重大问题，本席认为不宜多有议论，须以快刀斩乱麻的手段处理。拥曹派议员宋汝梅附和其说，其他拥曹派则鼓掌，叫嚣通过。国民党籍议员褚辅成登台发言，他大声说：这次政变，是军警流氓以暴力逼走总统的，国会为维持国家纪纲计，应该有正当的表示……褚辅成的话还没有说完，拥曹派议员即哗噪叫喊，秩序大乱，不让褚继续讲话。主席吴景濂即乘机宣布散会，拥曹派议员遂一哄而散。

    当晚吴景濂、张伯烈、袁乃宽、刘梦庚、高凌霨等在袁家花园会议，决定先送议员每人端节款500元，第二天领节款的议员400余人，没有去领的则派人专程送到议员住宅。反对派的议员有拒绝收受的，也有收了作为旅费离京南下的。

    6月16日下午2时国会两院会合会开会，国会会合会所议决的，可分为两部分：

    （一）依大总统选举法第五条第二项之规定，大总统因故不能行使职务，即由内阁摄行其职权；

    （二）自6月13日起，黎所发的命令概不生效。

    从这个决议看出来，完全是拥曹派的决议。因为内阁已经宣布总辞职，在6月13日得到黎的批准，而国会却引黎的寒电（就是14日黎被王承斌胁迫所发的电报）为复职摄政的根据，仅就时间而论，也在13日黎电以后；根据国会的第二项决议，黎大总统在13日以后发布的命令完全无效，则为何又将黎14日的命令作为国务院摄政的根据。同时这时所谓的内阁，没有总理（辞职的总理张绍曾在天津，拥曹派不许他回北京），也没有外交、农商、教育、陆军各部总长，根本就不算个内阁。不从事实论，就从法律论，这所谓的内阁也没有资格和任何理由可以摄行总统职权。

    国会这两点非法的决议自然引起全国的反感，在国会中的国民党籍议员，为此特发电宣告中外，对于6月16日两院会合会的表决，应作无效。电云：

    “各报馆鉴，前日接两院通告，十六日下午二时开两院会合会，解决黎总统辞职事件，议员等届时到会。吴景濂主席，报告在场人数四百余人。旋有人提会合会人数，依法须有三分二以上出席，方能开会，争论未决，已逾三时四十分。众议改为谈话会，当推陈铭鉴等九人赴各休息室邀请未出席之议员。陈等以谈话会相号召，始有十余人续入会场。按三分二人数，仍差百八十余人。乃骆继汉动议请照过半数人数，仍改为会合会。主席草草咨询，突由马骧提出通电文一纸，谓黎总统已弃职赴津，应适用《大总统选举法》第五条第二项之规定，所有十三日以后命令，一概无效，请主席付表决。表决结果，并未报告人数，遽行通过，此当时会场经过之实在情形也。查解决总统辞职事件，应依总统选举会之人数行之，去年八月八日众议院常会，表决退还总统辞职咨文，即以‘大总统系总统选举会选出，辞职咨文非一院所能收受为理由。’是此种会合会须有三分二以上人数，毫无疑义。即退一步言之，通用《国会组织法》第二十一条，其人数亦须五分三以上。今对于国家非常事件，竟敢以过半数之列席员草草表决，结果是否成立？亦不明白宣告，此种会合会，不知有何根据？本何理由？其不合法者一。会合会开会，通告为解决黎大总统辞职事件，则对于本议题只应以赞否付表决，不应涉及议题以外。乃于应否准其辞职不着一字，而乃涉及其他问题，并未经过变更议事日程之手续，通告与表决，竟如风马牛之不相及，覆雨翻云，莫此为甚。其不合法者二。宪法会议规则第六条，议员出席不足法定人数，议长得展长时间，展长满一时仍不足数，应宣告延会。今通告明载开会为二时，乃至三时四十分宣告延会，竟改为谈话会，而旁听之人如故，复由谈话会再变而为会合会，不依法定时间及程序，从心所欲，变换无常，视议会为儿戏，等国事于弁髦。其不合法者三。议员等本良心之判断，为正义之主张，敢据上述各种理由，宣告中外，凡十六日两院会合会所有表决，应作无效，邦人君子，幸垂察焉！”

    当时的国会虽然为国人所不齿，可是它还有它的存在价值，同时还有一定的法律作用。

    南方伸出热烈的手邀请议员，孙中山派刘成禺到北京邀议员南下，卢永祥也有电报请他们到上海继续进行制宪工作。吴景濂怕议员相率离去，他变成光杆议长，因此劝曹锟暂时不要进行总统选举，对外宣称先行制宪以缓和议员的反感，免得他们真的纷纷他去。

    这时留京的议员和离京的议员，正在大打笔墨官司。吴景濂召一批留京议员，劝告其勿为南方野心家所利用，勿因黎元洪一人的进退而牺牲国会，如果说北京是在军阀统治下，不能安心制宪，试问全国哪处没有军阀？哪处才能制宪？宪法几时才能完成？

    离京的议员则指责军阀驱逐总统，收买议员为其工具，还有“节敬五百，票价五千，点名发放，有如恩饷”，请大家不要为了曹三（指曹锟）一人的野心而葬送了国会。

    国会议员离京，第一站是到天津，天津方面有办事处接待来津议员，由杨永泰负责，杨是广东籍议员。国会在天津的办事处是一个转运和接待机构，凡出京到津的国会议员，由办事处接待，然后发给车船费500元。迄9月15日为止，到天津领旅费的，有503人，到上海报到的，有385人。因为有许多在天津领了旅费却没有去上海。

    国会议员移沪制宪，推参议员章士钊、吕志伊，众议员褚辅成、田桐四人先到上海筹备，租下了上海县西城外湖北会馆为两院议场。7月14日举行国会移沪集会式，两院出席议员约200人，推年长的众议员凌鸿寿为主席。

    自黎元洪复位以来，国会即发生“民八议员”和“民六议员”之争。所谓“民八议员”是在广州非常国会递补的议员，北京方面一直不肯承认，黎元洪被逐后，国会计划南迁，怕南下议员不足法定人数，为了凑足人数，所以“民八议员”亦一律招待南下，不过要求他们作为预备队，先不出席会议，但一切待遇完全和议员一样。7月14日集会时，“民八议员”有数十人到会，发生争执，不欢而散。

    国会分裂后，留京议员已占少数，而留京议员并不是全部赞同直系拥曹派，所以拥曹派实在是少数集团。他们想透过合法选举达到目的已不可能，因此想借宪法会议达到目的，更不可能，于是计划以（一）捏报出席人数；（二）以非议员冒名顶替；（三）强迫签到之议员入场，或以绑票方法强制议员出席。

    按照《大总统选举法》所定的选举总统会，必需有全数议员的三分之二到会，当时两院议员为870人，三分之二的数目是580人。留京的议员无法凑到这个数目，不但总统选举会开不成，就是宪法会议（需要五分之三出席人数）也召开不成。

    留京的拥曹派议员当然也要挣扎，可是国会问题必需“钱”，黎元洪就因为自行决定给国会经费和议员出席费而引起了政潮，现在黎虽下台，国会问题依然存在。所以在12年8月24日，吴景濂在象坊桥众议院议场约集了152位议员谈话，由吴提出临时给费方法三条：（一）两院每星期开常会时，出席议员均由国会预备费内支给100元。（二）每次开会，于会场计算人数，发给出席证，散会时，出席之议员以出席证换取支给证。（三）两院议员凭支给证于下一星期一向会计科支领。这个提议以77人赞同而通过。

    吴景濂的这个决定，就是在北京的大多数议员也不同意，王家襄、籍忠寅、李国珍、王侃等均有函给吴，表示反对，彭养光和韩玉辰则具文向京师检察厅告发吴景濂、张弧等损害国家财产。

    拥曹派希望留京议员不要星散，同时争取南下的议员回京，除了津贴出席费100元外，同时安排另一计划。原来国会议员的任期，到12年10月10日届满，如今已是七八月了，国会分裂，无论在上海或在北京的人数都不及法定数目，都无法开会，10月满期转瞬即到。吴景濂针对这个弱点采取行动，由众议员王茂材提出修正国会组织法案，于第七条众议员任期三年下，增加一项云：“议员职务应俟下次依法选举完成，开会前一日解除之。”这就是无限期的延长。因为下届议员不选，现届议员就可以一直担任下去。以此为饵，吴景濂派众议员张鲁泉等南下，劝诱各议员返京，每人发给旅费400元。

    离京南下的议员，在8月底统计，有385人，不过议员分子复杂，离京南下的385人中，并不是意见一致，有的为了旅费和月费，有的为了破坏南迁国会，有的态度游移，可南可北，因此国会本身就是不健全的。

    9月2日下午8时，直系的重要人物，山东省长熊炳琦、内务总长高凌霨、交通总长吴毓麟，司法总长程克、烟草公卖局督办兼直鲁豫巡阅使署秘书长王毓芝、直省议长边守靖、京兆尹刘梦庚等出名具柬邀请两院议长副议长和全体议员到北京甘石桥114号俱乐部宴会，出席参加者有200余人。当时北京的习惯，请客8点，到齐时非10点不可，这次宴会也没有例外。10时10分，宾主到齐，主人方面推熊炳琦发言，熊说：“今天我们邀请两院诸公光临，大家踊跃参加，我们感觉到莫名荣幸。我可以代表同人，略陈刍见。自六月十三日政变发生，迄今已近三月，时局纠纷，毫无头绪。大凡国家之组织、行政机关和立法机关，殆负同等之责任。每遇国家根本动摇之际，尤应双方负责维持，决非任何行政机关一二人所能解决。现在内政丛脞，外交紧迫，国家前途，危险万分，不可不立时设法补救。今日立法行政两机关中坚分子，握手一堂，务望开诚布公，共同研究一维持时局办法。”

    客人方面乃推议员王敬芳答复，略谓：“今天承当局诸公宠宴赐教，同人无任荣幸。谨代表致答谢忱。现在解决时局之两大问题，一为制宪，二为大选。就份量言，则制宪比大选为重；就时局言，则大选比制宪为急。两问题均应早日解决。今晚蒙政府当局开诚布公，与同人商量，我同人亦应切实讨论，不必包头盖面。”接着，议员骆继汉发言，略谓：“维持时局，立法、行政两机关宜同负责任，自属当然之理，不过要维持时局，须使立法机关有维持时局之机会。众议院议员任期快满，将不能行使职权；前由各政团代表，要求当局延长任期，当局始允而后悔，不知何故？我们认为这事是维持时局重要关键，希望当局切实答复。”

    熊炳琦乃和高凌霨、王毓芝低声商量了一会儿，然后起而答复说：“骆议员所问的事，据政府当局的意思，因认为延长众议员任期是一个法律案，究竟应该由政府提出来，还是由议会自己解决？还需要一番考虑。”

    议员们对于延长众议员任期，有的主张由政府提出，有的主张由议会自决，有的反对常会出席费支给办法，意见纷纭，莫衷一是。最后议员吴莲矩发言说：“我觉得大家的意见都不彻底，时局如此紧迫，不要专在题外做文章，今天的宴会真正为了什么事？我们应该赤裸裸的提出讨论。大选是法律规定议员的义务，我们怎可规避？政府方面为了维持国家起见，促进大选，亦不应含羞害怕，讷讷不敢出口呵！”吴的话一出，大家鼓掌。可是宾主也无法对此作一决定，宴会至12时始散。

    民国12年时的国会，虽然是一个重要的机构，却也是是非最多的地方。当时参议院议长王家襄辞职，而继任议长没有选出，于是众议院议长吴景濂就成为一个最重要的时局关键人物了。吴景濂虽然重要，可是他所扮演的脚色并不讨好，反曹派认为他依附曹锟而不齿他，而拥曹派则认为他在6月13日政变后所行所为极不高明，把事情弄得很复杂，时间拖得很长久，因此对他也大加指责。

    自6月13日以后，国会的两院常会和宪法会议因不足法定的人数，所以一直流会，由于南下的30余议员返京，因此9月7日众院常会乃召开成功，出席的众议员有302人，主要议题是延长议员任期案。马骧表示此案关系重要，请议长当场指定审查员。吴景濂遂指定牟琳、马骧、胡祖舜、徐傅霖、王敬芳五人为审查员，即开审查会，审查完毕后，由胡祖舜向常会报告。胡说：审查会对五议员修正案认为可以成立，其理由：（一）众院任期将满，国会万不可中断。（二）国家政争终无统一希望，不可不有统一国会以维系之。惟原修正案系对众院而言，中华民国国会由参众两院组织成立，故对于参议员任期，亦须顾及。兹修正如次：第七条下增加一条，“前两条议员职务，应俟下次选举完成依法开会之前一日解除之”。众院常会对审查员的报告鼓掌表示满意，遂由主席吴景濂把这个修正案提付表决，在场出席者308人，起立者261人，以多数通过。当天即开三读会，会后咨送参议院。

    众议院通过议员延长案，舆论大哗，认为这就是贿选的前奏；反对派乃寄望于参议院，希望参议院能够予以纠正，不使这个法案通过以维持国会的信誉和声望。

    留京的参议院议员们，听说众议院通过了国会任期延长案咨请参议院通过，于是部分议员发表公开函表示反对。

    虽然具有正义的议员们如此反对，可是参议院仍于9月26日开成常会，出席者138人，由议员谷嘉荫主席，议员赵连琪提议变更议程，先议众议院移付任期案，在场的多数赞成，且有议员主张不必讨论，即开审查会，当场审查。由主席指定宋桢、纳谟图、王湘、陈铭鉴、娄裕熊五人为审查员。审查完毕，由陈铭鉴报告审查结果，在十几分钟内，速开三读会，不加讨论即予通过。

    两院自行延长议员任期案通过后，即以咨文送达摄政内阁，摄政内阁对这件大事不敢公布，尤其是洛阳的吴佩孚特别反对。可是吴景濂和两院议员却用这件事作为同意大选的交换条件，反复争论，摄政内阁迫不得已，乃于10月4日将国会延长任期令和众议院议员改选令同时公布。

    吴景濂既然不见谅于反曹派，同时他在事实上又倾向于拥曹派，当他受到拥曹的直系津保派激烈攻击后，他感到自己已经处于极端不利的地位，于是他不能不为己谋，不能不积极做选举的打算。他咬紧牙关向贿选这条路走，乃命令众议院的秘书处发出议程，于9月9日（12年）开选举总统预备会，同时分别通知各议员，凡是在这天参加的议员，都有出席费200元，如果抱病在身而力疾出席者，还加发医药费。虽然如此将就，这个预备会竟因人数不足而开不成。第二天再开，还是人数未足。吴景濂觉得如果等足人数，恐终没有开成之望，因此命秘书长郑林皋派了许多职员代议员签名，捏报出席人数，靠了这样才开成总统预选会。

    当然，这种欺骗手段是不能掩盖一切的，所以预选会的第二天，即有不少议员向吴质问。

    最令吴景濂难堪的，是众议院秘书派在议事科服务的孙曜，也发出通电，揭露“大选预备会”捏报人数的真相。如果照今天法律用辞，则吴景濂犯了伪造文书之罪。孙曜通电如下：

    “本月十日，曜呈众议院议长文一件，其文曰：谨呈者，曜前蒙委为本院秘书，任事以来，夙夜警惕，惟恐奉职不力，上累知遇。对于议事科法定职守范围以内，从不敢有所忽荒，当蒙鉴察。本日大选预备会，曜出席议场，稽核议员人数，查是日在场人数，据分路查点人报告，总数实为四百三十一人，当时三次检查之所得，不可谓不精确。惟秘书长训令再三，使书四百三十六人，曜以此事关系过大，未敢从命，秘书长乃转令其他秘书，遂以凑成是日之会。此当日实在情形。本科科长实所目睹，堪以作证。伏思国会为立法机关，职员系法定职守，在议场庄严之地，而行此诡道，预备会如此，正式选举可知。瞻念前途，不寒而栗。曜一介书生，只知守法，供职议会十余年，从未见此千古创闻之恶例。倘常此苟同，上有负议长知人之明，下亦贬损一己之人格。谨将当日实在情形，缮呈钧鉴。倘不蒙察谅下情，以为愚戆不堪任使，则窃知罪矣。言尽于此，进退惟命。谨呈议长秘书长钧鉴。议事科科员秘书孙曜谨呈。九月十六日。”

    众议员张瑾雯由于吴景濂不理睬议员们质问，乃第二次具函质吴景濂，要求正式声明改正人数。

    离京的议员对北京非法的“总统预选会”更不会予以承认，因此发出通电，坚决反对。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二○六、国会自行延长任期


二○七、曹锟贿选

二○七、曹锟贿选

    国会和议员担当了总统选举的主角，因此在总统未产生前，议员便奇货可居，自高身价。而拥曹派为了要完成选举曹锟为大总统，自然需要拉拢国会，于是众议院议长吴景濂就成为当时的关键人物。

    吴景濂有他个人的打算，他有意包办大选，同时争取在曹锟政府中任国务总理；退一步说，做不到国务总理，曹锟也会给予相当的酬报。不过拥曹派认为吴有借机勒索的企图，所提条件是瞒天喊价，难于答应，可是又不能完全置之不理，因为在大选工作上非依赖吴不可。

    在大选问题短兵相接时，有许多议员真是丑态毕露。自从所谓议员任期延长后，加上大选又逼于眉睫，因此个个兴高采烈，眉飞色舞。而当时所注意和关心的问题就集中于选票的票价。和票价有连带关系的是付款的办法，因为卖票的怕投了票拿不到钱，买票的则怕付了钱议员们不投曹锟的票；而票价的多寡也因人因事而异，同样是一个议员，同样是一张票，可是喊价不同，卖价不同，成交也不同。至于付款是现款抑支票？支票是即期还是远期？出票人是谁？银行是哪一家？都是争论的问题。

    9月12日第一次选举会召开，由于人数不足而流产。因此津派保派和国会中的大选派都慌了手脚，忙做一团，不知如何是好。13日晚小麻线胡同一所讲究的住宅中，大选派议员召开了紧急会议，讨论如何促成大选问题，当时商订了几个办法：

    （一）遣人分头疏通议员，由常会再定选举日期；

    （二）电请各省督长，推定各该省国会议员一二人为代表，负责拉拢各该省代表出席；

    （三）决定出席才发给出席费；

    （四）津保两派所分别接洽的各政团，应采取刚柔相济的手腕；

    （五）分派代表秘密南下，运动反直派中坚人物，予以特别待遇之条件，除了金钱上的承诺外，还答应政治上的优缺；

    （六）如果以上各点进行无效，则准备出最后一途，修改《大总统选举法》。

    同时，津保派还在甘石桥114号俱乐部举行秘密会议，讨论投票议员付给票价方法。大多数主张在出席大选会的上午付款，议员收到票款后即麇集在一处，午后同乘汽车径赴国会投票。

    贿选投票，票价初步确定5000元一张，所以付款办法如何是很重要的。投票者怕白投这一张“神圣”的选票，而付款人又怕议员拿了钱不投选票。这个问题可以说很小，亦可以说很大。据12年9月20日《北京报》专讯报导内幕说：

    “各报连日记载甘石桥博物馆日夜集议情形，多有出入。记者昨特走访中立派某参议员，所得答述一一从耳闻目睹中来者，洵属至确至近之真象。爰照录以供众览：

    某参议员之言曰：外间所说某日某处会议，某等实无所见闻。甘石桥梁宅每夕均有百数十议员，车马全集，所谓筹备主任王、熊、边等，亦每夕必到。惟若辈除吞云吐雾，呼卢喝雉外，（甘石桥梁宅供客烟具共有二十余盘，麻雀扑克等赌具更多至不可胜数，每夕输赢多在一万金以上，可谓豪赌矣。）并无其他协议事件之可言。有之则自十六、七两日晚餐于袁家花园始。此两日所延请者，皆保派所认为可以帮忙之议员，每夕分邀四五十人。而余适于次夕与会，是晚供具极菲陋，座客几不能下箸，且有蹙额者问有余菜否？庖人则以菜罄对，众遂一哄而起。聚谈时，熊炳琦首发言谓今夕商榷之事有二：

    （一）则请大家分担责任。（二）则我辈办事人尽酬报之力是也。关于第一项应请各省负责，诸君实行联络能出席大选分子，事前开列名单，临时劝告如约出席。至报酬一节，不妨推开后壁说亮说，每人赠送五千元。其手绩则拟用银行存折，由受款人用一图章作为存款取款之据。惟该印鉴不存于银行，而存于我辈办事人手中，待选举有结果，办事人将各印鉴送与银行，各人存折上再盖同一之图章，即可赴行取款。现请先由各省负责，诸君分头约集同情者，分组联合，每组将印鉴汇齐送来，则事毕矣。

    言至此，王孝伯乃起为补充之言曰：外间谓弟辈办事内部意见参差，皆系反对者挑拨作用，请诸君不必误信流言。惟熊省长所述办法，其中有应补充者，第一大选日应由各组首领邀集该组分子午餐，餐后即同乘汽车入场出席投票。各组首领所用之饮食车马等费，自当如数拨付，断不令负责人亏累。第二存款拟指定直隶省银行，照银行惯例，本系先付印鉴，现将印鉴暂存办事人手中者，因期在成功后照付，万一初次未得结果，不得径取故也。至各组人数，并不必限定多少皆可。至此王兰亭又起而言曰：时机紧迫，希望于中秋节前开选，请于二十日晚再集会于此，汇报各组名单印鉴，以便进行。

    来宾中吴莲炬起而发言，谓存款仅指定直隶省银行数目太巨，恐不可靠，如能分存数行，更为周密。钱崇恺则曰：兄弟是直隶人，知直隶省银行最悉，该行为直隶财政总汇机关，担负有余，断无意外，请大家放心云云。其时熊、王等已离座，与各私人酬答。所谓大选筹备之会议，乃又了一幕矣。

    二十日晚又在袁家花园宴集，斯夕之会，原为汇集各组员名单，暨各受款人印鉴而设，在大选派方面观之，关系应极重要，乃迟至七时许，来宾仅有半数，而被邀之人，亦未闻有电话催促。熊润丞、王孝伯两人变未莅止。座中主人惟王兰亭、边洁卿二人，来宾问以各省报告如何？答以尚未齐集，稍待一二日等空语。并协议之形式，亦未举行。是则大选形势之阻窒不通，暨办事人之精神涣散，于此可以见矣。”

    票价容易，只要决定一个数目；付款方法最难，谁也不信谁。舆论又故布疑阵，挑拨离间，9月23日《北京报》登载的专讯就有这种含意：

    “大选派与罗汉团日日讲价，故近日报章中紧要之消息，无非‘钱’字问题。几把一座北京城闹得铜臭薰天，令人不可向迩。但总括虽为钱之一字，而分开尚有许多问题发生。如票价之为五千元、八千元、一万元各种之争执一也；先付现款，后行投票，或先行投票，而后付款，或付款一部即行投票，二也；各政团首领竞欲包办，而其分子则恐权利有垄断之弊，纷纷反对，三也。有此三种症结，故大选派虽渴望成功，仔团纵馋涎欲滴，亦只好暂忍饥渴，从长磋议。

    日来表面上所传之先宪后选或宪选并进，虽空气甚形热闹，但一揭暗幕，无非在上述钱的问题之三种上做文章。王家襄等一派之变节，而有招致南下议员巧电之由来，吾人诚不能曲为之讳也。目下商略程度，大抵一、三两项或较易于解决，最难者厥为第二项之先行付款，与先行投票问题。盖其中不特原来在京猪仔之持为先决条件，即此次由南返京之议员，亦以此为惟一之着眼点。

    记者昨晤由沪回京之某议员，质以回京之故是否因贪票价而甘冒猪仔之名？某某答复颇有质直，谓我等此来确是为五千元之票价，此亦不必为君讳。因若辈历年朘削，积产累累，如此傥来之物，非此绝无仅有之机会，又安能拔其一毫？惟我等有须声明者，即金钱可以罢，而猪仔实不可以做。此语在君初闻必以为奇，不知所谓猪仔者，因其甘于卖身而得名，若得钱不卖身，又安能谓猪仔？故我等决计五千元之款，不能不要，但因此而出席投票，则万万不可能。盖因得钱而卖身，不几自认为猪仔乎。虽此有类于过河拆桥，然取之于盗，不为伤廉。我等以为得钱是一事，投票又是一事也。我等预备金钱一到手，即当迁眷南下，即或被逼暂难离京，而外国饭店尚多，亦尽可为安身之地，将来仍当南下，贯彻初志，决不至因金钱而失身耳。即反直派方面，对于我等意旨，亦完全谅解，盖借粮于敌，此反直派之计划者也。当我等过津时，曾以此意商于反直派某某等，彼甚赞成。故我等之回京，实非变节云云。

    记者按某议员之言，虽属牵强，然亦可知由沪返京者一般之真意，与反直派之策略矣。闻大选派亦有窥破此计划者，诚恐空掷金于虚牝，故力持先投票后付款之议。此点争执，恐无解决之望，而大选之前途亦从可知矣。”

    10月4日《北京报》云：

    “吴景濂与津保大选经纪人协议之结果，决定于五日开总统选举会。前日（一日）津保各经纪人特宴各省议员，将以到者之多少，定大选前途之形势。自下午一时起，至夜十一时止，每二小时一班，共分五班，各经纪人于事前曾直接或间接向各议员声称，此次与平常宴客不同，凡热诚赞助者，务望光顾，否则同人等实无法辨别诸公态度云云。故是日到会者，确达四百余人，为从来所未有。惟宴会席上，除由主人方面报告现拟办法及几句客套而外，并无其他特别情形可记。盖此次宴会目的只在点名，京中各通信社报告，谓有何种会议，并指明系晚间七时，按之真相，实不如是也。

    支票自前日起实已开始发放每张五千元，支付银行共有三家，以打磨厂大有银行为最多。票上未填支付日期。三方约定，将来付款时，须由开票人补填日期，并加盖一图章，方能生效，而此项补填及加盖手绩，则必须在总统选出后三日履行，质言之，此项支票非总统选出，实即等于一废纸也。故各议员对此承受态度尚不十分踊跃，不信任保定者，谓此项支票并不足保障；信任保定者，则谓不必有此支票，到将来再行领款，落得做个慷慨云云。闻持此种态度者数不在少，外传谓领者已有六百余人，则大选派故造之空气耳。”

    “票价问题，以多方之磋商，析为分团分省或个人直接三种，经甘石桥长安饭店等分头接洽，均已谈有眉目。前日晚间，即在甘石桥签发，闻到甘石桥领取支票者，截至昨晚有四百余人，其拨款之银行为大有银行、盐业银行等三家，签字为‘洁记’两字，支款数目及签名骑缝三处均盖有青色长圆木戳，内系‘三立斋’三字，有月份而无付款日期。闻普通者为五千元，其有特别关系者或一万元或七八千不等。今昨两日即已有人持此支票往大有、盐业等银行照票，以定真伪。持有此票之议员，莫不欣欣有喜色，而主持贿选的王承斌，连日亦密令直隶财政厅长金某解款来京，分储各行，以坚议员之信用。而一般脑筋灵敏之议员，以为前此提议原有储诸外国银行之要约，今皆改在本国银行，能否靠得住，此时尚未能作数。兼以前此直派密议，本有选举过后抹脸不认账，牺牲一二银行之传说。此种实行贿赂之支票，打不起官司，告不起状，将来能否作用，恐非至选举过后，不能明白也。”

    贿选形势，在12年10月4日急转直下，这一天流会了44次的宪法会议开成，到会议员550余人，是自6月13日政变以后从来未有的盛会。由于宪法会议开成，4日下午吴景濂遂以总统选举会名义发出通告：

    “启者，兹定于十月五日（星期五）上午十时开总统选举会，依法选举中华民国大总统，特此通告。总统选举会启，十月四日。”

    550余人，与法定选举总统的人数尚差30人左右，不过大选派认为另外还有五六十人已接洽好，这些人只出席大选会而不出席宪政会议。

    关于幕后的票价问题，由于王承斌等不分昼夜在安排，据说已在甘石桥俱乐部亲领或代领支票的，至4日中午，已有576名，尚有十四五人不肯领钱，这些人均为蒙古王公豪富，他们都不重金钱，而要官职。据说另有多人住在天津，因为反直色彩太浓，却对于5000元有兴趣；他们和大选派接头，准于开会当天到北京，投票后即领款，领款后即返天津，同时提出条件，不许将其姓名宣布。大选派乐观地估计，投票选举总统时，曹锟可得近600张票，预计超出583票之法定票数。

    众议院为了选举总统会，大加整理，4日下午秘书处加班布置，象坊桥一带，军警和保安队加岗布置，警察且挨户通知悬旗，庆祝选举总统。秘书处并准备在选举会这一天准备1000份午餐茶点，以免选举人受饥渴之苦。至于安全方面，准备入场加以检查，不但旁听人员须接受检查，即议员中有问题的，也不客气，需要搜身。这当然是怕这个“堂而皇之”化了巨款投票的选举会发生炸弹案。

    10月1日起，贿选的总部已经分别填送支票，有浙江籍的众议员邵瑞彭取得支票后，就把它印成正反两面，于10月3日向京师地方检察厅告发，请依法侦办起诉，并通电各省，揭露贿选经过，有贿赂的支票为证。北京的地方检察厅在直系势力范围内当然无所作为，可是这一个行动也足以打击大选，使之扫兴。

    很多省份都对该省籍议员接受贿选支票的予以声讨，否认其代表身份，有的还宣布开除其省籍。

    不过卖身的议员则笑骂由君，收款由我。

    民国12年10月5日上午10时北京总统选举会召开成功。开会时间原定10时，可是议员们阑阑珊珊，到齐时已经11点52分。吴景濂宣布开会，报告签到人数计参议员152人，众议员441人，共593人。出席人数585人，已足法定人数。于是推定检票员16人，吴景濂并报告投票方法。下午2时正式投票，至4时完毕，当众点票，结果投票总数为590张，曹锟得票480张，获选为中华民国大总统。其余得票人有：孙文33票，唐继尧20票，岑春煊八票，段祺瑞七票，吴佩孚五票，王家襄二票，陈炯明二票，陆荣廷二票，吴景濂、陈三立、张绍曾、张作霖、陈遐龄、唐绍仪、汪兆铭、王士珍、谷钟秀、谭延闿、卢永祥、李烈钧、高锡、符鼐升、姚桐豫、胡景翼、欧阳武、严修各得一票。还有废票12张，中有孙美瑶（临城劫车案的匪首，受招安后为旅长）一票，“五千元”一票，“三立斋”三票。

    关于这一幕丑剧，北方报纸曾有详细记载，特抄录如下，以存真实：

    十月六行《北京报》云：北京之总统选举会，经王承斌、吴景濂等极力拉拢之结果，昨日（五日）居然开成。曹锟以四百八十票之大多数（投票总数五百九十），于金钱支配下，裒然当选。以视民元之袁世凯，民五之冯国璋，均经决选，始能产出，尤为生色。金钱之魔力，诚可畏也。四日之夜，甘石桥之大选筹备机关，通宵达旦，活动不休，夜分门前犹有汽车六百余辆。该俱乐部中原有五大客厅，卒以来者过多，几无立锥之地，喧闹终宵。支票计发出六百零数张，而大选派对于人数一层，始略为放心。五日晨内外城各大街商铺，即由警察挨户勒令悬旗庆祝。顺治门内外，十步一兵，五步一警，荷枪实弹，如临大敌；国会街一带，警备尤严。众议院门前有营帐数座，是为军警休息之地，制服军警约有五六百人之多，私服暗探数亦如之。众议院围墙以外，配置军警侦探之数，亦不亚于门前。军警当局如王怀庆、聂宪藩、薛之珩、车庆云等，均亲自莅场，指挥监督，足见特别郑重。旁听席中，亦有侦探数十人，往来监视。而女旁听席中，亦有女侦探，殊不能不令人叹服其戒备之周到也。

    吴景濂为大选元勋，又为选举会主席，昨晨八时半左右，即驱车疾驰到院。沿途军警举手为礼，吴微点头致意，其得意之色，虽车如闪电疾驰而过，犹令路人一望而知之。车旁附有警卫，自不至发生意外。吴到院，首命秘书厅查点今日有无请假议员，有者即以专函派人往迓，不来则又以同乡或同党热心大选之议员，专诚奉邀。吴之苦心，亦足以报曹锟特达之知矣。

    昨日旁听者之限制及搜查特严，入门者必得介绍议员对面，始准进入。男女来宾共约一百余人，议场东首操场搭盖席棚四间，为旁听者休息之所，唯人多地狭，鹄立院中者不少。旁听者既入门便不能再出，故过午餐者，由院供给面包，以备充饥。按照规则在开票以前绝对不许旁听，其早晨到者直至下午三时始获入旁听席，未免太无聊矣。……

    昨日签到人数五百九十三人，实超过前日在京人数，其原因实由前晚（四日）由沪赶来者四人（本有十八人到天津，被截十四人）；昨午由津乘汽车赶到者，又有十五人，闻此十五人先至“大中”公寓与直系要人接洽后，即到院出席。依前数日形势观之，出席人数似不至如此之多，嗣经调查结果，始知此次拆台最力之政学会议员竟有暗中北上投票者，而主张先宪后选之宪法研究会议员亦多临机应变，弃宪言选，故出席者得超过法定人数十一人；又在京议员确实未出席者有五人，王家襄、刘以芬、黄元操，其余赣籍二人，邱珍、符九铭。又有周大烈者虽辞未准，亦未出席。王家襄因外间攻击甚烈，故特缺席，以示避嫌。黄元操则以“心痛”二字请假，语颇隽妙。刘以芬之请假书原文如次：“敬启者，先宪后选，为弟夙所主张，曾经布达，谅蒙垂察。迩者宪法会议已开成，地方制度，经过二读，果能更尽一二日之力，至少亦可将重要部分，完全告成，然后再行定期大选，岂不两全其美。乃偏急其可缓，致使垂成宪典，不免稽延，万一他日又生波折，谁尸其咎？弟以根本主张不符，本日选会，未便出席，特此陈明，敬祈鉴及。此上主席大鉴。刘以芬谨启。”

    吴景濂于选出曹锟为总统后，当晚即以总统选举会名义，咨达高凌霨等，其咨文云：“总统选举会咨，十月五日，本会依大总统选举法开选举会，举行大总统之选举，列席人数五百九十人，曹锟得四百八十票，当选为中华民国大总统，相应咨请摄政国务院查照可也，此咨摄政国务院。”

    同时又致电曹锟报告，原电云：“万急，保定曹大总统鉴，本月五日上午十时，依大总统选举法开总统选举会，举行大总统之选举，列席人数五百九十人，公得四百八十票，当选为中华民国大总统。除即日由本会赍送当选证书外，先此电告，总统选举会歌印。”

    一面并以个人名义，偕同张伯烈驰电致贺，以示殷勤。其电文如下：“万急，保定曹大总统鉴，十月五日，依大总统选举法举行大总统选举，我公依法当选，中外腾欢，万姓仰戴，永奠邦基，造福民国，谨掬诚申贺，顺颂钧安。吴景濂、张伯烈叩。歌。”

    五日选出曹锟为总统后，高凌霨等即于下午六时在国务院开紧急会议，议决三事：（一）以国务院名义，将新总统当选票数，通电各省区知照。（二）推袁乃宽代表全体阁员，赴保定欢迎新总统。（三）责成内务部筹备新总统就职典礼。又公府指挥处、侍从武官处及礼官处官兵人等，计共一百余名，昨晚已会同外交部，预先选定娴熟各国言语文学之参事司长，乘专车赴保，欢迎曹锟入京就职，并招待贺客，吴景濂亦定日内亲赴保定，致送当选证书，并向曹锟表功云。

    同日《北京报》又云：昨日总统选举居然成会矣，曹锟居然当选矣。预制之证书以蜜色绫为边，古锦为套，以桐木为匣，居然于今日上午从两院秘厅选一好书手，敬写曹名，定于晚间送保矣（一说吴亲往，一说张伯烈往，现尚未决）。大选筹备人已邀约各代表，今晚赴保欢迎矣。昨日阁议决定各部院各派一二人，会同礼官处筹备的职典礼矣，曹之喜可知，直派之喜可知，而反直派拆台派数月之忙，未免目前暂告失败，今日直派机关各报特别标明合法当选，盖意欲以此四字抵制反对派也。

    此事之急转直下，盖有两因：（一）奉浙西南通电已出，筹备诸人认定不疾速办好，则夜长梦多，将有变局，必赶于数日内做成。（二）吴佩孚勘陷两电，反对众院延长任期，其中扼要之语，即谓双十节前合法当选，可无话说，一过双十节不必选举。高吴诸人本以延任事请示保洛，原不欲公布，而吴氏两电则反有促成之作用。一可以公布延任，为如期选举之交换品。故四日午间议员方面包围催促，而次日选举亦同时确定，此中交涉，吴景濂而外，骆继汉之力为多。二因吴氏谓过双十则不要选，津派诸人遂认双十以后吴氏别有办法，彼等筹备之功，将付流水，不可不赶紧办好，以间执吴口，此三十日以后，红罗厂、大甜水井、小麻线胡同、兵马司迭次密商之结果，而于甘石桥见之实行者也。

    谚云“有钱能使鬼推磨”，矧在见金夫不有躬之议员，派人南下拉人，又加以苏督之协助，当然议员多有北上者。票价名为五千元，然实为起码数，有八千者，有一万者，所签支票，自邵瑞彭举发之大有银行以外，有盐业、有劝业，并闻有特别者则为汇业麦加利之支票。所签之字，洁记（边洁卿）以外，尚有兰记（王兰亭）、秋记（吴秋舫）、效记（王效伯）等。本月二三两日，颇有议员持票至银行对照者，然自邵瑞彭举发，而三四两日之夜，甘石桥大着忙，将前发支票收回，另换其他式样之票，以不示人不漏泄为条件，且闻已书明日期。至于昨日上午，直派议员四出拉人，亦有付现者，又有五千元以外增价者，并闻对于前拆台而昨出席之议员，许以投票自由，票价照付。而两院员役，由秘书长以至打扫夫，各另给薪工两月，由吴景濂发出，共八万元，以为犒赏，此贿选之大概情形也。

    昨日选举会之表面情形，各报已载，兹不赘。但此外有可述者，则北起西单南至宣外大街，三步一警，五步一兵，又有整队巡行之保安队。象坊桥则自东口至西口，军警夹道排队，上午十一时后，即断绝交通，非赴会者不许通过。城堞上遍立了望之兵，众院门前，遍张天幕，无论议员参观人，均准入不准出，入必搜检，女宾用女探为之，惟公使阁员及保津要人不搜。对于议员则备餐两顿（实只吃一顿，因四时半已毕也）。并在众院隔壁之“大中”公寓，设烟榻四，烟枪八，有瘾议员得向吴景濂领通行证，于军警监视之下往吸，而“大中”公寓则除吸烟外，更有一大关系，即甘石桥长安饭店之机关，临时移设其中，阁员全体、津保要人全体，自上午九时始，即至其中，发号施令，指挥一切也。

    昨日之会，与四日之宪会，连属而来。四日宪会已于二日议定，由议员二十三人分头请不出席者到会，且于出席者，每人给额外津贴二百元，故四日得以成会。昨日暗约不定时开会，足数为度，计包雇汽车数十，有人于午前八时过石驸马大街三号门首，曾见停有三辆，即吴莲炬等拉客之车，十时以后，分头拉人，计临时出发者三十余，各拉一二人回。出时吴景濂亲签通行证，其事由为请人二字，以愚所闻，曾大索王家襄、符鼐升不得，郑人康于午后二时车载盛时、陈家鼎二人来，而抱病之张佩绅、廖宗北、梁善济、易宗夔、则以榻舁至，易不能入场，即持票至场后请其自写，此拉人之情形也。

    签到人数，六百有零，出席者五百九十，此中有无不实不尽，非局外所能知。吴景濂于甫散会时，即嘱将签到簿密锁柜中，严戒秘厅人员不许漏泄，签到处及会场执事职员，均先期派定，未派者不许在侧，而签到处有许多大选派议员围绕之，有某议员语人，在场人数大约不缺，惟我于同院人之面目不尽熟悉，是否一一正身，则不能出结云云。签到处曾哄数次，参众各有蒙古议员一人，非其人本身，经某蒙古议员指出；山西议员某到，亦经人指出非本人；江西某议员代同乡邹某签到，亦经同乡指出。自彼等言之，可谓异常认真，然此外有无未指出者，则不敢知矣。

    昨日之未出席者，《晨报》所载为王家襄、黄元操、刘以芬及赣籍二人（其一即符鼐升），但闻王正廷、张我华、焦子静等亦未出席，有苏齐运来之议员三十四人，由浦口特挂专车，预定四日夜一时半到京，但专车到津时，下车者三十人，迄昨晨未来。闻其中苏籍议员杨择、朱溥恩中途脱逃，此逸话也。反直派之活动，昨已无所闻，然前日尚有四千六百元代价之说，但闻拆合之运动者昨固未出席，而连日受暗探之监视甚烈，昨日东交民巷各口，均排列军警，华人出入，异常注意，意者台之不能拆，其以此乎。

    至于会场之检票员，则大有问题，议员人名之签筒，吴景濂特派专员数人司之，密藏议场后圆楼中，昨日由众院秘长郑林抽签，其抽出者皆大选派要人，绝无南下复归者。惟曾抽出参院吕志伊、众院李肇甫，其人皆不在京，改派两人仍大选派重要分子，说者谓此中大有手法也。检票之时，十六人围守，他议员不得上前，废票十二张，内容更无能窥见者矣（十月六日下午一时）。

    同日《北京报》大选拾零云：大选形势经经纪人之拚命奋斗，一部分拜金议员贸然来归，自命制宪派诸人亦牺牲主张，于四日宪会告成后，当晚即下苦功，召集各政团会议，决定翌早（五日）十点钟大选。一方面发出通知书，一方面鉴于前次流会，更漏夜为缜密之布置，东西车站及各紧要道口，因防议员出京起见，四日宪会散后，即分布便衣军警防阻，是晚及次早，曾有少数议员欲微服离京，均被截回。众院附近更张天幕六个，院内外均加临时汽灯，准备日以继夜，非达到目的不已。大选当局与摄政阁员复包赁众院左侧大中公寓，组设大本营，临时安置电话多具，议员方面除特种关系者自由出席外，其他即由有关系之议员暨军警各一，乘汽车分途为拂解式之迎接，自十点钟以至下午一点钟，汽车尚满街飞跑，好在预约之安系议员袁振黄等十余人，适于是时乘汽车赶到，（此辈约定投票领款后，即行离京，不宣布姓名。）然一次两次延长时间，仍不足法数，又为最后之搜索，虽病人亦用软床抬入院内休息室，其中凡属著名之反直派，迎到后必令先入大本营，与大选当局见面，略谈数语，而后入院，是殆当局要预留印记。然因此种种，直至下午二点半钟始凑足五百八十五人，宣布开会投票。是日本许人旁听，各界男女前往参观者尤众，新闻记者另有招待室，但在开票前既不许入场，又不准出院，议员诸人虽亦同被困在院内，究竟有午餐茶点，旁听人则只给两个面包果腹，正尔嗟我叹互怨触霉头间，会场宣布开票，旁听人乃纷纷入场参观。

    昨日大选成功，固得力于金钱与手术，然反直派其初亦曾准备最后之拆台，东交民巷之六国饭店，御河桥旁之北京饭店，均设有机关。自六千元开盘以至一万元收盘，并先付半数现款，议员前往交易者，固多至五十余人。然以前历次宪会拆台用款既多，临时后方接应未曾赶到，且以直派用意甚深，直至前晚始发通知书。一方又复扬言将展至八日大选，以是大受影响。第一批交易之三四议员，虽得着实惠，后来者无以为继，乃为直派所罗致，大拆台计划，遂归失败。但据直派中人云，邵瑞彭骗得支票出头控告后，邮局检查员曾检出姚震、李思浩致邵一函，嘱令窃取大选议员名册，许以四万元酬势，当局闻此，拟据以加紧通缉姚李云。

    又《字林西报》北京6日通信云：当大选之时，当局检查电报极严，防止描写实况之新闻漏出北京。凡有报告大选形势不稳及各方反对大选，各地军事行动，与夫行贿情形之电报，一概不准拍发。据多数人传说，邮件亦受同样检查，但犹未能证实，其他事务，当局亦无一不取防范手续，以求大选之最后胜利。

    议员在未投票以前，无一付以现款，仅与以支票一纸，平均每人五千元，由各政团领袖经手办理，此等多数领袖，每人得一万元，但闻议员中之无能者，所得并有不满二千元者。据院秘书之说，不愿受贿之议员，亦有出席者，其数不满二十人。当选日之上午，拒绝受贿投票者甚众。乃选派人物以甘言诱惑，妇女借以劝诱，结果议员之由其妻妾女友带领到院者，计有数十人。院内外军警受吴景濂之指挥，禁止入院议员复行出院。据一议员言，大选经理人当时准备，如第一次投票，议员中有不依其办法投票者决以强力维持法定人数，至三十六小时之久，务使曹锟产出而后已。

    至各车站方面，均密布便衣警探，凡议员欲于是时乘车离京者，则遽使人上前揪扭，诬以逃债，军警然后借端干涉，两造带入警所。至此乃由人向议员劝说，授以支票，用雇妥之汽车或马车，载往议院投票。是故院前马车汽车之拥挤，尤为历来所罕见。至有不愿直接得款之议员则以顾问等职饵之，昨日有参议员对记者言，其友曾绝对拒绝款项，其初态度甚为激烈，后因劝说结果，情愿受月薪四百元之顾问等职，放弃良心主张，当由双方约签条件，乃此议员竟开出七人姓名，均要求与以四百元月薪之顾问，谈判重复决裂，次日接洽者复至，仍直捷以五千支票作为投票之代价，该议员懊丧之余，欣然承受，而交易乃成云。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二○七、曹锟贿选


二○八、卖布总统

二○八、卖布总统

    曹锟贿选成功后，10月7日，国民党发表宣言，申讨曹锟。9日孙中山以大元帅名义下令讨伐曹锟，通缉贿选议员，并电段祺瑞、张作霖、卢永祥一致行动。同时以大元帅名义对列强宣言，以中国全体人民视曹锟之选举为僭窃叛逆，请各令其驻京代表，避免任何行动可使僭窃者引为国际承认之借口。

    10月9日，孙在广州大本营主持会议，讨论讨曹事宜，并致电各国外交团，请否认曹锟为总统。

    民国12年10月10日，北京众议员议长吴景濂亲自捧了新总统的当选证书，乘坐专车到保定，面递给新“当选”总统曹锟。这一天，保定城内商家都奉命悬挂国旗，曹派的人就好像家里办喜事一样，一片欢欣。吴景濂见到曹锟，照例说了“众望所归，人心所向”的谎话，而曹锟也说了感谢国民的厚爱。

    于是吴景濂伴着曹锟，乘原车回北京，抵京后即赴总统府，宣誓就职。就职典礼并不隆重，因为参加的除了曹派人物而外，就是拿了钱被人责为“猪仔”的议员，撑场面的尽是北京的军警，如此总统就职大典，未免太不像样，其实花钱买总统来做，又能像什么样呢。

    曹锟就职后即发表文告云：

    “锟军人，于政治初无经验，今依全国人民付托之重，出而谋一国之福利，深思熟计，不胜兢惕！所私幸者，国家之成立，以法治为根基；总统之职务，以守法为要义。历任总统，皆系一时之彦，只以国家根本大法未立，无所依据，未克实施。锟就任之时，适在大法告成之际，此后庶政举措，一一皆有遵循，私心窃幸遭遇有过于前人也。……当此国事未宁，民生正困，财政竭蹶，军事未戢之时，瞻顾前途，诚不敢谓有必达之能力。然不畏艰难，出于素性，所以答我父老昆季者，惟此至诚而已。近年以来，政治潮流，日新月异，臂之医者，不愿泥古，自囿于方书，不敢鹜新，以国为试验。语云：‘为政不在多言，顾力行如何耳。’谨以服膺，施诸有政。”

    曹锟是河北大沽口人。大沽口地方穷困，当地人士多以驶船为主。曹家贫苦，曹锟兄弟姊妹六人，老大曹镇，老二是女的，老三曹锟，老四曹锐，老五曹彬，老六曹锳，弟兄五人中，只有曹锐和曹锳念过书，不过书也念的不多。直奉第一次战后，曹锟成为北京政府的后台大老板，曹锐做了直隶省长，曹锳也做了镇守使，一门富贵。古人所谓英雄不怕出身低，想不到大沽口一个驶船人家，竟出了一个元首，可惜这个元首逆取逆守，不能克享太平。

    曹锟就任之日，同时公布了中华民国宪法，当然这个宪法是由中华民国宪法会议宣布的，可是这个宪法并不被人重视，后人称之为“曹氏宪法”。

    曹锟就任总统后，内阁拖了三个月才组成，在内阁真空状态中，国务院秘书长张廷锷成为总统府和内阁中间的忙人。

    当时，名义上代理国务总理的，是高凌霨。12月10月30日曹锟向众议院提名孙宝琦组阁，11月5日众议院开会投孙阁同意票，13年1月9日通过，12月曹准高凌霨内阁辞职，任孙宝琦为国务总理，孙内阁人事如下：

    总理：孙宝琦

    内务总长：程克

    财政总长：王克敏

    外交总长：顾维钧

    陆军总长：陆锦

    海军总长：李鼎新

    司法总长：王宠惠

    教育总长：张国淦

    交通总长：吴敏麟

    农商总长：颜惠庆

    孙宝琦内阁于13年1月15日就职，5月29日孙主张将德款案提交国会，致与财政总长王克敏主张相冲突，乃提出辞呈，经曹锟挽留，但孙、王互相排挤，而曹则袒护王克敏，孙遂坚决求去，并且为了表示决心，避居北京郊外承泽园，不出席国务会议，派外交总长顾维钧代理，至7月1日联合全体阁员提出总辞职，2日曹锟予以批准。任命顾维钧兼代国务总理。

    顾维钧字少川，江苏嘉定人，光绪十四年（1888年）出世，毕业于上海圣约翰大学，留学美国哥伦比亚大学，得法学博士，回国后受唐绍仪赏识，且和唐的女儿结婚，因此在清廷总理各国事务衙门（后改为外交部）任职。民元任外交部秘书参事，受知于袁世凯，4年7月任驻墨西哥公使，没有到任，又调升为驻美公使兼驻古巴公使。8年1月受任为巴黎和会的中国代表，语惊和会，光芒四射，当时和会主席法国总理克里孟梭赞喻顾为中国小猫，9年9月北京政府任命顾为驻英公使。10年顾以中华民国赴欧专使被举为国际联盟行政会会长，11月出任华盛顿会议全权代表，11年6月受任外交总长，因罗文干案于同年11月29日去职。12年4月张绍曾内阁中外交总长黄郛假满辞职，黎元洪命顾继任，10月曹锟就任大总统，顾仍蝉联外长，13年7月，国务总理孙宝琦辞职，顾又兼代国务总理。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二○八、卖布总统


二○九、东南的和平公约

二○九、东南的和平公约

    民国10年后，卢永祥就成为东南炙手可热的人物，到了12年曹锟贿选时，正是直系的天下，而皖系出身的卢永祥却在东南屹立无恙。

    卢永祥掌握浙江和上海，反对贿选和反对直系的国会议员又都集中上海，于是他便成为时局的中心人物。卢在浙江拥有四师一混成旅的兵力。自12年6月13日北京政变后，江浙士绅鉴于直皖、直奉二次战争终将不免，而浙卢与苏齐（江苏督军齐燮元是直系大将）必将决裂，乃由上海总商会主张仿照庚子年东南互保公约，由两省军民长官协议，共同维持治安。浙卢和苏齐迫于民意，乃通电表示保境安民。

    12年6月27日卢永祥通电反对贿选后，黎元洪代表金永炎、政学系代表韩玉宸以及奉天代表、西南代表均麇集杭州，于是杭沪顿成反直系运动的中心，这一来，外间便盛传直系方面准备以武力对付浙江。

    7月中旬，传说山东督军田中玉因临城劫车案的影响，而将去职，直系派王承斌率师督鲁，与江苏的齐燮元联合以压迫东南。杭州商会乃派代表到南京请求保全和平，上海及江浙各地团体也要求当局切实保证所谓“保境安民”的承诺。

    7月26日安徽军务督办马联甲到南京，一时谣言顿炽，传说天津的直军原拟进驻江苏，现改由皖南袭取浙江，报上盛传王承斌部二十三师之两团已入皖，皖北蚌埠驻军移向芜湖集中徽州。曹锳的第二十六师也将南下，于是江浙绅商乃决定在上海开联席会议，策动和平，安徽各团体也急起响应。

    8月上旬，盛传保定会议通过对浙用兵计划，据说计划是这样的：

    将徐州陈调元军移苏州，联合第六师，分三路进兵。第一路分两面，一面由宜兴出太湖进攻浙江的长兴，一面由沪宁铁路向沪松活动；第二路是南下的北军联合皖军由徽州广德攻浙江吴兴、四安。第三路是赣军由玉山攻浙江的常江。另以曹锳进驻徐州策应苏皖，以鄂军为赣军后路。

    浙江方面自然也不示弱，卢永祥派王宾防守嘉湖，夏兆麟防守严衢，郝国玺防守温州，胡大犹防守金华，张伯政守宁波海口，何丰林坐镇上海。

    直系大军和浙江方面剑拔弩张，国际间立刻有了反应。英、美、法、日四国公使给北京严重警告，略云：“迭接江浙发生战事之讯，上海及附近地方，外人有巨大利益，如区内发生战事，利益受损，中国政府不能委卸责任。将来中国政府或该省长官如保护不周，对于损失应担负全责，且将于保护不周时，以适当手段自卫。”

    北京政府怕引起外国干涉，乃于8月14日分电保定曹锟，洛阳吴佩孚，江苏齐燮元和浙江卢永祥，请其特别注意。

    12年8月16日，江浙两省绅商在上海成立和平协会，谋联合各省作避免战争的呼吁，江浙两省的旅京同乡，亦向两省当局斡旋。苏绅张一南草拟了江浙和平公约五条，亲自分访南京和杭州，请两省当道共同宣言保障和平，终获两省当局签字盖章，8月20日上海各报刊出江浙和平公约全文，兹录如下：

    （一）江浙两省人民，因时局漂摇，谣言四起，两省军民长官有保境安民之表示，但尚无具体之公约共同宣言，仍不足以镇定人心，迭经两省绅商驰电呼吁，仿前清东南互保成案，请求两省军民长官双方订约签字，以尊重地方公意，脱离军事漩涡为目的。

    （二）江浙两省军民长官，徇地方人民之公意，对于两省境内保持和平，凡足以引起军事行动之政治运动，双方须避免之。

    （三）在两省辖境毗连之处，如有军队换防之事，足以引起人民之惊疑者，两省军事长官须避免之，其两省以外客军如有侵入两省，或通过等情，由当事之省负防止之责任。于各保其境各安其民之中，仍为精神上之互助。

    （四）两省内各通商口岸，为中外人民生命财产所托。上海尤为亚东最大市场，应由两省军民长官饬由各交涉员将此约通告各领事，对于外侨力任保护。凡租界内足以引起军事行动之政治问题，及为保境安民之障碍者，均一律避免之。

    （五）此项草约经江浙两省军民长官之同意签字后，由两省绅商宣布之。

    齐燮元、韩国钧、卢永祥、张载扬、何丰林。

    和平公约虽签，可是备战行动仍积极，江苏方面增兵宜兴、昆山，浙江方面增兵嘉湖，安徽方面增兵广德。因此战争的阴影仍在扩大，东南危机依旧潜伏。江浙两省人民打算更加充实这个和约，加入“两省交界处驻兵不得过于接近，移防时须得会商同意”，以为保障。另一方面安徽和江西绅商人民也在策动加入江浙和平公约。

    9月后，南下的国会议员在上海开会，而黎元洪亦南下抵达上海活动，于是江苏方面依据公约，责难淞沪当局，外间谣言遂益猖獗，盛传北方决定对浙江用兵，以制止浙江的反直行动。甚至且指出，军事行动将开始，由苏军取守势，皖军取攻势。

    由于江浙和平公约的影响，皖浙两省，亦酝酿签订和平公约，浙江商会会长金百顺和安徽士绅余诚格是这个运动的中心人物，经两省绅商半月余的奔走，在杭州和蚌埠两地向省当局恳切要求，于贿选后终告实现。

    10月8日皖浙和平公约签订，其条文如下：

    （一）皖浙两省因时局不靖，谣言纷起，两省军民长官同有保境安民之表示，但尚无具体之公约，仍不足以镇定人心。爰请两省军民长官俯从民意，仿照苏浙和平公约成案，签订公约，保持两省和平。

    （二）皖浙两省辖境毗连之处，所属军队，各仍驻原防，保卫地方，免生误会。

    （三）皖浙两省军民长官负责不令客军侵入，或驻扎两省区域，防止引起纠纷。

    （四）此项公约经皖浙两省军民长官之同意，签字盖印后，由两省绅商公证宣布，以昭郑重。

    马联甲、陈调元、卢永祥、张载扬。

    皖浙公约签订后，旅北京的赣人吴绮由京南下，从事家乡的和平运动，进行赣浙和平公约，邀约赣省与浙省有关系的人士吴钫、夏敬观一同进行，而在浙江方面，商会中亦有很多人加以赞助，12月6日赣浙和平公约亦告签订，全文如下：

    （一）近因时局未定，浙赣壤地毗连，两省绅民均希望两省长官以保境安民为职志。虽地方各形安谧，但未有一种确实表示，仍恐不足慰安人心。自苏浙倡和平公约之举，浙皖踵行，群情允协。浙赣谊属辅车，事同一体，爰由两省绅民公同吁请两省军民长官俯顺民意，援照成案订立公约，永保和平。

    （二）此项公约以各守疆土不相侵越为限。凡浙赣辖境毗连之外，原驻军队，仍各驻原防，保卫地方。

    （三）此项公约缔结后，如遇有客军侵入两省区域以内，应由两省军民长官各自负责，设法防止。

    （四）此项公约经浙赣两省军民长官之同意，签字盖印后，由两省绅民公证宣布，以昭信守。

    中华民国十二年十二月六日蔡成勋、卢永祥、张载扬。

    浙江既已和江苏、江西、安徽三省分别签订和平公约，还有福建的孙传芳未同意签署，福建和浙江的绅商虽然努力奔走，可是孙传芳却有他个人的看法。孙说：“订立和平公约简直就是疆吏联盟，目无中央，我不能这么做，除非经由中央批准，才能照办。”

    孙的态度虽然令人失望，其实各省签了和平公约又有什么保障，签与不签还不是一样。

    在和平公约签订期中，和平空气并不浓厚，很多小问题都使和平气氛改变。尤其是12年10月10日曹锟就任总统后，浙江立即宣布与中央停止公文往还，以显示其不承认曹锟总统的立场，这是江浙公约签订后50余天的事，那时皖浙、赣浙公约还未成立。

    11月10日淞沪警察厅长徐国梁被刺，第二天去世，凶手李达生当场捕获，自称系为韩恢报仇，可是直系却指这是浙方所指使，因为徐国梁和浙方不睦。

    徐国梁之死，又引出了一个新问题，就是淞沪警察厅长的继任人选问题。何丰林委令警署总务科长陆荣钱接署，而南京齐燮元、韩国钧则要申振刚继任，宁沪之间电文交驰，互相争执，江苏方面所支持的申振刚终于不获到任。这当然是有历史渊源的，从袁世凯时代起，上海就划在浙江势力范围内，冯国璋在江苏督军时力争无效，李纯继任苏督也争不到，齐燮元自然更争不到，由此可见苏浙两省的积怨，上海是一个焦点。

    12月上旬在上海集议的各省和平代表有邀卢永祥和齐燮元到上海会晤的酝酿，希望因为两人面对面谈判，解除许多不必要的误会。可是由于淞沪警察厅长问题不能解决，遂使卢、齐会面不能成为事实。

    卢、齐不能会面，战争阴影为之扩大，一时战争谣言又启。传说太湖附近苏浙军队陆续增防，同时由于闽军北移，浙边温处两州又告警，杭州方面要人和富商的家眷都纷纷迁到上海，一时人心惶惶。

    这时，中外所瞩目的，是虎踞洛阳的吴佩孚，大家都知道吴佩孚对曹锟贿选总统是不赞成的，因此对当前的局势另有一套看法和做法，据说吴自曹锟就任总统后，对皖系态度为之改变，有尊段联卢以牵掣齐燮元的迹象，同时还电令孙传芳阻止攻浙。

    所谓吴佩孚联卢事，是因为吴曾派张之杰、何雯之先后携吴的亲笔函到杭州与卢密谈。吴和卢早年曾在北洋军第三镇共事，当吴还是下级军官时，卢已是中级军官了，两人有这段渊源，所以搭线很容易。

    齐燮元因为吴佩孚态度而大为不满，自曹锟就任大总统后，吴佩孚升任直、鲁、豫巡阅使，齐燮元也升任苏、皖、赣巡阅使，王承斌兼任直隶督军，彭寿莘帮办直隶军务，萧耀南升任两湖巡阅使。齐既然和吴地位相等，吴、齐之间的不快，也是直系的内忧，于是北京派吴毓麟南下疏通，促请吴、齐之间达成谅解。

    吴佩孚的态度，对东南危急的局势有极大缓和作用。民国13年2月1日，在上海的各省和平代表，竟能向卢、齐分别疏通妥协，进行苏、浙、皖军撤防运动。浙军允将新增边防驻军先退数十里，苏皖亦表示赞同，北京并派劳之常为代表南下疏通。吴佩孚公开发表通电，有“东南完肤，不可不护。”之主张。

    不幸，正当和平微露曙光之际，危局又告重启，这是从福建方面爆发的。福建局势因为徐树铮曾联合许崇智和王永泉逐走了李厚基，吴佩孚派孙传芳率军援闽，孙传芳是王占元的旧部，有兵数万，都精悍善战，军纪也极整饬，为吴佩孚所赏识。援闽之役颇见功勋，所以控制了福建。原来福建方面臧致平和杨化昭在闽南为周荫人所驱逐，臧、杨两军遂假道江西入浙江，接受卢永祥的收容。卢把这批部队改组为浙江边防军，纳入自己系统。

    闽军入浙，投靠卢永祥，对于所谓和平公约发生了极大的影响，于是苏、皖、赣、闽乃联结一致，对付浙江，积极从事战争准备，一时谣诼横兴，杯弓蛇影。江浙和平协商会发表公开电，向两省呼吁和平。

    江苏方面对浙江的种种，几乎有不用兵不能解决之势，因此民国13年的春天到夏天，东南一带战云弥漫。

    13年8月，齐燮元电召徐州镇守使陈调元、海州镇守使白宝山到南京，15日陈、白先后抵宁，齐即在军署召集军事会议，据说这次会议关防严密，所有江苏方面重要军事领袖均参加，军署科处职员亦于上午8时到会，不许请假。

    于是南京苏州之间盛传苏军将攻浙，原驻南京丁家桥及三牌楼的第四旅，奉令开往太湖驻防，南京城内则由鲁徐一带开到之新兵1500人日夜训练。

    苏省既然决定用兵，齐燮元乃自任为总司令，总司令部设在苏州，将苏军全部编为八支队，以吴恒瓒统率先锋队，宫邦铎、卢原书、李殿臣、黄振魁、朱熙、杨春普、白宝山、马玉仁为各路支队司令。陈调元在南京作各路接应，吴鸿昌为徐属守备司令兼代徐海镇守使，齐宝善为扬属守备司令，王健飞代理江宁镇守使，王桂林为卫戌司令，维持省城治安，席荣为总执法处长，刘玉珂为总参谋长。总兵站司令部设于南京下关澄平码头，刘同春为总兵站司令。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二○九、东南的和平公约


二一○、江浙战争齐胜卢败

二一○、江浙战争齐胜卢败

    齐、卢之战于民国12年9月3日爆发。

    3日晨10时许，两军前哨相遇于黄渡安亭间，各放排枪，正式接触。浙军为杨化昭部约一营，苏军为宫邦铎部约一营一连。双方部署情形如下：

    （一）苏军方面，共分五路。第一、二、三路总司令为齐燮元。第四路司令为孙传芳。其攻守计划如下：

    第一路——上海取攻势，由宫邦铎马玉仁等任之。其进取方略，又分三路：（一）中路由昆山安亭，直趋黄渡南翔，沿沪宁线而达沪。（二）左路由浏河太仓以拊吴淞之背，而以海军攻其腹。（三）右路由安亭分兵攻朱家角青浦，横趋松江，以断浙沪连络。

    第二路——宜兴取守势，由陈调元等任之。亦分张渚、蜀山、乌溪三路防守，而以中路蜀山为尤重要。

    第三路——广德取攻势，由皖省旅长王普等任之，拟由泗安直趋吴兴，北断长兴归路，南达杭州。

    第四路——仙霞关取攻势，由闽省孙传芳军及赣军之一师任之，以拊浙省之背。

    （二）浙军方面共分三路，总司令一职卢永祥氏自任之。

    其攻守计划如下：

    第一路——上海取守势，司令为何丰林，朱广声、臧致平、杨化昭等军属之。防线甚长，凡黄渡、南翔、刘河、青浦嘉定等处，均在范围之内。

    第二路——长兴取攻势，司令为陈乐山，第四师第十师各有一大部分加入，拟用全力攻宜兴、常州，以断苏省铁路，直趋南京。其驻守湖州王宾之一旅，则命开赴泗安，以拒广德方面之皖军。

    第三路——江山取守势，司令为潘国纲，浙江省军第一师及少数之第二师军队属之。

    当时两方最初布防兵力如下：

    （一）苏方：第一路上海（昆山青阳港一带）约一师三旅，第二路宜兴约二旅，第三路广德约一旅两营，第四路仙霞岭约一师三旅。

    （二）浙方：第一路上海（南翔浏河吴淞龙华一带）约一师一旅，第二路长兴（连吴兴）约二师，第三路江山约一师二营。

    卢永祥在开战之初，颇占胜利，9月中旬孙传芳占领衢州，卢永祥后方受到威胁，又怀疑自己内部军队不稳，就于18日率部离杭，坚守浙沪，10月初旬战况不利，12日乃通电下野，电云：

    “全国父老公鉴：此次江浙用兵，齐为戎首，干犯众怒，曹实罪魁，义愤所激，遂动天下之兵，交绥以来，永祥迭经宣言，愿国人负共同改造责任，良以此事成败利钝，非个人得失所关，实人禽消长是判。本最大决心，期以公理战胜，所幸将士用命，舆论赞助，鏖战匝月，彼不得逞。现在敌方因我军正面防线不能越雷池一步，乃竭数省援兵，会攻松江一隅，彼众我寡，竟迫淞沪，现虽士气奋发如故，而子弹已罄，肉搏相持，徒令师徒牺牲，心实不安。爰毅然放弃淞沪，洁身下野。伏念讨贼戡乱，匹夫与有责任。救国未敢后人，功成不必自我。兹于本日解除兵柄，对国民引咎自劾，兵士均已付托有人，必能敬守秩序，以完天职。自惭棉薄，未竟全功，殊深内疚。倘有同志友军，国中义士继起奋斗，俾国贼迅膺惩创，大局早庆澄清，则永祥退作平民，与有光宠矣，临电悚惶，伏希亮察。卢永祥文。”

    同日孙传芳亦发出通电，宣告占领龙华，电云：

    “谨布者，顷据上海宪兵司令马葆珩派冯副官来称，敌被我军攻击，节节溃退，已不成军，卢何等见大势已去，于本日通电解除职务，乘船逃走，上海制造局暂由该司令维持等语。传芳一面指定地点收容溃兵，一面饬所部停止军事行动，传芳拟即日率带卫队进驻龙华，暂维治安，以俟齐巡阅使莅止，特此电布。孙传芳。”

    卢永祥仓皇弃军出走，在形势上还不到此地步，当时战局虽不利，可是除了松江、青浦、嘉定被齐孙一方占领外，黄渡、南翔、浏河、吴淞尚在卢何一方，其部队尚完整者，包括第四师、第十师、第六混成旅及臧致平、杨化昭之军队，合计不下3万余人，大都军械齐备，子弹军实犹有余储。卢、何出走后，这些军队群龙无首，纷纷退至闸北南市一带和人民杂处。

    上海租界方面耽心溃兵涌入租界，乃在交界处遍布鹿角，网以铁蒺藜，各国海军陆战队和万国义勇团亦出动巡逻，华界民居，十室九空。

    齐、卢战争时，皖系巨头徐树铮正在上海，由于卢永祥等对小徐并不尊重，因此他只好做壁上观，迨卢永祥通电下野，卢部下尚有可战之兵3万负隅上海，安福系的人对卢、何出走深致不满，小徐前在福建时与臧致平、杨化昭旧部略有渊源，因授意这些军队拥徐树铮出而维持，以租界为城社，抗拒苏军，以待变化。

    为了拥徐出山，浙军中级干部召开了一次秘密会议，陈乐山、杨化昭均列席，小徐于是乘机而起。他下令将卅七团和卅九团及闽军臧、杨部下由北火车站开至麦根路潭子湾一带布防，共设三道防线：第一道距真茹约三里许，第二道距闸北约三里许，第三道在闸北。

    可是由于徐树铮是住在公共租界的南洋路，公共租界工部局出面表示为了维持租界的治安，所以派了若干巡捕把小徐从10月15日起软禁在家中，和外界完全隔绝，并于20日将小徐递解离沪。

    民国13年10月17日闽浙巡阅使孙传芳和苏军第一师师长白宝山先后抵达上海，会同苏皖赣巡阅使齐燮元的代表与浙沪联军磋商改编和遣散条件，战败一方由代理第十师师长朱声广出而接洽，先自行召开军官紧急会议，大家认为卢永祥等已弃军出走，徐树铮又被扣留租界，群龙无首，再战无力，决致函齐燮元和孙传芳，要求改编败军，军队中不愿改编者，每兵给饷20元，军官按级加给。这封信交由齐燮元的驻沪代表转致。

    齐燮元复函表示，愿受改编的在原防听候点名改编，不愿改编的，则给饷遣散，孙传芳亦赞同齐的决定。10月19日败军集中至龙华、吴淞、江湾等处待命。

    孙传芳和齐燮元向败军发表训词云：

    “国民战争无胜败荣辱可言，况此次作战官兵伤亡甚多，言念及此，不胜痛惜，想各官兵转战月余，备经困苦，各该家属定必悬念，本使等久历戎行，深知此情，有愿回家者，每兵给川资廿元，司务长卅元，排长四十元，连长五十元，其愿改编者，即可收编，无兵之官则以原薪暂行候差。本使等对于各军一视同仁，绝无歧视，幸勿观望，其各凛遵。孙传芳、齐燮元。”

    孙传芳的参谋处发布结束战事的通告如下：

    “各报馆均鉴：敬启者，孙巡阅使旅沪以来，积极办理善后诸事，并与齐巡阅使代表刘参谋长迭次会议，现已完全结束，各部队已于本月十九日午后起分头开拔，遄赴各地驻防，沪埠既无游骑无归之兵，则地方治安及商业市政一切自可逐渐恢复原状矣，知关廑注，特此奉闻。闽浙巡阅使署参谋处启，十月十九日。”

    齐燮元亦发布结束战争的布告云：

    “照得卢何构乱，浙沪被兵，讨逆兴师，事非得已，兵连祸结，徒苦我民。今兹顺逆分明，天人交应，大憝既去，弥念孑遗，本使于欣幸之余，益觉惄焉如捣，所有善后各事，业经特派专员前赴淞沪一带分别筹议，克日施行。本使日内即亲莅沪滨，躬修慰问，各该地方官吏绅耆，务当绥靖流亡，借副国家吊民伐罪之至意。为此布告，俾众周知，毋违此布。”

    10月13日卢永祥和臧致平乘轮逃往日本。江浙战争时一月又十天而告结束。

    卢永祥在北洋军阀中也算一个重要角色，他在浙沪一带也很有威望，现在只落得一名丧家之犬，逃至日本别馆过流亡生涯。

    北京政府早于9月3日下令免去卢永祥的浙江军务督理，褫夺其官勋，明令齐燮元剿办；9月20日任命孙传芳兼督理浙江军务，齐燮元兼淞沪护军使。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二一○、江浙战争齐胜卢败


二一一、西南局势纷扰

二一一、西南局势纷扰

    当南北局势变化时，湖南也显著地不安。赵恒惕在湖南虽然力求安定，可是外在的局势时刻影响湖南，赵对谭延闿虽很尊敬，可是谭的部下总是希望逐赵迎谭。

    11年5月湖南省议会改选，亲赵派政党民心社和林支宇派政党湘社共占109席，亲谭派政党民康社仅占50余席，于是亲谭派第六混成旅旅长陈嘉祐在郴州通电不承认这次选举，有召集旧省议会在郴州举行非常会议的传言，同时主张湘军收复岳州，谭派军人宋鹤庚、谢国光、吴剑学、蔡巨犹和中立派军人鲁涤平一致表示赞成。

    赵恒惕在长沙召集军事会议，请大家就这个问题表示意见，鲁涤平竭力主张进攻岳州，邹序彬发言反对，邹本是鲁的直属旅长，竟公然和鲁唱反调，鲁大感失去威信，乃忿而辞职，宋鹤更、谢国光、吴剑学、蔡巨犹等为之抱不平。

    赵提出一个折中的意见，因岳州在直军手中，如果贸然进攻，怕给直军借口，乘机进攻湖南，这时直奉战争还看不出谁胜谁败，更不该轻易树敌。所以提议约请川军同时出兵，以免湘军单独作战。赵为了让鲁涤平平气，所以把邹序彬调职。迨川军复电愿意和湘军采取一致行动时，直奉战争已经结束，直系已大胜，因此收复岳州问题就孕死腹中了。

    湘军酝酿收复岳州，如果吴佩孚坚决拒绝，就有可能把湖南逼上梁山，一面倒向南方。所以吴向赵提出以湖南赞成统一为交还岳州的条件，不过直军退出岳州后湘军亦不得进驻，岳州由警察维持秩序。7月1日赵恒惕通电赞成统一，但仍主张采行联邦制，并声明湖南仍为自治省区。7月27日岳州直军撤往河南，吴一再电催湖南取消自治，赵决定提前省长的选举以避免北京政府的任命。

    当北伐军未改道前，赵发现有人酝酿迎谭回湘夺取政权，因此他便函谭，请谭回湘主政，自己愿意下台。后来北伐军改道江西，谭也派人向赵解释误会，表示决不会回湘。

    这时候，南北局势都有利于赵，北伐军回粤靖难失败后，滇军朱培德、赣军李明扬部均开入湘境，朱、李等均表示不过问湘事。赵且欢迎李烈钧到长沙养病。

    11年9月10日，赵以多数票当选湖南省长。

    四川方面在这一个期间也有很多变化。川军第一军军长但懋辛属于熊克武派，第二军军长刘湘（后由第九师师长杨森升任）自成一派，第三军军长刘成勋是中立派。直奉战争时，湘军约同川军出师武汉，四川各军代表在重庆开会决定请刘湘带兵进攻湖北，熊克武带兵进攻陕西，而以杨森代理总司令，刘成勋代理省长。只因直奉战争结束得很快，所以川军出师计划没有实现，而川军内部这时却发生了内讧。

    但懋辛的第一军，和刘成勋的第三军联合刘存厚的旧属邓锡侯、田颂尧、赖心辉、刘斌等组织“同盟军”对抗实力强大的第二军。

    刘湘于11年5月24日通电辞去四川总司令兼省长，把军民政务交由王陵基和向楚成代拆代行。

    7月初，第一军但懋辛部队和第二军杨森的部队在合州、忠州、垫江、万县一带发生接触，杨军兵多械精，但军不能抵挡，退守梁山，再退绥定，即向成都方面的刘成勋靠拢。7月10日一、三两军在成都召开军事会议，共同推举刘成勋为四川总司令兼省长，分派邓锡侯、赖心辉、田颂尧、刘斌等往攻重庆、泸州各地。

    二军遭遇一、三两军的联合对抗，亦积极部署，推举在酆都休养的刘湘为靖卫军总司令。可是这时刘湘却以调人姿态劝告一、二两军停战息争。二军接连占领了垫江、大竹等县，并向一军军部的驻在地绥定进攻。

    7月11日第三军将领及邓、田、赖、刘等联名通电痛斥杨森，并分兵两路援助一军，东路赖心辉（也是刘存厚旧部）为总指挥集中资州，北路邓锡侯为总指挥集中遂宁。由于二军主力在忠州、垫江、梁山、大竹一带与一军作战，因此邓、赖两军得以乘虚由资州、内江进攻沪州，一军也由绥定乘势反攻。16日杨森通电愿意停战议和，退回重庆，8月7日三军占领重庆，二军向川鄂边境退却。

    一、三两军联合战胜了二军后，杨森所部败退到利川、建始一带。杨早就和吴佩孚有联系，川战发生时，吴曾令卢金山率北军第十八师开进夔州，吴新田率北军第七师由陕入川援杨，由于二军败得太快，第七师尚未开动，而驻防宜昌的长江上游总司令孙传芳（这时孙尚未取得福建地盘）并不积极奉行吴佩孚的武力援川政策，所以在8月26日一军占领夔州后，川、鄂两省维持了一个短暂的休战时候。

    刘成勋、但懋辛、邓锡侯等击败杨森后，便组织了一个省宪会议筹备会。

    吴佩孚和杨森有密切的关系，他当然不满意杨森被排逐。当杨森兵败退入川鄂边境后，吴佩孚曾给以中央军第十六师师长名义，助杨收集残部，养精蓄锐，待机反攻。

    四川内部，第一、第三两军联合刘存厚打败杨森后，接着又有第三师师长邓锡侯、第十师师长刘斌、第廿一师师长田颂尧、第廿二师师长唐廷牧、第一混成旅旅长刘文辉、川边镇守使陈遐龄、第七师师长陈国栋、屯植司令胡远耀组织八人同盟对抗第三军军长刘成勋。第七师属于第三军，陈国栋企图将第三军直属第四混成旅何金鳌部并入第七师，因此与何旅在大足发生了冲突。何旅败退到乐圣，刘成勋即将陈国栋免职而自兼第七师长。12年2月7日邓锡侯伪装调解第三军争端，带兵离开重庆，其目的当然不是为了援助陈国栋，而是想联合同盟者扫除一、三两军势力，首先扫除川西刘成勋和川南赖心辉的势力，以达到取得四川总司令的地位。

    在邓锡侯的策动下，第廿一师进驻安岳，第廿二师进驻犍为，第一混成旅向泸州前进，川北边防军总司令赖心辉被迫退往自流井、合江。邓锡侯还联合川北刘存厚和在川鄂边境的杨森为外援。第三师离开重庆后，第一军第六师余际唐部于2月8日开到重庆。此时第一军主力在川北潼川一带，军长但懋辛已改称东防督办，也于2月13日移驻重庆。

    四川的内讧，正符合了吴佩孚的愿望，为他夺取四川创造了有利的条件。他积极支持杨森回川，同时还布置了两路攻川的计划，一路派北军第七师师长吴新田由陕南进兵川北，一路派北军第八师师长王汝勤为援川军总司令，第十八师师长卢金山为援川军副司令，由鄂西进兵川东。2月15日杨森部由利川偷渡戴溪袭取万县，这支部队和集中在忠州的第一军发生了接触，19日刘存厚部占领绵州，21日卢金山部占领巫山。

    吴佩孚对北京的政治不太有兴趣，可是他认为武力统一是重要的，如果各省的武力都削平，中央政权就不在话下了。他的武力统一野心，几乎超过了他的前辈袁世凯和段祺瑞，所以他虽然在北京政治圈中受到了打击，可是在洛阳却埋首他自认是重要的工作——征闽、攻粤、入川、收湘同时并举。

    吴佩孚在中央政权上和曹锟是有极大距离的，但在武力统一方面则和曹的意见又是一致了。

    川军第三师师长邓锡侯部西进后，和陈国栋部在永川会师，进攻隆昌，与第三军第七混成旅旅长蓝世钰部激战，刘成勋即下令罢免邓锡侯的第三师师长，并责成赖心辉等回师加以讨伐。邓、陈两部曾以破竹之势占领江津、永川、荣昌、隆昌、铜梁、大足、合川、璧山、内江、资州、简阳。成都大为震动，刘成勋被迫派员向邓讲和。2月22日赖心辉部回师攻克简阳，24日进兵解成都之围，邓、陈两部退往新都、广汉。于是形势又为之一变。27日省军继续向北进攻，邓、陈两部退往田颂尧、刘斌的防区德阳、绵阳一带。这两个同盟者开始也是伪装调解，阻止省军前进，随后即加入了战斗，公推邓锡侯为联军总指挥，与省军在川北展开了拉锯战，刘存厚、唐廷牧也都加入了联军。

    3月下旬，联军反攻，占领绵阳、罗江、德阳。刘成勋愿意让出成都，4月4日联军另一同盟者刘文辉也是伪装中立，以成都卫戌司令名义先行带兵进省，5日联军占领成都。

    川东方面，3月8日杨森部占领万县，与第一军相持于梁山、忠州一带。由于第一军发生内讧，引起重庆大火，声势大为削弱。3月下旬杨森部占领梁山、长寿，4月6日占领重庆，第一军向川西退却。

    这次四川内战，开始的时候是以邓锡侯为首的八人同盟，利用第三军发生内部纠纷的机会，以调解为名进攻成都。战事发动后，川北方而刘存厚乘虚而入，川东方面杨森联合北军大举反攻，因此战争的规模愈大，而形势也愈为复杂。刘成勋下台后，刘存厚由广元到了绵阳，自称四川督军。杨森部一路尾追第一军先后占领合川、铜梁、永川、泸州。杨森的目的也是四川督军。

    然而想做督军宝座的，不只刘成勋、刘存厚和杨森，邓锡侯又何尝不想，其他的军人也一样想。邓锡侯看到形势对自己不利，大为失望，因此与退往遂宁、潼南、安岳、简阳的第一军相约，互不侵犯，自己立于坐观成败，黄鹤楼上看翻船的地位。

    这时，第一军公推熊克武为靖国自治军总司令，向杨森提出条件，只要北军退出四川，四川内部问题可以和平解决。这个条件当然不是杨森所肯答应的。在这时期，唐继尧已在贵州得势，唐以大西南主义为旨志，对四川也不放松，所以唐和熊克武又联合起来，协助第一军抵抗杨森，并大举反攻成都。

    12年5月14日，第一军攻占成都，20日继续占领绵阳，刘存厚与邓、田各军向广元退却。从此川军一、三两军联合起来共同抵抗杨森，四川的内战便无法结束了。

    川湘两省多事之秋，云南已进入稳定局面。唐继尧改任各军军长为镇守使，废除军师制，以团为单位直属总部，共有兵力20团。7月27日唐又取消靖国军总司令名义，以云南省长主持一省军民两政。贵州也随云南之后，袁祖铭取消了定黔军总指挥名义，改称贵州省长。

    广西局势比较混乱。从贵州撤出的卢焘，在庆远和谷正伦会师后，自称黔桂讨贼联军总司令。广西境内的滇军共有两起，一起是由云南绕道责州进入广西庆远，长安的顾品珍残部；一起是由广东北江绕道湖南进入桂林的中央直辖滇军，由朱培德统率。除了黔军、滇军而外，桂军也有三起，一起是以林俊廷为首的“广西自治军”，其根据地在南宁，经常在桂北、柳州一带与滇、黔军发生拉锯战；一起是刘震寰所统率的中央直辖桂军，驻防梧州；一起是由江西绕道湖南，驱逐滇军，占领桂林的沈鸿英部。

    在桂的滇军两支有意联合起来回师云南驱逐唐继尧，但是因为桂北混乱不停，而他们内部意见也不一致，因此这个计划无法实现。

    11年9月10日林俊廷迎接陆荣廷回到南宁。北京政府抓着这个机会任命陆荣廷为广西边防督办，沈鸿英为了取得桂林镇守使，曾企图把桂军林俊廷部、陆荣廷部和沈部结合起来，同时外面获得唐继尧、袁祖铭的协助，将广西境内的滇黔军势力完全消灭，然后把广西完整地投入北京政府势力范围内，可是这个计划由于陆荣廷看不起沈鸿英，两人不能合作而落空。

    广东方面，9月16日陈炯明复任粤军总司令。

    当时西南六省，除贵州的袁祖铭、广西的林俊廷和吴佩孚早有勾结外，广东的陈炯明也和吴有密约。至于湖南的赵恒惕、云南的唐继尧、四川的刘湘（后来的刘成勋）对于北方恢复法统，黎元洪复职事都不反对。不过西南还是主张联省自治，制定省宪，如果北京政府同意，则西南各省才愿意服从。

    四川内战时，唐继尧发动进侵贵州，在此以前，贵州督军刘显世为袁祖铭所逐，不让刘再握政权，因此他就到昆明去求助于老同学、老同事（护国时）唐继尧，而唐这时在云南地位也日趋稳定，他一向视川、滇、黔为一家，所谓大西南主义。他对于袁祖铭赶走了刘显世，极不同情，因此决心援刘复职，组织了滇黔联军，自任总司令，请刘显世担任副司令，派他的兄弟唐继虞以“东南巡宣使”名义，率领张汝骥、吴学显等部攻占黔境的盘县、普安、镇宁等县。

    袁祖铭在贵阳听说唐继尧派了大军压境，显然是唐继尧用军队支持刘显世回到贵州，因此一面派兵堵防，一面用电报质问刘显世，为什么要无故勾引滇军侵犯贵州？刘回答说：滇军是假道贵州前往广西，“宣抚”在外的滇军，并没有侵犯贵州的打算，请不必在意。

    刘的电报虽然避重就轻，可是事实仍是事实，黔军王天培、彭汉章等部都和滇军发生了战争，袁祖铭又电刘显世质问滇军为什么要侵犯贵州？这一次刘显世没有回答，而是由唐继虞回答，他说：

    “我军假道赴桂，适值副帅刘公（指刘显世）由滇返里，一部黔军突出拒抗，副帅令本军就便协助，不得不敬听指挥。”

    袁祖铭知道滇军的企图是假道灭虢，是项庄舞剑志在沛公，可是他却不愿意和滇军正式冲突，以避免滇军大举入黔，因此乃虚伪地向刘显世提出条件，请刘负责交涉，只要滇军退出黔境，自己愿意推位相让。这是一张空头支票，刘显世不会相信，滇军更不会答应。3月12日滇军攻入贵阳，刘显世出任贵州省长，袁祖铭率军由湘西的凤凰退入鄂西的施南。

    袁祖铭也像杨森一样，和吴佩孚拉上了关系，吴叫袁先到四川去与杨森汇合，待机回黔。

    刘显世虽然重新掌握了贵州政权，可是唐继虞却以滇黔联军前敌总指挥名义驻兵贵阳，成为责州的实际统治者。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二一一、西南局势纷扰


二一二、创办黄埔军校

二一二、创办黄埔军校

    由于北洋军阀为害国家，而南方军阀则割据自专，中华民国十多年来只有民国的年号，而没有民国的事实。孙中山痛感革命的失败在于没有建立革命的武力，因此决心建立革命军人的完整教育。13年1月24日孙以大元帅身份任命蒋中正为黄埔陆军军官学校筹备委员长，同时任命王柏龄、沈应时、林振雄、俞飞鹏、宋荣昌、张家瑞为筹备委员，选定距离广州市40里的黄埔岛为校址。

    黄埔岛四面环水，地当要冲，周围约20余里，林木葱翠，山峦起伏，南连虎门，曾为广东陆军学校，但因年久失修，荒烟蔓草，败瓦颓垣。2月中旬着手修葺，焕然一新。3月1日举行第一期招生考试，考生逾1200人，4月28日放榜，录取了350名正取生和100余名备取生。

    13年5月3日孙中山以大元帅名义，特令蒋中正为黄浦军校校长，5月5日黄埔第一期同学正式入学。9日开始上课。

    6月16日上午8时举行开学典礼，孙偕夫人亲临主持，并作恳切之训话：

    “来宾教员学生诸君，今天是本校开学的日期。我们为什么要有这个学校呢？为什么一定要开这个学校呢？诸君要知道中国的革命有了十三年，现在得到的结果只有民国之年号，没有民国之事实。像这样看来，中国革命十三年，一直到今天只得到一个空名，所以中国十三年革命完全是失败，就是到今天也还是失败。……

    中国现在不好的军人，可以分成两派，一派是革命党内的军人，这派军人口头赞成革命，行动都是反对革命，所谓口是心非；一派是革命党外的军人，这派人完全反对革命，只知道升官发财，时时刻刻都想推翻共和，恢复专制。诸君将来要维持共和，消灭这种军人，现在便要立志存心将来成功之后，不做自私自利的师长、旅长和一般横暴无道的军阀。诸君有了这种志气，才可以入革命的第二层门径。甚么是革命第二层门径呢？就是要学革命先烈的行为，没有别的长处，就是不要身家性命，一心一意为国来奋斗。从前的奋斗是什么情形呢？大多数是凭着赤手空拳，有了手枪和炸弹的，便以为是很好的武器，每次起义总是用很少的这种武器去和清兵奋斗。……

    军队之能不能够革命，是在乎各位将士之有没有革命志气，不是在乎武器之精良不精良。如果没有革命志气，不研究革命道理，像满清末年所练的新军，陆军都有很精良的长枪、大炮，海军有很坚固的战舰和鱼雷艇，总不能发扬革命事业。到了武昌起义之后，便都归革命党所用。总而言之，革命是非常的事业，非常的事业不可以常理论。从前留学日本和欧美各国的陆海军学生，我们总是设法运动要他们加入革命党，但是许多学生总是不肯加入，始终反对革命党。他们那些反对革命的有知识军人，是什么心理呢？过细考查，就是他们都有一种成见，自以为是军事专家。在我们革命党主张用一个人打一百个人，用一百人打一万个人，在他们受过军事教育的人看起来，以为那是古今中外战术中没有的道理，如何可以成功呢？这个道理我们不必深辩，只要看后来中国的革命，推翻满清是谁造成。成功的时候，固然有很多军事家赞助，但是穷流溯源，说起原动力，还是由于极少数的革命党所发起的。当时一般有知识的军人，以为用极少数打败极多数，是战术中决不能成功的定案。因为不赞成这个道理，便不赞成革命，因为那些军人都不赞成革命，所以从前的革命党，真具有军事知识的人还是很少。……

    诸君到这个学校来求学，又听过我今天这一番的讲话，自然要立志做革命军。立志做革命军，先要有什么做根本呢？要有高深学问做根本，有了高深学问才有大胆量，有了大胆量才可以做革命军，所以做革命军的根本还是在高深学问。要造就高深学问，是用甚么方法呢？造就高深学问的方法，不但是每日在讲堂之内，要学先生所教的学问，还要举一隅而反三隅，自己去推广。在讲堂之外，更须注重自修的工夫，把关于军事学和革命道理的各种书籍，及一切杂志报章都要参考研究。研究有了心得之后，一旦融会贯通，自然可以发扬革命的精神，继续先烈的志愿，舍身流血，造成中华民国的基础，使三民主义完全实现，革命大功告成。像俄国一样，我们中国才可以同世界各国，并驾齐驱。中国的民族才可以永远的生存于人类。假若革命不能成功，中国便要灭亡，四万万人便要灭种。亡国灭种都是诸君自身的利害，这是不能不挽救的。要挽救这种危亡，只有革命军。所以我们一定要开这个学校，要造就革命军，革命军是救国救民的军人。诸君将来都是革命军的骨干，都担负着救国救民的责任，便要从今天起先在学问上加倍去奋斗。将来毕业之后，组织革命军，对于共和的障碍，便是要同他们拼命，要能够用一个人去打一百个人。这种用一个人去打一百个人的本领，是靠甚么为主呢？当革命军的资格，是要用甚么人做标准呢？简单的说，就是要用先烈做标准。要学先烈的行为，像他们一样舍身成仁牺牲一切的权利，专心去救国。像这个样子才能够变成一个不怕死的革命军人。革命党的资格，就是要不怕死。要用甚么方法才可以不怕死呢？这种方法说来说去，还是要学先烈。我今天在这地同诸君讲话，便是一个后死的革命党。从前每次革命的时候，我常常参加，总没有一次贪生畏死。但是每次流血，都没有流到我的身上，所以今天还能够同诸君讲话，把不怕死的道理，口传到诸君。我敢说革命党的精神没有别的秘诀，秘诀就在不怕死。要能够有这种大勇气，在心理中就是视死如归，人生随时都可以死，要死了之后，便能够成仁取义。明白了这种道理，便能够说死是我们所欢迎的。遇到了敌人的枪炮子弹能够速死，更是我们所欢迎的。有了这种大勇气和大决心，我们便能够用一个人去打一百个人。因为敌人的观念要生，才以为是享幸福；我们的观念要死，才以为是享幸福。一死便得其所。生死的观念，在敌我两方面的精神过于悬殊，自然不能对敌，自然我们有胜无败。

    这种以死为幸福，要求速死的道理，并不是凭空的理想，完全是事实。像从前日本有一位中国留学生叫做陈天华，他发扬了革命的精神，还没有到革命的时机求死不得，便在日本投海而死，以死报中国。英国又有一位留学生叫做杨笃生也是因为明白了革命的道理，没有革命的时机，不能做革命的事业，看到中国太腐败，要以速死为享幸福，便在英国投海而死，以死报中国。像陈天华、杨笃生他们是甚么人呢？他们就是革命党，就是热心血性的真正革命党。他们都是由于求死所而不得，所以迫到投海，实在是可惜。但是由陈天华、杨笃生两个人投海的道理，便可以证明，一般人只要感受了革命的精神，明白了革命的道理，便可视死如归。以为革命而死是很高尚、很难得、很快乐的事。如果在战场上，遇到了自己主义上的敌人，受敌人枪炮子弹而死，当然更以为是死得其所了。从前真革命党，因为都有这种乐死的性质，所以敢用一个人去打一百个人，所以敢于屡次发难来革命，所以革命能够成功。这种先例，是古今中外兵书中所没有的，只有革命史中才有这种成例。这种成例是非常的例子，我们要学这种非常的成例，便要有非常的志气，有了非常的志气，便能够看破生死关头，以死为幸福。如果人人都能以死为幸福，便能够以一百人打一万人，用一万人打一百万人。假若我们现有一万人的革命军，马上便可以平定中国。因为此刻反对革命的全国军队，总共不过一百万人。因为，此刻我们没有一万人的革命军，所以那般贪暴无道的军阀，便敢于横行全国无恶不作，事事要害国，天天要推翻共和。我因为要维持共和，消灭这般贪暴无道的军阀，所以要诸君不怕死，步革命先烈的后尘；更要用这五百人做基础，造成我理想上的革命军，我们的革命便可以大告成功，中国便可以挽救，四万万人便可以不至灭亡。所以革命事业，就是救国求民。我一生革命便是负担这种责任。诸君既到这个学校内来求学，我要求诸君便从今天起共同担任这种责任。”

    蒋中正字介石，浙江奉化人，民国纪元前25年诞生，少年时就读奉麓学堂，18岁考入保定军官学校，第二年被政府选派留学日本，留日期间倾心革命，加入同盟会，和同盟会的陆军学生组成大夫成城团，研究革命理论及军事学术，并发行《武学》杂志。辛亥革命爆发，他回国在杭州指挥同志进攻抚署，光复浙江省，同时襄助陈英士戡定江苏。洪宪帝制期间蒋中正在上海与陈英士组织讨袁军总司令部。民国6年孙中山在广东出任军政府大元帅，蒋中正被任为大元帅府参军，又转任许崇智的第二军参谋长。陈炯明叛变时蒋中正在上海，闻变遄程赴难，冒险登军舰陪侍孙中山。黄埔军校成立，孙遂以重任界予蒋中正。

    黄埔军校成立后，第一件震动国际的事件是扣缴广东商团的私械和敉平商团的叛变。

    原来广东商团团长陈廉伯，是英国汇丰银行的买办，他利用英国人的背景和商团的基础，秘密组织中国法西斯蒂党，在香港与德商顺全隆洋行签约订购武器，用悬挂挪威商船旗号的哈佛轮运载军械。13年8月4日欺骗政府领得护照，将9000余支枪械运入省境内河。孙中山获得密报，一面令军政府取销其护照；同时派永丰、江固两舰扣押运械船。

    8月10日孙中山令蒋中正：“着长洲要塞司令即饬江固军舰迅赴沙角附近，将载运军器已被扣留之船，监押来省听候处分。此令。”当天晚上蒋中正手令英文秘书张静愚偕同大本营副官邓彦华等乘江固轮赴沙角，向运械的挪轮交涉，并将其押到黄埔予以监视，孙中山即以大元帅令将轮上枪械全部提出扣存黄埔军校，发现军械数量与护照内所载不符。商团恼羞成怒，遂以罢市要挟。同时英总领事公然出面干涉，8月29日竟发出哀的美敦书，措辞荒谬。孙中山乃于9月1日发表庄严的对外宣言，并向英相麦克唐纳政府抗议。

    商团又与驻粤的滇军范石生、廖行超等勾结，滇军以第三者身份调停，从中作祟。孙中山以患生肘腋，不得已委屈求全，勉强接受调停。10月初令民团督办李福林向商团往返晓喻，并命商团通电表明自卫心迹，始得发还枪支，商团允诺遵办。10月9日蒋中正奉令发还枪支，将长短枪5000支交由李福林点收转交商团，并以电报向驻节韶州的孙中山报告经过。

    10月10日商团在西壕起卸枪械，恰遇学生、农、工团体因国庆游行通过，商团护械的团兵禁止游行队伍通过，群众不服，团兵竟向群众开枪惨杀20余人，且对于伤者挖腹摘心，残忍万状。第二天商团联合会散发传单侮蔑政府，商团总部亦派团兵巡街，且迫令商店罢市，宣称陈炯明即将返穗，截断广韶交通。蒋中正乃驰函请孙中山自韶关班师回穗平乱，10月14日孙中山下令平乱，令云：

    “兹为应付广州临时事变，未平定期内，所有黄埔陆军军官学校飞机队、甲车队、工团军、农民自愿军、陆军讲武学校、滇军干部学校、兵工厂自卫军统归蒋中正指挥，以廖仲恺为监察。此令：陆军军官学校校长蒋中正、航空局长陈友仁、甲车队队长卢振柳、工团军团长施卜、农民自卫军主任罗锜园、讲武学校监督周贯虹、滇军干部学校校长周自得、兵工厂厂长马超俊、警卫军司令黄铁城。”

    15日蒋中正督率各军进攻商团，经两天一夜，商团副团长李颂韶出面愿缴械赎罪，商团叛变遂告敉平。

    13年8月及12月，黄埔第二、第三期学生相继入校，共2289人，革命军领导的干部由此建立，中华民国的历史也进入了一个崭新的时代。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二一二、创办黄埔军校


二一三、张作霖率军六路入关

二一三、张作霖率军六路入关

    齐卢之战爆发前，卢永祥曾派其子卢小嘉，偕奉天驻沪代表杨敏恂去奉天活动，希望张作霖能率兵入关，报战败之仇而与卢有所呼应。这很迎合奉张的私心，所以张作霖遂于13年9月4日响应浙卢反直的军事行动，7日邀宴各国驻奉天的领事，宣布由于直军在山海关增兵进迫，故决兴兵入关，请各国领事通知各国侨民离开秦皇岛。

    同时张作霖发表了六军人事命令为：

    总司令张作霖

    第一军总司令姜登选

    副司令韩麟春

    第二军总司令李景林

    副司令张宗昌

    第三军总司令张学良

    副司令郭松龄

    第四军总司令张作相

    副司令丁超

    第五军总司令吴俊升

    副司令阙朝玺

    第六军总司令许兰州

    副司令吴光新

    奉军总司令部设于锦县，分三路布防，以第三军一师一旅兵力守山海关；第一军兵力两旅驻绥中；第二军兵力一师一旅向朝阳进展；第五第六两军则利用其骑兵队分攻开鲁、赤峰；第四军集中锦县为总预备队。向朝阳进攻的一路是主攻，围攻热河，其余二路采取守势。

    奉军兵力，除了派定作战任务的上述各军外，还有未调动的四混成旅及吉、黑方面军队，更有蒙古骑兵亦决定赴奉助阵。

    海军方面，张作霖虽经数年筹备，且在葫芦岛有所经营，不过其军舰多为江防舰，另一部分则是征用商船加设炮位武装的，不能适用于正式作战，因此在海上的力量，似较直方为劣。张作霖本有一个计划，拟用这些不能作正式海战的军舰偷运陆军赴山东登州，以扰直军后路，可是这个计划过于冒险，加以吴佩孚洞烛机先，委派郑士琦为直鲁海疆防御总司令，迟云鹏为总指挥，担任沿海防务，以打击奉军登陆登州的计划。

    奉方的空军一向在张作霖积极发展下，受中外人士所称道，张作霖致曹锟信中，有“以飞机候起居”句为自豪。而在奉军入关时旅居京津的外侨均紧张万分，要求外交团向奉军交涉，阻止奉方飞机轰炸京津，后来日本的驻华武官表示意见，认为奉方飞机不能在长距离中飞到京津轰炸，这一来人心才勉强安定下来。奉方空军编为三大队，以葫芦岛为空军根据地，向山海关、喜峰口活动，对于侦察军情、破坏直军铁路交通、扰乱直军军心和后方人心都极收效。这是中国内战中首次的空中活动。

    张作霖自从第一次直奉之战失败后，鉴于老兵老将的不中用，所以起用少壮派训练新兵，期以复仇为旨志，如姜登选、李景林、张宗昌、张学良、郭松龄都算是奉军中的新人，而张宗昌和李景林则是奉军中的客籍将领。

    张宗昌投靠奉系，一直不受重视，若不是这次用兵，张宗昌是不可能崛起的。

    原来张宗昌自攻湘失败后，孑然一身，曾西走洛阳，吴佩孚闭门不纳，只好出关到奉天，求张老帅栽培。张作霖对这位本家很冷淡，只聘为巡（阅使）署高等顾问。张宗昌的目的是带兵，可是奉系排外思想很浓，对这位山东大汉，又是败军之将，自不会轻易给他兵权。

    第一次直奉之战，当战事将发未发之际，吴对奉军下了一着冷棋，几乎竟收全功。他暗派干员持兰谱到黑龙江与黑督吴俊升约为兄弟，叫他按兵不动，同时委派高士傧为吉林讨逆军总司令，卢永贵为副司令，打算一举颠覆奉系巢穴。高士傧是孟恩远之婿，孟督吉林时代的吉林暂编第一师师长，后来孟被张作霖赶走，高自然连带去职；卢永贵是高的旧部，张作霖曾收编卢为中东路山林剿匪司令，驻防中俄边境绥芬河一带。高奉吴的密令，在哈尔滨登陆，单骑驰入卢营，卢见了老上司，当然服从一切，高、卢联合起来，在民国11年5月26日由中东路终点绥芬河直向哈尔滨杀来，沿途各站奉军护路队望风迎降，纷纷易帜为“讨贼军”番号，张作霖为之震动。高、卢率部由火车一直开到宁古塔附近海林站，忽感兵力不敷，下令停止前进。原来高不善用兵，行军500余里，经过十余小站，采取步步为营方略，每到一站就分出若干人驻守，站越过得多，前方部队越剩得少，到海林站时，仅剩万把人左右。卢的基本部队原本才有2000人，发难时收编两巨匪各5000人以上，又陆续收编护路队二三千人，合共15000人。他们到海林站时，探知宁古塔有奉军一团驻防，距海林站仅60余里，深恐被拦腰杀过来截断他们归路。其实吴派他们的任务是别动队性质，是一支奇兵，并不是正规军任务，自不需要步步为营，只要扰乱和突袭，攻其不备，胜则入穴取子，如果能一鼓攻入哈尔滨，则不难造成四方响应的局势。不料高、卢到了海林站停了两个星期，不进不退，瞻顾迟疑，这一来却给狗肉将军张宗昌开辟了一条富贵功名的大路。他这时在奉军中位列闲曹，而张作霖尚在关内打得头昏眼花，不料祸起萧墙，自家地盘内异军突起，为之手足无措，于是张老帅想起了这个专打烂仗的本家——张宗昌。

    张作霖电派张宗昌赴哈尔滨招收队伍抵御高、卢，张宗昌在哈尔滨是旧游之地，人头很熟，不过当地防军长官张焕相不以正眼相觑，张宗昌左拉右抓，只弄到500多条枪。他就带了这“五百名刀斧手”，要了一列火车，把车门和车窗紧紧关起来，不让别人知道虚实，一口气向北冲。张焕相暗暗好笑，心中说：“这个冒失鬼，真是胡搞，就拿这么一支部队上前线，大概活得不耐烦了。”张焕相以为自己很聪明，把张宗昌当作炮灰，自己隔岸观火。怎料张宗昌碰到的敌人是个大傻瓜，既不知兵，又无胆量，他看见哈尔滨开出了军车，竟抱着牺牲别人的战略，命令临时招来的民兵1000多人上前迎战，却把山林警卫队保护自己的司令部，那些民兵都是有身家性命的人，遇上张宗昌所率领的亡命之徒，怎能对垒，才一接战，张宗昌这边就扔手榴弹，吹号冲锋，民兵不战而溃，牵动了山林警卫队和招安不久的匪军，莫名其妙地就垮了。高仕傧先向绥芬河退却，继而再退东宁县，最后高、卢二人化装逃走，在路上被高的另一旧部俘获，电报张老帅献功，张复电“就地正法”。吴佩孚这支奇兵遂因用人不当而烟消云散。

    张宗昌自此遂被张作霖刮目相看，第二次直奉战争前夕，他的部队已扩充到1万人，可是奉张始终不想重用他，仅予以绥宁镇守使的虚衔，不给他饷械。

    张宗昌在这一地区混过很久，而且会讲几句俄国话，这时白俄的谢米诺夫残部退到绥芬河，张宗昌和他一咭哩咕噜，公然收编了这支白俄军，实力平添了五六千白俄人马。他没有军饷，于是滥发军用票，白纸上盖着镇守使官印，填上五元、十元。他是个十足的亡命徒，打滥仗能手，根本不知道发行了多少军用票，也不知道自己乱糟糟的军队有多少，完全是老粗白手成家的一套本事。可是他占了一个便宜，在关外的山东人很多，他是山东人，山东老乡大家互相关照。他对同乡也好，山东老乡对他也好，他在东北却是占了不少东北人的便宜。

    奉张始终瞧不起这支破滥部队，他重视新人才，想把所有杂牌军次第解散。先调张宗昌移防奉东辉南县一带，令他与李景林隔一道蛤蜢河演习秋操，自己亲临观阵。奉张本意是让李景林部战胜了张宗昌部，然后以张部不能作战为由解除其武装。不料演习时张部乱糟糟地渡了河，李部节节后退，奉张愕然，为之刮目，乃派李和张为奉军一、二两军军长，布防山海关。奉张以张宗昌充前线，后来却成全了张宗昌，因为第二次直奉战争，直军战败，由于吴佩孚部下都是山东人，吴败后，老乡不打老乡的心理，使吴部都投入张宗昌旗下，因此造成了张宗昌的“直鲁新系”。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二一三、张作霖率军六路入关


二一四、吴佩孚四照堂点将

二一四、吴佩孚四照堂点将

    13年9月15日，奉军向朝阳方面进迫，9月下旬山海关方面有空战，前线发生接触。

    北京方面获悉奉军入关，军情紧急，即电召直系巨头吴佩孚赶速率部入京。

    吴佩孚自11年7月由北京遄返洛阳后，即专意练兵，独树一格，不愿和曹锟左右同流合污。他在洛阳修建继光楼以款接天下士，并在楼上亲题一联：

    得志当为天下雨；

    论交须有古人风。

    其时天下名士奔走于洛阳道上，张謇、章炳麟、康有为都是门下客。12年4月22日（阴历三月初七）吴佩孚五十寿辰，各方显要到洛阳庆贺的，达七八百人，康有为手撰著名的寿联是：

    牧野鹰扬，百岁功名才半纪；

    洛阳虎视，八方风雨会中州。

    这时是吴一身鼎盛之际，当曹锟贿选前，曹之嬖幸李彦青副官长曾来洛阳，向吴游说。吴平素最鄙视李，见李时即斥责说：“老帅需要你照料，你来此何为？赶快回去，已替你安排好了车辆，快回去吧。”

    曹锟就任总统后，吴和曹的左右感情日恶，决心在洛阳埋首练兵，先后设幼军兵团、学兵团、讲武堂军官讲习所、铁甲车队，并扩大巩县兵工厂，经常调训所部官兵。

    这时，吴的直属军队共为五师一混成旅，自兼第三师师长驻洛阳，第八师师长王汝勤驻宜昌，第廿师师长阎治堂驻潼关，第十四师师长靳云鹗驻信阳，第二十四师师长杨清臣驻开封，陕军第一师师长胡景翼驻顺德，第二十六师师长田维勤驻河南。此外还有若干独立团合计兵力10余万人，飞机30余架，尚有由温树德指挥的渤海舰队，辖两艘巡洋舰海圻、海琛，两艘驱逐舰肇和、豫章，三艘炮舰永翔、同安、楚豫，总吨数1.3万余吨。

    吴佩孚待部属以严著称，吴五旬寿诞时，曾禁止部属入洛阳，并在各报刊有“谢入洛宾客启”。吴的部下很怕这位秀才大帅，所以对祝寿又想来，又不敢来。河南督军张福来地近咫尺，又和吴有金兰之好，自觉万无不来之理，当吴见到张，立即厉声说：“你来干吗？”张毕恭毕敬地回答说：“为大帅祝寿。”吴说：“怎么？你没有见到我的电报？有功夫拜寿，何不去约束一下你的兄弟，你的兄弟比赵前督的兄弟好不了多少。”这时在吴座上还有河南各界代表，张福来不觉愧汗如雨。吴又提出逐四凶、除八怪。这所谓的四凶八怪，都是张手下的红人，包括张的兄弟及督署参谋长、秘书长、军需处长等。

    张福来受了这一场呵责，丢人可丢大了，回到开封后，一肚子怨气都出在那些人身上，把他们一律革职，并电报呈称：

    “以后用人行政，事事禀命而行。”

    河南督军本是“河南王”，可是自从吴佩孚驻节洛阳后，河南王变成了矮屋下的小媳妇，赵倜任督军时畏吴如虎，冯玉祥任督军时也深感榻侧有虎为患，张福来是吴的直属部下，吴对张更不客气，亲而不尊，常对人说：“子衡（张福来字）为人老实，我不能不好好监督他。”

    吴素以关羽自况，在当时自然受到中外注视，想不到这位“关夫子”竟惹起外国小姐眷恋。有一位德国小姐露娜从北京到洛阳，抱着崇拜英雄心理，由她的亲戚德国外交官写了一封信，不远千里而来见吴。吴正襟危坐接见了她，这位露娜小姐返北京后竟寄来一封求婚的信，一开头就很干脆地说：“吴将军：我爱你，你也爱吗？”这封信让翻译的人员大伤脑筋，不敢译给大帅，乃请示郭秘书长（其时郭还未死），郭笑着说：“翻译总要的，你们无权扣留大帅的情书。”译员只好硬着头皮呈了上去，见吴并未发怒，且面带笑容，才放下了心。不过吴并没有回信，露娜小姐不死心，一连来了好几封信，回德国后仍还不断来信。纠缠了两年之久。

    吴的正室李夫人，在湘军援鄂时去世，吴一直没有续娶之念，如夫人张佩兰亦未扶正。自从闹出德国小姐求婚的风潮后，张夫人便吵着要扶正，为了这桩事，吴还到山东蓬莱把吴家李家的族长请来洛阳开了一次联席会议，这些老头子都不赞成，搞得很不愉快。最后张夫人终于扶正。

    13年1月28日，北京内阁总理孙宝琦移樽就教，亲来洛阳访吴，吴执弟子礼甚恭。

    当吴极盛时代，在直系内部树敌也是很多的，不只是曹锟左右，就是直系大将也和吴貌合神离。曹锟贿选前后，反直的国内派系曾组织三角同盟，前面已提到就是孙、段、张。而在直系内部亦有小三角联盟反吴佩孚，观察家如此说：“直系以外有三角联盟，直系以内亦有小三角联盟，小三角联盟是以同盟罢工为逼曹去吴之手段。”

    吴志在以武力统一中国，为了军事行动，必须先求战时指挥之统一，乃制定以师为单位，凡巡阅使、督军之兼任师长者应解除师长一职。民国初年军阀们不管官做到多大，绝对不放弃兵权，当时师是最大的军队编制，大军阀们总是身兼师长。吴佩孚、齐燮元都是师长而兼巡阅使，其他多是师长而兼督军。军阀们心理很矛盾，一方面拼命往上爬，一方面又死守住师长位子不让，大家都知道，没有兵的话，巡阅使也好，督军也好，都是空的，爬得愈高，会跌得愈重。

    吴佩孚想统一军权，就想削藩。他自己首先倡导，呈请辞去第三师师长兼职；曹锟却不答应，曹说：“第三师是北洋正统，非老弟莫属。”吴对曹仍极恭顺，曹这么说，吴也就不再坚辞；却将直隶督军王承斌所兼的第二十三师、河南督军张福来之第二十四师、湖北督军萧耀南之第二十五师师长一律开去。还想开去齐燮元的第六师师长，王怀庆的第十三师师长、郑士琦的第五师师长，这就招来了直系诸将的极大反对，郑士琦表示宁愿降阶，辞去山东督军而不放弃第五师师长。

    13年5月，王承斌因师长被夺（吴派王维城继任），而请辞直督，当时与王呼应的，有冯玉祥和齐燮元，这就是直系内部的小三角联盟，他们的箭头是指向吴佩孚。

    王承斌去见曹锟时，当面提出辞职，曹问王为了什么？王不好明讲是因为师长被夺，只说情绪不好，曹很坦率地说：

    “要不干，在家一齐不干。”

    冯玉祥反吴，是因为河南督军被撤职，当时吴要查办冯，冯托了张绍曾和张廷锷二人向曹锟去求情，曹打电报给吴说要调冯到北京当面查询；吴碍于曹的面子，才让冯去北京，冯到了北京，曹遂发表冯为陆军检阅使，吴只好同意，冯因此得以继续保持他的军权和军队。

    齐燮元一方面是因为吴要他让出师长职务，另一方面吴对于江浙的争端，并不热烈支持齐，所以参加反吴联盟。

    第二次奉直战争，在未开战前，直系已是四分五裂了。

    13年9月15日张作霖率奉军入关后，在北京的曹锟便连打十万火急、百万火急、限即刻到的电报召吴佩孚入京。在洛阳的吴佩孚深知直系诸将离心离德，旧将不可用，而新兵又未练成，自己派到关外的“第五纵队”羽毛尚未丰满，后勤没有准备，面临的战争，完全没有把握，内心颇感痛苦。可是曹锟的电报，加上大敌当前，他不能置之不理，于是乃于9月17日乘专车入京。

    北京以隆重的礼节欢迎吴，从车站到总统府，五步一哨，十步一岗。直系大将冯玉祥、王承斌、王怀庆等都排队欢迎，这是黎走曹继以来，吴到北京的第一次，也是他生平最威武显赫的一次。

    曹锟充满喜悦，像吞了一颗定心丸，堆着笑脸迎接吴，吴向他行礼，他连声说：“子玉，辛苦你了；我老了，一切请你作主。”

    直系诸将对吴都表示极端的恭顺，吴本来顾虑内部不团结的疑云为之一扫而空，他相信兄弟阋于墙外御其侮的大道理。

    曹锟于吴入京的当天，下令讨伐张作霖，特任吴佩孚为讨逆军总司令，王承斌为副司令，以四照堂为总司令部。

    9月17日讨逆军吴总司令在四照常就职，并亲笔点将，吴和总部政务处长白坚武各据长案一端，代理国务总理颜惠庆（国务总理原为顾维钧代理，奉军入关的第二天顾请辞职，曹乃派颜代理）走来时，白坚武竟大模大样地端坐着，只把头略点一下，意气之盛，简直不把堂堂国务总理放在眼下。

    吴佩孚是测量学校出身，微时在吉林从军有年，洞晓东北的山川形势及每一军略要地，他的点将，就是完完全全的作战计划：

    第一军总司令兼第一路司令彭寿莘（第十五师师长）

    第一路副司令冯玉荣

    军副司令兼第二路司令王维城（第二十三师师长）

    第二路副司令葛树屏

    军副司令兼第三路司令董政国（第九师师长）

    第二军总司令王怀庆（第十三师师长）

    军副司令米振标

    前敌总指挥刘富有

    副总指挥龚汉治

    第三军总司令冯玉祥（第十一师师长）

    第一路司令张之江

    第二路司令李鸣钟

    第一军兵力有三师，在山海关方面与奉军第三军张学良对抗，人数约4万，是主力；第二军兵力一师两旅，以热河为根据，向朝阳方面抵拒奉军第二军李景林部之进攻；第三军兵力一师三旅，由古北口出承德、赤峰，对付吴俊升、许兰州之军事行动，人数不下二万五千，为直军劲旅。

    后援军总司令为张福来，曹锳、胡景翼、张席珍、杨清臣、靳云鹗、阎治堂、张治功、李治云、潘鸿钧、谭庆林分任十路援军司令，曹士杰、林起鹏、田维勤、马灿林、吴长植、张金标分任二、四、五、八、九、十路援军副司令。另派定各省后方筹备总司令：河南李济臣、李炳之，山东熊炳琦，京兆刘梦庚等。总兵力不下二十万。

    海军总司令杜锡珪，副司令温树德，总指挥迟云鹏。海军系以杜锡珪之长江舰队和温树德之渤海舰队合组而成，当时上海独立舰队因归降杜锡珪而势力消失，故直军乃倾其全力向辽东湾活动，以大沽口为根据地，秦皇岛为战区，葫芦岛为前线。并拟利用海军征集商船，运输陆战队及他路援军驻安东、营口，由南满铁路进扼沈阳之背。

    至于空军方面，编成四队。第一队驻北戴河，第二队驻滦县，第三队驻朝阳，第四队驻航空处。合计储存于南苑、洛阳、保定、清河及停止京戴、京津航空线所得之飞机共有70余架。航空司令为敖景文。

    吴佩孚这次点将，从下午2时直到晚上12时，最后写到总司令吴佩孚几个大字，总统府全部电灯突然熄灭，这本是例行的每晚12时正换电，可是不巧在吴点将的最后时刻，点到他自己名字，眼前一片漆黑，令人联想到这是不祥之兆。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二一四、吴佩孚四照堂点将


二一五、第二次直奉之战

二一五、第二次直奉之战

    第二次直奉战争发生了一件惊天动地的事，就是冯玉祥倒戈，使直军惨败。细说冯的倒戈，不能不回溯第一次直奉战争。

    第一次直奉战争，冯玉祥有不少的贡献，因为他率军从陕西向河南急进，有助于解决赵倜，论功行赏，他坐上了河南督军的宝座。然而他一入开封，就解决了宝德全。宝德全是赵倜下面的师长，暗中接受吴佩孚的命令，维持开封的治安。吴令宝帮办河南军务。吴佩孚听到宝被杀的消息，极为震动，对冯大感不满，因此撤了冯的河南督军职务。冯听到这个消息，就找张绍曾和张廷锷想办法，两张当时对冯印象不错。很想替冯缓颊，但知道吴在盛怒中极难转圜，遂联合拍电向曹陈情，曹乃打电报给吴着冯玉祥晋京。冯入京后，曹遂发表冯为陆军检阅使，仍兼十一师师长，冯虽失了河南督军，却换了一个检阅使，总算不错了。

    曹锟贿选前，要先迫黎元洪下台。拥曹派中积极分子遂由冯玉祥打第一阵，向黎元洪索讨军饷，陆军军官天天包围总统府，包围国务院，黎的离去主要是受不了军队逼宫，而军队的主使者就是冯玉祥。

    所以有人说曹锟贿选的三大功臣，一是冯玉祥，二是王承斌，三是吴景濂。

    曹锟就任总统后，冯以功高渐露不逊的态度。当时国务总理尚未产生，国务院秘书长张廷锷担任府院之间联系。农历年后还没有过元宵节，一天冯玉祥找到张廷锷，他就：“直卿（张廷锷的字）大哥，请陪我去见总统。”张廷锷以为他是礼貌上的晋谒，就陪了去见曹。怎知见到曹后，冯郑而重之地说：“初一这天，总统府的卫队把士兵打了，总统知不知道？如果总统知而不办，是总统护短；如果总统不知道，是被人蒙蔽。”冯这话一说，张廷锷吃了一惊，这岂是一个军人对总统讲话的态度。曹锟虽是布贩出身，究竟干了不少的重要职务，见过的世面不为不广，何况现在已是总统，他在冯报告时本是和蔼可亲，待冯的话说完，他眼睛一睁，端正而坐向冯说：“焕章，初一总统卫队把士兵打了，你们身为高级长官，为何不彻底追究惩办肇事的不良分子，我是总统，这种小事情还要我来处理吗？我几时对你们说情维护过总统府的卫队？”冯碰了一个大钉子，为之哑口无言，张廷锷只好打圆场说：“总统的指示我们立刻去办，焕章是总统的部下，对总统就像对父亲一样，言语可能过激，请总统原宥。”由此可见冯的态度是相当桀骜。

    四照堂点将后，冯玉祥便另有用心。他要求先发饷后才能开拔，吴听了大为震怒，吴说：“兵临城下，难道不发饷就不能打仗？王懋宣（王怀庆，十三师长，讨逆军第二军总司令）并没有来要饷呀！”冯部还要求多拨车辆，吴允拨40辆。冯玉祥则采用步步为营的策略，自北京至前线拉成一条塔形长线，前方只有疏疏落落的几个斥候兵，愈到后方兵力愈厚。

    事实上，冯玉祥已暗中和奉张有了秘密联系，奉军因为已暗中搭上冯玉祥，因此军事上并不如何积极。自9月4日响应浙卢通电“率兵入关”后，至9月15日始向朝阳方面进迫，守朝阳这一方面的直军是王怀庆部，还有毅军的米振标部为辅。奉军攻入朝阳后亦未疾进。

    至于直军方面，第一路出山海关的，为直军主力，彭寿莘、董政国、王维城都是吴佩孚手下的大将。第二路王怀庆部是三路中最弱一环。第三路出古北口，由冯部张之江、李鸣钟、鹿钟麟等担任。孙岳代理京畿警备总司令，曹锐为军需总监。

    第二次直奉战争，虽然双方各出动20余万大军，可是战场上的战斗并不激烈，因为奉张已和冯玉祥暗通声气，而冯玉祥则拖延军机，坐待时间。当吴佩孚在北京坐镇时，冯玉祥自然不敢动手，只派刘汝明等暗中调查吴军开赴前线的确实数字，以待吴军全部调往前线。

    朝阳失陷后，吴佩孚把第二路军前敌总指挥刘富有和副总指挥龚汉治撤换，派陶经武为前敌总指挥，张林为副总指挥，刘富有的独立旅长亦撤除，改以崔维藩继任。

    奉军始终采攻势，不断派飞机向山海关投弹，直军则奉令采守势。吴佩孚的锦囊妙计是暗调渤海舰队集中秦皇岛，用海军进攻葫芦岛，另以奇兵绕海道由营口登陆直捣沈阳。所以他安坐北京城内，在四照堂从容不迫，饮酒赋诗。

    然而前方军情并不利于直军，加以曹锟左右嬖幸，对于吴佩孚在京，有芒刺在背之感，所以怂恿曹锟催促吴上前线指挥军事。曹的左右说：“如果在北京城内做总司令，谁也会做啊！”

    逼使吴佩孚上前线，当然不是曹锟下面的反吴派，而是前线战况的不利，加上海军突袭的计划受了阻碍，吴所料不到的，是渤海司令温树德并不太为吴卖力。于是吴派讨逆军副总司令王承斌于10月3日率后路援军驰抵古北口，代行总司令职权，以对抗来攻的奉军李景林部。然而这一遭吴又错了，因为王承斌实际早和冯玉祥暗中联结，他已参加倒吴派，自然不会在前线打硬仗了。

    首先倒戈的直军是把守九门口的第十三混成旅旅长冯玉荣，他所部不战而退。吴佩孚这才于10月11日晚9时，乘坐讨逆军总司令专车，由北京正阳门出发，直驰山海关。讨逆军总部人员随行，还有外国观战武官和新闻记者100余人随车前往，声势之浩大，在民国初年内战场面中，是绝无仅有的一次。

    当吴佩孚上前线时，也正是北京城内谣言满天飞的时候，前方战报多不利于直军，有传第一军司令彭寿莘阵亡，有传某军哗变，可是这都是不可靠的消息。

    13年10月12日上午4时半，吴佩孚的专车抵达山海关，停靠于长城墙傍，吴佩孚即率幕僚和卫兵急驰前线，登长城视察战况。这时直奉两军激烈鏖战，隆隆大炮震动大地，硝烟冉冉上升。

    吴佩孚上前线的消息，遍传直军，对军心士气有极大的鼓舞，而通奉的冯玉荣听说吴已到达前线，遂畏罪自杀。吴遂直接调遣十三混成旅，另筑阵地稳住了阵脚。

    讨逆军总部在吴亲赴前线后，遂设于吴的专车上。吴总部的直属部队则张营帐于车站内。吴每天早起偕同参谋长以下僚属四出视察，有时则乘坐渤海舰队司令官温树德所率领之旗舰游弋海上，指挥海军炮击葫芦岛。只是因为海军不够配合，所以不能收奇袭之效。于是改变作战计划，倾其全力对付奉军右翼，令后援军总司令张福来率重兵恢复狭隘的九门口，张福来军经过激烈战争，使榆关的战况渐趋有利。

    奉军在秦皇岛上空展开空袭，奉军飞机四架、七架的编队，不断盘旋轰炸，但损害并不严重。奉军之所以向秦皇岛空袭，因为秦皇岛是直方的海军集中地，当时在秦皇岛海面停泊了不少舰队，计有直军的渤海舰队六艘及运送海陆军的运输船20余艘，此外还有外国军舰20余艘，舷舵相望，桅樯林立。岸上则大军云集，往来紧张。

    吴在前线督战时，对于冯玉祥的行动颇为注意。冯本人在怀柔按兵不动，有坐观成败之势，吴命参谋长张方严电催各军急赴前线，张给冯玉祥一电，为了加强语气所以在电文后加了一句：“大局转危为安赖斯一举。”这本来是普通的加强语气句子，可是在微妙的时候，这句话就有了问题。冯玉祥虽然已和奉张暗通款曲，但他确有坐观成败之意，他要看直军有了败兆才敢动手。吴上前线后，冯是犹豫的，他怕吴在前线打了胜仗，他一发动，吴率师回京平乱，他就完了。所以他在待机而动，所得情报来自直军总部的，是胜利在望；来自日方的，则谓直军不利，前线危急。当他收到吴的参谋长来电催促进兵时，他认为直军失败的可能性增大了，因此乃下了决心“倒戈”。移后方作前方向北京回师，在吴佩孚后方放了一把火。

    13年10月23日的傍晚冯玉祥率军退出阵线，回师北京，直奉战场形势大为改变。

    24日晨，吴佩孚尚不知后方突变，他好整以暇地率僚属赴九门口督战，直军前线士气转旺，奉军攻势曾受阻遏，战局颇有转机。中午时分，吴佩孚的日籍顾问冈野增次郎先后接到来自北京和天津打来的最紧急电报，内容大同小异，均言“讨逆军第三军司令冯玉祥等于二十三日下午六时退出战场，未经枪战即攻入北京，发动政变，曹锟总统已失自由，北京情况不明，酝酿巨变。”电报中所列参加政变人士均为直系巨头，包括冯玉祥、王承斌、王怀庆、胡景翼、孙岳等。

    冈野增次郎接到这些电报，立即往见吴的红人、总部政务处长白坚武，把电报给白看。当时情报非常混乱，谣言满天飞，所以白坚武见到这几份电报，颇为怀疑。他认为冯玉祥叛变是可能的，但是叛变的阵容如此大，而且这些人各有各的背景和打算，似乎不可能结合在一起，因此判断这些情报靠不住。白坚武的政治警觉性实在不够高，冈野见白坚持己见，所以也不和白争辩。

    吴佩孚从战线上回到秦皇岛总部，冈野乃把这些电报呈请吴核阅，同时注明某电是日本公使馆所发，某电是北京日本守备队所发，某电是日本天津驻屯军司令部的公报，因此可靠性非常确实。

    当时，北洋军阀多有日籍顾问，即以直奉二系而论，张作霖有日本顾问，吴佩孚也有日本顾问，直奉军虽然作战，顾问与顾问间有联系，顾问与日本公使馆和军方有联系，而日本公使馆又与各地的使馆有联系，这一来，日本人对中国各地以及大军阀动态均了若指掌。他们押注不在一方，敌对双方均有连络。其实张作霖也好，吴佩孚也好，民族观念均极强，不完全受日人挟持，可是日本人为了他的既得利益，必需和中国实力派有所勾结。

    当吴佩孚看到冈野的电报，他立刻相信有这种可能，因为他对冯玉祥并不信任。据说，他当时对冈野和他的幕僚说：

    “这件事也可以说是在我意料之中，因为这次出兵前老冯曾向我要求，待平定奉系后，派他为东三省巡阅使以继张作霖之缺，我告诉他：东北和日本有特殊关系，我们对日外交很微妙，所以东三省巡阅使的任命，不能漠视日本的动向。你一向被认为亲美派，最招日人之忌，因此去东北很不相宜，不过对酬答足下的战功，国家有的是名位，我一定会考虑其他职务的，而且必令你满意。我这番话也是腑肺之言，可能冯因未达目的，遂暗通敌人。其实他向我索军费，我已发十万，后来又增至十五万元，他才勉强奉命，率兵开赴古北口。很多人向我建议，免除冯的第三路军司令以除后患，总统居中替冯说情，免冯计划遂没有进行。当冯到古北口前线，又借口敌人优势，要求增拨步枪弹百万发，我对冯更不放心，所以不发给他。近数日我在总部中，晚晚不能入睡，辗转反侧，右转则思及处置张作霖之法，左转则念及冯玉祥之可能背叛，现在不幸而料中，想到当日拨冯战费十五万元，实在太划不来了。”

    吴感喟地把冈野的三通电报扔在公案上，他当时还很镇静，要求大家对这个事变保守秘密，以免前线军心摇动。

    这时吴的处境是屋漏更遭连夜雨，先一天日本天津驻屯军司令官吉冈显作曾发通告，不许直军总退却时使用秦皇岛码头，这个通告也在同时到达吴的手中，这是吴军退却唯一可用的码头，日本人则落井下石。

    同一时间，奉军张宗昌的前锋是日人永骑兵少佐所率黑龙江骑兵大队已南下滦河流域，切断了直军后路。吴军腹背受敌，走海路又不能使用唯一的码头，情势真是危急万分。

    25日晨，吴佩孚率领高级参谋人员赴九门口前线督战，过了中午回到总部，立即召集紧急军事会议于总司令室，各高级将领均出席，吴以沉痛的态度，宣布北京兵变及总部退却计划。

    当天下午6时，先运兵3000南下，总司令部列车则于下午8时离秦皇岛。前线军事全部分为三大防御线，秦皇岛一线由张福来负责，昌黎一线由彭寿莘负责，滦州一线由靳云鹗负责。吴自己乘总部专车带了一团卫队，星夜疾驰南返。拖着沉重的心情和疲累的身体，一夜未眠。10月26日上午11时，列车到达天津。

    直军在前线防御工事做得还不坏，有掩盖钢板为大炮不能攻毁之坚固战壕五道，可以坚守，至少可以挡住奉军一个时间。可是奉方把握机会发动心理战，派遣大批飞机在直军阵地空投传单，传单上是北京政变的消息，包括冯玉祥、孙岳、胡景翼的通电，要求停战和惩办战首。另一部分则是奉军劝降的消息，强调直军归路已断，主帅已逃，唯有投降才有生路。

    直军战壕中遍处都是奉方的传单，直军半信半疑，军心为之摇动。

    吴佩孚素所瞧不起的张宗昌，这时成为战场上的“骄儿”，他所率领的部队如果在今天，就很时髦了，可称之为“外籍兵团”，包括有已改入中国籍的白俄军，以及日本、朝鲜、法国军人，据说这些“洋兵”均曾参与欧战，精娴新式战术，善战而无军纪。张作霖把张宗昌放在最前线，本来是让他作炮灰，想不到却成全了他。他率领这支游杂军共16000人突破直军防线，26日吴佩孚率军回师后，张宗昌即击破直军董政国所率的第九、第二十两师，攻入冷口，27日张军入建昌营，和倒戈的直军胡景翼部联络，追董政国于滦州。10月27日张宗昌、胡景翼部占领滦州，把直军截成两段，一面南下和榆关奉军围迫秦皇岛及山海关的直军，另分兵追击董政国溃部之后而攻唐山。切断榆、津间交通，张福来败退。

    与此同时，奉军吴光新部据海阳，炮击秦皇岛，张学良又从长城低处冲入，加上张宗昌部由滦州南下，直军便在奉军四面炮火包围中。

    10月30日奉军三路攻占秦皇岛、山海关。直军一部乘轮回塘沽，二万余军被缴械。关外直军纷纷逃离战线，麇集车站，这时火车已不能开动，散兵逃向秦皇岛，秦皇岛已失陷，军械粮食遍地堆集，奉军一方面收缴直军军械，一方面清点战利品，收获极为丰硕。

    10月31日，自山海关至唐山一带的直军已全失抵抗能力，奉军各路连接，大队长驱入关，以吴光新的骑兵为先锋，自古冶而芦台，向塘沽疾进，和在北京方面的冯玉祥、胡景翼军相呼应，直军几乎全部陷于奉军和冯、胡两军的大包围中。

    11月4日奉军占领塘沽，吴佩孚已于先一天率残部乘舰驶离塘沽，这时直军抵抗已全部中止。5日张宗昌、吴光新两部先入天津，奉军大队亦纷纷抵达，在天津的直军残余部队全被缴械。第二次直奉战争遂告结束。

    第二次直奉战争，由酝酿到接战到结束，前后两个月，直军败得太惨，这是吴佩孚做梦也想不到的。

    第二次直奉战争，直军彻底垮台，当然致命的因素是由于冯玉祥、胡景翼和孙岳倒戈回师，吴军在前线不及回师，腹背受敌。可是直军也有许多不及奉军的地方，据参观山海关战线的外国军官的综合意见，认为：

    （一）奉张作战纯采新式，吴佩孚则仍用旧式战法。

    （二）后勤方面，奉军早有准备，粮草无缺，装备齐全；直军则临时采购，军费又极费周章。

    （三）奉军迫击炮极多，用高弧线的瞄准法，成三角形而直入直军战壕。

    （四）奉军所用飞机翱翔空中，均为新式，机枪和大炮均系新从俄、德两国购买，直军的武器则多系中国汉阳兵工厂所制。

    （五）当直军败退时，吴佩孚所招募之少年军，竟在阵后掘小战壕，用炮轰击退却之直军，故直军伤亡极大。

    （六）奉军人人耐寒，棉衣被囊一应齐全，直军装备欠缺，且不能忍冻。

    这些当然是从军事观点分析，不过吴佩孚本身也有招败之处：第一，吴虽然对政治有兴趣，但他并不懂政治，对外一味树敌，促成奉、皖、冯与西南的大联合。其实以他当时声望、名誉和力量，他可以和各方携手，同时也可以分化其他势力，为什么要驱迫这些力量集合在一块。在直系内部，他虽然代表正直的一面，可是太盛气凌人，促成高级干部离心离德。他常自比关羽，在缺乏政治手腕这方面他倒确是很像关羽。第二，这次对奉用兵，在战略上他也有错误。吴的特长是闪电战，后防空虚，胜则追奔逐北，败则退无所据。当曹打限时即刻到的电报命吴回师靖难时，吴因为前方战火正紧，胜败决于俄顷，不忍功亏一篑。他认为冯虽然倒戈，其他的人不致和冯一致，还想让孙岳等部先去挡一仗，同时急电鲁督郑士琦派兵应战，那知郑早与皖系通款，山东方面只有混成旅长潘鸿钧自动赴援，潘是吴的同乡，所以义不容辞，可是这点力量毫无帮助，结果全都被冯部包围缴械。

    当时有倒吴不倒曹的口号，吴也微有所闻，他想曹锟是个老好先生，大概别人不会向曹下毒手。所以当曹一日数电，声嘶力竭地召唤他时，他还以为曹可以下令制止冯军异动。但当他证实冯与胡景翼、孙岳、王承斌等已联为一气，才仓皇回军，火车一夜疾驰七百里，赶返天津。留下前方军事交给有勇无谋的张福来。然而，这一切既太迟，又无壮士断腕的决心。

    直军崩溃的时候，京津方面许多军政元老均纷纷奔走和平，希望地方不至于糜烂。如前国务总理张绍曾就是一个，他于冯玉祥有恩，又是吴佩孚的亲家，他出面可以两全，可是他的奔走毫无结果。北洋派元老王士珍和直隶道尹吴履观主张外交调停，于10月31日往访日本驻天津总领事吉田茂，转请日本政府向奉天交涉停战。吉田认为：

    “目前战局甚紧，冯、胡军队南下在即，未知吴佩孚将军对此危机有无防御之策，这是本人所最关心的。至于调停两方战事，时间因素有问题，因为用电报连络，先要打电报到北京，由公使馆转东京，东京同意了再回电，往来费时不下三、四日，缓不济急，恐无补大局。我昨天曾和安福系领袖王揖唐商量，王主张吴佩孚能拥戴段祺瑞出山，以实力支持，解救目前局势。”

    王士珍、吴履观对吉田的意见认为可以考虑，遂约第二天中午在天津日本租界敷岛亭再见，吉田表示分电北京、奉天及东京，进行调处停战，并约定11月2日下午5时拜访吴佩孚于天津站列车中之吴氏总部。吉、吴两人问答如下：

    吉田说：“今日时局之重大迫切，有间不容发之势。调停直奉之道，莫便于请段祺瑞之援助。中国之事应由中国人自理，不可使外国势力参入。余基于此信念，今朝偕王揖唐亲访段氏，以段与君合作为今日收拾时局最稳当有利之方法说之。余想段氏与吴将军本有师生之谊，吴将军为国家前途计，应一扫从来隔阂之感情，投入段氏之怀抱，以发见彼此之妥协点，请将军慎思之。”

    吴答：“贵总领事之言，真出拯救中国时艰之至情，余深为感激。惟各国之历史与国民性各异，故关于国家观念亦彼此不同。欧美各国之建设，大抵不逾二百年之岁月，其能达千年之久者殊鲜。独我中国有四千余年历史之旧邦，且有千古不磨之成文宪章，即孝悌忠信礼义廉耻之八德是也。八德张则国宪立而国运盛，苟坏其一，则无收拾人心之准绳，犹如贵国以万世一系之天子为中心而团结国民者然。斯道不亡而国存，斯道丧则国亡，此不易之理也。余若从贵总领事之言，为一时之权宜计，结段以背曹，大义名分之谓何？且臣节由此而坏，何得任国家之重寄乎？世人往往见中国共和政体之成立而以为君臣之义已灭，然以余所见，则有异于是。如保此八德，犹可正彝伦而不误，用长幼之序以代君臣之义，有何不可？再进一步而言，若段氏今起而当收拾时局之任，在不知中国情形之外人，或不予责难，殊不知正污蔑段氏十年之苦节也。彼之为人也，品性高洁，思想正大，出入儒佛之学，又能体悟八德。若一朝受冯之推戴，投入政界之漩涡中，非所以忠于国家也。盖中国之兴微，系于大道之消长，我面临国家兴亡命运之边缘，独欲绍述斯道而无反顾。至关于个人一时之成败，本不在念中，此为我不能擅背曹而结段之原因，故宁为玉碎而不望瓦全也。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二一五、第二次直奉之战


二一六、吴佩孚浮海南下

二一六、吴佩孚浮海南下

    吴佩孚在天津车站这几天，直军情况更陷悲惨境地，至11月2日止，胡景翼部的先头部队已进入杨村，直军不战而退，滦州方面直军在撤退中溃散，唐山一带更是悲惨，日本方面消息，张宗昌一心一意想活捉吴佩孚，取其头颅。吴的日籍顾问冈野增次郎获得吉田茂的通知，日本政府愿协助援救吴的性命，所以吉田茂主张吴立即迁至日本租界，可是吴佩孚在这一点上非常坚持，决不在兵败后托庇租界。

    11月2日杨村不守，冯军由北仓逼近天津，吴在列车上假寐片刻，吴的左右不由分说，把火车开回老站，吴醒后大怒，连声说：“谁要我上租界，我便要谁脑袋。”

    吴同时向冈野增次郎说：“战败逃入租界苟全性命，是我所最不齿的，也是一个国家大员最丢国家颜面的行为，我决不做这种我生平最反对的事。设若不幸，我宁玉碎于此，也不愿托庇租界以谋瓦全。日本政府对我的好意和足下奔走的热忱，我是永矢不忘的。”

    吴的左右见吴这么坚决，只好面面相对，偷偷耳语，大家都了解局势万分严重，不上租界就是死路一条，可是吴佩孚却处之泰然，大家不由疑窦丛生：“孔明先生兵败时还有一套空城计，咱们大帅是打的什么主意呢？”

    吴好像看透了左右的心事，他慷慨悲壮地说：“我留在天津，看焕章（冯玉祥）把我怎样。”

    冯玉祥会怎样？答案很简单，他既然敢倒戈，什么事情做不出呢！吴要留在天津就得做俘虏，不做俘虏只有自杀。吴的幕僚个个急得如热锅蚂蚁，又不忍心丢下吴自寻生路。

    在吴身边，有海军部军需司长刘永谦（字六阶），他鼓着勇气对吴说：“我替大帅已经准备了一条军舰，不如我们把车开到塘沽，弃车登船。”

    这是死里逃生的唯一之路。原来渤海舰队司令温树德早与奉系勾结，把舰队带走，刘永谦则和华甲运输舰舰长为知己交，他在局势恶化时就安排了这条船，以待最后关头载吴脱险。他确知冯军和胡军都已距天津十里，千钧一发，所以硬着头皮劝吴“乘桴浮海”。

    吴这时真是英雄落泊，穷途末路，不禁流下了眼泪，黯然说：“我今天是败军之将，虽属运穷命蹇，自念尚不是可死之时，只有收拾残兵，浮海南下，先至青岛体察形势，再定行止。”

    13年11月2日晚，吴佩孚接受刘永谦的意见，决定由塘沽登舟，他命令在身边的参谋长张佐民，作各种撤走准备。

    晚上10时许，接到胡景翼先锋已迫近天津的消息，事迫燃眉，因此火车头遂升火待发。这时候，停留天津总站的总司令部列车有头等车厢30余辆，和两周前讨逆军总部出发北京正阳门赴山海关时一样，可是吴总部已大半数溃散逃亡，仅少数忠义之士和若干卫兵随吴共患难。当晚11时左右，吴下令开车，火车驶出天津总站，向塘沽行进，3日晨5时，车抵塘沽，幸好塘沽尚无敌军踪迹，不过直军败兵却有不少麇集在塘沽车站和码头上。

    华甲舰有5000余吨，原是德国军舰，因为太大，不能靠岸，所以要乘小轮转赴华甲。吴等一行到大沽港已是上午9时，登上华甲舰，在舰上已有败兵无数，聚集大厅中，吴和左右只好转入船尾餐厅。

    吴在舰上立即召集文武幕僚20余人，商议今后步骤。兵败之余，穷无所归，与会人士面面相觑，真不知从何说起。座中有吴所器重的张其锽，执笔草拟了五条意见：

    一、取消武力统一中国之政策。

    二、改变御下态度，宽容政客要人，苟有主张之士，虽政敌亦应敬重之，尤不可加以斥骂。

    三、放弃洛阳根据地，另行选择据点。

    四、亲贤远佞，起用新人才。

    五、筹款300万元为经费。

    吴表示除第三条外，均可接受。这五点意见，做为吴的一个幕僚来说，是很突出而大胆的，但也是必需的。在吴幕僚中，吴对张其锽最刮目相看，张是广西桂林人，字子武，中年自号“无竟居士”，幼年家贫苦读，光绪三十年中进士，由县长转任湖南巡防队统领，民元谭延闿都督湖南，张与谭友善，所部改为南武军，张任统帅，后任湖南军事厅长。民国11年春，黎元洪总统任张为广西省长，加陆军上将衔。张和吴订交在吴首次南征时，张守永捍，以手书致吴陈利害，吴为之折服，遂结为异姓兄弟。吴对部下从不假辞色，独对张最亲敬，尊称省长而不名。

    张博通经史，尤精于奇门遁甲，当时传说张能呼风唤雨，知过去未来，这当然过于夸大，可是张是一位传奇人物则是事实。他和吴佩孚相得益彰，水乳相融。

    13年11月6日下午7时，吴佩孚率领败军乘华甲舰驶离大沽口，他在大沽口华甲舰上留了三天，想听听有没有意外的好消息，同时收拾残兵。

    在这个时候当然不会有好消息，吴听到的都是一连串极坏的消息，才下决心浮海而南。可是时移势易，世态炎凉，这时山东的郑士琦已宣布中立，拆毁沧州、马厂间轨道以阻溃兵，同时严令山东沿海口岸，拒吴登陆。吴舰过青岛时，温树德只派人送了食物，却不欢迎靠岸。11月12日吴舰由吴淞入长江，14日过南京，齐燮元曾登舰与吴一晤。南通名士张謇则派专人送上一封慰问信：

    “子玉将军麾下：将军为国家而战，为主义而战，战不足为将军罪。将军之败，败于内奸与外谋，败不足为将军辱。下走平日雅重将军，今以将军之败，愈增敬爱。时难方殷，愿将军为国珍重，少饮酒勿任气，将军幸甚。国家幸甚。”

    信末还附一诗云：“壮语招时忌，斯人实可嗟，一舟成敌国，四海欲无家。治易刘中垒，能军李左车，盈谦有消息，尺蠖即龙蛇。”吴读了此函及诗，流下了英雄泪，低沉地说：

    “季老真是穷途知己。”

    吴佩孚一行于13年11月17日抵达汉口，这时齐燮元等已宣布对北京独立，所以吴佩孚一抵汉口就发表筱电组织护宪军政府。湖北督军萧耀南是吴所提拔的，他以为萧当然完全听他的指挥，因此他想联合长江各省对抗北方。

    护宪军政府所揭橥者为：“……合法之国会政府不能行使职权，宪法完全失效……亟应联合建设护宪军政府，以为对内对外之机关……自冯军入京之日始，北京……之令，一概无效，所有征讨大计，惟护宪军政府是属”至于所拟定之护宪军政府组织大纲十条，大要为：

    一、护宪军政府因……合法之国会政府不能行使职权，宪法完全失效，联合同志各省组织之。

    二、护宪军政府设于武昌。

    三、护宪军政府代表中华民国，执行对内对外一切政务。

    四、护宪军政府根据法律元首为海陆军大元帅之义，于大元帅之下设置元帅，凡各省区之巡阅使，督军、督理、督办、都统海陆军总司令皆为元帅。

    五、元帅采合议制设元帅会议行之，元帅会议设正副主席各一人，由各元帅互选之。

    六、元帅不能出席会议时，得派代表一人代行其职权。

    七、护宪军政府于元帅会议之下，设内务、外交、军政、财政、交通五部，每部设部长次长各一人，其组织及职务另定之。

    八、护宪军政府至宪法效力回复护宪目的完全达到之日，应即撤销。

    九、本大纲有未尽事宜，由元帅会议随时改之。

    十、本大纲自宣布之日施行。

    列名“筱电”的是齐燮元、孙传芳、萧耀南、刘镇华、吴佩孚、杜锡圭、马联甲、蔡成勋、周荫人、萨镇冰、张福来、李济臣、刘存厚、刘湘、杨森、邓锡侯、袁祖铭、黄敏成、金汉鼎、林虎、洪兆麟等21人，包括苏、浙、鄂、陕、皖、赣、闽、豫、川、粤十省和海军。可是代表粤军的林虎和洪兆麟立即由上海的粤军代表通电否认。齐燮元虽是领衔的，亦对护宪军政府不表同意。11月19日江苏省长韩国钧竟通电反对护宪。至于孙传芳、蔡成勋、萧耀南、刘镇华则在复韩国钧的电报中表示组织护宪政府通电，事先并没有完全同意，此后当另图补救。而湖北的萧耀南也有暗示，不欢迎吴佩孚留在武汉。13年11月19日吴佩孚黯然离开了武汉，乘京汉火车经郑州径返洛阳。

    洛阳是吴佩孚的根据地，吴既然回到洛阳，反吴的人认为这是纵虎入山，非常不安。吴在河南，召集他的旧部，积极布防，并在郑州设立护宪军前敌总司令部，11月23日河南绅民张钫等在郑州组织弭兵会，反对河南变成战场。这时候胡景翼南下的部队已在京汉线和吴军开火。

    段祺瑞入京就任临时执政后，11月24日吴致电段，表示赞成其应付时局的方针，劝段不要受张作霖和冯玉祥的愚弄。段祺瑞也有意在吴患难时拉一把，用来对付张、冯，可是又怕吴真的借尸还魂后不听差遣。所以阳示对吴拉拢，电称可以阻止胡景翼军前进，却暗中电令西北方面的阎锡山、刘镇华、陆洪涛、吴新田全力围攻吴佩孚。

    12月1日吴佩孚、胡景翼的代表正在开封召开和平会议，停战议和。突然陕军第二师长张治公、第三十五师长憨玉琨联合山西军队发动偷袭洛阳，向吴提出哀的美敦书，限其即日离境。吴素高傲，对憨部的变动本不重视，下令备战。不料吴的命令竟不能下达，部下亦不接受命令，这时憨的第二次哀的美敦书又来了，吴乃仓促离开洛阳，先到郑州，怎知在郑州还未落脚，又接确报，胡景翼部自北方开来，吴只好匆匆南下信阳，寄寓信阳的道尹衙门。2日晨吴偕数十人乘火车离开信阳。这时又收到萧耀南的通电，拒绝吴率部入鄂，并劝吴下野。吴只好在新店下车。吴部寇英杰守彰德，为了表示对胡景翼让步，曾后撤50里。

    4日吴电段祺瑞，表示拟入鸡公山养病，不问世事。萧耀南电吴，愿意送路费，请吴出洋，吴阅电大怒，立予拒绝。

    憨玉琨率军东追，豫督张福来被迫离豫，把河南督理印信交给省议会。李济臣退守许州，寇英杰奉萧耀南令退保武胜关，阻溃军入鄂，郑州情势混乱，第二十四师毁黄河铁桥阻胡景翼南下。

    吴军南撤，憨玉琨率军尾追，12月5日憨军占开封、郑州，胡景翼部渡河南下，被憨军拒阻。6日，吴佩孚上鸡公山。

    鸡公山是很著名的，它位于河南湖北两省接壤之地，蜿蜒数十里，峰峦相接，形状奇特。山的顶端有如报晓的雄鸡，故名鸡公山。豫鄂人争传鸡公山可呼风唤雨，实则鸡公山屹立中原，介于南北之间，登山可穷千里之目。山上夏天很凉快，冬天很暖和，可以避暑，外国传教士在山上盖了教堂，而有些人则修筑别墅。有钱的人多来自武汉，山上还有一条小街，也有医院、学校、运动场、邮政局、警察局等等。

    12月的天气，山上一片冬景，霜满山径，雪盖远峰。吴登山后借寓河南第十四师师长靳云鹗的别墅。

    吴佩孚上鸡公山后，鸡公山又变成全国注目的一个地方，而他不只是生了病，同时头发也白了。形势影响于人之大，于此可见。在吴佩孚来说，他过于自傲，对左右不假词色，崖岸自高，不同流俗，这些都可以说是他的长处，但也是他的短处。无论如何，在当时北洋军人中，吴不愧是个奇男子，曹锟贿选他不赞成，曹家在北京胡作非为，他也不同意，然而直系悲剧的苦果，却是要他一个人吞下。

    吴当时气不能平的，是他如果在战场上战败，还想得过，可是他这次失败，是因为冯玉祥倒戈，同时曹家兄弟不争气也是基本原因。第一次直奉战争，奉系战败后还可以退到关外，闭关自守，发愤图强；这次直系失败，几乎和皖系一样，一败就不可收拾。而直系的大将都自顾自己，宁愿让人各个击破。吴佩孚在这样情况下怎不痛心疾首呢。

    段祺瑞对吴佩孚也有深恶痛绝之感。因为段前此垮台，几乎完全垮在吴的手中，吴从驻防衡阳时代，以一个小小的师长，竟向段挑战，从此声望一天比一天高，力量一天比一天大，最后发动直皖战争，一举击溃皖系，段只好在天津息隐。

    如果不是这次直系垮台，段怎么能重上北京的政坛。

    然而政治上没有绝对的恩怨，政治形势可以把昨天的敌人变为今天的友人。段这次是在奉系和新起的国民军两大势力支持下出山，自己无拳无勇，也就无足轻重，处于两大势力之间，段的临时执政日子并不安逸，段总想建立自己的力量，可是皖系军队已烟消云散，安福系又是臭名扬溢，既无可用之将，又无可用之兵。

    有人向段建议重用吴佩孚，在吴穷无所归时，拉吴一把，使吴为段所用，只有吴还可以对付张作霖，尤其对冯玉祥有抵消作用。段也为之动心，不过对吴不敢相信。在吴佩孚来说，他自况关羽，义不帝曹，所以他可能演出过五关斩六将挂印封金，千里送嫂的故事，以标榜自己。在这种情形下，段、吴合作的可能性就太小了。

    12月19日下午7时，湖北军第一师长寇英杰上鸡公山谒见吴，吴本打算以寇英杰率军警备鸡公山四周，并以信阳为中立区，缓和胡景翼军南下，让自己能在鸡公山喘息。

    然而胡景翼认为河南已是自己的辖区，怎肯在卧榻之旁容一只老虎，他于12月11日在郑州正式就豫督之职，逐走了憨玉琨，占领了信阳，把吴佩孚的残部4万多人缴械，同时通知吴佩孚请他离开鸡公山。

    12月28日吴佩孚带病下鸡公山，向湖北进发，可是湖北人也拒吴入境，破坏了路轨，阻吴的火车，吴被迫在广水下车。

    吴佩孚入洛阳，上鸡公山下鸡公山，走遍了半个中国，茫茫大地竟无容身之所，昔日他被人歌颂，被人拥护，如今则被人驱逐，被人挡驾。

    在患难中才看得到知己。当他穷无所归时，湖南赵恒惕伸出了友谊之手，敦请他前往湖南。而四川的杨森也派人来迎迓他。

    吴佩孚和赵恒惕，因对敌而惺惺相惜，由此订交。吴咤叱风云时代，赵在湖南和吴并不步调一致，吴一心要用武力统一中国，赵在湖南则主张联省自治，赵的联省自治是吴所反对的，然而吴、赵的交情却毫不受影响。现在赵邀请吴假道湖北前往湖南。

    湖北的萧耀南是吴所提拔的，现在萧却有礼貌地拒吴，甚至吴想假道湖北去湖南都很困难。当吴在广水因铁轨遭破坏，被阻前进时，川督杨森的军务代表刘泗英来谒，自告奋勇愿意先到武汉去游说萧“缓段全吴”，吴欣然同意。刘泗英到了武昌，径赴督署，萧对来客表示自己不会做冯玉祥第二，不过为了保全武汉，请吴不要留在湖北。同时决定三个要点：一、请吴不要驻岳州，改驻黄州。二、吴的卫队以两营为限。三、所乘兵舰决川号和浚蜀号的武装解除，仅供作为交通工具和自卫。

    14年1月1日，吴佩孚率领卫队抵达汉口大智门车站，宣言不入租界，留住火车中。这时候湖北公团向萧提出请愿，要萧劝吴离开湖北。2日萧耀南撤回驻防岳州的湖北第二十五师部队，以岳州还湖南，赵恒惕即派邹序彬为岳阳镇守使，率部前往接防。4日晨吴佩孚至湛家矶，改乘决川、浚蜀两舰，东下黄冈，泊赤壁下，不登岸。川、湘、黔各省代表均在船上，大家合拍了一张照片，密订川湘联防条约。5日，抵黄州，即在黄州住了下来。立春日吴偕僚属游灵泉寺、陶侃读书处及其他名胜，均有吟叶，好整以暇。现在抄吴当时的几首诗——

    （初至黄州，走笔云史）为谋统一十余秋，叹息时人不转头；赢得扁舟堪泛宅，飘然击楫下黄州。

    （赤壁春望书示云史）戎马生涯付水流，却将恩义反为仇；与君钓雪黄州岸，不管人间且自由。

    （黄州早春登城）两字功名百战哀，江山无改此登台；举杯独酌看周易，樊口江鱼下酒来。

    黄州距离武汉只有120里，当时变成了冠盖云集之地。段祺瑞也奈何吴不得。萧耀南看到吴的潜力不可侮，段的势力不觉畏，对吴的态度也和缓多了。然而吴已饱尝世态炎凉的滋味，湖北各团体对吴的称呼就变了三次，开始是“大帅”，后来是“玉帅”，最后则直呼子玉。更且发起“拒吴保鄂”。

    萧耀南有他的苦衷。第一怕胡景翼军以捕吴为借口而开入湖北。第二段祺瑞派了代表坐守督署，天天逼着萧要把吴押解入京。同时萧也怕吴的部属在湖北活动，所以曾贴出一张皇皇的布告：“吴上将军表示下野，倘有假上将军名义号召党徒者，惟有执法以绳。”他也发出通电：“倘有野心家侵犯鄂境，定即率我师旅，相与周旋。”这是对付胡景翼的。

    吴到黄州后，萧也有微电通告各方：“吴前使来鄂，奉执政电喻，勿任或往他处，以靖人心等因。吴使鉴于各界环请之诚，即于江日乘轮离汉，不问世事。我执政保全将才及吴前使遵守和平之旨，俱可昭示于天下，垂美无穷。耀南奉命周旋，公谊私交幸获俱尽。”这篇文章真算“好手笔”。

    吴佩孚在段祺瑞和张作霖眼中，是一个仇人，可是形势变了，冯玉祥的崛起和倒戈，让段和张同具戒心，他们都有用吴制冯的动机。所以张作霖曾对报界谈话说：“过去悬赏缉吴，纯为军事行动，现在军事行动终了，对待敌人的行动当然也中止，对吴如何处置，作霖概不过问。”

    段很想把吴请回北京，如用他不让他离得太远；如不用他，在北京更可放心。王揖唐讨了这个差使，王觉得段的手下能和吴打交道的，除了自己没有别人，过去王任南北议和北方总代表时，吴反对最烈，可是现在王已荣任了皖督，自己觉得身份不同了。

    14年2月25日，王揖唐到了黄州为段做说客，劝吴自动入京，有话当面谈，前罪一笔勾消。吴待王以贵宾，从黄鹤楼谈到赤壁，天一句地一句，始终不正面谈政治问题，一连几天，越谈离题越远，王揖唐看看无可再谈了，乘兴而来，败兴而去。

    王揖唐之行没有结果，段祺瑞认为既然软来不行，就只好硬来了。密令海军司令许建廷率领长江舰队八艘前往黄州，希望能一举擒吴，同时对萧耀南也有兴师问罪之意。段派在湖北监视萧的，是曾任第三师第五旅旅长张学颜，张的现职是萧的参谋长，他和吴有过一段不愉快，脱离了直系而投奔皖系。

    湖南的赵恒惕继续向吴劝驾，正当吴有离黄州之意时，赵来了一个电报，情意殷切，内称“湘为旧游之地，盍兴乎来，愿扫榻以待。”

    吴在穷无所归时，得到赵的电报，深为感动，喟然叹曰：

    “炎午真够朋友。”

    吴和湖南之间，是敌是友，论主张是敌人，因为湖南是独立省份，直系称霸时代，湖南是不听命令的；可是吴和赵之间，从吴在衡阳驻军起，两人订交，深相契结。最妙的，是湘人坚拒北军驻境，现在自动把吴从湖北接来，假使当年吴在湖南逼湘人太甚，今天就不会有这个结果了。

    吴决定赴岳阳，在吴心中，岳阳是他的发祥地。第一次入湘时，他脱颖而出，成为北洋军中一颗彗星。第二次入湘时，他扶摇直上，成北洋军中一枝独秀。第三次入湘时，则逼赵军签定城下之盟，他那时兵力本可完全占领湖南，可是因为他敬重赵恒惕，所以只签盟退军。现在是他第四次入湘了，他却穷途无依，托庇于湘。

    段派海军偷袭吴的计划，前海军司令杜锡珪获知急电吴，这是14年3月1日午夜。吴接报立即采取紧急行动，率领随从人员登上决川、浚蜀两舰，大风雨中启碇向湖南出发。吴的坐舰启程两小时后，许建廷所率的八艘军舰才掩至，已被吴兔脱了。段获知吴已离黄，急令萧耀南加以堵截，吴当然想象到一切可能，所以过武汉的时候，两舰灯光一齐熄灭，潜过武汉，萧亦假装不知，让他鼓轮西行，抵黄金口，第十五师长陈嘉谟密置大炮于两岸，掩护吴的座舰，同时宣言如海军军舰再上驶，岸上的大炮就采取攻击，许建廷的八舰到了黄金口遂不敢前进。

    吴佩孚于14年3月4日安抵岳州，岳阳镇守使邹序彬代表赵恒惕欢迎吴，吴自己留居舰上，眷属住岳绅葛豪家，卫队分驻天后宫一带。

    赵恒惕发表阳电迎吴：“国内互争，皆缘政见偶异，并无恩怨可言。子玉果已解除兵柄，不妨随地优游，何必迫之侨寓租界？既非国家爱护将才之至意，尤乖政党尊重人格之美德。”

    赵恒惕迎吴佩孚到湖南，真是一种雪中送炭，患难知交的表现。赵本想请吴到他家乡衡山去小住，然而吴却在岳州，因为他不是真的放弃一切，他虽然愿意寄人篱下，却不能真的与世隔绝。

    吴在岳阳不肯登岸，赵请他弃舟而陆，他亦不愿。吴自浮海南下后，他的亡命生涯是在海上、山地、湖上、舟上、车上。处处有惊无险，而他不仅不愿托庇租界，连陆地都有点懒于一住。

    吴在黄州时，虽各方代表往来如织，但黄州是萧耀南的辖境，萧在名义上又是段的属吏，在段、萧的监视下，吴不能畅所欲为。现在到了岳州，岳州是赵恒惕的辖地，湖南又是独立省份，不受北京政府的命令，吴受赵的欢迎而来，他除了对招待他的地主还有顾忌外，对北京政府可以完全不理了。

    14年3月30日（农历三月七日）是吴佩孚52岁的诞辰，这与他50岁在洛阳时代如日中天的气象完全两样，可是仍然有八方风雨会中州的态势。各方均派代表来祝寿，张作霖也派了代表。

    赵恒惕送吴的寿联是

    平生忧乐关天下；

    此日神仙醉岳阳。

    这对联如其人如其事，吴不觉捻须而笑了，亡命途中得到这样知己，也可安慰。

    7月23日（农历六月初三）是吴的夫人张氏四十整寿，吴的朋友和部下也在岳阳大事庆祝，并且举行堂会，演唱平剧祝贺，平剧上演前请吴点戏，吴拿起笔写《过昭关》一剧。

    吴的部属用湘绣给吴送了一块匾，上写“东山再起”。

    果然，吴很快就东山再起了。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二一六、吴佩孚浮海南下


二一七、曹锟变成阶下囚

二一七、曹锟变成阶下囚

    13年10月23日冯玉祥和胡景翼、孙岳等控制北京后，即发出停战主和的通电，电云：

    “国家建军，原为御侮，自相残杀，中外同羞。不幸吾国自民九以还，无名之师屡起，抗争愈烈，元气愈伤，执政者苟稍有天良，宜如何促进和平，与民休息。乃者东南衅起，延及东北，动全国之兵，枯万民之骨，究之因何而战？为谁而战？主其事者，恐亦无法作答。本年水旱各灾，饥荒遍地，正救死之不暇，竟耀武于城中，吾民何辜，罹此荼毒，天灾人祸，并作一时。玉祥等午夜彷徨，欲哭无泪，受良心之驱使，为弭战之主张，爰于十月二十三日决意回兵，并将合所属各军，另组中华民国民军，誓将为国民效用，如有弄兵好战，殃吾民而祸吾国者，本军为缩短战期起见，亦不恤执戈以相周旋。现在全军已悉数抵京，首都之区，各友邦使节所在，地方秩序，最关重要，自当负责维持。至一切政治善后问题，应请全国贤达，急起直追，会商补救之方，共开更新之局。所谓多难兴邦，或即在是。临电翘企，伫候教言！”

    冯、胡等既然控制了北京，即派兵分守九门，布告安民。

    曹锟这位可怜的总统，花了无数的力，挨了无数的骂，才做了一年的总统，就遇上兵变。当23日他接到冯军回撤的消息，真是热锅上的蚂蚁。冯回京后仍驻在北苑，也不去见曹锟，曹锟只好派国务总理颜惠庆移樽就教，到北苑见冯，征求他对时局意见。冯提出三项要求：

    （一）颁停战令。（二）惩办主战人物及附和者。（三）召集全国各省代表会议，共决时局。

    颜惠庆把冯的三点意见回报曹，曹没了主意，乃分府召集阁员会商。其实总统也好，阁员也好，都是釜中之鱼，除了接受，别无选择。会议结束后曹遂颁布停战令：

    “比岁国家多难，兵祸相寻。本大总统受任之初，即以振导祥和为职志。耿耿此心，久经宣示有众。此次用兵东北，实出万不得已，而蕲望和平之志，未尝一日或渝。军兴经月，战衅未消。轸念痌瘝，至深恻怛！自下令之日起，两方军事着即停止进行，各守原防，听候中央筹议结束办法，其有抗令不遵者，仍当强行制止，以期促进和平，与民休息！”

    同时发表两道命令：

    一为：直鲁豫巡阅使吴佩孚免去本兼各职。特派吴佩孚为督办青海垦务。

    二为：讨逆军总副司令均撤销。山海关一带军队责成王承斌、彭寿莘妥为维持，以资结束。

    曹锟于10月25日就被困在总统府，阁员星散。31日曹接受冯玉祥的要求，以黄郛为国务总理。冯当时还有只除吴佩孚一人的想法，所以兵变后仍犹豫于拥曹否？可是黄郛认为曹因贿选，恶名尤甚于吴，既已兵变，就应该连曹锟一起驱逐。

    11月3日曹锟遂被迫通电辞职。

    在曹辞职之前，北京情势已面目全非。早在10月25日这天，冯的部队约二三十人哗噪冲入总统府，要见军需总监曹锐，这时因为兵变关系，曹的亲近都避入延庆楼，曹锐听说冯军要找他，就要出去，可是曹锟不许，他说：“这是总统官邸，他们怎可在此胡闹。”因此曹自己走出延庆楼，冯军见到曹锟，不由得有点肃然，曹说：“这是总统府，你们为何在此吵闹？如有事可请冯检阅使来。”冯军见总统这么说，就没了主意，领头的班长只好对总统敬礼，整军而退。可是走了不到二小时，又回来了，这次则不大客气，嚷着说：“总司令请四先生到总部去。”总司令是指冯玉祥，冯这时已组成中华民国军，自任总司令；四先生是曹锐，他是曹锟的兄弟，排行第四。国民军总部设北苑。

    曹锟还要喝阻，可是曹锐却毅然表示愿意去一趟。他从身上掏出100多元银票，扔在桌上，愤然说：“我去，他们想从我身上挤出钱来，休想，一块钱也没有。”说着就打开衣柜穿马褂，一边穿一边就在衣柜中偷偷地吞了许多鸦片烟膏，曹锟和其他人都没有注意。曹锐一边向哥哥告辞，一边忍住眼泪，出门上了汽车。待车子开到冯的总部门口，卫兵把车门打开，曹锐已入昏迷状态，从车上滚了下来，抬入冯总部，冯叫军医急救，已经起死无术了。

    冯玉祥兵变后的第二天，颜惠庆内阁提出总辞职（13年10月24日）。冯玉祥乃在北苑总部邀约有关人士共商维持政局步骤，决议组织临时内阁，仍请颜惠庆担任，颜不肯就，内阁中只有海军总长李鼎新、教育总长黄郛尚在。黄郛是冯兵变的幕后策划人，北京大事既然要由冯作主，冯自然支持黄，10月31日冯以曹锟名义下令准颜惠庆辞职，同时任命黄郛组织摄政内阁兼代国务总理。11月2日曹锟被逼通电，并咨旧国会参众两院宣告退职，将总统印信移交国务院，代理国务总理黄郛遂于11月5日宣告摄政总统职位。

    黄郛字膺白，浙江杭县人，1880年（光绪六年）1月28日出生于绍兴百官镇，在浙江武备学堂攻读军事，成绩优异获选派赴日本留学，参加同盟会，组织25人的“丈夫团”，1910年（宣统二年）回国，入北京军咨府服务。武昌起义后南下，上海光复任陈其美的参谋长兼第二师师长。二次革命失败，黄去美洲，考察欧美各国新情势，护国讨袁之役返国参加浙江护国军。民国10年再度赴美考察战后经济，11年返国。12年1月出任张绍曾内阁署理外交总长，4月辞职，9月出任教育总长。

    黄和北京政局发生的关系，以及这次助冯政变的经过，其夫人沈亦云女士回忆录中叙述甚详，特抄录如下：

    “这时直系领袖曹锟为直鲁豫巡阅使，驻保定，而指挥全局者为直鲁豫巡阅副使吴佩孚，驻洛阳。曹虽系不读书武人，然性忠厚，人言其为第三师师长时，某次战败，众已尽退，曹独倚墙从容，一部下促之始走。吴与张敬舆都主张在庐山召集国是会议，谋南北之统一。张寄膺白信言：‘庐山国是会议之提议，虽尚未见诸实行，已有披靡一世之概，中国统一之期，当在不远，深望大驾早回，共图中华之新建设。（十一、一、廿六、寄美国）。历来两系相争，未得手的一方常不惜迁就过去或未来的政敌，北方相争时联南方，南方亦然。王内阁、旧国会、黎氏复职，虽亦多少由此形势而来，然谓当时无人有心为善，亦未可言。无奈武人之气势，国会之卖弄，不择手段，每况愈下。少数之善，在野时几希之善，均入狂澜与共倒。’

    曹锟急要做总统，亦不择手段，以吴佩孚得其信用之专，而无可奈何，不能劝阻，终成贿选。最可惜者，吴并非主张贿选之人，却逼成拥护贿选之势，以声罪讨伐而穷兵为戏。他被人称为吴秀才，私生活甚严肃，自拟关岳，对曹锟始终不二。声言不入租界，确未见他住租界。膺白最后一次到北平，岁时存问，他绝不以国民军之故，略提往事稍露形色，与其他失意人物之悻悻然者不同。生活亦不裕，不失为胸中自有其道德标准而守之不失者。膺白认识他，亦由张敬舆而起，吴张结儿女姻，吴派迟程九（云鹏、实系真媒）来请膺白为大宾，先送兰谱。

    膺白许愿在北方竟辛亥之功，然时时以国家为前提不以革命为究竟。现在，社会不以他为异己，当局看他作书生，他可以加紧努力了。北洋军阀虽已分裂，然地盘广大，根蒂深久，对国家为祸不为福，去之却亦无法，皖系曾与日本结深缘，误国家众所周知，奉系则入关而争，不惜放任后顾之敌，退而自守，又厌恶其索偿与掣肘，忽视外敌，与我们根本难容。首都革命之愿，于是寄在直系，直系虽颟顸，而无国际背景。膺白与冯焕章先生共事时，除基督教，尚不闻其有国际有接触。

    膺白到过洛阳一次，吴子玉先生邀与同饭，同往郊外试炮，听其言论，甚为失望。他说：‘科学吾国古已有之，格物一章而今亡矣，就是到西洋去了，老子出关西去，格致之学被他带走。’试炮时，自称其目测之准，遥指一点，说若干米，试之果然，左右叹服。这样自封自是态度，当大任是可忧的，与新世界亦距离太远了。

    吴甚厌恶冯，抑制其发展，冯两次失去已得之地盘，而队伍则反扩充，由陕西而河南，到北京郊外的南苑北苑。就陆军检阅使一个空名闲职，所部饷项无着，张敬舆是其在二十镇时老上司，吴抑制冯，张则帮他。在张组阁及陆总长任内，准冯之队伍正式编为一个师，三个混成旅，并指定崇文门税关及京绥路局两处，为冯军饷项所出，冯于是反而得到在近畿练兵机会。

    南苑与北京间汽车一小时可达，膺白与冯见面机会渐多，渐渐熟识起来，他请膺白去作定期演讲，膺白每两星期出城往南苑一次，每次演讲两小时，冯自己与全军营长以上官佐同听。膺白这时在北京很忙，在内阁、北大（膺白在北大讲军制学的稿系岳军先生代笔）、师大，担有职务或功课，但从不却冯氏之请。往南苑的路极不平，我们的车很旧，两小时往返路程，两小时不断讲话，他夙有胃病，颠簸而归，常捧着肚子叫痛，许久说不出话。我几次劝他告假，他说：‘这个集团可能为北方工作的惟一同志，彼此必须认识了解，且此中必有他日方面之才，能多认识本国及世界局势，或者少误国家事’。无论如何忙与累，南苑之行不怠，自然而然，与冯常常谈起时事来。一次，冯说到李汉老如何云云，膺白问其人是谁？冯笑曰：‘您老在阁不识此人？’盖曹之嬖人李彦青字汉卿，要人无不与结欢者。冯亦请过膺白阅他的兵，黎明骑马越阜跃沟，同看操。膺白最后一次在冯军讲演毕，请冯开一名单，定一日期，他要请其听众冯之部属到吾家吃顿便饭。膺白一向不私下结欢有力者之左右，恐乱人秩序。这点好处，有力者对之无疑虑。坏处其左右以为他目中无人。这日请的是晚饭，但客人很早已从南苑到来，且传述冯关照的话：‘黄先生不是空闲着的人，他为爱国肯来指导我们，北京城里有地位的人谁还像他那样，你们早点去，谢谢他。’这是仅有的一次，我们糖房胡同寓所，请冯部属，从来没有请过冯自己。

    民国十三年的秋天，又一次直奉之战正开始。此时直系当朝，奉系为敌，皖系赋闲，在南方则粤系为尊。奉皖粤有三角联盟之说，信使往还。

    一天夜里，膺白回家特别迟，他告诉我在船板胡同冯先生寓所谈天。膺白没到过冯的私宅，我亦初次听到冯住船板胡同。这日，他们先在另外一处地方晤见，冯邀他到私宅，谈话只他二人。从行将开始的内战谈起，膺白反对内战，‘万恶之内争’一语，在其文章和言论中屡见不鲜，冯所深知。冯语膺白：‘吴二爷脑筋里没有民国的民字，这样穷兵黩武下去怎么好？’吴二爷即吴佩孚。于是他们谈到深处，渐渐具体，拟以一支兵倡议和平，在北京完成辛亥未竟之功。冯又告膺白：‘胡笠僧（景翼）孙禹行（岳）二人是辛亥同志，此时都带着兵，可商合作。’后孙以大名镇守使调入京，与曹兵分守城门，冯或与有力。

    战事开始，直军分三路迎敌：吴佩孚由洛阳到京，任总司令兼第一路，向山海关；王怀庆任第二路，出喜峰口；冯玉祥任第三路，经古北口向热河，第三路乃不重要的冷门僻路。这时颜惠庆内阁新成立，膺白复被邀担任教育部，他已经与冯有约，自知不久将与直系为敌，不愿留此痕迹。他辛亥对军咨府几个朋友和长官，常觉耿耿，不欲再有一次公私不能兼顾之事，故坚辞不就。直系的人因其前次在教育部，调解部校罢工罢学风潮有效，此时前方有战事，后方更为吃紧，一再劝他。请他到总统府，曹当面告诉他：‘这是苦差使，知是委屈’。以冯与有交情，挽冯再劝，膺白第二次担任教育部总长实出于冯之劝，其理由为在内阁消息灵通，通电通讯亦较便，故虽就职，尸位而已。

    冯出发赴前线，留密电本一册给膺白，曰‘成密’。约曰：‘此去前线，一路荒僻，诸事隔膜，请膺白随时打招呼，惟他的招呼是听。’膺白问：‘在京谁参与秘密，可以相商？’冯答无人。问：‘何不告之子良？’子良者薛笃弼字，时在内阁为内政部次长代理部务，实系冯之代表。冯言：‘子良胆小，且留京有代他请饷请械之事，若预知此举，气将不壮，反为不妥。’

    前方第三路总司令与后方教育部总长通电频繁，幸未被人怀疑，这是若干年来，膺白言论态度甚公，从未为一派一系献过私策说过私话之故。他虽南人，不存南北之见，北人喜其直，称为少有的南方蛮子。成密电本归我保管，来往电均我亲译。膺白复电大概都由我起稿，彼此例行报告之外，偶然有一二机锋暗示，措辞十分小心。自民五浙江参加护国之役，膺白又一次为主力参与决策之一人，而我先后为其保密之跑腿和录事。

    在天津的段祺瑞先生，忽然叫袁文钦（良）送一亲笔信来。膺白与段向少往来，安福系当国之际，膺白在天津写作，未尝入京，其秘书长徐又铮及其参战军边防军将领，大都系与同学，亦未见面。段的原函如下：

    ‘膺白总长阁下：关心国事，景仰奚似。大树沉默，不敢稍露形迹，是其长，亦其短也。现在纵使深密，外人环视，揣测无遗。驱之出豫，已显示不能共事，猜忌岂待今日始有也？当吴到京之时，起而捕之，减少杀害无数生命，大局为之立定，功在天下，谁能与之争功也。现尚徘徊歧途，终将何以善其后也？余爱之深，不忍不一策之也。一、爆之于内，力省而功巨。二、连合二、三两路，成明白反对，恰合全国人民之心理。奉方可不必顾虑，即他二、三处代为周旋，亦无不可。宜早勿迟，迟则害不可言。执事洞明大局，因应有方，尚希一力善为指导之。人民之幸，亦国家之幸也。匆此布臆顺颂时祉。

    余由文钦（良）详达。

    名心泐（段祺瑞）戌月一日’

    由袁文钦（良）面达之语为：‘从前用人不当，以后不拟再从政，有机会则周旋各派，报效民国’云云。（感忆录袁文，代表请段合作是答礼，袁识合肥在先。）首都革命事前的文字，为安全我都不保存，此信写得极露骨，当时膺白甚诧异，我更想不到出自一个自命不凡的前辈，故独保留。后来段复执政，则知政治之为物，即老成亦不顾一切了，诚需要特别修养也。段与冯系同乡，是否与冯亦有信，冯未提过，此信亦未给冯看。

    十月中旬，冯派一刘子云君来京，刘已知机密，看京津情形以为事不宜迟，而冯尚犹豫不决，要求膺白一封亲笔信带归，以坚冯之心而速其决计，膺白写信交刘。此事甚险，万一泄露，诸事都休，但毕竟发生最后效力。冯接函后来电，暗示准备就绪。十月十八日膺白去电曰：‘吾侪立志救国，端在此时。’冯复电曰：‘来电偏示同人，众意佥同，准十九日晚起程。’此日参加决定的冯军同人，有照相题曰：‘十月十九日滦平国民军起义’，后来送给膺白一帧，以作纪念。

    行动既定，预计若无挫折，十月廿三日国民军前锋可入北京城，膺白约定先一日到密云县高丽营与之会晤。冯之班师计划系全军向后转身，去时殿军变为班师之前锋，鹿钟麟之旅首先入城。兵士昼夜行，四日而到京，一路无人知晓。四日中，留后之人，仍日日将预拟之战报发电向政府报告。

    廿二日上午，膺白照常到教育部办公，出席阁议，回家午饭，饭后他照例要休息一时。此日回家时，即嘱车子开回给次长用，两名侦缉队员随车同往。战时，警察厅的侦缉队派员保护在职大吏，每家两名，随车出入。吾家以住宅狭小为辞，而教育部与我家相距甚近，故两人食宿都在部内。

    我非与膺白同行，向不独用公车，教育部只有一辆公车，膺白常让给次长用。这点习惯，此时给我们以极大方便。侦缉队员和车子都不在家，膺白饭后不睡午觉而是换装，他换着平日骑马装束，外罩呢袍当外套。我叫自家车子开出，声言到东城买物。上车时，膺白要搭车顺道往北京饭店访友，车至北京饭店将他放下，当着车夫说明俟我回家候他电去接。我到台基厂一家洋行，挑选羊毛御寒之物，故意耽搁时间，估计膺白已到预定之地，找着预雇之车，然后回家。一切经过顺利，只可惜雇车不知耍走长途，屡次停车修理，膺白先生半夜始到高丽营。一望无际的露营，幸有相识卫兵陪到其中一个篷帐，冯先生已经先在，膺白已十小时以上未进饮食。

    冯先生出示预拟的文告通电，膺白看后表示异议。原稿仅将内战罪名加在吴佩孚一人身上，对曹锟仍称总统。膺白说：‘国民军倘不为清君侧，未免小题大做了。’冯以为然，临时请另拟稿。帐中无桌椅，走向附近民居，敲门借座，世传之国民军三军通电，实半夜在民家土炕所写。

    这个漾电有两份膺白亲笔草稿，一份是上述在高丽营的原稿，另一份是他由北苑回家，路过无量大人胡同王（正廷）宅，邀王参加摄阁为外长，临时写以供了解国民军宗旨，为对外解释之用，系用王宅信笺，甚清楚，没有勾改。

    我从东城买物回家，一心打算如何安排这一段紧要时间。这时在城内预闻真相的人，剩我一个，而膺白又已出城，尤不可稍露形迹。万一城中有备，不但事败，且将扰民。住在象牙胡同的仲勋三舅家，后园与吾家相连，只隔一座墙，平时两家同意，开一门以便往来。战时起，我提议将门取消，以资谨慎。我的用意，实怕万一连累。

    这日，住在三舅家的八舅梦渔，绕大门来看我，他是我家园艺顾问，种什么花树常请教他，年纪比我轻。他走时，我轻轻托他出去打一电话来，说膺白不回家吃饭。他信任我，不问理由。佣人进来报告电话，开饭我独吃。饭后，袁文钦（良）君来访，膺白的车子是他代雇，他猜测必有事故，告诉我他家在六国饭店定有一房，随时可用。战事紧时，凡在天津租界无家人，都在交民巷使馆区，不论医院旅馆，定房间备临时避难。我谢袁好意，答以无需。我舒坦其外紧张其里的生活已久，此千钧一发之际，不可亏一篑之功。膺白已久出不归，车子在家候讯去接，两个侦缉队员随时可由教育部回来，我必须层层节节造出理由来搪塞，我安坐在家是很好一个局面。袁君行时已逾十时，我又托他来一电话，说膺白事毕搭朋友车归，不必去接，请我勿候。接电者进来报告，我关照大家休息，留一人候门，于是要回家要出去的人都离去，整个两层楼只我一人。添衣取暖，包好应用之物一小包，准备随时可以独自溜出，与应付非常时腹稿，这时我始想到自己。如此彻夜暗坐，时时试探电灯有无，以测城内有否出事。直至天将明时，闻远远车马声歌声，乃摸索至三楼屋顶，遥见穿灰色制服臂缠白布之兵士缓缓而来，知大势定矣。辛亥起义，各处以白布缠臂为号，国民军之白布臂章上写‘爱国不扰民’字样。我假寐片刻，电话门铃不绝。下楼，侦缉队员首来报告：‘胡同口都站有玉祥的弟兄，一路受盘问而来，弟兄举动很文明’等语，北京话‘文明’是有礼之意。教育部汤次长（中）我本未见过，问膺白不在家，定要见我。许多与政局有关无关的人，以为冯军之事，吾家必定知道，纷来探听，不见膺白都要见我，我不能说假话，但亦避免说真话。此事经过以后，我要用许多功夫，再回到一个主妇地位。膺白后来还有摄阁等事，我的工作则兴奋至此为止。

    首都革命的经过，江问渔先生（恒源）曾在膺白去世后不久，民廿六年的三月，预先电约题目，到上海祁齐路吾家向我问答两小时，甚满意谓有新的闻知。惜其时我将迁居杭州，文件已装箱，未能取证，曾请其如发表乞先示稿，亦允诺。不久抗日战起，遂不再提。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二一七、曹锟变成阶下囚


二一八、冯玉祥和国民军

二一八、冯玉祥和国民军

    冯玉祥“阵后起义”，回师北京，造成直系惨败，有人称之为“倒戈”，他则称为“首都革命”。在民国史上是一件大事。

    冯玉祥原籍安徽巢县，因少时投军，长居保定，故操保定土音；冯治军有其独特的手法。冯的练兵要诀有三：第一、他的兵源，是专门挑选直、鲁、豫三省的壮丁，燕赵古多慷慨悲歌之士，而且体力亦较胜于南人，朴质无华，易予统驭。第二、兵丁入伍后，每人教以识字两百，这样，对冯所下达的粗浅命令或训话，就能融会贯通，收到实效。第三、特重技能训练，如射击、大刀、木马、铁杠等操作。冯自己平日的服装，也和士兵一样，穿的是二等兵的军服，亦不挂将级领章。经常每日黎明就到操场，先和幕僚们竞赛跳越障碍物，接着便集合全体官兵跑步，以及器械操等。约莫一小时后，便登坛训话。

    他信奉基督教，其部下张之江曾自费精印新旧约《圣经》一万部，分赠军中同志，冯玉祥称他为大主教。张曾修造大教堂一所，每逢礼拜日，宣道其中，实行“军教主义”，并自称为“真救世军”。西北军的臂章，并以“真”字当头，上面写着“真救国，真爱民”。“国民军”之称，似滥觞于此。张之江所印《圣经》，封面自题：“此天下之大经也”，金字辉煌，并亲署其名于上。

    冯军的组织表面上看起来很单纯，实则相当复杂，有帮会分子掺杂其中，为首的是冯玉祥的大哥冯基道。此人集美以美会长老、青帮通字辈及红帮大哥于一身。

    张之江在帮会组织中，辈份原亦高过冯玉祥，他的年龄长冯一岁，算来在西北军中除了居客卿地位的王铁珊和徐季龙外，应以张之江的年纪为最大。初期的冯系，除王金铭、施从云两人已于辛亥革命滦州起义之役殉难外，所余的只有冯、李鸣钟和张之江三个人。李鸣钟有福将之称，张之江则为战将，冯的天下有一半是他打来的。尽管张年长，又有汗马功劳，但连对姨太太的小事，冯都要加以管束。

    冯玉祥在第二次直奉战争后，力量大增，13年11月24日在北京南苑召开会议，正式组织国民军，由冯玉祥为国民军总司令兼国民军第一军军长，胡景翼为副司令兼第二军军长，孙岳为副司令兼第三军军长。

    胡景翼陕西富平人，字笠僧，又字励生，同盟会会员，民国初年隶陕督陈树藩部，护法之役胡在三原组织靖国军拥护广州革命政府，为陈树藩诱禁，迄至9年始行释放。10年阎相文督陕，以胡为陕军第一师师长。11年直奉第一次战争，胡随冯军出陕参战。13年9月直奉第二次战争，胡为二路援军司令。回师北京后，冯派胡赴河南督办军务善后事宜。

    孙岳是河北高阳人，字禹行，为明末抗清名将孙承宗后人，早岁加入同盟会，第一次直奉战争，孙任直军西路司令，13年9月第二次直奉战争前，孙任第十五混成旅旅长兼大名镇守使，首倡反吴，遂与冯定议，拉拢胡景翼，冯则乘机推荐孙担任京畿警备副司令，冯胡两军回师北京，孙即开城迎入，胡景翼督办河南时，孙出任河南省长，14年1月段祺瑞任孙为陕豫甘剿匪总司令，8月兼任陕西督办。

    冯和孙岳关系极密切，冯尊称孙二哥，孙则直呼冯为“焕章老弟”。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二一八、冯玉祥和国民军


二一九、段祺瑞入京摄政

二一九、段祺瑞入京摄政

    北京政变后，黄郛组成了摄政内阁，为时不及一月，成立于13年10月31日，到11月23日就因临时执政府成立而辞职。摄政内阁名单如下：

    国务总理：黄郛

    内务总长：王永江

    财政总长：黄郛（兼）

    外交总长：王正廷

    陆军总长：李书成

    海军总长：杜锡珪

    司法总长：张耀曾

    教育总长：易培基

    交通总长：黄郛（兼）

    农商总长：王乃斌

    摄政内阁因为时间短促，又是非常时期，因此许多阁员发表后还没有到任就职就改组了。

    这个摄政内阁是冯玉祥所支持的，有亲国民党的人士，以及奉系，等于是孙、张、冯的联合。可是这是冯玉祥的一厢情愿的想法，冯想透过黄郛控制北京政府，南方联络国民党，关外联络张作霖。

    奉张当然不会默许冯一手把持摄政内阁。他卧薪尝胆，埋首努力，为了雪战败之耻，如今卷土重来，直系已经垮台，怎会拱手把中枢大局让给冯呢！

    奉张是旧中国传统的军人，底子是绿林豪侠，对于“倒戈”根本就鄙视，因此他压根就瞧不起冯玉祥，所以他对北京政府不会不过问。加上皖系的段祺瑞也不甘雌伏，他是被直系迫下台的，反直的三角联盟（孙中山、段和张）就是以段为中心。现在直系垮了，北洋的重心仍是段，没有段祺瑞，北京势力是无法平衡的。冯不愿请出这位老太师来，是不愿自己有一位婆婆，然而形势比人强，冯一厢情愿的做法是行不通的。

    摄政内阁的内务总长王永江是奉张下边的重要人物，他是大连人，一位有卓识的理财家，如果奉张没有他，东北就不会迈向建设，而军费的筹措也不会那么容易。第一次直奉战后，奉系战败退出关外，能够埋首练兵，王永江是功不可没的。在民国10年前后，王永江能在东北办东北大学，选送理工科学生出国深造（每县一名），并且创办一个20多万锭的奉天纺织厂，还修筑一条沈阳到海龙铁路（和南满铁路平行），这都是了不起的成就。王并没有到北京就职，因为摄政内阁短命。

    反直的三角联盟并没有在这次直奉战争中有什么成就，反而是段、张、冯的三角联盟发生了作用。据说在秘密接洽时，三派曾互相相约，倒直以后的势力划分：（一）奉军不得入关。（二）段祺瑞不得任用安福系旧人。（三）国民军赞助各派在天津召集会议解决时局。

    然而这个秘约也许是传说，因为直系崩溃后，奉军长驱入关，且疾驰至京津，与国民军（冯玉祥新组成的势力）在直鲁之郊怒目相视。至于段祺瑞在天津则为安福系余孽所包围。

    黄郛的摄政内阁任命胡景翼为河南督军，孙岳为河南省长，胡、孙两部军队将沿京汉铁路南下，监视长江上游。长江方面各省面对北方的新形势，不能不自作打算，13年11月10日，苏、鄂、浙、陕、闽、赣、皖、豫八省和海军方面重要人物在南京召集会议，决定由齐燮元、萧耀南、孙传芳领衔联名通电邀请段祺瑞出山。

    张作霖于11月17日到了天津，立即电邀冯玉祥到天津和段祺瑞会面，段、张、冯的会晤，是直系战败后有名的天津会议。

    天津会议的第一项决定，就是拥段祺瑞到北京主持政务，段祺瑞表示要有权才肯出山，张、冯都表示决对服从命令。其实段虽然坚持要全权，实际上则不能不迁就奉系和国民军。张作霖为了敷衍段，主张推选卢永祥率领奉军张宗昌、吴光新两部沿津浦铁路南下，攻取南京，以卢为苏浙巡阅使，张宗昌为江苏督军，吴光新为浙江或安徽督军。同时承认国民军由京汉路南下向豫、鄂发展。

    苏、鄂、浙、陕、闽、赣、皖、豫八省则以联防的姿态而反对北方势力的南下，俨然和奉系及国民军对峙，段祺瑞既然受张、冯的拥戴，又得到东南八省的推举，当然是唯一的一位适当人物。因此段在天津会议中向张、冯强调和平，勿对东南用兵，同时对长江各省则分别派员南下疏通，请勿轻举妄动。

    11月17日吴佩孚在汉口发表筱电，组织所谓黄河上游及长江各省护宪军政府，这也促使天津会议积极求得一个协调的行动，并促成段祺瑞早日入京。

    段祺瑞自从在民国9年直皖战败后在北京政坛上退了下来，一直息隐天津。他本是袁世凯死后北洋军阀正统的继承人，只因迷恋于武力统一中国，对湖南用兵，导致直、皖两系分家，终至兵戎相见，被直奉联军所击败。如今东山再起，已没有当年的雄心和气概了。

    段祺瑞在天津会议上接受了出任中华民国临时执政，于13年11月21日发表通电，宣布就任执政后大政方针云：

    “（衔略）共和肇造，十有三年。干戈相寻，迄无宁岁。驯至一国元首，选以贿成，道德沦亡，法纪驰废，诛求无厌，户鲜盖藏，水旱交乘，野多饿莩，国脉之凋残极矣，人民之困苦深矣。法统已坏，无可因袭，惟穷斯变，更始为宜。外观大势，内察人心，计为彻底改革，方足以定一时之乱，而开百年之业。祺瑞历秉大政，无补艰危，息影津门，栖心佛乘，既省愆于往日。冀弭劫于将来。迩者慧起天角，芒缠直北，征糈则千万一掷，拘役则十室九空。萃久练之兵，为相煎之用，人民何辜，遭此惨黩。所幸各方袍泽，力主和平，拒贿议员，正义亦达。革命既已，百废待兴，中枢乏人，征及衰朽。祺瑞自顾疏庸，讵胜大任，乃电函交责，环督益坚，不得已拟于十一月二十四日入都就中华民国临时执政之职，组织临时政府，暂维秩序。海内久望统一，舆论趋于革新，愿与天下人相见以诚，共定国是，如制定国宪，促成省宪、改订军制、屯垦实边、整理财政、发展教育、振兴实业，开拓交通、救济民生诸大端，必须集全国人之心思才力以为之，庶克有济。现拟组织两种会议，一曰善后会议，以解决时局纠纷，筹备建设方案为主旨，拟于一个月内集议，其会议简章另行电达。二曰国民代表会议，拟据美国费城会议先例，解决一切根本问题，期以三个月内齐集。其集议会章，俟善后会议议定后即行公布。会议完成之日，即祺瑞卸责之时。总之，此次暂膺艰巨，实欲本良心之主张，冀为彻底之改革，谨宣肝膈，期喻微衷。邦人君子，幸垂教焉。段祺瑞。马。”

    段祺瑞于13年11月23日由天津乘专车至北京，冯玉祥和黄郛都在车站迎接。第二天，段即在陆军部大礼堂宣誓就任中华民国临时执政，并公布中华民国临时执政府制六条：

    第一条：中华民国临时政府以临时执政总揽军民政务，统率海陆军。

    第二条：临时执政对于外国为中华民国之代表。

    第三条：临时政府设置国务员，赞襄临时执政处理国务。

    临时政府之命令及关于国务之文书，由国务员副署。

    第四条：临时执政命国务员分长外交、内务、财政、陆军、海军、司法、教育、农商、交通各部。

    第五条：临时执政召集国务员开国务会议。

    第六条：本制自公布之日施行，俟正式政府成立，即行废止。

    段祺瑞就任执政后，就发表内阁名单如下：

    临时执政：段祺瑞

    内务总长：龚心湛

    财政总长：李思浩

    外交总长：唐绍仪

    陆军总长：吴光新

    海军总长：林建章

    司法总长：章士钊

    教育总长：王九龄

    交通总长：叶恭绰

    农商总长：杨庶堪

    执政府就设在陆军部，执政府秘书厅则设在相连的海军部，秘书长为梁鸿志。

    临时执政府是过渡性的组织，执政总揽军民政务，统率陆海军。不设内阁总理，实行民主集权制。

    和临时执政府配合的，是国会成立非常会议，由未参加贿选曹锟的国会议员组成，于11月25日通过组织大纲公布，共11条如下：

    第一条：本会议由未参加十二年十月五日非法大总统选举会之国会议员组织之。

    第二条：本会议制定一切临时法规，并议决关于政治重要事件。

    第三条：本会议非有十四省以上之议员列席，不得开议。

    蒙古、西藏、青海、华侨各选举区以省论。

    第四条：本会议之议事以列席议员过半数决之。

    第五条：本会议设行政委员，执行一切事务，由各省议员互选一人充之。

    第六条：本会议开会之主席由行政委员依次充任。

    第七条：本会议得设各委员会。

    第八条：本会议设秘书厅承行政委员会之命令，办理事务。

    第九条：本会议至正式代表民意机关完全成立时为止。

    第十条：本大纲有议员十人以上之连署得提修正案，以列席三分之二以上议决之。

    第十一条：本大纲自议决宣布日施行。

    段祺瑞就任执政后不顾大多数国人，尤其是国民党的反对，决定召开善后会议，依照善后会议组织条例第二条分别邀请，计合于第一项有勋劳于国家资格的，有孙中山和黎元洪两人，段于14年1月1日分别致电孙、黎两氏，电云：

    “北京孙中山先生、天津黎宋卿先生勋鉴：共和肇建，已十三年，追维缔造之初，同负艰难之责。乃自创始以迄于今，国困民贫，兵多法敝，独居深念，寝馈难安。因此不辞劳怨，不避艰险，暂膺重任，冀尽我心。方今急务，治标以和平统一为先，治本以解决大法为重。善后会议所以治其标，国民代表会议所以治其本。善后会议条例前经公布，计邀鉴察！现拟尽本年二月一日以前在北京开会，敬请我公惠临，共商大计。如因事不能列席，即乞迅派全权代表与会。民生憔悴，国势凭陵，忆当年袍泽之劳，动此日缨冠之念。想我公必具同情也。至国民代表会议，应由全国人民公意组织，以符主权在民之意。合并附陈，统希赐复，无任企祷。祺瑞。”

    同日段又电上海分致唐绍仪、章炳麟，岑春煊，电云：

    “上海唐少川、章太炎、岑云阶先生鉴：善后会议条例前经公布，计邀鉴察。此会专为整理军事、财政及筹议建设方案而设，并为国民代表会议之促进。质而言之，即沟通各方之意思，由各省以及全国共谋和平统一，拟尽本年二月一日以前在北京开会。素仰我公爱护民国，休戚与共，学术湛深，经验宏富，守正不阿，久孚人望。敬请惠然肯来，共商大计；至关于国家根本大法，应照马电组织国民代表会议，由全国人民公意解决，以符主权在民之意。特电布臆，即希电复。祺瑞东”

    另电致王士珍等，电云：

    “北京王聘卿、汪精卫、黄膺白、熊秉三、赵次珊、胡适之、李印泉、潘力山、乌泽生、刘慰斋、杨畅卿、邵次公、彭临九、李伯申、汤斐予、林宗孟，天津张敬舆、严范荪、梁卓如、朱桂莘、杨邻葛、饶宓僧，上海王竹村、杨沧白、褚慧僧、虞洽卿，香港梁燕孙，诸先生鉴：善后会议条例前经公布，计邀鉴察，此会专为整理军事、财政及筹议建设方案而设，并为国民代表会议之促进。质而言之，即沟通各方之意思，由各省以及全国共谋和平统一。拟尽本年二月一日以前在北京开会。素仰我公学术湛深，经验宏富，守正不阿，久孚人望。敬请惠然肯来，共商大计。至关国家根本大法，应照马电组织国民代表会议，由全国人民公意解决，以符主权在民之意。特电布臆，即希电复。祺瑞东。”

    段并电致各省区法团云：

    “北京、天津、上海、汉口总商会，暨各省区省议会、省教育会、省总商会、省农会均鉴，照善后会议条例第六条之规定。应设专门委员会审查大会所交议案，并得出席报告及陈述意见。兹决定聘请左列各团体人员为委员：（一）省议会议长一人。（二）省教育会会长一人。（三）省总商会会长一人。（四）省农会会长一人。（五）北京、天津、上海、汉口总商会会长一人。（六）各特别区与省同，无者缺之。善后会议现定于二月一日开会，望即迅速赴京与会，并盼将赴京人员姓名及行期先行电告为盼。段祺瑞艳。”

    孙中山一直反对召开善后会议，认为善后会议不能代表全国各党派和各阶层，因此不是一个解决国是的机构，所以在段祺瑞决定召开善后会议时，国民党中央执行委员会就发表一项宣言，声明对于善后会议的召开不能赞同。

    国民党的宣言如下：

    “去岁十一月十三日，本党总理公布对于时局之宣言，主张开国民会议，以解决时局，而先之以预备会议，以议定国民会议之基础条件，召开日期，选举方法等。预备会议之构成分子，为现代实业团体、商会、教育会、大学、各省学生联合会、农会、工会，共同反对曹吴各军及各政党。国民会议之构成分子，与之相同，惟选举方法及人数，较预备会议为繁且密，以期得真正之民意。自宣言公布以来，海内外各民众团体，群起响应，函电络绎，披露报端，为国人所共见。而各处国民会议促成会，更风起云涌，进行积极。宣言所主张为人民心理之所同，于此可证。临时执政府所召集之善后会议及国民代表会议，其国民代表会议之组织方法，未知何如？至于善后会议条件，则其组织方法，并非以人民团体为基础，故本党总理于一月十七日复电临时执政府，提出两条件：其一，善后会议加入现代实业团体、商会、教育会、大学、各省学生联合会、农会、工会诸代表。其二，善后会议，虽可讨论军制财政诸问题，而最后决定之权，当还于国民会议。并声明如临时执政府能容纳此两条件，则对于善后会议，当表赞同。此为本党总理对于临时执政府最大限度之让步。二十九日，临时执政府之复电，对于此两条件，未能容纳，而本党总理卧病未痊，未能亲决庶务，故中央执行委员会仰体本党总理意旨，议决对于善后会议，不能赞同。凡读本党总理十一月十三日之宣言及一月十七日之复电者，当知此决议实为本党必然之结果。惟本党尚有当郑重为临时执政府暨国民告者：本党总理一月十七日之复电，一方表示尊重民意之坚决态度，一方表示对于临时执政府相当让步之精神。本党仍守此坚决及让步之旨，务期真正民意，得以充分表现，以为解决时局之最高机关。本党当竭其力之所能至，以观厥成焉。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二一九、段祺瑞入京摄政


二二○、废帝被逐出宫

二二○、废帝被逐出宫

    13年11月5日，冯玉祥在北京干了一桩和兵变一样惊人的行动，就是“逼宫”，逐溥仪出宫，废除清帝名号，这也是惊天动地的，一方面他把民国总统曹锟软禁在延庆楼，一方面又把前清的小皇帝赶出他的皇宫。

    民国13年溥仪19岁，他已不是一个孩子，对于北方军阀的混乱，此起彼落的情势已能分析，也知道如何应付。当冯玉祥倒戈入北京，曹锟被因，黄郛出主摄政内阁，溥仪自内务府大臣绍英和荣源处得到报告后，尚能镇定。因为民国成立以来，军阀的你来我去，已经不是什么了不起的新闻。可是接着又来一个消息，说冯玉祥已把挂着陆军第十六师番号的紫禁城外守备部队加以调走和改编，似乎情形是不妙了。当时溥仪和他的家人商量，恐怕冯玉祥要向皇室勒索，因此他便考虑想到外国驻北京的使馆中去避一避，只是有一部分王公大臣的政治触觉很迟钝，他们认为中华民国和清室签订的“优待条件”早为国际所公认，中华民国无权单方面把它废除。因此，他们的结论是溥仪留在清宫中决无危险，因为有国际承认的优待条件作护符，倘若军阀们对清室有什么举动，外国公使们一定会出面干涉。

    冯玉祥决定要驱逐废帝出宫，要干和“首都革命”一样的大事，他当然也怕国际干涉，所以把全权授给鹿钟麟，要他以迅雷不及掩耳的手段入宫，先造成既成事实，使国际间知道木已成舟，挽救无力。于是，鹿钟麟便十二万分火急地派出部分军队，严密封锁清宫大小门户，禁止人们进出，尤其不许外国人出入。鹿钟麟自己和警察总监张璧，身披甲胄，全副武装，率领20名手枪队，冲入故宫。这一行人进入清宫后，一拥而入直往前进，每遇到一个人就大喊一声“不许动！”把一个个的人“钉”在原场，一直找到了住在清宫内的内务府大臣绍英，鹿钟麟宣布了冯玉祥的命令，限“宣统废帝”20分钟内立即迁出紫禁城。年老而又胆小的绍英突然见到这样一批全副武装，又不讲礼的不速之客，真是手足无措，而更无所措手足的，是那个迫迁的命令，实在是晴天霹雳。鹿钟麟更用威吓的口吻说：“现在已经在景山上架了大炮，预定在廿分钟后就要向宫中炮轰了。”然后又从怀里掏出两个手榴弹，往桌子上一扔，真把这位内务府大臣绍英，吓得全身发抖，面如死灰，把头忙着点个不停，并且答应立即去报告溥仪，但央求放宽一些时间作好准备。鹿钟麟作好作歹地答应再放宽20分钟，向着手枪队宣布说：“告诉弟兄们，再放宽廿分钟。”然后严厉地向绍英一指，说：“快点去收拾你们的东西，照料你们的皇帝出宫去，识时务才是俊杰呵！”

    当鹿钟麟率兵入宫迫迁的俄顷，储秀宫中溥仪正好和“皇后”婉容在闲坐谈天，突然之间，绍英、宝熙和荣源三人神色仓惶地跑了进来，来不及行君臣之礼就喊着说：“大事不好了，冯玉祥派鹿钟麟、张璧带兵入宫，限令皇上四十分钟离开皇宫，他们的大炮架在景山，如果到时候不迁离，大炮就要向宫中轰击了。”

    “皇后”和这些“大臣”都急得没了主意，侍从们（这时宫中已没有太监）则三个五个聚在一块交头接耳，简直是大祸临头，溥仪一边嚷着说：“这叫什么话，这叫什么话？”一边让人挂电话给父亲载沣，老师陈宝琛、朱益藩和庄士敦，令他们火速入宫商议。

    他们先后慌慌张张地赶到宫门，庄士敦被冯玉祥士兵挡驾，不许入内，于是载沣、陈宝琛、朱益藩便气急败坏地及时赶来参加这个“御前会议”。

    会议毫无结果，只决定了一点，叫陈宝琛跑出宫外找庄士敦，去外国公使团寻求支持，要他们出面主持公道。陈宝琛出去不久，40分钟限期已到，鹿钟麟的兵士已经哗噪起来，君臣们相对毫无善策应付，这时鹿钟麟已在宫门外准备了五部汽车，溥仪夫妇和绍英等无可奈何，只好收拾细软先逃命要紧。君臣们狼狈地走出宫外，鹿钟麟上了第一部汽车，溥仪坐第二部，婉容和文绣坐第三部，张璧坐第四部，绍英等坐第五部，五部汽车旁站着20个手枪队的士兵，浩浩荡荡地驶去德胜门内，什刹海北河沿的“醇亲王府”。

    在醇王府前，溥仪下了车，十六年一场梦，如今回到了自己的老家，他真是百感交集。这时候，鹿钟麟跑上去和这位皇帝握手，并且问他说：“你今后是皇帝呢？还是平民呢？”溥仪在这样的情况下，很爽朗地答复说：“我今后只愿意当个平民。”张璧也走过去和溥仪握手，一再声明警察一定对溥仪保护，并且还轻松地说：“现在你既然已经变成平民了，说不定将来还可以竞选大总统呢。”

    话分两头，陈宝琛、朱益藩出宫后就找到了庄士敦，商量如何“勤王”。当然，只有唯一的一条路，就是寻求国际干涉，于是庄士敦就到了荷兰公使馆，找着荷兰公使欧登科，他是当时北京外交团领袖。欧登科联合了英国公使玛克兑、日本公使芳泽谦吉，一同到北京临时政府外交部，提出抗议，并要求保证溥仪的人身安全，这种行动也只是表面文章而已。

    13年11月8日北京国务院通电云：

    “慨自晚清逊位，共和告成，五族人民，咸归平等。曩年优待条件之订，原所以酬谢逊清，然今时势所趋，隐患潜伏，对此情形之政象，竟有不得不量予修正，以卒其德者。诚以北京为政治策源之地，而宫禁又适居都会中心，今名为共和，而首都中心之区，不能树立国旗，依然仍用帝号，中外观国之流，靡不引为笑柄。且闻溥仪秉性聪明，平居恒言愿为民国一公民，不愿为禁宫一废帝；盖其感于新世潮流，时戚戚焉以己身之地位为虞。近自财库空虚，支应不继，竭蹶之痛，益伤其心。故当百政刷新之会，得两方同意，以从事于优待条件之修正。自移居后海后，并愿由军警妥密保护。从兹五族一体，阶级尽除，共和基础，固如磬石。而在溥仪方面，既得自由向学之机，复苏作茧自缚之困，异日造就既深，亦得以公民资格，宣勤民国；用意之深，人所共喻，缅维荩虑，定荷赞同。至于清室财物，业经奉令由国务院聘请公正耆绅，会同清室近支人员，共组一委员会，将所有物件，分别公私，妥善处置。其应归公有者，拟一一编号，分存于国立图书馆、博物馆中，俾垂久远，而昭大信，并以表彰逊清之遗惠于无穷。恐远道传闻，有违事实，特电布闻，敬祈照察！”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二二○、废帝被逐出宫


二二一、张作霖入京出京

二二一、张作霖入京出京

    13年11月24日张作霖到了北京，先一天奉系大将李景林率部到北京预为部署，李景林这次战功显赫，他首先进入天津，把降奉的直系大将王承斌的二十三师全部缴械，王逃到天津英租界避难，通电辞职。李景林到北京后，气焰甚高，将所部分驻城内外重要据点，接着郭松龄也带了一团精锐部队进驻北京城北的黄寺，控制着北城的两个城门，张学良则带了一个营进驻城内顺承王府，这个王府就是张作霖在北京下榻之所。

    奉军源源开入北京，压迫国民军让出北京、保定、宣化等防地。张作霖入京后戒备森严，他对部下表示根本对冯玉祥不能信赖，同时也瞧不起冯。

    传说冯玉祥到顺承王府见张时，行了叩拜大礼，并和张学良结了把兄弟，这似乎是不确的，冯虽然有意疏通奉张，可是奉张对冯自始就有戒心。

    张作霖入京后，冯的声势被打下来不少，北京城内冯的防区也被奉军强迫让出，因此国民军的高级将领颇有愤愤不平之意。

    11月30日晚，胡景翼和孙岳连袂见冯，把自己防区被奉军逼迫让出的情况一一向冯诉说，对于张作霖咄咄迫人，根本不把国民军放在眼中，也不把国民军当做友军的一切尽情向冯倾诉，冯问他们如何应付，他们不约而同地主张擒贼擒王，趁张父子都在北京，发动突击把张父子乱枪打死，奉军失去了张作霖父子，便很容易安抚的。胡景翼和孙岳还草拟好一道向奉军防区及顺承王府进攻命令，请冯签署。冯听了颇为动容，也感到今后无法和奉张相处，不如趁此千载良机，大干一场。因此便和胡、孙两人反复研究，同时下令警卫部队准备应变。但他们仔细研究后，认为奉军完全是备战姿态进入北京，向奉军突袭，没有必胜把握，恐怕画虎不成反类犬，因此商量了一夜，又下令取消应变命令。

    冯、胡、孙的秘密会议消息，在12月2日晨被张作霖知道了，他在这天早上10时下了一道紧急命令，所有奉军全部撤离北京，他也未向段祺瑞辞职，便匆匆乘火车去天津。他的火车戒备森严，如临大敌。他到天津后，奉军一部分就退回关外。

    张作霖入京出京，显示北方政局的严重不安。虽然直系垮台了，可是胜利一方已埋藏了随时可以爆发的炸弹。张作霖出京后仍和段祺瑞表示好感，双方信使不绝，一切军国要政，段都和张连系，段、张、冯之间，段似乎和张的关系比段、冯关系好得多。

    张作霖率部出京后，冯玉祥的部队就分别进驻奉军留下来的防地，于是北京又重入冯军手中。

    早在冯军发动政变进入北京时，冯就下了两道命令：一是逮捕曹锟的嬖幸，当时在北京的红人李彦青；另一道命令是扣押前财政总长王克敏。冯对这两人的私怨是因为冯误会这两人故意不给他军饷，王克敏管财政，李彦青管军需。李在保定时代是曹的军需处长，在北京时代是军需副总监，不管他官阶有多大，他可以左右曹锟，北京人把他和西太后下边的李连英同等看，然而李彦青不同于李连英的是他和曹锟中间有不可告人的丑事，所以他权倾一切，为人侧目。

    冯部很顺利地捉到了李彦青，这位红极一时的小人终遭枪决。冯要杀李彦青不只北京人称快，全国的人民包括直系旧人都称快。

    冯部去捉王克敏，却给王脱逃了，其实也可以说是王的运气，也可以说王这个人有心计。王字牧鲁，浙江杭州人，在广东出生，是前清的举人，得到赵尔巽和杨士骧的保荐做过光绪时代的直隶观察使，后来担任留日学生监督，民国6年担任北洋政府的财政总长，8年担任南北双方代表在上海举行和谈的北方代表。12年冬重任财政总长兼中国银行总裁。曹锟贿选后就成为曹的财政总长，这时北京财政情况恶劣万分，冯担任陆军检阅使，在北京扩充了很多军队，向王索饷，王当然无钱可发，因此冯对王恨之入骨。

    政变后冯部入京即派军队到王宅捕王，军队进入王宅，直奔王的卧室。王的卧室是两卷式套房，王起床在后面一间盥洗，前房窗子也已打开，军人们都是土包子，见王的卧室窗子打开，里面无人，以为王闻风逃走，遂不入室搜索，改往其他房间搜查。因此王遂乘机从后门逃出，藏匿于他的仆人家中，迨军队过后，王才乘车奔赴东交民巷中法银行。王已逃到东交民巷，冯军再度入王宅搜索，直奔王卧室的内层，只见澡盆中所流的洗澡水还是热的，桌上早点摆好还来不及吃，王已鸿飞冥冥了。

    冯玉祥在张作霖出京以及黄郛内阁解散后，也提出辞呈，表示打算出洋游历，并无意在北京贪恋权位。同时他本人就去西山休息。

    然而，冯军仍在北京城内外，段执政对冯也不能不加以敷衍，因此执政府和西山道上便也车马往来不绝于途。

    段在两大势力之间，奉张既不好惹，小冯又近在咫尺，左右为难，这种日子和当年袁死后的段老虎比起来，真不可同日而语。

    曹锟垮台后，最惨的不是吴佩孚，而是那群拿了钱投曹锟票的国会议员。因为北京方面正如火如荼地检举参加贿选的议员，这批当时被称为猪仔的议员们，于是便成为丧家之犬，北京人看到先几年皖系失败后安福系议员的可怜相，现在又重见于贿选议员了。

    这些议员们纷纷自北京逃到天津，并在天津发表宣言说他们在北京不能行使职权，已将国会移到天津了。当然这种宣言根本没有人理。

    13年12月2日临时执政府发表人事命令，以胡思义任江西省长。2日的阁议，通过了善后会议组织法大纲，以及善后会议条例。该条例于12月24日始公布，可算是一个难产的东西，因为南方多不支持，而孙中山已北上，孙和国民党都明显地反对善后会议。因此有人主张先召开六巨头会议，六巨头是：孙中山、段祺瑞、张作霖、卢永祥、冯玉祥、唐继尧。这个酝酿没有成为事实。

    段祺瑞的临时执政，做得并不愉快，因为要敷衍和协调奉张和新兴的国民军，他宣布召开善后会议，重建新的政治环境，可是孙中山和南方各省都反应冷淡。

    临时执政发布了一连串的人事命令，可以看出当时的政治是不稳的。

    13年12月3日特任卢永祥督办直隶军务善后事宜，杨以德暂兼代直隶省长。这一天，在南方，李宗仁就任广州方面所委任的广西绥靖处督办，黄绍雄为会办。4日临时执政公布了临时法制院官制，任姚震为临时法制院院长，派龚心湛兼任赈务督办，蔡廷干兼扬子江水道讨论委员会副会长，袁良为全国水利局总裁，李仲三为副总裁。5日以钟世铭继任财政部次长兼盐务署署长、稽核总所总办。

    5日，东三省巡阅使张作霖电北京执政府请裁撤巡阅使一职，愿先自东三省实行为倡导，第二天张作霖又通电宣称已将镇威军名义取消，并停止战斗形式。

    苏联驻北京公使要外交部转告奉军张宗昌，请其将所部的白俄兵解散，外交部拒绝了苏联这项要求，理由是这批白俄军人已经归化了中国，应该是中国人了。

    由于张作霖的通电，北京执政府遂于12月10日颁令各省巡阅使均着即行裁撤，东三省一切军队仍由张作霖指挥节制，特任张作霖督办吉林军务善后事宜，吴俊升督办墨龙江军务善后事宜。

    同日，冯玉祥通电取消国民军名义，并即解除总司令职务。

    12月12日执政府向北京的外交团声明，前黄郛摄政内阁所下命令，一概有效。先三天，就是12月9日执政府下令免除张景惠的督办全国国道筹备事宜，以黄郛继任。

    从这一连串的人事命令中，可以看出执政府尽量在张作霖和冯玉祥两大势力中求得协和，促成双方各退一步，各进一步。

    12月13日执政府的阁议作成了三项决议：（一）撤销曹锟宪法。（二）宣告《临时约法》失效。（三）消灭国会机关。留在北京的非常议员听说政府将下令取消宪法并及约法和国会，大失所望，纷纷集会共商应付办法。这些议员们在反对曹锟贿选时饱受迫害，待到曹锟垮台，满以为可以出头了，结果依然受到解散的命运，那个时代的民主政治是多么的多灾多难。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二二一、张作霖入京出京


二二二、孙中山北上逝世

二二二、孙中山北上逝世

    民国13年当北方在直奉大战前，南方则正由孙中山领导国民党布置北伐，不幸中间发生了广州商团事变，13年10月15日商团事变平定，这时直奉战争已在激烈进行，迨直系失败后，北京城换了主人，所谓的孙、段、张三角同盟自然发生了作用。

    北方新兴的势力冯玉祥集团在政变后曾联名电请孙中山北上，电云：

    “中山先生大鉴：辛亥革命未竟全功，致令先生政策无由施展，今幸偕同友军，勘定首都，此后一切建设大计，仍希先生指示。万望速驾北来，俾亲教诲是祷。冯玉祥、胡景翼、孙岳、续桐溪、刘守中、蒯定煜、凌毅、李石曾、李含芳、岳维峻、张之江、李鸣钟、鹿钟麟、邓宝珊……叩。”

    10月27日，孙中山在韶关电复冯玉祥等，答应北上，另一相同之电致段祺瑞，电云：

    “义旗聿举，大憝肃清。诸兄功在国家，同深庆幸。建设大计，亟应决定，拟即日北上，与诸兄晤商……”

    10月30日孙中山返抵广州，在大元帅府召集会议，讨论应付北方时局的具体办法，并决定亲自北上。国民党中央执行委员特发出秘密通告第八十六号，对同志指示：

    “为通告事：此次冯玉祥、胡景翼、孙岳诸将联合共倒曹、吴，于扫除革命障碍，关系非细。胡、孙为党员，冯部亦多党员在内。总理此次北上，乃应北方同志之要求，期于北方党务之进行，有所发展，并非轻与各派讲求妥协。盖关于建国北伐之举，政府既有命令及宣言，并建国大纲廿条之颁布，本党复有北伐目的之宣布，方针已定，决不游移，惟当悉力以求贯彻。但目前本党势力，尚未充足，掌握政权，贯彻党纲，尚须有待。凡我同志，当及时努力于宣传组织，以期团体日固，势力日充，万不可以时局小变，致摇素志，尤当随时留心总理之言论行动，得所师承，并随时遵依党令，为主义而奋斗，毋蹈纷歧零乱之习，是为至要。”

    13年11月4日，孙中山命令胡汉民留守广州，代行大元帅职权；令谭延闿办理大本营事务，主持北伐军事，并电张作霖告以即日北上。

    11月10日孙中山发表北上宣言如下：

    “……故辛亥之后，吾人虽能推倒满洲政府，曾不须臾，帝国主义者已勾结军阀，以与国民革命为敌。务有以阻止国民革命目的之进行。十三年来，军阀本身有新陈代谢，而其性质作用，则自袁世凯以至于曹锟、吴佩孚，如出一辙。故北伐之目的，不仅在覆灭曹、吴，尤在曹、吴覆灭之后，永无同样继续之人。换言之，北伐之目的，不仅在推倒军阀，尤在推倒军阀所赖以生存之帝国主义……

    军阀所挟持之武力，得帝国主义之援助而增其数量。此自袁世凯以来已然。然当其盛时，虽有帝国主义之羽翼，及其败也，帝国主义亦无以救之，此其故安在？二年东南之役，袁世凯用兵，无往不利。三四年间，叛迹渐著，人心渐去。及反对帝制之兵起，终至众叛亲离，一蹶不振。七年以来，吴佩孚用兵，亦无往不利；骄气所中，以为可以力征经营天下，……及人心已去，终至于一败涂地而后已。犹于败亡之余，致电北京公使团，请求加以援助。其始终甘为帝国主义之傀儡，而不能了解历史的教训如此。由斯以言，帝国主义之援助，终不敌国民之觉悟。……吾人于此，更可得一证明：凡武力与帝国主义结合者无不败。反之，与国民结合以速国民革命之进行者无不胜。……永绝迹于国内。其代之而兴之现象，第一步使武力与国民相结合。……今日者国民之武力，固尚无可言，而武力与国民结合，则端倪已见。吾人于此，不得不努力，以期此结合之确实而有进步……

    本党根据以上理论，对于时局，主张召集国民会议，以谋中国之统一与建设。而在国民会议召集以前，主张先召集一预备会议，决定国民会议之基础条件，及召集日期、选举方法等事。预备会议以左列团体之代表组织之：一、现代实业团体。二、商会。三、教育会。四、大学。五、各省学生联合会。六、工会。七、农会。八、共同反对曹吴各军。九、政党。……”

    11月13日10时20分孙中山偕宋庆龄、李烈钧、邵元冲、黄昌谷、朱和中、马超俊等20余人乘永丰舰起程，汪兆铭则先一天赴港，在港等候。胡汉民、许崇智、杨希闵、刘震寰等乘江固舰送至黄埔，由于珠江水浅阻碍航行，下午3时始抵黄埔，黄埔军校校长，蒋中正率全体官兵登永丰舰迎孙中山登岸与黄埔军校师生告别，这时黄埔一二期学生正在对岸的鱼珠炮台一带实施战术演习，并作筑城工作，蒋中正陪孙中山前往校阅。

    孙中山在黄埔和军校师生会晤，对于黄埔军校的卓越成就赞勉备至，不知这时是有预感，还是下意识，在离别前竟黯然对校长蒋中正说：“我这次去北京，明知很危险，祸福难以逆料，将来能不能回来，实在不敢预测，不过北上是为了革命，是为了救国救民，虽有危险亦何所惧？何况我已五十九岁，死也可以瞑目了。”蒋中正听了孙中山这番话，非常惊讶，因为孙中山平常最乐观，如今却作此语，深为不解，乃问：“先生为何今天这样说？”孙中山答：“人总有一死，只要死得其时，倘在二三年前，我就不能死，现在有了这么多好学生，可以完成革命工作，我死亦无憾了。”说着不胜凄恻。随后由蒋中正在校中为孙中山饯行，下午5时50分孙中山即再登舰向香港航行。

    14日晨2时孙中山所乘永丰舰抵香港，晨6时转登日本邮船春阳丸，12时启碇去上海，到春阳丸送行的有300余人，爆竹喧天。16日午夜抵达吴淞口三来水停泊，17日晨9时25分乘褒尔登号小火轮在法租界公司码头上岸，有于右任、石青阳、戴传贤、杨庶堪、居正、宋子文、蒋作宾、叶楚伧和段祺瑞代表光云锦，齐燮元代表凌铁庵等20余人搭小火轮到吴淞口迎接，上海各界和市民则有一万多人在码头欢迎。孙中山登岸后就坐汽车到莫利爱路29号寓邸休息，并在草坪上由新大陆影片公司摄制新闻影片。

    19日下午3时，孙中山在寓邸举行茶话会，招待上海新闻记者陈布雷、潘更生、戈公振等和日本大阪《每日新闻》特派员知识真治等30人。由汪兆铭、邵元冲、叶楚伧、戴传贤担任招待。孙演说一个半钟头，宣布时局主张，说明北上的目的，和对中国前途的展望，大意云：

    中国当今祸乱的根本，乃在军阀与援助军阀的帝国主义者。我这次北上，有二个目的：一为召集国民会议，这是为了对付军阀；一为废除不平等条约，这是为了对付帝国主义者。唯有打倒这两个祸害，中国才能和平统一，才能长治久安。我为了这两个目的而奋斗，处境固然非常危险，但我决不畏惧。希望全国人民能够彻底了解。各位是新闻记者，也就是国民发言的领袖，盼望各位领导舆论，以为赞助，并且负起指导和唤醒民众的责任。

    这时，上海和北京之间的交通，由于军事影响，极为困难，津浦铁路久已不通，由上海往天津的轮船，搭客拥挤，两个星期内的头等船位全部预定完毕，孙中山为了要赶赴北京，乃决定由日本绕道转赴天津，只偕宋庆龄、戴传贤、黄昌谷，其他随员则分别乘船以天津为会集地。11月22日，孙中山偕随员搭日轮上海丸赴日本，离沪前日本记者采访，孙中山对日本记者说：

    “中日两国就当前世界大势言，非根本提携不可，两国人民尤应亲善携手共御他人侵略政策。近年来中国人民对于日本颇多怀疑，此后日本上下，应切实表明对华亲善政策。……

    余纯然以国民资格赴天津之善后会议。”

    23日抵长崎，在船上接见记者和政界人士暨中国学生，24日下午抵神户，欢迎人士达5000人，登岸下榻神户东方饭店，各界慕名造访的络绎不绝，前后演讲十余次。30日离神户，登北岭丸前往天津。

    12月4日，孙中山乘日轮北岭丸抵大沽口，天气很冷。孙中山随员自上海分途北上，有汪兆铭等已先抵津，此刻乘小火轮在大沽口迎候，并登北岭丸向孙中山报告北方政情。午12时船抵天津码头，在码头欢迎的约计2万余人，段祺瑞和国民军一、二、三军代表及各团体代表，均登船恭迎。上岸后乘马车至日租界张园行馆下榻，这个张园是天津一所有名的住宅，他的主人是清末的武昌提督军门张彪。

    这天下午张作霖派代表到张园向孙中山致候，3时，孙中山即驱军往河北曹家花园拜访张作霖，两人倾谈了一个多钟头。事后张作霖曾对汪兆铭说：“我从前以为孙先生是个很难说话的人，今天见了面才知道他是一个温厚君子。可惜北京的各国公使都反对他，大概因为孙先生联俄的原故，你可不可以请孙先生放弃联俄的主张，我张作霖一定可以叫各国公使和孙先生要好的。”

    张作霖本是个老粗，并不通洋务，由于东三省的特殊地位，因此也懂得运用国际关系，可是他在外交方面批评孙中山却错了，孙中山对国际环境和外交，当然比北洋军阀懂得太多，张作霖说外国公使不喜欢孙中山也是事实，只因孙中山北上前即一再强调反对帝国主义，取消不平等条约。这些话对于所有的外国人都不中听。因此孙中山的北上，在当时的外交团中，就表示不愉快的态度。段祺瑞、张作霖等这时正盼望外交团承认北京的临时执政府，外交团则要执政府先公开表示尊重过去一切条约。这些条约就是孙中山所反对的不平等条约，在这一情势下外交团当然对孙中山是不友好了。

    孙中山生长南方，对于北方严寒天气颇不习惯，到天津时，由于在船上脱帽站立太久，到张园后，又在门外照相，一再脱帽，加上长途旅行，长年辛劳，因此在拜访张作霖后回到张园，即发冷发热，感冒大作，肝亦觉痛，来势甚猛。因此当晚各界在张园举行的欢迎会就临时取消，同时延请德国医生石密德诊治，当时医生对于今天大家所注意的癌症尚不留心，所以只专对感冒医治，没有检查肝部的毛病，孙中山服药后，经数日调养，热度渐退，医生嘱咐勿劳动多休息，而孙中山颇觉肝部作痛不止。6日起，病况有进步，孙中山就打算强作精神赴各地演讲，经医生劝阻才作罢。那几天来见孙中山的人士均由孙科、汪兆铭、戴传贤分别代见。至8日，孙中山乃抱病见客。

    北方报纸对这位手创民国的伟人，倍极称赞，且寄予莫大的企望。

    孙中山在天津，对于政治情势的发展密切重视，由于他坚决主张国家至上，民族至上，使得列强对他颇不满意。他到天津时，法国领事竟不许他通过租界，也反对他在法租界居住。过去孙中山在广州大元帅期间力争关余，所以列强早怀不满，现在他来北方路上一再强调废除不平等条约，当然更加嫉视。北方执政府急切希望能获得国际间的承认，而外交团则要挟北京新政府要尊重一切条约，不能任意变更。段祺瑞向现实低了头，愿意尊重列强的既得利益以换取列强承认中国的新政府。

    孙、段、张三角同盟现在发生了严重的分裂，尤其是孙、段之间，孙中山主张废除不平等条约，而段祺瑞的政府承认了所有的不平等条约。孙中山主张召集国民会议，段祺瑞则宣布在执政府成立后一个月内召集善后会议，三个月内召集国民代表会议。两位巨头的政见距离越来越远。

    12月18日，段祺瑞特派许世英和叶恭绰到天津来欢迎孙中山赴京，并探望孙中山的病况，两人见到孙中山先代达段氏的问候，就在病榻前报告北京的政情，孙中山询及有关外交方面，叶恭绰说：“段执政已正式向外交团承诺，临时执政府外崇国信。”孙中山听了非常不快，乃问：“外崇国信，信守什么？我们和外国之间的条约都是不平等条约，外交团要求尊重这些条约，听说执政府已照会答允，有无其事？”叶、许两人答称确有其事，不过照会还没有送出。孙勃然大怒，厉声说：“我在外面要废除不平等条约，你们在北京偏偏要尊重那些不平等条约，简直太不对了，你们要升官发财，怕外国人，尊重那些压迫我们、剥削我们的不平等条约，为何你们又要来欢迎我呢？”叶恭绰和许世英挨了孙这么一顿大骂，为之哑口无言，不知所对，于是很狼狈地退出。在病中的孙中山，经此一怒后，肝病大发，肿痛不已，脉搏增加到120以上，石密德医生也束手无策。

    就在这个时候，善后会议条例公布，这是段祺瑞决心和孙中山不合作的明证，孙北上的救国抱负因之落空，加上又在病中，真是进退两难。由于孙病况一天比一天严重，国民党同志认为与其住在天津，既不适宜养病，又于国事无补，倒不如到北京疗养为宜，因此娓婉地向孙报告，孙欣然应允，于是积极部署移京安排，决定以北京饭店为行辕，准备专车一辆，于12月31日由天津赴北京。当天下午4时车抵北京前门车站。

    孙中山抵北京前门车站时，北京市民集聚往迎的，约有30万人，车站前人山人海，争睹民国伟人。孙中山虽抱重病，可是面对这个动人的场面，精神为之一爽，北京政府全体阁员、各大专学校校长、各团体代表、各机关首长都在车站欢迎，为了顾及孙病体，乃由欢迎人群推举总代表一人登车欢迎。

    孙中山下专车后就乘汽车出站，直赴北京饭店，各报记者再麇集北京饭店，孙由汪兆铭代表，与各记者见面，分发书面谈话一份，内云：

    “中华民国主人诸君：兄弟此来，承诸君欢迎，实在感谢。兄弟此来不是为争地位，不是为争权利，是特来与诸君救国的。十三年前兄弟与诸君推翻满洲政府，为的是求中国人的自由平等。然而中国人的自由平等已被满洲政府从不平等条约里卖与各国了，以致我们仍然处于殖民地之地位，所以我们必要救国。关于救国的道理很长，方法也很多，成功也很容易，兄弟本想和诸君详细的说。如今因为抱病，只好留待病好再说，如今先谢诸君的盛意。中华民国十三年十二月三十一日。孙文。”

    14年1月20日以后，病势严重，至24、25两日，孙中山竟不能进饮食，一进饮食即作呕，体温愈高，脉搏愈快。经医生会商结果，认为有立即移住医院施手术的必要，因此向家属和重要同志协商，由宋庆龄往劝他入院开刀，孙允诺。遂于下午3时以担架移至协和医院，医生就过去病情和现在危急情况，决定立即开刀。下午6时施行开刀手术，在腰部割口将肝之脓吸出，检查全肝，已经坚硬得像木头，证实是肝癌，癌细胞已四处蔓延，无法割治。当晚由德、美、俄三国医生切片检查，亦证明是癌症的末期，以当时的医疗情形而论，确实无药可治，虽可以镭锭放射法以阻止癌细胞继续蔓延，可是一切都显示为时已晚。29日医生报告孙中山体温正常，脉搏和缓，这证明开刀后经过良好，不过癌病本身仍难医治。

    2月初旬仍使用镭锭治疗，但效果不大。

    2月12日，张静江建议改服中药，中药有时对于很多奇怪的病状发生不可思议的效果，人们在绝望时便寄希望于万一。宋庆龄和孙科及侍疾同志都请孙中山准予改用中医。孙认为在协和医院吃中药是不可以的，如果必须用中药，唯有迁出医院。18日孙自协和医院移居铁狮子胡同行辕，由名中医陆仲安诊视。

    2月20日，孙中山病笃，医生认为挽救的希望很微，不如趁他还清醒的时候，请示遗言，于是随孙的同志遂推汪兆铭、孙科、宋子文、孔祥熙代表，面恳孙。这时孙虽然一息奄奄，可是神智很清楚，见到汪等四同志在病榻旁欲言又止，乃问：“你们有什么话要对我说，不妨说吧！”汪兆铭委婉地说：“当一月二十六日先生进住协和医院时，同志们都责备我们，为什么不请先生留下一点教诲，以资遵循。先生如果早日康痊，这些教诲也是我们的典范，先生虽然有力量抵抗病魔，我们也愿意替先生分忧，今天先生精神颇好，正该留下一些教诲，让同志们受用。”孙中山听了闭上眼睛，沉默了一会，然后睁目郑重地说：“如果我的病痊愈，我要说的话很多，待我先赴温泉休养，静静的想一想，以后再讲给你们，万一我死了，就由你们去做吧。”四同志复请，并强调国民党正遭遇一个变局，如果党的领袖没有一个指导方针，大家很难有所抉择。孙中山听了默然良久说：“我现在要说的话很多，本党周围都是敌人，我死之后，这些敌人不会放过你们的，他们或许使用其他方法使你们软化，前途确是危险，我不说也好，因为如此你们较容易应付未来的环境。”说完这话似乎很吃力，这时汪兆铭贴近孙病塌说：“我们追随先生奋斗数十年，从不畏惧危险，也从不让敌人软化。凡是革命同志都能遵从先生的教训，不会逃避危险和死亡。先生教导我们这么多年，定能信任我们。”孙中山闭目听，并说：“我著的书不是很多吗？各同志可以好好念念。”汪答：“我们还是求先生留几句话下来。”孙中山问：“你们要我说些什么？你们有没有替我考虑？”汪说：“我们已经预备了一份稿子，请先生核定，现在我念给先生听，如果不合您的意思，就请您指示数语，我可笔记。”孙睁开眼睛说：“好，就念给我听吧。”

    汪兆铭就把已草就的稿子念了出来，这就是我们大家所熟知的孙中山遗嘱，孙听完极为满意。汪等又拿出第二稿，是留给家人的，由宋子文向孙报告，并由汪兆铭念：

    “余因尽瘁国事，不治家产。其所遗之书籍、衣物、住宅等，一切均付吾妻庆龄以为纪念。余之儿女已长成，能自立，望各自爱，以继余志。此嘱。”

    孙中山亦感满意，汪兆铭本想开门出取笔墨请孙签字，这时宋庆龄在房外哭得很厉害，孙听到了哭声，乃对汪说：“你先收好，我还不至于就死，改天再签字吧！”

    孙中山在服中药期间，神志颇清楚，不过病状并没有减轻，3月1日，曾请留日医生王纶用日本最新发明的治肺痈药水，每隔一天注射一次。

    当孙中山最后弥留期间，神志并不模糊，体温也照旧，每睡醒，就垂询东江讨逆战事进展情况，侍病的同志向孙报告说黄埔学生军已加入右翼作战，每战皆捷，已配合粤军进向潮汕。孙闻之大喜，命令致电嘉奖。3月10日停止注射针药水，11日病危。中午孙忽然张目遍视床前的家属和各同志，并说：“我现在要和你们分别了，把前次预备的两张稿子拿来，我要签字。”汪兆铭遵谕将二遗嘱稿并墨水笔呈上，孙伸出了病弱的手臂，执笔在遗嘱稿上逐一签名。随后由侍疾的家属和同志：宋庆龄、孙科、张人杰、吴敬恒、汪兆铭、宋子文、孔祥熙、戴恩赛、邵元冲、戴传贤、邹鲁、陈友仁、何香凝依次签字为证明人，汪兆铭则署笔记者。

    病室中空气肃穆而沉静，孙中山虽然病弱，眼中仍然有神，以安静温煦的口吻做最后的遗言，孙说：

    “我这次放弃两广，直上北京，为了谋求全国的和平统一。统一的方法是召开国民会议，实行三民主义和五权宪法，建设新国家。现在一病不起，将和你们永诀，生死本无所惜，不过数十年致力国民革命，革命的目标和主义不能完全实现，深为遗憾。甚望诸同志努力奋斗，使国民会议早日开成，三民主义和五权宪法的目的能早日实现，则我在九泉之下，也能瞑目了。”

    孙说至此处，感情激动，而呼吸则益感困难，由于说话太多，精神不继，以致下面的话便说不清楚，只听到微弱的声音：“和平、奋斗、救中国。”

    医生认为病人太辛苦，不宜再消耗精力，乃请侍疾人士退出，让孙中山静默安眠，至晚6时半，孙中山又苏醒一次，手足已经变冷，且已不能讲话。医生按脉后认为脉已散，行将去世，须时注意。这时孙似乎又作欲语状，宋庆龄听出来是呼唤汪兆铭，乃叫汪到床前，汪靠近孙病榻，发现孙的脉搏已如游丝，只见嘴动，不能言语了。

    第二天早晨3时，孙中山再苏醒一次，仍不能言语，8时许克利医生临床诊视，认为已至最后关头，延至9时30分，遂告逝世。一代伟人，手创中华民国的孙中山终于民国14年3月12日上午9时半与世长辞，留下一个纷乱的中国等待统一。

    北京政府于3月12日下令云：

    “前临时大总统孙文，倡导共和，肇兴中夏。辛亥之役，功成不居。仍于国计民生，殚心擘画，宏谋毅力，薄海同钦。本执政夙慕耆勋，亟资匡济，就职伊始，敦劝入都。方期克享遐龄，共筹国是。天胡不愍，遽夺元勋！轸念艰虞，弥深怆悼。所有饰终典礼，着内务部详加拟议，务极优隆，用符国家崇德报功之至意。此令。”

    执政府的内务部并议决予以国葬，全国各机关下半旗三日志哀，北京公使团亦下半旗，全国各地闻知孙中山去世，自动举哀，万民雨泣。

    在北京铁狮子胡同的孙中山行辕内，国民党留京同志含哀开会，讨论治丧事宜，孙的家属遵照遗示，遗体施以防腐剂，用科学方法保存。

    12日12时30分，孙中山遗体移至协和医院施用防腐手术。国民党中央执行委员会在京委员开会，决议葬仪用国民体制以示平等，并拒绝临时政府的国葬令，同时遵孙中山遗命，以南京紫金山为安葬地。至15日防腐手术完竣，遂举行大殓，家属及追随他多年的同志均亲视含殓。灵堂内外哭声震天。

    3月19日孙中山灵柩移至中央公园社稷坛，这天清晨群众已纷集协和医院门外，至10时许灵榇出发，举枢者为追随孙日久的同志24人，分三组，每组八人前后舁挽，沿途民众及青年护灵致哀者约计12万人，均步行送灵榇至中央公园内社稷坛安放，择日开吊。

    4月2日上午，孙中山灵柩安置于北京西山碧云寺。

    孙中山之丧，海内外致送挽联极多，不及备录，只是孙的叛徒陈炯明有一挽联，颇可一读，联曰：

    惟英雄能活人杀人，功首罪魁，留得青史在；

    与故交曾一战再战，公情私谊，全凭赤心知。

    陈炯明在民国22年8月22日以肠炎病死香港，终年55岁，死后家无长物，贫难为殓。陈在孙中山病逝前已痛悔反叛孙中山，曾请吴稚晖代作悔过书，未及送达，孙去世。陈死后，吴稚晖有挽联追述其事：

    一身外竟无长物，青史留传，足见英雄有价；

    十年前所索悔书，黄泉送达，定邀师弟如初。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二二二、孙中山北上逝世


二二三、荡平两广群魔

二二三、荡平两广群魔

    陈炯明被滇、桂联军逐出广州后，就率军盘踞广东东江一带，孙中山北上后，陈炯明以为有机可乘，乃收集东江南路的土匪，联络闽、赣、湘的军阀，自称救国军总司令，下辖总指挥林虎、副总指挥洪兆麟、各路总指挥叶举等合共7万人，图犯广州。

    当时广州方面有滇军（杨希闵部）、粤军（许崇智部）、湘军（谭延闿部）、桂军（刘震寰部）、豫军（樊钟秀部）及朱培德之滇军，还有少数鄂军、晋军和陕军，为数10余万人合称联军，以杨希闵为联军总司令。

    14年1月15日广州政府决定东征，分三路出兵，以粤军为左翼军，滇军为右翼军，桂军为惠州攻城军。2月1日改变作战计划，改以粤军为右翼，经海、陆丰直趋潮汕，进攻洪兆麟防地。以滇军为左翼，经河源、老隆，直趋兴宁、五华，进攻林虎防地。桂军仍任围攻惠州之责。

    联军组织时，滇、桂军故意漠视黄埔军校的校军，黄浦校军充满革命意识，自扣留商团军械及编练教导团后，即受滇、桂军的歧视和敌对，因此联军筹组时，他们即以黄埔校军不堪战斗，毋须参加为理由将其冷冻。

    黄埔同学受到广州各军的歧视，至为激愤，且以不能参加讨伐陈炯明而痛感是奇耻大辱。当时的校军不过是第一、二、三期同学和教导第一二两团，为数不过3000余人，饷械既不充足，训练时间又短，而且没有战争经验，但他们气壮山河，毅然决然加入右翼粤军，当时蒋中正兼任粤军参谋长，即以黄埔军校校长身份担任校军统帅。

    在广东的各路军队，军纪都不好，黄埔校军出发后，一新耳目。他们军纪严明，公买公卖，士气旺盛，行动神速。14年2月3日出动，5日下午即攻占东莞。沿途受到百姓热烈欢迎，校军高呼“百姓万岁”。2月11日即将广九路沿线地区完全控制。15日晨克复淡水。

    黄埔校军收复东莞和淡水后，桂军攻惠州久不下，而滇军亦在增城、博罗之间不进不退。校军以革命精神独力作战，继续进攻，2月末旬攻占了海、陆丰。

    由于校军追奔逐北，战果丰硕，大遭滇、桂军之忌。杨希闵、刘震寰与陈炯明的部下林虎勾结，校军洞烛机先，遂与粤军合力夹击林军，造成棉湖大捷，3月23日先后克复五华、兴宁。同时分兵进驻潮、梅。陈炯明逃往香港，其部下大将洪兆麟率部逃窜闽边，林虎率部逃窜江西。黄埔校军轰轰烈烈的第一次东征遂告结束。

    正当黄埔师生兴高彩烈地庆祝东征大捷时，突然传来了孙中山在北京病逝的噩耗，全军将士悲恸万分。孙中山是14年3月12日病逝的，广东省长胡汉民怕这个消息影响校军士气，所以直至战事结束才通知东征的校军。3月22日蒋中正率全军举行望祭。3月27日正午蒋中正集合校军于兴宁城东门外以悲恸的语调对全军训话：

    “我们的总理于本月十二日已经在北平病故了。

    总理的逝世是本校、本党最悲哀不幸的一件大事，亦是我们世界人类最大的损失。总理在日，对于本校的希望和教育的热心，以及他的形容、态度、思想、言论，我们应静默五分钟。仔细回想一番，以志悼哀。

    总理去年北上时经过本校，要到黄埔对岸鱼珠炮台一带看看我们第一期同学的筑城工作，他看了回来，在途中对我说：‘我现在进京，将来能否回来？尚不能定，然而我进京是在奋斗，就是死了也可安心。’我就问：‘总理为何说这些话？’总理又说：‘我们所提倡的三民主义，将来能够希望实行的，就在你这个陆军军官学校一般学生了。凡是人总要死的，不过要死得其所，我今天能够看见黄埔陆军军官学校的官长学生士兵们如此英勇的精神，就可以继续我的生命，所以我虽死也能安心。’大家听了这一番话，一定要牢记住，一定要努力奋斗，才不负总理教育大家的一番苦心和希望。以后我们只有努力继续下去。达到我们主义的成功，才算得是总理的信徒，才算得是中国国民党党员。

    总理生病的原因，前次我已经讲过了，他的病和他的逝世，全因为主义不能彻底实行，而且陈炯明叛党以来，已有三年之久了，党员不能除掉这个区区叛逆，所以忧愤成疾，以至于今日逝世。推本穷源，还是在陈炯明叛逆，使本党不能发展，所以我们必定要杀叛逆陈炯明，才能泄总理的愤，现在陈炯明的军队虽然被我们打败了一大半，然陈炯明本人还没有拿到，总是我们主义实行的障碍。望大家以后要更加努力，杀了陈炯明才能得革命的成功，实行主义才能慰总理的英灵。总理自知此次的病不能好，所以对于本党的希望，实行三民主义的责任，就在我们黄埔陆军军官学校里的官长学生士兵们的身上，望大家以后更努力奋斗，务要达到实行主义的目的，才算是尽了我们的责任。

    我们黄埔军官学校教导团是将来中国革命军主干的军队，现在已经中外闻名。因为本军是有进无退的，但自今以往，如有一点失败，或是退后，我们的名誉亦就保持不住了。如果有一个人退下来，我们全体的名誉就被一个人败坏，这个退却的人就是我们的公敌，应该处以极刑。还有一句要紧话，我们要时时想着我们的名誉，完全是自己死的官长弟兄们赐给我们的，他们已死的如何凄惨可怜，我们没死的同志代他们来报仇才行，切不可因为看见一个同志在阵上打死，我们害怕就退了下来，这种人还能当革命军吗？还算有志气血性吗？

    这次攻兴宁，我们不足二千五百人，敌人共有一万五千余人，我们能打胜他的原因，是全在服从官长命令，团结一致，只有前进，没有后退。其次就在遵守军纪，爱护人民，大家跟着本校长，困苦艰难，打了许多胜仗，这是本校长非常欣慰而且很感激。大家能够百折不回，始终一致的这样子做下去，不到几时，就可将三民主义实行于广东，再推而广之于各省、于全国，我们就有享福的日子了。

    我们自黄埔出发到了兴宁，过了千余里的路，打了很多的大仗激战，非常勇敢，非常耐苦，这是何等精神。还要知道，我们保护人民，就是实行主义，假使总理在此看见这样情景，一定是非常欣喜，现在总理虽然逝世，他的灵魂在上，也是可以非常欣慰的，他的灵魂一定会来保护我们的，只要我们努力奋斗，总可不负我们总理的一番苦心。”

    东征大捷后，中国国民党中央执行委员会乃任命蒋中正兼任潮汕善后督办，办理地方善后事宜。4月11日蒋中正令校军住梅县。

    滇军杨希闵和桂军刘震寰在第一次东征时并不积极行动，且暗中勾结林虎，不料黄埔校军以大无畏精神底定东江，滇、桂军对黄埔校军既恨且妒，认为自己联合起来共有五六万众，兵力远胜校军，因此于5月中旬滇军开始集中广州，潜在白云山、瘦狗岭一带布防；桂军由东江调赴北江，且有谋攻广州大元帅府的企图。广州大元帅因孙中山去世后已由胡汉民代理。

    14年5月13日胡汉民派廖仲恺赴汕头，当晚在粤军司令部开军事会议，由许崇智主持，蒋中正、廖仲恺、朱培德等参加，会中决议放弃潮、梅，立刻回师广州，由蒋中正任总指挥，全力铲除革命障碍的杨、刘，以巩固革命基地。

    5月21日蒋中正率领党军（即校军）、粤军由潮、梅回师向广州进发。从6月7日至14日，作战了一个星期即将滇、桂军完全击溃，广州遂重入革命的怀抱。

    14年8月20日党军正式改称国民革命军，由蒋中正为国民革命军第一军军长，将原来的党军第一旅扩充为第一、第二两师，另将收编粤军改组为第三师。第一师师长何应钦，第二师师长王懋功，第三师师长谭曙卿。国民革命军第二军军长谭延闿，第三军军长朱培德，第四军军长李济琛，第五军军长李福林，于是革命军由此建立。

    当蒋中正率师由潮、梅回穗讨伐杨、刘的时候，陈炯明残部表示投诚，回驻潮、梅，但他们并不是真的投诚，所以在14年9月1日再度叛变，进攻留守的粤军，粤军不能抵御，退回淡水，陈炯明军遂节节西逼，进占普宁、惠州、陆、海丰各县，蹂躏东江。同时勾结北路的川军熊克武部，由北江进至通州，南路邓本殷进犯肇庆，将会攻广州。广州国民政府遂下令讨伐，这就是第二次东征。

    9月28日国民政府颁发征讨方略如下：

    （一）东江方面：东征军总指挥蒋中正（以第一、第四两军为基干）。

    （二）北路方面：以鲁涤平为北路警备司令，节制北路驻军。

    （三）南路方面：以第五军军长李福林率属警卫河南。

    （四）广州方面：以第一军第二师师长王懋功兼广州卫戍司令警备广州。并以第三军军长朱培德为总预备队司令。

    蒋中正率军第二次东征，10月9日围攻惠州城，14日攻克。20日起进攻潮、梅，第一纵队于11月4日收复潮汕，7日进占饶平。第三纵队于10月28日占领五华，31日克复兴宁，乘胜肃清梅县、大埔。东江遂告底定。

    两广终于在革命势力日益强大下统一。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二二三、荡平两广群魔


二二四、长江的战火

二二四、长江的战火

    奉系、国民军系和皖系各有矛盾，直系垮台后，这胜利的三系各打各的主意，冯玉祥称病西山，先后四次呈请辞职。张作霖入京出京，其后通电取消镇威军名义，冯玉祥也通电取消国民军名义，并即解除国民军总司令职务。这一切都显示其中问题很多。

    13年12月7日张作霖在天津召集卢永祥、吴光新及奉军将领开会，讨论解决长江各省办法。卢永祥和吴光新虽是皖系，但第二次直奉战争以前，他们都到关外去和奉张通款曲，奉张也把他们当作自己人。

    这次天津会议中决定请段执政下令免除直系齐燮元的职务，如果齐燮元反抗，奉军可以集中6万人南下讨齐。

    同日国民军的孙岳电请辞职，愿以所部一师四旅交陆军部直辖，其实该部队已由孙的参谋长何遂率领，从间道入开封，何已宣布就任代理河南省长。

    12月11日临时执政发布命令：“江苏督军齐燮元免职，江苏督军一缺即裁撤，以江苏省长韩国钧暂兼督办江苏军务善后事宜。特派卢永祥为苏、皖宣抚使，卢永祥的直隶督办缺则由李景林暂署。”

    又令：“热河都统米振标着来京供职，所辖军队交阚朝玺妥为收束，并任阚朝玺署理热河都统。”

    这一连串人事调动中，夹杂了复杂的派系问题。

    段祺瑞希望卢永祥任直隶督军，卢是段系的人，当然有很多方便，而张作霖则希望直隶地盘交在自己一系手中，冯玉祥也希望直隶能派冯系的人。这次天津会议，张作霖要拓展奉系力量到长江，就怂恿卢永祥回东南，卢能荣返东南，私心之愿也。可是李景林出任直隶督办，这样的安排对于冯系的孙岳大为失望，孙岳也是想着直隶地盘的。李景林部向孙部进迫，孙岳曾将入河南的军队撤回以增加保定的兵力，同时由国民军其他将领代向北京提出，请派孙岳为直隶省长。

    北京政府对于这两大势力不能不平衡敷衍，对于冯系先后任用张之江为察哈尔都统、李鸣钟为绥远都统，更派冯玉祥为西北边防督办，可以率部开发西北，而鹿钟麟在北京的势力依旧存在。对于孙岳，一面默许孙部仍驻军直境，同时任命孙为豫陕甘剿匪总司令。冯玉祥对这些安排大体上算是满意，因此14年1月13日冯玉祥宣布销假，即赴西北巡视，孙亦表示愿意履新。

    至于对张作霖，则发表李景林为直隶督办军务，同时任命张为东北边防督办兼垦务督办。

    张作霖于14年1月11日也率部回奉天。

    齐卢战争是第一次直奉战争的继续，直齐赶走了皖卢，卢永祥乃出关投靠张作霖，第二次直奉战争，直系惨败，卢永祥遂想借奉系力量重返江浙。

    北京执政府下令免齐燮元江苏督军，而以韩国钧暂兼督办江苏军务善后事宜。为了顾虑齐燮元抗命，乃以卢永祥为苏皖宣抚使，统率奉军沿津浦铁路南下。江苏问题急转直下。

    齐燮元在江苏并不得人望，部下也渐次离心，因此不敢抗命，北京执政府12月11日人事命令发布后，齐于12日致电段祺瑞，愿遵令于14日交卸于韩国钧。不过齐也有他的部署，他下令着宫邦铎回任第六师师长，以参谋长刘玉珂继宫任第十九师长，刘未到任前由魏朝彦先行代理。

    14日韩国钧通电接受齐燮元交代，就任暂兼督办江苏军务善后事宜。苏军将领表示体谅督军意旨，服从韩督办，但反对另有军事大员来苏，危害苏境。其意是指的卢永祥。

    苏军将领想以韩国钧过渡，以拒阻卢永祥率奉军南下，可是卢和奉军南下已成定局，这一来不止是苏军感受威胁，苏省士绅也表示反对。齐燮元本已决定离开南京，这一来就改变了决定，认为士气民心均有可为，乃拟用保安总司令名义调遣苏省军队，布置攻守事宜。同时计划联络孙传芳、方本仁、萧耀南共同抵抗北军。江苏的情势突然剑拔弩张，山雨欲来了。

    江苏人本来全心全力在驱齐，通电四布，代表北上，合力同心，有非达目的誓不甘休的态势。待齐免韩兼，卢永祥宣抚苏皖，加以奉军五六万旦夕南下，这才感到是以暴易暴，驱狼引来了虎。因此驱齐运动一变而为拒卢反奉，一部分则宣称只拒奉军而请卢简从南下，还有强硬派则请齐速去，请卢也不必来，江苏问题与齐、卢脱离关系。

    13年12月24日，齐燮元离南京去上海。同日陈乐山宣称奉执政府秘书厅密令，赴松江复任第四师师长职，原任师长夏兆麟被逐赴杭州。陈的行动事先没有和各方接洽，于是引起了孙传芳的疑虑，认为不利于浙江。乃通电斥陈假窃名义，蓄意捣乱，派兵进击。29日北京执政府电令孙传芳、陈乐山停职，候中央解决，并接受孙的要求，任命孟昭月为宁台镇守使。

    奉军添调后备队入关，其南下军队3万人由张宗昌统率进驻徐州，原驻徐州军队奉陈调元令护防，退往砀、萧两县。

    12月30日北京陆军部电宫邦铎回任第六师师长，所遗第十九师师长即令何丰林继任。南京第六师部队一部分哗变，在驻地附近抢劫。

    14年1月2日孙传芳部队攻入松江，陈乐山逃走，第四师向上海溃败，孙部尾追。由于孙军频传捷报，孙传芳的发言权遂大增，1月5日和6日孙连发激烈通电，反对奉军南下。

    事实上奉军已大举南下。14年1月5日孙传芳致段祺瑞电：

    “北京段执政钧鉴，陈乐山假窃名义，扰乱地方，传芳不得已饬部防御，幸得驱除。然松江一带已不胜迁移焚掠之苦矣。陈乱未已，里巷又复纷传奉军南下，意不专于对苏，证以齐督离宁，而奉军到宁，无的放矢，必更有的。传芳本无所虑，亦常深省其咎，攻浙乃军人服从之天职，事纯被动，既不敢妄成戍首之罪，入浙乃浙江军民所欢迎，兵不血刃，亦不敢妄居克敌之功。至于入浙以后，市廛无惊，苟欲罗织为扰民，浙人先不忍罗织，舍此数端，百思不得，敢乞钧座勿对传芳一人别有难言之隐，遂使浙人万姓，日陷恐怖之中，有罪而当夺职，固望明示其罪以肆诸朝市。无罪而当避贤，亦恳明示其贤以公之天下，倘于两者皆有难言而疑传芳诚有未至，即恳明示对国对浙，必如何而后可谓诚之条件，传芳谨当高之浙士，质之国人，决不敢违众而抗所当从，亦不敢固位而默所当辩。若于宣布罪状之先，还以巧取豪夺相试，是直弁髦政府，毁堕纪纲，惟当视同穿窬，御以盗劫。上肃国宪，下去害群，一息苟存，百死不惜，遭时方长，高位难据，钧座天人顺应，尚有省愆弭劫之痛文，传芳忧患备尝，宁以厝火积薪为得计，所谓吁请明示者，上欲政府示天下以光明，下求浙江勿连类而涂炭，至于一身生死，且等鸿毛，进退更无足计矣。临电迫切，祈候明示，孙传芳叩。歌。印。”

    孙传芳致冯、胡、孙电：

    “北京冯总司令焕章兄、开封胡督理丽生兄、保定孙省长禹行兄钧鉴：诸公所为蒙极大之牺牲，以仆此而兴彼者，为欲违停战之目的致国家于和平。今者或幽囚，或败遁，或遵命解职而去，无一存焉。然则战争可停，和平可致矣。诸公亦闻陈乐山勾煽传芳所部军队战事复起乎，松江一带，又焚掠一空乎，亦又闻奉天军队五六万众，浩荡南下，路人纷传为景公复仇不专对苏乎？传芳个人进退不足惜，浙江一省治乱亦不足计，独惜诸公蒙极大之牺牲，以求停战者，乃以挑四方之战，以求和平者，乃以开破坏之端。往日之战虽不祥，尚托名于国家相争以政见，今日之战，直明目张胆标寻仇报复之名，树争城争地之帜，而无所顾忌矣。诸公手创此局，岂能毫无预闻？诚未闻耶，则一询之道涂，一考之事实，诸公初志，向即如是也，则请缄口闭目，以听天下之相残，斯民之无孑遗可也。万一非诸公之意，传芳即敢再顿首以求诸公，先为浙人呼吁于有权者之门，如天之福，回天之听，先止南下之兵，一切留候善后会议，国民会议解决。能如是尸祝诸公者，岂独浙人哉。设有权者必欲寻仇报复，必欲争城争地，亦求诸公代叩当复者几仇，当争者几地，诸公但能保证此仇者相率避去，此数城数地者拱手献出，即可停战和平，传芳岂惟不求罪状之避，且献城以解诸公之难，且任劝告其他当避且献者，均无问所犯之条，惟当速避速献，毋使天下人既加诸公以大不韪之名，以挑天下之战，开破坏之端，逮狱于诸公也。别上执政一电，特附录奉阅，执政本爱和平，然而在位无权，无以贯彻其爱，以后种因，造自诸公，人曰有权者，可箝天下之口，而不能纳诸公之言，诸公幸勿以局外自遁，而使所种善因尽成恶果也。当战当停，待命进止，临书迫切，立盼赐复，弟孙传芳。歌。”

    1月7日段祺瑞复孙传芳电：

    “歌电呈悉，陈乐山本非假窃名义，业经退回，已在成事不说之列，至子嘉（卢永祥）酌带奉军南下，事诚有之，始因齐之负嵎，继因花旗营之毁路设防，子嘉不能不有以自卫，余亦不能责子嘉以单骑赴苏也。今齐虽在沪，尚有密谋，浙沪毗连，岂无闻见，盖攻浙之事，吾弟既无所惭，何所谓咎？昔日因服从而攻浙，今日亦当本服从而不扰苏；昔日入浙为浙军民所欢迎，今日苏未欢迎，更不宜侵入苏境。中央本无责难之意，吾弟又何必有引咎之辞，即令谦冲为怀，则安民保境，正足为补过之资，余以诚待人，当不轻事吹求也。吾弟英年重寄，笃实为先，欲宏远犹，必勋明德。段祺瑞。虞。”

    14年1月7日卢永祥抵达蚌埠，张宗昌率奉军第一军进驻浦口。卢永祥旧部第十师亦由江北开赴南京。原驻南京之齐燮元旧部第二、第六两师及补充旅奉韩国钧令，悉调驻镇江、江阴。

    1月10日，卢永祥、张宗昌进入南京。11日上海事变。上海是由宫邦铎和张允明分治南市、北市。宫邦铎是主力，他是淞沪护军使，北京承认的第六师师长兼第十九师师长。齐燮元到上海后，即运动宫的部队迫宫去职。宫无法指挥，遂于10日晚致电段祺瑞和卢永祥，宣布辞职。齐燮元掌握了第六、第十九师后，即联络孙传芳的军队联合攻击张允明，张军被攻溃散，张允明则逃入租界。于是齐燮元即自称淞沪联军第一路总司令，孙传芳称第二路总司令，联衔宣言占领上海，拒绝奉军南下。

    上海事变后，段祺瑞即于1月12日责成卢永祥会同苏军总指挥秦洸迅速戡定上海事变。同时电令安徽军务善后督办王揖唐就近派兵协助卢永祥，并令何丰林收编已溃散的陈乐山旧部第四师。

    孙传芳也派谢鸿勋为第四师师长，收编陈乐山的溃军。

    上海总商会则乘宫邦铎、张允明被逐时，宣布上海为不设军职、不驻军队及将兵工厂迁移他处的不设防城市。

    东南大学校董和教职员则反对北京教育部将校长郭秉文免职，主张教育独立，不宜随政潮进退。

    14年1月13日北京执政府下令奖励孙传芳撤兵回浙。

    这显示段祺瑞把齐孙分别处理，孤立齐燮元。

    同日又令派陈调元帮办江苏军务善后事宜，白宝山为海州护军使，马玉仁为淮扬护军使。

    在上海的张允明部一师一旅，及陈乐山的第四师残部只有少数投入齐、孙两军。其余为数1万余人悉向租界缴械，即由租界当局收容。

    上海的领事团，鉴于战争可能波及上海，乃开会决议：禁止中国失意军人在租界活动，并调各国的海军陆战队登陆，监视所收容的中国溃兵。

    卢永祥在南京组织宣抚军，以奉军军长张宗昌为宣抚军总司令兼第一路军总指挥，参谋长臧致平兼第二路军总指挥，军务帮办陈调元兼第三路军总指挥，江苏全省水陆警备司令冷遹为戒严总司令。

    苏军总指挥秦洸在苏州被当地驻军攻击，苏州商会付出一笔钱请秦洸离苏州。上海齐燮元军队即通过苏州，与常州镇江的齐氏旧部联合。

    1月14日淞沪联军孙传芳齐燮元联名发表通电：愿意撤退上海地域内所有两省驻军，废除护军使及镇守使名目，反对以后再设类此军职，兵工厂亦即日择地迁移。北京执政府亦颁布处置浙、沪问题三令：（一）淞沪护军使一缺着即裁撤。（二）上海兵工厂着陆军部即日饬令停止军用工作，以便招商承领改组商业工厂，并先委托上海总商会暂行接收，妥为保管，即由该部遴派专员会同该商会妥筹办理。（三）上海嗣后永远不得驻扎及设置何种军事机关。

    1月16日北京执政府令：

    “此次苏浙军队发生冲突，闻齐燮元有从中煽惑情事。……应另派员查办外，嗣后各该省军长官，务各严饬所部，恪守疆界，不得轻信谣诼，致启衅端。如再有前项情事，定惟各该长官是问。”

    又令：

    “暂兼督办江苏军务善后事宜韩国钧，准免兼职。特任苏皖宣抚使卢永祥兼督办江苏军务善后事宜。特任方本仁督办江西军务善后事宜。长江上游总司令王汝勤着兼任帮办湖北军务善后事宜。山东、福建督理缺员着即裁撤。特任郑士琦督办山东军务善后事宜。孙传芳督办浙江军务善后事宜。周荫人督办福建军务善后事宜。派卢金山为长江上游副司令。”

    卢永祥在南京自有一套想法，其实对他来说仍是旧调重弹，他于三年前做浙江督军时，因受第一次直奉战争影响，曾一度通电倡议废督，通电中慷慨陈词，一时极为舆论所赞美，可惜后来卢氏对于通电所提倡的事，仅能做到改“督军”名称为“军务善后督办”而止。致舆论对他颇为失望。

    14年2月27日卢永祥又电段祺瑞吁请废督。他的电文中有不少的警句：

    “……废督之议创之久矣！上既惮而莫敢为，下遂锲而不忍舍。一日不废，则一日不能息民。废督以前大要者二，曰定军制、曰划军区。然此非一省之事也，有一省以创之，中央鼓其激昂之气，推之邻省焉。推之全国焉。则事无不举矣。……应暂以徐州一带为国军区域，大江以南不再驻国军。凡驻苏国军一律调赴国军区域，悉听中央指挥。饷由部给，不干省政。苏省固有师旅，酌量苏之财力另行改编，归省长节制。浙省同时将国军调赴国防规定区域，不得仍驻江浙毗连境壤，并将军务善后悉听中央主持。”

    在当时浙江人民环请撤兵的时候，这些话是中听的，也是必要之举。同时他对江浙军务善后督办一职要求北京政府迅颁明令永远废除，为各省倡。

    卢永祥这一个电报的“动机”从善的一方面说，他已经真实觉悟了；从恶的方面说，他想玩弄三年前的老手法。至于影响方面，在善后会议中已经有人向政府责问处置办法，政府答以通盘筹划四个字，似乎还没有同意卢氏这个废督的计划。皖督办王揖唐在京，表示赞成卢氏办法，愿将安徽军务善后督办陪同裁撤。对卢更备极揄扬，而江浙各团体亦以“与人为善”之心，纷纷通电赞成。南京方面虽有人假造省议会电报，说废督尚非其时，请政府催卢氏速就江苏军务善后督办职，可是随即经省议会正式否认了。政变以后，冯玉祥的呈请辞职，通电下野出洋，就曾博得当时舆论界的称扬。现在舆论也对卢永祥电请废督一事大为推崇。不过有实力的人附合的并不热烈。

    江浙和约签定后，上海的护军使等军职真个废掉了，军事上所必争的兵工厂完全交由总商会接收了，浙奉两军的大队也都离去，兵也可算是没有了，上海人半年来所努力进行的避免兵祸运动，仅仅就军事关系说，到此可谓已经成功，剩下来的是上海地域内所尚未解决而成为问题的，就是上海怎样成为特别市或商埠的建设问题。

    上海民政的改组，当初从事于避免兵祸运动的上海人似乎都还没有考虑到，执政府于1月15日所下的三个命令亦仅说到上海为通商重埠，此后永远不驻兵队及设置任何军事机关，而未说及民政事宜的如何处置。反而是齐燮元、孙传芳的联合通电中倒能说出“……其民政事宜，与平常县份不同，拟另组成政厅以理之”的一句话。战事粗定时，江苏省长韩国钧于1月29日在百忙中首先声明于上海设特别市，电聘上海旧市董李平书等11人为筹备委员，令先行拟定区域如何划分？机关如何组织？职权如何分配诸事宜。而上海有几个商人，则提出意见于总商会，反对上海市政悉由少数苏绅主持。申述执政府拟改上海为特别区域，永不驻兵，特设督办处理民政，而主张督办直隶中央，地方事宜由地方绅商共同处理。同时，上海的舆论，则一致主张上海应筹改为特别市，市政厅须以市民为主体，市长须由市民公选。战后一个月间，关于上海的建设问题，引起了剧烈的争议，中央与苏省政府、商人与市民，都各表示不同的态度与意见。

    事实上，执政府对于江苏省长聘请委员筹备特别市一事，并未有所表示，可说完全不承认其效力。2月6日北京政府下令任孙宝琦为淞沪商埠督办、虞和德为会办。不过定上海为商埠，是与上海人民设立自治市的希望背道而驰，因此舆论反对，颇为剧烈。至于江苏省政府所聘的筹备委员会，则积极进行筹备，一面拟成淞沪特别市筹备会章程，大致划定上海、宝山、川沙、南汇、太仓等五县所属40余市乡为特别区域，并与各县公团所组织的市政协会联络，定于3月5日召集特别市临时市议会，讨论一切重要问题；一面力争特别市根本立法，须由筹备处拟定，经市乡同意施行。这项关于特别市筹备会的事情，迭由江苏省长电致北京内务部，但迄未得到复电。

    江浙二次战后，闹得最有声色的是上海问题。废使、撤兵与迁厂的运动均告成功，于是，使得同受兵灾各地望而生羡。和上海地域相毗连的如松江等处，纷纷要求加入上海区域，相距稍远的如苏州等处，则图谋仿上海组织特别市。于是江南同受兵灾的各地方，乃形成了大规模的避兵运动，所谓太湖流域联合自治的运动乃告发生。

    太湖流域联合自治运动，酝酿于14年2月中旬，发动于3月初旬，它的目的在谋组织特别区域，实行自治，永避兵祸。他的方法在仿效上海的办法，联合太湖流域的镇江、常州、苏州、太仓、松江（以上属江苏省），杭州、嘉兴、湖州（以上属浙江省），八旧府属各法团的代表，一面请政府撤去域内军队，一面举办民团以谋自卫。最初发起的是在江浙战事中受祸最烈的常州、无锡、湖州三处旅沪人士。后经杭州等处绅商的赞同，乃在上海组织太湖流域联合自治筹备会，发电恳求卢永祥、张宗昌饬各军退出太湖流域，并推代表分赴南京、杭州及北京向各当局呼吁。

    太湖流域人民是由于两次江浙战争中饱尝兵灾滋味，因而进行避兵运动，他们入手的第一步，在吁请撤退域内军队，以免妨碍春耕及妨碍农事。这个太湖流域联合自治运动，在大体上，是值得同情的。不过在军人争地争城以战的时候，这种运动是得不到什么结果的。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二二四、长江的战火


二二五、五卅惨案

二二五、五卅惨案

    五卅惨案发生于民国14年5月30日，肇因于上海工人反抗日本工厂厂主，学生支持工人，在上海英租界被枪杀，演成中华民族反对帝国主义流血斗争史上轰轰烈烈的一页。

    帝国主义对中国的侵略，以经济剥削为主，中日甲午战后，中国被迫签订马关和约，准许日本在中国各口岸设立工厂，利用中国的原料和廉价劳工进行经济侵略。其他列强随之跟进，纷纷在中国各口岸设立工厂。日本人仅在上海一地就设有23家纱厂，占全上海纱厂三分之二。日本厂主对待工人非常苛刻，工人每日工作12小时以上，工资每日仅一角五分，还要扣存百分之五储蓄厂中，需至工作满十年方始归还，半途辞工者储蓄金即被没收。

    民国14年2月，日商内外棉纱厂第八厂推纱间发现一名童工尸首，胸部受重伤十余处，系被纱厂日籍管理员用铁棍殴打死亡，工人们目睹惨状，群情大愤，全体罢工。后经上海总商会出面调停，日厂主答允不打骂工人，同时每两周发放工资一次，工人即恢复工作。5月间日本各纱厂以男工屡起风潮，竟将男工尽行开除，换为女工，这一来引起22家工厂的大罢工。由上海各团体调停，以改良工人待遇，发还储金为条件恢复工作，不料内外棉纱厂第八厂又开除工人数十名，工人不服，推举代表顾正红等八人向厂主交涉，在交涉中发生争执，日人突开枪击毙顾正红，其余七人受伤，受伤工人向公共租界工部局请求援助，工部局不仅不予以公平处理，反而控以扰乱治安罪名，这一来群情更为愤激。

    5月22日上海各团体开会追悼顾正红，上海各大学学生均往参加，路经公共租界时有四人被捕。于是上海学生会开会，决议组织演讲队，出发租界宣传。5月30日学生联合会分派多队在租界内游行讲演，当天下午，一部分学生在南京路被捕，其余学生及群众共千余人，徒手随至捕房门口，要求释放被捕者，英捕头爱伏生竟下令开枪向群众射击，当场死学生四人，重伤30人，租界当局更调集军队，宣布戒严，任意枪击，上海的大学校竟遭封闭，这就是“五卅惨案”。

    惨案发生后，全国震动，北京学生第二天即响应，全国各大都市学生也先后罢课，风起云涌，进行反帝国主义示威运动，民意沸腾。

    6月1日北京外交部向驻京公使团领袖意国公使提出抗议：

    “为照会事，据报告本年五月三十日上海各大学生因为学生被捕及工人受伤两事，在公共租界捕房门首游行演说，以示抗议。而捕房竟以武力干涉，捕去学生四十余人，登时击毙学生四名，击伤学生六名，已死二名，路人受伤者十七名，已死三名等情。本总长得悉之余，至深骇异，似此不幸之事，应请贵公使特别注意。查该学生等，均系青年子弟，热心爱国，并不携带武器，无论其行为之性质如何，断不能以暴徒待之。乃捕房未曾采取适当方法，和平劝阻，遽用最激手段，实为人道及公理所不容，自应由租界官吏完全负责。为此本总长不得不向贵公使提出最正式之抗议，并声明保留俟查明详情后，再提出相当之要求，并请贵公使将前项情形转达驻京有关系各公使查照，迅饬上海领事团速将被捕之人全行释放，并就地与特派江苏交涉员妥商办理，免再发生此类情事，是所至盼，须至照会者。中华民国外交总长沈瑞麟。中华民国十四年六月一日。”

    6月4日公使团复函竟婉拒中国之抗议，认为上海租界当局已很宽大，于是北京外交部于4日再提第二次抗议：

    “为照会事，上海公共租界枪击华人一案，业经本总长于本月一日向贵公使提出抗议，并请迅饬上海领事团速将被捕之人全行释放，并就地与特派江苏交涉员妥商办理，免再发生此类情事在案。乃续据上海报告，租界捕房于本月一日复枪毙三人，伤十八人，其以前被捕之人，仍未完全释放。又据报告所有伤毙之人，枪弹多从背入，巡捕无一死伤，显系任意轰击，毫无理由各等情。查公共租界官吏出此激烈行为，迫动公愤，致发生商工各界多数罢市罢工之不良效果，似此蔑视人道，自应由租界官吏完全负责。为此本总长不得不再向贵公使提出严重抗议，并请转达驻京有关系各国公使，迅电上海领事团立饬停止枪击，以免再肇惨祸，是为至要，须至照会者。”

    6月6日公使团答复仍不着边际，北京外交部再于6月11日提第三次之抗议：

    “为照会事，接准本月四日及六日来照，内开贵公使及有关系各国公使，深愿对于此次上海不幸之事故，与中国政府具同一和平之观念，并准贵公使声明，关于禁用武器一节，业经重行训令上海公共租界捕房，以后必采恪守各等因，本总长业经阅悉。惟查当初租界官吏所采取对于学生和平行动之取缔办法，系属失当，毫无疑义。又如五月三十日及六月一日等捕房之举动，实可谓为激成事变之肇端。因老闸捕房，既未预先鸣号，警告群众，又非如来照所称，该捕房处于危在俄顷，不得不用武器之境遇，竟贸然出此激烈之举动。故欲以上星期惨事之责任，诿诸一般和平行动并不携带武器之人，而不由租界官吏负之，本总长绝对不能承认，仍当继续抗议。中国政府鉴于此次案情之严重，民情之悲愤，佥以为租界官吏，至少须自动的先行取消当地戒严令，撤退海军陆战队，并解除商团及巡捕之武装，释放被捕之人及恢复被封与占据各学校之原状，庶上海地方，得于最短时间内，自然停止非常之状态。而来照所称同具和平之观念，亦足以资证明，以便进行交涉。为此照会贵公使查照，希即转达有关系各国公使，饬知驻沪领事团，遵照办理。是所至盼，须至照会者。”

    最后将此案做为地方事件处理，即在上海谈判，北京政府乃派专使蔡廷干、郑谦、曾宗鉴南下，英日等国亦派委员六人至上海。6月16日开会，中国代表提出解决办法十三条：

    （一）撤销非常戒备。

    （二）所有因此案被捕华人，一律释放，并恢复公共租界被封及占据之各学校原状。

    （三）惩凶，先行停职，听候严办。

    （四）赔偿，赔偿伤亡及工商学因此案所受之损失。

    （五）道歉。

    （六）收回会审公廨。

    （七）洋务职工及海员工厂工人等，因悲愤罢工者，将来仍还原职，并不扣罢工期内薪资。

    （八）优待工人，工人工作与否，随其自愿，不得因此处罚。

    （九）工部局投票权案，（甲）工部局董事会及纳税人代表会，由华人共同组织之。纳税人代表额数，以纳税多寡比例为定额，其纳税人会出席投票权与各关系之西人一律平等。（乙）关于投票权，须查明其产业为己有的或代理的，己有的方有投票权，代理的，其投票权应归产业所有人有之。

    （十）制止越界筑路，工部局不得越租界范围外建筑马路，其已筑成者，由中国政府无条件收回管理。

    （十一）撤销印刷附律，加征码头捐，交易所领照案。

    （十二）华人在租界有言论集会出版之自由。

    （十三）撤换工部局总书记鲁和。

    双方在上海一共开了三次会议，六国委员最后竟拒绝继续谈判，于是谈判中断，交涉移北京进行。最后上海公共租界仅将总巡麦高云、捕头爱伏生免职，中国收回了上海会审公廨。

    顾正红案由上海交涉员与上海日本领事谈判，至8月12日始行解决，由日本纱厂与工人订立条件六款，附件三款，包括赔偿工人损失费1万元，补助罢工损失费10万元，日人入厂不准携带武器，不得无故开除工人，提高工资等。

    自五卅惨案发生后，举国同愤。但英国仍继续援用武力压迫政策。6月11日有汉口惨案之发生，6月13日有九江之冲突，6月23日有沙基惨案之发生，7月2日有重庆惨案之发生，7月31日有南京惨案之发生。其中最严重之冲突，为广州发生之沙基惨案。

    自五卅惨案、汉口惨案相继发生后，6月21日香港与广州沙面之华工同时总罢工，香港重要事业多呈停顿状态。香港及沙面之英人且作军事之准备，以图压制。6月23日广州各界7万余人，在广州政府领导下为沪、汉死难烈士开追悼会，当场提出废除不平等条约，为解决惨案之根本办法。会后举行大游行，工商各界在先，学生及黄埔军校学生随后，于下午3时行抵沙基对岸，当时英兵方严阵以待，遽向群众射击，同时停泊白鹅滩之英兵舰，亦发炮助威，当场死伤军民二百余人，惨祸之烈，过于沪汉。这是上海五卅惨案的余波。

    从这些惨案中，国人体会到孙中山一再坚决主张废除不平等条约，和反对帝国主义的主张实在是中国人正确而迫切的奋斗目标！

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二二五、五卅惨案


二二六、孙传芳驱逐奉军

二二六、孙传芳驱逐奉军

    北京执政府在奉系压迫下，于14年8月24日任命杨宇霆督江苏、姜登选督安徽，奉军因之长驱南下，有鲸吞长江的企图。

    9月中旬杨宇霆赴南京视事，奉军第二十师师长邢士廉以戒严司令名义驻防上海。

    孙传芳是北洋军阀中出头最晚的一个，但正当奉系势焰最盛时，他决心驱逐奉军杨宇霆、姜登选和张宗昌，因此这一仗就成为孙传芳事业最盛的关键。

    14年10月8日浙江督署召开秘密重要会议，由孙传芳亲自主持，反对北京执政府的各省代表均列席，令人惊异的是制造执政府的冯玉祥亦派代表参加，这是一次反奉会议，冯派代表参加反奉会议，显示冯和奉张的密月已经结束。当天午夜孙传芳再召开军事秘密会议。第二天浙江督署向金融界暂借军饷100万元，10日下令预备动员，表面上的名义是准备秋操调动军队，实际则是孙传芳已决心发动驱逐江苏的杨宇霆和安徽的姜登选。

    10月15日孙传芳在杭州自封为“浙闽苏赣皖联军”总司令，当天宣告就职。分兵五路：

    第一路司令陈仪（浙军第一师长）。

    第二路司令谢鸿勋（北洋军第八混成旅旅长）。

    第三路司令孙传芳自兼。

    第四路司令卢香亭（北洋军第二师师长）。

    第五路司令周凤岐（浙军第三师师长）。

    后援部队为北洋军第十二师（师长周荫人），第卅混成旅（旅长苏埏），第四旅（旅长张庆昶）。

    孙传芳向以用兵神速机敏见称，此次讨奉从10月10日开始调动军队，不到五天即已尽赴前线。

    10月16日孙传芳、夏超、周荫人联名发表讨奉通电，以奉方在上海驻兵为借口，全文如下：

    “段执政钧鉴：各省军民长官各法团各报馆暨全国国民公鉴：去岁传芳视师江表，深感东南战祸之惨伤，用策永久和平之大计，于是有上海永不驻兵之议。人民既历次请求，政府且特颁明今，传芳即首先遵令撤兵，盖不惟顺从民意，亦以重言责也。不料我方振旅而归，彼即乘机而入，然犹谓少数武装用以维持治安也。五卅案起，全国震骚，国民椎心泣血之时，为私人攘利夺权之举。人民既敢怒不敢言，政府亦熟视若无睹。使传芳独负言责，实无以对我东南人民。惟念国难方殷，深不愿再肇兵祸，以为苟能约束，犹可相安。数月以来，喋血贩烟，腾笑中外，杀人越货，苦我人民，秽德彰闻，众目共见。愿传芳犹啮齿忍痛，静从公论，冀其自觉。乃人民日增饮泣之声，彼凶益肆猖狂之技，视江南为私有，窃政柄以自恣。甚至长官方色喜就任，部兵即公然抢劫，事隔兼旬，曾未闻一申军法。夫沪上为东南精华所萃，友邦观瞻所系。时至今日，传芳纵可忍，而士兵不能忍，士兵可忍，而人民不能忍。用敢宣言，告我同志，永不驻兵之议，自我言之，当自我行之，所以顺民意者在此，所以服从中央者亦在此。是用率我六师，缴其枪械，放归田里。惟念奉方戎兵，皆我同胞，万恶实由戎首，今与同志连师，当世贤豪，戮力同心，唯彼祸首张作霖一人之是讨，此外皆所不问。至我军职志所在，厥有四字，曰永久和平。惟和平可以保国家，惟和平可以对友邦，见我旌麾，共求福利，邦人君子，其共鉴之。

    孙传芳、夏超、周荫人叩。铣。”

    孙电发表后，江苏白宝山等立即发出响应通电，全文如下：

    “北京段执政，各省军民长官，全国国民钧鉴：上年江浙之役，为统一苏省，收复淞沪，不得已而用兵。张作霖乘变兴戎，图扰大局。冯焕帅悯民涂炭，中止战争。而奉方早誓兵不入关，夕即袭取津、保，背义灭信，误国殃民。直、鲁两省首遭荼毒，以直、鲁灾祲之余，陡增驻兵十数万，而又勒索横征，储诸奉库，时未一年，数逾千万。欲竭各省之财，为征服各省之用。凡此事实，举国咸知。宝山等为国除暴，早有同情。只以我苏战后元气已伤，苟能自固吾圉，允宜宁人息事。乃奉方视为征服之地，戍兵沪宁，肆行无忌，贩鸦片，造伪币，纵兵焚劫，勒索绅富，种种秽德，罄竹难书。近复苏皖易督，津浦增兵，并探悉以苏产押外款三百万元，谋复上海兵工厂，又向某国购械十五万支，以驻防各省奉军取缔人民抵制某国商货为条件。如此悖谬，岂独祸苏，直欲亡国。虺将成蛇，难再坐视。宝山等保国卫民，职责所在，兹已响应浙军，会师宁镇，驱逐奉军。沪宁路线，旦夕肃清。已电恳吴玉帅、孙馨帅主持大计。全苏将士愿听指挥，并请同志诸帅分途进剿，直捣胡巢，大寇不除，国难未已，全国志士，盍共图之。江苏第一师师长白宝山、第三师师长马玉仁、第四师师长陈调元、第十师师长郑俊彦、江宁镇守使朱熙、通海镇守使七十六旅旅长张仁奎、第一旅旅长杨赓和、第二旅旅长李启佑率全体官兵同叩。”

    吴佩孚亦有复孙传芳电：

    “孙馨帅、夏省长、周樾帅钧鉴：奉读铣日通电，义正词严，整我六师，共伸天讨。风声克树，底定可期。肃此致复。

    吴佩孚叩啸”

    奉军在孙军开始行动后仍希望和平，由皖督姜登选具名致电孙传芳，表示大家均为同学，不应相迫。姜电云：

    “孙督办鉴：曩在徐州，辱蒙遣使，远来存问，并以时局方针，垂询下走，弟曾掬诚相告，共策和平。自弟移皖驻蚌以后，又复信使往还，重申此义。方期东南半壁，兵气暂消，匕鬯不惊，与民苏息。不意近数日中，道路流传，苏浙战起，车马征发，濠堑布置，风声所播，木草皆兵，商市停顿，居民惊徙，去冬现象，复见于今。窃意一年以来，中央政局，略觉安然，各省情形。亦皆自理。其在中央各省间以及各省相互间，如有隔阂情事发生，皆可疏通情商。讨论方法，以期归入和平一途。庶几各地人民，不致年年苦于兵燹。若夫无正当之名义，与不得已之事实，而动执兵弭以相周旋于战场，不特中外舆论，讥为黩武，即吾人自返天良，果以何因而必如此。今以苏浙近事而论，苏督杨君，决不犯浙，弟所深知，亦曾奉函敬告执事，彼此皆为同学，并无相煎太急之情，而必大逞干戈，以争胜负。弟以和平为旨，深觉此义不安。即弟为执事计，舍浙图苏，未必遽为得计。今事势已亟，知非空论所能挽回，惟以公谊私交，不能不一尽其忠告。传闻执事调动军队，意在秋操。如其果然。实为大局之幸，极望宣布宗旨，以安人心。设或对苏真有何种问题，未能谅解，即乞我公明白相示。弟如可以尽力，必当力与调停。总期东南人民，不罹战祸，区区之心。惟祈谅察。临电不胜迫切待命之至，弟姜登选。”

    杨宇霆则通电各方表示尊重和平。电云：

    “北京临时执政钧鉴：各部总长各省军民长官各法团各报馆钧鉴：窃宇霆奉令督苏，莅任之始，人民怵于去年江浙往事，战谣时起，宇霆深念残破之余，不堪再扰，首先揭橥和平，不携一卒，不增一旅，惟日与行政长官商榷兴利除弊，整饬地方。乃兼旬以来，浙方秣马厉兵，不遗余力，张皇纷扰，险象环生。即此调发期间，人民迁徙流离，已觉不堪言状。假使宇霆轻于一发，复蹈去年两次战争故辙，嗟我人民，其何以堪。是以宇霆含容隐忍，无论如何逼迫，惟有退让，恤此群黎。至于浙方所传通电，其所抨击，专在上海驻兵。其实此次邢师驻沪，专为五卅惨案，维持秩序，敦睦邦交。驻沪以来，商民洽服，自非别存党见，从未妄肆诋諆地方。如以此举为非，尽有商量余地，或调或撤，皆属可行。乃事隔数月，未出一言，邢师早移矣，忽欲借此兴戎，实等无的放矢。擅为戎首，而曰服从中央。重增浩劫，而曰顺从民意。人民纵有可欺，天道岂能曲宥，无端启衅，大动兵戈，糜烂地方，百思不解。现在宇霆仍惟严饬所部，不准轻开战祸，重扰闾阎，毋我负人，宁人负我，是非所在，听之公评。赏罚大公，凭诸政府。谨此公布，仰候明教。杨宇霆。筱印。”

    奉系红人杨宇霆以江苏督军身份兼辖上海，他被公认是张作霖的小诸葛，现在独当一面，又值奉系极盛时代，只能胜不能败，胜是“理”之当然，“败”则不可收拾。10月14日杨宇霆和江苏省长郑谦会衔电奉军廿师师长兼上海戒严司令邢士廉取消戒严司令名义，并限一天一夜将廿师全部由上海撤出，退守苏州和常熟。邢士廉遵照杨的命令15日全军撤退。当晚孙军即进占龙华，16日孙军第一路陈仪、第二路谢鸿勋主力由沪杭路抵沪，沿沪宁路前进。卢香亭的第四路军则由长兴进占宜兴，邢士廉节节后退，18日退至丹阳、镇江之间。孙部第一路、第二路自上海而苏州而无锡而常州与第四路会师前进。18日邢士廉军殿后部队曾与孙军战于丹阳，入夜邢军不支而退。19日晨孙军抵镇江，20日孙军卢香亭、谢鸿勋部抵南京下关，谢部渡江向浦口进发。孙传芳本人17日晨至上海，19日到常州，20日下午抵南京下关，21日晨凯旋入南京。当孙传芳在杭州发动讨奉时，曾作豪语谓：一个星期即进入南京，结果竟然实现。

    不过孙的进兵虽然神速，可是却不是由于战场上的胜利，而是侥幸于杨宇霆的“急退”。

    当孙传芳发动讨奉衔尾猛追邢士廉军时，杨宇霆于10月15日电邀姜登选到南京开军事会议，由于奉军在苏皖两省形势不利，又耽心冯玉祥在北方抽后腿，所以决定不在苏省作战，奉军尽可能全师而退。姜登选16日返蚌埠即布置一切，邢军及驻镇江朱栋臣之三十一混成旅纷纷渡江，奉军第八师丁春喜部亦于18日退兵，一部分被苏军陈调元的第四师及郑俊彦的第十师勒令缴械，丁春喜亦被俘。

    10月18日夜2时，杨宇霆亦仓卒撤退，离宁渡江北上。

    苏军陈调元在奉军退出南京后，即于19日移至督署办公，会同郑俊彦等苏军将领公推白宝山为苏军总司令，奉方所派的江苏省长郑谦亦离宁。白宝山未及到南京，因此在孙传芳抵宁后即派陈调元为苏军总司令。

    奉军在江苏急退是为了缩短战线，集中兵力，同时又对冯玉祥有所顾忌。表面上则是采取和平路线，张作霖19日曾电段祺瑞谓：“霖为国家大局计，力戒所部节节退让，悉本钧座和平为国主旨”云云。同时派郭瀛州携函赴包头访冯玉祥，函中大意谓“往年同讨曹吴，急图罢兵，余孽未清，为功不卒。今孙传芳已发难，吴佩孚将报仇，仍愿同心定难，唯力是视。”

    冯玉祥表现极端冷静，力戒部下不许妄议时局，同时召集国民一、二、三军长官会义，决定对时局不表示态度，采取坐山观虎斗的立场，宣称中立。冯复张作霖电云：“惟盼和平救国，中原之事祈先努力，敝部在京，可归兄调遣”云云。

    皖军第一旅旅长倪朝荣，第二旅旅长马祥斌等均通电响应孙传芳，同时要求保境安民。倪朝荣于10月22日率第一旅抵泗州，逼姜登选离蚌埠，23日午姜登选乘铁甲炮车离蚌埠北上，通电辞皖督，并将督印交皖军第二旅旅长马祥斌保存，又委倪朝荣代拆代行，于是蚌埠也落入孙的五省联军手中。

    杨宇霆弃苏北返后，于21日微明到天津，当天午后即出关，22日午后6时半抵奉天，当晚开重要军事会议。奉天宣布戒严，张作霖同时决定派四个师两个混成旅入关，守京奉、津浦两线。姜登选、韩麟春于10月25日由徐州北上，出关向张作霖报告军情，第二天即随杨宇霆、郭松龄南下布置军事。

    奉军准备据守徐州，以张宗昌挑大梁，派张为直、鲁、苏、皖防御总司令，姜登选为前敌总指挥，分三路防守，东面在邳县，西面（即陇海路）在砀山，南面（即津浦路）在宿州夹沟。

    孙传芳的联军亦布置分三路攻徐，中路以卢香亭、谢鸿勋、陈仪等部会同皖军一部担任，由蚌埠前进；东路白宝山、马玉仁部苏军由宿迁前进；西路皖军及陈调元部由永城前进。

    张宗昌于10月21日赴徐州就任直鲁苏皖防御总司令，将其所部直鲁军分为七军，自兼第一军军长，方永昌为副；施从滨任第二军军长，毕庶澄为副；孙宗先任第三军军长，程国瑞为副；褚玉璞任第四军军长，吴长植为副；许琨任第五军军长，张堵荣为副；六、七两军则来不及成立，全部兵力约12万人。

    徐海战斗开始，张宗昌对东、西、南三面皆取守势，以逸待劳，阵线颇稳。其后发现白宝山、李启佑等无备，邢士廉、孙钵传遂于10月26、27两日攻白宝山，入海州，同时姚霁、滕殿英由运河攻李启佑，入宿迁。28、29、30、31等日，姚、邢两路，会攻马玉仁，围清江浦，在杨庄、西坝、王营等处激战。南路军情，此时亦形紧张，自11月25日起夹沟以下，时有接触，一彼一此，互有胜负。到11月1、2两日任桥发生剧战，白俄兵团覆没，施从滨被俘，张宗昌在徐闻讯，顿足长叹，急赴前线督战，更檄调孙宗先、方永昌两军，加入南路。而萧、砀空虚，又恐惧为豫军所乘，在夹沟支撑一二日，无心恋战，即弃徐州北去。东路邢士廉等军，亦被牵动。

    奉军之败，由于军心涣散。军心涣散原因，第一在压饷，兵士有从入伍起从未见饷银者，故其从军兴趣，完全丧失。第二在派别不同，孙宗先之第五师，施从滨之第四十七旅，皆与张宗昌部不合。孙军于驻在地，时向人民宣言，大家不要害怕，我们不抢掠，不向你们要给养，也不打仗，我们非奉军，乃山东第五师。施从滨在任桥战争最吃紧时，其部下下级军官，即有异动，全军被人缴械。第三兵士多土著，张宗昌之部下，在徐招募者甚多，兵士皆苏、皖、鲁、豫四省边地土著，在军中颇失望，均欲回家，因而无心作战。

    张宗昌从11月3日起，每晚均赴前线巡视督战，但亦不能扭转形势。5日有退让徐州计划。6日晚，下令城内外驻军，一齐登车北去。7日早6时，张率司令部文武人员，及第三军长程国瑞，铜山县知事贾月璧，由津浦路退韩庄。孙宗先部第五师，由陇海路退砀山。孙钵传之守备队一营、方永昌之卫队旅两连，留徐未去，为联军缴械。孙钵传于午后4时，由运河退至徐站，稍停片刻，即离去。夹沟方面，有兵2万人，闻败讯四散。俄兵三百在前线退回，由徐徒步北进。东路许琨、姚霁由赣榆退日照。方振武由灌云退沂州。邢士廉、姚宝苍、倪占魁由海道乘帆船逃青岛。溃兵则沿途抢劫。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二二六、孙传芳驱逐奉军


二二七、吴佩孚查家墩再起

二二七、吴佩孚查家墩再起

    北方奉系和冯玉祥已由暗斗进入了明争，而在东南的孙传芳又组织了五省（苏、浙、闽、皖、赣）联军，自任总司令，准备驱逐长江流域的奉军。在这种情势下，正是吴佩孚东山再起的好机会，吴自己也认为出山时机已经成熟，乃派人到湖北征求萧耀南的同意，萧派师长陈嘉谟到岳州来对吴说：“大帅尽管出山，可是请勿来湖北，因为我还需要时间。”吴听了很不高兴，瞪着眼睛说：“我要出山自然要在湖北。”然后用和缓的音调问陈：“我现在问你，你对我出山有什么意见？”陈敬谨答道：“大帅出山，我个人愿效犬马之劳。”

    这次萧没有派寇英杰当代表是因上次寇在鸡公山有辱使命的缘故，不料陈嘉谟做了第二个寇，陈以为吴的出山是不可抗的，与其徒伤感情，不如先送个顺水人情，将来或者还有点好处。陈、寇都是萧的台柱，陈既效犬马之劳，难道萧能作蝼蚁之抗？因此萧也下了决心，“江山本来是他的江山，给我江山的是他，要断送江山也只索性由他。”

    14年10月20日萧电迎吴出山，鄂人亦不唱“拒吴保鄂”的高调了。吴在岳州发表效电云：

    “奉军深入，政象日非。孙馨帅兴师讨奉，坚请东行。福建周樾帅电称，惟吾帅之命是听。湖北萧珩帅率湖北全体将领电称，此次共伸大义，欲动人心首资号召，拟请钧座出山，希早命驾等语。救国锄奸，岂容袖手，兹定于二十一日赴汉，特先奉闻。”

    21日吴乘决川舰抵汉，萧率文武官吏恭迎江边，与上次过汉时招之不来者判若两人。吴的出山通电首先提到名称问题，想来想去，拟用“十四省讨贼联军总司令”，后嫌14省范围太小，删去这三字。实实在在，吴的敌人第一是冯，第二才轮到奉张，与孙之联冯讨奉者大不相同；只因大势所趋，不能挂起“讨冯”的招牌来，姑且采用这个可奉可冯的“贼”字。

    22日发表外交宣言，尊重已定条约，保护外侨，惟望各国不以武器及经济接济对方。

    24日通电讨奉，任萧耀南为讨贼联军鄂军总司令兼后方筹备总司令，陈嘉谟为副司令，任寇英杰为鄂军第一路总司令，陈嘉谟为第二路总司令，卢金山为第三路总司令，马济为桂军第一路总司令，袁祖铭为川黔军总司令，邓锡侯为副司令兼川军第二路总司令，刘湘为川黔后方筹备总司令，刘存厚为川军后方援军总司令，杨森为川军第一路总司令，赖心辉为川军第三路总司令，王天培为黔军第一路总司令，彭汉章为第二路总司令，周西成为第三路总司令。

    吴佩孚东山再起后，11月13日段祺瑞的执政府正式下令讨伐吴佩孚和孙传芳。

    吴的总司令部人才极一时之盛，最著者为参谋长蒋方震、秘书长张其锽、总参议章炳麟、军务处长张福来、外交处长张志潭、交通处长高恩洪等。杨云史屈居秘书帮办，张方严降为高级参谋。司令部规模之大不啻变相的军政府，其处长人选不啻未来各部总长的人选。自吴到汉以来，全国视线集中于武汉，以武汉为枢府之地，以吴为各路诸侯之长，其声势之煊赫不减于当年四照党点将之时。孙传芳马电呼吴为“我帅”，有“传芳不敏，愿执鞭以随其后”之语，极端不就范的萧变成了极端恭顺的萧，其讨奉养电极力摹仿吴的语气，有“秦并六国，胡人入主中原”之语。继之以陈调元、方本仁、白宝山、马玉仁、王普、邓如琢、杜锡珪等一片讨奉声及一片拥吴声，阵容为之一变，耳目为之一新。

    第一个不速之客是吴景濂，率领大批贿选议员到汉口来，恭请本家大帅组织“护宪军政府”。当时吴认为最切要的一件事是恢复曹的自由。曹是饱经世变的人，且过去有贿选污点，复职问题固谈不到，但宪法非以贿成，却有加意护持之必要。那么他的组府计划何以中道而废呢？第一、张謇连来数电劝吴不可拥曹（爱曹是另一问题），而护宪则必拥曹，过去贿选是直系瓦解的一大因素，也是吴的一大心病，万不可重弹旧调，作茧自缚。张的话吴奉之若金科玉律。第二、此次唱重头戏的是孙，孙以联冯、讨奉为其目标，变宪则必讨冯，吴在事势上不能不迁就孙的主张。第三、吴对贿选议员素来存着唾弃的心理，他们纷纷到汉如群蝇之乱飞，因之更不愿抬出“护宪”招牌来替他们造“饭碗”。

    第二个不速之客是齐燮元。孙军攻下南京后，他马上到南京欲与孙平分江南春色，孙对之非常冷淡，而他的旧部早已投入新主人之怀抱，不复为旧主人所用，乃赴汉依吴，吴任之为讨贼联军副司令。

    第三个不速之客是吴的老乡还沾点师生关系的靳云鹏。他隐然以结合新北洋势力为己任，且有自居领袖之意。靳是段手下四大金刚之一，直皖作战时忽然倒在直系之一面，段倒后靳云鹏组阁，还跑到府学胡同段邸哭拜于地，说是“不得已而为之”，时人讥为“软”倒戈的发明者。他曾经在开平当过教官，所以把开平出身的吴拉做他的高足弟子，可是吴的眼睛生在额角上，根本不承认这个从黑湾里钻出来的老师。靳的乃弟云鹗是吴手下数一数二的大将，靳凭着同乡资格，凭着老师资格，还凭着乃弟的实力应该是“鹏程万里”的机会了。不料吴的眼睛不会从额角上搬下来，同时他的老弟也不肯卖老哥的帐，“打出来江山让老哥坐，天下那有这样的笨伯。”靳云鹏擦了一鼻子的灰，气得拂袖而走。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二二七、吴佩孚查家墩再起


二二八、郭松龄联结冯玉祥

二二八、郭松龄联结冯玉祥

    郭松龄字茂辰，又字牧臣，辽宁沈阳人，陆军大学出身，生于光绪八年（1882年），早年曾入四川陆军小学，后东渡日本习军事，回国后，曾赴广州参加革命。从他这些经历看，他不是个纯东北的土包子，当他回到奉天投效张作霖时，他既不是东北红胡子出身，又不是从最低职位跟着张作霖往上爬，而是一个已有学历和经历，且曾到过四川和广东的中级军官。

    他在张作霖下面，先担任辽宁陆军讲武堂的讲师，张学良就是这个时期在辽宁讲武堂念书。郭办事认真，他在讲武堂担任教官，每届假期期满，必亲自站在校门口监督，如有学生回校过了规定时间，那怕是一分种，也要关禁闭，决不循情。据说少帅张学良那时就对这位郭教官印象甚为深刻。郭为人正直，能打仗，也会带兵，张学良虽然年轻，可是却能知人善任，对郭特别赏识。

    张学良和郭松龄关系之深，在民国野史上可以大书特书，两人睡一张炕，在一间房办公，郭一直是张的部下，张的副手，可以说郭的决定就是张的决定。张时常说：“郭松龄就是我，我就是郭松龄。”张学良对郭推心置腹，信人不疑，而郭对张则死心拥护，真是相得益彰。正因为两人关系太深，所以当郭倒戈后，使张学良在他父亲面前简直无法交代。

    这可由张作霖给李景林一通电报证明。当郭松龄倒戈通电发出后，李景林也响应郭，自天津给张作霖一电请张下野，把东北交给少帅，张复李景林电说：“你如出关，我拱手相让。我与张学良今生父子，前世冤仇。”从这句话中可见张老将痛心之深。

    张学良、郭松龄之间，不只是相知，而且相谅。郭为人胸襟狭窄，不能容物，性又燥急，求好心切，张学良都能容忍。两人时常争得吵架，吵完后就抱头痛哭。凡事如果张学良坚持，郭最后终是服从。

    张学良欢喜读中国古书，两人在一间房内，郭见张一天到晚抱的是线装书就生气，有一天把那些四书五经一齐撕了，狠狠地说：“读这些有什么用？”郭读的是比较有新知识的书，张学良也气了，伸手就把郭的书箱扔在院子里，两人又跳又吵，最后大哭一场。

    第一次奉直之战，奉军被逐出关，张老将埋首练新军，在沈阳成立陆军整理处，老将自兼总监，姜登选和韩麟春担任副监，可是实际的练兵工作在郭松龄手中。

    第二次奉直战前，有张学良、郭松龄、李景林、张宗昌四人义结金兰之说，四人向张作霖表示，此次入关打一场好仗，只许赢，不许输，请张给他们充足的粮饷弹药；四人且强调击败直军后，不抢地盘，不做督军。这四人变成了奉军中新起的四大金刚。

    奉军入关，直系垮台后，李景林的部队占领了天津，天津是直隶督军所在地，李景林自然不肯把已经到口的肥肉吐出，他首先就扬弃了在关外时的诺言，一心设法如何让张给他直隶督军。

    可是，张作霖早在关外就把这位子答应了直系要角王承斌。王虽是直系，但却是东北人，第一次直奉战争，奉军败退出关，吴佩孚命王承斌率军追击，王在山海关适可而止，张作霖因此对王感激。第二次直奉战争时，王暗中亦未支援吴佩孚，所以张作霖答应把直督一席给王。

    张王的默契，李景林自然知道，可是占领天津的，是李景林的部队，近水楼台先得月，他占了很多便利。当张老将以胜利者的身份来到天津时，天津著名的曹家花园便成了张作霖的帅府，警戒的责任也落在李景林手中。

    张作霖一到帅府，便一叠声叫人找王承斌，而王承斌却始终不见应召，张心想也许王是直系，直系垮台，他不好意思来见。他没想到都是李景林在作梗，李既然知道老将答应过把直督给王承斌，就使尽了力气，不让王见到张，只要老将找不到王，就不会发表王的直督。他命令他的警戒部队，在王的座车驶往帅府时加以阻拦。王承斌果然施施然而来，可是他的座车却无法通过赴帅府的路。王做梦也没想到是李景林的花样，还以为是老将不见他。

    不知道李景林做了些什么手脚，张作霖竟然答应了他出任直督。由于李景林食言而肥，破坏了当年关外的承诺，所以张学良、郭松龄和张宗昌都对李不满。郭松龄嚷着说要杀李景林。当张学良把这些不满向他父亲陈述时，老将却很轻松地回答：“哦，是这么一回事吗，我已答应李景林了。”老将既然有了言语，大家还敢讲什么。

    奉张这次入关，显然对于国内政局有了更多的兴趣，当他和冯玉祥划分势力范围时，他得到江苏、安徽、山东、直隶四省，于是就着手安排这四省的督军人选。他有一个先决的肯定，就是不让他的把兄弟们入关，因为人家都笑他们是红胡子出身，都是些强盗绿林，为了减除国人的恐惧，他对这四省督军的任命特别考虑。当时，郭松龄有一个拟议，他不反对大家做督军，只是对于择人择地有意见。他认为直隶是近畿，应该由少帅张学良担任督军。至于江苏可由张宗昌，张宗昌不是奉军正统，他的军队有白俄，也有吴佩孚的败军，是道道地地杂牌部队，他与江苏还有一点历史渊源，早在冯国璋任苏督时，张曾做过冯的副官长。由张宗昌做江苏督军的意见，张老将似乎也同意，所以才有由张宗昌率兵护送卢永祥到江苏赴任的命令。至于李景林，郭则主张派为由东督军，姜登选为安徽督军。郭表示自己仍旧辅助张学良，同时勤练军队。

    郭的意见没有被张老将接受，李景林督直在天津会议后成为定局，接着14年4月张宗昌督鲁，9月杨宇霆督苏，姜登选督皖，这一连串命令使郭均为之不快。郭曾对左右说：“真是可笑，摇鹅毛扇的军师跑到第一线去挡头阵，简直不知这是什么安排？”

    这样的人事安排，在郭看来是不合理的，有战功的人没有得到应有的褒赏。郭在奉系中是陆大派，而杨宇霆和姜登选则是士官派；士官派好像总是占上风，对郭来说是愤愤不平的。

    10月中旬，浙江督军孙传芳组织了五省联军向奉军进攻，杨宇霆在江苏不战而退，不止退出上海、退出南京，而且退出徐州、退出蚌埠。若不是张宗昌在山东，奉军还不知要退到什么地方。这时郭松龄正在日本观操，奉张急电召郭返，要他带兵进攻冯玉祥。

    杨宇霆丧师失地，回到奉天仍然就任总参议，仍然大权在握，得到奉张的宠信，在郭来说这简直是太不公平了。有人告诉他，当杨专车赴江苏就任督军时，那种排场简直和张老帅的威风一模一样；可是当杨兵败失地回到奉天时，老将并不对杨有所处罚。因此郭从日本回到天津，立即称病住进法国医院，他觉得奉军积习太深，张作霖脑筋太旧，赏罚不公，恩信不立，这种领导方法是不会有前途的。

    一个人先人为主，郭既然已和冯玉祥联系，自然对张老将的一切处置都会不满，不要说有这些事实做根据，就是没有这些事实，也会找些来的。

    郭松龄倒戈的最大背景，是由于郭和冯玉祥签署了一件密约，冯支持郭回师关外，驱逐张作霖，做东北第一人。

    郭为何会和冯联结？据说郭妻和冯妻李德全在北京同一时期念大学，气味相投，这是一条线索。

    可是郭冯联结却是在民国14年秋天日本观操时。那一年日本秋操，曾邀请奉军和国民军各自选派军官若干人前往参观，奉军由郭松龄领队，国民军由韩复榘领队，双方在东京均住在一处，因此接触的时间较多。郭的随员中有十九旅旅长高记毅，是郭在日本陆军速成学堂的同学，力促郭和冯联合，并代表郭和韩密谈。

    也许是郭松龄早有倒戈计划，要拉冯玉祥为奥援，所以郭向韩吐露了一个秘密，是张作霖向日本乞援军火，以进攻国民军，他抵日本后发现此一秘密，大不谓然。他向韩表示，如果奉军进攻国民军，他决不听命，且会倒戈相向。

    这当然是一个极重要的消息，恰巧这时奉张确已布置对国民军用兵，急电召郭速返，郭奉命匆匆离日，又和韩重申前言。韩复榘也感到兹事体大，遂亦由日本赶返冯玉祥驻节的包头，向冯报告。冯怕郭有诈，所以他表示既然是郭提议，即请郭亲笔写一个东西，类似条约，派两个亲信的人专程送来。于是韩复榘衔命驰赴天津，这时已是11月10日左右，郭已返天津，称病住在法国医院。韩把冯的话转达给郭，郭便拟具一个亲笔条款，以冯玉祥为甲方，郭松龄为乙方，李景林为丙方，由甲乙两方签字即生效，密约内容包括：

    （一）张作霖勾结日本帝国主义，擅订祸国条约，图进攻国民军，郭松龄誓死反对（注：这是个捏造的理由，其实张作霖并未和日本签署条约）。

    （二）奉军进攻国民军时，郭军即倒戈相向，回攻奉军。

    （三）郭部出关后，专门开发东北，决不与闻关内之事。

    （四）直隶、热河请划归李景林。

    郭派他的亲信秘书李俞三（坚白）和他的三弟郭大鸣随韩复榘携密约到包头见了冯，冯加了一条，就是郭的军队统称为东北国民军，然后就在密约上签了字。

    郭、冯密约，李景林并未与闻其事，可是李和郭接近是事实，李在直隶受尽了国民军的气，如果冯玉祥承认直隶是李景林的势力范围，同时还把热河划归李，当时军阀都以扩充地盘为目的，李自然会和郭、冯合流的。

    如果郭、李、冯真的合流，奉张的命运就未可知了。因为奉军的精锐全在郭松龄手中，而奉系自从杨宇霆和姜登选在江苏、安徽撤退后，正是低潮时期，形势上的低潮遇到突变就难以招架。

    郭松龄签署了郭冯密约后，即于11月21日夜，由天津专车前赴滦州。

    郭松龄起事前，在天津曾由他的秘书齐世英到黎元洪的官邸去邀请饶汉祥。饶身体素不健康，一身是病，又出名的肮脏，他当时并不知郭要造反，邀请他写一篇大文章，他表示天气太冷，自己身体太差，打算在开春后再应邀。刘把饶的意思回复了郭，郭送了一万大洋，请饶务必前往。饶应承了，就由齐陪同到滦州。

    郭松龄给张作霖的第一通电报，就是饶汉祥的手笔。饶的通电最大特色就是咬文嚼字，堆砌许多艰涩的典故，难认的字。通电是要大家一看就懂，才有作用，而饶写的通电，大家都难看懂。下面就是这道通电：

    郭松龄之通电一（14年11月22日）

    “（衔略）张上将军钧鉴：松龄渥承殊遇，擢长兼师，职在服从，义当报称。虎头食肉，万里不辞；马革裹尸，死而无悔。何敢苟安求免，不恤孤恩。顾仰体钧座偃武之衷，俯察辽民被兵之祸，治乱决无二门，仁勇不可两全，畏罪不言，负心更甚，窃为钧座披沥陈之。连岁兴戎，现金告匮，钱钞滥发，价格日亏，外币潜乘，寰省殆遍。倚其调剂，转与维持。刮我方输，易人废纸，血枯见骨，身没及颅。运转不灵，弥缝呈困，推衍所极，必至无财。士兵苦战，将帅专圻，至于一卒，才折二昏，名为增饷，实同罚俸。年丰母馁，岁暖儿寒，战骨已枯，恤金尚格。膺宗殄绝，嫠妇流离，衅钟舍年，藏盖埋犬。此犹不若，抑复何辜？死无义名，生有显戮。推衍所极，必至无兵。军事迭兴，赋敛日重，邑无仓廪，家无盖藏。强募人夫，兼括驴马，僵尸盈道，槁草载途。桀以逋逃，骚扰剽掠，宵忧盗难，昼惧官刑，哀我穷阎，宁有噍类。推衍所极，必至无民。藐兹三省，介处二邦，宝矿毡庐，森林卉服，侨民满路，牧马成屯，陆轨分张，海航密接，朝发平壤，暮薄辽城，交通不周，责言猝至。入关竞逐，敝墓必枵，盗党生中，敌兵励北，彼若自卫，宁复戍疆，推衍所极，必至无省。东省果失，北京必危。列强交争，共管立定。禹甸腥臊，尧封涂炭。谁为祸始，驯至国亡。去岁曹氏攘国，浙省构兵，足冻伤心，唇亡迫齿。钧座痛正气之不申，惧边人之将尽。钺旗所莅，壶浆咸趋。假使振旅出关，安民保境，阳樊不取，有卫无侵，岂不渣滓七雄，粃糠五霸。顾乃勉循下意，遽拂前衷，列阵淮流，耀兵江浦。比闾望燧而忧，刘镇闻风而警。将欲凭陵劲旅，混一寰区耶？建国以来，雄才何限，一败不振，屡试皆然。或乃托命善神，自娱暮晚；或乃托身联省，暂庇危机。人方改弦，我犹蹈辙。微论人才既寡，地势复偏，强控长鞭，终成末弩。且天方厌祸，民久苦兵，上者固祈百姓之与能，下者亦冀六王之均势。必欲鲸吞西北，蚕食东南，方诅咒之不胜，岂讴歌之可有。试问辽阳鹤返，慨寄何如？鲁国鹃来，衔哀奚若？欲致平成，宁非梦呓？将欲多据强圻，取偿军费耶？异族相争，何事不忍，然日俄之谐，犒币未闻。德法之盟，载书终改。况此孑遗，敦非胞与。谓取之于邻省，则赤地久荒。谓取之于京师，则白藏早竭。甚或借为口实，鬻我宗邦。所沾不过玉斝之余，所累已胜铜山之重。狐缘虎视，鼋代猪亡。人盗其资，我负其咎。此其失计，岂待申言。沪衅甫开，苏师先溃。皖继风靡，鲁复土崩。伏机发于群方，战线延于数省。夫梦白蛇亘蜿于修路，则头尾难援。巨象跨于狭途，则腹背皆困。政府未令讨伐，反唱调和。既属有名之师，复居难胜之数。钧座深虑颠危，力持镇定，不谓曳兵之将，独怀卷土之心，必欲驱市从戎，倾巢赴敌，夷田庐于榛薮，殓队伍于沙场。松龄铜剑常鸣，铁衣未解，万里之鹤，犹随降志，八尺之龙，久殷汗血。方重围之无惧，欲一胜以何难。第以是孤军卷甲，长路馈粮，民有讟言，士无斗志。设使前逢坚壁，后遇奇兵，流马难输，悬车莫渡，毕修之颈，方传赵帐。伍员之肉，岂慰楚军。钧座扬县蔡之余威，主治吴之伟绩。十年错节，讵利器之易成。三载卧薪，犹痛心之未定。万一项王歌帐，李主愁台，破竹之势忽成，绝株之忧将见。兴言及此，为愤何穷。松龄亲当戎路，熟察敌情。钧座委以节旄，乡人托以子弟，收骨之悲，生何以对蹇叔，纳肝之惨，死何以见懿公。盖自受命以来，无日不回肠欲绝也。昔者祁奚请老，内不避亲。曹璋代兴，下皆效命。传之青史，播为美谈。汉卿（张学良）车长，英年踔厉，识量宏深，国倚金汤，家珍玉树。干风云而直上，历雷雨而弗迷。松龄夙同袍泽，久炙光仪，窃愿遵命劻勷，竭诚翊佐，更张省政，总制辽疆。收毁滥钞，蠲除苛税。严刃以除盗贼，厚廪以养士兵。实行文治，以息强藩。优遇劳工，以消激党。黉舍矢于普及，宝藏期于尽宣。三省富强，四邻和睦。钧座婆娑岁月，赏玩烟霞。全主父之令名，享令公之乐事。果箕裘而尽善，虽脱丽以何妨。夫市朝不改，则农夫无辍米之忧。堂构相承，则部属无倒戈之罪。涂膏之士，蹈白刃而复苏。槁项之民，临黄泉而更苏。松龄上酬推解，下拯创夷。博采群言，更无他策。谨当扬旌东返，席橐上求，非得颔颐，宁甘碎骨。先轸直言，早抱归元之志。鬻拳兵谏，讵辞刖足之刑。钧座幸勿轻信谗言，重诬义士也。等语，合行奉闻。伏希指示！郭松龄叩。养亥。印。”

    郭松龄通电之二

    “天祸中国，内乱迭寻，同类相残，甚于仇雠，敦无人心？而竟出此。推原祸始，不过一二穷兵黩武之人，为求一己之私欲，遂致残民以相逞。武力统一，已屡失败，效尤有人，迷不知悟，兵连祸结，兵穷财尽，借债卖国，相因而至。睹国家破残之状，正军人觉悟之时。松龄等忝列行间，未谙治理。祗知内乱不可以延长，战祸不可以久结。有土诸公，以保境安民为上策。统兵大员，以安内御外为职责。去年榆关之战，血迹未干，彼败者急于图报，固不惜国家安危。在胜者何可无餍，而不念人民之痛苦，兵燹何事，而堪年年有此。特此联合宣告国民，东省健儿，向称强豪，忠爱一家，不让他人。此次奉军主战者，惟一杨宇霆，因个人丧地之羞，不惜倒行逆施以求报复。松龄等为国家之元气计，为东三省之安全计，请愿倡导和平，班师出关，要求万恶主战之杨宇霆即日去职。推举张军团长汉卿为司令，以巩固三省之根本，发达三省之实业，保卫三省人民为职志。并愿全国袍泽共谅斯旨，各卫其民休养生息，勿恃武力以相凭凌。倘有好乱之徒，悍不知悔，敢侵及三省寸土者，松龄等力负其责，誓死相抗。正心正志，已在鉴照。郭松龄率旅团长等同叩。（十四年十一月二十二日）”

    郭松龄通电之三

    “（衔略）松龄等此次主和罢战，班师出关，请将祸首杨宇霆即日罢免等情，业经通电宣告，想蒙台览。惟对于杨宇霆祸首罪状仍有不能已于言者。查杨之为人，残忍性成，阴险万状，排除异己，妬嫉老成。对于东北各军官，无论新旧，多被陷害，或遏抑不使提升，或排挤使之去职。即如第一次奉直之役，对张都统叙五，事前则多方谗诟，百计刁难。及事败之后，帅座俯念张都统勋劳，本拟嘱其回奉，乃杨则日夜离间，竭力阻挠。致使张都统流落京津，沉冤莫白。其嫉害忠贤之事实，足见一斑。乃杨督苏之后，遍树私党，滥用职权。苛敛民财，诛求无餍。到任未久，已搜括百余万元。舆论沸腾，怨声载道。以致苏人言及奉军，无不切齿。及与浙军构衅，仓皇出走。置驻沪军于不顾，遂使二师一旅惨遭杀戮，伤亡殆尽。其丧地丧师之罪，已擢发难数矣。及返奉之后，罔知忏悔，仍积极主战，以冀雪其苏、沪之耻。值此国家多难，兵燹连年，财尽民穷，岂堪再有战祸。松龄等关念危局，爱护和平，况当关税会议开幕之时，尤不应发生战事。此次班师回奉，一俟将祸首驱逐之后，即行率同部曲，屯垦边境，以固国防。如有妄肇兵戎，操戈同室者，松龄等即视同公敌，力与周旋。倘有包藏祸心，侵及三省尺疆寸土者，更必视若寇仇，誓死共抵。区区愚忱，天日共鉴。郭松龄等同叩。（民国十四年十一月二十七日）”

    郭松龄致日本公使之备忘录（14年12月1日）

    “北京日本使馆芳泽公鉴：此次敝军回奉，本意在顺纳民意，主持和平。对于外侨生命财产，以及条约上之权利，极力尊重保护各节，业已叠电奉达，谅邀台览。惟是东省与贵国比邻，经济关系，尤为密切。诚恐贵国商民或有不了解敝军行动之用意，群怀疑虑，致有不安。特此敬请转达贵国居留官民，凡两国条约上之权利，一律尊重固不待言。即一切贵国私人对于省政府经济契约或与敝国人民合办实业等项之合法事业，一律照前继续有效。至贵国人士受政府及各机关雇佣者，亦均继续任用。况多数系龄旧交，尤可照常任事，不必疑扰。惟在本军举事以后，抵奉以前，其军事期间如省政府或张氏个人与外人所订一切新条约、契约，均不能承认为有效。再此，敝军旋省，如有抗拒义师者，势不得不加挞伐。此种作战行为，亦纯系敝军内政问题，应请转达贵国政府通饬所部官吏，严守中立，不得有供给金钱军械及一切便利军事之行为，致伤两国亲善之友谊而失贵国公正之态度，且启敝国国民对贵国之疑虑。专此奉达，诸维鉴照。郭松龄。东。印。（十四年十二月一日）”

    冯玉祥于11月25日电张作霖，历数张的罪恶，劝张下野，为郭呼应。

    冯的通电如下：

    “万急，盛京张督办鉴：慨自江浙启衅，祸及直鲁，延逼京畿。风声所至，民怨沸腾。阁下鉴于舆论之不容，故对外宣言，佯以退让为词，而暗中则节节进行，不遗余力。重兵环境，迫我宣言。祥以关切之私，曾上寸笺，将阁下颠倒错乱之设施，逐一露披，期望根本觉悟，借以维持大局，不致糜烂。讵意告者谆谆，听者藐藐。近复主持分途进兵，再图扰乱长江。阁下何不思之甚，忍令生民涂炭，国本动摇，而不为国家人民一设想耶？祥承阁下不弃，迭次欲与合作，用敢本君子爱人以德之意，凡人之所不敢言不忍言者，为阁下一言，作为最后之忠告，请即平心静气一详察之。语云：得人者昌，失人者亡。况共和国家，民为主体。不顾民生，焉能立国。乃自奉军入关，四出骚扰。因所部有公取公用之实，致民间来要吃要穿之谣。试思军兴以来，阁下兵威所及之区，横征暴敛，到处皆是，苛捐勒索，有家难归。凡所收入，多归中饱，军食告竭，重累人民。民欲偕亡，岂能独乐。诵读古训，良足箴规。为阁下计，全国民情既已共弃，无民孰与为治？此理应及身引退者一也。此次沪案发生，全国人士奔走呼号，惟恐或后。盖鉴于强邻之侵略无厌，吾民将无噍类。民之不存，国将奚托？阁下偏不注重民主，忍于为虎作伥。纵容军队，解散学生，残害工人，此显为违人道之事。有稍具常识者，决不忍为。阁下乃甘违众意，竟悍然为之而不顾，就令牺牲国家，亦所不恤。是诚全国人士所为痛心疾首而一致声讨者。矧阁下不顾国家大计，轻举妄动，愚蠢无知，每一念及，辄为痛惜。现在举国救亡，矢集一身。自宜引咎自责以谢国人，此理应及身引退者二也。至若民国成立，几于无岁无战，干戈不得幸免，症结所在，可以一言而决，曰帝制与共和之思想冲突而已。阁下思想，始脱胎于张勋，继效法于项城。对于效忠于民国者，则看为仇雠。赞成帝制者，则引为同调。所谓复辟以来诸战役，无一非阁下之一误再误，暗中操纵，明为主持所酿成。其思想之腐旧，揆之现代新潮流，实有背道而驰之势。夫以德意志之强盛，威廉二世之英武，其势力之雄厚，较之辽东三省，大小奚若？只以思想背乎新潮流，遂至一蹶而不振。阁下应知大势所趋，误入歧途，不自警觉。倘再事前驱，祸更难测。于身于国，两无裨益。此观察世界潮流，理宜及身引退者三也。综上三端而言，而觉阁下对于中华民国建国之根本，既多轻视。则国计民生，焉能得所裨益。但为阁下前途计，白山黑水，既系旧治之乡。猛将犀渠，复多识时之士。倘能本平民政治之精神，毅然以三省政权，完全还之国民，则终老田园，晚景亦自足乐。较之徒争意气，违反民情，而竞争雄长于一时者，其得失奚啻天渊耶？祥为爱惜国家计，爱惜三省人民计，爱惜阁下及其左右英才计，谨贡片言，敬祈察之。冯玉祥。有。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二二八、郭松龄联结冯玉祥


二二九、滦州兵变

二二九、滦州兵变

    11月22日郭松龄的通电发出后，即在滦州城外的火柴公司楼上召集团长以上干部会议，这时全军仅有郭已内定担任重要任务的核心干部知道郭的计划，其余的军官多不知会议的主题。

    这一天，令大家吃惊的，是郭松龄夫妇同时出席会议，郭的太太向来未曾参与军务和机密，这次出现，令人有不寻常的感觉。

    郭首先发言，他素常要言不烦，他说：

    “今天我要宣布一件重大的决定，请老将下野，请汉公少帅主持军政！各位听了也许觉得很惊骇，可是这是今天救东北，救奉系的唯一一条路。过去若干年，为了一二人的野心，年年用兵关内，一声令下，死伤枕藉，我每次回到关外，总有无数的家庭向我诉说他们的子弟战死沙场，尸骨无存，又没有抚恤。百战勋功的人得不到应有的赏给，谗妄小人却受到老将的宠信，杨宇霆在江苏丧师失地，回到奉天照样做总参议，这完全是赏罚不公，是非不明。我今天为了桑梓，为了东北军团体，不得不实行兵谏，决心率领你们出关，请老将下野，请少帅出山，我们大伙帮助少帅建设关外，休养生息。……”

    郭的话讲完，就问大家有没有意见，大家面面相觑，未置一词。于是郭据案点将，他把他所指挥的部队编为四个军，是：

    第一军军长刘振东，辖步兵第六旅，步兵第二十七旅，步兵第三十七旅，炮兵第三团，工兵第二营。

    第二军军长刘伟，辖步兵第二旅，步兵第十九旅，步兵第三十四旅，炮兵第四团，工兵第三营。

    第三军军长范浦江，辖步兵第十二旅，步兵第三十三旅，步兵第十四旅，补充团，炮兵第五团，工兵第四营。

    第四军军长霁云（旗人），辖步兵第四旅，步兵第五旅，步兵第十六旅，骑兵团，炮兵团，工兵第五营。

    参谋长邹作华。

    先遣军司令魏益三（后改编为第五军）。

    车站警备司令彭振国。

    原来郭所指挥的奉军，可说是奉军的精锐，在奉军系统内的编制是京榆驻奉司令部，就是驻守北京到山海关一线，其辖有六师三旅，其番号人事为：

    司令张学良。

    副司令兼第十军军长郭松龄。

    第四师师长张学良（兼）（甲种师编制，辖一旅三团）。

    第五师师长赵恩臻（甲种师）。

    第六师师长郭松龄（兼）（甲种师）。

    第七师师长高维岳（甲种师）。

    第十师师长刘恩铭（乙种师编制，辖一旅二团）。

    第十二师师长裴春生（乙种师编制）。

    炮兵第一旅旅长邹作华。

    炮兵第二旅旅长魏益三。

    骑兵第六旅旅长武汉卿。

    辎重兵团团长牛元峰。

    工兵团团长柏桂森。

    郭松龄把京榆驻军所辖兵力改编后，原任师长赵恩臻、高维岳、齐恩铭、裴春生四师长即被押送去天津，交给李景林看管。

    郭起事所编的四个军，只有番号，没有名称，到山海关后才宣称是东北国民军，自封总司令。

    郭松龄结束军事会议后，立即把魏益三找到面前，授他锦囊妙计，令他率两团人立即乘火车偷过山海关，先解决山海关的守军，然后突袭沈阳，最好在当天午夜冲进沈阳。选中魏益三突袭，是因为魏不是东北人，其他将领都是东北人，大家有乡土之情，不肯认真突袭。

    魏益三的先遣军任务即在于此，这是一个很好的掩袭计划，只要消息没有泄漏，关外奉军根本不知道自己人偷袭，决不会防备的。当时沈阳城内驻军单薄，如果郭军真的掩入，进入帅府抓住了张作霖，大事就定了。

    可是这个偷袭计划有两个败笔：

    第一是魏益三的一团人顺利地过了山海关，一方面派出一队装甲车，载了工兵连沿路剪断电话线，其他的人则在山海关附近等后面的另一团人马。不幸载运后面一团兵力的火车到了山海关，即被守山海关的张作相部队攻击，不能通过山海关。

    第二是为什么山海关的张作相部队会截魏益三后面的一团呢？原来他们接到密报，知道郭部倒戈，回师沈阳。密报是从哪儿来的呢？那是齐恩铭的儿子去密报的。齐恩铭之子本是郭松龄的参谋，郭起事时他任团长，见父亲被扣，押送天津，他即跳上一辆火车，恰在魏益三先遣第一团之后，赶到了山海关，报告滦州兵变，遂使山海关的奉军及时阻止了魏部。

    郭松龄的突袭计划因之流产。

    11月22日滦州军事会议刚结束，郭的副官长马之福向郭报告，姜督办乘专车回奉，路过滦州，即将到站，请示郭要不要去接？郭犹豫了一下，就说：“我不去了，你代表我去请他下车住一晚，明早我去看他。”马奉命走到车站，刚好姜登选的专车进站，便把郭的话转述了一遍，当时，姜不知道郭已起事，所以觉得奇怪，乃对马说：“不必了，我打算直驶沈阳，好在你们军长（郭是第十军军长）也要去沈阳，我和他在沈阳见面吧。”马见姜不肯下车，乃关照站长暂时不许姜的专车开出，一面驰返向郭报告，郭乃命马强行把姜请下专车，安置在滦州车站前的一家民房中。

    姜登选被押下车后，知道情况不妙，这一晚整夜未合眼，第二天一早就写了一封信，叫看守的人送给郭，要求和郭见一面。郭也回他一信，说自己正忙于军事，请姜暂在军中小住，俟自己到了沈阳再和他见面。

    第五天，郭下令杀姜登选。郭的左右曾劝郭不必杀姜，可是郭恨恨地说：“他们杀我的人，我就杀他。”郭是指他所派遣的先遣部队到山海关被伏击，死亡很多一事。

    造成了郭杀姜的伏线，由于姜是日本士官毕业的，和杨宇霆是一派，可是这人相当无能，在奉军中亦无战功，郭松龄平素就不大瞧得起姜。第二次奉直大战时，一、三联军是奉军的主力，第一军军长是姜登选，副军长韩麟春；第三军军长是张学良，副军长是郭松龄。一、三联军组成后，张学良是总指挥，担任山海关的攻击，分为左右两翼，一军负责右翼，进攻九门口；三军负责左翼，担当山海关的正面。山海关正面直军的工事坚强，所以三军屡攻不下，而一军则攻下九门口。可是姜登选所指挥的军队，有郭松龄下边的齐恩铭、赵恩臻、裴春生三旅，姜留下三旅却撤换了旅长，还把炮兵团长陈琛也换了，使得郭大为光火。其后少帅命郭率军增援右翼，姜也是留下郭的军队，派郭为预备队司令。郭一怒而率军折回左翼，少帅获知郭走了，就骑马穷追一整天，追到九门口外李家堡才追上郭，好说歹说把郭劝回去。奉军大胜直军，这一战役最重要，而郭立功最多。可是也和姜登选之间发生了裂痕。后来郭松龄到北京，有一天遇到李书城（曾任黄兴的参谋长），李对郭说，姜登选曾说，在山海关时没有杀郭实在是郭的运气。这一句话在郭心中，是极大的刺激，也种下了杀姜的伏线。姜登选倒霉，刚巧在郭举事时落在郭手中，当然要赔了性命！

    张学良是11月20日夜车由天津返沈阳，这时郭的倒戈通电先他而到，他见到父亲时，张老将气得直跳脚，指着他的儿子嚷着说：“小牛子，你来干，我让给你就是了！”张学良莫知所措，过了一会才知道是“郭鬼子倒戈”，要迫老将下野。

    张学良出世时的小名叫双喜，因为张作霖升官又添丁，双喜临门，所以叫双喜，到了三岁多的时候，算命的说双喜的命太硬，要拜寄给和尚，按照习俗，拜寄时听到别人叫的第一个名字就给他做名字，恰好那时林子里有人在叫小牛子，于是双喜就改名小牛子。

    “郭鬼子”是郭松龄的绰号，他人大身高，平素穿一套布军服，和士兵军服一样，当时奉军将领都是穿的质素很好的呢军服，布军服除了士兵穿，就是白俄兵穿，郭穿布军服又长得像白俄一样高大，因此遂被人呼为“郭鬼子”。

    张学良看了郭的通电，原来是倒他的父亲，捧他正位，真是有苦说不出。老将说要让位给他，他只好向父亲承担起讨灭郭松龄叛乱的全部责任。

    当时沈阳，无可调之兵，无可遣之将，张少帅带了几名亲信就往前线跑，这时追随他的有鲍文槭（上校参谋），汤国祯（一○五师副师长，上海浦东人，圣约翰大学毕业，自动向张投效），朱光洸（少校秘书），以及一位英国人爱尔顿（北宁路的段长，少帅的好友兼顾问，现在美国掌理少帅私人财产）几个人。

    张学良这时心情之苦，难以用笔墨形容，他最亲近和信赖的部下，拿着他的名义，叛变他的父亲，如果成功，他父亲的事业就完全毁了；如果失败，他个人的心血和军队也可能完了。茫茫大地，谁可鉴谅，何处可以容身？据说他当时曾想上黑龙江的山上落草，也曾要想自杀！

    张学良于26日乘军舰抵秦皇岛，派遣飞机数架在关内外投递传单，责郭松龄忘恩负义，激动郭军干部反对郭的倒戈行动。同时派旅长朱继先登秦皇岛，拟与郭见面。郭当时在昌黎，托辞军务在身，避不见面。

    11月27日，张学良和郭松龄经过日本人的安排，由张学良派顾问宇田，郭松龄派顾问仪战，在滦州接触，希望寻求一个结束战争的方法。张学良要求郭军先行停战，再商善后。郭则提出停战的条件是：（一）山东归岳维峻。（二）直隶归冯玉祥。（三）热河归李景林。（四）郭本人回奉，统掌东北。

    要张学良接受他父亲下台的条件是不可能的，因此双方无法谈得拢。郭怕奉方拖延时间，从容布置妥当，所以谈判遂告破裂。

    张学良与郭松龄当时有往来函，摘抄如下：

    张致郭函：

    “……承兄厚爱，拥良上台，隆谊足感。惟良对于朋友之义尚不能背，安肯见利忘义，背叛予父。故兄之所谓统取三省，经营东北省，我兄自为犹可耳，弟虽万死，不敢承命，致成千秋忤逆之名。君子爱人以德，我兄知我，必不以此相逼。兄举兵之心，弟所洞亮，果能即此停止军事，均可提出磋商，不难解决。……”

    郭致张函：

    “松龄此次举动，纯为消除乱源，拥我公为首领，改良东北政治，不事内争，休养人民，所发命令均署我公之名，使部下不忘我公也。乃前日接天津电话，上将军派我公来查办，已抵秦岛，并谓对松龄将有严重之处置。是我公对松龄已无爱惜之心。然古君子交绝不出恶声，临去犹作最后之通告，故敢尽怀披陈，唯我公详查焉！

    松龄自受知遇，七八年矣。公待龄以恩遇，龄报公以忠诚。患难之交，讵忍相违。惟龄主张班师，实出于不得已，而公所责于龄者，似犹未能谅解，谨本书之意，分公私两项言之。……

    松龄愿公为新世界之伟人，不愿公为旧时代之枭雄；愿公为平民之所讴歌，不愿公为政客所崇拜。龄临书心痛，涕泪沾襟，暂时相违，终当相聚……大事定后，乃请我公归奉主持一切。……”

    27日夜张学良离秦皇岛，28日下午乘舰抵旅顺，29日张少帅偕杨宇霆由大连回奉天（杨在郭倒戈后即宣布辞职，赴大连休息）。奉方至此决心和郭军一战了。

    京戏上诸葛孔明唱空城计，这时的张作霖真的是在唱空城计，沈阳只有一个教导队，所有精锐的奉军都在郭松龄手中。郭松龄叛变了，反戈相向，如何应变呢？

    郭松龄倒戈后，奉天方面，谣言繁兴，人心摇动，金融波动，奉票大跌。张作霖接到郭的电报，大为震怒，立即派兵监视郭松龄和李景林的私宅。奉天城内各公署一律紧闭大门，由武装士兵守卫。凡属军方的重要人物，皆不见宾客，而且三缄其口。

    当时，韩麟春和丁超曾劝奉张顾全大局，不要糜烂地方，不如通电下野。张老将则很倔强。

    11月23日上午，张作霖在他的帅府花园召集沈阳的军政人士听他训话，这一天他给部下的印象是很镇静，王永江站在他的背后，杨宇霆先一天已宣布辞职去了大连，张学良据说还在沈阳，可是没有出来。

    张老将不是很激动，但显得很沉痛，他把声音压得很低，向大家训话，他说：

    “郭鬼子倒戈了，你们大家都已经知道，我有三个感想：第一、培植一个将领，真不容易，好容易培植出来，他打你的翻天印，实在令人寒心。第二、打胜仗个个都有功，个个都该赏，有一个人赏不到，或者认为自己功高，没有受上赏，便要造反，实在令人可叹。第三、派一个人做封疆大吏，掌握一省的生杀大权，我不能不择人而用，如果所用的人不得当，老百姓会指着我张作霖骂的。……杨宇霆这次丧师失地，回来后我也申斥过他，他现在辞职了，我也答应了他。……”

    11月24日，奉天颁布戒严令，老将派宪兵司令陈兴亚为戒严司令，全省警务处长陈辅升为副司令。令张作相统兵往榆关、绥中抵御郭军。

    同时张老将亦埋首部署军事，电调各方援兵返奉，部署三道防线以阻郭军。第一道防线设于山海关，第二道防线设于石山坦，第三道防线设于辽河。

    25日郭军和守榆关的张作相、汲金纯两部接战颇烈。张学良部卫队旅及二十七师一旅、汤玉麟的第十师在绥中拒绝郭军东进，横断铁道。当晚奉军分两路对郭军攻击。

    “奉变”发生后，最感为难的，是北京执政府了。这时北京正在召开关税会议，中外观瞻所系，政府对军人的行动毫无约束能力，身为临时执政的段祺瑞，实在太没意思了。

    12月26日中午和晚上，执政府连开了两次特别会议，27日晨又开了一次会议，段很忿恚，一再表示要通电下野，与会人士认为这是奉系内乱，今后可能使国民军系坐收渔人之利，目前应看冯玉祥态度如何，要求段暂缓采取下野的行动。会中决定以段执政名义电张家口，促冯玉祥来京磋商政局。段对与会人士说：如果冯忍令关税会议停顿，不出力维持和平，自己决心下野。

    段并于26日派黄郛赴张家口迎冯。黄郛是冯玉祥在北京的政治代表，黄去，可以把北京一切详情告诉冯。

    “奉变”后，国民军系加紧控制了北京，冯的嫡系鹿钟麟以京畿卫戍司令身份，权倾一切，26日鹿逮捕段祺瑞的智囊曾毓隽，29日李仲三逮捕了姚震。国民军分别驻守车站和东交民巷，阻止要人避匿，京中空气紧张，人心惶惶。

    27日冯玉祥致电北京执政府，表示拥护执政，始终不渝。冯系在张家口举行会议，亦决定维持执政府，不过冯本人不打算入京，派黄郛为驻京全权代表。

    同时，冯玉祥分电岳维峻和郭松龄，请两人分别派遣代表共商时局。

    29日段的代表陈锦涛由张家口返京，向段报告冯的态度，据云冯确有诚意拥护段，不过希望中央用人行政应有部分改革。段于是在当天派许世英、贾德耀、刘云龙赴张家口与冯会商。30日晚再派黄郛赴张家口征询冯的意见，及改组政府细节。

    12月1日至3日执政府局部改组，以贾德耀继任陆军总长。准莫德惠辞农商部代理总长，由陈宧继任。财政总长李思浩辞职照准，以陈锦涛继任。外交总长沈瑞麟辞职，给假一个月。海军总长林建章，司法总长章士钊均有意辞职。阁员已七零八落，北京政府在风雨飘摇中。

    段祺瑞打算恢复责任内阁，冯玉祥表示赞成，且对总理人选无意见，听段主持。于是段乃嘱许世英筹组责任内阁。段如此做法，是为自己求退路，因为有了责任内阁，自己一旦下野，内阁可以摄政也。

    莫德惠代表奉张参加北京临时执政府，代理农商部部务，郭松龄倒戈后，他悄悄地和他的机要秘书王冠吾商量，决心回奉天。王冠吾要求他保密，这时冯玉祥派张树声为代表见莫，希望他不要离开北京，意思是请他不必回奉天。莫接受王冠吾的建议，对张树声虚与委蛇，然后悄悄安排一下，段祺瑞和他做了一次密谈，段告诉他，郭松龄不到沈阳，他不会发表郭的东北职务，请莫转告张尽可能不要离开沈阳。莫德惠离开北京时，很戏剧化，他扮成王冠吾的随员，到了车站，潜上火车到天津。当他到天津后，王冠吾才替他递辞呈。

    莫德惠返抵沈阳，张作霖在帅府开仪门迎接他，老将对莫备极礼遇。

    奉张在郭倒戈时，把李景林的态度当做成败的关键之一，而郭松龄又何尝不是。因为李景林在郭的后方，又挡住了国民军，国民军如果要支援郭松龄，就必须通过李景林的防区。郭和国民军的密约中，曾有补充条款，如果李景林攻击郭松龄，则冯军将攻李以减轻郭部所受的压力。

    李景林态度如何呢？

    郭的非常之举，事先并未通知李，迨郭态度明白后，李的处境困难，使他只好先采中立，再看形势以定大计。因此11月25日晚，李的通电是：“保境安民，拥护中央，与奉系脱离关系”，同时致电张作霖请其下野。另电国民军方面，表示此次事变，乃在打倒包围张作霖和张左右鼓动作战的小人，并宣布主战派的罪状，请豫军停止前进，携手合作。

    26日，李景林派李凤楼入京，向北京政府表示自己和郭松龄一致，且愿与国民军合作。这一天李在天津下令扣留了德州兵工厂的机器，这些机器是要运到东北兵工厂的。同时宣布通缉杨宇霆系的重要官吏，改东北军为直隶军，派韩玉宸赴张家口，向冯修好。

    李景林这一连串的举动，无非为了自身安全，希冀在火中取栗。他的助郭，并非和郭有志同道合之处。他只是想扩充他的势力，从直隶到热河，同时借此使国民军在直隶对李的压力减轻。他已知道郭、冯的密约，可是邓实珊和徐永昌的部队似乎不顾郭、冯密约，仍向他进逼，他当然非常气忿。

    恰好这时张作霖派许兰洲带了40万大洋到了天津，向李游说。李景林的母亲在奉天，也托许兰洲带来家书，劝李善自为计，不要走错了路。李景林面对这一变局，就由中立亲郭而转为阻冯远郭。一方面他扬言准备下野，以李爽恺代替，由郝鹏护理省长；另一方面因豫军邓实珊部已抵廊房，一再进逼，因此积极备战。

    李景林拒郭抗冯必须找到支援，于是他派人去和张宗昌联络，要求与张宗昌合组直鲁联军。李部共辖有三师四混成旅，分驻天津、杨村、杨柳青、宿马厂、军粮城一带，且与直系接触，拟将第一、第二、第十九三师及一、二、三、四混成旅，改编为新直军四军，以李爽恺为总指挥，马瑞云为第一军长，纪毓坤为第二军长，张宪为第三军长，王丕焕为第四军长。

    李景林决定拒郭阻冯后，即于14年11月30日宣布组成直鲁联军，自称总司令，张宗昌、李爽恺为副司令。

    12月2日李发表通电略谓：

    “杨宇霆督苏，激动各方公愤。变生仓猝，举国骚然。景林以关会开幕伊始，直省水旱频仍，故极力主张和平。与冯督办商订京汉换防条件，撤退驻军。此后无论如何，当誓守保境安民之旨。惟景林职司守土，保卫地方，此后倘有对于直隶，扰害秩序，破壤和平者，景林戎马半生，自信尚可周旋，惟有率我健儿，捍我疆土，人不侵我，我不侵人。”

    李之态度由这通电可以看出业已突变，同时即捕郭松龄驻津人员，派兵袭攻滦州，断郭军后路。熊斌携冯玉祥函见李，请发宣言，表示态度，李竟毁函拒绝，并且决定出兵，分保大、马厂、杨村三路进攻国民军。3日李部与豫军郑宝珊部在大城附近开始侦察战，交战历一时半，双方各有死伤。4日李发通电痛诋冯氏，文云：

    “（上略）……更复利用宗教，以愚弄部下。利用青年，以煽动风潮。利用匪军，以扰乱陕、甘、直之秩序。利用赤化邪说，以破坏正常名教之大防。危及元首、危及人民、危及社会、危及国家之命脉、危及中外之治安，天地之所不容，外人之所共愤。现在凡有兵权有实力者，每多政见纷歧，各执蛮触相争，对于灭绝人道之冯玉祥，竟至受其欺卖，而不知悟。试思冯玉祥加长赤化风潮，扰乱邦家，若不及时剿除，势将危及国本，陷于万劫不复之地。景林荷戈卫国，酷爱和平。前次保大让防，则谋和息战之忱，当为全国所共见。惟以冯贼嗾使豫匪，扰害畿疆，指挥党徒，颠倒政府。前日青年团手执红旗，围迫政府、朋殴兵史，焚掠民产。鹿钟麟之军队，从中发纵指示，似此扰乱破坏，既召外交之责难，复增内政之纷扰。北京现在冯贼宰割之下，此等助长情形，谓非利用赤化图一逞，其谁信之？当此国家一发千钧之际，时机危迫，倘再容忍，即恐贻害无穷。景林义愤填膺，绝不与冯贼共立于化日光天之下。用敢率十万健儿，声罪致讨。不为党争，不为利战，惟持此人道主义以与国贼相周旋，且惟冯玉祥一人是问。以期殄灭世界之公敌，而挽我五千年来纪纲名教之堕落。成败利钝在所不计。诸公谊关袍泽，同处危舟，尚祈各弃猜疑，共扶大义。总之此次讨逆，不问敌不敌，只问赤不赤。旌旗在望，无任神驰。敬布区区，伫候明教。李景林。豪。”

    同时李爽恺亦有讨冯电发出。

    冯玉祥的国民军系，组成并不坚强，冯自兼国民一军，国民二军是岳维峻，国民三军是孙岳。岳维峻和孙岳虽属国民军系，可是到了权利上的争执时，并不完全听命于冯。冯玉祥和郭松龄联结后就发生了这种现象，岳和孙并不知道冯已同意直隶仍划给李景林，所以邓宝珊和徐永昌的国民二三联军根本无视郭、冯密约，拼命向李景林的防区进击。这时候冯玉祥派张之江率领三旅人在丰台待命，准备必要时应援郭军，那知李景林却误会张之江集中军队是侧应邓宝珊和徐永昌，因此决心拒郭阻冯，一面倒向奉张。而国民二三两军则由于张之江一军按兵不动，对冯大生误会。

    李景林既然决定和国民军一战，就暗中请德国军事顾问指导秘密地在北仓构筑坚固的工事，有电网和地雷，以备和国民军一拼；日本人也助李固守。张之江部参加攻击后，战事集中在杨村一带，激战多日，邓宝珊加派刘汝明的警卫第一旅和门致中的警卫第二旅前往增援，并由李鸣钟统一指挥。从12月18日张之江下令总攻击，经过了三天三夜的苦战，那时天降大雪，气候酷冷，国民兵反穿着羊皮袄，在雪地上匐匍前进，一直冲到敌军阵地前，猝然攻击，就这样从韩家堡突入，李军大败。12月22日李景林退入天津租界，其部队则向天津以南退往德州，天津遂落入国民军手中。

    李景林退入租界后即转赴山东济南，他的部队已退入山东，成为后来直鲁联军再起的伏笔。

    冯军攻陷天津后，冯玉祥给北京政府一个电报，保荐孙岳为直督，电云：

    “（上略）顷据张（之江）李（鸣钟）两部统电称，本军于本日下午二时进入天津，敌军完全缴械。李景林当溃败之时，查无下落等语。惟天津中外要冲，关系甚重，恳请速任孙岳为直隶军务督办兼省长，以维现状。伏乞照准，明令发表，特此谨陈。冯玉祥叩养。”

    冯玉祥把直隶给了孙岳，惹起李鸣钟的不满，李鸣钟联络了冯、郭下属几员大将表示反对，使冯非常为难。李是国民一军冯的嫡系，他们认为国民二三军在天津攻防战中没有一点战绩，天津是一军打下的，为什么督军、省长都给别人？冯对他的部下另有一套，他用辞职做要挟，宣称自己要下野，李鸣钟等才不敢反对。

    国民军虽然攻下了天津，可是就在这同一天，关外的郭松龄军宣告失败，郭松龄夫妇被奉军活捉，因此郭松龄和冯玉祥的联结，没有达到预期的结果。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二二九、滦州兵变


二三○、郭松龄兵败被杀

二三○、郭松龄兵败被杀

    郭松龄回师关外，开始时张作霖措手不及，因此败讯频传。可是郭部并未能制敌机先，以迅雷不及掩耳手段一举攻入沈阳，遂使张老将有从容部署的时间。

    11月30日吴俊升由黑龙江调派步兵两旅、骑兵四团、炮兵一团驰援奉天，由于中东路当局拒绝运兵，因此吴部乃由洮齐铁路出四平街，开赴战线。阚朝玺奉张作霖令带兵退锦州，参加攻郭；同时邢士廉二万人由海口运抵营口，即由海道运赴连山湾，攻郭军的侧背。

    12月3日郭军占兴城，分向连山、锦西进攻，郭军有一旅归降奉军。锦西守军汲金纯部抵抗郭军，战况激烈，张学良总司令部由连山移锦州，奉军一方面在连山、锦西前线冒雪作战，同时在后方锦州及大凌河间筑壕，作为第二线防御阵地。4日万福麟的骑兵旅由锦州胁迫郭军之背，因此进攻连山的郭军乃向后退。

    奉军左翼，配置在连山附近者为汲金纯军，中央为张作相、万福麟军，右翼配置在锦西方面为张九卿之骑兵旅。5日未明时郭军作总攻击，逼近连山正面之精兵两大队，诈降奉军，乘奉军将其输送向后之际，突然包围汲金纯军之一团，将其缴械，且从背后扰乱奉军之左翼。张学良闻变，立推出总预备队，下令全线，转为逆袭。但因从中央亘左翼之奉军连络不充分，后又遭魏益三所率之郭军炮队之猛击，各军转成总崩溃之势，纷纷乘火车退却。至大凌河，将铁路桥梁毁坏。当天郭军进占锦州。继而奉军复退，沟帮子亦为郭军占领。郭于8日晚亲抵锦州，张作相以战事失败，6日回奉天，外间传说张作相劝老将洁身引退，于是张下野说，一时风传。且有奉天日本总领事内山代携和平条件赴新民屯议和之说，但未两日即烟消云散。因12月8日奉天军官会议，决定重整旗鼓，作最后之决战。前线军力集中运用仍可反败为胜，统计总兵力为张作相军二万八千、汲金纯军八千、汤玉麟军四千、总预备队张学良一万，总数共计五万，有野炮百尊。至作战方略，系固守辽河，以待李景林与国民军间胜负之分晓，并在辽河左岸，筑长约一英里之坚固垄壕，后方另筑一铁路，其后接连京奉铁路，而在该路上配置装甲火车及货车。这时辽河已经结冰，人马可以往来无碍。张学良置司令部于火车中。

    15日郭军攻陷新民屯，张学良退守辽河。

    郭松龄虽掌握了奉军的精锐部队，可是出关后并不如他预料那么顺利。

    第一：李景林变了。冯玉祥和李景林的军队在直隶打得不可开交；郭无法依靠冯军的支援，更要分出一部分兵力（魏益三的部队编为第五军）留在后方，防阻李景林。第二：天气严寒，北国冰封，郭军仓促出关，冬天的装备不够，只能躲在火车中，顺着铁路向前推进。第三：照理乘火车向前推进一定很快，其实不然，因为奉张方面已把路轨破坏，幸而郭军中工兵团完整，所以路上边修边进。这还不打紧，张少帅接受他的英国顾问的建议，把铁路沿线的水漕破坏，火车头没有水等于没有煤，动弹不得，雇民夫挑水，费的时间就大了。第四：郭松龄抬着张学良的旗号反张作霖，可是正面阻挡郭军的，正是张学良，郭的部下知道少帅在前面，战意和士气大为减低，很多将领都暗中向少师通款曲。第五：吉林和黑龙江的骑兵及时来援，是郭军致命的打击。

    当12月下旬，郭军已经推进到辽河，双方就在辽河两岸对垒，郭军指挥部设在新民屯，张学良的指挥部则设在兴隆店，辽河距离沈阳只有十里，两军互轰的炮声，沈阳清晰可闻。

    少帅的兵还是少得可怜，连官长都抬了机关枪上前线，但因为有辽河横亘，可以阻挡郭军。当时天寒地冻，辽河每夜结冰，军队可以履冰而过，所以少帅方面每天晚上都由士兵在岸边用铁铲穿冰，沈阳城内家家的铁铲都被征用，穿冰是为了使它不能凝结，郭军遂不能履冰而过辽河。

    少帅在兴隆店经常和郭军的将领通电话，有的电话透过日本军用电话线，郭军中重要将领几乎个个都和少帅通过话。

    奉军内变之初，日政府恐战事延及满蒙，影响日本利益，所以陆军当局派白川关东司令官急赴奉天，与张作霖协商，拟照去年奉直战争成例，满铁沿线及其它地区绝对不许作战。当时日本在东北的兵力共有八营，拟加派一团，警备长春以南。并派驱逐舰“相”号赴秦皇岛。11月26日，命驻铁岭之旅团，预备开拔赴奉，因此盛传日本拟向东北增兵。

    不过日本舆论界则认为并无必要，因为现在东北的日军兵力已够保护日侨生命财产，如有必要，再行增加。11月27日徐树铮在日本曾往访日本币原外长，交换意见，要求日方对于段执政作特别之援助。币原答复全是外交官腔，他说：“为增进中国民众幸福起见，自当援助，但以不干涉内政为前提。”第二天徐又访加藤首相，所答大致相同。28日，日本阁议决定奉天战争非至日侨生命财产有危机，决不增兵。12月1日又开阁议，讨论中国内乱政策，认为满蒙日侨生命财产之保护，可由驻满警备军一部分担任，无需再由日本派兵。

    郭松龄方面最担心日方帮助张作霖，所以一再要求日方严守中立。并派殷汝耕赴大连，与日人接洽疏通。12月4日日本阁议对于郭、冯之要求中立，暂守静默。陆相宇垣对人发表意见，谓奉张之盛衰，不是重要问题，日本侨民之生命、财产既得权，不能不保护。

    郭军在冰天雪地中陷于苦战，而李景林的拒郭，使得郭军走上孤军无退路的境地，因此从12月下旬起，郭军的战意为之瓦解，士气极为低落。

    郭松龄感觉到将会面临失败的命运，他于12月22日在新民屯一个粮站召开军事会议，与会的高级将领都显露了疲困之色，郭向他们宣布，自己准备亲上前线督战，可是与会将领都低首不语，简直等于是拒绝郭的提议。郭见到这个情况，知道大势已去，长叹一声，宣布散会。这时已是午夜12时。

    郭在散会后即布置自己逃走，23日晨2时郭夫妇乘车离开新民，他的运气不佳，走到辽中县老大房村（距离新民40余里），遇到奉军王永清部的骑兵突袭，郭的卫队都是些小孩，经不起骑兵的冲锋，和郭同行的林长民被流弹打死，郭夫妇下车步行，奉军搜查，发现郭身上有他自己的名片，于是郭夫妇双双被俘。

    轰动一时的郭松龄倒戈事件遂告结束。

    郭松龄夫妇被俘后，军中即向沈阳张作霖处请示如何处置，沈阳方面获得这项消息后，张作霖说：“把他押来，我倒要问问他为什么要造反？”据说杨宇霆主张就地枪决，免生后患。杨和郭是死对头，杨怕郭见到了老将说出许多不中听的话，所以极力主张就地枪决。

    郭被俘后，还写了一封信给张学良，请张看顾他的老母。

    张学良在23日即渡辽河，进入新民屯，召见郭军的各高级将领，抚慰伤亡，由于郭军全是张的部下，张到了郭军中，就像回到自己家中一样，郭军见到少帅，亦欢声雷动，欣见故主。

    沈阳方面对于处置郭军，有人主张从严，为首的一律应予处决，张老将征求张作相的意见，张作相不以为然：他说：“郭鬼子闹出这么大的乱子，也是有原因的，我们不能不先自己反省一下，自己也有错处。现在郭鬼子已经处决了，其他的人就不必多所罗织，如果一开杀戒，都是东北子弟，我们要结多少冤家？善后工作交给小牛子，让他从宽办理吧！”张作霖对他的把兄弟意见全部接受，因此郭松龄倒戈事件，只死了他夫妇二人。

    张学良这年只25岁，就经历了这样一次天翻地覆的事件。他有他过人的长处，但这些长处后来被遮盖了。

    张学良知人善任，能放手交付给他所信赖的人，因此他能得军心，也受部下爱戴。据说他父亲在申斥部下时，他常躲在邻室偷听，然后亲切慰问那些被申斥的人。他延用的部下，对他们的生活都很照顾，给的生活费都很宽裕。他重用和信赖郭松龄，郭松龄可以用他的印章发号司令。郭常对部下苛责或不原谅，张对郭说：“我如此信赖你，为什么你不能像我信任你那样信任你的部下？”

    正因为他太信任郭，才让郭闹出了这个大乱子，可是也正因为他在军中有良好的声望，使他得以戡平郭乱——因为郭的部下一听少帅来讨伐，谁也不肯认真打仗了。

    可怜的饶汉祥，在郭松龄逃走后，即由齐世英派了一名勤务兵护送出逃，不料在路上被奉军捉到，查问饶是何人？他回答：“是写字的。”勤务代答说是师爷，由于饶骨瘦如柴，一身肮脏，毫无惊人之处，所以奉军也认为是一个普通师爷，就叫他俩随军做点抄写工作，这样过了半月，才逃回关内。

    郭松龄兵变的直接后果，是使奉军元气大伤，也使张作霖对奉军内部的改革停顿。奉军的没落，便敲响了北洋时代的丧钟。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二三○、郭松龄兵败被杀


二三一、徐树铮廊房遇害

二三一、徐树铮廊房遇害

    徐树铮（又铮）被杀是北洋军阀时期继郭松龄反奉事件之后的又一个轰动中外大事件。事情要从徐树铮被派出国考察说起。徐树铮是段祺瑞的灵魂，段对小徐信任之专（当时北洋习称徐世昌为大徐，徐树铮为小徐），以及小徐对段的忠实，可算是北洋佳话。

    第二次奉直大战后，段祺瑞再起，担任北京政府临时执政，许多人都奇怪为什么小徐没有到北京来参加段的密谋，其实段这次东山再起，已经没有当年气势，而段在冯玉祥卵翼之下，也感到小徐难于和冯相处，因此才有派小徐出国的安排。

    早在14年1月4日，段就发表徐树铮为“考察日本各国政治专使”。这时候小徐已在欧洲，寄居巴黎的凯旋门附近，当时他是全家放洋，准备在欧洲长期居留，段本来派徐为“考察欧洲各国实业专使”，小徐对实业没有兴趣，要求把实业改为政治，并且增加日本。

    3月中，小徐把他的家眷从巴黎送回上海，然后筹组他的考察团，团员有军事组：宋子扬、褚其祥、韩振先、刘卓彬、孙象震、李鼐、司可庄、褚哲文、韩辉荣。政治组：翁克鼓、林子峰、张文轩、董世五。秘书朱佛定、王治焘、薛学海、汪延熙、蔡增基。

    4日上旬考察法国，法政府派白里索中将负责招待。

    5月上旬考察英国。

    5月26日考察瑞士。

    6月3日考察意大利。意政府派巴白力区中将负责招待。曾与墨索里尼见面两次，第一次墨酋立于大客厅，右手插入胸前对襟中，如拿破仑状，与小徐握手，略事寒暄即结束。小徐大感不满，请巴白力区中将再约时间。第二天墨酋改在办公室接见，墨、徐相对坐谈，朱佛定任翻译，与巴中将对面立，无坐位，其谈国际问题，大为投机，竟倾谈两小时。

    6月21日至德国，当时德国战败，尚未恢复，美金一元值42000万马克，国社党已崛起。

    7月18日至俄国，曾访晤斯大林及托洛斯基。

    8月3日至比利时。

    8月9日至荷兰。

    10月中旬赴纽约，寓五月花饭店，并至华盛顿晋见柯立芝总统。

    11月下旬赴东京，寓帝国饭店，曾晋见日皇夫妇，及日本首相、外相等。

    11月中旬乘天津丸由日返国，在上海登陆，上海闻人黄金荣、杜月笙等均登天津丸迎迓。上岸后径返南洋路私邸。

    五省联军总司令孙传芳自南京赴上海专诚欢迎。上海各团体在商会隆重欢迎徐及孙。徐、孙曾作密谈，并联袂赴南通访张謇。

    徐树铮从南通回上海，接到段祺瑞的来电，叫他暂时不要去北京。因为当时关外有张作霖和郭松龄的战争，天津有李景林和冯玉祥的战争，局面非常混沌。在北京是冯玉祥的势力范围，冯的嫡系鹿钟麟掌管了京畿军警宪的指挥权。段的策士曾毓隽也被鹿派兵抓了。段本人随时准备下野。在这种情形下，徐树铮如果入京，以徐平素为人之骄狂，又是段的最重要左右手，必定增加局势的严重性。

    小徐的毛病是胆大妄为，恃才傲物。他认为自己奉命考察，考察完毕理应回京复命。加以此次在欧美和日本普遍受各国领袖的重视，在北洋军人中，可算唯一有国际声望的人，谁敢对他如何？所以不顾大家的反对和段的电报，毅然决定入京。

    14年12月19日，徐树铮偕随员乘顺天轮由上海赴天津，23日抵津，宋子扬以轿车来迎，这辆轿车是借自英国领事馆的，徐登车后直驰北京，其余随员则乘火车赴北京。当天抵达北京，徐下榻无量大人胡同王宅，随员则分寓旅馆。

    小徐先单独晋竭段祺瑞，两人相对跪拜，抱头痛哭。这时是隆冬，天气严寒，段祺瑞病足，两腿要浸入冰桶中才能止痛。段、徐两人历经世变，重行聚首，相对不胜感慨。

    北京是小徐腾达之地，可是自直、皖一战，皖系溃败后，小徐就奔走四方，现在旧地重临，面目全非，段祺瑞虽然荣任执政，可是处处受制于人，有朝不保夕之势。小徐虽有勤王之心，也是无兵无勇。

    这时候北方局势渐见端倪，郭松龄出关兵败，夫妇双双陈尸白旗。天津苦战之后，李景林已逃之夭夭，冯玉祥的国民军奄有北京和天津，可是冯的地位并不很稳固，在这一期间南方吴佩孚困居武汉，孙传芳虎踞南京，奉张则元气大伤，在关外需要喘息。

    北京是个危城，尤其对徐树铮，因为大家都知道段祺瑞的临时执政是个光棍执政，可是如果小徐在段身边，就会兴风作浪，传说他和墨索里尼订有密约，接受意大利的军火援助。有此种种，小徐成为当时的一个目标，对段固然不利，对小徐尤为不利。

    所以在小徐到北京后一个星期，大家都劝他赶快出京南返，如果留京，可能有不利的事件发生。

    果然徐出京后，即在廊房遇害。噩耗传出，段为之痛哭，在北洋有大徐之称的徐世昌曾挽以联曰：

    道路传闻遭兵劫；

    每谓时艰惜将才！

    此联大徐在小徐杀陆建章时亦以挽陆。

    南通状元张謇挽联云：

    语谶无端，听大江东去歌残，忽然感流不尽英雄血；

    边才正亟，叹蒲海西顾事大，从何处更得此龙虎人。

    有关徐树铮遇害经过，这里抄几段有关人士的记叙。

    第一段是抄录徐的哲嗣徐道邻所撰遇难经过如下：

    先生于十二月十九日离上海，二十三日到天津，当天到达北京。二十九日，忽然决定要出京南返。嘱咐路局准备专车。在当天的下午，段执政在他的书桌上，忽然发现一个字条，上有“又铮不可行，行必死”八个字。段很着急，赶快命人把字条给先生，但先生并不介意。晚上到车站时，褚哲文带了一连人来预备护送，先生坚决不要。

    专车九时开动，因一路兵车甚多，到夜半一时左右，才到廊房。车才停，即有一自称张之江的参谋长王某者（贵州人？），持张的名片请他下车。说话之间，即有兵士十余人，蜂拥而上，挟持先生下车，走到离站约一里许的地方枪杀，那时是三十日上午一点半钟。先生的随员（有褚其祥、薛学海、徐赞化、孙象震、韩宾礼、刘卓彬等），全体被拘于设在英美烟公司的司令部之马棚。

    黎明七时，先生的随员们被召集于会议厅。一会儿，破汽车四五辆，拖着一路灰尘，疾驰而至。那是陆承武奉冯玉祥之命，才从天津英租界赶来。他对他们演说，说先生不忠不孝，不仁不义，他今天要刮肉剜心来报父仇。他还不知道先生已于六小时前被害。

    随员们又被“军法官”等审问了八小时，于下午五时，张的副官长告诉他们“徐某系陆承武所杀，乃冤怨相报。君等获释，皆张督办（之江）力保之功”。并命令他们各具切结，打手印，宣誓不泄漏一字，否则各人全家性命难保。还全体照了一张相片，每人给了短程车票钱，才准他们只身空手离开廊房。

    第二天，报上登出来陆承武的通电，说他手刃徐某，为父报仇。又登出来冯玉祥打给段执政的电报，说徐上将有功国家，不幸在路面为匪人劫害，其死甚惨，请政府优予褒恤云云。可是政府并没有任何动作（我想，这是段执政的一种沉默的抗议）。但是在三十日那天，上海的《时报》就已经登出徐专使专车被炸的消息来。这是冯方预发的消息，而后来事情发展走了样，所以就格外露出马脚来。

    原来张之江接到冯玉祥的命令，是叫工兵队埋地雷炸专车。张却没有这样作（我想是因为来往的兵车原因。也有人说张是基督徒，心地善良，不愿伤害太多的人）。自先生被害之后，冯命令把随员们全部杀害，据说也是张一再苦求，才把他们释放了的。

    先生被害的第二天，张之江的卫生处长洪君——段宏纲说，他本来姓段，名字叫段大洪——自称是先生的学生，愿以一门老小作保，两次跪着哀求张之江，请求寻尸装殓（他只要求殓葬，不敢说要运走）。张教他负具切结，结上一定要有徐某被陆某复仇所杀的字样（他因此写过两次结帖），才勉强允其所请。洪君一整夜在雪地里苦寻了两遍，才找到先生的遗体。又好不容易买到了人家一口寿木，把他装殓起来。第三天，由先生的卫士张振声用骡车运到北京。洪君因此大受张之江抱怨，就脱离了他的部队，也就从此长斋念佛了（我到处访求洪君的下落，前后二十年，未获踪迹。等我告了冯玉祥，洪君忽然写信给我，并把他手里保存的当时所有书面材料相片等寄来一大包，并追述当时求情寻尸经过，五千多字，一字一泪。他说他等待这一天，也等了二十年了）。

    先生入殓和被害的原因，我的推测，主要的是和墨索里尼的军火借款协约有关。因为这是先生当时的一笔大本钱。据说先生当时把这项秘密只透露给三个人：一是段执政，二是冯玉祥，三是孙传芳（这是我闻之于曾毓隽先生的，而曾则是闻之于孙的参谋长刘宗纪）。先生在这半年中，一直是联络冯玉祥的，他派在冯那里的，有他以前的旅长宋子扬。他在国外时，冯常常有电报，称他“钧座”，自称“职”，口口声声要他回来“主持”“领导”等等。在七八月中，杨宇霆督苏的时候，先生曾经发表一通长电反对他——当时有人说，这一个电报等于三个师的兵力——打击奉天，就是帮助冯玉祥的。当十一月中，冯、张交恶已深，亲奉的曾毓隽、姚震先后被冯军拘捕，段执政左右，很多人逃避到东交民巷里。当时大家认为北京危险，劝先生不要去，就是这个原因。但是他们不知道先生和冯有这样的密契。先生敢于轻身入险的，就是这个原因。段执政大概也认为这个密契可能有作用，所以在先生出京时，虽然得到那八个字的严重警告，并没有尽全力加以拦阻。先生之忽然决定离京，是十二月二十九日，那是郭松龄失败后的第四五天。郭的失败，就是张作霖的胜利。他的忽然要离京，我想也许是他怕和段执政同时被困在张作霖的手中。他既然怕张作霖，当然就不会怀疑到冯玉祥。

    冯玉祥要害先生，我想有三个理由：

    一、先生和墨索里尼的协议，使先生如虎生翼。现在和冯合作固然是好，但如一旦翻脸，必然后患无穷。不如趁他蛟龙尚未得水之时，予以除掉，以消灭未来的隐患。

    二、先生当时反共的态度，是十分明显的……。

    三、冯玉祥不但是陆建章的亲外甥，而且是受过他的厚恩和接受过他的领导的。元年滦州独立，冯被押解回籍，是陆把他保出来的。而后来也是靠着陆的力量，冯才再度挂名军籍。浦口逗留（七年一月），武穴通电（七年二月），也全都有陆在旁为之策划。所以在冯、陆之间所存在的，并不只是泛泛的甥舅之谊而已。冯玉祥之要加害先生，不会没有一点为舅舅报仇的成分在内。

    十五年十一月里，旧历十月二十九日，先生安葬于萧县凤冢山之原，就是他少年游憩的地方。

    先生安葬的棺木，是合肥购赠的。但是“抚恤”、“惩凶”的一类官样文章，始终缺如。我过去为这一点，一直对合肥不满。但是后来看到他《正道居集》内的几篇文章，才了解他真的是相信“轮回”、“因果”之说。后来又看到曾宗鉴先生在一段笔记里说：十五年四月，合肥下野出京，“专车开出后一小时，合肥步入车厅，问车过廊房停留多久？又问‘又铮遇难是否即在车站’？及车过廊房，合肥开窗西望，历十分钟，口唇微动，喃喃若有语，老泪盈眶，掩面入卧”（天文合，四十四年七月十日）前几年又在台北看到合肥的孙子昌义，他说“爷爷嘱咐的，每年摆供，祖先牌位旁边，必须要摆徐爷爷的牌位，给徐爷爷磕头。”我于是格外明白老人家心里，自有他的分寸。

    第二段是冯部张之江的参谋长张钺所口述徐树铮惨死经过：

    张之江和鹿钟麟，都是冯玉祥的心腹干部，不过两人的性格大不相同，张是个忠实基督教徒，对事对人都极端诚恳。鹿则机警细密，处事谨慎，且善于体贴冯的心理，先意承旨，极为冯所信任。他此时正担任北京卫戍总司令职务，故冯玉祥特别指定他为杀徐第一号“刽子手”。……所以他受命之后，十分谨慎，不敢冒昧从事，怕万一杀徐之后，使冯落上“主谋杀人”的嫌疑，则不惟无功可言，甚至还要受到斥责。因此他曾在电话中与冯往返磋商，始终未获得个“不落痕迹”的绝妙办法。

    就在这段时间里，风声已经传到又铮耳内。初时，又铮犹以为风闻之言未予深信。及至二十九日，消息愈来愈恶，乃不得不作离京打算。当天下午，就命人通知津浦路局代备专车，准备晚间九时离京赴津。当时有人认为这样走法不甚妥当，不如借乘英国使馆汽车悄悄出京为佳。又铮笑道：“北京四周，到处都是仇家爪牙，随时随地都可致我死命。我之所以犹能安然无恙者，徒以鬼蜮伎俩，不敢在光天化日之下公然露其真面目耳。我若藏藏躲躲，岂非正中其计！”于是乃无异言。惟有宋子扬对于此行，仍觉不甚放心，乃背着又铮，私自向英国使馆，借来一班武装士兵，随车保护。他固知仅凭这十几名英兵，并不足却敌脱险，只为符合又铮的见解，故作炫耀，使又铮的行径，更为公开而已。晚间九时，又铮带着十余从人，登车东发，孰料“壮士一去不复还”矣。

    北京到天津，仅有二百四十华里，以普通快车的速度，三小时即可到达。又铮乘的是特备专车，依常理推算，应该两小时即可到达。不料沿路被冯军西行兵车所阻，每到一站都要停留数十分钟，将近子夜时分，犹未抵达杨村。又铮一行，皆以事前听到很多坏消息，故人人心内焦急，于是不断有人下车向车站催促，因为大家心情烦躁，言词之间，难免微有过激之处。而此时因为军运关系，各车站均由冯军的运输司令部派一些联络参谋，专司车辆调度事宜。这些参谋们听说是徐专使的专车，既怕耽误专车的行程受到处分，实际上又无法让开路线，放专车速行，在无可奈何的情形之下，只得在电话里向他们的司令请示如何应付？他们的运输司令许祥云，原是冯部下一个撤职师长，他对这位比冯玉祥还早七年的西北军总司令（又铮于民国八年以西北筹边使兼任西北军总司令）早就有所耳闻，故于接到部下电话时，也感到难于应付。情急之下，就想出个推卸责任的主意；急忙跑去见张之江，请求张给尚在途中的徐专使打一电话，说明沿路兵车拥挤的情形，请徐多加原谅。不料就由于这一报告，竟意外地毁了又铮一条性命。原来冯、鹿之间，因商量不出个杀人不着痕迹的妙法，乃有意暂从缓图。而张之江只知冯有杀徐之意，并已授意于鹿，在京图之。却不知道冯、鹿二人因种种顾虑而改变计划，于今突闻徐某出京的报告，当即一愣，接着对许说：“嗯，此事鹿总司令怎么未来电话通知我呢？待我问问看罢！”待他叫通电话，将又铮出京情形对鹿述说后，鹿钟麟并未感到惊奇，只徐徐的回道：“小徐出京，我已知道，只是还未向督办报告呢。请你先转饬各车站，尽量设法延迟小徐的专车，待我和督办通过电话，看他有什么指示，再向你转达。”张之江应了声“好吧！”就将电话挂断，吩咐许祥云照鹿的意思转令各站而去。

    此后又铮的专车，当然的更缓慢了。夜里十二点过后，张之江才接到鹿钟麟从北京转来冯玉祥的命令说：“督办要我转告你，如果小徐的专车到达廊房，要你即刻把他枪毙。并请你连夜派人去天津把陆承武接到你的司令部。天亮以后，督办将会派专人到廊房和你商办一切善后的！”张之江听了，双眉紧蹙，一直摇头，嘴对话筒，嗫嚅了半天才说：“这样处置法，似乎不妥当吧？小徐现在还是国家的特任官哪！”鹿答说：“这是督办的意思，又有什么办法呢？”张又道：“既是督办的意思，我们当然服从。不过，督办既要派人前来，最好请他下一道手令交来人带来，就叫来人主持办理，我当尽力协助于他。”鹿钟麟知道这位张善人不肯担当这个杀人凶手，也就不再多说，只简单答道：“你就先把他扣住好了，以后的事情，再另说吧。”张答了声：“好吧！”就这样几次往来电话，决定了又铮的命运。

    三十日凌晨一时左右，又铮的专车始蠕蠕开进廊房车站。斯时车站四周，早已布满岗哨，站外的路轨也被拆去数节。火车一停，即有张之江的参谋长张钺登上又铮的卧车，推开车门，向又铮恭恭敬敬行了个军礼，双手捧上张之江一张名片说：“我们都统现在很忙，未能来迎接专使，特命我来请专使下车，到司令部休息一下，待天亮再走。”又铮原是斜躺在卧铺之上，这时忙坐了起来，向张点头为礼，笑颜相答说：“天太晚了，我不下去打搅啦！请你替我谢谢你们都统吧！”张钺答了声是即鞠躬退出。张刚下车，跟着又上来一名少校军法官，推开车门毫无礼貌的向又铮说：“我们都统有事和你商谈，请你即刻随我下车，同到司令部走一趟！”又铮察言观色，料知事情有变，即傲然答道：“你先回去，告诉张都统，请他再仔细看一看冯先生的电报，是否尚有错误？”那军法官见事情真象，已被又铮说穿，乃不再分说回转身躯向车外招了招手，即时拥进十数名士兵，不由分说，将又铮拖下卧铺，架起就走。又铮要求加穿外衣，亦未被许可，身上只披一件睡衣，在雪地寒夜中，就被送上一辆卡车，疾驶而去。接着由另批士兵将又铮一班随员押上另一辆卡车驶离车站。车上的十七名英国士兵亦同被解除武装，暂时软禁于原车箱内，直到天亮，才挂在一列东行客车的尾端，带往天津。

    这时又铮被单独幽禁在张之江司令部（英美烟公司）旁边一所仓库里面，其随员则幽禁于附近一处马厩之内。上午八时左右，陆承武自天津乘着张之江派去迎接他的卡车匆匆而来，跳下汽车后，由那个去天津接他的副官引导着进了张之江的司令部，刚进到院内，就涨红一副大麻子脸叫嚣着问：“小徐押在什么地方？”连嚷了两三声没人接腔。张之江已经听到，即刻掀帘而出，将他拉进屋去，一面安抚他坐下，一面说：“你先不必着急，这回朗公（陆建章字朗斋故张以此称之）的仇，一定可以报的。小徐已经押在我的司令部内，反正跑不了他。”陆承武仍吵着说：“我现在就去宰了这小子，请你派人领我去！”张之江又拦住说：“冯先生已答应要派人来解决此事，大约快要到了。现在跟小徐同行的几个人，正在会议室内，请你先去向他们说几句话，少时冯先生派的人来到，再去办小徐的问题。”于是陆承武就被引进会议室，对褚其祥等一班徐的随员，发了一顿牢骚。直至下午四点钟，冯玉祥所派的一个徐军法官（此人名字已不记得，只记得他是民十前后，一个颇有名气的左倾文人徐谦的侄子）才乘火车从张家口来到，他见到张之江后，先把冯玉祥的手令交张看过，然后由张把陆承武叫来，三个密谈片刻，张即吩咐一名副官带着四名枪兵，陪同陆、徐二人，去到又铮被囚之处，结果了又铮的性命。陆承武当晚即返回天津。翌日天津各报就刊出“陆承武替父报仇杀死徐树铮”的巨幅新闻。这段公案直压了近二十年的漫长时间，至三十四年八月，我对日抗战胜利后，经又铮的哲嗣道邻提出控告，此事真象，才得大白于世。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二三一、徐树铮廊房遇害


二三二、冯玉祥通电下野

二三二、冯玉祥通电下野

    吴佩孚虽然东山再起，可是他已没有当年洛阳虎视的局面，他的讨贼军的贼字，这时是指的奉军，他在查家墩司令部出兵讨奉是分两路，一路以靳云鹗为主将，由陇海路东进。一路以寇英杰为主将，由平汉路北进，先削除奉张的两翼，一翼是山东督办张宗昌，一翼是直隶督办李景林。这时，郭松龄尚未回师关外。

    吴的两路出兵，都要向河南假道，本来河南是吴的大本营，吴的旧部如陈久钊、王维蔚、王维城等，都还拥有兵权，吴派人去和河南督军岳维峻商量，要把吴的旧部扫数调拨出来，由陇海路人鲁，以靳云鹗为豫东讨贼军总司令，一面以寇英杰率部由平汉路过豫入直，希望豫岳能予谅解和同意。

    在岳维峻来说，吴的旧部分散在河南是岳的心腹之患，因此如能将其悉数调走，自然是求之不得，何况吴调军的目的是为了讨奉，此时国民军也是以奉军为假想敌，吴加入讨奉，岳怎会反对。可是吴要寇英杰穿过河南心脏北上，用意莫测。冯玉祥密电岳，要他武装保境，所以岳维峻遂以重兵防守鄂豫边境，不许吴军出武胜关一步，吴天天派员疏通豫岳，岳则日日支吾其辞；另一方面豫军协助靳云鹗军由归德入鲁，占领济宁、曹州等地。

    张宗昌在山东公然唱出拥吴论，李景林也亦步亦趋。张宗昌是山东人，与吴同乡，他虽然曾遭吴的冷落，可是他内心却佩服吴。二次直奉之役，他打着山东人不打山东人的口号，收编了大批吴军残部。当吴佩孚在汉口再起时，正是奉系和国民军系发生暗潮的时候。张宗昌认为吴对冯玉祥是恨之入骨，如果拉拢吴佩孚和奉系重归于好，在此时此刻是有可能的。因此他密派代表樊潜和、童好古到汉口去见吴的智囊张其锽，进行“吴奉合作计划”。吴不是个翻云覆雨的人物，他刚宣布讨奉，自然转不过脸来联奉。

    然而政治这玩意就是千变万化，吴在无意中获得国民军密约湘、黔两省夹击武汉的情报，这个情报不一定是真的，也许是奉方离间之计，可是吴大受刺激，忿然作色说：“冯焕章简直不是人，我还怎能和他们做朋友？”因此联奉讨冯的建议便被吴所考虑。

    就吴当时的处境，是在四面受敌的情势下，如果能增加友人，减少敌人，自然是最好的办法。张宗昌知道吴已动摇，就天天打电报给吴，尊呼“大帅”，并请前山东省长熊炳琦（直系）到汉口向吴表示：张宗昌是山东人，吴大帅也是山东人，山东人不打山东人，张宗昌愿服从吴大帅，欢迎吴大帅回山东。

    吴佩孚自二次奉直战争战败后，到处都遇到打死老虎的部下，现在张宗昌雄踞山东，却愿把山东奉献，部下虽亲不及敌人亲，吴佩孚大为感动不已。

    奉张在杨宇霆被孙传芳所逐前，就暗中进行联吴，曾派员到岳州向吴祝寿，曾向段祺瑞要求释放曹锟，迨吴在查家墩自封联帅后，奉张亦派苏锡麟到汉口表示愿和吴取得谅解，提出三点：（一）释曹，（二）奉军出关，（三）拥王士珍为总统。奉张不是对吴有何特别好感，不过面对吴、孙、冯等联合围攻奉军的形势，竭力想冲破这个难关。至于吴佩孚呢？他虽不喜欢奉张，可是更憎恨冯玉祥，和奉张是旧恨，和冯却是新仇，旧恨还可搁直，新仇则非算不可。

    吴本有一支奇兵，是派宋大明为吉林讨贼第一军总司令，刘希圣为副司令。他们在双城子设了司令部，双城子距绥芬河仅一小站，准备做为吴的内应。不料14年11月22日郭松龄倒戈，奉张情势危急，吴在查家墩司令部得到这个消息，为之震动，这和吴当年情况极为相近，吴情不自禁撚须微笑，信口成吟：“而今始知循环理，斜倚栏干乱点头。”他对张其锽说：“我不乘人之危。”于是吴下令把宋大明、刘希圣的内应撤消，又把进攻山东的靳云鹗兵团调回。

    吴佩孚即然表示联奉，而郭松龄又兵败被杀，奉张的困难局势转瞬间竟能化险为夷，这真是张作霖始料所不及的。在14年秋冬之际，奉张最为艰苦，他三番两次要下野，又要自杀，主要原因自然是郭松龄联合冯玉祥向他倒戈，而冯玉祥又和孙传芳以及吴佩孚组织了讨奉的联合阵线，如果这个联合阵线真的很坚强，则奉张就会和曹锟、吴佩孚去年的命运一样。可是讨奉的联合阵线并不坚强，只是因利害而暂时结合，加上郭松龄的回师关外未能把握时机以收迅雷不及掩耳之效，冯玉祥的国民军又和李景林苦战于天津，李景林联合张宗昌组织了直鲁联军，而张宗昌又搭上了吴佩孚的线，这一来反奉联合阵营就四分五裂了。郭松龄失败，奉张站稳了脚步，张宗昌、吴佩孚结合，联合讨奉变成了联合讨冯，冯玉祥忽然变得四面楚歌。

    当冯玉祥的国民军攻下天津时，北京和直隶完全落在冯系手中，段祺瑞的策士曾毓隽被扣，段的灵魂徐树铮被杀，一时冯系气焰煊天，可是没有几天，局势突然大变，吴佩孚于12月31日通电结束讨奉战争，张作霖、吴佩孚、张宗昌结成反冯的联合阵线，冯军在京畿及直豫两省的地盘受到奉军和直军的大包围，而孙传芳亦响应吴佩孚结束对奉战争，冯玉祥在这种险恶的环境下，只好通电下野。

    15年1月1日冯玉祥通电下野，电云：

    “（衔略）吾国苦于战祸，十四年于兹矣。杀人盈野，所杀者尽为同胞。争端百出，所争者莫非国土。老弱转于沟壑，少壮铤而走险。鞭弭周施，相习成风。金钱万能，群趋若鹜。礼让之大节尽失，国家之信念无存。军阀祸国，人民切齿，痛定思痛，于斯极矣。玉祥自去岁倡导和平以来，本期从此息止内争，专意建设。是以远投边塞，拓土移民，举凡开渠植树修路造林诸端，无不提倡。恤贫、养老、兵士屯垦诸策，无不推行。以过事实，谅所共见。不期跋扈者，不戢其心，攀附者，助长其势，屯军淮上，饮马江表，势欲席卷海内，雄霸中原，横暴既张，义忿斯动，以是群起对抗，云集景从。孙馨督首义于浙，长驱北指。萧珩督声援于鄂，志切澄清。皖赣邻封成破竹之势，徐淮袍泽挫强敌之锋，未至兼旬，溃退千里。人心向背，于斯可知。犹复野心未死，强逆趋势。驱师入关，转而图北。用兵弗戢，陷于自焚。郭军长（松龄）痛于东省人民水热之困，深怀故国荆棘之悲，爰整师旅，为民请命。返旆之初，芳岑（李景林）原约援助。迨至榆关战捷，孤军深入，乃芳岑二三其德，对茂辰（郭松龄）则顿违前约，对玉祥则通电诬蔑。玉祥为促进和平计，不得已而用兵。现在芳岑溃逃，京津肃清，直省负责有人，中原不日底定。不图郭军长将近沈阳，一朝颠覆。道路相传，闻已殉死乡国，未遂初衷，终成尸谏，果系事实，殊堪悼惜。雨亭（张作霖）经此痛创，渐有觉悔，善战者当服上刑。舟中人尽成敌国，古训昭垂，可资警惕！玉祥鉴于武人专断，每恃战胜余威，把持政权。追溯往事，辄为痛心。此次侥幸克捷，胜亦不武。又何敢贪天之功，自贻伊戚。值兹千钧一发之机，彻底澄清之会，仍宜本和平之初衷，谋国家之改造。但愿战事从此结束，人民得资休养，玉祥个人应即日下野，以卸仔肩。如是，则造疑惑众者，可以息止。而挑拨是非者，失所凭依。至于国家大计，执政硕德耆老，万流仰镜。子玉（吴佩孚）学深养粹，饱受挫折，当能不念前嫌，共谋国是，孙馨督（传芳）、萧珩督（耀南）、方耀督（本仁）、阎百督（锡山）、岳西督（维峻）、孙禹督（岳）共起义师，克奏奇勋，均为不世之功。从此延请国内贤豪，公开讨论。建设大法，纳诸轨道。凡关于国计民生，自宜各纾伟抱，共济艰危。玉祥既无学识，又乏经验。以之治国，无益苍生。以之治军，定累袍泽。与其遗误将来，见讥国人，莫若早日引退，庶免咎戾。除另呈辞职外，当即时解任，还我初服。所有国民军名义，早经通电取消。此后咸属国军，不再沿用国民军名义。自电达以后，凡以政事而见教之宾客，一律敬谢。凡因职位而惠赐之文电，恕不作答，以示决心。玉祥解职而后，拟即出游，潜心学问，苟有一得之愚，窃愿贡之国人。谨布腹心，敬祈鉴察。冯玉祥。东。印。”

    冯玉祥辞职下野后，以张之江代理国民军总司令。

    冯的辞职通电是希望和吴佩孚捐弃前嫌，因此对吴有学深养粹的评语，且希望吴在饱经世变后，能够不算旧帐。至于冯对奉张则一片声讨的口气，好像此仇不共戴天。这就是北洋时代的特征，今日为友，明日为敌，昨日之敌，今日之友。然而吴对冯是咬牙切齿，真正不共戴天，当吴再起时，不过想借讨奉为手段，其真正目的是讨冯，所以冯想和吴妥协，吴是不会接受的，何况吴、奉合作之局已成，吴势不能弃新欢而修旧“好”。

    吴佩孚在冯玉祥下野后，突然又成为各方生拉活扯的重要人物。据说段祺瑞欲任吴为“七省治军使”。直鲁联军通电称吴为“我帅”。吴仍主张恢复法统，孙传芳亦愿移樽候教。而张之江则有世电：“愿追随我帅之后，勉效驰骋。”豫岳（维峻）直孙（岳）也为之效应。

    这是吴佩孚失败后再起的黄金时代，可惜吴不能把握这个黄金时代，运用政治手腕，以恢复当年四照堂未竟的全功。他个性倔强，有所不为，不肯在奉张形势低潮的时候，乘人于危，所以他决定联奉后就以讨冯为目的，吴宣称对各方均愿化敌为友，只与冯一人为敌。

    这时广州革命势力正如日东升，广州国民政府为促使北洋军人一致觉悟，曾发表歌电，主张对内召开国民代表大会解决国是，对外取消不平等条约。这些意见本来和吴佩孚的政见是相同的，平心而论，吴在北洋诸将中算得上是一个富于革命性的人物，他自衡阳撤军后，即以团结对外为鹄的，不过他的团结对外是以他自己为中心，因此广州国民政府的呼吁，他并不重视，他不能参加革命阵营，对他是一个损失，对当时局势也是一个损失。其实吴这时对护宪问题已不坚持，对曹锟复职，他亦不赞成，对南方无用兵之意，对北方腐败势力则久所痛心，所以他是北洋军人最有资格可以参加革命阵营的，可惜他个人英雄主义色彩太重，同时又不愿投机，因此不仅他参加革命阵营成为泡影，同时却迫使冯玉祥和唐生智两人参加了革命阵营。

    吴这个人，不顾利害，不计成败，想到哪里就做到哪里，结果这一次的再起，又只是昙花一现。

    这是北洋混乱的时期，也可说是垂亡时期，有力量的如奉系正在自相残杀，使其元气大伤。在此以前北京政府的后台军阀就是大老板，如今则谁也不够资格做大老板了。

    首先是直系，曹锟和吴佩孚在直奉二次战争以前算是北京的大老板，曹锟贿选后，名誉扫地，直奉二次大战，直系一败涂地，吴佩孚穷无所归。于是奉张和国民军的冯玉祥成为北京政府的后台。奉张正在得意之时，杨宇霆、姜登选在长江被逐，郭松龄又联结冯玉祥倒戈，张作霖几乎变成丧家之犬，迨奉张转危为安，吴佩孚武汉再起，冯玉祥又变成四面楚歌。至于段祺瑞则无兵无权，空头执政而已。

    当吴佩孚在武汉重振声威之际，各方人士奔走华中，举国注意力亦集中于吴，可是吴的声势就在武汉也经不起考验。

    鄂督萧耀南死后，吴佩孚即派陈嘉谟继任，派曹瑛和熊炳琦等治丧。陈嘉谟于2月15日宣告就职。17日曹瑛又传死讯，吴的要角一一去世，湖北人士对吴委杜锡珪为省长大为不满，15日鄂省议会召开紧急会议，决议四点通电全国：（一）由省议会将萧病逝电告各方。（二）请第二军司令陈嘉谟以武汉警备总司令名义暂维治安。（三）省长须由省议会选举，杜省长在未当选前，由政务厅长代理。（四）2月15日以后，鄂省公文非用政务厅长代理省长之名义不生效力。

    这是湖北人藐视吴大帅的一项行动，尤使吴难堪的，是这种方式就是湖南省治的翻版，而吴是最反对省治的军人。

    不只是省议会，鄂省公团也纷纷开会反对吴的任命省长，将有联席会议进行的酝酿。

    北京在讨吴，湖北又以省治来排吴，可见吴东山再起后，一切并不顺利。然而北京也好，湖北也好，都只是空气而已，因为北京政府没有力量，讨不讨吴，丝毫不影响吴，北京所发表的鄂督卢金山和省长刘佐龙都是吴的部下，事实上卢和刘并不接受北京的新命。卢金山且于2月24日由宜昌乘轮到汉口，立即登岸拜访陈嘉谟，并至萧耀南墓吊唁，然后赴查家墩谒吴佩孚。26日卢致电北京，请辞鄂省军务督办职务，不啻变相打了北京政府一个嘴巴。湖北各法团酝酿的民选省长运动，亦只是昙花一现。

    另一面，岳维峻于22日电北京，请明令派方本仁协攻吴佩孚，孔庚亦电北京，请政府责成方本仁收拾鄂局，2月28日段乃下令派方本仁率军回鄂，会同军民两长查办吴佩孚。方本仁奉令后即任蒋绍宾为援鄂总司令，邓如琢为总指挥。

    段祺瑞的讨吴令是在冯系压迫下发出，当计吴电发出后，盛传冯玉祥将再度挂帅，担任讨吴军统帅。冯下野时本宣称要出国，可是他只是离开张家口，到平地泉去看风色，国民军将领亦不希望冯出国。

    讨吴令下达后，冯系大将张之江、李鸣钟、鹿钟麟、宋哲元、刘郁芬、刘骥等联名致电京内外名流，略谓：

    “上年津沽之役，冯将军功成不居，洁身高蹈。讵知人心丕变，时势日窳。国家徒去元良，大局仍难挽救。信阳被兵，津南告警，豫东有客军之侵入，复有邻省之声援。战衅一开，烽烟四起。冯将军怜此孑遗，潜焉出涕，即欲整装去国，俾免目击心伤，征车旦夕待发。窃之江等以今日邦家多难，元气凋残，此后戡乱定国，厥惟元戎是赖，比经联名电挽，责以大义，始允暂缓去国，仅以私人资格从旁襄助，无如劝驾之心徒切，而在山之志仍坚。陈说百端，均不为动。诸公望重斗山，誉隆中外，关怀大局，应具同情。尚希共念时艰，一致赞助。”

    冯系将领希望借这通电能博得海内外名流共同响应，使冯在大家殷切的敦促下出山，可是各方并没有热烈的反应。所以冯只好仍在平地泉，坐以待变。

    段祺瑞于3月4日下令任冯为直豫陕宣抚使，冯仍未作出山的打算，并且由平地泉经库伦出国，冯系的人希望因冯的出国而和缓了直吴、奉张双方的压力。冯出国后张之江宣布继冯统率国民一军，做为国民军名义上的领袖，不过只是名义领袖而已。张为人忠厚有余，魄力不足，且其资望和国民军其他将领如李鸣钟、宋哲元、刘郁芬、蒋鸿遇等都差不多，所以名义上虽然好像是张之江代理冯玉祥，实际上则是集体领导。同时张之江对鹿钟麟和李鸣钟并不能指挥。

    据说张之江是主张冯系军队撤出北京专力西北，以避免四面楚歌，腹背受敌。在当时冯系的形势，这是很合理的，因为冯的老巢是在西北，如果国民军全部主力撤到察哈尔和绥远去，而把北京交给段祺瑞，就躲开了众矢之的，让其他各路诸侯来抢北京，促成奉张、直吴等短兵相接，相互牵制，这样就减少了国民军所受的正面和侧面的压力，然而鹿钟麟在北京有权有势，当然不想离开北京，不离开北京，国民军就等于置身于鼎火沸汤之中，不仅是四面受敌，而且是兵力分散。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二三二、冯玉祥通电下野


二三三、唐生智迫走赵恒惕

二三三、唐生智迫走赵恒惕

    当北中国风云变幻的时候，安定了三年的湖南也发生了政变。湖南在民国初年经历了汤芗铭和张敬尧两度暴虐的统治，直到民国12年赵恒惕主政后，才算是安定下来。此后两年，湖南倡行省宪，不介入南北之争，理首建设，蔚然可观。赵恒惕主湘期间，湘军编成了四个师，第一师师长贺耀祖，第二师师长刘铡，第三师师长叶开鑫，第四师师长唐生智。叶开鑫部驻沅陵，兼湘西善后督办，唐生智部驻衡阳，兼湘南善后督办。唐生智这时才28岁，留了两撇仁丹胡须，他的父亲唐承绪则任赵恒惕的实业司司长。

    湘省西南边区有一商埠，名叫洪江，是鸦片和油类木材出口的咽喉，设有大小关卡，税收为数甚巨，凡驻扎洪江的部队一向被人视为肥缺。赵恒惕派叶开鑫部驻防洪江，遂使唐生智心存不满，不过赵为了公平起见，令叶按月补助若干经费予唐，因此唐遂容忍未发。

    14年冬，唐生智想把湘南地方团队扩充成旅，乃请叶增加补助费额，被叶开鑫拒绝，于是唐恼羞成怒，向赵恒惕提出要求，要和叶换防洪江。赵对于叶、唐两人并无轩轾，初以为自己的德望可以服人，却不料唐为人年青气盛，桀骜不逊，根本不把赵省长放在眼中。赵渐感事态严重，但仍认为唐生智父亲唐承绪位居实业司长，尚在省城，唐投鼠忌器，似不至挟兵叛变。唐承绪亦感儿子蛮不讲理，乃向赵引咎请辞实业司长。赵一面慰留唐承绪，一面派唐生智的同学唐希汴旅长赴衡阳从事疏导，并敦促唐到长沙出席军事会议。

    当唐希汴尚未启程前，有一个郴州人首斌曾自告奋勇愿偕唐希汴同赴衡阳，首斌是唐生智在保定军官学校的老师，曾任湖南水上警察所长，在任两年，违法贫污，被控撤职，在长沙作寓公，娶了陈姓一对姊妹花为妾。此次想借唐生智事件从中取利，赵恒惕对首斌为人甚鄙弃，故拒绝其要求。

    唐希汴到衡阳后，对唐生智晓以利害，竟然说动了唐，答应赴长沙一行。唐希汴返长沙复命，大家咸庆幸化干戈为玉帛，可是首斌却暗派专人送给唐生智一封信，劝阻其勿晋省，且谓晋省必有性命之忧。唐接到首斌密函，乃中止赴省，长沙、衡阳之间，于是人心皇皇。

    赵曾有函给唐生智，劝其悬崖勒马，并云彼此多年袍泽，患难与共，且令尊尚在我处任职，于情于理，你不应叛我。怎知唐生智却翻了脸，他给赵复函说：“我父即为你父，如因我行动而杀我父，请分我一杯肉羹。”唐生智深知赵恒惕是一位长者，所以用此话来激赵，果然赵宅心忠厚，对唐父始终宽待。

    唐生智既然翻脸，集中军队迫向长沙，赵恒惕认为难以理喻，若举兵相抗，必致地方糜烂，使数年心血毁于一旦，乃决心退位远引。

    15年2月28日，赵恒惕在老督军署门首张贴布告，宣告辞职：

    一、实业司长唐承绪辞职照准。

    二、内务司长吴景鸿辞职照准。

    三、军务司长李右文辞职照准。

    四、调第四师师长兼湘南善后督办唐生智为内务司长，兼军务司长。

    五、本省长近因健康欠佳，赴沪医治，依照省宪规定，所遗省长职务，着由内务司长唐生智代理。

    这项布告的形式，极像现代公文的体裁，可在当时尚为创格。

    湖南省宪改厅为司，内务司是省政府中的首席司，也就是今天的民政厅。由于让唐生智代理省长，他的父亲自然不能在儿子下面做实业司长，所以先准唐承绪辞职。

    赵恒惕的湖南省长是由湖南省议会票选的，依照省宪法，省长任期要到15年10月届满，倘省长任期未满而不能行使职权时，则由内务司长代理至省长改选之日。

    唐生智在衡阳获知赵恒惕让他代理省长，遂立即率领湘军第四师的主力部队，乘坐他自置的24条汽艇，浩浩荡荡开赴长沙履新。他就任代理湖南省长时才31岁，真可算少年得意了。

    唐就职后的第一张布告只有16个字——

    “惕公倦勤，委政于智；攀留不及，推诿不能。”

    唐入长沙，赵已离去，所以有“攀留不及”之句。

    唐另有就职通电云：

    “赵省长倦勤，迭电攀留，难移高节，用忘谫陋，出任艰巨。环湘邻省，皆务亲善，保境安民，绝不穷兵，集中精力，专图内治。”

    吴佩孚在武汉得到湘变消息，跺着脚说：“这些都是省宪闹坏了的。”吴和赵是患难知交，湖南是吴发迹之地，但湖南省治的主张则是吴所反对的，所以吴有这句话。

    吴穷无所归时，赵迎他入湘，殷勤款待，现在赵也弃湘飘游，吴正是报恩之时，他派人守候江干，想邀赵登岸一商，他有足够的力量可以助赵回湘。

    然而赵恒惕却不是这么想，他为了避免同室操戈才飘然远去，如果再借北兵回湘，岂不是与初愿相违。同时吴赵虽是好友，但政治见解却不相同，吴反对省宪，吴赵私交自私交，政见不尽相同，自不能向吴乞援。因此，赵轻车简从，悄悄过汉，换乘江轮赴上海。

    吴佩孚最痛恨犯上作乱的人，尤其是冯玉祥倒戈，直系一败涂地以后（其实他衡阳撤兵也可以说是倒段祺瑞）。

    当时吴佩孚下面有两派：一派主张联唐，承认唐生智的既成事实；一派则主张报赵恒惕大德，助赵驱唐。联唐的，以吴的参谋长蒋方震和重要幕僚唐恩溥为首。蒋方震和唐生智有师生之谊，唐生智是保定军官学校第一期学生，蒋方震是校长，唐对蒋极为尊敬。驱唐的一派则以葛豪、符定一为主。

    唐恩溥事后回忆这一幕说：

    “子玉本无成见，从利害的观点，已接受百里（蒋方震）之建议。故特派百里与余同赴湘垣，与孟潇（唐生智）面洽。并由余携有拥吴通电稿回汉翌日待发。既有成议，而败于子玉左右之拥赵派，遽谓余同意请下动员令，以叶开鑫为讨逆联军总司令，吴部遥为声援，联合攻湘。至是而全局大变。”

    陈孝威之《若定卢随笔》亦记其事云：

    “湖南师长唐生智自逼走赵恒惕，即解除赵系师旅长兵柄，并派兵追击叶开鑫部。开鑫因遣湘人易敦白、符定一、葛豪等求救于吴佩孚。吴自往岁驻兵衡镇以来（自认湖南为第二故所），好问湘政。幕僚长蒋方震，为唐生智之恩师。机要处处长唐恩溥，素持大体，正视事实，力主以生智督湘，屏藩湖北，佩孚甚以为然。惟易敦白、符定一、葛豪等每日环伺佩孚，乘间进言曰：‘生智为恒惕所一手培植，今竟逼走恒惕，无异犯上作乱。大帅因而授之以湘政，是与鼓励犯上作乱何异！天下后世，将谓大帅何！且蒋百里（方震）唐天如（恩溥）非湖南人，安知湖南事，所言未必适时适切，不如援助叶开鑫回湘，较为两抑而两平。’佩孚为卫道者，甚为悦耳，但犹豫未决，嘱与恩溥详商，再行核办，然意已动矣。易敦白等复拟妥动员计划，托词为唐恩溥所手拟。吴以为已得恩溥同意，遂判行而下动员令。迨翌日恩溥至总部，始知有人假托，谬称为其所拟稿，但并无拟稿人签名盖章，而佩孚竟轻率判行，后果将难问，愤而辞职，东下赴沪，示决绝意。佩孚挽不获。一子之差，全局瓦解。知其事者，迄今无不惋惜。”

    15年3月25日，唐生智在长沙召集军事会议，叶开鑫称病不出席。第二师师长刘铡，旅长唐希汴，秘书长萧汝霖，第三师参谋长张雄舆，旅长刘重威等均被捕。

    叶开鑫这时驻军岳州，唐生智集结兵力向岳州前进，叶自感势难与抗，乃退入鄂境。吴佩孚以湘局发生变化，令卢金山、刘佐龙、宋大霈等严加防范，派江贞舰进泊岳州，唐派欧阳任赴汉口疏通，请以岳州为缓冲地带。

    吴接见欧阳任时，提笔写了一个“北”字，大声说：我原本向北进兵。接着又写了一个“南”字，并且画了箭头指向南，扬声说：“现在要移师南向了。你回去告诉孟潇，马上退出长沙，一切还好商量。”欧阳任唯唯而退，还报唐生智、唐初生之犊不畏虎，他宁愿以卵击石，对抗吴佩孚。他是个不知名的师长，和吴佩孚一战，他就名列群雄了。

    他对吴佩孚的代表说：“湖南不是作战的好战场，湖南伢子也不是好惹的。吴大帅是名震全国的人物，我只是一个区区微不足道的师长，吴军有十万八万，我只有步枪二万五千支，吴进兵分中路、左翼、右翼，我的兵力只够集中一路，吴有海军大炮，我什么也没有。吴军攻进长沙，我就从另外的路杀到武汉和他换防。吴佩孚打倒唐生智，胜之不足为大帅之荣，我如打倒了吴，就是我一举成名的好机会。吴大帅要给我造机会，我是求之不得的。”一边说一边掏出了手枪，兴奋地说：“我不住租界和吴大帅一样，倘不幸我失败了，就用这个解决自己。”

    湖南是南北必争之地，也是谁碰了谁就会吃亏的地方。袁世凯没有解决湖南，段祺瑞还栽在湖南问题上，吴二次出山只是一个纸老虎，对湖南的新生之虎竟吓不倒。

    吴以善战驰名，其实并不善战，尤其不懂政治战，因此顾前而不顾后，顾左而不顾右，二次直奉之战失败即在于此，现在他又旧病复发，他既要北上讨冯，又要南下驱唐，正犯了南北两面作战的大忌。

    吴的军师张其锽劝吴放弃过问湘事，湘事让湘人自了。唐生智的势力不可侮，纵然打下了长沙，打下了衡阳，湘省局部问题将演为南北问题。

    吴不听张的建议，他过去曾一而再得意于湖南，尤以湘鄂之役以最廉价而得最高收获，他忽略了自己这次东山再起，已无可战之将、可用之兵，同时他对唐生智的实力也估计错误，更对南北局势的预测，完全背道而驰。

    他对唐施压力，迫唐投向广州的革命阵营，广州的新生力量，吴竟浑然不知，这是他最大失败之处。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二三三、唐生智迫走赵恒惕


二三四、从许阁到贾阁

二三四、从许阁到贾阁

    段祺瑞的临时执政府，在成立时曾宣布是一个过渡性组织，只是为了召集善后会议和国民会议。因此临时政府在法律上既没有地位，在时间上也到了寿终正寝之日。所以不待奉张和冯系的均势破坏，临时政府的改组已有需要了。到了“奉变”发生，北京的政治发言权，由张、冯而转为冯玉祥一人，冯一方面表示拥护段，另一方面却逮捕了段的智囊曾毓隽和姚震。段祺瑞的临时执政政府，便愈有“不可终日”的样子。另一方面，由于现政府的非改组不可，对于后继政府的问题，各方也意见纷歧，争议难决。当时各派意见约为：

    一、黎元洪复职补足他未完的八十三天任期，在这八十三天内筹备后继政府的组织——这是旧国会护法派的主张。武汉方面似乎对此很有兴趣。郭松龄方面因饶汉祥的关系，也可能相对的赞成，但冯玉祥极反对，多数不能实现。

    二、改行委员制。是国民党及冯玉祥左右一部分人的主张，十一月底的国民革命示威运动，就倡设立国民政府委员会，后因冯使人征求外交团意见，他们表示如中国行委员制，他们即各下旗回国，所以作罢。

    三、恢复去年的摄政内阁。这一说与冯玉祥方面及武汉方面都有渊源，不过冯所主张的是完全恢复去年黄郛的摄政内阁，武汉方面却主张段下野后以颜惠庆组阁摄政。

    四、维持段祺瑞个人，在现在的临时执政政府下增设负责的内阁。因为冯玉祥不欲骤然去段以自当政治之冲，所以退一步仅去段氏左右接近奉系的安福派，而留住段氏，加设内阁，以便借段氏的发号施令，行使自己的发言权。许世英的组阁运动，就是显著的证明。

    段祺瑞的临时执政在风雨飘摇的时候，他加速修正临时政府制，增设国务院，恢复设置国务总理。段之所以出此，是为了给自己留退步，因为一旦他打算引退，必须有一个摄政的内阁作为过渡。

    14年12月26日，段下令修正临时执政府制，增设国务院，令云：

    “去年临时政府成立，本执政以不忍人之心，处不可为之势，勉徇众议，出任维持，冀本良心之主张，为彻底之改革，曾于马电陈述梗概，复经善后会议，询谋佥同。既与国人虑始于前，方期共同负责于后，乃一载以还，用人行政，未符本怀，和平统一，终难实现。中夜彷徨，惄焉如捣，惟有修正临时政府制，增设国务院，以专责成。嗣后凡百设施，以及改革建设诸大政，均由国务会议，审量全国之趋向，博稽人民之公意，迅速筹议，共策进行。但求救国有方，共和永固，本执政决不稍持成见也。

    第一条中华民国临时政府以临时执政总揽政务，发布命令，统率陆海军。

    第二条临时执政对于外国为中华民国之代表。

    第三条临时政府由国务院赞襄临时执政，决定政府，处理国务。

    第四条左列各员均为国务员：

    一、国务总理。

    二、各部总长。

    第五条国务会议由国务员组织之，以国务总理为主席。

    第六条临时政府设国务院及外交、内务、财政、陆军、海军、司法、教育、农商、交通各部。

    临时政府之命令及凡关系国务之文书，由国务总理及各部总长全体或分别副署。

    第七条本制自公布日施行，俟正式政府成立废止之。”

    同日，段祺瑞下令，以许世英为国务总理，王正廷为外交总长，于右任为内务总长，陈锦涛为财政总长，贾德耀为陆军总长，杜锡珪为海军总长，寇遐为农商总长，马君武为司法总长，易培基为教育总长，龚心湛为交通总长。

    段祺瑞发表许世英组阁，是为了留段自己下台的地步，可是许世英就任国务总理后，由于许多阁员不肯就职，所以政局仍呈扑朔迷离的局面。15年1月2日晚，许世英在其寓邸宴请各阁员，内务总长于右任坚决请辞，意外的是司法总长马君武则宣布就职。

    5日晚，许世英宴段良骏、张树元等商量段祺瑞的退职通电。6日晚段祺瑞在自己的官邸召集会议，商量下野事，许世英称外交总长王正廷、教育总长易培基表示非见到段祺瑞批签下野的电报后，不肯就职。段听了很气忿，就对许说：把下野电拿来我看。事实上他根本没有看，从许手中拿的底稿，在上面签一个“阅”字，表示已经批了。这通下野电云：

    “祺瑞勉执国政，荏苒一年，事愿俱违，心力交瘁。每念四野之疮痍，益增五中之悱恻。继之时变叵测，善后维艰，应即尊重迭次宣言，还我初服。政权交国务院负责执行，自十六日起即不视事。所愿各省长官，本悲悯之怀，懔佳兵之戒，多难所以兴邦，成功不必自我。”

    7日许阁除了外长王正廷、内长于右任外，均已就职。许阁乃召开第一次阁会，财长陈锦涛、陆长贾德耀、海长杜锡珪、司长马君武、农长寇遐、教长易培基、交长龚心湛均出席。

    当天晚上段祺瑞的亲信王揖唐、陈宦、汤漪、龚心湛等认为冯玉祥既已下野，张作霖亦传说有下野意，吴佩孚、孙传芳则通电主张结束军事，张之江等又通电拥段，局势又趋缓和，段自无下野的必要。所以由段批阅字的下野电本已交电务处待发，临时又追回。可是通电虽已追回，8日各报都将这通电报披露，段因此大为不快。

    许世英获知段祺瑞变了卦，乃赶赴执政府，劝段仍发下野电以免引起阁潮，汤漪指着许世英骂：“你为什么迫执政限期下野？”许无言以对。8日下午4时执政府召开特别会议，许乃声称辞职，拂袖而去，即晚移住德国医院。他到德国医院后，鹿钟麟派人到医院又把许接了回来，而段的左右则表示通电可发，但不提下野事，遂由汤漪把前电加以修改，从中段起改为：

    “际兹时变，善后维艰，前者修改临时政府制，增置中枢，谋庶政之公开，补阙失于既往，但期利国，宁有成心，所望各建谠言，迅定国是，即释重负，俾践前言。”

    段的左右要龚心湛去找许世英，劝他仍出席阁会。因此，9日的阁议许仍出席，提出段修改的通电，决议照修改电拍发。于是16省区代表由刘汝贤领衔发出通电，略谓：执政表示下野，奉谕原拟16日起不视事，嗣因各方责勉，国家重器付托之方，当听各方公决。若遽摆脱，引起事变，咎仍难逃，勉各省区军民长官速筹办法，俾卸仔肩等因，请诸师速筹大计以定国是云云。

    在段祺瑞酝酿下台时，谁为段继，是一个大问题，正在这个时候，吴佩孚通电主张收束军队，尊重法律。吴的这个通电好像是一个政治测量气球，意在易“讨贼”大旗为“尊重法统”的标帜，吴且表示不是拥曹，以免除各方认为直系要独占中央的疑虑。就吴本人来说，他一直不赞成曹锟轻率地登上总统位子，贿选一事使吴最为痛心，然而吴是个有旧道德的军人，他不能明白地反对。今天他东山再起，如果先拥曹，事实上一定得不到各方的支持，所以吴不谈曹锟复职而谈尊重法统。

    当时的混乱局势中，尊重法统是一个最高明的号召，所以吴的“世电”发表后，各方复电纷至沓来，吴的地位为之大增，至少在政治上的发言权大为提高。

    于是恢复摄阁，承认曹锟辞职，恢复国会，修改宪法，组织合法政府之说，蜂起一时，暗与吴佩孚的主张相符。一时各方视线又集中于武汉，与留汉之国会议员。

    汉口之国会议员乘此时机发表宣言，对时局主张四项：（一）恢复13年摄政内阁。（二）恢复旧国会，改选大总统。（三）改选众议院。（四）修正宪法。

    各方对这个问题，都表示了意见，不过各有主张。张绍曾在天津有电尊重法统；唐绍仪在上海也通电主张恢复法统。萧耀南答复孙岳、孙传芳电谓军事略定，即需制宪，并有亟应制宪的八大理由，主张制宪刻不容缓。这个主张是制宪，与护宪大不相同。章炳麟则表示反对护宪而主张护法，由黎元洪复位，改选众议院。

    综合当时情势，恢复法统之说略占优势，但有两派：

    （一）护宪派：承认曹锟时代宪法，恢复旧国会，准许曹锟辞职，另选总统，恢复摄政内阁，由颜惠庆或黄郛担任。

    （二）护法派：恢复约法及旧国会，由黎元洪补满任期。

    在冯系的国民军中，对此意见也分歧：

    国民一军主张仍由段祺瑞、许世英暂维现状。

    国民二军主张段祺瑞下野，对时局的善后，主张根据孙中山宣言，召集国民会议，解决国是。

    上海方面则有各省代表集议，或主张拥护黎元洪，亦有主张拥护唐绍仪。

    武汉成为商讨国是的重心，张作霖派张景惠到汉与吴会商，吴又派参赞葛应龙到南京晤孙传芳，孙则派杨文恺到武汉。

    政治局势混沌而纷歧，财政方面更是糟得不得了。许世英摄阁未成，组府后为了财政焦头烂额。

    无论是护法或是护宪，尽管政客们吵得很凶，可是问题在于实力，没有力量什么都是高调，就是高坐北京执政府的段祺瑞，他的命运也决定于实力人物对他的支持。段的可悲之处，是他已成一个毫无力量的人，安福系臭名洋溢，众目所瞩，自然不能死灰复燃，徐树铮又被杀于廊房，段自己的力量现在是完全谈不上了。正因为群雄逐鹿，根本不把段放在眼睛中，所以才有法统和扩宪的呼声。

    这时，在天津的张绍曾是最积极的。天津张宅冠盖云集，孙洪伊、谷钟秀、王家襄等均主张恢复法统，由在津议员先签字，继而派人入京拉扰各派议员加入，推张绍曾访黎元洪，表达拥护之忱。张表示已获得各方实力派的同意。国民军告诉张说：如果黎元洪不入京掌握实权，即可相商。张绍曾对冯玉祥有过照顾之恩，所以张、冯之间有讲话的余地。而张又和吴佩孚是亲家，传说吴也有电请张出山，所以张组阁的声浪极高。

    黎元洪亦在天津私邸宴请议员，黎宅门前久已冷落，现在又趋热闹。

    黎、张会面，未得具体的决定，可是张绍曾则已采取行动，指定地点，招待到津议员，拟在天津开会后，发表通电促段下野，请黎复任，恢复张绍曾内阁。如黎不肯复位即由张摄政，国会移京，修改宪法，选举总统。由于直督孙岳有取缔津派议员开会说，故张的组阁亦不顺利。

    天津在密锣紧鼓，北京则欲罢不能。许世英本是过渡内阁，有人说他的内阁的过年（农历年）内阁，因其只是张罗年关如何度过。当时许世英所奔走的是发行库券，决先发600百万，过年后再发行200万。债券的折扣是八二，扣息两年，实收六六。事实上过年前财政库券仅销500万，票面实得330万，另300万以四折由中法储蓄会出面，押借得120万，两笔实共得450万，入不敷出。许世英于15年2月10日左右匿迹东交民巷，16日上辞呈，段祺瑞令给假六天，由贾德耀代理阁揆，严璩代理财长，可是严璩已秘密赴天津，财政部各司司长又纷纷辞职，财政困难，主管的人又都弃职出走，政府已呈真空状态。至2月16日贾德耀请辞本兼各职，许世英则于18日递第二次辞呈，国民系敦促贾德耀代理阁揆，贾遂于20日就代揆，就职后通过了讨吴（佩孚）恤萧（耀南病逝），查办鲁张，任命鄂督、鄂省长及鲁督、鲁省长等令。这些当然是国民军的主张。

    21日段祺瑞拒绝下达关于鲁督和省长易人之令，贾德耀受国民军方面诘问难以作答，遂于22日晚再辞代揆，段退还贾的辞呈，请贾再代十天，同时下令慰留许世英，但许于23日、28日连上两次辞呈。

    15年3月3日，许世英内阁提出总辞，段祺瑞在执政府召开国是会议，决定：（一）准许世英内阁总辞职，（二）特命贾德耀署理国务总理兼陆军总长。

    贾德耀受命后即着手安排组阁事项，4日下午决定了全体阁员名单：

    国务总理贾德耀

    外务总长颜惠庆

    内务总长屈映光

    财政总长贺德霖

    陆军总长贾德耀（兼）

    海军总长杜锡珪

    农商总长杨文恺

    司法总长卢信

    教育总长马君武

    交通总长龚心湛

    国务院秘书长邓汉祥

    3月5日贾德耀在私邸邀集阁员聚餐，共商政见。6日财长、内长、交长均就职，外长颜惠庆不允就职，农商总长杨文恺是孙传芳的总参议，亦不愿就职，教育总长马君武则因教育经费无着，颇消极。司法总长卢信9日就职。

    颜惠庆于8日致书段祺瑞，谓战事相循，影响邦交，外交一职，无论何人，折冲无述，况关税会议正与各国商定税率及整理外债，争议多端不易就绪，幸身非外长，尚有回旋余地，如或兼充，恐多阻难，请准辞职云云。

    9日阁议准外长颜惠庆辞职，暂以次长曾宗鉴代部。农长暂不派员代部。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二三四、从许阁到贾阁


二三五、奉军入关击冯

二三五、奉军入关击冯

    15年元旦，张作霖宣布就任东三省保安总司令兼军备总统官，吴俊升和张作相为副司令。吴俊升反对奉军入关，请辞副司令，经不起张的慰留而打消。

    奉系另一位重要人物奉天省长王永江也反对奉军入关，15年1月5日函张辞省长职，劝张老将休养生息，从事开发实业。语气极为坚决，张对王永江素极重视，可是张要入关的决心不可动摇，而王的去意也极坚定。于是张派人告诉王，不妨在原籍养病，接受其辞省长职，并电召刘尚清赴奉，打算以刘继王任省长。

    王永江是东北大连人，民国初年东北一位重要的人物。张作霖还没有得势时，赵尔巽就很赏识王，张作霖为此对赵表示不满。可是当张做了关外王以后，不仅重用王永江，且倚为左右手，其权势和杨宇霆不相上下。为了王永江，汤玉麟和张作霖反目了一段时期，张作霖和汤玉麟是患难弟兄，如果不是特别倚重王永江，就不会牺牲了汤玉麟。

    王永江在东北贡献很大，最显著的是：

    （一）在他手上培植了大批东北人才，他每一县选一名学生，公费送到国外研读农、理、工科。这些学生后来回国都在中央或地方担任重要的职务。

    （二）创办了东北大学，培育东北青年。

    （三）创办奉天纺织厂，每一县都是纺织厂的股东，成为东北的大企业，有纺织二十余万绽。

    （四）修建一条和南满铁路平行的沈阳至海青铁路，因为南满铁路是在日本人手中所控制，所以这条省建的平行铁路对东北人来说，就特别重要。

    王永江认为奉军数度入关，毫无所得，除了给关内人极大反感而外，只增加了奉系军人的野心。郭松龄事件是一个很好的例子，如果能埋首在关外从事建设，以东三省的富厚资源，定可以为全国的翘楚。

    可是张作霖多次入关后，他已不以“关外王”为满足，他的野心已经引诱他对关内有更多的兴趣，所以现在劝阻他不要入关，他是听不进去的。

    当郭松龄未兵变前，奉张对冯玉祥就决心一战。他的部署是：李景林移防保大，拒国民军二三军北上；姜登选驻沧州，张学良驻天津，郭松龄驻滦州，防国民军由落岱趋天津，断津浦连络，陷山东于孤立之地；同时并命张作相进兵热河，援助阚朝玺以遏国民一军出承德，至于张宗昌在山东则以临城为第一防线，兖州为第二防线，济南为第三防线，专备国民军第二军之进攻，总兵力达10万以上。

    郭松龄兵变后，奉张即将军队尽可能调赴关外。在天津和沧州的战事则由直鲁联军负责，热河仍以阚朝玺守备。

    郭松龄失败时，郭部在关外的，悉数由张氏父子收编，张老将不咎既往，因此漫天烽火归于平息，郭部中只有魏益三部队宣称仍继续反奉。

    魏益三不是东北人，却是张学良的爱将，郭松龄倒戈时，命魏率先遣军突袭沈阳，就是利用他不是东北人，可以狠下心冲锋。不料魏部在山海关受阻，于是郭又派魏为殿后，以阻挡李景林的兵力。郭失败后，魏益三宣称他的部队改为国民军第四军，等于正式投入冯玉祥系。

    张学良组织讨郭军时，曾把魏益三的儿子放回关内，并带亲笔函给魏，希望魏在郭军之后放一把火，怎知魏益三根本不理，反而投向冯军。

    张学良击溃郭松龄叛军后，奉张即令张学良继续率军前进，魏益三本受张学良之赏识，魏随郭叛变后，竟投效冯军，张颇为痛心。张率军开抵山海关后，与魏部鏖战，魏部不支，张遂于15年元月19日夺回山海关，魏益三退昌黎。国民一军令唐之道、门致中援魏，以鹿钟麟为前敌总指挥，郑金声、佟麟阁亦开赴滦州。

    热河方面，热河都统阚朝玺在郭松龄起事时本有意投郭，提出三个条件：（一）张老将下野，（二）张作相仍主吉。（三）事成后阚主黑龙江。郭不答应阚主黑龙江，阚遂助奉反郭。14年11月末国民军乘郭松龄回师，以国民一军第十一师宋哲元攻承德，阚朝玺退回奉天，国民军于11月30日占热河，15年1月张学良率师反攻时，以于勋攻朝阳进窥承德，奉军汤玉麟部击败国民军，宋哲元走多伦。

    张作霖在15年3月22日曾有致国民军张之江一电，叙及热河、直隶问题，电云：

    “张家口张督办鉴：查执河、直隶皆系焕章以诈力侵袭所得，前因来电愿以热河无条件交还，以为我兄悔祸热忱，与焕章从前背信启衅之举动迥不相同，是以特命郭仙桥到张商洽。顷敝处复电，曾明白声明，决不作欺人之语，较之一面与人订约，一面使邓宝珊袭取保定之举动，邪正为何如。况直热皆我军辖境，我兄既欲重修旧好，自应以恢复旧有状况为前提，对于执事个人，素极尊重，谋和一出至诚，惟焕章一生做人，专喜走暧昧一路，以致全国鄙弃，深望我兄勿再效法。总之谋和宜恢复未战以前之感情，不宜据失和以后之权利。譬如我军今日如侵入张绥辖境，即弃好寻仇，如以恢复我军辖境即指为武力胁迫，未免不恕矣。和战两途皆惟我兄自决之。张作霖叩。”

    奉军入关内时发生了一段外交纠纷，是和中东铁路当局。由于中东铁路当局拒绝替奉军运兵，要奉方运费付现款，奉方则将中东铁路局俄籍局长伊诺万夫扣留。

    15年1月20日苏俄大使加拉罕为中东路事向张作霖提出抗议，1月23日，俄大使加拉罕再致张作霖电：

    “奉天张雨亭大帅钧鉴：本月二十日本大使致电阁下，内容述及关于中东路发生之严重情形，请设法制止张焕相与军事当局破坏中俄协定，并指明冲突之故实，因中国当局不愿注意既定条约。未悉阁下已根据本大使之电采取若何办法？但总交涉署长高清和业与总领事加拉柯维斯基进行交涉，并将解决办法大致议妥。总交涉署长已声明，若为条约所指定，中国方面承认运兵应纳运费，且准备按旧章应用特别运兵单。张焕相取消其所发命令，中止干预路务，中东路同时恢复交通。本大使于接到总领事此项关于交涉情形之报告后，即发电答复，内称可依所述原则，彼此商定。惟须附带一项，即敝方并不坚持在一定日期交纳运费。并已准备允许由依据将来条约所规定之中东路方面红利项下结算。以后总交涉署长与总领事交涉情形如何？本大使尚未得知。但中东路局长因张焕相下令拘捕而被逮，并有铁路职员数人被捕之事。张焕相复设法占据全路，且拟恢复奉俄协定成立后被驱逐白党之权限，本大使均已知之。关于中东路目前此种情形，本大使甚望阁下及时注意，以免失之过晚。故最后请阁下立刻实行下列各项：（一）释放局长伊万诺夫及铁路职员。（二）立刻制止军事当局干预铁路寻常交通状况。（三）规定运兵必须纳费，此项运费由将来中东路中国赢利项下核算。又本大使接到敝国外交委员长翟趣林致中国政府电一通，兹亦附上。本大使希望阁下考量所负重责，勿拒绝敝国和平了结之努力。且望阁下并不愿负此种以两国国民同一重大之责任。敝国政府嘱本大使转达于阁下，并候阁下答复，顺颂日祉。加拉罕。二十三日。”

    中东路事件，张作霖免了张焕相的职务，以丁超继任中东路护路司令。俄驻华大使加拉罕认为张作霖没有把张焕相的本兼各职免去，所以表示不满。

    奉军入关后，段祺瑞于15年1月21日电张作霖，电云：

    “东省军队复入榆关，哀我孑遗，曷胜心恻。夙共忧患，奚忍不言。上年苏皖之役，孙督办（指孙传芳）本以东北军出关为号召，乃杨、姜方领兵于前，张、李复合师于后，驯至变从中作，衅结近畿。彼时吾弟通电陈词，只求整理内部，故汉口（指吴佩孚）有结束军事之表示，张垣（指冯玉祥）有引避下野之恳求，即苏浙全军亦且到徐中止。方幸天心悔祸，浩劫可回。不图疆场之间，烽烟又动。须知加遗一矢，本无不解之仇；论定千秋，难免无名之议。况东三省地关重要，实系全球，设有动摇，牵及世界。吾弟多年绥辑，久费经营，丘墓保存，苗裔所托，岂忍甘心孤注，悉供内争，振臂屡呼，不虞外患。切望蠲除积忿，各释前嫌，宏阋墙御侮之模，懔佳兵不祥之戒。所有西上师旅，即日撤退出关，各不相侵，共谋康济。英雄作事，当光明磊落，不可徒争一旦，贻祸百年，能发能收，希速电复。段祺瑞。马。”

    奉军入关，海军也频频在大沽口外出现，于是国民军也在大沽口港外布炮备防。

    正当奉军大举入关之际，张作霖代表郭瀛洲、马炳南于元月6日抵京，国民军重要将领李鸣钟亲赴车站欢迎，第二天且设宴为郭、马洗尘，由国民军一、二、三军要人作陪，交换国奉两军协和意见。郭瀛洲于饭后用执政府密电码报告张作霖，请先停战，然后协商议和条件。当晚郭且赴张家口晤张之江，第三天返京，即偕国民军代表张树声出京，准备返奉天见张作霖。奉张答应暂缓进兵以待国民军的和谈代表，可是鹿钟麟自前线电李鸣钟，认为国奉二军和议，须奉方先退兵，且反对立即谈和。这一来，国民军和奉军和议即流产。

    奉军这次入关；专以国民军为敌，所以目标一面是滦州，一面是热河。关内奉军防线由秦皇岛至北戴河，由海阳至抚宁，由昌黎至安山，大本营设于锦州。

    2月2日张学良由榆关进抵秦皇岛视察，并分配作战任务。张学良任第一路，由昌黎攻滦州；韩麟春为第二路，由抚宁攻卢龙。此外万福麟一军进占冷口，进攻永平，汤玉麟部攻朝阳。原属奉军的魏益三部自从投靠冯玉祥被编为国民军第五军后，本来驻守滦州，因张学良入关，魏益三所部顿呈不稳，国民军乃将魏部调至保定。

    国民军防奉的部署，滦榆方面：一军韩复渠第一师，佟麟阁第十一师在古冶镇向滦州。郑金声第三师及刘汝明第十师抵榛子镇沙河驿，孙连仲骑兵第二师在卢龙。热河方面：张永荣师在锦州。刘山胜师出朝阳。宋哲元师出冰口喜峰口，牵制奉军后路。张之江并以郑金声为京奉防务总司令，唐之道为副。

    3月20日滦州失守，国民军南北两路均退。

    直鲁联军攻入天津后，李景林自己不好意思回任直鲁，乃以褚玉璞为军务督办，李爽垲为省长。

    国民军以韩复渠守廊房，石友三守高碑店，郑金声守顺义，以卫守京师，各路国民军均纷纷后撤。

    3月30日奉军和直鲁联军分三路攻京师，中路李景林攻通州，左路张宗昌攻黄村，右路张学良攻顺义。

    4月2日起，奉军出动飞机轰炸北京，当时的炸弹比起今日的，相差天壤，损害也极轻微，可是这已够吓破了北京城内人民的胆了，因此京城人心皇皇，有钱人纷纷走避。

    北京被炸后，在北京的北洋父老，由王士珍领衔，要求奉直诸将领停止轰炸。兹将往来各电抄后：

    王士珍等致天津调人电：

    “天津鲍廷九（贵卿）总长，并转卢嘉帅、田韫帅同鉴：连日飞机来京，抛掷炸弹多枚，毁屋伤人，商民惶骇奔避，莫知死所。迭电向军事当局呼吁，迄未制止，似此举动，于军事并无裨益，徒扰闾阎，尤失人心，且致人诘责。诸公仁慈为怀，务速赐转交，力予制止。京师百万生灵，延颈待命。至军事问题目前难解决，只可先其所急，以救无辜之商民。专电拜托，伫候惠复。王士珍、孟锡铨、恽宝惠。支。”

    王士珍等致奉直各方电：

    “奉天张雨帅，汉口吴玉帅，天津张效帅、李芳帅、张汉卿总司令钧鉴：和平之报书不至，飞机之炸弹频来。飨国乎？飨民乎？国非诸帅之国乎？民非诸帅之民乎？于敌方何损乎？吾辈老朽悯无辜之就死，惧牵动于外交，每机翔舞之时，辄鹄立庭阶，情甘以己身拜受群赐，冀以赎人民之冤命，以杜邻邦之衅端，以醒诸帅好生之心。昨午团城之落弹，距老朽会议之纯一斋不过咫尺之高，在飞机凭高视下，不过一分秒耳。古云兵交使在其间可也，如何而后可？如何而必不可？总应有一表示。如一味用武，仍非敌方所能了解也。今者阖城汹涌，而敌方视之漠然，徒苦无辜，果何意耶？夫京师首都有千百万之生灵，有数十国之梯航，有千余年之建筑，有数千年之古物，专事破坏，即令权握于诸帅之手，而经此涂炭，生民怀切肤之痛，邻邦来赔索之苛，城市呈破碎之象，将来收拾补缀，煞费周章，究于诸帅何益之有！现状病在沉闷，病在隔阂，疏之通之，划然可解。不必惊天动地，未始不可天靖地宁。诸帅不求其易而求其难，果何意耶？兹再披沥直陈，请暂停飞炸，明示大旨所在，俾得稍效奔走传达之役，以释众惑。否则缄口而退，诸老朽皆静待偕亡而已。王士珍等。支。”

    奉军将领复北京各团体电：

    “北京公益联合会三十七团体钧鉴，江电奉悉。本军飞机到津，已经多日，然为尊重人道起见，并未施行轰炸。乃日来敌人盘踞京师，筹饷筹械，糜乱大局，日甚一日。彼方既出以敌人行动，我自应以敌人对彼，公理昭然，各有攸归。掬诚电复，诸希公察。张宗昌、李景林、张学良、韩麟春、褚玉璞。支。叩。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二三五、奉军入关击冯


二三六、国民军退守北京

二三六、国民军退守北京

    早在郭松龄兵变前，民国14年11月，国民军第二军军长兼河南督办岳维峻，即曾派李纪才为总指挥，率田维勤、陈文钊、王为蔚三师入鲁，驱逐奉军张宗昌。双方部队曾在泰山以西的山麓展开激战，奉军张宗昌虽然是杂牌军，可是战斗力极强，又有东北兵工厂制造的迫击炮，因此岳军伤亡颇重。在作战过程中，李纪才曾秘密派遣轻装部队由泰山东麓小径抄袭济南，这是一支奇袭部队，掩入了距济南的八里洼。张宗昌仓促间回师不及，唱了一幕空城计，由警察卫队抵御。

    由于李纪才部队没有后援，所以功败垂成。

    这时正是国民军第三军孙岳所部全力进攻天津的时候，所以天津的李景林便和山东的张宗昌组成了直鲁联军。

    郭松龄出师关外战败的时候，李景林则在天津败给了国民军，14年12月24日国民军进入天津，李景林退入日租界，25日乘日轮赴青岛。

    国民军占领天津后，冯系高级将领张之江、李鸣钟、宋哲元、邓宝珊、唐之道均集聚天津。冯玉祥派孙岳为直隶督办军务，邓宝珊帮办军务。天津由国民二三两军接防，国民一军大部回防西北，张之江回张家口，所部移驻京津线，李鸣钟回绥远，唐之道部驻津榆线，宋哲元部一师两旅交孙连仲率领追击李景林军，助国民二三军攻鲁。

    14年12月28日李景林由青岛抵济南，张宗昌即召集会议，一方面令鲁军由直省退守德州，一方面组织直鲁前方总司令部，推李景林为总司令。15年1月4日李景林赴德州督师，李景林在直隶境内的军队亦陆续退入山东。山东南北两面同时备战。

    张宗昌本主张南守北攻，后因冯玉祥下野，乃变计为北守南攻，编直鲁联军为十路：李景林任第一路，李爽恺为第二路，马瑞云为第三路，张宪为第四路，都是李景林的部队。张宗昌为第五路，褚玉璞为第六路，毕庶澄为第七路，方振武为第八路，许琨为第九路，程国瑞为第十路。

    直隶方面国民军则分为三路，邓宝珊在北路，徐永昌在西路，田为勤、李纪才、王为蔚在南路，全部由邓宝珊为总司令。

    就在这个时候，张宗昌促成了奉、吴联合。奉、吴联合对于国民军是一个大大的威胁，也减轻了张宗昌在鲁北和鲁南受到的压力。

    当15年1月下旬，张宗昌逐走了国民二军李纪才部队时，吴佩孚即令寇英杰率军北上攻豫，且通电责冯：“巧于遁饰，更肆毒谋，伏处平地泉密筹饷械。”

    吴坐镇查家墩司令部时，手下有兵的大将是陈嘉谟、靳云鹗、寇英杰。吴以陈留守武汉，后来继萧耀南为鄂督，派靳云鹗率军出山东，派寇英杰率军攻河南。河南是吴的大本营，吴总想回到洛阳，恢复当年虎视洛阳的声势。

    吴对豫用兵宣称系救豫乱，出师十旅，先发队为贾方兴、贺国光、孙建业、宋大霈、余荫森、陈德麟六旅。寇英杰为总司令。

    可是寇英杰力量薄弱，他于15年1月26日奉令开拔北上，在信阳遇上了陕军第二师蒋世杰的部队。蒋世杰是国民二军中一个怪人物，他骨瘦如柴，讲话不多，酷嗜鸦片烟，他的部队也和他们的师长一样，都是双枪将，一手持步枪，一手不离烟枪，信阳城外有大炮声怒吼如雷，蒋世杰横陈在烟榻上，呼云吐雾，指挥军士死守信阳。有时蒋世杰到战壕中，就和士官在壕沟中吹上几口，然后扣动机枪；有时枪弹落在烟枪旁边，蒋世杰从容不迫地要士兵搬动一个位置，真有“烟卧沙场君莫笑，古来争战几人回”的气概。

    岳维峻最怕吴佩孚回师河南，他于1月18日赴郑州会商豫陕防务。吴的进军是由光州、武胜关、紫荆关三路窥豫。

    信阳在蒋世杰的坚守下，使吴师不能北上，吴师既然不能越武胜关，吴再起后的声威和前途都受到了极大的阻碍。所以信阳之战成为吴再起后的试金石，吴日日望捷报而捷报不至，在查家墩暴跳如雷，几次想“御”驾亲征，都被部下阻止，于是他严限寇军三日攻下信阳，三日之后再限五日，五日之后再限七日，虽寇军向蒋军猛攻，蒋军则吸烟放枪，坚守如常。

    2月10日忽然传来信阳攻克的消息，使吴精神为之一振，神色也为之一旺，他据此通电各方告捷。可是第二天忽然证明捷报是假的，只因为寇被吴所迫，不得已乃发假捷报，事实上不仅信阳没有攻下，且受到蒋军的反攻，颇有损失。一个小小的信阳都攻不下，吴昔日的威风安在？

    于是吴咬了牙齿叫靳云鹗率军由山东回师河南，夹击岳家军（岳维峻）。靳回师后果然身手不凡，2月28日靳部高汝桐攻入开封，3月2日克郑州，5日下洛阳，一路势如破竹，吴的声誉赖以挽回。

    虽然靳军捷报频传，岳维峻且有战死的消息（后来证明不确），然而蒋军仍然在战壕中呼一口烟，放一颗弹，信阳仍在蒋军手中。

    靳云鹗于3月2日晚赴郑州，岳军大部退彰德、卫辉、顺德一带，小部退郑西、荥阳。靳军西路由王维城率领占领洛阳，岳率残部向陕州溃退。北路靳军由王为蔚统率，5日晚占新乡，6日过卫辉，7日晨占彰德，北向直隶进迫，准备和直鲁联军会师保大。豫南岳军自明港、驻马店两役战败后，精锐丧失，郾城、许昌均无大战即告溃败。岳维峻恐惧受包围，弃郑州向巩县、虎牢一带溃退，残部三万余欲打通洛阳大道回陕，故寇军北上并无阻力，3月1日占许昌，二日晚入新郑。

    4日寇英杰抵郑州与靳云鹗会晤，决分路追岳军。

    岳维峻弃豫后，进攻信阳的寇军把这些消息射入城内，劝蒋世杰投降，蒋世杰认为是谣言，不予理会。这时攻信阳的部队是第八师第十五旅旅长刘玉春，刘冒着矢石指挥冲锋，刚刚冲上去，又被守军击了回来，刘深知困兽犹斗的道理，乃取三面包团，留下一面让守城部队逃走，而守军死守如故。刘急了，最后从汉口运来大炮数尊，炮弹像雨点一般打到城内，城内则鸦雀无声，毫无动静。

    到了3月10日，蒋世杰确实知道岳维峻已逃走，河南已落入靳军手中，才请信阳城内的外国传教士为担保人，与攻城军签订停战条约，准备开城手续，后因缴械问题各不相让，几演成巷战，直至14日，城内粮尽烟绝，才接受了缴械条件。

    寇军进入了满目荒凉、惨不忍睹的信阳城，清算一下城内居民死伤了一万余，饿毙者无数，积尸累累。守军共9000余人，缴枪6000余支，另有烟枪无数。

    3月15日宋大霈把蒋世杰解到汉口，并把蒋的军队解散。蒋做了阶下囚，一脸烟容，瘦骨嶙峋，大家都认为吴佩孚把蒋恨之入骨，一定要挖蒋的心肝才出得了吴大帅之气，怎知吴见到蒋世杰却笑脸相迎，待以上宾之礼，即夕设宴为蒋压惊，还翘着大拇指对蒋说：“了不起，你能坚守四十日，真不含糊，我佩服你。”

    吴这人的可爱处即在于此，他敬重好男儿、大丈夫。信阳守军缴械后，河南乃重入吴的怀抱，吴对河南有高度好感，他曾想以洛阳为中心，树立吴佩孚的天下，现在他几经苦战，虽然吃到不少的苦头，河南总算拿到手上了，他在查家墩司令部也恢复了雍容雅度。

    河南是不是吴东山再起后的基地呢？不幸他在处理河南的军政人事上又错了一着。

    一个人气运过了，就会处处不如意，弄巧反拙。吴佩孚从衡阳撤兵开始，得心应手，呼风唤雨。自曹锟贿选后，即走下坡，尤其是二次直奉战后，更是做什么都错。打一个区区信阳城蒋世杰的一师人就打了40天，待河南全境都已落入吴手后，他在人事安排上又走错了一步，使得胜利之果不能保全，这不能说不是气数。

    前面已说过，吴在查家墩时代，可用之将有三位，就是陈嘉谟、靳云鹗、寇英杰。吴向他们表示陈、靳、寇是他的三支鼎足，迟早都有做督军的份。萧耀南因肺病去世，陈嘉谟首先坐上督军宝座。靳云鹗出征山东时，吴也许了他鲁督位子；寇英杰攻豫时，自然吴就答应给他豫督。

    山东由于张宗昌变成了吴的自家人，鲁督位子是不可能了，寇英杰打河南，在信阳受阻40天，河南的首功轻轻地让给靳云鹗，当靳云鹗知道山东督军已无望时，奉到了回师河南的紧急呼令，他便拼命打河南，果然靳军一路势同破竹，根据“先入关者王之”的老例，豫督一席自非靳云鹗莫属了。当靳进入开封时，开封各公团也公举靳为河南保安总司令。怎知吴佩孚不是这么想，吴认为他早已许了寇世杰，他不应该失信于寇，靳暂时没有督军的份，只要有江山，早迟没有关系。这是做领袖的人的想法，所谓“赵孟之所贵，赵孟能贱之。”

    所以他于2月14日发命令，以寇英杰督理河南军务，靳云鹗为河南省长，为了安慰靳，并派靳为讨贼联军副总司令。

    寇的委任状交寇军后方留守司令石龙州送开封。

    靳心里十二分不愉快，他在郑州和寇匆匆一面，寇去开封，靳则赴汉口谒吴请示今后方针，并谦辞省长新命。他说自己不懂政治，向吴请假，欲赴西湖一游。吴宴靳于西园，推崇他是当今第一功，并且授断以北伐总司令职，劝靳委曲先就省长。

    3月15日晚靳偕齐燮元赴豫，寇、靳均分别通电就任河南督军和河南省长。

    17日齐、寇、靳开军事会议，议决：

    （一）出兵攻保定。

    （二）派兵疏清巩洛。

    （三）豫省军政各事，完全遵吴意旨解决。

    （四）以三师十一旅北伐，合晋军（阎锡山部）五旅，约14万人向保定进攻。

    3月18日讨贼联军下动员令，分为三军，二军过石家庄，一军19日出动，三军续进，21日靳云鹗由郑州赴石家庄，田维勤、马吉第先笔。齐燮元21日回汉。

    当吴军攻信阳不下之时，国民军决定分三路对抗各路联军，计一军对奉，二军对吴、三军对鲁。以韩复榘守廊房，石友三守高碑店，郑金声守顺义以卫京师。

    张宗昌既然解除了南面的威胁，与吴军和好，又资助靳云鹗30万元军饷，促成靳军攻豫，他乃和李景林全力对付北面。

    15年2月初，直鲁联军由德州分两路北上，一由东昌趋大名，一由达镇攻泊头，迫沧州。20日下沧州，右翼过盐山、枣强、左翼抵阜城、交河。22日李景林移驻沧州，前锋由兴宁镇攻陷青县进困马厂。

    国民一军本已次第回西北，至是又增援津、保。韩复榘率一旅赴马厂督师。张之江、鹿钟麟编一军临时师团开赴杨柳青。另派六旅由杨柳青开赴前线。张之江命韩复榘为津浦防务总司令、魏益三为保定防务总司令。

    马厂的争夺非常激烈，两度互相易手。直鲁联军张宗昌任中路，李景林任东路，褚玉璞任西路。国民军方面，鹿钟麟于28日率冯玉祥的卫队冯治安旅出京，偕孙岳赴前线督战，在静海设总司令部。

    张宗昌有海军支援，青岛毕庶澄部三十二师和海军陆战队乘“海圻”、“海琛”、“华甲”三舰，“广利”、“成利”两轮分别赴秦皇岛和大沽登陆，夹攻天津。

    鹿钟麟准备全力反攻，分兵三路：（一）中路韩复榘、郑成思由唐官屯正面进攻。（二）左翼门致中、刘廷琛（国民一军）会同徐永昌（国民二军）由静海出四角口攻侧面。（三）右翼弓富魁、周士琦、高贵滋由虞县抄袭青县，断直鲁联军后路。

    国民军虽然全力反攻，可是形势比人强，事实上国民军四处遇敌，已成困兽。

    15年3月间，国民军苦战各线，津浦线于16日被直鲁联军攻下大名。京奉县国民军退出滦州，奉军在大沽口截获值250万元之军火。京汉线由于山西的阎锡山派商震出兵石家庄，将与直军会合进攻保定。

    3月22日李景林侄李书凤率200敢死队突入天津，与国民三军巷战，三军战败，李军占领督署。天津士绅华世奎等与李书凤商定天津善后办法：（一）李暂委项惠年代警察厅长维持秩序，（二）迎李景林入津。当天晚上，李爽垲率马队由小站进入天津，赴镇守使署布告安民。23日李景林先锋队荣臻一旅由杨柳青小站抵津，立即分守督署车站四郊。由于炮火破坏，杨柳青铁路须加修理，所以大队直鲁联军须待铁路修复始可开来。李景林本人拟会合张宗昌一同赴津。

    正当国民军节节败退，奉军、直军均向北京进迫之际，在北京的北洋名流乃发动和平运动。

    3月15日王士珍领衔通电提出和平办法六点：

    （一）国民军撤退返西北。（二）奉军退回关外。（三）直鲁军退回山东。（四）吴军不再前进。（五）鲁豫两省暂维现状。（六）中央政局再议善后。

    18日王士珍、赵尔巽、孙宝琦、汪大燮、胡维德、王芝祥、熊希龄等更通电各省呼吁和平。国民军乃由张之江、李鸣钟、马福祥、刘骥、宋哲元等于20日通电响应。

    同时前线之国民军将领亦由鹿钟麟领衔通电，略谓：

    “一月以来兵祸绵延，军民交困，内忧外患，枝节横生，瞻望前途，不寒而栗。但使各方开诚相见，不难立罢兵戎。聘老咸电，本公正之眼光，作和平之指导，开示各节，敢不赞同。即当遵电饬令前方，先行罢战，各退原防，静待后命，以表示敝军倾向和平之诚意。”

    此两电发出以后，前线国民军京奉、津浦、京汉三路，均即日撤兵。张之江、李鸣钟、鹿钟麟、马福祥等，又电王士珍等，谓尊重诸公意见，次第将各方队伍撤退，务求和平解决，惟各方是否一致，殊难揣测，请继续劝导，共释干戈云云。22日下午，王士珍等调人议决：（一）对张之江等通电，转电张作霖、吴佩孚等，请速撤回原防，务勿追击，静待和平解决：（二）京师治安，通知鹿钟麟、李鸣钟，请切实维持。

    北京父老致吴佩孚、张作霖等之电文，略谓：

    “国民一军撤回原防，开发西北，于十九日起实行撤退。和平前途已有端倪，望容纳前电，饬前敌各军停止前进，择定地点派遣代表，商榷善后事宜。静洗甲兵，重修礼让。”

    另电孙传芳、阎锡山，谓：

    “顷电吴张，停止军事，两公爱国，谅有同情，乞加劝告，促成和平会议，以安大局。”

    21日国民军下前线总退却令，集中天津总车站，乘火车退回北京。

    国民军守滦州的唐之道撤回通州，22日鹿钟麟、郑金声率总指挥部回北京，当晚孙岳亦率卫队回北京，韩复渠部退高碑店，郑金声部退密云、怀柔、顺义，李鸣钟驻旃檀寺，仍以北京警察总监名义维持地方秩序。京汉线方振武部退保定、魏益三部退易县。

    国民军以杨村、马厂为第一线，设收容队。廊房、香河为第二线，黄村设总兵站。门致中为京奉线掩护司令，韩复渠为津浦线掩护司令。热河宋哲元亦撤兵向凌源西退。

    孙岳宣布“自解直隶督军本兼各职”。理由是因八国通牒加辱，当局惨杀学生，所以解职以促当局的觉悟。其实只是因为天津已放弃，不能在北京遥领。

    国民军希望以停战和谈来争取时间，同时尽可能在兵略上不放弃北京，先在廊房、杨村附近作保卫北京的最后一战，如果挡不住，则全力据守南口以北。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二三六、国民军退守北京


二三七、吴拒冯系投靠

二三七、吴拒冯系投靠

    15年3月间冯玉祥离平地泉宣布出国赴俄，于23日抵达库伦。代冯出任国民军第一军司令的张之江却请辞西北边防督办和察哈尔都统，并保李鸣钟和鹿钟麟继任。北京阁议复电慰留。25日国民一军将领一致拥护张之江，张不得已勉强主持国民一军大计，所谓大计就是固守京畿，倘无和平办法及正式交代，决不放弃京畿。倘欲国民军让步，须通过和平途径，武力压服决不接受。这都是国民军中鹰派的主张。鹰派的代表人就是鹿钟麟，他认为国民军以前应付滦州、沧州、保定、朝阳、大同各战线都能支撑，现在缩短了战线，怎么不能守一个北京城。当时国民军的兵力共有步兵十一师，除甘、热、察、绥留四师外，在京畿附近的有步兵七师，骑兵两师。而国民二、三、四、五四军残部已完全撤至长辛店及北京西郊，实力仍完整，足可一战，所以应该凭借掌握北京作为谈和的条件。

    4月1日国民军将领在北京警卫部开紧急会议，一军鹿钟麟、韩复渠、郑金声、门致中、程奇圣。二军弓富魁，三军胡德甫，五军方振武均出席，一致决议听鹿钟麟指挥、备战、筹饷、谋和。一、二、三、五各军并组联合办公处。

    当时对北京具有威胁性的，是奉军和直鲁联军，这两支军队都是奉军系统，由于奉军对国民军有威胁性，同时由于有郭松龄联结国民军对奉张倒戈的一幕，所以奉张咬牙切齿派兵入关，当然要消灭国民军以报一箭之仇。在这个时候，国民军内部多以联吴拒奉为改善当前困境的一着棋。由于直系巨头曹锟在北京，也可以说在国民军手中，如果恢复曹锟的自由，就是疏通直系之路。

    和平运动本是由北京父老王士珍等组织调人团向各方疏通，奉张表示需国民军放弃直隶、热河、京畿三区为先决条件。这当然是国民军无法接受的，于是国民军乃派王乃模、何遂赴保定与吴军先头部队田维勤搭线，接触情况颇顺利，田并派耿乃熙入京，会见鹿钟麟，鹿且领衔国民军将领公宴耿，即席表示欢迎直军入京，驻防南苑，共同御奉。4月9日丁春喜电鹿钟麟，谓吴佩孚必先去段，恢复曹锟自由，才有谈和余地。耿乃熙亦以相同意见告鹿。吴的条件驱段释曹，比张作霖的退出北京和直隶，热河要好办得多，因此鹿钟麟遂决心发动政变。

    15年4月9日夜10时，北京警卫司令鹿钟麟先下手为强，派出大刀队监视电话局，断绝通话，另派大刀队、保安队5000余人分守九城和交通机关，由东单牌楼起断绝行人。以（一）金佛郎签约。（二）屠杀学生。（三）挑拨战争诸大罪包围执政府。宣布讨段迎吴。段率安福系诸要员在国民军进入执政府前逃入东交民巷。

    北京警卫司令部于4月10日发布布告云：

    “为布告事，照得段祺瑞自就任执政，祸国殃民，无所不至，其最巨者，如擅定金佛郎案，枪毙多数学生，尤为国人所痛恨。其左右亲信皆系安福余孽，逢奸长恶，违法营私，挑拨战事，涂炭生灵。……本军为国家计，为人民计，迫不得已……。并电请吴玉帅即日移师入都，主持一切。京师地方秩序，仍由军警负责维持，合亟布告商民一体周知，各安营业。倘有造谣生事，妨害治安之徒，一经捕获，即依法惩治，以警效尤……。中华民国十五年四月十日。总司令鹿钟麟。”

    北京政变后，段祺瑞及其亲信逃入东交民巷，即令国务院发布两则通电如下：

    “十万火急，各省区军民长官鉴，本月九日夜半，鹿钟麟率兵围困府院，截断交通，意图危害。不特一切政务无由执行，且致首都秩序不保，市民恐怖异常。在此扰乱期间，所有捏造事实，假借名义之文件，概属无效。各省区地方治安，均盼军民长官妥为维持。奉谕特达。国务院。蒸一。”

    “十万火急，各省区军民长官钧鉴，蒸一电计达，本院暂行停止办公，执政安全。国务院。蒸二。”

    北京国务总经理贾德耀于15年4月12日通告外国驻北京的公使团，告以政变经过，内云：

    “径启者，顷因京畿警卫总司令鹿钟麟，突于本月九日深夜之际率兵围困府院，意图危害，以致一切政务之执行，暂时陷于停顿之状态。本总理诚恐上述事变之真相及其结果，不无足以引起贵公使及各国公使深切之注意，是以不得不说明其要点如左：

    （一）现在段执政虽为在京一隅之暴力所障碍，暂时不能得使其职权，然未尝因此而为辞职之表示。且对于全国治安业经通电训令各省区军民长官，本其职守，妥为维持。并严重声明，在此纷扰期内，所有一切捏造事实及假借民意之电文，概属无效。

    （二）此次鹿钟麟之轨外行动，不能得任何方面之同情，其他深明大义之各军事当局，及训练有素之军队，且将自动激起而制止之。预计在最短期间必能排除目前一切之障碍，而恢复从前之政治原状。

    以上两点颇关重要，用特专函奉达贵公使，即希查照。中华民国国务总理贾德耀。”

    国民军逐段后即往迎曹锟，希望因此而得到吴佩孚的谅解，联吴以讨奉。其起事的通电中，对吴推崇备至，有云：“吴玉帅以命世之才，抱救国之志，数奇不偶，养晦黄州，志士仁人无不扼腕。彼乃密派兵舰前往加害……。几摧柱石，此又异邦人士全国妇孺同深愤慨者也！……用是萃集将领，共同讨论，佥以法统不复，无以树立国之基，障碍不除，无以开和平之路。……谨于四月九日保护总统，恢复自由。所有祸国分子分别监视，静待公决。……此后动定进止，惟吴玉帅马首是瞻……”

    4月11日国民军全体将领再致吴佩孚并孙传芳、阎锡山等电云：

    “蒸电计达，查此次促段下野，实因顺全国之舆情，平各方之公愤。原冀实行监视，听候解决。不意敝军改编卫队之消息传出，段已事前风闻避入使馆界内。现在京师治安，业由军警负责维持，秩序如常。至于建国大计，诸公素抱伟略，当能主持一切。敬祈随时见教，俾有遵循，无任感祷。鹿钟麟、何遂、方振武、郑金声、唐之道、韩复渠、徐永昌、石友三、佟麟阁、门致中、孙连仲、庞炳勋、顾占鳌同叩。真。”

    这时，北京新华门外又是一番新气象，昨天还是待罪的阶下囚曹锟，被人指责斥骂，忽然摇身一变而为人人拥戴的“总统”了，请安者不绝于途，馈遗者亦络绎于路。曹锟有蒸电给吴佩孚云：

    “子玉吾弟……鹿君识见过人，深明大义，愿隶麾下，以当前驱。已于本日不动声色，不鸣一枪，复我自由，拘彼元恶。即遣该军师长韩复渠赴汉报告。兄亦派刘中将文亮同往。乞予优待，以示奖借。时至今日，论公论私均无再战之理，鹿君如此倾向，尤应曲全，即电奉方停止军事。兄忧患余生，智尽能索，得脱危疑之境，端资号召之功，私衷庆幸，欲言不尽。”

    曹并且亲书“文武吉甫”四字赠吴，以酬庸吴救驾之功。并跋云：

    “孔子作春秋，拨乱世而致太平。拨乱以武，致治以文。文武之道，一张一驰，不刚不柔，布政优优，子玉仁弟兼之矣。锟志于军旅，疏于政治。思维吾人陈力之诫，恝然远行，未尽之责惟吾弟竟之。天下至大，责任至重，服天下者不惟其力而惟其心，治天下者不惟其名而惟其实。文王至圣，小心翼翼，桓公九合，失在一矜，吾弟勉乎哉！诗曰：文武吉甫，万邦为宪，敢以此言为吾弟颂。曹锟跋。”

    曹锟这篇跋，有推崇，也有勉励。所谓“恒公九合，失在一矜”，这个矜字就是曹所勉责于吴的。吴尝自况关羽，关羽也是失在一矜。

    曹锟受够了国民军的苛待，他的兄弟曹锐死于冯玉祥倒戈政变时的冯军司令部中，他的佞幸李彦青也为冯所杀，他不会对国民军有好感，可是他获释后，仍在国民军手中，他便不得不虚与委蛇。

    吴佩孚在查家墩收到曹锟蒸电，在电末批“假电”二字，虽不中亦不远。

    当北京的“投靠”电报到达查家墩吴佩孚总部时，这真是天降喜事，两年来随吴流离转徙，吃尽了苦头的直系，如今总算重见天日了。冯玉祥出国，冯的军队无条件地听吴的驱策，吴佩孚叱咤风云的黄金时代又重新出现了。大家都静听大帅的命令——如何接收国民军？如何胜利旋师北京？如何重组政府？

    吴佩孚没有一点喜色，踞坐公案，拿起毛笔在北京来的鹿钟麟投靠电报上批了四个大字“全体缴械”。这一下可让吴的部下倒抽了一口冷气，大为失望，他们平素对吴的任何决定都无条件的信从，然而今天对吴的决定却大为不满。因为叫国民军全体自动缴械根本是不可能的，困兽犹斗，逼上梁山，这简直是和自己作对。

    吴不仅要国民军全体缴械，并且亲自草拟答复鹿钟麟等的电报，中有“恨不能食汝之肉，寝妆之皮”句。

    吴总部的低级幕僚面面相觑，不能说话，只有二三高级干部向吴要求，对于缴械问题予以考虑。吴岸然地说：“我用不着考虑了，他们可把枪械缴存在保定军库，我派齐抚万（燮元）前往点收就行。他们既然来电说绝对服从我，我叫他们缴械他们就得遵令以示诚意。”

    吴佩孚的不善运用权术，又一次得到了证明。他不乘奉张之危而逼垮奉张，现在也不愿拣便宜利用冯军。如果他收容了冯军，令他们去打奉军，自己隔山观虎斗，待他们两败俱伤，然后一举而消灭这两支军队，北洋天下岂不是吴佩孚的。他不愿这么做，宁愿逼冯军上梁山。

    本来吴的威严是不可侵犯的，其左右只可唯唯诺诺，然而对于纳降问题，兹事体大，祸福攸关，所以他的左右一再苦谏，几至声泪俱下，吴才稍稍改变，涂去“全体自动缴械”字样，改为“除酌留张之江一师听候改编外，其余一概缴械”。这一改等于不改，大家觉得这样办法还是逼冯军为敌。吴的倔强自矜，在人格上不肯欺世取巧，可是在政治上则太不能随机应变。

    吴认为：第一赤祸不可不防（由于冯赴苏俄更足证明冯投靠外国），政纲不可不振，这不是区区恩怨问题而是是非问题。第二已经和奉张联合讨冯，自不能今天联甲倒乙，明天联乙倒甲，这种翻复，姓吴的是决不干的。

    张之江有电来，派门致中为代表，愿竭诚拥护，听候改编调遣，吴命秘书电复：

    “除执事与瑞伯（鹿钟麟）下野交出部队外，别无善策。盖执事非如此不能表示反赤之决心，鄙人非如此不能取信于群帅。一俟群疑尽释，自当借重长才。”

    鹿种麟的孤注一掷完全没有成功，因为段逃入东交民巷，释曹后又未发生预期联吴的效果，其他国民军巨头张之江、李鸣钟、宋哲元等亦不赞成鹿的这着险棋。鹿曾派人赴天津请张绍曾入京，张虽热中政治，亦裹足不来。

    北京执政府要员大多数逃入东交民巷，但还有外交总长胡维德（原任颜惠庆于3月25日辞职）、财政总长贺德霖、司法总长卢信、教育总长胡仁源未入东交民巷，政变当晚四位阁员开会，推胡维德往谒王士珍，请暂任维持，王予拒绝。又推贺德霖往访座钟麟征求意见。11日又在胡维德寓开会，一派主张维持现状，一派主张辞职，可是现状既不存在，请辞的辞呈又无处投递，谈不出一个要领。12日下午再开会，内务、陆军、海军、交通、农商五部次长亦均列席，经议决正式政府未成立之前，暂维现状。

    段祺瑞在东交民巷亦部署一切，密令驻通州的国民军第九师唐之道放弃通州撤返北京。唐之道这一师原是段的内弟吴光新的部队，段早已和这支部队暗通声气。唐之道接受了段的命令，率军回师北京，对鹿钟麟来说，这是一个突变。

    让鹿钟麟决定退出北京的，还是吴佩孚的缴械复电，吴既然不接受国民军谋和的要求，留在北京等于是困兽在笼子中。

    天下事的微妙即在于此，鹿钟麟欲驱逐段祺瑞，想不到却被段的伏兵所驱逐。

    4月15日晚鹿钟麟率领国民军退出北京，撤退前要求退兵费200万元，北京银行公会勉强凑齐。

    唐之道军队奉段令入城，即驻守警卫总司令部，段祺瑞也于当天从东交民巷返吉兆胡同，并发表通电云：

    “民国成立十有五年，纷乱相仍，迄无宁日。本执政莅事以来，振导和平，不图德不足以感人，才未足以弭变。……本月九日之乱，关系国家纪纲，军人职责者至钜。曩临时政府开始，曾规定应办事项，此后是否按程继进，本执政听诸公论，当此乱极思治，不无贞下起元，共速拟妥善后，俾国政不致中断，佥谋朝同，初服夕具。本执政从容修省，得为海烟逸民，休养余年，所欣慕焉。”

    段的通电主旨，在表示虽复职而依然愿意下野。

    才恢复自由几天的曹锟，在15日傍晚即赴东交民巷格兰顿旅馆。

    贾德耀于同日通电，恢复办公。当天阁议决定齐燮元、张志潭、张英华、吴景濂，刘永谦等免予通缉。免除鹿钟麟本兼各职。免除司法总长卢信职，以王文豹次长代理部务。

    段这次复职，是打算联络奉张以抗吴，所以派遣亲信策士曾毓隽到天津，会同吴光新游说奉系诸巨头。可是奉方对曾毓隽和吴光新都很冷淡。

    国民军退出北京后，奉军、直鲁联军和吴军都向北京疾进，奉军进驻北京城东北郊，吴军进驻北京西南郊，直鲁联军进驻北京东南郊，奉系派参谋长李藻麟晋京，与吴军会商防区划分问题。

    4月16日北京城内组成了京师临时治安会，由王士珍、赵尔巽、熊希龄、颜惠庆、江瀚、孙宝琦、恽宝惠、王家襄、王宠惠、汪大燮、江朝宗、冯恕、周作民、张嘉祐、高金钊、师景云、吴炳湘领衔，于15日起在市公所办事，办事范围包括（一）和平之呼吁，（二）民食之维持，（三）闾阎之治安，（四）外侨之保护。

    17日国务总理贾德耀向段祺瑞投了辞呈，文云：

    “呈为弭变无方，引咎自劾，请予罢斥事。窃德耀猥以庸才，谬承知遇。投艰遗大，本属难胜。月余以来，备深兢惕。不图事变纷乘，赞襄无策，上惊钧驾，使中枢政务同时停顿。揆诸持危扶颠之义，既亏职责，弥疚神明。此时若再辱高位，不特难资表率，尤恐贻误国家。惟有具呈仰乞钧座俯予即日罢斥，另简贤能，以重枢寄。不胜悚惶待命之至。谨呈。”

    附呈段手折：

    “窃以四月九日变起非常，前警卫总司令鹿钟麟，称兵犯上，罪不容辞。现虽免其本兼各职，率师退去，纪纲具在，自应按法以绳。惟一年以来，京师治安，鹿钟麟始终维持，不无功劳足录。我执政豁达大度，靡所不容，拟恳宽其既往，免予深咎。是否有当？出自逾格鸿慈，无任惶恐待命之至。谨呈临时执政！”

    4月17日贾德耀致冯玉祥电云：

    “十万火急，库伦探投冯上将军焕章弟赐鉴：自审辁材，难胜钜任，受命危难，实秉尊旨。月余以来，险阻备尝，勉力支持，万不获已。所以然者，执政知遇之雅，吾弟督责之殷。苟利国家，宁惜顶踵。不意四月九日变起非常，事前既无所闻，临时又无法补救。虎兕出柙，龟玉毁椟，焉用彼相，良用咎心。我公平日主张，所以拥护执政者甚至。德耀之敢于任事，亦即在此。喋血都门，倒戈内向。此等举动，明知决非尊旨，是以不敢随声附和，更背初衷，此中委曲，当荷鉴谅。今西北各军全师以去，奉直军队亦未入京，以后政治应如何改善之处，自应听之全国贤豪。惟德耀个人经此变故，外惭清议，内疚神明，已呈恳执政准予辞职。特将经过情形奉达左右。贵军虽退南口，实力甚充，此次树敌太多，各方应战，以平日训练之精，故能支持如是之久，纪律功绩，有口皆誉。此后分驻西北，正可广辟利源，精炼劲旅，抚此大地，永备于城。一时政治之得失，本不足计较也。素承推置，敢布腹心，伫候明教，无任企祷。兄贾德耀叩。”

    段祺瑞复出后，能不能存在端在讨冯诸军对段的态度，因此，段于4月17日分电张作霖、吴佩孚、阎锡山、孙传芳等，电云：

    “祺瑞自前岁出膺艰钜，原冀内维国本，外应潮流。民国前途，期于巩固。乃一年以来，事与愿违，心力具瘁。能忍辱而不能负重，欲撒手而无以卸肩。进既招尤，退亦惧祸。回心九转，如坠深渊。自九日事变发生，纲纪凌夷，肝肠尤裂。德薄至此，更复何言。弟等均系患难至交，论公为国家干城，论私为祺瑞手足。纪纲应如何整饬？大局应如何奠定？公忠体国，不乏嘉猷。询谋佥同，必能善后。祺瑞以迟暮之年，既无希冀，复无成见，区区此心，谅获鉴察。祺瑞筱。”

    这通电报段希望能得各方复电，俾有商量余地，19日张作霖有复电云：

    “段芝老钧鉴：筱电敬悉。法律政治问题，自有海内名流公同讨论，霖本军人，早经宣言不问政局。敬复。”

    张作霖这通复电既不称执政，又顾左右而言它，对段是一个很重的打击，然而更重的则是吴佩孚方面。吴根本对段的筱电不作答复，但却有巧电给唐之道和他的所属的三个旅长，要拿办安福党人，监视段祺瑞，同时以王怀庆为京师警备总司令，吴电全文如下：

    “北京唐之道师长、王、李、武三旅长鉴：……顷据路透社电，段氏又因冯贼远去，恢复执政。又据探报，借尊衔通电拥段者，系曾毓隽所为各等语。该安福党祸国至此，尚敢横行都下，望从速将安福党人拘捕，并监视段氏，以便依法控其卖国诸罪。至于京师治安，已电王懋帅从速入京维持。所有保护京城军队，除调毅军张恺臣旅就近听调外，所有贵部统归懋帅指挥调遣。应即以王懋帅为京师警备总司令，请即速电迎懋帅入京为要。除电雨帅、懋帅、抚帅及张、李、靳、王、田各司令外，特达。吴佩孚。巧。”

    19日下午5时，段祺瑞在私邸召开会议，根据各方情况，已无法恋栈，遂决心下野。6时段携眷偕安福系要员赴东交民巷暂驻。曾毓隽、吴光新、梁鸿志于19晚自天津赴北京迎段，段乃于20日下午1时半偕眷及吴光新、姚震、姚国桢、曾毓隽、梁鸿志、龚心湛、许世英、段宏纲、张树元、章士钊、曲同丰等乘专车赴津，段在行前发布三道命令：

    （一）国务总理兼陆军总长贾德耀呈请辞职照准。

    （二）特任胡维德署国务总理。

    （三）本执政兹已决定引退，自即日起着由国务院摄行临时执政权，此令。

    同时发出下野通电云：

    “祺瑞忝居执政，一载有余，时局愈纷，心力交瘁。自经本月九日之变，内疚尤深。兹决定引退，已于本日下令将政权交付内阁暂维现状。谨布悃忱，诸维公鉴。”

    张作霖在国民军宣布投靠吴佩孚的时候，捏了一把汗，他自郭松龄之变后，元气已伤，担心吴佩孚真的和冯军联合讨奉。可是吴态度光明磊落，对冯军不假辞色，因此使奉张印象更深。他有急电给吴云：“鹿等施其挑拨伎俩，我辈一切举动无不光明磊落。”

    吴佩孚既然拒绝国民军投降，国民军唯有自谋出路了。当时的情况，北京是守不住的，只有撤出北京城，重新作一番部署，其部署是：张之江在张家口统筹全局，鹿钟麟在怀来指挥南口的保卫战，宋哲元、孙连仲在多伦以抵挡奉军吴俊升、汤玉麟的骑兵，徐永昌、韩复渠，石友三则在平地泉、丰镇一带防山西阎锡山袭扰国民军后路。国民军后方的安全地带是甘肃，由刘郁芬率孙良诚、张维金入甘。派李鸣钟和刘骥绕道赴广东连系国民党。

    南口是京北重镇，有居庸关和八达岭等天险，万里长城也经过这儿。早在15年3月间，国民军刘汝明的一师约15000多人就开到南口加强工事。守南口的决定，是刘汝明所部三十旅旅长王书箴建议。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二三七、吴拒冯系投靠


二三八、颜惠庆摄阁

二三八、颜惠庆摄阁

    15年4月15日，国民军退出北京，当夜王士珍等与警察当局吴炳湘会议至深夜，决定三点：（一）派专使阻奉军和直鲁联军入城。（二）北京城内治安由警察维持。（三）城外治安由唐之道负责。可是16日国民军撤退完毕后，段祺瑞即密令唐之道军分两队入城，一队进驻鹿钟麟的警卫总司令部；一队进驻天坛。

    张作霖4月16日曾有十万火急电致张宗昌、李景林、张学良和褚玉璞，不许他们的军队进入北京城，电云：

    “天津张督办效坤、李督办芝辰、张军团长学良、褚总司令蕴山鉴：此次我军共申义讨，攻下北京，薄海人心，同声快慰。查京师首都，国本所系，使馆林立，中外具瞻，年来为赤贼蟠据，残民以逞，鹿贼弃军潜逃，秩序益为扰乱，地方苦痛不堪，我军师以义举，志在救民，业经迭电申明军纪，严加约束，弟等谅有同情。前已与吴玉帅电商，各方军队，均不入城，以免民心惶恐。对于古代建筑、清宫故址及历代重宝，均须妥为保护，用示优崇，务使市廛不惊，秋毫无犯，以维军纪而慰人心。易胜企盼！并将此电希严令前方各将一体凛遵。上将军。铣。”

    但是由于唐之道部队已入城，所以各方军马也开始入城。17日直鲁联军师长王翰鸣率骑兵二百，入京谒治安会，表示唐之道军既已入京，敝军亦当参预。接着徐源泉亦率八十骑由永定门入城，张贴布告，宣布联军驱逐“赤”军经过。褚玉璞亦于当天抵达永定门外。18日晨奉军由永定门入城，维持西城一带治安，唐之道军依然警备东城。

    奉方重要人物张学良、张宗昌、李景林、褚玉璞均于4月22日入京，当晚11时赴延庆楼谒曹锟，并把曹锟接到福禄居去住。曹锟表示最近以曹锟名义所发各电都是鹿钟麟所捏造，本人无意再掌政务，深愿直系和奉系能捐弃前嫌，开诚合作。

    23日王怀庆入京，24日齐燮元入京，这两位代表吴佩孚的高级人士也往谒曹，王怀庆是吴所委的北京卫戍总司令，他带了一份吴拟就请曹宣告总统下野的通电。吴并于23日王怀庆入京当天，发一电给曹锟，电云：

    “百万飞火急，北京曹大总统钧鉴：前两次奉到钧电，知为鹿氏所窃发，故不奉复。刘君春霖来，奉读手谕，敬审起居祥和，并闻睿虑周至，曷胜欣慰。懋帅王怀庆现已入都，佩孚托呈各节，计达钧听，请将宣言稿即日发布，安一时之人心，固百年之邦本，胥于是赖。恭候聪察。无任惶悚。吴佩孚叩。梗。”

    吴代曹拟的下野通电很简单，略谓因病倦政，着恢复13年10月内阁摄政云云。

    直系复活，重回北京，现在又变成奉、直两系短兵相接了。共同的敌人——国民军虽已退出北京，可是实力并未瓦解，尚且负隅南口。北京中枢所在，问题多得不得了，奉、直两系能否相安，大成问题。不过在这开始的时候，奉张对吴佩孚相当容忍和礼让。以当时力量而言，吴的力量是乌合之众，且在北方不多，奉军和直鲁联军实力都很强大，然张作霖在北京警卫问题上，就让吴一步，吴发表王怀庆为北京卫戍总司令，张不仅表示同意，而且还致电王怀庆云：

    “北京探送王上将军懋宣弟鉴：养电悉，京师根本重地，我弟出任维持，极所欣慰。惟现在进兵南口，余孽未清，尚在军事时代，芳辰（李景林）效坤（张宗昌）近在京畿，遇事请与商酌进行，以便接洽。张作霖。漾。”

    24日北京临时治安会发出两道通电：

    一电：“奉天张雨帅、汉口吴玉帅、太原阎百帅、南京孙馨帅钧鉴：漾电计达，现在效坤、芳辰、汉卿（张学良）三总司令并王懋宣帅均应本会之要求，先后莅京。效坤诸司令之任务，专在检阅近畿军队，视察军纪以及谋军用票之流通，定奉票之价格。预定二三日内诸端就绪，即各归原防。本会筹思再四，在中枢未定之时，京师地方关系重要，拟即请懋师担任维持，以定人心。至近日京郊大军云集，虽深知各军军纪均甚严明，仍恐纠查难周，或生意外。拟即挽芳辰总司令留京，受理总执法事务。一面更推为本治安会会员，以资遇事接洽。特电奉闻。临时治安会王士珍、赵尔巽等敬。”

    二电：“奉天张雨帅、汉口吴玉帅鉴：中央自经变故，政务久已停顿。及合肥下野，阁员星散，更属负责无人。中枢中断，实为历来所无。长此迁延，不惟庶政停滞，而外人见我久无政府，国际地位恐亦受其影响。前途茫昧，危险不可胜言。迭电吁请两公克日入都，仍乞从速命驾。倘一时实属暂难启程，务望会同指定资深望重之全权负责代表来京主持。或玉帅来电摄阁云云，亦望早日实现。否则国本动摇，老朽等殊难负此重咎也。临电迫切，伫盼惠音。王士珍、赵尔巽等同叩。敬。”

    25日晚齐燮元、王怀庆、张学良、张宗昌、李景林等会议，结果：（一）对护法或护宪，听吴主张。（二）对国会问题，拟一变通办法电奉请示。（三）对治安问题请王怀庆即就卫戍总司令职。（四）对于张之江、门致中向吴张输诚问题，须以张、门两人先将“赤党”驱逐为前提。

    张学良将这些决议案于26日携回奉天向张作霖请示。张宗昌亦于27日离京赴南苑检阅部队。

    北京的治安问题由王怀庆负责，军纪问题则由李景林负责，等于直、奉各出一人。

    段祺瑞下野后，虽然由胡维德以外交总长代理国务总理，摄行政务，可是这只是一个过渡，中枢组成的形式和人选都需要待新的后台大老板吴佩孚和张作霖决定，所以北京治安维持会一而再电促张、吴两氏入京，就是要等他们协商一个双方都同意的政府。

    然而急惊风遇到了慢郎中，北京方面是这么迫切地盼望，这两公却毫无来意。为什么他们迟迟其行呢？这中间自然是有原因的，在张作霖来说，他当然不同意吴佩孚的决定，可是他不好意思明显地反对，同时经验告诉他，北京的政权是个陷阱，万万不可轻易投身其中，所以他一再表示对于中枢政权没有意见，他的没有意见却保留有反对权，当他不同意吴佩孚的意见时，事实上吴的意见就行不通。至于吴佩孚呢？

    他认为13年10月冯玉祥倒戈以后的北京政府都是不合法的，现在应该恢复冯倒戈以前的原状，不过他并不是主张曹锟继续做总统，所以曹复任总统，然后宣布下野，吴属意颜惠庆组阁并且摄政。张作霖不表示意见，可是暗中则主张另起炉灶。张既然对颜阁态度冷淡，颜惠庆对于组阁就不敢轻易尝试。

    曹锟的下野通电一改再改，一方面由于奉方不赞成护宪，曹发表下野通电就是护宪；另一方面曹二爷的左右也包围曹，劝他不要下野，这样拖了近十天。

    4月30日晚直系在延庆楼会议，认为等奉天同意，旷日持久，不若由曹锟先宣布下野，恢复颜惠庆内阁的行政权，然后再向奉方疏通。

    5月1日曹锟下野通电发表，内云：

    “北京十三年十月之国务院、参众两院；各省军民长官、各省省议会、各法团、各报馆转全国公民公鉴：锟忝膺重托，德薄能鲜，致令部曲扬贰，纪纲失坠。十三年十月廿三日，冯玉祥倒戈，锟受闭锢，自是法毁乱滋，国无元首，迄今一载有半，良用疚心。今联军讨贼，巨憝已除，大法可复，国务院自当复政，依法摄行大总统职务。锟自惭失驭，久已倦勤，非弃屣以鸣高，且闭门而思过。所冀各方袍泽励翊协和，共循法轨，锟优游林下，获睹承平，欣幸曷极。特电布达，愿共察之。”

    曹锟通电发出后，即于5月2日迁居唐在礼宅以示不复恋位。颜惠庆则于2日晚通电请辞组阁，电云：

    “各报馆钧鉴：前岁中枢谬领，陨越时虞，获卸仔肩，何胜欣幸。顷读曹总统东电，谦衷罪己，敝屣尊荣，并以时会推迁，重提往事，在此际维持暂局，具有深衷。惠庆感触时艰，殊难再出，兢兢之情，当蒙共谅。蓬芦息影，早已决于寸心。砥柱回澜，会有待夫来者。掬悃陈词，伏维亮察。颜惠庆。冬。”

    曹锟江电发出后，张作霖对于护宪有措词甚巧的来电表示态度，张电云：

    “各报馆钧鉴：此次讨赤之役用兵至十数万之多。鏖战至数月之久。人民横遭痛苦，国家重大牺牲。所以然者，固将为政局谋永久之安宁，非为个人谋一身之私利。是以作霖屡经通电，声明对于法律政治，概不过问，悉听海内贤豪，公同议决。考国内兵祸之厚，良由武人干政，为从前最大症结。专制独裁，亦即民主最大障碍。近因中央失驭，各方商榷政策，函电纷驰，有谓宜恢复约法黄陂复职者。有谓宜恢复宪法仲珊复位者。有谓革命事业合肥继续有效者。有谓仲珊退位，宜以黄郛摄政者，有谓宜以胡惟德、颜惠庆摄政者。就表面观之，言之似各方有理。考其内容，是否为无聊政客视为奇货可居，又将以傀儡武人助其政权复活。作霖于政治法律，素少研究，实未能测其究竟。惟国家大事，理应公开讨论，不宜专断独裁。区区此心，始终如一。实鉴于累岁战争，民生困苦，实不堪再事纷扰。作霖罹分崩离析之忧，懔军人干政之惧，识见所囿，实不敢轻作主张，妄参末议也。敬告国人，诸希鉴察！张作霖。东。印。”

    张作霖既然如此表示，颜惠庆就更不好意思上台了。可是吴佩孚则于5月3日复颜电，请即日复政，摄行总统职务，而苏、浙、闽、赣、皖五省军阀亦由孙传芳领衔，于3日通电赞成曹辞颜摄。孙传芳是张作霖、吴佩孚以外当时的第三号巨头，第四巨头是阎锡山，阎没有表示态度。现在颜摄阁已经得到吴、孙支持，就是渐入佳境了。

    吴佩孚认为曹锟与宪法是两回事，曹已下野，贿选问题就告结束，宪法是自天坛草案中，经十数年历史编就，虽有不良议员参加，尽可修改，所以吴坚持曹可下野，宪法则不可不护。

    在僵局声中，5月3日张学良由奉天返京，4日下午王士珍、赵尔巽等宴张宗昌、张学良、齐燮元交换政见，调停奉、直歧见，决定三项办法，由北京元老列名分电张作霖、吴佩孚、孙传芳、阎锡山征求同意。三项办法为：（一）中枢无主，百政停顿，双方应赞同颜惠庆组阁，但声明系依照大总统选举法第五条第三项复职。（二）颜复职后即召集阁议，通过新总理替颜摄政。（三）宪法国会，应俟军事结束后，公开讨论。

    5月6日张作霖有复吴佩孚一电，使僵局好像有点融化，电云：

    “骏人（颜惠庆）事，仰承垂询，至纫撝谦。惟弟近日屡有宣言，对于政治法律问题不便过问，一经表示意旨，即与屡次通电自相矛盾，转恐被人指摘，引起纠纷。此事悉请我兄，放手进行，但于国家民生有益，弟毫无成见。余事已托张锡九兄面陈，敬祈接洽为幸。弟张作霖。鱼。”

    吴佩孚对奉张既不明白反对颜阁，乃随手推舟，致张作霖电云：

    “鱼电敬悉，谦让盛意，感佩愈崇。现中枢久悬，浮言百出，危险殊深，既承嘱放手进行，即当勉副尊意，转达骏人，请其即日摄政，以期法轨恢复，国本克定。摄阁成立后，诸事仍当领教妥办也。特复。吴佩孚。阳。”

    5月8日吴电齐燮元请其立即促成，齐乃约颜惠庆、顾维钧、王怀庆、潘复等与张宗昌、张学良共商，决定推颜复职。颜惠庆则于9日晚通电张、吴、孙、阎，列举军事、财政、交通三事，略云：

    “迭奉尊电，佥以政纲中辍，主持无人，责以复政中枢，俾维国本。意恳词严，曷胜感悚。方今世局泯棼，人情机陧，推寻根本，法律固所必尊，审度经权，事实仍须先顾。今暂置法律而言事实，惠庆之愚，以为现今亟应注意者，约有数端：（一）军事结束，士旅如林，均须安插，或化为工，或归之农，非筹钜款，无法措置。自后各省区存留兵额，应公开会议，审量各该地方财力民情，以为决定。饷糈所出，中央固已无力担任，地方亦宁可竭泽而渔，应尽全力以谋地方实业经济之发展，国家乃有苏息之望。（二）中央财政枯竭，久濒绝境。不谅者犹有军费之需索，军火之追呼。负度支责任者，莫不视为畏途。夫中央为各省区之中央，既欲尸其名义，不能绝其生存。所望各省区军民当局，顾念正本，酌予岁供。第一要需，厥为盐税。万不宜再行截留，中央政府亦须缩小范围，厉行撙节。每月经费，限一至约之数，一切收支，完全公开。（三）因军输而妨客运，路政既隳，百业交受其敝。所望各军当局，垂念群情，共维国信。车辆放还，各站腾让，即有军事运送，应与路局协商。尤要者，各路用人行政，必须统一。局长一席，必须部派，方能指臂相通，呼应一气。此外政务万端，难毕一言。而三者实为最急要之事，必其维持有术，乃有治轨可循。惠庆性本颛愚，言多戆直，骨鲠在喉，不得不吐。绝非以张大之词，为邀誉之地。敬希各方负有最高责任者，察此微忱，共完大计。果使事有可为，则群贤固在，何须执一以求。若其时犹未可，即一己作牺，讵有丝毫之补。剀切陈词，尚冀曲谅。颜惠庆。佳。”

    5月9日晚颜惠庆决定其内阁名单为：

    外交总长施肇基，施未到职前由颜自兼

    内务总长郑谦

    财政总长顾维钧

    陆军总长张景惠

    农商总长杨文恺

    海军总长杜锡珪

    司法总长张国淦

    交通总长张志潭

    至于北京的四大收入机关，其分配是直系的张英华督办烟酒署，奉方的潘复督办税务署，盐务署及崇文门均请奉方派人。

    11日晚颜惠庆派秘书吴南如赴国务院，索取民国10年和13年两次内阁摄政命令，打算作为参考以为发令。同晚王怀庆又将保管的总统印玺五颗送交颜氏。

    颜惠庆兴冲冲地要上台，只有吴佩孚是出力支援，蛰居天津的张绍曾公开表示反对，张很锋利地问：“现在要恢复十三年十月政变前的情势，可是十三年十月的政变，与十二年六月的政变相同，十三年政变应该恢复，十二年政变应不应该恢复呢？其次内阁以政策为生命，十三年颜阁以讨奉为政策，现在恢复这个内阁还讨不讨奉呢？”原来12年6月的内阁就是张绍曾主持的，当时总统是黎元洪。

    凭心而论，护宪拥颜颇值得商榷。吴佩孚一意孤行，对于他“再来的黄金时代”实在是不利的。

    颜惠庆于5月13日下午3时在北京怀仁堂宣布复职，并依法摄政。可是旧任阁员既不到职，新任阁员也裹足不前，由于新内阁以吴佩孚、孙传芳和张作霖三派的人联合组成，奉方既然以冷淡态度对付政局，奉系的阁员当然也表示退让。张作霖对颜阁态度是暂采旁观，对政治、法律问题则主公开。

    颜惠庆以国务总理名义摄政行总统职务，事实上等于是一个光杆，他只接到吴佩孚、孙传芳于15日16日各来的贺电。吴表示为国家深庆得人，凡可翊赞，无不勉力。并云：“摄政内阁成立，宏济艰难，仰佩无已。当躬率将士，恪守成规，用弼盛治，以利邦家。”孙电云：“当外内交迫之会，正贤达肆应之时，凡事主持公道，公开作去，前途荆棘当可又安。”

    颜摄阁后，发出两种照会：（一）通告摄行政务，并宣布阁员名单。（二）通知颜本人兼任外长。同时通电驻外使节，转告所驻在国，要求取得国际承认地位。5月18日各国驻华使节在荷兰驻华公使馆开会，大家认为一年前曾经承认段临时执政，现又承认曹锟时代之摄政内阁，似乎有点矛盾。外国政府最关切者，则为段执政时代所有中外缔结的条约，现政府是否承认继续有效，颜摄阁尚未表示，因此主张暂时观望。

    颜惠庆以外交家摄阁，可是他面临内外不通的窘境。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二三八、颜惠庆摄阁


二三九、吴、张两巨头北京会晤

二三九、吴、张两巨头北京会晤

    颜阁摄政徒具虚名，主因由于奉方不予支持，吴佩孚见奉方态度冷淡，乃于15年5月18日电张作霖，请促陆军总长张景惠、内务总长郑谦就职。张则有一坦白直爽之效电复吴，否认护法，有兄坚主护宪，弟自不反对，惟因有13年之事，关系人格，难以赞同。查13年黄郛摄阁弟所支持，此时颜又复职弟如何交代。电末并主张在军事未结束前，中央须以维持军事外交为重，最好大家能入京见面晤谈，并邀集袍泽名流，作一简单恳切之协商。又电云：

    “历次政变，均系政客从中播弄，傀儡武人。东电即系揭破鬼蜮伎俩，素仰质直，如湘事略定，即请北上，见面一谈，诸事无不可以解决也。”

    这两通电报，可算张作霖表露了最坦诚的态度。

    吴佩孚留在武汉，主要由于湖南问题，他想稳定了湖南再从容北上，可是天不从人意，湖南问题就是无法解决，他北上之期遂一延再延。现在中央政务已成僵局，似乎他不入京和张作霖面谈，就没有可以解决之道，他被迫只好作北上的安排，王怀庆在北京为吴准备行辕，吴来电要四照堂为行辕，第二次直奉战前，吴就是在四照堂点将，结果一败涂地，现在吴重返北京，和奉张同为战胜英雄，他选择四照堂是有深意的。

    张作霖的亲信王琦，奉命替张作霖准备行辕，奉张属意顺承王府，王琦负责修葺。

    由于吴、张均有赴京表示，时局重心便集中在这两大巨头何时入京？以及何时会面？

    颜惠庆摄阁后，由于各部总长俱不就职，因此自觉无趣，亟须找台阶下。到18日以后，由于吴、张有入京解决时局的打算，颜乃不复言退，财长顾维钧、农长杨文恺、海长杜锡珪、交长张志潭均表示可以就职。吴的高级代表齐燮元由北京返汉口后，曾电北京，谓杜锡珪、杨文恺、张志潭将于22日赴京。张志潭亦电颜谓俟杜、杨两位到汉见吴佩孚后，即同车北上。

    5月26日吴佩孚派刘玉春率卫队旅扈从北上。以杜锡珪为留守司令。齐燮元、张其锽，杨云史随吴北上。

    27日晚吴一行抵郑州巡视，28日晨抵开封，即晚赴洛阳阅兵。30日回郑州，立即北上，与阎锡山在石家庄会晤。

    31日吴在石家庄开军事会议，阎锡山、田维勤、王为蔚、王维城均列席。吴以靳云鹗逗留保定，顿兵不进，虚魔饷糈，贻误戎机，决定免除靳云鹗的讨贼联军副司令、第一军总司令、河南省长和第十四师师长本兼各职。派靳为陕西督理。

    吴把他身边三大将之中最有战功的靳云鹗免职，各方闻讯大为震惊。

    5月31日晚，吴佩孚偕田维勤、米振标、王维城、王为蔚专车抵达保定，驻节光园。

    吴抵保定时，先一天被吴免职的靳云鹗在车站迎候。

    关于靳被免职，传说原因不一，在当时不仅震动各方，而且引起揣测，据说：

    一、靳云鹗主张联冯讨奉，他曾受命入鲁攻击张宗昌，交手后对奉军的战斗力估价甚低，可是后来吴决定联奉，使靳到手的山东地盘，因为吴的联奉计划而打消，使靳大为怨望。

    二、回师河南，河南可以说是靳打下来，可是吴不派他督豫，却派久战无功的寇英杰督豫，他只落得一个河南省长，所以靳怨上加怨。

    三、孙传芳对联奉亦不赞成，他因为有赶走杨宇霆、姜登选的一段旧事，吴联奉，孙不便反对，因此暗中与国民军尚保持联系。孙、靳结合再组“新直系”之谣一天紧似一天。吴初未介意。后来国民军猛攻大同，阎锡山迭电告急，吴电令靳率部兼程赴援，靳在保定竟按兵不动，奉方疑靳受吴主使有收编国民军之意，因此奉方亦按兵不动。所以吴如果不去靳，即不能取信于阎锡山，也无法和张作霖合作。

    四、传段其澍往来于保定、长辛店之间，与靳云鹗、田维勤及孙传芳代表晤谈。这就是“新直系”呼之欲出。

    吴借阅兵为名，在开封、洛阳、彰德布置军事，靳部王维城表示绝对服从吴的命令，所以吴遂下令免靳。

    吴、靳表面上不伤和气，吴抵保定的当晚，靳随吴至光园共餐。吴安慰靳说：“人各有志，不可相强，你不赞成联奉讨冯，你就站开，让别人来干好了。我不勉强你。”

    吴委齐燮元兼任第六军总司令，留守保定，接替靳的职务。

    奉张为了配合吴，也解决了吴所不喜欢的赵杰部队，以示投桃报李之意。张由奉天动程入京的行期也一改再改，他的卫队旅由张学成率领，于31日晨10时抵天津，分驻河北。

    由于吴、张会晤在即，国会议员们乃于5月28日在北京召开参众两院行政筹备委员会，议决五项：（一）各以私人分电同乡议员北上。（二）调查在京议员人数。（三）推代表向颜惠庆索经费。（四）清理文件。（五）审查宣言。29日继续开会。30日发表宣言，略谓13年11月段祺瑞窃据首都，毁法乱政，国会中断。现在暴力既除，国家不可一日无国会。兹决在京继续开会。31日又电汉口吴景濂、庐山张伯烈请克日北上主持。

    可是国会议员虽吵得很凶，但没有人作主，不要说经费无着，甚至连院址也收不回来。

    吴、张虽已分别前往北京，但是吴到了保定即裹足不前，张作霖则于6月5日姗姗迟来，也只驻节天津。张是5日晨4时启程入关，郑谦、杨毓珣和八大处随员同行。6日晨抵天津，张学良、褚玉璞、李景林5日晚均赴唐山恭迓。奉天军署由杨宇霆代拆代行。

    张作霖抵津后，直鲁联军将领当晚在行辕公宴老帅，并开秘密会议。

    这时吴、张均同意，双方各派代表在天津开吴、张预备会议。这是双方幕僚人员想出来的好办法，因为吴既固执又武断，张也不是柔顺之辈，两巨头见了面，万一一句话不投机，一定当场决裂，真的决裂了，就很难补救。

    6月7日上午天津召开吴、张巨头会议的预备会。奉张派郑谦、张景惠。直吴派张其锽、张志潭出席会议，这次会议预定三天，讨论内容分为军事、政治和法律三方面。第一二两天大家交换意见，对于军事方面很能协调，就是奉、直两方合作进攻西北国民军，奉军攻多伦，吴军攻南口，直鲁联军任后方，各军粮糈自筹，吴、张相约不与国民军单独媾和。至于政治方面，颜惠庆摄阁问题奉方本采杯葛，而法律方面国会问题更为张作霖所反对，这样一来，天津会议中三大问题只有三分之一可以解决，三分之二都无法达成协议。张作霖乃电召杨宇霆入关，杨于9日晚抵津，即晚偕郑谦、张景惠与张其锽、张志潭继续会议。杨发表反对护宪的三大理由：（一）奉天在段执政时代已自由任免官吏。吴现在也是自由任免疆吏，两人所行所为都与宪法精神不符，此时高喊护宪，至少吴、张两人所派的疆吏和官吏均不合法。（二）如果依从宪法，宪法规定军费的支出不能超过国家财政收入四分之一，可是现在的军队，事实上数额超过了宪法规定若干倍。（三）宪法中规定军队是义务征兵制，今天亦办不到。

    奉方提出的理由都好像很有道理，总之奉方就是不赞成护宪，因为宪法是曹锟所颁，而第二次奉直战争，奉方就是高举反对贿选的大旗对曹，今日若护宪，是自食其言。6月10日整天会议，初步获致的结果是：（一）不谈宪法，（二）军事合作，（三）颜阁过渡，自动辞职。11日开末次会议，当夜10时杨宇霆、郑谦假张志潭宅宴张其锦，张其锽，即于12日晨离津赴保定向吴佩孚报告天津预备会议经过及结果。张其锽离津后，杨宇霆也于当天折返奉天。

    张其锽抵保定后，即赴光园谒吴，就天津会议中奉方具体态度娓婉向吴分析，如果在维持颜阁一事上坚持，必与奉方决裂，颜惠庆的摄政内阁仅为直系保持颜面，只要面子过得去，即应找台陛下。吴佩孚对张其锽的报告很重视，遂不再坚持颜阁问题。

    现在时局重心问题转到颜内阁身上，变成颜惠庆下台可以促成吴、张两巨头会晤，而吴、张会晤对中央大局才能有所开展，因此协调的箭头转到颜惠庆用什么方式下台？既然要保持吴的面子，先要让颜的内阁开成一次内阁会议，在此以前，颜虽宣布复职，可是内阁各阁员一半以上都没有就职，在实质上还不是一个内阁，因此吴的亲信便亟亟奔走促成颜阁和阁员就职。张其锽代表吴于6月18日入京，邀请摄政总理颜惠庆、财长顾维钧、交长张志潭、法长张国淦晚餐，商量促成颜阁办法。由张其锽电邀逗留天津的内长郑谦，郑于19日晚来京，于是吴、张双方代表又在北京开第二次预备会议，这次会议的主题是研究颜阁下台的手续问题以及吴、张入京日期。最后双方更迈进了一大步，就是不再提护宪护法问题，以减少外界以讹传讹。当晚张其锽回保定，郑谦回天津，分别向吴、张报告北京预备会议详情。

    6月20日下午4时，颜惠庆摄政内阁召开第一次内阁会议，也是最后一次会议，内长郑谦、陆长张景惠、外长颜自兼、财长顾维钧、农长杨文琦、海长杜锡珪、法长张国淦、交长张志潭均出席，会议决定，推杜锡珪代理国务总理，顾维钧并辞外交总长。

    杜锡珪代理国务总理后，以田应璜为内务总长、任可澄为教育总长。并正式通告杜锡珪于6月23日就任代理阁揆。

    北京国务院并于23日通电全国，略谓：

    “政枢中断，内政外交动呈险象，京师根本重地，同人等经各方敦促，不得不勉为事实上之维持。越月以来，区区苦心，当能共谅。现军事正在积极进行，而关税会议继续谈判，自顾菲才，实难胜任。亟请另选贤俊，主持一切。庶目前外交军事可赖推行，将来完成法律问题亦可循序而达。”

    这一道通电，前半段是敷衍奉张，后半段为秉承吴孙，措词对双方均能兼顾。

    杜锡珪在吴佩孚一年半以前乘决川舰浮江两湖的时候，曾暗中救了吴，因当时段祺瑞密令海军夜袭吴的座舰，杜锡珪在千钧一发的当口通知吴及时逃脱，否则吴可能就死在长江江上了。有这一段患难交情，所以颜惠庆内阁辞职后，吴即请杜代理，以作为投桃报李。

    颜阁问题，吴、张各让了一步，既维持了吴的颜面，又尊重了张的意旨，这一来吴、张会面的障碍总算勉强撤除，剩下来的问题就比较可以协调了。

    北京国会议员希望在张作霖未入京以前做成事实，可是大老板还没有取得协调，无枪无勇的议员能有何作为呢？

    杜锡珪的代阁勉强成立，这个代阁的目的，是促成吴、张的入京，并且表示吴、张的第一次和第二次预备会议，都已顺利完成了他们的工作。因此杜代阁后，即分别电迎吴、张入京。

    6月25日，张宗昌、张学良，由天津赴北京，为奉张布置。第二天张作霖入京，当晚5时抵京，下榻顺承王府，即接见奉系将领及杜阁阁员。并专访赵尔巽、王士珍等北洋元老。

    吴佩孚于27日离保定，即晚宿长辛店，28日晨始入京，下榻王怀庆寓。

    张作霖在吴抵王怀庆寓后，即驱车往访，吴在大门口欢迎，两人携手入花厅，打了一阵哈哈，张乃告辞。吴在张走后即出门拜客，先访赵尔巽和王士珍，然后赴顺承王府答拜张作霖，张亦降阶相迎。

    吴比张长两岁，奉张结交了这位新把兄，乐得无以复加，嚷着要照相以留纪念，吴、张并立前排中央，张宗昌个子最高，有鹤立鸡群之感，照相人对好了光不敢照相，吴有点不耐烦，呵欠连连，张正兴高采烈，以为相机出了毛病，那知是张学良用手做王八姿势，放在张宗昌头上，所以照相人不敢把这个怪样摄入镜头，等到老将回过头时，两个小张才吓得装起正经面孔，摄影才告完成。

    中午代理国务总理杜锡珪和顾维钧、张国淦、任可澄、杨文恺、张志潭等五阁员假怀仁堂盛宴款待双方，奉方为张作霖以下八人，直方为吴佩孚以下八人，并邀赵尔巽、王士珍、孙宝琦作陪。

    正式的两巨头会谈也是在怀仁堂举行，这个全国所瞩目的吴、张会议并无形式，亦无程序，仅在宴会前两人在怀仁堂的后客厅密谈了30分钟，就告结束，亦无公报发表，大家对他们的密谈也讳莫如深。其实所有问题都在预备会议中解决了。

    这个吴、张巨头会议，事前足足地筹备了一个多月。劝驾、促驾、协调、协商，极尽口舌之劳，奔走之苦，迄两巨头见面，不过30分钟的密谈而已。

    人世间的变幻真是白云苍狗，民国11年直皖战后，张作霖和曹锟在天津开巨头会议时，当时吴还是一个师长，张作霖已是大帅，颇有羞与吴共几而坐之势。后来吴在洛阳做起堂堂巡阅使被尊为大帅后，曹晋级为老帅，张气得也自封为老帅，他的儿子张学良被尊为少帅。如今时移势易，吴佩孚卷土重来，张却从三层楼自动跑下二层楼来与吴握手，且把正位让给了吴，“吴二哥”叫得亲热万分，比和曹锟的亲家还要亲密。

    张宗昌和新任直隶督办褚玉璞备了两份门生帖子送到吴的行辕，吴谦逊不遑，改送了两份兰谱以敷衍他们的面子。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二三九、吴、张两巨头北京会晤


二四○、南口冯军苦战

二四○、南口冯军苦战

    吴佩孚这次入京，架子端得很大，他并不在北京城过夜，怀仁堂宴会后当晚，即偕田维勤及全体随员出京回长辛店。张作霖偕奉方军要，以及北京政要名流均送至车站，吴是要指挥进攻南口的军事，张祝他马到成功，吴连连说：“仗老弟洪福。”

    张作霖于6月29日返天津，抵津后解决了李景林部，这是清算去年郭松龄倒戈的旧帐，由于张老帅出乎不意，使张宗昌为之肃然。

    吴、张离开北京后，全国的视线也离开了北京，留给北京的，是可怜而零落的内阁，穷得无隔日之粮的政府。

    7月6日杜代阁开第一次阁会，决议张国淦署内长、蔡廷干署法长。以金还为中国银行总裁、张嘉璈为副总裁。这一期间潘复是奉系的红人，他和张宗昌、张学良交情深厚，是二张身边不可少的人物，所以他当时炙手可热，一会儿传他要做财政总长，一会儿传他要组阁。二张在女人和麻将牌上是少不了他的。

    北洋时代的特色，除了那些颟顸、粗鲁、愚而自用的形形色色军阀而外，就是还产生一批那个时代的政客，这些政客不需要吟诗，而要会陪酒、陪赌和在女人方面有丰富的资料。

    吴、张会议中决定的，是用兵南口，由吴佩孚、张作霖、阎锡山联合发表宣言，合作讨冯，并下总攻击令。奉、直、晋联合讨冯后，主战场在南口，统帅则推吴佩孚担任，关内奉军和直鲁军悉听吴指挥。

    吴把攻南口的责任交给了田维勤，悄悄告诉田：如果攻下南口，即以察哈尔都统相酬。田维勤是靳云鹗的部下，他的军队并不能打仗，吴以田为主力，又是走错了一着。而吴把察哈尔都统随便许人，也犯了政治上的大忌，因为察哈尔和绥远在奉张看来是他的禁脔。正因为如此，所以奉张虽然表面支持，实际上内心则不谓然，所以奉军按兵不动，有黄鹤楼看翻船之态。

    不争气的是田维勤，今天哗变一团，明天哗变一旅，久攻无功，而守南口的国民军却越战越勇，吴大帅长胜将军的威风为之扫地以尽。

    田也学寇英杰打假捷电的方法，报捷电十分之九不确，吴气得暴跳如雷。然而不如意事接踵而至，吴攻南口不下，湖南方面则告急电一日数至。吴咬紧牙关宣称：南口一日不下，则本总司令一日不南返。

    曹锟命彭寿莘劝吴放弃南口军事，早日回武汉部署湘鄂防务，吴坚持不肯。

    吴佩孚为了便利和指挥进攻南口，乃在保定设立总指挥部，所有南口和大同两方面的军事，都归该部直接指挥，吴自任总指挥，以王为蔚担任中路，出涞源，田维勤任右翼攻怀来，魏益三任左翼攻蔚县。

    国民军求和不得，乃改编七军，推张之江任总司令，第一军鹿钟麟，第二军宋哲元，第三军李鸣钟，第四军郑金声，第五军门致中，第六军石友三，第七军刘郁芬。每军均辖两师，其战略为在南口及多伦诺尔主守，对大同主攻。鹿钟麟派飞机在大同散传单，限人民自即日出城，否则掷百磅炸弹。张之江则函阎，谓国民军为自存计不得不取大同，俟大局定后，当即奉还云。

    国民军既然对山西采攻势，阎锡山乃迭电催促奉军、直军火速进兵，且谓“养寇贻患，晋难安枕，与其日寻干戈于将来，不若锡山让位于此日”等语。晋军分三路，中路商震由得胜口攻丰镇，东路张培梅由天镇攻柴沟堡，西路孔繁蔚由右玉攻绥远。阎自任总司令。

    国民军集中全力压迫山西，15年6月27日攻占大同，晋军右翼商震部退怀仁，左翼孔繁蔚部退英家窑，鹿钟麟、李鸣钟，韩复渠由得胜、镇川、驻市三口，分三路进攻雁门关。

    7月3日吴佩孚在保定会议，分编四军，吴自任第一军总司令，直辖田维勤、王为蔚等部。第二军总司令彭寿莘。第三军总司令阎治堂，第四军总司令齐燮元，副司令魏益三。7月中旬王为蔚部抵蔚县与方振武部接触，进袭狼牙口，入雁门关，魏益三部抵广灵。

    奉军、直鲁联军、直军、晋军联合作战，大体共分五项：（一）各方共出兵40万主力，另组别动队策应。（二）直军出兵七师四旅，奉军出师五师八旅，统归吴佩孚指挥，分三路进攻西北。（三）南口军事以奉军为主力，直军为副。（四）晋北以晋军为主力，直军为副。（五）直、晋两省扫除国民军后，再议第二步。

    吴佩孚这次东山再起，每次用兵都不顺利，他原以为一鼓作气可以攻下南口，怎知国民军坚守南口，他的军队久战无功，田维勤的部队且一再谎报军情，夸大战果，贻笑中外。

    他在不得已情况下，把进攻南口的主力，让给奉军，对吴来说，实在很丢面子。奉军和直鲁联军担任战场主角后，张作霖重新编组其部队分为三路，第一路徐源泉，第二路荣臻，第三路韩麟春。总指挥褚玉璞，后方总司令张学良，前敌总司令张宗昌。

    关于国民军在南口的苦战以迄失守经过，特抄守南口的刘汝明所撰回忆录有关此一段经过于后：

    “六月二十二日，石筱山（敬亭）兄到南口来视察。他参观了阵地以后，筱山兄叫着我的号说：子亮，你要小心敌人抄你的后路，我看八达岭、居庸关这一带山高且险，你的兵力又薄弱，如果叫敌人迂回过来把山占据，火车及一切都要绝断了。我听了，看看附近的人很多，便说：沿铁路两侧，我都埋伏得有人，你没有看到。回到师部我和筱山说：你顾虑得是，敌人如果从南口正面或附近来攻，我这一个师足可应付，倘若敌人要从南口以东三十里，或南口以西三十里向康庄、怀来迂回，我就心有余而力不足了。筱山回去大约向张、鹿诸公报告了，鹿的手枪旅季振同团，立刻就进驻居庸关。

    西北督办公署参谋长曹浩森也以电话通知我：佟麟阁的第十一师进驻康庄车站以东延庆县与得胜口一带，陈希圣的第三师开到康庄车站以西地区，防守居庸关右翼的长城各小口。这两部是来掩护我的左右侧背，叫我和他们切实连系。曹浩森是日本留学，由李烈钧介绍来的，熊哲民（斌）是陆军大学毕业的，在我们南苑练兵时期，由刘骥介绍来的。陈希圣兄是接郑金声新任第三师长，他是山东荷泽人，与我的私交也很好。我们这时的全部兵力，除了骑炮兵，一共有十二个师，第一师是徐永昌，第二师是孙良诚，第三师是陈希圣，四、八、九，我记不清是谁，第五师韩复榘，第六师是石友三，第七师是马鸿逵，第十师是我，十一师是佟麟阁，十二师先是蒋鸿遇以绥远都统兼，后来孙连仲调任，石敬亭是西北军援军后方总指挥。

    佟、陈两师刚上来，敌人又开始猛攻，这次是张宗昌进攻南口正面，张学良攻得胜口迂回我的左翼，吴佩孚亲督田维勤、潘鸿钧两部选的精兵，从我们右翼，直攻康庄。从七月上旬起，张宗昌连攻了南口三天，每次都是攻到外壕边便叫我们击退。吴佩孚进攻的部队也毫无进展，只有奉军有三百多人从南口、得胜之间的空隙，乘夜爬山绕到居庸关东七八里处，立刻就被季振同团包围歼灭。季团的副团长也阵亡，士兵伤亡了也很多。敌人这次总攻又失败了，不过我们也很危险，幸而有石筱山的建议，我的侧背有了掩护，不然真也不堪设想。

    七月十日鹿打电话给我，他说：他的意见放弃南口的阵地，退守居庸关、八达岭纵深配备。他又说：古时战争大多数是守居庸关，既可以节省兵力，敌人的重兵器也不容易活动。我在连次获胜之后，也许有点轻敌，我认为南口阵地的工事是金城汤池，左右侧背有佟、陈两师也是安如磐石，不过我还是向鹿说：让我和三个旅长商量商量，再把我们的意见报告。我集合三个旅长和主要的幕僚开会，把鹿的电话传达一遍，再问他们的意见。

    胡长海、张万庆两位旅长都没什么意见，王书箴旅长却激烈反对，他除了和我相同的意见之外，还说守南口可以予敌人以威胁，可以叫他们寝食不安，何况南口已坚守了三个月，敌人不停的进攻，也没有越过雷池一步，弃之也未免可惜。我便打电话向鹿先生报告，把我们的商量结果告诉他，他也没有坚持，他大约已经知道广东方面北阀大军快有行动了。

    七月下旬张之江督办传来冯从俄国的来电，说蒋中正率领北阀大军进攻两湖，要我们坚守南口以牵制吴佩孚。这时吴佩孚与张作霖，经过几次会商也达成了‘军事合作到底，政治以后再谈’的协议，继续进攻南口。吴佩孚恨冯入骨，必欲把我们解决而后已。北伐大军虽已行动，他仍然把他的主力部队置于北方，进攻南口，等到后来他回到南方时北阀大军已经打出湖南了。

    八月初，奉、直、鲁、晋各路敌军大举进攻，多伦、南口以及晋北方面同时激战，多伦首先失守。本来宋哲元是守多伦的，后来因为晋北紧张，宋奉命为攻晋总指挥，石敬亭为参谋长，多伦交给骑兵师席液池防守，奉军吴俊升、汤玉麟来攻，因为众寡不敌；加以席与旅长王镇淮意见不合，多伦就此失守。八月九日南口当面由奉、吴、张宗昌再举总攻，铁路以东奉、鲁军选了六个攻击点，每人攻击点都使用一个旅兵力，用宝塔式的攻击。铁路以西也有直吴军四五个旅攻击。攻击一开始先用排炮猛轰，再用坦克车及步兵排、连、营、团冲锋，我的三个旅同时告急，我的师属独立营，能作战的都开到前线去了，炮兵的驭手也被王书箴要了去，只剩下炮手放炮。以致到撤退时无人牵马拉炮，炮也丢了。到了十二日，敌人的坦克车九辆，将我们关公岭东沙河滩所筑的石墙冲倒，所有的副防御全毁，电网被破坏的也很多，电流也不通了。铁路机厂的发电人员，也潜逃无踪。战况如此惨烈，所幸将士都能用命，卒能将敌人一一击退。

    十五日早上九点钟左右的样子，鹿打电话给我说，多伦方面的吴俊升敌军，已威胁到张家口了。全军要向绥远、包头总退却。又说第十师苦战了四个月，敌人以数十万众倾巢来犯，中国战场上空前没见过的飞机、坦克车也来参战，而始终不能得逞，你们的英勇精神全军敬佩。现在因为多伦失守，不能不退，你要立刻经张家口、柴沟堡，向绥远、包头撤退。我说：现在已经九点多了，单是铁路两侧就有十几个旅攻击，战事正烈，白天无法撤，到天黑了再撤吧。鹿说：也好。他又说：指挥部即经张家口往绥远撤，你无论如何要在三天之内，通过张家口。第三师方面现在无战事，已经叫他们撤退了。十一师方面现在也正在打着，他们也是天黑了撤。鹿说完他的指挥部就撤了，当时如果我立即把鹿命令下达，重武器也许不会丢，部队损失也许不会那么多。可是我想，命令下早了，会使他们动摇，四个月都过去了，这半天就不能撑了么？那知到了下午三点，卅旅阵地就被敌突破，卅旅是在正面，廿八旅在关公岭方面，廿九旅在铁路以西。卅旅被突破，阵地便会被分为两半。我知道已不能再撑，便急以电话通知廿八、廿九两旅速向康庄撤退，如果南口不能通过，便翻山走到康庄车站集合。当时我手中还有半个机枪连，两挺重机枪，便叫连长胡光武带着占领南口的南面寨墙，掩护卅旅撤退。一直到六点多钟，卅旅的官兵也退回不少，但还不见王旅长。情势已不能再等，便带着一部分官兵，步行到居庸关，上了火车到康庄。到了康庄，令铁路方面准备火车，上满一列车便开一列车。这时候听说王书箴旅长被俘了。王旅长有胆有识，实在是不可多得的人才，他以后被张宗昌在北京杀害，每每想起他来，都为之惋惜不已。

    我乘第三列兵车在十六日下午到张家口，督办公署已撤走了，车站的人告诉我，柴沟堡这边六七里处有督办公署的一列车翻了，人可以到翻车处下车，骡马必需在有站台的车站先下车。这几天平绥铁路也是连出事故。卓资山机车相撞，下花园翻车，柴沟堡又翻车，都有不少的人伤亡，所给予士气军心影响极大，在大军转进的时候，更扩大了失败心理，各部队几乎都已不成为有组织的部队，我们这次是打败了，败的已近乎分崩离析。”

    刘汝明回忆南口之战，只述国民军方面，至于奉军、直军和直鲁联军方面情况，兹再抄当时《国闻周报》一部分于后：

    “吴负责进攻南口军事后，由于田维勤部久攻南口无功，而田部陈鼎甲旅叛变于前，吴世孑旅之贾马二团又变于后，硕果仅存的只有张万信及纪某两旅，亦受包围。田部于此战斗力遂告消失。至于魏益三部亦不可恃。张宗昌自前线巡视回京后，乃与张学良商量，如欲速下南口，非变更战略不可，两张遂将前线险状告之张其锽，经张赴长辛店向吴报告，吴对变更战略完全同意，以南口及怀来任务全交奉军及直鲁联军指挥。

    南口方面，张宗昌八月三日晚据报，直奉联军占南口第一险要之二道关，乘胜进攻，前锋至长城外延庆附近，进窥八达岭，攻居庸关北口。张学良语人，此次攻克龙虎台及南口防线两道，系利用大雨，以炮火胁迫敌军退出战壕。三日夜半，于珍占领长城外虎峪村，又由得胜口攻葵花峪。张学良、韩麟春六日通电，谓右翼通过二道关，中央由得胜北三里，深入敌阵，敌屡次反攻，均无效。即此可见奉军纵以重炮压迫，面西北军犹竭力反攻也。七日晨起，西北军各路反攻极烈，双方剧战。张学良是日晨赴昌平，下总攻令。重炮声竟日不绝。

    七日昌平全线猛烈攻击，左右翼达山根南口正面，距国民军仅有里许，尚未克复，右翼系奉军第四混成旅，迂回虎峪山村后方。左翼系联军第十一旅，已达山根，迁回绕攻南口之右侧。张学良八日夜返京，九日赴前线督战。张宗昌亦有拟率卫队赴昌平说。

    八月十四日下午二时南口镇被奉鲁联军攻下，此次西北军失陷南口原因有三：（一）西北军之守南口，原以十三陵白阳城等处为东西犄角，以前联军正面进攻，常受东西两路之夹击，陷于不利，自变更战略后，联军分三路进攻，左右两翼，先后将十三陵、白阳城等处西北军击退。中路占领龙虎台等要隘，右翼又抄出得胜口，进攻虎峪村，断南口后路。南口虽险，至此犄角尽失，三面受敌，不易防守。（二）联军进攻兵力在十万以上，守南口之西北军，仅郑金声、刘汝明等部三万余人，众寡不敌。（三）长城附近山洪暴发，军用桥梁多被冲毁，后方接济异常困难。有此三因，西北军不得不弃南口而退。当十一日联军严令猛攻时，西北军竭力抵抗，损失甚钜，延至十三日势不能支，遂一面在居庸关岔道等处布防，一面将南口守兵撤退，由刘汝明担任断后，十三日夜间与联军猛烈激战后，即陆续撤退。至十四日清晨，大队业经撤尽，仅留少数军队阻止追兵，并将重要工程加以破坏。闻自十一日起至南口攻下止，双方血战四昼夜，西北军死伤一万余人，联军方面死伤尤众，约在二万以上，此南口攻克之经过也。南口攻下之前数小时，虎峪村先为奉军占领，尤使西北军不得不向居庸、康庄、延庆而退。

    奉鲁军以生力军两旅担任追击，而首先入南口者，则为奉军于珍部赵鸣皋之第三十七旅。其所恃则全在邹作华之重炮队也。据连日联军公布，十五日克横岭城镇边城，正面奉军达青龙桥，十六日午占康庄，又续进占怀来。直军方面，担任西路之田维勤部，前此迟回不进，但十六日亦电告克怀来。又谓纪旅占土木堡站，田已进驻怀来，马吉第部十七日晚入涿鹿，向宣化追击。谭庆林部十五日下午占延庆，别队占龙沙关，十七日占宁远，距张家口六十二里，张学良、韩麟春十六日通电，报告所部向宣化追击经过，谓西北军已在张家口备车，日内开始撤退。第一步退丰镇，第二步退平地泉，第三步退绥远，第四步退包头，然后渡黄河，一部退甘肃，一部退库伦。大同西北军亦向西退却。阎锡山十五日电告，已令各军由浑源、偏关、天镇三路猛攻。冀断京绥路西北军归路。吴俊升则派穆春任中路，万福麟任东路，汲金纯任西路。进攻沽源，大概此路西北军亦必在撤退之中。闻吴佩孚十六日电平凉张兆钾，希会甘军，集中皋兰，逐西北军出境。另由马福祥电诸马，出兵宁夏，阻冯军西退。盖今日奉直联军固以会师张垣为目的，而又不愿西北军退守绥远甘肃也。

    十五年八月下旬国民军退守平地泉、包头。而宣化、张家口、大同、丰镇均在所谓讨赤联军之手。初，直军王为蔚部十八日占宣化，奉鲁联军亦继至。直军报告十九日下午入张口，奉军则谓二十晨进占张垣。实则西北军大队早于十六日由张口撤退，辎重无大损失。晋军十九日克大同车站及怀仁，进攻丰镇。奉军第九、第十两军亦沿铁路前进会师。阎锡山二十二日电告，傅师卢旅二十一日攻克丰镇，西北军既失丰镇，遂退平地泉。接平地泉在丰镇西北一百五十里，如联军再进攻，拟退卓资山扼守。又一说，则谓西北军以平地泉、包头、绥远为三道防线。讨赤军是否再行进攻，则不得而知矣。

    八月二十六日晋军攻克平地泉。阎锡山发电请奉鲁联军不必再进，西北军事晋军足以了之。又二十九日电告，晋军克平地泉后，追击队二十八日克卓资山，进逼绥远。但奉联军开干部会议，追击西北军，决以包头为止。包头以西，交阎锡山、刘镇华办理。双方所争，绥远地盘。盖奉方除汤玉麟任热河都统外，已任高维岳为察哈尔都统，三特区已占其二，岂容放弃绥远。而阎锡山本有任商震为绥远都统以固门户之意，所以电阻奉鲁军之西进。张学良、韩麟春三十一日晨偕高维岳赴张家口，将再赴大同丰镇，而察啥尔属之各官，奉直又均有委派，京兆尹李垣则又向齐燮元索还京西琢州、房山、良乡、固安四县收税各权，保大之军民政权亦有问题。

    国民军败退声中，冯玉祥十七日自莫斯科启程回国，廿九日已抵库伦、徐谦偕西北军代表李鸣钟、刘骥二十三日抵粤，徐出席中央执行委员会，报告冯在莫斯科，由徐介绍加入国民党。刘骥、李鸣钟提合作办法十三条，请委冯玉祥西北军总制，暂以总制名义，统制西北军。国民党中央党部乃于廿七日欢迎国民军加入党籍。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二四○、南口冯军苦战


二四一、军阀杀记者

二四一、军阀杀记者

    吴、张在北京会晤时，吴愿独力进攻南口，张作霖笑哈哈地对吴说：“敝部悉听二哥指挥，我的部队就是你的部队。”南口攻下时，吴以主帅资格论功行赏，保举作战有功人员，他觉得奉军将领出力最多，应该予以嘉奖。

    杜锡珪代阁根据吴的保举单发表一批叙勋命令，其中最重要的是授张宗昌为义威上将军，张学良加上将衔。怎知吴的好意却碰了一个钉子，张学良首先来电坚辞，张宗昌及其他奉军、直鲁联军将领亦表示不受吴的保荐，且云：“本军系奉上将军（指张作霖）命令，叙勋授爵应由上将军查明具报办理。”

    张作霖是上将军，张宗昌在奉军中处于养子地位，吴荐张为上将军，张拒绝，当然是做给奉张看的。

    张宗昌不只拒受上将军，且有函给吴佩孚，要求改组内阁，并支持孙宝琦继任国务总理，北洋军阀只要军力一大，就要对中央过问，张宗昌何能例外。张函如下：

    “前略，现在中央政府，业已成立。当此军务未了之际。应以讨赤为其责任。乃观政府近日举措，殊不尽然，用兵之道，饷项为先。自古至今，断无饥饿之兵，能当大敌。宗昌所部各军，今日所负军事责任，何等艰难重大。政府当局，应如何劳身焦思，以助其功。乃自内阁成立以来，一筹莫展，以我国财政情形而论，固属困难万端，然政府如能处理有方，热心负责，则勉筹一二千万，以应急需，亦非不可能之事。而政府中人，未闻有此。若非全无能力，即为不尽厥职，二者必居其一。且政府对于宗昌等军，形同无视，宗昌屡次派员催促，当面请托，一概置若罔闻，全以空言相向。宗昌欲筹少数犒军经费，携赴南口，迟之甚久，未能足数，无法以慰前敌官兵。诸公高座堂庙，欲以空言驱人效命，宗昌则以何术能使将士用命乎？且用人为国家大政，况当用兵之际，尤以赏功问罪，示天下以公平，方能鼓舞人心，树为标的。即我公驾驭英豪，意欲澄清天下，亦非此道莫由。乃政府近日用人，则异于是，贤才未及登用，功绩未及酬庸。而向与讨赤无关之人，阁内阁外反日日见诸任命。似此用人行政，颇似植党营私，全无功罪赏罚标准，又何以鼓舞将吏克敌立功。以上所云，皆为事实。故以责任政府之义绳之，今日政府，实应负贻误军事之责。除非改弦更张，另组新阁，势必政治未良，影响及于军事。讨赤之事，无法进行，不仅宗昌无以对我公，即我公亦无以慰天下。宗昌愚虑所及，以为今日心阁，兼行摄政，权贵俱重，迥异平时。非得老成硕望，不足以镇中枢。前次曾以管见上尘钧听，以为孙慕老资深望重，中外所知，内政外交，皆为老辈，能于此时请其组阁，当能从容坐镇，以收中外人心。财交等部，职权重要，亦当妙选长才，分担艰钜。设能如此布置，实于今日军事，所裨非小。讨赤一役，庶几能尽其功。否则政府酣嬉于内，军士怨愤于外，大局前途，未知所届。”

    杜锡珪代阁又摄政，本来就完全是吴佩孚一人的主张，南口攻下后，张宗昌发言权突然增加，他表示对杜阁强烈不满，然而，奉系方面认为独揽中央大权的机会尚未到临，所以并不积极倒阁。

    吴佩孚这时身在北方，心悬南方，因为湖南问题严重，唐生智投靠广东的革命阵营。为革命军打通了北伐的咽喉要道。本来广东方面的革命军，从孙中山在世时起，就致力于北伐军事，因为湖南的梗阻，北伐军不能顺利进入湖南，因此北上之路未通。唐生智驱走赵恒惕以后，由于吴坚决支持赵恒惕和叶开鑫，所以唐生智乃投靠北伐军。北伐军支持唐生智北进，遂使湖南局势日益紧张。湖北方面日日有告急电给吴，吴因为南口没有攻下，无法分身。南口攻下以后，他便亟亟安排返回武汉，指挥两湖战事。

    8月22日张作霖派郑谦入关与吴佩孚接洽内阁改组问题，郑即偕张其锽由北京赴保定，竭吴请示，并代表奉张送吴南行。

    杜锡珪身不由主，自张宗昌倒阁通电发表后，为之意兴阑珊。8月20日晚宴阁员密议总辞职，21日通电全国军民长官，略谓：“前以军事方殷，中枢乏主，曾表示于最短时期暂维现状，今幸军事结束，自当引退让贤”云云。杜电发出后仅吴佩孚和孙传芳复电慰留，其他各方毫无表示，更使杜感到泄气。22日郑谦和张其锽抵保定后，吴佩孚在光园开会，郑谦、于国珍代表奉方出席，吴表示对西北问题应予彻底解决。自己对西北地盘和内阁问题不愿多主张，拟请张作霖主持，不过希望在没有适当人选以前杜阁暂予维持。光园会议后，郑谦于23日回京，24日返奉向张报告吴的态度。张表示中枢仍听吴主持，如果内阁局部改组，要奉方派人参加，则除财、交两部外，其他均无意见。孙传芳亦表示不问中枢政事，代表孙入阁的农长杨文恺亦留南京未北返。

    据说北京政局的内幕是三张联合排斥杜锡珪，所谓的三张是张国淦、张志潭和张其锽。张国淦是北洋老人，张志潭一直是吴在北京的代表，张其锽则是现在吴的红人，三张都有取而代之的野心。

    北京政局的症结，总理人选除了大军阀的支持外，最重要的是财政问题，然而当时的财政，谁也不能点石成金，因此谁也没有办法，除了借外债而外，任何办法都行不通。

    张宗昌攻下南口要钱，肃清西北冯玉祥部队也要钱，吴佩孚援湘军事也要钱。杜锡珪既非巧妇，如何能为无米之炊，顾维钧以办外交能手而负责财政，其意不过是动洋人脑筋，也毫无作为。

    当奉军入北京后，讨赤的气氛非常强烈。邵飘萍在那个时候是个炙手可热的新闻记者。他在郭松龄倒戈时，帮郭骂张作霖，当奉军进占北京，邵飘萍自己也知道处境危险，所以及时避入东交民巷，住在六国饭店。奉军派出特务去疏通邵的好友张汉举等，告以奉方对邵已有谅解，不会采取任何激烈行动，尽可放心回家。怎知邵的寓所已早在奉方便衣特务监视中，邵一出东交民巷就被跟踪，邵返抵家尚未进门，就被门口的特务所逮捕，这是15年4月20日下午7时左右的事。

    25日邵的报界友好和新闻记者13人联袂往竭张学良为邵求情，张学良以手作砍头式回答，大家知道邵是凶多吉少了，26日上午5时左右即被绑赴天桥刑场枪毙。

    邵被杀后，北京空气极为紧张，很多报刊都纷纷自动停刊，以免遭殃。原来民国初年军阀时代，新闻却是相当有自由的，军阀们虽然蛮不讲理，可是对新闻批评大体还能容忍。直到奉军入京后，形势才为之一变，邵飘萍被枪毙后，人人为之自危。

    接着发生了《社会日报》社长林白水被枪毙的案子。15年8月6日清晨，宪兵司令王琦派兵到林白水家中去抓林，一共开来了三辆军用卡军，好像抓江洋大盗，宪兵说请林先生到司令部去谈话，结果车子直驶天桥刑场，仅在前门外宪兵分队停了10分钟，是打电话向王琦请示，总计从被捕到行刑，前后不过3小时。行刑前行刑人员问林有没有遗言，林说：希望自己的儿孙永不要做新闻记者。

    林白水被枪毙以后，第二天《世界日报》和《世界晚报》社长成舍我也被捕，被捕的情形和先一天林白水被捕完全一样，由三辆军用卡军押送到宪兵司令部，关进一间小房，由荷枪实弹的奉军驻守，成舍我心想，此命休矣。他是一位正直的记者。他的报纸是靠销路维持，他的从业人员都是考试进入，第一批考入的三名编辑记者中，有一位是黄少谷。

    成舍我的被捕，是因为他的报纸敢说敢写，对于奉军毫不客气的批评，他从不接受任何金钱上的补贴。他的报纸是正统的舆论，讲是非，别善恶，正因此而触怒了奉方，认为他一定有背景。他被捕后幸得孙宝琦出面向张宗昌疏通，而张宗昌正推荐孙宝琦为国务总理，对孙颇为买帐，因此成舍我被捕四天后竟死里逃生，被释放出来。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二四一、军阀杀记者


二四二、誓师北伐

二四二、誓师北伐

    当北洋军阀互相争伐不已之时，南方的革命势力有了极重要的变化。蒋中正在二次东征时即深深体会到没有强大的革命武力，是无法贯彻革命的抱负，因此主张：“要在一年之内统一两广，三年之内统一中国”。

    民国15年元月，蒋中正在国民党第二次全国代表大会上曾提出军事报告：

    “现在的国民革命军完全在政府的管辖之下，一个命令出来，完全可以动员，人数有八万五千人。兵士的饷额有一定预算，兵士的生活，也较前改善。又有军校陆军学生六千余人，足抵一师之数。再用此精神积极整顿，本党力量就不难统一中国。”

    蒋中正又对黄埔军校学生说出北伐的心愿：

    “北伐未完成，为国父毕生的遗憾；且以此重托于中正者，故回省以来，竭力提倡。中正以为无论何事皆可捐弃成见，惟此北伐问题，非贯彻主张，则昔日同志之牺牲，皆为无意义的举动。”

    15年4月3日，蒋中正吁请国民政府早日决定北伐大计：

    “北方自国民军退出京、津以后，中国形势之变化，其迅速与重要，非昔日沉闷与轻易之状态可比，如奉军占领京、津，则日本在华之势力愈为稳固。吴佩孚在鄂、豫之势力，英必竭力助长之。孙传芳盘踞江、浙，英必逼孙与吴联，……法国恨苏俄在华之势力复张，故急使与英、日联合战线，在滇助唐（继尧），以牵制广东之北伐。总之，此后列强在华，对于北方国民军处置既毕之后，其必转移视线，注全力于两广根据地无疑，且其限期，不出于三月至半年之内也。”

    同月30日这一天，再亲自向中央执行委员会及监察委员会，提请研讨北伐计划。这中间主要的方针大略是：

    “中国势力均衡，现已有所改变，正与奉系军阀张作霖交战之冯玉祥国民军，已撤出北京，退守平绥路，预料日本将予张作霖以财政与军事援助，使其摧毁冯玉祥之国民军。同时，英、日两国均可能支援军阀吴佩孚，使其进攻广东之国民革命军，在云南之军阀唐继尧，亦将接受外援，出兵阻挠北伐。在此一情势之下，国民党之正当策略，为谋取冯玉祥之合作，劝其退至西北，联合山西阎锡山之晋军，以牵制奉系军阀张作霖之向南伸张。同时，争取贵州及四川之地方部队，用以防止唐继尧之阻挠北伐。并应积极争取湖南唐生智湘军与江西地方部队，使其参加国民革命军阵营。尤应设法中立盘据苏、浙、赣、皖、闽五省之军阀孙传芳。倘以上各工作皆已进行，则国民革命军准备，当于三个月内完成。深信北伐军必能迅速占领武汉，将国民革命第一层障碍之直系军阀吴佩孚势力，完全消除。”

    民国15年6月5日，国民政府特任蒋中正为国民革命军总司令，兼军事委员会主席，统帅陆海空三军。7月1日以军事委员会主席身份下达了北伐的动员令：

    “本军继承大元帅遗志，欲求贯彻革命主张，保障民众利益，必先打倒一切军阀，肃清反动势力，方得实行三民主义，完成国民革命。爰集大军，先定三湘，规复武汉，进而与我友军国民军会师，以期统一中国，复兴民族。除第四、第七两军先行出发，协同第八军相机前进外，兹特将第一、第二、第三、第五、第六各军前进集中计划各项图表，随令颁发，仰即遵照。此令。”

    7月9日，蒋中正就任国民革命军总司令职，就职典礼上，由国民政府委员会主席谭延闿授印，中央党部代表吴敬恒授旗，国府委员孙科奉孙中山遗像。

    北伐誓师词是一篇庄严而雄伟的史诗：

    “嗟我将士！尔肃尔听，国民痛苦，火热水深。土匪军阀，为虎作伥，帝国主义，以枭以张。本军兴师，救国救民，总理遗命，炳若日星。吊民阀罪，残厥凶酋，复我平等，还我自由。嗟我将士！为民前锋，有进无退：为国效忠。实行主义，牺牲个人，丹心碧血，革命精神。嗟我将士，一德一心，毋忘耻辱，毋惮艰辛，毋惜尔死，毋偷尔生。壮烈之死，荣于偷生。嗟我将士！保此国家。嗟我将士！保此人民。遵守纪律，服从命令，惟纪与律，可以致胜。生命为私，纪律为公，生命为轻，命令为重，嗟我将士！团结彻终，相爱相亲。毋惧强敌，毋轻小丑，万众一心，风雨同舟。我不杀贼，贼岂肯休，势不两立，义无夷犹。我不牺牲，国将沉沦，我不流血，民无安宁，国既沉沦，家孰与存？民不安宁，我孰与生？嗟我将士！矢尔忠诚，三民主义，革命之魂。嗟我将士！偕作同仇，革命不成，将士之羞。嗟我将士！如兄如弟，生则俱生，死则俱死。存亡绝续，决于今兹，不率从者，军法无私。”

    从这一天起，“打倒列强！除军阀！国民革命成功！”的雄壮歌声，随着战斗的怒潮，响彻了全国各地。

    国民革命军统一军制，早在民国14年即成立第一军至第五军五个军，其后程潜所部改编为第六军，15年春两广统一后，广西部队编为第七军。5月唐生智投效，改其部为第八军。

    各军编制兵力和指挥官名单如下：

    第一军军长何应钦。

    第一师师长王柏龄，辖孙元良、倪弼、薛岳三个团。

    第二师师长刘峙，辖陈继承、蒋鼎文、惠东升三个团。

    第三师师长谭曙卿，辖涂思宗、徐庭瑶、卫立煌三个团。

    第十四师师长冯轶裴，辖郑振铨、蔡熙盛、周址三个团。

    第廿师师长钱大钧，辖王文翰、赵锦雯、李杲三个团及刘秉粹补充团。

    补充团长张贞。炮兵团长蔡忠笏。警卫团长朱毅之。

    第一军合共兵力步兵18个团，炮兵一个团。

    第二军军长谭延闿。

    第四师师长张辉瓒，辖谢毅伯、周卫黄、邓赫绩三个团。

    第五师师长谭道源，辖罗寿颐、彭璋、朱刚伟三个团。

    第六师师长戴岳，辖黄友鹄、廖新甲、刘风三个团。

    教导师师长陈嘉祐，辖余泽篯、李蕴珩两个团。

    炮兵团长谢慕韩。

    第二军合共兵力步兵11个团，炮兵一个团。

    第三军军长朱培德。

    第七师师长王均，辖曾万钟、万人敌、彭武扬三个团。

    第八师师长朱世贵，辖韦杵、祝膏如、李思愬三个团。

    第九师师长朱培德兼，辖顾德恒、李明扬两个团。

    宪兵营长武宣国。炮兵营长张言传。

    第三军合共兵力步兵八个团，炮兵、宪兵各一营。

    第四军军长李济琛。

    第十师师长陈铭枢，辖蔡廷楷、范汉杰、戴戟三个团。

    第十一师师长陈济棠，辖香翰屏、余汉谋、黄震球三个团。

    第十二师师长张发奎，辖缪培南、黄琪翔、许志锐三个团。

    第十三师师长徐景唐，辖云瀛桥、陆兰培、陈章甫三个团。

    独立团长叶挺。

    炮兵营长郭思演、薛仰忠。

    第四军合共兵力步兵13个团，炮兵两个营。

    第五军军长李福林。

    第十五师师长李群。

    第十六师师长陈炳章。

    独立第一团长梁林，第二团团长林驹。

    第五军合共兵力步兵八个团，炮兵一个营。

    第六军军长程潜。

    第十七师师长邓彦华。

    第十八师师长胡谦。

    第十九师师长杨源浚。

    炮兵营营长莫希德、罗心源。

    第六军合共兵力步兵九个团，炮兵两个营。

    第七军军长李宗仁。

    第一旅旅长夏威。

    第二旅旅长李明瑞。

    第三旅旅长伍廷扬。

    第四旅旅长黄旭初。

    第五旅旅长刘日福。

    第六旅旅长韦云淞。

    第七旅旅长胡宗铎。

    第八旅旅长钟祖培。

    第九旅旅长吕焕炎。

    第七军合共兵力步兵18个团，炮兵两个营。

    第八军军长唐生智。

    第二师师长何键。

    第三师师长李品仙。

    第四师师长刘兴。

    教导师师长周斓。

    第五师师长叶琪。

    鄂军第一师师长夏斗寅。

    教导团团长周荣充。

    炮兵团团长王锡焘。

    第八军合共兵力步兵22个团，炮兵一个团。

    北伐军出师时，后方之巩固布置分为七个警备区，直隶于国民革命军总司令，其配置情形如下：

    潮梅警备司令由第一军军长何应钦兼，驻军汕头。

    广属警备司令由第廿师师长钱大钧兼，驻军广州。

    惠属警备司令由第十八师师长胡谦兼，驻军惠州。

    韶属警备司令由第二军教导师师长陈嘉祐兼，驻军韶关。

    肇属警备司令由第十三师师长徐景唐兼，驻军肇庆。

    钦廉警备司令由第十一师师长陈济棠兼，驻军北海。

    琼崖警备司令由第十一师第卅四团团长许志锐兼，驻军琼州海口。

    中国国民党为出师北伐宣言，全文如下：

    “中国人民之困苦，至今日而极矣！以言农人，则血汗所获，尽供兵匪之掠夺，预征特捐，有加无已，终年辛苦，不得一饱，鬻田卖牛，浸成失业，此犹侥幸者也。至如直、鲁、豫、京兆等省区之农人，则兵匪所过，村里为墟，老弱死于沟壑，壮者多被俘掳，男为牛马，女被奸淫，其或能逃出虎口，幸保余生，亦不过惶惶如丧家之狗，不操下贱之业，即作他乡之鬼而已。以言工人，则终日劳作，所获仅能苟延生命，既无余资，又鲜保障，平时日日有失工之虞，灾患一至，不免沦于流氓之列，此时欲商无资，欲耕无地，不降为苦力，以逐渐消耗其生命，则直成饿莩而已矣。以言商民，则外被洋商售卖洋货、贩运土货之压迫，内受大小军阀土匪苛捐重税及明抢暗索之剥削，鲜能获什一之利，而频蒙亏本之灾，驯至小资生意，不堪损失，倾家荡产，比比皆是。以言知识界，则教者恒以薪金久欠，徒忧哺啜而不能传其智能；学者每以匪患兵灾，断绝资斧，而无以进其学业，加以百业凋敝，虽属聪明才智之士，难免彷徨失业之忧；至于直、鲁、豫各省年年烽火，学校关闭，小学教员沦为苦力，青年学生，多成饿莩，更无论矣。其他如各省军阀部下之军人，则多数本系农人、工人为求生计而投军者，然而投军之后，不但生计仍无可托，且为野心军阀驱而置诸死地，大好热血，不用以靖国难，救人民，乃徒以受军阀豢养之故，反用以屠杀人民，为军阀争功名求富贵，世间惨事，敦有过于此耶！至于经营工业之企业家，在从前固为社会上之富裕者，然至今日，则销场不佳，利益全无，工厂停闭，成本呆滞，即或勉强开工营业，而困于苛税勒捐无法支持，则不投降于军阀，而乞灵于洋商，不但事业已非我有，资本且丧失大半矣！总而言之，居今日之中国，除少数军阀官僚买办财阀之外，全国人民，入则有老弱待哺之忧，出则无立业谋生之地，行则逢掳身丧命之变，居则罹举家冻馁之祸，灾害深于水火，困苦甚于倒悬，凡此皆帝国主义之侵略，及卖国军阀之窃权所致也。帝国主义在经济上之侵略，其剥削之巨，岁辄万万，数十年来，未尝或息也。迄今中国之人民膏血已尽，仅有皮骨，彼为债主，我为债户；彼不劳而坐获，我终日充牛马，彼为经济的主人，而操命令指挥之全权，我为经济之奴隶，而居被驱使之地位。帝国主义在经济上剥削中国之不足，更在政治上利用万恶之卖国军阀，造成笔难尽述之罪恶。帝国主义者，既使军阀窃取政权，又使军阀盗卖国家；既使军阀永演阅墙之争，令吾民受尽兵刀之苦，更嗾使军阀压迫革命运动，欲吾民永无自决之日；既使军阀式的政治发生土匪，更使土匪变成军阀；军阀生生不已，人民困苦无穷，以军阀为刀俎，以吾民为鱼肉，如此则无怪乎中国农民不能安于乡，工人不能安于市，商民不能安于行旅，知识界不能安于校舍，军阀下之军人，恒辗转惨死于连年之内战，甚至经营工业之企业家，亦惴惴一日不能安其生也。帝国主义侵略之程度日益加深，军阀之暴虐日益加甚，则中国全国人民之困苦，自然日益加重。近者北方军阀混战经年，北京政府已不存在，我中国中部及北部人民，不但无好政府，而且亦无恶政府；不但无从减少既有之痛苦，亦且无法减轻新痛苦增加之速度；继此以往，指顾之间，不难使数千里土地，变为荒墟，数万万人民，化为虫沙，岂但政治的及经济的奴隶而已。本党丁此时机，熟察前因后果，深知中国人民困苦之根本原因，在帝国主义及其工具卖国军阀，深知目前中国之唯一需要，在建设统一政府。统一政府成立，则外足以抵抗帝国主义之恫吓压迫，内足以绝军阀之祸国殃民；统一政府不成立，则外祸益烈，内乱益甚，中国人民之困苦，亦将如水益深，如火益热，中国人民将无噍类矣。本党从来主张用和平方法，建设统一政府，盖一则中华民国之政府应由中华人民自起而建设，一则以凋敝之民生不堪再经内乱之祸，故总理北上之时，即谆谆以开国民会议解决时局号召全国。敦知段贼于国民会议，阳诺而阴拒；而帝国主义者，复煽动军阀益肆凶焰，迄于今日不特本党召集国民会议以谋和平统一之主张，未能实现，而且卖国军阀吴佩孚得英帝国主义之助，死灰复燃，竟欲效袁世凯之故智，大举外债，用以摧残国民独立自由之运动。帝国主义者复饵以关税增收之利益，与以金钱军械之接济，直接帮助吴贼压迫中国国民革命，间接即所以谋永久掌握中国关税之权，而使中国经济生命，陷于万劫不复之地。吴贼又见国民革命之势力日益扩张，卖国借款之狡计势难得逞，乃一面更倾其全力，攻击国民革命根据地，既勾结匪徒，扰乱广东，又纠集党羽，侵入湘省，本党至此，忍无可忍，乃不能不出于出师之一途矣。本党敢郑重向全国民众宣言曰：中国人民一切之困苦总原因，在帝国主义者之侵略，及其工具卖国军阀之暴虐，中国人民之唯一的需要，在建设一人民的统一政府。而过去数年间之经验，已证明帝国主义者及卖国军阀实为和平统一之障碍，为革命势力之仇敌，故帝国主义者及卖国军阀之势力不被推翻，则不但统一政府之建设永无希望，而中华民国唯一希望所系之革命根据地，且有被帝国主义者及卖国军阀联合进攻之虞。本党为实现中国人民之唯一的需要，统一政府之建设，为巩固国民革命根据地，不能不出师以铲除卖国军阀之势力。本党为民请命，为国除奸，成败利钝，在所不顾，任何牺牲，在所不惜。本党惟知遵守总理所昭示之方略，尽本党应尽之大职，宗旨一定，死生以之。愿全国民众平日同情于本党之主义及政纲者，更移其平日同情之心，进而同情于本党之出师，赞助本党之出师，参加本党之作战，则军阀势力之推倒，将愈加迅速，统一政府之建设，将愈有保障，而国民革命之成功，亦愈将不远矣。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二四二、誓师北伐


二四三、唐生智加入国民革命军

二四三、唐生智加入国民革命军

    吴佩孚久攻南口不下，最后靠了奉军和直鲁联军的大力相助，才算解决了这个僵局。他在北方既不得意，在南方也走错了路，因为他既不和广东的革命势力合流，又逼迫唐生智投靠革命阵营。

    湖南问题是当时南北之间的一个烫手的洋山芋，袁世凯和段祺瑞时代都在湖南问题上栽了跟斗，袁、段不能解决的问题，吴佩孚如今二次出山，本来就是强弩之末，当然更解决不了湖南问题。吴的谋士张其锽屡次劝吴说：“唐生智虽然不足惧，可是他如果投靠了广东，其力量就不可侮，因此纵然打下了长沙，打到了衡阳，可是湘省的局部问题将演为南北问题，这是不可不重视的。”吴则小视了湖南，他过去以衡阳撤兵而崛起，每次处理湖南问题都得心应手，这次再起也是起于湖南，他认为别人对付湖南有麻烦，可是他却迎刃而解，所以他对湘事自行其是。

    15年4月25日他派叶开鑫为讨贼联军湖南总司令，贺耀祖为湖南省长。

    5月2日叶开鑫军进攻长沙，唐军措手不及，由长沙退衡州，叶部分六路追击唐军。

    叶开鑫、贺耀祖等都热切希望赵恒惕能遄程返湘，主持全省大政，因此在长沙攻下后，叶即电湘省耆绅转达吴佩孚，请勿下叶督湘、贺长湘的命令，同时通电迎赵讨唐。

    5月8日叶开鑫入长沙，委王隆中为湘南招抚使，俾收编唐生智的军队。

    湘军一、二、三师组成护湘军，推赵恒惕为总司令，贺耀祖为总指挥，赵未回湘前由叶开鑫代理总司令，贺耀祖亦以护湘军名义拥赵讨唐，其致赵电略谓战事扩大，非得钓座速归主持，不足以靖湘乱。

    赵恒惕自赴上海后，湘省和各方均敦促赵出山，他坚决表示不愿回湘，孙传芳在南京曾热烈相邀，赵遂赴宁小住，孙也促赵回湘主持一切，且电吴说：恢复赵的湘督，于联省、联军、联防俱有禅益，乞一致敦促。

    赵恒惕曾有电到广州给国民政府，主张所有客军都退出湘境。因为自唐生智退守衡州后，广东方面即决定出兵援唐，国民政府军事委员会决定派戴岳、张赞化、李明扬各军兼程援湘，并令白崇禧、夏威率桂军入湘。

    15年6月2日唐生智在衡州取消代理湖南省长的名义，正式加入了国民革命军，就任国民革命军第八军军长兼中路前敌总指挥。

    湖南省局部之争促成了提早国民革命军北伐。

    唐生智获得革命军助阵后声势为之大振，15年6月中旬反攻屡为得手。叶军反胜为败，退据湘乡、湘潭。叶开鑫拟赴前线督师，吴佩孚电派末大霈、王都庆、唐福山为援湘军三路总司令，彭汉章为湘黔边防督办，令彭助叶攻唐。怎知这时彭已向国民政府输诚，通电谓已率全体部属移驻黔东，请政府予以正式名义改编，听候调遣。

    这时候吴尚在长辛店，不肯回师南向，他狃于过去湘鄂之役的胜利，低估了革命军力量，只为贵州有袁祖铭，江西有邓如琢，一旦革命军入湘，恰恰陷于左右两翼的包围中，同时也没有海军为江面上的掩护，使长沙和岳州都无法攻也无法守。所以他仍在做“四次征湘”的迷梦。吴佩孚对现状缺乏认识，过去湘军援鄂之役，对吴军没有作战的决心，又因和谈错过了一鼓直下武汉的机会，遂使吴军一举而败湘军。如今唐生智的湘军虽然有限，可是唐军之后尚有养精蓄锐的革命军。这支生力军是初生之犊，都抱有气吞斗牛，灭此朝食的勇气。过去吴的部队是基本部队，同时，北方完全是直系的天下，后路源源接应，而这次吴手下只是些杂牌军队，既不能打，又不愿打，今昔异势，吴竟茫然不自知。

    长沙再陷于唐生智军攻击中，赵恒惕在各方敦促下，于6月20日偕陈强、梅馨等抵汉口，叶开鑫闻赵抵汉，即驰电欢迎赵即日返湘主持一切。贺耀祖亦派代表到汉口迎赵。赵则分电叶、唐等，劝息兵停战，以免地方糜烂。

    吴佩孚获知赵恒惕已抵汉口，即电赵请其尽速解决湘局，以便攻粤，对唐剿抚悉听主持。

    6月27日援湘军将领林虎等30余人公宴赵恒惕，席间亦一致敦促赵出山领导湘事，赵则表示湘人苦战，必须各方罢兵言和，始愿出山。

    孙传芳有个、寝两电致广州的国民革命军，一则曰：湘人治湘历有年所，炎午返湘，必能息事宁人，南师北旅均宜互相约束，对于湘战严守中立，免致引起纠纷。一则曰：炎午回湘，当能调解一切，如双方减除误会，将湘事一任湘人自为，则前途皆相安于无事。至赣邓（琢如）调军窥粤之说，必系传闻之误，吾兄若将赣边粤军撤回和璞，必能阖境自安云云。

    7月1日赵恒惕答宴湘鄂军政界，于是外间盛传鄂、赣、川、黔、粤，桂各军共推赵为总司令。孙传芳亦派代表抵汉谒赵，吴佩孚亦派符定一回汉与赵商湘事，吴并电鄂督陈嘉谟，令陈转达援湘各司令，一切听赵之命令。

    国民革命军亦积极增援唐生智。

    赵恒惕于7月初由汉口赴长沙。国民革命军于7月5日

    电赵，劝赵改图讨吴，电云：

    “长沙赵炎午先生鉴：日前接诵快电，兹闻已抵长沙，深为感慰，三湘为革命策源地，自湘与粤不同调，西南之团结破裂，北洋军阀愈无忌惮，比年以来，无岁不战，西南各省受其构煽，迄无宁日。联省自治之说只可涂饰一时之耳目，然而国家则将深受其祸矣。此次湘省战祸全为竞秋（叶开鑫号）受吴氏之伪命所构成。吴氏抱武力统一之迷梦，不惜倒行逆施以遂其大欲。其对于西南将士，几如帝国主义之对于殖民地之酋长，使其自相残杀为唯一妙计。竞秋之于梦潇（唐生智号），即认为兄弟阋墙之争，亦何至遽背全省人民之公意，悍然引吴军入室乎！先总理曾誓师北伐以讨曹吴，今吴氏复起，中正必继先总理遗志以讨之。公本革命党人，从前历史必不肯轻弃，宜以国家与民族之自由独立为重，吴氏之个人感情为轻，幡然改图，共讨国贼。竞秋处曾致忠告，倘得鼎言促其觉悟，为讨吴先驱，共雪嘉鱼之耻，则湘省之战立止，国民革命亦得以完成，全国人民实利赖之。蒋中正。”

    北阀的兵力很单薄，革命军不过10万人，包括海军舰队一队，空军飞机一队。这样的兵力和任何一个北洋军阀相比较，都是比不上的。所以在作战的方针上，北伐军对吴佩孚、孙传芳、张作霖三大军阀采取各个击破。在军事目标上选定了吴佩孚为第一目标，孙传芳为第二目标，张作霖为第三目标。同时在首期作战时特别提出打倒吴佩孚，联络孙传芳，不理张作霖的口号，从事政治作战。

    吴佩孚既然轻视革命力量，加上他本身又是拼凑成军，在南方的兵力亦不雄厚，计有湘鄂边防督办李济臣所属驻守汩罗江北岸平江、通城、岳阳、澧县及鄂西之部可供调遣者约3万余人。陈嘉谟所部鄂军随时可供策应者亦约3万余人，湘军叶开鑫所指挥者亦约2万余人。至谢文炳、唐福山、马济、沈鸿英等部虽约有10万之众，不过谢、沈已溃不成军，唐福山军战斗力亦极薄弱。所以国民革命军和北洋军比较，虽然众寡悬殊，不过革命军是以一当十当百，而北洋军则是强弩之末，不堪一击，虽人多势众，却无作战力量。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二四三、唐生智加入国民革命军


二四四、吴佩孚痛失湘鄂

二四四、吴佩孚痛失湘鄂

    湖南战局是革命军北伐的首次出师，15年5、6月间，第七军钟祖培旅及第四军叶挺之独立团进抵衡阳、安仁地区，遂使唐生智部在衡山、金兰寺及绿田、龙家湾等处之危急情势消失。6月上旬湘军在上述地区战斗不利，退守涟水及综水北岸。6月下旬革命军第四军之第十、第十二两师集中安仁，第七军之第二、第七，第八等三旅亦已到达永丰附近。

    吴佩孚这时还在南口，深知湘局严重，遂令原来计划分四路兵力援湘的宋大霈、王都庆、唐福山，董政国等部增援，并令航空队率飞机两架及兵舰十余艘入湘备战。吴因自己一时不能南下，所以责成叶开鑫部能保有醴陵、湘潭、湘乡之线以待北军来援。不料革命军势如破竹，以雷霆万钧之力迅速集中进迫。湘军处境恶劣，直系在南方的乃急电吴南下，吴因南口战事不能分身，乃电鄂督陈嘉谟：“北方战事吃紧，自身万难南下督战，务请与李倬章、董政国、宋大霈等和衷共济，协助御敌，勿令敌军侵入鄂境。”

    吴本希望征服全湘以进军西南，其后形势日非，则希望保持原来阵线以图进展，现在则希望在湖南作战，不使革命军进入湖北。

    北伐军决定在湖南提早发动攻击，期一举规复长沙，打通北伐之路，任命唐生智为北伐前敌总指挥，令第四军陈铭枢、张发奎两师主力分攻醴陵、株州。第八军李品仙师及周斓教导师与鄂军夏斗寅师担任涟水正面佯攻，以牵制敌方兵力。以第八军之何键师及刘兴师与第七军之钟祖培旅为主攻部队，攻击潭市及娄底，进而压迫敌人于湘潭湘乡及宁乡，最后会攻长沙。预定7月5日开始攻击。

    7月11日革命军李品仙师攻占长沙。

    8月12日，蒋中正移驻长沙，主持进攻武汉的部署。决定分三路进军湖北：

    中央军以武汉——武胜关为作战目标；

    右翼军以南昌——九江为作战目标；

    左翼军以荆、沙——襄阳为作战目标。

    8月16日，蒋中正在长沙发表讨吴宣言。

    8月15日起援湘军在汩罗河与吴军大战，援湘军突破汩罗江防线，相继攻占通城、岳州，五里牌、羊楼司等重要地点，吴军溃不成军，纷纷退入鄂省，向羊楼洞、赵李桥集中。鄂督陈嘉谟亲率第十三混成旅及廿五师改编之一团，开赴汀泗桥增援。

    15年8月21日吴佩孚在保定接李倬章等急电乞速南下，而北方战局已告一段落，乃命齐燮元代总司令留长辛店处理一切，吴亲率陈德麟、刘玉春所部南下。23日由保定乘火车南返，24日抵郑州，途过郾城，先召开防务会议，25日抵汉口大智门车站，才下车即获悉一片败讯，前方藩篱尽撤，大为震怒。立即在督署召开军事会议，这时汉口空气非常紧张，租界堆布了沙包，房租一天天飞涨，汽车、马车、洋车满戴箱箧像潮水般流入租界，尤其是有财有地位的人跑得最快。吴在军事会议上痛斥各路将领，并宣布以刘玉春为联军第八军总司令，并严令李倬章等收集岳州、平江、商域败退各军坚守汀泗桥要隘。

    8月20日吴亲率刘玉春和陈嘉谟抵咸宁。这时蒋中正亦统率革命军抵达岳州，吴军和革命军在汀泗桥大战，吴佩孚亲临前线，令营务执法总司令赵荣华组织大刀队分八路把守各要口，监视各军，遇有退缩官兵即一刀一个，人头滚滚，一日之间杀了退却的团营长九人，逃兵正法者不计其数，对于没有战意的北洋军，稍挽颓势。

    吴佩孚自己立于猛烈的炮火中，刘玉春紧紧地追随他。除了大刀督战队而外，又有机枪督战队。这场大战真是杀得昏天暗地，日月无光，这是北伐军讨吴战役中最激烈的一场战役，如果不是革命军英勇奋战，前仆后继，则吴的这一套战术会守得住的。无如吴佩孚的运气太坏，他遇上的是勇武无敌的革命军，战局稍稍稳定，吴率军回鲇鱼套，飞调海军集中待命，并催援军火速开到武昌来。吴仍在火车中设置他的总部。

    有人向吴密告，说汉阳不稳，刘佐龙勾通革命军，吴不相信。前线又传败讯，援军迟迟不来，海军又不及调度。刘玉春从前方败了下来，直挺挺地跪在地下，满脸淌着热泪说：“我对不起大帅，我的人死了一半，请大帅把我正法吧！”吴正据案草拟反攻命令，获知前线败讯，乃停笔叹了一口气说：“好，你起来吧，你是尽了最大的力量。现在你仍回前方照料，我决定死在武昌了。”他最后一句话声音沙哑，神情惨淡。

    吴佩孚撕了反攻计划，决定死守武汉三镇。他下了三道命令：

    （一）任命高汝桐为汉阳防守司令；

    （二）任命刘玉春为武昌城防司令；

    （三）任命靳云鄂为武、阳、夏警备总司令。

    吴佩孚虽然用大刀督战队和机关枪督战队，可是兵败如山倒，溃兵退却像打冲锋一样。贺胜桥不守，前线距离吴的司令部越来越近，溃退的北兵竟向吴的火车开枪，打死了一名副官和两名卫队。

    吴忍痛接受了失败的命运，不再阻挡退兵，下令设立水陆溃兵收容所，并在蛇山和龟山架设大炮以资防守。吴身边除了刘玉春是一员战将而外，四顾已无可用之将，吴本已不用靳云鹗，可是靳到底还是一员战将，所以临危又起用了他。

    在战火告一段落时，刘玉春满头大汗地跑到吴的火车司令部来，仍然直挺挺地跪下，流着眼泪说：“大帅，一切都不成了，这些败兵已经丧魂落魄，靠他们守最后一道防线是不济事的。”吴岸然说：“我绝不放弃武昌，我吴子玉宁肯死在战场上也比死在床上好。”刘慨然站起来挺胸大声说：“大帅不能死，刘玉春愿代大帅守武昌，刘玉春为大帅战死，死也瞑目。”吴猛然双泪夺眶而出，他提拔过不知多少封疆大吏，可是事到危急，竟无一人敢挺身任事，面前这名爱将本是一个无名之辈，却忠义薄天，他慨然说：“事情都坏在岘亭（陈嘉谟）手里，我不许他走开，要他同负城防责任。”

    刘玉春当年48岁，是河北省玉田县人，一副北方人高大魁梧模样，头发带着灰白色，他原是第八师第十五旅旅长，第八师本驻守宜昌，并非吴佩孚的基本队伍。吴命寇英杰攻河南时，调第八师为正面进攻部队，刘玉春率三团人参加。前面曾叙述过蒋世杰坚守信阳，而进攻部队就是刘玉春，两人可算棋逢敌手，将遇良材，信阳攻下后，寇英杰委刘为信阳警备司令。

    蒋世杰死守信阳，使刘玉春印象深刻，这也给他死守武昌增加了信心。吴再起后，左右都是不堪一战的衰兵懦将，刘不失为燕赵慷慨之士，因此吴提升刘为第八师师长，继而又升他为第八军军长，吴北上时就把刘的三团编为卫队旅，用为亲兵。吴南下时又调这三团驰赴前线汀泗桥，所以当时人称刘玉春是吴身边的赵子龙，其实吴、刘的关系就只是这么短。

    汀泗桥之战，刘玉春的三个团长都战死，卅39个连长只剩五个，士兵死伤过半。

    刘玉春对吴有知遇之感，慷慨独任死守武昌之责。

    武汉是中国的心脏，长江和汉水的交叉点，京汉和粤汉铁路的衔接处，华中水陆交通的要冲，东连吴越，西通巴蜀，南接岭表，北带中原，自古即为政略战略必争之地，左有鄱阳湖和洞庭湖，右有汉水和襄河，是长江中游的一个盆地，适合守势的持久战。

    吴佩孚决定死守武汉，而革命军追击吴军时被水淹阻滞，遂使吴军能从容渡江北逃，一部分退入武昌城内。

    15年8月底，革命军沿铁路正面近迫武昌城郊，并向汉阳挺进。

    武昌城内的吴军有刘玉春的第八师，吴俊卿的第三师和鄂军第二师的一个营，第廿五师的一个团，第一旅的一部分；守备汉阳、汉口的是高汝桐的第十四师，在武汉上游屯口和金口一带则有叶开鑫的湘军残部及娄云鹤旅的一部，又在武汉下游阳逻，黄州一带则为马济的武卫军及任应歧的豫军第十师。襄河方面自蔡甸至沙洋一带有刘佐龙的鄂军第二师和阎日仁的豫军第二师。此外尚有王献臣的河南游击队，张占鳌的十三混成旅均集结于汉口附近，自北方调来的毅军约四个旅，集中于广水、花园一带积极备战。

    9月2日吴佩孚渡江回到查家墩司令部，靳云鹗已应召由鸡公山抵汉，毅然以坚守武汉三镇为己任。这时武昌城上用望远镜可以看到革命军在龟山的大炮。龟山在汉阳，其大炮向武昌郊外轰击。

    吴恃长江为天堑，所以对大局尚不绝望，他在炮声隆隆中，一会儿渡江到武昌，一会儿回到汉口，夜不交睫，席不暇暖，这是他一生中最辛苦的时代，也是他一生中最后的一战。他当时的兵力如下：

    总司令吴佩孚驻汉口查家墩。

    武、阳、夏警备总司令靳云鹗驻汉口。

    湖北督理兼陆军第廿五师师长陈嘉谟，驻汉口、武昌。

    湖北暂编第一师长宋大霈由湘境退鄂。

    湖北暂编第二师长刘佐龙驻汉阳、蔡甸。

    湖北暂编第四师长陈德麟驻武汉。

    陆军第七师长王都庆由湘境退鄂。

    陆军第八师长刘玉春由信阳调来。

    陆军第十四师长高汝桐驻汉阳、汉口。

    河南第二师长阎日仁驻襄河方面。

    河南第三师长吴俊卿由河南巩县调来。

    河南第十师长任应歧驻阳逻、黄冈方面。

    第十三混成旅长张占鳌驻武汉。

    武卫军马济驻阳逻、黄冈方面。

    汉黄镇守使兼水上游击司令杜锡珪驻汉口。

    浚滑游击司令王献臣驻武汉。

    湘鄂边防军司令兼援湘总司令李倬章驻湘鄂边境。

    援湘副司令董政国驻湘鄂边境。

    湘军总司令叶开鑫驻武汉、上游。

    海军江防舰队驻汉口，江防舰队有军舰十余艘。

    毅军约四个旅驻花园、广水。

    9月6日清晨，吴佩孚同幕僚在汉口查家墩总部树林中，席地而坐，正谈论前方战况时，忽有炮弹数枚，自龟山方面飞来，落于院内荷花池里，大家极为惊讶。初时据报，说是自己的炮，调错了方向；继则说是刘佐龙师叛变。吴遂率总部各处官佐及卫队一团，登车北上。

    吴自汉口仓皇败退，武昌的守城重任便落到刘玉春的身上。武昌守将刘玉春毫无问题是北洋时代一个特殊的军人，他既能打仗又忠于长官，他对吴佩孚有知遇之感，所以死守武昌。

    15年10月间，吴佩孚已退出武胜关外，江西南昌已发生争夺战，外面形势日非。而武昌城内尽是败兵之将，在刘玉春所指挥的守城部队万余人中，他直属的第八师只有2000人，别人天天要降，刘则坚持要与城共存亡。他认为吴大帅如此赏识他，他无以为报，奉命守武昌，不能让武昌城断送在他手上。因此，当城外炮火震天，军心离散之际，他一方面要布置死守，一方面还要分出兵力来监视城内杂牌军的行动。

    革命军没有用重炮攻城是为了城内居民的生命财产着想，所以经由商会和英领事居中调停。刘玉春为了缓和革命军的进攻，所以虚与委蛇，暗中却天天和吴佩孚、孙传芳通消息，企望他们能来援救，待援不到，就打算一死。

    当时武昌城内尚有居民十万，革命军与城内杂牌军互通声气，馈以香烟和大米饭，城内粮尽援断，见到这些恩物，如获至宝，于是战意更见消沉。刘玉春伤脑筋的，是杂牌军军纪太坏，诛不胜诛。

    10月10日武昌城攻破时，刘登蛇山指挥守军死战，战至全城守兵尽降时才被身边的于旅长把他生拉活扯地拉到文华书院，卒被革命军擒获，解往第四军司令部。

    蒋中正以刘不失为忠勇军人，下令优待。刘的囚室中有茶、有烟、有卧具，刘的手足也没有上刑具。

    革命军攻下武昌后，新闻记者前往采访新闻，顺道访问战俘，其时陈嘉谟亦被俘，与刘囚禁一处。记者们见到这两大战俘时，陈嘉谟垂首不语，刘则慨然而语：“军人以服从为天职，我自问对得住吴大帅，只是觉得太对不住老百姓了。我陆续打开汉阳门放他们出城，由于难民太多，每天只能放出2000人左右，且争挤淹死的很多，我听了很是伤心。”记者问他是不是反对革命，他说：“今天我已战败，还谈得上反对不反对，我只是凭良心说话。吴大帅主张也许不对，但人格很高，对我更有知遇之恩，我所以明知不能守而要苦战，就是报答吴大帅。我自知殃民危害地方，一死不足以谢罪，今既被俘，把我的肉一片一片割下来赎罪吧！”

    刘一边说一边做割肉的手式，新闻记者听了他的话，几忘其为反革命之战俘，却佩服其忠义之气概和视死如归的人格。

    北伐军以宽大为怀，陈嘉谟和刘玉春都获释。刘回天津贫困无以为生，落拓而死。

    吴佩孚在武汉苦战，望孙传芳之援如大旱之望云霓，然而孙传芳则按兵不动，坐观成败。

    孙传芳是王占元的部将，他在王占元下面并不得意，他的崭露头角完全是吴佩孚所提拔，这是民国10年湘军援鄂之役，当时孙是败军之将，却为吴所看重。

    当民国九、十年间，王占元在北洋军人中和吴佩孚不相上下，仅次于曹锟、张作霖两巨头。湘军攻鄂时，王在湖北不堪一击，乞援于吴，吴虽派萧耀南来援，却袖手旁观，坐待王占元的垮台，乘机攫取了湖北。此后吴虽重用孙，孙则认为江山是自己打的，对吴仅有互相利用的关系，无所谓知遇之感。所以当吴独力抵挡革命军的攻感时，孙暗自欢喜报了当年萧耀南按兵不动，坐视王占元失败之仇。孙还有一个妄想，在直系中，曹锟倒了，现在吴佩孚又一蹶不振，此后直系便唯“孙”独尊了。孙传芳希望吴佩孚和革命军两败俱伤，他便可以渔翁得利，独霸中原。

    吴佩孚做梦也想不到孙传芳有这种心理，他以为孙是他提携的，同属于直系，又同是山东同乡，不只是这些，退一步来说孙传芳即使只认是友军，过去吴也有恩于孙。过去孙由湖北假道江西打到福建，再由福建打到浙江，再由浙江打到南京，造成五省联军总司令的地位，吴认为多少得到吴的支持；当孙传芳进军浙江时，夏超和周凤歧作了内应，这两人和吴暗中早有联络，因吴的关系才推到孙身上；当孙部与奉军杨宇霆、姜登选作战时，苏皖将领陈调元、白宝山、马玉仁等也和吴早有联络，如果不是他们包抄奉军后路，孙的一点点兵力怎能打奉军这样顺手。所以在吴认为对孙有恩，孙不致于坐视不救。可是在孙来说却不是这么想。

    吴自称讨贼联军总司令时，孙亦自封五省联帅，以示和吴鼎足而立。

    当孙击走奉军，收兵回南京时，竟唱起了“联省自治”的旧调，这个调子是吴最不喜欢的。从前湖南人唱省宪时，赵恒惕是吴的好友，吴尚耿耿于心；如今吴的同乡也唱起了，吴悻悻地说：“这简直是南腔北调。”吴曾派蒋方震到南京，代达吴的意愿，吴表示自己主张武力统一，但反对穷兵黩武，不过为了统一不能不使用武力，这所谓的武力是促成统一的工具而不是制造战争的工具。他不赞成打广东，只一人（指冯玉祥）在所必打，同时他反对借外债打中国人。蒋方震到南京把吴的话告诉了孙，孙的答复不着边际。

    蒋方震是中国军事学权威，他敬慕吴的风骨，吴尊敬他的学问，两人惺惺相惜。

    吴佩孚和孙传芳之间的恩怨，各有各的算法，由于记帐项目不同，因此貌合神离。吴认为尽管孙有孙的打算，自家人终是自家人，断无相争相斗之理，何况兄弟阋于墙外御其侮，孙总不至于会挖他的墙脚。

    可是，孙传芳则认为吴已日落西山，早晚必倒，假手于革命军比自己动手省力。孙之不敢公然叛吴，还有一个原因，就是孙的部下主张拥吴，如福建督理周荫人，江西总司令邓如琢以及夏超、周凤歧、白宝山、马玉仁等都是吴的信徒，孙虽高踞五省联帅宝座，可是如果公然反吴，这些吴的信徒捣乱有余，所以孙在事实上尽管不受吴的调度，可是表面上仍很恭顺，在电报上还是写：“玉帅钧鉴”。

    浙江内部不是很稳定的，因为夏超和周凤歧都各有私心。夏超是民国初年浙江一霸，任谁在浙江督军任内都不能不迁就他。夏曾屡打密电给吴，诉说孙刻薄寡恩，言外颇有只要吴有令，他就可以自任去孙之责，吴则一再复电告诫夏勿妄动。孙和夏既然不和，孙亦有去夏之意，吴亦电孙劝他不要自相残杀，并保证夏不会反孙。吴的本意出于至诚，怎知却招惹了孙的反感，加强了孙去夏的决心，这都是吴不懂权诈的缘故。

    齐燮元做了吴的讨贼联军副总司令，也招来孙的疑忌，因为齐燮元是老江苏督军，当然不会忘记六朝金粉之地，其实吴根本没有意思要齐回南京，只是孙有这种担心而已。孙还有一心病，就是吴和奉张的联合，孙以击走奉军而登上五省联帅位子，现在吴、张联合了，孙岂不日趋孤立！

    吴、孙之间的旧帐越算越糊涂，因此有靳云鹗要和孙传芳合组“新直系”的传说。当吴军攻南口不下时，孙每天有电报报告湘中战况，大有自告奋勇之意。南口攻下后，吴把西北善后交给阎锡山和张宗昌，同时派专人密告孙说：“我由南口调五师南下，湖北除陈嘉谟一师留守后方外，尚有第六师可调。我一路沿湘鄂路应战，一路派海军由洞庭湖入岳州。请你出兵由铜鼓、修水直趋浏阳、平江以收夹击之效。我订某日南下，我抵之日最好兄亦到九江。”孙立刻回电说：“谨如尊命办理。”

    吴信以为真，怎知吴的专车过信阳时，叶开鑫告急电如雪片飞来，而孙军却渺无音讯。吴到了汉口，孙还端坐石头城与江南名流为文酒之会。吴去电质问，孙以所部配备未就绪作答。苏浙人士纷纷告孙说：“联帅好整以暇，其如玉帅之朝不保夕何？”孙微笑而答曰：“玉帅最好的一条路是下野，让出一条路引诱南军冲杀过来。我有一个比喻，绳子卷做一团，刀砍不断，拉长了一剪便断，这是消灭南军的一个妙计。”

    孙传芳便在南京做着这样的美梦！

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二四四、吴佩孚痛失湘鄂


二四五、北伐军底定江西福建

二四五、北伐军底定江西福建

    北伐军攻占长沙，奋战武汉，吴佩孚苦撑待援，孙传芳却按兵不动，坐观成败。他以五省联军总司令的身份，指挥江苏、浙江、福建、安徽、江西五省，他的锦囊妙计是等待革命军和吴佩孚军两败俱伤，他则以逸待劳，以静制动。

    国民革命军北伐本是两路进军，一路出湖南入湖北；一路经江西入江苏和浙江。当革命军扬威两湖时，孙传芳乃以大军增援江西，企图分路向湘、鄂边境进侵，并将江西总司令邓如琢所部分为六路：第一路唐福山、张凤歧两部集中萍乡、宜春进犯株州、醴陵；第二路蒋镇臣部集中永新、莲花进犯荣陵、攸县；第三路谢文炳、陈修爵两路，谢部集中万载，陈部集中宁冈；第四路刘宝题集中宜春、抚州一带为总预备队；第五路杨如轩、杨池生部集中新城、大廋，进犯南雄；第六路赖世璜部偕同闽军进犯东江。

    15年8月孙传芳颁发援赣计划，以皖军第三混成旅王普部为第一军，以苏军郑俊彦部为第二军，谢鸿勋部为第三军，浙军周凤歧部为第四军，皖军刘凤图部为第五军，并以浙江总司令卢香亭为援赣军总司令。9月1日孙联帅抵赣亲自指挥军事。

    江西的赖世璜部在孙中山第一次北伐时，曾随同由粤入赣，本为革命部队。国民政府这次出师北伐时，乃派熊式辉赴江西策反赖世璜，宣达三民主义。熊式辉是江西安义人，保定军官学校毕业，曾在日本陆军大学毕业，是一位谋略家，他衔命赴赣，只身前往，15年7月底行抵筠门岭，备受欢迎，他以扼要、简明和有力的辞句说服当地驻军参加革命，为三民主义而奋斗。8月初熊续往瑞金会晤赖世璜，赖在熊的剀切说服后，欣然愿意投效革命军，改编为国民革命军第一军独立第一师，仍由赖为师长，熊式辉为师部党代表。赖投效革命，接受国民革命军番号没有公开，因为这时候孙传芳已命令福建督理周荫人以重兵集结汀州、龙岩、上杭、永定、和平等地，赖氏如有异动，将腹背受敌，同时由于赖在表面上仍接受孙传芳和江西督理邓如琢的指挥，因此孙方的作战计划大体可以获知，赖以此转报驻军汕头的何应钦。

    当北伐军向湘、鄂进攻时，为了保障其右侧背的安全，以及为了将来的进展容易，所以令国民革命军第三军军长朱培德兼右翼指挥，迨赖世璜正式宣布起义后，即被委为第十四军军长，熊式辉亦升任军部的党代表。

    8月22日孙传芳的援军先头部队已在九江登陆，向赣西推进，所以革命军为了制敌机先，决定乘孙传芳的援军未集中完毕前，主动地采取攻势。

    9月3日革命军在李济琛指挥下进攻赣州，由于赖世璜起义，近水楼台，遂于9月6日占领赣州，杨如轩、杨池生两部狼狈逃窜。右翼军在朱培德指挥下亦于6日占领萍乡，10日占领宜春城，18日攻克高安。

    革命军第六军程潜部于9月10日攻克高安，即向南昌前进，19日午后程潜亲率十九师袭占南昌，由于轻敌冒险，其他各军事前未有协同，孤军深入，孙传芳军自南浔路及樟树两方面积极增援反攻，程潜军力单薄，众寡悬殊，被迫退出南昌。

    北伐军认为江西南昌的会战关系北伐全局，所以蒋中正由湘、鄂前线折回长沙，转道入赣，亲自督师。15年9月19日，他进抵萍乡，26日进驻新喻。由于孙传芳的援赣大军云集九江，似有西出鄂境扰袭革命军侧背的企图，北伐军乃抽调第七军李宗仁部集中大冶、阳新准备进攻九红。

    孙传芳已由苏、浙、皖三省大集援军，编成五个方面军和一个总预备队。

    以邓如琢部编成第一方面军，下辖唐福山、张凤歧、蒋镇臣、谢文炳、杨如轩、杨池生、陈修爵、刘宝题等部，担任樟树以南至吉安地区之作战。

    以郑俊彦为基干，编成第二方面军，下辖李彦清、彭德铨、李良臣、杨赓和、梁鸿恩等部担任南浔路南段乐化、南昌地区之作战。

    以卢香亭所部为基干编成第三方面军，下辖谢鸿勋、杨震东、刘士林、崔锦溎、李俊义等部，担任南浔中段德安、涂家埠、武宁地区之作战。

    以周荫人所部编成第四方面军，在闽粤边境及赣南方面与北伐军对峙。

    以陈调元所部编成第五方面军，下辖王普、刘凤图、毕化东等部，在赣北瑞昌及鄂东武穴、富池口、石炭窑一带活动。

    以周凤歧部为总预备队下辖斯烈、陈光组两旅，驻守九江、湖口地区策应。

    孙传芳自己则在九江口外的江新轮上坐镇指挥。

    9月24日由熊式辉所率领的十四军两个团先克泰和，再克吉安，27日攻占吉水，其他各军协同前进，29日鲁涤平部进驻峡江。

    9月26日李宗仁率夏威、胡宗铎两路军向瑞昌推进，29日向德安进攻，截断南浔路，30日攻克箬溪。

    9月30日蒋中正进驻清江，10月2日攻占新淦城。同时在南昌方面万寿宫地区激战激烈。蒋中正再移驻高安，对南昌方面亲临前线督战，10月3日攻克德安，并对南昌形成包围。

    孙传芳下令缩短防线，退守南昌，以重兵扼守牛行车站，构筑强固的工事，10月6日起至10日，南昌攻防战进行惨烈，而德安城和永修城也在孙军反攻后失陷。

    孙传芳一直驻在九江招商码头江新轮上，他本定10月1日返回南京，因为江西战况紧张，孙的部下均要求孙暂缓启程，孙本人颇为犹豫，但下令集中兵力死守南昌。

    坚守南昌的孙军是邓如琢的部下张凤歧、岳思寅、唐福山等部队6000人。而谢文炳、陈修爵两部则在东乡、广信；蒋镇臣、杨如轩、杨池生等部则在进贤，以与南昌守军互相呼应。由于孙军主力在南浔路，而革命军在南昌的围城战未能奏功，各军事先未能密切协商，只是单独作战，因此一直不能歼灭孙军主力，10月16日晨北伐军在鲁涤平指挥下乃从南昌撤围。

    江西督理邓如琢所部在赣州、樟树一带遭击溃，邓本人则于樟树弃守时通电下野，其残部由蒋镇臣以前敌总指挥名义收容作战，但士气低落，战斗力远非昔比。

    革命军自南昌撤围后，集中兵力准备先歼灭南浔路的孙军主力。孙部援赣部队3.5万人全部集中南浔路，自牛行至乐化为孙部第二方面军主力，涂家埠至永修、德安一带则为孙部第三方面军主力及第六方面军一部，马回岭至九江一带则为孙部的总预备队。孙部第五方面军则在瑞昌、阳新、武穴、田家镇方面策应南浔路方面之作战。在抚州、进贤、东乡方面的孙军蒋镇臣、杨池生、杨如轩、谢文炳、陈修爵等部虽经战败，仍保有1.3万余人。

    孙传芳现在也开始了恶运，江西的战况不利，他欲行不能，革命军在武汉方面已攻占了武昌城，北伐左翼军已进逼沙市，福建的周荫人部则被北伐东路军阻于永定、松口；江苏的白宝山和浙江的夏超宣布了独立，不受孙传芳节制，现在孙传芳的处境比吴佩孚也好不到哪里了。

    北伐军鉴于江西战局关系北伐前途，而肃清江西的孙军则在于对南浔路总攻击，以期一举击溃孙军的主力。10月28日蒋中正在高安行营亲自下达总攻击令，并颁布作战命令云：

    “我军自出师以来，与贼鏖战于湘、鄂、赣之间者，三月于兹，吴佩孚军阀所部已被我歼灭，孙传芳军阀之主力亦已被我击溃，革命力量日益扩大，民众痛苦逐渐减除，因为先总理呵护之灵，实亦我将士奋斗之绩。风声所播，庆慰同殷。且我前敌官兵，辗转应战，艰苦备尝，甚至衣被不完，饘粥不继，乃能深明大义，益励坚贞，奋勇图功，杀敌致果，此本总司令尤深嘉念者也。迩来国内军阀冀图苟延残喘，遂合力以谋我，复勾结帝国主义者阴相援助，狡焉思逞，日甚一日。孙传芳尤为军阀现时重心，党国前途之障碍。故我军此次总攻击，务将孙贼势力迅速扑灭，使军阀余孽不至蔓延，即帝国主义者亦必震慑而不敢发，则时局方可成功。凡我革命军人，须知我不杀贼，贼必杀我，宁为玉碎，毋为瓦全，能抱最后之牺牲，方能博得最后之胜利，若纵寇长乱，功败垂成，不独贻羞天下，死且无葬身之地矣。懔之！勉之！此令。”

    10月28日革命军在江西总攻击，迄11月6日，在南浔路的孙军主力全被击溃。

    孙传芳于11月2日乘舰离九江返吴淞。其部队已溃不成军，仅有残留在南昌牛行车站及瀛上一带的郑俊彦部凭工事负隅顽抗，还有蒋镇臣、唐福山、张凤歧、岳思寅等残部固守南昌城和郊区。

    11月3日南昌攻城开始，革命军士气如虹，前仆后继，白崇禧率军将苏军及唐福山两残部在滁槎附近完全缴械，又在马口圩附近俘虏李彦清、王良田以下官兵1.5万余名及械弹无数。革命军右纵队则将南昌城外蒋镇臣部6000余人缴械，南昌城内守军唐福山、张凤歧、岳思寅部及苏军共3000人竖白旗投降。革命军遂于11月7日占领南昌城，9日蒋中正进驻南昌，分兵规复瑞昌、九江、湖口、武穴。

    革命军在进攻南昌时是采取孤立包围，断绝其外援，同时以主力击溃南浔路孙军的主力，最后迫南昌城内守军投降，比起对武昌战役的攻坚，损失少而战果大。

    革命军在江西的空前胜利，对于孙传芳而言，打击非常惨重。

    福建方面对革命军一直是很大的威胁，因为由福建进军粤东，从前陈炯明就是取这一条路，而福建是孙传芳的势力，当革命军在江西和孙传芳军大战时，福建的周荫人集中主力据守闽粤边境，对北伐军构成了很大的威胁。

    周荫人的力量说小不小，也有六七万人，周以十二师师长兼福建督理。当孙传芳在江西作战不利时，即一再责令周荫人迅速率师进袭粤东，以牵制革命军。15年9月下旬周部张毅、刘俊、李宝珩、孙云峰、李凤翔分向饶平、大埔、峰市、蕉岭前进，周本人亦由龙岩进驻永定督师。

    陈炯明在广东东江一带还有余党，无日不思再起，周荫人开始进迫粤东时，亦暗中接济陈部械弹，令其扰乱革命军后方。

    蒋中正在北伐之初，即决定派第一军军长何应钦率三师戍守潮、梅，以防守福建的北军，并秘密派员入闽连络周荫人的部下，同时搜集情报，所以对于福建情况了若指掌。

    周部向粤东移后，蒋中正认为粤东兵力周众何寡，实力悬殊，因此迭电何应钦，责令其采取守势。何应钦认为辖区地广兵单，若处处设防，势将处处薄弱，且对周荫人部队的弱点非常了解，周部多数是北方人，不善于行山路，多以草鞋套布鞋，行动困难，每天行20余公里，即感疲劳，而闽、粤边区地形复杂，山地太多，对周部士兵极为不便。周荫人在福建竭力搜刮，福建人恨之入骨，各部队之间同床异梦，互不相助，而福建民军蜂起，可以牵制周的后方，所以何应钦认为革命军如能集中兵力击破周荫人的主力第三军，福建不难平定。

    蒋中正接到何应钦条陈，立即接受何的建议，令何率师入闽，击破周军，平定福建。何受令后以大敌当前，而潮、惠一带又有陈炯明的残余，乃以中央军校潮州分校教育长王绳祖为潮州卫戍司令，并令率全校学生400余人协同代理潮、梅警备司令何辑五担任潮汕后防。闽省国民党人更组织闽省参谋团，推宋渊源为临时主任，领导各路民军及联络海军在闽响应。何应钦则由汕头赴高坡指挥一切，9月30日到三河坝，10月9日到左弼，以第三师奇袭永定，10日下午攻入永定城，俘虏城内周军和周荫人司令部人员，周本人率卫队十余人在当日下午4时仓皇越城逃逸。同日第十四师肃清芦坝的周军。于是何应钦乃率部经峰市迂回松口，11日占领峰市，12日渡河进攻松口，分三面围攻松口，当晚何应饮进驻松口圩，这场战斗俘获周部支队长李宝珩及团、营、连长以下官佐50余名、士兵4000余人，缴获步枪4000余支，炮十余门。

    周部第二军李凤翔部曹万顺、杜起云两旅于10月8日在蕉岭起义，投效革命军，受编为国民革命军第十七军，由曹万顺为军长兼第一师师长，杜起云为第二师师长。何应钦并命该军以一部留驻岩前，主力进驻中都，另一部挺进上杭。

    当何军克复松口时，正是革命军在江西大捷，蒋中正已进驻南昌，自大江南北进军东南，乃派何应钦为国民革命军东路总指挥。上杭收复后何军即向汀洲进击，10月29日完全占领汀洲，缴获步枪500余枝，机枪三挺，炮五门。10月24日进占漳州，11月7日进占南靖，11月20日到达同安，12月7日攻克福州，俘虏万余人。周荫人在闽残部由其旅长李生春收容，投效革命军，何应钦令其归入第十七军。

    周荫人残部向浙江温、台逃窜，企图与孙传芳在浙各部联合，这时浙江的陈仪已通电响应革命军，但该军远在绍兴、甬江一带，兵力分散，前后受敌，乃放弃绍、甬分两路南下，迎击周荫人窜浙之部队。

    16年1月上旬陈仪部与周军接触，即跟踪迫进临海，何应钦乃派十七军由闽入浙协同夹击周军。

    李生春虽在福州投效革命军，可是自周部窜入浙境，李生春即不听指挥，何应钦派其入浙作战，他由福州出发，经古田至建瓯，抗命不行，要求补发周荫人时代的欠饷。3月2日何应钦至延平，即命第二路指挥官冯轶裴率部将李生春缴械，而福建全省遂入革命军掌握中了。

    福建的平定，何应钦的战略战术都运用得非常灵活，且对于敌情，了解透彻，所以能转守为攻，先发制人，以弱胜强，大获全胜。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二四五、北伐军底定江西福建


二四六、奉张就任安国军总司令

二四六、奉张就任安国军总司令

    北方局势混乱，北洋军阀各自为政，而国民革命军北伐又在湖南、湖北、江西、福建各省势若破竹，北京政局风雨飘摇，兼代内阁总理杜锡珪积极求去，15年10月5日财政总长顾维钧兼代阁揆，他本是外交能手，可是当时政局动荡，外交棘手，因此他代揆一月余，竟无建树。遂于11月9日分电张作霖、吴佩孚、孙传芳、阎锡山、张宗昌各巨头，请各方共发宏谟，早定国是，自己愿意及早引退，顾电云：

    “盛京张雨帅、郑州吴玉帅、南京孙馨帅、太原阎百帅、济南张效帅勋鉴：维钧枢务兼权，忽已逾月，虽冰渊之自矢，愧建树之毫无。回念视事之初，内则中枢局面，断续堪虞；外则交涉问题，联翩俱至。苟不预谋因应，力固本根，则友邦观察或致转移，波折一生，挽回匪易。当兹稍纵即逝之机，遂忘举重不胜之戒。大任相属，欲避无从，典职以来，适值中法、中日、中比商约，各届改订之期，全国官民痛心从前不平等之束缚，疾首攘臂，一致高呼，自应外察世界之潮流，内顾国权之剥丧，艰难不避，黾勉相从，迭经分别提案，鉴定步骤，依次施行。总期于邦交不起无益之纠纷，于主权不受丝毫之侵蚀，区区此志，可誓长河。今者除中法、中日满期各约，业经发送文书交换意见，前提已有端倪外，中比旧约，业于本月六日，正式声明我国态度，静候友邦贤达之反省。维钧空拳徒张，告兹段落。深维心力疲惫，窃愿早获退休，再事因循，实难支柱。此须求谅于邦人君子者也。抑尤有不能已于言者，对外交涉，固恃有激昂之民气为后援，尤赖有健全之政府为主宰。今日中央政局瑟缩飘摇，不言可喻。在我纵欲粉饰高墉，而在人早已洞穿后壁。一遇交涉发生，每致恃为口实。例如关税会议，各方久愿观成，迄今尚难就绪。推厥原因，无非借口于政局无常，号令之不一，维钧口虽博辩，心实怀疑。又如首都政费，不名一钱，官吏饥寒，师儒穷困，万民愁叹，百业萧条。顾以书迂数辈，夹持其间，纵摩顶捐踵，于国事初无裨补。诸帅望重斗山，手操筦钥。虽或以羽书旁午，或以谦退为怀，对于中央政局，有爱莫能助之苦衷。而中央因此，乃有坠不及渊之窘状。维钧以身许国，何敢告劳。惟似此情形，在个人之负疚犹小，而国家之陷溺弥深。所冀诸公共发宏谟，早戡国是。维钧立可进而让贤，退而补拙。匪曰表暴，纯出悃忱，惟希荩察，实深大愿。临电无任惶恐待命之至，顾维钧。佳。印。”

    这时候，革命军先后底定湖北、江西、福建，四川的杨森亦受命为国民革命军的第廿军军长，长江半壁已经是革命军的天下，冯玉祥、张之江也在西北响应。冯玉祥在北伐军进攻湖北时由俄返国，就任北方国民革命军总司令，同时冯军进占了潼关。

    对于北洋军阀，这真是生死存亡关头，15年11月10日张作霖由奉入关，抵达天津。事实上，长江以北最完整的北洋力量就是奉系，它兵多、械精、饷足，只有奉张堪与革命军一战。因此当张作霖抵津后，顿成各方瞩目的大新闻。对张作霖来说，他所面临的是千头万绪，如：

    第一、北京政权问题，在此以前北京政权是吴佩孚所拥立，现在吴佩孚已成强弩之末，自顾尚来不及，当然无余力照顾北京，因此北京的政权究竟抬段祺瑞？抬王士珍？抑或张作霖自取？

    第二、过去抵挡北伐的革命军是吴佩孚首当其冲，吴败后由孙传芳独挡一面，现在孙军五省地盘已失其二，革命军再前进就到了北方，为了保全北方，援助吴、孙已刻不容缓，可是援吴、援孙已高唱了好几个月，俱是纸上谈兵。现在再没有行动，就会火烧眉睫了。

    第三、防范西北军（冯玉祥系）再起，这是心腹之患，冯玉祥曾一度到了包头，正在陕甘一带活动，西北军的活动对北方大局有关键性的影响，也必需妥为部署。

    奉张抵津的第三天，11月13日下午6时张宗昌由济南来津。14日下午2时张作霖召集奉直鲁各军的中上级军官在蔡家花园开军事会议，决定按照一个月以前的预定计划，由津浦、京奉两大干线南下，直鲁联军归张宗昌、褚玉璞指挥，奉军由韩麟春指挥。不过鲁军是否直下浦口？抑由徐州转陇海路入豫？尚在未定之天。而吴、孙对于奉鲁赴援持何种态度，亦是奉、鲁出兵的先决问题。张作霖本意是坐以待吴、孙求援，而吴佩孚虽困处河南，就是不肯开口乞援；孙传芳在江西、福建未失陷前也不曾求助，现在情势变了，孙传芳的代表杨文恺在天津向张作霖表示孙的态度是一切悉听奉张主持，但是吴佩孚却仍咬紧牙关，打落牙齿和血吞，不愿求援。

    至于对付冯玉祥，张作霖最为关心，拟令高维岳和汤玉麟率军会同商震及阎锡山制止冯玉祥、张之江在陕甘的活动。

    11月19日，从江西战败回来的孙传芳秘密从南京乘专车北上。可是直到他抵达天津，都很保密。因为铁路局只知道这节专车是孙的参谋长刘宗纪北上迎接老母。因孙传芳在极端秘密的情况下，只带了两名幕僚和两名副官上车，车抵天津后，孙即驱车访吴光新和张宗昌，由吴、张二人陪同往谒张作霖。

    孙传芳北上当然是求援于奉系，在时机上虽然已经迟了，可是总比全垮为佳。这次天津会议的结果决定了以下各点：

    （一）拟公推张作霖为联军总司令，吴佩孚、孙传芳为副。

    （二）张宗昌、张学良、韩麟春、褚玉璞率兵南下，不过不必一齐出发，先由张宗昌、褚玉璞督师。

    （三）张宗昌返鲁，鲁军先动，车辆集中韩庄。

    （四）派察哈尔部队向绥远包头进击冯玉祥，声明俟消灭冯玉祥后，奉军即撤回，不留驻绥远，另由山西阎军负责协助刘镇华抵抗冯军。

    （五）渤海舰队、东北舰队当同时出动，将来须封锁海口，断绝革命军的外援。

    （六）京汉路方面请吴佩孚明白表示，如吴确有力量，则请积极进攻，否则奉军愿代劳。

    孙传芳这次在天津，完全是低声下气，再三再四表示东南大局静听奉张主持。同时孙并且表示自己误国误民，引咎殊深，现江苏方面交给卢香亭，浙江交给陈仪，安徽交给陈调元。自己愿率所部听候“雨帅”差遣，虽只剩一兵一卒亦不愿屈服于国民党。

    奉方对孙的态度颇感满意，有人称赞孙是个厉害角色，他以驱逐杨宇霆、姜登选而得到江苏、安徽，同时坐上了五省联帅的宝座，如今时移势易，北上求援于奉系，自然非矮半个头不可。在这一点上，吴佩孚就不如孙，吴是个死也不肯低头的硬汉，要他像孙这样去天津，他是决不干的。

    张作霖、张宗昌、孙传芳会议后，奉张又电召杨宇霆入关，杨于11月22日抵津，共商对南策略，决定对革命军采防御的攻势，不亟亟于长江，以巩固长江以北为主。

    奉系认为京汉路问题最严重，传说靳云鹗和田维勤已经和革命军搭上了线，吴佩孚仍固执不愿奉直军驰援，因此天津会议中很多人主张采取强硬办法对付吴，不顾吴的反对径自派兵入豫，并决定以张学良和韩麟春任之。

    坚守长江以北，奉、直、鲁、孙联军认为应该以天津、徐州、郑州划成三角形，巩固这个铁三角，各驻重兵，互相策应是主要战略。

    天津会议后，张宗昌于11月22日返济南召集军事会议讨论出兵办法，23日下令动员。关于鲁军南下，孙军让防问题，孙传芳令杨文恺于21日先返南京，传达命令，让出镇江以西，退驻常州、苏州、上海一带，陈仪之浙军亦于23日扫数由徐州开回浙省，鲁军总数约6万人，先头部队于26日到达浦口，下午并有两团人渡江。总司令部将设于浦口，津浦铁路局长奉命组织总运输部。

    鲁军入苏，浙军回浙，东南局势剑拔弩张。

    张宗昌本拟率入籍俄军赴浦口督师，启程前突奉张作霖电召，遂于29日晨北返，当日下午抵津，即赴蔡家花园谒张老帅。由于杨宇霆抵津后，连日会议结果，决定对南军事布置采取稳进政策，先展开各种军队，占得巩固地步，然后相机进取，注重陇海路的东西干线郑州和徐州之间，由于鲁军既已集中徐州，陇海与津浦两路之联络业已巩固，次一步加强京汉线，在京汉线未部署妥当前，鲁军暂不渡江。张宗昌得悉奉张的新命令，即电令各军暂在津浦路南段驻扎，以浦口为终点，勿越过长江。

    吴佩孚依然故我，不肯答应奉军假道。吴的部下寇英杰对奉张颇联络，特派使者赴津，靳云鹗则没有表示，吴佩孚虽有代表熊炳琦在天津，可是并未奉到吴的明白指示，奉张为了统一军权问题乃决定派遣张景惠、田中玉、鲍贵卿、许兰洲四人于11月29日下午专车由津浦转陇海路赴郑州，与吴作切实的接洽。同时奉系要员认为吴的交涉难办，所以拟向曹锟下手，所以张景惠等奉命迎曹锟来天津。

    奉系对山西方面因为要对付冯玉祥，所以联络得很密切，这方面是京绥路，奉方对这地区比之对南用兵还要认真，阎锡山应承派兵援陕阻冯，并愿拥护张作霖入主中央。

    在天津会议期间，内阁是否更易也是引人注目的问题。11月20日顾维钧内阁在阁议席上提出总辞职，当晚即由杜锡珪代表内阁赴天津向张、孙表示，孙传芳这时一切唯张作霖马首是瞻，而奉张则表示没有改组内阁的打算，愿对现内阁加以支持，杜把这个意见传达给顾维钧，顾遂于20日晚亲赴天津就商一切，23日晚偕杜锡珪、潘复、夏仁虎一同返京。潘复遂于25日就任财政总长。潘复是张学良和张宗昌两人的赌友，在北洋时代是一个长袖善舞的政客。

    北京财政从无办法，潘复又有什么神通，他于第一次阁议时提出借款及核准发行山东军用票1000万元两计划，杜锡珪大为反对，于是这一次的阁议闹得不欢而散。

    顾维钧本已打消辞意，由天津返北京后，且于25日召开了阁议，怎知这次阁议又不欢而散，加以天津方面又传出张作霖自己暂不登台，拟请赵尔巽或郑谦或靳云鹏过渡，因此顾维钧遂于11月28日通电辞职，电云：

    “维钧地佳日通电乞退，沥陈艰阻，尽出至诚。所以迟徊不欲遽去者，以当时比约虽告失效，而善后办法，尚少端倪。且日本之复牒未来，西班牙之约期又满，此皆国家安危所系，非苟忍须臾，无以对我全国父老，以故慰勉同僚，暂支危局。棼丝既理，接淅可行。盟誓不渝，肺肝相照。今幸荦荦大端，粗云就绪。维钧等虽曰待罪，差可息肩。旬日以来，纵叠荷诸公以大义相规，毅力为助，而此后折冲樽俎，非有健全政府，窃恐险象骤生。至于中央财政，濒于绝灭。若再无根本之图，尤足贻误国事。维钓等一再讨论，意见相同。深望诸公顾念中枢，毋忘告朔。早定方策，力振艰危。不胜大幸拜嘉之至。顾维钧、汤尔和、潘复、蒋雁行、杜锡珪、罗文干、任可澄、杨文恺、张志潭。勘。印。”

    通电发出后，顾维钧即不到院办公，阁议亦停，29日张作霖复电慰留，电云：

    “勘电敬悉，国事阽危，支撑不易，负重致远，端赖荩筹。值此险象环生，所望艰难共济，尚请同支危局，勉维其难。不特中外观瞻，抑亦国人所仰望也。特此奉复。张作霖。艳。印。”

    吴佩孚也于同日复电慰留，电云：

    “勘电奉悉，……军情紧急。人心在群疑震撼之际，国事在瞬息万变之余，中枢为国命所依，政府乃观瞻所系，苟可须臾坚忍，尚希坚忍撑持。即论个人，既大难之当前，复高蹈之何益？故鄙意贵院在军事期间，以勉强维持现状为最妥。延法统于一线，息浮议于一时。正尊电所谓顾念中枢，无忘告朔者也。谨布区区，尚祈垂察，至幸至幸！吴佩孚。艳。印。”

    张、吴两巨头虽然婉留顾阁，却又拿不出具体办法。因此国务院会议停开，中央政事完全停顿，形成无政府状态。顾维钧进退维谷，并非偶然。在这期间卖力的是潘复，他逐日到部办公，其他阁员任可澄虽在京已坚决表示不干，杜锡珪则已离京，和顾维钧接近的罗文干和汤尔和也主张不再复职。

    北京等于陷于无政府状态。

    在天津会议中，最重要的问题是共推一个最高统帅问题，这所谓的最高统帅当然就是指的张作霖。会议结果原则上希望征求吴佩孚和阎锡山同意后再发表通电。吴佩孚对于天津会议表示沉默，对于拥张问题亦不表示意见。11月30日由孙传芳领衔，阎锡山、商震、寇英杰、刘镇华及奉系高级将领共16人联名发出推戴张作霖的通电，云云：

    “天津张雨帅鉴：（上略）传芳等仗义讨贼，义不容辞，然成城有志，束箭弭坚，自非有统一指挥之谋，难收提纲挚领之效。伏审我公公忠体国，视民如伤。四海威加，万流敬仰。当经集议研讨，询谋佥同。谨愿推戴我公为安国军总司令，统驭群师，同申天讨。挽颓波于既倒，媲时雨之来苏。以冀扫荡逆氛，扶持国本。传芳等当躬率所部，待命前驱。皦日照临，丹心不泯，即请俯顺众意，勉仰谦光。克日就职出师，以解人民倒悬之厄。国家幸甚，谨电。伏乞鉴察！孙传芳、吴俊升、张宗昌、阎锡山、商震、寇英杰、陈调元、张作相、卢香亭、韩麟春、高维岳、周荫人、陈仪、褚玉璞、汤玉麟、刘镇华同叩。三十。印。”

    张作霖于12月1日下午3时半在天津蔡家花园就任安国军总司令，在津将领均往踵贺，张发表演说，望大家同心协力共谋国是。并令孙传芳、张宗昌为安国军副总司令，杨宇霆为参谋长。同时拍发就职通电，电云：

    “各报馆钧鉴：比以国政不纲，暴民乱纪，……。年余以来，夺地争城，残民以逞，长此以往，国将不国。顷据孙馨帅诸君，以时局艰危，暴楚肆虐，联名电请以安国军总司令名义，统率同志，保安国家。作霖自分驽骀，岂堪膺兹重任。屡经电辞，未承谅许。当兹危急存亡之秋，敢昧匹夫有责之义。爰于十二月一日，在津就安国军总司令之职。所冀袍泽同仇，共纾国难。凡有敢于危害我国家安宁者，愿与同人共逐之。以全我安国军保安国家之素志。近年暴徒骚扰，全国苦兵，凡安国军师行所至，军纪风纪，整齐严肃。但知救国，决不扰民。作霖戎马半生，饱经忧患。只期国家谋永久之安，决于个人无权利之见。事平之日，仍当与海内外名流，共商国是。总期造成真正法治之共和国家，不致使神明华胄，陷于洪水猛兽。免为世界人类所不齿，则幸甚矣。特布区区，敬希谅察！张作霖。东。印。”

    张作霖本想请吴佩孚亦屈居副总帅，曾以统一指挥为理由请吴取消“讨贼”名号，言外之意，过去奉军曾以南口统帅权交吴，今天吴为何不能退而为副？

    吴佩孚岸然不答。张作霖就任安国军总司令后曾给吴一电，内云：“北方陷于无政府状态，军事上不足以资号召，请将尊见示知。”吴仍闭口不答，不理不睬。

    张作霖在天津就任安国军总司令后，北京方面盼望他早日晋京。北京在名义上虽有一个顾维钧内阁，可是谁也不把顾内阁视为一个政府。而当时热中于国务总理的，则是已经做过三任总理的斜眼将军靳云鹏；还有传说是梁士诒，梁和奉系接近，曾被张作霖捧上总理位子；也有人说莫德惠，莫则纯粹是奉系。

    奉张于15年12月27日由天津专车入京，安国军总部高级人员全体随往，经过半个月的磋商，奉张且派张景惠由京赴奉迎杨宇霆入京共商政府问题，至16年1月12日顾维钧新内阁才正式组成。

    靳云鹏组阁落空是因为奉系顾虑靳与吴佩孚的关系不佳，刚好在奉张由津入京的前一天，吴下令免靳云鹗（靳云鹏之弟）的职务，27日已将靳军一部缴械，靳兄弟和吴佩孚之间关系既如此恶化，如奉张公然用靳，即表示和吴破裂。有人对奉张说靳云鹏也不是好驾御的，以段祺瑞待靳之厚，靳尚且反噬，张、靳交谊无足道矣。梁士诒曾被吴佩孚轰下了台，梁再出而组阁，对吴也很难堪。至于莫德惠组阁之说在京津只传了一天，杨宇霆等和各方接头后，请示奉张仍以留顾组阁为过渡，因顾是吴佩孚所拥立，留顾继续，对吴的面子顾到，而当前又无适当人选，一举数得。

    1月12日北京政府公布新阁名单：

    国务总理顾维钧

    外交总长顾维钧（兼）

    内务总长胡惟德

    财政总长汤尔和

    陆军总长张景惠

    海军总长杜锡珪

    司法总长罗文干

    教育总长任可澄

    农商总长杨文恺

    交通总长潘复

    从这张新阁名单中，所谓的新人是胡惟德和张景惠，不过这两人并没有什么重要性，张景惠是因为奉系而出山，新阁比较引人注目的，是原任内务总长汤尔和改调财政总长，汤是“五四”学潮的领袖人物，素为顾维钧所倚重，以富于机智著名。汤调财长后，顾本拟以内长予田应璜，田是阎锡山的代表，又深得奉方信任，所以顾很想拉田，以示新阁为北方军阀合作的结晶，田应璜以年老坚辞，实则认为今后时局变化无常，而阎锡山的态度也未定，不欲卷入漩涡。田不入阁，顾乃拉外交前辈而宦兴甚浓的胡惟德出任内长。

    张作霖在北京顺承王府俨然以北方第一人自居，由于内阁不是一个名副其实的领导机构，他仍在安国军总司令部内设立政治、外交、财政三个讨论会，政治讨论会聘梁士诒为会长，曾毓隽为副会长；外交讨论会聘孙宝琦为会长，陆宗舆为副会长；财政讨论会聘曹汝霖为会长，叶恭绰为副会长。

    并将简明条文及会员名单分函各院部查照。

    2月7日三讨论会开幕，张作霖亲自赴会致祝辞。张是先到政治讨论会，次外交，次财政。然后大家一齐到居仁堂茶会，张又发表演说，请大家共抒伟略。

    这是北洋军阀的回光返照时期，有一段有趣的插曲，是关于杨度的。这位袁世凯时代的头号红人，被袁誉为旷代逸才的洪宪祸首，自袁去世后就四处流浪。过去孙中山拉他加入国民党，他毫不考虑，可是在陈炯明叛变后，他到上海晋谒孙中山，痛陈往日错误。13年曹、吴当政时期，杨的好友夏午诒在保定为上宾，杨以之为媒介北上说曹、吴参加革命，不得要领；冯玉祥倒戈后，杨以参赞名义居姜登选的皖督幕中，郭松龄杀姜登选，杨返天津，此后就被张宗昌聘为总参议。当时国民党要人李石曾等鉴于北方教育横受军阀摧残，劝杨活动教育总长，杨颇意动。一天某君由津浦路北上，过济南时碰见杨的好友王绍先上车，于是两人同坐，不免谈东说西，王提到杨进行教长事，某君笑着说：“晳子前此薄此席而不为，今则求之而不得，真是彼一时此一时了。”接着某君又说：“晳子应该请长腿将军（指张宗昌）帮帮忙呀！”王绍先说：“那怎么行，张效帅听了学堂就头痛，提到教育就掩耳！”某君胸有成竹地说：“不然，如果晳子真心想做教育总长，找张效帅是唯一的办法。”王说：“只要教长能到手，找谁都可以。”于是某君乃说：“只要他听话，我可以打包票。”

    两人说说笑笑到了北京，下榻于太平洋饭店，王绍先就催某君赶快进行，某君神秘地说：“先要活动费。”王说：“晳子穷得要死，我的光景也不好，哪儿去找活动费？”某君说：“没有钱怎么行？”王只好苦笑，某君淡然不经意地说：“只要一块钱。”王吃了一惊说：“一块钱做什么呢？”某君说你听我的吧，他叫人拿一块钱到刻字店，刻了两个图章，一个是“北京教育促进会”，一个是“北方教育问题研究会”，还买了几张邮票，然后用这两个团体拟就四通代电，两电致张宗昌，请保杨为教育总长，两电致杨，请以教育为重，出肩艰钜。同时要王写一快函给杨度，告诉他北京有两个教育团体敦请他出任教长，如果张效帅请他商谈这事，杨要表示愿就，且自拟保荐电，电发后即日来京，不可迟延。

    过了几天杨果然兴冲冲地到北京，见到王和某君，叙及自己和张宗昌都接到了代电，张宗昌喜孜孜地对杨说：“晳子，北京教育界居然找起我这个绿林大学出身的人说话了，我保你，你最恰当，你自己拟电报，不要辜负了他们的盛意。”杨就这样来了北京。于是某君告杨说：“这第一关已打通了，张效坤知道教育界最瞧不起他，如今居然求他荐人，他当然会热心，这是心理战；现在第二关尤不可疏忽，张雨帅容易讲话，可是他身边有一位贵本家杨宇霆，你要对他低声下气。”

    过了几天，果然张作霖约晤杨度，说了许多借重帮忙的话，杨辞出后顺道访杨宇霆，随便敷衍了一下，回到旅馆，把经过告诉某君，某君听后跳了起来说：“怎么只随便敷衍杨宇霆？”杨度说：“他的老帅已答应我，我何必和这个后生小子多谈。”某君一迭声说：“糟了，你的总长做不成，我的巧计也成了画饼。”杨不相信，一等等了十多天渺无动静，乃向奉方另一人处打听，才知内幕，原来当张作霖提出杨度做教育总长时，杨宇霆淡淡地说：“晳子是洪宪祸首，政治色彩太浓，现在出来会增加麻烦。”一句话就把杨度已到手的总长告吹了。

    奉军入豫时，北京政府益显黯淡。顾维钧摇摇欲倒，16年3月8日财长汤尔和海长杜锡珪向顾维钧提出第二次辞职，9日教长任可澄亦请辞职。顾阁本身原建筑于张作霖和吴佩孚的联合关系上，当时因奉张表示对内阁无意见，所以顾阁的阁员以吴佩孚和孙传芳关系为多，顾本人与奉方没有太深的渊源，当孙传芳京沪战败，而奉军则入豫逐吴后，顾维钧自然风雨飘摇，不过由于奉张对中央政权问题还没有具体决定，所以仍然维持顾阁过渡。

    杨宇霆常往来京奉间，中央问题奉张颇听杨宇霆的意见，由于吴佩孚已经一蹶不振，因此梁士诒组阁的传说就非常之盛，而杨宇霆亦有呼之欲出，跃跃欲试的风闻。

    到了3月下旬，顾阁益显凋零，除了财长汤尔和、海长杜锡珪、教长任可澄外，司法罗文干、农商杨文恺、内务胡惟德亦请辞，这一来顾阁只剩下陆长张景惠、交长潘复二人，潘复因和张宗昌关系密切，常往来北京、山东之间，不在首都，即使在京亦不大出席阁会，因此所谓的顾阁，只有一位兼外交总长的顾维钧和陆军总长张景惠，实际则是一位总理和一位总长。

    3月28日下午顾赴顺承王府谒张作霖，表示不能维持的苦衷，请张速觅替人，张没有作切实的答复，只表示当前军事正亟，无暇顾及政治，亦无适当人选，请顾仍勉为其难，继续留任。顾又强调当前财政的困难，巧妇难为无米之炊，张听了颇不以为然，冷笑说：“中央财政的困难不自今天始，十多年来一直是财政问题，少川先生组阁以前就已存在，当时既可以出山，今天又何为而求去呢？”

    4月5日内阁会议，汤尔和、罗文干等破例出席，内阁精神为之一振，可是阁议无事可讨论，而汤、罗出席仍表示要辞职，所以在内阁会议后，还是一片消极气氛，而外间盛传国务院将停开伙食准备结束。4月7日顾维钧再向奉张请辞。

    张作霖这时候很犹豫，一方面他仍想维持吴佩孚的感情，一方面则是中央政权的形式。奉系的人多主张张作霖自为元首，可是当前军事时期，奉张欲独揽大权，名至实归，究竟应该采取什么方式，始终作不出一个决定来，在没有决定以前，只有拖之一法，顾维钧就变成这个拖局中的过渡总理，欲退不能。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二四六、奉张就任安国军总司令


二四七、北伐军攻占江浙

二四七、北伐军攻占江浙

    浙江本是孙传芳的老根据地，自孙逐走杨宇霆后，即进驻南京，以南京为五省联帅的驻节地。

    浙江人对孙传芳并没有好感，自国民革命军北伐，频传捷报，浙江人大为兴奋，因为北伐军的总司令是浙江奉化人，从乡土感情上说，浙江人都乐于见到北伐军早日进驻浙江。浙省为外军盘踞日久，浙人不堪其扰，所以有了这位老乡总司令，大家都希望早日见到他。

    15年10月15日，浙省士绅褚辅成等致电孙传芳，请孙命令驻守江西的浙军开回浙江。这时孙军在江西和福建都正在和北伐军苦战，孙军势难兼顾后方，对浙江人来说是一个机会。

    浙省内部实力派人物之一夏超暗中通款革命军，10月16日革命军委派夏超为革命军第十八军军长，令其所部保安团共八个营，集中嘉兴，向松江进袭上海，以断孙军归路。夏超虽有实力，可是在浙江内部树敌亦多，夏本人亦非真心诚意归顺革命。

    浙军第三师长周凤歧本与孙不协，向无战意，褚辅成等因缘利用，命周部留南京军队于10月14日夜突然擅自开离南京，驻常州的周部也开拔回浙，孙传芳在上海只有嫡系部队三团，因此沪杭之间情势突紧。不过夏超和周凤歧并不答作，而孙部驻守徐州的浙军陈仪亦不附合，陈仪公开宣称所部驻徐，为江苏保门户，也就是为浙江保门户，决不移动。

    夏超虽然是孙传芳委派的浙江省长，可是孙对夏素不放心，故曾下令浙省各征收机关将款项全部解存上海银行中听候军用，而所有浙省军队亦均调出以防为夏煽动，浙变之后，夏超首先下令征收机关非有本人命令不准提款，同时以保安队出防沪杭路，可是陈仪既不肯附合，周凤歧也不与夏合作，孙军又调动迅速，孙部宋梅村旅21日开到嘉兴，节节前进，夏超一看大势已去，遂于10月22日晨将省长印信交省议会保管，即日离开杭州。

    孙传芳恨夏极深，在夏未走前，孙曾表示纵使战事失败，他宁弃江苏也不愿放弃浙江。

    夏超出走后，孙传芳悬赏10万元通缉夏超。宋梅村的十三团于23日开入杭州接收省署，并把浙江保安队缴械。同时孙发布命令以陈仪为浙江省长，宋梅村为抗州警备司令，夏超及许宝驹等家产悉被查抄。其处理浙变的通电云：

    “据宋（梅村）旅长报告：本日午后三时余，我军运至嘉兴，被胁夏军稍事抵抗即行退却。我军仍本除恶安民之意，继续前进等语。查夏部不为夏用，足征此次为恶，只夏一人。除复令该旅长等只诛首恶，不得涉及胁从，勿使地方惊惶外，特闻。孙传芳。养。印。”

    其后宋梅村部捕获了夏超，秘密处死。

    这时，东南和平运动也积极活动，早在齐卢之战时，东南就有和平运动的组织，以后每遇兵争，江浙两省士绅都出面奔走和平，江苏是张一麐，浙江是褚辅成。当北代军尚在围攻武昌时，东南和平运动会派出张一麐和孙传芳的总代表蒋方震到汉口谋和，迄未成功。

    10月13日孙传芳电复东南和平运动联合会文电，内云：

    “我五省人民和平代表张仲老等，及芳军事全权代表蒋百里先生赴汉议和，业经匝月，其始则备受凌侮，几至无谈判之余地。继因南昌彼军溃败，始以大冶撤兵为言。十月一日，由蒋百里先生函电，拟请孙传芳在长江两岸先行停战，蒋介石所部，由彼方自行交涉，盖介石远在新喻，函电难通，且其志在得赣，和平之议，殊难赞同也。如果赞成，彼时我撤大冶、阳新，则彼军不过蕲水、巴河，迭有函电可资考证。传芳以尊重人民代表之意，当即复电赞同，诚以民困久矣，如惧其失信而先与之一决，使无辜之民，重罹锋镝，何若先退而为民请命，使战区之民，稍纾喘息。待人以诚，人或以诚待我。乃力排众议，于十月一日、二日晨，陆续电令撤退大冶、蕲水、阳新、龙港之兵。孰意我军后退尚未就道，而彼军蹂躏我蕲春矣。今且续续东援，窥及武穴，跟踪东下，至一至再。诸君试为芳思之，是可忍也，孰不可忍欤？至革命军，则另有计谋，主力攻我南昌，而以李宗仁所部二千人袭我德安。幸赖将士用命，使彼片甲不还，此天道也，岂传芳意料所及者乎。诸君代表人民呼号和平，芳所心许，岂一朝夕。然和战之柄，操之彼军，解铃系铃，请诸君问之介石可也。且排难解纷，所以彰公道明是非也，诸君皆积学之士，披览舆图，当谅芳言之不谬。愿诸君为申其委曲于天下也。”

    10月17日蒋方震赴南昌，因北伐军蒋中正正驻节南昌西南三百里的新喻。

    这一期间孙传芳很矛盾，一忽儿主和，一忽儿又反对和，大抵军事形势转为有利时即主战，军事不利时即主和。10月下旬孙军方面盛传蒋中正在前线督战时受伤，其后更传伤势甚重，于是孙部的政务处曾有否认主和的通电，略云：

    “既已战矣，和复何为？且未和于未战之先，未和于相持之时而和于敌军溃败之后，自计亦过甚矣。”

    孙传芳天津之行虽然是卖身投靠奉系，然而他在兵败势急时，能有此收获，自己颇感满意。12月初他由天津返南京，即召集所部将领会议，在这次军事会议中，一致主张和革命军大战一场，以决胜负。一面严守浙边，防阻革命军由江西进入浙江。

    浙江人士呼吁双方勿在浙省用兵，划浙江为缓冲区，并主张浙省防务归陈仪、周凤歧担任，民政则宣布自治，一面吁请革命军勿开入浙江，一面请驻在浙省的孙军完全退出以免战端。

    浙江省长陈仪赞成浙省不设防，据说陈仪曾向孙传芳交涉，得孙同意于12月12日撤兵出境，并取销卢香亭在杭州的司令部，其后孙临时变卦，不允退兵，只允把民政还诸浙人，军事关系国防，人民不应干涉，如革命军入侵浙省，誓以兵戎相见。因此浙江想脱出战争范围的酝酿遂告失败。

    12月14日革命军李宗仁部由玉山入浙，进至衢州，驻守浙西的周凤歧军既不抵抗，也无敌意行为。陈仪因孙传芳不允其请，乃将自己的军队由杭州移驻宁波和温州。周凤歧早与革命军有默契，他的防区在浙西，正好成为革命军的先导，所以李宗仁部由衢州入龙游抵兰溪，先头的便衣队即由周军照料进富阳。革命军总部扬言三个星期内可以攻克杭州。因此江苏也宣布戒严，孙传芳飞调白宝山、冯绍闵等师往长兴、宜兴一带，孟昭月驻松江以备万一。孟昭月于12月14日抵上海，15日赴松江，所部在枫泾、嘉善挖壕。卢香亭原拟在龙华设司令部，嗣以所部改归孙传芳直接指挥，司令部遂又迁南京。

    沪杭道上人心惶惶。人民迁徙到上海租界者，拥挤不堪。

    海军方面杨树庄下令各舰在上海集中，孙传芳回南京后，杨并未与孙晤面，海军态度已有变化。

    鲁军接收徐州至浦口的防务，徐源泉和孙殿英亲自到徐州，但鲁军主力毕庶澄部南下尚无确期。

    12月19日陈仪接到周凤歧电，知道革命军不急于入杭，属陈维持省城治安，陈乃召集浙省士绅选出省府委员蒋尊茛、张载扬、陈仪、蔡元培、褚辅成、黄郛等九人。并以蒋尊簋为军政长，陈仪为民政长，以第一第三两师改为省防军，宣布浙省自治，宣言内容（一）浙人治浙，组设人民政府，（二）反对任何军人假自治名义割据，（三）政治公开，（四）现有军队服从省政府，（五）集会结社言论出版自由，（六）废除苛捐杂税。这个自治政府没有实力，有人说这是孙传芳授意故为缓和，所以蔡元培、黄郛等在上海置之不理。

    革命军对北方局势了若指掌，这可以从蒋中正亲笔给何应钦的一封密电、分析北方情况中看出，兹抄录全函如下：

    “何总指挥勋鉴：密，大局情况如下，一、奉张就安国军事，全系宁孙赴津促成，欲思引奉为后援以保其地位，而奉亦欲假统一北方名义以为总统过渡之张本。二、西北军（注：指冯玉祥）迫近潼关，奉张吃紧，定比对南军事更急，故奉军必先防制西北军之入豫，而始能对南。惟闻西北军无即入豫取攻势之可能。三、在鄂军队现已从事肃清鄂西一方，俟西北军收拾陕南以图两军在鄂北联络后再定入豫之期。四、东南方面先定闽浙，闽平后应即以全力入浙，一俟浙局统一，再图苏皖，暂以划江而守，以待时局之变迁。总之，上海不得，则长江闭塞，而海内外交通亦难自如，故南京与皖南亦应急谋收复。河南不得，则中原难定。西北军不能与我联络，阎锡山亦不能表示态度，阎已派代表正式声明，一俟我军入豫或至津浦路，彼必响应也。中意如北占河南，南得南京，晋必响应，则奉军虽不出关而不可得。否则攻守亦可自如，北伐乃可告一段落，非如今日之跼蹐也。海军须注重，以长江无海军则军事甚难进展也。中正。”

    另有密电给何应钦、白崇禧，电云：

    “何白总指挥勋鉴：刻接沪电，敌方计划孙军守松沪，直鲁守南京，由宜兴取攻势。卢香亭、周荫人在松江，张宗昌将到宁，孙来沪，毕庶澄到沪，昨晚海军一部向兵工厂开炮无结果。中正。”这封亲笔电报旁还加批：“不得片刻停留，限即到。”

    另有密电给何应钦，电云：

    “何总指挥勋鉴：密，江酉电悉，海军态度不明，误事必多，不如决由陆程入浙，时机急迫，望速前进，（下略）中正。”

    16年1月国民革命军决定肃清长江下游的作战方略，以先攻略杭州、上海，击破孙传芳的主力，会师南京为目的。以主力由赣东、闽北入浙，进攻杭沪，并各以一部分由长江南北进取皖南和皖西。对京汉线方面，另以一部由鄂东进入豫南，以牵制河南及皖北方面，策进长江下游主力的作战，并电西北军由陇海路出洛阳、郑州，与豫南的革命军相呼应，相机击破吴佩孚的主力。这个作战方略是南昌会议中决定的。当时北洋方面尤其是孙传芳方面盛传，蒋中正在南昌会战时督战受伤，却不料他正埋首整理全盘作战的方策，以全力略取沪、杭。

    革命军既决定在16年初先攻略上海和杭州，蒋中正即下令革命军分由赣东闽北入浙，会攻杭州，当时除在闽之东路军何应钦总指挥外，并以白崇禧为东路军前敌总指挥，统率由赣入浙各部，先向浙西推进。1月上旬，白崇禧率领第一军的第一、二、廿一、廿二各师及先遣队李明扬部先后抵达龙游、衢州。

    浙军周凤歧向革命军输诚，在富阳接受改编，北伐军任命周为国民革命军第廿六军军长，陈仪亦投效，在绍兴接受改编为第十九军军长。周凤歧投效后因受杭州方面的压迫，逐次向桐卢、严州、建德一带后撤。

    何应钦指挥的革命军东路军自肃清福建周荫人残部后，十四师一部即向浙南方面前进，十四军抵达建阳、建瓯，十七军则向温州前进与陈仪所部夹击周荫人。

    革命军第十九军南下至台州附近，其他在赣各部则以第三军驻守南昌及南浔路一带，而以第二军推进于玉山、德兴，独立第二师推进于乐平、景德镇，第六军推进于湖口、彭泽，第七军则移防于湖北的黄梅和广济、蕲春一带，第四军移驻武汉，第十军向鄂东罗田、溪水方面推进，积极完成向长江下游进攻的计划。

    孙传芳将其所部编为五个方面军，为了保持江浙地盘，首先集中主力于沪杭线，企图把已经遗弃了他的浙江重新收归己有。以第一方面军对富春方面，第二方面军对于潜、昌化方面，第三方面军对临浦、诸暨方面，第四方面军对宁国、池州（贵池）方面，第五方面军一路由处州（丽水）出严州（建德）袭击革命军侧背，另一路由天台、宁海至绍兴、与第三方面军连络，企图在钱塘江下游两岸地区与革命军决战。

    15年12月下旬，孙军孟昭月、王森、李俊义等部占领杭州后，浙江省长陈仪被扣，其在杭州城内之部队悉被缴械。孙军由孟昭月率领，继续向富阳前进。这时受国民革命军改编的浙军周凤歧（国民革命军第廿六军）正负责掩护革命军东路军前敌各纵队集中衢州，已由衢州向桐庐、富阳推进，与陈仪（国民革命军第十九军）部在萧山的西兴镇和闻家堰取得联系。

    16年1月3日孙军向富阳进攻，激战甚烈，周凤歧部虽艰苦作战，但因孙军实力强大，不得已于1月9日退衢州集结。周凤歧另一批部队奉命由金华、处州前进，1月2日到达永康，第二天在缙云与孙军激战，双方伤亡均重，而周部兵力薄弱，于9日退永康，10日退金华，12日抵龙游与主力会合。

    16年1月10日陈部（即十九军）主力到达奉化，先头部队进抵孔溪坑，11日在横头市与周荫人部接触，双方死伤均重，13日陈军主力猛攻，余宪文师长亲赴前线督战，中午占领宁海城，其后因弹药告罄，且疲劳过甚全线撤退。留守百官镇的陈军亦因与孙部段承泽旅激战失利，14日宁波失守，陷于三面被围、一面临海的恶劣环境，不得已分向新昌、台州两方面突围，各自绕道温州集结；另一部及野炮部队由宁波乘船向温州转进，与由闽入浙的第十七军会合。

    周凤歧和陈仪都是浙军，在浙江响应革命，接受国民革命军的整编，他们在浙境的作战，只是接应革命军入浙，不是主力战。

    16年1月19日，白崇禧到达常山，蒋中正有巧电给白说：“衢州战略要地，攻守可自决，中不遥制。”白于是断然决定采取攻势，命令前方部队集结于衢州附近，伺敌深入而击破之，并令常山县长征集大小木船数百艘，扬言运输后方大军以张声势，同时电请江右军以一部在其左翼方面牵制皖南之敌；以主力在其右翼由祁门、德兴、开化进入皖南，先将屯溪、徽州之孙军迅速歼灭，然后以一部向芜湖警戒；以主力由徽州方面直入严州，截断孙军退入杭州的后路。

    1月20日白崇禧到达衢州，召集前线将领会议，决定采取攻势，以歼灭金华、兰溪的孙军，这时候陈调元和王普已正式向北伐军输诚，投效革命军，所以革命军的侧面已经没有威胁了。

    事实上，这时候的孙军孟昭月部约万余人均已到达兰溪，分向诸暨、永昌、洋埠、罗埠、游埠方面前进。周荫人的残部一师人也到了金华，向汤溪前进。皖南刘宝题部向祁门移动，李德明部趋严州、淳安间。原在杭州的白宝山、冯绍闵两师则向钱塘上游推进。这些迹象显示孙军欲乘革命军还没有集中完毕时，以主力沿衢江北岸，一部沿衢江南岸，会犯龙游和衢州，以一举击破革命军的前敌之师。

    针对孙军的企图，革命军乃以一部沿衢江南岸，主力沿衢江北岸攻击金华、兰溪。1月27日开始行动，中央军第二师进占龙游，孙军退守汤溪、洋埠、游埠。而皖南的刘宝题亦宣布起义，参加革命。29日晨革命军分三路进攻，右翼廿六军向汤溪攻击；中央军第一师向洋埠，第二师向游埠攻击；左翼军第四、第六两师向永昌、诸暨、寿昌攻击，经过激烈的战斗，全线挺进，占领洋埠、游埠及汤溪。孟昭月由兰溪仓皇逃走，全线向严州、桐庐、浦江和诸暨溃退。2月1日革命军中央军进占兰溪；2日右翼军进占金华。革命军乃乘胜分途进击，2月3日中央军先遣部队进占建德，右翼军进占浦江，左翼军一部进占淳安。白崇禧即令右翼军续向诸暨推进，中央军先遣队则向桐庐进击，左翼军以一部守备遂安、淳安，其余主力向分水推进，桐庐经过了一场小战斗遂被革命军占领。

    孟昭月逃返杭州，以其第十三团团长郝云亭为杭州戒严司令，以第二师第三旅段承泽部转调富阳，孟昭月且亲赴富阳督战，分两路反攻，血战四日，革命军士气如虹，终于摧毁了孟昭月的最后攻势。

    革命军在浙东赢得辉煌的胜利后，孟昭月逃回杭州，在杭勒索军费300余万元，然后率部转进松江，段承泽退武康，李俊义经德兴移吴兴，周荫人至嘉兴。

    16年2月18日革命军中央军即进占杭州；右翼军占萧山；左翼军主力进占临安、余杭。19日白崇禧入杭州。

    何应钦所直接指挥的东路军第四、五、六等三个纵队在16年1月下旬由闽北出发，第四纵队向江山，第五纵队向处州，第六纵队向温州分途兼程前进。何应钦将福建省政交方声涛以代理主席身份处理，福建治安则令谭曙卿负责维持。

    1月28日何应钦由福州经延平、建瓯、浦城越仙霞岭入浙，2月17日至衢州，23日抵杭州。

    2月上旬孙军蒋起凤和段承泽等部尚盘据宁海、绍兴，周荫人的司令部还在台州，另一部在临海、黄岩一带，革命军遂全面出击，从事肃清浙东的军事行动。

    浙东的战斗反复而曲折，可是由于革命军士气如虹，因此终告肃清浙东，收到辉煌的战果。

    孙传芳自2月中旬由杭败退后，其残部集中松江、上海一带。其时直、鲁军褚玉璞、张宗昌等部，纷纷南下，至3月初旬，鲁军毕庶澄部，已进抵苏、沪一带，一面积极部署，一面与革命军互通款曲，将鲁军作战计划密交与革命军，并声言愿与革命军合作，但以革命军不攻苏、沪，毕即率部由江阴北渡为条件，革命军不信毕有诚意。

    这个时候孙传芳内部已告分裂，其驻沪第九师师长李宝章部，已派员至杭州向革命军输诚，愿将上海及沪、杭线交出，率部向南京、浦口迎拒鲁军，当经革命军委为第十八军军长。此时上海工人正作大规模之罢工，要求孙传芳撤退，在沪海军已改树革命军旗帜，其陆战队已在沪登陆，又因皖南孙传芳部第六师陈调元部、第三混成旅王普部加入革命，皖南地区亦已为革命军江右军领有。不过孙传芳自战败后，野心未死，仍欲保有苏境，以图反攻，曾求救于鲁军，鲁军亦将南下参战，革命军如果不及早消灭孙军残部，则鲁军到达后必将先期发动。何应钦、白崇禧即在杭州召开军事会议，策定进军方略。

    一、以前敌总指挥所部之第一、第二、第三各纵队，沿沪、杭路前进，攻略上海。

    二、以东路军直属之第四、第五、第六各纵队及第二军经宜兴、溧阳，向常州、丹阳前进，进占该两地后，以一部右旋回向无锡、苏州，协同前敌部队围歼淞沪地区之敌，以主力左旋回向南京前进，与江右军协同攻略南京。

    何应钦和白崇禧在杭州商定进攻计划后，即分途率军前进，白率第一、第二、第三各纵队及李明扬先遣队，集中平湖、嘉兴附近，暂取攻势防御，俟何率领之各纵队占领宜兴、溧阳后，乃向淞、沪进攻。16年3月15日，革命军正围攻溧阳，白崇禧乃提前令各纵队于3月16日向淞、沪之敌开始进攻。

    3月16日，革命军开始攻击前进，孙军以松江为上海西南屏障，竭力抵抗，并以铁甲车及其所有炮火集中革命军铁路正面猛力轰击，革命军正面顿受损伤，无法进展。白崇禧为压制及摧毁正面孙军之火力，乃以铁路货车厢急造炮垒列车中山号增援攻击，并以第二十六军自右翼，总预备队自左翼，三面包围攻击。数次奋勇冲锋，孙军不支，纷纷向上海溃退，革命军遂于21日晨占领松江城。同日第二十一师自吴江前进，于当午占领苏州；遂分途乘胜追击，进迫沪郊。这时外国军队在租界内鸣枪示威，并越界构筑工事，借故抗拒与迟滞革命军之前进。经革命军强硬抗议后，外军始退入其租界内，革命军即续行进击，卒将直、鲁军第八军毕庶澄部，在闸北地区悉数包围缴械，淞、沪地区遂于21日全部平定。

    毕庶澄逃回山东。

    当革命军进攻淞、沪时，因得海军之协助，迫毕庶澄部撤退甚速。北洋海军总司令杨树庄，于革命军未入浙之前，即与革命军密取连络，当革命军东路军平定浙江，进攻淞、沪时，杨树庄即率海军向孙军及鲁军进攻，并袭击沪敌退却之长江后路，收效颇大。迨革命军攻克上海后，杨树庄就任国民革命军海军总司令职，将所有海军舰艇，编为四个舰队，以陈季良为第一舰队司令，陈绍宽为第二舰队司令，陈训咏为练习舰队司令，曾以鼎为鱼雷游击舰队司令，革命军有海军之加入，实力大增。

    淞沪之战告一段落，革命军即分由浙西和长江两岸向下游推进，打算把孙传芳的残部连同来援的直、鲁军一并围歼于沪宁之间。

    革命军以江右、江左两路军分向祁山、至德、潜山、霍山之线前进，16年2月20日孙部十五师师长刘宝题投效革命军，就任新编第三军军长兼江右军第四纵队指挥官；3月4日第六师师长陈调元亦投效革命军就任北路军总指挥兼第卅七军军长，叶开鑫投诚就任新编第五军军长，王普投诚就任新编第廿七军军长，安庆和皖南地区遂兵不血刃而全部底定。

    2月27日程潜率江右军主力向芜湖和宜城前进，3月6日占领芜湖，17日占领当涂。

    安庆、芜湖攻下后，革命军即可会攻南京，事实上革命军除了在当涂打了一仗外，余均势如破竹，国民革命军的北伐，在长江下游是进展神速的，而孙传芳虽然得到直鲁军的增援，可是对他的苟延残喘毫无帮助。

    孙传芳的主力和直鲁军毕庶澄、常之英两部，于16年3月中旬被革命军东路军在沪宁线及松沪地区击破后，即纷纷渡长江北退，国民革命军遂占领上海、苏州、常州、丹阳一带。革命军江右军同时占领当涂，进迫南京。江左军则向皖中挺进，与陈调元部协同压迫津浦南段及淮北地区。南京附近仅有直鲁军一部分，其余北洋军主力均已退集江北。

    南京方面褚玉璞部主力守备下关，一部在汤水、龙潭。粤军谢文炳、陈修爵等部，主力在江宁县，一部在淳化镇、龙都镇、秣陵关。鲁军第六军徐源泉部及白俄兵主力在陶吴镇，一部在江宁县，均积极加强工事，企图固守，待援反攻。江北方面：孙传芳所部，企图自运河两侧，张宗昌主力则企图自津、浦正面积极增援，期待革命军一旦渡江攻击时，乘机反扑。孙传芳及张宗昌则分驻于清江浦及蚌埠指挥。

    革命军以全力会攻南京。这时革命军的态势是白崇禧所率领的第一、第二、第三纵队已进占上海、苏州。何应钦所率领的第四、第五、第六纵队亦已占领横林、常州、丹阳；四方八面向南京合围。同时为了巩固淞沪防务，乃设立淞沪卫戍总司令部，以白崇禧任卫戍总司令，并抽调白军一部，增加南京方面之作战。16年3月22日，何应钦到达镇江，这时北洋军有死守南京打算，于是急电白崇禧，迅速肃清淞、沪残敌后，立即抽调一部与第五纵队乘车向南京增援。是日第四、第六纵队之先头，进至栖霞街、东流镇、汤水镇附近之线。

    16年3月17日革命军江右军占领当涂后，先头部队续进至采石矶、马家村之线，与东路军协定，会攻南京；原来拨归东路军指挥之第二纵队，亦于3月19日，到达溧水，归还江右军序列。这时第四师在柘塘镇，第五师在曹村镇，第六师在洪蓝埤各附近集结。程潜原定于3月21日，开始向秼陵关、江宁镇之线攻击前进。

    革命军既然已对南京合围，南京方面想作困兽斗的作为就有限了。

    民国16年3月23日革命军江右军第二纵队鲁涤平部占领江宁县后，进迫中山门、光华门；第三纵队贺耀祖部占领将军山、牛首山、幕府山，向通济门、武定门进击；第一纵队程潜部击破大小山、马石山、西善桥一带北洋军，向雨花台猛追。北洋军狼狈向城内回窜，革命军衔尾跟踪，自中华门冲入南京城。其余各纵队于是日晚亦分别进入城内，北洋军未再抵抗，纷纷逃散，一部由下关抢渡，窜回浦口，革命军遂完全占领南京城。何应钦于同日到达上塘镇后，其先头部队，亦已抵栖霞街、东流镇之线，得悉南京已被攻下，即令第六纵队，在汤水镇附近待命。第五纵队在无锡、江阴待命；自率第四纵队，于3月25日进驻南京。

    孙传芳曾夸口说革命军越过湖北和江西，战线拉长后兵力分散，他以逸待劳，可以予革命军迎头痛击，想不到一败于江西，再败于福建，三败于浙江，四败于安徽，五败于江苏，他的五省联军完全不是革命军的敌手，比起吴佩孚来更是不堪一击。吴佩孚的部队在武昌还打了一场硬战，孙传芳的军队则一败再败。

    南京后来成为国民政府的首都。事实上南京是历史上的一个古城，三国时吴国建都于此，以后东晋和南朝的宋齐梁陈都建都于此，前后共六个朝代，五代时的南唐和明代太祖一朝也建都于此。民国元年曾以南京为临时政府所在地，后来因为袁世凯继任临时大总统，不愿离开他的北洋势力所在地，因此才勉强改北京为首都。国民革命军北伐克复南京后，即遵从孙中山遗志，定南京为中华民国首都。

    16年4月18日国民政府为奠都南京告全体将士书：

    “国民政府此次接受中央政治会议决议，定都南京，目的在恢复党权政权，于三民主义之下，自由施行职权，以实现总理之遗训。总理在世之日，所焦心苦虑者，为如何而可建设自由独立之中华民国，更进而实现世界各民族之平等自由，国内各阶级之平等自由。因军阀专恣于内，帝国主义凌逼于外，甚且勾结一气，以摧遏三民主义之进行，乃不得不先定扫除一切建设障碍之大计，毅然以出师北伐为建国之先着。不幸出师未捷，赉志以终，遗训昭昭，以此重大责任，付诸手造之中国国民党，付诸平生所依重之蒋中正同志。总理既逝，本党秉承遗志，出师北伐，……转战七省，遂定江汉，四十年来，本党军事成绩之伟大，盖无过于今日者。虽然，苟无认识主义，效命党国之全体将士，则蒋同志亦一手一足之力耳，深切言之，此种伟大之成绩，实由于全体武装同志之一心一德，更深切言之，实为主义的成功，军纪的成功。武昌之役，南昌之役，以及肃清东南诸役，吾武装同志之为党国牺牲者，不知凡几，天上英魂，地下碧血，所望为生者之奋斗，最后之成功，故吾侪未死之余生，实负党国之重托，昔程婴生而公孙杵臼死，死者为其易，而生者为其难，国民革命之孤儿，今实保抱于武装生存之同志，故吾人对于武装之同志，既备具尊敬，而又切勉于将来也。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二四七、北伐军攻占江浙


二四八、吴佩孚挥泪离郑州

二四八、吴佩孚挥泪离郑州

    吴佩孚自从15年9月6日失汉阳，先退孝感，再退广水，三退信阳，吴本意拟自信阳调援反攻，无奈军心涣散，已无可靠之部属。身边战将只有田维勤担任信阳州以南的防务，至于靳云鹗则自汉口返豫，即入鸡公山，其不满意吴，已达极点。吴在北方虽然尚有可调之兵，可是没有车辆调配，只好徒步南下，因此自郑州以南迄信阳武胜关，各站都有驻兵，派别复杂，不一定完全听吴的指挥。这时河南全境有枪的兵不下三四十万，名义上归吴指挥的，超过10余万，兵心厌战，而军粮饷秣亦艰困万分。

    靳云鹗驻军鸡公山，俨然以河南最高军事首长自居，他曾下令，凡通过他的防区的杂牌军队，一律予以缴械，他的亲信黄殿臣奉命执行。9月16日黄部遇上吴佩孚的卫队经过，也不分清红皂白予以缴械，吴佩孚闻讯大怒，勒令捕黄枪决。当晚信阳附近发生兵变，吴仓皇自信阳搭乘三等火车奔郑州。

    9月27日息隐保定的曹锟，乘专车赴郑州，曹锟自冯玉祥倒戈遭受幽禁后，直至奉直联合赶走西北国民军始恢复自由，虽然他的把兄弟吴佩孚已东山再起，他则表示不愿过问政治，径返保定闲居。曹为人宽厚，甚得人缘，不似吴佩孚之强项，容易树敌，因此在吴走投无路之际，直系要员纷纷敦请曹锟出马团结直系。

    由于孙传芳在吴军危急时不肯赴援，因此使人想到一段往事，认为孙传芳在报旧仇，那是湘军援鄂之役，鄂督王占元求救于吴，吴派萧耀南率先头部队驰援，萧军进驻武汉并不开赴前线，坐待王占元的失败，乘机把湖北纳入吴的范围，直系认为吴这一手吃了自己人，太不够意思。孙传芳当时是王占元的部下，亲眼看到这一幕，他虽然因为这一次战役而受知于吴佩孚，但王占元失败的一幕却深印心中。现在他坐视吴苦战而不救援，有人说是历史的重演。因为有这些原因，直系的旧人就想抬曹锟出来团结直系。

    曹锟是和夏寿田、张廷锷来郑州的，下榻郑州中州饭店，抵郑当天就染上感冒。而吴佩孚仆仆军事，也抽不出时间来看曹。过了两天，吴才抽出空由张廷锷陪同赴中州饭店谒曹，曹正和夏寿田谈得很高兴，吴入室鞠躬为礼，并请问：“总统感冒好了没有？”曹不理亦不答。房中空气为之寂静，吴再问，曹徐徐而言：“外面风好大哟！”吴说：“今天天气好，外面没有风。”曹说：“外面没有风怎么把吴大帅吹来了。”吴一听知道是曹多心，乃低下头聆训，曹说：“你是大帅，我也做过大帅，我做大帅时有功都是你们的，如果不把功劳分给你们，你怎么会做到大帅，可是你今天有功都是自己的，不能容物，不能开诚对下，自大狂妄，造成今天上下离心离德。”曹越说越气，声色俱厉，吴低头不敢作答。夏寿田和张廷锷用其他话盖过，才把空气缓和，吴遂告辞。曹虽斥吴，可是仍努力团结直系，把靳云鹗找来，靳对曹表示不满吴，曹好言安慰，劝靳顾全大局。

    孙传芳在南京坐待吴佩孚战败，他自以为得计，其实却让革命军逐一击败。当革命军出湖南直指武汉之际，倘孙军剑到履及，不东推西拖，与吴军合作，则对革命军来说，是增加了很大的麻烦。孙军按兵不动，直接搞垮了吴佩孚，间接也搞垮了自己，使北伐军坐收各个击破的战果。

    孙军初与革命军接触时，略有进展，那时吴在郑州接获孙的战报，自夸对战局有把握，言外之意似在讥诮吴的不中用，今后的重头戏只轮到他一人独唱了。怎知时间一久，北伐军在江西捷报频传，孙自夸革命军的前进像绳子一样寸寸剪断，结果是自己做了绳子，让革命军寸寸剪断了。

    吴佩孚由汉口退到郑州后，其辖区是：北自保定，南至武胜关，靳云鹗在郾城设立司令部，日日言反攻而日日按兵不动。按兵不动是靳的一贯作风，吴佩孚这时的处境实在很恶劣，一面是明敌，一面是暗敌，用两面作战来形容吴的处境还不够，简直是背腹受敌。

    张作霖天天打电报问吴，今后的动向？张意思是如果吴对付不了革命军，不如让出一条路给奉军，并且愿意把奉军交给吴指挥。然而吴对奉军已有不敢领教之苦，南口作战的记忆犹新，所以他一再答复张说自己的力量足以挡住革命军，现在还不需要奉军加入。

    吴退郑州时，以“南”为敌，以“北”为友。事实上国民革命军是把吴佩孚当作头号敌人的，而奉张则满口吴二哥，叫得非常热络。可是形势比人还强，如今的吴二哥是个斗败的公鸡，奉军把他看做挡路的瘟神，叫他让路他不让，对于他阻挡北伐军的能力也失去了信心。

    吴只提防革命军出武胜关继续北伐，却做梦也想不到奉军将渡河而南，告急文书不自南来，而自北飞到，保定方面奉军逼迫吴军让防，齐燮元一再急电请示迎拒奉军的办法。奉军表示孙传芳乞援于奉，所以奉军要肩起收复武汉的责任。

    吴的地盘已变成张的障碍物了，大难临头各自奔，张、吴之间现在是各怀鬼胎。

    当武昌城破之日，即奉军接防保定、大名之时，吴腹背受敌，内心之苦莫可言宣。

    更令吴难堪的，是奉系和孙传芳密使往来不绝于途，盛传奉张和苏孙加强合作，奔走其间的，就是王占元，而靳云鹏希望调和张、孙，出山组阁，所以也热衷奔走。

    奉直鲁军援吴问题使吴佩孚颇感困扰。吴知道得很清楚，他与张作霖之间的帐很难算，张作霖对他不会真心帮忙。张宗昌和他还有很好的关系，张宗昌的帮忙比张作霖要有真意。然而张宗昌军和他之间也存在一个症结，就是保、大问题。保、大是吴的后方，也是唯一的吴军饷来源地，可是保、大又是直督褚玉璞的辖区，褚玉璞天天嚷着要接收保、大，害得负责保、大的齐燮元寝寐难安。

    奉、直、鲁认为控制北京，统一直隶，出兵援吴是奉、直、鲁的既定计划。当吴佩孚退至河南境内时，吴的秘书长张其锽迭电张宗昌请援，不过吴本人不赞成奉、直、鲁出兵援救，只希望接济饷弹。张作霖本无积极助吴之意，张宗昌倒是希望拯吴于危，可是直鲁军方下动员令，而吴佩孚挡驾特使已驰至。15年9月30日吴派符定一到济南转达吴意，拟请直鲁联军暂时不必开入河南等待后命。吴又恐怕符定一对于军事情况未能详述，所以又加派参谋长张国溶与刘绍曾及鲁方前派来郑州的代表童好古、常之英一同前赴济南谒见张宗昌，代表吴佩孚一方面向张表示谢意，一方面请张缓期出兵。张国溶携有吴佩孚的亲笔函，内述已经开往保大的援军，请勿前进，未开拔的一律停止出动。张宗昌对吴的各代表表示，鲁直联军南下应援义不容辞，既然吴玉帅认为目前还不需要，自当停止前进，直军既已开拔，骤然请其停止，恐褚督于内情尚不尽悉。于是鲁张乃电邀褚玉璞来济，褚接电立即动身，午夜抵济，即赴督府会议，第二天清早原车返天津。

    吴佩孚满以为褚军接收保、大事已趋缓和，怎知10月2日褚玉璞又由天津专车赴丰台转京汉线赴保定，一方面准备援鄂军事，一方面办理和平接收保、大事宜。直隶保定副司令徐源泉亦由济南赶回助褚。褚表示对吴部一切补给援助均属可能，但保、大既属直省范围，事权必须统一，何况由直隶出军援吴，保、大是必经之地，怎可不先行接收。接济吴方饷械与接收保、大并不冲突。

    吴佩孚的副帅齐燮元10月2日尚通电保、大两道道尹知事和各局所长，饬将应征之款督征催解，并饬勿离职守，可是褚玉璞抵保后，褚部谢玉田师也开入保定，事实上褚军已正式接防了。

    北京城内也有变化。北京政府本为吴佩孚所拥立，代理内阁总理杜锡珪既无权又无力，吴在鄂战败，奉张声势增强，而奉张宁要北京卫戍总司令，不要内阁，所以靳云鹏虽奔走于奉张和苏孙之间，奉方意态非常冷淡。10月1日杜代阁辞职专任海长，财政总长顾维钧调外交总长代理阁揆，潘复任财政总长，汤尔和任内务总长，其实这时候的北京政府已更不被各方重视了。同日奉军第十军军长于珍就任北京卫戍总司令。

    奉张入京后，奉系所注意者为河南。吴佩孚在河南不进、不退、不战、不和，其部下靳云鹗反吴于前，而田维勤、寇英杰又不合作，魏益三又与田部同驻，寇乃感势益孤单，河南纠纷迭起，奉军入豫更形迫不容缓。

    16年1月15日张作霖令张学良、张宗昌以实力援吴，先以兵力肃清黄河北岸，然后渡河至郑州。正当奉军要开入豫境，京津各报盛传魏益三附靳反吴，田维勤则匆匆避往汝南寇英杰处。

    1月初，奉军入豫，进驻彰德，2月8日奉张发出两电，宣告奉军入豫意旨，原电如下：

    “（一）南京孙副司令、太原阎副司令、济南张副司令、褚司令、吉林张督办、卜奎吴督办、绥远商都统、承德汤都统、张家口高都统鉴：年余以来，赖诸君戮力同心，直鲁晋绥，幸告肃清，而武汉不守，祸延长江。迭据湘鄂各省士绅奔走呼号，请兵援救。只以豫中系吴玉帅驻节，再三商询，自认反攻，我军虽切缨冠之谊，并无飞渡之能。兵至直南，及河而止。今时阅半年，未闻豫军进展一步。反攻之望，完全断绝。而敌焰日张，窜扰闽浙，长江上下，将无完土。本军负专征之责，国事兴亡，义难坐视。迁延不进，祸将噬脐。兹已分饬直鲁联军及三四方面军分途前进，誓收武汉，进取湘粤。其豫中将士，但系宗旨相同，概无歧视。以符始终合作贯彻宗旨之意。师发在途，恐淆观听。特电奉闻，张作霖。庚。（二）开封寇总司令、米帮办、信阳田总司令、靳总司令、彰德齐副司令、陕州刘总司令、并转豫中各将领钧鉴：自武汉不守，赣闽继陷，赤祸蔓延，几将流毒全国。敝军前徇馨帅之请，进兵京汉，以取犄角之势。因玉帅来电自任反攻，是以敝军未越黄河一步。乃时阅半年，毫无进展，反攻希望，完全断绝。作霖承各帅公推，自任专征重责，迭据各省绅民呼号求救，文电交驰，设再迁延坐视，国将不保，何以对民？而北方大局之同归糜烂，亦在意中。诸君同属军人，谊共急难。当兹危局，奚可苟安？兹已令饬三四方面军克日取道京汉路攻取武汉。所有豫中将士，但属宗旨相同者，一视同仁，毫无歧异。从前地位军号，一仍其旧。并望协同动作，共纾国难。诸君为国宣劳，志同道合，尚望申明此意，分告所部，俾免误会。除径电玉帅外，特电奉闻。敬希示复，张作霖叩。庚。”

    张作霖为了奉军入豫，并有一电直接给吴佩孚，电云：

    “郑州吴玉帅勋鉴，效密。自武汉不守，赣闽继陷。馨帅力竭请援，约定敝军，进兵京汉，以取犄角之势。弟曾再三奉商，均承复电，定期进取。弟以尊重我兄意旨，希望贵部整旅反攻，是以兵至直南，划河为守。乃时阅半年，未进一步。反攻希望，完全断绝。长此迁延，敌方坐大。北方大局，何堪设想。而陷敌各省人民之沦于水深火热，呻吟痛苦，宛转呼号者，不知凡几？叠据湘鄂皖豫士绅文电吁恳早发大兵，其情殷切，声泪俱下。弟既承公推之雅，负专征之责，坐视不救，何以对民？会师爽期，何以对友？大乱不平，何以对国？再不自决，行将噬脐。是以简饬师徒，渡河南进，取道京汉，攻取武汉。贵部将士，但与我辈宗旨相同者，一切地位名义悉仍其旧，并望互相援助，切勿误会。尚希分别饬知。至地盘问题，敝军援绥援苏，事成拱手相让，此物此志，当可大白。明达如兄，当能亮察，学良等到豫后，如得清暇，尚望到京一行，共商策划。至盼！张作霖。庚。”

    吴佩孚曾有一蒸电复张，请奉军缓进，原电云：

    “张雨帅勋鉴：密。庚佳两电敬悉，贵军此次渡河南进，事前并承赐电通知，共商办法。敝部虽谨戒避让，冀免误会，仍不免惶惑惊疑，愚兄虽能谅弟苦心，而实难于应付。数月以来，贵军当持经豫入鄂之议，而敝部屯驻京汉线者十余万，道路之腾挪甚难，战线之分配不易，故尊意虽坚决，此间竟无术赞同。内部因而自行整顿部众，费时数月，糜饷不赀，想亦吾弟所深知也。盖此间各军，分子复杂，非简单命令所能处理。一切命令，不与事实相调剂，则不易施行。若可简单行之，则本军早到武汉矣。今贵军南来，愚兄无法可以简单命令，使敝部趋于一致，实感困难。地盘虽不足论，而各军实为生命所依，纵令吾弟兄能开诚相许，而无时间以资调处，自不能相安无事。若只以威力行之，恐贵军救鄂未及，糜豫先成。讨赤未遑，绝友先见，造成鹬蚌，以待渔人，大局更不堪设想，吾弟兄同心讨赤，一载有半，岂可一着不慎，隳败前功。此愚兄所不能不恳切相商者也。现仍盼吾弟速令贵军停止前进，以便从长计定作战办法。毕黻廷兄想已到京，尊所有计划，无妨详细妥商也。特布腹心，启乞鉴察，吴佩孚。

    蒸戍。印。”

    张作霖接吴佩孚电同时接到靳云鹗电，当于16年2月18日复吴一电，劝吴不要袒靳。电云：

    “郑州吴玉帅勋鉴，效密。筱电敬悉。我辈宗旨相符，一年以来，无一事不尊重我兄意见，本合作之精神，期始终之贯彻。自阳夏失守。贵军节节北退，变化之速，全国骇愕。我兄既却敝军之援，又无切实反攻之力。弟为顾全合作及信义起见，迭陈意见，以冀我兄有所觉悟，予以容纳。不图信使往还，函电纷达，时逾半载，迄无解决之方。浙已不守，沪埠吃紧，馨远迭电催进，人民责言备至，若再因循坐误，势非个个击破，全国沦胥不止。熟筹审察，非进兵不能讨赤，非入豫不能进兵。默察趋势，实属忍无可忍，缓无可缓。此次毅然进驻豫省，不得不抱最后之决心，师已出发，万无中途停进之理。敝军之一举一动，悉秉弟之命令而行，断无部下自由行动之事。靳云鹗从前二三其德，早在洞鉴之中。阳夏之役，忍令我兄失败坐视不救，且有危害之举动。今则公然抗拒义师，旗帜显然，以前之种种行为，今已证实。我兄又何必庇此不忠不义之部属乎？似我兄所处环境，及委曲苦心，亦所深知。如有通力合作分路担任之计策，弟亦极愿受教且拟随时援助。此心此志，可质天日。幸兄鉴察之！张作霖。巧。印。”

    由于奉军大举入豫，曹锟在郑州打算重树直系声威的计划遂告落空，因此于16年2月11日由郑返津。

    奉军出动入豫后，即由京汉、陇海两路向郑州进发，全部军务共5万人，前锋由荣臻率领，入豫奉军悉归于珍指挥。

    奉军集中黄河北岸，张学良和于珍于13日由济南遄返北京，在顺承王府由奉张召集军事会议，结果一致主张不理吴佩孚态度，于2月15日前锋实行渡河。

    吴佩孚坐困郑州，南北两面受敌，他的部队不和他同心同德是他的致命伤，豫中将领对奉军入豫态度亦不一致，豫东镇守使郭振才通电欢迎愿听指挥，奉方并委宋振檀为安国军毅军总司令。寇英杰对奉鲁早有拉拢；豫南的田维勤和魏益三则表示拥吴，魏益三原是奉军，因随郭松龄倒戈，所以无面目再投效奉军。因此奉军入豫将以全力对付豫南。

    靳云鹗在鸡公山，因与吴唱反调而遭吴免职，且一部分靳军被吴缴械。他是反奉的，因为反奉的主张而与吴分道，现在奉军正式对吴下手了，在利害上，靳可以和吴恢复旧情，因此他由鸡公山跑到郑州来见吴，对吴说：“大帅，我愿遵令交代，但部下已忍无可忍了！我只能打一面，如果向武汉打去，可是我们背后却受到自称朋友的敌人攻击，我们怎样打法？我保证南军不出武胜关一步，我们应权衡轻重，打退了胡匪再说。”

    吴的感想是“主意虽不是主意，话却说得痛快”。不过吴生平最恨朝秦暮楚，覆雨翻云。当陈炯明炮击广州总统府时，吴大不以为然，他说：“竞存（陈炯明）太无人格了，别人可打中山，竞存怎可以打中山？”吴与张作霖虽是利害结合，可是两人已经拜了把兄弟，因此他抱着宁人负我，毋我负人的态度，认为奉张不够朋友是另外一个问题，但我吴子玉要够朋友。别人可以打奉，今天我姓吴的不能打奉。他言外之意是如是靳云鹗你要打自己去打，可别肩着我的招牌！靳也了解吴的个性，他用坚定的口气对吴说：“打奉我是打定了，大帅不叫我打，我自动去打，不用大帅名义，用保豫军名义。”

    吴苦着脸说：“局势糟到这个地步，你自己去干吧！”靳得了这个口风就告辞了吴，回到郾城组织“河南保卫军总司令部”，自任总司令，他对吴是“背”而不“叛”！魏益三既然畏惧奉军的，所以热烈拥靳，领衔发表通电。

    16年2月17日张学良有致靳云鹗一电，电云：

    “信阳州探投靳荐青姻长赐鉴，奉诵马电，迪承训诲，无任感惭。良虽不敏，向持四义。事上官以忠，事亲以孝，为国除贼，为社会求安。此心此志，如是而已。长者倘不鉴谅，必欲周旋于郑卫之野，谨当退避三舍，整旅以待。特此布复，伏维垂察。张学良叩。”

    奉张既然撕破了脸要进兵河南，并且由于靳云鹗组织保豫军而专攻奉。吴佩孚不好意思抗奉，也闭了眼睛让靳云鹗抗奉。这一来，河南方面便爆发了北方军阀自己的内战了。

    16年3月5日晚，张学良奉命由京南下，赴卫辉帮同韩麟春指挥前进。小张7日抵卫辉，下总动员令，并召集于珍、荣臻、赵恩臻等重要将领会议，决定照预定计划分三路渡河，于珍指挥中路、赵恩臻指挥西路、荣臻指挥东路，限各军一星期内渡黄河，逼郑州。

    3月8日张作霖授意张景惠、吴俊升、张作相电请吴佩孚来北京。奉方认为吴在郑早已大权旁落，靳云鹗已实操用人行政及军事调度的大权，不啻为豫军盟主，吴氏卫队已有断炊之虞。靳表面上仍以拥吴为名以资号召，靳本人仍驻郾城，因恐奉军由朱仙镇袭许昌和郾城间的京汉路线，所以对该处防务甚为注意，不敢亲离。奉军认为只要吴佩孚离开河南，即可对靳大力用兵。可是吴佩孚复张景惠等来电，仍表示不肯离郑。

    奉军三路出动后，中西两路因缺乏民船，且黄河铁桥又断，南岸布防严密，过河百感不易，遂改变方略，先以主力由东路绕道攻中平。

    3月11日北京顺承王府会议决定，河南前线由张学良、韩麟春负责指挥急进，并调吉、黑奉军入关担任后防。当天于珍率军渡过黄河，绕赴朱仙镇，自中平侧攻，下总攻击令，12日占领中平车站，13日占领中平县城，豫军退守白沙，奉军直进至距郑州15里之古城。北岸奉军因接东路捷报，亦乘胜渡河，邹作华部炮兵在河岸掩护，荣臻亲自指挥，丁喜春、陈在新两旅遂于14日冲锋至南岸占领芒山，15日抵荣泽县城。西路赵恩臻部亦于15日由温县渡黄河抵汜水，与中路策应。三路奉军同时进发，郑州遂陷于包围之中。

    奉军一向用兵多不注意民间疾苦，因此每当奉军进驻一新的地区，当地人民即视虎狼载途。北方人对奉军的印象有这样两句话：“妈那巴子是免票，后脑勺子是护照。”形容奉军坐车看戏不买票还要骂妈那巴子。而东北人后脑勺与一般人不同，所以可当护照，来去通行无阻也。过去杨宇霆督苏，姜登选督皖时，孙传芳一声号令驱逐奉军，奉军即无法立足，多由于此种印象深入民心。所以这次奉军入豫大改前态，当奉军抵黄河北岸时，因缺乏船只，渡河极感困难，必须雇用民船人夫，奉军雇用时特别优给费用，沿途并严禁需索及占住民房。这一来河南人民均乐意为奉军服务，使老百姓观感一新。这主要由于北伐的革命军所表现的一切，是秋毫无犯，为民服务，奉军既然想与革命军一较短长，就不得不顺从民意。

    16年3月13日，奉张给吴一封类似绝交的电报，语气极不客气，前半段呼吴为“执事”，末段虽尚有“我兄”之称，可是全文读来，兄弟之情已告决绝。张致吴电云：

    “郑州吴玉帅勋鉴：蒸电敬悉。前因靳部倒戈，郑州危急，叠电敦迓，纯出至诚。来电不蒙鉴谅，乃以顿兵不进，诿过保大京汉两事。且责鄙人未以械弹相助，未免言之过当。夫保大者，中华民国之领土，直隶省之辖境，并非执事所得而据，更非执事所得而攘。至于订立条件，鄙人并未与闻。其京汉之在直境者，直隶有之。如责直隶以据直隶之京汉，不责执事以据河南之京汉耶？责己则暗，无乃不恕。至于渡河进兵问题，弟曾于上月庚电奉达，谓无一言见告，何其健忘。且闻敌军已向信阳进兵矣，兄之部下，且引虎自卫。兄如不知，何以处二心之叛将？兄如知之，何以副讨敌之初衷？进退失据，无过于兹。敌来犯境，则退让未遑。友来假道，则屏绝不许。真不知宗旨安在矣？至于助械助饷，本为一致讨敌。今顿兵半年，反引敌北犯，而犹责敝军以协助。虽三尺童子亦知其不可，岂鄙人所能任其咎耶！近闻靳部包围左右，我兄已失自由，来电恐非出自本意敝处亦所深谅。惟恐外间不察，易淆听闻，特布区区，敬希亮察。张作霖元。”

    郑州既已三面受围，奉军以飞机和重炮掩护，向郑州进攻。这时吴佩孚真是进退维谷，如果不离开郑州，只有做奉军的俘掳。山西阎锡山给吴电报，迎吴入晋，并请吴在可用之兵中抽调5万人到山西整理一下，再出娘子关共同讨奉，吴不肯接受，并向幕僚们说：“我要打奉军在河南打不是很好，何必跑到山西去打？”

    吴佩孚把自己部队清算一下，吴新田一军在陕西，于学忠一军在南阳，陈文钊一军驻邓县，张联升一军布防襄樊，王维蔚、王维城等部已投入“保豫军”，寇英杰仍在开封，算来算去，东边不是路，还是往西边走的好。

    3月15日吴佩孚挥泪离开郑州，临行时他下令自兼豫西防守总司令，下分三路：第一路马吉第守牧马集一带，第二路刘希坚守中平至黑石关一段，第三路张席珍守黑石关至洛阳之段。他认为奉军要我让出京汉路，现在已经让出了，我现在退到豫西，奉军再没有理由逼我了吧。

    靳云鹗的保豫军和张学良、韩麟春的奉军打了一场恶战，靳手下第一勇将高汝桐乘坐铁甲车去抢奉军的铁甲，两车相撞，高汝桐的身体变成了一堆肉酱。

    原来吴佩孚自受奉军进攻，从郑州移驻巩县后，自以为跳出了战争漩涡，不料战神却偏偏追寻着他，不让他有苟延残喘的机会。冯玉祥部由陕西出动，镇嵩军刘镇华在洛阳响应，潼关张治公部又投降了奉军，奉冯双方有一触即发之势，因此奉军又向吴提出让防的要求，请吴不要挡路给冯玉祥乘机取洛阳。张学良请吴移居郑州，当以老伯之礼相持，吴佩孚当然不肯去自投罗网做“阶下囚的老伯”，所以继续不理不睬，不战不走。

    年轻的奉军将领可没有张老帅的涵养工夫，一次不理，二次不理，三次便拿出硬功夫来，不再请吴让防而向吴夺防了。吴的屡败之兵，怎敌得“老侄”们一股锐气。当汜县部队被缴械的消息传到巩县时，吴遂于16年5月16日匆忙地离开了巩县，遁走南阳。

    这是落荒而逃，由巩县经嵩山、方城到南阳，一路受尽了千辛万苦。那时革命军唐生智部由京汉线北进，冯玉祥由陇海线东进，靳云鹗取消了“保豫军”名义，通电就任国民革命军第二集团军（冯玉祥军）第二方面军总指挥职务。南阳是于学忠的防区，吴于会合后，吴的情势并没有好转，因为于学忠的第八军，有冯的旧部，也有靳的旧部，于的指挥并不彻底，叫这些军队去打冯，冯的旧部靠不住，叫这些军队去打靳，又怕靳的旧部会倒戈，如果光是以保护“吴大帅”为唯一职责，又怕吴的目标太大，这些离心的平队如果把吴擒了去献功岂不更糟，所以于学忠想来想去，只有请吴离开南阳。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二四八、吴佩孚挥泪离郑州


二四九、吴佩孚凄凉蜀道

二四九、吴佩孚凄凉蜀道

    吴佩孚在南阳越住越不是味道，南阳部队不稳，驻扎老河口的张联升也不可靠，赫赫一世的吴玉帅顿然有茫茫大地，走投无路之苦，想来想去还有一个人可找，就是在四川的杨森。杨森也是一个血性男儿，一向对吴非常敬佩，在这人情冷暖世态炎凉的时候，如果不是一个血性男儿，对吴去投奔是会闭门不纳的，吴把这个主意和于学忠商量，于颇不同意，因为（一）去川路途遥远，经过老河口时，张联升不会放行，（二）四川虽是天府之土，但非北人立足之地。吴认为于所讲的也有道理，因此改了主意，打算由驻马店跨过京汉线直趋安徽，可是最后仍决定入川。

    16年6月19日，吴离南阳到邓县，会合于学忠，决定进川之行期及路线，乃发觉于已投奉，改称安国军第廿军军长，吴初闻不以为真有其事，到出发日期，于避而不见，吴始信之。唯于所部师长，受于欺骗，颇有怨言。吴出邓县30里，据报前方有军队阻截，遂在一小村庄地名田营暂停，派探查明，系马廷福、杨织云两师在前方筑战沟，未久，杨、马两师长皆来谒见，报告奉军长令挖战沟，谓大帅已过去，后来任何军队，都不准通过，适才得悉大帅尚未出发，恐有误会，特来报告。这显然是于学忠不愿吴赴四川的诡谋，以掩饰无背主作窃之丑行。他效法靳云鹗在汉口之故事，逼吴下野。于学忠与吴同里，追随吴十余年，由营长提升到军长，吴素依为心腹，临事却不如路人。

    吴见形势有变，乃告于部暂驻原防待命，不必跟进，是日在田营宿营，襄阳镇守使张联升（系吴旧部）派人来联络，并商讨渡襄河问题，决定在老河口与樊城之间太平店渡河，船只及掩护部队，由来负责部署。原来由田营去太平店有两条路线，如果经太山庙是大路，远五里；经沟陵关，近五里。乃决定走大路，卫队旅第一团先出发，第二团随本队行动，后因各路皆平静，本队遂改走沟陵关。出发时秘书长张其锽所乘之马，忽狂跳不肯向前。张怒，连鞭之乃就道，正午到沟陵关午餐后，地方耆老持纸求书，吴不忍拒，遂一一为之书写，时在午后2点，南冈忽传来断续枪声，时张其锽不耐久等，同秘书处人员先行出发。吴恐有差失，急催部队前进，约行三里地名灰店铺，果然发现惊人惨剧，张已遇难身死。部队散开，遍地搜索，不见敌人踪迹，后经地方人士报告始知系樊钟秀匪部，误以为商旅，欲行打劫财物，未及搜检，大队已到，乃呼啸而去。吴见老友惨遭横祸，抚尸大恸，命地方士绅代购棺木成殓，浮厝关帝庙内，是日乃在附近村庄宿营。

    张其锽字子武，广西桂林人，进士出身。清末任零陵、芷江县长，统领南路巡防队，辛亥革命后担任湖南军事厅长，和谭延闿意气相投。民国8年段祺瑞对湖南用兵，吴佩孚率第三师进驻衡阳，与张所率湘军对峙，张和吴订交就自此始，谭、吴休战协定就是张其锽从中牵线，吴佩孚的衡阳撤军通电据说乃是张的手笔。从此吴、张成为莫逆之交，而张也投入吴幕。

    吴对部下向来不假辞色，虽手握重兵大将如冯玉祥、王承斌之流见到吴亦只能笔挺地站着，虽做过吴的老师如蒋雁行、李成霖之辈见到吴亦只能唯唯听命，而吴对朋友则以老大哥自命，呼齐燮元为抚万老弟，孙传芳为馨远老弟，赵恒惕为炎午老弟，杨森为子惠老弟，独对于比吴小好几岁的张不称子武老弟而呼省长，吴对部下如果说：“去请省长来”，就是指的张。11年6月18日黎元洪再度做总统时任张为广西省长。他是一个传奇人物，中年自号无竟居士，堂名独志堂，熟读《墨子》和《庄子》，著有《墨子通解》，又精研奇门遁甲、六壬。吴佩孚投军前曾在北京崇文门外做过卖卦先生，因此对于张的博学多才，精通术数更为敬重。

    张在吴幕是客串，由客串正式加入班底，不在吴虎视洛阳，如日中天之时，而是在冯玉祥倒戈，吴由天津出海泛舟之时。

    据说：张曾算出他自己在16年有一大劫，那年初，吴在郑州曾派易克皋赴郾城与靳云鹗接洽时，恰值有奉军将渡河袭郑的谣言，易向张告辞时，凄然说：“此别不知后会何时？”张亦凄然说：“也许没有后会之期了，我自己流年不利，玉帅亦在坎坷中，我自己最安全的办法是回上海闭门著书十年，逃过劫数再说，但我又不能弃玉帅于危难！”当吴由郑州到巩县，再由巩县南行到南阳与于学忠会合时，张欣然向人说：“好了，我大约逃过劫数了。”怎知张虽然算出了大劫，却又算错了，以为自己已经过了劫数，实则是在劫难逃。

    张本人个子很高，雪白脸孔，五柳长须，夏天穿一件阔大的夏布长袍，摇一把精致的鹅毛扇，使人想到《三国演义》上羽扇纶巾的诸葛孔明。他常常不在床上而喜欢在藤椅上睡觉。民国时代以奇门遁甲著名于时的，当推张其锽了。他确可算近代一奇人。

    张其锽和谭延闿在清末即已订交，两人亦是把兄弟，气味相投，惺惺相惜。张随吴佩孚落荒而逃时，谭延闿是国民党的重要领袖，正在汉口。由于国民党宁汉分裂，因此谭仆仆于南京、徐州、郑州、汉口之间。张的噩耗传至谭的耳里，已是6月下旬，他立即托方振武前往照料，并料理他身后事。

    张的灵柩于9月1日抵上海，11月28日葬于苏州的南乡。谭的哭张子武诗，真情流露，至为感人，挽诗如下：

    一别真投笔，三年负枕戈，有书常不达，无命欲如何？生死交情见，孤寒涕泪多，裹尸余马革，凄绝向江沱。

    辛苦依人计，艰危壮士风，前知伤郭璞，从事异臧洪。未必谋身拙，仍怜殉友忠，纵横湖海气，今日竟途穷。

    少年曾并辔，中道各扬镳，鹰隼飞常厉，骅骝意苦骄。多才成负负，同好已寥寥，头白谁相慰，羁魂不可招。

    夙昔谁知己，平生误感情，家惟瓶粟在，箧有谤书存。志事兼儒墨，思心托梦魂，冤亲同一尽，恸哭更何言。

    吴佩孚失去了老友张其锽已够痛心，可是更凄凉的，还在后面，原来襄阳镇守使张联升不迟不早就在吴佩孚假道前已奉到冯玉祥的委任状，6月21日冯委张为第卅八路总司令，他的就职通电有“待罪之身，……受宠若惊”之语。

    吴要假道入川，张暗暗欣喜，想活捉吴立一大功。他假惺惺地对吴的代表说：“冯总司令要捉吴玉帅，我不能不服从；玉帅是我的老长官，我又不能下手。想假打一仗，做个样子，请复告玉帅放心好了。”

    吴率败兵于6月24日中午到达太平店，第一团已先到，正调集船只，午后第一团先渡过襄河，在对面掩护，第二团及本队刚上船，四面枪声大起，乃冯玉祥部葛金城旅，奉冯玉祥令截击，即张联升口中所谓掩护部队。当时河中船只，骤然慌乱，第一团已登陆，向东岸还击，致使自己部队亦无法站脚，敌人隐避在树林中或高粱田里，更无法对抗。约一小时之纷扰，吴与夫人及随从人员，均已上岸，计有三只船沉没，死于水者百余人，伤者十余人，副秘书长张佐廷腿部被伤，不能行动，着地方人畀送樊城就医。吴渡河后，徒步行十余里即宿营，截击部队亦未尾追。

    张联升于7月3日以江电向冯玉祥报告“围剿吴逆经过”。

    吴佩孚决心从鄂北的小路入川，当时杨森部已由宜昌退巴东，吴乃选择取道保康、秭归、兴山入川，这是一条荒僻山路，除了土匪，普通人迹罕到，有时无路可走，须从这座山头翻到那座山头，仰攀俯爬，艰难有如三国时邓艾偷渡阴平，有时以草根树皮果腹。响导人是土匪眼线，每过匪寨，吴命响导人持一张大红名片，上书“吴佩孚”三字，高举手中，公然竟能通过。蜀道难于上青天，吴佩孚这时可说是已经亲身经历了。

    有一天，走到一处地方，叫黄柏坪，地面稍为宽敞，有几户人家，一个老道观有点面粉和绿豆，主人就全拿出来供客。白面饼，绿豆汤，自然是几天以来最丰富的一次午餐，饭还没有吃完，追兵又跟上来，手榴弹响了，接着就是一排轻机枪声，可是没有伤着人，山上下来一匹马，举着一面白旗，吴端着一碗绿豆汤，手里拿着一张饼，由庙里走出来，嘴里的饼还在嚼着，问来人是干什么的，来人便举过一封信来，大意是“请大帅不要走了，四面都已包围，即刻交出队伍，如不听劝告，后果无人负责。”这封信看完了，参谋长蒋雁行流着泪说，咱们总算对得起国家，就是到南京去，也不会有什么危险，如果这样向外冲，必有大祸。吴听完，当时大怒，两只黄眼睛，像冒出火来一般，用手将蒋雁行推开说，跟我走，我不知道什么是大祸。说罢即首先向山路前进，队伍留一小部分在后面掩护。送信人如木鸡一般闪在一边，吴全部走后，他才回去报告。一小时之后在半山腰稍停，等后面部队完全到达又沿着山路攀缘而上，是夜宿于山上。追兵没有袭击。

    吴佩孚历经万难由黄柏坪到歇马河，到马良坪，到巫山界岭，7月13日越秭归抵巴东。这一带都是杨森的防区，杨部旅长贺国权迎吴于歇马河，并电告杨森云：“吴公偕其少数侍从人员及卫队约五千人已安抵马良坪，权闻讯曾驰赴歇马河面谒，渠欲来川一游，可否接待？请示办法！”

    杨森这时已受任国民革命军第廿军军长，不过吴还不知道杨森易帜，但杨公谊私交分得很清楚，他并没有落井下石，俘吴为自己立功打算。所以他复电贺国权命他妥为接待。一方面电呈南京蒋中正，谓吴狼狈退川，志在江湖，准吴入川纯出私谊，保证吴息影林泉，不问政治，如有轨外行动，愿负全责。另方面并向四川地方将领疏通。同时派第一师师长白驹及前任四川省财政厅长熊煜星夜乘轮赴兴山界岭迎迓，并请吴暂以奉节县白帝城永安宫作为吴的行馆，由贺旅护卫。吴的旧部这时纷纷间道来归，连文武官佐兵士眷属，为数逾五千人之谱。

    7月15日杨森谐妻子暨高级将领数十人，由防次万县乘兵舰直驶巫山迎吴夫妇，同乘舰溯江而上，入瞿唐峡，泊白帝城，至永安宫。杨对吴说：

    “国民革命军北伐必然成功，玉帅高风劲节，自放江湖，既不愿屈居租界寄外人篱下，又不屑气国际势力，滋长内乱，不如通电各方及州中将领，表示光明磊落的态度，宣布入川纯系游历性质，决不作政治活动，如此可释川人的疑惧，又示天下以坦诚。”

    吴佩孚对杨森这第二位患难知己（第一位患难知己是赵恒惕），有一种特别感情，加上他今天自身的潦倒，他欣然接受杨的建议。

    吴佩孚接受杨森的劝告，乃发表号电，这是吴失败后一封著名的不闻理乱，表明心迹的电报，电云：

    “万县杨惠弟鉴：举世滔滔，乱靡有届，欲资游憩，名胜为宜。因念蜀中山水，半属旧游，而蜀中将士又皆旧雨，业于号日间道抵夔，暂憩此间，专事徜徉，不闻理乱。甫澄、积之、晋康、自干、德祥、颂尧诸兄处及各师旅长等，乞弟为之道意。一俟秋凉，溯江而上，再续旧欢。特电奉达，即希注察。小兄吴佩孚。号。印”。

    杨森即根据吴的号电，分电四川中各将领：

    “特急。重庆刘总指挥甫公，赖军长德祥兄，绥定刘督办积公，成都刘军长自干兄，邓军长晋康弟，三台田军长颂尧弟，暨各军师旅团长诸兄钧鉴：顷接吴玉老号日由夔来电云云。窃玉老自解除兵柄后，久已厌弃时事。此次挈眷到川，纯系游历山水，并无政治作用。森拟俟其暂驻夔门稍事憩息后，或当送往西行。诸公均属袍泽旧谊，当不让弟独为东道主也。杨森。养。印。”

    尽管吴表示不闻理乱，可是那有携带五千随从和兵马游山玩水的道理，所以吴的号电发出，杨森虽然为之呼应，但各方反应却并不佳。中央对吴虽予以宽大待遇，不过责成杨森要把吴的武装部队解散，而川人则认为供应吴和他的家属及少数随从不成问题，却不容以四川资财供养客军。杨并不想缴吴的械，但事实上又非缴不可，想来想去只好以紧缩为由劝吴裁兵，一次不听，再劝三劝，吴都不点头，且忿然说：“当年拥兵数十万，如今世衰事易，只留下五千老弱跟我东奔西走，我何忍解散他们！”

    当吴在最潦倒落魄的时候，日本第一遣外舰队总司令荒城二郎少将，海军驻沪特务机关长佐藤秀大佐率将佐十五六人由宜昌乘小型舰到白帝城，专诚拜访落魄的吴大帅，表示（一）愿供给私人借款100万，（二）愿赠步枪10万支，小炮500门，机关枪2000挺连同弹药，由小型舰艇运来白帝城。这对于有意东山再起的人自然是一个大诱惑。可是对吴佩孚这位硬汉，则毫不发生作用。

    吴义正词严地对日本人说：“过去我有枪不止十万，有钱不止百万，尚且一败涂地，可见成败是不在于枪炮和金钱，我如果愿意借外债，引外援，何必待到今日。中国事应该由中国人自了。贵国贵官的盛意我是不会承受的”。

    吴佩孚这次入川，艰苦万分，真是九死一生，对于一位百战老将，还没有什么，可是他的夫人张氏，却印象恐怖；尤其是张其锽之死，以及偷渡襄河的枪战，当时张氏即有投襄河自尽之意，经吴佩孚百般劝阻，好说歹说，其意始解。此后跋涉穷乡僻壤，吴虽泰然，但有内顾之忧，张氏夫人曾一再向吴表示，受不了这种担惊骇怕的日子，纵不求死，但愿削发为尼。且劝吴从此下野，不问世事，入名山为僧以保余年，泪随声下，吴亦为之动容。吴的感慨可从他两句诗中道出：“生死两难悲末路，夫妻垂老泣牛衣。”这两残句，未见全诗，大约因为词句太过悲惨，故意不留。另有入蜀诗一首，亦道出英雄末路之哀，诗曰：

    曾统貔貅百万兵，时衰蜀道苦长征，疏狂竟误英雄业，患难偏增伉俪情；楚帐悲歌骓不逝，巫云凄咽雁孤鸣，匈奴未灭家何在！望断秋风白帝城。

    还有《白帝城怀古》一首：

    落日荒城剩野蒿，参天古木树旗旄。君臣遇合欢鱼水，禅术分明非俊豪。祚运只教归在汉，河山那肯署为曹。江声不尽英雄恨，流到瞿塘浪涌高。

    吴自觉在白帝城易惹各方注目，为了解除东道主的困难，甚盼移居万县，可是杨森不以为然，因杨自己驻节万县，吴来了，自己很难处。

    17年初，杨同意吴移居大竹，吴遂西行经万县，受到杨森的盛大欢迎。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二四九、吴佩孚凄凉蜀道


二五○、张作霖自封大元帅

二五○、张作霖自封大元帅

    16年5月下旬，革命军的势力已奄有黄河以南，奉军决定放弃陇海，退守河北。

    5月28日起至31日止，豫南奉军全部撤退，津浦线之直鲁军亦同时放弃徐州，守临城、韩庄，北洋军先是弃江移淮，现在则是弃淮保河。

    奉军缩短战线是为了巩固西北，求先站稳脚根。原来山西的阎锡山有不稳消息，自直鲁军据守徐州，孙传芳退清江浦后，皖北全为革命军所有，豫苏之间仅剩陇海一线可通，而许郾战紧，巩洛濒危，郑州处此形势下已不啻三面受敌，所恃者唯有京汉路尚可无虑，就在这个时候阎锡山忽然称病，拒绝见客，虽然表面上对南对北无分轩轾，实际已和南方有了具体接触。奉军既已深入豫南，倘一旦陇海与京汉两线同时有变化，岂不陷于欲进不能、欲退不得之情况，所以退兵的拟议早有安排，5月中旬先下令反攻，进攻正烈之时突然撤退，使革命军措手不及。

    5月28日起，张学良自郑州率预备队及军团部首先撤退驻河北卫辉，留韩麟春在郑州调度，各军分由兰封、东明、黄河桥及汜水四路撤退，至31日晚全军均安全退出。

    安国军总部在豫省撤兵同时，亦电令张宗昌弃苏保鲁，当奉军退抵河北，直鲁军亦即撤还山东。

    奉军既然因为顾虑西北防务而撤兵，所以京汉、京绥两线即成为北方的重心，张作霖委张作相为第五方面军团长，率吉、黑两师专驻保定。委吴俊升任京榆后防总指挥，奉军源源不绝由关外开入。

    6月1日阎锡山驻北京代表曾赴顺承王府谒张作霖，据说系代表阎劝张老将与革命军合作，实行三民主义，共同反共，以抵制冯玉祥、唐生智等左派北进。

    奉军退回河北后，北方局势酝酿大变，这种大变是北洋军阀的最后挣扎。

    自吴佩孚一蹶不振后，北洋军阀中张作霖已成第一人，半年来北京的中央政府一拖再拖，顾维钧一辞再辞，而唯一可以处理政府改组的后台大老板张作霖因为举棋不定，所以始终不能尘埃落定，水落石出。

    奉军在河南驱逐吴佩孚虽然顺利，可是河南地方帮会红枪会却给奉军极大的困扰，山西阎锡山又暗中易帜参加革命，冯玉祥的西北军也到中原会师，在军事上奉方已处劣势。而奉方用兵一再标榜讨赤，事实上以蒋中正为首的国民革命军已经宣布反共，因此奉方年轻一辈主张改旗易帜，称国民革命军。可是老一辈的则不赞成。6月9日北京顺承王府召开重要会议，张学良、韩麟春都强调应该顺应潮流，而张作相、吴俊升等代表老一代的奉军将领也能谅解，奉方大致决定：

    （一）奉方于赞成三民主义之外，并拟加以相当补充，加入民德主义，以示尊崇旧道德，改称四民主义。

    （二）和山西阎锡山及革命军合作，先宣布停战。

    （三）如对冯玉祥、唐生智有作战必要，当再具体会商，共同分担任务。

    （四）对于全国政治法律问题，以国民会议解决，反对一党包办；在国民会议未开前，由南北两京政府各办权力范围内政务，惟外交则联合处理，一致对外。

    （五）经过停战和合作后，即进行南北政府之合并。

    （六）中央政府如国民政府之委员制可以商量。

    （七）北京政府应从速改组。

    奉方制定这些策略后，中间又发生变化，主要是奉晋间有了误会，而与国民革命军合作的问题，据说革命军方面要求把孙传芳的残余力量予以解决。6月11日张宗昌和孙传芳联袂到北京，孙传芳是不愿参加革命，张宗昌则认为奉方如参加了革命，对鲁军和他自己的力量一定不利，所以这两人的入京，是代表反对奉方和革命军合流，当然也反对和谈，同时极力主张改组北京政府，推荐潘复组阁。可是改组内阁由谁来发号司令，因为北京政府已经没有元首了，张宗昌和孙传芳都全力主张请老帅张作霖就任陆海军大元帅，然后由大元帅以命令派潘复组阁，这样可以避免由顾维钧内阁任命，而涉嫌承认曹锟宪法。

    由于张宗昌和孙传芳的入京，老一辈的奉方人物都赞成破釜沉舟大干一下，因此北京的政治情势为之突变。

    16年6月16日下午3时，北京顺承王府中就北京最高问题作一决定，当时有三种办法：（一）张作霖出任大元帅，（二）派人组阁，自己站在后台，（三）出关不问关内事，恢复“关外王”的独立局面。

    在会议中，张宗昌曾慷慨激昂地说：今后的敌人不是北洋系了，非战不可，不战必亡，与其入棺待死，不如痛快大干。升格之后即或情势不佳退出关外，有了大元帅的称号犹可仿照孙中山在广东局面，易于号召也。他这番话很率直，张作霖听了大为感动，因此几天不能决定的重要问题，乃在这次会议中完全定议。同时即在会议后由张作霖发一锐电，电文如下：

    “北京各部院、南阳吴玉帅、太原阎副司令、新安镇孙副司令、济南张副司令、新乡张、韩军团长，并转各将领、各省军民长官、各法团、各报馆钧鉴：自辛亥革命告成，国体改建，主权在民，除暴君专制之旧，五族平等，无种类阶级之分，凡以除人类之蟊贼，增民生之幸福者，皆我革命先烈艰难缔造有以致此。是以凡有危害邦本，戕贼民生，勾结外援，动摇国体者，是为全国之公敌，人人得而诛之。比者共产分子归降苏联，宣传亦化，甘心卖国，贻祸寰区，作霖不武，痛神明华胄等于鹿豕，大好神州沦于夷狄，为驱除洪水猛兽，不能不战。为世界人类生存，不能不战。用是联合诸帅，共起义师。年余以来，虽外摧狂寇，内靖神奸，始清京畿，继规绥北、朔方诸省，汔可小康，乃北赤甫平，南赤崛起，延陵再蹶，江左被侵。作霖凛兴亡有责之义，尽急难与共之诚，攘臂下车，缨冠救难，聊尽天职，不敢告劳。虽陈兵皖豫，未奏戡定之功，而扫荡逆氛，已寒赤虏之胆。惟是共产标题，志在世界革命，则讨除共产，实为世界公共之事业，亦为人类共同之事业，则非作霖一手一足之烈所能告成。凡我全国同胞，既负保国卫民之责，皆有同仇敌忾之忱，自必通力合作，不必功自我成。此后海内外各将帅不论何党何系，但以讨赤为标题，即属救亡之同志。不特从前之敌此时已成为友。即现在之敌，将来亦可为友。惟独对于赤逆则始终一致对敌，决不相容。一息尚存，此志不改。果有健者将赤逆屏诸四夷，作霖愿退避三舍。至于此外，一切主义，但于国利民福不相冲突，尽可共策进行。大权操之全民，政治自循常轨，仍当以海内贤豪讨论公决。作霖未娴政事，除完成讨赤事业外，固元丝毫成见，为此鹬蚌之争也。敬布腹心，诸希鉴察。张作霖。铣（十六日）”。

    6月16日深夜由孙传芳、张宗昌领衔的拥护张作霖就任海陆军大元帅的通电发出，电云：

    “万急，北京张大帅钧鉴：各省军民长官、各法团、各报馆均鉴：天祸民国，政纲解纽。国无政府，民无元首，纷纭扰攘，累载于兹。现在赤氛弥漫，天日为昏，毒害全国，无所不至。国民之期望，友邦之责备，皆以讨赤为惟一安国之大计。然非统一军权，整肃政纲，实无以慰群伦，而靖祸患。伏维我总司令自去岁就职以后，志在靖乱。昕夕焦劳，北方赤祸，虽就廓清。南方赤党，益为猖獗。全国皇皇，罔知所届。际此存亡绝续之交，正我辈奋身报国之日。传芳等再三筹议，佥谓讨赤救国，必须厚集实力，固结内部，方能大张挞伐，戡定凶残。拯神州陆沉之危，救元元涂炭之厄。我总司令大公之量，天地为昭。同志之孚，友仇若一。惟有吁恳总司令以国家为前提，拯生灵之浩劫，勉就海陆军大元帅。用以振奋军志，激励士心，坚中央出令之权，一全国同仇之忾。庶可迅扫赤氛。澄清华夏。传芳等当身先将士，尽力疆场，以副拯民水火之忱，而尽殄除暴乱之责。切请勿拘小节，而失人心。勿慕谦先，而酿巨变。总之全国之人将死，惟我总司令生之。全国之士将亡，惟我总司令存之。事机所迫，间不容发，干冒尊严，不胜惶悚屏营之至。孙传芳、张宗昌、吴俊升、张作相、褚玉璞、张学良、韩麟春、汤玉麟。铣（十六日）。印。”

    当张作霖决定就任陆海军大元帅后，曾邀请政治顾问梁士诒、叶恭绰、曹汝霖、曾毓隽、梁鸿志等五人至顺承王府，征求意见，梁等当然没有异议。

    至于苟延残喘的内阁总理顾维钧，早就希望脱离尸位素餐的总理职位，原意想保留外交总长，然而局势的发展已使他觉得外长都不必继续了，因为王宠惠已南下，汤尔和、罗文干已决定不干，汤走时留下一封辞职书不告而去，至于顺承王府的会议中，不管张作霖就不就大元帅，都已决定由潘复组阁，因此在6月16日这一天顾乃亲笔致诸阁员一封信，函云：

    “馨吾（胡惟德）叙五（张景惠）钧任（罗文干）志清（任可澄）普航（潘复）仁兄总长公鉴：敬启者，维钧猥以菲材，为国服役，上年枢府空虚，政权无属，复值国际条约，正届修改之期，国本濒危，将有中断之虞，幸从诸公之后，共负维持之责。初意数月之内，大局自有解决之方，故尔勉任外交，兼权揆席。一身两役，本已兼顾不遑，加以体气素弱，不胜繁剧，遂致胃痛复作。屡经乞退，未能如愿。因循迁延，以至今日。乃内忧外患接踵而起。维钧既无虑患之谋，复乏解纷之术，神明内疚，忧积衅深。近日以来，旧疾因而加剧，中西医家，皆谓病根甚深，非谢绝百务，静地养息，药饵不易奏功。值国家多难之时，论匹夫有责之义，维钧亦何敢惜其顶踵，避难苟安。无如弱病之躯，不能治事。素餐尸位，更将贻误国家。兹已具呈恳请开去本兼各职，冀得稍事休养，免成痼废、现当摄政时期，一切政令，本皆取决于国家会议，不以维钧一人之进退为重。除汤杜杨三总长不在京外，遇有重要事件，于后继内阁未成立以前，仍可由馨吾总长，暂以首席资格，召集在京阁员，议决施行。中枢政务，免于停辍。至于对外关系，此际尤为重要，已有院令派外交王次长荫泰，暂行代理部务，俾得照常进行。一面仍望诸公迅与雨帅赓续协商，速定改组内阁方法。维钧亦已函陈雨帅，请其主持。总期人心有所系属，而国本不致动摇。同舟半载，诸赖匡襄。咎积灾生，不克相与终始。临颖惶悚，诸乞鉴察不宣。顾维钧启。（六月十六日）。”

    事实上，政局正酝酿重大之发展，谁也没有把顾维钧这个看守内阁放在眼里。民国以来，内阁最惨的莫过于这一届了。

    张作霖终于登上北京政府的元首地位，于民国16年6月18日在怀仁堂就任海陆军大元帅。

    先一天北京警察挨家挨户通知商家悬旗，并令中文报纸一律大字套红，各报借口买不到红油墨，所以仅出一日红字。

    18日黎明，北京长安街自东徂西以迄顺承王府，三步一岗，戒备森严。下午2时起除悬有安国军的黄牌汽车外，一概禁通行，电车亦暂停，小胡同车马阻塞拥挤不堪。

    张作霖着陆军上将制服，安国军高级将领张作相、吴俊升、杨宇霆、张学良、韩麟春等，皆着军礼服，孙传芳则衣黑纱马褂，淡蓝纱袍，在行礼前后谈话最多。就职典礼在怀仁堂举行，最后到者为张学良、韩麟春。张老帅坚持要等这二人到后才就职。

    18日下午2时由总统府侍从武官长荫昌及大礼官黄开文乘礼车赴顺承王府迎接，2时50分抵怀仁堂，三时半行礼，黄开文赞礼，张作霖南向立，奏乐毕，张作霖朗读宣言云：“作霖忝膺中华民国陆海军大元帅之职，誓当巩固共和，发挥民治、刷新内政、辑睦邦交，谨此宣言。”宣言后受贺。3时50分回顺承王府，当天发表两项命令如下：

    （一）兹制定中华民国军政府组织令公布之，此令。

    中华民国军政府组织

    第一条陆海军大元帅统率中华民国陆海军。

    第二条大元帅于军政时期，代表中华民国行使统治权，保障全国人民法律上应享有之权利。

    第三条军政府置国务员辅佐大元帅，执行政务。

    第四条国务员之员数如左，国务总理、外交总长、军事总长、内务总长、财政总长、司法总长、教育总长、实业总长、农工总长、交通总长。

    第五条大元帅之命令，国务总理须副署之，其关于各主管部分者，各部总长须连带副署。惟任免国务员不在此例。

    第六条国务院及各部之官制另定之。

    第七条中华民国十六年六月十八日以前之法律命令，于本令不相抵触者，得适用之。

    （二）特任潘复为国务总理，此令。

    除此之外，张又发表就职宣言与通电如下：

    “比年以来，四方多难，国是蜩螗。中央无负责之人，邪说乃乘虚而入。作霖睹兹赤氛日炽，不忍使五千年神明衣冠之胄，论为异类。三万里城社农商之盛，夷为荒墟，勉徇群情，于本月十八日就陆海军大元帅之职。自顾疏庸，深虞陨越。只以时机所迫，不得不暂膺艰巨。缅维民国建立，主权在民，当本共和之精神，求五族之福利，凡所谓笃厚民生诸端，及尊重民德者，皆宜锐意厉行，以谋康乐于大同，维礼教于不坠。整理内治，敦睦外交，尤为当务之急。为此敬告父老兄弟，凡我同人，一切设施，必以民意为依归，共救人心之陷溺。用期力挽颓波，迅除巨患。总之，赤逆一日不清，即作霖与在事诸公之责一日未尽。如其时局敉平，自当敬贤让能，遂我初服。政治改革，听诸国人，此则昕夕盼祷者也。愿共勉之！”

    自16年6月16日顾维钧把内阁总理职务交由胡维德代理后，内阁更是有名无实了，好在这时张作霖正积极筹备担任陆海军大元帅，所以谁也不会注意到内阁问题，而内阁也一点事都没有了。

    6月18日，张作霖以大元帅名义任命潘复组阁，这是北京政府第32任内阁，也是最后一任内阁，潘阁名单如下：

    国务总理潘复

    内务总长沈瑞霖

    财政总长阎泽溥

    外交总长王荫泰

    军事总长何丰林

    司法总长姚震

    教育总长刘哲

    实业总长张景惠

    农工总长刘尚清

    交通总长潘复（兼）

    这是一张清一色的奉系内阁，张作霖把陆、海两部合并，改称军事部，设一军事总长。新增一个实业部，并以农商部改为农工部。交通总长虽由潘复兼，可是实际大权操在次长常荫槐的手中，常是杨宇霆的红人，以交通部次长兼京奉路局长，权倾一切。

    潘复，是山东省济宁人，清末举人，曾以捐纳府衔，分发江苏候补，后随陆钟琦至山西。辛亥年山西民军起义，陆钟琦全家殉难，潘复受此巨变即回原籍和靳云鹏合资创办鲁丰面粉公司。民国初年参加进步党，曾在北京财政部任司员，后赴关外依张作霖。8年11月靳云鹏组阁，以李思浩为财政总长，潘复因与靳的关系，遂得为次长。9年直皖战争，皖系战败，安福系失势，靳再度组阁，以周自齐继任财长，潘复以次长兼任盐务署署长，迨靳云鹏第三度组阁，财长李士伟未就职，潘乃以次长暂行代理部务，直至高凌霨出任财长后才中止。

    靳阁垮台后，潘去职寓天津，长袖善舞，终日以声色犬马，联络各派政客，与张宗昌交谊颇深，张宗昌以直鲁联军总司令进驻北京后，潘复被任命为河道督办，北京《社会日报》社长林白水曾因未获补助指名痛骂潘，潘以此诉之于张宗昌，林白水被捕，当天绑赴天桥处决。16年1月潘出任交通总长，迨张作霖组军政府乃出任国务总理。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二五○、张作霖自封大元帅


二五一、冯玉祥会师中原

二五一、冯玉祥会师中原

    当吴佩孚和张作霖联合起来对付冯玉祥的国民军时，冯玉祥宣布下野，并且自我放逐，前往苏俄考察。他于民国15年5月赴莫斯科，在莫斯科和列宁格勒前后耽搁了三个月。在这三个月中，国内局势大变，他的嫡系部队苦战南口，另一部分往包头撤退，在南口的军队虽然打得很激烈，可是损失也很惨重，南口失陷后就溃不成军，在包头的石友三、韩占元、韩德元等部，则投靠阎锡山。此外则是国民革命军北伐的好消息。

    15年8月17日冯玉祥由莫斯科启程回国，经西伯利亚铁路到达上乌金斯克，然后换乘汽车赴库伦。他这次回国是要参加国民党和国民革命军，在库伦开始学习国民党的开会仪式，同时准备汽车粮秣。9月10日由库伦动身，前往包头，在路上碰到溃退的国民军将领，又遇见了于右任，于当时也打算取道库伦往海参崴，再绕海道去广东，于、冯晤面后大家很高兴，就集合在一块去包头。从库伦到包头要经过内蒙的边界和绥远，平沙漠漠，一望无际，偶不小心就会走错了路。在途中冯获知他的旧部佟麟阁、孙连仲、刘汝明等都率部开往甘肃，已过五原，张之江和鹿钟麟则在五原扎营，于是冯等一行决定先赴五原。经过阴山山脉和戈壁沙漠，遇上了宋哲元，9月15日鹿钟麟赶来相迎，当天下午到达五原，西北的败军大批集合在此，除了国民一军外，还有三军的孙岳，五军的方振武和六军的弓富魁。

    五原是一个空落落的土园子，人烟稀疏，荒凉冷落得赶不上内地一个较大的乡镇。大家劫后重逢，恍若再世，当时一致推举冯就任国民军联军总司令。

    15年9月17日冯玉祥就职誓师，于右任以国民党中央执行委员会常务委员的资格为授旗的党代表，他在就职宣言中说：

    “……现在我所努力的，是遵奉孙中山先生的遗嘱，进行国民革命，实行三民主义。所有国民党一、二两次全国代表大会宣言与议决案全部接受，并促其实现。……至于政治主张，我既是一个国民党党员，是国民政府委员之一，一切由国民党决定，国民政府主持，我唯有与诸同志集合全体的力量履行就是了。”

    这天于右任头发蓬乱，胡须黑多白少，长及腹部，戴着一顶半旧的黑色学生帽，上穿夹袄，下穿棉裤，外罩一件黑色皮大衣，脚上玄色鱼头布鞋，白布袜子已成灰色。与会官兵服装都是五颜六色，破鞋破帽，领章肩章全没有，有的戴奉军皮帽，有的戴直军布帽，七零八落，非常褴褛。

    冯玉祥在五原组军，以鹿钟麟为参谋长，何其巩为秘书长，李兴中为参谋处长，陈连富为副官处长，徐庭瑶为军务处长，宋式颜为军械处长，过之翰为军需处长，张吉墉为军法处长，张允荣为内防处长，薛笃弼为财政委员会委员长，石敬亭为政治部长，乌斯马诺夫（苏俄人，随冯自俄来华）为顾问。

    国民军旧部自冯在五原就任总司令后，即纷纷来归，张之江由宁夏来五原，石友三亦由包头赶来，当时包头是阎锡山的势力范围，可是部队全是国民军，所以冯即偕石友三去包头。

    于右任已完成了把冯玉祥的国民军纳入革命军系统内，就由五原前往陕西。孙岳在五原病重，因为过去几个月作战辛苦，更加重了他的病势。他的部队改归徐永昌指挥，后来徐永昌率旧国民三军由陕北入山西，驻峪道河。国民二军自在天津战败后，大部退洛阳，岳维峻被俘至山西太原，其残部由李虎臣率领进兵西安，和国民三军的杨虎成等部会合。这时陕西境内有各派系的军队，刘镇华奉吴佩孚命进潼关夹攻西安，井岳秀驻榆林坐观成败，吴新田亦奉吴佩孚命以汉口为根据地。李虎臣、杨虎臣在西安城内被刘镇华所部4万人围困达七八个月，冯玉祥组军后即决定取道甘肃分十路援陕，以解西安之围。

    甘肃驻军也非常庞杂，有的受张作霖命令，有的由吴佩孚委任。吴佩孚委张兆甲为甘肃督军，张兆甲据陇东，又委孔繁锦为甘肃省长，孔据陇南，两股力量联合，一自陇东，一自陇南向兰州挺进。兰州在刘郁芬手中，刘郁芬是国民军的师长，由冯委为甘肃督军，下辖两旅，一个旅长是孙良诚，一个旅长是张维玺。兰州附近防御阵地相当坚固，孙良诚又骁勇善战，因此不仅击溃了来攻的部队，并且乘胜进兵陕西，解了西安之围，从兰州到西安是一场艰苦的长距离行军，孙良诚苦战数月，居功最伟。

    西安解围后，15年12月上旬冯军攻破潼关，刘镇华率部东退，刘部镇嵩军且有一部为冯军内应，刘乃退陕州。

    潼关之战的变化是由于华阴庙一战（华阴庙在潼关西40里），是役刘军损失极重。旧属刘镇华的陕军麻振武部亦自渭北渡河，加入攻刘。刘军大半缴械，纷纷东奔。

    16年1月上旬冯军进驻西安，以石敬亭为陕西省主席。石字筱山，山东利津人，出身第一混成协学兵，满清时曾考秀才，写作俱佳。冯玉祥对石极为赞许，称石为人肝胆义气，勤勉惕励，对主官真心真意，处同僚上下和睦，言动有则，事事都有计划。

    16年5月1日，国民政府任命冯玉祥为国民革命军第二集团军总司令，冯即在西安宣誓就职，誓词云：

    “谨奉国民政府命令，于十六年五月一日劳动节，在西安率全体革命将士，以为大多数被迫民众谋最大幸福之决心，联合革命民众，将全力献给于党，拥护党之主义及政策，与国际帝国主义者及国内一切反革命势力作最后之决斗，完成国民革命，悬此目的，生死赴之，谨宣誓于青天白日旗帜之下。”

    5月6日冯玉祥移驻潼关，率领第二集团军准备会师潼关收复洛阳，其战斗编制为：

    第二集团军总司令冯玉祥

    中央军总司令冯玉祥（兼）

    右路军总司令孙连仲

    左路军总司令徐永昌

    南路军总司令岳维峻

    北路军总司令宋哲元

    5月26日攻下洛阳，奉军军长万福麟乘火车头东逃。冯玉祥令孙良诚率军沿陇海线向郑州东进。以第五路军由洛阳经孟津、偃师向郑州进攻，27日攻占孟津，28日越过偃师，30日克复孝义。骑兵集团则出巩县向汜水、郑州方面追击。第一路军亦由登封小道抄袭密县。郑州处于腹背受敌之势，因此北洋军分东北两路溃退，30日晚占领郑州，6月1日占领开封。

    6月4日京汉路革命军抵郑州。谭延闿、汪兆铭、徐谦、孙科、顾孟余、唐生智均连袂抵郑，即派代表至潼关迎接冯玉祥，冯于6日抵郑州，12日开党政军联席会议，决议划定新战区，陇海路以北，平汉路以东归冯玉祥负责，唐生智所部则撤回武汉整补。冯部各路军均改编为军，军之上为方面军，编制如下：

    西北军总司令冯玉祥

    第一方面军总指挥孙良诚

    第二方面军总指挥靳云鹗

    第三方面军总指挥方振武

    第四方面军总指挥宋哲元

    第五方面军总指挥岳维峻

    第六方面军总指挥石敬亭

    第七方面军总指挥刘郁芬

    第八方面军总指挥刘镇华

    靳云鹗本是吴佩孚的嫡系，因为反对吴联奉而被吴免职，后来又因奉军对靳攻击而穷无所归，冯玉祥军出潼关后，靳乃投奔冯。

    这时革命军已次第克复蚌埠、徐州。蒋中正于6月中移节徐州，特召集李宗仁、白崇禧、王天培诸将领开军事会议，电邀冯玉祥参加。19日冯应召抵徐，蒋中正率李宗仁、白崇禧等重要将领，亲迎冯于九里山西麓车站。20日中央委员胡汉民、吴敬恒、李煜瀛、李烈钧、张人杰等亦自南京来徐州，晚间即在徐州花园饭店宴冯。蒋中正即席发言说：“此次南北军事领袖把臂言欢，商洽党国大计，意义极为重大，真是革命史上最重要的一页”。冯说：“军阀对我辈称为南赤、北赤，今天两赤见面，就是为了救中国”。吴敬恒说：“我们的赤，是赤裸裸的三民主义，纯洁无瑕，不含渣滓，以总理的三民主义救中国。”席散后，由李烈钧居间沟通蒋、冯的意见，李烈钧与冯有旧，所以奔走其间。此时正值宁汉分裂时期，蒋希望冯玉祥出兵沿京汉路直下武汉，渡江北伐的革命军则返归南京，溯江西上。冯玉祥认为革命军当面的奉军、直鲁联军是真正敌人，宜先以全力将之扑灭。武汉方面是自家人，小有意见，何必认真，更不必以兵戎相见，徒给敌人造机会。他反对对武汉用兵。

    李烈钧、李煜瀛和吴敬恒等中委从中反复奔走，舌蔽唇焦，磋商两日，毫无结果。冯以阅兵为词，不辞而别，径返开封。徐州会议无疾而终。

    蒋中正面对这个形势，只好先以一部分兵力防守长江上游，利用冯玉祥对奉军和直鲁联军的同仇敌忾，决定先用兵鲁南，予北洋军阀重创后，再回师西征。故以第一路军的一部，第二路军的全部及第三路军的主力分别扫荡鲁南的日照、临沂、台儿庄、临城。

    张宗昌因为山东是他的根据地，所以拼死抵抗，又因知道革命军内部有困难，遂守临沂以牵制革命军，革命军围城将近30日，最后在无结果情况下被迫后撤。

    河南方面靳云鹗投靠冯玉祥后，16年9月初冯、靳反目，冯乃免靳第二方面军总指挥职，冯玉祥的鱼电如下：

    “靳总指挥荐青同志鉴：第二方面军总指挥靳云鹗违抗命令，贻误戎机，蓄谋反动，逆迹昭彰，若再曲予包容，必将贻祸党国。靳云鹗着免去本兼各职。其第二方面军总指挥一职，着由军长马吉第升充，并令秦军长德纯为副总指挥。该员自此免职以后应闭门思过，力改前非，仍当念其前劳，随时录用，幸勿怙过不悛，终身莫补，致负本总司令曲予衿全之意，是所厚望焉！此令。”

    马吉第和秦德纯都是靳云鹗所属军长，冯免了靳职，用他下面的人递补，很是辣手。靳于9月7日发表阳电云：

    “各报馆钧鉴：顷奉冯总司令鱼电，等因，并据马军长吉第阳电称，冯军兵力约有步兵两师，骑兵两旅，炮兵两团，于今早在长葛和尚桥两处与职军所部开火，现正在激战中。李军长镇亚歌电称，冯军韩复渠率三师兵力约两万人，突至登封临汝附近，我军众寡不敌，退入城内，现该城已四面被围，音信不通。并探得有向禹州进攻之势，各等情，云鹗当复冯总司令一虞电，其文曰：郑州冯总司令勋鉴，鱼电祗悉，查此次驻军京汉，不即东进，系遵国民政府迭次秘令，防止我公异图，巩固党国根本，中经我公数番督令，均皆电呈政府，请赐明示。嗣奉明令改令云鹗为中央直辖第八方面军总指挥，云鹗因与公同隶革命旗帜之下，且又患难与共，迟不就职，无非为保固革命战线，仍惟我公马首是瞻。此心此志，天日共鉴，委曲求全，已无遗憾。不图诚信未孚，深文周内，置辩无从，友爱难期。我公颠沛流离，造成今日之地位，果具大勇最后之觉悟，云鹗仍本初衷，不为已甚。惟希慎处，并盼教益，毋任翘祷等语。谨电奉闻，伫候明教。靳云鹗叩。阳申。（九月七日电由汉口发）”

    唐生智则为靳云鹗发出声援电报云：

    “生智于元日自皖回鄂，江汉安堵。方幸汉宁同志合作，拥护中央迁宁，党内一切纠纷，悉由第四次全体会议解决，凡我同袍，必能及时整军，一致北伐。不图东南之扰攘方息，而河洛之风云复起。迭据各方报告，第二集团军与中央直辖第八方面军，偶因误会，遽起冲突，同室操戈，良深悲悯。焕章同志年来为党奋斗，孤军万里，今年会师汴郑，收复河北，险阻艰难，备尝之矣。荐青同志去岁反吴，今年讨奉，坚苦卓绝。再接再厉，不为威屈，不为利诱，此皆忠实同志，党国干城。奉张未灭，吾侪武装党员，允宜捐除成见，意气纵未易平，患难耍当与共。忍因小嫌而乱大谋，敢垂涕以相劝谏。并请各方同志共任排解，振导祥和，团结本党武力，完成国民革命，打倒帝国主义工具之张作霖政府，建设三民主义的新中国，掬诚奉达，敬乞垂察。唐生智叩。删。”

    冯玉祥决心整肃靳云鹗，9月5日集结所部兵力暗中部署，7日命孙良诚由北南攻，11日占偃城克漯河，靳云鹗出奔上蔡、项城。孙连仲部担任由南北攻，两面夹击，靳虽奋战，但力不能支，带领少数卫士逃赴皖北，然后跑到上海。

    民国16年秋冬之际是革命军北伐的中挫。当张宗昌攻下临城、徐州后，革命军向南转进，冯玉祥的西北军亦退守归德。陇海路东段革命军之联络遂被截断。孙传芳率军渡江南侵时，直鲁联军亦向河南冯玉祥部、山西阎锡山部进攻。

    陇海铁路横贯中国大陆，沿黄河南岸蜿蜒而东，连贯津浦、京汉两条铁路，横穿西北高原和淮海平原，尤以洛阳至徐州一段横断中原战场，为兵家所必争。

    16年10月上旬，褚玉璞指挥第四军方永昌部，第五军王栋部，第六军徐源泉部及袁家骥军兵力共约10万余人，10月10日越过杨集进攻冯玉祥军。

    同一时期，冯玉祥则将其所部分为三路部署：

    第一路由鹿钟麟指挥庞炳勋的第廿军，杨虎臣的第十军，吕秀文的第廿一军，及王鸿恩师、萧之楚师、王钰棻师、常好仁师，兵力共5万人，由马牧集经砀山向徐州进攻。

    第二路由刘镇华指挥所部第八方面军全部兵力约8万余人由考城向济宁进攻。

    第三路由孙连仲指挥所部第十四军及梁寿恺、秦德纯、韩德元等部第廿三军，兵力共4万余人，由大名向德州进攻。

    总预备队是第六军韩复渠部，第三军孙良诚部，第五军石友三部，第四军马鸿逵部，及郑大章的骑兵军，共约9万人，集结开封、郑州附近。

    10月9日冯玉祥军各路部队集中完毕，开始前进。冯部虽有三路大军，但第二路军刘镇华部因分子复杂，多所牵制，未能如期进展；第三路军孙连仲部亦因受到牵制，行动不便，不能孤军远出。10月10日鹿钟麟在马牧集以东沿陇海路两侧与褚玉璞军开战。褚军10万人，第一线兵力即达5万，众寡悬殊，鹿军败北，褚军乘胜追击，来势甚猛。冯玉祥综合各方情况，认为褚军主力使用于黄河以南，在黄河以北仅为助攻，乃决定以最小限度兵力拒止黄河北岸褚军，而集中主力于黄河南岸。以一部主力在兰封附近迎击褚军，而控置强大预备队于开封附近。10月19日褚军铁甲车已抵内黄，冯玉祥乃于当晚放弃兰封，诱敌深入，选定杜良集至杞县构筑阵地。10月26日起自黄河南岸至杞县间战况极为剧烈，30日冯军改守为攻，一举击溃进攻之褚军，11月1日克复兰封。2日占领柳河、李坝集、内黄。3日收复考城，6日越马牧集以东，郑大章军则到达砀山以西。冯玉祥考虑各种情况，认为不宜孤军深入，乃决定放弃所得各地，撤回兰封附近以待敌军深入而聚歼之。

    冯军撤回兰封附近，以第三、四两军集结兰封以东，左翼依托黄河；以第五军集结于杞县东北的柿园集附近；以鹿钟麟军一小部分留守归德，余向太康、杞县集结；以第六军控制郑州，其中一师开赴黄河北岸；以刘镇华集结考城附近；以郑大章骑兵军在太康附近掩护右翼侧背之安全；令第二军迅速由陕西、大荔东开至开封集结。

    褚玉璞的败兵退至夏邑、单县、城武一带甫告立足，正拟据守整顿，同时从济南各处调集援军十八辆列车，忽见冯军于大胜之余突然撤退，极为惊讶，揣测必是冯军后方发生了问题，因此调集新锐部队十二三万人分三路进犯。由褚玉璞自为前敌总司令，指挥各军分三路进攻河南，以第六军徐源泉、第七军许琨、第五军王栋、第四军方永昌等部兵力为中路，由徐源泉为指挥官，沿陇海路线西进；以第十三军刘志陆，第八军柴云升等部兵力为右路，由刘志陆为指挥官，自城武、单县进窥考城，以扑开封；以第二军张敬尧、第卅军毛思议等部兵力为左路，由张敬尧为司令官，自夏邑经商邱、宁陵、睢县向杞县、太康前进。

    褚军展开攻势后，11月16日攻陷考城。这时津浦路方面何应钦已攻克蚌埠、固镇。因此津浦、陇海两路军事行动已逐渐可以呼应，冯玉祥乃转守为攻，以鹿钟麟迎击睢县褚军为右路；以韩复榘进驻兰封附近，迎击陇海路正面为中路；以孙良诚与刘镇华部协同攻击考城为左路，以郑大章的骑军自右翼迂回攻击褚军侧背。

    左路孙良诚于11月24日出动猛攻，大获全胜，三天内歼灭褚军2万余人，斃军长潘鸿钧，俘获旅长以上四人，虏枪械1万多枝，乘胜进攻单县、菏泽，至17年1月29日克曹县，俘官兵3000人，击弊军长姜明玉。

    中路韩复榘亦于11月24日行动，在柳河、李坝集、柳河集与褚军大战，韩复榘率卫队2000余名亲自督战，战况激烈异常，大破褚军，12月1日抵达砀山附近。

    右路军鹿钟麟所部正面的敌人为张敬尧、袁家骥等部，曾经一败再败，士气不振，11月23日鹿钟麟部自杞县前进，即攻入蓼堤岭、马头集，24日攻入榆厢铺，26日占领睢县，乘胜长驱，27日占领归德，12月1日占领虞城。

    豫北方面10月中旬直鲁军孙殿英、袁振青等部3万人犯彰德攻陷汤阴、临彰，冯部孙连仲急调军增援，10月20日击败孙殿英军，解彰德之围。因兰封方面战事告急，韩德元、冯治安两师南调，孙殿英由内黄、长垣进犯，11月4日占领卫辉，7日彰德、淇县、汤阴再度陷落、冯玉祥乃决定在豫北取守势。

    当冯玉祥的西北军于兰封附近两次会战，击溃褚军时，也正是津浦路的革命军在蚌埠附近击破孙传芳，攻克蚌埠和固镇，正向北面推进之时。于是冯玉祥决心继续东进，会攻徐州，俾津浦、陇海两面战线得以连成一气。

    韩复榘部12月1日占领砀山，2日进占黄口，直鲁联军的溃兵正在徐州九里山一带整顿，郑大章的骑兵军突自右翼绕出，进占徐州城西卧牛山，直鲁联军四散溃走，韩复榘部第六军即于12月3日向徐州挺进，占领陇海路徐州车站，并截断津浦路，围攻徐州城垣。

    北洋军的巨头张宗昌、孙传芳、褚玉璞及其他多数高级将领均在徐州围城内，忽见冯军突然而至，乃一面负隅死守，一面飞调徐州以南及以东军队与在济南的后方部队星夜赴援。而冯军久战俱疲，未能发挥最大一击，迨北洋军大量增援后，徐州附近的据点均告放弃，冯玉祥亦下令所部后撤，扼守李庄、黄口以待津浦路革命军进展，会攻徐州。

    冯军后撤时，褚玉璞即指挥徐源泉等部3万余人跟踪追击。12月9日津浦路何应钦部已进至曹村，何即电约冯军于14日合攻徐州，冯玉祥因当面敌军主力集结铁道以北，为了便于前进包围徐州，乃调整攻击部署。先将正面的褚玉璞3万余人击破，随即以主力东进。何应钦方面原定14日发动总攻，不料北洋军先于13日反攻，幸被何应钦发觉，提前出击，大破北洋军，15日进占徐州附近各山地，冯军复自其侧背加以威胁，北洋军势遂不支，向鲁境溃退，12月16日革命军再度克复徐州。

    在这场战役中，冯玉祥军的谋略颇为成功，当冯军在兰封第一次会战胜利后长驱东进，本可一鼓进出徐州附近，但因为左侧暴露，又和津浦线的革命军未及取得连络，且当时北洋军力量尚强，冯乃断然西撤，再把敌方主力吸引到徐州以西，在陇海线上施行第二度的后退歼灭战，同时让津浦路北伐大军进展容易，褚玉璞是个老粗，见到冯军后撤，立即追赶，结果在兰封遭受到第二次的覆败。

    可是冯军也有弱点，当兰封第二次会战胜利后，应该乘胜追击，一击进迫徐州，这时张宗昌、孙传芳、褚玉璞均在徐州，如果对徐州坚阵封锁，围而不击，待何应钦大军到达后再统一部署，协力进攻，则不仅徐州旦夕可下，张宗昌、孙传芳、褚玉璞等都可能一网打尽。可惜冯军久战，疲愈不堪，攻抵徐州时，既无攻击计划，又缺乏充分兵力，因此对方南北两面大军增援后，即告不支而退，迨何应钦大军驰援，徐州虽克，可是张宗昌等均已先逃，未能一网打尽。

    北洋军阀的失败因素很多，其中之一是互相通报多不真实，互相欺蒙，所有真实情况亦不相告，以致联络等于虚设。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二五一、冯玉祥会师中原


二五二、阎锡山加入国民革命军

二五二、阎锡山加入国民革命军

    北方群雄中，阎锡山处境较为自由，他虽然局面小，却可以闭关自守，待时而动，事实上他这时期成为各方所争取和拉拢的对象。奉张拉他，南方的革命军也暗中和他连络，尤其是西北方面的冯玉祥也和他敷衍。阎锡山从辛亥革命后就稳坐太原，只求保住山西。他不是没有野心，不过很能含蓄，守份待时。奉军入豫逐吴时，他邀请吴佩孚率领精兵到山西避难，吴佩孚不是寄人篱下的人，他曾经寄食自己部下，结果都不可靠，今天反而去投奔晋阎，以吴佩孚的倔强个性，当然不予考虑。

    阎锡山和冯玉祥之间本有恶感，因冯得意期间，曾进攻山西，可是冯已参加了革命，阎如果要和革命潮流结合，就不能不敷衍冯。16年3月24日，阎、冯、靳云鹗设联合办公处于赵村镇，不过这只是阎的一种手段，因阎暗中和奉张仍时相往还。

    阎锡山是一个微妙的人物，在革命党中他是参加开国的人物之一，民国元年就坐上山西都督的宝座，他和这把宝座好像如胶似漆，坐了上去就分不开。北方在民国初年是北洋军阀的天下，他亦附和北洋军阀，亦步亦趋。不管是革命党人，或是北洋军阀，阎老西坚守一个原则，他就是山西，他和山西是不可分的。在北方，皖系也好，直系也好，奉系也好，他表面上都和他们虚与委蛇，可是都不卖身投靠，因此北方派系此起彼落，对他都毫不发生影响。

    国民革命军北伐后，阎锡山成为仅次于张作霖、吴佩孚、孙传芳之下的第四把交椅，可是他并不跟北方军阀走，16年初他便和南方革命军暗通声气。

    早在16年6月3日，山西即改悬青天白日满地红国旗，阎锡山同时把所属12万晋军改编为北方国民革命军，由大同、娘子关两路移动，不过阎对张作霖仍维持良好的关系，他有代表常驻北京，张作霖也有代表驻太原。5日阎锡山电张作霖声明，晋军出动系因奉军北退，担心临时不易布防。仅驻东天门，现已停驻井陉，不再前进。当天太原开国民大会，拥阎担任国民革命军北方总司令。第二天阎就任总司令职，通电服从三民主义。6月28日张作霖派邢士廉赴太原与阎商议解决时局的办法，奉军在京绥路增加兵力两旅，防阻商震。邢士廉劝阎和奉张合作的任务未完成，阎驻北京之代表李庆芳则向张提取消大元帅府的主张，张、阎之间藕断而丝未连。

    7月17日晋军占领石家庄，奉军退走正定，晋军向南推展至顺德。19日晋军徐永昌部进驻石家庄，奉军在正定、定州、保定布置三道防线。22日张作霖向山西代表提出晋军撤出石家庄的强硬要求，在保定、德州之奉军准备进攻河南冯玉祥军队。25日张作霖和张宗昌分别派遣代表赴太原向阎锡山提议，请撤走石家庄驻军以便奉鲁军南下进攻冯玉祥军，阎置之不理。

    张作霖始终不愿对阎采取强硬态度，也不打算把阎逼上梁山，直到9月初才决定对晋用兵。

    奉、晋战争的爆发，是由奉军检阅使于珍被晋军商震部队扣留而引起的，这是16年9月27日的事。这天由张家口开往包头的第一次客车过永嘉堡车站，铁轨忽被晋军拆毁，在这列客车中，挂有奉方大员于珍和赵倜等专车，他们是前往绥远检阅军队的，在阳高车站被晋车截留，解送大同。

    张家口是奉军防区，当第一次客车失去消息后，张家口车站即不断向大同车站查询第一次客车到达何处，及由包头开往张家口的第四次客车何时到达？大同车站均无答复。奉军第九军司令部闻讯亦向阳高车站电询一切，亦无音信。奉军于是感觉到出了麻烦，当天下午晋军发动攻奉的消息遂传遍张家口。

    奉军第九军长高维岳获知晋军对奉军攻击，以事出仓卒，乃急调军队开往前方阻御，而晋军已将柴沟堡实行占领。

    阎锡山致电南京国民政府，宣布誓师讨奉。同时把晋军编为三个军团，共辖12个军，17个师，12个骑兵师，7个独立旅，共拥众20余万人。其编制如下：

    北方革命军总司令阎锡山

    第一军团总指挥商震

    第二军团总指挥徐永昌

    第三军团总指挥杨爱源

    第一军军长商震（兼）

    第二军军长杨爱源（兼）

    第三军军长杨效欧（代）

    第四军军长傅存怀（后升编为第四军团总指挥）

    第五军军长李生达（代）

    第六军军长丰玉玺

    第七军军长张荫梧

    第八军军长谭庆林（即骑兵军）

    第九军亦为骑兵军在编制中

    第十军军长李维新

    第十一军军长王懋公

    第十二军军长徐永昌（兼）

    直辖炮兵集团长周岱

    直辖骑兵集团在编制中

    直辖第四师师长傅作义

    晋北镇守使赵戴文

    晋南镇守使张培梅

    晋军的编制微近奉军，其军队组织和调动都非常秘密，阎锡山的统御术自有一套，保密防谍工作都做得很好，所以他能保持山西一省的完整。

    晋军攻占柴沟堡时，张学良、张作相正在京汉线检阅军队，接到报告即于9月29日先后返北京。张作霖亦立即电召杨宇霆、韩麟春、张宗昌等入京会商。奉方在9月中旬本拟派与阎较接近之葛光庭赴晋接洽，晋军发动后，葛不果行，遂在京与尹扶一等联名电阎，促请避免奉、晋战争，阎复艳电，尚存模糊之语气云：

    “尹仲雅（即扶一）兄鉴：接俭电后，即复艳一电：计已达到，关于误阻奉方官兵前进一事，已严责大同驻军切查。顷据复称，此次误会非出我方之自动，除另令阻止外，特闻。山。艳二。”

    尹等接电后随即拟复电云：

    “艳一电未收到，艳二电敬悉一是。顷谒张雨帅乔梓，亦称奉晋历共患难，万不能因一时之误会致生破绽。爱国爱民之忱，溢于言表，殊为可感。于司令此次检阅军队，实系预定计划，并有册籍可查。北方大局安危，系于奉晋两方，无端破坏，我帅谅不忍为。尚望转令前方，慎重动作，静候调处，并希速复。尹扶一、葛光庭叩陷。”

    此电未能发出，因京晋间电讯已告中断。晋绥驻北京代表南桂馨、薄永济、李庆芳、潘莲如、张汉章等皆于27、28两日秘密出京。

    自国民革命军北伐迭传胜利后，北方问题奉晋能否合作关键极为重要，奉晋之间虽有信使长川往来，但阎锡山对奉终存畏惧，奉张对晋阎亦有怀疑。当晋方获悉奉军大员张作相、张学良、于珍、赵倜等分路检阅军队，即认为有图晋之意，加上晋方所买军用品在天津被扣，京绥路款停止发付，奉方且亟亟索还石家庄，这些是晋方发动军事行动的近因。至于远因则当7月中旬，国民政府曾下令命冯玉祥攻山东，阎锡山攻河北，阎、冯奉命并没有行动，因为他们各有不能作战之原因。如冯玉祥对靳云鹗不能控制，又还未予以解决，倘冯有所动作，靳在其后发动，冯岂不是进退失据，而冯和唐生智关系也不好，冯既然自身立足未稳，焉有余力向外。而阎、冯之间隔阂颇深，阎对冯完全没有信心，既怕他，又厌他，认为冯在河南不肯出击山东是有意取巧。而冯玉祥也认为阎锡山取巧，向来坐收渔人之利，并且对奉军没有作战的决心，当奉军由河南退河北时，正是晋军截击奉军的大好时机，在那个时候阎都不肯干，则是证明阎完全没有对奉作战的决心。双方相互狐疑。迨至7月末，奉、晋妥协的传说颇盛，时冯的代表亦长驻太原，某日冯的代表到了大同商震防区，适逢商震在检阅军队，冯的代表亦获机参加，商震阅军时曾问士兵：“你们服从何人？”答：“商总指挥。”商再问：“除了我还服从谁？”答：“阎总司令。”商再问：“你们是什么军队？”答：“国民政府之军队。”商又问：“你们的敌人为谁？”答：“张作霖。”冯的代表亲眼见，亲耳听，大为满意，以此报告冯，冯对阎的疑虑于是大为减少，阎、冯之间隔阂为之消除不少。双方陆续互派要员说明各自困难，因此增加不少谅解，冯支持阎攻奉，而阎亦因有冯助才敢攻奉。

    阎锡山参加国民革命，誓师讨奉的电文，是由山西驻南京代表刘朴诚于16年9月30日出席南京特委会报告山西情况时宣布，所以南京、上海的报纸均于10月1日披露，电云：

    “革命本不得已之举，是以本总司令，虽师发在途，犹不惜委曲婉转，与张作霖周旋。原冀其有所悟悔，以期和平解决。乃半载以来，屡与开诚相商，终见固拒。近更庞然自大，盘踞北京，不谋与民合作，只求一己尊荣。且日肆以武力压迫国人。既无悔祸之心，何有改善之望。我师旅久滞于途而士怨，车辆常留军中而田荒，既忍无可忍，又望无可望，兹不得已，随诸同志之后，誓师北伐，以扫除三民主义之障碍，以达救国救民之目的。今与诸将士约：行军所至，必须不扰民。与敌相遇，必须不怕死。怕死者杀不赦，扰民者杀不赦。更与将官约：痛除地盘思想，省政由省人解决，国事由国人解决，以奠国基。尤愿国人以公平内政，图全民之协进。以改善外交，谋国际之平等。国事甚大，治理甚难，勿轻易，勿愤激，当忧深思远，慎重将事。敬为此誓！阎锡山。艳。”

    阎锡山不是一个轻举妄动的人，如果没有周全的部署，他是不会轻于孤注一掷的。他在7月间即暗中策划，并且和奉方虚与委蛇。他的重心是从整顿军队入手，而整军工作以健全下级军官最为重要。因此曾在南方秘密网罗黄埔军校的学生到山西服务，从7月到9月，黄埔同学陆续至山西的，传闻已达两三千人，晋军中的排、连、营长多数都是黄埔学生。

    奉方确知晋阎正式参加革命军讨奉行动后，最为痛心，据吴俊升对人发牢骚说：“奉方对于他人容有对不住之处，但对阎锡山总算仁至义尽。去年冯玉祥进攻山西，奉方不分昼夜，拚命赴援。事定之后，绥远地盘给予山西，铁路收入双方分取。追击冯玉祥败军时，晋方要求奉方勿过绥远，奉军亦即照办。要求奉军勿置重兵，至今平地泉仅有奉军两营。于珍经晋军防地而至平地泉检阅部队，随身所带不过参谋副官，足以证明奉方对晋毫无作战部署与准备。奉晋双方重要人员随时均有见面，奉方整理内部，点验军队，决无对晋作战之意，晋方代表在北京岂有不知，即有怀疑，亦不妨明白质询。今竟事先毫不表示即将于珍等人全部扣留，实在太不够朋友。”

    吴俊升这种想法也可以说是奉方大多数人的想法，同时他们认为阎锡山自以为弃暗投明，可是在时间上的选择则非常错误，因为革命军阵营中正闹宁汉分裂，所以南方革命军势力不能给阎以强有力的支持，至于冯玉祥虽已消灭了靳云鹗，但阎、冯之间并不能水乳相融。所以这个时候奉方可以全力对付山西，如果解决了阎锡山，北方腹心肘腋之患就可以消灭，河南、陕西问题均可迎刃而解，北方统一可以告成，这是奉方的如意算盘。

    16年10月2日张作霖发表讨阎通电，电云：

    “（前略）阎锡山长晋有年，从前一切政变，向不参预。上年为冯逆所迫，围攻大同，蹂躏雁、代，晋北不保，太原垂亡。阎锡山信使往还，叠电告急，摇尾乞怜之态，如在目前。本大元帅以晋省系完善之区，晋民多纯朴之众。倘被赤徒恶化，地方不堪设想，用是激励诸军，力攻南口，接济械弹，救其灭亡。南口既下，大同解围。我军直趋绥北，转战数千里，兵无宿粮，马无积秣，甫克扫除绥境。功成之后，举土地、俘虏、械弹、战利品一无所取，拱手让晋，口不言功。此上年已往之事实，对于晋省人民，对于阎锡山个人，可谓仁至义尽，足以大白于天下者也。不意阎锡山狼子野心，认贼作父。年余以来，倒行逆施，反颜事仇，与冯逆相勾结。今年春间，竟于我军攻豫之际，出兵石家庄，意在断我归路，截我辎重。幸我军见机尚早，全师而归。当此之时，我军若问罪兴师，理无不可。本大元帅意存宽大，曲予优容，仍不忍以救晋者祸晋，非真于阎锡山之多行不义，毫无闻知也。自袭取石家庄，对于直境附近各县搜括骚扰，无恶不作，叠经派人疏通劝告，迄无悛改。其祸晋祸国之心，路人皆见。上月二十九日，突在大同附近，截劫火车，扣留我军官佐，并敢进兵察境，公然敌对。本大元帅维持大局，维持晋省之苦心，至此乃忍无可忍。兹已分饬诸军，实行讨伐。惟是上年驱除冯逆之后，北方大局，汔可少安。今阎锡山被人利诱，甘为戎首，是破坏北方大局者，阎锡山一人当负其责。本大元帅护国救民，始终如一。晋省军民，皆我一体。但期阡厥渠魁，决不穷兵黩武。倘阎锡山能悔过息兵，或其部下能自拔来归，仍当一体优容，不追既往。从前牺牲多数，尚能以绥、晋地归诸晋军，今虽不得已而对晋用兵，仍必顾全晋省真正民意也。特布区区，敬告有众。大元帅。冬。印。”

    张电发后，复于4日另下讨伐明令，原文云：

    “迭据直隶督办褚玉璞、察哈尔都统高维岳，先后电陈，山西督办兼省长阎锡山，擅调军队，盘踞直境井陉、获鹿、灵寿、顺德等十余县，并在石家庄遮断京汉路交通……。本大元帅以该督办素以保境安民为自全之策，此次种种妄举，或系受人煽惑，并非出自本意，故迭饬各地驻军，节节退让。所以曲予优容者，一则保全地方，不忍使三晋人民惨遭涂炭。一则阎锡山苟有丝毫爱国之心，冀其最后省悟，仍循正轨。讵该督办近复收编匪队，纵容滋扰深泽、藁城、晋县、无极等四县、荼毒生灵。突于九月二十九日，在察境京绥线永嘉堡、西湾堡破坏铁路，扣留客车，及中央检阅军队人员。同时并在石家庄一带，进兵侵犯各该地驻军，施行攻击，似此弄兵思逞，蹂躏地方，破坏和平，甘为戎首。既属人民之公敌，亦为国法所不容，应即听候严行查办。如系被人利诱，悔过息兵，仍当宽其既往，俾图晚盖。倘有抗拒情事，着由各路驻军一体痛剿，以维大局，而靖地方。其有被迫军官，准其自首，一经查实，免予追究，仍量加任用。倘始终不悟，甘心附逆，一律重惩，决不宽贷。此令。”

    10月5日，张学良、韩麟春亦有微电至阎，电云：

    “百帅勋鉴，顷得南京确报，知公与焕章定约，协以谋我，将信将疑，而贵军扣车拆路之耗又至，沉机一发，夫复何言。所不能已者，我两方数年合作之精神，千里驱冯之成绩，一旦毁弃无余，令人耿耿耳！民国以来，公既昌言保境，我方亦志在安民，玉帛往还，信使不绝。前岁焕章甘冒不韪，阴行诡道，煽惑友军，公与家君同申大义于天下，是以有张绥之役。道则相同，功则相让，奏凯雁门，酬庸绥远，未为过也。曾几何时，一变至此，良心迫我，如鲠在喉，故复略而言之。尝闻大人不顾小信，霸者不恤人言。不图今日亲承高义，我公高掌远距，非可以常格相绳。然不顾感情，当计利害，不泥小节，必为远图。今北方未残之局，公悍然冒为戎首而破坏之。黎元难欺，青史尚在！天下后世视公为何如人？此学良、麟春所未解者也。三晋河山，艰难缔造，十有六年。公苦心硕画，世所倾慕。今忽徇局外之诱，兴无名之师，徼非常之获，不至糜烂其民不已，表里山河，必无恙乎？此又学良、麟春所未解者也。夫荣辱在其所取，成败视其所与。论者谓公交邻之道善矣，今忽尽所为，为问北地胭脂之乱，所乱者何地？命乱者何人？公闻之否耶？大同怀左奸淫焚掠之惨，灭伦绝理，士民至今切齿，公知之否耶？公如云保守，不必视友为仇。公即有企图，何为认贼作父。人心固不可测，天性必无改移，证诸往事，为友为敌，固可了然。何去何从？岂容自误！公今所争，究为何事？所战究为何人？就令我军全数出关，北方大局，能统一乎？焕章交情能永久乎？苟一思之，不寒而栗。学良、麟春追随戎马之日久矣，天日不愧，何惧于公？而独为我公惧也。昨询仲雅，亦复无词。顾特表公诚恳，然则言与行背，得毋事与心违，往复百思，不得其解。彼方李二公，自为其友造机会耳……。今昔相衡，吾友安在？往事已矣，公既有必战之心，学良、麟春无退缩之理，鞭弭周旋，事非获已，临书待命，不敢告劳，即承动定不宣。张学良、韩麟春叩。微（五日）。”

    奉张自获悉晋阎参加革命军讨奉后，就积极布置一切，并召京外各将领入京，张宗昌2日晚由济到京，韩麟春、杨宇霆3日晨先后由奉赶到，连开两次通宵会议，对军事方针大体决定：（一）津浦线由第一方面军扼要防守，暂持人不犯我我不犯人宗旨。（二）阎锡山此次反奉，系以冯玉祥为后援，此路最为重要，二七两方面军，应依照原定步骤，努力向汴郑发展，以断冯、阎之联络。此路副总指挥，仍以张宗昌、褚玉璞分别担任。（三）阎锡山因奉主力军在京汉线，故对京绥路猛攻，意在分散兵力。其实阎之目的，仍重在京汉线，此线由张学良、韩麟春担任指挥，先取守势。（四）京绥路方面决定由张作相、汤玉麟分担正副指挥，一切照原定计划进行，亦应先取守势。10月4日晨张作相赴京绥，张宗昌返济南，张学良、韩麟春率八大处人员往保定，又令吴俊升为东三省边防总司令暂驻奉天，仍兼黑省督办原职，事实上代行东三省保安总司令职权，奉军全部入关，由吴直辖部队任奉天守备，以固省防。奉方认为晋省实力不多，接济困难，利在速战，故主张退至险要地点，严阵固守，以待晋军之疲。同时张家口非可守之地，决计放弃，集中实力于康庄、怀来、居庸、南口。京汉则分定州、高碑店两路固守，待时而击。

    晋军讨奉的战略，则已一变北方向来正面激战之老法，而多采旁击截攻之方，其最得意之便衣队，在京绥，京汉沿线时有出没。晋军进兵共分五路，第一路即系向张家口，而在柴沟堡激战。第二路由天镇向东南趋宣化。第三路由蔚县袭南口之后，意在附南口之背，俾京绥正面之晋军，可少牺牲。但奉军当局，亦已侦知，对此路甚为留意。第四路为石家庄，即在正定与奉军十五军激战。第五路在石家庄以南，沿京汉线，预备牵制大名之直鲁军。

    晋奉两军在京绥、京汉两路实力，至少均在10万以上。

    开战前奉、晋防军之分配情形大致如下：

    （一）京绥线奉军以高维岳之第九军为主力，辖三师一骑兵旅。第十六师郭希鹏驻丰镇，第十九师孙德荃驻张家口，第二十二师窦联芳驻张家口，察区骑兵旅董怀清驻集宁县。此外驻宣化怀来一带者，为汤玉麟之十二军，热河后防，则为热军一部及于花山第八师等。晋军以商震为晋绥军左路总指挥，所有驻大同之第十四师李服膺，第十师李生达，驻包头第九师吴汉华，第五师王靖国，驻绥远之第一师李培基，驻归化之第三师杨士元，及谭庆林之骑兵等皆归统率。奉军以原防军兵力较单，业调涿州涞水昌县等处之吉军约2万人，赴宣化怀来增防。北京之孙旭昌师及邹作华炮兵一部，亦奉令开往西北增援。

    （二）京汉线奉军大部皆属于三、四方面军团，辖军六，每军人数或三旅或三师不等。十五军汲金纯驻最前线正定，共有杨德生、白文林、鲍毓麟三旅。十六七联合军军长胡毓坤、荣臻驻定州，十四师秦永义、十九师李树林、二十师丁喜春、二十七师应振复、二十八师孙兆印、分驻定州、新乐一带。第八师万福麟，辖李振唐、赵有两师，及马占山之骑兵师驻保定。第十军王树常、十师刘辅庭、二十四师韩光第、二十六师杨正治，皆驻保定。二十九军戢翼翘，师长富占奎、黄师岳、何桂国，驻高陈、河间、任邱。此外十一军刘伟部，辖苏炳文、李万斛、安锡嘏三师，原驻津浦北段，近亦奉调一部开京汉助防。保定以北之吉黑军，共约2万余人，驻守高碑店。除一部赴京绥外，余仍留原防。晋军在石家庄者，以徐永昌部为主力，孙楚部担任前锋。

    当奉、晋两军开火后，张作霖、阎锡山还有最后的往来电，阎电云：

    “北京张雨帅鉴：奉晋夙敦和好，不幸以兵戎相见，实违初心。在我公固不免有所误会。在锡山实出于情不得已。鞭弭周旋，三舍莫避。膏血原野，言之疚心。方今革故鼎新，全国一致，民意所趋，顺应为宜，苟有解决途径，仍当开诚相与。锡山本无穷兵之心，我公夙有择善之意，特布巽忱，伫候明教。阎锡山叩。歌申。印。”

    张作霖亦有复阎锡山电：

    “太原阎百帅鉴，歌申电悉，五原克敌，我让绥区。石庄阻兵，我退正定。为顾全和好计，为北方大局计，退避威棱，岂止三舍。柴沟之役，衅自谁启？我军稍事抵御，即退张垣，其为对晋并未设防，亦可概见。此已往之事实，难掩中外人耳目者，自问坦白公诚，无不可告人之事，是非具在，误会何来。今既相见以兵，成败利钝，惟力是视。惟最后一言必须为公尽忠告者，认敌作友，与虎谋皮，败固无幸，胜岂相容？至功首罪魁自有定论。我辈作事，宜光明磊落，争千古不争一时，争曲直不争意气。解决之途，听公自择！不违之复，惟公察焉。特布区区。即候明教。张作霖。阳。”

    自9月28日奉晋两军在柴沟堡冲突后，奉军高维岳军以事前未有准备，仓猝应战，似颇不利。奉军为战略上关系，放弃张家口，高维岳率部退宣化、怀来一线，与汤玉麟会合，张作相亦率援兵赶到，专守宣化以下的要塞，下花园为第一道防线，怀来为第二道防线，居庸、南口为第三道防线。10月3日晋军第九、第十五两军即已逼至张家口附近，但3日上午奉军已全部撤退，故晋军进入张家口后，立即出示安民。

    从9月27日起到10月8日，这十天是奉军的布置期间，10月8日奉军已在京绥和京汉两线布署齐全，遂下令总攻击，原令略云：

    “兹查敌军情状，纯为前进阵容，我军为巩固共和计，自应施行攻击。（一）本令到时，张学良、韩麟春应率领三四方面所辖各军队，由保定经过所设阵地，向石家庄进发。（二）本令到时，张作相、汤玉麟，应率领第五方面所辖各军队，由下花园经过宣化张家口，向大同进发。其万福麟部，仍照原定战线进攻。（三）本令到时，张宗昌、褚玉璞，应率领二、七方面各军队，由济南、徐州，经过东明、曹州、夏邑各地，向开封、郑州、运城进发，大军所到之地，务以安辑黎庶为主。”

    奉张对晋阎下总攻击令后，奉军即在京汉线发动攻势，10月8日以前是晋军攻势猛烈，保定附近均有战争，奉方预定以戢翼翘、王树常两军分任左右两翼，中路故意引晋军深入以成包抄之势。10日戢翼翘率左翼军到定州，晋军归路果然被截断，全局动摇，石家庄亦同时被直鲁军孙殿英部及奉军骑兵集团张树森部所占领，因此在京汉路上，晋军大势遂去。

    11日涿州虽曾一度被晋军所占领，但当晚即被击退。

    张学良、韩麟春于10月11日由保定发出告捷电：

    “此次阎锡山毁信灭义，擅启戎端，乘我不备，潜师进袭。在我本无一战之心，宁辞三舍之避。乃阎氏一再进兵，忍无可忍，为正当防卫计，不得不起与周旋。而军队散居各地，集中需时。昼夜兼程，师行二百余里。因彼进攻，诱其深入，我军士气风发，需知与我对垒者为晋军第二军杨爱源，第三军徐永昌，第四军傅存怀，第六军丰玉玺。第十军李维新各全部，当经我军迎头进击，复派二十九军戢翼翘，骑兵集团张树森部，衔枚急进，业先后占领定县、石家庄、包围侧翼，断其归路。敌军前线溃退，不复成军。是役毙敌确数计旅长二员，团长六员，营长以下七十余员，士兵约近万人，生俘官兵约数千人，步枪数千支，大炮数十尊，机关枪数十架，其他辎重无数。军资遍野，骸骨积山。晋民何辜，肝脑涂地。是阎氏一手之误，因利投机，阴行诡道，天夺其魄，自取败亡。足使背弃信义反复之徒，垂为炯戒。我大元帅诚心公道，天日为昭。威德广被，故能将士用命，迅奏肤功。学良、麟春何德何能，适逢运会，根求源本，士气激昂，一鼓歼敌者功什之一，天心佑顺，百验不爽者，功什之九也。现在分饬诸军，乘胜进击，分别缴械中。详情续达，先露布以闻。张学良、韩麟春。真未。”

    当时在北方的军事观察家认为晋军战略上欠斟酌，分析当时形势甚有见地，特抄如下：

    “一般人观察，晋当京汉主守，而京绥主攻，如占南口京师震动。奉军即在京汉获胜，亦当回顾后方根本。乃晋军不知如此，两路均采主攻，该军平日训练，又系守重于攻，今突取攻势，已嫌教育不够，而配置不合，亦为失着。盖京汉路晋军有六万，京绥路则只出有三支队。奉军退出张家口后两日，晋军方进，似终无急进模样。此路奉军原本最少，晋不以主力进取，诚奉方之幸事也。复次晋军有一大病，即兵力太分。奉军专守，力易团结，晋方两路同攻，此处置一旅，彼处进一团，奉军则预置防军，来则击之，凡此皆晋军战略错误，致不能收速战之利。晋更有一失算之事，即认为奉军三四方面之军，已不堪一战，故以重兵压迫京汉路，又希冀冯军可以加入。不知迂回计划成功仍出于三四方面之部队，而冯军来援者，又复不能踊跃，终致失败，可见用兵料敌之不易矣。不过奉军虽胜，但据干部人云，此次战争，奉系被动，晋主力既已损失不小，自难再战，奉方则始终认冯为敌，愿与阎友。阎此刻即罢战言和，奉不愿穷兵攻晋，诚以阎在山西，究有治绩，奉实无利其土地之意。且易一人去，亦未必便比阎好。不过阎受包围，恐已欲罢不能，奉亦只有相与周旋耳。”

    自奉军在京汉路正面告捷后，奉军就控制了保定以南，可是当张学良报捷电发出后，京汉后路突起变化，距北京城百余里的涿州，于10月11日下午发现晋军三团将城占领，京保交通遂告中断，奉军卅军军长于芷山赶往指挥，12日将晋军击退，可是奉军甫撤，晋军又来，涿州二次陷落。15日张学良亲率劲旅会同于芷山等包围涿城，邹作华亦派炮兵轰击，结果又将涿州车站夺回，晋军仍据城坚守。26日张学良到松林店视察防务，随即下令于27日早发动第三次攻击，战况虽然剧烈，但奉军毫无所获，30日奉军第四次攻击，以张学良合卫队旅为中坚，万福麟亲自到前线督战，双方激烈战斗一日夜，涿州城虽然两度轰开，但卒未攻克。

    晋军守涿州的是傅作义，这一战使傅作义大露头角。而涿州的攻防战也取代了京汉、京绥两线的重要性而成为奉、晋两军的主战场。观察家认为涿州若果为孤城，则守者无益，攻者亦可不必亟亟，于军事上自无重要意义，但两旬以来奉军总攻达四次之多，城失而复，高潮迭起。奉军除利用重炮作掩护而外，并预备泥沙五万袋，木杆数千条作步兵爬城之用。但涿城守军在城脚挖掘深穴，同时准备大量满盛沙土的麻袋，城垣遇炮轰开缺口时，沙袋立即堵塞，当奉军逼近城墙，守军机关枪及手榴弹同时齐发，因此进攻的奉军所受损失比起守城的晋军为大。

    11月17日奉军第五次猛攻涿州，仍未得手，传说在这次攻击中奉军曾使用毒气，阎锡山为此致电张作霖质问，电云：

    “张雨帅勋鉴，迭接涿县敝军傅师长电称，自铣日起至效日止，贵军用毒瓦斯弹，攻击涿城，人民因不明防护方法，受毒气而死者甚众等语。毒瓦斯国际间尚且禁用，况对国人乎？弟亦深知毒瓦斯之能杀人，所以不敢用者，亦以子孙须长久作中国人民，因一时之胜负，而为子孙得罪中国人民，想亦我公之不许也。阎锡山。印。”

    张复电云：“阎百帅鉴，电悉，涿洲之役，傅作义受执事乱命孤军深入，以致粮尽援绝，坐待灭亡。越境而侵入，不能援城亡亦亡之义，负嵎而祸众，更难以效死弗去为宜。晋军何辜？而使效困兽之斗。涿民何辜？而使受鱼池之殃。凡此种种罪恶，皆由执事之认贼作父，一念之差，有以致之。毒瓦斯之用，外国人借以制生番，击野兽，涿州之寇也，穷寇也，笼鸟釜鱼，早晚间事，何须乎毒瓦斯。涿之民，良民也，虎狼入室，救之不暇，何忍出毒瓦斯。爱我涿州之民，欲除涿州之寇，一切精兵利器，屏置不用，仅用燃烧弹烟幕弹，以待逆敌之自决而已。若不顾人道，不爱吾民，则以我军数百万健儿，取此弹丸之地，不犹易如反掌，何致经旬不下耶？南北两路，逐数十万晋军如摧枯拉朽此执事所亲历者，何待于涿州之敌，而用此毒瓦斯也。今晋北绥远，已全归中央，平型、龙泉各关，已均收复，执事祸晋祸国，……已将终了，如能翻然悔悟，本大元帅不为己甚，何所不容，尚当量予保全。倘怙恶不悛，则将来攻取太原时，我之坚甲利兵，或当一试，以为背信灭义祸国殃民者戒。祸福之几，惟希自择。大元帅。

    漾。”

    奉军久攻涿州不下，使得在京绥、京汉两线的频传捷报为之黯然无光，尽管奉军以绝对的优势向晋军攻击，可是区区一个涿州城在傅作义坚守下，屹立无恙，奉军纵使作任何解释也无法令人满意。

    自奉军开始总攻击后，10月14日在京绥路克宣化，15日入张家口，17日占领石家庄。10月18日张作霖下令颇有对阎适可而止，不愿过事逼迫，以拆散阎、冯之合作，令云：

    “迭据张学良、韩麟春电呈，收复定县，正定、石家庄等处。张作相、汤玉麟、高维岳电呈，收复宣化、张家口等处。其涿州、门头沟一带之逆军，亦据报分别击散情形。查阎锡山附乱称兵，甘为戎首，本大元帅迫不得已，令饬各路将领，分途进讨。所幸旬日间，均告克捷，固由各将领督率有方，各军士夺勇用命，实乃天心仁爱，眷佑国家。……故在我虽仓卒应战，得以迅速奏功，在彼则师出无名，不得逞其凶志。惟此次战事，甚为剧烈，伤亡众多，作战区域，摧毁残破，同是国家土地，同属国家人民，何罪何辜，罹兹惨劫。言念及此，良用痛心。阎锡山首难殃民，罪有攸关，倘有悔祸之诚，本大元帅亦不愿过为已甚。若仍恃其顽强，罔知悛改，为国家大局计，惟有遣军进剿，以救晋民于水火涂炭之中。各该将领务当整厉精神，力加戒惕，毋得乘胜而骄，毋以多杀为贵。军入晋境，尤当严饬所部，毋得扰及闾阎。即逆军之将校军士，但非顽强抗拒，亦不得肆行诛戮。其有输诚来归，均准一体容纳。所有经过战事地方，被灾人民，着饬知各该地方官妥为抚辑，毋任失所。此次出力将领，业已明令分别奖励，其余出力官佐及阵亡将士，一并查明呈候从优奖恤，此令！”

    此后京绥路一线进展极为神速，10月30日起迭克柴沟堡、怀安、天镇、阳沟等地。11月3日奉军占领大同，并由大同南攻，续进至山阴县。右翼抵朔州，正面迫攻广武、雁门。张作相率主力移驻浑源，在平型关之奉军于芷山军及龙泉关之王树常军则越过沙河镇及天营镇，攻繁峙县及五台。晋军商震驻代州指挥雁门及繁峙两路。阎锡山坐镇太原调度五台及娘子关军事。

    11月9日汤玉麟报告郭希鹏师占领绥远省城，奉军进至包头。14日奉军占领平型关，山西险要渐失。但阎锡山缩短战线后，兵力已可集中使用，奉军进入山西，山西交通不便，运输困难，易守难攻。12月2日奉军于芷山曾有报告军一电云：

    “第五方面军团司令部，因沙河镇、大营镇先后攻下，特令本军担任进攻繁峙之线，其北部之战线，系命高都统率师由茹越口下广武会合，决对雁门三路并攻，以便早日克复。惟敌军对繁峙、五台两线，联络最紧，攻繁而不防五，敌方必能自为策应，恐有牵掣之虞。现军长已命第二十九师孙师长（旭昌）率领各团，星夜南进，现得报告，距五台仅三十五里，沿途虽有冲突，多系谭庆林溃军，不堪一战，因敌之主力，确在五台也。至于繁峙正面，由军长亲率第八师分途进攻，敌方士兵因天气奇寒，皮衣缺乏，多无斗志，故势如破竹。惟闻敌在繁峙防御之工程，极为坚固，现我军前线距繁甚近，日内定有剧烈战事发生，又军部已于东（一日）日进驻蔡家峪。

    附闻。”

    12月7日正午奉军派出正式代表偕同北京的慈善团体代表及山西旅京同乡会代表持白旗进入涿州城，向傅作义接洽和平让出涿州城，傅作义态度颇为倔强，代表们不得要领，因傅作义提出的条件是全师退往山西，做为和平让出涿州的条件，奉方认为这个无可协商，于是和谈代表在涿州住了两天，9日晚出城，毫无结果，10日返北京。

    奉方代表在涿州前后三天两夜，对傅作义的倔强态度印象颇深，并探悉城内晋军原有五团，计三团步兵，一团炮兵，一营工兵，一营机关枪。傅入城后即实行粮食管理，计养军民不下8万之众，被困虽已两月，士气民心都未动摇。

    阎锡山由太原到五台，因繁峙情况较紧，即到代州指挥。晋军长于取守，奉方亦承认已到大牺牲时期，但谓实逼处此，和平无从说起，只好打向前去。奉方军队在晋东晋北两面为张作相部吉军、汤高之热察军、第三、四方面之第八、九、十、及于芷山之卅军，人数不下7万。晋军实力亦相差不远，惟晋境多山，军事进行不易。奉军又时懔孤军深入之虑，所以虽具猛攻决心，但发展似甚艰难。

    自晋方缩短防线，晋军即完全采取依险防守计划。其主旨乃在乘间整顿内部，增加实力，静待宁豫各军发展，然后再会师反攻。而奉军方面，亦以激战之余，需补充休养，且天寒道远，地势生涩，不愿孤军深入。故月来各路战事，均成对峙之局，无任何新发展。龙泉关间，虽有一度激战，然亦只能认为游击性质，并非正式动员。此时晋军战线，纯取包围固守形式，非至迫不得已，绝不轻易攻击。故目前只在防卫方面，多方努力。其目的欲利用天然之险隘，诱敌深入，乘机以图有功。北路方面两军现亦仍在对峙，毫无任何动作。平型关间形势，目前虽亦经一度紧张，但因奉方窥破晋军系诱敌之计，故亦急急后退，局势又归沉寂。该处正降大雪数寸，气候异常寒冷，山岭崎岖，道路泥滑，行军守尚较易为力，攻则极感困难，此亦奉军未急进的一个大原因。京汉南端之正太线，奉军仍驻守石家庄，晋军前线在获鹿井陉间，前锋虽时或有小冲突，但非主力战，无关得失。12月10日张学良、韩麟春自保定归京，韩于13日复由京赴奉，可见京汉军事，已不甚紧张。汲金纯亦曾一度入京，旋又赴石。张、韩等入京任务，是商讨应付战局办法，与涿州问题等。

    傅作义坚守涿州城，五次击退奉军的总攻，受到中外的重视。

    傅作义是阎锡山所部第四师师长，于16年10月14日进入涿州城，以旅长白某为卫戍司令，团长彭庆曾为城防司令，傅的守城战术很巧妙，不只是以少击众，而且设法使被截留于城外的挺进部队偷夺奉军械弹粮秣由地道运入城中，且在城内设有陷阱，奉军突入即落陷阱中，因此奉军虽先后五次总攻，但终能坚守孤城，击退奉军5万以上兵力。

    奉军攻城统帅张学良鉴于傅作义守城顽抗，乃采取长期围困方法，傅作义针对奉方新策略，一方面积极从事于工事补修，一面掘取暗壕以防奉军的坑道攻击，一面于涿城西南角后方百公尺处添筑第二线防御阵地，构成极强固之散兵壕及炮兵掩体，并附以外壕，壕前利用半截树根构成铁丝网，通路上设置拒马，更于城西南角之两侧城墙上构筑极坚固之机关枪掩体，俾以火力封闭缺口。更在城内筑成第二线城墙，以期固守。

    10月27日至30日之间，奉军曾以坑道进迫，经守兵察觉，以火药爆炸。奉军乃改以城外构筑工事，掘外壕设地雷铁丝网等，以围困守军。这时隆冬酷寒，守城官兵于冰天雪地中，忍冻守城，困苦特甚。而城内食粮仅能支持三日，军心不无恐慌，傅作义特电阎锡山报告，并与所部团旅长等联名签署，电文如下：

    电一：“（衔略）连日敌猛攻甚烈，城墙被炮轰平者数处。室无完璧，弹粮将尽。敌虽伤亡甚夥，我亦损失三分之二，退则无路，势必星散。刻拟设法保全实力，待机谋敌。否则唯有成仁，以报知遇。”

    电二：“（衔略）敌以五万之众，及炮工兵全部，未下涿城，已伤亡大半。抑使抽调南下，其气已馁。近则京、汉列车，多载重武器北上，已有退意。我军当此千载一时良机，若能火速反攻，则职等为牵制计，于旬日内当日食一餐，以竟全功。不继则以草根树皮济之，舍此则报国虽切，无能为也。彼时痛惜，曷其有极。”

    12月8日，涿州守城部队，奉到阎锡山两电，其文如下：

    电一：“（衔略）该师固守涿城，力撑大局，忠勇奋发，喜慰良深。所有全师官佐，着一律进一级待遇，头目则以排长记名，士兵赏洋十万元。其尤特别出力之官佐士兵，着该师长择保，阵亡官兵均着进一级给恤，其死伤最烈者，并着查报，从优恤赏。”电二：“（衔略）顷奉国民政府鱼电开：‘阎总司令转汲州傅师长鉴：涿州屏藩三晋，锁九门，形势之雄，兵家所重，傅师长力撑大局，固守斯城，轶淮阴背水之奇，耻南人乞援之举，得道多助，无惭仁义之师。众志成城，何虑金汤不守。敌不得逞，民有所归，弥著功勋，实深喜慰。现西北军克复徐州，此时北伐各军亦大举进击，将见义师云集，与三晋袍泽会定幽、燕也’等语。除代复外，望仍努力固守，以永嘉誉，是所至盼。”

    涿州究竟是一个孤城，虽然奉军屡攻不下，可是孤城奋斗终归要弹尽粮绝，开始时城内尚有米面，不久即以杂粮果腹，半月后改以高粱充饥，士兵们做成黑窝头，吃了苦不堪言，12月初城内连黑窝头也没有吃的了。傅作义乃与当地维持会研究以酒糟代替，更是难以下咽。12月14日涿城妇孺数百人拥集傅军司令部外，环跪泣诉，她们多已三日没有吃东西，希望结束战争以救残生。

    至12月25日阎锡山电告：“我革命军克复徐州，由津浦路大举北上，山东震动，冯玉祥大部由京汉路会合我军三路进攻，即当直趋京津”等语。傅作义接电后即召集各级干部商量突围，可是守城士兵苦战二月余，食糟一月，头脚已肿，伤病累累，而奉军围城数重，突围根本不可能。在这种情形下继续撑持了一个月，至17年1月底派员向围城的奉军接洽和平条件，2月4日商妥订立条约：

    （一）涿州战事自即日起一律停战。

    （二）涿州人民自战事发生之日起，所有一切负担及损失完全由奉方清偿。

    （三）涿州守城军自本日起改称国防军，永不参加任何内战，其枪械服装及饷项由奉方补充发放。

    （四）国防军之驻地为军粮城，由涿州开往，日期另定。

    （五）国防军离涿州以前，由奉方交付现洋20万元为开拔费。

    这五项条款签订后，17年2月7日傅军乃如约开城。自16年10月11日傅作义的第四师进占涿州后，至17年2月7日，先后坚守达100余日，孤军奋战，中外震惊。

    清末民初的名士樊增祥曾有诗称许傅作义守涿州，诗曰：

    “新收涿鹿七千人，百日燕南集大勋，十六年来千百战，英雄我爱傅将军。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二五二、阎锡山加入国民革命军


二五三、龙潭大捷

二五三、龙潭大捷

    南北军事自上海、南京被北伐军攻占后，稍见缓和。孙传芳失势后，北洋军阀抗南的军事重担落在张宗昌身上，16年4月间张宗昌仆仆徐州、蚌埠，巩固此一战线防务。鲁军中重要将领第八军军长毕庶澄自退出上海后，由于毕曾和北伐军通款曲，因此有人向张宗昌告密。毕军一部分尚在青岛，张宗昌很担心毕在鲁境起义，引革命军入境，加以江南之战，孙传芳所辖浙军、皖军、苏军将领阵前起义者层出不穷，也可以说孙军不战而降居多，所以张宗昌对此一情势颇有戒心，乃令褚玉璞由徐州赶回济南，处置毕庶澄。4月4日褚和毕都分别被张电令召返济南，毕下车即被军署扣押，第二天在济被枪决，褚玉璞则转赴青岛收编毕的第八军，鲁张并以褚玉璞专任后防，另以许琨为前敌总指挥。曲同丰、朱泮藻、王翰鸣等均卸除军长职，旧五师予以解散。这是张宗昌整肃自己部队以避免作孙传芳第二的一个严厉行动。

    至于孙传芳的军队，自和北伐军接战以来，屡战屡败，退守江北后，长淮亦不能固守，其亲信杨文恺、卢香亭因见大势已去，均背弃孙回到天津。

    孙传芳北面既然尊奉张作霖，南方亦想输诚于北伐军，举棋不定，战意全无。传说蒋中正对于孙的投降条件，是要孙率所部攻鲁，以立功自效。孙既无战意，对攻鲁攻奉自感为难，孙的如意算盘是想保全实力，退出战场，坐山劝虎斗，养精蓄锐，以待两败俱伤。所以既不愿在徐海和鲁军作战，也不愿冲过镇江和北伐军争雄。

    16年7月下旬，孙传芳与张宗昌联合南下，于25日进迫徐州，这时北伐军已抽调军队南返，预定留在前线作主力军的只有王天培部第十军，蒋中正乃回南京与何应钦、白崇禧、李宗仁三总指挥协商抵御孙传芳、张宗昌两军办法，7月23日徐州遂被北军攻陷。北伐军内部由于宁汉分裂问题，因此对于军事未能全力应付。

    孙传芳既占领徐州，即分两路南下，一由津浦路攻蚌埠，一由宿迁侵淮阴。孙认为这是他东山再起的天大良机，所以不顾张作霖的电阻，亦不计及张宗昌在济宁及徐州东面为冯玉祥所牵制，分身乏术，难以南下应援的态势，一意行险侥幸，急急南下，于是爆发了龙潭之役。

    龙潭之役在北伐史上，和汀泗桥、武昌、南昌等役同垂不朽。8月中旬北伐军前方各军陆续撤回长江南岸，蒋中正已下野，沿长江一带防御未臻稳固，但亦唯有利用长江天堑扼险防守，休息整补充实战力，待机转移攻势。

    龙潭镇北临大江，是南京的唯一屏障，东南西面有宝华、汤山和栖霞山，控制京沪交通，亦足以威胁南京对外交通。孙传芳选择龙潭为渡河上陆地点，上可以迫近首都，下可以略取苏州和常熟，孙军渡河企图及各种准备事前异常秘密，且处心积虑，编成作战要诀十条如下：

    一、南人多食米，北人多食面，北人随时随地可带面食，于作战时间上，并不受吃饭影响，南人则每日三餐，其所耗时间自必较多。现拟利用此点，延长作战时间，使之无吃饭余暇，或乘吃饭之时，加以猛烈攻击。

    二、因鉴于赣省作战，用全力于第一线，为革命军纵长配备所击破，故亦宜改用纵长配备，以资对抗。是后之作战，应多置预备队，并以前仆后继，重叠兵力，为接续不断之攻击。

    三、屡次战役，均因受便衣队之扰乱，每将大兵力妄置于无用之地，现应于主力未为我发现之前，不行正式作战，亦以少数相当兵力应付，俟认定主力所在时，则分途进攻。

    四、因鉴于便衣队之效用甚大，亦应编制便衣队，协同作战。

    五、联军官兵屡次作战，有不知利用地形者，有不肯利用地物耻胆小之名者，现鉴于伤亡之多，为爱惜兵力计，务严令所部，须切实利用地形地物，以减少损害。

    六、在胜负未解决之前，纵获小胜，于稍加追击后，仍应退守原阵地，利用已成战壕及熟悉之地形，以便应战，至胜负已定之后，若获大胜，应加穷追。

    七、在战斗开始之时，应注意侧面地形，于两翼酌派掩护队，以免受大包围。因近来作战，每因受侧面威胁及包围而失败。

    八、南方官兵多躯干弱小，应利用冲锋与之实行白刃战。

    九、联军之行军速度不若革命军之速，应多练习强行军。

    十、令精于射击者，专射击革命军之军官及持党旗者。

    孙传芳使用的兵力约5万人，其番号和指挥系统是：

    安国军第一方面军团长孙传芳辖十一个师，四个混成旅，二个补充旅。

    第二师师长李宝章

    第四师师长上官云相

    第七师师长粱鸿恩

    第八师师长崔锦桂

    第九师师长段承泽

    第十师师长郑俊彦

    第十一师师长马宝珩

    第十二师师长苏埏

    第十三师师长陆殿臣

    第十四师师长刘士林

    第十五师师长宋礼田

    第十三混成旅旅长王乐善

    第十五混成旅旅长王雅之

    第廿九混成旅旅长梁春圃

    第卅混成旅旅长徐松恩

    第一补充旅旅长邵泽瀛

    第二补充旅旅长高守和

    北伐军分为四个指挥系统：

    第一路军总指挥何应钦辖七个军：

    第一军军长何应钦兼

    第十军军长王元培

    第十四军军长赖世璜

    第十七军军长曹万顺

    第十八军军长杨杰

    第卅一军军长（不详）

    第廿六军军长周凤歧

    第二路军总指挥白崇禧辖五个军二个独立师：

    第廿七军军长王普

    第卅三军军长柏文蔚

    第卅七军军长陈调元

    新编第十军军长夏斗寅

    新编第十一军军长马祥斌

    独立师师长王金韬

    独立师师长颜德基

    第三路军总指挥李宗仁辖四个军：

    第七军军长夏威

    第十九军（原十五军）军长刘佐龙

    第四十军军长贺耀组

    第四十四军军长叶开鑫

    海军总司令杨树庄

    第一舰队司令陈季良

    第二舰队司令陈绍宽

    第三舰队司令陈训咏

    16年8月中旬，北伐军在长江南岸分区布防，孙传芳军则乘革命军南撤，跟踪进据江北各城镇，并大量搜集船只准备渡江。8月20日孙军主力进抵全椒、含山、浦镇、通江集等处，同时扬州、六合、泰兴均有孙军出现，且自浦口车站向狮子山炮台发炮，并以步枪向下关射击。24日拂晓，孙军约一团以大小火轮拖曳民船于大胜关上游兔耳矶偷渡，天暗风急，行至中流被革命军守兵发现，即开炮射击，适值李宗仁乘决川舰下驶，陈调元乘舰上行道经该处，即命舰上卫兵分别发炮，孙军骤遭三面夹击，遂仓皇转舵回航。上湖乌江镇孙军亦乘民船数十艘自驻马河入江向南岸疾驶，亦被革命军击退。

    8月25日夜至26日拂晓前，孙军于南京至镇江之间向笆斗山、乌龙山、栖霞山、龙潭及镇江五处实施渡河，其中笆斗山、镇江两处为佯渡，乌龙山为渡河掩护部队，栖霞山为助渡，主渡地点为龙潭。

    26日凌晨3时孙军乘船十余艘由望江亭利用浓雾向乌龙山偷渡登岸，4时孙军三团乘舰百余艘抢攻，乌龙山炮台守军不多，附近高地曾被孙军占领，幸北伐军第七军及时增援，遂将乌龙山孙军击溃。

    同一时间孙军由划子口抢渡，进攻栖霞山，革命军防守部队俱为久战疲兵，受优势之孙军压迫，不得已退据栖霞山高地，孙军跟踪追击，一举进占栖霞山及栖霞车站，截断宁沪铁路及电线交通。

    同一时间孙军利用北风浓雾自大河口大举渡江，抢攻龙潭，龙潭守军仅革命军廿二师之六十四团，猝受强袭，势难抵御，26日天亮前龙潭车站遂告陷落。

    至于由十二圩向高资、镇江方面偷渡的孙军及在八卦洲、笆斗山渡江之孙军均被守军迎头痛击，或歼灭于江边，或击沉于江上。

    何应钦、李宗仁在南京接获孙军自乌龙山、栖霞山登岸消息，立即抽调第七军赴乌龙山增援，至正午12时获悉不但乌龙山渡江的孙军极为顽强，而栖霞山方面孙军亦如潮涌，宁沪之间交通业已阻断，遂以第一军廿一师驰援栖霞山，并调第一军第二师及独立第五十八团自下游夹击。

    龙潭失守时，白崇禧适因公至无锡，据报后即一面令驻镇江第十四师师长卫立煌就近增援，一面电第一军第二师师长刘峙、副师长徐庭瑶速向镇江集中。

    北伐军各路奉命驰援龙潭，卫立煌的第十四师因受镇江附近防区内孙军渡江部队的牵制，未敢移动，迨将该处孙军解决后，即率四十一团赶赴龙潭，抵达时天已入暮，遂乘夜向龙潭车站的孙军袭击，而龙潭车站西南一带高地尚在北伐军第廿二师第六十四团手中，正与孙军相持，卫师突自敌后出现，孙军猝不及防，一时惊溃，龙潭遂告收复。北伐军第一军第二师副师长徐庭瑶于常州车站接到白崇禧电令，即向镇江前进。27日傍晚抵达龙潭车站，正遇到孙军向龙潭激烈反攻，乃立即参加战斗，孙军攻势猛烈，前仆后继，北伐军虽拚力防守，但不能压制孙军的攻击，双方伤亡均极惨重，当天下午白崇禧至镇江督师，并大举向龙潭增援，但孙军亦增强兵力，至28日晚，在南京的军事委员会忽接白崇禧自镇江经由上海无线电台转来的俭电云：“敌向龙潭反攻甚急，请以第七军速向龙潭方面之敌跟踪追击，俾与东面之第一军部队夹击”，始悉龙潭方面孙军仍在反攻。

    8月28日午夜龙潭再次被孙传芳军所攻陷，自龙潭退出的北伐军卫立煌师和徐庭瑶率领的第二师均向南京城集中。南京军事委员会常委何应钦、李宗仁两总指挥，认定孙军主力在攻占龙潭，乃飞调第一、第七两军主力由东西两面会攻龙潭，并急电在芜湖的陈调元军，在采石矶的贺耀祖军，在慈湖镇的叶开鑫军，在青阳的王普军，在大通的夏斗寅军分别担任长江上游的防御部署。并令海军司令陈绍宽派舰游弋于八卦洲、划子口、大河口、乌江镇等处以截阻偷渡的孙军。

    白崇禧在镇江坐镇，28日下午第二师师长刘峙由上海赶回镇江，白即命刘乘原火车向龙潭增援，所有前线部队概归刘峙统一指挥，刘于当晚8时到达下蜀与龙潭之间的山口村东端，其所乘火车与由龙潭车站撤出之火车相撞，同时出轨，刘峙撞伤头部，官兵死伤200余人。刘峙带伤以电话询问在龙潭坚守的卫立煌，则电话已告不通，询诸相撞火车上之官兵，始悉龙潭已被孙军攻占，大部分守军向龙潭西南方沿南京大道撤退，刘峙一方面向白崇禧报告，同时即在山口村附近布防。

    孙传芳军自8月26日起渡江南侵，昼夜偷渡，迄29日夜，孙军渡江部队均聚集龙潭，有第二、第四、第七、第八、第九、第十、第十一、第十三、第十四等十个师及第十五、第廿七、第廿九、补充第一各混成旅约达5万余人，据守龙潭以西之黄龙山，及南面之青龙山、虎头山，东面之大石山、雷鼓山各险要。孙传芳本人亦亲自坐镇龙潭水泥公司督战，拟以一部分向东南两面发展，以主力进迫南京。

    8月29日夜，白崇禧以电话告诉刘峙，谓已电请南京方面的第一军部队和第七军部队于8月30日拂晓反攻龙潭。刘峙奉命后立即部署。而南京方面第七军副军长夏威率领第七军和第十九军自栖霞山展开攻击。何应钦则在东流镇准备反攻，以卫立煌为前敌总指挥，右纵队由徐庭瑶指挥，左纵队由陈诚指挥，预备队由楼景城负责。

    8月30日凌晨革命军第一军第二师部队正拟转移攻势，孙传芳军突然发动全线总攻，来势甚猛，刘峙亲赴前线指挥。正危急间，适值独立第五十八团由团长桂永清率领赶来支援，稳住阵脚。南京方面的北伐军于30日午前7时发动攻势，孙军虽在各面反攻甚烈，但革命军之全线部队已能互相联系，渐成自东、南、西三方面包围。不过孙军据黄龙山、青龙山、虎头山、七星观一带山险，深得瞰制之利，坡急势峻，革命军仰攻甚难。孙军寸土必争，孙传芳及其所部高级将领均在龙潭督战，北伐军浴血奋进，逐一攻克青龙山、虎头山、七星观。一部分革命军突入龙潭镇街市，孙军乃仓皇向江岸溃退，当日午后5时完全克复龙潭。

    31日午前5时，革命军正部署追击，孙军忽发动猛烈反攻，尤以对水泥公司及龙潭车站攻击最烈。这时何应钦及白崇禧已会合于龙潭，身临敌前，督率指挥，以第一军急行迎击，以第七军的一部自龙潭沿铁道向侵入水泥公司的孙军侧面压迫，至上午8时前，孙军遂向方家坝、袁家巷、花家荡、常天寺、小洲田、西老圩、舟子桥一带溃退，革命军分左右两翼追击，并以第三师师长顾祝同为总预备队。

    31日午后2时，渡江之孙军除一部分逃回北岸外全部就歼。

    这就是辉煌的龙潭之役。孙传芳军渡江进攻的不下六七万人，被俘孙军官兵3万余人，师旅长以上高级军官数十员，枪支4万余，伤亡无数。北伐军伤亡亦达8000余人。革命军押运俘虏者每千名俘虏仅配枪兵数名，既无火车运送，又无给养，因此孙军俘虏乘机逃逸者极多。

    在龙潭会战时，北伐军即拟渡过江北，袭击孙军，并截击其退路，但江岸孙军广布，渡河材料亦形缺乏。龙潭大捷后孙军狼狈逃窜，国民革命军军事委员会遂于9月2日电令第一、第三两路军之一部渡江作战略上的追击。孙传芳军自龙潭败阵后仓皇北退，除一部分向津浦路乌衣、滁州溃退外，其主力均由六合，天长一带经扬州沿运河退却。孙传芳本人则化装为士兵，乘小轮到扬州，一面令其十四师师长刘士林在沿江收容溃军，一面以第四师、第七师、第八师及第十五师混成旅等部驻守扬州、高邮一带，然后即匆匆率第十师师长郑俊彦等共约五六千人，经淮阴、泗阳、宿迁，向徐州退却。兵败如山倒，孙传芳军亦不例外，北伐军渡江追击时，浦口孙军已闻风而遁。

    9月上旬北伐军追奔逐北，追击部队区分为三部分，右翼军以第十八军军长杨杰为指挥官，中央军以第四十军军长贺耀祖为指挥官，左翼军以第卅三军军长柏文蔚为指挥官。

    右翼军在杨杰指挥下，以第卅一军九十二师为右纵队，以第十四军为中央纵队，以第十八军为左纵队，自镇江附近渡江，向运河沿岸追击前进；自江阴附近渡江，分向泰兴、兴化、涟水及东台、盐阜一带追击。因各军曾奉杨杰通知，均须携带20日之给养，购军需时，渡江材料又不充分，延至9月6日以后始得渡江前进。其左纵队之第十八军进展最速，自渡江后，9月7日首将占据泰州、扬州、仙女庙一带之孙军击破而占领之，继即乘胜长驱，连克高邮、宝应各城，并于9月11、12两日，紧蹑孙军梁鸿恩、陆殿臣两部之后，先后大破之于淮安、淮阴一带，俘获3000余人，克复淮阴。右、中两纵队，亦进展至阜宁、涟水等处，即于阜宁、涟水、众兴、泗阳之线停止。

    中央军之新编第十军，先于9月6日拂晓，由采石附近渡江，北岸孙军竭力顽抗，该军奋勇强渡，抢登彼岸，乘势向和州进攻，即占领之，同时第四十军之先头部队，亦渡至浦口，即以新编第十军向全椒进展，于10日攻克之，遂与第四十军协同进占滁州，嗣因左翼军进展迟缓，即于张八岭附近与明光之敌对峙。

    左翼军各部队自合肥剧战后，前有孙军之顽抗，后有武汉上游之压迫，且其中之第十军、第十一军，均新易统帅，给养尤感困难，行动不免迟滞，致未能如期进展，故此次之追击，实际作战者仅中央军及右翼军而已。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二五三、龙潭大捷


二五四、蒋中正的下野与复职

二五四、蒋中正的下野与复职

    16年6月下旬，北伐军扫荡鲁南。张宗昌、孙传芳重新整顿，于济南会议决定乘革命军兵力不能兼顾之际，反攻徐州。张宗昌之白俄军乘铁甲车猛攻，北伐军虽英勇抗御，终难扭转形势，7月24日退出徐州。

    蒋中正为了实践徐州会议时的诺言，遂于民国16年8月12日宣布下野。

    随同蒋中正离开南京的，有胡汉民、吴敬恒、蔡元培、李石曾、张静江等。蒋中正离京后先至上海，再转返原籍奉化。

    蒋中正于9月28日自上海动身赴日本，曾在东京发表告日本军民书：

    “不佞来游，虽为日尚浅，而观于贵国国民对中华民族之观念，无彼我之别，充满平等之精神，已得极亲爱之印象。贵我两国之关系，孙先总理常以兄弟之国相许，相信贵国国民希望中华民族之自由与独立，必较他国为更切也。然则贵国朝野如彻底谅解我国民革命运动，对之与以道德上精神上之援助，不利用举国民所痛愤之军阀，以阻挠国民革命之进行，斯即对我国民革命运动为莫大之助，同时且为两国根本亲善之要谛也。如是国民革命之完成，得使两国益加睦辑，俾贵国在东亚之地位益形安泰。同时或得以贡献于世界之和平乎！三民主义之国民革命，于民族历史上革命精神上抑于世界思想趋势上，必可完成。无论如何之强权，必不得永久抑压阻挠之也。”

    1月10日下午1时3刻蒋中正由日本返抵上海，国民党第二届中央执监委员乃齐集上海，于12月10日召开第四次全会预备会议，通过复任蒋中正为国民革命军总司令，阎锡山、冯玉祥等亦推代表至上海促驾，国民党更吁请汪兆铭发表宣言出国考察，并解散特别委员会。

    元月4日，蒋中正由上海返南京，5日宣告复职，重组国民革命军总司令部于南京三元巷。通电昭告全国，继续行使国民革命军总司令职务，除政治、党务追随中央诸委员共同负责外，同时秉承中央指导，专司军令，俟北伐完成，即当向中央正式解职以谢去年弃职引退之罪。

    元月8日国民政府特任蒋中正为北伐全军总司令，以国民革命军之作战军、国民军联军之作战军、北方革命军之作战军、航空军之全部组织北伐军，由总司令统辖指挥之。

    北伐军总司令蒋中正

    参谋总长何应钦

    第一集团军总司令蒋中正（兼），总参谋长杨杰

    （辖第一军团刘峙，第二军团陈调元，第三军团贺耀祖，第四军团方振武，总预备队朱培德，炮兵集团陈诚，后方警备部队钱大钧，航空队张静愚，铁甲车队屠金声。）

    第二集团军总司令冯玉祥，总参谋长刘骥

    （辖第一方面军孙良诚，第二方面军孙连仲，第八方面军刘镇华，第九方面军鹿钟麟，骑兵第一军郑大章，铁甲车集团刘自珍。）

    第三集团军总司令阎锡山，总参谋长朱绶光

    （辖右路军徐永昌，左路军商震，中路军商震，预备队丰玉玺，炮兵集团周玳。）

    海军总司令杨树庄，参谋长李景

    （辖第一舰队陈季良，第二舰队陈绍宽，练习舰队陈训咏，鱼雷游击队曾以鼎。）

    同时军委会另颁密令三则，分电蒋中正、冯玉祥、阎锡山、杨树庄等遵照，其文如次：

    “某总司令勋鉴：甚密，兹颁发密令如下：（一）北伐全军以国民革命军总司令蒋中正统辖之。（二）北伐军之兵力，以国民革命军之作战军，国民联军之作战军，北方革命军之作战军，海军之作战舰队，及航空军之全部任之。（三）各作战军之经理卫生及野战器具材料之补充，除照原有顺序办理外，由军事委员会统筹补助之。”

    蒋中正复职后，一面征调第四军缪培南部由粤入赣，方振武部自信阳开归德，方鼎英部自粤经赣、浙转苏，钱大钧部自粤经闽、浙入沪；一面令散住皖、赣、苏、浙军队，准备出发。随复于2月9日亲赴徐州，召集各军官长训话，改编徐、海各军为三个军团，调何参谋总长应钦，留守南京。复指示第一二两集团军在曹、丰间确取连络，实行战略展开。2月16日转抵开封，召集冯玉祥及第二集团军总参谋长刘骥、山西阎锡山代表邵某，第一集团军总参议何成浚，总司令部参谋处长葛敬恩等，商讨北伐大计。与会人士均主早日大举，尤以第三集团军方面主张尤为激切。当晚，蒋、冯两总司令，复密商大举北伐日期，及军队调动，战线调整，军费筹措，军实给养诸大端，决定总攻步骤。

    北京方面张作霖在17年2月初旬召开干部会议，图谋反攻，作全面之进犯，到了2月中旬，第二次召集干部会议，决议对京汉及山西方面取攻势，对津浦路方面取守势。最后则改为对京汉及津浦路均取守势，惟对山西则取急剧之攻势。以张学良的三、四方面军主力及张作相军攻晋，以三、四方面军的一部配置于京、汉路对豫北取守势，其他褚玉璞、孙传芳、张宗昌三部，则配置于大名、济宁、临沂一带，对南取攻势防御。打算先下山西，然后向南进展。

    民国17年4月1日，蒋中正在徐州行辕除通令第二、第三集团军期以4月7日开始总攻击外，并于4月3日召集所属参谋长至徐面授作战命令。蒋中正并于4月7日誓师。

    蒋所亲自指挥之第一集团军战略目标，集中优势兵力，以两翼包围击破鲁南及济宁地区北洋军进占济南为主，全军在徐海、砀山、陇海路以北地区集中，其所属各军团按以下位置部署：

    第一军团在徐州东方八义集、大许家、贾旺、利国驿及徐州附近集中。

    第二军团在海州、新安镇、运河北站附近集中。

    第三军团在丰县、沛县各附近集中。

    第四军团在单县、城武各附近集中。

    第二集团军第一方面军（孙良诚部）在曹县、菏泽各附近。

    4月10日张静愚的航空队侦察发现北洋军之铁甲车扼守韩庄、运河铁桥北端，韩庄东运河北岸工事坚固。革命军乃展开攻击，经激战后，攻克禹王山、胜阳山、王母山、车辐山，当晚攻克台儿庄，北洋军向峄县退却。革命军第一军之第一师进占红庙、阎庄等处，第三师占领单庄、沟上之线；第二师进至利国驿，第十军进占庄家场、吴闸子、三叉河。11日占领王庄及郯城。13日占领韩庄、沙沟。

    4月14日北洋军作殊死斗，孙传芳在苏、鲁边界丰沛一带反攻，为张宗昌声援。而张宗昌亦亲临前线督部猛攻，革命军奋不顾身，反复冲杀，击溃敌军攻势，占领临城。18日攻入滕县。19日占领邹县及曲阜。20日攻入兖州，围歼北洋军于峄县。

    张宗昌所部军队，在安国军七个方面军团中为数最多，但流品复杂，漫无系统，其番号连张的幕僚亦欠明了。迄大战前始将军队裁并改编，除人枪较多者仍保留师番号外，其余编为中将、少将、上校三种支队，名目番号始稍整齐，但实际各军改编者仍不过四分之一，裁撤者仅张敬尧之第二军，余无变动。而各军之编制亦终未划一，每军人数众寡不等，有二三师者，有一师者，甚至所部上兵手无寸铁，亦号称军长者。至各军军长兼任师长，几成惯例。其下属编制亦极紊乱，每连或七八十名，或一二十名，因之战斗力亦殊脆弱。至于孙传芳所部，则仍按北洋军制（按即前陆军部颁订之军制）的成规编配，官兵亦较有历史，较有训练，战斗力颇强；惟自南浔路战败后，士气不振，军实复缺，已成强弩之末。

    孙传芳和张宗昌的部队自被革命军于兖州、济宁击溃后，即退集泰安、肥城、济南，而济南的争夺更是中外所最关心的一幕。

    孙传芳、张宗昌两部，自惨败退至高吴桥、马坡、泗河、官庄、大厂各附近，又退向博山、泰安，张宗昌打算以泰安天险为恃，企图死守，孙传芳则以五师之众退据肥城，以三个师配备于城外刀山谷、凤凰庄一带，构筑坚固工事和张宗昌军联系，其余两师则归马宝珩指挥，置主力于万德、界首。

    蒋中正于民国17年4月23日，在兖州行营综合各方状况，判知张作霖拟借直、鲁联军之掩护，企图向东三省总退却，乃决心使第一集团军乘胜猛追，攻占济南，并期在黄河以南将其歼灭。

    4月23日革命军各部队开始行动。25日贺耀祖指挥之第三军团于大舍、大石桥线向店台、长城、大万德、小万德等地攻击前进。方振武指挥之第四军团则向肥城猛攻。其他各军亦向北洋军进击。

    5月1日张宗昌、孙传芳以济南陷于孤立，势难久守，乃向德州撤退，革命军遂攻占济南，刘峙进驻山东旧督署。

    蒋中正于5月2日下午4时由泰安抵济南巡视，并召集军长以上军官会议，指示地方治安事宜，并令各军驻扎原地待命。同时下达一道重要命令——

    “凡张宗昌在山东所设之苛捐杂税，一律蠲除，着各县及各机关不得收纳，此令。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二五四、蒋中正的下野与复职


二五五、日本出兵山东和济南惨案

二五五、日本出兵山东和济南惨案

    国民革命军北伐后，国际间的阻挠，其影响不下于在战场上的北洋军。当时万县、汉口、广州、上海、南京都发生了极大的麻烦，而最严重的莫过于日本出兵山东了。

    日本出兵山东是田中内阁所经手，这是个极具侵华特性的内阁。

    日本田中内阁成立时，正是张作霖在北方准备登上第一把交椅的时候，由于张作霖左右有与田中关系密切的，所以奉张对田中组阁颇为寄望，可是田中上台后，所有表现都显示是一个具有强烈侵华意图的内阁。

    16年5月27日，日本田中内阁阁议通过，出兵进驻中国山东，保护日本侨民。

    27日9时半，田中入宫觐见日皇奏报：

    “以步兵第十联队及六十三队约二千人，与无线电信队五百卅名，自大连乘香港丸出发。部队长是步兵第卅三旅团长乡田兼安少将。前往中国山东省济南市保护日本侨民。”

    31日日军抵青岛，6月1日全部登陆，继即前往济南。

    5月28日日本政府发表出兵声明，全文如下：

    “兹征于中国最近之动乱，尤其征于南京汉口其他地方之实绩，当兵乱之际，因中国官宪不得充分保护，致侨居之帝国臣民之生命财产，蒙重大之危害，甚至见毁损帝国名誉之暴举。因而现下华北动乱迫切之际，难保无再发生此种事件之虞。今也前述动乱行将波及济南地方，就侨居该地帝国臣民生命财产之安全，危惧之念，有不能不措置者。帝国臣民居住该地者，达二千名之多，而该地为去海岸甚远之腹地，到底不能依在长江沿岸各地之海军力量以保护之。因此，在帝国政府为预防不祥事件再发起见，不得不以陆军保护侨民邦人之生命财产。然为前述保护派兵之布置，须要相当之时日，而顾战局正在刻刻变化，故应急措置，决即时自驻满洲部队派遣约二千之兵于青岛。前述依陆军力之保护，固不外为期侨居邦人之安全，自卫上不得已之紧急措置，不惟对于中国及其人民，无何等非友交的意图，而对于南北军任何方之军队，亦非干涉其作战，妨害其军事行动者。帝国政府因自卫上不得已之措置而派兵，但自始无长久驻屯之意图，至对于该地方之邦人无受战乱之忧之虞，当即将派遣军全部撤退。”

    日本出兵山东后，中国朝野为之大哗。南京国民政府外交部长伍朝枢向日本驻沪总领事严重抗议。北京政府亦表示反对。

    南京国民政府外交部对日本出兵山东的抗议电文如下：

    “贵国此次出兵山东，声明理由为保护该地之日本侨民生命财产。查山东日侨生命财产有无危险，何属悬揣。国民政府迁都南京以来，迭次宣言，对于外人生命财产，按照国际公法竭力保护。乃本政府北伐军队将到山东境内之时，贵国政府突有派兵山东之举，于公法上既无根据，于本国领土主权复有妨害；本政府不得不提出严重抗议。并声明：如因此发生意外事故，贵国政府应负完全责任。年来中日两国国民感情日臻融洽，倘由此次举动顿起种种疑感，足为好感之障碍，殊属可惜。应请贵国政府将已派出之军队即日撤退，是所切盼。”

    北京方面，5月30日下午4时，张作霖亲往日本驻华使馆拜访日使芳泽，询以出兵事件，芳泽即口头通知出兵原因。张云：“此事殊不好办，目下北方情形外侨并不危险，且汉口、南京方面发生大麻烦，日本都未派兵，却在本人势力下的北方派兵，极易引起误会。并足以使外间怀疑日本出兵系奉方所运动，故本人郑重请日本政府考虑。”

    当天下午5时，芳泽赴北京外交部正式通知“出兵事件”。略谓：中国时局不定，徐州以北已有随时发生变化之可能。前在宁汉事变，侨民受损实多。今兹情势亦有发生可能。查日本侨民在青岛者达两万，沿胶济路者约八百，在济南者约两千，在目前局势紧张之下，日本侨民殊有不能不从事防卫，且有采取有效之手段，因此日政府于满洲抽兵赴鲁，出兵目的纯系自卫，与南北军事无涉。如将来时局安定，日兵自必立即撤退，希望中国谅解。顾维钧当即表示：日本此次出兵有违常轨，易引起误会，且日侨现状平安，殊无增兵必要。芳泽告辞后，顾即命人预备抗议照会，6月1日北京政府向日使馆提出抗议照会，全文云：

    “为照会事迭据驻日张代办报告，日本政府决定出兵中国北方，数约二千名，并准山东张总司令电称……等情。查山东内部极称安静。关于保护各国侨商，迭饬妥为办理，近数年来，青济侨商，实无因我国军事影响，而稍有妨害其生命财产之事，况济南青岛，与上海汉口等处有租界者，截然不同。乃日本政府突然派兵来华，不惟侵犯中国主权，且易引起人民误会，除派员就地交涉外，请向日使提出严重抗议，务使完全取消各等语。正核办间，续准贵公使来部面称本国政府为保护侨民起见，特派军队赴青岛，如有必要，并拟进驻济南，事平立即撤退等因。当以此种逾越寻常之行动实无理由。中国政府实难缄默等语，奉告贵公使在案。查青岛地方，自照华府会议协定交还以来，系属完全中国领土，义当切实尊重。且自贵国军队撤退以后，地方官维持治安，不遗余力。外侨生命财产，无不备受保护。近年虽各省时有军事，而在鲁外侨，从未受丝毫影响，殊无派兵保护之必要。此次贵国政府，不先征求中国政府同意，突然派兵来青，且欲相机赴济南，不能不认为违背条约，侵犯主权之行动，至深遗憾。现在山东地方民情已甚愤激。倘因此引起全国人民之误会，中国政府不能负此责任也。为此提出正式抗议，照会贵公使查照。请即迅予转达贵国政府中止派兵赴青，其已开到埠者应令勿遽登岸，从速折回，俾免引起纠纷，而影响于两国现有亲睦之邦交。切盼见复为荷，须至照会者。”

    这次日本出兵山东，停留时间并不久，16年8月中旬起即陆续集中青岛，准备撤退。8月21日先有日军300名搭台中丸回国，根据9月3日张宗昌的山东督办公署给外交部的咨文，叙述日军撤退经过文如下：

    山东督办、省长公署咨行事，据胶澳商埠局总办赵琪呈称，窃据警察厅长王庆堂呈称：本年九月七日奉钧局第一零四零号训令内开，顷奉保安总司令张、代理省长林微电内开，东电悉，日军撤退，此间亦据日本方面通告，当即转电国务院外交部查照在案。嗣后青岛各国侨商，应即饬属随时加意保护，所有日军撤退情形，仰仍具报察核，特复等因。奉此，合亟令仰该厅转饬所属，嗣后青岛各侨商，务须随时加意保护。并将日军撤退情形详细具报，以凭核转，切切此令等因，奉此，遵查胶济路沿线所驻日军，于八月中旬，即节节移动，集中青岛，以备撤退，均经随时报告在案。

    八月二十一日，先有日军第十师团及第十四师团三十三旅团各部兵士三百余名，搭台中丸回国。

    八月二十七日，又有三十三旅团第十联队兵士七十三名搭台中丸回国。九月六日，第十师团兵士五百余名全副武装，携大炮八尊，子弹二千箱，大米二百包，马一百四十余匹，马车一百四十件，搭龙凤丸回国。

    九月七日，又有日军第十师团司令部长谷川中将，带随员八十七名，第八旅团司令部中岛少将，带随员十名，率领步兵全部计一千零九名，马五十一匹，由二号码头登台中丸。

    又有日本输送指挥官天野大佐，带第十联队全部官兵计一千零八十七员名，随带机关枪五架，高射炮一架，无线电机车三辆，马三十二匹，亦由二号码头登春华丸。所有给养物品，均系于本月六日经该军运输部用载重汽车由大港路山东仓库起运，分装该台中、春华二轮，计子弹各军用品、大米、马草等物约三千余件，于六日先期登轮。

    九月八日，又有日军三十三旅团六十三联队乡田少将，带随员步兵及铁道队、电信队、兵士共计一千五百一十名，马三十八匹，给养马草、子弹共约一千余件，由二号码头登原田丸回国。

    同日，又有三十三旅团六十九联队指挥官伊木少佐，带步兵八百七十五名、马三十一匹、并给养马草、大米、子弹共约一千余件，由二号码头搭神瑞丸回国。当各军登轮时，本埠军政各机关及日本商学各界约一千五百余人在码头欢送，并经厅长带同长警多名，在码头照料，均属表示亲善。现已撤退完竣，除通令各署对于各国侨商，随时认真保护，免贻外人口实外，所有日本陆军撤退情形，理合具文呈报。仰祈鉴核转报，实为公便等情，并据港政局报同前情，除分呈外，理合备文呈报，仰祈鉴核等情，到署。据此，除指令并饬特派交涉员查照外，相应咨请贵部查照为荷。

    督办山东军务善后事宜张宗昌

    代理山东省长林宪祖

    日本政府的撤兵声明如下：

    “帝国政府鉴于山东地方不靖之情形，为保护本国侨民起见，先行暂派军队，前往青岛。果然该地方将为南北交战之区，胶济铁路沿线地方扰乱之危险，日见切迫，故不得不令派遣军移驻济南。惟虽有此扰乱，所幸迄今能保护日侨，而不致于发生何项不祥之事案，是则为本国出兵之效果，山东地方之事态，略为安定，暂时无若日侨受战祸之处。为此帝国政府，应照当初声明，兹定即行撤兵回国，将来在中国各地方，不但山东地方，而日侨众多之处，若有治安不靖，战祸再波及日侨之虞时，帝国政府又不得不讲机宜自卫之措置，特此慎重声明。”

    北京政府外交部山东特派员陈家麟呈外交部文如下：

    “为呈报事，窃查前因鲁省时局不靖，日本政府竟借口保护侨民，特遣派日军分驻青岛、济南以及沿路各县，迭经交涉禁阻，迄未中止进行，一切详细情形，前已备文呈报在案。兹因日前虽有战事，但经我方当局竭力保护，所有日侨均获安全，并未受有若何之损失。刻下鲁省时局已日趋缓和，实更无驻兵保护之必要，经即迭向日领提出抗议，敦促退兵。九月一日始准该领正式函复，已允即日撤退。计自本月三日起至六日止，所有前派驻扎济南各日军，均已陆续退出。嗣复经详确调查，日前分驻青岛以及沿路各县各日军，亦均一律撤尽，除已分别呈报外，理合备文呈报钧座俯赐鉴察。实为公便。再前因分途调查，致稽时日，是以呈报稍退，合并陈明。谨呈外交部长王。

    特派山东交涉员陈家麟”

    当孙传芳率兵南攻时，日本以为革命军势不能再北攻，所以宣布撤兵，不料孙传芳惨败，蒋中正复职北伐，前后不过一年，革命军再度逼近济南。日本乃又借口护侨，先以驻华北的三个中队，占领胶济路，然后日本内阁会议决定派遣第六师团进兵山东。第六师团长福田，是个骄横的军人，他率领5000名士兵乘船由青岛登陆，于5月1日开进山东，山东重要城市青岛、济南、龙口、烟台均为日兵进驻。

    日军开入济南是5月2日，而革命军攻克济南却是先一天，于是迫使日军和革命军正面冲突，发生了最丑恶的“五三事件”，显露出日本军阀无耻万恶的罪行。

    五三惨案中，以日军残杀中国驻济南外交特派员蔡公时最为可恨，蔡公时殉难经过，有他的勤务兵张汉儒从受害的行列中逃出后，所叙情形如：

    “五月三日晨，日兵在领事馆一带布置防线，交通即为断绝，九时许，有国军一队，进驻交涉署对面之基督医院内，为日军瞥见，即开枪射击，毙我兵士、伙夫各一名，该队为避开凶焰，乃停止搬运，纷纷藏匿医院之楼上。此时适有一日兵于涉署门首，向医院上射击，同时又四面发现枪声，而该日兵忽为流弹击毙，旋另一日兵赶来，意在救护该已死之日兵，亦被击毙，而各处枪声复大作，弹下如雨，全署员役均慑伏楼上不动，延至下午三、四时顷，枪声稍止。街衢发现类似各领馆之汽车，车前皆竖旗帜，驰驱往来，形似劝止日军停战，时枪声亦告沉寂，但见日兵满布街头，交涉署门前亦有日兵往来梭巡，我外交特派员蔡公时，因事出意外，命人出外探听，竟为日军所阻，当派员与之交涉，迄无效果，乃蛰居楼上，静候时机。延至天晚，日兵仍防止交署如故，全署人员，纷纷计议，始终不得要领。时届夜分，正各自就寝，忽捣门之声大作，势极凶猛，传令奔告日兵撞门，请示办法。蔡主任谕令开门延入，讵日兵不俟开门，已破门而进，计约二十余人，内有一佩指挥刀、一擎盒子炮之两军官，更有一着西服者，进门后，即指挥剪电灯、电话，全署顿成黑暗，而彼则携有手电筒探照，此时着西服者操中国语，大意谓予等为搜查械弹而来，实因日间被枪毙死两日兵，必系尔署内所为，故来与尔主管官理论。

    蔡主任闻言，即出为解释，大意为日间所毙日兵，确系为流弹误伤，我等外交人员，从不携带枪弹来办外交，贵部队似可不必搜查，免滋纷扰，讵彼一味蛮横不可理喻，坚持非检查不可，此时蔡主任既穷于抗辩，姑允所请。奈彼寻衅心切，又作进一步之强迫，谓必须将全署员役捆缚搜检。蔡主任以国体攸关，不予承允，乃彼竟恃强横，谓若不承允，将行强迫捆搜。蔡主任见其无理可喻，勉为应允，旋即郑重声明，谓如搜查后不获证物，仍应速请解缚，恢复自由，彼伪为许可。由是除蔡主任外，全署员役，均被捆缚，旋复翻箱倒笼，到处搜寻，但迄未获一枪弹，乃攫取署中公牍五大包，势将携出。蔡主任乃请彼如约释放所缚员役，讵彼反大肆咆哮，谓我等奉命而来，非奉命不能释放，言毕相率携公文而出，但不半时许，彼复来署，仍执前说，谓日兵确系署中枪杀，非交出枪弹不能了结。

    蔡主任对之复解释如前，且云署中已经搜查，绝无凶器可以证实，我国决无枪杀贵国士兵之嫌疑，贵部队应考查其真象。言毕仍请如前约释放员役，以敦睦谊。讵彼全不理会，并令将蔡主任一并捆缚。

    至此蔡主任忍无可忍，乃操日语谓：‘汝等不明外交手续，一味蛮横，此次贵国出兵济南，原系保护侨民，何得借隙寻衅，肆行狂妄，作种种无理之举动，实非文明国所宜出此。至如已死之日兵若果系敝署所为，亦应由贵国领事提出质问，则敝国自有相当之答复，何用汝等哓哓不休耶？若汝等果系奉贵国领事之命令而来，则本人即至领事馆交涉，亦无不可。’语毕，日兵即大哗，旋复将捆缚之员役，排列为一半圆形，而惨无人道之日军官，即今日兵以刺刀对所缚诸人之头部肆行砍剥，须臾，诸人断鼻缺耳，血肉模糊，其状惨不忍言。蔡主任目击之下，大声呼号：‘日人枪杀我们了，此种国耻何时可雪？’言罢泪涔涔下，同人闻言，均放声大哭，群相痛骂，日兵益怒，更刀枪拳足，交相并下，尽力侮辱后，复将诸人分三四组拽出屋外，执行枪决。”

    以上是张汉儒所目见，当时蔡公时与张麟书及周某、姚某等为第一组，首先殉难，而缚于第二组的勤务兵张汉儒，在忙乱中由案上跌地，拾得剪刀，乘黑暗剪断束缚，乘机逸出，奋勇登高，连越四墙，才落在一个空地上，该地有一空水桶，张于惊惧之下，即伏桶内，不久天明，张正无计逃出防线，遥闻小车声远远而至，伸领探视，系一推水之苦力，乃待其近前，张即对之略述昨夜之经过，求为援救，苦力亦泪滢滢允为设法，张探手衣袋内，尚有五角，以授苦力，易其短衫一件，更换血衣，始出桶外，冒充推水的人与苦力拉车，绕道混出防线，即奔往各官署，报告蔡公时被难情形。总司令部闻讯后，即为张摄制受伤照片，以作日后交涉的证据。

    日军惨杀中国外交特派员及其随员后，又转向中国外交部办公处行凶，勒令中国军队缴械。当时国民政府外交部长黄郛亦在济南，蒋中正即嘱黄就近交涉，毫无结果，黄郛随从护兵所携带的步枪26支亦被缴去。黄郛乃急电日本外务大臣田中，请立即制止日军暴行，并撤退驻兵。5月4日上午英、美驻济南领事出面调停，形势略转缓和，可是到了晚上，日军复行射击，福田师团并由青岛增防济南，更不断以飞机大炮轰击济南驻军和无辜人民，革命军驻扎五大马路纬一路广东会馆之第四十军第三师之第七团，及驻小纬路四路之第卅七军第一团，与纬一路北首王店，津浦路第一区警察全被日军缴械，被俘徒手官兵1000余，拘禁正金银行，断绝饮食，不准坐卧。至5月7日，福田更向革命军提出如下之条件：

    一、国民革命军须离开济南及胶、济路沿线两侧20华里以外。

    二、中国军队治下，严禁一切反日宣传，及其他之排日运动。

    三、与骚扰及其暴虐行为有关之高级军官，加以严重处罚。

    四、在日本军前面与日本军抗争之军队，解除其武装。

    五、为监视实行上列各条件起见，将辛庄、张庄两兵营开放。

    上述条件，日方限当晚12时前答复，否则即行攻城。蒋中正以条件太苛，遂于5月8日晨，交由战地委员会主席蒋作宾派员向其交涉，申明所提离开铁路沿线一条，影响北伐军之行动，难以接受外，余可考虑协商。交涉卒无效果，复于当日上午派熊式辉、罗家伦遄往日军司令部谈判，亦无结果。福田旋即开始攻方医院与其他各处疗养之伤病官兵，抢劫公司商店，破坏黄河铁桥及新城兵工厂，并向革命军泰安总司令部轰炸。5月9日蒋再派何成浚全权代表赴济谈判，几经波折，始抵达济南，福田仍坚持前提五条，且扩大对中国军民之屠杀与轰击。因此留济南警备的革命军，乃于5月10日夜11时半，在被迫状况下，暂时退出济南。在这次惨案中中国伤亡军民约110062名，新城兵工厂之损失，在600万元以上，其他更无法统计。（此案一直延至民国18年元月23日，日使芳泽来华，经过五次之谈判，始正式签订协定撤退日兵。）

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二五五、日本出兵山东和济南惨案


二五六、光复北京

二五六、光复北京

    当国民革命军攻占济南后，张宗昌在山东的根据地遂告丧失，张作霖乃下令北洋军全线退却，从新调整防线，以德州、顺德为第一道防线，以沧州、石家庄为第二道防线，以马厂、保定为第三道防线。至于在直隶省境津浦线的正面则以孙传芳军位置于大城及其以西地区，张宗昌军及王琦部据守沧州附近。

    济南惨案发生后，国民革命军为了避免和日军冲突，乃于17年5月4日将革命军主力撤至莱芜、中宫、齐河。5月6日革命军第九十五师渡河进占晏城镇，9日占禹城，11日占恩县，13日占德州。

    德州被革命军占领后，北洋军分三路向沧州溃退，革命军全线追击。张宗昌的骑兵和白俄兵千余名以及钢甲车五列在沧州集结，企图死守沧州、保定一线，孙传芳军一部守庆云、盐山，褚玉璞部守沧州西区，于学忠、袁振青、窦联芳各部守杜生镇和沙河桥，奉军第三、四方面军守高阳、保定，张作相在天津、马厂间，汲金纯在高碑店附近。

    5月31日北洋军沿津浦铁路分三路反攻，左翼由褚玉璞指挥徐源泉及张骏部，中央由张敬尧指挥陆殿臣及毛思义部，右翼寇英杰部分别反攻。

    北伐军力却强敌，转守为攻，6月1日革命军第四军团方振武部攻击前进，占领张庄、李福台等地。第二军团陈调元部占领南皮、燕台、大安庄等地。6月2日晨北洋军分向望海寺、雷庄、马厂附近溃窜。革命军遂攻克沧州。

    平汉线方面张作霖集中戢翼翘、高双英、万福麟、窦联芳等部于磁州一带，准备反攻彰德，并在保定、石家庄一带配置重兵。早在17年3月7日国民革命军第二集团军总司令冯玉祥由兰封移驻新乡就近指挥彰德军事，令鹿钟麟兼任北路军总司令，孙连仲率第十四军、廿三军、骑兵第一军增防彰德。4月5日彰德之战开始，反复鏖战，战况惨烈，相持20余日，4月29日革命军开始反攻，全线出击，北洋军张学良亲率其卫队前来督战，这时济南已被革命军占领，北洋军乃破坏漳河铁桥及铁道电线向顺德溃退。5月8日韩复榘军占领顺德，5月11日进抵石家庄。

    国民革命军第三集团军总司令阎锡山亦于苦战雁门、五台、繁峙、井陉后由平山出击，发动全线猛追，直出石家庄、方顺桥、保定，震撼了北京城。5月15日阎军抵方顺桥，方顺桥在保定西南，望都东北，为京师门户，阎军在方顺桥集中待命。

    17年5月15日国民革命军第三集团军阎锡山部先后抵达方顺桥附近，分为左右两路部署：以商震为前敌总指挥兼左路军总指挥，辖第一路丰玉玺，第二路张荫梧，共八个师；以徐永昌为右路军总指挥，杨爱源为副总指挥辖十四个师。

    5月25日右翼方面受到北洋军由高阳、河间调集大军向定州、清风店一带猛攻，使杨爱源之第二军遭受极大伤亡，不得已退据东亭和安国，27日北洋军向永丰镇及王家庄猛攻，前线陷于危险境地，阎锡山一面令前线部队坚守待援，一面飞调定县、石家庄之预备部队绕出敌后，28日遂解永丰镇及王家庄之围，并向阳城、天台寺、郑家庄、张登镇追击，31日北洋军全线总退却。

    左翼方面5月17日冯玉祥所部的郑大章骑兵军突然全部撤退，阎锡山即电询冯玉祥，冯复电云：“据京津特别侦探报告，京汉线上敌力尚厚，我军此时似宜合京汉、津浦、京绥三路统筹进兵计划，各路同时并进，以策万全。现因津浦各路军渡河以后遇日人扰乱，后方连络尚未能确实；且各军部署须加整理，其津浦、京汉间残敌极多，京汉方面前进不无顾虑。”等语。由于冯军忽然撤退，北洋军乃利用此良机移动其中路兵力向阎军左右两翼包围，在满城、一亩泉、康关苦战，屡进屡退，至31日左翼方面亦传捷报。

    方顺桥会战的重要性因为这等于是北京、天津的大门前一战，而奉军兵力达30万之众，以第三四方面军团为主体，其指挥系统为：

    安国军大元帅张作霖，总参议杨宇霆，军事部长何丰林，第三方面军团长张学良，辖第八军万福麟，第十军王树常，第十五军汲金纯。第四方面军团长杨宇霆，辖第十六、十七联合军胡毓坤、荣臻，第廿九军戢翼翘，第卅军于芷山，卫队旅旅长张学成。

    张作霖在济南易手时，本拟倡息争和议，愿将所有军队开出关外，不问关内政治，这是奉张一贯手段，他不能忘情于关内，可是形势不利时即率军出关，等待机会，这也是奉系得天独厚的地方，不像皖系直系一旦战败即穷无所归。可是奉张退出关外的拟议忽然变卦，因为有人向奉张建议，革命军战线拉长了，除了冯、阎两军尚习惯于北方气候外，余均不服水土，而冯玉祥善变，和阎锡山之间尚有矛盾，不如坚守京津，以待变局。因此奉张遂欲行又止。

    5月19日蒋中正由徐州赴郑州与冯玉祥、白崇禧会商一切，28日复转赴道口及柳卫晤冯玉祥，30日赴石家庄与阎锡山会商。

    国民革命军早在17年4月下旬进军鲁南时，即决定会师平津计划，后因济南五三惨案，使第一集团军的进展稍为延迟，而冯玉祥的第二集团军又不肯孤军深入，停留于石家庄——武强——阜城一带，致阎锡山的第三集团军在定县、望都、方顺桥、完县之线独当强敌，死伤万余，阎当时屡电蒋中正和冯玉祥乞援，蒋深知会师之举不容稍缓，乃将南京方面党务料理就绪，即赶赴前方视察，委朱培德为第一集团军前敌总指挥，又电冯玉祥令第一二集团军各军团，于5月25日以前，集结于庆云——南皮——交河——武强——晋县——正定之线为进攻之准备。

    张作霖的奉军据守北京、天津及方顺桥附近一带，与津浦路的直、鲁军及孙传芳军连成一气，兵力约40万，其部署情形为：

    津浦路方面：褚玉璞部分驻于津浦路之捷地——张高屯一带；其第一线在砖河镇至东西泊头一带，由褚部第六军军长徐源泉指挥，并筑有坚固工事。孙传芳之李宝章、郑俊彦两部驻守庆云——盐山——马厂。

    河间方面：袁振青、窦联芳、孙殿英等部在杜生镇——交河；于学忠及孙传芳的主力部队在任邱——河间一带。

    高阳方面：奉军第三四方面军、戢翼翘主力及骑兵第二军之大部，在高阳之南滹沱河北岸一带，筑有坚固之防御阵地，其第一线在蠡县、博野附近。

    平汉路方面：汲金纯军防守高碑店至易州一带。

    平绥路方面：奉军高维岳之第九军，汤玉麟之第十二军，郑泽生之第卅一军于5月11日以后由朔县、马邑开始撤退至柴沟堡、大同，继向东北方退却。

    5月19日，蒋中正抵郑州，与冯玉祥会商。

    北伐军沿平、汉，津、浦两路进展之部队，虽已逼近沧州、保定，而两路中间隔离约200余公里；北洋军在高阳、河间，均配置重兵，饶阳、武强之北洋军亦尚未肃清，平、汉路以东，饶阳以西地区，革命军尚无部队驻守，如北洋军乘隙进袭，深为可虑；蒋中正遂决定俟第四集团军先遣军到达石家庄、定县之线时，即将鹿钟麟之北路军全部（韩复榘部在内）移至平、汉线以东地区，与刘镇华所部衔接，然后全线同时进攻。

    国民革命军自5月28日开始总攻，至6月2日，先后占领保定——高阳——肃宁——河间——沧州之线；北洋军退据琉璃河、固安、永清、胜芳、马厂一带，革命军乃分路追击，第一集团军由津、浦路两旁地区前进；第二集团军由任邱、文安、雄县、灞县前进；第三集团军由平、汉路前进。当5月29日，蒋中正到柳卫（在道清路）时，为军事进展及避免外交上纠纷起见，曾与冯玉祥会商妥善办法，至是，遂令前方各军于破敌之后，即进至静海——胜芳——永清——固安——长辛店之线，停止待命。

    5月30日，蒋中正到石家庄，与阎锡山会商京、津善后，并视察战况，停留石家庄，31日午后10时左右，颁发各军追击令。

    17年6月6日张宗昌、孙传芳所部纷向天津东北退却，张作霖已于6月3日离开北京，北京城治安由北洋元老王士珍等维持，革命军第四军团第四十一军九十一师进驻大邵庄及张庄；第九十二师驻二蔡庄、盖宿铺一带；军部进驻大邵庄；第三十四军第八十八师驻大小流标、小庄；九十五师驻西空城一带；九十师及胡正卫团进驻马厂；第三军团第二十七军驻惠丰村、五面城子、赵济庄等处；第四十军到达清水泊、萧吉沽、东槐庄一带；第三独立师在大李庄、李官庄、十槐村等处；总指挥进驻李云龙屯，第一方面军第三军第十九师吉鸿昌部，于是日早到达静海；第五十六旅进至良王庄；五十五旅进至静海北十里堡待命；第二师于夜12时出发，进驻王口镇、陈土桥、中滩里、前万头一带地区，集结待命，并派一小部到黄岔、台头，对天津方面警戒。

    6月7日革命军第四军团方振武进抵独流，其第三十四军军部进抵马厂，该军奉令开驻良玉庄、独流镇、杨柳青、胡村一带整顿待命；总指挥部进驻沧州县城。孙良诚接到消息革命军韩复榘已进占南苑，张宗昌、褚玉璞部之徐源泉、孙殿英等所率残军约3万人，麇集天津老站，并各有一旅，被法、日各国使馆驻军监视，不令下车进街，天津市区内甚为安静。张宗昌、褚玉璞已逃向秦皇岛；郑大章骑兵军已占领武靖、三河；刘镇华部已到达通州。

    6月12日，孙良诚命骑兵在胜芳附近对天津警戒；第二十一军主力驻灞县，一部驻新镇县；第十九师移驻文安；第二师进驻任邱；第四军仍驻大城；第十八师移驻河间待命。

    当北伐军第一集团军第二、第三、第四各军团占领沧州后，逐日向北追击前进，迄6月3日，第二军团第二十六军，由沧州、张官屯沿铁路前进；第三十七军沿铁路以东地区前进；第三军团（欠第四十军）在第二军团右翼之地区前进；第四军团在第二军团之左翼，沿运河以西地区前进，这时北洋军右翼占据大流标、王镇店，依托子牙河正面，左翼占据西魏村——马厂至铁路之线。朱培德探悉敌情后，遂令各军团追击前进。

    各军团奉令后，随即开始运动，6月5日到达前线，占领指定阵地，正拟攻击，北洋军忽自动撤退；这是因为北洋军后方被席液池骑兵军威胁，恐后路被截，即纷向天津一带退却。革命军沿津、浦两旁地区跟踪追击，至静海以南地区停止待命。

    6月5日晨，北伐军骑兵第二军到达静海南面的孙家庄东南柳木杓附近集结，第二十一军的张兴科师，亦由后跟到，即协同攻击占据孙家庄东南柳木杓一带之北洋军。骑兵第二军，除派一团进占独流镇外，余部均渡过运河，向静海车站攻击。当时马厂的北洋军自动退却，官兵均无斗志，革命军遂将防守车站的北洋军钢甲车击退，于正午占领静海，北洋军向王庆陀，杨柳青、北仓等处溃退，一部分打算通过天津租界。

    6月6日晨，骑兵第二军仍向小站追击前进；第二十一军由台头、胜芳向信安镇、狸狼城方面前进；第四军在黄口镇；第十九师在静海停止待命。

    北伐军第二集团军自相继占领河间、肃宁、高阳后，北洋军于学忠、孙传芳、窦联芳、戢翼翘、万福麟等军，均纷向灞县、宝坻、固安、永清、胜芳一带退却；北路军跟踪追击。6月6日午奉军马占山部千余名被歼，韩复榘于占领固安后，即向廊房前进，以截断京津路交通，并向北京前进，下午4时前锋李汉章旅到达南苑，北京民众均到南苑欢迎。

    北伐军第三集团军自占领保定后，总指挥商震即决定沿京汉线追击前进。奉军自保定、沧州等地败退后，主力集结于琉璃河——固安——唐官屯之线；孙传芳、于学忠之强大部队控置于灞县；张宗昌、褚玉璞之直、鲁军，据守大流标——马厂——惠丰桥之线，仍图保全北京、天津地盘，作最后的挣扎。灞县孙传芳忽然撤退，张作霖见势孤力蹙，无可挽救，故不得不实行全线总退却。

    民国17年6月2日，张作霖下令总退却后，即偕同黑龙江督军吴俊升，及参谋杨毓珠等，携带重要文件，乘专车回奉。6月4日晨，火车到达沈阳城外日本租界地之沟帮子铁桥时，为日人阴谋所埋置之地雷突然爆炸，张作霖受重伤，吴俊升炸死，重要文件亦被毁灭，张作霖因受伤过重，延至6月4日上午10时亦告毙命。

    张学良在北京闻乃父噩耗，即急电回奉各将领，约束士兵，维持治安，并饬顾全外交，勿令外人借口干涉；一面促使北京各界出面，接洽和平让渡北京办法，磋商结果，留鲍毓麟旅在京维持，待革命军进城交代，然后退出。

    天津方面的直、鲁军，闻张作霖炸死，甚为恐慌；张宗昌、褚玉璞急电阎锡山乞降，阎主张容褚拒张。当时败退天津附近之北洋军为数甚众，计于学忠部在杨村，孙奎元部在韩家墅，袁振青部在北仓，徐源泉部在芦兴河，王炼部在杨柳青，许琨部在军粮城，孙传芳的残部数万，亦退集天津附近。孙传芳、张宗昌、褚玉璞在天津召集会议，和战主张未能一致，潘鸿钧最激烈，仍主相博，欲造成第二次济南惨案之重演，在天津、河北一带，挖壕筑垒，配置队伍，借此向商家勒索饷糈；张宗昌亦致函各国领事，谓大军绝食，要求设法，一时形势极为紧张，人心皇皇，各国侨民更无安全保障。

    6月4日，奉军既陆续退出北京，国民政府即行任命阎锡山为京、津卫戍总司令，并促早日莅任，维持治安，北京治安维持会及中外人民，均盼阎锡山即日赴京，信使不绝于途。

    6月6日上午9时，鲍毓麟旅退出，革命军孙楚部于10时许在民众欢呼声中入城，商震率部随后继至，阎锡山亦于6月8日在保定就职后，于6月11日偕同第四集团军前敌总指挥白崇禧进入北京，主持善后事宜，军阀盘据之北京，这时才完全入于革命军之手。北京之旧称，亦遵政府明令正名北平，直隶省改称河北省。

    北平方面虽幸告息兵，天津则尚多顾虑；阎锡山乃呈请政府任命张荫梧为北平警备司令，傅作义为天津警备司令，接洽收编徐源泉、郑俊彦、李宝章等部。天津于北京和平收复时，尚在张宗昌手中，张部与孙传芳、褚玉璞各军，由于沧州以北各地为革命军第一、第二集团军压迫，节节后退，集中天津及津东各地，兵力颇众，张欲以此作最后之挣扎，但已是强弩之末，无能为力了；而齐燮元及安福系吴光新等，又欲乘机以款收买这些残军，别图活动。所以天津形势，颇为纷乱，幸军阀败军中有觉悟者如徐源泉等均弃暗投明，张宗昌闻各部队投诚革命军，极形愤怒，欲有所对付，当时革命军天津警备司令傅作义与南桂馨出面活动，迫张宗昌、孙传芳、褚玉璞等离开天津，实行收编各部为暂编军，孙传芳乃只身逃奔关外，张宗昌、褚玉璞则率领一部分残军退守津东。

    蒋中正对北方大局的收拾，重要的有两点：一是北平、天津交阎锡山负责，二是听任奉军和平出关。冯玉祥对这两点不赞同，曾向蒋中正提出相反的意见。冯部韩复榘军则不受约束，于6月6日擅自开入南苑，并将维持北平治安最后退出之奉军鲍毓麟旅强迫缴械，因此引起外交团多数人士的不满。

    蒋中正宣布实践其1月间复职时的宣言，北伐完成即引退，于6月11日向国民党中央提出辞呈，准备告退。阎锡山、李宗仁、白崇禧等高级将领均纷电促请以大局为重，继续领导全国，并恳从速北上。

    17年6月14日国民党中央执行委员会决议推蒋中正赴北平祭告孙中山，并视察一切，借便恭移孙中山遗榇来南京安葬。蒋中正以北方问题甚多不便坚拒，遂打消辞意。国民党中央又推阎锡山、李宗仁，参与祭告典礼。蒋中正遂于6月26日偕吴敬恒等由南京绕道河口邀李宗仁同车北上，过郑州时冯玉祥由新乡来迎，车抵长辛店，阎锡山已先在，乃于7月3日偕阎锡山赴北平。

    17年7月6日上午8时，蒋中正在香山碧云寺孙中山灵前举行北伐完成之祭告典礼，冯玉祥亦赶到参加，阎锡山、李宗仁、蒋作宾、何成浚、朱培德、白崇禧、陈调元、方鼎英、方振武、魏益三均参与典礼。北伐是孙中山最后的愿望，可是北伐完成了，孙中山却不能亲见。

    蒋中正祭告孙中山文如下：

    “维中华民国十七年七月六日，国民革命军既奠北平，弟子蒋中正谨诣西山碧云寺，致祭于我总理孙先生之灵曰：溯自我总理溘逝，于今已三年余矣。中正昔侍总理亲承提命之殷，寄以非常之任，教诲拳拳，所以期望于中正者，原在造成革命之武力，铲除革命之障碍，以早脱人民于水火，乃荏苒岁时，迄于今日，始得克复旧都，谒展遗体，俯首灵堂不自知百感之纷集也，方总理哀耗抵粤之时，正中正铲除陈逆驻军兴宁之日，追忆总理‘政纲精神不在领袖’之遗言，不啻对我同志永诀之暗示。中正服务在军，病不能亲药饵，殁不及亲殡殓。惟我父师，不可得复，戒衣雪涕，疚憾何尽？自兹以还，唯以继志述事，痛自策勉，恪遵全部之遗教，益为革命而戮力，三年之间，本党基础濒于危亡者，先后五次，革命势力几于覆败者，凡十五次，而军事危机尚不与焉。每当艰危困厄之来，中正唯一秉遗教、追随先进，勉图靖献，盘根错节，更历已多，洎乎本年中央第四次全会，方克安渡艰难，重现团结。回忆曩时同志在纷歧离析之中，与主义之遭晦冥否塞之会，若非总理有灼然昭垂之遗教，将不知何术以复归于共同？至若横逆之纷然而来，毁谤之无端而集，若非总理有存败不计，与各用所长之宝训，亦几不能力排艰难，奋斗以迄于今日。兹当肃祭灵前，怀过去则抚创而思痛，念未来则临冰而知危。所欲复告于总理者，万绪千端，更仆难尽，已往不追，固不欲琐琐陈述以渎灵听，而来日大难，辄敢以微愿所寄，奉祈昭鉴，谨籀其概，为我总理陈之。（中略）

    中正海隅下士，未尝学问，得闻大义，追随革命，胥出我总理教诲裁成之所赐。窃见总理遗教，崇高博大，论其精义，实古昔圣贤所未发，中外宏哲所未窥，语其平易，实天理人心所结晶，野老村妇所共解，奚止兴顽振懦之功，实亦为生命建树之本，今当建国伊始，而总理已长辞人世，不复躬亲指导，千钧之责，寄于后死之同志，唯有戮力同心，勉为祖继，以总理之精神，团结本党之精神，以总理之思想，统一全国之思想，国民之基本既立，人民之解放可期，中正自许身党国，久已矢之死靡他之决心，初不意百战余生，尚能留此微躯，诣总理之灵堂，而致其瞻礼。今后有生之日，即为奋斗之年，竭其全力，济以忠贞，成败利钝，未遑计也。灵爽匪遥，唯昭鉴愚诚而默相之。”

    蒋中正祭告孙中山后，即留北平处理要公，于7月11日邀集冯玉祥、阎锡山、李宗仁及白崇禧、鹿钟麟、商震、吴敬恒、陈绍宽、朱培德、张群等会于汤山，讨论整理军事方案及军事意见书，以为各集团军一致遵行的准绳。

    事实上，北伐虽已完成，可是残局尚待整理，东北问题张学良虽有心易帜，但日本军阀正极力破坏；平津虽告收复，而张宗昌、褚玉璞等残部退扼滦河，负隅顽抗；革命军内部人事亦纠纷迭起。因此各方所最盼祷的是完成国民革命大业，达成统一中国的愿望。

    当奉军总退却后，在北平以东地区分布三道防线，以滦河为第一防线，奉军第十军王树常、第十五军汲金纯、第廿九军戢翼翘及于学忠之一部分担任防守；以昌黎、抚宁为第二道防线，由奉军胡毓坤、高双英两军担任防守；以北戴河、榆关为第三道防线，由邹作华的炮兵及于学忠的廿军担任防守。奉军主力在榆关附近，与热河方面的第九、第十二、第卅一各军形成犄角之势。

    奉军在张学良领导下决心投效中央，服从国民政府后，虽因日方压力，未能正式易帜，但已决心不与政府军作战，陆续出关。只有孙传芳仍盘据迁安，张宗昌部在滦河沿岸占领阵地，右翼在丰润北方之狼山、菠罗山、庙山、牙窟山一带，企图利用山地负隅顽抗，另于丰润之西卢各庄、安乐庄、王各庄及丰润以南之马各庄、老庄子、韩庄子一带利用村堡，编成据点式阵地，左翼在唐山之西南方，由韩城镇至胥各庄、河头以迄铁路以南地区，构筑坚固之防御阵地，其第一线在丰台、芦台一带。

    蒋中正于17年7月15日下令讨伐滦河方面之直鲁军残部，任命白崇禧为前敌总指挥，兼右路军总指挥，下辖徐永昌、范绩熙、李品仙等部队，任命方振武为左路军总指挥，辖徐源泉等军，任命陈调元为总预备队指挥，辖刘镇华、丰玉玺等军。

    7月29日白崇禧因天津附近积潦，有碍行军，致各军未能依限集中，乃召集会议，决议将集中完毕之日期，展至8月5日，接着奉蒋中正命令：饬左右两路在集中地停止待命，以俟张学良派员与张宗昌、褚玉璞接洽改编，直、鲁军因为有日本暗助，日且派林权助以参与张作霖葬仪之名赴奉天，向张学良提出二次警告，尽极威胁利诱之能事，故直鲁军毫无悔过自新诚意，并向宁河、丰台、芦台增兵，有袭取天津模样，奉军不得已，乃暂取中立态度，为易帜之准备。

    蒋为彻底肃清直鲁残军，决俟各部到达集中地后，即令沿平、榆大道两侧，向滦河扫荡前进，至8月18日，总预备队第三十七军及独立第三师，开赴宁河、丰台镇集中，归右路军总指挥白崇禧指挥，刘镇华之一部，亦已开赴宝坻地填防；第二集团军骑兵第一军郑大章部，改向宁河东北之王大庄前进，与鸦鸿桥集中之第三集团军孙长胜骑兵师连络。

    直鲁残军第七军军长许琨，在宁河、丰台、芦台一带指挥拒阻政府军前进，8月25日，政府军右翼军徐永昌部，占领北塘至河北之线，一部在淮满淘一带与中央军范绩熙部联系，同时占领马庄——黄庄镇——北强庄——葫芦沽——东园之线，与直鲁军对峙；总预备队第二集团军刘镇华之一部，进至宝坻，主力在杨村，第三集团军谢濂所部在顺义、西苑一带待命，9月4日丰台、宁河、芦台之直鲁军已有退却模样，9月6日直鲁军忽撤退至老庄子、韩城镇、胥各庄一带之预备阵地；丰润北方之山岭，直鲁军陆续增加，似有于该处决战企图，9月7日，中央军主力进至宁河、丰台，一部进占塔慈庄、崔成庄——大韩庄——西棘坨之线，右翼军进占芦台、杨家泊一带，准备于9月8日拂晓沿平、奉路攻击前进，与左翼军联系，白崇禧因左翼军与中央军之间，兵力甚形薄弱，即令总预备队第十二军、第三十六军，迅速开赴前线，归左翼军李品仙指挥，担任进攻韩城镇、老庄子之敌，与左翼军及孙长胜骑兵师联络，向唐山、开平迅速推进，以截断胥各庄、河头之直鲁残军，使中央军右翼军进展容易。

    9月8日，政府军第十二军到达韩城镇附近，第三十六军到达老庄子镇附近村落，占领攻击准备位置；9日，中央军占领曹庄子——李堡寨——保全庄之线，右翼军进占于家泊——铁匠庄之线，第十二军于拂晓击溃韩镇之敌，正午追至马驹桥——曹家之线，同时，第三十六军击溃老庄子镇之敌，正午追至小马各庄——桃李营——陈庄子——韩庄子之线，直鲁军向龙王庙、开平方向逃窜；其左翼部队在河头、胥各庄一带，本筑有坚固工事，因政府军左翼军已克丰润，沿平榆大道前进扫荡，先头部队已在牛郎山与直鲁军接触，直鲁军侧背感受威胁，故河头、胥各庄等处亦受牵动，纷向乐亭撤退；唐山方面亦因无险可守，乃纷向开平、古冶一带撤退，十二军于午后4时进占唐山；第三十六军向开平攻击前进；白崇禧进抵芦台。

    至于政府军左翼军第三十军军长魏益三，自7月15日奉命参加平东战役，即率所部集中平安城镇，先解决盘据遵化之直鲁军，并以约一师兵力，逐渐向前推进；9月上旬，先后奉到白崇禧、李品仙命令，即以所部第一师为右翼队，袭取丰润迤北牙窟山、庙山之敌，以第二三教导师及骑兵团为左翼队，袭取丰润东北方狼山、白蛇岭、菠罗山之敌；魏益三亲率暂编第四师为总预备队，位于大王庄，策应各方。9月8日午前3时，全线向直鲁军猛烈总攻，因其地山岭高耸入云，绵延不绝，形似长蛇，坚如铁壁，直鲁残军复筑有坚固工事，仰攻不易，魏益三以非克复丰润，各友军难以进展，乃督饬各师奋勇进攻，激战数小时，直鲁残军不支，纷纷溃退，遂将各该山岭次第占领；右翼队占领牙窟山、庙山后，俯视丰润城内，了如指掌，即以火力重施压力，左翼队占领狼山、白蛇岭、菠罗山后，并以强大兵力向东南扫荡前进，以收包围之效。

    同时，独立第八师刘春荣所部，向高各庄、小王各庄、安乐庄、西魏庄、芦各庄、高力铺、七里屯等村落攻击，直鲁残军利用坚固阵地，节节顽抗，刘春荣督众奋勇猛扑，直鲁残军不支，相率退据丰润城内，闭门死守，刘师即分路进攻西南两城门；第三十军各翼队，亦由庙山等处抄攻东北两门，将丰润城包围，直鲁残军负隅顽抗，经刘春荣挑选壮卒，冒死爬城，直鲁残军旅长于铭钟见大势已去，率队由东门冲出，向榛子镇方向逃窜，政府军遂完全占领丰润城。

    政府军第五十军魏益三部及独立第八师自9月8日正午占领丰润后，即分路由平、榆大道，向榛子镇进发。9月9日，第三十军各师，到达牛郎山、板桥、国特营一带，遭遇褚玉璞残部占领牛郎山、椅子山等险要阵地，与政府军相持；政府军刘春荣师在该军右翼扫荡前进。骑兵第一军郑大章所部，在该军左翼前进。政府军第十二军自占领唐山后，即由平绥铁道两旁，追击前进，与第三十六军衔接，向开平前进；9月10日拂晓，第三十军各师在牛郎山与敌激战极烈，亘一昼夜，第三十六军进攻开平，激战数小时，直鲁残军向滦河方面溃退，政府军遂占领开平。第三十军闻第一师进占板桥、国特营，第三师进占牛郎山，向榛子镇追击，新收编之敌军骑兵团，已到黑山沟之线。魏益三以直鲁残军业已溃退，即令第一师向椅子山一带之敌攻击，奏功后，径向沙河驿方向追击；魏并亲率第二、第四各教导师续进。是日拂晓，政府军独立第八师由原地向双桥、栗园、后屯之直鲁残军攻击。郑大章率所部原拟向左翼迂回，绕攻榛子镇直鲁残军之后，李品仙以牛郎山既下，直鲁残军主力集中椅子山一带，即急令郑军由庠子地区向南转至平、榆大道，迅速进至野鸡岗附近，协同第三十军攻击，郑军随移转方向，追击至妙灵山——洼里山之线，协同第三十军攻击椅子山及榛子镇之敌；9月12日下午2时，第十二军会同中央军占领洼里山——吕家坨——周家桥之线，直鲁残军向古冶退却，椅子山、榛子镇、双桥一带直鲁残军亦纷向滦河溃退，政府军左右翼预备队及中央各军，全线追击前进。刘镇华部之预备队一部推进至宁河待命，9月13日，政府军全线向滦河追击前进，右翼军之骑兵，于午刻占领滦县，第十二军亦随即到达，中央军占领张家庄——陈家庄——邵家庄之线并派一部向滦县推进，下午5时左右，到达河西岸史家坎——夏庄子——王家马堡之线，直鲁残军于9月13日完全渡过滦河东岸，占据武山、石门镇一带。9月14日，政府军全线到达滦河西岸待命，准备渡河进攻。

    直鲁残军既不服奉方之劝告归降政府，张学良乃电请政府军暂勿渡滦河，以免误会，并允负责解除直鲁残军之武装。

    白崇禧乃暂驻滦河西岸静候奉方之解决。

    9月21日，奉军下令总攻，直鲁残军力不能支，向奉军请求停战，解除武装，褚玉璞并允赴奉，此时张宗昌虽仍不肯屈服，然所部溃散殆尽，不得已乃化装由朱各庄向滦河东岸下游逃窜，被奉军俘获。9月23日午刻，滦县之直鲁残军遂告完全肃清。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二五六、光复北京


二五七、日本军阀炸死张作霖

二五七、日本军阀炸死张作霖

    17年5月下旬，北洋军节节后退，各国驻华使节已预感北京政府会垮台，而这一次的垮台不像过去17年军阀混战那样，所以纷纷请示本国政府对中国问题的看法。在列强中，日本从“田中奏折”起就决心立即开始侵略中国，因此山东两次出兵，以及济南惨案相继发生，北洋军从山东退至河北后，日方行动亦趋积极，其狠毒面目，日益显露。

    17年5月12日满铁日方代表江藤三等向奉张逼签五路协定，交通部长常荫槐无法应付避往天津，交通部路政司长刘景山临时辞职，表示无言的反对。日方既找不到主管的交通部，乃径向大元帅府“逼宫”，扬言如果不给日本完成吉会路诸权利，则张作霖将来出关时即不准经过南满路。张作霖迫于形势，乃任命交通部航政司长赵镇兼次长再兼代部务，令赵与日方交涉。5月13日赵镇偕同满铁代表深夜到部，将敦图、长大两路包办合同盖用部印。可是赵镇兼代部务是从5月15日生效，而合同盖印是13日，又逢星期天，日方认为无效，迫令将合同日期改为15日。这个合同内容双方均守秘密，其后张作霖出关遇炸，全部文件均在专车中同归于尽，据日方宣称所签的合同包括敦图、长大、延海、洮索四路，只余“吉五”一路留待张作霖返奉后再议。

    日方不仅逼签路约，同时还计划收缴关内奉军枪械，逼令奉军回奉。5月18日日本政府发出“通告中国南北政府及欧美列强觉书”一件，略谓如果动乱波及满蒙，日本即将在该地采取维持治安的有效措施。

    5月20日日本参谋本部下令秘密动员，命令内容为：

    （一）驻屯满州各部队，主力向奉天移动。（二）由济南撤至大连的外山旅团改赴奉天。（三）驻满洲日军主力集中奉天。（四）派出劲旅向锦州、义州、山海关、朝阳镇担任奉军警戒。（五）维持新民屯之治安。

    日本驻东北的关东军认为这是占领东北的开始，极为兴奋，可是这个命令到了5月23日又发生变化，由于美国国务院表示“东三省行政主权属于中国”的严正立场，遂使日本政府为之犹豫，并派田代皖一郎由东京遄赴东北，口头传达日本政府命令，仍保留张作霖地位和力量，相机待变。这一来让关东军激进分子大为失望，也因此断送了张作霖的生命。

    日本“觉书”发出后，美国表示反对，中国作战双方的立场也是一致。

    5月25日张作霖答复日本觉书，谓断难承认日本觉书所称“适当有效措置”。声明东三省及京、津为中国领土，主权所在，不容漠视。并负保护外侨责任。盼日本鉴于济南惨案，勿再有不合国际惯例措置。同时发表宣言，指日本此举违背华盛顿会议的立场。

    5月29日国民政府答复日本觉书，由上海外交交涉员面交日本驻上海总领事，表示对于东三省的治安问题，以及中外人士的安全问题，均为国民政府自有的责任，对于日方所称“采取适当而有效之措置”，声明万难承认。

    同日，日本驻华海军宣布禁止中国南、北海军在青岛、烟台、龙口、大沽、秦皇岛领海各20浬内交战。列国海军武官对于日本海军片面的宣布，且未在“列国海军武官会议”上通过，表示反对。

    5月30日晨1时张学良、杨宇霆、孙传芳离保定北上，7时抵北京，孙军放弃保定退往琉璃河，张作霖在大元帅府召集军事会议后即下令前线总退却。

    5月31日张作霖准备退出北京，与北洋元老王士珍商量临时维持北京的治安办法。北京政权每次有改变时，这位北洋三杰的“龙”王士珍总是被推选出面维持。北京各国公使团会议应变，日使主张由外兵接管北京城门，美使反对，会议无结果而散。

    晋军商震把以前扣留的奉军要员于珍释放，派他赴北京谒张作霖商量和平移交北京的办法。

    6月1日张作霖以茶会招待外交团话别。据说日本公使芳泽曾秘访张作霖，劝他接受日本的条件，否则对他不利，如能接受则日方保护张氏经大连返沈阳。这次会议时间很长，站在客厅外面的侍从人员曾听到张氏大声说：“我姓张的不会卖国，也不怕死。”

    6月2日张作霖以安国军大元帅名义发出通电，声明退出北京后，政务交国务院，军事归军团长负责。此后国事听国民公决。王士珍等组成北京治安维持会，使馆区晚间宣布特别戒严。

    6月3日晨1时，张作霖离北京顺承王府私邸，1时10分抵前门车站，1时15分专车启行，同行有潘复、莫德惠、刘哲、于国翰等外，尚有日籍顾问町野武马与嵯峨诚也。专车过天津，潘复、町野下车，常荫槐加入，专车共18辆，张作霖座车本在第三辆，车过山海关时加入吴俊升专车，因此张的座车排在第四辆。

    在这北方局势天翻地覆，张作霖出关的这一天，卸任总统黎元洪在天津病逝。他的去世不为人所注意，因为北方大局正在大变。

    17年6月4日晨5时30分张作霖专车进入沈阳皇姑屯，南满路与京奉路交叉路桥下，轰然一声巨响，吊桥桥板塌下，刚好压在第三、四、五辆车厢上。吊桥桥板分为三节，支以石柱，柱外包以钢骨水泥厚六尺，所以如果不是特殊的爆炸物，不可能发挥如此巨大的破坏力，同时火车通过桥下，若非用电流计算时间，亦不可能如此准确。

    火车被炸后，现场尸骸枕藉，惨不忍睹，吴俊升登时殒命，张作霖重伤，日籍嵯峨顾问则仅足踝微伤。其他车厢均系随行人员，见张老帅出事，乃迅速抢救，将交道口出事地点警戒，不准人接触现场。并用汽车送张作霖返沈阳。张因重伤，于上午10时去世，享年55岁。但这个消息被封锁，外界完全不知。

    根据日本投降后所泄露的各种资料，关于张作霖被暗杀经过，确实为日本关东军所策划及组织。

    当时关东军的司令官是村冈长太郎中将，关东军的重要将领认为张作霖是日本控制东北的最大障碍，如果不除掉张作霖，则日本在东北的阻力非常之大，所以村冈乃亲自主持暗杀张作霖。最初村冈曾秘密派遣日本驻哈尔滨武官竹下义晴到北京去执行，但被河本大作参谋窥破，认为北京耳目众多，暗杀工作不易掩匿，所以乃改在张作霖回返东北时发动，即由河本担任行动总指挥，阴谋决定日期是在5月31日后，暗杀地点本拟在京奉路巨流河的路桥，后因这一地区中国军警监视甚严，没有从容布置的机会，因此河本才选定皇姑屯南满路的吊桥为下手场所。由神田、富田两大尉负责勘定地点，由工兵队长管野负责装置电流炸弹，由独立守备队长东宫负责发放电流；由荒木五郎率领行动员准备在爆炸后张作霖不死而临时砍杀。此外日本驻北平武官建川美次和田中隆吉负责调查火车组织与张作霖启行时间，同时派出大批暗探在山海关、锦州、新民屯等地布防。

    关于事件发生后的掩饰责任，亦有安排。先由浪人安达隆盛觅得中国失业军人刘戴明，再找到售卖吗啡的中国乞丐三名伪冒凶手，于6月3日深夜带往南满路附属地一风吕浴室洗澡换衣，由日兵押到皇姑屯吊桥下用刺刀杀死。三人中有一王姓在洗澡时乘机逃脱，张作霖被炸后，该王姓乞丐即向奉军报告，说出日方所指两具凶手死尸即两华丐尸体，一风吕浴室主人曾往看尸体，亦向沈阳日本宪兵队证实是曾在其浴室洗澡之华丐。

    刘戴明原系孟恩远旧部，民八张作霖逐去孟，刘戴明表示此次系为故主复仇，可是实际则为贪得2万日元的酬劳费。事前河本曾付刘定金1000日元，事后则不认帐。安达陆盛把这件失信事件告诉了他在东京的亲戚工藤铁三郎，工藤把这件事告诉当时的铁相小川平吉，小川报告了首相田中和元老西园寺。西园寺深恐刘戴明被张学良逮捕，泄露了这幕丑事，所以亟命小川偿付酬金，并将刘戴明送至大连，助其开设烟馆。

    祸首河本自述当时关东军对于解决张作霖后的继任人选有张学良和杨宇霆两派主张。炸车之日河本曾准备了一队士兵集中南满附属地，因事先没有和关东军参谋长斋藤少将联系，所以被斋藤所解散。事变时关东军竟日以电话询问日本驻沈领事馆，希望准其出兵维持铁路附属地以外的秩序，但被森岛领事所拒绝。当天沈阳日人住宅区曾有浪人投弹一连四次，均因中国方面官吏冷静应付而未发生不幸事件。

    沈阳军署于4日午起即和在北京的少帅张学良联络，请其火速返沈，而张学良亦已获悉皇姑屯事变，他当时不过28岁，要应付这样一个非常艰难而又复杂的情事，也真是不容易。当时因为不知道事变的真实原因，虽然怀疑是日本人在幕后制造，却还不知下一步行动。日人既然胆敢谋害张作霖，则也不会放过张学良，所以张学良决心遄程返回沈阳，就不得不采取极其秘密的部署。他化装成一个伙夫，搭乘火车由北京赴沈阳，经过南满路检查站时，步行绕过，再换乘汽车直驶沈阳，径入帅府。在他尚未返抵沈阳时，奉方要人对张作霖之死秘不宣布，只发表公报宣布张大元帅重伤，不公布死讯。把张的头部以绷带包扎起来，仅露眼、鼻、口，躺在床上，照样摆了鸦片炉具和水果。日人来访者请其在卧室外遥望，使日人信以为真。

    张作霖的遗嘱，仿刘备死后的遗诏，签名则由张学良代签，因少帅能摹仿老帅签名，可以乱真。张作霖的遗嘱云：

    “余不幸归途遇险，今病势已笃，殆朝暮间人矣。余自京发从军，早自誓以身报国，今年五十有六，死已非夭，惟是报国之志未遂，不免耿耿尔。今以奉天重任付之学良，望汝善为料理，延聘贤良，修明内政，以慰父老悬悬之望，更望我袍泽同仁，事事以国家人民为重，戮力同心，精诚团结，余身虽死，亦瞑目矣。”

    张学良根据这道自己“伪造文书”的命令，就任奉军代理统帅，然后急调嫡系部队星夜返沈。

    张学良同时邀请老一辈奉系大将来帅府共商善后。张作相见到他以后又是难过又是高兴，他说：“小六子（张学良的小名）你放心干好了，我们都会支持你。在公的方面如果我们不服从你的命令，你只管拿军法来办我们。可是私底下你还是我的侄儿，如果知道你不好好的干，我会在没有人的时候打你的耳光。”张作相在老一辈奉系中是最有份量的，他这一番话等于决定了张学良的继承权。

    6月19日奉天公布张作霖逝世，由张学良继任奉天督办，宣告停止军事，休养生息，万福麟被派为黑龙江督办。

    6月24日东三省联合会通电推举张作相为东三省保安司令兼吉林司令，张学良为奉天司令，万福麟为黑龙江司令。

    张作相坚不就东三省保安司令，7月4日东三省联合会乃改举张学良，张即日宣布就职。张作霖虽出身绿林，没有读过书，可是深知国家民族大义，他不肯作日本傀儡是他致死的最大原因，因张未能执行所谓“廿一条中有关南满、东蒙古农工业的中日新约”部分。日人虽在北京向袁世凯敲诈成功，但在东北现场，对于张作霖曾经过多年交涉，终未达成所愿。吉敦路虽然修成，而东北本身，亦自修沈海路、四洮路、打虎山路，打通平沈路线（当时叫京奉路），以对付之。至于商租杂居，始终成为悬案。当民国十五六年时期，日本驻奉天总领事吉田茂是著名的日本外交家，某次为中日交涉，曾向张盛气凌人地说道：“你要真不接受的话，日方当另有办法。”张乃反唇相讥地答道：“怎么说！你们有什么好办法，尽管拿出来，难道又要出兵吗？我姓张的等着你的好了！”说完话，就起身送客，吉田弄得很难堪，于是辞职离开沈阳，日方另派林久治郎继任，同时派政友会干事长和鸠山一郎齐名的森恪前往大连，转赴北平，召集会议，面授机宜，由驻华公使芳泽谦吉出面，向张交涉，因为此时张已就“安国军大元帅”之职了。

    到了战事不利准备退出关外，张作霖仍不肯屈服于日本军阀的威胁利诱，最后关东军只好途穷匕首见了。

    关东军谋杀张作霖后，当时的日本首相田中最为失望。田中所进行的外交压迫已经收效，他压迫张作霖签署了铁路协定，而奉军回师关外亦受到日方劝告。田中认为他的分离满蒙策略假以时日必能实现，却不料霹雳一声，张作霖被炸死，这一来田中的整个安排都受到影响，关东军既然杀死了张作霖，等于逼迫整个奉系反日，因此除了强占东北外，已无他路可走。所以田中深感痛心，愤懑之情溢于言表，曾告宇垣一成和冈田启介，欲将关东军首要分子及暗杀的策划人交付军法惩办。日本元老政治家西园寺也预感军人野心分子胡作非为，横行霸道，军纪为之废弛，若不整顿，前途不堪设想，因此也极为赞成。可是参谋本部和陆军部的中级军官则极为反对，他们认为关东军如此做法是为了日本，其本意实可嘉许，何况迫于客观情势，他们的功劳不能明令旌赏，亦当原谅其用心，不予惩罚，坚持勿扬国耻，最多只给以行政处分了事。执政的政友会也怕事情闹大了予反对党以可乘之机，所以亦劝田中首相含糊结案。

    这件公案在日本政府中引起了极大的争论，前后拖了一年多，田中有心振作，却屈于少壮军人的恐吓，最后以“张案经过周密的调查，发现关东军并未牵涉在内”的含糊语句结案，并且呈报昭和天皇。昭和对于田中在张案发生时所报告的和一年后的报告完全相反，前者肯定认为关东军主谋，应该把肇事首犯交付军法审判，后者却说关东军没有牵连在内，前后矛盾万分。因此在览读奏章时大为震怒，且竟佛袖离座，予首相极大的难堪，甚至在退席后余怒未息，悻悻然告诉侍从长说此后不愿再见田中，田中受到天皇这样大的斥责，大为羞愤，乃呈请辞职，几个月后竟因此抑郁而死。

    关东军暗杀张作霖的举动虽然没有动摇日本分离满蒙的日本国策，可是田中分离满蒙所选定的对象则因为皇姑屯一炸而需要重新安排。当时曾任张作霖顾问的日本陆军少将松井七夫主张扶植杨宇霆，而日本驻奉天特务机关长则主张拥立张学良，而关东军参谋长斋藤恒看上张作相，刺张的主谋凶手河本大作则拟定张景惠。东京方面对张作霖的继任人选没有积极的主张，不过东京方面有一个原则，就是任何人都可以，只要能阻挡南京国民政府的政治权力伸入东北，使东北成为一个特区，为日本势力范围。事实上这一点非常困难，因为在张作霖被关东军谋杀后，东北军民对日本军阀的憎恨更为增加，他们不一定喜欢张作霖，可是却对于日本军阀用此卑劣手段对付张作霖，为之寒心。

    17年6月15日至7月16日这一段期间，关东军参谋长斋藤恒、日本驻北京武官建川美次均分别向日本陆军省报告，认为东北脱离中国本部的时机已经成熟。而日本外务省亚细亚局局长有田亦正草拟“对支方策”，方策分为两部分：一为一般方针，强调以和列强协调为手段，以承认国府为归宿；一为防止满洲赤化为理由，以东三省脱离中国本部为目的。日本外务省有此“方策”，显示外务省态度已在转变，原来日本政府对东三省的措置分为两派，军人主张用武力控制，造成既成事实，促成东三省脱离中国；外交人士则主张采取条约一步一步地控制东三省，最后目的亦是使东三省脱离中国本部，殊途同归，不过一是积极路线，一是消极路线。如今外务省新的“对支方针”也采取条约以外的方法，显见在张作霖被炸后，日本政府的和缓派已有改变。

    事实上，无论外交官和军人，均以各种手段向张学良施压力，压力集中在两点上：一为阻止张学良易帜，不许张学良投向南京的国民政府，以破坏中国的统一。二为满蒙铁路权益的伸张。日本田中首相于6月26日两次密电驻沈阳的日本总领事林久治郎，饬其警告张学良勿与南方妥协，又于7月18日重申前饬。林久治郎于6月29日、7月18日两次谒见张学良，7月19日更把田中的意旨面送给张，内容为：

    （一）南京国民政府含有共产色彩，且其地位尚未稳定，东北目前犯不着与南京方面发生连系。

    （二）如果国民政府以武力进攻东北，日本愿出兵相助。

    （三）如果东北财政发生困难，日本正金银行愿予充分接济。

    张学良看了田中的三点建议，很冷静地问林久治郎，他说：“我是不是可以把日本不愿中国统一的意见，或东北不能易帜是由于日本的干涉这项事实报告国民政府？”林久治郎见少帅如此质问，为之哑然，避不作答。因为从纯外交上而言，这就是干涉中国内政。张学良第二天拜访关东军的村冈司令官，再把他对林久治郎的话对村冈复述一遍，村冈亦未作答。

    当张学良出掌东北军政大权后，阎锡山、李烈钧等均以父执身份用函电或派专人劝告张学良以政治方法达成中国统一。张学良一方面受到日本的压力，又以父仇不共戴天，其内心是亟望投向中央，不过迫于形势，不敢轻举妄动。

    民国17年六七月间，中国全国均心向统一，除了山东济南和即墨两县因受日军干涉，不准易帜，东北情况特殊，尚未正式表示外，均是一片青天白日旗飘扬，即远在国外之各使领馆以及僻在西陲的新疆均无例外。

    张作霖死讯正式公布后，日本政府特派驻法大使林权助为特使，赴沈阳吊丧，并且向张学良游说。林权助和张作霖是好朋友，因此就私人的关系来说，他是以父执的身份来探望张学良的。日本政府曾给林权助一个秘密训令，内容为：

    “自日本观点言，在目下情形中，东三省与南方讲求妥协实甚不利。幸张学良已自动不与南方续洽，则东三省当成为中国最进步之省份。此不特中国一省或日本一己之利益，中国全部人民之利益亦即在此。深信张大元帅如尚在世，必愿见此成就。张学良循此路线，亦足以完成其先人之遗志。

    万一南军侵入东三省，则日本决尽其牺牲以执行其现时之政策，维持东三省之和平与秩序。”

    林权助于8月3日抵沈阳，4日起至12日连续与张学良密谈四次，其中最露骨之一次是8月9日，在坐除张、林两人外，还有张学良的助手王家祯，林权助的助手佐藤少将。双方谈话颇尖锐。

    林说：“国民政府内部有纠纷，共产党在幕后操纵，假如东三省与国民政府妥协，日本在东北的权益将受到极大损害。因此，日本政府希望东三省的军政当局采取观望态度，不要和国民政府携手。如果东三省蔑视日本警告，而率行易帜，则日本将采取自由行动，这一点日本政府是有决心的，希望贵总司令能够了解，同时能下决心镇压不良分子，如有需日本之处，日本政府愿全力相助。”

    张答：“我是一个中国人，当然以中国人的立场为出发点。我不愿意看到中国分裂，而愿中国走向统一，实行分治合作之政治。贵国之劝告，我当然予以考虑，不过必需以东三省人民的利益和志愿为依归。如果东三省人民公意要求统一，我唯有依照人民公意。贵使提到日本要采取自由行动，我相信基于国际公法上，日本当不至甘冒干涉中国内政的大不韪。我今天深感遗憾的，是日本方面一再以强硬态度对我威胁。”

    林说：“事实上日本政府已有决心，在东三省采取自由行动，即使冒干涉中国内政之嫌亦所不避，希望贵总司令速作决定。”

    张答：“我的决定不会受日本的压力，而是以东三省民意为定，在任何情况下，我不能违反东三省的民意。”

    至是佐藤插嘴说：“现在不是讲是非的时候，田中首相的决定就是是非之抉择。贵总司令如拒绝田中首相的抉择，东三省将生重大事体。”

    林说：“我和令尊是好朋友，敝国政府派遣我来吊丧，就是因为我和贵总司令有这种渊源。在私谊上说，我把贵总司令当作自己子侄，有危险我不能不奉告。”

    张学良听到林权助倚老卖老的无理言辞，立刻还以颜色，他岸然告诉林说：“我和贵国天皇同岁，阁下知道不知道，对于阁下刚才的话，我所能奉答的就是这些。”

    于是张学良乃端茶送客，双方不欢而散。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二五七、日本军阀炸死张作霖


二五八、张学良杀杨宇霆、常荫槐

二五八、张学良杀杨宇霆、常荫槐

    18年1月10日张学良杀杨宇霆、常荫槐于奉天旧帅府。

    在当时，这是震惊中外的一件政治事件。

    少帅张学良，在中国现代史中，其重要性不小于乃父张作霖。他一生多采多姿，少年得志，名满天下，权倾东北。他出生于民国前十一年（1900年），19岁毕业于东三省陆军讲武堂，20岁任奉军第三混成旅旅长、任镇威军东路第二梯队司令（第一次直奉战争），24岁任镇威军第二军军长（第二次直奉战争），战后任奉军第廿七师师长，东三省航空处长。25岁任第三方面军军团长。27岁任奉军南路总指挥与阎锡山的晋军作战。28岁指挥奉军第三四方面军，张作霖炸死后，出关统领奉军。

    在张学良的自述中，他承认幼少庭训，又乏良师益友，11岁丧母，父亲忙于军政，又宠爱有加，自己则未及弱冠出掌军旅，未足而立之年，即负方面大任。因此处事待物但凭一己之小聪敏和良心直觉，虽然热情豪放，浪漫狂爽，可是忿事急躁，有勇无谋。他这番检讨，是在他经历了天翻地覆的世变，和多年来与世隔绝的淡泊生涯中所体会和反省。其实他聪明、侠义，待人宽厚，有很多过人的长处，因此才能在皇姑屯事变后稳住了奉军的军心。

    张学良和杨宇霆之间的恩怨说来话长，在郭松龄兵谏时到了顶点，事实上张学良是张作霖的继承人，而杨宇霆受张作霖特别的倚重，两人之间利害冲突日积月累，杨宇霆既不能善处，张学良也不能容忍这样一位尾大不掉的父执。

    张作霖遇害时，杨宇霆在滦州视察部队，6月6日张学良微服到了滦州，两人曾作一次密谈，据张学良事后告诉人说，他们两人密谈时，张曾表示愿意把奉天交给杨宇霆，可是杨却傲慢地说：我可以跟你的父亲，但不能跟你作事，我们之间看法做法都不一致。

    17年6月下旬，沈阳酝酿推选东北军政领袖时，杨宇霆曾有通电表示个人立场，内有云：

    “今后更当秉其（指张作霖）遗志，以东三省大局为重，宇霆忠不出位，只知奉公守法。汉帅（张学良字汉卿）为大帅之令嗣，继承父志，名正言顺，吾从汉帅，如骖之随靳也。

    愿我袍泽勿再齿及宇霆，则幸甚。”

    杨这道通电显示杨没有反张的野心，事实上当时奉系主张推杨宇霆继张作霖的只是少数，还没有主张拥张作相的多，而张作相则坚决推让给张学良。

    张学良任东三省保安司令后，杨宇霆没有新职务，但杨在张作霖时代有两个职务是长时期的。一个是总参议，一个是奉天兵工厂督办。无论杨发表任何新职，总参议和督办两职仍旧担任，所以东北军政人士都称杨宇霆为杨督办。东北兵工厂一直是杨宇霆掌握，他可以任意花钱，任意要钱，杨督办要钱在张老帅时代是优先的，到了张少帅时代，杨仍故态不改。当时奉天财政厅长是张振鹫，时常因杨宇霆要钱付不出而受杨的责骂。张宗昌在滦州被国民革命军击溃后，即率残军要退去关外，奉方一致反对，因为东北情势需要休生养息，而且正酝酿易帜，加上张宗昌平素作为，奉方多不满意，因此决定拒绝张宗昌入关。张学良乃派杨宇霆率兵去迎击张宗昌。杨出兵前曾问张说：“如果捉住了张宗昌怎么办？”杨的意思如果捉了张押回来，你张学良把他放了做人情，岂不陷我于不义之地，因此要先问个明白。张学良和张宗昌曾磕过头、拜过把，杨这一问，张很难作答。当时袁金铠在旁，极力主张“杀”。杨乃问张是不是照袁金铠的意思，张点头答应。杨宇霆出兵后果然活捉了张宗昌。因张没有想到奉方会真的打他。杨对张说：“汉卿叫我杀你，你赶快跑吧，关外不是你的庇护所了。”张宗昌听了大为恚愤，逃至大连写了一封长信痛骂张学良，张学良接到张宗昌的信才发现杨宇霆有意挑拨的阴谋。

    张学良酝酿易帜时，关内各方均派代表前往沈阳争取奉系，唐生智派刘兴、白崇禧派叶琪先后到了沈阳，他们都先去见杨宇霆，杨也公然向他们表示，关外的事我杨宇霆可以作主，汉卿是个小孩子，不必理他。刘兴和叶琪都信以为真，也就没有忙着去见少帅。后来在一个公开集会上，张学良见到了刘兴，大为惊讶，因刘兴说他是唐生智派他来的，张学良便问刘兴“为何不来见我？”刘说：“已见到杨督办，面陈一切。”张学良听了自然颇不高兴，第二天在某项会议席上便问杨宇霆是否已和刘兴、叶琪见面。杨岸然答道：“是的，我们可以分开来做，你走中央路线，我和地方派系联络。”张学良说：“如果中央失败怎么办？”杨无以为答。有人告诉张说，杨宇霆这些做法都是常荫槐的策划。

    常荫槐当时被目为杨宇霆的亲信，因为他担任东北交通委员会委员长，中东铁路督办和黑龙江省长，这些职务都是杨宇霆所保的。常荫槐在黑龙江省长任内和黑龙江军务督办万福麟积不相容，万曾报告张学良说常荫槐故意积压黑龙江的军费。而省政府又扩充山林队，有替杨宇霆培养势力的企图。山林队本是前清时朱庆澜任黑龙江将军，因辖境大青山匪患猖獗，乃创办山林队。又追查前任吴俊升兼省长时的枪支，并且向奉天兵工厂洽领枪械，又有向捷克斯克达厂购买军火的传闻，但据说向捷克订货确有其事，却不是军火，而是火车头33辆和轮船16艘，拖船若干艘。

    杨宇霆字邻葛，辽宁法库人，毕业于日本陆军士官学校步科第八期，受张作霖特识，因此权倾一切。第二次直奉战争时，杨为奉军参谋长，战后出任江苏军务督办，被浙江军务督办孙传芳所逐，仓促退出苏皖，其后郭松龄兵谏倒戈，以清君侧为号召，即是针对杨宇霆，而杨受张作霖的宠爱始终不衰。

    常荫槐字翰勷，奉天梨树县人，奉天法政专门学校法律系毕业，一直在黑龙江省任事，后为许兰洲之参谋长。第一次奉直之战，奉军败退山海关，常代表许兰洲向总部办理事务，为杨宇霆所赏识。民国14年任京奉路局长，16年潘复组阁时代理交通部长并兼京奉路局长，日本迫张作霖签五路条约时，扬言此约不签张作霖及奉军不能出关，甚至不能过天津，常不主签订，避往天津。张作霖遇害时，常荫槐亦乘一辆专车随行，遇炸时常本在张车厢中，至皇姑屯乃离车后行，闻炸声车停，常恰在两车厢接头处，致跌倒受轻伤。

    杨宇霆虽然算是个聪明人，可是皇姑屯事变后，他在东北扮演着一个危险的角色。他既然不满意张学良，又轻视张学良，可是却又在张学良下边任事。杨最不该的是常在人前人后呼张学良为阿斗。对张学良来说，他掌握东北军政大权，内有杨宇霆以悍将长辈自居，外又要应付日本军阀的各种压迫，所谓“主少国疑”，他如果不“立威”，是无法站得起来的。所以在当时情势下，杨宇霆有取死之道，张学良也有必杀之心。

    据说张学良在杀杨宇霆前数日，某日本人曾以《日本外史》一册寄赠张学良，并用红笔把丰巨秀吉与德川家康一段史事勾出来，暗示杨宇霆是德川家康，而以张学良影射丰臣秀吉。德川是丰臣的家将，又是权臣。日本人不是对张学良有所爱护而是故意制造离间，希望张、杨互相争权，互相火拼，替日本人造机会。事实上杨宇霆也好，张学良也好，他们都是反日的，都不会和日本勾结。

    张学良既有杀杨宇霆的动机，可是促成这个最后决定并不很容易，传说张每次受杨的气之后，就增加了杀杨的决心，可是仍然不敢下手，最后掷一块大洋作决定，张学良默祷说，如果三次都是“龙面”，就要杀杨，结果三掷都是“龙面”，这样才决定了杨宇霆的命运。可是1968年据张学良告诉亲近的朋友说那不是真的，他并没有掷过洋钱，不过有块银元藏在他办公室保险箱中则是事实。

    是什么原故促成他一定要杀杨宇霆，据说是这样的。18年元旦的后两天，杨宇霆母亲作寿，张学良和他元配夫人于凤至都亲往道贺。杨督办的公馆群集东北显要，张少帅进入杨公馆时，杨宇霆不在家，可是客厅已挤满了人，大家对少帅的驾临并不以为意，打牌的打牌，聊天的聊天，张学良于是也参加了牌局，隔了一会外边喊督办到，于是整个客厅都静了下来，杨宇霆昂然进了客厅，大家全都起立，和对待张学良的随便完全两样，张学良心里当然有点不痛快，而最不痛快的是于凤至。这天晚上回到帅府，于凤至便对张学良说，你哪里像东北的主人？杨宇霆才是东北的真正主人，看看他那副德性，他眼睛里面还有你吗？杨宇霆之死，远因当然很多，近因却是杨母作寿这一天种下的。

    18年1月10日午后杨宇霆和常荫槐联袂来见少帅，杨、常两人见张是要挟设立东北铁路督办公署，由常任督办。并且写好人事命令请张签字。张稍作敷衍，推说晚饭后再决定。杨、常遂告辞回家。张于杨、常去后，即部署一切，晚饭后杨、常再来，张接见后，命副官取哈密瓜，副官去而复返，称瓜在冰箱，因夫人正在洗澡，不便上楼。张乃云：“待我去取！”遂出老虎厅，约一分钟，卫队六人，由万纪毅率领持枪步入，大声说：“奉长官命：杨宇霆、常荫槐阻挠国家统一，立予处死，即刻执行。”于是枪声大作，杨、常未及反抗即被击毙。随后以地毡包裹两人尸体。张随即命外交处长赴日本驻奉天总领事馆，告知已处决杨、常两人。此事不影响对日外交。并向南京报告，杨、常两人妨碍统一，阻挠新政，已予正法。

    张学良于杀杨、常之次日并亲笔函杨宇霆夫人云：

    “杨大嫂鉴：弟与邻葛相交之厚，如同手足，但为国家计，弟受人民之嘱托，国家之寄任，不能顾及私情。……弟受任半载以来，费尽苦心，百方劝导，请人转述，欲其稍加收敛，勿过跋扈，公事或私人营业，不必一人包揽垄断，不期骄乱成性，日甚一日，毫无悔过之心……弟昨今两日食未入口，寝未安寐，中心痛耳。关于家中后事请大嫂安心，弟必尽私情，父母子弟皆如弟有，弟必尽力抚养教育，望大嫂安心治理家务，成其后事为盼。……已令潘桂庭、蒋建之办理后事，一切请同该二人相商可也。

    弟良手启。”

    张学良此一亲笔函，对杨家遽遭横逆，稍有抚慰作用。当杨、常死讯传出时，震骇万分，杨家不知尚会有何严重事件发生，一门莫知所措，迨张学良亲笔函致杨宇霆夫人，才让杨、常两家稍感缓和。

    张学良挽杨宇霆联云：

    讵同西蜀偏安，总为幼常挥涕泪；

    凄绝东山零雨，终怜管叔误流言！

    又有挽常荫槐联云：

    天地鉴余心，同为流言悲蔡叔；

    江山还汉室，敢国家事罪淮阴！

    上二联均系杨云史代拟，名家手笔自是不凡。

    挽联中，有袁金铠一联最为传神，袁是张作霖的秘书长，张称之为二哥而不名，在奉系中地位崇高。袁联云：

    顿使精神增剧痛；

    欲伸哀挽措辞难。

    此联写出东北当局领导人群的震撼，以及不知如何哀挽的情景，传神之至！

    在这场震惊全国的政治血案中，曾任五省联帅的孙传芳突然成为各方注目人物。这位五省联帅兵败丧地后即北上依附奉系，奉军撤至关外，孙亦随同到了奉天。张学良对孙颇为礼遇，特别在帅府内设有“孙联帅办公室”，位列上宾，随时与少帅会谈。既似贵宾，又似高等顾问。而这位联帅白天在帅府办公，晚间则在杨宇霆家中打牌。杨、常伏诛后，孙被邀至帅府，甫与张见面，张即说：“馨远，我又放了一炮。”孙丈二金刚摸不着头脑，乃问“是什么事？”张说：“我把邻葛和翰香都处决了。”孙即时把大拇指一伸说：“英雄，英雄！要想做大事，不杀几个人行么？杀得好，杀得好！”他虽然这样说，内心则极为震动，自己置身于险境，这位年不到卅的少帅竟然不动声色就处决了东北两个重要人物，手段之狠，较乃父犹有过之。所以他虚以委蛇，随着帅府人员忙碌了一整天，满肚子盘算自己的处境，卅六计走为上计，因此孙于1月11日不告而别，乘早车赴大连，到了大连才写信给张学良称家中有事不及走辞。张学良闻孙传芳不告而别，笑对部下说：“馨远为什么这样胆小？”

    杨宇霆、常荫槐被杀后，对少帅来说，“立威”是做到了，因为整个东北的军政人员对于少帅不再有“阿斗”的看法。不过对于他杀杨宇霆的对不对则各有各的看法。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二五八、张学良杀杨宇霆、常荫槐


二五九、东北易帜全国统一

二五九、东北易帜全国统一

    东北易帜酝酿了很久，事实上自张作霖被炸死，张学良出任东三省保安总司令后，东北内向和易帜的时机就已经逐渐成熟了。

    日本军阀最大的错误是他们想阻止东北内向，破坏中国统一，可是使用的方法却迫使东北内向，促成中国统一。尤其是皇姑屯炸死张作霖，对整个奉系来说，是一项极大的刺激。奉系统治东北十六七年，根深蒂固，现在日本军阀炸死了他们的最高领袖，因此联日就是奉系之敌，对奉系来说，日本军阀是他们不共戴天之仇，所以私仇公义，奉系都只有一条路走，就是归顺国民政府。

    17年7月1日，张学良就以东三省保安总司令的身份致电北平的国民革命军总司令部，表示其希望和平与不妨碍统一的诚意，同时派遣专使邢士廉由海道专程赶至北平面见蒋中正，陈述愿意输款归降，请商统一办法。蒋因此指派方本仁偕邢士廉赴奉天作具体的协商。方、邢等抵沈阳曾秘密和张学良交换意见，当时由于日本关东军的监视，所以几经洽谈，议定于17年7月22日东三省及热河一致易帜，易帜的条件是确保张学良在东北的统治权力。任命张学良为东北政务委员会主席，热河划归东北范围。不料7月18、19两日，奉天日本总领事林久治郎全力出而阻止，张学良迫于客观形势，只好暂时中止。

    此后8月9月间日本不断增加压力，威胁利诱，张学良虽然年轻毫无经验，但却不为所动。

    10月初，南京国民政府发表张学良为国府委员，蒋并有密电给张，电云：“奉天张总司令汉卿兄勋鉴：密，昨电谅达，委员既经发表，应乘此时机同时更换旗帜，宣言就职，以十七年双十节为兄完成统一之纪念日也，盼复。弟中正。佳。”可是当时日本压力尚未减轻，而东北内部亦不稳定，张学良易帜有心而无力。

    直到17年12月29日，张学良、张作相、万福麟等正式实行易帜，通电服从国民政府。国民政府亦明令发表张学良为东北边防司令长官，张作相、万福麟为东北边防副司令官，成立辽宁、吉林、黑龙江三省省政府。翟文选主奉，张作相主吉，常荫槐主黑，汤玉麟主热。17年1月7日东北政务委员会成立，张学良为主席，张作相、万福麟、汤玉麟为副。沈鸿烈领导的东北舰队随后亦纳入中华民国海军建制。

    国民革命北伐统一大功告成。

    国民革命军占领北京后，17年6月20日中央政治会议议决将直隶省改为河北省，旧京兆区各县即并入该省，将北京改名为北平，北平和天津订为特别市。7月11日国民政府下令通缉王揖唐、吴光新、曹汝霖、陆宗舆、章宗祥、汤漪、汤芗铭、姚震、章士钊、曾毓隽等，罪状为劣迹昭著。9月10日下令通缉张宗昌。

    17年10月国民政府五院组织法由蒋中正、孙科、胡汉民、戴传贤、李煜瀛、张静江、蔡元培、王宠惠、吴敬恒、谭延闿为起草委员，10月8日国民党中委会决议，任蒋中正、谭延闿、胡汉民、蔡元培、戴传贤、王宠惠、冯玉祥、孙科、陈果夫、何应钦、李宗仁、杨树庄、阎锡山、李济琛、林森、张学良为国民政府委员；任蒋中正为国民政府主席，谭延闿为行政院长，胡汉民为立法院院长，王宠惠为司法院院长，戴传贤为考试院院长，蔡元培为监察院院长。10月10日蒋中正在中国国民党中央党部宣誓就任国民政府主席，南京举行国庆阅兵典礼。10月18日国民党中常会议决，任张继为国民政府委员，冯玉祥为行政院副院长，林森为立法院副院长，张继为司法院副院长，孙科为考试院副院长，陈果夫为监察院副院长，李宗仁为军事参议会会长，李济琛为参谋部部长，何应钦为训练总监部部长，阎锡山为内政部部长，王正廷为外交部部长，冯玉祥为军政部部长，宋子文为财政部部长，王伯群为交通部部长，孙科为铁道部部长，孔祥熙为工商部部长，易培基为农矿部部长，蒋孟麟为教育部部长，薛笃弼为卫生部部长，魏道明为司法行政部部长，林翔为最高法院院长，古应芬为文官长，刘纪文为南京特别市长，何其巩为北平特别市市长，南桂馨为天津特别市市长（其后2月以崔廷献继任），商震为河北省政府主席，赵戴文为察哈尔省政府主席（其后由杨爱源继任），徐永昌为绥远省政府主席，门致中为宁夏省政府主席，改组湖南省政府，原任主席程潜撤职查办，令鲁涤平继任，纽永建为江苏省政府主席，金树仁为新疆省政府主席，刘文辉为四川省政府主席，陈铭枢为广东省政府主席，韩复榘为河南省政府主席。

    民国成立17个年头，军阀割据，无日无战争，直到17年底，全国统一，北洋军阀统治时期寿终正寝，全国终于呈现了一片新气象。

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
二五九、东北易帜全国统一


附录１、北洋政府历任元首

附录１、北洋政府历任元首

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
附录１、北洋政府历任元首


附录２、北洋政府历任国务院国务总理

附录２、北洋政府历任国务院国务总理

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
附录２、北洋政府历任国务院国务总理


附录３、北洋政府历任国务院及阁员姓名表

附录３、北洋政府历任国务院及阁员姓名表

    （一）本表系录自李剑农著《中国近百年政治史》下册第654页。惟阁员多未到任。

    （二）据民国48.9.26香港《天文台报》刊载，伊思曼先生作《黄郛内阁与“首都革命”》一文云：“黄郛内阁的阁员名单如下：国务总理兼交通总长黄郛，外交总长兼财政总长王正廷，陆军总长李书城，海军总长杜锡珪，司法总长张耀曾，内务总长王永江，农商总长王乃斌，教育总长易培基。”

    （三）复据高荫祖编著《中华民国大事记》第156页云：“民国13年11月8日，黄郛摄阁外交总长王正廷访俄大使加拉罕……。”

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回目录 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
附录３、北洋政府历任国务院及阁员姓名表


封面

北洋军阀史话☆进入阅读

本电子书由易水西风免费制作
翻页键：（←）上页，（→）下页，（del）目录

封面


目录

目录

作者简介 | 序言
一、北洋时代 | 二、早年的袁世凯
三、朝鲜练兵 | 四、列强逐鹿朝鲜
五、张謇和袁的恩怨 | 六、甲午战争与马关和约
七、穷则求变 | 八、小站练兵
九、康有为鼓吹变法 | 十、百日维新
十一、新政功败垂成 | 十二、康有为逃脱
十三、袁的《戊戌日记》 | 十四、义和团之变
十五、八国联军攻占北京 | 十六、辛丑和约
十七、北洋大臣任内 | 十八、北洋军系的形成
十九、预备立宪的远期支票 | 二十、死里逃生洹上归隐
廿一、革命事业风起云涌 | 廿二、黄花岗之役和保路运动
廿三、辛亥武昌起义 | 廿四、各省响应革命
廿五、拔大树 | 廿六、南京光复
廿七、清廷最后的挣扎 | 廿八、和谈
廿九、南京临时政府 | 卅、北方的革命活动
卅一、军心摇动 | 卅二、清帝退位
卅三、孙大总统荐袁自代 | 卅四、北方兵变
卅五、第一任民国政府 | 卅六、袁唐分手
卅七、内阁性质争议 | 卅八、陆徵祥超然内阁
卅九、张振武被杀 | 四十、黎元洪卖身投靠
四十一、宋教仁毁党造党 | 四十二、孙、黄、袁、黎四巨头协定
四十三、赵秉钧张冠李戴 | 四十四、俄侵外蒙、英侵西藏
四十五、大借款似毒药 | 四十六、政府和国会
四十七、宋教仁被刺 | 四十八、宋案水落石出
四十九、袁世凯的真面目 | 五十、李烈钧湖口誓师
五十一、第二次革命 | 五十二、虽胜犹败得不偿失
五十三、蹂躏民主 | 五十四、熊希龄名流内阁
五十五、民国正式总统 | 五十六、袁和国会交恶
五十七、袁解散国民党 | 五十八、黎元洪北上入瓮
五十九、章炳麟龙泉寺“读书” | 六十、袁家的新约法
六十一、徐世昌出山复古 | 六十二、白朗军神出鬼没
六十三、复辟谬说 | 六十四、欧战给日本造机会
六十五、日本提出廿一条 | 六十六、中日会谈经过
六十七、冯、段离心离德 | 六十八、张作霖和陈宦
六十九、杨度和筹安会 | 七十、国体论战
七十一、梁士诒和请愿联合会 | 七十二、外交上遭遇阻力
七十三、假戏真做 | 七十四、“半”推“全”就
七十五、皇帝总统 | 七十六、孙中山讨袁
七十七、蔡锷和小凤仙 | 七十八、唐继尧待机而动
七十九、云南护国起义 | 八十、讨袁军事部署
八十一、康有为和袁世凯 | 八十二、贵州紧随云南
八十三、四川战役 | 八十四、广西响应
八十五、广东被迫独立 | 八十六、浙江独立
八十七、军务院组成 | 八十八、张宗昌暗杀陈其美
八十九、袁被迫下令撤销帝制 | 九十、众叛亲离
九十一、冯、张、倪南京会议 | 九十二、陈宦求和与四川独立
九十三、段祺瑞组责任内阁 | 九十四、湖南陕西独立
九十五、皇帝总统归天 | 九十六、川、陕、粤取消独立
九十七、洪宪余波 | 九十八、黎元洪继任总统
九十九、段祺瑞大权独揽 | 一○○、将星殒落，国丧元勋
一○一、府院不和黎段水火 | 一○二、国会和政党复活
一○三、徐树铮和阁潮 | 一○四、浙江的变动
一○五、奉天的内讧 | 一○六、段阁和日本交往
一○七、私愤介入国策 | 一○八、张勋的三次徐州会议
一○九、对德绝交 | 一一○、督军团和公民团大闹北京
一一一、督军团再施压力 | 一一二、黎免段职
一一三、徐州的复辟会议 | 一一四、黎元洪引狼入室
一一五、复辟闹剧 | 一一六、伪谕、伪官
一一七、段祺瑞马厂誓师 | 一一八、辫子军不堪一击
一一九、劫后的北京城 | 一二○、冯国璋扶正
一二一、罗佩金督川被逐 | 一二二、戴戡战死四川
一二三、孙中山在粤护法 | 一二四、段祺瑞在湖南碰壁
一二五、桂系自救反皖 | 一二六、关外的变化
一二七、冯段暗斗明争 | 一二八、段辞职和天津会议
一二九、天津督军会议 | 一三○、段祺瑞改任参战督办
一三一、冯国璋南下受阻 | 一三二、主和派低头
一三三、奉军首次入关 | 一三四、北洋军进占岳州
一三五、段祺瑞三度组阁 | 一三六、南方军阀各行其是
一三七、湖南战役 | 一三八、亦战亦和
一三九、吴秀才脱颖而出 | 一四○、徐树铮杀陆建章
一四一、安福国会 | 一四二、徐世昌就任总统
一四三、副总统难产 | 一四四、和平之声不绝如缕
一四五、第一次世界大战结束 | 一四六、徐树铮西北筹边
一四七、外蒙撤治 | 一四八、巴黎和会
一四九、山东问题失败 | 一五○、“五四”爱国运动
一五一、学潮结合政潮 | 一五二、曹、章、陆免职
一五三、拒签《凡尔赛和约》 | 一五四、反日爱国运动遍全国
一五五、和谈两个难题 | 一五六、上海和会
一五七、王揖唐上海碰壁 | 一五八、张作霖统一东北
一五九、直皖争夺上海 | 一六○、靳云鹏组阁
一六一、皖系直系明争暗斗 | 一六二、滇军在粤分家
一六三、七总裁内讧 | 一六四、吴佩孚衡阳撤军
一六五、张敬尧为害三湘 | 一六六、湖南重见天日
一六七、张作霖扮演和平先生 | 一六八、直皖两系正式翻脸
一六九、奉军入关助直 | 一七○、直皖的三天战争
一七一、惩办祸首处理善后 | 一七二、天津巨头会议
一七三、唐继尧出亡广州 | 一七四、联省自治运动
一七五、广州军政府的颠沛 | 一七六、孙中山就任非常大总统
一七七、湘军援鄂 | 一七八、吴佩孚扬威两湖
一七九、山东五子 | 一八○、唐继尧重返云南
一八一、湖南谭、程、赵之争 | 一八二、孙中山在桂林主持北伐
一八三、孙中山北伐的阻碍 | 一八四、第三任靳阁垮台
一八五、梁士诒短命阁揆 | 一八六、曹、张、吴三角之间
一八七、直奉两系翻脸 | 一八八、第一次直奉战争
一八九、冯玉祥进军河南 | 一九○、徐世昌辞职
一九一、黎元洪再作冯妇 | 一九二、吴佩孚调冯玉祥离豫
一九三、废督裁兵徒托空言 | 一九四、“黎”菩萨自身难保
一九五、直系分裂 | 一九六、罗文干案
一九七、陈炯明叛变 | 一九八、孙中山离粤去沪
一九九、福建的三角斗争 | 二○○、从汪大燮到张绍曾
二○一、临城劫车案 | 二○二、滇桂军逐走陈炯明
二○三、孙中山回粤就任大元帅 | 二○四、南北之间
二○五、黎元洪被迫下台 | 二○六、国会自行延长任期
二○七、曹锟贿选 | 二○八、卖布总统
二○九、东南的和平公约 | 二一○、江浙战争齐胜卢败
二一一、西南局势纷扰 | 二一二、创办黄埔军校
二一三、张作霖率军六路入关 | 二一四、吴佩孚四照堂点将
二一五、第二次直奉之战 | 二一六、吴佩孚浮海南下
二一七、曹锟变成阶下囚 | 二一八、冯玉祥和国民军
二一九、段祺瑞入京摄政 | 二二○、废帝被逐出宫
二二一、张作霖入京出京 | 二二二、孙中山北上逝世
二二三、荡平两广群魔 | 二二四、长江的战火
二二五、五卅惨案 | 二二六、孙传芳驱逐奉军
二二七、吴佩孚查家墩再起 | 二二八、郭松龄联结冯玉祥
二二九、滦州兵变 | 二三○、郭松龄兵败被杀
二三一、徐树铮廊房遇害 | 二三二、冯玉祥通电下野
二三三、唐生智迫走赵恒惕 | 二三四、从许阁到贾阁
二三五、奉军入关击冯 | 二三六、国民军退守北京
二三七、吴拒冯系投靠 | 二三八、颜惠庆摄阁
二三九、吴、张两巨头北京会晤 | 二四○、南口冯军苦战
二四一、军阀杀记者 | 二四二、誓师北伐
二四三、唐生智加入国民革命军 | 二四四、吴佩孚痛失湘鄂
二四五、北伐军底定江西福建 | 二四六、奉张就任安国军总司令
二四七、北伐军攻占江浙 | 二四八、吴佩孚挥泪离郑州
二四九、吴佩孚凄凉蜀道 | 二五○、张作霖自封大元帅
二五一、冯玉祥会师中原 | 二五二、阎锡山加入国民革命军
二五三、龙潭大捷 | 二五四、蒋中正的下野与复职
二五五、日本出兵山东和济南惨案 | 二五六、光复北京
二五七、日本军阀炸死张作霖 | 二五八、张学良杀杨宇霆、常荫槐
二五九、东北易帜全国统一 |
附录１、北洋政府历任元首
附录２、北洋政府历任国务院国务总理
附录３、北洋政府历任国务院及阁员姓名表

    ※版本出处：一鸣扫描，雪儿校对※

上一页 回封面 下一页

“易水西风”E书作品 更多精彩E书请访问“52ebook”
目录