八　金张掖，银武威

    过了凉州，就是张掖，也叫甘州，西北有一句俗话说，金张掖，银武威，表示张掖是很

    富的。但是，在今天的张掖，己够不上拿金字来形容了！所以有人叫现在的张掖为土张掖。

    张掖，有人说是塞上江南，因为那里很有些江南情调，那里有江南时常看到的大水车。

    据说这些水车是左宗棠在那里的时候，派人到四川学了五次，才装好的。

    在张掖街上，看到一个人睡在那里剃头，这也是一个奇怪的习惯。同时，在张掖有一个

    很大的卧室，差不多有三十五公尺长。

    张掖城内有许多店铺，过去却不敢修理门面和挂大的招牌，因为怕当地的政府说他有

    钱，要加他的捐。也有人说，有许多人家里有裤子的，亦不敢穿，因为一穿裤子，就表示他

    有钱，又怕加他的捐。

    张掖的附近有许多白鹤、黄牛、野马、野牛，所以一般人都常常出来打猎的。

    这里从前有一个专员，他是回教徒。有一次在礼拜堂做祷拜时，有个刺客去刺他，他明

    知后面有制客来，但是因为他在做礼拜，所以决不敢回过头来，结果这个专员被刺死了。礼

    拜堂的人还是继续做礼拜，不来捉刺客，因而刺客逃走。从这一件事，可以知道宗教力量的

    伟大。

    甘州、凉州、肃州三个城市里面的地主，他们总是住在城外的。每一家人家，都是用很

    高的围墙围起来，里面栽种很多的果树，养很多的牛羊。

    离开张掖不远，就到了所谓女儿国。这个女儿国全长有二十五里，发现是很偶然的。听

    说，有一次，人家看到一只狗钻进一个洞里去了，过了二天，狗又钻出来了，别人就怀疑里

    面有居民，于是就开始发掘。后来据考古学家的断定说，这是从前的女儿国。

    过了女儿国，到一黑沙河。黑沙河就是弱水，水面很阔，但水很浅。那里出产水果非常

    有名，所以他们又叫黑沙河为甜黑沙、香黑沙。相传西游记上的猪八戒，曾在那里洗过澡。


报馆

    （一九三六年五月二十一日）

    昨夜由印刷局回到家中，已经早晨二点钟了。最近来我常常和国家检查员冲突。倘使只

    有我主笔一人负责签名，而没有检查员的许可，印刷局无付印之权。昨夜有一篇文章的内

    容，引起我和检查员的争论。文章的内容是批评总工程师的工作，检查员认为其中有许多严

    重事实，末经检查，不能发表，结果转到省检查部才解决，允许登载这篇文章。

    早晨八点钟，电话铃把我惊醒了。这是总工程师向我抗议，他认为今日报上所发表的文

    章，完全是谣言。我就回答他：“倘使你不同意，可以写声明书反驳。”工厂中反对总工程

    师的空气本来非常严重，有许多人反对他技术上与组织上的领导。

    所以今天的文章一定能够引起大家的同意。八点半到报馆，照例召集编辑会议，讨论今

    日报纸的内容。近来因为买不到纸，由六张缩减到四张。第一张的内容：一、论劳动纪律，

    二、采用美国式的还是德国式的升降机，三、发明者应注意的几点。第二张的内容：一、没

    有技术智识，还是故意破坏生产过程（就是反对总工程师的文章）？二、炼铁车间的工作之

    分析，三、计划工作的缺点，四、消灭工资平均制。第三张的内容：讨论工资问题，共有四

    篇文字。第四张的内容：一、命令栏，二、国外新闻，三、苏联国内新闻，四、工人俱乐部

    的通知。所有文字，除评论外，都是由工程师与工人投稿的。在编辑会议上，对文体方面，

    发生很大的争论，一部分人说我们报纸的文题渐渐退步，一部分人说文字太长，亦有一部分

    人说现在的文体比从前有进步。大家都以为今日报纸的内容很丰富，很有价值。

    讨论后由我作结论，我认为应当将每篇文字作一详细的分析，不可作一般的空谈。于是

    我把所有的文字作一分析。

    今日是国防训练日，每十日城中市民皆要受军事训练四小时，市党部与市苏维埃决定今

    日演习紧急集合，不过城中居民与厂中工人事前都是不知道的。

    编辑会议开完后，我就到厂中去实地考察。近来编辑部接到了四十五封信，工人与工程

    师在这些信中讲他们对生产力面与办事方面的不满意的事件。这许多信当然不能登载在报纸

    上，只好派工人通讯员到当地去调查实情，经过他们报告之后，再向工厂管理处提出具体办

    法，改良不正确的地方，并且要求管理处执行编辑部的各项办法，倘使管理处不同意，就交

    到共产党部解决之。

    总工程师写了二封声明书，反驳今日报上的文字。一封交给共产党部，一致交给我。共

    产党部认为问题非常严重，就决定组织一调查委员会，并且指定我为委员。在共产党部我很

    坚决的声明：“今天我是报纸的主笔，对于报上所登载的所有文字，完全负责。”

    在工厂中观察之后，收集了许多材料，回到报馆就写了一篇明天的评论“赶快改良工资

    制度”。阅看工人来信之后，打电话给工人通讯员，请他们在当地调查事实。每车间中，每

    工部中，有十个工人通讯员，他们都是报馆的助手。

    十六点钟，工厂汽笛鸣了一分钟，这是紧急集合的通知，每个工人、办事员及所有城中

    居民，都知道自己在紧急集合时所处的地位。一闻警笛之后，工人群众都很有秩序地离开工

    作地点，很快的去拿武器。工厂门口及城市中，即刻转入军事情况，开始戒严。十分钟后，

    三团步兵，二营炮兵，一营工兵，三队空军，四队女看护员，已经编成，集合于工厂后面森

    林中，准备出发。街上除民警外，根本看不见一个过路行人，老妇儿童亦都集合于地下室

    中，在每所民房中，有一军事训练组织者！

    汽笛又响了。总指挥向队伍报告情况：“现在敌人由西面向我们的工厂进攻，离此地尚

    有十八公里，我们的任务是阻止敌人前进，等待后授军开到，再作总进攻。”

    命令发下后，步兵、炮兵、工兵就很快分散，占领阵地，行动非常迅速，这是军事训练

    的结果。部队中的所有军官、党代表、参谋官、政治指导员，都是工厂的工人、工程师与党

    部工作人员。每个工人有一枝步枪，部队是按照生产单位而编定的。

    今日紧急集合的成绩，大家认为满意。

    到十九点钟，才解除警报，工人队伍很庄严地集合于广场上，共产党部书记上台演讲：

    “今天紧急集合的秩序要比上次好，时间要比上次短。这是一件使大家可以满意的事。但是

    我们在下一次紧急集合的时候，秩序要更好，时间更要短！”


不顾成败　护党卫国

    十一月一日

    上午，父亲约见陈辞修先生研讨定海防务，共军在浙江沿海一带积极征集轮船、木船，

    估计千余艘，有同时进犯定海、岱山，使我不胜其防范之企图。决定加派五十二军前往增

    防。此时共军有向登步岛攻击模样，定海形势更形危急。

    李宗仁以巡视为名，由重庆飞往昆明，张岳军先生同行。李在昆明竟徇地方人士请求，

    对被捕之反动份子批准“从宽办理”。滇主席卢汉亦未经呈准长官公署，迳予全部开释。此

    辈恢复自由后，更多所活动。卢之部属原主附共者，更相与结纳，对卢包围愈甚，卢遂复萌

    异志。

    三日

    共军在定海登步岛登陆，正在激战中。

    四日

    明日为父亲农历六三华诞。今晨九时下山，乘机至嘉义稍憩后，即至北门车站，坐火车

    登阿里山。李君佩、马超俊二先生同行。沿途风景甚佳，古木参天，他处不易看到。车行六

    小时达阿里山车站。正当夕照，晚霞云海，如入画中，不禁心旷神恰。夜伴父宿于招待所。

    五日

    今日为父亲六三华涎，阿里山上天气清朗。凌晨三时三十分起身，向父行礼祝寿后，即

    随父在月光下步行，复蜿蜒登祝山。明月高照，清光无极，如入水晶世界，美丽无比，难以

    笔墨形容。自住所至祝山徒步八华里，父亲直行至山顶，毫无倦意。五时廿分在山顶远望，

    正落月西沉，东方发白，相映成趣。历半小时，旭日初升，鲜艳夺目，红光渐满大地，似从

    新高山山巅腾空而上也。父亲东向肃立，对天地祷告，随员亦在祝山向父祝寿。旋回阿里山

    寓所。中午同在神木下进餐，晚间设宴为父祝寿。

    在登步岛登陆之共军已被我军驱至海滨，尚在激战中。

    六日

    登步岛登陆之共军已于上午九时完全肃清。此为我军继金门大捷后之又一胜利，不仅有

    利定海防务，且对全军士气将更为振作矣。

    今日父亲由阿里山经嘉义返抵台北。

    七日

    今日上午十时，父亲在草山革命实践研究院讲“精”和“实”的要求。多年来孜孜不倦

    的讲，听的人也不知多少，而切实做到的人实在太少了。

    非常委员会秘书长洪兰友先生飞抵台北，晚间晋见父亲，对“复行视事”问题之意见与

    态度有详细报告。父亲认为李宗仁之求退，并非心悦诚眼，亦仅知难而退，想脱却沉重包袱

    而已。吴礼卿先生则谓“不应研究李之有否诚意为出处之基准”，父亲认为此言甚为切要。

    八日

    张岳军先生向父亲电陈：“已与邱昌渭同返重庆，惟李宗仁则先返桂林，然后来渝。”

    并渭：“李宗仁近已深感进退维谷，其情绪流露，日形烦懑。”

    九日

    奉命飞赴定海慰问三军官兵。

    下午，父亲复接张岳军先生来电，谓“李宗仁由滇直回桂林，不敢回渝主政；必待总裁

    抵渝后，彼再来渝”。李之用意何在，不得而知。

    十一日

    上午，父亲特访吴稚晖老先生。其对国内外时事之观察与批评，皆比任何人为精辟，尤

    其对英、美、俄政策与当前人才之评判，更为深刻可佩。彼对父赴渝一事甚表赞成，但谓

    “万不可使李宗仁脱卸其政治上应负之责任”。老成谋国，令人折服。

    父亲接阎院长百川来函，略谓“渝东、黔东军事虽有布置，尚无把握，非钧座莅渝，难

    期挽救”云云。嗣又接其来电称：“今日政务委员会决议，一致请钧座早日莅渝。”父以阎

    院长语出至诚，代谋甚忠，且各方催促频仍，乃决计前往。晚间在反省录中写道：“李德邻

    由滇直回桂林而不返重庆，在此贵阳危急，川东陷落，重庆垂危之际，政府岂能无主？党国

    存亡系此俄顷，不问李之心理如何，余为革命历史及民族人格计，实不能不顺从众意，决心

    飞渝，竭尽人事，明知其不可为，而在我更不能不为也。至于生死存亡，尚复容计乎？乃决

    心飞渝，尚期李能彻悟回头也。”

    十三日

    昨日，立法院副院长陈立夫先生及本党党籍立法委员七十人由重庆来电，请求父亲“赴

    渝坐镇，挽救危局”。同时，张岳军先生亦向父亲电陈：“连日电催德邻返渝，顷接戊文桂

    电：‘拟赴各地巡视，以激励士气民心，请速电总裁促驾，不必候仁返渝’云云”。李宗仁

    前倨后恭，其心可知。此时川、黔战局日趋严重，大祸迫在眉睫。川东共军于本日占领彭水

    旧城，南路共军亦已占领贵阳市郊的图云关，父亲不得不再飞重庆，策划一切。晚间在日记

    中写道：“德邻飞桂后，闪避不回重庆行都，整个政府形同瓦解，军民惶惑，国难已至最后

    关头。不管李之心理行动如何，余不能不先飞渝，主持残局，明知其挽救无望，但尽我革命

    职责，求其心之所安也。”

    十四日

    本日桂林失守，李宗仁自桂林飞至南宁。

    父亲于上午十一时自台北松山机场起飞，下午四时一刻到达重庆。此地已充满了恐慌、

    惊怖和死寂的空气，因国军已自贵阳撤退，秀山失守，共军已迫彭水也。

    父抵渝后，即电李宗仁，略云：“迭承吾兄电嘱来渝，共扶危局，昨闻贵阳危急，川东

    告紧，故特于本日来渝，望兄即行返渝，共商一切。”同时又电白崇禧：“昨闻贵阳垂危，

    川东吃紧，已于本日飞渝，甚望德邻即日飞渝，策划全局。请兄力催命驾。”孰料李宗仁置

    若罔闻，避不来渝。

    父亲在渝，重新将云南问题提出讨论。卢汉已提三次辞呈，准备摆脱主席职务，且自动

    休假半月，个中真相如何，可以暂且不问，但其消极态度，不免可疑可虑。父亲决定仍以全

    力协助，使之安心，俾免再生波折。

    父亲独自研究战局，拟调胡宗南部增援重庆。彭水已于夜间失守。第二军部队在芙蓉江

    东岸地区亦被共军包围。

    十八日

    今日为国民政府林故主席子超先生奉安六周年的纪念日，父亲亲在墓园致祭，并献花

    圈。

    共正规军己窜入乌江西岸江口，我军右侧已受威胁。

    父亲上午召见王方舟，正午约张岳军、顾墨三诸先生商讨滇事与渝东作战部署。父亲本

    拟飞南郑视察，以今日气候不良作罢。晚间阎院长百川提及滇卢态度突变，至为焦虑。此固

    在意料之中，但彼之反复无常，对之不能不有坚决之方针也。

    十五日奉命赴前线视察战地实况，于当日下午四时在重庆海棠溪过渡，车至綦江，天色

    昏黑，即在驻军军部过夜。翌晨三时卅分起身，四时出发，经过南川，越过长江水坝、白马

    大山，于傍晚始达江口。沿途所见，均自前方败退的部队，情况非常混乱，伤心之至！在江

    口遇见宋希濂和陈克非两人，曾将父亲希望他们固守乌江的来意相告。昨夜住宿南川。今晨

    五时起床，六时动身，九时到达綦江。在该地遇见罗广文军长，详谈二小时之久。下午四时

    返抵重庆，向父复命。

    二十日

    父亲日内曾召集党政干部会商，决电白崇禧，嘱其陪同李宗仁飞渝，以安民心。

    本日白衔李命飞渝，下午三时卅分晋见父亲，报告李宗仁业已于今日上午飞往香港，闻

    之不胜骇异。李宗仁在其发表之宣言与私函中，对其职权并无交代，仅藉“胃病复发”为

    由，仍以“国家元首”名义“出国就医”。此将陷国家行政于紊乱状态，其个人之信誉与人

    格，亦扫地以尽。是诚何心？父亲不得已乃于晚间约本党中常委商讨应付当前局面。最后决

    定先派员赴港，挽李回国，待其反应再定办法。同时并请张岳军先生飞滇，处理滇卢事。

    奉命自渝飞梁山转赴万县，访孙德操先生。

    廿一日

    父亲为顾全大局，今日又约白崇禧谈话，表示决不于此时“复行视事”，为恐李宗仁在

    海外丢丑，必须李本人克日回渝，面定对内对外大计，然后未始不可出国。但必须由行政院

    长代行总统职权，以符宪法规定。

    本党中央决定派居觉生、朱骝先、洪兰友诸先生为代表，携父亲致李宗仁之亲笔函件飞

    往香港，劝李返渝。李未应允。

    今日我自万县乘货车至梁山，改乘飞机，冒恶劣气候飞返重庆。

    廿五日

    父亲昨日曾电罗广文：“望严责所部有进无退，死中求生。”不料该部已完全放弃南

    川，不留一兵一卒，致共军长驱直入，进迫綦江。同时，贵阳失守。

    下午四时，美国共和党参议员诺兰夫妇，自台飞抵重庆晋见父亲。在国家处境最困难的

    时候，彼夫妇从太平洋彼岸，远道飞来，期对我有所贡献，真是“患难中之知己”。其友谊

    与热情令人感慰难忘。父亲与彼相见道故，即于当晚八时设宴款待，宾主尽欢。父亲认为：

    “此实为近年来最为欢欣之事。”内心至为愉快。

    中央派赴香港之代表居觉生、朱骝先诸先生亦于今日联袂回渝，当晚向父亲报告与李宗

    仁洽商经过。据称：李最后以美国政府不欢迎其入境，乃改变计划，愿以副总统私人名义出

    国，并极望父亲早日“复行视事”。

    廿七日

    随父访张伯苓先生于沙坪坝南开中学。

    本党中央常务委员于今日召开会议，对李宗仁擅离职守事明白表示中央意旨。同时全体

    常委一致主张父亲必须“复位”。惟对“复位”的时间问题，则有不同的意见。

    父亲在会议中表示：“对外关系，尤其我国政府在联合国中之代表地位问题，极关重

    要。如果李宗仁长期滞港，不在政府主持，而余又不‘复行视事’，则各国政府乃至友邦，

    可藉此以为我国已无元首，成为无政府状态，则不得不考虑对于北平政权之承认。此外，对

    内尚有维系人心之作用。此时举国上下，人心动摇，如云南之卢汉等已明言，李既出国，而

    蒋总统又不肯‘复位’，则国家无人领导，尚何希望之有！因此，不能不作‘复行视事’之

    准备。惟对时间问题尚须加以研究。”

    中常会最后决议：仍设法劝李宗仁回国视事；否则，应请总统“复位”。李对此十分焦

    急，以其在港已处于进退维谷之窘境也。

    廿八日

    自前日午夜共军攻占綦江，罗广文只身脱逃来渝后，重庆外围已趋危急。父亲今日对放

    弃重庆问题研讨甚久。如果撤退太早，贝则共军必可于半月内到达成都，而我之唯一主力陕

    南胡宗南部，本已撤至汉中以南，将无法转移睛成都以西地区。如此西南大陆将整个为共军

    所控制。故决缓撤重庆守军，并在沿江设岗，以确保成都。不料共军业以攻抵南温泉，重庆

    危在旦夕矣。

    午后，随父巡视重庆市区，沿途车辆拥塞，交通阻梗，宪警皆表现无法维持现状之神

    态，一般人民更焦急徬徨，愁容满面。部队亦怪象百出，无奇不有，言之痛心！

    廿九日

    本日，我政府行政院迁至成都办公。本党中常会复派朱家骅、洪兰友两先生代表飞港，

    促请李宗仁返国土，以尽最后之努力。万县有两艘军舰叛变，向长江下游下驶。重庆近郊，

    我军已与共军激战。正午黄桷桠方面页亦已发生战斗，重庆市内，秩序异常混乱。父系乃决

    心于明晚撤守沿江北岩之指挥部署。午间召开军事会议，决定新的作战计划，对第一军之后

    撤准备，亦有详细指示。但前方已传共军在江津上游二十里之处渡江矣。

    前方战况猛烈，情势危急，重庆已负包围。而父亲迟迟不肯离渝，其对革命的责任心与

    决心，感人之深，实难墨形容。了午十时，林园后面已枪声大作，我只好向父告实情希望早

    离此危险地区。同时罗广文自前线回来报告，知其军力已披共军击散。而周围各兵工厂爆炸

    之声又四起，连续不绝。此时山洞林园前，汽车拥挤，路不通行，混乱嘈杂，前所未有。故

    不能再事稽延，乃决定赴机场宿营。途中为车辆阻塞者三次，无法前进。父亲不得已，乃下

    车步行，通过后改乘吉普车前进，午夜即时达机场，即登中美号专机夜宿。当此兵慌马乱之

    内，父亲指挥若定，其安详镇静有如此者。

    夜间与复恩闲谈，得以聊解心中抑郁。

    三十日。

    今日凌晨六时，随父由白市驿机场起飞，七时到达新律，换机转飞成都，入驻中央军官

    学校。当父亲由白市驿起飞时，据报：“在江口过江之共军，已迫近距重庆白市驿机场之前

    方二十华里。”白市驿机场旋即自动炸毁，免为共军利用。时尚有驱逐机四架及高级教练机

    六架，以气候恶劣，不能飞行，亦一并炸毁，殊可痛借。

    广西之南宁亦于今日失守。


参观团

    （一九三○年六月二十一日）

    在莫斯科医院已经住了九天了，前天开始第一次自己吃东西，昨天开始第一次自己洗

    脸，今天第一次起床。我的病大概快痊愈了。据医生说，我进医院的头三天，根本不省人

    事，温度常在三十八度与三十九度半之间。由此可以推想我病势的严重。

    在病中觉得格外忧闷。我进医院之后，只有三个俄国朋友常来看我，可是没有一个中国

    人来看我过，心中觉得更不愉快。有好几个中国人，口头上说得和我非常亲热，而今日病重

    如此，没有一个来看我。大概他们以为我一定要死了。唉！倘使我在这里死了，不知道有没

    有人来送我出葬？

    我这次刚同参观团回莫斯科的第一天就生病了。病大概是在路上得的。我们所参观的地

    方，是外高加索及乌克兰。我看见许多新工厂、新农场和新电站。在唐河旁洛斯脱夫城的附

    近，看见了欧洲最大的国家农场，它所种的田地，有一千二百俄亩的面积。一切都是用机器

    来种田。有一种新的机器（康母彭引）同时可作割麦磨麦二种动作。因为这里耕种面积之广

    大，工人之众多，所以每日用飞机送信发报。工人所住的，都是小洋房。每晨去上工，都是

    用汽车装送。农场中有俱乐部、电影场、医院、学校、公园种种设备。一个年老的工人对我

    说：“我的祖父、父亲和我自己，过去都是农奴。我的父亲是被田主打死的。我的哥哥是饿

    死的。我是母亲在田野中作苦工时产生的。我的大儿子，因为不听田主的话，被他们打死。

    这是过去的苦生活。可是现在呢？国家给了我们一所新的小洋房，我的妻子在医院中看护病

    人。我的大女儿在莫斯科农业大学三年级读书。我的小女儿去年在医科中学毕业，现在在白

    古城中央医院作医生。这都是我们流血的结果。”

    在洛司脱夫城，我们参观了一个农业机器制造厂。工人都是二十岁左右的青年，可是机

    器都是最新式的德国机器。他们说：”许多机器，都是我们因为要国家工业化，要国家坚

    强，用我们劳苦的血汗换来的。这些制造农业工具的机器，就是创造我们人民幸福的东

    西。”

    在既非利司附近，参观了一个伟大的水力电站。他们为了利用山水，在那里开了七公里

    长的山洞。在利尼根参观了一个大纺织厂。那里虽本是出棉花的地方，可是从前的棉花，都

    是运到外国去的。现在这出产棉花最多的地方自己有了纺织厂。其中作工的，都是当地的妇

    女。有一个女士对我说：“我们从前，丈夫都不能自己选择。现在我们不但可以自由婚姻，

    同时还可以自由选择职业。”

    在部而石母俯近，参观了二个设备非常精美的休养所和养病所。从前这里所住的都是贵

    族、田主。现在都是劳工、农民和学生。其中大多数还是自己不出钱，而由职工会派送的。

    在那个地方的附近，我与斯大林的母亲谈了几句话。她对我说：“父亲一定是爱子女

    的，子女亦应当爱父母。不爱父母的人，无论如何，不能使人敬佩。我的儿子，虽然为国家

    大事很忙，可是还是常常来此地看望我。”

    我们从高加索到乌克兰，参观达热伯落的大电站，其建筑规模，宏大异常。

    总之，这次参观中所得的感想非常多，以上几点，不过是自己认为最有价值的，所以记

    之于日记中。写得虽然不多，但是已经感觉得非常疲倦了。


乘风破浪　再接再厉

    五月三日

    李宗仁自上月二十日飞往桂林后，迄末至广州处理公务。

    当此风雨飘摇，人心浮动，而忠贞之土正力搀危局之时，李宗仁突由桂林致函父亲谈人

    事、军权、财政等“条件”。他要索取已经运到台湾的库存黄金，并且要父亲不再过问国

    事，建议最好“早日出国”。父亲内心痛楚之余，因李代总统之误会与猜疑，如此其深，乃

    函复何院长，请转达李代总统及中央诸同志。函中首请李代总统立即莅临广州，领导政府。

    第二、说明政治改革非二三个月短时间所能收效，必须树德养望，开诚取信，持之以久，行

    之以恒。第三、说明其本人无复职之意。第四、对于李氏六项要求之前五项，作如左之答

    复：

    “（1）总统职权既由李氏行使，则关于军政、人事，代总统依据宪法有自由调整之

    权，任何人不能违反。

    “（2）前在职时，为使国家财富免于共党之劫持，曾下令将国库所存金银转移安全地

    点；引退之后，未尝再行与闻。一切出纳收支皆依常规进行，财政部及中央银行簿册具在，

    尽可稽考。任何人亦不能无理干涉，妄支分文。

    “（3）美援军械之存储及分配，为国防部之职责。引退之后，无权过问，簿册罗列，

    亦可查核。至于枪械由台适回，此乃政府之权限，应由政府自行处理。

    “（4）国家军队由国防部指挥调遣，凡违反命令者应受国法之惩处，皆为当然之事。

    “（5）非常委员会之设立，为四月二十二日杭州会谈所决定。当时李代总统曾经参

    与，且共同商讨其大纲，迄未表示反对之意。令李既欲打销原议，彼自可请中常会复议。惟

    民主政治为政党政治，党员对党负有遵守决议之责任，党对党员之政治主张有约束之权利，

    此为政党政治之常轨，与训政时期以党御政者，自不可混为一谈。”

    最后，父亲对李代总统请其出国一事，答复如左：

    “若谓中不复职即应出国，殊有重加商榷之必要。中许身革命四十余年，始终一贯为中

    国之独立自由而奋斗。只要中国尚有一片自由之领土，保持独立之主权，不信中竟无立足之

    地。

    “在溪时，曾对礼卿兄言：‘前次他们要我下野，我自可下野，现在若复迫我出国亡

    命，我不能忍受此悲惨之境遇。’今日所怀，仍复如此。

    “且在过去，彼等主和，乃指我妨碍和平，要求下野。今日和谈失败，又贾我以牵制政

    府之罪，强我出国，并赋我以对外求援之责。如果将来外援不至，中又将负妨害外交，牵制

    政府之咎。国内既不许立足，国外亦无法容身。中为民主国家之自由国民，不意国尚未亡，

    而置身无所，至于此极！

    “中自引退以来，政治责任已告解除，而对革命责任仍自觉其无可逃避，故德邻兄凡有

    垂询，无不竭诚以答。但决不放有任何逾越分际、干涉政治之行动。

    “今日国难益急，而德邻兄对中隔膜至此，诚非始料之所及。而过去之协助政府者，已

    被认为牵制政府。故中惟有遁世远引，对于政治一切不复闻问。”

    五日

    昨日杭州失陷。今日李宗仁致函美国杜鲁门总统，表示彼将迎合美国对华政策之改变，

    并公然指摘我政府未能善为运用美援之不当。彼身为代总统，而向外作此个人乞怜之表示，

    诚不知其置身何所矣！

    上午冒大雨往招商局，为父准备出发的轮船。

    六日

    上午，奉父命访颜惠庆先生于中山医院。下午五时，，随父登江静轮，夜宿船上。

    立法院本日在广州复会。

    七日

    早晨六时，江静轮由上海复兴岛启碇。船出吴湘口外，我才起身。太阳高照大海，显现

    着美丽而雄伟的最景。国事不堪设想，只有向夭祷告，保护我父的安全和健康。

    父亲很痛楚地在本日的日记中记道：“今日的仇敌，是坚强、恶毒、凶险的共党，我们

    用什么方法来对付敌人呢？只有以新的精神、新的力量、新的生命来迎接新的时代，奠定新

    的基础。我旧的创痕还末愈，新的创痕又深了。我眼看到中华民族的危亡，怎能不挥泪前

    进？前进的一条路，谁都知道是困难的；但是不必害怕，这一条革命大路，已由先烈用他们

    的血来铺平了。我们今天要前进，莫退，莫退，前进！今天黑暗重重，危险艰若，但我凭着

    一线光明的希望，及我对总理的忠贞，我一定要不屈不挠地奋斗下去。”

    这样，如大海中的孤舟，四顾茫然，又如在漫漫的长夜里，一灯微照。父亲鼓着最大的

    勇气，乘风破浪，向一线光明有前途迈进。

    九日

    七时半，轮船安抵大穿山口外之大榭山，暂停于北渡灯塔附近。侍父乘汽艇至南渡西洋

    之关帝亭登陆。步行里许，到后沙城之后山，隙望形势，再登东北城角视察，大榭与穿山周

    围形势了如指掌。旋入龙睡宫稍憩，和尚招待殷勤。庵前有后二宅，风景不俗。复徒步至穿

    山码头，未入市街，即登艇还江静轮启达到。一时至沥港，乘艇至南码头，三时登岸。经街

    中，到天后宫视察，旋至北码头登艇还船。稍驶至岑册，即岑港。时已六时，未复航行。时

    落日熔金，水鸥上下，江帆历历，俨如一幅美丽之画图。

    十日

    天睛风暖，沥港一带，山脉秀健可爱，惜树木甚少耳。岑港为一长堤，居民数百家，多

    以采石为业，闻其地石质颇佳也。因靠岸不便，且非要地，故父亲末登岸视察。七时半，由

    岑港启碇，沿途眺望金塘、背山之形势及风景，更觉可爱。愿他日有暇，能再深入金塘村，

    一游雪窦寺别院也。船经金塘山北端尽头，海平如镜，心神恰逸。乱世败时，父亲尚能自得

    若此，岂非上帝赐予以复兴之朕兆乎？十一时前，到东沙角，住户约四千余家。其地北连西

    沙角，有内港，适于渔船避风，岱山之重要鱼场也。十二时船到南浦，居民不过二百家；西

    北有摇星浦，为岱山盐产之中心，有盐户三万余家。岱山者，定海县富庶之区也。船行京沙

    角、倒斗岙（地图为“岛斗岙”）间，父亲曾参观渔船张网捕鱼实况，亦一乐也。下午到倒

    斗岙，乃衡山之鱼市场；其富庶不如岱山，但亦非贫瘠不毛之地可比。

    五时后，船到普陀，未登陆，即在船上视察形势。晚餐毕，设计明日行程，并念旧地重

    游，必更觉有趣。父亲独坐舷头，澄怀伴月，大有“月光如水水朝天”之情景。十时就寝。

    魏德迈将军致函父亲，对中美关系有所陈述。父亲因对美国援华态度，曾作如下的估计

    与评判：

    “美国会已发动调查美对华政策运动，其国务院内亲共份子无论如何设计阻止援华，恶

    意中伤，颠倒是非之举动，只要忍耐持久，终有一日水落石出，虚实大白于天下，决不至沉

    冤莫白也。”

    十一日

    气候阴沉，大风突起。九时三刻登岸，徒步至三圣堂，为父亲民国九年春侍奉先祖慈寄

    住之地。现房屋款式已变，多不如前。问寺僧，则曰：“甘三年遭焚如，现屋则重建者

    也。”视察一匝，相共烯嘘而别。直上佛顶山慧济寺，到时，已近午刻。登菩萨顶灯塔，极

    目眺望，风大，几不能驻足，摄影即回。父亲数游普陀，皆无暖登临此寺，今始偿宿愿矣。

    在寺午餐后，取捷径，东行下山，至古佛洞、梵音洞，皆重游之地也。古佛洞内，有证光和

    尚塑金之肉身。

    下午先游梵音洞，复赴天福庵。途经羼提庵之净土亭，息足片刻。庵在千步沙左端，位

    置甚佳，佛像五幅。途经法雨寺，以微雨，未停游，直抵天福庵。此亦父亲旧日寄住之地，

    惟建筑皆新，无复观矣。离庵后，道出南天门，游览一周，幽净浩渺，惜无泉水耳。游毕回

    船，已四时半矣。

    十二日

    天晴。八时由普陀启碇，经珞伽山、朱家尖、登步诸地。十时后，见桃花岛、虾崎岛。

    十二时，至横岛边缘，复经大小尖仓山，转向西北航行。下午三时，到达舟山，下碇。

    十三日

    天雨。孝文由台湾来此，父子离乱中相见，倍觉亲热。读妻信，知勇儿病已痊愈，衷心

    更喜。谁无儿女之私？要在公私冲突之时，能牺牲个人利益，化私为公耳。后日为妻诞辰，

    特去电致贺。在普陀山时，一名和尚说：“寺中有一处名‘云水堂’者，专供来此朝拜的和

    尚食宿之用，因为’云’飘来飘去，总是不断地流向他方而不知去处的，和尚行踪与此相

    类，故以云水名堂。”老和尚妙语解颐，亦有“云流水”之急。窃念岂独和尚如云水，世人

    熙来攘往，亦莫不如云水也。韶光若白驹过隙，踪迹若水上浮萍，今日父于相依，海上飘

    泊，何去何从，得毋贻“云水”之诮乎？

    船中无事，父亲专心考虑党政问题，不但对于军队中的政治工作及人选有所准备，同时

    对于干部组训，亦有所策划与安排，认为：“必须选训大批新干部，加以组织，并使之深入

    社会各阶层，组织基层群众，严格执行纪纲，提高组织尊严。党政军干部并应痛改过去松懈

    散漫的恶习，以群众力量来维护党纪；且保证每一党员都应服从革命的领导，执行革命的纲

    领。铲除空言不实，因循敷衍，徇情任私，麻木不仁等官僚作风，而代之以实事求是，精益

    求精，急公尚义，严正不苟，是非分明，赏罚公允的新作风。”

    此外，并准备拟定实行民生主义的具体方案和后期革命之三年准备计划与五年准备计

    划。父亲更预定：“以定海、普陀、厦门和台湾为训练干部之地区；建设则以台湾为着手之

    起点。实行训练干部，编组民众，计口授粮，积极开垦，对扛会上不许有一个无业游民。实

    行二五减租，保障佃户，施行列得税、遗产税，筹办社会保险，推进劳工福利，推广合作事

    业，实行平均地权，节制资本，一定以民生主义社会建设及其政策实施为要务。更拟推行土

    地债券，士兵与工人的保险制度。”盖父亲重新研究总理的民生主义，对于这些问题，认为

    应该解决而且必须设法解决，俾从政治、经济和社会各方面打击共党的欺骗政策，以救危

    局、苏民困、裕民生。父亲优国忧民的心情，于此可以慨见矣！

    十四日

    天气睛明。十时，由走海启碇，约一小时半至郭巨前海面停泊。午餐后，换小炮艇至梅

    山岛对岸之狮子亭道头登陆。岸有放水闸曰“方门”，由此循堤防北行，经官山之观海亭，

    大度塘而至郭巨。入吉安门，登城垣眺望形势。城已圯废，仅留城基而已。三面环山，惟东

    面临海，周围约三四华里，实为海防要地。旋入城隍庙，见自卫队官兵正在赌博争吵。地方

    基。层组织腐败至北，国家焉得而不败覆！出南门至云海堂略憩，经旧堤岸回方门，渡海至

    梅山镇，入梅子庙参观。内有神室，陈设一如新房。回舰后，巡游梅山镇西南角上下道头。

    此为第二渡海地点，两岸相距仅六百至一千公尺而已。以水线，不能再进，即回航，仍经郭

    巨返定海。

    十五日

    武汉撤守。天阴，上午十时奉父命飞往上海公于。

    共军自十三日起，即开始攻击月浦，目的在夺取吴淞激战两日，攻势梢挫。又自十四日

    起攻扛浦东，川沙与南汇皆被攻陷。今晨起全面攻击，上海已陷于共军包围之中，共军势在

    必得上海。汤恩伯将军语余：“浦东方面没有把握，社会秩序是否将变为紊乱，亦末可逆

    料，但只有尽心力而为之。”

    十六日

    上午九时五十分飞离上海，十时半抵达走海机场。

    本日中央政治会议议决：请本党中央执行委员会通令全体党员，请国民政府通令各级文

    武官吏及全国人民，如再有倡吁“和平”，中途妥协，或妄发求和言论者，应视同叛逆，予

    以党纪国法之处分。

    父亲下午在金塘岛南岸大浦口道头登陆，经安澜亭、大象地至柳巷。入普济寺后门，忽

    见果如和尚塑像，在其东厅，仰观匾额，亦为果如而题。乃知此即雪窦寺之下院也。父亲巡

    视二周后，与果如弟子性梵叙谈果如及雪窦往事，知其师弟性安和尚亦于前二年圆寂。相对

    烯嘘。半小时后离寺，附近民众皆已闻讯来迎，途为之塞，见其欣顾之情出自肺腑，为之感

    慰不置！下午由柳巷经老契头大浦口，沿途民众亦莫不空巷争迎，在此败创愧梅之中，而尚

    有民众爱戴若此，则公道自在人心也。准备明日赴马公岛，但父亲表示甚愿在定海与普陀作

    常驻之计也。

    十七日

    本党中央执行委员会电请父亲“打销遁迹远隐之意”。

    气候先晴后雨。午餐后，随父由江静轮登岸，一时半起飞。沿途俯瞰三门湾、海门、乐

    清、雁荡山、永嘉、平阳、三都澳以及闽、浙交界之山地海岸。经此空中视察，各地形势更

    如指掌，胜于一月旅行矣。四时五十分飞抵马公降落，父亲即至马公城外之宾馆驻节。此岛

    实一平摊，并非山地，气候颇热，“仁者乐山，智者乐水”。父亲自本年一月二十一日“引

    退”以来，家乡遨游，将阅四月。在此百余日中，虽心怀邦国，而用情逸，不减当年，盖亦

    唯有在宁静中更能致远耳。此时中枢无主，江南半壁业已风声鹤晚，草本皆兵，父亲决计去

    台，重振革命大业。从此已无缘再享此人间清福矣。

    十九日

    今日奉命经厦门飞往福州，访闽省朱一民主席于福建省政府。当日飞返马公。

    二十日

    西安撤守，我新疆部队后路断绝，无法调回。行政院院长何敬之先生本日请辞本兼各

    职。中抠政要多无心支持残局。

    晨兴，进早饭后，即侍父乘车出游。先至孔子庙，原名“文石书院”，马公之唯一古迹

    也。由此经东街、潭边、中墩、镇海、赤坎、后寮至通粱，复依原路回宾馆。后寮有“崎舍

    山”、上叶炮台，惟已圯废，想当年亦兵家必争之地也。

    二十一日

    陈辞修、俞鸿钧、蒋铭三三先生来马公，晋谒父亲。下午往机场送辞修先生飞返台北。

    二十四日

    今日奉命再度飞福州访朱主席，洽商有关构筑防御工事问题。事毕仍返马公。

    二十五日

    晨八时，奉命飞往上海，处埋物资之疏敬散宜。中途，机件发生故障，迫降嘉义。十时

    续飞，至象山附近，接地面通知，“江湾机场已有枪弹落地，不可降落”，又折返嘉义，始

    知共军已攻占上海市区矣。

    二十六日

    父亲于今日自马公飞冈山，转高雄寿山。

    李宗仁函嘱于右任、阎百川诸先生飞台，晋见父亲，报告一切，并请父亲莅穗主持大

    汁，俾免国家陷于群龙无首，紊乱不安之状态。

    何敬之先生辞职昨日获准，李宗仁提居觉生先生继任行政院长，今日立法院院会投票结

    果，居先生仅以一票之差，未能通过。最后，由阎百川先生出任艰巨。

    俞鸿钧先生对我说：“他的父亲在弥留时候，告诉他几句话：‘外行的生意不要做，内

    行的生意，倘使没有实权，亦不要做。每一个钱，敲开来看，都是有血的。’我深感这几句

    话实在太深刻而有意义了。这的确是有肉有血的金玉良言，不但做生意如此，就是做其他事

    业又何尝不如此？

    父亲本日草拟防守以及治理台湾的计划。


吃粥不吃饭

    （九月十七日）

    早晨一点三十分，举行第一次紧急集合。大多数的同学，还不知道是紧急集合，所以动

    作很慢，有的到厕所里去，有的去洗脸，结果，经过二十分钟之后，方才集合完毕。战时紧

    急集合的讲评，认为大家没有警惕心，动作不敏捷而且不能保持静肃的态度，同时提出要

    求，以后在四分钟就要集合完毕。三点二十分举行第二次紧急集合，这一次成绩很好，不到

    五分钟已经集合完毕了。后来我对大家说：“无论什么事，只怕不去做，要做一定可以做到

    的。同时现在在社会中，不但自己要对自己负责任，而且要对整个团体负责任，一个人不到

    或迟到，就会影响到几百几千人的工作。”在第一次紧急集合的时候，有一个同学睡在床上

    没有起来，我就要他自动到悔过室去悔过两小时。

    早晨因为举行两次紧急集合，所以起床迟了一个钟点。吃了早饭后，举行内务检查。这

    一次成绩要比上一次好得多了，但是在一个洞里面发现了一小堆谷，我要学员把地打扫干

    净，全体同学对于这一点都有很深刻的印象，就是说做事情要真正做到彻底。

    今天我告诉大家，就是我们大家，每个人只能吃四碗稀饭。同时在升旗时告诉大家，肚

    子饱的人是不会晓得肚子饿的人的痛苦，今天大家饿一天肚子，就是要大家知道肚子饿的难

    受。

    今天个别谈话的时候，发现了一个公务员几年前曾经犯过贪污而受处罚，现在愿意切切

    实实的改过。对于学员的批评，有的是没有决心，有的是有血气，有的是有志气，有的是意

    志很坚强，有的是学非所用。总之，我对于每个学员都有了很深刻的认识，不管他们过去怎

    样，现在怎样，不管他们有没有诚意，但是我总是用诚意来改造他们，使他们都成为有用的

    人。

    今天的功课是国际现势和工业常识。

    降旗的时候，我说：“刻苦耐劳是保障事业的胜利的第一条件。”

    今天的训练口号是：

    养成勤劳俭朴的生活习惯。

    培养重秩序守纪律的精神。

    发扬大公无私积极向上的服务精神。

    养成冒险犯难的斗争精神。

    小组讨论的题目是时事研究。对于这个问题，大家都是关心的，可是发言的人并不多。

    这证明一般公务人员在平时是不很注意国际问题的。

    小组会议后举行论文竞赛，题目是《受训感想及今后工作计划》。竞赛奖品第一名表一

    只，第二名米二斗、油二斤、盐二斤，第三名米一斗、油一斤、盐一斤。

    论文竞赛完毕后，我讲怎样做一个钢铁好汉，要求大家有钢一样坚强的革命意志，铁一

    样的强健体格，钢铁是熔炉里炼出来的，钢铁好汉是在艰难困苦的工作中磨炼出来的。后来

    为了提振大家的精神，我又做了一个歌要大家唱：

    “讲习会，讲习会，吃粥不吃饭。赤脚不穿鞋，肚子饿，拉裤带，脚底痛，咬牙根。疲

    倦了，就睡觉，不做亏心事，睡觉睡得好，呼呼呼。“

    当唱到睡觉睡得好的时候，要大家坐下去装睡觉的样子，“呼呼”的叫，全体学员把一

    天的疲劳和肚子饿的苦都忘掉了，高兴地去睡觉了。


赤脚走，赤脚踏

    〔九月十六日）

    今天的气候特别冷。起床后，我就告诉大家，上早操不要穿制服，只要穿衬衫，脚下不

    要穿草鞋，赤脚。全体学员对这个要求感到非常奇怪，为什么平常可穿，今天不可穿。

    队伍集合好，在出发以前，我对大家说：“我看见你们有几位同学冷得发抖，这就是要

    你们知道没有衣服穿的痛苦。我们知道秋风起，冬天快到，不知道有多少穷苦的老百姓不但

    吃不饱，而且穿不暖，你们不亲自学冻，不知道冻的真正苦处在哪里。现在天气特别黑，四

    面东西都看不见，天快要亮的时候，一定是特别黑暗的，党就是告诉我们，凡事业在胜利快

    到的前夕，一定是特别困苦的，但只要我们有决心，冲破了黑暗，光明一定会重新到来

    的。”

    讲完后，我喊了口令：“向右转，向光明前途齐步走！”在这个口令之下，大家赤着脚

    在黑暗中一步步前进，我要大家抬起头来，不要怕痛，挺起胸来，拿出勇气来走路。赤脚走

    路，这是对大多数同学一次尝试，看到许多同学都是忍着痛，咬紧牙根前进！走了十分钟，

    我又下了一个口令：“跑步走”在这时，大家感觉痛亦无所谓了，只是拼命地跑，跑到新赣

    南农场的时候，天刚亮！

    农业技术人员训练班的学员已经在那里上操，他们一共有两百名，都是从乡村里面来的

    壮年农民。过去训练班毕业的学员往往不能够和民众打成一片，因为他们都是知识分子出身

    的，而这次我要每保挑选一个真正的农民来农场受训。除了政治教育外，还告诉他们农业技

    术，怎样改良稻种，怎样改良肥料，怎样做水利工程，怎样消灭害虫等等实际问题。训练期

    间一共是两个月。经过一个半月的训练，他们的进步是比任何训练班来得快，他们的纪律比

    任何训练班好。看他们在那里上操，谁都不会相信这是乡下的老表，我相信他们将来出来工

    作的时候，收效一定是很大的。讲习会的学员和训练班的学员一起上操，一起跑步，大家把

    上衣脱去赤着膊跑。讲习会学员到底是跑不过他们，跑了十五分钟之后，训练班的学员一个

    都没有落伍，而讲习会的一大半都跑不动了。

    后来和他们举行了一次体力比赛，就是谁能够把谁摔倒，比赛的结果，两方面差不多。

    我第一个和一个老表比赛，当然是被他摔倒。最后，两方面挑出选手来作个别的比赛，讲习

    会侥幸的得到胜利。我对讲习会的同学说：“这并不是你们的气力大，而是他们对你们客

    气。”有个学员说：“他们把你都摔倒了，还有什么客气？”于是大家大笑起来。

    离开农场的时候，街上已经有很多人在来往，看了我们赤脚的队伍，都感到非常奇怪。

    有好几个挑担的乡下人说：“长袍子的老表也赤起脚来了，真好！”

    回到营部的时候，大家都感到非常兴奋，有许多同学脚已破了，但是还忍说不痛。当时

    我又编了一个歌要大家唱：

    “赤脚走，赤脚踏，不痛，不痛，一点也不痛。吃得苦中苦，方才有成功。成了功，真

    快乐，哈哈哈哈哈哈！”

    愈笑愈响，愈笑愈高兴，在哈哈的笑声中，忘记了一切的痛苦。

    今天的功课是：总裁言行、医学常识。

    晚上降旗的时候，我对大家讲亲爱精诚的意义和同志间应当建立起情感的关系。

    今天的口号是：

    同学有疾病，我们应当问候他。

    同学有困难，我们应当救济他。

    同学有痛苦，我们应当同情他。

    同学成功了，我们应当勉励他。

    同学失败了，我们应当帮助他。

    共同甘苦！共同奋斗！

    今天小组讨论会的题目是怎样处理公文才算合理。对于这个问题，大家发表的意见很

    多。整理后，预备将来决定一个最简单最合理的办法。

    晚点名时，我对大家讲应当如何向群众来学习。


冲上最高峰

    (九月十三日)

    我们经过赣县大街的时候，天还没有亮，在最热闹的中山路、中正路，大家高呼口号。

    这是告诉全城的老百姓，天快亮了，大家可以起来劳动了！

    当我们走过抗建桥的时候，遇到了三个老百姓挑着菜蔬进城，他们的生活天天是如此

    的。我们这批人都是靠他们养活的。

    走上万松桥的时候，看到许多草棚，在这里住的都是被日本强盗赶出来的难民。他们不

    愿意做亡国奴，离开了可爱的故乡，到大后方来住草棚，此是中华正气的表现。我们经过他

    们住的地方时，他们还在睡觉。我们的心里都在想着，在我们的队伍中间有一大半都是无家

    可归的青年，但是总有一天能够回到故乡，去见我们的老父老母，和亲爱的兄弟姊妹。

    当我们走到马祖岩脚的时候，天刚发亮。马祖岩是赣县的风景之一，离县城有七里路，

    山顶上有一个古庙，有一个天然的花园，绝顶上可以看到整个的赣县。从山脚到山顶一共有

    三里路，大家爬到半山的时候，作了五分钟的休息。在休息的地方，唱的唱，说的说，笑的

    笑，使大家都忘了疲倦。后来在山顶上的号兵吹起冲锋号来了，于是大家不顾一切障碍，拼

    命向山顶上冲，这一次落伍的很多，但是都爬上去了。大多数的同学都说这是我们生平第一

    次爬山。

    在古庙的前面有两枝白兰花，有四个同学就想去采。我就对大家说，白兰花虽然是不值

    钱的，但是，这是老百姓的东西，我们没有得到他们的应许是绝对不许拿的。

    在山顶上，可以看到东门城墙上一个很令人警惕的标语，就是“除暴安良”四个字。我

    说这是我们的工作原则，使得一般败类看了这四个字会心惊肉跳，不敢进来；同时使得一般

    老百姓都感觉到赣南是一个安居乐业的地方。

    从马祖岩山脚到山顶，本来是有一条路的，但是我告诉大家，要从无路的山坡空谷边冲

    下去。后来我发了口令：目标万寿宫，向下冲去！结果大家不顾一切的障碍，一鼓气的冲下

    去，最后都达到了目的地。在万寿宫前面，我集合全体同学说，“我们要知道天下所有的路

    都是人走出来的。我们不要去走现成的路。走大路是人人会走的，我们要走人家不会走的

    路，我们要在无路可走的时候，自己建筑道路出来。容易的事是人人会做的，我们要找难的

    事来做，难的事会做，容易的事就不成问题了。我们要相信天下绝对没有山穷水尽无路可走

    的时候，只要我们有决心，一定会有办法，一定有出路的。”

    从马祖岩到赣州城里的路都是非常狭小的，一个跟着一个走，白的衬衫，草绿色的裤

    子，草鞋，从远远的看起来，好像是一座长城。是的，这是建设新赣南的精神长城。

    在城门口，我们把队伍整理了一下，步伐的整齐，歌声的雄壮，精神的振作，谁也想不

    到这是机关里面的公务员。我走在队伍的后面，听到一个老百姓讲：“这是我们赣州公务人

    员。”

    今天下午我讲三年计划的理论根据，说明三年计划是根据三民主义而定下来的，这是个

    国民经济建设运动，第一次的三年计划只能够完成建设的基础。至于重要的工作，还是在第

    二次的三年计划中。

    晚上小组会议讨论是生活检讨，讨论的内容分生活检讨、自我批评、互相批评三项。对

    于这个问题，大家发表的意见非常多，都认为过去的生活是不合理的，并且具体的提出了今

    后合理的生活是应该怎样的意见。

    晚上点名的时候，把一星期来的训练作一个简单的检讨，同时要大家发表对于这次训练

    的意见。……


出版说明

    本书收集了蒋经国的六部日记，录自蒋经国著作大陆解放前的版本和台湾版本，取名为

    《蒋经国自述》。

    《我在苏联的生活》，是作者记述他一丸二五年至一九三七年在苏联学习、工作和生活

    的情况。《训练日记》，是他任赣南行政区督察专员期间，于一九四○年举办赣州干部讲习

    会，运用从苏联学回的方法，对所属干部进行政治和军事训练的真情实录。《伟大的西

    北》，记述他于一九四一年夏天，作为蒋介石特命的“西北宣慰团”的成员，在我国西北国

    防前线的所见所闻。《五百零四小时》，是作者记述他于一九四五年秋担任国民党政府外交

    特派员，在长春与苏联红军谈判从苏军手中接管东北的详细过程和自己的种种感想。《沪滨

    日记》，写的是他于一九四八年奉命去上海管制经济，企图通过打“老虎”等办法，解决上

    海物价飞涨、投机倒把等类严重问题，结果上海反出现抢购风潮，他高兴而去，败兴而归。

    《危急存亡之秋》，是作者在大陆的最后一部日记，记载一九四九年国民党政府在土崩瓦解

    时所进行的种种最后努力，记载蒋介石“引退”后与李宗仁的矛盾与斗争，记载卢汉准备扣

    押蒋介石，及蒋氏父子撤离大陆的情况。

    本书出版时，对原版本印刷上的文字错讹进行了校正。书中的一些攻击性词语，如“共

    匪”、“匪军”，一律改为“共党”、“共军”；个别地方略有删节，以“……”表示；余

    皆力求保持历史资料的原貌。至于蒋经国在字里行间所表露的反共反人民的立场和唯心史

    观，以及美化蒋介石的言论，相信读者自会明察，不屑一顾。原版本中有”××、××

    ×”，当是作者公开发表其日记时改的，今一仍其旧。

    蒋经国的这些日记，对于了解蒋经国的生平、他的思想和政治性格等等，是最直接的资

    料，对于研究民国时期的政治、经济和外交方面的历史，也具有参考价值。

    亦凡书库扫校


大家到民间去

    （九月十四日）

    今天是星期日，照例放假。在没有放假以前，举行了一次内务检查。开始捡查同学的服

    装是否整齐，其次检查是否修理了手指甲，牙齿是否清洁，后来检查寝室及营房附近的阴沟

    道路，寝室的床铺。一般的讲都可以达到要求，地上也扫得相当干净，不过床铺下面有许多

    灰尘尚未打扫干净，还有门的后面没有抹干净。我用白的手帕擦拭寝室的窗户和门背后，凡

    是脏的地方，就要他们从新抹拭干净，阴沟要用水冲洗。

    检查内务时对全体同学作了一个讲解：“做表面工作，是我们最大的毛病。这次检查内

    务，从表面上看起来相当干净；但门背后床底下，因为人家不容易看见，就没有去打扫。这

    是很不对的，人家愈是看不见的地方，我们愈要做得好。不但整理内务，就是我们办事亦要

    能够办到这样，才算是一个最大的成功。至于公共的地方，我们更要负责打扫。我们要知

    道，军队中整理内务是含有重大的意义的一件事，有条理，能彻底，这是最大的要求。”

    吃了早饭之后，集合全体同学，讲明今天放假的时候，我们要做一个很有意义的工作，

    就是访问民众。访问对象是各种不同的穷苦民众。我们预先列出三百八十种不同的职业，例

    如：教师、中医、律师、算命、雇农、佃农、花匠、挑夫、卖柴、挑粪、清道夫、黄包车

    夫、乞丐、抬棺材的、茶房、剃头匠、戏子、机器工人、印刷工人、轿夫、司机、士兵、警

    察、伤兵、难民、保长、女保长、屠夫、卖烧饼、卖豆腐、修表的、照相的、打铁匠、开当

    铺的、卖清汤的、和尚、打更的、孤儿、女佣、接生婆、和捡狗粪为业的等等，每个同学分

    配一个职业，同时要他们自己去找到这样一个人。至于问的问题：

    一、他的生活情况。

    二、对他的生活满意否。

    三、对抗战建国的认识。

    四、对赣县县政府的批评。

    五、他喜欢哪一种人。

    六、他恨哪一种人。

    当我宣布了之后，全体同学都非常兴奋的认为这个工作意义实在太大了。一、从学员的

    本身讲，他可以了解穷苦人民的痛苦和心理。二、从政府讲，在他们的报告中，可以得到很

    宝贵的材料，可以作为今后工作的参考。

    上午八点钟宣布放假，规定下午四点钟回到营部。解散后，有的到乡下去，有的到工厂

    里去，有的到和尚庙里去，有的到饭馆内去，有的到旅店里去，大街小巷，都充满了我们的

    同学。我相信同学当然有很大的感想，同时对被访问的民众也可以得很大的安慰。他们可以

    知道政府并没有把他们忘记。

    现在我们把几个有意义的访问写记下来。

    （一）访问吃粥的老妇

    访问地址：西津路盐仓巷口。

    时间：九月十四日上午七时四十分。

    动机：她正在那里卖柚子，先由她贩卖状况渐渐谈入。

    姓名：胡何氏。

    年龄：六十六岁。

    居住地址：二廊庙。

    入厂年月：二十八年开办施粥厂起，所领牌号是六十六号。

    问：你知道我国和哪一个打仗吗？

    答：在和日本打仗，因为日本先来争我国的土地，所以国家就和他打仗。并且他时常用

    炸弹来炸我们。当然罗，他炸的时候还不是乱炸，哪里有什么贫富的分别？怪不得，总裁要

    和他打，我们穷人更加要和他打。你看，现在的东西这么贵，这不就是这原因吗？

    问：他炸毁了我们的房屋，难道我们就让他这样吗？

    答：最近我们各家派一个人去挖防空洞，这是一件很好的事，并且我还听到人家说，将

    来每保要挖一口塘，这也是很好，而且对农民的禾田也是很有益。说句实话，不怕敌人的飞

    机炸得怎么利害，他那边炸了，这边我们又做起事来了。

    问：现在你家的生活好吗？

    答：还有什么好呢？不瞒你说，我只有我自己一人，施粥厂每天发给我三合米又不够

    吃，假使能够发五合，那就好了！

    问：你觉得现在你这种做贩卖小菜、杂物的生活怎样？

    答：生活是很苦的。可是，假使不做点小买卖，赚几个钱，就不能买油盐吃。现在有这

    三合米倒还够吃，但到了冷天，那就没有办法了。所以，说起来我的生活是很苦的。

    问：现在赣县县政府做事，比早先还是转好呢？还是转坏呢？

    答：现在比早先好多了；因为蒋专员不会欺穷爱富，并且那些办公事的人，做事都很公

    平。

    问：你生平最喜欢的是什么人？最恨的是什么人？

    答：最喜欢的人是做事公平，不会欺贫爱富的；最恨的是横行霸道的人。

    （二）访捡狗粪贫民

    赖光荣住城东镇九保五甲（大菜园）六号。进该民户时，即闻有臭气扑鼻，却原来捡粪

    人正在售粪并拿秤称粪。共计装就粪有四五担，上铺灰土，侧有储粪缸十二个，厕所三个。

    两旁菜地，中夹小路，由小路直去，靠下首短墙有一矮小而破陋不堪的房屋一栋，乃系该民

    住所。我进该民室内，开始探询，用最和善诚恳之态度，和他言谈。我问该民姓名及一切情

    况，他说姓赖名光荣，家中男女大小共计五口，即是妻一，子二，长子于二十六年二月初二

    日应征服役，次子十四岁，媳妇一。祖居乡间之四区桃源洞，现在暂居此地，赁人之屋。

    我就遵照营长所指示数点探问如下：我说，老表！你对抗战建国的认识如何？他说有两

    点：“1．对日本鬼子打仗是很好的，希望打胜仗，把鬼子打走，我们就有好处。2．蒋专员

    建设新赣南是很好的，是替我们老百姓做好事，使得我们人人衣食饱暖。”我又问他的生活

    情况，他说：“捡狗粪，系帮助家中养活。我原来的家是在四区桃源洞，耕了十余担田，是

    借人家的田耕种，农忙就得回家里务农，若完全靠捡狗粪那是不能过活的。现在每天每人能

    捡粪四十余斤，每百斤粪售洋一元或一无二三角不等。”我问他自己的生活态度怎样，他

    说：“我们但愿自己健康，永无病痛，虽家道贫寒，吃苦度日，亦不怨天。”我又问他对于

    政府态度怎样，他说：“政府是爱民的。”我问他喜欢那种人，他说：“喜欢当兵的和公务

    员，种田的，尤其是爱戴蒋专员。”我问完后，他们已经吃饭了，他们的菜是一样青莱，一

    样辣椒。我遂告辞而别。

    捡狗粪营生，实在是一种艰难的事。每日必须早起，倘使你稍起晏些，狗粪就被他人捡

    去。在捡狗粪之时，须走遍地方，俯视地面，不畏地势高低，不烦道路遥远，不嫌臭气逼

    人。自己之鼻虽然常接触粪气，而又须好好回避旁人，假如旁人熏到臭气，则自己不免受人

    之恶语，因此过这捡狗粪的生活实在艰难。有如此之爱国家爱政府之心亦是难得。

    （三）访问一个纺织工厂的学徒

    纺织工厂学徒姓彭名小生，现年十四岁，住在本城府城隍庙背后同兴布厂，访问的情形

    是这样的：

    1．对抗战建国之认识，据答：“我们中国和日本鬼子打仗已经好几年了，我们一定可

    以打胜的。”

    2．他的生活状况，据答：“我家里只有一个母亲卖面条过日子，我读了四年书，今年

    四月里到厂来的，花了二十元拜师傅，现在我没有工钱，要两年以后才有工钱。我只晓得织

    布，还不晓得牵纱。我还想回去读书，就是家里没有钱。”

    3．对赣县县政府的态度，据答：“蒋专员做事公道，他办了贫儿教养院、难童学校，

    很可以救济我们这样可怜的小孩子。”

    4．你喜欢那种人恨那种人，据答：“我喜欢不打牌不吃烟酒的人，我恨的人就是汉

    奸。”

    四点钟了，立刻吹集合号，开始点名，结果没有一个迟到的。解散后，大家所谈的是，

    “我找到的一个码头工人真好。”“我找到一个茶房，他真客气。”“我找到一个清道夫，

    他好有礼貌”等等。

    今天晚上举行了一次盛大的游艺会，有话剧，有平剧，有笑话。大家感到非常兴奋，一

    直到九点半才停止。

    同学们，明天会！


大家去当兵

    （九月七日）

    说了不做，或则做了不彻底，讲明白了而不能做到，这是各机关所犯的最大毛病，只有

    用训练方法才能够纠正这种缺点。可是各级机关的工作，都是非常紧张，决不能够把工作停

    顿下来，将全体工作人员集体来训练；可是我们认为工作人员的训练是目前最迫切的任务，

    所以，我们就拣出一个一面训练一面工作的训练方式，就是说从专员、县长直至司书为止，

    全体工作人员集中住宿，半天办公，半天讲习。时间暂定两个星期，讲习的内容，分为军事

    训练、讲演及小组讨论三种。军事训练是注重于身体锻炼及养成守纪律的习惯。讲演是请专

    任教师讲总理遗教、总裁言行、国际现势、本国史地、法律大意、三年计划、医药常识、工

    业常识、农业常识、防空防毒、教育概论，每种功课由二小时到四小时。小组讨论分职务、

    业务、共同讨论三种。职务讨论分秘书、科长、科员、事务员、书记五种。讨论内容是如何

    做一个好的秘书、科长、科员等。业务讨论分民、财、教、建、军事、政治工作、妇女工

    作；讨论内容是检讨过去工作的缺点，及确定今后工作的方针。共同讨论题目是怎样接近广

    大群众，生活工作检讨，怎样办理公文才算合理，时事研究，怎样做个总裁的信徒，为什么

    我们要反对中共。每天工作的时间分配是四时起身，四时十五分到五时四十五分早操，六时

    升旗，六时半到十一时办公，十一时到十四时个别谈话及休息，十四点钟到十七点钟讲演，

    十六时十分降旗，十六时三十分到十九时小组讨论，十九时三十分到二十时自由活动，二十

    一时点名，二十一时三十分就寝。

    讲习会分总务、教育、训导三股。并设军训营，实行军事管理，由专员任会长兼军训营

    长，各股工作人员及军训营官长都由学员自己担任。凡是专员公署、保安司令部、县政府全

    体工作人员，一律需要参加受训，规定今天下午二时入营，秘书科长科员书记，都带着铺

    盖，在二点的时候到军训营来报到。到下午四时，截止报名，一共报到的有一八三名，除了

    行政机关的工作人员外，自愿参加受训的有县党部及常平盐务采运处的工作同志三十名。四

    时半在公共体育场集合开始编队，一共编为两连及一个直属排，直属排是十九位女同学编成

    的，队伍是依高矮的次序编排，所以在一排里一班里，有科员，有事务员，有党务工作人

    员，有盐务工作人员。并且挑选曾经受过训的同学担任排长和班长。编队后，我就对全营的

    官长、学员讲明训练的原则：

    一、是严：我们一定要严格的来训练，使得大家不怕冷，不怕饿，不怕苦，不怕痛，训

    练愈严，效果一定也愈大。

    二、就是一：要使得大家精神一致，行动一致，思想一致，并且要求大家把自己看作一

    个新兵，看作一个小学生，抱着虚心学习的精神来学做人做事的方法，要绝对服从命令，严

    守纪律。

    回到营部去后，就分发物品，被单、席子、脸盆、日记簿、铅笔等。今天吃晚饭的时

    候，在饭厅里面的秩序非常紊乱，一般学员不管官长的命令，总是高谈阔论。吃完了饭，有

    的说饭桶太少，有的说蹲在地上吃太不卫生了，有的说吃得太快了，有的说菜不够吃，这都

    是他们过去生活习惯的反应。

    吃过晚饭后，就要学员整理内务，规定了床辅整理的样子，各项东西安放的地位，一般

    学员都感觉到太麻烦了。

    八点钟开始检查内务，一般的说起来，还整齐。九时在大礼堂点名之后，我要求大家切

    实做到不吐痰，不吸烟，随时随地都要跑步，不准迟到早退四件事情。

    吹了熄灯号之后，到各寝室去看的时候，大多数都是在床上翻来覆去睡不着觉。今天晚

    上开了一个股长指导员会议，确定了功课表，小组讨论题目及办法，后来又开了一个官长会

    议，告诉他们军事管理的原则，并且解决了许多零碎的问题，譬如买储藏室的锁钥，规定洗

    澡的时间，增加茶桶及清油灯等。

    到十一点钟，到寝室去察看的时候，大家都睡着了。


狄拿马电气厂

    （一九三一年二月八日）

    昨晚由工程夜校回家，已经是十二点钟了。面包店已经关门，没有领到面包。所以今天

    起来后，没有一点东西可以吃。

    今天六点钟就起身，要比平时早起一小时。因为肚饿得睡不着，同时想早起一点到面包

    店，或可领到今天的面包。六点钟的时候，天还没有明，当我到面包店的时候，店门外已经

    有十多个人等在那里了。店门还是关着。过了二十分钟，店内的职员出来对大家说：“今天

    没有面色。”大家听了都很平静的散开了。其中有一个女子，大概是新到莫斯科的，伊对职

    员说：“昨天我亦没有领到面包，请问你昨天和今天的面包票，明天还可用吗？”职员说：

    “面包只可当日用。”我住的寄宿所是在莫斯科城的中心，狄拿马工厂在城外，每天上工是

    乘电车去的。我在电车站等到十五分钟，才来了一辆电牢，可是车已经坐满，再亦挤不上

    去。天气非常寒冷，手足差不多冻到不能动了。过了五分钟，又来了一辆十六路电车，倘使

    再不上去，就不得按时到工厂了。这辆电车亦已客满，出入二门都已立满，当我要上去的时

    候，开车的人对我说：“电车不是橡皮做的呀！”但是我还是拼命的挤，结果挤上去了。在

    车中挤得动都不能动。有几个工人是和我同厂的，我们互谈起厂中的新闻。车到厂的时候已

    经七点四十五分钟了。我是第十八车间的工人,厂中共有一千八百工人，每人入厂时都要将

    自已证书交给管理处报到。第十八车间中共有七十工人，分为六组。每组有一组长。电车机

    件，是车间的主要产品。我是第四组的工人，组长是一个二十一岁的技师，我的号码八百六

    十五号。从前组长是由工人自己选举的，现在则改由工厂经理指派。过去工厂一切重要事

    件，都要经过工厂管理委员会解决，而现在则由工厂总经理独自解决，他的命令是要绝对服

    从的。这是苏联整个政策的转变，就是由民主管理法转为集中制度。

    每车间和每小组都有一定的生产计划，是制成十六个电车发动机，三十八个吸电架。我

    们每人的工作，每日早晨由组长分配。今日我和其他四个工友，要制发动机第八号。工人与

    工人，小组与小组，车间与车间，互相都订有社会主义竞赛条约。其内容如下：

    一、完成生产计划，在百分之百以上。

    二、生产品的质量都要得优等之奖证。

    三、减低生产品之资本费（节省电力、汽油等等）。

    四、积极参加社会工作。

    五、每月每个人至少要有一个生产合理化的建议。

    第十八号车间和第十四号车间竞赛，第四组与第二组竞赛，我个人是和工人比得洛夫竞

    赛。竞赛成绩每月公布一次。成绩优良的可得红旗及其他奖品，成绩恶劣的，则将其名挂于

    黑板之上，这要算最耻辱了。竞赛优劣归工厂生产会议委员会决定，这个委员会是在工人全

    体大会选举出来的。结束上月工作成绩的时候，我们的车间得到红旗。车间内部的成绩，亦

    以我们第四组为最优，每人奖皮鞋票一张（在那个时候没有皮鞋票，是买不到皮鞋的）。在

    社会主义竞赛空气之下，人人都不愿落后，所以都是非常努力，一分钟都不敢偷懒。十二点

    到十三点是休息的时候。还没有到十二点的时候，我的肚子已经很饿了，但是还是忍耐着。

    汽笛一鸣之后，我们都很快的跑到饭堂去。每个工人在工厂饭堂中每日可买一客午饭，但是

    必须要有饭票，倘使没有饭票，就是有钱亦是买不到的。今日的午餐莱，第一盆是洋芋艿清

    汤，第二盆是炒洋芋艿，每客只可领黑面包一镑半。饭堂毫无秩序，谁先来就谁先吃。在饭

    堂中挂着二张口号：“忍耐，坚苦——为兴国之道。”“不劳动者，不得食。”午饭吃完之

    后，工人都集合于俱乐部，每日有半小时的政治谈话。今天是区苏维埃主席向工人报告：

    “实行经济化的结果。”现在到处提倡用品经济化。少用电力，少用纸张，节省交际，节省

    车马等等。区苏维埃主席过去亦是我们工厂的工人，去年选举中，被选为主席。工人群众都

    很信仰他。他的报告很短，很简单，很有意义。上月苏维埃各机关费用要比前月减少百分之

    三十。他的服装、举动与工人完全相同。每个月他必须向选举他的群众作一简单报告，每三

    个月作一详细工作报告，并加讨论。倘使群众认为他的工作不好，就可决议取消他的委员资

    格，另选他人，这是苏联的法律。听说这位主席是一个高等技术工人，在工厂作工时，每月

    平均可领二百五十卢布，而现在主席的月薪不过一百八十卢布，而他亦很满意。这种现象的

    确只在苏联才有的。自十三点钟到十七点钟继续作工。在四点二十分的时候，我们就将发电

    机制成了，留下来的四十分钟，我们就开始准备明天的工作。一般工人的工资，是按照他每

    日工作的数量与质量而规定的，并不是按照时间而平均分配的。但是我是学徒，无论工作成

    绩如何，每月只能领得四五十卢布。不过现在就是有钱亦没有多大用处，因为一切用品、食

    品有国家所发的票子才能买的。我脚上的皮鞋已经破得不能穿了，同时没有第二双可以更

    换，上月虽然得了一张皮鞋票，但是没有钱去买，结果还是将皮鞋票送给别人。

    今天散工之后，开全体工人大会讨论“第一次五年经济计划”。报告人就是工厂总经理

    新可夫，，他说：“国内战争以后，全国经济都被破坏，到处饥荒，工农业可说已经完全破

    产。为了要继续作战，不得不实行军事共产制度，就是将农民的农产品，用强迫手段充公。

    但这不是根本办法，革命军胜利后，马上改变政策，实行租税制度。后来又实行新经济政

    策，吸引私人资本来恢复国民经济。现在经济已经恢复，但决不可中断于此，非前进不能完

    成革命。但经济发展有两条路：第一条道路是允许私人资本的继续发展，那末仍旧恢复资本

    主义人剥削人，人压迫人的制度。第二条道路是消灭私有资本，开始经营国家工业，一切归

    于国有。我们当然走第二条道路。我国经济别于资本经济制度，在于我国是有计划的进行，

    资本国家是无计划的生产。为要推进经济建设，所以我国最高经济委员会定了一个五年计

    划。革命以前的俄国是农业国，工业品占国民经济五分之二。农业品占五分之三。现在我们

    要把苏维埃的俄国变为工业国。倘使我国的经济和从前一样的落后，可以不可以建设社会主

    义呢？不可以的，因为社会主义必须以新的技术，及大工业为建筑的基础。“同时，倘使我

    国经济还是和从前一样落后，那末必不能脱离资本主义国家的力量，必不能独立。倘使需要

    纺织机、耕种机、制造机，都要用金子到外国去买，那末我们的国家就不得不听资本世界的

    命令。倘使本国工业不发达，农业亦是一定不能发展的。“国家工业不发达，就不能有强大

    的武力。敌人能制造枪、炮、飞机、坦克车。而我们没有大的兵工厂，那末一定要被敌人消

    灭，我们就要变成亡国奴，俄国就要变成人家的殖民地。“所以我们的政府要很快地从事工

    业建设，很快地建造自己的工业，自己来开矿，来制造机器、飞机、大炮。这就是说，我们

    要建筑自己的重工业——并且以机器工业为中心。这亦就是我们共产党总路线的主要原

    则。”

    报告完了之后，有十二个工人发表意见，十一个人都赞成。

    报告的意见，只有一个工人反对，他说：“我并不反对五年经济计划，但是我不愿再饿

    肚子了。”

    他说话之后，有一个老女工上台说话：“天下人谁不愿吃好东西？难愿饿肚？难道我不

    想吃肉、吃鱼吗？外国人说：‘俄国比从前贫了，人民生活比过去苦了。’我们不否认自己

    的生活比从前苦，但是国家并不比过去穷。我们现在并不是没有面包、鱼肉、牛油，而将这

    许多食品运到外国去换工厂机件了。倘使现在我们无限的消费，那末国家一定不会强起来，

    明日要被敌人消灭，难道我们人民的血白流了吗？我的二个儿子都在战场上死了。“我们是

    为了明日的快乐而吃苦，在我们的苦中含有甜味。倘使你住的是草屋，要想造一所砖屋，那

    末平时就不能不吃苦。倘使每日将一日款用完，那末终不会有砖屋住，同时明天发大风的时

    候，你的茅屋就要被风吹倒……。”

    （这位老女工的讲演，深深的印在我的脑中，使我终身不忘。）散会之后，我和厂长共

    同步行出厂。他对我说：“今天事情非常忙，连吃饭都忘记了，愈忙愈有趣。”他约我到一

    个饭堂去吃饭。第一盆是盐汤，第二盒是洋芋艿。面包是要吃饭人自己带的，我今天没有领

    到面包，新可夫从他的皮包中拿出一块黑面包来，这是他一日的食粮，他将一半面包分给我

    吃，觉得滋味很好。

    吃完饭已经七点五十分了。与新可夫别后，赶快走到工业夜校去，本来可以乘一站电

    车，但是要化一毛钱，所以跑去。

    跑到学校已经八点钟了。今天第一课是数学，第二课是化学。

    由夜校回到寄宿所，已经十二点钟了。

    以劳工的生活，作自己的锻炼。没有经过劳动生活的，是很难了解社会的构造，劳动的

    价值，和人民的痛苦。


第二次五年经济计划

    （一九三四年六月十日）

    上工之后，就到第八分部去检查工作，与工头立夫克夫用白手巾一块，拭擦机器，共同

    检查机器清洁。我们一共拭了八架机器，其中只有一架，白手巾拭了之后，稍带黑色。我觉

    得最近以来，工人对保护机器的工作很有进步。二星期前提出了一个口号：“每个工人应当

    学兵土们爱护枪的习惯，来爱护机器。”并且我亲手订了机器拭净法。工人们都很积极的，

    照我的意思做去，所以有很好的成绩。以后还是要时时刻刻检查、监督，使达到更好的成

    绩。

    前天我下了一个命令，要求各工人、各工程师、各工头遵守时间，按时上工下工。在过

    去，上工汽笛虽已鸣过，但是还有许多工人尚未动手工作，同时亦有未到下工时间而停止

    的。

    因工人们不宝贵时间，生产力要减低许多。昨天，上工汽笛鸣了之后，我就到各车间去

    检查，看见有许多工人尚未开工，当日就下命令，将四个工人、二个工程师记过一次，并将

    命令公布于工厂报上。今天当我走进第一车间的时候，我看不到一个不工作的工人了，心中

    非常快乐。明日将派检查员四名，到各车间检查、监督，使宝贵时间成为每人的习惯。

    到第二分部中，解决了几个技术问题后，就回到办事室，阅读文件报告。今日的文件较

    平日为多，分类批阅。觉得以后必须尽量减少书面报告，多做实际工作。亦有许多不愿意实

    地去做，专在办事厅中写报告的。在一个工程师的报告上，我批了以下几个字：“我所要看

    见的是生产品，而不是你的书面报告。”最近关于减少书面报告方面，拟下一命令。文件阅

    完后，我下了以下几点命令：一、工作时间中谢绝参观，二、工作时间中不准吸烟；三、工

    作时间中不准闲谈。

    第一大车间中，只有一个生产器具收发处，有许多工人不能按时领到器具，生产力为之

    降低。所以我今天决定在车间西边加设一个器具收发处，并且命令各工人、各工头每日完工

    之时，就应将次日要用的器具之名称、数量，交给收发处，而收发处则应将器具在次日尚未

    开工之前交给工人。

    两个工程师到办事处来，要我批准他们所打的两个机器图样。我看了之后，觉得有许多

    应当更改的地方，所以没有批准。这二位工程师表示不高兴的态度。

    十一点钟的时候，我召集工资部工作人员开会。我向他们说：“工资制度是提高生产的

    主要条件。本工厂工资制度的缺点，在过于平均，有技术的与无技术工人的工资相差不远，

    因此不能引起技术工人们的工作兴趣。同时不能引起无技术的工人们努力求学，增高他们的

    智识。现在我们特别注意生产品的质量，工资制度应当成为提高生产品质量的主要力量。能

    作优等生产品的工人之工资加之，作劣等生产品的工人之工资减之，那末全部生产品的质

    量，必因此而改良。按劳动力的数量与价值，决定工资的多少，这是你们以后工作的原则。

    今年全厂工资费，要比去年增加百分之二十二，而工人数量并未增加，所以工人工资要增加

    不少。总之，要合理地分配全厂的工资费。”我讲完之后，有四个工作人员发表意见，他们

    都赞成我的提议，并且提出具体的办法。

    苏联工厂的工资，是由工资部技术人员，按照每种工作应花的时间而决定的。倘使工人

    认为工资数目不正确，可以提到工资冲突委员会解决。冲突委员会是由工人职工会代表与车

    间管理处代表双方组织而成的。

    我是工人航空学校招生委员会主席，下午开会讨论招新生各项事件。凡本厂工人，无论

    男女，十九岁以上，三十五岁以下者，皆可入校。这种学校在苏联每个工厂中，每个学校中

    皆有之。本厂学校学生数额本定三百八十人，而今日要求入校的已有八百四十三名，决定自

    六月二十日起开始考试。并且要求航空化学协会将学生数额增加到五百人，要求工艺管理会

    按人数而增加航空教育费。

    我认为工人饭堂中饭莱之优劣，对生产力有直接关系，于是决定将各车间的饭堂归车间

    主任直接管理。

    阅读第四分部的上月工作报告后，觉得工作成绩不良，就亲自到第四部调查一切。第四

    部部长工作能力太弱，不能在群众中发生影响，但是他很忠实，以后将设法帮助他指导一

    切，同时要将他在工人中的威严提出来，我是绝对反对不断的调换人员。

    工作完了之后，我和四个朋友同到运动场去看足球比赛。

    最近来我对足球很有兴趣。看完足球比赛之后，又到文化公园，和工人群众共同作游

    戏。

    回到家中已经二十二点钟了。接到高尔基寄给我的信。在睡觉之前，看了一本关于第二

    次五年经济计划的书，作了以下的摘记：“第二次五年经济计划是自一九三三年起至一九三

    七年。“第一次五年计划是建设社会主义经济的基础。“第二次五年计划是创造社会主义的

    社会。“根据第二次五年计划，一九三七年之前应将剥削阶级完全消灭，并且除灭发生剥削

    制度的原因，取消经济上与思想上的资本主义残余。所有劳动者都应当成为自觉的、积极的

    社会主义建设者。“创造社会主义社会，是第二次计划的主要政治任务。“第二次五年计划

    实行后，苏联将成为西欧工业强国。“在第一次五年计划中，发展重工业是一切建设的中

    心，但是现在苏联已有自己的重工业，在第二次五年计划中，可以以重工业为基础，同时发

    展轻工业与食品工业，来改良人民的生活……。”

    工厂中的汽笛响了，二十四点钟了，这是第三班工人上工的时候。有许多青年工人还在

    花园中跳舞，唱歌。


二　从重庆飞到成都

    首先，让我们来介绍一下重庆。它现在已经成为抗战建国力量的集中地，全世界反侵略

    战争的东方统帅部。许多国家的军事政治外交经济各部门的代表，都不断的到我们重庆来，

    和我们讨论反侵略的工作。我们从下面的一点事实上，就可以说明，今天的重庆的确已经成

    为这次反抗法西斯暴力的一个中心：我从桂林乘往重庆的飞机，当我们下飞机后，这架飞机

    就立刻飞到印度去了！

    从重庆到西安，可以坐汽车到成都，由成都经剑阁到宝鸡，由宝鸡坐火车到西安。或

    则，由重庆直接飞西安，但是，因为这一条航线离敌人太近，最近已停止航行。我因为没有

    到过成都，这次想顺便到成都去看看，所以，就决定由重庆坐飞机往成都再转宝鸡。那天是

    四月二十九日。

    由重庆到成都，只要四十五分钟的飞行时间就可以到达。在飞机上一路看到的都是崇峻

    的山岭，看不到一块平地，但是，在快到成都的时候，就看见一片平原。成都，就是这平原

    上的花朵。

    有人说，成都是小北平，这是名符其实的。成都的街道和房屋的建筑，的确都和北平差

    不多，这里有很多宽大的街道，气候也很好，终年没有很冷的天气，也没有太热的日子。成

    都的老百姓，最怕的是避空袭，因为在成都四郊都是平原，很少有隐蔽的地方。假使成都没

    有警报，的确是一个住家最安适的地方了。

    成都是三国时候刘备建都的地方，留下的古迹很多，因为时间的关系，我只到了诸葛

    墓、望江楼、华西坝几个地方。

    诸葛墓是一个很小的土山，但是，他的庙很大，去朝拜的人很多，杜甫诗所谓“丞相祠

    堂何处寻，锦官城外柏森森”，就是指这个武侯祠而言。我们初到四川的人，很容易看到，

    四川人每人头上都包着一块白布，据说，这就是纪念诸葛亮的。因为诸葛亮死的时候是在秋

    天，那时四川人大家头上都包一块白布，以示哀悼，后来因为天气渐渐的冷起来了，大家也

    就没有把白布拿掉，所以就留传下来这样一个习惯。在武侯祠旁边，还有昭烈帝陵。看过诸

    葛墓以后，我有很多的感想。诸葛亮是我们历史上一个伟大的军事家战略家，虽则他死后，

    亦不过是留着一抔黄土，但是他的精神，他的著述，却永远留给我们后人，给我们许多的启

    示和效法！

    在成都东门外锦江南岸百花潭上，唐名妓薛涛，曾在此住家。此地有井名薛涛井，明蜀

    王时汲此水造笺二十四幅，以十六幅入贡。附近有望江楼，风景甚佳。

    参观过望江楼以后，就到华西坝。我们看到华西坝的建筑和管理，心里感到非常难过。

    华西坝是外国人经营的，那里非常清洁整齐。我们参观了华西大学，再反过来看一看成都，

    好像是隔了两个世纪。在成都街上有所谓鸟市虫市，那里买鸟的，提鸟笼的，都是些无业的

    青年。人家说，成都的茶馆特别多，差不多每一条街上总有四五家菜馆。那些菜馆，一清早

    就开了门，就有许多人在里面吃茶，据说成都的商人所有的买卖交易，都在茶馆内商谈接洽

    的。

    但是，这些事实是不足以代表成都的，成都是在不断的进步中。在今天，我们已看不到

    过去的割据情形，而我们的新生力量，却在不断的成长，我们的××军校、××学校都在那

    里，几千个强健的青年干部在那里受严格的训练，他们都准备到前线去，到天空中去打击法

    西斯强盗。当我们去参观的时候，看到中国青年的力量在成长，感到心里非常愉快。我们相

    信，旧的一定会随着时代死去，新的一定会随着时代成长的。


风雨飘摇　力挽狂澜

    八月一日

    总裁办公室今日在草山正式开始办公，下设八组及一个设计委员会。

    共方广播说：“京沪的地下反共工作由蒋经国指挥”

    二日

    美国驻华大使司徒雷登，直至今日始离开业经沦陷三个多月的南京返国。

    三日

    下午，父亲动身飞赴定海，三时抵达，旋即乘船至普陀山。登岸时，天已昏暗，风浪尤

    大。夜间明月高悬，海天澄澈，清丽绝伦。

    四日

    昨宿普陀文昌阁，今晨迁天福庵。此庵靠近海岸，较为幽静。庵中有一和尚，名仇了凡

    者，年已半百，近视，宁波人，待人热心诚恳。问他“为什么来做和尚”，他说：“因为受

    了妻子相继死亡的刺激，就俏然来山为僧。经过三年之久，家人尚不知踪迹。到了第四年，

    老母发现我在此做和尚，即来普陀找我，劝我还俗，我坚决不肯回去，现在已经做了二十年

    的和尚。”这也是他的人生观，真是人各有志也。上午，随父游磐陀石、双龟听法等处，午

    返天福庵素食。傍晚，又随父作前山之游。

    五日

    美国政府本日发表对华“白皮书”，此事件对我反共抗俄及民心士气影响极大，但父亲

    闻讯，却泰然处之。上午七时，随父至百步沙海滨散步，晨光照耀，山气清新，心情愉快。

    十时游珞珈山，午返普陀。下午游潮音洞和观音跳。晚间，父亲又在庵门外观月听涛，谈笑

    自若对美国国务院发表“白皮书”事，无动于衷，此乃得力于“寓理帅气”之修养工夫也，

    今日为父出发访韩之前夕，“白皮书”适于此时发表，亦可谓皮合矣。

    六日

    上午，我以“a白皮书”内容及北韩共党已向南韩全线进攻，程潜、陈明仁降共等消

    息，向父亲报告，父闻后，不但并不惊异，而且心神安恬异常。十一时，父亲由定海乘机飞

    韩，下午二时四十五分到达韩国镇海机场。李承晚总统亲来迎接，同车到镇海海军司令部。

    气候正热，父亲在院中树荫下略事休息。静默半小时，作晚课。八时前应李总统之宴。宴

    毕，与其夫妇乘船游览镇海军港，月白风清，宾主尽欢，情绪融洽，不觉此身之在国外矣。

    父亲到韩之日，对于”白皮书”事，在日记中曾感慨地记道：“到韩国后，更觉定静光

    明，内心澄澈无比，是天父圣灵与我同在之象征也。对美国‘白皮书’可痛可叹，对美国国

    务院此种揩置，不仅为其美国痛借，不能不认其主持者缺乏远虑，自傲其臂而已。甚叹我国

    处境，一面受俄国之侵略，一面美国对我又如此轻率，若不求自强，何以为人？何以立国？

    而今实为中国最大之国耻，亦深信其为最后之国耻，既可由我受之，亦可由我湔雪也。”

    七日

    上午九时，父亲访问李承晚总统。约谈半小时后，与其检阅海军部队，旋同至生馆，自

    十时分至十二时三刻，举行正式会议。正午会议人员聚餐，下午接风李范爽、邵毓麟、刘御

    万、许绍昌、申翼熙等，各别谈话。

    傍晚，父亲应韩国海军参谋长酒会，并观韩国古代歌舞。旋审阅李承晚总统所修正之联

    合声明稿。李总统所修正者，仅声明中叙言数语。父亲亦甚同意，乃即定稿。八时半入宴，

    中外人士参加者五十余人，双方致词，十时宴罢而散。

    八日

    父亲未明即起，八时四十五分往访李承晚总统辞别。以此次访韩，仅谈联盟事，而未及

    两国经济、军事、文化等合作问题，乃特提及海上与空中之合作，对于两国空中交通，应先

    建立。李总统亦以我国革命应注重唤起民众，挽救民心为言。李总统又言革命者就是扶助被

    压迫之平民，推倒特殊阶级，以提高国民生活与信心也。父亲甚感其言之恳切，特致真挚感

    佩之忱。最后，李总统复提及金九被刺事，同声感叹不幸！话别约四十五分之久，乃与其夫

    妇同到行馆摄影，发表联合声明。父亲对记者谈话后，即到机场，登机返国，韩国送行如

    仪，时已十时四十分矣。途经济州岛上空，瞰视片刻。下午三时许返抵台北机场，即回草山

    行馆。

    十一日

    此时广州一般将领之心理，业已因美国发表“白皮书“与湖南程潜之投共而大部动摇。

    福州军事紧张，而东南长官公署迟迟未能成立，父亲更为此而焦急不已。下午，父亲手拟总

    裁办公室人员守则，并审核革命实践研究院规章。

    十四日

    父亲认为：“自强自立之道，莫急于兴学、养廉。而兴学之要，在于穷理致知，实践笃

    行：养廉首务在节约勤俭，敦厚朴素，戒浪费，祛消耗，明礼义，重廉耻。”

    又起草草革命实践研究院的组织与教育方针，拟定学院课目及其重点数十条，大抵为制

    度、战略、政策各种原则之研究”理论基础，哲学思想，行动纲领之建立。盖欲此训练，务

    求达到生动活泼，使学者能发挥其蓬勃之朝气，坚忍不拔之决心与再接再厉之奋斗精神。另

    决定调训学员之人数及比例，并准备开始调查与收罗全国人才，分区指定人员负责办理。

    十五日

    台湾全省“三七五”减租政策，本日研拟完成。这是总理民生主义在台实行之起点工

    作。东南军政长官公署亦于今日成立，新任长官陈辞修先生就职。

    十六日

    我政府本日以严正的态度发表声明，答复美国国务院本月五日所发表之对华“白庆

    书”。晚间，福州守军撤退儿山群岛阵地亦已转移。

    二十日

    李宗黄先生来见父亲，报告滇省情况甚详，对滇政声表关切；尤其以卢汉问题为西南根

    椐地之基本问题。父认为应早有准备与决定。此古人所谓“防微杜渐”，“为之于未有，治

    之于未乱”也。因此，父亲又不得不决定前往西南，应忖一最艰巨之局势。

    赣州已被共军占领。这是我的“第二故乡”，一草一木，一街一巷，对我都具有深刻的

    印象和亲切的情感。再加上居住那里的成千成万善良老百姓和许多干部，现在都将被共军凌

    虐和残杀，兴念及此，更深闻鸡起舞、击楫渡江，从头收拾旧山河之决心。

    二十三日

    广州的保卫战既为背城借一，决定最后成败的一战，因此，父亲对于广州军事的布署，

    没有片刻忘怀，而不得不再度前往广州视察。今日上午十时后，由台北乘机起飞，下午一时

    四十五分到达。粤中重要军政首领，均到机场欢迎。在穗住欧阳驹市长之东山别墅。会客

    后，即往访李宗仁和阎院长百川。随赴梅花村旧寓小憩，稍避尘嚣。

    父亲复先后召见顾墨三、薛伯陵、余幄厅、刘安祺等十余将领，主要的目的，在研讨已

    往部署的错误，并了解其实施的情形。尤其是希望勿将刘安祺部队北调，免使广州成为真空

    地带。

    二十四日

    在穗事毕。父亲复于今日上午九时后，由广州乘机起飞，十二时半到达重庆白市驿机

    场。张岳军、杨子惠等重要首长，皆到场欢迎，同至林园后院之荷屋。父亲即在此暂住。午

    后与岳军先生谈话，准备召开西南军政人员会议的办法。

    自我政府经再三考虑，不得已于本月十六日对美国“白皮书”作严正声明之后，李宗仁

    私人代表甘介侯竞亦对美国“白皮书”作离奇无稽之声明。其在国外兴风作浪，败坏国家利

    益，真是荒谬绝伦的举动。同时美国舆论亦多不直国务院之所为，对我表示同情。

    二十七日

    父亲上午约见宋希濂，听取其对川、鄂、湘边区军事报告。复约川中人士，谈论四川省

    自卫委员会曾与省府纠纷之经过。父亲认为：“四川省本党组织松弛，地方上许多分子态度

    模棱，以致凡有会议，最后必为共党所渗透与利用，至为优虑。”

    下午，召见重庆附近地区本党党籍之团长训话。此时云南主席卢汉已被共党包围，不肯

    来渝会晤。父亲更放心不下，因派李弥将军回滇，对于滇事，先作初步之布置。正午，父亲

    与谷纪常先生谈滇、黔政情。下午召见胡宗南长官，研讨稳定川局办法。

    二十九日

    四川地广人众物丰，为我国西南重镇。而西南各省，又为我抗日战争时期之最后基地：

    没有西南，抗战不会成功的。因为西南各省关系重大，所以，父亲对于川、滇问题的处理，

    亦蒋别重视与审慎。

    上午十时，到西南行政长官公署开会，除云南卢汉一人末到外，其他籍隶本党之川、

    黔、康各省主席与川、陕、甘及川、鄂、湘各边区将领，如胡宗甫、宋希濂等均到会参加。

    会中对各方情势加以检讨，决定拒匪于川境之外，即以云南与陕南为决战地带，而不在川境

    之内与共军周旋。下午，父亲召见渝市党部各委员，予以到切训示。西南高级将领要求父亲

    常驻川渝坐镇，藉以激励人心土气。但父亲以情势有所不便，只好婉言劝慰，告以不能久

    居。

    上午，父亲进城，沿途老百姓扶老携幼，夹道欢呼，在他们的面容表情上，可以看出亲

    切和希望。及至上清寺，民众更挤得水泄不通。当座车挤过人群时，鼓掌欢呼，经久不绝，

    给我们莫大的安慰！这正是共党所说：“人民的眼睛是雪亮的！”国步艰危，而民心不死，

    亦可喜之现象也。


风雨同舟渡章水

    （九月十八日）

    下了一夜的雨，大家都以为今天没有早操了，但是我要大家照常在操场上集合准备出发

    早操，全体官长、学员都感到有点不痛快。但是我对大家说：“这是训练的最好机会，实在

    是难得碰到的。今天我们要冒着雨来跑步，来上操。”这时要大家唱了几只歌，把精神提起

    来，很快的跑步向南门前进。

    跑到南门渡口，天刚亮。在大雨中，我对大家讲：“现在我们要在风雨之中渡过章水，

    大家要注意到以下两件事：一、我们最大的毛病就是不肯守秩序，这次我们上渡船应绝对的

    依着次序上去，官长要你上去，你就上去，官长不要你上去，你就不要上去。二、我们第二

    个毛病就是没有忍耐心，无论做什么事都想痛快，都想迅速做完。章水的江面很阔，渡船走

    得很慢，同时天上下雨，你们一定会感到不耐烦的，但是只有在这种环境里才能锻炼你们的

    忍耐心。”

    半小时后，四只渡船把我们渡到了对面河边。大家开始洗脸，洗完脸后，冒着雨向××

    场跑步前进，一共有五里路的长途。跑到目的地时，开始作早操运动。后来将全体学员集

    合，我对他们讲：“你们看这条马路是多么阔多么长？这个场子是多少平方？多少宽大？半

    年以前，这里还是山坡小塘，现在山移走了，塘填平了，这是老百姓的力量做成功的，我们

    要相信劳力是最神圣最伟大的。过去我们天天在办公桌上办公，想不到自然的美丽和伟大，

    现在你们四面一看，多么宽阔。我们应该把自己的心、把自己的眼光放大。现在我准许你们

    随便跑，愈跑得远，愈好。”我发了解散口令后，大家就往四面跑去，唱的唱，跳的跳，过

    了五分钟又把他们集合起来再向渡口前进。天上的雨，愈下愈大了，但大家的精神也愈为紧

    张了，步伐比任何时候整齐。我大声的对大家说：“我们是中华民国的国民，我们是国家的

    主人翁，大家挺起胸来，抬起头来，提起脚来，拿出手来，用力前进。”我从来没有看见过

    这样有精神的队伍。

    后来大家高呼：“我们是中国人！”感到这是光荣的称呼，同时亦要我们负起重大的责

    任来，为自己的祖国去奋斗。

    不断的唱，不断的笑，不断的讲，不知不觉的到了渡口。当我们过渡的时候，雨下得特

    别大，先过去的同学，还是在雨中等，后来过去的同学，在船上，大家亦是大声的唱歌。同

    时，在船上我告诉大家，今天是九一八纪念，要大家不忘记这一天，于是有几位同学，就唱

    起九一八的纪念歌来了。在这种情况之下，感觉到的是悲壮、兴奋、伟大。

    渡过了河，整理好了队伍，向营部前进，路上还是不断的歌唱高呼。到了营部，为了提

    起大家的精神，又做了一个歌给大家唱：

    “不怕风、不怕雨、不怕水、不怕火、不怕日本强盗凶，只怕自己无决心，前进，前

    进。”

    愈唱愈起劲，最后我喊了一声杀，大家都跟着高叫起来，拼命的向营部冲进去。

    大家衣服都湿了，所以放了两小时假，准许学员回去更换衣服。

    今天是星期四，我照常地接见民众。一共见了五十个老百姓，大多数人的痛苦与要求都

    替他们解决了。

    今天大家感觉到饭特别好吃，因为昨天饿了肚子。吃饭后，我对大家讲：“从苦中得来

    的甜，才是真正的甜，就是这个意思。两星期快过去了，为了连络同学们的感情，所以今天

    各小组分别举行茶话会。”后来大家合起来开了一个共同的集会，由每组推一人出来表演，

    大家感到很有兴趣。

    点名后，我对大家说：“今天冒雨跑步有两小时之久，我以为总有人生病的，可是大家

    都很健康；我以为就是有人生病，也可以说是健康病。今天我们在风雨中渡过章江，这就是

    告诉我们新赣南建设工作的干部，需要有风雨同舟、甘苦与共的精神。这几天来训练虽则是

    很苦的，但我相信对你们今后事业一定有很大的帮助。最近常在报上看到大家说救救公务人

    员，都是说公务员太穷了，应当想法子救他们，这当然是应当的。但是我认为比物质上的救

    济更重要的，还是在精神上救济公务人员。”

    在睡觉以前，我告诉全体官长、学员把棉被毯子都送到储藏室去，今天要大家学习不盖

    被子。今天晚上气候是特别的冷，这是一个很难得的教育机会，要公务人员尝试没有被盖的

    痛苦。


附录二　覃异之：我所认识的蒋经国

    本文关于蒋经国在赣南部分，主要是根据李以劻先生所提供的亲身见闻及曹云霞女士的

    赣南回忆录；关于蒋经国和表扬军部分，以笔者亲身见闻为主；关于抗战胜利后蒋经国在上

    海、南京的情况，以笔者当时直接所了解到的为主；关于蒋经国的早所和在苏联的情况，是

    根据所搜集到的资料写成的。本文中错误和遗漏之处，希望知者予以指正和补充。

    一　蒋经国的早所经历

    蒋经国于一九一○年三月十八日出生于浙江奉化溪口镇。六岁时入溪口镇武岭学校从塾

    师顾清廉、王欧声受启蒙教育，读了六所的四书五经。据顾清廉的评价，他“天资虽不甚

    高，然颇好通读”（见毛思诚《民国十五所前的蒋介石先生》）。一九二一年夏，蒋介石把

    经国接到上海，托塾师王欧声、姑丈竺芝珊监护，王还在课外为经国补习国文。一九二二

    所，先入万竹小学高年级，后转入浦东中学。一九二五所五月三十日，上海发生了“五卅”

    惨案，反帝怒潮高涨，蒋经国曾因积极投入这个运动而被学校当局以“行为越轨”的罪名开

    除学籍。当时进步学生都以赴苏联留学为荣，蒋经国征得他父亲的同意，赴北平入吴稚晖所

    办的“海外补习学校”学习俄文（见《吴稚晖年谱》）。蒋经国到北平才数月，又因参加反

    对北洋政府的示威游行，被北平警察局关押两周，获释后便于一九二五年八月到广州黄埔探

    亲（见毛思诚《民国十五年前的蒋介石先生》）。当时黄埔军校正派一批学生赴苏留学，蒋

    经国参加这批留苏学生的行列，于一九二五年十月由广州乘苏联轮船经海参崴转西伯利亚铁

    路前往莫斯科。

    蒋经国进入莫斯科孙逸仙大学不久，于一九二五年十二月加入共产党。一九二七年秋，

    进入列宁格勒托玛卡红军军政学校。毕业后，于一九三○年夏要求回国，被拒绝；申请分发

    红军中工作，又遭到否决。后来苏联把蒋经国的安排交给第三国际中共的代表处理。中共代

    表派他到列宁大学（即原来的孙逸仙大学）担任中国学生的辅导员，曾奉命率领学生到外高

    加索、乌克兰等地参观旅行。回到莫斯科后，因重病入院治疗。据《蒋经国在苏联》记载，

    蒋经国因受家庭出身及当时左倾路线的影响，一九三一年二月被派到“狄拿马”电汽工厂做

    学徒，后又被下放到莫斯科附近的石可夫农村劳动，因表现较好，曾被选为村苏维埃副主

    席。一九三三年一月调到埃尔他金矿场主编《工人日报》。同年十月调到斯夫洛斯克“乌拉

    重型机械厂”任副厂长。一九三四年与铁路工人的女儿（孤儿）乌拉厂的女工费纳结婚。一

    九三六年一月，共产国际中共负责人召蒋经国到莫斯科，要他发表谴责蒋介石的公开信。该

    信发表于《真理报》，《纽约时报》曾于一九三六年四月二十九日刊其摘要（原文收入波多

    野墘一著《中国共产党史》）。

    一九三六年西安事变后，蒋介石被迫接受中共提出的“停止内成、一致抗日”的主张，

    国共两党开始第二次合作。蒋介石一再向苏联提出，要蒋经国回国，终于得到苏方的同意。

    一九三七年三月，蒋经国携妻及一子一女回到上海。

    蒋经国回国后，即到杭州谒见蒋介石，蒋介石给他的俄国媳妇取名“蒋方良”，给孙女

    取名孝章，孙儿取名孝文。这时张学良以“读书”名义被软禁在奉化溪口镇的雪窦寺，蒋介

    石让蒋经国与张学良一道在雪窦寺读书，由政学系少壮分子徐道邻为他们的老师。蒋经国谈

    到这段读书生活时曾说：“张学良专攻《明史》。我读朱子《纲目》、《阳明全书》、《曾

    文正公家书》。”抗日战争爆发后，他和张学良便结束了这一段读书生活，同机飞到重庆。

    二　蒋经国在赣南

    蒋经国到重庆不久，政学系头目、江西省政府主席熊式辉迎合蒋介石的心意，于一九三

    八年一月任蒋经国为江西省保支处少将副处长，兼江西省政治讲习学院总队长。这个学院专

    为训练流亡青年而设，以后改编为江西省青年服务团。同年五月，兼任江西省新兵督练处处

    长。新兵督练处设在临川（抚州）温泉，集中训练江西省新征来的壮丁，编成几个新兵团，

    归他督练，实际上是为野战部队训练补充团。这是蒋经国回国后初露头角，第一次独当一面

    的职务，自然希望一显身手，有所作为。他首先提出，要连队做到经济公开，赏罚公开，不

    准打骂士兵，不准克扣土兵伙食，注意改善士兵生活。其次，他积极采取措施，开展“康乐

    活动“，以活跃官兵精神，造成朝气蓬勃的气象。对于军官教育，则反复宣传王阳明学说。

    他还遵照他父亲的一贯作法，把《增补曾胡治兵语录》、戚继光《纪效新书（练兵实纪）》

    等列为军官必读的书。他接近干部，有时也深入连队与官兵一道活动。他把这一段督练新兵

    的过程，编了一本《温泉练兵实纪》，借以宣传他练兵的成绩，同时也是向他父亲第一次交

    的考试答卷。为了替蒋经国制造舆论，蒋介石曾指示一些部队派人到新兵督练处参观。

    新兵督练处于一九三九年迁到赣州。赣州地方的恶霸势力很大，省府的政令向来不能贯

    彻执行；这个地区的专员、县长，如不与地方恶霸集团勾结，就站不住脚。当时赣州的行政

    督察专员是康泽系统的复兴社分子刘己达，他自恃有康泽作后台，对地方恶霸不放在眼里，

    结果在一次出巡中竟遭到恶霸爪牙的围殴，并被软禁，后由蒋经国亲自出面警告恶霸刘甲

    第，才获释放。刘己达为此引咎辞职。熊式辉便借此机会，派蒋经国接任赣州行政督察专员

    兼赣县县长（县长由杨明代理），冀图利用这位“太子”的权威来整顿赣南的混乱局面。

    一九三九年六月，蒋经国就任赣州行政督察专员兼区保安司令。当时他面临的问题，是

    如何压制地方势力，树立自己的威信。这时蒋经国年方三十，由苏联回来才两年，革命教育

    的影响还未完全消失，尚未染上旧官僚的习气。他首先提出“除暴安良”的口号，打击地方

    恶霸、流氓、地痞的气焰，恢复地方秩序；强调严惩贪污，整饬吏治，提倡“公仆”精神，

    常常微服出访，搞一些“亲民”的小动作；厉行禁烟、禁赌、禁娼、改良社会风气。他还提

    出“建设新赣南”的口号，要在赣南树立一个“三民主义模范区”，“开创赣南新时代”，

    “建设‘五有’（人人有工做，人人有饭吃，人人有衣穿，人人有屋住，人人有书读）的新

    天地”。由于他敢于采取严厉手段对付一切与他作对的人，赣州的恶霸流氓一时有所收敛，

    政令基本上得以通行，从而他在赣南博得了“蒋青天”的称号。但是，他虽然摆出一副激进

    的姿态，宣称“要打倒封建势力”，事实上他对封建恶霸势力根本没有触动，也不可能触

    动。以刘甲第而言，他仍然是赣南的大地主，在赣州城内拥有不少地产，还兼营七八家商

    店，照样妻妾婢仆成群，只是不像以往那样耀武扬威，招摇过市罢了。许多所谓公益事业，

    蒋经国还得请当地刘甲第等有名士绅挂上委员的头衔，群众大会的主席台上也有他们的座

    位。逢年过节，蒋经国还亲到那些大绅士家走访，以表现“敬老尊贤”的传统作风。

    一九四○年夏，蒋经国在“新赣南三年建设计划”的讲演中，曾提出了发展钢铁、机

    器、电力等重工业，促进农业机械化，兴修水利工程，把各城镇建成现代化的城镇，等等一

    系列的计划，但是对于农民迫切要求解决的土地问题、苛捐杂税问题，却只字不提。由此可

    见，所谓“建设新赣南”是多么不切实际的幻想。结果，除了一些装饰门面的建筑物外，给

    人留下的只是一些形形色色的标语、口号、宣传画而已。

    蒋经国上任初期，对抗日战争的态度表现很积极，公开赞扬抗日民族统一战线，因此赣

    州一度呈现开明进步的气象。如一九三九年江西的吉安等地的生活书店都被查封，而赣州的

    生活书店却照常营业。江西各地禁止《新华日报》发行，而赣州直到一九四○年初还是公开

    出售。因此，当时在江西省政府所在地泰和，曾一度有“蒋经国在赣州搞共产了”的传说。

    很显然，这与蒋介石的“消极抗日、积极反共”的政策是背道而驰的。很可能正在他父亲

    “庭训”指示下，蒋经国终于在一九四○年三日开始反共了。特务根据《新华日报》的订户

    和生活书店的顾客姓名，开出黑名单，采取突然袭击的手段，实行秘密大逮捕。蒋经国对中

    共地下党员的处理，也完全是秘密进行，其手段是很毒辣的，这是蒋经国反共的第一次表

    态。为了积极反共，他还大力加强地方保甲制度。自蒋经国本人以下、所有专区和县级的主

    要干部，都兼任保甲指导员。对老百姓的日常生活、行动，订了种种规约，以加强控制。从

    下面一首民歌可以看出赣南人民的反感：“蒋大专员开了口，赣南百姓齐遵守：黎明集合上

    早操，立正稍息开步走。每天大事第一桩，总裁像前三叩首。保长传令开会多，天天高唱搞

    五有。结婚必定集团办，太阳节日（蒋经国把他父亲捧为太阳，把老蒋生日定为太阳节）大

    喝酒。下地赶墟背家训，叫人急得直发抖。我的天啦蒋专员，哪年哪月你撒手？”

    一九四○年六月以前，蒋经国还不是国民党员和三青团员。这年六月，他带职到重庆中

    央训练团党政班第三期受训一个月，才取得党团员的资格。从此他在三青团的地位便迅速上

    升，七月便被指定为三青团临时中央干事，八月又被指定为三青团江西支团筹备主任。但是

    三青团头目康泽却不识时务，利用三青团组织处长的职权，未征求蒋经国的同意，竟把江西

    支团部的主要干部都派定了，几乎都是康泽的学生和复兴社分子，使蒋经国成了空头主任。

    久在苏联受过共产党的组织斗争锻炼的蒋经国，现在又有父亲做后台，当然不接受康泽的控

    制。他决定从培养自己的干部着手，发展自己的力量，便在赣州赤珠岭创办“三民主义青年

    团江西支团干部训练班”，自己当班主任。他把从苏联学来的一套群众运动的形式，与青红

    帮江湖义气的精神糅合起来，在生活和训练中强调“效忠团长（指蒋介石）”，“做团长耳

    目”，“彼此要建立兄弟般的团结”，“同心同德，患难与共”，不分男女，都以“大哥”

    “小弟”相称，造成一种“兄弟热”的气氛。这就是他大事宣传的“赤珠岭精神”，实际上

    完全是变相的青红帮集团。这个干部训练班共办了五期，每期一个半月，共训练干部五百多

    人。蒋经国用这批干部为骨干，逐步把康泽在江西的三青团干部挤走。这些干部后来成了蒋

    经国“嫡系中的嫡系”。不久，他又开办“新赣南经济建设干部训练班”，自兼主任，由专

    员公署科长范魁书负实际责任，先后训练了数百人。一九四三年七月，他在赣州虎岗办了一

    个青年夏令营，调训中专学生近千人，由他亲自主持，又倡导一个所谓“虎岗精神”。此外

    他还兼任“中正中学”的校长。一九四三年十二月，蒋经国被调到重庆担任三青团中央干部

    学校教育长（校长是蒋介石），兼三青团组训处长，名义上仍兼赣州专员（由杨明代理）。

    这是蒋介石准备让蒋经国接管三青团大权的一个重要步骤。

    蒋经国这个专员与－般专员不同：他有蒋介石侍从室派出的警卫小组随身保护；财政部

    盐务署为了照顾蒋经国的财政收入，特为他设置“浙、皖、闽、赣四省盐务督运处”，由他

    兼任处长，使他除了征收赣南的钨矿附加税外，又从盐税方面得到补助。此外，第四专区的

    征兵征粮也与其他专区不同，蒋经国可以用征来的壮丁充实专区的“白卫大队”及各县的

    “自卫队”；可以用征来的粮开办“交易公司”。赣南实际上成了他的独立王国。

    一九四五年一月底，日寇人侵赣南，代理专员杨明急电蒋经国请示对策。蒋复电指示

    说：“应紧急动员群众，誓死保卫新赣南。”他随即回到赣州，召开了一连串紧急会议，并

    召开群众大会，声称：“决心和赣南父老兄弟姐妹一道，誓死保卫新赣南。”但是实际上只

    是徒然喊一阵口号，除了做了一些疏散民众的工作之外，并无准备作战的实际行动。正在戆

    州危急时刻，蒋介石拍来急电，以“政工班开办伊始，政治部组织未臻完备，诸待积极进

    行，以免误青年远征军政治工作”为由，要蒋经国立即飞回重庆，同时派专机到遂川飞机场

    等候。蒋经国离开戆州之次日，赣州即告沦陷。

    三　蒋经国和青年军

    青年军是蒋家王朝在抗战末期所建立的一支政治性很强的军队。早在一九四三年，在大

    规模号召知识青年从军之前，为了补充驻印军的特种兵（如汽车团、炮兵团等技术性要求较

    高的兵种），曾由个别新兵补训处招收一些知识青年，成立了几个团，陆续空运到印度去。

    一九四四年日寇由湖南长驱直入，经广西到达贵州边境，重庆震动。为应付当时的局势，蒋

    介石提出“一寸河山一寸血，十万青年十万军”的口号，号召知识青年从军，并成立“知识

    青年从军征集委员会”，亲自担任主任委员，党、团、军、政各方面负责人及各大学校长、

    社会名流等担任委员，蒋经国也是委员一。为了鼓励知识青年从军，还提出各种优待条件，

    如：复员后可以免考免费升学；愿意就业的可以优先就业；大学生可以公费留学，等等。这

    样，在很短时间内，先后成立了青年军九个师。蒋介石成立青年军的用意，不仅是为了扩充

    抗战力量，其更重要的目的，首先是在政治上与中共争夺青年，因当时许多爱国青年都认为

    到延安去是“抗日救亡”之道，其次是要把青年军办成一个训练干部的大学校，重建“黄埔

    精神”，创立新军，为大规模扩军、反共打内战作准备。因此，蒋介石对青年军的人事安排

    很重视，师长由他亲自挑选（实际上多半是陈诚、胡宗南推荐），团长由嫡系部队挑选少将

    级干部担任。团以下干部则由各部队择优保送到青年军训练总监部所属的干部训练团受短期

    训练后，选派到各师任用。青年军成立初期的各师师长是：二○一师戴之奇，二○二师罗泽

    闿，二○三师锺彬，二○四师覃异之，二○五师刘安棋，二○六师杨彬，二○七师罗又伦，

    二○八师黄珍吾，二○九师温鸣剑。

    青年军训练总监罗卓英是陈诚的重要助手，副监兼东南分监黄维是陈诚的亲信干部。各

    师的主要官佐不少是陈系的人，以二○四师为例：副师长吴啸亚是陈的小同乡；参谋长唐肇

    谟、参谋处长卢庆善、六一○团团长胡一、六一一团团长黄绶绅、六一二团团长蓝啸声，山

    炮营、野炮营、工兵营的营长等，都是十八军（陈的基本部队）系统的人。政工人员则以蒋

    经国领导的三青团中央干校学员为骨干，把大专学校从军的青年集中起来，成立“青年军政

    工干部训练班”，蒋经国任班主任，训练为期一个月。第一期一九四五年十二月开学，一九

    四六年一月结业，约一千人。训练班设在三青团中央干校内，工作干部完全由干校人员兼

    任。干训班的教育，基本上搬用赣南“江西青干班”那一套。蒋经国常常与青年一道活动，

    特别令人注目的是，他往往在寒冷的早晨，光着膀子带青年们跑步。他这种作风，当时曾博

    得青年人的好感。政工班名义上虽属总监部领导，实际上除经费补给由总监部转发外，一切

    都是自搞一套。青年军成立政治部时，由蒋经国任中将主任。各师政治部主任，除余纪忠、

    范魁书（蒋经国的亲信）有实权外，大多数都是挂名的，实际工作由他的亲信副主任负责，

    如二○四师政治部主任刘炳黎（复兴社分子）是教授，除到各团作政治讲演外，一切具体工

    作都由副主任洪长铭掌握。各团督导员及师政治部组训科长、总干事等主要干部，均由三青

    团中央干校研究部学员担任。一般连级政工干部，则由政工班结业学员担任。从青年军的人

    事实排，已经初步看出“蒋介石——陈诚——蒋经国”的布局。有人说青年军是蒋经国登上

    政治舞台、准备接班的一股政治力量，这种说法不无道理。

    蒋经国在青年军的政治工作，主要抓以下几点：一、通过康乐活动（文体活动）使政工

    干部与士兵打成一片（团有俱乐部、连有康乐室），二、通过小组活动，了解士兵的思想情

    况；三、逐步在士兵中培养爪牙。具体作法是：从每班士兵中各选出一二名，组成全团“小

    组长训练班”，由团督导员亲自负责，在师政治部协助下，经过一个月的训练后，回到各连

    任学习小组长；师政治部从每排士兵中各选出一名或二名，组成师“康乐干部训练班”，经

    过一个月的训练，回连协助连训导员搞康乐活动。以上这些经过短期训练的士兵，后来大多

    数成了蒋经国在青年军士兵中的骨干分子。

    一九四五年九月日寇投降后，蒋介石最初决定把二○八师、二○九师合编为三十一军，

    由黄维任军长，开到杭州集中；二○四师、二○五师合编为第六军，由刘安棋任军长，开到

    粤汉路护路；二○二师、二○三师合编为第九军，开到沪宁路护路。不久又把第三十一军整

    编为二○八师，由吴啸亚任师长；第六军整编为二○五师，由覃异之任师长；锺彬军整编为

    二○二师，由罗泽闿任师长。

    蒋介石最初并未考虑到第一批青年军很快就复员，因而未作复员的准备。约在一九四六

    年初，各师都有一部分青年要求复员升学、就业。蒋经国怀疑有共产党分子从中鼓动，乃密

    令政工干部在各连队组织“防奸小组”；同时为了安定军心，宣布复员前必须进行三个月的

    预备军官教育，期满后发给预备军官证书。在这三个月期间，一方面加强反共宣传，派一些

    反共教师到各师巡回讲演，如反共专家叶青曾到二○四师作过两星期的宣传；一方面集体参

    加三青团。青年军的师长刘安祺、覃异之，师政治部主任余纪忠、范魁书等成了三青团的中

    央干事，有些师长和政治部主任成了中央监事。有人认为，这是蒋经国用青年军来吞并三青

    团，曾提出过反对意见。至此，蒋经国实际上已控制了三青团。

    一九四六年秋在庐山召开三青团代表大会时，听说蒋介石曾企图以三青团为骨干去改组

    国民党，因元老派及ＣＣ系反对，结果用“党团合并”来解这个矛盾。三青团的中央干事成

    了党的中央委员，团的中央监事成了党的中央监察委员，蒋经国的亲信郑彦棻成了中央委员

    会的副秘书长。从此，蒋经国在国民党中央委员会中也有了自己的一派。

    青年军的复员管理工作，实际上是控制复员青年军的工作。“复员管理处”名义上由陈

    诚任处长，实际上由副处长蒋经国负责。管理处后来改为国防部预备干部局，由蒋经国任局

    长。一九四六年六月三日，正式宣布第一批青年军复员，并规定这一天是“复员节”。蒋经

    国控制复员青年军的作法是：一、复员前夕，以地区为单位成立“通讯小组”（如武汉通讯

    小组、郑州通讯小组等等），并创办《曙光报》作为通讯联络的刊物。各小组负责人是复员

    青年中拥蒋的骨干分子，直接与预干局联系，在各地上学和就业的复员青年军，既受当地三

    青团组织的领导，又参加当地的通讯小组；二、一九四七年改为“青年军联谊会”；三、每

    年夏季在各地组织夏令营活动，把各地的复员青年军集中起来，受一次短期训练。

    第一批青年军大部分复员，其中一部分志愿留营的，由各师根据留营的人数，编成教导

    团或教导营（二○五师编成教导团），准备担任第二批青年军的班长或副排长，一律以预备

    军官待遇，以后根据工作成绩，分批送中央军校受训。复员的青年军分为“升学”、“就

    业”两部分。就业的送入新成立的就业训练班，在训练中陆续分配到各机关团体工作。升学

    部分中，上大专院校的，送入各地成立的补习班或直接进入各院校，上中学的，除介绍到各

    地中学外，可进入三青团在各地成立的“青年中学”。各校的复员青年军不少人成了破坏学

    生运动的打手。重庆的青年中学在解放战争中扩充成反共的武装部队。许多复员的青年军后

    来成了蒋经国“青年勘乱建国大队”的骨干分子，也是他建立自己特务系统的基本力量。

    一九四七年七月，蒋介石在庐山亲自主持召开青年军干部会议，决定征集第二批知识青

    年。新整编的二○五师（我任师长）于一九四七年初分别由万县、贵阳开往粤汉铁路沿线，

    一面护路，一面招募第二批知识青年。各地方的三青团组织虽大力动员，但志愿从军的知识

    青年仍不踊跃，到八月才勉强招足。这时蒋介石电召我到南京，要我准备开往台湾接受美械

    装备。我便和孙立人（已内定为台湾训练司令）以及美国驻华武官苏洛一同飞往台湾察看训

    练场地。行前，我曾去见蒋经国，他正忙于到上海负责管制经济的工作。从他简短的谈话

    中，知道这次青年军接受美械装备是费了一番交涉的（因美国最初不同意装备青年军），用

    孙立人作台湾训练司令，是为了便于与美国打交道。看来蒋介石对孙立人，既讨厌他依靠美

    国人以自重（他到英国去接受勋章后，未经蒋介石的许可迳自访美，加强与美国的关系），

    又不得不利用孙以争取更多的美械装备。

    二○五师于八月底开始由粤汉铁路陆续向广州黄埔港集结，运往台湾。因船只少，运输

    速度很慢，师部及直属部队十月初才到达台南高雄凤山营房，后续部队仍在运输中。正在这

    时，蒋介石电召我到南京，告诉我说，东北行辕主任陈诚要调我到东北去担任第八兵团副司

    令兼五十二军军长，要我准备到东北去。当时东北战局对蒋军不利，熊式辉、杜聿明已相继

    离开，我当然不愿去做替死鬼，便找蒋经国想办法。他这时正在负责上海的经济管制工作，

    刚从上海回来，一两天又要回上海去，看来很忙碌。他答应向蒋介石转达我希望免调东北的

    想法。第二天他给我电话说：“已电陈主任商量，可能免调。”过了两天，蒋介石召见我，

    仍要我去东北。我又去找蒋经国，他已到上海去了。第二天晚上，蒋介石又召见我，限我在

    十月十六日以前到沈阳行辕报到，我这才不得不去东北。蒋经国此时名义上虽已不负责青年

    军的政治工作（政治部已改为新闻处），但是青年军的重要问题，他还是过问的。他的政工

    干部也常向他汇报青年军的情况，对青年军的重要人事还得征求他的意见。如二○五师师长

    的继任人选，孙立人曾保荐唐守治，蒋经国却坚决主张提升副师长刘树勋。又如二○五师镇

    压地下共产党员伍瑞云等案，也是请示蒋经国处理的。

    四　东北外交特派员和上海“打虎”

    日寇投降后，为了接收东北失地，对苏联的外交成了当时的重要问题，蒋经国曾作为他

    父亲的私人代责，协助宋子文到莫斯科签订“中苏友好条约”，并曾受到斯大林的接见。他

    回国后，担任外交部东北特派员，和熊式辉、张嘉璈同赴长春。为了工作方便，他把原任衡

    阳市长的赵君迈（与他有密切关系）调任长春市长，这也是一般外交特派员所办不到的。蒋

    经国虽然精通俄语，也有苏联的朋友和同学，但在蒋介石反共反苏的顽固政策指导下，任何

    外交能手也不可能争取苏联的支持，何况初上外交战场的蒋经国？他在东北期间，非但无所

    建树，还受种种奚落，所谓交涉，只不过是一场空话。后来蒋经国谈到这次外交时，他难过

    得流泪，说：“军事行动不能配合外交，使外交工作出丑。”他也责怪当时在东北负总责的

    熊式辉没有很好的支持他的工作，责怪熊式辉倚老卖老，有问题不直接和他商量，却向蒋介

    石报告，“以我父亲来压我”。

    蒋经国回南京后，郁郁不乐。蒋介石曾打算派他任国立政治大学的教育长，因ＣＣ系从

    中作梗，学生游行示威反对而没有能实现。蒋经国为此精神上受很大打击，心情更加苦闷。

    据接近他的人说，他变得喜怒无常，动辄挥拳拍桌，斥责部下，有时借酒浇愁，往往喝得酩

    酊大醉。不久，他又被任为全国军队政治工作的总督导，老蒋妄想通过政治工作来挽回日益

    低落的士气。接着反共战争的形势如江河日下，蒋经国又召集骨干分子及部分复员青年军，

    创办“戡乱建国训练班”（又名“勘乱建国学生”），成立若干“勘乱建国大队”，派往各

    省担任组训群众的工作，不过他只起个头，以后就不闻不问了。

    一九四七年，由于反共战争带来生产萎缩，货币贬值，物价飞涨。商人投机倒把，官吏

    贪污勒索，成了普遍现象。蒋介石避开经济动荡的根本原因，认为只要打击贪污和投机倒

    把，便能转危为安，并把发行金圆券看成挽救经济的灵丹妙药。他在孝陵卫对军官训练团讲

    话时，居然说，“共产党最怕我们发行金圆券”，真是令人啼笑皆非。蒋经国在戡乱建国训

    练班讲话时也说：“共产党，投机奸滴，是革命的两大敌人。肃清奸商，稳定物价，就能消

    灭共党。”

    一九四七年八月十九日，行政院长翁文灏宣布成立“经济管制委员会”，发表俞鸿钧

    （中央银行总裁）为上海经济督导员，蒋经国为副督导员（负实际责任），妄图以行政铁腕

    解决经济危机。经济管制方案的主要内容是：一、八月十九日起，以金圆券为本位币，十足

    准备发行金圆券；二、限期收兑人民持有的黄金、白银、银币与外汇，于九月三十日前兑换

    金圆券（后来延至十月三十日），逾期任何人不得持有，违者严办；三、限期登记管理本国

    人民存放外国的外汇资产，违者制裁；四、整理财政并加强管制经济，以稳定物价、平衡国

    家总预算及国际开支。蒋经国接受任务后表示：“只要对国家有利，我个人甘冒一切危险，

    什么都可以牺牲的。”并说：“问题在于能否认真执行既定的方案。”为了了解蒋经国这段

    工作情况，下面择录他的《沪滨日记》数则：

    八月二十日

    早晨抵申后，即开始研究上海的政治和经济环境。上午到中央银行访问俞鸿钧先生，商

    谈经济管制各事。午后在寓所清理文件。

    八月二十一日

    今天上午同崇镛兄谈金融管制问题。中午参加俞总裁所召集的经济会报。上海方面负重

    要责任的人都出席发言；各人有各自不同的意见。下午会客，并商量戡乱建国大队在上海的

    工作计划。

    八月二十二日

    自新经济方案公布之后，一般市民对币制的改革以及经济的管制，多抱乐观的心理，而

    政府人员则多抱怀疑态度。两天来，日用品的价格涨得很利害。扰乱金融市场的并不是小商

    人，而是大资本家和大商人。所以要开刀就要从“大头”一开始。今天我正式被任命为经济

    管制委员会委员，并派在上海协助俞鸿钧先生督导经济管制诸事。这件工作是非常困难，但

    是十分重要，无论如何必须尽心尽力干下去。今天是星期日，天下雨，气候甚闷。上午在寓

    所拟订经济督导的工作计划。

    八月二十六日

    上午召开统一检查会议。这批出席人员中有许多都是官僚，而且是想弄钱的人。对于他

    们，必须严格的加以管理与监督。下午照常在中行办公，处理事务。以今天的情形看，目前

    工作是相当吃力的。但已经骑在虎背上，则不可不干到底了。

    蒋经国在题为《上海何处去》的讲演中，唱出很高的调子，说什么：“天下没有什么力

    量比人民的力量更大，再没有谁的话比人民的话更正确。”“人民的事情，只有用人民自己

    的手可以解决，靠人家是靠不住的。要想将社会翻过身来，非用最大的代价不能成功，”在

    行动上，他采用杀鸡警猴的手段，把泄漏经济机密的财政部秘书陶启明判刑；把上海警备司

    令部科长张尼亚、大队长戚再玉等人枪决，把囤积居奇的商人王春哲判处死刑，又把包括一

    部分巨商大户在内的商人六十四名关进监狱。但是，蒋经国这种举动尽管锋芒逼人，却经不

    起以扬子公司为代表的孔、宋势力的反击。解放后，傅作义将军谈及此事时曾说：“当时蒋

    介石正在北平开会，为了处理蒋经国在上海‘打虎’所引起的严重影响，临时决定回南京

    去。”结果蒋经国只得发表一篇“告上海人民书”而草草收兵。

    蒋经国自一九三七年从苏联回国到一九四九年离开大陆以前的重要活动，据笔者所知，

    略为上述。至于蒋经国去台湾以后三十年来的政治经历，笔者虽陆续从有关资料中有所了

    解，但究非亲见亲闻，根据文史资料的撰稿要求，在这里就略而不谈了。（一九七九年十一

    月）

    （原载《文史资料选辑》第九十三辑）


附录三　薛汕：和蒋经国相处的日子

    洪都邂逅

    “蒋经国同志！”

    我以前曾经这样当面称呼过，期待以后仍有一天作这样的称呼。但这毕竟已成为永远不

    可能实现的事情了。

    我们党的领导人称他为“蒋经国先生”了。这就有条件，也有基础，更有可能让我称他

    为“蒋经国同志”。这话怎么说明？在爱国主义大义面前，曾经这样相处过；仍然在爱国主

    义大义面前，也有可能再度相处。在这里，让我回到曾经这么称呼他的岁月。

    我少时读到王勃的《滕王阁序》，那“落霞与孤骛齐飞，秋水共长天一色”的名句，老

    在脑海里回响着。因此，当我一脚踏上“洪都故郡”的时候，即使当时的歌声“工农兵学

    商，一齐来救亡”是那么震撼着人心，把千万人引上街头，游行呼喊，也卷人部队，奔向前

    方，可以说让热情熔化在抗战的大霞下。我自不能例外。与此同时，我还有一点当时也很流

    行的小布尔乔亚情调，想探古访胜，看一看滕王阁故址。这就经百花洲，到了赣江，走上

    “中正桥”，放眼东望，什么也没有了，只有芳草萋萋，群鸦点点……

    即使是这样，我还是感到“有幸”，竟能于1937年在南昌住下来了。

    我所说的“在幸”，仿佛在梦境里，一个什么也没有的青年人，竟能在新四军办事处中

    坐在神驰已久的人物周恩来副主席的面前；而且竟能与被敌人诅咒侮辱为“矮脚虎”的英雄

    人物项英同志握手。除此以外，我竟一识蒋经国，与他有来有往，相处延续了几年。

    我的“有幸”，不等于幸福。此后，流过苦泪，作出了牺牲。可是，一经过去，平生曾

    经有过的往事，倒难免要喟叹一声：“有幸”得来之不易呀！

    我当时是把蒋经国作为英雄人物看的。风卷云涌的1925至1927年大革命，已经失败

    了，也可以说是余波吧！在街头巷尾私下里流传着无数可歌可泣的故事，其中一个，就是蒋

    经国在列宁的故乡，大义灭亲地痛斥父亲背叛革命的英勇行为，深深地印在一般人的脑际。

    他宁肯放弃现成的“荣华富贵”，走上革命的道路，自食其力，视革命的利益高于一切。这

    是多么不平凡的事啊！

    这在过去，我是在传说中去想象他的；现在，却出现在我的眼前，怎么不感到神秘、敬

    仰、新奇……当不可捉摸的想象就要消失，代之而来的是一个活生生的实体，英雄也是人，

    究竟是什么样的人呢？

    关于他，又有新的传说了。听到的是这么个样子的：第二次国共合作开始了，抗日战争

    开始了！他在新的形势下回来了，不是回到延安，而是回到浙江奉化。这不免有点费解：怎

    么不先回到党的怀抱里？也许是秘密，外人不得而知。也许是为了“统一战线”，先奉汤母

    侧。然而，不论怎么说，他的父亲终于要他到江西省，在“省主席”熊式辉麾下“管教”，

    以观后效。这个说法更是奇怪、神秘莫测。那么究竟是怎么一个真象，他又是怎么样一个人

    物呢？真要拭目以待了。

    一般国民党的军官，很神气，军装着身，斜皮带一技，长靴橐橐响，那就另一番样子，

    总得有高人一等的架势。可是，他一反其“势”，很少这么穿戴，倒是“夹克”短衣，漏斗

    形马裤，皮鞭在手，爱戴鸭舌帽，就像是赛马场中的骑土。看来，他不像在当官，倒像是个

    运动员，天真、活泼、威武，没有架子，到处奔走，毫无顾忌，喜欢与青年人一道唱歌、玩

    儿……

    我当时在“江西青年服务团第一大队”做抗战宣传的工作。这个“江西青年服务团”，

    可以说是国民党别出心裁的产物。当时宁沪弃守，大批热血青年涌向武汉，接着就是长途跋

    涉到革命圣地延安去。大势所趋，国民党只好沿途阻拦，用尽各种办法，把人留下来。“省

    主席”熊式辉就是起用农工民主党的王忱心，作为这个团的总于事，容纳从东战场来的青

    年，表示不分党派，精诚团结。当时，夏征农就以半公开的共产党员身份参加了团本部的工

    作。这样，略有“民主”，任青年们有个献身之处。第一大队的队长何土德，是个音乐家，

    他从上海带一个合唱团到南昌，就留下来了。在这个大队里，有些民主自由的气氛，可以不

    受限制地发表意见。我在队里，主编了《窗报》，每星期换一次，旗帜鲜明，是一个进步的

    舆论阵地。它不仅为内部的人所爱好，很多外面的人，一到来，就怀着不同的目的来阅读上

    面的文章。

    我当时写了一篇长达万言的《托派是不是一个政治党派》，文章的材料，都来自党报党

    刊，我不外结合东战场的具体情况，再一次阐明罢了。

    江西青年服务团设在南昌的心远中学。当时已不上课，学生已跑上各个岗位去了。这个

    学校的体育场地好，设备也好，爱好运动的莫不被吸引到这来。有这么一天，大约是初秋

    吧！蓝蓝的天，淡淡的云，金色的阳光不炎热，像在每个人的身上，涂了一道颜色，格外鲜

    明。篮球场上，健儿们的活泼、矫健、敏捷的身姿，正在夺球抛篮，四边站满了人。球场离

    第一大队教室不远，我没有去瞧那个热闹，探头一望，已成惯常，不以为异，仍在室内干我

    的。没多久，打球散场，看打球的回来了，对我嚷着：

    “小蒋来了！“

    “小蒋”是当时青年们对蒋经国的泛称，包涵了崇敬而又亲切的意思；假如有称作“太

    子”的，就是贬意了。有意不正名，不宣而喻。我想：蒋经国来了就来了，有什么可大惊小

    怪的？于是仍干我的。可心里不免想着：蒋经国倒还能朝气蓬勃，跟青年一道，精神不减当

    年。没有多久，听见一大串人，包括何土德在内，一路走来，说话声没有个停。我抬头一

    瞧，倒很容易地就看出来了，别的都穿工人裤，就是蒋经国穿西装裤，手中挎着夹克短衣；

    另一只手，随时跟着他说话伸出、缩回……他的嘴巴忽地噘着，忽地咧开，逢人不管认识不

    认识，就打起招呼来：

    “喂！老表！”

    刚巧他招呼的对象不是江西人，有的好笑，有的就对他也来个家乡话：“阿拉上海

    人。”这一说就有点尴尬了，不得不改口说着：“呀呀！找伲江浙人，交关勿容易。”这个

    时候的青年人，同乡的观念淡薄了，不计较是哪里人，也就在一起拥着他走，没有介绍谁和

    谁。何士德当了引导，伴着他前走，带着他走进到第一大队来了。蒋经国看看床辅，看看桌

    子上的书籍，又看看玻璃窗前的《窗报》。他在栏前眼不转睛地瞧着，然后问何土德：“陈

    秀仕是谁？这篇东西写得好极了，应该动员青年的力量参加抗战……”“她是暨南大学的学

    生，华侨……”“啊？华侨！“刚好陈秀仕那娇小的身躯正在走动，何士德指着说：

    “就是她，就是她！”

    “呀！华侨女青年，真了不起，竟跑到江西来。”

    陈秀仕落落大方，走上前来。一听蒋经国说了这么些话，十分腼腆地用响亮的话说着：

    “抗战嘛，哪儿不能去？”

    “你的爸爸妈妈在南洋吗？你舍得离开他们？”

    “这有什么舍不得？你不是也离开祖国到苏联去过吗？”

    这么一个回答，究竟是表扬呢？还是贬低？也就很不好说了。好说的是蒋经国曾经经历

    过，不好说的是蒋经国现在是怎么个状况，就不简单地是个“抗战“的问题了。他没有说什

    么，沉默了。这时，他又抬头再看《窗报》上的文章。对我所写的一篇，他很注意地从头到

    尾看完后，说：

    以嘿！雷宁，是哪一位呀？”

    这使得何土德不能不高声地喊着：

    “阿雷，到这儿来！”

    我不知道是什么事，上前了。这会儿，我把他看清楚了，带棕色的脸上，有小小的麻

    点，浅浅地像水螺纹；两个眼睛很灵活地转着，有时眼皮一耷拉，还爱眯着。

    何土德把我介绍给他：

    “就是他，是个广东人。”我有点怪何土德，你不也是广东人？这有什么奇怪呢！何土

    德的话还没有完，补充上来了：“北平‘一二·九’运动的健将，上海来的文化人。”

    这些话，何士德除没有到北平以外，其余等于他的自我介绍。说的随口而出，听的十分

    细心，蒋经国马上伸出手来。他不跟别人一样喊“阿雷”，而是慎重其事他说：“好，雷宁

    同志，广东籍的文化人。”我只好跟他握握手，相应地喊着：“蒋经国同志，第一次见到

    你……”我的话里，意思多着呢！远的说是“如雷贯耳”，到现在才得见；近的说是从他到

    南昌来；很多人跟他往来，也很熟悉，我却迟迟才见到，绝没有“相见恨晚”之意，倒有点

    意外能在这个地方见到他。原来，他是有目前的，下面的话，我才恍然大悟了。

    蒋经国问我：“《托派是不是政治党派》是你写的？你对这个问题很有兴趣？你怎么知

    道不是政治党派呢？”

    言下之意，这类文章不是我写的，而是别人写的或有人授意我写的。“兴趣”二字，应

    该说成：“这个斗争你也参与？”最后，可是你怎么可以认为不是政治党派呢？无妨说他不

    能同意了。但年少气盛的我，只用简单的回答来表达自己的态度了：

    “就是我写的！”

    他一听，不多说了。

    过了一会，他又对何土德和我说：“什么时候有空？你们一道到我家中来吧！”

    我一半出于礼貌，一半出于还想把这个问题弄个明白，马上回答：

    “好，准去！”

    他呃呃地笑开了，有点沙嘎，带看尾音，像已得到报偿而很满足了。然后，就自顾朝前

    走，又对旁边的何土德说下去：

    “你的《挖战壕歌》有‘挖战壕呀！嘿！，苏联歌曲《红色水手歌》，也有‘嘿’不过

    他们是噼呖拍，僻呖拍！，……”

    “蒋副处长，你用俄语唱一唱。”

    偏偏有一个要循规蹈矩地这么说，在这里倒成意外了。

    “不要叫我处长，一叫，我唱不出来了，呃呃呃！”

    他没有唱就走了。

    过了几天，何土德对我说：“咱们大队要到三家村玩儿，一道约小蒋去。”“去，我们

    去约他。”“你没有到过他的家？”我说：“没去过。”“我带你去。”南昌城里，比起现

    在的大都市来说，再远的住处也显得近。我记得走了不大的工夫，就到城郊了。穿过林荫

    道，经过一排楼房，来到一幢小楼下，上了走廊，已经见到两个混血儿在玩耍。这准是他的

    孩子，用不着问。一瞧，就知道到了他的家。一进他的房子，不像卧室，又不像客厅，也许

    是由于很多青年在这里，已经把布置捣乱了。他坐在中间，有问有答。青年们问的，都是在

    苏联生活中的事情：如何恋爱，如何结婚，如何建立家庭，又如何过社会主义的生活，什么

    图书馆、托儿所、公园、戏院……他是归来人，完全能够满足一个个的询问。看来，他不拒

    绝这些询问。他见何土德和我一道进去，就站了起来招呼道：

    “呃，雷宁同志，广东人，你北伐到南昌来了。”

    我说什么好呢？只好一笑了之。何土德也是广东人，他也一笑了之。然后，何土德说明

    来意：“明天上三家村，你骑你的马，我们走我们的路。那儿的杜鹃花还盛开着，……”

    “好啊！我们也去。”

    他还没有回答，在里面的青年，有的是江西省保巡司令部政训处的政工人员，还有一些

    是刚到来的救亡团队唱歌人员，……一下子都嚷着要去。由于他向大家介绍了何士德，这么

    些人接着就喊开：“蒋经国同志，你像刚才唱俄语‘僻呖拍’一样，用俄语唱《青年航空

    员》，我们用华语，何队长指挥，唱吧！”何士德没有推辞，说了一声：“你……唱！”众

    人齐声唱着：

    “你看战斗机飞在太阳光下，

    你听马达高唱着走进云霞，

    它经轻地旋飞着又抬头向上，

    向上排成队用力飞，用力飞，……

    它载负着青年的航空队员……”

    几乎没有谈什么话，就坠入热情的歌声之中。他用俄语，我们用华语，竞能合拍合调地

    唱开了。何士德挥动指挥棒，定调起拍，没有他就唱不好了。在这个时候，我感到蒋经国即

    使大了几岁，终究是要回到我们的队伍中，此时此地不是已经在这样做了么？他跟大家一

    样，张开嘴，带着抖音的俄语，竞能合谐，一起共鸣。

    他，这么做，跟同时代青年，应该说，实际上就跟进步的力量，跟爱国的群众，联系得

    多密切啊！又多么令人不易忘记啊！已出现的一些场面，又是多么生动啊！

    这个时候，南昌云集着一些文化人，有何士德、孙席珍、夏征农、程懋筠——音乐家，

    国民党党歌的作者……加上当地的头面名流，象许德瑗、程宗宣——江西民众教育馆长……

    很不少，几经筹备，决定仿效上海文化界救亡协会的办法，成立南昌市文化界救亡协会。地

    点就在江西省民众教育馆的礼堂。布置就绪了，四面贴满了标语，红红绿绿地有一番新气

    象。各个团体的青年人，为值得尊敬的文化人，都愿意做点工作，写的、扎的、糊的、唱

    的，还有演的……正在紧张地准备的时候，万万想不到国民党的江西省党部来了个通知：要

    延期，必须等候批准。负责筹备的夏征农等人，认为爱国救亡，用不着批准！坚决拒绝，不

    子理睬，要依时举行。但是，省党部的调查统计室，已派来一批众人皆知的打手，纷纷出现

    在会场内外。从他们交头接耳、抛眼色、努着嘴的神态，可预料大约要大打出手了，这个会

    难得风平浪静。怎么办呢？这个会，已经要蒋经国参加。而且要他作主席团成员，都是事前

    约好说妥的。可是，他却迟迟没有来。他来不来呢？很没有把握，要是他来了，会好一些

    的。于是，我负责去他家中看看。我到了他的家，不见人，说出去开会。开哪个会呢？也没

    有说清。也可能是别的会，我有点狐疑，又到保安处一趟，没见人。从传达室到他的办公

    室，都推说不知道。我只好扑空悻悻地回来。站在门口岗亭的警卫，虽没有为难，也似乎在

    冷笑一样，你爱找就找吧！没那么便宜，这不就大大耽搁时间么？当我正往回走的时候，不

    知从哪儿钻出来，听到一个喊声：

    “雷宁同志，站住，等着我！”

    一回头，蒋经国从保安处走了出来。显然，可以看出，他是临时有了事情，忙撂开别的

    事来的。他的手上还拿着东西呢，连额角上有些汗珠，都来不及抹去。这一回，他破例穿起

    军装，去了身上的斜皮带，只有腰间的纪带，仿佛是不愿意当官而这么做的。还没有等我说

    什么，他自己就说了出来：

    “文化界救亡协会成立大会，我一定去。这边的会，没完没了，怎么说也不能奉陪

    了。”

    听他这么一说，不必说明来意，我改口这么说了：

    “我也要去，时间早到了，快走！”

    我们很自然地小跑起来。那个时候，不兴自行车，他入市骑马也不方便，更没有特备的

    小轿车，就是靠两条腿，穿过了大街小巷。到会场门口时，一大堆人拥塞着，不让进，不让

    出。……这么一批人，认出他来，不敢阻挡，腾个空让他进去了。这时台上纷纷嚷嚷，拥着

    一个穿中山装的说个不休、台下没有坐满人，却有的站着，叫嚷着：

    “中央规定民众组织就是抗敌后援会，没打什么救亡协会，不合法，不许开！”

    “这个会没有批准！”

    “你们几个人代表不了文化界”

    这已经清楚不过，有一批人在阻止开会。但是到会的群众，没有退让，也站起来，在台

    下与他们辩论开：

    “抗日救国，人人有份！”

    “全国战争一开始，地不分南北，人不分男女，都要组织动员起来！”

    这些话，还是国民党的“总裁”说过的，现在就用来反驳所谓“不合法”的指责了。我

    伴着蒋经国上台了，他插到夏征农、孙席珍与那个来阻止开会的人中间去。开这个会，由于

    他是赞成了的，也是答应来多加的，不予开会，没有道理。他上前拍着胸大声说：“照常开

    会，我负责一切，别管。”可是，台下已经不成秩序，有的几乎就要动武了。“你们不合

    法！”“你们不讲理，爱国的良心哪里去了？”……他气愤地站在台前，手指着前头：

    “哪个到会场来捣乱？给我出去！“

    那些人一抬头，见是蒋经国，不能不安分些，停止拌嘴，东看看，西望望，在找寻什

    么，分明在听候指挥……他又在说一遍：

    “我是保安处副处长，捣乱的听着，出去！”

    那些人没有动，装作是出席的群众，可以不被发觉。但是，他的手没有放下来，还是指

    着：

    “出去！“。

    那些人，贼眉鼠眼，在听见口哨以后，就一个一个抽脚偷偷地退了出去。会场登时安静

    下来，也没有辩论了。他放下手，摸一摸下巴额，从容不迫他说着：

    “这是一个抗日的文化界团结御侮的大会，开！”

    当下，会场的情绪完全转变过来了，没有阻拦开会的了。坐下的群众，连同从门口涌进

    来的，伸出手，一下子爆发出连续不断的鼓掌声。正气上升了，一股邪风不见了，台上马上

    安排开会的事宜。会场里，早已练习好的大合唱《祖国文化进行曲》，系孙席珍作词，何士

    德谱曲，此时在揩挥下众口一调地唱了开来：

    “祖国快要沦亡，起来，快把文化武装，

    要争取，民族的解放！文化人，也该起来，

    踏上抗敌的战场……”

    我站在台上的一角，听着歌声，一股热气正在上升，随口也唱了。一个个声音，集合成

    巨响，只听到滚滚而起，急急而来，一如大海的波涛，席卷着一切，……

    这时的台上，蒋经国站着，即使穿军装，也是一个普通列兵，没有什么特殊。但当他看

    到会场上，别的人不是穿工人装，露出雪白的村衣，就是着中山装，浅蓝的一片，仿佛感到

    只有他的颜色不一样，有点不入俗，就把军帽脱了，腰上的风纪带解了，然后把双手伸开，

    十分轻快而活泼地冲着夏征农、孙席珍等人说着：

    “时间不早了，开会吧！”

    黄澄澄的灯炮，发出的光像是底色，有时因电力不足，竟暗了下去，幸好台上已有两盏

    汽灯，放射着银亮的光圈，扩大开去，把台下的群众，黑压压的头脸，照得一清二楚。四

    周，能够反光的玻璃窗，闪着闪著。这好像在一个码头，巨轮就要启碇了，送行的人眼光无

    不集中在轮上，情深深，意切切，祝愿能一路顺风。

    中秋之夜

    翁翁郁郁的杉林，成一片蓝色，与白云飘雾，像水拨彩画一样，渲染在一起。自从红军

    长征后，井岗山是个禁地，几乎没有人上过。为了看一看盘踞在上面，挂名国民党的一个乡

    卫中队，其实就是土匪窝子，试探一下头子的政治态度，我去了那里。我正有所得，累呼呼

    地回到第五区的住处，便接到遂川县打来的电话，要我马上回到县城听命。

    原来，江西省委为了加强赣南的工作，调动了一批青年上赣南。带队的责任落在我的身

    上。

    这时，武汉已弃守，南昌又弃守，南中国的大门广州也弃守，东侧的小门潮汕也一样弃

    守，弃守、弃守……赣南变成东南战场的后方。

    国民党很重视这个变化，调蒋经国到赣南做专员。

    我调赣州继续做组织工作，特别要在城市工人中发展党的队伍。同来的分派在各个团体

    单位，暂时由我联系下去。我的主要工作，像在南昌一样，公开身份是在“江西青年服务

    团”，而在赣州，任的是县抗敌后援会组训股长。

    这好比在征途中又一个遭遇：要与蒋经国为伴。

    这一回，我比初次见到他时，对他认识清楚得多了。这是后来到新四军办事处，亲耳听

    到党的东南局副书记黄道对我说的：“他不是党员。党的政策就是帮助他，按《抗日救国十

    大纲领》支持他的工作。但是不能存幻想……”这些话，又在我的脑海浮现起来，事隔二

    年，不至有变化吧！心里有底，到赣州也就不觉陌生了。

    蒋经国在赣州担任的官衔，叫“江西第四行政区专员公署”专员，管辖赣南十余个县。

    赣南，我们革命的摇篮，也是老根据地所在地，只因红军长征以后，又成为国民党区。但党

    的威望是如此的高，广大人民的感情又如此的深，对国民党的动向又特别敏感。体现国民党

    与共产党合作，就比别的地方更直接；一遇磨擦，暴露出来的问题也多。因此，统一战线的

    巩固与发展，紧张的程度，并不在重庆之下。

    为什么要把蒋经国部署在赣南呢？看来国民党就是因他有过红色的标志，借此在赣南以

    孚众望；再则呢，国民党也很清楚，不管蒋经国有过这样那样的事，终究还是国民党，代表

    国民党的利益，不会有虞。

    尽管有着错综复杂的矛盾，但这里毕竟是个缓冲之地。

    此中的关系似乎不好理解，于是有的把他看作是共产党员，尤其是国民党内对他很不放

    心；有的把他看作国民党员，担心他做起官来，究竟能不能与共产党合作？只有等候事实。

    有的已知道他的底细，却本着团结合作的精神，要做好他的工作，又要有独立自主的政策。

    我在赣州，属于最后一种人。我虽然跟他认识了，到了赣州，没有去专门找他。我做我

    的工作。

    赣州县抗敌后援会的总干事周百皆，是一个平易随俗，很能吃苦耐劳而又易于接受意见

    的人，曾经留学苏联，与蒋经国是同学，成为蒋的四大秘书之一。我所做的组训工作，直接

    由他指导，向他请示，向他汇报。

    赣州县抗敌后援会在旧赣州府衙，已改作“幼幼师范”了，可是学校己疏散到附近县

    去，让这个抗战的机构住下来。这个会有个“宣慰团”，团员四五十人，男男女女，有唱歌

    的，有演戏的，人来人往，日夜不停，已经不是一个冷落的庭院，歌声、念台词声，还有早

    上健身武打的喊声，早已连成一片，充满着生气。

    木芙蓉花盛开，不像合欢树那样飘香。而它撒着花瓣，落在幼幼师范的后操场上，缀在

    崴崴的青草上，像在绿毯上绣上花朵。草上盛着晶莹的露珠，一一都被早来人的裤管、鞋面

    拭走了，后来人即使席地而坐也不会湿着。虽然是秋天已到，却没有感觉有什么凉意。我不

    爱打拳或手舞足蹈一类的运动，跑步兜了几圈，就坐在一旁；然后，又到树荫下拉开拉

    链……忽地，听到一个熟悉的声音：

    “喂！老表！”这就有点奇怪，还是这么个叫法，可是蒋经国来了？接着就听到他不断

    地招呼人：“沈明辉，你好！怎么不练歌呀？”沈明辉回答：“你好，蒋主任！”又再一声

    说着“杨茵湖来了没有？还在睡懒觉？把他拉起来。”接着，看到蒋经国穿着背心、短裤，

    肩上挎着夹克短衣，正和周百皆一道来了。他这个样子，一看就知道刚刚在赣州公园运动后

    串门来了。

    不叫“小蒋”，也不叫“蒋专员”，却称起“蒋主任”。有个来由：赣州县抗敌后援会

    宣慰团的团员，年纪又更轻些，更小些，称蒋经国为“小蒋”显然不相称；称“专员”呢，

    确实有些“官气”，叫不出口。而”蒋主任”呢，驾乎两者之间，而且是个新鲜的称呼，因

    为江西三民主义青年团正在筹备成立，他是主任。这么一群青年，都十分高兴地参加，由此

    及彼，对“主任”就格外亲切，就这样叫开来。他也乐意接受了。

    这个三民主义青年团是个新生的事物，没有暮气，很适合青年的特点，在江西，才开

    始，还没有被中统所利用。我作过这样的传达，党为支持蒋经国，使他在赣南不孤立，而有

    拥护他事业的群众，就让共产党员参加，也鼓励青年们参加。参加的，可以借此接受到新的

    锻炼。

    蒋经国当的专员，很不一样，一改过去衙门老太爷的作风。清早起，全体公务人员，都

    必须到赣州公园体操、运动。他讨厌睡懒觉的，也以身作则，一早活跃在“锻炼”线上。

    他们所以点“杨茵湖“的名，是早就闻名了：这个到过日本东京的留学生，一肚子“艺

    术”，精于戏剧，就是不守生活秩序，晚睡晚起，任何冲击也攻不破。蒋主任这一回能不能

    攻破呢？青年们回答着：

    “你去拉他吧！等他导演的《凤凰城》演出了，不用你拉也就爬起来了。”

    杨茵湖总是在夜静更深中设计有关工作，特别对“演剧”十分认真，蒋经国似乎也理会

    到这一点，也就不坚持了。正在这个时候，他一眼瞥见我了，马上冲着我说：

    “你认不得我呀？好大的架子！也不去看我一下。”

    这真是说到哪里去了，我能有什么架子？我倒怕他真的把我忘记了。我正要说话，周百

    皆的银丝眼镜晃了一下，乞乞地插上来说着：“阿雷不是这样，一来就忙不迭，要有什么请

    示才找你去！”这是对我的解脱，我只好说：

    “蒋经国同志，我怕你贵人多忘。我要是搭了架子，那么拆了就是。”

    “那就好，等你！”他仿佛闲不住，嘴巴东吆西喝嘟噜个不停，忽的说到这方面来。其

    实，恐怕他不知道我的对象是谁，而他偏这么问：“你的密瑟斯好吧？没有来？”

    那个时候，已结婚的不叫“爱人”，一般叫“密瑟斯。其实是“女朋友”的意思，作为

    已婚对象的特殊叫法，我只好答着：

    “没有来，还在遂川。”

    这时一群宣尉团员把他包围了。嚷着：“蒋主任，跟我们一起赛跑吧！”

    说时迟，那时快！蒋经国一下子就奔跑起来，一群青年都前前后后地绕着草地跑个不

    停。

    周百皆是第四行政区动员委员会的秘书，掌管抗战动员、组织和宣传的工作，蒋经国的

    四大秘书之一；之三呢？一个就是真正的专员公署的秘书，叫黄中美，权力很大，熟悉官

    道，又能说几句革命的话；又一个是在经济委员会当秘书，叫许季元，掌握财务实力；再一

    个是新赣南月刊社的秘书，叫高理文，斯文典雅，管文化方面，实际是为蒋经国制造舆论的

    重要人员。

    第四行政区动员委员会在“专员公署”里面。过了几天，我一早就来找周百皆：目的是

    去看蒋经国，免得又有“架子大”之嫌。周百皆说：“还没有来。“正说着，窗外橐橐的皮

    鞋声响了，接着就听到蒋经国的嗓门：“喂，你们来得早！”周百皆说：“你快追上去吧！

    要是有人来了，就什么也谈不成了。”我只好跑出来，在他后面叫着：“蒋经国同志，我来

    看你。”

    他回转身，停止走路了，说着：“啊！你来了，来了就好。”接着，伸手把我拉住了。

    “来，到里面，有菠箩蜜吃！”过了一个小门，进入又一侧的小天地，有假山、有花草，明

    亮的玻璃窗，……显然是后来修的，与原来的风格不一样。专员公署是利用一个破庙改用

    的，我已忘记什么庙了。

    跑进他的办公处所，里边有沙发，也有书柜。我一坐下来，他就叫男勤务员把菠箩蜜拿

    出来削切，然后要我坐下来，忙问着：

    “雷宁同志，你这个广东人，你这两年哪里去了？好不容易听到朱承熙说，把你请来

    了。”

    朱承熙跟我从上海出来，一道到新四军赣东根据地以后就分手了。他先来赣州，在“三

    民主义青年团”搞筹备工作。这么一批青年人到赣州，就是他向蒋经国提出后实现的。蒋经

    国记性这么好，脑力不差。我只好认了，说着：

    “用不着请，只要你愿意，说来就来。”

    “赣南的建设，千头万绪，有能力的人来多了，出个主意，动员力量。”

    蒋经国的主意不错，也很实在，正在招搅着一些人。这种求贤心切，不论什么动机，还

    有一股为中国进行建设的劲头。这自然是值得支持，帮助出一些力量的。我就说着：“这里

    你有条件，可以独挡一面，你已有个班子了。”我这指的是四大秘书，是个领导核心，“先

    定个目标，有号召，也就有人响应。”

    “嘿！你倒看得挺准！”

    “这是个常识，古今中外，莫不如此。”我又退一步，“只有糊涂蛋，才稀里糊涂，招

    人骂，做些糊涂事。”

    我说得客气了一点，没有把所有的倒退、反动的都包括了进去，也没有点什么具体人

    名，一般叫泛泛之谈，也不知他是不是觉察到我说的是有所指。他屋里虽准备了香烟，大约

    是招待商贾一类用的，他自己并不袖，也不拿给我，只指着说：“你没有抽烟？三炮台、海

    盗牌，这都是从汕头走私进来的。商人真厉害，得和他们斗一斗。”

    人为名死，鸟为食亡；名利两字，哪个时候都存在着，就看能不能纳入轨道，加以利

    导，以利国计民生，自然也可以有破坏性，使生灵涂炭。东南战场的后方，正存在着经济上

    的问题。

    “呃呃，你来了，你懂得政治的，你说说看，我这当儿，该怎样做才是道理？”

    “你懂得政治的！”这可是一句高抬的话，从话的根源追寻下去，是与当年那篇《托派

    是不是政治党派》有关，不过他不这么说罢了。虽然，我对政治一窍不通，也还是一个青

    年，没有“政客”的经验，倒还热血沸腾，愿意投身到中要是好的政治措施中去，就绝不袖

    手旁观。

    “我没有什么大本领，做点实在的事还可以，只要你乐意，我就多做组织群众的工作。

    有组织的队伍，才能发挥作用呀！这之外……”我补充着，“你得拥有青年，他们是先遣队

    能够冲锋陷阵，打开道路。”

    这就是说：他抓住两个工作，就不孤立了，有基础了。这就是我的意见。不过改口把上

    面的话说出来，也不知他是否接受了。他笑着说：

    “朱承煕不是在搞三民主义青年团吗？瞧他已鼓动起青年来了，不错……”

    他大大表扬朱承煕，用以回答我所说的：和重视青年这股新生的、又是源源不绝的力

    量。他对朱承煕表示了好感，无非说，对我和所有新到的，绝不会例外了。

    这个时候，勤务员把菠箩蜜切开了，端上来，我们一起吃了。过了一会，隔壁的电话铃

    声响了，勤务员过来说：

    “朱承煕来的电话，问你看到三青团中秋船会的计划没有？他要来和你商量。”

    “你就说我赞成。”

    这个勤务员也很有意思，不是唯唯诺诺，而是反说着：

    “你不赞成，他就不会写计划。他问的计划行不行，有些什么意见？大约……”勤务员

    感到话多了，也忍不住地笑开来：“嘻嘻嘻，你自己说吧！”

    “你就要他来吧！”

    勤务员照办了。我原来还要说有关文化上的事，只好改口说：

    “还有一个舆论的问题，以后再说吧！”

    我告辞出来，经过动员委员会门口，周百皆跟我打个招呼，并介绍葛洛和我见面，葛洛

    任宣传股长，没多说话就走了。

    我回到抗敌后援会，才在办公厅的椅子上坐下。宣慰团的小青年，每个人的手里拿着蓝

    袖章，唱唱闹闹的，有的就闯到我面前来了，有的竟嚷嚷起来：

    “阿雷，你瞧我们拿着青天白日蓝袖章，清一色，这叫三民主义青年团，是国民党的，

    好比说蓝衣社，也有个记号。”

    这就是说，对于参加到三民主义青年团里去，进步青年感到很别扭，虽然，在江西初起

    时，还是很单纯的。一般青年们，不知道在团体中哪个是党员，唯找进步的谈，可进步的就

    是没有二话：参加！于是就有了这样或那样疑问。行动开始了，思想跟不上去。

    他们出去开会时，带着蓝袖章；一回来，就扯了下来。

    这是一个感情的问题。陕北的红军改编，戴上青天白日帽，可里面的红星帽，就是还垫

    着，不愿拿下来。唯一的办法，就是说服，识大局，以利工作。在这个问题上，支持蒋经

    国，实在是出于真心。

    中秋之夜，月上柳梢头。古老的赣州城墙脚下，赣江之边，一片灯火辉煌，虿船相连，

    青年们正在上面欢度传统的佳节。

    我没有参加三民主义青年团，但我有必要去看一看。踏上虿船，桅杆的尖端有绳子把纸

    花成串地挂了下来。五色缤纷的虿船上，铺开坐席，放着柚子、柿子、月饼、花生……男女

    青年带着新奇有趣、别开生面而不知究竟怎么个玩要的心情，三五一堆，分别坐着站着。这

    可真的万籁俱寂了，没有唱歌喧嚷的，江面静静，流水荡漾，闪着白光。

    三民主义青年团的团员们在朱承熙的带领下，前后忙了不少天，把这个传统节日的庆祝

    活动确实搞得挺热闹。

    虿船上拉着横标：“中秋赏月船会。”

    我在船上走了一圈，就悄悄地退出。然而，还想看看朱承熙究竟是怎么个摆布法，就走

    向路旁，在比较僻静的地方踽踽而行。啁啁的鸣虫，时高时低地飞进我的耳朵，“千里共婵

    娟”，普天之下，不知是怎么个欣赏法了。

    迭时候，朱承熙伴着蒋经国，还有好些人，一时看不出是谁，匆匆地到来了。船上的人

    叫着“蒋主任”来了，随即响起热烈的鼓掌声，然后就听到已经有了准备的《青年之歌》唱

    了起来：

    我们青年拉起手来，

    我们青年团结起来，

    新的时代，新的中国，

    全靠我们来创造。

    这是按苏联电影《生路》的插曲，新填词的歌，大家一面唱，一面就拉起手来了。这一

    支唱完，又唱《青年进行曲》。

    前进，中国的青年，

    挺战，中国的青牢，

    我们恰像暴风雨中的破船，

    要用一切力量，

    争取胜利的明天。

    先唱歌而后再讲话，很是别致。朱承熙递了一张纸，显然那是他代为拟好的讲词，大约

    是要采取朗诵诗的形式。讲词中充满着非常多的形容词，满足着青年对于美的渴求，哪怕是

    幻想的、浪漫主义的，……

    蒋经国念了几句，

    “青年同志们，你们是火炬，照亮了黑夜；你们是开路先锋，开辟着道路；你们是三民

    主义的新力量，要一直战斗到中国的黎明！”

    显然，这么一些话，对于什么都不循规蹈矩的蒋经国说来，无疑是念不下去的。他把纸

    搁了下来，呐喊着：

    “今夜中秋赏月，你们尽情地唱歌、说笑、跳舞，我同你们在一起，同享欢乐。来吧！

    该吃该玩就随便地作乐！”

    蒋经国一说不要紧，倒首先就招来一个要求：“请蒋主任唱俄语歌！”

    他很痛快，一口应承，又唱起俄语“僻呖拍”了。

    我没有看完，就回去了。后来怎么样玩法，直到第二天上班的时候，见到这些小青年才

    知道。他们其乐陶陶，叙说着难忘的情景。

    “一个专员和我们玩，真是少见。太好了，太好了。”

    “蒋主任跟我们手拉手，唱着歌，就是青年人。”

    “他还用俄语朗诵着马雅可夫斯基的诗：‘列宁，我们的太阳，！就是听不清，又没有

    人翻译，或加以解释解释。”

    听着这些描述，就知道那时候蒋经国在青年们心中的形象是美好的。

    狂乱的会

    一个星期天我应邀去蒋经国家。专员公署没有人上班，到处都静悄俏的，一到他的小天

    地，他的夫人蒋方良就迎上来，虽然是苏联人，却能说很慢很慢的普通话，都能听懂。她学

    着蒋经国的办法招呼我：

    “雷宁同志，不用客气，就到里面坐一坐。”

    我就坐在沙发上，她要勤务员替我端来一杯牛奶咖啡，又再次说着：

    “不用客气，请饮牛奶咖啡。”

    我只好端起杯子来。这时蒋经国来了，显得那么高兴，也喝了一口牛奶咖啡以后，说：

    “请你来没有别的，看来民众工作已有很多进展，就看市里的组织工作你做得如何了。

    乘胜推进，不二法门。”

    我说：“先把城市的组织做好吧！然后，再做其他县的工作。赣州县抗敌后援会妇女界

    分会己经成立，即使不成立，有个妇女指导处，也还有人抓。就是工界分会，不成立不行。

    航船公会、纺织公会、铁业公会，……这个公会，那个公会，都是资本家、大老板的组织，

    就是没有工人自己的团体。”

    “你就赶快成立吧！不必给我说这么多道理。”

    “成立了。成立那天，请你当主席，你亲手成立起来。成立那一天，要盛大游行，显一

    显工人的力量。”

    “这……”

    他沉吟了一下，大约与他所想的有些矛盾，显一显力量，也无非是显一显他的力量；可

    是，显的是他的力量时又如何呢？就有点嘀咕了。不论怎么说，在当前，还是对他有利的。

    他说：

    “该怎么做，你就做吧！要我做什么，只管来。”

    他说得多么爽快啊！这就非成立不可了。我已有了个底，然后，好依情况加以调遣。这

    个时候，蒋方良带着小孩子过来，我不多耽搁，站起身来，问着：

    “蒋经国同志，还有别的事吗？”

    “你给我一个时间，早点通知，免得临时不知怎的。”

    “也许很快，即使匆促些，也一定给你准备好稿子，放心吧！”

    我回到“幼幼师范”自己的寝室，躺了下来，看着天花板，想看：这究竟是怎么回事

    呢？为了他？……难道真的有个独立王国？于是理智又告诉了我：任何事情都不是以主观意

    志为转移的，还是放心做下去吧！

    在一个工界分会的筹备会上，不能不请赣县抗敌后援会的委员来，告知要成立了。哪知

    道竟是国民党的老爷来了，一个是赣州县党部书记长刘宜均，又一个是江西省党部第四行政

    区特派员叶竞民，这两粒耗子屎，弄坏了一锅汤。

    我在筹备分会，当然由我主持会议，一开始倒也平静，渐渐就开锅。这两人，一个说：

    “省抗敌后援会有这个指示，可是省党部没有这个案。”又一个说：“没有案就是不合法，

    就得取缔，不能开。”一个说：“各个县抗敌后援会已经够了，各界都包括了；各设分会，

    多此一举。”一个又说：“什么叫意志集中、力量集中？这样分散的做法，又想搬起割据的

    一套。”一个说：“弄这个组织那个组织，是共产党的手法。”一个又说：“共产党花样不

    可不防，防就不准开！”这是一对双簧，把工界分会引伸到共产党方面去。

    这个时候，应邀前来参加的葛洛，还有吴越，也是一对双簧，针锋相对地同他们辩论开

    来。一个说：“全国总动员，见之《抗战建国纲领》，成立工界分会，完全会法。”又一个

    说：“这是听国民党中央的？还是听你们的？你们不过是一个小小县党部，胆敢自立号令，

    形同割据。”一个说：“还有国家至上，民族至上；工界分会成立，有利于民族，为了抗

    战！”一个又说：“工界分会是属县抗敌后援会的，听命于省抗敌后援会，叫意志集中；如

    果听你们的，叫乱听一气，就是力量不集中了，不行，你们找你们上司去，与我们无干！”

    一个说：“你们替谁说话？不像国民党，倒像日本人，口口声声防共！”一个又说：“共产

    党在重庆还有代表，你们在这里骂起共产党玩花样，不像国民党的口气！”这祥，说得不罢

    不休，无隙可攻。

    最后我说：“蒋专员有代表在这里，可把你们的意见带了去。我宣布工界分会就是要成

    立。”散会了，刘宜均和叶竞民走了。留下葛洛和吴越，跑上前来和我握手。葛洛说：“你

    辛苦了。”吴越说：“你在会上很孤单，我们不能不说话。你在会外很有力量，谁都支

    持。”原来，葛洛是受蒋经国的委托特来看一看；而吴越呢，一个新到赣州不久，是得到蒋

    经国的允诺，正在为青年文化服务社的开张而忙碌的人。

    这就是撂开一切反对的人，决定成立工界分会。

    大约是在十月间，那一天是阴霾的日子，却没有下雨。整个赣州都轰动了，从下午起，

    工人就没有去做工，分别自持彩旗在街上游行，高呼着：“庆祝赣县抗敌后援会工界分会成

    立！”还有“抗战必胜，建国必成”一类国民党规定的常见口号。他们不是集中游行，而是

    各自走各的街道，有时在街上并排走，有时又擦肩而过。更有不同的，臀章是红布黄字，与

    别的集会还有些蓝色记号不一样，严肃、热烈，也不免有点紧张，以致连呼吸也急促一些

    了。

    延续到晚上，在大共和舞台门前，密密麻麻地挤满了人，接着，分别进到戏院里，楼上

    楼下，满是旗帜，又满是红色的臀章。人数很多，就等着开会了。灯光不很亮，也仍然四

    射，把每个粗矿的脸孔都照着。那东望西望的眼睛，仿佛是千万条光线，就在台上台下乱转

    着溜着，就看如何开始了。

    整个会的安排，前面是成立大会，以选出工界分会的委员就算完成了任务，后面就是戏

    剧，有几个新戏，如《法西斯细菌》等。我是筹备的人，把各个工人团体的负责人请上了舞

    台，把蒋经国请到了。原来应该非常有次序地由他先讲话，以后各个工人讲话，然后选举。

    哪知蒋经国一到台上，全场热烈地鼓掌，一再要停下来也停不下来。这个会怎么开呢？我把

    己准备好的讲稿给了蒋经国，在稍微安静的瞬间，他开始念着：

    “工人同志们！赣县抗敌后援会工界分会现在成立了，这是赣州工人的喜事！工人们在

    《抗战建国纲领》的号召下站了起来……。”

    话没有说完，掌声就没完没了，根本听不清台上说什么，台下的说话声，大嗓门的还压

    过台上声音。接着，不用台上领呼口号，台下竟群呼着：“为实现《抗战建国纲领》而奋

    斗！”“巩固抗日民族统一战线！”过了一会，我跑上前告诉蒋经国：“现在选举吧！你念

    一念名单。“蒋经国在台上念工人的名，谁也听不见，台下最多听到：码头工会的代表、机

    器合作社的代表……他一看没法，连名单也不要了，伸开两个大胳膊挥一挥，台下不知为什

    么，静上来了。他就高喊着：

    “选举委员！剃头师傅来了没有？参加！”台下一阵鼓掌。

    “挑担的来了没有？参加！还有木匠师傅，撑船师傅……”连我也听不清他说些什么，

    什么姓名也不清楚，最后，来个一锅煮：“他们都是委员，你们赞不赞成？”

    一阵狂欢的鼓掌，竟伴着新的口号，喊着：“蒋专员万岁，蒋专员万岁！”楼上楼下，

    也有人喊起“蒋专员万岁！”

    到了这个地步，蒋经国才退出大共和舞台。我陪着他，满头是汗地走了。他走的时候，

    连连说着：

    “这个会开得太好了，我没有看见过！这简直就像在莫斯科，工人们就是这么个脾气，

    热烈得叫你喘不过气！”

    我送他出了大共和舞台的门，赶快回来，好在台上已拉下幕布，准备演剧了，用不着我

    忙了。我在工人群众中走了一走，他们在等着看后面的演剧。我浑身疲乏，退了出来，踏上

    回住处的路。

    现在，我的脑海乱成一团，可是，蒋经国却十分满意。

    又一想：这怎会是一个组织呢？一窝蜂地选出委员，张三李四都不清楚，一塌糊涂。

    再一想：这一个队伍，又怎么能作战呢？这是为什么？

    我正在走着，一位电厂老工人走来对我说：

    “自从蒋介石清党把陈赞贤杀了以后，赣州工人们第一次有了这样的集会。”

    这可把我给提醒了：是应当考虑周到啊！这将是谁的过错呢？我有点怪蒋经国，为什么

    这样乱七八糟地处理选举的事。

    最使人吃惊的，又是谁竟嚷起“蒋专员万岁！”是有意还是无意？我终于这么想开了，

    是无意也应作为有意来考虑。我所做的这个工作，实际上是失败了。

    一个晚上睡不好。

    第二天早上，我干脆上赣州公园。做完体操，我想看看蒋经国在不在，再谈谈工界分会

    的事。哪知，没有见到。倒是遇到周百皆，他是蒋经国的传声筒：

    “昨晚的会开得太好了，县党部的人毫无办法。小蒋的威望那么高，以后的工作好做多

    了。”

    我哑口无言，如吃黄连。赣州公园的香焦叶已开始露出黄色，竹叶出也黄了不少。秋风

    乍起，凉气袭来，落叶慢慢地往地面一边吹去。

    是非之辩

    正当“工人们”对蒋经国表示信任而且呼出“蒋专员万岁”的时候，在蒋经国的神色和

    言语里，都是很满意的，认为他的威望提高了，仿佛莫斯科的工人爱戴列宁一样。他这一天

    真、求胜的心理活动，或许因为他没在国内亲身体会，也就不知道自大革命失败以后，斗争

    复杂性的缘故。我又不好对他说明：这里面隐伏着祸害。我当时是执行党在抗战时期的统一

    战线的人，又是筹备工界分会成立的，并没有在工人的党组织布置这样的口号，以及类似的

    溢美言辞呀！因此，很怀疑是别有用心的人，利用这个盛会来制造混乱……

    果不其然，很快地就有了反应。抗敌后援会的委员们，因国民党县党部占左右一切的地

    位，竟决定撤换总干事，逼使担任主任委员的蒋经国执行。也就是说：周百皆得换下来。这

    就表明要削弱蒋经国在群众组织中的力量。蒋经国不好顶回去。周百皆碰见了我，心情沉重

    他说：

    “县党部要换他们的人。小蒋没有答应，只好从专署调一个搞司法的科长范魁书来接我

    的工作。”

    我为提请他注意，对他说：

    “他们采取进攻了。这不是一个县的想法，而是省里有后台。”

    这是十分清楚的：江西国民党省党部的调查统计室，就是策动的总机关；他们连蒋经国

    也不怕，是要拉他倒退。蒋经国呢，己意识到这么做，很明显地是在开始拆他台，虽然不高

    兴，但也用比较委婉的方法退了一步。

    这个时候，配合行动，谣言四起，竟传到重庆：“赣州变红了！共产党准备搞暴动！”

    “蒋经国在赣南搞苏维埃，准备赶走熊式辉……”

    这些谣言是有目的的，蒋经国明白不是事实，但也很不愿重庆方面听到，特别是他的父

    亲听到，以免引起不愉快：因此，不能不示退以利工作。周百皆又说：

    “小蒋决定调你到动委会，担任督导股长，负责国民月会一类工作。近在专员公署，有

    些事他比较好与你商量。”

    就这样，我离开了抗敌后援会到动员委员会来了。周百皆呢，他的更多力量，花费在为

    蒋经国办的救济事业了，如成立难童学校，后改名义童学校，是收容从各成区抢救出来、失

    去父母的孤儿……

    这一变动，一经我向江西省委汇报，很快就领到这么一个任务：一走要做好蒋经国的统

    一战线工作，调动一切力量，帮助他做出成绩。于是一个上层的文化党小组归我负责，江西

    省政治讲习学校、青年文化服务社、第四行政区保安司令部政工队等党支部归到这方面来

    了。而我在动委会的得力助手是党员葛络，他负责宣传股。蒋经国好些对外发表的文章，大

    多经他起草，他与蒋经国见面比我多。一些不便由我提出的事，就交葛络办理去了。

    动员委员会设在专员公署内。专员公署是利用一座旧庙改造的，后面是西津路，开成正

    门。一般的国民党的机关，迸门的照壁，不是画青天白日，就是写“礼义廉耻”或“诚”的

    字样。可蒋经国觉得那样太腐旧，决定换一换门面，就找政工队搞美术的俞亮前来设计。俞

    亮提出好几个方案，蒋经国终于采用画两只手握着的图案，不用文字说明，表示“精诚团

    结”的意思。朱砂红底，用黄色钩出双手，很鲜明，也生动。我进出动委会，以及所有来专

    员公署办事的人，都可看到。更彻底的是，蒋经国下令不用带武器的警卫，门口只留一般的

    传达人员。

    蒋经国的这个做法是年轻人进步向上的一种表现，从动机上说，很纯良、坦诚、炽热，

    应当说可以理解并应加以赞许。这一类事，他认为是小事，想做就做，不和什么人商量，连

    他的秘书都不知道，他的个性是说了算，有“点初生之犊不怕虎，哪管非常的闲言絮语。

    照壁上的两只手，在两边的修竹、夹竹桃叶的映衬之下，更显出又庄严、又有力的气

    势，至少使得官衙门的味道少了。

    这两只手，又是代表什么呢？群众说：就代表国民党和共产党吧！不知蒋经国是不是这

    样想，但他不得不承认这个事实：在民族危亡的时刻，只有团结、合作，共同抵御人侵之

    敌！

    没想到，这竟变成反对抗日者谣言之源、中伤之据：只有共产党的机关，才不要“礼义

    廉耻”、青天白日……

    蒋经国原来并不在意，终于重庆传来询问有没有这回事？为了回答没有这回事，才把两

    只手抹掉，改用一个“诚“字。当俞亮正在用笔涂抹的时候，我与他正议论着，蒋经国从外

    面来了，一见就冲着我间：

    “你觉得可惜吗？这么好的画。”

    “有的人不习惯，改一改也没有什么，不图形式，要有内容。”

    “对，对！要有内容，诚也是内容。”

    他边说边走进去了。俞亮笑着说：“看小蒋有时比我们还天真，叫我画了又改，白费气

    力。”我忙说着：“不不不，你的画了不起，风传到抗战的神经中枢，值得！”说着相顾而

    笑，看着蒋经国闪进门去的背影。

    那时，我们办了一个《动员旬刊》，上面经常刊登一些县委、省委同志们有关宣传党的

    政策的文章。这个小小刊物，办得很出色，短小精惮，很受读者的欢迎，范围超出赣南以

    外。读者对一些已出现的政治经济问题的看法，以《动员旬刊》的言论为准。可是，蒋经国

    有一回到动委会里来了，看一看，然后说：

    “文章短小不错，用党国要人如粱寒操等的言论，宣传抗战救国纲领也不错。可是，里

    面有些东西，你们的方法太笨。”

    还没等我们解释，他又接着说：

    “陕北的《新中华报》上的文章，你们怎么竟一字不改地转登了这不是自找麻烦？其

    实，拿过来，改一改，行文不一样，不是更好吗？”

    “真是好主意，我们就是太笨。”

    我和葛洛都天真地笑了起来。

    蒋经国似乎不满足《动员旬刊月》这个小刊物：“《动员旬刊》太小不小了，影响不

    大。赣南光一个刊物不行，哪能动员舆论？还是办《新赣南》月刊吧！这才显出力量。”

    这就是他的想法，说说就走了。可从他的这一席话，可以看利，他很注意政治，也把报

    刊看得很重要。延安的《新中华报》发行到国统区的不多，他居然能看见，很仔细，真是有

    心人呀！尽管如此，他的一席话，对我们的工作帮助很大：将文章改一改，意思表达出来，

    却抓不到小辫子，看不出是延安来的文章。《动员旬刊》以后就这么办了，例如苏德签定

    《互不侵犯条约》，怎样分辨正义与利害的关系，文章就这样改写发表了。现在已过去四十

    余年，一点不感到是“昨日黄花”，还可以见到党在工作上所留下的业绩，完全经得起检

    验。在迭个刊物上很尊重蒋经国、支持蒋经国。我就在这上面写了一篇《巩固与扩大三民主

    义新赣南的创造》，在二十五、二十六两期刊出，多少带点纲领性，正符合他的动员舆论的

    愿望。

    这个时候，来自各地非议蒋经国的言论，不见报刊，却流传于人们的口头上。大约是两

    个倾向：一说他是共产党，说者多是国民党人；又一说他不是共产党人，假进步以欺骗人，

    说者多是有点过激的进步青年。他该怎么办呢？真是左右为难。他大约找四大秘书商量了，

    结果由高理文代笔，写了一篇《是非辨》，登在《新赣南》上。这篇东西，我认为辨与不

    辨，无补实际，没有多大必要，只反映蒋经国的心境而已。

    一天，蒋经国找到我问：“雷宁同志，这篇文章在外间有什么反应？”

    我说：“没有听到什么，你主要的是说给国民党人听。其实，只要你干什么，不这样就

    那样，总要有意见的。”他觉得奇怪：“为什么？”我不好再说，因为他如果不彻头彻尾依

    照国民党顽固派所想的做，只要在某一点上与共产党所提出来的有共同点，他哪怕只做了某

    一点，指责也就绝不会减少。蒋经国继续说着：“我不能放弃新赣南的建设，说到就做

    到。”

    “这个很好，多从实际考虑吧？”“考虑什么呢？”我终于说了一些新的动态，有些青

    年对他有点失望，什么都迁就，进而语重心长地直说：“你得依靠青年，放弃他们就没有冲

    锋陷阵的人。”他很简单他说：以我再来一篇《是非辨》，剖剖我的心。”我笑了：“这就

    没有必要啊！只要以后做得多、做得对，也就解决了。”“我得表示。”，“表示什么？”

    我建议他不再发表文章，而他还说要表示，实在没有别的办法。他沉默了一阵，移身打开箱

    柜，抱出一摞16开的蓝色本子来，完全是线装，封机上贴有题签，写着“日记”两字，堆

    在我的面前。

    我不明白为什么这样，心想既然拿出来了，就是让我看的意思。我当即打开来，原来在

    印有10行红线的本于上，用毛笔写得非常工整，一笔不苟。再细看下去，是蒋经国在苏联

    所写的日记，我说实在话，真是吃惊不小。我所想象的，他在苏联一定用俄文书写，即使用

    中文，也一定是钢笔字。哪里知道竟是毛笔字，整整齐齐。我对他的行文，仍使用中国传统

    的毛笔书写而一如中国的古籍，加上线装，不能不钦佩。我的这个内心，他当然不知造。他

    说：

    “我想挑一、二篇出来发表。”

    这是什么意思呢？这里面是生活的记录，并不涉及当前的政治，若以过去政治态度所写

    的日记来发表了，无异这么说：“我没有变啊？”这是一个以表心迹的办法。我马上表示：

    “这个方法很好，先在《新赣南》上登，然后在别的地方也转发。”

    “你挑吧！“

    “我没有全看，怎么挑？我看你先挑，然后再定哪一篇。”

    “你说我怎么挑？”

    “政治色彩、生活气息都得有，使人能看到你要与共产党继续合作，不搞倒退。”

    这么一说，他大约问意了，就挑了二三篇，因为都很短，我很快读完就说：

    “就用《石可夫农村》这一篇吧！”

    当时，我认为这篇东西是很感人的，也表现了蒋经国纯真敬老的本性。难得的地方就在

    于，对给予他帮助的老农妇念念不忘！内容是这样：他下乡到农场，起初遭到冷漠，常被。

    讽刺，后来共同劳动了，晚上让他睡在车房，浑身酸痛。他写着：

    “睡到半夜，一个68岁的老妇人，起了同情心，把我叫醒：‘朋友，这不是睡觉的地

    方，到我的草屋里去睡吧！’”

    “‘十分感谢我慈爱的老朋友！不过我今天疲倦了，明天我来！’”

    “‘你用不着怕我，在这儿睡觉是会生病的！我住的虽是草屋，可是要比这里好得多，

    －同去吧！’”

    最后：

    “草房门外面的人，渐渐多起来了。当我吃早饭的时候，斯客洛平走进来对我说：‘全

    村农民都来欢送你了！我们要开一个露天欢送大会。’我就走出门外，看他们手中有的拿着

    苹果，有的拿着鸡鸭。”

    “斯客络平宣布开会致欢送词。”

    满怀对慈妇人感激的心情，据说第二年蒋经国曾去看她，可惜她已经死了，怅怅无已！

    我也很欣赏这一篇，就找人去抄了出来，在《新赣南》月刊上发表。为了使这一篇东西能在

    别的地方发表，我把它转给在桂林的《救亡日报》。过了不久，终于登出来了，或许能让有

    些人知道：蒋经国自己虽不否认他是一个青年，但也确有青年经受考验的一股锐气。

    这般建议

    根据蒋经国提出“建设三民主义新赣南”的口号，街头巷尾，特别在汽车站、轮渡码

    头、墙头上都刷写了标语，没有墙头的就用木板，标出要做到“五有”，就是：“人人有饭

    吃，人人有衣穿，人人有屋住，人人有工做，人人有书读！”比中国工业合作协会提出来的

    “我为人人，人人为我”还要动人得多。这就是让人们知道的“三年建设计划”的内容。至

    于怎样达到呢？只是什么“在极短的时间完成大量的工作”呀！什么“用很少人来发动几十

    甚至几百几百万人来工作呀！”不见什么具体措施，连个具体促进的机构都没有，至于达到

    什么指标，更是无从淡起了。

    不过，这个口号，总算很动人，与别处相比，有一新耳目的感觉。这个口号，自然是蒋

    经国的四大秘书的产物。分散在各个部门中的共产党员与一般公务人员，都毫无所知，没法

    参与。蒋经国不会找共产党商量，也不知哪里有共产党，也不想借助共产党员的力量。于

    是，我这个在他身边的共产党员，无从插手，就变成在看他演戏了。那心情、那滋味，确实

    不一样。谈吧，他早就什么都决定了，没有筹划周章的余地。不谈吧，这么在大一件大事，

    几乎是孙中山提出的远大理想，早知道“革命尚未成功”，作为“建国方略”搁在案头。而

    赣南却要一下子实现，没有政治局势作保障，没有充分的财力和人力的组织工作的保障，谈

    何容易！事实上面临许多挑战，搞不好，前功尽弃。虽然喇叭可以吹得很动听，却无补于实

    际，无助于赣南的“建设”丝毫！

    这是明摆着的事，涉及中国的前途。如果没有共产党参加，那将什么也作不成。只因有

    国共合作，抗战才像个样。在赣南，历史遗留下来的问题那么多，如果不是国共合作，就什

    么也办不好。现在，他满以为以他一己之力，最多加上一批年轻人，就能大功告成口还没有

    开始，便可预见前景了。

    我清楚地知道：党的政策，是帮助他，一要做到国共合作，不在名义，而在实际；二在

    确实做些有利抗日救国的工作，最低不能让他开倒车，能有一点进步就算一点，坚决支持。

    我们说的三民主义，与他们说的三民主义，在具体工作上还有先后之别，先解决“东南

    防卫”，然后，方谈到所谓“建设”。实际上无非安定人民生活，使之能服从抗战的需要。

    在战争时期，没法单纯地搞“建设”。

    这一认识，与江西省委的看法是一致的，只是急了组织部长唐敬斋，几次问我：“该怎

    么办？”我说：“他在明处，咱们在暗处，就是一个客卿的地位。”唐敬斋觉得也很好笑，

    说着：“我去看蒋经国。”“以什么身份？”“先以个人的名义，他对我这个暨南大学学生

    还有感情。”“那我就给你吹吹风，择日去登门。”

    我没有专门去找蒋经国，还是顺乎自然的好。有一天早晨，他经过动委会的门口，停了

    一下，把头探了进来，两只眼睛晶晶发亮，落在章亚若身上。她刚上班，坐在门边的办公桌

    边。他一改爱说的“喂！老表”，而用“喂！我的好同志，这么早！”章亚若是个女的，听

    到一句“我的……”显得十分腼腆，把一个少女弄得涨红着脸，轻声地说：“你把我吓一

    跳，蒋专员，有事吗？”她不在三青团而在专署里，只好随其他的署中人这么叫了。蒋经国

    毫不在乎，也不觉得歉仄，说完便罢；也不置答，转过脸就说着：“没有事，你们好！”他

    还没有走，我在办公桌旁站了出来，忙向他大声地说着：

    “蒋经国同志，你记得唐敬斋吗？”

    他愣了，思索了一下，然后方从脑海捞起来似的回答：

    “当然，记得！这个猛汉，他怎么啦？”

    “他经过赣州，要来看你，”

    “来就来嘛，还要先通知？”

    这意思是多此一举，以表明他不是什么官僚。我就只好解释一下：

    “不是，我在街上遇见，他对我这么说，又不知哪天来。”

    “要来就来吧！”

    蒋经国用人谈话，都是很利索的，绝不含糊两可。他表示态度，是或不是，都很清婪。

    这是他的特点，和他商量什么比较好办。我转告了唐敬斋，请他来。

    过了几天，唐敬斋登门来了，他直接到蒋经国的住所，从午后二时谈至五时左右，日影

    已经斜照，才告一段落。当唐敬斋出来的时候，听见蒋经国说：“你要时常来，有什么不好

    谈的！”然后就分手了。他们谈些什么呢？我没有去打探。后来我碰到唐敬斋才问：“跟蒋

    经国谈得怎样？还是个人身份？”“不！个人就没有那么多话好扯！我就给他亮明党的态

    度，好让他放心，放手做好工作。”……啊！原来如此，这是我所知道的地方党跟他作的一

    次正式接触。可后来我见到蒋经国，他却不讲正题，用别的乱问一气：“你们是同学？”我

    笑了起来：“南辕北辙，我是广东人，他是四川人，我在北平，他在上海……”他仍然把我

    与唐敬斋不分开他说着：“你们都是年轻的，难得都在江西，难得干同样的工作。”这个话

    里有没有其他的意思，我没有问过唐敬斋给他交了我的底没有。总之，蒋经国从此以后，不

    再像以前那么随便、随和了；一跟他谈工作，总好像有一条线牵扯着，难免正经八百地，当

    然我也没有去介意这些。

    过了一些天，市面有些浮动。

    事出有因，蒋经国的计划遭到挑战了。他雷厉风行地搞禁烟禁赌禁娼，抓走私、捕好

    商，原是好事，只是除了靠权力镇压以外，并无疏导之途。而这些之中，按他的说法，奸商

    可耻，操纵市场，米价上涨，盐也看涨，甚至有时买不到，闹得赣州城里，人心惶惶。这件

    事，轮到黄中美和许季元出马。黄中美很简单，下令抓了几个好商，关在牢里去了。煞煞

    风，有点效果，可是紧张局面，并不因此稍减。

    在一个星期天，很多人打球儿去了，我没有外出，蒋经国不休息，到署遇见我了，心中

    的事儿难免外露出来：

    “你们广东人狡猾，做了奸商，躲在后面，却把老表推了出来。现在抓来的，好多人来

    求情。放吧，物价还要波动；不放吧，关人真不是办法。”

    又是广东人，作为喜笑怒骂中纵情之词，容或有之；但作为人好歹的标准，有点只知其

    表，不知其底，就不免成为笑柄。于是我就说：

    “我这个广东人就不狡猾！哪个不想捞钱啊？反正你治标不治本，尽演《捉放曹》。”

    这种事我从不理闻，也就随便这么一说，他一听了好像击中要害，抓住不放了：“有什

    么治本？”我说：“许秘书就是专家，列宁的新经济政策他很懂很熟，为什么不试一试？”

    他说：“那是苏联！”我又说：“也不是以前有现成的经验。在这以前，都说资本主义发达

    的国家才会暴发革命，所以，共产主义运动在德国闹得最热烈，偏偏在经济落后的俄国来个

    一国首先胜利。在实行社会主义之前，列宁的新经济政策……”他听听，沉默一下，也就进

    去了。经济上的事，我也外行，说说便罢，并没有想到这些话会发生实效。

    过了几无，见所有的人，都被调动去发赣州城里的“镇民购买证”。按报户口的给，没

    有户口的不给。有了这个证，可以到粮食公店去买公价的粮、酒、盐、油……等用品。至于

    不愿来买的，请便。这下子物价就平复下来，群众有了生活上的基本所需，即使有奸商操

    纵，也不起作用了。

    这在今天，就是实行国家资本主义的方法。不过，在那时可是新鲜的事儿。蒋经国接受

    了挑战，知道许季元想出来的，犹豫不决，直听到我的所言，才办了起来，一举得胜了。这

    件事，确实可嘉。我为此写了篇《赣州的交易公店》，表彰这一事件，在当时的桂林《国民

    公论》上发表了，许多地方都能看到蒋经国的政绩。

    又一个挑战是变救济为动力，犯人坐吃山空，蒋经国仿效苏联的办法，办起强民习艺工

    厂，让犯人都劳动。

    又一个挑战，不是要人人有饭吃嘛？确实好多穷人没有饭吃，于是鳏寡孤独残的，每天

    就到“救济食堂”吃饭去……

    对付这些挑战，都需要钱。钱从何而来呢？靠盐、烟、酒的专卖，也靠外面捐助的救济

    款，包括华侨的，以及重庆的儿童福利基金等等。此外，还抓奸商，要罚款、要捐款……因

    为在赣州，是东南联接西南的一个腰站，商贾云集，确实可以得到钱。金钱万能，解决了问

    题。

    蒋经国还笑着对我说：“还是商人有钱。”

    这钱，看怎么用！在赣州，又掀起一个高潮，叫祝寿献机活动，就是捐钱为他父亲庆祝

    寿诞。说得好听，所得的钱是拿去购买飞机，加强军事力量。于是，蒋经国全家出动都为这

    个工作努力。

    就在专员公署、动委会和保安司令部的范围内，蒋经国的夫人蒋方良走向群众，拿着捐

    款的红簿子出现了。她说着普通话，遇着公务人员，一个也不放过地说着：

    “爱国抗日，祝贺领袖，捐款为乐，无上光荣。”

    这样，效力显著，每个人在她的热情感染下，只有多捐没有少写，已捐到的数目很可

    观。蒋方良对我说：

    “要到陶陶招待所、广东酒家去！那里摆了酒席，蒋专员在等着哪！”

    第二天，蒋方良又上出动了，一手拿捐款的红簿子，跑到富人面前，一手要人写捐款，

    这下数字猛增。这些工商巨富，在酒溢杯外的时候，见一个不同肤色的人前来劝募，确实想

    也没有想到，写点，或者多捐点，总比被戴上奸商的帽子强得多了。正因为这样，购一架

    “赣南号“的飞机，已经没大问题了。

    这件事，蒋经国一回来，兴奋地向我说：

    “三民主义新赣南的民众力量显示出来了，蒋总裁一定高兴，中国有这样一个领袖，国

    民之福。”他已学得一些新的语言了。我谛听着。接着，他又高兴他说下去：“三青团宣布

    献机祝寿，已准备了戏，学会了歌，不会错的。”

    蒋经国多么欣赏这件事啊！我就必须看看听听了。一上大街，看到不论是陆象山路、还

    是王阳明路，几条大街上都有宣传队在活动。

    到了诞辰的那一天，先在赣州公园举行庆祝会，然后列队在大街上游行。高举着“赣州

    各界庆祝总裁诞辰献机运动”的横标前导，这也是国民党的其他要人所没有的和看不到的。

    蒋经国蒋方良两人在横标下面，带头走在队伍的前面，一路放着鞭炮，在口号声中游行开

    来。在这个队伍里，有高呼祝寿的口号，也有与祝寿毫无关系的口号：“巩固与扩大抗日民

    族统一战线！”至于两旁的观众，那就更热闹了，互相争看蒋经国夫妇。

    这似乎带有出奇的号召力，要不，就不至于出现万人空巷的局面。我们都是队伍中的，

    就让蒋经国带领着行进吧！这将是一个什么反应啊？我一边走一边想：这么做是成功呢，还

    是失败？真有必要摸一下新的情况了。

    蒋经国的头脑是很热的，真的认为这是得意之作。据说受到重庆国民党中央的夸奖，说

    是把赣南的建设搞得好，纳入正轨了。他似乎也有点忘乎所以了，溢于言表，乐融融地自

    陶，竟有时像小孩子一样快乐得边走边唱起歌来。

    我一直到他比较冷静以后才到他的住处，不等我提出，他就向我滔滔不绝他说道：

    “建设三民主义新赣南，第一个成功，就是祝了寿，又献了机。民众同心一气，领袖领

    导有方，抗日战争胜利也就有了把握。”

    我顺水推舟地问：

    “这么做，赣南三年计划，可以实现吗？”

    “能，能，能！”

    铿锵的声音，像钟连打三下。

    这就可以看到，他说着说着，陶醉在美好的幻想之中。

    风云突变

    过了些时候，三青团从重庆来了一批人，大肆活动。他们集会，他们唱歌，最奇怪的是

    没有什么值得庆祝的事情，却举行火炬游行，每个人穿着整齐的蓝色衣服，一律佩“三青

    团”的臂章，非常划一，高呼的口号，也很别致。一边呼：“中国只有一个党。”另一边答

    呼：“中国国民党。”一边呼：“中国只有一个主义。”另一边答呼：“三民主义。”一边

    呼：“中国只有一个领袖。”另一边答呼：“蒋委员长。”有点像德国的法西斯捧喝团。中

    国不是有“蓝衣社”的说法吗？看来就是这么样来亮亮相的！

    这么个另外的一套，席卷来了。我住在动委会里，不免看到专员公署的门上，又多了这

    些人的足印。这时的蒋主任欣赏不欣赏这批人马呢？这个问题，用不着去亲自问他的，观其

    言，察其行即可。不意竟遇见蒋经国来了，看到他的兴趣大大提高，并很有把握地说：

    “这番人多了，好办事！”

    随着战争局势的变化，赣县也和其它后方地区一样，积极组织力量开展募捐等工作，支

    援前线。蒋经国还亲自带领一个慰问团到大庾岭去慰问。

    1939年下半年，这时赣县的三青团几乎已全部被重庆来的一伙人控制了。趁蒋经国去

    重庆之际，他们采取了“行动”，先是扣留了在团内工作的朱承熙、王重实，接着由一个叫

    江海东的带头，手提木棒，气势汹汹地砸了“青年文化服务社”，绑走了那里的工作人员。

    他们像法西斯匪徒一样的行为，使赣州的空气顿时紧张起来，白色恐怖笼罩着整个赣

    州。

    这时地方上，国共合作已经到了三岔路口，但看蒋经国回来是怎么个态度了。

    蒋经国姗姗回来了！不是悲观失望，而是威风凛凛。伴随他同来的，有侍从室一个团的

    兵力。干什么来呢？为的保卫他而来。于是专员公署门口，再恢复有正式携带新式武器的人

    站岗了。

    蒋经国回来后，我没有见到他，葛洛见到了，但是他的办公室搬了，也不知道在什么地

    方。后来知道，为了加强战时警卫，他搬到保安司令部特务室那儿去了。为了加强战时的警

    卫，“黎民百姓”算不算在内呢？赣州还是后方之地呀！

    山雨欲来风满楼。

    我立即去向江西省委报告，已经面临抉择了。已经到了撤退的时候了。

    天气阴霾的一个下午，我在回来的路上，遇见葛洛，他急忙地拉着我到青年会的茶座，

    告诉我印染工业合作社的甘时鸣，在中国工业合作协会东南区办事处的大街上，到处乱闯，

    引得商铺做买卖的和附近的居民，惊慌不迭。正不知什么事，见后面追赶的人握枪把他押走

    了。用不着说，便服抓人，除了特务，没有别人。“又抓共产党了。”这下子传开了。怎么

    办？要不要撤退？我还有点书生气：“得听候组织的意见，稍微等一下。”哪知我一回专员

    公署，踏进卧室，保安司令部的科长（他是常见的熟人）光临了。来人一反常态，推门进来

    就说：

    “刚回来？蒋专员请你去谈谈。”

    门没有关，卧室外的石阶上，还有个士兵手握武器，我就完全明白了。

    于是，我随着他离开专员公署。这位科长带着路，士兵在我的前后。还一股劲儿说宽慰

    的话：“没有什么大不了的事，蒋专员对你很好，谈几句话，放心好了。”简直上下对搭不

    上词。穿过昏暗的街灯，拐进一条小巷，还有些破砾碎石，不见人家，到了死角，是一个十

    分僻静的地方。一推门，登木梯，钻进小阁楼，见到甘时鸣已经在里面了，用不着说什么，

    到此轮到科长放心了，他客气地告别一声：“让你委屈了。”

    我值不得回答。

    这一夜，继续捕进来的还有江西政治讲习学院的上官，和写《总裁祝寿献机歌》的汤光

    瑢，还有在赣州邮政局工作的杨传琦。

    过了两天，我们被转到强民习艺工厂去。这不是犯人的劳动场所吗？不是三民主义新赣

    南的功绩之一吗？我们努力创造的条件，却是作茧自缚！我们并不是坐以待毙，而是等候变

    蛹，以后要破茧出来，还要产子，子子孙孙，无穷期也。这也就是共产党员的精神，蒋经国

    当然知道，让我们“委屈”。

    也就是在这个强民习艺工厂，我所领导的党支部之一——政工队正在这里做教歌工作，

    托他们带走了我写的报告。我说要撤退，我们要越狱而走。可是江西省委的指示却是：不准

    撤退，坚持斗争；还委任我为狱中党小组长，要到泰和的马家洲集中营去发挥作用。

    我们遵命。

    从此，我见不到蒋经国了。可是很快传来他对这件事的关心。据说中统向他开了一个黑

    名单，有黄中美、许季元、高理文、周百皆、葛洛、雷宁……一句话，要他逮捕。他不肯，

    讨价还价，他们的担保从四大秘书截至葛洛止。葛洛是他直接聘请的，虽然君子之交淡如

    水，也不能由他的手送进牢里，所以就从雷宁起。而我呢？自送上门到赣州来。他也许知道

    共产党员为工作不计较这些，就同意从我逮捕起。因此我被“请”来，却听不到他的“谈

    话”。参加了这一次演出，算是在革命斗争中不可免的一个过场吧。我说过：这是政治斗

    争，没有什么奇怪。不仅是蒋经国，换个张经国、李经国，也是同一个样。这里从个人讲，

    谈不到什么。然而，我要说的，蒋经国还有点儒教精神，还表现了他好的风度。

    葛洛是他们聘请的，，却是我领导下的一个党员，也许他知道，也许不知道。可是，我

    被逮捕以后，蒋经国对他又送礼又赠金，让他安全离开江西，到不是自己统治下的自由天地

    里去了。

    还有一点，我是后来才知道的：我的家属找他要人。他亲自接见家属，告诉他们：是不

    得已而逮捕，还要找机会释放。不管是敷衍还是真心，也不管是假的还是不得已，总之，他

    出来与家属见面，安抚从敌占区流亡的父亲一行，毫无顺蔓拉瓜，或斩草除根之心。还算懂

    得“阶下囚，礼如宾”。

    我终于到泰和马家洲集中营，做我们地下的党小组长去了。这好比驯虎者敢于把头颅放

    在老虎嘴里，被咬，不难；不咬，知是驯虎，并无射虎杀虎之心！共产党员就是驯虎者，说

    不知道死是假的，说敢干不怕死倒是真的，“民不畏死，奈何以死惧之”，岂不可笑？这在

    中国抗日战争的历史上，叫三次反共高潮所出现的事件。

    深切期望

    时间一晃40多年，我当年20岁挂零，蒋经国比我大得多，现在已经作古。从大陆看台

    湾，海陕两岸，遥遥相隔，我不觉有时想起过去的一切。对于蒋经国，难忘的友谊，常使我

    回忆往事，实话实说，不外让后人多知道一点。

    当年同在赣南的，已经月明星稀，就在专员公署这个几百平方的地方之内，死的已经死

    了，活着的还有葛洛、魏晋、金重民、喻诚然、伍云华、罗琳……他们知道的不会比我少，

    可以各说各的吧！有一回，我与葛洛说：“如果小蒋回来当大官了，我们相约再一次在他的

    手下工作，一同到他的公馆吃一顿，叨叨台湾，那里也是我们该去看看的地方。”这个愿望

    现在已成为梦幻了！读台港报纸常见：“大陆对台湾是共产党的统战阴谋。”我有时觉得有

    趣，我在赣南搞统一战线，有什么阴谋啊！我不妨这么说吧：如果从爱国主义的大义出发，

    台湾也可以这么来做做大陆的统一战线。让我们统一在祖国的大家庭里，同是炎黄子孙，快

    结束分裂的状态吧！愿我们能在第三次国共合作的时候再以同志相称。

    （原载《团结报》〕


附录一　盛岳（美）：“四一二”政变时的蒋经国

    很多俄共领袖和共产国际的官员对中国事态的逆转毫无准备。例如：一九二七年四月五

    日，即上海反共政变前一周，斯大林还在说，没有必要试图去驱除国民党右派。蒋介石是服

    从纪律的，共产党人需要国民党右派，在国民党右派中有能干的军事领袖。整个三月，《真

    理报》都在鼓吹蒋介石不得不服从革命群众意志的老调。很难使人相信，斯大林等人事前没

    有得到中国局势的情报，他们就丝毫没有嗅出从中国飘送过来的大屠杀的气味来。也许事件

    的变化比他们预料的要快，同时也许由于同托洛茨基的斗争，托洛茨基老早就预见过有大难

    临头。斯大林宁可怀疑任何消息，那怕是证实托洛茨基主张的私下流言。毫无疑问，斯大林

    用了很大力气要拉住蒋介石。

    一九二七年四月十二日，国民革命军开始屠杀冒着生命危险三次支持革命军的上海工人

    了。这个消息像夺取了上海的消息一样迅速地传遍了世界。上海事件来得如此突然，不啻给

    莫斯科和中山大学的学生们当头一棒。共产国际和中山大学对政变事先都没有接到任何警

    报。四月十二日晚，我们举行了另一次集会，会上不是二十天以前的欢庆气氛，而是激怒的

    气氛笼罩着整个大厅。在我们每个青年的脸上没有丝毫的笑容。我们以极大的义愤通过这一

    项决议，致电武汉革命政府，要求严惩革命的叛徒。电报说：

    “当前中国革命的发展引起了帝园主义及其忠实走狗的反击。假革命的蒋介石及其一伙

    违背了党的原则和纪律，他们背叛了我们的革命，屠杀上海的革命工人，从而成为帝国主义

    的走狗。现在他们成了我们革命道路上的障碍。但是我们有信心，得到我们工人群众和革命

    军队支持的国民党中执会和国民政府一定会勇敢坚定地进行反对反革命的蒋介石及其一伙的

    斗争。我们确信我们会得到最后胜利。

    中山大学的全体国民党员和共产党员

    在电报通过以前，很多学生，包括国民党要人的儿子们在内，都发表了演说，他们走上

    讲坛严厉批判上海的“四·一二”政变。蒋经国是登台演讲的学生之一，当时他是中国社会

    主义青年团团员。他那雄辩的演说赢得了全体学生雷鸣般的热烈掌声。一九二七年四月十六

    日，《消息报》在一篇描述中山大学学生对政变的反映的文章中发表了这篇演说的情况，

    “……蒋介石的儿子鼓动学生们到共产国际大厦前游行示威。不久前，他在一次中国青年的

    会议上说：‘我在这里不是作为蒋介石的儿子，而是作为中国共产主义青年团的儿子来讲话

    的。’”几天之后，蒋经国发表了一个公开声明，谴责他的父亲蒋介石是他的敌人。这份声

    明被塔斯社译为多种文字广泛散发，全文如下：

    “蒋介石的叛变并不使人感到意外。当他滔滔不绝地谈论革命时，他已经逐渐开始背叛

    革命，切望与张作霖和孙传芳妥协。蒋介石已经结束了他的革命生涯。作为一个革命者，他

    死了。他已走向反革命并且是中国工人大众的敌人。蒋介石曾经是我的父亲和革命的朋友。

    他已经走向反革命阵营，现在他是我的敌人了。”

    他在中山大学学生集会上的演说和他所写的谴责他父亲的声明，可能是他年轻和受压处

    境下的产物。然而这一抛弃他父亲的行为却使他受到中山大学学生和俄国人民的尊敬。这个

    声明发表后，我们无论走到哪，都碰到人们以极大的关注问我们：“蒋介石的儿子在哪

    儿？”一夜之间，他成了一个有名的大红人，而倒霉的是我们没有一个像蒋介石那样的父

    亲。“四·一二”政变后，我们的地位一落千丈了。不仅不再有俄国姑娘们向我们卖弄风

    情，而且我们到处都受到俄国人的轻蔑。俄国人不光指着我们喊“张作霖”，而且还给了我

    们一个新头衔：“蒋介石”。不久以前，他还被当作中国的民族英雄和革命家来赞美，而现

    在则被贬低到和张作霖一样的反革命军阀。我记得很清楚，莫斯科五一节筹备委员会原来准

    备在莫斯科五一游行队伍中，陈列一个大型的蒋介石模拟像，以向蒋介石表示敬意。中山大

    学为了庆祝五一节也给制了一个齐身的蒋介石的大画像。可是一接到“四·一二”政变的消

    息后，局势的突变使俄国人和中山大学学生真是像发了疯一样，立即把蒋介石的模拟像和画

    像全都烧毁。

    经过这一切事态发展后，我认为中山大学学生很少有人感到中国革命的道路非依赖共产

    国际和苏联领袖们的英明领导不可了。斯大林和布哈林在我们许多人心目中的威望一落千

    丈。这种局面当然为对托洛茨基寄予同情的学生和教员改善了处境。他们可以提出托洛茨基

    的立场来批评斯大林和共产国际，只有忠于国际派的强硬核心还敢于出来同他们辩论。这

    样，在这个问题上，托洛茨基主义在中山大学获得了最初的冲劲，当时在推进托洛茨基事业

    的人当中，就有蒋经国。他经常在演讲台上露面，常常带着一堆书，从中引证来支持托洛茨

    基的立场。在这种会议上，每个演讲者只准讲五分钟。小蒋讲话好比机关枪，飞快地翻书，

    找到和宣读针对问题的适当引文，然后再讲，再找下一段引文。他是个出色的有条理的演讲

    者，能最大限度地使用分配给他的时间。同时，他写了许多有力量的短文，张贴在学校的布

    告栏里。

    我们将在后几章讨论中山大学托派的命运。在这里，我想先说一点。蒋经国并没有因为

    他公开拥护托洛茨基而受到惩罚，尽管有些比他讲得不那么露骨的人，尚且受到了粗暴的对

    待。相反，他反被从中山大学送去列宁格勒的一所军政学院学习。那时我们有些人猜想，苏

    联当局这样做是出于原谅他年轻，政治上偶尔疏忽。后来我才领会到，斯大林很可能是想把

    蒋经国抓到手里，当成将来同蒋介石可能谈判时的筹码。也可能是，斯大林仅仅是指望通过

    蒋经园来同孩子的父亲保持某种联系，以便一旦有事将来可以加以利用。在抗日战争中及战

    后一小段时间，实际上后一个考虑确实就是那么一回事，不过这不是本书在这里要谈的事

    了。

    不管怎样，中山大学有许多在这一艰难的时期转而同情托洛茨基立场的学生，最后都成

    了托络茨基反对派的正式成员。但对于我们这一伙人来说，尽管我们的信心受到了痛苦的考

    验，我们还是忠于共产国际的领导，希望国际和俄国的领袖们确实从他们的错误中得到教

    益，在估量中国革命的要求和发展方面更加成熟老练。

    一九二七年“四·一二”政变，标志着现代中国历史的一个转折点。从那一天起，国民

    党的政策重新回到了一九二四年一月国民党改组前的那种状态。孙中山的联俄、联共、抉助

    农工三大政策突然中断执行。同样也从这一天开始，形势迫使中国共产党人清算陈独秀的软

    弱路线领导，奉行武装斗争的强硬路线。一九二七年四月十二日后，共产党人在上海和其它

    大城市所遭受的一系列长达数年的失败，成为中共转变政策的决定因素，从以组织城市工人

    为主要任务转为在农村进行武装土地革命。他们形成了先占广大农村再逐个吃掉城市的军事

    战略。过了好久，正是这一战略，他们坚持应在全世界推行，以取得世界革命的胜利。

    （摘自《莫斯和中山大学和中国革命》一书，文题是编者加的。）


黑海边上

    （一九二九年人月二十一日）

    在克里母半岛上已经住了三天。八月十七日晚由列宁城乘火车到莫斯科，第二日在莫斯

    科转车，经过乌克兰、壁立哥八，直抵克里母的一个城市费欧大西，再乘汽车到欧都士村。

    欧都士是一个鞑靼民族的农村，由此乘鞑靼农民的马车，直到目的地。我这次旅行的目的地

    是黑海边上的一个休养所。自到俄国以来，除列宁与莫斯科二城及其附近以外，没有到过任

    何城市。这次旅行路程甚长，可到许多地方，实地考察地方风俗。

    自莫斯科到克里母半岛的沿路，在俄国国内战争时期中，都是战争重要地点，如阿洛

    耳、苦而斯克、洽利可夫、落石佛耶各城市，尤其是壁立哥八区城。这许多区城，在研究俄

    国国内战争史的时候是常常遇到的。现在经过这许多地方，觉得十分有意义。同时我随身带

    了三本俄国国内战争史。回想到战争时期中的破坏与牺牲之巨大，而现在交通工业建筑各方

    面不但都已恢复，且有许多新的成绩。在各车站旁边常常可以看见石碑，这都是革命烈士

    墓。

    今日五时起床，在寝室中看了一些书报之后，就到海边去游泳。海面非常平静，好像一

    条蓝地毯。早晨的海风吹到身上非常愉快。太阳渐渐高升，海水非常温和，入水之后，实在

    不愿出来，医生只准我游十分钟。海岸上游泳的人渐渐的多起来了。最近不知道是什么原

    因，我非常怕热闹，怕到人多的地方去，愿意过安静的个人生活，所以一看见人渐渐多起

    来，就离开海岸，回到寝室中独自看书。

    七点钟吃早饭。早饭非常丰裕。休养所中共有男女一百五十人。饭堂是新造的，但是只

    有人十五个坐位，所以每餐吃饭分为二次，且每次有一定的时间，各人有一定位置，秩序是

    很整齐的。倘使身体不好的人，经过医生检查，可以免费加餐，每日除早午晚三餐外，还有

    点心。

    休养所中的最高管理权是总属于医生的。一切规则都由医生规定，同时他可以干涉一

    切。

    昨天我们组织了一个旅行团，决定游览黑海岸边的各地风景。今天早饭后乘了一只小汽

    船，向苏达克出发。我们曾到苏达克、夜而达、石燕巢与苦而石夫四个地方，沿岸的风景都

    很好。

    在苏达克我们参观了土其其的古城和鞑靼人民俱乐部。这个地方，一共有二十三个劳动

    休养所。现在正在建筑新的红军休养所。苏达克是一个出紫葡萄最多的地方，所以葡萄非常

    便宜。我们所到的第二处便是夜而达。这是克里母半岛上的一个大城市，房屋都是西式的，

    市面非常热闹。在革命以前，这里是俄国大资本家、大田主和贵族休养的地方，所以有许多

    别墅，现在都改为劳动休养所。听说此地有一万二千休养者。离城不到五公里，有一大植物

    园，范围非常大，其中的中国植物是认为最宝贵最难得的。在夜而达的右面有一所皇宫，建

    筑非常伟大，现在改为农民疗养院，其中有一千三百个农民农妇。皇帝的许多用具，都归养

    病的农民们享用。从前皇帝的跳舞场即现在农民们的饭堂。有一个老农民坐在皇椅上看报，

    他觉得自己是一个主人。

    在夜而达吃午饭，十三时乘船向苦而石夫出发。在半途中参观石燕巢，这是一所建在山

    顶上的房屋。苦而石夫的风景要比夜而达好，城中亦有皇宫和大花园。有二块大岩石独立海

    中，我们都上去摄影。苦而石夫的皇宫现在改为博物馆。

    回到我们自己的休养所，已经是下午六时了。吃了晚饭之后，本来有游艺晚会，可是我

    觉得太热闹，所以不愿去参加，我约了一个朋友到后面山上去散步。在月下步行，非常愉

    快。

    我那朋友的姓名是尼格拉·未客塔而夫，他是哲学教授。

    只有一只左手。我们相识已经有二年了，但是我至今还不知道他为什么只有一只手。今

    天共同散步，他开始讲自己的历史。

    “我是犹太人，生在乌克兰。有二个哥哥一个妹妹。父亲是皮鞋匠，大哥本来是在五金

    工厂中作工的，二哥是木匠。我在小学毕业后，因为没有钱，再不能继续读书，就在农村中

    替一个富农牧牛羊。十月革命后，我的二个哥哥都加入共产党。大哥在工厂中组织了一队赤

    卫军。后来我们的城市被白军占领，大哥就在城中组织秘密革命机关，准备武装暴动，结果

    机关被破坏，二个哥哥皆被捕，后来又拘捕我全家，不但判决二个哥哥死刑，并且要杀我父

    母。当他们就刑的时候，把我和妹妹亦解到刑场，强迫我亲眼看父母、哥哥就刑。你想这是

    多么残酷的行为？我们看了之后，差不多发疯了。但是我咬紧牙齿，决心为哥哥、父母报

    仇。过了六天，我和妹妹逃出城外，打听红军所在的地方。这时候我已有二十一岁了，我的

    妹妹才十五岁。后来将红军部队找到了，我们将自己的历史讲明之后，红军官长就留我们在

    军队中服务。我被编入侦探队，妹妹被编入洗衣队。我曾经作过好几次极危险的侦探工作。

    后来我们城市被红军占领，我就随红军入城，可是不到五天，白军又向我们进攻，结果城又

    落于敌人左手。红军退后，决定留我在城中做秘密工作。有一次我们正在开秘密会议的时

    候，忽然房屋受宪兵包围，我们都被捕。白军军事法庭判决先斩我们手足，然后再割我们的

    耳鼻。我们被捕的共有七人，五个人的手足都已斩断，当斩我右手的时候，忽闻城外炮响，

    有一人大声高呼：‘红军已进城了！’刑场上的白军逃得一个都不留，不到十分钟，我们的

    军队已到了我们所在的地方，将我们送入医院，我的一手双足幸得保留。最可怜的是在我们

    前受刑的五个同志，他们的苦痛，可想而知了。过了几天他们都先后死亡了。我出医院之

    后，在政治部工作。国内战争结束后，我们政府在莫斯科设立了一个红色教授研究院，我就

    被派送入这个学校，在学校中研究了五年哲学，毕业后就在各学校担任教员工作。我从前是

    牧牛郎，而今是哲学教授。人家都批评我们俄国共产党员太不爱人，其实我们的一切行动都

    是出于爱人。我们所爱的是大多数的贫苦人民，因为我们爱他们，所以要救他们。今日的世

    界是不平等的世界，根本谈不到爱全民。倘使资本家是爱惜工人，那末为什么要用各种方法

    来到削工人，加重工人的痛苦？就是我们想爱资本家，而资本家偏偏不爱你，那有什么办法

    呢？所以要达到真正的平等、自由，只有用革命武力的手段来反对压迫阶级的残酷行动，还

    有人批评我们在革命时期中，破坏得太厉害了。他们不知道破坏就是创造之母。倘使你生了

    一个大疮，不开刀，不受痛苦，是始终医不好的，社会亦是如此……。”

    一面散步看月，一面谈心，很快的过去了二小时。海边的气候在日间非常热，可是一到

    晚间，就很寒冷。我们所穿的都是单布衫，觉得全身发冷。所以就很快的跑回休养所。游艺

    晚会亦已经完结了。我觉得未客塔而夫的历史很有价值。尤其是他所说的：“过去我是牧牛

    郎，今天我是哲学教授。”这二句话是很有意义的。过去了四天，还有二十天可以在此休

    养。


红军

    （一九二七年六月四日）

    步兵、工兵、炮兵、骑兵……一队一队地在一个操场上排着，场的三面都是军队，只在

    第四面是一个高台，上面满立着人民。今天是莫斯科军区野营的开幕日，在这里举行阅兵典

    礼。

    在这一天，各机关都要派代表来参加捡阅。我是由学校推举出来的。野营离开莫斯科不

    过七十公里，在一个松林之中。军队由营长及党代表巡阅完毕之后，营长就登台演说，后来

    还有工人与农民二个代表演讲。

    阅兵礼节完毕之后，我们分为五队，每队二十五人，由军官率领参观野营内部。野营中

    共有二师人马。兵士与官长住的都是露天篷帐。每篷帐中可住十一人，以班为单位。篷帐之

    中只有木板铺成的床铺，别无他物。每个兵士有二条毯子，二个枕头。军官与兵土所住的地

    方与所用的物件差不多是一样的，不过官长的篷帐中只有五张床铺和多一张桌子而已。每一

    连有一俱乐部，他们称为列宁隅。其中有书籍报章及各种游艺组织：如棋队、球队、照相

    队、戏剧组等。列宁隅四壁挂着许多宣传品及标语——苏联政府组织表、苏联经济发展统计

    表、第三国际组织系统表等等，主要的标语是“红军是人民的学校”“工农红军是劳动者之

    友”……。在一个列宁隅中挂着许多描写中国人民的照片，上面写着：“这是我们的朋

    友。”列宁隅的一切工作是直接受连部政治指导员指导的。每连有列宁隅委员会之组织，是

    在红军全体会议中选举出来的，他担任一切宣传工作。每连有浴室、洗脸室、枪械室的设

    备。连是红军中训练教导的主要单位。每团有一大俱乐部，团中一切宣传工作皆集中于此。

    俱乐部的工作由主任专负其责，直接受团党代表的指导。

    野营中共有六个大俱乐部，六个运动场。每一营有厨房饭堂。

    据说野营中的一切建筑都是由兵士军官自己造起来的。野营中的一切设备与建筑都十分

    整齐清洁。参观完毕之后，我们同入饭堂进午餐。我们所吃的饭莱和兵土所吃的一样。第一

    盆是肉汤，第二盆是烧牛肉，第三盆是煎鱼，第四盆是甜果酱。我问兵士：“你们平常都是

    吃这样好的莱吗？还是只有今天这样丰裕？”他指着同桌的兵士说：“倘使不是每天这样

    吃，你看！那里有这样好的身体！”野营中所看见的兵士，的确都体强力壮。午饭之后，野

    营每日有一小时的休息。

    在他们休息的时候，我们与营长比得洛夫讲谈野营生活情形。他说：“红军每年有三个

    月的暑期训练，在此时期中，最主要的课程，是野外演习，锻炼体格，练习射击。军队每日

    五时三十分起身，六时至七时早操，八时至九时政治课，九时至十二时野外演习，十二时至

    十四时午饭与休息，十四时至十六时射击。十大时至十八时社会劳动服务（协助农民耕种收

    割，或与农人共同作生产工作），十八时至二十时参加俱乐部工作，二十时点名，点名后即

    唾觉。每星期日为休息日。在此日中兵士可在野营中所规定的地点会他们的亲友。野营中有

    一大红旗，各种成绩最好的连部，才能够得此红旗。所以自第一日起就开始作广大的争旗运

    动。训练的成绩，每二星期公布一次。“野营中红军的社会成分大多数是农民（百分之七十

    五），其余都是工人。红军称为工农红军，是以工农利益的联合为团结基础。“农民虽然占

    大多数，但是领导权还是集中于工人阶级之手。农民是工人的朋友，但是他们的经济环境是

    小私有者，他们的思想是不统一的，他们的行动是无纪律性的。一定要有领导者，农民才能

    走人革命大道，成为革命的力量，我们俄国革命中的领导者，就是工人阶级与共产党，我们

    军队中亦是如此。我们共产党在军队中就是唯一的领导者。在每军、师、旅、团中，皆有共

    产党代表，他的权力与军官相同。军部命令如不经过党代表签名不能有效。连部中有政治指

    导员制度，他的任务完全与党代表相同。在国内战争时期中，党代表除作宣传训练工作外，

    尚有检查及监视军官命令正确与否的责任。现在因为军官的社会成分变更（过去有许多是旧

    军官而现在大都是工农出身），政治认识坚定，无产阶级思想统一，所以党代表将专心于军

    队的精神训练。在不久的将来，红军将取消党代表制，改为政治工作助手。每军、师、旅、

    团、连长均有一专门作政治工作的助手。共产党在军队中的组织以连部为单位。每连部有党

    支部委员会。他是在党员大会中选出来的。每团有团党部委员会。每师有师党部执行委员

    会。团师党委都是在代表大会上选出来的。师党部是直接受军区党部执行委员会指导的。连

    支部是每星期开全体会议一次，团部全体党员大会每月开一次，师部代表大会每年二次。党

    会有公开不公开之别，在公开会议时，非党员及共产主义育年团员均可到会。而在不公开会

    议的时候，只有党员可到会。一切训练的计划，及新的政治问题，首先必须在党会上讨论

    过，使党员内部完全同意、了解。无论士兵或军官，如有不好行为发现，都要经过党会讨论

    批评，及决定处罚的办法，使所有的党员，成为军队中的先进者。各部重要的任务，共产党

    员应当处处以身作则。这是党工作的重要口号。军事化、苏维埃化、国际化，这是我们在军

    队中政治工作的三个主要口号……。”营长说过之后，我们向他问了许多问题。

    一、问：红军兵士与军官是否每人有选举权？

    答：有的。每个兵土与军官和普通人民有同样的选举与被选举权，我们一师中，有一个

    兵士是苏联中央执行委员，三个兵士是莫斯科省苏维埃委员，他们都积极参加政府的各项工

    作。

    二、问：兵士与军官的待遇如何？

    答：每个士兵除衣食住由军队供给外，每月可领零用费七个卢布。军官则以等级之不同

    每月所领亦异。连长每月约一百卢布，营长每月一百三十卢布，团长每月二百六十卢布，师

    长每月三百二十卢布，军长每月四百八十卢布。徐薪水外，就没有其他的进款。军官的军服

    皆由军队发给。

    三、问：苏联人民军事服务制如何？

    答：每个男公民，满二十一岁后，凡劳动者，都要入军队服务。步兵服务期二年，工兵

    三年，海空军四年。凡家庭独子或各机关工厂所需要的人才，可以不进正式军队，编入地方

    军。入地方军者，在二年之内，每日工作完毕后，要受军事训练二小时。每个公民都有军事

    证书一本。

    四、问：军队中有多少共产党员？

    答：我们一师中的兵士军官有百分之二十是共产党员。凡是承认本党党纲及誓愿遵守本

    党纪律的皆得入党。不过我们现在所注重的是党员的质量，而并不是数量的增加。

    五、问：兵士军官倘使都是党员，那末他们在党内的权限有否不同之处？

    答：在军队中各有各的阶级，各有各的权力，但在党内则完全平等。党的利益是他们互

    相发生关系的唯一的标准。有许多支部的书记，都是士兵。

    六、问：红军中的军官是怎样培养的？

    答：每团中有一下级军官学校，凡服务期满而不愿退出军队的，均可入此学校。学期三

    年，毕业后可升为排长。亦可入步兵、工兵、炮兵各专门学校。这种学校是培养中级军官

    的。除此以外，在重要城市中设有高级军事学校，及军事专门研究院。

    七、问：军官中的社会成分如何？

    答：本师中的军官有百分之七十三是工人，百分之二十五是农民，百分之二是其他的，

    其中有许多是过去沙皇军队中的旧军官，现在在红军中忠实服务。

    八、问：红军士兵的教育程度如何？

    答：有许多入军队的时候，是不识字的，这大多数是农民。一般工人大多数都有专门知

    识。我们在军队中有普通知识课，使每个兵士都能达到考中学的教育程度。同时特别在意培

    养生产专门人才如电气工人、汽车夫、无线电管理员等。总之，我们不但要士兵受军事训

    练，同时使他们得到职业专门知识。

    与营长谈话完毕后，我们共同参加团体游戏。参加游戏的有兵士、军官，在旁边看起

    来，根本分不出谁是兵士，谁是军官，他们都是同样的和蔼，同样的活泼，同样的高兴。在

    这个内候，我才想到一个军官对我说的话：“在服务时期中，我是官长，兵士是服从于我

    的。但在休息的时候，我们都是同志。”

    群众游戏完毕了。夭已将晚了。我们就和他们告别，回莫斯科。

    一个兵土握着我的手说：“希望中国的劳动者，很快的能够得到自由与解放。明日的世

    界，都是劳动者的。再会！”

    我们已经快到火车站了，远远的还听得到野营中的歌声：“火车向前开行——开到公社

    为止……。”


呼吸自由空气

    （九月十二日）

    吹了起床号之后，我告诉大家，今天不要在营部里洗脸，出操的时候，应当把手巾、牙

    刷、牙膏带在身边。天还没有亮，我们就向八境台前进。

    八境台是赣县的名胜之一，苏东坡、王阳明曾经到过这里好几次。这个楼台是建筑在章

    贡合流的赣江的三角洲上。队伍先在八境台前面的操场上集合，开始作呼吸、头部、腿部运

    动，在这新鲜的空气中，在广大的操场上，大家的精神都感觉到异常兴奋。早操完毕后，我

    告诉大家：“听到八境台上吹冲锋号的时候，大家一齐往八境台上冲去。”到了台上，旭日

    刚从东方起来，四面能够看到美丽的赣县城，能够望到流到鄱阳湖、流到长江去的赣江。在

    这里就会使人想起苏东坡的一首诗：“梅岭南来第一号，大江东去几千里。”赣县三面是

    水，同时是在高山包围中。今天看到四围的山峰隐约在晨雾里，大家在这种景况中，都有一

    种说不出的感觉，只是想到祖国的伟大革命事业的光明，天地的浩壮，和我们的心地应当怎

    样的广大清白。当时我就问大家“赣县美丽不美丽？”大家说：“美丽！”“我们的祖国伟

    大不伟大？”大家用最大声音说：“伟大！”于是我们高呼：“为赣南的民众造幸福，为祖

    国的生存流最后的一滴血！”

    后来，我告诉大家：“全体学员可以自由的唱歌，自由的跳舞。”于是八境台上一百八

    十三个学员，都尽量的开始享受自由给他们的幸福，说他们自己心里所要说的话，唱他们最

    喜欢唱的歌，做他们最喜爱做的动作，有的唱“前进前进前进”，有的叫“杀”，有的唱

    “我们是老百姓的队伍”，也有的唱平剧，总之这一幕天真的情景是太使人感动了！

    后来，大家排起队伍来绕着八境台的顶齐步走，大家挺起了胸，抬起了头，两脚两手都

    表示着非常有力量。歌声特别的雄壮，一句句一步步，都是有非常大的力量表现，一面走，

    一面唱。我说，这是一个大的留声机，我们的队伍前进，好像是留声机上的唱片，我们愈唱

    愈高兴，愈走愈精神。大家忘记了烦恼苦闷，感到做人是应当这样坦白的。

    从八境台跑到北门外的忠孝桥，大家分散在沙滩上洗脸，洗了又洗，好像同水交了很好

    的朋友，大家说：“在这里洗脸要比营部里用脸盆洗痛快得多。”后来我说：“太阳、空

    气、水是我们最忠实的朋友，这是最好的补品。我们应当和它们作终身的朋友！”

    洗脸后，从北门沿着章水，经过田野跑到建国桥，在建国桥边，看见一支鹰，在很高的

    空中飞翔。我就对一部份同学说："你们看这支鹰是那么自然，那么雄壮，我们的志向，我

    们的气魄应当高，应当大，应当冲破风浪而来做顶天立地的人。”

    经过建国桥进西津门，一直跑到营部，一共有五华里远，我要大家一面跑，一面叫：

    “英雄好汉决不落伍，坚持到底，争取胜利！跑，跑，跑到底！”结果大家同心协力，都跑

    到了营部。后来在升旗的时候，我对大家说：“从今天五里路的跑步，可以更坚决的相信，

    无论做什么事，最要紧的是勇气，我绝对不相信金钱万能，而是精神万能。今天早晨有几个

    同学经桥口跳到岸上去时，都很恐惧，当经过两块板搭成的木桥时不敢过去。当时我对他们

    说，跳不下去，走不过去的，不配当中华民国的国民。结果大家都跳过去，走过去了。从此

    我们知道，只要有决心，天下没有不成功的事情。”

    下午三点钟召集指导员会议，讨论昨天小组会议的经过，并且决定论文竞赛、演讲竞赛

    的办法。

    今天的功课是国际现势同本国地理。

    晚上点名的时候，我对大家讲小组讨论会的意义，并且要求大家都发言，在小组讨论会

    中可以练习我们的口才。并说明发表意见的要诀，最要紧的是要有重心、有条理。……


沪滨日记（1948）

    八月十九日

    中央政治会议通过了改革币制的方案，这是一件国家大事。

    八月二十日

    今晚离京赴沪。今日政府正式公布改革币制的方案，此乃挽救目前经济危局的必要办

    法，但问题是在于能否认真执行既定的方案，否则无论方案如何完整，还是失败的。督导上

    海方面的经济管制工作，因为自己从来没有做过经济方面的工作，一点亦没有经验，所以恐

    难有所成就。但既做之，则必须确实负责，认真去完成应负的责任。早晨抵制有关各事。午

    后在寓所清理文件。

    八月二十一日

    今日上午同崇镛兄谈金融管制问题。中午参加俞总裁所召集的经济会报，上海方面负重

    责任的人都出席发言；各人有各自不同的意见。下午会客，并商量戡乱建国大队在上海的工

    作计划。

    八月二十二日，

    自新经济方案公布之后，一般人民对于币制的改革以及经济的管制，多抱乐观的心理，

    而政府人员则多抱怀疑的态度。两天来，日用品的价格涨得很厉害。捣乱金融市场的并不是

    小商人，而是大资本家和大商人。所以要严惩，就应从“坏头”开始。今天我正式被任命为

    经济管制委员会委员并派在上海协助俞鸿钧先生督导经济管制有关诸事，这件工作是非常困

    难，但是亦十分重要，无论如何必须尽心尽力干下去。今天是星期日，天下雨，气候甚闷。

    上午在寓所拟定经济督导的工作计划。

    八月二十三日

    督导员办公处，今天开始正式在中央银行办公，像我这样的粗人，竞会同银行发生关

    系，真是出人意料之事。为了表明自己的态度，在报纸上发表了一次谈话。今后的问题，是

    在求言行的一致，说到哪里，就应做到哪里，否则一定是会失败的。早晨访崇镛兄，谈商有

    关督导员办公处的组织问题。下午参加第一次的经济督导会报。

    八月二十四日

    七时起身写信。九时见调查机关的负责人员，要求他们检举大的投机商。十一时，第一

    次进入中央银行办公室。在该处见陶副部长希圣及然之兄，商讨报纸加价问题。见张副局长

    行深，商量经济检查办法。十三时，同行深和理文、九如吃便饭，并巡视市场。十五时参加

    市政府会报。十七时召集各报馆负责人，商讨报纸加价问题。

    八月二十五日

    早起后，即与化行谈设立人民服务站的计划，此事如能圆满完成，则可与人民打成一

    片，而得到他们的帮助，这是最大的力量。上午在中央银行召集会议，商讨生油与面粉之定

    价问题。下午至中行参加会议，商讨棉纱定价问题，现在天天所见到的，都是些商人。对于

    目前的工作，应力求镇静与慎思，最要紧的是急不得。

    八月二十六日

    早起后阅读信件，差不多都是来要求职业的。出门的时候，有几个工人跪在地上，他们

    都是无锡火车站上的工人，向我要求为其解决生活问题，老百姓真是太可怜了。但在这件事

    上，我又没有法子帮他们的忙，心中非常难过。上午召开统一检查会议。这批出席人员当中

    有许多都是官僚，而且是想弄钱的人，对于他们，今后必须严格的加以管理与监督。下午，

    照常在中行办公，处理事务。以今天的情形来看，目前的工作是相当吃力的。但已经骑在虎

    上，则不可不干到底了！

    八月二十七日

    早起之后，身体感到很不舒服。中美兄约我在王家沙吃点心。听老百姓说，菜市场的价

    格跌了，这是一种好消息。下午约昌焕兄长谈，他提供了很多的好意见，并且劝我还是应当

    保持过去的作风，就是少说多做，我对于这一点意见，认为是绝对正确的。午前同俞鸿钧先

    生商谈若干重要问题。下午出席戡建大队之记者招待会。五时对戡建大队队员讲话。

    八月二十八日

    今天起得很早，批阅信件公文，并写信向父亲报告关于上海的经济近况，以及改革经济

    管制之意见。上午在警察局调查财政部泄漏币制改革消息的重要案件，下午访社会局和市政

    府后，即继续在中央银行办公。

    上星期反省录

    这一个星期的工作，是非常的紧张，精力虽稍感疲倦，但精神上则甚愉快。一般人都认

    为经济管制工作是做不通的，我亦认为是相当困难的。但是在今天我抱了一种决心，就是无

    论如何困难，总应当做下去。这种态度多少是不近人情的，但是或许可以作为成功的唯一条

    件。缺少条理，没有长久的计划，讲话过多，这是自己发现的过失与短处。所以自下星期

    起，务须做有计划的工作，上海的物价，已经涨至最高点，所以今后的问题是要能够无条件

    的将物价压下来。现在所做的事可成不可败，必须好自为之。

    八月二十九日

    早起之后，即见来访之客。九时半到中央银行办公。十时召集各检查机关负责人员商讨

    检查和控制市场的办法。午前与俞总裁再商谈有关经济管制问题。约货物税局局长谈如何加

    紧收税问题。下午赴苏州，三时半抵苏，即至夏令营召开工作会报，七时聚餐后，即对学员

    讲话，当晚十二时返抵上海。

    八月三十日

    八时在警察局，向经济警察以及各分局局长讲话，说明经济管制之意义，以及警察之责

    任。九时到中央银行办公，约中信局以及敌伪产业处理处负责人商量如何抛售物资，使能配

    合价格之管制。上午见客甚多，下午继续在中央银行办公。四时出席市商会所召开的各同业

    公会理事长会议，很多是唯利是图的商人，但为了应付今天的环境，不得不和他们讲话。

    八月三十一日

    早起后，本来想写一点意见书。但是因为来了许多客人，只好作罢。会客确实是一件最

    烦琐的工作。早晨访王庭长震南，谈询××以及××公司各案之内容。我对此类奸商主张严

    办，但有人认为××公司可宣布无罪，其中有无弊端，很难讲。十时在中央银行接见各检查

    机关以及经济机关的负责人员。下午接见民众四十余人，他们所讲的都很平凡，发现老百姓

    实在太可爱了。四时参加经济督导会议。

    上月反省录

    上海的工作，已经展开了。本身没有经济和社会的力量，而全靠自己的精神在支持目前

    的工作。半月来的努力，虽可自慰之处很多，但是始终感觉到相当的艰难。自从做事以来，

    从来没有像今天这样觉得责任之重以及压力之大。所以对目前的任务，除了拼命以外，再无

    第二条路可走。我应当拿一切的精力，放在这个工作上。做事不到十天，而有许多人已在起

    来反对我了。这是早在意想中的事，目前不过是几个人，将来不晓得有多少人将起来打击

    我；但是我不怕，因为自己没有私心，并且有很大的勇气。至于最大的力量，是在于民众的

    拥护。不但×××用不到伯，就是所有的反动力量之反抗，亦用不到畏惧，因为我自己的心

    地非常光明。现在我在上海，已经成了十目所视、十手所指的人，一举一动，都会使人注

    意。所以自己的言论和行动，应当格外留心；一不小心，就可被人作为攻击之藕口，可不慎

    乎？

    九月一日

    六时起身，出席检查会议。十时到中央银行办公，处理日常事务。今天市场已不如往日

    之平定，一切都在跃跃思动，似有采取非常办法的必要。下午决定提出囤积大户之名单，并

    开始行动。

    九月二日

    昨晚接南京电话，要从速处理违犯经济法令的各种案件，并主张严办大的投机商人。上

    海的若干商人在当面对你说得好好的，而背后则是无恶不作。今天已下决心严办奸商。上午

    召开检查委员会，会后即向市政府提出大户奸商等各种违法行为的证据，并建议立刻逮捕，

    下午接见民众，来见者甚多，都是一般穷苦无告的人。晚间在青年军联谊会讲话。

    九月三日

    今天是胜利日，回忆抗战之经过，想念戡乱之艰苦，内心忧痛万分！见国旗之飘扬，喜

    乎？痛乎！上海部份大商人，不识大体，不以大局为重。下午召集各厂同业工会负责人说明

    政府之政策，经过情形甚好。晚间在剑桥家中吃饭，饭后闲谈以解心中之烦闷。

    九月四日

    ××公司要犯已由特种刑庭判处死刑，其余的大投机家亦已押送特种刑庭。此类之事，

    对于上海人民心理之转变，是具有极大的意义的。此事成效之大，不在于经济，而在于政治

    也。上午在中央银行办公。为配给米事，商量甚久。外人的态度骄横，而政府则拟因此而变

    更政策，此事对我刺激极大。下午约季虞、行深、理文、化行、国栋商量今后的行动、方针

    与策略。

    上星期反省录

    上海经济管制工作，“虽得初步之成效，但隐忧仍多，决不可因誉而忘记今后更艰苦之

    工作。今天最可忧虑者，即高级官员对此政策多抱“观望”、“怀疑”以及“反对”之态

    度，反不如一般人民之切望生活之安定，而拥护政策成功之诚也。所以今天所做的工作是孤

    独的。没有一个高级官吏想帮我的忙，思之痛心。而我将此次政策之推行，则视为一种社会

    改造，只有如此方有成功之望。今后的工作方针，应当少树敌人，而且开始建立社会上的力

    量，以支持政策之推行。

    九月五日

    ×市长到南京去辞职，不晓得是不是因为他对于我的作法不满意的原因。但是为了国

    家，我不能不这样做。在今天局势下，倘使再要讲“敷衍”、“应付”、“迁就”，那一切

    都将完了。上午在中央银行召开检查委员会的工作会报，对于上星期的工作，曾详加检讨，

    并决定了本星期的工作计划。下午在家中休息。

    九月六日

    今天的工作，比较来得零碎而无条理。早晨到警察局，向经检大队的人讲话，到的人很

    少，据说是因为交通车坏了。到处所看见的，都是紊乱和不负责任的情况。上午在中央银行

    见客，下午处理日常事务，并接见生活杂志的记者。晚间乘车赴京。

    九月七日

    今晨抵京后，即赴励志社，处理积信及公文。九时在北极阁向父亲报告上海经济管制的

    情况，并请示若干重要问题。见父亲慈祥颜容，精神很好，兴奋非常。十时在行政院请示如

    何调整物价问题。十一时见惟果兄，互谈国事。中午在家中陪父亲共进午餐。下午访谢部长

    冠生后，即返沪。

    九月八日

    ××银行多做投机买卖，不晓得发了多少横财。现在要他们将外汇拿出来，都不大情

    愿。所以决定加以说服，将他们的外汇移存国行。直至今晚止，已经拿出了三千万美金，今

    天早晨遇见×××，他在过去是唱革命高调的，但是现在他软下来了，并且主张不宜多捕奸

    商，否则怕工厂要关门了，由此可知官商的勾结力量之大矣。上午在中行处理公务。自南京

    回来之后，就有人造谣言说，南京不同意办奸商，实在太可笑了。

    九月九日

    早起后，写信报告政府关于××银行将外汇移存中央银行之情形。上海有少数商人，实

    在太坏了。午前在中央银行办公，中午访布雷先生。下午继续在中央银行办公，并到警察局

    处理若干案件。晚间在家中宴党政军负责人员，表面上大家都谈得很和洽。

    九月十日

    一般人都怀疑经济改革方案是否能得最后的成功，所以我想发表一篇比较深刻的谈话，

    来转变社会的观念。早起后补充讲演稿。八时许同张副局长到市场巡视，看见一切的现象都

    很正常。中国的百姓，真是善良，今后只要有一分力量，必将为他们做一分事。十时在中行

    召集林崇镛、张师、邓葆光、刘方熊检讨各商业银行之营业状况。十一时，主持物资、物价

    和检查三个委员会业务会报。下午参观劳工医院后，出席工人大会。晚宴新闻界负责人。

    九月十一日

    六时起身，正在写日记的时候，抬头看见红日高升。早晨的太阳真是好看，但是在上海

    看日出，已经失去了大自然的意味。上午在乐义饭店约见银行经理数人，其中有汉奸数名。

    下午，在中央银行除处理公文外，并参加经济座谈会。参加人员的水准并不高，所发表的意

    见并无重大之价值。

    上星期反省录

    直至目前为止，大多数的上海人都是称赞我的。一不小心，年青的人很可能乐而忘形，

    不知前进，不加自反，那一切都完了。我深深的感觉到：这种空气对我是不利的，希望太

    大，失望亦快，并且前程险恶万分，很大的困难就会到来，到那个时候，一定会有许多人要

    恨我，骂我。此时此地，自己要有主张，有立场，至于社会上的流言，实在是不足听。外面

    谣传×××正在勾结×××，共同来打击我。人心难料，这种话不能不加以留心。今后的敌

    人，只会一天一天多起来的，要谨慎，但是用不到怕。

    九月十二日

    今天早晨，很想能够很清静的想一想比较重要的问题。但是来了许多客人，一个早晨的

    工作计划，就全被滞碍了，反增加了许多内心的烦闷。九时，出席青年军联谊会的会员大

    会，说明国家的存在，是我们生存的最重要条件，并且指出，经济改革是一种革命运动，到

    会的人很多，情绪亦很高。在讲演词中，难免有过火之处。下午应君迈之邀，作浦江之游。

    九月十三日

    柏园兄前来商量有关物价的调整问题，中央方面，对于如此重要政策之执行，似尚无具

    体的办法，亦没贯彻到底的决心，这是一件非常值得忧虑的事。至于我个人，则如一个带队

    伍之军官，上级既有命令给我，则必须贯彻之。至于旁人是否忠实，这是旁人的事。上午十

    时起，召开检查会报，商量具体的管制办法。下午三时，在市政府商讨公营事业是否可以涨

    价问题。四时约老同学数人，商量经济管制的理论问题。

    九月十四日

    昨晚奉中央之命，由沪乘火车来京。今晨抵京之后，在励志社稍作休息；不知何故，内

    心忧烦不定。九时向政府详细报告上海的近况。上午在行政院同×××商谈物价之管制问

    题。中午参加党政会报，商讨节约问题。下午四时飞离南京，返沪后即至中行办公室，处理

    公务。

    九月十五日

    上午在中行办公。××方面对我的讲演词（十日）曾加以批评，这是意料中的事，因为

    彼此的利益，根本是相冲突的。今天的问题不是在于注意到人家如何批评，而是应当注意到

    本身应当如何加紧努力。下午在参议会讲话。

    九月十六日

    从昨天下午开始，物价有波动之势。今后务必研究一更具体和有效之办法，使社会经济

    纳入正轨。在这一方面恐怕须要加倍的努力。上午在中行办公，深感工作效率实有提高之必

    要。

    九月十七日

    今天是中秋节。本来想回到杭州去同家人共度佳节，并赏湖上之月，但是因为上海方面

    工作紧张，不能离开，所以只好在此照常工作。上午八时即到办公室，见了几个大奸商和大

    银行家，如×××之类，这批人确实可以拿来一个一个的严惩。午前召开紧急的检查会议，

    商讨棉纱布出口以及金钞的检查问题。下午商讨青年服务队的组织工作。晚上在新衡家中吃

    鸭子，总算是过了节。

    九月十八日

    昨天下午到市党部去同方行生商量有关勤俭建国运动的问题。今晨七时召开一个重要会

    议。八时到北站饭店去访步日兄，他是一个非常勤俭的同志。他的刻苦精神，确实是可以使

    人佩服。上午在中行商量物资的调节问题，大家的意思，都主张在管制中开辟出路。下午处

    理公务。今日下雨，内心忧烦。

    上星期反省录

    到上海来，已经有一个月了。日日夜夜的工作，虽然稍感疲倦，但是精神上则很愉快，

    今天只有两句话可以保障工作的成功，就是我自己一无所求，亦一无所有。所谓一无所求，

    就是既不想升官，又不想发财。同时在我的内心中，确确实实除了想为国家做一点事情以

    外，绝对没有任何私欲。同时我是一个一无所有的人，除了生活能够维持之外，没有一个

    厂，没有一家银行，凡是有钱的事，我都没有份。今天我既然一无所有，亦一无所求，我相

    信就是失败亦是成功。如此而遭遇到失败，那一定是因为自大自傲而不肯虚心学习的原故。

    九月十九日

    昨天很凉快，今天则又像是夏天了。今晨起得很早，曾到外滩公园去散步，这里的空气

    比较新鲜，但是并不自然。九时前到中央银行见客。十时召开检查工作之检讨会。十一时继

    续召开会报，研究如何处理重要大案。今天我已骑在虎背，无论是在责任上或者良心上，都

    是非干下去不可了。下午休息半天。

    九月二十日

    昨夜的气候很闷，且已有数夜不能安眠，所以精神并不安适。早起后，即约行深到家中

    来吃早饭。八时出发巡视市场，一般的情形，并不见得良好，蔬菜或猪肉都很少。后来又到

    闵杭公路，以及苏州河检查站巡视。在表面看起来，一切都安好，但在事实上恐怕问题一定

    很多。回城后，巡视纱市场，不知道有多少人挤在里面做生意，这都是社会上的寄生虫，亦

    是社会上的大问题。中午约沈熙瑞先生谈美援问题。下午主持工作会报。

    九月二十一日

    有许多工作须要谨慎的考虑和周密的准备。至少要花两个星期的时间，才可以有新的工

    展。在这个时间之中，说不定会使一般人感觉到不耐烦，但是必须以最大忍耐处之，因为心

    急是会败事的。早起后，访立夫兄，知其已去南京。后来又访王震南。十时，召开商会代表

    座谈会，交换有关如何执行限价问题。午饭后，访李××、邵××。下午在中央银行办公。

    九月二十二日

    昨晚一觉睡到天亮。六时半起身后，即至北站接彦棻兄，后来又到五芬斋吃点心。送彦

    棻兄至乐义饭店后，稍谈即至中央银行办公，十时至十一时，召集工业方面的重要人员谈

    话。下午二时至四时，至江湾对大上海青年服务总队干部讲话。四时至五时，并召见几个

    “大坏人”。七时至十一时，宴新闻界负责人。十一时至十二时，与彦棻兄商谈要事。

    九月二十三日

    彦棻兄于昨日由京来申，曾与他在乐义饭店作一夕之长谈。有许多问翘，只有在详尽的

    研讨中才能得到解决，一个人的主观往往是会错误的。八时，在警局对经警干部讲话，勉大

    家必须合作。十一时召集检查委员会会议。下午三时，在市党部对菜贩代表讲话。晚上参加

    服务总队的晚会。

    九月二十四日

    五时起身后，即到江湾体育场，参加服务总队结训典礼，并领他们向上海人民宣誓。六

    时正，开始讲“什么是患难相共的同志”。七时卅分点名。有许多干部是不行的，决定淘汰

    一部分。十时，在中央银行召集工业界的干部谈话，发现一种严重的问题，就是许多工厂，

    因为限价而缺原料，因缺原料而减工。此种现象，实有急需纠正之必要。中午赴显光先生之

    宴。下午在家中休息一小时后，即至中行办公。晚宴工业协会会员。

    九月二十五日

    今晨起来，第一次听到喜鹊叫，内心相当高兴。因为自到上海以来，听到喜鹊叫还是头

    一回，希望在烦闷之中，会得到一点快乐的事。有许多同乡、亲戚以及旧干部，都向我要求

    职业。在他们看来，一定以为我的官是相当大的。他们哪里会知道，我的用意，是在服务，

    而不在做官。早晨到中央银行，途中看见许多人排了队，在抢购绒线以及香烟，社会之穷，

    可想而知矣。上午在中行办公，处理日常事务。下午出席青年服务总队成立会。

    上星期反省录

    管制物价工作的第二个月开始了。根据过去的经验，只要能有决心而不发生意外的事

    情，则第二个月的任务，是可以完成的。前面的困难，当然还是重重，但并非不能克服也。

    本来有人预言，在九月以前限价政策即将失败，而今天则又谓将在十月以前失败。现在不但

    是在与奸商相对，而且与所谓“政客”相对。今天不知道有多少人在“捧”我，但是我不但

    不高兴，而且非常的忧惧。在鼓掌声中，我会想到人家的讥笑和恶骂。万一有一点不对，就

    会遭遇到人家无情的打击。今天社会真是可怕至极。

    九月二十六日

    一星期来，因为工作环境的复杂，以及每天所处理的问题之多，脑子是相当的紧张。尤

    其是目前的情况，差不多半天都不能离开岗位，可知一切都没有上轨道。今天虽是星期日，

    但内心忧烦如往日。早起后，约季虞、杜甫作城皇庙之游，稍解严重之空气。十时在中央银

    行召开检查会报。十一时又召开特种会报。最危险的现象，就是大家有一种悲观而无信心的

    表现，可知做此事之难矣。下午领武儿游中山公园及外滩。

    九月二十七日

    今天是星期的第一天，有关整个星期之发展。所以一早就去巡视米布市场。这种零碎工

    作，照理是不应由我去做的。但是不做不行。目前的事情，只可如此来对应，否则将不会有

    结果。在巡视布市场的时候，被群众包围欢呼，内心一方面受到感动，而同时徒增忧愧之

    意。上午接见客人。汉平兄自京来申，知道行政院方面，因受环境之压迫，而对政策之执行

    开始动摇，闻之不得不向青天长叹一声！下午除了见许多客人之外，并且召集纱布米公会的

    人谈“困难问题”。近日之工作时间，总在十四小时以上。

    九月二十八日

    昨晚乘火车由沪赴京，今晨抵首都。天下雨，并增内心之忧愁。九时许，拜谒父亲，一

    见父甚忙，故未多言即退出。九时半，参加行政院所召集的谈话会，商讨调整价格问题。在

    此可以看出许多人都没有大的政策观念，而多在小算盘上打算盘，大局实难乐观。下午再拜

    见父亲，在百忙与忧烦中承加慰勉，几乎被感动而欲流泪矣。下午六时乘飞快车返沪。武儿

    入医院。

    九月二十九日

    今天起得很早，心中非常的忧烦。工作的环境，一天比一天来得困难。米的来源缺乏，

    小菜场的秩序还是很乱，有若干的小工厂已经被迫（因为没有原料）停工。这许多不景气的

    现象，在我心目中看起来，没有什么可怕。但是一般社会上的心理，是受不起这样惊骇的。

    上午访市政府，商量调整价格问题。下午见客并召开工作会报。对于目前的工作环境，曾详

    细加以分析。七时召集青年服务总队队员讲话。神经因紧张而疲劳。

    九月三十日

    这几天本来想参观工厂，期能彻底了解工业方面的情形。但是时间方面分配不过来，未

    能照预定的计划进行工作。每遇计划不能实行的时候，内心就非常烦闷而心急。上午八时，

    至中行处理公务。十一时召开检查委员会会议，此次会议中一般人的情绪尚好。中午赴中央

    银行之宴，并商讨物价审议，及物资调节工作。下午接见民众，以及二位新闻记者。晚间赴

    东平路。一切感到头痛。

    上月反省录

    济南失守，是军事以及政治方面之重大事件。因此而造成了严重的局势。很有可能，共

    军从济南取徐州，威胁南京。一般人的想法是如此，人心又开始动摇。今天的政府，不能拿

    出具体的办法来，不得安定人心。父亲昨天又飞北平、沈阳去了。想及父亲对于国家之忠

    诚，以及个人的勤俭辛苦，而又看到局势之危难，真是想哭，而自己又不能尽力量为父亲帮

    忙，所以更感内心上的不安矣。在今天，似乎不能不考虑最后的一步棋究竟应当怎样走，否

    则一切都将不堪设想了。时势如此，不得不如此想法。在上海的工作，以时间而论，已有一

    个半月了。虽然做了许多工作，但是一切都是非常的空虚，很多的工作都是没有很切实的去

    做，得不到好的结果。在工作过程中，犯了很大的病，就是往往不加考虑而决定办法。譬

    如，准许棉纱布出口的办法公布之后，即引起物价之上涨，而后来又不得不取消。关于××

    的案子，亦因事前未查明其是否在申，而即下令拘捕，致失自己的威信。至于干部的管束，

    亦是非常重要的事，将来的失败，一定会失败在干部身上。总之，在今天处处应当小心谨

    慎。

    十月一日

    粮食已经发生问题了，这是一件一个月来所始终不能放心的事。煤恐怕亦会发生问题

    的。这许多都是急需要解决的大事。我所挑的担子，是一天比一天重了。上午本来想去参观

    工厂，后来始终因为事务太多，而不能离开办公室。组织市场的负责人，亦来告急，可知一

    切都在动摇。行政院决定将苏浙皖京的经济督导工作由上海区督导区兼办，我的责任更重

    了。今日是万竹小学的校庆日，我去到了一到。下午在金融俱乐部讲话。

    十月二日

    前天发现的××公司仓库里面所囤的货物，都非日用品，而外面则扩大其事，使得此事

    不易处理，真是头痛。上午在中央银行讨论纱米二问题，决定取消市场，消灭投机。下午参

    加物价审议会，以今天各市场情形来看，人心浮动，很像有破限价之势。除发表严正的谈话

    外，更严防可能发生之意外。

    上星期反省录

    自认管制上海的经济工作以来，上星期最为吃力，反抗的力量来得相当大。但是根据一

    个多月来的经验，自己确实感到是有办法来控制的。不过今后应当多用智力。对于各方面要

    求来见的人，因为事忙，不能一一接见，即在接谈之时，亦甚短促，恐怕得罪了不少的人，

    所以今后必须格外注意见客的工作。上星期的预定计划，只能完成一半，所以内心非常不

    安。再，到上海以来，因为工作忙，而没有工夫看书，今后无论如何要想办法，使多有学习

    的机会。对于干部的训练，亦没有能够注意到，必须加紧此项工作。

    十月三日

    今天是星期日，起得很早，八时以前，即至中央银行办公。先将重要公文加以清理，并

    接见客人数名。十时，主持检查委员会例会，讨论实施总检查的办法，大家的气已不如以往

    之旺盛，这是和今天的困难环境互相发生关系的现象。今后必须加紧干部的训练工作。下午

    三时，在中行接见徐学禹，商量轮船涨价问题，深感政府处处贪小，而将来必失其大。下午

    四时，出席纺织业招待会，对资本家安慰了几句。六时起，召见各同业公会负责人。一天来

    疲倦至极。

    十月四日

    自星期六开始市场已起波动，抢购之风益盛。一方面因为烟、酒涨价。同时亦因通货数

    量之增多，所以造成了今日之现象。目前抢购之对象，为纱布呢绒等物，恐怕将来要以米为

    对象了。这是非常严重的对象，所以一夜未安睡，且内心非常不安，因责任所在而不敢忘

    也。今晨很早就起来，八时前即至中央银行办公。约见李立侠，商谈要事。十一时，见赖朴

    汉。下午二时，召开工作会报。三时，对勘建队全体干部讲话。晚宴报馆负责人。

    十月五日

    人心动摇，抢购之风仍旧继续发展，这是非常值得忧虑的。今天决定加紧取缔美钞和黄

    金的黑市交易。七时半，至中行办公。八时，召集京沪、沪杭两线检查组组长开会，商讨检

    查办法。这个工作是很艰难的，负责人的勇气虽足，但只怕年纪轻火气太大而出事，所以再

    三叮嘱，要大家小心。九时，至新申九厂，十一时，至永安纱厂参观。做成一件事，无论大

    小，都是很困难的。但是只要有勇气，总是可以成功的。下午在中行处理公要。

    十月六日

    抢购之风，虽然比较好转，但是问题的严重性，并没有解除。米的来源，空前的来得

    少，而市民向米店买米量则较往日增加一倍，这是一个最严重的问题，真是日夜所不能安心

    者。今日下午，要南北米市场负责人具结，每月由外埠供应上海食米二十万石。今晚八时向

    市民广播。今天做了十四小时的工作。

    十月七日

    昨天广播之后，不知反映如何。今晨离开上海的时候，还是以上海事为念，这是因为责

    任心之所在也。七时半，乘飞快车离申。在车上曾与好友闲谈，并饮可口可乐一瓶，这是几

    个星期以来唯一的短期休息。车中很闷，到南京后，觉得此地空气格外轻松，远不如上海之

    紧张。中午在蜀味腴吃中饭后，即至中央银行开会，参加会议者，有皖、浙、苏主席，以及

    京、沪市长。在会议上所讨论的，不过是几件表面的案件。晚上在南京市府召集商会代表谈

    话。

    十月八日

    很久不在励志社过夜了，昨晚宿于此。早起后，写信留呈父亲。八时乘火车离南京。十

    一时抵无锡。二时参加十一县的经济管制会议。当我离开参议会的时候，被群众包围欢呼。

    后来去参观工厂的时候，天已将黑，而工人还是立在桥上等我，一见之后，就欢呼。我见此

    情景，内心十分难受，而且惭愧，眼泪亦想流出来。晚九时离锡，十二时抵申。

    十月九日

    父亲于昨晚由北平来沪。清晨拜见父亲，报告上海情况。目前有许多问题尚未解决，但

    亦不忍报告，盖不愿烦父之心也。早晨随父访问陈果夫兄之病，后来又访吴老先生于其寓

    所。上午在中行处理公务，在公文中亦可以看出环境之艰困，此时此地，必须沉着，否则必

    将失败。中午赴束云章先生寓所，劝其不要辞中纺总经理职。下午二时，参加中央银行关于

    物价管制谈话会。四时赴机场送父亲赴京。五时，开粮食会议。

    上星期反省录

    本星期的工作环境，是工作以来最困难的一段，希望这是一个转机。除了物价不易管制

    以外，再加上××公司的案子，弄得满城风雨。在法律上讲，××公司是站得住的。倘使此

    案发现在宣布物资总登记以前，那我一定要将其移送特种刑庭。总之，我必秉公处理，问心

    无愧。但是，四处所造成的空气，确实可怕。凡是不沉着的人，是挡不住的。

    十月十日

    今天是国庆日，本来是可喜之一天，但是内心的痛苦，益加深重。早起后，即拟本周之

    工作计划。七时到江湾，参观大华农场，遍地荒凉。此地本来是日本海军的公园，有游泳

    池、纪念塔，但是现在都变成了垃圾堆。后来又到复旦大学参观，亦是同样的荒凉，一切都

    表现得衰落，不得不有所警惕。九时到达虹口公园，出席青年大检阅，一般人的情绪很高，

    但是没有什么组织。上午在中行拟新闻稿。下午在中行见客，并处理积案。

    十月十一日

    七时起身后，即至中行办公，除处理上周之积案外，接见王升、刘芳云、何龙庆等指示

    本星期之工作。余总司令汉谋来访，略谈军经各种问题。十时，在刘攻芸那里谈原料通货配

    给诸问题，什么都谈，同时什么都没有结果，像这样拖下去，确实是大问题，我的内心是非

    常急。文、章两儿，于上星期六来申小住，时间虽短，但得叙天伦之乐，心中得以自慰。下

    午二时半，送儿女返杭。下午三时起，仍在中行办公，并考虑经济管制之根本问题。

    十月十二日

    六时醒后，即考虑几个有关经济管制的大问题，外面的环境已如此恶劣，而内部工作人

    员，尤其是管制物资和物价两方面的人，都是只会口头说，而不肯很快的做事，这是一种非

    常危险的现象。八时，到火车站送步日兄，而他已于七时半走了。九时到市政府商量日用品

    配给问题，上午见客数人，中午在中行吃饭。一时见监察委员。二时召开工作会报。四时召

    集商人。六时召集厂商分别谈话。七时又召集商会负责人谈话。八时至十时开宣传小组会

    议。

    十月十三日

    一方面为了应付每天所发生的紧急事件，要伤很多的脑筋，同时又不得不考虑到许多根

    本问题，真是相当吃力。但是事至今日，只有拚命到底。今天上海的报纸，大多数都是兴风

    作浪，采取消极不合作的态度。遇到此种不称心的事的时候，只有忍耐。上午召开会议，商

    讨配给日用品问题。下午四时召集批发商谈话。六时召见米商。七时，同研究处专家研讨经

    管问题。

    十月十四日

    上海整个的空气是在恶转中。处此境地，一不小心，就会惨败而不可收拾。今天最要紧

    的是要沉得着气。有若干的干部，心理已开始动摇，这是如何可虑。早晨写信禀告父亲关于

    上海之近况，并提供改进经管之意见。上午除解决煤粮等问题外，召开检查委员会例会。各

    方面的报告，都是一些坏消息，尤其是黑市日多，不可不加注意。下午参加戡建总队阵亡同

    志追悼会，内心沉痛万分，人家死都可以死，那我们后死的人，还有什么不可以做呢？下午

    与俞总裁商讨根本问题。

    十月十五日

    今天上午在中央银行见客，忙得没有一分钟的空闲。但是所谈的事，都是零碎而毫无条

    理，并且无补于事，而浪费时间。今后的作法，似有改变的必要。十一时同李立侠到市政

    府，商讨户口调查的工作。下午接见数同业公会负责人，并召开会议，商讨扑灭黑市的工

    作。

    十月十六日

    今天在报纸上发表了关于扑灭黑市的严厉办法，但是并没有见效，一切都在做黑市买

    卖。这是非常值得优虑的现象。早起后，即至中行办公。八时由中行步行至警察局，对经济

    警察讲话，要他们继续努力，尤其是要注意黑市的扑灭，所有的事情，只是说是没用的。上

    午访胡适和徐道邻两位先生。下午召集若干同业公会理事长谈话，个别的解决了许多小问

    题。

    上星期反省录

    ××公司的案子，未能彻底处理，因为限于法令，不能严办，引起外界的误会。同时自

    从此事发生之后，所有的工作，都不能如意的推动了，抵抗的力量亦甚大。经济管制的工

    作，发展到今天，确实已到了相当严重的关头。一般中产阶级，因为买不到东西而怨恨。工

    人因为小菜涨价，而表示不满。现在到了四面楚歌的时候，倘使不能坚定，即很快就会崩

    溃。处在这恶劣的环境中，不进则退，不成则败，最要紧的还是要镇定，要忍耐。

    今天是父亲的寿诞，本拟赴京祝寿，但父已于日前北上。此时此地，祝父之寿，内心甚

    有所感。晚间在寓所为父祝寿，并宴请友好二十余人。宴毕即赴沪西医院访妻，尚未生产。

    今晨到中行办公之前，在黄浦江岸散步，看见人民之穷苦，心中有深感矣。九时召开会议，

    检讨目前之管制工作。十时召开京沪、沪杭二线检查小组会议。刘攻芸来说，翁××对于上

    海问题，非常忧虑，且有放弃限价之意。危矣！

    十月十八日

    早起后，精神就不愉快，因为有许许多多问题，不但无法解决，而且一天比一天严重。

    到中行之前，曾到医院访妻。到办公窒后，即召集干部商讨有关工作问题，大家感觉到本周

    要遭遇到的困难，将更大于往日，所以不得不准备一切可能的意外之对付。上午召集京沪、

    沪杭两线县长商讨经济管制工作，并无具体结果。中午在中央银行吃饭。下午约吴、宣、

    潘、吴方、徐等谈目前的经济问题，可以说没有一个是支持政府政策的。今日在精神上受到

    极重的压迫，未安睡。

    十月十九日

    早起后，心中仍烦。到中央银行后，阅报，得知一切情况都在恶化之中。而一般干部则

    无定见，看到困难就怕。上午见了很多客人。有许多工作人员不识大体，而做事又慢，空谈

    理论而无结果。十一时，到市政府，商量粮食问题，受到很大的刺激。上午很忙，一直到晚

    上九时始离中行。

    十月二十日

    上午在中央银行参加三省二市之调节会议，并无具体的良好结果，各机关办事的作风，

    总是采取一种拖的方式，从旁看来，似乎是一怠工的样子，确实令人头痛。下午，召集产米

    县各县长商讨以米供沪的问题，亦无具体结果。晚乘车赴京。

    十月二十一日

    今晨抵京。八时许，即访惟果兄。九时，访翁，谈及物价问题，财政部没有一定的把握

    和主张，颇有动摇不定的状态。如此情形，使人看了真是急得非常。前前后后谈了六小时，

    还是一点亦没有结果。四时半乘机返沪，到上海己是万家灯火了，抵沪后即至中行办公。

    十月二十二日

    工作环境，随着军事的失利而更困难了。整个国军似乎应再作整个的考虑与“调整”，

    否则是拖不下去了。上午在中央银行起草“向上海人民进一言”的文稿，意思相当混乱，不

    容写出好的文字来。直辖方面，对我个人好象是很不满意，那亦只好随他去了。中午为粮食

    问题，商谈很久，有许多人慌了急了。更进一步感觉到自己在上海确很孤独。

    十月二十三日

    为了安定人心，决定发表“敬向人民进一言”。在其中说明为什么要维持限价的理由。

    倘使让价格放任不管制，则“方便的是有钱人，高兴的是投机商，痛苦的是老百姓”。早晨

    处理公务完毕后，往访李立侠，谈了将近一小时，并没有谈出所以然来。步行至渔管处访君

    迈，一边散步，一边看市况，倒很有意思。下午到江湾戡建队干部训练班点名讲话。晚上在

    江梁家中吃饭。今天内心烦闷到了极点。

    上星期反省录

    工作的环境，是一天比一天来得更困难了。昌焕兄由京来申，谈及政治问题。今天的处

    境，是相当的艰苦，不是让步就是猛进，恐怕除了第二条路，没有其他的路可走了，同时见

    难而退，不是我的个性。

    十月二十四日

    工厂里的工人，因为物价稍微上涨而在要求借薪加资了。学校里学生，为××公司事，

    要举行所谓反豪门运动，这都是示威性的举动，都是出于共党之手。这是大阴谋的开始，值

    得注意，但是亦不必过于重视。这不过是政敌所惯用的卑鄙手段而已。早起后，到理发店理

    发，在那所听到的，都是“排队买不到东西”这许多话。九时至中行办公，十时召开检查会

    报。十二时作青浦之游，沿途看见稻谷即将丰收，心中为之一喜。

    上午商量物资调节的办法，大家都是没有意见，后来还是自己写了几条，作为原则上的

    决定。工作人员都不肯负责，处处讲形式，而不求问题之解决。粮食问题相当恐慌，尤其是

    各县所采取的各自为政的态度，将使事态更为严重。今日夜半醒来，闻警察局关于粮食恐慌

    的报告，心中十分难过。二时半醒后，即不能入睡，且胃中很不舒服。

    十月二十六日

    我们今天办理繁重工作，必须忍耐。××方面的人以及报纸，已开始攻击我了，这都是

    意料中的事。如此政治，如何不乱！今天照常在中行办公，并接见客人，深感环境日趋恶

    化，商人可恶，政客更可恶，两种力量，已经联合在一起了。今天是处在进退两难之间。下

    午参加市政府所召集的“配给会议”。

    十月二十七日

    米商在各地买的米，都被各地所阻，前几天虽曾通知各省、县不得阻进而仍未生效，这

    是一种新的现象。在前半个月，我的话是不会打折扣的，而现则不如前了。昨上午为了尽自

    己的责任，还是用电话通知各县请他们设法放行。今晨七时飞离上海。到南京后，上午访惟

    果、昌焕兄及布雷先生。中午在翁家中吃饭。下午三时参加经济管制会议，谈了半天，毫无

    结果。

    十月二十八日

    昨夜睡在励志社，好久不到这里来了，在过去住在这里感觉到烦闷，今天则觉清静。昨

    午夜接上海电话，知妻已生一男，心中甚喜。一夜未能安睡。早起后见赵仲容。九时到行政

    院，继续参加经管会议。大家都主张让步，决定粮食可自由买卖，工资可调整，百物都可合

    本定价。换句话说，一切都照旧放任了。会议完后，内心惶恐万分。下午继续参加会议，除

    了心中感受到难过之外，未说话。××会以及南京市参议会，对我攻击甚烈。今晚返申。

    十月二十九日

    昨夜在车上睡得很好，这是很奇怪的事，大概是因为过于疲劳的关系。醒来之时，车已

    抵昆山矣。远望乡景，秋风秋雨，更使人烦闷。下车后，即至医院访妻，并看新生之儿，内

    心甚喜。倘使没有像今天这样的困苦环境，则是一件大喜事矣。上午在中行办公，内心很是

    不定，除处理日常公文外，并电禀父亲：“遥念大人在前方之辛劳，儿在沪上不顾任何困

    难，必将奋斗到底。”下午约吴开先谈物价调整后的许多问题。晚访步日兄，畅谈心事。

    十月三十日

    粮食问题，仍旧是无法解决，不是商人投机囤积，便是地方阻进，解决了一个，又发生

    了另一个问题。社会乱矣，人心乱矣，已经到了非想根本办法不可的时候了。做烧饼油条的

    人，领了配给粉之后，不去做烧饼，而以面粉卖黑市。这是一件小事，但亦是如何值得大家

    反省的一个社会问题。今天上午在中行办公。下午会客，于五时搭机飞京。当晚八时半参加

    会议，大家对于经济问题发表了许多意见，都是不得要领。

    上星期反省录

    十月份的最后一星期，恐怕亦将成为限价政策实施的最末一周。问题不是在于限价不限

    价，而是表示政府的软弱，怕困难和没有决心。处在政府放弃限价政策的时候，我的主张既

    与此相违背，则本应辞职，但是为了要对上海市民有一个交代，并且想到父亲在前方的辛

    劳，实不忍放下自己的责任，所以只好硬着头皮干下去。但是处境之艰苦，是可想而知了。

    今天不怕敌人，而只怕自己拆台，目前的局势，是日益严重了。但是想来想去，只好奋斗到

    底。

    十月三十一日

    九时至行政院，列席该会的临时会议，商讨经济问题。下午四时，搭机返沪，五时半，

    参加俞鸿钧先生所召开的谈话会。

    上月反省录

    烟税的增加，金圆券发行数目之大，造成了十月初的所谓抢购运动。由此而发生市场波

    动，一天不如一天的坏下去了，自己感觉到用下去的力量，已不十分有效了。在经济方面

    讲，是因为金圆券发行的数字太大，到处都是钞票，而这许多钞票，都是无路可走，所以造

    成了市场的混乱。吴蕴如来信说：“官吏白做了两个月的工作，民众白吃了两个月的苦，并

    且穷的愈穷，而富的还是一样的富。”这几句话说得太心痛，同时亦够刺激了，想起八九月

    间，人人拿美钞、黄金来兑换金圆券时候的情况，以及今天金圆券的贬值，实在太使自己难

    过了。每次想起人家将金钞兑了之后，今天是如何的在怨恨我，真是惭愧万分！为了表明自

    己的责任心，我将向政府自请处分，并对上海市民表示歉意，以明责任。总之七十天的工

    夫，化了不少的心血，亦并不是白化的，读了一部经济学，得了许多痛苦的教训，前途困难

    重重，望前顾后，心中有深感矣。

    十一月一日

    文儿、章女于前日由杭来申，一家团聚，心中甚乐，但亦有无限的感愤，因为我的内

    心，是十分的忧苦与烦闷也。政府自今日起，已宣布取消限价，两个月的工作，一笔勾销。

    回想起来，真是心寒。东北局势，又是如此严重，徐州情况，又是如此紧张，一个有理智者

    之心，如何可安也？早起后，心即乱矣。上午召集重要干部商讨如何发表谈话，表明态度。

    下午召开检查委员会。

    十一月二日

    限价已经开放，七十天来的努力，已一笔勾销。回想起来，真是惶恐万分，今日发表告

    上海市民书，承认自己未能尽责完成任务，并且在若干地方，在工作过程中，增加了人民的

    痛苦。所以应向政府自请处分，而同时向市民表示最大的歉意，但是决不放弃自己既定的政

    治主张。这个文告，结束了“上海工作”。下午召集重要干部二千人说明自己的态度，并指

    出决不挂白旗，而且要继续努力。以目前形势来看，似乎应当作大打算了。下午在医院陪

    妻，心绪甚乱。

    十—月三日

    九时许，到医院接妻与新儿返寓所。倘使在太平的时候，这是多少值得庆贺的事。但是

    时局如此，总是难畅于心。十时半返寓。中午在新衡家吃饭，同桌者都是老同学，谈谈笑

    笑，倒很高兴。上午约华白到郊外散步，回来后，即在家中闲谈。国事如此艰危，而我则如

    此度时，内心急极。

    十一月四日

    今晨在和平门下车，初如兄来接。近日在工作艰苦之中，甚为知己朋友之同情而感动。

    到励志社之后，会同初如详谈时事。九时许，拜见父亲，报告上海之一般情况。为儿者深受

    父亲忠心体国之情而感动。在南京住了一天，下午六时离京。

    十—月五日

    昨天晚间在火车上非常烦闷，且有坐立不安之感。今日早晨，即至中行办公室，料理对

    工作结束的有关各事。十时，召集干部说明今后之态度与方针。这许多干部，虽处于逆境，

    但始终肯听命，确实是不易多得的同志。下午召开检查委员会，并向督导处工作人员话别。

    十一月六日

    昨日正式发表消息，辞督导员职。自今日起已不再到中央银行办公。当我离开办公处的

    时候，心中实有无限的感慨，几欲流泪。傍晚步行到金融管理局向林崇镛、李立侠辞行。望

    黄浦江上的晚景，觉得格外的凄惨。今日早晨，约行深、沧白、灵峰、仲平乘汽车作杭州之

    游。中途经过闵行、乍浦、海宁，一路的风景虽美，但秋风红叶，使人发生伤感。中午到达

    杭州，见文、章两儿，得叙天伦之乐，下午游虎跑，晚在楼外楼宴客。

    亦凡书库扫校


激流勇退　忍让为国

    元旦

    今天是中华民国诞生三十八年纪念日，又是元旦，我们住在首都南京，此龙盘虎踞之

    地，已临着兵火的边缘。

    早起，晨光曦微，空庭犹寂，仅市区远处传来爆竹声。我之第一件事，是向父亲恭贺新

    年。十时，侍父至紫金山谒总理陵，复至基督凯歌堂默祷。

    父亲近曾缜密考虑引退问题，盖以在内外交迫的形势之下，必须放得下，提得起，抛弃

    腐朽，另起炉灶，排除万难，争取新生。

    上年十一月末起，长春、沈阳相继沦陷，徐蚌会战失败，黄伯韬将军壮烈殉国，我军全

    部撤离徐州。十二月下旬，行政院长及各政务委员，又因币制改革失败而总辞，全国阢隍不

    支。共军除军事威胁外，更扩大其心战与统战之攻势。一般丧失斗志的将领及寡廉无耻的官

    僚政客，或准备逃亡避祸，或准备靠拢投降，或传播共党“和谈”烟幕。一般善良同胞，亦

    误于共党的欺骗宣传，希望停战言和，休养生息。“不愤不启，不悱不发”，一般人精神既

    已趋于崩溃，父亲乃有引退图新，重定革命基础之考虑。

    父亲对其引退后可能发生之情势，曾作如下之分析与判断：

    （一）共军南下，渡江进攻京沪。

    （二）共军陈兵江北，迫李宗仁等组织联合政府，受共党操纵，并派兵进驻南京。

    （三）暂停军事攻势，而用政治方法瓦解南京，然后各个宰割，不战而占据全国。

    （四）李当政后，撤换各地方军政要员，或由共党加以收买，使彼等屈服投降。

    （五）对父亲个人极端诬蔑、诋毁、诽谤、侮辱，使无立足余地，不复能为反共救国革

    命领导中心。

    （六）李为共军所逼，放弃南京，以迁都广州为名，割据两广，希图自保。

    （七）美国对华政策，暂取静观态度，停止援助。

    （八〕俄帝积极援共，补充其军费，建立其空军，使我南方各省军政在其威胁之下，完

    全崩溃，无法抵抗。

    父亲又对其个人之进退出处，作如下之分析：

    （一）进之原因：甲、勉强支持危局，维系统一局势。

    乙、等待国际形势之转变。

    丙、静观共党内部之变化。

    （二）退之原因：甲、党政军积重难返，非退无法彻底整顿与改造。

    乙、打破半死不活之环境。

    丙、另起炉灶，重定革命基础。

    父亲作此对局势与其进退之分析，一是以国家民族利益为前提，进固为国家民族利益而

    奋斗，退亦为国家民族利益而奋斗；其奋斗方法虽不同，而奋斗之目标则一。故此时考虑引

    退，并非欲在恶劣环境之下脱卸革命的仔肩，逃避自己的责任，而是要“另起炉灶，重建革

    命基础”也。

    父亲虽在原则上决定引退，但仍须考虑引退之技术、方式以及时间等问题。盖引退必须

    出之主动，且不过于突然，否则将打击士气，震撼人心，更不利于国家及军事矣。

    上月二十四日，华中剿匪总司令白崇禧电呈父亲，主张“与共党谋和”。李宗仁、甘介

    侯辈随即宣布和平主张，提出五项要求：“（一）蒋总统下野，（二）释放政治犯，（三）

    言论集会自由，（四）两军各自撤退三十里，（五）划上海为自由市，政府撤退驻军；并任

    命各党派人士组织上海市联合政府；政府与共党代表在上海举行和谈。”彼等并公开主张，

    “总统下野后，由李副总统继承大任”。上月三十日，白再发通电主和；河南省主席张轸，

    同日要求“总统毅然下野”。在此种威迫胁持之下，以父亲生平抱负、人格及个性，无论如

    何，决能接受，纵欲忍让为国，亦不能即时引退也。

    父亲因一面计划答复白祟禧等，一面发表文告，申述政府对和平的立场与具体的方法，

    并谓：“个人进退出处，绝不萦怀，而取决于国民之公意。”

    盖欲按既定计划，主动引退，且暗示军民作心理上之准备也。

    二日

    父亲本日电复张、白，表示自己出处及对和平之态度，并望其齐一意志，巩固基础，以

    期可战可和，致张轸电云：

    “亥卅电悉。中之意旨，已详见元旦文告，如共党确能悔祸谋和，国家生存，民族生命

    独有保障，则固中窹寐以求；个人进退，自非所计。惟值此千钧一发之际，吾人如不能熟权

    利害，团结意志，而先自乱步趋，则适中共党分化之诡谋，将陷于各个击破之惨局；须知今

    日之事，可和而不可降，能战而后能和，国族之存亡系于是，兄等自身之安危亦系于是。中

    爱护袍泽，始终无间，尚望兄等深思熟察，共挽艰屯，只须吾人信心坚定，则一切困难可克

    服，光明之来必不远也。”

    致白崇禧电云：

    “亥敬、亥全两电均悉。中正元旦文告，谅荷阅及，披肝沥胆而出，自问耿耿此心，可

    质天日。今日吾人既已倾吐精诚，重启和平之门，假令共党确能幡然悔祸，保全国家之命

    脉，顾念生民之涂炭，对当前国是，能共商合理合法之解决，则中正决无他求；即个人之进

    退出处，均惟全国人民与全体袍泽之公意是从。惟言和之难，卓见已详；如何乃可化除共党

    赤祸全国之野心，以达成保国保民之利，如何乃可防止共党翻云覆雨之阴谋，以免战祸再起

    之害。想兄熟虑深筹，必已有所策划，甚冀惠示其详，俾资借镜。今大计虽已昭明，而前途

    演变尚极微妙。望兄激励华中军民，持以宁静；藉期齐一步趋，巩固基础然后可战可和，乃

    可运用自如，而不为共党所算，则幸矣！”

    我一再诵读这两篇电文及元旦文告，深觉父亲对国家绝对光明，值此严重关头，确是革

    命领袖之抱负与人格的最好考验。

    四日

    自和平主张父亲准备引退消息传布之后，连日美国政府特别表示其支持我政府之策，其

    态度明显，盖为近三年来所未有。美国政府此时当已有一种感觉，一旦父亲引退，群龙无

    首，则其在华政策将趋失败，故突然一反过去对共党安抚之态度也。

    八日

    关于父亲引退问题，父亲除于二日亲复张轸和白崇禧电报外；本日复派张岳军先生飞

    汉，对白转达重要意旨：

    “（一）余如果“引退”，对于和平，究竟有无确实把握。

    “（二）余欲‘引退’，必由自我主动。”

    西安事变的经验十分深刻的印在我们心中。当时父亲身陷虎口，失却一切自由，尚不为

    张学良、杨虎城等威力所劫持，此时岂可为一纸文书所屈服？

    我政府照会美、英、法、苏诸国，说明政府对剿共战争力主结束，与恢复和平之决心。

    希其从旁协助；但不要求其斡旋或调解，以免干涉我国内政。这就是在对内之后，复对外公

    开表示我政府和平之诚意。时苏俄大使未曾参加。

    中午，父亲接见郑介民次长，彼系由北平慰劳各军将领而回京报告者。据云，北方局势

    己极严重，天津近郊业经发生战斗。父亲乃决定将北平各军由空运撤至青岛，以免无谓牺牲

    和损失。

    九日

    邱清泉司令官本日在战地殉国。自去年十一月二十二日，黄伯韬将军在徐蚌会战中殉国

    后，我军节节失利，杜聿明部日来情势更为危急。我存徐州的化学炮弹未能先期毁灭，竟以

    资共军转用之以摧毁我军阵地，残杀我军官兵，殊堪痛恨！永宿间青龙集与陈官庄地区杜

    部，已陷入不能反攻之困难。父亲接杜、邱来电后，决定在战局绝望之时，派机接运彼等出

    京，不料邱司令官竟于此时殉难。

    杜聿明部被击破后，父亲在日记中写下感想道：

    “杜聿明部今晨似已大半被共军消灭，闻尚有三万人自陈官庄西南突围，未知能否安全

    出险，忧念无己。我前之所以不能为他人强逼下野者，为此杜部待援，我责未尽耳。每念不

    愧不怍、不忧不惧之箴语，则又天君泰然矣。”

    黄绍竑由南京飞汉口，与白崇禧晤谈后，即转香港，续与共党代表洽商和谈步骤。并提

    出两项具体意见：一、蒋总统下野后，一致对蒋，以防其再起。二、共党与李代总统进行全

    面和平谈判。

    十日

    今日父亲派我赶至上海访俞鸿钧先生，希其将中央银行现金移存台湾，以策安全。

    十一日

    上午得空军侦报，谓昨夜我军突围部队，尚在包围圈外三十里处，分路战斗，但本日则

    踪影沓然，不知下落。父亲见此败局，当即研讨蚌埠部队南移计划与日期，决在蚌埠、临淮

    各留一个兵团，构成据点留守，掩护撤退，余部皆陆续南撤。至北平部队，则由空运撤至青

    岛。

    当此华北战事节节败退之时，在京民意代表竟于本日集会，通过所谓“呼吁和平宣

    言”，主张“立即放弃战争，就地停战，谋取和平”。痛心之事，莫过于此！

    十三日

    白崇禧在汉口，强迫中央银行将运往广州之银元中途截回。

    北平部队空运青岛计划，于本日开始实施，但城外炮弹不断向机场轰击，阻碍甚大。正

    午，父亲独自研讨津浦涌线以及长江北岸之布防。此时平津投机份子李烛尘等为共党所绣

    惑，竟在平酝酿一种地方性的先期妥协。同日复有华北七省市参议长在平洽议，促进和平运

    动。

    若干外国记者每日总有动摇政局之消息发出，不断报导父亲下野及已离京之传闻。此乃

    甘介侯等有计划之造谣，欲通过外国记者作反宣传，以达成其颠覆政府之阴谋也。

    十四日

    毛泽东于本日发表“时局声明”，并于晚间公开广播，提出所谓”八项条件”，作为

    “和平谈淡判”的基础。其条件：

    （一）惩治战犯；

    （二〕废除宪法；

    （三）废除中华民国法统；

    （四）依“民主原则”改编政府军队；

    （五）没收“官僚资本”；

    （六）改革土地制度；

    （七）废除“卖国条约”；

    （八）召开“没有反动分子参加的政治协商会议”，“成立民主联合政府”，接收南京

    政府及其所属政府的一切权力。

    毛泽东所提出的这些条件，不但要压迫我政府作城下之盟，无条件地向共党投降，而且

    简直是对于全体国民的愚弄和侮辱！

    十五日

    父亲对于共党所提出的“八项”狂妄条件，立即加以宣布，盖使我全体军民及国际人士

    瞭然于共党谈和，绝非诚意，以判明战争责任之所在也。复于本日下午召集会议，讨论毛泽

    东的“条件”，大家佥认共党绝无谋和诚意；但政府为求内部团结起见，决定暂不置答，同

    时并征求各省党政人员的意见。可是正在毛泽东传播其和谈条件之时，共军已于今日早晨突

    然攻占天津，进入市区矣。

    十六日

    父亲约见俞鸿钧、席德懋二先生，指示中央、中国两银行外汇处理要旨，盖欲为国家保

    留一线生机也。

    共党已一面采用“和平“口号以摧毁我军士气，一面以军事行动占据我重要城市了。而

    我方的部份民意代表，本日还发表主张：“促请国共迅取和平，即日停战，开始商谈。”同

    时，所谓“华北人民和平促进会”亦电吁双方停战为之呼应。事之可悲，一至于此！

    为着“和谈”问题，父亲于当日晚间邀约民、青两党代表及有关人员讨论时局，并对毛

    泽东的广播及政策交换意见。会中邵力子公然主张“无条件投降”，真是寡廉鲜耻，良心丧

    尽！

    内外形势至为纷乱，而党政人员乃至民意代表，大部已深中了共党“和平”的幻想，不

    易觉悟；要使他们彻底了解共方种种统战之阴谋，怕只有在大错铸成，接受残酷事实的教训

    之后了。

    今天是星期日，父亲在中山陵检阅首都附近军警三万八千人后，照常礼拜。午谒总理陵

    默祷。

    十六日

    父亲接见张岳军先生商谈川局。本日中央政治会议，讨论毛泽东广播，会中曾有人对父

    亲大加诽谤。同时，立法委员之要求政府派员迅向共党求和者，有五十余人之多。

    近日各部公务员要求行政院加发遣散费等，包围机关，甚至殴击主管官员；社会上各种

    恶象，亦层出不穷。共党间谍则乘机煽动，扩大事态，制造变乱，以打击政府之威信。

    十九日

    行政院于本日举行政务会议。就共党所提八项和平条件郑重讨论，历五小时之久。决

    议：“派代表飞赴延安与中共谈判和平。”

    我外交部通知各国使节迁往广州。

    杜聿明部队自本月十日徐蚌会战败退后，只余三万人，自陈官庄西南方面突围，亦被共

    军消灭。自此黄河以南地区，国共兵力悬殊，势难挽转，父亲对于杜部待援，已尽最大心

    力，自信问心无愧，认为于此时”引退”，可无遗憾。于是下最后之决心。

    本日上午，约见李宗仁商谈时局，表示“引退”之意。在李正以为“实获我心”，态度

    突然和善，并表示一切以父亲之意旨为意旨，其接任时间，亦由父亲自行决定。

    二十日

    我政府由外交部举行记者招待会，发表声明，谓“四强已先后答复我方本月八日所发出

    之照会。咸称：‘甚愿中国早日恢复和平；但在目前情况下，碍难出任媒介。’我政府对于

    ‘和谈’问题，在外交上亦表示了最高度之诚意与最大的努力。”

    二十一日

    今天是父亲“引退”的一天，也就是中华民族数千年历史又遭逢了一次厄运，几乎断送

    国脉的一天，而在我个人亦铸下永世不能磨灭的深刻记忆的一天。父亲今日凌晨即起，拟定

    本日工作及各种准备程序。去京前，仍不忘北方局势，曾亲笔写一长函致傅作义，请徐次辰

    先生携飞北平，予以劝勉，并告以“余虽下野，政治情势与中央并无甚变易，希属各将领照

    常工作，勿变初衷。……”

    午前，父亲赴基督凯歌堂默祷告辞。

    父亲于正午约宴中枢五院院长。下午二时，在黄埔路官邸又约本党中央常务委员叙谈，

    即席报告决心“引退”，并出示同李副总统之联名宣言，全文略谓：

    “中正毕生从事国民革命，服膺三民主义，自十五年由广州北伐，以至完成统一，无时

    不以保卫民族，实行民主为职志。

    “先后二十余年，只有对日之战，坚持到底；此外对内虽有时不得已而用兵，均不惜个

    人牺牲，一切忍让，为国从事，斑斑世所共见。

    “战事仍然未止，和平之目的不能达到。决定身先‘引退’，出冀弥战销兵，解人民倒

    悬于万一。”

    时在座同志莫不感情激动，甚至有声泪俱下者。其中坚贞同志，对“引退”事力持异

    议，终为父亲婉言劝止，最后，对宣言略加修正，即宣告散会。亦有不少高级军事干部，闻

    讯痛哭失声。父亲个人的进退出处，光明磊落，其感人之深有如此者。

    父亲于下午四时零十分乘机离开首都南京，飞往杭州，驻节笕桥空军学校；晚间同我们

    在楼外楼吃饭。回校后，张岳军先生由南京来电话，说李宗仁认为宣言中以中常会改正之

    点，未明出处，须加修正，并将父亲手拟订之“既不能贯彻戡乱政策，以奠定永久和平”数

    语，亦一并删去。李宗仁等并谓：如不照此改正，则将不签名联合宣言，以此相胁；李之态

    度，转眼判若两人，其盛气凌人，与缺乏政治风度，殊属可笑。

    夜宿空军学校的天健北楼，我亦随侍左右。入睡前，父亲告诉我说：“这样重的担子放

    下来了，心中轻松得多了。”我恭聆之下，无限感慨！

    李宗仁于今日发表文告，宣布就代总统职。同时，共党对行政院所提和平意见，由其发

    言人表示拒绝，并主张“先谈条件，然后停战”。

    二十二日

    悠然度过了那多年来未曾有过的宁静的一夜。上午十时，全家随伴父亲乘机离杭，于十

    时三十五分抵达栎社机场。回到家乡的奉化溪口，突然又体味到十分温暖的乡情，而且尽量

    享受了天伦的乐趣。这是父亲第三次引退的一段简单经过。

    父亲于“引退”后，对于这回革命失败的原因，曾在“日记”中作如下的检讨：“此次

    失败之最大原因，乃在于新制度未能成熟与确立；而旧制度先已放弃崩溃。在此新旧交接紧

    要危急之一刻，而所恃以建国救民之基本条件，完全失去，是无异失去其灵魂，焉得不为之

    失败？”

    父亲对于本党改造方案，特加研讨。自谓：“当政二十年，对其社会改造与民众福利，

    毫未著手，而党政军事教育人员，只重做官，而未注意三民主义之实行。今后对于一切教

    育，皆应以民生为基础。亡羊补牢，未始为晚。”同时，认为：“党应为政治之神经中枢与

    军队之灵魂，但过去对于军政干部无思想领导，驯至干部本身无思想，而在形式上，党政军

    三种干部互相冲突，党与军政分立，使党立于军政之外，乃至党的干部自相分化。干部无政

    治教育，不能使全党党员理解中央之政策，而且对于干部亦未能有集体的、配合的、系统的

    领导与运用。于是，领导之方向不明，而无力贯彻政策之执行；使每一个干部只感觉受其拘

    束，无权力；于是心存怨望，且诿卸责任。要改正上述缺点，应拟定具体纲要实施才行。”

    并应“一切以组织为主，纪律为辅。故组织应在纪律之先。组织的对象：第一为人，第二为

    事与物（包括经费在内）。至于干部训练与重建之方针：必须陶冶旧干部，训练新干部。其

    基本原则：（一）以思想为结合；（二）以工作为训练，（三）以成绩为黜陟”。

    这是失败基因的深刻检讨，亦是重整革命的正确方针；我们必需随时随地、至诚至谨加

    以领略，服膺与力行。

    今日北平方面传来不利的消息：“傅作义与共军已建立休战条件，准备在城内与共军成

    立联合办事处，所有我方军队，除极少数维持秩序者外，皆开出郊外整编。”傅作义的变

    节，如此突兀，殊出意料之外。

    傅逆投降后，伪装民主党派的李济深等五十五人，即发表时局声明，响应共党三十六年

    五月一日所提出的召开“新政协”，解决国是之主张。这种傀儡戏，谁都知道，是共党在幕

    后策动的！

    李宗仁亦于本日电邀李济深、章伯钧、张东荪等共同策进“和平运动”。另由行政院会

    议决定：派邵力子、张治中、黄绍竤、彭昭贤、钟天心等为代表，并指定邵力子为首席，等

    候共党代表，于双方同意之地点进行“和谈”。

    驻在石家庄之毛泽东对黄绍竤所提的意见答复如下：“蒋已下野，第一点无须再商；白

    崇禧将军如愿望和平，可与刘伯承将军直接谈判。

    二十三日

    上午，天气晴明，侍父游藏山公园，山水幽丽，心旷神恰。复至乐亭旧址，伫立武岭潭

    畔，白鹭不惊，深得忘机之乐。下午游白岩，顺道往显灵庙，则已成兵栅矣。傍晚回家，余

    助家人制年糕，父亲颇为欣赏，食芋头亦律津有味，每含笑视孙儿，盖父亲一生最喜过平淡

    的生活也。

    二十四日

    敌人正逐步施展各种诈术，而李宗仁却兴高采烈，于本日中央纪念周会上表示：“决促

    进和平实现。”又令饬孙科行政院长，办理其所谓“七大和平措施”，取消全国戒严令。此

    敞开“和平”之门欤？抑为共党敞开其阴谋活动和乘机渗透之门欤？但此“七大和平措

    施”，仍未能厌足共党的愿望，其发言人表示：“（一）与南京政府谈判，并非承认南京政

    府，乃因其尚控制若干军队。（二）谈判地点俟北平‘解放’后，在北平举行。（三）反对

    彭昭贤为南京政府代表。（四）战犯必须惩治，李宗仁亦不能免。”此时共方正在石家庄举

    行所谓“新政协会议”，而我军却从苏北各据点主动撤退。

    父亲以北平国军形势危急万状，傅作义已被共党胁制，如非彼本人企图出卖国军，则彼

    亦必为其左右所出卖，故思由空军警告共军，必须遵约，任国军空运南撤，勿再阻挠。

    二十五日

    父亲建议派机飞平，散发传单，警告共军；并希顾墨三将军电令李文，指挥北平中央各

    军，积极准备战斗。

    二十六日

    父亲认为北平国军将领李文等，既为傅逆所卖，应思补救之策。亦明知傅已变节，但仍

    尽其在我，责以大义，予以最后机会，冀收万一之效。爰提出以下处理意见：“（甲）中央

    各军，分途突围，作九死一生之计，与其坐任共军宰割侮辱，不如死中求生，发挥革命精

    神。

    “（乙）如甲项已不可能，则要求傅负责照原定方针，先让国军空运南撤。

    “（丙）如乙项亦不可能，则必须将中央军各级官长空运南撤，而将全部士兵与武器交

    傅编配。”

    “（丁）为实行丙项之方针，其意即宁可全军交傅，而不愿由共军整编，以保留国军革

    命之人格，此为对傅最低限度之要求。

    “（戊）如丁项亦不可能，则要求其将师长以上各高级将领空运南归。”

    美国国务卿艾契逊本日发表声明，谓“美国对华政策不变”。

    二十七日

    共党在军事上和政治上双管齐下，向我政府步步进逼和勒索；李宗仁不但未能采取对共

    党决绝的态度，反而亲电毛泽东，促其迅速指定和谈代表与谈判地点。并谓：“政府业已承

    认，以共方所提的‘八项条件’作为和谈的基础。”

    午携儿孝武，随父攀登武岭山巅。极目远眺，群山环拱，武岭俨然其中心也。父亲俯仰

    徘徊，不忍遽去。盖以此次下野，得返溪口故乡，重享家园天伦之乐，足为平生快事；而在

    战尘弥漫之中，更觉难得。

    二十八日

    李宗仁自代理总统职权以来，对共党已极尽献媚之能事，但其所得到的，并不是“和

    平”，而是共方的冷嘲热讽。共方在接到李氏昨日去电之后，本日由新华社广播一个中共发

    言人的长篇声明：

    “南京的先生们要求和平谈判，那样紧张热烈，殷勤迫切。而感到中共方面接受你们的

    愿望，则是那样不紧张、不殷勤、不迫切，若不停止战争行动，便是拖延时间，‘延长战

    祸’。我们老实告诉南京的先生们，你们是战争罪犯，你们是要受审判的人们，你们口中所

    谓‘和平’，‘停战’，我们是不相信的！……你们必须动手继续逮捕一批内战罪犯，首先

    逮捕去年十二月二十五日中共声明中所提的四十三个‘战犯’。你们务必迅速逮捕，勿使逃

    匿；否则，以纵匪论，绝不姑宽。”

    共党在此广播声明中，不但把他们自己所发动的“和平”攻势推得一干二净，反而讥讽

    本党及政府向他们“迫切求和”。不但不承认我们的中央政府，而称之为“南京的先生

    们”，并且要“迅速”“逮捕一批内战罪犯”。那些在父亲引退之初，踌躇满志的妄人，以

    为只要共党所称为“第一号战犯”“下野”即可换取“和平”，且可以弹冠相庆。不料毛泽

    东决不留情，竟直从李氏头上浇了一大盆冷水，连他自己及其亲信左右，都要“迅速逮捕，

    勿使逃匿”，这倒是给那些幻想“和平”，热中“和谈”的人士，上了最有教训意义的一

    课！

    今为农历除夕，全家在报本堂（丰镐房）团聚度岁，饮屠苏酒，吃辞年饭，犹有古风。

    自民国二年以来，三十六年间，父亲在家度岁，此为第一次。父亲为国事奔走，国尔忘家。

    我们能于此良辰佳节，得庆团圆之乐，殊为难得！

    同来溪口度岁者，有张岳军、陈立夫、郑彦三先生。

    二十九日

    农历元旦，黎明即起，在溪岸四望山景。念一年又过，来年如何，实难想象；更不知有

    多少人在痛苦和忧愁中度此年节。目前整个社会，充满了血和泪，我纵欲新年言吉语，但事

    实如此，又如之何！

    清晨同全家妻儿上山，向父亲拜年。上午在各祖堂祭祖，并游武岭公园。父亲上午往宁

    波城内金紫庙（即宋代蒋祖基“金紫园”），祭祖后，回溪口，亲赴宗饲及大、二、三、四

    各房祖堂祭祖。下午在慈庵读书散步，未见宾客。溪口五十里内乡人，纷纷组织灯会，锣鼓

    彻天，龙灯漫舞，向父亲致敬祝福。风俗纯朴而有充分的人情味者，其唯农村乎！

    三十日

    父亲接见黄少谷先生，决将中央党部先行迁粤，就现况加以整顿，再图根本改革。父亲

    认为：“本党非彻底再造，断不能从事复兴革命工作。”

    下午突接报告，谓“陈仪与共方勾结，准备叛变，而且证据确凿”。此人反复无常，又

    企图于时局严重关头，出卖国家了！

    三十一日

    北平将领李文、石觉等，直至本日始得离开北平，到达青岛。傅逆总部亦迁西郊，共军

    已入驻北平城内，并与傅部成立十三项协定；傅本人则飞返绥远，而其复父亲之信，则尚称

    “为大局打算”也。前拟空运部队离平计划，至此已成泡影。

    北平既失，父亲认为青岛形势，孤悬北方，补给困难，防守不易，主张依原定计划，迅

    速放弃。

    今日下午，随父游览涵斋，复登江口塔山寺和小灵峰，僧人殷勤接待。丁兹乱世，人心

    溃决，而方外人犹存古道，真所谓“礼失而求诸野”也。薄暮下山，侍父晚膳于丰镐房。

    今日与少谷先生促膝长谈，并在旧宅摄影留念。少谷先生语重心长，甚受感动。

    林蔚文先生自南京来溪口。

    父亲认为此次引退，心安理得，无论党国与个人，均为从新奋斗之关键，得此良果，实

    出于理想之上也。


坚百忍以图成

    三月一日

    天气寒冷。上午九时，经入山亨，上妙高台，沿途与沙堤老百姓谈话，深知了一些民间

    隐情。下午，随父游览西坑庙之瀑布,自寺右循溪前行至瀑布处约三里许，幽逸无比.四时后

    到仰止桥观瀑，今日水大，更为壮丽也。

    二日

    天晴,上午十时半，携儿辈随父重游徐凫宕。先到三十六弯，视察苗圃，再经南坑横田

    塍，直下瀑布岩脚，止于董村农场，并在瀑布下侧桥上野餐。瀑布如银河泻地，飞雪织丝，

    其雄伟奇丽，盖千岩瀑布所不及，惟远逊于千丈岩之高度耳(此岩之高度约在六十余公尺，

    公千丈岩三分之一）宋王时会诗云:“绝险搀空云与平,横飞寒瀑万年声。杖藜平过人间险，

    独向千山顶上行。”此诗可为父亲此时此地游观之写照。

    三日

    上午十时到栎社机场接张治中，彼携李宗仁来函，商谈父亲对“和平的条件和限度”之

    意见，并谓：“中共虽已微开和平之门，但前途困难重重。”

    本日李宗仁并指定吴铁城先生、邵力子等十人，研讨与共党和谈方案。

    吴礼卿先生来溪口。

    四日

    父亲在妙高台与礼卿先生长谈，认为：“经济是政治之中下心，而共军区社会经济极端

    破坏，共党必将自食其果。”

    下午，陪同客人至仰止桥观瀑，复经隐雪桥到第三隐潭游二览。

    本日吴铁城先生派李惟果来溪，转告其望父出洋之意。

    五日

    父亲与礼卿先生继续检讨外交之经过，礼卿先生认为我国之失败，俄共之胜利，即为美

    国之根本失败，而今日美国犹未觉悟也。下午，父亲研究共党扩大新政协，组织联合政府之

    阴谋。

    七日

    上午，父亲与礼卿先生往游徐岛岩。此间山水美丽清奇，世罕其匹。闻康有为在其七十

    国游记中，认世界上山川之美，黄山第一，美国黄石公园第二，可惜康未游雪窦与徐岛也。

    父亲曾说：“凡事不可臆断，世界事物之繁盛，实不能以一得而自足。”信哉此言！

    父亲由徐凫岩南下，经姚家董村时，村民皆鸣爆欢迎，比真民意也。

    九日

    父亲派我赴沪访胡适先生，并劝吴国桢不辞市长职。下午，父与礼卿先生等往游岳林寺

    及下塔院。

    袁守谦主任带白崇禧求见父亲之函件来溪口。

    十日

    上午，父亲送礼卿先生赴杭州后回武岭，巡视武山庙与学校。晚课后与袁主任守谦聚餐

    叙谈。父亲对党务改革方案之进行，分，“（一）整理（二）改造（三）新生三个阶段。”

    止盖谓整理现状，改造过渡，筹备新生也。今日复手定改造过渡的办法：“决决先组织一个

    非常委员会，人数以二十至三十人为限”

    十一日

    孙内阁已于八日宣布总辞职，何敬之先生本日受命组阁。何先生就职后，第一重要措

    施，即派驻俄大使傅秉常先生为外交部长。

    河内阁当时面临重大的困难：（一）对共党的“和谈”问题，无法得到结果，（二）行

    政院各部人选问题，与李宗仁之间亦有距离；（三）运至台、厦的存金，李宗仁必欲全部动

    用。尤其是对共党的“和”、“战”问题，关系国际民命，何先生恐亦无法自主。而李宗仁

    之邀何先生组阁，亦无非采“过渡”办法，因彼尚未能提出适当人选也。

    上午七时，乘江静轮由上海回到溪口。昨夜月色中，望见红亚轮残骸露出海面，顿增无

    限感想。

    十二日

    本日阴晴。早餐后，随父乘车到宁波，参观天一阁图书。阁为鄞人范钦所建。钦字尧

    卿，明嘉靖进土，官兵部右侍郎。喜购书，罗致海内外善本、孤本，分列四部，建天一阁以

    庋藏之。其收藏之书，多从城西丰氏万卷楼购得。部分与进宗羲互钞；内以钞本为多。洪杨

    乱后，书多散失。民元以来，又两度失窈，善本已损失过半。现存全部藏书，不及万册。阁

    后有碑林，阁虽不甚宏敞，惟幽静雅逸，诚为读书佳地。父心仪该阁久矣，终未获一至；令

    得偿宿愿，亦一乐事也。

    参观天一阁后，甚感世变沧桑，而念及古人“创业艰淮，守成不易”之语，尤凛然者久

    之！

    李宗仁指使南京《救国日报》以“蒋不出国则救国无望”等标题，对父亲连日攻击，同

    时特告美国合众社记者，谓礼卿先生之来溪口，系劝父出国，且暗示礼卿先生为劝父下野最

    有力之人，以歪曲父亲之引退为被动而非主动，其用心之险可知矣。

    十三日

    长江共军正发动其强大的攻势，悉之，忧心仲忡！今日天气阴晴不定，随父亲游青莲

    寺，车过方门，越鸣岩、黄家岭、孙莲本与雪窦齐名，不料其隘陋如此，虚有此行矣。

    俞鸿钧先生来溪口。

    十五日

    晚八时，随父出丰镐房镐口，沿溪漫步。清风明月，山光潭影，幽丽绝伦。循溪东行，

    登乐亭旧址，远眺山色，静听溪声，恍入仙境。复在涵斋右前方平台上游憩片刻，回寓。

    十六日

    第五军军长熊三昨来溪口，今日与其详谈渠细述邱清泉司令官自杀成仁经过时，曾痛哭

    流涕。如此可歌唱可泣的壮烈事迹，闻之不胜痛悼，但亦为我战史上增加光荣之一页也。

    上午赴机场迎接孙院长哲生。

    十九日

    汤恩伯总司令来溪口。

    上午，父亲约见万耀煌先生，商讨中央训练机构的地点和办法。

    亲认为：“党的中心组织应分总务、财务、监察、人事、情报、行动、宣传、通信、设

    计三究、训练各组。”并准备召开党的中央全会。我的《组织意见书》亦于下午奉父亲批示

    应该注意下列各点：“（一）应谦严而不狭小，应切实而不求速效。（二）组织应以干部自

    动发起，不能由领袖命令行事。（三）青年运动之起点，在组训流亡学生。”我即又草拟

    《重整革命之初步组织的意见书》，呈送父亲参考。父亲认为可以采用，但以各部主管人选

    不易物色为虑。

    二＋一日

    阴雨。晚间父亲谈修家谱及整理天一阁图书事，并称：“吾乡以‘禽孝’名者，以昔有

    饲燕之女，死后，燕乃死殉其家，因以命名。”小鸟犹能报德，何以人而不如鸟乎？

    二＋二日

    父亲与族人商谈编订直系宗谱计划，并揭示宗支系云：”江南本姓同出函亭亨，武岭宗

    派上接龟山。“

    李宗仁发动部份立法委员，要求政府将所存台、厦现金运回，期作半年之用，用完了

    事。此种卑劣阴谋，不措断送国脉民命，且以之资共以为快也，可痛！

    二十四日

    何敬之先生就行政院院长职，举行百次政务全议，派定政府扣谈代表，并望共方迅采汁

    动。

    下午奉命飞往上海。

    李宗仁竞明告美国驻华大使，谓彼欲往莫斯科一行，请求其谅解。现母亲正在美国，为

    挽救国家危亡而从事国民外交，今日派人由美国带来消息，谓“美国对华政策有转变之趋

    向”。

    陈辞修先生自台湾不溪口。

    二十五日

    共军今炮轰安庆，而李宗仁却派邵力子、张治中、黄绍婉、章士钊、李蒸等绰为和谈代

    表，正式成立代表团；并指定邵力子为首席代表。

    关于政府派出代表团进行“和谈”问题，父亲在日记中说：“可决定其为十足的投降之

    代表。但共党是否接受其投降，是一问题耳。李宗仁和谈谈方案，其中心条件，无异于协同

    共军消灭国军之基础耳。”

    二十六日

    共方本日厂播称：“关于和南京国民党‘反动’政府举行和平谈判事宜，中共中央决

    定：（一）谈判定四月一日开始：（二〕谈判地点在北平，（三）中共中央派周恩来、林伯

    渠、林彪、叶剑英、李维汉等为代表，以周恩来为首席代表，与南京国民党‘反动’政府方

    面所派代表团，按照一月十四日毛泽东对时局的声明，以及所提八项条件作为双方谈判的基

    础；（四）上述各项，将经由新华社广播电台即日通知南京国民党‘反动’政府，按上述时

    间、地点，派遣代表团携带以毛泽东八项条件为基础的必要材料，以便举行谈判。”

    共党要我政府“和谈”，还要污辱我政府，加以‘反动’二字的标记，并指定我政府代

    表团按共方所指定的日期，向共方所指定的地点报到。如此和谈，再可耻没有了。

    今日汪副官拿了两件父亲所穿的旧衬衫和几双袜子，到家里来织补，见后，感慨不己。

    二十八日

    桂军自动撤出安庆，集中九江，窥伺南昌；安庆国军独力撑待，甚为危急。

    父亲约见俞大维先生，商谈组织与技术问题。

    二十九日

    张治中以其即将赴平，特于昨日电呈父亲，要前来溪口，当面报告政府所定的和谈腹

    案。父亲说“他来不来无所谓”。今天他竟然来到溪口了。父亲对他的态度非常冷淡，只邀

    他游览溪口附近的风景。我对张的理解也很深，他是一个没有立场的投机人物，一切已经成

    了定型，所以也不愿同他多谈。

    张治中的准备投降，我们是老早预料到的。他前在南京曾托人向父亲转陈建议：希望父

    亲早日“出洋”。他的理由是。（一）可避免攻讦目标。（二）卸去和战失败的责任。

    （三）使一般将领减少依赖心。（四）可以增长见闻。张之此种建议，好像是为共党借箸代

    筹，不但是毛浑东所乐意的，同时也是李宗仁及其左右所乐意的。像这样的人，到北平后，

    如不投降，那才是奇迹呢！

    三十日

    张治中到溪口来，得不到好的结果和反应，今天就悄悄地走了。

    李宗仁更与共党疏通，增派刘斐参加和谈。刘曾担任三个年头的剿共作战参谋，而李必

    欲其充当代表，简直不惜以我方的全部军事秘密计划与内容，贡献共党，以表示其投诚之真

    意。这种举揩，是再荒谬不过的！

    父亲本日检讨外交失败之原因说：“北大西洋同盟公约公布，东西集团壁垒分明。中国

    共党且明白宣布，追随俄国，反对西方美国集团；而美国对华政策，仍坚持过去作风，坐视

    共党长大扩张，对其盟邦共同患难之政府，不愿予以援手，实不智之极。”

    午后，与宏涛兄自慈庵步行至素庐，沿途闲谈家常，得以稍解心中苦闷之情。


剑及履及　向前迈进

    七月一日

    中央军官学校各期同学在广州成立非常委员会，志在团结反共。父亲本日去电，勖勉全

    体同学立志、努力、雪耻、复仇。略谓：“我和你们的生命是整个的，成败荣辱也是一致

    的，我的耻辱也是你们的耻辱。口父亲对黄埔同学之亲切与期望，于此可见。

    二日

    菲律宾总统季里诺先生来电，欢迎父亲赴菲，面商远东大局。

    四日

    父亲在台接见美国国际新闻社远东总经理韩德曼、斯克利浦霍华德系报远东特派员范智

    华，并答复其问题。认为：“中国反共战争，倘不能获得及时之支援，则民主国家将来所付

    之代价，恐将不止百倍，我人倘不能在中国防止共产主义，则共产主义必将蔓延于整个亚

    洲，如亚洲为共产主义所控制，则另一次世界大战，更无法避免。”语重心长。

    七日

    今日为以“七七”抗战胜利纪念日。我政府与社会领袖共同发表反共救国宣言，由国内

    外各党派领袖八十余人共同签署。大要如下：“共党凭藉抗战时期乘机坐大之武力，利用抗

    战以后国力凋敝之机会，破坏和平，扩大战祸。八年抗战之成果，为其摧毁无余，而国家危

    难，比之十二年前更为严重。吾人深知，中国如为共党所统治，国家决不能独立，个人更难

    有自由，人民经济生活绝无发展之望，民族历史文化将有灭绝之虞。中国民族当前之危机，

    实为有史以来最大之危机，而中国四亿五千万人口，一旦沦入共产国际之铁幕，远东安全与

    世界和平，亦受其莫大之威胁。今日国难当前，时机迫切，吾人将共矢精诚，一致团结，为

    救国家争自由而与共党奋斗到底。吾人生死有共，个人决无恩怨；民族之存亡所系，党派决

    无异同。国家之领土完整与主权独立，一日不能确保，人民之政治人权与经济人权一日不能

    获致，则吾人之共同努力，即一日不能止息。“词严义正，实足振奋人心。

    下午，父亲在草山接见美国友人柯尔白先生，彼对我之现状表示极诚挚之关切，诚不可

    多得之友人。西谚有云：“患难之交，乃真友也。”

    美驻沪副领事欧利义，为共党所拘禁。共党与俄一向反美，此系意中之事。

    晚间，接我驻菲律滨公使馆电称：”菲总统季里诺先生对总裁访菲极责欢迎，并已准备

    一切。”

    八日

    上午十时，整理党务会议开会，讨论党的改造方案，直至下午二时三十分方毕。父亲力

    主本党的性质应为“革命”，政党一面不能纯粹为“民主”政党，方案大体已定，复决定

    “总裁办公室”组织大钢。父亲认为：“此时一切必须以重新做起为要旨；尤其着重于一

    点，即由小处做起，不必为外物与现状所眩惑。故对于各事应以制度与人事为根本要图，不

    必斤斤计较一时之得失与成效。”

    晚间，父亲准备赴菲一切事宜，并指派随行人员。

    九日

    父亲由台北飞福州，即在福州空军补给站接见团长以上军官，并与朱一民主席谈闽省军

    政问题。当日乘原机，经平潭岛返台北。·

    十日

    晨五时，父亲即已起床，六时四十分离开草山，到到机场已六时二十分。送父登机飞菲

    后，回草山。

    据闻父亲座机于十一时降白沙机场，即转飞碧瑶。碧瑶，菲国之夏都也，位于群山之

    中，比江西牯岭尤高，风景佳丽，市容修整，为一避暑之胜地。菲总统季里诺亲迎父亲于迎

    宾馆门外，时为菲国时间下午一时三十分。四时后，季总统陪我父亲巡游街市，我旅菲侨胞

    特在市口高搭彩牌，夹道欢呼。

    晚间，在季里诺总统之办公室内开始正式商谈，直至八时三十分方毕。

    十一日

    父亲接见旅菲侨领，观其精诚报国，爱戴领袖之热忱，深感佩慰！彼等曾贡献意见，曰

    “巩固军心，挽回民心”，曰“禁吃空额，公平兵役”，均属语重心长，且能痛切时弊。父

    亲为之感动。

    八时后，父亲在室外散步，季总统适来，同游宾馆一匝，即坐园内草亭中。先闲谈，十

    时，正式商谈。父亲原拟与季总统各自发表宣言，因先将我方所拟宣言稿提出讨论，准季总

    统则欲与父发表联合宣言。父亲之欲各自发表宣言者，盖以在野之身有所不便也，今彼既自

    动提议，故亦不便推辞。会议至十二时方毕，摄影野餐，情绪融洽。下午天气酷热，父亲接

    见菲国各界领袖十余人。七时后，双方发表联合宣言。此乃东方民族划时代之新纪录也。晚

    间，父亲复访季总统，面商联盟第一步骤进行办法，即先电韩国李承晚总统征求其同意也。

    谈毕，宴季总统与华侨百余人，餐罢余兴。

    十二日

    父亲六时起床，在行馆外游览一匝。八时半与季总统叙别。同车抵碧瑶机场，即飞马尼

    刺上空，瞰枫一匝。其地左湖右海。背负高山，岛屿棋布，实一理想之首都也。在白沙换机

    后，菲以元首之礼送行。

    下午二时，飞回台南下机，入行馆休息。

    以上三天日记，乃参阅报纸及父亲日记而补记之者也。

    十四日

    由于李宗仁、阎院长百川及中央委员、立法委员等一再电催，父亲乃决定于今日赴粤。

    上午七时半由台南起飞，后以气候恶劣，至十一时方到广州之天河机场。父亲下午即接见各

    军政首要人物。

    十六日

    父亲六时前，未明即起，往黄花岗烈士墓致敬。九时召开中常会与中政会联席会议，约

    一小时。除报告与菲季里诺总统会议经过外，主张全力保卫广州，并对于粤省走私与烟赌公

    开等不法之恶政，特加指斥；责成有关机关切实改革。下午召开非常委员会第一次会议，讨

    论阎院长所提“扭转时局方案”，原则通过。

    十九日

    父亲正在广州筹划东南政局及保卫广州军事计划，今日却得韩国李承晚总统邀请访韩的

    来电，辞意极为恳切。彼之国势与处境与我正同，且中、韩接壤，原属一家，唇齿相依，实

    有风雨同舟之感。既彼此运命相关，不能不有此一行，故父亲决定应邀。同时，接见美国驻

    华公使克拉克，明告以：“因美国不肯积极负起领导远东之责任，我等不得不自动起而联盟

    耳.”遂作访韩之一切准备。

    父亲晨间曾约见吴礼卿先生。吴先生向父进言，谓”今后用人，应以愿干、敢干及能干

    者为主要条件，其不愿、不敢、不能者，勿再强其所难。”父引为知言。续见余幄奇将军，

    询其对保卫广州之意见。

    晚间，父亲在黄埔召集在粤高级干部，继续商讨保卫广州计划，决定大纲，指示要略，

    直至深夜十二时始毕。当时广州事关系至为复杂，我认为保卫广州最主要的条件应在“人

    和”。

    二十一日

    父亲在穗事毕，于凌晨临行前接见李宗仁，并与恳谈。上午八时卅分，由黄埔乘华联轮

    离穗，赴厦门等地视察。九时起碇，十时半已到大虎山及虎门要塞区域之内。沿途视察要塞

    区域内外。父亲旧地重来，感慨万千。

    二十二日

    上午十一时，船抵厦门，展望鼓浪屿风光，此父亲三十年前驻节之地也。登岸后，即住

    鼓浪屿之黄奕柱寓所。下午，父亲研究阎百川院长所著“保卫台湾琼岛之各种方案”，认为

    切中时弊。

    二十三日

    父亲在厦召见汤恩伯总司令及闽省主席朱一民氏。下午五时以中国国民党总裁身份召集

    闽南各军师长以上本党党籍之高级将领开会，讨论防卫办法。

    二十六日

    父亲于二十四日由厦门返回台北。本日决定成立“革命实践研究院”。又拟定自挑选

    党、政、军干部之标准，人数出二千人为限，训练以半年为期。课程分党务、军事、哲学、

    军政、经济、教育、人事制度及革命理论与目标等等。

    二十九日

    李宗仁于前日由厦门来台。本日上午十时半，父亲访之于草山第二宾馆。

    三十日

    李宗仁于本日由台北飞返广州。父亲于今日致电韩国国会议长，谢其对于“反共联盟”

    之支持，并作访韩之各种准备。


建立革命　复兴基地

    六月一日

    今晨在台北拜访吴稚晖老先生后，即登机飞冈山，途中遇大风雨，下午一时抵达。傍晚

    随父视察高雄要塞，登寿山岭视察形势，西为左营军港，南为高雄商淮，壮丽雄峻，诚不愧

    高雄之称。

    二日

    中央政治会议一致通过，以阎百川先生继何敬之先生任行政院院长。

    今日为端午节，大雨，在高雄要塞度节。想起屈原投江故事，更深国难严重之感矣。

    父亲研究台湾整军、防务、军政等问题。

    三日

    上午，父亲手拟当前政府应取之政策及用人行政方针，计八项，准备与阎院长百川面

    商，并约俞鸿钧先生等来见。下午。父亲考虑非常委员会人选及行政院改组时应注意的问

    题。台湾改革币制基金已经拨定，父亲认为今后应以台湾防务为第一。

    四日

    霪雨初晴，精神为之一振，但很快地又感觉到愁苦。连夜多梦，睡眠不安。父亲很想能

    扭转危局，但环境如此恶劣，包袱又太重，自然是非常艰苦，而又不能不忍苦奋斗也。

    中午和谷正纲、张道藩两先生在高雄小菜场饭摊吃饭，倒觉很有味道。

    六日

    父亲与黎玉玺司令乘永兴舰由高雄海关码头出港，沿海岸至左营军港及海军总部视察。

    再由陆路乘车回高雄。父亲面示：“共产党是决不会成功的，但我们本身能否成功，要看我

    们自己的做法。”我聆训之后，深受感动。

    九日

    昨夜月色澄朗，在住宅前静坐观赏。海天无际，白云苍狗，变幻无常，遥念故乡，深感

    流亡之苦。夜中梦见溪口住屋被共军所焚，而先祖母与先母坟墓亦被掘毁，惊呼而醒，不知

    是何征兆也。

    父亲一再追问组织如何策进，内心非常惶恐。

    下午，父亲批示《干部与训练要旨》。

    本日青岛国军刘安祺部安全撤抵海南、雷州，毫无损失，昆乃不幸中之大幸。同时国军

    关闭上海港口，警告外国船只迅速离沪。

    十四日

    今日是先祖母忌辰。清晨随父作祷告纪念。十二时卅分，随父自高雄出发，车行约一百

    一十公里，三时三十分到达四重溪。此地为恒春之风景区，四面环山，中有温泉，清甘可

    饮，更可涤身，周围景物，酷似江南。惟居民尚存日本式生活习惯，未克尽行改变耳。

    本日由台湾省政府主席陈辞修先生宣布台湾省币制改革。此为父亲自“引退”以来即苦

    心焦虑的稳定货币计划，今得实现，极可纪念。

    天气阴暗不定。上午，随父游台湾省最南部之鹅銮鼻，洪兰友先生同行。

    近来父亲最关心的事，是进行全国性之人事调查与考核工作，俾便选拔全国各省区的优

    秀干部，以达到用人唯才、综核名实和公平合理的地步。今日父亲更拟采取并力行唐代取士

    办法，即先以身、言、书、判为选拔之标准，后以德、才、业三者为任用之依据。体貌魁伟

    为身，言语清晰为言，笔洁秀美为书，文理密察为判。以此取土，自可达到“天下为公”的

    境界。

    十五日

    晨兴东望，见半天红霞，心境为之一爽。起身入浴后，先在四重溪村中散步，复乘吉普

    车到西乡纪念碑参观。闻本地高山族人曾在此抗日甚久，共杀死日人五百七十二名。四顾山

    水清奇，并无古战场之遗迹也。

    下午，随父返高雄。

    十六日

    本日为黄埔军校成立二十五周年校庆，亦为总理广州蒙难二十七周年纪念日。父亲回忆

    当时环境恶劣，赤手空拳而奋斗，卒获成功；以之观今日失败之余，情境艰危，自有今昔之

    感。以今日实力之大，基础之厚，固胜于往昔百倍而有余。但今日仇敌之顽强、恶毒与阴

    险，亦非当日军阀及其勾结之帝国王义者所可同日而语。要当以新的精神、新的制度、新的

    行动，以迎接新的历史、新的时代、新的生命，奠定新的基础，完成剿共救国的新任务。

    上午九时，随父往凤山中央陆军军官学校，参加该校纪念会。父亲训词语多勉励，实具

    有重大历史意义。

    赣南及福州的军事情况已日渐紧张，共军可能于短期内南犯。我军之颓势已难挽回，无

    法阻止共军之进攻。本日李宗仁和阎院长百川联电父亲，坚请莅穗主持大局。李此时对内对

    外已深感束手无策了。

    十八日

    礼卿先生昨来高雄。自十六日李宗仁暨阎院长来电，请求父亲赴穗后，我个人始终觉得

    尚非其时，亦非其地。可是父亲仍于本日复李、阎一电，略云：“时局艰难，兄等待颠扶

    倾，辛劳倍尝，感佩之余，时用系念，辱承约晤，能不遵行？兹拟于短期内处理琐事完毕，

    决定行期，另电奉告。”父亲此时已受李宗仁种种诬蔑攻讦，仍本同舟共济之义，赤诚为

    国，个人恩怨，绝然置之度外，无介于怀。

    近来台湾地位问题，以及联合国托管的谣言，甚嚣尘上。父亲对此有其坚决的主张与立

    场。“英、美恐我不能固守台湾，为共军夺取而入于俄国势力范围，使其南太平洋海岛防线

    发生缺口，亟谋由我交还美国管理，而英则在幕后积极怂恿，以间接加强其香港声势。对此

    一问题最足顾虑，故对美应有坚决表示，余必死守台湾，确保领土，尽我国民天职，决不能

    交归盟国。如彼愿助我力量共同防卫，则不拒绝。”

    此时美国国务院内部，已有人主张承认共党，司徒雷登大使由京到沪，且发表其即将回

    国，作承认共党之建议，

    十九日

    今天又是星期日一周、一月、一年好像人生的肘指路碑。目前感觉背着沉重的担子，走

    着不尽的长途，愈走愈觉吃力，但只要信心不失，吃一点苦也是不要紧的。

    报载美国驻华大使司徒雷登将建议芙国政府承认共党政权，这是何等离奇的事。但平心

    静气想来，苦难的日子坯在后头，必须用最大的忍耐，方可撑得下去。

    二十日

    政府今日宣布，封锁共军控制之沿海各口岸。

    父亲接获我驻日本东京代表团来电报告，略称“盟总对于台湾军事颇为顾虑，并有将台

    湾由我移交盟国或联合国暂管之拟议”。父亲极为优虑，立即复电，请该团负责人就此事与

    麦克阿瑟元帅详谈，并郑重申说我政府之立场与父亲之态度以及对麦帅之期望。并指示谈话

    要点如次：

    “（一）台湾移归盟国或联合国暂管之拟议，实际上为中国政府无法接受之办法，因为

    此种办法，违反中国国民心理，尤与中正本人自开罗会议争回台、澎之一贯努力与立场，根

    本相反。

    “（二）台湾很可能在短期内成为中国反共力量之新的政治希望，因为台湾迄无共党力

    量之渗入，而且其地理的位置，今后“政治防疫’工作亦较易彻底成功。

    “（三）美国政府即令单从实际的利害上考虑，亦决不能承认中共政权，因为承认中

    共，决不能化中共为狄托，亦不能范围中共的行动。美国于一九四五年曾经抛弃在伦敦之波

    兰合法政府，承认苏联所制造控制之波兰政府，其结果只巩固了波共政权，毁灭了波兰反共

    力量。此事可为殷鉴。至于中国政府，无论在大陆与海岛，皆有其广大根据地，与中共持久

    作战到底，决不会成为类似伦敦波兰政府之流亡政府，余敢断言。

    “（四）基于以上考虑，余及中国政府深盼麦帅本其在东亚盟国统帅之立场，以其对于

    赤祸与东亚前途之关系，极力主张两事：

    “甲、美国政府决不考虑承认中共政权，并应本其领导国际之地位与力量，防阻他国承

    认。

    “乙、美国政府应采取积极态度，协助中国反共力量，并应协助我政府确保台湾，使成

    为一种新的政治希望。”

    父亲之如此公忠谋国，我想任何历史家都不能否认的。

    二十一日

    上午开会，商讨情报机构之统一与重建问题。下午三时三十分，随父离开高雄，四时十

    分自冈山起飞，五时二十分安抵桃园，转至大溪。

    二十二日

    ．大溪镇有山有溪，风景与气氛很象家乡溪口，气候也比较凉爽，一夜安睡，精神更觉

    愉快。晨起，至溪边公园散步。

    二十三日

    数日来，父亲曾筹划“顾问会”之组织，因为人事关系不易解决，未能顺利进行。

    二十四日

    上午九时，随父离大溪，十时到台北，参加东南区军事会议。今日迁居草山。

    下午，父亲访吴稚晕先生。彼虽八六高龄，而谈吐自若，对政治、经济、外交等等之观

    察研究。皆能深入毫芒，决非任何人所可及，而其诙谐取譬，尤能引人入胜，敬仰无已。见

    稚老后，父亲决定“总裁办公室”之设置。

    二十五

    郑成功十九岁时，即下决心从军创业，二十四岁已能率领大军，从闽、浙海岸攻至南京

    附近。后虽败退厦门，但对明室效忠之心，并不稍衰，后于清顺抬十六年（一六六一年）率

    水师克复台湾，时仅三十八岁。翌年病殁于安平。论其丰功伟业，赤胆忠心，诚中华民族之

    英雄也。

    父亲准备“总裁办公室”之备案与成立，以及各组组长与设计委员之派定，并亲自研究

    毛泽东之《中国革命的战略问题》。一面研拟整党方案，一面研究统一战略思想，忠党爱

    国，竭心尽力，可谓无微不至矣。

    自本月二十日我政府宣布封锁共军占领区备港口后，不久英国商船“安其色斯”号，即

    被我空军轰炸。英报并宣传我海军在吴淞口外布雷消悬，共军及中外船舶皆不敢出入黄浦江

    口。本日我海军在上海口外，炮阻埃及货船行驶，检查后放行，各国均表惊异。但美国政府

    对于我封锁各港口命令，却表示不加反对。其西太平洋舰队司令且示好意与协助。由此可知

    美国政府并无承认共党之征候。但李宗仁之私人代责甘介侯，却在美国公然对父亲多方诽

    谤，并罗致一切不满份子，从事所谓“反蒋”工作，以破坏美国对我政府之支援。

    二十六日

    李宗仁暨阎百川院长又于本日来电，催请父亲赴穗。本党立法委员一百八十余人亦自广

    州联名函请父亲即日前往主持危上午九时三十分，随父自草山至台北市介寿馆，出席总理纪

    念周。父亲即席说明过去九次革命失败之经过与原因，并坚定地指出：“此次大难关必将打

    破，定能转危为安。”防者莫不动容。

    二十七

    四川省王方舟主席前来草山，向父亲报告四川近情，谓熊克武等以中间路线之姿态，作

    通共的准备。父亲对此至为焦虑，乃嘱其对川中抗战有功的将领，切实设法，一一予以安

    置，以安其心，俾免为共党所乘。

    三十日

    美国政府对我封锁共军占领区的态度，突然改变，本日竟以委婉之语气，不承认我政府

    有权封锁共军占领区各港口，以该地区不在我政府控制之下也。惟封锁共军占领区各港口，

    乃我政府在此时此地对共党经济制裁之唯一有效之武器。虽经英国二次抗议，并表示不惜以

    武力护航，且有美国务院之表示反对，我政府仍贯彻初旨，坚决执行。

    对我政府极为同情之美国国会议员周以德先生，向我驻美使馆人员建议：“望我各方领

    袖，最好发表一联合宣言，恳切表现团结精神，以正国际视盼。”当此国际友人盼我政府上

    下内外一致团结反共之时，而李宗仁的私人代表甘介侯却逍遥美国，大事破坏和分裂的活

    动。国事如此，犹复昧尽夭良，令人痛心。


蒋经国日记

出版说明
我在苏联的生活（1925——1937）
莫斯科大学
莫斯科休养所
红军
列宁城中的一个学校
黑海边上
参观团
狄拿马电气厂
石可夫农村
乌拉山上
第二次五年经济计划
新年
报馆
新的莫斯科
训练日记（1940）
大家去当兵
磨练钢铁汉
谁有力量，谁才能胜利
太阳、空气、水
走难路，做难事
呼吸自由空气
冲上最高峰
大家到民间去
愈走愈有力量
赤脚走，赤脚踏
吃粥不吃饭
风雨同舟渡章水
前面就是水火亦不回头
紧张、兴奋、努力
咬紧牙根，走上艰难道路
伟大的西北（1941）
一　西北是我们民族的故乡
二　从重庆飞到成都
三　飞过秦岭到长安
四　我们的国防前线——潼关
五　洛阳牡丹甲天下
六　在西兰公路上
七　行进在中国的走廊
八　金张掖，银武威
九　中华民族大团圆
十　雄壮的嘉峪关
十一　到敦煌去
十二　新的青海
十三　伟大的科学工程——自流井
十四　回到民族的故乡去
五百零四小时（1945）
沪滨日记（1948）
危急存亡之秋（1949）
激流勇退　忍让为国
徜徉于山林泉石之间
坚百忍以图成
前进　莫退　莫退　前进
乘风破浪　再接再厉
建立革命　复兴基地
剑及履及　向前迈进
风雨飘摇　力挽狂澜
逆来顺受　克服危机
人情反复　世路崎岖
不顾成败　护党卫国
刷新更生　奠基再造
附录一　盛岳（美）：“四一二”政变时的蒋经国
附录二　覃异之：我所认识的蒋经国
附录三　薛汕：和蒋经国相处的日子


紧张、兴奋、努力

    （九月二十日）

    队伍集合后，我就宣布解散的口令，要大家在中山路二号门牌前集合，并不告诉中山路

    二号在那里，亦不告诉从那条路走，我们要求的是要大家赶快的跑到目的地。结果有的走大

    街，有的走小巷，经过了二十分钟方才在目的地集合完毕。刚集合毕，继续宣布解散口令，

    在西门外贫民产院集合。解散后大家往西门，大概有四里路远，经过了十五分钟方才集合完

    毕。

    贫民产院是最近建筑起来的，刚开始工作，是赣州新建筑之一。从贫民产院跑到抗建桥

    边的沙滩上作健身运动。在沙滩上住着一家船夫，他们所谓房屋是由几根木头和稻草搭成

    的，里面住了七八个人。我对大家说：“有许多公务员常说住的地方不好，今天我们来看看

    这个贫民的房屋，可以知道我们的苦，并不怎样的苦。”我就带着学员一个个从船夫家门口

    过去，里面只有几块木板，几只饭碗和一破木箱。看了之后，我对大家说：“像这样苦的老

    百姓，在赣南在整个的中国还是很多的，我们不要看了就算了事，应当在内心同情他们，他

    们的痛苦不解决，我们的心就一天不能够安定。”后来，我问大家是不是应多替他们解决痛

    苦，大家高声的回答：“应当的！”我又问：“怎样方才能够替他们解决痛苦？”大家说：

    “要奋斗！”又问：“怎样才能奋斗成功？”大家说：“要有力量。”我问：“力量从那里

    产生出来的？”大家说：“从强健的体格中产生的。”我说：“是的，大家把衣服脱下，赤

    膊向东方的朝阳作呼吸运动。最后每班选出一个力气最大的人，在沙滩比赛气力。”

    住在草屋内的船夫，还留着一根辫子。我们就派了两个学员去劝他把辫子剪去。但是他

    说：“今天是七月卅日，日子不很好，到明天八月初一再来剪。”并且答应剪了后到专员公

    署去见专员。

    在沙滩体力比赛完毕后，我宣布解散，在中正公园集合。这一次可说没有一个落后。在

    中正公园刚集合完毕，又到小南门集合，从中正公园到小南门有五里路远，所以落伍的人数

    多。等大家到齐后，开始作一个攻城游戏，第二连守城，第一连攻城。大家的精神都非常振

    作，结果第一连冲破了阵地，攻进城门。

    回营后就升旗，今天的训练口号是：

    一、我们要不断的学习，不断的求进步！

    二、我们不断的锻炼体格，保重身体！

    三、我们要做顶天立地的男子汉！

    四、我们要发扬天地正气！

    五、我们要发扬大公无私的精神！

    六、我们要做总裁的忠实信徒！

    七、我们吃苦、共同奋斗、争取胜利！

    今天是训练最后一天了。明天举行结业典礼后，晚上预备开一个盛大的同乐会，我要每

    个学员，去请他们在星期天所访问的那个民众。我觉得，一百八十几种不同职业的民众，在

    一起同乐，应当是一个空前的盛况。在吃过午饭后，我放了二小时的假，所以每个学员带着

    我的请帖去请客。同时我告诉大家：“民众才真正是我们的好朋友。你们知道，要真正的朋

    友不要向上面去找，而应当向穷苦的群众中去找，因为只有穷苦的老百姓，才会做一个你最

    忠实的好朋友。今天，要你们去请你们的朋友，来参加我们的同乐会，希望你真正的和你去

    请的那个人做成一个好朋友……”

    今天的功课是教育概论、法律大意。

    晚上举行演讲竞赛，由每班派一个代表参加，题目由自己规定；讲演时间不得超过十分

    钟，比赛结果，成绩很好。

    这几天来，大家都喜欢做打油歌来表示内心的感觉，有二位同学做了一个歌；现在把它

    写在下面：

    （一）

    第四区，讲习会，训练方式真新奇！

    人才辈出，一堂济济。

    能跑路，能卧地，爬山过水不迟疑。

    整日里，饿肚皮，夜晚睡眠不盖被。

    不怕风，不怕雨，新赣南的建设从此奠了基！

    （二）

    讲习会！讲习会！

    赤足不穿鞋，睡觉不盖被！

    有时爬山，有时涉水！

    不怕大雨下，不怕狂风吹！

    跑！跑！跑！跑！跑！跑！

    集合要快，起床要早！

    走！走！走！走！走！走

    艰苦到现在，光明在前途！


九　中华民族大团圆

    出张掖向西，过临泽、亭台，就到肃州。肃州就是酒泉，这就是关内第一个县，是各民

    族杂居的地方，所以各类民族都有。有一种叫赫萨克的民族，他们有一种帽子叫英雄帽，戴

    这帽的人，凡是杀一个人，就在帽上插一根鸡毛，杀人愈多，鸡毛插得愈多，就表示他是英

    雄。这些人，脚很短，所以他们总是骑马的时候多，骑在马上，上山下山过河都可以，但是

    下了马，他们就没有了办法。

    在肃州，我们请了一次客，一共到了十一位客人：一、纳蒙克，二、他木龙（蒙），

    三、马彦寿，四、马志强（回），五、雷廷龄，六、安维峻（藏），七、马通，八、哈一，

    九、阿无阿林（哈萨），十、李志正，十一、赵天夫（汉）。

    我认为这一次的请客，是最有意义的。我这一次请客，是请了各种民族。每个民族派代

    表两人，所以，在席上有汉人，有回民，有满古人，有赫萨克人……。那一天，正好有月

    亮，看着那塞上的月亮，心里有无限的感触。我们这许多民族代表，大家都坐在月亮底下，

    毫无拘束地，毫无隔阂地畅谈，大家都很诚恳，坦白，我心里感到非常快乐。同时我更想到

    过去我们认为西北复杂的民族问题，是容易得到解决的。平心说一句话，在边疆最坏的还是

    做生意的汉人。我可以举个例子来讲：有一次我看到了一个蒙古人在店铺内买东西，一样东

    西是二元四角，一样东西是一元二角，蒙古人因为知识程度低，算了半天，不能结出个总数

    来，那家店铺内的人就说：“算了！你放下五块钱，走好了！”那一个蒙古人没有办法，只

    好给了五块钱走了。好像买黑羊皮袍，在肃州一带向蒙古人买，每件只要二百多块钱，但是

    商人把它搬运到兰州就要卖三千块钱。这些事实，我们看了是非常气愤的，所以，我相信边

    疆的少数民族，还是真诚、坦白、单纯的，将来我们要建设西北，只要我们能够实现总理的

    民族政策，各民族一定会亲密的团结起来。过去回汉之间，曾经发生过好几次很大的冲突，

    但是差不多都是为了很小的事情。听说有一次是为了回教的人演戏，汉人的小孩子来看戏而

    闹起来，有一次为了汉人在回教人家杀一只鸡没有把毛先拔掉而闹起来，我们相信这些情形

    不应该有的，将来也一定不会再发生的。

    那一天晚上，我们大家谈得很高兴，什么民族问题都讨论而得到了解决。后来，还举行

    了游艺，蒙古人出来打了拳，藏民演了一个小孩子不去看羊的戏剧，回民真奇怪，他们唱了

    一个满江红的歌，赫萨克跳了一个打老虎舞。直闹到天亮，实在太有意思了！

    在酒泉，有一个边疆青年训练班，这里有藏人、回人、蒙古人、汉人和赫萨克人，都是

    三十左右的青年，在那里受严格的军事政治训练，每个民族都是用自己的文字讲演，但是有

    很多人都在那里学汉文。我觉得这个青年训练班，对于西北的建设，一定会起很大的作用

    的。

    有一位赫萨克的领袖马通先生，亦在那里受训。他很懂得政治，同时还希望到重庆去受

    训。

    经马通的介绍，还认识了二个年老的赫萨克人。有一个人说：“我们离开了家，带了

    马、炮，到中国来，是为了蒋委员长精神的感召，我们愿意绝对服从蒋委员长打日本人。”

    那天晚上，我本来想留他们住在招待所，但是他们无论如何不肯，因为他们的风俗是不

    住房屋而一定要住在野外的篷帐里，这或许也是他们爱自由的民族性的表现。

    他们走的时候，唱了一个歌，其中有一段的意思是：“有水有草就住下来，吃牛奶吃羊

    奶大家长大起来。”

    离开酒泉的那个早晨，青年训练班的朋友都到车站上来送行，我心里感到非常兴奋，很

    坚决的相信，将来新西北一定要在这许多新的西北青年中建设起来的。

    酒泉，学校很多，有河西中学，有国立师范，所以教育相当发达。

    过了肃州，就是胭脂山。蒙古人有一句俗话：“夺我祁连山，使我畜牧不繁殖，夺我胭

    脂山，使我妇女无颜色。”的确，胭脂山的土色非常的红，真象胭脂。祁连山的白雪，胭脂

    山的红土，在塞上是相映成趣的！

    在胭脂山的附近，有一个地方叫黄羊山，在那里附近有很多的黄羊，时常下山来吃水吃

    草。过路的旅客，常常用枪来打它们。我们的汽车经过黄羊山脚下时，确见几百只黄羊正在

    那里跳跃，真是一幅美丽的图画。同时那里还有一种草，好像刺一样的，本地人叫他为骆驼

    草，因为只有骆驼才吃那种草的。最好的骆驼，在这里要卖一千五百元，最次的亦要卖八百

    元，骆驼毛可以卖四块钱一斤。骆驼可以三天不吃水，所以是沙漠中绝对好的运输工具。到

    了夏天，骆驼就不做工了。


列宁城中的一个学校

    （一九二八年十月三日）

    今天第一课是军队中的政治工作。第二课是战术。其他都是自修时间。政治工作一课由

    教员讲演，题目为《军事时期中的政治工作》。

    “红军官长不但要设法利用所有的物质力量来战胜敌人，同时应当利用政治与精神各方

    面的条件来制敌。红军中政治工作有党的工作与军事政治工作二种。党的工作对象是党员群

    众，军事政治工作对象为非党员群众。党政二机关的政治工作，必须互相发生关系，所执行

    的政治路线是相同的。政治机关的主要任务是要非党员群众绝对信仰共产党。党部的工作是

    要党员群众在一切行动上都能以身作则。军官决定战斗方法的时候，必须顾到战斗本身，人

    民与军队中的一切政治条件。在决定战斗方法的时候，党代表召集党部、政治部与军官共同

    讨论政治环境，并决定政治工作全部计划来保障战斗的胜利。政治部在战斗中是：一、向军

    官报告政治环境。二、向党政二部解释战斗任务。三、向全体兵士与军官作广大的宣传，使

    他们每个人都明了战斗的任务及政治的目的。四、监视所有嫌疑兵士与军官。设法防止逃

    兵。五、注意党员的分配，使到处都有党的影响。六、调查后方部队的工作。七、组织民众

    中的工作。八、组织在敌军中的工作。政治部对于自己军队的工作，应当实行于战斗尚未开

    始之前，应当随时随地注意一切新的不好现象之发现，用极快的方法使其消灭。所以政治部

    的工作人员，必须与群众发生关系，和他们同甘苦。在战斗未开始之前，政治部必须设法侦

    探敌人的政治情绪，并向敌军作煽动工作。在民众中的主要工作为：一、设法使人民尽力帮

    助军队。二、利用人民的物质力量。三、在城市或乡村中组织秘密机关——倘使军队不得已

    遇到挫败，秘密机关留着作破坏敌人与侦探工作。战斗进行的时候，政治部应当很快的估计

    到战场上一切新的变动。在这个时期中的主要工作，是使官长与党政二部工作人员以身作

    则，勇敢向前。在战斗尚未开始之前，就应当预先决定战斗完结后的政治工作计划：一、统

    计党员及青年团员在此次战斗中伤亡人数，并设法补充之。二、总结此次战斗的经验。三、

    安慰伤兵病兵，处理死亡兵士，向死伤军官及兵土家庭通报死伤详情。四、向全体兵士解释

    保守秘密的必要。五、向部队作新的政治报告。六、向新来的补充兵士作宣传工作。六、招

    募志愿军。八、使部队的物质必需品充足。九、继续向敌军与人民作宣传与组织工作。政治

    部不应当多用书面方法来领导，更不要多发命令。……”

    今天战斗课是“营的进攻”，开始由教员讲演题目的内容:

    A。学习的目的——

    一、决定布置在第一道防线上的步兵营之冲锋计划。

    二、与炮兵发生联络。

    B。对方敌人是波兰军队，敌方的动作依照波兰步兵操典。团的参谋部在白古得夫信村

    中。

    一、敌军第八十一团的防线在小河之西岸，东至马都司村，西至大皮司村。在敌军防线

    上，可见各种防御工程，八月十六日夜敌军有部分调往他处。

    二、我军第十四师决定于八月十九日早晨开始总进攻，冲破敌阵——由阿尔克小河至佛

    来耶村。进攻之目的在占领大胡平城。在我团之右是三十九团，左面是四十一团。四十一团

    后有四十二团，为第二部攻力。

    三、本团之目的在占领阿而克区，同时协助四十一团与四十二团，并且防止敌人之反

    攻。第十四炮兵团之第一第二两连助我团作战。

    A。第二营（除第四连外）之进攻目的是占领伯无立克村，第二炮兵连助营作战。

    B。第一营进攻目的是占领克得洛夫村与白古而夫村以东之小森林。炮兵第二连助营作

    战。

    c。第三营布置于第一营之后，为第二部攻力。进攻目的在占领白洛夫及森毕斯二村。

    进攻开始时，由炮兵第一连助战。

    D。第二营第四连为后备军。留驻于塔林克以西之小林中。

    E。炮兵开火与进攻开始的时间将再通报。

    F。指挥处在别斯克村后之小山上。每个学生代第一营营长决定冲锋计划，规定炮兵之

    任务，布置步兵连，步兵排于地图上，在冲锋以前营部的机关枪及炮部应置于何处……。

    教员将题目内容报告完毕后，我们各自回自修室研究战情，开始订作战计划。教我们战

    术的教员是过去沙皇军队中的大军官。我曾经屡次和他谈到他的本身问题。他是一个大贵族

    的儿子，曾经毕业于陆军大学，在世界大战时他是第八军军长（因常常得胜，后得升为军

    长）。无产阶级革命开始以后，他就领导可萨克骑兵起来反对红军。在一九一九年他的军队

    被红军包围消灭，他自己被红军拘捕。红军不但没有杀他，而且要求他作红军顾问。

    因为当时红军中根本没有军事人材，其中的官长都是工农。他在红军中当了六个月顾

    问。时时刻刻在红军监视之下，没有一步的自由，后来他看到没有受过训练、没有军事知识

    的官长，没有军火、粮食的军队能够打胜仗，他觉得非常奇怪。有一天，他问党代表说：

    “你们打胜仗的要诀在什么地方？”党代表很简单的回答他：“讲人道就是我们作战的要

    诀！”开始出于不得已，可是后来渐渐地自觉起来帮助红军作战。他受了红军的政治精神各

    方面影响之后，就决定根本投降红军，后来他升为红军第十九军军长。可是有一次作战的时

    候，他得知对方白军中的师长是他的弟弟，于是又开始动摇，有一夜间他就偷逃到白军中去

    了。过了一星期之后，他弟弟的部队又被红军消灭，他又被红军拘捕。这一欢红军将他解送

    后方入狱，在狱中坐了二年半。放出之后，就请他作军事教员，可是再不给他带兵了。

    我有一次何他：“你现在信不信仰共产主义？”他说：“这个问题很难答复的，但是我

    相信谁要想推翻苏维埃政权完全是梦想！”

    下午看了二本关于游击战争的参考书。看了之后，写以下的摘记：一、游击队人数之多

    少，以任务之轻重，敌人力量之多少，及地势之不同而决定之。但是游击队之人数过多，无

    条件的是有害而无益的。

    二、在出发之前，游击队长必须有极详细的命令，及明了的任务。同时应当知道战区内

    的军政详情，及其他游击队所在的地方。

    三、使动作敏捷，不可随带任何辎重。

    四、游击队如有冲过敌阵而入敌人后方之任务，那末在决定开始动作以前之数小时内，

    就应将全力集中于预定之地点，而同时以一小队在相反的方向开始动作，使敌人注意力分

    散，而自己则坚决的向预定冲锋地点前进。

    五、行动敏捷是游击队得胜的根本条件。尽力与敌人避免作战。妨碍敌人进击。

    六、隐蔽是游击队作战的主要条件。一、保守秘密，散布谣言。二、择奇道而行。三、

    分派小队到处向敌人示威。四、夜间行军。

    七、游击队主力绝对不应分散。

    八、游击队占领一定地点之后，就应将力量分成二部分。

    第一部分分作数小队向各处继续进攻、搜索、破坏。

    第二部分留作后备军。

    九、无论在任何条件之下，在进攻时必须同时作二处冲锋，一为实在的，一为虚作的。

    十、如破坏的目的已达到，游击队即应远离这个地点。

    今日自十六时至十八时在波罗的海兵工厂中实习。

    十九时开共产党支部全体公开大会，讨论集体农庄问题。列宁市党部书记作报告：

    “资本主义的发展，渐渐将小私有资产者破坏。但在各国尚有许多农民，他们是小私有

    资产者。可知农民是劳动者，并不是无产阶级。工人阶级为社会主义而斗争，决不可不顾到

    劳动农民群众的痛苦。在无产阶级前面有一个问题：这许多农民群众能不能作工人阶级的同

    盟者？我们的敌人认为农民是天生反对团体的，反对组织的，反对社会主义的。可是我们认

    为不然。农民并不是一个阶级，其中有雇农、贫农、中农、富农之别。雇农是没有财产的，

    他们是农村中的无产阶级；贫农虽稍有财产，但大多数是依靠出卖自己的劳动力而求生存

    的；贫农雇农，都是田主富农的敌人，他们的经济利益是接近工人阶级的。所以在国内战争

    中，贫农雇农都是帮助工人阶级的，在同一战线上反对剥削者与压迫者。”

    “富农是村中的资本家，他们是贫农雇农的敌人，亦就是工人阶级的敌人。所以在国内

    战争中，富农都是助白军反对红军的。”

    “中农是倚靠家产及自己劳动而得生存的，在政治上而论，中农是在贫富农二营垒中间

    的，中农的趋向，常常动摇不定的。谁能得法来领导他们，谁能真正增加他们的经济利益，

    他们就会跟谁走。现在革命成功了，农民占俄国人口大多数，解放农民是革命之重要任务。

    解放的道路有二条，第一是：永久保存私有财产制度，使中农变成富农，贫农变成中农。可

    是这条路是走不通的。因为私有制度倘使存在，必有剥削压迫，始终不能消灭贫农雇佣农，

    根本不能解决农民群众的痛苦。第二是：农村经济集体比，同时消灭富农阶级。富农是剥削

    者。凡依靠人家的劳动而生存者，皆不应与我苏维埃政权同存。同时富农是农民群众中的极

    少数。所以本党提出消灭富农的口号，这就是说将富农私有财产充公，送他们到国家劳动机

    关工作。同时进行农村经济集体化。农村经济集体化有三种形式：一曰土地共耕杜，二日集

    体经济，三日公社。土地共耕社，并不将社员的生产工具公有，不过在耕种收获时期，共同

    劳动而已。工作完结之后，仍旧各归各有。集体经济，则要将社员的生产工具公有，可是其

    他私有财产，如房屋、菜园、鸡羊等等仍旧私有，生产品必须依照劳动力而分配，每人依照

    年龄男女之别，每一劳动日，应规定一定的工作数量及质量，谁劳动得多谁就多得生产品。

    公社则将一切私有财产公有，不顾劳动多少，以人口平均分配生产品。但在目前我们极力提

    倡土地共耕社与集体经济二制度。公社对目前农业发展必有害而无益的，农民入社都要出于

    他们的自愿，决不可强迫。我们政府将规定法律，使集体经济及土地共耕社社员得到许多利

    益，如减轻租税，免费供给机器等等。我们应当向农民作广大的宣传，使他们明了农业集体

    化，是解放他们的大道。”

    报告之后，到会人问了许多问题，并且详细讨论，到二十二时半才散会。散会之后，走

    到街上去散步。我们的学校在尼佛河岸上，对面是比得拜佛城堡，左面是共和大桥，右面是

    比得半岛。列宁城中的野景有特别的风味。经过列宁城大学，共和国桥、冬宫、脱而衣司基

    桥，回到学校，这是我每日散步的骁线。回到寝室中已经二十三时半了。


六　在西兰公路上

    离开西安向西行，首先就到咸阳。咸阳是中国古代许多帝王陵墓所在地，同时也是一个

    工业区域。我去的时候，那里正开桃花，离咸阳五公里的汽车路，夹道都是桃花，那里的桃

    花，颜色特别鲜红，汽车在中间走，真所谓人在花中行。

    过咸阳不远，就上虎山。虎山在上去的时候很峻险，但是在上面有三十里路，都是很平

    坦的公路。在虎山上看到很多羊群，有一群最大的羊群，差不多有一千多只。但是看羊的却

    不是人，而是八只狗，那些狗都同小牛一样大。要八只狗能很好的去管理一千多只羊，那些

    狗是要经过很久的训练的。

    过了虎山就到花果山。据说这个花果山就是西游记里孙行者出世的地方，那里也有水帘

    洞。还有孙行者的像，许多老百好都去拜。当然，孙行者是假的，但是花果山的风景倒是非

    常美丽，桃花、李花等杂色花朵都有。

    花果山过去就是长武县。长武原是古战场的地方，现在荒凉得看不到什么东西了。

    再过去，就是龙山镇。在龙山镇吃中饭的时候，看见有一百多个壮丁在那里受训，教官

    正在讲三民主义。我们听了，感觉得非常兴奋，这就是建设西北的新的力量的表现。

    平凉是一个汉回杂居的地方，城里有一条长街，假使我们要区别哪里是汉人居住的地

    方，哪里是回人居住的地方，那只要看脏的地方，有猪的地方，就是汉人住的地方，没有猪

    的地方，很清洁的地方，就是回人住的地方。同时他们回人住的街道，差不多每条街上，至

    少有所医院，二处浴室。

    住在平凉的那一晚，他们回人请我吃晚饭，结果闹了一个笑话。我是知道回人不吃猪肉

    的，所以在吃饭的时候，我好意的问他们：“你们这里的猪很少吧？”我的原意是好像表示

    不喜欢吃猪肉，那知他们一个都不回答我，我感到很奇怪。吃过饭以后，我问了旁人，才知

    道回教是绝对不能说“猪”字的，他们叫猪为“黑东西”。假使你在他们面前讲到猪字，他

    们是很不高兴的。从这一点，我就想到入境问俗的确是非常重要的。

    从长武到平凉的公路，非常的阔。这一条路，就是左宗棠造的，最阔的地方有五十公

    尺，沿路都是很粗大的杨柳。左宗棠从西安经兰州一直到新疆，开辟了一条三千多里的大

    路，两旁遍植杨柳，人行其间，只有感觉到伟大、伟大与伟大。左宗棠自己作了一首诗：

    “大将西征尚未还，湖湘子弟满天山。遍植杨柳三千里，未因春风渡玉关。”

    离平凉不到十里，名叫三关口。据说，杨六郎把守的三关口，就在这个地方。那里形势

    非常险要，只有匹马可走，你眼看着前面没有路了，但是，转一个弯，又可以看到蔚蓝的

    天，湍急的水，夹道的桃花，飞溅的瀑布，所谓“山穷水尽疑无路，柳暗花明又一村”，真

    足以形容那个地方。山脚下，还有一个六郎庙在那里。

    过了三关口，就上六盘山，六盘山上有二十五公里。我们走到半山的时候，天下大雪。

    过了六盘山，才能够看到真正的西北了，极目远望，只见一片荒凉，沿路只能看到几幢残破

    的屋子，差不多走一二里路，才能看到二三处有几家人家的地方。

    六盘山是非常峻险的，但是过六盘山上华家岭的时候，更要难走。华家岭比六盘山还要

    高，公路亦非常险要。所以，有许多旅客，乘车过华家岭的时候，大部分都要把眼睛蒙起来

    不敢观望。

    到华家岭的时候，在山顶上看到二只喜鹊。在这落漠荒凉的地方，能够看到两只喜鹊，

    心里感到非常高兴。那一晚，就在华家岭居住。整晚刮着大风雪。

    我们说囤积居奇到处都有，但是因为地方的不同，囤积的东西亦各异。在华家岭一带，

    因为终年很少下雨，每年需要的水，全靠冬天积雪溶下来的雪水。所以在那里，问人家的财

    富，不问有多少钱，而问有几缸水，而囤积居奇的人所囤的东西，也就是水，冬天囤着，夏

    天高价出卖。

    西北，我们看到的什么东西都大，不管是牛、羊、猫、狗，只有一样是小的，就是女人

    的脚。人家说三寸金莲，她们真的连三寸都没有，她们终年不能走路，只能在地上爬。但是

    她们依旧要到田里去拔草做工，去的时候，由她的丈夫背去，坐在田里，晚上回来，再由她

    丈夫背回来。我看到有一个二十三四岁的女孩子，脚也是这祥小，西北妇女的痛苦，当可想

    而知。所以，在那里的保甲公约中，到现在还规定不留辫子、不缠足的条文。

    在那里，我曾经去参观一个清真寺，它里面有礼拜堂、净水堂（洗澡堂）、讲经堂。这

    些地方，是值得我们研究的，一个教堂所以能够吸引许多人去礼拜，就是因为它里面设备

    好，使得每个去的人，都感到方便舒适。我们将来建造大礼堂，里面亦应当有浴室、游艺室

    等完全的设备，这样，才能使每个人来都感到高兴。

    下华家岭，就可以看到夹道的梅花，过了不久就到了兰州。在快到兰州的时候，汽车在

    一沟里走，那时，就重见了黄河！

    兰州是我们西北抗战后方的军事交通中心。在这里，我第一次看到黄河的特殊交通工具

    ——皮筏。皮筏是用羊皮缝成的。大概八只羊皮，可以拼成一个皮筏。要用的时候，把每个

    羊皮中吹满了气拼起来，上面架了木板，就可以运货载人，不用的时候，把气放掉，就可以

    背在背上携走。这种又轻便又实用的交通工具，是非常有趣的。

    现在的省政府，就是明朝萧王的故宫，里面有许多花木亭楼，花园中间还有一块碑，听

    说是萧王的妃子，因为兵乱在这块碑上碰死的。

    左宗棠在兰州的时候，亦是住在这个地方的。这里还保存着长城的遗迹，在城楼上可以

    望到皋兰山、五泉山、黄河及黄河北岸的村庄，在这里可以看到兰州地形的雄壮和伟大。

    兰州并没有特殊的风景，我到了兴隆山、五泉山，五泉山是一个很普通的山，但是因为

    在兰州附近的山岭上都没有树木，只有五泉山上有苍翠的山林，所以，大家都到那里去玩。

    至于兴隆山，被认为是兰州的风景区的，离兰州有四十里路，成吉思汗的墓，就在那里。我

    去的时候，正是公祭成吉思汗的日子。祭成吉思汗，要杀七十只羊，现在祭祖用二种礼，一

    种礼是蒙古礼，一种礼是政府用的祭礼。成吉思汗的墓屋里，有二口棺材，都是银子做的。

    蒙古人有一个习惯，成吉思汗的墓，是绝对不许女人去看的。我们同去的有一个女同志，他

    们不许她进去。那个女同志说，我不去看成吉思汗，去看他太太总可以了，但是，他们依旧

    不让她进去！

    其实蒙古人最尊敬的到不是成吉思汀的墓，而是成吉思汗从前使用的武器——一柄很长

    的矛。在那个矛上有很多长的毛，据说，这些毛都是成吉思汗出征欧洲的时候，每逢杀死一

    个大将，就在他的头上扯下二三根头发束缚上去，这样拼成的，所以，那些毛，各种颜色都

    有。看了成吉思汗的武器，不由的使每个人的心中，生长着悚然的恐惧和敬意！

    在成吉思汗墓的后面，还有一个叫太白泉，听说唐代诗人李太白曾在那里做诗吃酒，那

    里还有一幅李太白的像，画得很好。这也是中国古代的艺术品，可惜不知道是谁作的。

    在兰州有一个西北训练团，规模非常宏大，一进大间，就是“养天地正气”五个大字，

    甘肃宁夏青海三省的行政干部，都在这里训练。这个训练团，对于西北政治的统一，是有着

    极大的贡献的。


磨练钢铁汉

    （九月八日）

    我们本来规定起床的时间是四点钟，但是今天大多数的同学都在三时以前起来了；有的

    说睡不着觉，有的说恐怕迟到，所以到四点钟吹起床号时，差不多所有的同学都已洗好脸整

    好内务，难怪他们因为新的生活总是有些过不惯的。

    我四时起床后就到各寝室去检查内务，有许多不合乎规定的地方，立刻就纠正过来。四

    时三十分开始军事训练，今天的科目是立正，大家都会感觉到这种动作的呆板枯燥，我告诉

    大家这是做人做事的基本动作。

    早操回来后，就举行升旗礼。升旗后，我对全体同学讲：一、无论做一个什么动作，都

    应把自己的精神贯彻下去，只有如此才能够发挥力量出来。二、整理内务要做到实在的要

    求，不可以敷衍欺骗，我们要在整理内务中来学习做人做事的道理。三、我们要绝对守信

    用，不许讲假话。

    在我自己办公室的对面设立了一个悔过室，在悔过室的墙壁上贴了三张我自己写的警言

    惕语：一、不怕错误只怕不改，二、清清白白做人，三、自问良心。并且将设立悔过室的意

    义向同学们作了一个详细的说明。

    七点钟举行开学典礼。我在讲词中说明训练的意义是在锻炼钢铁好汉，是在培养坚决意

    志的革命干部。训练的目标：一、统一干部的意志；二、团结干部的精神；三、坚定干部的

    信仰；四、加强干部的能力。训练的方法：一、以严格的纪律来纠正散漫的行为；二、以实

    在的动作来纠正敷衍的态度；三、以大公的精神来纠正自私的心理。总之，我们不可把自己

    看得一钱不值，自暴自弃，而应以钢铁好汉自居，亦不可以把自己当作珍珠宝贝自大自骄，

    而应当不断的求进步。我们在训练期中应当洗我们的心，我们无论做任何事应当拿出良心

    来。

    开学典礼完结后，就集合回各机关去办公。为了表示亲爱精诚的精神，每天早晨官长和

    同学见面的时候，一定要互相说“同学们早”、“官长早”。各机关工作同志在中途分散的

    时候，一定要互相说“同学们再会”。一到晚上睡觉时，一定说“明天会”。

    十一点钟回到营部吃饭。十二点钟开始作个别谈话；在个别谈话中，特别注意到同学对

    工作是否满意，对工作改进有什么意见，同时发现他们每个人的长处。他们在讲习会里没有

    像在机关那样拘束，要说就说，所以我得到许多教训，知道许多从前不知道的事。

    今日下午的功课是总裁言行、总理遗教。五点钟举行降旗礼。降旗后，我对大家说，一

    粒米是一粒汗，我们要把一粒米看作宝贝，吃饭的时候不要忘记农民的血汗，和没有饭吃的

    老百姓。一般人的毛病，就是吃完饭，在碗里还要留下几颗饭，或则随地乱丢，这都是不应

    该的现象。我们爱百姓就要从爱我们的饭做起，同时要求所有的同学不许在碗内留下一粒

    饭，亦不许把饭丢在地上。

    今天晚上，大家到电影院去看《乌克兰抗德记》。后来电灯坏了，大家坐在黑暗电影场

    中，我就告诉大家，这是训练你们要有忍耐性的最好机会。在睡觉以前，我说：睡眠一定要

    充足。否则对于身体是有很大的害处，所以明天在四点钟以前绝对不许起来！——同学们！

    明天会！


莫斯科大学

    （一九二五年十二月三日）

    “胸部向前挺，两手叉腰，开始呼吸。”

    红场的大钟很响亮的打了七下，克立姆宫城上的天色渐渐发出红光，四十多个中国的男

    女青年，整整齐齐排在莫斯科大教堂前面上早操。这是孙逸仙大学的劳动大学生，每天的第

    一课。

    莫斯科十二月的气候，已经非常寒冷，地上的雪已有三四尺厚，今天早晨的温度，是摄

    氏寒暑表零度以下三十九度，街上的电线，已经变成白色，过路的车辆，都发出一种“格

    格”的声音，路上的行人，都是俯着头，好像有什么紧急事情一样的很快跑过。我们中国人

    都以为冬天有太阳的日子一定暖和，不料在莫斯科完全相反，今天太阳很早就出起来了，所

    以天气特别寒冷。两星期前我上了早操之后，回到寝室中，鼻子忽然变成白色，两手都疼起

    来了。现在渐渐冻惯了，气候虽冷，但觉早晨寒冷的空气非常清爽。所以一天不上早操，就

    觉得精神不快。

    二十分钟早操之后，学生就各自回校，这个时候，学校前面街上的行人，渐渐多起来

    了。一群一群的工人很快地往莫斯科河对岸的糖果工厂跑，夹着皮包的大学生，向莫斯科大

    学方面快走。路上根本看不见一个无事的人。这时候的街道，好像一条急流的大河。后面来

    了一大队红军，唱着壮严的军歌，走过学校门口。这是我第一次亲眼看到红军，他们的精神

    非常雄壮。

    当时没有知识的我，就很奇怪的问俄国朋友：“为什么红军所穿的衣服与戴的帽子，并

    不是红的？”我的朋友告诉我：“我们苏联称自己的军队为红军，是在主义方面讲的，共产

    主义的旗帜是赤色的，我国军队是为共产主义而奋斗的，所以称为红军。”

    我听了朋友解释之后，觉得对苏联认识的幼稚，非常自愧。

    今天我是第四号寝室的值日生，我们的寝室中共有十二张床铺。毯子、枕头、被单，都

    是一式的，由学校发给，每星期更换二次。每个学生除了床铺之外，还有一个小柜，其他物

    件，及私有零碎物件，都存于储藏室内。每天早起后，学生自己整理床位，扫除房间。值日

    生之责在于检查监督寝室中之清洁整齐。俄国人无论冬夏，都是用冷水洗脸，并且不用脸

    盆，都是在自来水龙头下洗的。所以在开始的时候，有许多学生洗不习惯。

    八点钟早餐。每个学生有一本饭票，每月发一本。每日饭票分早午晚饭三张。每人可用

    饭票到发饭处领饭。饭莱并无优劣之分，完全一律。今天早餐是面包、白脱油、香肠炒蛋。

    饭堂里面的布置，非常美丽。除鲜花之外，壁上挂着孙总理及列宁的遗像。两旁挂着用中俄

    文写成的两个口号“中俄联合万岁”、“中国革命成功万岁”。吃过早餐之后，我们有一小

    时的空时间，有的看报，有的自修。在我们教室的火炉旁边坐着一个工人，他在那里看读数

    学，每天他作搬运柴炭火炉的工作。最初我以为他是一个无知识的苦工，今天和他谈话之

    后，才知道他是莫斯科大学的学生，他姓依物纳夫，过去是五金工厂的工人，去年在工厂学

    校毕业后，考入莫斯科大学化学科一年级，从前作工的时候，每月可领六十五卢布，现在读

    书虽然用不到钱，但是每月只可领二十卢布，所以很难维持生活，因此每天在外面作数小时

    苦工。这是当时俄国大学生一般的情形。依物纳夫同时对我说：“从前能够读书的，只是富

    家子弟，现在每个劳动者都有读书的机会。当然的，现在我们国家还很穷，所以我们还很

    苦。但是人人都知道我们国家有光明的前途，亦都是非常乐观。现在我们莫斯科大学中的学

    生百分之八十九是工人。这都是将来为人民创造幸福的人们，我今天虽然很苦，但是前途是

    很幸福的。一个人总要有忍耐性，没有忍耐性的，一定无事可成。不知道苦楚的，亦决无业

    可立。”后来我问他吃过早饭没有？他从袋中拿出一个黑面包，二个洋芋艿对我说：“这就

    是我的早饭。”我看了非常自愧。我是外国人，不化一个钱，在他们的国内吃得这样好，而

    他们自己的大学生，却这样吃苦。

    他又说：“你们是中国的革命青年，我们对你们的唯一希望，是能够很快的把中国民族

    解放。”我后来又问他将来一生的目标。他说：“我想成为一个军器发明家。”上课的铃晌

    了，我们的谈话就断于此。（不过后来我每日与依物纳夫谈论一切时事，借此机会，学习俄

    文，我们俩成了好朋友。）今天第一课是社会科学。前天上社会科学课的时候，教员指定我

    在今天上课的时候，作一报告。题目是：“人类社会的发展。”

    今天我就向各位同学报告：“人能生存于世，就非制造衣、食、住、各物不可。但是有

    了工具和材料之后，才能造成物件。“工具、机器、材料，在科学上称之为生产工具。原始

    社会时代人的唯一生产工具，是木棍与石头拼起来，就成为石斧、石枪。工具既然如此简

    单，若各个人欲各自来反抗凶强的自然力，一定要被其消灭，所以人都渐渐聚合起来。“原

    始社会的范围并不大，以血统相传的宗族是当时社会的基础。收集植物、捕鱼、打猎，是当

    时社会主要的生产。在原始社会中，人口非常稀少，生产工具非常不发达。“生产工具，与

    社会人力互相的集合，在科学上称之为生产力。人的劳动力，是人类社会生产力的主要成

    分。“在原始社会时代，因为工具的不发达，所以人人所得的生产物，只够消费，毫无积蓄

    剩余。后来人类渐渐的将生产工具改良，所得的生产物，亦就随之而增加，社会生产力，亦

    随之而提高。因为社会进化，事工复杂，一人兼任，势所不能，就不得不分工。开始是男女

    分工，男的在外捕鱼打猎，女的在家烧饭作衣，后来因为各个种族所住的地方不同，各地有

    各地的特产，譬如甲地多鱼，乙地多畜牧，于是就开始互相交换，这就是社会上分工的开

    始。后来因为生产工具的改良，每个人所得的生产物，除了养活自己以外，还有多余的，于

    是就互相交换各自的剩余物品。同时每人把自己所制造的生产工具，当作自己私有品，这就

    是私有财产制度的起源。从前打了胜仗之后，所捕来的俘虏都是杀完烧完，因为在那时候的

    人，根本就没有多大的用处。后来因为生产方法改良，打胜仗的就利用俘虏作工，而他们自

    己则坐而食之。于是就造成二个阶级——主人与奴隶。这就是后来社会分剥削阶级与被剥削

    阶级，压迫阶级与被压迫阶级的开始……。”

    第二课经济地理，第三课是俄文。下午三时吃中饭，中饭吃完，莫斯科天已经黑暗了。

    饭后学生有半小时的休息。我和几个朋友走到街上去买东西。莫斯科没有大的商店，满街都

    是小商人的店铺。商店有国家与商人开办之别。我问一个俄国朋友说：“你们是无产阶级专

    政的国家，反对商人与资本家的，为什么还有私有商业的存在呢？”他对我说：“革命之

    后，我们就实行军事共产主义，一切商业工业都由国办，所有私人资本完全充公。但是在革

    命时期中，经济破坏非常厉害，倘使只靠国家资本，经济很难恢复起来，所以我国共产党，

    决定实行新经济政策，尽量发展国家工商业，同时允许私有资本的存在。但是调剂的权力，

    完全集于国家手中。这并不是永久的允许私有资本在我国内发展，不过一时将他们利用一

    下。将来整个国民经济恢复之后，我们政府自然而然的要将私有资本完全消灭。有许多人认

    为新经济政策，是我国无产阶级向资产阶级让步，这是不对的，这不过是过渡时期中的一个

    政策。”在国家商店内我们买了四件东西，商店职员用铅笔和拍纸簿，算了半天才算出总数

    来。我的一个朋友胡先生在旁边说：“我们中国商人的算盘多么快呀！”我的俄国朋友是懂

    中文的，他就把胡先生的话翻给职员听。后来职员对我们说：“我是一个铁匠，从来没有做

    过生意，我们工厂的党部就派我来此学习，只要会吃苦有桓心，今天算得虽慢，明天就会快

    起来的；今天国家虽弱，明天就会强起来的。最要紧的，是不要把国家的总算盘算错了。”

    我又问他自己愿意不愿意作商业职员，他回答我说：“我的祖父、父亲都是铁匠，我作铁匠

    的时候，每月可得九十六卢布，而现在每月只可领五十八卢布。但是你们应当知道，我们共

    产党员都是完全受党指派的，决不可以个人的利益为前提，倘使人人都是自己顾自己，那未

    任何事业就不能成就。倘使党要我去当兵，我就不能不去当兵，党要我去种田，我就不能不

    去种田。”他说之后，很和气的向我们笑了一笑，说了一声“再会”。

    从街上回校，已经四点钟了，今天四时至六时依照课程表是参观革命博物馆。在教员领

    导之下，我们一同到电车站，预备到革命博物馆去，电车上的人，都很客气的让我们进去，

    有一个年青的工人让位子给我坐，他说：“你们是客人，我们是主人。”我经过翻译告诉

    池：“谢谢，我们都是平等的，请你不要客气。”电车中有一个军官，他看见进来了一个老

    婆婆。

    马上就起来让她坐，并且代她买车票。不到十五分钟，我们的目的地就到了。革命博物

    馆，是一所二层楼的黄色大屋，前面有一个小花园。学生同红军参观是免费的，其他参观

    者，每人要出十五个哥比，每天总有一千以上的人参观。

    革命博物馆的内容，是根据俄国的历史而分部别类的。

    一、俄国农奴制度二、拉任与白客七夫二人所领导的农民大暴动三、土地制度的改良

    四、俄国资本主义的开始发展五、俄国马克思主义组织的形成六、一九○五年第一次革命

    七、布尔什维克党的组织；八、一九一○年革命潮流的高涨九、一九一七年二月革命十、一

    九一七年十月革命十一、国内战争每个人参观了革命博物馆之后，对于俄国革命可以得一大

    概的认识。

    回到学校之后，我们的组长，召集了一个小组会议，继读讨论“中国的革命与我们的任

    务”。

    小组会议开到吃晚饭的时候，方才停止。今天晚饭之后，孙逸仙大学与莫斯科大学开联

    欢会。除了政治报告之外，双方互相派代表致欢迎辞，并举行游艺，到十二点钟才散会。

    我是孙逸仙大学壁报“红墙”的编辑员，到夜间十二点半，才把明日的“红墙”编成。

    今天我写了篇评论，《革命必先革心》。


莫斯科休养所

    （一九二六年七月二十日）

    “塔拉所夫基车站到了！”

    塔拉所夫基是一个离开莫斯科七十公里的小农村。火车在这个站上，只停一分钟，我们

    都依着次序很匆忙地下车。昨天孙逸仙大学放了暑假，依照学校管理会决定，全体学生都要

    到休养所休养一月。苏联各城市附近及风景区内都有休养所与疗养院的设立，以备劳动者锻

    炼身体治病养心。苏联人民都称之为制造健康的工厂。塔拉所夫基是莫斯科区内数百个休养

    所中之一。休养所离开车站还有五公里，我们排着队向目的地步行前进。休养所大门前挂着

    一个口号——“欢迎我们的朋友——中国革命青年。”当我们走入休养所的时候，看见一大

    队的男女，在那里排着队向我们敬礼，这就是在休养所内养病的劳动者。

    吃了点心之后，休养所的职员就请我们到医院去检验身体。

    医院内的一个老医生很仔细地把我的全身检查了一遍。结果，她很和气地对我说：“你

    的身体还好，不过现在应当少看书，多作运动，水、日光、空气是我们人类最好的朋友，希

    望你多和他们作朋友。”医生给我一张纸条，证明我并无任何疾病。拿这张纸条就可以领得

    床位、饭票、衬衫、运动衣等物。

    每人应用的物件，一切都由休养所发给。

    应用物件领好了之后，有一个职员领我们去参观整个的休养室。前面有一条小河，可以

    游泳，可以摇船，休养所共有二十二所房屋。大多数都是在松林中，房屋都是旧的，职员指

    着房屋对我们说：“革命以前这都是莫斯科资本家大商人的避暑处。现在都归国有，给劳动

    者享福！这是我们俄国革命者流血的结果。从前在这许多房屋中，这样好的风景地内，只有

    三四十个有钱的剥削者，可以过快乐的生活，现在休养所中有八百个工人休养！”所内还有

    二个很大的运动场——内有足球场、网球场、篮球场。当我们到运动场的时候，有四五十个

    男女青年在那里运动，他们一看见我们就向我们表示敬意。运动场的左边有一所很大的新

    屋，这便是饭堂，其中一切设备，非常美丽。运动场的右面，有一所二层楼的大屋，这便是

    俱乐部，其中有十六个大小房间——棋室、阅报室、无线电室、照相室、音乐室、图书馆

    等。俱乐部内的一切器具，都是非常的好。据说这所房子是过去莫斯科电气厂主人的别墅。

    离开俱乐部不远有一所露天剧场。

    在河的旁边，有一个船码头，河中有五六十只小船，在每所房屋之前，都有小花园。我

    问职员说：“休养所中的房间有无不同之处？”他说：“因为房屋是旧的，倘使比较起来，

    一定有好坏之别。”我又问他：“什么人可以住好房间？”他说：“一到我们休养所内，无

    论你的职位如何，人人都是一律平等的，我们的房间是按次分配，谁先到就谁先领到好房

    间！”

    参观完毕后，职员领我们到饭堂里吃午饭。每人有一定的坐位，每桌十二人，并推举其

    中之一为桌长。进食的时候，绝对不许作声。饭堂中有值日医生维持秩序。如有不满意的地

    方，必须要经过桌长，才可报告值日医生。有许多中国学生开始根本过不惯这种有规则的生

    活，可是后来都渐渐的成为习惯了。

    休养所饭莱的质量，要比学校好许多。午饭吃完之后，是午睡的时候，我们就各自到寝

    室去休息。我住的房间中共有四张床位。房间的墙壁及一切用具的颜色都是白的，光线非常

    充足。

    窗前是一个小花园。一小时之后起身铃响了。起身之后，大家又到饭堂里吃点心。四点

    钟大家聚集于俱乐部大礼堂。休养所的主任向我们报告休养所的规则：“生活团体化是我们

    休养所中最高原则。我们主要的目的是在恢复、锻炼劳动者的健康，但同时要教育民众守纪

    律的习惯，以团结利益为先，使得民众的生活科学化。衣食住是人类生活的根基，教人必须

    先从衣食住教起。谁破坏了我们的规则，就是违犯了团体的利益。休养所纪律的严格，完全

    与军队中的纪律相同。不会休息的人，一定不会很好的工作。尽力劳动，按时休息，这是我

    们的口号。“今天在我们休养所中休养的共有八百三十二人，其中五百八十四个是工人，五

    十八个农民，四十三个职员，一百四十六个学生。劳动者在我们国家内是主人。一个人劳动

    之后，为了要继续劳动，一定要有休息的时候来恢复体力。所以依照我国的法律，每个劳动

    者，每星期可休息一日，每年得休息二星期或一月。“在我们休养所中，一天到晚可以说没

    有一刻空的时间。“六时半起身，七时早操，八时早饭，九时至十一时游戏，十二时午饭，

    一时至三时午睡，三时点心，四时至六时体育，七时晚餐，八时至十时游艺，十一时睡

    觉……”

    听完了报告之后，我就到图书馆去借书。在图书馆中遇见到一位年老的工人。他今年已

    经五十二岁了，是烟草工厂中的工人。他问我对休养所的感想，我说：“很好。”他又对我

    说：“你们要知道这许多的幸福，都是革命者的鲜血换来的！要创造新的生命，一定要将旧

    的制度完全破坏。要有伟大事业的成功，一定要有伟大的牺牲精神。倘使我们在革命时期中

    不采用破坏的手段，不愿牺牲性命，那末就没有今日的苏联，我们一定还是在资本家、帝国

    主义压迫之下。但是破坏牺牲都要有计划有价值。革命以前，我是一个工人，每日要作十一

    小时工，所得的工资不能养活自己。我的第二个儿子因为没有医药费病死了。现在我每天只

    作工八小时，将来每日工作时间将减到七小时。工人治病都是免费的。到年老不能工作的时

    候，可以不作工而领国家的津贴。每年有一个月的休养。今年我们的职工会替我出钱，送我

    到这里来休养。”

    我正在和这位老工人谈话的时候，有一位朋友叫我到运动场中去作团体游戏。和我谈话

    的老朋友，年纪虽老，但是精神非常好，他亦要和我们共同去作游戏。参加游戏的一共有七

    八十人。其中大半是俄国人。开始他们对我们很客气，后来互相熟识之后，把我们完全看作

    自己人一样。他们这种天下主义的精神，不把人类分色分族而完全以平等的态度看待，实在

    使人敬佩，尤其是我们到处受人家欺侮的中国人更深深感佩。休养所主任后来亦来和我们作

    游戏。俄国人当中有一个四十岁左右的男子，非常高兴地在运动场中作游戏，与大家共同嘻

    笑。后来有一个朋友告诉我说：“他是莫斯科省苏维埃的副主席。”我们听了之后，都十分

    奇怪，认为这佯大的官长竟会来和普通平民共作游戏。俄国人说：“我们在办事的时候，官

    长与部下是分得非常清明的，但是在休息的时候，我们大家都是兄弟。”

    后来我们在花园中遇着休养所的医生，他和我们讲了许多塔拉所夫基休养所的历史：

    “三年以前我们这里只可休养五十个人，去年人数增加到四百七十，今年人数则增加到八百

    三十人。照我们的计划，五年之后，要把塔拉所夫基改造成为“休息城”，可以同时吸收五

    千余人。这是我们的计划，但是我相信一定可以实现。因为我们整个的国家是一个有计划的

    国家，同时我们人人都很坚决地相信我国一定是日日兴旺的。我们只知道是向前看的。我们

    的口号是今天做的事业比昨天好，明天做的事业要比今天好，今天的生活程度要比昨天高，

    明天的生活程度要比今天高。”

    吃晚饭的铃响了。

    吃完晚饭之后，我们都集合于俱乐部大礼堂。今天晚会的游艺，是莫斯科各戏院有名戏

    子的表演，大家都非常满意。

    灯熄了，睡觉的时候到了！


逆来顺受　克服危机

    九月一日

    政府本日明令通辑朱德、毛泽东。

    父亲为稳定西南各省，作以下之建议：安定滇局，改革川康人事，罗广文部增防陇南，

    加强胡宗南部实力，以巩固陕南防务。今日父亲约见宋希濂等，研讨武器增产与滇南军情，

    指示其战术要领。并接见云南省主席卢汉之代表朱丽东，面询滇省情形。

    值此西南局势混乱之时，重庆市中心陕西街发生大火，延烧竟达十二小时之久，灾民呼

    号之声，惨不忍闻。

    三日

    今日为抗战胜利日，重庆原准备举行十万人反共大游行，因昨日火灾停止。火灾区域甚

    广，灾民有四五万人之多。上午，奉谕出席火灾救济委员会会议，代表父亲表示对灾民之关

    怀，并代本党中央党部捐助五万元，作为救灾费用。今日下午四时起，大雨滂沦，无家可归

    的灾民，更在震夭的空地上忍受琳漓，祸不单行，其痛苦可以想见。

    父亲又接卢汉来电，知其极为苦闷。卢汉本无胆识之人，因见势劣力弱，故决意背离中

    央以自保，原不足惊异。但吾人不能不作切实之应变准备耳。

    父亲最后决定：“解决云南问题之原则，应以政治为主，避免流血。”盖如此时对滇作

    战，难免人心浮动，后方动摇，而影响前线对共军作战，故务必全力避免军事解决也。

    大计已定，夜间突接卢汉致张岳军先生来电，谓彼欲来渝晋谒父亲。卢汉态度之所出突

    然转变者，无非因滇省周围已受严重之军事压力，乃图以此作缓兵之计耳。

    西北宝鸡方面燕口关，战事失利，父亲午后召见马继援军长，查询究竟。彼之部队五万

    余人日完全渍散，只剩骑兵两团，彼则只身来渝。

    六日

    父亲正对西南局势，尤其是对滇局优虑之际，卢汉果于本日下午来渝，致一切既定方

    针，必须改变。父亲当即在林园行馆约其来见。彼剖析苦衷，矢述精诚，流泪者再。岂其良

    心发现而真情流露，抑系有意以泪洗面而伪装那？父亲晚又约卢餐叙，席间闲谈共军近情。

    卢曾要求增编滇省部队六个军，并与以现洋二千万元。中央断难允许，且事实上亦难办到，

    而卢则仍以为父亲可以任意支配存台之金银也。

    此时云南问题实为国家存亡、革命成败之最后关键，如能兵不血刃，和平争取，殊为最

    大之幸事；且中央人滇与驻滇各艾，皆无必胜把握，故不管滇卢如何狡狯成性，首鼠两端，

    亦只有抱“宁人负我，毋我负人口之决心，而予以相当之满意，使彼有所感悟。父亲自上午

    十一时至下午一时，与卢个人恳谈达二小时之久，申之以道义，动之以利害，结果彼亦表示

    领悟接受，下午阎院长百川自来渝，衔李宗仁之命，要扣贸卢汉，勿使回滇。父明千其不可

    之意。

    七日

    父亲拟定肃清滇中共及反动谷子计划，并向政府建议卢汉共经费银洋一百万元。中午又

    约卢个人作最后之谈话，亦长达二小时，促其即日行动。卢于当日下午回滇。

    十日

    卢汉确于本日上午开始行动，解散省参议会，逮捕反动份子。与共党勾结之杨杰逃往香

    港。卢汉反复无常，此其向共党靠扰过程中断增加之一段小插曲也。

    衡阳失守：绥远、宁夏、新疆等省亦已相继沦陷。半壁河山，沦入铁幕。从此战局益趋

    不利，良用焦灼。

    今晨随父至黄山游览，抗战时，父亲即住居此间，旧地重游，无限感慨。登山后，往各

    处散步，览松听一如旧观。有“中正福幼村”者，乃父亲胜利还都时将筑物赠给教会学校所

    创设者也，内容孤儿百余人。午前，余一人在草房前休息良久，此处环境幽静，苟当字内开

    平时，确为山居胜地。但一转念溪口故乡，则又无任烦优矣。傍晚，随父亲车游放牛坪、厂

    元坝一带山地。

    十二日

    昨夜在汪山变龙井土地祠前山坡，遥望重庆市区夜景，灯光烂漫，艳丽夺目，但不知此

    系多少人间的“痛苦”和“血泪”所交织而成的。今晨，整理行装。九时随父下山，十时三

    十分登机飞往成都，十一时田十五分抵达，即前往戴季陶先生篡，致祭献花。

    十四日

    卢汉今日仍续行清共工作。余程万军队亦未与滇省保安团队冲突，情况颇为顺利。父亲

    于上午九时到中央军官学校，对全体官生训话，并接见军校同学非常委员会代表六十余人，

    以及空军军区司令部负责官员，予他们以鼓励和指示。旋参观华西大学，并在该校治疗牙

    疾。

    美国大使馆秘书师枢安，今日向我外交部美洲司司长陈代础声称：“美国政府在国际会

    谈中未提及台湾问题，亦无意干涉台湾内政。至将来台湾问题之发展如何，此时自难逆

    料。”

    十六日

    闻傅作义已由北平抵绥远，父乃电傅，谓已派徐次辰将军飞往绥远包头，与彼晤谈一

    切。盖对彼尚存一线希望，乃知其不可为而为之者也。同日接孙兰峰电称：“傅作义及各军

    师旅长一体要求‘和平’，彼己失去统驭力量矣。”

    十七日

    父亲上午召见王治易、向传义、刘文辉、邓锡侯等个别谈话，并切嘱刘文辉彻底清除其

    所掩护下之共党份子，以维信用。复接密报，知彼业已与反动份子勾结，不胜骇异，即决定

    设法不令其从政，以免影响川、康大局。

    父亲于十时三十分由成都中央军官学校动身，十一时到达凤凰山机场，立即起飞。十二

    时十五分在重庆九龙坡机场降落，旋下榻黄山旧邸。

    父亲复电徐次辰将军，嘱以“在西安时对共党问题所得之教训，转告傅作义，不可再蹈

    过去覆辙。”父亲对傅可谓仁至义尽，对国事可谓苦心孤诣矣。

    十九日

    共军已由青海民乐突入张掖与武威之间，而我驻张掖部队已星夜西撤。此后我新疆部

    队，将更无法东调而孤悬万里，我塞外十万忠贞战士势将束手待擒。父谓：“真不知如何善

    其后也。”董其武等于今日离绥远，徐次辰将军电告：“绥远局势已无可挽回。”福建方面

    之平潭岛亦为共军占领，驻军不知去向。

    中午，奉父命慰问杨干才军长的遗族。

    二十日

    第四届联合国大会本日在美国纽约开幕，我代表团向大会提出控苏案。同时共党亦在北

    平召开其伪“政治协商会议”城狐社鼠，袍笏登场，为俄寇作伥。

    父在重庆为本党改造运动发表告全党同志书，号召全体同志研究改造方案，以新组织、

    新纲领、新风气与共党奋斗，争取第三期国民革命之胜利。

    二十二日

    昨日奉父命同龙泽汇飞往昆明。下午一时抵达，即至卢汉公馆休息。三时许至省府访

    卢，亲交父亲致彼函件。此行目的，除送达函件外，并布置有关父亲来函事项。

    上午十时，父亲毫不介意地照预定计划由重庆乘机起飞，正午到达昆明。一到机场，即

    与卢汉同到其家午餐。这是卢汉事前所预料不到的。父亲并在卢宅约见在滇省重要将领，会

    商保护西南大局，一直到下午四点多钟才离开昆明，八时前安全到达广州。此次父亲昆明之

    行，固无异深入虎穴也。

    父亲鉴于广州内部情形复杂，故于由渝返台途中，经广州暂停。当即召集余幄奇、顾墨

    三、薛伯陵、李及兰诸将领晤谈，勖以精诚团结，叮咛告诫，至再至三，并提出保卫广州计

    划，垫发工事经费等等，希能如期完成。

    二十五日

    据报：新疆当局降共通电，将于日内发出。陶峙岳亦来电报告新疆情形，谓“所部无法

    东撤或南移，惟待张治中前来收拾”。结果彼亦投共。

    整个西北之沦亡，父亲至为痛心。

    三十日

    立法院今日在广州复会。父亲上午研讨全盘战局与部署部队以保卫广州之计划，略以中

    央兵力应形成几个重点，而以广州附近为重点之一，求与共军决胜。

    美、英政府近已商定所谓台湾地位问题，声明“承认台湾为中国之领土”。美国对华政

    策自此又开始转变。而我向联大控诉苏俄的提案，亦获通过；这不能不说是我外交上的一个

    转机。同时，美国参众两院通过援助中国区域七千五百万美元法案，并决议“对远东反共联

    盟”之赞助。父亲访问菲、韩两国之辛劳，已获得友邦之充分的同情与支援。这种代价是不

    可计量的，公理正义永远会伸张的！


七　行进在中国的走廊

    由兰州再往西走，就是河西地带，或则也可说是中国的走廊，因为在这一段的地带中，

    南边是祁连山，北面是龙首山。一出兰州，有一段路是沿黄河走的，从前我们理想中的黄河

    是以为很阔很深的，但是在这一段，并不阔，不过水很急湍。出兰州城十五公里路，可以说

    是水果区，那里有很多梅树、桃树。离开水果区，就是祁连山了。远望祁连山，山顶上是一

    片白雪，兰州是在三千公尺以上的高原了，白天虽然很热，但是祁连山雪线上，雪是不会溶

    的。

    再向西走，是更显得荒凉了。我们走的路，一边是高山，一边是长城。在那里，我们看

    到一个小孩子在牧羊，那个小孩子穿着皮衣服，骑了马，很有精神。

    那边，最高的山峰叫乌鞘岭，在岭上有一块大石，当地的老百姓都叫它做催生石。乡下

    人说，女人生不下小孩子时，只要去拜一下这块石头就可以了。

    在祁连山一带，终年很少下雨，所以他们用的水，完全靠祁连山上的雪溶化下来的雪

    水，他们灌溉田池，亦是利用祁连山上的雪水。同时因为祁连山上有一层层的树木，挡住山

    上的雪，使它慢慢的溶化，不会一时流完。而每当雪水流下来的时候，夹带着山上腐烂了的

    落叶，所以那里的土地非常肥沃。

    那一天晚上，住宿凉州。凉州是从前骑兵×军马军长步青驻防的地方。最近他调到柴达

    木盆地去做督办了。我去的时候，还会到马军长。因为那时他还是安兰公路的督办。他的第

    ×军骑兵，刚要开始调防。马步青军长的确是一个忠厚的军长。他对我说：“蒋委员长要他

    到那里去，他一定毫不犹疑的去！”

    凉州城里市政的建筑也弄得很好，马步青先生在那里办了许多医院、学校和营房，成绩

    都很不错，所以比较中，凉州是西北的一个建筑很好的城市。


前进　莫退　莫退　前进

    四月一日

    和谈代表张治中、邵力子、黄绍、章土钊、李蒸、刘斐等由京飞平。

    父亲为使个人精力、智慧能以高度发挥起见，拟组织一个“设计机构”，以备对国家重

    要问题和政策之咨询，同时并准备发动“民主救国”和“自由中国”两个运动，拟定领导与

    宣传计划。

    二日

    和谈代表团抵平后，尚未开始正式谈判，即已受共党之愚弄与侮辱。彼等向周恩来建

    议：“和谈之前，双方军队固守原防。”共方不允，反要我“江南宪警必须全部撤退，而政

    府则可暂维现状；并着李、白、何、顾、于、居等皆去北平”。

    午餐后，奉父命对中央党部转达补充指示：“（一）和谈必须先订停战协定，（二）共

    军何日渡江，则和谈何日停止；其破坏责任应由共方负之。”

    三日

    新华报本日发表社论称：毛泽东所提八项条件中，战犯一条，决不容许任何修正。这对

    那些幻想利用“和淡”以混水摸鱼，攫取政权的先生们，给了一个迎头痛击。

    四日

    共党明白宣布：一旦第三次世界大战发生，决随同俄国对北大西洋公约国家作战。未知

    美国对此作何感想？果能坐视共党如此侮辱，而毫不动心乎？马歇尔固执成见，纵虎反噬，

    事有必至！但共党“一面倒”之附庸主义真面目，亦因此宣告而暴露无遗矣。

    上午，侍父游览溪南积善庵，此为父亲十岁时侍先祖母礼佛念经之地也。回溪口后，又

    侍游慈园一周。父子同游，甚觉难得。

    五日

    和谈开始。共方经由所谓“第三方面”代表，对李宗仁发出最后通碟，要求其在十二日

    限期内投降。提出所谓联合委员会的组织，毛任“主席”，而李副之；李须前往北平，共同

    管理国共军队之移交。

    张岳军先生再来溪口。

    七日

    “和谈”进行，已起波折。李宗仁向共党提议“隔长江而分治”。共方则坚持“无论

    和、战，均须过江”。

    本党在广州召开中央常务委员会议，行政院院长何敬之先生报告和谈经过。会中对父亲

    和谈方针之意见，一致通过；并决定和谈原则五项：（一）为表示谋和诚意，取信国人，在

    和谈开始时，双方下令停战，部队各守原防。共军在和谈期间，如实行渡江，即表示无谋和

    诚意，政府应即召回代已表，并宣告和谈破裂之责任属于共党。（二）为保持国家独立自主

    之精神，出践履联合国宪章所赋予之责任，对于向往出国际合作，维护世界和平为目的之外

    交政策，应予维持。（三）为切实维护人民之自由生活方式，应停止所有施用暴力之政策，

    对于人民之处由权及其生命财产，应依法以保障。（四）双方军队应在平等条约之下，各就

    防区，自行整编，其整编方案，必须有互相等重、同时实行之保证。（五）政府之组织形式

    及其构成份子，以确能保证上列第二、三、四各项原则之实施为条件。

    共党新华报，又以“要求南京政府投降”为题，发表其狂妄之社论。同时毛泽东亦复李

    宗仁电称：“根据八项原则，以求具体实现。”共党得寸迸尺，节节逼人，无非要求政府作

    “城下之盟“，无条件投降而已。

    父亲同岳军先生商谈，准备对李宗仁坦直示以利害，只要“彼能站稳本党立场，认清国

    家民族利益，共同对共，则无论和、战，必全力予以支持。”

    八日

    毛泽东本日对张治中等和谈代表，发表谈话，要点有五：

    （一）战犯在条约中，不举其名，但仍要有追究责任的字样；

    （二）签约时须李宗仁、何应钦、于右任、居正、童冠贤、吴忠信等皆到北平参加；

    （三）改编军队，可缓谈；

    （四）共军必须过江，其时期在签字后实行，或经过若干时日后再渡江；

    （五）联合政府之成立，必须有相当时间，甚至须经四五个月之久；在此期间，南京政

    府仍可维持现状，行使职权，免致社会秩序紊乱。

    共党在表面上故意讨价还价，实际上是想把国民政府的五院院长骗到北平，任其要挟摆

    布，组织“联合政府”，可不费吹灰之力把我政府毁灭！

    父亲与岳军先生同游金峨寺。下午一时前出发，先至宁波新河头，乘民船，经宝林寺游

    览，到横溪登岸，抵寺已六时余矣。峨山形势优胜，状如鹅之上腾，维妙维肖，实所罕见。

    寺内幽静，游览一周。进晚餐，旋即就寝。

    九日

    父亲六时起床，出寺巡游。由左侧大厨房至坑谷，临泉摄影。再至正后方之罗院基址，

    远眺朝山，停匀可爱。更南行，登白虎山，鹅山中脉也。下山游引仙桥，回寺早餐。八时

    半，由寺出发，途经田弄、楼隘，谒蒋氏祖祠，经金紫庙，瞻仰金紫神像，至吴家埠午餐。

    下午三时到达鲒埼，循埼麓，游览沿海风景，转至费宅之东，眺望象山港、狮子口，参观蚶

    塘与鲒蚌，至下陈乘车，五时返抵慈庵。

    郑介民次长来溪口。

    十日

    周至柔总司令、胡宗南长官今日来溪口。

    李宗仁近被毛泽东玩于股掌之上，手足无措，情状尴尬。不得不电陈父亲谓：“共军节

    节进逼，陈兵江北，及其所提条件之苛刻，似非使我方作城下之盟不止。……万一和谈破

    裂，则实难肩此重任，故决心‘引退’以谢国人”云云。

    共党态度忽又转为怀柔，并施拉拢、拆散、延宕的手段。父亲认为此比军事进攻更觉可

    怕。为了挽救当前的危机，并能进一步加强内部团结，一致反共起见，乃嘱电约何敬之、阎

    百川诸先生暨李宗仁、白崇禧等在杭州会商对策。

    十三日

    昨日居觉生、陈启天两先生来溪口。

    和谈第一次正式会议在北平举行。共方阐述其立场与协定草案的理由。张治中由北平电

    李宗仁与何敬之先生，谓周恩来于今日面交“国内和平协定”一件，内分八条，二十四款。

    张又上父亲一电，谓“到北平后，共党言论态度，意在逼降”，并劝父亲“毅然放下一

    切”。张治中这个电报，完全是替共党说话的。

    晨间天气晴朗。父亲八时许由妙高台出游。经徐岛岩、蜘蛛岭岭岩，直至北溪，约二小

    时；由北溪经大俞而至石窗，亦约二小时。沿途景物美丽，山峦险峻，西对华盖山仅隔一溪

    水而已。父于民国十年冬曾游“石窗”，但为一北溪卢姓导游者所误，非今日所游之石窗

    也。先在石窗之左窗闲坐，移时，去右窗。因左窗与其余三窗不通，故由中大窗入，经隘

    口，伏身而进，至右窗，实一普通隘狭之石洞也。盘桓约四十五分钟而返。岭上有大岩，高

    约十余丈，其上有水滴至洞前。窗洞皆面向西北华盖山，岭上草水葱宠，不觉其为岩石。下

    午二时半回大俞，在其对岸岙背大路旁之竹林席地午餐。餐毕，经百步阶至仗锡之西，即所

    谓六龙泉、三峡与漏溪洞之前，略憩摄影。路旁有大岩石矗立，恐即“再来石”也。侍从人

    员欲在石上镌字，以作游观纪念，因时间不早，未果。复进至仗锡，寺如旧日，惟破损不

    堪；僧众亦仅存一半。询其“过云石在何处”，则茫然结舌，不知所答。问之附近李姓者，

    亦不知有“过云石”，只知有“再来石”云。四时半由仗锡归，途经屏风岩，镌“四明山

    心”四大字，颇为壮观。更经踌蹰岭，回妙高台，天已黑矣。

    十五日

    和谈第二次正式会议仍在北平举行。共党以最后修正草案八条二十四款，要求我方签

    字，并以二十日为最后限期，盛气凌人。

    今日天气晴朗，是我的四十岁的生辰。天色微茫中起床，至祖堂拜祖。六时上慈庵，八

    时侍父作祷告，并向父礼拜报恩。父为我题“寓理帅气”四字匾额，附跋，文日：

    “每日晚课，默诵孟子‘养气’章。十五年来，未尝或间，自觉于此略有领悟，又常玩

    索存心养性之“性’字，自得四句曰：“无声无臭，惟虚惟微，至善至中，寓理帅气。”为

    之自箴；而以寓理之‘寓’字，体认深切，引为自决，但未敢示人。今以经儿四十生辰，特

    赘此‘寓理帅气’以代私祝，并期其能切己体察，卓然自强，而不负所望耳。”

    又题一“主敬立极，法天自然”八字。凡此所言，希望于我愈深，亦鞭策于我愈力，此

    后修养治事，定以此为准绳。孔子说：“四十而不惑。”我已至不惑之年，一事无成，且常

    感情用事，不能“持志养气”，细想起来，真是惭愧万分！

    许多旧朋友和老同学，从沪杭各地远道赶来欢聚，乡居得此，亦一乐也。

    父亲于晚间到天童寺游览，天已昏黑，适有八校学生旅行团亦在寺寄宿，一时僧侣、青

    年皆在山门热烈欢迎，热情可感。

    十六日

    父亲六时起床，游寺内一匝。早餐后，登小盘山，谒摩诃祖师塔墓。墓地所谓“金钩钓

    鱼口者，盖其照山第三层形状似鱼也。十一时，由盘山出发，经天童、小白等处而达育王，

    沿途民众皆放爆竹欢迎，父亲至感不安。在育王进午餐，游览寺内，参观藏经阁三藏图书。

    后由承恩堂登车言旋，途经宁波南门外，觅得柳亭庵“目讲僧”之墓地及其塑像，甚为欣

    喜，盖父亲幼年曾听乡人传说“目讲”勘舆之精，神效无比，故以一观为快也。晚六时回慈

    庵。

    黄绍竤自北平飞返南京，携共方所提的二十四项要求向中央请示。这些都是共方对我政

    府的作弄与缓兵之计。

    十七日

    共军坚持渡江要求。李宗仁本日向共方要求展缓签订协定日期。父亲阅毕蓼绍竤携回之

    二十四项要求后，曾在日记中写道：“共党对政府代表所提修正条件二十四条款，真是无条

    件的投降处分之条件。

    “共前文序述战争责任问题数条，更不堪言状矣。黄绍竤、邵力子等居然接受转达，是

    诚无耻之极者之所为，可痛！余主绵一方面速提对案交共党，一方面拒绝其条件。同时全文

    宣布，以明是非与战争责任之所在。”

    十八日

    本党中央执行委员会在广州发表声明，重申“和平淡判，应以五项原则为依据”。父亲

    今日曾拟如下之对案：“共党条件之对策及方式：（甲）提出具体相对条件复之。（乙）不

    提出对案，仅以不能接受其所提条件而愿先订停战协定，以表示和谈之诚意。如其在此和谈

    期间，进攻渡江，则其战争之责任，应由共党负之。（丙）用党部名义驳斥其条件之前文，

    与消灭行宪政府而实行其共产专制政府，比之捷克与波兰政府犹不如也之意，以昭告中

    外，……。”

    二十日

    共军五十万人全面向江南进攻，欲以武力压迫我政府签订投降式之协定。共党利用“和

    谈”掩护，在江北整补大军，达四个月之久，今倾巢来犯，足证其毫无“和谈”诚意。何院

    长本日对共党所提八条二十四款，断然予以拒绝。父亲为使李宗仁安心主政，尽其职守，不

    致动摇与逃避起见，决定约其定期面晤，切实商定办法。而其原则有二：（一）彻底坚持剿

    共政策，不能再有和谈。（二）应使政府不能再与共党中途谋和，否则等于自杀。

    下午五时后，张岳军、吴礼卿两先生由南京来见父亲，报告京中研讨共党所提条款之会

    议经过及其结果，并言李宗仁仍暗示要父亲“出国”，且以不能负责，即日回桂为要胁。父

    亲不为所动。

    本党中央执行委员会为中共所提“国内和平协危定”发表声明。李宗仁与何院长敬之亦

    电张治中等，对共党提出之“国内和平协定”有所指示。

    晚间，陈毅部大举渡江，江阴要塞守备部队戴逆戎光判变。

    二十一日

    黄绍竤飞往香港。朱德发布命令，全面进攻。昨晚陈毅部二十四、二十五、二十七各

    军，已于获港旧县附近地区渡江。我八十八军于今日向繁昌撤退，陈部二十三、二十八、二

    十九各军，亦于江阴以西，申港一带，强行渡江。和谈因此破裂，责任应由共方完全负之。

    二十二日

    “和谈“既已破裂，父亲仍持原有主张，为使筷李宗仁能全权负责主政，不致动摇规避

    起见，乃于本日邀约李宗仁与何敬之、张岳军、吴忠信、王世杰诸先生在杭州举行会谈。

    李宗仁首先即席说明：“和平方针既告失败，请求蒋总裁复职。”父亲为求内部团结，

    共同反共，奋斗到底起见，恳切说明今日只讨论时局之政策，而不涉及人事之变动。

    会谈决定于本党中央常务委员会之下设“非常委员会”，俾本党经由此一决策机构协助

    李宗仁；凡政府重大政策，先在党中获致协议，再由政府依法定程序实施。另对当前时局及

    政府今后政策，郑重商讨，一致决议四事如下：

    （一）关于共党问题，政府今后惟有坚决作战，为人民自由与国家独立奋斗到底。

    （二）在政治方面，联合全国民主自由人士，共同奋斗。

    （三）在军事方面，何敬之将军兼任国防部长，统一陆海空军之指挥。

    （四）采取紧急有效步骤，以加强本党之团结及党与政府之联系。

    李于会后即回南京，白遄返汉口。何于夜间在南京发表公告，申明团结反共，奋斗到底

    之方针。并由行政院新闻处发表公报称：“政府为谋取全面和平，使人民获得休养生息之机

    会，派遣代表前往北平与共党商谈停止战争，恢复和平之办法，经两周有余之折冲，迄未能

    达到协议。最后共党竟提出所谓‘国内和平协定，并限期答复，全文八条二十四款，完全为

    征服者对被征服者受降之处置。其目的在施用武力以消灭国家军队，造成恐谎以摧毁人民自

    由与社会安全。一面更发动全面攻击，强行渡江。至此，共党毫无谋和之诚意而甘心破坏和

    平，扩大战乱，与国家人民为敌，己大白于天下。

    二十三日

    李宗仁飞往桂林。国军撤离南京。和谈代表邵力子、张治中等投共。时局益趋严重，留

    穗本党中央委员及立、监委员百余人集会，要求父亲莅临指导，惮克应付非常。

    父亲于今日上午自杭州飞返溪口。

    二十四日

    南京业经弃守，太原亦于本日沦陷，梁敦厚等五百余同志壮烈殉职。内外形势已临绝望

    边缘，前途充满暗影，精神之抑郁与内心之沉痛，不可言状，正“山雨欲来风满楼”之情景

    也。窃念家园虽好，未可久居。乃决计将妻儿送往台湾暂住，以免后顾之忧，得以后瘁国

    事。上午在慈庵与功权处理有关离开溪口之事务，下午妻儿飞台。遍地烽烟，未往送行，此

    心亦有所不忍也。

    中午，奉父亲嘱咐说：“把船只准备好，明天我们要走了。”我当即请示此行的目的地

    点，父亲没有回答。当时只好准备一艘军砚，听候命令。舰名长康，舰长黎玉玺中校晚间问

    我：“你知道不知道，领袖明天准备到什么地方去？”我回答说：“我也不知道，不过以这

    次取道水路看来，目的不外两个地方：一是基隆，一是厦门。”黎砚长甚以为然。

    梁致厚同志服毒自焚，使我兴无限之感想。我与他虽相识不久，但数度长谈，意见甚为

    投契，且深觉其为人豪爽正直。今如此壮烈殉国，是最光荣的归宿，真不愧为一条好汉！

    二十五日

    昨日妻儿走了，傍晚到丰镐房家中探望，冷落非常，触景伤怀。

    上午，随父亲辞别先祖母墓，再走上飞凤山顶，极目四望，溪山无语，虽未流泪，但悲

    痛之情，难以言宣。本想再到丰镐房探视一次，而心又有所不忍；又想向乡间父老辞行，心

    更有所不忍，盖看了他们，又无法携其同走，徒增依依之恋耳。终于不告而别。天气阴沉，

    益增伤痛。大好河山，几至无立锥之地！且溪口为祖宗卢墓所在，今一旦抛别，其沉痛之心

    情，更非笔墨所能形容千万一，谁为为之，孰令致之？一息尚存，誓必重回故土！

    下午三时拜别祖堂，离开故里，乘车至方门附近海边，再步行至象山口岸登舰，何时重

    返家园，殊难逆料矣。

    登舰后，父亲才说出要去的地方：“到上海去！”

    这真是出人意料之外。盖共军已经渡过长江，上海情势非常危急，此时到上海去，简直

    是重大冒险。但是父亲对于这些毫不介意，因为放不下自己沉重的革命责任，就顾不得自身

    的安全，而走要在最危险的时机，到最危险的地方去了！父亲一生冒险犯难，又岂独此而已

    哉！

    二十六日

    大康兵舰于本日上午进入吴淞口，下午一时到达上海黄浦江之复兴岛。抵埠后，父亲即

    开始接见徐次辰、顾墨三。周至柔、桂永清、郭悔吾、汤恩伯、毛人凤、陈大庆、石觉、谷

    正钢、陈良诸氏，听取报告，并指示方略。夜宿岛上。

    二十七日

    共军大军渡江，其伪装“和平”之假面具业已揭穿，皱形朔狠的原形完全暴露，而举国

    民众痛愤之余，对于“和平”幻想和迷梦，亦已根本打破了。

    父亲为要表明“和谈”破裂的责任，为要揭发共党的阴谋。为要宣示本党和自己个人的

    立场，乃以中国国民党总裁身份发表文告。谓：“当此国家民族存亡生死之交，中正愿以在

    野之身，追随我爱国军民同胞之后，拥护李代总统暨何院长领导作战，奋斗到底。”并呼吁

    爱好自由之同胞：要认识“共党之需要非‘和平’，而为战争，更要重振抗日时期之决心与

    勇气，为国家独立、民族自由、民主和平而奋斗，必能获得最后之胜利。”

    至此，数月来由共党所导演的“和平”骗局，才最后揭穿，而其要求父亲“出国”的论

    调，也随着“和谈”的破裂，而从此烟消雾散了。（编者按：和谈破裂的责任攸归问题，蒋

    氏所说显然是不正确的。历史自有公论。）

    我们住在岛上，离市区太远，对于那些前来谒见和请示的人员，很多不便。因此父亲要

    迁住市区，命我到市区去准备住所。我听了这话，十分惊讶，立刻向父亲报告说：“时局已

    经这样严重和紧张，市区内危险万分，怎么还可以搬进市区去住呢？”父亲很严厉他说：

    “危险！你知道，难道我还不知道？”

    我不敢违拗父亲的意旨，只好遵命办理了。上午进城，在市区金神父路的励志社布置父

    亲住所，下午迁居。

    父亲整天处理有关保卫上海的许多问题，时或召集地方人士会商，时或召集黄埔军校同

    学训话，几无一刻休息。而在每次讲话的时候，总是恳切坦白的告诉他们说：“成败在此一

    举，我们必须用全力来应付危难。”父亲的苦口婆心，他们听了没有不感动的。父亲最后还

    对我说：“这几年来，因为要想国家自由、民族独立之希望过切，所以用心过急，使人民遭

    遇到很大的痛苦。”这几句话，深刻反映了父亲悲天悯人的心情。

    二十八日

    父亲文告既见报端，父亲又亲巡上海市街，一般市民暨陆海空军将土，精神为之振奋。

    上海之混乱局势亦稍趋安定。


前面就是水火亦不回头

    （九月十九日〕

    起床之后，就带领全体学员到建春门外的大沙滩上去上早操。作了健身运动之后，请男

    同学把上衣脱去，赤着膊到河边去洗脸。经过五分钟，就集合到沙滩上跑步，大家感觉到特

    别的吃力，不到三分钟，就有一半的学员落伍了，过了五分钟，只留下十一个人了。从这里

    可以着出，一般的体格是不行的。

    跑步之后，我说：“我们不但要多走马路，走乡下路，走山路，而且应当会在沙地上

    走。你们一定感到在沙地上走太吃力了，但是这是练习走路最好的地方。”

    在大沙滩和小河滩之间，有二十米阔的一个水潭，我要大家排着队伍前进。同时告诉大

    家，没有听到告诉大家立定的口令不许停下来，要大家跑过这个水潭。跑到水边，有的怕

    冷，有的怕弄湿衣服，有的怕水深，不敢过去，但是大多数都跑过去了。后来要大家跑回

    来，手牵着手，并排的唱着歌前进，结果都回来了。当大家过河的时候，那一种勇往向前的

    精神，使得一般人看了是异常兴奋的。

    集合之后，告诉大家，谁能爬过浮桥到桥边的大沙滩上去的是英雄好汉，全体学员一鼓

    勇气的爬了过去。少数的人不敢爬而从桥底下钻过去的。这次爬浮桥，等于我们在工作中间

    打破障碍，倘使不把自己所有的力量用出来，是决不可能克服困难的。至于少数同学从桥下

    钻过去，这是投机取巧的现象。

    由建春门经过中正路回到营本部，在街口走路的时候，大家表示着特别有精神。

    升旗时我讲：“无论什么事，都是要同心协力才能够成功，冒险犯难是革命家应有的精

    神。今天要大家经过江面，就是告诉大家前面虽然是水火，我们也决不回头的。”

    行政机关对于老百姓呈文的批示都是很简单很枯燥的官样文章，使老百姓不能明了政府

    的意见，所以最近我要大家看曾国藩、胡林翼、王阳明所批的公事。今后对于老百姓的状纸

    应当诚恳的来表示，所以这次在讲习会上我们做了二百张状纸。一、兄弟四人争家产。二、

    儿子不孝母亲。三、一个出征军人家属请求救济。要学员大家练习批示，引起全体公务员对

    这问题的注意。

    午餐后，就在大礼堂要全体学员批示这三个公事，结果，因为大家没有批惯公事，所以

    成绩并不好。

    今天的功课是国际形势和农业常识。晚上小组讨论的题目是“为什么我们要反对奸

    党”。从理论上证明奸党理论的错误，及不适合中国国情。……

    今天的训练口号是：

    一、不欺骗长官，不欺骗同志，不欺骗部下！

    二、不骄傲，不自大，不说空话！

    三、不虚伪，不招摇！

    四、不落伍，不后退，不要让步！

    五、前进就是胜利，后退就是失败！

    六、讲真话，做实事，勇敢前进！

    晚点名时，把上次心理测验的结果向大家作一报告，并且要求大家不断的学习，求进

    步。

    今天早晨看到一个学员用洗脸盆洗脚，我说了一个笑话，说这脸盆兼职不兼薪。我因大

    意忘了说“同学，明天会……”，而全体同学就大声叫：“营长，明天会！”


人情反复　世路崎岖

    十月一日

    共党本日在北平成立伪政府，毛浑东竟效儿皇帝刘豫之所为，不顾一切，傀儡登场，此

    诚中华民族数千年历史之奇耻大辱。

    二日

    昨日奉命自广州飞往香港，访俞鸿钧先生，今日即返广州。

    今日为共党的政权成立之第二日，俄帝即宣布正式承认，并自广州召回其外交代表。父

    亲认为：“俄帝之承认共党伪政权，实乃既定之事，且为必有之事；而其所以如此急速，盖

    以我在联大控俄案通过，彼乃不能不出此一着，以作报复之行动耳。今后俄帝必与共党订立

    军事同盟，助共党建立空军与海军，则我为势更劣，处境更艰，此为最大之顾虑。”

    汤恩伯总司令由厦门来电，以李宗仁反对其任闽省主席之声明，使其丧失威信，无法指

    挥部属，故不能再驻厦门作战，“决自今日远行”云云。词极愤懑。父亲甚表同情，且以汤

    总司令正在与当面共军拼命作战之时，亦不可走马换将，应即设法劝慰，俾得继续作战。

    三日

    俄国通知我驻俄大使馆，与我中央政府绝交。其外交阴谋及狰狞面目，业已全部暴露于

    世人之前。我政府外交部亦于本日正式声明“对俄断绝邦交”，并呼吁联合国，应充分注意

    俄帝侵略我国，威胁远东之行为。美国国务院亦于同日宣布：“继续承认中华民国政府。”

    父亲今晨六时乘机离开广州，上午十时安抵台北。抵台后不及半小时，强烈的台风即已

    登岸，而飞机未发生任何意外，亦幸事也。

    五日

    我外交部本日又发表声明，与俄帝附庸之波兰，捷克两国断绝邦交。到此，敌我双方壁

    垒森严，即妄人亦不再作“和谈”之迷梦矣。

    昨日过分疲劳，终夜酣睡，直到天明。今晨七时起床，即驾车上草山。

    六日

    今日为中秋佳节，如果是太平盛世，人们必在家园共享天伦之乐。今则世乱时危，已无

    这等清福。母亲在美从事国民外交，尚未返国，我乃携同妻子乘车前往基隆，上华联轮陪父

    过节。下午二时启碇，我亦抛妻儿，独自随父去厦。父亲此行目的在解决汤恩伯将军之任命

    问题，予以劝慰，并部署闽厦军事也。夜间在般上赏月，想起父亲身为全民领袖，如此仆仆

    风尘，席不暇暖，食不甘味，重要节日亦不能在家稍息，而一般人尚在醉生梦死，争权夺

    利，良可叹也。

    七日

    韶关又告失守，白崇禧所部已全部向广西撤退。今日风浪极大，上午十时三十分，船抵

    厦门。在港口即闻大陆炮声隆隆作响，此地与共军相隔不及九千米，父亲身系国家安危，竟

    如此冒险犯难，亦无非为国家尽最后之心力耳。下午四时登陆，父亲即在汤恩伯总司令寓所

    召集团长以上人员加以慰勉，并会见当地绅老。八时后回船，与汤总司令话别，再予以劝慰

    鼓励，并切嘱其在厦门击退来犯之共军，巩固金、厦，为公私争气，再言其他也。

    八日

    今日上午八时，华联轮抵达马公。九时，随父改乘飞机，十时十分抵达台北，父亲忽接

    洪兰友先生电称：“广州危急，李宗仁有‘知难而退’之意。”又接顾总长墨三电称：“粤

    省西北与湘、黔军事，已趋劣势；请毅然复任总统，长驻西南”云云。父亲对此尚无表示。

    九日

    奉命迎于右任、吴礼卿二先生来台北。

    整个西北陷入共军手后，毛昭宇等六人在宁夏被共军扣押，迫飞北平附共。不料毛等忠

    贞不屈，竟在起飞之顷，设计反击共军之监视人员，夺机飞来台北。此亦反共抗俄战争中之

    一英勇事迹也。

    父亲以其忠勇可嘉，于上午十时特予召见，面加奖励。

    下午吴礼卿先生来见父亲，报告与李宗仁谈话经过，李希望父亲“复位”。吴先生亦以

    为一旦广州失守，政府迁渝，情势更为混乱，父亲倘不复出，将使国家前途陷于不可收拾之

    境云。

    十日

    本日为双十节，父亲发表告全国同胞书，揭橥反共抗俄国策，斥责共党伪政权系俄帝一

    手导演，志在灭亡我国；并指示全体军民救亡图存，公理正义必胜强权。

    十一日

    华北、西北、西南各重要地区相继失陷；海南与舟山两地，已成孤立无援地带。今后对

    此两地之运输补给困难尚在其次，而“以寡敌众”的形势，恐终将为共军所蚕食也。

    今日接获报告称：“舟山之六横、虾峙各岛业已放弃，金塘亦因之失陷。”父亲不得不

    亲自前往该地视察。下午一时四十五分飞往定海，我亦随行。

    此为我本年内来定海的第四次。此间情形是一次比一次差，今则共军已占金塘岛，定海

    大门敞开，形势益见危急矣。

    十二日

    政府宣布本日自广州迁重庆办公。

    上午六时半，我乘Ｂ-25机至金塘、大榭、梅山诸岛，穿山半岛，镇海与宁波上空观

    察。

    父亲于上午十时召见桂永清、石觉、周萼等海陆空军将领会谈，研究防卫定海，收复金

    塘、六横岛之计划。

    十三日

    大嶝岛为共军所占，金门方面大受威胁。李宗仁于本日离穗飞桂，广州即于此时失守。

    父亲对广州之保卫战，真空费一番心血了！

    上午九时，父亲乘车出定海西门，复步行二三里，至天童山麓。沿途视察驻军阵地，一

    连一排的走至敦头营部，又约有十余里矣。

    十四日

    上午，父亲乘机由定海起飞，十二时二十分安抵台北。父亲此次定海之行，对于情报工

    作人员多能奋斗不懈，空军亦能尽职作战，甚觉欣慰。李宗仁本日由桂林飞抵重庆。

    十六日

    中共与苏俄双方订立“哈尔滨协定”与“莫斯科协定”，规定共党之军事、经济均受俄

    帝控制，毛泽东之“一面倒”的卖国政策已经进一步地实行。

    晨间接获报告，谓共军已多方面袭击厦门，且已有部份登陆。晚间复接厦门情势混乱之

    报告，但又称“共军已有撤退之迹象”。或亦战况激烈，屡进屡退，乃有此纷歧之战报欤？

    结果国军终于主动撤离厦门，退守金门。

    上午九时，革命实践研究院举行第一期开学典礼，父亲亲往主持，并作一小时之训话。

    父亲着手研拟党政军制度纪律之建立，并制定经济、社会、教育等政策与其实施方案。

    父亲认为：“军事教育应着重下列三点：（一）军队战胜之基本条件在以主义与信仰为军人

    之灵魂；以纪律、组织、理论与学术为精神；以主管长官与党员（忠实）为骨干；以政工与

    党部为核心（负责与示范）。（二）战争目的：为谁而战？为维护民众自由，保卫国家独立

    而战；为实行三民主义，扫除革命障碍，提高人民生活，减租减息，反对剥削，反对专制压

    迫，反对侵略，反对汉奸而战；为平均地权，耕者有其田，实现民生主义而战。（三）军队

    生活方式：官兵一体，生活一致，经理、人事公开，一切都是从人民及国家民族利益着想。

    十八日

    上午十一时，父亲与张晓峰先生谈及出处问题，旋即召集中央设计委员会议，研讨“复

    行视事”问题之利弊。父亲认为：“个人的出处事小，国家的存亡事大，此时应研究，应该

    不应该再起，不能问再起后之利害得失，只要对人民军队与国家有再起之必要，即不必研究

    外交或其他关系问题，一切只有自立、自强，始能获得外援，倘自己内部无可救药，即有外

    援，亦无能为力。”

    大多数皆主张父亲“复行视事”。晚间，父亲又约党国元老丁惟汾、于右任、吴礼卿诸

    先生商讨此项问题，佥认必须李宗仁出于至诚，自动退职，再行“复位”。

    二十二日

    金门岛离大陆共军阵地，不过一衣带水，国军退守此地之后，父亲以其对军事和政治均

    具极大意义，必须防守。因于午间急电驻守该阵地作战之汤恩伯将军，告以“金门不能再

    失，必须就地督战，负责尽职，不能请辞易将”。此所谓“置之死地而后生也”。

    卢汉今日再请辞职，父亲即复电勉以道义。但此人反复无常，朝秦暮楚，态度变幻莫

    测，恐收效甚微，亦姑尽人事而已。

    二十六日

    今晨，接汤恩伯总司令电话报告称：“金门登陆之共军已大部肃清，并俘获共方高级军

    官多人。”我于本日奉命自台北飞往金门慰劳将士，十一时半到达金门上空，俯瞰全岛，触

    目凄凉。降落后，乘吉普车迳赴汤恩伯总司令部，沿途都是伤兵、俘虏和搬运东西的士兵。

    复至最前线，在炮火中慰问官兵，遍地尸体，血肉模糊。看他们在极艰苦的环境中英勇作

    战，极受感动。离开前线时，我军正肃清最后一股残匪。下午四时，飞离金门，但脑中已留

    下极深刻的战场印象。到达台北，已万家灯火矣。

    金门登陆共军之歼灭，为年来之第一次大胜利，此真转败为胜，反攻复国之“转折点”

    也。甚愿上帝佑我中华，使我政府从此重振旗鼓，得以转危为安，转祸为福，幸甚幸甚。

    二十七日

    父亲上午召见桂永清总司令，说明海军之急务与海南岛榆林港根据地之重要性。并着将

    刘安棋部队由粤之阳江运驻定海之进山及海南岛方面。旋得不幸的消息，刘安棋部已在阳江

    失败，致调动计划完全落空。

    三十一日

    父亲决定以陈辞修先生代理革命实践研究院的院长职务，责成专门为国家造就人才，以

    应反共复国之需要，完成国民革命未竟之大业。

    本日为父亲六十三岁华诞，晨起拜寿。九时随父由草山乘车出发，经新店坪林而达宜兰

    县境，在礁溪午餐。下午四时由礁溪乘火车返抵台北。夜间，父亲在日记中曾作自省云：

    “本日为余六十三岁初度生日，过去之一年，实为平生所未有最黑暗、最悲惨之一年。惟自

    问一片虔诚，对上帝、对国家、对人民之热情赤诚，始终如一，有加无已，自信必能护卫上

    帝教令，以完成其所赋予之使命耳。”又作“六三自箴”曰：

    “虚度六三，受耻招败，毋恼毋怒，莫矜莫慢。

    “不愧不怍，自足自反，小子何幸，独蒙神爱。

    “惟危惟艰，自警自觉，复兴中华，再造民国。”

    父亲救国救民，念兹在兹。其操心之危，虑患之深，虑境之苦，谋国之忠，岂一般人所

    能了解于万一乎！


三　飞过秦岭到长安

    在成都住了一晚，第二天下午乘飞机往宝鸡。在成都的时候，因为天气很和暖，我们都

    穿单衣，但是在快到宝鸡的时候，当飞机飞近秦岭，山上下着很大的雪，这就是“云横秦岭

    家何在，雪拥蓝关马不前”的伟大秦岭。飞机师不敢直接由秦岭上飞过去，转了一个弯从边

    上飞了过去。

    飞机经过了二点十分钟的航行，到了宝鸡。宝鸡是西北交通的中心，是陇海铁路目前的

    终点，凡是从西安、兰州到成都、重庆，都要经过这里。所以，使得这一个小小的城镇，显

    得非常繁荣。

    到了宝鸡，就算开始踏进西北的大门。西北给我第一个印象，就是到处有大轮子的马

    车，第二个印象，就是居民大部分都住在窑洞内，第三个印象，遍地都是麦子，第四个印

    象，妇女十个有九个是小脚。

    宝鸡不但是西北的交通中心，并且是工业生产的重要区域。到宝鸡后，因为当天要赶到

    西安，所以就坐火车东行。到郿县时，天已将晚。郿县据说是三国董卓藏貂蝉的地方，现在

    还留有中原古迹。

    过了郿县，火车一直开到西安。到西安时，正是午夜。

    西安，是西北抗战的大本营，是中国历史的博物馆。西安的城垣，是汉高祖七年建筑

    的。城内的街道，很容易认识，只有东、南、西、北四条大街，中间是一座钟楼，但是街道

    非常宽阔，差不多每条都有八九丈阔。

    西安的古迹非常的多，一共有一○四个地方。我自己住的地方，就是一个古迹，叫马下

    陵。汉朝的董仲舒曾在这里住过，据说汉武帝每次来看他的时候，总要在那里下马，因此得

    名。现在，在那里还有董仲舒的庙和墓。

    第二天，到了临潼。临潼是总裁西安蒙难的地方，在那里，总裁住的房子，上面的许多

    枪孔现在都可以看到。房子后面，就是骊山，西安事变的时候，张学良、杨虎城的兵，都是

    布置在这里山上。在山上，有一块四面都不能打到的大石，这块石头生得很奇怪，总裁那时

    就是坐在这块石头的旁边。可惜现在这块石头，被来往参观的人，题了许多字在上面，把自

    然的美点和含有纪念的东西都破坏了。

    到临潼去要经过坝桥，长约千尺，环七十二孔，唐人大多在此送别，所以别名叫销魂

    桥。

    华清池也是西安名胜之一，据说唐朝的杨贵妃，曾在那里洗过澡，所以又称贵妃池。

    除了这些以外，那里还有秦始皇的陵墓。秦始皇是一代帝皇，但是，他死后亦就是留着

    一块很小的土堆。不过，始皇的事业却并没有死，他的功迹，是永远值得后人钦佩的。

    第三天，我们又到了武家坡，看了薛平贵、王宝川住过的窑洞。那个窑洞，有的人说是

    薛平贵的窑洞，有的人说是王宝川的窑洞。除了窑洞以外，还有他们的庙。那庙里很有意

    思，满壁都被去玩的人题上了字，有的说王宝川太笨，不知道薛平贵在外面已经有了太

    太……有的说薛平贵太不应该。总之，满腔都是牢骚的话。同时，在那里有个习惯，当地老

    百姓不能够吃地上的槿菜，而在庙的附近二十里路以内，也就没有槿菜，而别的地方到处都

    是。据老百姓说，不吃槿菜，是为了纪念王宝川，因为她生时，贫苦得时常挑槿菜吃，而迷

    信说，二十里路内没有槿菜是从前给王宝川挑完了！

    另外，我还去看了唐僧塔、大雁塔，许多信佛的人，都到那里去朝拜。

    西安不但是一个名胜古迹的地方，同时也是我们抗战中的重要工业区域。在西安附近，

    我们的工厂，就有一百四十一处，从这一点，就可以说明西安在抗战中的重要了。


十　雄壮的嘉峪关

    第二天早晨，向安西前进，路上要经过一个很有名的地方。就是嘉峪关。嘉峪关是长城

    最后的一关，是明朝长城最西的起点，左右各有一座高山，和长城相连，中间就是关，形势

    非但雄壮，并且异常峻险，真有一夫当关，万人莫入之势。关内有一小城，只有五六十家人

    家，都是非常穷苦。林则徐因为“抗英”之罪谪贬新疆，他路经嘉峪关时，作了一首胸襟豪

    壮的诗：“严百尺升天西，万里征人驻马蹄。飞阁遥连秦树直，缭垣斜压陇云低。天山峰峭

    摩肩立，翰海苍茫入望迷。谁道殽谷千古险，回看只见一丸泥。”关于嘉峪关的诗很多，有

    一首“一出嘉峪关，两眼泪不干，往前视戈壁滩，往后观鬼门关。”好像出了嘉峪关就是生

    离与死别，由关上向外一望，是一片无限辽阔的平原，那里才是真正西北的胸膛。

    在嘉峪关附近，有一个油矿，从前曾经一度开采，后来受了外国人的欺骗，以为没有

    油，所以停了一个时候。其实那里的油遍地都是，油脉到处都是，油质随时会从地下喷出

    来，就是用土去掩盖，也很难把它遏止。现在据工程师的证明，那里的油脉有××公里长，

    我们可以说一个数目，目前在那里储藏的油，已有××万加仑，由此，可见那里产油量的丰

    富了。以前认为困难的，一个是开油机器的问题，一个是运输问题。目前的开油机器，实在

    供不应求。关于运输问题，因为那里没有火车，假使用汽车运，那汽油的消耗量实在太大

    了，因此目前正计划铁路的建筑。现在的汽油，仅能供给西北公路车辆的使用。在这里，我

    又要讲一件中国人缺德的事情。我的汽车因为没有了油，我想这里有的是油，所以就去买了

    五加仑。哪知汽车加了油，反而无论如何发不动引擎，司机拼命地骂玉门的油不好，后来研

    究的结果，知道五加仑汽油，有一加仑水掺在里面。这都是做生意的人贪图小利的结果。

    出嘉峪关第一个县就是玉门。玉门是一个很荒凉的小县，县政府的房子已经很老很破旧

    了，我们假使翻看玉门的历史，知道那里是先有几株树，后来才筑城墙的，城内只有几百个

    老百姓。

    玉门过去就是安西。安西是甘肃省最西的一县，那里是更荒凉了。在我们从玉门到安西

    的路上，除了看到一个问路菩萨以外，根本就没有看到一个人，或则动植物的影子。

    安西县一共只有一万八千人，其中只有三千六百个壮丁，但是在去年一年修整了三百公

    里的公路。从这里，可以看到西北人民力量的伟大。

    在安西，最著名的是风，那边人说，安西是“一年一阵风"。我们以为一年只有一阵风

    是很好的，但是这一阵风是从年初一早刮到年三十晚上的。那里的风，还分头号风，二号

    风，三号风三等。我去的那天，沿路被风刮得满天都是灰土，差不多看不到前面，同时风的

    抵抗力很大，汽车不容易前进。我以为这风已经很大了，但是他们告诉我，这还是三号风

    呢！假使头号风来的时候，差不多房屋、大树、人、畜一起都会卷到天空中去。

    安西附近看到有许多小孩子，甚至于十四五岁的女孩子都没有裤子穿，在很冷的时候，

    他们仍旧要在外面跑。有人说这是习惯，但是我绝对不相信，最主要的原因，还是人民的穷

    苦。


十二　新的青海

    因为要到青海去一次，所以到了永登县，就向南走。

    水登县有二个城，一个是新城，一个是满城。现在满城里面完全是空的，新城亦并不见

    得怎样繁荣。

    在永登过了一夜，早晨起来的时候，天气非常冷，用冰水洗脸，觉得很舒服。吃过早饭

    后就离开永登，到青海去。

    在永登县的西南方，要过一条庄浪河。这条河相当阔，俱是很浅，过汽车亦没有一定的

    路线，走到半河中，汽车陷下去了，我们只好下水去推。

    过了庄浪河，亦没有公路，汽车完全在沙沟里面走。沟的两边都是很高的岸，远远地看

    到一个个的骑兵站在岸上，觉得很威武。。

    走了两个钟头，才到一个叫杨家沟的很小的村庄，一共只有五户人家，大多数都是女

    的，只有二个男的。这是很奇怪的现象。这里的小孩子，都长得很美丽很健康。

    吃了几个鸡蛋，汽车加上了水，再继续在前走。再走三个钟头，没有碰到过一个人，忽

    然看见了绿的平原，好像是一个很大的花园，这就是窑街，当我们初见绿树的时候，好像得

    到了什么宝贝一样。

    在这里，田野里做工的都是女人，同时都是小脚的女人，听说每天早晨，男人把女人背

    到田里来以后，男人就回去玩，到吃饭的时候，再来背她们回去。

    窑街有水泥工厂，有煤矿，有瓷窑，从前左宗棠还在这里办过炼铜厂，所以这里是很富

    的地方。

    窑街前面就是孟河，再过去六里路就是享堂峡，两边是很高的山，中间是碧绿的水。

    孟河的北岸就是甘肃，南岸就是青海，相隔不过两丈路。我们下汽车的时候，看见对岸

    有一个牧童在玩，我们就和他谈话，那个小孩子非常天真可爱，这样美丽的情景是很难得见

    到的。

    享堂峡，本来有一条大路，因为好久没有通车，所以坏了很多地方，同时很狭，坡度也

    很陡，汽车过去时是很危险的。我们的司机，他曾在中国走过了很多地方，据他说，这是中

    国最危险的一段路，有一段路真是太危险！同时因为汽车太重，爬不上去，所以，我们只好

    下来骑马，但骑马也并不见得安全，有时候，马跑到转弯的地方，好像前面已没有路了，真

    所谓“悬崖勒马”。

    走完了享堂峡，过了一座桥，就到了青海。第一个村庄就叫享堂，这里驻的军队和各方

    面的建设，亦很有秩序，譬如煌东公园、兵工大桥、回教学校、师范学校等。这里老百姓的

    住屋都是很清洁的。

    再过五里路，就是民和县，是一个很小的县城，但很整洁，尤其是在山上下望，好像是

    一个很大的花园，真是一幅美丽的图画。

    从民和到西宁去，要经过一个老鸦峡，享堂峡的路本来已够危险，但老鸦峡的路，比享

    堂还更危险，一不小心，车子就会掉到几十丈深的沟里去，所以现在正在开辟新的公路。

    青海的省会西宁，经马步芳先生在那里整顿了许多时候，现在一切都进步得很快，街道

    的建筑都很整齐清洁，马主席最注重的是种树、办学校。去年一年差不多就种了四百万株

    树。那边的中小学，成绩都很好，我去的时候，看到差不多没有一家店铺或人家是不挂国旗

    的。我在那里曾经参观过兵营，青海省的骑兵技术都很不错，我想，青海在马主席的领导

    下，在抗战建国中间，将来一定有更大的贡献的。

    在青海，还有一种沙田，田里面都是石子，这些田非常肥沃，每年只要播种，根本就不

    要施肥拔草，同时也不要灌水，所以也不怕旱，差不多每年都可丰收。据说田里的石子是防

    备水份的迅速蒸发，同时更防止泥土被风吹散。不过那些石子，每六十年要加一次，因为经

    过六十年，石子逐渐的稀少了。所以那边有句俗话说：“父亲苦煞，儿子富煞，孙子穷

    煞。”

    我顺便去看了青海南部的塔儿寺。塔儿寺又叫金瓦寺，寺里每片瓦都是二分厚的真金，

    那里是黄教的首祖宗喀巴诞生的地方。全庙的喇嘛，最多的时候有六千人，我去的时候，只

    有四千多人。他们的组织非常严密，里面有七个活佛，管理寺内总务交际等一切事务，最大

    的活佛，今年才只十一岁。他们对于活佛的继承人选，是很奇怪的。譬如现在的活佛是某月

    某日某时死的，就依照他死的时期，由近而远去寻找。假使找到和他死的同日同时生的人，

    便把他请来当活佛，因为他们认为这就是那个死去活佛的替身。

    我去的时候，他们派了几百个喇嘛骑着马很远地来欢迎我。这些骑马的喇嘛，名叫骑

    僧，到了庙前他们献了一块很大的布给我，一定要我拿着走到庙里去，表示他们对我的欢

    迎。有三千个喇嘛站着欢迎，每个人都裸着左臂，头上戴着僧帽，手里拿着各种的法器、乐

    器，并且拿了一顶黄伞，一定要我们站在下面。

    在里面，建筑得非常雄壮，有一个大礼堂，可以同时坐六千个人念经。他们每一天都早

    会，早会的时候要点名。他们里面还有一口很大的铜锅，可以烧六千人吃的开水，里面坐有

    五十六个人还不容易看得见。

    不过，那里喇嘛的私生活非常的坏。在那边差不多家里有三个儿子的，一定要送一个去

    做喇嘛，而那里的妇女，认为和喇嘛发生了性的关系，是最光荣，同时也可以赎去一切罪恶

    的。所以，那些喇嘛，差不多都染有梅毒。

    在塔儿寺附近，有一个小镇。那里住有许多藏民，他们有一个奇特的习惯，男子周身都

    穿有衣服，但一定要把腹部露在外面，他们的身上，时常带一把刀。


十三　伟大的科学工程——自流井

    由青海折回兰州，由兰州到华家岭，从华家岭向南走，经过天水到宝鸡。天水是陇南的

    一个大城市，在过去是军事上必争的地方，古迹很多，那里有一个伏羲庙，相传伏羲是天水

    人。

    从天水到宝鸡，有青山绿水，同江南的山水差不多是一样的。

    从风沙漫天的河西走到这里，好像是到了天堂，但我们决不应当忘记河西的贫民。

    由宝鸡返归成都，因为回来的时候是坐汽车，所以沿路又多看了许多地方。

    从宝鸡到褒城的中间，有一个张良庙，传说黄石公曾在这里讲过学。

    汽车刚开进四川，没有了水，我们就向乡下老百姓去要。乡下老百姓都说没有，后来他

    们告诉我，在这里要先给钱，他们才肯。当时我就放下十块钱，真的，他们不久就拿了水

    来。在这里，引起我无限的感想，在西北，随便在哪里向乡下老百姓要水，他们很快的就会

    给你，西北民风的淳厚、朴实、真诚，实在是感动人的！

    一路上，我们还看到马超墓，在剑阁看了七十二峰，那里有十公里路两旁都是柏树，苍

    翠可爱。

    在剑阁东北有大小二剑山，横列如雁翅，其中间连脉之处，石壁中断，两岸相嵌如一大

    门，这就是剑门，是陕西、甘肃通成都的天然险隘。

    过剑阁，就是梓潼。在梓潼东北有七曲山，柏林荫翳，风景非常清幽。有文昌宫，相传

    文昌帝君，名张亚，生于此。

    趁由成都到重庆的便，我去参观了自流井，自流井的工程设计，实在是使我们惊叹赞颂

    的。自流井很像苏联的巴库油区，高大的汲取盐水的木架有几千个，那里盐井的深度，大概

    有三百丈，但是上面的路径，只有五寸。打一个井，大概要花三年工夫，最奇怪的是，在这

    样小的口径，这样深的井里，假使任何地方破了漏盐水，他们非但可以找出漏口在多少高度

    的位置上，同时还可以把它补好，假使你有一件东西掉了下去，他们仍可以把它取出来。有

    许多外国人去参观，没有一个不认为惊奇的，他们都说，这是中国的科学，但是到底是怎样

    的，他们也莫名其妙。

    在盐井旁边，还有许多煤气井，这真是自然给我们无上便利的赐予。本来盐水要蒸发成

    盐，需要在太阳里晒或者用火烧，有了煤气，就非常便利。现在，他们在煤气井上，装了一

    根竹筒，在上面做了许多开关。要用的时候一开，用火柴一点，就可以得到不熄的火，不要

    用了，只要在上面一盖就可以了！

    辞别了自流井，我重回到了重庆。


十四　回到民族的故乡去

    从西北归来以后，我深深的感到：

    西北的确是地大物博，的确有无穷尽的宝藏。过去，我们认为安西是我们的最西北了，

    但是安西还仅是我们西北的心脏，从安西到苏联的边境，坐汽车还要走六七天。这样广大的

    土地，是我们的祖宗留下来给我们的。我们一定要以无限的热烈，无限的忠诚，无限的坚强

    的力量来爱护它，来保存它，来发扬它，我们要坚持西北的进步。西北的进步，就是中国的

    进步，没有新的西北，就不能完成新中国的建设。

    我们要建设西北，最重要的第一个问题，就是要改良水的问题！

    西北的人民因为没有水或者水不够，所以往往不能有固定的住址，有许多人都是等到水

    吃完了，就挑起一担行李，抛弃自己的家去找水源。从这里可以看出水在西北的重要。假使

    西北的水，不能解决，建设西北的工作，就永远没有办法解决。要解决水的问题，唯一的有

    效办法，就是要多种树木。

    到了寒冬，因为没有燃料，西北的人民，往往把自己的房子拆掉来当燃料。同时，我们

    从兴隆山和敦煌之能够成为沙漠中的绿州，足以证明种植树木，为建设西北的唯一重要工

    作，是毫无疑问的。同时建设西北第二个重要问题，就是风的问题，但是，我们相信人的力

    量，一定能够克服自然的力量，安西的风，我们一定能够把它征服，使它为害的力量，转变

    为我们利用来改进自己新的生活的力量。建设西北第三个问题，是交通问题。目前我们正在

    赶造宝鸡到天水的一段铁路，我希望西北的铁路网、公路网能够好迅速地完成起来。第四个

    问题是发展农业的问题，左宗棠建设西北，首先就是从农业着手，但是，左宗棠的事业，在

    西北并没有得到很彻底的实现，西北的农业并没有显著的进步。我们要建设西北，就应当利

    用西北肥沃的土地，积极地发展农业。至于西北的政治问题，我想是没有什么的，只要能够

    完成西北的经济建设，只要能够确立西北的经济基础，西北的政治问题，一定能够得到解决

    的。

    西北，你这个伟大而庄严的名字！西北，你这个中华民族的古老的故乡！我们祖先的坟

    墓，我们祖先留下的灿烂的文化遗产都在那里蕴藏着。但是久违了，中华民族的子孙，已经

    久违了这祖先的故乡，遗忘了我们无穷尽的文化宝藏，更忘记了留在西北的同胞。但是，今

    天中华民族正处在激变的时代里，敌人想从四面八方来统治我们。为了解救自身的苦处，为

    了创造今后新的幸福的生活，我们已经自觉地起来反抗敌人，自觉地起来从事建国工作。这

    个时候，我们又记起我们祖先流血流汗的地方，那里丰腴的物产，坚强淳朴的人民，灿烂的

    文化，都是我们抗战建国重要的力量！今天，我们要建设新的中国，非但要建设新的东南，

    同时要建设新的西北，为西北同胞谋幸福的生活。所以，我们应当说，有志的青年，应当回

    到我们这古老的故乡去！有志的青年，应当到西北去！

    亦凡书库扫校


十一　到敦煌去

    这里，首先有一点要加以说明的。过去，我们只知道戈壁滩就是沙漠，在地理学上也是

    一样的。但是，在安西那边当地人的俗称，却有分别：戈壁滩就是石子堆成的很坚硬的地

    面，有许多地方，上面可以通汽车，沙漠才完全是很松软的细沙积成的。

    由安西到敦煌，是没有汽车路的，沿路都是戈壁滩。我们去的时候，根本就不知道方向

    和路径，仅是依照当地县政府给我们设立的指路牌。走了很久，遇到一群骆驼队，我们就问

    他们去敦煌的路径，结果知道完全是走错了路。当时，我们很奇怪，为什么指路牌又指着那

    条路，后来退回来一问，才知道指路牌因为昨夜刮风的时候把它刮错了方向。

    纠正了路向，我们再向前行。走了不久，因为在戈壁滩上气温很高，汽车中的水太热，

    需要更换，找了半天，才找到一户人家，里面有三个人。我们向他们要水，他们非常慷慨，

    立刻就拿出来给我们，在沙漠中要得到水是很不容易的。当我们把汽车中的热水放出来的时

    候，那人家里的妇人惊异地笑着说：“这只黑牛也会小便的？”边疆上人民知识程度的低

    落，是惊人的，要建设西北，教育的确是一个非常重要的问题。

    走了两百里路，只看到了四家人家，两家是在瓜洲口，听说这里过去是出很有名的瓜

    的，现在是毫无痕迹了！

    我们看地面，再过去就是甜水井了。那时候大家的口都很渴，以为一定可以喝到很好的

    水，但是到了那里一问，才知道水是苦的，并且吃了还要肚子痛。后来问他们为什么要叫甜

    水井，他们说，这是希望苦水变甜水的意思！

    有时找不到路了，或则遇到了好几条路，不知道往哪里去，同时也没有过路人可问。在

    这种时候，只好停下来等。有一次只看到放在野外的一只骆驼，我们就同骆驼开玩笑，问骆

    驼先生敦煌往那里去，它只是点一点很长的头，在没有人的地方，就看见一只骆驼也感到很

    亲密的。

    后来路过一个小山，那个小山很黑，因为好奇，我想那个山上一定有矿苗，就想把车子

    开过去看看。哪知汽车还没有到山脚，戈壁滩完了，汽车的前轮，陷到沙漠中去了，一动都

    不得动。于是我们只好全体下车动手设法，但是使用了五六小时的劳力，还是白费的，汽车

    依旧陷在沙里。后来幸亏遇到一群骆驼队，才给我们拖了出来。当我们给他们钱时，他们一

    定不肯收，并且说：“我们都靠委员长的福，你们来了，我们还要钱吗？况且我们西北人，

    一出门，在路上大家都是一家人，什么事情都要互相帮助的。”

    那时天已渐渐的黑了，我们再向前走，看到一块草地，在沙漠中看到草地有说不出的欢

    喜。那里是出盐的，有骆驼队、羊群、蒙古包。那时，汽车又陷到沙漠里去了，我们再也没

    有气力去推，结果，就在蒙古包里休息，后来用木板放到车胎底下，把汽车救了出来，直驶

    敦煌。

    在沙漠里面骑马，一点没有阻碍，可以随便跑来跑去，同时骑的马又非常好，所以感到

    很快乐。在这时候，一个人会感到生活的真正自由。在快到敦煌的时候忽然起了大风，大家

    骑在马上，后面的人看不见前面，只好听着声音，大家一起跑，否则是很容易迷路的。

    在安西到敦煌的路上，除了看见一群饿鹰抢刚死的马肉吃和几只死在沙漠中的骆驼以

    外，就再看不见其他的东西了。但是敦煌是沙漠中的绿洲，是塞上的江南，是中国文化的发

    源地。当我们一到敦煌，满目是苍翠的树木，茵如的芳草，江南景物——江南的出产，这里

    都有。到了这里，才使我们又记起了江南。

    敦煌所以能够成为沙漠中的绿洲，因为那里树木多，结果，水也多了，气候也特别的温

    和舒畅，同时出产的水果也特别鲜美著名。

    在敦煌有一个很古旧的鼓，是用来报告时间的，所以叫它做更鼓。在夜深人静的敦煌，

    听到这一种更鼓的声音，真有一种特殊的感觉。

    在敦煌最有钱的一家人家有一千只羊四百匹马，四百匹骆驼。

    月牙泉离敦煌不远，是敦煌的名胜之一。那里有一个湖，和月牙一样，因此得名。在月

    牙泉附近，有一座叫鸣沙山，假使人从山上顺沙流下，沙山会发出了很大的嗡嗡声。那里还

    有一座庙，里面有很多的和尚。据说汉武帝曾在月牙泉得过一匹马。庙的前面有一付对联：

    “一湾水曲似月宫，仙境涤尘，顿起霞泉石念；五色沙堆成山岳，晴天传逸响，恍闻丝竹管

    弦声。”

    千佛洞也是敦煌的名胜之一，那里是中国佛教艺术的圣地，也是中国汉代以后文化美术

    的宝藏，尤其是敦煌石室，差不多过去千年以来成为中部亚西亚稀世国宝之地。它里面满藏

    着汉、六朝、隋、唐及五代手写的抄本以及拓本、雕本等数千卷古代的经文，还有许多绢画

    的佛像。在光绪年间，被一个修筑佛洞的道士发现的，但是等到我们政府去注意，大部份的

    东西，都给英国法国人收买去了，留下来的仅是残余的东西。国宝的失散，实是一件非常可

    惜的事。

    在千佛洞的庙里，它分上、中、下三等，上寺住和尚，中寺住喇嘛，下寺住道士。千佛

    洞在古代有一千多个佛窟，现在许多已经辨认不出来了，留下的只有二百五十多个洞，洞里

    有各种各样的佛像。那里有一幅画，是唐僧取经时经过那里画的，画的鲜明美丽，到现在还

    很少看到有这样好的颜色。但是，那里的名画和经，都给外国人偷光了。那边有一句话说，

    僧唐取经，洋人偷经。现在所存的真正唐代的画，只有二幅，还是一个和尚在敲石壁的时

    候，发现里面是空的，于是发掘而得到的。

    在千佛洞，有一个很大的石桃，他面前有一座塔，要走到第九层，才看到它的鼻子，他

    的大拇指，一个人都抱不拢来，他的耳朵内，可以放一个桌子，他身上穿的袍，是石刻的。

    但是它上面颜色的鲜明，条纹的逼真，完全和真的绸子做的一样，我先真以为是绸子的，后

    来摸过，才知道是石刻的，在敦煌的老百姓，可以不做生意，只要随处乱挖，挖到一个小

    佛，拿到兰州，就可以卖几百块钱。

    千佛洞的风也很大。我住在那里的时候，晚上睡时没有看到什么，第二天早上，看到门

    前有座小山，我很奇怪，后来他们告诉我，这座山是昨天晚上风把它搬来的，再过几天，风

    又会把它搬走。

    我们的汽车在安西到敦煌之间的沙地里面，一共陷下去了四次。第一次因为附近有石头

    可以埋在轮子下面把车子推出来，第二次第三次在附近找到了两块木板，结果亦把车子推出

    来了，第四次找不到石头，也找不到木板，恰好那里有一具腐烂了的棺材，在没有办法的时

    候，亦只好向这位死朋友借棺材来一用。

    在敦煌住了几天，由原路回进关内来。从敦煌回来时，车子没有水了，同时风很大，四

    周的东西都看不见。为了要赶路，就不得不下车去找水，结果走了五步路，就发现了永。后

    来第二次水又没有了，刚巧碰到一位老人，牵着一匹马，向我们方向走，我们问他有没有

    水，他就拿了一个桶，冒着很大的风沙到五里外去拿水。当我们给他钱时，他始终不肯受。

    这位老人家的举动，使我非常感动，不得不再说一句：西北的老百姓真好！

    这几次汽车的遇险和脱险的经过，更证明天下绝对没有山穷水尽的事。

    后来又在路中遇到很大的风，风愈发愈大，天快黑了，于是我们只好在瓜州口住下来。

    这里只有三家人家，房子是破烂的泥屋，在很小的一间房子内，住了十几个人。他们都是马

    车夫，和他们谈了很多有趣味的事情，其中有一个马车夫已经读了七年书，但是因为没有事

    情做，所以还去拉大车。

    第二天早晨起来时，风还是很大，满天都是灰沙，所以太阳看起来好像月亮一样。

    当回到嘉峪关的时候，由关外看嘉峪关，才真正的使人领略到了他的雄伟峻险。

    进嘉峪关第一个庙就是关帝庙，从这里可以看出中国人是如何崇敬关公的。


石可夫农村

    （一九三二年十月二十日）

    昨日接到莫斯科来电，要我速即回去。农村中听到这个消息后，大家表示一种不满意的

    态度。昨日我召集了集体农庄管理委员会，讨论三个问题：一、讨论三个农户要求加入集体

    农庄的声明书，二、决定冬耕计划，三、组织庆祝革命节筹备会。

    在讨论的时候，到会的委员都不十分积极。我就问他们：“你们为什么这样不积极？”

    开始没有一个人回答。后来有一个老农夫斯客洛平起来说：“我们因为不愿你回到莫斯科

    去！”

    这位老农夫过去是村中顽固派的领导者，在农民群众中极有影响。当我刚到村中的时

    候，他非常恨我，他曾对我说：“你们是只知道吃面包，而不能作工的人。”后来我和他们

    共同耕田，这位农夫又问我说：“耕田要比吃面包难吧？”后来我渐渐设法和这位农民接

    近，我知道要有群众的信仰，必须先和他们的领袖接近，要在群众中发生影响，必须先影响

    他们的领袖，所以我开始尽力的向斯客洛平作宣传。结果他由恨我而转为亲我，同时渐渐同

    意我的政治主张。于是我在村中的工作，就便当得多了。而今天当我要离开农村的时候，他

    很诚实的说不愿我离开他们。想到这里，使我发生极深刻的感想。

    我当时生过一次病，虽获痊愈，但精神尚未恢复，所以开会之后，觉得非常疲倦。散会

    之后，到会的人都送我到家，我所住的是一所草屋，住在这里已经快一年了。我进门的时

    候，看见这所草屋的老主人沙弗牙在那里哭，在一张三月脚的木桌上，放着一瓶牛乳、二个

    鸡蛋、三块黑面包和一碗红茶。我在这个木桌上所吃的不过洋芋艿、黑面包、盐三种食品。

    农村中虽有鸡蛋、牛乳。但是他们都要卖给合作社，预备将卖得的钱去作购买机器之用。今

    天在桌上忽然看见牛乳与鸡蛋，我就对沙弗牙说：“请你把鸡蛋、牛乳藏起来；明天送到合

    作社去。农民大会既然议决：每农户都要将所有的牛乳、鸡蛋卖交合作社，那么为什么我可

    以吃呢？”她哭着对我说：“你明天要走了……。”我自己将鸡蛋和牛乳藏入厨中，开始来

    吃黑面包和红茶。这是我每日吃的便饭。不过今天的茶带有甜味，这亦是第一次。我又问沙

    弗牙说：“亲爱的沙弗牙！这茶里的白糖，你从什么地方拿来的？”她说：“你不要再问

    了，我只有这样一块白糖，……。”我看沙弗牙心中更不痛快，我就安慰他说：“我很快就

    回来的！”我说了亦有点伤心，含着泪到自己的房间中去了。我的房间是由几十块木板搭成

    的，在牛间的旁边。我的床是由四块板二张木凳搁成的。在这张床上睡亦将一年了，明天要

    和它告别了！

    昨晚很久不能入睡，今晨三点钟就醒来了，回忆起在石可夫农村中一年的生活情形。一

    年之前，我要求到农村中去考察，后来经过莫斯科党政机关的介绍，我就到了石可夫农村。

    此时是苏联政府推行集体农庄政策的时候，村中和城市同伴的缺乏粮食和日用品，如鱼，

    肉、糖、肥皂、牙粉、鞋、袜等物。石可夫，在莫斯科区内，算是最落后的一个农村。一般

    农民是毫无智识的，不讲道理的。我初到的时候，因为我是外国人，没有一家肯借床铺给我

    睡。第一夜我就睡在一个教堂的车房里。

    我到农村中去的目的，是为增加自己对社会的认识，抱定了非达目的不可的主张，所以

    不感困苦，决定以忍耐来战胜环境。

    第二天，一早起就到农场去。农民讲许多话来讥笑我。可是我还是很客气地对他们说：

    “早安！”后来有个老农民对我说：“你应该与我们共同耕田！”我说：“好！”他们就给

    了我一只马及其他的农具。我就和他们共同耕田（冬耕）。开始我以为耕田是一件很困难的

    事，可是后来感觉到并不十分困难，惟须多用体力罢了。最不容易的是转弯，开始没有习

    惯，常常在转弯处留下一块小空田。农民发现之后，叫我非重耕一次不可。

    这天亦没有回到饭店去吃中饭，一直耕到晚上，身体感觉到疲倦极了。回到教堂车房

    中，差不多浑身疼痛，稍微吃了一点东西，就倒头睡着。睡到半夜，有一个人来叫醒我：

    “朋友！这不是睡觉的地方！到我的草屋里去睡罢！”伊是一位慈爱的老农妇，名叫沙弗

    牙，年已六十八岁了。当时我非常感谢，可是又有口些怕，所以回答她说：“十分感谢我慈

    爱的老朋友！不过我今天很疲倦了，明天我来！”伊又对我说：“你用不着伯我，在这儿睡

    觉，是要生病的！我住的虽是草屋，可是要比这里好得多，一同去吧！”我想到自己身上所

    有的东西，不过三十卢布，两身衬衣裤，几本书籍，别无长物，所以找就答应与她同行。到

    了她家，她已经预备好了床铺，请我吃了一些东西，我就睡了。那个时候，更觉得全身酸

    痛。睡了不到四点钟，天已发亮，我就起床到农场去。“好早呀！耕田要比吃面包难罢？”

    农民都这样的问我。第三天我又耕了一天田。耕了五天田，我的行动，引起农民的同

    情。第六天，他们请我去参加他们的会议，我帮助他们解决了许多问题。到这个农村来过许

    多许多中央代表，可是没有一个得到他们的信任。所以在这个农村中，在那个时候，是没有

    集体农庄的组织。十天以后，当地农民，派我当代表到城内去接洽许多关于土地、借款、购

    置农具及捐税问题等种种事情，我都能得到为农民有利益的解决。以后农民就再不要我去耕

    田了。同时他们都待我非常友好，我就开始替他们办事。同时亦进行研究农业的实情。过一

    月后，我被农民选举为农村苏维埃的副主席。因为正主席生了五个月的病，所以事实上，我

    担任了主席的职务。此时我还是住在这位老农妇的草屋中。我渐渐组织集体农庄的工作。经

    过三个月后，在我的指导之下，石可夫村中的第一个集体农庄组织成功了。这三四月中，我

    有时二三日不得睡觉，空气非常紧张，环境非常复杂。因为在开始的时候，差不多没有一个

    农民愿入集体农庄。我为达到目的起见，尽力作宣传与组织的工作。不怕人家的反对，不顾

    个人的困难，在各方面活动。此事的范围虽小，农民亦不多，组织亦不十分复杂，可是在这

    个时期中所得的组织经验，耐劳习惯，不为不多。后来生了一次大病，病的时候，仍是住在

    沙弗牙家中。这位老农妇，在我生病之时，对待我特别好。同时有许多农友不断的来看望

    我。

    今日五点钟就起床，开始整理行李。我的行李不过一只破小箱，箱内还是来的时候带来

    的那二身衬衣裤和一双袜子，不过衣袜已经补过十多次了。除小箱外，还有十几本书籍。行

    李整顿完后，见沙弗牙拿着一块肥皂从外面进来，伊说：“你为什么这样早起来了！最近三

    月你还没有用过肥皂洗脸！”

    草屋门外面的人，渐渐的多起来了。当我吃早饭的时候，斯客洛平走进来对我说：“全

    村农民都来欢送你了！我们要开一个露天欢送大会。”我就走出门外，看他们手中有的拿着

    苹果，有的拿着鸡鸭，斯客洛平宣布开会并致欢送辞。我亦说了几句话：“你们的集体农庄

    是在极困难的环境之下组织成功的，集体农庄是创造你们将来幸福的组织，希望你们一天一

    天将集体农庄改良。不过前途一定还有许多困难，你们绝不可因难而后退，能够打破困难的

    人，才能得最后胜利。今天你们很苦，但是明天一定将过快乐的生活。希望各位前进！”

    石可夫村离车站有三十公里。农民替我预备了一辆三匹马拉的马车，这是俄国农村最客

    气的礼节。并把他们送给我的苹果鸡鸭都放在车上。我一坐上车，特别感觉到不愿离开石可

    夫村和我的农友。车已经走得很远了，我回过头去，看见沙弗牙还立在草屋前望着我……。

    “石可夫村！再会！”


刷新更生　奠基再造

    十二月一日

    重庆本日失守，对我保卫西南确是一种极大的打击；不过，父亲个人确已做到了“为革

    命而尽其在我”的责任。

    父亲下午约见邓锡侯、刘文辉、熊克武、向传义、王方舟答谈话。胡宗南长官亦自绵阳

    来见，详商军事部署，以汽油缺乏，运兵滞缓为难。父亲仍望其速派有力部队进驻遂宁并防

    守内江。此时壁山已陷，铜梁县长闻风弃职潜逃，仅剩电话局局员对外答话，永川县长与驻

    军亦同伙投共。内江以东汽车停开，道路阻塞，等待过渡者形成长阵，达十余公里，拥挤不

    堪。此地约有六百辆汽车，等于无用，甚至将以资共，殊为可虑。

    地方政府无能，成都社会风气比重庆虽为复杂。街头巷尾构筑无用之木栅，真是自欺欺

    人。

    二日

    父亲上午召集党政会报，又研讨“复行视事”问题。下午朱骝先、洪兰友两先生自香港

    飞返成都，持有李宗仁复函。朱、洪两先生并称：“美国国务院已允予李入境之便利；彼即

    变卦，又不肯卸去‘代总统’之名义，反而要利用此种名义赴美。”

    父亲以为：“今日国家危急，已至千钧一发之时，何忍见危不救，避嫌卸责，只有光明

    正大，决心‘复行视事’为不二之道。至于成败利钝，在所不计。”父亲复与阎百川、张岳

    军诸先生讨论，最后决定待法定手续完成后，再作“复行视事”的准备。

    四日

    李宗仁本日在香港发表谈话，谓其“胃疾复发，赴美就医”，一俟“短期内病愈后，即

    返国续负应尽之责”。临难苟免之人，还说什么负责，适足暴露患得患失之情，如见肺肝而

    已。

    成都国民大会代表谒见父亲，请求“复位”。旅台立、监委员及国大代表亦同时来电，

    请求父亲复行总统职权，以挽危局。

    下午，城内秩序渐恶，到处汽车拥挤，冷枪时发。成乐公路之夹江、峨眉附近，盗贼如

    毛，四出行劫。南路亦复如此。致使胡宗南部队作战与调动，均发生极大困难。

    五日

    李宗仁由香港飞美。美国务院发言人否认其为“杜鲁门总统之上宾，仅以疗病性质来

    美”云云。惟美国国内之共党份子，必设法利用李宗仁以打击父亲之威信，乃可断言。此时

    只有正位定名，方能防止此阴谋与毒计也。

    民、青两党代表联名电请父亲复位。父亲上午接见美联社记者慕沙，发表谈话，略谓：

    “此次入川，系应李宗仁之邀。余为国民一份子，并负领导国民革命之责任，惟有竭尽

    一切力量，不避任何艰险，协助政府与大陆军民共同奋斗。”

    据报，富顺为共军所陷，旋查知共军并未进城，只在沪州途中用电话恐吓富顺县长，而

    县长及军政人员即惊慌失措，闻风逃避，县城无人防守，遂致陷落。

    父亲与胡宗南长官等研究作战方略，决集中二十六军于自流井与内江之线，以

    我驻美大使顾维钧先生本日来电称：“美国政府正洽告有关各国，在我国于大陆上继续

    作有组织抵抗期间，美国不拟考虑承认中共问题。”

    早起后，即出军校后门，察看环城公路。

    七日

    父亲今日约刘文辉、邓锡侯来见。彼等避不应召，反来函称：“王方舟主席与其为

    难。”其实彼等已受共方威胁，决心投共，故已无所顾忌矣。同时滇卢之靠共态度亦渐显

    露，既不愿大本营常驻昆明，亦不肯接受滇黔剿共总司令名义，其用心与刘、邓如出一辙。

    父亲认为其本人一旦离蓉，彼等或可联名发表宣言，共同降共。故仍继续留蓉，必使胡宗南

    部队部署完妥后再定行止。上午，父亲与张岳军、阎百川两先生晤谈，即派岳军先生飞滇晤

    卢，予以安抚。正午会报，提议设成都防卫司令部，以示作战决心，并对壬方舟主席指示收

    回银圆券办法，免使人民吃亏。

    对于中央政府驻地问题，曾经数度研究。其初，拟迁西昌，固守西南，俟机反攻，收复

    失土。到此乃知大势已去，无法挽回矣。因于晚间作重要决定，中央政府迁台湾台北，大本

    营设置西昌，成都防卫总司令部。此时胡宗南部队已翻越秦岭跋涉长途，转到成都平原。以

    六百公里与敌对峙之正面转迸，至一千余公里长距离之目的地，而竟能干半个月时间内，迅

    速完成，且主力毫无损失，亦成效中之奇迹也。

    八日

    行政院本日召集紧急会议，决议迁都台北，并在西昌设置总指挥部，继续与共军作战。

    晚间，张岳军先生自昆明飞返成都，向父面述卢汉之动向，谓彼正在戒烟，态度反常，只想

    要钱，公义私情皆所不顾。父亲心知有异，乃召见由滇来蓉之余程万、李弥、龙泽汇各军

    长，训示其必须保卫云南，不能作撤退迁西之想；并切嘱卢汉坚定执行原定布置，军事中央

    可设法负担。自是布置妥当，父亲拟不经昆明，迳返台北，指导政府迁台之各项计划。

    十日

    今晨，渝昆电讯复通，而第一封电报却是卢汉拍致刘文辉的，要刘会同四川各将领扣留

    父亲，期向共军戴罪图功。父亲当即约见王缵绪，嘱其转告刘、邓：“（一）仍盼其人城来

    见。（二）令彼等所部速离成都周围。”同时，召集胡宗南王方舟、杨子惠、萧毅肃诸先生

    研讨对滇事处置方略及父亲行止。当时，在场文武官员一致要求父亲尽速离蓉回白，勿先飞

    西昌。父亲近数日来徒以胡宗南部未能如期集中，必须逗留成都，以掩护其达成任务，故屡

    次准备起行而又屡次中止。今日以钾昆明又千陷于共军手中，乃询各方意见，决回台北处理

    政府迁移各种要务。临行，复与胡宗南长官单独面淡三次，努觉放心。午餐后起行，到凤凰

    山上机，下午二时起飞，六时三十分到达台北。

    父亲返台之日，即刘文辉、邓锡侯公开通电附共之时。此次身临虎穴，比西安事变时尤

    为危险，祸福之间，不容一发。记之，心有余悸也。

    胡宗南部决定从速解决刘部，克日进占雅安，作为西南基地。

    十二日

    今日为父亲西安蒙难十三周年纪日，想起日昨尚在成都共军和叛逆的虎口之中，西安事

    变之重演只是数小时之差耳。思之不寒而栗。

    父亲主持研究院纪念周，训话一小时。

    上午，奉父命拜访于右任、丁惟汾、吴礼卿诸位老先生，报告父亲此次赴西南大概情

    形。晚接西昌告急之电。

    张岳军先生今日由昆明脱险抵港，父亲至为欣慰。

    十三日

    美国政府决定承认国民政府建立台湾反共基地。父亲与辞修先生商讨对美政策，及改组

    省府问题。

    十五日

    上午，父亲由大溪至台北，参加张溥泉先生逝世周年纪念会。中午在草山宴中央常务委

    员，报告军事与外交近情，并说明改组台湾省政府之原因。下午主持中央非常委员会会议，

    并召见由昆明脱险归来者三十余人。

    十六日

    毛泽东本日由北平在朝莫斯科，谈判各种卖国条约。

    晚间，接胡宗南长官来电称：乐山前方成事危急，以部署不当，致陷被动为虑也。

    张岳军先生由昆明脱险，经港来台。父亲于正午约谈，聆取其在昆明被扣时之详情。胡

    宗南将军已由蓉飞到海南岛榆林港。成都情况不明，西南军事遂成绝望矣。

    十七日

    父亲接见由新疆到此之一将领，闻其报告，私心甚慰，盖知为共军强制，无法脱险，而

    能忠贞不贰，忍辱饮痛，埋头待时者甚多也。

    接胡宗南将军电话，知乐山已失，今后川、康战局将陷于更严重之地矣。

    十八日

    川北剑阁失陷，情形更为严重。

    缅甸承认共党伪政权。

    父亲视察圆山训练斑班址与草山研究院。

    一十九日

    父亲主持研究院纪念周后，召开了非常委员会，并接见台湾省参议会代表廿余人，勉彼

    等团结为国。

    我国军部队占领昆明机场。

    二十二日

    父亲清晨四时即起，亲函胡宗南司令，指示方针及今后空军与其进行途中联络办法甚

    详。父亲对党国与部属业已竭尽心力，无以复加矣。父亲全日见客，并批阅公文。

    二十三日

    据报：李弥将军不知下落，沾益、曲靖皆己失陷，二十六军电台已两日不通。去电询余

    程万，亦无消息。

    今日为冬至节后一日，圣诞节前二夕，而适为大陆军事最后失败之一幕，诚革命悲剧

    也。

    二十四日

    今日为圣涎节的前夜，西南保卫战已近尾声。

    父亲对一切军事布署与措施，可说已竭尽心力与人事。“谋事在人，成事在天”，这实

    在是具有深厚历史经验的名言。

    上午九时五十分，全家自台北往日月潭。午餐后，随父游光华岛，潭水涟漪，环山幽

    翠，人间天国也。返涵碧楼，已暮霭沉沉矣。晚间八时，在旅寓全家团聚，共度圣诞之夕。

    二十五日

    今日乃圣诞节，亦为父亲西安蒙难脱险之第十三周年纪念日。上午七时，随父散步林

    中，观赏朝日，午后游湖，并至化番社参观山胞歌舞。

    父在今天日记中记述如下：“‘从前种种譬如昨日死，今后种种譬如今日生’。过去一

    处间，党务、政治、经济、军事外交、教育已彻底失败而绝望矣。如余仍能持志养气，贯彻

    到底，则应彻悟新事业，新历史，皆从今白做起。”“近日独思党政军改革方针与着手之点

    甚切，此时若不能将现在的党彻底改造，决无法担负革命工作之效能也。其次为整顿军队，

    以求内部精纯，团结一致。”

    三十日

    胡宗南长官今日由海南岛飞往西昌，准备收拾残局。

    下午，父亲在涵碧搂召集陈立夫、黄少谷、谷正纲、陶希圣、郑彦棻等先生，讨论本党

    的改造问题。父亲准备从新造党，决定改造方针。认为若不如此，则现在中央委员四百余人

    之多，不仅见解纷歧，无法统一意志，集中力量，以对共产国际进行革命，且如不毅然断

    行，是无异自葬火坑，徒劳无功。对“复行视事”问题，父亲亦重新作切实之考虑，认为：

    “允宜缓图，应以李宗仁先行回国为要旨。”不可造次。

    三十一日

    美国多众两院本日通“继续援华法案”。

    上午，父亲仍在涵碧楼与本党同志继续讨论党的改造问题。父亲认为：“改造要旨，在

    渝雪全党过去之错误，彻底改正作风与领导方式，以改造革命风气，凡不能在行动生活与思

    想精神方面，彻底与共党斗争者，皆应自动退党，而让有为之志土革命建国也。”父亲抱着

    破釜沉舟的决心，来改造本党，无非欲重整旗鼓，自力更生，以达成反共复国之使命。

    决定国家生死存亡的一年，就在今夜过去了。流光逝水，马齿徒增，仆仆风尘，自间所

    作何事？往者不忍回忆，来者更必艰难，抚今察来，能不奋励前进乎！

    时间不允许我们再犹豫了，事急寇深，坐而言，不如起而行！

    亦凡书库扫校


谁有力量，谁才能胜利

    （九月九日）

    一般同学因为过去都是在办公室内写公文的时间多，所以身体都不很健全的，驼背弯腰

    的很多。为要他们知道自己身体的不行，所以在早操时举行了一次健康比赛，每一班选一个

    身体最好的和身体最坏的相比较，身体不好的人，就会感到惭愧羡慕。今天我带着全体同学

    作了二十五分钟的跑步，跑到底的只有五十七人。跑步后，我对大家说，从跑步中就可以看

    出，谁有力量，谁才能够胜利；谁没有力量，在中途一定会被淘汰。要争取最后胜利，我们

    一定要锻炼自己的身体。

    今天吃早饭的时候，有许多人讲话，发生嘈杂的声音，我就要求大家在饭厅内绝对不许

    讲话；因为肃静是军队中最大的要求，并且规定以后不准随地吐痰。经此宣布以后，吐痰的

    人可以说没有了！

    在个别谈话中，使我更进一步的认识了干部，尤其是低级公务员的生活和工作能力。过

    去虽然天天见面，总是很少有个别谈话的机会，所以多少总有些隔阂；而现在上下可以彻底

    贯彻，这是这一次训练的最大成效。

    今天的功课是总裁言行及本国史要。

    下午召开小组指导员会议，决定今晚小组讨论的题目是工作检讨；并且决定了讨论的题

    目和大纲：一、工作报告，二、对现在工作是否满意，三、工作中有何缺点，四、今后的工

    作计划。

    在小组讨论时，大家都很热烈地发言，结果很好。

    晚上点名时，我开始测验同学们的记忆力，问他们记不记得升降旗时呼的口号，问他们

    教职员的姓名，问他们二天来讲课的要点，最后讲了二个笑话给大家听。大家高兴去睡觉

    了。


四　我们的国防前线——潼关

    从西安再向东，就可以到洛阳，本来西安到洛阳的火车是可以直接通车的，现在因为潼

    关的对面风陵渡，被敌人占领着，而火车在这一段是沿着黄河走的，离敌人太近，所以现在

    的火车到了潼关，要换坐汽车到××，再由××坐火车到洛阳。

    火车到了华阴的时候，东方刚发白，从车窗望出去，可以看到华山上的雪。在车站上的

    人，都是穿着皮的衣服，再过一站，到东泉店下车，这里有一个很小的村庄，大多数的房屋

    都是破烂不堪，只有一家人家的前面挂着一块功德无量的匾。仔细一向，才知道这是商会会

    长的家。在村庄的东边，有一个破烂的庙，外面挂着一块国民学校的招牌，里面住着一个老

    师，他正在烧饭。问他今天是星期几，他说不晓得，问他今天是什么日子，他也说不晓得。

    在门口，有许多小孩子在那里玩，可他们为什么不去读书，他们说怕老师打。

    在街上看不到一个年青的女人，听说他们都是藏在家里不许出来的。在这种地方，最有

    权的，是要算保长和警察了，他们可以随便关人，随便杀人。很奇怪的是，这里有一个浙江

    饭店，他的老板、厨师都是浙江人，我们就在那里吃了一顿饭。

    在潼关的对面，因为黄河河面很狭，能够很清楚的看到这边，所以敌人时常把两尊大炮

    瞄准我们这边铁路上的一点，当火车开过去的时候，他们就开炮轰击火车。但是我们这边仍

    时常有火车通过去，这种火车叫撞关车。他开驶的方法是这样的，当火车快近敌人大炮的瞄

    准点时，就不断的拉回声，当刚接近瞄准点时，就很快的向后退，敌人那时以为已经到达，

    就开炮，等炮开过去，火车就很快的闯过去，所以叫撞关车。本来我也想去试一下，结果没

    有去成功。

    潼关是陕西与河南的交界处。我看过中国许多的城市，从没有看到像潼关一样的雄壮，

    前面是黄河，后面是高山，它真是象征了中华民族雄伟的气魄。

    潼关城内的房子，差不多已经被敌人的大炮飞机轰炸完了！所以能够留下的四五间屋

    子，是因为在敌人大炮的死角下，为炮弹所不能到达，所以，那里住的人，都说是在死角下

    生活。

    一进潼关，就可以看到很大的一幅总裁肖像，同时在面临黄河的那一面，我们在城墙上

    写着很大的两句标梧：“打倒日本鬼。”“固守黄河，保卫中华。”敌人看了“打倒日本”

    几个字，心里非常气，但是没有办法。

    我在潼关，到了国防工程的最前线，离对岸敌人只有几十丈路，他们在岸上做什么事都

    看得清楚。有个士兵告诉我一个故事：在过年的时候，我们用大炮轰对岸的敌人，但是对岸

    的敌人却用扬声筒对我们说：“支那兵，你们不要打，把炮弹省下来吧，你们打也打不中

    的，假使你们要打，我们也要打了！你们的炮位在什么地方我们都知道的。”当时我们的士

    兵很气，但是又没有办法。后来有人想到拿枪对准那个扬声器打，结果打中了，那个鬼子吓

    得飞样的逃走了。这的确是一段战地的佳话。最近，在煎线，我们和敌人，还时常用无线电

    骂来骂去。

    在我们的想象中，在前线一定是很悲惨的，但是事实上却完金是两样。潼关虽则被打光

    了，但是潼关依旧是欢乐的。离潼关五里的难民村，许多人都是住在窑洞里。我去的那天，

    正是清明，许多妇女都穿了红衣服绿裤子，在外面走，对于敌人大炮飞机的威胁，毫不理

    会，甚至许多人想吃猪肉的时候，反而希望敌人开大炮。据他们说，敌人的大炮永远打不中

    的，但是他每开一次大炮。炮弹的碎片捡起来，就可以换钱去买猪肉吃。

    在这里，我顺便讲一个笑话给大家听，这是一个军官告诉我们的。他们说××死要钱，

    有一次，有个人想渡黄河，那时因为黄河水很浅，就叫一个××人背过去，讲好了价钱。但

    是，当河水浸到××人腰际的时候，他对背着的客人说，要加二角钱，客人因为在河中间没

    有办法，只好答应了，等到再走下去，河水浸到胸口的时候，××人又要加二角钱，客人又

    答应了，后来河水淹了××人的嘴巴，不能说话的时候，他还把两个手指伸出水面来，意思

    是说：“还要二角！”

    在潼关城里，还有一棵大树，已经有很多的年代了。在树干很高的地方，有一个很大的

    洞，现在老百姓用红布把它包着。据说，这是三国时候，曹操潼关遇马超，马超用枪戳到树

    上留下的遗迹。那个洞很高，可见从前的人，一定比现在高大。在树的下面，还有一个庙，

    现在到那里去拜树拜庙的人很多。在潼关城内，许多房屋都炸毁了，只有这棵树和庙没有毁

    坏，许多人就认为有神道保护。

    听说去年过年的时候，潼关附近的老百姓，家家都放鞭炮，同时敌人就从黄河的那一边

    时常开炮。我想大炮和鞭炮的声音混在一起，一定是很好听的。

    最伟大的就是在潼关后面的那座高山上，飘扬着一面美丽的国旗，他表示我们中华民族

    的伟大，表示我们永不屈服的正气。

    在潼关有一个军人俱乐部，叫做战地酒保。里面一切设备都很完善，在酒保的门上写着

    一幅对联，“死字顶在头上，成功握在手中。”

    在潼关下车以后，就坐汽车到××地，汽车是在绕过潼关后面相当远的一条交通沟中行

    走，因为原有的汽车路也是沿黄河的。这条交通沟，可以说是中国的一个伟大的军事工程，

    沟有三个人深，下面可以二辆汽车并行，但是，这条交通沟是完全运用民力造成的，而完成

    的时间只有五星期，这很可以证明西北人民劳动力的伟大！同时，我们知道，西北人民间的

    情感，比江南人诚恳朴实得多。有一次，我看到一个老妇人在路边上卖面粉，有一个军人向

    她买一块钱，给钱的时候，少了二角钱,那个老妇人说：“没有关系，你拿去好了，大家都

    是为了国家。”

    快要到××的时候，有一座桥坏了，那座桥的旁边，写着“此桥有病”四个字，表示车

    子不能通过，倒觉得很有趣。

    在桥的附近看见一群穿白衣服的女人骑在马上往东面去。后来问了她们，才知道她们是

    去扫墓回来的。

    到××的时候，天快傍晚了，太阳斜挂在西边，天上像涂满了血一样地发红，刚被炸毁

    的铁桥的残缺的影子，无力的斜躺在路上。四周静寂得听不到什么声音，那时的情景，激动

    一个旅行人的心，是悲哀，还是壮烈，是惆怅，还是依恋，已经是辨不出真的滋味来了！

    晚上，别人叫我去看戏，我很奇怪，在靠近前线还有戏看，他们说这里是天天演戏的。


太阳、空气、水

    （九月十日）

    太阳、空气、水是我们最好的朋友，但是中国人一般的习惯都不太愿意去接近他们，所

    以身体一天天的坏下去。今天我要大家把上衣脱光，赤膊地来晒太阳跑步。一般人看起来也

    许说这是不太雅观的，但是我认为这是彻底锻炼身体的方法。脱衣服后，我问他们舒服不舒

    服，他们用很大的声音回答“舒服”。

    “用你们两手把胸脯拍一拍，用你们的双手互相擦一擦。”大多数的同学还是第一次直

    接接触新鲜的空气和太阳，可是都是很兴奋的。后来我问一个同学对赤膊运动的感想，他

    说：“一、感到自由没有拘束。二、感到轻松痛快。”跑了十五分钟步以后，我要大家脱去

    长裤，并且把草鞋脱掉赤着脚。大家对这个宣布都感到非常惊奇。我自己和他们同样的赤脚

    赤膊，带着他们走，后来带着他们跑。开始跑步的时候，旭日刚从东方起来，我就下了一口

    命令：“向东方的朝阳前进快跑！”结果，跑到底的只有四十八人。

    跑步之后，我说：“农村里的农夫农妇，城市里的挑夫，爬山越岭都是赤脚的；我们的

    脚和他们的脚是一样的，为什么他们能够走，而我们不能走呢？我们有脚不会用，应当感到

    怎样惭愧，我们常常说能吃苦耐劳，但是我们不应当在口里说说就算，应当脚踏实地去

    做。”赤脚跑步之后，我们又举行了一次气力的比赛，就是互相摔角。大家对于这个动作亦

    是感觉到不自然，甚至有人认为是野蛮的；因为一般中国人都是不喜欢和人家比气力的，而

    最怕把自己的真正力量拿给人家看，总是抱着侥幸的心理，投机取巧的来骗人骗自己。所以

    开始摔角时，大多数的同学都不敢动手；但是我鼓励他们动手，结果没有力气的当然被打下

    去了。我就告诉大家：“希望你们养成强大的力量来从事革命的工作，力量是决定一切最主

    要的因素。今天我们所需要的：第一是力量，第二是力量，第三还是力量。”

    升旗的时候，我讲亲爱精诚团结一致的意义，并且要求同学和同学间要有深刻的认识，

    要互相了解。

    早餐后，大家集合在大礼堂学唱《建设新赣南》歌。当大家出发办公去时，我要求大家

    彻底整理办公厅内务，由各科科长负责把办公的地方做到整齐划一的要求。

    在个别谈话中，发现了三位同学非常值得我们注意的：一位过去是个逃兵，一位过去是

    拉车子的，一位过去是学海军的，现在都在专员公署、县政府服务，并且担任了很多的工

    作。今天的功课是国际现势和本国史要。

    下午召集指导员会议，我提出今后小组会议应注意的几点：一、要注意到学员个别的能

    力如何。二、要做到普遍的发言。三、不要讥笑能力差的同学。四、无论是指导员或学员都

    要有诚挚的态度。五、小组讨论前应讲解本日时事。

    晚上是职务的分组讨论，大家根据过去的经验和今后的理想，讨论怎样站在自己的岗位

    上做一个好的公务员。

    晚上点名时，考验大家三天内认识了多少同学；并且讲明军事训练的意义。最后说了几

    个笑话，就到吹熄灯号的时间了！

    时间真快！一天又过去了！


危急存亡之秋（1949）


伟大的西北（1941）


我在苏联的生活（1925——1937）


乌拉山上

    （一九三主年三月五日）

    今天六点钟就起床，房间里没有火炉，所以非常寒冷，桌上的一碗茶已经结成冰，窗上

    的冰亦已有二三寸厚了。近来工厂中事情很忙，没有时间温读夜校的功课，昨晚上数学课的

    时候，有一个问题不能回答，自觉非常可耻。所以今天比往日早起一个半小时，预备温习数

    学。虽在房中，但非穿大衣戴皮帽不可，所以读书甚不方便。

    七时半，工厂中的汽笛响了，这是通告全城劳动者起身的呼声。

    我是工厂中的技术师，每日上工时负有分配工作之责，所以我要比其他工人早到半小

    时。当我出门的时候，街上还是非常黑暗。自寄宿所到工厂非常近，不到三分钟就可以走

    到。在工厂管理处报到之后，就走进我作工的车间。这是制造车间第一号，面积非常大，机

    器非常多，但是车间中毫无秩序。有许多机器刚从德国运来，还没有布置成就。车间中的总

    水汀尚未造成，所以有许多已经布置成就的机器亦不能用。工厂尚未正式开工，但根据政府

    的命令，自本年一月起，工厂已开始制造生产品。在我领导下的工人队，是拼造炼钢厂中的

    一部份机件。

    每个机件需要有数百个零件，这许多零件，都要经过五六次的生产过程，因为工厂中没

    有完备的生产组织，我们不能按时领到零件，同时因为工人的技术程度不高，有许多零件是

    做得不正确的。因此我们的拼造工作亦不能有计划的进行。运灰机（白耳斯）本来规定在上

    月二十一日完成，可是到今天还没有完工，主要的原因是在没有零件，心中非常不安。将今

    日的工作分配后，就到总工程师办事处接洽零件问题。总工程师对我说：“近来天气非常寒

    冷，有许多机器中的机油已经成为冰，只好暂时停工，所以你所拼造的机器之零件，恐怕最

    近不能领到。”

    我听了他的答复，十分不满意，我就向他说：“这都是客观的困难，只要有忍耐心，坚

    决心，这许多困难都可战胜的。”他说：“说话要比做事容易呀！”我听了他的话非常气，

    走出办事处的时候，遇着一位德国工程师，他问我：“你为什么生气呀！”

    我就将和总工程师谈话的经过讲给他听。他笑着对我说：“这是亚细亚不文明的表

    现。”听了他的话，我更加发怒。问到车间中，看见二个工人在那里闲谈，我就将他们每人

    记过一次。

    后来共产党支部的书记来了，他问我工作如何。我就将和总工程师与德国工程师谈话的

    经过告诉他，他亦认为他们的言论是不正确的，并且要我将零件名称写出来交他。我问他有

    什么用处，他说将要和做这许多零件的每个工人去单独要求，请他们做得快一点。我说：

    “这并不是根本办法，规定出系统的生产组织，整顿工厂中的纪律，才是根本办法。”他

    说：“你的话是对的，但是目前政府很需要你所拼造的机件，所以暂时只好用救火的方法来

    解决。”

    我是一个技术师，本来应当全日作技术上的领导，但是因为工厂中的组织不完备，差不

    多每天要化四五个钟点来解决组织问题。在吃午饭之前，我和一个工程师讨论“加速拼成机

    件问题”。他是一个犹太人，我觉得他的学问很高。

    今天工厂饭堂的午饭，第一盆是肉汤，第二盆是鸡，第三盆是炒蛋，第四盆是糖果。想

    到二年前在狄拿马工厂饭堂中所吃的饭莱，有极大的区别了。这大概是社会主义建设第一步

    成绩的表现。每日饭后，在工人俱乐部中，有游艺表演，今日是乌克兰跳舞团跳舞。

    下午我写了一篇“改良工厂生产组织建议书”。建议书的主要内容，是遵守时间，看重

    时间。写完建议书后，与工人共同参加体力劳动。一个工作日又过去了，我的机件还是没有

    拼造成功。散工后，参加共产党大会。大会的议事日程：一、党内问题。二、国内经济状

    况。

    党内问题，是讨论开除一个党员的问题。这个党员是富农的儿子，在国内战争中，曾经

    参加白军反对红军。后来他的父亲被捕，而自己逃到壁而面城，入工厂作工，在那里加入共

    产党。当入党的时候，他说是一个孤儿，并且没有说出他曾经反对过红军的历史。去年十一

    月他转到乌拉山工厂作工。现在他的历史，被党部知道了，于是提议开除他的党籍。大会一

    致赞出将他开除。

    第二个问题由共产党支部书记报告：“建造自己的重工业——就是建造社会主义的物质

    基础。“我们共产党在一九二七年决定一个伟大的五年计划。在实行计划开始的时候，外国

    资本家都抱一种讥笑的态度。他们说，五年计划是‘空想’，是‘梦想’。就是在我们国

    内、党内，亦有许多人认为五年计划是没有成功的可能。而事实上，五年计划不到五年已经

    完成。以我们的国家，现在由农业国变成工业国了。在一九一三年，每一百卢布的生产品，

    其中有四十二卢布十个哥比是工业品，五十七卢布九十个哥比是农业品。而现在每一百卢布

    的生产品中，工业品要占七十卢布六十哥比。这是不是因为农业退步？不是的，在最近三年

    中，我们组织了二十万个集体农庄，五千个国家农庄。三年之前，国家每年只可收得六万万

    普达面包，而现在可收得一亿万万普达面包。所以农业还是发展的。但是工业要比农业发展

    得快。在过去四年中，我们造了很多大工厂，如马克尼塔古寺尼斯欺钢铁工厂，达尼伯大水

    电站，斯太林，哈而可夫及七略并三城市中的三大耕种机工厂；高尔基，莫斯科，耶拉司技

    佛三城市中的三大汽车制造厂，别拉寺尼格及白白列客的二大化学工厂；西比利亚的大纺织

    机器工厂，及许多飞机制造厂。革命以前的俄国，将本国的农业品运到外国去换绸缎、香

    水、日常用具。革命之后，我国政府将农业品运到外国，换买机器。现在我们已经有了自己

    的工厂，再不要向外国去买货物了，亦再用不着把我们的面包、牛乳、鸡蛋运到外国去了。

    我们自己的工厂，可以制造机器，亦可以出产绸缎。不久的将来，我们并且可以渐渐运机

    器、汽车到外国去卖。我们建设方面的胜利固然很大，但是不要忘记我们的缺点：第一、技

    术人才缺少，第二、管理法不科学化；第三、生产过程中没有秩序，第四、劳动不纪律化，

    我们断不可因胜利而忘记缺点，每个公民不应当因胜利而就满意，停止斗争，日日向前进，

    这是我们的任务……。”

    报告完后，我亦曾参加讨论，发言内容与我今日所写的建议书相同，在会场上得了大家

    的同意。

    散会后，回到寄宿所，吃了一点东西，又开始温习数学。二十点钟了，就到夜校去上

    课。今日的成绩要比昨日好得多。俄国人常说：“温习是学习之母。”我的成绩大概亦是温

    习的结果吧！由夜校回到家中，已二十三点半，房屋中非常寒冷，写了不到半小时的日记，

    手已经冻红了。


五　洛阳牡丹甲天下

    洛阳是河南的最前线。在这里，我们可以很容易的看到战争的景象，在这里，我们可以

    看到伟大的国防工程，这是动员了几万人建筑成功的。洛阳的城很小，工事都在城外，早

    晨，天还没有亮的时候，就听到做国防工事的几万个工人开始工作的声音，同时又听到火车

    站上搬运军火工人的呼喊。这许多劳动者的声音汇合起来，变成了一支伟大的劳动进行曲。

    龙门是洛阳附近名胜之一，两边高山，中间夹着流水，水流非常湍急。在龙门有很多古

    佛，从前有一个军官，为了要破除迷信，把所有的石佛的鼻子面孔都打掉了。所以现在的

    佛，都是没有鼻子的，为了破除迷信，毁坏了文化的古迹，实在是非常可惜的。

    龙门最有名的胜迹是禹王泉、锣鼓洞、千间房、九老殿、千手佛殿等，唐白居易罢官居

    此，他的墓亦在此附近。

    在龙门，还有许多石碑。在这里，也可以看出中国人的自私自利，每一次去拓字的人，

    总要把碑上的字敲碎一个，以表示自己的碑帖是最名贵的。所以，结果现在的碑上，很多的

    字都被敲掉了。假使再不把它好好的保存，将来一定会敲得一个字都不剩的。

    从龙门到洛阳的路上，可以看到关帝陵。据说，那里是关公的头所埋葬的地方。在关公

    墓的前后，有几百株很大的柏树，关公的那把青龙刀也在那里。许多老百姓非常敬重那把

    刀，时常去拜。他们说，敌人来的时候，这把刀一定要把它带走的。

    洛阳有两个很伟大的建筑，一个是林森桥，一个是中正桥，都是现代永久性的建筑物。

    那几天，洛阳正举行童子军露营的演习，各县的学生都集中在省会，处处表现出他们天

    真活泼的精神。

    在洛阳的街上，讨饭的特别多，但是他们穿的衣服都是很好的。

    洛阳的牡丹花是特别著名的，我去的时候还没有开，所以我没有见到。

    洛阳，非但目前是我们北方军事政治经济上的一个重镇，同样，也是我们将来建设北方

    的一个重要的地方。洛阳！希望你在抗战中壮大坚强！

    在洛阳住了三天，回××的时候，曾经在窑洞里住了一晚。没有住过窑洞的人，不知道

    窑洞到底怎样。其实有些窑洞里也相当舒适，冬暖夏凉。不过，大部分窑洞里的居民都相当

    贫困的。在我们看起来，住窑洞的固然已很贫苦，但是在西北连窑洞都没有住的人民，更不

    知多少呢！

    回来的时候，汽车一路都沿黄河走，对岸敌人的机关枪阵地等，用望远镜可以很清楚的

    看见，但是，很少看到那边有老百姓。经过渭南的时候，别人说，那里是姜太公钓鱼的地

    方，现在还有钓鱼台在那里。清朝左宗棠栽的杨柳，就是从这里开始，一直栽到新疆。

    在渭南附近，有一座华山。华山的形势很雄壮美丽，那里的牡丹花，比别地方香，并且

    花朵很大，非常好看。

    别了渭南，就再回到西安来。


五百零四小时（1945）

    今夜，我歇宿在太平洋滨的三栈小村。这里有高山流水，蕉林修竹，风景幽美，环境清

    静。经过六天奔走，来到这一个山村，获得了一时安息，实在感觉到非常愉快和舒适。尤其

    是同战士们住在一起，他们对我的态度是如此的热情和亲切，使我受到了极大的感动，亦得

    到了很大的安慰。在这里，看不到一般社会所有的虚伪和欺骗以及争权夺利的现象。我们的

    官兵只知道如何锻炼自己的体格，学习战斗的技能，准备为国家复兴作最后的一战。

    月明之夜，独自坐对茫茫大海，念国难，怀大陆，思潮起伏，心情忧惶，惟望早日能了

    此一生复仇雪耻的志愿。我深深相信，只要我们都能以孤臣孽子自居，以国家安危为己任，

    人人都能肝胆相照，精诚团结，脚踏实地，埋头苦干，则最后的光荣胜利终必来临，国家未

    来的命运终必能得到自由和独立。这亦我们唯一的奋斗之路！

    走到营房前面，在月光下同官兵们坐在一起，倾谈心事。在谈话中，我发现他们很多人

    曾在抗战胜利之后到过东北，同共军作过无数次的激烈战斗，其中并有负过好几次伤的。他

    们告诉我很多有关战场上的情形，以及当时的政治情况，一直到深夜才散。我回到自己休息

    的地方，在这个静悄俏的夜里，九年前那段对国家命运有重大关系的东北交涉的往事，像海

    潮般涌上心头，一时百感交集，难以入睡。

    我相信，不但官兵们不明白那时的实际情形，就是许多在政府里负重责任的人，也不会

    了解这一段事实的真象，甚至他们还对政府有过不少的误解和指责。我常常感觉到，许多干

    部不能体谅政府当局处境之难，用心之苦，这是在政治方面最值得我们忧虑的事。

    一个真正忠党爱国的干部，不但能够为党国冒险、吃苦、负责，更应该时时替党国设

    想，事事替党国打算。因为在我的脑筋里有这样的思想，所以引起我出版这一本书的意念。

    这是我在东北时候（中华民国三十四年冬季）的一段日记。今天，把它公开出来，目的就是

    要使一般干部更清婪地认识我们党国处境的复杂和敌人的阴险。一切困难的克服，一切问题

    的解决，都要我们反求诸己。唯有用自己的双手，流自己的血汗，才能开辟国家光明前途！

    今天，我们的处境依旧为复杂险恶，艰难困苦。我们必须以冷静坚定的态度，勇敢奋斗

    的决心，来渡过目前的难关。我坚决相信，这难关必可渡过！

    中华民国四十三年四月十六日写于花莲三栈村

    十月二十五日

    今日为余去国赴俄求学之二十周年纪念日，而能在长春与当时同行之天僇、世杰二兄共

    聚一处，更多感念。回忆往日之生活与事业，东奔西走，迄无一成，尤觉慨然。傥再不专心

    致力于救国大业，后悔必无及矣。

    十月二十六日

    ×××由渝返长，我方决定暂不在大连登陆，或可打开僵局耶。下午，俄顾问巴某来

    见，彼代表马林斯基正式向我方说明，谓自我行营人员来长春后，各地多发生反俄行动，并

    声明不准我行营人员出外视察。巴某语意，似指所谓反俄行动，间接与行营有关；而其语气

    与态度，则完全带有恐吓性与警告性，确实使人难受。余思自行营驻长以来，各地不会有反

    俄行动，且知行营为适应当前需要，屡经宣告，必须切实奉行与俄保持友好之国策。而巴某

    今竟制造此种空气，必须执行其既定策略，以阻碍我政府之接收东北也。俄方本无特权制止

    我行营人员出外视察，但为免除不必要之纠纷，拟暂时不提此事，以谋重大事项之解决。

    天僇、北海二人，今日返渝。余本不愿北海远离，惟因其妻在渝即将分娩，故准其所

    请。而天僇因与其友人在沪合股贸易，亦不得不允其返渝，人最不可有钱，天僇革命性已渐

    告丧失矣。

    长春警察局长易人，闻由共军派人担任，此事极可重视。

    近日于烦闷时，每作儿戏之谈答；当时差可解忧，事后转增烦闷。忠厚如余者，决非办

    外交之人员也。

    十月二十七日

    余对巴某声明，拟作郑重之反声明。上午，细心研究余之声明内容，并先写成俄文稿以

    免有误。下午，约巴会面，而俄方联络官，则谓不知巴在何处，余深受刺激，但为国家而忍

    气，固所宜也。马林斯基对×亦避不见面，此或俄方作政策转变之准备耶。寓居无聊，午后

    与世杰街头散步。晚睡前，小立阳台，人初静，风乍起，东望明月上升，树枝摇曳窗前，心

    中不知所思。国家无实力，不得不动心忍性也。

    十月二十八日

    今日突然想起：步日曾评余为野马，此使我警惕之处颇多。

    上午，急待巴顾问回音，后知其于下午三时见余。晤面时，余除再度表明行营态度外，

    并希望两方合作，防止一切反苏行动。巴某态度之骄，架子之大，实在难受。此将益增国人

    对俄之痛恨，而余亦更能体认忍辱负重之深义矣。晚在门外散步，与俄兵谈笑甚久，盖同低

    层之浑朴俄人闲谈，倒还有真情流露也。余讨厌装假，痛恨虚伪。

    世杰肺病象征，已相当明显，深为其健康忧虑。

    阅北平报，知关内局部之战已起。近二日来，因过分受刺激而不安

    十月二十九日

    风湿病复发，右腿发麻。昨一夜未睡，为准备对俄三次会谈资料，直至深夜二时方休。

    今午与××研究谈话内容，与余所准备者大体相同，遂注意复审重要问题之译文，因一字差

    误，可以影响整个交涉之精神也。下午一时会见马林斯基，彼对重要问题，皆不作正面之确

    定答复，即关于葫芦岛我军登陆一事，俄方亦不愿作安全之保证。且彼对我行营，公开表示

    不满。经过此次谈话，益信所谓顺利二字，已不复存在于东北接收中矣，但亦不必着急也。

    杜聿明总司令四时抵长春，七时余复陪其见马，商谈我军登陆有关诸事项。

    十月三十日

    ×××以为一切有办法，此险象也。年轻人做大事，自己对自己又无把握，害人且害事

    矣。中午在机场等候飞行员约一小时，与俄国司机谈话数则，亦解闷之一法。午后见中央社

    记者，说明余处理东北问题之意见，必须有一定不变之态度与方针，既不可因交涉好转而得

    意忘形，亦不可因恶转而遽即悲观，更不可脱离中心之立场，要在大胆细心，踏实去做而

    已。意气用事，有害而无益也。晚与×谈我军登陆问题。

    今晨早起，见窗外小雀，在阳光之下，东西飞跃，凝视良久，转为此小雀可怜。明日为

    领袖诞辰，全国同申庆祝之日也。行营本欲作盛大庆祝，举行大宴会及游艺，余则认为不

    必。盖此时此地所需要者，端在埋头苦干与任劳任怨之事实表现。亦唯如此，方能安慰领袖

    之心也。

    十月三十一日

    晨起作家书，禀告父母以近来心得：一为有决心始能沉着应变，有信心始能见危不退；

    二为做事可用不同之方法，待人可持灵活之态度，但一离中心立场，必归失败。正午参加庆

    祝领袖寿诞之宴会，聚而祝者三百人，此时此地庆祝领袖华诞，实具有特殊意义。×饮甚

    豪，谓俄方既应我军登陆葫芦岛及营口，交涉定可由此而得顺利之结果。当时余思×之年龄

    匪轻，阅历亦多，何尚幼稚乃尔，或亦因其未尝吃过苦头之故欤。

    奉政府指示，应以登陆葫芦岛及打通北宁路为交涉重心。傍晚，同华白散步街头，谈及

    天僇、世杰之事，深感友情之重。晚宴各省主席。

    今日曾游日本街。见男女日人行走街头，状似乞丐，亦有摆地摊卖旧货者；此正侵略者

    之结果也。吾人虽恨日本侵略，但对日本一般平民，应以人道待之，尤其骤见日本小孩之

    苦，同情之心，油然而生；惟转念先母亡于倭机之轰炸，又觉得不必同情矣，然旋思此亦国

    仇而非私仇也。

    十一月一日

    日人统制东北时，国人食白米者辄处死刑；现在一般平民亦少有能吃白米饭者，此皆为

    日本侵略与压迫之结果，我老百姓之痛苦深矣。今后吾人对东北，必先以全力求其安定，再

    求人民生活之改良。尤其对于东北新生之力，必培养而扶持之。余所居之屋壁，悬有甚多格

    言，如“离边处中”，“思想纯洁，生活简朴，行动实践”等等。而此乃为大汉奸之书房，

    可知天下之事，不贵于知而贵于行也。

    上午在行营与××共商有关交涉事项。×于夜晚得一消息，谓长春城内共军活动积极，

    公安局亦将扩大，因又焦急万分，深夜约余往商。

    十一月二日

    近日心中有二事，终始不能忘者：一为先母罹难，此为余一生所最痛心之事，且六年以

    来，迄未安葬；为人子者既不能为先母立德业，又不能早日办妥安葬大事，其何以慰先母之

    心于九泉之下也！深夜自省，饮泪自痛。二为赣南事业，尚未结束交代，心中总觉牵挂。午

    前街上散步，购图画一幅于“三中井”。下午阅渝报，知共军一面以谈判巩固地位，一面以

    武力攻击国军，此正走向末路之开始也。

    早起写信并拟电稿，晚间补写日记，又作家书数封。后独坐书室，寂寥苦闷。连日左眼

    跳而不息，但望一切化难为易，化凶为吉耳。气候日益寒冷，贫民之苦可知也。

    十一月三日

    人生于世，必须正直大方，服务人群，不可使人厌恶。做人如此，立国亦然。余更对俄

    方代表声明：“我们自己承认是一个弱国，但国家决策及待人态度，一是以正义为本。我们

    决不做不可告人之事，事事要放在桌上明谈。”昨夜思及此事，未能安睡；半夜忽醒，又即

    想到交涉之困难。目前除办理军队登陆外，似应集中力量，空运部队抵长，如长春不能控

    制，他处均将波动矣。

    今日俄方通知：（1）我空运部队可于俄军撤退前四日在长春降落。（2）我行政人员可

    即莅任。（3）电灯电报电信于俄军撤后办交代。我方认为：第一点，四日限期太短，要求

    改为二星期，否则将借用美机运输；第二点，可即研究具体接收办法；第三点，邮电必须先

    行接收，电灯则可稍缓。俄方对此各点，今日尚未作复。

    行营接军委会电报，谓有美军部代表，由美经日、韩前来东北，行营应设法招待。行营

    为慎重起见，将此事通知俄方，而俄方则误会，以为行营要求准美机来长，下午即提抗议，

    经解释后始无问题。即此小事，亦可知美俄关系之恶劣矣。

    午后四时，约请各省主席、市长，商讨接任有关事项，并指出对俄应处之态度。傍晚赴

    行营见×，商谈党务工作。

    十一月四日

    十时至×××处，商谈处理蒙古问题。余主张应保存蒙人原有之行政系统，并选蒙人为

    该区之行政负责人员，而可以汉人副之，但未获结论。

    午前曾约华白、世杰在街上散步，天气甚暖，行人颇多，而日人多面带笑容，此乃极可

    注意之笑也。昨有一理发者告余：“过去日本人不许我中国人吃白米饭，现在日本人却向我

    们讨饭。”余询以日本人讨饭时，是否给予，则日：“看他们可怜，当然给他们。”此乃为

    中国之道德观念也。

    下午三时遇巴某，讨论接收行政有关问题后，彼向余声明：“（一）国民党有秘密武装

    人员，埋伏各地，破坏俄军，希行营注意，不可在俄军撤退前组织地方团队。（二）营口发

    现十八集团军部队，目前该处情况不明。”念行营来此之后，极愿与俄建立关系，而俄方则

    处处为难，诚属可忧，但此忧亦非令日之始也。

    奉领袖谕，益知国际情势之严重，及东北问题之复杂，但吾人唯有竭尽能力，为国家努

    力到底耳。现日日注意变化，而似变向不吉之处为多。爰将今日与俄方谈话经过报告政府。

    复为×拟明见马林斯基讲话内容，计分三点：（一）编部队事，（二）营口登陆事，（三）

    维持东北治安之责任问题。

    近来余对偶发问题，尝不能以极镇定之态度处理之，此应回反自责者也。因念共军之挑

    战，实与苏俄在东北布置有关；吾人对各问题看法，实不可丝毫大意。夜与世杰、茂榛长

    谈，对东北之可能演变，意见不一，最后彼等各自入睡矣。

    十一月五日

    昨夜未能安睡，门外枪声、车声不绝于耳，此东北不安之象也。东方发白，余于床上综

    忆交涉经过，计十三项：

    一、俄方反对我军在大连登陆，并已正式提出声明。

    二、俄方虽允许我军在葫芦岛、营口登陆，但既不愿对葫芦岛登陆国军负安全之责，又

    忽称营口发现共军，意亦在于不负安全责任。

    三、俄方本允修理北宁路，以便我军运输，后又谓自锦州至山海关一段，因有共军而情

    况不明，彼不愿作任何处置。

    四、俄方本允修理沈阳至古北口之铁路，并设法使其通车，后又谓该地发生匪患，不能

    负铁路运输安全之责。

    五、行营要求编组地方部队，业被俄方拒绝。

    六、俄方本已允诺：除大连外，行营视察员可赴各地视察，后又藉口地方不安，撤销允

    诺。即我方往热河购军用皮衣者，俄方亦不准通行。

    七、俄方本谓电报邮政，我方可派员接收整理，后复遭拒绝。

    八、我方请俄方在营口、锦州等地准备火车，以作运兵之用，亦遭拒绝。

    九、我方要求空运部队能在俄军撤退一星期前降落，俄方只允在四天之前；即此有无变

    化，尚待注意。

    十、俄方对我行政人员分赴各地接事，表面允可，实际上则不协助交通工具。

    十一、我方向俄方借用汽车、轮船、飞机，皆遭拒绝。

    十二、因飞机之飞行手续未清，俄方已向我方抗议二次。

    十三、俄方谓各地反俄言论，皆在行营到后发生，提出无理警告；后复谓行营对中国国

    民党反俄言行，应负责任。

    东北变化，虽云受国际及国内局势影响，但吾人未能竭尽能力之处，定亦有之。似此一

    无所成，余将何以对领袖，将何以对国民之期望乎？思之思之，我忧曷亟！

    上午与××会商与马林斯基谈话内容。×因得共军在长春活动之情报，兼以受其他刺

    激，决意与俄方会谈，抱有必要时可以破裂之态度；×则认为局势如再恶化，则行营可向中

    央提出撤退之建议；余则认为情况虽属紧张，尚非破裂时候，吾人决不可轻易放弃东北；最

    后决定以营口可否登陆为会谈中心。下午一时会见马林斯基，彼正式通知营口已为“十八集

    团军”占领，俄方不能负我军登陆该处之安全责任。此外复谈及空运行政问题，但皆未允与

    我方以应得之方便。此实为险象之开始，尤其俄方不负营口登陆安全之责，更为其不愿我方

    军运东北之证明。×在谈话中，曾提及东北问题不能顺利解决，应由俄方负责，俄方当即提

    出抗议，几成僵局。余则从中转弯，缓和空气，因外交会谈，要“态度方而正，语气圆而

    和”也。会谈达三小时之久，最感困难者，即对方开始承认，旋复否认，确难解决问题。但

    苏俄真面目本来如此，故亦不足为奇。余意此时中央应从外交、内政作整个之筹划，而在东

    北方面，仍应竭力布置，尽心交涉，以解决接收及运兵诸大问题也。

    回寓后，即将谈话经过，报告政府，夜间复作详细报告，申述解决东北问题之意见，夜

    二时信始写成。今日日本暗杀团在余住宅旁街，殴毙我警察一名，伤一名，又在他处以利斧

    砍我工人二名。长春日有变化，日向不安处演变，一切均在酝酿剧变之中。但吾人总希望变

    好，故努力更不可一时懈也。二日来左眼复跳，其将有更恶化之事件发生乎？迷信不足信，

    此或是心理影响，余自信定能化凶为吉也。

    十一月六日

    市政府宣传处王君来访，数次未便，据云彼系同情中央之东北人也。前日彼复送花数盆

    给我，后闻其即以此而失踪。此种奇事，长春时有所闻，盖长春及各地已在大变之中矣。瑞

    源、魁书亦以此走告。共党已公开活动，到处张贴标语，反抗中央。俄方则以不干涉我内政

    为辞，熟视无睹，揆其真义，只欲藉此理由以为推倭责任之法宝，兼作占领东北之准备也。

    处变贵乎镇定，且定亦必由变而来。余自觉镇定功夫，已有进步，但心中仍不泰然；室中菊

    花盛开，室外阳光温暖，本属大好时光，而无意欣赏，此即修养不足之征象也。念东北沦陷

    十四年，我虽无力收回，但终始誓不承认伪满，且为光复失土而奋斗到底，正义与气节力量

    之大，于此可见矣。

    上午在×处谈接收问题，彼辞色之间，显示对接收已无把握；复以长春万一有变则将如

    何自处为念。余思长春局势固甚紧张，但尚不致恶劣至此，如从最不好处打算，亦必抱定为

    国家主权奋斗到底之决心，此外更无他路可走矣。旋复至特派员公署视察，房舍尚在布置

    中。日本房低小不堪；但吾人初次居住，反觉有趣。归途经公墓，不胜凄恻，人人结局如

    此，端在死得有无价值而已。坟地近处，有中日儿童共作游戏，少小天真，壮大抢夺，社会

    之恶在此。

    接赣州专署来信，聘余为正气中学董事长，颇受感动。盖能以心血创成之事业始有真价

    值、真生命，而使人永远难忘也。复由正气中学联想赣南之事业与朋友，更觉依依。

    下午妍究×致马林斯基函件内容，傍晚先用俄文草成函稿。自觉用俄文较用中文为易，

    此即国文不佳之表现，余知勉矣。晚约××、×××餐叙。一天又过，急何如之！

    十一月七日

    俄方不能实践诺言，如电报邮政之接收，铁路之管理，及保证营口登陆军之安全等等，

    莫不出尔反尔。因思最近与马之谈话，内容重要，乃写成备忘录，由行营请俄方查照答复。

    备忘录计列七点：（一）俄方同意我方空运部队至长春、沈阳，并在俄军撤退前五日为之。

    （二）俄方将撤兵日期，于撤兵十天之前通知我方。（三）俄方保证空运部队飞行之安全。

    （四）可用美国军用机空运我国部队。（五）俄方应负责解除营口方面非政府军队之武装，

    并实践诺言，保障中国军队之安全。（六）我政府派行政人员即赴各地到任，俄方已通知其

    军队协助，请作准备。（七）行营即派人至哈尔滨、长春、沈阳，筹组地方团队。余意此备

    忘录送去后，傥俄方不愿我国顺利接收东北，定将另提理由以阻我空运也。

    现距俄军由东北开始撤退之期仅有三日，即距撤退沈阳、长春俄军之期亦不到两周，行

    营本应积极展开工作，但工作人员多而且闲，×个人又无把握，故仍无所事事。政治斗争之

    特性，不能退让，不能中立；吾人要收复东北，建设东北，必须克服无数之困难，决非坐而

    可得，待而可成者。吾人应以东北人民为主；切谋人民之福利，丕立百年之根基，此吾人奋

    斗之目标也。

    今为苏俄二十八年国庆纪念日，余于上午十一时，参加俄国空军阵亡将士碑揭幕礼，并

    送花圈。典礼中有俄方高级将领演说，闭幕后有市民二万人游行，学生颇多；但皆没有精

    神，情绪低落，一望而知其系被动，且颇似一群送丧之行列也。儿童何辜，但望其不再被迫

    害耳。游行中有白俄一队，当其经过阅兵台时，俄方军官高呼俄国人民光荣。过去赤白俄，

    生死大敌，今日俄情绪不恶，民族利益之难于分隔也。“自己人总是来得亲密些”，天理固

    不可以力量争也。献花圈时，尚有日本小孩六人，身着新衣，向俄阵亡空军献花，并有一年

    老日人领队。散会后，余在大同公园散步，公园极大，露天戏院中有游艺会，参加者甚众。

    下午五时，参加马林斯基宴会，会后尚有红军游艺节目。

    晚归寓所，分析目前环境之严重性，实有增而无减。一切变化，必决定于国际国内之大

    局，但行营本身不健全，转而影响环境之恶化者，亦复有之。行营决定派××、×××、×

    ××，分赴各地编组部队，以此等人任此等艰巨工作，势将闯下大祸，余只有为国家流泪而

    已。余已一再向×言之而终无效也。

    十一月八日

    昨在马林斯基宴会上饮酒三杯，当时并无感觉，半夜口渴异常，起而饮水，不能成睡。

    在床综忆此次交涉，经过如下：

    （一）第一次会马林斯基，彼表示二点：一为俄军军纪不好，二为欢迎中央代表来此商

    谈，因过去无人可作交涉对象之故（十月十三日三时）。

    （二）第二次与马正式会谈，彼方将撤兵计划大概见告，我方亦告以运兵前来东北之计

    划，未及其他（十月十三日十五时）。

    （三）第三次与马作二次正式会谈，我方除将第二次会谈经过之备忘录，交给马林斯基

    外，并提出六点：一、要求修理北宁路之沈山段并使通车。二、要求修理自沈阳经热河至古

    北口之铁路，并使通车。三、我方准备接收邮电及长春以外铁路。四、要求俄方将封存我国

    法币发还。五、我方要求编练地方团队。六、行营派人赴各地视察。马对一二三各点表示同

    意，对四五六各点则须向莫斯科请示再作答复，彼并同意将东北境内非政府之部队解散（十

    月十七日）。

    （四）第四次见马，我方说明我军定在大连登陆，同时由山海关出兵，希望俄方依照条

    约，予以协助并保证安全。马氏则将上次谈话中同意二点予以变更；一即北宁路只能“通至

    锦州，以南不能负责；二为沈阳至古北口铁路只能通至承德。彼并说明我军不能在大连登

    陆，但可在安东、营口、葫芦岛登陆。

    （五）俄方通知我方三点：一为俄军政府反对我军登陆大连，并将以此认为我国破坏条

    约；二为俄方不同意我行营编组部队；三为我方视察人员不能前往大连，因该地应受旅顺军

    港之控制。

    （六）我方次日提出答复，驳斥俄方上面二点。尤其对所谓大连应受旅顺军港控制一

    节，明白指责俄方违反条约；并指出直接之军事行动早已停止，俄方今日不能执行其在我东

    北之最高权。

    （七）俄方卫戍部搜查我中国国民党部并拘捕党部人员。

    （八）巴顾问谓自行营来后，各地发生反俄言论及行动甚多，虽不能断言其与行营有

    关，但不能不使俄方怀疑，故俄方将执行其最高权，不准行营人员赴各地视察（十月二十日

    十六时）。

    （九）长春警察局长改派共党人员充任，共军在警察局内布置人事，已在实际上控制长

    春警察局矣（十月二十六日）。

    （十）向巴顾问提出关于所谓反俄言论行动，与行营绝对无关之郑重声明（十月二十八

    日十五时）。

    （十一）我方通知俄方：在大连问题未解决前，国军暂不在该处登陆。

    （十二）第五次与马林斯基会谈：我方提出国军之空运及登陆营口、葫芦岛问题，并坚

    持行营编组保安队之原意。俄方认为在营口登陆可绝对保障安全，在葫芦岛登陆仅可设法维

    持登陆秩序；至对空运原则，表示同意，并可在俄军撤退前三天开始运输（十月二十九日十

    三时）。

    （十三）杜聿明见马，谈登陆、空运各事，双方均无新意见（十月二十九日十九时）。

    （十四）俄方通知我方：我行政人员可即赴各地到任，具体办法可与政治顾问商量；至

    邮电、电灯，因有军用关系，暂时不能交接（十一月三日）。

    （十五）巴顾问闻美机将载美军事代表来长，表示不欢迎，如必来，将正式提出抗议

    （十一月三日）。

    （十六）巴顾问通知营口已为“十八集团军”占领，并谓中国国民党有十万地下军分布

    各地，从事反俄工作，希行营注意，同时提出有关接收行政诸问题（十一月四日）。

    （十七）第六次与马林斯基会谈：我方要求俄方保障我军登陆营口之安全，并提出接收

    邮电及长春以外铁道问题。俄方表示营口已为共军占领，彼决以不干涉我国内政立场，不能

    将其驱逐，故对我军登陆营口之安全，自亦不能负责；邮电、铁道，因有关军用，暂不能

    交；编组部队事则只可开始准备，不可正式成立（十一月五日十三时）。

    （十八）将第六次与马会谈内容，制造备忘录送交俄方（十一月七日）。

    上午与××商谈甚久，两意颇合。×怕负责任，怕有责任，对大问题又皆无决断。彼今

    日决定所有主席、市长均应到任，余则不同意，因目前情况实有重大考虑之必要，吾人应不

    怕危险，但不可乱步骤也。

    下午独居卧室中，念国家之多难，不觉悲痛泪下，闷坐达三小时之久。晚应×××宴，

    见其仆人奴颜婢膝，联想今日社会正将好人变坏矣。餐后在行营看戏，心中有事，一切无意

    味也。

    十一月九日

    昨夜不能安睡，今晨四时即醒，不复成寐。在床前思后想，亦说不出所以然来。

    午餐后，独坐室中，吸烟遣闷，而忧烦亦愈集。下午五时，行营宴马林斯基，我曾起立

    致词，说明中苏关系应建立于相互认识之基础上。马则通知，接其政府指示：可将全部邮电

    交给我方，并将多余武器交给我国政府，然此尚不能遽谓为其政策之转变也。宴后参加余

    兴，晚作家书告近况，心愁而难安眠。近日尝思一个青年人所最难做到者，即无论何时何

    地，不因胜利而昏迷，不因失败与难关而吓退也。自问亦远难完全做到。且近来发现自己，

    依然不够稳重，又常矜自己之能，此为事业方面之危机，而对人一有不好印象，即不愿与之

    往来，亦不愿加以劝告，此更为知人用人之大病。爰书之以自警。

    十一月十日

    ×今晨飞平转渝，余至机场送行。天冷衣单，颇觉寒意；因念贫民单衣过冬之难，及我

    士兵来东北后忍寒之苦。归途遇似商人者肩卖白布，余以百五十元购一丈四尺，备制衬衫。

    午饭前临大字，发现余习字之病，在于身不正，笔不直，手腕不能灵活移动。写字多

    年，今乃有此发现，可知人之缺点，不仅改之为难，而知之亦不易也。

    接继三来电，谓赣南边区共党之患日深，隐忧孔多；余虽已非赣南专员，而于赣南仍甚

    关切。俄方对我备忘录尚未正式答复，巴某则对空运事通知如下：我空运部队可自十六日起

    在沈机场，自二十日起在长春机场降落，设备由俄方负责，每次只可降落一架，驻地须由俄

    方指定云云。彼方如此决定，显在限制空运，但如不发生意外，则五日之内国军亦可控制长

    春矣。至沈阳方面可否开运，尚待考虑，因该处已为五万共军盘踞也。

    晚在×××家就餐，并与×××、×××商谈，余语气似过爽直，或有开罪于人之处。

    近日心中烦忧，胃口不好，每餐不能多食。事忙时尚无烦恼，一有空闲，烦忧毕至。自思心

    绪烦闷而意志坚顽，此两种力量何以能同时存在乎？

    十一月十一日

    余住宅中之俄方警卫，今晨撤离，而代以警察。彼等临行时索钱索酒，即此可知俄军真

    面目。住宅两旁之俄军亦皆撤离，顿显寂寥之象。而所有房舍，均已拆毁破坏，此即所谓

    “战争”欤！

    上午同华白上街游览，熙来攘往，讨价还价，尽是闲人。真正生产者，想皆在乡村受苦

    受难也。吾人政治理想，应以改善国民生活为前提。今共党反中央之宣传工作，业已积极展

    开，其所控制之武力亦作有计划之布置，吾人确应加倍警惕，但只要一心一德，为国家为人

    民而努力，亦决无不能成功之理。

    俄方今允协助我空运，又云哈尔滨有枪三千交行营。我方在哈无人无兵，以此为言，其

    非开玩笑乎？彼之用意何在，殊难揣测，要在此时加强警惕而已。

    十一月十二日

    早起后，陪叔铭兄至空军司令部用早点。归途见喜鹊两只，但望其为喜运使者之降临。

    又见一穷苦人携狗而行，狗对其主十分亲热。义哉，此犬！何忘恩负义者之不如犬乎？

    行营要求俄方拨吉普卡车各二辆，俄方则谓我可由飞机运车来此，俄人小气一至于此。

    长春市已成立治安机关咨议会，闻其昨日开会决定：要求组织自治政府，并定期向行营请

    愿。昨有匪五百余人由烟台抵此，今日下午又有装备完整之两千共军，开入长春城内，城外

    二十里地，亦集中有该军一千五百人，机场附近彼等已布置安全。则共军已开始集中兵力，

    对长春作包围态势矣。而交涉已不能生效，我空运部队纵能降落，亦将难免开火，事态必至

    扩大，实有再加研究之必要。午约知友数人小食于“菜根香”，意在遣烦，而不知悲痛心情

    已随凄凉景象而俱至也。

    十一月十三日

    彻夜大风，向明复下小雨，凄寂之情，竟夜未能安睡。晨间××来，谓×有电至，言长

    春铁道、电讯，暂不宜接，想系必有新方针之决定。惟俄方则催我速接，用意似在推诿责任

    也。彼在我无人无兵之哈尔滨，云给我枪枝三千备用，而在长春则不肯拨给一枪一械。彼云

    所缴日本武器，已扫数运回俄国；而所谓人民自卫队之武器则无一而非日本枪枝。彼以铁道

    运输所谓自卫队及共军，而限制行营一人不能外出，一兵不能招编。凡此实情，人所共见；

    而俄方负责人员又避不会面，则交涉已成空谈矣。但不到黄河心不死，且自信为国家民族争

    正气，终必有成功之一日也。昔在列宁格勒求学时，俄人曾评余“过于天真”，及今思之，

    更有深意。

    目前解决东北问题，仅有二途：一为中央接收人员全部撤回，并作严正之表示。二为空

    运少数部队控制长春，行营继续存在，派主席至各处接事，编练地方团队，扩大政治影响，

    务使先有对付共党之力量存于东北，然后逐步增强政府力量，使东北进入正轨。以上二途，

    应以后者为宜，因大问题之处理，既不可意气用事，亦不可专讲面子，而必须走一步是一

    步，争一点是一点也。

    十一月十四日

    长春情况似在突变中。俄方今催行营接收电报电话，并声明其对我行政人员莅任事从无

    异议，俄军卫戍司令部派共党金某为长春市长，亦于今日接事。共党昨日开始出版《光明日

    报》。集中目标攻击中央。闻其将于日内，在沈召开所谓东北九省人民代表会，预定由大会

    通过成立所谓东北人民自治政府。此即所谓民意那？吾不知东北人民闻之作何感想也！

    亦凡书库扫校


新的莫斯科

    （一九三七年三月二十五日〕

    今天我要离开莫斯科了。早晨五时就起床，从我的房间望出去，可以看得见克洛母城

    堡，同我在十二年以前所看见的克洛母，差不多完全一样，不过几个教堂顶上的双头鹰，已

    经看不见了，现在所能看见的，是由宝右制成的五角星。克洛母是苏联的政治中心，我曾经

    到过四次。一次是去参观（一九二五年），一次是参加共产党国际会议旁听（一九二六

    年），一次是参加军事高级学校毕业典礼（一九三○年），一次是参加苏维埃大会。

    孙逸仙大学前面的大礼堂，在三年之前已被拆毁，现在在那里正在开始建筑伟大的劳动

    宫。国家大戏院前面的小屋及小花园，已经完全毁灭，现在成了一个极大的停车场，大戏院

    要比从前威严得多了。国家大戏院右边的低屋及小菜场亦早已拆毁，现在这一区成了莫斯科

    中心，在这条街上都是高楼大厦——人民总委员会办公处、莫斯科大旅馆、外国人旅行招待

    所等。

    莫斯科的地下铁道已经通行，车站装璜的美丽，实在可与皇宫相比，车辆非常舒服。街

    上的汽车要比十年前增加二十倍，除公共汽车、电车外，还有无轨电车。红场旁边的合作

    社，现在改造为列宁博物馆，范围非常宏大。

    莫斯科的商业非常兴旺，新的大商店很多，但是无论什么时候，商店中的人都非常拥

    挤。今日领护照，买车票，一直忙到开车。下午二点钟，在北火车站搭第二号西伯利亚快车

    离莫斯科。——苏联！再会！

    亦凡书库扫校


新年

    （一九三五年十二月三十一日）

    今天工厂管理处请客，到宴会的共有一千余人。会场中布置得非常华美。桌上丰裕的酒

    食，使人人回想到三四年前饥饿的状况，所以今日特别高兴。

    共产党区党部的书记，左手拿着一只表，立在高台上向宾客说：“现在十二点钟了！一

    九三五年过去了，一九三六年已经到了，请大家举起酒杯来，祝贺大家幸福的前途，饮尽此

    杯！”

    在高兴快乐的空气中，每人都将这杯酒一饮而尽，这是大家心满意足的表示。在舞台上

    不断的唱歌，跳舞，在会场中亦高声唱。革命之后，苏联本来是不提倡过新年的。过去几年

    中根本就没有注意到新年，每年一月一日都是看得非常平常。这是生活困苦的一种表现。买

    不到鱼肉、面包，有什么过新年可谈，这是过去苏联人民的一般论调。今年苏联政府则尽力

    提倡人民举行快乐的新年节。

    各俱乐部、公园中都有晚会，人民都可免费自由参加；各学校，幼稚园中亦举行儿童新

    年节。这是国家强富起来的一种现象。同时我看到男女所穿的衣服亦非常整齐、清洁、华

    丽。

    绝对不能和一二年以前比较了。有许多工人穿得和工程师一样，和我同桌的一个老工人

    对我说：“人家说我们俄国人很笨。是的，我并不否认，但是只要有决心，有忍耐心，能够

    吃苦，没有一件事情做不成功的。俄国人比西欧人笨，是因为经济落后，现在我们的经济渐

    渐进步，民族亦一定会聪明起来的！”

    他指着桌上的酒食水果对我说：“一二年前，这许多食品不但不能吃到，并且没有看见

    过，现在只要你有本事，就能多赚钱，就可以买到你一切心中所爱的东西，今天我们城中新

    开了三大商店，这岂不是我们忍寒受苦的结果吗？”他敬我一杯酒，并且说：“希望你前途

    幸福无量！”

    十二点半我就离开宴会回家，因为今夜我在家中亦约了八位朋友聚餐过年。同时二星期

    前我生了一个儿子，因为工作很忙，所以还没有请过客，所以决定于今天举行一个小宴会。

    这八位是我在工厂中最好的朋友，和他们一直谈到四点钟。客人走了之后，我又不能入睡。

    今天接到了二封信：一封是石可夫集体农庄管委会写来的：“亲爱的朋友：恭贺新年！你来

    的信我们已经收到，知道你在乌拉山工厂工作成绩很好，非常高兴。今年我们农庄的收成要

    比去年多一半，每人除粮食外，平均可以分得现钱一千五百个卢布。有八个庄员己开始建筑

    新屋，有十二个庄员每人买得二只牛，农庄买了二部耕种机，四只马。今年过年的时候，预

    备买三百卢布礼物，分送庄员。祝你康健！”

    第二封信是依物纳夫写来的，这位就是十年前在孙逸仙大学烧火炉的大学生。他在信中

    向我致庆贺新年的敬礼，同时告诉我，他又发明了一件军器，并且已得到革命军事委员会批

    准实用。

    在今日报上看到以下一个消息，重工业人民委员会曾将新汽车三百辆，奖励各工厂的工

    人。


训练日记（1940）


咬紧牙根，走上艰难道路

    （九月二十一日）

    雨从黑暗的天空里不断的滴下来。二点钟刚敲过，起床号还没有吹，但是，学员们都慢

    慢起床了。许多同学在到寝室外的庭前，仰起头来向黑得无边的天空看看，试看黑夜的寒风

    和雨的吹袭。许多同学都感到今天上崆峒山的路程，是分外的艰苦了！但是没有听到一个人

    表示害怕。他们知道今天是训练班的最后一天了，大风大雨就是说明了革命事业到快要成功

    的前夕，革命工作是艰苦的，但是也只有有决心有勇气的人，才能冲破这最后难关，达到胜

    利。

    二点四十分吃了饭，大家都在大门口的风雨中集合，我问大家：“你们要不要做一个钢

    铁好汉？”大家说：“要！”我说：“对的，要做一个钢铁好汉，就要看你们今天是不是能

    够坚持到底了，革命事业愈接近胜利，就愈感到艰难，只有战胜最后困难的人，才能够得到

    成功。革命事业，是需要坚持最后五分钟的战斗。现在就是最后五分钟的时候了，哪个有勇

    气，哪个有决心，哪个贪生怕死，哪个不能吃苦耐劳，都要在今天试验出来了。今天的大风

    雨，是一个很难得的机会，谁有力量，谁没有力量，在崆峒山顶上就可以看出来了。所以希

    望各位同学，在最后五分钟内，不落伍，不退却，咬紧牙根，做一个钢铁好汉，爬上崆峒

    山。”

    队伍出发了，一百八十三个人，没有一点声音，走过黑暗的街道，黑暗的塘堤，黑暗的

    公路，摸索着向东方、我们赣州最高的崆峒山前进。

    路是愈走愈黑了，天上的雨也慢慢的停下来了。我对旁边的一个学员说：“天快要亮

    了，在黎明之前，天是特别黑暗的，冲破黑暗，前面就是光明了！”

    走了大约四五里路，现在是沿着章江走了。那时，我们看到江对面有一点火光，虽则是

    极微小的火光，但是在漆黑的夜里，看到这惟一的火光，都觉得它是特别伟大特别光明了！

    走了二十里路，现在已经走到崆峒山脚下了，天也由微明逐渐地转到大明了，路上的石

    子，逐渐的看得清楚起来，四围的山被包在浓厚的云雾里。早晨，尤其是雨后的田野山林，

    感到特别的翠绿可爱，空气也特别清新，同学们都高兴起来了。虽然，后面的二十里上山路

    是更难走的，但是大家都兴奋得把带来的爆竹，沿路不断的放起来，在山里声音特别大。乡

    下老表都露出惊异的眼光站在门口看我们，他们一定在想：“哪里来的兵一大清早就上崆峒

    山，还不断的放爆竹，不知做什么？”

    在路上，休息了一会，沿路都有我们自卫队的士兵，烧了开水，在路旁放着给我们喝。

    渐渐的，我们愈走愈入山围中了。我们看到几十丈高的瀑布，清撤的溪水在清晨里流，唱着

    歌，自然的山水，真的是太伟大美丽了。这美丽的山水，都是我们中华民国的土地，都是我

    们赣南老百姓辛苦耕耘的土地。我们爱自然的风景，更应当爱我们的国家，爱我们的百姓。

    山渐渐的高上去了。在半山上，我们遇着今天赶来参加我们毕业典礼的来宾，他们的勇

    气，他们的精神是值得我们佩服的；但是，可惜的是我们曾经请了许多的来宾，来参加我们

    这个空前的特别有意义的结业典礼的人是太少了。

    在半山里，来给我们布置会场的同志，写了许多标语鼓励大家前进，像“同学们，我们

    不怕山高路远，只怕没有决心勇气。”“同学们，目的地就到了，加油！”

    到了山顶一个古庙旁的空场上，那里已经布置好了会场，我们就开始开会。同学们把带

    来的爆竹，一起拿出来放了。爆竹声使得附近周围十里路都听得到，炮轰崆峒山，这大概还

    是自古以来第一次吧！

    结业典礼中，我告诉大家：“今天，我们在崆峒山举行结业典礼，这是几百年来第一

    次，所以在我们建设新赣南的历史上，是有着特别重大的意义。崆峒山是我们赣县最高的山

    峰，我们知道崆峒山是高的，但是我们革命的理想更高，上崆峒山的路是很艰难的，但是我

    们革命的道路更艰难。我们看崆峒山的四围是那么阔宽辽远，崆峒山的早晨是那么清洁，崆

    峒山的风景是那么美丽。我们从事革命事业的同志，亦应当有远大的胸怀，应当有洁白的良

    心，我们爱美丽的风景，更要知道，这是中华民国的土地，这是赣南人民的土地，所以，我

    们更要爱我们的国家，爱赣南的人民。

    “我们这两星期的训练，最重要的是洗心的工作，但是我们认为这不过是一个开始。今

    天，我们站在崆峒山上，应当每个人自己反省一下，自己是否已经把心洗干净了，是否有了

    洁白的良心。我们知道，赣南没有什么特别的地方，而有的就是我们的新的政治作风。这次

    训练，也就是希望每个同学今后能够切切实实的做一个好人，做好的事情。”

    散了会，就到半山里的一个大村子里去吃午饭，菜蔬都是学员们自己带来的。那时，天

    己微微的下起雨来了，我们就在微风细雨中吃完了午饭。

    本来，今天有四百年来难得的观察日蚀的机会，但是，被满天的云雾错过了。吃完了

    饭，叫学员把向老百姓借的木板都洗拭干净，归还他们。同时，临回来时叫学员排着队，向

    他们大声说：“谢谢老表、表嫂。”那时，他们站在门口，都露出了笑容。

    在山上的时候，我曾经发觉了一个同学在吸烟，我说了他一次，现在路边的田里，发现

    了一包香烟，这一定是那个吸烟的同学知道悔过把香烟丢掉了。

    下午三点钟，我们走进了赣州城。一路上我们整齐的步伐，兴奋的精神，高吭的歌声，

    使得街道两旁的老百姓都站着看我们，许多人说：“这些都是赣南的公务人员，他们刚从崆

    峒山回来。”

    三点十五分，到了营部。现在每个学员都要回去了，回到他们自己的工作上去了，二个

    星期，是多么快地过去了。现在，我感到有一种说不出的难过，我感到还有许多话没有说出

    来，没有告诉大家，我感到两星期是太短促了！

    “同学们，时间是很快的过去了，我要说的话，还没有说到一半，而各位都要回去了。

    今后，希望各位能够把这次讲习会的精神带回去，希望各位能够了解我的苦心，记住我说的

    话。我们都是革命战线上的同志，今后只要我们能够紧紧地拉着手，亲爱精诚，坚强团结，

    我们相信，一定能够冲破任何困难得到最后的胜利的。

    “同志们，工作事业中得来的快乐，才是真正的快乐！祝你们健康！努力！

    “同学们！再会！”

    亦凡书库扫校


一　西北是我们民族的故乡

    一个有钱的人，他只知道自己有几千百万的财产，从来不会仔细地去计算他到底有几万

    几千几百几十几元几角几分，这是因为他的财产太多了，一时不容易记得清楚。同时，因为

    钱多的缘故，多几个少几个，丝毫没有关系，所以，他也从来不想去清楚这些数目。但是，

    一个穷苦的人，一个人力车夫，一个清贫的公务人员，他们非但对自己的财产知道得非常清

    楚，每个月有多少收入，什么时候可以发薪，同时，对于每月的支出，也知道得很清楚，甚

    至于几角几分，亦时常多加考虑。这是因为他的钱太少，不是这样仔细的计算，就会负债，

    就会饿肚子。

    我们中国，正像一个有大批财产的富翁，他的土地广大，物产丰富，人口众多，因为这

    样，也就使我们忘记了土地广大，到底有几万几千几百几十几平方公里。物产丰富，到底每

    年可以生产几万几千几百几十几公斤。人口众多，到底有几万几千几百几十几个人。好像我

    们时常说，中国人口有四万万，但有人说四亿五千万，有的人说四亿七千万，到底有多少

    呢，谁也不知道，也从来没有人作过精密的统计。但是，在别的国家，却不是这样，因为他

    们土地狭小，物产贫乏，人口不多，他们国家贫穷，所以他们无论什么东西，都要很准确很

    切实的计算，因为他们不是这样，就会妨碍他们国家的生存，就使他们失去了自己生存的根

    据。

    西北，在我很小的时候，就常常听到了，但是，西北在什么地方呢？那里离我们有多少

    远呢？我们除了在地图上看到西北角上的那几块有颜色的图画外，就从来没有人去仔细研究

    那些地方。过去，我们又听到说过重庆，只知道重庆是一个非常遥远的地方，远得差不多不

    能到达，至于西安、兰州、安西那些地方，在我们的梦想中，是比外国还辽远了。当然，更

    没有人去计算他的路程，或者，想跑到那样远得不可捉摸的边疆上去。

    是的，我们的祖国是太辽阔广大了，我们的财产是太丰饶了。但是，这些都是我们的祖

    先血汗造成的产业，遗留到我们这一代的子孙手里，我们就要争气来保卫它，要像苦力珍惜

    他血汗换来的金钱一样地珍视我们的国家，以及我们国家所有的土地物产和优秀的民族——

    西北是我们民族的发祥地，几千年来，无数次惊天动地的事业，伟大无比的工程，都在那里

    创造完成，祖先们无数的鲜血，都渗在那边的土地里，使那块肥沃沃的土地上，曾经开过无

    数鲜艳的花朵。但是，到今天，我们已经把它遗忘了，我们已经对它生疏模糊了！

    几年来抗战的经验告诉了我们，敌人侵略我们的主要目的，并不只是限于东南的土地，

    而是西北的资源。同样的，我们也早已认清了西北才是我们主要的抗战根据地。那里有高山

    大川，有广袤的平原，有广大的土地，有诚朴可爱的同胞，有茫无边标的瀚海，也有沙漠中

    的绿州，有千千万万的羊群，有蕴藏无数量的矿产，有塞上的明月，有夜风中的驼铃，有丰

    富的文化遗物，有各民族艺术的结晶。那里包括陕西、甘肃、青海、宁夏、绥远，以及西

    藏、蒙古、新疆等省，杂居着汉满蒙回藏各族的同胞，他们是那么亲爱，那么诚挚地生活在

    一起。

    所以，今天我们应该回到我们中华民族的故乡去，那里的资源正需要我们去开采，那里

    的文化正需要我们去发掘。是的，我们要坚决的回去，伟大的西北呀，祝福你，在抗战建国

    中成长，在抗战建国中壮大。

    这次，我自西北归来，看到西北的一切建设，感觉无限的兴奋和愉快，我愿意在这里，

    将西北的见闻献给各位先生！


愈走愈有力量

    （九月十五日）

    四点钟起床，整理了内务后，就吃饭。四点三十分向离城四里路的湖边村出发，这是一

    个很美丽的村庄。在这里集中了赣南的自卫队，作一个期间的训练。今天举行开训典礼，讲

    习会的同学都是赶到那里去参加的。

    自卫队是保护新赣南建设的革命武力。最近一年来，经过不断的训练，进步得很快，全

    体官兵的体格非常强壮，最重要的是大家都对政府有认识。在新开辟出来的操场上，讲习会

    的学员同自卫队的宜兵在朝阳刚升起来的时候，一同举行升旗典礼。壮丽的国旗，飘扬在山

    顶上，我们愿意用自己的血汗来保护我们的祖国永远存在，永远自由！

    在开训典礼上，我讲明了自卫队是建设新赣南的先锋队，是国家民众的武力，增强力量

    是我们训练的目的。

    散会之后，自卫队的官兵送每个学员三个烧饼，一碗开水，这是很有价值的礼物。后来

    到营房里去参观他们内务，大家都感觉到，讲习会的内务还不如士兵的整齐清洁。

    九点钟，由湖边村向黎芫背出发。从这里到黎芫背还有十里路，江西第二儿童保育院就

    在那里。沿路唱着歌前进，用跑步爬过了几个小山，在离开黎芫背三里路的一个茶亭中集

    合，作一个赛跑比赛。这次比赛不以个人而以班为单位，第一名，每人发给柚子一个，第二

    名二人发给柚子一个，第三名三个人发给柚子一个。号音一响，大家就拚命的往前跑，很快

    的就跑到了保育院。在保育院参观之后，他们请我们吃花生，吃开水。

    前几天，他们还送了自己做的豆腐给我们吃。

    三百多个小朋友在操场上排着队欢迎我们。我们的队伍和他们面对着面，开始我们对他

    们说：“小朋友好！”他们就回答着：“各位先生好！”并且举行了一个呼口号和唱歌的比

    赛。谁呼得响亮，谁唱得好。他们唱了我们唱。我们呼了口号，他们呼。讲习会的同学深深

    的感到自己非常惭愧，从这次的比赛中更证明了中国人一代不如一代的理论的错误，事实上

    现在是一代比一代好。

    这三百多个儿童都是经战区流亡出来的，大多数都是没有父母的。我要每个学员抱一个

    小孩子，一面唱歌，一面绕着操场走，后来要他们背在肩上，又要他们放下来摸摸小朋友的

    脸，这在小孩子感觉到特别的亲热，而我们的同学亦感到特别兴奋。

    因为我们吃了小朋友东西，临走时大家说了一声：“谢谢小朋友！”他们就说：“先生

    不要客气。”后来，我们又说：“有空到城里来玩。”小朋友说：“有空请到乡下来玩。”

    大家要出发的时候都有一种恋恋不舍的情形，两方面都狂呼狂跳，狂叫“再会”！有一

    个学员讲：“我实在愿意在这里当一个院儿，而不愿去当科长了！”

    从保育院向离开黎芫背的县立中学出发。县立中学的所在地，在过去是一个匪巢，四面

    都是高山。现在，我们把土匪肃清了，而设立了县立中学。土匪中心现在变成了一个文化中

    心。

    由县立中学到营部已经是下午二时了，来回走了四十里，大家感到有些疲倦了。在解散

    以后，我自己编了一个歌叫大家唱：

    “跑到东，跑到西，不疲倦，不疲倦，一点不疲倦。继续奋斗，继续努力，争取我们的

    胜利。”

    大家提起了精神，踏着脚，唱完了这个歌，把疲倦都忘记了，高高兴兴地回去吃饭了。

    今天的功课是总裁言行和总理遗教。晚上的小组讨论分为民、财、教、建、军事、政

    工、妇女七组，检讨各项工作的缺点和决定今后的计划。

    晚点名时，把今天参观自卫队、保育院、县立中学的意义提出来替大家说，并且举行了

    一个心理测验，问大家最喜欢哪一种树，哪一种花，哪一种颜色，倘使你有了五万块钱怎样

    用，倘使你身无半文怎样办，你喜欢穿哪种鞋子，哪种衣服，爱哪种人，恨哪种人，你自己

    是怎样的一个人。统计的结果是，对于树喜欢最多的是松柏，对于花是菊花梅花，对于颜色

    是白色红色。对于五万块钱用处，回答做社会救济事业的最多；四分之三献给国家，四分之

    一自己用，次之；储蓄、游历、读书、结婚，再次之。还有两位想留学的。对于身无分文怎

    么办，回答最多的是做苦工或向人家借钱，亦有一个人说当东西，一个人说不出门，只有一

    个人说没有办法。对于鞋子喜欢最多的是布鞋，次之是皮鞋，最少的是草鞋。对于衣服喜欢

    中山装的最多，军装次之，学生装的又次之，喜欢中装的只有九个。对于人喜欢诚实坦白的

    最多，最恨的是汉奸、狡猾的、吹牛的、拍马的。承认自己是诚实人最多，坦白的次之，有

    为的青年再次之。


走难路，做难事

    （九月十一日）

    起床以后，由营部跑出南门，沿着公路跑到东门。在那里有一个强民工厂，在里面做工

    的都是犯人，有的是土匪，有的是杀人犯，有的是吸鸦片的，有的是小偷。我就带着学员进

    去参观，四面围墙是用竹子编起来的，里面的房子是如普通的民房一样，进门就是操场，操

    场边是会客室，这是犯人接见亲友的地方。会客室旁是犯人的课堂。他们有二个很大的寝

    室，每个犯人有自己的床，自己的铺盖，他们的洗脸用具都是一律的。里面有织袜子，织

    布，织毛巾，织麻袋的。在工场旁还有俱乐部，有象棋，有书报，有乐器。一切环境的布置

    都是犯人自己做的。一进大门，谁都想不到这是一个监狱，一定以为是一个学校或机关。我

    们进去的时候，他们刚起床预备上早操升旗。参观后，我们和他们共同参加升旗典礼，公务

    员和犯人站在一个队伍里升旗，这确是一个很难得的机会。升旗后，大家共同高呼三民主义

    万岁。后来我劝告犯人要他们回头做好人，并且答应他们如能切实改进，在今年总裁的生

    日，放他们回家去。今年在端午节曾经放过几天假，大家都按时回来。有一次，让他们出去

    修马路，结果没有一个逃走的。我们把这条路取名为自觉路。

    由强民工厂出来后，我告诉全体同学，一个人犯罪是社会的罪恶，我们要改造人的心

    理，我们改造人的行为，这是办政治人的重要任务。经强民工厂来到浙江会馆，去追悼昨天

    病死了的一位青年干部崇文同志。他刚从寻邬回来，不到两天就病死了，我们失掉了一个很

    忠实的干部。我们站在他的灵枢前默念三分钟，表示哀悼，并且一个个低着头在他的灵枢前

    走过去。

    离开了浙江会馆后，我说：“革命的工作最需要热忱，革命同志的精神是应当建筑在浓

    厚的感情上。谁没有同情心，谁没有情感，谁就配不上谈革命。我们对已死了的同志，应当

    低着头以表示哀悼，但最要紧的是用我们的工作来完成他的理想。前面有许多工作等着我们

    去做，同志们抬起头来，挺起胸来，前进！跑步走！”

    从东门跑到小南门脚，大概有一公里之远。

    赣县的小南门，是一个山坡地，我要号兵吹了冲锋号，要全体同学勇敢地向上冲。在小

    南门前可以看到高大的崆峒山、农村、学校、农场、林场、公路、田野，我就问大家：“你

    们现在眼睛所看到最欢喜的是什么？”有的说天上的云，有的说高山，有的说国旗，有的说

    农场，有的说总裁万岁的标语，有的说义童教育院，有的说穷苦的老百姓，有的说坟墓。各

    人有各人的心理，各人有各人的看法，我所希望的是大家放大眼光，无论何事要看得远，看

    得大。

    回到营部升旗的时候，我讲：“一，要找难的路来走，要找难的事来做。二、要不断的

    锻炼体格。三、无论走路做事要专心一致。

    在办公的时间，我到每一科去看，他们工作的情绪的确比平常要紧张得多，一天的工

    作，可以在半天做完。这就是一个人当两个人的具体表现。

    今天的功课由我自己讲三年计划产生的经过，还有二小时本国地理。在这一次讲习会

    中，我特别注意到本国史地，要大家在本国史地中来爱我们自己的国家。

    今天是星期四，照例于下午二时在县政府接见民众，同时每班派了一个学员去见习，要

    他们实在考察民众的痛苦。据学员自己讲，在这二小时接见民众中间，他们认识了民众的真

    正痛苦和我们公务员的责任。

    今天小组讨论题目是怎样接近广大群众。讨论大纲是：一、研究民众，二、接近群众的

    方法，三、接近群众的态度。

    在点名时，我讲大家不应当站在群众之外去看群众，远离群众；而把自己当做群众中的

    一份子，要和群众共同生活，那才是真正接近群众。我们不要有人要我们去接近群众而去接

    近，而应当感到非接近不可，脱离了群众就要失败，就要灭亡，我们要在群众中生活，和群

    众共同来奋斗。


徜徉于山林泉石之间

    二月一日

    本党中央党部迁往广州办公。

    共党对李宗仁提出的和谈意见，态度冷淡。但李宗仁仍于今日决派所谓“人民代表”颜

    惠庆等前往北平求和。颜惠庆虽经接受而尚未成行，共方即已表示拒绝“南京的和平代表

    团”前往。李宗仁虽欲求和，却不得其门而入！

    天气阴霾不开，侍父亲游雪窦寺，四明胜景也。寺建于唐会昌元年，咸通八年重修，赐

    名“瀑布观音院”，光启中为贼裘甫所毁。常通僧来自宣城，领众开山。宋真宗咸平二年，

    改称“雪窦资圣寺”。仁宗尝梦至名山，诏图天下山川以进；披览及于雪窦，恍与梦合，特

    敕赍其寺僧。淳祐四年，理宗御书“应梦名山”四大字赐之。人杰地灵，雪窦遂见称于世。

    寺宇几经丧乱，无复旧观，今所存者，亦觉简陋；而其所以为游人向往者，盖以其为盛唐古

    迹及天然景物之奇丽也。兹录唐名士万千《游雪窦寺》诗，可见一般。

    “登寺寻盘道，人烟远更微。石窗秋见海，山雾暮侵衣。众木随僧老，高泉尽日飞。谁

    能厌轩冕，来此便忘机。”

    “绝顶空王宅，香风满薛萝。地高春色晓，天近日光多。流水随寒玉，遥岭拥翠波。前

    山有丹凤，云外一声过。”

    午共方丈素食，复同登妙高台。飞阁凌空，一望无际；台后有屋数椽，父亲还乡时常驻

    宿于此；东有梅园，绿萼正盛开，父亲往年所手植也。

    循崖下，直至仰止桥，观千丈岩瀑布。自雪窦山麓至颠，高可十里，四山环合，中有平

    田数百亩；至者忘其为山。左右各出一水，至西南山缺口处，合流而为瀑布，绝壁千仞，故

    名“千丈岩”。水至半壁，阻于突石，飞洒若雪花；复聚泻为瀑布，雄伟奇丽，日光辉映成

    五采。到此心神怡逸，几已不觉此身之处于乱世也。王安石观瀑诗云：“拔地万重清蟑立，

    悬空千丈素流分。共看玉女机丝挂，映日还成五色文。”情景交融，妙笔生花矣。回忆前共

    游此之表弟竺培风，已于前年坠机殉难，父亲深为悼念。观瀑毕，下山，乘竹筏回丰镐房，

    已万家灯火矣。

    二日

    天阴。在涵斋午餐毕，即经过水渡下直达日岭。挈儿孝文，随父亲同登岭顶，游览摄

    影，此为父亲生平第二次来游也。旋赴奉化县城，经孔庙，转救济院，至奉化中学。奉中即

    凤麓旧址，父亲当年读书之校舍也；惟经改建，已无往迹可寻矣。

    三日

    共党拒绝李宗仁所派出的和平代表团后，正在讨价勒索。

    下午随父亲到任宋后，再到洁昌寺后之北岭坑下。过培凤表弟新坟，复入寺，谒姑母竺

    夫人墓。我昨日得好友俞季虞全家罹难之消息。念培风死于空中，季虞今又葬身鱼腹，亲朋

    零落，悲从中来。而季虞为人忠厚，奔波一生，历尽苦难，如此下场，更觉凄恻。

    五日

    行政院迁广州正式开始办公，李宗仁私人代表甘介侯，组织李氏之私人代表团，由颜惠

    庆、章土钊、江庸、凌宪扬、欧元怀、侯德榜六人为代表，准备赴平，试探和谈。惟共党广

    播：“不承认李所代表之南京政府”，益觉李之所为，愚而可笑。

    天晴日朗。上午十时，携孝文侍父亲游育王寺。十二时，在承恩堂前午餐。下午一时起

    程，经小白天童街，到天童寺，已过三时，在御书亭进茶点，这是父亲壮年时候常到的地

    方。从前两寺大殿，全部焚毁，现均修复，比前更为高大。他如钟楼、藏经楼、东禅堂、养

    老堂等，亦皆焕然一新，无复旧物矣。归途中，特至八指头陀之冷香塔苑游览，回程时已四

    时半。天童民众闻我父亲莅临，夹道欢呼，放爆竹，捧香炉，万人空巷，争瞻丰采；乡人如

    此热情，何日能忘？傍晚六时半始由育王寺回寓。

    晚间，父亲对军队改革提示中心意见：“关于军队制度之加强办法，着重于（一）政治

    组织、（二）民众组训、（三）统一机构。”同时，研究党务制度及干部人选之甄拔。

    六日

    行政院长孙科本日在广州招待中外记者，强调贯彻和平主张，政府迁地办公，决非放弃

    和平。

    天晴。携文儿等随父亲游石仓。上午十时半由慈庵出发，经玄方殿、大松头，直上龙

    亭，略作小憩了再登数百级，即到石仓。下有两小潭，相距数尺，其中水清浅涟漪而饮之甘

    美者，即龙潭也。岩石周方约二丈，高亦如之，适在中峰之下，离中峰不及数十丈。父亲于

    民国十年曾由葛竹北溪访“石窗”，其他在北溪之上，为四明山中心，号华盖山，与此“石

    仓”不同，不知者尝以二地音近遂讹而为一耳。仓前游观后，经桃树坪之隐岩下山，转大松

    头，在徐姓宅吃烤蕃薯，深觉家乡风味，舌本留甘也。

    七日

    上午十时许，携文、章两儿，随父亲往游法华庵竹山，即在旧厂基午餐。复往东首原属

    山视察。旋自上西冈头下山，经新建，登溪南山而返。

    下午，李弥将军来寓，父亲约彼餐叙。李报告陈官庄突围经过及其归途情形，不胜烯

    嘘。父亲勉其不必灰心，务必从头做起。

    八日

    李宗仁私人代表颜惠庆、章士钊、江庸等，原定今日飞往北平，临行突又为共军所阻。

    九日

    共党一面公开拒绝李宗仁的要求，一面又在东南各省继续不断的强奸民意，制造和平空

    气。本日所谓湘、桂、赣、皖、豫、闽、鄂、汉等八省市“人民和平促进联合会”，在汉口

    开始为期三日的会议。只放“和平”空气，却不让对方商谈和平。这真是共党打垮本党和政

    府的锦壤妙计。

    李宗仁一筹莫展，和战失据之余，自称“共党压迫我完全脱离美国，为唯一条件”。李

    氏此言亦可信，盖共党受命俄帝，非迫美国撤销其在华关系不止也。惟李之所以挺身而出，

    主张“和谈”者，无非欲以“和平”为饵，争取美国对彼个人的支持，以巩固其政治的地

    位；而不料共党所为，竟出其意想之外。他如果脱离了美国支持，则他葫芦中的“和平”草

    药，更卖不出什么代价了。事与愿违，良苦良苦！

    十日

    中央银行金银之转运于安全地带，是一个重要的工作。但以少数金融财政主管当局，最

    初对此不甚了解，故经过种种之接洽、说明与布置，直至今日，始能将大部份金银运存台湾

    和厦门，上海只留二十万两黄金。此种同胞血汗之结晶，如不能负责保存，妥善使用，而供

    诸无谓浪费，乃至资共，那是一种很大的罪恶。

    十二日

    上午，奉父命电告顾总长墨三，建议其通知刘安祺将军，“在未奉命令之前，暂勿撤离

    青岛”。

    先是，不久以前，美国陆军部长罗耀达、魏德迈等经东京，往青岛参加军事会议，研究

    西太平洋防务，改变其驻青岛美国海军撤退之计划，要求我国军固守青岛。但我方早已决定

    撤退青岛，增防长江。

    戴季陶先生于上午十时逝世，父亲闻耗悲痛，故人零落，中夜烯嘘。

    十三日

    上海和平代表团颜惠庆、邵力子、章土钊等一行飞赴北平，准备与共方谈判。这真是与

    虎谋皮的勾当。

    镇日冷风侵骨，下午携儿辈，侍父亲往桃坑山、横路埂祭扫祖坟，后回慈庵。夜间月光

    皎洁，父亲独步龟山，听泉赏月，一尘不染，玄览澄怀，优游自得。倘使国家升平，父亲早

    应享此高蹈之清福；而乃于共军袅张之时，始暂卸政务仔肩，偶然乐此逸境，岂天意亦在可

    解不可解之间乎！

    十七日

    阎百川先生到溪口来，我奉命接他上妙高台过夜。他同父亲谈他对今后党、政、军等改

    造的意见，认为当前迫切的需要是：“应整饬纪纲，实行检查。惟效用人，惟效用人，以提

    高行政效率。”父亲亦有同感。

    阎先生又向父亲表示：中央政治委员会代委员长，应在国府与政院之外另选一人担任，

    使能调剂府院，不生冲突。父亲当时的主张：“立法院地点仍设广州，行政院重要部会主管

    应驻南京，但其机构仍在广州。李宗仁既有意调换孙院长哲生，与其另找人选，协调府院，

    到不如釜底抽薪，由李宗仁自行决定其行政院院长的人选，使彼能完全肩负责任。”此时李

    宗仁对于行政院院长的新人选，已属意于何敬之先生。

    张道藩、谷正纲两先生来溪口。

    十九日

    上午，父亲约见刘为章，谈半小时，直告其：“李宗仁以毛之八条件为和谈基础，直等

    于‘投降’。何能言整顿纪律，振作人心？”并嘱转告白崇禧：“现在系李当政，彼为李之

    切近左右，更应拥护中央，遵守法令，作为倡导，以巩固中央组织，建立总统威信为要；否

    则上行下效，何以为人长上！”虽刘之言动鬼祟，父亲仍以左右部属待之，深信不疑，故直

    言而无所隐讳也。

    侍卫人员多因其父母之事与妻室之累，生活感受压迫，乃于今日向银行借款，希望给他

    们解决部份生活问题。俱以利息太高，洽借末成。

    二十日

    李宗仁突于本日飞往广州。中午，刘安棋将军来溪口，向父亲报告青岛近状，谓“美国

    海军人员对青岛问题，态度已变，表示不愿放弃，但我本身实无把握固守”。父亲个人仍主

    张照原定计划迅速放弃，以免徒劳无功。

    下午，侍父游千文岩及雪窦寺，沿途谈及今后对干部的教育计划、思想训练和制度政策

    等等。

    二十一日

    李宗仁本日复飞桂林。陈仪移交浙江省政府主席，彼因通共有据，到沪后即被看管。

    天朗气清，正午，携孝文、孝武、孝章及侄女等，随父亲到妙高台午餐。旋经仰止桥，

    至岩下村。父亲亲自指导我们拍摄电影，千丈岩、妙高台、狮子山附近风景，尽入镜头，精

    神愉快。复由岩下村至溪坑，寻访此地龙潭，经时不得，但仍鼓起勇气，迈步前行。既而岗

    峦崎岖，了无蹊径，颇有“行路难”之苦。最后，卒在陡壁沙岩下觅得此潭，形状与第二隐

    潭相似，瀑布丈余，高悬岩壁。父谓：“此可称为第四隐潭。”徘徊良久，始再往第三隐

    潭。山翠潭光，互相辉映，其乐何极！回至岩下，适附近有单姓乡人举行婚礼，父亲带我们

    顺便参加，单氏举族热烈欢迎。乃送彼山羊一只、老酒一担、花烛一对，并略用茶点而回。

    二十二日

    颜惠庆等飞石家庄晤毛泽东、周恩来二人，对"和平”及通航问题，广泛交换意见。

    父亲昨日问起杨凤藻侍卫官，何以久不值勤，经报告，因患胃病吐血。父说：“要他静

    养。"今晨又说：“应送牛奶给他，对病人须格外照顾。”汪副官头部撞伤流血，父亲亦嘱

    熊医官予以医治，并要汪副官下山好好休养。我听了这两件事，极为感动。

    今日天气阴雨。上午十时，由妙高台出发，经亭下、大小晦岭、马家滩、班竹园、柱岭

    下、金竹，到葛竹扫墓。父亲沿途为我等讲解古迹名胜。相传黄巢曾引乱兵过此，先至一

    峰，天色将瞑，谓之"小晦”；又至一峰，天已深黑，谓之“大晦”；遂安营岭上，谓之

    “住岭”。而道书则谓："宋应则入此山，观其景色明丽，再来瞑晦莫辨，因以名之。”

    二十三日

    行政院政务会议通过财政经济改革草案。

    晨起，阴霾四布。早餐后，即携儿女随父展谒外太祖母及贤甲舅公墓。礼毕，巡视贤裕

    舅公所筑建之“正桥”，桥已建筑十有五年，而桥之两端道路尚未开通，桥亦大部圯毁，深

    叹建设与创业之不易也。过溪，复视察庙基。庙南向，后多山石，无法开拓。九时半，由庙

    归途经班竹园、金井亭时，有王姓者为导游茶溪龙潭。步行约五里至龙潭，亦名金井洞，峭

    壁飞泉，风景幽美，不亚于雪窦之隐潭。父首登潭岭，土名为“头潭”，距正潭约三丈许，

    削壁危岩，望之凛然生畏。午前，由金井洞回金井亨，即在亭前大树下打尖，乡人以烤蕃薯

    煨芋设席，真“莱根香”也。十二时，到马家滩，乘竹筏，经白壁、环潭、马村，至亭下庙

    前登陆。此水道约有二十里，即“晦溪”。双峰夹溪矗立，山青水秀，草木葱茏，父谓：

    “如能置一小屋在此久居，亦人生之大乐也。"

    父亲以环潭与白壁间，可筑水闸发电，故携我等前往视察，初不料其景色如此幽美。沿

    途民众夹道欢呼，情绪热烈，至为感激，但未知何日得致斯民于衽席耳。父亲曾拟在武岭学

    校内置每村免费生若干名，以增进穷乡僻壤之文化。

    自亭下乘车返抵溪口，已日落西山矣。

    二十五日

    邵力子、颜惠庆等本日已由石家庄见过毛泽东回平，同机者有傅作义。傅之藉词环境困

    难而投共，诫可耻也。

    李宗仁亦于本日回抵南京，立即准备调换行政院长，强何敬之先生继任。但居觉生先生

    此时却以党国元老的资格提出反对。彼提案称：“行政院长人选，应由中常会推荐。如李代

    总统不依照此程序，擅自向立洽院提名，在粤同仁自有异议，且启分裂之端”云云。因此内

    阁改组问题又生了波折。

    二十七日

    邵力子等于本日飞返南京。宣称“和谈会议可望下月在北平举行。”

    今日天气阴晴不定。晨携儿辈侍父自武岭学校出游。经石鳝岙、状元岙，至鹁鸪岭脚。

    其地有小溪，坑右有小岩如厅，可容二三人。时逢微雨，我们即在此岩中吃炒年糕打尖，并

    摄影纪念。旋登鹁鸪岭，有石状如鹁鸪，故名。离岭百步，又有一石厅，约可容十人，举家

    在此休憩谈笑。岭巅原有一亭，现已圯毁。此地北望张家岙、李家岙，南望武岭；盖鄞奉交

    界地也。下岭北行，经张家、麻厂、鲁王张武子庙、偃镇亭而至金陵，遂折而南行。一路山

    明水秀，土沃民阜，甚为欣羡。途过上下青修岭，下青修者，我先世士修公由此以迁武岭之

    故处也。现只有两三椽茅屋，一庵已倾圯，信非发祥之地，土修公之不愿久居于此明矣。再

    从下青修上坡，登对岭岙，山路崎岖，直至岙脚。五时后，回慈庵，计程行五十里。

    二十八日

    立法院第一届第三期第一次会议，本日在南京举行。

    晨起，侍父徒步出游，经上白岩、竹林庵，至名山坑龙潭。潭距龙树庵数百步，崎岖难

    行。两潭相连，水清见底，惟其瀑布不大，潭形亦不如隐潭与茶溪之奇伟耳，半小时后，上

    名山坑巅，路陡不易行。约十里许，至龙树庵，庵址狭小，但幽静可居，且瀑布亦甚壮观，

    可修之区也。复处前进，经名山缺口至中峰村。时已午后一时，即在中峰打尖。父亲与村中

    老幼攀老人竞言溪口玉泰故事，津津有味，洵足乐出。后由中峰至向阳岗，在旧厂基午餐。

    经柴狗岩下，循东岙，回至妙高台。

    傍晚约行圆兄散步于飞雪亭，闲谈抗战期间贸川之往事,感慨殊深。


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载