目录

再版说明
第一章：时代、故乡、家世
第二章：父母之教与童年生活
第三章：陆军小学的教育
第四章：广西青年与辛亥革命
第五章：从陆军速成学堂到将校讲习所
第六章：护国军中的青年军官
第七章：讨龙之役与初次负伤
第八章：护法战争
第九章：护法归来
第十章：第一次粤桂战争
第十一章：中山援桂之战
第十二章：六万大山去来
第十三章：孙陈失和与自治军成立的经过
第十四章：两广革命武力之初步合作
第十六章：拒唐和讨沈
第十五章：定桂讨贼军之成立与陆荣廷政权之覆灭
第十七章：讨唐两大战役—昆仑关和沙埔之战
第十八章：统一后之广西
第十九章：两广统一与潮南之内哄
第二十章：亲赴广州，促成北伐
第二十一章：北伐前夕的革命阵容
第二十二章：向长沙前进——北伐的序幕战
第二十三章：长沙会议
第二十四章：泊罗河、汀泗桥、贺胜桥的攻击战
第二十五章：武昌之围
第二十六章：进军江西
第二十七章：箬溪、德安、王家铺之血战
第二十八章：肃清江西
第二十九章：胜利声中的政治暗礁
第三十章：中央北迁问题与反蒋运动
第三十一章：顺流而下，底定东南
第三十二章：清党与宁汉分裂
第三十三章：两路北伐会师陇海路
第三十四章：徐州班师始末
第三十五章：总司令下野，宁汉息兵
第三十六章：龙潭之战
第三十七章：宁汉复合的困难与特委会的风波
第三十八章：唐生智、张发奎之异动
第三十九章：重建中枢、绥靖两湖
第四十章：完成北伐
第四十一章：善后会议与东北易帜
第四十二章：编遣会议的纠纷
第四十三章：所谓”武汉事变“之因果
第四十四章：护党救国军之缘起
第四十五章：扩大会议与北上护党
第四十六章：苦撑桂局与西南开府
第四十七章：沈阳事变后广西之新面貌
第四十八章：福州人民政府与广州“六一运动”
第四十九章：暴风雨的前夕
第五十章：“七·七”事变与上海、南京保卫战
第五十一章：第五战区初期防御战
第五十二章：台儿庄之战
第五十三章：徐州会战
第五十四章：武汉保卫战
第五十五章：武汉弃守后之新形势与随枣会战
第五十六章：欧战爆发后之宜、枣及豫南、鄂北诸战役
第五十七章：珍珠港事变后之五战区
第五十八章：汉中行营期中对战后局势的预测
第五十九章：八年抗战敌我优劣之检讨
第六十章：胜利接收铸成大错
第六十一章：上不沾天、下不着地的北平行辕
第六十二章：竞选副总统的动机与筹备经过
第六十三章：民主的高潮与逆流——当选副总统始末
第六十四章：急转直下的内战
第六十五章：从副总统到代总统
第六十六章：收拾不了的烂摊子
第六十七章：不堪回首的江南战役
第六十八章：江南开门揖盗，广州望梅止渴
第六十九章：自我毁灭的西南保卫战
第七十章：在粤之最后努力，对蒋之沉痛教训
第七十一章：国府最后播迁，大陆全部沦陷
第七十二章：纽约就医和华府做客
结　论
附录：李宗仁声明
《李宗仁回忆录》中文版后记

创建时间：2010-3-11

Power by Softscape HTML Builder 3


再版说明

目录页 下一页

    《李宗仁回忆录》是李宗仁先生寄居美国期间，与唐德刚博士合作，由李宗仁口述、唐德刚撰写而成。本书在国外已有英文版问世。

    李宗仁先生作为国民党桂系领袖，他在回忆录中记述了桂系形成、发展和覆亡的过程，披露了桂系与蒋介石集团既矛盾又统一的关系，阐述了桂系在政治、经济、军事等各方面的主张和特点。这些史料，对我们研究解放前的广西历史，具有重要的参考价值。

    李宗仁先生同时又是国民党中央领导机构的重要成员，参预国民党的军政大事多年，在祖国大陆解放前夕，曾位居国民党政府的代总统。他的回忆录，从一个侧面反映了辛亥革命至祖国大陆解放这一时期的重大历史事件中各种错综复杂的矛盾，又是我们研究民国史的一份重要参考史料。

    作为一个政治人物，李宗仁先生在其回忆录中，必定要站在他自己的政治立场，宣扬他的政治观点。历史已经证明，他过去的某些政治立场和思想观点是错误的。书稿中对某些历史事实的叙述也有不确切的地方。我们在编辑过程中，除了个别地方给予必要的附注，并对一些错别字和标点作了校正外，一概未作改动，以保持原着的本来面目。

    李宗仁先生从政三十余年，宦海浮沉，饱经沧桑，垂暮之年，寄居异国，退思补过，于一九六五年响应我们党关于爱国一家、爱国不分先后的号召，毅然回到社会主义祖国怀抱，受到党和国家领导人的热烈欢迎，博得全国人民的好评。李宗仁先生回国后表示：“深冀我留台国民党军政同志凛于民族大义，也与我采取同一步伐，毅然回到祖国怀抱，……为完成国家最后统一作出有用的贡献。”李宗仁先生虽然已经逝世，但是他的爱国热情尚存。现在，我们正式出版《李宗仁回忆录》，既是表达我们对李宗仁先生爱国热忱的赞赏，也是反映我们对台湾回归祖国的热望。

    最近，唐德刚博士为此书的中文版写了一篇内容丰富的后记--《撰写李宗仁回忆录的沧桑》。此书再版，增加了这篇后记。

    一九八一年二月

创建时间：2010-3-11

目录页 下一页


第一章：时代、故乡、家世

上一页 目录页 下一页

    （一）

    近百年来的中国，实为中华民族五千年历史上前所未有的、最惨烈悲壮的一段。而逊清末叶内忧外患的情形，在这段史实中，比之其他时期，则尤为沉痛。

    自满人入主中原以后，经过两百年的专横统治，到嘉庆、道光时代，国势日衰。就在这衰势初起时期，新兴的外族遂乘机侵入。道光二十年（1840年）的鸦片战争实开其端。由那时起，清朝的弱点全部暴露。外族嚣张，烟毒横流；国日贫，民日弱，遂至于不可收拾。

    正当这外患日趋严重的时候，国内由于长期腐化统治的结果，官逼民反，在道光三十年（1850年）爆发了洪杨革命。时历十余年，蔓延十余省，伏尸千余万，这是我国历史上少有的大事件。从此，国家元气大伤，外祸乃益发猖獗。其后，不特西方列强纷起谋我，即新兴的日本也接踵效尤。同治、光绪时，我国四周藩篱尽撤，中华本土也早晚有被瓜分的危险。数千年锦绣河山，至是竟沦为列强共有的殖民地。我华族只是苟延国脉于列强均势之下而已。

    国是危险万分了，而清廷的昏聩反有增无已。朝廷中竟有“宁赠友邦，不予家奴”的荒谬言论；而地方官吏更是贿赂公行，横征暴敛，以致饥民遍野，盗匪如毛。加以外货倾销，国民经济彻底崩溃，人民的贫困，举世罕有其匹。因而有远见的士大夫和富于民族思想的秘密会党，遂纷起图谋挽救。有主张变法维新的；有主张伸张王权、扶清灭洋的；而图谋揭竿起义，实行民族革命的，更遍地皆是。

    广西地邻边陲，对外族侵凌本有切肤之痛。又是洪杨革命的策源地，一般人民的民族思想极为浓厚，对专制、腐化统治所发生的反抗情绪，尤为炽烈。因此在这种时代背景中出生和成长的血性男子，极易受革命风气及抗暴精神的感召，而发为慷慨悲歌的言行！

    先祖如玺公、先父春荣公都生活在这国脉民命不绝如缕的时代。对外族的横蛮侵凌，清吏的贪婪苛虐，都曾亲身体验，耳熟能详。平时抑郁之余，也每以叹息悲愤的语调，和家人亲友痛论时事。因此，我家的孩子还未启蒙，便有机会在众人中，旁听乡国沉沦的各种惨痛故事，油然而生革命抗暴的心理。我便是在这种时代背景和家庭环境中，于清朝光绪十七年辛卯阴历七月初九（1891年8月13日）出生于广西省临桂县西乡的。

    （二）

    广西当年的政治区划分为十一府和若干直属州、厅。桂林府原居十一府之首，而临桂县则是桂林府的首县。所以临桂县治便是桂林府的府城，同时也是广西省的省会，为清代广西巡抚驻节的地方。

    桂林府位于广西的东北境，和湖南毗邻。府内共包括七个县、两个州和一个厅。全境是一片山环水绕、川谷交错的区域。地当南岭干脉的南边，五岭中有名的越城岭居其北，都庞岭在其东，五岭支脉却盘旋境内。桂林的山多系砂岩和石灰岩所构成，久经风雨侵蚀，峰峦耸峭，岩穴深邃。所以在一片原野中，往往平地风波，异峰突起，秀丽无匹。而岩石下边，石灰质为地下水所浸，也往往蚀成奇穴，深不可测，钟乳倒悬，蔚为奇观。如桂林城东门外的七星岩、月牙山，北门内的风洞山、叠彩山，丽泽门外的老君洞，城中心的独秀峰，南门外的象鼻山，都是名闻海内的名胜。

    就在这山野间，自北而南，穿桂林府全境蜿蜒而过的，便是西江支流、桂江上游的漓水。溯漓水而上，到兴安县城的东侧，可通湖南的湘江。这便是我国地理上有名的“湘漓同源”。据史书所载，湘、漓原不相通。秦始皇统一中国后，为便利漕运，曾遣史禄入桂林郡掘陡河以沟通二水。自此两水相通，而水流则背道而下，同源相离，可能便是湘、漓二水得名的由来。在这湘、漓分流处，河床和两岸俱系用重数吨的方块大石砌成，经两千年未尝稍损，工程的浩大，实可称为奇迹，足与四川的都江堰媲美。

    由漓水上游顺流而下（桂林以下曰桂江），至苍梧与西江汇合处，又名鸳鸯江（因两水一清一浊得名），东向直达广东。溯漓水而上转入湘水，再顺流而下，可经长沙入洞庭而通长江。所以在我国古代，桂林可说是四达之区，蔚为中国西南部军事、政治的重心。

    这湘、漓二水都蜿蜒于奇峰原野间，平时江水碧清见底，游鱼可数。有时水流缓慢，山光水影，一平如镜，显得秀美绝伦。偶逢峰回江转，顷刻间又波翻湍啸，水陟滩高——自桂林到梧州号称三百六十五滩——却又显得雄峻险绝。木船通行其中，两岸猿啼，江山如绘，真使人如置身画图中，所以就风景来说，桂林府的全境都可说是山明水秀，而省会所在地的桂林城区，更是自古就以“桂林山水甲天下”一语而闻名海内。

    以前游桂林的人更有许多特别欣赏阳朔县的风景的，因而又有“阳朔山水甲桂林”的佳话。其实桂林城郊和阳朔的风景远较我乡为逊色。因为阳朔山水固称奇特美丽，可是峰峦过于密集，而乏阡陌桑田及纵横河流的陪衬，正如一个少女生得五官毕聚，纵然明眸皓齿，也难免美中不足。所以就风景优美而论，桂林、阳朔均不如临桂县西乡的秾纤适度，只可惜该处地非要津，旅客少到，不为外人所知，所以就不如桂林、阳朔那么享盛名了。

    在临桂县的西乡，离桂林城约六十里处，有一小镇曰两江墟。墟内约有数百户居民。再由此小镇向西行七里便是我们李姓聚居的（ｌàｎɡ）头村。两江墟周围二三十里，土壤膏腴，人口稠密，村庄棋布，鸡犬之声相闻。举目展望，远近都是一片良田。就在这平旷的田野中，小山峰稀疏罗列，峻峭秀美，姿态各异，胜过一幅美丽的画图。这些村落各有其不同的村名。或因其地势风景得名，或别有其命名的历史渊源。如白洞村和白崖村即因其村旁有白色的崖洞得名；如大浪坪却以其地势平坦而得名；中宝村相传其村侧的岩洞中贮有宝藏；军营村则为古代军屯的遗址。我家祖居的村子名曰头村。“”字原义为树木茂盛下垂貌，因以树林茂盛得名。我外公刘家所住的古定村，也曾为古代屯军的地方。

    就在我们这座村落西边约二十里，便是平地崛起、高耸入云的一系列崇山峻岭。其中柴草、野生花果和山猪、麋鹿之属是取之不尽的。这是我们附近一带数十村庄居民的公产，为居民们农隙时采樵畋猎的处所。

    我乡的农业出产以谷米为大宗，桐油、茶叶次之，各项药材又次之，居民颇能安居乐业。然平时除至戚近邻外，彼此间却大有老死不相往来的光景。

    虽然当时我乡农民未受教育的多至六成，然多数男子在童年都曾启蒙识字，少的数月，多的三年五载不等。唯女子除少数富户外都无识字机会，这是传统习俗重男轻女的缘故。所以大致说来，我乡居民多数是半耕半读、自给自足的自耕农，贫富悬殊不大。大地主可说绝无仅有，小地主也为数不多。历来民风淳朴，逊清一代，文风极盛，雍正年间的陈宏谋，便以进士及第，历任巡抚、总督，拜东阁大学士，为朝野所称羡，其后代也有名儒，科甲鼎盛。所以在科举时代，我们广西有句谚语说：“广西考桂林，桂林考两江。”意思是科举考试中，桂林实为全省第一，而两江又为桂林第一。所谓两江，即是我的故乡两江墟一带。

    我国自古以农立国，这些仕宦之家，原多来自农村，深知民隐，因此，贤官良吏颇能下体民情，知所兴革。据说陈宏谋即是厨师出身，后为某塾师所赏识，蓄意栽培，才使他直步青云的。不过这些官宦之家，一旦发迹以后，便逐渐和农村群众脱离了。因为他们做了官，为着生活享受，都迁入城里居住，衣锦食肉，对家乡的民间疾苦，便忘得一干二净了。

    我乡正因为文风极盛，故一般习俗比较重文轻武。这种现象亦有其历史渊源。我国专制时代的传统政策，原即重文轻武。其重要缘故，是文人长期伏案，每每形成手无缚鸡之力、弱不禁风的白面书生，易于驾驭；而武人却恃强好斗，容易造反。故俗谚有云：“秀才造反，三年不成。”而刘项从来不读书，反可横行天下。所以我国专制帝王特厚咿唔诵读，而薄好勇斗狠。再就我乡的情形来说，人民想从武事求上进也很不易。因为专制时代，武人出身只有两途可循：其一系科甲出身，从武童生考武秀才，然后逐步上进，以至于武举人、武进士，甚至于武状元。但是这种考试实非一般乡民的财力所能胜任。武考不比文考，应武考要练刀、弓、石，习骑射，制装备，吃补品，这种种均非清贫农家所能负担。不若“三更灯火五更鸡”式的苦读较为易办。

    武人的另一种出身便是行伍。但行伍却要离乡别井，冒险犯难。而我乡农民多半能温饱自给，故亦不愿出此。太平天国时代，洪杨围攻桂林不下，屯兵我乡，居民为其裹胁者虽多，然终乘机逃亡，卒无一人随洪杨远征以至建功发迹的。因此，我乡一向就没有当兵吃粮的风气。在我本人以前，我乡未尝出过一个知名的武将。而我本人的厕身戎旅，却系军校出身，和上述两种方式都有不同，故也另当别论。

    （三）

    我们在头村聚居的李姓族人，男女约有二百丁口。相传我们祖先原是陇西人。历经数代，迁徙数千里才定居在广西的。最早的传说是说我们的先人是秦时南迁的。始皇凿陡河以通湘、漓时，随史禄而来的，据说有李姓将军二人。这二人便是我们南迁的始祖。秦辟广西为桂林郡，我们的远祖便在这新辟的桂林郡落户了。另一传说则谓我们的远祖最初自陇西迁入关东（即今河南省），再迁湖南，三迁而入广西定居的。至于其年代，一说在汉朝，一说在唐朝，或者即是历经汉唐两代才迁入广西亦未可知。总之，我们李姓聚居在桂林的两江墟头村，其最初迁来的年份虽谱牒无考，然至少也有将近千年甚或千年以上的历史了。经千余年的繁衍，由于农村经济的破产，历代兵灾匪祸的浩劫，以及若干族人迁往外乡谋生，所以人丁迄今仍只有二百余人。

    至于我家这一房，则自高曾以上，历代均是单传。至先祖如玺公才生二子——先父春荣公（字培英）和先叔春华公——其后丁口始盛。我家是所谓耕读传家的，历代都是半耕半读。先祖以上，我家尚称小康，加以几代单传，故生活颇为优裕。到了咸丰初年，洪杨围攻桂林很久，故乡迭遭兵燹，于是盗贼蜂起，我家故宅致被焚毁，曾祖又曾被绑票勒赎，因此家道中落，房屋也无力重建。后来故宅的废墟被辟为菜圃，而四周的墙基犹存，忆我幼时，在菜圃内玩耍，曾在这些墙基上爬上爬下，于今记忆犹新。

    我家既是且耕且读，所以历代先人都具有农村社会中诚实慈祥的美德。加以几代单传，时虞绝嗣，所以先人更加乐善好施，希望广积阴功，为子孙祈福，因而颇为乡里所称道。所以我们历代都可说是积善之家。

    先祖如玺公不但乐善好施，而且豪侠好义，专喜结交各方豪杰。中年时曾往四方游历。下三湘，渡洞庭，远至武汉访察长江形势、中原民俗。后又越南岭下广州，在珠海留连。晚年研究医术，精于小儿科。其时因我家尚称宽裕，不靠行医过活，所以先祖为人治病都是义务性质，为我乡的一位知名的儒医。

    先祖少年时，曾被过境的清兵拉夫，中途急智逃脱，几为追者所获，所以他毕生对清朝的苛政和军队的扰民最为痛恨。加以目睹乡间土豪劣绅鱼肉小民，使他头脑里充满了抗暴的思想。在他的晚年正值清廷最弱、外祸最烈的时期，中法之战、中日之战、八国联军、日俄之战接踵而来。越南原为我藩属，与广西唇齿相依，当光绪十年（1884年）法人侵占越南时，广西全省震动。先祖耳闻目睹，至为真切。因之，他对清廷的颟顸、洋人的猖獗，深为痛心疾首。他老人家晚年吸食鸦片，这或许是因为他无从发泄他的愤懑，故借此以吐胸中积愤。烟毒在中国为害已久，同治、光绪年间，为祸尤烈。因当时清廷连年用兵，军饷无着，竟公然将鸦片弛禁，以烟税充军饷。云贵一带本是盛产鸦片区域，故烟毒在广西流传更深。

    吸鸦片的人多半喜清谈，好宾客。烟枪在手，亲朋满座，谈风便愈健。我祖父也常在烟榻上把他当年的遭遇以及所见所闻令人愤慨的故事，说给客人和我们孩子们听。因为这些都是实人实事，说来感人极深。我小时乃至我的一生，受这些故事的影响极大，至今不忘。

创建时间：2010-3-11

上一页 目录页 下一页


第二章：父母之教与童年生活

    （一）

    先父培英公生我兄弟姊妹共十一人。早夭的三人，成长的有五男三女。我家祖产本甚有限，祖父晚年析产时共有田地六十多亩。祖父母保留十余亩为养老之资，我父与春华叔各得二十余亩。我们这一房十口之家的生活费便全靠这二十余亩的田地，家用自感十分拮据。幸赖我母克勤克俭，抚养我兄妹八人至于成立，劬劳之情，有笔难宣。

    培英公承先祖家教，也是一位个性倔强、任侠好义的人。先父不但豪爽，同时也极端勤勉好学。他生在文风极盛的临桂西乡，耳濡目染已足胜人一筹，而他又投拜于名师门下，进步自更不待言。

    先父的老师李小甫先生，与我们同姓不同宗，也是当时的奇士。他是我乡的一位名举人，然自中举后，即无意科场，隐居故乡，终身不仕。他的同寅中有官至高位的，曾保荐他做知县，而小甫先生力拒不受。或问其故，他说他不愿为腐败无能的清廷作鹰犬，更不愿与捐班出身的贪婪官吏为伍，其友人也不能相强。小甫先生因此以高风亮节闻名乡里。先父慕其名而义其行，遂拜小甫先生为师，就读门下。其一生为人行事，都以小甫先生作模范；淡泊名利，无心仕途，都是受小甫先生的影响。

    小甫先生不但无心功名，其思想也极为新颖。在家乡竭力破除迷信，主张兴学堂，办实业，为地方兴利除弊。他因深知科举制度当废，乃亲自将其四子中行二、行三的送往上海进教会学堂。其后行三的德晋考取官费留学美国，学习土木工程，和中国最早的着名铁路工程师詹天佑先后同学。这位早期留美的李老师的儿子，有件趣事值得一提：李君赴美以后，受到西洋文化的洗礼，对中国盲婚的习俗起了反抗的心理。他写信回家，要求和他才三、四岁时因父母之命、媒妁之言而订下的未婚妻解约。女家父母却认为无故退婚，有辱门楣，乃严词拒绝。这事闹得满城风雨，远近皆知，乡民不知真相，传说纷纭。有的甚至说李君在美国已被彼邦巫医，为取睾丸配制药丸，将其阉割，致失去性机能，不得已而要求退亲云云。辗转相传，似乎煞有介事，由此可见当时新旧习俗是如何地格格不入，以及民众排外情绪的炽烈了。李举人既是位名儒，先父又极勤勉好学，所以先父在当时科第中，很有前途。然他老人家原不以功名为意。一试未酬之后，又值先祖母和先祖父去世，前后丁忧六年，因守制下场，遂未再试。从此也就无心仕途，以其余生在家设馆授徒。

    在先父壮年时期的中国，已与祖父当年迥然不同。清廷腐败日甚，外患有增无已，瓜分大祸迫在眉睫。这时革命热流已极澎湃，戊戌前后的维新思潮尤风靡一时。在这种风气激荡之下，培英公也成为我乡革命派激烈分子领袖之一。尤其是他的破除迷信、毁庙宇、兴学堂的主张，引起了当地守旧派的剧烈反对。那种主张在当时是件很不平凡的事。旧时代的农村社会原极迷信，更加以统治者的提倡，欲使人民易于就范。于是人民不但认为富贵荣华是由神鬼在冥冥中作主；而疾病荒歉，也由于魑魅从中作祟。平时求神拜佛，烧香还愿，都习以为常。若逢祈雨驱鬼等大事，且由专业此道的道士主持。这种道士，有事相召时即来设坛作求神、驱鬼等各种法事，无事时彼等也另有职业。为首的虽或以道士为专业，但其门徒却都系普通农民。

    这种道士有时亦确有些巫术。我乡的道士有时为病人驱鬼时所表演的巫术亦颇足惊人。有些道士在地下挖一长坑，在坑内烧炭，当炭火熊熊时，渠即喃喃念咒语，然后将农家所畜的鸭一只，驱其踏火而过，而羽毛足爪毫无损伤。他更能策病人全家踏火而过不被灼伤。这或系一种魔术，然而乡村愚夫愚妇便以为道士确是法力无边了。故在专制时代，朝廷严禁和尚、道士入场考试，以示其人格在社会上低人一等。为的是怕他们凭借邪术，煽惑民心，与统治者争夺天下。

    我乡还有许多其他迷信，也很可笑。如祈雨游行时，不许人戴草帽或持洋伞。“洋伞”为东洋舶来品，因“洋”“阳”同音，故被认为有触禁忌。过路行人，如有犯的，常被群众追逐、殴打。必至将伞帽撕毁才罢手。所以每当祈雨行列经过时，行人都要在骄阳下把草帽洋伞收藏起来，而观者更四处寻觅追逐戴草帽、持洋伞的人以为笑乐。然戴斗笠、持纸雨伞的则不在此例，因斗笠和雨伞都是下雨的象征。

    先母也信鬼神。某次我父病势危急时，她也请了道士来家“驱鬼”，但不让父亲知道。当父亲在病榻上听到外面的嘈杂声，问是什么事，我们都设题骗他。若他知道了，是要大发雷霆的。

    我们邻近各村，每年秋收以后，或逢农历新年，农民们都要演戏酬神。若不演真人戏，便演木偶戏，也十分热闹，但是我父从不参加，他对迷信总归是深恶痛绝的。他这种态度的养成，可能是受小甫先生和当时维新风气的影响。不过他对于求雨一道似不如对他项迷信反对得激烈。求雨时，各村每家至少出一人参加游行，我有时要求前去参与热闹，我父并不加以阻止。

    培英公在乡间，因为思想较新，加以为人正直，所以常受到地方上恶势力的攻击，而先父对他们亦不稍让。我乡当时土豪劣绅、贪官污吏和散兵游勇鱼肉人民的情形，随时都有，而先父和他们冲突的情形，我今日回忆起来，犹历历如见。这对我童年心理的影响，决定了我后来统兵治政的整个作风。我本人是曾经身受其中痛苦的人，所以“己所不欲，勿施于人”是我后来约束官兵、告诫部曲的一句重要格言。同时希望使我幼年间耳闻目睹的事，永不复现于中国。

    培英公是一位能力甚强、富于冒险精神的人，不甘以一位三家村的塾师终其生，因而他时时想远走高飞，创立一番事业。光绪三十年（1904年）时，他忽然听说洋人在香港招募华工出洋工作，认为这是一个机会，可以到海外游历，闯闯世界。于是他就结束了教馆生涯，不顾家人的劝阻，毅然去香港应募，当了华工，随即出洋到了马来西亚。培英公想出洋的目的，多少受了些海客谈瀛的影响，以为海外浪阔天高，大可振翮翱翔，一展平生抱负。谁知一到马来西亚，始发现为洋人所骗。华工的生活惨于牛马，而洋人的虐待工人，更是怵目惊心。不久便发生了当地华工团结抗暴的运动。先父因为是个读书人，所以被推举为华工代表，与资方的英国人实行斗争。经过年余的奋斗和交涉，被资方解雇，遣回香港，乃结束了他的一场海外历险记。因此他后来一提到英国资本家便咬牙切齿，痛恨入骨。

    先父体格素健，但他毕竟是个书生，体力劳动非其所长。他在马来西亚做工时，多半时间也是以他的文墨工作——如替人写家信，或其他笔札方面的事——和他人交换体力劳动。在家乡时，他也因为终日教馆，无暇下田工作。

    我家所有的田地，都由我们自己耕种。我父既少下田，一切劳动遂由我母担任，我们弟兄不过从旁协助而已。农忙时我们偶尔也雇请短工，但那是极少的例外。提起我乡妇女的勤劳，举世实罕有其匹。广西妇女多不缠足。举凡男人能做的劳动，如上山采樵，下田割禾等，妇女都和男子一样地操作，从无稍异。然男子日出而作，日入而息，工作有定时。妇女则不然，白天她们和丈夫、儿子一同下田耕作；入晚回家，她们还要煮饭、洗涤、纺织、缝纫和哺乳幼儿，工作倍于男子。生活的痛苦劳瘁，实非常人所能想像。我的母亲刘太夫人就是这样一位勤劳的妇女，更因父亲教馆，不能操作，母亲难免分外辛劳。

    当我七岁时，我家便已析产分居。而我房人口逐渐增多，食之者众，生之者寡，家庭经济总是入不敷出。每年都要借债，甚或卖去一两亩田地。那时我们唯一可以借贷的地方，便是我外祖父刘家。

    我外祖父家亦系克勤克俭以兴家的。每年都有余粮，以高利贷出营利（这时乡村贷款的利率，有时高至百分之百）。因而每年青黄不接时，母亲便去外公家借贷，我外公和两位舅舅为人甚为宽厚，外公尤其是忠厚长者，对我们极愿帮助。无奈我外婆，虽然聪明干练，但生性极为吝啬，自不愿常把粮食无利贷与我们。我幼时常跟随母亲挑了担子去外婆家借贷，有时借得少许，有时甚至红着眼睛，空担而回。

    记得有一年粮食歉收，新谷登场尚需月余，而家里谷仓颗粒无存，米罐子又已见底，情形严重极了。于是母亲要我也挑了箩筐和她同去外婆家借谷。去后，外公外婆留我们午餐，却故意装作不知来意的样子。饭后，我们应该回家了，母亲才不得已说出想借粮食的事。外婆脸上顿时就有不愉快的表情，并埋怨我们不该常来借贷。她说现在市上利息很高，借给我们的当然不好意思要息，不过损失未免太大了。母亲却说，每年不够吃，实因食口太多，非好吃懒做所致。外婆和母亲因为是亲生母女，说话当然不太避忌，互不相让，遂吵起嘴来。母亲一气之下，便流着眼泪，索性不借了。我们母子两人挑着空担子回家，当时母亲心头的辛酸，实无法形容。在路上，她勉励我长大后必须努力做事，不可依赖别人。她说自己亲生爹娘尚且不能借贷济急，何况他人。言下实有无限的感慨。这年，我们终于典掉两亩田，才把难关渡过。计当时一担（一百二十斤）谷子，价值不过两块毫洋，而且有借有还，竟弄得母女反目，真可一叹。

    当时我们的家庭经济虽全靠母亲一人操心维持，但她总能辛辛苦苦地使我们兄弟姐妹有衣有食，不虞冻馁。母亲虽未受过什么教育，但是宽厚仁慈，能忍能让。当我家析产时，祖父母所给资财，由我父和春华叔两房平分。祖父母因体念我房小孩众多，故特地多分给木凳数条，给我们孩子们使用，但母亲竟婉辞不收。因她知道春华婶嘴尖心狭，看到我房多得几条板凳，心头将有不快，所以母亲不愿收这几件额外的家具，以安春华婶的心。

    还有一事也可表现母亲的为人。有一年秋收时，母亲带了我们在田内割禾，我们已将谷子打好装入箩筐。时已黄昏，遂逐筐向家中搬运，这块田离我家约半里路，往返需时。当我们搬了一转回来时，发现留在田中尚未运走的箩筐，每筐谷子都浅了数寸。显然是邻近同在收禾的人，趁我们离开时，将每筐偷了些去。我们兄妹们发现谷子被窃，自然大嚷起来。母亲立刻制止我们，并说：“算了，算了，值不了多少。”她的意思是嚷也无益，使人听了，徒增邻人的难堪而招致怨恨。以后我们对那家偷窃的邻人仍谈笑如恒，相处怡然。诸如此类，母亲对人处世的贤良宽厚，我想都是生性使然，后天的教育和环境似居其次。

    嗣后我们兄弟都长大了，我供职军旅，有薪饷可以接济家庭，母亲才稍释重负。她晚年乡居，附近老幼残疾都络绎于门乞求救济，凡真正是鳏寡孤独、残废无依的，母亲总是经常帮助他们。若是少壮贫困的，母亲济其急外，并勉励他们努力工作，以图温饱。凡有向母亲借贷的，她总说：“你将来如有了便还我，如还不出，就算了吧……我知道穷人借贷的日子是不好过的。”母亲直至晚年，生活仍极勤俭。在我后来统一广西，完成北伐，参加抗日战争，率数十万众，身经百战，而全国知名时，乡里邻人对我家自亦难免另眼相看，而母亲居处简朴，谦诚和蔼，与往日初无稍异。我弟兄幼时，母亲只勉励我们勤耕苦读，做个诚实忠厚、自食其力的人，绝无心要我们为将为相。后来她老人家年老了，亦绝不因为有儿子为将为相而稍易她简朴忠厚的家风。某次，我回家省亲，我的三个胞妹向我说：“哥哥，你做了这样大的官，而我们仍旧耕田种地，你不怕邻里耻笑你吗？”我回答说：“在劳工神圣的今日，耕田种地是可骄傲的。”母亲也很以为然。

    其后，我因职务关系长住通都大邑，每思迎养，而母亲总不肯离开乡间，情愿过其极简朴的农村生活。而我乡的老弱残疾则因之得其周济。所以母亲暮年时，善名播于四方。到她老人家于1942年寿终时，远近乡人多有泣不成声的。我今日回想我家从前衣食的艰难，以及母亲抚育我兄弟姐妹的辛劳，真是“欲报之德，昊天罔极”。

    （二）

    我是我父母的第三子。然因长兄早夭，所以我实行二。唯据族谱凡属本房男性，我又列行九。至村上邻里的人多喊我为老九，而不称呼名号，骤听虽不大顺耳，但“老”字的含义已属尊称，例如：老夫子、老先生、老兄等。今年逾七十，家中侄辈尚喊九叔，倒觉亲切，不以为忤。哥哥德明长我两岁，我之下还有三个弟弟——文卿、德辉、松龄——和三个妹妹。在我七岁以前，我们过的是大家庭生活，和祖父母及春华叔婶都住在一起。祖父十分好客，所以我家那时常常宾客满堂。祖父尤喜堪舆之学，朋友中很多是看风水的专家。我们弟兄幼时即常在祖父烟榻旁听他们讲故事。

    我家既是历代务农，所以我兄弟们都是地道的农家子弟。我学步未久，就跟着母亲下田去玩。经常与日光和新鲜空气接触。虽然晒得皮肤黝黑，但是身体却十分健壮。我们因为经常要下田工作，所以除在书房和过年外，我们都喜欢赤足。纵在碎石锋利的山路上，因习惯成自然，亦如履平地，不觉刺痛。

    我们因是农家子弟，长辈虽也要我们“开蒙”读书，但是他们的意思无非要我们稍知诗书，明白事理，将来能承继且耕且读的家风，做一个诚朴纯良的农民而已，绝无意要我们以诗书作晋身之阶。母亲偶然也喜欢念几句《幼学诗》上的话给我们听，如“将相本无种，男儿当自强”，“丹桂有根，独长诗书门第；黄金无种，偏生勤俭人家”一类的话。但她的意思亦只是勉励我们而已，并非真希望我们能折丹桂，积黄金

    当时我们的家庭经济虽全靠母亲一人操心维持，但她总能辛辛苦苦地使我们兄弟姐妹有衣有食，不虞冻馁。母亲虽未受过什么教育，但是宽厚仁慈，能忍能让。当我家析产时，祖父母所给资财，由我父和春华叔两房平分。祖父母因体念我房小孩众多，故特地多分给木凳数条，给我们孩子们使用，但母亲竟婉辞不收。因她知道春华婶嘴尖心狭，看到我房多得几条板凳，心头将有不快，所以母亲不愿收这几件额外的家具，以安春华婶的心。

    还有一事也可表现母亲的为人。有一年秋收时，母亲带了我们在田内割禾，我们已将谷子打好装入箩筐。时已黄昏，遂逐筐向家中搬运，这块田离我家约半里路，往返需时。当我们搬了一转回来时，发现留在田中尚未运走的箩筐，每筐谷子都浅了数寸。显然是邻近同在收禾的人，趁我们离开时，将每筐偷了些去。我们兄妹们发现谷子被窃，自然大嚷起来。母亲立刻制止我们，并说：“算了，算了，值不了多少。”她的意思是嚷也无益，使人听了，徒增邻人的难堪而招致怨恨。以后我们对那家偷窃的邻人仍谈笑如恒，相处怡然。诸如此类，母亲对人处世的贤良宽厚，我想都是生性使然，后天的教育和环境似居其次。

    嗣后我们兄弟都长大了，我供职军旅，有薪饷可以接济家庭，母亲才稍释重负。她晚年乡居，附近老幼残疾都络绎于门乞求救济，凡真正是鳏寡孤独、残废无依的，母亲总是经常帮助他们。若是少壮贫困的，母亲济其急外，并勉励他们努力工作，以图温饱。凡有向母亲借贷的，她总说：“你将来如有了便还我，如还不出，就算了吧……我知道穷人借贷的日子是不好过的。”母亲直至晚年，生活仍极勤俭。在我后来统一广西，完成北伐，参加抗日战争，率数十万众，身经百战，而全国知名时，乡里邻人对我家自亦难免另眼相看，而母亲居处简朴，谦诚和蔼，与往日初无稍异。我弟兄幼时，母亲只勉励我们勤耕苦读，做个诚实忠厚、自食其力的人，绝无心要我们为将为相。后来她老人家年老了，亦绝不因为有儿子为将为相而稍易她简朴忠厚的家风。某次，我回家省亲，我的三个胞妹向我说：“哥哥，你做了这样大的官，而我们仍旧耕田种地，你不怕邻里耻笑你吗？”我回答说：“在劳工神圣的今日，耕田种地是可骄傲的。”母亲也很以为然。

    其后，我因职务关系长住通都大邑，每思迎养，而母亲总不肯离开乡间，情愿过其极简朴的农村生活。而我乡的老弱残疾则因之得其周济。所以母亲暮年时，善名播于四方。到她老人家于1942年寿终时，远近乡人多有泣不成声的。我今日回想我家从前衣食的艰难，以及母亲抚育我兄弟姐妹的辛劳，真是“欲报之德，昊天罔极”。

    我是我父母的第三子。然因长兄早夭，所以我实行二。唯据族谱凡属本房男性，我又列行九。至村上邻里的人多喊我为老九，而不称呼名号，骤听虽不大顺耳，但“老”字的含义已属尊称，例如：老夫子、老先生、老兄等。今年逾七十，家中侄辈尚喊九叔，倒觉亲切，不以为忤。哥哥德明长我两岁，我之下还有三个弟弟——文卿、德辉、松龄——和三个妹妹。在我七岁以前，我们过的是大家庭生活，和祖父母及春华叔婶都住在一起。祖父十分好客，所以我家那时常常宾客满堂。祖父尤喜堪舆之学，朋友中很多是看风水的专家。我们弟兄幼时即常在祖父烟榻旁听他们讲故事。

    我家既是历代务农，所以我兄弟们都是地道的农家子弟。我学步未久，就跟着母亲下田去玩。经常与日光和新鲜空气接触。虽然晒得皮肤黝黑，但是身体却十分健壮。我们因为经常要下田工作，所以除在书房和过年外，我们都喜欢赤足。纵在碎石锋利的山路上，因习惯成自然，亦如履平地，不觉刺痛。

    我们因是农家子弟，长辈虽也要我们“开蒙”读书，但是他们的意思无非要我们稍知诗书，明白事理，将来能承继且耕且读的家风，做一个诚朴纯良的农民而已，绝无意要我们以诗书作晋身之阶。母亲偶然也喜欢念几句《幼学诗》上的话给我们听，如“将相本无种，男儿当自强”，“丹桂有根，独长诗书门第；黄金无种，偏生勤俭人家”一类的话。但她的意思亦只是勉励我们而已，并非真希望我们能折丹桂，积黄金。

    记得我幼时，有一次在田里帮助拔黄豆，母亲问我和德明二哥将来长大了希望做什么。二哥说他要做个米贩子。我们农村里唯一大宗出产的便是谷子。有些农人利用农暇，买了谷子回家，碾成白米，挑到市场上去卖。这样可以赚得些微利息，碾米而得的米糠又可饲养家畜，这种人叫作米贩子。二哥羡慕他们长年有猪宰杀，所以他长大了也要做个米贩子。

    母亲问我，我说我要做个“养鸭的”。我乡养鸭的人，的确对我们孩子们的引诱很大。养鸭也在农忙之后，那时各处田内收获后所掉下的谷子，正是饲鸭的最好食料。一个养鸭的可养两三百只鸭子。鸭子在四处田塘河沟内觅食，故不需太大的本钱。在我们小孩子想来，鸭生蛋，蛋变鸭，十分可羡。所以我说我长大了做个养鸭的汉子罢了。当时母亲很满意我们的志向和想法，可见我们自幼就只希望将来做个诚朴的农夫，胼手胝足，以求温饱。及后稍长，我们就帮助母亲做一切田间工作和家里杂务。诸凡插秧、割稻、打柴、喂猪、切猪菜、舂米、织草席等无所不做。孔子说：“吾少也贱，故多能鄙事。”大概孔子少时，也能做这类粗重的事。

    但是我家既然历代不曾废读，祖父和父亲对我们兄弟的教育当然也不会忽视。因此在我六岁那年父亲就让我“开蒙”了。所谓“开蒙”，就是举行一个小小的祭孔仪式，让孩子们正式开始上学读书。在清朝，开蒙是一个家庭内的大事，仪式甚为隆重。我记得在我开蒙那一天，家中备了三牲——猪、鸡、鸭——和一些水果，为我祭告孔子。我那时什么都不懂，只觉得很好玩，向那个红纸做的“先师”牌位叩头，却不知是什么东西。

    开蒙后，我就正式入塾读书了。我的塾师，就是我的父亲。我最初的学业是认方块字，并学习写字。写字的最初步骤是“描红”。即先生写了红字，我们用墨笔跟着在上面“描”，这就叫作“描红”。在我识了一千多个字以后，我就正式开始读书了。我最早的课本是《三字经》《百家姓》和《幼学诗》；接着便开始读“四书”和“五经”。那时我国的教育方法，不知由浅入深，一开始便是很艰深的课业。经书不必说了，即使《三字经》也不是启蒙年龄的儿童所能了解的。我读书的天资本是平平，没有太高的悟性，故读起来就颇觉吃力。

    那时的私塾，今日想起来也是十分奇特的。每一私塾约有二十来个学童。大家挤在一间斗室里，每两个共享一张长方书桌，先生却独用一张方桌，放在最易监视全体学生动静的位置。塾师多半戴着深度的近视眼镜，样子十分严肃。他们大多数丝毫不懂儿童的心理，对学生管理的严格实非现在的人所能想像。教授法也极笨拙，往往不替学生讲解书义，只叫学生死命地念，以能背得滚瓜烂熟为度。先生规定某部书从第几章起逐日背诵，自一本积至十余本，都要从头背诵下去。学生如背诵欠熟，先生就将整沓的书甩到地上，待读熟后再一一从头背起。至于书中的意义，学生是不甚了解的。

    先生的桌上必备有一块长方形木板，叫作“戒方”。学生如不守规矩，或背书不出，先生就用戒方打头或手心，打破打肿，都是司空见惯的事。有时，先生的桌子旁边甚至放着一根丈把长的竹竿。如果学生妄言妄动，先生不需离开座位，就可拿起竹竿，当头打去。屋子小而竹竿长，所以书房内每个学生的头，他都鞭长可及。

    从前学生的家长们都有个错误的观念，认为严师出高徒。先生愈严，学生的进步愈快，因而做先生的也以作严师自豪。于是学生对老师，怕和恨之外，简直无情感之可言。这种教法，自今日眼光看来，不特不能启发学生的智能，适足以得相反的结果。卒至一般学生都视书房为畏途，提起老师，都是谈“虎”色变的。我们的私塾也不能例外，我父亲尤其是秉性刚直，责功心切。同学中被斥责、被罚跪，事极寻常。我那时宁愿上山打柴，也不愿在书房内受苦。

    学生们被关在书房里念书，每日多至十余小时。唯一可以溜出书房、闲散片刻的机会，便是借口小便或出恭。这是先生无法管束的。因而书房内，出去“小便”与“出恭”的学生总是川流不息的，造成公开欺骗的习惯，影响儿童心理很大。今日回想当年的情形，实属幼稚可笑之极。

    我在父亲的私塾内读了约三年的书，父亲便不教了。我乃转入另一私塾，随塾师龙均时先生又读了两年。嗣后，父亲受外婆的聘，到她家古定村设馆，我才又回到父亲的私塾内在外婆家继续读书。那时我乡私塾设立的惯例，是由一位比较富有的人家出面请师设塾，课其子弟。左右邻舍的学童也来入塾读书。这位塾师的薪金（其时尊称曰“束修”）都是由学生的家长分别以米或银钱付给的。而敦请塾师的“东家”，在束修外，并供给书房、塾师的住房以及日常所用的油盐和柴炭。这次外婆既是我父亲的“东家”，她循例要供给这些日用品，我也常奉父命往外婆处领取。外婆生性勤俭吝啬，平时与乡人买卖东西，总是锱铢必较，从不稍让。我那时虽才十一二岁，却已深知外婆的个性，所以我每次向外婆领取油盐时，总是踌躇不敢放胆前去。有一天放学之后，父亲在厨房内预备炒菜吃晚餐，锅子已烧着火，才发觉没有半滴油，父亲便急忙叫我到下屋外婆处索取。我执着油壶三跃两跳已看见外婆坐在厨房那一副冷酷的面孔，便有点胆怯，停止在厨房外的墙边，徘徊不敢进去。这时父亲因为烧红了锅子也不见我回来，就走来找我。他看我不声不响地靠在外婆厨房门口——父亲是个急性人，又因等了许久——不由得火上心头，一把将油壶从我手中夺去，狠命地打了我两巴掌。外婆见了，才对父亲说她看见我拿着油壶站在外边，不知是来做什么的。父亲取了油就回头走，我在后面跟着，想哭也不敢哭。那时我虽然年纪小，但是知道外婆分明晓得我来取油的，只是父亲不明白我站着不进去的原因，冤枉地打了我一顿，使我感到有冤无处申诉，又不便说破外婆吝啬的情形。这也是我在外婆家读书时的一件趣事。

    父亲私塾内的学生，都是农家子弟，所以都是半耕半读的。农忙时节私塾便放假，让学生们回家帮父母操作。记得有一次我跟随村上几个成年人上远处的山中打柴，那时我大概十三四岁的光景，当夕阳西下准备回家时，看他们都装满一大担，我是初生之犊不畏虎，心情非常好胜，觉得一担柴百把斤重，他们既然做得到，我又怕什么？所以我也装上一大担，和成年人几乎一样多。最初挑来似乎不甚重，谁知“长路无轻担”，愈挑愈重，渐渐我就落伍了。最后竟至五步一停，十步一歇，实在挑不动了。而这时和众人相去已远，且时近黄昏，四顾茫茫，我不禁嚎啕大哭起来。但是我一面哭，一面仍勉强挑着柴担蹒跚前走。幸而母亲预料我挑不动，远道来接，才结束了我这场悲壮的场面。

    我在父亲的私塾内又读了两年，四书五经，粗可理解，父亲便应募往南洋去了。母亲不愿我辍学，乃让我跟一位名叫李庆廷的先生读书。这位李先生是一位廪生，和父亲为莫逆之交。后来他要到桂林进新办的法政学堂。我得了母亲的同意，也跟李先生上省城，进了新创立的临桂县立两等小学，日里上课，夜间温习功课，受李先生的指导。那时正值庚子八国联军之后，清廷正在废科举、兴学堂、办新政，我们的临桂县当时就办了这所小学。所教的除了国文之外，还有许多新式的学科，如数学、博物、英文等。我是私塾出来的，从未学过这些，而又插入高年级，当然对这些学科一无所知。因而在学期终了时，我在榜上“坐了红椅子”。那时出榜的通例，榜末要用红笔一勾。因为那一勾正在最末一名的下面，所以考最后一名的叫作“坐红椅子”。而这次校里的一年两学期期终考试，“坐红椅子”的就是我。加以我又是乡下初来，体质尚称结实，而衣着不甚入时，举止言行，都带几分乡土气，因此城里的同学们都讥笑我是“乡下的傻瓜”。现在考试又坐两次“红椅子”，使我分外觉得难为情，所以我在这小学里读了两个学期，就辍学不去了。这便结束了我在文科学堂的教育。

    我离开了临桂县立两等小学，父母无力使我继续升学，家中可以耕种的田地又不多，我这个壮健的孩子，也到了觅取一项正当谋生职业的时候了。读书上进，就我们那时家中的环境说来，可说已经绝望。

    这时候，各省正在试办“新政”，广西省新设奖励工商业的“劝业道”，并在桂林城内设立“省立公费纺织习艺厂”，招收二百学徒，学习纺织。此时父亲方自南洋回来，也觉得这项新兴的行业很有前途，因此送我进习艺厂做学徒，希望我在半年肄业期满后，回家改良我乡的织布手工业。这习艺厂是由桂林城内原有的“考棚”改建的。建厂的目的是训练一班学徒用新式方法来改良旧式的木机织布。这在当时算是新式的工厂，规模很大，厂长似由劝业道道台自兼，训练也还认真。我们的厂长既是一位大官兼的，厂内自然也有些官场应酬。我记得厂中当局有时在厂内请客，规模极大。我们学徒只可从远处看去，那一派灯光人影、呼奴唤婢的场面，真是十分烜赫。

    我在这厂内一共学了半年关于纺织的初步技术——从下水浆纱，到上机织布，我都学到了。光绪三十三年（1907年）春初，我十六岁时，学习告一段落，我便回家了。政府设厂的初意，原为改良农村手工业，增加农民副业生产，我回家之后，大家都欢喜，就买了一部新式木机，从事织布。才过半年，由于家人对织布一事，无太大兴趣，也就算了。这时父亲又已应聘到姑丈家教馆，我便又跟着父亲到姑丈家读书，而姑丈对织布倒颇有兴趣，他在桂林买了一部木机，要我教表姐们织布。谁知我在习艺厂所学的，仅是一些皮毛，故浆纱时，把纱浆焦了，一旦上机，随织随断，弄得十分尴尬。后来我又曾应聘到别村李姓家里教织布，可是均告失败。深叹任何行业从业的不易。我在姑丈家这次认真地读了两年多的书，便得了机会考入陆军小学，从此遂成了一名职业军人。


第三章：陆军小学的教育

    （一）

    我之能够进广西陆军小学，实出于一个很偶然的机会，而这个机会的促成，却不能不归功于先父的挚友--湖南邵阳人李植甫先生。先父和李先生订交，也有一段传奇式的故事。

    我乡农民都喜欢练武术。各个农村往往请了拳师主持教练。我村近邻的西岭村，在光绪末季也请了一位拳师。这位拳师名唐四标，湖南人，教武术之外，兼卖跌打损伤青药。他生的十分健壮，打的一手好“花拳”，除了在西岭村教拳，也挑了他的青药担子到两江好上叫卖。他在卖膏药前，往往先表演一套拳术，以吸引观众，然后又作江湖上的自我宣传，大有“拳打三山好汉，脚踢五岳英雄”的气概。因为他生得身材魁梧，又练得一副蛮劲，故虽盛气凌人，而无人敢与较量比武。有一次在两江抒上，唐四标表演拳术之后，正在自吹自夸之时，观众中忽然站出一位读书人模样，约摸四十岁上下的中年人，长得很结实，也操着湖南口音，向唐四标说道：“听你老兄的口音，我知道你也是外路人。作客异乡的人，总应该谦虚礼貌一点，不应该在当地人的面前夸下偌大海口，目空一切……”他还未说完，唐四标已恼怒了起来，捏起拳头，朝这人脸上一幌，说：“你是何等人，也敢来教训我！”他接着更提高了嗓子，大声喝道：“你是过路的人，不该干涉别人的私事，难道你要打破我的饭碗吗，有胆量就过来比个高低，死伤各听天命。”于是那人也脱了长衫，在众人围观拍掌之下，和唐四标交起手来。彼此拳来脚去打了不多几个回合，已见唐四标渐渐不支，最后被逼到墙脚下，无可再退了。这人举起拳头，告诉唐四标说：“老弟，你现在该要说话了，否则我怕你要受伤！”唐四标至此觉得实在无法反击了，只得说。“好汉住手！”才结束了这一场拳斗。

    唐四标被击败后，自觉没趣，乃收拾了膏药担子，垂头丧气，逸自去了。然而这场拳斗的新闻却立刻不胫而走，哄动了全市赶抒的人。西岭村当然也得到了这消息，唐四标既不辞而行，遂决定请这位新英雄来递补唐的遗缺，他也就答应了，就此在西岭村住下。这位击败唐四标的新拳师便是李植甫先生。李先生也是一位性喜结交的人。他在西岭村住下了，便打听当地豪侠好义之士。他听到先父培英公的名字，特来登门拜访。先父与他一见如故，谈得极为投契。

    李先生不但武功好，而且写得一手好字，能诗能词，风格的豪迈，略似石达开。因与先父时相唱和，酒酣耳热，每有慷慨悲歌之作，彼此都有相见恨晚之感。从此，植甫先生经常是我家的座上客。

    植甫先生曾秘密告诉先父，他是一名犯了杀人罪、曾为湖南官厅缉捕的要犯。他原是湖南邵阳县的一名秀才。某次进长沙省城作客，听说城内有一位恶少，是某大官的儿子，仗着父亲的权势，无恶不作，时人莫敢谁何。植甫听了心抱不平，便决心要碰他一下。后来他打听出这位少爷在某妓院内有一位宠妓，视若禁有，不许任何人染指。一日，植甫到那妓院，指名叫那妓女陪侍。未几这位贵公子来了，他故意不让开，因此和这位少爷的保镖打起架来。保镖不敌，这位恶少乃亲自上前呵叱，不意被植甫三拳两脚打死了。植甫既闯下大祸，乃化名易姓，逃出长沙。但是官厅追捕甚急，湖南无法存身，又逃到桂林。因顾虑城里耳目众多，遂下乡躲避于植甫在西岭村教了些时，我村也把他请来，教馆半年。我便是奉先父之命，泡茶拿烟，洒扫炊煮，专门招待他的人。而他对我这个结实爽快的小伙计，也着实爱护备至。

    当时广西兵备处总办是蔡锷，总办以下，乃至陆军小学里的各级办事人员，多半是湖南人，植甫先生的同乡。所以他对该校的情形非常清楚。因此在我从习艺厂毕业回家，无适当职业的时候，植甫先生便力劝先父，送我去应考新成立的陆军小学。

    关于投考陆军小学，我母亲并不热心。她认为象我这样一个勤劳的青年，与其去投考那不可知的陆军小学，倒不奴留在家里，帮忙操作为佳。后来因为植甫先生一再劝告，先父才决意要我认真地准备功课，以便应考。所以当父亲应聘到姑父家设塾时，仍携我同往。他那时便认真督贲我的课业，不让我轻易离开书房、作其他事务。经过充分的准备，我乃于光绪三十三年（一九O七年）冬季，进城参加陆军小学第二期的招生考试。

    （二）

    广西陆军小学是推行“新政”的设施之一。清廷自庚子八国联军之后，维新派人士策动推行新政，预备立宪，同时停止科举，兴办学堂。广西遂也在这风气下实行起新政来。那时的广西巡抚张鸣岐，是一位年轻有为、好大喜功的人。他锐意延揽新政人材，推广新政。为此，当时政府行政部门中也添了些新机构，如管教育的提学便；司警政的巡警道，管工商的劝业道。为训练新军，又设立督练公所，下分兵备，参谋、教练三处。

    在这些新的机构之下，又先后成立了各种新式的学堂，如法政学堂，典狱学堂，农林学堂，优级师范，普通中小学，警察学堂，警察督练所，陆军小学堂，陆军干部学堂，陆军测量学堂。宣统元年（一九0九年）又成立了谘议局，为省级民意机关。

    为了充实这些新成立的机构，巡抚张鸣岐又四处张罗新政人才，一时讲时务而富有革命思想的人物如庄蕴宽、钮永建、王孝缜、李书城、孙孟戟、蔡锷、尹昌衡、耿毅等，以及留日返国的学生如孔庚、赵恒惕、蒋尊篇、雷寿荣等都先后到了桂林，分担各项职位。如成立最早的兵备处，即由庄蕴宽任总办，钮永建任帮办。至光绪三十四年（一九0八年），庄、钮因与张鸣歧不洽，自请外调，张鸣歧乃调南宁讲武堂总办蔡愕接替庄氏。

    广西陆军小学堂直辖于兵备处，乃清末军制上一种全国性的设施。这是模仿当时德国和日本的军制。由各省办陆军小学，就基本学术科训练三年，毕业后升入陆军预备中学，两年后毕业，再行送入国立保定军官学堂分科受训二年，毕业后派充各军下级干部。这三级学堂内部的组织和设备，均极完善，而训练和管教的严格与认真，实为民国以后的中央或各省军官学校所望尘莫及的。

    广西陆军小学堂成立于光绪三十二年（一九0六年），堂址在桂林南门外大较场的旧营房。是年招收第一期新生。蔡锷任陆小总办，雷飙任监督（也就是后来的教育长）。其后蔡离职，蒋尊篮（伯器）继任总办。宣统元年（一九0九年）蒋调任参谋处总办，陆小总办改由钮永建继任。

    我参加陆军小学的第二届招生考试时，桂林文昌门外的陆小新校舍正在建筑中，第一期学生在南门外大较场的兵营内上课，第二期的招考地点则在城内的旧考棚。陆小因为是新创办的官费学堂，待遇甚优，学生除供膳食、服装、靴鞋、书籍、文具外，每月尚有津贴以供零用。加以将来升学就业都有保障，所以投考的青年极为踊跃。报名的不下千余人，而录取的名额只有一百三四十人，竞争性是极大的。

    考试完毕，已近岁暮，我就回家了。托了邻村经常去桂林贩卖货物的商人代为看榜。一天我正自山上砍完柴挑了回家，路上遇见一位“赶圩”回来的邻村人，他告诉我说陆小第二期招生已发榜了，正取共一百三十名，备取十名，我是第一名备取，准可入学无疑。这也可算是“金柳题名”吧，我立刻敏感到当时压在肩膀上的扁担，今后可以甩掉了，实有说不出的高兴。

    在学堂规定报到的日期，我辞别父母，挑了简单的行李，便到桂林去上学了。那时乡下人是不常进城的，有时逢年过节，偶尔应城内亲友之约，去看舞龙跳狮，才进城住三数天。所以进城对我们原是件不寻常的事。我们平时为着工作方便，都是短衣赤足的，要进城，首先就要预备一套干净的长衫和鞋袜，打了个包袱，背在背上。走到离城约数里的地方，才在河边洗了脚，把鞋袜穿好，换上长衫，然后摇摇摆摆学了假斯文，走进城去。穿鞋袜和长衫，对我们原都不大习质，一旦换上新服装，走起路来，觉得周身受着拘束，异常的不舒服。加上我们那副面目黧黑、粗手粗脚的样子，和白嫩斯文的城里人比起来，自然如驴入羊群，显而易见。临时雇了一名挑夫，替我挑了行李，然后进城。先在西门内大街上找个伙铺，将行李安顿好，才到陆小去报到。谁知事出意外，校方拒绝我报到，理由是我迟到了十来分钟，报到时限已过。那时陆小重要负责人都是刚自日本回国的留学生，办事认真，执法如山。而乡间出来的青年，既无钟表，对时间的观念自甚模糊。于是我就以十分钟之差，失去了入学的资格。垂头丧气的情形，不言可喻。不过校方负责人勉励我下期再来投考，并说我录取的希望很大，因为我这次体格检查被列入甲等，这在应考的青年中是不多的。

    （三）

    我怅然归来之后，父亲命我继续随他到黄姓姑丈家去读书，准备来年再试。于是我又在姑丈家用功地读了一年。至翌年（光绪三十四年，一九O八年）冬季，陆小招考第三期学生时，我再度前往投考。这一次投考生增至三千余人，而录取名额仍只百余人。榜发，我竟被录入正取。按时报到，因而我进入广西陆军小学堂的第三期。

    这时陆小在文昌门外的新校舍已全部竣工。全校有新式楼房十余幢，另有礼堂一所。学生的宿舍和课堂分建在大操场的两侧，学堂办公厅和礼堂则建于操场的两端，十分庄严宽敞。当时校方的教官和各部门主持人，多半是新自日木士官学校毕业回国的留学生。他们都穿着非常整洁鲜明、绣有金色花纹的蓝呢制服。足上穿着长统皮靴，光可鉴人，腰间更挂着一柄明亮的指挥刀，在校内走动时，这柄刀总是拖在地上。因而他们走起路来，刀声靴声，铿锵悦耳，威风凛凛，使我们刚自乡下出来的农家子弟看到了真是羡慕万分。我们的总办蔡锷将军有时来校视察，我们对他更是敬若神明。蔡氏那时不过三十岁左右，可称文武双全，仪表堂堂。他骑马时，不一定自马的侧面攀鞍而上。他常喜欢用皮鞭向马身一扬，当马跑出十数步时，蔡氏始从马后飞步追上，两脚在地上一蹬，两手向前按着马件，一纵而上。这匹昂首大马，看来已够威风，而蔡氏纵身而上的轻松矫捷，尤足惊人。我们当时仰看马上的蔡将军，真有“人中吕布，马中赤兔”之感。所以我能够当陆小学生，已经十分满意。只希望将来毕业后，能当一名中上尉阶级的队附和队长，平生之愿已足。至于象蔡愕那样飞将军式的人物和地位，我是作梦也没有想过的。后来我读古今名人传记，时常看到“自幼异于群儿”、“少有大志”、“以天下为己任”一类的话，总觉得这些或是作者杜撰的话。我幼年时，智力才能，不过中人。知足常乐，随遇而安，向无栖栖皇皇急功好利之心，只是平时对人处事，诚恳笃实，有所为亦有所不为而已。

    陆小的训练，分学、术两科，完全是摹仿日本式的，十分严格。学科的程度相当于旧制中学，除国文史地外，还有各门科学和外国语，教学都很认真。即就国文一科来说，我们的国文教师都是些举人或秀才出身，国学造诣极深，而同学中也不乏文人学士。当宣统元年，广西举行最后一次拔贡考试时，我们学堂里面两位第一期同学，竟暗中报名投考为人枪替而被列入优等。拔贡在清代考试制度上是高出秀才一等的，能枪替考拔贡而被列入优等，其国学程度，亦可想而知了。

    就各门学科来说，陆小对数理特别注重。当我进入第三年度时，我们的数学已学到小代数的二次方程式了。

    至于外国语则为选修科，于日语、法语、英语、德语、俄语中任择其一。因广西和法属安南接壤，法语被认为比较重要，所以我就选修了法语，教师是位法国人，名白利。可是我的个性和语言一道不大接近，同时我知道一旦离校便无进修的机会，也没有应用的机会，日久就会全部忘记。因此我在课堂上学习，也只是应付考试，图个及格而已。所以我跟那位法国教师学了三年法文，至今已一句不会说了，把所学的，全部还给了先生。同班中虽不乏孜孜研读外国文的同学，成绩极好，但是毕业后，果如我所料，也于几年之内忘得一落千丈干二净。

    我们的术科课程并不十分注重，每天只有一小时的时间，初期训捧包括徒手与持枪的制式教练，逐渐到班、排、连的密集队伍教练。此外尚有器械体操和劈刺等课目。

    我当时身体非常健壮，锻炼又勤，所以器械操中的双杠、单杠、木马等有风险的玩意儿，都可作极精采的表演，一般同学跟我比起来，实逊色多了。至于劈刺，尤为我的拿手本领。在比赛中，许多比我高大而结实的同学，都非我的敌手。第一是因我的技巧纯熟，以前李植甫先生在我村教武术时，我虽未正式学过，但平时观摹所得，亦颇能得其三昧。第二则是我的动作敏捷勇猛，一交手就取攻势，每使对方胆怯，因此我在同学中有个浑名叫做“李猛仔”，这就由劈刺比赛得来。

    陆小既是个军事学校，所以我们的日常生活极有规律。早起晚睡，出操上课等，都有极严格的规定，动作确切而敏捷。稍有不慎，便要受警告或处罚。处罚的方式有立正、禁闭，或假期“禁足”（不许外出）等等。我在陆小三年，幸未受过处罚，所以校内上下对我印象极佳。

    学生中也有托病请假、不出操或不上讲堂的。因为一个学生如经医生证明有病，便可请准“半休”（不出操）或“全休”的假期，那时的医学知识和设备都很简陋，不易查出一个人是否真正生病，所以请假比较容易。然而我在陆小三年，连一次“半休”也未请过，足以证明我身体的健壮。

    陆军小学教育因为是国家陆军军官训练的基础，所以在创办之初，便十分认真。经费也比较充足。我们一日三餐，都是八人一桌，每桌四菜一汤。四菜之中有三荤一素。我们的制服全是呢料子，还有一套哔叽的。冬季则有呢大衣。每人每学期发两双皮鞋，后来经费稍感困难，然每人每年仍可领到三双。当时我们的服饰是十分别致的，学生多数拖着一条长辫子，却穿着现代式的陆军制服和皮鞋。今日回想起来，虽有不调和之感，但在那时是觉得十分神气美观的。我们的留日返国的教官，以及少数得风气之先的梧州籍同学，间或有将辫子剪去的。也有少数将后脑剃光或剪短，把前面的头发编成辫子，再把辫子盘成一个饼，贴在头顶上，然后戴上军帽的。但他们在寝室内或操场上脱掉军帽时，却倍觉难看。

    衣食之外，每人每月尚发有零用钱。一年级新生每月领八钱银子的补助金，成绩优异的可增至一两，考上最优等的可得一两二钱。二年级生每月例发零用银一两，成绩优秀的可得一两二钱，最上等的可得一两四钱。三年级生每月例发一两二钱，成绩优异的可增至一两四钱，乃至一两八钱。当时桂林物价极低，所以这些零用钱是每月都有剩余的。我记得那时一两银子，至少可兑换制钱一千四、五百文，而一碗叉烧面不过制钱十文，物价之廉，由此可以类推了。

    满清末年，广西在一些新人物的励精图治之下，颇有朝气勃勃的现象。在这种风气薰陶下的陆小学生，尤其表现得年轻有为。陆小的校风是极为严肃笃实的，全校上下可说绝无狎娼、赌博情事发生。学生日常言谈行动，都表现得极有纪律。即使星期假日在街上行走，也都是挺胸阔步，绝少顾盼嬉笑、行动失仪的事。甚至学生在校外提取行李等物，校方亦规定不许负荷太多，以免有失青年军人的仪表。当然也难免有犯规或行为失检的学生，然究属例外。学生在这种风气笼罩之下，学术训练和德性薰陶的进步，可说是一日千里，非一般文科学堂所能及。不幸在我入校后第二年，校内一连发生了两次风潮，学风遂渐不如前。辛亥之后，陆小改为陆军速成学堂，学风更是每况愈下了。

    （四）

    陆小的两次风潮，一是“驱蔡”，一是“倒蒋”。“驭蔡”是驱逐蔡锷（松坡）离桂。“倒蒋”则是和蒋尊鉴〔伯器）为难。

    蔡得原为南宁讲武堂总办。由张鸣岐调来桂林，任兵备处总办，后又兼任参谋处总办，统率所有新军及训练新军的机构，权倾一时。但是蔡锷是湖南人。在逊清末叶，湘人居桂的极多，湖南因为交通比较方便，一般人——尤其是寄居广西的湖南人的文化水准，平均较广西人为高。这徉本已招广西人的嫉忌。加以他们人多势大，又盘据要津，也难免有跋扈情事，再加上我国人特有的乡土畛域之见，遂更易闹事。再者，办新政的新人物中间，也不无派别、省界之分。甚至同为同盟会员，亦往往因工作秘密，声气不通而自相倾轧。蔡锷原为同盟会员，和当时革命领袖黄兴、赵声等，都有秘密往还。但是蔡锷或许因为时机尚末成熟，不愿暴露身分，所以和桂林极为活动的同盟会会员没有联络。因而风潮一起，连同盟会会员也群起参加驱蔡运动了。遂使这风潮带着浓厚的革命气氛。

    驱蔡的风潮最初发源于“干部学堂”。原来广西在清末训练新军时，拟编练一镇一协，所以为培养这一镇一协新军的军官而设的干部学堂，招收了二百余名新生，其中湘桂籍均有。因那时下级干部缺乏，需材孔急。后因经费不敷，新军只编一混成协。如此则干部学堂所培养的二百余名军官亦嫌太多。蔡愕时为兵备处总办，乃令干部学堂举行甄别考试，以期裁减该校学生，并以国文程度为取舍标准。当时湘籍学生的国文水准一般地较桂籍学生为高。因而甄别结果，获留校的一百二十人中，湘籍的占九十多人，而淘汰出校的则几乎全是广西学生。于是桂人大哗，认为蔡锷袒护同乡，有失公允，遂群起作驱蔡运动。而同盟会分子对蔡也有严重的误会，驱蔡尤为积极。

    干部学堂驱蔡运动一发生，瞬即波及校外各机关。湘桂交恶已久，此次乘机发作。作为民意机关的谘议局也被卷入。始则若干议员为袒护其本省籍被淘汰的学生而弹劾蔡氏，继则全会一致驱蔡。于是在谘议局的掩护下，风潮日益扩大，甚至全省罢市罢课，要求蔡锷离桂。

    在这风潮扩大时，陆军小学也全体参加，学生整队到抚台衙门请愿。集合在抚台衙门外照壁墙前，守住不去。抚台派人来温言抚慰，要我们回校，我们不理。最后他又派了一个文案之类的职员出来威胁众人说，如果不服从命令，大家都有杀头的危险。当他提到“杀头”两字时，我们队伍中忽有人领导大呼：“不怕”，众人也跟着乱嚷一阵。今日回想起来，实在觉得当时的无知与可笑。

    在广西各界胁迫之下，蔡锷终于被迫离桂赴滇，谁知这一调动对蔡氏正是塞翁失马。因为云南政治局面比较单纯，蔡氏很快的便脱颖而出，至辛亥革命时遂被举为云南都督。后来又因云南讲武堂出身的滇军将校都是蔡氏的旧属或学生，使滇军成为蔡氏的子弟兵。袁世凯称帝时，蔡氏微服出京到云南，振臂一呼而全国景从。袁氏被迫取销帝制，蔡氏竟因云南起义的首功，获再造民国的盛誉。如其留在广西，蔡愕或不致如是功业彪炳而名垂青史吧。

    在蔡愕被迫离桂后不久，我校又发生了倒蒋的风潮。陆小学生的国文程度很高，而校方的教学也以学科为主，术科为辅。但是任管理人员及术科教练等工作的助教们，却多半是弁目训练班一类出身，略识之无的老粗，学生难免有些瞧不起他们，然而他们是管理人员，学生的日常生活由他们来管理，请假等事也由他们来批示决定。他们因为受教育有限，批出来的文字，往往别字连篇。有一次就因为学生讥笑他们的批示而起了纠纷。作“批”的助教，或许是老羞成怒，而触犯他的学生也不肯低头认错。正在两造纠缠难解难分时，一部分旁观学生一阵喊打，把事情闹大了，直闹到总办蒋尊笠那里。蒋氏为维持军风纪，养成学生服从习惯，乃下令将闹事学生开除，学生当然不服，风潮便扩大了。

    陆小在驱蔡运动之后，人事本已有些变动，学风亦渐不如前，此次风潮中尤表现得十分嚣张。有些人竟以为那炙手可热的蔡锷将军尚且被赶走，何况蒋尊笠。大家要求总办收回成命，并惩罚侮辱学生的助教，但是校方不允许，双方坚持甚久。学生又设法把风潮扩大到校外去，然一般人士对这风潮极少同情。因而到最后还是学生屈服，肇事的学生卒被开除，而风潮平息。

    陆小既经两次风潮，学风遂有江河日下之势。到宜统三年（一九一一年），离我毕业之期只有三个月了。武昌城内一声炮响，发生了辛亥革命。广西响应之后，一部分学生组织敢死队，从军北伐，学校无形停闭，遂结束了我三年的陆军小学的教育。


第四章：广西青年与辛亥革命

    （一）

    我在陆小的最后两年时，革命的爆发已有山雨欲来之势。各地的革命党人都在密谋起事。革命领袖如黄兴等都盘桓于香港、安南之间，与内地党员声气相通。两广地处边睡，遂成为革命志士聚集的区域。

    革命党在广西的活动本有悠久的历史。因广西是洪杨起义的故乡，人民的民族意识极为浓厚，更兼民风强悍，富于冒险犯难的精神。所以革命党人的注重广西，自因其具有特殊背景的缘故。而当时广西的新机构，如陆军小学、干部学堂、学兵营等，都是革命党人所盘据的机关。

    在张鸣岐抚桂的初期，革命党人的活动，可说是肆无忌惮，有时简直可以说是嚣张。张鸣岐当时以新人物自命。同时为了禄位着想，他更不敢滥事镇压革命党，以免激成大变。洪杨故事不远，张氏是聪明人，自不愿再蹈覆辙，所以他对革命党的活动装聋作哑，曲予优容。因此广西同盟会的活动，简直成了公开的秘密。在上的领导人，最先有庄蕴宽、钮永建等。后来庄、钮自请外调，然同盟会的人数已多，基础已固。所以同盟会分子如王孝缜（勇公）、何遂、尹昌衡、耿毅，冷逾等都极为活跃。某次张氏宴客，尹昌衡酒醉之后，竟宣称清廷不能存在。同时王勇公闹酒，竟以张氏所佩手枪，自室内向外射击，致击碎窗上玻璃。由此可见当时青年革命志士气焰的一般。后来张氏深恐同盟会势大不可收拾，乃设法压抑。不过张鸣岐不久即调升两广总督赴粤，遗缺由沈秉坤继任，于是革命的风气复振。同盟会广西支部乃于宣统二年正式成立，并发行《南报》（后改为《南风报》），以鼓吹民族革命。

    陆军小学在创办之初即为革命党人的巢穴。它虽是清廷的陆军基干训练机关，但校内平时极少提到“忠君”一类的话。有之，则为敷衍远道前来视察校务的钦差而说的。同盟会支部成立之后，我校革命空气遂益形浓厚，成为广西同盟会活动的中心。会中于部并在陆小附近租屋成立“军事指针社”，专门在陆小学生中吸收同志。他们所选择的对象当然是成绩优异而有血性的青年。因此他们就来吸收我加入同盟会。

    同盟会是一个秘密的革命机关，它要听命于海外总部而随时发难。在满清时代，搞革命的都被目为“叛逆”，随时可以有杀身之祸。为表示死而无悔的革命精神，入会时都要填具志愿书，歃血为誓，示无反悔。我校入会的三期学生共有五十余人，并租有民房三间，每月聚会两次，记得我们在该处入会，用钢针在指头上戳血作誓。我只把针向手指上一戳，血便出来了，并不觉得痛。而胆小的同学，不敢遽戳，把针在指头上挑来挑去，挑得痛极了，仍然投有血出来，颇令人发笑。这也是一件趣事。

    （二）

    大约在我加入同盟会之后半年光景，广州便发生了七十二烈士进攻督署失败而壮烈成仁的大事。当时我们都跃跃欲试，惟以事出仓卒，未及响应。再过半年，武昌起义便在旧历八月十九日爆发了。首义的分子便是驻在武昌城内的“新军”和陆军第三预备中学的学生。消息传来，人心振奋。就在广西的新军（混成协）和陆小学生预备起事之时，桂抚沈秉坤和藩台王芝祥等见清廷大势已去，乃与谘议局议长等合议响应武昌起义。广西遂于宜统三年农历九月十七日（公历十一月七日）宣布独立。同时由谘议局推举沈秉坤为广西都督，王芝祥和时任广西提督的陆荣廷为副都督。革命的地方政府乃正式成立，并定期开庆祝光复大会。谁知就在这庆祝会中，发生了一部分巡防营“旧军”叛变的怪事。

    广西的“新军”与“陆小”初成立时，已为“旧军”巡防营所嫉视。这新旧两派军人，因思想、作风的不同和利害的冲突，早有水火之势。而旧军恃其资格老、历史深，对这一新兴力量的成长，尤视为眼中钉。加以新军和陆小在当时都被看成革命党，我们自己也以革命党自居，今番革命成功，又难免趾高气扬。而一向反对新军和反对革命的旧军，对这一变革，更不愿附和。因而在开庆祝大会这一夭，一部分巡防营旧军乃发动叛变，目的是抢劫政府金银、现钞所在的“藩库”和银行。

    庆祝会是决定下午八时在桂林皇城内谘议局前面的广场上举行的。这天下午七时，我们陆小学生每人提了一个写着庆祝标语的灯笼，整队进城参加大会，并预备在会后提灯游行。所以整个队伍部是徒手的。当我们的队伍自文昌门入城，转入南门大街到鼓楼底时，驻在鼓楼上的巡防营士兵，突然向与会群众开枪，一时枪声劈拍，秩序大乱。我们的队伍乃调转头来准备冲出文昌门去。这时人声鼎沸，步伍杂沓，各人所持灯笼，互相撞击，发出勃勃之声，使本已慌乱的场面，益增紧张空气。当我们队伍只有一半逃出文昌门时，驻城楼上的巡防营突然将城门关闭，一部分同学乃陷在城内。我们逃回学堂，喘息方定，听见城内只有稀疏的枪声，仍不知真情实况，大家猜想是巡防营兵变。

    这天因为是假期，学堂各级长官早已出去观看热闹，只留两位队长各自率领两期同学进城。所以我们逃回学堂之后，成为群龙无首的状态。幸而不久总值日官爬城脱险回来，集合全体讲话，并问学生关于应付这一事变的意见。当时大家一致认为我们和旧军早已有隙，现在旧军叛变，一定要向我们进攻无疑，我们应准备自卫。于是，总值日官打开弹药库，将我们平时打靶用的子弹分给众人，每人各得子弹十颗。这时局势紧张，我们人数既不足，子弹又不多，若巡防营真来进攻，恐不足以抵御。大家乃决议开往新军混成协的驻地李家村，以便和新军一致行动。李家村距我校有二十里路，这时已是深夜，夜间警戒行军，必须搜素前进。在讨论这问题时，同学中有人大呼：“请调李猛仔当前卫搜索组组长！”在大家呼喊下，我也当仁不让地站了出来。总值日官因在大队中又挑选了数名身强力壮而有胆量的同学来辅助我。我便带着这几位同学，荷枪实弹，在夜色茫茫中，走在大队的前面，担任搜索，向李家村进发。

    这是我们第一次战备行军，大家知道这不是演习，所以都难免有点紧张。我们几个担任搜索的同学，自然更为警锡。当我们出门不远，前面忽然有一个黑影跃起，跳入路旁草丛里。有一个胆小的同学，一时沉不住气，举起枪来，便向那黑影连发两晌。这一支没有作战经脸的队伍，不知发生了什么事，一时颇为慌张。迨真相弄明白了，才知道那黑影是一只狗，见到大队人群走来，向草中逃避而已。大家这才安心继续前进。因夜间警戒行军行动缓慢，将近天亮，才抵达了李家村。

    当我们到达就地休息之时，混成协的新军正在鸣号集合，整顿器械马匹，准备出发桂林，进剿叛军。我们这一百多名陆小学生的到来，甚出他们意料之外。他们对于剿灭叛军，似有成竹在胸，不须我们参加。双方磋商之后，我们的总值日官和他们的负责官长向我们表示：凡愿留在新军营盘内的，可以暂住营内，家在附近，可暂时回家的，不妨暂时返家，到叛乱平息后，再回校归队。我就决定回家暂避。

    李家村在桂林之南，我家树头村在桂林之西，两地相去百余里，步行要一天多才可以到。我既决定回家，便带了自己的六八步枪，自李家村向两江圩走去。边走边问，路虽不熟，但是方向是不错的。走了半天之后，饥肠辘辘，想找点食物充饥，途中经过一大村庄，我便停下来休息。但是这村庄上却没有卖食物的店铺。最后有一间小店内的几位壮年人答应替我去买几个鸡蛋，要我稍等一下。我等了一阵，未见他们回来，而其他留下的几个人则交头接耳，神色有异。我顿时觉得有点奇怪，提起枪来，就继续上路。刚走出村庄一两百码，忽然发现后面有人赶将上来，其中有人竟拿着鸟枪和刀棒。他们追近了我，便咳喝：“站着！”我度其来意不善，也连忙将刺刀装上，问他何事，他们便支吾其辞，但是仍向我走来。我便警告他们不许接近，否则我耍开枪了。他们知我有备，同时他们的武器也远没有我的钢枪厉害，所以他们只得懊丧地退回去了。我也急忙赶路回家。

    其后，陆小附近一家餐馆内，有位和我很熟的工友黄老二，他告诉我一个故事。黄老二便是上述那村里的人。他说有一个陆小学生携枪经过他的村庄时，被村里的几个匪徒看见。这些匪徒专做打劫行旅、杀人趁货的勾当。他们一见这位陆小学生有支钢枪，立生杀机，想乘其不备把他杀了，夺取他的枪支，然后把尸骸用猪笼装着，沉入河底灭迹。幸而这位学生机警，乘机离去，未遭毒手，好不危险云云。我听了不禁毛发悚然，说道：“那位陆小学生就是我！”黄老二大惊失色，连声说我“福气大！”这也是我在辛亥革命期中一件插曲。

    在我遇险之后，天色渐黑，四顾苍茫。其时我乡有狼患，常有行人被狼咬伤或咬死。我深恐为狼群所袭击，乃横持着枪，两边摆动，使野兽有所畏惧，不敢偷袭。离两江圩渐近时，见沿途村落中，人影浮动，有的打着火把，挑着行李，似乎是上山躲难的样子。途经单桥村，我便走了进去，见一家大门洞开，正在忙着搬什物，忽然看见我士兵装束，提着钢枪，登堂入室，顿时惊慌失措，相顾愕然。好在我立刻说明原委，他们才化惊为喜。原来他们也听到城内兵变，恐被波及，所以纷纷逃难。他们听说我刚从城里来，都来问长问短。我也略说城中叛乱情形，唯后来只闻稀疏枪声，至实情则无从知悉。这时我已饥饿不堪，想向他们买点食物。那家主人说，这年头还分什么彼此，有鸡尽管杀好了。说着，他们就杀了两只肥鸡，招待我大嚼一顿。乡人知道实情不至恶化，相谈甚欢。他们并招待我住宿一宵，翌日我才回到自己家里。

    我在家里住了半个月，听说城里兵变已经平息，陆小可能复课，所以我又回到桂林。到省城之后，才知道兵变情形并不严重。藩库因有备，未遭抢劫，城内除富家略有被掠的外，别无其他杀伤和焚毁情事。变兵瞬即被镇压缴械。不过此时广西政局却有了极大的转变。都督沈秉坤，因自觉非广西人，不足以表率群伦，已经辞职，由副都督陆荣廷继任都督。

    （三）

    这位后来统治广西十年、威震西南数省、号称“南中国第一人”的陆荣廷，亦是一位传奇式的人物。陆是广西武缘县（后改武鸣县）人。咸丰八年（一八五八年）出生于一个无赖的家庭。其父不务正业，沦为小偷，被其族人拘入祠堂吊死。其母因贫病交加，不久又去世。这时陆荣廷才十四、五岁，无处藏身，遂流浪到南宁，在鸦片烟馆及赌场里向人乞怜讨钱过活。稍长之后，在龙州县署内当差。龙州地邻安南，故该地法籍天主教传教士的势力极大。其时正是庚子之后，中国政府畏洋人如虎，而传教士亦借其本国政府声势，横行一方，莫敢谁何。这时龙州有一位法籍传教士，畜有警犬一头，十分凶猛，附近妇孺，时有被咬伤情事。因官民畏惧教士，均不敢告诉，然私下愤恨之心，与日俱增。一日，这位教士往访龙州州官，把狗系在衙门头进大堂的柱上。荣廷因事走过，该犬狺狺相向，陆氏一怒之下，用木棍将狗打死了。这一死不打紧，教士就向中国官厅要狗。地方官恐开罪洋人，乃缉捕陆氏。荣廷一时藏身无处，不得已，逃入盗薮，落草为寇。陆氏本是一位重义气、有领导天才的人物，逼上梁山之后不久就成为盗魁。率领喽罗百数十人，打家劫舍，出没于中法边境。不过陆氏作强盗却专以抢法国人和安南人为务，而中、法两国官兵对他竟无可如何。据说，有一次宜居“七划”（所谓“七划”，是法国军官袖口上所绣金色条纹的数目，中国乡民遂以此来称呼他们）的法军指挥官亲自出马，来剿陆氏，追到崎岖的山路中，忽见树干上贴着一字条，原来是陆氏所留，上说：“如你不停止前进，将有杀身之祸。今先一试小技，射你的右臂而不伤骨。”这“七划”方将条子看完，忽然山林内一声枪响，“七划”果然受伤如条子所写，丝毫不差。“七划”大惊失色，遂不敢再向山中搜索。沮丧而返。这故事的真实性可能很小，但陆氏的枪法，确实非常准确，后来他身为广西都督时，偶施小技，也足使市民咋舌称叹。

    陆氏在中、越边境横行数年，法方无技可施。最后，驻越南法督恃强逼迫中国官厅限期剿灭。驻龙州提督苏元春官保不得已，乃改剿为抚，许陆以高位。荣廷乃率其党羽就抚，任管带之职。嗣后以剿匪有功，逐年升迁，至辛亥年，已官至广西提督。广西独立时，为谘议局公推和王芝祥同为副都督，到沈秉坤、王芝祥去桂，乃继任都督，是为陆荣廷统治广西的开始。陆氏由南宁来到桂林时全城各学堂、机关和人民团体一齐赴南门外将军桥欢迎，军乐与鞭炮之声不绝，场面的热闹，实为前所罕见。

    我回到陆小，见校中并未复课。留校同学中的一部分，正在组织学生军，预备随军北伐。因这时武昌的革命军和清军正相持不下，故檄调各地的革命军增援。这时广西的新军和旧军仍时生磨擦，所以沈秉坤、王芝祥均力主调新军北伐。一则可消弧新、旧军间的冲突，二可减轻广西的负担，三可增加北伐的声势，实属一举数得。沈自愿以湘、桂联军总司令名义亲自统率先行北上。王芝祥待陆荣廷将到桂林时，也率旧军六大队赴鄂。沈、王的原意，除调协两军的冲突外，亦欲乘机离桂以自保。是为广西北伐军的由来。

    广西学生所组之北伐敢死队除陆小学生外，文科学堂学生参加的也非常踊跃。全队共约百余人，由前陆小“学长”梁史（润轩）任队长，克日北上参战。

    我回陆小之日，正是学生敢死队组织就绪之时，我立刻前往报名参加，谁知为时已晚。因为经费和弹械所限，仅能容纳一百余人，后来的都被婉拒。那时抱向隅之叹的青年，正不知有数十百人，我也只有徒呼负负了。


第五章：从陆军速成学堂到将校讲习所

    （一）

    在北伐军离桂之后，陆小遂正式改为陆军速成学堂（后改“堂”为“校”），林秉彝为监督。林氏出身南宁讲武堂，系陆荣廷的参谋长林绍斐（号竹筠）的长子。竹筠初为陆氏办文案，荣廷逐年升迁，竹筠也随着水涨船高，累迁至广西都督府参谋长，也是当时的风云人物。林秉彝原无资历，因其父关系出任陆军速成学堂监督。

    速成学堂成立时有学生三百余人，其中大半数为自陆小改编而来的，另一小半则系另招的新生。速成学堂于辛亥年底筹备成立，民元壬子（一九一二年）乃正式开学上课。从前陆军小学的教学，以学科为主，术科方面的军事操等每天只有一小时。至速成学堂则完全不同，因它是一所纯粹的军事教育机构，故其训练以术科为主。教授法与进度约与保定军官学校相等。我们一进学校便开始分科教练。三百名学生分为三队。第一队半数为炮科。我属于第二队，步科。最初的三个月是士兵个别教练。第四月起则受军士班教练。其后按级递进，由排教练而连教练，最后到一个营、团的战斗教练。这时在操场上的制式教练和野外演习俱极认真。此外马术、器械操、劈刺等技术训练亦极严格。我们的教官多半是南宁讲武堂一类的中国军事学堂出身，极少留学生，但总教官中村孝文则是日本人。他毕业于日本士官学校，日俄战争时曾任大尉连长，立有战功。陆荣廷聘他来任陆氏总顾问和速成学堂总教练兼战术教官。他并娶了一位广西女子为妻。其人作事认真，毫不马虎，颇为学生所敬重。因他不谙华语，教练时由一浙江籍译员翻译。

    我们在讲堂里的学科，都是与军事有关的科目。至一般的学科如国文、史地、外国语等一概豁免。军事学科包括步兵操典、野外勤务、四大教程和其他几门与军事有关的科目。我在陆小时最感头痛的便是外国文。现在外国文没有了，而各门学科都是我所喜欢的，所以我非常用功，每次考试总在前三数名之内。在速成学校两年和在陆小三年一样，我从未请过一次假。这颇能助长我作事认真，不苟且、不偷懒的习惯，而为师友所推重。同时，我和教官同学间相处亦极融洽，极少龃龉。古人说：“师克在和”，我在速成学校两年，很能体会袍泽间融和合作的乐趣。

    就一般生活和教育情形来说，速成学枝的管教远不若陆小的严肃，学风也不若陆小的淳朴。例如我们在陆小时代，全枝上下可说绝无“吃花酒”或狎妓情事。可是速成学校内却常有教官前往桂林的“花区”所在地警洲的妓院内宴客和“吃花酒”。俗话说得好，“上梁不正下梁歪。”于是同学中也有于假期内易服狎游的。这种现象固然是由于办学的人的作风不同，但也是因整个社会政怡风气的颓废。当清末厉行新政时，朝廷中一部分大员和各省少数封疆大吏，可能是敷衍门面，缓和舆情；然下级办新政的人物，都是受过新式教育的人，的确生气勃勃，有一番新气象。不意在革命之后，这种欣欣向荣的气象反而消失。、以前的所谓新人物，现在大半变成旧官僚；以前的新政机构，现在又都变成敷衍公事的衙门。加以革命后崛起的人物如陆荣廷等，究竟新知识有限，对于革新之道懂得不多，因而造成江河日下的现象。速成学校和陆小学风的迥异，仅是这种普遍存在的颓风中的一环而已。

    （二）

    按照陆军速成学校的规定，训练期本为一年半，然我们陆小留下来的学生，实际上受教育两年。因为我们在新生入学前已开始上课，迨新生正式开课时，我们已上课数月了。我是在宣统三年（一九一一年）岁暮入校，民国二年秋季毕业的。毕业后，速成学校即告结束，并把校里的一切设备，移交给新开办的“将校讲习所”应用，因陆荣廷自民国元年继任广西都督（民国三年改称将军）以后，深感广西旧军有整顿的必要。而旧军将校大半是行伍出身，或者也同他本人一样是绿林出身的。这些将校，积习极深。平时扰民有余，而对现代化的军事训练则完全是门外汉。所以陆氏要办一个“将校讲习所”，把旧军中各级将领分期调到所里来施以短期的现代化的军事教育。所长即由前速成学校监督林秉彝充任。所内的低级军官则由速成学校毕业的优秀学生中选任。这样我就获选为将校讲习所的准尉见习官。

    将校讲习所设在南宁东门外大较场（又名标营）。南宁是广西的新省会。广西省会的迁治，早在宣统年间即有人提起。因为桂林偏处广西东北部，对全省省政的处理，不若南宁的适中和方便；加以陆氏的家乡又近南宁，所以力促其实现，乃于民国元年秋正式自桂林迁往南宁。我们速成学校毕业生，被派往将校讲习所的，自然也随省治南迁。我们一行数十人，由校方雇大号民船十余艘，满载器械装备，由桂林顺桂江下至梧州。在梧州另雇数艘小汽轮拖曳，溯浔江而上，直达南宁。

    在这筹备迁移期间，我们仍住在速成学校内。这时校内有马数十匹。我性喜驰骋，闲来无事，便以练习骑马为乐。我们在速成学校肄业期间，本有马术一科，我因身体健壮，胆大敏捷，所以在同学中，我的马术实首屈一指。我能够当马疾驰时，据鞍跃下跃上，往复十余次而不倦。这一项马术，全凭身体灵活，臂力过人，才能胜任。当我作这种表演时，师友均叹为观止，我亦颇以此自豪。

    这时速成学校内有好马数十匹，而其中有一匹“马头”，高大雄壮，确是名驹，但一向没有人敢骑。所谓“马头”，也是一桩很有趣的故事。我们南方的军用马，多购自内、外蒙古或西北各省。在这成群买来的数百匹乃至一千匹里，经常有两三匹马头随行。马头事实上就是群马的领袖。它生得特别高大雄壮，遍体乃至腿的下部，生满长毛。这种马头，力可敌虎。它有管理马群的天赋能力。当草原上万马奔腾时，如有少数马匹偶然落伍或离群，这马头会疾驰而去，把它们赶回队伍里来。因而每次当政府在蒙古购买大批的马时，总少不了有马头随之俱来。那时养在我们校内的便有这样一匹马头。这马头除专门饲养它的词养兵外，别人亲近不得，更不要说骑了。走近了，它就乱踢乱咬，而它又力大无比，无人可以制服。它原为前混成协所有，因它不服驾驭，才交我校饲养。

    一日，我为好奇心所驭使，要求管它的饲养头目，替它扎起马鞍子来，让我试骑一下。最初，他们都有难色，说。“老爷（马佚叫学生为老爷），马头是骑不得的！”然而我一再地要求，并且他们也知道我的马术超人一等，所以答应让我试试。次日，他们在马栏内慢慢设法把鞍子扎好，由三个饲养兵牵了出来。我隐蔽在操场正面学校办公厅后走廊边的大往子之后，居高临下，等他们把马头拉近大柱旁边时，我纵身跃上马背，提过缰绳，准备它跳跃。谁知它一动也不动，若无其事地向前走数十公尺。我正有点诧异时，它突然把头和身子向操场左边一摆一窜，势如疾风暴雨，那三个牵着它的饲养兵，未及叫喊便被摔倒在地，它再纵身一跳，三个人便被拖成一团，全都撒了手。这时，马头便疯狂地跳跃起来，我用尽平生之力也勒它不住。它最后一跃跃上走廊，当它两前足踏到走廊边缘长方石块上时，这石块被压翻了下去，因此它虽冲上走廊，却失去了重心，也随之倒下。我见情势危急，连忙把右腿提上马背，跟它倒下，被摔在一边。这时马又跃起，冲向一小门，门狭马大，用力过猛，竟将新的皮马鞍撞毁脱落。它然后逃回马房里去了。这时旁观的群众都捏着把汗围拢来看我，发现我并未受重伤，只是擦破了手背，而地上则鲜血淋漓，原来马头撞掉了一颗牙齿，还落在地上。大家不免埋怨我不该冒此大险，并赞叹我马术好，福气大。因为这马如不把石块踏翻跌倒，把我摔开，我一定在门上撞死。如果马跌倒时，我未能沉着应付，或动作稍欠敏捷，我的右腿一定被马身压断。又如果我两脚夹着马身不够紧，或未将身子贴在马背上，我一定被摔在墙根上，弄得脑浆迸裂。我那时真是生死间不容发，不特旁观的同学夫役等怪我鲁莽轻生，我现在想来也觉那时太年轻气盛，视生命如儿戏了。这也是我五年军事教育结束时一件惊险的轶事。

    后来速成学校结束，一切设备器械及马匹等，都运往南宁移交给新办的将校讲习所。那时这匹马头已不知去向。当时桂林人嗜食马肉，马肉米粉为一道着名小食，这马头可能已入马肉米粉铺，也未可知。

    （三）

    我在南宁广西将校讲习所报到，是民国二年（一九一三年）的秋冬之交。我被派为准尉见习，事实上即是队上的助教，月薪十四元。开学后，任少尉队附，事实上即是排长，月薪三十二元，未儿又晋升中尉。这是我生平第一个军职。讲习所内的学生都是旧军里的中、下级带兵官，年龄大约在五十岁以上，官阶高的有位至统领的上校乃至少将。有臃肿的大胖子，也有瘦削的矮子；有礼貌周到的君子，也有抽鸦片、逛妓寮的腐败分子。至于他们出身的复杂，更不必提了。有一部分固然出身于武考或行伍，然不少是由绿林招安而来的。因为广西在清末，是盗匪如毛，而全省皆山，剿平不易，所以当时有“无处无山，无山无洞，无洞无匪”的诊语。

    这种匪风的养成，据说是由于道光年间的官吏纵盗养奸所致。洪、杨以后，盗风更炽，官吏怕事，不敢认真剿除，相反地，却以高位重赏来招抚匪首。这样一来，许多不安分的野心分子，都视作贼为进身之阶。由匪首可一跃而为哨官或管带（约等于尉官、校官的阶级），如想从行伍升迁，恐毕生也无此希望。这种化匪为官的风气，在清末盛极一时。远如官至提督、因追剿太平军战死在南京城外、清廷赐谥“忠武”的张国梁，近如广西都督陆荣廷，都是由匪变官的最显明的例子。这种风气当然不止广西一省，北方的张作霖、张作相、张宗昌等也都是绿林出身。所以我们讲习所内，也有若干人是土匪头目起家的，习惯恶劣，不守纪律。他们都保持着原有的官阶和厚禄，拖家带眷前来受训，当然不把我们这些小队附们放在眼里。故此驾驭他们，也象试骑马头，殊非易易。

    我们的第二队一百三、四十人中，便有位至少将统领的高景纯君在内。我管教他们的态度是公私分明，不卑不亢。在开学后不久，他们也开始对我表示好感和敬畏。我逐渐以新式的军事知识灌输他们，使他们的兴趣提高而乐于接受。那大胖子高景纯统领和其他素无训练的军官，有时在出操时体力不支，我就叫他们站在一边，看同学操练，而我自己则丝毫不苟且。他们在我以身作则的感化之下，也都自愿前来练习、操演，一反他们旧军本来散漫和不振作的习气。后来也颇能觉今是而昨非，完全服从新学术的教导，使全休上下和睦，精神焕发。等到一年受训期满毕业时，他们对我都有依依不舍之情，并联合起来送了我一件很名贵的纪念品，使我深为感动。

    讲习所于试办一年之后，本拟扩大组织，继续更番调训各级旧式军官，故省方派所长林秉彝携带巨款前往上海购置新式装备。谁知林氏爱好排场，喜欢应酬，到了那十里洋场，为声色犬马所诱惑，乃大肆挥霍。不数月，所携公帑被用一空之后，他又打电报回省，诳称款项不足，要求补汇。于是陆荣廷左右不满林氏父子的人，乃大肆攻击林秉彝浪费公帑，主张停办将校讲习所。这时省府亦确实不愿再汇巨金给林秉彝，遂明令把讲习所停办。我们这些教职员，文的被遣散，武的则只有在南宁听候派遗工作了。


第六章：护国军中的青年军官

    （一）

    在将校讲习所停办之后，我们这批无职军官，奉令听候另派工作。明知等来等去总不会有结果的，因旧军各有其系统，门户之见甚深，我们不易插足，且我们新式军人也不愿置身其间。而新军究属有限，更无余额可以容纳我们。所以当我的同事们纷纷搬进城里住下候差时，我就不愿浪费时间和金钱，决定返乡务农了。我家原是耕读之家，因此我觉得在外无职，回家务农是很正当的事，就在民国三年的秋季，回到临桂县的祖籍。

    我对于稼穑是个熟手，体力又强，所以我和一般农夫做着完全一样的工作。而他们对我则有些诧异，认为我是一个读书人，在外面求学的洋学生，居然也能和他们一起下田工作。有些不明大体的人则认为我在外面作事无出路，被迫返乡种田，难免有絮絮闲言。我听了也处之泰然，并不介意。本以为可在家乡长期务农，谁知我在桂林的一些朋友认为我在家种田太可惜了，于是便约我到桂林去教书。

    桂林许多新式学校，教授的都是新式课程，因而师资便有供不应求之势，而其中最感缺乏的便是军事和体育教员。我国的传统，读书人都文弱不堪，手无缚鸡之力。一旦要找一个能担任各种军事教育和体育运动的人，实非易事。这些学校虽先后请过几位军训和休操教员，结果不是他们的学术科不行，为学生所不满，就是教导无方，或人缘不好，而自动或被迫离职，故各校当局为这项课程，颇感头痛。所以当我的朋友们知道我赋闲乡居时，他们便认为我是这项职务最适当的人选，而向各校推荐。民国四年的春天，省立模范小学首先送来了聘书，我当然也乐于接受，就摒挡一切，到了桂林，做了省立小学高级班的军训教官兼体操教员。军训是我的本行，器械操更是我的拿手本领，时常在操场上作惊险的表演给学生们看。他们对我那种马戏班式的技术，佩服得五体投地。加以我的人缘一向是好的，校方同事对我均极推重。所以我就职不久，便声誉雀起，全桂林的学校都知道了。不久，县立桂山中学也送来了聘书，要我去兼课，我推辞不了，也就兼了。所幸这两校距离不远，而同事和学生都对我极好。学生们敬我如父兄，学校当局则视我若瑰宝，优礼有加。合计两校给我的薪金，比上尉官傣还多四十元，在那时确实是个很可观的数目。我因而有余钱接济家用，剩余的尚购置些田地。精神上与物质上的生活都很惬意。

    不过我终究是个职业军人，教文科学堂自非我的素志。所以我时时在想重返军界。我在桂林任教将满一年时，我的一位朋友冼伯平君是我将校讲习所早期的同事。他现在滇军张开儒第三师，已任至营长。承他的器重，邀我到他那里去当连长。因为这时正值袁世凯称帝，西南政要群起兴师讨袁。滇、桂各军都在扩充，号称护国军，干部需要人，象我这样一个经过长期训练的青年职业军人，自然就在他们罗致之列。我当然也乐于应召。所以我就向学杖当局辞职，以应冼君之约，加入护国军讨袁。

    （二）

    冼营长翰熙（伯平）是广西宁明人，广西干部学堂步科毕业。我们在将校讲习所共事时，他是第三队的队长，我是第二队的队附。洗君在当时同事中是一位年轻而佼佼不群的新军人。衣履非常整洁，随身有自备的帆布行军床，日常生活极有规律，而且注意卫生。总之，他一切都很洋化，和普通军官迥然有别。其后，他加入滇军，当李烈钧的护国军由蒙自开到南宁时，冼伯平正任滇军第三师张开儒部三十一团第二营营长。当时的第三十一团团长便是在杭日时期曾任江西省主席的曹浩森。

    冼君对我的邀请，可以说正合我心。因此我就复电冼君，表示接受新职。谁知道我向学校辞职的消息一出，两校师生一致挽留。终因我去意甚坚，他们也不好过分勉强。在我临行之时，学校当局一再表示惋借，并谓值此动乱时代，各方职位变动甚多，现在姑且请人为我代课，如果我觉得在外边不妥，他们随时都欢迎我返校任教。几番惜别，互道珍重之后，我才离开了桂林。

    这时正值幕春季节，风和日暖，我自桂林顺漓江而下，直达悟州。梧州本是西江上游的大城市，这时更值护国军兴，运输频繁。各军都在向肇庆集中。时滇军第四师方声涛部适开抵梧州，故沿江码头附近设有第四师的招待所。当我乘的船靠岸时，只见码头上下，军民杂杳，熙熙攘攘。我正预备上岸找旅馆，再候船去南宁，忽然在人丛中瞥见前陆小第一期同学朱良祺、梁伯山和谢绍安。梁、谢二君且是我两江小同乡。旧雨相逢，惊喜交集，互道别后之情，才知道朱良祺现任滇军第四师步兵第三十四团第一营营长。梁为该营营附，谢为第一连连长。当朱知道我正打算去南宁担任连长时，便决意留我在他本营充当连长。我告诉他说曾与冼君有约在先，未便失信。良棋说，大家同属一军，分什么彼此。不容分说，便招呼勤务兵，把我的行李搬到第四师招待所安置下来。并立刻呈请委派我为第一营第三连连长。在良祺的强制执行之下，我无法脱身，只好写信给冼君请辞，并陈述不得已的苦衷。

    这时第四师的兵额尚不足，正在梧州一带加紧招募。我们在梧州住了十多天，我的委任状由上峰批了下来，所报连长不准，但准以中尉排长任用。这对我当然是一个小小的挫折，不过我也并不介意。于是我就在第四师内当了一名排长，随军开拔到护国军都司令部所在地肇庆。谁知道这时滇军第三师也开抵肇庆。我忽然间又碰到了冼营长。他因责我为何爽约，未去南宁？原来因为戎马倥偬，我在梧州所寄的信，他没有收到。当我解释清楚被朱良祺等挽留的经过，以及现在当排长的情况，冼君大为不平。因为他已替我请准了当连长，我不到差，却在良祺这里“炒排骨”（那时军队中把当排长叫做“炒排骨”，连长叫做“莲子羹”）。他要我回第三师去。我觉得此事很难开口，所以没有答应他。不意有一天营长们在一起吃花酒，我也奉陪末座，大家又提起了关于我的事。因为大家都是老朋友，伯平便责备良棋不该把我中途拉夫抢了过去。伯平说：“你把他抢了过去也罢了，但是你没有机会让他当连长，却叫他在你那儿‘炒排骨’。”两人说到最后竟吵了起来，再加上几分酒意，彼此甚至拔出手枪来。这事一下闹大了。我夹在中间觉得非常为难，为免使朋友们因我而伤感情，我想还是辞职不干的好。承朋友们推爱，觉得我李某为人作事诚实可靠，都要来争取我。我现在只有两边都不做，方可维持朋友间的感情。于是我就决心辞职搬到端州旅馆暂住。

    这端州旅馆是肇庆当时最大的旅馆，里面住的客人极为复杂，但多半是与反对帝制运动有相当关系的，或在候差，或是有事与都司令部接洽。我在端州旅馆也遇到几位以前将校讲习所的学生。他们知道我斌闲无事，曾有意介绍我去参加他们的朋友所编的地方民军。他们说如果我肯去，他们可以推荐我以校官阶级任用。因为这时各地都在成立民军，或是收编土匪，纷纷请求都司令部给以番号，官阶极为混杂。“关内侯，烂羊头”，故校官也可随便委派。我自思是一个正式军校出身的军官，殊不应与这些乌合之众的民军为伍，所以他们的好意我都一概谢绝了。但是长期赋闲，也不是办法。正在进退维谷之时，我忽然发现了前陆军小学同学李其昭。

    其昭毕业于陆军小学第二期，后又转入干部学堂，他且是我临桂县的小同乡，平时过从极密。他这时是护国军第六军总司令部林虎的部属——步兵第七旅第十三团第二营的连长。他一见到我便问我现隶何部？我当然据实以告。其昭便说如果我不嫌弃的话，何妨到他的连里去“炒炒排骨”呢？我说反正是闲着，如果他那里有缺，我当然很愿意追随。其昭说，等他向他的上峰报告一声，我就可以搬到他部队里去了。

    其昭的上司第十三团团长周毅失和第二营营长黄勉都是广西人，广西干部学堂毕业的，和冼伯平、朱良棋都很熟。第二天，其昭带我去见黄营长，黄一见面便翘起大拇指，说我是“大大有名的”！原来他早已知道冼、朱两营长为我而拔枪相见的故事了。他一再地说：“欢迎！欢迎！”这样，我在当天便搬入林军第二营，当了一名中尉排长。这就是我参加护国军终于隶属于林虎先生部下的经过。


第七章：讨龙之役与初次负伤

    （一）

    林虎先生，别字隐青，广西陆川人。毕业于江西武备学堂。岑春煊任两广总督时，林仅二十岁。初任哨官，驻桂林。旋位至管带（校官阶级）入粤驻防钦、廉。辛亥武昌起义，升为团长，率所部参加北伐，进驻南京。民国二年二次革命时，江西都督李烈钧起义独立，林氏时为李的混成旅旅长，据守马当、湖口、九江等要塞地区。袁世凯派李纯统率大军南下，进击李、林等部，久攻不克，后来绕至上游，由武穴偷渡长江，经南昌截断南浔铁路，才将林部重重包围。悬赏以缉林虎，生死不拘。此时，南昌省垣忽生兵变，李烈钧微服出走，大势已去。林氏乃率部突出重围，到达湖南醴陵县。自动解除武装，将枪械弹药送予素与革命党人有默契的谭都督延阁。林氏本人则潜逃海外，度其亡命生活。时人曾誉之为彪虎将军。

    到袁世凯阴谋称帝之时，林氏即潜回广西，策动广西耀武上将军陆荣廷褐橥义旗，响应云南独立，而护国战役中南北优劣之局，因此顿形改观。此举实为洪宪帝制覆亡、护国运动胜利的关键。因此当时为讨袁而设的军务院中诸领袖如岑春煊、陆荣廷等对林虎先生极为器重，故特界予护国军第六军总司令的要职。我幸能投到他的麾下充当一名排长，虽位卑人微，无关轻重，但每思飞鸟尚知择木而栖，人固宜择善而事，私衷亦颇欣慰。至于林虎先生的勇敢善战，出处磊落光明，廉洁自守，用人不疑，此种作风感人尤深，影响我一生做人处事，实至巨大。可惜当时中国政治未能进入法治常规，内战频仍，致使他常陷逆境，为时代的牺牲者，然吾人固亦不宜以成败来论英雄。林先生晚年曾于柳州经营一小农场。中共席卷大陆后，尚未听说他遭受清算，而被推为人民政协委员，亦不幸中之大幸。

    本团团长周毅夫先生，广西恭城县人，也系早期同盟会革命党人。营长黄勉，连长李其昭以及全团上尉以上官佐，十之八九出身干部学堂，士兵则概由广西各县招募而来，所以皆系本省人民。我至连上到差时，他们在肇庆集中徒手训练了还不到两个月，新兵基本教育尚未完成，也无枪械。在我报到后五天，才由日本运到一批六五口径的村田枪，发给士兵，方开始实施持枪教练，这批枪枝在日本人心目中早已成为过时的废物，不堪用来作战了。惟当时中国军队获得此项武器，确已心满意足。不意当我军正在积极训练、秣马厉兵、准备北伐讨袁时，袁世凯忽于六月五日暴卒。袁氏既死，副总统黎元洪正式“接任”总统，以段棋瑞为内阁总理，通电全国息兵，这样护国军也失去了作战目标。军务院和都司令部乃准备解散，所辖各军也听候编遣。谁知袁氏死后，北洋军阀的重心随之解纽，逐渐形成各系—皖系、直系、奉系—军阀割据之局。南方各省的军事领袖如云南的唐继尧，广西的陆荣廷与广东的龙济光也互不相让。因此袁氏死后南北大战的危机虽可避免，而各区域争权夺利的小内战反因此加剧。就南方来说，首先变成各方讨伐的对象便是粤督龙济光。

    龙济光是云南土着的彝人，原为土司，后以襄赞清廷剿灭云南彝乱有功，逐步升迁，光绪末季，由岑春煊荐为广西右江道。光绪三十四年（一九0八年）署广西提督，宣统元年真除。辛亥革命前数月，率军入粤为镇抚使。至民国二年，二次革命解体后，广东都督胡汉民被迫去职，龙氏因效忠袁世凯，受任为粤督。民国三年六月，都督府裁撤，济光乃以振武上将军名义，督理广东军务。袁氏称帝时，曾封龙为一等公，旋加郡王衔。

    至民国五年四月，西南各省以兵威胁，龙氏宣布独立，并按护国军例改回民元旧制，称广东都督。但是龙氏参加军务院而为抚军之一，不特非其本意，且处处与护国军为难，阻挠滇、桂军假道广东北上。那时滇军护国第二军总司令李烈钧，都司令岑春煊和广西都督陆荣廷（时陆已率师入湘），都急于北伐，不愿与其破裂，而虚与委蛇。几经交涉，济光始允李烈钧部滇军假道，自三水趋粤汉路，经韶关，袁世凯忽然病故，都司令乃令李氏暂停北进，就地待命。

    孰意袁氏病故后四日，龙济光未得军务院同意，单独取消广东独立，宣布听命中央。这当然引起护国各军的不满，加以滇军假道广东北进时，龙氏曾令地方官不与过境军队合作，甚至多方留难。当李烈钧屯兵韶关待命时，韶州镇守使朱福全竟关闭城门，并断绝商民贩卖食品，以困滇军。滇军在城外露宿数宵，适值大雨，全军困乏，商之于朱，朱仍闭门不纳，两军遂于六月十九日发生冲突，城上龙军竟发炮向滇军轰击，大战遂起。广东各地的龙军（时称济军）与护国军随之皆有接触。一时各地枪声劈拍，函电纷飞，莫衷一是，是为粤中讨龙战争的序幕。

    （二）

    讨龙战争发生后，我们的护国第六军在粤汉路南段沿线一带与龙军也发生接触。这时我们的第十三团正在肇庆训练，村田枪刚才发下，士兵持枪各个教练的基本训练都还没有完成。但是前方战况紧急，我们遂奉令向前方增援。全团自肇庆乘船出发，到芦包上岸，步行兼程前进。第十三团的士兵训练很差，如何作战呢？唯一补救的办法只有在行军休息的时候，练习一些基本动作，如射击、卧倒、利用地形、地物等等。我连的士兵中亦间有持枪、瞄准熟练的，我起初很诧异，后来由他们的伙伴说出，原来这些人都是当过土匪的，其中有三个班长且做过土匪小头目，后来受招抚才改邪归正的。因此我就特别注意他们的生活和行动。出乎我的意料，我发现他们每次战斗，不只勇敢善战，而且极重义气，毫无欺善怕恶的习气，较其他的士兵反而容易管教。古语说“‘盗亦有道”，这确是我宝贵的经验。

    我们一路经炭步向高塘火车站进发，望见粤汉路上的火车南北疾驰，听到车声辘辘，心情顿觉开敞。一个生长在山国的人，从未越出省门一步，此次因投入军队，方远行至珠江下游，见轮船火车往来行驶，热闹非常，虽则离乡背井，不无思乡之苦，但也因见到新的天地而异常兴奋。军行抵高塘车站，略事休息，并各自整理队伍。此地距战地约三十里，前线战事正紧，催我军开去增援，于是立即整队开拔，用快步前进。我连士兵除极少数出身绿林、与官兵打过游击战外，其他都未上过战场，内心不免感觉紧张。走了十余里，隆隆的炮声和犹如鞭炮的枪声，响彻云霄。我当然未便询问别人此时的感觉如何，但我自己内心忐忑，神经紧张，脚步轻浮，呼吸有上气不接下气的模样。我深信我的爱国热忱与人无殊，而视死如归、不避艰险的胆量，尤不在他人之下，何以一听到枪炮声，情绪就如此紧张，连自己也英名其妙。反观路旁耕种的农民，反而神态自若，令我暗中吃惊，惭愧万分。原来此地民风强悍，族与族或村与村之间，每因争夺牧场和水利灌溉而发生械斗，情祝的激烈，有如两军对阵，必须政府派军队弹压，方才停止，所以他们视战争等于家常便饭。

    我们的部队赶到前线时，已近黄昏。这时火线上枪声正密。我以为战场上一定死伤枕籍，血肉摸糊。谁知在我们进入总预备队阵地之后，枪炮声便寂静下来，我们发现并无太大的死伤。此时天已全黑，为调整各营连位置，我团担任左翼，派步哨及连络兵搜索前进。黑夜之中，部队缺乏训练，自不易确实掌握，因之指挥失灵，弄得方向不辨，敌我不分。一时枪声大柞，混战了一番之后，才发现原无敌人，而是自己的部队在互相射击。今日思之，实觉得当时部队的荒唐和作战的儿戏。

    经过半夜的紧张和恐怖，我们的连长李其昭，开始有点胆怯，他不等向营长报告及批准，假托腹痛须返后方休息，便擅自将他的连长职权，委托予我，他就退到后方去了。我便代理连长职务，指挥部队。次日拂晓，我们便向左翼延伸，加入前线作战，发现敌军正向我方前进，开始其拂晓攻击。我们尚未挖掘壕沟，仅仅凭藉地形，与敌人遥相射击。经过数十分钟的战斗。在敌人冲锋之下，我们的阵地开始有动摇迹象。这时我想，我们如果不能立即将敌人的攻势阻截，全军很快便会溃不成军。根据军事学，要阻止敌人进攻，必须向他们逆袭。这时我们和各方都已失去联系，营长也不知去向。我只好命令掌旗兵，举起我们的连旗，准备着随我冲锋。我随即大声号令全连官兵，冲向前去。这时，一则因为部队训练不够，命令不易贯彻，再则因为枪声正急，我呼喊的命令未为全连官兵所听到。所以当我向前冲了约二、三百公尺时，回顾士兵随我而来的，零零落落，为数不多。这时枪弹横飞，已颇有伤亡，我正预备转身督促部队前进，而右侧树林已为敌人所占据，正向我们所前进的部队射击。在一阵密集的枪声中，我突觉头壳猛震了一下，立刻右腮上血如泉涌，满嘴都是碎牙。我马上把牙齿吐出，用手在右颊一摸，方知道子弹自我右颊射入上腭骨。我再一摸左颊，则并无伤痕，我想子弹一定停留在上腭。这时血流如注，头昏目眩，我知道不能继续指挥，乃招呼一排长代行我连长职权。我告诉他，我暂时退下包扎，如情形不太严重，我仍当回来继续指挥。我连本有勤务兵三人，但是因为李连长带走了一人，余二人又未可分身。我本可带一二枪兵，以备使唤，然深恐因此减少我连的战斗力，所以便独自一人退出阵地。步行未几，遇着了一个挂着红十字的军医。他在为我略事检验之后，便说：“恭喜！恭喜！子弹并没有留在你的头部，它已从左鼻孔出去了。”大概这顺子弹受了皮帽勒和我的上腭骨牙根的阻力，转了个弯，自左鼻孔出去了。

    听了军医的话，我深自庆幸。因为子弹如留在面部，必须开刀才可取出。且不说开刀的危险，即使能顺利地将子弹取出，面部破了相，岂不难看。我正在伤脑筋时，经他这一说，心中颇为宽慰。他替我稍事包扎后，我便继续前行。将近黄昏时候，我走到了高塘镇的临时后方医院。这医院设在一所祠堂里面，伤兵充塞，满地呻吟而无人过问。

    这时我已困乏之至，想找一点食物和一席安身之地而不可得。厨房里空空如也，水浆全无。最后实在因为困乏太甚，我自外面检了两块砖头，在伤兵群中找得一席空地，将砖作枕，躺了下来。头方落枕，便蒙拢睡去。一觉醒来，已是午夜，饥俄不堪，而口渴尤甚。乃起来走到厨房，想找点食物充饥，但是厨房里非但无半碗冷饭，甚至滴水全无。这时我实在口渴难熬，遍找之下，竟发现一只木盆，靠在厨房的墙角里，里面还剩有些没有泼完的水。这水可能是洗菜剩下的，也可能是洗脚剩下的。我也管不得许多了，弯下身去，一饮而尽。琼浆玉液，稍润枯喉。喝完之后，我又回去睡下，虽然饥肠辘辘，仍旧闭眼睡去。

    睡下不久，医院里忽然骚动起来，把我惊醒。据说是前方战事失利，敌人追兵已近。龙济光军在那时是有名的不守纪律和残酷的部队，不但虐待俘虏，就是俘获的受伤官兵也无幸免，有的伤兵甚至被活活烧死。因此前线失利的消息一出，后方，尤其是伤兵医院内，更是惊惶失措，大家匆忙逃走。那些伤残不能行动的士兵，尤感恐慌，哀号乞助之声，惨绝人寰。但在兵荒马乱之时，各人逃命还不及，谁能相顾？

    我们自医院仓皇出走，向北撤退。这时高塘全镇居民也都为兵败消息所惊醒，扶老携幼，纷纷向北逃避。一时军民杂沓，势如潮涌，真是风声鹤唳，草木皆兵。我夹在人群中，循铁路线向后方走去。面部伤口肿痛，十分难受。但心中却自庆为不幸中之大幸，假如我伤在别处，不能走动，被迫兵捕获，岂不可悲。约两句钟，了望东方即呈现一片白色和红霞，一轮火红太阳顷刻东升，天已大亮。

    我沿着铁路线走了约二十余华里，便到了新街车站。此地有一设备较好的后方医院，我就住了进去。其中医生护士照拂俱甚周到。这时方知道前方战事已趋稳定，我方并未失利，龙军更没有追来，前次慌乱，只是一场虚惊。所以我就在这所医院中，静心养伤。翌日，我的部队中又派来了勤务兵一名，供我使唤，并将我的日用品送来，因此生活颇为安适。

    这所新街后方医院是设在一座大庙里面，院子里有葵叶搭成的遮阳天棚，在夏日炎炎时，而庙内仍是清风习习，凉爽之至。庙前广场上有大榕树两株，枝干参天，绿荫如盖。广场前面是一条小河，泉声潺潺，水清见底。日长无事，坐在榕树下的石凳上纳凉，遥看河畔洗衣妇女，燕瘦环肥，各有风韵。因此，一些负轻伤的官佐，便整日徜徉于格树底下，评头论足，颇为逍遥自在。

    我入院之初，伤势颇重，脸部肿如皮球，十分痛苦，尚无此闲情逸致。后来伤势渐减，也时常参加榕树下的“谈论会”。伤兵见有官长在此，都悄悄离开，不来拢闹。我们几个下级军官坐谈树下，无忧无虑，清闲得有世外桃源之感。就在这宜人的环境之中，我一下便住了四十余日。

    （三）

    我住入新街后方医院不久，讨龙战争便结束了。我军已自石马战地开往仁和圩附近的鸭湖整训。我进医院后尚不足二十天，伤势稍退，营长黄勉已两度派营附唐隶生来催我早日出院归队。原因是我连的李其昭连长临阵畏缩，为士兵所轻，到停战后回到连上已无法约束士兵，业经请准辞职，遗缺由我递补，要我早日接任。我又住了二十天左右，正式接任本连连长。

    我连是驻在鸭湖的一所祠堂之内，时常给养不继，军纪松弛，处境万般困苦。回顾本人统兵数十年，而鸭湖整训这一段时期，实是我所见军队生活中最艰苦的。当护国战役初起之时，各地民军蜂起，各有其盘据的地盘。经都司令部给予番号之后，均于当地税捐中，扣除军晌，自行维持。我们护国军第六军是直属于都司令部的正规军，并无地盘可据，军费薪饷来源，全凭上级发放。最初由都司令部核发，都司令部撤销后，我军改隶于广东督军陆荣廷，我们的薪饷遂由督军署核发。然此时战事初定，省级经费也十分困难，我军欠薪欠饷，自不待言。有时不特薪饷全无，甚至伙食亦无法维持。有时全军竟日枵腹，饿至深夜，才有少许糙米送来，沙石稗壳掺杂其间，煮熟亦难下咽。

    至于士兵的服装，则更不堪一提。我军在肇庆建军时，曾发下质料粗劣的军服，每人一套。经过一场战争和数月溽署天气，己经朽烂。士兵不特无衣可以换洗，简直是衣不蔽体，褴褛不堪。有的士兵，衣裤破烂至遮羞无计时，竟用草茎将破处扎起，更显得狼狈不堪，这时正是盛夏，炎热难当，而蚊虫之多，尤不堪想象。每当黄昏或拂晓，蚊虫活动最剧之时，嗡嗡之声令人心烦，随处用手一挥，即可扑落数只。我连士兵又全无蚊帐，我和三位排长虽各有一顶，然为与士兵共甘苦，我劝告各排长，一律藏而不用，入晚之后，我们的血肉之躯不堪蚊虫吮啄，均不能入睡，但闻蕉扇驱蚊发出拍拍之声，通宵达旦。士卒生活如此之苦，当然谈不到训练。幸而我团士兵多系新募乡农，对长官尚知敬畏。加以我们官长，以身作则，和士兵寝食相同，甘苦与共，士兵也颇为感动。以此我的命令尚无人敢违抗，纪律差可维持。平时虽不常出操，却时常集合作“精神讲话”。我军原为反袁护国而成立，精神讲话的题材，自以维护民国、反对帝制为主。不过我们那时对民主、议会政治这一套，自己也很茫然，士兵当然更莫名其妙。所以我们的精神讲话，言者既不谆谆，听者更是藐藐。官长训话时，有些士兵交头接耳，有些随便嬉笑，我们官长也只好装聋作哑。幸好士兵之中，绝少“兵油子”，否则纪律更不易维持了。

    这时我团内官长们的生活虽较士兵略胜一筹，仍然很苦。薪饷累欠不发，制服又无着落。我们军校出身的军官多穿旧日校中发给的制服，有的甚至穿起当时广东夏季盛行的香云纱便服来。偶尔，我们也三五成群至鸭湖镇上茶楼内，啜茗聊天。但是我们都是宦囊久空，既不能吃大鱼大肉，一杯清茶，久坐不去，自然不为堂倌们所欢迎。他们常以怠工来作消极抗议。他们每见我们来了，都窃窃私议说“电灯胆”又来了。“电灯胆”的意思是不通气。不通气者，即不知体察他人脸色之谓也。我们也佯作不知，来去如恒。

    所以此时我军和当地居民间的感情，可以说是极不融洽。此地居民习于械斗，对我们这样衣不蔽体的部队，当然不放在眼里，而身穿二尺五的士兵们，亦不愿向老百姓低头，因而军民之间的小冲突时常发生。加以仁和圩上私赌之风甚炽，有少数好事士兵，前去抓赌，偶有被殴伤情事。全团士兵积怨在心，时思借机报复，更有好事者暗中煽动。某日中午，全团士兵忽然哄动起来。我为喧哗声所惊动，忙问何事。有些士兵便说：“连长，我们要上仁和圩里去报仇，那里的人欺人太甚了。”我喝道。“不许胡闹！”但是他们和其他各连士兵早己暗中决定一致行动，已不听我的命令了。当时全团士兵千余人，一哄而起，冲向仁和圩去。此时团长周毅夫、营长黄勉俱在省城未回，第一、三两营营长和我们各连连长也无法制止形同哗变的士兵。幸而我们的驻地和仁和圩距离三四华里，且有一小河相隔，商民闻变，立把船只全部靠到对岸去。士兵无船可渡，乃隔岸鼓噪，声震田野。更有士兵，乱放冷枪，使事态更形严重。仁和圩的居民亦惊惶莫知所措。当地绅商乃派人过河来说好话，赔不是，我们连长们也乘机向士兵劝说。最初他们坚持不从，必欲摧毁仁和圩而后快。

    我对本连士兵如哄小孩子一般，苦口婆心地劝说。第一，我说，你们这种举动形同兵变，为军法所不容，坚持不回营，上级一定要调兵前来弹压，结果将不堪设想。再者，纵使你们真的成为兵变，变了亦无处可去。本团士兵多系广西人，客居广东，如零星逃亡，必为广东民团个别捕杀无疑。况此地民风强悍，民团器械精良，纵使我们整团兵变，也有弹尽援绝之时，何况零星逃散。大家如果真的哗变，前途是不堪想象的。其他各连连长亦以同样方式向士兵劝慰。最后，士兵们总算答应让仁和圩的商民放爆竹赔礼。于是，仁和圩的商会购了整箩筐的爆竹，一筐又一筐地在对岸燃放。士兵嫌少，商民便遵命多放。爆竹响处，士兵隔河欢呼胜利，拍手跳跃，声闻远近，热闹非凡。商民赔礼毕，士兵才纷纷返营，结束了这一幕喜剧。

    这鸭湖镇一带的居民是十分强悍的，不特男子对驻军不稍戒惧，纵是青年女子，对军队亦初无回避，畏怯之心。一日上午，我在驻地的祠堂门前闲眺，偶见门前左侧大路上，有一青年女子姗姗而来，当她渐渐走近祠堂时，我因身为长官，未便注视一过路女子，乃掉身回归房内。未几，忽闻士兵嘈杂，和一女子喧嚷怒骂之声。我忙走出去一看究竟。原来这喧嚷的女子已闯进祠堂里来，正是我刚才所见的。她一见我出来，知道我是位官长，便立刻向我叫起来。

    她说：“你们这里的士兵，太不规矩，为什么调戏过路女子？”

    我说：“少奶奶，我的士兵怎样冒犯你了，我查出一定重办！”

    她说，“我从你们祠堂旁边经过，有两个士兵跑到我身边，动手动脚！”

    我说：“少奶奶，你能不能认出这两个士兵呢？”说着，我便自衣袋里取出哨子，吹了几下，全连士兵闻声便在院子里集合起来，请她指认。

    最初她很自信，以为可以立刻指出。谁知她对这一百多人注视了一会，她的自信心开始动摇了。这一百多位都是一样年轻力壮的穿着二尺五的丘八，她也认不出究竟是哪两个刚才摸了她一把。认了半天，她勉强指出两位来，而这两个士兵却坚决否认。

    我因而告诉她说：“少奶奶，请你务必当心，不能冤枉人家啦。调戏妇女，按军法报上去，可能枪毙的。事关人命，请你千万不要认错了人！”我这么一说，她更觉怀疑，便在士兵中又指认了两人，一共四人。

    我说：“少奶奶，刚才调戏你是两人，现在为何变成四人啦？”

    她说：“就是这四人中的两人。”究竟是哪两人，她仍无法判明，我自亦未便乱加处罚。为免使她下不去，我便当她面，将全连士兵训诫一番。她也觉得很够面子了，才向我道谢而去。

    事后，我询问这四个士兵，是否真有不规矩行动，四人均矢口否认。大家猜想，可能有两位调皮士兵，见她姿色动人，私下打赌，看谁敢摸她一下，其中一位真的大胆地向她上身摸了一把，谁知竟被她追到连部里来。至于谁是真正调戏她的人，她也没有看清楚，所以指认不出。但是她当时那副激昂气概不让须眉，言谈清脆和态度逼人的样子，使我今日想起，仍觉事如昨日，余音在耳。我带兵数十年，地历十余省，鲜见有如此只身闯入军营喧嚷的青年女子，这也是鸭湖一带特有的情形。


第八章：护法战争

    （一）

    我们在鸭湖驻扎不久，粤局已获适当解决。南北虽因黎元洪继任总统的法律根据问题，尚在争辩，大规模的战争终于避免了。黎氏上任后，仍以段祺瑞为内阁总理。七月六日北京政府明令改革地方军政制度。独立时期的军务院、都督府等固然取消了，即旧有的将军和巡按使制度也一律废止。各省统军的长官改称各省督军，民政最高长官仍称省长。理论上是实行军政分治的。为统军方便计，督军之上，又视各地情形分设巡阅使。例如在两广有两广巡阅使，在华中则有长江巡阅使，在北方则有直鲁豫巡阅使等。

    督军之下，按地方情形置护军使或镇守使，以统驭驻军兼以维持地方治安。民国五年七月十四日，军务院正式结束。当时北京政府拟派岑春煊为广东督军，而岑氏因有“袁死，己即引退”的诺言在先，谦辞不就，乃改派陆荣廷督粤。龙济光被调往琼州（海南岛》任矿务督办，率军离广州。陆氏部将陈炳坤（陈原为苏元春的差官，陆荣廷就抚时，和陆结为兄弟，其后一直为陆氏的左右手）却奉派督桂。到民国六年四月十日，陆氏升任两广巡阅使，遂荐其部将陈炳坤、谭浩明（谭系陆氏妻弟）分督粤、桂，自此以后，两广遂成陆氏的地盘。与云南督军唐继尧，贵州督军刘显世形成粤、桂、滇、黔犄角之势，而和正在分裂中的北方皖、直、奉各系军阀相抗衡。

    龙去陆来之后，我们前护国军林虎的总司令部乃奉调入广州。我们十三团移防广三铁路的西南。林虎旋即受命为高雷镇守使，率所部前往高雷驻防，清剿当地土匪。我们全军乃又自黄埔搭海轮分途开往高雷。这是我第一次乘海轮。我们广西是遍地皆山的，很少看到平原。当我顺西江东下，地势逐渐平旷，已觉眼界不同，至此初入大海，浪阔天高，一望无际，心胸更觉十分舒畅。

    雷州位于广东省西南部雷州半岛之上，隔海与海南岛对峙。此地居民多系讲黎话的汉人，所说黎话和广州话完全不同。其风俗极端保守，时己民国五年，全国各地男子都已剪去辫发，而雷州男人仍留着辫子，使我们初到的人感觉惊异。雷州人多务农为业，然因地邻海滨，土壤中盐质极重，不宜耕种，故人民生活极苦，文化水平也较广东其他各地为低。然雷州民风强悍，勇敢善战。

    我们部队开抵雷州的海康县时，正是中秋前后，秋高气爽，这时驻在高雷一带的部队车驾龙部，是临时招募的地方民军和上匪，纪律极坏。

    车驾龙（号云六）广东茂名县人，日本士官学校毕业，当护国军初起时在高雷一带招募了大批民军，经呈准都司令部编为第六师，以车氏为师长兼高雷镇守使。迨都司令部撤销，第六师原应遣散，讵料车驾龙拒不受命，所以林虎在广州受命为高雷镇守使时，即奉有密令，就地解决车驾龙。等我们部队开到海康县部署就绪，林虎的高雷镇守使任命才由广州明令发表。于是，林虎假名交替，设宴招待车氏。这是一场鸿门宴。事先由林氏秘密计划

    当酒酣耳热之时，发炮为号，即席逮捕车氏，并缴其部的枪械。

    我这一连因为原已部署进驻海康县，故奉命收缴县里的武器。海康是雷州的首县，县长兼任车部军职，有军队二三百人，实力似在我连之上，如措置不慎，则危险之至。因此我决定擒贼先擒王，精选敢死队数十人，听到一声炮响，即率队直冲县长办公室，将县长逮捕。

    这位县长似乎是位文人，当我持着驳壳枪冲入他的办公室时，他似乎很惶恐。我说，“我现在奉命来缴你们的枪，希望你不要抵抗，否则玉石俱焚！”这县长乃连忙招呼他的左右，不许抵抗，说：“我们公事公办，不许抵抗。”于是我们草木不惊地便把县署内的枪支缴了。车驾龙同时亦被逮捕，未作抵抗。解决车部之后，我们在雷州住了二十多天，便开往高州剿匪。高州与广西接壤。我们在高州过了年，在粤、桂边境剿了半年多匪。这时南北政要又发生了所谓“护法”的争端，内战再起，段棋瑞派兵入湘窥粤，南方各省乃组“军政府”与“护法军”，以桂督谭浩明为总司令，北上援湘。我们这一团中先后被抽调两营北上，任护法军右翼，入湘作战。因此我们在民国六年秋季，遂由高州防地调回省城，然后奉命北上参加护法战争。

    （二）

    谭浩明为广西龙州人，农家出身，系陆荣廷的内弟。相传陆氏某次搭乘谭浩明的父亲的篷船赴龙州，因而认识了谭浩明的姐姐，两人竟私订终身，约为夫妇。其后，陆氏被迫为匪，而谭浩明之姐矢志不嫁以待陆。迨陆氏受抚，此一对情人始成眷属，所以陆谭的姻娅关系实非泛泛的。护法之战既起，陆氏以两广巡阅使身分坐镇南宁，而谭氏则以总司令身分统率粤桂军分三路入湘增搜，并相机北伐。军政府特派老革命党人钮永建为联军总司令部参谋长。

    我们的中路约万余人，由谭浩明直接指挥，自桂入湘，攻长沙，窥岳州。左翼主力为湘军，约两万余人，由程潜、刘建藩、赵恒惕等指挥，自宝庆北上。右翼约六、七千人，为广东护国第一军，归马济指挥，由广州经曲江入湖南的郴州，北指醴陇，为中路军的侧翼，并可东窥江西。马部人数不多，因马和林虎为莫逆之交，故调我们第十三团第一、二两营归其节制。

    我们的团长原为周毅夫，到达醴陵后，不知何故被免职，由中校团附何文圻升任团长。营长原为黄勉，于团长更换后自请调差，乃由中校团附冼伯平调任营长。洗氏原在滇军任营长，都司令部改组时，冼乃脱离滇军，到我们第二军任团附，至是，又调任营长，成为我的直接上司。

    我们北上时正值秋冬之交，自省城乘粤汉路火车至韶州（曲江），然后步行经乐昌到湘粤交界的坪石。这一带正是骑田岭的主脉所在，我们在崇山峻岭之中前进，所行俱系羊肠小道，然风景绝佳。山中常有小溪，水清见底，路的左侧，有河流一道，蜿蜒而东，和广东的北江会合。乡民用两头翅起的小船作交通工具，顺流而下，行驶如飞。

    坪石镇位于湘粤交界处，一半属湘，一半属粤。过此便入湘东平原。这是我生平第一次入湘。湘粤两省虽属毗邻，然我们一入湘境，便觉别有天地。就气候说，古人所谓岭南的梅因向阳而先开，岭北的梅却因春到较迟而后开，就是说明岭南的广东和岭北的湖南气候的差异。就风土人情来说，湘粤也有显着的不同。在我们到坪石之前，所见两广妇女概是夭足，操作勤劳，与男子等同。但一过坪石，妇女都缠足，脚细如笋，行动婀娜，凡田野间及家庭中的笨重工作，悉由男子担任。其他差异之处很多，不暇细述。

    我们部队自坪石北上，经宜章、郴州、永兴、安仁、攸县，直趋醴陵。除在攸县城外二十里处的黄土岭和北军小有接触外，未发生其他战事。

    过枚县后，便进入湘江流域富庶之区，人民比较安乐，妇女的服装和打扮尤为入时，男女的交际很是开通。沿途所见所闻，对我们都很新奇，自坪石至醴陵约五百余里，也多趣事可述。这一段商旅频繁，沿途部有小客栈，当地人叫“伙铺”，大小可容数人或数十人不等。逆旅主人为招徕顾客计，往往雇用青年姑娘们，盛装坐在门前作针线。来往客商常为她们的美色所引诱而入店投宿。其实她们都是农村的良家妇女，由伙铺主人雇来点缀门面的，入晚以后，她们就收抬起针线，各自回家去了。她们并不害怕军队，与他省习俗大有差别。

    我们于十一月中旬克复醴陵，中、左两路军亦于同月底攻占长沙。段系的湖南督军傅良佐弃城而逃。北军在湘的主力——王汝贤的第八师和范国璋的第二十师，都不曾力战即撤退。我军复于民国七年（一九一八年）一月二十七日攻占岳州，主力前进至羊楼司，进窥武汉。一时护法军声威大振，举国为之震动。

    这次我军能迅速推进的主因，还是北方政府的内哄——冯段失和。总统冯国璋主张与西南和平解决，乃于民国六年十一月二十日将国务总理段棋瑞免职。到了湘鄂战争失利，段系军人如安徽省长倪嗣冲、鲁督张怀芝等于十二月三日在天津集会，力主对西南用兵。岳州易手后，鄂督王占元也感受威胁，遂附和段系。冯氏不得已，乃屈从用兵之议。于民国七年二月中派直督曹锟为两湖宣抚使，鲁督张怀芝为湘赣检阅使，张敬尧为攻击前敌总司令，率劲旅吴佩孚等所部再度入湘。三月二十三日复起用段祺瑞为国务总理，湘鄂战事乃急转直下。

    张怀芝所部自湖北通城反攻，与我中、右两路军激战于湘、鄂边境，不分胜负。北军主力第三师吴佩孚部则循粤汉路及洞庭湖水道南下，我湘军即受挫于羊楼司。三月十七日，我军被迫退出岳州。三月二十六日，吴佩孚又破我长沙，四月二十日吴部复攻占衡山，我军乃退守湘南衡宝、耒阳、永兴之线。

    （三）

    在湘中战争开始逆转于我不利之前，我们这一团最初曾奉令自醴陵北上岳州，作前线右翼军的总预备队。当我们将入湖北通城县境时，忽闻吴佩孚率其精锐第三师南下，水陆并进，武长路正面我方战事失利，岳州危在旦夕。且敌人的长江舰队企图由洞庭湖溯湘江而上，直捣长沙以断我军的后路，我们乃奉命火速撤退。三月二十六日长沙失守，我们中路军向衡阳撤退，右路军亦自醴陵南撤至茶陵、攸县之线，旋再退至安仁县城以北约二十里的绿田圩，阻止敌人南进。这时张怀芝部节节进逼，正面也发生激战。我营于安仁县城奉令开赴前线，准备参加战斗。到达绿田圩时，前线战况已见和缓，唯据探报，敌人有大队向我阵地右翼移动迹象，我营乃受命即向阵地的最右翼延伸增援，以备万一。冼营长乃率领本营由绿田圩北进，经过一座大石桥，再行约二里，然后向我主阵地的后方向右前方进发。到达目的地后，一面派侦探搜索敌情，一面派哨兵担任警戒。此时全线枪炮声已归沉寂，我营正面亦无敌人。忽然，冼营长发起烧来，不能支持，必须回后方治疗，故即命我代理营长指挥作战任务。于是我就召集其他三位连长研究攻防作战方针。我先发言说：“安仁县城至绿田圩之间，无一较好的阵地可资防守。我军现选择此一丘凌地带为攻势防御阵地，其优点在于前面开敞，可以瞰射敌人。惟其间亦有不少隐蔽之地，使敌人容易潜伏，接近我们的阵地。而阵地后约五里直至绿田圩却是一片水田，并有不能徒涉的小河横亘其间，这是名符其实的背水阵，是为其最大的弱点，万一战事失利，我们只有向前冲杀，死里求生，绝不可向后撤退，自取灭亡。请各位同仁提高警觉。”

    是晚平静无事。翌晨拂晓之后，枪炮声渐密。当我们士兵用早膳时，阵地前后落下的炮弹有数十枚之多，幸未伤人。早餐刚毕，我军全线战斗已渐入猛烈阶段。敌人屡向本营猛扑均不得逞。我为明了敌人的动态计，乃跑到散兵线上，观察敌我双方战斗状况，即见一部分敌军利用地形，逼近我方火线。和我前线位置相距尚不到三百公尺，五官面貌几可辨认。散兵线后敌人炮兵阵地有炮八门之多，距离不足三千公尺，正向我散兵线盲目轰击。同时又发现我军正面似已被敌人中央突破，友军已纷纷向绿田圩大道溃退。此时战况危急万分，我立即令营部号兵吹冲锋号，向敌逆袭，以遏止敌人的攻势。不料竟无一兵一官向前跃进，我急忙拿起营旗，跃出战壕，大声喊杀，冲上前去。全营士兵见我身先士卒，乃亦蜂拥而前，枪炮声与喊杀声震天动地。我举着旗子正向斜坡冲下去时，忽见前面一丈多远，有黑影一闪，泥土纷飞，溅得我满头满脸。我用手将脸上泥土抹去，仍继续挥兵反击。顷刻间即将当面之敌击退而占领其阵地。这时正值黄梅季节，下着小雨，岭上泥土甚松，刚才那黑影原是一颗炮弹，似乎没有爆炸，只把泥土掀起，溅了我一身。

    经本营一阵冲锋之后，敌人全线攻势果然被我们堵住。这战场是一个丘陵地带，长着不少松木和茶油树。当我们抢占敌人阵地时，他们大部分退走，小部分仍利用隐蔽地形，一面退却，一面逐段抵抗。我蹬在一株茶油树之后，只听得敌人枪声不绝，却不见机枪的位置，我只得将身体略略站起，以资观察，忽然一排机枪射来，正打入我胯下。我觉得大腿的肌肉振动了一下，俯视即见血流如注。立刻伏在地上，但仍大呼冲锋，并说，夺得敌人大炮一门的，赏洋五百元。于是全营蚁附而上，杀声震夭，敌人竟弃山炮四门而逃。我军全线遂尾跟敌人追击。此时，两名勤务兵才扶我退出战场。我发现自己身中四弹，然其中只有一弹射入大腿，其他三弹只打穿了裤子，未伤及肌肉。如果我提高身体迟了一、二秒钟，则此四颗子弹必将射入腹部，那就不堪设想了，真是险极！

    我自战场退出后，行走不到一里，伤口疼痛难当，便倒了下来。勤务兵乃自附近农家找了一只梯子，把我抬到安仁县城。说来奇怪，大军作战，城里竟无治疗伤兵的设备。不得已，只好请县政府代雇本地的草药郎中来医治。这位年近古稀的老先生随身带了药物前来，一到之后，先把带来的生草药捣得稀烂，然后将紧缠伤口的绑腿布解下，检视一番，开口说道：“恭喜！恭喜！腿骨幸未折断，子弹从骨膜之左侧穿过，敷药之后，约十天即可痊愈走动了。”我听了将信将疑，唯恐他在说大话。这大夫随即叫人端上一碗清水，他左手接碗，以右手食指指向碗中作写字画符模样，一面口中念念有词，我也不懂他念些什么。只见他从碗里吸了一口清水，喷在我的伤口上，然后把捣烂了的草药敷上，另拿一块干净白布包扎起来。说也奇怪，我的右腿受伤已六，七小时之久，红肿充血，疼痛异常，而一敷草药之后，痛楚立止。他因我不能在县城久留，另给我一包药，以备替换。我送了他两块银元，这是相当大的酬谢，他一再谦辞，始肯收下。据说此草药郎中是当地跌打损伤的权威，果然名不虚传。我即日雇了一乘轿子，向后方的永兴县进发，当晚宿在途中一伙铺里。铺主人有一年方二八的掌上珠，她听说我的勇敢，转败为胜，乃自动替我包扎、烧水、泡茶，百般抚慰，殷勤备至。当我翌日离去之时，她似乎颇有依依不舍之情，令我感激难忘。湘女多情，英雄气短，这也是受伤后一段颇值得回味的韵事。

    到达永兴之后，得悉我军己收复攸县和茶陵两县城，所获战利品有：沪厂造七生的五山炮四门，步枪二百余枝，机关枪数挺。不意，数日后忽传衡阳失守，北军分兵向祁阳、耒阳挺进。我右翼军左侧后大受威胁，正向永兴、耒阳之线撤退。我遂退到郴州休养了半个月，创口渐痊愈，行动无碍。

    此时敌方前敌指挥吴佩孚，忽暗中与我军通款言和。战事乃进入停顿状态。本营乃奉令驻防高亭司，马济的总司令部则设于郴州、耒阳大道上的栖凤渡。至五月中旬，乃有冼营长奉调回粤，遗缺由我接充的消息。


第九章：护法归来

    （一）

    自我接任营长之后，战局入子停顿状态。吴佩孚按兵不进，我军亦未反攻。我营遂驻于耒阳县的高亭司训练。惟此时我发现本营处境十分困难。因我营系自林虎将军所部暂时调归马济指挥，由于系统不同，难免遭受歧视。寄人篱下，远戍湘省，真如大海中的孤舟，四顾茫茫，官兵都有惶惑之感。加以入湘以来未及一载，而已撤换团长一员，更换营长两员，自然影响军心。我升任营长之后，除第二连原为我所统率，不成问题之外，其余第一、三、四各连连长都因本营处境困难，前途渺茫，故乘更动营长的机会，先后辞职回粤，另谋高就，影响士气尤巨。

    再者，此时故争胶着于湘南，我方陷于失利状态。而政治上，孙中山所领导的军政府和陆荣廷所领导的实力派，又有水火不相容之势。初由政治见解的分歧，演变成两粤地方主义的斗争。原来中山开府广州时，所招募的军政府卫队，难免良莠不齐。其中有数名官兵被督军莫荣新部下指为土匪，而遭逮捕。军政府数次派员交移，也无结果。此数名官兵终被枪决，致使中山忍无可忍，乃于民国七年一月三日亲登军舰，指挥官兵，对观音山督军署开炮轰击，一时炮声隆隆，全城震惊。幸而炮弹只掠过山头，并无死伤，山上炮台也未还击，一场风波，旋即平息。嗣后，中山张贴布告，晓谕军民，申斥莫荣新藐视法纪，故特炮击，以示薄惩云云。中山先生素富革命热情，并善于词令，每对群众演说，口若悬河，故有“孙大炮”之称。此次怒轰观音山，名实相符，全国一时传为趣谈。至二月二十六日，接近中山的海军部长程璧光，又被奸人刺杀于海珠码头，形势对中山殊为不利。中山先生乃毅然向非常国会辞去大元帅职，赴沪从事三民主义的着述。其后，军政府大元帅制虽经改为七总裁制，也不能消饵政客派系与地方主义权利的斗争，更因此而招致前退驻琼崖两广矿务督办龙济光的异动。龙济光受段祺瑞的怂恿，乘隙进攻南路的高州、电白及两阳，其势甚为凶猛。林虎奉命率所部进剿，鏖战两月，不分胜负，后等李根源率滇军增援，方将龙部击溃，退回琼州。然龙济光仍不能立足，乃率残部二、三千人乘船逃往天津。此一勾结袁氏、鼎鼎大名的济军遂消灭于无形。

    值此讨龙战事紧张阶段，军糈浩繁，各单位饷项时虞不继，本营又远驻湖南，更难相顾，饷项积欠尤多。兼以团长何文圻诚朴有余，干练不足，遇事因循，累积各种因素，影响本营军纪，致使管教困难。是年秋冬之交，北风凛冽，寒气袭人，不独饷项无着，即御寒服装亦渺无音信。士兵饥寒交迫，怨言丛生，每向各连长质问，亦只空口安慰，无补实际。十月二十日下午一点，全营士兵事前似已互通声气，各连自动集合，声言齐赴团部要求团长发饷，我和各连官长，忽闻警耗，仓皇驰赴队伍中，竭力告诫阻止，但无效果，只得跟随士兵齐到团部，请何团长当面对士兵解释一番。其中有若干士兵盛气向团长质问，来势汹汹，虽迹近聚众要挟，惟困难确属实情，亦情有可原。何团长听士兵报告完毕后，便多方解释，最后甚至诉苦说，就是把我身上的皮剥下，天上也不会掉下银子的，情词极为凄惨。于是我和各连官长，一面向士兵劝导，一面拉拉扯扯，好不容易才把几连士兵带回宿营地去。

    孰知本团闹响的消息，不胫而走，竟哄动了附近的驻军。俗语说得好，“好事不出门，坏事传千里”，更有人难免画蛇添足，以讹传讹，甚至说何团长被打伤。消息不久传到广州，林虎、马济二人俱甚震怒，尤以马氏为甚。因马济治军，素称号令森严，尤喜沽名钓誉，故力主严办，以肃军纪。林氏虽秉性浑厚，胸襟豁达，但因对马氏情谊甚笃，不便因循不加追究，故即面派参谋长梁史，拟具惩治办法，以便实施。当时有主张就地缴械遣散的，也有主张撤换营、连长以警告的，议论纷纷，莫衷一是。我们全营官兵闻耗，大起恐慌，然亦未敢申辩，只得听天由命，凄凉景况，难以尽述。幸梁参谋长办事精细公允，他查出总司令部确拖欠本营晌银数月之多，而本营转战粤湘，战绩卓着，不无徽劳，此次虽有越轨之嫌，尚属不无可原。且我们第二军自南路讨龙之后，聚众索响，以及其他不法情事亦时有所闻，均未究办，如对本营矫枉过正，未免有失公道。乃签呈意见，略谓湘局已等于休战状态，应将本营调粤，归还建制，以便就近考察实际情形，再定夺法办云云。于是一场惊险风波，竟得平安渡过，可说是万分的侥幸了。

    民国八年二月，本营奉令开拔回粤，宫兵无不喜出望外。营部暨各连笨重行李，概由宜章县城落船下驶，沿途山高水急，舟行如飞，不到两天已抵曲江车站，转乘火车而达广州的东堤，暂宿营于珠江水面的花舫中。各连的官兵仍循民国六年北征时的道路，越过崎岖的骑田岭，走了七天光景，才到曲江，转乘火车而与营部会合。当我们离去高亭司时，附近诚朴可爱的乡民，以本营官兵生活十分清苦，都能维持军民合作，军民杂处将近一年，绝无强卖强买，或调戏妇女等情事，故纷纷购买鞭炮燃放，以尽地主欢送之谊，情况很为热烈。归粤途中，进入湘粤交界的乐昌县时，陡见妇女完全天足，在山上和田野中工作，有的挑着担子，在路上横冲直撞，类皆面目黧黑，汗流浃背；以视湘省妇女的白皙细嫩，举止斯文，真有霄壤之别。骤看之下，颇不顺眼。可见社会一切习俗，甚至眼帘的审美观念，也不觉由习惯而成自然了。

    我们在花舫中住下，稍事休息。一面请领服装，一面请发欠饷，俾官兵购买鞋袜什物，全营焕然一新。

    我于高亭司开拔前，屡次剀切浩诫官兵，悟守军纪，爱惜军誉，以破灭外间的流言蜚语。时东堤岸上，高楼巨厦，酒馆林立，俯瞰珠江水面，花舫如云，都为军政显要与富商巨贾的应酬娱乐场所。每届黄昏，灯光照耀，恍如白昼，笙歌达旦，繁华为全省之冠。我们住在花舫中，距离这些热闹地区不过数百码。早晚按时到郊外出操，队伍整齐，市民啧啧称赞。一入夜间，官兵即已在沉沉酣睡，鸦雀无声，并不为外界的声色所诱惑。据说，林虎曾数度在晚上到本营附近，微服暗访。他发现我营上下官兵号令贯彻，纪律森严，实为全军之冠，乃大为诧异赞叹，这才一洗外间诬蔑的耻辱。

    （二）

    我们在天字码头附近的花舫上驻了五，六天，便奉令开拔往新会县城驻防。按照一般部队的习惯来说，驻防新会是挣钱的难得机会。因新会县是侨乡富庶之区，舟车辐辏。驻防部队官长，在当时政治污浊气氛中，违犯禁令，包烟包赌，习以为常。包庇奸商，偷关漏税。更是司空见惯。以前驻此的部队长官，无一不腰缠万贯，满载而归。上峰是否有意派我到此，以示酬庸，实未敢臆断。我率队到后，当地绅商即以往时惯例待我。派人来说项疏通，并饵以重利。我自思系一受新时代教育的青年，岂可贪图分外金钱，自损人格，故即严词拒绝。他们见我不为所动，仍不肯罢休，一再托人来说，一切不要我负责，只要我遇事佯作不知，不认真执行法令，仍可不劳而获，暗中分肥。但我仍不为所动，并声明公事公办，绝不丝毫通融，违法的当按律惩罚不贷。我这种破例的作风，颇为当地一般人所不解，因他们历来尚未见过任何驻扎此地的军官有此“傻劲”，视黄金如粪土，宁开罪于地方的不法绅商，而不愿荀取一介。但我驻防新会将近一年，除为少数劣绅与市侩埋怨外，一般人民及正当绅商，均对我称颂备至，亦颇足使我私衷欣慰。

    当我到新会驻防之时，广东政局已是动荡不定的状态，省长一席，尤为明争暗斗的焦点。结果省长李耀汉被逐，翟汪宣布上台。因此，李对支持翟汪上台的陆荣廷和莫荣新怀恨在心，并想利用他在任省长期间扶植起来的势力，策划谋反。他收买土匪，运动民团，实行暴动，捣乱政局，以泄私忿。在我驻防新会之后不久，正李氏准备移交之时，渠即先委其死党何瑞珊署理新会县长。当时，李耀汉的死党企图暴动的谣言四起，人心惶惶。

    何县长湘籍，约五十上下年纪，行伍出身，曾随李耀汉任军职多年，老于世故，为人极端圆滑，是一位老官僚。渠上任之初，即专程来访我，我亦循例到县政府回拜。过了一个月光景，时在七月上旬，我忽接本军驻江门第一游击队统领黄业兴密函，叫我即日赴江门，有要事相商。我猜度可能与政局有关。惟本营系直接受总司令部管辖，并不属黄氏指挥。不过在系统上，同是护国第二军，他是少将统领阶级，我只一少校营长，有事当然受其指挥。即乘新宁铁路火车前往江门，晋渴黄氏。他屏退左右，把房门关好，然后说道，他昨晚才由省城赶回，政府获得确切密报，前省长李耀汉，现住香港，派人四出收买土匪，策动各县地方团队，密谋举事，捣乱粤局。其重点系在阳江、阳春、新兴、罗定，云浮与四邑等县份，上峰决意先下手为强，分头派兵驰赴各县镇压，以弭乱源。并查得新会何县长是策动四邑的主要负责人，着我明天即将其逮捕。我问逮捕之后，如何处置，是否递解来统领部？他说：“不必，不必，千万不要送来。”我说：“那么送到哪里去呢？”黄说：“就地崩掉吧！”意思是就地枪决，“崩”的一声，将他打死算了。我听了他的吩咐，心中愕然，自忖未经审讯，竟如此处决，未免儿戏。他见我半晌不语，便郑重说道。“这是上峰当面交代的办法呢！”我乃无言退出。当晚回到营部，立即召集四位连长秘密会议，决定部署进行。次日清晨约六时光景，用两连士兵，把县政府包围得水泄不通。我亲自率领其他两连，冲进县政府去，先把县警队官兵制服，命令他们不得擅自行动，并申明是奉命来捕何县长的，与县府职员及官兵无涉。当时见一扫地的夫役，即强迫他带路进入上房，于县长卧室门外呼叫开门。一个女佣人不知何事，便把房门打开，陡见一群官兵闯进来，吓得面如土色。此时何县长和他的年轻的太太尚在甜蜜沉睡中，邱连长乃一手把他抓起来说，我们营长有要事，请县长到营部去。何县长两眼赚陇，半睡半醒地说，什么事如此急迫，可否稍缓，等到中午，我亲到营部会见你们营长呢？但是此时那有他说话的余地，各官兵叫他赶快穿上长衫和皮鞋，半推半拉地把他拖出房门之外。斯时何太太吓得面无人色，跪在地上嚎啕痛哭，哀求勿伤害她的丈夫，景况很为凄惨。

    人总是感情的动物，我与何县长曾有一面之缘，政治派系斗争，与我又无切肤之痛，且不甚了解双方斗争的症结所在，只知服从为军人的天职。我已预料到这场面的惨绝人寰，内心实在感觉不安，但为慎重达成任务起见，又不能不亲自出马，故自始至终，只是站在官兵群中，竭力避免与何氏见面。我们的营部在东门外约一里地的陈侯柯内。何氏认为到了营部，见我之后，总不会有多大问题的，所以一路上尚称镇定。再者他即使负有密谋暴动的使命，然并无举事的证据，所以他判断或不至于死。谁知一出东门，距营部不远，路旁有一运动场，官兵即推他进入此一空地。此时，他才知道不妙，乃大吼如雷，说：“唤我到营部，为何又要进入运动场？”顿时挣扎，不愿前进。他个子高大，威武有力，又颇具武艺根底，在此生死关头，他企图死里逃生，乃向围绕着他的数十名官兵拳足交加，恰似一头疯了的黄牛，秩序顿时混乱起来，唤打叫杀，叫成一片。官兵又怕误伤袍泽，不敢向他射击。幸而我事先已料到可能有此一幕，特精选一群善于搏斗的官兵，故际此场合，尚能应付裕如，纠缠不到一分钟，何氏便被按倒在地，“崩”的一声，结果了他的性命。此一具戏剧性的搏斗，和西班牙武士斗牛一般惊心动魄，使我终身难忘。每念中国内优外患，杀伐频仍，成则为王，败则为寇，人权毫无保障，象何县长的不知多少，说来痛心。我旋将办理此案的经过呈报上峰，出乎我的意料，竟得一道嘉奖的指令，文中有“处置有方，草木不惊”的官样文章。并另有一电令，在新县长未到任之前，着我暂代县长。但我并不引以为荣，反有啼笑皆非之感。

    在驻防新会期间，还有一件趣事：广东民风，有两姓械斗的旧习，因此民间储备枪械甚多，匪风猖獗，此亦为原因之一。其械斗的原因，有为争山场或水利，也有为争阳宅（房屋）或阴宅（坟地）而起的。每遇械斗，辄纠集千数百人，对垒厮杀，如临大敌，非有大队官兵驰至弹压，不肯罢休。当我们在新会驻防时，有古井乡李姓父老，想和我拉上宗亲关系，免遭别族欺凌，乃托人说项，请我到该乡认宗亲，拜祠堂。申明于祠产存款项下，有利市封包酬谢，少则三、五千元，多则可能逾万。我因顾虑地方人士误会我有偏袒李姓之嫌，乃一再谢却。

    （三）

    我在新会驻防九个月，又奉命开往肇罗阳镇守使署所在地的肇庆。肇庆古名端州，为西江下游的重镇。地当粤、桂交通的要冲。这时我们的护国第二军总司令兼肇罗阳镇守使林虎即驻节于此。林虎所部各师部队也分驻在城郊一带。我的营部便设在东门外李家祠堂。此一三进大厦系前省长李耀汉发起建筑，完成不久。雕梁画栋，颇为堂皇富丽。

    我军初到肇庆驻下，总司令林虎便着我们前往察看肇庆一带形势。林氏并开始在城外要隘构筑钢筋水泥工事。其假想敌系来自广州方面，因之找们的工事上，炮口都指向广州。当时我们都不明白其用意。广州是省会所在地，焉有敌人自那个方向来进犯之理。不过既是总司令的命令，我们亦未便多问。

    我军除每日照例出操和作精神讲话之外，长日无事，倒颇觉清闲。一日，我在营部内忽闻街上有群众喧哗声音，极为热闹，我营士兵也多在旁呐喊助兴。我为好奇，出街一看，才知是当地人民“抢亲”。肇庆习俗，结婚间有采取“抢亲”的方式。抢亲就是男家聚众前往女家“抢夺”新娘。女家也集合亲友邻舍，贮积大堆碎石以抵御来抢亲的队伍，而男方来抢的均备斗笠等物作盾牌，以防御投来的碎石。当入侵队伍接近女家时，男方指挥便发令将斗笠预备好，一声呐喊冲向女家。女家防守部队也呐喊抵御，并以所贮碎石向男方投掷。迨两军短兵相接时，砖头瓦砾，纷如雨下，冲锋呐喊笑闹之声乱作一团，好不热闹。双方搏战良久，女方阵线卒被男方冲破，乃由男方所派健壮妇女数人冲入小姐绣房，将新人架走，于是双方遂由两军对垒，转为儿女联姻。化干戈为玉帛，各以酒肉享客。曲突徙薪，焦头烂额，并为上客，皆大欢喜。

    当抢亲正在热烈进行时，我们的士兵也从旁呐喊助兴。迨男方已抢得新人，双方战将与旁观群众仍旧喜扬扬，大有与新郎同乐之概。其欢乐、热闹与滑楷，较今日文明结婚够味多了。这也是我所目击的肇庆奇异风俗的一种。后来我曾有一机会与曾于抗战时任第七战区司令长官余汉谋谈及此事。余氏便是肇庆人。他说“抢亲”是肇庆的土俗，相沿成习，已不知有几千百年了。

    我们住在肇庆时，还曾发生一件极滑稽的事。那便是我们护国第二军第五旅第一团团长苏世安的住宅里忽然发生了“闹鬼”的怪剧。据他说家中的用具每每自动腾空飞起，瓦砾沙石，常常凌空而下，声势惊人。虽无人受伤，然阖家被闹得鸡犬不宁。有人乃建议说，鬼怕印。苏氏乃将他团部用的官印，盖了许多，贴在门上，但是毫无效果。苏氏又往镇守使公署借来了镇守使的大印，益了十数通、并在印侧写了些镇压鬼怪的话，贴在各处门上，说也奇怪，“鬼”竟然被印吓住了。从此苏府始再见太平。这也是驻防肇庆时，一段有关迷信的小插曲。

    至民国九年二、三月间，李耀汉终于在两阳、新兴各县收买土匪，运动民团，发动叛乱，抢劫烧杀，四境骚然。本营奉命协助友军，由南江口经罗定向新兴进剿。新兴县是李耀汉的故乡，土地富饶，盛产烟草。境内群山环抱中有两区平地，田土丰美，当地人呼之为“内外天堂”。李家便住在“外天堂”。李氏及其亲故并以历年所积财富，在“天堂”里建筑了不少壮丽的中西合璧的房屋，绿窗红瓦，殊为“天堂”生色不少。此地因人民富庶，所以民团的组织与装备，都不在正规军之下。

    当我率领本营行抵离“外夭堂”五十里的大道上，遥见前面官兵，纷纷溃退下来，民团漫山遍野，打着红白旗号，正在喊杀，追赶溃兵。我旋于乱军之中，发现一员青年军官，骑在马上，频频扬鞭，似欲阻止士兵的溃退。我立即传令本营，就原地散开，准备参加战斗，然后策马驰向那位青年军官，拦住了他，询问匪情、战况。互通姓名之后，知道他是本军游击队帮统杨鼎中部下的一员营长，名叫陈铭枢。陈济棠当时也在该帮统部下任上尉副官。蔡廷锴在陈铭枢营里充当排长。沧海桑田，驹光如矢，孰能料到十年后，这几位竟为中国近代史上的一时风云人物。

    这一年的秋天，陈炯明在漳州誓师回粤，两广政权易手，陈铭枢部未及追随林虎退入广西，遂为粤军第一师师长邓铿所收编，陈氏即升任第一师第四团团长；是时李济深为邓铿的参谋长。民国十四年冬，广东完成统一时，第一师扩充改编为国民革命军第四军，由陈铭枢任第十一师师长。其后出师北伐，驰骋大江南北，战绩卓着。这是后话。

    当时陈铭枢看到我，知道援军已至，喜出望外。他对我说：“前线情况不好，溃了，溃了！”他希望我立即指挥所部前进，向匪军冲击，以挫其锋。我说：“我既然来了。一定负责把这一群暴民击散，以保地方安宁。”故即挥军反攻。反叛团队和土匪究系乌合之众，不堪一击，纷纷作鸟兽散。我们乃跟踪追击三十余里，游击队统领黄业兴，帮统蒋琦，各率所部分进合击，先后攻至“外天堂”的边缘。时已黄昏，不敢冒险进入，乃就地宿营。翌日拂晓，乃翻山越岭，涌入李耀汉的家乡。此一地区广阔十余里，有河道可行木船，经罗定，下驶南江口而入珠江，货物吐纳，殊为便利。

    我们派兵向四处搜索，不独匪踪毫无，即村民亦逃一空。牛、羊、猪、犬、鸡鸭游荡在田野里，无人照顾。不注意军纪的友军官兵，认为是千载难逢的机会，大宰牲口，以餍层口腹之欲。古语说“大军过，篱笆破”，非身历其境，难以洞悉个中凄惨的景况。天堂圩上烟草堆积如山，由统领黄业兴分别以逆产充公，本营亦分配到一小部约值千元的烟草，用以犒赏官兵。此次平乱，本营官兵无一伤亡。在天堂住了五夭，即开拔回肇庆原防。善后事宜，由友军协助新兴县政府办理。此后不久，我军乃又卷入粤桂战争。


第十章：第一次粤桂战争

    （一）

    粤桂战争发生于民国九年八月。那时一部分广东首领，主张粤人治粤，企图将桂人陆荣廷的势力赶出广东。因自衰世凯帝制失败，龙济光被逐离粤后，广东军政大权悉操于两广巡阅使陆荣廷手上，以其部将谭浩明、陈炳坤分督桂、粤。护法战起，孙中山率海军回粤组军政府时，陆荣廷、陈炳煌虽阳示欢迎，而实际上颇不愿军政府有实权，故迭与中山龃龉。经中山数度和陆荣廷磋商，陆才把陈炳坤调开。而以另一部属莫荣新继任，并将原由前省长朱庆澜拨给的二十营省防军，交陈炯明指挥，号为“援闽军”，由陈氏率领赴闻，以避免和桂军冲突。这是陈炯明驻兵漳州的由来。

    这时中山与陆、莫等龃龉日甚，陆荣廷和唐继尧都早已不就军政府的元帅职。到翌年五月，乃索性将军政府改组，废除大元帅制，改用总裁制。选岑春煊、陆荣廷、唐继尧、孙中山、唐绍仪、伍廷芳、林葆怿等七人为总裁。不久，更选岑春煊为主席总裁。中山不得己，乃向非常国会辞去大元帅职，飘然去沪。广东政权遂完全落到陆、莫实力派手中。他们和政学系政客杨永泰等朋比为奸，盘据地方，剥削人民，兵骄将惰。当年劲旅，偷安数年，已成师老兵疲状态。陈炯明（时称粤军第一军）陈兵漳州，久有回广州之意。到民国九年八月，见时机成熟，遂和许崇智的粤军第二军会师漳州，声称“粤人治粤”，挥戈西指，进攻潮、梅，其势甚锐。陆荣廷、莫荣新仓皇发兵阻截，所谓“粤桂战争”于是爆发。

    当战事未起之时，粤中将领间早有磨擦不协调的现象，加以督军莫荣新久戍粤东，与其上司两广巡阅使陆荣廷，因各为左右亲信所影响也不无隔阂。这时驻防省会的粤军护国第一军总司令马济，为陆氏的心腹大将，兼任督军署参谋长，自视甚高，与莫氏的股肱沈鸿英、刘志陆、刘达庆等时相磨擦。惟护国军第二军总司令林虎和驻琼崖镇守使李根源的滇军，却采取中立态度。到了战争发生，乃成各自为战的局面。

    当时莫督军鉴于潮梅镇守使刘志陆已被陈炯明击破，乃檄调琼崖李根源的滇军到河源布防。滇军的左翼为沈鸿英军，右翼为马济和惠州警备司令刘达庆两部。我们第二军林虎所部，则由肇、罗、阳地区抽调约一万五千人，东进接连马、刘两军的右翼，伸到海岸线上。前线总兵力不下五、六万人，以逸待劳，采取防御攻势的姿态。

    我率本营自肇庆开往三水，乘火车到广州河南的石围塘渡河，经长堤，再乘广九路火车到樟木头，即向淡水方面前进。不料粤军洪兆麟部已乘虚占领淡水圩。我军先遣部队黄业兴部正在围攻中。旋将洪部击溃，本营并未加入战斗，惟跟踪追击，经白芒花，向稔山前进。而敌军的杨坤如部增援，据守稔山，向我军反扑。杨氏为陈炯明心腹健将之一，异常剽悍。敌人得此生力军，战斗力大为提高。激战终日，不分胜负。最后，作为总预备队的本营也奉命加入战斗，乃获大胜。敌人波不成军，我军乃衔尾穷追，直到七泥、八泥地区，已进入陈炯明家乡的海丰县境，如果再继续追击五十里，海丰县城即可垂手而得。惠州方面战况也很顺利，破平山，克复三多祝，和本军能做到齐头并进。不意正在此时，左翼河源方面的沈鸿英、李根源两军，忽告失利，节节败退。这消息对我们无异冷水浇背。当时且有谣言，广州警察厅长兼江防司令魏邦平，河南地方军李福林，以及虎门三角洲等处要塞和炮台，早已联成一气，暗中勾结陈炯明。到前线战事失利，这谣言遂成为事实。魏邦平等通电吁请莫督军下野，以避免兵燹而维护地方安宁。于是人民团体也纷纷通电响应。民心既去，大局急转直下，遂成无可挽回的局势。林虎为避免本军被消灭起见，下令星夜向肇庆撤退。旦夕之间胜败殊途，官兵心情怨恚，可以想见。

    当时全国各地军队，因连年内战，任意扩充，既不注意训练，又缺乏饷糈，以致军纪废弛，本军自亦不能例外。有的将领甚至鼓励士兵抢掠以提高士气。我曾亲眼看到统领黄业兴的部队，包围淡水，正在对战激烈时，一部分官兵已勇敢地冲锋到圩场的边缘，另一部分尚伏在子弹打不到的隐蔽地方。黄氏乃走向前去，用自由棍轻轻地逐一撩着士兵的屁股说：“丢那妈，你们还不前去，东西被人抢光啦！”士兵们果然笑嘻嘻地弯着身子，向前跃进了。我才恍然大悟，原来旧式行伍出身的军官，以这种卑鄙的手段来为自己开辟升官发财的捷径，思之真不寒而栗。黄业兴的部队攻破淡水之后，不顾虑敌人反攻，只一味搜括商民财物，捆载出圩外拍卖，该地旋踵已成为一个热闹的临时市场，无知乡民，趋之若鹜。我曾碰见一位中级军官，从口袋里掏出一对翡翠手镯，碧绿晶莹，光彩夺目。他喜洋洋地告诉旁人说，得之于一士兵之手，价值甚廉，说时洋洋得意而不以为可耻。我心中自思，这种军队若不消灭，实无天理！

    我们退到樟木头时，广九铁路已不通车。形势险恶，达于极点。乃徒步过石龙，行抵石滩，才知道广州方面的实际情况。莫督军已徇人民团体的请求，允诺不把广州市作战场，以商会筹五十万元作各军的开拔费为条件（原要求一百万元）。莫氏即宣布下野，赴香港。同时取消广东独立，军政府也自动解散。原来拱卫省垣的广东第一师陈坤培所部（该部系讨龙济光时入粤，扩编成立）和平退出广州，向西江上游撤退。李福林、魏邦平已宣告独立，维持市面秩序。我们大军如向广州撤退，恐易发生误会，不得已，由石滩绕出增城，经从化、花县，越过粤汉路沿线的军田、清远、四会等县而向肇庆进发。我军在石角渡过北江后，在清远境内，不知为何，和马济第一军及韩彩凤等友军共约三、四万人会合，挤在同一道路上，向同一目的地进发，争先恐后，行军序列颇为混乱。

    大概上峰认为我营的军纪和战斗力，在本军内均属上选，故自七泥开始撤退时，即令我部担任后卫的责任，掩护本军安全退却，并制止落伍士兵骚扰人民。这种命令，真是所谓“平时不烧香，临时抱佛脚”，哪里会有效果？记得当时彻夜急行军，某一午夜，在增城、从化之间，大军已穿过一小镇，有百数十名狡黠士兵，故意落伍停留下来，到民房前拍门叫喊，本营适于此时赶到，把他们驱逐走了。我带了三名士兵，稍事停留，不到十分钟，忽从一间铺里发出妇女惨叫声音，我偕随从士兵赶过去，叫喊开门。里面的士兵把门开了，女人呻吟之声，惨不忍闻。我站在门口，向他们叱道：“你们何故不跟队伍，在此骚扰人民，干犯军纪？”在油灯的微光下，看见里面有约摸六、七人。他们见我们人少，并不害怕，竟反唇相讥道：“你是什么人？敢来管闲事！”我的随从士兵答道：“是我们李营长。”他们便咆哮起来：“直属官长也管不了，你偏来管闲事。”马上，叫打声、扳机枪声，乱成一团。我付度这些士兵已不可理喻，好汉不吃眼前亏，只得忍气吞声，避了开去，任由他们无法无天，发泄兽欲。迄今想起当时情况如在目前，我一直认为此事是终身的奇耻大辱。

    再说大军浩浩荡荡向肇庆进发，道窄人多，拥挤不堪。一日，黄昏之后，进入一条长约三十里的隘路，两侧山岭连亘不绝，险峻异常。出隘路后约五里，有一镇叫莲塘圩，故隘路出口处扰叫莲塘口。有一夫当关、万夫莫闯之势。我进入隘路之后再向前走，便隐约听到枪炮声。我即策马急进，只见我们大军壅塞隘路，山野之间，人马杂沓，秩序乱得难以形容。原来莲塘口是四会和肇庆间唯一的通道。而此通道已为敌军李福林、魏邦平所部，自广州乘火车赶来先行占领，堵截我军去路。本日上午，我军先头部队到达时，即开始向敌猛攻，不下。后各路大军汇集，马济、林虎两总司令也亲赴前线督战，激战终日，仍无法将通路打开。不幸这时又逢连宵大雨，大军数万人陈兵路侧，一筹莫展。幸而此时后无追兵，否则情形便不堪设想了。

    当晚，我折回本营所在地，派出连哨，严加戒备。时大雨如注，人困马乏，疲惫不堪，士兵想觅地避雨固不可得，即我们营部想觅一席之地，也不可能。最后勤务兵在田野间，找到一个上有草篷，旁有泥墙的大粪坑。他们建议说，如果找得到十来根木头，架在粪坑之上，再铺上稻草，虽然臭气通人，也未尝不可暂避豪雨。我说，不妨试试看。不久，把木头架上，稻草铺好，十多人挤卧其上，酣睡一宵。翌晨雨止，晓走到司令部所在地，只见林、马两总司令都在一起，相对无策。我向林总司令敬了一个鞠躬礼，他把我介绍给马济。在护法战争时，我在湖南曾做过马济部下，但马氏迄未召见过我，也不认识我。然而他对我在绿田圩一役负伤，并缴夺敌方山炮数门的事，尚能记忆，并十分赞赏。

    我当时报告林总司令，想到前方去看看，立蒙应允。在前线我看见莲塘口附近的地形，确实十分险峻。所谓莲塘口，确是在两列高山中露出的唯一“出口”，宽约二、三百米突。口的两侧则为高耸的山峰。敌人在这两侧的山坡上，以及正面的峡谷中，都筑有工事，架设机枪，居高临下，以逸待劳。我军如从正面进攻，正在敌人火网密集的交叉扫射点上，如从两侧仰攻，则不但目标暴露，且须爬上山顶，尤非易易。不过此处敌军为李福林、魏邦平所部，既乏平时训练，也乏战斗经验，倘用先声夺人之势，向莲塘口作正面撞击，定能将敌人防线冲破。舍此之外，实别无他途可循。各友军显然见不及此，故毫无进展。我回到司令部时，乃将上述意见陈明，林虎和马济倾听之后，似均有难色。因为在一峡谷之中，大队向前突击，敌人居高临下，三面夹攻，势必聚歼无遗。但是他们也知道，中央突破是唯一的希望，现在已是最后关头，为免全军被俘，纵知其不可，也只有一试。林虎因问我能否把我原是后卫的这一营调作前锋，担任这项暴虎冯河的任务？在这情况下，我自不便推诿，只得说：“让我试试看吧！”他两人闻言大喜，并允许另调帮统蒋琦率一营，为我的接应。

    我回到营部之后，立即召集部下四位连长训话。我告诉他们这项进攻任务是十分艰巨的，战况势必万分惨烈，但事已至此，死里求生，义无反顾。这次抢关，势在必得，否则只有全军缴械。说毕，四位连长皆表示服从命令。我便令全营进发。当我们迫近莲塘口阵地时，我命令全营五百余人，就峡口前面附近散开。我自己带着掌旗兵和号兵走在前面。当我们快进入敌人射程之内时，敌方的机关枪和步枪遂密集向我们发射。我们沉着前进，走到适当距离时，我命令号兵一齐吹冲锋号，一声喊杀，全营蜂拥而上。敌人三面炮火，向我队集中射击，地上烟雾弥漫，血肉迷糊。我指挥全营，冒死冲向前去，竟将敌人正面阵地一举突破。敌方全线乃开始动摇，我便挥军追击，并扑向两翼山坡，敌人不及退走的，纷纷缴械投降。一阵厮杀，整个莲塘口的敌人遂被肃清。作为我后援的蒋琦营尚未及参战，敌人已被我击溃。天险既下，峡口大开，全军数万人循序平安通过，欢声震天。战事甫定，我检点残部，发现本营伤亡一百数十人，为全营人数三分之一以上。我随身的一名掌旗兵阵亡，二名号兵，一死一伤，两名卫兵也伤了一个，战况的激烈可见。莲塘口一役之后，我的声名随之大噪，竟以勇敢善战，闻名两广。

    过了莲塘口，便一望无际，再无山地，全军遂顺利开到肇庆。当林虎作肇庆镇守使时，曾在肇庆城外筑有强固工事，似早预料会有令天的变局。我们回到肇庆后，曾数度视察这些工事，本有固守之意。嗣因广东大势已去，乃继续撤退。我们奉到命令之后，亦颇有轻松之感。

    （二）

    在我军继续撤退途中，总司令部高级官员马济、林虎等，均乘船西上。我们最后撤退的部队侧循西江北岸江边的小道，向梧州撤退。除我们林军之外，尚有韩彩凤部，马晓军第二团，以及其他番号的部队，共约三、四万人，自肇庆出发。我们的第一站目的地是离肇庆约七十里的悦城。

    不意我们大军尚未抵达悦城，粤军追兵已到。杨坤如部由四会经石狗突然占领了江畔的禄步圩，把大军切为两段，使我们首尾不能相顾。当时退却的部队都归心似箭，已经过去的部队都不愿回头夹击敌人，而我们未通过的部队，遂被阻于禄步圩江畔。这时江中粤军小炮艇也溯江西上助战，以四生的小炮向我军轰击。我军被困江边，受水陆两路夹攻。统领黄业兴乃率我部与友军游击司令韩彩凤部和马晓军的第二团，向江边和山上的敌人反攻，自晨至暮，战况胶着，毫无进展。这次我仍担任后卫，当我抵达禄步圩附近江畔时，黄业兴便要我营参加战斗。这次战况也很激烈，我营与马晓军团为邻，数度向敌人猛扑，俱被其火力压制。直到黄昏时候，敌人阵地才被我突破，溃败而逃。然我营又伤亡百余人，第四连邱连长明熙亦阵亡。在这场战役中，我第一次遇见了白崇禧和黄绍弘，他们都在马晓军部下任连长。

    禄步圩为一小镇，约有二、三百户人家。一、二万大军同时开进，一时秩序大乱。少数不肖官兵，索米索食，甚至抢掠纵火，乱成一团。当邱连长阵亡之后，我派士兵觅得一具大棺材入殓，拟随军搬运。谁知圩上数处起火燃烧，军队拥挤，棺材太重，无法抬运，后竟为村民抛入江中。当时如不用棺材，则邱君尸体或不致遗失，至今思之，犹引以为憾。

    过禄步圩后，我军不再沿江西进，另由他路到梧州。这时粤军追兵已远。粤人治粤，桂人治桂，暂时相安无事。我营在梧州稍住些时，便奉令开往玉林驻防。


第十一章：中山援桂之战

    （一）

    我军退回梧州之后，粤桂战争已暂告一段落。这时，广东护国第二军番号取消，改称粤桂第一路边防军，林虎到桂后，即辞去军职，间关赴港去沪。所部由黄业兴统率，黄氏即由统领升任边防军第一路司令。

    我营到了梧州，因大军云集，水陆壅塞，一时不易开赴指定地区，乃奉命开到梧川对岸下游七、八里地的沙洲露营。在此期间，一日午餐时，有一排长忽然神经错乱，鬼话连篇。自称是第四连连长邱明熙，说他在禄步圩阵亡之后，我们不该遗弃其尸体而去，这是不仁不义之举。大叫大闹起来。该连特务长仓皇到营部来向我报告，我听了非常诧异，立刻过去一着究竟。只见许多官兵正围着他在看热闹。我走上前去，厉声说道：“胡言乱语，捣乱吓人！”我说了几句后，那位排长情绪紧张，面色赤红，抬起头来看了我一眼，便低下头去，不再作声，不久便清醒了。有人间他：“刚才你说了些什么话？”他竟毫不知情。时军民大众，把此事说成咄咄奇谈。其实这在现代心理学和生理学上也许可以得到解释。该排长或许一时受良心谴责，神经紧张起来，至头脑昏迷，想到邱连长阵亡的情形而情不自禁地说出些怪诞的话来。

    我们在沙洲住了一个星期，便奉命坐船上驶经藤县到武林登岸，徒步到玉林。随后我营又分防到兴业县属的一个小镇叫做城隍圩驻扎。这一带是当时着名的六万大山匪穴的边缘。当地民团常有被土匪袭击缴械情事，我们来此亦负有剿匪的任务。

    此时边防军司令部设在玉林，我因公常到玉林城去。有一次，我和司令部里几位高级军官出去逛街。据他们说，这里有一位姓崔的星相家。我们的袍泽中有请他看过相或算过命的，都说他十分灵验，所以他们意欲前去一访，请他看看相。我们原是无事逛街，因此一行六、七人便一同去了。没有请他看过相的人都请他看相。我因我父亲是最反对迷信的人，故此素不相信星相。等到大家都看完了，这位星相家早已对我频频注意，至是才说，要替我看一看。我因顾虑人家说我迷信，不甚愿意。他说，看你的相，比他们都好，看看不妨，并不收相金。加上朋友们的怂恿，我就让他看了。他首先就说：“我看你先生的相，比你同来的朋友们都好多了！”他这话说得相当大胆，因为我们同去的都是司令部和本军里的几位高级军宫。有位至少将的，我当时是少校，官阶最低。

    我说：“在这里，我是阶级最低的啊！”

    “没关系，”他说：“按相上来说，你明年要连升三级，”

    我说：“那除非明年这里发瘟疫，把我这批朋友都害死了，我才有这机会连升三级！”大家哄堂一笑。

    “我不知道啊，”他说：“但是相上是应该如此的。”

    别人又接着问他：“连升三级以后又怎样呢？”

    他说：“鹏程万里，前途无疆。”

    他又说了许多奉承的话，最后他真的不收相金。在当时我仅以渠为一江湖术士，信口恭维人，讨几文相金而已，根本未加注意。谁知翌年粤桂战争又起，我竟由营长而帮统，而统领，最后升任边防军司令，一年之内恰恰连升三级。民国十三年夏，我通电吁请陆荣廷下野息兵，亲率大军，直捣南宁。中山先生委我为广西绥靖督办时，这位崔某特地远道来南宁访我。当督办公署的总值日官、副官处长周祖晃向我报告说，我的一位朋友崔某来拜访。我接了名片一看，心中愕然，并不认识这位贵客，因我已经把这件事忘记了。总值日官见我发怔，便说：“他说他在玉林替你看过相，说你要连升三级，故此特来道喜。”我这才仿佛想起有这件事，同时心中也觉得奇怪，何以如此碰巧。但是为避免议论说我们革命军人提倡迷信起见，我没有亲自接见他，只下了一张条子，叫军需处送他五百元，庶几使其不虚此行。我今日回思，仍觉此事奇怪，因为崔某所说我将来的事，如子息二人，父亲早死，母亲高寿等等，一一应脸，诚属不可思议。

    我在城隍圩驻防时，还有一件与迷信有关的趣事。我是民国九年年底到玉林，在城惶圩过年的。当地人民于农历新年，带了酒、肉、爆竹来我们营部劳军。营部是设在一所祠堂内，屋宇非常高大，四合围的天井之上，尚架着竹编的遮阳天棚。贺年的商民就在天井里姗放爆竹，一不小心，火花忽然把天棚烧着了，所幸人手众多，抢救迅速，故未成灾，只是把天棚正中烧了一个大圆洞。阳光下照，院落中反而显得明朗了。事后，我营的医官李庆廷，忽然来向我道贺。李庆廷便是我前章说过的教师。因为他精研中医，我在当了营长之后，聘诸不到西医，便把他请来做医官。这时他已六十以上的年纪，深信阴阳灾异之说。因为我是他的上司，所以他叫我“先生”。他拱了手对我说：“德邻先生，恭贺！恭贺！自今以后，必逐年高升！”

    “李先生，何以见得呢？”我问他。因为他是我父亲的莫逆之交，又曾是我的老师，所以我也称他“先生”而不叫名。李先生说，根据他几十年来的经验，这事是一件难逢的好兆头。天棚烧了一个大洞，上见天日，如果燃烧成灾，当然就不好了。起火而无灾，正是上通霄汉，光照万里，大吉大利。而且又发生在大年初一，所以他要向我郑重道贺。这种迷信，在中国旧社会里，原是不足惊异的，我当然也未加注意。

    （二）

    我在城隍圩住了五个月，已经中断的粤桂战争，旧火复燃，我们边防军再度奉命向广东进攻。原来在粤桂初期战后，陈炯明回粤，桂军回桂，本可相安无事。不意桂军败退回桂后，广西督军谭浩明取消自主，接受北京政府命令，而中山回粤之后，也把军政府招牌重新挂起，自任大元帅，以陈炯明为陆军部长兼广东省长，有统一两广之志。加以北京政府利用两广间的矛盾，进行离间挑拨，委前广东督军陈炳坤为梧州护军使，伺机窥粤，有卷土重来之意。这样一来，粤桂战事的延续已不可避免。到民国十年六月，战火终于爆发了。

    这时广东方面以陈炯明为总司令，分兵三路入桂。广西方面，陆荣廷也分三路堵截。中路由陈炳坤指挥，在梧州对岸的大坡山布防，采取攻势防御姿态。主力军则置于两翼；左翼北路由沈鸿英指挥，由贺县、怀集东进，攻北江；右翼南路由谭督军浩明坐镇玉林，指挥攻高雷。

    不久，左翼沈鸿英军入广东境，占领连山、阳山，颇有进展。右翼军亦迭获胜利，占领钦、廉、防城。我们第一路边防军于六月间自玉林出发，未几即攻克化县，而将高州合围。粤方高雷镇守使胡汉卿为湖南人，原系林虎都属，和我本是熟人。后因战局不利，胡氏率部向陈炯明投靠，被派为高雷镇守使，驻节高州。我们将高州合围时，胡氏未及逃遁，遂被困于城内。是日黄昏之际，我营首先爬城攻又高州。或许因为胡部军纪不佳，所以当我们攻入城内时，即有商民报告，说胡镇守使仍在城里，可能藏匿于外国天主教堂之内。我闻报后，即率卫兵向教堂搜索。在一个传教士的卧室角落里，我发现有一只大衣柜。我亲自将衣柜打开一看，果见胡氏躲在其中，满面胡须，低着头，状极毅觫。我对他说：“胡汉卿先生，请你出来吧。”胡氏举首看我，混身发抖，讨饶说：“请你叫他们不要打死我啊！我们以前还是同事啊。……”我说：“请你放心，我不会伤害你的。我们朋友还是朋友。请你出来，请你出来。……”

    我随即把他送到司令部去，司令黄业兴和他也相熟，所以对他很优待。后来我军退却，就把他释放了。

    我们攻占化县和高州之后，敌人因未遭受重大损失，旋即向我军反扑。其先遣部队约千余人，占领了高州通化县道上约三十里的石鼓圩，将我军后路补给线截断。上峰命蒋琦和我指挥步兵两营附炮四门、驭逐该敌，以维持后方交通。谁知该圩为防御土匪而筑有极坚固的石围墙，并有碉楼数座，无异一座要塞，短期内实难攻破。足见本军黄司令暨参谋人员疏于防范，致令此一重要据点落入敌人手中，而陷本军于不利的形势，殊可惋惜。这两营官兵以屡战皆捷的余威，数次冲锋，都为敌人火力所压制，无法冲入圩中。蒋琦乃和我计议，以为进攻之道，首在描毁敌人的碉楼和围墙，碉楼和围墙一毁，则敌人瞰射的火力大减，我军便容易迫近，突入圩内。这些碉楼和围墙既是十分坚固，摧毁它一定要用山炮轰击，但现在炮兵放列阵地距目标过远，很难命中。蒋帮统和我乃决定将炮兵阵地推进接近圩场。又因间接地段很多，不能直接瞄准目标。不得已，只好推进距离该圩约一千五百米的土冈上，将四门山炮放列轰击。这时蒋帮统和我都站在山炮的侧翼六、七公尺处，观察弹着点。因我们的目标过于暴露，又在敌人步枪射程之内，忽然枪弹横飞，密如雨点，官兵即纷纷躲避于阵地棱线之后。我和蒋琦身为指挥官，为官兵的表率，彼此鼓着傻劲，不肯随部属躲避，以示懦怯。不知为何，我当时有一种直觉，老是感到蒋氏处境甚为危险，而未想到我自己正处在同一危险境界之中。这感觉的产生，是因我忽然想起蒋氏和他的夫人曾屡次说过，他俩游遍大江南北，所遇算命看相的术士，都说蒋氏“过不了四十岁”。他自己也深信此说，因此放荡不羁，花天酒地的过日子。不巧，今年他正是四十岁。而去年在玉林崔某替我看相时，却说我遇险时能逢凶化吉。故当流弹鸣叫横飞之时，我就向蒋氏建议，此处目标太大，应向炮兵阵地左侧移动二、三百公尺，以避开敌人火力。蒋氏同意，乃向左移动了约三百公尺。他站在我的左侧不到一公尺，我们两人正在用望远镜窥测炮兵发炮的弹着点，他忽然蹲下去，坐在土丘棱线之上，拿着望远镜继续观测。他蹲下还不到两分钟，我发现他身后突然尘土飞扬，蒋氏随即慢慢地仰卧下去。我立刻把他扶住，只见他两眼一眨，似“死鱼眼”一般。但他马上恢复正常，对我说，他受了伤。我和卫士将他扶离原地几公尺，在棱线后，以保安全。随即解衣检视，见他的小腹左下侧，为枪弹贯穿一小孔，流血并不多。蒋对我说。“我现在受伤了，要去城里包扎一下再回来，这两营兵即请你指挥吧。”担架兵便把他抬走了。翌日，我便听说，他因子弹击中小腹，贯穿数层肠子，腹部发炎，不治身死了。倘当时我们不移动位置，或他不蹲下来，可能不致中弹。是则人之生死，殊末可逆料。后来见到蒋的夫人，她也说她丈夫的阵亡，恐怕是命里注定的。

    直到第二天黄昏时候，我们仍仅包围该圩场，后更因炮弹用尽，补充不上，终未能达成任务；而粤军的援军又到，我乃奉命退守高州城。旋接密电，我们中路军陈炳坤部，已被粤军攻破，梧州失守。敌人分水陆两路猛进，一部在武林登陆，向玉林挺进，我军后路有被切断而陷于包围的危险。不得已，乃决定放弃高州，回师迎击粤军。时我被升为帮统，继蒋氏的遗缺。

    这时粤军正在节节进逼，向高州合围。我军约七、八千人，即就高州城郊抵抗，同时赶紧架设浮桥，俾便撤退。时值初夏，河水高涨，好不容易才把浮桥草草架成，先将辎重和炮兵撤退。敌人料到我军已成瓮中之鳌，进攻愈急。不幸阵地忽然被敌人突破，全线动摇，顿成混乱状态。大队都向高州城退却，群集河岸，争过浮桥，人马杂杳，混乱不堪。江涛汹涌，水流湍急，架设浮桥的材料，又只是些木板绳索。大军蜂拥过桥，桥弱人多，全军半渡，浮桥突断，而岸上不知，仍向前力挤。桥滑水急，桥上人纷纷被挤落水中。一时呼号之声，惨不忍闻。

    当桥断时，我正在桥上。也被挤落水。在水中忽又被同溺的二人抱住双腿，三人一同沉入江底。幸而我这时神志尚清，先把右腿挣脱，然后用右腿猛踢抱我左脚的人的头部，那人才松了手，我乃脱身浮出水面。抬头一看；只见江面上人头钻动，马匹行李，逐浪翻腾，人号马嘶，哀叫呼救。溺者四处乱抓，万一被抓住，势必同归于尽。所幸我身体强壮，泳术不弱，躲开人群，抢游到对岸。虽自庆更生，但见袍泽逃生无术的，都纷纷逐波而去，此情此景，真惨不忍言。此外，随我有年、转战湘粤的那匹爱马，也被冲失，使我惋惜不止。后闻该马为前入湘护法曾认识的张韬所掳获，但不知确实否耳。

    浮桥既断，未及渡过的部队只好沿江岸西行，和敌人且战且走，终亦渡到河的对岸，向玉林汇合。后来听说河中溺死的并不多，可称不幸中之大幸。

    过河之后，经信宜向广西北流县，到隆盛圩稍事休息。闻玉林已被围困，谭浩明不知去向。围攻玉林的系陈炯明之弟陈炯光所部，我们遂回师解玉林之围。敌人在玉林逐村固守，我们也逐村肃清，敌人不支，向北流、容县退去。我们孤军不明全盘情况，未敢远追。到防守玉林城的第一师陆裕光（荣廷长子）部向贵县撤退时，我军也退回玉林。在玉林住了两三天，我又被升为统领。这次由帮统升统领，为时不过十数日而已。


第十二章：六万大山去来

    （一）

    在玉林勾留约六、七夭，因大势已去，我军又开始向横县退却。黄业兴仍派我为后卫。这时各方情况既不明，更是兵败之后，军纪废弛，士无斗志，沿途骚扰焚掠。我因担任后卫，有时看见落伍士兵，在抢掠或强奸，我总是上前去斥责一番。有的士兵看见官长，悄悄逃走，然持枪反抗的也大有人在。黑夜之中，我随从的卫士又不多，也无法管柬。统兵者治军无方，为害百姓，罪大恶极，实难尽言。

    我们从玉林撤退，途中总是每十五里或二十里一小休息，三、四十里一大休息。每逢休息时，我总到司令部所在地去问究竟。我们的参谋长梁史是我陆小时代的学长（等于今日的队附或排长），他和我有师生之谊，可尽所欲言。一天晚间在路上休息，我便问梁参谋长部队开往何处。梁说：“按计划，我们应开往南宁待命。不过现在防荣廷等已通电下野（七月十六日），桂局全非，恐怕开往南宁也非上策。”

    我问：“哪究竟怎么办呢？”

    梁说：“黄司令可能要把部队开往钦、廉、防城一带待机，将来免不了要受粤军收编的。黄司令是广东钦县人，所部官兵也是钦、廉人，所以他要开到那里去。”

    我说：“我统率的这两营，多半是广西人，与其开往钦、廉去受收编或遣散，倒不如就在广西被收编或遣散，离家乡还近些。……万一我部下的官兵不愿随大军向饮、廉撤退，则如何呢？”

    梁说：“如果你的部下不愿随大军远去，你又掌握不住，我、看你只有自已酌裁了。我也没有什么意见。”

    我回到我的部队里后，部下的官长都纷纷来探问究竟。有的就提议说，黄可令现在带兵去钦、廉，我们广西籍官兵，与其到钦、廉受编遣，还不如留在广西。我说我正在考虑此事，诸位意见如何？有人即主张将部队开入粤、桂边境的六万大山之中，暂避一下，再作决定。总之，钦、廉是去不得的。我说：“我正有此意，我们就这样决定吧。”

    天明之后，我们已走近六万大山边缘，傍午时分，我军已抵达城隍圩附近。我借口休息，命令所部停止前进，并召集各部队长官商议，大家一致赞同暂时将部队开入山区。六万大山本是有名的匪巢，为免士兵误会我们带他们上山落草，我命令各部队长官向士兵解释，我们只是到山中暂避，并非去当土匪。部署既定，我便命令各军掉转队伍，直接开进山区里去。直属司令部的炮兵一连，机关枪一连，都愿跟随我入六万大山。

    前进部队见我部久未跟来，黄业兴顿生疑窦，因询问鑫谋长粱史。梁说：“李统领因所部都系广西人，恐不愿随军去钦、廉，所以中途停下了。”黄司令即派一参谋赶来劝我，我只好以实情相告。黄业兴闻报后，其部下有主张派兵回来强迫我一同前进的，但是梁史暨黄本人都不以为然。他们深恐派兵来追，引起自家火并，反为不美。现在大局已起急剧变化，不如各奔前程为是。

    黄司令统率大军开走之后，我部约千余人遂在六万大山住了下来。六万大山本就险峻荒凉，加以历年为土匪盘据和官兵清剿，山内庐舍为墟，耕地荒芜。我们开入后，只得就地露宿。山中极少平地，部队只好化整为零，由各小单位觅地住宿。有帐篷的便架设帐篷，无帐篷的便结草为庐。

    我们边防军本自护国军改编而来，在讨龙、护法诸役中，都立有战功，蔚为广西一支劲旅。今日兵败之余，遁入高山，形同落草，景象全非。全军千余人，露宿荒野，各项学、术训练，因无操场课堂，一时俱废。官兵心理上都有异样感觉。无知士兵以为我们真的落草，上山来称王扎寨的。官长中也竟有提议“出去打几趟生意”的。我有时出巡视察各宿营地，但见平时赌禁森严的我军，竟有席地呼卢喝雉，摆摊摸牌的，也有哼小调，讲笑话，练拳腿的；……各行其是，其乐融融，也别有一番夭地。

    我们露宿了一宵，翌晨发现俞作柏营长所属两连官兵于黑夜潜逃出山。这两连官兵多半是钦、廉人，不愿留在六万大山，所以乘夜逃去。当时，有人主张派兵去追的，我竭力反对。当初我们留下，黄业兴不来追，今日他们离去，我也主张由他们去罢，何必强留。

    我们在山中住了不久，忽然发现另有部队数百人开入山来。最初我们以为是敌人前来搜索，后来看见不象准备作战的模样，派人前去查询，才知是友军，也来山中躲避的。他们一共有四连官兵，枪械齐全，由管长陆超率领。陆部原为莫荣新系统下的部队，莫氏败走，他们未及退却，遂为粤军所收编，开来粤、桂边境作战。因为我军初期胜利，他们又叛离粤军，不料我军旋即再度败绩，他们无处容身，乃避入六万大山，躲一躲再说。他们对我李某人原都知道的，听说我已先期入山，他们极愿前来“合伙”，我当然把他们收容下来。

    再过两天，我们又发现有部队入山，约有两连之众，经过情形和陆部大致相同。由一位姓徐的营长率领，也愿归编我军。后来徐君因见我无适当名位安擂他，便独自离去了。两连官兵即拨归俞作柏节制。截至此时，在我指挥下，驻在山中的部队共十余连，约两千人，据险自保，声势相当浩大。我驻了一个星期，军粮饷项渐感拮据。所幸离此地不远的城隍圩，便是我以前的防地，人事很熟，当地耆绅以前对我都很推许，其中也颇多富户。故这次军中缺粮，我便派员分头去拜访绅商，请求接济。当地绅士即组织起来，为我筹划一切，军粮遂有了着落。

    百事粗有头绪之后，才知粤军溯西江而上，已占据南宁。中山先生也准备由漓江赴桂林，并委马君武为省长。广西部队除少数受改编外，大部分都潜伏各县农村，进行游击，对抗粤军。其中武鸣、都安、那马及左、右两江的势力尤为雄厚。故粤军尚在源源开入广西，由玉林经城惶圩往南宁的部队，络绎不绝于途。那时企图收编我军以扩充实力的，大有人在。首先派人前来接洽的便是陈炯明之弟陈炯光，次为钟司令景棠。我因深知他们的用意，所以他们的收编计划我全未接受，相反地，我向粤军当局提出了收编的条件。我的条件是：（一）不受任何单位部队的收编。我要直属于粤军总部，成一独立单位。（二）我要一职兼两省的头衔，不愿直属于任何一省。我这些条件原为防止有被乱行调动，而被无故缴械的危险。谁知出人意外，陈炯明对我的条件完全接受了。因此我部遂受编为“粤桂边防军第三路”，我被派为本军司令，由陈炯明下令，开往横县“点名”。

    （二）

    陈炯明所以能完全接受我提的条件，后来我才知道。原来桂军各地残部仍在抵抗，且在南宁西部实行反攻，并迭获胜利。我部在林虎军中向以能战闻名，陈炯明深恐我部和其他桂军合流，对他实行夹击，所以他急于收编我，而接受我所提出的一切条件。可是在收编后，却不发粮饷，仅命我将部队带往横县，听候“点名”。

    陈氏这命令，使我身为主帅的人，颇感进退维谷。一则陈氏意不可测，开往横县甚或开往南宁，有随时被缴械遗散的可能。再则，我部久困穷山，军纪难免废弛，本已不易掌握，加以士兵衣履破烂不堪，今大军开拔，竟无开拔费，士兵赤足行军，连草鞋都买不起。在这种情况下，军令自更不易贯彻。所幸士兵一向知道我军需公开，身无余财，并未克扣粮饷，所以尚肯服我。而我这时也只能以劝告方式，有时甚至亲自去拉他们前进。大军至此，直如一群淘气的孩子，且行且止，口中牢骚不绝。他们自知身无长物，唯肩上的一杆钢枪和腰间的百余发子弹是一笔财产。当时地方团队购枪，每杆值二百余元，子弹每粒二角。一个士兵如将其武器卖去，逃回乡里，可数年不愁衣食，而随军前进，却衣履不全，口腹不饱。在这种情况之下，我们部队的长官，只有苦口婆心，百般劝慰，才勉强将大军开出山区，走上通横县的大道。

    这时粤桂边境，大兵之后，遍野荒凉，途经小镇，俱不见商民。因此时粤军方才过境，沿途奸掳焚杀，以致人民逃避一空。我们离六万大山后，向西进发，当日宿营于一小镇名叫寨圩，属广东合浦县。寨圩原有商民三、四百户，有当铺数家，都筑有碉楼，平时也算是一繁荣的圩场。不过此次在过境军队焚掠之后，全市寂无一人。我们的士兵也有到已被掳凉一空的废墟中，寻找残剩衣物。有时我亲自上前阻止，士兵中有较为顽皮的，竟笑着向我说：“司令，没有什么了，我们也只是来看看罢了！”

    在寨圩宿了一宵，翌日我们便进入广西属的横县。横县民风强悍，地方团队组织尤为强固。我军入横县境后，沿路看见军人的尸体零零落落横于道左，也有若干人民的尸体杂在其间。经检查这里被杀军人的番号，发现都是粤军。后来听说，粤军过境时，纪律不好，为人民所仇恨，到大军过后，地方团队遂击杀零星落伍的军人，军队也还击，所以军民的尸体，杂陈田中，触目惊心。因此，每当我军中途休息时，我便指粤军遗尸为例，告诫全军，务必秋毫无犯，免蹈粤军覆辙，自毁令誉。当晚在横县境内百合圩宿营时，我便集合全军训话，三令五申：（一）本军不许占住民房。（二）本军对商民买卖公平，严禁强买强卖。百合为一极大圩场，有商民千余户，贸易很盛。为防士兵肇事，我特另组军风纪检查队沿街巡逻，以防意外。谁知第二天在街上，竟然有一士兵和一老太婆发生纠缠，被检查队所发觉。原来这老太婆有衣服一件被窃，她便怀疑是我部士兵所为。正好她在街上碰见这位士兵，提着一个普通老百姓的包袱。老太婆疑窦顿起，以为包袱内一定是她的失物，要打开检查，两人遂纠缠起来。检查人员排解不了，便命令该士兵将包袱打开，其中果有便衣一套，虽是旧衣，尚完整清洁。检查人员就问这老太婆，是否即遗失之物。老太婆似乎不敢承认，吞吞吐吐，不愿说出。检查人员以其不能决定，遂没有把赃物判交老太婆，而把这有偷窃赚疑的士兵拘到司令部来，向我报告。

    我问那士兵：“你为什么偷人家东西？”

    “报告司令”，士兵回答，“这些衣物不是偷来的！”

    “哪里来的呢？”

    “是前天晚上在寨圩的街上捡来的。”

    这时我已决心整饬风纪，拟重办一、二犯法士兵，以儆效尤。所以我说：“不论你的东西是哪里来的，总是从民间非法取来的。非法掳掠民财，我要重办你！”

    那士兵闻言，当然发慌，哀泣认错。我说：“认错是不算数的，按军法还是要办。”最后他更哀求说，他是我临桂县两江圩的小同乡，冀求分外宽容。我见他用同乡之谊来请求宽恕，我更要以同乡之名加以重办，庶几大公无私，军威可立。治军之道，原要恩威并济，如今军纪颓废已极，不立威不足以挽颓风，我乃决定牺牲这名士兵，以整饬军纪。

    计划已定，我便命令号兵吹紧急集合号。瞬息之间，全军两千余人已在圩前的方场中集合，围成一四方圈。圈中置一方桌，我遂将犯兵押到桌前，我自己则站在桌上向全军训话。略谓，我军是一有光荣传统的部队，参加护国、护法诸役，俱立有辉煌的战绩，功在民国。今日行军至此，愧未能保国卫民，反而骚扰百姓，殊为我军人之羞。现在这个士兵违反纪律，偷窃民财，人证物证俱在，然渠竟以为是本司令的小同乡，冀图幸免。实属罪无可迨，当按军法议处，就地枪决。嗣后，如有任何违法官兵，干犯纪律，也必按律重办，决不宽恕云云。语毕，遂命令将该士兵就地枪决。

    这时全军寂静无声，四面围观的民众，也暗自咋舌，赞叹我军军令如山，纪律严明，为历年过往军队所未见。自这番整顿之后，全军顿形严肃。令行禁止，秋毫无犯。所过之处，军民都彼此相安。

    但是，我每想起这件事，即感内疚。这名士兵劫取民财，有物证而无人证，罪不至死。且我事后调查，那套衣服确是从寨圩废墟中捡来的，而他也确是我两江圩的小同乡，他家与我家，相去仅七里。他那时如不说是我的小同乡，我或不至将他处死，正因为他说是我的同乡，我才决定牺牲其性命以整饬军纪。虽然那时军纪废弛，非如此不足以挽颓风，然这士兵本人多少有点冤枉。我之杀他实是一种权术的运用，而非治以应得之罪。我的一生最不喜用权术，而生平只用这一次，竟用得如此残酷。虽当时情况使然，实非得已，数十年来，我每为此事耿耿于怀。

    （三）

    本军在百合圩住宿一宵后，翌日再向横县进发。过乐民圩再渡过邕江便是横县。当我们军次乐民圩，离横县约十余里之地，陈炯明忽派点验小组，一行数人前来。说陈总司令现正在横县，命令我军即刻停止前进，不得渡河，就地点验竣事，即刻回师，到北流县驻防。陈氏此令是何用意，我当时不得而知，但我本人不愿孤军去横县，恐陈氏心怀叵测。现在他忽然命令停止前进，对我说来，实是“阿弥陀佛”，求之不得。

    奉令之后，我们就在乐民圩驻下，听候点验。这时我军共有人马约二千左右。步枪一千零四支，德国克鲁伯厂制水凉重机枪（俗称“水机关枪”）六挺，广东兵工厂制气凉重机枪（俗称“早机关枪”）四挺。另有德国克鲁伯厂制七生的五退管山炮四门。我军的编制是：司令之下辖两个“支队”。支队设支队司令。第一支队司令为李石愚，第二支队司令为何武。每支队下辖二营，每营直辖四连，每连辖三排。每连有步枪九十支。所以按编制，我的第三路边防军的两个支队共计四营，凡十六连（内有直辖炮兵一连），轻重武器俱全，军力可说是相当强盛。

    点验既毕，粤桂联军总司令部乃发给我军二十天伙食费。计士兵每人每天伙食银二角，官长加倍。发散既毕，总司令部即命令开往桂东北流整训。这时陈炯明正驻节横县，我想一探粤军虚实，暨打听战事发生情形，乃假名采购，派徒手官兵十余人，随点验小组去横县一行。小组负责人最初严拒我方人员同行，说为何不在百合圩一带采买，何必去横县。我们的理由则是，大兵之后，百合圩一带商民逃散一空，已无物可购，势非随小组往横县不可。

    听了“采买”人员回来后的报告，才知道自百合圩到横县沿途和邕江渡口两岸，戒备森严，如临大敌。因陈炯明深恐我伪装收编，阴图异动。我所派去的“采买”人员，虽是徒手，沿途也横遭阻扰，若非有点验小组同行，断难通过。他们到了横县，消息才豁然开朗。我们自入六万大山之后，几与外界消息完全隔绝。因为当时既无无线电，也无电报电话可资联络，甚至报纸也是早几个月前的旧报，消息全失时效。他们到横县后，才知道桂省当局虽已下野，而散在各处的桂军仍在游击抵抗，粤军追击焚掠很惨，而桂军的抵抗也变本加厉。最近武鸣一役，粤军惨败，南宁震动，所以陈炯明亲自赶往南宁坐镇。他刚到横县，即闻我军师次百合，他深恐我响应武鸣桂军向彼夹击，所以命令我停止前进，折回东部驻防，免与桂西各残部合流。这时我才恍然大悟，陈炯明所以戒备森严的道理。

    于是，我军遵令东开北流。北流在玉林之东，也是玉林五属的一县，尚称丰腴。到北流后，陈即派来上校参谋和中校参谋各一人，长期住在我的司令部里。名为联络参谋，实是监军，防我心怀异志。我在北流将本军十六连分驻城郊训练，并随时剿匪，因玉林五属向以匪多出名。

    我在北流住下不久，陈炯明忽又派高雷镇守使胡汉卿率兵数千驻于玉林城内。其意或在就近监视我的行动。胡氏就是前在高州为我所俘，后将他释放的。谁知事隔不到三月，他又以我的监视者身分出现。

    我对胡氏的驻兵玉林，虽未十分注意，而胡氏对我则颇感惶恐。胡氏因非将才，加以所部人械有限，益发胆小。渠所率三数千士兵，悉数蜗缩玉林城内，不敢外出。平时将城门紧闭，因北流在玉林之东六十里，所以胡氏只开玉林西门，阖城商旅概由西门出入，其他三门则白日长扃。初闻传言，我尚不信，后为酬酢，赴玉林拜访胡氏，也由接待人员导从西门进城，才知传言无误。加以所见玉林城乡胡兵戒备的情形，遂深知胡氏奉命驻军玉林的用意。

    胡氏性喜聚敛，胆小无大志。全军都在城内，占住民房，强买强卖，弄得阁城骚然，里巷喷有烦言。陈炯明回粤初期，颇思有所作为，凡渠号令所及之地，烟赌一概严禁，很有一番新气象。可是胡汉卿屯兵玉林时，公开包赌抽捐，革新空气荡然无存，而绅商路谤却与日俱增。于是他在玉林驻了些时，见我并无异志，遂请调回高雷去了。

    我驻兵北流时的作风则正与胡氏相反。不住民房，不派捐税，严禁烟赌，公平买卖。士兵与当地商民相处，宛如亲人。与玉林对照，判若霄壤，所以我军颇受当地人民拥护。但是正因为如此，我军的饷糈遂日益艰难。总司令部所发的，只是些微的伙食钱，绝难维持全军的费用。按往昔驻军通例，总是就地取材，派捐包赌，甚至无理勒索，随意苛求，居民也不以为异。然我驻军北流，决心不随例出此下策。在紧急关头，我曾将司令部内所存伤病官兵缴回的闲枪中拨出一百枝，每支配子弹二百发，折价每枝一百五十元，售予当地防匪的地方团队，得洋一万五千元，终于未取民间一芥而将难关渡过。

    就在我们军铜十分困难之时，南宁的粤桂联军司令部不特饷金欠发，陈炯明反而下令要我军将山炮四门交出。他的理由是，我的第三路原是步兵，不必有炮。缴炮的命令一到，两位联络参谋就时时来催。我即行文总司令部婉拒。我的理由则是，玉林五属，盗匪如毛，且此地随处皆有碉楼，万一为匪所盘据，官兵如无山炮，绝难攻坚。为清剿土匪，此四门山炮断难交出。陈氏见我词意坚决，知不可动，遂未坚持。

    但是他随即又电召我去南宁报告。这原是一个难题。当我在司令部集会讨论此事时，部下官佐，都认为我既未遵命交炮，陈总司令疑虑已久，如贸然前去，恐遭不侧，因此都不主张我去南宁。而我本人则期期以为不可。我如不去南宁，是自示携贰之心，故违军令，反为不美。所以我便告诉他们说：“我去南宁设有不测，那时诸君可自作决策。如总司令意在缴械遣散部队，而诸位认为可行且系应该，则堵君可不必以我为虑，迳自遵命缴枪便可。如诸君以缴枪遣散为不可，则高举义旗抵抗可也。我军转战千余里，大小十余战，声名赫赫，谅亦不致任人轻取。总之，诸君见机行事，千万不必为我而投鼠忌器。……”商酌部署既定，我便自北流到贵县，乘船溯江到南宁。

    （四）

    到南宁后，陈炯明就在总司令部召见我。这是我第一次见到那时声势煊赫、后来竟因背叛中山先生、终至声名狼藉的陈炯明。他召见我的地方是在总司令部的客厅里，这客厅十分宽敞。陈氏高高上座，离我很远，双方都须大声说话，才能听得清楚。

    陈炯明身材魁梧，仅表非凡。但是他有一个最大的缺点，便是他总不正眼看人。和我谈话时，他远远地目光斜视，殊欠正派。孟子说“胸中不正则眸子眨焉”，大概便是如此。这或许也因为他是近视眼的关系。我们用广东话交谈了几句，未着要领，他就叫我出来了。

    照例，高级长官召见远道而来的部下，总要垂询一些军中情形，随机慰勉训示，甚或设宴扭待，以示慰劳激励之意，庶可使部曲畏威怀德，上下归心。但是陈炯明召见我则不然，三言两语之后，遂无下文，或许他是很忙，也没约我吃饭。关于缴炮的事，他也没有向我说及，百事就这样不了了之。

    陈氏当时在西南是煊赫一时的风云人物，位居粤桂联军总司令，连战皆捷，所向披靡。再加以革命为号召，敢作敢为，作风新颖，为人廉洁，颇为物望所归。可惜他究系文人，将兵非其所长，更兼性多猜忌，气量褊狭，除亲友故旧以及潮、梅同乡之外，对一般袍泽以及赴义来归的官兵，都视为外人，难于兼容并包。此实系陈氏不治之疾，非因此丧志辱身不止。陈氏后来叛孙失败，蛰居香港有年，住于罗便臣道九十二号。我在民国十八年中原战争失利后赴港，也曾住于该宅。同年，李任潮（济深）被禁闭于汤山，民国二十年获释来港，也赁居于是。我们三人都是在大陆政争失败后来港，才居住其中的，实是一桩趣事。此屋后为李任潮所购得，任潮附共后，为响应中共抗美援朝捐款，闻已将该屋售去了。我在民国十八年住于其中时，陈炯明曾想来看我，为我所婉拒。由于一般国民党人因其背叛中山，目为党的叛徒。我当时虽与蒋先生政见相左，然此是我二人私人闲事，我本身则始终未曾脱党。为免党内同志们误会，我拒绝了陈氏的访问。所以我平生只在南宁见过陈氏一面。

    在南宁我还去拜访过当时中山所委的广西省长马君武。马氏也是临桂县人，和我更多一层乡谊。他是欧洲留学生，精通英、法语。年方四十开外，风度翩翩，谈风甚健，为人亦和蔼可亲。他一见到我就发牢骚，说他虽为省长，但号令不出郭门，全省各地都为驻军盘据，无人约束。他并告诉我，关于军饷弹械，不能倚靠他云云。同时我也以乡谊请他向总司令缓颊，不要再追缴我的四门山炮，马氏也一口承诺。我们在南宁过从五、六次，厮混得很熟，我对他的印象极好。

    马氏是留学生，目击西方物质建设的进步，自然十分心折，一旦身为省长，殊思有所兴革。他首先注意的便是交通建设。截至此时，广西尚无公路。陆荣廷当政十年，只修了一条马路，自南宁通到他祖居的武鸣故乡，为他一人的方便，其他一概无有。马氏仍决定修公路，但费尽九牛二虎之力，只修了五里路，无功而罢。

    我在南宁住了十来天，也没有多少公事可办，除有少数同学故人来访外，和军政各界的接触并不多。而招待我最殷勤的，却是当时桂军第一师师长刘震寰。刘氏是一位极富戏剧性的人物。他原是广西桂林师范学生，柳州马平（今柳江）县人，清末时加入同盟会搞革命，联络绿林是其所长。因陈炳昆和他同乡，陈任梧州护军使时，援引他为统领，率领他收编的土匪两三百驻守梧州左侧背的木双。中山援桂时，刘向粤军通款，放粤军由木双击梧州背后，陈炳昆因此放弃梧州而逃。刘便于民国十年六月二十一日率部进入梧州，通电附义，自称桂军第一师师长。电文中力数陆、谭等罪行，语极尖刻。当时广西人士对陆、谭虽无好感，然亦不直刘震寰之所为。他的师长名义大约是粤军前方指挥临时给与的。陈炯明接到这份通电，颇为诧异，在桂军宿将中，刘震衰之名不见经传，何来此“第一师师长”？因电令前敌总指挥叶举逮捕刘某，就地枪决。叶举因粤军其时正多方号召桂军赴义，故认为杀降之举为不智，再三为其说项，才为陈炯明所优容。这次我到南宁，刘震寰竭力拉拢我，其目的是想收编我部，委我为他的“第一师”中的旅长。但我对刘的观感：第一，刘氏非军人出身，原不知兵，我雅不欲为一外行军人的部属。再者，刘氏原无基本部队，一时荣显，全仗其投机取巧得来，收编一些乌合之众，不堪一击。而最重要的一点，还是他的为人。他临阵通敌，已非军人本色，而通电过度诋毁原来长官以取媚于新主人，尤属可耻。所以他虽派员与我殷勤周旋，我始终无动于衷，没有上他的圈套。


第十三章：孙陈失和与自治军成立的经过

    （一）

    我在南宁见过了陈炯明，住了十来天后转回北流原防。在南宁时我已微闻粤军内部发生龃龉，两粤政局又有山雨欲来之势。当时因消息不灵，不知其事本末，事隔多年，我才知道其基本原因在于孙、陈失和。中山先生是民国十年四月在广州由“非常国会”选为大总统，而陈炯明则经中山一再提拔而任为粤军总司令。他二人如不能合作，则两粤政局必然会起极大的纷争。

    原来粤军入桂打倒了陆、谭，陈炯明为彻底消灭桂军残部，乃溯江西上，驻节南宁，志在从事改革两广政治，然后缓图发展，原亦未可厚非。但中山统一两广之后，适逢直、奉酝酿大战，奉张向中山求援以夹击直军，中山亦认为北方军阀中势力最大最强横的是曹锟与吴佩孚。“擒贼先擒王”。要铲除军阀，必先从直系下手。奉系既来通款曲，则暂时与之合作，亦为革命党政略上应有的措施。中山乃决定乘机北伐，即在桂林组织大本营，意图假道湖南北上，而窥长江。这时中山除原有的粤军许崇智、李福林所部之外，游散各地前护国、护法各军，如朱培德所部的滇军，彭程万所部的赣军，和谷正伦所部的黔军，也纷纷入桂附义，声势颇大。民国十一年春，一部分北伐军且已进入湖南边境。然此时一则因孙、陈的主张相左益甚，陈氏不但不支援北伐，并百计阻挠其实现，二则因湖南省长赵恒惕为巩固地盘计，不愿卷入南北政争的漩涡，藉联省自治之名，发动民意机关吁请中山体念湘省历年兵燹之苦，万勿假道湖南，以苏民困。中山见内受陈炯明的制肘，外受赵恒惕的阻挠，乃于民国十一年三月二十六日在桂林大本营开会，决计变更计划，调在桂林亲信各部回粤。四月十六日，中山师次梧州，电召陈氏至梧会晤，陈不敢应召，一面急电坐镇南宁的前敌总指挥叶举班师回粤，一面呈请辞去本兼各职，作为消极的抵制。四月十九日，中山颁令准陈氏辞去广东省长暨粤军总司令的兼职。陈氏本人却退往惠州。中山见陈非大患，即按照原定计划，取道韶关，入赣北伐。出师未捷，在后方的陈炯明忽令部将叶举率师回省。中山闻讯，仓卒赶回广州坐镇，六月十五日终于发生叛军炮轰总统府情事，中山因此离粤，粤事遂益发不可收拾。

    所以孙、陈失和，以及国民党的内哄，实是两广政局转变的一大关键。然孙、陈失和的主因，实系两人政见的不同，非纯然为意气之争。中山先生自矢志革命之时，即以全国为对象，不愿伺促于一隅。以故中山力主北伐的动机，原系孤注一掷，胜负殊未可必。但是把握时机，不计个人成败，原为革命家的本分。加以先生气魄雄伟，敢作敢为，尤非常人所能及。故不辞冒险，期达目的。

    至于陈炯明，其平生抱负，任事作风，处人态度，都恰恰和中山相反。陈炯明自始就没有问鼎中原的大志，加以其时联省自治之说正风靡一时，陈氏及其部曲，均心向往之。他们认为中山的北伐，绝无成功的希望，与其以两粤的精华，作孤注一掷，倒不如切实整顿两广，待羽毛丰满，再相机北进。其所见亦未始非稳健之策。所以他叛变之后，北方的知识分子如胡适之等，竟公然同情陈氏，甚至有说陈炯明叛变为“革命”的。然陈氏最大的错误，在于其为人有欠光明磊落。他身为革命党员，受中山的厚托，揽军政大权于一身，如以中山北伐计划为不可行，大可剀切陈词，力辩此计划的非计。如中山不纳，也大可洁身引退，以见一己的坦诚无私。做一个革命党人，原应以国家民族为重，不能盲从领袖。而陈炯明既不敢公开提出自己的主张，对中山的计划又口是而心非。到了最后关头，竟至唆使部曲叛变，不论公谊私交，陈氏都不应出此下策，沦为叛逆，实不可恕。

    我由南宁回到北流不久，驻在玉林的胡汉卿部于民国十年十二月十日撤往高州，我部遂接防玉林。到翌年四月下旬，粤军向广东仓促撤退。玉林地处粤、佳交通中枢，陈炯明电调我驻防贵县，将玉林五属移交陈炯光接防，以预防我乘机袭其后。嗣后，我曾赴郊外迎接陈炯光。陈氏随他的大队人马向北流而去，并未入城停留，只和我应酬了三言两语，说罗统领即将到玉林驻扎，嘱我稍候，以便接洽。我因恐粤军恃众围缴我部枪械，故特令部队避开大道，从小路先行开拔。我自己则带了特务营一连，等候罗统领到来。继而自思，既已和陈炯光见了面，何必再敷衍罗统领呢？遂不再等他，即刻上道。不料走了才十余里路，忽有粤军军官两人率士兵十余人跟踪赶来，说罗统领有事须和我商量，请我折回玉林。我说，已和陈司令接头过了，现须赶路，无暇和罗统领见面了。两军官苦苦要求，无奈我意志很为坚决，他们只得掉转头回去了。旋于途中，得当地人民报告说，我的部队曾在离兴业县城二十余里某隘口两侧设伏，袭击粤军。罗统领亲率官佐三数人殿后，坐了轿子，杂于队伍行列中，缓缓向东行进，毫无防备。骤遭袭击，手足无措，遗弃轿子，落荒而走。我军掳获械弹辎重不少。我到兴业县城后，查明确有此事，系俞作柏营长所为，他料我在玉林不会逗留多久，忽出此一举，儿乎陷我于不测。罗氏初被袭击时，以为是土匪或民团企图劫取枪械和财物。但旋即觉得土匪和民团不会有如此沉着的作战经验和强烈的火力，乃怀疑是我军有计划的行动，所以派员追来，要我折回玉林，问个明白。幸好我认为他们既班师回粤，已无再和他们周旋的必要，不肯折回玉林。否则，后果不堪设想。事后思之，此一机运关系我个人的安危实在不小啊！

    我在行进中在兴业县城和桥圩住宿了两宵，第三日到达贵县。不料贵县刚发生了一桩不幸事件。当中山放弃桂林，班师回粤时，特派广西第一师师长刘震寰为广西善后督办，驻节南宁。省长马君武见两粤政局突然发生变化，龙州、百色、左右两江地区，以及南宁附近各县，因粤军撤退，散军土匪遂蜂拥而起。省会竟呈现风声鹤唳的状况，乃决计率省府一部分重要职员和卫队一营，分乘轮船数艘，迁往梧州办公。当他们到达贵县时，正值春夏之交，水小河浅，轮船不能夜航，遂在县城下游约一里的罗泊湾对岸停泊过夜。适我军第一支队司令李石愚率领俞作柏及陆超各一营先马省长一日抵达贵县。俞营长以警戒为名，于午夜派兵潜至泊船地附近，鸣枪呼喊缴械。一时枪声大作，马氏等宿在船上，无处躲避。马氏身边随侍的爱妾深恐马氏受伤，乃伏于马氏身上以作掩护，不幸竟被子弹射中要害身死。马氏的卫队营卒被缴械。翌日，我于途次闻报，连忙赶到贵县，即赴船上向马省长慰问道歉。马氏大发雷霆，说如要缴械，只消说一声，便可垂手而得，何须开火，以致酿成惨案呢？我处此场合，异常尬尴，只有自承约束部曲不严，致发生此不幸事件，连声赔不是。值此混乱时期，马氏亦深知我不在贵县，对俞部实不易约束。事已如此，夫复何言！乃愤然命令开船下驶，行抵梧州，跳力辞省长之职，由省府财政厅长杨愿公暂代，广西由此而入无政府状态。于是，散军、土匪、恶霸，更无忌惮，一时全省鼎沸，形成前所未有的混乱状态。

    （二）

    我军在贵县驻扎不及半月，玉林五属的粤军早已悉数退出。地方官吏暨人民团体纷纷来电，请我回师坐镇玉林五属，以维持地方安宁。我军驻该区日久，较之粤军军纪严明，军民感情融洽。今日既然地方无主，官民一致请我回师驻防，我也觉得义不容辞。于是，除留一部分队伍在贵县维持治安外，其他的即于十一年五月上旬开回玉林五属。这时广西全省骚然，治安殊不易维持，本军枪枝不足一千，只得勉力为之。旋容县亦请我派兵驻防，一共七个县份。我四处张贴布告，严申军纪，并禁止外县散军窜入我防地的范围。在全省干戈扰攘之际，我一面整军经武，一面修明地方吏治，使人民能安居乐业，成为当时广西仅有的一片干净土。孰料此即我日后披荆斩棘，削平群雄，统一广西，参与北伐，使八桂子弟足迹远达山海关的起点。

    就在我军返驻玉林期间，广西已成无政府状态。刘震寰虽有人、枪七、八千，仍感势孤，全军猬缩于南宁附近，不敢远离。各地军政体系遂无形瓦解。前陆、谭流散部属有二、三万人，其中有经粤军收编，现已与粤军脱离关系的；也有在陆、谭败后，暂时隐匿而志图规复的。他们遍布广西全境，各不相属。人枪较多的，自封为“自治军总司令”，或师长、旅长。人枪较少的，则自称为司令、帮统、营长不等，各视本身势力而定。割据一方，派县长，设关卡，征钱粮，各行其是。

    那时势力较大的，首推刘日福、陆云高、陆福祥、蒙仁潜、林俊廷、陈天泰、张春如、梁华堂诸人。刘口福原为桂军宿将，粤军克南宁后，刘率部三、四千人退入云贵边界的百色，和粤军相持。粤军退后，刘收拾残部，自称“广西自治军第一路总司令”。次为陆云高，他原为陆荣廷所部广西陆军第一师第一旅旅长。第一师师长为陆荣廷的长子陆裕光，故该部装备极为精良，为陆氏部队中的精华所在。粤军占领期中，陆云高部驻于宾阳、上林、都安一带。至是，陆也自称广西陆军第一师师长。另一支有力部队则为陆福祥，自称广西陆军第一独立旅旅长。有人枪三千，驻于武鸣、那马一带。粤军退后，即图规复南宁的，就是该旅。等而下之，则有蒙仁潜，有人枪二千余，自称边防军司令，驻在隆山、忻城附近。在桂林则有赌徒梁华堂，亦纠众二千余，自称“桂林自治军总司令”。驻于龙州、靖西、边关一带的，则有李绍英，有人枪二千，自称“龙州边防司令”。柳江方面，融县有何中权，来宾有韦肇隆，武宣有陈天泰，桂平有刘权中，平南有张春如，各有两三千人不等。谭浩明之弟浩澄、浩清也各有人枪千余。这些自封的将军们大半系行伍出身。其中地位较高的为林俊廷，曾任镇守使，唯此时仅有人枪千余，驻于黔桂边区。总之，这时群雄蜂起，各自称霸称王，互不相属，远交近攻，以大吞小，闹得一团乌烟瘴气。

    这时广东孙、陈之间已成水火，无暇顾及广西，而刘日福自称“广西自治军第一路总司令”的通电已经到来。刘日福、陆云高、陆福样正进军南宁，企图驱逐“反骨仔”刘震寰，其他各处也都各自独立，我们和陈炯明的关系也无形中断。于是，我部下的官长和五属绅商乃一致建议我取消“粤桂边防军第三路”的番号，改称“广西自治军第二路”。我就在五属绅商和本军袍泽一致拥戴之下，于五月下旬通电就职为“广西自治军第二路总司令”。我们成立自治军的用意是多少有些排外性的。因此次粤军援桂，极尽焚掠的能事。其原因则是桂人治粤甚久，粤人颇感不平，一旦有了机会，即大事报复。例如粤军魏邦平所部在平南时，曾因细故烧毁村落数十之多，惨不忍闻。又如粤军在桂滥发钞票，强迫商民十足通用，这种钞票限用于广西境内，一旦粤军离境，即成废纸。故此次粤军入桂后，桂人对一切客军都深恶痛绝，一闻粤军离桂消息，即纷纷成立“自治军”。“自治”也者，免为他人所治之谓也。而五属人士之所以拥戴我为“自治第二路”，更有不受其他自治军控制之意存乎其间。

    五月二十二日，南宁刘震寰部七、八千人为当地自治军击溃，逃入广东钦、廉一带。省会遂入桂军的掌握。此时，在南宁的各自治军首领，颇觉有重设省政府，统一广西军政的必要。六月初，刘日福、陆福祥、陆云高和蒙仁潜乃联电约我去南宁商讨桂局善后事宜。我当然义不容辞，应邀前往开会。这是我初次和他们会面。他们四人都是五十开外的老年人，除蒙仁潜系秀才出身外，其他三人仅略识之无；多而我则是不足三十岁，受过完备的教育的青年，和他们在一起，显得十分不调和。

    至于他们的所谓“开会”，也是不成其为“会”的。大家约好了每日开会一次，便在原来的督军署的会客室内谈起来，既无主席，也无记录。坐得不耐烦了，就爬到桌子上去。说起话来，也非常粗鄙。饿了，便招呼勤务兵去买几大碗米粉来，在会客室内围桌大嚼。实不成体统。

    他们四人之中，以刘日福最为老实，赳赳武夫，毫无心计。陆福样则豪爽痛快，虽识字不多，却是极诚朴的好人。因此我们所谓开会，实在都是陆云高和蒙仁潜的主意。他们两人是极狡猾而有野心的人物。最后，他们搬出两颗用黄缎包裹的大印，一为广西省长的印，另一为财政厅长的印。蒙氏发言说，现在广西无主，理应有一位综理全省政务的省长，一位管理税收的财政厅长，和一位统率全省自治军的总司令。我们正在讨论省长人选时，蒙仁潜忽然站起来，把省长大印抢了过去，说：“我是秀才出身，省长应该由我来做。”蒙说完之后，陆云高也手忙脚乱地站起来，把财政厅长的大印抱了过去，说：“财政厅长由我来当吧！”

    蒙仁潜问我道：“德邻先生，有什么意见吗？”

    我说：“凡是诸位的决定，我一概无成见！”

    他们再问陆福祥，陆说：“我管他娘什么省长，什么财政厅长，老子没有了饷，只知道向财政厅长要饷啊！”

    刘日福是老实人，没说什么不平的话。陆福祥说刘的防地好，有黑货（鸦片）经过，军饷不成问题。他们又主张联名拍一电报给林俊廷，推戴他为全省自治军总司令，因林氏曾任镇守使，地位较高，所以请他来当此职。林氏当时避居在黔桂边境，久未回电，所以总司令一职也就算了。林俊廷也是一有趣人物，他虽官至镇守使，却一字不识。一次，他责骂他的秘书们，为什么有客来访而不报告他知道，只留下一张名片。随从的秘书解释道，这原是你老人家自己的名片。林又骂道，何人敢把我的名片倒放在桌子上，好大胆啊！我在南宁住了一星期便回到玉林防次。蒙仁潜虽然做了省长，仍旧号令不出郭门，陆云高的财政厅长，也只能在南宁一带收收税罢了。这时既然全省骚然，军政无主，我回玉林后，也只有尽一己绵力，在可能范围之内，使防区内的人民安居乐业。

    （三）

    我身为广西自治军第二路总司令，驻防于玉林等七县之内，无形中成为这七县之内唯一的军政首长，因而对辖区内军政民政的处理也义不容辞。为承当此项意外的职务，我只好将自治军总司令部扩大组织，军政之外，兼管民政。总司令之下设秘书处长一人，特自南宁请来黄钟岳君担任。黄君前清秀才出身，为人廉洁而干练。陆、谭主政时，曾在民厅及财厅任科长，也曾任县长，颇有政声。承他日夜辛劳，多方匡我不逮，深庆辅翼得人。黄君后来曾任广西财政厅长很久。大陆易手后，寄居香港，贫病交加。民国四十一年逝世时，竟至棺椁无着。追思共事三十余年，劳瘁过人，狷介自守之情，骤闻长逝，实不胜其凄恻耳。

    至于本军参谋长则由黄旭初君担任。黄君老成练达，与我有同窗之雅，并曾入陆军大学深造，谨小慎微，应对如流，全军赖其辅导，上下归心。嗣后我军竟能戡平八桂，问鼎中原，渠早年主持戎幕，为本军打下良好基础之功，实不可没。黄君其后主持广西省政达十九年，泽被桑梓，亦非幸致。

    秘书处长之外，并设民政、教育、财政各科，分掌辖区内各项行政事务。务使各项政务照旧施行，不因战乱而稍受影响。然军政大权的决策，均操之于我一人，职责极其繁重。

    我那时虽尚不足三十岁，所幸我生平治事谨慎，自奉甚俭，一切为当地人民和本军上下官兵的福利着想，所以颇为各县军民拥戴。当地绅商各界都称赞我为人少年老成，而诚心服从我的领导。本军官兵因我大公无私，赏罚严明，所以生活虽苦，亦无怨言，并且上下协力颇有朝气蓬勃的现象。

    我军上下的生活相当艰苦，全军仅有伙食费可发，别无薪饷。士兵每人每日领伙食费小洋二角，官长不分阶级，每员每日四角。此外，各级官长视官阶的高低酌发“公费”若干，为数也极有限。但是因为我对财政绝对公开，收支情形，不特全军上下，乃至各界人士俱可一览无余。是以军民能合作，全军上下尤能一德一心，为救乡救国而奋斗。

    不过这时两广军队，俱尚不能全脱旧军积习。按新时代的军人生活和各种训练的要求来看，都不够水准；我军自亦不能例外。为增强战斗力和整饬军纪，我在玉林办了一所“玉林干部教练所”，调本军行伍出身的下级军官前往受训。并招收一些中学毕业的有志青年。前来入学，毕业后充任下级军官。另外并附设“教导大队”，调本军班长及遴选足以充任班长的上等兵前来受训，以充实本军的基层干部。这种训练极为有效，其后我们第七军的战斗力多得力于这时训练出来的下级干部。因为我们作风新颖，风声所播，各方有志青年及部队来归，如水之就下，玉林顿时成为广酉革新运动的中心。

    我在治军之外，还要兼管七县的民政、财政。省政府的政令既不出郭门，县长的委任均由我作主遴选。在粤军初退之时，所有前省长马君武所委县长愿继续服务的，都予留任。但他们都系粤人，原为粤军各部向马省长所推荐的。粤军退后，他们也无心久留，逐一辞职返粤。在七县县长出缺时，最初我决定实行地方自治，民选县长。但是初行之时，即深感此路不通。因乡中有资望的人士对政治都抱消极态度，不愿担任县政。一旦选出，都力辞不就。即使勉强担任，也尸位素餐而已，但求无过，不求有功。其他二三流的当选者，则又物望不孚，难任艰巨。这种现象的发生，其理由也很简单。因服务桑梓，原非易事。生于斯，长于斯，人事关系牵连太多，容易招怨。尤其是值此动乱时期，盗匪如毛，其时县长又并管司法，一有盗案，如因循不办，则有违功令；如按律行事，则公事化为私仇，顾虑尤多。在此贤人不愿为，坏人不能为的情况下，使我处理各县县政，殊感棘手。最后，我想出一民选县长互调的办法，即将甲县所选的县长，调往乙县任职。这样一来，行政效率大为增强。因当选者任事远方，无人事牵制，遇事能秉公处理。有此一番周折后，我才领悟到“离乡五百里之内不得为官”的古制，实有其特殊意义存在的。

    我对于七县财政税收的处理，以不加捐增税为原则。使当地人民除额定赋税外，别无其他负担。我所辖六县（贵县旋移交陆云高治理，故不计在内）的税收，每年约有正额钱粮十七、八万元，其他各项杂税，如统税、盐税、屠宰税、烟酒税等，合计也在二十五万元上下。后因收支不能平衡，乃另征所谓“防务经费”，即赌捐。两粤人士嗜赌成风，官方寓禁于征，抽取巨额“防务经费”已相沿成习。陈炯明返粤时曾禁赌，然未几即解禁。玉林赌禁原为胡汉卿所取消，遂未复禁。其他各县后来也恢复旧制。六县每年可抽赌捐约二十余万元。以故我防区之内，每年税收总额约在七、八十万元左右。军政机关樽节开支，尚可维持。

    这七县经过了一番整顿，贪污绝少，土匪敛迹，现出一片升平气象。以之与广西其他各地土匪如毛，贪官污吏及不法军队鱼肉人民的情形相对照，这七县算是一块乐土。广西各县乃至广东边区避乱人士都纷纷迁来寄住。


第十四章：两广革命武力之初步合作

    （一）

    黄绍竑字季宽，容县山咀村人。生于书香之家，天资敏慧，为人干练，并富冒险精神。他原是我的陆小同学，他是第四期，低我一班。辛亥革命时，他随学生军北上到南京。嗣后在武昌进第二陆军预备学校，毕业后，又入保定军官学校。民国主年冬毕业回广西，正是护国军事结束之后，陈炳坤任广西督军之时。绍坛遂在当时号称新军的广西陆军第一师内任见习官。民国六年夏季，广西当局创办陆军模范营，由马晓军任营长，黄旭初等任连长，绍坛与若干陆小同学如白崇禧、夏威、陈雄等都在该营任连附。

    是年秋季护法战起，模范营曾奉调入湘，改编为湘粤桂联军总司令谭浩明的卫队营。护法战事结束，卫队营于民国八年冬间改编入广西陆军第一师步兵第二团，乌晓军任团长。黄旭初升为团附，黄绍竑、白崇禧俱升任该团连长。当民国九年我们进攻新兴李耀汉所部时，该团因训练有素，军纪较佳，被调来肇庆接防。粤桂战争，桂军失败，该团也由广州西撤。我们退却时被追军截成两段的禄步圩之役，该团任我军右翼，协同将粤军击退。

    民国十年粤军援桂战争发生，绍坛等正随第二团驻防百色。陆、谭政权崩溃后，马晓军受马君武省长收编为田南警备司令，下辖五营，黄绍竑、白崇禧俱升任营长。马晓军所部驻百色，旋陆、谭残部为刘日福所缴械，马、黄、白诸人幸得脱险。其后马收集残部，并收编民团合编为六营，以黄绍坛、白崇禧为统领，各统三营，和当地散军继续作战。白崇禧因腿部跌伤去广州治疗。粤军东下回粤时，马部被调回驻南宁。马部到邕，而广西绥靖督办刘震寰被散军及民团围攻，放弃南宁，向广东钦、廉撤退。马也率所部千余人退向钦、廉。行抵灵山县，马以军食无着，前途渺茫，把部队交黄绍坛统率，他自己便经北海往香港去了。

    我听说黄绍坛这一支人马正在流离失所，他既是我陆小同学，军中作风自非其他流散部队所能比拟，便有心请其率部来玉林合作。他的四哥黄天泽于辛亥革命时曾随学生军北伐，自我军移驻玉林后，和我常有接触。我便委托夭泽在往廉江路上等候乃弟，请其来玉林合作。

    天泽此去果然一说即合，绍坛随即率所部千余人开入我的防区。于是衣食有了着落，又可避免被人并吞的危险，因此官兵异常欢腾。我即委黄绍坛为第三支队司令，并指定其故乡容县为其防地。绍坎来归之后，我军实力大增，由两个支队增为三个支队。其时编制如下：

    广西自治军第二路总司令：李宗仁

    第一支队司令：李石愚

    第一统领：俞作柏

    第一营营长：李明瑞

    第二营营长：林竹肪

    第二统领：钟祖培

    第一营营长：钟祖培（兼）

    第二营营长：刘志忠

    第二支队司令：何武

    第一统领：伍廷扬

    第一营营长：伍廷扬（兼）

    第二营营长：尹承纲

    第二统领：陆超

    第一营营长：陆超（兼）

    第二营营长：

    第三支队司令：黄绍竑

    第一营营长：夏威

    第二营营长：陆炎（华甫）

    第三营营长：韦云淞

    炮兵连

    机关枪连

    （二）

    民国十一年夏，两粤政局又起急剧的变化。因陈炯明叛变，中山先生在沪檄调滇、桂各军东下讨陈。当时首先接受中山委任率部进攻广州的为沈鸿英。沈氏系泥水匠出身，后沦为盗匪。辛亥革命柳州宣布独立时出受招安，遂扶摇直上，成为莫荣新的心腹大将。民国十年粤军援桂时，鸿英担任桂军左翼军总指挥。及桂军中路为粤军突破，桂局瓦解，沈氏竟通电诋毁陆荣廷，促其下野。此举颇为桂人所不齿，粤军也疑他为诈降。沈氏自讨没趣，率所部万余人避入湖南的平江、浏阳，因此引起湘军对他的围剿，经北京政府的斡旋，沈部乃移驻江西的赣州。民国十一年十一月，沈军乃乘桂林空虚，窜回桂北一带，实力增至两万余人。这时正值群雄蜂起，八桂无主，沈鸿英怀有囊括广西全省的野心，故派说客四出，企图收编各处的自治军。

    首先引起沈氏注意的，便是我部三千多人、枪和六七县地盘。沈氏因遣其子沈荣光偕另一代表刘某前来玉林作说客。沈荣光曾肄业南宁将校讲习所，是我教过的学生。这次衔父命而来想收编我作他父亲部下的师长。我因鸿英曾当土匪，所部风纪荡然，上下全凭绿林豪杰式的义气相维系，实不足以言军旅，所以我自始即有轻视鸿英之心。加以他反复无常，早为两粤人士所不齿，我如何肯听他收编？因此当荣光提及乃父之意时，我便认真地教训他一顿说：“如果你们再不长进，仍旧胡作非为，将来说不定我还有收编你们的一日呢！”说得荣光垂头丧气而去。这时论实力，沈鸿英当然强我十倍，不过他在佳林，我在玉林，他鞭长莫及，莫奈我何。

    沈鸿英向我勾搭虽未得手，然不久，他奉中山密令东下讨伐陈炯明却一帆风顺。民国十一年十二月，沈和滇军杨希闵、桂军刘震寰由梧州、贺县分进合击，竟将陈炯明逐出广州。这时各路讨陈军实以沈部为最强。一月中旬，陈炯明通电下野后，沈军盘据广州，威风一时。随后，北京政府竟委沈鸿英为“广东军务督理”，沈也首鼠两端，居之不疑。到二月初，中山先生自沪返粤，组织大元帅府，许崇智也率军自闽边返粤，沈氏才被迫退出广州。那时东江虽有陈炯明部盘据，然西、北两江仍属沈氏势力范围，声势颇为煊赫。沈氏之外另一位向我们玉林方面注意的便是东山再起的陆荣廷。陆氏于民国十一年九月乘广西混乱时，从越南回到龙州，纠合旧部数千人，意图重整旗鼓，掌握全省政权。时蒙仁潜在南宁自称省长，林俊廷也已到南宁任自治军总司令，北京政府即顺水推舟，委林氏为“广西绥靖督办”。陆荣廷回广西后，北京政府又加委陆氏为“广西边防督办”，另委张其惶为广西省长。此项委令自然引起蒙、林诸人的不快。

    陆荣廷以边防督办名义不便指挥全省，旋授意部队和人民团体推他为“广西全省善后督办”，他便由龙州移驻南宁。到了南宁，意欲整顿全省军队，故发布命令，改编各部队的番号。但是广西经过这番大变乱后，人事全非，即使陆氏往日的心腹也多面从心违，不复听他调度。原驻南宁一带自称第一师师长的陆云高，和自治军的蒙仁潜等，在陆荣廷回邕后，深恐为其控制，都纷纷撤离南宁。陆云高部沿江东下，并派人来玉林向我商借贵县暂时驻扎。我明知他借了不会归还，但为避免冲突保存实力起见，我遂将所部撤出贵县，让陆部驻扎。

    在此时期，全省自治军名目暂时取消，由广西善后督办陆荣廷另颁番号及委任状。我的“第二路自治军”的番号亦由陆氏明令改为“广西陆军第五独立旅”，我任旅长。下辖三团，由三个支队司令李石愚、何武、黄绍扬分任团长。当时我因实力有限，未便与陆氏龃龉，故对其委任既未正式接受，亦未正式拒绝。为了此事，我在本军司令部召集了高级官长商议。各司令都不愿改变番号，劝我“不要理会那个老头子”。因为我们如果接受陆氏所给予的番号，那我部下各“司令”都须改为团长。团长究不及可大可小的司令来得光辉。商议结果，只将我的“自治军第二路总司令”名义取消，并改总司令部为旅部，其他一概如旧，以改头而不换面了之。

    民国十一年年底，陆荣廷来电邀我赴武鸣一行。武鸣是陆的家乡。陆在彼筑有华丽住宅，并修了专用公路，自武鸣直通南宁，是为当时广西独一无二的汽车路。我到了南宁，陆氏派他专用小汽车来接我往武鸣。这是我第一次乘坐汽车。

    在武鸣，陆荣廷对我十分礼遇，招待我在他家里住宿一宵。陆氏在闲谈之中，大为抱怨粤军的焚杀。他说他治粤时，待粤人不薄。胡展堂（汉民）等常来武鸣访问，渠均盛意招待。湖南的谭延凯在其本省失败时，也曾到武鸣访陆。陆说他曾一次送谭氏大洋二十万元。当时广西省内只用小洋和纸币，渠因使谭氏便于出省使用，故以大洋赠送。陆氏说：“我对广东这一批人都不坏呀，但是他们此次入境，竞将我宁武庄住宅全行烧毁。你看，我现在住的是以前当差们住的；粤军烧剩下的……”言下无限愤怒。

    我在宁武庄住了一天。陆氏所说的概属人情应酬话，并未涉及本省的军政大事。我就告辞，乘汽车到南宁，盘桓了两三天，探访亲友，仍回玉林。

    那时，陆氏并令各地自治军将名册呈报，以便统筹整编。但令下后如石沉大海，各地军事首领都不愿受陆氏节制。我军在民国五年成立时即和陆氏无甚历史渊源，自更不愿受他节制。广西全省因而形成了王纲解纽、诸侯割据的局面。而野心的地方领袖却又纷图兼并，以扩充一己的势力。这时我的第三团团长黄绍竑，已在容县休息了七、八个月，久静思动，目睹两粤政局纷乱如麻，急欲乘机向外发展，因而有出师梧州之举。

    （三）

    黄绍竑出师梧州的全盘计划，是我和他秘密商榷后改订的。他原来的计划是应沈鸿英密召，前去广州。因沈鸿英的收编各军计划，虽在我处碰壁，却转而利诱分化我的部属，驻在容县的黄绍竑遂成为他秘密活动的对象。

    因为黄绍竑有一堂兄黄绍竑，在沈氏总司令部任秘书，沈鸿英曾命黄绍意秘密作媒介，畀绍竑以桂军第八旅旅长名义，嘱其速率所部去广州。黄绍竑因困居容县，发展不易，遂为其煽惑，跃跃欲动。但他究竟是我的部属，并感我收编扶植的情谊，如不辞而去，就迹同背叛，乃于民国十二年二月间自容县来玉林，秘密向我陈述衷曲。他说，我们久困玉林五属，终非办法，应该乘两粤政局动荡的时机，图谋发展，方为上策。遂将沈鸿英如何向他活动，以及他自己也有赴广东之意，告诉给我听，希望我对他有所箴规。

    我听后，思忖黄氏是个不受羁縻的干才，挽留不易，不如成全他向外发展的志向，异日或能收到表里为用之功。但我却指出几点请他注意。第一，目前两广局势如此动乱，随时都有机会让我们发展，只看我们的出处和主张是否正确，实力是否充沛。我们驻扎此地，并非终老此乡，只是养情蓄锐，待机大举。我军除中级以上官佐为正式军校出身者外，下级干部多系行伍出身。我们现在急需训练一批青年干部，将本军练成一支有纪律的劲旅，等时机一到，我们才能攻无不克。

    再有，照我的观察，沈鸿英目前在广州极为嚣张，四处树敌，最后必然失败无疑。若不揣时度势，而徒以五、六百支枪的小部队去依附沈氏，何能发生作用？一旦沈军崩溃，则覆巢之下，宁有完卵？况沈的为人，机警狡诈，反复无常，早为粤桂人士所不齿。所以依附沈氏以求发展，不特如探虎穴，凶多吉少，且与同流合污，势将终身洗刷不净。如别人赋予名义，尚可考虑接受，唯沈鸿英赋予的名义，决不可轻易承当。

    绍竑听了我的分析后，说他志在假借一个名义东下以图发展，并非真诚附骥沈氏。至出处和危险一层，他是不十分重视的。我说，冒险犯难固是青年革命军人的本色，至向外进取的原则，我更是绝对赞成的。不过自中山回广州再度组织革命政府后，对沈鸿英的骄横跋扈已严加制裁，相信不久必定爆发战争。此时只可与沈氏及其左右虚与委蛇，一俟战争白热化，沈军不支之时，即率所部潜入苍梧境内，乘虚袭取梧州，断其归路，而与大元帅府所辖的粤军相呼应，藉以沟通粤桂的革命势力。然区区一团人，恐不能完成这一伟大的革命使命，待时机来临，我必派遣一支有力部队，和你一致行动。

    绍竑听了，深以为然，并衷心地感激我为他的策划和忠告。而我也颇以黄氏能坦白相告为慰，此实为以后我们统一八桂，团结无间的因素。黄氏回容县后，便按照我的忠告，放弃去广东的计划。到三月二十日，北京政府果然正式任命沈鸿英为广东军务督理。四月十日沈以移防为名，将军队集中新街开秘密会议。到十六日，便在新街就任北京政府的广东军务督理职，通电请中山离开广东，战祸遂启。沈军虽得北军方本仁开入北江助战，仍节节败退。到了四月下旬，沈军已全线崩溃，分水陆两路向广西撤退。当粤中战事发动时，黄氏即急电我，报告正率所部向苍梧挺进，请派队伍跟进支援。我即令李石愚率俞作柏、林竹舫、刘志忠等营前往。到六月初，黄将部队集中于梧州上游的戎圩和新地圩。黄氏为探明粤中战况起见，特亲到梧州向邓瑞征请领饷弹。恰巧此时在广州疗养的白崇禧和另一保定同学陈雄，也秘密赶回梧州，并携来大元帅孙中山委黄绍竑为“广西讨贼军总指挥”的命令。黄和白、陈会面于他的胞兄仲庵家里，绍竑乃知沈鸿英失利，正在总退却中。现据守肇庆城的沈部黄振邦一旅，已被天元帅府陆、海两军所包围。绍竑知袭击梧州的时机已到，唯实力尚嫌单薄。那时他已骗得饷若干，答应转回戎圩防地，即通电就第八旅旅长新职。陈雄仍返广州。黄氏偕白崇禧返抵防次后，即亲笔函我，派白崇禧和李石愚两人星夜送到玉林。信中说为预防万一起见，请我再派两营前往，以增强战斗力，完成此一有重大意义的任务。我也认为用兵之道，不可患得患失，逡巡不前，只要认定时机成熟，必须以雷霆万钧之力，以争取最后胜利。乃令伍廷飏率所部一营，兼程向梧州进发。这是我和白祟禧初次详谈，他身穿整洁的西服，谈吐彬彬有札，头脑清楚，见解卓越。他对中山备极推崇，而对大元帅府所属的粤、桂、滇各军则都有不满的批评。惟对梁鸿楷第一军中的第一师李济深所部，却认为人才济济，作风新颖，可引为将来革命的伙伴。我和他彻夜开诚倾谈，论列当前两粤全盘局势。我认为此番袭取梧州，已如探囊取物，毋须费多大气力，此后彼此应佯作分道扬镳，以免树大招风，遭人妒忌。并希望他们在梧州方面尽力联络粤中新兴革命势力，励精图治。我则采取内刚外柔策略，暂时和陆荣廷治下各旧势力虚与委蛇，以便养精蓄锐，等待他日彼此分进合击，打成一片。此一决策，只让高级干部三数人知悉，其余则严守秘密，以免偾事。白氏听完我的建议后，表示非常赞成和感动。以后我和白氏共事二十余年，推心置腹，患难与共，虽有人屡次企图分化离间，我二人只一笑置之。世人多有因此形容李、白实为一人，私衷亦觉当之无愧。

    黄绍竑此次派白、李赴玉请兵，实出于俞作柏的阴谋。李石愚回到岑溪时，接俞飞送一信，谓德公左右需人相助，请到玉林后不必再来，前方指挥作战，作柏可以完全负责云。白崇禧偕伍廷飏营行后两日，林竹肪、刘志忠率部到玉林面报，谓李司令动身后，俞即在新地圩集合三营宣布，李司令已回玉林，部队交其指挥。我们不甘随俞叛李归黄，故秘密由间道拔队回来云。林、刘两营长不知此中秘密，而有此误会。幸伍营补上，黄部不至太弱。

    白崇禧偕伍廷飏部援军到达，黄即进袭梧州。发动之日，黄部乘黑夜先断绝水路的航运，拂晓时即扫荡沈部外围。到此邓瑞征方如梦中初醒，仓促率残部向信都、贺县逃窜。当黄部攻进梧州市内之时，有沈军收编不久的冯葆初旅早与粤军暗通声气，至是乃布告市民，脱离沈军而独立，并愿与黄绍竑合作，拥护大元帅孙中山。冯氏系一赌徒，善于钻营交际，收编各地游离小部队而归附沈鸿英。冯因与绅商交游甚广，系梧州的地头蛇，自以为有恃无恐，然究难立足于革命阵营，旋被黄绍竑诱至花舫上生擒枪毙。当黄部占领梧州时，粤军先已攻陷肇庆。总指挥魏邦平即统率大军分乘船舰上驶，当日下午蜂拥进入梧州。西江面上，族旗蔽空，极一时之盛。据云，同来的有粤军第一军军长梁鸿楷，第一师师长李济深，第三师师一长郑润琦，以及其他将官和中级干部陈铭枢、陈济棠、张发奎、邓演达、蔡廷锴、蒋光鼐、薛岳、严重、黄琪翔、钱大钧、香翰屏、陈诚、李汉魂等数十人。这是两粤革命军人的初次聚会。

    随后，广州大元帅府任命李济深为“西江善后督办”，驻节肇庆，设督办行署于梧州。除粤军第一师的一部留驻梧州外，其余粤军都退回厂东。李济深是苍梧县人，陆军大学毕业，一向在粤军中任职。才高心细，浑厚忠诚。以桂人而在粤军中久任要职，亦非偶然。李从此常驻梧州，颇能与黄绍竑精诚合作，粤桂双方都赖其作介而融洽无间。

    （四）

    自沈鸿英败退桂林，梧州底定，黄绍竑乃正式改编其所部，独树一帜，脱离和我的隶属关系，自组其“广西讨贼军总指挥部”。以白祟禧为参谋长，下辖三团，以俞作柏、伍廷飏、夏威分任团长，共有人枪三千余。渠受有孙大元帅的委任，以讨贼相号召，原可独当一面，毋需再受我节制。所以黄绍竑此举，颇得我的谅解，也可说是奉我的命令去干的。此时两广情形极为复杂，粤军、桂军畛域之见也很深。前刘震寰受中山委为广西善后督办，桂人竟群起而攻之，称他为“反骨仔”。自治军的兴起，就是以“客军”和这批“反骨仔”为攻击目标。民国十一年冬，滇军杨希闵等奉大元帅之命，取道广西东下讨陈，广西自治军竟误以为客军入境，纷起向滇军袭击。我部当时不明真相，也曾派队配合其他自治军向桂平滇军进攻，后经他们派人解释，误会才归冰释。由此可见自粤桂战后，桂人衔恨客军的一斑。现在黄绍竑以三千人枪，居然敢以“讨贼”自命，和全体桂军为敌，实因我屯大军在玉林，互成犄角，做他的后盾。而我军则仍保持广西陆军第五独立旅的番号，保境安民，和粤军全无关系。广西当局和其他对我虎视眈眈的各地方军首领，虽心怀疑忌，也无辞以胁我。同时我也可假绍竑出面和广东大本营联络，一则可使两粤革命军人互通声气，有事彼此支援，再则可以减少对粤军的顾虑，专心整顿辖区内的军民两政。所以黄绍竑的独树一帜，实是与我互为表里，收相辅相成之效。

    然我们的部属不明此理，有时竟妄图非分，致惹起许多误会。其中最错误的一位便是俞作柏。作柏是保定军校三期毕业生，我在广东护国第二军任营长时，他在总司令部当副官，郁郁不得志，很想来我营作连长，但苦无缺额。后来林虎直属的游击队蒋琦帮统的营内有连长出缺，我因和蒋琦交情很好，乃力保作柏充任连长，这是他带兵的开始。后来蒋琦奉调到新兴进剿李耀汉残部时，作柏曾率其全连官兵作有计划的掳掠。黄绍竑在其《五十回忆》内所说，林虎第二军中，有鼓励士兵“发洋财”的“某军官”，便是指俞作柏。事为蒋琦所悉，大为震怒，要将俞氏撤职。作柏大恐，来向我求情，请向蒋氏缓颊，力陈他是有计划地劫财归公，胜于任由士兵掳掠的一套谬论。言下涕泪纵横，状极可悯。在他立誓改过自新后，我乃替他说项，得免撤职。

    嗣后蒋琦阵亡，我保荐他升任营长。我率部退入六万大山时，作柏也随我入山。那时全军绝粮，情形极为艰苦，作柏旧性复发，曾建议我派队下山，向灵山县一带富户，“去打一两趟生意”！到了我们下山受编，他又想向当地富户勒派巨款。他的建议虽以开玩笑的方式出之，然我若稍为所动，渠便可乘机去做了。

    俞作柏为人野心勃勃，而性喜聚敛。我们自玉林移防贵县时，路劫粤军是作柏擅自决定的行动；在贵县乱枪误毙马省长爱妄，也出自他的命令。总之，作柏是才过于德，偶可为用，而不可为友。此次他助黄绍竑进攻悟州，原是奉我的命令而去的。在开始进攻的前夕，他忽怂恿李石愚司令回玉林向我报告请示。李刚离新地圩防地不久，俞即专人送函来追李司令，请李回玉林后不必再回苍梧，前方战事他可代办指挥云。原来作柏是调虎离山，李司令一去，那数营部队势将归渠掌握。羽毛丰满，大有可为，此间乐不思蜀矣。显然是和我脱离部属关系。

    这消息传出后，我军中愤怒之声四起，众人不直作柏所为，竟迁怒于绍竑。他们以为绍竑借我们本钱起家，现在竟然诱出我的部将背叛本军。

    关于此事，我倒反能处之泰然。盖我袍泽随我转战数载，艰苦备尝，大家原是患难与共的道义之交。值此省政无主之时，我为数县人民的生命财产的安全，和本军上下袍泽的福利，谬承推戴，忝总师干。我绝无封建时代要求部曲向我个人效忠的腐败观念。凡我同人，合则留，不合则去，各人原可自作抉择。这样虽为军纪所不容，然三军可以夺帅，匹夫未可夺志，强人所不欲，亦我之所不欲。若处处为我一己打算，恐三军上下早已离心了。由于我本人态度坦然，一时愤愤不平的部属也渐趋宽恕，幸未酿成风波。终使绍竑二度服从节制，组织定桂讨贼联军，奠立日后统一广西的基础。


第十六章：拒唐和讨沈

    （一）

    当我们在广西将陆荣廷残部解决时，混乱的北方政局，也起了新的变化。民国十三年直奉战后，曹、吴势力在华北瓦解。一向主张联张制吴的孙中山先生也于十三年十一月北上入京。行前曾有电约我和黄绍竑赴广州一行。同时并明令将“定桂讨贼联军总指挥部”取消，改组为“广西全省绥靖督办公署”。委我为督办，黄绍竑为会办。下辖两军，第一军军长由我自兼，第二军军长由黄绍竑兼任，白崇禧则任督办公署参谋长。两军的编制略如下：

    广西全省绥靖督办公署督办：李宗仁

    会办：黄绍竑

    参谋长：白祟禧

    警卫第一团团长：郭凤岗

    第二团团长：陶钩

    第一军军长：李宗仁（兼）

    参谋长：黄旭初

    第一纵队司令官：李石愚

    第二纵队司令官：陆超

    第三纵队司令官：钟祖培

    第四纵队司令官：刘权中

    第五纵队司令官：何中权

    第六纵队司令官：韦肇隆

    统领：封高英

    第一独立旅旅长：刘日福

    第二军军长：黄绍竑（兼）

    参谋长：白崇禧（兼）

    第一纵队司令官：俞作柏

    第二纵队司令宫：伍廷飏

    第三纵队司令官：夏威

    第四纵队司令官：蔡振云

    第五纵队司令官：吕焕炎

    第六纵队司令官：罗浩忠

    边防第一司令：徐启明

    边防第二司令：龙得云

    游击司令：马夏军、何正明、陈秀华、卢文驹、

    余志芳、封辅军、陈先觉

    统领：黄桂丹、岑孟达

    支队司令：陈济桓

    此时西南局势也极为不稳。在中山离粤之前，广州已岌岌可危。陈炯明部虎踞东江，有随时回师粤垣的可能。盘据羊城附郭一带的滇军杨希闵，桂军刘震寰等则把持税收，恣意搜括，对中山的命令阳奉阴违。其他拥护中山的湘军、粤军也都离理想甚远。粤南钦、廉、高、雷一带的邓本殷和申葆藩早已垂涎广州。即距离稍远的军阀如沈鸿英、唐继尧也莫不有志于广东。这些人都持中山革命大旗而舞之，时叛时服。而最为腹心之患的，便是驻在广州的滇、桂两军及商团。所以中山虽名为大元帅而号令却不出大元帅府所在的士敏土厂。

    滇军将领范石生曾经告诉我当时广州的情形。范说，杨、刘税收到手，向来不发给士兵。有时官兵闹饷，他们便说：“你们有枪还怕没有饷？”那时滇军将领都有烟癖。范石生说：“有时我们正在烟榻上吸烟，忽然部属来报告说’大元帅来了‘，我们便放下烟枪，走出去迎接大元帅，回到烟榻房间坐下，请问大元帅来此有何指示。如果是谭延闿或胡汉民来访，我们就从烟榻坐起，请他们坐下商谈。有时蒋介石也来，我们在烟榻继续抽鸦片，连坐也不坐起来的。”他说得津津有味，我听到却无限心酸。

    范石生所说的，也系实情。大元帅府全部工作人员，因政府财源无着，有时甚至无米为炊。那时蒋先生在黄埔作军官学校校长，艰难的情形也相同。因此中山一度有意放弃广州，移大元帅府于韶关，以免受制于这些假革命的军阀。所以我和黄绍竑的名义虽由大元帅所给予，但我们始终未获一枪一弹或一分一毫的接济。事实上，我们的督办公署的实力和场面也非空虚的大元帅府所能比拟。

    民国十三年冬，中山离粤后，广东情形更糟。因中山北上后不久即患癌症。消息传来，西南各野心家都蠢蠢思动。原来中山先生虽无实力，然究为缔造民国的元勋，声威所及，犹足以慑服国人，至少在表面上尚为若干地方军阀所拥戴。如果中山一旦溘然长逝，则群龙无首，野心家势必竟争中山的衣钵，谋为南中国的首领。

    先是，中山决定北上时，曾指派大元帅府秘书长胡汉民为“代帅”。然汉民先生一介书生，无拳无勇，声望又不足以服众，其处境的困难自不待述。在这种情况之下，惟一有资望有实力、足以承继中山的名位的，便是云南的唐继尧。继尧为云南东川人，日木士官学校毕业。袁氏当国时，继尧继蔡锷为云南都督，后以云南起义，反对帝制的首功，为国人所钦仰。嗣任军务院抚军长，代行总统职权，俨然是护国运动时期的中国元首。唐氏素来自命不凡，自刻图章曰“东亚大陆主人”，志大言夸，雄心勃勃。护法之役，中山当选为军政府大元帅，继尧被选为元帅，名位仅次于中山。其后军政府改为七总裁制，继尧竟和中山并驾齐驱同为总裁。民国十二年春间，陈炯明被逐出穗，中山重组大元帅府时，曾请唐氏为副元帅，继尧居然不就。在他想来，论名位渠原与中山并肩，论实力则渠远在中山之上。他那时名义上拥有滇、黔、川三省地盘（实际只有滇、黔两省），有精兵十余万，所以不愿屈居中山之下。

    如今中山病危，南中国一时无主，唐继尧不禁食指大动。盖中山如死，南方便无人再足以驾凌唐氏。论资望，论实力，孙死唐继，实是天经地义。

    所以正当中山病笃之时，唐氏忽然通电就副元帅之职，并拟自淇、黔两省派三路大军，假道广西，前往广州视事。

    那时驻在广州的滇、桂各军，对唐氏都表示欢迎。桂军总司令刘震寰且亲往昆明促驾。其他的地方实力派如桂林的沈鸿英、东江的陈炯明，盘据钦、廉、高、雷一带的邓本殷、申葆藩都暗中向唐氏输诚，表示一致拥戴。

    不过唐氏大军入粤，广西的西江水路实为必经之途。然这条咽喉孔道则在我军控制之下，我如果和他人一样，输诚拥唐，则号称十万的滇军，不出一月便可越境抵达广州。我们若和唐氏龃龉，则必首当其冲，遭受攻击。因此我们如为个人利害着想，盯衡全局，似应和唐氏妥协。但我一再考虑，对唐氏的为人和作风，实感深恶痛绝。因唐氏封建思想极为浓厚，他的卫士号称佽飞军，着古罗马的武士装，手持长枪大戟。每逢唐氏接见重要僚属或贵宾时，他的佽飞军数百人，在五华山联军总司令部内排成层层的仪仗队，族旗招展，盔甲鲜明，传帅令，开中门。唐氏本人则着戎装大礼服，踞坐于大厅正中高高矗起的黄缎椅上，威仪显赫，侍卫如林。想古罗马帝王接见大臣的仪式，恐亦不过如是。

    如果这样一位封建怪物，率大军进入广州当起大元帅来，恐怕正在改革中的国民党，和正在滋长中的中国共产党，以及一切工农运动，黄埔军校，乃至蒋先生等一干人物和鲍罗廷、加仑等势必被一锅煮去，什么革命，民众运动，北伐等等，将全成画饼无疑。

    当时唯一足以为唐氏障碍的便是我们。但是我们在广西的力量和唐氏比真是螳臂当车。所以唐氏也料定我们不敢说半个不字。为使我们平易就范，唐继尧不惜威胁利诱一时俱来。早在民国十三年冬，唐氏即派一代表文俊逸前来南宁和我们接洽，可见唐氏的东来，早有预定计划。文君为保定军校毕业，和黄绍竑、白崇禧以及我们军中若干将校都有同窗之谊。文君到南宁后，住在最华贵的“南宁酒店”，挥金如土，竟摆出令人作呕的钦差大臣的气派。并携有大批名贵礼物，分赠熟识将领，与我方高级军政人员酬应无虚夕，气势颇有咄咄逼人之概。

    文君来拜访我时，即传述“联帅”意旨。文君说联帅不久即去广东就任副元帅之职。联帅抵穗后，当和西南各省军政首要拟订北伐大计。并已缮具委任状交其带来，委我和黄绍竑各任军长之职。倘若同意，唐氏允送云南鸦片烟土四百万两（约值七百万元）以为酬庸。一俟烟土运到南宁，希望我们便通电就职，以昭信守。联帅并表示此次大军取道广西入粤，因为广西是一贫礴省份，渠无意干预省政，沈鸿英虽派使节表示竭诚拥护，但沈究系绿林出身，难当大任，故广西省政设施，一切照旧等语。文君更以“四校同学”之谊劝我说，联帅东来，势在必行，我们如踌躇不决，或妄图反抗，均属无益。言下大有“有平西王的典例在，唯执事实利图之”之概。

    我听了他这番话之后，觉得唐氏十分可鄙。唐平时的生活方式和封建作风，我早已有所闻，其滇军以往在川、黔横征暴敛的情形，路谤犹在。况且昔日中山先生委他为副席，居然不就，今乘中山抱病北上之际，忽然就职。用意所在，昭然若揭。倘一旦唐氏野心得遂，为祸之烈，将不知伊于胡底！因此我便告诉文君说，值此中山北上之际，唐总司令忽欲率大军赴粤，恐难免不招致物议；况两粤久苦兵燹，民困待苏。唐总司令既有意北伐，何不迳在昆明召开军事会议，然后分道北伐，又何必劳师远戍，前往广东？如此则北伐未成，内哄已起，为国为民，均属下策，本人实不敢苟同。盼为复电，代达鄙意。

    文某见我辞色俱厉，不敢多言，只唯唯诺诺说，当遵督办之意，拍电联帅，俟有回音，再来谒见，遂索然告辞。

    文某去后，我以此事关系重大，乃飞电梧州黄绍竑速来南宁会商大计，并先召集在南宁的高级干部密议。会上，我首先痛斥唐继尧的封建与腐化；继述其乘中山北上，图谋攫夺本党领导权的不仁不义，我们断难听任其野心得逞。说了遂分请到会各人各抒己见，不必隐讳。

    我首请参谋长白崇禧发表意见。白参谋长对我批评唐氏的话完全同意，至于如何应付唐氏，他感觉兹事体大，不愿轻作主张。以下将官发言最多的是俞作柏。作柏主张纵令我们不受唐氏委任，可否先取得他的四百万两烟土后，然后决裂。因为本军饷糈支细，七、八百万元的巨款，对我军实有莫大的裨益。其他将领有赞同俞的意见的，也有反对的，莫衷一是，会议无结果而散。所幸黄绍竑已在来邕途中，我拟俟黄氏到后，再开会决定我们或迎或拒的大计。

    不料刚过四天，这位文代表又来见我，说已奉到联帅的复电，接着就把唐继尧的电报高声朗诵给我听。大意是说：“本帅大计已定，师行在途，未便中止，仰该代表即转饬李宗仁、黄绍竑知照”等语。电文十分傲慢，似乎我们已经是他的囊中之物一般。而这位文代表更是神气活现，说的一口极重的云南土音，开口联帅，闭口联帅，力促我勿庸迟疑，迅速表示态度，拥戴“联帅”，以免引起干戈，作无谓的栖牲。同时，他说四百万两烟土已在运桂途中，并将电报交我阅看。

    这时我为正义感所驱使，深觉头可断，志不可辱。我如再和他敷衍，必然夜长梦多，足以动摇军心而偾大事，不如以快刀斩乱麻的手段，立刻和他摊牌。当文某还在说他的联帅、联帅之时，我顿时把桌子一拍，骂道：“什么联帅、联帅，唐继尧这东西，乘中山北上，企图趁火打劫，不仁不义，到了极点。一个封建军阀，不自度德量力，不知悔过，居然想承继做大元帅，还想拖我们革命军人和他同流合污，实属无耻之尤。……”语毕，我立刻招呼副官，把这姓文的代表拘押起来。

    这时，文代表已吓得面如土色，浑身战栗，跪到地下哀求说：“自古两国用兵，不斩来使，还清督办饶恕我罢！”我对他坦白地说，我们谊属四校同学，并且这事也非你之过，我绝不加罪于你。不过你既是军阀唐继尧的代表，今后你在南宁是不能有行动自由的。语毕，副官便带了卫兵数名，把文某押回南宁酒店，看管起来。这一来，整个南宁都为之震动。因为文某初来之时，气派十足，谁知昨日的座上客，今朝忽为阶下囚，外界不知底细，街头巷尾，议论纷纷。

    文某被扣押的当日下午，总值日官忽来报告说：“广州大元帅府胡代帅有代表来见。”我闻报便招呼“请进”，同时即自办公室走到会客室的门口，以表示欢迎。那位代表正由总值日官陪同，向我迎面走来，距我尚有数丈之地。大概副官已告诉他我就是李督办，所以他一见我便笑逐颜开，高举双手，大声说：“李督办，我这次来，不辱君命！不辱君命！”热情洋溢，大有不胜雀跃之概。

    这位代表名董福开，是江西人，携有胡汉民给我的亲笔信前来看我。他到南宁已有好儿天，也住在南宁酒店，但是只开了一间三等房间。他看到唐继尧代表文某那一股仆从如云，往来冠盖不绝于途的“钦差大臣”气派，以为我们已接受唐继尧的委任，故尔不敢暴露身份。今晨忽然见到文某房前站着卫兵，被看管了起来，不免喜出望外，立刻到督办署来看我。

    据董君说，此次胡代帅原拟请林森（子超）先生为代表前来看我的，但是林子超先生殊觉为难。他告诉胡代帅说，此次去南宁的目的是要稳定李氏，使不受唐继尧的诱惑。然欲李拒唐，无异以卵击石，我们如要强人所难，至少应予李督办等以相当接济，才能要人家去牺牲。今日我们不持无一枪一弹的接济，即少数稿赏款项也无法筹措。我一人空头跑去，于情于理，俱有不合。因此子超先生不愿担这个任务。

    胡代帅不得已，才改派董君。董君也是同盟会老同志，追随总理有年。据董君说，那时大元帅府同人伙食都成问题，他动身前夕，旅费尚无着落，最后胡汉民向私人借了两百元，才能让他成行。然胡代帅以中央对我们无丝毫接济，故不好意思明白地要求我们作“螳臂当车”式的牺牲。所以在胡氏致我的亲笔长信中，只将当前局势及总理的革命理论阐扬一番，并将宵小想乘火打劫的困难环境，作概括的诉苦，并征询我对时局的意见，希望有所条陈。

    董先生到南宁后，原拟悄悄住下，如事不可为，他便打算潜返粤垣。谁知出其意料之外，他的使命竟然全部完成，其喜可知。

    我们谈话之间，董君对我的断然拒绝唐氏，不计今后成败的魄力与作风，佩服得五体投地。当时我所以断然出此，多半是出于青年军人的血性，尤其是受到中山先生革命理论的薰陶使然。一心只觉得唐继尧作风下流，不仁不义，非和他拚一下不可，结果如何，却未遑计及。嗣后事隔多年，回想当年情状，也觉不寒而栗。

    后来在民国三十八年，我从南京撤退，迁国府于广州时，董福开先生也自江西故乡避乱到粤，曾来看我。谈及当年情形犹如昨日，而三十年来，国家变乱如斯，彼此相对有不胜欷欲之感。

    在文代表被拘押的翌日，黄绍竑才由梧州赶到。他一见到我便说：“德公，你这次祸闯大了。”我便说明拘押文某的必要，以及骗其烟土再行决裂的危险性。黄说：“事己至此，我们只有决定如何对付唐继尧吧。”

    当晚我们便举行了一个重要的军事会议，讨论今后军事部署的问题。我们的到断是纵使唐继尧倾巢东犯，各项作战准备和行军所需时间至少尚有一两个月，才能抵达南宁和柳州。乘这空隙，我们应当全力讨伐沈鸿英，必要时，不妨将左右江地区和省会南宁放弃，以便集中兵力讨沈，讨平了沈氏，再回师用全力抵抗唐军。

    孰知事有巧合，在文某被拘一星期之内，沈鸿英忽然自桂林用“建国桂军总司令”名义，向各县政府暨各法团发出通电，大意是“本总司令不日出巡视察各地民情，仰各知照，不得误会”等语。事实上，他就是以出巡为藉口，指挥大军出发，向我们进攻。

    沈氏固早与唐继尧有联络，何机谋我，但是他何以未等滇军到达，便先期单独向我用兵呢？其主因是在于他的轻敌。沈军向称剽悍，纵横数省，未尝铩羽，自然对我们有轻视之心。再者，他希望在滇军入境之前，将我军击破，“先入关者为王”，以免滇军入境时反客为主，觊觎广西的地盘。殊不知他倾巢而出，也正符合我们各个击破的原则，我们实求之不得。

    双方既都已准备用兵，黄绍竑、白崇禧遂立即回梧，和西江善后督办李济深取得联络，计划分进合击沈军。南宁方面，我令伍廷飏率兵两营守城，如唐军进迫，则撤出南宁以避其锋。敌进我退，敌停我扰，勿与敌正面作故，待我军消灭了沈鸿英，再回师拒唐。

    部署既定，我便将桂西可用的部队悉数东调，我本人也于民国十四年一月中旬自南宁移驻桂平。

    （二）

    我移驻桂平不久，黄绍竑、白崇禧已和粤军第一师师长兼西江督办李济深决定进攻沈鸿英计划。一月二十九日，黄、自二人遂乘轮来到桂平向我报告他们的全部战略计划。

    他们所决定的计划，大致是以摧毁沈鸿英老巢为第一要务。据他们的判断，沈的老巢是在贺县、八步一带。沈于该地设有大规模的修械厂和炼锡厂。沈军精锐的一部，由其子沈荣光统率，也驻于该处。在他们三人的估计，沈氏此次用兵，必自其老巢南下，志在夺取梧州。因此我方的对策，当以梧州为轴心，调夏威纵队联合粤军旅长陈济棠所部，自信都攻击贺县、八步，直捣沈军根据地。另一路则由白崇禧指挥蔡振云、俞作柏、陆超、吕焕炎、钟祖培等纵队和郭凤岗的第一独立团，集中江口，自蒙江、平南向蒙山北上，攻击平乐、荔浦，进窥桂林。至于大河上游，他们的计划是只留少数兵力，固守桂平和南宁。

    黄、白二人报告完后，我立即表示不赞成他们的计划。我的看法是，沈氏之志不在夺取梧州。因柑州下通广东，路线太长，沈氏纵能夺得梧州，也无力进攻广东，况梧州四面受敌，得了不易守。故沈氏的意图，当着重在大河中游，志在限斩我军，使我首尾不能相顾。不意绍竑性急，无心多听我的辩论。他说他们三人已一致同意，只等我首肯，便立即开始攻击；此时不能顾虑太多，且师行在途，若重行部署，殊非易事。他和自氏都要克日东返指挥部队，已没有时间再从长考虑。

    我因此一计划为他们三人所共同决定，如我坚持不可，可能引起分歧，反使议论未定，兵已渡河；然如照他们的计划而行，则败亡立至。所以当日下午黄、白决定回航之时，我乃强留白氏多住一刻。因黄返梧州，航程较远，白去平南，数小时可达。我们会议完毕已是晚上九时，白君返抵平南，将是半夜，所以我请他多盘桓几小时，待午夜开船，在船上睡眠一宵，翌晨抵平南，便可挥师出发。因此，黄氏先行，白泉禧遂留下和我再谈。

    在这一段时间内，我便平心静气地将目前敌我态势分析一番，并指出他们战略上的严重错误。在我看来，沈氏乘我们和滇唐决裂时，对我先行用兵，其理由不外有二端：第一，沈氏断定我有滇唐大敌当前，军心必已动摇，不堪一击。第二，沈氏深恐滇军削平我军之后，蟠踞不去，则为患更大。故借滇军的声势作呼应，一举而灭我军，唐继尧遂失其蟠踞广西的藉口，而沈鸿英则可囊括全省，南面称孤。

    因此据我的判断，其主力必在柳江一带，意在南下桂平，截断大河，使我首尾不能相顾。渠便可左右开弓，借重东来的唐军的声势，以疾风扫落叶的姿态，肃清大河上游，在滇军入境之前，便可将我军残部悉数收编。然后顺流东下，不特可以占领梧州，甚至可以分兵直下广东，报粤军的旧怨。所以我军应付的策略，在迅速捕捉其主力而歼灭之，不在争一城、夺一地。我们如仅以捣沈氏的老巢为功，而听任其主力入据大河，则我辈危亡立见。最后我强调说，值此千钧一发的关头，我们的战略不容有丝毫错误，否则必至前功尽弃。兵法云：“知己知彼，百战百胜”，倘用兵而如盲人骑瞎马，未有不偾事的。谈到这里，我主张立即将作战计划重新修正，以贺县、平乐、柳州三处为第一期作战目标，将我军分成三路御敌，使得首尾易于兼顾。得手之后，再会师进攻桂林，这样部署，更可防止沈、唐两军合流，实为至上之策。白氏静听我分析之后，即鼓掌赞成我的计划，并主张立即照此计划重新部署。他悟性的敏捷，和果决的气魄，实非常人所能及。白氏并问我说：“季宽在这里时，你为何不详细分析给他听？”

    我说：“你们三人决定的计划，究系多数的意见，我未便以一己之意来否决。再者，季宽那时自信力很强，事又繁忙，心情已极烦躁，不可能平心静气地和我对事理作客观的分析，我多说了必易引起辩论，愈辩论则其主观愈强，而事理愈不明。所以我等宵深夜静，和你煮茗而谈，头脑清醒，才可事半而功倍。”

    白氏说：“事不宜迟，我们现在立即遵照你的计划，全盘重行部署。季宽、任潮那面，由我负责去电说明。江口、平南方面各纵队，即用电话改调至武宣集中。……”因此，我们的一夕之谈，竟把我们讨沈的战略全部变更。这一重大的改变，也只有白崇格有这气魄和才智可以做到。

    当我们的命令发出之后，立将以平乐为目标的第二路改由俞作柏指挥。白前敌指挥官则兼第三路指挥以柳州为目标。部署既定，白氏即率卫士三、四十人，和钟纵队司令官祖培率士兵一连，乘轮船循柳河上驶，于午夜向武宣进发。我也于翌日（三十日）率独立营乘轮跟进。

    白崇禧、钟祖培一行官兵二百余人于三十日正午到达武宣。此地有我部游击统领朱为珍率部四百人驻防。朱部为收编地方军组成的，训练和装备都很差，毫无作战能力。自崇禧等到武宣后，深恐大战即将爆发，便往四郊侦察地形，拟凭险设防。

    我们今日回想当年作战情形，真如儿戏。敌我两军都无谍报人员，敌人行动全凭判断或道路传闻。我前夕向白崇禧说敌人主力在柳州一带，也仅是个人臆断，并无情报作根据，故白氏到武宣后，初亦不知是否真有大股敌人取此路南下。

    孰知正当他们在察看地形时，忽然发现敌军漫山遍野而来，人数有数千之众。白氏知是沈军进犯，乃急令士兵就原地卧下，并放列两挺重机关枪向敌人射击。沈军也蜂拥而来，顿时展开一场血战。双方正坚持间，不料另一股敌军约二、三百人从柳江的左岸利用河边隐蔽地形，绕到白氏等的左侧背，向我军包围，情势危急达于极点。白氏乃命士兵边打边退，一挺重机枪座的三脚架在仓促中竟至不能带走，为敌掳获，狼狈情形，可见一斑。白氏因左脚不良于行，几至被俘，幸官兵虽伤亡十余名，尚能勇敢冲破敌人的包围圈，撤入武宣城内，闭门坚守，以待援军。此种危险情况，完全由于朱为鉁疏忽不负责任所致，当时我们如有正规部队驻在武宣，当不致有此危急场面出现。

    这时进犯敌军为沈军师长邓瑞征、邓佑文两师，共约一万人左右。其作战目标系奉沈鸿英之命，南下袭击桂平。当他们发现白崇禧竟被围于武宣城内，随从不过一两百人，原驻防部队又不堪作战，大喜过望，乃立刻将武宣城合围。这时候敌军如乘守军立脚未稳，蚁附爬城，则自崇格必被生擒无疑。然沈军原即缺乏训练，行军竟日，疲惫不堪，同时认为白氏已成瓮中之鳖，无处可逃，遂在城郊息下，埋锅造饭。想候三军饱餐后，一鼓作气，爬城活捉白崇禧。

    这时白崇禧正在城上率众布置防务，忽闻城外鸡鸣犬吠猪叫的声音，乱作一团。白氏知道这是敌人正在捕捉牲畜，预备午餐的信号，因悬重赏，挑选敢死队百余人，待沈军饭菜正熟、举箸用膳时，突将东西两门敞开，敢死队鸣枪呐喊，分两路奋勇冲出。沈军丢下饭碗，慌忙应战，混乱不堪，大军数千人，竟被百余名敢死队冲得七零八落，后退了十里，才能立足。我军俘获敌人五十余名，枪百余枝，遂又退入城内固守待援。敌人受此挫折，当夜不敢反攻。白氏提心吊胆地度过一夜难关。

    当白氏在武宣城郊和敌接仗时，我正率一独立营乘轮自柳江上驶。是日下午五时，才到离武宣约三十里、位于柳江右岸的拦马村，有村民数十人招手呼喊，我船乃靠向岸边。这时我忽于岸上人丛中发现前陆小同学李澜柱，乃招呼李君上船，询问上游军事情况。李澜柱说，今夭中午，武宣北门外五、六里曾发生战事。我军旋即回城中固守，不久枪声又大作，似曾发生巷战。据传沈军已被击退，这是乡民的报告等语。我根据这一情报，判断沈军的行动，果如所料。其主力企图沿柳江两岸东进，攻我桂平，截断大河交通的目的已甚显明。幸而我军已改变作战计划，否则全局不堪设想了。这时我预料武宣城兵力虽微不足道，然城垣必仍在我军掌握之中。因武宣如果失陷，至少也有败兵乘船顺流东下。武宜既有白氏镇守，我大可放心，此时前去也无多大作用。目下当务之急，莫过于迅速掌握西进的我军，以便部署向敌人反击。我估计由江口一带向武宣西进各纵队的先头部队，明日中午以前定可到达由东乡通武宣的大道上，乃决心上岸向东乡、武宣间的新圩进发（新圩离武宣城约四十里）。翌日拂晓前，我所率独立营便抵达新圩。天亮后，由江口西进的钟祖培等纵队，果然如期陆续到达，此时并得探报，敌人已自武宣退至二塘，构筑防御工事，准备和我军鏖战。我遂和白崇禧取得联络，决定是日下午二时，向二塘之敌展开总攻击。我将主力配备于右翼，以将敌人压迫至柳江的左岸而歼灭之。此时我军已有六千之众，乃全线展开，向敌施行总攻击。敌人也不甘示弱，全线跃出战壕反扑。两军冲锋肉搏，杀声震天，战斗的激烈为前所未有。我和白崇禧都亲冒炮火，在最前线指挥督战。全军见了，都奋不顾身，前扑后继，和敌人搏斗。双方屡进屡退，形成拉锯战。正值难解难分之际，幸我军李石愚纵队由贵县赶至二塘，威胁敌人的右翼，并隔河吹号呐喊射击助战。敌人见我有援军赶到，恐被截断归路，顿时心虚，阵线开始动摇。彼怯我勇，全军乘势猛攻，敌人遂全线崩溃，自二塘窜往黄茅。我军尾追不舍，敌人乃渡江退入石龙。我军也追入石龙，敌人主力遂退守柳州。然两邓所部己溃不成军，柳州旦夕可下。我因和白崇禧在黄茅商议，不如乘此时声东击西，使李石愚纵队衔尾佯攻柳州，吸引敌人注意力。而将主力东调，全军携带数日干粮，由我和白氏亲自统率，自象县、修仁瑶山边缘，越三排、四排，循崎岖山路，直奔桂林的南乡。这时沈军正为我第一路军陈济棠部所攻，贺县已为我军占领。第二路俞作柏所部也攻占蒙山。沈军前线失利，惊耗频传。不数日，忽闻我军已迫近桂林，直似从天而降。沈氏初闻，尚不信我军进攻有这样迅速，乃着人“再探”，其情形恰似“空城计”中的诸葛亮。“三探”之后，消息证实我军已越过良丰圩，离桂林仅三十里地。今非昔比，我人非但不象司马懿被空城吓退，反而挥军向桂林急进。沈鸿英大惧，乃匆忙北遁。行前曾约集桂林绅商话别，沈说：“我沈鸿英十余年来，带兵数万，横行桂、湘、赣、粤四省，谁亦莫奈我何，初不料今日竟败于几个排长出身的小子之手。”言下大有“此天之亡我，非战之罪也”的气概。

    沈氏既遁，我军乃于二月二十三日夜克复桂林。

    那时滇军范石生部已自广东抵桂平增援拒唐。我和白祟禧乃联袂南旋准备和石生晤面，留吕焕炎纵队留守桂林，并以侯砺霜为桂林善后办事处处长。侯系我陆小同学，后在保定军官学校毕业。孰知我们去后不久，二邓竟收拾残部三、四千人，逆袭桂林，侯、吕两人疏于防范，桂林再行沦陷。我闻报即派白崇禧到柳州抽调军队，赶赴桂林，进行兜剿以固根本。沈军不敢恋战，我军乃于四月十日再度收复佳林，惟此时沈军残部仍有三、四千人，退守西乡的金竹坳（临桂县、古化县交界处的山区。古化后改百寿），伺机和入境的滇军相呼应，再行出扰。

    白崇禧跟踪迫击，见金竹坳为一系列的大山，道路崎岖，进兵扫荡不易。乃散布谣言，谓一俟滇军入境，大军即行南撤，并将我军从山口圩前线向两江圩方面撤退，而潜伏于两翼间的丘陵地带，以诱沈军出击。沈军果然中计，下山渡河进驻两江圩，正图跟踪追击。而白崇禧已兵分三路向两江圩突击，围而歼之，沈军指挥官知已中计，仓皇撤退。适值山洪暴发，两江河水骤涨，浮桥被洪水冲断，沈军无路可逃，被击毙二百余人，溺毙更多，被俘凡七百余人。时为四月二十四日。自此役以后，这一路沈军残部一撅不振。沈鸿英至是一败徐地，个人四处藏匿，我军画影图形，悬赏缉捕。然沈氏究系土匪出身的地头蛇，躲藏甚密，我们遂也舍之不问。

    事隔一年，正当我们准备北伐期间，西江有一客轮下驶，刚过三水，直航香港之时，船上人丛中，忽有一彪形大汉站起来，把胸脯一拍，大声说道：“老子就是沈鸿英，谁人不知，那个不晓。哼！不怕你李宗仁、黄绍竑如何凶狠，还有白祟禧会用计谋，画影图形捕捉老子，老子还是跑了！哈哈！”的确，全船数百乘客，哪个不知这位绿林大盗出身的沈总司令。全船哄然，一时传为趣事。

    后来我们猜测，沈鸿英大概藏匿在贺县姑婆山，化装从怀集经四会到三水，溜上轮船，躲入舱底，船过三水之后，便不再靠岸，直航香港。沈氏躲藏了一年，一旦重获自由好不高兴，情不自禁地显出其绿林好汉的本色来。沈氏后来在香港置产甚丰，并建一巨宅，号日“将军第”，因北京政府曾给以“将军”头衔之故。民国十八年我在武汉失败后，寓居香港，沈氏曾有意来拜会，我为避免时人误会，婉辞却之，所以我和沈氏终未晤面。


第十五章：定桂讨贼军之成立与陆荣廷政权之覆灭

    （一）

    黄绍竑既据有梧州，广州大元帅府并畀予名义，我留在玉林五属的部队，也已久经整训，可以随时出动作战。于是我和黄绍竑、白祟禧便开始计划次一步的行动。这时盘据大河一带四、五百里之地的陆云高就成为我们注意的对象。陆荣廷返桂时，陆云高不愿重受其节制，乃自南宁移驻于横县、宾阳、桂平、平南一带，嗣又向我索去贵县，因有地盘约六、七县。渠有基本部队三团和若干游击队，并有山炮十余尊，及铁皮船“大鹏号炮舰”一艘，总共兵力约六千人，配备甚佳，故战斗力颇不弱。

    民国十二年秋季，我遂与黄绍竑约定，自梧州、玉林出动，夹击陆云高。我军出发在抵达桥圩前夕，宣布改称“定桂军”。十一月二十三日，未遭剧烈抵抗即占领贵县。二十五日复东进围攻桂平，守将营长黄飞虎旋即接受改编为我军营长。这时黄绍竑的讨贼军已自梧州、榕潭，藤县、大安克平南、江口，与我军会师于平南的鹏化。两军都未经剧烈战斗，历时仅两旬，陆云高部便全部瓦解，陆本人率残部千人，自鹏化窜入瑶山，往依桂林沈鸿英。从此，整条西江，自贵县直至广州，完全操于两粤革命军人之手，革命政府声势为之一振。

    当我们打通西江之时，在孙总理领导下的国民党，正进行改组，实行联俄容共。俄顾问鲍罗廷于是年十月初抵广州，协助总理改组中国国民党，并筹备召开第一次全国代表大会。全国党员，包括前同盟会会员、国民党及中华革命党党员，均须履行入党手续。我在桂平时，广州中央和革命军驻梧州将领李济深都派人来约我去梧州会议，并办理入党手续。我当时不明底细，因说我原是同盟会员，何须再入党呢？后经李济深解泽，始知本党此次改组后，一切作风将完全改变。为求本党主义的实现，革命必须彻底，虽老同盟会员也须重行介绍登记入党。我因此便在梧州，经李济深、陈铭枢二人的介绍，重行登记，加入正在改组中的中国国民党。

    在梧州之行后，我遂迁司令部于桂平。这时黄绍竑和我虽已统有整个西江上游，然我们的实力仍甚单薄，质虽优良，量究有限。而这时广州大本营本身复受制于滇、桂诸军，竟至号令不出士敏土厂。黄绍竑虽曾两度去广州，并谒见总理，陈诉我们孤军作战的艰苦。然大本营方面也无力支援我们。这时广西的地方实力是陆荣廷、沈鸿英以及我和黄绍竑，俨然成鼎足之势。然陆、沈二人各有一、两万人枪，远非我们的实力所能比拟。所以在我们羽毛未丰之前，我们只有虚与委蛇，以免遭受压迫。唯绍竑既已旗帜鲜明，号称“讨贼军”，公然与陆、沈为敌；我地据大河上流（桂人俗称浔江曰大河），便有缓冲的作用与义务。因此在陆云高部被解决之后。我仍旧须掩护黄绍竑免其遭受陆荣廷的威胁。

    陆荣廷虽然找不到攻击我的藉口，但是对黄绍竑则口口声声要“讨伐叛逆”。因为梧州扼西江通广东的门户，复为富庶之区，陆氏如能占有梧州，打通自南宁至广东的水路，一则可驾驭全省，二则可伺隙进攻广州，三则可报答北京政府殷切的期望。有此三利，使陆氏向黄绍竑用兵的计划，如箭在弦，势所必发。陆氏遂想利用我做前驰，俾渠本人能坐收渔翁之利。

    到民国十三年春初，陆氏果然派代表陈毅伯来桂平和我谈判，要我担任他的“前敌总指挥”，东下“讨伐”黄绍竑，“收复”梧州。此时我应付陆氏的代表殊为不易。我如顿加拒绝，则陆氏可能以此为理由向我用兵，并可能联络沈鸿英向我们夹击。而广州方面，外有东江陈炯明的牵制，内部的滇、桂军又离心离德，自无力助我。我忖度陆氏的策略，认为广西绝不可三雄并立，要统一广西，则必择沈鸿英与我先去其一。他见我力量较小，因选择我和黄绍竑为第一个对象。我如与他决裂，陆氏必联沈以制我，这正是沈鸿英朝夕以求的。所以我当前的抉择，是不到必要时不与陆氏正式决裂。应付的方法，当以政略战略各项利害说服陆氏，转移目标，以度此难关。

    主意既定，我便告诉陆的代表说：老帅这项讨黄的战略，本人认为有填密考虑的必要，并非有所爱于黄某，只是在战略上分析，认为此举是一下策。因梧州为广西通广东的门户，如老帅自信不但有力量收复梧州，且能直捣广州，则应向下游用兵。如老帅志不及此，仅欲收复梧州，则衅端殊未可轻开。一开则不易收拾，势必形成胶着对峙之局。中山援桂的前车不远，老帅宜深思熟虑。再者，老帅身受北京政府的委任，而至今和北京政府的陆路交通尚未沟通。一旦和广东交兵失利，则北京政府纵欲援助，也问津无由！老帅若有志于恢复旧日规模，则应谋定而后动，计出万全方可。自古用兵，未闻后顾之忧未除，而能决胜于千里之外的。现老帅的心腹勇将马济和他所率精兵，仍困在湖南，无法返桂，是则老帅本身实力尚不能充分利用，与北方的通路也不能沟通，便想贸然对广东用兵，窃以为不可，愿老帅三思之。

    陆氏的代表将我的意见拍电给陆氏。不久陆氏便回电，仍坚持原议，力促我勉为其难，担任前驱。他并一再申明将韩彩凤、陆福祥两军拨给我指挥，辞意非常坚决。我知其不可以利害动，也只好表示消极不合作的态度。要他的代表按我前议，再拍一电，并声明陆老帅如仍志在必行，则我宁愿撇返玉林，让开大河正面，请老帅另简贤能东征。然老帅兵非义动，计从下策，我不忍桑梓遭劫，且为老帅惋惜。此电去后，孰知回电立至。他电文中说，自前电发出后，曾熟思德邻的建议，深觉筹谋允当，堪称上策。本督办决意往柳、桂一带视察，暂罢东征之议云云。一场风波，至此始告平息。

    不久，陆氏果然亲率精锐数千人北上出巡。师次桂林城郊，沈鸿英因曾通电请陆下野，故颇觉尴尬，托病避免与陆晤面，而将所部撤离桂林七、八十里，互不相犯。谁知陆氏入城后，加意绥抚商民，申称马济已领得大批械弹，不日即率部回桂林。这消息一出，沈氏极感不安。马济原为沈鸿英的死对头，马如回桂林，渠将无容身之地，乃挥军星夜疾进，将桂林城合围，竭力猛攻。陆氏部众虽出击数次，都未能得手，似有坐以待毙之势。陆氏情急，只得檄调后方各军前来桂林解围，并乞援于湘军赵恒惕。然沈鸿英向称剿悍，陆氏自南宁、柳州一带所调援军，如陆福祥等又各为保存实力，不愿力战，都不能迫近佳林城区。赵恒惕所派的湘军叶琪、李品仙两旅只在黄沙河边境佯作声援。即马济所部三团，也只能进至兴安，距桂林尚有七十里。因此，桂林被围竟达三月之久而不能解。双方鏖战至为激烈，死伤惨重。沈军曾一度将城墙炸裂，然为守将韩彩凤击退，不得入城。直至五月间，经北京政府派人调解，双方乃开始讲和息兵，沈氏答应解围，陆氏也答应率师西返，仍将桂林让予鸿英。

    这时黄绍竑和我，可说是坐山观虎斗。正当陆、沈相持的紧要关头，忽闻双方开始讲和。和议如成，则广西仍是三分之局，说不定陆、沈还要合而谋我。我便电约黄绍竑来桂平密议，欲乘其和议未成之时，进行讨伐。但是当时我们决不定应先讨沈，还是讨陆。就道义说，我们应先讨沈，因沈氏为人反复无常，久为两粤人民所共弃，对他大张挞伐，定可一快人心。

    至于陆荣廷，我们对他实诸多不忍。陆氏治桂十年，虽无功可言，也无大过。民国成立以来，举国扰攘，而广西得以粗安，实赖有他。至于陆的作风陈腐，思想落伍，这是时代进步使然，非渠个人之咎。再者，陆氏出身微贱，颇知民间疾苦。渠因未受正式教育，时萌自卑之感，故处事治民，反而有畏天命、畏人言的旧道德。这一点且非后来假革命之名，行殃民之实的新式官僚所能比拟。是以广西一般人士，对陆氏尚无多大恶感。吾人如舍罪大恶极的沈鸿英不问，而向陆老帅兴问罪之师，心头难免不安。

    然就政略和战略来说，若我们吁请陆氏下野息兵，实是事易举而势易行。因陆氏在桂林被困三月，已气息奄奄，后方空虚，部队解体，他如下野，则其所部可以传檄而定。陆氏一倒，三分广西，我有其二，则沈鸿英便易对付。我辈此时如舍陆而讨沈，其后果将不堪收拾。因沈氏的力量此时正如日中天，非可一击即败。且此时讨沈，无异替陆荣廷解围。纵令我们能将沈军消灭，我军牺牲必大，陆氏反可收抬残部，起而谋我。因此，为两粤乃至中国革命势力前途着想，我们只有先行对付陆氏。

    （二）

    先陆后沈的决策既定，便部署进行定桂讨贼。两军兵力合计约有一万人，粮饷来源的根据地共有十五县。在我治下的有玉林、北流、陆川、博白、兴业、贵县、桂平、武宣、来宾等九县。绍竑分治的则有苍梧、藤县、容县、岑溪、平南、信都等六县。两军旗号则沿用旧军方式，以主帅姓字书于旗帜之中。定桂军用黑边红心方形旗帜，中书黑地“李”字，讨贼军则用白边红心方形旗帜，中书黑地“黄”字。

    经黄、白和我三人详细讨论后，我们决定分两路出兵讨陆。这时陆氏部队尚有一万多人，分据数十县，所幸群龙无首，各自为战，我们可以集中力量个别击破。部署既定，我们乃于民国十三年五月间将两军主力集中于桂平、贵县附近，分两路前进。一路由我亲自指挥，包括定桂军李石愚部和讨贼军伍廷飏、夏威、蔡振云所部，乘船溯江而上，直迫南宁。另一路由白崇禧指挥，包括定桂军何武、钟祖培和讨贼军俞作柏各部，自贵县出宾阳、上林一带，转向武鸣，最后往南宁会师。黄绍竑则统率其余各部，留驻梧州，作为策应。

    部署已定，师行在即，黄绍竑乃开始在梧州封船，以供军运。南宁方而已有所闻。这时陆茉廷的南宁留守是林督办俊廷。林氏得报后，即拍电来问我说，风闻大河下游军运频繁，似有图攻南宁模样。但他本人不相信此事，因为他一向认为我是好人，决不会乘人之危，进攻南宁。所以他想来贵县和我一谈，以息谣诼。我接电后颇觉为难。最后我还是复他一电，欢迎他来一叙。同时去电梧州，通知黄绍竑。电出不久，林氏即率兵一连，乘轮至贵县晤我。

    林氏到后，我便招待他在县署内住下。这是我初次和林氏见面。林为一忠厚长者，烟瘾甚大。我便在他的烟榻上作竟夕谈，颇为投机。这时黄绍竑的复电亦到，他要我把林俊廷看管起来。我看过了，便塞进衣袋中；因为我觉得把这位老先生拘押起来是徒招恶名而于事无补的。我决定仍以礼待他，并于翌日送他上船回邕。

    行前，林俊廷告诉我说：“外面人都说你们要攻打南宁，但我知道你是个忠厚人，决不会与陆老帅为难的。你看，我来了不是证明了谣言全是不可信的吗？”他诚恳地说出这样天真的话来，使我颇觉难过。

    林氏去后，我们各路大军随即出动。我并于五月二十三日领衔发出通电，请陆荣廷下野。原电如后：（衔略）我省人心厌乱，而陆、沈又起交哄，桂林一带被兵之地，死亡枕藉，饿殍载道，重以河道梗塞，商业停滞，相持愈久，受祸愈深。以我省残碎之余，宁堪一摘再摘？刻柳州、平乐业为沈军占据，田南各属亦曾相继失陷，桂局已成瓦解之势。窃思陆公干卿以胜国遗将之资，丁辛亥光复之会，因绵旧绩，遂掌我省军权，以此把持民政。民五以还，武力外张，地位益固，乃干公治桂十稔，成绩毫无。以言军政，则不事练兵；以言民政，则任用私人；以言财政，则滥发纸币；余如教育、实业诸政，无一不呈退化之象。日图武力侵略，开罪邻省，召客军之凭陵，贻桑梓以浩劫。迨客军已退，赧颜复出，谬膺善后督办之职，既纵容部属虐杀议员故吏，复攘夺政柄迫走林公莆田，倒行逆施，罔图晚盖。夫自民一至民十，实干公全盛时期，尚不能有所展布，乃欲于丧败之后，收拾余烬，借整边营私，恢复其前此之势力，虽爱者亦知其不济矣。自大妄为，于个人则有身败名裂之虞，于省民则益水深火热之痛，干公何心而忍出此？宗仁对于干公夙抱崇敬老成之见，然不敢姑息爱人以误干公，尤不敢阿好徇私以负大局。除电恳干公克日下野外，特联合友军倡议出师，以扫除省政革新之障碍，奠定桂局。关于善后事宜及建设问题，当尊重全省人民之意志。谨电布臆，幸垂明教。定桂军总指挥李宗仁叩。漾。

    通电发出之后，联军遂分水陆两路向邕宁所属地区分进合击。六月二十五日，我亲自指挥的左翼军兵不血刃即占领南宁。由白崇禧指挥的右翼军于扫荡宾阳、迁江、上林之敌后，即向左回旋向武鸣进击，也未遭遇激烈抵抗，遂会师南宁。此时桂林战事在湘军赵恒惕调解之下，沈军已撤围，陆氏见大势已去，乃只身入湘。直至九月间，左右两江残部和由桂林窜回柳、庆的谭浩明、韩彩凤等残部约五、六千人也先后被我军消灭，陆氏乃通电下野赴沪，结束了他在广西班牙十余年的统治。

    （三）

    我军会师南宁后，困难问题也接着发生，因广西全省经历兵燹，百废待举。掌握省政，正增加了我们的责任和义务。此外军事方面也险象毕露，陆氏残部的零星抵抗仍随处皆是，雄踞东北半省的沈鸿英尤虎视眈眈；而我军因胜利过速，难免骄纵，内部组织的弱点顿现。因为黄绍竑的部队自脱离我自树一帜之后，发展极速，此时已羽毛丰满，不期然自成一系统。他的部曲都野心勃勃，大有使绍竑黄袍加身之概。传说俞作柏曾向黄、白秘密建议，将“定桂军”缴械，庶几“讨贼军”能完全独立。此讯一出，定桂军各将领大愤，第二纵队司令何武甚至主张和讨贼军火并。但我竭力掌握所部，不使有越轨行动，同时向来陈诉的部下解释，决无此事。我说。“我决不相信黄、白两人会贸然出此下策。如果他们觉得有我在，他们不易做事，我可立刻引退，让他们二人完全负责，成功不必在我。为广西以及整个国族的前途着想，纵我不干，我仍希望你们完全服从黄、白二人的指挥，也如服从我一样，以完成统一广西的任务。”我虽然苦口婆心地解说，而两军嫌隙已见，相互戒备，情势颇为严重。黄氏那时尚在梧州，我遂发电催他克日来邕，共商善后之策。

    绍竑来后，也觉情势严重，值此敌人环伺之时，我们稍有不慎，必蹈昔日太平军诸王内哄瓦解的覆辙。我因和黄氏议定统一军令政令的全盘计划。各事粗有眉目，黄氏乃在其指挥部内设宴，招待两军官长。席间，黄氏起立发言，声明组织“定桂讨贼联军总司令部”，统一指挥。他并说明他原是我的部将，前次自容县开往梧州自成一军，乃是有计划的一时权宜之策，今番组织联军司令部，不过是归还建制，重新服从我的领导。所以他以部属资格推我为联军总指挥，他任副指挥，绝对服从我的命令。说毕，他举杯率在席诸将领，全体起立向我敬酒，大家共干一杯。饮毕，绍竑仍擎杯在手，向诸将宣誓说：“今后我们将领，誓当一心一德，服从李总指挥的领导，如有口是心非，三心两意的，当如此杯！”说毕，他便将酒杯摔于地上，跌得粉碎。全场肃静无哗，空气颇为肃穆。

    绍竑坐下后，我遂起立致简短训词。以八桂人民乃至全国同胞，多少年来，均处于水深火热之中，外有帝国主义的压迫，内有军阀的混战。拯人民于倒悬，救国族于危亡，我辈青年革命军人责无旁贷。现我袍泽既上下一心，当矢勤矢勇，以救国救民为职志。而复兴国族，当自统一广西始。革命大业，肇基于此。本人不揣德薄，愿率诸君共赴之。言毕，阖座均极感动而兴奋。大家酒酣耳热尽欢而散。

    次日，“定桂讨贼联军总司令部”遂在南宁旧督军署正式成立。当时的编制如后：

    联军总指挥：李宗仁

    副总指挥：黄绍竑

    总参谋长兼前敌总指挥：白崇禧

    定桂军总指挥：李宗仁（兼）

    参谋长：黄旭初

    第一纵队司令：李石愚

    第二纵队司令：何武

    第三纵队司令：钟祖培

    第四纵队司令：刘权中

    第五纵队司令：何中权

    第六纵队司令：韦肇隆

    讨贼军总指挥：黄绍竑（兼）

    参谋长：白崇禧（兼）

    第一纵队司令：俞作柏

    第二纵队司令：伍廷飏

    第三纵队司令：夏威

    第四纵队司令：蔡振云

    第五纵队司令：吕焕炎

    第一游击司令：马夏军

    第二游击司令：何正明

    第三游击司令：黄桂丹

    第四游击司令：陈智辉

    第五游击司令：封辅军

    第六游击司令：卢文驹

    军事得到适当安排之后，我们一面派队分途赴左右江的龙州、百色绥抚陆荣廷的旧部，同时筹划政治的建设。当我军进占南宁时，北京政府所委的省长张其锽（民国十二年六月二十二日到任）自然无形解职。张氏是我桂林小同乡，进士出身。他们张府更是世代显宦，在乡间筑有高楼大厦。我年幼时，看他们张家真是高高在上，显赫之至。此时他见到我，便说：“你们来了也好。”不久，他就离开南宁回北京去报命。我前去送行，张说他希望沿途无事，我担保他平安通过。张说：“马省长不是半途被劫，几乎丧命？”我说：“马省长是匹夫怀壁，他遇到危险是因为他带了一营卫队的缘故。你现在出境，只一仆一担，不会有人注意你的。”张氏始觉释然，取道龙州、安南而去。

    我们既占有省会，即有统一全省政令的必要。广西，也可说是全国，在民国元年以后，便在军人统治之下。我们既是革命军人，作风应有异于往昔。我因决定以广西为全国倡，力行军民分治。乃和黄绍竑、白崇禧会商军民分治的办法。我说：“省长一职，我决不自兼，我并希望你们两位也不作此想。庶几广西可为全国首倡，军民分治，使政治纳入常轨。我们革命军人，应有革命军人的新作风。”

    黄、白两人也深以我言为然。但是随即发生省长人选的问题。那时我曾想从广西的国会议员中推举一人来担任，但黄、白二人都反对。因为他们前在保定读书，对广西的国会议员在北京的所作所为知之甚详。他们对这批政客极其反感，此议遂寝。几经磋商之后，我们乃决定推举广西省议会议长张一气氏来担任省长。我们尚在求学时代，即常从报上看到省议会和陆荣廷争省预算的消息。陆氏当时是炙手可热，而省议会居然能在张一气领导之下为广西人民争取减轻负担，实属难能。所以我们觉得张氏众望允孚，足以表率全省。

    张氏这时正避居香港。我们因去电请其驾返南宁一叙，张氏旋即返抵昌宁。当我们说明请他回桂的用意后，张氏大为惊讶。他以旧时代的眼光来看，认为此事简直不可思议。江山既是我们打的，那有拱手让他作省长之理？后来他见我们三人俱十分诚恳，才勉强答应下来。为使他安心整理省政起见，我们且担保他从省级到县级有全部人事任免之权，我们不荐任何人充当任何职位。

    这一项新设施和新作风，不特为当时全国所未有，便是中国历史上也少见。我们所以能毅然做到，实是青年人的一股向善之心和革命的热忱使然。谁知“文章不与政事同”，一般人所向往的政治大道理，说来甚易，施行起来则有意想不到的困难。我前在玉林实行民选县长时，已深深体验到此，而张氏所遇困难，又为一例。按常理来说，张氏有我们全力支持，应可大胆从事兴革，然他竟至一筹莫展。

    原来张氏所委的县长多为渠昔日省议会内的同事和教育界的朋友。这些人在县长任内，有时因个人渎职，须撤职查办；有时因地方士绅与其为难，致政令无法推行，须调省另有任用。不意他们往往不听调度，有的已经撤职，仍拒不交代，并指摘张氏不念过去同事之谊。此种情形，一月之内竟有数起，使得张氏捉襟见肘。到了民国十四年春，滇唐军队入桂，进驻南宁，张省长便杳然离去，广西遂陷入无政府状态。直到南宁收复后，九月间，才由黄绍竑组成民政公署恢复省政机构。

    （四）

    在军政双方的整理稍有头绪之后，我们遂决定次一步统一广西的战略。这时陆系健将韩彩凤仍屯兵柳、庆一带，意图伺机规复。右江方面，只自治军刘日福部有人枪三千，已接受收编，仍令驻于百色。蒙仁潜、陆福祥各有人枪二千，盘据都安、那马一带，窥伺南宁。龙州方面有李绍英、谭浩清、谭浩澄三部，各有人枪千余。都有待肃清。

    为对付这些残余势力，我将所部分为三路，分头进剿。右路由我和白崇禧亲自指挥夏威、伍廷飏、何武、钟祖培、韦肇隆等部，并约沈鸿英军夹击韩彩风。中路令俞作柏和蔡振云向武鸣进发，肃清那马、都安的敌军。左路令胡宗铎总参议指挥吕焕炎、刘权中等，溯左江而上，直捣龙州。

    当我军进围柳州时，我们便得到沈军方面复电，派参谋长邓瑞征前来离柳州九十里的大塘会晤，时在八月十一日或十二日当我和白崇禧乘肩舆至大塘时，邓氏已率卫士百余人先到数小时，视察该地形势。双方会谈数小时，白祟禧长于辞令，我遂让白君和邓君详谈，我则未多发言。最后，邓君表示韩彩凤是彼我的共同敌人，愿派兵前来会剿。

    会后，邓氏返桂林沈军防地，我和白氏即向柳州进发。柳州城垣虽坚，据以待援则可，孤军死守则不可，韩彩凤知不可守，早于八月十一日退出柳州。我军即于同日进驻城坦，向北迫击。然韩军主力谭占荣、黄日高、邓定邦等有人枪三千余，配备和训练俱佳，加以韩氏又系本地人，所部都是他的子弟兵，地利人和，两得其便。韩军退出柳州后，据守上雷一带，与我决战。我军乃由白崇禧指挥，于柳城、上雷之间正面进攻韩军，我本人则率两营，由柳州出发攻其侧背。

    韩彩凤是当时广西能战之将，十分飘悍。我军则因白崇禧初次指挥，部将不服调度，几致发生意外。因我军第二纵队司令何武，原系学兵营出身，初充炮兵排长，以射击准确，晓勇善战，积功累迁至营长，曾随我避入六万大山。当我军改编为粤桂边防军第三路时，他受任为第二支队司令，直至此时。何君为人正直爽快，忠诚可靠，然毕竟学识有限，加以骄傲成性，有时难免不识大体。此次讨韩之役，我调他受白崇禧指挥时，他便不大愿意。因当时我国军中风气轻视参谋人员。何武以其本人身经百战，功劳赫赫，自以为可独当一面，今反受白崇禧指挥，便觉心有不甘。在部队出发之前，何武来问我：“总指挥要我受白崇禧指挥吗？”言下颇有愤愤不平之意。我正色告诉他说：“白崇禧是当今一位初露头角的军事家，你必须服从他的指挥，这是军令！”

    此次上雷之役，韩彩凤亲握大旗，号令全军冲锋肉搏。两军呼声震天，战况空前惨烈。我军阵地几次被其突破。白乃亲赴前线督战。当军情紧急之时，白氏调总预备队增援，但一部分由何武掌握的部队却不听调遣。

    幸而这时我所率的两营正威胁敌人的侧背，另有沈军两营前来观战。韩军见腹背受敌，遂开始溃退。我军乘势追击，敌人遂全线崩溃。我军乃克复上雷、大浦、沙浦一带。韩军残部分途退往庆远、融县。我军跟踪击破，克庆远城。守将韩彩凤之兄韩彩龙巷战时被击毙。韩彩凤率残部数百人逃入湘、黔边境，我军遂班师凯旋。

    其后我们在柳州检讨此次战役的得失，发现何武不听调遣的事。我特地郑重询问白崇禧关于此事的始末。白以何武随我有年，出生入死，忠心耿耽，不愿使我为难，故不肯明言。经我一再追问，白君见我态度坚定，方吞吞吐吐说出。并说，毕竞我们已打了胜仗，此事也不算严重，不必追究了。我说：“在我看来，此事甚为严重。军令如山，焉有大敌当前，而敢违令之理。何武不听你的命令，就等于不听我的命令。我如知而不办，以后命令将无法贯彻，我一定要彻查重办！”同时我也认为何武的军职只能到此为止。其人思想落伍，爱好享受，仍是旧式军人的一套作风。不能长进，将来难免不再偾事，故决心将其撤职，以肃军纪。

    我因而着人将何武找来，告诉他说：“这次作战，我已查出你不听命令。按照军法，这种重大情节的过失是犯死罪的。现在我要撇你的职，希望你准备交代。”何武说：“总指挥，事情有这样严重吗？”他的意思是怪我不念他相从多年，遽忍出此！我说：“你看过《三国演义》，当知道’诸葛亮挥泪斩马谡‘的故事。我们的私交是私交，军令是军令。我如拘徇不办，将来无法维系军令。你这次必须撤职。”何武说：“那我就回家种田去：”我说：“我们革命军人解甲归农也是很正当的归宿。以后仍希望你常常和我通讯。”

    我随即将何武明令撤职。何武办了交代，便回昭平乡间务农去了。此事传出之后，全军震动，上下将士均服我大公无私、赏罚严明的态度。当韩彩凤被击溃之时，中路我军进展也很迅速。除陆福祥在那马附近一度顽抗之外，右江一带旋即削平。刘日福所部两团早已归我军收编，其本人则受委为定桂军第一独立旅旅长。林俊廷率所部三千人也已退入广东钦州。陆福样负伤逃入安南，所部两团亦表示愿意受编。蒙仁潜逃入黔桂边境。我右、中两路军遂均班师回防。而将柳州地盘让予沈鸿英，以免其向我捣乱。

    左路我军也于八月初进入龙州，二谭未作抵抗便遁往安南，左路战事遂告结束。溯自我军五月兴师，未及半载，以区区八千子弟，竟将陆荣廷所部二万余人悉数消灭。陆氏在桂十余年的经营，至是遂连根拔去，广西境内乃形成我军与沈鸿英两雄对峙的局面。


第十七章：讨唐两大战役—昆仑关和沙埔之战

    （一）

    正当我们讨伐沈鸿英军情紧急之时，唐继尧所部号称“建国军”的滇、黔两省部队约六万余人，浩荡东下。唐军侵桂计划果不出我所料，系分三路而来。第一路由唐继尧的胞弟唐继虞任总指挥，自贵州的东南边境侵入三江、融县，以柳州为进攻目标。第二路由龙云任总指挥，自滇东的广南经百色东犯，以南宁为攻击目标。第三路由胡若愚任总指挥，由滇南的富州侵入镇边、靖西，经养利、同正，会攻南宁。

    这三路滇军的总兵力超过我军数倍。来势的凶猛，真是上吞日月，下撼山河。他们的兵力和人事编制略如下表：

    甲、第一路总指挥兼第一军军长：唐继虞

    第二十二、三混成两旅兼第一梯团：李家勋

    警卫第一混成团：张光宗

    警卫二、三两团万、张两支队

    宪兵队：袁嘉谋

    随息队：魏嘉献

    挺进军司令：罗建

    卫生队、弹药连、工兵营军乐队

    兵站监：林正森

    近卫军司令官：王洁修

    第三混成旅：何世雄

    第五团团长：何错章

    补充三团团长：谭宗敏

    第二十棍成旅：景世奎

    独立营

    第二十四团

    警卫营及机、炮、卫、弹各军队

    第一路前敌总指挥兼第十军军长：张汝翼

    第四混成旅：孙渡所属第十七团团长：曹发高

    第十七混成旅：马荃所属第十六团

    第十八棍成旅：林丽山所属第二十团

    第十九混成旅：田钟毅所属第二十七团

    第二十四混成旅

    补充一团：欧阳好洁

    独立混成团：俞沛英

    骑、炮、机、卫生、弹药各队

    第一路前敌指挥官：吴学显

    第八混成旅：杨友棠所属第二十一团

    第二十一混成旅：禹发起所属第二十八团

    第二十二团：皮中和

    第二十三团：钱秉珍

    炮、机、卫、弹各队

    第七军总司令官：刘显潜

    第一、二、三纵队及边防补充各团

    警卫营及机、炮、宪各兵队

    计人数二万五千，枪约万三千余枝。

    乙、第二路总指挥兼第五军军长：龙云

    第一混成旅：卢汉所属一、二两团

    第十混成旅：孟友闻所属十三、十四两团

    第二混成旅：朱旭所属三、四两团

    第九混成旅：张冲所属七、八两团

    第十一混成旅：张凤香所属补充二团及十九两团

    警卫营及机、炮、宪各兵队

    计人数二万五千余，枪约一万五千余枝。

    丙、第三路总指挥兼第二军军长：胡若愚

    第五混成旅：杨瑞昌所属九、十两团

    第六混成旅：徐维光所属十一、十二两团

    第七混成旅：欧阳永昌所属十五、十八两团

    警卫大队：胡柳溪

    计人数约万余，枪八千余枝。

    滇军人数虽众，然因滇、桂、黔三省边区多属崇山峻岭，道路崎岖，人烟稀少，数万大军一时俱发，殊难齐头并进。加以滇军饷糈多赖鸦片烟维持，沿途销售鸦片，尤妨碍行军速度。据说唐继虞即有数百万两烟土，随军携带，因候沪、汉一带商人前来贩运，致耽搁行军日程。使我们有充分时间击溃沈鸿英，复能从容部署内线作战，各个击破入侵的滇军。

    三路滇军之中，以龙云一路入桂最早。当我讨沈军进入桂林时，龙云所部于同日占领南宁。我守军伍廷飏部按预定计划于二月二十三日退出南宁，逐步背进，撤往宾阳，取不决战的监视姿态。如敌进至宾阳，即向迁江撤退。敌如跟踪至迁江，我军即退守红水河左岸。至此即不再撒退，以防龙云与其第一路滇军会合。

    龙云占领南宁之后，前锋于三月间越过昆仑关，占领高田，逼近宾阳。这时我们讨沈军事已粗告结束，乃回师进攻龙云。这时正是中山先生逝世之后，西南人心浮动。唐继尧已于中山逝世后第六日（三月十八日）自昆明发出通电，以副元帅名义代行大元帅职权，号令西南。广州大元帅府，也由胡代帅发出通电，申讨唐继尧。并已先遣驻粤滇军范石生部入桂增援我军。

    范石生部万余人，原属顾品珍系统。民国九年顾氏驻防川南时，四川实力派利用“川人治川”口号，逼顾氏回云南。顾氏返滇后，竟将唐继尧驱逐，自作其云南王。翌年，中山号召西南各省出师北伐，顾氏为减轻云南军费负担，遂拨两个军东下附义，就食广东，石生所部即其中之一军。民国十一年春，唐继尧东山再起，顾品珍战死。范石生始终反唐，乃乘唐氏东侵之际，请缨援桂，企图和我军合力击败龙云，乘机返滇。

    范军于三月十一日自梧州开往贵县。范氏所部滇军约万余人，不为不多，惟全军上下皆有烟癖，军纪极坏，训练毫无。沿途强买强卖，闹得梧州、贵县一带鸡犬不宁，商民甚至罢市相抗。

    五月初我在桂平和范石生初次见面，范本人也是好人，豪爽可亲。他的参谋长杨蓁甚为精明强干。我一见面便很不客气地规劝他们说：“你们这种军队，怎么能打回云南呢？”范说：“积习难除，以后要痛加改革。”杨蓁笑着说：“我们是土匪军，范石生是大土匪头，我就是二土匪头！”

    嗣后，杨蓁果然认真地改革滇军，戒除鸦片，整伤军纪。据说因操之过急，受部下之忌，竟为一旅长所枪杀。也有人说，是范石生恐其尾大不掉，授意部下杀的。不知何说为是，然凶手竟逍遥法外，则是事实。总之，杨氏之死，实为范部滇军一大损失。

    当我们在桂平聚晤时，范石生说：“我们对唐总应有一正式文件发出，以表明我们的立场。”我说：“你可草一通电，由我们会衔发出。”范喜文墨，自称为范增的后裔，刻有“军中一范”的图章。此次通电由范亲自执笔，由我领衔于五月九日发出。这时白崇禧适自桂林赶回，黄绍竑的名由白代签。原电如次：

    （衔略）去岁曹、吴未灭，我大元帅孙公以北伐讨贼为职

    志，东撤惠、博之围，予陈炯明以自新；西颁副元帅之命，

    予唐继尧以振拔。陈既负固东江，不自悔悟；唐复按兵滇

    境，严拒宠命。及至曹、吴覆灭，我大元帅简从北上，号召

    和平，为国忧劳，以致薨逝。正举国地裂山崩，痛悼哀毁之

    际，唐继尧乃敢妄冀非分，擅自称尊，出兵邕、龙，图占

    桂、粤，希冀颠覆我革命政府，捣乱我西南和平。凡有人

    心，莫不发指眦裂。本月九日，奉读谭、杨、许、程诸公三

    日通电，殷殷于继续大元师遗志，努力革命工作，并力辟唐

    假借名义，祸国叛党。足征整伤纪纲，义正词严，宗仁等不

    敏，誓当督饬滇、桂子弟，力从诸公之后，为拥护吾党主

    义，先驱杀贼，海枯石烂，此志不渝。仅布区区，诸为亮

    察。李宗仁、黄绍竑、白崇禧、范石生、杨蓁同叩。

    这时的作战部署是我军担任正面和右翼，范军担任左翼。五月九日的通电发出后，我军遂循贵宾大道向高田进逼。预料敌人必退守昆仑关，据险顽抗。昆仑关号称天险，宋将狄青即以昆仑关一战而垂名史册。范军此时则自贵县过横县，经甘棠圩向敌人右侧背迂回，以助我军进攻昆仑关。

    这时，我军除伍廷飏部外，俱系自讨沈战场上急调来的。俞作柏纵队系自平乐、荔浦回师，由平南、江口，集中于桂平一带。刘权中、韦肇隆、钟祖培、陆超四纵队，系由桂、柳两战场调来的。各军星夜赴援，衔枚疾走，喘息未定，遂于昆仑关前，面临我军在广西省内作战以来最强大的敌人。

    这次战役，不论地形对我如何不利，我军也只能有进无退。因一战而败，则数万滇军，三路东进，势必顺流而下，直迫广东，则革命根据地必被摧毁无遗。而我党数十年来革命成果，势将全付东流，中国前途将不可复问了。

    心知此役关系重大，我乃亲赴前线，日夜指挥。我军参预此役的共六个纵队，约七、八千人。我首调钟祖培、俞作柏两个纵队担任正面攻击，陆超、刘权中两纵队则向右翼延伸，以包抄敌军左翼；伍廷飏、韦肇隆两纵队则留为总预备队。我军左翼则留待范部滇军前来担任。

    部署既定，我军遂于五月十六日向昆仑关进攻。我本人也亲临前线指挥。将士见主帅也在前线，都奋不顾身，爬山仰攻。唯此地岩壁耸峭，山高路险，易守难攻。我军血战一昼夜，死伤千余人，仍不见左翼友军加入战斗。我遂调韦、伍总预备队加入战斗，向左翼延伸。全军奋勇冲杀，滇军不支，前敌总指挥卢汉弃关而逃。滇军遗尸遍野，死伤二千余人。我军跟踪尾追，滇军复于八塘凭险顽抗。我军又与之血战一昼夜，敌人乃退守七塘，再退至五塘，仍图顽抗，我军再度将其击破。所谓五塘、八塘，乃骚站的旧称。往时商旅自南宁出发，每十里便有一释站，可资休息。第一站叫么塘，第二站叫二塘，余依次类推。故五塘、八塘，即是离南宁五十里及八十里的小镇。敌人连败之余已不敢野战，遂退入邕垣，闭门死守待援，我军遂将南宁合围。唯龙军虽死伤数千，守军仍有两万余人，且南宁城墙坚实，我军又无重炮，一时难以攻克。我遂下令将南宁重重包围，以饿困滇军。此役敌人抵抗的顽强，和我军攻击的勇猛，都为前所来见，战场上死尸枕藉。

    唯此次战斗延长至四、五天之久，转战百余里，始终未见范石生部前来左翼参战。当时既没有电话，更没有无线电可资联络，军中侦察也始终未见友军，实令我万分惊讶。

    我在五塘整整等了两天，至五月二十四日才见范石生和他的参谋长杨蓁各乘四人绿呢大轿一顶，姗姗而来。他们的轿子是在广州定制的，极为华丽舒适。石生一见我，便露出很难为情的微笑，并滑稽地说：“敌人跑得太快了，我的烂部队偏偏又走得太慢些。辛苦了贵军，请即收队体息，由我们来接替。”石生并要杨秦立刻写信给龙云，劝龙率部投诚，大家一齐返滇，改革本省政治，而杨蓁要等鸦片抽足，才能动笔。

    忆范石生当初誓师白马，奉命入粤驱陈时，是何等的声威赫赫，今番何以散漫幼稚到此程度呢？真使我百思不得其解。直至第二天，我们才见范军的先遣部队，零零落落，不成队伍的经过五塘，向三塘、二塘集中；拖泥带水，毫无蓬勃之气。范军受鸦片之害太大了。时人讥刺滇军说，他们每个官兵，都带着两枝枪，一为钢枪，另一则为烟枪。加以他们在广东驻扎很久，搜括有方，囊中富足，这种贪婪怕死的部队，自然就谈不到作战了。

    （二）

    范石生到五塘不久，黄绍竑也自梧州赶到，我们三人乃会商破敌之策。我们认为最有效的方法，莫外二端。一是攻坚，硬行爬城，另一是久困，将南宁重重包围，使其弹尽粮绝，不战自溃。

    就在这时，我忽接到柳州方面告急的电报。原来唐继虞率领的滇军第一路，已由贵州侵入广西，我边境守军蔡振云纵队因众寡不敌。正逐渐南撤。敌人进据长安，有直捣柳州之势，柳州守将李石愚遂来电告急。

    我为布置柳州防卫战。乃将南宁围城工作交黄、范二人担任。并将我军各纵队除五纵队外，悉数抽调，星夜开往柳州增援。同时自柳州调收编沈军的邓竹林、罗浩忠两部约三千人至南宁，以补其不足。我本人则自五塘退往八塘，部署援柳战事。

    我军大部分撤围后，龙云见有机可乘，乃悬重赏，遴选敢死队，出城突击我军。广西军阀残余谭浩澄乃自告奋勇，请为前驱。浩澄为谭浩明之弟，原系我在将校讲习所中教过的学生。那时他仅十八、九岁，以一哨官头衔，在将校讲习所受训。此次受命为敢死队总指挥，率健卒千余人，每人发烟土二十两，饭饱烟足，一声呐喊，从东、北两门冲了出来。杀声震天，弹如雨下。围城的范军措手不及，竟被冲得七零八落，仓皇后撤。我闻讯急调俞作柏部赶回救援，由黄绍竑亲自指挥，和滇军在城外大河两岸，演了一阵捉迷藏，卒将谭浩澄击毙，其敢死队亦蒙重创。滇军遂缩入城内，不再蠢动。这时黄绍竑忽然病倒，乘船返梧州就医。我不得已，乃长驻八塘附近的思陇圩，一面策划援柳的部署，一面指挥围困南宁的战事。胡若愚所率滇军第三路也突入南宁和龙云合股。我们为诱致滇军出城野战，曾将在东北方的围城部队撤去，使网开两面，任其出瓮，然滇军卒不敢出，而与我军胶着相持。这时柳州方面的战事，已十分激烈，守将李石愚竟于前线指挥作战时阵亡。石愚广西兴业人，桂林干部学堂毕业。初在林虎护国第六军十三团任营长，护法之役，调充副官长。民国八年退休归农。其后，随我至六万大山，任支队司令。为人豪爽有侠气，晓勇善战。讨陆、讨沈，无役不与，威名赫赫，劳苦功高。不意于广西将告统一之时，竟于柳州殉职。

    柳州告急之时，我既分身不得，自崇禧、黄绍竑二人乃分别自桂林、梧州赶往前线指挥，围攻柳州之敌。柳州滇军为唐继虞的前敌指挥官吴学显所部，约七、八千人。绍竑抵柳后，乃亲率新近赶到增援的钟祖培、陆超、刘权中、韦肇隆、昌焕炎等纵队，向滇军出击。滇军不支后退，两军遂相持于沙埔。六月四日，白崇禧也率夏威纵队、郭凤岗第一警卫团各部，自桂林赶到增援，遂与敌展开激战。此役双方参战的都在万人以上，战况十分激烈。敌军背水为阵，退路浮桥为我炮兵轰断。在我军一再冲杀之后，敌军被逼向河边，泅渡不得，溺毙者凡六、七百人。血战一日，敌军死伤二千余人，被俘的也有二千余，乃将唐继虞入桂的主力一击惨败。敌胆已寒，唐继虞和龙云合股的希望遂彻底破灭，而滇军被各个击破的命运，遂不可避免了。兹将沙埔战役之后，白崇禧向我报捷的电文附录于后：

    （衔略）。长安方面之敌，被我军在沙埔围击，缴获步

    枪二千六百枝，大炮三门，水机关枪两挺，俘虏二千二百余

    名，溺水死者六、七百人，其总指挥王洁修，旅长何世雄，

    团长何玉章均被溺死。其余官长，自团、营以下，均完全俘

    虏，无一漏网者。现唐部所存部队，只有警卫军千余人，及

    由柳败溃之吴学显部千余人，合共沈鸿英部，最多不过四千

    余人。查沙埔彼我两军战斗时，沈鸿英率残部合吴学显部已

    到太平，意欲前来沙埔救援，适沙埔之敌完全扑灭，遂连夜

    退窜大良、潭头一带。现时长安空虚，进退维谷，我军日内

    即向长安方面攻击前进，扫清残敌。已经电令桂林徐司令启

    明率领所部前来古化方面，协同梁华山、曾军伟司令袭击长

    安滇军后方，以期一网打尽。徐司令到达古化后，梁、曾两

    司令归徐司令指挥。滇军辎重烟土三百余担均在长安，无路

    可逃，夺获甚易。白崇禧鱼叩。

    沙埔大捷之后，我军复跟踪追至庆远。经数度激烈战斗，俘获唐军数千，器械无算。侵桂唐继虞所部，至是已溃不成军，于六月底经桂、黔边境退回云南，沿途为广西民团据险截杀，残部所剩不多。

    是时龙云在南宁尚不知唐继虞已溃败，仍株守孤城，妄图和唐部会合，作最后的奋斗。我们遂就俘虏中择两三百人送入南宁城，去告知龙云滇军在柳州一带溃败的情形，使龙云知事不可为而自动撤退。传龙云性情残暴，竟认为他们接受我方愚弄，意欲动摇军心而悉数枪决。我们不得已，又从俘虏中选旅长二员和士兵五百余名再送入南宁，至是龙云才信唐继虞确已惨败。此时南宁城中，粮弹缺乏，疫病流行，且广州方面响应唐继尧入粤的刘震寰、杨希阂、蒋光亮等部队，都在此时覆灭。龙氏知困守南宁无益，乃于七月七日夜间，放弃南宁，渡河向左江方面逃窜。

    当龙军渡左江支流黑水河时，我军本可按原定计划，乘其半渡击之，孰知我追击指挥官俞作柏于七月八日进入南宁之后，竟忙于委派税收人员，耽搁两天，龙、胡两路滇军遂得安全渡过，向靖西、镇边窜回富州。七月十日，范石生因急于回滇，乃自那龙、百色进入广南。讵知俞作柏到雷平之后，即迳赴龙州，未能和范军呼应，以致范军孤军深入，其部队又不能作战，竟被唐继尧派出的援军和龙、胡两部杀得大败，遂又撤回百色。其后北伐，范部改编为独立师，东下入粤，驻防南雄。

    广西至七月二十二日，敌人溃退回滇后，终于完成统一的局面。


第十八章：统一后之广西

    （一）

    民国十四年秋，广西统一，陆、沈残余部队除林俊廷二千余人逃往钦、廉依附邓本殷外，都已次第肃清。此时全省虽在大兵之后，疮皮满目，毕竟烽烟已息，盔贼日少，人民可以安居乐业，形成小康之局。

    然此时广东的局面则仍在风雨飘摇之中，外面东江陈炯明、南路邓本殷和北路熊克武的窥伺，内有党、政、军派别各异的明争暗斗，情势险危，岌岌不可终日。先是，民国十四年春初陈炯明乘中山病危之时，向广州反攻，革命政府被迫誓师作第一次的东征；尚未顺利完成任务，而中山已逝。那时盘据广州的桂军总司令刘震寰，滇军总司令杨希闵、军长蒋光亮等，竟公开表示欢迎唐继尧入粤。刘氏并早秘密去滇，向唐氏促驾。革命政府明知杨、刘异动的企图，然苦无力制裁。

    当我们于五月九日在贵县正式通电讨唐之后，唐继尧知我不为其威胁利诱所屈服，邀公然以副元帅名义于五月十二日任命刘震寰为广西军务督办兼省长。这时杨希闵则潜赴香港，一面勾结帝国主义，一面暗中活动，唆使广东商民团体电请段执政派渠为广东军务督办，和刘震寰相颉颃。因此逆迹昭着，路人皆知。

    当我们讨沈拒唐战事正在捷报频传之时，想着刘、杨盘据广州，勾结唐氏，实为我中央政府心腹之患。庆父不除，鲁难未已。我们乃一再密电中央诸领袖，要求翦除刘、杨，我并允于必要时抽调劲旅入粤助战。这时广东第一次东征已克复潮、汕。广州中央各领袖胡汉民、廖仲恺等，迭获我们的建议之后，朱培德、廖仲恺便去汕头和粤军总司令许崇智、参谋长兼黄埔军校校长蒋中正开秘密会议，湘军总司令谭延闿也都派代表参加。会中一致同意我们的主张，乃决意暂时放弃潮汕，回师省垣，消灭杨、刘。六月十日战事遂在广州近郊发生，刘、杨所部二万余人悉数被缴械改编。心腹大患既除，中央所在地才稍得稳定。民国十四年七月一日，大元帅府乃正式改组为国民政府。采委员合议制，以汪兆铭、胡汉民、孙科、许崇智、伍朝枢、徐谦、张继、谭延闿、戴传贤、林森、张人杰、程潜、廖仲恺、古应芬、朱培德、于右任等十六人为委员。并推定汪兆铭为主席，许崇智为军事部长，胡汉民为外交部长，廖仲恺为财政部长。

    国民政府成立之后，内部政潮的起伏和外围敌人的窥伺初未稍息。八月二十日廖仲恺竟被奸徒行刺殒命，中央的有力领神利用这惨案排除异己，株连极多。至九月底，前代帅胡汉民、前粤军总司令许崇智都先后被迫离粤。于是东江陈炯明乘机再度进犯广州，盘据粤南八属的邓本殷随即响应，企图东西夹攻广州，声势汹汹，不可一世。自四川南来广东就食的川军熊克武部也进驻粤北的连山、阳山一带，和陈炯明暗相勾结，图谋不执。中央既四面受敌，乃不得已而发动二次东征，以蒋中正为总指挥，进剿陈炯明，同时檄调我军赴湘、粤边境截击熊克武部川军。

    熊克武四川人，也是同盟会中的老革命党员，曾任四川军务督办，拥众数万人。民国十三年熊氏在川政争失败被逐出省，东下就食湘西，愿隶中山魔下，继续为革命效力。民国十四年夏季熊乃率师进驻粤北，渠本人并亲往粤垣和大本营商洽，我军也以友军待他，未与为难。讵知熊氏曾暗通陈炯明，至粤后事发，被扣留。时熊部川军尚有万余人，中央应付力量不足，乃电调我军出省解决熊部，遂由白崇禧任总指挥，率师分三路出省，蔡振云纵队由桂林出连山，钟祖培、夏威两纵队由龙虎关出江华，白崇禧亲率郭凤岗、陶钧两警卫团由全州出马头，断其北窜之路。激战月余，熊军不支北窜，我军乃于十一月十六日大破之于全州之八十山。熊军总指挥罗观光被击毙，部下两旅长一死一伤，我军掳获枪械不少。熊军溃不成军，流散部队遂为湘军所收编。中央政府西部的一大威胁遂从此解除。

    当我军攻击熊军之时，南路的邓本殷和申葆藩也已蠢动，乘广州中央二次东征及熊军叛乱时，进窥粤垣。邓、申俱系粤人，原录陆、谭部下，民国九年第一次粤桂之战时，二人叛离陆、谭，改投陈炯明。民国十二年陈炯明败往东江，邓本殷乃接受北方段祺瑞政府的委派，任粤南八属督办，有人、枪二万，自任总指挥，而以申葆藩为副。在广西无法立足的陆、谭残部如林俊廷等，也纷纷来归。九月间，邓部遂乘广州空虚，分三路进犯西江。邓自任左路，以部将陈德春为中路，苏廷有为右路，分头东进，声势浩大。粤南的阳江、罗定、云浮各县，相继失守，广州动摇。

    中央乃任命第一师师长李济深为南路总指挥，南征邓本殷。惟李总指挥以邓逆声势凶猛，自身兵力又嫌薄弱，乃于十月十二日亲来南宁乞援，希望我军自西北两方夹击邓军以毁其老巢，当得我方同意。粤、桂双方乃分四路而下，夹击邓军。第一路由陈章甫指挥，自肇庆向三罗进攻，第二路由陈铭枢指挥，向两阳进攻，第三路由俞作柏指挥，由陆川向高雷进攻；第四路由胡宗铎指挥，由上思向钦廉进攻（以上第一、二两路为粤军，第三、四两路为桂军）。四路大军一时俱下，邓逆疲于奔命，始知末日之将至。

    惟当三路大军顺利前进之时，第二路陈铭枢部忽被突破，逆军迫近四邑，威胁广州。这时我军吕焕炎纵队正奉命经大乌至玉林出高州，向俞作柏增援。到了东线告急，我遂急调吕焕炎回师向陈铭枢增援，将敌军堵住，广州人心始定。

    我军三、四两路在数度血战后，已迫近钦廉。十二月五日胡宗铎部已达石船，黄旭初部到达陆屋，俞作柏部到达合浦，黄玉书部占领防城。邓本殷、申葆藩知大势已去，乃通电下野，林俊廷也只身逃往安南。残部由杨腾辉率领于十二月七日向我投诚。南路遂平。

    这时广州二次东征之师也已凯旋。陈炯明所部除刘志陆、陈修爵率残部三千逃窜闽南外，完全覆灭。一时烽烟俱息，革命策源池的两广，乃完全统一于国民政府之下。今日反观史实，固知我们消灭陆、沈，统一广西，力拒唐军东下，并出师讨伐邓、申和截击熊克武，实为助成国民政府统一广东的不可或缺的先决条件。

    （二）

    广西既告统一，军、民、财、建、教各政在我们积极整顿之下，渐上轨道。

    在统一广西各战役中，我军除少数训练有素的基本部队外，其余多系收编而来，良莠不齐。因此纵在作战期间，我们便已开始整训。尚足以应用的部队则进行改编、改造，其不堪使用的部队，便缴械、遣散。这工作说来容易，但是做起来也时有惊险场面出现。

    例如我军肃清陆、谭残部时，陆荣廷悍将之一的陆福祥被击伤，所部陆得标、许辉生两团乃向我投诚，请求改编。许辉生为讲武堂出身，治军尚粗有法度，其为人也还知时势、识大体。所以收编后，我乃以许氏为团长，仅整训其所部。

    陆得标却是行伍出身，初任陆福样的马弁、副官等职，为人粗野，毫无现代观念和军事学识。渠所部都是陆荣廷的心腹，器械精良而骄横成性，官兵已不堪造就。然而我如下令遣散，全团必定哗变而流散为匪，收拾不易。因此我在收编后，未加任何整理工作，只调其前来南宁郊外驻扎。驻防月余，我乃调该团来南宁督办署侧的箭道内点验。陆得标即问要否带武器。我说：“带。”陆才放心。在他想来，既带武器，谁也奈何他不得。陆乃率其全团荷枪买弹至箭道集合。所谓箭道，是一长方形的操场，可容数连人同时出操，为前清时试箭的所在，故名。

    陆团集合之后，我便出去训话。训话毕，我便喊“立正”，再喊“架枪”。全团架枪之后，我又喊“退后三步”、接着我便叫一名副官宣读我的命令，略谓：“广西兵燹经年，民生凋敝已极，人民实负担不起偌大的军费。本团官兵转战经年，亦应休息。本督办现命令全团官兵解甲归农。”副官宣读命令之时，我声先布置的军队遂在操场四周出现，以示该团不可抗命。

    命令下达之后，我便命令陆得标随我到督办署去领取遣散费，并令其副团长率领全队徒手官兵返回营房，以便分发遣散费。于是，草木不惊，陆得标全团便悉数被缴械、遣散。

    当我作缴械计划之时，幕僚都认为太危险，劝我不必亲去训话。我则认为我如不亲自出马，反易发生危险，因我亲自去发布命令，事出仓卒，使他们没有商量的余地，只有遵命缴械。当全团缴械之时，旁观的官兵部目瞪口呆，而我则丝毫未改平时的从容态度。

    北伐龙潭战役之后，我曾用同样方法，在南京大较场将不听调度的王普的第二十七军全军缴械。此是后话。

    广西对部队的整顿极为迅速而有效，冗兵汰尽，则所余的全系劲旅。我更竭力革除我国军人派系分歧的恶习，严禁军官因出身的不同而划分派系。信赏必罚，大公无私。所以全军上下一心，进攻退守，足可收指臂之效。

    再者，我们在广西严禁军人干政，因军队自有其军令系统，与地方行政部门各有专责。平时驻防，除训练之外，便协同地方团队清除盗匪。按昔日两广甚至全国通行的剿抚兼施政策的旧例，凡官兵剿匪无功，便以官爵诱股匪投诚。行之日久，使狡黠之徒视结伙抢劫为升官发财的捷径。此风不除，则匪患此起彼伏，永无宁日。所以我们的剿匪政策是清剿、消灭而不招抚。投诚之匪只准悔过自新，由其族长、父兄或乡党亲友担保永不为匪，准其归农为良，不予究治而已。在此雷厉风行之下，号称多匪的广西，竟日趋太平。

    军政之外，我们对民政也大加整理。当时广州国民政府初成立，自顾不暇，对省政尚无划一办法，而“省长”一辞，又系北洋政府所用的名称。不得已，我们乃自创一名称曰“广西民政长”，由黄绍竑担任。黄氏于民国十四年九月十五日宣布就职。当时的组织，最高级为“民政公署”，署内设“政务会议”，为本省最高的财务机关。下设内务、财政、教育、建设四厅，由粟威、苏绍章、甘浩泽、盘珠祁分任厅长。

    当时我们虽竭诚拥护国民政府，然事实上国民政府自顾不暇，更无心过问广西的军政事宜。因此广西在此全国政局动荡之时，竟形成一独立割据的局面。一切法令、规章悉由我们自行拟定。直到民国十五年夏，国民政府正式颁布省政府组织法后，民政长制度才取消，黄绍竑才由国民政府明令特任为广西省政府委员兼主席之职。

    在此过渡期间，关予县长的遴选，官吏的委派，我们全以三个大原则为根据：一曰廉洁，二曰能干，三曰守法。因我国官吏往往廉洁的未必能干，能干的又未必守法，守法的又未必能干。所以我们遴选官吏的标准，一定要三者兼备，缺一不可。

    再者，我国旧官场往往派系分歧，门户畛域之见极深，相互摒斥。我们的新作风则是绝不任用私人，严禁派别。我自己以身作则，深幸黄、白二人也颇能体会斯旨，与我一致。我们更利用每周的总理纪念周，和经常举行的党政军联席会议，不时告诫部曲。身正则令行，所以全省上下，风气焕然一新。

    广西的财政，在全省统一之前，制度颇为纷歧。我在玉林五属时，一切税收都由我委派专人征收。这种方式在政治未上执道时，弊端极大。因旧式的下级税收人员，在前清多为世代相传的，其最低级的估价员叫做“签手”，都属斗霄小人，其子孙照例不许参加考试。其上则有稽查、书记、文案、局长之流。向例以多报少，视为应得的利润。经他们层层剥削之后，国家税收多入私囊，政府所得仅他们的唾余而已。我在玉林时，深知其中弊窦，故力改此陋规，虽不无成效，但已费尽了九牛二虎之力。

    绍竑在梧州时，戎马控偬，未暇计及改革，渠仍循广东革命政府的旧例，招商投标，包办税务。其办法即由行政高级机关，估计某地每年约可征收税款若干，规定一税收总额，公开招商投标，出价最高的得标，并预先缴两个月税款。至于征税细则，虽有明文规定，也等于具文而已。因商人志在谋利，因而百般勒索商民，政府为增加收入，竟亦漠然置之。

    统一后的广西，全省税务改由财政厅划一办法，精选廉洁干练的税务人员，公平征收。一时商民称便，贪污之风顿戢，政府收入也因之大增。

    统税之外，我们对田赋也大加整顿。因我国田亩已多年未经丈量，漏税极多，纳税人既感不均，国家的损失也大。广西统一后，我们遂设立清理田赋总局，重行丈量土地，改订税额。这种工作虽一时不易完成，但在进行期中，全省田赋收入已大有增加。

    综计广西在统一之后，因积极兴利除弊，使生产和消费两者日有增加，更因税收机关的改善和贪污的澄清，使全省税收逐年增加。计民国十五年的收入约在一千八百万至二千万元小洋左右。至于军政公务人员，在节衣缩食，努力奉公之下，也粗可维持。

    我们对于整顿广西的教育也不遗佘力。民国十五年冬间，黄绍竑即在梧州筹办省立广西大学，勘定校址在梧州三角咀蝴蝶山，新建校舍，聘请前省长马君武为校长，以盘珠祁副之。民国十六年九月十三日正式开学。后来迁往桂林，为西南重要学府之一。

    至于中学教育和国民教育，我们也全力以赴。不过我国教育界以前有一种恶习气，就是门户之见。各立派别，互不相让。这种情形，广西也不能免。当时有三大派：桂林省立师范派，广东省立师范派，及国立北京师范大学派。中学校长和教员多为这三校出身。三派暗斗倾轧很烈，一派得势，则凡属本派的贤与不肖一概任用，真是“刘公得道，鸡犬升天”，至于他派中的分子，不论其道德、学问如何可钦，一概在摈斥排挤之列。这三派你争我夺，把广西教育界弄得乌烟瘴气。

    广西统一之后，我们任命甘浩泽（沛霖）为教育厅长。甘君为留日学生，人尚老成，惟不久因事去职。我们遂于民国十四年二月另委黄华表为教育厅长。黄氏藤县人，广东师范出身，后留学于美国哥伦比亚大学师范学院。照理，以黄君的学历任教育厅长，应无问题，孰知他胸襟狭隘，派系之见极深。就职后，竟将北京师大及广西师范出身的枝长，不分皂白，逐一撤换，而代以广东师范出身的。其任免人员毫无标准，悉以派系为依归。于是全省教育界舆论大哗，经我们调查属实，乃把他撤职。当时不仅教育界，甚至西医也分派别，德日派和英美派也互不相让。自黄君为此撤职后，此风稍敛。

    关于建设方面的工作，我们首先致力的为公路。陆荣廷时代，广西仅有自南宁至武鸣的公路一百二十华里，此路事实上为陆氏私用，和国计民生无涉。到马君武为省长时，用尽九牛二虎之力兴修南宁通柳州的公路、然动工经年，只修了五里多路，即行搁置。广西统一后，建设厅乃正式兴修公路网，计有南宁经柳州至桂林、黄沙河线，南宁至龙州线；宾阳经玉林至苍梧戎圩线。玉林经陆川至石角通广州湾线，荔浦经平乐至贺县、八步线。此外水利建设、植树，开垦、开矿等也着手兴办。至于兵工方面，我们也着手改良，并扩建原有的修械厂。原先我在玉林、黄绍竑在梧州都有小型的兵工厂可以翻造子弹，修理各种枪械。至是，乃将原厂扩充，或迁往他处成立兵工厂，试造无烟药、轻重机枪、步枪和手相弹。另设专厂自制硝酸、硫酸，实行兵工自给，都颇有成绩。

    （三）

    广西经我们艰苦卓绝的整顿之后，颇有一番新气象。这时广东方面也已逐渐统一，在国民政府领导之下，党、政、军各方面都显出一种蓬勃的朝气、和广西的新局面颇能相得益彰。瞻望全国大势，我们革命势力定鼎中原，只是时间问题而已。在这日夜辛劳，百废待举的情祝下，我们少数领憾人物责任之大，自不待言。而正当此时，我忽然发现黄绍竑的私生活竟相当浪漫和颓废，甚至瞒着我们偷吸鸦片。黄氏身为民政长，并兼军长，在军、政两方面的地位，仅次于我、此种生活，不将影晌官箴，抑且对革命风气和他本人的健康都有极大的损害。

    我觉得黄氏此种颓废浪漫的生涯，终非了局。加以他自戕过度，身体日见消瘦。当时我们于开会或晚饭后，每好作非正式的谈话，借以检讨军、民两政进展的得失，用资改正。而黄氏则常借故溜走，因此我更以为忧。因我们的革命事业正在迈进之时，他竟如此委靡不振，焉能任此新时代的艰巨，而为全省军民的模范。我觉得于公于私都有规劝他的必要。首先，我就劝他戒烟，但是戒烟并非易事。他给我的回答总是：“德公，我怎么能戒烟呢？生活太苦闷啦！”

    我每次劝诫他，他都是如此回答我，使我深深感到，他的生活所以浪漫，主要是因为他没有正常的家庭生活。乡间的妻子既不能适应今日的场面、别恋的妓女又不能露面。所以欲求其生活正常，必先助其恢复正常的家庭生活，这样才使我想到为他物色一个适当的配偶，以改正他的生活。

    一次，我在办公室，无心听到隔壁有人在闲谈以前南宁的趣事。这两位对话人原来是黄绍竑的族兄黄剑鸣和讨贼军副官长、现尚在台湾任国大代表的吕竞存。吕氏久居南宁，对地方情形甚为熟悉。他说，前数年凡有庆祝游行或欢迎广东军事首脑等场合，南宁男女学校都整队前往参加。是时马草街省立第二两等女子学校的队伍中担任掌校旗的便是该校的校花蔡凤珍。她年方十五、六乡，美艳无比。那时我和儿位同学还想“癞蛤蟆吃天鹅肉”去追求一下呢！

    他二火言之无心，我却听之有意。事后我便向他们问及此事，并向黄说：“为何不替你季宽老弟设法介绍呢？事成了还可挽救你老弟的腐化生活！”他二人在我鼓励之下，都深表同意。吕君说，此姝住在东门大街，其父开一照相馆。自我军进驻南宁以来，未尝见其芳踪，不知是否已名花有主。此事可托红十字会田会长次廉撮合，如声明做平妻，则成功的希望可有七成。后来果然如愿以偿。

    消息传来，督办署高级同人皆大为欢喜，准备着吃绍竑的喜酒了。这时绍竑不待我再间。便把几套极精致名贵的鸦片烟具，当我的面捣毁，从此戒绝鸦片，重新作人。

    一般人戒烟都要吃三、四个月西药才可戒除，而绍竑居然硬着头皮，不用药品，一举戒绝。最初两星期，虽然全身瘫软，涕泪横流，痛苦不堪，渠也甘之如饴，不到一月，便恢复健康了。

    在戒烟期中，黄、蔡两家，报聘纳彩，一按旧俗办理。黄君原娶的妻子韦氏则按“平妻制”办理，也即是两房夫人并不同居，彼此在名位上毫无轩轾。这习俗在当时的广西是认为合理的。

    广西统一之后，全省欢腾，而我个人却感受到一项终身之戚，盖先父培英公适于此时弃养。

    先是，广西内战最剧之时，培英公曾偕吾母往上海避乱。到了广西统一，地方恢复安定，培英公即决定返桂。在离沪前夕，培英公因久闻苏州之名，以未往一游为憾，乃与三数友好，结伴赴苏观光。不料此时苏州霍乱正在流行，培英公竟受传染，回沪后，吐泻不止。时适值星期天，延医困难，经一昼夜的吐泻，遂至不起。恶耗传来，我缅念“子欲养而亲不在”的古语，哀痛欲绝。先父灵枢旋由海道经港、穗运返南宁开吊，再运至桂林原籍祖茔安葬。沿途党政机关均设路祭，备极哀荣，足令为人子者没齿难忘耳。


第十九章：两广统一与潮南之内哄

    （一）

    我们以少击众，消灭陆、沈的部队，打退唐继尧东侵之师，在短时期内统一广西之后，全国莫不另眼相看。因三数年前，我李某，黄某、白某，位均不过中下级军官，名不见经传，且都是三十岁左右的青年。而我们的对手，如陆荣廷、沈鸿英、谭浩明、唐继尧等，都是轰轰烈烈中外闻名的老前辈，得势享名凡十余年，然不出三年，竟被我们一一翦除。统一后的广西，军事、政治都显出一股空前未有的朝气，为全国各地所无。而我们三人始终合作如一，彼此为建国，建省而奋斗，毫无芥蒂存乎其问。以之和其他各省当轴的互相水火，如皖、直系的分裂，国民党内胡、汪、蒋三人之间的斗争，云南唐继尧和顾品珍的火并，贵州刘显世和外甥王电轮的骨肉相残，以及湖南和北方各省的内哄等相比，我们似确有人所不及之处。而广西也因此薄负时誉。那时联省自治，保境安良之风正炽，于是，川、湘、黔等邻省，都纷纷派员来桂观摩。

    这些代表中，最受我们注目的，便是湖南省长赵恒惕的代表叶琪。叶君那时在湘军刘侧第二师任旅长。他是广西容县人，陆小第二期毕业，后入保定军校，与黄绍竑、白崇禧及广西许多高级将领都有先后同学之谊。当时更有所谓“四校同学会”的组织，由陆军小学、预备中学、保定军校、陆军大学四校毕业生所组成。因四校同学都和叶氏有相当学谊，赵恒惕即利用这种关系，派他来和我们就政治立场有所商洽。

    叶琪于民国十四年冬季，衔赵省长之命，取道桂林来南宁和我们会晤。叶君既是我陆小何学，为人又豪放不羁，＿所以和我们无话不谈。他此次回桂，所负使命约有三端。湖南当局鉴于广西新近统一，生气蓬勃，故盼湘、桂两省能采取同一政治立场，实行联省自治，人不犯我，我不犯人；如能守望相助，攻守同盟，自然更为理想，此其一。如我们广西当局有野心，想恢复以前陆荣廷囊括两广的旧局面，湖南当局愿意出兵协助，同下广东，但湖南当局之意仅在消灭广东境内谭延闿和程潜所部的湘军，不是想和桂军分割广东地盘，故湘军一灭，他们便班师回省，此其二。如以上两项我们都做不到，则湖南当局希望我们不要为广东方面所利用，至少在湘、粤发生战争时，采取中立态度，此其三。

    总之，叶琪实负着说客的任务，他的注意力尤集中于广东方面。因那时广州中央实行联俄容共政策，聘请俄国顾问等事，招致全国的注目，而湖南当局疑虑更甚。他们认为广东方面联俄容共的结果，必将帮助被逐的湘军回湘。如是，则赵恒惕、唐生智便首当其冲。为防患于未然，所以派一位广西人叶琪和我们联络。叶君来时所携除赵省长亲笔函件之外，还有湘军其他师长“四校同学”赓生智、贺耀祖等的联络函件。

    叶君已多年未回省，对省内情形颇为隔膜。他在湖南时听说我们忠诚拥护广州国民政府，便很不以为然。因此时外界谣传广东已经赤化，实行共产公妻制度。叶琪到南宁后，便责问我，为何和广州方面的共产党合作？我说：“我们国民党自有我们的三民主义，我们为什么要实行共产主义呢？”

    还有，叶君在湖南久闻我军纪律森严，战斗力坚强，而十分景仰。不意回桂后见我们的军队都是衣着不整的“叫化军”。因为广西当时财政困难，我军的制服都是最粗的土制灰布制成，既易褪色，又易破烂，士兵着久之后，难免褴褛不堪。因之，叶琪觉得十分诧异，为什么这一窝烂军队能打胜仗呢？但是他对我军战斗力的坚强，体验最深。先是，当陆、沈交兵之时，赵恒惕曾派叶琪、李品仙、马济等部入桂援陆。马济入广西稍一交绥，便被沈鸿英打得弃甲曳兵而退。叶琪、李品仙则率师在黄沙河观望一番，未敢前进。而沈鸿英后来和我军交战时，不数星期，大军二万余人便一败涂地。两相比较，便知我军和湘军的胡斗力是怎样的了。这位叶将军赞叹之余，实百思不得其解。

    叶琪对我们的新作风中，最感新颖的便是群众运动。因为在国民党改组之后，我们仿效苏联，发动群众运动。各县都组织有农民协会、工会、学生会等。群众大会经常举行，情绪极为热烈，军民打成一片，如水乳的交融。这些，都不是华北和长江流域各省可比。有时我们也请叶将军在群众大会给我们讲演，并请他指导，群众辄报以欢呼和热烈的掌声，叶琪系初次见到这种热烈的革命运动的场面，颇为感动。我告诉他说，“这就是革命运动啊！北方的军阀迟早要被我们革命势力所打倒，我希望你们湖南也能加入到我们革命阵营里来！”叶琪听了颇为向往，但和他所负使命又极相矛盾。看准叶琪这种矛盾心情，我便乘机责以大义。针对他的三项使命，我也以“三不可”说服他。

    我说，联省自治在中国不可行，因联省自治，事实上是否认中央政府，助长地方割据，为军阀制造占据地盘的藉口。现在中国所急需的，乃一强有力的中央政府，而非地方割据，这是一不可。我辈如为私心所嗾使而妄图并吞广东，势必蹈陆荣廷的覆辙；粤桂相争，也将永无已时，让唐继尧等军阀坐收渔利，破坏革命，这是二不可。至于湘、粤战争，我守中立一点，也不易办到。因我们已在广东成立国民政府，以前的湘军，现在同为革命军的一部。以后没有战争便罢，如有战争，断非湘粤地方主义之争，而为革命和反革命之争，浙南将首当其冲而已。我们既已许身革命，断难置身事外，这是三不可。我于是乘机劝叶琪加入革命。

    叶琪初来之时，似颇自信三项使命必可完成其一。谁知他住久了，不觉为我们所感化，不但不图离间我们和广州国民政府的关系，反而对我们两粤合作表示同情，颇有接受我们的劝告，加入革命的可能。我因而问他：“你看赵炎午会不会加入革命？”

    叶琪摇摇头说：“赵省长老了，只求保境安民，谈不到革命了！”

    我说：“那么唐孟潇呢？”

    叶琪若有所悟地说：“唐胡子倒很有野心！”

    我说：“有野心就得啦！我们一定要把他拉入我们的革命阵营！”

    自此以后，我们遂发动所有的报馆，通讯社，一致宣传叶琪是唐生智的代表，特来和两粤革命当局会商湘、粤、桂合作的步骤。消息一出，不胫而走。港、穗、沪、汉各报竞相转载，弄得叶琪有白难辩，曾数度要求我更正。我说：“更正什么啊？就做唐孟潇的代表又何妨！”

    这样一来，不但叶琪来桂的三项使命一无所成，结果反而变成我们离间昊吴佩孚、赵恒惕、唐生智的工具了。

    同时，找们也将叶琪奉命来桂的企图，详细密告中央各领袖，以免引起误会。

    （二）

    就当叶琪访桂的高潮期间。我们忽然接到广州国民政府主席汪兆铭来电，说他将偕中央委员谭延闿、甘乃光到广西来慰劳我们广西军民。因这时正是广东方面二次东征之后，全省粗告统一，一月间国民党第二次全国代表大会时，黄绍竑和我也当选为侯补中央监察委员。然两广表面上虽然合作无间，实际上仍系统各异。汪、谭此行的目的，显欲以联络感情方式，图进一步谋取两广统一的具体计划，也可能因叶琪的到桂，不无有些疑虑而有此一行。我们当然复电表示欢迎。广东方面因到南宁费时太多，希望我顺流而下，他们溯江而上，到梧州会晤。我们也答应了。会晤的时间便决定在民国十五年一月二十六日。

    时期将届，我积和黄绍竑便约叶琪一同去梧州，叶琪颇为踌躇。他原为图谋对付广东而来向我们疏通的，现在不但任务没有达成，反要和我们一道去见广州方面的代表，绝非其始料所及。还有，叶琪对谭延闿很瞧不起。谭氏的部队便是在叶等追击之下溃往广州的。加以谭以前在湖南，老谋深算，八面玲珑，周旋于湖南各派系之间的作风，也不是血气方刚、豪爽痛快的青年军人如叶琪等所习见，所以叶琪不愿见他们。

    我说：“你愿不愿见他们是另外一回事。现在我们都到梧州去了，你一人住在南宁也寂寞，不如和我们一道去梧州玩玩。”叶琪执拗我不过，就跟我们一道乘轮去梧州。汪、谭一行也于一月二十六日，由我方派往迎接的代表白崇禧陪同西上，到了梧州。我们既然是主人，少不了要发动群众来一幕“盛大欢迎”。好在汪兆铭自刺摄政王以来便享盛名，谁不想一瞻丰采，所以汪、谭等抵梧之时，军民齐集江边，真是万头攒动，欢呼之声震动山岳，盛况空前。叶琪虽未去欢迎，但也颇为此场面所感动。他嗣后曾说，想不到在他心目中须要打倒的人，在此地却有如此的号召力。

    这是我和广东方面中央的领导人物第一次晤面。汪、谭二人都仪表堂堂，口角春风，对我们在广西方面的成就称赞备至。他们二人在我当学生期间便已全国闻名，都是我们所企慕的允文允武的英雄人物。今朝一见之下，他们满口“救国”、“革命”，更说得顺理成章，足开茅塞。所以此时我们对他们，尤其汪兆铭，真佩服得五体投地。

    不过，我们对汪兆铭的革命理论多少也有点迷惘。如汪氏谈起革命时，总是口口声声“革命的向左走”。一次在梧州郊外参观，汪氏误向左边走去，我招呼他向右走。汪笑着说：“革命家那有向右走之理？”我说：“向左去走不通啊！”说得大家都大笑起来。但是我们当时便有些不解，本党自有其革命程序，何必又一定要向左呢？所以我们对他的一套革命理论也只是姑妄言之，姑妄听之而已。

    在注、谭初抵梧州之时，叶琪仍不愿去见他们，但是谭延闿对叶琪反而颇为赞赏。当我向谭氏提及赵恒惕的代表叶琪现在悟州时，谭氏倒很想一晤。谭说：“叶琪年轻能干，当年在湖南时，他居然把我们的部队打得落花流水。”言下似颇有长者风度，和“不念旧恶”的器宇。我因而把汪、谭的夸赞之辞转述给叶琪听，并劝他参加我们欢迎汪、谭的宴会。叶琪听了这番“高帽子”，颇为高兴，也就答应参加宴会。我告诉他，宴会上恐怕要请他发言。叶说，如要他公开发言，他就不去。但是最后他还是参加了。

    欢迎汪、谭的宴会极为热烈。我致欢迎辞后，便请汪、谭两先生训话。汪、谭两氏除竭力称赞我们统一广西的成就外，对叶琪也顺便夸奖了一番。随后，我便请叶琪讲话。叶琪在此场合下，也只有勉强应酬，投桃报李，对江、谭恭维一番，引起热烈掌声，全场皆大欢喜。打被湘、粤多少年来的夙怨，奠立湖南唐生智等日后加入革命的初步契机。

    这时我想一不做二不休，索性劝叶琪赴广州一行，作初步的联络，叶琪听了大惊。他返乡的目的原系联桂谋粤，如赴广东观光，岂非背道而驰！他坚持不去，并开玩笑地说道：“广州他们在搞共产，我如到广州去，吴大帅知道了岂不要杀我的头？”

    我说，“吴佩孚能管你们湖南的事？纵使广东方面在搞共产公妻，你去看看也无妨。相反的，你看到了其中内幕情形，回到湖南去报告一些真情实况，说不定吴佩孚还会嘉奖你有胆有识呢！总之，去看看不算是坏事。”

    经我们再三劝告之后，叶琪终于答应到广州去看看。我便派白崇禧、夏威二人和叶琪同去，因他二人对广州各界相当熟悉，是最合适的向导。白、夏、叶一行，于一月下旬随汪、谭前往广州，在广州受到极盛大的欢迎。我们对叶琪此行的对外宣传，自然仍说他是湖南唐生智的代表，前来两广联络的。此事在外埠各报已哄传一时，叶琪如果是位谨小慎微的人，可能就有所顾忌而不敢去广东，幸而他是个阳份人，痛快豪爽，不拘小节，他又系湘军中的实力派，对本身行动有相当自由，不怕人家误会。所以他在广州酬酢一番之后，便取道香港、上海、武汉，回湖南去了。

    （三）

    汪、谭梧州之行，外间不明真相，称之为“梧州会议”。其实，我们并未举行任何会议。汪、谭西行的目的只在联络感情，他们也声称为“慰劳”而来。不过我们彼此间虽未提出具体统一的办法付之讨论，然此行的影响，倒确实增强了两粤团结的基础。因汪、谭两氏确曾顺便道及两广党、政、军统一的必要，这和我们的期望正不谋而合。

    我方遂于汪、谭返航时，派自崇禧为代表，前往报聘。白氏抵粤后，见广东自统一以后，气象一新，两粤如能统一，则不难问鼎中原。乃根据我们的意见，正式提出确实统一两广的方案，以便将广西军、民、财、教等大政完全统一于中央政府之下，划一办理。中央也特设“特别委员会”来处理两广统一问题。经数度会谈之后，二月十九日白崇禧遂以皓电向我们报告。原电如次：

    （衔略）吾省军政前途，今后亟须上革命轨道，前电经

    已略陈，素为钧座所明悉。欲负担革命工作，完成革命任

    务，在理论与事实上，均非将军、民、财三政与广东镕成一

    片，直受中央支配不为功。政治关系省内，抑亦关系全国，

    自成风气，实不可能。军队更改编制，尤与财政关系密切。

    即以军队而论，广东革命军确实注重改良士兵生活，月饷十

    元至十二元。吾省若将财政自理，则于士兵生活问题必难解

    决。结果必有貌合神离之象。而于政治建设方面，结果亦将

    演成闭门造车之情境，将来必为革命之阻碍，而吾国家之命

    运，亦必因而延滞。连日与中央诸公磋商，若吾省能将军队

    依照广东编制，政治能接受中央策略，财政交中央支配，则

    一切问题当能与中央合辙，由中央统同筹划，互相调剂。此

    后对于革命任务，因属共同负担，而于补助接济方面，亦已

    痛痒相关，不能秦越相视矣。禧知两公对于革命重要，已有

    深刻认识，对于革命工作，已有坚确决心，历年奋斗，其目

    的在救中国，非救区区之广西也。禧抵粤以来，见中央对广

    西仅抱联合的态度，一切设施规模大小，目光在粤省，不似

    统一全国机关，于将来革命政府之发展，诸多妨碍。已对

    注、蒋、谭诸公自动提出先将两广确实统一，此种主张，驻

    粤各方极端赞许，想两公必然赞同。现因体念上级官长，以

    图节省电报来往时间起见，由汪先生发议组织一中央特别委

    员会，讨论两广统一办法，先将军事、财政统一，次再及其

    他各件。议决案由禧带回南宁，交两公核夺认可后，交中央

    军事政治委员会议决，由国民政府执行。巧日开始讨论，两

    公有何意见，请速电示为祷。白祟禧叩皓印。

    我们复电同意后，白崇禧复和中央洽谈很久，然两广统一，仍有许多困难。例如军队改编问题，当时我们广西部队有两个系统，实力和人数，相当两个军而有余。民国十三年总理北上前，曾委我和黄绍竑为第一、第二军军长。此时中央想改编为一军，事实上不无困难。其次即为军费和财政上的困难。广西为一穷省，一向不能自给，在清末即依赖湘、粤两省协饷。此次如由中央统一办理，中央便须弥补广西费用的不足，这点中央显然感觉困难。而我军如按中央各军标准，由中央财政部发饷，则中央“亏本”尤大。其实，中央可以要我们裁减兵额，我们当然可以照办。不过此事中央颇难开口，因值此戎马倥偬时期，练兵之不暇，断然不能裁军。因此项问题无法解决，自崇禧遂未得要领而返。

    三月间，我们又派黄绍竑为代表，和白亲禧再度赴粤会商。历时很久，才将问题解决。

    第一，我方自动放弃改编为两个军的要求。将广西两军合编为国民革命军第七军，由我担任军长，黄绍竑担任党代表，全军共辖九旅二十一团及炮兵工兵等营。兹将第七军的编制列于下：

    军长：李宗仁

    党代表：黄绍竑

    参谋长：白崇禧

    第一旅旅长：白崇禧（兼）

    第一团团长：陶钧

    第二团团长：吕演新

    第二旅旅长：俞作柏

    第三团团长：李明瑞

    第四团团长：李朝芳

    第三旅旅长：刘日福

    第五团团长：张国柱

    第六团团长：龚寿仪

    第四旅旅长：黄旭初

    第七团团长：许宗武

    第八团团长：林畅茂

    第五旅旅长：伍廷飏

    第九团团长：陆受祺

    第十团团长：梁朝玑

    第六旅旅长：夏威

    第十一团团长：韦云淞

    第十二团团长：叶丛华

    第七旅旅长：胡宗铎

    第十三团团长：（缺）①

    第十四团团长：杨腾辉

    第八旅旅长：钟祖培

    第十五团团长：尹承纲

    第十六团团长：周祖晃

    第九旅旅长：吕焕炎

    第十七团团长：杨义

    第十八团团长：蒙志

    独立第一团团长：陈济桓

    独立第二团团长：罗浩忠

    入伍生团团长：吕竞存

    炮兵营营长：罗传英

    工兵营营长：马典符

    当时广东方面的编制，采用苏联式的“三三制”，自班、排、至师、军的编制，都以“三”为递进：三班一排，三排一连，依此类推。我军的编制却稍异，详下章。

    至于财政，仍由广西自理，第七军军响也由广西自筹，中央暂不过问。军、财两政既由广西自理，党务自然也由广西当局斟酌地方情形，呈请中央核办。谁知这一党务独立，日后竟获致意想不到的善果。产东当时国共纠纷已日渐显着，嗣后国共纷争扩大，我们广西能够维持一片清白，就因为此。

    到此，统一会议中各项问题，才粗告解决，两广总算正式统一于国民政府号令之下。到民国十五年六月，中央正式颁布省政府组织法，民政长公署才遵命结束，改设广西省政府，黄绍竑被任为省主席。

    广西为广东以外由中央直接管辖的第一个省份。我们经数年的血战，才把全省统一；复似全力将军、财、民、教各政整理就绪之后，赤胆忠心将全省毫无保留地双手捧献中央。不幸当局目光短小，气度狭隘，满腹生意经，竟认为统筹办理广西省务为“蚀本生意”，而不愿接收，硬性责令我们“自理”，使广西形成半自治状态。此例一开，国家法度全失。其后，中央本可“赚钱”的省份，如湖南等，在我军克复之后也循例“自理”，闹出各省割据之局。而始作俑者，厥为中央政府的负责人，岂不可叹！

    （四）

    当我们两广军政统一逐渐完成之时，湖南内部赵、唐的分裂也日益显着。此时两湖一带的政局，最高执政者表面上仍是吴佩孚。吴自称讨贼联军总司令。赵恒惕是湖南省长，名义上是受吴佩孚管束的。况岳州重镇，自民国八年以来即为吴氏亲信部队的防地，湘当局常受其监视。赵省长之下，有省防军四师，师长是贺耀祖、刘铏、叶开鑫和唐生智。唐生智又兼“湘南督办”和“水口山矿务督办”，控制湘南最富的水口山锌矿，所以他的第四师是湖南省防军中训练和配备最佳，人数最多的一师。

    然而唐、赵、吴之间，表面上虽有隶属关系，事实上却是各不相能的。吴佩孚为图着实控制湘省，暗中拉拢唐生智以制赵，以收分化统治之功。因湖南自谭延闿，程潜被逐出境之后，俨然成为赵家天下。且直、奉第二次战争，吴氏惨败，直系在长江流域的势力骤减。孙传芳于曹锟贿选时，对吴的态度已是阳奉阴违，使吴有尾大不掉之感。吴佩孚乃玩弄手法，以分化赵恒惕的部下。当时唐生智业已桀骜不驯，得吴大帅接济械弹，遂更无忌惮。

    此次叶琪事件，吴幕内亲赵小官僚乃利用两广的宣传而中伤唐氏。吴佩孚也因唐的坐大可虑，再怂恿赵恒惕抑制唐氏。赵得吴大帅为后盾，遂有收回水口山矿务和提高省长职权的行动。然吴佩孚却又暗中示意唐生智叛赵。唐生智本已有“彼可取而代也”的野心，至是乃正式有囊括全省，驱赵出湘的举动。

    为求计出万全，唐生智并请蒋百里在吴大帅前代为说项，庶几在渠出兵驱赵时，不致受吴大帅的阻梗。蒋百里是我国军界的老前辈，又是首屈一指的军事理论家。日本士官学校毕业后，复到德国陆军大学深造。民国初年，任保定军官学校校长，唐生智便是他的得意门生，往还极密。此时蒋氏正在吴佩孚幕内任总参谋长，颇得吴的敬重，吴以“先生”称蒋，见必立迎。

    唐生智因利用蒋百里的关系，向吴佩孚疏通驱赵，以霸占整个湖南。而吴佩孚此时的用心也极为阴险，想在唐生智驱赵之后，加唐氏以犯上罪名而讨伐他。一石打二鸟，收复湖南如探囊取物了。所以在唐生智有犯赵行迹时，吴大帅即表示不作左右袒。吴的唯唯否否，自增加了唐生智驱赵的勇气。

    唐生智唯恐力有不逮，乃打电报给我，请我在他出兵驱赵时，“派一旅之众，在黄沙河遥为应援”。据说，唐生智拟此电稿时，刘文岛曾从旁建议道，“一旅之众”，未免太少，“在黄沙河遥为应援”，也未免太远。因黄沙河还在广西境内，恐应援不及吧。

    唐生智说：“你话虽有理，但是把广西部队请进来容易，恐怕送出去不容易。”所以唐生智此时天大的野心，不过是取赵恒惕而代之，占领整个湖南而已。如果吴大帅对他的驱赵行为不加干涉，唐孟潇也就安心做他的湖南省长，保持一个北洋军阀附庸的地位，无心参加革命了。

    但是我的看法和唐生智不同。我认为吴佩孚见赵恒惕坐大，尚且不能忍受，他怎能坐视唐生智驱赵。在我看来，吴佩孚必定是等唐、赵鹬蚌相争到白热化时，再派兵入湘，把唐生智、赵恒惕一锅煮。这样，吴大帅的两湖巡阅使的名义才名符其实，同时已经垮台的直系势力才可复振，以便进一步窥伺两广，征服西南，实现其武力统一中国的迷梦。

    所以我当时的判断是：唐生智驱赵必然成功，但是在赵氏被逐之后，吴军必定南下。以吴讨唐，正是师出有名，名正言顺。然以唐敌吴，则无异螳臂当车，以卵击石，唐生智必然一败涂地无疑。这样则唐生智必将向两广乞援，加入革命，我们两广也正可借此机会，以唐生智为前锋，出师北伐。

    我接到唐生智的电报之后，立刻回电照办。我知道唐师一出，暴风雨便会随之而来。因此，我立刻下令，要桂林方面部队钟祖培等向黄沙河进发。同时命令全省动员，各地部队都向桂林集中，准备入湘，实行北伐。同时我也拍电报给广州中央汪、谭、蒋等军政首领，申述此时乘机援唐北伐，正是千载一时的机会。因为直系的势力在北方受挫不久，元气尚未恢复，吴佩孚正想利用统一两湖的机会，复振直系。现在直系讨冯的战争正在进行，精锐部队被吸收在华北，湖北全境空虚，我们如利用唐生智为前驱，乘机北伐，击吴佩孚于立足未稳之时，我们可以一鼓而下武汉。顺流而东，便可师洪杨的故智，直捣沪、宁，统一长江流域，则全国不难定了。我们如不能把握时机北伐，待吴佩孚北方消灭了国民军，南方统一了两湖，直系势力完全恢复之后，那我们问鼎中原的机会，便一逝永不再来。

    所以我在致中央的电报中便说，我第七军援湘之师己经出发，北伐势成骑虎，希望中央速定大计，我本人即当东来向诸公就教。我的电报发出后不久，便收到汪兆铬、谭廷闿等联衔的复电，电内对我出师援湘的义举深为佩服，至于速定北伐大计一项，都说“俟兄来广州之后，再行商酌可也”。

    就当我和广州中央电报往返之时，唐生智便已出兵驱赵。唐军于三月初向长沙进发，赵恒惕自知势有不敌，吴大帅也态度暖昧，便通电辞职，并荐唐生智为代理省长。赵本人则于三月中旬离长沙避往上海。唐生智遂于三月十七日占领长沙。

    赵氏在赴沪途中过汉口时，吴佩孚曾约其一晤。赵恒惕显然认为唐生智的称兵犯上是吴佩孚怂恿所致，竟拒绝和吴氏晤面。

    唐生智入长沙后，也因吴佩孚态度不明，不敢遽以代理省长自居。仍以师长身分，请赵氏回湘主持大政。嗣后因见吴佩孚无声讨表示，而我方援师已在途，才于三月二十五日就“代理省长”职，诱捕湘军第二师师长刘铏，并进攻赵军残部，于三月三十日占领岳州。

    湘事发展至此，吴佩孚见时机已至，乃立刻调兵南下，循粤汉路向唐军出击。吴军久经训练，精锐无比，远非唐生智所能敌。一经接触，唐军立刻溃败。吴军于四月三日攻入岳州，同月二十四日复将唐军逐出长沙，南向进迫衡阳。唐生智至此几已渍不成军，复拟自衡阳向广西边境撤退，并急电向我求援。

    我方接电后，即令钟祖培旅兼程前进，向衡阳唐军增援，全省援军也向湘边进发。五月初旬，当唐军正预备自衡阳西撤时，我军适赶至衡阳，和吴佩孚追军发生激战。我军转战多年，绕勇无比，全军奋勇冲锋，喊杀连天，遂将吴军攻势阻遏。吴军闻我军喊杀之声是两广口音，知是生力军，也不敢恋战，纷纷后撤，衡阳才转危为安。唐生智新败之余，也收拾残部，和我军合力反攻，双方遂于衡山、衡阳间和涟水一带相待，进入胶着状态。战事详情，于第二十二章中当再详叙。

    ［①第十三团团长罗浩忠，因习俗相传“第十三号数不祥”，辞不就职，故缺。——作者注］


第二十章：亲赴广州，促成北伐

    （一）

    和广东方面电报往还之后，我便决定亲赴广州策动北伐。当广西各界知道我此项意图时，南宁、梧州等地均举行盛大的欢送会，情况极为热烈，令人感动。但是广西内部，此时对北伐计划的反应极不一致。大部分民众团体，乃至少数党政军机关负责人对我策动北伐的努力，都持保守的态度。他们认为广西统一不久，疮疾满目，百废待兴，我们应当与民休息。待生聚教训有相当成绩时，再图北伐，为时未晚。我则以为不然，因北伐与否，实受两种因素所支配，我们两广本身的生聚教训固属重要，北方时局的变化尤为要紧。现在我们如不乘北方军阀自行分裂向我乞援之时北伐，等待北方变乱解决，局势恢复安定，到那时再行北伐，则以彼之逸，待我之劳，决无侥幸成功的希望。再有，广东为富庶之区，军队久驻该地未有不腐化的，我们如不乘时用兵，旷日持久，必至师老兵疲，不堪再用。因此我于五月初自南宁东下，沿途都以此义遍晓大众，然言者谆谆，而听者仍难免将信将疑。

    我行抵梧州，广州方面乃派专舰来接，我遂改乘该舰东驶，于五月十日下午二时抵达广州长堤天字码头。码头上欢迎的群众，人山人海。国民政府以及党政各机关首长如谭延闿、张人杰等和各民众团体代表等都到码头之上伫立欢迎，军乐悠扬，人声鼎沸。在这欢迎行列中首先上船的便是第四军军长李济深（任潮）和广西驻穗代表白崇禧、陈雄等人。任潮和我是老友，相见甚欢。他为我一一介绍各欢迎人士。还有黄埔军校蒋校长所派的代表、时任该校教育长的方鼎英。方告诉我说，蒋校长今天太忙，未能亲自来欢迎，明日当专程来拜访云云。

    在码头应酬一番之后，遂由李任潮陪同到第四军军部休息。第四军军部设在新广西会馆之内，这会馆是莫荣新督粤时所建，十分富丽堂皇。当晚便由任潮设宴洗尘，由该军各高级长官作陪。餐后我曾和任潮谈北伐大计，他极同情我的主张。只以其时国民党内部明争暗斗尚未完全平息，北伐恐一时难于实现。因广州于三月二十日曾发生中山舰事变。蒋、汪为争夺党的领导权，斗争已至白热化。加以党内左右派系之争，复有共产党依违其间，推波助澜，情势甚为恶劣。汪兆铭因自觉对党政无力控制，一怒之下，称病不视事。方从苏联回国的胡汉民，以环境恶劣。无法立足。两位均在我到穗前夕，秘密赴港。党内人心惶惶，大有不可终日之势。我专程来粤策动北伐，显非其时。这些党内纠纷，我在抵穗之前，都不知其详。到此才知广州党政军各首脑部都象“泥马渡江，自身难保”，何能奢言北伐？我一旦目睹此种情况，真冷了半截。然既来之，则安之，仍须尽我最大的努力，促成此一盛举，何况我军已入湘作战，骑虎唯下，欲罢不能呢。

    翌日上午，蒋先生自黄埔专程来看我。他原来在党内地位并不重要，在粤军中的位置也不过是粤军总司令许崇智的参谋长。民国十二年秋季，奉中山之命赴苏俄报聘考察。十三年春，苏俄派顾问协助蒋氏筹办黄埔军校，遂受任为校长。在校内励精图治，气象一新。其后得苏联军事顾问的支持，获大批械弹的接济，先后成立第一、第二教导团，并以参谋长的地位，从事整顿粤军。那时粤军总司令许崇智生活浪漫，办事因循，整军大计一任蒋氏所为，于是大部分粤军的领导权，遂渐入蒋氏之手。渠乃以黄埔军校学生和教导团为基础，将所掌握的粤军彻底改造，成为其个人的军队。蒋氏并于民国十四年，得各友军的协助，两次东征，击破陈炯明残部。在第一次东征克复汕头时，回师消灭盘据广州城郊勾结唐继尧的刘（震寰）、杨（希闵）反动军队。这些都使我们远道得闻，深致敬佩。民国十四年九月二十日晨，蒋氏凭藉苏联顾问的声势，突率卫士数十人，包围其长官许崇智的住宅，逼许氏立刻离开广州。申言许氏不去，渠便无法整顿部队，待渠将部队整理就绪，三个月后，再请许氏回粤主持大政云云。当时我们在广西，便闻蒋氏向许氏挟持迫害而颇不以为然。不过我们都知道许总司令处在革命高潮之下，生活还这样腐化，故对蒋氏此一行动，也颇谅解他的苦衷。

    那时白崇禧时常往来粤、桂间，对蒋校长和黄埔军校的革命作风颇多好评，更增加我们对蒋氏的饮佩。到民国十五年三月二十日中山舰事变时，我们也不知党中内争的底蕴，只觉当时广州有崇俄的风气，一般党人对俄国顾问敬若神明，蒋氏竟敢公然将俄顾问逮捕，遣送出境。这种行为虽迹近越权乱纪，但和阿谀外籍顾问的风气相对照，自获得我们乃至多数国人的同情心。

    所以我们此次到广州，对蒋先生极具好感，加以当时党政中枢的领导人汪兆铭已离职去国，蒋氏成为广州的中心人物，促成北伐大计，第一须说服蒋氏才行。

    蒋先生于上午来访。下午我即往黄埔回拜，并参观军校一切设备。当我自黄埔码头上岸时，全校教职员、学生数千人在校门前列队欢迎。该校高级官长、教员都由蒋校长一一介绍握手。何应钦、周恩来、邓演达等，那时都是第一次和我见面，但人数太多，未能一一记忆。

    黄埔军校的校址原为前清广东虎门陆军速成学堂所在地，清末时此地也曾办过海军学堂。校舍经历年扩充，现在已能容纳数千人。校内井然有条，到处贴满了革命标语，革命的空气，十分浓厚。唯就技术观点说，军事教育的水准却不甚理想。因为学生入学程度既不齐（有许多系老同志保送，未经考试而入学的），而受训时期也太短。第一、二、三各期连入伍期在内，为时只有六个月。加以政治和党务课程又占据时间很多，所以军事教育在这短时期中，实学不出什么来。

    蒋先生亲自导我参观全校。这时第三期已结业，第四期学生正在上课。我每到一处，蒋先生都为我略事介绍，不论在操场或讲堂，值日官都喊“立正”致敬。

    （二）

    参观完后，蒋先生留我在校晚餐。进膳时，只有我和蒋氏两人，所以可以畅谈。首先，我便向蒋氏陈述我策动唐生智加入革命的经过。我认为北伐时机稍纵即逝，故力主从速敦促中央决定大计。我向蒋氏陈述的内容有三点：

    第一，我分析北方各军阀的形势。我说当今盘据黄河、长江两流域实力最强的，首推曹锟、吴佩孚的直系军阀。然自民国十四年直奉第二次战争，由于冯玉祥倒戈，曹锟贿选总统的政府跟着倒台，吴佩孚仓皇由海道逃回汉皋以后，直系已一劂不振。加以长江下游的孙传芳已企图独树一帜，对吴氏阳奉阴违，直系内部貌合神离，已有解体之势。惟近来吴佩孚乘张作霖、冯玉样互战于天津一带，遂东山再起，自称讨贼联军总可令，整训所部，又成劲旅，虎踞武汉，正联络奉张，挥军北上进击冯玉祥的国民军。国民军一旦瓦解，吴的势力也必复振。既振之后，必乘战胜的余威，增兵入湘扫荡唐生智所部，从而南窥两粤。我们现在如不乘国民军尚在南口抵抗，吴军主力尚在华北，首尾不能相顾之时，予以雷霆万钧的一击，到吴氏坐大，在南北两战场获得全胜，巩固三湘之后，孙传芳也不敢不和吴氏一致行动，那我们北伐的时机，将一去永不复返，以后只有坐困两粤，以待吴、孙的南征了。

    第二，我再分析两粤的政情。我说我们两广近十年来都处在龙济光、陆荣廷等军阀统治之下，革命势力终未真正抬头。其后总理正将残局收拾，又遭陈炯明的叛变，各小军阀的割据，地方狐鼠横行，一片糜烂。近两年来，总算天兴汉室，两广统一。现在我们如不乘时北伐，难免师老兵疲，不堪再用。尤其广东是纸醉金迷的富庶之区，往日军队驻粤，不数年间便会堕落腐化，兵骄将惰，必至天然淘汰，失败消灭而后已。龙济光、莫荣新，乃至陈炯明、杨希闵、刘震寰、许崇智各军的瓦解，前后如出一辙。现在我们若不乘两广统一之后，民心士气极盛之时，另找目标发展，以避免偷安腐化，则若辈前车不远，足为殷鉴。

    第三，我又分析湘局，和我们的第七军已成骑虎难下的形势。我说我虽已策动唐生智起义，驱逐赵恒惕，唯唐氏态度颇不坚定，他一面电请广西派“一旅之众”到湘、桂边境声搜，一面又派代表见吴佩孚，陈明去赵的苦衷，祈求吴氏谅解。其志只在作湖南的主人翁，已甚明显。至于昊氏则久已蓄意确实掌握三湘，作为侵略两粤的基地，如今师出有名，以援赵为口实，驱军南下，协助赵部叶开鑫等击破唐部于湘北。唐氏见事态严重，才请我第七军越界入湘赴援。现在我们如不借援唐之名实行非伐，唐氏一败，后患岂堪设想？更有一点，设吴氏一旦警觉，变更政略，去赵恒惕而容纳唐生智的请求，则我革命军以后欲取道湖南，问鼎中原，实非易事。所以我告诉蒋先生说，根据上述三点理由，我们非即时北伐不可。我更强调，当湘乱初起之时，唐氏乞援，我之所以未向中央征求同意，便毅然决然出师援湘，就因时机稍纵即逝，不容我们磋跎之故。语云“畏首畏尾，身其余儿。”所幸时机未失，战事在湘南涟水两岸进入相待状态，所以我火速来穗，请求中央早定北伐大计。希望他能同情我的主张，促其早日实现。

    当我滔滔不绝陈述北伐利害之时，蒋先生在一旁静听，未多发言。我反复地说了很久之后，他才说：“你初到广州，不知道广州的情形太复杂……现在如何能谈到北伐呢？”

    蒋氏说时，似有无限的感慨，但是他这回答，却完全出乎我意料之外，泼了我一头的冷水。

    那时我到广州尚不足两天，的确不知广东中央方面党政军内部的情形。汪、蒋、胡之间的暗斗，国共两党之间的磨擦等等，也确实是很复杂，不象我们广西方面的单纯和团结。这时汪兆铭方负气而去，中枢无主。鲍罗廷为中山舰的事，新自海参威赶回广州。中央党政军内部，都在酝酿新危机，他们哪里有心绪去谈北伐呢？经过这一段的观察和谈话，我才知道广州方面对北伐毫无准备。所谓北伐，在广州真连影子也看不到。而我军却早已入湘，在衡阳一带，打得炮火连天。我们广西全省军民都勒缰以待，只等中央一声号令。而中央方面对我们请求的反应，却太使我伤心了。

    因此，我继续向蒋先生辩白说：“正因为我们内部问题复杂，大家情绪不稳，才应该北伐，好让大家有一个新目标，一致去奋斗，以减少内部的磨擦。”

    我和蒋先生反复辩论很久，蒋先生的态度仍是十分踌躇，说起话来唯唯否否。他同意我的见解，但是却强调事实上的困难。最后他执拗我不过，才说。“你和他们说说看。”他的意思是要我向中央方面其他同志解释一下北伐的计划再说。

    我和蒋先生详谈了数小时，终于未得要领而返。这是民国十五年五月十一日，我和蒋先生第一次的会面。我对他的印象是“严肃”，“劲气内敛”和“狠”。其后我在广州珠江的颐养园和白崇移聊天，白氏问我对蒋先生的印象。我说：“古人有句话，叫做’共患难易，共安乐难‘，象蒋先生这样的人，恐怕共患难也不易！”白氏对我这评语也有同感。

    （三）

    我和蒋先生谈后，便连日分访中央各要人，酬酢几无虚日。惟其对中央党派暗哄余波未息，更无人对北伐发生兴趣。三月二十日中山舰事变后，国共两党裂痕亦渐暴露。俄国顾问对北伐问题的态度极为谨慎，既不赞成，也不公然反对。中国共产党虽未公开反对北伐，但陈独秀所办的机关报《响导》周刊社论却说北伐的时机尚未成熟。所以我在广州，颇有吾道甚孤之感。

    我第二个拜会的中央要人便是张人杰，张氏于汪兆铭离国后任中央政治会议的代理主席。身材瘦弱，并患瘫痪病，不能行动，平时总坐在扶手椅上，由佣人提挚以行。张氏口吃，并带浓厚的浙江口音。他既是党国元老，我对他自然十分尊敬，而张氏对我则更是恭维备至。他说，总理去世之后，唐继尧居然用两省兵力，想来广州篡位，要不是你们在广西把他挡住，中央就糟了。我说，现在回想起来也很觉可怕，以我们区区不足万人的基本部队来抵抗唐继尧号称十万之师，并有沈鸿英作内应，实在是以卵击石，想不到竟凭一股革命精神把他打退了，但也是中央领导有方！张说，那时他还在上海，所有同志均为我们此一战役担忧，想不到最后居然击退唐军。这种战役不特现代所无，历史上也很少见。他又继续称赞我们以少击众，统一广西，然不自居功，愿受中央领导，使两广统一，一扫旧式军人私心自用的习气，尤为难得云云。张氏的态度极为诚恳，真使我有受宠若惊之感。

    接着，我便向张氏力陈北伐的重要。张也和蒋先生一样，态度模棱两可。他说汪先生已出国，中枢政情极为复杂，出师北伐问题，宜从长考虑。我乃把我向蒋先生所说的北伐三大理由反复分析、陈述，务必请中央速定大计，否则恐有缓不济急之虞。张氏倾听良久，仍不愿表示他的主张。最后，他要我“再去和介石说说看。”张氏嗣后曾回拜我两次，但那只是礼貌上的往还，对北伐并无表示。

    拜访张氏之后，我便去看谭延闿和程潜。谭、程二人都是湖南军政界的老前辈，后因和赵恒惕发生内哄，被逐出湘，率师来粤就食。所以他们对湖南的将领，尤其是唐生智衔恨极深。我向谭氏陈述我策动唐生智加入革命的经过。我说，唐氏现受吴佩孚部的进攻，我已履行诺言出兵援助，唯恐独力难支，故有前电恳请中央诸公速定北伐大计、此番东下，志在促其实现。可是谭氏对北伐并不起劲。他是翰林出身，久历官场，为人极端圆滑。他听我提到唐生智，只微微一笑，说，“你要唐生智加入革命？他恐怕靠不住吧！”言谈之间，他显然是反对援唐北伐的。

    程潜却没有谭氏那样含蓄和浑厚。他的个性直爽，有话即说，一副老气横秋的样子，大有恃才傲物之概。他说：“你想把唐生智那小子能加入革命？他以前倚靠北洋军阀打我们；现在吴佩孚打他，你要我们去救他？且让吴佩孚把他打败了，我们好去收编他的部队。然后，我们再定计北伐不迟。”程潜说时悻悻然，似乎对唐生智余怒犹存。

    总之，这两位湘籍的军事首领都反对援唐北伐，他二人都不相信唐生智真能诚心诚意参加国民革命。他们是唯恐湘局不糟，唐生智不败。但是我说，我的第七军已在湘作战，而且胜利可期。我们革命军人应以革命前途为念，捐弃前嫌，予唐以加入革命自新的机会。同时，我又把北伐的重要性和时机的不可失，详详细细地分析给他们听。我一再强调，千载良机，稍纵即逝。我希望两位先生同情我的主张，促成此事。他二人虽也同意我的分析，但是始终吞吞吐吐，对北伐不表示兴趣。

    嗣后，我又去访俄顾问鲍罗廷，鲍氏方自华北赶回广东。此时国民党二届二中全会正在筹备开会，蒋、鲍二人都忙于弥补国共之间因中山舰事件引起的裂痕，更无暇讨论北伐。

    鲍氏给我的印象是精明强干，口若悬河。我们见面寒暄之后，他便向我谈一套革命的大道理，什么无产阶级革命，工农运动等等，大体都能言之成理。接着，他又解释苏联的对华政策，说苏联如何地以平等的原则扶助弱小民族，废弃不平等条约。苏联帮助中国革命，完全是站在反对帝国主义的立场，是发乎道义的、真理的等等一套理论，都很动听。

    我即以他所说的话恭维他一番，同时向他陈述北伐时机的重要性，并反复申述以前我和蒋氏所说的三大理由。鲍氏闻言默然，只说兹事体大，应从长考虑。其实，俄顾伺和中国共产党此时都不赞成北伐，其原因，在我猜测，可能有两种：善意的，他们可能认为我们力量太小，此时不能和北洋军阀抗衡于战场之上，应多多休养生息，到有把握时而后动。恶意的，他们可能因为中共在国民党内部发展的力量还不够，在军、政两方面，他们渗透的根基尚薄弱，民众运动除广州外，尚未普遍，一旦国民党势力大张，奄有全国，对彼等的工作，自属不利。所以鲍罗廷此时对北伐的态度非常冷淡。

    我此次东下广州，系专为策动北伐而来，除民众团体热心同情外，各友军，乃至党政首脑、苏联顾问的反应，实是我意料所不及。几乎使我有乘兴而来，败兴而返的感觉。幸好李任潮对我的呼吁表示十二万分的赞成和热心，使我感到无限的安慰，故仍竭诚奔走疏通，最后卒使北伐成为事实。此一内幕，错综复杂，其中重大关键及转捩点，实为当时全国人民，甚至国民党一般同志所未能洞悉的。

    （四）

    李济深原是在他到梧州以后我才认识的朋友，也是我入党的介绍人。他原籍苍梧县，陆大毕业。初入北京陆军部服务，后参加革命，到粤工作，任职于粤军第一师，原师长便是忠于孙中山被奸人狙击而殉职的邓铿将军。该师干部多系保定军校出身，军纪严肃，训练装备俱佳，为粤军中的劲旅。

    沈鸿英在西江被击溃后，中山遂委李氏（时任第一师师长）为西江善后督办，驻节肇庆，设行署于梧州。李氏豁达大度，忠实淳朴，和黄绍竑合作，二人颇能相得益彰。粤、桂两方赖以融洽无间，奠定后来两广统一的基础。

    此次我来广州，和李氏朝夕过从，都能开诚相见，所以无话不谈。我既觉中央尤其是多数军事首脑，对于出师北伐反应冷淡，颇为失望。而李氏则一再鼓励，劝我再接再厉，不可功亏一篑。他这种忠忱热情，使我感激涕零。

    某一晚，我和他促膝掬诚作竟夕之谈，偶尔触动灵机，半正经半玩笑地向他建议道，你第四军可否自告奋勇，抽调两个师先行北上，待稳定湘南、湘东防线之后，我们便可有充裕时间，催促中央决定北伐大计。按照常理及当时地方习惯，第四军乃广东的主人翁，主人且自告奋勇，出省效命疆场，驻粤其他友军系属客人地位，实无不参加北伐而在广东恋栈的道理。因就好的方面看，如第四军出师胜利，他们固可乐观其成，即使不幸失败消灭，他们也可瓜分第四军的地盘。鼓励四军北伐，何乐而不为呢？不过我相信以四、七两军的能征惯战，一定可以把敌人打败，甚至可以收复长沙，造成有利形势，使中央不得不赞成我们的主张。他听完我分析之后，毅然不加考虑，脱口而出，连声说赞成此一办法。我继续说，明天中央政治会议开会，我已接得通知书请我列席。届时我当重新提出北伐时机成熟的重要性，你即起立发言，附和我的主张，并诸政治会议决议，准许第四军先派部队两师，立刻动员北上入湘，截击南下敌人。但是第四军主力远戍西江、高州、雷州、琼崖等处，集中需时，而叶挺独立团驻防广州，朝发命令，夕可开拔，应使叶团先行，以壮前方士气（此即叶独立团先到安仁、禄田拒敌的由来）。

    我二人计划既定，当政治会议开会时，我便起立发言，仍将我前向各首长游说的三大理由反复陈述，并强调我军已在前方作战，且已挽救了衡阳陷落的危机，刻正节节推进，长沙在望，胜利已见端倪，决不可中途而废。倘仍踌蹲不决，吴佩孚必得抽调鄂，赣劲旅增援进攻，我方孤军苦战，势难持久，一有差池，粤、桂边境立受威胁，而云南唐继尧和福建周荫人也必伺隙蠢动谋我，若两广四面受敌。前途将不堪设想了。故请中央速定大计，克日北伐。我发言既毕，李济深随即起立发言，大意是说他听德邻同志所分析各点，都极中肯。今日北伐实是千载一时的机会，何祝唐生智已声明附义，我第七军正在前方作战，并已节节推进。今日北伐已势成骑虎，中央断不可坐视我第七军和唐军孤军作战而犹像不决。他更自动提议说，为免第七军和唐氏部队孤立无援，他愿将驻琼州、高州第四军的张发奎、陈铭枢两师北调赴湘增援，现驻广州城郊的叶挺独立团且可立即出发。李氏呼吁说，戎机不可坐失，第七军已在浴血作战，第四军也已准备牺牲，希望其他各军袍泽一致响应，共襄盛举，中枢更宜速定北伐大计，以解中原人民的倒悬，以慰海内外爱国人士的喁喁之望。

    李氏这样突如其来的慷慨陈词，说得全场空气陡然肃穆、军政首领都为之动容。今粤军既然自告奋勇，愿为先驱，其他驻粤各军原系“客军”，实无任何反对北伐的藉口。中央上自主席乃至文武大员，在原则上也已一致同意北伐的主张，会场情势遂急转直下，我的北伐建议遂在中央政治会议中正式通过。政治会议并同时通过任命唐生智为国民革命军第八军军长，并嘉奖李济深自动请缨的义举。并决定推选北伐军总司令，组织北伐军总司令部。北伐至此，才进入具体计划阶段。

    到五月二十一日二中全会之后，军委会遂发表时局宣言（不用国民政府而用军事委员会名义，使我当时甚感迷惘），表示愿意接受海内外请愿，决定北伐，但是纵至此时，中央仍只是原则上的决定，各方筹备工作俱极滞缓。这种情形显然表示中央尚在观望，看我们入湘作战部队的战绩如何，再相机而行。我看此情形，不尽乐观，所以经常去黄埔，面促蒋先生，早日请中央定期誓师北伐。蒋先生对我的催促却颇有不耐烦的表示。据说他在他的五月二十九日的日记上曾埋怨我“不识内情，徒怪出师延缓”，他“深致惋慨”云云。这都可说明他们那时是如何地踌躇不决，而抱着观望的态度，而我那时对出师北伐是何等地急切和企盼！为了减少蒋先生的顾虑，我和李任潮曾私相约定，拟明告蒋先生，北伐正式出师时，我们自当推举他担任“总司令”。任潮后来曾委婉地将我们私下所交换的意见告诉了蒋先生。

    政治会议既已通过北伐，唐生智的第八军军长也明令发表。唐生智此时的驻粤代表是刘文岛。刘和唐是保定军校同期同学，后又赴法研究政治，足迹遍中外，多见识广。我在未见面以前，已久闻其活跃于湘、鄂之间，甚是羡慕。此番初次见面，却发现他对人谈吐迹近夸大，华而不实，语云耳闻不如一见，实有至理。刘此次来粤，偕有随员七、八人，也住在第四军军部。刘颇好阿谀，他对我和李任潮极尽奉承的能事，但对他的随员却动辄无理呵斥，声色俱厉，仍欲藉以显示其身分地位。其随员中有一少将刘高参，也是保定军校学生，和唐生智私交甚厚，就不卖他的帐，某次因不堪辱骂，竟反唇相讥。刘文岛在众目昭昭之下，弄得无法下合，此亦“人必自侮，而后人侮之”之谓欤？宁汉分裂时，听说刘氏曾于某次纪念周中演说，要求唐氏部下“孝顺”唐总指挥，象儿子孝顺父亲一样，惹得台下文武官员二千余人哄堂大笑。而唐氏全副戎装，正襟危坐于演说台上，犹怡然自得。会后，何键、李品仙等高级将领故意揶揄刘文岛道：“你要做儿子尽管去做，我们可没有资格领受这个荣衔呀。”一时成为革命军官场中的笑柄。在武汉时代，据说刘文岛反蒋比谁都激烈，等到武汉局势解体，唐氏已成孤立，刘乃摇身一变，输诚投到蒋先生的怀抱，又对蒋先生“孝顺”起来了。旋即荣膺立法院委员。后来希特勒崛起，纳粹疯狂时代，又被派为中国驻意大使。竟以善拍马屁，而官运亨通了。

    这次在广州，我们业已看出刘氏是个上谄下骄的人。当唐氏的第八军军长发表后，第八军的党代表和政治部主任之缺犹虚，刘氏便一心一意想抓到手。一次在政治会议席上，刘以唐生智代表身分列席。会议中，他起立发言，首先代唐生智夸耀一番，说唐氏如何雄才大略，如何献身革命，不愧国民革命的股肱。继说第八军党代表一席犹虚，中央似应早遴大员充任。接着便介绍他自己说是保定军校出身，又留学法国，实在文武兼资，做党代表一职似最为合适。这一席毛遂自荐的讲演，说得口沫横飞，惹得全场相视窃笑，主席张静江又未便阻止他。只见谭组庵（延闿）以手帕掩口笑个不停，程潜眼如铜铃，怒脉偾张，大有起立申斥之势。我和刘氏座位相连，看此情势，殊为他感到尴尬，而刘尚不自觉，我连连踢了他几脚，刘文岛才停止讲演，坐了下来，忙将手帕拉出，频频向额角、颈项抹汗不休。主席遂说第八军党代表事，以后再谈吧，才收拾了这场不愉快的局面。

    散会后，刘氏和我们同车回四军军部。在车上，李任潮和我都埋怨他说，今天会场局面弄得很僵；你如想做党代表，为什么不先和我们说明，我们可替你疏通一下，安可不顾一切，自吹自擂起来。刘闻言，故作大惊道：“我这样干错了吗？德公，你是老前辈，以后务必请你随时指教：”说得我和李任潮都为之失笑。

    过了几天，唐生智特电中央保荐刘文岛任第八军党代表兼政治部主任，中央随即发表了。刘氏欣喜之余，屡次天真地问我，党代表究系什么阶级。我说，可能是上将，即中将也不小啊！他又问我，黄绍竑是什么阶级，我答：“上将”。他才心安。一次在政治会议席上，刘氏又故态复萌，大放厥词，大意仍是他才兼文武那一套。最后说，唐生智自保定毕业后，便一直在湖南，未出省境一步，现在竟位至上将。弦外之音，如我刘某是法国留学生，其官阶断不可在唐某之下。这一场演说闹得比上次还要僵。我再度踢他，才把他的话堵住了。后来在车子里，我和李任潮又把他教训一顿说，我们革命不是为阶级而来，足下何以如此热衷呢？刘氏闻言，把眼一瞪，天真地道：“德公，我这次又讲错了吗？”

    其实，党代表在当时是没有官阶的。刘氏后来的官阶是中将政治部主任，阶级并不算低，但他却以官阶在唐氏之下为耻，平时竞不肯穿军衣，这也是促成北伐过程中的小趣事。

    （五）

    当我在广州策动北伐渐有头绪之时，湖南战事因我军加入战斗也逐日好转。到六月初，党二届二中临时全休会议乃共推蒋中正任国民革命军总司令，并授权蒋氏组织北伐军总司令部。这时湖南方面战事既在急剧发展之中，北伐军势必设立一“前敌总指挥”以担任第一线指挥作战的责任。关于这一席，政治会议一致通过要我担任，而我却推荐唐生智担任。理由是湖南战场上第八军地位的重要性。第七军援湘时，我曾电告唐氏，请其直接指挥。并说：“我兄应视我军和贵军为一体。请不必客气，直接指挥。”

    我军入湘作战，原是师以义动，今番我如担任“前敌总指挥”，入湘指挥唐氏，易使唐氏和其它湖南将领误会我以义始而以利终。所以我在政治会议上说：“我们革命军应开放门户，以广招徕。唐生智以区区师长，一旦加入革命，便位居前故总指挥，足证我革命政府大公无私，革命人人有份。如是则全国附义者势必风起云涌。何况我军入湘时，我已命令所属听唐指挥，这是既成事实，不必再行变动。我们革命军人不可斤斤于小的名位而忘忽大体。”

    但是我这一席话，全场均不以为然。他们总以为唐生智加入革命历史太短。其原有的职位只是一名师长，实力也很有限，骤界以大任，恐他负担不起。其中反对最烈的为程潜，他向我说：“德邻同志，难道你要我回湖南时听唐生智指挥吗？我看你无论如何勉为其难罢！”我仍旧坚持让唐生智，会议乃无结果而散。事后，我向李任潮一再剖析此事。任潮最初仍坚持非我担任不可，后来他见我态度坚决，遂不再勉强。第二次政治会议开会时，我一再劝告程潜勿念旧恶，并坚持以唐生智为“前敌总指挥”，政治会议才正式通过了唐的新委任。会后，唐生智的代表刘文岛曾来我处，代唐道谢；并连声说我荐贤任能的“伟大”！刘氏此时也有详细报告给唐生智，唐氏后来对我很表感激。

    唐生智新职发表后，湘局已完全稳定。唐氏遂于六月二日在衡州正式宜布就国民革命军第八军军长及前敌总指挥职。这时第四军的陈铭枢（第十师）、张发奎（第十二师）两师已自南路和琼崖北调，叶挺独立团也已于六月初离穗北上入湘。六月五日，国民政府正式任命蒋中正为国民革命军总司令。一时中外哄传，中国历史上伟大的北伐，就这祥三凑六合的发动起来了。


第二十一章：北伐前夕的革命阵容

    （一）

    我在广州策动北伐的时候，和广州方面党政军各层干部同志以及各种民众团体也有联系，因有机会对我方革命阵营作一番更深入的观察。

    开头给我印象最深的为革命的群众运动。我初抵天字码头时，各民众团体代表欢迎的为数甚众，旌旗飞舞，鼓乐暄天。群众高呼“欢迎革命领袖”，“打倒军阀”，“打倒帝国主义”等口号，声震天地，情绪十分热烈。

    在广州期间，曾参加过无数次民众团体的欢迎会，接受他们的慰问和献旗。这些民众团体都是在党的领导之下组织的，计有：工会、学生会、商会、店员工会、乃至摊贩工会、人力车夫工会、海员工会以及各地前来广州开会或受训的农民协会的代表。他们都是活泼、热忱、充满革命热血的青年，对广西方面拚死力拒唐继尧东下篡夺革命根据地的血战，都赞扬备至。同时他们对我们在广西统一的艰苦情形，以及助成广东统一的功劳，都有深刻的认识。深使我感觉知音遍海内，而受到莫大的鼓励。

    不过在这革命空气之中。我也渐渐看出了一种潜伏的危机，那便是国共两党，乃至本党领袖之间的暗哄。国民党是个老大的政党，党员极众，可说是少长咸集，良莠不齐。其中青年的党员们和一部分少壮派的领袖们都热情洋溢，坚苦卓绝地为革命而奋斗。其革命热情有时竟发展到“革命狂”的程度。但是另一部分老党员里面，却杂有官僚、政客和腐败的军人，思想陈旧，生活腐化，对革命意义一无所知。而他们也混在革命阵营内高喊革命，挂羊头卖狗肉。因此在国民党内已划分成两个集团，彼此迥然有别，暗潮起伏，互相嫉忌，长此以往，难保没有差池。

    另有一部青年的党员和少壮的领袖却是“跨党分子”。他们是国民党内的共产党员，信仰不同，背景各异。他们和国民党的结合是暂时性的，日久必然分道扬镳。不过他们多半是青年分子，对革命狂热奔放，极少腐败分子掺杂其间。他们平时虽打着国民党的旗号，但是暗地却发展其共产党的组织。只顾目的，不择手段，因而勾结热情的国民党中少壮分子，互相标榜，于是国民党本身里面，暗斗愈烈。

    再有，本党中央领导机构也极不健全。总理逝世后，独树一帜的西山会议派固不消说，在广州中央方面，汪、蒋等各为私利的明争暗斗，也不足以表率群伦。当时集党政军大权子一身的蒋介石先生，纵横捭阖，予智自雄的作风也很欠正派。

    国民党改组之初，蒋先生尚非中央委员，但是在总理北上后两年之内，一跃而为党内最有权力的领袖。其权力增涨的过程，实得力于权诈的多，得于资望功勋的少。论蒋的手腕，起初联络汪兆铭、廖仲恺、俄顾问鲍罗廷，和中国共产党等，以打击西山会议派的元老集团，并排挤胡汉民、许祟智等。胡氏和西山会议派的势力既除，蒋氏又利用党内一部分反共情绪和西山会议派等取得默契，发动三月二十日中山舰事变，拘押俄国顾问，并逼汪兆铭去国。汪氏既去，蒋又施展手段，将其政变越轨行为嫁祸于人，将反共甚力的所谓右派军官如十七师师长兼广州警卫军司令吴铁城及其他反共领袖等拘押，通电痛斥西山会议派，以取悦于俄国顾问及中国共产党以自固。这种种都足以说明蒋氏的才过子德，不能服人之心。

    所幸此时我们在广西原是独立发展，然后和广东方面合作的。虽然我们对广东的政潮起伏，引为隐忧，但是我们实际上尚未被波及。我们只希望和广州中央精诚合作，以完成北伐，实行主义。并希望用革命及北伐大前提来消弭广州中央方面的内哄。所以对中央各领袖，都无分轩轾，同样尊崇，以期北伐能早日出师。

    （二）

    在广州时，我对共产党也有更深一层的认识。许多共产党的领袖们和他们重要的同路人，这时我们都是第一次会晤。当时广州共产党第一号领袖谭平山曾来拜访我。谭是共产党员，却是我党中央组织部部长。也是广东人，为人极老实厚道。颇为可亲。周恩来这时也见过，大家握握手而己，印象不深。林祖涵也来看过我，他给我的印象极好，为人老成练达，是一位勤勤恳恳的人物。叶挺此时任第四军独立团团长，时到军部，故常常见面。叶氏短小精悍，有热情，有朝气。将兵、任事各方面都可说是头一等的人物，可爱可敬。我和毛泽东第一次见面是在国民党二中全会的会议席上。毛氏那时任国民党中央党部所办的农民讲习所所长，并曾担任短时期的国民党中央宣传部代理部长。毛氏时常穿一件蓝布大褂，长得身材高大，肥头大耳。在议会席上发言不多，但每逢发言，总是斩钉截铁，有条不紊，给我印象很深，觉得这位共产党很不平凡。

    在广州的共产党同路人中给我印象很深的要算邓演达（择生）了。邓为广东人，保定军校毕业后，回到粤军中服务。讨伐沈鸿英时，渠在粤军第一师中任团长。嗣后赴苏联和德国留学，回国后遂服膺社会主义。此时在军委会中任职，专司军中政治工作。邓氏生活刻苦，精力过人，每日工作十余小时无倦容。他对革命工作的狂热，几乎到失常的程度。然邓氏为人极正派，是非之心极为强烈，他任事和待人实是可钦可敬的。当时郭沫若也随邓氏来拜访过我两次。郭氏爱说爱笑，是一位斯斯文文的人物。

    大体说来，我当时对广州方面的所谓跨党分子印象大致都不坏。他们都勤劳刻苦，热情洋溢。虽然和我们因信仰不同，难免格格不入，但是我对他们的任事作风是很佩服的。不过广州当时的崇俄风气却使我感觉不满。俄国顾问们在广州真被敬若神明，尤其是鲍罗廷的公馆，大家都以一进为荣。一般干部如能和鲍某有片语交谈或同席共餐，都引为殊荣；大有一识荆州，便足骄人之概。这种心理其实和洋行大班无异，甚是可鄙，我为此事颇感不怿。所以我对共产党人看重之余，这一点却引为遗憾。

    我到广州后约两星期，俄顾问鲍罗廷特地为我举行一盛大宴会，到中央党政军首长和各团体代表凡百余人。席间，主人鲍罗廷讲了一大套革命理论，并着实把我恭维一番，然后请我发言。我起立道谢，先就鲍氏的话，恭维俄国一番，说俄人仗义援华，首先废除不平等条约，奠立今后中苏的友好，并为解放全世界弱小民族的先声。接着，我便说当今我们革命根据地有一极不好的现象，各级干部和人民团体负责人都以出入俄顾问之门为荣，稍受青睐便沾沾自喜，四处骄人。其实俄顾问来华助我，实在是发乎道义，出乎至诚。他们并不希望我们的阿谀谄媚。如果我们不了解俄国顾问同志来华助我的初衷，而以洋行大班奉承经理的态度来取媚于俄顾间，反使我们俄国友人助我的一片真诚无法表达。所以我一再强调说：“我们革命同志不可忘记我们的革命天职。我们尤其不要把俄顾问当成主人，我们自己当成客人。我们要以主人的态度来敬客，不要学洋行大班的习气来奉承上司。这样，我们才对得起我们远道而来的友邦顾问！”

    我演说的前半段引得掌声四起，宾主均眉飞色舞。但当我说到后半段时，全场便显得沉寂了。那时鲍罗廷的翻译似乎是张太雷，也停止了翻译；场面显然有点僵，但是我仍畅所欲言。主人和其他宾客都知道我是远道而来，并不依赖任何方面的援助，所以对我的逆耳忠言也只有笑而纳之，未发生其他的反响，嗣后，胡派和接近右派的同志曾向我鼓掌，称赞，说我所指摘的都切中时弊云云。其实我所说的都是平心之论，对任何方面俱无成见。

    鲍罗廷之外，俄顾问中和我往来最多的便是加仑将军。加仑将军身躯修长，为人沉默寡言。关于战略战术，渠都有独到之处，不愧为一卓越的军事家。凡渠所发言，都从纯军事观点立论，极少涉及中国的政治问题，确是一难得的人材。听说后来张古峰事件时，他因力主对日作战，被斯大林枪毙，实甚可惜。

    然而俄国顾问团最初派往第七军的顾问马迈耶夫却是一外行。马氏工人出身，对军事并无所知，因他稍谙华语，遂被派到第七军作顾间，滥竿充数而已。后来北伐军到江西，马氏去职，代他的名西干，却是军校出身，曾任军长，在军事上比马氏高明多了。

    大体说来，当时俄国来华的顾问品质都很优良，诚实刻苦，不大说话。日常生活规规矩矩，稍有不慎，立刻便奉调回国。所以他们谨言慎行，较一般中国人更守规矩，故颇受中国人的欢迎。苏联顾问这种作风适和美国顾问成一对照。美国顾问因管束较松，平时言行俱不若俄国人的谨慎，加以他们大半有优越感，言行极为骄纵，一般中国人对他们都有敬而远之的感觉。美国顾问之所以不能深入群众，此实为主要原因之一。

    （三）

    在广州时，我和其他方面的同志也经常保持接触。一般说来，印象都不算坏。当时的风云人物如徐谦，也曾来拜访我，我我也去回拜过。徐是前清进士出身，这时已五十许人，高高瘦瘦的身材，背部微驼。说起话来，满口革命的大道理，也颇能使人折服。听其言而信其行，还以为他是个有操守的革命领袖，后来听说他在司法部长任内，滥用私人，一塌糊涂的情形，才知道孔子说的“听其言而观其行”的重要。

    陈公博此时任军委会政治训练部部长，和我也常有往还。陈氏生得一表人才，能说会讲，在广州风头甚健。我和顾孟余也曾晤谈数次，顾氏沉默寡言，有翩翩学者之风，办事也极干练。一次，我们自黄埔同轮回广州，顾氏力述土地革命，打倒地主等政策的重要。我便和他辩论，我说北方的军阀现在割据一方，渔肉人民；东西帝国主义仍在卧榻之侧，伺机破坏革命，如此内外大患不除，而奢言打倒地主，恐反增加革命的困难。我们各执一词，无结果而罢。

    吴稚晖和我在广州也是第一次见面。他已是六十左右的老前辈，说话时议论风生，诙谐之至。陈友仁此时任国民政府外交部长，渠系海外生长，不谙华语，和我谈话须用翻译。陈氏为人严肃而毫无官僚习气，他的极度平民化的生活和作风，极令我佩服。此外，我还见到革命元老古应芬和廖夫人何香凝女士。何女士一见到我便嚎陶大哭，痛骂反革命派谋杀廖先生。她对我们在广西的统一工作和拒唐战争都称赞备至。她说，没有你们在广西，广东早完了，廖先生死了，以后革命任务都在你们身上了，说了仍啜泣不已，使我心中无限凄侧。

    在这些党国要人中，给我印象最特别的为孙科。孙氏性好应酬，生活腐化。他在广州市长任内，补发房契，弄得人言喷啧。觉得他只是一位自美国留学回来，学洋派，爱享受的人物。

    （四）

    在广州时，我于一般公私事务之外，也曾留心观察广东方面党、政、军、财的一切设施。当时广东方面，最活跃的中、下级党人多为左倾分子和共产党徒。而在广西，除梧州市党部为少数共产党渗透外，其他各级党部极少共产党分子掺杂其间。广西省党部中虽有几位委员以左倾自命，然尚无真正共产党人渗透。且黄绍竑自兼广西省党部主任委员，开诚布公，不作左右袒，所以共产党在广西，不能发生多大作用。而中央方面，自五月中旬党务整理案在二中全会通过后，国共两党的权限表面上虽已逐渐划清，可以荀安一时，然前途的荆棘却正在滋长中。

    政治方面，自汪兆铭被迫离粤以后，由谭延闿、张人杰分别代理国民政府中政会主席，而实权则操诸蒋介石先生一人之手。蒋先生骤揽大权于一身，既众望难孚，又私心用事，中央政局的破裂，实伏线于斯。

    至于军事方面，广东原有的粤军和各地来粤的客军，自刘、杨消灭之后，共编成六个军。第一军的基础为前许崇智的粤军第二军。许去后，蒋自任军长，旋改编为国民革命军第一军，初由蒋自任军长，到民国十五年初，由何应饮继任，下辖五个师，共计十九个团，驻防广州和东江一带，谭延闿原来率领来粤就食的湘军则改编为第二军，以谭为军长，驻防于北江一带，共辖四师十二团，原由朱培德所统率，辗转流离的滇军则改编为第三军，朱仍为军长。辖三师，共有八团二营，驻于广州和四邑一带，李济深所率的第四军原为粤军第一军，辖四师，共有十三团二营，驻西江和琼崖一带，李福林所辖的前福军，则改编为第五军，辖二师，共八团一营，原驻番禺、南海和广州河南一带；程潜所率的第六军，系就他原来所率的湘军改编的，辖三师，共九团二营，驻广州附近和北江一带。

    所以名义上广东六个军共七十一团，实际兵力约有七、八万人，和飞机数架。其编制是“三三制”，亦即一师三团，一团三营，一营三连、一连三排、一排三班。薪饷发给的标准大致是：士兵每名每月十元，班长十二元，少尉排长三十二元，中尉排长四十元，连长六十元（另公费二十元），营长一百二十元（公费一百元），团长三百元（公费二百元）。按当时的生活程度，士兵每名每月伙食费约二元，作战时食米且由公家供给。所以一个士兵的薪饷可以养二口之家。

    以前军队都就所驻之地筹饷。后来朱培德、程潜、谭延闿等率客军入驻广东，仍是划疆而治，就地筹饷。到民国十四年八月，各军划一改编为国民革命军，饷项才由国民政府财政部统筹办理。

    当时军饷的来源，一般统税和钱粮之外，最大的收入却是“禁烟特别捐”和“防务经费”两种。所谓“禁烟特别捐”实即鸦片税。我国原为国际禁烟签约国之一，未便明征鸦片税，故以“寓禁于征”之意，课以重税，所以名为“禁烟特别捐”。在广东每两烟土课税在一元以上，所以收入很大。所谓“防务经费”实即赌捐。两广人民嗜赌成习，官府禁之无效，乃课以重税。这两种税收都由政府招商投标，组织公司承包税收。大公司再招较小公司投标承包。这种烟捐、赌捐在任何政体内原都是犯法的，但在我国当时却是政府经费的主要来源之一。现在想来，这种制度实在是秕政害民，迹近荒唐，但在内乱频仍，干戈扰攘之际，都是不得已的挖肉补疮的办法。

    当时广东六军之中，作战能力最强的当推第四军。第四军的老底子原是粤军中训练装备最佳的第一师。带兵官俱为一时之选。军长李济深固是人中之龙，其中师长张发奎、陈铭枢、陈济棠、徐景店、团长叶挺、蔡廷锴、黄琪翔等也都是能战之将。该军并自办讲武堂于肇庆，培养下级干部。第四军之外，第一军也是劲旅。黄埔军校每期训练时间虽不过数月，实际上只是一些军士教育，距军官教育相差尚远，然全军受革命风气的熏陶，颇有朝气，尚可作战。至于其他各军，则自郐以下不足论矣。第二军军长谭延闿原为一政客，治军非其所长。第三军即朱培德的滇军，拖曳经年，久经风霜，全军尽为云南人，补充时也以滇人为主，不拘体格年龄，加以朱培德又贪婪成性，不顾官兵死活，故作战能力甚弱。第五军李福林则系一地方主义者，久驻广州的河南，士气极低，战斗力更说不上了。第六军军长程潜虽是一名将，惟所部为地方军杂凑收编而来，成军不久，既无战斗意志，也无作战能力，打起仗来自然就弱点毕露了。

    （五）

    我们第七军的编制和广东方面所采的苏联军制略有出入。我们是沿用民国成立后陆军部颁发的编制：三班一排，三排一连，四连一营，三营一团，二团一旅。旅以上我们暂时不设师，作战时则视实际情形设“路军指挥官”，其职位虽略同于师长，然运用则比较灵活。一位第几路军指挥官作战时可以指挥两个旅乃至几个旅，按实际需要，各团可以随指挥官之意调动，不受建制及军队系统的牵制。这些都是广东各军所不易做到的。

    我第七军当时的编制分九旅十八团，另加二独立团，一入伍生团，另有炮兵营、工兵营，以及军校第一分校的学生队。共有战斗兵员约四万余人，乡枪三万余枝，山炮廿余门。重机枪八十余挺。第七军编制表和统兵长官姓名已见第十九章。

    本军士兵几全部在广西招募，但也有邻省接壤县份前来投效的。至中、下级军官则外省籍的亦复不少。如第七旅旅长胡宗铎便是湖北人。至于出身，旅团长中，有保定军校的，如俞作柏、夏威、吕焕炎、胡宗铎、周祖晃、尹承纲、陆受棋、李朝芳、吕梦熊等；也有广西干部学堂的如伍廷飏，也有广西陆军速成学校以及其他各种军事学校出身的。然本军官兵都身经数十战，上下团结一心，纵令是高级指挥官也无不身先士卒，所以每个战斗士兵都能勇往直前，有进无退。在统一广西各大小战役中，无一而非以少击众，士气极为旺盛，加以本军经济公开，所有各级官长俱能与士卒共甘苦，再施以严格训练，晓以革命军人救民的大义，因此本军所到之处，南自镇南关，北至山海关，可说是战无不摧，攻无不克，纪律严明，秋毫无犯。北伐期中，本军所过之处，当地居民的口碑都可为本军纪律严明作佐证。

    但是北伐开始时，本军的饷糈却远不及其他各友军的优裕。在统一广西期中，我军因战费浩繁，有时未能按月发放薪饷。士兵每名每日只有伙食费小洋二角，官长不论高低，一律发伙食费四角。各单位主官除另发少数“公费”之外，别无其他律贴。所幸我们经济公开，虽患贫而不患不均，因此官兵都能甘之如饴，而无怨尤。

    民国十五年春初，白崇禧，黄绍竑曾和中央交涉两广军民两政统一问题，未得圆满结果。此次我到广州策动北伐，又向中央重提结束此地方半独立状态的局面，请中央从速划一整理。因将来北伐，其他各省将陆续归入中央治下，则此种各自为政的局面，断不应继续维持。为今后国家大计设想，我广西省当局愿为天下先，将军民两政交中央统一办理，然中央仍旧不愿接受。

    我为奔走两广统一事宜，数度和宋子文详谈。宋氏时任国民政府财政部部长。广东全省税收由他统筹征收，各军军饷也由他统筹核发。所以我就要求宋氏对广西照例办理。宋部长坦白地说：“你们广西税收太少了，军队太多了，收支不能相抵，中央统一了，财政部是要吃亏的。”

    我说，宋部长，这是国家百年大计啊！中央如对穷的省份就不统一，对富的省份就统一，这还成个什么体统呢？为国家长治久安计，中央也应该有个通盘的打算，不应畏首畏尾。何况第七军是我国民革命军的一部分，出师北伐要由地方单独筹饷，一切和其他各军有轩轾之分，也不成个体制。再者，湖南是个富庶省份，将来万一唐军长引第七军和广西为例而不让中央统一湖南，中央将何辞以对呢？宋氏闻言为之语塞，但是他不愿接管广西财政的决心，并未因之稍改。我们的辩论也就不了了之。

    宋子文当时也确有其困难，他在广东的理财政策本是竭泽而渔。为着替政府和各军筹经费，他简直是不顾一切的“横征暴敛”。我在谈话之中，也批评他那种干法把老百姓搞得太苦了。宋说：“不这样干，哪里有钱来革命呢？”事实上，当时广东的经济来源，也亏着他用这么狠心的干法，否则真不易维持。为革命而行苛政，其功过是非实无法定论了。

    到六月初旬，北伐出师大计已定，民众情绪极为热烈。蒋总司令这时正在考虑组织“国民革命军总司令部”。一日，他特地来问我关于国民革命军参谋长人选的问题。我说，钮永建（惕生）先生应该最适当了。按资望，锡老是辛亥革命的元勋，总理的老友。论才千，惕老在护国护法诸役中俱膺要职，以干练闻名国内。再从革命历史来说，他和西南革命领袖都有极深厚的友谊，在革命青年之间有至高的德望，而他本人又是长江流域的人，当我军师次长江时，他的声望可能有极大的号召力。所以我说北伐军参谋长一职，实以惕老最为相宜。

    蒋先生听了，沉默片刻，然后说；“钮先生我另有借重。”

    我说：“你心目中认为何人适当呢？”

    蒋说：“我正为此事来问你。我看白崇禧比较适宜。”

    我说：“恐怕健生资望太浅，年龄太轻，不能负此重任，”

    蒋说：“我看还是他好，还是他好！”

    蒋去后，我仔细分析他提议自崇禧当参谋长的用意，大约不外以下三点。第一，白崇禧确实干练精明，可以肩负此重任，此为蒋氏所深知。第二，以白崇禧与我和黄绍竑的公谊私交，蒋如能得白氏为辅佐，在他看来，他对我第七军便可指挥自如，毫不费力。第三，革命军的中坚将校多半是白的保定军校同学，蒋可利用白以联系一般保定出身的军官，出力效命疆场。因此，白氏出任参谋长，对于统御和指挥，自可事半而功倍。白氏既和各方都有深切的关系，蒋氏又可用以作“告朔之饩羊”，如对各军有所举动，可以白氏之名出之，必要时，并可使白氏代他受过。所以逾格擢白崇禧为参谋长，正是蒋先生厉害的地方。

    后来蒋先生正式邀请白氏担任此项要职，白氏乃问我意见如何。我坦白地告诉他说：“我怕你干不了。”接着，我便分析蒋先生的为人，和他请白的原意所在。白氏听后，大有所悟，说：“我看这责任我确实负不了，我还是不干罢！”于是，白氏真的把蒋先生第一次的邀请辞谢了。

    我到穗后不久，蒋介石校长曾告诉我说，俄国接济革命军的械弹已运抵黄埔港，约有步枪万佘枝，重机枪百余挺，无线电发报机数十座，彼自动表示将拨一部枪械接济第七军。我当即代表全军，面致谢意。旋各军均已领取了一部分俄械，独第七军犹付阙如。我数次着驻粤办事处主任陈雄向军委会洽领，都以未奉蒋总司令条谕为辞，不允发给。我觉得很诧异，何以蒋先生亲口对我说的话仍不算数呢？乃藉赴黄埔辞行之便，再一提枪械的事。蒋氏闻言，故作惊讶，含糊其词。我就忍不住说：“总司令，我领了这些武器，是去打敌人啊！”蒋才说，他去查查有关部门，何以尚未拨给。照我推测，可能有人向蒋氏进言，认为第七军缴获陆、沈、唐等军队的械弹甚多，似不必再给予俄械。可是，蒋先生忘了“一言既出，驯马难追”的古训，他不该自食其言啊！后来，总算由驻粤办事处领到了俄制七七口径步枪一千枝，重机枪四挺，无线电收发报机二座，乃火速运往湖南前线。孰知当我们把木箱打开检验时，始发现并不如想象的满意。原来这批俄械也是第一次世界大战用过的旧武器，和本军所用的德制七九双筒步枪（亦属第一次大战后，协约国将德军解除武装，由商人私运至中国出售的）不相上下。然总算中央政府体念我第七军频年征战，不无微劳，而作首次最大的赏赐，于士气上不无鼓励的作用罢了。

    这时已是六月中旬，湘中战事正捷报频传，我第七军北上部队正有待我的亲自指挥，所以我便于六月十八日辞别中央各首长，离粤回桂，转赴前线指挥。广东方面闻我将去，各界曾举行盛大欢送会。中央各政要及蒋总司令率各机关团体代表，亲自送我至石围塘而别。

    壮士长歌出汉关，历史上有名的北伐战役现在便正式揭幕了。


第二十二章：向长沙前进——北伐的序幕战

    （一）

    我于民国十五年六月十八日离粤返桂。此次赴穗策动北伐，在广东住了将近五十天，虽辛劳备尝，然终将北伐发动起来，归途中颇感兴奋。六月十九日下午，我由三水河口所乘的专轮遂抵达梧州。梧州各界闻我策动北伐归来，举行盛大的欢迎会，到江边码头来欢迎的各机关代表暨民众团体简直是人山人海，这时梧州驻军为伍廷飏（展空）旅，伍氏在随我自码头回其司令部途中，便问我说。“德公，我们真要北伐了吗？”

    “为什么不要？”我说：“我们的部队不是已经开到湖南去了吗？”

    伍说：“德公，你觉得北伐有把握吗？”

    我说：“我觉得占领武汉没有大问题。”

    伍说：“要是败回来就糟了。……唐继尧还在伺机蠢动啦！”

    我说：“我保证不会败回来。再者这次北伐，我们只预备出去一半部队，留半数在广西对付云南也足够了。”伍展空虽不再说什么，但是他心中仍觉得没有把握似的。这时我的直属部下尚且如此，也就难怪广东那批首脑们的疑虑和踌躇了。

    我在梧州住了两天，参加了各界欢送出师北伐大会。六月二十一日遂自梧州乘电船到阳朔，再登岸步行。于六月二十四日抵桂林。在桂林，不用说，又是连续不断地举行欢送北伐出师大会。更有各机关学校纷请训话讲演，应接不暇。这时家母仍住在桂林乡下两江圩树头村故宅。我们母子已久未见面，她老人家听说我返抵桂林，派人来叫我返乡小住。但此时正值北伐出师之时，军书旁午，日不暇给，实在没有工夫回家省亲。不得已，只好派人接慈母进城承欢数日，稍尽人子之情。

    我到桂林不久，忽然接到广州的电报，说白崇禧已就任总司令部参谋长了。此一电讯很使我惊诧。

    白崇禧原是我第七军参谋长，今番升迁，使我顿失臂助，我乃电商于黄绍竑。绍竑自南宁复电，推荐其同窗旧友王应榆氏接充七军参谋长。王为广东东莞人，保定军官学校第一期毕业。其后似曾在李济深处作幕僚。当李，黄在梧州合作时期，王氏转到黄绍竑的“讨贼军”中任职。王氏虽出身军校，然对治军作战并无太大兴趣，却将全副精神用在国计民生方面的生产事业。为人淡泊，向不介入党争。黄绍竑因渠长于企业管理，乃请他整理贺县八步一带的锡矿。渠任矿务局长年余，对兴利除弊成绩颇有可观。此时第七军参谋长出缺，绍竑乃推荐其担任。王因事出仓卒，赶办移交，我军到武昌后，他才自贺县赶来就职。王未到职前，由胡宗铎兼代。

    当时各军中除党代表外，都有政治部的设立。北伐开始时，总政治部主任为邓演达，副主任为郭沫若。邓极左倾，其左右也悉为左倾或共产分子，第七军政治部初成立时，中央派来的政治部主任黄日葵，便是一名共产党。黄少年任事，干劲十足，为人又能说会讲，吃苦耐劳，全军上下都极敬重佩服他。但是这时广东，上自党政军各级机构，下至农、工、学生运动，国共间的裂痕已日趋明显。我深恐黄氏在我们部队中发展共产党组织而招致分裂，影响作战精神。所以当我返抵桂林准备出湘时，密向黄绍竑建议，将黄日葵留在后方，为第七军后方留守部队的政治部主任，另行推荐麦焕章为第七军前方部队的政治部主任。麦为留法学生，和吴稚晖、张静江、李石曾等都有私谊，为人忠实坦白。但是我推荐上去后，总政治部却拒绝加委，闹出许多误会。后因我态度坚定，麦氏才得就职。这件事在当时虽引起了小风波，然在民国十六年清党时，各友军多为共产党所渗透，唯我第七军能保持一贯纯洁无染的作风，未始不是我们未雨绸缪之功呢。

    此次北伐，我第七军的动员计划是抽调十二个团，由我亲自指挥入湘作战。其余八个团则留守后方，由党代表黄绍竑指挥。如我前线兵力不够，则随时可抽调开往增援。谁知出师后，所向披靡，后方留守部队并未动用，我们已打到南京，此是后话。

    兹将我军参加北伐部队番号及编制列如次：

    第七军军长：李宗仁

    党代表：黄绍竑

    参谋长：王应榆

    政治部主任：麦焕章

    第一路军指挥官：夏威

    第二路军指挥官：胡宗铎

    第一旅旅长：李明瑞

    第一团团长：陶钧

    第二团团长：吕演新

    第二旅旅长：夏威（兼）

    第三团团长：俞作豫

    第四团团长：李朝芳

    第七旅旅长：胡宗铎〔兼）

    第九团团长：陆受祺

    第十四团团长：杨腾辉

    第八旅旅长：钟祖培

    第十五团团长：尹承纲

    第十六团团长：周祖晃

    独立第一营营长：李少杰

    炮兵营〔辖三连）营长：罗传英

    工兵营（辖三连）营长：马典符

    兵站分监：曾其新

    通讯大队（辖三连）大队长：覃连芳

    我第七军中编制的第一路、第二路，实即其他各军中的师长。所不同的，师长仅能指挥其本师官兵，我们的两路指挥官则视环境的需要，指挥或多或少的部队，不受建制的约束。

    综计北伐初期，我军参加战斗的官兵约二万余人。七生的五德国克鲁伯厂制管退炮四门，七生的五日制架退炮两门。此种山炮尚系清末张鸣岐任两广总督时所购，原有二十四门。辛亥革命时，王芝样带十二门到南京，两广尚存十二门。民国五年讨龙之役，林虎夺得数门，嗣后辗转为我军所有，也已历尽沧桑了。

    我军每团有一机枪连，每连有德制水凉重机枪四至六挺，故八个机枪连共有重机枪四十余挺。通讯大队共有三连人。一连随军部，两路指挥部各有一连。军中各单位间的通讯全凭电话。这时被复线极为有限，一般通讯全凭舶来品的铁丝线，军和军间的通讯却利用无线电。总司令部发下的无线电收发报机一台，原是第一次世界大战时的俄国旧品，笨重不堪，随军移动时，需十六人分两班抬运。机件故障时常发生，实不堪使用，然又弃之可惜，成为行军时的一大累赘。

    我第七军除战士之外，尚有由广西省党部号召青年女学生百余人组织的“广西学生女子北伐工作队”，随军担任宣传、看护、慰劳等事务。时余妻郭德洁女士适任广西省党部监察委员，遂由党部推为女子工作队队长，随军北伐。她们都是二十岁上下的青年女子，然在革命空气熏陶之下，均抛却脂粉，换上戎装，在枪林弹雨中，登山涉水，不让须眉。当我军在前线喊杀连天，所向披靡之际，战场上忽然出现这一支小队。各界不知底细，以为她们也是冲锋陷阵，出生入死的战斗人员，敌人为之咋舌，我军士气也随之高涨。一洗数千年来我国女子弱不禁风的旧面目，为我革命阵容生色不少。

    那时各友军政治部虽也有女子工作人员，然以女子单独组成一队在前线工作的，我第七军实开风气之先。其时去清季不远，民间习俗，仍极保守，男女有别，授受不亲的观念，牢不可破。我广西女子，所以能毅然挺身而出，参加北伐，实是革命风气感召使然。

    （二）

    我在桂林，为着部署本军入湘事，住了十四天。在这十四天中，我军后续部队已次第入湘，我本人乃于七月六日离桂林，取道黄沙河下衡阳。这时前线我军已捷报频传，正向长沙挺进中。

    钟祖培旅的尹承纲团五月中旬已加入唐生智部作战，唐调尹团赴醴陵协防。不久，唐有衡山退守衡阳，钟祖培旅长乃亲率周祖晃团，于五月二十八日开抵衡阳增援。尹承纲团也返抵衡阳，归还建制。

    当此之时，吴佩孚在南口向冯玉祥部国民军进攻甚急。北军精锐尚在京汉线北段，湖南攻唐之师系赵恒惕部的湘军。吴佩孚委叶开鑫为讨贼联军湘军总司令，指挥对唐战事。另调北军余荫森师受其节制，自衡山向唐生智军作正面攻击，并令赣军唐福山师与驻赣粤军谢文炳师由萍乡出醴陇，向唐生智军右翼进逼。另以湘军刘铏、贺耀祖两师进逼唐生智的左翼。大军三路而下，气势极旺，衡阳岌岌可危。唐生智见情势阽危，乃一面派员向叶开鑫诡提和议，以缓敌待援；一面将辎重和重要军需物品向祁阳、永州移动，拟于必要时退入广西。另一面则预备且战且走，以李品仙、周斓、刘兴三师布防于萱州、樟木至店门之线，以何键师沿蒸水南岸布防于洪罗庙、金兰寺之线。五月二十九日，敌军贺耀祖部猛攻何师，情势危急。唐生智乃调我军钟旅向洪罗庙增援，钟旅于六月一日到达洪罗庙，当晚乘夜出击，将敌人攻势阻截。翌日再约同何师强渡蒸水，将敌人攻击部队一举击破，斩获极众。敌军闻风丧胆，急退涟水北岸据守，唐军左路的威胁才告解除。

    这时唐军中路在敌人猛攻之下也已动摇，溃败在即，忽闻左翼大捷，军心一振。敌人误以为西广援军大至，乃不敢再攻，战况胶着。我第四军叶挺独立团适在此时赶到攸县，将右翼稳定。唐生智见事有可为，乃于六月二日我军大捷之后，正式宣布就革命军第八军军长之职。又三日后，中央才正式发表蒋中正为北伐军总司令，宣言出师北伐。换句话说，便是我们自动入湘作战的部队已取得决定性的初期胜利之后，中央诸公才决意北伐。然蒋氏于六月五日发表为总司令后，又迟至七月九日才正式就职，其中曲折迂缓的原委，此地也不烦赞了。

    六月中旬，吴佩孚确知两广派兵援湘，遂重行部署。六月十八日吴下令以北军宋大沾为第一路司令，协助叶、余等担任正面作战。王都庆为第二路司令，担任右翼临澧、常德一带防务。唐福山为第三路司令，仍率谢文炳师担任左翼作战。以鄂军夏斗寅旅加入贺耀祖、刘铏等部进入湘西。蓝政国为第四路司令，率阎日仁、唐之道两旅为总预备队。一时大军云集，大战迫在眉睫。

    幸而援湘部队我军第二路军指挥官胡宗铎率李明瑞旅和杨腾辉、陶钧等团及时赶到，开往永丰集中。我第四军陈铭枢、张发奎两师自琼崖北上，也于七月初行抵湖南攸县、安仁一带。七月四日我三路大军遂同时发动攻击。北军不支向后溃退，我军三路皆捷。叶开鑫部乃放弃长沙，据守汩罗河北岸待援。我军遂于七月十一日克复长沙。北伐军因此一举成名，全国震动。

    我于七月十五日抵衡阳，时我军前锋胡宗铎部已追过长沙，在汩罗河南岸布防待命。第四军的一部也已越过醴凌和北军对峙中。在我军进攻期中，前敌总指挥唐生智已随军至长沙。渠闻我到达衡阳，乃自长沙乘电船来衡阳和我会晤。

    这是我和唐孟潇第一次见面。大家在捷报声中把晤，自然都有无限兴奋。唐氏身材高大，留了一搬八字胡子，和我握手言欢，谈笑风生。他对我仗义援湘，促成北伐，并推荐他任前敌总指挥各点十分感激，一再诚恳地问我，需要何种报答。我说，你现在已经弃暗投明，加入革命，革命胜利，就是对我的报答了。唐意犹未已，自动的提议说，现在克复地区有几个收入极丰的税局，问我可否推荐数人去担任局长。唐氏此时加入革命不久，头脑里还充满了旧式军阀的想法，他以为我如推荐几个私人去当税局局长，我便可乘机分肥，以饱私囊，这样也可以算是他对我报答的一法了。我当时便郑重地告诉他说，我们第七军里的人才已感奇绌，哪里有人介绍给你呢？唐氏还以为我不好意思直说，嗣后，他又间接地派人来问。我回答说，请孟潇不必如此，我们革命军人是不应该有这种念头的。唐氏才息了心。

    我和唐氏会晤时，曾好奇地问他，此次从湘南撤退，为何不打算撤往广东，而偏欲撤往广西，我说。“广西贫瘠，什么也没有，只有一些石山，你们退到广西，难道想吃石头吗？”

    唐说：“我退往广东去让谭延闿、程潜缴械收编吗？”我们相对大笑。

    我们在衡阳晤谈之后，翌日唐生智和我遂同乘电船自衡州驶往长沙。这次胜利是我们革命军小试牛刀。士气旺盛达于极点。民众情绪尤为热烈，真有“东面而征西夷怨，南面而征北狄怨”之概。不久，余妻所率的百余名“女子北伐工作队”也行抵长沙，并立刻展开慰问伤兵、访问民众等工作。簪缨巾帼，相映成辉，对民心士气都发生极大的鼓励作用。

    在长沙，除计划次一步战略部署和参予欢迎大会之外，我对唐生智的第八军也作了一番仔细的观察。唐生智是最近加入革命阵营的，军中作风有许多地方仍未脱军阀的窠臼。官、兵界限分明，不共甘苦，不象我军官长士兵打成一片。我军纵是高级指挥官出门，随行卫士也很少。短途便步行，稍远才骑马，极少坐轿。而唐军纵系连长官阶也威风凛凛，不可亲近。一日，我在长沙街上步行，忽然又碰到刘文岛。他坐了一乘华丽的四人大轿，前呼后拥而来。那时长沙尚未筑有马路，街狭人多，摩肩接踵，拥挤非常。我们徒步的人见到这乘大轿，不期然都向两旁让开，驻足侧目而视。谁知我却给轿子里的刘文岛一眼看到，他连忙弯身向前，大拍其轿杆，要桥夫停下，然后匆忙下轿，向我立正敬礼并寒暄一番，问我到何处去，为何不坐轿子。我说，只是出来散步，用不着坐轿。刘文岛当时在长沙是十分显赫的人物，经他这样卑躬屈节一来，街上围观的市民才知道我便是第七军的李军长。我并非故意表示我的平民化，这只是说明两军作风之不同而已。我们第七军自始便是一支平民化的军队，虽然我们纪律严明，军令如山，但是平时官长士兵则生活在一起，大家如兄如弟，不拘形式。正如汉将李广的部队，“随水草而安”，不务繁文缛节。但是当时的第八军，乃至所有的北方部队，都爱讲排场，摆门面。至于作战能力如何，则又当别论了。


第二十三章：长沙会议

    （一）

    在我军占领长沙之前，全国各地认为我们的北伐不过和中山先生昔日的北伐大同小异，最多又是一次湘、粤边境的小战事罢了。不仅北方军阀如此看法，即广州中央不少军政大员对胜利也殊觉渺茫而一再迟疑观望。但是当我七、四两军入湘援唐的部队迭克名城之后，全国的观感便不一样了。首先，中央军政首脑对胜利增加了信心，蒋总司令于七月九日轰轰烈烈地在广州举行就职典礼，正式誓师北伐，公告中外。七月二十七日蒋总司令也率其第一军一、二两师（当时战斗序列为总预备队）自广州出发北上。到此，全国否界才知我们是倾全力北进，决心和军周作殊死战，与昔日中山先生北伐的形势已不可同日而语。昊佩牢、张作霖、张宗昌、孙传芳等军阀巨头，开始对我们这一新兴势力刮目相看，而再重新估计和部署，以求自全之道。其他左右依违的地方势力，也开始和我们通款曲，冀图加入革命阵营。首先来归的，便是贵州的袁祖铭。他声标愿将他的两军改隶于国民革命军，参加北伐。到七月中旬，经军委会核准，遂委袁部师长彭汉章为第九军军长，王天培为第十军军长，令率所部自贵州出湘西，直捣常德，袁祖铭本人并受委为北伐军的左翼军总指挥。

    第九、十两军于七月中旬，由黔东向湘西前进，使我军无西顾之忧。不久，第一、三、六各军也抵达湘、赣边境，自攸县至醴陵之线，东向警戒湘、赣边境。中路我军则和敌相持于汩罗河两岸。战况胶着，双方都在作第二期作战准备。

    这时唐生智和我经常交换关于第二期作战计划的意见。我二人不约而同主张一鼓而下武汉。当时正传广州中央有人主张克复长沙之后，对鄂采取守势，将主力转向江西进攻。唐生智得报，焦灼异常。遂约我联名函陈蒋总司令，详细分析利害得失，坚决主张直捣武汉，截断长江中游。我也完全同意唐氏的主张。因先鄂后赣，为湖南当局切身利害着想，固为必须；而为北伐整个战略前途计，也极为顺理成章。我二人乃根据此种论断，拟具意见书，派人专程送往正在前进中的总司令部，并决定亲往衡阳欢迎蒋总司令，当面解释我们的意见。

    我们于八月九日晨抵衡阳，同行的还各有机关和民众团体代表数十人。蒋总司令偕白崇禧、加仑等一行旋亦抵衡，握手相谈，甚为欢杨，唐生智因前线事忙，稍谈即折回长沙，我却和蒋氏详谈。唯此时欢迎代表甚多，旅途匆匆，未谈出什么结果。

    当晚我又到白祟禧处坐谈甚久。白氏这时才详细告诉我，他出任参谋长的原委。他说，最初他是坚决不干的。但是当我们前方已打得炮火连天之时，而广州总司令部还迟迟没有组织。他深恐拖延日久，我七、八两军在前线孤立无援，一旦吴佩孚大军南下，岂非前功尽弃？所以他不断地向军委会和李任潮催促，但是他们众口一声地说，现在无人可负组织总司令部的责任，除非白氏答应为参谋长，才可着手组织云云。中央各政要和蒋总司令、李任潮等不时赴颐养园白氏寓所力劝，川流不息，急如星火。白氏推脱不得，最后才提出折衷办法，他要求将“总司令部参谋长”职衔之上加一“总”字，变成“总参谋长”，由李任潮担任此一头衔，而白氏则以“副总参谋长”名义，代行总参谋长职权。蒋总司令立即同意此一办法，白氏才就副总参谋长之职，着手组织总司令部。这便是白崇禧出任副总参谋长的内幕情形，也即北伐期中，军中仍呼白氏为“参谋长”的由来。

    接着，我便问他一个多月来作参谋长的经验和观感如何。白说，事情非常难做。他说他以前做我的参谋长时，凡事他认为应当做的，他都可以当机立断，放手做去，所以工作效率高，事情也容易做得好。但是他现在作蒋总司令的参谋长，情形便完全不同了。因为广东方面各军人事极为复杂，系统各异。蒋总司令原为第一军军长，现在他虽然是总司令，但对第一军难免有些偏爱，使其他各军感到不平。军中耳语、烦言极多，他身为参谋长遇到这类事件，简直无法应付。加以蒋总司令又耳明眼快、事必躬亲，使参谋长益不易发挥办事效率。所以白说他坐在参谋长的位子上，实在是如临深渊，如履薄冰，小心之至，遇事总要请示总司令亲身处理云云。

    后来在长沙，我遇见了二、三、四、六各军的高级官员，他们向我询问前线战况，同时也告诉我一些出发途中情况，以及总司令部中许多内幕情形。他们听到我军在前方所向披靡的战绩，都觉得战事前途极为乐观。但一提到补给的情形，不免异口同声的怨言四起。他们举个明显的例子说，各军出发以来，例须按期发放草鞋。然蒋总司令却吩咐，他的第一军每一士兵发给两双，其他二、三、四、六各军，却平均每一士兵连一双草鞋还领不到。

    他们同时又抱怨蒋总司令治军无法度，遇事不论军法而好市私恩。例如有时第一军中黄埔出身的中、下级军官闹亏空，发不出薪饷来。其上级无法解决时，照例只有报告总司令。蒋总是说：“把他叫进来！”这营长或连长被叫到总司令办公室后，蒋便责问他为什么闹亏空。此人往往坦白地说：“报告校长！我一时行为失检，把饷银赌输了，发不出饷来。”蒋闻言大怒，顿时鸳得他狗血淋头。但是骂过之后，还写一张便条手谕，叫他拿去向军需处领钱，将这军官的亏空补发了事。他对这个犯法的军官不特不加处罚，甚至认为他诚实，颇可嘉许呢。

    据他们说，诸如此类的滑稽剧，当时在军中时有所闻。黄埔学生都知道蒋总司令这一套作风，因而都喜欢单独求见“校长”。他们对“校长”的处理办法，亦从不讳言，并津津乐道，以夸耀于人。故全军上下，皆耳熟能详。因而所谓层层节制，按级服从的制度，可谓荡然无存。蒋氏不但不以为虑，还以黄埔学生忠于他个人为得计。

    告诉我的人，说到这类故事，都感觉十分愤懑。所幸我第七军的给养，由于中央不肯统筹，而单独成立一军需系统，没有卷入这一漩涡。所以我听到这些怨言，未便多作评论，以增加军中内部的困难。然而我心中却感到一种隐忧。我觉得我们北伐的胜利，一定可操左券，但是我们的内部问题，可能亦随胜利而扩大至不可收拾。

    （二）

    八月十日午夜，我和总司令部一行遂同乘小轮北上，在株洲换乘火车。十一日夜半抵长沙。此时北伐军重要将领多在该处。蒋总司令之外，计有参谋长白崇禧、政治部主任邓演达、俄国顾间加仑、战地政务委员会主任委员陈公博、前敌总指挥唐生智、第四军副军长陈可钰和我。此外还有各军参谋长、师长等多人，济济一堂。十二日晚遂由蒋总司令召开军事会议于长沙前藩台衙门，讨论北伐第二期作战的战略计划。

    长沙会议是北伐途中在前方所召集的第一个战略会议。此一会议所要决定的便是打倒军阁统一中国的初步战略。但是我们北伐军的实力实极有限。除原有的八个军外，另有袁祖铭部两军的附义。八月初，江西方本仁声称加入革命，暗中受编为国民革命军第十一军。所以长沙会议时，我们总共有十一个军，不到二十万人。其中除一、四、七、八各军战斗力稍强之外，其他各军战斗力俱属有限。至于秘密附义各军是否可靠，更有待于考验。

    然我们所面临的敌人的实力则数倍于我军。正面的敌人是吴佩孚，所部驻于京、汉沿线，号称二十万。吴氏自民国十四年冬和张作霖取得谅解后，化敌为友，于十五年春双方联合夹击冯玉祥的国民军于南口。冯军败绩西溃。吴佩孚乃将北路精兵南调，欲于潇湘之间，和我们革命军一决雌雄。

    长江下游的敌人为孙传芳。孙氏拥有五省地盘，自称苏、浙、皖、闽、赣五省联军总司令，兵力也号称二十万。孙氏治军素称能手，又据有全国富庶之区，所部训练有素，饷糈充足，向称能战。

    至于奉军张作霖所都，则较吴、孙的部队更为精锐。民国十五年春，张氏击溃冯玉祥入关，占领天津、北京，俨然中国之主，其兵力合奉、吉、黑、直、鲁、热、察，号称三十五万人。战将如云，声势极为煊赫。

    此外，窥伺我后方的云南唐继尧也有三、四万人之众，随时有入侵广西的可能。

    综计此时和我革命军为敌的全国大小军阀，实力约在一百万人以上。以我革命军区区十余万人的基本部队，若欲扫荡军阀，统一全国，则必须运用机动战术，出奇制胜，掌握有利时机，对敌人各个击破。

    在长沙会议时，蒋总司令首先发言，略谓，他首途入湘之前，有人主张对鄂暂时取守势，将主力移向江西采取攻势，旨在巩固广州革命根据地，各位同志对此建议有何意见？我即起立发言，竭力主张乘吴军南北疲于奔命之时，用速战速决的战术，将敌援军各个击破，直捣武汉。然后以大别山、桐柏山为屏蔽，扼守武胜关。北则可进窥中原，直取幽燕。若沿长江顺流东进，则孙传芳五省地盘，已为我革命军三面包围，底定东南，也非难事。且当总司令誓师北伐之时，我中央已决定对孙传芳采取怀柔政策，派人联络，希望与其合作，使其不作左右袒。故当我军主力进入湘东，孙传芳即通电保境安民，表示中立。我中央运用政略、战略，双管齐下，已成功大半。虽然孙氏的中立固不可靠，其志欲我军和吴军鹬蚌相争，而彼收渔翁之利。然我人正可利用此点，达成各个击破的目的。今若转移目标，进攻江西，不仅逼使孙传芳和吴佩孚相结合，抗拒革命军，抑且使吴部得到喘息的机会，重整旗鼓以谋我。得失利弊，洞若观火。再者，赣境交通不便，补给困难，如果战事偶有差池，新附义的友军可能逡巡不前，影响民心士气更大。根据上列各点来说，我军攻赣实甚危险，盼总司令、加仑顾间暨各同志加以深思熟虑。

    唐生智也起立补充说，如果中央一定要先图江西，则不妨左右开弓，对鄂、赣同时进攻。此建议原只是唐氏的激将法而已。以我们区区兵力，进攻一面已感吃力，“左右开弓”，实无可能。

    中央方面某一部分人士所以有此先赣后鄂的建议，实系受地域环境的影响。正如我们讨伐沈鸿英时，李济深、黄绍竑等主张以梧州为中心，而忽略上游的重要性一样的心理。同时，中央也可能在暗防唐生智的反侧。恐他得志于武汉之后，形成尾大不掉之局。今番如对武汉取守势，全师东移，则吴佩孚主力南下，和他作消耗战的，将为唐氏。待其两败俱伤，我主力肃清江西后，再北取武汉，便无虞唐生智的割据称王了。在政治上说，此议原未可厚非，唯纯就军事观点来说，实犯了兵家的大忌。

    再者，我军精锐的第四、七、八各军，都已在汩罗河前线，滞留湘赣东线的，为作战能力较差的第一、二、三、六各军，用来监视江西或可胜任，以之进攻则断难制胜。因此反复讨论后，蒋总司令和俄顾问加仑都同意我和唐生智的原来提案，也就是先攻武汉，对赣采监视态度。我们第二期的进攻部署遂按此原则进行，长沙会议也就圆满结束。

    开会时，加仑将军因见我主张攻鄂最力，且主用速战速决战术，会后闲谈，他便问我说：“李将军，你主张进攻武汉最力，你估计要多少天我们革命军才可打到武汉呢？”我约略对路程远近估计了一下，便回答说；“我看有十四天的功夫，便可打到武汉。”

    “噢！”加仑感到无限惊讶地说：“你凭什么计算只要十四天呢？”

    我说：“我以我军以往作战的经验来计算。我们由攻击开始，连带追击，强行军，每天平均约可前进五十里，汩罗河距武昌约七百华里，所以我估计要十四天。”

    加仑说：“你就不计算敌人的固守和反攻吗？我看十四天到不了武汉！”

    我说：“那末你看要多少天呢？”

    加仑说：“我看要四十夭。”

    我说：“绝对不要这样长的时间！”

    加仑将军见我十分自信，因而说：“咱们打赌！”于是我们真的打起赌来，赌注是两打白兰地。因为那时的风气以喝白兰地为阔绰。我们赌定，如果在我军正式发动攻击后，二十天内打到武汉便是我赢，否则便是我输。

    谁知我们后来竟以十二天的功夫打到武汉。在武昌城下，我又碰见了加仑。我笑着对他说：“加仑将军，我们只用了十二天便打到此地，你快拿酒来！”加仑也笑着指指武昌城墙说；“还有这个东西你没有打下啊！”说得大家大笑。我们这个小小的有趣的打赌，算是变成“和局”。如今事隔三十余年，仍恍如昨日，而加仑被斯大林杀害了，现在应该是墓木已拱。我今日回忆起他的声音笑貌，对那位杰出的军事家仍有无限的悼念。

    （三）

    、

    长沙会议结束后，各军遂待命出发。十四日，蒋总司令召集第七、八两军在长沙的部队举行检阅。阅兵典礼是在长沙东门外大较场举行的。我第七军参加检阅的部队共有两旅四团，约七千余人，第八军参加的却有两师四旅八个团，约一万五千人。第八军此时的编制和七军相仿，系按我国旧制，和广东各军的“三三制”略有不同。

    八月十四日是个天朗气清的日子，参加检阅的两万余人，均属战胜之师，人强马壮，在阳光普照下，更显得旌旗鲜明，器械整齐，军容极盛。

    当总司令部一行分乘骏马十余匹，在检阅场出现时，全场军乐大作。蒋总司令骑着一匹高大的枣红色战马，缓缓地进入主帅的位置，听取各单位报告检阅人数。三军主帅，春秋正富，马上英姿，更显得器宇轩昂，威仪万千！

    人数报告毕，随即举行阅兵式。七、八两军排成横列。蒋总可令自右向左，按辔徐行，各高级将领则分乘战马十余匹，紧随其后。我位居第二，唐生智则紧随我后。按序列，首先便检阅第七军。我七军因频年征战，战场经脸最然丰富，而操场上的连营制式教练却极为陌生，阅兵式更少举行。加以广西士兵多自龙州、百色左右江一带招募而来，该他人民身材特别瘦小。土制军服，久厉风霜，颜色也已账褪，不堪入目。至于军乐队、仪仗队等，我们都无暇多加注惫，且末随军出发，所以检阅起来，不够壮观和整齐。第八军却不然。他们和北方军队一样，极注重门面的装饰。战场上实际经验虽少，操场上却训练有素。士兵身材，一般说来，也比较高大，服装整齐，旗帜鲜明，军乐队尤其声光夺人，殊为整齐美观。

    当总司令的坐骑自第七军前头缓缓前进时，我紧随其后，但见他时时缓缓举手答礼，认真检阅，态度从容肃穆，颇有大将风度。七军检阅完毕，第八军排头的军乐队立时奉乐。各乐器金光闪闪，乐声大作，我在后看见总司令的坐骑，已有点不听调度的样子。军乐队后面便是号兵十余人，当总司令的坐骑刚走过军乐队的行列，号兵队长一声口令，十余号兵立即举号吹奏。动作十分整齐，但见金光一闪，耀眼欲盲，接着号声大作，尖悦刘耳。蒋总司令的坐马受此一惊，忽然大嘶一声，前蹄高举，立即向较场中心狂奔。大约蒋总司令平素不习骑马，故勒缰不住，瞬息之间便失掉重心，只见手足朝夭，顿时翻鞍堕地。但是他的右脚仍套在脚踏镫里，被倒拖于地下。我在后睹状，为之大惊失色，不知所措。所幸蒋氏穿的不是皮鞋而是马靴，且很松动，经马一拖，便从脚上脱落下来。总司令被拖了两丈远，便和马脱离，卧在地上。我们都连忙下马，将他扶起，问其受伤没有。但见总司令惊魂未定，气喘吁吁，一身哗叽军服上沾满了污泥，帽脱靴落，白手套上也全是泥土，狼狈不堪。这时，第八军的号兵已停止吹奏，总司令部的副官也赶来把蒋氏身上泥土稍为拍落一些。蒋总司令乃率领我们徒步阅兵，一颠一跛，勉强将阅兵式举行完毕。

    大家回到检阅台下，再检阅分列式。我七军因素少是项训练，分列式经过阅兵合下，步法“踢他踢达”，颇不雅观。第八军当然操得十分整齐美观。分列式完毕，总司令对官兵演说，训勉有加，才马虎给束了这一场大典。

    蒋总司令阅兵堕马的情形，确实很狼狈。但是我所感到的不过是军人不应该不会骑马罢了，谁知周生智竟想入非非。唐氏虽为一现代军人，却迷信很深，军中时有星相、巫师一类的人出入，唐氏本人也常常持斋礼佛，相信阴阳谶纬之学。

    据说，唐氏幕中豢养了一位顾姓巫师，能知过去未来，十分灵验，遍收男女信徒。唐氏及其高级将领皆拜顾为师，军中因尊称之为“顾老师”，市民和官兵背地里却呼他为“顾和尚”。此人其时不过四十来岁，吃、喝、嫖、赌样样俱全，是一个十足的“酒肉和尚”。但据唐氏部将李品仙等告诉我，说他有时确很灵验。唐氏家中阃闼之私，顾老师巨细皆短。这或许可说顾某是一能干的侦探，然唐生智等则以其为活佛。我在长沙时，曾要求唐生智介绍其“顾老师”和我一见；唐氏知我不信，笑而不答。蒋总司令阅兵堕马，自然是替“顾老师”制造机会了。据说他便向唐生智说，蒋氏此次北伐凶多吉少，最重要的便是蒋氏爬不过第八军这一关，将来必为第八军所克服。唐君应好自为之，将来蒋氏失败，继起的或是唐孟潇吧！我以后曾也时常听到第八军中人窃窃私语，说“蒋总司令将爬不过第八军这一关”云云，象煞有介事。据说，蒋氏本人也很迷信，他对堕马一事讳莫如深，认为这是凶兆。我国古代常有大将出师，被大风吹折大旗，而认为是不祥之兆一类的事。不意二十世纪的今日，仍有类似情事发生，这也是北伐途中的一件有趣小插曲。唐氏后来在武汉企图异动，其心理可能是深受这堕马事件的影响。

    在长沙时，还有一趣事值得一提的，便是蒋总司令和我“桃园结义”的故事。蒋氏到长沙后，我时常在总司令部出入，有时是有公事接洽，有时却是闲谈。我去见蒋总司令也毋需预先约定。一日，我在蒋先生的办公室内闲话，他坐在他的办公桌椅子上，我却坐在他的桌子旁边一张木椅上。蒋亲切地问我说：“你今年几岁了？”我说：“三十七岁。”蒋说。“我大你四岁，我要和你换帖。”所谓换帖，便是互换兰谱，结为异姓兄弟。我念头一转，心想蒋先生为什么来这一套封建的玩意儿呢？令我不解。

    我说：“我是你的部下，我不敢当啊！同时我们革命也不应再讲旧的那一套啊！”

    蒋说；“没策系，没关系，你不必客气。我们革命，和中国旧传统并不冲突，换帖子后，使我们更能亲如骨肉。”

    他说着便打开抽屉，取出一份红纸写的兰谱来，原来他已经事先填写好了要我收下。我站起来说：“我惭愧得很，＿实在不敢当。”坚决不收。蒋先生也站起来说：“你不要客气、你人好，你很能干……”我一面回话，一面向后退，表示不敢接受他的兰谱。他抢上两步，硬把他的兰谱塞入我的军服口袋里。并一再叮嘱我也写一份给他，弄得我非常尴尬。

    辞出之后，我拿蒋先生所写的兰谱看看，那上面除一般兰谱上所共有的生辰八字和一般如兄如弟的一类例有的文字之外，还有蒋先生自己所撰的四句誓词，文曰：

    谊属同志，情切同胞，同心一德，生死系之。

    誓词之后除“蒋中正”三字的签名之外，还附有“妻陈洁如”四字。看后我便想到，蒋先生搞这一套封建时代的玩意儿，其真正目的只不过是拉拢私人关系，希望我向他个人效忠而已，其动机极不光明。我想当时南北双方的要人，相互拜把，或结为亲家的正不知有多少，但是往往今朝结为兄弟，明日又互相砍杀，事例之多不胜枚举。反观我们广西的李、黄、白三人，并未金兰结盟，而我们意气相投，大公无私的合作，国内一时无两。相形之下，益觉以封建手腕作政治结合的方式有欠正派。蒋总司令在当时是炙手可热的领袖，能和蒋氏结拜兄弟，任何人都必然要受宠若惊。然而我的心里却老大的不高兴，所以除内子一人知道之外，我未向外间任何人提及此事。

    在蒋先生给我兰谱后某日，他又向我说：“你要写个帖子给我啊！”我把他的要求支吾过去。又过些时，他又问我“帖子写好了没有”？逼得我好难为情。推托不了，我就说我不知道如何写法才好。蒋说，就照他给我的那种方式写罢。我就依样画葫芦，将蒋先生给我的帖子上那一套四言誓词，照抄上去，下署“李宗仁，妻郭德洁”，送给蒋先生。他笑容可掬，郑重地说，我们从今以后更加上一层亲切的关系，誓必同生共死，为完成国民革命而奋斗。说着，表示非常愉快的模样。

    蒋先生给我的兰谱，后来在民国十八年他向武汉进兵，我身陷沪上，因军中无主，致全牟瓦解，连我的行李也一道遗失了。兰谱中所谓亲如兄弟，同生共死的话，转瞬间，竟变成兵戎相见你死我活了、毋怪有深见的人曾说，政治是最污浊的东西婀！


第二十四章：泊罗河、汀泗桥、贺胜桥的攻击战

    （一）

    长沙会议之后，北伐第二期作战计划大体是分为三路向北推进。以第四、第七、第八三军为中央军，循武长路直捣武汉。第一军的第二师和第六军为中央军的总预备队。第二、第三两军为右翼军，集结于攸县、醴凌一带以监视江西，并掩护中央军右侧背的安全。黔军总司令袁祖铭所部的第九军、第十军和第八军的教导师为左翼军，出常德、澧县，北窥荆沙以掩护中央军的左侧。唯黔军此时尚滞留于湘、黔边境，态度暖妹，颇有看风使舵的意向。

    然左右两翼的实际任务不过是掩护和策应而已，二期北伐的主要战场仍在中央军的武长路上。中央军的作战序列仍以唐生智为前敌总指挥，其下分为左右两纵队。唐氏指挥其第八军为左纵队，并自兼左纵认指挥官，我则指挥第四、第七两军为右纵从指挥官。

    这时我们的中央军和敌相持于汩罗河南北两岸。为强渡汩罗河，直捣武汉，我们第四、七、八三军乃计划分三路齐头猛进。我们战略上的进攻路线预定如后：

    第四军攻击平江之敌，然后循通城、崇阳一线向武昌推进，右翼警戒赣北，左翼与第七军联络。

    第七军于浯口南岸附近抢渡汩罗河，攻击平江以西的敌军，然后循北港、蒲圻、咸宁、贺胜桥向武昌前进。右与第四军，左与第八军取得联络。

    第八军攻击浯口市以西、营田以东一带之敌，取道岳州向武昌前进。并以一部相机自嘉鱼或金口渡过长江，向汉阳、汉口攻击，截断敌人退路，将敌人聚而歼之。右与第七军联络，左方警戒长江及湘江江面。

    第一军第二师为总预备队，自长沙随第八军后推进。第六军则集中浏阳，随第四军后向北推进。

    我们预定的总攻击日期是八月十八日。在总攻击前，各军奉命向指定地区集中。为集中兵力计，第七军并将汩罗河南岸分水岭以东防地让出，由第四军接替。

    正当我们作攻势部署时，敌人也在迅速地作其守势的部署以待援军。这一期我们作战的主要对象是吴佩孚。吴是直系军阀的首脑，他的部队是当时北方军队中作战能力最强的一支。吴氏治军甚严，训练有方。自护法战争后，吴氏便横行华中、华北，战无不摧，攻无不克，声威的显赫，真是一时无两。吴氏直系部队和受他指挥的杂色部队共有二十余万人，实力既若是的雄厚，所以他对我们两广忆口数万的革命军一向不曾放在眼里。直至我军攻克长沙，威胁武汉时，吴氏才感事态严重，对我军也另眼相看，乃决心倾巢南下，亲自指挥。不过此时吴佩孚和张作霖在南口夹攻冯玉祥的国民军的故事尚未完全结束。吴军精锐尚滞留在京汉路北段，未及南下。所以湘、鄂边境仍由原鄂军、湘军防守，由湖北督理兼中央第二十五师师长陈嘉谟和代理湘鄂边防督办李济臣（号倬章）二人负责指挥。吴佩孚的直系部队参战的约有枪三万余枝，加上湘军总司令叶开鑫所部的湘军三师，另有赣军和陈炯明残部的粤军，以及韩彩凤等前桂军残部，为数也有三、四万人。

    敌人在武长路正面的防御部署系沿汩罗河设防。在汩罗河北岸的长乐街、浯口市、张家碑等地构筑强固工事，由湘鄂边防军第五路总司令兼湖北暂编陆军第一师师长宋大霈、第十七混成旅旅长余荫森所部和部分湘军担任防守。汩罗铁桥两旁长乐街、南渡河、夹塘之线，则由湘鄂边防第八路总司令董政国率第六混成旅旅长王梦弼、第七混成旅旅长李乐宾和湘军总司令叶开鑫所部师长邹鹏振等部担任防守。平江方面则由平通防御司令兼暂编第五十混成旅旅长陆云所部防守，梅筑强固工事并铺设地雷及电网，以逸待劳。

    （二）

    我军在汩罗河南岸沿线部署既定，各单位乃于十八日相继进入攻击位置。十九日我第四、七两军乃开始进攻。我第七军第一路由夏威指挥，于是日拂晓向沿河配备的敌军孙建业第二混成旅进攻，将军山一带之敌旋即肃清，第一、二两旅遂开始强渡汩罗河。惟河中船舶已早为敌人掳去，无船可渡。所幸时值初秋，河水甚浅，深处亦仅及胸，我军官兵乃徒涉而过。当日即占领浯口市。

    我军第二路第七、第八两旅由胡宗铎指挥，也同时由滑石滩强渡占领张家碑。敌军万余人初尚顽抗，经我军数度冲杀后遂溃不成军，向北部山区逃窜。我军夺获山炮两门、机枪四挺、步枪五百余枝，俘虏六百余名。我第七军也死伤二百余人。

    敌军被击败后已不堪再战，各部只是分头逃窜而已。为使其没有收容整顿的机会，我于十九日晚即下令衔尾穷追。第一路循岑川、长安桥，第二路循立师桥、谈家坊齐头并进。战事至此已进入山地战，沿途都是崇山峻岭，所行多系羊肠小道，人烟稀少，林木阴森，不要说作战了，便是旅次行军也很感艰难。据当地居民说，此地区原系世外桃源，向无大兵经过，纵是洪杨太平军过湘北伐时，也不曾涉足此地。所幸我军官兵多来自西南山区，登山涉水如履平地，不以为苦。加以老百姓处处为我们设茶水，送粥饭，探消息，指迷路，亲如家人，为我们作战提供了有利条件。

    此时逃窜的敌军却适得其反。他们的官兵多半系直、鲁、豫一带平原地区生长的，许多士兵甚至连山岭也未见过。此次入湘系乘火车而来。一旦溃败入山，则恍如进入八阵图，不辨东西。湖南历年来受北军的祸很大，人民衔恨。每逢北军过境，居民便逃避一空。加以北人食面，南人食米，生活习惯，容貌身躯，言语行动和当地人民都有显着的不同，平时纪律又坏，所以一旦溃败，便遍地都是敌人。凡溃兵所到之处，人民都到革命军内来报信，并领路去包围缴械。

    所以我军追击北进时，左右山林内甚或后方都有敌人的溃兵四处流窜，有待肃清。更有北军重机枪三连，携带十七、八挺重机枪向我投诚。我接受他们的投降后，即集合训话一番，然后编入我军战斗序列，随军北伐。但这批北军加入我军后，生活语言多感不惯。我七军官兵多说粤语，使这些北方士兵如置身异国。言语既不通，习俗也不同。这三连北军后来竟于我军在德安会战后撤退时，乘黑夜潜逃，不知去向。

    我军自山区追击前进，到八月二十三日第一、二两路才在北港会师。翌日本拟直趋蒲圻、汀泗桥、咸宁一带以切断武长路，使岳州前线的敌军无路可退。谁知第七军抵达大沙坪附近时，忽然发现第四军先头部队已超过我军，向左翼前进。

    因第四军自八月十九日克平江后，敌军守将旅长陆云自杀，残部向马鞍山、通城一线溃退。第四军乃街尾穷迫，八月二十三日夜四军前锋随敌溃兵之后进入大沙坪。敌军再退往汀泗桥一带，四军尾追不舍，乃越入我七军原定追击路线之内。七军既和四军相遇于大沙坪，四军向西北追击前进；七军遂将错就错，舍弃原定路线而向东北方向追击前进，和第四军前进路线交叉而过。因此我除派遣第一路一小部分部队仍循原路北上蒲圻，协助第四军攻击汀泗桥外，七军主力乃东进，越祟阳，直趋咸宁，向贺胜桥方向前进。

    按当时的部署，第四军原属我指挥，然自八月十九日攻势发动后，我偕第七军军部前进，和第四军便无法联络。因当时军事进展极速，我们军部虽都有无线电通讯设备，但因电机陈旧，随修随坏，故各军联络时时中断。我们在汩罗河以北山区追击前进时，事实上是各自为战，按既定计划和战术原则分进合击，苦打穷追，因而发生两军互易作战地区的趣事。

    当我第四军在八月二十六日于汀泗桥占领阵地时，第八军也已攻克岳州、羊楼司，和我七军的一部会师于蒲圻。因八军原在浯口以西长乐街一带伺机渡汩罗河，然船只已全为北军掳去，长乐街一带河深水急。无法徒淡，所以八军在四、七两军已在上游取得决定性的胜利，下游敌军自动撤守后，才于八月二十日渡过汩罗河，较四、七两军渡河迟了一日。

    嗣后第八军遂循铁路前进。二十三日占领岳州，二十四日占领羊楼司，二十五日和我七军一部会师蒲折。由于我四、七两军进展极速，已在蒲圻、汀泗桥一带将敌军退路切断，大批敌军见无路可逃，乃自动向追来的第八军投降。所以在武长路追击战中，第八军遭遇的抵抗最微，而缴获的敌军武器弹药却最多。因此唐生智到武汉后，乘中央政潮斗争剧烈时，竟将其第八军扩充为四个军，李品仙、何键、刘兴、叶琪等师长都升为军长，实力大增。从吴佩孚部所缴来的军火便是他后来在宁汉分立时的本钱。这是后话，暂不多赘。

    当第四军于八月二十五日夜向汀泗桥迫近时，敌军宋大霈、董政国等已收集从前线各地溃退的残部万余人，据汀泗桥死守。原在武昌坐镇的湖北军务督理兼第二十五师师长陈嘉谟也率所部精兵万余人来援。

    汀泗桥为武长路上二大着名铁桥之一。附近为一湖沼地区，位于长江南岸，水深港阔。陈嘉谟陈重兵于铁桥两端和附近高地，所以我军和敌激战终日，颇有死伤而并未奏效。二十六日江水突然暴涨，进攻益发无望。我军在桥的南端虽稍有进展，然望桥兴叹，大有天堑难飞之叹。因此，桥北守军也休息度夜，不以我军为意。这时我第四军第十二师第三十六团团长黄琪翔忽然自告奋勇，夤夜于附近港湾觅得渔船数十只，一夜之间将该团渡过河去。此时敌方守桥各军都在酣睡中，黄团长乃亲率该团精锐于晨光曦微中，自敌后向桥北守军作拂晓攻击。一时喊杀连天，守军自睡梦中惊醒，不知敌从何来，顿时秩序大乱，夺路逃跑，溃不成军。我军其他各部遂乘势猛攻，一举而克汀泗桥。

    敌人望风逃窜，我军乘势追击，二十八日遂克咸宁。敌残部乃退守贺胜桥。适此时吴佩孚率精兵数万人自北京南下，抵达贺胜桥，我第七军主力也于是时自崇阳一带赶到。因而敌我两军决定性的主力战遂在贺胜桥前展开。

    （三）

    在吴佩孚和张作霖合作，于八月中旬将冯玉祥的国民军击溃于南口后，直系势力已无北顾之忧。唯因吴和张后有小龃龉，致稽延南下日期。到八月二十日左右，忽闻湘中大败，武汉震动，吴氏才觉革命势力不可侮，乃亲率精锐刘玉春、陈德麟、张占鳌、靳云鹗等部数万人于八月二十二日晨自保定乘京汉车兼程南下。二十五日到汉口召开紧急会议，拟先守汀泗桥。会汀泗桥败讯至，吴氏席不暇暖，即自武汉率师南下，亲自指挥固守贺胜桥。同时檄邀孙传芳自江西袭我后方，并图诱致袁祖铭部叛离革命集团以扰我左翼。

    吴氏于八月二十八日亲到贺胜桥部署一切。其兵力在贺胜桥设防的，计有吴氏亲率的第十三混成旅、陈嘉谟的第二十五师、刘玉春的第八师等，都是吴氏的精锐，从来是所向披靡，号称无敌。此外还有自汀泗桥退下的前武卫军马济，以及宋大霈、董政国等残部万余人。合计不下十万人。并附有铁甲车和山炮、野战炮数十门、重机枪二百余挺。全部实力较我前方作战的四、七两军总数多出数倍。

    在吴氏亲自指挥之下，敌军在贺胜桥前以纵深配备构筑临时工事。其大部兵力集结于贺胜桥附近，主要阵地设于桥前高地杨林垱、王本立之线。

    当敌军正在作防御部署时，我前方高级指挥官齐集于咸宁县商讨进攻贺胜桥的计划。到会的计有蒋中正、白崇禧、唐生智、陈可钰、张发奎、陈铭枢、夏威、胡宗铎和我。会中决定由我直接指挥进攻贺胜桥，直捣武汉；唐生智则率其第八军为总预备队，并调第八军的何键师自嘉鱼渡江，绕攻汉口、汉阳，以拊吴军之背。

    计划既定，我遂于二十九日令第四军仍沿铁路前进，进逼贺胜桥正面，第七军则出咸宁东北，自王本立攻击贺胜桥以东地区。令夏威率第一、第八两旅任右翼，胡宗铎率第二、第七两旅任左翼，与第四军并肩前进。当日第八旅即在王本立之南和敌军警戒部认遭遇，发生激战，将敌人逐回贺胜桥前阵地。我四、七两军遂向桥前迫近。

    贺胜桥的守军是当时中国最享盛名的直系部队的精华，督战者又系直系的主帅——能攻善守的吴佩孚。我方进攻的也是北伐军的中坚。双方都以其最大的本钱作孤注的一掷。我们以连战皆捷的旺盛士气，虽然自觉甚有把握，而后方的唐生智却颇为我们担忧。他在蒲圻得报说，吴佩孚大军因西面阻湖不能展开，现已大部向东方运动。渠深恐右翼第七军独力难支，乃遣参谋长龚浩来前线和我商讨增援计划。而我则觉得全军士气极旺，可以独力撑持，故要龚参谋长回报唐总指挥放心，静听捷报可也。

    三十日拂晓我遂下令四、七两军同时出击。我亲率陈可钰、张发奎、陈铭枢、夏威、胡宗铎到前线督战。我全线官兵宛如万条毒蛇向敌人同时进袭。而敌人也侍险顽抗。斯时敌军重机枪、山野炮同时向我军盲目射击，战场上简直是一片火海。

    贺胜桥一带都是波状地和可徒涉的小湖沼，地形起伏不大，而遍地都是茅草和小丛树，障碍视线，不利于守势阵地。即高级指挥官的视界也不出三数百尺。敌军的移动固然不易察出，就是我们自己各单位的行动也不易掌握。所以战斗的进行，几乎是各营、各连、甚至各排、各班自行判断，按着战斗原则，各自为战。幸我军士气旺盛，全军有进无退，向敌人接合部隙缝袭击猛冲。

    此时敌军也顾不得目标，只是集中火力向我军射击，枪炮之声震耳欲聋，机枪声的紧密尤为各次战役中所未有。其火力之猛，北伐途中除德安、龙潭两投外，鲜有可比拟的。我们高级指挥官也都浴身于火海之中，流弹横飞，炮弹时在前后左右爆炸。

    这时第四军黄琪翔团在铁路正面左侧的小高地丛林中，为敌军的铁甲车和排炮所轰击，无法立足而后退。敌军复向我四、七两军阵地的接合部袭击，情势危殆。我遂急令七军第四团向左延伸增援，才将阵地稳定。这时敌又向我右翼移动，我七军第三团被围，情势甚危。我遂令第十四团向右翼延伸，而敌援军也到，再度对十四团作大迂回，包抄我右翼。当敌人正和十四团厮杀得难解难分之际，我再调第二团赶到，自第十四团、第三团之间冲出，将敌阵截为两段，一部向右蹴敌侧背，敌阵才见动摇。我军正面乃乘势冲锋，敌遂全线崩溃，纷纷逃往余花坪、贺胜桥一带阵地。其退往余花坪的，因得金牛来援之敌，复起向我反扑；然我第一路跟随尾追不舍，敌人立足未稳，又被击溃。夏威乃衔尾穷追，敌军宋大霈残部几全部缴械，夏威遂进占鄂城。

    这时四军第十、第十二两师暨七军第七、第八两旅倾全力向贺胜桥敌军正面冲锋前进，敌人仍图顽抗，然以我军冲杀甚猛，无法立足。吴佩孚见情势危急，除令陈嘉谟、刘玉春各率队押阵外，并亲率卫队、宪兵队、军官团、学生队到贺胜桥头督战，以壮声势。复排列机关枪、大刀队于桥上，凡畏葸退却的，立被射杀。吴并手刃退却旅、团长十数人，悬其头于电线柱上，以示有进无退。所以敌军的抵抗极为顽强，机关枪向我盲目扫射，疾如飙风骤雨。所幸我军士气极旺，喊杀连天，前进官兵竟以敌人的机枪声所在地为目标，群向枪声最密处抄袭，敌军不支乃弃枪而遁。敌将陈嘉谟、刘玉春阻止不住，吴佩孚乃以大刀队阻遏。敌军溃兵因后退无路，被迫向大刀队作反冲锋，数万人一哄而过，夺路逃命。据说陈嘉谟见大势已去，又不愿退却，竟滚在地上大哭。因其受恩深重，今日兵败若是之惨，实无面目以见吴大帅也。这时我追兵已近，马济在一旁大叫：“你再不走，就要被俘了！”陈氏卫士乃将其架起，夺路而逃。此事我后来闻之于马济部下投降的军官，当非虚语。

    吴军全线溃败时，已近黄昏。其溃兵和我追兵混成一团，不分先后向武昌城前进。我军中的炊事兵、运输兵等也各挑其什物炊具，杂在战斗兵行列中前进。夜深之后，我追兵已过贾胜桥数十里，敌人也已去远，我乃令各部停止追击、就地休息。因我军搏斗一昼夜，到此已疲惫不堪，亟待休息整顿。谁知我军有炊事兵数名和大队失去联络，竟挑了饮具，一夜未停，跟随敌人溃兵，进入武昌城。嗣后吴军闭门守城，这几名伙夫竟被关在城里，当了四十几天的俘虏。后来武昌克复，他们才被释放。四、八军攻城的指挥部因为他们隶属第七军，而我第七军又已远去江西，所以要送他们回广西后方服务。这几名伙夫却不愿回去，又赶到江西前线来归队。这事一时传为军中趣谈。然也可想见贺胜桥之役，我军士气是何等的旺盛了。


第二十五章：武昌之围

    吴军在贺胜桥大败后，残部退入武昌城据守，我追兵于八月三十日夜间在途中稍事休息，翌日拂晓遂以急行军向武昌城追击前进。三十一日黄昏，四、七两军主力均抵达武昌城下。我拟乘敌军喘息未定时一举而下武昌，因于四、七两军大都到达后，立刻下令爬城。出兵遂向民间征发木梯数百架，呐喊冲向城脚，援梯而上。谁知武昌城垣甚高，坚实无比，墙外并有护城壕沟，水深没顶。我军所征发的木梯又太短，距城墙上端甚远，纵然攀上梯端，仍无法登城。而敌人守城部队似已早有准备，城上灯炬通明，使爬城我军毫无隐蔽，一接近城垣，城上机关枪、手榴弹便一时俱发。我方官兵前有坚壁，后有城壕，在敌人机枪瞰射之下，伤亡极大。于是我军第一次攻城无功而罢。

    九月一日晚，四、七两军已全部抵达城下。刘峙率领的总预备队第一军第二师也已奉命前来增援，旦夕可到。我军乃重行部署，仍由我任攻城总指挥，陈副军长可钰任副总指挥，准备作第二次攻城。

    此次攻城任务的分配是：第七军胡宗铎部任中和们、保安门、望山门的攻击。右与第四军联络，左则警戒长江江面。

    第四军任忠孝门、宾阳门、通湘门的攻击。左与第七军联络，右则警戒沙湖方面。

    第一军刘峙师到达时，应由洪山、徐家棚向武胜门前进，并接替第四军忠孝门防地。

    炮兵则占领洪山阵地，俾步兵爬城时，轰击城上守军。

    攻城主要工具则责令工兵和政治部购集大批粗大的毛竹竿，每枝长约二丈，重百余斤，用两根接起，扎成一长约三、四丈的竹梯。攻城时以奋勇队先进。奋勇队以每十二人组成的小队为单位，每小队抬长梯一具。

    第二次大规模攻城于九月三日晨三时开始。先由炮兵以猛烈炮火轰射城上守军，然后奋勇队携竹梯蚁附而上，不料城内敌人并楚望台、蛇山、龟山上所设置的敌军山、野炮和江中敌舰枪炮一时俱发，火力猛烈之至。我军伤亡甚大而奏功甚小，加以竹梯笨重，墙高水深，我攻城官兵虽奋勇异常，然有的竹梯尚未架牢，官兵已全部牺牲。我亲自督战所得经验，知以我军目前的攻城器材，绝难奏效，徒招无谓牺牲。好在我军在下游已攻占鄂城，第八军自嘉鱼渡江后，也已逼近汉口、汉阳；驻汉口的鄂军第二师师长刘佐龙正和我暗通款曲，愿意投诚。如是则吴军久守孤城，内无粮草，外无救兵，日久必然发生内变。我军与其作不可能的攻坚战，反不若坐困的有效。因此，三日晨八时我军停止攻击后，我遂不再作硬攻的打算。

    吴佩孚此时也另作固守武汉三镇的准备。派第八师师长刘玉春为守备军总可令、陈嘉谟为武汉防御总司令，二人同驻武昌城内，据城固守待援。吴本人则坐镇汉口，调度由北南下的援军。

    九月三日晚蒋总司令偕白崇禧、加仑、唐生智一行抵达武昌城南的余家湾车站，翌日召集紧急攻城会议。开会时，蒋氏并未分析敌情便说：“武昌限于四十八小时内攻下。乘敌人立足未稳，一定要攻下！”他说话的态度非常严厉，哪里象在开会，简直就是总司令下令攻城罢了。在场的高级将领皆面面相觑，未发一言。我也未便陈述不宜硬攻的理由。大家因而皆接受命令，再作第三次攻城的部署。

    胡宗铎私下问我道：“武昌这样的坚城，限期之内如何攻得下？”

    我说：“这是总司令的命令，攻不下我们也得应付应付！”武昌城我们己两度硬攻不下，蒋先生还说“敌人立足未稳”呢！不过我知道蒋先生的个性极强，遇事往往知其不可为而为之。面析无益，我们也只有应付罢了。蒋先生总喜欢遇事蛮干，一味执拗，不顾现实。武昌第三次攻城之举，把他个性的弱点暴露无遗。蒋先生这种个性可说是他个人成功的因素，也可说是国事糟乱的种子。嗣后他亲白指挥南昌攻城失败，与武昌之败如出一辙。

    第三次武昌攻城，仍由我任攻城司令，陈可钰任副司令。一切部署仍按第二次攻城计划实行。蒋总可令另调第一军刘峙师接替第四军在忠孝门的防务。并恳赏登上城垣的，官长二百元，士兵一百元，最先登上的部队三万元。登城的准备完毕时，号兵吹集合号，士兵齐呼“革命万岁”。奋勇队的编制如前。前锋部队在奋勇队后，取五十米至百米距离齐头并进。前锋都携带短枪、手榴弹以便爬城。这些都是蒋总司令明令所规定。

    第三次攻城于九月五日晨三时开始。我军逼近城垣时，敌枪炮齐发，较前尤为猛烈。第七军奋勇队扑攻保安门，该处城垣较高，竹梯甫架，伤亡随之。后缘附郭民房而上，敌军乃以火药包、手榴弹、爆发罐等引火物，自城上掷于已注射煤油的民房，顿时烈焰熊熊，火光烛天。同时敌军机枪野炮火力自空而下，我军伤亡枕籍，仍然无法爬城。

    第四军在通湘门一带的遭遇也约略相同。四军独立团曾潜至城脚，挂梯数具，官兵相继攀登，然敌方机枪弹如雨下，登梯官兵悉被击毙，无一幸免。牺牲的惨烈，达于极点。此时军中忽然谣传刘峙师已攻入忠孝门，四、七两军闻讯大为振奋，益发奋勇争先，死伤辄至整连整排，仍无入城之望。

    正当前线战况最激烈时，蒋总司令忽然约我一道赴城郭视察，我因为蒋氏未尝作过下级军官，没有亲上前线一尝炮火轰击的机会，深恐其在枪林弹雨下感到畏葸胆怯。我二人走到了城边，战火正烈，流弹在我们左右簌簌横飞，我默察蒋氏极为镇定，态度从容，颇具主帅风度，很使我佩服。

    这时蒋氏也感到硬攻无望，我随即下达命令停止攻击，各军暂退安全地区待命。这样遂结束了我们第三度激烈的武昌攻城之战。

    所幸我第八军何键、夏斗寅两师在嘉鱼渡江后，此时已迫近汉阳。九月五日，原与我通声气的刘佐龙鄂军第二师正式声明附义，加入革命。刘氏就任国民革命军第十五军军长之职，自汉阳炮击查家墩吴佩孚的司令部。吴氏仓皇乘车北逃。自河南向武汉增援的吴军也为刘所扼，于汉水中淹毙甚众，不敢渡河。刘部遂于九月六日占领汉阳，七日进占汉口。吴军悉数北撤，江面敌舰也顺流下驶，武昌之敌遂成瓮中之鳌，俯首就擒只是时间问题了。


第二十六章：进军江西

    （一）

    当我军自汩罗河向武汉疾进时，吴佩孚曾檄请“五省联军总司令”孙传芳前来湘、鄂应援，以便夹击我军。孰知孙氏此时却作坐山观虎斗的打算。意图等待我军和吴军两败俱伤后，一石二鸟，取吴氏而代为华中之主。至于我军，因素为孙氏所轻视，渠如能取吴而代之，则区区华南便不难定了。

    不意我军长驱北进，直如疾风扫落叶，一举而囊括武汉。孙传芳到此才知革命军不可侮，急谋应敌之策。那时我国当代第一流的战略家蒋百里适在孙氏幕中，据说，蒋氏于我军转战汩罗之初，即向孙氏献援吴三策。

    蒋氏的第一策是乘革命军北进和吴军鏖战时，孙氏突出奇兵，自江西全力西进，腰击我军，占领长沙，以断我军归路。

    第二策是待我军进围武汉时，孙氏挥海、陆大军溯江西上，解武汉之围，使吴我两军相持于武汉以南，相互消耗战斗力，然后孙军待机而动。然此二策都未被孙氏采纳。

    其第三策则系将孙氏五省联军的主力向江西集中布防，以逸待劳，以俟我军。此策或系蒋氏三策中之最下者。然吴氏既失武汉，革命军底定湘、鄂，声威大振，孙传芳也不得不采此下策，急速将原驻苏、浙、皖各军集中江西，以待我军来袭。因此当我军方合围武昌，右翼我军担任向江西警戒的第一、二、三、六各军已和孙军前锋发生遭遇战。武昌既经合围，孙军大部也已入赣，敌我江西之战便迫在眉睫了。

    孙传芳虎踞长江下游有年，饷裕财丰，弹械充足，其实力较之吴佩孚有过之无不及。现将孙军实力及其向江西集中前各部驻地，列于下：

    一、江苏之部

    卫队二团：驻南京

    陈仪师八千人：驻徐州

    孟昭月旅六千人：驻南京

    郑俊彦师八千人：驻清淮

    谢鸿勋师万二千人：驻津浦、沪宁线各站

    周凤岐师六千人：驻南京

    白宝山师三千人：驻海州

    冯绍闵师四千人：驻泗阳、邳县

    二、浙江之部

    卢香亭师二万人：驻浙江

    夏超部万五千人：驻浙江

    三、安徽之部

    陈调元师一万六千人：驻蚌埠

    倪朝荣旅一千五百人：驻蚌埠

    马祥斌旅一千五百人：驻南宿

    王普旅三千人：驻芜湖

    毕化东旅二千人：驻寿州、霍邱

    杨光和旅二千人：驻邳县

    彭德铨旅二千人：驻皖境

    杨镇东旅千余人：驻皖境

    颜景宗旅三千人

    张中立旅二千人

    张国威炮团一团山野炮十门

    四、江西之部

    邓如琢师七千人：驻南昌、九江

    唐福山师五千人：驻萍乡

    蒋镇臣师五千迫击炮四门：驻吉安

    刘室题旅二千人：驻鄱阳

    赖世璜师四千人：驻粤、赣边境

    杨如轩师二千人：驻赣州

    杨池生师二千人：驻三南

    张凤岐旅三千人：驻万载

    陈修爵部一千余人：驻宁山岗

    五、福建之部

    周荫人师：驻福州

    李生春旅三千人：驻福州至延平

    刘俊旅三千人：驻延汀

    炮兵团千余人：驻延汀

    孔昭同旅四千余人：驻漳泉

    苏埏旅三千余人：驻延建

    蒋启凤旅二千余人：驻泉州

    卫队旅三千人驻：福建延平

    吴大洪旅：驻泉属

    张毅师六千人驻：漳、龙（漳州、龙岩）

    李凤翔师三千人：驻汀、龙（汀州、龙岩）

    张庆昶旅三千余人：驻汀州

    林忠陆战队三千余：驻马尾、厦门、东山

    王麒旅二千余：驻云浦

    何麓昆部一千余：驻建瓯

    上列各部队中以卢香亭的第二师、谢鸿勋的第四师、郑俊彦的第十师战斗力最强，为孙军的中坚部队。

    孙传芳既决定对我军作战，乃将所部二十余万人分为五方面军。除在闽的周荫人为第四方面军外，余均在赣。（此项部署系我军于箬溪大破孙军后，自掳获的敌人秘密文件中所获悉的。）

    孙军第一方面军以原驻江西部队编成，任邓如琢为总司令。所部第一军为唐福山、张凤岐部，在樟树。第二军为蒋镇臣、谢文炳部，在新淦。第三军为邓部第一师，在南昌。第四军为原滇军杨池生、杨如轩所部，在永丰。

    第二方面军以郑俊彦为总司令。自南浔路南段集中，向湘、赣边境萍乡一带前进。

    第三方面军为卢香亭部，在南浔路中段。其主力数万人在德安、涂家铺、武宁一带。

    第五方面军总司令为陈调元。所部有王普、刘风图等旅，在武穴、富池口、石灰窑等处。全军号令森严，声威殊盛，各军战斗力也都不在吴佩孚各军之下。

    （二）

    我方进攻江西的战略部署分三路东进。以第一、二、三各军为右翼，由蒋总司令亲自指挥。第二军由赣南的吉安一循赣江北进，第三军由萍乡出高安，第一军的第二师由铜鼓经奉新东进，均以南昌为目标。赣南之敌杨池生、杨如轩所部，因实力较弱，故由新近附义的赣军赖世璜部加以解决。

    我军中路由第一军第一师和第六军担任，由程潜指挥。出修水、武宁，直捣德安，以截断南浔铁路。

    我第七军则担任左翼，自鄂城、大冶一线入赣。沿长江南岸东进，经阳新、武穴、瑞昌，直捣九江孙传芳的总司令部，并向左警戒长江江面和北岸敌军陈调元所部。

    我军入赣部署既定，蒋总司令乃于九月十日前后，亲至南湖七军军部告我，并颁发命令调第七军克日入赣，将武昌围城任务交第四军接替。但此时我军饷糈、被服等接济俱由广西征发而来，现已届秋末冬初，后方接济尚未送到，行军殊有困难。我遂将此情况报告蒋氏，蒋说：“我叫俞飞鹏立刻送十万元’五省通用券‘给你暂时使用。”俞飞鹏是北伐军的兵站总监。不久，他果然送来数大箱“五省通用券”。这是我七军在北伐途中第一次收到的中央方面的接济。不过我当时尚不知“五省通用券”为何物，中央财政部也未明令通用。既来之则安之，我们也只得暂时收下。到我军进入江西后开箱使用时，才发现全是五十元和百元大票。我们既未使用过，人民也闻所未闻。当时物价很低，纵使人民愿意，也无法接受此百元大票。所幸沿途人民箪食壶浆，十分合作，各地商民团体都自动集合为我军兑换使用，粮饷才不虞匿乏。

    我军在南湖接到命令后，遂立刻向大冶集中，兼程入赣。九月十三日全军抵达大冶。过此东进便是江西边界。大冶城东郊便系一大湖沼，大军东去须乘渡船。如自湖边绕道东进，势非三、五日不为功。我们不得已，乃征调船只东渡，经一昼夜不停摆渡，两万大军才抵达湖东，进驻阳新。后方兵站则往于鄂城、黄石港和石灰窑一带长江南岸的小市镇。

    自阳新东进，又有小河两道不能徒涉；大军通过，势须架设浮桥。工程也相当浩大，势非三五日不能竣工，我便命令全军在阳新暂息。同时派出“差遣”三组，化装平民，偕土人向武宁方面侦探，以便和第六军取得联络。因我在大冶时已接得总司令部“通报”，知程潜的中路军己占领修水、铜鼓，现计时应己占领武宁了。

    三组联络员派出不久，便有两组相继回报说，武宁有敌人盘踞城内，他们不敢入城，至于第六军却“不知所终”。我得报至为诧异。然那时我们的无线电又失灵，普通电话更是鞭长莫及，各方联络全失。友军何往，以及全盘战况若何，直使我如堕五里雾中。

    就在此时，我忽然接到武汉方面前敌总指挥唐生智、总司令部武汉行营主任邓演达和武汉政务委员会主任委员陈公博三人的联衔急电。大意是说，据报敌海军已溯江而上，将在黄石港登陆占领大冶，企图解武昌之围，情况紧急之至，要我克日回师大冶，以对付该地之敌，而减少武汉的危险。当军部尚在研究这电报时，我军留驻黄石港的兵站分监曾其新忽打紧急电话来报告说，敌人已在黄石港登陆，显系陈调元军的王普、马登瀛两部。这时电话内已微闻枪炮声。曾其新说：“……我们将向鄂城撤退！”话未说完，电话便断了。敌人显然已在黄石港登陆，向大冶进攻；我军后路已断。

    我乃在阳新召集紧急军事会议，商讨应付之策。我计算全军绕湖回援大冶非四、五日不能到达。有此四、五日时间，已足够进抵九江。虽然是孤军深入，所幸士气极旺，不难一鼓而下九江。我军如攻占九江，则敌人不但不敢攻武仅，赣局也必急转直下。兵贵神速，事不宜迟；自古出奇兵制胜，未有不冒险而能克敌致果的。当时夏、胡两指挥官均表赞成，各级将士也表示听命。当夜浮桥搭成，全军遂于拂晓渡河，向九江挺进。当天便进抵横港，更夤夜前进。不久，前锋钟祖培旅便与敌军约千余人发生遭遇战，敌人稍战即溃，我军乃继续前进。

    是夜十时，我在阳新所派的第三组探报人员也自武宁回来报告说，武宁城内确有敌军一、二千人，程潜第六军不知去向。如是则我右后方已受敌人威胁，后方归路已断，欲退不能。我再查阅九江附近的地图，知该地全属湖沼区。我军三面受敌，北阻长江，且江边也有敌人，我们如进入该区为敌人重重包围，正如鱼入笮笼，虎落深阱，终必弹尽援绝为敌人所消灭。在此进退维谷之时，将如何是好？

    熟思片刻，我自觉要改变战略，舍弃九江，全军向右靠拢，翻越羊肠山，以寻找第六军。如第六军被围，我正可前往解救。主意既定，便立刻请俄顾问马迈耶夫和参谋长王应榆前来商议。

    马迈耶夫听说我要改变战略，便立刻咆哮起来。他说：“舍九江不攻是违背既定战略和统帅部的命令。在苏联，指挥官如擅改作战计划或不听命令，是犯死罪的。在苏联便要枪毙，在你们’中国就是要杀头的！”

    “马顾问，”我说：“在通常情况下擅改作战计划是犯罪的，但是目前情形不同。我们右翼的友军不知去向，后路又被敌人截断，我们弹械、粮草已极其有限，一旦进入死地，四面受敌，前途将不堪设想。再者，我们在阳新时，武汉有电报要我向大冶撤退。（其实蒋总司令于九月十七日有一电报给我，要我暂驻大冶，监视武穴、富池口一带之敌，不过我未能收到该电报。）向大冶撤退尚且不犯军令，何况是向右靠拢以支援友军呢？”

    但是马迈耶夫仍不以我言为然，喋喋不休。这时我军已有一团正向九江前进，胡、夏二指挥官也在前进中。我顾不得马氏的抗议，当即派人追向前去，命令他务必于拂晓前找到胡、夏，嘱其停止前进，就地待命。马顾问仍期期以为不可；竟和我大闹起来。但是他终究是顾问，无权命令我主官。他见奈何我不得，不觉性气大发，叽叽咕咕似乎骂了起来。那俄文译员也不敢再译，想必马氏把不堪入耳的秽词都骂了出来。我也管不得许多了。

    拂晓时，胡、夏二指挥和我会于中途。我便将我的新决定告诉他们，他们也绝口称颂我判断的正确。一声号令，大军两万余人便舍东而南，改途向羊肠山前进了。


第二十七章：箬溪、德安、王家铺之血战

    （一）

    羊肠山是阳新县南部和武宁县交界区域的一系列石山。山虽不大，却十分险峻。山上草木不生，乱石如林，易守难攻。此时敌军约千余人据守该山，堵住我军南向去路。翌日清晨我遂下令攻山。敌并不固守，稍战即退。我军穷一日一夜之力才越过该山。过山约五十里便是箬溪，盘据该地有敌军精锐谢鸿勋部约两万余人，构筑工事，图死守箬溪。

    箬溪为武宁县北一小镇，有商民约二、三百户。该镇西傍修水河东北则有小岗峦日盘龙岭，绵延数里，敌军即沿此岗峦构筑工事。阵地之前有一小溪，可助防守，在高处敌军炮火瞰射之下，这道小溪也可说是天堑难渡。

    我军于二十九日晚抵达箬溪敌阵前小溪北岸的高地。因天色已晚，未便进攻，乃在阵前过夜。三十日拂晓，我便下令全军出击。我与夏、胡二指挥都亲临阵前督战。敌军顽强抵抗。我军数度冲达小澳边，都被对岸高地敌军炮火压迫后退，伤亡数百人，仍无法强渡。自清晨至下午三时，并无进展，战况成为胶着。

    这时我军士气极旺，在小溪后方作预备队的李明瑞旅以整日未得参战，上下官兵都跃跃欲试。下午三时我乃调李旅自左翼隐蔽地带向敌军右翼作大迂回。我命令李明瑞说，迂回愈远愈好。同时我更面告夏、胡二指挥，限日落前一定要攻下箬溪。全军乃再度冲锋。炮火正密之时，我李旅忽自敌人右翼后方出现。全旅如一只铁臂，以疾风暴雨的姿态，压向敌人后方自右而左。此时敌人发现已迟，阵线立即动摇。正面我军闻敌后有枪炮声，知李旅已达成任务，乃全线呐喊冲杀，敌人遂全面崩溃，夺路窜逃。谢鸿勋的指挥部原设于敌阵后数间茅屋内。当李旅冲入时，其中鸦片烟灯犹明，文电狼藉，官佐或毙或俘，极少漏网。谢军两万人无路可逃，多数图泅渡修水，浪急人多，河中人头滚滚，逐波而逝，蔚成奇观。

    一度混战后，敌军遗尸遍野。俘虏万人，我军因无法收容，只得任其四处流散。掳获的战利品计有：大炮八尊、水机关枪十余挺、手机关枪百余挺、步枪二千余枝。我军伤兵暨掳获器械，便责令俘虏挑担。后来据当地居民报告，当时敌军参谋长、旅长等都杂在俘虏中担任夫役。我们因俘虏太多，无法清查，多为其乘间逸去。敌军主将谢鸿勋因负重伤，为我军所俘，然当时无人认识，遂为其卫士偷抬逃去。谢氏后至上海，卒因伤重而死。

    箬溪一役，我军以少击众，竟将谢鸿勋所部全部解决，极少漏网，为我国民革命军入赣后一个空前的胜利。谢鸿勋部向称剽悍，为孙传芳军中的精华，孰知和我军鏖战一日便全军覆没。孙氏全军为之胆寒。斯时我尚不知南路我军已为敌军所败。

    箬溪战后，我们清查掳获文件，才知敌军入赣分为四个方面军，如上所述。而其主力固在南浔中段。箬溪战前一日，敌将谢鸿勋闻我军迫近，曾急电南昌敌第三方面军总司令卢香亭乞援。原电大意说，查来犯之敌系李某所部的第七军，该敌素称剽悍。今我军既已于南路获胜，可否速调劲旅前来应援云云。卢氏复电大意是：来电奉悉，本军正计划向溃退之敌跟踪追击，直捣长沙。贵处情形虽然严重，务盼竭力支持三日，救兵必至。

    根据这些敌人的密电，我才知道我一、六两军曾于九月十九日乘虚攻入南昌，然为敌军回师所破。程潜狼狈而逃，第一军第一师师长王柏龄竟不知下落。我友军整理未竣，又为敌人跟踪击破。孙军忙于追击，故卢香亭要谢鸿勋支持三日。谁知他支持尚不及一日，竟全师为我消灭，这是谢鸿勋的不幸。

    （二）

    箬溪战后，我军在阵地休息一夭，弹械也于战利品中得到充分的补充，士气益旺。然此时友军的消息仍如石沉大海，本军今后将何去何从呢？转念之间，我灵机一动，认为还是不顾一切，向前推进，自德安一带切断南浔铁路。以解救南昌前线被压迫的我军。箬溪距德安约一百二十华里，均系山间小道，敌人如处处设防，步步为营，则不利于速战的我军，困难将不堪设想。但是我也顾虑不得许多，好在敌胆已寒，我军声威正盛，足堪一战。

    我军全师乃于十月二日自箬溪东进。沿途仅有零星敌军，并无强烈抵抗。行军一日一夜，于十月三日拂晓抵德安郊外。德安城位于南浔路的中段，东滨鄱阳湖，南浔铁路自城西外郊绕过。城南有九仙岭、金鸡山遥相拱卫，城西北岛石门、箬山垄一带也有一列岗峦，足资防守。此地敌守军为自九江、南昌两地新来增援的劲旅段承泽、陈光祖、李俊义等部，约四旅，共有三、四万人。由卢香亭亲自指挥。卢氏早知我军来犯，乃于城外铁路西侧高地构筑工事。另有铁甲车数辆，载野炮十余尊往来梭巡。全军居高临下，以逸待劳，等候我军来袭。

    三日晨，我军行距德安约十里时，即与敌遭遇。我当即下令全线展开向敌猛攻。惟敌阵构筑甚为坚固，安置于高地上的山炮十余门、机枪数十挺以及铁甲车上的野炮一齐向我军射击，枪声的密集，炮火的猛烈，有过于贺胜桥之役。我亲至最前线督战，但见我军两万余人，前仆后继，如潮涌前进。而敌方机枪交织瞰射，直如一片火海，我前线官兵看来恍似雷电交加中的山林树木，一阵阵地倒下，死伤遍地。然自晨至午后，我军攻势并未稍歇，敌人也数度试图反扑，并于我右翼作大迂回，均为我堵截，不能前进。激战至下午三时，预备队已全部使用，仍无攻克迹象。这时全军官兵己至疯狂程度，只知勇猛前冲，不知己身何在；高级指挥官且忘记指挥炮兵作战。我在前线只见敌炮密如连珠，未见我炮还击，经查始知胡、夏二指挥官忘记使用炮兵。我乃急调炮兵向前还击。谁知我炮火力太小，偶一发炮，即变成敌军排炮目标，立被其优越火力所压制。

    直至黄昏时分，我内心忖度，绝不可和敌人在德安城外胶着，今日非攻下德安不可。乃再度严令夏、胡二指挥，限定今晚必克德安。所幸夏、胡二人也均年轻气盛，再率全军猛扑。激战至下午六时，我左翼陶钧团和敌军肉搏，才将其右翼突破，占据南浔路铁桥，复自铁桥南下冲击，敌阵始乱。正面我军也奋勇冲锋，敌人遂全线溃败，夺路逃窜。炮兵阵地上遗山炮一列十佘门、机枪数十挺，步枪、弹药俯拾即是，敌军溃兵更是漫山逸野。当晚我军遂入德安城，将南浔路截为两段。卢香亭、李俊义两个方面军的精锐，经德安一战俱告覆灭。是役敌军遗尸千余具，其无法逃窜为我军压迫堕河溺毙的也达数百人，浮尸蔽江，惨烈之至。

    德安之役，我军死伤亦达两千余人，第九团团长陆受祺阵亡，为我第七军北伐以来，战斗最激烈、死伤最大的一役。嗣后我曾接奉蒋总司令电报，备加慰勉。原电如次：“奉新安义第六军部速转德安县李军长勋鉴：刻接支电，欣悉德安克复，逆敌击溃。此次孙逆全力来犯，主力皆在德安、九江一带，今为贵部完全击破，以后敌必闻风胆落，赣局指日可定。吾兄及诸将士不避艰难，达成任务，其勋劳非可言喻。请先为我奖勉慰藉，再请政府特别奖叙也。”

    德安战后，敌军慑于我军声威，简直有望风披靡、草木皆兵之概。当时南路友军如亦得手，则赣局便可一举而定，无烦再战了。惜我在德安所获消息，殊令人失望。至是我才知我方全局作战梗概。当我军屡战皆捷之时，南路我军因指挥失灵，第一军为敌各个击破，竟数度挫败。所幸十月三日第三军于万寿宫打一胜仗，稍挽颓势，大局未受太大影响。

    我军在德安驻守二日，无法再进。盖孤军作战，后援不继，我如北上九江，则南昌之敌必蹑我后；如南下洪都，则九江之敌亦必尾随，我孤军两面受敌，实不能持久。是时唯望南路我军早克南昌，好与我军连成一气。我因之一再设法与总司令部联络，以解决南浔路之敌。总司令部接到我军箬溪捷报之后，也下令向南浔线总攻，并派第一师代师长王俊率精锐两团自奉新来向我增援。惟此时南路我军新败之余，虽奉命向南昌进攻，而敌人绝未动摇。是以我军仍时在两面威胁之中。

    当我在德安休息两天待援之时，我军留守箬溪人员及一部分轻伤兵忽来德安报告说，箬溪北三十里的王家铺新到敌军甚众，有向我进犯模样，该部敌军显系自江北渡江来的。我得此情报后，自忖如不将王家铺之敌迅速解决，则我军势将陷入重围。因决定自德安迅即撤退，先消灭王家铺之敌，再回攻德安。

    然此时德安之南仍有大批敌军俊机向我进袭。我遂派钟祖培旅于九仙岭一带警戒该敌，嘱其当我主力撤退时，该敌如来尾追，应与之周旋，且战且走。斯时夏、胡两指挥且发出豪语，料定该敌不敢来追。夏威说：“他们如果来追，我们来一个左转身，一把便把它压下鄱阳湖里去！”

    十月五日晚八时，我全师向箬溪撤退。唯所获敌人器械太多，无法携带。尤其是敌人的山、野炮十多尊，十分笨重，山路崎岖，运输不易。我们乃决定掘一个大坑，一齐埋起，以便下次再来发掘。然炮身太大，掩埋殊为不易，只得草草了事。今日思之，殊觉幼稚可笑。我们既带不走，为什么不把它烧毁呢？却偏要掩耳盗铃地埋起来，好让敌人掘出再用！

    我军五日晚撤退时，各部先行西撤，我和军部殿后。离德安刚四、五里时，晚风拂面，繁星在天，全军衔枚疾走，寂静无声。我忽闻德安城南劈拍一声。我倾耳一听，接着便劈劈拍拍地在九仙岭一带响了起来。显然是敌军来追，与我钟旅警戒部队发生遭遇战。这时部队停止前进，夏、胡两指挥也骑马赶回。他们主张“向左回师，一把就把敌人压下湖里去！”但是我告诫他们不必逞小勇，我们的主要任务是消灭王家铺方面的敌人，不必与这批追兵较一日的短长。再者，作战究竟不是画地图，不能一笔就把敌人画到湖里去，万一和它胶着起来，反堕入其计中，误我大事。所以我叫他们继续前进，不必回顾。同时告诫钟祖培不必恋战，待我主力去远，渠当且战且走，赶快脱离现战场，回箬溪和主力汇合。命令既毕，我军遂继续前进。十月六日中午全师返抵箬溪。不久，钟旅也到，遂暂在箬溪休息，以监视王家铺方面敌人的行动。

    （三）

    王家铺方面之敌，据探报是敌第五方面军陈调元部。陈已渡江，驻于瑞昌，所部约有三师之众。到王家铺之敌仅系其先头部队。渠大队既未来犯，我也在箬溪休息，拟与友军确实联络，再图进攻。惟我军入赣以来，屡挫强敌，锐气虽强，伤亡实大，官兵也极疲惫。在箬溪休息时，全军缺粮，竟吃粥一星期。时值十月，北风凌厉，而全军仍系单衣，艰难情形，实难尽述。

    然此时王家铺方面之敌已逐渐增多，据十一日夜半一时探报，来敌系陈调元部第二军刘凤图、第三军毕化东，各率三团之众和骑兵一团由瑞昌前来，于十一日晚抵达王家铺，冀图围攻箬溪。当夜我便下令全军向王家铺进发，仅留第九团警戒箬溪。

    拂晓我军遂和敌军在王家铺南约十里地展开激战。敌不支后退，我军尾追至王家铺。敌乃踞守铺南一列高地曰梅山、昆仑山、覆盆山和双溪之线顽抗。我军全线向各山仰攻，都不能得手。十二日晨我亲赴前方视察，才知其地形正如昔日粤桂战时的莲塘口，除在梅山、覆盆山之间有一缺口之外，余均系峻峭石壁，猴子也不易攀上，仰攻实不可能。唯一破敌之道，只有用莲塘口时的同一战术，实行中央突破，然后反扑两侧。是日午后，我乃调第四团担任正面突破。下午二时各军同时出击，第四团乃自两山间的隘路冲出，将敌截为两段，我第十四团即乘机占领覆盆山。敌仍分途顽抗。迄午后五时，我第八旅和第十四团击溃左翼之敌，右翼之敌犹据昆仑山死力抗拒。时我第一军第一师的两团援军由代师长王俊率领赶到，自白水绕出昆仑山侧背。经我第一旅和第三团双方压迫，才于午后七时将该敌完全击溃，向瑞昌逃去。是役战斗至为激烈，我军伤亡凡两千余人，敌军伤亡更多，被我俘获数百人，步枪数百枝、大炮一门、迫击炮数门、水机关枪四挺，军用品无数。

    第一师援军虽赶到较迟，也掳获步枪不少。第一师的北来原为策应我据守德安的。因蒋总司令得到德安捷报后，恐我军独力难支，故派王俊率两团自奉新赴德安策应。王在途次闻我已放弃德安，撤往箬溪，及渠到箬溪，知我军已在王家铺血战一昼夜，乃赶来参战。时战局已成尾声，然亦小有斩获。

    王俊所部第一师在南昌时为孙军所败，嗣后集结于高安一带向孙军反攻，又为卢香亭所挫。两战两北，颇丧锐气。蒋总司令曾为此大发雷霆，骂茂如（王柏龄）、达夫（王俊）非“带兵人才”。王俊此来王家铺，我见其部队乱糟糟，殊乏战胜之师的气概。王代师长曾在阵地和我一晤，时适我军一部缺弹，蒙他慨赠七九子弹数万发。之后，他便迳自引兵往奉新原防去了。

    我军自入赣以来，虽三战三捷，稳定赣局，然本军伤亡之大亦前所未有。全军两万人，死伤竟达四千以上，下级干部伤亡约三分之一，元气为之大损。德安之役，折第九团团长陆受祺一员；王家铺之役，又折第二团团长吕演新一员和机关枪大队长吴铁英一员。此三人俱是身经百战，勇冠三军的能战之将，倚畀有年，遽尔殉职，痛悼实深。其中吕团长演新的死，使我尤多余痛。因为其中还有一段迷信的小故事：

    当我军在桂林誓师北伐时，吕团长一日偶和同僚数人游桂林名胜风洞山。山中有一相士绰号叫“罗大仙”，据说灵验无比。吕乃请渠推算八字。“罗大仙”略一推算便告诉演新说，他命中今年是冲克之年，北方不利，如北行则“十有九死”云云。吕君素好星相之说，闻言郁郁不乐，遂对同僚说，想不参加北伐。同伴们见他神志颓丧，便劝他如不愿北伐，请调他职好了。但是演新说：“这种迷信上的事，如何能对老总说呢？”那时他们私下都称我为“老总”，而不称“军长”。

    可是他最后还是来向我说了。因为我们在公虽为长官部属，在私却如兄如弟，演新为我陆小同学，又为多年袍泽，原可无话不谈。但是这次他和我提起这件迷信来，却把我说恼了。我说：“你是个革命军人，如何迷信起来！什么罗大仙，罗小仙，敢在我们誓师北伐之时妖言惑众，动摇军心，我要把他抓起来！你请调，我决不准，你如离职，我当军法从事。我们革命军人怎能因一句迷信的话就阻止我们去革命了呢？我如为此事准你调职，岂不是军中的大笑话？”

    演新被我一顿训诫，说得哑口无言，快快而去。其后北伐途中，他在战场上虽貌勇如昔，然平时居恒抑郁，总有点神魂颠倒似的。此次竟在王家铺殉职。回念我强迫他参加北伐的往事，历历在目，往时迷信，今日竟成谶语。我虽不杀伯仁，伯仁因我而死，思之不免有余痛耳。


第二十八章：肃清江西

    （一）

    王家铺血战后，我军伤亡虽大，然全军因连故皆捷，锐气正盛，稍事补充，尽可再战。因此，在敌人溃兵犹在四处放枪掩护撤退之时，我料其新遭惨败，断难向我反攻，乃电知第六军程军长，约定翌日在桂堂一晤。此时程潜奉命协助七军作战，方驻节拓林，而桂堂则位于箬溪、拓林的中间。

    斯时我的计划系与第六军切实联络，再向南浔路进攻，以策应向南昌进攻中的第二、三两军。南浔路一带的攻击，或以六、七两军分别攻击永修、德安之敌，或以七军进攻瑞昌，使敌人在德安无法立足。我与程潜联络刚完，忽奉高安方面总司令部命令，嘱“各军就地整顿补充，待命进攻。”我们联合进攻计划乃哲时搁置。

    总司令部并于此时檄调攻克武昌的第四军张发奎部，取道大冶入赣增援，另调新近收编的湘军贺耀祖独立第二师星夜入赣作战。这两个增援部队，均归我指挥。

    独立第二师的刘旅于十八日到达王家铺。第七军第二路指挥官胡宗铎遂率第二旅和第十四团于同日由王家铺开回箬溪。第一路指挥官夏威则率第一、第八两旅和新编陈良佐第十九团仍在白水对瑞昌警戒。我的军部则驻于箬溪，补充待命。

    不久，武汉方面我七军后方兵站送到新兵二千余人以补充缺额。这批新兵均系未经训练的徒手兵，无战场经验，制式教练更差。所幸广西历年征战，乡民多习于战斗，平时参加民团剿匪，故对持枪作战并不太陌生，以之参杂于老兵之间也可以作战。全军得了此次补充，实力恢复不少，加以被服、弹药源源而来，全军作战条件大为改善。

    我在箬溪驻了约一个多星期，白参谋长崇禧忽自高安率兵一连携大批弹械和现款前来箬溪慰劳。阵前把晤，十分欢愉。畅谈之下，我才知赣局战事屡进屡退的梗概。因九月中旬程潜第六军进占修水，忽得探报，知敌军主力已自南昌南下樟树、高安一带布防，以抵御我军右冀的第二、三两军；省城附近极为空虚。程氏乃擅自变更原定战略的攻击目标（德安、涂家埠），衔枚兼程暗袭南昌，以期夺得攻克江西省会的首功，而置第七军于不顾。

    程氏于九月十九日亲率第六军和王柏龄指挥的第一军第一师，自奉新直取南昌，入据省垣。前线敌军总司令邓如琢闻报，即由丰城回师反攻，南浔路的敌军郑俊彦部也驰赴增援夹击。程潜知孤军难守，乃弃城向南撤退。在南昌城南郊莲塘市一带为敌军重重包围，程军长剪掉胡须，易上便服，夺路逃生，全军溃不成军。白崇禧说程潜当时狼狈的情形，恰似“曹孟德潼关遇马超”，“割须弃袍”而逃。而此次败仗中最荒唐的要算第一军代军长王柏龄。王氏性好渔色，占领南昌之后，得意忘形，以为夭下事大定矣，潜入妓寮寻欢。孰知敌军骤至，该师因军中无主，于牛行车站被敌人冲得七零八落，仓皇乱窜。王柏龄脱险后，自知军法难容，匿迹后方，不敢露面，遂被宣告“失踪”。直至我军底定南京，王氏才于上海露面。

    一、六两军于九月二十日在南昌败绩后，至奉新集结，再图反攻，不意指挥失灵，竟又为敌军所败。敌军忙于追击，这就是我们在箬溪激战之时，敌第二方面军总司令卢香亭答覆谢鸿勋乞援电报说“已将敌人两度挫败，正在追击中”，并要谢“支持三日，便有援军来救”一故事的原委。

    嗣后我军歼灭谢部主力于箬溪，并攻克德安，适第三军也在万寿宫打一胜仗，总司令部接获捷报，才由蒋总司令在高安亲自指挥，再度向南昌反攻。十月十一日，二、三两军和第一军第二师强渡赣江，将南昌合围。蒋总司令为鼓励士气，曾于十月十二日亲至南昌南门外指挥攻城。南昌城垣甚为坚实，我军屯兵坚壁之下，背水作战，实犯兵家之大忌。据白崇禧说，渠当时极不赞成围攻南昌，因武昌的攻城战，殷鉴不远。无奈蒋总司令个性倔强，坚主爬城硬攻。白氏知无可挽回，乃密令工兵于赣江上游搭浮桥二座，以便军运。

    是夜正当我军作攻城准备之时，敌军敢死队忽自南昌城下水闸中破关而出。黑夜混战，喊杀连天，秩序大乱。我军攻城的第六团被敌包围，几至全团覆没。我军不得已仓皇后撤。蒋白二人虽均在前线，但黑夜之中指挥困难，情势危急。蒋氏数度执白氏之手，连问“怎么办？怎么办？”白氏此时尚能镇定，遂命令全军沿赣江东岸南撤，至上游由浮桥渡江。第一浮桥迅即挤满溃兵，乃派兵沿途通知撤退部队长官，告以上游另有一桥可渡，军心始定。大军卒于黑夜安全退往赣江西岸。全军虽败而损失不大，还算侥幸。

    （二）

    总司令进攻南昌既失败，乃下令全军自南昌前线撤围后退，暂行休息，以检讨第一期攻赣战事的得失。适此时我军王家铺的捷报又到。此进彼退，呼应不灵，战事遂有重新计划的必要。因此，在王家铺战后十余日，江西战事遂入休战的状态，双方都在作第二期攻守的部署。我方检讨攻赣无功的最大原因，厥为通讯不灵，各军彼此不能相顾，各自为战。所以在南昌战役之后，总司令部于高安拟定“肃清江西计划”，由白崇禧携来箬溪与我会商新战略。

    根据这个新“计划”，第一项要事便是通讯。除由总司令部赶购新式无线电机和在各地建筑临时飞机场外，并自箬溪经奉新、高安至樟树一带架设有线电话，以便各军切实联络，以除呼应不灵之弊。

    其次，便是各军兵员弹械的补充。因我军在赣血战匝月，兵员、弹械损失均大，亟须补充始可再战。

    至于指挥方面也应重新部署，使职权统一，指挥灵活。总司令部根据新计划所拟二期战事指挥系统略如下表：

    我军作战部署系以左翼军肃清赣北。进攻时，以一部牵制建昌、涂家埠之敌；以主力攻击德安，截断南浔路。占领德安后，主力即转向建昌、涂家埠之敌进攻。同时以一部警戒九江方面，阻正敌方援兵，并相机攻占马回岭，使主力容易进攻。

    中央军自奉新、安义向南浔路进攻，以乐化车站为攻击目标，然后北向与左翼军夹攻涂家埠之敌。

    右翼军左纵队自万寿宫攻击前进，目标为南浔路的蛟桥、牛行两站，南下包围南昌。右纵队除以主力第二军自樟树、丰城一线北向协攻南昌之外，并以一部协同第十四军攻击抚州方面之敌，截断南昌、抚州的交通。第十四军并堵截敌人南窜入闽之路。

    总预备队驻于奉新、安义地区，随作战进程参加决战。航空队担任侦察并轰炸敌军，并于前线各基地赶筑机场。

    我军总攻击日期定于十一月一日。

    当我军正作二期攻击准备时，敌军也调整其守势部署以迎击我军。敌军兵力的分配如下：

    第二方面军郑俊彦部在南昌、牛行一带。

    第三方面军卢香亭部和彭德铨、李俊义两旅在涂家埠。

    第四方面军邓如琢、蒋镇巨、张凤岐、杨如轩、杨池生、陈修爵、谢文炳等在抚州一带。

    第五方面军陈调元部王普、刘凤图、毕化东在瑞昌、武穴一带。

    第六方面军颜景宗、上官云相两旅、马登瀛四营和浙军周凤岐部在德安、马回岭、九江一带。

    这五个方面军合计有十余万人，势力仍极雄厚。惟敌军内部已军心涣散，各自为谋。在闽敌军周荫人部也己为我东路军所败，其后方已不稳。十月十八日孙传芳所属浙江省长夏超突宣布附义，就我军第十八军军长之职，并向沪宁一带进攻。在苏浙军均图响应。白宝山在镇江独立，沪宁铁路遂被暂时切断。驻于九江、德安一带的浙军周凤岐也暗派代表前来接洽投诚，俟我攻德安时在九江响应。陈调元在新败之后也与我暗通款曲，准备附义。所以我军二期攻势发动前，不战已屈人之兵。敌军在江西的覆灭，自不待蓍龟了。

    （三）

    我左翼军基于既定“肃清江西计划”，乃于总攻击日期到达之前向攻击地点集中。二十八日第四军第十二师张师长发奎率所部四团到达箬溪，即转赴白水街接防。三十日独立第二师由王家铺集中杨村附近。十一月一日各军乃向南浔路发动攻势。第七军向德安，第四军的第十师和独立第二师向马回岭前进。二日第七军进抵德安市郊。时德安守军为孙军陈光祖的一部，午后刚和第七军先头部队接触，便向东退走。下午四时张师长见七军已克德安，乃亲率三团向马回岭急进，转助贺师攻击马回岭。此地孙军守军甚多，筑有强固工事，凭险顽强抵抗，战斗至为激烈。我在德安听得该地炮火极为炽烈，知战况严重，乃调七军第一旅星夜驰援，归张师长指挥。三日晨，张、贺两师长以新得援军，乃下令于拂晓全线总攻。马回岭之敌不支，向九江后退，我军乘胜猛击，张师夺得山炮八门、步枪千余支，停止待命。贺师也夺得机枪十余挺，步枪、迫击炮很多，仍按原命令向南康、九江追击。

    我军既破马回岭，我遂按原计划和白参谋长亲率第七军自德安南下，拟向涂家埠前进，应援第六军。大军待发，忽闻九仙岭一带有枪炮声。上午十一时，忽有我军侦察机在德安城上空投下通信筒报告说：“刻自涂家埠开来的孙军约二师在南诗车站下车，向九仙岭前进中。”我当时判断孙军二师不下两万余人，实力较我优越，决集结兵力先迎头痛击。乃调德安附近部队先行进入九仙岭一带高地，并急调在马回岭阵地待命的第一旅和张师回援。惟自午至暮未见敌军来犯。因敌军此时已闻各方败耗，故不敢继续前进。

    翌日拂晓，我军第一、二两旅遂奉命出击。惟敌军火力优越，人数众多，我军颇有动摇现象。时白参谋长亲率第四军的两团在九仙岭北麓第一旅后方作预备队，见战况激烈，故意迟迟不进。到了敌我双方的拉锯战已呈疲惫状态，白氏才率生力军出击，孙军立呈动摇状况，我即下令全线出击，孙军乃全线溃退。我军分途追击到驲南车站，掳获人马器械无数，遂于阵地彻夜露营。

    原先我军进攻德安时，几乎未遭敌人抵抗，而德安为南浔路的中间枢纽，何以故军轻易放弃，当时殊为不解。至九仙岭一役之后，自掳获敌人秘密文件中始悉个中玄秘。因敌军已预料我军必以主力攻德安，乃故意以少数部队驻守，诱我入瓮，拟于我军攻入德安后，即以优势兵力由南诗车站和马回岭南北夹击我军，以完成一大包围歼灭战。讵知我军进攻德安时，却派有贺师同时攻击马回岭，复有第四军临时协助。到孙军由南诗车站向我军进攻时，其北路马回岭一带的敌军已被我张、贺两师所歼灭。于是我军复得用主力再破南诗的强敌。孙军夹击之计因此失败，反为我各个击破，敌人可谓弄巧成拙了。

    南诗之敌既破，北路我军贺师也于同时进入九江城。五日晨得报，知建昌、涂家埠方面敌军已星夜乘船退往吴城、星子。我便令张师向星子追击，同时自率第七军赴涂家埠，和第一师及第六军会师。当程潜、王俊各率所部抵涂时，适南昌方面孙军主力正南下向我军反扑，我军几被包围，情势危急。总司令乃急调第六军南下救援。程潜以所部损失甚大，本人又患疟疾，乃商请白参谋长崇禧率第六军的四团往援。白氏以第七军为渠素来所指挥，作战可以得心应手，乃商之于我，调第七军的第一、二两团同往，赴援南昌。至王俊的第一师和七军的第七旅则向吴城追击。

    六日午后到达南昌郊外时，敌已先行撤去，我军遂克复南昌。同时第七军亦克吴城。吴城三面环水，敌人无路可逃，除少数乘船漏网外，全数缴械。其第四旅旅长崔景贵以下官佐十余人俱被俘虏。

    九江、南昌相继克复之前，孙传芳知大势无可挽回，已先行逃回南京。其自南昌退出的残部则绕出进贤、余江向浙江溃退。白崇禧奉命追击。七日到达马口，适内河水涨，孙军不能渡，遂悉数被俘。是役白崇禧俘获孙部军长杨赓和、梁鸿恩等以下官兵三万余人，缴获步枪三万余枝，及其他器械、弹药不计其数。江西之敌至是遂完全肃清。


第二十九章：胜利声中的政治暗礁

    （一）

    当民国十五年（一九二六年）十一月初旬，我军肃清江西之敌以后，革命军的声威可以说震撼全国，中外侧目。此时实际归于国民政府统辖之下的地区，计有：粤、桂、湘、赣、鄂、闽、黔七省，西北的冯、阎都已声明加入革命；川、滇地方政要也纷纷派员来通款曲；安徽的陈调元早已暗中接洽反正，中国最跋扈强横的两大军阀——吴佩孚、孙传芳的主力已被彻底击破。革命军扫荡东南和中原，直指顾间事耳。国民政府的统一全国，简直有传檄而定的趋势。

    谁知正当革命势力如日中天，三民主义建设前程似锦之时，我革命阵营内的弱点也逐渐暴露，胜利浪潮中所潜伏的各种暗礁，现在都要露出水面了。

    就军事方面来说，最难克服的一项困难，便是蒋总司令本身有无可补救的缺点。蒋氏的个性，可说是偏私狭隘，刚愎黯傲，猜忌嫉妒，无不俱备。渠身为国民革命军的统帅，然其意念中总是以第一军为主体。军中一切弹械补充，给养调剂，编制扩展等等，第一军常比他军为优厚。例如江西肃清后，严霜如雪，岭南子弟不惯于寒冷气候，多已瑟缩难耐，然后方军毯运到时，蒋总司令即面谕兵站总监俞飞鹏，就第一军伤兵医院优先发给，此外赏赐慰劳银元也照此办理。俞谓，每一医院中都有各军的伤兵，当如何应付。蒋说：“不管，不管，他们自有他们自己的军长！”蒋氏此话，显然忘却其主帅的地位，而仍以第一军军长自居。他这种作风，可能故意使第一军待遇特殊化，而使其他各军官兵对第一军发生向往羡慕之心。然事实上，他所得的结果反而是友军怀怨不平，部曲离心。

    又如马口之役，白参谋长将所获战利品运返牛行车站，堆积如山，蒋总司令和我们各军长都曾亲往视察，欣慰无比。时白崇禧因为一、二、三、六各军损失很大，故面请蒋总司令将该项战利品酌量分发一部给各该军补充。蒋氏未置可否，白氏误以为总司令已默许，遂通知各军前来领取。各军将士闻讯，无不欢天喜地，手舞足蹈，而身为主帅的蒋氏却反露出满面不愉之色，大不以白祟禧专命为然。然事已至此，只好任各军分别领去。但是总司令的原意何在，三军将士均非孩提，焉有不知。是以军中偶语，啧有烦言，皆以蒋总司令的作风，不特不足以服人之心，且亦不足以钳人之口。所以就这点说来，蒋氏最多只可说是偏将之材，位居主帅之尊，其智慧、德性，涵养俱不逮远甚。

    抑有进者，在北伐各战役中，蒋氏所认为嫡系的第一军，在战场上的表现却微不足道。何应钦的东路军入闽虽节节胜利，然浙、闽地区固非敌人主力所在，福建周荫人部原不堪一击，而北路作战，自第二师在武昌围城参战之后，亦无赫赫之功。嗣后南昌一役，第一师弃甲曳兵而逃，第一军代军长王柏龄竟于九月二十一日“失踪”，不知去向。所以在北伐期中，就战功言，第一军不特较之四、七两军膛乎其后，即与二、三、六、八各军亦难相等。然蒋氏仍故意将第一军特殊化，岂能服人之心？

    再者，当时黄埔出身的中、下级干部和见习官习气极坏。王家铺战后，总司令部曾送黄埔军校第四期毕业生一百五十余人到第七军随军见习。我军当即遵奉总司令部训令，将该批学生分发到营、连内任见习官。谁知这批学生十分骄纵，不听营、连长的约束。每届行军或宿营时，均任意脱离队伍，不听命令。忽而争先恐后前进，忽而自由停止休息。并觅取舒适民房居住，不受纪律的约束。诸如此类的行为，不一而足，颇有不屑与所属部队的营、连官长共同生活的模样。也许他们自以为在校时朝夕与共的将级教官，尚且所在多有，对这些中、下级军官何能放在眼内。何况蒋校长今已位居最高统帅，这批学生以天子门生自居，自然更目空一切了。

    我当时目击这种情形，便引为隐忧。因为他们在校时期太短，所受的教育已极肤浅，而在见习期中，又未能养成格守军纪、吃苦耐劳的习惯，将来如何能与士卒共甘苦，而为国家的干城？

    北伐军既底定江西，驻节南昌的蒋总司令也已深知此辈“天子门生”的种种劣迹，因曾一度集合驻地的黄埔学生，痛加训斥。所言至为沉痛而切要。事后并将该项训词油印分发在各军中见习的黄埔毕业生。我见这训词，曾大为赞赏。因黄埔学生的骄纵，如不加抑制，小则将贻害此辈青年的本身，大则足以祸国殃民，实在不可不预为之计。

    民国十五年十二月我和蒋氏在九江牯岭闲谈时，曾言及革命军中的缺点，彼此均有同感。蒋提及上项训话，我说我已拜读。他问我意见如何，我便乘机向他建议，略谓今日总司令的地位，实际上已负荷了党、政、军的领导重任，日理万机。他听了这两句话后，立刻现出怡然自得的神情。我又继续陈述道，总司令责任重大，远在前方，对黄埔军校一切事务，自然鞭长莫及，难于兼顾，倒不如另物色一位品学兼优、并热心致力军事教育的人才，担任黄埔校长的职位，假以事权，责以成效，必可训练出脚踏实地的优秀干部为国家服务。中央如决心以身作则，必能扫除中国军队传统以个人为中心的恶习，使全国军队一元化，使革命军成为单纯的党的军队，庶几将来可蜕变为国家的军队，为三民主义建国而奋斗。我力劝他不要再兼军校校长，以免学生有“天子门生”的观念，自我特殊化。我说，革命军中一有部队特殊化，它必然自外于人，故步自封，因而引起与其他部队对立的现象。如是，革命阵营便无法兼容并包，将致后患无穷。蒋氏倾听之下，默不作声，态度也顿时变为严肃。我当然也只有言尽而退。

    后来总司令部在庐山召开军事会议，我和邓演达、陈公博、陈铭枢三人某次闲谈，我便说我曾劝总司令不要再兼军校校长，以避免军中加深门户之见。邓演达听了，不觉失笑，问道：“你和总司令说了吗？”

    我说：“当然说啦！”因为我觉得没有什么不可说的，而且是应该说的。我是忠心耿耿为国家前途着想，为蒋总司令练兵减少困难。

    邓笑着说：“糟了！糟了！你所要避免的，正是他所要制造的，他故意把军队系统化，造成他个人的军队。你要他不兼校长，不是与虎谋皮吗？”

    陈铭枢、陈公博二人知蒋也较深，他们也认为我为蒋氏谋，却偏与蒋氏原意相反。我们检讨之下，都有不胜欷歔之感。

    由于蒋总司令的私心自用，革命军上行下效的结果，唐生智首先便发生问题了。唐的第八军、先于武长路，缴获由岳州一带溃退敌军的大批武器。后自嘉鱼渡江，汉阳、汉口之敌，因刘佐龙反正而仓皇撤退，所遗械弹又为该军所得。唐生智更于汉阳取得规模极大的汉阳兵工厂管理权，所获尤丰。唐氏乃乘机招兵买马，扩充所部实力。在我军破武昌后，唐氏遂囊括武汉三镇，声威不可一世。

    我军肃清了江西，总司令部移驻南昌。不久，遂接唐生智来电，呈请将所部扩编为四个军，由唐部原有师长李品仙、叶琪、何健、刘兴升任军长。时我适在总司令部，见到唐氏电报，我便力陈我国民革命军献扩充编制，应由总司令部统筹办理，决不可由各军长恣意自为。我对蒋总司令说，此风决不可长，唐生智的电报应予批驳，以傲效尤。无奈此时第一军也在扩编之中，因广州新到一批俄械，蒋总司令以之悉数拨归第一军，该军已在湘、粤两地扩编，故总司令部实无辞以驳唐氏。再者，此时粤、汉两地正在酝酿反蒋，武汉方面的党政首脑皆非蒋的心腹，蒋氏深恐激唐成变，使唐氏为该批政客所利用，所以就准了唐的请求。因此，唐生智一军转瞬间竟变成了四军，顿成尾大不掉之势，革命军的制度和体系遂被破坏无遗。嗣后，唐生智来南昌开军事会议，我郑重地告诉他说：“孟潇，你是始作俑者啊！我们国民革命军怎么可以任意要求扩充部队，这还成什么体统呢？”

    唐生智苦笑说：“德邻兄，我没有办法啊。部下都有战功，大家都应该升一升才好啊！”

    我说：“若论战功，我们四、七两军远在八军之上。假若论功行赏，我们都要升起官来，哪有许多官可升呢？”唐氏闻言语塞，支吾其词了事。

    第八军既开其端，接着第四军也依样画葫芦，要求扩编，经该军自行协议，呈请总司令批准。第十二师扩充为国民革命军第四军，张师长发奎晋升军长，辖第十二、第二十五两师。第三十六团团长黄琪翔晋升副军长兼第十二师师长。朱晖日任第二十五师师长。原第十师则扩编为第十一军，由师长陈铭枢晋升军长，蒋光鼐为副军长，辖第十、第二十四及第二十六三师，由蔡廷锴、戴戟、杨其昌分任师长。其留守广东的第四军李军长济深所辖的陈济棠、徐景唐两师，则改称为第八路军，由李济深任总指挥。于是，武汉方面的驻军顿时由一个半军扩充至七个军。而江西方面的二、三、六各军因待遇不公，内心愤懑，反蒋情绪正在逐渐酝酿中。凡此种种的发展，都伏下了日后宁汉分裂的祸苗。

    此时各军除任意扩充外，各军首长复纷纷涉足政、财两界以扩充其个人的影响力。湖南攻势发动之初，唐生智即受任为湖南省政府主席；八军到武汉，唐氏的势力也随之向外延伸。江西肃清后的首任主席为李烈钧，但旋即改由第三军军长朱培德担任，隐然以江西主人自命。此外，各军、师长复纷纷荐举心腹股肮出任收复地区的县长和税局局长等职。中央领导人物既已徇私，影响所及，下级政治遂“治丝益棼”，无法收拾了。

    际此军政扰攘争夺之际，我第七军奉命陈师鄂东，却丝毫未改旧观。论战功，无论在湘在赣均首屈一指，论将士伤亡的比率，也是各军中最高的。但是我们决没有乘机要挟扩编。自衡阳而后，我军累克名城要隘，然既克之后，我军便迅速推进，将地方行政交予战地政务委员会负责处理，我军不参预丝毫。自湘而鄂而赣，我军终未推荐一人出任县长，更未保举一人助征税捐，凡此史籍均有可考，未可虚构。虽当时我们颇为清议所嘉许，而官方别无奖勖之辞。然我军终能于北伐史上长留清白的一页，今日回想，也很觉自慰。

    （二）

    军事之外，当时政治上所潜伏的暗礁尤为严重。此种暗礁所来有自，初非一朝一夕所形成。其根基早伏于国民党左右两派的内哄，再加以共产党的挑拨离间，而蒋先生本人于民国十三年本党改组后，或左或右，纵横捭阖，以培植其个人地位权力的作风，更如火上加油，必至自焚而后已。

    本党于民国十三年改组之初，党内领袖即因对容共意见的不同，隐然形成左右两派。此时如中央领导分子目光远大，气度宽宏，此种意见的分歧未始不可逐渐化除，使全党同志和衷共济，为三民主义革命而奋斗。无奈总理死后，汪、蒋二人一味左倾，借重国际共党的援助，逐渐夺取党、政、军的领导权，致迫使党内一部领袖脱离中央。至于中山舰事变的内幕情形如何，固不得而知，而蒋氏发动政变，以打击共产党始，以排挤汪兆铭终，则为不易的史实。汪氏既除，蒋氏重表示左倾，与共产党、俄顾问携手以打击正在为其反共政变喝采的西山派，斥之为反革命。蒋氏如此亦左亦右的手法，并非由子其政治观点的改变，事实上只是其个人的权术，以虚虚实实的姿态排除异己，以达其个人独裁的目的。当时本党左右派的领袖都不直其所为，只因其权势炙手可热，对渠无可奈何而已。然蒋氏独裁的迹象已见，故左右两派一有机缘，都想对蒋加以抑制。

    至于共产党则自始至终与蒋氏即系互相利用。中山舰事变时，蒋氏几已公开反共，而共产党和俄顾问却一再忍让。因他们那时如公开反蒋，则国际共产在中国便无可利用的人，而蒋反可挟“右派”以自重，顿时成为中国的反共英雄。在共产党看来，蒋氏四面皆敌，到共产党发展至相当程度，不愁蒋不就范。共产党之所以公开反对北伐，其主要原因似亦在此。而蒋则利用共产国际的支持，虚与委蛇，以取得国民党内的实际党权和军权。故蒋、共双方自中山舰事变后，斗法已久。今番北伐军进展势如破竹，席卷全国之势已成，一旦天下大定，蒋氏军权在握，其个人独裁，将为必然的后果。因此在我军击溃吴、孙主力，取得基本胜利之后，此种顾虑，遂泛滥于国、共两党之内。国民党方面领袖想在革命军事尚未完成胜利之前，从速提高党权，以免蒋氏独裁。而共产党方面，却利用国民党领袖原有的反蒋情绪，推波助澜，发动一大规模反蒋运动，以收渔利。以故十一月中旬，广州乃有所谓“海内外党部联席会议”的产生。一面发动迎汪之议，想使汪重立党政而抑蒋，另一面则想修改总司令部组织法，以削减总司令兼管革命军克复地区民、财两政的大权。

    由于军事和党政上这两大暗礁的逐渐暴露，到民国十五年底，反蒋运动已有山雨欲来之势。至所谓“迁都”问题发生，这一运动便正式爆发了。


第三十章：中央北迁问题与反蒋运动

    （一）

    所谓“中央北迁问题”实系由蒋总司令坚持要国民政府和中央党部迁往总司令部所在地的南昌所引起的。先是，我军肃清鄂、赣之敌后，广州国民政府便决定北迁，以配合北向进展的军事。就形势说，中央北迁，应以武汉最为适宜。南昌，断没有成为临时首都的资格。

    蒋总司令所以坚持南昌的原因，自然是私心自用。因那时中央方面防蒋军事独裁的空气正日见浓厚，武汉方面的四、八两军，在蒋看来，又非其嫡系。万一国府和中央党部迁往武汉，蒋必然失去控制力，所以他坚持中央应设在南昌。但是蒋氏的理由却十分薄弱，他无法否定武汉在地形上的重要性。他反对迁武汉的理由是政治应与军事配合，党政中央应与总司令部在一起。但是总司令部为何不迁往武汉，反要中央政府移樽就教呢？蒋的理由是总司令部应设在前方，以便亲自督师。但是，总司令部如设在武汉，不是更接近前方吗？北上可指挥平汉线，东下可指挥长江下游，南昌反无此方便。因此蒋的理由实不成其为理由，说出来真是辞穷理屈。但是蒋氏个性倔强，硬干到底，绝不表示让步。

    我们克复南昌后不久，一部分中央委员、国府委员及俄顾问鲍罗廷遂取道江西北上。十二月初旬宋庆龄、徐谦、陈友仁、吴玉章、王法勤、鲍罗廷等一行十余人抵达南昌，由总司令亲自招待。十二月七日乃在庐山开会。我因系候补中央监察委员，且未在国民政府及政治会议中担任职位，所以只是列席旁听而已。会议未议出什么具体方案来，各委员便下山迳往武汉去了。他们这一去，显然是对蒋氏留中央于南昌的计划一大打击。不过，此时分任国民政府及中央政治会议主席的谭延闿、张人杰两氏尚滞留广东，蒋拟继续请谭、张二主席留在南昌。

    然去汉各委员也不示弱。十二月十三日中央执行委员和国民政府委员在武昌开会决议组织所谓“联席会议”，在政府未正式迁来武汉之前，执行最高职权。“联席会议”委员，计有：孙科、徐谦、蒋作宾、柏文蔚、吴玉章、宋庆龄、陈友仁、王法勤等，鲍罗廷也列席。公推徐谦为主席、叶楚伧为秘书长。反蒋的阵营遂具雏型。在汉军人，唐生智、邓演达、张发奎等，都表示服从“联席会议”，武汉、南昌遂隐然对立。

    此时总司令部在南昌正在拟定东征计划，蒋总司令急于打下江、浙，我为此事也时去南昌参加会议，见蒋氏态度非常坚决，对武汉绝不让步。我惟恐事态扩大，影响军事进展，乃力劝蒋氏不必和武汉各走极端，应听国民政府迁往武汉。我说，中央迁往武汉是大势所趋，人心所归。你既无法阻止国府委员去武汉，不如干脆让他迁去算了，但军队调遣，继续北伐，则应绝对服从总司令的指挥。蒋说：“你看他们肯听我的命令吗？”我说：“大敌当前，不听指挥即等于自杀，此事我愿负责斡旋疏通。”蒋才无话。其后果然，反蒋甚烈的二、六两军仍听调度东下，终于克复南京，可见他们也还顾全大局，并非不可理喻。十二月底，谭延闿、张人杰抵南昌，住了几个星期，谭往武汉，张却去上海。

    我在南吕总司令部见到新客极多。最引我注意的是黄郛、张群二人，都是政学系重要人物。张已作了总司令部里的总参议。渠何时就职，从何而来，我都不知道。黄郛是初从上海来的。黄也是浙江人，蒋的同乡，浙江武备学堂毕业后，往日本振武学堂留学。民国二年，二次革命倒袁之役，进攻上海，任陈其美的参谋长，和蒋也曾“换帖”。黄氏后来迭任北洋政府要职，民国十三年曾一度出任内阁总理。这次在南昌，我是第一次和他见面，但见其风度翩翩，能说会讲，而举止从容，一望而知为一十分干练的官僚。他来赣何事，我们也不得而知。惟当时汉、浔一带党报对黄氏攻击不遗余力，骂他是政学系北洋旧官僚，军阀的走狗，不应让他混迹于我们革命阵营之内。蒋总司令为此曾在纪念周上大发雷霆，说黄膺白（黄郛字）是他私人的好朋友，难道我们革命，连朋友也不要了吗？但是黄郛究为何事来南昌访蒋，我们终不知其底蕴。

    （二）

    就在浔、汉对立的情形逐日恶化之际，我们东征军的部署也逐渐就绪，计划迅速肃清长江下游之敌，然后挥军北上，统一全国。当时我军整个北伐计划的部署是对北面（河南）采取守势，对东面（东南）采取攻势。部队区分系分为东路军、中路军和西路军。而中路军又分为江右军、江左军，向我附义的敌军周凤岐、刘佐龙等部也都编入战斗序列，参加作战。当时指挥系统如下：

    东路军总指挥：何应钦

    东路军前敌总指挥：白崇禧

    第一纵队指挥官：周凤岐

    第十九军：陈仪

    第二十六军：周凤岐（兼）

    第二纵队指挥官：王俊

    第一军第一师：薛岳

    第二十二师：陈继承

    第三纵队指挥官：白崇禧（兼）

    第二十一师：严重

    第二师：刘峙

    先遗队：李明扬

    第四纵队指挥官：冯轶裴

    第一军第三师：谭曙卿

    第一军第十四师：冯轶裴（兼）

    第二十师第五十八团：王文翰

    第五纵队指挥官：赖世璜

    第十四军：赖世璜（兼）

    第六纵队指挥官：曹万顺

    第十七军：曹万顺（兼）

    中路军总指挥：蒋中正（兼）

    江右军总指挥：程潜

    第一纵队指挥官：程潜（兼）

    第六军：程潜（兼）

    第二纵队指挥官：鲁涤平

    第二军：鲁涤平（兼）

    第三纵队指挥官：贺耀祖

    独立第二师：贺耀祖（兼）

    江左军总指挥：李宗仁

    第一纵队指挥官：李宗仁（兼）

    第七军：李宗仁（兼）

    第二纵队指挥官：王天培

    第十军：王天培（兼）

    第三纵队指挥官：刘佐龙

    第十五军：刘佐龙（兼）

    西路军总指挥：唐生智

    第一纵队指挥官：唐生智（兼）

    第八军：李品仙

    第十八军：叶琪

    第三十五军：何键

    第三十六军：刘兴

    鄂军第一师：夏斗寅

    第二纵队指挥官：张发奎

    第四军：张发奎（兼）

    第三纵队指挥官：陈铭枢

    第十一军：陈铭枢（兼）

    第四纵队指挥官：彭汉章

    第九军：彭汉章（兼）

    总预备队指挥官：朱培德

    第三军：朱培德（兼）

    各路部署既定，东路军遂于民国十六年一月中旬，自闽、赣两省分途入浙。因何应钦已先期发表为东路军总指挥，白崇禧遂另用东路军前敌总指挥名义，率师由赣东进入浙境。中央军的江右军沿长江南岸地区东进，我的江左军则自鄂东沿长江北岸区域东进，以安庆为目标。

    我军奉到新的作战计划后，全军乃在鄂东一带布防，待命东征；军部则迁往汉口。我回到武汉，发现武汉三镇已面目全非。群众运动简直如火如荼。一月初旬，汉口群众和英水兵冲突，乘势冲入英租界，英人见革命群众的声势太大，不得已，答应将英租界交还中国；不久，九江英租界也收回，军心民心均大为振奋。

    不过，武汉的群众运动，已发生越轨现象。工会组织遍地皆是，罢工日有所闻，但是这种罢工多数为不合理的聚众要挟。工人要求增加工资已至资方完全不能负担的程度。然各工会的要求仍是有加无已，以致武汉工厂、商铺很多被迫歇业。连挑水、卖菜的都有工会组织，时时罢工以图增加收入。武汉三镇克复不到数月，竟至市况萧条，百业倒闭，市上甚至有时连蔬菜也不易买到。而工人店员等则在各级党部指导之下，终日开会游行，无所事事。呈现出一种狂热奔放，但是却十分不合理的怪现象。农村的群众运动尤为幼稚。大地主不消说了，就是小地主、自耕农的财产，也被籍没充公，本人甚或被枪杀。乡村农会的权力，大得吓人。谭延闿告诉我说，他茶陵家里的佃农，也难逃此劫运。当时两湖的工农运动的幼稚和过火，确是实情，真是一言难尽。总之，当时武汉和两湖地区的社会秩序，被国、共两党内幼稚的党务人员，闹得乌烟瘴气。政府和党部，初未加以丝毫约束，也是事实。我回抵武汉，便认为这是极大的隐忧。

    此时党政军高级人员的反蒋空气也己逐渐明朗化。“联席会议”中人，为了迁都问题和蒋氏已短兵相接自不消说，军人之中也酝酿反蒋甚烈。庸生智、张发奎等都已公开表示态度，只第十一军军长兼武汉卫戍司令陈铭枢表示袒蒋，然陈氏仅有一个军，实力究属有限。民国十六年一月中旬，蒋总司令曾亲赴武汉视察，渠见武汉风色不对，恐发生意外，稍留即去。蒋去后，亲蒋的陈铭枢旋即被排挤去职，所遗武汉卫戍司令一职由唐生智自兼；第十一军军长一职，则由张发奎兼代。武汉方面至此，除我一人之外，已全是蒋的政敌了。

    （三）

    在武汉当时的环境下，我的态度却十分持重，我认为无论怎样，我们国民党断不能蹈洪杨太平军的覆辙，而同室操戈，致功败垂成。党内纠纷，应以合理的方式和平解决，各方都应顾全大局，尽量忍让。正因我这种顾全大局、不偏不倚的态度，我的处境遂十分困难与痛苦。武汉反蒋人士，认为我的态度有点中间偏蒋，足以维持蒋的地位于不堕，乃纷起包围我，企图以说服和利诱的方式来争取我参加他们的反蒋运动。此时，跨党分子和共产党员为避免嫌疑，反而十分缄默，并未来我处游说，只在一旁坐观虎斗。

    常来我处喋喋不休的，都是党政军三界的重要领袖人物，如：徐谦，顾孟余、唐生智、邓演达、张发奎、郭沫若、鲍罗廷，乃至向以温和圆滑见称的老政客谭延闿。他们反蒋的理由不外数端：一是说，蒋在制造军事独裁。他在广东已极尽纵横捭阖的能事，如今北伐期中，又集党政军大权于一身，现在已成为一新军阀，本党如不及早加以抑制，袁世凯必将重见于中国。再则说，蒋氏个性偏私狭隘，北伐各军待遇悬殊。蒋氏一意培植其私人势力，于德于法，均不足以为全军主帅。还有就是说，蒋氏想以军力挟持党和政府于南昌，破坏党纪和政府威信。另外最重要的一点，即是蒋脱离群众，走向反革命途径，和旧军阀、官僚相勾结等等。总之，蒋氏必须打倒，或撤换。至少总司令部组织法应大加修改，以减少蒋的权力，而防止独裁的倾向。

    在他们苦苦纠缠之下，我实在疲于应付，有时也觉无辞以对，因为他们对蒋的指责和批评都极中肯，可说是一针见血。不过，我所申述的理由，也是句句有力，使他们无法辩驳。我一再引太平天国为例，洪杨同室操戈，以致功败垂成，殷鉴不远。蒋的缺点是大家所明白的，公认的。但是他也有他的长处，党以前也加意扶植过他，今天我们也可以善意地去帮助他，纠正他。断不可闹到决裂的程度，非打倒他不可。临阵易帅，原是兵家的大忌，在今天的情况，尤其会动摇军心民心，乃至影响国际地位，为亲者所痛，仇者所快！

    我更郑重地说，蒋总司令固有缺点，我们党政军各界也有严重的错误。试看我们幼稚和过火的群众运动，如今闹得市面萧条，人民居处不安。军队里的政工人员则处处挑拨士兵和官长的感情，以图渔利。凡此种种都于革命有损无益，而我政府和党部却充耳不闻。我问邓演达说：“你说工人罢工就叫做革命，为什么同志们不到敌人的后方去策动罢工呢？为什么偏要在我们革命军后方越轨闹事，闹得我们菜也没得吃呢？”

    邓说：“这是革命时期的幼稚病，总归无法避免的，将来必能逐步改正。”

    我说：“你们何不在这方面多致点力，而偏要搞打倒主帅的大题目呢？”

    同时，我也告诉唐生智说，目前党政内部过火的运动是“纸包火”。因为此时唐的中、下级军官已经喷有烦言，对所谓“群众运动”感到十分不满，唐固知之甚详。我说，你如不及早设法排解，消弭于无形，将来军队会不听你指挥的。唐则一再地说：“我有办法，我有办法！”

    见到张发奎时，我也以同样理由，向他解说。我说你们第四军里，共产党最多，高级将领如叶挺等都是着名的共产党，你如对他们不加约束，将来军队会不听你指挥的。张说叶挺和他是广东北江的小同乡，从小便在一起，可以说是如兄如弟，以他和叶的“私人关系”，他认为叶挺绝不会和他为难的。我说：“共产党还谈什么私人关系，他们只知道第三国际的命令，你别做梦了。”张说。“不会的，绝不会的。”

    叶挺的确是个有趣的人物。他是位着名的共产党，思想激烈，一切都以共产党教条为依归。这时共产党主张打倒旧礼教，解放妇女，并破坏贞操观念，因此共产党男女之间的关系也随便之至。叶挺虽也随声附和，但是他对他自己的年轻貌美的妻子，却金屋藏娇，防范极严，绝不轻易介绍给“同志”们一见。这也是四军中尽人皆知的趣事。张发奎即举此事为例，向我说叶挺不是那样荒谬不念旧交的共产党。

    大致就在一月中旬蒋氏离汉之后，反蒋的说客到我第七军军部来访的络绎不绝。我们互相驳难的内容大休如上所述。其中最具体的，要算是鲍罗廷约我“酒叙”的一次了。

    在蒋氏离汉后约一星期，鲍罗廷忽然专柬来约我小叙。我应约而往。我们首先寒暄一番，鲍氏也着实夸奖我的战功。嗣后，他便慢慢地引入正题，鲍说：“李将军，北伐是你一手促成的啊！当日援湘也是你们广西首先出兵的。今日北伐一帆风顺，革命不久便可成功，你总不希望革命流产的吧！？”

    “当然不希望它流产，”我说：“相反的，我正希望革命战争早日胜利，军事时期早日结束，好让和平建设早日开始！”

    “那末，你看蒋介石近日作风是个什么样子呢？我看他已经完全脱离群众，眼看就要变成一个新军阀。李将军，你是革命元勋，北伐的发动者，我想你不应该跟着一个军阀走！”鲍罗廷说时面色十分严肃。

    我说：“鲍先生，蒋总司令缺点是有的，但是无论怎样，我不主张打倒他。我主张以和平的、善意的方式去帮助他，纠正他……”接着，我便列举临阵易帅的危险，和洪杨内哄覆灭的故事。对他们所发动的反蒋运动，期期以为不可。

    鲍说：“我看你们绝不能再让蒋介石继续当总司令了。再当下去，中国必然又要出现一个独裁者，革命就会前功尽弃……”他沉思片刻，继续说道：“你看蒋介石如果失败了，谁能继承他呢？……据我看，李将军，论党龄，论功勋，论将材，还是你最适当。我希望你能考虑一下这问题！”鲍氏说着，露出很诚挚的面色来等待我的回答。我心想鲍罗廷今番竟欲置我于炉火之上，以总司令的位置来诱惑我。我因而正色地告诉他说：

    “鲍顾问，你还没有认识我！你不了解我的思想，我的愿望，乃至我的个性。我们革命军人唯一的愿望是革命早日胜利，国家可以偃武修文，息兵建设，我们也可以解甲归农。革命不成，马革裹尸就是我们惟一的归宿。既参加革命，我就未考虑到我自己的前途。鲍顾问，你是亲自在场的，你看我力辞前敌总指挥，并保荐唐生智担任，即是一个明显的例子。我希望以唐为例，对外号召赴义，以广招徕。你看我考虑到自己的名位没有？鲍顾问，你并没有认识我的为人！”

    鲍罗廷被我一番大道理说得闭口结舌，一声不响。其实，他可能确是一番诚意。他们一心一意要打倒蒋介石，但是蒋介石打倒了，就必然要另有一人来当总司令呀！以当时军功、资望来说，他们考虑到我，原也是顺理成章的事。不过，我反对临阵易帅，并且认为鲍氏是以名位诱惑我加入反蒋阵营，所以我就未免唐突西施了。如今事隔数十年，在这几十年中抢桑几变，蒋氏及其左右每每认为我要取他而代之。其实，要推翻他，在民国十六年二月应该是最好的机会了。那时我拒绝了鲍罗廷的诱惑，丝毫未为名利所动摇，而后来等到蒋氏羽毛丰满，权力如日中天之时，反而要来推倒他，也未免太笨拙了罢。

    当时鲍氏被我说得哑口无言，我接着又说：“鲍顾问，我们国民革命至今日已是为山九仞，然而现在却发生了困难。你是我们的顾问，你要负重大责任啊……”我便一项一项地数给他听，例如：群众运动的越轨，闹得人人恐慌，社会啧有烦言，妨碍革命进展等等。

    “鲍顾问，”我说：“这种幼稚行动是否有人故意制造来和我们革命军为难呢？……再说打倒礼教，解放妇女吧，也应该缓缓地进行。怎么可以军阀还没有打倒，我们已进步到男女同浴的程度呢？”

    “这些都是群众的幼稚病，革命过程中所不可避免的现象。举个例子来说吧，你说妇女们想不想生儿女？”鲍说时颇有得意之色。

    “生产是妇女的天职！”我说：“既是女人，就要生儿育女。”

    “请问，妇女生产痛苦不痛苦呢？”鲍说。

    “岂但痛苦，”我说：“有时还有生命危险！”

    “这就是你们的革命了。”鲍笑着说：“妇女知道生产痛苦，还是想生产；正如你们知道革命困难，还是要革命一样。你们今日革命，由于幼稚病所引起的困难，也就是妇女生产时的痛苦——是避免不了的。”

    鲍罗廷本是一个有高度辩才的人，往往说得对方哑口无言。他这次回答我的问难，例子也举得颇为切当。这时，我忽然灵机一动，立刻回答他说：

    “顾问先生，你是相信科学的啦！今日的产科医生和各种医药设备，无不尽量减少产妇的痛苦，和保障生命的安全。决没有产科医生任由产妇受苦，甚至听凭她死亡之理。今日我们的国民革命，正如医生对产妇一样，不独不设法减轻革命过程中的痛苦和损害，反而有意无意地任由他挫败覆亡，这种道理说得通吗？”

    鲍氏闻言大笑、举起酒杯说：“李将军，你会说话，你会说话，……哈哈！……咱们喝酒！”他把酒杯向我的酒杯丁当一碰，一饮而尽，结束了我们的一场小辫论。

    鲍罗廷是有名的口若悬河的人，而我则一向不长于辞令。这一次不知哪里来了一股敏感，居然把鲍罗廷说得无辞以对。这或者是“理直气壮”的缘故吧！

    事后，我反复思考这个问题，一班左派先生们和鲍罗廷的智慧、眼光是比我高出一筹的。他们深知蒋总司令军事独裁一旦得逞，是无法制服的，必将贻患于无穷。而我抵是个存心忠厚，富于妥协性、忍让性，具有妇人之仁的人，何补于国民革命。不过当时我也有两个现实大问题横梗在脑海中。其一就是大敌当前，孙传芳败回南京之后，即刻北上，投入张作霖的怀抱，张立刻补充他的军实；奉军并已沿京汉。津浦两路源源南下，声势赫赫，实不容轻视。我军万一挫败，退回两广，岂非前功尽弃。其次，即使蒋倒之后，仍能支撑现有局面，占有湘、鄂、赣地区，党政责任谁来负责领导？当时共产党操纵工、农、学生团体组织，国民党则早已分崩离析，绝非共产党的敌手，处此震撼环境之中，故愈益增加我的妥协性罢了。


第三十一章：顺流而下，底定东南

    （一）

    当武汉方面反蒋运动尚在继续酝酿之中，我国民革命军东下沪杭的战事便已开始。我方肃清东南的战略是分两期执行的。第一期以东路军单独向浙江发动攻势，以便将敌军主力吸引到沪、杭、宁三角地带。待战事进展到相当程度时，我军便发动第二期攻势，使江左、江右两军同时齐头并进，以雷霆万钧之力，一举而截断沪宁、津浦两线的交通，占领南京，如是，江南之敌便成瓮中之鳖了。

    惟敌军此时也在通盘调整，重新部署。孙传芳自江西败退，便已感觉到独力难支，不得已乃决定向奉方输诚乞援，并亲往天津谒见张作霖，且行跪拜之礼，更和张学良结八拜之交，认张作霖为义父。张也捐弃孙氏昔日反奉的前嫌，予孙军以补充接济，使孙氏能重整旗鼓，卷土重来。张、孙两氏复决定联合组织“安国军”，张作霖任总司令，以孙传芳和直鲁军总司令张宗昌分任副总司令。且拟疏通败往河南的吴佩孚，作北洋军阀的大联合，以与革命军相对抗。孙氏南旋后，遂将苏、皖北部让予直鲁军驻防。自率其精锐在沪、杭一带，和我东路军的主力相鏖战。奉军和直鲁军则仆仆于津浦线上，准备渡过长江，南下增援。

    不过，浙江战事刚开始，孙军便已处于不利地位。先是，当江西战事正在紧张阶段，敌方浙江省长夏超突于十月十六日就国民革命军第十八军军长之职，并亲率浙省保安队八营，向上海进攻。虽终以众寡不敌，为孙军所败，夏氏藏匿乡间民房，被捕殉职。然东南人士的反孙情绪，初未稍减。孙传芳为收拾东南人心，乃调原驻徐州的浙军陈仪第一师和周凤岐第三师回浙。惟斯时浙军已暗中和革命军通声气，到了孙传芳自江西全部溃退，周凤岐遂于十二月中旬在衡州防次宣布就国民革命军第二十六军军长之职。陈仪则因事泄，在杭州被拘，其原驻绍兴、宁波一带的部队，也正式受编为国民革命军第十九军，沿钱塘江南岸布防，和在杭孙军夹江对峙。据守富阳一带的二十六军一部，也和十九军联成一线对抗钱塘江北岸的孙军。所以在我东路战事尚未发动之前，孙传芳已丧失浙江将半了。

    民国十六年一月中旬，我东路军——前敌总指挥所部，由占领江西各军抽调组成，集中完毕，遂在白崇禧指挥之下，自遂安、兰谿、汤溪向浙江出击。是时，我第十九、第二十六两军曾小有挫折，旋与东路军前敌总指挥所部主力汇合，向敌反攻，遂次第肃清浙南，二月十八日我军乃进占杭州。斯时，我东路何应钦部也自福建赶来增援。何部自民国十五年秋入闽以后，未遇激烈抵抗，实力毫无损失，至是全师入浙和白崇禧会合。白氏亲率东路军第一、二、三纵队东攻淞沪，何氏则率第四、五、六纵队北上长兴，进攻镇江。

    东路战事发展至此，我军已获决定性胜利。北军为确保沪、宁计，乃兼程南下，向孙传芳增援。张宗昌本人也于二月二十三日至南京，并于二月二十七日偕孙传芳至上海布防，拟与我东路军决战。张学良也率奉军到徐州，以为策应。

    战局发展至此，我第一期作战计划已顺利完成，我江左、江右两军乃按原计划，于二月下旬同时东进。程潜的江右军自江西循彭泽、马当之线东进，我则指挥江左军自鄂东的黄梅、广济、罗田，向安徽的宿松、太湖、潜山一带进迫安庆。敌安徽省长陈调元固早己秘密向我输诚，渠所部二万人分驻安庆、芜湖一带，我军一旦东下，陈部便立刻反正，三月四日在芜湖正式宣布附义，并就任国民革命军第三十七军军长之职。皖军王普部也受编为第二十七军，王受委为军长。安徽革命元勋柏文蔚收集北军残部于鄂、皖边境的英山、霍山一带，成立国民革命军第三十三军，柏任军长。皖军马祥斌部则受编为独立第五师，占领合肥。安徽至此，可说真正是“传檄而定”。

    时敌人后方津浦路既受威胁，沪、宁一带的直鲁军都不敢恋战，纷纷后撤。我东路军白祟禧部第一纵队遂于三月二十一日进驻上海。三月二十二日东路军何应钦部第四、六两纵队占领镇江。三月二十三日，程潜的江右军占领南京。残敌渡江北窜，江南遂悉为我有。北政府海军的长江舰队也在杨树庄等率领之下，背叛北政府，加入革命阵营。整个长江流域，至是均入于革命政府管辖之下了。

    （二）

    当我江左军于三月初旬进驻安庆时，我遂率总指挥部自武汉乘轮东下，于三月十八日抵安庆。此时革命军捷报频传，革命势力如日中天，而党、政、军内部的斗争，也随之表面化了。

    先是，中国国民党第二届中央执行委员会于三月十日在汉口召开第三次全体会议，由谭延闿主席，出席中委凡三十三人。此三中全会实系一不折不扣的反蒋会议，不特原来反蒋的分子如徐谦等均有激烈的反蒋演说，纵使少数号称袒蒋的温和派如谭延闿等，此时都一反常态，在会议席上低毁蒋氏不遗余力。三中全会随即通过一系列的议案，如“统一党的领导机关案”，“中央执行委员会军事委员会组织大纲”，“国民革命军总司令部组织条例”，“统一财政及外交案”等，要旨均在抑制蒋总司令，削减其在党、政、军、财各要政上的控制力，使其变成一单纯的受党领导的军事领袖。

    平心而论，党中央此种抑制军事独裁的议案，实未可厚非。当时蒋氏身兼中央各要职，培植私人势力，军事独裁的趋势已极明显。北伐胜利进行中，总司令部兼理克复地区民、财两政，权力也实在太大，亟须抑制。不幸共产党即乘机挑拨，以增长其在国民党内的势力。三中全会时，共产党人利用中央各委员的反蒋情绪，大肆活动，竟使已越轨过火的群众运动，变本加厉。国民党中央也竟议决与中共开联席会议，推行今后的革命运动，并通过议案，助长幼稚的群众运动。中共更图利用国民党的分裂以自肥，进而取代之。此种阴谋自招致国民党全党的反感，全国人士由于反共而牵涉到容共的武汉中央政府，认其为共产党所利用。于是蒋氏由一反军事独裁运动下的逋逃者，一变而为领导反共的英雄人物了。其契机的微妙，实难尽述。

    三中全会同时议决，党政中央俱行改组。三月十一日全会选出国府委员二十八人，军事委员会委员十六人，我均当选为其中的一员。三月十九日，即我到达安庆的翌日，武汉国民政府突派郭沫若、朱克靖二人前来看我，并携来委任状与大印一颗，特派我兼任“安徽省政府主席”。郭氏时任国民革命军总政治部副主任，朱氏则系第三军党代表兼政治部主任，为一知名的共产党。朱氏稍谈即去，郭氏因系老友，晤谈甚久。

    郭氏把委任状和黄布包着的一颗大印，放在我桌上，要我接受中央委任为安徽省主席。我说，我是个统兵的人，政治非我所长，实在不能兼顾安徽省政，希代转请中央另简贤能充任。

    郭氏可能误会我不满意武汉的作风而故意推辞，所以喋喋纠缠不休。找一再解释说，我在军书旁午、戎马倥惚之时，哪有工夫来处理省政呢？郭说：“你可择一人暂时代拆代行！”我说：“这样挂名不作事，岂不是儿戏政事？再者，本党中央人材济济，又岂非我莫属呢？”

    郭氏还是喋喋不已，无论如何要我把委任状和大印收下。他是下午二时来看我的，一直谈到傍晚，我便留他晚餐，并以白兰地酒饷客。郭氏既健谈，又善饮，两人且谈且饮。郭君还和我猜拳，他的技术比我高明，酒量也比我大。平均起来，他饮一杯，我要喝下四、五杯之多，使我喝得酩酊大醉，倒在客室的沙发上，便熟睡了。等我醒来，已是第二日清晨。我忙问左右，郭副主任哪里去了。副官们说，你醉了之后，睡在沙发上，他再三推你不醒，便带着委任状和大印，回武汉去了。

    就在郭氏离去第二天，蒋总司令忽自九江乘军舰到安庆，并亲来江左军总指挥部找我。蒋氏已听到郭沫若携来委任状和大印，为我所谢却的故事。蒋笑着说：“你不高兴他们的作风，不接受武汉政府的委任，我现在来委你作安徽省主席罢。”说着，他便从衣袋里取出一纸已经写好的“手令”，特派我为安徽省主席。我也同样谢绝他的委派说：“不是不愿就，是做不了，做不好。……论统兵作战，我尚有几分经验。论地方行政，则我既无经验，也无兴趣，更没工夫，如何能作省主席呢？你不是要我带兵到前线打仗吗？”

    蒋说：“作安徽省主席你最适当，你最适当。你现在不能分身，可以随便找一个人暂时代理！”

    我说：“你看我能找什么人呢？我总指挥部里的人已嫌不够用。再者，我也不希望只挂个名，让别人去代拆代行，因为我还是要负责任的。”

    但是，蒋无论如何非我做不可，而我则无论如何不肯接受。僵持到最后，蒋说。“你看什么人最好呢？”他要我推荐一人来做。我想了一想便说：“如果总司令夹袋中无适当的人选，倒不如暂时委派陈调元做。他原是安徽省长起义来归，省政府的班底还在，他做起来实是径而易举。”蒋也点头称是。这样，就把这个政治礼物送到陈氏的身上。果然，后来陈调元竟以我一言的推毂，当了三年安徽省主席。


第三十二章：清党与宁汉分裂

    （一）

    蒋总司令在离开安庆东下时曾告诉我说，他现在是直下上海，希望我将部队暂交夏、胡二指挥全权指挥，自己也往上海一行。在蒋去后约三、四日，我便电令夏、胡二人各率所部沿长江北岸向东推进，我自己则乘轮东下，于三月二十七日抵南京。

    我在南京，已深知共产党为心腹大患。因南京此时由第六军和第一军的一部驻守。一、六两军都为共产党所渗透，军心很为动摇。第六军党代表林祖涵系知名的共产党首领。当第六军入驻南京时，一部分士兵曾袭击南京外侨，劫掠英、美、日领事署及住宅。英领事受伤，金陵大学美籍副校长和震旦大学美籍预科校长都被杀。因而惹起泊在下关江面的英美军舰向南京城内开炮，死伤无辜平民甚众，是为“南京事件”。

    此一事件，显系共产党所故意制造。因我军席卷东南后，军威极盛，东南又是富庶之区，入我治下，简直是如虎添翼。惟此时国共裂痕已日益明显，清党空气正在酝酿之中，共党为先发制人计，乃阴谋借刀杀人，在东南地区挑起外衅，拟利用外人与我军为难，而彼辈则坐收渔利，因而制造此一南京事件（注：当北伐军迫近上海、南京时，帝国主义积极部署兵力，声言全力“保护”上海，加紧了干涉和镇压中国革命的步伐。当时纠集在上海的帝国主义军队达二万三千多人，纠集在上海、南京一带江中的各国军舰达九十多艘。I927年3月24日，有共产党人参加领导和作战的第六军和第二军，攻占了南京，反动军队逃窜时，南京城内发生抢劫。英美帝国主义借口侨民和领事馆受到“暴民侵害”，下令停泊在下关江面的军舰联合起来炮轰南京城，造成死伤中国军民两千多人的巨大血案，这就是轰动世界的南京事件。（据胡华主编的6中国革命史讲义》）－一编者注）。

    所幸外人的情报甚为灵通，判断也颇正确，南京事件发生时，一向号称蛮横的日本海军竟奉命不许开炮。当时驻下关江面的日本海军指挥官于驶抵上海后自裁殒命，遗书说，他奉命不许开炮，致海军护侨不周，无面目以见国人云云。足见日本人深知此一事件的内幕，故没有被国际共产党所利用。英、美军舰开炮后，并曾向我方抗议，然旋亦不了了之，似均已探悉个中隐秘，未堕第三国际共党的术中。

    我在南京稍留，便改乘沪宁车于三月二十八日抵上海。时白崇禧正以东路军前敌总指挥兼淞沪卫戍司令，驻节龙华。我到上海时，发现上海情形极为严重，全市群众运动悉为共产党所操纵。工会拥有武装纠察队千余人，终日游行示威，全市骚然，稍不如意，便聚众要挟，动辄数万人，情势汹汹，不可终日。我抵沪后，即乘车往龙华东路军前敌总指挥部，适值驻军因小事与工会龃龉，工会聚众万人，要求白崇禧解释。满街全是工人，途为之塞，我只得下车步行，自人丛中蛇行挤至总指挥部。所幸我们均未佩领章，无人认识，故未遭阻碍。

    白氏和我相见虽甚欢偷，然面对上海一团糟的情形，也殊感沮丧。白氏告我，此时不特上海工人行动越轨，就是第一军也已不稳。共产党正在暗中积极活动，显然有一举取国民党而代之的野心。此种发展，如不加仰制，前途不堪设想。

    嗣后，我便往见蒋总司令。蒋氏住于一较为僻静的所在，戒备森严。和我见面时面色沮丧，声音嘶哑，他认为上海情形已无法收拾。口口声声说：“我不干了，我不干了。”

    我说：“在这种情况下，你不干，责任就能了吗？”

    “我怎么能干下去，你看……”他说着便把抽屉打开，取出一张何应钦的辞职电报给我看，说：“何应钦也辞职了，他已无法掌握第一军，你看我怎么能干得下去？”

    其后，我问白崇禧：“总司令的声音为什么这样钞哑？”

    白说：“说话说得太多了。”原来第一军此时驻在沪杭、沪宁路上，各师的各级干部均已自由行动，不听约束。第一师师长薛岳、第二十一师师长严重，俱有左倾迹象。驻南京的第二师师长刘峙为一笃实忠厚的人，而武汉、京沪一带的左倾分子则抨击刘氏为西山会议派人物，故其中下级军官，均已动摇。各师黄埔毕业的军官都纷纷自由行动，成群结队到上海来向“校长”质询。质询主要内容便是蒋校长昔日在黄埔曾一再强调“服从第三国际领导”，“反共便是反革命”，“反农工便是替帝国主义服务”等等，如今国共关系恶化了，这批学生感觉到仿徨，所以纷纷来上海向校长要求解释。蒋为此事终日舌敝唇焦地剖白、责骂、劝慰，无片刻宁暇，卒至声音暗哑，面色苍白。

    这时我也见到留在上海的党政要人：吴敬恒、张人杰、钮永建、蔡元培、古应芬、李煜瀛、王伯群等。大家相对欷歔，束手无策。而武汉方面则积极活动，派宋子文来沪总理江、浙一带的财政和税收，派郭沫若来沪组织总政治部，推动军中党务工作。共产党领袖陈独秀、周恩来、汪寿华等均在上海大肆活动。上海工会气焰薰天，已完全脱离了国民党的掌握。

    蒋总司令在绝望之余，一再问我：“你看怎么办？”

    我说：“我看只有以快刀斩乱麻的方式清党，把越轨的左倾幼稚分子镇压下去。”

    蒋说：“现在如何能谈清党呢！我的军队巳经靠不住了。”

    我说：“那只有一步一步地来。我看先把我第七军调一部到南京附近，监视沪宁路上不稳的部队，使其不敢异动；然后大刀阔斧地把第一军第二师中不稳的军官全部调职。等第二师整理就绪、便把第二师调至沪杭线上，监视其他各师，如法抱制。必要时将薛岳、严重两师长撤换，以固军心。等军事部署就绪，共产党只是釜底游魂而已。”

    蒋说：“我看暂时只有这样做了。你先把第七军调到南京再说。”

    我们议毕，我遂立电夏、胡二师长（夏、胡二人此时已改为师长），即将第七军主力自芜湖向南京前进，作初期清党的部署。此时蒋总司令只是一意倾听我和白崇禧的策划，自己未说出任何主张来。这可能是他的确感到束手无策，所以对我们言听计从；也可能是他故布疑阵，以试探我李、白二人对武汉和清党的态度。因为事实上，他自己也已在部署清党，并已急电黄绍竑、李济深二人速来上海，共筹对策。李、黄二人果然应召于四月二日联袂到沪。他二人既来，我们对清党的筹划便更具信心了。

    （二）

    正当我们对清党作积极部署之时，四月二日沪上各界忽然哄传汪主席已于昨日秘密抵沪。我们乍闻之下，俱高兴之至。因为我们虽然在作清党准备，然究竟认为是事非得已，北伐胜利尚未全部完成，革命阵营内同室操戈，终非上策。再者，武汉方面主持人仍系本党同志，共产党究属有限。如本党能团结更新，共产党实非大患。而今日声望能力，可使本党恢复团结的，实舍汪莫属。所以我们都诚心诚意地希望他回来领导，以为他一旦归来，党内祸患便可消灭于无形。

    当时不但我们如此，即使蒋总司令也口口声声说希望汪主席重行领导全党奋斗革命。蒋氏此言是否由衷，其言行表里是否一致，他人固不可知，但是汪精卫当时的德望，和党员的归心，可说一时无两。

    探得注氏住处之后，我和白崇禧等一行遂兴高采烈地去拜访他。汪氏的言谈风采，在梧州时给我第一次的印象太好了，那时我对他简直祟拜到五体投地，此时也认为他一旦恢复领导，则党内纠纷，立刻便会烟消云散。

    这次在上海见到汪氏，我看他有点心神不定的样子。我们便向他陈述共产党最近在武汉跋扈的情形，以及在上海把持工会、学生会，扰乱治安，妨碍军事进展，若不加以抑制，前途实不堪设想。我们都诚心诚意地希望汪能恢复领导，谋求解决。这时中央党、政、军各负责人群集汪寓，大家一致抱怨共产党，诚恳地希望汪先生重负领导的责任。起先，汪总是默默地静听各方的控诉，未作表示。最后他才郑重地说：“我是站在工农方面的呀！谁要残害工农，谁就是我的敌人！”

    我一听汪氏此言，立刻便感觉到糟了，党内势将从此多事。汪是此时唯一可以弥缝党中裂痕的人，现在他不但不想弥缝，反而促其扩大，则本党的分裂将不可避免。我当时便对汪解释说：“有谁主张残害工农呢？大家的意思，不过以为工农运动不可太越轨，影响革命军的进展，只希望工农运动能与军事配合，不要在后方胡闹就是了。”但是汪氏言辞总是闪闪烁烁，充满了疑虑。

    嗣后，留沪中央执监委，暨驻沪军政负责首领曾和汪氏开会两次，出席者计有：吴敬恒、蔡元培、李煜瀛、钮永建、汪兆铭、蒋中正、宋子文、邓泽如、古应芬、张人杰、李济深、黄绍竑等和我。会中一致要求汪氏留沪领导，并裁抑共产党的越轨行动。而汪氏则始终袒共，一再申述总理的容共联俄及工农政策不可擅变，同时为武汉中央的行动辩护。是时为武汉中央派来接收东南财政的大员宋子文沉默不发一言，其他与会人士则与汪氏激烈辩论。辩论至最高潮时，吴敬恒十分激动，竟向汪氏下跪，求其改变态度，并留沪领导。会场空气，至为激荡。吴氏下跪，汪则逃避，退上楼梯，口中连说：“稚老，您是老前辈，这样来我受不了，我受不了。”全场人都为之啼笑皆非。紧张的场面，也充满了滑稽成分。

    四月五日，当我们仍在继续开会的时候，报上忽然登出《国共两党领袖汪兆铭、陈独秀的联合宣言》。该宣言指出国共两党将为中国革命携手合作到底，绝不受人离间中伤云云。《联合宣言》一出，与会人士为之大哗。大家皆不以汪氏的行为为然。吴敬恒尤为气愤，当众讽刺汪氏说，陈独秀是共产党的党魁，是他们的“家长”，他在共产党里的领袖身分是无可怀疑的。但是我们国民党内是否有这样一个党魁或“家长”呢？吴说：“现在有人以国民党党魁自居，……恐怕也不见得罢！？”说得汪氏十分难堪，大家不欢而散。当晚汪氏遂秘密乘船到汉口去了。汪氏一去，国民党的分裂遂无法避免，而分共清党也就势在必行。

    后来我见到蒋总司令，便问他说，汪先生为什么一定要赴汉口。蒋说：“我早已料到留他不住，留他不住。”蒋氏此话，颇能得到我们的同情。

    其实，汪氏坚持赴汉的是非问题，颇难定论。汪氏此去，显然是有嫌于蒋氏而出此。他二人彼此了解甚深，绝非我辈外人所可臆测。中山逝世后，汪、蒋曾亲如手足，合力排除中央其他领袖，如胡汉民、许崇智等，迨胡、许既去，汪、蒋二人又复勾心斗角。“中山舰事变”之后，汪氏被蒋氏所迫，竟不能在广州立足，只好抛开一手总揽的党政军大权而避往海外。今幸北伐胜利，武汉中央请他回国复职，正是千载良机，他自当速去武汉。他和蒋氏斗法很久，吃亏已多，现在在上海一无凭藉，自然不敢和蒋氏盘桓。俗语说：“给蛇咬过的人，看到草绳也害怕”，正是汪氏这时的心理。汪氏武汉之行，既有其个中玄妙，不足为外人道。所苦的是我们这批赤胆忠心，希望党内团结，完成革命的同志。我们诚心诚意地希望汪氏出来领导，而他却浇了我们一头冷水，未免太失望了。

    上海方面至此，清党已势在必行了。本来四月二日吴敬恒已领衔由中央监察委员会发出弹劾共产党呈文，现在便根据此呈文，由监察委员会授权国民革命军监督各地共产党的活动。同时并根据我上次向蒋氏的建议，次第将不稳的各师调离上海，另以未经中共渗透的部队接防。

    清党之议既决，李济深、黄绍竑即分电粤、桂留守人员，告以“清党”的决策，各嘱所部防范共产党的暴动。其实，广西当时共产党甚少，省党部委员之中，只有少数左倾分子，没有真正的共产党。谁知电到之后，广西留守人员竟将这些左倾的省委枪杀了，同时各县党部中的极少数共党也被捕杀。在桂林县党部中，我的一位年轻的表弟李珍凤也被杀。珍凤是我外婆外家的侄孙，其父为有名的察生，住居两江圩西岭村，也是个世代书香之家。珍凤短小精悍，能说会讲，干劲十足，可说是个有为的青年。北伐前曾随我去广州，大概就在那时加入了共产党。他对我从不讳言其为共产党。有一次，他竟大胆地顽皮地对我说：“表哥，中国二十年后便是我们共产党的天下！”我回答说：“不要胡说！”这样活生生的一个青年，也在清党运动中被杀了。其胞兄李血泪，早年曾任梧州市党部执行委员，抗战末期在重庆，以共产党嫌疑被特务头目戴笠所囚，后来还是我把他保了出来。

    两广既已清党，东南各省也同时发动。上海方面，也在白崇禧策划指挥之下，由杨虎、陈群两人执行，于四月十二日将上海总工会工人纠察队解除武装。各地方政府及各部队中的共产党员也纷纷褫职。气焰薰天的共产党和左倾国民党分子，一经镇压，不出数天，使烟消云散，于此也可见其基础的脆弱。从此之后，共产党在东南一带即转入地下活动。

    东南和两广既已进行清党，武汉中央方面乃通电申饬。京、沪方面的同志也一不做二不休，开会议决否认武汉中央，决定在南京成立国民政府，以与武汉政权相对抗。四月中旬，留沪各委员齐集南京。四月十八日南京国民政府及中央政治会议正式宣告成立。遂形成宁、汉分立的局面！

创建时间：2010-3-11

上一页 目录页


第三十三章：两路北伐会师陇海路

    （一）

    南京国民政府既已正式成立，并选胡汉民为主席，此外军事委员会和总政治部也次第成立（总政治部主任为吴敬恒，副主任为陈铭枢），乃公开否认武汉中央的合法地位。武汉方面也于同时以国民政府主席汪兆铭的名义，下令撤去国民革命军蒋总司令职务，另以冯玉祥为国民革命军总司令，唐生智副之，并拟组织所谓“东征军”，顺流东下，讨伐我辈“叛逆”。在汉的原有激烈分子如徐谦等，冲动之情已不消说，即汉方军人唐生智、张发奎、程潜、朱培德辈，也都摩拳擦掌，恨不得一举荡平东南，方泄其愤。

    我方对此种威胁，自不得不采取相当防御措施。先是，江右军总指挥兼南京卫戍司令程潜，因同情汉方反蒋，已先期离宁返汉。程氏第六军中的两师精锐，一在南京，一在江北。程氏去后，其在江北的一师遂取道淮河北岸，遁返武汉。原驻南京的十九师因我军监视很严，遵命改编为“暂编第六军”，由原第六军参谋长杨杰晋升军长。

    正当宁汉双方阋墙之争相持不下之时，新近败北的孙传芳残部和直鲁军主力也开始向我反攻，意图卷上重来。四月十二日直鲁军许琨部自淮河南下围攻合肥，我军马祥斌部正死守待援。另路直鲁军则沿津浦路南下，攻占浦口，并经常以野炮隔江轰击南京。时西线敌军也图南犯，奉军精锐正由张学良率领，自京汉线南下至驻马店，威胁武汉。处此紧要关头，宁汉双方如真自相火并，必将同归于尽。

    四月下旬，南京方面军事委员会乃决定继续北伐，以减除江北敌军的威胁，并解合肥之围。五月一日，军事委员会正式发布命令，将东线各军分编为三路，继续北伐。第一路总指挥为何应钦，辖第一军（欠一、三两师，何自兼军长）、第二十六军（周风岐）、第十四军（赖世璜）、第十七军（雷万顺）。第二路总指挥由蒋总司令自兼，白崇禧代行，辖第四十军（贺耀祖）、第一军的一、三两师（杨杰指挥）、第六军（亦由杨杰指挥）、第三十七军（陈调元），陈调元并兼前敌总指挥。我则受任第三路总指挥，以王天培为前敌总指挥，辖第七军（夏威）、第十五军的第二师（师长刘鼎甲）、第四十四军（叶开鑫）、第二十七军（王普）、第十军（王天培）、第三十三军（柏文蔚）、独立第五师（师长马祥斌）。

    此期北伐计划我军作战的总方略，系以第二、三两路为主力，由皖北攻截津浦路，第一路则陈兵于镇江、常熟一带，俟二、三两路奏功后，渡江北进，以肃清苏北之敌。

    计划既定，我遂将所部分为五个纵队，指定集中地点，克日出击。其战斗序列如下：

    第三路总指挥：李宗仁

    前敌总指挥：王天培

    第一纵队指挥官：叶开鑫

    第四十四军

    第二纵队指挥官：夏威

    第七军（缺第二师）

    第三纵队指挥官：胡宗铎

    第七军第二师：胡宗铎

    第十五军之一师：刘鼎甲

    第十五军独立旅：严敬

    第四纵队指挥官：王天培

    第十军

    第五纵队指挥官：柏文蔚

    第三十三军

    总预备队指挥官：王普

    第二十七军

    命令下达之后，第十军暨第二十七军乃千五月三日由大通渡江，向庐江、舒城集中。第七军则分三处渡江，第一师于五月五日自西梁山，第三师七日自芜湖，第二师及十五军于六日自荻港开始渡江，七日渡毕。

    斯时江北敌军为程国瑞和许琨等部，一经接仗便纷纷溃败后撤。五月十一日我第一纵队遂占领含山，第三纵队也于同日占领巢县。十二日第二纵队进驻巢县，与第三纵队会师。第四纵队也于同日抵达舒城。

    敌军溃败后，复将主力二万余人集结子柘皋、店埠、梁园附近，与前攻合肥之敌刘志陆、张敬尧等联合，以图顽抗。我二、三两纵队遂向柘皋推进，以寻找敌军主力而歼灭之。

    当我方决定继续北伐时，武汉军似乎真在作“东征”准备。目击此一危机，我乃于四月间派参谋长王应榆往汉，向武汉各领袖陈述我的意见。我力主双方均承认既成事实，大家分道北伐，待会师北京，再开会和平解决党内纠纷。王氏抵汉后，不久便有电来说，武汉中央大体同意我的建议，上张先将北方之敌击溃再说。

    武汉方面情势虽转缓，惟江西方面的朱培德反蒋仍力，有待疏通。先是当我军于三月尾离赣东征时，武汉中央遂将亲蒋的江西主席李烈钧撤换，而代之以朱培德。朱氏衔蒋甚深，积忿已久，一旦取得江西省主席地位，遂激烈反蒋，所有在赣的蒋系人物悉被摈除。朱氏并亲作长书致何应钦，历数蒋的褊私狭隘、市私恩、图独裁等各项罪状，力劝何氏加入反蒋阵营。何应钦在南京曾将此函示我。该函确系朱培德亲笔，长凡十余页。我问何应钦：“你把这信给总司令看了没有？”

    何说：“我当然要给他看啦！”

    这时朱培德陈兵于九江，湖口一带，武汉如真来一次“东征”，则朱培德部势必为先锋无疑。为彻底避免革命军自相残杀，我认为有一晤朱氏的必要。因此，当我军开始渡江北进时，我乃电约朱氏一晤。五月十一日，我自芜湖专轮西上，翌日抵湖口。朱氏乘轮来迎，我遂过船与朱民倾谈。

    朱氏和我一见面当然就痛诋蒋氏，并力述南京另行成立中央的非计。我则说，此一问题的是非曲直极难辩明，何况南京国府已经成立，欲罢不能。目下当务之急，不是辩是非，而是解决实际问题，如何避免宁汉双方的军事火并，然后再缓图彻底解决。我更强调说，如果武汉方面真要“东征”，从地理和军队位置说，当然以他的第三军为先锋，则首当其冲的便是现驻安徽的第七军。试问以第三、七两军自相砍杀，武汉方面有无制胜的把握呢？如两败俱伤，岂不是替北方军阀造机会，使宁汉同归于尽吗？我一再申说，为今之计，只有宁汉双方承认既成事实，将错就错，暂时相安，并于津浦、京汉两线分路同时北伐，直捣燕京，内部问题，再缓图解决。

    我的一席话，说得朱培德颇为所动，我便请他转告汉方中央各同志，切勿河汉斯言，自贻伊戚。说完，我便辞别回船，驶返芜湖。朱氏也去武汉报告，卒使宁汉暂缓冲突，分途北进。事实上，宁汉双方也各为利害形势所迫使然，并非全靠我这和事佬之力。

    （二）

    我于五月十四日返抵芜湖，乃乘轮穿巢湖往合肥前线督师。在我去湖口期间，我军第二、三两纵队己于五月十三日大破直鲁军于柘皋，斩获极丰。我于十五日抵合肥时，敌我正相持于合肥东北梁园一带。是日夜间，敌人新得蚌埠方面开来援军，由马济亲自指挥，夜袭我军。来势如疾风暴雨，猛不可当。我军驻梁园部队以为敌军新败，无力反攻，全军解甲而卧，初未防备。骤遭袭击，将士均于睡梦中惊醒。所幸我军征战有年，临阵沉着，未被冲乱。将士就地据守，十分稳定。敌军在主帅马济亲自指挥之下，拚全力冲杀，已冲入梁园镇上，与我军巷战彻夜未停。黎明之后，我方看透敌军虚实所在，乃展开两翼，向敌阵包抄过去。敌军猛扑一夜无功，至是士气已沮，我军一旦反击，敌人遂全线溃乱，一经跟踪追击，遂溃不成军。马济复调集白俄骑兵千余人，向我左侧翼反扑。此批俄兵在北战场中声威素着，因俄兵马高人大，当之者每为其气势所慑，而望风披靡。此次俄军指挥官仍施展故技，列队向我冲来。我军将士均不发枪，候其行近，则枪炮并施，全军迎头逆袭。俄军遂掉转马头，夺路而逃，与北军数万人张皇逃窜，互相践踏，伏尸遍野。主帅马济也落荒而走，在肥北高粱田中，为当地红枪会用梭标所伤，不治而死。

    据说，马氏此次在梁园督战，是抱定孤注一掷的决心而来的。他在蚌埠曾向张宗昌建议说，这次犯皖的革命军的主力系广西部队。广西部队概长于运动战，惟求速战速决，利于进攻，疏于防守，一旦战罢，则解甲高卧，防备极疏。马说：“我知道他们就是程咬金的三板斧。三斧头砍过之后气就松了。这次我们决定于夜间进袭，攻其无备，包管可以一举而聚歼之。”

    张宗昌很看重马济，因为马氏是多年宿将，又是广西人，我军上下多半曾任其部属。马氏既如此建议，张宗昌遂挑选直鲁军精锐，交马氏亲自指挥，南下增援。渠探得我军在梁园宿营，遂乘夜拚全力猛扑。谁知我军的沉着，大出其意料之外，马氏未能撼动我军丝毫，反而自食其果，一败涂地。

    梁园大捷后，我军尾追不舍，五月二十日遂克明光、临淮关和凤阳。二十二日克津浦线上的重镇蚌埠。斯时我军第一、二两路也在何、白二人指挥之下，与我呼应，齐头向陇海线推进。

    在全军北进时，我本人则在合肥小住，以整饬第三路直辖的新编各军。先是，我军驻扎芜湖时，因广西后方汇款未到，饷粮不继。我曾召集芜湖商界，筹借军饷十余万元。驻军筹饷，为我国近代的通例，驻地绅商也认为是一项正规的负担，不以为异。如数目不大，绅商都乐为之助，初无怨言。到我军渡江北上时，适后方军汇到达。我遂召集原来绅商辞行，并将前借的款如数奉还，未少毫厘。这种举动，在当时商民目光中简直是奇事。因自清末以来，驻军借饷，如数归还的，这还是头一次。

    可是合肥的情形便不同了。因原驻此地的第三十三军、第二十七军、第十军等，多系北军收编，加入革命为时甚暂，战斗力既差，扰民尤甚。士兵占住民房，强买强卖，拉夫借饷等事，时有所闻，绅民啧有烦言。我抵合肥时，全城绅商代表道左相迎。尤以绅士季雨农曾助马祥斌守城月余，不辞劳瘁，深堪嘉许。他们对我都很爱戴，我对他们也很尊重，彼此相处无间，他们遂得尽所欲言。因此，我对驻军扰民情形洞悉无遗。遂于合肥召集军事会议，面告柏文蔚、王天培、王普等军长，务必严申军纪。

    柏军长是皖省耆宿，辛亥革命时曾任安徽都督，是一位革命老前辈。他向我诉苦说，他的第三十三军全是北军和地方军临时收编的，军纪极坏。我告诉他说，你必须痛加整顿，否则我便将一切不法的军队缴械，遣散。柏氏唯唯。王天培、王普、叶开鑫、马祥斌都表示绝对服从总指挥的命令。会后，我便通令全军，并张贴布告，整饬军纪，有违令扰民者，军法从事。三令五申之后，果然全军肃然，一反故态，卒能令行禁止，秋毫无犯。足见夭下无不可治的军，只是事在人为，以及主帅是否能以身作则而已。

    合肥小住之后，我即随军北进。六月二日徐州克复，遂移总指挥部于徐州。此时我友军第一、二两路也北进到陇海路会师。高级将领于六月上旬云集徐州，作进一步北伐的商讨。

    当我军进抵陇海路时，武汉方面北伐军也同时抵达该线。先是，武汉军在唐生智、张发奎二人指挥之下，曾与奉军激战于京汉路。斯时，玛玉样的西北国民军也已出潼关，攻占洛阳，威胁敌军的侧背。奉军不敢恋战，于六月一口自郑州北撤。武汉军遂占领陇海路中段，进驻郑州、开封，与徐州我军遥相呼应。

创建时间：2010-3-11

目录页 下一页


第三十四章：徐州班师始末

    （一）

    六月初，我三路革命军会师陇海线时，山西阎锡山已正式附义。革命势力至此已奄有全国的大部，本可一举而下北京与天津，以实现我原先“打下北京再说”的主张。谁知正因军事进展的迅速，武汉方面反蒋声浪也随之高涨。卒使九篑仞之山，功亏一篑。

    因宁汉分立后，武汉方面竟一变容共为联共，举行所谓“国共联席会议”，凡重要政令悉由两党合议施行。苏联顾问鲍罗廷操纵一切，俨然太上皇帝。所谓群众运动更搞得天翻地覆。这种过激的作风，早已引起军中官兵的疑虑。到十六年夏季，两湖军队愤懑的心情，已到无可压抑的境地。因当时中、下级军官多为中、小地主出身。其父母或亲戚在故乡都横遭工会、农会的凌辱，积愤已久。而各级党部竟视若无睹。纵使是革命军第三十五军军长何键的父亲，也被绑游街示众。到五月二十一日，长沙驻军旅长许克祥部遂实行反共，并逮捕共产党员，是为“马日事变”。事变发生后，共产党即向国民政府施压力，要求处罚“不法军官”，而高级将官唐生智、何键等，反而左袒许克祥等，国民党领袖汪兆铭等也认为共产党过分嚣张，希图加以抑制。共党不服，遂伏下武汉“分共”的契机。适此时第三国际首领斯大林等，也以武汉国民党不可靠，训令武汉中共自组“工农革命军”，改组国民党中央执行委员会，没收地主土地，并组织军事法庭，审判“反革命军官”等。其真正企图，是在乘机取武汉国民党而代之，以与南京相对抗。此项训令原极机密，孰知第三国际驻武汉代表、印度人鲁易，竟于五月三十一日将全件密示汪兆铭，希望汪站在共产党的一边，共同奋斗。汪氏大惧，乃召集中央领袖密议防共之计。六月五日武汉中央政治会议议决解除鲍罗廷国民政府顾问职务，并驱逐回国。六月六日江西朱培德也开始驱逐共产党人出境。武汉分共到此遂成箭在弦上。嗣后，江兆铭、谭延闿、孙科、店生智、张发奎、邓演达、徐谦等联袂抵郑州，电约冯玉样于六月九日到郑，会议三日，是为郑州会议。

    会中，武汉方面决定将河南交冯部接防，武汉军遂全师南撤。

    武汉方面策动“郑州会议”的目的有二。其一为南下防共，因中共密谋已露，变生肘腋，不得不防。其二在重行部署其所谓“东征”计划。武汉方面以河南地盘饵冯，固希望冯氏沿陇海路东进，而武汉军则顺流而下，如是，可一举而囊括东南。谁知冯玉祥也是一老谋深算的政客，未为武汉方面甘辞厚饵所动。且冯在陕西时，对共产党活动已深感不满而屡加抑制。此次郑州之行，对武汉方面的建议，仅漫应之，使武汉领袖殊感失望。冯氏取得河南地盘以后，也答应蒋总司令之约，来徐州和我们一晤。六月十七日，蒋总司令偕冯玉祥代表李鸣钟莅徐。冯氏专车预定十九日抵徐。是日清晨，蒋总司令乃率在徐各将领，专车西上，到郝寨车站欢迎。一时冠盖如云，仪仗队、军乐队器械鲜明，金光灿烂。大家屏息以待，静候冯总司令麾节。

    我们在郝寨车站静候很久，果然西方汽笛数声，冯氏的“花车”缓缓进入月台。一时军乐大作，欢迎人员在国民革命军蒋总司令率领之下，整肃衣冠，排立月台上，群向缓缓移动的车厢内窥视。惟车内概属冯氏的文武随员，未见有冯将军在内。随员见我们都在伸首窥探，乃以手指向后节车。我们遂一齐向后节走去。抵见后节车厢并非客车，而是一系列装运马匹的“敞篷车”，及装运行李货物的“铁皮车”，车厢上既无窗户，更无桌椅。铁皮车驶近了，只见一布衣敞履的关东大汉，站在铁皮车的门口，向我们招手，大家才知道这位大汉便是冯总司令。车停了，大家便一拥向前去欢迎，他也走下来和我们握手为礼。冯氏穿一套极粗的河南上布制的军服，腰束布带，足穿土布鞋，与这批革履佩剑，光彩辉耀的欢迎人员形成一尖锐的对照，颇觉滑稽可笑。

    冯王祥为我国军界前辈，晚清时已任旅长。民初袁世凯称帝时，冯曾奉命入川与护国军蔡锷作战，并受袁氏封为“男爵”。嗣隶皖系军阀，曾随段祺瑞誓师马厂，后叛皖转隶直系。二次直奉战争时，又叛直自称“国民军”。时人称他为“倒戈将军”，北方军人都对他衔恨。嗣国民军失败，冯氏走俄加入国民党，与俄人过从甚密，故北方军人又呼他为“北赤”。

    冯氏行伍出身，未尝受正式军事教育。其部属也多系行伍出身，纵是高级长官，也每有目不识丁的。所以冯氏治军，仍一本中国旧军的陈规。部下犯过，纵是高级军官，也当众罚打军棍，初不稍贷。其部将也专以效忠其个人为职志，部队固然是其私产，将校也是其奴仆。军官每有升迁，冯氏常按北方军的陋习，先罚打军棍数十，然后发表升官派令。故其部曲如有无故被打军棍的，其同僚必购酒肉，燃爆竹，为渠庆贺，因打一顿屁股之后，必然又官升一级了。这种侮辱人性的作风，冯氏行之不以为怪。（嗣后，黄埔毕业生曾有数百人奉命至第二集团军见习，不久悉行潜逃，因打屁股升官的作风，实非一般现代军人所能忍受也。）

    冯氏治军素称严厉。渠因皈依基督教，不烟不酒，所以其军中烟酒漂赌，概行严禁，军纪严明，秋毫无犯，为时人所称颂。冯氏也很能以身作则，粗衣素食，与士兵共甘苦。渠尤善于装模作样，能躬自为伤病兵员洗脚、剪发。偶有士兵思亲、思乡，冯氏便令将其父母接来军中小住，关怀弥切，优礼有加，每使头脑纯朴的乡人父老感激零涕，叮咛子侄为冯氏效死力。

    惟冯氏的为人却难免恃才傲物，倚老卖老。渠又口才伶俐，演说起来，幽默讽刺一时俱来，极尽尖酸刻薄之能事，常使听者处于尴尬万分的境地。所以冯氏实可说是一时的怪杰。以渠的历史背景和习性来加入革命，与一般党人如胡汉民、蒋中正、谭延闿等相处，令人有凿枘不投之感。

    冯氏抵徐后，下榻花园饭店。当晚便由蒋总司今设宴招待，由在徐各高级将领作陪，席间谈笑风生，颇为融洽。翌日，南京国民政府主席胡汉民偕吴敬恒、李煜瀛、蔡元培、张人杰、李烈钧等专车抵徐，拟与冯氏会商今后北伐暨对付武汉诸大事。惟冯氏对北伐则竭力赞同，对武汉却力主“调解”，并谓武汉方面已开始进行“分共”，国民党自相残杀，殊无谓也。持论尚称公允。先是，蒋总司令于前日晚曾要求冯氏一致行动，向武汉进兵，消灭反动势力，为冯所婉拒，到正式会议时，蒋氏遂不再提此要求。双方磋商结果，决议由蒋、冯联衔于六月二十一日发出通电，声明为实现三民主义而奋斗，未及其他。同日，由冯另电武汉方面汪兆铭、谭延闿、孙科、宋子文、何香凝等委员，劝其早日送鲍罗廷回国，并抑制共产党的群众运动；庶几宁汉合流，完成北伐大业云云。徐州会议遂告结束，冯氏于是日专车西返。

    冯氏去后，蒋总司令便召集在徐将领会议，力主回师西上，解决武汉。蒋一再地说：“先把武汉解决了再说！”我当时竭力反对向武汉用兵，力主继续北进；如果武汉真图异动，我们可以抽调一部分部队以防之，但不必使北伐功败垂成。

    会后，蒋、胡率领中央各同志返宁；北伐战事仍照原计划进行。六月二十三日，白崇禧指挥第二路军向鲁南临沂攻击前进，我则指挥第三路的第七、第十两军向临城；第三十三军及暂编第十一军向鱼台、金乡前进。当日便占领韩庄。

    六月二十五日，我军占领峄县。二十七日，我遂亲率第七、十两军入驻临城。敌军前敌总指挥许琨退往兖州，所部情锐马玉仁师全部被俘。数日间，我军便已迫近邹县、济宁一带，克复山东，已成定局。

    不意正当我军迅速推进之时，武汉方面真正厉兵秣马，准备“东征”。因自郑州会议后，唐生智、张发奎所部已全师撤回武汉，作沿江东下的部署。南京方面接获情报，蒋总司令乃急电令我于临城中止北进，并返南京会商防御武汉方面进攻的计划。我得电后，即令各军就原地据守。我本人夤夜南下，于七月初抵南京。至是，我才知武汉军的精锐第四、第十一、第二十、第三十五等军，确已向下游移动，我军如不克日回师，则后防可虑。

    我回到南京，蒋总司令一见我面，便问，在这情况下，怎么办？我乃向他分析敌情说：今日武汉既以精锐倾巢来犯，我军势必亦以精锐调回安庆、芜湖之间，迎头堵截，如此则非将我的第七军自前方调回不可。但是我军已深入鲁南，北方之敌亦系直鲁军的精锐。第七军一旦回师，北军势将反攻。以北军的精锐攻我战斗力脆弱的第十、第二十七、第兰十三、第四十四各军，我军决难持久。况徐州向称四战之地，无险可守。与其明知不可守而守之，倒不如将主力撤回淮河南岸，到不得已时，即放弃徐州，而守淮河天险。俟武汉方面问题解决，再挥军北进，尚未为晚。

    蒋氏虽同情我的缩短战线，退守淮河的战略主张，但是他畏首畏尾，不愿放弃徐州。他认为徐州是战略要地，得失之间，尤足影响民心士气。放弃徐州，势必增涨北方军阀和武汉的气焰，所以他期期以为不可。

    我说，古人有言，“蝮蛇啮手，壮士断腕”，又说，“小不忍则乱大谋”。在目前情况之下，我们纵以可战之师守徐州，在战略上已属下策，何况以战斗力薄弱的部队来守徐州，则徐州必失。既知其必失，倒不如先舍之而去，岂可患得患失。无奈蒋氏意志坚决，不愿放弃徐州。我深知徐州之失已成定局，然吾人服从命令行事，也只有徒唤奈何而已。我当即赶回徐州，召集军事会议，宣读蒋总司令训令。调第七军到芜湖以西地区布防。至津浦前线军事则由第三路前敌总指挥王天培负责指挥，固守徐州。

    我宣布命令后，立见各将领面有愁容，默默无言。布置完毕，第七军即遵令南撤，开往指定地点布防。当我军南撤尚在途中，武汉军的精锐已向东移动。第二方面军张发奎部正进驻九江，有克日东进模样。宁汉交兵已迫在眉睫。孰知即在此紧要关头，武汉方面的共祸也已至决裂阶段，拖延了武汉军东进的月程。

    （二）

    武汉方面，自鲁易示汪以共党秘件之后，各领袖已在积极准备分共（武汉自称其反共运动为“分共”，以示有异于南京的“清党运动”）。六月二十九日，武汉警备司令李品仙和第三十五军军长何键都表示反共，并解除汉口工会纠察队的武装。七月十三日，中国共产党中央委员会发出宣言，声明中国共产党党员参加国民政府的，一律撤退。七月十六日，汪兆铭等也以“政治委员会主席团”名义发表答辩声明，指摘共产党破坏革命联合阵线、并将各级政府内的共产党员解职。武汉方面国共至是已正式决裂。八月一日晨三时，张发奎第二方面军所辖的第二十军军长贺龙、第四军师长叶挺和第三军教导团团长兼南昌公安局长朱德遂各率所部叛变于南昌，并组织所谓“革命委员会”。武汉国民政府随即下令申讨，并严令第二方面军总指挥张发奎率部进剿。

    八月七日，中共在武汉召集重要会议，另选瞿秋白为总书记，以代陈独秀，并决定实行秋收暴动。武汉国民党中央也于同日开除中央委员会中的跨党分子党籍，明令拿办。执行“分共”之严，有过于宁方。因此宁汉分立的基本原因遂告消失，所遗留的问题，仅为双方领袖间意气之争了。

    正当武汉方面因共党问题延误其“东征”计划时，我们津浦线上的战事也急转直下。我第七军于七月上旬撤离鲁南后，直鲁军许琨、徐源泉等部即会同孙传芳所部，向我军反攻。临城一得一失，我第十军损失甚巨。七月二十四日，直鲁军许琨等部竟攻陷徐州，我前敌总指挥王天培部退回安徽宿州。第二路军也自鲁南急剧向陇海路撤退回苏北。败讯频传，南京为之震动。

    蒋总司令乃召集在京将领密议，渠意武汉军为共党所稽延，一时不易东下，我方应及时夺回徐州，以振声威。蒋氏以此意询我。我说，徐州为四战之地，本不应采取守势，其理由上次已陈述甚详。今既不幸言中，则不如索性将各军南撤，固守淮河南岸天险，待武汉局势澄清，再图规复。唯蒋氏仍力主夺回徐州再说。我说以现有兵力估计，恐力有不逮。蒋说，渠当力调第一军两师为先锋，由渠亲自指挥，反攻徐州。

    在出发前的某次纪念周上，蒋氏竟声称，此次不打下徐州，便不回南京。我闻此言，深感蒋总司令身为主帅，说话却如此意气用事。以其所率兵力，断难克复徐州，如徐州打不下，他是否真的不回南京呢？不知彼，不知己，徒逞一时意气，焉有不败之理？与蒋氏晤谈后，我遄遗返芜湖防次，监视长江上游军事的发展。

    七月二十五日，蒋氏专程北上，指挥收复徐州之战。我军于八月初发动反攻。蒋总司令亲自指挥第十、第二十七、第三十二、第四十各军，另加第一军两师，会同陇海路东段以南、自崇禧所指挥的第三十七、第四十四等军，与孙传芳、徐源泉等部鏖战于淮河、徐、蚌之间。战斗初起，津浦路正面之敌，佯作退却，故我军进展极速。到了逼近徐州，徐州城郭已遥遥在望，敌军始发动顽强抵抗。

    蒋总司令见徐州克复已是指顾间事，遂亲赴前线督师，将所有预备队俱调入第一线作战，作孤注的一掷。殊不料敌人的战略正欲诱我深入，蒋的奋勇前进，正堕其计中。到了战事进入胶着状态，敌人突由其右翼派出精锐部队，向我军左翼包抄袭击。我军首尾不能相顾，全军顿形混乱。正面敌人乘势出击，我军乃全线溃败。敌军跟踪追击，我军无法立足，迅速逃窜，津浦路轨及桥梁均不及破坏。敌军势如破竹，我军溃败之惨，实前所未有。

    八月六日，蒋总司令仓皇退回南京，据江而守。既羞且愤，乃将战败责任，归之于前敌总指挥王天培，将其扣押枪决，以泄其无谓之愤。其实此次溃败，完全由于蒋总司令自己估计错误，指挥失当所致，王天培实在是替罪的羔羊。


第三十五章：总司令下野，宁汉息兵

    （一）

    蒋总司令于八月六日自津浦路前线返抵南京，忽然有电给我，该电仅寥寥数语，要我立刻从芜湖防地往南京一晤。那时我已得到前方受挫的消息，详情却未悉，市面人心已见浮动。我便即日应召前往。到总司令部时，才知蒋总司令已于当日去汤山温泉休息。我就掉转车头，向汤山疾驶而去。

    一见面，他便说：“这次徐州战役，没有听你的话，吃了大亏。我现在决心下野了！”

    我闻言大吃一惊，便说：“胜败兵家常事，为什么要下野呢？”‘

    蒋说：“你不知道，其中情形复杂得很。武汉方面一定要我下野，否则势难甘休，那我下野就是了。”

    我说：“在此军情紧急时期，总司令如何可以下野？这千万使不得。现在津浦路上一再失利，你下野必将影响军心民心。武汉方面为什么一定要你下野呢？他们现在也分共了。站在反共的立场来说，双方已殊途同归，不过我们早走了一步罢了。大家既已步调一致，便应捐除成见，既往不咎，恢复合作。”

    蒋仍旧摇头说：“你不知道内幕，情形复杂得很。”

    我说：“你最好派员到武汉去疏通，多说些好话。我也派人从旁斡旋，以免同室操戈，为敌所乘。”

    蒋说：“交涉疏通是无补于事的。我是决定下野了……”，说着，他便拿出一张拟好的初稿文告，说是他下野的“通电”。

    我说：“现在津浦线上，我军已溃不成军，局势十分紧张。敌人已进逼蚌埠，旦夕之间即可到达浦口，威胁首都。武汉方面又派兵东进，如何部署江防实为当务之急。我看，你无论如何要顾全大局，不要下野！”

    蒋说：“我下野后，军事方面，有你和白祟禧、何应钦三人，可以对付得了孙传芳。而武汉方面东进的部队，至少可因此延缓！”

    我还是坚持请他不要下野，而他则一再说，他已下了决心，非他下野，则宁汉之局不易收抬。这样便结束了我们的谈话。后来我才听说，总司令赴津浦督师之前，曾派褚民谊去汉口和汪兆铭商洽。褚与汪私交极深，又属至戚，故无话不可谈。褚民谊既已数度往返于宁、汉之间，对武汉方面情形当然知之甚详。我一再喋喋劝蒋不要下野，实是不知个中底蕴，隔靴搔痒之谈，难怪蒋氏说我不知道内幕情形了。

    我辞别了总司令，即到隔壁各房间，见陈铭枢、戴传贤、吴敬恒、陈布雷各人，对总司令的下野，均处之泰然，我觉得很奇怪。据陈铭枢说，下野宣言，在驶回南京途中，总司令已命陈布雷起草拟就了。他们也认为局面演变至此，暂时退避，也不失为上策。但是当时外间不明真相，且有部分党人，以讹传讹，歪曲事实，硬把罪名加到我和何应钦、白崇禧的头上。说蒋的下野，是我们三人“逼官”使然，恰与事实完全相反。是时白崇禧尚在苏北军中指挥作战，不知此事。据我所知，何应钦当时也力劝其打销辞意，绝无逼其下野的事。下野文告因一再修改，到八月十二日才正式公布，蒋随即赴沪，此时浦口敌人重炮与我狮子山炮台已对战三日了。

    这一谣言的发生，可能有三种因素：一是武汉故造谣言，以打击蒋氏的威信。二是部分党员也同我本人心理一样，当此紧急关头，总司令是万不该下野的，而渠竟毅然下野了，其内心必有不可告人的隐痛，若辈疑心生暗鬼，自易听信外界谣言。三是总司令是一个极端顽固偏私而忌贤妒能的人，他对任何文武干部，尤其是统兵将领，都时时防范，连何应钦这样四平八稳的人，他都不能放心。总而言之，蒋氏一生，只知一味制造奴才，而不敢培植人才。这一谣言可能系他授意所散布，以打击我辈。嗣后，蒋氏由日本回上海，和宋美龄结婚并复职，此项无稽的谣言更为盛炽。我曾两度在他南京官邸请他申明矫正。他只微笑说，这种不经之谈，尽可不必去理他。我说：“我们的冤枉，只有总司令一言才可替我们冼刷干净。”他仍是微微一笑而已。

    溯自十五年冬季，蒋总司令与武汉中央发生龃龉，我一直居中调停，以悲天悯人之心，希望党内团结，内摧军阀，外抗列强。后来共产党问题发生，我也是经常袒护蒋氏，其目的无非维护本党，完成国民革命，实无个人恩怨存乎其间。而党内少数人不明真象，将己度人，认为白崇禧居间全力拥蒋，故第七军始终未为武汉方面威胁利诱所动，而蒋总司令的地位始得以维系不堕云云，此事殊有稍作澄清的必要。

    蒋总司令请白崇禧为参谋长，非爱其才，而是利用白与各军联系。到了白氏桥梁作用已告终结，蒋就必然要弃之如敞展。加以白氏又是个性直才高的人，重于道义，忠于职守，敢作敢为，而又性喜直言疾谏，深鄙患得患失、奴颜婢膝的行为。此种性格与蒋氏尤为格格不入。因蒋的为人刚直其表，阴柔其里，护短多疑而忌才。自占领江西之后，蒋已对白深感不满。如第二十九章所述，马口之役后，白氏分发所获敌人军械予第二、三、六各军一事，即深触蒋氏之忌。蒋氏或不拟此批武器分发各军；纵使分发，渠意也应由其自发手令执行，不可由白氏为之，以见好于各军。其实，在一般情况下，参溪长为总司令作此处分，原是极顺理成章的事。白氏以大公无私之心，初未想到总司令竟如此的狭隘。

    然值此军情紧急之时，将才难得，故蒋氏心虽不悦，但又无可如何。东征军事发动时，白崇禧奉调为东路军前敌总指挥，指挥第一、二、三及附义各军入浙作战。命令发表时，第二军代军长鲁涤平极感不服。因论年龄、资望，鲁氏均远在白氏之上。然蒋总司令与第二军军长谭延闿均知此事非白氏担任不可，鲁涤平实材有不逮。后经谭延闿一再解说，鲁涤平始无言。到入浙战事发生，第二军曾一度失利，鲁涤平几有溃不成军之势。值此紧要关头，白氏曾亲率总预备队两团，星夜冒险蛇行前进，深入敌后，直捣敌将孟昭月的总指挥部，方使全局转危为安，卒获全胜，占领杭州，肃清浙江。此一乘危用险的进兵方式，才使鲁涤平佩服得五体投地。

    惟白氏以底定东南之功，不特未获主官青睐，反招致无聊的嫉忌，身为东路军总指挥的何应钦，竟以白氏单独进兵，未等他一同入杭州而不悦。蒋总司令也以白氏竟能运用自如，指挥其亲信的第一军而疑窦丛生。白氏以一员猛将，但知披坚执锐，奋勇杀敌，初不意功高震主，竟有如许的暗潮。

    京沪克后，白氏又受任为北伐军第二路代总指挥，指挥陈调元等军循运河两岸北进。陈调元原系白崇禧的老师，且曾任方面有年，此次屈居白氏之下，颇感不服。因亲往见总司令，颇有抱怨之辞。蒋说：“白崇禧行！你应该接受他的指挥。以后你就知道了！”陈调元始郁郁而退。

    嗣后，津浦线上之战，白氏用兵如神，每每出奇制胜，陈调元不禁为之击节叹赏。在我军自徐州南撤时，敌军乘虚反攻，如疾风暴雨。陈调元位居第二路前敌总指挥，张皇不知所措。白氏命陈部先退，自率总指挥部特务团殿后，掩护本路军，缓缓南撤。虽迭经敌军猛扑，白氏指挥从容，三军稳重如山，不惊不乱，陈调元尤为之昨舌称奇。其时陈部饷糈不继，白氏乃将总指挥部和特务团的给养，拨交陈部济急，本部及特务团却等待后到接济再行补充，充分显出主帅舍己为人的风度，更使陈氏心折。所以白氏在东南、苏北、鲁南，数度作战之后，终教关、张俯首，士卒归心，“小诸葛”遂更名闻遐迩了。

    以上故事，都是谭延闿，陈调元等亲自向我口述的。孰知白氏战绩日着，蒋氏对他的疑忌也日增，甚至在和诸元老谈话中，时时露出对白氏不满的批评，说白氏“不守范围”。张人杰曾为此与蒋辩论，说在蒋氏直接指挥下的各将官，论功论才，白崇禧均属第一等。值此军事时期，求才若渴，应对白氏完全信任，使其充分发展所长，不可时存抑制他的心理。据说，蒋总是摇头皱眉说：“白崇禧是行，但是和我总是合不来，我不知道为什么不喜欢他……”这是张人杰当面对我和李济深说的。我不免闻言惊然。

    为着弥缝蒋和白的情感，中央元老如蔡元培、吴敬恒、张人杰等常向我提及此事，希望我也去和蒋先生委婉解释。惟我私自忖度，很觉不便正面提出，以免有左袒白氏之嫌。某次谒见蒋氏，他问广西有几位留学日本士官的学生。我说，只有马晓军一人。提到马晓军，我就乘机介绍马氏以前任广西陆军模范营营长，及民国十年中山援桂时任田南警备司令的情形，并涉及白崇格为人的重道义感情。我举他以前在田南警备司令部内当营长时的故事：

    马晓军是一个看钱极重而胆子极小的军人。一听见枪声，便神经紧张，手足颤动。每逢军情紧急，即借故离开部队，躲往安全地区。部队统率的责任则交由黄绍竑、白崇禧、夏威等几个营长全权处理。危险期过，马氏又回来作主官。如是者再，颇为官兵所轻视。加以他视钱如命，偶尔带几个士兵因公出差，有向他借一角或五分于途中购买茶水，回防地后，他也必追索。所以上下官兵早已有心希望他离开部队。某次，百色防地为刘日福自治军所袭，部队都逃往黔边，马氏个人却逃往南宁。到刘部被驱离百色后，马氏又要回队。这时几位营长，如黄绍竑、夏威等，都主张拍一电报给他，请其不必回营。独白氏坚持不可，他认为这样做，无异于犯上作乱，于做人的道义有亏。由这个例子看，以马晓军这样的人，白氏对他尚且忠心耿耿，其为人的正直忠厚可知。

    其次，白氏担任我的参谋长，前后达三年之久。一有军事行动，则出任前敌总指挥，从未计较名位。是一位喜欢做事，任劳任怨的人。广西能够完成统一，整训收编部队，提前出师入湘北伐，他的功劳，实不可没。蒋氏知我有所指而言，只连声唔、唔，而结束了我的谈话。

    又有一次，比较说得更露骨了。我说，白氏才大心细，做事慎重敏捷，他以前在当我的参谋长时，遇事往往独断独行，然从无越轨之处。我对他也能推心置腹，所以事情做起来又快又好。如今他纵或有“不守范围”之处，推其原意，亦无非想把事做得快，做得好。总司令如觉得有不合体制之处，大可明白训谕，千万不可于部曲之间，吞吞吐吐，疑心生暗鬼，反为不美。

    我一再诚诚恳恳地向蒋氏解说，总希望全军上下精诚团结，和衷共济。但是不管我怎样的言之谆谆，他总是时怀疑忌。忠言准以入耳，实堪浩叹。所以就蒋与白的关系说，自克复南昌而后，已失和谐，还是我居间维系。故党人所传，说我的拥蒋，全是白崇禧居间促成，适与事实相反。

    （二）

    蒋总司令于八月十二日下野后，京沪一带军民不知底蕴，竟为之人心惶惶。孙传芳知我军有内变，乃拚全力反攻，自苏北循津浦路及运河两路齐头并进，自江北炮轰江南。长江上游的武汉“东征军”也正向下游移动。我军两面受敌，形势颇为不利。八月十九日军委会开会时（蒋下野后我们复用军委会名义），何应钦、白崇禧和我决定以军委会名义，将军队重行部署，把三路大军一齐南撤，防守长江，以阻敌人南渡。

    我们的防御部署，系以第一路军，辖第一、第十八（原第六军杨杰师改编）、第十四、第二十六、第十及第三十一等军，担任南京城东郊乌龙山以东至淞沪一带的防务。第二路军，辖第三十七、第二十七、新编第十、暂编第十一等军，担任东西梁山以西长江上游的防务。前敌总指挥陈调元则驻于芜湖。

    我第三路，辖第七、第十九（原第十五军改编）、第四十、第四十四各军，则担任乌龙山以西、东西梁山以东、长江中段的防务。

    至此，除合肥、六安一带尚由第三十三军防守之外，江北己无我军驻屯。孙军与我隔江对峙，四处扬言，说要克日渡江，消灭我军。武汉军此时倘也东下，我军势难首尾兼顾，前途将不堪设想了。所幸自蒋下野后，武汉方面“反共倒蒋”的“东征”计划已失了籍口。冯玉样又连电宁汉双方调解，汪兆铭也表示论事不论人。宁汉对立的局面，表面上确实松驰了不少。南京中央方面企图遴选要员北上，和汉方接洽化嫌息争，庶几可以合力应付敌军的反攻。在这场合下，大家一致推举我做代表，往武汉商谈。

    南京方面推举我的原因，主要是因为我性情平易，人缘甚好，武汉方面对我初无恶意。十五年冬，我曾一度为“迁都”问题奔走于浔、汉之间。十六年五月又为宁汉的和平专程往湖口晤朱培德。众人皆知我识大体而无成见，为党国奔走，毫无私意搀杂其间。

    众人既以此相推，我也只得勉为其难。此时武汉方面领袖适在庐山开会，经过电报往还之后，我遂于八月二十一日自南京乘专轮西上。惟孙传芳陈重兵于江北，自浦口隔江炮轰南京，终日不绝。我的“决川”号浅水兵舰无法在下关江面停泊。我们一行只有乘夜间自下关上游西岸约二十里的江面，利用芦苇掩护，才得安全登船上驶。

    “决川”从前为吴佩孚的座舰，行驶极速。二十二日黎明时，已驶近安庆江面。在晨光曦微中，我发现长江南北堤岸上大军如云，纷纷东下；这显然是武汉的“东征”之师。看到这情形，心头一怔，暗想蒋总司令已经下野，为何武汉大军还在东进？因我军自津浦路失利后，一、七两军已调驻南京，拱卫首都，除调元部也调往芜湖。安庆附近并未驻兵，遂为唐军所占领。“决川”舰过安庆，两岸的武汉军队尤多，向东行进，络绎不绝，且有辎重及炮队等重武器，由船只运输，向东疾驶，显然是有所为而来。

    傍午之时，我的专轮便到达九江。在九江与汪兆铭等通过电话后，便赶往庐山。这时已是下午。果然武汉诸领袖都在庐山，遂由汪兆铭召集开会，听取我的报告。到会者，计有：汪兆铭、谭延闿、孙科、宋子文、陈公博、顾孟余、唐生智、朱培德、张发奎、邓演达等十余人。

    会中，汪氏请我报告南京方面的情形。首先，我说明南京方面清党的苦衷，现在武汉亦已“分共”，双方最大的隔阂已除，以后宁汉合作继续北伐，完成革命，实系势所必然。再者，武汉方面诸同志对南京方面同志误解最深的，只是蒋总司令，今蒋同志为促使宁汉合一，已自动辞职下野。在此情况下，武汉诸同志应已毫无顾虑之处，所以南京方面同志特地派本人为代表，前来欢迎诸同志东下，共商大计。最后，我强调我沿途所见武汉军队东下的情形。我说，如今敌我正在南京上下游一带隔江相持，蒋同志也已下野，人心惶惶，武汉的军队如仍沿长江东下，无异为军阀张目，势将引起极大的不安与误会。因此，我坚决要求武汉的军队立刻在安庆一带停止东进，以释群疑。我并希望能有几位中央大员同我到南京，以安军心，庶几使我不虚此行。

    我报告完毕后，汪氏便说：“德邻同志的报告已十分详尽，所说各点也极合情合理，希望大家研究……”。接着，他就把目光移向唐生智说：“孟潇兄，你能否考虑把东下的部队暂时停在安庆呢？”

    唐生智回看一下汪氏之后，视线转到我的脸上，便斩钉截铁地说。“我的部队绝不能在安庆停止……至少要开到芜湖！”

    此时全场气氛顿形紧张，众人一声不响，汪氏弄得十分尴尬，又无法再说下去。大家只是把目光钉住我和唐生智二人。停了半响，我方说：“孟潇兄，你的军队如开到芜湖一带，江南军心民心都要惶惑不安。江北的敌人也必乘机渡江啊！”

    唐把两眼一瞪，说：“那我可不管什么军心民心惶惑不安啊1”

    我说：“那末你的军队为什么不能在安庆暂停一下呢？”

    唐说：“安庆没有粮食能供给大军之用，我军必须到芜湖！”

    我说：。“孟潇兄，就我所知，芜湖并不产米，只是个米市而已。真正产米地区是安庆附近各县及巢湖周围区域，为军米着想，你应该把军队北调，进入巢湖沿岸鱼米之乡，再北上可以截断津浦路，和我们南北呼应，以解决津浦路上的敌人。你又何必去芜湖为敌人张目昵？”

    唐此时的面色极为严肃，显出十分不讲理的样子，说：“李同志说的话不可靠，……我有我的计划，别人用不着管！”

    我看唐生智那副蛮横的样子，心里想这小子真翻脸不认人。他以前为吴佩孚军所败，在穷途末路时，对我是如何地卑躬屈节，摇尾乞怜。现在羽毛丰满，便立刻反噬，实在可恶之极。

    我既然与唐说不下去了，便问汪道：“汪先生能否派一二中央委员和我一道回南京，庶几我们昭告国人，宁汉之间误会已冰释了呢？

    唐生智不等汪回答，便插嘴道：”现在我们哪一个敢到南京去……“

    我说：”孟潇兄，南京究有什么危险呢？若说是敌人渡江吧。我担保只要你的军队停止东进，敌人决不敢渡江。如果你更能和我们合作，自安庆北上合肥，出凤阳，直捣津浦路，敌人便会闻风自溃。南京危险在什么地方呢？“

    唐生智此时已词穷理屈，但硬是说：”我把部队开到芜湖再说！“

    汪氏当即向谭延闿和孙科说：”组安先生和哲生兄，您二人能否和德邻兄到南京去一代趋呢？“

    谭延闿看了看孙科，说道：”哲生，还是我两人与德邻兄一道去吧！“

    说着，他们便吩咐副官收拾行李。并开来午饭，大家吃了就一同下山去九江，乘船东返。

    此次庐山之行，使我深深体会到，宁汉合作的症结在唐生智一人。汪兆铭已失去控制武汉方面的能力，无法驾驭坐拥重兵的唐生智。我因此想到蒋总司令下野这一着来得高明。原来蒋在下野前曾派褚民谊赴汉，那时他可能已得到情报，深知汪已失去了控制的能力，他如下野，武汉即失去”东征“藉口，则汪便可统驭全局，唐生智也失其并吞东南的机会。但是汪氏无兵，必要时仍要请蒋氏出山合作，以对付共同的敌人。待共同敌人除去，则蒋之去汪，实易如反掌了。所以汪，蒋的一离一合，在政治上手脆的运用，实极微妙。惟汪氏究系书生，手腕的运用尚有所为，有所不为；处人对事，也尚有妇人之仁。蒋则不然，渠生性阴狠，久染上海十里洋场黑社会中的恶习，遇事只顾目的，不择手段。其对汪氏若即若离的态度，呼之使来，挥之使去，玩弄于股掌之上，真使汪氏啼笑皆非而无如之何！蒋氏此次”下野“手法运用之妙，我不与唐生智一席辩论，实在不知其中的三昧。

    唐生智这次不度德、不量力的做法，实是野心太大，见识太小所致。等到我们后来讨唐之后，唐的部将叶琪、廖磊等将唐氏隐秘全部说出，才使我恍然大悟。原来唐生智曾利用蒋百里居间，与孙传芳勾结，意图夹攻我军于京、沪、杭三角地带。按唐氏计划，俟我军为彼等所败时，渠即可收编我军残部，然后再一举而灭孙传芳，北上统一中国。如是则蒋总司令在长沙检阅时堕马的预兆，及”顾老师“的预言，均将同时实现了。这种荒唐绝顶、背信弃义的梦想，也只有唐生智做得出来。嗣后龙潭之役，孙传芳主力为我军一举歼灭，唐生智闻孙军败讯，曾顿足叹息，痛骂孙传芳，说他不等唐军到达南京，便渡江发动攻势，妄图”先入关者为王“，故尔自招覆灭，祸有应得云。可见唐生智狼子野心，当时的阴谋是如何的可怕。孙传芳如真的等唐生智来会师，则北伐前途不堪设想了。

    后来谭延闿也向我说及唐生智的野心。他说唐在汉口时，反蒋最烈，曾向汪、谭申述，打到南京之后，他将拥汪为国府主席，谭为行政院长，以何键、程潜、鲁涤平分任安徽、江苏、浙江三省主席，他自已则担任北伐军总司令云云。谭延闿说到此处，频频摇头说：”唐生智那小子野心大得很呀！“


第三十六章：龙潭之战

    （一）

    谭延闿、孙科和我于八月二十三日黄昏，自九江乘”决川“舰下驶。舟行极速，次日天明已过芜湖江面。我便频频用望远镜窥探江北的动静。舟抵和县境兔耳矶时，我忽发规北岸江面，有帆船百数十只扬帆待驶，自望远镜中且可着出有大军分批上船，我心中颇为诧异。左右随行人员则说，这是我们自己的队伍，但是我身为指挥官，知道北岸并无我军、这显系欲人在企幽偷渡。

    当我们正在注视敌军行动时，长江中忽又出现一小轮船，逆流上驶，向我船迎面而来。船上且有人用喇叭筒夭呼问话，说：”你们是不是李总指挥的船？“我们的船上答话道：”是。“该船上又大呼说，陈总指挥在他们的船上，务请李总指挥停船一晤。

    听到他们的喊话，我知道来船便是陈调元，来打听我牯岭会商的消息。我立刻吩咐停船，我船的舵手乃在江面上兜一大圈，将船头掉向上流，逐渐与陈船靠拢。距离约数十公尺时，陈调元便站在甲板上，问我牯岭之行的经过。我没有回答，只用手招呼一下，全神仍注视江北。只见那百数十艘帆船已起描下驶，乘风破浪，向我们斜驶如飞而来。这批帆船原在我船上游约六、七百码的对岸。仗着水势，很快便与我船接近。用肉眼已可看得很清楚，每船所载的军队，二十、三十不等，分排而坐，头上戴着童子军式的军帽，须上系着白布带，显然是敌军无疑。说时迟，那时快，有一只敌船已逼近”决川“舰约二十公尺处，我站在甲板上，大声喊道：”你们是敌人，赶快缴械！“他们一声不响。等该船驶近”决川“舰七、八公尺时，忽有一连长模样的人，一跃而起，从船夫手中抢过一头有铁钩的竹篙，高高举起，想钩”决川“的船沿，同时叫：”冲锋！登船！“我见这帮敌人泯不畏死，情势又万分危急，便大声下令船上士兵说：”这是敌人，快开枪！“我船上原有携驳壳枪士兵一排，乃一齐举枪向敌人射击。舰上两生的排炮四门，和四生的旧炮一门，也同时开炮，向敌人船只轰击。陈调元船上的一连士兵旋亦开始射击。敌人不甘示弱，也频频开枪还击。此时风大浪急，敌船向我们一涌而来，真如蔽江蜉蝣。双方在短距离内隔船互射，烟雾迷漫，枪弹横飞。谭延闿、孙科和我，原来都在船侧走廊甲板上，这时乃避入舱房里面。孙科忙着觅地避弹，我和谭延闿则凭窗观战。只见敌船排山倒海而来，有的已向我船靠拢，船上士兵急急放枪，应接不暇。此时我们舱内有一副官也在凭窗射击，但是他枪法欠准，又无战场经验，心慌意乱，竟屡射不中。谭延闿说：”你把驳壳枪给我！“说着，便把枪拿过来，瞄准射击。谭氏少年时喜骑射，今虽年老，工夫仍在。敌人方靠近我船，未及攀登便中弹落水。迎面蜂涌而来之敌，竟被谭氏打得人仰船翻。

    邻船陈调元随带的一连士兵，均用手提机关枪，火力尤猛。敌军被击落水，逐浪浮沉，恍似浮鸥。也有敌军自己慌乱，致舟失平衡而阖船翻溺江中的。一时枪声劈拍，水花四溅，时值长江水涨季节，风摧浪卷，嘶号呼救之声，惨不忍闻。双方鏖战二十分钟，敌船百数十艘，有的折回北岸，有的顺流窜至南岸，而沉没水中的，也不下数十只之多。烟消雾散之后，船上恢复平静，一场激烈的水战才告结束。计此役敌人死的约二、三百人，伤者倍之。我船上也有数人受伤，惟尚无死亡。

    为顾虑敌人用大炮轰击，陈调元未过”决川“舰详谈。他只说，武汉军确有东下模样。我也告以谭、孙两委员己随我东来，同去南京。言毕，陈乃驶往芜湖，我轮也迳驶南京。

    陈调元抵芜湖后，果然接到唐生智的信。信中称陈为”老师“，大意说，生智已决定东下沪宁，”老师“如愿合作，则请为前锋，进袭南京，如不愿，也请将芜湖让开，莫阻唐军东下之路，以免误会而发生意外云云。

    陈氏接到此信，大惊失色，不知如何是好，渠既不愿与唐氏合作，又不敢单独与唐军作战，乃电南京军事委员会，请示应付方针。军委会即复电，如果唐军逼近芜湖，陈军即应向南撤退一日行程，取监视态度，避免与其冲突云。

    （二）

    我返抵南京之后，尚不及向中央报告庐山会议的经过，便用电话命令第十九军，说现有一部分敌人在大胜关兔耳矶一带渡江，着速派兵前往剿灭。旋又命令夏威，将现驻南京近郊的总预备队八个团，迅速东调，往乌龙山后方集结，准备应援守军，并告以短期内，敌人必在南京下游附近强行渡江。因根据我的判断，敌军在兔耳矶白日强渡，显系以声东击西手法，故布疑阵，吸引我军主力于长江上游，而渠则从下游乘虚渡江。我即将计就计，将我军主力调往下游，等他来自投罗网。

    命令下达的次日，便接到第十九军报告，兔耳矶渡江之敌已被肃清，缴枪数百枝，嗣后并无敌军企图续渡。此项报告益发证实我判断敌情的正确。当天午夜以后，乌龙山脚以东，原为第一军的防守区域，果然有敌军南渡登岸成功，向我乌龙山阵地夜袭。我军只注意江面对岸的敌人，初不料右翼友军阵地发生意外。我军仓促应战，战况激烈之至。乌龙山有炮台七座，竟被敌军冲陷其四，我军死守其余三座，以待拂晓，援兵到达时反攻。

    在战斗初起之时，我军不解何以敌人竟从友军方向而来，遂误以为第一军姚琮暂编师的叛变。因此时雾浓夜黑，既未见敌人渡江，也未闻友军防区内有枪声，而第一军防地中突有一支人马冲出，向我军袭击，非第一军叛变而何？

    战至天明，才发现敌人原为孙传芳的北军，同时八卦洲一带，江上船只来往如梭，乌龙山脚以东第一军第二十二师的防地已悉为敌有。事后查悉，才知第一军换防，原防军为新偏师，未等替换友军到达，便先行离去，而敌军适于此时此地偷渡，故鸡犬无声，便渡过南岸，时我友军已不知去向，而敌人援军大至，向我阵地冲击，势极猛烈。我军乃在夏威亲自督战之下，向敌逆袭。激战至午，卒将所失炮台全部夺回，并向东继续扫荡，在东部地区作拉锯战，才把栖霞山克复，交还第一军防守，第七军则回原防。

    孙传芳军向称能战，此次背水为阵，破釜沉舟，更具有进无退的决心，数度与我军肉搏，均被击退。惟此时我友军第二十二师的栖霞山主要阵地又被敌攻陷，第一军全师向南京后撤，敌军跟踪追击，绕出我军右侧，有包围我军之势。我见情况紧急，乃电令夏成自乌龙山阵地向东出击，夺回栖霞山一部分阵地。我军既出击，敌人即停止深入，全师回据栖霞，瞰射仰攻的我军。

    二十六日敌我在栖霞山麓一带高地反复冲杀一昼夜，双方寸土必争，敌军志在死守栖霞，我军则志在必得。第七军第一、三两师更有进无退。炮火弥漫，敌我尸体狼藉，山上树木几无全枝，真是崖裂土翻，天日变色。敌军抵抗的骁勇，与我军攻击的修烈，实为北伐史上所仅见。

    激战至二十七日清晨，栖霞山麓一带的高地悉为我攻克。残敌退据山顶，死守待援；我军乃将栖霞合围、继续仰攻。然坡峻岩高，我军攀登殊为不易，而残敌数千人，困兽犹斗，居高临下，枪炮齐施，加以擂木滚石，一时俱来。我军在李师长明瑞亲自率领之下，也攀藤附木，奋勇冲锋，绝不稍懈。此时据报，长江中适停泊有英国兵舰数艘，遥遥观战。见孙军退到绝顶，情势危殆，为图挽救孙军，竟不顾国际公法，悍然以十英时的巨炮，向半山我军轰击。一时炮声隆隆，烟雾蔽天，整个栖霞山均为烟雾所笼罩。山顶敌军视界不清，瞰射效力反而大减。李师长乃于烟幕中一哄而上，山巅敌军数千，悉数俯首成擒。帝国主义者原为助孙而来，结果适得其反，可谓心劳日拙了。

    栖霞山攻克之后，在鸟龙、栖霞一带渡江之敌，遂被全歼。我军也伤亡数千人，急待整顿休息。我遂令夏威全师撤返乌龙山原防，将栖霞防地再度交还第一军防守。是为栖霞山之战最惨烈的一役。

    （三）

    当栖霞争夺战正在激烈进行之时，我们得报，知龙潭已失守，镇江、高资之间，也有大批敌军南渡，高、镇、京、沪间的铁路及电讯交通俱已断绝。警报频传，因孙传芳此时已动员其所谓”五省联军“全部，号称十一师及六个混成旅之众，倾巢南犯。

    敌军南渡的主渡点在龙潭。开始渡河之前，先由上下游佯渡，以牵制我军。实施渡河时，却先由江北的通江集、望江亭等地向乌龙山东侧登陆，以牵制我左翼部队。然后突向栖霞山，龙潭等地强渡，占领各险要高地，以掩护后续部队登岸。

    因此，当我方乌龙山一部分炮台和栖霞山为敌所占时，龙潭也同时失守。所幸白崇禧在自沪返京途中，被阻于无锡、镇江之间，乃就地调集附近第一军各部向龙潭反攻，与我军呼应。形成对孙军东西夹攻之势。

    自崇禧之所以能在此紧急关头坐镇镇江，指挥反攻，其中有一段微妙经过，也可说是”无巧不成书“。

    先是，蒋总司令下野之后，胡汉民、吴敬恒等也先后去沪，南京方面惟剩何应钦、白崇禧、李烈钧和我等数人支撑残局。然此时军饷奇绌，三军嗷嗷，不可终日。所以当我于八月二十一日西去九江时，白崇禧则东往上海，其目的是向上海商界、金融界的巨子筹借若干军饷济急。因白氏曾驻沪相当时日，与若辈大亨尚薄有往还。惟此时革命军从津浦线上，与苏北运河流城败退不久，孙传芳向京、沪人民团体声言将往上海欢度中秋（九月十日）。商民闻讯，将信将疑。故白氏去沪筹款时，各金融巨子皆托词推委，一连两日，尚无结果。白氏原定于二十五日下午四时专车返京，卒因与商界集会，不能成行。斯时上海北站有煤车一列，原定俟白氏专车西开时随之跟进，现白既不能及时离沪，站长乃吩咐此煤车先发，这是五日午夜前的事。煤车去后约一小时，白氏专车也离沪西开。谁知此煤车刚过镇江便出轨，车翻人伤，因路轨已为孙传芳的便衣队所破坏。同时京、镇间的电讯也中断，渡江孙军已于二十六日清晨三时占领龙潭车站，京、沪交通全断，镇江附近也发现敌人。

    白崇禧得报，即停止前进，在无锡下车，电令驻京沪路东段的第一军第十四师师长卫立煌就近率部向龙潭反攻，同时电令正自常州开往杭州的第一军第二师刘峙，回师往援。卫立煌奉令后即率部赶往龙潭，于二十六日晨将敌人逐出龙潭站。惟敌人仍据守江边，掩护大军陆续渡江，向我反攻，我军渐有不支之势。白崇禧得讯，乃自无锡赶往镇江坐镇，并檄调驻沪杭路的第一军第一、第三、第二十一等师，星夜驰援。

    惟自蒋总司令下野之后，第一军各师均无斗志。闻蒋临去时，曾暗示各师”保存实力“，并将第一军大部调往沪杭路一带。今番京沪吃紧，白崇禧严令各师赴援之时，据说沪杭路上第一军各师、团长曾开秘密会议，讨论是否服从白参谋长命令。会中曾小有辩论，所幸其中多数人深明大义，以南京危在旦夕，决定服从指挥，向龙潭进兵。（此实为蒋总司令嫉忌白崇禧的又一原因，谁能指挥他的心腹军队，他就恨谁。）

    孰知援军未到，龙潭于八月二十八日晚再度失守。敌军攻势极猛，孙传芳已亲自渡江，到龙潭水泥厂坐镇，指挥督战。我军第二、第十四两师因众寡不敌，纷纷后撤，几至溃不成军。栖霞山也于是时为敌三度攻占。我方溃散部队糜集南京城外麒麟门一带，混乱不堪。敌人便衣队已在尧化门一带出现，南京闻风震动。政府机关、党部、报馆均纷纷将招牌取下，各人摒挡行李，准备向汤山方面逃避。南京城内一片混乱景象，人心惶惶，不可终日。尤其是谭延闿、孙科两先生，一夜电话数起，向我探询战局。谭氏曾惊慌地问我说：”德邻先生，你莫要把我们请到南京来当俘虏呀？“

    当夜，我便严令夏威督率所部，再度向栖霞山出击，限期夺回。我内心忖度，第一军的战斗力何以如此脆弱，实堪诧异。整夜焦急，不能成眠。翌日清晨，我一时心血来潮，乘车到第一路总指挥部去拜访何应钦。那时南京只有一条马路，其它街道都不能通汽车。我车抵该部巷口，忽然发现人声嘈杂，行李拥塞满巷，似乎正在作撤退的准备。第一路指挥部人员见我来了，均让路敬礼。我问道：”你们的总指挥呢？“他们齐声回答说：”在里面，在里面。“

    当我走进第一路总指挥部时，只见何应钦正在办公室内吩咐各参谋整理文件和行囊。

    ”何敬公！“我说，”为什么搬行李出发呢？“

    何应钦一抬头，看见是我，脸上即现出忸怩的样子，说道。”德公这样早，我原打算就到你那里去辞行，我要出城收容部队。“

    我说：”现在战局这样紧急，收容部队，应由师长负责，何须总指挥亲自出马？况且你行李都捆绑好了，集合巷里，这不是准备出发开拔了吗？“

    何说：”你看，我的军队不能打了，我怎么办呢？总司令下野之后，军心涣散，他们不打，我有什么办法？“

    我说：”首都存亡所系，你不能一走了事！“

    何说：”德邻兄，我的军队打不得了呀！你看栖霞山两得两失，还都是你的军队夺回来的！“

    我说：”敬公，你真要走，我可对你不客气了！“

    何见我辞色俱厉，连忙道：”你要我不走，我不走就是了。你要我怎么办？“

    我说：”你的军队不能打，让我的军队来打，好吗？我们生要生在一起，死也要死在一起。你绝不能离开南京！在这紧要关头，你一走，必然影响民心军心，南京就守不住了。……你快叫他们把东西搬回总指挥部来。“

    何便吩咐他的副官：”不走了，不走了。叫他们搬回来。“

    那些运输兵又急急忙忙地把行李担挑了回来。我与何应钦遂同车往军事委员会，与李烈钧等商讨指挥反攻的大计。

    此次我如去何的总指挥部迟三十分钟，他必已撤离南京，大局便不堪设想了。我平时极少往该部访何，有事只打电话，或在军委会见面。不意一时心血来潮，竟发生如此重大作用。

    抵达军委会后，何仍然说他的第一军打不得了。我请他把第一军暂时调离战场，让我第七军与第十九军，除留少数部队监视河面外，一齐向东出击。适此时白崇禧自镇江拍无线电报来，约我军迅速出击，夹攻孙军于龙潭。我便向何应钦说：”现在我七军、十九军子弹缺乏。出击之前，能否请你补充一点子弹呢？“因此时军委会在南京尚存有七九子弹七、八百万发，由何氏负责保管，须他下条子，才可领用。

    何说：”你要多少呢？“

    我说：”六十万发！“

    何氏皱皱眉头说：”德公，太多了。“

    我说：”你预备发给我多少呢？总是拿出去打敌人的啊！“

    何氏笑笑道：”我看，三十万发，三十万发。“

    ”好了，好了。“我说，”就是三十万发吧。“这时我心里实在觉得何应钦小气得可笑。南京战局紧张到如此程度，何氏自己也准备逃命了。我向他要六十万发子弹去打敌人，他还要讨价还价地给我三十万。何氏在军中，原有”何婆婆“之名，从这点小事上，也可看出何”婆婆“之所以为”何婆婆“了。

    先是，我军将栖霞山再度夺回后，仍交第一军防守。不久，栖霞又被敌军夺去，我遂令第七军与第十九军再向栖霞山进攻，并占领之，不必再交予第一军。同时以军委会名义电白崇禧，约定三十日东西两方同时向龙潭之敌反攻。

    计划既定，何应钦乃派员持军委会命令到南京城郊，制止第一军退却的部队。凡退下官兵已到麒麟门的，即在该地待命，不得入城，其尚在陆续退却中的，均各就现地停止。何总指挥并通令第一军，即刻准备反攻，渠本人且将亲赴前线指挥。号令一出，军心复振。各机关也暂停迁移，城内秩序，遂得安堵如常。

    当晚东线我方第一军的第一（王俊）、第三（顾祝同）、第二十一（陈诚）等师援军均已到达龙潭附近。三十日拂晓，我军三路全线反攻。第七军的第一、三两师和第十九军的第一、二两师在夏威和胡宗铎指挥之下，自栖霞山向东进攻。沿铁路及江边前进，目标为龙潭镇及青龙山、黄龙山的敌军阵地。何应钦则亲自指挥第一军的第二、第二十二、第十四师的一部，自东阳镇进发，会攻龙潭。

    此时敌军已渡江的部队，和栖霞山等地溃败之敌，都聚集在龙谭一隅。计其兵力，有孙传芳联军的第二、四、七、八、九、十、十一、十二、十三、十四等师，及第十五、二十七、二十九、补充第一各混成旅，约达六万余人。依据龙潭以西的黄龙山，以南的青龙山、虎头山，和东西的大石山、雷台山等险隘，编成坚固不拔的根据地，严阵以待，进可以攻，退可以守。孙传芳驻节水泥厂，亲自督战。其悍将李宝章、上官云相、梁鸿恩、崔锦桂、段承泽、郑俊彦等都在龙潭前线指挥。孙军官兵俱带数日干粮。船只在部队渡河后，悉数开往北岸，以示全军有进无退的决心。我国古代名将项羽的”破釜沉舟“，韩信的”背水为阵“等孤注一掷的战略，孙氏已并而有之。三军悬的以赴，志在必逞。故我军于三十日晨发动拂晓反攻时，敌军也全线逆袭。龙潭周围数十里地，炮火蔽夭，血肉模糊。战斗的惨烈，实为笔墨所难形容。激战终朝，敌军渐不支，乃退守山隘，我军乃逐渐形成三面合围之势。惟敌据山顽抗，深得瞰制之利，我军仰攻，死伤极大，尤以青龙、黄龙二山的争夺战，最为惨烈。我七军第一师损失尤大。然士气极旺，至下午三时，遂占领二山。敌军仓皇向江岸溃退，所有扼守山险的机枪百余挺，及山炮十多门俱不及携走，我军遂于午后五时克复龙潭。

    我军因连日奋战，均已疲惫不堪，乃在龙潭彻夜警戒，俾翌日拂晓再歼残敌。孰知三十一日清晨五时，我军正在部署追击，敌忽反攻，来势极为猛烈。情势险恶，较前尤甚，幸我军将士均极奋勇。何应钦、白崇禧均已抵达龙潭督战，卒将敌人攻势阻截，并向敌反攻。自晨至午，卒将敌军迫至长江南岸，包围缴械。孙传芳仓皇登上小汽艇逃命，仅以身免。到午后二时，不及渡江之敌，遂全部被俘。孙军此次倾巢南犯，血战七昼夜：至是终于全军覆没。

    计此役孙军渡江的不下六、七万人，除窜逸和伤亡溺毙者外，为我军所俘的约四万余人，缴枪三万余枝，炮数十门，高级军官，师、旅长等被擒的亦数十员。俘虏自龙潭押返南京明孝陵时，分四路纵队前进，排头已抵南京城郊，而排尾犹在龙潭，人数之众，可以想见。惟战后我军官兵疲乏已极，尚须担任警戒，故每一千俘虏仅持枪兵数名押送。既无火车输送，又无给养，途中食宿均随遇而安，致乘机逃遁的极多。抗战期中，前孙军第四师孙旅长曾在我五战区任少将高级参谋。我们谈到当年龙潭之战的往事。孙高参说，他那时与其他孙军师长均在龙潭被俘，惟在解赴南京途中逃脱云。

    此役我一、七、十九三军伤亡也达八千余人，敌人死亡当倍于我军，实我国内战史上罕有的剧战。

    综观此役我军虽获全胜，其得之于微妙的契机的，实有甚于作战的努力。第一，我自九江东返，如不在兔耳矶遇敌军偷渡，我便不会将八团预备队调往乌龙山后方集结，则敌军二十五日夜偷渡后，必能攻占乌龙山而直趋南京，则大局不堪设想了。

    第二，如白祟禧不因事去上海，则东线便无兵增援，更无人统一指挥。再者，如白崇禧返京的专车，不因金融界巨子的推宕观望而避开，则必陷入敌人便衣队的陷阱，白氏或因此而遭不测，则战局也不可收拾了。

    第三，二十九日晨，如我不因情绪紧张，心血来潮，亲往何应钦总指挥部探视，则何氏可能迳自向杭州方面撤退去了。何氏一走，不特第一军无法收束，第七、第十九军的士气亦将大受影响，南京秩序必愈陷于混乱，则大势也去了。有此三点的巧合，卒能使我军转败为胜，孙军一败涂地，虽云人事，岂非天命哉！


第三十七章：宁汉复合的困难与特委会的风波

    （一）

    龙潭之敌既为我全部消灭，江南遂无敌踪。九月一日我军更渡江追击。此时孙军残部已如惊弓之鸟，闻风溃退。江北浦口、扬州等要隘，一时俱克。我军复向苏北猛追，残敌望风披靡，已绝无卷土重来之力，江南遂安如磐石。

    惟此时西线忽告紧张，唐生智的”东征军“分江左、江右两路东下。江左军三十五军军长何健已于九月一日奉唐生智之命，出任”安徽省政府主席“，并委派各厅长。江右军刘兴所部第三十六军的前锋且已抵达当涂，距南京仅六十里。九月六日刘兴本人也进驻芜湖，简直有一举而下南京之势。

    唐生智本与孙传芳约定东西夹击我军，然后平分东南。惟唐氏暗怀鬼胎，拟俟我军败后，收编我残部，再消灭孙军。孰知孙传芳也是一代袅雄，深知唐氏意图，故仅借唐氏东下之势，牵制我军，不待唐军到达，便先期发动攻势。冀师”先入关者为王“的故事，独吞东南。我军如被消灭，则区区唐生智实不足道了。

    孙、唐两氏既同床异梦，遂为我军各个击破。孙军败后，军委会乃严令唐生智自安徽克日撤兵。惟唐氏于九月十一日曾亲赴芜湖视察，仍拟伺机而动。然此时我军新克强敌，士气正旺。六朝金粉，虽使唐胡子垂涎不止，然终不敢妄动。我们闻报，曾由何应钦、白崇禧、李烈钧和我联衔，电请渠来南京一晤，府氏也不愿东来。时我海军”决川“、”浚蜀“两舰，适在芜湖江面停泊，遂为唐氏胁迫强掳而去。

    南京国府的威胁既除，京沪路也完全修复，党中重要领袖乃仆仆于京、沪、汉之间，谋求宁汉复合、继续北伐的大计。我们在南京，更急电汪兆铭和汉方诸领袖，克日来宁，主持大政。

    当时我们在南京负责的军事首领，以及党中央无数忠实同志，都有一种相同的想法。我们认为宁、汉分立的症结所在便是共产党问题，今宁方既已”清党“，汉方也己”分共“，则宁、汉便应重归于好，合而为一。南京方面成立政府原是从权，今宁、汉合一，则应当仍以武汉的中央为正统。

    根据这种赤胆忠心的想法，所以我们欢迎武汉的国民政府汪主席早日东下，来南京办公，蒋总司令也应早日复职，继续领导北伐。我们的意见颇获当时党内忠贞之士，乃至全国人民的同情。李济深自广州且专为此事发出通电，力劝蒋、汪化除前嫌，继续合作，领导中央。

    我们这种想法，后来才逐渐发现太夭真和幼稚了。当时党内的重要领袖，如汪、蒋、胡等，及其私人的党羽与小政客等的想法，却和我们忠实同志们完全两样。他们对党国前途根本置之脑后，一切考虑纯以个人和小团体的政治前途为出发点。

    我党至此，非蒋、汪、胡三人赤诚合作，不足以谈复兴，但是他们三人相处有年，他们自己均深知他们三人绝无合作的可能，因此从未打算真正长期合作。偶尔合作，彼此都知是相互利用，得机则必然又来一个你死我活。

    但是当时使我们忠实党员们所最感痛苦的，便是他们三人的度量德性均不足以表率全党，领袖群伦，而使党员大众一致归心。

    汪兆铭的为人，堂堂一表，满腹诗书。言谈举止，风度翩翩，使人相对，如坐春风之中。初与接触，多为折服，故颇能号召一部分青年。然汪氏黔驴之技，亦止此而已。其真正的个性，则是热衷名利，领袖欲极强，遇事又躁急冲动。欲达目的，既不择手段，也不顾信义。每临大事，复举棋不稳，心志不定。此种心神，常在会议席上充分表现。汪氏每次主持重要会议时，神志多不安定，周身摆动，两手搓个不停，一反其平时雍容和穆的风度。再者，汪的处人，亦极虚伪。凡汪氏所不喜的人赴其寓所访问，汪氏亦均屈尊接见，娓娓倾谈，状至亲晤。然客甫出门，汪便立现不愉之色，顿足唾弃。转瞬之间，态度判若两人，凡此均足以表示汪的为人。

    所以吴敬恒曾骂汪是”伪君子“和”花瓶“，足见许多老同志也认为他不能负实际责任。总理在世时，汪总是受命出使四方，从未负过党政专责。但是汪氏却是个心比天高、热衷权利的人，中山逝世后，汪氏一意左倾，与蒋中正互为表里，不择手段地揽权夺位。谁知他的合作者蒋氏，也是个热衷权力不择手段的人。他二人各取得党权、军权之后，竟又短兵相接，火并起来，经历多次，汪氏自知非蒋的敌手。故此次我们诚心诚意地请他留在南京主持党政，他总以为沪、宁一带是蒋的老巢，上山则见虎，下泽则见蛇，断非彼久恋之乡。他如要掌握党政，必须回广东另起炉灶。这便是汪氏的基本观念，也是嗣后宁、汉不能合流的基本原因。

    蒋中正的为人，因其幼年混迹上海的黑社会，颇受其薰染。对同事，御部属，一以权诈为能事。在在均使贤者裹足，壮士离心，而攀龙附凤之徒则蚁附帷幕。因此，在蒋氏独断专行之下，终使一领导革命的政党，逐渐变为争权夺利的集团。此种转变，在清党后，已日益显着。惟当时我辈仍痴心妄想促成汪、蒋合作，完成国民革命，今日回思，实不胜其叹息耳。

    至于胡汉民，则确为一守正不阿、有为有守的君子。然胡氏的器量亦极狭隘。恃才傲物，言语尖刻，绝无物与民胞的政治家风度。当时党内自元老以至普通党员，没有人对展堂先生不表示尊敬，然也没有人觉得展堂先生足以为全党一致归心的领袖。因胡氏的天赋，为治世的循吏则有余，为乱世旋乾转坤的领袖却不足。

    在这种世局人事不调和的情况下，我们一心一意想把党务国政纳入正轨的同志，均左右失其依据，而有无能为力之感。偶有主张，均必然被卷入漩涡而无法自拔。甚至昔日并肩作战，出生入死的袍泽，如四、七两军，后来在广东亦竟至自相残杀，伤亡逾万，言之实深痛心。

    （二）

    汪兆铭在我们一再电促之下，终于九月五日偕徐谦、顾孟余、何香凝、陈公博、朱培德、程潜等自武汉抵达南京。我们赤诚地欢迎他从此长住南京，主持中枢大政。此时蒋总司令如即复职，则军政恢复统一，我们便可继续北伐，直捣北京。无奈汪氏心志不定，绝不愿在南京久住。

    再者，此时宁、汉破镜重圆，诚心为党为国的领袖们本当相容相让，才可化除前嫌，孰知一部分不识大体、甚或别有怀抱的党务负责人，竟于汪氏抵京之日，遍贴反汪标语，辞句极尽尖酸刻薄的能事。但是这些标语并无正式机关署名，事实上，仅是一些无头招贴。不幸汪氏正是一位极易冲动的人物，忍愤东来，其心本虚，一见这些招贴，不禁又肝火大动。

    在我们欢迎他的会议席上，汪氏便质问我说。”你们既然欢迎我到南京来，为什么又要贴标语骂我呢？“

    ”汪先生，“我说：”谁敢贴标语骂你呢？只是宁、汉刚恢复合作，局势尚未安定，一部分下级党员，不识大体，擅自贴出这些标语来——你看这些标语，不都是不署名的吗？“

    但是汪仍旧气愤不已。

    我又说：”汪先生，做个政治家，有人拥护，有人反对，总是难免的。你看美国选举总统时，不是也有人反对吗？我希望你能淡然处之，并长住中央，继续领导。“

    汪氏不论我如何的苦口婆心的劝告，也是不听。在南京稍一勾留，便迳往上海。汪氏一去，在南京的中央执监委，遂亦联袂去沪。谭延闿、孙科等且坚决邀我一同于九月九日乘京沪车去上海。一时冠盖云集，中央执监委，乃至西山会议派诸领袖齐集上海。九月十日乃由谭、孙、汪等出面邀请在沪各同志，在戈登路伍朝枢寓所开谈话会，交换全党大团结的意见。到会者计有：汪兆铭、谭延闿、孙科、李烈钧、李宗仁、程潜、张人杰、蔡元培、吴敬恒、李煜瀛、于右任、朱培德、杨树庄、伍朝枢、褚民谊、叶楚伧、邹鲁、张继、谢持、覃振、许崇智、王伯群、傅汝霖、甘乃光、居正、刘积学、缪斌等二十余人。可说是集党中各派领袖之大成。惟胡汉民、蒋中正二人，因与汪不洽，拒不出席。

    谈话会共开三夭，各方均甚融洽，无大辩论。会中一致决议于三个月之内举行本党三次全国代表大会，解决一切党内纠纷。在三全大会开会前，以各处代表合组的”特别委员会“为党的最高执行机关。同时宁、汉两中央政府亦合并改组，由”特委会“另行选举国府委员，并委派军事委员会暨各部部长。中央政治会议，则暂时撤销。

    九月十五日，互选结果，所有参预谈话会的各方代表均当选为特别委员会委员，或候补委员。其因故未及参加的党中重要领袖，蒋中正、胡汉民、李济深、白崇禧、何应钦、冯玉祥、阁锡山、唐生智等，亦均当选。

    九月十六日，复由特委会决议，改组宁、汉双方的国民政府，并于翌日通过国府委员四十六人，以谭延闿、胡汉民、蔡元培、李烈钧、江兆铭、于右任等人为常务委员，轮流担任主席。军事委员会也改组，蒋中正、李烈钧、李宗仁、白崇禧、冯玉祥、阎锡山、何应钦、程潜、朱培德等高级将领均当选。

    特委会的成立，就事论事，本是最适当的过渡时期的办法，暂时使各方有一团结的中心，以待三全大会的召集。所以我当时对”特别委员会“甚为拥护。

    在构成特委会的分子中，值得特别一提的，便是所谓”西山会议派“的一群元老，如：张继、林森、邹鲁、谢持、邓泽如、肖佛成等。这些都是总理同盟会时代的老同志，辛亥革命的元勋，在民国初年便享盛名。如张继在民元、二年间便任国会议长，名满全国。这批元老因不满于容共政策，在中央颇受左倾分子的排挤。到总理逝世后，党权入于汪、蒋二人之手。彼二人藉国际共产之助，对这批元老排斥尤力。张继等乃在北京西山碧云寺总理灵前集议，自成组织，以与广州的汪、蒋相对抗。是为”西山会议派“的由来。他们与汪、蒋表面上所争执的，是共产党问题。西山派坚决反共，而蒋、汪则实行容共。

    到宁汉分裂后，宁方亦已反共，惟蒋总司令对西山派公开诋毁攻讦，犹如往昔。有时在总理纪念周上，他简直把西山派骂得狗血喷头。

    我个人对西山派毫无恩怨之可言。因自北伐开始时，我便以纯军事人员自矢，服从命令，指挥作战。对政治既无兴趣，对党争尤感厌恶，因此对任何方面的政客都抱着”敬鬼神而远之“的态度。为避免引起不必要的误会，我对西山会议派也存着很大的戒心。当我们占领京、沪之初，即有人在我面前说刘峙是西山会议派。我说刘峙自北伐开始便一直在军中担任指挥，戎马倥偬，怎么会是西山会议派呢？那人说：”他的思想是西山会议派！“这一顶”莫须有“的思想帽子到处乱加，真使人有啼笑皆非之感。

    此次在上海，我第一次与”西山派“人士晤面。我发现他们都是一批年高德劭的老同志，为人正派，名利之心比较淡泊，颇有令人尊敬之处。这批元老对我个人素昧平生，然站在客观的立场，对我这样一位战绩辉煌而仍极守本分的将领，亦殊表敬爱之意，处处对我表示好感，存心拉拢。但我为避免党中误会，加以生性不喜与政客接近，对他们只是虚与委蛇，没有深一层的往还。其时外界不明底蕴，曾有我与西山派接近的传说。事实上，若辈存心拉拢我则有之，而我却绝对无心与西山派采取任何联络的。

    不过在特委会组织过程中，西山派分子大为活动也系事实。因特委会的组织，表面上是清党后的国民党各派大团结，西山派以其在党内的历史与资望，在此新的大团结形成之中，必然要取得重要位置。而汪、蒋二人原均是西山派的死敌，今西山派借清党机会卷土重来，则汪、蒋均不能坐视，自是必然的道理。

    以故在特委会成立后，西山派声势大张。原来希望在蒋中正下野后便可重操党权的汪兆铭，在特委会成立后，仅获一国府委员的空衔，而其昔日政敌，今均扶摇直上，重据要津，汪氏未免大失所望。他原为特委会的发起人之一，到特委会成立后，汪氏却一变而反对特委会。汪派人士也纷纷离开京、沪，汪兆铭、顾孟余等西去汉口，陈公博则南下广州。

    九月二十日，特委会所选的国府委员和军委会委员在京就职。而汪兆铭于九月二十一日抵达武汉，与唐生智组织武汉政治分会，竟宣布反对特委会。汪氏反对的呼声一出，原先便反对西山派的亲汪、亲蒋的各省党部，也纷纷声言反对特委会。特委会前途的荆棘，也就不言可知了。

    （三）

    在此党内纠纷无法解决之际，参加党争的人，大半只顾目的，不择手段。流风所及，国民道德，社会风气均蒙受极不良的影响，其中最显着的一个例子，便是上海流氓的社会地位的提高，终至与党国要人相颉颃。

    上海原是一五洋杂处的国际都市，将近百年的帝国主义者殖民地的统治，使其畸形发展成为一世界流氓、盗匪、娟妓和投机、冒险家的乐园。我国旧式社会中淳朴忠厚的民风固已一扫无遗，而西方民主、自由、法治的政体，以及活泼、积极的民风毫无所染。因此上海的租界遂成为一个流氓横行的社会。中国流氓作帝国主义者不法商人和官吏的鹰犬，对中国商民极尽其鱼肉之能事。

    民国二十年代，上海流氓分青、红两大帮，最有名的流氓头为杜月笙和黄金荣。他们在租界内倚靠洋人保护，包庇烟赌、盗匪、娟妓，无恶不作。以上海租界为巢穴，青、红两帮流氓的势力简直笼罩长江中、下游的所有码头。商民旅客畏之如蛇蝎。

    但是在军阀时代，这批黑社会的流氓们尚有一种自卑感，不敢与正人君子和士大夫明目张胆地称兄道弟。旧时代社会上的正当绅士官、商也羞与为伍。那时纵系贪赃枉法的军阀，也向不与流氓往还，他们还多少有点旧式士大夫的头巾气。卢永祥于民国十一年任上海护军使时，他的儿子卢筱嘉和黄金荣曾有一段趣事。

    相传卢筱嘉某次进租界看戏，见一女戏子色艺均佳，便大声喝采。筱嘉自以为是护军使的大少爷，向一个女戏子喝采，固为一极寻常的事。孰知他采声方息，身边便走来一矮胖的中年人，指着筱嘉厉声骂道：”你是什么人，敢在此放肆！“未等筱嘉回话，他劈劈拍拍便打了筱嘉几个耳光。筱嘉正待发作，招呼便衣卫士回打，他的随员连忙上前说：”大少爷，算了，算了。“筱嘉见势不妙，乃忍气吞声离开了。原来这个矮胖子便是大流氓头黄金荣，这女戏子就是他包起来的姘妇。慢说是护军使的少爷，就是护军使本人，也休想在租界内染指分毫。

    卢筱嘉受辱之后，只好匆忙逃回闸北华界。事过不久，黄金荣因朋友请酒，到了闸北。事为卢筱嘉所悉，乃派持枪卫士十余人，将黄金荣押至护军使署。卢大公子自设法庭，验明正身，令健壮卫士将黄金荣按倒在地，棍杠交加，一顿毒打，把黄金荣打得皮开肉绽，伏地惨号乞怜。打过之后，卢筱嘉才叫卫兵把他放出去。此时黄金荣已不能行走，从护军署爬了出来，幸免于死。

    黄金荣被打的消息一出，人心大快。因黄党流氓在上海一带作奸犯科，欺压善良，商民衔之入骨，而莫奈他何。今番遭此毒打，实罪有应得。此一消息，当时曾哄传国内。我们广西方面自上海回来的人，都津津乐道，引为快事。此事足征军阀时代，官方尚不屑与流氓往还，黄金荣还可随时被抓来打屁股！

    后来蒋中正回到上海，流氓们的社会地位便上涨了。蒋氏于民初不遇时，曾列名黑社会，加入青帮。因其加入得迟，故”辈份“不高，上海甚多老流氓还是他的”长辈“。今番蒋氏衣锦荣归，贵为革命军总司令，他以前的”阿兄“、”阿弟“们，自然都难免有”鸡犬升夭“之感。十六年夏初清党之时，蒋便利用他们以前的关系，由青、红帮流氓头代为组织工人，对付租界内的共产党。事实上，那时清党的主力还是军队，得力于流氓的究竟不多。不过他们自以为与蒋有旧，于清党更有微劳，遂居然以绅士姿态出现，周旋于党国要人之间。而我党中枢领袖，不自觉其在政府中地位的尊严，竟与这批流氓称兄道弟，不以为耻。官箴全失，斯文扫地，以视北洋军阀，犹等而下之，实堪浩叹！

    我初到上海时，杜月笙、黄金荣竟然也来拜候。我一概回绝，未许入见。龙潭战后，我又因公去沪，杜、黄二人曾两度联衔请宴。我均置之不理，也未向其说明理由。我自思身为国府委员及革命军高级指挥官，忝统数十万将士，国家名器所关，何可与这批作奸犯科的黑社会中的流氓为伍。

    一日，我因事去见当时的国府主帝胡汉民。见胡氏办公桌上有杜、黄联衔的请柬一张，我不免诧异地问道：”展堂先生，杜月笙和黄金荣居然也来请你吃饭吗？“

    胡氏说：”敷衍敷衍他们。“

    我说：”你真去吗？“

    ”我去的。“胡沉默了半响。又说：”上海是他们的势力范围，不好得罪他们。“

    胡氏这句话真使我冷了半截。我又问：”胡先生，难道你竟要我们的革命政府向黑社会的恶势力低头吗了“

    胡说：”不过他们对我们的清党运动，多少也有点功劳！“

    我对胡氏的态度真感觉失望之至。胡公此时身为国府主席，竟不顾国家元首之尊而迁就事实，可叹孰甚。

    胡汉民见我态度迟疑，便劝我道：”他们最近几次请客，你都没有到。我看你也太认真。在上海这种环境里，我们应该敷衍敷衍他们，免得让他们给别人利用了。“

    胡氏的解释真使我不寒而栗！我们革命政府的作风，竟军阀之不如！

    其后，杜、黄又联名请客，胡氏在赴宴时，特地叫人打电话给我，说：”胡先生己去了，请你务必就去。“我不得已，也只好乘车前去。我车到之时，中门大开，杜、黄二人均在门外迎接，执礼甚恭。他们大概认为我居然肯来，是件很难得的事。我走进餐厅，见瘦削的胡汉民，戴着眼镜，坐在上一首。我立刻想到胡先生是国民政府主席，而请客的主人却是一群大流氓，我心头真有说不出的感觉。

    这是我和杜月笙、黄金荣第一次见面。杜氏瘦长，黄氏矮胖。表面看来，二人均是守本份的人，不象个流氓头。据说他们在他们自己的流氓社会里，很讲义气，爱打抱不平，是所谓”盗亦有道“。嗣后他们曾特地来拜看我两次。他们知识甚低，说不出什么来，一口上海土话，我也不大听得懂。二人稍坐即辞去，我们遂未再见面。


第三十八章：唐生智、张发奎之异动

    （一）

    当上海方面正在商讨组织特别委员会之时，武汉方面的唐生智仍在蠢蠢思动。因自南昌共产党八月一日暴动之后，张发奎以追击贺、叶为名，已将其第二方面军（原第四军扩充）悉数开往广东，两湖遂变成唐生智的势力范围。嗣后，唐又乘我与孙传芳交兵，取得安徽地盘。所以当特委会所选的国民政府于九月二十日在南京成立时，唐生智已坐拥两湖、安徽三省，声势显赫。国民政府一再电令其自安微撤兵，唐皆抗不从命。

    到了九月二十一日汪兆铭返汉组织其”武汉政治分会“，唐生智更是如虎添翼，并假借”护党“之名，通电反对特别委员会，否认南京中央政府。其时唐生智入党尚不足一年有半，便以”护党“自诩，亦殊为滑稽。

    南京国民政府在谭延闿领导之下，对唐均极愤慨，一致主张讨伐，其中尤以程潜、谭延闿、孙科等为激烈。那时唐派叶琪为代表来南京，声言渠绝不放弃安徽。叶琪为我辈老友，来京后住在夏威家中，和我们不断磋商。我告诉叶琪说，南京中央对唐生智的跋扈极为不满，唐生智如不让出安徽，兵争将所难免。叶说，唐总司令最多只答应让出芜湖，渠绝不放弃安庆，因为何键已出任安徽省主席，省政府在安庆办公已久，南京政府如坚持收复安徽，唐总司令将不惜以武力周旋云云。

    事态发展至此，用兵已成必然的趋势，因唐生智的蛮横已引起公愤，中枢党政军领袖一致主张讨伐。十月中旬国民政府乃密令军委会组织”西征军“，讨伐唐生智。

    溯自唐生智加入革命以来，国民政府待他不为不厚。孰知渠一旦羽毛丰满，竟得意忘形，不特不饮水思源，且图利用党中矛盾而逞其私欲。在渠私心妄想之中，如我等老辈不除，则渠必将久居人下，永无唯我独尊之望。先是，当我军于十五年底抵达武汉之时，唐生智即戏呼我们自两广来的革命军人为”老长毛“。因从前洪杨革命金田起义时的老辈太平军，也有这样的称呼；而两湖、三江一带的附义者，则为”新长毛“。唐氏显然以”新长毛“自居了。嗣后宁汉分裂，唐生智预备”东征“时，即时常以”打倒老长毛“来鼓励其部属。在他看来，”老长毛“一旦打倒，唐氏便可唯我独尊，而其部属也均将”鸡犬升天“。无奈生智野心虽大，而见识德望不足。在武汉时，自恃坐拥重兵，气焰咄咄逼人，武汉党政军重要领袖，对唐均侧目而视，口虽不言，心实非之。唐氏固亦深知武汉方面的”老长毛“对渠不满，竟一不做二不休，秘密和孙传芳勾结，倒行逆施，达于极点。孙军龙潭败后，我方所获敌军秘密文件中，都载有”友军唐生智部自上游夹击南京“字样。所以现在国民政府决定讨伐，实在是唐生智自召覆灭。

    十月十九日国民政府正式决定讨伐唐氏，我遂受命为西征军总指挥，白崇禧为第三路军前敌总指挥，分三路向武汉进兵。三路军所辖番号暨进兵路线，略如下：

    西征军总指挥：李宗仁

    第三路总指挥：李宗仁（兼）

    第七军军长：夏威

    第十九军军长：胡宗铎

    第三十七军军长：陈调元

    第四路总指挥：程潜

    第六军军长：程潜（兼）

    第十三军军长：陈嘉佑

    第四十四军军长：叶开鑫

    第五路总指挥：朱培德

    第三军军长：王均

    第九军军长：金汉鼎

    航空队司令官：张静愚、曹宝清（副）

    第二舰队司令：陈绍宽

    楚有舰、楚同舰、永健舰、永绩舰、江贞舰

    除以上战斗序列之外，冯玉祥亦奉命派樊钟秀、方振武、吴新田向鄂北挺进，中央并密令驻宜昌的第二军军长鲁涤平，湘、黔边境的黔军师长李樊，两广的黄绍竑、范石生、方鼎英、李福林各军，及湖北省防军相机出动袭击。因战事迅速结束，故上述军队未及参预战斗。

    此时唐生智部也很强大，所辖计有第八军（军长李品仙）、第三十五军（何键）、第三十六军（刘兴）、第十八军（叶琪）、第十九军（高桂滋）、第三十军（赵振国）、暂编第五军（庞炳勋），以及十个暂编师，总计有兵力十余万人，颇堪一战。所以军委会所订西征第一期作战方略，拟先肃清皖境之敌，陈调元的第三十七军占领皖西后，即停止西进，担任警戒皖北任务，然后协同上游各军，会攻武汉，肃清两湖。

    我方计划既定，三路大军乃于十月中旬发动。第三路军奉令沿长江北岸西进，扫荡盘据西梁山、巢县、合肥、舒城一带之敌，进占安庆。第四路军则沿长江南岸，扫荡芜湖、湾址、大通、贵池一带之敌，进占东流、秋浦。第五路则以主力集结九江、湖口，阻绝汉、皖交通，相机截击西退之敌，并以一部沿萍株路威胁长沙。惟朱培德的第五路军因受汪兆铭的影响，态度暖昧，唐军乃得安全撤退，祗三、四两路大军向指定地点集中，此是后话。

    时唐生智的代表叶琪仍住在第七军军长夏威家中，毫不知情。我对夏威说：”你可别把军事机密泄漏给叶琪呀！“夏威笑道：”这种军国大事如何能泄露呢？“所以夏威和叶琪仍终日游山玩水，若无其事。

    最后，叶琪看出真相，知我军已发动西征，不觉勃然大怒，说不应该瞒着他。他并根据中国”两军交战，不斩来使“的传统，要求立刻回武汉。我们也不强留，遂送他到下关，搭外国轮船上驶，回部队指挥堵截我军。我也于同日乘轮西上，指挥部队出击。彼此握手言别，明知即将在战场上拔刀相见，所以江干送别，也颇富浪漫滑稽的意味。

    我军三、四两路沿大江两岸齐头并进，海军则溯江而上，所向势如破竹。唐军士气沮丧，不堪一击。十月二十五日我军克安庆，敌军第三十五、三十六两军狼狈西窜，敌十九军则被我俘缴殆尽。我乃于十月二十六日乘舰到安庆，指挥追击。

    这时据报，敌三十五、三十六两军已退据广济、武穴之线。武汉唐军也逐渐向东线增加，似有在鄂东地区与我军一决雌雄的模样。

    我到安庆后，即拟定第二期进攻武汉计划。决以第三路的第十九、第七、第四十四等军，分途自大湖、潜山、安庆、舒城、望江等据点向西追击。第四路则自秋浦、东流一带乘轮往九江，自赣北向湘、赣边境截断武长路，再北上攻武昌。

    第二期攻势于十一月初旬发动。我军攻击前进，敌军则节节后退。在广济附近，敌曾一度强烈抵抗，但旋即溃败。十一月八日我再破敌于蕲春，九日进抵兰溪附近时，敌军第三十六军曾作困兽之斗，抵抗极烈，与我军相持一昼夜，卒被击破。我军俘获敌军官兵数千人，枪三千余枝。我方第十九军也死伤八百余人，为西征中的第一恶战。这时，长江南岸我军也节节推进，未遭强烈抵抗。

    蕲春、兰溪激战后，敌军向西逃窜，已溃不成军，再无抵抗能力。且冯玉样也派所部方振武，樊钟秀、吴新田向鄂北挺进。唐生智见士无斗志，武汉已成四面楚歌之势，乃在汉口召集师长以上将领会议，商讨善后方针，渠表示决心下野，基本部队则退守湘境，徐图再举。遂于十一月十一日通电去职，并以巨金收买日本军舰，东驶出国。所部分水陆向岳州撤退。唐氏此一措置，不失为明智之举，地方幸免糜烂。我海军乃于十一月十四日进泊武汉。我第三路的第七、第十九两军也于十五日先后到达汉口；旋第四路的第四十四军则进克武昌，第六军也克咸宁，第十三军克通山、崇旧，均停止待命。

    我军此次向鄂进兵之速，第十九军胡宗铎部实功不可没。胡部多鄂人，久戍思归，故作战格外勇猛。据说，唐生智在下野前，曾拟调其精锐第八军第一师张国威部死守汉口外围，以掩护大军撤退。惟张师长见大势已去，死守无益，故反劝唐氏迅速撤退为愈，唐颇为不怿。后竟将张氏在其私宅勒毙以泄愤。此举充分表现出唐生智性格的毒辣。嗣后，据目击此事的唐部军、师长李品仙、廖磊等告我，其故事的惨毒，实令人昨舌。

    原来唐生智在决定下野时，曾数度召集各军、师长在其私宅会议。最后一次会毕，各将领正纷纷下楼，唐氏忽对张国威说：”张师长你留一下，我有话跟你说！“张氏遂遵命留下。到其他将领均已走出大门不远时，唐又告诉张说：”没什么事了，你走吧！“张遂一人单独走向楼梯，刚到楼梯口，唐生智的弟弟唐生明忽率士兵数人，拿了一根麻绳，自张氏身边出现。不由分说，便将绳子向张国威颈上一套。张氏知情不妙，乃大力挣扎，然终被按倒地上。张氏在地上大呼：”唐总司令饶命呀……“这时，李品仙等离去不远，闻声急忙回头探视，只见张师长已被勒毙地上，惨不忍睹。李品仙等后来和我谈及此事，犹摇头叹息，似乎余悸尚存。

    唐生智通电去职时，我正自安庆乘舰西上。在马当附近，见日舰两艘疾驶而下，初不知唐生智即在其中。我于十一月中旬抵达武汉。时唐氏旧部均已退入湖南，李品仙部第八军暨叶琪部第十八军布防汩罗河，守长沙。何健、刘兴的第三十五、三十六两军则守岳州，与我军相持。适此时京、沪方面，中央领袖人物汪兆铭、蒋中正、胡汉民等，均在上海集议召开四中全会预备会，解决党内纠纷。同时何应钦在津浦路上，与直鲁军鏖战亦烈，南京军委会亟需有人坐镇，主持各项要务。再者，广州方面于十一月十七日忽又发生张发奎的叛变，事态正逐日扩大，全国哗然。因此，我遂和程潜计议，委第十九军军长胡宗铎为”武汉卫戍司令“，监视湘境内唐军残部的行动，一面派员入湘，劝唐部归顺中央。西征军事至此遂暂告一段落。十一月下旬我和程潜、白崇禧乃联袂返京，听候中央计划解决张发奎的叛变。

    （二）

    民国十六年十一月十七日张发奎部在广州的叛乱（嗣后又引起十二月十一日共产党在广州的暴动〕，可能系汪兆铭、张发奎二人经过长期缜密计划而后发动的。

    当唐生智七月间发动”东征“时，张发奎实已面从心违，汪兆铭也深知唐生智终非囊中物，不可久恃。汪、张二人似已有秘密计划，转返广东革命据根地，然后再卷土重来。适贺龙、叶挺、朱德三人各率所部于八月一日在南昌叛变，张发奎遂在九江以追剿叛军为名，全军南撤。惟贺、叶等叛军于八月八日抵达赣南抚州，有窜入粤东模样时，张发奎便停止追击，并取道新淦、吉安、泰和、赣州、南安、南雄、始兴、韶关迳向广州前进。会贺、叶南下，潮、梅吃紧，广州第八路军总指挥李济深乃派前第四军副军长陈可钰，迎张于途，嘱其向东江尾追贺、叶，与两广部队夹击叛军。张发奎坚不从命。李济深不得已，乃檄调驻广西的第十五军（原七军留守部队改编）兼程赶往粤东，与第八路军的陈济棠等会剿叛军。在李济深、黄绍竑二人亲自指挥之下，数度血战，卒将叛军消灭，贺、叶自汕头乘俄舰秘密出国。朱德则率残部回窜江西边地，为范石生所收编，粤东共患始平。

    谁知正值李、黄会剿共军胜利时，张发奎、黄琪翔等部率其第二方面军数万人，乘间于九月下旬进入广州，加以盘据，并散发充满火药气味的回粤宣言，公开攻讦南京国民政府，并扬言打倒一切”篡窃党权“的分子。一时不满意南京中央的党人，如陈公博等，均纷纷南下入粤。汪兆铭也于十月二十九日自上海返抵广州。

    先是，汪兆铭既已赞成组织特别委员会，其后又反悔食言，于九月二十一日自南京到汉口，策动唐生智反对特别委员会。汪到了汉口，见唐生智别有怀抱，而南京中央政府己决定讨唐，且张发奎也已进入广州，汪氏乃于十月二十四日自武汉抵沪。翌日便搭轮南下，于十月二十九日抵广州，与张发奎合流。汪氏抵穗之日，即在葵园官邸召集南下中央委员陈公博、何香凝等开会，谋在广州设立中央执监委员会，与南京的国民政府相对抗。

    此时南京中央政府谭延闿、孙科等，屡电汪氏，恳其克日来京，召集四中全会，解决党内问题，均为汪氏所拒。因汪那时正在计划以武力统一两广，作为政治资本。然欲统一两广，则首先须铲除李济深、黄绍竑二人。惟李济深德望素着，张发奎、黄琪翔等中、上级干部，均其多年部曲，颇难遽下毒手，加以翦除。汪、张二人乃决定先用权术，将李济深骗离广州，并将黄绍竑骗来广州，加以逮捕、枪杀。李、黄二人一除，则以汪兆铭、张发奎的资望与历史相号召，两广可传檄而定。有两广作基础，前途便大有可为了。这个如意算盘，也可谓极阴险毒辣的能事了。

    汪、张计划既定，适蒋中正于十一月十日自日本返国到沪，来电请汪北上，会商党事。（当特委会成立之初，汪氏自汉东下时，曾电蒋求一晤，为蒋所峻拒，今蒋氏自日返国，反而移樽就教。其前据后恭，曲折奥妙的手腕，实一言难尽。）会南京方面谭、孙等再度致电汪氏，主张在沪召开四中全会预备会，商讨召集四中全会及停止特委会各问题。

    这两项邀请，对汪说来可谓适逢其会。汪氏乃于十一月初旬电邀黄绍竑自南宁来广州一晤，并商谈李济深一同赴沪，参加四中全会预备会。李、黄二人固不知汪氏笑里藏刀，其后别有文章在也。黄绍沈遂于十一月十五日中午自南宁应召抵穗。当即往葵园谒汪，适汪与李济深正整装待发，彼此匆匆略谈数语，汪、李便联袂乘轮去沪。

    黄尚拟于翌日与张发奎聚晤，孰知夜十一时半，广东财政厅长黄的老友冯祝万匆匆亲来黄氏寓所告密，谓夜半将有兵变，嘱黄速避。绍竑得报，连夜化装潜出寓所。未几，全市即枪声大作，街头巷尾贴满”打倒黄绍竑，实现汪主席救党主张“的一类标语。李济深的公馆也于同时被缴械劫掠。叛军包围黄氏寓所及其他军政机关，搜捕黄绍竑甚急。黄氏乃潜上一粤港轮船，终于逃出广州。

    张发奎在广州叛变的消息一出，全党大哗。李济深在上海至是始知受骗，乃呈请中央剿办张发奎、黄琪翔，并痛斥汪兆铭。而张、黄二人乃一不做二不休，竟将其第二方面军的精锐溯西江入桂，拟一举戡平广西，实现其统一两广的计划。黄绍竑此时已潜行返桂，指挥第十五军集中梧州，筹谋抵抗。双方虽尚未短兵相接，惟剑拔弩张，大战迫在眉睫。

    孰知正当第四军悉数西调，广州空虚之时，前第四军将领共产党人叶挺偕着名共党首领张大雷、彭湃等潜返广州。利用原赤色工会作基础，勾结第四军参谋长共产党员叶剑英，利用苏俄领事馆的掩护与接济，煽动第四军的教导团和警卫团叛变（该两团干部多系共产党分子），改称”红军“，以叶挺为总司令，于十二月十一日实行全市大暴动。

    共产党此次暴动，可说是毫无理性，烧杀之惨，实无前例。全市火光烛天，尸体狼藉。市民均被迫以红巾系颈，表示拥护红军，否则格杀勿论。张发奎匆忙潜往肇庆，急令黄琪翔回师平乱，黄氏乃率部返穗。张、黄二人以共党在后方捣乱，破坏其统一两广的大计，愤恨之余，遂也恣意杀戮。下令凡见颈系红巾的，即格杀勿论。人民分不出孰为红军，孰为第四军，只知有红巾亦死，无红巾亦死。一时广州全市鬼哭神嚎，无辜人民被杀的不计其数。大火数日不绝，精华悉被焚毁，实为民国成立以来鲜有的浩劫。

    广州暴动后，全国舆论大哗，粤人身受切肤之痛，群起吁请讨伐，张发奎、黄琪翔固罪不容逭，而汪兆铭尤为众矢之的。李济深以被骗离粤，积愤尤多，乃急电在东江的陈济棠、徐景唐、钱大钧等，和在闽的第十一军蒋光鼐部，在桂的第十五军，分路向广州出击。张发奎、黄琪翔知众怒难犯，大势已去，均通电离职。由朱晖日继任第四军军长，率部离穗，向东北方面撤退，与粤、桂进剿各军大战于五华、岐岭等地。战斗的惨烈，为北伐诸役中所鲜有，双方共死伤万余人。第四军勇将许志锐战死，黄镇球受伤。昔为比肩作战，同生共死的袍泽，此次竟自相砍杀，一至于此，言之实堪痛心。

    汪兆铭此时自知不能见谅于党内同志，乃于张、黄叛变时，竭力鼓吹，促使蒋中正复职。在汪氏看来，反对南京中央政府，蒋实与渠利害一致，休戚相关，如果汪、蒋合作的局面实现，必能左右大局，重握党权。到了广州暴动之后，汪氏受各方攻击益烈，乃一意拥蒋以自救。惟全党上下攻击汪氏，并不因此稍懈。汪氏自知无地容身，乃于十二月十五日宣言引退出国，旋即离沪赴法。汪氏一去，党争顿失一巨擘，大局乃急转直下，呈现一新局面。


第三十九章：重建中枢、绥靖两湖

    （一）

    汪兆铭的再度下野，虽为促成蒋中正复职的重要原因之一，然蒋氏这次访日归来，传闻携有日本政府秘密借款，资本雄厚。复职实系必然趋势，毋待汪的下野而后定的。

    据说，蒋先生在日住于黑龙会首领头山满家中，利用头山氏在日本军、政两界中的潜势力，以游说日本朝野。嗣后复因头山满介绍，与日本首相田中义一，陆军大臣向川义则，参谋总长金井范三，及参谋次长南次郎，都有秘密商谈。始终参与其事的日方要角，为田中义一的心腹——南次郎。商谈的内容，据日本少壮军人透露的秘密报导，约为：（一）蒋氏承认日本在满洲有特殊权益，履行中山先生早年对日本的诺言（据日本传说，中山在辛亥前，曾以”满洲特殊权利“作为日本援助中国革命的交换条件）。（二）蒋决反共到底。（三）日本支持蒋政权。（四）日本借予蒋氏四千万日元，以助蒋安定中国后，中、日两国进行经济合作等项。密约共两份，蒋、日双方各持一份，以为后日交涉的张本。签署既毕，蒋先生遂挟巨资返国，以图东山再起。

    惟蒋氏的手腕也很灵活，渠出让”满洲“权益，系以”统一中国“为先决条件。嗣后直至”九一八“事变时止，中国迄未”统一“，故蒋氏有所藉口，不履行其个人诺言。而日本官方也因此密约系由少数个人所签订，未便予以公布。蒋氏既自食其言，日本政府也”哑子吃黄连“，有苦说不出。到”九一八“前夕，日本少壮军人积愤已深，蒋氏如再推宕，少数不更事的军人可能公布此蒋、日秘件。日内阁为检讨对华全盘政策，曾召集所谓”东方会议“以胁蒋。蒋不得已，乃允日人派代表来南京秘商，惟事先声言，渠所持的文件已在上海遗失，嘱日方将所签原件携来。

    民国十八年十月，日本政府乃特派驻华公使佐分利贞男为专使，来华与蒋秘商有关满、蒙事项。佐分利贞男一行于十月四日抵达上海。蒋乃令上海市长竭力招待，网罗上海的交际名花，举行大规模酒会。日专使一行喝得酩酊大醉，然后搭坐挂车晋京。车行至中途，所有日人均烂醉如泥，南京特务，乃乘机将此秘件窃去。

    翌晨，日使一行酒醉醒来，到日使馆整理行装，拟拜晤蒋氏时，才发现此密件已不翼而飞，未免大惊失色，然又不敢声张。与蒋晤谈数日，自然毫无结果。佐分利贞男于十一月二十九日返日，自觉无面目见人，未几，遂于箱根温泉旅邸吞枪自裁。日本政界曾为此起一小风波，因佐分利贞男无故自杀，群疑莫释，知其内幕的，口虽不能明言，然内心的愤懑实不能自抑，而见之于言辞。这一内幕才逐渐为外人所知。

    这故事虽系传闻，而日本军人却言之凿凿，似确有其事。再者，蒋氏于民国十六年在日时，确曾与田中及南次郎等会谈。会谈内容如何，蒋先生讳莫如深，也是事实。再证之以北伐完成后，蒋氏不断制造内战，以及养痈贻患，任令赣南共产党坐大的情形。似均在制造”中国尚未统一“的藉口，以抵制日人的要挟。凡此种种迹象，对上述传闻俱不无蛛丝马迹可寻。

    在”九一八“事变后，全国民气沸腾，各地学校罢课，要求中央出师抗日，是时两广民气尤为激昂，户西省府并密令民众团体，组织纠察队彻查日货，雷厉风行。日政府希图缓和两广民情，曾派大批文武官员及民众代表来两广活动，藉资联络感情，并劝诱两广当局效法中央，阻止民众的过激排日行动。值此时期，我在广州私宅接见这批日籍访客，先后不下百余人之多。接谈之下，我力辟日木侵华政策的错误，希其改正。

    那些日本访客听了我的分析，都很动容，唯土肥原贤二少将和合湾司令官松井石根中将的态度，极为倔强。他二人强辩说，沈阳事变时，日本关东军司令本庄繁，固处置失当，但是你们的委员长对我们日本人也太无信无义了。我们当即追问，我们的委员长究竟有什么地方对日本无信无义，以致激起他们对中国动武呢？我愿闻其详！然土肥原与松井二人坚不吐实，似颇有难言之隐。

    嗣后，我便根据此一线索，嘱我方谍报人员及与日方接近的友人，多方自日本少壮军人集团中设法探听，才获得如上的情报。事虽迹近荒诞，然证之以蒋先生在”九一八“前，对内对外扑朔迷离的作风，实难断言此事的必无。

    （二）

    蒋先生自日返国后，遂一意与汪言归于好。蒋既有意负荆，汪更无心拒客，双方都已半推半就，共产党十二月十一日广州暴动后，汪曾腆然公开宣言，吁请蒋同志复职，领导中枢，渠本人则从旁消极协助云云。汪氏的话一出，蒋的复职几成定局，而攀龙附凤之徒，乃乘机堆毂，上海四中全会的预备会遂正式通过请蒋氏复总司令职的议案。蒋氏本已有”别人不请我自来“的腹稿，一月九日乃在南京正式宣言复任国民革命军总司令职。

    在蒋总司令复职的酝酿中，外界传闻，白祟禧和我曾有反对的表示。此种谣言，可说是毫无根据的揣度之辞。在两广统一，出师北伐之初，我们以一股革命热忱，服从中枢，拥护胡、汪、蒋的领导，完成革命大业，可说是出于赤诚。到了共事日久，发现他们彼此之间，勾心斗角，争权夺利，置国家利益于脑后的作为，始则忧虑，继则惋惜，终则傍徨。试想历年以来，数万将士断头流血，肝脑徐地，所换得的，徒为若辈植党营私、揽权窃位的资本，宁不令人痛心。故对汪、蒋的作风，心至不悦则有之。至于蒋总司令复职与否，权在中央执监委员会，我等统兵将领惟当服从中枢决策。且蒋先生的复职也断不会因我等反对而中止，我们心纵不悦，也雅不愿作徒招反感而于事无补的笨事的。

    不过蒋先生于十二月一日在沪与宋美龄女士结婚之前，特于报章发表声明，其内容大略是说，他与毛氏、姚氏、陈氏的结合，并无婚约，从今起断绝一切关系。并申述他以前的革命是假的，今与宋女士结婚后，才是真正开始革命工作云云。（此谈话的原来措辞可能较报纸所载为委婉。）蒋、宋结婚时，我已由武汉乘轮东下，正在赴沪途中。当时阅报及此，我心中有无限的感慨。自思我们革命军全体将士在蒋总司令领导之下，打了一年多的仗，死伤数万人，难道都为”假“革命而牺牲？我们此后再追随蒋总司令，冒锋镝矢石，去”真“革命，也岂视一女子为转移？内心悒悒不乐之下，我遂决定不送婚礼。殊不知党、政、军各政要均奉赠厚礼，即与蒋先生最为格格不入的程潜，也未能免俗。唯我一人，始终未送礼物。当时年轻，阅世未深，颇易任性，今日思之，也觉毋乃过分些吧。

    蒋、宋婚礼的次日，我偕内子到达上海。蒋先生知道我们抵沪，当晚即送来请吃饭的帖子，三日下午七时，我和内子乘汽车去谒见蒋先生夫妇于其住宅，也照例说几句道喜吉利话。只见满客厅都是各界赠送的丰厚礼物，琳琅灿烂，光耀照人，睹此情景，我反觉此心坦然，毫不感到难为情。蒋先生夫妇也落落大方，殷勤招待，言谈甚欢。

    蒋氏复职后，胡汉民、孙科、伍朝枢等，因不直蒋与汪合作，先后离京出国。宁、汉两个国民政府对峙之局，至是复定于一。党内政潮重归平静。中央政治会议也恢复办公于南京，并筹备召开四中全会。经过数星期的筹备，四中全会乃于十七年二月一日集会于南京。汪派人物，何香凝、顾孟余、陈树人等七、八人，也照常出席，惟汪兆铭则避居海外。大会决定改组国民政府，及恢复军事委员会，唯人选则大体如旧，国府仍采常务委员制。大会并通过整饬党务，完成北伐，十七年八月一日召开第三次全国代表大会，及在广州、武汉、开封、太原设政治分会各议案。

    四中全会于二月七日圆满闭幕。宁汉分裂以来，不少省份有分崩离析现象，至是总算表面重归统一了。

    （三）

    当中央正在筹开四中全会时，唐生智的基本部队残部均退回湖南。当时我军所以未衔尾追击，乃为顾虑地方糜烂，故派西征军参谋长张华辅入湘，洽商收编。惟唐军残部不愿受编，反竭力招兵买马，与各方勾结，企图扩大叛乱。一月初旬，国民政府乃电令白崇禧（为第三路前敌总指挥）、程潜自武汉督师南下，继续讨伐。白、程奉命后，即分两路入湘。程潜率第六、第四十四等军，自武长路南下，自祟禧则指挥第七、第十九两军，由通城向平江会攻长沙。我军于一月十五日发动，十七日占领岳州，程潜即进驻岳州，白崇禧也亲往通城指挥。一月二十一日我军发动全线总攻，冀一举而下长沙。此时敌军也背城借一，拚死抵抗。双方在汩罗河两岸鏖战正酣时，我右翼第四十四军叶开鑫部忽然叛变，乘午夜由黄沙街向左翼第六军和十三军的侧背猛袭。两军碎不及防，损失很大，正面之敌复乘机出击。第四路的第六、第十三两军己溃不成军，形势极为危殆。此时我左翼白崇禧所指挥的第三路军，正向平江急进中，得报知右翼我军失利，遂不敢孤军深入，并急电南京，建议两策；（一）回师营救第四路军，巩固武汉，（二）不顾第四路军的失利，突破正面敌军，直捣长沙。此电报到达国民政府后，谭延闿、何应钦、李烈钧和我当即研究战况。他们一致主张檄调白氏所部回援，巩固武汉。但是我的判断，与他们三人却大异其趣，我主张一面令程总指挥收容第四路军，逐步抵抗，迟滞敌军北进，一面令白崇禧不顾一切，努力击破当面之敌，迅速向长沙推进。长沙如克，武长路上的敌军自然不战而溃，此即古人”围魏救赵“的战略。李烈钧等颇为踌躇，渠意若我军攻长失利，武长路上的敌军势必乘虚直取武汉，则魏赵俱失，前途不堪设想了。我说，敌军统帅唐生智早经宣告下野，所属屡败之余，军心涣散，如按我的计划执行，白崇禧必克长沙，湘局指日可定，不出旬日当有捷报。李、何、谭三位将信将疑，蒋总司令时因事赴上海，不及请示。最后，大家同意我的计划，令白前敌总指挥不顾一切，急攻长沙。白氏在前线奉到电令后，乃挥军出击，连战皆捷。我军伤亡虽重，然第七、第十九两军卒于一月二十七日攻入长沙。长沙既破，武长路上敌四十四军遂不敢恋战，越洞庭湖向湘西逃窜。敌将李品仙、叶琪、刘兴、何键等匆率残部，逃往湘南宝庆一带，我军衔尾追击，占领衡州。未几，全部敌军便接受改编。湘省战事不到半月，遂圆满告一段落。李品仙的第八军、叶琪的第十二军、廖磊的第三十六军被调到湖北整训。叛变的第四十四军军长叶开鑫已潜逃，由副军长邹鹏振率领归编，调至武昌，旋即解散。

    当长沙克复，敌军全线淡败的捷报到达南京，李烈钧翘起大拇指对我说：”德公，还是你行，还是你行！“我们相对大笑。湘局粗定之后，二月二十八日我仍回武汉坐镇。两湖因军事行动的影响，若干边区地带土匪益炽，我乃计划派军队清乡，以安闾里，并积极准备北伐。

    先是，当我西征军于十六年十一月十四日攻克武汉时，唐生智所组的湖北省政府自然无形解体，新的省府急待组织，第十九军军长胡宗铎，以身为鄂人，每思毛遂自荐。一次，他竟笑着向我说。”德公，这一次我应该当仁不让了。“

    我也笑着回答说：”你是一位现役军人，为什么要分心去搞省政呢？你知道我是一向主张军民分治的，我曾有机会一手掌握全省军民两政大权，而我还预先表示不干，竭力婉辞呢！你应该向我学习……“接着，我便举当年统一广西之初，我邀约黄、白二人均不作省长，及北伐军底定安徽时，我又力辞兼任安徽省主席的前例，希望他也能学习我们，不要以现役军官兼任省府首长。经我这一解释，胡君以我确是以身作则，也就不再多言了。

    胡宗铎，湖北黄梅人。毕业于保定军校第三期，与白崇禧、黄绍竑均有同窗之雅。嗣后随我参加统一广西及北伐诸役，跷勇善战，我军军令虽严，而我们个人之间的私交则如兄如弟，彼此相处甚得，毫无官场习气。胡君落落大方，知兵善战，是一将才。惜一生一帆风顺，未受折磨。自击破孙传芳军，底定长江之后，各种恶习，一时俱来。并认为武力可以决定一切，天下事也不过如是而已。我虽屡诫以”骄兵必败“的古训，渠不甚体会。故其个性难免粗鲁而轻浮，容易冲动。我军北伐之初，尚无”师“的编制，我任军长，夏威、胡宗铎则分任第一、二两路指挥官兼旅长，肃清长江一带之敌后，我军为谋与友军编制渐趋划一，编制也略有变更。我本人事前己由江左军总指挥改为第三路总指挥。占领徐州后，夏威升任第七军副军长，我本人仍兼军长，胡宗铎升任第十五军副军长，（军长刘佐龙抱病武汉）。两路指挥官撤销，夏、胡并兼师长，旅制仍暂保留。栖霞之役，第七军实际上由副军长指挥。龙潭战后，我遂辞去七军军长，保荐夏威继任。同时因胡氏所部鄂籍居多，故将胡宗铎部队改编为第十九军，即以胡为军长。（时刘佐龙已病故于汉口。）

    当十九军成立之初，胡宗铎曾要求将第七军精锐分出一部编入第十九军。我说，此事可以考虑，待与夏军长商量后再决定。宗铎认为我有意推宕，竟一怒而携眷去上海。最后还是白崇禧亲往上海，把他找回来，并将第七军中一部精锐，拨归第十九军，宗铎才无话。嗣第十九军经过整训以后，其战斗力实与第七军不相上下。举凡重要战役，我均令该两军当其要冲，而以其他作战能力较差的部队作为辅助，故颇能收相辅相成之效。

    我军既克武汉，收编部队很多，乃另成立第十八军。军长人选，白崇禧和胡宗铎力保资历甚浅的旅长陶钧逾格超升，资望较深的师长，如钟祖培、李明瑞等，反而向隅。陶钧系湖北黄冈人，保定军校三期毕业，骁勇善战，也是一员猛将。惟陶君治军，失之于严，有时竟达残酷程度。作战行军时，遇有士兵落伍，陶氏有时竟枪杀以示儆，亦殊不近人情。其用兵布阵，乃至平时训练，均善独出心裁，标新立异，处处表现，皆似一匹不羁之马。当时第四军的作风便是如此，我七军中胡、陶二人的作风，则颇与四军相似。此种人才，最为白崇禧所赏识。以故十八军成立时，白氏竟力荐陶钧为军长。不按资历升迁，实违体制。我第七军自广西北上时，共有旅长四人。夏、胡之外，李明瑞、钟祖培，亦均战功赫赫。此番弃钟、李二人，而逾格擢升陶钧，不平之鸣自所难免，钟祖培因此挂冠求去。再者，湖北久处北洋军阀统治之下，”鄂人治鄂“的呼声已非朝夕，今一旦如愿以偿，则鄂人以乡土情谊，对具有实力的胡、陶二氏不免过分阿谀奉承，以图一官半职。而胡、陶于得意忘形之余，也不觉以鄂省主人翁自居，是亦人情之常。然第七军的地位，遂无形中成为客卿了。而野心政客又从旁激荡之，到民国十八年第四集团军不战而瓦解消灭，此实为主要原因之一，这是后话。

    钟、李二人俱随我甚久。民国十年我军避入六万大山时，钟任营长，李任连长。嗣后统一广西及北伐，两人亦无役不与。平时因我军军纪严肃，所至秋毫无犯，各级将士均事劳俸薄，而每临剧战，又均亲冒矢石，首当其冲。所幸上下一心，甘苦与共，尚无怨言。钟君为人四平八稳，临阵勇敢，治事也从无陨越。此次求去，我未便强留，因军中服役的辛劳，转不若优游泉林的自若。钟君返籍后，曾自营一农场，度其真正解甲归田的生活。民国三十八年共军入桂时，闻钟君曾组织游击队，与之对抗。其后果如何，无从获悉。多年相从，今日缅念贤劳，犹不免若有所失之感。

    陶钧升任第十八军军长后不久，率所部深入鄂西清乡。斯时宜昌有一禁烟督察局，每月税收平均逾百万元。陶军长即攘自委其军需处长为该局局长，前往接收。嗣后我查悉此事，深不以为然。盖我军自桂北伐，向不与闻地方政事，转战数千里，未尝委派或推荐地方官吏，深为党内外人士所称许。今陶军长接手不久，即擅委地方税收官吏，不特有违体制，而军人干政之风尤不可长。我遂拟请财政部另行委员接长该税局。陶钧闻风大惧，央请白崇禧向我说项。最初我坚持不可，嗣后白崇禧一再代为恳求，我恐白氏多心，遂未深究。然此一马虎将事，其后颇有恶果。因该项特税收入甚丰，而无规定比额，任由局长自行填报，解款多少，无法稽查，故大部收入，除以一部分为十八、十九两军公积金，并贴补两军将士服装及饷额外，其余概入陶钧私囊。斯时各军饷糈均虞不足，而新成立的十八和十九军的官兵生活，反优于他军，以致七军将士极感不平，军心颇受影响，此风的形成，不能不怪白崇禧，白氏虽精干，然缺乏冷静的考察，因此其丰富的感情遂易为不肖者所利用。

    底定武汉时，我既以身作则，说服胡宗铎不兼湖北省主席，因此其人选颇费周章。我们既不愿乱荐私人，只有在湖北本省贤能之中，择人而荐。几费思最，才想到湖北籍第一届中委张知本君。张君虽以接近”西山派“，不为党中有成见的领袖所喜，然渠究系法学界中人，久享清誉，甚为当时湖北各界人士所推重。当我提出张氏时，鄂籍人士，及军人如胡宗铎、陶钧等，均甚折服。众望所归，我遂向国府保荐张君为湖北省政府主席。时人咸知我是张主席的保荐人，但鲜有知道我与张氏固素昧平生。

    张氏奉派主鄂之后，我们更助其遴选省府各厅人选。民政厅长严重，建设厅长石瑛，财政厅长张难先等俱负一时之名。张知本到职后，励精图治。严、张两厅长并常微服出巡，探听民隐，侦察县吏。不期年而湖北省政积弊一扫而空，为全国所称誉。

    民国十七年秋间，李四光、王世杰、彭学沛等鄂籍知名教授回到武汉，和我磋商，拨款兴建武汉大学于珞珈山，我亦深觉建国之道，首需人才，故在军费极其支绌之时，慨然先拨二十万元，以资提倡。省府不甘落后，也筹拨相同之数。后来该大学的校舍竟成为全国最壮丽的学府建筑。

    湖南唐生智残部改编后，我们也将湘省政府改组，并荐程潜兼任主席。事前，我曾派员征询程氏对湖南省政府改组的意见，并请其推荐一位有才气、孚众望的人出任主席。他力陈湖南情形复杂，不比湖北的简单，非有权力者任主席不可。我明白他已决心当仁不让。为避免有伤感情，发生误会起见，我乃保荐程潜兼任湖南省主席。由湘、鄂两省政府改组的人选看，可知我当时对人处事的大公无私的态度。殊不知仍因此招忌，而惹出后来战祸，实非始料所及。因此后不久，我便奉命出任武汉政治分会主席（事详下章）。孰知在武汉政治分会治理之下，两湖省政首先发生问题的，便是程潜。

    程氏无论在军中党中，均属老资格，自出任湖南主席之后，更倚老卖老，目无余子，根本忘记武汉政治分会还是他的上级机关。按当时的制度，省政府只征收地方税，至于烟、酒、盐等国家税收，应由政治分会财政处直接征收。然程氏主湘后，竟将所有税收完全归省库，致政治分会虚拥其名。湘省军队有限，税款支用不尽，而武汉政治分会所辖部队甚多，开支浩繁，各军索饷，均无法发放。我一再口头或派人向程潜疏通，他一概置之不理。因此武汉政治分会中诸委员乃一致主张对程潜采取行动。有时我将程氏横蛮态度向中央吐露，中央方面人物，如吴忠信等，竟怂恿我将程潜撤职。

    在各种因素累积之下，程潜与武汉政治分会的关系，逐渐发展至非决裂不可的程度。武汉政治分会为此事数度开会密议，大家一致主张将程潜扣留撤职，并敦促我从速执行。一次，在程氏来汉开会时，武汉政治分会遂将程氏扣留，并呈请中央将其撤职，改派鲁涤平为湖南省政府主席。程潜所部在湘驻防的第六军，闻主帅在汉被拘，乃自动向江西撤退。鲁涤平在中央明令发表后，也率其第二军入湘，接任主席。湘局既定，程氏即恢复自由，武汉政治分会乃拨巨额川资，送其东下，寓居上海。

    此次拘押程潜，虽系程氏咎由自取。然事后，我对武汉政治分会此一孟浪行为深觉过分。颂老受一时之屈，事后对我未尝有片言的抱怨，其胸怀的豁达，实属可钦，而我本人则引为终身之疚，至今悔之。


第四十章：完成北伐

    （一）

    南京国民政府既经重建，唐、张之变也已平息，所部均奉令整编，预备继续参加北伐。由于宁汉分裂而左右为难的川、云、贵各省，至是也表示绝对服从中央。全国除东三省、热河、察哈尔、河北等省尚为奉军所盘据外，余概在国民政府管辖之下了。为彻底统一全国，国民政府乃决定完成北伐。

    国民政府职权，名义上虽由蔡元培、李烈钧、谭延闿、张人杰、丁维汾五位常务委员负责，但是中央实际权力则操于蒋先生一人之手。然蒋先生复职伊始，为避免国人骂他是军事独裁者起见，特于南京中央政治会议中提议于广州、武汉、开封、太原设立四个”政治分会“，由李济深、李宗仁、冯玉样、阎锡山分任政治分会主席。

    中央政治会议又决定将冯、阎所部番号改为”国民革命军“。成立四个”集团军“，以资划一，并以将中正（兼任，何应钦代行）、冯玉祥、阎锡山、李宗仁分任第一、二、三、四集团军总司令。其余不属于四个集团军战斗序列的部队，则由国民政府直接指挥。

    此项新任命的发表，表面上虽为中央政治会议所通过，事实上则为蒋先生一人所策划。当时我适因公在京，但是我并非政治会议委员，不便参加讨论。因而在政治会议开会前，蒋先生特地约我到他官邸谈话，并告知我此项意图。这多少含有市恩之意，而四人之中，当然以我受惠最多。蒋先生事先以此告我，以为我一定受宠若惊，谁知完全出乎他的意料之外。

    因为当蒋先生正在告诉我此项决策时，我一面静听，一面揣测其含义的本质。这新措施显然与蒋先生大权独揽的作风背道而驰。蒋先生何以忽然要将中央的权力分散到我们四人身上呢？他无非想利用冯、阎为北伐卖力，挥军北进击破奉军。至于我和李济深，不过是被用作陪衬而已。因冯、阎二人都是军界老前辈，资望在蒋先生之上。如番号统一，二人均将受蒋节制，颇使他自觉不安。所以蒋先生要把我超迁，与冯、阎并列，一则可以表示蒋总司令大公无私，不究资历，唯才是视，再则因为我原系他的部下，今日摺升与冯、阎平等，可对冯、阎起规范作用，使蒋总司令便于指挥。我同时想到我个人的名位，蒋先生今日与之，异日又取之，何必多此一举呢。所以我毅然表示不同意。

    我对蒋先生陈述我不同意的理由，大意是说，设置政治分会的省份，概在交通便利，中央政令可以朝发夕至之区，并非中央鞭长莫及的边疆；而且政治分会的组织和权力，有甚于北洋政府的巡阅使制度，颇易形成尾大不掉之局，为国家长治久安计，似不宜有此一骈枝的机构，请慎重考虑，然后决定。

    至于集团军的设置，也不必把我和冯、阎并列。在冯、阎附义之初，冯氏已自称”国民联军总司令“，阎氏也称”革命军北方总司令“。今不久即将会师燕京，数十万大军向同一战场前进，中央将各军番号划一，委冯、阎为第二、三两集团军总司令，不失为明智之举。惟我本人现任第三路军总指挥，统率战斗序列内的部队原可多可少，何况北伐已近尾声，一旦战事结束，则”总司令“、”总指挥“等战时名称，即应撤销，故不宜升我为第四集团军总司令，以免改弦更张。对我个人来说，也正符合总理昭示革命党人”要做大事，不要做大官“的遗训，请勿建议我担任此项新职务。

    蒋先生却说，处今日的情势下，非如此措施不可。并说：”他们北方既有两个’总司令，我们南方也应有两个‘总司令，方为公允“云云。蒋先生身负全国军事的重任，而私心仍存南北畛域之见，我闻言不禁毛骨悚然。蒋先生复一再声言：”你可以担任武汉政治分会主席，一定升你为第四集团军总司令。当仁不让，你不必谦辞。“可是我已决定坚持自己的意见。再三辩论，竟相持不下，颇觉难以为情。

    彼此默然有顷，我只好说，倘你认为政治分会必须设立，则不如请谭延闿担任主席，因为他是湖南人，德望素着，出任斯职，可谓人地两宜。蒋先生说，谭先生在中央另有借重。最后，我只得表示，中央即使发表此项新任命，我也必坚辞不就，务请从长考虑，乃辞退回寓。

    次日早晨，我的副官喜气洋洋地手执两张报纸，递给我看，说：”总指挥，恭喜你高升了总司令和政治分会主席。“我展开报纸一看，果然第一页头号大字标题登载我为第四集团军总司令和武汉政治分会主席。当日许多朋友登门道贺。我内心郁郁不乐，其中苦闷，实非可为外人道的。我并非故意沽名钓誉，表示清高，其中实有难言的苦衷。嗣后，我只好一再滞留南京，不往武汉就职，表示消极的抗议。我既一再谦辞，蒋先生乃迭派吴忠信来寓敦劝。最后一次，他说：”你如不就职，蒋先生说他就不能继续北伐了。“一听此言，使我恐慌万状。在吴氏苦劝之下，我说：”吴先生，蒋总司令既把事情说得如此严重，那我不敢再推辞，只有遵命首途去就职了。“以故在冯、阎就职后一个多月，我才在汉口宣誓就任第四集团军总司令职。

    我自京返汉不久，正在整饬部队，预备北伐，蒋氏忽又派吴忠信来汉，劝我就武汉政治分会主席之职。我说：”吴先生，我是军人，对打仗尚粗有经验，对政治则既无经验，更无兴趣。并且我已转推谭组庵先生，以谭氏担任此职实最为理想。“

    吴忠信说，蒋先生一定要你做，你如不做，蒋先生说，你就是不愿意和他合作了。依我看，你还是应该和蒋先生合作的。现在其他政治分会主席都早已就职，独你不就，也容易引起外界的误会，你就立刻就职吧。

    我说，吴先生，你提到与蒋先生合作与不合作的问题，事情太严重了，那我只有遵命就职了。吴氏见我答应了，他也可不辱君命，当然大为高兴。

    我又说：”吴先生，自古只有逼人丢官的，尚未闻有遇人做官的事，蒋总司令现在居然逼我做官，也为少有的奇闻。“我就职后，吴忠信遂欣然返京复命。

    出任武汉政治分会主席，实非我所愿，何况政治分会的设立，原就是非驴非马的制度。政治分会的权力极大，有任命所辖区内地方官吏，及处理政、军、财、教、建各要政的全权。然政治分会并非中央政府以下的二级机关，管辖地区有限，凡不属于政治分会掌握的省份，却又直属于中央，与各政治分会错综而治，形成一极奇特的政治制度，实与素主中央集权的蒋先生的意旨大相迳庭。蒋先生复职后，忽然搞起这种制度来，或系一种权术的运用。因蒋氏下野之前，党内党外曾一致攻讦其为新独裁者。今番故意奠立此一分权制，或借以表白而已。

    （二）

    第四集团军的编制是直辖第七、第十八、第十九军等基本部队，以及唐部改编的各军。我既担任总司令，白崇搏也奉派为第四集团军前敌总指挥。四月中旬，整编就绪，乃由白崇禧率领李品仙第十二路军，沿京汉线北上，参加北伐。

    那时，北伐战事已接近尾声。（北洋军阀中所余的唯一实力派张作霖，已无心恋战，华北传檄可定。）先是，当我军于十六年底发动西征时，孙传芳残部仍在津浦线蠢动，有乘视西征时向南京发动反攻模样。军事委员会为减少后顾之忧，乃决定同时命令何应钦率第一路军，循津浦线继续北上。十月中旬。何应钦部遂向徐、蚌及淮河两岸发动攻势，并电约冯玉祥自陇海路东进，会攻孙军。

    孙军一经接触即向北溃退。十一月十六日我第一路军遂克复蚌埠。时直鲁军张宗昌部向孙传芳增援，自徐南下反攻。双方相持经月，我第一路军卒于十二月十六日克复徐州，俘获甚众。以故，当我西征军事结束时，何部正抵徐州待令，北伐战事也暂告一段落。直至十七年春初，蒋总司令复职，四个集团军重行部署之后，才继续发动攻势。

    完成北伐的最后阶段的战略部署，大体上以第一集团军沿津浦路北上，循泰安、济南、沧州而直薄天津。第二集团军则任京汉路以东，津浦路以西地区的攻击任务，自新乡向彰德、大名、顺德一带北上，右与第一集团军，左与第四集团军联系，会攻京、津。第四集团军则循京汉路，经郑州、新乡，向正定、望都一带集中，直捣保定和北京。第三集团军则自太原循正太路，出娘子关，截断京汉线，北上与第四集团军会师北京。

    此时敌军应战的策略，系以张宗昌的直鲁军与孙传芳残部据守津浦线，以阻截我第一集团军的北进。奉军主力则后撤，以缩短战线，并以保定为轴心，向西线集中，拟乘我第四集团军尚未到达正定时，一举将我突出的第三集团军包围歼灭，然后回师截击其他各路革命军，以达其各个击破的战略目的。

    我军攻势系于十七年四月中旬发动，第一集团军贺耀祖、方振武两军于五月二日克复济南。孰知日本山东驻屯军福田师团，竟出兵阻扰，围攻济南。蒋总司令不欲与日军扩大冲突，乃派交涉员蔡公时及随员十余人到福田师团部交涉，希望和缓此一严重局面，不料蔡等竟为日军所枪杀。我军迫不得已，忍辱乘夜突围。日军旋在济南城恣意捕杀平民，遭难者数千人，酿成”五三“济南惨案。第一集团军贺、方两军自济南脱险后，协同一部分友军绕道鲁西，越黄河，北进占领沧州、德州，因之颇受稽延。时我三、四两集团军已克京、津，第一集团军遂未续进。

    攻势发动后，第二集团军冯玉样部防区并无强敌，本可兼程而进，惟冯氏却稽延不进，并撤回原驻博野、安国一带的部队，仅留置少数骑兵警戒前线地区，冯军既无意急进，我第四集团军尚远在豫南，奉军乃得乘隙实行对阎锡山第三集团军的包围。五月中旬，阎部几陷入三面被围中，阎锡山见形势危急，乃电请冯玉祥迅速北上解围。孰知冯玉祥不但不派兵赴援，反而通令所部，略谓”不遵命令擅自退却者，枪决！不遵命令擅自前进者，亦枪决！“他意在禁止其驻在京汉线上的部队，擅自北上，解阎部之危。冯氏此项通令，后来在北伐军中传为笑谈。因在向敌人发动总攻时，”擅自前进者，枪决！“实是骇人听闻。

    冯玉样见友军危难而不救，实在出于意气用事，欲报阎锡山的旧恨。原来当民国十四年冬，冯军在南口战败西撤时，阎锡山曾应吴佩孚、张作霖之请，陈兵晋北，企图腰击冯军。因而冯氏怀恨在心，得机乃一泄私愤。

    冯玉祥既不赴援，阎锡山在危急中，无以为计，适白崇禧率叶琪第十二军乘车赶到定县、新乐一带增援。奉军由其飞机侦察，知我第四集团军已赶到，乃改变计划，向关外撤退。我军即乘势追击，于五月三十一日克复保定，并向北京挺进。

    我第四集团军原定于四月底在武汉乘车北进，惟以车少轨坏，运输困难，乃由前敌总指挥白崇禧率第十二（叶琪）、第三十（魏益三，河南收编）、第三十六（廖磊）各军，及第八独立师（刘春荣）先期北上。经过将近一个月的运输，先头部队第十二军才抵正定附近。五月三十一日克复保定后，乃沿京汉路直捣北京。第三集团军也于六月一日占领宣化、花园，向怀来追击。第二集团军也向高阳、雄县、永清、固安、河间挺进。第一集团军同时占领沧州。概未发生激烈战斗。

    各路大军齐头并进，孙传芳知大势已去，乃于六月三日通电下野。所部归郑俊彦统率，向革命军输诚。张作霖不敢恋栈，于孙氏下野的次日，偕吴俊陞等文武官员出关，车至皇姑屯，被日军河本大佐预埋的地雷炸死。所部奉军仍由”少帅“张学良统率，继续向关外撤退。六月八日我军遂进占北京。六月十一日阎锡山、白崇禧联袂进入北京。

    唯此时张宗昌所部，除徐源泉率万人归顺中央外，尚有三万人稽留于冀东一带。本拟随奉军撤入东北，但是奉方因宗昌部队纪律废弛，恐其反为东北之累，故不让张部出山海关。宗昌所部乃麋集于滦东一带，要求我军收编，同时准备作困兽斗。此时蒋总司令与我已抵北平，知该部已无可改造，乃令白崇禧率第四集团军及第二集团军鹿钟麟部，第三集团军商震部进剿。不久即全部缴械肃清，驰名一时的大军阀张宗昌遂一撅不复起了。

    在此期间，东北张学良也派遣代表入关，接洽服从国民政府。于是，东北显无用兵必要。北伐至此，乃大功告成，军事上所余的，只是一些善后问题，有待处理了。


第四十一章：善后会议与东北易帜

    （一）

    在我国历史上，凡是大兵之后，善后问题总是难处理的。北伐完成，自然也不能例外。

    平津克复时，由于中央任命文武官员实际上均为蒋先生一人所操纵，有欠公允，致心怀怨恚。而表示沉默反抗的，便是第二集团军总司令冯玉祥。因直隶（旋改称河北省）、察哈尔两省及北京（旋改北平）、天津两市的光复，实系第二、三、四各集团军协力作战的战果。然战后中央政府对光复地区地方军政机关人事的安插，除第四集团军保持一贯作风不荐人外，几乎全是阎系人物，冯玉祥仅分得北平特别市市长和崇文门统税局一所。此税收机构原为北京政府历任总统私人占据的肥缺，每月收入约二十万元。这数目对拥兵十余万的冯玉祥说来，简直是”杯水车薪“，无济于事。面对坐拥河北、察哈尔两省暨平、津两市的阎锡山，难免感觉不平，因而发生怨言。

    蒋先生这种措施，事实上也是一种权术。意在挑拨本已互相嫉忌的冯、阎二人，使其发生龃龉，以便控制。阎锡山对蒋先生的厚己固然感到心满意足，但是久历官场的冯玉祥，对蒋先生的用意岂有不知之理。因此他对阎氏尚无甚恶意，而对蒋先生的运用诡谲伎俩，却积愤很深。

    因此蒋先生于六月中旬，电邀我和冯、阎到北京举行善后会议时，冯玉祥遂托病复电不来参加，并电令其驻汉口代表李鸣钟向我解释，希望对他原谅，顺便探测我对善后会议的态度和意见。冯氏此时坐拥重兵，虎踞西北陕、甘各省和中原河南四战之区。他的消极态度，不特对蒋先生而子上极为难堪，而中央政令在全国即将统一之时，遭受极大的阻力，尤损威信。

    冯氏的消极抗命，就事论事，也情有可原。因冯军所驻西北各省均极贫瘠，地方收入不足以养重兵。今平、津光复，地方税收甚丰，冯军几一无所获，安得不怨？

    事实上，军事新胜之后，诸将争功，本不易应付。而蒋先生不但不善加处理，反想扩大其矛盾，促成其恶化，以收渔利，实有失全国军事统帅的风度，居心也不可恕。我当时在武汉目击这种事态的演变，内心颇引为隐忧。因一面电中枢，主张裁兵，移军费作工农建设，以政治方式解决国内的纷争（此一裁兵电报曾传播各地，颇为舆论界所赞扬）；一面派曾在冯处任职的高级参谋黄建平偕李鸣钟前往河南新乡，慰问冯先生的病状，并代为恳切陈述我对善后会议的意见。略谓，民国成立以来，外有帝国主义的侵凌，内有军阀的割据，北征南讨，扰攘经年，民苦已久。今赖将士用命，人民输将，北伐既已完成，国家统一在望。倘善后会议遭受挫折，中央固有责难，人民也不会谅解，则吾人何以自处？深盼冯公顾全大局，忍辱负重，扶病北上，参加善后会议，则公私两利，实国家之幸。旋接冯氏复电，略谓，黄、李两君花临，并出手示，情谊拳拳，铭感肺腑，至分析时局，洞若观火，尤为钦佩。我兄如北上参加善后会议，弟当扶病奉陪末座云云。我接此电后，极感快慰，随即拍电报告蒋先生。中央诸公获此清音，一天云雾顿时消散，欢忭可知。那时，蒋先生已派吴忠信来汉，拟请我居中调处。因我实是担任这项任务最适当的人选。论攻克平、津的战功，我第四集团军或在第二、三两集团军之上，但我军功成不居，禄亦弗及，我辈也从无怨言，殊足以为冯玉祥作规范。不意我已自动从旁疏解，并已获得了圆满的绪果。

    南京接电之后，蒋总司令乃决定约我同道往新乡，亲约冯玉祥往北平开会。这是蒋氏舍近求远，取道武汉，前往北平的原委。

    民国十七年六月下旬，国民政府乃正式通过设立裁兵善后委员会，并决定于北平召开善后会议。六月二十八日蒋总司令率总参谋长李济深、中委蔡元培、吴敬恒、张人杰、戴传贤及随员张群、陈布雷等一行二十余人，自京抵汉。我既为武汉政治分会主席，少不得带了文武官员暨各民众团体到江畔欢迎。旗帜招展，锣鼓喧天，为蒋总司令复职以来难得的盛会。当晚设宴为诸公洗尘。谁知在此宴会上，竟发生一项不愉快的小事件，后来蒋先生的歧视第四集团军，可能便种因于此。

    原来在宴会举行时，我第四集团军中的夏威、胡宗铎、陶钧三军长俱未出席奉陪。盘箸虚陈，情形颇为尴尬。我发觉之后，立即派人去催，他们竟都托故不来。此事使位居首座而气量褊狭的蒋总司令颇为难堪，心头自然不悦，可能更疑窦丛生。

    其实，夏、胡、陶的缺席并无恶意。只是他们三人都是习于战场的生活，粗迈豪爽，不拘小节。性喜高谈阔论，大碗斟酒，大块吃肉，对于蒋总司令特意装模作样，严肃静穆的官场应酬，感觉乏味和不惯。我间或有款待上宾的正式宴会，他们三人也往往不参加，并说：”有总司令在招待难道还不够光辉，要我们去干什么呢？“我也不以为意，因一般宴会他们本可不必参加。

    但是这次的情形便不同了。我们的主客是复职不久的最高统帅——蒋总司令。在这场合，他们三人一致不参加，就容易引起误会了。事后，我深悔没有事先关照他们三位粗枝大叶的莽汉，致造成不愉快的场面。

    更坏的是，宴会的翌日，蒋总司令循例检阅第四集团军驻汉部队。我首先致简单欢迎词，然后恭请蒋总司令训话。训词当然冠冕堂皇。大意谓，革命军人应忠诚拥护中央政府，应尽阶级服从天职和确守军风纪，不惜为国家牺牲云云。蒋氏辞毕，不料身为阅兵总指挥官的胡宗铎，心血来潮想出风头，突然站出阅兵台前，对中央来宾诸公和官佐士兵，提高嗓子，大放厥词。略谓，革命北伐军在进展期中，中央政府政潮迭起，致影响军事，屡受波折。自今以后，深盼中枢开诚布公，赏罚分明，用人唯才，造成政府廉洁风气，俾武装同志为国牺牲才有代价，才有意义等语。这番话显然与蒋总司令的训词针锋相对，使我骤然陷于诚惶诚恐的境地。宗铎此种言论，发之于私人谈话之间，尚无不可，在这种场面下，公开演说，实在太为不雅。蒋先生当然大为不快。此事可能也是他后来决定消灭第四集团军的原因之一。

    这两不幸事件发生后，我曾因夏、胡、陶三人不识大体，认真地训斥了他们一番，然究有何补？

    夏、胡、陶三人都是革命军中第一流的战将。然因百战功高，本已有骄蹇之态，一旦战事平息，住入繁华的大都市，经不起声色犬马的诱惑，都取了年轻的新欢，宴安鸩毒，目无余子，及卷入政治漩涡，又因缺乏政治素养，难免误事。言念及此，益觉秉政当国，用人行事的不易。

    （二）

    六月三十日我们一行在蒋总司令率领之下，自汉口专车北上。原拟迳赴新乡访问冯玉样，但冯氏来电约在郑州晤面。翌日早晨，我们车抵郑州时，冯氏已自新乡赶到，在车站迎接，握手相谈甚欢。

    此时是七月上旬，中原天气已渐燠热。冯氏设午宴款待我们。我见冯身躯结实，满面红光，无丝毫病容。然他在宴会席上，仍频频咳嗽。望其人，听其声，分明是假咳嗽。我就用膝盖碰了碰坐在我身旁的李济深。散席后，我问李：”你看冯先生在害病吗？“李微笑道：”他在扮戏！“

    与冯小聚后，我们仍搭原来专车北上，冯则另乘一车随后。翌日，当车抵北平郊外的长辛店站，阎锡山、白崇禧等都亲自来迎。这是我和阎锡山第一次晤面。阎是中等身材，皮肤黧黑，态度深沉，说的一口极重山西土音，寡言鲜笑，唇上留着八字胡须。四十许人，已显苍老，一望而知为工于心计的人物。渠为山西晋北人，生于清光绪九年（一八八三年）。早年留学日本士官学校，据阎的同学程潜告我，渠在日本留学时成绩平常，土气十足，在朋辈之间，并不见得有任何过人之处。谁知其回国之后，瞬即头角峥嵘，驰名全国，为日本留学生回国后，在政坛上表现最为辉煌的人物。民国初年历任山西都督，山西督军等职，励精图治，革命军北伐至长江流域，渠即向国民政府输诚，成为中国政坛上的不倒翁。锡山为人，喜愠不形于色，与冯玉祥的粗放，恰成一对比。

    我们一行抵平后，于七月六日齐赴北平香山碧云寺总理灵前，举行祭告典礼。由蒋先生主祭，我和冯玉祥、阎锡山任襄祭。祭告典礼开始时，蒋先生忽抚棺恸哭，热泪如丝。冯、阎二襄祭也频频擦泪，状至哀伤。我本人却在一旁肃立，虽对总理灵枢表示哀悼，但并未堕泪。窃思总理一生，事功赫赫，虽未享高寿，然亦尽其天年。如今北伐完成，中国统一于青天白日旗下，功成告庙，也足慰总理和诸先烈的英灵于地下。抚棺恸哭，擦泪相陪，都似出于矫情，我本人却无此表演本领。

    我们到北平去，原以开北伐善后会议为标榜。当时参与会议的，计有：蒋总司令、冯总司令、阎总司令、李济深、蔡元培、张人杰、李煜瀛、吴敬恒、李烈钧、戴传资和我，一共十一人。而事实上，并没有议事细则，更无预定提出讨论的大政方针，只是一个座谈会而己。说话最多的是吴敬恒，其次是戴传贤。东拉西扯，不着边际，开了四天的会，毫无结果可言。吴敬恒屡于席上诙谐地说：”好在国民党惯于会而不议，议而不决，这次的会议当然无伤大雅。“不过我由各种迹象推测，蒋总司令利用这场合来造成他的中央党政军领袖的地位，确实相当成功。最后，大家同意先成立编遣委员会，再续议裁兵。蒋总司令乃取出一份拟好的裁兵计划，阎、冯和我都一致副署，拟于五中全会时，作为议案提出。

    蒋总司令驻节北平日子虽短促，但做了两件富戏剧性的事，令人玩味。第一件，他忽然以总司令名义通缉前曾历任国务总理和执政的段祺瑞。此公年迈，隐居天津，不问政治已有五年。门生满全国，革命军中将领均多呼段氏为”老师“。某次，我特对蒋先生说，段祺瑞不问政治已久，何必通缉他。蒋先生回答说，段为北洋军阀的巨头，不把他的威信打击一下，对我们国民革命很有妨碍。

    第二件是关于蒋先生学历上的一段趣事。蒋先生原名志清，弱冠时曾考入保定陆军速成学堂，因不守堂规而被开除。后往日本进陆军振武学校，接受军士教育程度的训练。回国后，却说他是日本士官第六期毕业生。此次到了北京，乃派曾一度任其副官长的陈铭阁（河南人）到米市胡同南兵马司和士官学生同学总会负责人刘宗纪（士官第六期，曾充孙传芳的参谋长）接洽，并捐五万元，作为同学会经费。那时有些人，象四期的蒋作宾、雷寿荣，六期的杨文凯、卢香亭等，就向刘宗纪质问，哪里出来这个叱咤风云的大同学呢？刘说，捐巨款还不好吗，何必深究呢？本来”英雄不问出身“，蒋先主实在是多此一举。

    在北平除开编遣会议之外，其余时间则消磨于联络情感的社交饮宴。一次，冯玉祥作东，在故宫宴请中央要人和四个集团军的高级袍泽，与宴的凡百余人。酒酣耳热时，忽有百余位大小职员和工友排队走进餐厅前的天井里。与宴者均不知这群人究为何事而来，不免相顾愕然。

    他们站定后，做主人的冯玉样乃起立发言说：我冯玉样在民国十三年将清废帝溥仪赶出故宫时，外界谣传都说我冯某曾乘机偷窃故宫财宝。刚才进来的这一批人，都是在故宫内做事的人，知道溥仪出宫的情形最为详细。冯氏越说声音越洪亮，大声问道：”你们都是在故宫做事很久的人。你们直说，宣统出宫时，我冯玉祥偷过东西没有？“

    冯氏问毕，站在天井中的百余人都大声回答说：”我们都知道冯总司令没有偷东西！“

    冯又大声问：”你们说话诚实不诚实？“

    众人又大声回答说：”我们说话是诚实的！“

    冯氏乃转身向众宾客行一鞠躬礼，然后说：”诸位现在已知道我冯玉祥并未偷过故宫宝物吧！“

    冯氏的话，引起哄堂大笑。那一大群”证人“遂又整队退出。一场喜剧才告收场。

    一九五七年，纽约一位中国古董巨商曾到我家里闲谈。我把上述的故事告诉他，并问他，古董商场上有无冯先生出售古物的痕迹。他说，在若干年前，有一美国大古董商请他考证并估价一个长约一英尺、高约五时的中国式花舫，是整块翡翠雕琢而成的。人物生动，花草逼真，确是精致绝伦。他用放大镜细看，证实系乾隆朝代的贡品。据说，这宝物原属冯玉祥所有，这洋人用二万金元购得的。这位中国商人对我说，该花舫诚稀世的宝物，至少值十万元以上，原售主以两万金割爱，殊为可借云。

    又抗日胜利后，我任北平行辕主任，时孙连仲任河北省主席兼绥靖主任。某次，我问孙说：”人们都传说，民国十三年冯先生携取故宫的宝物，据你推测，有无此事？“孙说，当时他任冯的卫队旅旅长，派部队保护故宫。后来听说，有一士兵误以为一只大铁箱里藏有金银，乃用斧头铁锤把它打开，发现其中贮藏的全系历代磁器，已震碎无余。至于冯先生曾否携带宝物出故宫一事，孙君并未作答。

    不过，冯氏的为人也有殊足为人称颂的。据说，民国十三年第二次直奉战争，冯氏和张作霖勾结，赶走直系首脑曹馄和吴佩孚后，奉张应玉祥约请，只身入北京相晤，磋商善后问题。然直系倒台后，张、冯二人的政治利害又直接冲突，无法协调，善后商谈，自然没有结果。因而在欢宴张作霖之夜，玉祥曾约其股肱胡景翼（国民军第二军军长）和孙岳（国民军第三军军长）密议，终无善策可循。胡、孙二人一致认为张作霖将为西北军的大患，不及早除去，将噬脐莫及，故力主将张作霖即刻逮捕为质，然后出师驱逐奉军出关。冯氏以合作未逾匝月便下此毒手，将召物议。无奈胡、孙坚持，以为时机稍纵即逝，不可畏首畏尾。辩论到最后，胡景翼竟代书手令，逼玉祥签字。冯氏拒不握笔。胡、孙二人，一执手令，一执毛笔，和冯玉祥在中南海居仁堂中往返追逐，作团团转，直如演戏一般。三人争辨彻夜，玉祥卒未下令，张作霖才能于翌日平安离京。孙连仲时任冯玉祥的卫队旅旅长，是晚因身负拱卫居仁堂之责，故能目击这一戏剧性的会议。抗战期间，我受任第五战区司令长官，连仲为副。偶尔闲谈往事，孙氏对我说来绘影绘声，听了为之捧腹不止。

    （三）

    善后会议期中，关乎全局的最重要一项决策，厥为接受张学良的和平解决方案，对关外停止用兵。

    当革命军进驻平、津，张作霖为日人谋杀之后，我即电陈中央，主张对东北停止用兵，以政治方式谋求统一。我的想法是，全国统一大势已定，张作霖已死，张学良断不敢作负隅顽抗之想，和平接受中央领导，将为必然的后果。再者，此次日人谋杀张作霖，其处心积虑侵略东北的计划已如箭在弦上，我们如出兵东北，日军加以阻挠，可以断言，济南惨案的血迹未干，出兵东北更应特别慎重。

    当善后会议在北平开会时，张学良果派来代表三人——邢仕廉、王维宙、徐祖诒——接洽东北易帜，归顺中央诸问题。然冯、阎两方人士认为东北已失领导中心，士气涣散，故力主乘机进兵，一举削平奉系，以除后患。他们的主张盖基于两种心理：一、冯、阎二人和奉系都有夙怨，此时正可报复，二、戡平东北后，我一、四两集团军都是南方人，不耐严寒，则白山黑水之间，沃野千里，必系他二人的天下。

    他二人态度既很坚决，蒋总司令也为之举棋不定。因此奉方代表在六国饭店住了十来天，尚未蒙总司令接见，心有不悦，乃决意遄返奉天复命，三代表之一的徐祖诒且已先行离平赴津。

    我目击此事发展的危机已着，而蒋总司令腹案仍未定，乃单独去见蒋先生，分析对东北继续用兵的非计。蒋也深以我言为然，并叮咛说，本晚约冯、阎谈话时，你可将此意见提出。

    就在同日，前广西国会议员王季文忽到我的住处来告我说，东北代表因久未蒙总司令接见，自觉和平无望，决意于明日离平返奉。季文并说，他们非常愤慨，因为他们曾收到恫吓信，并不时受到言辞间的侮辱，其情形直如亡国贱俘，颇觉难堪。

    我听了，知此事关系重大，乃请王君去六国饭店代为致意，请各代表再住数日，敢保必有佳音相告。如各代表感觉安全堪虞，请即搬到北京饭店和我的朋友同住，我并当派便衣人员保护。并告诉他们，此次和平使命关乎国运至大，希望他们为国忍辱，以大局为重。至于就内战来说，实是胜不足武，败也不为辱，希望他们不必介意。

    季文去了不久，便来回报说，邢、王二代表感激我的盛意，愿冉住下，但搬往北京饭店及派便衣保护等事，俱不必要。

    与季文谈后，我立即往见蒋总司令，告以所闻种种。蒋说：”你听谁说的？“言下颇为诧异。

    我说：”王季文说的！“

    王季文和蒋也很熟稔，前中山先生定桂时，季文曾受中山委任为桂林清乡督办，和蒋颇有往还。

    蒋先生既知此讯确实，立刻便派员往六国饭店，约东北代表晤谈。东北易帜的大计由是遂定，其余细节留待以后再行磋商了。


第四十二章：编遣会议的纠纷

    （一）

    在北平方面的事务已粗告结束，蒋总司令便于七月二十五日启节南旋。冯玉祥与吴敬恒旋亦联袂离平。吴先生是冯玉祥约他到其军中小住的。冯氏素以刻苦耐劳、粗衣淡食出名，吴氏此次特地随冯前去，尝试其”苦生活“。

    七月二十八日，阎锡山、李济深、戴传贤和我也结伴专车南下，自平汉路转陇海路到开封小游。开封为冯玉祥驻节之地，渠以地主之谊，亲来车站迎接，并导游名闻全国的开封博物馆。其后，我们又同车到徐州，转津浦路返京，预备出席正在筹备中的五中全会。

    五中全会于八月八日在南京正式揭幕。会中，除一般党务议案外，最重要而亟待解决的实际问题，便是各地政治分会的存废问题。政治分会的设立原为蒋先生的意思，现在才施行数月，蒋又欲把它取消。冯、阎二人和一部分党中元老，如李煜瀛、张人杰等，则主张暂时保留。于是，由政治分会的存废而牵涉到党的理论问题来：三民主义的政治体制，究系中央集权抑系中央和地方均权？蒋派人士主中央集权，李煜瀛、张人杰等元老则说，总理遗教地方自治理论中明白规定中央地方均权。后者主张有步骤的削藩，逐渐削减政治分会的权力，然后加以裁撤。如生吞活剥地加以撤销，恐怕要出乱子。这一问题闹得满城风雨，结果还是无疾而终。

    五中全会所通过最重要的决议，便是实行五院制，并推选蒋中正为国民政府主席，谭延闿为行政院长；并成立编遣委员会，设法裁减全国兵额。

    蒋先生同时并发表冯玉样为军政部长，阎锡山为内政部长，我为军事参议院院长，并希望我们三人长期住京。我曾向蒋先生建议说，我长期住京，决无问题。因为武汉政治分会可由程潜、胡宗铎、张知本各委员负责处理大政。第四集团军也可由参谋长代拆代行。但是我深深感到冯、阎二人绝难长住京畿，因为他们二人的军中大小事务悉由他们亲自裁决，参谋长形同虚设。他们二人不在军中，则军中一切事务都要停顿。强留他们长住南京，反不若让他们常去常来比较好些。

    至于裁兵问题，我向蒋先生说，裁兵不难，裁官难，裁高级军官尤难。

    因士兵均系招募而来，军中逃亡风气很盛，任何部队如停顿一年不招兵，则士兵人数便可能降至半数，如着意裁兵，则下降速度自更快了。至于下级军官，退伍后转业也不难，如强迫他们退伍，尚不致引起严重抗拒行为。而师长以上将领就不同了。军人到少将以上，便成为一纯粹的职业军人，正如一只桐油桶，除盛油外，别无他用。如对他们任意裁撤，而不予适当安插，他们兵符在握，必然不肯就范，那就反使中央为难了。

    为今之计，莫若由政府提出一笔巨额经费，将各军中的高级将领分批派遣出洋考察军事。一则可以增长他们的见闻，再则可以作一旋回的步骤。他们回国后，可令入高级研究机关深造。其可继续任用的，仍给以军职，其不堪造就或自愿退伍的，则由国家优给退休金，使能优游林泉，或转务他业。国家所费虽巨，然亦革命军人于革命成功后，所应得的报酬。再退一步想，万一因裁兵不慎而招致内乱，所耗军费将更不止此数了。

    蒋氏闻言唯唯，未置可否。其实，他这时已另有腹案。他的第一集团军断难裁减，至于其他各军，他意对第二集团军首先开刀，然后再及其他，庶可各个击破。

    （二）

    编遣会议表面上系根据五中全会的决议案而成立。会中设常务委员九人至十一人。蒋总司令、各集团军总司令和前敌总指挥等都是常务委员。民国十八年一月一日，编遣会议举行成立典礼。嗣后连续开会达一月之久。

    在这些会议中，蒋总司令便首先提出编遣第二集团军的计划。但据当时中央的统计，各集团军的人数却以第一集团军为最多，约二十个军、四个独立师，共五十余万人。第二集团军共十个军、八个独立师，合计四十二万余人。第二集团军总司令冯玉祥因蒋氏未提到第一集团军的编遣计划，殊感不服，遂提出辩难。

    冯氏首先提出裁兵的原则：（一）裁弱留强；（二）裁无功留有功。他因而指出，第一集团军内所收编的南北部队十余万人，应该首先是裁撤的对象。如今这些收编的部队留而不裁，反要裁北伐有功的正规部队，实有欠公平云云。

    冯氏语毕，蒋先生便说，第一集团军也有编遣的计划。他要何应钦回答这一问题。何氏起立，说了些不着边际的话，未提到任何具体方案。冯氏颇有不愉之色。此后不久，冯氏便称病不到军政部办公。冯氏未称病前，阎总司令已象热锅上的蚂蚁一般，急于回防，但又不便说出口。然此公工于心计，结果，蒋先生留他不住，勉强允许他回太原一趟，于是冯的内心更为着急，”病“也转剧。找们有时到冯的住处去”探病“，只见他卧房里炭火熊熊，冯氏则卧在床上，盖了两张棉被，满头是汗，呻岭不止，好象真有大病的样子。

    蒋先生有时也亲往探望冯氏，并嘱他好好静养。孰知一日，冯氏竟秘密渡江往浦口，乘事先预备的铁甲车返回原防，并留书蒋主席道别。

    冯氏一去，所谓编遣会议，自然就无疾而终。仅就原先通过的议案，成立南京、武汉、太原、开封、沈阳五个编遣区，缓图编遣，大会乃匆匆结束。


第四十三章：所谓”武汉事变“之因果

    （一）

    民国十八年发生的所谓”武汉事变“，事实上仅是蒋先生挟天子以令诸侯，志在消灭异己的许多战争之一而已。

    蒋先生企图用武力消灭异己，远在北伐刚完成时，似乎便已决定。十七年七月底，我自北平回到南京后不久，便在李济深家里听到一则惊人的消息。李济深当时住在南京鼓楼附近一座小洋房里，渠因曾兼黄埔军校副校长职，故家中常有黄埔学生出入。某次，有一位粤籍黄埔生去找他，并告诉了他一项特别消息。略谓：

    蒋校长此次（十七年七月杪）自平返京道上，曾在蚌埠稍事逗留，并召集驻津浦沿线的第一集团军中黄埔军校出身上尉以上军官训话。训话时，发给每人一小方白纸，并询问大家，北伐完成后，军阀是否已经打倒？认为已经打倒的，在纸上写”打倒了“三字，若认为尚未打倒，则写”未打倒“三字。各军官不知校长的用意，为仰承其意旨起见，概按照事实，作正面的答复。蒋看后大不以为然，遂再度训话说，你们认为军阀已打倒了，其实不然。旧的军阀固然是打倒了，但是新的军阀却又产生了。我们要完成国民革命，非将新军阁一齐打倒不可。蒋氏最后更强调说，只有连新军阀一齐打倒，你们才有出路，你们现在当连长的人，将来至少要当团长云云。

    我问李济深，你看蒋先生所说的”新军阀“是指哪些人呢？李答道，蒋先生向来说话是不算数的，不过随便说说而已。我说，恐怕没有这样简单吧？！我们分析之下，俱觉惊异。从这些小事上，可以看出蒋先生是如何计划以利禄引诱其部属，从事消灭异己的内战。

    另一件事也可证明蒋先生的居心叵测。民国十七年秋季，共产党在江西已十分猖獗。朱德、毛泽东在井冈山合伙，江西被他们闹得天翻地覆。江西省主席朱培德束手无策。京、沪的江西同乡会也常向国民政府请愿，乞加派军队进剿，但蒋先生置若罔闻。一天在南京朱来访我，说，屡请辞去江西省主席既不准，请抽调部队赴江西剿共又无下文，所以他拟向我”借“一军或两军人，前往助剿。我告诉他说，我当然乐于调拨部队，归你指挥，可是我二人不能私相授受，军队是国家的，必须蒋先生发一纸命令，方可调动。朱培德高兴异常，立刻邀我一同去见蒋先生，请他颁发命令。

    见蒋时，朱培德即将我们私下商议的事委婉陈述。蒋先生闻言，似乎很觉奇怪，望了我一眼，说，用不着自两湖调兵去剿，江西的军队一定剿得了。朱培德还在诉苦说，江西共产党已有燎原之势，不可忽视。蒋先生说，那只是一些土匪，为害不会太大。蒋氏此言大出我意料之外，因此我在一旁坐着，终场未发一言。两人遂扫兴辞退。和朱培德同车回寓途中，我问朱说，蒋先生为什么不要我自两湖调兵呢？因按中国军界的恶例，拥兵将领为保存实力，多不愿轻易出兵助友军作战。今我一反常例，自动允许出兵，而蒋先生未加思索，即连声说”不需要“，实令人不解。朱培德说，那没有什么费解，只是蒋先生不乐意我二人要好罢了。

    除朱氏所说的原因之外，我想蒋先生可能还另有顾虑。盖由两湖方面调部队到江西剿共，如果成功，则我难免有”震主“之功，实非其所愿。

    到了九、十月间，江西东南地区共军攻城略地，恶耗频传。我迫不得已，再向蒋先生建议，请派遣其第一集团军驻南京的刘峙第二师，前往助剿，以遏乱源。因刘氏籍隶江西，且为蒋先生的亲信，况该师已扩充到五个团，实力雄厚，较朱培德的残破的第三军（共两师，仅六个团）的实力，有过之无不及。调刘去江西增援，可谓人地相宜，必能得到蒋的同意。不料蒋先生竟说，你们为什么这样恐惧与土匪无异的共产党？我说，我们决不可将具有武装的共产党部队与上匪等量齐观。因他们有共产主义的理想，有铁的纪律，严密的组织，有第三国际做背景，有刻苦冒险耐劳的知识分子领导，岂能目为土匪或乌合之众？蒋先生听了我的话，忽然严肃地说，只要你相信我，服从我，一切都有办法，不必如此焦急。至此，我就很坦白地说，现在社会上有一种不胫而走的流言，说党军北伐，而政治南伐，党军可爱，党人可杀。我们如细推此语的涵义，实足发人深省。从前北京政府的官僚和军阀，虽作恶多端，然尚畏人言。今日全国统一了，我们标榜以党治国，凡人民对我中央政府设施有不满的，则办党的同志动辄以文字宣传作反击，不说他们是共产党同路人，官僚余孽，买办洋奴，奸商市侩，便说是土豪劣绅，地痞流氓。帽子满天飞，务使人民大众箝口结舌而后已。须知防民之口，甚于防川。我中央政府如不正本清源，励精图治，使人民能够安居乐业，而专以压制人民为能事，则前途殊未可乐观。如此则不独我个人力量极其微薄，拥护总司令无济于事，即有一百个李宗仁拥护总司令也无能为力。蒋先生听后，默默不发一言，自然是忠言逆耳，不是他所乐闻的。这是我为共产党问题，第二次向蒋先生陈述意见，而引起的不愉快的情形。

    此后不久，一个早晨，有位中外闻名的银行家朋友来访我，说，上星期宋子文部长到上海召集金融界首要，筹借巨款。但是各行业负责人都以政府底定东南到现在已一年有半，每向商家筹款，总是有借无还，现今各行业头寸短绌，实无法筹借。几经磋商，终无结果而散。不久，宋部长即以国府蒋主席名义，请各行业首要到南京，并由国民政府茶会招待。到会的共二十余人，蒋主席亲临训话，略谓，江西共匪猖獗的情形，料为各位所周知，现在政府急于调遣大军前往痛剿，但开拔费尚无着落，所以才派宋部长去上海，请诸位帮忙，而你们推说头寸短少，无钱可借。须知今日不仅江西有共匪蔓延，即在上海潜伏的共匪也不在少数。你们如不肯帮助政府解决困难，一旦上海共产党暴动，政府又何能帮助你们去镇压呢？说完便悻悻离去。

    蒋氏去后，与会者相顾愕然，一时无所措其手足，又不敢自行散会。幸而其中有一位发言道，政府派兵剿共，连开拔费也无着落，同人等应体念政府困难，回去限期筹足政府所需的借款。会场中人一致附和，乃请宋部长用电话报告蒋主席，才得奉命散会。会后，大家因蒋先生以共产党暴动来吓人，用心险恶，莫不摇头叹息。

    最初，我想蒋先生既以迹近敲诈的手段，以剿共为藉口，向商人筹得巨款，则调刘峙第二师去江西必可实现。孰知巨款到手以后，军队开拨仍渺无音信，实使我感到不妙。

    又张静江先生此时已任浙江省主席，因关怀国事，常到南京去向蒋先生陈述意见。某次，他特地约蔡元培、李石曾、吴稚晖诸元老暨李济深和我，到其寓所喝茶聊天。静江忽然慨叹地说，从前介石未和宋美龄结婚时，我凡向他有所建议，他莫不静心倾听，且表示考虑采纳。今则态度完全两样了，大约己为宋美龄及其姐妹所包围。昨日和介石谈话，他忽然冲动，大发脾气，说要做这件事你也不赞成，要做那件事你也不同意，动辄得咎，倒不如让我辞职，让共产党来干好了。

    张又说，介石每拿共产党来吓人，很是奇怪。希望各位也常对介石进言。尤其是两位李先生，手握兵权。介石是很讲现实的人，倒容易听你们的良言。

    我听完张氏的话，便说，军人以服从为天职。虽然站在党的立场，也可进言，不过若太逾越身份的话，反易发生无谓的误会，而引起更不良的后果。

    当时在座诸人中，发言最多的是吴稚晖。一口无锡土话，措辞滑稽，令人发噱。他口沫横飞，滔滔不绝地说，蒋先生个性倔强，自信力极大。劝大家不宜进言。他尤其叮嘱静江先生要压仰感情，不可常向蒋先生噜苏。与其明知无济于事而强为之，徒引起无谓反感，实属不智之举。

    稚晖又说，若说句粗话，蒋先生是个流氓底子出身。今已黄袍加身，一跃而为国府主席，自然目空一切。和昔日流浪上海，为静江先生送信跑腿时，自不可同日而语。最好大家信任他，由他放手去干，不必对国事滥出主张。做得好，固然是他分内的事，做得不好，也是他的责任，免得推诿到别人身上。

    我当时心里想，这位无政府主义的吴先生，他对蒋先生的批评，确有深入独到之处。不过对事对人毋乃太无责任感了。真是”逢君之好，长君之恶“，兼而有之。听了吴的话，张静江似有悒悒不乐之色，大家乃不欢而散。

    综合那银行家和张静江等所说，蒋先生拿共产党问题来恐吓要挟党内外的人，甚至西方友邦的心迹，实不辩自明。中国古语所谓”养寇自重“，正是蒋先生的作风。我于是恍然大悟，蒋先生所以不愿派兵往江西剿共的真正原因所在，真所谓愚而好自用，玩火自焚。

    （二）

    蒋先生既然对真正的敌人共产党要养以自重，对党内的异己就要设法锄除了。他的第一个目标原是冯玉样。

    编遣会议无结果而罢，冯玉祥悄然离京后，蒋先生极为愤慨，一再向我表示要对付冯玉祥，并试探我的反应。后来并派吴忠信来向我疏通，以便对冯一致行动。我力持不可，认为党内干戈千万不可轻动，因共产党日益坐大，日本军阀虎视在侧，我党内如发生内战，将予若辈以可乘之机。因此，我再向蒋先生进言说，冯玉祥个性粗放，言语尖刻，是其短；而刻苦耐劳，善练兵，能与士卒共甘苦，爱国情热，是其长。倘中央开诚布公，推心置腹，未尝不可使其为国家建设而尽力。政府如更发动舆论界，提倡正义，明辨是非，引人为善，冯氏必能接受中央的领导，故对冯氏宜感之以德，千万不可躁急从事。

    蒋说，冯玉祥自命老前辈，他会服从”我们“吗？蒋特别强调”我们“二字，以示我也有一份。

    我说，冯玉祥一人易对付，但是冯氏统兵十余万，他下面的每一统兵将领都是一个冯玉样。一个冯玉样容易对付，无数个冯玉样就难应付了。冯氏今日的作用，正如一串制钱上的”钱索子“。有这钱索子在，有事便拿着这索子，一提即起。一旦这索子断了，钱散遍地，捡起来可就麻烦了。

    蒋氏见我言之有理，且辞意坚决，遂不再多言。孰知他心中已另订腹案，一变”近交远攻“的策略为”远交近攻“，对第二集团军暂时用怀柔敷衍政策，掉转枪头来先对付第四集团军了。

    蒋先生的初步办法，便是利用湖南省主席鲁涤平及其第二军暗中准备，以便他对第四集团军用兵时，可收两面夹击之效。因鲁涤平的防地处于武汉和两广中间，一旦有事，鲁氏可切断两湖和两广间的交通。故在民国十八年二月初，蒋即秘密以大批弹械，取道江西，接济鲁涤平。这一秘密泄漏后，第四集团军在汉将领夏威、胡宗铎、陶钧都发生恐慌。因中央接济湖南弹械，尽可利用军舰溯长江，转湘水去长沙。值此承平时期，难道还有人敢拦路打劫不成？又何必偷偷摸摸，自江西陆路辗转运输呢？

    再者，此时蒋先生曾密遣湖北人，以同乡之谊向第四集团军中鄂籍将领，如十八军军长陶钧、十九军军长胡宗铎等暗中游说，促其脱离所谓”桂系“。此种离间作风，颇为胡、陶等所不满。他二人早日在桂，与我们李、黄、白相从有年，由幕僚擢升为第七军中的指挥官，旋又晋升军长，可谓踌躇满志。然饮水思源，他们对我们三人公谊私交均无反目之理，何况他们对蒋先生的作风都深为鄙弃呢？因此，胡、陶曾一再将中央离间的诡计据实告我，并痛骂蒋先生此举为”无聊“。

    中央偷运弹械接济鲁涤平的事既被发现，证之以其他军事布置，夏、胡、陶三人乃觉中央处心积虑消灭第四集团军的计划已到最后关头。而何键于此时亲赴武汉告密，说中央部署已定，对武汉用兵如箭在弦上，第四集团军似应采取自卫行动。夏、胡、陶三人得报，至为焦急，深觉”先下手为强，后下手遭殃“，乃未加深思，便对鲁涤平动起手来。殊不知蒋先生半年来的各种布置，其策略便是激人成变，使中央有”讨伐“的口实。夏、胡、陶三人的鲁莽干法，正中了蒋先生的圈套。

    先是，北伐完成之后，我为免使蒋先生多疑，所以常在南京居住。十八年初，武汉和中央不协的谣言又炽。我为消除此谣特自武汉掣眷至京以示无他。孰知二月二十一日早晨，军政部海军署长陈绍宽忽来成贤街寓所看我，并报告说，据海军电台的消息，武汉方面已对湖南采取军事行动，问我是否得到报告。我说，绝无此事，也毫无所闻。陈绍宽觉得很奇怪，稍谈便匆匆离去。陈氏去后，我即查询有无电报到来。当即发现有武汉急电一通，正在翻译。译出一看，才知夏、胡、陶三人已对湖南鲁涤平采取军事行动，要我得电后立刻离开南京。

    此电报殊使我惊诧，他们三人为何未得我的命令便擅自行动呢？然我也深知蒋先生的作风，我如不离开南京，必被羁押。乃立刻化装，和第四集团军参议季雨农躲往下关一小旅邸中，于傍晚秘密搭京沪三等车去沪。

    我离家后不久，陈果夫、何应钦果然先后来访。内子佯说我出去行街未归。一日之内，陈氏、何氏来了数次。最后，余妻才告以我或已因公去沪。

    到了上海，我在法租界海格路的融圃暂住。武汉对湘战事已急转直下，叶琪军迫近长沙，鲁涤平率所部遁往萍乡。武汉分会乃呈请中央政治会议任命何键为湖南省主席。中央方面则厉兵袜马，准备讨伐武汉。

    此时全国函电纷飞，中央系的报纸对武汉和”桂系“低毁不遗余力。蒋先生并密派唐生智携巨款北上活动白崇禧所指挥的第四集团军将领李品仙、廖磊等背叛白氏。另外又派黄郛、邵力子等前往河南、山西，疏通冯、阎，共同对武汉用兵。冯、阎二人向来认为一、四两集团军是一家人，今日自相火并，他们也乐于坐山观虎斗，因而通电”服从“中央，以促成此一内战。蒋乃益发决意用兵。

    当时，三全大会即将在南京开幕，各地代表正在赴京途中，李济深也自广州率一批代表，于三月十一日抵沪。有人因仰承蒋先生意旨，想请他出面调解。任潮遂来融圃看我。我乃向他解释所谓”武汉事变“的前因后果，以及我个人的态度。

    我说，武汉事变是中央处心积虑要消灭第四集团军所激成的。但是，千不该万不该，是夏、胡、陶三人不应卤莽灭裂，掉入圈套，予中央以”讨伐“的口实。今事已至此，夏、胡、陶等违法乱纪，中央自当治以应得之罪。我本人虽不在军中，然我既为一军的主帅，部曲违法，我也责无旁贷，现在我束身待罪，只要不打仗，我任何条件都可接受。但是，照我看来，蒋先生意不在此。他要造成党政军清一色的大计已定，断难挽回。现在既然有这样冠冕堂皇的藉口，他必然要将第四集团军彻底消灭而后已。

    因此，我劝任潮千万不可去南京，否则必被扣留无疑。因为他虽然未在广西做过事，却一向被目为”桂系“，和我李、白、黄三人有特殊友谊。而任潮又是在粤军中起家的，广东将领多为其旧部，他如在沪担任调人，以渠在两广的德望和实力，蒋氏投鼠忌器，必不敢贸贸然对武汉用兵。他如轻易去京而为蒋所拘押，则中央必以甘辞厚禄引诱粤籍将领陈铭枢、陈济棠等背叛李济深，如是则广西顿失粤援，武汉完全孤立，中央大军四面合围，则第四集团军必被全部缴械而后已。以故李济深如不去南京，战争或者可免。如去南京，则适足以促成内战，并危及其本身安全。李济深听我分析后，极以为然，当即对我说，他决不去南京。

    不久，蒋先生派蔡元培、李石曾、吴稚晖、张静江四位元老来融圃看我，并约李济深同来融圃谈话。他们一致劝任潮入京作调人，任潮当然不敢答应。我遂将我原先向李济深说的一番道理重述给四位元老听。最后，我更强调说：如果任潮去南京，牺牲了个人而能消弭了内战，使十余万袍泽免受屠戮，则此项牺牲才有价值。如牺牲了个人而结果适得其反，则个人即不应作无谓的牺牲。

    吴稚晖说。我们来沪之前，便曾和蒋先生谈到任潮入京后的安全问题。蒋先生表示，以人格担保，不致使任潮失去自由！但是任潮如不去南京，中央便一定要对武汉用兵！

    我说：中央如有诚意和平解决，则在上海谈判和去南京谈判，究有何区别？必要时，蒋先生自己也未尝不可屈尊来沪。至于蒋先生以人格担保一层，象蒋先生这样的人，还有什么人格可言，你们又何必骗任潮去上当呢？

    吴仍旧说，只有任潮去南京，才可消饵兵祸。最后，他甚至说，如蒋氏不顾人格，自食其言，他便当蒋的面，在墙上碰死。

    我说：稚老，慢说你没有自杀的勇气，纵使你自杀了，战争还是免不了的。

    最后，吴稚晖生气了，暴躁如雷，大肆咆哮，并大声地说：”我们不管了，我们不管了！你们有的是枪杆，你们去打好了！“

    四位元老和我们足足谈了两夭之久，第二天竟自上午十一时谈到夜半十二时，结果还是不欢而散。吴稚晖因我一再阻止李任潮去京，简直是气愤填膺。最后还是李济深软化了，他告诉我说，以国事为重，抱着跳火坑的精神，去京一行。

    我说。”你去南京必被扣留，你一失自由，战祸就免不了！“但任潮是好人，他终于在四位元老的”蒋先生以人格担保“的诺言怂恿之下，于三月十三日自沪去京。

    任潮和蒋先生接谈之后，才知中央已决意用兵，西征军事正在积极部署。他的一切行动已有大批密探在跟踪。同时南京放出空气，所有李济深的旧部，只要服从中央便官加一等。蒋氏并派粤籍党人古应芬、孙科等，四出疏通各粤籍将领背叛李氏。至于蒋先生以前的诺言，则早已丢到九霄云外去了。

    李济深到此才知上当，乃企图逃出南京。事实上，已无此可能。李的左右想秘密和法国驻上海总领事接洽，派一法国军舰泊在卞关江面，李氏才可乘人不备，驰车往江边，跃上汽船，登兵舰驶往上海。但是李济深认为此计不妥，因恐未抵江岸，已为蒋的密探用机枪射杀了，终将这计划放弃。三月二十一日，蒋乃公开将李济深幽禁子汤山。原来向李氏担保的四位元老，到此也箝口结舌，莫知所措。蔡元培一怒去沪，其他三人则常往汤山向李济深抚慰，然究有何用。

    中央大军数十万已向上游移动，大战迫在眉睫。这时冯、阎驻沪代表都来看我。冯的代表是其前参谋长刘鞠春，阎的代表是赵丕廉。

    我向刘、赵二人解释说，此次武汉事件本为夏、胡、陶三人的较举妄动，自应治以应得之罪，我本人也束身待罪，一切处罚我都愿接受，只是希望不打仗。但是目前蒋先生显然是借题发挥，目的在消灭异己，摧残对革命有功的部队。战事一旦发动，则第四集团军必全部瓦解无疑。第四集团军的毁灭不足惜，然此例一开，蒋先生必将以同样方法消灭其他部队，第二、第三集团军势必遭受同样命运。蒋先生为政不以德，一切以权诈武力为能事，则内战必无已时。内战不已，则外为日本帝国主义者造机会，内为中国共产党造机会，国家前途实不堪设想。所以我希望冯、阎二总司令不可助封为虐，应出来调停，讲句公道话，消弭内战的根源，为人为国也为己，请转报三思之。

    陈仪此时也来看我，这是我和陈氏第一次的私人谈话。我也把这套理论说给陈仪听。陈很感动，未发一言而退。

    我知道中央已决意消灭第四集团军，而武汉方面军中无主，断难和中央大军相周旋。我乃决定自粤转汉，亲自坐镇。如中央见制胜不易，事或另有转机。

    我于三月二十五日乘轮抵粤。粤方将领陈济棠、徐景唐等，对我还算客气，并准备飞机，让我直飞汉口。谁知春雨连霄，飞机无法起飞。乃暂时回桂，再作打算。

    就在此时，蒋对武汉的战事已急转直下。蒋命刘峙等率大军数十万，西上直捣武汉。蒋本人也于三月底赴九江坐镇。

    武汉此时军中无主。胡、陶二人自成军以后，自认为湖北人，每视第七军为”客军“，颇引起七军中将领的不快，因此中央的反间计乃得乘隙而入。蒋氏原先即派俞作柏秘密活动第一师师长李明瑞输诚中央，反对胡、陶。

    俞作柏为人，贪污性成，野心勃勃。渠于一九二六年在广州时，曾对鲍罗廷自称为”广西的蒋介石“，并指斥我李、黄、白三人为”不革命“。因此，渠殊不为广西上下所喜。嗣后，我乃和黄绍竑商量，褫其兵柄，让他担任中央军校南宁第一分校的校长。十六年夏，清党事起，俞氏自己心虚胆怯，潜逃香港，使人劝其归而仍不归，绍竑乃解除其校长职务。俞乃受蒋收买，为其活动李明瑞反对武汉。

    蒋同时又派郑介民秘密赴汉活动杨腾辉倒戈。杨腾辉原为林俊廷部下，嗣经我军收编，委为团长，以战功累升至师长。渠和胡、陶有隙，而和郑介民有旧，故接受郑氏建议，私下向蒋氏输诚。

    四月初，中央大军西进。夏、胡、陶也以夏威为总指挥，拟在武汉外围抵御。真是无巧不成书，夏威在出发赴黄陂的前夕，忽患白喉，乃临时将前线指挥交李明瑞负责。李于黄肢召集前线指挥官开军事会议。当各师、旅长齐集后，李便即席宣布他主张服从中央，反对胡、陶。同时将与会各指挥官拘留，并立刻回师武汉。

    李明瑞既倒戈，夏、胡、陶三人一阵惊惶，竟决意放弃武汉，向荆州、沙市、宜昌一带退却。刘峙等军遂兵不血刃进占武汉，蒋氏也亲到武汉坐镇，追击夏、胡、陶等。夏、胡、陶等见大势已去，几经和蒋电议，乃于四月二十一日联合通电下野。所余部队，（除李明瑞、杨腾辉两师外）竟被蒋军悉数包围缴械。这一支对革命有特殊功勋的部队，终以不能见容于蒋氏而横被摧残，言之可叹。

    当汉口战事急转直下之时，我自粤赴梧晤黄绍竑，筹商善后之策。白祟禧此时刚自华北化装潜返广西。因白氏在华北所指挥的全系唐生智的旧部，未予丝毫更改。十八年初，蒋即密派唐生智携巨款前往活动其旧部叛白。白崇禧被迫离津，秘乘一日轮南下。然中央对白崇禧志在必得，乃密令上海卫戍司令熊式辉，待该日轮抵沪时，将白氏逮捕。如该日轮拒绝搜查，则令海军炮舰将其击沉。国际交涉，以后再办。熊式辉原为赖世璜旧部，经白氏一手提拔至于高位，然式辉此时只好执行命令。这一消息幸为上海市长张定璠所悉。张君江西人，曾在白氏东路军前敌总指挥部任事，和健生有旧，乃将此消息泄漏予余妻郭德洁。德洁遂商诸第四集团军驻沪办事处同人，同往日本轮船公司交涉。由王季文搭乘另一南下日轮，在吴淞口外以信号使白氏的船停航，健生乃得换上此一日轮，迳驶香港。王君则乘白氏的轮回沪。后来新闻界盛传白氏藏于衣橱内脱险，并非事实。

    白氏抵粤后，适粤方将领陈济棠、陈铭枢已背叛李任潮而分别就任南京所派广东绥靖主任及广东省主席之职，有图桂的打算。白崇禧乃又化装潜回广西梧州。我们李、黄、白三人遂在梧州重行聚首，都百感交集。不久，我们又相偕同往黄绍竑故乡的容县小憩，一面由黄绍竑出面，通电向中央交涉。

    中央此时如器度宽宏，自觉不为已甚，乘此休兵，则和平原可立致。无奈蒋先生决心彻底消灭桂系，各路大兵已纷向广西合围，同时发表陈济棠为广西编遣区主任，迫令黄绍竑将我和白崇禧”解送“中央。前方部队人员转返广西原籍的，一概不许黄绍竑收容。广西现有的第十五军只准缩编为一师一旅，多余武器一概缴归中央点收。在上列三项命令彻底执行后，黄绍竑可就任广西编遣区副主任。

    此项条件，可说欺人太甚。第十五军当时尚有十三、四团兵力，人数虽少，然全军激于中央蓄意消灭异己的公愤，士气很旺，足堪一拚。我们乃决定先下广东，翦除牵制。再和蒋氏周旋。部队旋即由黄、自二人亲自指挥兼程东下，秘本人则自梧州遄返香港暂住。


第四十四章：护党救国军之缘起

    （一）

    我在香港的住宅是罗便臣道九十二号，位千半山之中，是一座陈旧而宽敞的三层楼洋房。这所房子原是陈炯明在广东失败后，在港避难时的住宅。我在武汉失败后，用月租银九十元赁居于此。到了”九一八“沈阳事变，李济深被释来港，也住在此处。他后来用两万元港币把这座房子买下，直至韩战发生，中共”抗美接朝“达最高潮时，才卖去捐充中共军费。

    我在香港住下后，便有各种访客专程来访。最有趣的是张宗昌、孙传芳等也托人来表示说，他们二人的军队可说是我一手击败的，英雄识英雄，不打不相识，他二人很希望南下和我一晤。我恐南京方面借题发挥，说我勾结军阀，所以对他们的善意都婉辞谢绝了。嗣后陈炯明、沈鸿英也用同样方法求见，我也以同样理由婉拒了。

    当时最为我抱不平的一位政治访客，却是青年党的领袖曾琦。但是民国十三年国民党改组后，在”以党治国“的政策之一，政府严禁其他党派的活动，所以我对青年党的实际情况很是陌生，而和曾先生也属初次见面，不知其究为何而来。曾氏和我寒喧后，首先就把青年党的党纲和政策方针从公事包里取出，递给我看，同时批评孙中山先生”联俄容共“的非计。并谓，北伐的完成，多半靠我冒险犯难，杀敌致胜所收的果实，今蒋介石过河拆桥，实有违患难安乐与共之旨。这时我心境不佳，得曾氏温语慰勉，殊感欣快，所以第一次的谈话甚为融洽。孰知他第二次来见我时，情形就大大的不同了。原来他来的目的是想拉拢我加入青年党。他开门见山地说，我现在和国民党中央已闹翻，而青年党却正缺少军事人才，我何妨另起炉灶，加入青年党呢？

    我说，我只是同蒋先生个人为政策上的歧异而闹翻，我并没有退出国民党。今日国民党中央和我为难，不过是受蒋氏个人把持罢了，与党的本身无关。再者，我在国民党中位至中委，政治上也位跻国府委员，集团军总司令，已是最高层了。我如舍此历史不要而加入青年党，那是又要从小兵做起了，人们岂不要笑我一失意就”朝秦暮楚“吗？青年党也何需乎此类党员？曾连说绝无此事，绝无此事，你如加入青年党，必然是占党中最高位置的。况飞鸟尚知择木而栖，何得谓之”朝秦暮楚“呢？

    曾氏到罗便臣道来访我足有四、五次之多，纠缠不稍放松。最后见我态度仍极坚决，才放弃其要求。其目的虽未达到，我们却成为知心的朋友。

    在港闲居期间，最使我感到苦楚的是两袖清风，除瞻养家眷和随行官佐一共二十余人之外，尚不时有在武汉或南京被遣散的军官，来向我请求帮助的。我心有佘而力不足，极为尴尬。事为黄绍竑主席所悉，汇我小洋十万元（折合港币七万元），才得稍解金钱上的困难。

    在港小住未儿，国内政潮又起了重大的变化。先是五月中旬，南京蒋政权乘我第四集团军新败之余，决定派大军分水陆夹击广西。黄、白二人为先发制人计，即率师入粤，企图一举攻下广州。作战初期虽然顺利，无奈劳师远征，众寡不敌，终于败退回桂。同时南京方面更发表俞作柏为广西省主席，李明瑞为广西区编遣主任，杨腾辉为副主任，率原来第七军的一部，自海道南下，并已溯江西上，抵达桂平，而何键所部也深入桂境，直薄柳州。黄、白二人为免使旧日袍泽自相火并计，乃由白崇禧指挥一部劲旅，驱逐何键部回湘，然后将省内部队悉交师长吕焕炎指挥，嘱其与俞、李、杨等合作。黄、白二人即自南宁出走越南，不久也来香港暂住。广西全省，表面上遂为南京政府所统一。

    当此之时，南京方面认为我辈已被解决，气焰甚高，乃掉转枪头，指向第二集团军。并以离间、收买第四集团军的同样方式，离间冯的部属。五月下旬，冯部石友三、韩复榘，果为蒋氏所诱惑，通电服从中央。蒋氏把持下的国民党政府随即下令讨伐冯玉祥。冯军也破坏陇海、平汉两铁路以自卫。蒋、冯大战迫在眉睫，南京方面深恐我在香港和冯氏暗通款曲，策动粤、桂起义，为冯声援，乃向香港总督交涉，逼迫我出境。

    最初代表港督来访的，是香港绅士罗旭和与周寿臣两君。他们娓婉陈辞，请我离开香港三、四个月，以后再回港居住。在港督一再麻烦之下，我只得答应暂时离港，赴海外游历。乃暗中改名易姓，与叶琪、韦云淞、甘介侯等四人领得赴法游历签证，搭一法国轮船赴欧。但是我们真正的目的地却是法属安南的西贡，因西贡去国未远，仍可以随时注意国内的变化。

    行前并由前护国军时代的旧长官林虎拍专电去西贡，介绍一碾米巨商辛沂臣来码头相候，以免受法国移民局官吏的留难。

    我们一行在十月初自香港上船，驶过海南岛时，风浪极大，阖船旅客都晕呕吐，餐厅中人数日减，船上最后只剩下叶琪和我及三数其他旅客仍在餐厅进膳。舟行数日，抵达西贡泊岸。法籍移民官员登舟，如狼似虎地清查下船乘客。我等四人站在甲板上，极目远望，找寻辛君。移民局官员即用法语向我们盘问，幸有一中国旅客代为翻译，说我们四人拟登岸浏览市区，惟须稍候接船的朋友而已。孰知该法人竟不由分说，立即强迫我们登岸。岸上警察十余人用长绳一根，将所有登陆的中国乘客围绕起来。哨笛声声，竹鞭劈拍，便把一群人领向清查移民的”黑房“中。

    此次上岸旅客，十之八九为当地华侨的家属，拖儿带女，老幼咸集，狼狈不堪。按法国属地极不人道的苛例，这些入境的侨胞，首先须关进”黑房“住宿，然后由法籍移民官员按名点验取保放行。所谓”黑房“是一座大厂房，只有前后二门，别无窗户。地下铺着霉烂的稻草，各人随地而卧，其中既无厕所，也没茶水、灯火等设备，臭气熏天。两门关闭后，伸手不见五指，故曰”黑房“。

    当我们四人被领着走向”黑房“时，仍然四处张望，寻觅前来接我们的辛君。张望了许久，才发现有一商人模样的中年人，正向我们招手，大概他见我们四人穿着较整齐的西装，和其他旅客有点不同的缘故。我们也向他招手。那人即走近来问我们是否是林虎先生所介绍的某某四位先生。他说的果然是我们的化名。辛君乃向替察竭力疏通，可能还用了些钱。最后法国替官才答应让我们自黑房的大门走进，立刻便从后门走出，免除了我们住帝国主义殖民地牢狱的灾难。

    出来之后，辛君即以他的自备汽车送我们往一小旅馆中休息。辛君是西贡有名的富商，法国官员对他颇为尊敬。此次他亲自来接船，我们本可毫无留难地上岸，不幸船早到了三十分钟，才发生这件不愉快的小插曲。

    辛君问我们来西贡有何贵干，我们说不过普通游历而已，所以他为我们介绍一所极便宜的小旅馆。斯时天气炎热，住得颇不舒服。不久，我们便迁入另一大旅馆去。看样子，我们又不象是普通的游客，辛君这才开始有点怀疑，但是他也不便多所诘问。

    在西贡住下，最恼人的一件事，便是要向移民局请求居留证这一关。这移民局是一所十足的帝国主义者的官僚衙门，办事毫无效率。我们为办居留证，清早就去，等到九、十点钟，它还不开门，去迟了，则门前熙熙攘攘，拥挤不堪。我们为着签证，只得天天去，煞是恼人。

    一天早晨，我在移民局前发现一位中国青年，对我注视很久，才行离去。我虽觉得有点奇突，但也未以为意。孰知事隔不久，法国安南总督忽派专员到我旅馆里来访问”李将军“。我问他何以知道我在此。这法国官员说，南京已得我来此的报告，因训令中国驻巴黎公使馆向法国外交部交涉，说我勾结共产党，以西贡为根据地捣乱中国，要求驱逐我出境。但是法国政府知道我和共产党无关，相反的，他们怕南京方面派人来暗害我，所以特派大批便衣侦探前来保护。

    身份既经暴露，行动至感不便。无论我们去何处，后面总有大批暗探相随，实在令人感到不安。加以西贡去国仍然太远，往来信件迟缓。所以我们住了二十多天，便折返越北的海防了。

    （二）

    我们到了海防，广西局面又发生了变化。原来俞作柏带了张云逸等共产党干部回广西后，又和南京闹僵。俞、李二人忽然喊出共产党口号，想另成一新局面。这样一来，不但全广西军民一致反对，即是和李明瑞同时南返的杨腾辉、周祖晃、梁重熙、黄权等重要将领也一变而反俞、李了。

    南京方面得报，乃将俞、李免职，改委吕焕炎为广西省主席。惟焕炎声望不符，不敢遽尔就职。广西各军以及各民众团体乃纷纷派代表来海防，请我和黄、白回桂主持军政大计。我乃于民国十八年秋冬之交，取道广州湾遄返南宁。黄绍竑、白崇禧则先我潜回省内活动。于是齐集南宁，共商善后，广西又变成我们三人联合领导的旧局面了。俞作柏因势孤力单，且为军民所不容，潜逃省外。李明瑞、张云逸和俞作柏胞弟作豫，分成两股，各率残部千余人，退据百色和龙州，组织苏维埃政权，号召赤色革命。

    此时北方冯、阎为反对蒋的消灭异己，已在积极备战。国民党中，汪兆铭等也因蒋氏包办国民党三全大会而联合反蒋。原来为追击胡、陶而驻于荆、沙一带的第四军也高举义旗反蒋，并派人来联络，拟南下广西，共同出兵入粤，重奠中央。为配合此一全国性的军事行动，我们乃在南宁成立”护党救国军“。我任总司令，黄绍竑任副总司令兼广西省主席，白祟禧任前敌总指挥。总司令之下直辖第三、第八两路军。战斗序列如下：

    护党救国军总司令：李宗仁（兼命令传达所所长）

    副总司令：黄绍竑

    前敌总指挥：白崇溶

    第三路军总司令：张发奎

    副司令：薛岳

    第十旅：邓龙光

    第十二旅：吴奇伟

    教导旅：黄镇球

    第八路军总司令：李宗仁（兼）

    第一纵队指挥官：吕焕炎

    第一师师长：梁朝玑

    第二师师长：蒙志

    第三师师长：杨义

    第一独立旅旅长：封克鲁

    第二纵队指挥官：杨腾辉

    第一师师长：黄权

    第二师师长：许宗武

    第三师师长：梁重熙

    十二月上旬，张发奎率所部万余人自鄂西经湘西，辗转入桂。第三、八两路军乃分道东下袭取广州。张发奎的第三路军由四会、清远入花县、从化，担任左翼。第八路军除吕焕炎所部留守广西自玉林、贵县至南宁之线外、余均东下入粤，循西江经肇庆，攻击粤汉路正面的军田，并分兵一部进攻佛山。

    张军在左翼作战，起初甚为顺利，迫近广州时，粤方得到宁方的大军增援，突以主力反攻，来势极猛，张军败退。我第八路左翼受此挫折，遂随同后撤。本拟固守梧州，但粤方海军行动很快，已先期将梧州占领。我军主力乃在平乐、荔浦一带集中整理。粤方追兵一时也未敢深入桂境。时我军给养艰难，隆冬已届，士兵仍多衣不蔽体。值此困苦之际，第一纵队指挥官吕焕炎忽然在玉林率部叛变，并派人间道来平、荔一带煽动将士叛变。黄权、蒙志两师长传闻已和吕焕炎有所接洽，此两师如一旦叛离，则大势危了。

    黄、白二人与我为此事在平乐城里商量。我说，在此紧要关头，只有用非常手段，将黄、蒙两师长扣留，以弭乱源。黄、白深恐此举会引起两师官兵的哗变。我保证不会有此事，并立刻叫人去把黄、蒙二师长找来开会。他二人一到，我便下令将其随从卫兵十余人缴械，然后带二人到我室内。我告诉他们说，现在吕焕炎叛变迹象甚为明显，外边谣言很多，都说你二人和他有勾结。此事影响军心很大，现在我为大局计，只好请你两位受点委屈，暂时解除职务，去桂林休息。黄、蒙辩说，吕焕炎虽派人来接洽，但是他二人根本没有接受。我说，吕焕炎既派人来，你们就该据实报告我。你们既不报告，足证外间谣言不虚。外面汽车已预备好了，就请你二人各指定一名随从，即刻乘车赴桂林休息。说毕，便令卫士带出，立刻启行。我随即晋升该两师的副师长为师长，并令其立即将部队集合平乐郊外，听候训话。

    这一天，阴霾四布，寒风袭人。部队经过很长一段时间才到平乐郊外集合。两师官兵因师长被拘押，天气又冷，冻馁交迫，嘈杂之声达于山谷。我令该两师人围成方阵，然后站在一张四方桌上训话。我一上桌子，全体官兵立刻便肃静无哗。我告诉他们，将两位师长看管起来，为的是革命前途，和我们团体的荣辱。我们绝不容许有少数人临危变节，自损革命军人的人格。训话约历数十分钟始毕，我遂命两位新师长将部队带回营地休息。一场风波便立时平静下来。

    黄绍竑、张发奎二人旋率第八路的一部和第三路全部渡江袭击玉林吕焕炎。吕以部属不听乱命，只身逃往广州，大河上下复归我有。唯是时粤军蒋光鼐等已沿西江西犯，向玉林前进，与黄、张两部战于北流。我军复败绩，因此，大河下游和玉林五属一带，复为粤军所据。是时幸白崇禧指挥有方，将深入平乐的朱绍良指挥的谭道源、刘和鼎等部击破，逐出桂境，民心才稍定。于是形成粤我两军隔江对峙之局。直至民国十九年春，扩大会议在北京开幕，阎锡山也加入反蒋阵营，联合冯玉祥对蒋作战，我军乃再度入湘北伐，参加倒蒋的战役。


第四十五章：扩大会议与北上护党

    （一）

    民国十九年春初，蒋先生和阎，冯的关系已濒于决裂，双方都在积极备战。

    自我第四集团军在武汉解体后，蒋先生及其所控制的”中央“气焰很盛，拟乘势一举消灭阎、冯，以实现其党政军”清一色“的理想。事态发展至十九年二、三月间，冯、阎二人不得已，乃采取联合反蒋的军事部署。三月初，阎锡山在太原电邀各主要人物赴并（即太原）共议国是。我们派了叶琪、胡宗铎、麦焕章等代表前往参加。

    汪系中央委员陈公博等，及西山派元老邹鲁、谢持等也亲往太原晤阎。他们都是蒋氏召开的”第三次全国代表大会“所排斥的人。事实上，出席三全大会的代表泰半由蒋氏所控制的中央党部所指定，决不能代表全党。该次大会中，汪兆铭竟被开除党籍，其他同志更不消说。所以在太原会议中，众人遂拟乘机重整国民党，以免党权被蒋先生等少数人所把持。

    最初，当张发奎自荆沙南下时，蛰居法国的汪兆铭便有电报给我，希望捐弃前嫌，共为改革本党而奋斗，并着张发奎军改易番号，归我节制。太原会议后，我们电报往返更多，我也劝他早日北上，领导党务活动。

    三月中旬，各派反蒋人士遂在北平酝酿发起”扩大会议“，并组织新的党中央与政府，军事上也实行改组。三月十五日，鹿钟麟等五十七位将领通电全国，一致推举阎锡山为全国海陆空军总司令，冯玉祥、李宗仁、张学良为副司令。经数度电报往返之后，冯玉样和我遂于四月一日分别于所在地联衔通电就职。于是原在广西的第三、第八两路军也改编为”中华民国陆军第一方面军“。其编制略如下表：

    第一方面军总司令：李宗仁

    副总司令：黄绍竑

    总参谋长：白崇禧

    参谋长：陈翰誉

    第一路指挥宫：张发奎

    第四军

    第四十三师

    第二路指挥宫：白祟禧（兼）

    第七军

    第四十五师

    第三路指挥官：黄绍竑（兼）

    第八军

    教导第一、第二师

    迟至五月中旬，北平”扩大会议“尚未开幕，而蒋、冯、阎的大战已全面爆发，津浦、陇海两线皆有激战。而广西境内的战事至此却成胶着状态。粤军虽莫奈我何，然以我区区数万之众，想把入侵的粤军逐出省外，亦复不易。在此情况之下，白、张二人和我乃筹商打破僵局的办法。我们三人一致同意放弃广西根据地，挥军入湘，北上攻占武汉，与冯、阎友军会师中原。黄绍竑时在右江剿匪，我们将会议决定电告他，他也不反对。计划既定，我们乃于五月中电告华北友军，同时将全军秘密北移。五月二十二日我梁瀚嵩师先放弃浔州，许宗武师接着放弃贵县、横县。全军集中桂东，分三路入湘。第一路取道柳州、桂林，出全州，直向永州、衡阳前进。第二路出平乐，经永明、道州，亦向永州、衡阳集中。第三路则布置于迁江一带，掩护各军集中，俟各军入湘，才随后跟进。广西后方则酌留保安团队，维持治安。

    （二）

    大军北进，所至如入无人之境，湘军何键等部都望风披靡。五月二十七日湘军唐生明（唐生智之弟）率部向我输诚。我军旋即占领衡阳，继续北进，于六月三日占领长沙。敌军朱绍良、夏斗寅、钱大钧等部仓卒退入湖北。何键部则遁入湘西。六月八日，我第一、二两路军乃占领岳州，前锋已入湖北境内。我本人也进驻岳州，指挥北进军事。黄绍竑的后续部队和辎重等则正向衡阳跟进。预计十五日可以攻占武汉，与友军冯、阎等部会师。

    孰知六月十日我后方交通重心的衡阳突为粤军蒋光鼐所占，我军顿被腰斩，首尾不能相顾。因我军五月底放弃广西根据地全师北进时，粤军陈济棠、陈铭枢等误以为我军绕道北江入粤，乃仓率全师自西江流域东撤，向北江增防。会我军北上向长沙推进，陈铭枢部乃随我军之后，乘虚占领衡阳。

    我军既被中分为两，当前的决策只有二途可循。一、不顾一切，以破釜沉舟的决心直取武汉。二、回师会攻衡阳，克复衡阳后再继续北进。最后，我们决定采取第二项，回师攻衡阳。因我军辎重给养都滞留于湘、桂边界，无给养则我军便势难久持。

    六月十八日，我军全线自长沙南撤，围攻蒋光鼐于衡阳。不意是年湖南大旱，赤地数百里，购粮无处。我军给养中断，军心涣散，加以缺乏重武器，屯兵于坚壁之下，无能为力。衡阳久攻不下，而敌人援军云集。六月底，敌我复在湘南展开激战。我方官兵至此已疲惫不堪，我虽亲赴前线督战，终以全军缺粮，无法维持。不得已，再向广西撤退，情形狼狈不堪。官兵对战事都十分消极，情况的艰窘，实我军作战以来所未曾遇过的。值此极端困窘之时，适阎锡山接济我四十万元，才得渡过难关。

    阎氏送我四十万元也是一段有趣的故事。当民国十九年八月上旬扩大会议正在北平进行时，余妻郭德洁适闲住于香港。她的一位好友——舒之锐女士忽自北平来信，约她往故都一游。德洁以我在军中，一人住在香港也感觉无聊，遂答应舒女士之请，往北平观光。此行原是私人游历性质，事前我且不知其事。孰知此时正当北平冠盖云集，扩大会议最高潮时期，内子忽然北来，汪、阎诸公不知其详，都误以为我专派内子为私人特别代表前来与会。因此，当她在天津登岸时，军政各界代表到码头欢迎的不下数百人。抵北平时，欢迎的场面更为热烈，党中元老如邹会、谢持、张知本，及陈璧君、陈公博等，纷来拜访恳谈。内子因事先无此心理上的准备，最初颇觉尴尬，幸而她尚有应变捷才，乃索性假戏真做，与各方代表酬酢一番。

    后来因张学良袒蒋，率兵入关，北平局面紧张，扩大会议决定移往太原，内子遂也乘机往太原拜访阎氏。此时冯、阎的败征已见，岌岌不可终日，扩大会议事实上已经解体。阎氏感我率军入湘遥为呼应的往事，乃自库存中拨款四十万给我。阎的本意，以大势已去，失败已成定局，故特地分给我个人一笔巨款，以为日后生活费用。孰知此款转到之日，正是我军粮饷两缺之时，骤得巨款，颇足稍纾燃眉之急。

    此次我们二、三、四三个集团军联合倒蒋失败的重大关键，在于张学良被利诱入关。先是，当蒋、冯、阎三军在中原剑拔弩张之时，三方面都派人向张学良游说。阎、冯方面仅给予张氏以”全国海陆空军副总司令“的虚衔，劝其袖手旁观，而蒋先生方面据说，除了”海陆空军副总司令“的头衔外，还有河北、山西等省地盘，及现金六百万元的实际利益。张接受了，遂率兵入关勤王。

    蒋和阎、冯本来势均力敌，张学良入关，自然举足轻重。东北军既占领平、津，阎、冯两军斗志顿失，遂一败涂地。”挟天子以令诸侯“的蒋先生所以能独霸天下，张学良实居首功。孰知因此便伏下”九·一八“沈阳事变的祸根。


第四十六章：苦撑桂局与西南开府

    （一）

    民国十九年夏，北方阎、冯势力瓦解，扩大会议无疾而终，蒋先生的声势至此可说是如日中天，因而他要以武力彻底解决本军的心也愈坚。

    自我军退回桂林后，湘、粤之敌在蒋先生命令之下，不断侵入桂境，企图消灭我军。云南方面的龙云也受中央唆使，令卢汉率三师之众，将南宁包围。共产党也于此时利用李明瑞、张云逸等，屡陷百色、恩隆等地，组织苏维埃政府。广西全省弄褥疮痍满目，残破不堪。我军处此危殆的境地，实在疲惫已极，军心难免涣散。纵是高级人员如张发奎、黄绍竑等，也心灰意冷，表示极端的消极。

    张发奎军自荆沙南下时原有万余人，士气尚旺，无奈首受挫于广东的从化，再败于广西的北流，三败于湖南的衡阳，三战三北，张氏愤概已极。自湖南撤入广西时，全军仅剩千余人。

    张氏回到桂林后，曾向我说，该军人数所以没落至此，并非由子向敌人投降或被敌缴械，乃是由于薛岳在忿怒冲动之下，在撤退途中向部属官兵公升宣布，他本人和张军长决不再干了，各官兵所携武器听凭自由处置。卖枪得款，返乡务农也好，聚众持械，入山落草也好。总之，张某、薛某是不过问了。因此全军解体。他们的部队退抵桂林时，所剩不过五、六百枝枪，比之极盛时代的第四军，简直不可同日而语了。张氏甚至屡请撤销该军番号，俾息仔肩。为慰勉张氏，我总以乐观的态度说，胜负为兵家常事，劝他不必消极。张说，他现在毫无凭藉，难以重整旗鼓。我为维持第四军于不坠，遂将本军许宗武、梁重熙两师番号取消，将该两师的装备，和少校级以下官兵约六千人，拨交张发奎补充第四军，以恢复其战斗力量。我们苦心孤诣维护第四军，可说是仁至而义尽了。

    孰知张氏对拨补的部队，只收了士兵和枪械，将各级官佐陆续送回我的总司令部，另行安置，而易以他的第四军原有的心腹股肱。被解除职务的官佐，不免喷有烦言。我则竭力疏解安慰，以维持全军上下的和睦。值此万分艰难之时，我为维持正义，支撑残局，用心之苦，实难尽述。嗣后不久，”九·一八“事变发生，汪、蒋再度合作，汪兆铭出长行政院。张发奎以广西地处边陲，发展不易，乃自柳州防地以急行军方式入湘，向南京开拔。张氏北上依附蒋、汪，本可减轻广西的负担，我们是不会留难的。

    当上年张氏图粤失败，入桂避难期间，我们为表示欢迎及开诚合作，曾委张军中的陈劲节为第一方面军的军需处处长。到两广化敌为友，开府广州时，又改派为我军驻香港办事处处长。后来，本军因弹械缺乏，曾由陈氏经手，向德国购买七九步枪三千枝。该批弹械到港后，陈氏竟秘不报告，反拟转运上海，交第四军应用，事为我方所侦悉，其谋乃败。

    张发奎之外，另一表示绝对消极的，便是黄绍竑了。我军自湘败退后，绍竑便认为局面极端严重，无法应付而时有去志，经我和白祟禧苦劝无效，终于八月通电息兵一下野，南宁收复后，即取道安南赴港。黄氏此去纯系他个人消极所致，并非与我李、白有何不洽。黄氏的通电措辞极为委婉，殷殷以和平为职志。然则我李、白二人坚持内战吗？此种内战的不断发生，纯然是由于蒋先生的独裁乱纪，以不正当的手段图谋消灭异己所引起。蒋氏这种作风，已引起全国的公债，广西军民对蒋氏，无不痛心疾首。我们纵想解甲归田，也不愿在蒋氏的淫威之下俯首帖耳。其所以陈兵抗拒，实是逼上梁山。故黄绍竑的通电在广西袍泽中未发生丝毫反应。此非八桂袍泽独厚于我李、白二人而薄于黄氏，实因黄氏的主张有违军民大众心理所致。

    （二）

    为应付广西当前危局，我乃以柳州为发号施令的中心，重新整顿所部，决定择要固守，并先派黄旭初军长驰赴南宁指挥韦云淞师固守，拒止滇军与贵县余汉谋粤军的合流，（旭初在邕垣竟被围困达两个月之久。）然后次第将客军逐出境外，全省或可以复苏。

    军队改编后的新序列，略如下表：

    第一方面军总司令：李宗仁

    副总司令：黄绍竑

    总参谋长：白崇禧

    前敌总指挥：张发奎

    第四军军长：张发奎

    第十师师长：吴奇伟

    第十二师师长：薛岳

    第七军军长：杨腾辉

    第十九师师长：莫树杰

    第二十一师师长：廖磊

    第十五军军长：黄旭初

    第四十三师师长：梁朝玑

    第四十五师师长：韦云淞

    独立第一师师长：韩彩凤

    这一期我们肃清广西的战略是对湘、粤两方敌人取守势，而以全力先将滇军逐出省外，以解南宁之围。讨滇的战事自九月底发动，由白祟禧指挥，经两周的激战，已迫近南宁。南宁守军在黄军长旭初指挥之下出城夹击滇军。至十月中旬，入侵滇军才悉数被逐出境，西线遂无战事。

    卢汉既去，我军乃乘势进剿盘据右江一带的共军李明瑞部。李部不支，退据东兰，其后又向桂北溃窜，终于二十年春初越境逃入湖南，东窜江西，与正在滋长中的朱、毛部队合夥。

    （三）

    西线戡平之后，我军本拟回师进击侵入桂境的粤军，然而此时广东与南京之间又酝酿新变化，粤军已与我军通款言和。我军乃兵不血刃，将梧州以西和平收复。

    此次宁粤的龃龉实缘于粤籍元老胡汉民的被囚，而胡的被囚，则又起源于所谓”约法“之争。原来当蒋、冯、阎中原大战结束之初，蒋氏以战胜余威，竟不经中央党政机构会议，擅自通电声言制定”约法“，开国民会议。中央要人如吴稚晖、杨永泰、张群之流，都附和蒋氏，唯胡汉民独持异议。汉民坚持党统，主张训政，反对约法。加以当时盛传，蒋先生将利用约法，出任总统，尤为胡氏所反对。二人相持不下。至民国二十年二月二十八日，蒋先生突然将胡汉民幽禁于汤山，并于中常会中宣布胡氏请辞本兼各职。

    胡氏在党中允为元老，地位高于蒋氏，在政府中，胡氏也位居立法院院长。蒋先生竟因一言不合，即加以幽禁，则蒋氏对付他人的手段为如何，更可想见了。这些都可见蒋先生的独裁，目无纲纪，实为招致党内外一致强烈反对的原因。

    胡汉民被幽禁后，举国哗然，粤籍中委纷纷南下，集议于广州，反对蒋先生。国民党自有史以来，粤籍要员最具畛域之见，其原因或者是由于方言的关系。他们彼此之间，平时虽互相猜忌，然一有事变，则又尽释前嫌，作坚固的团结。如陈铭枢、陈济棠争夺广东地盘即是一好例。当李济深被拘押后，蒋先生以利禄分化李的部属，以陈铭枢为广东省主席，陈济棠为绥靖主任。我军出湘时，陈铭枢部下的蒋光鼐、蔡廷错等，竟自告奋勇，为虎作伥，开赴衡阳作战。其后，陈部被调往津浦线，参加对冯、阎的战争。陈铭枢在粤顿失羽翼，陈济棠乃排挤陈铭枢离粤。铭枢诉诸中央，蒋先生故意纵容陈济棠的所为，意在使两陈相斗，从中渔利。陈铭枢含恨在心，从此乃暗中积极反蒋。到了胡汉民被囚事件发生，所有粤籍中委又团结一致，铭枢、济棠也尽释旧怨，在广州开会反蒋援胡。

    这时广州方面的实力派为陈济棠，因而粤籍要人如孙科、古应芬、邓泽如，萧佛成、林云陔、刘纪文等，群起赴穗依附陈氏，策划反蒋，甚至连汪精卫的改组派也被邀参加。

    粤籍要人并师民国七年中山先生护法故事，在广州举行非常会议，开府西南，以与南京对抗。粤方反蒋计划既定，乃决定自广西撤兵，并派林翼中为代表，到南宁和我们商议合作，请我方派兵维持粤军撤退地区的治安。因此峰回路转，两广化干戈为玉帛，又由敌对之局转而为合作了。


第四十七章：沈阳事变后广西之新面貌

    （一）

    中国国民党中央执监委员非常会议是在五月下旬在广州召集的。凡属国民党第一、二、三届中委而不愿与南京合作的，都纷纷到广州参加。同时由非常会议议决成立国民政府。推选唐绍仪、汪兆铭、萧佛成、林森、古应芬、孙科、李宗仁、蒋尊簋、陈济棠、邹鲁、许崇智、邓泽如、唐生智、李烈钧、陈友仁等为委员，汪兆铭为国府主席。通电要求蒋先生下野。

    五月二十八日国民政府在广州成立，我也于是日自广西应约前来参加。粤、桂两军二月前尚在西江对垒，今又释嫌修好，共议北伐大计了。我到广州时，中枢要人齐集天字码头欢迎，握手相见甚欢，前次血战，似已遗忘干净。

    新的国民政府治下的第一要务便是整军，拟北上讨蒋、粤、桂两军改编为第一、四两集团军。我受任为第四集团军总司令，陈济棠为第一集团军总司令。秣马厉兵，准备入湘北伐。南京方面也调兵遣将，预备在湘、赣一带堵截我军。

    民国二十年夏季，双方电战不绝，继之以动武。唐生智在湘收编的部队，已和宁方军队发生接触。忽然日军侵占沈阳的警报自天而降，将内战风云立时吹散。

    ”九一八“事变爆发后，张学良蒙不抵抗便将东北拱手让敌的罪名，全国人心大愤。（据说张氏原拟回师与日军作战，为蒋先生密令阻止。）各界纷电宁、粤两方息争对外。蔡元培、张继等奔走和平，不久，胡汉民、李济深在宁先后恢复自由，和平空气顿形浓厚。广东非常会议乃推出汪兆铭、孙科、邓泽如、古应芬、李文范等赴沪，会商宁、粤息争间题。广东中央提出，如蒋中正息兵下野，粤方当自动撤销政府，双方合作，一致对外。

    十二月十五日蒋氏终于被迫通电下野。广东方面遂撤销国民政府，另成立中国国民党”西南执行部“和”西南政务委员会“，为暂时党政最高机构。表面上，全国党政复归于统一。

    蒋氏下野前，特手令将在沪被捕的邓演达枪毙以泄愤。于此也可见蒋氏残忍的本性，蒋氏每次下野总要杀一、二要员以泄其胸中的积愤。民国十六年八月，遭难者为第十军军长王天培和第十四军军长赖世璜，这次却为邓演达。民国三十八年下野时，遭殃的则为陈仪。三事的发生，前后如出一辙，实为怪事。

    值此期间的另一怪事，为南京、上海、广州几于同时举行所谓中国国民党第四次全国代表大会。南京为蒋派所主持，广东方面为孙科等粤籍委员所主持，上海则为汪兆铭系的改组派。三方各选出中央执监委员数十人，实在不成体统。

    蒋氏下野后，三方人士乃齐集南京，共赴国难，我辈均应约前往。十二月二十二日，四届一中全会在京举行，修改国民政府组织法，并改组国民政府。十二月二十八日，中央执行委员会选任林森为国民政府主席，孙科为行政院长。二十一年一月中旬，汪、蒋会晤于杭州，商议合作，并宣布同返南京负责国事。一月二十五日孙科辞行政院长，由汪接替，中枢遂又恢复汪、蒋合作的局面。一月二十八日晚，淞沪战事爆发，战火扩大，国难日深，国府部分机关自南京迁往洛阳。全国一片抗日之声，国民党党内的内战总算暂时停止，各地维持现状。我也暂回西南，一面长住广州，和陈济棠协议维持西南治安，一面和白崇禧合力整顿桂局，作抗日的准备。

    （二）

    ”九·一八“及”一·二八“事变相继发生之后，国难日深，我们以为抗日报国之道，实应登高自卑，从头做起。因此自民国二十年秋起，我和白崇禧、黄旭初等乃决心从根本上整理广西省政。历年内故之后，原在外省做事的桂籍军政干材，如叶琪、李品仙、廖磊等也多倦游归来，有志参与省政，共图复兴。这一阶段内的广西，可说人才济济，大可振作一番。

    在群贤协力之下，我们首先精简省内军民两政。由我担任第四集团军总司令，白崇禧为副总司令。叶琪为总参谋长，廖磊为第七军军长，夏威为第十五军军长。

    广西省政府则由黄旭初担任省主席，所有任职人员俱是一时之选。二十三年本省召集”扩大党政军联席会议“，会中通过”广西建设纲领“，具体地确定了广西省内建设的方针。这一纲领当时便成为广西的”根本大法“。大致说来，这一纲领系根据”三民主义“的原则而拟定的。

    例如：第三条规定”以现行民团制度，组织民众，训练民众，养成人民自卫、自治、自给能力，以树立真正民主政治之基础。“这一”三自政策“便是与”民权主义“中所提示的”地方自治“的原则是一致的。

    又如：第九条”施行社会政策，依法保障农工利益，消弭阶级斗争。“第十二条”运用金融政策，扶植中、小工商业。“第十三条”适应民生需要，公营重要工商企业。“等等，都是依据”民生主义“的”平均地权，节制资本“的原则所拟订的。

    第二十一条”提高民族意识，消弭阶级斗争，创造前进的民族文化。“则分明是发扬”民族主义“。

    所以我们当时的口号便是”建设广西，复兴中国。“希望将广西建立成一个三民主义的模范省，为全国作一榜样，以逐渐达到复兴中国的最后目标。

    在上下一致根据广西建设纲领励精图治之下，为时不久，全省政治便面目一新。原来在黄绍竑治下的广西，行政效率已为全国各省之冠。然有计划的现代化建设，则实自”九·一八“以后开始。

    我认为廉洁的政府，在广西已经确立，然当时唯一当务之急，则为维持治安，清除匪患。广西向以多匪出名所谓”无处无山，无山无洞，无洱洞无匪。“广西之所以多匪，有数种重要因素。第一，广西人民的构成分子极为复杂，风俗不同，语言各异。大致说来，西江流城居民的言语多属广东语系，桂江、柳江流域的居民则说普通官话。此外还有客家，以及少数民族如壮、苗、瑶、夷、傣等。彼此习俗不同，极易发生争斗。相沿既久，遂养成广西人好勇斗狠的习性。这种习性固可练成好兵，也易养出惯匪。第二，广西地方偏僻，人民教育程度很低，也是养成盗窃的主因。第三便是贫穷，语云”饥寒起盗心“。冻馁不堪忍受的人，则往往挺而走险。

    以前官府剿匪政策的失败，实由于未能掌握广西产匪的基本原因。所以兵来匪去，兵去匪来，终无根治办法。至于传统的地方民团制度，更是无用。所谓团练多数为地方土豪劣绅所包办，鱼肉乡民则有余，维持治安则不足。

    我们既掌握了广西匪患的基本原因，故能治标治本，双管齐下。治标的方法，则严申军令，明辨善恶，实行剿灭政策。治本的办法则实行保甲制度，严密基层组织，并以受过严格训练的乡村青年干部代替原有的腐败的团局。

    第一步，先由省政府创设”广西全省民团干部学枝“，招考知识青年受训。最初为期半年，后来增至八个月。训练的主要科目为灌输现代的知识，培养专门的技能。例如：地方自治，户口调查，农田水利，筑路造林，国民教育，畜牧兽医的常识等，此外更着重组织乡村壮丁，加以军事训练。一言以蔽之，即是训练出大批足以推行”三自政策“的育年千部。

    这些青年于受训期满后，便分发到各县任村、乡长和街、镇长。由他们负责调查户口，将各区人民的人口、财产、教育情况，生死及流动的情形完全调查明白，向上级机关按期呈报。所有民枪均集中于乡、村公所之内，由乡、村长于农暇时，集中壮丁，加以军事训练。村长兼民团训练的中队长，乡长兼大队长。每县的壮丁则编为一或两个以上联队，以县长任总队长。军训教官则由无职军官中遴选充任。

    这种制度在推行初期，颇受地方土豪劣绅的反对，但因政府政策坚定，阻力瞬即消失。一两年后，全省匪患几乎绝迹，风声所播，全国各界来桂参观的络绎于途，对广西的治绩，颇致称道。

    同时，我们的教育和经济建设也齐头并进。新政策下的广西，基层的国民教育是义务性的。每村设一国民基础学校，由村长兼校长。每乡则设立一设备较优的”中心学校“，由乡长兼校长。所有学龄儿童都强迫免费入学，并利用夜校教育成年失学男女。不数年间，全省文盲大减。

    二十二年，我更在全省党政军联席会议中，提议公共积谷的办法。因中国农村，贫农每因食用不足，向富农或地主高利借贷。消灭这一高利货，便是我们”积谷“的最大原因。其办法是每村设一公共谷仓，由每年有余粮的农户以累进的方式摊派，征集收入公共谷仓，为各该村的公产，由村民公选的委员会任保管。每村更抽出若干成，积存于乡公所，借以挹注贫村。这种积谷，凶年可以防饥，平时则可出借予贫农以扫除高利贷。贫农可无利贷谷，唯秋收归还时，每百斤多还若干斤，以填补新谷折耗。

    这种公产且可挹注乡村其他公营事业，如补助教育，兴办水利，开荒，养鱼，畜牧，植林等。民有之，民享之，类似西方的合作事业。积谷累年而有盈余时，则由乡、村公所购买田地，以为公产，且可藉此防止土地集中。至于城市街镇，无谷可积，则以公积金方式行之。这样行了数年，有些乡村可说是仓寮充实，人民乐岁终身饱，凶年得免于死亡。全省一片新兴气象，为广西农村有史以来所未尝有。

    在整饬广西省府时，我们最感棘手的一项，便是税收机关。因税收机关中饱，祖沿成习，不以为异，故最难杜绝。广西当时内地关卡不下五、六十处，专事征收商贾货物过境税。这种关卡积弊最深，商贾受其扰害也最大。例如某地江边设有一税局，过往货船须往报税。验查数量的多少自不消说，即是验税和清查的时间先后，也有极大的弊端。有些税员故意稽延不查，使货物不能按时转运销督。因此税员最易收受贿路，政府虽三令五申，肃清贪污，但道高一尺，魔高一丈，革新实非易易。

    民国二十三年，一日我问省财承厅厅长黄钟岳说，这些扰民的税局可否全部裁撤，只保留通省外的边境税局。黄说，那如何使得，偌大的税收一旦裁去，省经费将如何弥补？

    我问他，这笔税收每年共有多少呢？他估计一下说，总在七、八百万元之间。我说，开支要多少呢？黄说，约三百万左右。我说，那末，净收入不是只有四百多万吗？黄说，四百多万不是个小数目，裁去将如何弥补？我说，那只有节流，我们可以裁兵。当时我们便这样决定了，由省府下令，除通省外的税局外，其余一律裁撤。这消息一出，全省商民无不额手称庆，颂为德政。同时为减少省经费的开支，我即着手裁兵。孰知年终结算，税局裁撤后，税收不特未减少，且拉前多出八百多万元。黄厅长起初极感惊奇，其后仔细想想，道理也甚简单。因自内地各处税局裁撤后，商旅称便，货畅其流，省内的生产和消费，以及对外省的出入口贸易，都大为增加，市场繁荣，税收也就增加了。这一点证明了，福国利民，实在是事在人为。

    关于裁兵，民国二十一年以后，广西裁得相当彻底。由原来四十个团，一气裁至十四个团。其中两个团且用作兵工，调至贺县的八步开采锡矿。

    但是，我们也估计到抗日战争有随时爆发的可能，所以我们的裁军，事实上，只是寓兵于民的政策。一旦有事，政府一道命令，旦夕之间，便可成立军旅，调赴前方。芦沟桥事变后，我们在两个月内便装备了四个军（第七、三十一、四十八、八十四军），共四十八个团，配备齐全，开上前线。动员的迅速，是全国所无的。

    广西动员所以能这样迅速，一则由于平时有准备，有健全的行政基层组织，有全省皆兵的民团训练，再则归功于兵工政策配合的适当，有武器、弹药、被服储存，随时可以取用。民国二十年以后，我们在广西节衣缩食，一面向外国购买枪械，一面设厂以谋自给。我们的兵工厂计有：轻机枪厂、重机枪厂、步枪厂、迫击炮厂、迫击炮弹厂、手榴弹厂、七九口径子弹厂、硝酸硫酸厂、无烟火药厂。以及飞机修理厂。上述各广的机器，大都构自捷克，为最新式的设备。抗战爆发后，我们便将大小兵工厂悉数交予中央统筹管理。据接办的人员说，我们的兵工厂中，有两个其规划的精密，设备的新颖，实凌驾中央各厂之上。

    同时，我们还积极建设空军，设有航空军事学校。最初，我们聘粤人林伟成为校长，兼空军大队长。林君曾在美国学习民用航空，对军事航空是门外汉。广西的空军最初自然是模仿广东的空军。不过广东空军中，骄傲轻浮、奢华的习气很深。因这些创办空军的人物，概属美国华侨子弟，只学会了一些民航驾驶技术，回国之后，社会上即恭维他们为”飞将军“，因此习气极深，和我们艰苦卓绝的精神颇不调和。为救此弊端，我们乃派航校学生十余人往日本空军学校深造。起初，我们以为日本既是我们的假想敌人，恐不会认真为我们训练空军人材。谁知这批人员回国之后，其学术与纪律和原有空军人员完全两样，使我们对日本另眼相看。

    抗战前夕，广西空军共有各式飞机五、六十架，英、美、日式样俱备。我们另设规模宏大的飞机配制厂。据专家说，这个厂的规模较中央所有的又新又大。当时英、美、日的经纪商人出售飞机，照商场惯例，都有很大的回扣，意在酬庸买方经手人员。但是我们和厂商订合同时，首先就问明，除掉回扣，实价多少？所以我们购买飞机、枪炮和兵工厂机器，绝无任何中间人中饱。飞机厂商也不敢瞒混欺骗。但是当时中央就不同了，层层侵蚀，官官相卫，上下舞弊，已成为公开的秘密。

    民国二十五年，陈济棠连络广西发动请缨北上抗日，孰料蒋氏反而用金钱收买陈济棠的部曲，终致黄光锐率广东空军投奔中央。嗣后蒋又以同样方式策动广西陆、空军叛变，然仅林伟成一人接受煽动，驾一架练习机潜逃广州。林去之后，白崇禧乃自兼航校校长和空军大队长。抗战起后，广西空军悉数移交中央。八年血战，当年广西空军将士泰半都已壮烈殉国，真是可泣可歌。

    （三）

    民国二十四年冬季，中共号称二十万红军，忽自江西突围西窜，并自湖南经茶陵、桂东等处，直迫桂北的恭城、灌阳、全县三个县边境。中央当局拟借刀杀人，故任由共军进入广西，并未跟踪追击，一面反捏造电讯，诬蔑我们私通共军，居心险恶，令人发指。

    共产党系在民国十七年春初，发动湘南一部分农会暴动，何键第三十五军中的团长彭德怀也树起红旗响应。为我西征军所派部队协同三十五军分途兜剿，地方治安旋即恢复。彭氏无处容身，乃率部和毛泽东等向赣南地区流审。不久又有驻防广东南雄的范石生师所收编的朱德一团叛变，这是中国共产党据有武装部队的开始。但那时中共的武器、兵员究竟不多，故蒋先生一向忽视共军的发展，认为他们是”土匪“，不足为虑。加以私心自用，意图挟寇自重，内则胁制江、浙一带的财阀和中央元老们，为其出钱出力，外则向英、美、日等资本主义国家鼓吹其反共的决心，以自抬身价。蒋氏既故意养痈，剿共军队更不堪作战，时为共军所败，例如第二军副军长张辉瓒的阵亡，陈诚第十八军的溃败，孙连仲所部数万人的投降，使中共日益壮大。到了蒋、冯、阎中原大战后，江西的红军已增至数十万人，盘据数十县。不过中央如能倾全力围剿仍不难消灭。无奈蒋先生别有怀抱，意欲利用共党为其消灭异己，局势遂益发不可收拾了。

    民国二十二、三年间，江西剿共战事正炽烈之时，我们也派一师军队假道广东入赣助剿。不久，江西共军在中央第五次围剿之下，有突围他窜模样，我军乃撤返广西，增加省防。

    共军此次西窜是由于中央第五次围剿战略的结果。这一战略原是采取德籍顾问的建议，一面用碉堡政策，一面建筑公路，稳扎稳打，步步为营，封锁共军，并断绝其食盐的供给，使其坐困。就战略的原则来说，中央应自四方筑调，重重围困，庶几使共军逃窜无路，整个就地消灭。如不得已要网开一面，也应将缺口开向闽、粤两省，把共军驱至沿海一带，加以消灭，如民国十六年贺、叶南窜，终于在潮、汕一带为李济深、黄绍竑所击败，便是一绝好的例证。但此次中央的战略部署却将缺口开向西南，压迫共军西窜。

    共军入湘之后，按当时情势，中央军本可利用粤汉铁路和湘江，水陆两路南下，截击共军，使其首尾不能相顾。而蒋先生却屯兵湘北，任共军西行，然后中央军缓缓南下，迫使共军入桂。同时，中央宣传机构在海内外大事宣传，捏造截获我们予共军电报，说广西李、白勾结赤匪，期待我和共军互斗两败俱伤之后，中央军可有借口入占广西，居心极为阴险。民国二十三年九、十月间，共军先遣部队万余人在萧克率领之下，窜至湘、桂边境，全军十余万人随后跟进，有入桂模样。为应付这一紧急局面，第四集团军总司令部乃下令地方政府，将桂东北各县坚壁清野，以防共军入侵。同时将本省常备军十四个团悉数调往湘、桂边境，由白崇禧指挥，堵截共军入境，全省民团也奉令动员，以为增援的准备。不久，共、我两军遂在湘、桂北边境的全州、灌阳、资源等处发生接触。共军来势极猛，所幸该地山岭重叠，地形险要，易守难攻。我军以寡敌众，共军无法逞其志。经旬余的战斗，共军攻势已有再衰三竭之势，我军乃全面出击，共军狼狈溃窜，伏尸遍野，死伤万余人，被俘七千余人，［注：据当时参与拍摄《七千俘虏》电影的周游同志称：”一九三四年农历九月，共产党中央及红军长征的主力部队，由湖南边界进入广西，经过灌阳、恭城、全州、兴安、资源、龙胜、三江等县的边界而进入贵州，用了约十天时间。桂系的最高指挥言白祟禧亲自在桂林指挥，他命令廖磊所率的第七军紧跟着红军之后，彼此相距四十华里。一路相送，一直把红军送入贵州省。双方并无战斗当时我是广西桂系’中国国民革命军第四集团军总司令部政治训练处宣传科少校处员‘，处长是潘宜之，科长是李文钊。我们率领一个电影队到兴安。队长是黄学礼，那时红军己经过了兴安华江，越过老山界。进入资源的浔源乡（今两水公社），向龙胜三江去了。在兴安县城外收客了由各处送来的一些跟随红军长征的掉了队的男女老幼。其中还有背孩子的妇女。总共约有一百二三十人。这些人，都由电影队作为红军俘虏摄了影，上了镜头。另外，华江千家寺烧了十多间房子，这是桂系尾随红军部队的第七军因不慎失火烧的。我带着电影队长黄学礼去把残佘的烟火及颓墙断瓦等尽量上了镜头，后来这些都做了制造《七千俘虏》电影的镜头材料。随后。李文钊就率领电影队回南宁拍摄《七千俘虏》电影纪录片。其中俘虏的镜头是由民团扮演的，战利品的镜头，也全是假的。时至今口，除我之外。现在在南宁的，还有当时电影队员蒙惠坤〔现在南宁冶矿厂〕、李露莎、雷卡零、方衣零等可以证明。“一一编者注］造成抗战前剿共战役中罕有的大捷。

    当共我两军正打得血肉模糊之时，中央追兵却在湘中一带作壁上观。京沪一带CC系的报纸，更鼓其如簧之舌，极尽颠倒黑白之能事，说共军已和我军妥协合作云云。因此，在共军被我击溃之后，我即发一急电给上海市长吴铁城。略谓，此次共军西窜，我军加以堵截，在湘、桂边境发生激战，共军为我击伤击毙的凡万余人，生俘七千余人。俘虏之中，湘、粤籍的约三千余人，己就地设法遣送还乡。其余四千余人，都是共军在苏、浙、魄、赣一带，裹胁来的，就地遣散不易，弟拟租用专轮，将该批俘虏，分批运往上海，敬烦吾兄就便遣散回籍，庶使被胁良民返乡务农，并慰其父母妻子喁喁之望，实为德便云云。

    吴铁城得电后，立即回电说，请将俘虏就地遣散，千万不必运来上海云云，在我和吴市长数度电报往返后，全国非CC系的报纸俱有报导。因而CC系报纸造谣中伤的阴谋，适自暴其丑，从此不敢再度造谣了。这也是剿共战役中一段有趣的小插曲。

    共军既不能得志于广西，乃西窜入黔。我得报后即分电中央和贵州省主席王家烈，建议将湘、黔边境道路彻底破坏，凭险防堵。因湘、黔边境多羊肠小道，一经破坏，共军即运动困难。中央军和我军再从后夹击，则湘黔边区便为远东共党的坟场了。孰知中央置若罔闻，其原因固然是中央别有企图，同时也可能是中央军实在不经打，与其见屈于共军，倒不如保存实力，慢慢跟进，以占领共军离去后的地盘。

    二十三年底，共军入黔，贵阳吃紧。为免贵阳沦陷，我遂派廖磊率我军精锐的第七军，星夜赴援。共军乃舍贵阳，北窜遵义。嗣后不久，蒋先生即偕顾祝同飞贵阳视察。事毕，蒋先生即原机返京，贵州省主席王家烈亲赴机场送行。当飞机正发动时，蒋先生忽命王主席上机，告诉他说：”你随我到南京去！“王家烈闻言大惊，连忙道，我还有事务待亲自处理，且随身也无行李。蒋说，你可招呼随从人员回去收拾，交随行飞机带京。王氏无奈，只得到机舱口吩咐了善后事宜，随蒋先生往南京。不久，中央便发表吴忠信为贵州省主席。所以共军西窜，未替蒋先生打下广西，却打下了一个贵州。

    共军绕过贵阳之后，一部分取道滇、黔通路窜往云南，顾祝同也遥领大军尾随其后。云南省主席龙云得讯大恐，乃倾全力堵截，和共军血战于滇边，共军不支而北窜，与朱、毛在遵义合夥，往川边骚扰。四川省主席刘湘又为之惊惶失措，乃调重兵至大渡河一带严防，并急电龙云，请派兵乘势夹击。龙云复电，请刘湘转向中央请示，质问顾祝同，其大军不追击共军，却屯于黔、滇边境，用意何在？刘湘乃商请张群转呈蒋委员长办理。中央不得己，乃将顾祝同所部主力北调，然共军此时已越过大渡河入川了。大渡河夙称天险，太平天国时，翼王石达开便铩羽于是，终至身殉军灭。今朱，毛却能飞渡天堑，长驱北进，非朱、毛的才略远过翼王，只因蒋委员长培养来等候他们往成都为其效死力而已。蒋先生玩火自焚，朱、毛终至壮大，席卷神州，岂非天意！


第四十八章：福州人民政府与广州“六一运动”

    （一）

    “九·一八”以后，全国都在抗日气氛笼罩之中，人心悲愤。兄弟阋于墙，外御其侮。以前内战中的重要领袖们，现在多少都有”先国难而后私雠“的概念，认为内战实在不应再继续了。孰知就在这一段时间，发生了两件可笑的小政变。一为民国二十二年，抗日成名的十九路军诸将领所导演的福州”人民政府“，另一则为二十五年夏，陈济棠在广州所号召的”反蒋抗日运动“。两件都富有高度的戏剧性。

    先是，”一·二八“淞沪之役，十九路军一举成名。蒋光鼐、蔡廷锴一干人物顿时变成民族英雄，为全国人士所一致钦仰。但是中央此时却抱退让的态度。淞沪战时，蒋先生曾令张治中率第五军俞济时等部参加作战，表面上是协同抗日，事实上则用来监视十九路军，防其扩大战争范围。这事使蒋、蔡等将领极感气愤。

    淞沪战后，中央为防止十九路军再度抗日滋事，有碍和局，乃将蒋、蔡等部队调防福建，并发表蒋光鼐为福建省主席。其实，中央如真为防止十九路军闹事，则大可将蒋、蔡等调往河南、安徽等无日本通商口岸的省份，岂不更为保险？蒋先生不此之图，而调之入闽，实系一阴谋。

    因十九路军原为北伐时第四军的一部。将领官兵多为粤人。其指挥官陈铭枢、蒋光鼐、蔡廷锴等更自视为广东的主人翁。十九路军于民国十九年蒋、阎、冯中原大战时，奉调自粤北上，使时为广东省主席的陈铭枢顿失羽翼。不久，陈铭枢便为陈济棠排挤而去，其衷心对陈济棠和蒋先生的怨恨，无时或释。一有机缘，渠等便想对广东卷土重来。蒋先生把握济棠、铭枢之间的矛盾，故意将陈铭枢的第十九路军调往福建，使其垂涎广东，互相火并，以达一石击两鸟的目的。十九路军到了福建，广东方面的陈济棠以卧榻之侧岂容他人鼾睡，顿时感到极度的不安，而蒋先生则高踞南京，玩其分化统治的手法。

    不过此时陈济棠虽感恐慌，十九路军的陈铭枢、蒋光鼐和蔡廷楷各人，对蒋先生这一手法却洞若观火，不愿轻易上当。故陈铭枢竭力设法和陈济棠取得谅解，希望福建和两广合作，在广州组织国民政府，号召抗日，和南京的汪、蒋相对抗。但这一计划却不能为陈济棠所接受。因陈济棠盘据广东，俨然是岭南之主。如在广州组织政府，则党中元老以及陈、蒋、蔡等人将接踵而至，这样则抗日反蒋未成，而济棠先已失其在广东唯我独尊的局面，所以陈铭枢、蒋光鼐等人虽舌敞唇焦，陈济棠仍不为所动。

    陈铭枢、蒋光鼐等无可如何，乃积极向我们游说，希望广西和福建合作，通迫陈济棠同意开府广州，使南京国民政府不能不负起抗日的责任。而白崇禧和我则期期以为不可，因此项措置将愈陷国家于分裂。当前问题的中心是中央对日本的侵略一再退让，等到忍无可忍，则必然被迫抗战。一旦抗日战事爆发，则我们必须团结一致对外，若再开府西南，实非国家之福。

    孰知陈铭枢、蒋光鼐等，昧于大势，不听我言，决定单独行动，树立中枢于闽垣，用资号召。仍向我们游说，希望福建举起抗日大旗之后，两广即通电附和，以壮声势。我和陈济棠蝎力劝阻，也难遏止他们的行动。此外他们更竭力和急进派民主人士徐谦、谭平山、陈友红、章伯钧、沈钧儒、黄琪翔等，合作包围李济深。济深斯时刚自南京汤山恢复自由不久，避居香港，孑然一身，久静思动，而内心对蒋氏又极端怨怼。当他被陈铭枢等包围时，我曾向他献议，略谓，在目前情势之下，只以十九路军为后盾来组织中枢，号召抗日，似嫌势孤力单，反予蒋氏以借口。请诘诫陈铭枢等慎重考虑，不要轻举妄动，自贻伊戚。李济深也颇以为然，主张慎重，不可孟浪从事。我乃自香港转广州回南宁。无奈陈、蒋、蔡和第三党领袖们对开府闽侯一事，仍积极筹划，势在必行，即使两广反对，他们也要硬干到底。民国二十二年秋，陈、蒋、蔡等和第三党分子，急进派民主人士接触频繁，并陆续齐集福州，另外更与江西瑞金的中共取得谅解，因而他们在福州组织”人民政府“的空气已甚嚣尘上。个中情节，蒋已深悉，然渠却故作不知，只是暗中从事军事准备。

    到十月下旬，福州已密锣紧鼓准备成立政府。陈、蒋，黄、章、沈等人，要求李济深立刻前往主持。济深以为不可。然陈铭枢却诳他说，福州方面各级军官已准备发动，陈等无法控制，希望李济深亲往解说。李为忠厚长者，信以为真，且经不起左右亲信张文、李民欣等的怂恿，遂决定往福州一行。

    当香港方面包围李济深已至成熟之时，我在南宁和白崇禧恐他们会弄假成真。但我们也深知，只要李济深不参加，陈铭枢辈就无法另组政府。为消弭这场无谓的纷争，我和白崇禧乃决定采用”调虎离山“的办法，把李济深从他们的包围中接出来。于是，我们立即包了一架民航机，由白崇禧亲飞香港，接李济深来南宁小住。谁知在白氏飞抵香港之前数小时，李济深已被骗往福州。

    我在南宁得此消息，立刻便感到事无可为了。我判断李济深一到福州，他们必然拥李为首，组织政府，与持不抵抗主义的南京相抗衡。但以区区十九路军肩此重任，必然失败无疑。

    果然不出所料，李济深一到福建，第三党人士即召集所谓”全国人民代表大会“，并成立”人民政府“，推选李济深为主席。同时宣言打倒国民党及国民政府，废除青天白日旗，另行制定上红下蓝中间一颗黄色五角星的新国旗。消息传出，全国大哗。因一般国民和国民党党员虽不满意于蒋先生，但对国民党和青天白日旗仍有无限的依恋。

    胡汉民闻报，即首先通电痛斥闽方，措辞极为严峻。陈济棠和西南政务委员会继之。我原拟不作任何表示，因断定闽方必败，实毋需多此一举。但因外界盛传闽、桂合作，胡汉民、陈济棠等乃劝我也发表通电，以表明心迹。我和白崇禧遂联名通电，劝闽方人士”幡然改图，共赴国难！“

    十二月中旬，中央军约十余万人由蒋鼎文统率，兼程自浙、赣两省分路南下入闽。闽方因和江西共党有谅解，以为共党可与之夹击中央军。孰知共军竟自赣东让开，中央大军数万乃一举而侵入闽北。闽方总司令为蔡廷锴，蔡氏负抗日英名，号称能战，原拟背城借一，与宁方一战。孰知蔡氏幕中早伏有宁方间谍。其参谋长邓世增虽极忠诚，但是黄埔一期毕业的参谋处长范汉杰家中则装有秘密电台，以故闽方的军事动态，中央了如指掌。加以名不正，言不顺，军心涣散，军长毛维寿等都暗中向南京输诚，蔡军因此不战自溃。到二十三年一月中旬，福州、漳州、泉州都为宁方所攻克。福州军政大员纷逃香港。十九路军残部退入广东，为陈济棠所收编，旋即缴械。抗日有功的十九路军到此竟全军解体，良堪惋惜。追溯闽变自二十二年十月中旬发动以来，到二十三年一月底十九路车缴械止，前后尚不足三个月，其经过情形亦殊堪浩叹。

    （二）

    继”闽变“后的另一政变，便是陈济棠在民国二十五年夏季所导演的”六一运动“了。

    在闽变期间，陈济棠曾力斥闽方的行动为幼稚。何以在”闽变“失败之后，又来导演这幕悲剧呢？其内幕也甚为错综复杂，政治的斗争之外，还参杂了一些荒唐和迷信的故事，说来难以令人置信。

    原来在”西南政务委员会“和”西南执行部“成立后，胡汉民先生俨然是西南的物望。关于西南方面的党务和政事的处理，我们都以胡氏马首是瞻。因胡先生为党国元老，德望素着，推他做西南领袖，原是顺理成章的事，但是当时握广东实权的陈济棠却另有怀抱。在他看来，假使胡汉民掌握了西南的党政实权，则他独粉广东地盘的迷梦，必被打破无疑。因此，在胡先生去世前，西南方面每以胡先生为号召而有所作为时，济棠皆若即若离，不甚热心。民国二十五年五月，胡汉民忽患脑溢血逝世。原在广东有号召力的领袖，如李济深、陈铭枢等又以闽变之故，无法抬头，济棠在广东的地位乃大增。西南有所行动，陈济棠少不了都是最高的决策人。他个人的政治野心自然也随之增涨。

    另一个促使济棠发动政变的重要原因，便是济棠获得情报，认为中央处心积虑，要彻底解决西南。济棠忧心如焚，乃先行发动。原来在胡汉民逝世后，济棠为刺探中央对西南的新政策，派乃兄陈维周入京晋谒蒋委员长。蒋先生为羁縻陈氏，曾设宴欢迎，优礼有加，并与维周详谈。据说，维周在南京时，探悉了中央彻底解决西南的三大原则：

    一、彻底解决广西的李、白，由中央协助广东出兵。

    二、驱逐萧佛成等反蒋的元老离粤。

    三、广东仍维持原来局面。

    这一决策可能是蒋先生亲自告诉陈维周的，希望因此挑起粤、桂之间的磨擦。维周回粤后，即将详情密告乃弟。济棠得讯大恐，他深知两粤团结的重要和蒋先生分化离间手法的毒辣，中央既可授意广东解决广西，又何尝不可反其道而行之？反复思维，为之惴惴不安，深觉今后两广的局面，决难长久维持，与其坐待中央部署妥当，各个击破，何妨抢先一步，采取主动呢？而当时唯一可以借口，向中枢作兵谏的，便是掮起抗日大纛，要求中央领导抗日了。这一考虑可能是陈济棠导演”六一运动“的最主要的动机！

    此外促使济棠妄动的迷信也是因素之一。原来济棠兄弟行中，他最敬佩的便是大哥陈维周，济棠对他可说是言听计从。维周粗通翰墨人亦精敏，惟笃信阴阳命相堪舆卜算之米。据说，维周某次特往广东花县洪秀全的故乡，察看洪氏的祖茔，发现秀全的祖坟正葬在”活龙口“上。据维周及其堪舆朋友们推断，秀全的祖茔可惜葬高了一些，如下移数十尺，便正在”穴“上，秀全就是真龙天子，不会只拥半壁河山，及身而败了。维周认定此一墓地的可贵，便要洪姓子孙卖与他。洪姓起初不允，但经不起维周的成胁利诱，就将墓地割爱了。陈氏兄弟遂将生母遗骸迁往该处安葬，深信陈府不久便要出一位了不起的人物了。但环顾陈家上下，余子碌碌，除掉济棠还有谁呢？因而陈济棠就野心勃勃，予志自雄。

    此后不久，维周便衔乃弟之命，去京与蒋委员长作促膝长谈。这又给维周一个最好的机会替蒋先生”看相“。据维周回粤语人，从相上看，蒋先生断难过二十五年这一关。说也奇怪，蒋先生的相倒是给维周看中了。当年发生的”西安事变“几乎使蒋先生丧命。不过其事的发生，是应在张学良身上，而不是陈济棠罢了。

    又据说，在济棠发动请缨北上抗日之前，维周曾约了翁半玄等术士替他卜卦。卦中有”机不可失“字样，也使陈氏兄弟相信要”应“在蒋先生身上。孰知事变发动之后，陈济棠的空军——飞机数十架，在黄光锐率领之下，北飞投奔中央去了。原来”机“者”飞机“也。济棠既”失机“便只有亡命了。也可说，他被卦仙开了一场大玩笑吧！

    济棠既预备发动，乃于五月间拍电至南宁给我，谓我们应在民众抗日高潮之下，要求中央立刻抗口，不可畏首畏尾。不久，陈济棠又派林翼中和陈维周等先后来邕，催促我和白崇禧去穗共商大计。我说，伯南（陈济棠）何以一时心血来潮，急于要发动抗日呢？如此鲁莽从事，万一与中央部队发生冲突，岂不末抗日而先内战了吗？他们都是异口同声地说陈总司令也无意内战，不过据他判断，只要西南作出抗日的姿态，登高一呼，全国必定响应，蒋先生如不顺从民意，则必然垮台无疑。他们并一再强调，即使广西不参加，陈总司令还是要发动的。

    在陈济棠一再要求之下，我便商请白崇禧赴穗一行，劝伯南不可妄动。自氏飞穗后，不数日便回，说陈济棠意志坚决，势在必行，无法挽回。然两广原属一体，广东一旦发动，广西方面不论愿与不愿，也必被拖下水，广西如果毅然参加，或许对陈济棠的行动尚能有所纠正，使其不致过份鲁莽灭裂。此实我们不得已的苦衷。

    我既知无法挽回，乃于五月底飞往广州。济棠给我一个盛大的欢迎，并详述他此次发动抗日运动的原委。济棠且强调说，山东韩复榘、河北宋哲元均派有代表在此，声明堆西南马首是瞻，劝我纵不愿积极参加，至少也应向他的部下打打气才对。因此，在若干重要军事会议中，济棠便约我向其部将讲话。我当然讲了一些非抗日不足以图存，中央既不愿抗日，我们领导抗日实责无旁贷的大道理。说了，只见陈氏部将面面相觑，无丝毫热烈的反应。看这情况，我便觉得这一运动的前途，凶多吉少。

    在广州，我也见到元老萧佛成先生。萧佛成先生时为西南元老中的硕果仅存者。西南政务委员会中，自邓泽如、胡展堂（汉民）相继谢世，邹海滨（邹鲁）借故离粤之后，已有故老凋零之态。”九·一八“前后，西南冠盖云集，我也常住广州，尔后不常来穗，即以此故。此次，我问萧佛成，何以他也赞成这一运动呢？萧微笑道：”抬轿子、抬轿子。“他的意思是说替陈济棠捧场。陈以前不愿替胡汉民”抬轿子“，现在却发动这些元老来替他自已抬轿子。

    佛成又告诉我一些关于陈济棠的笑话。这故事是当邓泽如在时，某日时近午夜，济棠忽亲自访邓氏，约其同赴燕塘军校。邓问何事。陈说，他的将领今晚在军校”宣誓“，他希望邓先生前往”监誓“。邓氏到了燕塘军校礼堂，只见礼堂上方安置一个皮制假人，上书”蒋介石“三字。宣誓时，由济案唱名，各军官逐一起立，宣读”余决心效忠党国，抗日反蒋，拥护陈总司令，以后如违誓言，必遭天谴“一类的”誓言“。读毕，即趋至假人之前，举起一把木剑，向”蒋介石“身上痛劈三剑，以表示仇恨与决心。萧佛成说，陈伯南的荒唐落伍，愚不安愚，一至于此，如何能成大事。

    香翰屏也告诉我一件故事。翰屏与济棠可说是亲如手足，陈氏任连长时，香即为该连排长，嗣后随陈升迁，最后充第二军军长。翰屏为人很通达，思想也很新。他实在看不惯济棠的开倒车作风，但是劝又无用，只好表示消极，请辞军长职，济棠不允，历时很久，香才摆脱军职。翰屏告我说，济棠对其亲信的部属都心存疑虑，防范他们有背叛的行为，但是他防范的方式却又愚蠢万状。

    例如：第一军军长余汉谋，原是陈的心腹股肱，济棠却疑其有贰心，密派特务暗中监视。余氏在广州东山建有一住宅，陈便命其特务在余宅对面也筑一宅。余氏每自防地返穗，陈的特务便在对面屋顶鬼头鬼脑，日夜窃伺余宅的访客，和其室内的行动。日久，此事为余汉谋所悉，乃渐生怨怼之心。

    翰屏又告我一事说，广州市内的警察都奉有陈氏密令，随时报告各高级军官的行踪。有时三数高级军官将领暇时赴某地寻欢取乐，其地外人原不知道。孰知当他们玩兴正浓，陈总司令忽然轻车简从翩然莅止。陈来此并无恶意，只是笑对众人说：”你们到哪里我都知道呀！“换句话，便是说你们要小心啊，你们有什么不法举动，我陈总司令都一概知道啊！诸如此类的事，广东将领都可以数出一些来。于此可见陈氏是如何不得部曲之心。

    济棠做的另外一件荒唐的事，便是在五月底突然发表陈维周为广州卫戍司令。维周是个文人，从未涉足军旅，何能平地风波，一跃而为卫戍司令呢？因而，命令发表之后，广东各界都人言啧喷，尤其是各将领，一致认为济棠此举是有意侮辱其将校的人格。济粱这一失着，也是引起其部曲离心的一个重要原因。

    在分析各种因素之后，我们便深知陈济梁所领导的这一运动必然要失败。但是西南政务委员会中既已有此决议，蒋光鼐、蔡廷锴、翁照垣等主张反蒋抗日人士都已联袂来粤，势成骑虎，欲罢不能。唯一补救之道，只有在运动发动后，加以纠正，使其不趋向于越轨，而免宁、粤双方同室操戈的一途了。

    （三）

    六月一日西南政务委员会和西南执行部正式集会，决议呈请国民政府及中央党郁，并通电全国，吁请国民政府领导抗日。呈文的内容要义如下：

    ”连日报载，日人侵我愈亟，一面作大规模之走私，一面增兵平津，经济侵略，武力侵略，同时迈进。瞻念前途，殷忧曷极。属部属会等，以为今日已届生死关头，惟抵抗足以图存，除全国一致奋起与敌作殊死战外，则民族别无出路。在昔我中央尝依赖国联，而国联之助我如何？尝屈辱图存，而屈辱之效果如何？今敌人又加紧侵略矣，中央忍辱负重之苦心，国民非不谅解，惟和必有方，忍必有期。长此因循，则敌人无餍之求，日甚一日，得陇望蜀，岂有穷期。呜呼，’九·一八‘之创痕未复，’一·二八‘之腥血犹存。辽吉黑热四省之同胞，陷于敌人铁蹄之下，已逾五载，今平津又将继之矣。昔人有言，以地事人，犹抱薪救火，薪不尽，火不灭。国家之土地，先民所遗留，亦民族所托命，举以资敌，宁异自杀。属部属会，以为黄河以北，寸上不容予人。切冀中枢毅然决然，从事抗战，用以至诚，吁请钧府钧部，领导全国，矢抵扰之决心，争最后之一着。国家不亡，公理不诬。则奋起景从者，必不仅属部属会也。时不我待，惟实利图之。迫切陈词，伫候明教。“

    六月二日西南政务委员会和西南执行部乃根据这呈文的内容，通电全国，是为”冬电“。两日后，西南将领数十人，由陈济棠和我领街，再度发出”支电“表示拥护，并誓率所部”为国家雪频年屈辱之耻，为民族争一线生存之机“！”冬“、”支“两电一出，全国震动，是为有名的”六一运动“！

    在当时不明内幕的人看来，以为两广又假抗日之名，对中央用兵。其实，一看”冬“、”支“两电的内容，就知道我们所要求的，只是由中央出面，正式领导抗日，西南当局无对中央作兵谏的行动，也无用兵的意图，大家只是发一个抗日通电，做个样子而已。当时中央如置若罔闻，或与西南电战一番，此事也便消灭于无形，而我们也算慎重地应付了陈济棠这次的妄动。

    不料中央谋粤已久，反间工作做得十分有效。”六一运动“的发动，正予蒋氏以打击陈济棠的机会。先是，自非常会议之后，蒋先生即派蒋伯诚为代表，常住广州，伯诚是个老官僚，善于应酬，与济棠的部属过从极密，乘机大施反间之计，第一军军长余汉谋，空军司令黄光锐都和蒋伯诚有勾结。”六一“之后，蒋伯诚在反间上所用款项多至数百万元。果然”银弹“效力甚大，七月四日空军司令黄光锐突率飞行员四十余人，分驾飞机数十架，飞投中央。七月中旬第一军军长余汉谋通电拥护中央，师长李汉魂亦称病离职，赴港休养。七月十三日南京军委会乃明令免除陈济棠本兼各职，遗缺由余汉谋升任。余在粤北防地立即通电就职，并声明率部回广州。陈济棠见大势已去，乃于十七日晚间十一时约我到其官邸一晤。见面之后，济棠便说如今大势已去，他决定一去了之，并劝我回广西缓图善后。

    陈氏并当面书一便条，送我大洋二十万元。是晚即由广西驻粤办事处主任王逊志赴广东财政厅如数提出，交轮运往梧州。陈氏临别赠金，其情形正与民国十九年阎锡山解囊相赠相似。因两广团结数年，共同维持西南的局面，陈氏一走，便要散伙了，陈氏所赠二十万元，大概就算是”散伙费“罢。

    （四）

    陈济棠于七月十八日拂晓前，悄然离穗去香港，我也于同日中午包用一可乘四人的民航机迳飞南宁。登机之后，我才感觉到此事殊欠考虑。此时广东局面己解体，中央特务在港、穗一带活跃异常，万一他们事先买通该民航机师，将飞机飞往江西，我岂不立刻成为俘虏了吗？想到这里，顿觉悚然。乃默察飞机的航线，如渠真图谋劫持，我便立刻取出手枪迫其改航，嗣见渠循西江而上，才放下了心。

    回到南宁，满以为”六一运动“从此结束，陈济棠愚不安愚，咎由自取也就罢了。因为当中央于七月十三日将陈氏明令免职时，曾附发一电令，声明广西维持现状，仍以我李、白二人分任广西正副绥靖主任，我等也已专电中央表示就职。

    孰知我返桂后不久，中央突然变更原意，电令白崇禧立刻出洋考察，李宗仁调往中枢军委会任职。这突然的转变，据说是由于时任湖北省主席、政学系巨擎杨永泰的建议。蒋氏于七月十八日自南京飞往庐山，曾接见杨永泰作长谈，杨氏乃有”彻底解决广西李、白，此正千载一时的机会“的建议。蒋先生深然其说，遂顿食前言。

    我们接到电令，深感诧异。因而复电，认为中央”墨渖未干，自毁信誉“，我们”殊难遵令“。不久，又接复电，改任白崇禧为浙江省主席，我本人为军事委员会常务委员。桂局善后则由黄绍竑出任广西绥靖主任，负责处理。白崇禧和我接电后，均觉难以从命，乃开党政军联席会议，征求大家的意见。

    地方官吏调职，原无抗命的必要。白崇禧和我也断无割据称雄的军阀心理。我们所不服的，只为中央政府的无能。蒋先生大权独揽，遇事不以国脉民命为重，只为一己私利，纵横捭阖，予取予求。因此在中央直接管治下的省份如湖北、江西、安徽、江苏、河南等，都是治绩最糟的几省。中央拿省政来应付人事，在上的贪婪渎职，在下的则民不堪命。但是广西近数年来，在我们苦心孤诣建设之下，各项政绩俱有可观，全国誉为模范省。中央无片言只字的褒奖，一分一厘的援助，反而要用武力胁迫我辈离境，好让他们来糟蹋。此事不仅我李、白等人心有不服，广西千余万人民也深知苛政猛于虎，断难让蒋家势力再入广西。

    我们和蒋先生数度电战之后，广西全省人民也激昂无比，誓死为我李、白二人的后盾。蒋先生乃一不做二不休，调集各路大军，来围困广西。顾祝同所指挥的汤恩伯、薛岳等军，自贵州向桂北窥伺，陈诚的第十八军则循西江而上，余汉谋军则自高州一带进遇桂南，何键则取道湘南向桂林一带压迫。一时大军云集，自四面而来的不下四、五十万人，剑拔弩张，遥遥向广西逼近。

    广西军民也愤激异常，不数日，省防军已由十四个团扩编为四十四个团。弓上弦，刀出鞘，预备与中央军一决雌雄。中央方面策士知广西不可轻取，乃一面派遣高级人员如居正、朱培德、程潜等，入桂游说，一面发表黄绍竑为”广西绥靖主任“及”广西省政府主席“。更派无数特务人员，在港、穗一带活动，冀以高位厚禄，分化收买我军干部。谁知我军意志坚定，万众一心，中央策反工作完全失败，即使排长也未有被收买去的。黄绍竑也不直蒋氏所为，渠虽与我和健生（白崇禧）有旧，但迄未作片纸只字向我辈招降，更未认真在我军干部之间实施离间工作。以故我军士气迄未动摇，都愿与敌人一拚。

    事态发展至此，蒋先生也深知战争一发便不可收拾，遂渐有放弃武力解决，并收回成命的打算。适冯玉祥自南京上庐山，乃乘机向蒋先生进言，劝毋斵丧国家元气。在冯氏缓颊之下，蒋乃决定采取和平解决的方针。

    九月初旬，局势逐渐和缓，中央声明收回成命，各路大军也同时撤围。白崇禧和我也觉不为己甚，战争不可轻启，都同意和平解决，战争才算是避免了。

    但是广西此时已全省动员，大军十余万义坡填膺，皆勒缰以待号令。全省民众，尤其是热血青年，都激昂万分，大家认为中央向日寇妥协投降，丧地辱国，我广西军民请缨抗日，反招致”围剿“的后果，中央方面怯于御侮而勇于内战，是可忍，孰不可忍！大家非和蒋氏中央军一拚不可。

    当时来广西响应抗日的李济深、蔡廷锴、蒋光鼐、翁照垣等，更是唯恐天下无事，坚决要求以兵力威胁中央发动抗战。先是，蔡、蒋、翁等来桂后，我曾拨出一师部队，委派曾任前十九路军师长的翁照垣为师长，仍用抗日有名的第十九路军的番号以为号召，进驻粤南的北海一带。至是，我训令翁师长将部队撤回广西，照垣竞抗不从命。九月初，并无故将一日商杀害，企图引起国际争端。李济深、蔡廷锴等也随之鼓噪，全省军民随声附和。自崇禧和我用尽九牛二虎之力，舌敞唇焦，才将此一风潮平息下去。

    九月中旬，蒋先生飞抵广州，电召白崇禧飞穗一晤。原先，白崇禧曾与某中央访桂大员提及，如蒋先生认为有此必要，彼可前往谒见。至是，蒋既来电，白氏似有践约的必要。孰知白夫人闻讯，深恐乃夫一去不返，力阻白氏赴穗，并向我哭诉。但我认为，丈夫一诺，重于千金，白氏既不能去，至少我应代其一行，虽然我本人并未作此诺言。

    九月十七日，我乃只身飞广州，谒见蒋先生。大家寒暄一番，未及其他。自此大家言归于好，共赴国难。不久，西安事变发生，接着抗战也就爆发了。国家的命运与个人的经历，遂又进入另一阶段。


第四十九章：暴风雨的前夕

    民国二十六年七月七日夜十一时”卢沟桥事件“的爆发，实为日本帝国主义要沦中国为日本殖民地的最后一击。我全国军民至此已忍无可忍，而奋起抵抗，企图死里求生，或与日偕亡。

    日本侵华系明治维新以来的一贯政策。一九二九年七月二十五日，日首相田中义一上日皇的奏折说：”如欲征服中国，必须征服满蒙；如欲征服世界，必先征服中国。“便是这一狂妄政策的中心要义。然自甲午以来，中国因苟延于列强均势之下，门户开放，利益均沾，日本军阀侵华的行动，尚畏惧列强干涉而有所顾忌。直至”九一八“之后，日本才明目张胆侵略中国。”九一八“事变本是若干少不更事的日本少壮派军人冒险的尝试，尚非日本政府的有计划行动。无奈我国政府应付失策，抱不抵抗主义，而国际联盟又作壁上观，不积极制止日本暴行，遂助长了侵略者的气焰。于是，”一·二八“淞沪之战与伪满的成立，相继发生。二十二年（一九三三年）日军更西侵热河，窥伺关内，迫我签订《塘沽协定》。由是意大利墨索里尼也起而效尤，派兵进攻埃塞俄比亚了。

    至希特勒于一九三三年登台以后，竟公然废除《凡尔赛条约》，这也是国联的姑息政策所诱致。欧洲多事，列强无暇东顾，日本侵华乃益发积极。二十四年（一九三五年）日竟使汉奸殷汝耕在冀东组织”自治政府“，割裂河北省政权，使其成日本的附庸。而日本军阀犹嫌其政府侵华不够积极，竟于一九三六年发动”二二六“政变，树立军阀政权，退出国联，不顾西方抗议，一意侵略中国。内阁总理广田更向我政府提出制止抗日运动，承认伪满、经济合作与共同防共的所谓”三原则“，迫我接受。我政府如接受此”三原则“，即无异亡国，如果拒绝，则日本大举武力侵华将为必然的结果。在此局面之下，南京中央政府乃一味拖延，日本军阀则步步进逼。组织冀东伪政府之后，继之以进兵察、绥，组织内蒙伪政权，并企图使华北五省”特殊化“。日韩浪人更乘机在中国贩毒走私，无所不为，日本侵华方式的下流，实史无前例。局势发展至此，已无可收拾，全面抗战的爆发，只是时间问题而已。

    值此时期，我们在西南，便觉全面抗战的暴风雨即将临头，蒋先生和中央虽一再拖延规避，最后还是无路可走，非挺身而出领导抗战不可。所以我们在广西建设的中心目标便是准备全面抗战，但是以一个老大落后的中国，一旦全面抗战爆发，我们怎样才可以作有效的抵抗，以制暴日于死地呢？经过长时期的反复考虑和研究，我于民国二十二年草拟了一篇讨论抗日战略计划的论文，名之曰《焦土抗战论》。”焦土抗战“四字后来在抗战期间曾被广泛引用，成为一项最悲壮的抗战口号。我这篇论文便是这一口号的来源所自。

    在这篇论文里，我特地指出，与其听任敌人蚕食而亡国，毋宁奋起而全面抗战以图存。我们虽是一个落后国家，工业建设和交通设备尚未现代化，从战略方面说，若日本侵略者实行堂堂正正的阵地战，则彼强我弱，胜负之数，不待蓍龟。故敌人利在速战速决，以迫我作城下之盟。但吾人必须避我之所短，而发挥我之所长，利用我广土众民、山川险阻等优越条件来困扰敌人，作有计划的、节节抵抗的长期消耗战。到敌人被诱深入我国广大无边原野时，我即实行坚壁清野，使敌人无法利用我们的人力和物资，并发动敌后区域游击战，破坏敌人后方交通，使敌人疲于奔命、顾此失彼，陷入泥沼之中，积年累月，则暴日必败无疑。这便是我《焦土抗战论》一文的精义所在。”焦土抗战“一词的涵义，并非真个自行对所有物资烧毁一空，而是本宁为玉碎，不为瓦全的心理，以激励全民与敌人斗争。

    文成之后，我即送给胡汉民先生，希望用他的名义发表。因胡氏是党国元勋，望重中外，以他的名义发表，更可引起国内外的重视。胡先生看过该文之后，承认我的看法完全正确，不过，他说，他是个文人，以文人谈兵，反令人有凿枘不投之感，而我既是一员握重兵的将领，倒不如由我自己发表。在胡氏敦促之下，该文乃由我自己署名，送交报馆和通讯社发表。全国各报竞相转载，成为当时舆论研讨最热烈的题目之一。

    九一八”、“一·二八”以后，我国民间的抗日运动极为澎湃，当时借抗日口号而别有所图的，虽然大有人在，但是绝大多数人民，都是激于义愤，情难自抑。无奈中央有意敷衍日本，竟通令压制各地的抗日运动。两广因一向与中央的政治主张相径庭，故两广的抗日运动独能不受干扰。我们两广，尤其广西，抵制日货的彻底，可说史无前例，真是尺布寸纱也不能偷关一步。

    日方有见于此，乃多方派人来粤做拉拢的工夫。因此，“九一八”以后的两三年内，日本军、政、商、学各界要员访粤，并来我私邸访问的，多至百余人。军人中，如土肥原贤二少将、松井石根中将、冈村宁次少将、梅津美治郎少将、板垣征四郎少将、铃木美通中将、和知鹰二中佐、血田宽三、服部、中井、吉野、佐方等，都是后来侵华战争和太平洋战争中的要角。

    文人、政客、学者来访的，如现任日本国有铁道总裁的十河信二，便是当年与我长谈过的访客之一。年前十河氏来美，我们于纽约畅谈往事甚欢。

    对于这些日籍访客，我总是开门见山毫不留情地痛斥日本强占我东北的狂妄行动。以同文同种之国，中日两民族亟应相亲相重，以维持远东和平。而日本不此之图，却一意步西方帝国主义的后尘，变本加厉侵略中国，可耻孰甚？我一再强调说，日本咄咄进逼，最后必然要引起中国的全面抗战。试问以日本蕞尔小国，是否可将中国一举吞没？如不可能，则战事必然旷日持久，使日本陷入泥淖而无法自拔，最后必惹起世界大战，日本玩火自焚，终要招致灭亡而后已。

    一般日本人，在我责以大义以后，都有赧然无辞以对的表示，唯独土肥原和松井二人却态度倔强，向我反驳，此事已详见第三十九章。其他日人则有一共同遁词，说中国国势不振，赤祸弥漫，苏联最后必将以中国为踏脚石而侵入太平洋，赤化东南亚。中国的东北位居苏联东进的要冲，而中国无力防守，为免沦入苏联之手，日本实不得不越俎代庖云云。

    针对这一点，我竭力反驳说，诸君此项遁词实是自欺欺人。为着反共，必须侵略中国，这种理论不值一驳。如真有一二糊涂君子，以为侵略中国可以反苏，则他们将来所招致的结果将适得其反。中日交战，适使苏联坐收渔翁之利。日本也将为渊驱鱼，把中国广大的抗日群众驱向苏联怀抱，同时予中国共产党以坐大之机，将来赤化中国，祸延远东。

    日本访客中，除少数顽固分子外，大都对我这项分析，口虽不服，而心然其说。在和他们广大人群接谈之后，我深深觉察到，日本人之间对侵华、反苏两项抉择实持有不同意见。纵使是少壮军人之间，意见也相去甚远。南进、北进两派颇为格格不入，陆军和海军也时相水火。

    当时访粤的日本少壮军人中，和知鹰二中佐便是不赞成侵华而力主反苏的重要分子。他在和我接谈时，对我的分析几乎完全同意。他认为日本侵华是最大的错误，苏联才是日本的真正敌人。日本应联华反苏，不应把中国赶入苏联的怀抱。因为观点相同，和知在粤和我相处甚得，可说无话不谈。后来沪战爆发，和知任少将旅团长，在大场和我军血战。嗣因发表反战言论，为军部褫去兵柄，转任运输司令。太平洋战争爆发，又奉调为日本驻菲律宾占领军参谋长。战后，曾以战犯身份被捕入狱，嗣因渠一向反对“南进”，且在菲期间，对美国战俘多所庇护，故获无罪释放，此是后话。

    在广州时，我便看到“南进”派极为得势，咄咄逼人。我乃竭力拉拢“北进”派，企图扩大两派间的摩擦，并乘此刺探日本侵华的秘密。因此，我与和知的交情日笃，和知也引我为中国知己，不时有意或无意地将侵华机密泄漏给我方情报人员。担任此项重要任务的人，便是何益之君。

    何君是辽宁大连人。日本帝大法政科毕业，能操流利日语。“九一八”事变时，自大连逃出，企图到关内投效。但因关内无亲无友，不特请缨无路，甚至无计糊口。不得已，又潜返东北，终因其学历过人，日语流利，为日本军方所罗致，派充日本驻华南各机关华语译员。他遂乘机与土肥原、板垣、冈村、和知等厮混极熟，以故所有我的日本访客都请何君为通译。

    我和何君见面多次之后，觉得他为人正派，年轻热情，何以竟甘心事敌呢？一次，我便秘密着人约其来私邸一谈。

    见面之后，我便很诚恳地问他说：“何先生，我看你是位有德有才的青年，现在我们的祖国如此残破，你的故乡也被敌人占据，祖国命运已到生死存亡的边缘，你能甘心为敌人服务而无动于衷吗？”

    何君经我一问，顿时泪下。他因而告诉我，他于“九一八”事变后入关投效失业的一段往事，以及后来为日本军部罗致，充当传译的经过。

    我说：“何先生，我看全面抗日战争很快就要爆发了，你希望不希望替祖国尽点力呢？”

    何说：“如有机会替祖国报效，万死不辞！”

    我见他出语诚挚，乃私下和他议定，要他做我方情报员，刺探日方机密。何君一口允诺，并谢绝任何报酬。民国二十三、四两年间，他果将日本派大批人员到印度支那半岛和东南亚国家活动情形向我报告。根据这一情报，我即断定日本向中国全面进攻为期当在不远了。“七七”事变后不久，上海、南京相继沦陷，益之得和知鹰二等朋友的掩护，在沦陷区行动自由，常搜集日方重要军事行动情报，交设于法租界的地下电台拍发至第五战区。故日军每一军事动向我方都事先得报，历验不爽。甚至军委会所得情报，尚不及五战区所得的为可靠。所以军令部曾迭电嘉奖五战区的情报组，此实何君之功。

    日本侵华与抗日运动发展至一九三六年，已至相当严重阶段。是年十二月十二日，剿匪军副总司令张学良暨陕西绥靖主任杨虎城突然发动“西安事变”，劫持蒋委员长，要求全面抗日。“西安事变”和平解决后，剿匪军事停止，全国抗日运动乃急转直下。到二十六年（一九三七年），日本向华北压迫，有增无已，抗战遂成箭在弦上，一触即发。

    为应付即将爆发的抗战，我们深觉广西省会的南宁距离海口太近，极易受敌人威胁。二十五年秋，“六一抗日运动”事件结束后，我乃于广西全省党政军联席会议中陈述，为应付将来抗战军事上的需要，省会应自南宁迁返桂林。一则可避敌人自海上登陆的威胁，再则可与中央取得更密切的联系。加以桂林多山洞，是最好的天然防空设备。一省省会的迁移，往往引起人民不绝的争执，且兹事体大，最难作出决定。但此次经我解释后，大家一致通过，殊出人意料之外。广西省会迁治后，果然不到半年，抗战便爆发了。


第五十章：“七·七”事变与上海、南京保卫战

    “七七卢沟桥事变”，实为日本帝国主义有计划的挑衅行为所发动，消息一出，全国民气沸腾，一致主张全面抗战，不再让步。此时蒋委员长正在庐山举行谈话会，邀请着名教授和社会名流聚论国是。与会人士也多数认为只有发动抗战，才可挽救国家的灭亡，于是中、日全面大战遂成定局。

    卢沟桥事变后约四、五日，蒋先生即自庐山拍电来桂林，声言中央已决心抗战，约白崇禧和我速赴庐山，共商大计。我们接电后，不假深思，便复蒋先生一电说，中央既已决心抗战，我辈誓当拥护到底，崇禧当即遵命首途，听候驱遣，我本人则暂留桂林，筹划全省动员事宜，一俟稍有头绪，亦即兼程北上，共效驱驰。

    当我们同中央电报往返之时，四川省省主席刘湘、云南省省主席龙云均有所闻，两人乃相继来电劝阻。大意说，传闻中央预备对日抗战，不过是否出于诚意，尚在未知之数，兄等殊未可轻易入京，万一抗日不成，反而失去自由，则国家将因此愈益多事，务盼兄等深思熟虑云云。

    刘、龙二人当时对国是意见颇尊重我们的主张，故对我们北上特别关切。他们认为蒋先生的为人，最尚权诈，万一借抗日之名，将我李、白二人骗往中央，加以羁縻，则广西省政必为蒋系所控制。唇亡则齿寒，川、滇两省也将岌岌可危了。所以他们来电劝阻。

    我得电后，当即复电劝慰刘、龙二主席。大意是说，我们的判断与他二人大有出入。因日本侵略者现正着着逼我，不只是蚕食而已，而是实行其一举征服中国的政策。相信中枢已无忍让的余地。今日的局势只有两条路可循，不是抗战图存，便是投降亡国。中央和蒋先生纵有意拖延，日本侵略者也未必容许，此其一。如中央此次仍无心抗战，而欲采取投降一途，则不特全国军民不能同意，恐怕蒋先生的嫡系部队也将自动实行抗战，此其二。根据以上两点判断，我认为中央和蒋先生除抗战外，实无他路可走。今蒋先生既有发动抗战的决心，广西自当响应号召，实行全省动员，参加抗日。希望刘、龙二公也秉“先国难而后私仇”的大义，动员全省人力物力，拥护中央，参加抗战，切勿迟疑不决，致贻蒋先生以吾人不愿共赴国难的口实，而向侵略者低头。

    电报发后，白崇禧便乘广西省府所购的法国制六座小飞机，直飞南京。我本人则暂留桂林，主持动员计划。

    广西平时仅有常备军十四个团，其中两团还被用作兵工，在贺县开采锡矿。幸而我们平时寓兵于农的政策十分成功，广西于1933年起实行征兵，新兵训练一年后退伍。所以“七七事变”前，我们已有四届经训练的士兵退伍在乡，各级干部也储备齐全。现在抗战爆发，我们拟立刻编成四十个团，开赴前线。一经号召，各县农民蜂拥前往县政府报到入伍，终因报到人数太多，政府还须以抽签方式决定取舍。不满一月，便编成四个军，共四十个团，嗣后改编为三个集团军。开中国近代史上，军事动员前所未有的先例。战斗序列如下：

    第十一集团军总司令：李品仙

    第十六集团军总司令：夏威

    第二十一集团军总司令：廖磊

    各军指定集中地点为桂林、衡阳、岳州、武昌，以便听候中央统帅部调遣。各军成立时，重武器虽不多，然轻重机枪和步枪均系自己新制或购自欧洲。士兵一律戴捷克制钢盔，士气旺，纪律佳，军容亦盛。

    各军编成后，廖磊、李品仙两集团军即依次北上入湘，开赴前线。我在离桂前，特地电白崇禧，决定将广西数年来惨淡经营而颇具规模的兵工厂，悉数移交中央统筹办理，并请白氏就近通知中央派人接收。其实当时各厂原有的管理及技术人员均已驾轻就熟，中央接收时，仅须将管理系统改由中央直辖便可，本无须作人事上的更动。孰知中央竟将内部行政人员一律撤换，殊属不近情理。我们为促成全国团结，一致抗日起见，力诫部属不得吐露微词。

    十月十日晨，我参加桂林各界庆祝双十国庆节后，乃专机北飞，参加抗战。专机起飞时，我察看手表，正指着十时十分，可谓巧合。

    二、

    自桂林动身之前，我原定直飞南京，不意在长沙遇到大雨，飞机着陆后无法起飞。天气短期内也无转晴迹象，不得已，乃改乘火车到武昌。本拟即时换乘客轮下驶，但是一时无定期班轮开行，所幸湖北省省主席黄绍竑、建设厅厅长伍廷飏都是我的老朋友，我便问伍厅长有无办法。最后，伍厅长替我找到一艘可乘百人的破旧小火轮。当天中午，我便率随员数人，搭该轮下驶。不料行至中途，西北风大作，长江之上，白浪滔天，这艘轮船既旧又小，风摧浪卷，危险不堪。尤其因西北风从船尾吹来，时常将船头压向浪中。船尾螺旋桨脱离水面，舵手便无法操纵，只得随风逐浪漂流，船员和同行官兵都面呈忧惧之色。然此时轮船已不易靠岸，只有冒险前进。一路历经险恶，翌日船过芜湖，风浪稍减，人心始定。据船上领江的告诉我说，他在长江上下游操舟数十年，尚未遭遇过这种危险。

    船抵南京下关，已是十月十二日晚间，我便暂时在中山陵园一座洋房内和白崇禧同住。这座洋房据说是张学良被囚前的私人住宅。翌日，白崇禧乃陪我去拜访蒋委员长。此时敌我双方已在上海战场血战两阅月，国军死伤甚巨，南京也时受敌机空袭，市面萧条。但是委员长精神饱满，且不时作豪语，一再向我说：“要把敌人赶下黄浦江去！”当时我心中殊不以此言为然，为最高统帅的，断不可意气用事。我想，我们如果能把敌人赶下黄浦江去，敌人也不敢来侵略我们了。但是值此鏖战正烈、民气沸腾之时，最高统帅有此豪情，我们也不便浇他冷水。一日，我见有机可乘，便对他陈述意见，略谓：淞沪不设防三角地带，不宜死守；为避免不必要的牺牲，我军在沪作战应适可而止。我并建议将廖磊第二十一集团军和其他增援前线的部队调至苏嘉路国防线上的既设阵地，凭险据守，然后将沪上久战之师抽调回南京整补，再相机向国防线增援。如此更番抵抗，才能持久消耗敌人的力量。至不得已时，我军便自动放弃南京，将大军向长江两岸撤退，诱敌深入，节节抵抗，实行长期的消耗战。

    无奈蒋先生个性倔强，不听我的建议。那时的作战计划，全以他一人的意志为依归，旁人简直没有置喙的余地。他坚持死守淞沪三角地带，并告诉我说，他已命令廖磊的第二十一集团军赶赴上海参战，要我去电催促他一下。这既是最高统帅的命令，我的建议未蒙采纳，自然只有绝对服从。不久，廖磊所部六旅之众赶到上海，奉命参加大场的决战

    三、

    淞沪会战，历时三月，是我国抗战八年牺牲最大、战斗最惨的一役。

    敌方上海派遣军总司令官为松井石根大将，所部有第三、六、九、一一、一○一、一○五、一○六、一一○、一一四、一一六等师团和海军陆战队，总共不下三十万人；有大炮三百余门，战车二百辆，飞机二百架，兵舰数十艘。战斗力之强，火力之旺，一时无两。

    我方投入这一河道港湾交错、地形复杂的三角地带的部队，也是国军的精华。初期作战（自八月十三日至九月十七日）司令官为冯玉祥，嗣后由委员长自兼。全军分三路，战斗序列，略如下：

    司令长官：蒋中正（兼）

    副司令长官：顾祝同

    右翼军总司令：张发奎

    第八集团军总司令：张发奎（兼）

    第十集团军总司令：刘建绪

    中央军总司令：朱绍良

    第九集团军总司令：朱绍良（兼）

    第二十一集团军总司令：廖磊

    左翼军总司令：陈诚

    第十九集团军总司令：薛岳

    第十五集团军总司令：罗卓英

    另直辖部队九个师

    以上我军参战的约五十余师，战斗兵员总数在七十万左右。淞沪战场离苏嘉路第一道国防线尚有百余华里。战场上人数既多，又无险可守。敌海陆空三军的火力可以尽量发挥，我军等于陷入一座大熔铁炉，任其焦炼。敌方炮火之猛，猛到我炮兵白日无法发炮而夜间又无法寻找目标，只能盲目轰击。所以淞沪之战，简直是以我们的血肉之躯来填入敌人的火海。每小时的死伤辄以千计，牺牲的壮烈，在中华民族抵御外侮的历史上，鲜有前例。

    沪战进行中，除前敌指挥官外，副总参谋长白崇禧也经常亲冒炮火，在前线督战。委员长以及我们高级将领也不时亲赴前线鼓励士气。某夜，委员长和我们若干高级将领专车抵苏州，适敌机数十架前来空袭，一时照明弹满天照耀如同白昼。我们均在车站月台附近暂避，幸而敌机狂炸苏州城内，未炸车站，故我们一行未有死伤。

    此时前线我军虽抱必死的决心，然血肉之躯究不敌炮火的摧残。十月中旬，我军已不能支持，自上海华界市中心撤至郊外大场一带。幸廖磊及时赶到，协力扼守大场，阵地赖以暂时稳定，但敌人倾全力来扑，我军也只能固守一星期。二十一集团军原有旅长六人，数日之内，三死两伤，战斗的激烈，可以想见，大场遂为敌所陷。

    淞沪会战至此，我军已成强弩之末，亟应后撤。然委员长意气用事，严申命令，有敢擅自撤退的，军法从事。前线指挥官都知道委座脾气，谁也不敢以真情实况报告，偶承以电话垂询，多诳报士气旺盛，倘直陈实际情形，即遭申斥。

    白崇禧因常在前线视察，深知敌我战斗力的悬殊，乃于十一月初建议委员长下令后撤，蒋先生坚持不允，前线官兵又苦撑两三日，实在疲惫不堪，白崇禧再度献言撤退，蒋仍不允。全线又勉强支持一二日，时我军阵容已乱，白氏知事急，乃向委员长报告说，前线指挥官已无法掌握部队，委员长不叫撤退也不行了，因为事实上前线已“溃了”！统帅部下令撤退，面子上似好看点罢了。委员长才于十一月九日下令分两路，一向杭州，一向南京，全线撤退。然前方此时已溃不成军，各军仓皇后撤，加以敌机日夜轰炸，人马践踏，秩序大乱。大军数十万竟越过钢筋水泥所建的苏嘉国防线阵地而不能停足。阵地上虽有坚固的堡垒，退兵因一时找不到钥匙，不得其门而入，竟一一放弃，溃退之惨，一言难尽。敌人跟踪追击，不出数周，便自东、西两面进迫京畿，将南京合围。

    四、

    上海会战失败后，委员长乃约在京高级将领和德国顾问商讨南京应否固守的问题。应召到会的，计有白崇禧、唐生智、何应钦、徐永昌和我等多人。

    委员长首先便问我说：“敌人很快就要进攻南京了，德邻兄，对南京守城有什么意见？”

    我回答说，我不主张守南京。我的理由是：在战术上说，南京是个绝地，敌人可以三面合围，而北面又阻于长江，无路可退。以新受挫折的部队来坐困孤城，实难望久守。历史没有攻不破的堡垒，何况我军新败之余，士气颇受打击，又无生力军增援；而敌人则夺标在望，士气正盛，南京必被攻破。与其如此，倒不如我们自己宣布南京为不设防城市，以免敌人借口烧杀平民。而我们可将大军撤往长江两岸，一面可阻止敌人向津浦线北进，同时可拒止敌人的西上，让他徒得南京，对战争大局无关宏旨。

    委员长再问白崇禧，白说，他极同意我的主张——放弃南京。蒋先生说，在他看来，南京为国府和国父陵寝所在地，断不能不战而退，他个人是主张死守的。

    接着，他便问总参谋长何应钦和军令部部长徐永昌。二人皆异口同声说，他们没有意见，一切以委员长的意旨为意旨。询及德国首席顾问，他也竭力主张放弃南京，不作无谓的牺牲。

    最后，委员长问到唐生智，唐忽然起立，大声疾呼道：“现在敌人已迫近首都，首都是国父陵寝所在地。值此大敌当前，在南京如不牺牲一二员大将，我们不特对不起总理在天之灵，更对不起我们的最高统帅。本人主张死守南京，和敌人拼到底！”唐氏说时，声色俱厉，大义凛然，大有张睢阳嚼齿流血之概。

    委员长闻言大喜，说孟潇兄既有这样的义愤，我看我们应死守南京，就请孟潇兄筹划防务，担任城防总司令。唐生智慨然允诺，誓以血肉之躯，与南京城共存亡。死守南京便这样决定了。

    当唐生智在会上发此豪语时，我就揣测他是静极思动，想乘此机会掌握一部兵权，所谓与城共存亡的话，不过是空头支票罢了。会后，我便向唐生智跷起大拇指道：“孟潇，你了不起啊！”

    唐说：“德公，战事演变至此，我们还不肯干一下，也太对不起国家了！”生智此时意态鹰扬，满腹豪气跃然脸上。我们遂互道珍重而别。

    会议的翌日（十一月十二日）我便搭车赴徐州，执行第五战区司令长官的任务。此时国民政府名义上虽然早已迁往重庆，但中央各部会仍多在武汉办公。唐生智于城防司令职务公布后，公开宣称与南京城共存亡，并督率军民赶筑防御工事，准备和敌人厮杀。到十二月上旬，敌军前锋已逼近南京城郊，发生零星的战斗。

    此时，驻在蚌埠、职司保卫津浦路南段的第十一集团军总司令李品仙，忽有长途电话给我，说：“唐孟公要我在浦口车站替他预备一列车，这是什么意思呢？恐怕南京沦陷就在旦夕了！”

    我说：“孟潇大概预备逃走了吧？”

    果然不久，噩耗传来，南京失守了，大军十余万人，激战不到三四天工夫便全军溃败。据说，撤退时毫无计划，任由官兵乱窜，各自逃生。少数勇敢部队不知究竟，误认友军畏缩，擅自撤退，竟在城楼上架起机枪，扫射溃窜出城的友军，卒至自相残杀，死伤枕藉，惨烈之至。敌人于十二月十三日入城后，更大肆奸掳焚杀。我军被俘和无辜平民被屠杀的，计数十万人。充分表现日本军人的兽性，为人类文明史永远留下了污点。

    我军在南京损失部队十余万，器械弹药无算。当南京城郊尚在激战时，李品仙又来电话说，唐孟公已乘车经蚌埠北上，将过徐州转陇海路去武汉。我闻讯乃亲到徐州车站迎接。见面之下，真使我大吃一惊，唐氏神情沮丧，面色苍白，狼狈之状，和在南京开会时判若两人。我们在徐州列车上倾谈二十分钟，握手欷歔。

    孟潇说：“德公，这次南京沦陷之速，出乎意外，实在对不起人。”言罢叹息不已。

    我说：“孟公不必介意，胜败乃是兵家常事，我们抗战是长期的，一城一地的得失，无关宏旨。”

    我们谈了片刻，唐生智便垂头丧气，转陇海路驶向武汉而去。

    五、

    上海、南京相继失守之后，我国陆海空军的精华丧失殆尽。举国惶惶，凄惨景况难以言状。于是汪兆铭等主和派沾沾自喜，以为有先见之明，一时妥协空气甚嚣尘上，若非全国军民抗战意志坚强，实已不堪再战。

    检讨京沪会战的得失，我们不能不承认我们的最高统帅犯了战略上的严重错误。我们极不应以全国兵力的精华在淞沪三角地带作孤注的一掷。

    蒋先生当初作此次决定的动机，第一可能是意气用事，不惜和日本军阀一拼，以争一日的短长。第二可能是他对国际局势判断的错误。在蒋先生想来，上海是一个国际都市，欧美人士在此投下大量资金，如在上海和敌人用全力血战一番，不特可以转变西人一向轻华之心，且可能引起欧美国家居间调停，甚或武装干涉。谁知此点完全错误。第三便是由于蒋先生不知兵，以匹夫之勇来从事国际大规模战争。

    兵法有云：“知己知彼，百战百胜。”我敢说，蒋先生固不知彼，连自己也茫然不知。乘危用险，破釜沉舟，只可在少数场合偶一用之。长期战争，断不可竭泽而渔，自丧元气。

    淞沪之战，不过表示我国抗战的决心而已，自应适可而止。当我方败征已现时，蒋先生应即采纳白副总参谋长的建议，作有计划的撤退，实行节节抵抗。则我虽退不败，敌虽胜不武，以空间换取时间，达成消耗战的目的。

    无奈蒋先生不此之图，意气用事，甚至溃败之兆已显，他还要一守、再守，终于溃不成军。试问在长期抗战的原则下，多守一两日和少守一两日，究有多少区别？但是在用兵上说，有计划的撤退和无计划的溃败，则相去远甚。可惜蒋公不明此道，而好逞匹夫之勇，怎能不糟？溯自北伐以来，凡蒋先生亲自指挥各战役，如武昌之围、南昌之围、徐州之溃退，以及后来“剿共”战争中，东北与淮海的全军覆没，均如出一辙，实堪浩叹！

    所以蒋先生在中国战场纵横数十年，他所凭藉的武器，不外金钱收买和分化离间的伎俩。若从纯军事观点立论，则蒋先生实在是既不能将将，也不能将兵，若以他一己的意志来统兵作战，安有不败之理？只以军事一端作简单的论列，中共统一大陆，实非偶然。


第五十一章：第五战区初期防御战

    当我于民国二十六年（一九三七年）十月十二日抵达南京时，中央统帅部对全面抗战的通盘战略已经拟好，任命我担任第五战区司令长官，驻节徐州。职务是指挥保卫津浦路的防御战。北至济南黄河南岸，南达浦口长江北岸，东自长江吴淞口向北延伸至黄河口的海岸线。直辖地区计有：山东全省和长江以北江苏、安徽两省的大部，辖区辽阔，责任綦重。而最高统帅部为集中力量起见，特规定长官部的职权，可直接指挥辖区内的党政机构。

    我奉命后，即选拔徐祖贻君任本战区参谋长，嘱其立刻束装赴徐，组织司令长官部，我本人则奉委员长面谕暂留南京。因此时淞沪战事正急，中央统帅部也需要我随时建议和协助战事的筹划。

    徐君为江苏无锡人，毕业于保定军官学校、日本士官学校和陆军大学。为人十分干练，军事学识也极丰富。北伐前在奉军服务，十七年曾任张学良代表，来北平和我方接洽东北易帜之事，但是那时因徐君先期离平，我们未能晤面。“九一八”以后，徐君奉调至中央，出任军令部第一厅厅长，筹划作战事宜，颇有能名。我受任五战区司令长官时，想由军委会中选一干员为参谋长，以便和中央联络，因而想到徐君。我们虽未尝谋面，然一经把晤，即一见如故。

    当沪上溃败，南京告急之时，我徐州司令长官部已组织就绪，只待我亲往坐镇。不过此时我五战区所直辖的部队却少得可怜。部队番号和驻地大略如下：

    第三十一军，军长刘士毅，辖一三一（师长覃连芳）、一三五（苏祖馨）、一三八（莫德宏）三师。本军虽为我在广西所亲自征调成立，班长以上的各级干部多系北伐前后的旧班底，颇有作战经验，不过士兵多系新近入伍的乡农，受训期间很短，也无作战经验。幸本军究系我所直接领导的，指挥起来可以得心应手。三十一军奉调北上到苏北海州驻防，以防敌人在该地登陆。

    第三集团军总司令韩复榘所辖两军为第十二军（孙桐萱）和第五十五军（曹福林）。韩部驻在山东境内，训练和装备都还差强人意，不过是否服从命令拼死作战，却大成问题。因此时我已得到情报，韩复榘曾派遣代表赴天津活动，有和敌军妥协的企图。

    第五十七军缪澂流，下辖一一一（常恩多）和一一二（霍守义）两师，驻在苏北。缪部原为东北军，装备尚可，但战斗力素称薄弱。

    第八十九军韩德勤，辖三三（韩德勤兼）和一一七（李守维）两师。韩部为江苏省保安队改编，原非正规军，故战斗力很差。

    第五十一军于学忠，辖一一三（周光熊）和一一四（牟中珩）两师，驻在青岛。于部原为东北军，尚可作战，然算不得是劲旅。

    第三军团庞炳勋，辖五个团，驻防砀山。庞部原为西北军，因其年资甚高，故位至军团长。然该军团的实力，只有五个步兵团而已，作战能力自甚有限。

    所以当时第五战区内可用的兵力尚不足七个军。而且这些部队均久被中央列为“杂牌部队”，蓄意加以淘汰之不暇，更谈不到粮饷和械弹的补充了。因此，这些军队的兵额都不足，训练和士气也非上乘。和当时在上海作战的部队相比拟，这些部队实在是三四等的货色。唯在抗日战争以前，因内战频繁，各级干部的战阵经验极为丰富，若在上者能推心置腹，一视同仁，并晓以国家民族的大义和军人应尽的天职，必能激发良知，服从命令，效命疆场。不过我们的最高统帅蒋先生的一贯作风，却是假全国一致团结、共赴国难的美名，企图将这些非他嫡系的杂牌军悉数消灭。所以这些被视为杂牌军的将领，一面激于民族争生存的义愤，都想和日军一拼；一面却顾虑部队作战损失之后，不仅得不到中央器械兵员的补充，恐还要被申斥作战不力，甚或撤职查办，并将其部队番号撤销，成为光杆一根，即无以谋生，因此都怀着沉重惶惑的心情。我在日常言谈之中得知他们的隐衷甚详，也引以为忧。

    在战略上说，京沪战事一旦结束，津浦线必然是敌人攻击的次一目标。当时若干新闻记者和一知半解的政论家，都有一错误的论断。他们认为敌人在京沪一带将我军主力击破之后，如能长驱直入，一举而下武汉，则我们抗战的局面可能就彻底溃败而不堪收拾了。其实，这说法是缺乏军事学识的、纸上谈兵的谬论。因敌人在京沪线得手之后，必定要打通津浦线以清除右侧面的威胁，然后才可西进，这是军事学上最起码的基本认识，不必多赘。所以我在离宁之日，便和委员长谈起将来津浦线防御战的兵力问题。我说，津浦线处于南北两面夹攻之中，敌人且可随时自海州、青岛登陆，目前的七个军的兵力，断难应付。委员长说，将来京沪线上撤往江北的部队，都可归你节制。我心才稍安。

    我离宁赴徐时，深知南京危在旦夕，唐生智断不能久守。南京一失，敌人必以排山倒海之势，来犯津浦线。我军在宁沪线上有百万貔貅，尚且一败涂地，今敌人挟新胜之威，自南北两路倾巢而来，我胆敢以七八万疲惫之师，与之周旋，也未免有螳臂当车之感了。

    此时我虽深知情势危迫，然自思抗战至此，已是千钧一发的关头，我如能在津浦线上将敌人拖住数月，使武汉后方有充分时间重行部署，则我们抗战还可继续与敌人作长期的纠缠，以待国际局势的转变。如我军在津浦线上的抵抗迅速瓦解，则敌人一举可下武汉，囊括中原，使我方无喘息机会，则抗战前途便不堪设想。思维及此，我深觉责任重大，然统计所部兵力，则又有“巧妇难为无米之炊”的感觉。所以我赴任之日，虽未作唐生智所发的豪语，然哀愤之情，与拖住敌人的决心，则远非唐氏所能比拟。

    徐州是四战之区，无险可守。平、津沦陷之后，太原、淞沪也相继失守。徐州居民知道徐州的危险性，迁徙一空，市面萧条，形同死城。我到徐之后，即发动民众抗战运动，召集民众代表大会，策励寸土必争，组织第五战区抗战青年团。南北流亡学生闻风而至，市上行人渐多。我为安定人心起见，每日清晨或午后，骑马到主要街道巡视一番。此时心情虽极沉重，而态度故作悠闲。一般市民见司令长官尚有此闲情逸致，出来试马，相信战局必可稳定，乃相率回市开店复业。不旋踵，徐州市上又摩肩接踵，熙熙攘攘起来。人心安定，物质充裕，市面恢复繁荣。

    然此时南京已失，敌军屠杀我军民数十万，主将松井石根竟在我国民政府前，举行规模极大的所谓“入城式”。全军杀气腾腾，一个个如狼如虎，以为我军主力已为其消灭，今后北上津浦线，不过是旅次行军，徐州、蚌埠可以传檄而定。

    我也料到敌人此时是骄狂无比，我要掌握住他们这“骄兵必败”的弱点，以我所可能运用的数万哀兵与之周旋。然此时津浦路南段直至浦口，完全空虚，无兵防守。我即将原驻海州的三十一军调至津浦路南段滁州、明光一带，作纵深配备，据险防守。由明光以南，为湖沼和小山交错的地区，易于防守，而敌人的机械化部队则不易发挥威力。

    三十一军虽是新成立的部队，但是全军上下义愤填膺，足堪一战。加以此时适有在上海战场被俘后逃出的一位广西籍排长前来报告。他在淞沪被俘时，伪称炊事兵，敌军遂迫令挑运伙食担。他沿途竟亲自看见敌兵将比较肥胖的农人砍死，然后割取肘上的肉，放入饭盒，到宿营时，取出烤食，吃得津津有味。据说，这部分敌军是虾夷族，以烤食人肉为癖嗜。这位排长亲眼所见，言之凿凿。三十一军全军上下抗日情绪本已十分激昂，一闻敌军兽行，尤为发指，誓与野蛮的敌人一拼到底。

    津浦路南段的敌军指挥官为畑俊六。十二月中旬，敌军约有八师之众，先后自镇江、南京、芜湖三地渡江北进。在津浦路正面的敌军即有三师，总兵额当为我三十一军的数倍。敌军原意，显然是以旅次行军方式，直趋蚌埠。孰料行抵明光以南，即为我军所堵截。血战逾月，双方打成平手，敌军竟不能越雷池一步，大出敌军指挥官意料之外，遂自南京调集援军及坦克车、野炮等重武器，倾巢来犯。我深知我军不论就人数，还是就武器来说，均难于与敌相对抗，到了我军将敌军主力吸入明光一带时，我便命令坐镇蚌埠的第十一集团军李品仙总司令，将三十一军全军于二十七年一月十八日自明光迅速西撤，将津浦路正面让开。在此之前，我已将原守青岛的于学忠第五十一军南调，布防于淮河北岸，凭险拒敌越河北进。

    敌人以狮子搏兔之力猛扑明光，结果扑了个空，没有捉住我军主力。嗣后虽连下定远、怀远、蚌埠，然为我军阻于淮河南岸，一无所获。此时西撤的三十一军忽自敌军左侧背出现，向东出击，一举将津浦路截成数段，四处围歼孤立之敌。

    淮河前线之敌，因后路忽被切断，乃迅速将主力南撤，沿津浦路与我三十一军展开拉锯战。敌人用尽九牛二虎之力，将我军自津浦线向西加强压力，唯敌进我退，敌退我进，敌人始终无法消除我军对津浦线的威胁。而参加淞沪会战的第二十一集团军，时已北调到合肥，我方力量更加雄厚，使敌人增加后顾之忧，不敢贸然北进。因此，津浦南段战事乃形成敌我双方胶着、隔淮对峙之局。

    这一战役的关键，是第三十一军执行命令的彻底。敌退我进，始终钉住津浦线，使敌军不能北进。因第三十一军为我亲手训练出来，调动起来，如臂使指。若是其他部队，恐怕在被敌向西加大压力之后，便不敢再乘虚东进，袭击敌人的后路了。如是，则日军早已越过淮河，与南下之敌会师徐州了。

    以上是津浦南段，初期保卫战的大略。

    二、

    津浦线北段的保卫战，原由副司令长官兼第三集团军总司令韩复榘所指挥。

    韩氏与中央素有隔阂，抗战开始后，对最后胜利也无信心，所以自始至终想保存实力。敌军占领平、津，沿津浦线南下时，即传韩复榘秘密派遣代表，与敌军华北派遣军总司令小矶国昭和津浦北段指挥官西尾寿造秘密接洽，希图妥协。无奈双方条件相去太远。敌人要韩复榘宣布山东独立，正式充当汉奸。而韩氏之意，只希望日军不犯鲁境，以达其保存实力的目的，双方条件相距太远，当然无法谈得拢。但是敌人总还是希望韩氏当汉奸，而不愿逼其抗战，故津浦北段的日军迟迟未渡黄河，以期待韩氏的叛变。这样反给我们以充分的时间来从容部署。

    我初到徐州时，即顾虑到韩氏抗战意志不坚定，乃亲赴济南一行。在韩氏的总司令部中住宿一宵，和他作竟夕之谈。这是我和韩复榘第一次见面。韩氏虽识字不多，言谈也很粗俗，但是却生得眉清目秀，皮肤白皙。骤看之下，俨然是一位白面书生。

    韩氏一见我，便问：“长官，你看我们抗战有把握吗？”

    我说：“抗战有把握，最后胜利必属于我们！”

    嗣后我和他骤谈终宵，我反复解释“最后胜利必属于我们”的道理。我说，我们的抗战是不得已的。日本人逼得我们无路可走，只有“抗战”与“亡国”两条路。我们选择了“抗战”！须知日本侵略中国，不是单纯的中日两国的事，它是有国际性意义的。日本入侵我东北，国联无力制裁，鼓励了日本，同时也鼓励了西方德、意两国的侵略集团。西方今日法西斯侵略势力的增长，吸引了英、美、法的注意力，也增加了日本侵华的勇气，才有今日的战事。所以东、西两方的侵略势力是相互为用、相互影响的。今日日本侵华得手，世界各国莫奈伊何。你看德、意两国一定要步其后尘，如法炮制。以今日形势来看，欧战的爆发，只是时间问题。欧战爆发了，英、法、荷等国自顾不暇，他们在远东的殖民地便成了俎上之肉，听任别人宰割了。到那时，日本这头贪狼岂能坐视肥脔在侧而无动于衷？

    接着，我就分析日本必然南进的道理。我认为日本的南进不仅是国际间的利害问题，同时也是日本国内问题发展的必然后果。日本军阀之间，陆海二军原即相互嫉忌，水火难容，如今日本陆军在中国大陆横行无忌，扬威一时，大小军阀皆鸡犬升天。但是，以英美为假想敌的海军则原封未动，值此时机，能不跃跃欲试？根据我在华南所得日本在南洋活动的情报，日本将来必然南进无疑。日本南进，英、法、荷等国无力东顾，则美国必定挺身而出，与日本作战了。到那时，欧亚反侵略战争合而为一，便是我们抗战转机的时候了。

    根据我的分析，我们抗战的战略重点便是以空间换取时间，以待世界局势的转变。我们能拖得愈久愈好，千万不能泄气。我们如果泄气了，投降了，侵略者势力东西相呼应，则可能西方被侵略国家也不敢蹈我们的覆辙，作不量力的抵抗。如果欧战因之不能爆发，或爆发后，不旋踵即为德、意侵略势力所扑灭，则二次世界大战不能实现，我们就永远做日本的奴隶了。

    韩复榘听了我这番分析之后，如大梦初醒，也认为我们的抗战是有前途的，前途建立在欧战和世界大战之上。所以他一再追问我：“长官，你看欧战什么时候可以爆发呢？”

    我说：“迟早总归要爆发的，至于确定的日期，则谁也不敢说了。”

    我们在济南分手时，韩复榘对时局的看法，便完全以我这番话为依归。他也认为抗战是长期的，是有前途的，汉奸是当不得的。但是，他的愚而好自用的简单头脑终于误了他。他认为，“留得青山在，不怕没柴烧”。他那两军部队，断不可在长期抗战的局面下，而在短期之内被消耗了。他不能与日军死拼，保存实力是第一要务。

    二十六年十二月中旬，日方既攻下南京，乃强迫韩复榘摊牌，韩氏不肯。敌军遂于十二月二十三日由青城、济阳间渡河。二十七日侵入济南。韩复榘不战而退。三十一日敌陷泰安。二十七年一月二日韩部放弃大汶口。敌军乃于一月五日攻入济宁，沿津浦路长驱直入。我于徐州得报后，即严令韩复榘循津浦线后撤，设险防守。无奈韩氏不听命令，竟率所部两军，舍弃津浦路，向鲁西撤退，且不向我报告，以致我方津浦路正面，大门洞开，大批敌军乘虚而下，若非沿路少数部队拼力死守，则大局不堪收拾了。

    一月中旬，统帅部忽传出命令，要一、五两战区，师长以上的军官可以暂离阵地的，齐集归德，举行由委员长亲自主持的军事会议。我心知这一会议系专为惩治韩复榘而召集的。韩氏本人果然也疑虑丛生，特派专人来徐州长官部请示，问他应否亲自出席这一军事会议。我告诉他的使者说：“应该去。”韩乃如命前往。

    归德军事会议系在二十七年一月十一日举行。委员长偕白副总参谋长已先一日到归德。事实上，此一会议是会而不议。共到师长以上军官八十余人。首先由委员长训话，鼓励大家奋勇作战。随即面嘱第一战区司令长官程潜和我分别报告战况。报告毕，委员长遂宣布散会。

    当与会众人纷纷离去之时，刘峙忽然起立大呼道：“韩总司令请慢点走，委员长有话要同你讲！”韩复榘闻言留下。离会众人遂议论纷纷，齐说：“韩复榘糟了，韩复榘糟了！”

    当散会时，我走在最后，只见会场内留有委员长的便衣卫士四五人。刘峙便指着卫士对韩复榘说：“韩总司令，你可以跟他们去。”韩氏脸上顿时发青，低着头，蹒跚地随卫士去了。

    同日下午，委员长在其归德行辕召集一小规模的谈话会。出席者仅委员长、程潜、白崇禧和我，共四人而已。大家方坐定，蒋先生便声色俱厉地说：“韩复榘这次不听命令，擅自行动，我要严办他！”

    程潜应声说：“韩复榘应该严办！这种将领不办，我们的仗还能打下去吗？”

    白崇禧和我在一旁默坐，未发一言。我回徐州后不久，即闻韩复榘已被枪决于武昌。虽未经过军法审判，然此事确使抗战阵营中精神为之一振。这是后话。

    此次谈话的另一问题，便是实施军政合一。委员长认为抗战以来，地方行政机构未能切实配合军事上的要求，影响作战甚大，故提议以战区司令长官兼辖区内的省政府主席。并随即提议程潜兼河南省省主席，我兼安徽省省主席。程潜当即附议，认为是“最好的解决办法”。

    我则认为无此必要，因为司令长官应该集中精神筹划军事，哪里还有时间兼管全省的政务？如果只是担任一个名义，那又何必多此一举呢？再者，军事与省政之所以未能密切配合，双方均有责任，如果只责一方，实欠公允。双方如均能设身处地，互相谅解，则闲言飞语自可消弭于无形。故对“军政合一”，我请委员长缜密考虑，然后决定。但是委员长仍说：“我看还是兼着好！”白崇禧也以为然。谈话至此乃告结束，并未作具体决定。

    不意我回徐州后不久，中央便明令宣布程潜兼河南省政府主席，我兼安徽省政府主席。程潜当即就职，我则去电恳辞。无奈电报数度往返，中央仍坚持不准。最后白崇禧从汉口打电话来，劝我先到六安就职再说吧。同时皖省前主席蒋作宾，已于接到调职令后，离职去汉，致省政成了无政府状态。各厅长均频频来电相催。我不得已，乃勉强抽空往六安住一星期，接篆视事。


第五十二章：台儿庄之战

    我在六安就省政府主席后回到徐州时，已是2月初旬，鲁南保卫战至此已进入紧急阶段。敌军板垣、矶谷两师团正以台儿庄为会师目标，策应津浦路南段敌军的攻势，企图合攻徐州。

    先是，当韩复榘态度游移之时，津浦路敌军可以随时南下，青岛在战略上已成孤立之点，无死守价值。我乃命令青岛守军于学忠部南下，沿淮河北岸据险防守，以堵截敌军北进。对青岛防务只采取消极态度，由市长沈鸿烈率海军陆战队五百人和一部分警察，协同维持治安，并监视海面敌人。二十七年一月十二日，敌军板垣第五师团在青岛的崂山湾、福岛两处强行登陆，沈市长即率所部南撤。敌军占领青岛后，乃沿胶济路西进，至潍县转南，经高密，循诸城、莒县一线，进迫临沂，与津浦线上的矶谷师团取得呼应，齐头猛进。

    板垣、矶谷两师团同为敌军中最顽强的部队。其中军官士卒受侵略主义的毒素最深。发动“二二六”政变的日本少壮派，几乎全在这两个师团之内。今番竟协力并进，与自南京北犯的敌军相呼应。大有豕突狼奔、一举围歼本战区野战军的气概。

    二月上旬，临沂告急，该地为鲁南军事上所必争的重镇，得失关系全局。处此紧急关头，既无总预备部队可资调遣，只有就近抽调原守海州的庞炳勋军团，驰往临沂，固守县城，堵截敌人前进（庞部防地则由驻苏北的缪澂流军接替）。

    庞军团长的职位虽比军长要高，但所指挥的军队则只有五个步兵团，实力尚不及一个军。庞君年逾花甲，久历戎行，经验丰富。于抗日以前的内战时期，以善于避重就轻，保存实力着称。人极圆滑，为一典型的“不倒翁”人物。凡为庞氏的指挥官和并肩作战的友军，莫不对渠存有戒心。

    但是庞氏有其特长，能与士卒共甘苦，廉洁爱民，为时人所称道。所以他实力虽小，所部却是一支子弟兵，有生死与共的风尚，将士在战火中被冲散，被敌所俘，或被友军收编的，一有机会，他们都潜返归队。以故庞部拖曳经年，又久为中央所歧视，仍能维持于不坠。

    当庞部奉命编入第五战区序列之初，庞氏即来徐州谒见，执礼甚恭。我因久闻其名，且因其年长资深，遂也破格优礼以待。我虽久闻此公不易驾驭，但百闻不如一见，于谈吐中察言观色，觉他尚不失为一爱国诚实的军人。在初次见面时，我便推心置腹，诚恳地告诉他说，庞将军久历戎行，论年资，你是老大哥，我是小弟，本不应该指挥你。不过这次抗战，在战斗序列上，我被编列为司令长官，担任一项比较重要的职务而已。所以在公事言，我是司令长官，在私交言，我们实是如兄如弟的战友，不应分什么上下。

    接着，我又说，我们在内战中搅了二十多年，虽然时势逼人，我们都是被迫在这漩涡中打转，但是仔细回想那种生活，太没有意义了。黑白不明，是非不分，败虽不足耻，胜亦不足武。今日天如人愿，让我们这一辈子有一个抗日报国的机会，今后如能为国家民族而战死沙场，才真正死得其所。你我都是五十岁以上的人，死也值得了，这样才不愧作一军人，以终其生。

    庞听了很为感动，说：“长官德威两重，我们当部属的，能在长官之下为国效力，天日在上，万死不辞，长官请放心，我这次绝不再保存实力，一定同敌人拼到底。”

    我又问他道：“你的部队有没有什么困难，需要我替你解决呢？”庞叹息说：“我原有五个团，现在中央有命令，要我把一个特务团归并，共编为四个团。长官，我的部队兵额都是足额的，我把这个团归并到哪里去呢？不能归并，就只有遣散。现在正是用兵之时，各部队都在扩充，唯独要我的部队遣散，似乎也不是统帅部的本意吧！”

    我说：“可能上级不知道你部队的实际情况！”

    庞说：“报告长官，我如不遵令归并，中央就要停发整个部队的粮饷！”

    我说：“中央这样处理是不公平的，我当为你力争此事。”我又问他道：“你的部队还缺少些什么呢？”庞说：“子弹甚缺，枪支也都陈旧，不堪作战。”我也答应在我权力所能及尽量予以补充。在庞部去海州之前，我便认真地向中央交涉，请求收回成命。旋奉军政部复电说：“奉委员长谕，庞部暂时维持现状。”我将此消息告诉庞，全军大喜过望，庞氏自更感激涕零，认为本战区主帅十分体恤部曲，非往昔所可比拟。我更命令本战区兵站总监石化龙尽量补充第三军团的弹药和装备，然后调其赴海州接防。全军东行之日，我亲临训话，只见士卒欢腾，军容殊盛，俨然是一支劲旅。

    此次临沂吃紧，我无军队可资派遣，只有调出这一支中央久已蓄意遣散的“杂牌部队”来对抗数目上且占优势的号称“大日本皇军中最优秀的板垣师团”。

    二月下旬，敌我两军遂在临沂县城发生攻防激烈的战斗。敌军以一师团优势的兵力，并附属山炮一团、骑兵一旅，向我庞部猛扑。我庞军团长遂率其五团子弟兵据城死守。敌军穷数日夜的反复冲杀，伤亡枕藉，竟不能越雷池一步。

    当时随军在徐州一带观战的中外记者与友邦武官不下数十人，大家都想不到一支最优秀的“皇军”，竟受挫于一不见经传的国民党“杂牌部队”，一时中外哄传，彩声四起。板垣征四郎显然因颜面关系，督战尤急。我临沂守军渐感不支，连电告急。

    所幸此时我方援军张自忠五十九军，及时自豫东奉调赶至津浦线增援。张部按原命令系南向开往淮河北岸，增援于学忠部，适淮南敌军主力为我李品仙第二十一集团军的第三十一军和廖磊第十一集团军的第七军、第四十八军所纠缠而南撤，我遂临时急调张自忠全军北上临沂，援助庞部作战。

    张部以急行军出发，于三月十二日黄昏后赶到临沂郊外。翌晨，当敌军攻城正急之时，五十九军先与守城部队取得联系，乃约定时间向敌人展开全面反攻。临沂守军见援军已到，士气大振，开城出击。两军内外夹攻，如疾风暴雨。板垣师团不支，仓皇撤退。庞、张两部合力穷追一昼夜，敌军无法立足，一退九十余里，缩入莒县城内，据城死守。沿途敌军遗尸甚多，器械弹药损失尤大。造成台儿庄大战前之一出辉煌的序幕战。

    敌军退入莒县后，我军围攻数日，终因缺乏重武器，未能奏效。

    临沂一役最大的收获，是将板垣、矶谷两师团拟在台儿庄会师的计划彻底粉碎。造成尔后台儿庄血战时，矶谷师团孤军深入，为我围歼的契机。

    此次临沂之捷，张自忠的第五十九军奋勇赴战之功，实不可没。张自忠部也在“杂牌”之列，他之所以能造出这样赫赫的战功，其中也有很多有趣的故事。

    张自忠原为宋哲元第二十九军中的师长，嗣由宋氏保荐中央，委为市北平市市长。“七七事变”前，敌人一意使华北特殊化，张以北平市市长身份，奉宋氏密令，与敌周旋，忍辱负重，外界不明真相，均误以张氏为卖国求荣的汉奸。“七七事变”后，张氏仍在北平城内与敌交涉，因此舆论界对其攻击尤力，大有“国人皆曰可杀”之概。迨华北战事爆发，我军失利，一部分国军北撤南口、张垣，张部则随大军向南撤退。时自忠被困北平城内，缒城脱逃，来南京请罪。唯宁、沪舆论界指责张自忠擅离职守，不事抵抗，吁请中央严予惩办，以儆效尤。南京街上，竟有张贴标语骂他为汉奸的。群情汹汹，张氏百喙莫辩。军委会中，也有主张组织军法会审的。更有不逞之徒，想乘机收编张的部队，而在中央推波助澜。那时我刚抵南京，闻及此事，乃就西北军自忠的旧同事中调查张氏的为人。他们，尤其是张的旧同事黄建平，便力为辩护说，自忠为人侠义，治军严明，指挥作战尤不愧为西北军中一员勇将，断不会当汉奸。我听到这些报告，私衷颇为张氏惋惜。一次，我特地令黄君去请他前来一叙，孰知张君为人老实，竟不敢来，只回答说，待罪之人，有何面目见李长官。后经我诚恳邀请，他才来见我。当张氏抵达之时，简直不敢抬头。平剧中，常见犯人上堂见官，总是低着头说：“犯人有罪，不敢抬头。”对方则说：“恕你无罪，抬起头来。”我以为这不过是扮戏而已，殊不知抗战时期，北方军人中尚有此遗风。

    我说：“荩忱兄，我知道你是受委屈了。但是我想中央是明白的，你自己也是明白的，我们更是谅解你。现在舆论界责备你，我希望你原谅他们。群众是没有理智的，他们不知底蕴才骂你，你应该原谅他们，毕竟他们的动机是纯洁的……”

    张在一旁默坐，只说：“个人冒险来南京，戴罪投案，等候中央治罪。”

    我说：“我希望你不要灰心，将来将功折罪。我预备向委员长晋言，让你回去，继续带你的部队！”

    张说：“如蒙李长官缓颊，中央能恕我罪过，让我戴罪图功，我当以我的生命报答国家。”

    自忠陈述时，他那种燕赵慷慨悲歌之士的忠荩之忱，溢于言表。张去后，我便访何部长一谈此事。何应钦似有意成全。我乃进一步去见委员长，为自忠剖白。我说：“张自忠是一员忠诚的战将，绝不是想当汉奸的人。现在他的部队尚全师在豫，中央应该让他回去带他的部队。听说有人想瓜分他的部队，如中央留张不放，他的部队又不接受瓜分，结果受激成变，真去当汉奸，那就糟了。我的意思，倒不如放他回去，戴罪图功。”

    委员长沉思片刻，遂说：“好吧，让他回去！”说毕，立刻拿起笔来，批了一个条子，要张自忠即刻回至其本军中，并编入第一战区战斗序列。

    自忠在离南京返任前，特来我处辞行，并谢我帮忙，说：“要不是李长官一言九鼎，我张某纵不被枪毙，也当长陷缧绁之中，为民族罪人。今蒙长官成全，恩同再造，我张某有生之日，当以热血生命以报国家，以报知遇。”言出至诚，说来至为激动而凄婉。我们互道珍重而别。

    至二十七年二月，淮河前线吃紧，于学忠兵力不敷，军令部乃将第五十九军调来五战区增援。张军长大喜过望，因为我和他有那一段渊源，他颇想到第五战区出点力。不过，在五战区他也有所顾虑，因为他和庞炳勋有一段私仇。原来在1930年，蒋、冯、阎中原大战时，庞、张都是冯系健将，彼此如兄如弟。不意庞氏受蒋的暗中收买而倒戈反冯，且出其不意袭击张自忠师部，张氏几遭不测。所以自忠一直认为炳勋不仁不义，此仇不报，誓不甘休。自忠此次奉调来徐时，便私下向徐参谋长陈述此一苦衷，表示在任何战场皆可拼一死，唯独不愿与庞炳勋在同一战场。因庞较张资望为高，如在同战场，张必然要受庞的指挥，故张不愿。好在原定计划中，已调他去淮河战场。

    天下事真是无巧不成书，淮南敌军主力适于此时被迫南撤，淮河北岸军情已经缓和。独于此时，庞炳勋在临沂被围请援，而我方除五十九军之外，又无兵可调。徐参谋长颇感为难。我闻讯，乃将张自忠请来，和他诚恳地说：“你和庞炳勋有夙怨，我甚为了解，颇不欲强人之所难。不过以前的内战，不论谁是谁非，皆为不名誉的私怨私仇。庞炳勋现在前方浴血抗战，乃属雪国耻，报国仇。我希望你以国家为重，受点委屈，捐弃个人前嫌。我今命令你即率所部，在临沂作战。你务要绝对服从庞军团长的指挥。切勿迟疑，致误戎机！”

    自忠闻言，不假思索，便回答说：“绝对服从命令，请长官放心！”

    我即命张氏集合全军，向官兵训话鼓励一番，自忠乃率所部星夜向临沂增援，竟打了一个惊天动地的胜仗！若非张氏大义凛然，捐弃前嫌，及时赴援，则庞氏所部已成瓮中之鳖，必至全军覆没。其感激张氏，自不待言。从此庞、张二人竟成莫逆，为抗战过程中一段佳话。

    二、

    临沂一战，津浦北段敌军“左臂”遂为我军砍断，敌两路会攻台儿庄的计划遂为我所破，唯敌军沿津浦线而下的正面矶谷师团，则因韩复榘不抵抗的影响，日益向南推进。值此紧要关头，我方另一部援军，第二十二集团军川军邓锡侯部（辖第四十一及第四十五两军）适自郑州赶来增援。我遂急调第四十一军（军长孙震，辖一二二及一二四两师）前往鲁南的邹县堵截，四十五军跟进为预备队。军次滕县，知邹县已失，第四十一军乃以一二二师（师长王铭章）守滕县城，一二四师在城外策应。敌军以快速部队南侵，将滕县包围，并以重炮及坦克猛攻县城。王师长亲自督战死守，血战三昼夜，终因力有不逮，为敌攻破。王师长以下，全师殉城，至为惨烈。然卒将敌军南侵日期延缓，使我增援部队汤恩伯、孙连仲等部能及时赶到参战。

    邓锡侯部川军来五战区作战，也有一段有趣的故事。

    邓部原驻于川西成都，因其防区通向外界之水路为川军刘湘所部封锁，无法购买弹械补充，故士兵所用的枪械半为土造，极其窳劣。此次激于大义，请缨出川参加抗战，奉统帅部令，编为第二十二集团军，以邓锡侯为总司令，孙震为副司令，由二人亲自率领，往第二战区参加山西保卫战。然仓促出师，远道跋涉，沿途又无补给兵站的组织，势须就地购买粮草，对军纪不无影响。

    川军方抵山西而太原已告失守。敌人用机动性快速部队向溃军左冲右突，川军立足未稳，便被冲散，随大军狼狈后退，沿途遇有晋军的军械库，便破门而入，擅自补给。败兵之际，士兵强买强卖皆所难免。事为第二战区司令长官阎锡山所悉，大为震怒，认为川军是“抗日不足，扰民有余”的“土匪军”，乃电请统帅部将川军他调。统帅部接此难题，乃在每日汇报中提出。委员长闻报也很为生气，说：“第二战区不肯要，把他们调到第一战区去，问程长官要不要。”

    军委会乃打电话去郑州给第一战区司令长官程潜，告知此一命令，并老实说出其原委。孰知程潜对川军作风早有所闻，在电话里竟一口回绝，说：“阎老西都不要，你们要送给我？我不要这种烂部队！”据说，当军令部次长林蔚将此消息报告委员长，并请示办法时，委员长正因南京初失，心绪不好，闻报勃然大怒，说：“把他们调回去，让他们回到四川去称王称帝吧！”

    白崇禧在一旁听着，便劝解道：“让我打电话到徐州去，问问五战区李长官要不要？”白氏随即自武汉用长途电话问我，并娓娓陈述此一事件的经过。此时正值韩复榘不战而退，我无援兵可调之时。我便立刻告诉白崇禧：“好得很啊！好得很啊！我现在正需要兵，请赶快把他们调到徐州来！”

    白说：“他们的作战能力当然要差一点。”

    我说：“诸葛亮扎草人做疑兵，他们总比草人好些吧？请你快调来！”

    白崇禧闻言一笑。川军就这样调到徐州来了。

    邓锡侯、孙震两君，我和他们虽曾通过信，这次在徐州却是第一次见面。邓、孙两君对我个人的历史知道得很清楚，如今加入我的战斗序列，也颇觉心悦诚服。他们之所以被调到五战区的原委，他们本人也完全知道。

    邓、孙二人见到我便苦笑着说：“一、二两战区都不要我们，天下之大，无处容身。李长官肯要我们到五战区来，真是恩高德厚！长官有什么吩咐，我们绝对服从命令！”

    我说，过去的事不必提了。诸位和我都在中国内战中打了二十余年，回想起来，也太无意义。现在总算时机到了，让我们各省军人，停止内战，大家共同杀敌报国。我们都是内战炮火余生，幸而未死，今后如能死在救国的战争里，也是难得的机会。希望大家都把以往种种譬如昨日死，从今以后，大家一致和敌人拼命。

    随即，我便问他们有什么需要，有没有困难要我代为解决的。邓、孙异口同声说：“枪械太坏，子弹太少。”我乃立刻电呈军委会，旋蒙拨给新枪五百枝，每军各得二百五十枝。我又于五战区库存中，拨出大批子弹及迫击炮，交两军补充。两军官兵欢天喜地。适矶谷师团另附骑兵旅、野炮团、重炮营和战车数十辆，自济南循铁路南进，我遂调两军前往防堵。大军出发前，我并亲临训话，举出诸葛武侯统率川军北抗司马懿的英勇故事，希望大家效法先贤，杀敌报国。大军上下无不欢跃。滕县一战，川军以寡敌众，不惜重大牺牲，阻敌南下，达成作战任务，写出川军史上最光荣的一页。

    以上所述临沂、滕县两役，都是台儿庄大捷前，最光辉的序幕战。但是这两项艰苦的血战，却都是由一向被中央歧视的“杂牌部队”打出来的。这些“杂牌部队”在其他场合，往往畏缩不前，但是到了五战区，却一个个都成了生龙活虎，一时传为美谈。

    三、

    在临沂和滕县于三月中旬同时告急时，蒋委员长也认为在战略上有加强第五战区防御兵力的必要，乃仓促檄调第一战区驻河南补充训练尚未完成的汤恩伯军团和孙连仲军团，星夜增援。首先抵达徐州的为汤恩伯第二十军团，辖两个军（第五十二军关麟征和第八十一军王仲廉）共计五个师（第二师郑洞国、第二十五师张耀明、第四师陈大庆、第八十九师张雪中和第一一○师张轸）。该军团装备齐全，并配属十五生的德制重炮一营，为国军中的精华。

    汤部第八十一军先抵徐州，即乘火车北上支援第二十二集团军作战，不幸滕县城已先一日陷敌，迨汤军团全部到达，已不及挽回颓势，只消极地掩护友军退却和迟滞敌人的南进而已。

    随汤部之后到徐州的为孙连仲的第二集团军。孙集团军名义上虽辖两军（第三十军田镇南、第四十二军冯安邦），唯该部因曾参加山西娘子关之保卫战，损失颇大。四十二军所剩只一空番号而已，孙连仲虽曾屡次请求补充，均未获准。其后不久，四十二军番号且为中央新成立的部队取而代之。故该集团军实际可参加战斗的部队只有三师（第二十七师黄樵松、第三十师张金照、第三十一师池峰城）。孙总司令到徐州来见我时，匆匆一晤，我就叫他快去台儿庄部署防务、建筑工事。因孙部原为冯玉祥的西北军，最善于防守。我当时的作战腹案，是相机着汤军团让开津浦路正面，诱敌深入。我判断以敌军之骄狂，矶谷师团长一定不待蚌埠方面援军北进呼应，便直扑台儿庄，以期一举而下徐州，夺取打通津浦路的首功，我正要利用敌将此种心理，设成圈套，请君入瓮。待我方守军在台儿庄发挥防御战至最高效能之时，即命汤军团潜行南下，拊敌之背，包围而歼灭之。

    部署既定，敌人果自滕县大举南下。汤军团在津浦线上与敌作间断而微弱的抵抗后，即奉命陆续让开正面，退入抱犊岗东南的山区。重炮营则调回台儿庄运河南岸，归长官部指挥。敌军果不出我所料，舍汤军团而不顾，尽其所有，循津浦路临枣支线而下，直扑台儿庄。敌军总数约有四万，拥有大小坦克车七八十辆，山野炮和重炮共百余尊，轻重机枪不计其数，更有大批飞机助威。徐州城和铁路沿线桥梁车站，被敌机炸得一片糜烂。

    三月二十三日，敌军冲到台儿庄北泥沟车站，徐州城内已闻炮声。二十四日敌人开始猛烈炮轰我防御工事，战斗激烈期间，我第二集团军阵地每日落炮弹至六七千发之多。炮轰之后，敌军乃以坦克车为前导，向我猛冲。将我台儿庄外围阵地工事摧毁后，敌步兵乃跃入据守，步步向前推进。台儿庄一带，耕地之下盛产石块，居民多叠石为墙，以故每一住宅皆系一堡垒。此种石墙被敌人冲入占据之后，我军因无平射炮，又无坦克车，即无法反攻。然我军以血肉之躯与敌方炮火与坦克相搏斗，至死不退。敌人猛攻三昼夜，才冲入台儿庄城内，与我军发生激烈巷战。第二集团军至此已伤亡过半，渐有不支之势。我严令孙总司令死守待援。自27日始，敌我遂在台儿庄寨内作拉锯战，情况非常惨烈。

    在此同时，我也严令汤恩伯军团迅速南下，夹击敌军。三令五申之后，汤军团仍在姑婆山区逡巡不进。最后，我训诫汤军团长说，如再不听军令，致误戎机，当照韩复榘的前例严办。汤军团才全师南下。然此时台儿庄的守军已伤亡殆尽。到四月三日，全庄三分之二已为敌有。我军仍据守南关一隅，死拼不退。敌方更调集重炮、坦克猛冲，志在必克。其电台且宣称已将台儿庄全部占领。我方守庄指挥官第三十一师师长池峰城，深觉如此死守下去，必至全军覆没而后已。乃向孙总司令请示，可否转移阵地，暂时退至运河南岸。孙连仲乃与长官部参谋长徐祖贻和参谋处长黎行恕通电话请示。

    参谋处来报告，我因汤部援军快到，严令死守，绝不许后撤。最后，孙总司令要求与我直接通话。连仲说：“报告长官，第二集团军已伤亡十分之七，敌人火力太强，攻势过猛，但是我们把敌人也消耗得差不多了。可否请长官答应暂时撤退到运河南岸，好让第二集团军留点种子，也是长官的大恩大德！”

    孙总司令说得如此哀婉，但我预算汤恩伯军团，明日中午可进至台儿庄北部。第二集团军如于此时放弃台儿庄，岂不功亏一篑。我因此对孙连仲说：“敌我在台儿庄已血战一周，胜负之数决定于最后五分钟。援军明日中午可到，我本人也将于明晨亲来台儿庄督战。你务必守至明天拂晓。这是我的命令，如违抗命令，当军法从事。”

    孙连仲和我，仅在他奉调来五战区增援时，在徐州有一面之缘。此时我向他下这样严厉的命令，内心很觉难过。但是我深知不这样，便不能转败为胜。

    连仲知我态度坚决，便说：“好吧，长官，我绝对服从命令，整个集团军打完为止！”

    在电话中，我还指示他说，你不但要守到明天拂晓之后，今夜你还须向敌夜袭，以打破敌军明晨拂晓攻击的计划，则汤军团于明日中午到达后，我们便可对敌人实行内外夹击！孙连仲说，他的预备队已全部用完，夜袭甚为不易。我说：“我现在悬赏十万元，你将后方凡可拿枪的士兵、担架兵、炊事兵与前线士兵一齐集合起来，组织一敢死队，实行夜袭。这十万块钱将来按人平分。重赏之下，必有勇夫，你好自为之。胜负之数，在此一举！”

    连仲说：“服从长官命令，绝对照办！”

    我之所以要他组织敢死队，便是根据我的判断，第二集团军的伤亡虽已逾全军十分之七，但是从火线上因抬运负伤官兵而退下的士兵一定不少，他们因为战火太猛没有回到火线上去。重赏之下，必有勇夫。现在我们要利用这一点最后的力量，作孤注的一掷。

    孙总司令和我通话之后，在台儿庄内亲自督战。死守最后一点的池峰城师长，又来电向他请求准予撤退。连仲命令他说：“士兵打完了你就自己上前填进去。你填过了，我就来填进去。有谁敢退过运河者，杀无赦！”

    池师长奉命后，知军令不可违，乃以必死决心，逐屋抵抗，任凭敌人如何冲杀，也死守不退。所幸战到黄昏，敌人即停止进攻。及至午夜，我军先锋敢死队数百人，分组向敌逆袭，冲进敌阵。人自为战，奋勇异常，部分官兵手持大刀，向敌斫杀，敌军血战经旬，已筋疲力竭，初不意战至此最后五分钟，我军尚能乘夜出击。敌军仓皇应战，乱作一团，血战数日为敌所占领的台儿庄市街，竟为我一举夺回四分之三，毙敌无算，敌军退守北门，与我军激战通宵。

    长官部夜半得报，我汤军团已向台儿庄以北迫近，天明可到。午夜以后，我乃率随员若干人，搭车到台儿庄郊外，亲自指挥对矶谷师团的歼灭战。黎明之后，台儿庄北面炮声渐密，汤军团已在敌后出现，敌军撤退不及，遂陷入重围。我亲自指挥台儿庄一带守军全线出击，杀声震天。敌军血战经旬，已成强弩之末，弹药汽油用完，机动车辆多被击毁，其余也因缺乏汽油而陷于瘫痪。全军胆落，狼狈突围逃窜，溃不成军。我军骤获全胜，士气极旺，全军向敌猛追，如疾风之扫落叶，锐不可当。敌军遗尸遍野，被击毁的各种车辆、弹药、马匹遍地皆是。矶谷师团长率残敌万余人突围窜往峄县，闭城死守，已无丝毫反攻能力了。台儿庄之战至此乃完成我军全胜之局。

    战后检点战场，掩埋敌尸达数千具之多。敌军总死伤当在两万人以上。坦克车被毁三十余辆，掳获大炮、机枪等战利品不计其数。矶谷师团的主力已被彻底歼灭。台儿庄一役，不特是我国抗战以来一个空前的胜利，可能也是日本新式陆军建立以来的第一次惨败。足使日本侵略者对我军另眼相看。

    台儿庄捷报传出之后，举国若狂。南京、上海沦陷后，笼罩全国的悲观空气，至此一扫而空，抗战前途露出一线新曙光。全国各界，海外华侨，乃至世界各国同情我国抗战的人士，拍致我军的贺电如雪片飞来。前来参观战绩的中外记者和慰劳团也大批涌到。台儿庄区区之地，经此一战之后，几成民族复兴的新象征。我军得此鼓励，无不精神百倍，各处断壁颓垣之上，都现出一片欢乐之情，为抗战发动以来的第一快事。

    四、

    我军在台儿庄的胜利，在敌人以及国内外的观察家看来，简直是不可思议之事。因我军以区区十余万疲惫之师，在津浦路上两面受敌。来犯的敌人，南北两路都是敌军的精锐，乘南北两战场扫荡我军主力百余万人的余威，以猛虎扑羊之势，向徐州夹攻。孰知竟一阻于明光，再挫于临沂，三阻于滕县，最后至台儿庄决战，竟一败涂地，宁非怪事？

    不过仔细分析我军作战的情形，便知制胜之道并非侥幸，主要原因有以下数端：

    第一，我三十一军在津浦南段运用的得宜。南京弃守之后，我军利用地形，据守明光至四十余日之久，使我在鲁南战场有从容部署的机会。到了敌我双方在明光消耗至相当程度时，我便命令三十一军对敌的抵抗适可而止，全师西撤，让开津浦路正面，但仍保有随时出击的能力。孰知敌人竟误认我三十一军已溃败，乃将主力北调，一举而陷我明光、定远、蚌埠，拟渡过淮河，直捣徐州。而我自青岛南调的于学忠的第五十一军，适于此时赶到，予以迎头痛击。敌方主力正预备渡河与我死拼之时，我又命令三十一军配合新自江南战场北调的第七军，自敌后出击，一举将津浦路截成数段，使敌首尾不能相顾。敌不得已又将主力南撤，与我军胶着于津浦沿线，减少我军在淮河一线的威胁，使我可以抽调原来南下赴援于学忠的张自忠部，转头北上，向临沂增援，充分发挥内线作战的优越条件。

    第二，当板垣、矶谷两师团齐头南下时，我守临沂的庞炳勋部，适时赶到。以最善于保存实力的旧式军队，竟能与其私仇最深的张自忠部协力将板垣师团击溃，阻其南下与矶谷师团在台儿庄会师。临沂之捷，实为台儿庄胜利的先决条件。而庞、张二人先国难而后私仇的胸怀，尤有足多者。台儿庄战后，蒋先生曾惊讶地向我说：“你居然能指挥杂牌部队！”似乎真使他莫测高深。其实作主帅的人只要大公无私，量才器使，则天下实无不可用之兵。

    第三，此点也可能是最重要的条件，便是我违背统帅部的意旨，毅然拒绝将长官部迁离徐州。

    先是二十七年初，当韩复榘不战而退，津浦路正面无兵可守，徐州顿形危急之时，中央统帅部即深恐第五战区长官部临时撤退不及，为敌所俘。

    二月初，蒋委员长就在每日会报中提出此问题，交军令部研究。后即指定河南的归德和安徽的亳县，让我任择其一，俾长官部迁往该地办公。但是我却大不以为然。因此时敌人南北两战场的重心，正集中对付第五战区，且敌我的态势也已为我军形成了天造地设的内线作战的有利条件。为争取空间和时间起见，徐州的保卫战必须不惜任何牺牲，以期粉碎敌人速战速决的野心。然后才可达成掩护武汉，使其有充分时间部署保卫战的重大任务。

    再者，徐州铁路四达，尤为电话、电报网的中心。长官部一旦迁往亳县或归德，一切命令与情报全须凭借无线电。而无线电每日拍发电报有一定时间，如此司令长官真等于耳目失聪，如何能指挥作战，更谈不到赴前方督战，鼓舞军心了。况司令长官部的迁移，必然影响民心与士气。重心一失，全盘松动，将不可收拾了。

    但是军令部既有此建议，徐州各中央机关都人心思迁，即长官部若干职员也作同样的主张，我也未便公开反对，自想唯有拖延的一法。乃令成立“设营小组”，前往察看归德与亳县的形势，以及长官部和各机关驻地如何分配等情，嘱其详细具报。如是，往返费时半月，台儿庄的局面已紧张万分，值此背城借一之时，长官部自然更不能迁移了。这一点实在是台儿庄之战的最大关键。当时我如遵从中央命令将长官部迁出徐州，则此后战局便面目全非了。

    第四，便是敌人本身战略的错误。日军在南北两战场将我百余万抗战主力扫荡之后，骄狂无比。我五战区内区区十余万残兵败将，根本不在敌军指挥官的眼里。南北两路主将都以为攻打徐州也不过是旅次行军。到了南北两路同时受挫，敌人仍不觉悟，满以为只要认真作战，仍可一举攻下徐州。南北诸将，彼此贪功，不待各路配合便冒险前进，以“先入关者为王”的心情向徐州单独进攻，这样便坠入我所预设的陷阱，被各个击破。

    总之，敌人此来，是以“利人土地财宝”的贪兵来向我进攻，犯下了“骄兵必败”的大忌。我军人数虽少，装备虽差，但是我们是保国卫民与侵略者作殊死战的哀兵，我们在士气上已享有“兵哀者胜”的心理条件。加以我们在指挥上对本军量力而用，上下一心，对敌情判断正确，击其所短，可说是知己知彼，发挥了内线作战的最高效能，故有台儿庄的辉煌战果。综观台儿庄一役的战史，固知制胜之道，初未可幸致也。


第五十三章：徐州会战

    （一）

    日军在进攻台儿庄受挫后，原攻临沂败退费县附近的板垣师团，获知其友军矶谷师团残部被困于峄县、枣庄、临城一带，也舍去临沂战场而将主力向西移动，与矶谷残部会合，死守待援。同时敌方统帅部也深知徐州不可轻取，非调集重兵自四面合围，断难打通津浦线。四月间，敌方遂自平、津、晋、绥、苏、皖一带增调十三个师团，共三十余万人，分六路向徐州进行大包围，企图歼灭我五战区的野战军。

    敌军这次所抽调的，均为其中国派遣军中最精锐的部队，配备有各种重武器。全军按计划构成数个包围圈，逐渐向徐州轴心缩小包围圈，以期将我徐州野战军一网打尽。

    在敌方这种有计划的大规模歼灭战的部署之下，雄师数十万，复辅以飞机数百架，装备窳劣的我军断难与之抗衡。无奈台儿庄之捷鼓起了我方统帅部的勇气，居然也调到大批援军，想在徐州附近和敌人一决雌雄。

    我方首先抵达徐州的援军为周碞的七十五军和李仙洲的九十二军。我命令周、李两军自台儿庄向东延伸。因此时矶谷残部尚死守峄县待援，敌板垣师团已舍弃临沂战场而向西挺进，与矶谷会合，企图对台儿庄卷土重来。我周、李两军向东延伸，正拊其背。

    四月二十日，樊崧甫的四十六军和卢汉的六○军也奉调到徐。我乃调该两军到运河两岸，加强这方面的防御兵力。不久，李延年的第二军和晋军商震部的一师也到徐，乃加入东线。谭道源的二十二军也尾随而至，加入徐州西北微山湖一带的防线。接着石友三的六十九军抵达鲁西，冯治安的七十七军、刘汝明的六十八军也先后到徐，我即令开拔南下，增强淮河北岸的防御力量。

    因此，不到一个月，我援军抵徐的，几达二十万人，与本战区原有军队合计不下六十万，大半麇集于徐州附近地区，真有人满之患。而白崇禧从汉口军令部打电话来，还高兴地对我说，委员长还在续调大军向我增援。

    我说：“委员长调了这么多部队干什么呢？”

    白说：“委员长想要你扩大台儿庄的战果！”

    我说：“现在已经太迟了！”

    此时我已判断到敌军向我合围的新战略，我方集大军数十余万人于徐州一带平原地区之内，正是敌方机械化部队和空军的最好对象。以我军的装备，只可相机利用地形的有利条件，与敌人作运动战，若不自量力而与敌人作大规模的阵地消耗战，必蹈宁沪战场的覆辙。当徐州保卫战时，我军元气已有限，类似上海的会战，断不可重演。因此当大军云集之时，我深感责任的重大和内线作战无能为力之苦。

    统帅部也深知此役关系重大，不久，白副总参谋长即率统帅部参谋团的刘斐、林蔚等到徐州筹划防御战。

    敌军自攻占宿县与蒙城两个重要战略据点后，除以少数部队固守宿县外，竟放弃津浦路正面，而循西侧的地区，与蒙城之敌相联系，分途向北推进。

    四月中旬，津浦路北段之敌在土肥原等指挥之下，开始自濮阳、寿张分两路强渡黄河，进入鲁西，分别陷我郓城、菏泽、金乡、鱼台，自西北方面向徐州推进；东北方面之敌，则由海道自连云港登陆，占海州、郯城，与进占台儿庄和峄县之敌相呼应，自东北方向徐州进迫。

    五月上旬，津浦路南面敌人为排除其侧翼常被我军突击的危险，乃以其主力配合大量装甲部队和飞机，向西部闪电挺进，攻占合肥，压迫李品仙十一军团的三十一军西撤，退守大别山外围的六安县，然后转向我据守淮河中流一带的廖磊二十一军团军第七、第四十八两军防线猛烈攻击。我防守淮河两岸和田家镇、凤台县、寿县、正阳关等重要据点的部队，为避免被敌包围集体歼灭计，乃稍事抵抗即自动放弃，实行化整为零的游击战术，与敌人纠缠，使其疲于奔命。不幸敌人不入我军的圈套，而以其第三、第九、第十三等师团和井关机械化部队，配属大群飞机，作战斗开路先锋，然后循涡河地区向蒙城迈进。同时，蚌埠南岸附近的敌军也已抢渡淮河，向北急进。至此，于学忠之五十一军和冯治安的七十七军忽遭受敌军优势力量的压迫，乃星夜东向皖苏边境撤退。刘汝明的六十八军原奉命南下增援，师行到夹沟，而战局面貌已非，我遂令该军迅速西向涡阳，突出重围。是时，廖磊总司令见徐州以南津浦路防线已完全洞开，乃调二十一集团军总预备队，师长杨俊昌与周副师长各率步兵两团，驰赴扼守南宿县和蒙城两个据点。不料周副师长赶到作仓促布防之际，敌人也已跟踪而至，将蒙城团团围困得水泄不通。敌机械化部队和机群整日冲击、轰炸。城中房屋火光烛天，变成一片焦土，五月九日蒙城遂陷。后来据少数突围士兵的报告，当敌军猛烈进攻时，周副师长曾数度奋勇反攻，期望冲破重围，无奈敌人火网严密，未能成功。除二十一名士兵乘黑夜蛇行逃出，幸免于难外，其余官兵、夫役、马匹等，则一概为国牺牲。至杨俊昌师长，率所部扼守南宿县，因城垣被敌炮摧毁，被迫撤至郊外，损失虽重，尚未全部牺牲。

    北上之敌随即切断我陇海路于徐州以西的黄口车站。蚌埠之敌约三个师团，于攻破宿县后也自津浦路的西侧平原向徐州迫近，形成对徐州四面合围之势。

    我军为避免与优势之敌作消耗战，也于5月初旬作有计划的撤退。敌军此次来势甚猛，构成数重包围圈，志在将我军一举歼灭。我军为打破敌方此一企图，只有迅速作有计划的突围，脱离敌人的包围。然大军数十万仓促撤退，谈何容易！

    二、

    五月初旬，当鲁西与淮河战事同时吃紧之时我即严令该方面的孙桐萱与廖磊两集团军，自南北两方尽最大的努力阻止敌人会师于陇海线；并乘敌人尚未合围之时，督率徐州东北方面的孙连仲、孙震、张自忠、庞炳勋、缪澂流诸军，凭运河天险及运河以东地区择要固守，以掩护徐州四郊大军向西南两方面撤退，脱离敌军的包围圈。一待任务完成，即向南撤入苏北湖沼地区，然后再相机西撤。因敌军的注意力概集中于徐州陇海路西部，因此，我军能安全向苏北撤退。

    五月中旬，我军其他各部乃陆续开始撤退。为避免敌机轰炸，多数部队都昼息夜行。敌军旋即南北会师，唯阵容不无混乱，且因地形不熟，不敢夜间外出堵截，故我军未脱离包围圈的部队也能自敌人的间隙中安全通过。五月十七日晚，汤恩伯军团及其机械化部队因西线敌人已重重合围，乃改向南撤。其他掩护部队也奉命逐渐向东南撤退。敌军遂自北面迫近徐州，其野炮且已可射入城内，长官部数次中弹起火，幸皆迅速扑灭。我乃迁长官部到郊外城南陈家大屋暂住，然该地仍在敌炮射程之内。一次，我命一传令兵向附近传达命令，渠刚离开，忽然一颗炮弹落在司令部内爆炸，此传令兵即应声倒地，我连忙前去将他扶起，只见其血肉模糊，臀部已被炸去一大块。当时情况的险恶，可以想见。

    到五月十八日，各路大军泰半已撤退就绪，我乃决定于十八日午夜放弃徐州。是晚十一时，我率长官部职员、特务营、中央留徐各机关人员和若干新闻记者，共约千余人，合乘火车一列南开。本拟于车抵宿县后，折向西方撤退。孰料车行方一百华里左右，忽闻前路有猛烈爆炸声，停车一问，才知系我方工兵炸毁铁路桥梁。因工兵误以为长官部列车已过，所以将桥梁炸毁。火车既不能前进，全军千余人只得舍车步行。翌晨抵宿县城北十余里处，汤恩伯军团适亦停止在此。据难民报告，宿县已为敌军所得，不能通行。

    汤军团长乃和我作简短会议。他问我要否将宿县克复，再继续西进。因汤军团此时尚有数师之众，并有十五生的大炮数门随行，克复宿县，可无问题。不过我认为无此必要，我军今日当务之急，是脱离敌人的包围圈。一小城镇的得失实无关宏旨。

    汤恩伯并问我要否和他的部队一起向西突围，因为他的军团实力雄厚，不虞敌人包围，我则认为汤军团是我军的精华，此时脱离战场要紧，我长官部和他同行，恐为该军团之累。所以我命令汤军团长即刻率部西行，我本人则偕长官部一行东向绕过宿县。此地是一望无际的大平原，我们这一千余人的小部队，在本国的土地上，可以四处行动，敌人断难捕捉我们。同时，我更电令第七军自皖派部队到宿县以南三十里附近接应。

    自与汤军团在宿县以北分手之后，我即亲率长官部一行千余人向东南前进。沿途皆有敌机跟踪轰炸，然在大平原之上，部队分散前进，敌机杀伤力甚小。越过津浦路以西地区后，某次吾人正在一大村落造饭休息，忽为敌侦察机发现。该机兜了个圈子，即行离去。我知其情不妙，匆匆饭毕，即令全体人马离开该村。我们走了不及二三里地，突有敌轰炸机二十余架比翼飞来。一阵狂炸，将该村落顿时夷为平地，而我辈竟无一人死伤，亦云幸矣。又一次，我们在途中被数架敌轰炸机发现，我们遂作紧急疏散，匍匐于附近麦田中，敌机群在我们上空低飞一转，并未投弹便匆匆飞去了。此时敌机如集中狂炸一阵，则吾辈千余人将无噍类了。又一次在宿县东南，几与敌骑数百人相遇，敌我相去极近，而却“交臂相失”，否则其情况也就不堪设想了。

    我们自东边绕过南宿州，足足走了一整天，抵达涡河北岸，与第七军来接的部队共一团人相遇。涡河桥梁、渡船皆毁，人、物渡河已感困难，随行汽车数十辆自然更无法携带，乃悉数在河边焚毁。渡过涡河，进入第二十一集团军防地，才完全脱离了敌人的包围。

    三、

    此次徐州会战，我方参战的不下六十万人，敌军总数也在四十万左右，敌方参谋部显欲将我野战军主力吸引到徐州附近，自四面重重包围，渐次将包围圈缩小，然后一举将我数十万大军悉数歼灭。

    敌人再也没有想到，他以狮子搏兔之力于五月十九日窜入徐州时，我军连影子也不见了。数十万大军在人不知鬼不觉之中，全部溜出了他们的包围圈。敌人四处搜寻，仅捉到了我方几个落伍的病兵。其中之一是二十二军军长谭道源的勤务兵。敌人自他衣袋中搜出了一张谭军长的名片，便误以为生俘了谭道源，竟据此大事宣传，闹出个大笑话。

    在徐州会战的最后阶段，敌军捕捉我主力的计划是何等周密，其来势是何等凶猛，但是鏖战月余，敌方不特没有击溃我军的主力，甚至连我方一个上尉也没有捉到。这种情形，在双方百万大军的会战史上也可说是个奇迹，彻底毁灭了敌人捕捉我军主力、速战速决的侵略迷梦。

    溯自二十六年十二月十三日南京失守时起，到二十七年五月十九日我军自动放弃徐州时止，我军与南北两路双管齐下的敌军精锐竟周旋了五个月零六天。使其无法打通津浦路，充分地发挥了以空间争取时间的战略计划。使我大后方有充分时间来部署次一阶段的武汉大会战。到了津浦路保卫战最高潮时，我在台儿庄还打了一个举世闻名的胜仗，把宁沪战后敌军的一团骄气打得烟消火灭，同时也冲淡了我方在南京失守后的悲观气氛。使长期抗战重露一线曙光，也延迟了汪兆铭之流的“低调俱乐部”里汉奸们的卖国行动。

    四

    徐州五个月的保卫战，今日回思虽颇有兵凶战危之感，然在当时环境下，我不但不觉其紧张，且觉生活颇有乐趣，其中数端，也不妨略述于此。

    徐州此时是第二期抗战重心的所在，观战的西方各国武官和军事人员，以及国内外慰劳团体的来徐者，川流不息。长住徐州的中外记者、访员、作家也不下百数十人。长官部内终日熙熙攘攘，热闹之至。台儿庄告急之时，敌机更日夜狂炸。我空军既少，防空设备尤差，长官部内仅有一小型防空洞，可容二十人。每逢敌机来袭，洞内总为各种访客和本部少数胆小官员所占用。我身为司令长官，未便和他们去挤作一团，所以每逢敌机临空，我只是走到办公室外，在草地上看敌机投弹，或与二三访客谈战局。有时弹落长官部附近，震耳欲聋，客人每每恐惧至面无人色，而我则能处之泰然，若无其事。军民和一般访客对我的大胆和镇定都佩服得五体投地。正因为我个人的镇静和谈笑自若，使本城的紧张与恐慌的气氛大为减低。

    台儿庄战前一次委员长来徐视察，他就感觉徐州情形危急，一再问我说：“你看徐州可以守吗？”我说：“请委员长放心，徐州短期内没有问题。如果我能得充足的补充，我可能还要打一个不大不小的胜仗！”委员长虽未多言，但是在神情上，我可看出他是将信将疑的。

    此外我在平时纪念周上也一再强调徐州没有危险，我们说不定要打一小胜仗来转换转换空气。由于我个人的信心坚定，我的部队上下均充满信心，在徐观战人员及人民均甚沉着。作战五阅月，步骤未乱丝毫。凡此均足见兵凶战危之时，主将个人的言行关乎全局甚大。古人用兵所谓“指挥若定”，其重要意义盖亦在此。

    在此紧张的局面中，和我数次谈论的一位来自美国的不平凡的访客，便是当时美国大使馆的上校武官，后来大名鼎鼎的史迪威将军。史君能操华语，和我谈话不用通译，人均称其为“中国通”，渠也颇引以为荣。史氏为人极豪爽，谈笑风生，颇有战将的气概。一见其人，便知道他可以做一位叱咤风云、出入枪林弹雨的猛将，而不是一位“借箸为君一筹”的参谋人才。言谈之间，他对我国抗战的前途很是悲观。因当时一般西方人士讥笑中国拿筷子去和日本军队打仗，史迪威身受高度物质文明和唯武器论的教育的熏陶，自更不能例外。我请其一述他对中日两国军队作战的观感。他即坦白表示，他是外交官员身份，不便发表意见。我提到中国军民抵抗日本侵略的英勇事迹时，他就申明他站在个人的立场，是相当同情的。我并说，这场战争是长期的消耗战，影响所及，希特勒很快就要发动欧洲大战，英法既无力兼顾东亚殖民地的利益，日本必然南进取而代之。日本军阀更可能对美国不宣而战，企图将美国在太平洋的势力驱回到西海岸去。届时，美国必被迫与中国站在同一战线上并肩作战，最后胜利当属于我们的。我希望他向美国政府建议，乘珠江和印度支那半岛的海口尚未被日军封锁之时，赶快贷款给我国，购买大量作战物资，运入西南大后方，增加中国军队的作战力量，以防制日本南进。中国有句“借刀杀人”的成语，实为美国对付日本最高明的策略。美国如果犹豫不决，则他日必定后悔莫及。不意史迪威听了，大摇其头，严肃地反驳我说，法国已建了马其诺防线，德国有何力量来发动欧战？至于日本，其志在征服中国，所以它自信尚有把握，若言南进，与强大的英美海军为敌，何异痴人说梦？我乃将国际局势的发展，反复申述，说，历史上的战争多是偶然爆发的，并不能以常理去判断。中日之战实由国联的姑息政策所引起，而后乃有意大利侵略埃塞俄比亚与德国废除《凡尔赛和约》的举动。如今侵略集团正得寸进尺，不幸英国张伯伦仍存姑息，法国则恃有马其诺防线，犹自醉生梦死。英法显然毫无备战的意向，而德国则利用其优越的工业基础，如火如荼地扩张军备。你轻视德国无力发动欧战，难道英法同床异梦，各行其是，反有力量抵抗希特勒的扩张主义？美国虽拥有雄厚的实力，然因地处西半球，且素抱门罗主义，对于国际纠纷，每不愿介入，凡此荦荦大端，皆为养痈遗患。根据此种逻辑来展望国际间的变化，则欧战的爆发与日本的南进，只是时间问题而已。

    至此，史君亦无置辩的余地。我乃对中日战局作扼要的分析说，日本虽强，中国虽弱，但中国拥有广土众民的优越条件。敌人志在速战速决，而中国则志在困敌于泥沼之中，至其崩溃而后已。美国朝野睿智之士须知今日表面上虽为中日的战争，而实质上实为侵略集团与反侵略阵线的战争，中国不过是首当其冲而已。所以美国提早贷款援华，确是为美国将来在远东战场上减少子弟牺牲的不二法门。

    史君倾听良久，才慨然说，假使他是罗斯福总统或国会议员，一定同意我的主张，只可惜人微言轻，莫可奈何云。

    后来不久，欧战果然爆发了。我因公到重庆，史迪威请我吃饭，一见面，他就跷起大拇指说：“你说对了，你说对了！”原来他还记得我在徐州的一番谈话。这也是台儿庄会战时一段有趣而难忘的小插曲。

    另有一事值得顺便一提的，便是二十一集团军师长杨俊昌失宿县受军法审判一事。

    当长官部最后自徐州撤退时，二十一集团军总司令廖磊曾严令师长杨俊昌死守宿县，俟长官部退过宿县，始可放弃。无奈敌军企图断我后路，以优势兵力猛攻宿县。我守军至势穷力竭时，杨师长便向廖总司令请示，电话尚未说完，敌军已攻进城内，俊昌便放下听筒，且战且走，放弃了宿县。廖磊大怒，呈请严办杨俊昌。杨遂被押往汉口，交军法会审，判处监禁十年，其实杨师守宿县，已用尽最后力量，力竭始退。抗战期中，各部队所犯错误比此严重的，不知凡几，甚少受到处罚。纵使受到处罚，也很轻微。尤其是中央军，军官都是黄埔出身，同学之间互相照应，许多严重罪犯，都给马虎过去。所以如杨师长的十年监禁，多少有点冤枉。嗣后他在湘西芷江监狱，不时写信给我，请求缓颊。我因未便徇私，总是复书叫他耐性等待。俊昌足足坐了十年牢，胜利后才恢复自由。这也可说是徐州会战时，一点小小的美中不足。


第五十四章：武汉保卫战

    我长官部一行，脱离了敌人包围圈，随行的中央机关人员和新闻记者无不喜气洋洋，向我申谢保护之劳，随即分头赶路，向武汉而去。长官部则经阜阳、三河尖，入河南的固始，至潢川暂驻。潢川遂暂时成为第五战区司令长官部所在地。自徐州先行撤退的“第五战区徐州青年干训团”也暂在潢川驻屯，继续训练。这便是抗战初期有名的“潢川青年干部训练团”。

    关于该团的历史，此地且略为补叙一下。原来在抗战开始之后，平、津、京、沪学校泰半停办。青年人请缨心切，纷纷投入军旅报效。我于二十六年十一月抵徐时，平、津方面退下的大、中学男女学生、教授、教员不下数千人。无不热情兴奋，希望有杀敌报国的机会。为收容这批知识青年，我便命令长官部在徐州成立“第五战区徐州抗战青年干部训练团”，共有学员四五千人。但是当时中央没有这笔经费，我便商请广西绥靖公署汇款前来维持。经过短期训练后，毕业学员都分发至地方行政机构或各部队担任组训民众和宣传等政治工作，以提高军民抗敌情绪，成效颇着。徐州撤退时，在该团受训学员尚有两三千人，遂迁至潢川继续训练。各地青年来归的，仍络绎于途，朝气蓬勃，俱有志为抗战效死力。无奈为时不久，委员长忽有命令将该团停办。而陈诚所主持的“战干团”，那时却正开班招生，何以独独将潢川训练团停办，殊令人不解。然为免中央多心，只有遵命办理。一个朝气蓬勃的青年训练机构，便无端夭折了。这批青年学生后来投效延安方面的为数甚多。

    当长官部停留潢川期间，我原先撤往苏北的孙连仲、冯治安、张自忠、孙震、于学忠、李仙洲、庞炳勋等部，均已陆续越过津浦路，通过安徽，至豫东布防。敌军既陷徐州，即乘势大举西侵，因此也无暇顾及我撤往苏北的部队。因敌人的战略计划在于速战速决，企图西向席卷皖、豫产粮地区，同时掌握津浦、平汉两交通线，进而扫荡西南，逼我国作城下之盟。因此，敌人于六月五日陷开封后，便继续前进。六月九日因黄河花园口的河堤被炸，黄河东南汛区顿成一片泽国，敌方辎重弹药损失甚大，敌军沿陇海线两侧西进的计划遂被我统帅部完全粉碎。于是，敌军改变进攻方向，将其主力南调，配合海军，溯长江西进。六月下旬占我安庆，再陷潜山、太湖。敌人利用强大海军，旋又突破我马当要塞。再攻占我湖口、九江两据点后，乃兵分两路，一循南浔铁路攻马回岭；一在北岸小池口登陆，与太湖西进宿松之敌会合，陷黄梅，进攻广济。但鄂东地势南滨长江，北连大别山，无数河道由北向南，汇入长江。兼以其间遍地皆为稻田，地形又起伏纵横，形成天然的障碍防线，易守难攻。又兼廖磊的二十一集团军以大别山为根据地，时向皖西和鄂东猛烈出击，截断敌军交通线，威胁敌军后方，逼使敌人屡进屡退，一筹莫展。敌我双方遂成胶着的状态。敌军为排除其战术上的困难，以达成其迅速占领武汉的目的，乃改变战略，另出奇兵两路，由大别山的北麓平原西进。一路自正阳关向河南的固始、潢川、罗山、信阳攻击，企图于截断平汉铁路后，再南下攻击武胜关及平静关；另一路则由合肥攻入六安，然后直捣商城，再南向威胁麻城，与鄂东之敌相呼应，对武汉构成大包围的态势。在敌军发动新攻势前，我已向中央建议：自大别山北麓乘敌人防务空虚之时主动出击，威胁南路敌人的后方。无奈中央置若罔闻，致有后来之失，下章当再详叙。

    二、

    正当敌军溯长江西上陷落安庆之时，我右颊上于讨龙济光战役所受的枪伤突然发作。这一创伤自民国五年以来，并未完全治愈。时有轻性发炎，旋又消肿，并无大碍。而此次发作则为最厉害的一次，右脸红肿，右目失明。不得已乃请假赴武汉就医，并将指挥职责交请白崇禧暂代。我由友人介绍，住于武昌有名的东湖疗养院内。此医院的资产，大半为张学良所捐赠，规模宏大，设备新颖。院长兼外科主任为一美国人，医道甚好。我即由他施手术，自口腔上腭内取出一撮黑色碎骨，肿痛遂霍然而愈。

    东湖为武昌风景区之一。我出去散步时，常在路上碰到周恩来和郭沫若，大家握手寒暄而已，听说他们的住宅就在附近。此疗养院环境清静，风景宜人。时值夏季，湖中荷花盛开，清香扑鼻。武汉三镇，热气蒸人，东湖疗养院实为唯一避暑胜地。因此李济深、黄绍竑、方振武也来院居住。这三人都和我有莫逆的友谊，现在朝夕聚首，或谈论国事，或下围棋，或雇扁舟遨游于荷花之中，戏水钓鱼，真有世外桃源之乐。而亲朋故旧前来慰问的更不绝于途，以致引起中统和军统特务的注意，派了一王姓女士来暗中监视。某次，陈诚来院访问，见我等数人正围坐聊天，彼半开玩笑地说：“诸公是否开秘密会议，可得与闻否？”大家相顾愕然，苦笑了之。由此可见中央当局庸人自扰的一斑。

    我在东湖住了二十多天，鄂东、豫东战事已至最紧张阶段。第五战区长官部早已自潢川迁往蕲水，此时再由蕲水迁至宋埠。宋埠为黄陂县属一小镇，长官部即设于镇外一小庙中。我回到宋埠不及一旬，委员长曾亲来视察，为表示与前线将士共甘苦，并在小庙中住宿一宵。我只好将床铺让出，自己在庙中正厅办公桌上放一门板而卧。入夜蚊子太多，不能入睡，蒋先生睡在我的床上，虽有蚊帐，但也为蚊虫所扰，不能入睡，时时呼唤侍从人员入室将帐里的蚊子赶掉。可是越赶越多，整整一夜我们二人都未好好睡觉。

    武汉外围保卫战发展至十月初旬，北线敌军已迫近信阳，另一部敌军已占领麻城，威胁宋埠。江北敌军正进逼黄陂，江南敌军也已迫近湘鄂边境。我五战区长官部乃自宋埠北迁至黄安属的夏店。

    十月十二日信阳失守。我原先已电令胡宗南自信阳南撤，据守桐柏山平静关，以掩护鄂东大军向西撤退。然胡氏不听命令，竟将其全军七个师向西移动，退保南阳，以致平汉路正面门户洞开。胡宗南部为蒋先生的嫡系部队，在此战局紧要关头，竟敢不遵命令，实在不成体统。先是胡宗南部在上海作战后，自江北撤往蚌埠。蒋先生曾亲自告我说，将来拨胡宗南部归五战区指挥。但是这批“嫡系”中央军至蚌埠后，也不向我报告。同时他们彼此之间为争取溃退的士兵，竟至互相动武，闹得乌烟瘴气。徐州失守后，长官部驻扎鄂东，军令部更有明令拨胡宗南部隶属于我，但胡氏从不向我报告敌我两方情况。信阳危急时，竟又擅自撤往南阳。此事如系其他任何非“嫡系”将官所为，必被重惩无疑。但是此次我据情报告军委会，要求严办胡宗南，军委会竟不了了之。

    平汉路正面既让开，武胜关瞬亦弃守。战局至此，我预料平汉路以东的正规战已告结束。中央旋即明令，除大别山据点保留为游击基地外，所有五战区部队应悉数向鄂北撤退。为商讨据守大别山问题，我乃在夏店召集第二十一集团军总司令廖磊和第十一集团军总司令李品仙开紧急军事会议。我告诉廖、李二人说：“中央有令要保留大别山为游击基地，你们二位中谁愿意留在敌后打游击呢？”李品仙默不作声，似乎不大愿意。我本人也觉得廖磊为人笃实持重，比较适宜于这项艰苦工作。我便问廖磊说：“燕农，你有没有兴趣留在大别山内打游击呢？”

    廖磊说：“好得很呀！我愿意在大别山打游击！”

    我遂派廖磊率第二十一集团军在大别山内打游击。最初在我们想像中，在敌后打游击是件极艰苦的事。孰知事实证明大谬不然。大别山根据地后来竟变成敌后的世外桃源，比大后方还要安定繁荣。不久，中央又任命廖磊兼安徽省政府主席。当我任皖主席时，早已罗致了抗战前所谓“七君子”之一的章乃器任财政厅厅长，整顿税务，颇见成效。廖磊在大别山苦心孤诣经营的结果，竟形成令人羡慕的小康之局。可惜廖磊原有心脏病，一度且曾患轻微的脑溢血，医生嘱咐须安心静养。但是值此抗战最紧张的阶段，军书旁午，戎马倥偬，一位责任心极强、勇于任事、能征善战的将官，哪有机会静养呢？廖君终于积劳成疾，旧病复发，于民国二十八年十月不治而逝。廖君死时，大别山根据地内的军政设施已粗具规模。我乃呈请中央调第十一集团军总司令李品仙继任第二十一集团军总司令，并兼安徽省省主席，驻节立煌。至于第十一集团军总司令遗缺，则呈请调黄琪翔充任。

    十月中旬，我长官部复自夏店西撤至平汉线上花园站以西约十里的陈村。当我尚在夏店时，平汉路正面之胡宗南已不知去向，乃檄调西进至应城附近的覃连芳八十四军和刘汝明六十八军赶赴武胜关、平静关一带择要固守。不料我甫抵陈村，长官部的无线电台与刘汝明已失去联络。八十四军也被敌压迫，退守应城。该军与刘部虽相去不远，然亦不知其确切所在地。我绕室彷徨，焦灼万状，辗转反侧，至午夜犹不能入睡。忽然心血来潮，惊觉战况不好，在陈村可能有危险，遂披衣而起，将随从叫醒，命通知长官部同人速即整装，向西移动。这时徐参谋长祖贻等都在梦中，忽被叫醒，都感到很突兀。祖贻问我道：“长官一向都很镇静，今晚何以忽然心神不安了？”

    我说：“陈村可能不安全，我觉得应该从速离开！”

    众人也未多问，遂整队西撤。黎明后，行抵安陆县境，众人就地休息，忽发现陈村附近居民竟尾随我长官部之后，如潮涌而至。问明原委，始知在我们离开陈村后约两小时，敌骑兵千余人便窜入陈村。这批敌军的快速部队是否因为得到情报，知我长官部驻在陈村，特来抄袭，不得而知。但是当晚我如果不是因为心血来潮，临时决定离开陈村，则后果不堪设想了。当时我长官部同人得到陈村难民的报告后，无不鼓掌大叫。徐参谋长也把手一拍说：“昨晚要不是长官心血来潮，就糟了！”

    这件小事使我想到中国史书上常常记载有某一重要事件，由于当事人一时“心血来潮”或“耳鸣眼跳”等所引起的奇迹，似乎也非完全捏造。

    我们退到安陆后，武汉三镇也于十月二十六日为敌人窜入。武汉既失，抗战形势又进入另一阶段了。


第五十五章：武汉弃守后之新形势与随枣会战

    武汉撤退后，我方主力部队都退往西南山区，抗战乃进入最艰难的阶段。不过，敌人因深入我内地，战区扩大，补给线延长，兵力不敷分配，也有陷入泥淖之势。故无力对我作全面进攻，只有对各战区不时作间歇性的战斗，但每次作战时期亦不能超过一月以上，真所谓势穷力竭、捉襟见肘了。

    民国二十七年十一月间，我偕五战区长官部退至枣阳时，第十一集团军总司令李品仙已先抵该处，与我会商防务。李部所辖的第八十四军在应城一带突破敌人包围圈，到达随县。刘汝明的六十八军也自左翼退下，同时到达。我便命令两军在随县布防，以待敌军来袭。我长官部则暂设于樊城。因按军令部于武汉失守后的新规划，本战区现辖防地，计包括自沙市至巴东一段长江的江防。北面包括豫西的舞阳、方城、南阳、镇平、内乡数县。东向则敌后的大别山和皖北、皖西、鄂东各县也在本战区防地之内。故樊城实为指挥本战区内战事的最适中地点。

    长官部到樊城后，我遂将在武汉保卫战中打残了的部队约十余万，加以整顿，重行部署，准备向武汉反攻。这一时期，我五战区的战略是死守桐柏山、大洪山两据点，以便随时向武汉外围出击，同时与平汉路东大别山区内的廖磊集团军相呼应，威胁平汉路的交通，使敌人疲于奔命，发挥机动战与游击战的最高效能。

    敌人固亦深知我方战略的重心所在，故视我桐柏山、大洪山两据点为眼中钉。无奈武汉四周我军的游击队实力强大，日军四面受敌，暂时无足够兵力来扫荡我五战区，我们因而有充分时间来重行部署。而二十七年岁暮，我们在樊城也能从容过年，未受敌军骚扰。

    孰知正当敌人陷入泥淖，攻势日弱之时，我方阵营的悲观论者却出人意料地背叛抗战，开始做投降的活动。十二月十八日国民党副总裁、国民政府国防最高委员会主席汪兆铭突然秘密离渝飞滇，前往越南的河内，并发表反对抗战、诬蔑抗战将士的文告。

    汪兆铭的叛国虽出我意外，但是他的反对抗战，我实早已亲自领教过。我在上年十月抵京的翌日，便专诚去拜望汪先生，见汪氏态度很是消极。他一再问我：“你看这个仗，能够打下去吗？”说时摇头叹息。

    我说：“汪先生，不打又怎么办呢？不是我们自动地要打呀！是日本人逼我们抗战呀！我们不打，难道等着亡国吗？”汪氏遂未多言。也许他已认定我是好战分子，不可以理喻吧。那时汪派反抗战人士已组织一个“低调俱乐部”，当前方抗战最紧张、后方民气最沸腾时，这批悲观分子却打着“低调”旗号，在后方泄气，实是可恨。直至武汉失守，全国精华地区全部沦陷，他们悲观到了绝望的程度，乃索性不顾一切，掉头投敌，当起汉奸来了。

    但是我们也应该说一句公道话，便是汪兆铭当了汉奸，却没有做积极破坏抗战的勾当。例如汪氏投敌后，以前与汪氏渊源最深的国军将领，如第四战区司令长官张发奎和第五战区内第十一集团军总司令黄琪翔，都是抗战阵营中的柱石。然终汪之世，未尝作片纸只字向张、黄等招降。足见大义所在，纵是卖国贼也颇觉不为已甚，而自我抑制。

    汪氏投敌后，五战区中袍泽虽亦纷纷议论，然究以敌忾同仇之心甚切，士气未受丝毫影响。

    二十八年初，第二十六集团军总司令兼第十军军长徐源泉忽率所部三师，自平汉路东大别山区潜至路西。原来在武汉保卫战初期，在安徽太湖、潜山一带作战的，为徐部和川军杨森部的第二十七集团军以及川军王缵绪部的第二十九集团军。武汉吃紧时，杨、王两部奉命撤入江南。徐部则奉命入大别山，协同廖磊部在该山区作游击战。

    前在《完成北伐》一章中曾提及，徐源泉原为张宗昌的旧部，后经何成濬的居间，在天津一带向革命军投降的。嗣后何氏即引徐部为自己人，徐也仗何在中央为渠周旋。此次徐源泉不奉命令擅自自大别山潜来路西，实犯军法，无奈何成濬在中央为其缓颊，遂不了了之。

    再者，此次武胜关失守，亦由于第一军军长胡宗南不听调遣所致。我抵樊城后，便呈报中央，要求严惩胡宗南。孰知此电报竟如石沉大海，永无反响。于是，武胜关一带失守的责任问题，亦不了了之。

    于此均可见中央政府的治军、治政，全以人为依归。凡中央“嫡系”部队，或与中央可以发生“通天”关系的，因不听将令、不受指挥而失城失地的，都可不了了之，实在不成个章法。如此上行下效起来，对敌抗战的效能也就大大地减低了。

    二

    民国二十八年（一九三九年）四月，敌人经缜密计划与充分补给之后，乃思扫荡我五战区的主力，以巩固其武汉外围。四月下旬，敌方乃集结其中国派遣军的精锐：第三、第十三、第十五、第十六等师团和第四骑兵旅，约十余万人，挟轻、重炮二百余门，战车百辆，循襄花（襄阳至花园）及京钟（京山至钟祥）两公路西犯。其初步战略，想扫荡我大洪山、桐柏山两据点内的部队，以占领随县、枣阳。其第二步目标，似在占领我襄阳、樊城与南阳。敌方如能完成此两项战果，则武汉可以安如磐石，而我军对平汉路的威胁，也可解除了。为针对敌方此项战略部署，我亦决定死守桐柏山、大洪山两据点，以与敌长期周旋。

    我判断敌军此次西犯，其主力必沿襄花公路西进，作中央突破，直捣襄、樊。所以我方的部署，即以主力的八十四军和六十八军守正面随、枣一线。以张自忠的第三十三集团军担任大洪山的南麓、京钟公路和襄河两岸的防务；而以孙连仲的第二集团军和孙震的第二十二集团军守桐柏山北麓南阳、唐河至桐柏一线。长江沿岸和襄河以西防务，则由江防司令郭忏所部两个军担任。

    部署既定，樊城长官部内的情报科收到我方谍报人员何益之自上海拍来密电，详述敌军此次扫荡五战区的战略及兵力分配，一切果不出我所料。

    前已言之，何益之君（化名夏文运）原为日方的译员，嗣经我亲自接洽而担任我方在敌后的情报员。抗战爆发后，何君即以为敌工作作掩护，并以其个人多年来培植的友谊，与反对侵华的日本少壮军人领袖和知鹰二等相结纳，由和知君等供给最重要的军事机密。何君并在日籍友人私寓内设一秘密电台，与我五战区的情报科通讯。其情报的迅速正确，抗战初期可说是独一无二。所以关于敌军进攻徐州，突入皖西、豫南，以及围攻武汉的战略及兵力分布，我方无不了若指掌。其后应验也若合符契。每当我五战区将此项情报转呈中央时，中央情报人员尚一无所知。所以军令部曾迭次来电嘉奖五战区情报科，殊不知此种情报实全由何益之自和知将军处获得而供给的。嗣后和知君因反对侵华而调职，乃另介一人与益之合作，继续供给情报。直至太平洋战事发生，日军进入租界，何君因间谍嫌疑，为日方搜捕而逃离上海，我方情报始断。此地我须特别提出一叙的，即何君冒生命危险，为我方搜集情报，全系出乎爱国的热忱。渠始终其事，未受政府任何名义，也未受政府分毫的接济。如何君这样爱国志士，甘做无名英雄，其对抗战之功，实不可没。

    我既获何君的情报，乃一面转报中央，一面在敌军主力所在的襄花公路上布一陷阱，预备来一个诱敌深入的歼灭战。

    当随、枣吃紧时，中央军令部曾调第三十一集团军汤恩伯部的五个师前来增援。汤部自徐州撤退后，即调往江南，嗣因江南兵力太多，乃又北调，自沙市渡江来五战区。汤军甫抵沙市，恩伯即乘轮赴渝，向委员长有所请示。所部陆续于4月中到达襄、樊一带，听候调遣。我便命令汤部五个师迅速开往桐柏山的南麓，以桐柏山为倚托，在侧面监视敌人。待我军正面将敌人主力吸入随枣地区后，汤军团即以迅雷不及掩耳之势自桐柏山冲出，一举截断襄花公路，会同正面我军，将敌人包围而歼灭之。

    我判断敌人此来，是以骑兵与机械化部队为主，意在速战速决。且因不知我方在侧面桐柏山上匿有重兵，必然以主力沿公路西进，而坠入我袋形部署之内，自招覆灭无疑。

    孰知我部署方妥，前线敌我已有接触，汤恩伯适自重庆返抵前方，到樊城来看我。我便将我所得的情报及计划歼灭敌人的部署，说给他听。未待我解释完毕，恩伯便大发脾气，说：“不行，不行，你不能胡乱拿我的部队来牺牲！”

    我再耐心地向他解释说：“你以桐柏山为后方，有什么危险？……”不待我说完，恩伯便牛性大发，竟不听命令，拂袖而去。在任何战争中，当前线危急之时，部将不听主官约束而擅自行动，都是犯法的。可是抗战期中，所谓“嫡系”的“中央军”如胡宗南、汤恩伯等，皆习以为常。当时作战区司令长官的困难，也就可以想见了。

    四月三十日，沿襄花公路西犯之敌与我军开始接触，随枣会战之幕遂启。襄花公路沿线俱系平原，敌人因而可以尽量发挥其机械化部队的威力。敌坦克在阵地上横冲直撞。我方部队久经战斗，无充分补充，本已残破，又缺乏平射炮等武器，对冲来的坦克简直无法抵御。所幸士气尚盛，士兵据壕死守，即以血肉之躯与敌人的坦克相搏斗，官兵的勇者，竟攀登敌人的坦克之上，以手榴弹向车内投掷。作战的勇敢与牺牲的壮烈，笔难尽述。然血肉之躯终究难敌坦克、大炮。以致敌人坦克过处，我军的战壕每被压平，守壕士兵非被辗毙，即被活埋于壕内。坦克过后，敌方步兵随之蜂拥而来，轻重机枪密集扫射，弹如雨下，锐不可当。

    但是纵在这种劣势下作战，敌我在随县大洪山一带激战经旬，大小二十余战，我方正面始终未被突破。此时汤恩伯军团如接受我的命令，自桐柏山侧面出击，必可将敌人包围，获致与台儿庄相埒的战果。无奈汤恩伯一意保存实力，不愿配合友军作歼灭战。故当敌军向襄花公路正面突击时，其掩护右侧面的少数部队曾与汤部接触，而汤部竟全军迅速北撤，退往豫西舞阳一带。

    正面我军因无友军自侧面接应，无法与敌长期消耗，遂失随县。五月八日以后，敌人又加强对我军两翼的攻击。南路以精锐骑兵自钟祥沿襄河北窜，攻入枣阳；北路则自信阳西进，陷桐柏、唐河，拟与南路会师枣阳，对桐柏、大洪两山区内的我军作大包围。我乃严令汤恩伯会同孙连仲自豫西南下，向唐河一带出击。十四日克复新野、唐河，与包围圈内的友军相呼应。我乃令我军于十五日起作总反攻。激战三日三夜，至十八日，敌卒开始总退却。我军克复枣阳，乘势追击，敌军死守随县。我军因无重武器，无法攻坚，乃与敌胶着于随、枣之间，入于休战状态。

    综计此次随枣会战，敌军以十万以上的精锐部队，猛烈的机械化配备，三个月以上的调度布置，对我桐柏山、大洪山两游击基地及襄、樊、南阳发动攻势，志在必得。孰知经三十余日的苦战，卒至遗尸五千余具，马匹器械无算，狼狈而返。我方如不是汤恩伯不遵军令，敌方机械化部队，在襄花公路上，说不定就永无东归之日呢！

    三

    第一次随枣会战，几以汤恩伯的自由行动而偾大事，对汤恩伯的作风及其部队的战斗力量，似有略作评述的必要。

    汤恩伯为抗战期间所谓“中央军”中的战将。他事实上并不善战。每次临阵，恩伯的指挥所均无固定地点，他只带少数随从和电话机四处流动。因为每逢作战，敌机总很活跃，他深恐目标为敌机发现而招致危险，所以不愿停留于某一地点。以致他司令部内的人员都不知道总司令在何处。汤的畏葸行动影响指挥效率甚巨。武官怕死，便缺乏了打胜仗的基本条件。

    再者，汤恩伯专喜欢打飘忽无常的机动战。看到形势绝对有利时，便迅速来个突击，否则便竭力避战。所以随枣会战时，他对我所布置的大规模歼灭战，便望而生畏。

    汤恩伯的最大缺点，还是他的治军无法度，军纪废弛。汤军借口防谍，凡所驻扎的村落，除老弱妇孺外，所有成年男子一概迫令离村往别处寄宿。村中细软、粮食、牲口也不许外运。壮年人既去，则妇女、财产便一任驻军支配了。以故汤军过处，民怨沸腾。后来河南人民有句反汤的口号说：“宁愿敌军来烧杀，不愿汤军来驻扎。”据我所知，这并不是对汤军过分诬蔑之辞。

    随枣战后，汤军五个师仍奉命驻于桐柏山一带，所占村落之多可以想见，以故驻地被搅得鸡犬不宁。当地居民乃央请该地区专员石毓灵来请求我下一道命令，整肃军纪，以禁汤部扰民。在石专员诉苦之后，我便坦白地对他说，关于整肃军纪的命令，我已不知下过多少道。不过对汤恩伯的军队，我再下千百道命令也无益处。“冰冻三尺，非一日之寒”，军队的纪律，断非几道命令可以改好的。何况汤恩伯是委员长的心腹，纵使我向委员长报告，他也不会追究，徒然引起无谓的摩擦。

    后来石专员又告诉我一个他目击的故事：某次汤恩伯要石专员一起去视察防地，当地有一位老举人，年约八十多岁，长髯拂胸，扶了一枝拐杖，求见汤总司令。汤传见后，这老丈便对恩伯说：汤将军，我久仰大名，你在南口英勇杀敌时，全国对你真是敬若神明。但是我们老百姓实在没想到你部队的纪律是如此之坏。我痴生八十余年，熟读古书，逊清时代也还有个功名，从未听说一支部队军纪废弛到如此地步，而还可以杀敌致果的。言谈之间，分明对恩伯以前抗日的英名表示怀疑。这老者年纪既已八十多岁，又是一位举人，汤恩伯奈何他不得，只好说：“请批评！请批评！”这老人便毫无隐讳地将汤军如何占领村落，驱逐人民的事实和盘托出，语调甚为激动，说完也不管汤恩伯的反应如何，便拂袖而去。

    汤恩伯听了一番教训之后，颇觉难为情，连说：“我不相信，我不相信！”并立刻约石专员一同去各村巡视。所见实情，较诸该老者所言有过之无不及。恩伯便把驻军的三位连长叫来，问他们当地老百姓哪里去了。三位连长回说：“因为防谍，都按照本军惯例，不许老百姓住在村内。”

    恩伯闻言大怒，便吩咐将这三位连长绑起来，立刻推出村外，竟把这三个连长枪毙了。这种一怒杀人的干法，简直是发疯。他受了那老举人的气，便杀几个部下来出气。事实上，他全军皆是如此做法，相沿已久，今杀此三人，对军纪并无改进，这就是汤恩伯的作风。

    关于汤恩伯这种不遵军令、部队不守纪律的情形，我知道报到中央去，不但于事无补，反而把事弄糟。我们的最高统帅蒋委员长的一贯作风，便是鼓励他部下将帅不和，以便分化控制。汤恩伯、胡宗南等不服从我的命令，是蒋先生所最高兴的。他们也知道，如果他们认真执行我的命令，就要失去“天眷”了。所以他们动辄直接向委员长报告。战区司令官哪在他们眼里呢？

    我如不明此理，据实报上去，蒋先生非但不办汤、胡，反会将我的报告交给他们看，说你看你的长官在告你呢！这样一来，汤、胡等人感知遇之恩，会对委员长更加服从。而我们战区之内，军纪没有整肃好，部将与司令官间的摩擦却随之发生了。

    汤、胡等人深知蒋先生的作风，知道别人告他们，委员长也不会听，何况还有黄埔同学互相掩饰呢！因此他们就大胆蒙蔽领袖，国家军政大事也就不堪设想了。

    汤恩伯在五战区不服从我，犹有可说，因为我曾经倒过蒋，是蒋先生所提防的人物。他后来被调到第一战区，第一战区司令长官蒋鼎文同是委员长的心腹，他们又是浙江同乡，应该相处无间了。谁知在委员长怂恿之下，蒋、汤二人竟闹到不能见面的程度。蒋司令长官召集会议，汤恩伯竟不去参加。甚至蒋鼎文打电话来，汤也不接。而出人意外地，汤恩伯却始终对我保持着表面上极度恭顺的态度。我也就想利用这一点点友谊，来替他调处调处，免得闹大了，影响战局。

    民国三十一年，汤恩伯在叶县防次办了一所“大学”。开学时，承他邀我前去“训话”。公务既毕，我找了一个机会和他闲谈。我开门见山地问他说：“我听说你和蒋长官的关系闹到不能见面的程度，究竟是怎么回事？”

    恩伯说：“蒋长官昏聩糊涂，受左右宵小包围，对我歧视。”我说：“恩伯兄，论军界资历，蒋长官是你老前辈；论私谊，他与你又都是委员长的同乡。如你们二人尚不能合作，你又能和谁合作呢？你和蒋长官之间的摩擦，你纵无过，也是不对，何况你还不一定无过呢！在这大敌当前的局面，你们帅将不和是多么危险的事呀！本来，你们第一战区如闹糟了，我第五战区还可乘机表现一番。不过就大局说，我希望你们不要闹意见。”最后，我一再强调说：“恩伯兄，我比你痴长十来岁，我这番话实在是为你好，希望你能接受！”

    恩伯听后很为感动，说：“那我就到洛阳去看蒋长官去！”

    嗣后不久，我因事与蒋鼎文碰面。我遂问及此事。蒋鼎文说：“你指挥过汤恩伯，他的脾气你还不知道？他眼睛长在头顶上，哪瞧得起我们司令长官？他常常去告’御状‘，委员长不知底细，还常常打电话来申斥我呢！我一切都忍下了，为的顾全大局。这个位子，我早就不想干了。汤恩伯想当长官，让他去当好了。但是我辞职，委员长又不准……”

    接着，他就叙述他辞职不准的道理。鼎文说：“我也有我的长处呀！杂牌部队不怕我，我还可以指挥他们。可是他们怕汤恩伯，汤恩伯如当了长官，他们恐怕都要跑了。所以这一位子，汤恩伯想干也干不了，我辞也辞不了。”

    我当然也把汤恩伯在叶县所说的一番话告诉蒋氏，并说汤恩伯有意到洛阳来看他，希望他不要拒人于千里之外。“铭三兄，”我说，“为着大局，我希望你也能相忍为国！”蒋鼎文也很感激我这一番善意的调解。

    从这些小事，很可看出汤恩伯是怎样一个飞扬跋扈、不守法度的人。他在河南时，除办“大学”之外，还圈定民地数千亩，创办什么“伤残将士农场”。将士既已伤残，当然不能务农，他就雇用农民去耕种。此外，他又不恤民时，征用民工，大兴土木，修建其“大学”，建筑材料则就地征集，人民住宅、祠庙，甚至祖茔上的砖石，都被挖掉，弄得民怨四起。恩伯又随时召集当地县长、专员等地方官开会。凡征调民工，或按户摊派钱粮等事，他从不通知省政府，而是直接命令各县长去执行。他生性又是个能说会讲，而讲过又不算的莽汉子。不仅他的部下对他怕得要死，地方官吏、人民都畏之如虎。再加有“最高当局”的纵容，恩伯就益发不知天高地厚了。终至中原鼎沸，一败涂地而后已。


第五十六章：欧战爆发后之宜、枣及豫南、鄂北诸战役

    （一）

    敌人自在随枣地区受创之后，短期内无力再犯，我方亦得一喘息机会，军事委员会乃将五、六两战区作战地境略作调整。

    第五战区在当时辖地最广。不特在敌后的大别山地区仍归我直接指挥，即鲁南、苏北名义上亦属五战区战斗序列之内。但是自武汉失守，第六战区司令长官陈诚因素为蒋先生所宠信而身兼数要职。然事实上未能常川坐镇前方，指挥作战。军委会乃将其辖区分割，另成立第九战区，任命薛岳为司令长官。另将宜昌以下的江防，由五战区划出，改归陈诚指挥。五战区重心既已北移，则襄樊已不是中心所在。民国二十八年（一九三九年）秋，我乃将五战区司令长官部迁往光化县的老河口。

    老河口为鄂北襄河东岸的商业市镇，亦为中国古代着名的战场。由老河口向北，有公路贯通豫西平原，直达洛阳。另有公路通汉中，北走西安，西去成都皆甚方便。况因该市在襄河东岸，故也兼有水路运输之便。虽云山高水陡，道路崎岖，然抗战八年，军事物质的运输实利赖之，以故就形势说，长官部设于老河口，实较适中。

    迁老河口以后，使我最感诧异的，是人民生活极苦，教育水准极低，唯天主教势力却极为雄厚。教堂建筑巍峨，拥有大量的耕地，据说从未纳粮完税，官吏也莫奈伊何。佃农多为天主教徒。狡黠之徒恃有教会包庇为非作歹，而官厅则唯恐引起外交纠纷，只得隐忍不问。以故意大利的神父俨然一方的土皇帝。不过当地基督教会的作风则比较开明。

    我迁老河口后的第一项设施，便是在市外约五里地的杨林铺成立第五战区干部训练班，由我担任主任，调本战区校官以上各级军官前来受训。旨在提高战斗精神，检讨作战经验，增进战斗技术，并联络感情，收效极宏。另于襄河西岸距老河口约九十里地的草店成立中央陆军军官学校第八分校。校址设于武当山下诸宫殿式建筑的驿站中。相传这些驿站建于明代，那时武当山寺庙香火鼎盛，各方士大夫多来朝山，每年且有朝中大臣奉敕前来进香，这些驿站即于是时奉圣旨所修建。规模宏大，虽经数百年犹未改旧观。加以山林幽静，古柏参天，真是最理想的军校校址。该校除招收知识青年外，并调各军下级干部前来受训，故有学生队与学员队之分。因抗战已过三年，全国军队久经战斗，下级军官伤亡甚巨，亟待补充之故。

    第八分校校长名义上为蒋委员长兼任，实际上，设一教育长负其全责。第一期，我呈请中央调桂林绥靖公署中将参谋长张任民为教育长。第二期，调五战区参谋长徐祖贻中将担任。徐的遗缺则由副参谋长王鸿韶接替。徐、王二人都是我国军界难得的人才，各有所长。然二人在长官部工作，意见时时相左，此亦中外所恒有的人事问题，足使身为主管长官的，有难为左右袒之苦，适祖贻有意担任斯职，我乃特为举荐，以作一事两全的安排。

    此时在敌我对峙的休战状态中，我乃用全副精神主持干部训练班事宜。本战区所辖部队，大半都是中央所认为的“杂牌军”。各军历史不同，习性各异，装备参差，作战能力也不免有强弱之分。对于这些部队的驾驭指挥，必须一视同仁，恩威并用，因势利导，掩其所短而用其所长。例如川军和旧西北军的将领，积习甚深，断非一朝一夕所能改变。又如在抗战前，川军将领因争夺地盘，各霸一方，视同敌国。今一旦并肩作战，自难期其泯除前嫌，融和无间。对付这些将领，我只有以身作则，并导之以为国家、为人民的大义。人非木石，经过长期潜移默化之后，行为习俗都能逐渐改善。如王缵绪集团军守大洪山数载，民国三十年正值鄂北、豫西一带发生大饥荒，赤地千里，人民真至易子而食的地步。而一向讲求高度生活享受的王总司令，那时竟能与士卒共甘苦，食树皮草根而无怨。后来王部调至后方整训，官兵见襄樊市上尚有白米出售，王部向以不守纪律闻名，那时虽垂涎欲滴，也绝未闻有抢劫米店的事发生。且抗战数年，出生入死，王缵绪所部之功亦不让友军。可见人心向善，领导者苟能以身作则，大公无私，天下实无不可用之兵。

    其次，如张自忠的第三十三集团军积习亦深，军中烟赌，习以为常。甚至张总司令本人及其部下师长刘振三等均有烟癖。他们沾染于旧社会的传统恶习，受毒已深，戒除不易，我也雅不愿当面训斥，使其难堪。一次，我亲赴襄河西岸荆门张部防地检阅，集合部队训话。略谓：我们军人在此国难期间，为国家、民族图生存，个人的生命均随时准备牺牲，难道我们还没有勇气与决心来维持军纪吗？但是烟赌两项，实是军中的大忌。这两项如不能戒绝，我们还说什么杀敌报国呢？训话检阅之后，我便离开张军他去，只望其闻言内疚，逐渐改正。

    孰知张自忠是个血性汉子，他听了我谆谆开导，自觉惭愧万分。我离去的翌日，自忠便集合他的部队训话，以革除恶习，誓死报国的大义勖全军将士。最后，自忠大声问：“昨天李司令长官对我们的训话，你们听到了没有？”

    全军将士大声同答：“听到了！”

    自忠又问：“戒除烟赌嗜好，你们做得到，做不到？”

    将士又大声同答：“我们做得到！”

    自忠说：“我们要做，应先自我总司令和军长、师长做起。”便命副官将他的烟具拿出来，当众捣毁。并宣布，此后军中官兵有烟癖的，若不自动戒除，即依军法惩治。因而第三十三集团军中原已发展至无可救药的烟赌两项恶习，数日之内，竟根绝无遗。而戒烟后的张自忠，未几竟身先士卒，战死沙场。凡此均可见中国军人坦率、忠诚的可敬可爱，以及“师克在和”一语意义的重大。

    二

    民国二十八年（一九三九年）九月初，希特勒忽出兵侵略波兰，英、法因与波兰缔有军事同盟条约，遂被迫对德宣战，欧战爆发了。为应付这个突如其来的新局面，蒋委员长特地在重庆召集军事会议，加以商讨。我便应召赴渝。其实在会上所讨论的仍然只是一些国内战事的问题罢了。

    此次赴渝，最使我高兴的便是我又见到美国大使馆武官史迪威上校。他听说我到了重庆，特地专柬请我吃饭。一见面，史迪威便跷起大拇指向我说：“李将军，给你说对了，欧战真的打起来了！哈哈！”

    我说：“上校，事不只此啊！万一不幸，英法联军为德国所败，以我预测，它的侵略箭头大有指向苏联的可能呢！”

    史迪威大笑说：“将军，你又要作新推测了。德、苏已签了十年互不侵犯协议，你知道吗？况且英法联军有马其诺防线为屏障，德军要突破此一坚固无比的要塞地带，谈何容易，所以欧战一定成为持久消耗战之局。谁胜谁负，将军言之未免过早。”

    我说：“史上校，你知道希特勒在《我的奋斗》一书上，不是以消灭共产主义为己任吗？难道你相信希特勒和你一样诚实，真的在十年之内不侵犯苏联吗？照我看来，希特勒的话不算话！至于马其诺防线，虽然坚固，也须有战斗意志坚强的部队防守，与激昂的民气作后盾，才可予希特勒以严重的打击。英法当局以往一味以姑息政策对付侵略者，自无从提高军心与民气。今日仓促应战，试一分析双方运用政略和战略的优劣，英法初期军事的挫败恐难避免。再者，今英法既有事于欧洲，自无力保护其在东亚的殖民地，所以近来日本特别强调’大东亚共荣圈‘的口号，其欲称霸太平洋，已甚明显。说不定将有不利于贵国的行动呢！”至此，史上校似仍半信半疑，但也不再置辩，只说这种变化太大了，只有上帝才晓得。乃相与大笑。

    过了两天，苏联大使也请我喝茶，在座只有首席顾问朱可夫中将和一中国译员。苏大使约我晤面的动机，可能是由于塔斯社远东副社长罗可夫曾在徐州战地听我分析未来国际形势，事隔一年又半，一部分竟已不幸而言中，故朱可夫等也想亲自听听我的言论。

    苏大使中等身材，文质彬彬，有东方人面孔。朱可夫则身材魁梧，面孔巨大而眼睛细小，不愧为北极熊的典型。两君性情沉默，很少言笑，一见而知为深思沉毅的人物。与史迪威上校的豪放活泼、谈笑风生恰成一对照。稍事寒暄，苏大使即开始问我，对欧战今后发展的观察如何。我乃用极客观的态度作分析，略谓：英法因与波兰订有军事同盟条约，此次被迫对德宣战，完全处于被动的地位，在战略上已居下风。闻英法军民战斗意志并不旺盛，唯马其诺防线是赖，须知在战争史上，未有攻不破的要塞。若英法联军不幸失败，巴黎沦陷，法国屈服，则希特勒动员了数百万劲旅，一旦失去攻击的目标便很可能乘战胜的余威，东向进攻苏联，实现其《我的奋斗》一书上的预言，故苏联应早为之计。说至此，朱可夫忽然离座，在客厅中踯躅思索，似颇有同感。

    我继续说，届时日本的动向甚可注意，因日本素有南进派与北进派之分，此后南进乎，抑北进乎？颇可寻味。日本虽负有德、日、意三国轴心反共同盟的义务，似应向西伯利亚进军，夹击苏联。可是它的侵略大陆政策已陷在中国泥沼之中，自不愿再向西伯利亚酷寒荒漠地区进军，以免一误再误，不能自拔。今日英法在东南亚的殖民地已成真空地带，日本只要一举手之劳，此资源丰富的地区即为其所有。此举抑且不负希特勒以日本分散西方国家力量的期望。从这点看，一俟时机成熟，日本实行南进政策，为形势所必然。世界大战范围愈益扩大，亦为必然的结果。只要受轴心侵略的国家能同心协力，奋斗到底，必获最后的胜利。谈话至此，遂告一结束。他们并未多加评论，乃尽欢而散。

    在重庆会毕，我乘机向蒋委员长告假半月，回桂林省亲。因家母年高多病，很想看看我。军事委员会乃特地为我预备一架小飞机，直飞桂林。这是“七七事变”后我第一次返乡。桂林各界欢迎的热烈，与母子相见的欢愉，自不待言。

    桂林是抗战中期西南的文化中心。由于地方当局比较开明，大批自由主义者及左翼文化人，都以桂林为乐土，群聚于这一座以“山水甲天下”闻名的省城。我到了桂林，这批文化界人士在广西大学校长马君武领导之下，为我举行了一个大规模的欢迎会和时事座谈会。会中，大家对欧战爆发后的国际新形势，作了极为热烈的讨论。

    一般左派人士对苏联在欧战前夕签订《德苏协议》的批评，都认为斯大林有眼光，有手段。在他们看来，目前的欧战是资本主义的内战，社会主义的苏联可以坐收其利。

    另一派人士则对英法的胜利表示有信心。他们认为英法是欧洲最强盛的国家，潜力雄厚，旷日持久，德国必然失败。德国的失败无疑造成对中国极有利的形势，但中国是否有力量支持到那个时候，则不无疑问。因此油然而生惴惴不安的心理。

    我听了他们的意见，便针对这两点发言。首先，我预料英法在欧洲大陆上的战争可能一败涂地。因为我在重庆时，适孙科一行刚自欧洲考察归来，对英法两国的观察甚为透彻，认为英法毫无准备，仓促应战，殊可忧虑。当我引证孙科的话时，会中右派人士不以为然。

    我又继续分析德、苏形势，说英、法若不幸战败，德国既已动员了几百万军队，必然回师东征，以贯彻其《我的奋斗》上的反苏主张。所以欧战之火必愈烧愈大，绝难一时熄灭。我作此预料时，在场左翼文化人个个摇头，大不以为然。

    我说：“诸君，欧洲战局的发展是不会随我们的好恶而改变的。不管我们高兴不高兴，欧战是朝这方向发展的，请大家用恬静的心等着瞧吧！”

    我的一席话，泼了左右两派文人满头冷水。他们既不愿英法战败，也不希望苏联挨打。无奈希特勒扫他们的兴，其后果不出我所料。

    会后，胡愈之来同我握手说：“德公，你以前是说对了，以后怎样就不敢说了。”因为当武汉保卫战时，胡愈之率领了“文化慰劳团”到鄂东前线劳军，在宋埠曾与我作竟夕之谈。那时，我便预料欧战要爆发，而胡君不信，还和我辩论。到现在他才承认我说对了。

    “胡先生，”我说，“我现在预测的许多变化以后也是要实现的。”大家哈哈一笑。

    翌日，马君武请我到广西大学演讲，他特地引证我和胡愈之辩论的这段故事。马先生说：“希望李将军现在的预言，将来再度实现！”

    在讲演中，我仍然强调我的看法不会错。谁知一年多之后，希特勒所做的和我所逆料的竟然若合符契。真是天下事亦未始不可以常理推测。

    三

    我自桂林回到老河口不久，便接获可靠情报，敌人受德国闪电战胜利的刺激，也预备和我们来一个闪电战。二十八年（一九三九年）九月，敌方成立所谓“对华派遣军总司令部”，以西尾寿造为总司令，坂垣征四郎为总参谋长。二十九年四月中旬，集中了六七个师团的兵力，要再到随枣地区来扫荡我五战区。

    我方的部署，大致是：（一）以精锐的黄琪翔第十一集团军八十四军守襄花路正面。（二）以川军第二十九集团军王缵绪（许绍宗代总司令）部守襄河以东地区。（三）张自忠的第三十三集团军守襄河西岸。（四）以孙连仲的第二集团军守北线桐柏山以北地区。

    战事于五月一日开始。敌军仍分三路西进，大致如前次随枣会战时的姿态。不过，此次敌方对我正面只是佯攻，以吸引我主力。另以重兵配以坦克百余辆和飞机七八十架，自襄河东岸北进，猛攻我许绍宗部。许部不支，退入大洪山核心。敌遂长驱直入，直捣双满，拟与北路会师，对我方主力进行大包围的歼灭战。我即令黄琪翔迅速北撤，以免被围。敌于五月八日冲入枣阳，与我掩护撤退的第一七三师发生激战。我方以众寡不敌，且战且走，节节抵抗。第一七三师自师长钟毅以下，大半于新野县境殉国。而我方主力却赖以撤出敌人包围圈。敌人既扑一个空，我军乃自外线实行反包围，由两翼将敌军向中央压缩，加以歼灭。双方战斗至为激烈。至十一日，敌卒不支，向东南撤退。十六日，我军且一度克复枣阳。

    此时我方防守襄河西岸的第三十三集团军尚有一部未参战，我乃电令张自忠总司令“派有力部队，迅速渡河，向敌后出击”，以便将襄河东岸之敌拦腰斩断。自忠乃亲率其总司令部直属的特务营和七十四师的两个团，遵令渡河，于南瓜店附近一举将敌军截为两段。敌军被斩，乃密集重兵，自南北两路向张部夹攻。大兵万余人，如潮涌而来。自忠所部仅两团一营，断不能抵御，随行参谋人员暨苏联顾问都劝自忠迅速脱离战场。孰知自忠已下必死决心，欲将敌军拖住，以便友军反攻，坚持直至所部将士伤亡殆尽，自忠亦受重伤倒地，才对身旁卫士说：“对国家、对民族、对长官，良心平安，大家要杀敌报仇！”遂壮烈殉国。为抗战八年中，集团军总司令督战殉国唯一的一人。

    自忠在奉命渡河时，曾有亲笔信致该集团军副总司令冯治安，略谓：“因战区全面战争关系，及本身的责任，均须过河与敌一拼。如不能与各师取得联络，本着最后之目标（死），往北迈进，无论作好作坏，一切求良心得此安慰，以后公私，请弟负责。由现在起，或暂别，或永别，不得而知。”足见自忠在渡河前已抱必死的决心。

    回忆抗战开始时，自忠自北平南下，在南京几被人诬为汉奸而遭受审判。我当时只觉得不应冤枉好人，故设法加以解脱，绝未稍存望报之心。孰知张自忠竟是这样一位血性汉子，一旦沉冤获雪，便决心以死报国。在他暝目前的一刹那，“国家”“民族”之外，对我这位“司令长官”犹念念不忘。我国古代的仁人志士都以“杀身报国”，以及以“死”字来报答“知己”为最高德性。张自忠将军实兼而有之了。

    张自忠死后，我方虽损一员能将，然敌在随枣一带，终不能得逞。各路敌军与我军均陷入胶着状态。

    敌人在五战区既无法越雷池一步，乃在六月初再度增援，舍开五战区正面，在襄河下游强渡，向六战区采取攻势，与陈诚将军展开宜昌争夺战。六月一日，敌人一度侵入襄阳、樊城。经我们自外线反击，敌人不敢死守，乃将襄、樊焚毁一空，于六月二日向南窜撤。我军乃于六月三日连克襄、樊与枣阳。唯六战区方面之敌，于六月十四日侵入宜昌，据城死守，我军屡攻不克，宜昌遂为敌所有。

    自此我五战区通往重庆后方的水路被阻。以后只有自老河口翻越崇山峻岭，改走巴东一线了。

    敌人虽占有宜昌，然襄、樊和大洪山一带，我军对其威胁始终无法解除。二十九年九月我军为策应长沙会战，曾对宜昌之敌发动反攻，以牵制其兵力。故敌人对随枣一带我军根据地，终视为眼中钉，必去之而后快。是年十一月，汪兆铭在南京组织的伪政府正式获得敌方承认。敌人以军事配合政治，又以几师团兵力再向随枣地区进攻。自十一月二十四日至三十日，经七昼夜的苦战，襄花路上敌遗尸数千具，仍一无所获而返。

    敌军在随枣一带三度受挫，心仍不甘。三十年（一九四一年）一月中旬，合豫、鄂、皖各地敌军共约七个半师团，重炮一联队，战车三百辆，飞机百余架，在豫南集结，企图沿平汉路北犯，打通平汉路。一月二十五日，敌军自信阳、确山、驻马店等地，分六路向西进犯，与我军展开大规模的战斗，是为“豫南鄂北会战”。

    敌军所用的战略，仍是以大兵团向我主力迂回包围的老套子。我对敌我战斗力估计甚为明白，断不与敌争一城一地的得失而中其圈套。凡敌包围尚未合围时，我便主动地转移，使敌扑空，然后自外围向敌反包围，敌军也唯有迅速躲避。

    就这样，敌我双方数十万众，便在豫南平原大捉其迷藏，使敌疲于奔命。敌军徒有最优良的配备与训练，终莫奈我何，士气沮丧之极。我军得机即行反攻，足使敌军落胆。二月四日我军一度撤离南阳，敌军窜入之后，亦不敢守，六日即自南阳遁去。鄂北敌骑兵一度曾窜至离老河口仅三十里的地区。老河口虽只有一个特务营驻守，我谅他不敢前来。无奈参谋长王鸿韶为人谨慎，力主将长官部迁往襄河西岸暂避。我也认为此时没有与敌军玩“空城计”的必要，遂率长官部渡河。旋即迁回。是时敌军因已陷入我军包围圈，不敢恋战，南北两路一时俱退。豫南、鄂北之战，遂告胜利结束。


第五十七章：珍珠港事变后之五战区

    （一）

    自三十年（一九四一年）二月豫南、鄂北会战结束之后，直至三十二年（一九四三年）秋季我离开五战区，调升汉中行营主任止，前后约两年多的时间，敌人均未敢再犯五战区，使我能彻底整顿本战区的部队，预备反攻。

    三十年十二月八日，由于日机偷袭珍珠港而引起了太平洋战事，美国和英法同时对日宣战，欧亚两洲战火终于烧成一片。我军抗战四年，至此骤得强大盟国加入对日作战，抗战必胜信心于焉确立，军心民心的振奋，实前所未有。

    三十一年春初，蒋委员长为应付国际新局势与调整各战区的部署，又召集各战区司令长官赴陪都开会。这次会议，仍与欧战爆发后的会议相同，各将领许久未见，大家乘机在重庆互相对国内战局作一番检讨罢了。

    会毕，我又向委员长请假十天，返桂林原籍省亲。此次返桂林，各界欢迎热烈如前，唯老母年高体弱，已十分衰迈。我在两江墟故宅住了一星期，不得已又回桂林，预备飞渝返防。孰知重庆派来的专机，或系因天气关系，迟迟未到。我因自思与其在桂林闲住候机，不若再返头承欢数日。不意刚回至村中，桂林便来电话报告，飞机已到。然此时我忽发觉老母病况突然转剧，遂不敢离开，终夕在榻前伴侍。是日夜半十一时，慈母遂瞑目而逝，享年七十有六岁。子欲养而亲不在，悲痛曷极。乃急电中央续假十天，在家守灵开吊，遵旧制成服，亲视含殓。中央自林主席、蒋委员长以下均有唁电，地方各界均派专人前来祭奠，备极哀荣。

    家母丧事之后，即赴桂林，乘中央特派的单人飞机径飞重庆。当飞机飞至湖南芷江机场，预备着陆加油时，自天空俯瞰，机场上不见一人，四周一片死静。我下机后，始知敌侦察机三架曾来芷江机场上空侦察，许久始去。我机着陆离敌机飞去时，相去尚不足三分钟。真是“失之交臂”！否则我们一定被打得机毁人亡了。实是侥幸之至。

    回到老河口，立刻便又恢复到日常的紧张中。前章已略说过，五战区自迁到老河口，我为加强部队的战斗力，并使各种不同系统的部队官长有机会互相观摩和认识起见，曾向中央建议在老河口郊外一小镇曰杨林铺，创设“第五战区干部训练班”。我自兼班主任，副主任一席则由集团军总司令或副总司令轮流担任，队长、副队长则由各军军长或副军长充任。调各军中校官以上官佐前来受训。我们训练的科目都是部队中所急切需要的，不像重庆的“中央训练团”只着重繁文缛节。白天由专才教官讲授关于对日作战的战略战术，晚间则举行小组会议，由各级部队官佐互相检讨战地经验，以及切身需要改善的各项问题，并提出改革方案，供长官部参考施行。至于我，白天上课讲解做人之道和将兵、将将方法以及指挥作战经验，每晚我并亲往各小组旁听。与会学员均能尽所欲言，使我于察言观色之中，充分了解各将校的品性，而对各军的情形也有进一步的认识。受训学员因我能虚心而诚恳地和他们接近，所以对我也能竭诚拥护，足使本战区之内上下关系直如水乳交融，毫无隔阂。然我身为司令长官的，却因此日无暇晷，黎明即起，深夜始睡，忙迫不堪。不过眼见各方进步，成绩斐然，亦殊不以为苦。如此紧张生活一直继续到1943年秋冬之交，我奉命调升汉中行营主任时，才告一段落。

    （二）

    我自从抗战初起时担任第五战区司令长官起，至三十二年解职时止，凡六年之久。前后直接指挥过的部队不下百余万人。这些部队中，除第十一和第二十一两集团军约十万人是我亲手训练的部队，指挥起来比较方便之外，其他部队的系统极为复杂，指挥殊属不易。其中尤以所谓“嫡系”“中央军”如胡宗南、汤恩伯、郭忏等部为甚。他们只听从委员长个人的命令，甚至作战时对直接指挥他们的战区司令长官所发的命令亦多方躲避，不愿接受，也不向司令长官报告情况。骄蹇之情，难以尽述。其实所谓“中央军”的作战能力，均极薄弱，军纪尤坏。各级军官均自恃是“天子门生”，有直接“通天”的本领，大家效忠于一人，不愿受阶级服从、层层节制的约束，所以彼此之间摩擦特多。但是大家又共同蒙混委员长，使最高统帅对部队的实际情形毫无所知。这种部队能不能作战，也就不言而喻了。

    本战区中，除我直接训练的广西部队和所谓“中央军”之外，半数以上都是一向被中央当局歧视的所谓“杂牌”部队，包括旧西北军、奉军、直鲁军、川军等部，不下数十万人。如张自忠、庞炳勋、孙连仲、刘汝明、孙桐萱等部原属西北军系统，为冯玉祥所一手训练，底子并不差。不过自民国十九年中原大战后，西北军系统瓦解，部队零星流散。虽经中央收编，然因蒋先生一心一意要借对内对外的战争，把这些“杂牌”部队消灭，所以平时扣发军饷，战时不予补充，待该部在战争中消灭殆尽时，中央便借口将其番号取消。但是中央这种作风，各部队长官皆洞若观火，所以他们绝对不打硬仗，处处企图保存实力，免被消灭。如此，自然无法表现其战斗力，同时军纪亦易废弛。于是，中央愈加蓄意加以消灭。演变的结果，中央当局便视“杂牌”部队为痈疽，而“杂牌”部队亦视最高统帅为仇雠，而形成一种互为因果的死结。

    我早已看出症结的所在，认为各部队指挥官中，不乏血性汉子，都有与敌寇一拼的决心。如用之得当，都是生龙活虎的劲旅，所以自始至终，我对“杂牌”部队都推心置腹。我同情他们的困难，也了解他们的战斗力量。作战时，量才器使，断不责其所不能。平时待遇和补充，各部队完全平等。同是保国卫民的将士，在本战区内断无轩轾之分。因此这些久经忧患和歧视的部队，一旦入我指挥系统之下，都感到无限的温暖与安全。人非木石，坏人究属少数，投之以桃李，报之以琼玖，所以我指挥下的“杂牌”部队，人人皆有效死之心。然后我再视其作战能力的强弱而善用之。故而这数十万残破不堪，训练、装备、纪律均无足言的杂牌部队，在我指挥之下，均能如臂使指，各尽所长，与最优势的敌人在黄河以南，大江之北，纠缠数年，且迭获胜利，自信殊非偶然。忆徐州战后，委员长检讨战绩，曾惊讶地向我说：“你还能指挥杂牌部队？”这一点在蒋先生看来，实在是不可思议之奇迹，他本人是断然做不到的。

    “杂牌”部队中，除西北军旧部之外，尚有“川军”邓锡侯、王缵绪、杨森等集团军约十余万人。川军习气较坏，官长均视物质享受为当然，不能与士卒共甘苦。各将领间，因为省内长期互战的结果，彼此均积不相能。我身为司令长官，处处设法弥缝，并以大义相责，要他们先国难而后私仇。所以抗战八年，川军的牺牲相当大，抗日卫国之功殊不可没。

    此外如旧东北军于学忠、缪澂流两军，及旧直鲁军徐源泉部，前章皆曾加以叙述，他们在抗日战争中的功绩，俱将永垂史册。

    这些部队中，有几件小事，值得特别一提：第一便是二十七年（一九三八年）韩复榘被处决之后，他的卫队旅旅长吴化文忽率部投敌。吴旅为韩部配备最佳的一旅，后受北平伪组织收编为伪军。抗战胜利后，吴部向中央投降，为山东省省主席王耀武所收容，驻于兖州。后吴部为共军所围，苦守数月，迭向王耀武乞援，无奈王氏又实行中央借刀杀人的故技，不予援助，吴化文愤而投共。嗣后，吴化文竟为共军的先遣部队，进入南京。

    另一事便是抗战中期，六十九军军长石友三率部驻于豫东黄汛区，因久受中央歧视，并对抗战前途悲观，乃暗中派员与日军联系。事为中央侦知，乃密令副军长高树勋诱友三而杀之，并升高为军长。树勋恐军心动摇致为敌所乘，乃自黄汛区西撤，进驻汤恩伯防地。恩伯竟秘密设一陷阱，拟将高部包围缴械。孰知高树勋十分机警，仓皇逃至五战区。然中央仍蓄意消灭他，故意扣发军饷，树勋极为愤懑。抗战胜利后，中央调高军沿平汉路北上，归孙连仲指挥，与共军作战。高部乃不战投共，我方也就永远无法打通平汉路了。

    孙连仲的第二集团军（三十一、六十八两个军），在抗战末期也发生了一点小麻烦。孙部原驻防豫西南阳。民国三十二年夏，中央忽令孙氏率领三十一军移防第六战区，在长江南岸驻防。然而孙部将士都是北方人，其主食品是面食，对江南的气候亦不甚能适应。且鄂西多山，原驻军足够御敌，三十一军殊无增防该区的必要。再者，第六战区司令长官陈诚是“杂牌”部队久仰大名的、主张消灭杂牌军的人。故此令一出，第二集团军上下哗然。他们都知道中央此举不是为战局着想，而是别有用心。

    连仲是个老实人，奉命之后，心虽不愿，还是预备率部前去。可是三十一军将士都不愿移动，纷纷来我处请愿。我当然深知中央用心，更未便代为申请收回成命，只好劝孙部将士服从命令。好在胜利在望，不久大家皆可解甲还乡。三十一军不得已，只有遵命开往鄂西。

    但是中央对孙部仍未尽放心。抗战胜利后，中央发表孙连仲为河北省省主席，兼绥靖公署主任。但却要连仲将所部第三十一军交胡宗南指挥，连仲本人则奉命带高树勋一军沿平汉路北上接收。不料高部突然“叛变”投共，孙连仲只身脱险，到了北平，一筹莫展，只得坐看华北陷入共军手中。

    凡此均可看出当时中央当局的一群人器量是何等的狭隘，防范自家袍泽直如防贼。终至山河变色，误已误人，也可说是劫数吧。

    （三）

    五战区各种部队中，尚有一部颇值得一提者，便是豫西别廷芳部的民团。抗战期中，亦建有奇勋。

    据说自民元鼎革以来，豫西的内乡、镇平等七县即以多匪着称。官兵不时来剿，亦属无效。民国十年年前后，西北军张之江部有秘书长某，系豫西人。因感于故乡糜烂，盗匪如毛，乃愤然辞职，还镇平县故乡，办理民团防匪。此人为北京师范大学毕业生，原系一文人，但是他当了七县民团总指挥之后，却一本“治乱国，用重典”之义，大开杀戒。凡查出一家有匪，则阖户皆诛，因此杀人如麻，而地方匪患赖以肃清。此人头脑新颖，对地方革新建设颇为注意。如开水利、兴教育、放缠足等，百废俱兴。所以他杀人虽多而豫西人士对他却称颂备至。不幸他结怨太多，终为仇人刺死。此人死后，代之而起者便是别廷芳。

    别廷芳为河南内乡人，原在民团内当班长，目不识丁。因其为人忠实能干，逐步升迁，其上司死后遂为地方商民推戴为总指挥。嗣后势力日盛，别氏随时可征调数万人上阵作战，俨然是该地区的土皇帝。

    廷芳虽一字不识，但是为人廉洁正直，凡事以身作则，对地方建设极为努力。办学校、筑水坝、修电厂、护道路，俱有成效。所辖七县之内真是道不拾遗，夜不闭户。不特盗匪绝迹，即不法官兵亦不敢骚扰。据说，某次有河南驻军樊钟秀所部一团在豫西扰民，被民团包围缴械。所缴械则悉数送还樊氏司令部。自此以后，再没有官兵敢在该区胡为。

    别廷芳既有此种势力与胸襟，因而他留下来的故事也特别多。据说，在他治区之内向无盗窃情事。过路客商如有被窃的，廷芳必查出原物归还。一次，有一过路布商被偷掉一匹布。此商人贪小利，向别氏报告说有布二匹被窃。别乃下令严查，最后只查出一匹，再严诘此布商，卒发现他多报一匹图骗。别氏乃将布商与窃贼一并枪毙示儆，嗣后再无人敢作谎报。

    豫西盛产西瓜，往年因偷瓜者多，瓜农损失甚大，廷芳乃布告四方“偷瓜者死”。一日，他的女婿途中口渴，就在附近瓜田内取一西瓜吃了。事为别廷芳所知，竟即刻吩咐卫兵，推出枪毙。其独生女儿在旁见状大恐，抱住父亲，嚎啕大哭，为乃夫求情，并诉说，如果丈夫被杀，女儿终身靠谁呢？廷芳把女儿推开说：“枪毙了他，有我养你一辈子。”卒将女婿枪决。

    还有，在豫西烟、赌、香烟皆在严禁之列。当时在河南各县，鸦片几公开买卖。但是廷芳规定，他的区域内鸦片与香烟过境则可，买卖则不可。抗战之初，物价波动甚巨。某次廷芳忽发现他的儿子囤积了一批鸦片，便立刻责令烧毁。他儿子辩说：“政府还许可公开买卖呢！你不许在境内买卖，也该让我运出境去！”

    廷芳说：“政府许可，咱家不许可！”

    他儿子不敢再辩，便当众把鸦片全部烧毁了。

    不过廷芳对政府合理的政令却遵奉唯谨。凡省、县两级政府征兵纳粮等事，廷芳皆率先奉行，从不稍违。他对境内的公路保护尤无微不至，并通令路旁乡民“下雨后补路，下雪后扫雪”，故豫西公路的保养为全省之冠。

    像别廷芳这样私定法律，随意杀人，在一个正常的现代化国家的人看来，或嫌过分。殊不知在举世扰攘、政治不上轨道的中国，人民也是被迫而自卫自治，实情不得已。像别廷芳这样的人已经是难能可贵了。

    无奈抗战前河南省省主席刘峙对别氏便蓄念诛锄，屡召廷芳往开封，廷芳皆不敢去。徐州会战后，我方主要战略是发动全盘游击战，像别廷芳这种人正是政府所应当鼓励的。蒋先生在汉曾电召别氏一晤。廷芳因知许多中央大员不满意他，不敢贸然前往。因为按战斗序列，他的游击队属五战区指挥，所以他特地到宋埠来看我。我劝他速去武汉晋谒蒋先生，并担保其无事，别氏才欣然就道。

    后来豫南会战时，我到南阳，别氏再度来谒。我命令他率精锐民团配合国军作战。廷芳竟动员民兵七千余人与国军并肩作战，颇有战果。我亦曾明令奖勖。

    此后不久，别廷芳忽得脑充血症而死，年不过五十七八岁。廷芳一生廉洁，幼时家中仅有三亩地，死后遗产仍是三亩地，也可说很难得的了。

    我在老河口前后住了五年，虽然戎马倥偬，军事指挥之外无暇兼及他事，然所见所闻，对我国的贫弱又多了一番了解。老河口和随、枣一带为鄂北最贫瘠之区。据说民国以来，省级官吏中尚无厅长级的官吏曾到此地区视察过。

    民国三十年宜枣会战后，民间已一片糜烂。不幸大兵之后又继之以凶年。我生于贫瘠的广西，然生平尚未见过此种情况，真是骇人听闻，真所谓饿殍载道，人民连树皮草根都吃尽，甚至易子而食，言之悚然。

    三十一年夏季，老河口酷热难当，白昼树叶被晒得卷了起来，夜间也不能入睡。当地居民便建议说，离老河口约六十里地的海山为避暑胜地，战前外国教士在此建有洋房十数幢，专为避暑之用，劝我前往避暑数周。我本人初无此意，因为半生劳碌，尚不知什么叫作“避暑”。此次在众人力劝之下，老河口实在太热，战局也比较稳定，因此忙里偷闲，前往海山小住。我们一行数人自老河口乘车出发，至海山山脚乘滑竿上山。行才半途已觉清风徐来，暑气全消。山上果有洋房十数幢，主人都避战回国，我们遂权充游客，择屋住下。山上林阴片片，泉水潺潺，真是别有一番天地，我这才尝到所谓避暑的乐趣。

    老河口附近除海山外，还有武当山一名胜。据说明朝皇帝曾封武当为五岳之王。为便利权贵来朝拜，朝廷曾耗了七省钱粮，以十三年的时间，自均县至武当山沿途造了一系列的宫殿。这些宫殿画栋雕梁，外饰以琉璃瓦，美轮美奂。四五百年来历经沧桑，诸多损毁，然大体上都还完整。当时凡自重庆来五战区视察的大员都要前往游览。我本人如有空总陪他们同去，所以五年之内曾数游武当山。见那层峦叠翠之中，宫阙如云，确实很壮观美丽。这也可算是炮火丛中的一点雅兴。


第五十八章：汉中行营期中对战后局势的预测

    （一）

    民国三十二年（一九四三年）九月，委员长忽然将我自第五战区司令长官调升军事委员会委员长驻汉中行营主任。汉中行营是一所新成立的介于中央与各战区之间的军事机关。表面上的职权是负责指挥第一、五两个战区，后来中央把大别山游击根据地划成第十战区，所以汉中行营也就直辖三个战区了。

    汉中行营事实上是一个虚设机构，无实际的职权。各战区作战一向由军事委员会直接指挥，汉中行营设立之后，此指挥系统并无变更，只是各战区对中央的报告亦送一副本给汉中行营罢了。所以这一机构似乎是蒋先生专为我一人而成立的。目的是把我明升暗降，调离有实权的第五战区。

    前已言之，蒋先生生性多疑而忌才。他见我在第五战区与部队的感情十分融洽，深受部属的拥戴，至恐形成尾大不掉之局。但是抗战六年，我第五战区可说是战绩辉煌，蒋先生实无适当借口把我调职。所以他唯一的抉择便是成立一个位尊而无实权的新机构，把我明升暗降，与部队脱离实际关系。

    蒋先生此举用心所在，我当然洞若观火，然亦深合我意。因为六年来戎马倥偬，案牍鞅掌，个人也很想得机休息；加以功高震主，无端招忌，倒不如暂时减轻一些责任为愈。因此，中央明令发表之后，我反觉浑身轻松，即赶忙准备交卸，并派参谋长王鸿韶前往汉中筹备行营成立事宜。我本人则俟继任人到职后，再行离去。不久，新任第五战区司令长官刘峙率随员数人，自重庆乘一小飞机到老河口来接事。

    刘峙原是我多年老友。回忆我于民国十五年夏赴广州策动北伐时，刘氏正任第二师师长，曾以“四校同学”关系设宴为我洗尘。席间，刘氏起立致欢迎辞，并请我演讲。这是当时广东的风气，无论大小宴会，宾主双方都要起立演讲。但这在我还是第一次，所以印象很深。

    北伐期间，刘峙第二师尚有战功，他本人给我的印象也不错。但是在抗战期间，刘氏任第一战区副司令长官时，每每不战而溃，颇受时论指摘。其原因有两点：第一，刘氏之才最大不过一位师长，过此即非其所能胜任。第二，便是因为官做大了，习于享受，再不愿冒矢石之危了。语云“千金之子，坐不垂堂”。当时在中央做大官的人，生活都趋于腐化，精神难以振作，统兵治政的效率自然就差了。

    从第一战区卸职后，刘氏受任为重庆卫戍总司令。官尊事少，益发耽于宴乐。他在重庆并纳一新欢，藏之金屋。但是他的夫人却是一性悍善妒的女子，而刘氏又偏偏是个闻狮吼而变色的将军，以致闺房之内，斗争无已时。刘夫人曾为此向蒋夫人哭诉，请求主持正义。此事在陪都尽人皆知，传为趣谈。此次刘君被任为第五战区司令长官，亲临前线，正可远避雌威，忙里偷闲了。

    刘氏来接篆时，见司令长官部设在老河口市区之内，便有惴惴不安之感。他首先便问我，老河口的防空情形如何。我说，我的长官部虽在城市之内，究竟位置偏僻，屋子很小，而且四周都是菜圃。敌机纵使找到目标，也不易命中。所以敌机来得多了，我就到菜圃里面走走，以防房屋被震倒。敌机如来得不多，我就不管它，谅它也炸不着我。

    这位好好先生的刘峙闻言大惊，说：“那怎么靠得住？我听到空袭警报，脚都软了。”他又问我，你看长官部有没有别处可迁。我说，离此地五里路有一小镇杨林铺，是五战区前干训班所在地，可以作长官部，不过交通系统重行建立起来就麻烦了。刘立刻说：“你能否派人马上带我去看看。”我便亲自陪他到杨林铺。该地原有一小学，地方尚宽敞，空袭时的目标也不大。刘氏虽觉此地比市区好些，然仍嫌目标太大。且此地亦在襄河东岸，面对敌人，显然是背水为阵，有欠安全。我说，那你就自己斟酌吧。再不然，你可迁往襄河西岸，距老河口六十里地的草店，便再安全没有了。我离开老河口之后，刘峙立刻便把长官部移到杨林铺。不久，果然又移到草店去了。

    刘峙身为大将而胆小如鼠，真令人惊异。其人也，生得肥肥胖胖；其为人也，老老实实。真是“庸人多厚福”的典型代表。

    在老河口时，我将五战区的情形对刘峙详细解释，交代清楚后，便率原长官部全班人马，首途赴汉中。不久，刘峙的特务营及其长官部官佐夫役也已到齐，我所留下的少数炊事兵、传达兵和卫兵也就离开老河口，来汉中归队了。据这些最后离开的卫兵、杂役人等说，这位新长官胆子实在小得不得了。有的竟笑着说：“刘司令长官夜里起来解小便，还要两三个卫兵陪着呢！”

    据说自我离开之后，五战区司令长官部的派头便不一样了。我的生活一向是极其简单朴素的，随从人员亦极度平民化，官兵与驻地商人、农民相处极为融洽。外来人每不知我的住处便是司令长官部所在地。刘峙则不同。他本人极讲究场面，侍从人员烜赫，衙门气息极重。长官部四周的农民莫不大遭其殃，花、果、菜蔬时为官兵强取而去，例不给值。农人有来诉苦的，长官部里的人却说：“我们一向是这样的。军人为国抗战，难道吃点水果、菜蔬，还要花钱买？哼！”

    由这些方面观察，我才知道所谓中央嫡系部队军纪的废弛实在是相沿成习，所来有自，非一朝一夕所致。这种部队，如何能打仗呢？

    据说当刘峙接掌五战区时，敌方广播便奚落他说：“欢迎常败将军来老河口驻扎！”果然，我离开五战区不出数月，敌人便发动攻势，一举攻占老河口与襄、樊。刘峙指挥无方，无力反攻，该战略据点遂为敌人所占领，直至抗战胜利才重归我有。

    （二）

    汉中一带是一片沃野，秦岭在其北，嵩山山脉在其东，汉水横贯其中，地形险要，物产丰盛。我国自秦汉以降，历朝都以汉中为屯兵之地。所以其地古迹特多。

    自老河口沿汉水西上入陕，沿途民俗淳朴，多存古风。凡我途经的市镇，绅民都排班迎于道左。有的甚至摆起香案，由穿长袍马褂的年高绅士，双手高举一茶盅，前来双膝跪下献茶。我也只有停车下来答谢，并双手接过茶盅，一饮而尽，然后再登车前进。这是专制时代绅商欢迎钦差大臣和封疆大吏的礼节，不图尚见之于今日，风气的闭塞，由此可见。

    在汉中时，我名义上虽然负责指挥三个战区，但事实上则日常待决的事务极少，与老河口的忙碌生活，恰成一对比。日长无事，简直有髀肉复生之感。可是正因如此，我才有工夫对今后中外大局的演变，作一番冷静的思考。

    民国三十三年五月上旬，委员长因为主持第九军分校毕业典礼，亲自飞来汉中，我遂乘此时机和蒋先生详谈今后战局发展的问题，以及我们应有的应付方案。可惜蒋先生竟以余言为河汉，未加采纳。此建议当于第七篇中再详叙。

    我到汉中就行营主任后不久，又因开会而至重庆。此时盟军已有在西欧开辟第二战场的趋势，我国报纸讨论亦至为热烈。当时自称为中国第一流战略家的杨杰氏，便在《大公报》上发表一论文，略谓在现代化的战争中，敌前登陆实不可能。杨氏认为，同盟国很难在西欧开辟第二战场，最大的可能还是将美英联军由北穿过苏联腹地，与苏军并肩作战云云。朋友们即持此理来问我。

    我读了杨氏之文，便大不以为然，初不料号称战略家的杨杰竟亦肤浅至此。我说，在现代化战争中，敌前登陆固难，而防止敌人登陆亦同样不易。即就纯军事立场来看，论大军团的指挥、运输和补给，同盟国在英法海峡登陆实是最方便而有效的行动，这样才能使德国两面受敌。即就政治立场来说，苏联亦断不许英美联军在苏境作战。第一次大战后，西方列强围困苏联的余创犹存，斯大林何能坐视英美军队驻在其国境之内？此事简直出乎一般人政治常识之外，所谓战略家的杨杰，居然能想得出，亦亏他会动此脑筋。

    我虽然料定盟国必自西欧登陆，但是我私下却希望第二战场开辟得愈迟愈好。我在重庆时，曾两度与英国大使和丘吉尔驻华军事代表魏亚特将军详论此事。

    我说，希特勒已陷于东西两面作战的苦境，同盟国胜利只是时间问题。现在既已距胜利不远，同盟国当局便应想到战后的复杂问题。你们西方国家与苏联，由于政治制度的不同，在战前已成水火，战时因为对同一敌人作战才暂时携手。一旦大敌消灭，西方国家必定又与苏联针锋相对。为减少战后的困难，务须稍为忍耐战争的痛苦，第二战场千万不宜过早开辟。然而，你们应当尽量以各种物资援助苏联，让德苏两国拼死纠缠。等到两雄声嘶力竭，然后选择地点登陆，德国自将俯首成擒，而苏联元气亦用尽，则第二次大战后的世界便要单纯多了。

    至此，两君忽然向我质疑说，照你说的这样做，万一苏联为德国所败，或者斯大林等候开辟第二战场不耐烦了，转而与希特勒单独讲和，则大局不是不堪设想吗？

    我说，这两点倒是不必顾虑，你们未免忽视了苏联潜在的强大力量。它具备了地广、民众、物产丰富的优厚条件，要想彻底击溃苏联，谈何容易！以中国抗日战争为例，中国无一事不较日本落后，尚且抵抗六年之久，使日军陷于泥淖之中。日本何尝不屡屡试探谈和，中国皆不屑一顾，何况苏联？

    无奈我言之谆谆，这两位英国代表皆大不以为然。尤其是魏亚特将军，和我辩论尤多。他认为头痛应医头，脚痛应医脚，此时不能想得太远。英国目前亟须解除痛苦，不管战后局势如何，希特勒愈早打倒愈好。英国大使也一再强调说，倘第二战场迟迟不开辟，恐怕苏联会愤而与德国妥协，那便糟了。我说，国际政治原像下棋和赌博一般，看谁气魄大，手段高。据我判断，德、苏绝无中途妥协之理，历史上亦从无此事例，西方当局尽可放心。但是他们却坚持己见，不稍退让。当然也不会把我的意见转到伦敦去。

    孰知第二次大战后，西方盟国果然和苏联为着东欧诸国问题，为着柏林问题，闹得剑拔弩张。我在北平任行营主任时，魏亚特到中南海居仁堂来拜会我。翌日，我也到六国饭店回拜他。我说：“魏亚特将军，冷战现在已打得火热了，你该想起我在重庆对你所说的是真理吧？”但是这位约翰牛却仍旧执拗地说：“此一时也，彼一时也，不可相提并论。”大家一笑而罢。

    （三）

    民国三十三年（一九四四年）六月，同盟国在诺曼底登陆成功，德军节节败退，欧战已有迅速结束的趋势。同年七月，日军在太平洋屡败之余，使极端反动的东条英机内阁倒台。同盟国海军已逼近菲律宾群岛，日本的命运，也已到了决定性的阶段。

    是年九月，美国驻华大使高斯奉调回国，由赫尔利将军继任驻华大使。赫氏使华，除负有外交上的使命外，还负有调解我国国共纠纷的责任。因二次大战已接近尾声，罗斯福总统目击我国国共关系的恶化，深恐影响战后世界和平，所以特派赫尔利前来，企图促成国共合作，组织联合政府。故赫尔利来华时取道莫斯科，并与斯大林详谈中共问题。

    我此时适因公在重庆，赫尔利大使特地征询我对共产党的意见。他认为我既非蒋先生的嫡系将领，说话必然比较公道。我乃反问他，站在外交官的立场，他作何看法。

    赫尔利说，他为此特地经过莫斯科，问过斯大林元帅关于中国共产党的意见。斯大林说：“中国哪里有共产党，不过是些土地改革者罢了。”我说：“这些话，你认为如何？”赫尔利说，他认为斯大林对中国共产党的分析是真实的，不会骗人的。我说：“斯大林对你所说的不过是一种外交辞令，不应过分相信。中国共产党是信仰马列主义的，是百分之百的第三国际共产党，你千万别上了斯大林的当。难道斯大林比我们中国人知道的还多，他的话比我们中国人的话还可靠？”

    赫尔利诚恳地说：“斯大林是政治家，我相信他的话！”

    这样，我们当然无法再说下去，辩论也就不了了之。

    赫尔利大使到职不久，新任中国战区参谋长魏德迈将军也接踵而至。中国战区前任参谋长为史迪威将军，因与委员长不合，奉召返国，由魏氏继任。

    前已言之，史迪威原为美国驻华武官，珍珠港事变后，调升中国战区参谋长。不过史氏是一阳分人，可为赫赫的战将，却不宜做运筹帷幄的参谋工作。这种人尤其不能与自私的蒋先生合作。因为蒋先生事事以其个人利益为出发点，大权独揽，事必躬亲。做他的参谋长，必须要事事请示而后行，断不可自作主张。史君是美国人，当了参谋长，便真的要行使参谋长职权了，和蒋先生当然无法相处。

    关于蒋、史之间的别扭，据说，史迪威曾公开批评蒋先生专将美国运来的装备补充他的嫡系部队。史氏认为，美式装备的分配，应以军队的能否作战为标准，“包括共产党的第八路军在内”。致引起蒋先生的愤怒，认为史氏干涉中国内政，必去之而后快。

    魏德迈抵重庆时，我们亦曾详谈今后世界局势。无奈当时美国将领都有个相同的看法，即急于要求苏联参加对日作战，以免战争旷日持久。至于战后的问题，他们似乎丝毫没有考虑到。但是在我看来，战后的困难将甚于战时百倍。如不未雨绸缪，届时必将捉襟见肘。论力量，论声望，美国实掌握了左右今后世界安危的枢纽，美国当局一着之差，便足以影响整个世界的和平。思维及此，我认为有尽我所见，向友邦当局贡献一点意见的必要。

    因此在赫尔利和魏德迈莅华之后，雅尔塔会议开幕之前，我曾两度修致备忘录给赫、魏两君，希望他们能转致罗斯福总统和马歇尔元帅。

    我的第一备忘录是在赫、魏两氏抵华后不久便送出的。修缮之前，我曾向蒋委员长提及此事。蒋先生说：“可以，可以，你就送去吧。”在这文件内，我特别提醒美国当局说，德国一旦投降，日本不久必然也跟着投降。但是，当时在渝的美国人都认为日本民族性强悍，笃信武士道精神，非战至最后，绝不轻言投降。美国军队若要攻占日本三岛，至少牺牲二三十万生命。其实这估计是大错而特错的。日本民族性恰如日本运动员的长途赛跑。当他看到失败已成定局，便不再跑下去，不像西方运动员，明知失败了，还要跑到终点。如今欧战已急转直下，同盟国应该计划如何应付日本的突然放下武器！我更强调说，从历史上看，战胜并不难，难的是处理战后问题。此次远东方面战后问题的焦点在我国东北。同盟国当局事先便应想到将来的东北问题，所以千万不必要求苏联参战。因为苏联眼见日本战败在即，不论吾人要求与否，它必然要来分一杯羹。故而中美两国应及早计划与苏联向东北这共同目标作进军竞赛，千万不可让苏联独占东北。

    此备忘录发出不久，果然欧战急转直下，盟军正逐渐向柏林缩小包围圈，德国投降已是指顾间事。考虑到我国的东北问题，我便向赫、魏两君送出第二份备忘录，重新提醒华府当局千万不可与苏联在东北划分战区，我们应与苏联向同一目标竞赛。为准备此项竞赛工作，我提议，魏德迈与蒋先生商议在菲律宾设一中美合作训练机构。将我方准备接收东北的军政人员在菲律宾开班训练，与美国陆、海军密切配合。一旦日本支持不住而放下武器时，我方维持治安的部队和政治接收人员即可由美国海、空军迅速运往东北。我们至少须掌握南满地区，则苏军纵能进驻北满，亦无法与中共军队接触，中共如得不到苏联的物质援助，中共问题将不致引起中苏纠纷，而事态也就简单化了。我深愿美国统帅部郑重考虑此一问题。

    这两件备忘录均由我口述大意，由秘书拟就中文稿，再由行营顾问石超庸和军委会少将参议余兆麒协同译成英文，分送赫尔利大使和魏德迈参谋长。孰知此两项文件发出之后，便石沉大海，毫无反响。约莫一年之后，德、日相继投降，苏联部队不费一弹占领东北，一切均如我所逆料。而美国当局的措施，则与我所建议的完全相反。差之毫厘，失之千里，铸成大错，不胜扼腕之至。我自思前两项备忘录，所言是何等详尽，而盟国当局竟丝毫不加考虑，令人不无懊丧。事后，我私自臆测，虽赫尔利大使曾当面恭维我，不只是个军事家，而且是个政治家，但华府当局或认为我不过是一战区指挥官，妄言世界大势，根本不值一顾。

    战后，我国内战危机日深，魏德迈奉调回国，顺道到北平来看我。当他辞别时，我亲自从居仁堂送他出大门，边走边谈。魏氏忽然提到我的两项备忘录，说：“李将军，现在满洲情势的发展，你当初给我的那两项备忘录，皆不幸言中了！”

    他这么一说，我才知道，原来他曾详细看过我的两项备忘录。但是他们为什么明知故犯，硬把东北造成那种不可收拾的局面呢？


第五十九章：八年抗战敌我优劣之检讨

    （一）

    民国三十四年（一九四五年）八月十日下午，各报忽然发出号外，日本已宣布无条件投降。全国顿时鼎沸，八年抗战至此已胜利结束，全国人民的喜悦，史无前例。汉中城乡此时也欢声震天，爆竹震耳欲聋。全城军民举行联合大游行，各机关、团体纷纷派代表前来行营道贺。各人心目中无不充满胜利还乡、前程似锦的美梦。但是我本人此时反觉落落寡欢，颇使踵门道贺的人感觉诧异。

    其实此种心情一般人亦不难体会。因为像我这样身负国家重任、前后统兵逾百万人的高级将领，在胜利的爆竹声中，回顾前瞻，难免百感猬集。古人说：“一将功成万骨枯。”抗战八年，全国死难军民何止数千万，即在五战区内，牺牲亦不下数百万人。我们试一念及因抗战而招致家破人亡的同胞，以及为国族生存而在战场上慷慨捐躯的袍泽，他们所遗留的寡妇孤儿，如今皆嗷嗷待哺。与念及此，能不凄恻。

    况且，抗战虽告胜利，前途荆棘正多，而中央当国者又私心自用，宵小横行。眼见内政、外交危机接踵而至，我人身当其冲，又将何以自处？凡斯种种思想皆与胜利一时俱来，构成极复杂的心境。

    然今日回思，当时心情的悒郁，实非一时神经过敏，嗣后国事的发展，均在当时逆料之中。固知天下事的形成，皆非偶然。日人处心积虑要侵略中国，经营数十年，卒至一败涂地，蒙千年来未有的奇耻大辱，实罪有应得，自贻伊戚。

    至于我国革命数十年，最后竟招致强邻入侵。抗战八年，幸获胜利，然不数年，大陆鼎沸，政权易手。此种事势的形成，初非国民党一朝一夕的错误有以致之，实在也是积弊太久、病入膏肓的必然现象。所以本章拟对八年抗战中敌我的得失，作一公平的检讨。

    今先从敌人说起：

    日本侵华战争的基本错误便是“企图征服中国”，这本身便是一个不可补救的错误。日本自明治维新以后，侵华一直是它的基本国策。此种国策的奠定，可能有两种因素：一是受西方帝国主义的影响。日本目击西方列强由于侵略弱小民族而致富强，所以它要踵起效尤。二是日本对中国的错觉。日本人一向把中国看成一个无可救药的古老国家，他们认为中国传统是重文轻武，是教育落后，统治者用愚民政策，以愚黔首，以致长期贫弱，不可与西化了的日本抗衡；再者，中国被国内的少数民族征服已不止一次，往者有蒙古，近者有满洲。满、蒙二族尚且能统治中国，况日本乎？殊不知日本这种想法是完全错误的。时至20世纪中叶，全球所有被压迫民族独立图存的风气已如火如荼。西方帝国主义且已日益式微，继起的日本焉能后来居上？所以日本开明之士说，日本侵略中国，无异吞下一颗定时炸弹。再者，日本认为中国是古老文化，不堪一击，殊不知日本的文化正是从中国传去的，最近才受西风东渐的影响而从事维新。中国也正以同样方式接受西方文化，民族意识逐日提高。不过中国幅员广大，人口众多，改革起来没有日本那样迅速有效罢了。恶可视为无反抗能力，而必定被人征服？

    日本既以侵华为国策，田中义一并认为征服中国为征服世界的阶梯。但是日本究系岛国，民族眼光短视，胸襟狭隘，政治、军事领袖皆有志大才疏之弊，徒有成吉思汗的野心，而无成吉思汗的才能和魄力。因而他们侵华的方式，是蚕食而不是鲸吞。既已作了侵略者，又没勇气承认对华战事为“侵略”，却硬说是“事变”，而且这些“事变”的制造，又是毫无计划的盲目行动。例如沈阳“事变”是土肥原、板垣等少数中下级军官搞起来的。关东军司令官本庄繁事前竟不知其事。事后关东军司令部和日本政府只有追随少壮派军人之后，为其越轨行为作辩护。此实非文明国家应有的现象，然日人行之，不以为怪。

    侵华战事既已发动，而日本人又没有气魄来大举称兵。等到中国民愤达到最高潮，以致“卢沟桥事变”无法收场，大规模用兵势在不免之时，日本又不愿倾全国之师来犯。只是在华北、华东用少数兵力与中国作战，到兵力不敷时，才逐次增兵，深入作战。这种“逐次增兵法”便犯了兵家大忌。中国地广人密，日军一个师团一个师团地开入中国，正如把酱油滴入水中，直至把一瓶酱油滴完，为水吸收于无形而后已。日本人便是这样一滴滴地，滴进了六七十个师团在中国大陆，但是还是泥腿深陷，坐以待毙。

    所以日本既处心积虑要征服中国，就应乘欧洲多事之秋，一举把中国吞下。日本平时国防军有二十个师团，稍一动员便可递增至四五十个师团。如果卢沟桥战事发动前夕，日本便动员全国，首批派遣三十个师团同时分途进犯。用闪电战方式，主力由平汉、津浦两路南下，另以一路出西北，实行战略上大迂回，占领兰州，一举切断中苏的交通，并与沿陇海铁路西进的部队相呼应，夹攻陕西，占领西安，得陇望蜀，威胁成都。同时利用海道运输的便利，向长江、珠江两流域西进攻击，与其南下的主力军相呼应，使西南各省军队不能调至长江流域作战，则占领淞沪、南京、武汉、长沙等战略要地，即无异探囊取物。然后右路越秦岭占成都；中路上宜昌，穿三峡，入夔门，占重庆；左路经广西，向都匀，入贵阳。一举而占领中国各重要都市，将我方野战军主力摧毁，将零星游击队赶入山区，肢解我们整体抵抗的局面，陷全国于瘫痪状态，并非难事。到那时，我政府只有俯首听命。等到大势已去，纵使我们的极端主战派也只好钳口结舌。则以蒋、汪为首的反战派和三月亡国论者自将振振有词，率全国人民屈服于暴力之下了。然后，一俟德、意向外侵略，欧战发展到顶点时，日本即可挟中国的人力物力，向亚洲防卫力量薄弱的地区，进行狂风掳掠性的战争，则南进北进，均可游刃有余。如此，二次大战结束的面貌，恐将完全两样了。

    日本的基本政略既已铸成大错，而其小规模局部战略运用的错误亦复如出一辙。卢沟桥事变后彼方乘我政府的不备，不宣而战，瞬息即击破我华北的驻军。如果乘胜跟踪穷追，使我政府无喘息的余暇，占领东西交通动脉的陇海路，进迫武汉、南京，截断长江运输，则京、沪不攻自破。日军有此天与的良机而不取，竟将其主力军投入四面崇山峻岭的山西，以致旷日持久，作茧自缚。虽用尽九牛二虎之力，前锋勉强一度进至黄河北岸，然而南望风陵渡，面对汹汹巨浪，何能飞渡？其后虽把主力军抽出，南下围攻徐州，西进攻占开封，企图席卷豫、皖产粮区域，却又被黄河决堤泛滥所阻。逼不得已，乃转循长江西侵。因两岸地形复杂，进展甚缓。到占领武汉，已成强弩之末，形成僵持的局面。中国历史上元、清两代入关，系由北方南下，以居高临下之势，自可事半而功倍。日本恃有海军的支援，违背传统战略的有利条件，改由海道溯江西上作仰攻。兵力又不敷分配，其失败固可预卜。

    日本之所以在战争初期不这样做的道理，一则或许由于无深谋远虑的政治家以及气魄雄伟的战略家，他们相信我们不会长期抵抗，南京、武汉失守之后便要投降了。再则是他们本国之内可能亦有掣肘之处，军阀未能随心所欲。关于此点，研究日本问题的专家们当可提出极详尽的答案。但是，日本既然不能放手来侵略，则又何必搞此无结果的侵略呢？以上便是注定日本必败的两项重要因素。

    至于日本军队的长处，那也确是说不尽的。日本陆军训练之精，和战斗力之强，可说举世罕有其匹。用兵行阵时，上至将官，下至士卒，俱按战术战斗原则作战，一丝不乱，令敌人不易有隙可乘。日本高级将领之中虽乏出色战略家，但是在基本原则上，绝少发生重大错误。日本将官，一般都身材矮小，其貌不扬，但其做事皆能脚踏实地，一丝不苟，令人生敬生畏。这些都是日本军人的长处。不过如果一个国家的大政方针的出发点已错，则小瑜不足以掩大瑕。何况“兵凶战危”，古有明训，不得已始一用之。日本凭了一点武士道精神，动辄以穷兵黩武相向，终于玩火自焚，岂不是理所当然吗？

    （二）

    我方部队亦有若干优点足以一述。第一，我们是以哀兵作战，为着保家卫国，与入侵强寇力拼。所以抗战初期，士气的悲壮实亘古所未有。语云：“一个拼命，万人难当。”何况我们全国奋起和敌人拼命？再者，在本土之内与深入的外族作战，实具备天时、地利、人和各种条件。同仇敌忾，到处得到人民帮助，随处可以补给，敌人的情形适得其反。故我军装备虽差，但是在交通不便的乡村，反可利用游击战来困扰敌人，不像敌人的机械化配备，一离开交通线便运用不灵。我军还有一最大优点便是吃苦耐劳，在任何恶劣条件下，都可继续作战。

    但是我方除上述少数优点之外，其缺点亦复不少。例如官兵未受严格训练，军纪废弛，战斗力薄弱。因军队伤亡奇重，中央兵役司到处派员抓兵，阖闾骚然。新兵未经训练，即仓促开赴前线应战，无异驱羊以喂虎口。粮饷待遇既微，致士兵恒苦营养不良，骨瘦如柴。医生、药品均极缺乏，受伤患病官兵境遇之惨，有不忍言者。所以中日战前，日人视中国军队如无物，亦不为无因。

    至于中央政府政治、军事措施的乖谬，更是数之不尽。若说“万方有罪，罪在朕躬”，则吾人首先便要自中央政府说起。

    老实说，抗战前乃至抗战期中，我们的中央政府实在没有具备任何足以与外族作战的条件。

    自北伐完成后，中央政府中，事实上是蒋先生一人当国。由于他蓄意排除异己，造成由他一人控制的党政军系统，因此引致内战频仍，兵连祸结。中央当局为政既不以德，则中国真正统一便永远不能完成，为应付这一错综复杂的政治局面，蒋先生在中央各部门，及其权力能到达的省份中，全是因人设事。不是用人唯才，励精图治，而是以政府名器作酬庸，来拉拢亲蒋人士。因而在中央能彻底控制的省份中，其行政效率与各项建设，反不若中央政令不能贯彻的各省。

    桂、粤、晋、川、滇等省曾与中央有过对立或隔阂，姑且不论，即以与中央比较接近的鲁、湘二省为例，亦可见一斑。

    山东省省主席韩复榘，系在冯玉祥的西北军中行伍出身，仅略识之无，政治观念的落后更不必言。所以韩氏为一省之长，可说是条件不够。再看湖南省省主席何键，原为唐生智所部第三十五军军长。为人圆滑，而不能任事，只因湘省介于粤、桂、黔之间，可作缓冲，故得久任主席。此人思想既旧，对政治尤属外行。然韩、何二人皆非中央系统中人，对中央仅作有限度的服从，平时与反抗中央的西南各省，信使往返甚密，凡国内有纷争，他二人的态度均甚模棱。因而中央对湘、鲁两省的省政甚少干涉，以致韩、何二人在抗战前一直做了八年的省主席。韩、何虽非理想的行政人才，但是因省政安定，人事无甚更动，党政军之间颇少摩擦，因而湘、鲁两省的治安亦差强人意，省内政治、经济设施，八年以降多有可观。因中国积弱太久，当政者不论贤与不肖，只要给以机会，他们总会为国家、人民做点建设事业。所谓“积跬步可以致千里”，只要有意前进，速度虽慢，犹胜于一曝十寒。

    反看对中央政令贯彻最力的豫、鄂、皖、赣等省便不然了。湖北自1929年到抗战开始，七年之间竟五易主席（计有夏斗寅、何成濬、杨永泰、张群、黄绍竑）。湖北可说是我国各省中先天条件最好的省份之一，交通辐辏，物产丰饶。这五位省主席中，除夏斗寅外，都可说是当时政坛上第一流的人物，为蒋先生所倚重。但是七年之内，湖北省内可说是贪污成风，建设毫无，军队云集，成为国内最糟省份之一。抗战以前，鄂东、鄂北是武汉两道门户，甚至连一条公路都没有，其他建设也就可想而知了。

    至于治安，则更不必说了。鄂东的豫鄂皖边区早成为共产党张国焘和徐向前的天下，鄂西则为贺龙、肖克所盘踞。滋长茁大，卒成中央政府的心腹大患，而中央与鄂省当局均束手无策，莫可奈何。

    鄂省地方行政的糟乱与贪污的盛行，战前实鲜有其匹。但是这并不是偶然的现象。主要的原因是由于省政的不安定。我国政治迄未走上法治的正轨，因而形成一朝天子一朝臣的局面。省政首长一更动，则厅长、处长、行政专员、县长全盘更动，甚至事务人员也都彻头彻尾换掉。故一省首长如频频调换，则全省上下公务人员，人人皆存五日京兆之心。一有机会，便大捞一笔，愈速愈妙，以免错过。从政人员志在贪污，则省政便不可复问了。

    湖北如此，安徽、江西、河南等省亦莫不如此。抗战前七年之内，安徽六易省主席，政治情况之糟亦与湖北相埒。蒋先生为什么要这样做呢？最大的原因是他不把国事当事做，而把政府职位作酬庸，以市私恩。这样，国家政治岂有不糟之理呢？此外，如张群、何成濬等人，都是蒋先生朝夕咨询的智囊，他们虽当了省主席，却经常不在省府办公，“主席”只是挂名而已。省政由人代拆代行，为代理人的，当然多一事不如少一事了。所以蒋先生统治下的“中央集权制”，事实上是“包而不办制”。如果他肯放手让地方当局去从事兴革，国家反而容易搞好了。

    再者，蒋先生对地方政府的驾驭，一向是采用“分化统治”的方式。故意使一省内的党、政、军互相对立，不时倾轧，以免一省首长的权力太大，不易控制。所以湖北七年内的五个省主席中，虽然有四个是职业军人，但是他们对驻军却无丝毫监督和调动之权。加以中央的“剿共”政策原来是借共军力量来消灭“杂牌军”，所谓“中央军”的主要任务为监视“杂牌军”，是对付自己人的，不是防御共军的。因而一旦与共军作战，各军皆避实就虚，保存实力。共产党就乘机茁壮了。

    我们试一翻阅地图，便知共产党当年的根据地多在赣、鄂、豫、皖四省，而该四省正是中央权力彻底到达之区。号称共产党老家的湘、粤两省，中共反无法立足，甚至在省当局统治能力最薄弱的山东、四川、贵州、云南等省，中共也无法渗透。孰为为之，孰令致之，我们稍一思考，便不难获得。

    加以蒋先生为巩固其独裁政权，竟不择手段豢养特务，鱼肉人民。知识分子偶有批评蒋先生的，辄遭迫害。其属下文武官员也每因私怨而被借端枪毙，或因受疑忌而惨遭毒手。其他暴政，罄竹难书。例如暗杀学者杨杏佛、《申报》主笔史量才、湖北省省主席杨永泰、前直鲁督办张宗昌、前五省联军总司令孙传芳、前抗日救国军军长吉鸿昌、外交界元老唐绍仪、“七君子”之一的李公朴、西南联大教授闻一多及前陆军大学副校长杨杰；捕杀第三党领袖邓演达、第十三军军长赖世璜、第十军军长王天培。又如用绑匪手段劫持民社党领袖张君劢，拘禁立法院院长胡汉民及广东省省主席李济深。逮捕沈钧儒、章乃器、邹韬奋等爱国“七君子”，及重庆大学教授马寅初等。至于被屠杀的农工群众与青年学生，尤不知凡几。更勾结江浙买办阶级，滥发公债以营利，操纵金融以自肥。结纳帮会和各种黑社会头目，公然贩卖烟土，制造毒品，贻害中外。因之，金融市场悉为官僚资本所垄断，皇亲国戚，权倾中外。上行下效，贪污之风弥漫全国。

    中央政府既然如此，则我们对外抗战时政治上的艰难也就可想像了。

    （三）

    我国军事上的糟乱也不在政治之下。抗战开始时，全国军队不下数百万人，但是五花八门，杂乱不堪。就历史系统来说，有所谓中央军、东北军、西北军、山西军、粤军、桂军、川军、滇军及其他各省地方军。就训练方面来说，各军训练方法极不一致。就装备来说，中国军队可说是全世界各种武器的陈列所，德、日、苏、意、英、美、法、捷克等一应俱全，国内的汉阳、金陵、巩县、沈阳、太原等兵工厂出品也各不同，故军队的配备，因军而异。就地域来说，有北方军人，有南方军人，其生活习惯和作战的适应性也各各不同。就征募方式来说，广西是征兵，中央及其他各省是募兵，也有征募并行的。就思想来说，“三民主义”之外，还有一支信仰马列主义的第八路军。这些军队的性能可说完全不同，战斗力的强弱也极悬殊。

    不过在抗战初期，由于民族意识浓厚和对敌人的极端憎恨，所以数百万人敌忾同仇之心却完全是一致的。大家一致服从中央，全力抗战。中央当局此时如能去其一贯的褊狭心理，大公无私，一视同仁，视各部队的作战能力善予运用，则经过八年的抗战，这数百万人确可熔于一炉，变成一德一心的国家军队，无奈中央当局始终不能开诚相见，无法达成理想。

    第一件令人不服的事，便是硬把全国军队分成“中央系”和所谓“杂牌”。在武器、弹药、被服、粮饷各方面，中央军得到无限制的补充，杂牌军则被克扣。前章已说过，如中央对付庞炳勋，当各军都在扩充之时，庞军独奉命裁去一团。又如川军开到徐州，我竭力请求补充，中央破例补充了每军步枪二百五十枝。这真是“杯水车薪”，何济于事？因而在大敌当前之时，并肩作战的友军，有的食丰履厚，武器精良，气焰凌人，有的却面有饥色，器械窳劣。要他们同样出死力而无怨尤，又岂可得呢？

    由这种歧视所产生的恶果，则更是历数不尽。就以“中央军”而言，上上下下都是具有“通天”本领的“天子门生”。大家唯领袖之命是从，将帅不和，上下倾轧，作战能力自然无法提高。但是犯起法来，大家都是黄埔同学，又官官相卫，蒙蔽最高当局。兹举一实例：民国三十年，五战区第十补充兵训练处第二团团长何中明（黄埔四期毕业），其团部驻老河口南三十里的仙人渡，曾将病兵三十余人衣服剥光活埋致死。何的同事见此事太残酷，乃据情报告长官部。我便派军法官及有关人员前往查办，并掘坟检视，情形确实，惨不忍睹。因将何中明扣留，交军法处审讯属实，判处死刑。本拟就地枪决，以申国法。不意中央当局闻讯，电令押解重庆军法总监部，旋即释放。因军法总监部内高级人员多系黄埔毕业生，狼狈为奸，尽管何中明罪无可逭，也可逍遥法外。

    可是蒋先生却最喜欢人家恭维黄埔毕业生是如何如何地好，杂牌部队是如何如何地不好。而他的左右又都是善于阿谀的人，于是蒋先生朝夕所听到的批评和看到的特务密告，都正如他所想像的。因而成见愈深，欲消灭“杂牌”部队之心也愈切。

    此种情形发展到抗战末期尤糟不可言。有些“杂牌”部队因久无补充，部队长官不得已向蒋委员长面诉衷曲，委员长表面上故作矜恤，温语有加，亲下手令，嘱兵站补充；然后视部队的系统，亲自电话或令侍从室主任吩咐，照手令上的数目拨给，或者打个折扣。若无电话预先交代，军政部的兵站就以库存已尽来搪塞。于是，有些部队长官探知个中内幕情形，为保存部队实力，免被淘汰失业计，乃勾结侍从室和兵站官员，实行贿赂，则武器弹药又可源源而来。军队为国捐躯，武器损失，弹药消耗在所难免，尚需向上级机关官员行贿才可得到补充，实为千古未有的怪现象。

    当我在老河口的最后两年，有一新编师奉调受五战区节制。师长王认曲为黄埔第一期毕业生，深通此道。那时第二十九集团军总司令王缵绪得了委员长亲批手令，仍得不到补充，而王师长后来才得到手令，却领到了。王鸿韶参谋长便问王师长理由何在。王微笑告王鸿韶说：“其中有窍门！”王鸿韶追问其“窍门”何在。王说，他奉批得新枪一千枝，他决定卖掉二百枝，就以这笔款项向经管仓库人员行贿，如此他尚可实得八百枝，比王缵绪一枝也得不到强多了。

    后来，傅作义也告诉我一件故事。某次傅奉委员长亲批弹械一批，可是傅在西安的办事处主任却无法领到。西安仓库主任老实不客气地告诉傅的办事处主任说，要领武器，一定要出钱。该办事处主任便发电向傅请示。傅说，钱当然付，不过可否请该仓库主任给一收据。那仓库主任利令智昏，竟真的给傅的办事处写了一张收据。傅有证据在握，乃立刻告到委员长那里。果然，委员长一怒之下，把这位仓库主任撤职了。可是不久之后，他却又当了另一仓库的主任。这种贿赂公行的局面，便是我们抗战末期军事行政的特色。

    至于杂牌军部队本身呢，在这种无法无天的局面之下，也就竭力自救。他们都知道中央当局欲利用对日抗战来消灭他们，平时克扣粮饷，战时不予补充，等他们消耗得差不多了，便将他们遣散或改编归并其他部队，空出的番号，便可以“嫡系”补充了。

    所谓杂牌部队，其中是分等级的。例如我们广西部队，虽然自北伐以来，我们实在是国民革命军的正统，但是在蒋先生的心目中，我们也是“杂牌”。不过由于抗战初期五战区的辉煌战果，使中央不得不另眼相看。再者，我国谚语说“朝中有人好做官”，我们在朝中有白崇禧任副总参谋长，嗣兼军训部部长，在外有我本人任战区司令长官，所以广西部队总算是承蒙中央优礼有加了。

    至于其他部队，如福建绥靖主任陈仪的部队，虽然也是“杂牌”，但是陈仪毕竟是浙江人，蒋先生的同乡，所以也多少受到些优待。最惨的，要算是那毫无背景的孤魂野鬼，例如庞炳勋、高树勋、孙殿英一干人了，其次则为冯玉祥统驭过的西北军、张学良统驭过的东北军、陈济棠统驭过的粤军、唐生智统驭过的湘军，以及川、滇、黔、陕、甘等省的军队。中央是蓄意要消灭他们的。粮饷既缺，中央还派了大批黄埔生去作他们的高级参谋和副军长。这些人事实上都是蒋先生的耳目，对部队的一言一行，有时甚至无中生有，都报告到蒋先生那里去。平时在部队中作威作福，目无余子。

    须知我国将领都是除掉带兵打仗之外，一无所长的职业军人，军队便是他们的家。我国既没有良好的退休制度，他们一旦脱离部队便无法生存。中央既用种种方法去消灭他们，他们也就用种种方法自救图存。平时在前线，一怕敌人攻击，二怕被友军的中央军缴械。在这种情况之下，图存之不暇，哪里有心思去抗战呢？狡猾一点的，便用重金到中央去拉关系。例如徐源泉便一意投靠何成濬，再利用何成濬去疏通侍从室。侍从室路线打通了，以后凡有不利于徐源泉的报告都一概被扣压下来，留中不报。徐军因此便可得到补充，然后利用此补充款项的一部去作活动经费，因而形成了一个贪污和行贿的大循环。

    关于我国政治、军事上的各项缺点，我在南京、武汉、重庆曾不断地向蒋先生坦白进言，请求改正。我说：“这些事，别人不敢对你说，只有我敢向你说，希望你采纳。”无奈我言之谆谆，他听之藐藐，哼了几声便算了。这也可说中央政府的命运是活该走下坡路吧！

    （四）

    我国抗战的战略错误亦多。从基本原则上说，我们对一个优势敌国侵略的战争，应该是长期的消耗战，直到把敌人拖垮为止，绝不与敌人争一城一地的得失，自丧元气，消耗主力。所以抗战一开始，我们断不可把全国军队的精华集中在京、沪、杭三角地带，任敌方海、陆、空军尽量发挥其优越性能。蒋先生当时作这决定的原因可能是多方面的。第一是由于他不知兵法，而好意气用事。因蒋的本性是绝对亲日的，但目睹失地千里，日本仍不满足，使他面子上无以自处，实在气愤不过，所以不顾一切，和它一拼再说。这是个绝大的错误。因为做统帅的人，甚至独当一面的指挥官，一定要冷静，千万不可使气。一时冲动，往往正落入敌人奸计之中。第二，可能是他的策略。蒋先生本不愿全面抗战，他认为能把上海牢守几个月，西方列强可能出来斡旋，战事亦可乘此收场，如“一·二八”淞沪之战一般。这一想法显然也是错误的。敌人来势汹汹，不打到武汉不会轻易言和。要和，也必然是城下之盟，我们除亡国之外别无他途可循。再者，西方列强此时已弱点毕露，欧洲局势岌岌可危，英法自顾不暇，哪有余力东顾？当“九一八”之时，希特勒还未上台，国联尚且无力制裁日本，何况此时呢？

    死守南京，又铸下第二大错。沪上兵败之后，我后方尚有数师精锐部队未参与战斗。此时如索性把大兵向大江南北一撤，将南京正面让开，敌人深入之后，再相机自南北两方夹击，京、沪敌人亦难安枕。我元气未丧尽，则敌人此后北上徐州，西窥武汉，顾虑皆多。当时白崇禧和我以及德国顾问都反对守南京。无奈委员长认为南京系国府及国父陵寝所在，不守在面子上过不去，更兼唐生智别有用心，随声附和，乃决定死守南京这战略上的死地。孰知我军新败之余，士气已沮。敌军迫近我首都，争夺首功，士气正盛，相形之下，优劣悬殊。不数日，南京便为敌军所夺。我大军十余万简直被无故糟蹋掉了，岂不可惜。

    南京失守后，敌人次一目标必然是津浦线。但是此时津浦线简直无兵可调，优势敌人本可一举打通津浦线。若非敌军太骄妄粗心和我五战区将士沉着应战，则战事早已不堪设想。所幸我们能运用内线作战的便利，在津浦路上和敌人纠缠了半年，使它无法西窥武汉，抗战局势才转危为安。

    二十七年武汉保卫战时，我方战略再度发生错误。当我从徐州退到豫南、鄂东时，敌人正由南京沿江西上。我那时在战略会议上，便主张以一部分兵力在鄂东阻止敌人西进，而以主力自豫南出皖西，循六安、舒城、怀宁一线，配合大别山内的廖磊集团军，主动出击，以攻为守，夹击侵入鄂东的敌人。我的建议未被蒋先生接受，他主张陈重兵于鄂东，于豫南一带作纵深配备，构筑工事，以逸待劳。这“挨打战略”实是一项错误。因为鄂东地形复杂，敌我大兵团均不易展开作战，陈重兵于此，实无用武之地。而自六安以西直达信阳，一坦平原，无险可守，此路有失，则鄂东之兵将不战自退。其后敌人果由六安西进，各个击破我重叠配备防线，侵占信阳。至此，鄂东和武汉守军不能不仓促撤退，一切如我所料。以上是我所亲自参与，虽然一再进言而不为蒋先生所采纳的三项战略错误。至于其他的错误，这里也就不必多赘了。

    到抗战末期，中央以配合美国在印度的基地为名，抽调四五十个师集中滇、缅边境，声言打通滇缅路，夺取仰光海口，以便接运美国作战物资。这也是一项极大的错误。当时我曾建议，舍近求远，天时地利人和于我都极不利，故与其劳师出国远征，不如集重兵于南宁、贵县一带（广西当时已无敌军）向广州湾进攻，开辟一个出海口，与太平洋上的盟军相呼应。我的理由很简单，敌人的兵力自三岛本土向外延伸，直到缅甸，正如一条长蛇，蜿蜒在亚洲大陆边缘。我们打蛇应该采取腰斩的方式，不应专门打头或打尾。吾人如在缅甸与敌人力拼，敌势不支则慢慢向东收缩，愈缩则兵力愈集中，抵抗力愈强，而我方困难也愈多。当时如果我们以入缅的兵力向广州湾出击，必可打通广州湾出海口，如此则可与循菲律宾一线北上的美国海、空军相呼应。日本在支那半岛以及南洋一带和其本土的交通顿受威胁，则缅甸日军将不战自溃。我提出此一战略主张的另一用意，便是看到日本有突然投降的可能。日本投降时，我国如有个出海口，则四五十万大军便可利用日本投降的船舶迅速开往东北与华北，则战后问题便简单多了。

    但是我的战略主张也未被重视。我们足足有四五十万最精锐的部队被困于滇西、缅北的崇山峻岭地带。日本突然投降后，这些部队才慢慢开回昆明，等到开到北方，已是三四个月之后，华北、东北已局势全非。我们不特未能抢先一步，等到共产党已打下基础，我们再去逐步打通交通线，则为时已晚了。殊不知日本宣布无条件投降后不久，中央即密令杜聿明围攻昆明五华山，龙云被迫应战，我才恍然大悟，原来蒋先生之所谓打通滇缅路，其用意实在此不在彼

    整个战略之外，抗战时我方指挥系统的毛病亦多。最重大的一个缺点便是蒋先生越级亲自指挥。前已一再提及，蒋先生既不长于将兵，亦不长于将将。但是他却喜欢坐在统帅部里，直接以电话指挥前方作战。抗战时，他常常直接指挥最前线的师长，抗战后对共军作战，他竟然连团长也指挥起来。他指挥的方法是直接挂电话，或直接打电报，故战区司令长官甚至集团军总司令和军长都不知其事。有时一军一师忽然离开防地，而前线最高指挥官还不知其事。但是蒋先生的判断既不正确，主张又不坚定。往往军队调到一半，他忽然又改变了主意，益发使前线紊乱。蒋先生之所以要这样做，实在是因为他未作过中下级军官，无战场上的实际经验，只是坐在高级指挥部里，全凭一时心血来潮，揣测行事，指挥系统就乱了。

    凡是中央系的将领都知道蒋先生这项毛病。他们知道奉行蒋先生的命令，往往要吃败仗，但是如不听他的命令，出了乱子，便更不得了。所以大家索性自己不出主意，让委员长直接指挥，吃了败仗由最高统帅自己负责，大家落得没有责任。将领如果是这样的庸才，当然不能打胜仗，而蒋先生却偏偏喜欢这样的人。

    抗战初期，战场上表现最坏的要算是第一战区副司令长官兼第二集团军总司令刘峙。刘氏在河北溃败时，曾受到撤职查办的处分。但是不久，蒋先生又重用刘峙。据说，某次蒋夫人曾向委员长进言说：“外边闲话很多，刘峙恐怕不能再指挥作战吧？”

    蒋先生说：“刘峙指挥作战是不行，但是哪个人有刘峙那样绝对服从？”结果还是用了。蒋先生所喜欢的便是像刘峙那样“绝对服从”、自己毫无主张的庸才，因此，国军战绩也就不易表现了。

    长沙三次会战时，薛岳本打得很好，不料在作战正紧张时，蒋先生一个电话把军队调乱，薛岳一时无法补救，被打得踉跄大败，失了长沙。薛伯陵一气，不听统帅部撤往湘西的命令，竟把部队撤到江西去了。后来薛岳几乎为此受处罚呢！有人问薛岳为何要到江西去，薛说：“跑远一点，他（指委员长）电话便打不通了！”这是抗战期间，高级将领尽人皆知的趣事。

    不过话又说回来，终我六年之任，委员长从未直接指挥过我五战区的部队。我原知道蒋先生有这项脾气，所以当二十六年十月蒋先生任我为五战区司令长官时，我便笑着向他说：“委员长，我很感激你这样看重我，使我负这样重要的职务。不过古代战略家说：’将在外，君命有所不受。‘我希望你不要打电话直接指挥五战区的部队啊！”

    蒋先生也笑笑说：“五战区我不打电话，对你我放心得过，放心得过。”他果然能守此诺言，始终未打过电话。我在徐州时，蒋先生曾为别的事和我通过两次电话。他那口宁波腔，当面谈话还可勉强懂得，在长途电话里，我就有一大半不懂了。我听得很吃力，蒋先生也觉得很苦，以后他连这类电话也少打了。老实说，我在五战区能打几次小胜仗，未受委员长直接指挥亦不无关系。


第六十章：胜利接收铸成大错

    我国抗战八年，人民死伤数千万，全国精华地区沦陷殆尽，然终将敌人驱出国土，失地全收，实开中华五千年历史上未有的奇局。孰意胜利不及四年，我国民政府竟被共产党逐出大陆，数百万军队一败涂地，实在也是亘古以来鲜有的怪事。

    然今日推原究本，固知中共之所以能席卷大陆，并非一朝一夕之所致。其中因素，一言难尽。不过就最重要的近因来说，抗战胜利后，国民政府对收复地区，有关军事、政治、经济接收中所铸成的大错，实是促成中共胜利的主因。今且就军事来说。

    犹忆三十三年春天，蒋先生因事到汉中视察，我便乘机向其建议说，抗战胜利只是时间问题，我们现在便要考虑到战后的接收问题。我认为胜利后，苏联和中国共产党将变成我们最头痛的难题。对付苏联，我的建议正如我给魏德迈和赫尔利的备忘录上所说的，应准备与苏联向东北作进军竞赛，并隔离中共和苏联的陆地交通和直接接触。

    至于与对付中共有密切关系的对日军“受降”问题，我更向蒋先生提出具体的主张。我认为敌人一旦宣布投降，我统帅部应立即命令各地日、伪军就地待命，维持当地治安和交通，以待我接收部队的到达。第二，关于我军向收复区的开拔，我主张用“后浪推前浪”方式，以求快捷。在胜利已露端倪时，政府应尽量将驻于江南的大军，向江北推进。因为长江以南经八年抗战，大军云集，地方安堵如恒，中共渗透力量也微。但在黄河流域则完全相反，因北方沦陷的时间较久，日军后方的兵力单薄，只能维持主要交通线，至于广大平原和山岳地区，大都为中共所占领并建立根据地。我政府对此问题亟应早为筹划，作适当的军事部署。等到胜利的爆竹一响，我大军便一浪继一浪向北方推进。如原驻河南、安徽和苏北的国军，即向山东、河北前进，原驻山西、宁夏、绥远的，则向察哈尔前进。各该军所遗防地，则由后方部队递补。如此不出一月，华北所有重镇及津浦、平汉交通线皆为我大军所有，然后再令日军集结，就地解除武装。

    至于各地区的受降和接收，应责成专人负责，有条有理地进行。我尤其指出东北为最重要地区，负责接收的人，尤应慎重遴选。

    蒋先生问我说：“你看接收东北谁最适当呢？”

    我稍一思索，便说：“我看黄绍竑还可以。”

    我之所以推荐黄季宽，实出于数种考虑。第一，我认为战后东北问题最为棘手，主持其事者，必须有眼光，有魄力，勇于负责，必要时敢于便宜行事。而蒋先生夹袋中人物之可以外调的，如陈诚、顾祝同、蒋鼎文、刘峙、张治中、张群等人，在蒋先生极权之下，磨炼已久，事事听候蒋先生手令，丝毫不敢独断独行，已完全失去主动的、勇于负责的精神，断难应付战后东北错综复杂的局面。第二，我考虑到蒋先生的疑忌。我如提名白崇禧，则多疑的蒋先生必以为我徇私。加以战后的白崇禧，恐也不能离开中央，而黄绍竑则不然。他在民国十九年已和我疏远，而投入蒋氏幕中，颇为蒋先生所倚重。同时，季宽也确有此应变之才，可以处理东北的复杂问题。至于东北耆老莫德惠、抗日英雄马占山，以及尚在监禁中的张学良等，中央若能逾格录用，在号召力方面而言，自可事半而功倍。可是我深知蒋先生对东北人特别忌恨，故未敢提供参考，以免触其愤怒。谁知蒋先生听了我的话，不置可否，“哼”了一声，便结束了我们关于这一方面的谈话。

    我当时的建议，实完全是为战后大局着想，绝无个人私意存乎其间。孰知蒋氏多疑，他在抗战胜利之后，对于我的建议，一句未予采纳，甚或反其道而行。

    战事刚结束，我统帅部立即命令日本驻华司令官冈村宁次，将日军向数点集中，听候缴械。例如长江以北敌人便奉命于短期内集中于郑州、洛阳、开封、徐州、蚌埠、石家庄、济南、北平等重镇。而日军集中后所遗留的若干战略据点和各交通线的防务，我军却未能即时一一接防。因而原在敌后活动的共产党游击队，遂毫无顾忌，乘机大肆发展，组织人民，加以掌握。以故原来通行无阻的津浦、平汉等线，胜利后顿时交通断绝，无法恢复，直至大陆易手而后已。

    当中央作此决定时，我便一再向何应钦警告，要他千万不可操之过急，草率从事。但是何说，奉蒋委员长面谕，如今抗战胜利，如不将敌人迅速集中缴械，将有损国家威信。谁知后患即由此造成。

    至于向收复地区进军，中央也没采纳我“后浪推前浪”的办法。主要的原因是，全副美式配备的嫡系中央军共四五十个师，此时尚集中于滇西、缅北一带。如以后浪推前浪方式向华北前进，则原在安徽、河南一带的非嫡系部队将先入华北，甚或东北，这在私心自用的蒋先生看来，显然是对他不利的。所以他只要原驻鄂北、豫西的刘峙部队和原驻皖西大别山的李品仙部队，分头开进陇海线上的郑州和徐州受降接收，接收后即不得再向北方推进。至于华北、东北的接收，却要等留在滇、缅一带的部队调去办理。但是四五十个师的大军要自西南山区开往华北，谈何容易。大军尚仆仆在途，东北、华北的版图大半已再度变色了。

    政府在军事接收上的另一重大错误，便是毫无程序，纯以私心为出发点的军队整编。前已一再叙及，蒋先生自北伐以来，便一心一意要造成清一色黄埔系部队。他利用内战、外战一切机会来消灭非嫡系部队。这种作风在对日抗战时，更变本加厉。

    据说，胜利将届的前夕，蒋先生向参谋总长兼军政部部长何应钦索阅全国军队番号清册。见非黄埔系的番号尚有百数十师之多，蒋先生顿感不悦，说：“打了八年，还有这许多番号？”他的意思当然是怪何应钦太姑息了，为什么不借对日抗战，把这些杂牌部队消灭呢？蒋先生这一怒，却给了善于揣摩人主意旨的陈诚一个机会。陈氏便向蒋先生攻击何应钦，并自炫其能，认为如果陈某在其位，谋其政，杂牌部队早就消灭完了。因而抗战刚胜利，蒋先生便将何应钦调离军政部，专任陆军总司令，而以陈诚继掌军政部。

    陈诚就任军政部部长后的第一项重要命令，便是将收复区的伪军及抗战有功的游击队一律解散。解散的方式，也像日军缴械一般，由中央指定各部队集中地点，然后向前来接收的中央军接洽，听候处置。而伪军和游击队的原有防地，却无军队接防，于是，共军又“趁虚而入”了。这些部队开到指定地点，而他们所奉命要接洽的中央军有些还远在滇、缅一带。这些部队长官久候无着落，又奉严令，不准就地筹借给养。因而，老实的将领便将部队解散归农，凄怆情形，难以言状，狡黠的便另打主意，投向中共效力了。在这种不近人情、鲁莽灭裂的办法下，失业军官动以千计，以致后来在南京闹出失业军官“哭陵”的活剧。而向共军投奔的，更不计其数。我当时目击陈诚这样无理蛮干，便引为绝大的隐忧。我得机总劝告陈诚说：“辞修兄，你这种干法是替共产党凑本钱啊！”

    陈诚却自负地说：“他们要到共产党那里去，我求之不得，正可一锅煮掉！”

    记得战后，我在南京、北平不知向他讲过多少次，他总是如此回答。我说：“我们战前剿共剿了那么多年，还没剿掉，现在怎能一锅煮掉呢？”

    陈诚说：“那时是因为我们空军无力量！”

    陈诚此时实在太自信了，绝不把共产党看成一个威胁。因而他的主要目标，不是在应付日益壮大的共产党，而是处心积虑地消灭内部异己。这种企图又使他想出一个新花样，就是所谓“混编”的计划。

    前已说过，我国军队历来都有其特殊的系统，将专其兵。这种传统的坏处是容易造成门户之见，好处是将官知人善用，指挥起来可以如臂使指。当然，这传统未始不可打破，但是要国家承平，中央当局大公无私，汰弱留强，才可逐渐消灭门户之见。可是陈诚的“混编”，目的在排除异己，培植私人势力。所谓“混编”，便是将各集团军中的军、师、团等单位对调，其用意即在将“杂牌军”化整为零，以便吞并消灭的一种阴险手段。这样一“混”，原先本甚单纯的军事系统，反而弄得庞杂了，指挥不易，士气消沉，战斗力也因此丧失。似此鲁莽灭裂的干法，当时纵是“嫡系”部队，也被搅得上下骚然。

    陈氏更利用不同方法，褫人兵柄，制造混乱。例如抗战胜利后，中央要找一北方人去接收河北省，因而委孙连仲为河北省政府主席，嘱其由鄂西的恩施往北平受降，但是却不许他带已指挥十余年的子弟兵——第三十一军——前往接收，而将该军调给胡宗南指挥，再由胡部调胡博翰军随孙北上，连仲指挥起来，自然就不容易了。

    陈诚借整编、混编为名，又处处培植他的私人势力。例如抗战胜利后，陈诚把各战区的通讯兵团次第整编撤销。白崇禧于战后赴洛阳、郑州视察，发现通讯兵团的电台被撤销，无法与各地联络。值此复员紧张之际，如何能没有通讯机关呢？白氏不禁大发雷霆。事实上，陈氏并不是取消通讯系统，而是暂时撤销，借以遣散一部分人员。到重建时，便可安插新人，而这一批新人，难免就是陈诚的十八军老干部了。

    诸如此类的故事，在胜利后真是罄竹难书。这些尚是就纯军事观点立论，至于政治和经济上接收的糟乱，尤不胜枚举。例如对伪币币值规定太低，即其一例。刚胜利时，沦陷区中伪币的实值与自由区中的法币，相差原不太大，而政府规定伪币与法币的兑换率为二百比一。以致一纸命令之下，收复区许多人民顿成赤贫了，而携来大批法币的接收人员则立成暴富。政府在收复地区的失尽人心，莫此为甚。

    国家在大兵之后，疮痍满目，哀鸿遍野，而当国者却如此以国事逞私欲，国民党政权如不瓦解，真是无天理了！


第六十一章：上不沾天、下不着地的北平行辕

    （一）

    抗战胜利的消息一出，中央便任命我为军事委员会委员长北平行营主任。该机构于三十五年九月一日改称国民政府主席北平行辕，其组织与人事除增加一调查处，处长由中央直接委派之外，余均照旧。

    按中央所颁组织章程，北平行营直辖两个战区（第十一、第十二），包括五省（河北、山东、察哈尔、绥远、热河）三市（北平、天津、青岛）。辖区内一切军、政、党的设施俱得听行营主任的命令行事，我的权力不可谓不大。按理应可大有作为，替国家人民服务，可是我接到命令之后却忧心忡忡。

    在抗战胜利前两年我便唤醒中央注意，认为“战争在华南，问题在华北”。如今抗战胜利，华北的情形最复杂，是战后问题焦点所在，我担任华北军政最高长官，职责是何等重大。如果中央能按照规章，授我实权，以我数十年统兵和从政的经验，以及鞠躬尽瘁的决心，自信可以澄清华北，辅翼中央而复兴中国。

    但是以我和蒋先生相处数十年的经验所得，我深知蒋先生绝不会信任我而授我以实权。他要把我捧得高高在上，负华北全局安危之责，而无丝毫调兵遣将、控驭下属之权。主官无权，政出多门，则治丝愈棼，华北前途必不堪设想。但我又未便向蒋先生诉苦，因为说穿了反而启其疑窦，于事无补。所以在奉命之日，心情上实感无限沉重。既辞谢不得，只有尽我所能。

    北平行营是一个兼管军事、政治的机构，建制上设有秘书长一职，我汉中行营幕僚中尚无适当人选足充此任。最后我便报请西北大学教授萧一山君担任此职。我与萧君在汉中才初次相识。斯时萧君任国民参政会参政员、西北大学（在汉中城固县）法学院院长，凡有重要集会，他都被邀参加。一次在汉中军分校毕业典礼上经人介绍相识，遂一见如故。嗣后他曾来行营和我长谈竟夕，颇为投契。因此当我需要遴选一位秘书长时便想到了萧君。且因他久负才名，与全国教育界人士极为熟悉，北平为我国文化荟萃的中心，如得萧君为佐，实最理想。起初，萧君对此颇为踌躇，因他与蒋先生也很熟，蒋先生且曾数度请他入中枢任职，皆因政治主张格格不入而婉谢。这位一向遁迹高蹈、薄中央之官而不为的学者，一旦与所谓“桂系”接近，岂不惹蒋先生的不快？经我一再解释，他才有屈就之意。再者，一山尚有住宅书籍在平，八年战火之余，亟待整理。抗战结束之初，交通困难万状，他要立刻飞平殊非易事，如就任北平行营秘书长，则可返北平于旦夕之间。经数度考虑，他终于接受了我的邀请。以后我们便成为终身的朋友。

    筹备稍有眉目，九月初遂遣梁参谋处长率职员十余人自汉中飞平，九月二十日萧秘书长一山，王参谋长鸿韶也飞往布置北平行营成立事宜。时接收平、津的负责人为第十一战区司令长官兼河北省省主席孙连仲。前已说过，孙的基本部队早为中央割裂，他现奉命指挥高树勋、马法五、胡博翰三军循平汉路北上，连仲本人则在新乡督师。不过他由参谋长吕文贞率领的前进指挥所则早已入驻北平。中央各部会以及戴笠的特务系统也已在北平成立机构，分头接收。

    十月二十六日我本人率领副参谋长甘沛泽、主任秘书黄雪邨等专机飞平。北平市民听说我将于是日到达，竟全城轰动，从机场到城内夹道欢迎的数十万人，欢声震天，令人感动。因华北同胞为敌伪压迫八年之久，今一朝重获自由，对政府派来坐镇华北的最高军政长官的热烈欢迎，实是出于至诚。

    行营办公地址设在中南海故宫居仁堂，屋宇华丽宽敞，非汉中所能比于万一。不过北平行营名义上虽为华北军政最高官署，委员长也曾电令中央在华北接收的各级机关要听行营主任的命令行事，事实上，这命令只是敷衍我面子的虚文。各机关仍是直接听命于他们中央主管官署的命令，与行营风马牛不相及，行营也根本管不着他们。尤其是负责在华北肃奸的特务人员，他们自称“见官大三级”，哪里会听我的命令。甚至空军人员在北平也成特权阶级，乱事接收，趾高气扬，不可一世。

    当时在北平的所谓“接收”，确如民间报纸所讥讽的，实在是“劫收”。这批接收人员吃尽了抗战八年之苦，一旦飞入纸醉金迷的平津地区，直如饿虎扑羊，贪赃枉法的程度简直骇人听闻。他们金钱到手，便穷奢极欲，大事挥霍，把一个民风原极淳朴的故都，旦夕之间便变成罪恶的渊薮。中央对于接收职权的划分也无明确规定，各机关择肥而噬。有时一个部门有几个机关同时派员接收，以致分赃不均，大家拔刀相见。无法解决时，便来行营申诉，我这身为最高长官的行营主任竟成了排难解纷的和事佬。

    最令当时平、津居民不能忍受的，便是这批接收官员为便于敲诈人民，故意制造恐怖气氛，随意加人以汉奸罪名而加以逮捕。一时汉奸帽子乱飞，自小商人以至大学教授随时有被戴上汉奸帽子坐牢的可能。因而凡是抗战期间没有退入后方的人，都人人自危。于是颇有一些年高德劭的学者和居民来向我泣诉，希望能稍加制止。

    我不得已，乃召集党政军临时联席谈话会，尤其对特务机关负责人马汉三晓以大义，申斥一顿。我说：“你们对’汉奸‘一词的定义，应该依法有明确的规定，不可用来作为勒索人民的借口，须知在敌人侵入国土之时，我政府无力保国卫民而被迫撤退，我们对留下来任敌人宰割的人民已觉愧惭不堪。今敌人幸被逐出国土，我们应如何与民更始，重庆升平？你们不此之图，反欲浑水摸鱼，借口敲诈，成何体统？”我一再告诫马汉三说，嗣后凡非附敌有据的，概不得滥予逮捕。尔部下如有不听命令、明知故犯的，一经人民告发，查明属实，当唯尔是问。

    经我痛斥之后，马汉三之徒劣迹稍敛，平、津市民始粗可安居。

    这些案件中最令人不平的要算是协和医学院内几位知名教授的遭遇了。卢沟桥事变后，协和医院因受美国保护，其教授均未随国军西撤。迨太平洋战事爆发，协和医院为伪政权接收，这几位教授无法离平，只得仍留院内。因此被特务加上“伪教授”甚或“汉奸”的罪名，逐出医院，不许聘用。这几位先生衣食无着，乃托人向我申诉，我一时也想不出解决方法，后来我忽然想到他们既是第一流的医学师资，而广西医学院正闹师荒，何不请他们到广西屈就些时呢？他们闻言，都异口同声说，如蒙李主任替我们找到工作，使妻儿免于饥寒已感激不尽，至于地点，我们就顾不得许多了。我随即发一专电给广西省省主席黄旭初，旋接渠复电欢迎。我乃赠他们一些路费前去广西，才解决了这难题。至其他大中学的教授、教员处境的凄惨，就可想而知了。

    （二）

    胜利之初，北平的另一难题便是粮食与燃料问题。因为战事刚结束，交通还未恢复，北平四郊又不平静，避难进城的人日多，以致城内发生粮荒。时近严冬，煮食、取暖用的燃料也供不应求。北平本有居民二百万，复员而来的四个国立大学员生在万人以上，解除武装的日军也有数万人，众口嗷嗷，无以为炊。各大学负责人不时到行营来请求设法，华北日军指挥官根本博也不时来谒，请求发给俘虏粮食。我行营虽无实权，却是各方瞩望殷切的最高机关。眼看大学生和教授们无煤无米，我不能不负责任，俘虏缺粮与我国家颜面攸关，也不能置之不问。所以在北平的起初几个月，我行营主任便是替各方搜罗柴、米、油、盐的总管。在各方交涉之下，总算查到敌伪仓库尚有余粮，遂训令河北省省政府和北平市市政府，将这些仓库内的米、煤先期拨出，交各机关分摊。这样才解决了初期的粮荒和煤荒。各校员生以及日本俘虏无不额手称庆。

    此外还有少数北方耆宿也时因个人生活发生困难，来行营请求救济的。如八十高龄的老画家齐白石先生即其一例。他老人家时以无法买到米、煤而来看我。我无善策可想，只得在行营人员配额中酌量拨出一些米、煤奉送给他。白石先生居然认为我能“礼贤下士”而万分钦佩，特地绘了一寿桃横幅，亲自送来，以为我夫妇寿。这幅杰作现在还悬在我客室之内。

    我对当时北平其他学者、教授也不分轩轾，同样礼遇。并成立一座谈会，每两星期聚会一次，各大学名教授都在被邀之列。会上，我分请他们对政府设施尽量批评与建议，不必隐讳。有些个性褊急的教授如费孝通等，竟乘机对政府痛加指摘，措辞尖刻严峻。他们不明政府内幕，误以为我掌有实权，因此对行营的批评也毫不放松。我在其位，本应谋其政，个人苦衷也未便向他们解释。同时我深知他们对政府的愤懑并不是没有理由的，所以我只有虚心地听他们的批评，而毫无不悦意的表示。古语说得好，“是非自有公论”，这些名教授中自不乏观察锐敏之人，毋待我解释，他们也看出北方问题的症结所在，对我处境的困难颇能曲谅。因此我在平三年，与北方教授们揖让往还，相处甚得，这也是我平生殊可引以自慰的事。

    （三）

    当我在北平将各种琐碎烦难的问题逐项解决之时，整个国家战后的军政处理却愈变愈复杂，终至无法解决。

    战后政府的第一大难题便是接收东北。按照《中苏条约》，苏军应于日本投降后三个月内全部撤离中国，孰知斯大林却诡计多端，不许我政府利用大连等海港运兵入东北接收，加以国军还在滇缅路上，短时期内万难到达北方，苏联遂借口延宕我方接收日期。

    斯大林此项阴谋的第一用意，在使苏联有充分时间拆运东北的工厂和物资，第二用意似乎是让中共有充分时间组织民众，并收编伪满军，训练成强大的野战军。不幸我方负实际责任的接收大员熊式辉又是个只会敷衍做官、不敢负责做事的官僚，东北局面的演变就愈严重了。

    中共在东北根基日固，延安方面在国内和平谈判上的态度也就日益强硬起来。

    先是，在抗战胜利时，由于美国的斡旋，毛泽东由美国驻华大使赫尔利陪伴飞到重庆，政府和中共乃开始和平谈判。十二月底，美国前参谋总长马歇尔奉杜鲁门总统之命来华任特使，专事调停国共之间的冲突。三十五年（一九四六年）一月政府召开政治协商会议，国共双方发表会议纪要，停止军事冲突，当时颇显出化干戈为玉帛的祥和之气。无奈东北问题还是无法解决。共军因在东北得到补充，在长春、四平街一带竟然和国军作大规模的阵地战。

    东北的战火很快便使原已日益减少的国共在关内的冲突重新扩大起来。1946年春间，华北枪声遍地，内战又继续下去，我身为华北最高军政长官，盱衡全局，深觉前途未可乐观。当时在几处主要战役上，我方虽占有优势，但是旷日持久，情形势将逆转。

    军事不可为的最大原因是将不专兵，士无斗志。当时在华北负实际指挥责任的是孙连仲，但连仲可以运用灵活、指挥如意的部队已不存在。1945年冬他在新乡指挥北上的是高树勋、马法五、胡博翰三军。

    高树勋的部队原从石友三的副军长处劫夺而来，中央不但未论功行赏，且处处伺机消灭他。树勋早已积愤在心。

    马法五原是庞炳勋的旧部，炳勋年高退休时，马始代统其众。这一支“杂牌”部队又是中央处心积虑要消灭的。

    胡博翰部是日本投降之前不久，在沦陷区收编零星武装成军的，毫无作战力量。

    今番高、马、胡三部奉调北上打通平汉线，和中共作战，在高树勋等看来，又是中央借刀杀人的毒计。因此，在十月底军次河北的邯郸时，一经共军围攻，高树勋立刻投降，马法五因士无斗志而被俘，胡博翰则仅以身免。

    自此以后，孙连仲在华北所指挥的，名义上，全系由空运或由海道而来的“中央军”。然而这些部队长官俱是“天子门生”，所谓层层节制，逐级服从，早已荡然无存。这种部队不但孙连仲指挥不了，就是蒋先生的心腹股肱也无法指挥。真是积重难返，无法改造。

    再者，这些部队长官早已骄纵成性，醉心利禄，贪生怕死。他们对所谓“杂牌军”以及老百姓虽趾高气扬，不可一世，但对共产党则畏之如虎。白天深沟高垒，不敢出击，夜间尤不敢行动。因此除他们的宿营地周围十里之外可说都是共产党的活动范围。即以北平来说，除市区外，四郊常有共产党游击队出没。有时中央大员来平，想一游郊外的西山，我陪同出游也非带大批扈从卫士不可。

    因此三十五年春孙连仲坐镇保定，企图率领大军打通平汉线，不过是望梅止渴而已。我深知华北战局的不可为是军队不堪作战。我想我如能有一两军真正可以作战的军队，如第七军、第三十一军等，任我调度，华北局面或可改观。为此，我曾商之于白崇禧，请他相机向蒋先生建议。白说，我的想法或许是对的，但是为事势所不许。

    华北当时唯一可用之兵，便是第十二战区司令长官傅作义将军所部的两个军。傅作义不但是一员战将，同时也是一位杰出的行政人才。至于他个人治事的勤勉，从政的廉洁，尤为可取。他在卢沟桥事变前即享有抗日令誉。抗战期间，拱卫绥远西部和北部大青山地区，敌人卒无法越雷池一步。而第十二战区内政治的修明、人民的安居乐业均有足多者。所以傅君的防地虽和中共的“陕甘宁边区”比邻，中共终无法渗透。抗战胜利后，中共为急于打通对苏交通，曾集中兵力猛攻十二战区，然终为傅部击溃。是以中共虽视傅作义为眼中钉，但对他却十分畏而敬之。

    傅部虽堪一战，然抗战期中受中央歧视，得不到补充，全军装备窳劣，人数有限。最后大势已去，中央才用他来澄清华北，就难免有蚍蜉撼大树之感了。

    三十五年春夏间，政府和中共谈谈打打，中共态度强硬，政府也不甘示弱，各地冲突日多。到是年秋季，内战的扩大已不可避免，中央乃决定先收复张家口，截断共军关内外的交通，再及其他。我深知傅作义的部队可用，遂训令傅作义向东移动，向张垣进攻。另以李文总司令指挥中央石觉、牟廷芳、侯镜如等部自北平北上，夹击贺龙的主力。经半月的战斗，傅作义部终于十月十一日占领张垣，是为内战初期政府军唯一的胜利。但因李文所部逡巡不前，未能按照预定作战计划迅速向左翼延伸，截断共军“西窜”的退路，致战果未达理想，美中不足。

    张家口是个战略地区，我军克张家口，便将在东北与华北的共军腰斩为二。当时中央统帅部估计错误，认为张垣既克，关内共军得不到关外的补充，必可次第肃清；关内隐患一除，便可徐图关外，中共将不足为大患了。

    以故国民政府于张垣收复的同日宣布召开国民大会，制定宪法。为召开制宪国大，蒋先生颇想再立一下军威，以醒国人耳目，因命陈诚携带亲笔手谕飞平，召集军事会议，企图打通平汉线。

    陈诚在抗战后便继何应钦为军政部部长。三十五年六月一日军委会撤销，国防部成立时，陈诚和白崇禧分任参谋总长和国防部部长。就名分上说，国防部部长的职位高于参谋总长，但是论实权，则军政和军令权概操于参谋总长之手。所以陈诚实是当时策划指挥“剿共”军事的实际负责人。

    三十五年十月九日陈诚以参谋总长身份在平召集一重要军事会议。出席者有：陆军总司令顾祝同，保定绥靖主任孙连仲，张家口绥靖主任傅作义，集团军总司令李文和军长、师长多人，以及行营高级将领的全部。

    会议中，首由参谋总长宣读蒋主席手令，略谓“国大”召集在即，为安定民心，鼓励士气，平汉路应于三个星期内打通云云。陈诚读毕手令，即训话式地叙述今后用兵的方略，然后询问与会将领的意见。奇怪的是尽管大家面面相觑，孙连仲和李文等都说应该执行主席命令，于三星期内打通平汉路。傅作义则以平汉路不在他的战区之内，未表示意见。

    最后，陈诚始问我的意思如何。我说，论军人本分，原应服从命令，不过为事实着想，我们更不应欺骗最高统帅。若以现有兵力来打通平汉路，简直是不可能。因为平汉路如果打得通，则早已打通了，然而打了这么久还未打通。现在并未增加一兵一卒，忽然限于三个星期内打通平汉路，实是梦想。我们如果不知彼不知己，贸然用兵，不特平汉路打不通，恐怕还要损兵折将，为天下笑。

    陈诚说：“德公，你认为绝对打不通吗？”

    我说：“照我看，以现有兵力，无此可能。”

    陈诚说：“若果如此，我如何能向主席复命呢？”

    我说：“辞修兄（陈诚），那只有据实报告了。”

    陈诚说：“德公，您是老前辈，能否用你的名义打一电报给主席，据实报告呢？”

    我说：“你既不愿直接报告，当然可以用我的名字！”说完，我便要王鸿韶参谋长立刻起一电报稿，向蒋先生报告。略谓，奉手谕后，曾召集各将领讨论，深觉以目前兵力，断难完成任务。与其知其不可而为之，莫若养精蓄锐以待有利时机再行动云云。

    这电报发出后，陈诚如释重负。他也深知于三个星期内打通平汉路为不可能，但又不敢拂逆蒋先生的意旨，如今有我出面负责，他也落得轻松一番。翌日，他便乘机返南京复命去了。不久即奉到蒋先生复电，大意说，接德邻兄来电，考虑允当，前令着即暂缓执行。在平将领闻知此电，都如释重负。李文且亲自来对我说，如没有德公负责打电报，这事就糟了，我们有谁敢说半个“不”字，真要听命发动攻击，岂不准吃败仗无疑。

    平汉路虽未打通，但是“制宪国大”却于十一月十五日在南京准时开幕，制定宪法。我本人也当选为广西省国大代表，然因北方情势不稳，未赴南京出席会议。

    国大开会期间，国军战事虽尚平稳，但是内战延长，通货膨胀，人民生活的痛苦日甚一日。感觉敏锐的青年学生遂集会游行，呼吁停止内战。学潮先自南京开始，逐渐蔓延各地，势如野火。北平为近代中国学生运动的圣地，五四运动后，所有学潮恒以北平为马首是瞻，此次学潮自亦不能例外。

    国、共两党此时在北平各大学中都有职业学生从中活动。国民党的学生甚至身怀手枪，在宿舍和教室中耀武扬威，颇引起其他学生的反感。并且引致一般青年同情的，总是在野党的言论。以故学潮的扩大，事实上即系公开的反政府的集会。各地军警、特务竟认为学生甘心为共党利用，不惜用武力弹压，重庆、昆明、武汉、南京等地血案频生。军警压力愈大，群众反抗愈烈，学潮的蔓延也愈广。

    在北平，我不仅竭力禁止军警和学生冲突，且令军警保护游行学生，等他们把怒气、热情发泄尽了，自会散队休息。在此政策之下，学潮圣地的北平居然平安无事。国民党的职业学生固然不敢过于越分，共产党的职业学生也失去了“煽起暴动”的口实。不过我的作风似非南京所能容忍。北平中央特务在中央授意之下，却另有打算。

    某日凌晨，北平市市长何思源忽然面色仓皇，赶来看我。我忙问：“何事？”

    何说：“各大、中学学生今天又要大规模游行示威。”

    我说：“让他们游行好了。”

    何说：“特务机关这次可忍不住了，他们已经准备有所行动！”

    我说：“如何行动法？”

    何说：“他们预备在各重要街口埋伏便衣特务，手枪、手提机关枪都有，今天他们要制造个大屠杀场面来显示他们的威风！”

    我说：“他们真准备制造血案？”

    何说：“他们已经在各街口埋伏了二百多条枪……李主任，你千万要制止他们，否则这一场屠杀是万难避免的了。”

    何思源的口气不像是危言耸听，我乃立刻打电话给马汉三，叫他务必即来行营见我。马汉三来了，我便问他道：“听说你们今天要制造血案，是不是？”

    马汉三道：“报告李主任，学潮愈闹愈不像话了。我看不牺牲几个人恐怕镇压不了。”

    我说：“你的意思是要打死几个学生？我告诉你，这事千万做不得。你以为打死几个学生和教授就可把风潮压下去吗？”

    马说：“他们是受共产党煽动的。”

    我说：“你打死了学生，不是更替共产党制造反政府的借口吗？无论怎样，你务必速将派出去的便衣队撤回！你必须马上就办！”

    马汉三闻言颇有难色。我声色俱厉地告诉他说：“你务必照办！上面的事有我李主任完全负责！”马汉三仍然默默无言。

    我说：“你如不听我命令，我今天便扣押你，把特务便衣队全部缴械。以后特务如和学生有任何冲突，唯你马汉三是问！”

    于是马说：“我听李主任命令就是。”说毕便唯唯而退。

    当日午后2时，果然又是一次学生大游行。北平城门关了，城外学生爬城而入，情绪激昂，但终没出事。不久，游行也就散了。

    事过之后，何思源又来看我，拍手称庆道：“要不是德公当面严令马汉三，那就糟了。打死了几十条人命谁能负责？”最奇怪的是马汉三也来向我报告说，幸好李主任吩咐，否则打死了学生，他也担当不了的。言下之意，他似奉有南京方面的密令，如没有我坚决阻止，他何敢擅自撤销呢？

    这场血案虽幸避免了，但是北平的军统局特务后来仍然午夜爬墙进入师范大学宿舍捉人，秘密严刑审讯，间有杀死，投尸于城外沟渠中的事。各大学负责人遇有学生失踪，总是来向我请求营救。其实特务横行，既不是奉我的命令，他们也从不向我报告，不过出了乱子，则责任必然是我的。不仅特务系统如此，其他中央驻平的军事机关、宪兵团也莫不如此。他们皆独断独行，根本不向我报告，我也管不着他们。

    最令人不解的是我下属的更调，北平市市政府与河北省省政府和行辕近在咫尺，而每次更换首长时，连通知也不给我一个。例如何思源被调职时，我适在南京开会，翌日飞回北平，有人示我以当日报纸说，何思源市长闻已被撤职。我说，根本是谣言，因为我昨日刚自南京回来，行前还见到蒋先生，他并未提及此事！

    孰知不到三天，消息便经证实：何思源调职了。北平市可说是北平行辕的直属机关，北平市市长撤换（后来天津市亦复如此），我身为行辕主任，连事先知道的权利都没有，我的实权如何，也可想而知了。我这行辕主任对部下人员撤换的消息还不及一个CC系报纸的新闻记者灵通，蒋先生硬要我顶这个空名义，又何必呢？所以我说，我任北平行营（辕）主任三年，实在是吊在空中，上不沾天，下不着地呢！


第六十二章：竞选副总统的动机与筹备经过

    （一）

    民国三十五年（一九四六年）十一月十五日国民大会开幕制定宪法。三十六年（一九四七年）元旦遂由国民政府公布施行。政府并声称从速召集“行宪国大”，选举正副总统，好让国民党还政于民。

    直至三十七年（一九四八）年三月二十九日“行宪国大”开幕之日这一段期间，国内战局表面上似乎政府军尚占优势，但是我则深知此局面的不可久。

    就政治上说，最高当局的私心自用和各级行政部门的贪污腐化正与日俱增，毫无改善的可能。从军事上看，东北国军如陷入泥沼，不能自拔，正在各个据点为共军逐一消灭。一九四七年八月中熊式辉去职，由陈诚兼东北行辕主任，但是东北败征已见，全部沦陷只是时间问题，任何人不能起死回生，陈诚更不是能够挽狂澜于既倒之才。关内战局也日趋恶化。国军于三月间虽曾一度进占延安，但这是毛泽东有计划的撤退，国军知道中计旋即退出，故对整个战局并无决定性的影响。华北平原泰半已入中共之手，并无斗志的国军所占的仅系少数大城市。华北终将为东北之续已可预见。

    经济的彻底崩溃更是致命伤。法币贬值，日泻千里，城市里的工商界、乡村的农民以及靠薪金度日的公教人员均无以为生。这一根本问题不解决，则政治、军事当然就更无从谈起。三十六年七月下旬魏德迈将军衔杜鲁门总统之命以特使身份来华，八月初旬飞抵北平，曾与我长谈。魏氏问我关于挽回目前危局的意见和如何运用美援问题。我便坦率地告诉他说，目前问题的中心是经济问题。我希望美国政府能贷款助我政府稳定币值，安定人心，至于军火倒是次要的。魏氏颇以我言为然。

    在这种环境中，我既无补时艰，便时时想洁身而退，但是蒋先生又偏不让我辞职。不特此也，当东北局面于三十六年夏秋之交已不可收拾，熊式辉在东北人士攻击之下，势在必撤的时候，蒋先生竟异想天开，要我兼任东北行辕主任。陈诚为此曾数度衔蒋先生之命来北平“促驾”。由于我竭力推辞，蒋先生才打消此意，改由陈诚出马。

    我虽幸免于介入东北，但坐困北平也终非了局。因东北一旦失守，华北便首当其冲，共军必自四面向北平合围。我属下的将领泰半系“天子门生”，真是“既不能令，又不受命”。万一我为共军合围于孤城之内，我将何以自处？低头觍颜向共军投降吗？此事断非我李某人能做得出来的。临时逃走吗？我是守土有责的封疆大吏，弃职潜逃，将干国法。事急吞枪自裁吗？我实觉心有不甘。因为我虽为华北军政最高长官，但我事实上未能行使我应有的职权。如果华北情形的弄糟是由于我才有不济，则一死以报国，自觉无憾。今则适得其反，时局的不可收拾可能是由于我权力受无理限制，人不能尽其才之所致。如此而要我杀身殉职，当然于心不甘。

    在这进退维谷的境地，经过了千思万虑，我自觉只有两途可循。第一，作积极的打算，不顾艰难，以天下为己任，挺身而出，加入中央政府，对彻底腐化了的国民党政权作起死回生的民主改革，以挽狂澜于既倒。因为抗战之后，由于我本人洁身自处，作风比较开明，所以尚薄负时誉，党内外开明人士都把我看成国民党内民主改革的象征。我如加入中央政府，领导民主改革，自信可以一呼百应，全国改观。第二，作消极的打算，不能兼善天下便独善其身，摆脱这种于国于己两无建树的政治生涯，离开故都，解甲归农。正当我为这两种矛盾心理所困扰不得解决之时，发生了副总统竞选的事。使我想到如果参加竞选，便一举而了结上述两项矛盾。幸而获选，我便可作积极的打算；不幸失败，则正可乘机表示消极，告老返乡，息影林泉。因此我就决定参加竞选了。

    （二）

    三十六年冬季，国共和谈已完全决裂。为统一华北军事指挥系统，中央于十二月初明令裁撤保定、张垣两绥署，成立华北剿匪总司令部，以傅作义为总司令。十二月六日作义在张垣就新职，不久即迁来北平办公。

    傅作义是一位卓越的军事领袖，华北军事既由他统一指挥，行辕更可不必多管。此时各地国大代表已纷纷选出，中央也已明令规定于三十七年（一九四八年）三月二十九日召开第一届“行宪国大”，选举正、副总统。蒋先生并口头申明，本党同志可以自由竞选。经此鼓励，我原有的理想便进入实行的阶段了。

    我既决定竞选，遂将私意告诉老友白崇禧、黄旭初和甘介侯三人。白君时任国防部部长，长住南京；黄任广西省省主席，常在桂林；介侯时在清华大学执教，在平无住宅，所以长住我寓，时时叙晤。

    黄、白二人知道我这项企图后，竟一致反对。白崇禧且特地请黄绍竑、程思远、韦永成三人先后飞平来劝我打消此意。这批老朋友们竭力反对我竞选的心理是不难想像的。在他们预料中，我如参加竞选，蒋先生必定不会支持，我就必然要落选。我如果不顾蒋先生的意旨而硬要竞选，势将引起我与蒋之间的严重摩擦。我与蒋先生摩擦起来，则向来被目为“桂系”首脑的一白二黄，势必被卷入漩涡，而遭池鱼之殃。故与其听我知其不可而为之，以致牵累大家，不若早早断念于未萌之时，免惹多疑善忌的蒋先生不快。

    再者，这批老朋友且预为我作了一项退路的安排。当三十六年秋广西选举监察委员时，他们替我竞选，我就当选为广西籍监察委员。他们认为，在必要时，我可以竞选那位尊而无所事事的监察院院长，以免与蒋先生发生抵触。他们这项安排也可谓煞费苦心。

    因此黄绍竑到了北平便劝我说：“既吃不着羊肉，何必惹一身膻呢？”所以他劝我竞选监察院院长，因为于院长春秋已高，可能要退休了，我去竞选，一定是轻而易举的事。

    我回答他说：“季宽，我的看法与你和健生的看法不大一致。你知道国民党政权在现在人民眼光中已反动透顶，因此大家都希望我们党内有像我这样比较开明而敢作敢为的人出来辅佐蒋先生，换换空气。此次竞选，蒋先生和CC系不反对我便罢，他们愈反对，我自信我获选的可能性便愈大。

    至于监察院院长，我是不做的。因为我如做了监察院院长，我可不能像于右老那样只拍苍蝇不打老虎呀！我要行使起职权来，恐怕首先遭受弹劾的便是蒋先生。蒋先生如不服弹劾，那事情就闹大了，可能你们更要遭受无辜的牵累了。”

    我虽然不好把我竞选的消极动机告诉他，但是黄绍竑辩来辩去还是无法说服我，更没有动摇我的决心。他见我主意已定，无法挽回，也就怏然回南京去了。

    黄君去后，我立刻发出两通长电分别给白崇禧和吴忠信，表示我已决心竞选副总统，请他们便中转报蒋先生，希望蒋先生同情我的竞选。不久，得白、吴两君复电，俱说，曾将我兄之意转报介公，介公之意国民大会为实行民主的初步，我党同志均可公开竞选，介公对任何人皆毫无成见云云。我得此保证后，遂在北平组织竞选办事处，正式参加竞选了。

    一月初，中外新闻界已在作将来副总统候选人的各项推测。一月八日在一外籍记者招待会中，一位美国的美联社记者向我问及此事。我回答说，我确有此意图，不过尚未征得蒋先生的同意。此消息一出，各报均列为重要新闻而哄传海内外。出人意料之外的是各方的反响均极为友好。中外报纸竟有作专论提出的，一致认为我参加竞选可以促使民主政治在中国早日实现。

    一月十一日北京大学校长胡适寄来一短笺说，他听到我愿作副总统候选人，甚为高兴。因为将来竞选，正如运动员赛跑一样，虽“只一人第一，要个个争先，胜固可喜，败亦欣然”。所以他写此短信，对我的决定“表示敬佩，并表示赞成”。我也立刻回他一信，希望他也本着“大家加入赛跑”之义，来参加大总统竞选。虽然大总统非蒋先生莫属，但我还是劝他竞选，以提倡民主风气。

    嗣后，全国各报又登出程潜、于右任、莫德惠参加竞选副总统的消息。民社党也推出徐傅霖。因此副总统候选人已有五位。计国民党三人，民社党一人，莫德惠是东北耆宿，系以“社会贤达”的身份参加。

    在国民党籍的候选人中，我想到程、于二人是不足以与我为敌的。于氏年迈，而程氏对党国的功勋似尚不足与我比拟。加以蒋先生虽反对我，也未必就支持程颂云。

    他们二人之外，我还在推想党中其他可能以“黑马”姿态出现的有资望的同志。此时我便考虑到孙科。孙是总理的哲嗣。他如出马，可能得到蒋先生和CC系的支持，同时广东方面人士与孙科有极深渊源，他很可能分取我在这一方面的选票。

    我既考虑到孙科是一位可能的劲敌，因此在我离平之前，便请白崇禧去访问孙科，问他有没有意思参加竞选。孙科的回答是，副总统在宪法上无权，他无意参加竞选，并祝我胜利。

    在北平为竞选筹备得稍有眉目，并将行辕事务略事整理，时间已是三月下旬。国民大会开幕在即，国民党中央亦召开五中全会。三月二十二日我便率领竞选团全班人马专机南飞。同行的，余妻之外，计有行辕秘书长萧一山、机要室主任李扬、行辕参议刘仲华、新闻处处长黄雪邨等十余人。

    飞机于下午三时在上海龙华机场降落。到机场欢迎的，有上海市市长吴国桢，各机关、团体代表及中外新闻记者不下数千人。大家蜂拥而前，人声嘈杂，镁光灯照眼欲盲。一场热闹的副总统竞选便正式揭幕了。


第六十三章：民主的高潮与逆流——当选副总统始末

    （一）

    民国三十七年（一九四八年）三月二十二日下午三时我们乘飞机到达上海龙华机场，下榻励志社。亲朋故旧来访的络绎不绝。翌日招待中外新闻记者，报告我决定竞选副总统的经过，以及将来辅翊中枢、促进民主政治的诚挚愿望。

    这次招待会规模很大，与会者不下数百人。这原是我竞选团同人在北平时便已拟订的。他们认为上海是中国新闻业的中心，对国内外宣传的开山炮都应在上海发动。果然这计划十分成功，我的竞选一开始便声势浩大，不同凡响。会后，中外新闻界均有赞扬之词，足使国人耳目一新，对民主政治在中国实现的远景增加了信心。

    在沪住宿一宵，次晚十一时便乘京沪快车驶南京。翌晨到达下关车站。各界欢迎极为热烈。国大代表们听说我到了南京，结队来我大方巷住宅访问，日夜不绝，真有户限为穿之势。当时东北籍代表对我的欢迎尤为热烈，因为东北局势至此已有不可收拾之势，他们由于政府在东北处置失当而引起的不满心理，很快就化为对我这个欲挽颓局而力与愿违的人的同情心。他们都希望我能当选副总统，拿出气魄来辅佐中枢，挽狂澜于既倒。

    其他方面的代表对我也寄予无限期望，对我的当选也均有最乐观的预测，使我深深感到，此次副总统的选举如真能恪守宪法，遵循民主方法，我将必然当选无疑。但我也深知蒋先生将因此而感不快。

    三月二十五日，我请见蒋先生，当蒙于官邸接见。寒暄既毕，我便向他报告我已决心竞选，事先并曾请吴、白两位报告过，承蒙俯允，现在希望更有所指示。蒋先生说，选举正、副总统是民主政治的开端，党内外人士都可以自由竞选，他本人将一视同仁，没有成见。得到蒋先生这项保证，乃兴辞而出。

    不久我在另外一个场合碰见了孙科。我说：“这次竞选副总统，哲生兄为何不参加，大家热闹热闹？”

    孙科摇摇头说：“我绝无意思，绝无意思……”接着，他便向我解释他不参加的原因。他认为根据宪法，副总统是个“吃闲饭”的位置。他既是现任立法院院长，行宪后竞选立法院院长是轻而易举的事。立法院院长既比副总统有实权，又何必去竞选副总统呢？

    三月二十九日国民大会如期开幕了。蒋先生当选总统当然是不必讨论的了。但是几位副总统候选人便展开了激烈的竞选宣传，真正呈现出民国史上前所未有的民主政治的气氛。虽然鹿死谁手尚未可必，但是一般预测都认为我当选的可能性最大。在此紧要的关头，蒋先生开始忧虑了。

    其实按照宪法，副总统真如孙科所说，是“吃闲饭”的。我如当选于蒋先生究竟有何不便，蒋先生可能也说不出。但他就是这样褊狭的人，断不能看一位他不喜欢的人担任副总统。他尤其讨厌对党国立有功勋，或作风开明、在全国负有清望的人。记得以前当台儿庄捷报传出之时，举国若狂，爆竹震天，蒋先生在武昌官邸听到街上人民欢闹，便问何事。左右告诉他说，人民在庆祝台儿庄大捷。蒋先生闻报，面露不愉之色，说：“有什么可庆祝的？叫他们走远点，不要在这里胡闹。”蒋先生并不是不喜欢听捷报，他所不喜欢的只是这个胜仗是我打的罢了。战后我在北平，因为作风比较开明，颇为全国清议所重，又触蒋先生的大忌。他所喜欢的常是“国人皆曰可杀”的人。其人声名愈狼藉，愈得蒋先生的欢心，因为他愈不敢脱离蒋先生的左右，而蒋先生也愈可向其市私恩。例如抗战期间在河南征调民工、征发粮秣、视民命如草芥、搞得声名狼藉的汤恩伯，便是蒋先生的心腹爱将。后来汤在河南吃败仗，在重庆的豫籍参政员恨不得杀之而后快。闹得不得开交之时，蒋先生不惜亲自出马，到参政会解释说，汤是听他的命令行事，一切责任由他来负。参政员固然无可奈何，汤恩伯则感激涕零，愈要向他个人效忠了。所以此次副总统的选举，蒋先生在意气上非把我压下去不可。

    在一批策士密议之下，他们便想以由党提名的方式，把我的名字自候选人中剔出，因而召开第六届中央执监委临时联席会议。表面上是为将来行宪交换意见，事实上是想使我接受“由党提名”这一主张。一日，正在开会休息的时候，洪兰友忽然走到我跟前细声地说请我到某休息室去，有事相商。我乃起立前往，内心猜测必有枝节发生。到了休息室门口，推门一望，见于右任、居正、吴稚晖、程潜、吴忠信、张群、陈果夫、孙科、丁维汾各人已在里面。他们见我进来便一齐起立，请我坐下。这谈话会的重心似乎就在我身上，此时已见端倪了。大家坐下后都默不作声，气氛非常沉重。有顷，张群站起来，说是奉总裁之嘱，特请诸位先生来此谈话的。他推吴稚晖说明其中原委，吴先生亦未谦辞，略谓，本党一向是以党治国，目前虽准备实行宪政，不过国民党本身需要意志统一，才能团结。这是本党内部的事，与实行宪政还政于民是两回事，不可混为一谈，故蒋先生认为本党同志参加正副总统的竞选应尊重本党意旨，由党提名。这办法确极公允，应该照办的。他又根据这原则，手舞足蹈，口沫横飞地说了一套似是而非的大道理。记得民国十九年蒋、冯、阎中原大战时，吴稚晖原和冯玉祥颇有交情的，至此为维护蒋先生的独裁政权，不惜破口大骂冯氏为军阀。冯复吴一电曰：“革命六十年的老少年吴稚晖先生不言党了，又不言革命了，亦不言真理是非了。苍髯老贼，皓首匹夫，变节为一人之走狗，立志不问民众之痛苦，如此行为，死后何面目见先总理于地下乎？”颇能道出此老的作风。时谈话会中同人早已不耐烦听他胡说八道，张群乃起立将他的话头打断，而以非常亲切的口吻解释蒋先生的苦衷说，总裁深恐由于副总统竞选引起党内的摩擦，为防患于未然，总裁有意使总统和副总统候选人由党提名。如果大家同意，我即去另一间休息室报告总裁。于是，吴忠信即征询孙科的意见。孙说，他绝对服从总裁的意旨。吴氏乃问我的意见如何。我听了他们一大堆的话，心中极不以为然，乃申明不赞成这项办法。选举正副总统既是实施宪政的开端，则任何国民都可按法定程序参加竞选，如果仍由党来包办，则我们的党将何以向人民交代？我更强调说，以前在北平时，我便向总裁建议从缓行宪，先将国内政局稳定再说，总裁当时并没有考虑我的建议，只说，解决今日问题一定要行宪。现在既已行宪，本人主张一切应遵循宪法常规办理，任何其他办法，本人将反对到底。程潜也自动发言，表示与我的意见一致。

    他们见我辞意坚决，立论又无懈可击，遂不再多言。最后居正站起来打圆场，说：“我看德邻先生既不赞成这项办法，那就请岳军兄去回复蒋先生吧。”这才结束这一尴尬场面而相率离去。

    后来在大会中，尚有人轻描淡写，有意无意地提及党提名方式，但无人附议。我本想起立发言，后见大家未讨论此问题，也就算了。会后，白崇禧对我说：“你这次幸好未上台说话，此事既已不了了之，又何必再提呢？”

    然而蒋先生并未因此罢休。不久他又单独召见我，还是希望我放弃竞选，以免党内分裂。我说：“委员长（我有时仍称呼他委员长），我以前曾请礼卿、健生两兄来向你请示过，你说是自由竞选。那时你如果不赞成我参加，我是可以不发动竞选的。可是现在就很难从命了。”

    蒋先生说：“为什么呢？你说给我听。”

    我说：“正像个唱戏的，在我上台面前要我不唱是很容易的。如今已经粉墨登场，打锣鼓的、拉弦子的都已丁丁东东打了起来，马上就要开口而唱，台下观众正准备喝彩。你叫我如何能在锣鼓热闹声中忽而掉头逃到后台去呢？我在华北、南京都已组织了竞选事务所，何能无故撤销呢？我看你还是让我竞选吧！”

    蒋先生说：“你还是自动放弃的好，你必须放弃。”

    我沉默片刻说道：“委员长，这事很难办呀。”

    蒋说：“我是不支持你的。我不支持你，你还选得到？”

    这话使我恼火了，便说：“这倒很难说！”

    “你一定选不到。”蒋先生似乎也动气了。

    “你看吧！”我又不客气地反驳他说：“我可能选得到！”

    蒋先生满面不悦，半天未说话。我便解释给他听，我一定选得到的理由。我说：“我李某人在此，’天时‘、’地利‘都对我不太有利。但是我有一项长处，便是我是个诚实人，我又很易与人相处，所以我得一’人和‘。我数十年来走遍中国，各界人士对我都很好，所以纵使委员长不支持我，我还是有希望当选的。”

    蒋先生原和我并坐在沙发上促膝而谈。他听完我这话，满面怒容，一下便站起来走开，口中连说：“你一定选不到，一定选不到！”

    我也跟着站起来，说：“委员长，我一定选取得到！”

    我站在那儿只见他来回走个不停，气得嘴里直吐气。我们的谈话便在这不和谐的气氛中结束。

    蒋先生是有名的威仪棣棣的大独裁者，一般部下和他说话，为其气势所慑，真可说是不敢仰视，哪里还敢和他吵嘴。但是我则不然，他有时说我几句，我如认为他没有道理，就顶还他几句。所以蒋先生误以为我对他不服从，因而对我时存戒心。

    蒋先生迫我退出竞选之事当然不久就传出去了。许多支持我的国大代表颇为此愤愤不平。有一次，蒋先生往国民大会堂出席会议，只见会场内十分嘈杂，他有点不惯，招呼左右要代表们“肃静点，肃静点！”代表们不但未静下来，楼上代表席中竟有人大声反唇相讥，颇使蒋先生难堪。他气愤极了，认为这大概又是拥李的人干的。回官邸后不久，他就召集一个极机密的心腹股肱会议。出席的全是黄埔系和CC系的重要干部。在会中，蒋先生竟声称，我李某参加竞选副总统直如一把匕首插在他心中，各位如真能效忠领袖，就应该将领袖心中这把刀子拔去云云。

    这故事是一位参预机密的“天子门生”刘诚之后来告诉我的。诚之是黄埔四期毕业生，由蒋先生资送日本入警官学校。抗战期间，被派为警官学校西安第四分校教育长。胜利之后，驻于北平。他在北平的附带任务便是侦察我和孙连仲的行动和言论，向蒋先生打小报告。所以他在行辕出入很勤，和我也很熟。日子久了，他发现我原是一个光明磊落的人，没有什么可报告的。相反地，他且为我的忠厚无欺所感动，不但同情我的处境，而且认为蒋先生那套作风不对，常在他的朋友面前为我抱不平说：“领袖对李先生那样忠厚长者都不能用，也实在不对。”所以他时时把他们黄埔系中许多机密说给我听。竞选期中，类如以上所说的许多秘密，刘君都毫无跪瞒地告诉了我。我当然只有一笑置之。

    （二）

    蒋先生既知勉强我自动退出的不可能，他就只有用支助他人竞选来击败我的一途了。因此他便发动CC系和黄埔系来支持孙科和我竞选。

    孙科本无意竟选，现在何以忽然变成蒋先生的“黑马”呢？据孙科左右和蒋先生的亲信所传出的内幕消息，其中有一段煞费苦心的故事。

    当蒋先生认定我决不自动撤退之时，他便想请孙科出马来击败我。在他想来，孙科是唯一可以击败我的人选：第一，孙科是总理的哲嗣，在党内国内的潜势力很大；再者，孙科是广东人，可以分取我在西南方面的选票。

    蒋先生作此决定后，便派蒋夫人去劝请孙科参加竞选。孙科推托说，他宁愿做有实权的立法院长，不愿作空头的副总统。再者，竟选需要竞选费，他也筹不出这一笔费用。

    蒋夫人一次无结果，乃衔蒋先生之命再访孙科。说，当选副总统之后仍可兼任立法院长，孙科如没有钱竞选，则全部费用由蒋先生拨付。但是孙科仍旧吞吞吐吐，不愿立刻允诺，并推托说，有人说按宪法副总统不能兼立法院长呀！

    蒋先生不得已，乃亲自出马劝驾。孙科便不再坚持了。他的左右且怂恿说，纵使按宪法副总统不能兼长立法院，但是如果蒋先生要你兼，谁还敢说不能兼。蒋先生此次亲访，当然就作下了此项保证，于是孙科便正式登场了。

    孙科正式宣布参加竟选以后，果然声势浩大。CC系所控制的各级党部以及蒋先生所直接领导的黄埔系，利用党部、黄埔同学会以及其他党政军各机关为基础，向国大代表们威胁利诱一时俱来。派人直接或间接向各国大代表分头接洽，凡投孙科票的，要钱有钱，要官有官，其不愿合作的，对将来前途必有不利影响。

    CC系报纸和新闻机构此时更对我个人造谣中伤，其中最无稽的，便是说某省当局为支持我竞选，曾接济我法币有数卡车之多云云。其他无稽毁谤更不胜枚举。所幸公道自在人心，我所遭受的影响并不如他们所希望的大。

    四月十九日蒋先生正式当选总统。二十日国民大会公告副总统候选人六名。二十三日遂开始选举副总统的投票。这一次副总统选举是国民党当政以来第一次民主选举，何人当选，无人敢作决定性的预测。因此全国各界，乃至外国新闻人员对此都密切注视。南京、上海一带尤其议论纷纷。

    第一次投票结果，我以七五四票领先；孙科以五五九票居第二位；第三为程潜，得五二二票；第四于右任，得四百余票；莫德惠第五，徐傅霖殿后，各得二百余票。

    初选因无人达到法定票数，故24日再投票。我的票数增至一一六三票，孙科、程潜亦递增至九四五及六一六票。竞选至此已达最高潮，各地人民对之均感莫大的兴趣。电台不断广播投票消息，报纸则发行号外，俨然是胜利以后最热闹的一件大事。其中也有不少滑稽场面，例如《救国日报》被捣毁便是一例。

    南京《救国日报》社社长兼主笔向有“大炮”之称的龚德柏，与我素昧平生，然自竞选开始就支持我。他攻击孙科的措辞有时也未免过火，因此激怒了支持孙科的粤籍代表。在一次激烈的讨论之后，他们乃决定捣毁《救国日报》。由张发奎、薛岳、香翰屏、李扬敬、余汉谋等几位上将亲自率领大批代表，涌向《救国日报》社，乒乒乓乓地把《救国日报》社捣毁。幸好该社编辑部在楼上，龚德柏拔出自卫手枪，在楼上守住楼梯口，声称如有人胆敢上楼，他必与一拼。张向华等不敢上楼，便和“龚大炮”隔梯对骂一阵，愤愤离去。这也是竞选期中一幕滑稽剧。但是不管怎样，孙科的助选团终究挽回不了孙科在竞选中的颓势。

    孙科的幕后人至此已觉得不用非法手段抢救，孙科必落选无疑。因此凡可动员活动的机关，如党部、同学会、政府机关、宪兵、警察、中统、军统等一齐出动，威胁、利诱、劝告更变本加厉。甚至半夜三更还到各代表住处去敲门访问，申明总裁之意，从者有官有钱，违者则自毁前途。国大代表不堪其扰，怨声四起。

    二十四日晚我的助选团也开会讨论此事。大家认为蒋先生和他的股肱们这种作风迹近下流，是可忍而孰不可忍。我自己却认为反正当选已无问题，就让他们去胡闹好了。黄绍竑说，事情恐不那么简单，我们如不加阻止，说不定要闹出血案来。我们讨论到深更半夜，黄绍竑最后乃提出一项他叫作“以退为进”的战略。由我本人声明所受幕后压力太大，选举殊难有民主结果，因此自愿退出竞选。

    照黄的看法，我如退出，孙科和程潜为表示清白，亦必相继退出。我三人一齐退出，选举便流产了。蒋先生既不能坐视选举流产，只好减轻压力恢复竞选常规，则我就必然当选。

    二十五日我便以选举不民主、幕后压力太大为辞，声明退出竞选。消息一出，果然全国舆论大哗，支持我的国大代表，尤其是东北代表们，无不气愤填膺，认为最高当局幕后操纵，破坏民主，孙科如当选亦无面目见人。孙科为表白计，亦于翌日退出竞选，程潜亦同时退出，国民大会乃宣告休会，延期再选。

    蒋先生不得已，只好将白崇禧找去，要他劝我恢复竞选。蒋说：“你去劝劝德邻，我一定支持他。”

    最高当局既已软化，底下的人也就不敢过分胡闹。四月二十八日国大恢复投票。我的票数仍然领先，孙科遥落我后，程潜票数太少，依法退出。原投程潜票的乃转投我的票。二十九日四度投票，我终以一四三八票压倒孙科的一二九五票，当选副总统。

    当第四次投票达最高潮时，蒋先生在官邸内屏息静听电台广播选举情形，并随时以电话听取报告。当广播员报告我的票数已超过半数依法当选时，蒋先生盛怒之下，竟一脚把收音机踢翻，气喘如牛，拿起手杖和披风，立刻命令侍从备车。上车之后，侍卫忙问：“委员长，开到哪里去？”蒋仍一言不发，司机因蒋先生烦闷时总喜欢到陵园去，乃向中山陵开去。刚刚驶进陵园道上，蒋先生忽高叫：“掉转头，掉转头！”司机乃开回官邸。蒋先生才下车，立刻又上车，再度吩咐开车出去。随从侍卫见蒋先生如发疯一般，恐怕他自杀，乃加派车辆随行。蒋先生的座车刚进入陵园，他又吩咐掉转头。转回之后，又令司机开向汤山去。真惶惶如丧家之犬，不知何去何从，却苦了侍从人员。此消息后由总统府扈从卫士透漏出来，我亦为之怏怏不乐，早知蒋先生如此痛苦，我真就不干算了。

    当选翌日，我偕内子德洁至蒋先生黄埔路官邸拜候，并谢他向白崇禧所说支持我的盛意。内子和我在客室中枯坐了三十分钟，蒋先生夫妇才姗姗而出。相见之下，彼此都感十分尴尬。我表示谢意之后，遂辞出。

    按政府公布，总统与副总统就职日期是五月二十日。我照例遣随员请侍从室转向蒋先生请示关于就职典礼时的服装问题。蒋先生说应穿西装大礼服。我听了颇为怀疑，因为西式大礼服在我国民政府庆典中并不常用，蒋先生尤其是喜欢提倡民族精神的人，何以这次决定用西服呢？但他既已决定了，我也只有照办。乃夤夜找上海有名的西服店赶制一套高冠硬领的燕尾服。孰知就职前夕，侍从室又传出蒋先生的手谕说，用军常服。我当然只有遵照。

    五月二十日是南京市一个隆重的节日，各机关、学校一律放假，各通衢大道上悬灯结彩，爆竹喧天。总统府内尤其金碧辉煌。参加典礼的文武官员数百人皆着礼服，鲜明整齐。各国使节及其眷属也均着最华贵庄严的大礼服，钗光鬓影与燕尾高冠相互辉映。这是国民政府成立后第一任正副总统的就职典礼，也确是全民欢庆，气象万千。在这种气氛中，我深感到穿军便服与环境有欠调和。

    孰知当礼炮二十一响，赞礼官恭请正副总统就位时，我忽然发现蒋先生并未穿军常服，而是长袍马褂，旁若无人地站在台上。我穿一身军便服伫立其后，相形之下，颇欠庄严。我当时心头一怔，感觉到蒋先生是有意使我难堪。但再一思索，我立刻挺胸昂视，豁然若释。因为蒋先生以一国元首之尊，在这种小地方，他的度量都不能放宽，其为人如何也可想见了。观礼人员中，谁不清楚蒋先生的作风？大家既然明了，这尴尬的场面与其说使我难堪，毋宁说使他自己难堪罢了。将来史家秉笔直书，势将使蒋先生本人在历史上多其难堪的一笔而已。

    （三）

    我就任副总统后，即向蒋先生签辞北平行辕主任一职。这个有空衔无实权的中间机关原是为安插我而设的，我既职辞，蒋先生便索性把这机构裁撤了。从此我便长住南京。从北平行辕主任改任副总统，对我说来不过是由一个吃闲饭的位置换到另一个吃闲饭的位置罢了。不过从地理上说，却是从华北迁到了华东。

    政府在行宪以后，中枢人事并无多大变动。孙科与陈立夫于五月中旬分别当选为正、副立法院院长；六月初于右任、刘哲分别当选正、副监察院院长；王宠惠、石志泉分掌司法院；张伯苓、贾景德分掌考试院。前行政院院长张群辞职，蒋先生改提翁文灏、顾孟余（后改张厉生）分任行政院正、副院长，也于五月二十四日经立法院同意就职。

    我在副总统任内几个月，真是平生难得的清闲日子。有关军国大事的重要会议，蒋先生照例不要我参加。招待国际友人的重要宴会，蒋先生也向不邀请我陪客。只有几次总统招待国内元老的餐会，我偶尔被邀作陪罢了。我平生原不喜酬酢，蒋先生既不来邀我，我也落得清闲。

    在京闲住日长无事，就在宁、沪、杭一带游山玩水。农历中秋曾赴海宁观潮，备受蒋先生故乡各界的盛大欢迎。为结束北平行辕事务，我也曾飞北平小住。此时华北军政大事已由傅作义全权筹划。作义虽是不羁之才，可惜为时已晚，他和我一样，也只有坐困愁城，默待局势的恶化。傅君是个硬汉子，既不愿投降，又不愿逃亡，也不甘心自杀。处此艰难环境，终日深思苦虑，忧心忡忡，无以自解。他的左右告诉我说，总司令常常彻夜不睡，在阶前廊下徘徊不定。他们知道傅君的个性，深怕他觉得事不可为而自杀，要我得机劝劝他。我得闲便向他提及此事。傅君和我开诚相见，无话不谈，他此时心境的痛苦和思想的矛盾，与我在北平时如出一辙！他屡屡问我：“到那时，怎么办？”他显然预料到北平必有被合围的一日。傅将军是以守涿州而一举成名的，他可以拿出守涿州的精神来死守北平。无奈时移势异。第一，内战非其所愿；第二，守涿州是待援，守北平是待毙。傅君连连问我在此情况下何以自处，希望能以我一言为依归。但是我自己此时幸能摆脱此恶劣环境，傅君不幸为我之继，我一不能劝他逃亡，二不能劝他投降，三不能劝他自杀，则我又计将安出？最后我只好说：“宜生兄，万一局势发展到那地步，那只有听凭你自择了。你要想到’留得青山在，不怕没柴烧‘！”不久，我便乘机南旋，傅作义送我至机场，彼此执手踟蹰，欷歔而别。想不到几个月后北平被围，他为使故都精华免于炮火，便向共产党投降了。

    我返京不久，长兄德明忽然在桂林病殁。大哥以半商半农为业，胼手胝足，一生劳苦。我历年驰骋国事，对他亦未有太大的帮忙。骤闻殂谢，忆念手足之情，颇思返桂林吊丧。因赴蒋总统官邸，拟当面向他请一两个星期假，俾便返里。谁知蒋先生多疑，他深恐我乘机与两广人士又有联络，对他不利，竟不准我请假。我一再坚持，他仍是不准。最后才笑着说：“嫂夫人很能干，让嫂夫人去料理好了。”我不得已，只好打消此念，而由内子飞返桂林吊丧。自思我身为副总统，在中国真可说是“一人之下，万人之上”了，但是先兄去世，我连吊丧的自由都没有呀！


第六十四章：急转直下的内战

    （一）

    当我于副总统任内，在南京闲住期间，内战却急转直下，终于不可收拾。

    内战逆转的开端，正如众所周知，始于东北。国军在东北的失策，前已约略说过。至于东北军事受挫经过的详情，将来史家自可秉其春秋之笔加以论述，我本人既未参与战略的筹划，更未尝作直接或间接的指挥，故仅能就我个人观察所得，对国军在东北战败的原委略事分析。

    抗战胜利前夕，蒋先生曾命张群、吴鼎昌、陈立夫、熊式辉、沈鸿烈诸人成立一小组委员会，研究制订一战后接收东北的方案。闻陈立夫以五人小组中无一东北籍人士，而其余四人又全为政学系要角，认为必有阴谋，不愿参加。然此小组委员会卒拟订一草案，将东三省分为九省，旋交立法院通过，由行政院公布。这一措施表面上是以山川的形势和国民经济的发展为理由，而其真正目的，乃在将此边陲富庶之区割裂，以便控制而已。

    东北原为战后共产党最难渗透的区域。因其土地肥沃，人口稀少，谋生容易；加以地接苏联，近百年来所受帝俄与赤俄之祸，仅次于日本的侵略，所以居民在情感上及利害上仇俄之心特别坚强。东北受日本人铁腕统治达十五年之久，土共难以立足，战后共产党自不易渗透。而国民党则不然，国民党在中国当政二十年，其贪污无能甚于北洋政府，并不为全国人民所拥戴，但国民政府究属正统，沦陷区人民，尤其是东北人民，处于敌伪治下，身受水火，久望王师。政府此时如处置得宜，实是收拾人心、安定边圉的最好机会。而东北情势终至不可收拾，实下述数种最大因素有以致之：

    当时，根据雅尔塔会议的决议和中苏条约的规定，苏联在东北的占领军应于日本投降后三个月内全部撤退。胜利前后，我政府如对东北接收有通盘计划，则其时我为四强之一，国威正盛，英美友邦又竭力从旁支持，苏联断不敢冒天下之大不韪，阻碍我军进入东北。无奈我政府当局对东北接收事前毫无计划，临事又私心自用，不接受我“后浪推前浪”的建议，舍近求远，自滇缅边境抽调嫡系部队前往，致迟迟不能到达，反而两度要求苏军延期撤退，贻苏联以拒不撤退的口实，而予中共以从事发展的时机。

    胜利后，中共深知东北人民不愿为其利用，赶紧在关内训练大批干部，分别自山东的烟台渡海，及察哈尔、热河两省由陆路进入东北，由中共高级干部林彪、高岗等督导，在佳木斯建立训练中心，并于各地建立地方政权，吸收伪军。

    苏联此时尚不敢公开违背中苏条约，明目张胆地接济共军，只故意疏于所收缴的日本军械库的防守，一任中共军前往“偷窃”。此时我政府如态度严正，一面向苏联政府抗议，一面加紧进兵接收，则中共在东北的势力断不致酿成燎原之势。无奈我方接收大员又是一些胆小如鼠、敷衍塞责的官僚，所以东北的局面一开始便不可收拾了。

    熊式辉于三十四年（一九四五年）十月二日以东北行营主任身份率随员百余人专机飞往长春。抵长之后，如入敌国，被苏军招待居住于一指定的大厦内，派苏军站岗保护。式辉以本国接收大员，因恐开罪苏联，竟服服帖帖地龟缩于住宅之内，甚至连本地人民派来的欢迎代表也不敢接见，真是可耻之极。

    俄人原即欺善怕恶，今见我方大员如此，遂更肆无忌惮，处处留难我方接收人员和入驻东北的国军。旅顺、大连已租予苏联，我政府固无法使用，甚至营口也不让我军登陆。中共乃有充分时间在东北逐日壮大。

    更有一荒唐绝顶的事，便是陈诚在胜利后所发一连串的遣散伪军的命令。东北伪军四十万均由日本配备训练，极有基础。他们久处日军铁蹄之下，含愤莫雪，一旦抗日胜利，无不摩拳擦掌，希为中央政府效命，一雪作伪军之耻。当时政府如善加绥抚，晓以大义，这四十万伪军只需一声号令，即可保东北于无虞。无奈陈诚仰承上峰意旨，竟下令遣散。熊式辉若是一个有眼光而勇于负责的干员，未尝不可把这道命令暂时搁置。殊不知熊式辉就是一位只知做官的人物，他竟把陈诚这道糊涂命令通令全体伪军。此举直如晴空霹雳，数十万伪军顿时解体，林彪乃乘机延揽，伪军的精华遂悉为中共所吸收。迨中央发现其错误，企图加以纠正时，已来不及了。

    民国三十五年（一九四六年）春初，美式配备的嫡系中央军才自滇缅边境由海道开来，在秦皇岛登陆，循铁路向沈阳和长春前进。但是在林彪指挥下的共军经半年的准备已相当强大，乃开始在铁路沿线与国军作战。自此而后，国军始终无法离开铁路线寻找共军主力作战。相反，国军竟逐渐蛰伏于若干重要据点，广大的东北原野遂为共军所有。至三十六年夏季，共军显然已在东北占有优势，野心勃勃的中共指挥官林彪竟想对国军主力作歼灭战。

    是年六月底，国共双方动员起在东北的主力，在四平街发生决战。白崇禧适于其时飞往沈阳视察，乃顺便协助指挥作战。前敌指挥官陈明仁且立下遗嘱，赶至四平街前线。这本是双方为争取东北的第一个主力会战，关系东北前途极大。

    共军指挥官林彪这次显然是过分自信，竟倾巢而来，企图一鼓将国军主力歼灭。但是国军究系美式配备，火力炽烈，阵地战经验丰富，经数日夜血战之后，林彪主力终被彻底击败，向北撤退。这是共军在东北空前的败仗。

    白崇禧本是四平街会战的主要划策人，林彪败退之后，白氏即主张乘势穷追，纵不能生擒林彪，也必将共军主力摧毁。当时负责东北军事指挥的杜聿明虽同意白氏的主张，但未敢专断，陈明仁则认为战事瞬息万变，时机稍纵即逝，应立刻挥军穷追，结果乃联衔电蒋请示。不意所得复电竟是“暂缓追击”，共军因此能从容北撤。前敌将领得此复电，无不顿足浩叹，白崇禧亦颓然而返。

    其时纵是嫡系将领如陈明仁、杜聿明，甚至熊式辉，均不了解何以蒋先生不许乘胜追击，任林彪所部安然脱逃。我得此消息便心中有数而暗笑。我知道蒋先生不是不想歼灭共军，而是讨厌这主意出自白崇禧，纵可打一全胜的仗，他也宁可不要。

    蒋先生就有这样嫉贤妒能、宁饶敌人、不饶朋友的怪性格。此事说出去，一般人是不会相信的，但是追随蒋先生有年的人一定会拍案叫绝，认为这是一针见血之谈。

    是年九月，参谋总长陈诚兼掌东北行辕，这位立遗嘱血战四平街的陈明仁即被陈诚撤职查办，罪名是利用大豆作护墙工事，乘机贪污。其实在“嫡系”将领中，贪污的何止千百人，陈明仁何以独被撤职查办呢？这可能与他和白崇禧亲近有关。

    东北战争中还有一荒唐而有助于共军的事件，便是中央当局对滇军的分割。胜利之后，随中央嫡系部队自越南海防海运东北的尚有卢汉部一个集团军，由集团军总司令孙渡率领，共计两个军——第二军军长张冲，第六十军军长安恩溥。

    滇军抵东北后，杜聿明便将这两军拆散。张冲一军调往吉林，安恩溥一军则驻在长沈路沿线。两军既被拆开，则集团军总司令孙渡只落一个空衔。这位空头总司令常仆仆于长、沈、京、沪之间。他亦偶自北平经过，除第一次来行辕对我作礼貌上的拜会，谈了二十分钟外，便不敢再来看我，其小心翼翼可知。但由此亦可知滇军将领对中央的情绪为如何了。其后，张冲突于吉林危急时叛变投共，旦夕之间，吉林全省便变色了。

    东北战事至三十七年暮春已发展到无可救药的地步。国军于三月九日自动放弃永吉，整个东北只剩下长春、沈阳、锦州三个孤立据点和若干重要交通线。当时美军顾问团——最早连美国特使马歇尔都曾向蒋先生建议放弃东北，将数十万精锐之师全部调入关内，以解决长城以南的共军，再缓图规复东北。无奈蒋先生置若罔闻。长春此时与外间交通已断，守军全赖空运补给，自无法长期维持。

    至三十七年九月，林彪发动大军二十余万围攻锦州，锦州危在旦夕，蒋先生乃飞往沈阳亲自指挥。此时负东北全局指挥责任的为东北区“剿匪”总司令代行辕主任卫立煌。

    卫氏盱衡全局，认为国军在沈阳一带孤立为不妥，乃向蒋先生建议，将沈阳一带国军主力南移救援锦州，并打通北宁线，必要时则放弃沈阳，以北平为后方，与共军在辽南一带决战。蒋先生闻言，未置可否。卫立煌遂将国军主力十二个师沿北宁路南调，尚未到达锦州，而锦州守将范汉杰已兵败被俘。迨国军到达，共军已放弃锦州，扑了一个空。共军自锦州撤出，埋伏于北宁路西北侧山地，准备居高临下与国军战斗。蒋先生因判断错误，认为共军撤出锦州，志在转移目标，乘虚袭取沈阳。时共军不但扬言会师沈阳，且确有一小部分兵力向沈阳以西一个战略据点作佯攻，做出来势极猛的姿态。蒋以沈阳若不守则东北即非我有，乃电令卫立煌自锦州全师东返，救援沈阳。卫立煌则认为共军主力仍在锦州以东北宁路北侧一带山地，对沈阳只是佯攻以吸引国军的注意力，故不同意蒋的主张。蒋先生见卫立煌与己意相左，竟直接电令各军各师，限于接到命令后立刻星夜回援沈阳。各军长、师长得令，遂自锦州一带纷纷东撤。此时已有若干铁路、桥梁为共军所破坏，大军拥挤于铁路线上，争先恐后，混乱不堪。共军主力遂自西侧山地突出，一举将国军截成数段，首尾不能呼应，为共军分段截击，大军七万余人瞬息之间即为共军消灭。

    十月十五日锦州失守，十九日长春守将郑洞国、廖耀湘等见突围无望，遂向共军投降。蒋先生见东北无救，乃离沈南飞。卫立煌因沈阳已无兵可守，也于十月三十日乘最后一班飞机离沈。国军在东北最后据点的沈阳遂为共军所占。

    综计东北之战前后三年，国军精锐调往东北的不下三十余万人，到沈阳弃守时，除少数高级将领由飞机撤出外，其余官兵悉数被俘，可谓惨极。

    事实上，东北在大势已去之后原不应死守，而蒋先生一意孤行，下令死守到底，实犯兵家大忌。最后锦州之战，如蒋先生从卫立煌以北平为后方之议，不胡乱越级指挥，则国军在关外精锐不致丧失净尽，华北亦不致随之覆没，则国民党政权在大陆或可再苟延若干时日。蒋先生不痛定思痛，深自反省，反将全部战败责任委诸卫立煌一人。立煌不但被拘禁，几遭枪决。直至蒋先生下野后，我才下令将卫立煌释放。卫氏感激涕零，特来向我拜谢。一夕长谈，我才明白东北最后战败的情况，原来如此！

    （二）

    东北陷共之后，林彪所部不下百万人马，迅即越过长城进入关内；对平、津作大包围。傅作义部寡不敌众，被迫退入平、津两市，被重重包围。天津终于三十八年（一九四九年）一月十五日被攻破，守将林伟俦等被俘。傅作义见大势已去，为保存故都文物，不得已与共军言和，北平遂于一月二十二日为共军和平占领。

    当东北战局紧张之际，山东战局亦急转直下。守兖州的前伪军吴化文部因被围，山东省省主席王耀武拒不援救，乃降共。三十七年（一九四八年）九月中旬共军陈毅部已逼近山东省会的济南。二十五日城破，王耀武被俘，山东除青岛外，遂全部失守。

    苏北、鲁南一带的战事原由汤恩伯指挥。三十六年（一九四七年）秋，汤恩伯奉令率中央嫡系若干残部撤往江南整补，以刘峙、杜聿明分任徐州“剿匪”总司令、副司令。原属汤氏指挥的黄伯韬所部粤军和川军则尚留于苏北、鲁南一带，与共军周旋。后又征调中央嫡系美械部队，暨徐庭瑶、蒋纬国的装甲兵团集中徐州，准备与共军决一雌雄。旋因刘峙不孚众望，调京任战略顾问，遗缺由杜聿明、邱清泉升任。到了山东全部瓦解，共军陈毅、刘伯承两部主力南下，不时向徐州外围挑衅。内战重心乃自华北移向黄淮平原。

    所以国共之战发展到三十七年（一九四八年）九、十月间，共军已奄有东北、华北的全部。政府方面仅有陇海路东段若干据点，终必陷落无疑。不过政府辖区，此时尚有淮河以南、豫南、豫西、长江流域的全部和西北各省。因此国共战争的前途将全视双方在黄淮平原一带的胜负了。

    为指挥这一方面的战事，蒋先生曾于三十七年春初召开战略会议，决定以白崇禧兼任华中“剿匪”司令长官，驻节武汉，与徐州形成犄角之势。我闻此讯息后，即向蒋先生建议将黄淮平原划成一个战区，由白氏统一指挥。因为在战略上说，黄淮平原西至潼关、宜昌，东达滨海岸，本是一个地理单位；更有陇海、平汉、津浦三铁路纵横构成一交通网，调遣部队和指挥作战均极方便。无奈蒋先生不接受这一建议。他硬要把这个战略单位分裂为“华中”、“华东”两个“剿匪”总指挥部。此种分割已铸大错，而以刘峙担任更重要的华东“剿匪”总司令长官，尤非其选。

    此时驻防徐州的为中央嫡系部队的精华，约三十余万人，全系美式配备的机械化部队，由兵团司令邱清泉指挥。黄伯韬兵团则驻于徐州东约五十余华里陇海东段的曹八集和碾庄一带，以为犄角。杜聿明和邱清泉在徐州的战略是采取严阵以待的方式。杜、邱二人皆是“天子门生”，志大言夸，骄纵不堪。东北、华北一连串的失败并未动摇他们无知的骄傲和可怕的自信。他们仍然认为共军不堪一击。眼见共军六十余万自四方向徐州合围，杜、邱二人却守株待兔，希望共军在徐州四郊平原猛烈围攻，好让中央的机械化部队充分发挥效能。

    谁知共军指挥官陈毅和刘伯承也十分狡黠，他们避免和中央机械化部队作阵地战，只是遥遥实行围困。同时用以大吃小的“人海战术”，于十一月初旬将火力较差的黄伯韬兵团（四个军，七万余人）重重围困，猛烈进攻。

    黄伯韬突围不成，乃向邱清泉乞援。清泉竟拒不赴援。参谋总长顾祝同见事急，遂亲自飞往徐州，责令邱清泉出兵。邱清泉把眼睛一瞪，说：“我出兵援黄，徐州方面出事，谁能负责！”

    顾祝同拍胸说：“我是参谋总长，徐州失守，我参谋总长负责！”

    邱说：“你说得好，你才负不了责呢！”

    顾说：“难道你一定要违抗我参谋总长的命令？”

    邱说：“什么总长不总长，我就是不出兵！”

    顾墨三气得面孔发青，但他终无法使邱清泉援黄。此事在别的军事系统看来，简直是笑话，在他们黄埔系却是司空见惯的事。大家都有“通天本领”，谁能管得着谁呢？

    顾祝同回报蒋先生。蒋先生居然“御驾亲征”，专机飞徐，在飞机上以电话命令邱清泉出兵援黄。邱仍然以徐州危险为辞，抗不从命，蒋亦无功而返。

    至十一月二十二日，黄伯韬弹尽援绝，全军覆没，伯韬不愿被俘，乃拔枪自戕而死。

    当此消息在南京传出时，我们几乎不能相信，因为邱清泉拒绝参谋总长之命犹可，何以蒋先生的命令亦不能生效。因此有很多人就怀疑邱清泉的抗命是蒋先生授意的；至少蒋先生的命令的语气是可以便宜行事的，清泉才敢如此。因为黄伯韬兵团原是“杂牌”，早在蒋先生蓄意消灭之列，为使邱清泉保存实力而牺牲黄伯韬，也并不是费解的事。

    黄伯韬所辖的四个军，一军原为余汉谋的广东部队，一军原为杨森所部川军，其余两军亦属“杂牌”。抗战胜利后不久，蒋先生命宋子文主粤，特于衢州设一绥靖公署，调广东绥靖主任余汉谋为衢州绥署主任。这又是一项因人设事的空机关。余汉谋就职之后，他的两个军遂奉命北调至苏北、鲁南剿共，受汤恩伯指挥。

    粤军北上后，中央又施展分割的故技，将一个军拨归黄伯韬指挥，调往鲁南；另一军则调往陕、甘，受胡宗南指挥。此令一出，余汉谋便认为不妥。因为这两军都是岭南子弟，相依为命已久，作战时互相配合尤为有效。如今分调两地，殊无此必要。加以两广人民对陕、甘的气候、语言、生活习惯均不能适应，尤不能发挥作战效能，徒作无谓牺牲。

    余汉谋首先向白崇禧和我诉衷曲，请向中央说项，收回成命。白崇禧和我都觉得我二人如开口，不但无效，反而得更坏结果。余氏不得已，乃亲向参谋总长陈诚请求。陈诚竟把桌子一拍，说：“你要把两军人留在一起，预备造反啦！”此时抗战新胜，陈诚之势炙手可热，余汉谋何敢多辩，只得黯然而退。孰知三年之后，黄伯韬全军就这样平白无辜地给牺牲了。抗战期中及抗战以后，中央企图消灭异己，结果害人害己的事例，像这样的真是罄竹难书啊！

    黄伯韬兵团覆灭之后，共军陈毅、陈赓、刘伯承等部加上新降受编的国军，不下百万，遂将徐州重重包围。他们的战略是围而不战以坐困国军。徐州至蚌埠铁路交通已全部被破坏，国军的补给全凭空运。军队和居民都煤粮两缺。时已隆冬，黄淮一带雨雪交加，大军数十万饥寒交迫，惨不忍睹。蒋先生乃电令华中“剿总”速遣大军往救。白崇禧乃于十一月底派黄维兵团（约十万人）自豫东循皖北一线向徐州增援。黄维师次皖北宿县以南的双堆集时，便为共军围困，战斗不及一周，卒于十二月中旬全军覆没，黄维被俘。

    当黄维兵团被围时，徐州已完全孤立，蒋先生乃决定放弃徐州，下令各军突围南撤。但此次蒋先生亲自指挥撤兵又重演锦州的故剧。大军数十万并不按战术原则作有条理的撤退。因此一声“撤退”，便人马杂沓，夺路而逃。风雪满天，道路泥泞，各地大军挤成一团，进退两难。全军于十二月二日放弃徐州之后，勉强行抵徐州以南永城一带，又被共军重重围困。共军并发动民夫数十万，于一夜之间掘壕沟数道，使国军机械部队毫无移动的余地。国军便在风雪之中露宿兼旬，终于饿寒交迫中全军覆没，邱清泉死于乱军之中，杜聿明则被共军生擒。国军精锐，至此几全部消灭，剿共战事，遂不可收拾了。


第六十五章：从副总统到代总统

    （一）

    民国三十七年（一九四八年）十二月中旬，徐蚌会战已接近尾声，中共全盘胜利势成定局，京沪震动。至此，蒋先生固然感到大势已去，国内外许多民意机关，甚或统兵作战的高级将领，也都认为内战前途无望，希望政府在犹有可为之时，与中共恢复和平谈判。首作此项呼吁的为河南、湖北和湖南的省参议会。他们都有通电呈蒋总统，希望能作此项考虑。蒋先生为此也曾两度找我到官邸商谈。他说明想即时引退，希望我能顶起这局面来同共产党讲和。我闻言大惊，说：“这局面你都干不了，我如何顶得起！”蒋先生一再作出恳切的姿态劝我接受，我却竭力推辞。嗣后蒋先生又迭派吴忠信、张群、张治中等来我处，数度相劝，我均表示无论如何不愿承当。我推辞的原因，第一便是我确实也干不了；第二，我与蒋先生相处二十余年，深知其诡计多端，说话不算话，在此危急之时，他可能要我做替死鬼。

    但是蒋先生既有此动机，消息很快就传遍海内外，对军心民心影响极大。十二月下旬徐蚌会战结束，华中“剿匪”总司令白崇禧曾有密电给蒋先生和我，希望能与中共恢复谈判，这便是外界所传的“亥敬电”。其实他的电报只是向蒋先生作极温和的建议，采纳与否，自需蒋先生自己决定。京、沪、港有政治背景的新闻界不明底蕴，故意以猜测之词，写出许多耸人听闻的新闻，而白崇禧尤为谣言的重心。因在徐蚌会战后，国军在东南地区的精锐丧失殆尽，而白崇禧坐镇武汉，还掌握了三四十万能战之兵，为华中擎天一柱。

    白氏且因为所谓“扣留军火”的事件，增加了外界对他的怀疑。这故事的实在情形，其实远不若外间所传之甚。先是，三十七年秋冬之交，白崇禧正在整编陈明仁的第一兵团。陈明仁系湖南人，黄埔军校出身，原为蒋先生最信任的部将。年前四平街一役，在东北打了一个空前的大胜仗。此次奉命在两湖成立新编部队，颇为白崇禧所倚重。无奈陈氏所部都是杂凑来的，武器奇缺，屡请中央拨给，均无下文。是时重庆兵工厂适有一批械弹东下，停泊汉口江岸码头。白崇禧得讯，乃挂一长途电话给参谋总长顾祝同，希望能以这批军火补给陈明仁。在电话里，顾祝同已经同意了，不过顾还有相当保留的地方，说等到向总统报告之后，才正式拨付。白崇禧便打电话请示蒋先生，蒋说可向顾总长商酌办理。白氏因急于取用，未待正式命令便径自将这批军火分给陈明仁。

    当时还有一件事也是外界误传。说徐州危急时，白崇禧拒绝派兵援救。其实在宿县以南全军覆没的黄维兵团（共有十个师），便是白崇禧从华中调去的。

    总之，白崇禧不幸是因为他以往曾和蒋先生合不来，值此事急，外界不明真相，把一切责任都加到白氏头上去。CC系分子更仰承谕旨，推波助澜，推卸失败责任，嫁祸于人，于是什么“拒命”、“逼宫”一类的谰言都硬栽到白崇禧身上去，真是居心可诛。

    当外界谣言极盛之时，傅斯年曾来看我，说：“外传白崇禧企图威胁蒋总统与共言和，究竟是怎么回事？”我就把白氏给我的电报原文给他看。白氏把他给蒋先生的电报另拍一份副本给我，两电内容相同。傅氏看过电报后说：“白先生的话也很近情入理，真是谣言不可轻信！”

    当京、沪一带和谣方盛之时，中共新华社突于十二月二十五日发表一批“战犯”名单。第一批共四十三人，蒋先生居首，我名列第二，白崇禧第三。此外中央文武大员如孔祥熙、宋子文、孙科、陈立夫、陈诚等也皆“名列前茅”。

    局势发展至此，蒋先生深觉战既无望，和亦不能，这才使他下了引退的决心，好让我上台与中共谈判和平。

    为试探共产党甚或美国方面对他下野的反应，三十八年（一九四九年）元旦，蒋先生发出一纸皇皇文告。该文告首先叙述政府一向是具有求和的苦心，说：“三年以来，政治商谈之目的，固在于和平；即动员戡乱之目的，亦在于和平。但是今日时局为和为战，人民为祸为福，其关键不在于政府，亦非我同胞同政府的片面的希望所能达成。须知这个问题的决定完全在共产党。国家能否转危为安，人民能否转祸为福，乃在于共产党一转念之间。”

    接着，蒋先生便说：“只要中共有和平诚意，能作确切表示，政府必开诚相见，愿与其商讨停止战争恢复和平的具体方法。”至于政府对和平的基础，蒋先生提出了五条空洞的原则，曰：“只要和议无害于国家的独立完整，而有助于人民的休养生息；只要神圣的’宪法‘不由我而违反，民主宪政不由此而破坏；中华民国国体能够确保；中华民国的法统不致中断；军队有确实的保障，人民能够维持其自由的生活方式与最低生活水准。”如果中共能答应上述五点，蒋先生说他自己“更无复他求”。

    他最后暗示有意退休，说：“中正毕生革命，早置生死于度外，只望和平能早日实现，则个人进退出处，绝不萦怀，而一唯国民公意是从。”

    一月四日蒋先生“御驾”亲来傅厚岗我的住宅拜访，这是一次破例的行动。蒋先生有事找我，总是“召见”，此次移樽就教，可能是故意把“引退”的事做得更表面化，对中共和友邦作一试探。

    此次我们见面，蒋先生对引退的事说得非常具体，他首先问我说：“你看现在这局面怎么办？”

    我说：“我以前就向总统建议过，武汉和徐州应划为一个单位，统一指挥。今日挫败的原因虽多，而最大的毛病是出在指挥不统一之上。”

    蒋说：“过去的事不必再提了。徐蚌失败后，共军立刻就要到江北，你看怎么办？”

    我说：“我们现在样样都站在下风，但是也只有和共产党周旋到底，走一步算一步！”

    蒋摇摇头说：“这样下去不是事！我看我退休，由你顶起这局面，和共产党讲和！”

    我说：“你尚且不能讲和，那我更不行了！”

    蒋说：“你担起这局面，马上就不同了。”

    蒋先生说这话时，显然想到民国十六年他下野那回事。那次他一下野，武汉方面气就松了。但是现在的局面可不相同。共产党的对象并不是蒋先生一人，他是要整个拿过去的，不管谁出来都是一样。我心里这样想，嘴里当然未便明言，只是拒不接受蒋先生的委托。

    蒋说：“我看你还是出来，你这姿态一出，共军的进攻可能缓和一下。”

    我仍然说：“总统，这局面你如支持不了，我就更支持不了。无论如何，我是不能承当此事的。”

    “我支持你，”蒋先生说，“你出来之后，共产党至少不会逼得我们这么紧！”

    我还是坚决不答应，蒋先生便回去了。

    次日，蒋先生派张群和吴忠信二人来找我，还是逼我出来继任总统，好让他“退休”。我便很露骨地表示，当今局势非十六年可比，蒋先生下野未必能解决问题。张、吴二人未得结果而去。不久，蒋先生又找我去谈话。我还是坚持。

    蒋先生说：“我以前劝你不要竞选副总统，你一定要竞选。现在我不干了，按宪法程序，便是你继任。你既是副总统，你不干也得干！”

    蒋先生既搬出宪法来压我，我便很难自圆其说。按宪法程序，他如果真不干了，我的确“不干也得干”。我说：“按宪法，我是无法推辞，但是现在的局面，你尚且干不了，我如何能顶得起？”

    “共产党绝不同我讲和，”蒋先生说，“你出来，最低限度可以变一变。”

    我说：“我出来，共产党一定要我无条件投降！”

    蒋说：“你谈谈看，我做你后盾！我做你后盾！”

    以后又聚会了几次，蒋先生一直说要我继任总统，并强调他五年之内不干预政治。

    一月五日美大使司徒雷登的私人顾问傅泾波来看我，说：“美驻华军事代表团团长巴大维将军闻悉蒋总统有放弃大陆经营台湾的计划，巴大维为此事曾与司徒大使商议。司徒大使愿知道李将军的意思。”傅氏的话使我大为吃惊，因美大使馆的情报远比我灵通。傅氏言之凿凿，使我十分诧异。

    一月八日蒋先生又派张群约黄绍竑自南京飞往武汉和长沙，与白崇禧、程潜商讨关于他引退的事。蒋先生显然是恐惧手握重兵的白崇禧和程潜会同中共接洽“局部和平”。张、黄之行的最大目的是为稳定两湖。

    白崇禧得悉蒋先生决定引退，由我出来与中共谋和，遂包一专机，请黄绍竑飞港邀请李济深入京，作国共之间的调人。李任潮反蒋历史深长，而与我辈私交殊笃，亦为中共所敬畏。他如能来京助我，则第三方面人士将不会受中共利用。不过这全是白崇禧个人的看法，并未与我商议。外传黄绍竑飞汉去港是衔我之命，全非事实。再者，当时新闻界讹传，说我也急于要蒋先生下野，尤为荒谬的揣测之辞，因为当时我根本不想做蒋先生的继承人，还在竭力设法摆脱之中呢。

    当这项消息已传国内外之时，中共终于在一月十四日对蒋先生的文告提出八条答复。这八条是：

    一、惩办战争罪犯

    二、废除伪宪法

    三、废除伪法统

    四、依据民主原则改编一切反动军队

    五、没收官僚资本

    六、改革土地制度

    七、废除卖国条约

    八、召开没有反动分子参加的政治协商会议，成立民主联合政府接收南京国民党反动政府及其所属各级政府的一切权力。

    中共这种答复原是意料中事，任何人也不会感到惊奇。不过蒋先生还在观望，他在表示引退之前，曾派蒋夫人作私人代表赴美乞援，显然还在希望美国的态度会悬崖勒马，重订援华政策，作挽留他的措施。所以他在“引退”消息传出之后，仍一再观望，迟迟不作决定。但是他表面却故意显示出有人“逼宫”而他故意不去的姿态，其实他是别有所待。孰知西方国家，尤其是美国，对此事的反应极为冷淡。蒋夫人在美的活动也处处碰壁，使他绝望。再者，此时各地民意机关、立法委员和国大代表等都急于谋和，甚至有人公开表示希望他早日引退，庶几和谈能早日实现。

    更有一重要因素，促使蒋先生下最后决心的便是共军的长驱直入。至三十八年一月中旬，共军已攻到江北。北岸我方只剩下乌衣、浦口和安庆三个据点，中共大军百余万饮马长江，南京已微闻炮声。局势发展至此，正如张治中所说，“即死硬如ＣＣ分子，亦深信蒋先生下野乃必然之趋势”。蒋先生觉得不能再等了，他要让我出面来缓和这一紧张的局面。

    （二）

    一月二十一日上午十时许，蒋先生召集在京党政军高级人员百余人，在其官邸举行紧急会议。与会人员黯然无声，空气极为沉重。

    蒋先生首先发言，将目前的局面作详细的分析。最后结论说，军事、政治、财政、外交皆濒于绝境，人民所受痛苦亦已达顶点。我有意息兵言和，无奈中共一意孤行到底。在目前情况下，我个人非引退不可，让德邻兄依法执行总统职权，与中共进行和谈。我于五年之内绝不干预政治，但愿从旁协助。希望各同志以后同心合力支持德邻兄，挽救党国危机。

    蒋先生声音低沉，似有无限悲伤，与他平时训话时的激昂慷慨，截然不同。他说话时，众人中已有人黯然流泪。等他说毕，谷正纲、陈庆云、何浩若、洪兰友、张道藩等竟失声痛哭，全场空气万分哀痛。CC少壮分子、社会部部长谷正纲忽忍泪起立大声疾呼说：“总裁不应退休，应继续领导，和共产党作战到底！”

    蒋先生以低沉的语调说：“事实已不可能，我已作此决定了。”随即自衣袋里掏出一纸拟好的文件，告诉我说：“我今天就离开南京，你立刻就职视事。这里是一项我替你拟好的文告，你就来签个字吧。”在那样哀伤的气氛之中，四周一片呜咽之声，不容许我来研究，甚或细读这一拟好的文稿。那气氛更使我不得不慷慨赴义似的，不假思索地在这文件上签了名字。蒋先生便收回去了。最后，大家又商讨一些今后和谈的原则问题，蒋先生便起立宣布散会了。

    我问：“总统今天什么时候动身，我们到机场送行。”

    蒋先生说：“我下午还有事要处理，起飞时间未定，你们不必送行！”

    说着，他就走向门外。这时于右任忽然老态龙钟地追上去，口里喊着：“总统！总统！”蒋先生稍停问何事。于右任说：“为和谈方便起见，可否呈请总统在离京之前，下个手令把张学良、杨虎城放出来？”蒋先生只把手向后一撒说：“你找德邻办去！”说毕，便加快脚步走了。拖着一大把胡须的七十岁老人于右任，在众人注视之下，慢慢地走回，大家这才黯然地离开会场。

    我们都知道蒋先生下午要在明故宫机场起飞离京，大家午餐之后，便陆陆续续地赶到机场。谁知蒋先生离开会场后，便径赴机场，乘美龄号专机飞到杭州去了。大家都空跑一趟而回。

    蒋先生去后，我立刻感到国家兴亡的千钧重担已压在我的肩头。我继任总统的最大任务是与共产党讲和。但是我们的主力已被摧毁，在这失败已成定局的情况下，共产党愿意和我们停战讲和吗？试问在北伐期间，吴佩孚、孙传芳、张作霖屡败之余，要求我们停战讲和，组织联合政府，或划疆而治，我们肯不肯呢？再说，我们如与共产党易地而处，我们愿不愿意停战讲和呢？

    和的可能性既已极其渺小，而根据民族传统，降又不可，则只有凭长江天险，拒敌渡江。然后希望友邦美国改变政策，助我安定金融，稳定民心军心。必先具有可战的力量，才有与共产党言和之望，但是长江天险是否可守，军队是否可靠，皆成问题。何况败兵之将不足以言勇，而中共锐气方盛，一江之隔，又安能阻其南攻？再退一步说，纵使长江可守，美国政府又是否会改变政策，大量援助呢？没有美援，则纵把长江守住亦属徒然。后顾前瞻，在在都感到这一残局无法收拾。然既已肩此重任，也只有拿死马当活马医，走一步算一步了。

    当天下午张群打电话给我，说总裁有一个文告，要我过目后发表，希望能与我一晤。为客气起见，我特地乘车往张群住宅晤谈。张即将蒋先生所留交的“文告”给我看，其全文如下：

    中正自元旦发表文告倡导和平以来，全国同声响应，一致拥护。乃时逾兼旬，战事仍然未止，和平之目的不能达到。人民之涂炭，曷其有极？为冀感格共党，解救人民倒悬于万一，爰特依据中华民国宪法第四十九条“总统因故不能视事时，由副总统代行其职权”之规定，于本月二十一日起，由李副总统代行总统职权。务望全国军民暨各级政府，共矢精诚，同心一德，翊赞李代总统，一致协力，促成永久和平。中正毕生从事国民革命，服膺三民主义，自十五年自广州北伐，以至完成统一，无时不以保卫民族、实现民主、匡济民生为职志，同时即认定必须确保和平，而后一切政治、经济之改进，始有巩固之基础。故先后二十余年，只有对日之战坚持到底，此外对内虽有时不得已而用兵，均不惜个人牺牲一切，忍让为国，往事斑斑，世所共见。假定共党果能由此觉悟，罢战言和，拯救人民于水火，保持国家之元气，使领土主权克臻完整，历史文化与社会秩序不受摧残，人民生活与自由权利确有保障，在此原则之下，以致和平之功，此固中正馨香祝祷以求者也。

    我坐下细看全文，觉其中颇有不妥之处。第一，我发现这文告中并无“引退”、“辞职”等字样，如是则一月二十一日以后的蒋先生究系何种身份？所以我坚持在“于本月二十一日起”一句之前，加“决身先引退”五字。第二，蒋先生在离职前一再要我“继任”，绝未提到“代行”二字。根据宪法第四十九条上半段，“总统缺位时，由副总统继任”。所谓“缺位”，当系指死亡和自动引退而言。而蒋先生所引则为该条下半段：“总统因故不能视事时，由副总统代行其职权。”所谓“因故不能视事”，当系指被暴力劫持而言。今蒋总统不是“因故不能视事”，他是“辞职不再视事”，则副总统便不是“代行”，而是如蒋先生亲口所说的“继任”。所以我主张将“于本月二十一日起由李副总统代行总统职权”一句，改写为“于本月二十一日起由李副总统继任执行总统职权”。

    在这危急存亡之秋，我绝不是还斤斤于名位，只是我深知蒋先生的个性，他在文告中预留伏笔，好把我作为他的挡箭牌，而他在幕后事事操纵，必要时又东山再起。我顶起这局面，如名不正，言不顺，则无法执行总统职权，不论为和为战，皆无法贯彻主张。与其顶一块空招牌，倒不如蒋先生自己干的好。为此，我们又把吴忠信、张治中和王宠惠找来。王是我国法界老前辈，时任司法院院长。他对宪法程序的解释，应该是具有权威性的。王宠惠看过文告后也说：“蒋总统此一下野文告应该有’身先引退‘等字样，否则与宪法程序不合。”后来CC分子为使“代总统”的“代”字合法化，曾故意在外捏造王宠惠的谈话，说代总统是因为总统辞职，尚未经国民大会批准；副总统的继任，也未得国民大会追认，所以只好“代”云云。其实，宪法上根本未规定总统辞职要国民大会批准，副总统继任要国民大会追认。王宠惠也根本未说过这话。所以根据王院长对宪法程序的解释，我认为总统退职文告，如不经修正，不可发表。

    张群见我意志坚决，乃和我商量打电话给蒋先生请示。是时蒋先生住在杭州笕桥航空学校内。电话接通之后，张群便把我的意思报告蒋先生。蒋先生竟在电话内满口承诺，说遵照李副总统的意思修改文告，直至李副总统满意为止。当晚我们就这样决定了，将文告依我的意思加以修正，然后交中央社发表。孰知次日早晨，各报所登蒋先生的文告和我自己的文告竟然还是修改前的旧稿。这时我从报上才看到蒋先生替我代拟文告的内容。全文如后：

    总统蒋公轸念国家之艰危，顾恤人民之痛苦，促成和平之早日实现，决然引退。宗仁依据中华民国宪法第四十九条之规定，代行总统职权，自揣庸愚，膺兹重任，曷胜惶恐。唯是宗仁追随总统革命二十余年，深知其处事持躬悉以国家人民为重，而对于个人之进退出处，严谨光明，心志既决，不可移易。宗仁仰承督责，不容辞谢，唯有黾勉将事，效忠国家，冀使中枢之政务不坠，而总统救国救民之志业有成。所望我全体军民抒诚合作，文武官吏各安职守，精诚团结，一德同心，本和平建国之方针，为民主自由而努力，国家民族实利赖之。

    细读此两项文告，以及蒋先生已允修改而中央社仍照原稿发表之各项安排，我觉得蒋先生之为人，至此危急存亡之关头仍不忘权诈，一意要把我作木偶任他玩弄。最令人气愤的是一月二十一日晚间，吴忠信竟以国民政府秘书长的名义，照上两项文告的原义，通令全国各级军、政和民意机关知照。此项通令盖有总统的大印，而我这位总统竟一无所知。

    我看到该通令后，便立即把吴忠信叫来，气愤地说：“礼卿兄（吴忠信），这份通令发出去，我为什么事先毫无所闻？”

    吴忠信说：“这是蒋先生的意思，要我发出后再通知你。”

    我说：“蒋先生已经下野了，他还要指挥你发通令不让我知道？”

    吴说：“你是知道蒋先生的，蒋先生要我这样办，我又怎能不办？！”

    我说：“礼卿兄，你这样做未免太不够朋友了！”

    事情发展至此，我才了解，一切都己由蒋先生安排好了。前晚的电话挂掉之后，他可能又另外打电话给张群和吴忠信，自食前言，从新安排，做到木已成舟再说。他知道我为人忠厚，不愿为此事闹伤大体。他对我显然是“欺以其方”，谅我必会为大局而让步的。

    但是我当时认为他欺人太甚，遂声称，名不正，便不就职。吴忠信不得已，竟威胁我说：“德公，我们是老朋友，我愿以老朋友的资格劝劝你。你是知道蒋先生的为人的，你应知道你自己现在的处境。南京现在特务横行，你身边的卫士都是蒋先生的人，你还在争些什么呢？争得不好，你知道在这种局面下，任何事皆可发生，你自己的安全，可能都没有保障。”吴的话也是实情，不过我并未被他吓倒。我仍然坚持不就职的老态度。下午，我又把吴忠信、张治中、邱昌渭找来。我把这事的原委向张、邱二人重述一遍。他二人也认为蒋先生这样做太过分了。张治中本以为蒋先生下野，和局有望，至此也强调说，可惜“美中不足”，能否请礼卿兄设法稍为更正一下。邱昌渭亦竭力附和。不意吴忠信竟大发雷霆，把张、邱二人臭骂一顿，说国事至此，你们还幸灾乐祸，说什么“美中不足”。张文白也不甘示弱，闹得不可开交，我反而做起和事佬来，才把他们调处开了。

    这件事很快地就传了出去。许多国大代表和立法委员都为我不平，他们纷纷到我住宅来请愿，要我“速正大位”，不要作“代理”总统。入夜，白崇禧也打长途电话来询问经过。我把详情告诉了他之后，白崇禧就说出刘邦告诉韩信的老话来：“要做就做真皇帝，切不要做假皇帝！”

    当时民营各报尤为我不平，群情激昂，议论纷纷。张群、吴忠信等不得已，又打电话给蒋先生；蒋先生又满口承诺，“修改”，“更正”。但正在大家愈闹愈激烈之时，我本人反而泄气了。我想国家都没有了，还闹什么“代”不“代”呢？闹得太凶了，人民是不能谅解我们的。我如能聊补时艰，拯人民出水火于万一，私愿已足。吴忠信又乘机来苦劝。于是，我反而劝为我抱不平的国代、立委等顾全大局。大家见我如此，也只有叹息而退。

    蒋先生退休之日是星期五，这一个周末，我虽尚未就职，而军国大事已纷纷压到我身上。我从一位闲散的副总统于一夕之间变成“日理万机”的国家元首。

    一月二十四日星期一，国府举行总理纪念周。由居正担任监誓，我便在纪念周上举行一个简单的仪式，就任代总统。


第六十六章：收拾不了的烂摊子

    （一）

    在就任代总统之后，我立刻面临三大要务，急待处理：第一、我要与中共谋和，结束内战；第二、我要谋求内部团结，加强民主改革，收拾民心，并阻止共军渡江，求取光荣和平，第三、我要争取美援，制止比共军威胁更大的通货膨胀。

    所以在蒋氏离京之后，我就立刻致电孙夫人（宋庆龄）、李济深以及民主同盟和一些小党派的领袖们，如张澜、章伯钧、张东荪等人。这些民主人士原先都有反共的历史；但在战后都转而亲共。他们的转变，一方面固然由于中共统战策略运用之灵活；同时也是蒋氏一帮为渊驱鱼的结果。不过这批人一向对我都十分友善，毫无芥蒂存在。所以他们如果能转而支持我的话，我就可以推动第三方面人士，对中共增加压力，庶几使中共不致毫无顾忌，而将此毫无意义的内战进行到底。可是我这一想法，未几便证明完全破产。这时中共之胜利，几乎已成定局。这些民主人士也就无心再来烧国民党的冷灶了。不特此也，中共这时的统战反较前更为活跃。李济深在亲共的左右包围之下，已离港赴平，参加中共召开的人民政治协商会议去了。

    为试探中共对我谋和的反应，我又策动京沪一带的教育界领袖和社会贤达，组成一“人民代表团”专机飞平。此时的“华中剿总”参议刘仲容①[①原稿是刘仲容据一九四九年二月十四日《救国日报》在报道“人民代表团”专机飞平时说：“随机同往者，有代总统私人代表黄启汉、刘仲华，可见，此处似为刘仲华而非刘仲客。—编者注]，立委黄启汉也要求随机前往，我也特准了。后来的新闻报道说他二人是我的私人代表，实是误传。

    在一九四九年二月二十七日，我乃正式致电毛泽东，提出和平方案。原电全文如下：

    润之先生勋鉴：

    自政协破裂，继八年对外抗战之后，内战达三年有余。国家元气大伤，人民痛苦万状，弥战谋和已成为今日全国一致之呼声。故自弟主政之日起，即决心以最高之诚意，尽最大之努力，务期促成和平之实现。弟于二十二日所发出之声明，及所致任潮、衡山、伯钧、东荪诸先生之电，计均已早邀亮察。国家今日残破如此之甚，人民痛苦如此之深；田园城市之摧毁，无辜人民之死伤，不可胜计，而妻离子散，啼饥号寒者，复随处皆是。此悉由于战争所招致。以往国共两党在孙中山先生领导下，曾共同致力中国革命，不幸现因政见分歧，阋墙斗起，致使国家人民遭此惨祸，抚今追昔，能不痛心？吾人果认为革命之目的在于增进人民与国家之利益，革命之动机基于大多数人民之意旨，则无论国共两党所持之主张与政见如何不同，在今日之情势下，决无继续诉诸武力，互相砍杀，以加重人民与国家痛苦之理由。现除遵循全国民意，弭战谋和，从事政治解决之外，别无其他途径可循。否则吾人之罪诚将百身莫赎。先生以往曾一再宣示愿意寻求和平解决。现政府方面已从言论与行动上表明和平之诚意，所有以往全国各方人士所要求者，如释放政治犯，开放言论，保障人民自由等，均在逐步实施，事实俱在，何得谓虚？务望先生号召贵党同志，共同迅速促成和谈，即日派遣代表商定地点，开始谈判。战争能早一日停止，即保存万千之国民生命，减少万千之孤儿寡妇。果能共体时艰，开诚相见，一切当可获得解决。贵方所提八项条件，政府方面已承认可以此作为基础，进行和谈，各项问题自均可在谈判中商讨决定。在双方商讨尚未开始之前，即要求对方必须先行执行某项条件，则何能谓之为和谈？以往恩怨是非倘如过分重视，则仇仇相报宁有已时？哀吾同胞，恐无噍类。先生与弟将同为民族千古之罪人矣！抑尤有进者，贵方广播屡谓政府此次倡导和平，为政府与某国勾结之阴谋，此种观点显系基于某种成见而来。弟自抗战迄今，对外政策夙主亲仁善邻，无所轩轻，凡有助于我国之和平建设，均应与之密切合作。今后亦唯有循此原则，以确保东亚和平与我国家之独立自主。先生明达，当引为然。总之，今日之事，非一党一人之荣辱，而为国家命脉，人民生死之所系。弟个人亦无丝毫成见与得失之心，如能迅消兵革，召致祥和，惮得早卸仔肩，还我初服，固所时刻馨香祷祝者，掬诚布捆，希卓裁见复为幸。

    弟

    李宗仁子感京秘印

    在此同时，我又特派甘介侯以我私人代表资格，去上海联络当地一批有声望的社会贤达，如颜惠庆、章士钊等人。希望他们也能以私人资格去北平，作为政府和中共之间的调人。一月三十一日，我又亲率邵力子去沪，一一登门拜访。

    我另外又邀请陈光甫也加入此行列，偕同飞平，但为陈氏所婉拒。光甫与我为老友，是沪上有名的银行家。一九二八年当蒋先生主持南京中央时，曾一度邀请陈氏入阁，陈氏婉却之下，我曾劝他接受。陈氏当时微笑向我说：”等到有一天您荣任国家元首时，如有差遣，我一定不辞犬马！“此次在上海我重提前约，加以邀请。陈说现在时移势异，今非昔比，他实在难践前诺了。

    我自沪还京不久，前派”人民代表团“在与共方领袖协谈之后，亦自平返京。刘仲华告我，共方领袖有意与我合作，但有先决条件。第一、他们要我与美国完全断绝关系；第二，要帮同中共解决蒋帮的残军余党。中共此项要求是显然在离间我和蒋的关系。至于我和美国的关系，我那时并未收到一分美援。纵使美国政府对我政府提出经援，此项美援亦与往日帝国主义经济侵略的性质不可同日而语。我们绝不为接受美援而丧权辱国。我固针对共方建议也提出五条对策，嘱刘携往上海，俾由第二批飞平洽谈的代表携平面致共方诸领袖。我所拟的五条要义如下：

    一、政府同意以政治方法解决国内一切问题；

    二、双方立即组织正式代表团恢复和谈；

    三、和谈期间停止一切军事行动；

    四、今后国家建设应遵循下列原则：政治民主，经济平等，军队国家化，人民生活自由。

    五、今后外交方针应遵守平等互惠之原则。

    我的第二个代表团终于二月十四日专机飞平。在此前后，共方由于正在消化其上次战役所获之战果，长江下游的军事几乎完全停顿。同时我方海军舰只，亦在大江上下巡逻，防止共军渡江，因此京沪两地的紧张局势，顿见和缓。人心日趋安定，市面亦恢复繁荣，人民正日盼来自北平的好消息。殊不知即在此时，孙科主持下的行政院突然自南京撤往广州。孙氏此举的目的，是显然与我故意为难。

    （二）

    原来在我主政之初，我就想一反蒋氏当初的独裁作风，好让行政院按宪法总搅政务。而不幸的是那时的行政院长，却是我竞选副总统时期的政敌孙科。孙氏原于上年十二月中句继翁文灏为行政院长。

    孙科与我本有多年友谊，不幸在我竞选副总统期间，我的几位助选人——尤其是黄绍竑——曾把宣传工作搞得有点过火，对孙氏作了人身攻击。那时绍竑以笔名在报刊上写了一系列攻击孙科的文章，揭发其所谓”敝眷蓝尼“事件。

    蓝尼原是上海一位颇有姿色的交际花，一度也曾作过孙科的外室，并替孙科生了两个女孩子。但是战时蓝尼仍留居上海，并由不明途径取得了大量私产。因此在战后政府没收汉奸财产时，蓝尼财产亦在被没收之列。蓝尼不得已乃乞援于时任立法院长的孙科。孙氏乃出面为其缓颊，因而在孙氏为此事向战后上海当局所写的信件中，曾提出”敝眷蓝尼“如何如何。这就是”敝眷蓝尼“事件的发端。蓝尼既是沪上交际名花，照片和新闻屡见报端，因而这”敝眷蓝尼“的新闻一经传出乃不胫而走，成为一时的花边新闻。所以在一九四八年四月副总统竞选的白热化状态之下，孙氏以蒋氏的”黑马“身分一跃而出，那本有相当文学天才的黄绍竑便搬出这些老故事，写出新新闻，一时哄传，孙科为之尴尬不堪，也因之痛恨入骨，对我当然更不谅解。他对后来的竞选失败，本可淡然处之，唯独对此蓝尼事件，则永难冰释。所以在我接任代总统之后，他就乘机报其一箭之仇了。

    孙科之外，我还有一个待解决的问题，那便是cc系对我的反对。该系领袖们从未体会到我之出任代总统实为政府图存之必需；他们只觉得蒋去李来，却是”桂系“在中央夺权运动中取得了最后胜利。为此不论在任何情况之下，他们对我都要杯葛一番。因此在蒋氏幕后示意之下，cc系乃联合孙科一帮，对我进行打击。打击我的第一着便是把政府南迁。

    在此紧急关头，如政府突然搬家，不特替中共制造借口，拒绝和谈；同时也会动摇军心民气。但是不管我如何反对，在蒋先生下野之后，孙科还是把行政院搬到广州去了。未几立法院亦随之摒挡而去，南京顿成半空状态。所幸那时尚有大批颇识大体的立法委员，仍愿留在南京，与我同其甘苦。

    我们的政府既然形成宁穗分立，两方甚至公开对骂，我真为之伤透脑筋，因此我在把政府中急务稍清之后，并在等待共方回信时期，乃以南巡为名，于二月二十二日亲飞广州。抵广州机场时，孙科和陈立夫二人皆在机场接机。当晚我便和孙氏作竟夕之谈。我用温和而坚定的口吻，要孙科把政院各机关立刻迁回南京。最初孙氏还说：”在敌人的炮声隆隆之下，我们怎能办公呢了“

    ”哲生兄，“我说，”抗战八年，哪一天我们不在敌人炮声隆隆之下办公呢！？“

    孙科终为我的诚恳而坚定的态度所折服，答应把行政院迁回南京。二月廿五日我乃绕道桂林、汉口还都。孙科亦于二十八日迁返，这样才结束了一场小小的府院之争。只是那时仍由CC系掌握的”中央党部“则仍留广州，拒绝北返。

    （三）

    孙科在和我闹那点小蹩扭期间，他显然是错估了当时国内政局的客观形势。他的不顾大局的行动，当时颇为一般立法委员所不满。孙氏固为立法院之前任院长，但是这时竟有立委鼓躁要投孙氏不信任票。孙氏为此颇感尴尬，乃向我递辞呈。我把辞呈送回，并劝他和我和衷合作共济时艰。但是三月七日他再度坚辞。那时既然大部立委也认为孙科非济乱之才，我也就只好让他辞职了。

    但是遴选一位孙氏继任人亦殊属不易。几经考虑之后我决定邀请何应钦将军担任斯职。何氏原任中国驻联合国军事代表团团长，那时刚自纽约卸任归来。我要白崇禧和吴忠信二人专程前去劝请，然为何氏拒绝。三月九日我又亲自赴沪登门邀请，但是何氏坚拒如故。可是我以我们二十二年前，当蒋先生于一九二七年八月第一次下野时，我二人在南京共撑危局的旧事说动他。

    ”敬之兄，“我说得极为诚恳，”历史现在正在重演。蒋先生二度下野，南京又已危如累卵。你能忍心看你以前的老同事今日独撑危局而无动于衷吗？“

    何应钦似乎颇为我的诚挚言辞所感动，他答应帮忙，但在蒋先生点头之前，则不敢妄动。我乃立刻叫吴忠信打电话到溪口蒋家请示。蒋说：”请德邻兄自己安排罢。我是位退休之人，何能代作主张呢？“

    何氏闻言，更加不敢遽出，请我收回成命。我乃派吴忠信到溪口请求蒋给何说几句话。蒋先生给何打电话，相当冷淡地说：”既然德邻想让你担任那个职务，接受下来吧。“何应钦亲往溪口向那位”退休之人“再为请示一番，最后何氏才接受了我的任命。

    何应钦虽然终于衔命出山，但是我二人为组新阁，还是伤透脑筋。新阁员——尤其是财政部长——如何遴选呢？前财长徐堪请辞，不愿复任。我们希望报请陈光甫或张公权这两位沪上金融巨子，能出任财长，但是他二人都婉拒了。我们再请他二人推荐，最后他们才提出刘攻芸。刘氏时任中央银行总裁，颇为蒋氏所信任。我未识其人，亦未闻其名，但他倒是何之旧交，他总算是接受任命了。

    可是我自沪回京之后，却又发生了另一个辞职事件，此辞呈来自总统府秘书长吴忠信。为补吴氏遗缺，我想请翁文灏出任。但我又有点迟疑，因翁曾任行政院长。按中国官场惯例，以相国之尊来屈就秘书长，似与体制不合；但我还是决定一试。谁知出我意料，翁氏竟然一口答应了。文灏说：”只要还能替国家做点事，我决不迟疑。国家今日已残破到如此地步，我还能谈到什么个人委屈与否呢？“

    我对刘、翁二人之毅然出任，真具由衷之敬意，因为在那个时期，大家抽身之不暇，谁还想投身政海呢？他二人之不计个人利害，毅然而来，真是全凭一腔爱国热忱。谁知翁氏接篆未几，蒋氏便密派私人予以面斥并出语下流。此人说翁氏一辈子安富尊荣，都为蒋氏之所赐，如今旧主刚才退休，翁氏便卖主求荣，投靠桂系，实为无耻之尤云云。翁氏为之气愤不已。其后翁氏卒于一九五一年投奔中共，可能便是受蒋氏这种狭隘心肠所刺激的结果。

    为参加此新阁，刘攻芸后来亦备受磨折。五十年代之初，刘氏退休于香港，想向台北外交部申请出国护照，外交部以刘为要人，不敢轻发，乃将此事上报。据我听到的可靠消息，当蒋先生看到刘之申请书时，曾拍桌大怒，说：”刘攻芸是投靠桂系的反动派！“因此刘的护照也就拿不到了。

    一九四九年三月十二日，我们终于组成新阁，并将新阁名单咨请立法院认可。立法院乃以二百零九票对三十票的绝对多数，正式通过。

    新阁阁员名单如下表：

    行政院长：何应钦

    秘书长：黄少谷

    内政部长：李汉魂

    外交部长：叶公超（代）

    财政部长：刘攻芸

    国防部长：何应钦（兼）

    总参谋长：顾祝同

    教育部长：杭立武

    审计部长：林云陔

    新阁成立之后，立刻便有两大急务待理：第一、组织正式代表团与中共和谈；第二、谋求内部安定团结，以便从事大刀阔斧的政治改革，释放政治犯，制止通货膨胀并加强江防。

    一九四九年二月十四日，在我方由颜惠庆率领的第二个代表团抵平以后，共方亦指派林彪、董必武、叶剑英为代表和他们谈判；中共广播亦明白表示愿意与政府和谈，所以在二月二十五日我自广州飞回南京以后，乃立刻召集留京各同志商讨对策。我们在会中决定了对共和谈三项原则如下：

    （一）和谈双方必须建筑在平等的基础上。共方不能以战胜者自居而迫我接受屈辱条件。

    （二）有鉴于铁幕内各国之惨痛遭遇，政府断不应接受由中共作为执政党之联合政府。政府为此应向共方提议划疆而治。

    （三）中共所提八条要求，政府决不能全面接受，只能在两个政府共存的原则之下，以其为谈判基础。

    当然我也完全知道，除非我们能守住长江，使共方在谈判之外，别无选择的情况之下，他们是不会根据此三项原则来和我们谈判的。至于长江是否能守住，那当然又是另一问题。

    在新阁成立之后，我便授权行政院长，根据此三原则与共方交涉。何应钦在和蒋氏通过电话之后，乃指派张治中为政府和谈代表团首席代表。团员包括黄绍竑、邵力子、章士钊和李蒸。当何氏将此名单呈交总统府时，我在名单上又加一刘斐。张治中随即去溪口向蒋先生请示，并将全部名单电告对方。三月二十六日，共方亦在北平指派周恩来、林祖涵、林彪、叶剑英、李维汉、聂荣臻等组织一正式代表团与政府代表和谈。并提出四月一日为和谈正式开始日期，和谈地点便是北平。

    在我方代表团启程前夕，我又召集居正、阎锡山、白崇禧和张治中等人聚会，并提议组织一小组委员会来指导和谈。此一小组委员会成员除我之外，有委员十人。十人名单是何应钦、于右任、居正、张群、吴铁城、孙科、吴忠信、朱家骅、徐永昌和童冠贤。孙科这时已不在南京，但是我们还是选了他。四月六日，何应钦又专机飞往广州，将这一小组委员会名单交国民党中常会止式认可，以示执政党与政府之间绝对一致的和衷合作。

    （四）

    当何应钦新阁正在安排和谈之时，我在外交方面也在加强联系。我就任代总统之后，便立刻召见苏联驻华大使罗申，问他苏联政府能否帮助中国政府停止内战。以前我就听说蒋先生在一九四四和一九四五年间亦尝作此努力。据说一九四五年底蒋曾遣其长子经国去莫斯科晋见斯大林。斯大林为此曾提出先决条件，要中国与苏联订一中立条约；并由中国方面组织联合政府，如此则苏联自当支持中国政府云。这两项条件据说为蒋氏所拒绝。

    但是在一九四六年蒋又向苏方表示愿意重新考虑斯大林的意见；他自己亦有意访苏。斯大林为此曾遣专机到中国迪化（乌鲁木齐）来迎接[注：上面这个关于斯大林派飞机到乌鲁木齐的故事，是根据模糊的记忆写成的，这个故事是罗申亲自告诉我的，没有文件证据。因此，要查对中国和苏联的档案材料，才能进一步证实。—作者注]，并训令苏联驻华大使善为安排。罗申告我他本人当时便是承命办理此事的。可是当专机抵迪化之时，他曾想晋见蒋氏，但蒋拒绝接见。不得已罗申乃找经国另作安排，盖经国原来也是我方的接头人，可是经国闻讯则避往上海；罗申又追踪至上海，但是大城之内人海茫茫，当然找不到经国踪影，只好作罢。苏联专机也只有空机飞返了。

    据说斯大林为此事至为愤怒，乃训令苏联驻华使领人员对中国政府采取不合作态度。可是当国共内战国军在东北受挫之后，蒋氏又向苏联重申前约，并将以前的爽约归咎于经国的安排失当。当罗申电报斯大林请示时，斯大林复电说，既然蒋介石有欠诚实，罗申不必再理他便了。

    罗申因而向我说：”总统先生，现在已嫌太迟了。中国政府是不会摆脱美国的。在这情况之下，苏联又何能为力呢？“罗氏的语气既如此尖酸，我也就未再多说了。

    我深知苏联的用意。过去三年苏联对华的要求便是万一苏联对外发生战事，中国方面应严守中立。如今我们面对中共的继续进攻和一个中国中立条约，在这两者之间的抉择如何，我再嘱甘介侯去约罗申一谈，但是此时罗申已高抬身价；斯大林亦不再以中立中国为满足。他要求的是一个真正的中苏合作。他要求中国为表示诚意，首先应尽其所能把美国势力赶出中国。当甘君为此要求回来向我请示时，我便告诉他苏联此项要求我们无法接受。我要他告诉苏方，中国政府今后对外政策将不分轩轾，对所有友邦一视同仁，绝不歧视任何一国。但苏联大使则冷然见告，以后的中苏关系将端视中国是否能接受苏联条件为依归，他无可述。

    就在此同时，我又派甘介侯去见美国大使，希望美国能发表一件支持我政府的书面声明，如此则对我们在将来和谈上利用苏联的影响，强迫中共勿走极端，将大有裨益。不幸这件小往还，于数月之后，被美国误载于其国务院所发表的《白皮书》。白皮书上有关此事的报导如下：

    〔一九四九年〕二月二十三日代总统派一代表来见司徒雷登大使，要求美国发表一件支持〔中国政府〕的书面声明。这位代表说李将军已与苏联驻华大使馆发生接触。中苏双方已拟出一件三点协议草案。该件已由苏联大使于数日前携往莫斯科矣。该三点协议是。（1）中国在将来国际战争中严守中立，（2）将美国在华势力削减至最小限度；（3）中苏之间建立一真正合作基础。李将军对此三点，原则上已完全同意。但是李氏觉得在他与苏联作此项交涉时，如美国政府能发表一公开援华声明，对其交涉将大有帮助。（原文译自一九四九年美国国务院所发表之《白皮书》第二九三页）

    这一错误报导，可能是由于美国外交人员当时过分敏感所致。另一可能则是中国若干方面为促使美国改变其对华政策而发出的谣言亦未可知。然就我个人记忆所及，我和苏联的接触只限于上述我与罗申的简短谈话。在一九四九年中我绝未与苏联方面有何正式接触也。

    对苏恢复友好既已无望，我们的外交活动则限于对美一方。我与司徒大使经常保持接触。司徒为我老友，我们一向相处十分友善。当我还在北平期间，他便常来我处吃饭，我有时也被请去燕京大学相聚。我和他的中国助手傅泾波也很熟悉。傅氏也是我行营中的常客。

    从在当年北平我便和司徒雷登讨论到美援问题。每提到美援，这位未来的大使便总是说中国贪污问题太严重，美援只能助长贪污。后来蒋氏退休，我在南京又向他再次要求，希望他能说动美国政府贷我五亿美元以解决通货膨胀问题。我并强调说蒋介石今已辞职，中国政局大变，我担保我们今后对美援运用会更为有效。如果今日美国不愿援华以竭阻世界共产主义之扩张，则将来美国纵愿在远东多用百亿美金来制止共产主义，恐亦无效。不特此也，将来美国青年还可能在远东流血，亦未可知。我并提醒司徒大使，如美国不愿在目前采取行动而俟诸他日，则将来势将被辱骂为帝国主义。可是这位大使十分顽固，对我的要求，始终置之不理。并且一再地说，蒋介石今日尚在幕后操纵，中国政治形势并未改变太多。美国对远东政策早已决定，目前未便遽改云云。

    当国共和谈正在进行之时，我与美方接触亦进入高潮。我虽明知美援无望，但我还是希望至少美国会给予我若干道义上的支助。在四月中旬的一次讨论会上，我要求司徒大使能在他的大使馆内，为我举行一个茶话会。表面上以我为主客，使英法两国大使作陪。司徒总算对我还不错，茶会是如期举行了。英法大使亦应邀在座。会中我起立致辞。〔刚按：据司徒雷登回忆录，此一茶会举行于一九四九年四月十七日，应邀参加者有英、澳、加拿大三国大使。加拿大大使迟到，法国大使并未参加。见司徒着《中华五十年》，一九五四年版，第二三一页。李宗仁先生作此回忆时，身边无片纸原始记录足资参考，笔者遍搜有关资料，亦未有法国大使参加之记录。李氏记忆，显然有误。〕

    在发言中我首先说明，中国政府有鉴于人民所受内战之痛苦，已经着手与共党开始和谈。我们希望此和谈能达成协议，以便中国能步入民主建设之途。我并强调自从俄国十月革命之后，西方民主国家便一直为竭堵共产主义而努力。可是二次大战之后，俄国的布尔什维克已控制东欧，现正在西欧进行冷战。我因即席发问道：”如今西方列强正在西方建立一条防堵红潮的大堤，但是却眼睁睁地看着同样的红潮在远东泛滥成灾而不稍顾。这样能算是有智慧的办法吗？“

    我又说，中国现政府如果崩溃，我相信整个远东亦将随之不保。我希望西方国家能注意这件事实。今日中国实是今后世界政治发展的契机所在。任何人都不能忽视中国的内乱，而对这一内乱漠不关心。我在谈话结尾时更强调，在目前我政府无心向西方列强要求物资援助，但我希望在座诸位能将鄙意转达贵国政府，至少应给予我若干道义上的支援。我更希望三国大使能联名发一支援中国的共同声明，对今日正在进行中的国共和谈表示关心，并希望和谈能够圆满结束，庶几和平在中国乃至整个远东可以永系不堕。如果三国政府能发此声明，势将对我政府和谈代表其有莫大之鼓励，同时也使插手中国的国际共产主义分子知所警惕。

    在我辞毕就座之后，我一直盯着司徒大使希望他能支持我的建议。谁知司徒此时却使出一般政客的滑头办法，他避开我的眼光，转向英国大使，要英国大使为他们三人代致答辞。英大使乃起立略说数语，用辞极为审慎而不着边际，把我所说的各项问题都含糊过去，这便使我想到西方列强对中国政府之崩溃是决定袖手旁观见死不救了。

    在此同时，我更试图与美国政府直接接触。其时我驻美大使为顾维钧。顾为一小心翼翼的政客，一切以蒋氏的指令为依归。白崇禧曾一再向何应钦和我建议，撤换顾氏，但是何氏则顾虑万般，未得溪口许可之前，不敢轻动。话说回头，那时我们纵使能换掉顾氏，而另派高明而有责任感的外交官，实亦无济于事，因为那时的美国政客早已下定决心，眼看我们一步一趋走进地狱，而不加理会了。

    在那个紧要的关头，美援实是唯一能起死回生的良药。在蒋我交递期间，国内情势大变，一剂美援，便可奏实效。在我竞选副总统期间，我便向中国人民保证实行民主改革；在蒋氏下野之后，一般人民都希望政府中的贪污、腐化与无能，亦随之而去。在我主政的两个月之中，全国也确实气象一新。假如那时美国的总统和国会内的领袖们具有远见，能及时转变对华政策，予我经援，来竭止通货膨胀，则国事未始不可为。如此则在军心、民心同时复振之下，我们一面巩固江防，一面实行民主改革，双管齐下，这样我们对共和谈，亦未尝无成功希望，至少我们仍可为半壁河山，保持自由。

    那时我断未想到华府的决策人，是若斯其短见。他们真的未吭一声气，便眼睁睁地看着中国大陆，被共党席卷而去。在占领中国大陆之后，共产党顿形强大，不期年，他们就胆敢发动高丽战争了。

    可是我今日试一回顾，对美国的援助，反觉不寒而栗。想来我之碰着这批无经验的美国政客——这批但能维持现状而无应变之才的美国政客，我是幸运了。那时如果他们也和斯大林一样的狡狯与残忍，善于在国际争端中混水摸鱼，中国可能就被他们彻底毁灭了。试思那时美国如以全力援我，使我与毛泽东划江而治平分中国，则中国势将沦入亦如今日之南北韩、南北越、东西德乃至寮国、老挝一样悲惨的命运。南华恃美援，北华靠苏联过活。双方俱无法获得完整之独立，而却于两面旗帜之下，自相残杀。以六亿人口之大国，而陷入若斯惨境，其情形当较上述诸小国，更惨痛万倍。祸国殃民之余祸，那真是子子孙孙，百世不能改了。试思中国果真陷入此一绝境，则我岂不成中国民族史上之千古罪人！？

    今日中共政权虽为求实现共产主义之速效而不惜残民以逞，然中国至少已十年无内战。大陆上的物质建设亦颇有可观，足使西方列强对国人另眼相看。在西人眼中，今日中华民族究为一富于智慧之民族，不久将来定为世界首强之一，足使他们既敬且畏。成功不必在我，不论谁人当政，而国家元气未伤，终有可为。言念及此，我个人虽失败去国，偷生异域，然亦殊觉心安理得也。


第六十七章：不堪回首的江南战役

    （一）

    我在南京出任代总统的三个月期间，本抱”死马当活马医“的态度，欲为不可收拾的残局尽最后的努力，期望息兵，达成和平局面，解人民于倒悬。古人说：”尽人事而听天命。“但是因环境特殊，蒋先生处处在背后牵制，使我对这匹”死马“实未能尽应有的努力。

    使我不能有丝毫作为的第一项基本原因，便是蒋先生在决定引退之时，即已准备放弃大陆，退保台湾，以贯彻其改造党政军成为三位一体的心愿，维持一个清一色的小朝廷。他更深信大陆放弃之后，国际情势必益恶化，第三次大战亦必随之爆发，即可因人成事，回大陆重温接收政权的美梦。为布置这一退路，蒋先生于三下七年（一九四八年）十二月二十九日突然命令孙科的行政院任命陈诚为台湾省省主席。

    前已言之，陈诚于三十七年春初自东北铩羽归来之后，在京沪一带的东北籍人士群起鼓噪，恨不得杀陈诚而后快。蒋先生不得已，准陈诚辞职赴台，托辞养疴，实另有所布置。此次新职突然公布时，前主席魏道明事前竟毫无所知。陈诚得令后，立即自草山迁入台北。三十八年一月一日便在台北就职视事。行动的敏捷，为国民党执政以来所鲜见。由此可知蒋先生事前布置的周密。

    陈诚上任后，蒋先生便密令将国库所存全部银元、黄金、美钞运台。因自三十七年八月”金圆券“发行之后，民间所藏的银元、黄金、美钞为政府一网打尽。据当时监察院财政委员会秘密会议报告，国库库存金钞共值三亿三千五百万美元。此数字还是依据中国公开市场的价格计算的；若照海外比值，尚不止此数。库存全部黄金为三百九十万盎司，外汇七千万美元和价值七千万美元的白银。各项总计约在美金五亿上下。

    蒋先生在下野的同日，又手令提取中国银行所存的美金一千万，汇交当时在美国的空军购料委员会主任毛邦初。嘱毛将该款以及毛氏手上的余款悉数自纽约中国银行提出，改以毛氏私人名义存入美国银行。据毛氏事后对人说，蒋先生虑及与中共和谈成功，联合政府成立，该款必落入新政府之手，乃有此不法私相授受的措施。其后因空军总司令周至柔与毛邦初素有夙怨，向蒋互控贪污的罪名。周指毛购料舞弊，毛则控周将公款私自提存香港某银号，据为己有。政府即派员到美京空军购料办事处查账，结果并无账目不清的迹象；而对周将空军款项以私人名义存放香港银号一事，竟亦置之不问。毛氏认为不公，仍喋喋不休。而宋美龄以毛邦初系蒋先生元配毛氏的内侄故，心存忌妒，遂怂恿蒋先生将毛邦初撤职，并勒令将当初私相授受的巨款交出。毛以该款既属渠私人名义所有，并无公款佐证，拒不接受。此为后来国民政府控告毛邦初内幕的由来。

    因此在我就任代总统之日，手头一文不名。为维持军饷、安定民心，曾命行政院饬财政部将运台的国库银元、金钞运回一部分备用。但是在台负保管责任的陈诚奉蒋暗示，竟作充耳不闻的无言抗命。政府救穷乏术，唯有大量印发原已一文不值的”金圆券“。大票成群出笼，致币价贬值，一日千里。金融市场完全崩溃，百业停顿，军心民气完全丧失，遂形成无法收拾的局面。

    为抢救这危局，我曾数度就商于美大使司徒雷登，希望美国能贷中国一批白银，先行安定金融，再及其他。司徒总是说：”总统先生，你有其名无其实，政府实权完全未更动，不管美国运来多少金银，还不是和以前一样，完全浪费。“我不得已，电令驻美大使顾维钧就近向美国政府交涉。无奈顾大使仍以蒋先生的意旨为依归，对我虚与委蛇，来往电报完全漫无边际，不得要领。

    金银之外，蒋先生又秘密将海军、空军实力逐渐南移，以台湾为中心。值此江防紧急之时，海军、空军为守江所必需，重心一旦南移，江防军斗志便大半丧失，纵有可为也不可为了。

    蒋先生在下野前夕既已预备放弃大陆，他要我出来，显然是借刀杀人，好让他争取时间，抢运物资赴台。此种司马昭之心，连美军顾问团也看出了。

    一月五日，时距蒋先生正式下野尚有十余天，司徒大使遣其私人顾问傅泾波来见我说，美驻华军事代表团长巴大维将军闻悉蒋氏有计划地放弃大陆，经营台湾，甚为诧异。因自平、津、济南失守，及徐州会战失利后，共军虽已增至二百万人以上，但国军亦立即调整补充，兵力仍号称三百五十万，虽装备奇缺，唯尚有半数可战之兵。且西北地区和长江以南省份依然完整，在此时期即做放弃大陆的准备，无乃太早。巴大维将军并认为台湾系美军从日本手中解放出来的，虽开罗会议时有归还中国的协议，但在对日和约尚未签订之前，其主权谁属，究未有法律的根据。今蒋总统即欲据为己有，作为撤退海军、空军的基地，似有僭越之嫌。巴大维将军拟请司徒大使向蒋总统提出口头的抗议，但是司徒大使尚未决定采取任何行动，故特遣傅君先来问问我的意见。

    我只好对傅君说，我对蒋先生这项计划一无所知，未便作任何表示。傅君始怏怏而去。

    事后种种迹象证明巴大维的消息是正确的。蒋先生确已作放弃大陆的决定。他要我出来，不过暂作他的挡箭牌，好让他从容布置。布置好了，他就要促使我早日垮台，再由他自己来和共产党唱对台戏。我如果真在南京励精图治，作防堵共军渡江的有效措施，即有违于蒋先生的腹案。他必然要用尽方法，破坏我的计划，使我不能以半壁河山与中共分庭抗礼。

    蒋先生既有这项决定，则我不论为和为战是如何地努力，皆是徒然。因为军国大权仍完全操在他手，我在京形同俘虏，只有听任他的摆布。

    为便于控制全国各地一切军政措施，蒋先生返溪口之后，便在其故里建立电台七座，随意指挥，参谋总长顾祝同对一兵一卒的调动完全听命于蒋先生。二月十六日，我在总统府宴请留京高级军政人员阎锡山、于右任、居正、顾祝同等。众人方入席，侍从人员便来报告说，溪口蒋先生有电话给顾参谋总长。顾祝同只得放下碗箸去接电话。蒋先生这电话原先打到国防部，部里人说：”代总统今日请客，参谋总长现在在总统府吃饭。“蒋先生便命令将电话接到总统府。是晚我们一席未终，顾祝同先后接了三次溪口的电话。由此可见蒋先生对各项军政大事控制的严密，实与退休之前无异。但是所有我对他的要求，如释放张学良、杨虎城和自台北提运金钞回京等事，蒋先生却又推托说，下野之人，不干预军国大事，把责任推到陈诚头上。但是我给陈诚的命令，蒋又授意陈诚置之不理。

    蒋先生这种作风，当时不特党内元老于右任、居正等痛心疾首，就是蒋先生数十年的心腹何应钦、张治中、邵力子也看不顺眼。他们一致认为要挽狂澜于既倒，一定要蒋先生放手，让我可以大刀阔斧地兴革。他们认为要蒋放手，最好请蒋先生出国考察。但是谁都知道蒋先生的脾气，南京方面，虽大家都有此意，却谁也不敢向蒋先生当面提出。至于接近我的人，为避嫌疑，皆谨言慎行，尤其不敢乱作主张。当时CC系报纸以及少数不明内幕的新闻界，以讹传讹，甚或故意造谣，说我们”桂系“有意要逼蒋出国。这全非事实。所谓”桂系“领袖如黄绍竑、白崇禧等，那时皆常住武汉或上海，即使二三流的干部如李品仙、程思远、张任民、韦永成等，也都齐集白崇禧幕中，很少与我接触。我在南京日常过往的，皆是蒋先生夹袋中人。甚至我身边的卫士，正如吴忠信所说，都是蒋先生的人。我言行均十分谨慎。所以当时气愤填膺而形于颜色的，不是”桂系“领袖，却是张治中、何应钦、邵力子等人。

    蒋先生幕后违法控制最明显的例子，便是浙江省政府主席陈仪被撤职逮捕一事。三十八年二月底，京沪卫戍总司令汤恩伯忽亲赴杭州，将陈仪拘押撤职。遗缺由汤部第七十五军军长周碞接替。

    此事的发生殊出人意外，我身为元首，对近在咫尺的浙江省省主席的撤换拘押，直等报纸刊出才知道。时任行政院院长的孙科亦不知此事。事后，蒋先生才打电话给孙科，要他在行政院政务会议提出追认。此事表面上虽为汤恩伯所执行，背后实全由蒋先生指使。汤的地位不过是京沪卫戍总司令，居然做出拘捕和撤换省政府主席的事来，实在太不成体统。我闻报之下，便十分愤怒，拟查明事实，严办汤恩伯。

    京中高级文武官员见我生气，怕我要手令撤职查办汤恩伯，而汤分明是遵蒋先生的意旨办理的，这样一来，岂不对蒋的面子下不去，大家纷纷来劝。

    后来孙科、何应钦也先后来相劝说：”蒋先生的作风一向如此，难道你还不知道吗？在现在这种风雨飘摇的局面之下，和蒋先生闹翻了，事情将更不好办。“这两位先后身肩内阁重任的行政院院长的态度尚且如此，我为顾全大局，不为已甚，只好不了了之。

    陈仪被拘禁撤职的原因，据报纸所载，是因为他有意劝汤恩伯于长江下游让出一缺口，任由共军渡江。其实这是”欲加之罪“。真正的内幕却是蒋经国向他父亲告御状的结果。蒋先生每次下野，总归要杀人泄愤。此次陈仪被蒋经国告一状，适逢其时，所以便倒霉了。这件事的内幕是这样的：

    三十七年八月政府发行”金圆券“以吸收民财之时，蒋经国奉命去沪监督兑换民间白银、黄金、美钞。蒋经国为此特在上海组织了一个”青年救国团“约数千人，分头逼迫人民兑换，并借故查究商人贩卖奢侈品。拘人、枪毙民命、查封商铺，日有所闻。不肖之徒，乘机勒索，尤不胜枚举。不到三个月，金圆券的币值已不能维持，人心惶惶，举国鼎沸，舆论尤啧有烦言。蒋先生见搜刮民财的目的已达，为平民愤起见，乃下令撤销蒋经国的兑换机构，并饬其率领”青年救国团“赴杭州候命。不久，蒋先生即引退下野。适此时美国有一批剩余物资（军火）运抵上海。一批黄埔系军官闻讯大喜，群起要求参谋总长顾祝同予以分配。顾向蒋先生请示，蒋坚拒批发。原来蒋经国意欲用这批美械来装备他的”青年救国团“。蒋先生自然不便一下就发给蒋经国，只叫顾祝同将该批军械运往浙江衢州，暂交经国保管。蒋经国遂令其副团长负责执行。孰知这副团长是个潜伏的共产党，后来共军渡过长江向浙赣路急进，这批美械竟原封不动转到共军手中去了。

    ”青年救国团“在杭州无所事事。这批青年原来又是乌合之众，良莠不齐，在杭州一带横行霸道，居民不堪其扰，纷向浙江省省政府告状。陈仪收到的人民控诉书不下数百份，正不知如何处理。适蒋经国由上海到杭州来向陈仪讨给养，说：”请陈伯伯多多帮忙。“本来省政府的经费是有一定预算的，何况这”青年救国团“是私自成立的，并未向政府登记，这突如其来的数千人的给养，一时实不易筹措。据说，陈仪曾对蒋经国沉痛地说：”我们既救国乏术，也不应尽情蹂躏自己的桑梓，吾人实无面目见浙江的父老。“说了，从桌上拿起盈尺的控诉书递给经国说：”你看里面控告’青年救国团‘的罪状，较诸土匪有过之无不及。“经国接过来略为翻阅了一下，便放回桌上，一言不发，掉头而去。经国素以”太子“自居，目空一切，今番不独有求不遂，反而碰了一个大钉子，焉肯干休？乃气冲冲地到溪口去向乃父告御状，难免画蛇添足，说陈伯伯抨击”青年救国团“类似一群土匪，如此说来，经国是土匪的小头目，而爸爸就是土匪的大头目了。

    蒋先生闻言，不加思索，即大发雷霆，立刻打个电话把陈仪骂得狗血淋头。未等陈仪答腔，便把电话挂了。次日，汤恩伯便奉召到溪口，汤旋即亲到杭州将陈仪撤职拘押，遗缺由汤氏暂派周碞代理。事有凑巧，那时有个闲散军官是陈仪和汤恩伯的小同乡，到省府求差事，陈因无法安插，就写了一张便条，介绍给汤恩伯酌予录用。汤即捏造事实，谓便条之外，陈仪并致意恩伯说，大势已去，不必糜烂地方，倒不如开一缺口让共军渡江。这闲散军官先被枪毙以灭口，这段骇人新闻曾刊载于沪上各大报。

    这一类事，在蒋先生个人经历上本是罄竹难书。不过现在他已下野，国事至此，他的恶习气竟变本加厉。在南京的何应钦、顾祝同等，提到蒋先生这种作风，无不痛心疾首。但是何应钦心头口头虽然不满，而对蒋先生仍不敢有丝毫违抗。我有时难免因何应钦的矛盾言行而诧异。何才据实告诉我说，他在南京早有特务跟踪，他稍有不慎，即有杀身之祸！说来令人不寒而栗。

    二

    蒋先生最不可恕的干预，便是他破坏了政府的江防计划。蒋先生原非将才，东北及徐、蚌二役可说是他亲自指挥垮了的。当时我和白崇禧力争，徐蚌之战应本”守江必先守淮“的传统原则作战，而蒋不听，硬要在徐州四战之地与共军作战，卒至一败涂地。此次守江，虽已属下策，但是我们究有强大的空军和数十艘军舰为共军所无，若善加利用，共军亦未必可以飞渡长江。无奈蒋先生无意守江，却要守上海一所死城。执行他这错误战略的，便是他最宠信而实际上最脓包的汤恩伯。

    一、二月之间，当共军已逐渐迫近长江北岸时，国防部召开江防紧急会议，事前并由该部作战厅厅长蔡文治中将拟就守江计划，开会时提出讨论。此次会议由参谋总长顾祝同主持，出席者有各级将领蔡文治、汤恩伯等人。我与何应钦也应邀列席。

    首由蔡文治提出江防计划。大意是说，我江防军主力应自南京向上下游延伸。因为这一段长江江面较狭，北岸支流甚多，共军所征集预备渡江的民船多藏于这些河湾之内。至于江阴以下之长江江面极阔，江北又无支河，共军不易偷渡，可以不必用重兵防守。此一方案，何应钦、顾祝同和我都认为十分妥洽。

    但是汤恩伯却大不以为然，声言这方案大违总裁意旨。他因而另提一套方案，大体是把我江防军主力集中于江阴以下，以上海为据点，集中防守。至于南京上下游，只留少数部队以为应付，简言之，便是守上海而不守长江。

    蔡文治认为这是自杀政策，在战略及战术上均属下策。无奈汤恩伯是掌有实权的江防总司令，他的防地上自湖口，下至上海，大军四十余万人都在他一人节制之下。汤坚持他的守据点的计划，并说：”这是总裁的方案，我必须执行！“

    蔡文治说：”就战略、战术来看，我想不论中外军事家都不会认为放弃长江而守上海是正确的。现在代总统、何院长、顾参谋总长都同意我们作战厅的方案，为什么你独持异议？“

    汤说：”我不管别人，总裁吩咐怎么做便怎么做！“

    蔡说：”总裁已经下野了，你还拿大帽子来压人，违抗参谋总长的作战计划，如果敌人过江，你能守得住上海吗？“

    汤恩伯至此已血脉贲张，完全失去常态，顿然把桌子一拍，大声嘶吼道：”你蔡文治是什么东西？什么守江不守江，我枪毙你再说，我枪毙你再说……“说着，把文件一推便冲出会场，扬长而去。

    蔡文治也气呼呼地把文件收起来，连说：”这还能干下去？这还能干下去？我辞职了！“

    我望着何应钦、顾祝同二人说：”这局面如何收拾？“

    何、顾二人也苦笑着说：”老总不答应，那又有什么办法，只有让他垮呵！“他们所谓”老总“就是指蒋先生。

    我当时便想汤恩伯只知道蒋先生，把我们李、何、顾三人不放在眼内，简直不成体统。要阻止敌人渡江，首先要把汤恩伯撤职，但是汤氏手握重兵，何应钦、顾祝同又不敢哼一声，我当然也无法撤换他，只好眼睁睁看他胡来。

    在这种情势下，我觉得蒋先生如继续在幕后牵制下去，就必然要同归于尽。我要挽回颓势，则必须请蒋先生放手。因于四月十日作一亲笔信请阎锡山、居正两人带往溪口与蒋先生面商。我在信内指出，如果蒋先生不采取适当步骤以挽救这种混乱局面，我本人唯有立刻引退，以免贻误国家大事。阎、居返京后，所谈不得要领，仅由张群传话说，蒋先生拟往杭州，约我赴杭面谈。

    但是此时正值紧要关头，我何能分身，遂作罢论。

    以后长江防务，自然由汤恩伯按蒋先生之意，作最不堪想像的愚蠢的部署。汤氏把他的三十万精锐（第四、四十五、五十一、五十二、七十五等军）悉数调往上海一隅，征集民财，在四郊筑碉防守。南京、镇江、芜湖一线，则以战斗力极为薄弱的部队聊作应付。这种部署无异于”开门揖盗“，共产党自然就更不愿与吾人谈和了。

    三、四月间，我得到情报说江阴要塞司令戴戎光已秘密与共军接洽，预备于共军渡江时叛变响应。我特为此事与参谋总长顾祝同计议。顾认为流言不可轻信。因戴为黄埔学生，为蒋先生所倚重，故畀以江阴要塞司令的要职，而且顾祝同自言与戴为亲戚，信其无他。

    我说：”墨三兄，这年头父子尚且不能相顾，亲戚能靠得住吗？为谨慎从事，我看还是把他暂时调开。“

    顾说：”这事我不能做主，需要请示总裁才行！“

    我知道请示蒋先生是多余的，遂未多言。

    孰知四月二十一日共军渡江时，戴戎光果然叛变，利用要塞巨炮反击我江防舰队，舰队或沉或逃，共军木船乃蔽江而过。杂花生树、群莺乱飞的大好江南，顿时便赤焰熏天，无法挽回了。

    戴戎光可能不纯然为着五百根金条而叛变的。他叛变的最大原因，第一固然是觉得大势已去，应该向共党”立功投效“；第二可能是由于蒋先生授意”保存实力“，让共军渡江。共军既渡，戴无处可退，就索性投降了。

    上游共军则自芜湖以西大通、青阳一带强渡。因为此地守军都是刘汝明所部，战斗力十分薄弱，一见共军登陆，或降或逃，中共大军如入无人之境。南自江阴，北至芜湖，以钳形攻势向南京进迫。

    四月二十一日我召集何应钦、白崇禧、顾祝同等高级将领会商今后战略。与会诸人莫不慨叹。因众人皆清楚，蒋先生如不暗中掣肘，局势不会一糟至此。由多方事实参证，我知道蒋先生是故意促成我早日垮台，愈快愈好。他唯恐我能守住长江，与中共周旋。时日延长，美国政府可能改变对华态度而大量助我。如此，则我李某人坐拥半壁河山，中共固无法南侵，而蒋先生的独裁政权亦将永成历史名词了。

    蒋先生生性便是极端狭隘的人，他断不能坐视我取他而代之。他之所以要把汤恩伯撤往上海，目的是要争取时间，抢运物资，然后把汤部精华撤往台湾，另建一个小朝廷。

    我们留在南京的将领，一致认为南京无法再守。但是白崇禧对防守武汉及西南半壁河山尚坚具信心。他主张放弃京、沪两地，把汤恩伯的主力移至浙赣线和南浔线，与华中部队约四十万人成为犄角，以固守湘、赣，防止共军攻入西南。

    我极同意白崇禧的计划，何应钦、顾祝同也认为这是今后唯一的出路。但是蒋先生如果不同意这计划，则一切皆是空谈。大家乃决意于四月二十二日赴杭州一行，看蒋先生的意思如何。

    行前，白崇禧便向我建议说：”今后局势，如蒋先生不愿放手，则断无挽回余地。你应乘此机会向蒋先生明白提出，蒋、李二人只能择一负责领导政府，以期统一事权，而免拖泥带水！蒋先生既已引退下野，应将人事权、指挥权和财政权全部交出。“我说：”这正是我的意思。“

    四月二十二日晨，我们分乘专机三架飞往杭州，蒋先生已在笕桥航校等候。我们抵达之后，大家面色沉重，心情非常悲愤。我首先向蒋先生说：”你当初要我出来，为的是和谈。现在和谈已经决裂，南京马上就要失守，你看怎么办？“

    蒋先生说：”你继续领导下去，我支持你到底，不必灰心！“嗣后，蒋先生总是尽量安慰我，要我务必继续领导下去，他当尽其所能支持我，后来他又撇开众人，领我到另外一间房里继续商谈。我说：”你如果要我继续领导下去，我是可以万死不辞的。但是现在这种政出多门、一国三公的情形，谁也不能做事，我如何能领导？“

    蒋先生说：”不论你要怎样做，我总归支持你！“

    蒋先生说话的态度，真是诚挚万分。我如对他提出任何要求，他都会一口答应。此时南京已危在旦夕，国之将亡，我们当国者的心境实有说不出的辛酸。在这种情况下，蒋先生既然一再说明，全盘由我负责，我如逐条列举要他答应交出，反嫌小气。我本人一向是个不为已甚的人，所以也只能轻描淡写地提出。这是我不能破除情面的弱点。

    不过，当时我纵然破除情面，和他摊牌，他逐条答应了，还是无用，我和蒋先生相处数十年，深知其久染洋场恶习的个性。他说话照例是不算数的，嘴里说得再好听，做起来他还是不会放手的。

    我们在杭州的聚谈就这样结束了。当时外界不明真相，都把这一次非正式的谈话叫作”杭州会议“。其实我们根本没有开什么会议，大家坐在笕桥航校会客室的沙发上谈了一两个钟头便结束了，没有作任何具体的决定，因为蒋先生口口声声说，嗣后我们任何作战计划，他都完全支持。

    谈话结束之后，白崇禧随即飞返汉口，何应钦坚决约我同去上海。我说我应该回南京去看看。我怕的是南京撤退时，我如不在场坐镇，或许要发生抢劫现象，那我们就更对不起人民了。

    四月二十二日傍晚，我从杭州返抵南京时，四郊机枪之声不绝，首都已一片凄凉。平日最繁华的通衢大道，如中山路、太平路等地商民全部关门歇业，街上行人绝迹，只有少数部队在做撤退的准备。城防部队和市民听说代总统仍在城内，人心尚称安定，军队纪律亦佳，绝无败兵掳掠的事发生。

    当晚京沪卫戍总司令汤恩伯奉召来谒。我问他战局现状如何，汤说敌军已迫近城郊，本晚或可无事，但务必请代总统至迟于明日清晨离京，以策安全。

    在此同时，我派往北平的和谈代表章士钊、邵力子等人竟联衔来电劝我于共军入城时不必离京，如嫌南京不安全，不妨径飞北平，中共当遇以上宾之礼，竭诚欢迎。我知道我的和谈代表在城破国亡之时，决心向共党靠拢了。责他们临危变节亦属徒然，遂将电文掷去，未加理会。

    入夜，南京四郊炮声隆隆，机枪声尤密，我知道共军正在加紧进攻城外据点，我军亦在掩护撤退。遂解衣而卧，一夜辗转反侧，未能入寐。4月23日清晨，汤恩伯又来电话，催促起飞。盥洗既毕，略进早餐，乃招呼总统府侍卫长李宇清备车往明故宫飞机场。总统府随员三十余人亦乘吉普车随行，渠等多通宵未睡，面色惺忪而紧张。

    车抵机场时，汤恩伯和首都卫戍司令张耀明已在机前迎候，专机马达亦已发动。我与汤、张略谈，便进入座机。飞机旋即升空，在南京上空盘旋两周。斯时东方已白，长江如练，南京城郊，炮火方浓。驾驶员特入机舱请示飞航目标。我说，先飞桂林。飞机随即转翼向西南飞去。从此，南京就不堪回首了。


第六十八章：江南开门揖盗，广州望梅止渴

    （一）

    当南京危急之时，除我和行政院院长、参谋总长及少数高级官员之外，政府本已全部迁往广州。南京失守后，我临时决定飞到桂林的原因，是看透了蒋先生如不肯放手让我做去，则不论政府迁往何处，局势绝无挽回余地。南京三个月的惨痛教训对我太深刻了。在蒋先生幕后控制之下，政治无法改革，军队无法调遣，人事无法整顿，军政费无从支付，经济完全崩溃，守江谋和的计划无法实施。结果，”开门揖盗“，天堑长江，一夕而失。凡此种种，均系蒋先生有意出此，让我早日垮台。

    四月二十三日清晨离京之后，我默坐机上，只闻机声隆隆，震耳欲聋，除此之外，则又似万籁俱寂。瞻前顾后，不觉百感丛生，悲愤无已。思索抵桂之后，对大局将何以自处？深思熟虑之后，忽有所悟。自觉在今日的情况下，只有两途可循，一即决心引退下野，以谢国人。按照宪法的规定，总统、副总统均不能视事时，由行政院院长代行其职权，并由立法院院长召集国民大会临时会议，补选总统、副总统。然而我又顾及在此军事溃败之下，动辄失地千里，国民大会代表散处四方，欲凑足开会法定人数实属不易，故欲走此路，显有事实上的困难。另一可循途径，便是与蒋先生公开摊牌，要求他切实履行诺言，保证绝对不再干预政治、军事和人事，交出国库中的金银和外币，好让我尽心尽力挽狂澜于既倒。然而实际上蒋先生绝难做到，所以我也深知选择第二条路亦毫无把握。不过今日已到山穷水尽之时，在主观上只有作如是想法了。

    专机抵达桂林时，各界闻讯前来欢迎的仍是人山人海。当时高级军政人员都知道局势严重，他们一致认为在目前局面下，蒋先生既不肯放手，我断然无力起死回生。蒋先生最后必要凭借他优势的海军、空军，退保台湾一隅，建立一个小朝廷。到那时，我们在大陆全部溃败，恐怕想进入台湾谋一枝之栖也不可能。现在我既然在内战中失败，倒不如拿出体育家的风度，干脆承认失败，把军政大权和平让予中共，以免内战继续，生灵涂炭。

    接连数晚，广西省军政领袖皆聚于我在桂林文明路的私邸内开时局谈话会。最后且由广西省参议会议长李任仁领衔，由广西省教育厅厅长黄朴心主稿，写了一封很长的建议书给我。该建议书的内容约分四点：第一，就大局来说，国民党政权已至末日，积重难返，迟早必然崩溃，绝无挽回的可能。第二，广西省内尚和平安定，桂籍军队亦尚有二三十万人，据险而守，与中共作有条件的和谈，中共投鼠忌器，是可能接受的。第三，广西军政领袖们一向与中央不睦，但与民革主席李济深则友谊极深，现在亟宜运用李济深居间斡旋，与中共言和。第四，广西如想以实力与共军对抗，无异以卵击石，目前应不惜一切，委曲求全，与中共妥协。

    在这份建议书上签名的文职人员，除省主席黄旭初之外，可说全部签署；武职人员，除正在前方统兵作战的将领之外，亦全部签名。领衔人李任仁尤其是物望所归。任仁为早期广西优级师范的毕业生，清末执教于会仙墟两等小学，曾为白崇禧的老师，为人淡泊明志，与世无争，极为各界人士所推重。他因为看不惯蒋先生的作风，愤而加入民革，被选为中央委员。此次他把这份建议书交给我时，便一再地说：”失败已经注定，我们为什么不能放下屠刀，却要把这害国害民的内战坚持到底呢？“任仁并强调说：”德公，蒋先生在大陆上垮台，尚有一台湾可以负隅，你如在大陆上失败，则一条退路都没有，又何苦坚持到底呢？“

    他们这份建议书所持的意见，以及李任仁向我建议的各点，都可说理由充分，无懈可击。各建议人的态度尤其忠耿可亲，无奈我个人无法转变。西方人处此绝境，他们会顺应环境，罢兵投降；中国人除少数贪生怕死的懦夫，或全无主张的投机分子也会”阵前起义“、叛变投敌之外，正直有为之士，多半主张”不成功即成仁“，绝不觍颜事敌。我国的传统道德是讴歌”断头将军“，而鄙视”降将军“。我当时的心境也是头可断，血可流，而志不可辱。任凭他们的说辞是如何的顺理成章，我内心也知道，我们的失败已经注定，自觉我方无一项可站得住的。内政、外交、军事、财政，同处绝境，断无起死回生之望。但是我仍然强词夺理，驳斥他们的投降论。

    不久，白崇禧、夏威、李品仙等亦皆赶回桂林，一致反对投降。白崇禧尤其声色俱厉，痛斥投降论者。黄旭初更因黄朴心意志颓丧，动摇人心，而将其撤职。一般主和人士见到这种”三军可以夺帅，匹夫不可夺志“的情况，知道多言无益，大家只有重振精神，追随我们和共军作战到底。

    今日回思，深觉我们当时明知事不可为，纯以意气用事，与共军力拼到底，致军民多受不必要的牺牲和痛苦，真是罪孽不浅啊！

    （二）

    我在桂林既不愿去穗，在穗高级人员何应钦、阎锡山等均函电飞驰，敦请我赴广州坐镇。五月二日广州中央并推居正、阎锡山、李文范三人随白崇禧飞桂林促驾。

    白崇禧自在杭州晤蒋后，径返武汉，主持华中战事。我返抵桂林后，即电约白氏返桂一晤，商讨今后华中方面的防务。白崇禧于四月二十九日自汉飞桂，因天气关系，无法降落，改飞广州。五月二日遂偕居、阎、李三人来桂。

    白崇禧来桂之后，见我意志消沉、痛苦万分，非常同情我的处境，一度与我密谈。谓蒋先生既不肯放手，处处掣肘，倒不如由我敦请他重新出山，主持大政，俾卸仔肩。我说：”此事万不可行。现在已是宪政时期，吾人必须维护宪法的尊严。今蒋氏已引退下野，即为一介平民，若不经国民大会的合法选举而私相授受，由我劝他复任总统，则我将为千古的罪人。“白氏见我态度异常坚定，遂不再言。此消息不久即不胫而走，传到外面去，对蒋先生可说是正中下怀。他闻讯之后，当然喜出望外。嗣后某次，蒋先生由台北飞广州，住在黄埔军校旧址，特电约白氏见面，很亲切地对白说：”只要我们两人合作，大局仍有可为。民国十六年我下野，旋复职与你合作，即能完成北伐大业。其后因政情复杂，又分道扬镳。及至二十六年恢复合作，而把日本打败，收复失土。此皆有力的例证，今后亦然。“到政府迁重庆，蒋先生复职已有呼之欲出之势，并有白氏出任行政院院长之谣传，甚至说我与白崇禧意见相左，其实都是蒋先生故弄玄虚的无聊伎俩，殊属可笑。

    居、阎、李三人皆是党国元老，早年追随中山革命，也可说是民国缔造者之一，如今眼见大好河山陷落，心头抑郁，非言可喻。阎锡山于民国元年即任山西都督，治理山西垂四十年，如今被中共逐出山西。太原城内巷战时，尸填沟洫，阎锡山说来，情感激动，竟至老泪横流。他劝我以国家为重，速赴广州，领导反共。居、李二人亦以此相劝。他们三人对蒋先生历来的作风，均感不满，对我处境万般同情。我便坦白地告诉他们，蒋先生幕后不放手，我绝无法亦无此能力领导，只有急流勇退之一途。三人都说，他们来桂之前已得到蒋先生的保证，说五年之内绝不干预政治，希望李代总统领导下去。

    五月三日行政院副院长朱家骅与海南岛军政长官陈济棠亦衔蒋之命来桂相劝。陈、朱二人皆说，蒋先生已决心将军、政、财大权全部交出，他绝不再在幕后操纵。阎锡山并自告奋勇，愿亲赴上海一行。因蒋先生此时正在吴淞口一军舰上指挥汤恩伯防守上海。行前，复由他们五人磋商，拟出六条方案，由阎锡山面请蒋先生作确切的保证，为我飞穗重主中枢大政的先决条件。这六条方案的内容大致如后：

    第一，关于指挥权者：力求扭转军事颓势，国防部应有完整之指挥权，蒋先生不得在幕后指挥；

    第二，关于人事权者：全国官吏任免，由总统暨行政院院长依据宪法执行之，蒋先生不得从幕后干预；

    第三，关于财政金融者：中央金融、企业等机构，概由行政院主管部会监督，任何人不得从中操纵，中央银行运台存储之银元、金钞，须一律交出，支付军政费用；

    第四，关于行政范围者：各级政府须依据宪法规定，向总统及行政院院长分层负责，不得听受任何个人指导，在穗之政府机关，应率先奉行；

    第五，关于党政者：国民党只能依普通政党规定，协助指导从政党员，不得干涉政务，控制政府；

    第六，关于蒋先生今后出处：希望蒋先生暂时出国赴欧美访问，免碍军政改革。

    关于第六点，原非我的意思。我只要蒋先生真能放手，让我以大刀阔斧的手段来加以兴革，我绝无心逼他出国。不过当时与会诸人，为要急于劝我去穗，仍主张把这条加入。

    五月四日阎锡山便专机飞沪，在上海和蒋先生长谈三日。5月7日返桂，说我们所要求各条，蒋先生完全同意，一切权力交出，他五年之内，亦不复过问政治。但是蒋先生希望能居留台湾，因国家败亡至此，他觉无颜出国见友邦人士云。

    局势发展至此，使我无话可说。我深知蒋先生往往自食其言，我为希望蒋先生交出大权而去广州，可能是望梅止渴，但是我说的话却不能不算数。蒋既有此诺言，我就应赴汤蹈火。遂于五月七日南飞广州，为防止中国”赤化“，做最后五分钟的努力。

    （三）

    我在桂林虽仅逗留两周，然此两周间，共军在江南的战事直如疾风扫落叶。我飞广州时，共军前锋已入福建境内。汤恩伯的江防计划是将主力配备于镇江以东。全线最弱的一点，为芜湖以西的大通、贵池一带。该处守军为战斗力极弱的刘汝明第六十八军和安徽保安队。

    共军的渡江战略便是针对这个防线的弱点而部署的。四月二十一日，中共分两路自江阴和大通江面大举渡江。由于戴戎光叛变，陈毅部大军二十余万，一枪不发便占领了江阴要塞，切断了京沪路。汤恩伯部未作激烈抵抗，便将主力约三十万人悉数撤入上海。镇江、南京、芜湖间未及东撤的部队十余万人，则向浙江西部撤退，为共军追击，逐一包围消灭。

    上游共军则由大通、贵池一带强渡，刘汝明无力阻遏，全军向皖南及赣东撤退。共军人多势猛，乘胜穷追，六十八军大部被歼，刘汝明率少数残部遁入闽北，安徽保安队瞬被消灭，皖南、浙西遂成真空状态。共军一日夜强行军二百余里，5月初遂占领贵溪、弋阳，一举切断华南大动脉的浙赣路。

    自五月五日至五月十日五天之内，共军连下上饶、玉山、江山、衢州、龙游、汤溪、金华、义乌等县。浙西国军后路被断，无法向江西撤退，援绝粮尽，乃纷纷向共军投降。据中共新华社于五月十七日所宣布的战果，国军在此区域被消灭的，计有第四、二十、二十八、四十四、五十一、六十六、六十八及一○六各军的全部，九十六军的大部，八十八军的两个整师，四十六军的一七四师以及张雪中第九编练区所辖第十二、七十三、七十四及八十五四个军的全部，第十八、二十一、五十四、七十三及九十九各军的一部。六十六军军长罗贤达和安徽保安司令张义纯被俘。

    这次江南的溃败，可以说是空前的。我军有时一日夜退二百里，共军追击的速度有时一日夜达二百华里以上，四处设伏，邀击包围我军。双方并无激烈战斗，我军便俯首投降。

    从军事学观点来看，此次的大混乱实全由蒋、汤二人不知兵所造成。前已言之，我和白崇禧的战略，原是以南京为中心，以重兵向上下游延伸，阻敌渡江。万一守江失败，则放弃上海和南京，将大兵团沿浙赣路配备，与华中区大军成犄角，作有计划的西撤，退保西南五省以待变。

    如果按照我们的计划执行，则我们可以逐渐形成抗战期间的敌我形势。刘伯承虽十分剽悍，亦断不能对我军直如摧枯拉朽一般。

    无奈蒋先生坚持以主力守上海一隅，而皖南方面又故意使其成为真空状态。以故刘伯承一旦渡江，便如入无人之境，沿鄱阳湖东岸长驱直入，至5月中旬竟侵入闽北，致使白崇禧所指挥的华中防地形成劣势的突出状态。值此紧急时期，白崇禧仍图补救，曾急电蒋先生，请将株守上海的精锐部队速由海道撤往汕头，联合自青岛南撤的刘安琪第九兵团约五六万精锐部队，自闽南、粤东北上，坚守大庾。而蒋先生不听。

    当上海不堪再守时，蒋把部队先撤至舟山群岛，逐步撤往台湾，刘安琪兵团则撤往海南岛。坐视白崇禧的华中区战事日趋恶化而不闻不问。

    还不止此。当浙西战事接近尾声，共军已准备攻赣时，蒋先生突令原在吉安、赣州之间驻防的胡琏兵团撤往粤东避战，南昌一带顿受威胁。白崇禧为抢救此一裂罅，乃将原守鄂东的徐启明兵团迅速南调，鄂东遂拱手让予共军。而武汉三镇更形突出，白崇禧乃不得不作撤守武汉的打算。

    武汉既不可守，湖南便受威胁。驻守湖南的两位湖南将军——程潜、陈明仁，为恐桑梓糜烂，遂暗中与共军勾结，整个西南的抗共部署便瓦解了。

    共军之所以能席卷江南，奄有全国，并非他们有天大的本领，能使我军一败涂地，实因蒋先生自毁长城，”开门揖盗“之所致。蒋先生原是一位低能的战略家，由他亲自指挥而吃败仗，本不算稀奇。不过此次江南之败，似非由于他指挥低能之所致，细研全局，我深觉他是故意如此部署，以促使我早日垮台。

    蒋先生引退时，我原坚持不就，他定要我出来支撑残局；及我勉为其难，他又在背后处心积虑地要我从速垮台。其居心何在，只有让后世史学家去细细探讨了。


第六十九章：自我毁灭的西南保卫战

    （一）

    五月八日我自桂林飞抵广州，随即发表书面谈话，声明中共破坏和谈，一意孤行，政府只有作战到底。可是广州此时情况较南京尤为艰难，蒋先生所开的空头支票，一张也不兑现。通货膨胀尤无法阻遏。行政院曾派副院长朱家骅两度飞台谒蒋，希望能动用一点存台的银元、黄金与美钞，以安定金融，均无结果。

    斯时唯一的希望，只有美援一途。美民主党政府如能于此最后五分钟改变对华政策，则西南川、滇、黔、湘、桂、粤、闽七省，或许不致土崩瓦解。但是我每次电询驻美顾大使，顾氏的复电均不着边际。为抢救危局，美援实刻不容缓，非加派专使赴美直接接洽不可。因电召甘介侯博士于五月十三日自港来穗，拟具计划，任代总统私人代表，以专使身份赴美一行，向杜鲁门总统及艾奇逊国务卿作最后的呼吁，甘君卒于五月十九日自香港东飞。

    但是战局至此，政府方面已濒临绝境。白崇禧的华中战区为全盘战事的心脏，得失关乎整个大陆的存亡。而白崇禧此时外临强敌，内有反侧，也已岌岌不可终日了。再原来当白崇禧出任华中军政长官时，所辖地区为豫、鄂、湘三省，到徐蚌会战败绩，国防部乃根据战局演变的形势，重新厘定华中战区的作战地境，拟将江西划归白崇禧指挥。无奈蒋先生别有用心，强迫国防部另成立一个”东南军政长官公署“，派陈诚为东南军政长官，驻于台北，而将江西划归其指挥。当五月初旬，共军渡江，自皖南真空地带进入浙西、赣东一带，有南下切断浙赣路的企图时，白崇禧见局势剧变，遂商承国防部的同意，双方同时致电驻于上饶一带的胡琏兵团（共辖第十及第十八两军精锐部队约五万人），略谓：如上饶不守，可撤往赣江上游地区，协同华中区友军据险防守。国防部并通令胡琏兵团，着拨归白崇禧指挥。如此则可阻止共军西入赣南、南下粤东的企图。不料胡琏竟直接奉蒋先生的密令，率所部速循民国十六年贺龙、叶挺在南昌”八一暴动“后南进的旧路，取道抚州、汀州，直退潮、汕，以保存实力。赣南因此空虚。敌人如衔尾追来，即可切断赣浙路，直捣南昌，威胁长沙。

    为弥补胡琏所造成的裂罅，白崇禧乃急调原自安庆撤往鄂东的夏威兵团（辖第七、第四十八两军精锐部队约五万人）的第四十八军，南下到赣江两岸防守，共军才不敢深入。但是鄂东既兵力单薄，第七军乃不得不撤至武汉，敌军遂威胁九江，会同平汉路正面的共军第四野战军的精锐部队，自三面向武汉合围。

    我自桂林到穗，即会同何应钦、白崇禧拟针对目前危局，将全国军队自宁夏、甘、陕，以至鄂北、湘北、赣南、粤东、闽西，通盘重新调整部署，以便与共军作有计划的长期作战。

    关于西北方面的新部署：我们原拟调察哈尔的孙兰峰两骑兵旅和绥远的董其武部共约三万人退守宁夏。董原为傅作义的部属。傅在北平投共时，原与中共签有和平协定，但共方入据北平之后，未能充分履行协定，以致傅部驻察、绥的孙兰峰和董其武两部官兵有所不满，而迟疑不愿接受改编。所以我们有意令其西撤，以便缩短战线，加强防守实力。

    原驻宁夏、青海一带的伊斯兰教将领马鸿逵、马鸿宾、马步芳等部，我们原拟令其南撤至陕甘一带，而原驻陕甘的胡宗南部号称精锐部队六十万人，则调至鄂北、鄂西一带。原驻鄂西的川湘鄂绥靖主任宋希濂部两个兵团（钟彬、陈克非）约十余万人，则移防湖南西北部。另调胡琏兵团与新自青岛南撤的刘安琪兵团，以及江西省省主席方天所部，防守赣南、粤北一带。如上海不守，则取海道南撤的汤恩伯部，也调至汕头登陆，进驻闽西和粤东潮梅一带。广州城郊方面的防务，则由余汉谋所部和薛岳的省保安团担任，由陆军总司令张发奎统一指挥。

    至于武汉至长沙一带的粤汉路正面，则由白崇禧华中战区的部队担任，盖华中战区此时尚有能战之兵二十余万人。张淦、鲁道源两兵团原守武汉，陈明仁和张轸兵团则布防于鄂南、湘北，黄杰和沈发藻兵团则驻于湘东及赣西南一带。

    此项调整如果实现，则我方防线自宁夏、甘肃、西安，经鄂北、湘北、南昌，至粤北、闽南，一字长蛇，未始不可与共军作最后的周旋。如运用得宜，美援适时而至，则将来鹿死谁手，犹未可预卜。

    无奈在背后操纵的蒋先生，无论如何不让此计划实现。前已言之，胡琏兵团一遁而不复返，刘安琪兵团擅自从青岛撤往海南岛，国防部连电北调，则均抗不从命。后来汤恩伯放弃上海，所部退入舟山、大陈，亦拒不入粤。致使我们原拟派陆军总司令张发奎统一指挥赣南、粤北一带的计划无从实现。

    五月上旬，原自河南撤往湘北的张轸兵团忽有叛变迹象。白崇禧不得已，于五月十七日放弃武汉，回师解决张轸。张轸率残部北遁，加入共军第四野战军，回戈反击白崇禧。白崇禧乃迁华中长官公署于长沙。仍拟以张淦、陈明仁、黄杰等兵团守武长路正面，以徐启明兵团（徐原为第七军军长，续夏威为兵团司令）守赣西为右翼；另以宋希濂部自沙市南撤至常德、芷江一线为左翼。再以由长江退入洞庭湖的海军为辅佐，构成一坚固防线以阻共军第四野战军南下。

    在何应钦、白崇禧二人想像中，均认为我军左翼可万无一失。盖宋希濂部十余万人，弹械充足，其防地又左依湘西的大山，右靠洞庭湖，共军短期内绝无法入侵。不料宋希濂竟不听命令，擅自将全军撤至鄂川边境的恩施，致使常德、芷江一线门户洞开。共军如乘隙南下，即可将白崇禧的主力包围。何应钦见情势急迫，乃以长途电话命令宋希濂，按计划迅速撤往湘西。

    何应钦那时是行政院院长兼国防部部长，负责指挥全国军事。孰知宋希濂态度傲慢，抗不从命。当何氏一再强迫其调兵南下时，宋说：”我撤到恩施去是老总的命令！“

    他所谓”老总“，就是蒋先生。

    何说：”恩施一带并无敌人，你到那里去实无必要！常德一带异常空虚，你如不来，湖南战事就不可收拾，你到恩施也是绝路。“

    宋说：”我管不了许多，老总要我怎么办，就怎么办！“

    何说：”我是行政院院长兼国防部部长，负责指挥全国部队，你必须服从我的命令！“

    宋气愤地说：”我就不知道什么行政院院长，国防部部长。“说毕就把电话挂了。

    何应钦气得面孔发紫，立即赶来向我报告说：”这成什么体统，这成什么体统！我有生以来也未受过这种侮辱！“

    何、白二人的保卫华南计划既一挫于胡琏的南撤，再挫于宋希濂的抗命，则华中战区的彻底瓦解，将为必然的后果。何应钦见势难挽回，再加以政治、经济诸多问题的无法解决，乃向我坚请辞职。最初我曾经诚挚地挽留，立委、监委闻讯亦群起吁请何氏打消辞意。何氏最后竟以最沉痛的语调对我说：”德公，如要我继续干下去，我只有两条路可走：一就是逃亡，二就是自杀。“

    他求去的意志既如此坚决，我强留也无益，立委、监委也不再勉强，我乃于5月下旬批准他辞职。

    何氏在黄埔系中的地位仅次于蒋先生。何氏去后，黄埔系的将领益发不听命令，战局就更不可收拾了。

    （二）

    值此紧要关头，湖南省省主席程潜和第一兵团司令陈明仁的态度忽起变化。白崇禧知道他二人异动在即，便将张淦兵团撤出长沙，设防于长沙、衡阳之间，并迁华中军政长官部于衡阳。程潜、陈明仁和客串的唐生智等早与共军暗通款曲，准备”起义“已是公开的秘密。白崇禧为做最后五分钟的挽救，于六月下旬只身飞往长沙，希图说服程、陈两氏，不可临危变节。

    程潜和陈明仁有一批部下急于向中共邀功，认为白崇禧今番自投罗网，正好将其劫持，献于共军，据说唐生智主张尤力。所幸程潜和陈明仁都还算是有为有守的正派人，陈明仁尤其因为在东北蒙冤莫雪时，白氏对他的扶植，曾使他感激涕零，故白氏留长沙数日，他们对白还尽量敷衍周旋。白氏心知环境险恶，但他还强作镇定，言笑自若。最后上飞机时，陈明仁还亲赴机场送行，才结束了这惊险的一幕。

    白氏返衡阳后不久，程、陈、唐遂正式联名通电易帜。他们三人都曾参与白崇禧华中战略部署的机要，又都是湖南人，对本省地形和国军部署了如指掌。共军五万余人遂在我叛将指点之下，攻入湖南，威胁华中战区的左翼。白崇禧固早已预料及此，他在返抵衡阳之后，即将湘南防务重行调整。”入侵“共军竟堕入白氏预设的包围圈中，被国军包围于宝庆以北的青树坪。血战两日，共军终被击败，为徐蚌会战以来，国军所打的唯一胜仗。自此共军为整理部队，消化既得战果，对白部不敢轻犯，白崇禧因得在衡阳一带与共军相持达三月之久。

    但是整个局势发展至此，已无法挽救。白崇禧固然是一位卓越的战将，但”巧妇难为无米之炊“，所部在衡阳粮弹两缺，孤立无援。

    上海于五月二十七日弃守时，何应钦、白崇禧曾一再电请蒋先生将精锐部队由海道调至汕头，北上布防，以阻共军入粤，而蒋氏不听。待共军攻大庾时，胡琏兵团竟由汕头乘船退至厦门，最后渡海撤至金门、马祖等岛屿，使粤东完全空虚。行政院院长阎锡山为巩固广州防务计，屡请蒋先生把刘安琪兵团从海南岛调至广东增防；广州人民团体更函电纷驰，作此呼吁。蒋先生虽口头答应，刘兵团却迟迟不来，终至粤局无可收拾。

    七月下旬共军在赣南发动攻势，守吉安的徐启明兵团及第四十八军孤立无援，白崇禧乃将徐启明兵团调入湘南，共军遂陷吉安，南下攻击赣县。原守赣县的沈发藻兵团不支，八月十六日赣县遂为共军所陷。

    沈发藻兵团在名义上虽辖有第二十三和第七十两军，事实上这两军等于空番号。沈氏所部只是一些新成立的部队，弹械两缺，战斗力异常薄弱。自赣县南撤后，沈军遂退守粤赣交界的大庾岭，阻共军南下广东。此时原在粤东一带的胡琏兵团如接受国防部命令，协守大庾，刘安琪兵团再适时赶到，则共军于短期内绝无翻越大庾岭的可能。无奈蒋先生硬要破坏此一防守计划，致大庾天险，瞬亦拱手相让。9月中旬，共军第四野战军自赣南分两路南下攻粤。一部突破大庾防线，沿北江而下，直趋曲江；一部自大庾以东突入粤东真空地带，直趋广州。广东防线未经任何激烈战斗，便土崩瓦解了。

    （三）

    在此期间，西北防线在中共政治与军事双重攻势之下，亦土崩瓦解。傅作义原驻察哈尔的孙兰峰和驻防绥远的董其武两部军队共约四万人，既不肯接受中共改编，而且共军主力的四个野战军中，除彭德怀第一野战军滞留西北地区对付胡宗南和马鸿逵、马鸿宾、马步芳等伊斯兰教部队之外，其他刘伯承、陈毅、林彪的第二、第三、第四三个野战军早已渡长江，深入东南和西南地区作战。以故毛泽东深恐发号施令的北平受到威胁，乃特派傅作义率大批政工人员到察、绥向孙、董暨军民人等进行广泛的安抚说服工作，并许以若干优待条件。我政府闻此消息，立即采取对策，遴选要员中委徐永昌于5月中旬飞往包头，邀傅作义、孙兰峰、董其武等将领晤面，进行拉拢工作。因徐、傅二人均属山西籍，谊属同乡，民国十七年北伐完成后，又同为阎锡山将军的重要干部，私交甚笃。徐氏负此使命，应可胜任愉快。中央同人原希望由傅作义率孙、董两部军队撤往宁夏，至万不得已时，即退守甘、陕，甚至退入四川，作困兽犹斗的打算。不料形格势禁，在大局急转直下之际，所谓形势比人强。徐、傅诸人在包头虽曾一度于严肃暗淡的气氛中集会，首由徐永昌申明其前来的意义与目的，继由傅作义慷慨陈词，略谓：国军已至”兵败如山倒“的绝境，民心军心已去，败亡仅指顾间事。即使勉强将察、绥残余之众撤至宁夏或甘、陕，甚至四川，亦无补于大局的危亡，徒增军民的痛苦与牺牲。倒不如听天由命，替国脉民命保存一点元气之为愈。兼以傅作义秉性诚实，不愿二三其德，做朝秦暮楚的小人。就这样结束了这场小小的政治斗争。徐永昌既不能完成任务，中央同人的希望自是彻头彻尾地消失了。平心而论，傅君不无先见之明，故吾人亦谅解其处境与苦衷。嗣后朝鲜战争爆发，闻董其武曾率领所部参加朝鲜战争，战果颇佳，为中共政权所嘉许云。此是后话。

    察绥局面演变至此，益陷西北的伊斯兰教部队于孤危，蒋亦存心使其毁灭。盖马鸿逵、马步芳等与白崇禧同为伊斯兰教徒，一向对白极为尊崇。如胡宗南部遵令南调，他二人亦愿死守陕、甘。是年夏初，国防部曾令二马派其骑兵劲旅南下渡泾河，肃清该处的共军，并严令胡宗南与马氏约定日期，出兵作呼应，且派空军助战，以巩固泾河两岸的防地。孰知马军渡过泾河后，胡宗南竟因蒋的密令，不肯出兵接应，驻扎西安的空军亦不见踪影，致马军为共军所乘，损失极大。二马以胡宗南不独公然违抗中央军令，且对友军背信忘义，愤恨达于极点。尤以马鸿逵为甚，一面电呈中央，力辞所兼军政各职，一面着其堂兄马鸿宾军长从权暂行代理其所辞各职。同时不惜重大代价，租赁陈纳德主办的”中国民航大队“飞机，将其积蓄的金银财宝运至香港，随即到美度其寓公生活。马鸿宾旋因大势已去，独力难支，乃通电拥护中共政权，被中共委为宁夏副主席。青海省省主席兼军长马步芳则不受中共的招降，彭德怀乃分兵进攻西宁。而马步芳性极倔强，即集中所部七八千人于西宁一带，企图死里求生，背城一战。殊不知此在战略上已属失着，因外无援兵而死守孤城，何异瓮中之鳖，且马步芳的才能亦非彭德怀的敌手（若马氏采用运动战术，则当可发挥牵制的作用）。以故激战数日，城被攻破，演成全军覆没的惨剧。马步芳狼狈逃至机场，乘机到香港，仅以身免，为西北地区”剿共“战役中的失败的最惨烈者。后来，他曾到广州向我请罪，旋赴伊斯兰教圣地麦加过其逃亡生活。

    于是，毛泽东派前议和首席代表张治中飞兰州，进行绥抚工作；同时命令彭德怀分数路向陕甘进兵。除陶峙岳所部远戍新疆的迪化，和原属西北系之×××将军（这位”将军“的姓名原稿是空着的。据查史料，此人可能是马步芳的嫡系马呈祥，当时他担任整编骑兵第一师师长）易帜为中共改编之外，其余甘肃省省主席郭寄峤和胡宗南所部主力不下四十余万人，概不敢恋战，闻风溃退四川。共军遂得陇而望蜀了。

    综计此次西南保卫战，尤其是全局关键所在的华中战区的失败，实系蒋先生一手造成。蒋先生何以处心积虑要把白崇禧弄垮呢？其中最大可能是由美国政府曾透露消息，将对中国反共有效的地方政权给以援助。蒋先生深恐白崇禧在华中站稳了，美国乘势改变政策对我大量援助，则他将永无重揽政权之望了。所以他要使我的政权早日垮台，好让他在台湾重起炉灶，运用美援，建立一个小朝廷，以终余年。居心可诛，一至于此。所以我在一九五四年反对他”连任“总统时，曾写一长信给他。信中说：”并在紧急关头，竟密令防守湘西之宋希濂兵团西撤鄂西，扼守赣南之胡琏军南撤汕头，置战区司令长官之命令于不顾。国防部原令撤退青岛之刘安琪军南下增援粤北，吾兄则密令开赴海南岛，结果共军遂得乘虚而入，可为反攻基地之西南，因之瓦解，言之可痛！“便是指这一段惨痛的史实！


第七十章：在粤之最后努力，对蒋之沉痛教训

    （一）

    在全国军事溃败声中，广州内部的政潮亦正有增无已。首先使我感到困难而疲于应付的，便是何内阁于六月间辞职以后，新内阁继任人选的问题。

    首先我想到居正。居氏是党国元老，为人正派，敢作敢为。对蒋先生的态度一向不亢不卑，非阿谀奉承之辈所能及。撑持广州危局，居氏实是比较理想的人选。居氏如组阁，则蒋氏不易在幕后违法操纵。此外，蒋、居之间尚有一段不愉快的历史。据居告我，民国二年年”二次革命“前，中山先生派他出任山东民军总司令，蒋先生曾活动想到居氏司令部任参谋长，为居所拒绝，不克如愿。嗣后，民国十八、民国十九两年全国反蒋运动进入高潮时，居亦尝有反蒋论调，深为蒋先生所忌，一度被软禁于上海。故当我提居正继何，蒋先生即授意CC系立委设法阻挠。同时居氏本人对组阁并无兴趣。他向我建议说：”现在既已行宪，何不找民、青两党的领袖来担任行政院院长？“他主张在张君劢、曾琦、李璜等人中遴选一人。我说曾、李等人资望似嫌不够，君劢具有资望，但他未必肯干。居说：”我去找他谈谈。“张君劢那时住于澳门，居遂秘密去澳访张。张君劢闻言大惊，力辞不就。居、张正商谈间，李璜适来访张，也说君劢干不了。居正知不可相强，便回来了。我又力劝居氏勉为其难，居正也答应了。但是对立法院的同意问题，他本人则未做丝毫活动。我认为立法院对居氏组阁当无异议，亦未加注意。孰知我于五月三十日向立法院提名居氏，竟以一票之差未获通过。此时，支持居正的桂籍立委韦永成、张岳灵二人正自香港启程来穗开会，他们以为投票时间在三十日下午，不意大会在上午投票。他二人如果早几个钟点抵穗，居正就可以一票超过半数而组阁了。

    居氏落选后，陆军总司令张发奎等主张再提名，更有一部分立委主张电召白崇禧返粤，组织军人内阁。此二建议皆未被我采纳。第一，我不愿坚持己意而贬抑立法院，致损”法治“的尊严。第二，我认为白崇禧在前方指挥是最适当的人选，不宜内调。最后不得已，乃改提阎锡山。阎锡山于太原即将被围之时，只身入京，后随政府南迁。阎善于观风转舵，素以手腕圆滑着称。以他出掌行政院，自为蒋氏所喜。所以一经提名，立刻便得到立法院的绝大多数同意而正式组阁。

    阎锡山组阁后第一项难题，便是如何解决经济问题。财政部部长刘攻芸因拟起用存台金银以安定金融，为蒋所呵斥，愤而辞职。阎锡山请前财长徐堪重主财政，徐氏竟欣然承诺。徐堪接事后第一项措施便是收回”金圆券“，改发”银元券“。按政府预算，每月须支出军费三千万银元，政费一千五百万银元，合计四千五百万银元。但国库的收入，每月仅一千万银元，不足之数，每月达三千五百万银元。政府的计划便是以台湾的库存作”银元券“的兑换准备金。如蒋先生能同意这个计划，则”银元券“未始不可维持一两年，不致重演恶性通货膨胀的悲剧，民心士气亦可赖以保持，则死里或可求生。

    至于政治方面，粤籍将领都主张简化政治机构，使广东绥靖主任余汉谋和广东省省主席薛岳能掌握实权，实行军政配合。粤主席薛岳尤竭力怂恿内政部部长李汉魂将广州市府改制。因广州为一直辖市，市府与省府平行。今因军事的影响，致广东全省的税收不及广州一市，而省府、市府同城而居，机构叠床架屋，尤无此需要。故薛岳为便于掌握战时行政起见，主张将广州由直辖市改为省辖市。

    至于防守广东的军事措施，国防部最初的计划拟充分利用胡琏、刘安琪两个兵团配合白崇禧的华中部队，坚守湘南、粤北，当时更有人主张必要时将白部调入广东，在广州设立总部，居中调度。凡此均由行政院院长兼国防部部长阎锡山作缜密计划，直接处理。我因实行责任内阁制，除按例盖印之外，不加干预。

    不过身居幕后的蒋先生却要作更进一步的积极控制。七月十四日他忽自台北率大批随员专机飞穗。自七月十五日至二十日，以国民党总裁身份在梅花村陈济棠旧寓召集一连串的会议。最后以”中国国民党中央常务委员会“名义通过议案，设立一项法外机构叫作”中央非常委员会“，由中常会选他做主席，我做副主席，张群、阎锡山、吴铁城、吴忠信、陈立夫等为委员。洪兰友、程思远分任正、副秘书长。这完全是蒋先生为加强他对党政军的直接控制，而特地设置的叠床架屋的机构。数月以来，他在幕后的非法操纵已加速了政治、军事、财政的崩溃，如今他再利用此一”非常委员会“加以控制，尤将使大局从速崩溃。我对蒋此举深觉痛心，然而顾全大局，未便与蒋先生公开龃龉，隐忍了事。但是副秘书长程思远却万分消极，他参加了一两次会议之后，便去香港居住了。根据宪法，行政院按既定计划推行政务，总统的职权只是在各种法令颁布之前盖印副署而已。今蒋先生妄自恢复一党专政，设置”非常委员会“为最高权力机关，将宪法束诸高阁。政府一切措施必须先经”非常委员会“议决通过，方为有效。蒋先生以国民党总裁身份兼任”非常委员会“主席，无异恢复一人独裁的把戏。如此他屡次声言五年内不问政治，非自欺欺人而何？至是我更觉无事可办，所以在7月底决意出巡一趟，借以了解政府辖内军事、民政的实际情形和民间的疾

    （二）

    七月二十六日我自广州飞往衡阳，在白崇禧指挥部里与白氏晤谈两小时。白崇禧此时方从长沙脱险归来。他认为战局危急万分，程潜和陈明仁既已叛变，中央军嫡系又不听调度，他只有把第七军用在衡阳正面作总预备队，以大卡车百余辆集中待命，何处吃紧，便向何处输送应急。因此那时湘南正面唯一可用的精锐部队——第七军，在卡车之上日夜奔波不息。我说：”这样调度，官兵不是太辛苦了吗？“白感慨地说：”现在能用的部队实在太少了，有什么办法呢？“

    衡阳晤白之后，正午乃续飞福州。福建省省主席朱绍良率大批文武官员和各民众团体代表在机场欢迎。我与朱主席同车入城，全城各机关、学校、团体以及全城民众均伫立道左，欢迎情绪的热烈，前所未有。晚间，朱氏并在省府设宴为我洗尘，所致欢迎词，尤恭维备至，对我的招待亦极周到。我本人一向是轻车简从，所到之处向例不愿铺张，朱绍良对我的欢迎实出我意料之外。尤因朱是蒋先生的心腹，我深恐他热烈招待我而惹蒋不快。所以我领其盛情，而内心颇为他的处境不安。

    福建为我国东南滨海的重要省份，海道交通便利，人民富于冒险性，故赴海外谋生者甚众。历代人才迭出，文物甚盛。福州古迹尤多，我向往已久，今日才得亲临其地。惜因政局逆转，心情撩乱，又为时间所限，故此无心游山玩水。

    我在福州住了两夜，曾拜访海军宿将萨镇冰。此公已九十高龄，而精神矍铄，令人生敬。后闻为中共迎养于北平，尊为上宾。与朱绍良亦数度长谈，他深恐招蒋之忌，对军国大事多不涉及，不过对时局的悲观，则时时溢于言表。

    七月二十八日我乘原机飞往台北。台湾省省主席陈诚率领文武官员和各团体代表暨仪仗队不下千人，在机场列队迎接。我下机后，只见金光闪耀，军乐齐鸣，欢呼之声响彻云霄，场面隆重肃穆，前所少见。我和趋至机前的陈主席及高级军政官员一一握手寒暄。检阅仪仗队后，陈说：”德公，可否先到机场休息室小憩？“

    我说：”不必了吧！“

    陈微笑说：”蒋先生在里面等你！“

    这倒使我受宠若惊。我二人走入休息室，蒋先生起立相迎，我们握手寒暄片刻。旋互相道别，蒋自回草山寓所，我则与陈诚同车驶入市区，学生与市民列队欢迎，极一时之盛。当晚宿于台北第一宾馆。默思本日的欢迎场面，必出于蒋先生的授意，以取悦于我，其实我志不在此繁缛的礼节。翌日下午我赴草山作礼貌上的拜访，蒋先生留我晚餐，并邀我下榻于草山第二宾馆。外界谣传我台湾之行是为与蒋先生开谈判而来的，第一要蒋先生在军政大权上放手，第二要利用台湾所存的金钞。其实这些全系无稽之谈。我们根本未涉及这些问题，因为我知道谈亦无益。我们只是约略分析一下中共今后的动向，又说了些无关宏旨的应酬话而已。

    在台时，我曾飞基隆视察海军基地，并曾茶会招待在台的立委、监委，报告军政设施。三十日遂原机返穗。

    八月二、三两日，中央非常委员会连续举行例会，通过阎锡山内阁所提如本章前述的关于政治、财政、军事三项议案。适此时吴铁城由蒋先生授意由行政院派往日本访问麦克阿瑟将军，这三条议案便由他过台向蒋请示时，呈蒋先生核阅，以便付诸施行。

    孰知不久蒋先生即拍来复电，对军事部署方面仍坚持重点作战的守势防御，主张集中兵力保卫广州等几个据点。事实上胡琏既一去不返，刘安琪兵团亦故意延宕不来，致使大庾等天险无兵可守，广东防御已门户洞开，静候中共深入了。

    至于财政方面，蒋当然更不愿放松丝毫。不肯以存台金钞作”银元券“的兑换准备金，只允每月自台湾库存支取一千二百万银元。以故政府每月仍有赤字两千三百万银元，须以不兑现的”银元券“来弥补。故自”银元券“于七月四日开始发行之后，中央银行每日仅开一小门，允许市民兑现。市民挤兑的百不得一，因此，”银元券“很快地变成”金圆券“第二，通货膨胀一泻千里。各地农民拒收”银元券“，各路大军军粮无法补充，后方人心惶惶。通货膨胀便做了共军南下的开路先锋。

    至于政治方面的情形尤其糟乱。广州市改为省辖市，尤使蒋先生气愤。因广州市市长欧阳驹为吴铁城的私人，一举一动完全听命于蒋；广州公安局长宣铁吾和广州警备司令李及兰又系黄埔学生，一切皆由蒋直接控制。广州改为省辖市，对蒋说来，无异与虎谋皮。内政部部长李汉魂受薛岳的怂恿作此建议，尤成蒋的眼中钉。居正为此特地警告李汉魂说：”你如不赶快辞职，将来你生命都要发生危险。“

    蒋对地方政治的控制还不止此。八月中旬福建省省主席朱绍良突被蒋先生以迅雷不及掩耳的手段，非法”撤职“。其事实经过尤为离奇滑稽。原来在我巡视台湾之后不久，汤恩伯忽衔蒋先生之命飞往福州，在机场上打电话给朱绍良，约其来机场相商要公。朱绍良即赴机场相见。汤恩伯遂取出蒋的手令，上称朱已撤职，遗缺由汤接替。朱接阅手令大惊，声称当同回省府赶办移交。汤说不必了，便促朱即时登机飞往台湾，简直和绑票一般。汤便在福州发号施令，做起福建省省主席来。此事的发生，行政院与总统府毫无所知，真是荒唐绝顶。嗣后福建省政府有一职员离职来穗，阎锡山和我才知此事的始末。不久，蒋先生派一秘书来穗，要阎锡山在行政院政务会议中追认此一既成事实，任命汤恩伯为福建省政府主席兼绥靖公署主任。阎锡山向我报告此事，并问如何处理。

    我说：”蒋先生今日在宪法之前只是一个平民，以一个平民随便撤换封疆大吏，成何体统？况且，蒋先生如要在幕后干预行政，尽可向行政院建议。今政府事前既毫无所知，事后却要追认此既成事实，实在太不成话。政府不应自毁法统，承认汤做主席。“

    阎锡山苦笑说：”总统，你和蒋先生共事多年，难道还不知道蒋先生做事向来不顾法统？他如果看重法统，也不至有今天了。现在汤恩伯已做了福建省主席，我们反对也反对不了，说出去反而有损政府威信。你已经忍耐很多了，这件事我劝你还是忍耐算了。“

    后来阎锡山便在行政院政务会议提名通过，做了一些追认的手续，把任命状送至国民政府文官处来盖印。秘书长邱昌渭向我请示，我说：”暂时把它搁下去。“所以这张任命状留在总统府中有六七天之久，阎院长又来疏通，才盖印发出去。这就算是我的无言的抗议。

    蒋经国在他的《负重致远》一书中曾提到十月二日汤恩伯有电报致蒋，抱怨我反对他任闽省主席，”词极愤懑“，蒋先生”甚表同情“云云。经国却未曾写出汤恩伯是怎样地当了闽省主席，而我又为何反对。因为他如果把事实说出了，蒋先生也就见不得人了。

    朱绍良原是蒋的心腹，此次何以受到如此难堪的处置呢？最大的可能便是朱在七月二十六日招待我太殷勤了。蒋先生是个多疑而睚眦必报的人，心胸极狭，朱绍良偶一不慎，便由心腹股肱转眼之间变成仇雠了。

    蒋先生连续不断地自私违法而拖垮保卫西南及两粤局面的毒计，引起了志在保卫两粤反共到底的各界人士，尤其是粤籍将领的普遍愤懑。曾在何内阁末期出任陆军总司令的张发奎便是最激烈的一个。南京失守后我留住桂林期间，张发奎特到桂林敦劝，促我早日去穗主持大政，保卫两广。那时他便看出蒋先生绝难坐视两广单独成一局面，继续反共。因为两粤将领在四、七两军早期革命的传统上，对蒋都曾有过不满。如今蒋政权瓦解，两粤如在我领导之下，支撑下去，自非蒋所能容忍。张发奎有见于此，便主张保卫两粤，必先清除蒋在背后的掣肘。他甚至向我建议说，把蒋介石请到广州，然后把他扣留起来。我当即反对这种鲁莽灭裂的举动。

    到了白崇禧两翼为蒋所断、广东岌岌可危之时，粤籍将领已怒不可遏，张发奎再度向我建议”把蒋介石扣起来“。

    我说：”向华（张发奎），这是徒招恶名，无补实际的莽事。“

    张说：”德公，你胆子太小！德公，你胆子太小！“

    我说：”你不在其位，可以幻想，你如在我这位置，你也不会干的。“

    接着我便解释说，在现今局面下我们所需要的，第一是兵，第二是钱。蒋先生把兵调走，把钱存在台湾。我们纵然把蒋扣起来，第一不能把兵调回，第二不能把钱取出，则扣蒋又有何用？固然，蒋的一连串拖垮两粤局面的毒计是罪无可逭，把蒋扣起来宣其罪状于天下，可以泄一时之愤。但我觉得处理国家大事，应以国计民生为出发点，不可徒为泄一时之愤。现在失败的局面已定，我们既有”宁人负我，毋我负人“的雅量，就应任其全始全终。不必于败亡前夕，做无补于大局之事，为天下笑！

    张发奎还是怪我姑息。但是我的姑息总是还替我们这批失败的国民党人，维持了一点失败的光荣。

    蒋先生不知底蕴，还不时在穗、台之间飞来飞去，并用尽一切威胁利诱的方法来阻止粤籍将领和我接近。一次，为广州改省辖市问题，蒋先生在黄埔召见余汉谋、薛岳、李汉魂等粤籍将领，当面大发雷霆说：”你们以为你们可以反对我咯？谁反对我，我就叫谁死在我之前！“这种话可说充满了流氓气。这批将领回来之后，莫不冷笑。其实别人也未始不可”以其人之道，还治其人之身“。这种事蒋先生会做，别人也会做，不过不愿做罢了。

    九月底，蒋先生单独召见白崇禧于黄埔，闭门密谈。略谓：民国十六年我们两人精诚团结，所以能完成北伐，统一全国。嗣后不幸为奸人挑拨离间，以致同室操戈。但后来卢沟桥事起，我两人又复衷心合作，终把倭寇打败，收复国土，建立不世之功。今形势虽极危险，只要我两人能一德一心，彻底合作，事尚有可为。白崇禧是个直爽而重感情的人，颇为蒋先生的甜言蜜语所感动。他回到广州来对我说：”蒋先生这次倒很诚恳。“我知道蒋先生又抓住白崇禧重感情这一弱点而大做其功夫。

    白崇禧是内战局势逆转以后，态度最坚决、信心最坚强的将领。南京失守后，他坚信华中可守。到华中战局为蒋搞垮，他自信必要时退回两广，人熟地熟，仍然可守。健生（白崇禧）是一员战将，他处处以军事观点和局部形势为着眼点。殊不知如今时移势异，纯军事观点和局部安排都不能单独存在。此次得蒋先生一番慰勉，他便顿释前嫌，便是他感情用事和深信还有大西南和两广可守的信心所促成。

    蒋先生最后一次来穗，住了比较长的一段时间。有时中央非常会议开会，我们彼此都感觉无话可说。行政院副院长朱家骅为设法冲淡这一尴尬场面，曾向我建议，要我请蒋先生吃饭。

    朱家骅在当时党人中算是比较识大体的一位。他有时还肯为大局着想，不囿于小圈子的单纯利益。为着维持”银元券“，他曾两度飞台，向蒋请示，拟运一批银元来穗。此举可说纯为大局着想，远非陈果夫、陈立夫兄弟所能及。然朱家骅可能因此而触蒋氏之忌，嗣后在台几度遭蒋的为难。此次他劝我请客，其用意不过想弥补我和蒋之间的隔阂，也是一番好意。

    我说：”骝先兄（朱家骅），客我是可以请，蒋先生喜欢不喜欢我就不知道了。“

    朱说：”蒋先生一定喜欢，一定会到的。“

    他解释说，蒋先生生活太严肃了，平日只吃一些简单的宁波菜，此次到广州来，也应该尝一下”食在广州“的广州菜啊。

    朱家骅替我约好了，我便在迎宾馆宴请蒋先生，并约党政军高级人员作陪。迎宾馆在广州城内靠西，蒋先生则住在城东的东山住宅区。到了那一天，沿途布满便衣队，蒋先生带着大批卫士，穿过广州闹市来迎宾馆吃饭。我的住宅向来只有两个卫兵，兼司传达。蒋来之后，他的卫士竟将迎宾馆重重包围，如临大敌，殊使我看不惯。窃思蒋先生时时自炫是人民的领袖，到处扈从如云，未免与”人民“相去太远了。

    我所备的广东菜，依照蒋先生的习惯是中菜西吃。在蒋先生的许多随员中，我看到蒋经国在里面穿穿插插忙个不停。到入席时，却不见经国前来吃饭。我问蒋先生说：”经国为何不来吃饭？“蒋说：”不管他吧，我们吃我们的。“终席未见经国出来，我心里颇为诧异。

    事后才听到我的副官说，蒋经国率了一大群随员一直守在厨房里，厨师做任何菜，用任何配料，都经他们检查过。出锅后，又须经他们尝过，始可捧出。我才恍然大悟，原来蒋经国在替我做监厨。他显然怀疑我要毒害蒋先生，这也未免太过虑了。

    我第一次见蒋经国是抗战胜利后在北平行辕主任任内。经国那时为办理青年军常在北平视察，特来谒见。因我与他父亲曾有金兰之盟，所以他口口声声尊称我为”李叔叔“。他那时曾告诉我留苏十四年的经过。据他说，他在莫斯科中山大学肄业，后转入列宁大学深造。结业后，被派在苏联一所工厂内当副厂长。我乃故意问他道：”据我所知，自’九一八‘沈阳事变之后，日本侵华日亟，中苏因而恢复了邦交，闻蒋委员长曾命驻苏大使向苏联外交部口头交涉，欲调你回国服务，你为何迟迟其行？“经国说：”李叔叔，你知道苏联的新闻是被政府统制的，不过日子久了，我也辗转听到这消息，乃决心尽一昼夜的时间驶车逃到中国大使馆。苏联秘密警察确实非常厉害，随即有便衣警察在大使馆周围监视，倘不慎外出，必被逮捕无疑。“

    我问：”若被逮捕，结果如何？“

    经国说：”那就惨了，一定押解到西伯利亚做苦工，不病死也要冻死。好在使馆是有治外法权的，警察不敢擅入搜查，故得幸免于难。“

    我又问：”后来你用什么方法回到中国呢？“

    他说：”化了装，混入大使馆的专机飞回的。“

    其实他在苏联时早已加入共产党，为稍留心时事的人们所周知。但他回国之后，并未宣布脱离共产党，故特意对我撒谎，以掩蔽其共产党员的身份。以经国与蒋先生的关系，斯大林如不让他回国，而他居然能溜进中国大使馆，并化装潜上飞机，逃回中国，那么以效率出名的苏联秘密警察机关也可关门大吉了。忆民国二十九年监察院院长于右任的女婿屈武少将参谋，奉命到鄂北第五战区视察苏联军事顾问工作成绩时，曾告诉我说，他与经国乘同一飞机回国，首途之前，经国曾蒙斯大林召见，并赠以手枪一枝。我说：”你何以不被召见呢？“屈君笑答道，他尚未有召见的资格。足证经国是在对我撒谎。

    此次我请蒋先生吃饭，原是一番好意。无奈蒋生性多疑，更因惯于暗算他人，深恐我”以其人之道，还治其人之身“，故授意经国严为防范，致造成类似”鸿门宴“的紧张场面，使我有啼笑皆非之感。

    （三）

    广东保卫战发展至十月中旬已不可收拾了。共军自赣南分两路入粤：一路自南雄一带越大庾岭，大庾守军为沈发藻兵团，战斗力过于薄弱，不战而溃。十月七日共军跟踪进入粤北门户的曲江，沿北江及粤汉路南下。另一路则自大庾岭东麓绕至东江。胡琏兵团早已远遁厦门、金门，东江已成真空地带，共军第四野战军乃得以旅次行军姿态，自东江向广州进逼。余汉谋部只是一支训练未成熟、械弹两缺的部队。共军一到，即不战而退。广州因而危在旦夕。至此，蒋先生始循人民团体之请，敷衍面子，自海南岛刘安琪第九兵团中调一师人北上援穗。该师刚在黄埔上岸，共军已迫近广州郊外。上岸之兵旋又下船，原船开回海南岛。不久，竟索性全部调往台湾去了。

    当广东全境失守已成定局之时，我检讨战局，实愤懑不堪。深觉蒋先生如稍具良心，局面不会弄到如此之糟，溃败不会如此之速。蒋氏见他破坏防守广东的计划已圆满成功，复施展诡谲伎俩，在黄埔召见白崇禧，故弄玄虚，说那番言不由衷的鬼话，想来令人发指。就于是时，他决定离粤回台北，我因而打算在国府再度搬迁之前，认真地教训他一顿，稍抒胸中积愤。

    约在九月中旬，一天我特地打电话约他单独谈话。蒋乃约我到梅花村他的行馆（前陈济棠的公馆）晤面。该私宅是一座大洋房，四周有围墙环绕，另有数座小洋房在四周拱卫，为随员及卫士的住宅。抵达梅花村之后，蒋引我走上二楼一间大客厅内坐下，侍役奉上茶水即退下楼去。

    我二人坐定后，我对蒋先生说的第一句话便是：”今天我是以国家元首的地位来对你谈话。“我之所以要郑重提出这一句，是因为蒋先生独裁专制数十年，平日所见所闻都是一片奉承之态，阿谀之言！只有他教训别人，断无人敢对他作任何箴规，更谈不到疾言厉色地教训他了。这次我自思或是与蒋最后一面，然当今之世，论公论私，我都是唯一可以以教训语气促其反省的人。所以我首先便搬出国家的最高名器来压抑他”舍我其谁“妄自尊大的心理，而服服帖帖地静听我对他的指斥。

    在蒋先生默坐静听之下，我便把他过去的过失和罪恶一件件地数给他听。我说：”因为国事已至不可收拾地步，不得不畅所欲言。“接着我便说：”你过去每把事弄糟了，总是把责任和过失推到别人身上。例如东北’剿共‘的失败，徐蚌会战的全军覆没，你说是军队不听你指挥；又如发行’金圆券‘，引起全国经济恐慌，人民破产，自杀成群，你不躬自反省，反责备人民不拥护你的经济政策；再如你纵容特务，滥捕学生及爱国人士，引起舆论指摘，你不自疚，反说是本党同志不听你话所使然……几此种种，真不胜枚举！“

    接着，我又检讨他在政治上造成的过失。说：”你主政二十年，贪赃枉法之风甚于北洋政府时代。舆论曾讥评我们为’军事北伐，政治南伐‘。其实，此种评语尚是恕辞，因北洋官僚政客对舆论抨击尚有所畏忌，而我国民政府则以革命旗帜为护符，凡讥评时政的，即诬为’反动分子‘，以致人人钳口，不敢因片言惹祸。你对此情形竟亦熟视无睹，明知故纵！“

    ”记得在南京时，魏德迈特使曾在国府饯行席上痛诋中国官员贪污无能。他作为一外国官员公开侮辱我政府，实不成体统，时与会众人中，竟有当场掉泪者，不知你亦有所闻否？究作何感想？“

    我亦提到他在我秉政之后幕后掣肘的情形，说：”你此番已是第三次引退，你当时曾对张治中、居正、阎锡山、吴忠信各人一再声明，五年之内绝不过问政治。此话无非暗示我可放手去做，改弦更张，不受你的牵制。但事实上你所作所为却完全相反。不仅在溪口架设七座无线电台，擅自指挥军队，且密令京沪卫戍司令汤恩伯亲至杭州逮捕浙江省省主席陈仪，并派周碞接替。嗣到台湾之后，复命汤恩伯到福建挟持福建省省主席朱绍良离闽，擅派汤氏代理福建省省主席兼绥靖主任。凡此皆属自毁诺言、目无政府的荒唐行为！“

    我更进一步解释道，即使不谈国事，专从蒋氏的自私心而言，蒋氏的宠信汤恩伯亦属宠非其人。因汤氏曾受过我指挥，我知之甚详。论品论才，汤氏任一师长已嫌过分，何能指挥方面大军？汤的为人，性情暴戾，矫揉造作，上行下效，所部军纪荡然。抗战期间，河南民谚曾有”宁愿敌军来烧杀，不愿汤军来驻扎“的话。我并举例以说明汤的暴戾。抗战时，某次汤自河南叶县乘汽车往界首视察，因雨，乃自洛河改乘小轮船东驶。启碇时，船身碰及囤船，稍为震动，此亦常事。不意汤氏竟大发雷霆，饬该船公司经理前来责询，在大骂奸商之后，竟拔出手枪将该经理当场击毙。一时传遍遐迩，叹为怪事。斯时我驻防老河口，听人言及此事，犹以为汤纵暴戾，当不致任性若此。然言者谓，彼时汤的总参议沈克在旁目击，可为证明。后来我在北平行辕任上，某次沈克便道过访，我偶尔想起此事，以问沈氏。沈克叹息说，他那时以为汤总司令不过装模作样，持枪恐吓而已，谁知他竟认真开枪，轰然一声，对方已应声倒地。沈氏想抢前劝阻，已来不及了。沈克并说在抗战期间曾追随汤氏数年，类此任性杀人之事已是家常便饭，不足为奇，言下不胜慨叹之至。我就以这个小例子向蒋说：”像汤恩伯这样的人，你也倚为心腹，能不坏事！“

    蒋先生默坐听我历数其过失时，面色极为紧张尴尬。当我有所责问时，他只是唔唔诺诺，讷讷不能出口。可是当我说完汤氏这段故事时，蒋氏面色反显和缓。原先我曾预料，以蒋氏的个性与历史，在我严厉教训之下，必定要反唇相讥，和我大闹一番。初不料他听完我的责备之后，面色转现轻松，并问沈克现在何处。此时我当然亦不知其下落。

    最后蒋氏竟含笑向我道歉说：”德邻弟，关于撤换福建省省主席朱绍良一事，是我的错误，请你原谅。“于是我也只好说：”事情已经过去，不必再去记忆吧！“

    这时我心里忖度，以蒋先生唯我独尊的一生，今天受到如此严厉的诘责，居然能容忍，不至咆哮和反唇置辩，可能是因为我开始便声明以国家元首身份对他说话之故。蒋先生专横一生，目无法纪，此次或能因我一言而悟及国家尚有名器，非他一人所得而私也。

    我见其低首认错，遂不再多言，起身告辞，他亦跟随下楼，送我登车而别。


第七十一章：国府最后播迁，大陆全部沦陷

    （一）

    10月10日国庆时，广州已微闻炮声。国民政府各机关早已决定迁往重庆，由民航飞机分批运送，笨重物件则循西江航运柳州，再车运重庆。10月12日共军已接近广州市郊，我本人才偕总统府随员乘机飞桂林，翌日续飞重庆。

    广州撤退时情况极为凄凉，因为我本人坐镇至最后一刻，市内人心尚称安定，败退的国军亦无抢劫情事。唯广州警备司令李及兰最后撤出市郊时，竟命令工兵将海珠铁桥炸毁，实属不该。此事徒贻共军以宣传口实，于军事毫无裨益。

    共军占广州后，旋即分两路向西进袭。一路循西江而上直捣苍梧，攻击白崇禧部的右侧背；一路循四邑、两阳直趋高、雷，进逼雷州半岛，以切断白部由广西撤往海南岛的退路，构成三面大包围的态势。

    国防部与白崇禧原先对这一方面的战略计划是以海南岛为后方，必要时将主力撤至海南岛，再图反攻。此一计划卒未实现。第一，白崇禧自信广西可以固守；第二，因为共军迫近川东与黔北之时，蒋先生命令原拟自湖南退入广西的黄杰、鲁道源两兵团向黔东增援宋希濂部，以固守贵阳，以致白崇禧的精锐部队第七、第四十八两军西撤时主力伤亡过巨，无力南顾雷州半岛，全军遂逐渐陷入共军的包围圈中。

    我于十月十三日抵渝，暂住歌乐山前林森故主席官邸，旋迁入城内。重庆城防以及川东防务，全系蒋先生的嫡系部队，我的命令不发生丝毫效力，而蒋先生却可为所欲为。我只身在渝，一举一动都在蒋氏心腹监视之下，言行稍一不慎，立刻可以失去自由。

    原先在广州时，黄埔系将领及蒋先生夹袋中的政客已有请蒋先生复职的企图，然那时尚无人敢公开说出。抵渝之后，情势便迥然不同。他们认为广州既失，我已堕入蒋的瓮中，可以任其摆布。CC系和政学系控制下的报纸此时已不再以”总裁“称呼蒋氏，而径呼为”总统“。我深知蒋先生已呼之欲出，不久便要”复职“了。

    果然，不久吴忠信、张群、朱家骅等便先后来找我，他们不敢明言要我劝蒋复职，只是含糊其辞地说，当前局势紧张，希望我拍一电报请蒋先生来渝坐镇。其实蒋先生一直飞来飞去，向来不需要我敦请，现在何以忽然要我拍电促驾呢？他们辞穷，便隐约说出希望我声明”引退“，并参加他们”劝进“。

    当吴忠信仍向我叨叨不休时，我勃然大怒说：”礼卿兄（吴忠信），当初蒋先生引退要我出来，我誓死不愿，你一再劝我勉为其难，后来蒋先生处处在幕后掣肘，把局面弄垮了，你们又要我来’劝进‘。蒋先生如要复辟，就自行复辟好了。我没有这个脸来’劝进‘。“

    我不愿劝进的原因，并非对名位有何恋栈。我只是觉得，第一，蒋先生欺人太甚。我原劝他不应灰心引退，我本人尤坚决表示不愿出任总统，他迫我为之。在我任内，他却又处处在幕后操纵，并将国库金银擅运台北。先纵敌渡江，后瓦解湘、赣、粤、桂的防御。如今政府重迁，国亡无日，他居然又企图”复辟“，置宪法于不顾，未免欺人太甚。再者，我觉得蒋政权的垮台，多半是由于蒋先生玩弄国家名器，目无法统，一味独裁孤行之所致。如今国已将亡，他仍至死不悟。宪法既予我以总统职权，我绝不能助纣为虐，违反宪法与一平民私相授受。我虽知道我反对亦无用，蒋必然要复出无疑，但是我维护国家名器的原则却不能让步。

    吴忠信、张群、朱家骅等见我态度坚决，遂不敢勉强。在此同时，居正再度劝告内政部部长李汉魂辞职。居很严重地说：”你如不辞职，就赶快离开这里，蒋先生来了，你命也保不住！“李汉魂听到这话，难免着急。我也知道一旦蒋先生来渝，他必要强迫我签署劝进书，此实大违我的心愿。因此我决定以出巡为名，暂时离开重庆。

    （二）

    十一月三日我率随员数人，专机飞往昆明，卢汉率云南绥靖公署及省政府各级官员和各界民众团体在机场迎接，随即与卢汉同车赴五华山绥靖公署。一住数日，每晚与卢汉谈至深宵。卢氏对我近月来所受蒋先生的折磨十分了解，深表同情。他对蒋先生以往所加予他的种种阴谋迫害，说来尤咬牙切齿。抗战胜利后，蒋先生调虎离山，要他率滇军精锐两军在安南接收，以便杜聿明在昆明解决龙云。迨杜氏政变失败，卢汉始奉命回滇任云南省省主席。在他任内，中央驻大军于滇，中央官员嚣张万分，使他穷于应付。讲到愤激之处，卢汉说：”为应付他们，我卢某简直在做婊子！“”婊子“就是”妓女“，卢汉的意思是，他应付那些中央大员卑躬屈节的情形，简直如妓女一般。

    后来卢汉又郑重地向我建议说：”总统，蒋介石是要复职了。可否由我二人发电报给他，建议把国民政府迁到昆明来。等他一到昆明，我便把他扣起来，一块一块割掉他，以泄心头之愤。“

    我一听此言，不觉毛发悚然。心想战事尚远在湘黔边境，而卢汉已经不稳了。蒋先生如真来此，卢汉说不定把我二人一道捉起来献给中共邀功呢！但是我表面上却强作镇定，只是劝他明人不做暗事，这事千万做不得。此事我在白崇禧面前亦不敢提及，因白氏正统兵作战，如果听到卢汉不稳，将使他无心继续指挥作战了。

    我在昆明小住数日，便飞返桂林。留昆时间虽短，却有数事值得附带一提。第一便是张群衔蒋之命来昆劝我回重庆，被我拒绝。他们的迎蒋复职运动已如箭在弦上。我一到重庆，蒋必立刻来渝，我必须变成”劝进表“上第一位签名人。我绝不能投入圈套。只是推辞道，我要对各地作短期巡视，重庆方面有责任内阁负责，总统在不在重庆无关大局。至于请蒋复职，以及蒋来渝等，我皆绝口不提。提了，他们将来一定要引为口实，说我负不了责任，自动请蒋复职的。张群不得要领，便径自回重庆去了。孰知后来在蒋经国所着的《负重致远》的小册子上，曾一再提到我向许多人表示希望蒋先生”复位“的事。该书关于民国三十八年十一月十三日的记载，曾捏造一通我致张群的所谓”戊文桂“电，其中说”请速电总裁促驾，不必候仁返渝“云云。这一连串的记载，不是蒋经国事后捏造，便是吴忠信、张群等人揣摩蒋先生意旨而矫诏行之，致蒋氏父子误认为确实出自我口。

    另一件事便是李汉魂携带华侨周锦朝来见的趣事。周锦朝为旧金山一华侨，向无正业，只是喜欢以”侨领“身份自居，四处招摇撞骗。一九四八年美国大选时，民主党副总统候选人巴克莱至旧金山做竞选活动，周便以”侨领“资格见巴氏，并与巴氏合摄一影。此事在美国大选期间原极平常，绝不足以证明二人有极深的关系。抗战胜利后，李汉魂曾到美国旅行，周因得结识李氏，便以这种照片向李汉魂夸耀彼与民主党核心人物如何有交情。如今中国政府已无法循正常外交途径向美国民主党政府乞援，彼深信以他与民主党领袖间的深交，如采用国民外交方式，由他居间斡旋，必可事半功倍云云。

    他这一席话居然把李汉魂打动了。后李回国出任内政部部长，在广州对我说，周锦朝不久回国，必大有助于国民外交，可否拨路费若干，促其启程，以示政府召见，无负于侨民。我依议批了两千美金，由李汉魂经手转汇。迨周锦朝抵港时，广州已失，彼便直飞重庆。适李汉魂因受居正警告，不敢留渝，已随我飞往昆明。闻周氏抵渝，而昆、渝间又无民航班机，李汉魂便向我要求用总统座机往渝接其来昆，我也答应了。周锦朝居然就大模大样，乘了总统专机来昆谒见。稍一接谈，我便从他的谈吐中看出他完全是一个毫无知识、信口开河的流氓。他如何能担任”国民外交“的重要使命呢？

    周辞退之后，我心恚恚不乐，觉得李汉魂太老实，上了这华侨骗子的大当。到后来我乘专机来美时，李汉魂偕行，他又央求我让周锦朝搭专机返美。飞机中既然空位很多，我也勉强答应了。后来听说，周锦朝竟利用中国元首专机所享的治外法权，贩来违禁商品，获利极丰。此事虽无佐证，然今日思之，犹有余愤。

    （三）

    我从昆明经柳州飞返桂林，当地已风声鹤唳，市面萧条。共军正逼近湘桂边境的黄沙河。十一月十四日乃偕白崇禧飞往南宁，我察看当时情形，西南的弃守只是时间问题，孤悬海隅的海南岛，或可保留为最后立足之地。故于十一月十六日又专机飞往海南岛视察。当地仅有陈济棠的海南岛特别区公署部队四千人和余汉谋的残部，合计不足一万人。至刘安琪兵团则早已被蒋先生擅行调赴台湾。所以防务极为单薄。此时我心境的恶劣为生平所未有，加以连日奔波，辛劳过度，年近花甲，体力已不能支持。自海口返邕之后，胃病夙疾突发，便血不止，来势极猛，大有不起之势。

    胃出血为我家庭中的夙疾，先母、先叔均以此疾逝世，今我又重罹斯疾，不觉心悸。窃思国事至此，我回天无力，我纵不顾个人的健康留于国内，亦属于事无补。一旦国亡身死，此种牺牲实轻于鸿毛，倒不如先行医治夙疾，如留得一命，则将来未始没有为国效死的机会。因此我便决定赴美就医。

    计划既定，便召集留邕将领白崇禧、夏威、李品仙、黄旭初等，告以此意。他们也完全同意，认为救命第一，并劝我于病愈之后顺便察看美国情形，做争取美援的最后努力。我本人对美援固早已绝望，唯众人既以此相劝，我也只有答应，做着看吧。

    我留邕期间，蒋先生已飞往重庆，连电促我返渝，阎锡山等亦函电交驰。但是事实上，四川防务已由蒋先生彻底掌握，我以重病之躯，赴渝究有何益？

    十一月十九日我发电致行政院院长阎锡山，嘱其以责任内阁立场全权处理国政，我身染重病，需出国治疗，一朝痊愈便立刻返国，并请白崇禧明日飞重庆分晤政府领袖，面致此意。

    十一月二十日上午我乃乘专机飞香港，当日下午便住入养和医院。我离邕之后，白崇禧即飞往重庆。黄绍竑则早于八月十三日通电投共。三十余年患难相从的朋友，至此便各奔东西了。

    我在住院期间，重庆中常会曾两度派居正、朱家骅、洪兰友来劝请回渝。我既坚拒不去，他们也分明看到我身染沉疴，无法相强。十一月二十二日美国第七特种舰队司令贝克中将曾来谒见，稍谈即去，仅系礼貌上的拜会。二十八日美国参议院共和党领袖诺兰亦来探视，谈约半小时，辞去。

    十二月五日，赴美手续及飞机包租均已办妥，遂自香港直飞美国。

    在这段时期内，西南战局亦一泻千里。十一月底，宋希濂所部两个兵团十余万人在川东覆灭，宋氏未几即被俘。十一月三十日共军侵入重庆。

    原驻陕西的胡宗南部此时尚有精兵四十余万人。抗战中期以后，胡部逐日扩充，其任务专为监视中共的行动。全军悉系最精良的美式配备。此次蒋先生调其入川保卫成都，全军可说一枪未发，便土崩瓦解。十二月二十日共军进占成都，胡宗南率残部退往西康雅安。该处未几亦为共军攻入，胡宗南只身逃出，川、康遂陷。

    云南方面，卢汉于十二月九日正式”起义“。原驻云南的李弥兵团遂被迫西撤，残部数千人最后退入缅甸。广西方面，因海南岛通路已断，各军残部在广西境内为共军分别包围消灭。黄杰所部退入越南境内，被越南当局解除武装。大陆至此遂全部陷入中共之手了。


第七十二章：纽约就医和华府做客

    （一）

    12月8日我由香港飞抵纽约。新闻记者和侨胞在机场欢迎的很多，美国国务院也派专员迎接。我驻美大使顾维钧和驻联合国首席代表蒋廷黻也在机场迎接，并由顾大使担任传译，我即向新闻界宣布此行全系就医性质，一俟身体复原，便当束装返国。随即乘车入纽约城，并专程到唐人街答谢留美华侨欢迎的盛意。

    同时即住入哥伦比亚大学附设的长老会医院检查胃疾。该院系世界最佳医院之一，主治医师都系世界权威。检查结果，发现我十二指肠发炎，亟待割治，我便留院医治。时国务院忽派专人前来邀请我即赴华府一行。主治医师闻讯，认为就我病情而论，非先行开刀不可做任何活动。不久，院方即为我施手术割治十二指肠。该院设备既佳，主治医师又系名手，经过情形十分良好，精神恢复甚速。

    此消息为美国国务院所知，国务卿艾奇逊君乃又着人送来一函，约我往华府一行，好和杜鲁门总统面商今后中美关系。该函原文如下：

    总统先生阁下：

    欣闻贵体于动手术之后日趋康复，迅速复原，早庆勿药，实所至祷。如贵恙痊可后，有意来华府一行，余深盼能有此荣幸，为贵我两国之相互利益，拜晤阁下一叙也。

    艾奇逊

    不过我在来美之前，对美国已经绝望，今大陆已全部失守，曲突徙薪，为时已晚，故对美国政府的邀请，早不感兴趣，加以我仍在病中，不宜远行。因请甘介侯君缮复一函，告以遵医嘱，俟身体完全复原后，再来华府拜候。

    1950年1月间，我身体已大致复原，然接国内报告，大陆已全部失守，国府迁往台湾，蒋先生因我在美未表示意见，未便贸然复职，但他已是事实上的独裁者。

    白崇禧所部数十万人在广西被中共全部消灭，兵团司令张淦、鲁道源等，悉数战败被俘。数十年来驰骋疆场、所向披靡的第七军及第四集团军旧部，至此可说已片甲不存。

    白崇禧只身飞往海南岛，和退往海南岛的粤籍将领陈济棠、余汉谋、薛岳等会商防守海南岛的计划。此时海南岛的守军仅两万余人，然残余海军尚有不少舰只，空军亦仍完整，中共海军、空军皆缺，一时想渡海攻占海南岛尚非易易。政府如坚守琼、台二岛，苦撑待变，则反攻大陆的机会远比台湾一岛为大。

    无奈守海南岛非蒋先生的心愿。因为他的着重点仍在美援，美国国会最近通过了七千五百万援华款项。蒋先生务必造成一事实，使美国不援华则已，援华则”只此一家，别无分店“。而台湾又是蒋先生清一色的天下，他掌握了生杀予夺的绝对权力。所以他训令海南岛守军全部撤往台湾。中共未发一矢，便扬长渡海将海南岛占领。

    在这种局面下，我如贸然回台，则无异自投罗网，任其摆布，蒋的第一着必然是迫我”劝进“，等他”复正大位“之后，我将来的命运如何，就很难逆料了。以蒋先生过去对我衔恨之深，我一旦失去自由，恐欲求为张汉卿（学良）第二也不可得了。个人牺牲不足惜，然对国脉民命究有何补？

    但是我也深深知道，蒋先生在未能充分掌握美援之前，对我还存有投鼠忌器的戒心。因为当时美国舆论界以及美国民主党政府对蒋已感绝望。”蒋介石“三字，成为中国政府贪污、无能、独裁、专制的代名词。蒋介石政权早为中国人民所唾弃。而我本人自竞选副总统那时起，尚薄负时誉。中国人民痛恨蒋政权统治的，多寄我以无穷的希望。我本人因而成为国民党政权中”民主改革“的象征。因此欧美友邦同情中国的人民，对我均极具同情与好感。我就任代总统后，美国朝野对我所受背后的挟制，亦殊感不平。

    所以蒋先生对我这位民主象征，在未充分掌握美援之前，必不敢加以毁灭。再者，蒋先生现在虽掌握了实权，而我仍身肩国家的名器。如果国内人民、海外侨胞，以及友邦舆论界与友邦政府，能予我以有力的支持，我未始不可把台湾建成一民主政治的示范区。这便是我当时的心境，也可说是万分绝望中的一分希望，我要为这一分希望努力到底。因为国家、民族既以一国元首的名器托之于我，我一息尚存，即不能在其位而不谋其政，这就是我病愈以后，在美勾留所努力的方向！

    叙述至此，我且将甘介侯博士于1949年夏初奉我之命来美从事外交活动的经过，作一简略的叙述，作为叙述我自己与美国杜鲁门总统及国务院往还的注脚。

    我派甘介侯来美的最初动机，是由于驻美大使顾维钧的玩忽法统。顾大使当时对政府完全采敷衍态度，一切活动完全受命于蒋先生。政府如将其撤职，渠必抗不从命。如在国家将亡之际，还要在海外演一幕大使抗命的丑剧，未免太不成话了。所以政府为顾全大局，不加撤换，而另派甘介侯为总统的私人代表，与美国政府直接交涉。

    介侯抵美后即分别与杜鲁门总统、艾奇逊国务卿、巡回大使杰塞普、国防部部长约翰逊等人晤谈。杜鲁门总统对援华所存的疑虑，即南京失守后，中国政府是否能在华南立脚的问题。杰塞普个人对介侯极友善，曾两度约介侯到其乔治镇私寓用晚餐。但杰君显然对国民政府已绝望，而对与中共建交已有腹案。他竟坦白告诉甘君说：”今日吾人如继续援华，必将引起中国人民的敌视。“

    证以美大使司徒雷登的言行，美国似已有承认中共政权的趋向。

    不过当时国务院内几位实际负责人，如副国务卿罗斯克、助理国务卿向德华、中国司司长泼鲁斯、中国司副司长弗里曼等则对援华尚未完全绝望。他们只表示中国军民已无继续作战的意志，如要提高民心士气，中国政府一定要改弦更张，改弦更张的第一项步骤便是蒋先生必须在幕后撒手，蒋一日不撒手，则美援必如往日一般堕入蒋集团的私囊。蒋如一日不放手，则美援一日不应继续。

    9月初旬，美国参议院外交委员会主席康莱竟在参院公开宣称：”蒋介石已自其人民之前私逃至台湾，并席卷价值一亿三千八百万元原非其个人所有的黄金入其私囊。此项财产为中国政府所有，彼竟窃据之。若辈何不先用此一亿三千八百万元，然后再乞请吾人予以援手乎？“

    然参院终于在康莱参议员主持之下，在9月中通过新援华法案七千五百万元，以济中国军民之急。此项援助由杜鲁门总统作全权支配，不以中国政府为唯一对象，凡中国地方武力抗共有效的，皆在援助之列。蒋先生侦知此事，所以非一心一意把我在两广撑持的局面拆垮不可。他首把胡琏调走，继要刘安琪迟迟不行，大庾岭天险不守，两广遂彻底为共军占领。到了大陆全部失守，蒋先生又放弃海南岛，使美援非送至台湾不可。

    蒋先生统兵、治政的本领均极端低能，但其使权谋、用诈术则天下第一。1949年以后，美国本想撇开蒋介石另行支持新兴的力量，而蒋先生却有本事玩美国政客于股掌之上，使美国讨厌他却仍不得不支持他那独裁反动的政权。在这方面，美国人的笨拙和蒋先生的厉害，恰成一尖锐的对比。

    我因和蒋先生共事数十年，对蒋先生的手法领教太多，所以他一举一动的用意何在，我均洞若观火。蒋之所以能每策皆售，固然是他的本事，同时也是国民党内开明分子的力量太小。稍有改革举动，蒋先生渗透、离间、威胁、利诱各种毒计一时俱来，必将其连根拔除而后已。如有一种革新的运动真正有力量、有方案、坚持到底，蒋先生未必就能一意孤行于天下。中国共产党的成功便是一个例子。

    至于台湾，我知道美国今后必继续予以援助。蒋先生在台湾既已造成清一色的局面，他今后在台湾的横行霸道，独裁专制，将十倍于大陆之时。如此，大陆有中共的专制，台湾有蒋氏的独裁，则中山先生的遗教与民主政治的宏观，在中国将永无施行的一日。

    吾人醉心于民主改革，非至绝无可为，不愿眼看国脉民命如斯而放弃奋斗。所以我在1950年2月间病愈之后，即拟应杜鲁门总统之约，赴华府听听美国人对我们的意见。然后以跳火坑的精神回台湾去，领导同胞，将台湾建成一个民主政治的示范区，使其不致变成如今日的贪官污吏、反动政客的逋逃薮。

    杜鲁门总统如果真正是中国的友人，关心民主政治在中国今后的推行，他一定会拿出政治家的眼光来，在经济方面全力支持我，让我团结海内外中国民主人士，回台湾去着手改革，使蒋氏投鼠忌器，不敢过分阻扰。这便是我接受杜鲁门总统的邀请的主要动机。

    2月下旬，甘介侯奉我之命去华府回拜艾奇逊，并接洽我和杜鲁门总统会见的安排。艾奇逊当即预备请帖，不过他认为既是两国元首晤面，在外交礼节上，似应通过大使馆。介侯乃往访顾大使，孰知顾维钧竟推托说，现值林肯及华盛顿诞辰，美国各机关都很忙，晤面时间应安排得晚一点才好。不数日，顾氏竟以度假为名，飞往迈阿密去了。

    顾氏去后，艾奇逊遂直接和介侯接洽。由杜鲁门发出请柬，约我于3月2日至白宫用午餐。艾奇逊在电话内问介侯，请帖内是否应包括顾大使，介侯转以问我。我说，请他把顾维钧也包括在内。事情便这样决定了。

    在此期间，顾维钧当然把全部经过报告了台北。3月1日，蒋先生便撕破面皮，正式”复职“了。当晚我便收到他的电报说，由于环境的需要，他已于3月1日复任总统，希望我以副总统的身份做他的专使，在友邦争取外援云云。

    蒋先生的”复职“并未使我惊异，因为事实上他早已是台湾的独裁者了。不过站在国家法统的立场上，我不能不通电斥其荒谬。按宪法第四十九条规定，总统缺位时由副总统继任，正副总统均缺位时由行政院院长代行职权，并由立法院院长于三个月内召集国民大会，补选总统。今蒋先生复任总统是根据哪一条宪法呢？本来，与蒋先生往还，还有什么法统可谈？不过我的职位既受之于宪法，并非与蒋介石私相授受而来，蒋氏的”复职“，在法统上说便是”篡僭“。我至少亦应作诛锄叛逆的表示，以为国家法统留一丝尊严。

    我与杜鲁门的会面并未因蒋的”复职“而变化，杜氏给我的信函仍称”总统先生“。有好奇的新闻记者问杜鲁门对我如何称呼，杜说：”我以总统身份请他，我就应称呼他为总统。“记者又问他对蒋介石如何称呼，杜说：”我和蒋介石尚无往还！“

    3月2日我自纽约乘车抵华府，随即赴杜氏宴客的白赖尔庄午餐。顾维钧闻讯，也临时飞回华府。在初次会面介绍礼节上，顾维钧承蒋意旨，企图以”副总统“一词作介，为国务院执事者所否定。顾氏始被迫改用”代总统“为介绍词。

    杜鲁门请客用的是一张圆桌。我坐于杜鲁门与艾奇逊之间，甘介侯坐于杜之左，美国防部部长约翰逊与顾维钧则坐于对面。杜氏致欢迎词后，按外交礼节，应请顾大使翻译，然杜氏一反常例，却请介侯翻译，终席未与顾氏交一言。

    我在席上，除对历年来美国援华表示感谢外，并对共产党胜利我方失败的因素作一番分析，兼论我们今后反攻大陆的策略，以及我个人对促进中国政府民主化的方针。杜氏细心倾听，不时以手轻轻击桌说：”总统先生，你这分析深刻极了。“或是：”对极了！“他有时未听明白，还请介侯重译一遍，以表示他在留心地听。杜氏所说是出于他的真心，或仅是外交辞令，我不得而知。我只觉得我有说出来的义务，好让一位与我国荣辱相关的友邦元首知道我们政府当局的真正意见。

    饭后，杜鲁门领我至餐室隔壁的客厅休息。这客厅之外尚有一小客厅。杜氏引着我边走边谈，竟穿过大客厅走向小客厅。这时，跟在我们后面的艾奇逊突然拉顾维钧在大客厅坐下，介侯原拟随之坐下，约翰逊连忙推介侯的背，要他随我与杜鲁门至小客厅，他自己则与艾、顾二人同在大客厅坐下了。

    在小客厅内，杜鲁门和我倾谈很久。他说他是一切都了解，只是来日方长，劝我务必暂时忍耐，并与他保持接触。我知道杜鲁门已决定应付现实环境，别的也就不必谈了。

    自杜鲁门处辞出后，我们一行暂赴大使馆休息。此时新闻记者数十人齐集于大使馆客室内采访消息。美国前驻法大使，后与中国官僚厮混极熟的美国政客蒲立德亦豁然出现。他在众记者之前，举手大骂甘介侯。无非是说，蒋总统已复职，甘介侯不应介绍李将军以总统身份与杜鲁门总统相见云云。

    大使馆内有一小职员李干，与介侯是同学，是在中国购料委员会中当一名低级秘书，也居然当众指摘介侯荒唐，怒脉贲张，像煞有介事。

    介侯亦不甘示弱，首问蒲立德：”两国元首会晤，干卿何事，要你到中国大使馆来大声疾呼？“再骂李干说：”足下位不过小秘书，你有何职责在大庭广众中提出抗议？“

    我把介侯叫进来说：”算了，算了。他们既不是向我抗议，更不是骂你，他们是做给蒋介石的特务看的，好去报功！“

    蒲立德此人，与所谓”中国说客团“秘密勾当极多。他这番表演从蒋介石的美金户头下分得多少，我不得而知。不过这位姓李的表演之后，官运就亨通起来了。他由一名无关紧要的小职员，旦夕之间便被提升为国际银行协会中国董事，年薪两万五千元，一直做了十年，到1960年才被免职。为着这个远景，也难为他怒脉贲张地表演一番了。

    国家一日没亡尽，便一日仍有寡廉鲜耻的分子在继续钻营。这就是蒋介石统治中国三十年所养成的风气啊！


结　论

    我自一九四九年岁暮因胃病来纽约诊治，在纽约城郊乡居已十余年。因不谙英语，平时和当地居民极少往还。日常除阅读书报和偶有友好得暇来访之外，闲居无事，对我国三十余年来的变乱和个人所参预的军国大事，曾不时作冷静的深思及客观的分析。对个人说，固不无”退思补过“的功用；对国事说，以个人的经验与观察，对将来当国者也未始不可作刍盏的贡献。余妻郭德洁女士每每劝我撰写回忆录，以为后世国人留一部可信的史料。

    一九五八年夏美国哥伦比亚大学校长克尔克博士、该校远东学院院长幸尔勃博士也分别来函，以此相劝，并云在幸尔勃、何淬廉两教授所主持下的哥伦比亚大学口述历史学部为保存当代史料，极愿襄赞其成。我本人既早有此心愿，复承世界第一流学府之约，因欣然承诺。该校旋派研究员唐德刚博士前来助理撰述，中、英文稿同时并举。我口述后，由唐笔录，整理成篇，然后再就有关史料，详加核订，再经我复核认可后，视为定稿。英文译稿则就中文原稿，略加删节。三年以还，已积稿盈笥。原稿凡七十余章，约五十余万言。虽仍觉言有未尽，然数十年来我个人所参预国事的要节，以及我个人生平事迹的大略，于斯篇已可见其梗概。兹于篇末，再缀数言，以为结论。

    （一）

    回忆我少年时代，正值满清衰敝，国内仁人志士群起力图匡救之时。当时立宪维新和驱满革命两派人士，均朝气勃勃。人尽忘其小我，为挽救国族而奋斗。照常理推论，辛亥革命已告成功，民国应可立臻富强，孰知辛亥以后，朝气顿失。昔日慷慨悲歌、舍身为国的志士，往往于旦夕之间即变为暮气沉沉的政客，甚至为拥兵殃民的军阀。那时我本人正是少年，目击此种变易，失望之余，便深觉革命大业开创固属艰难，守成亦至不易。

    辛亥以后，我国在军阀统治之下，凡十余年，即以广西而论，陆荣廷的十年统治，虽无赫赫之功，然亦无大过的可言。因其人出身草莽，尚具自知之明，不特对士大夫甚为尊重，对传统道德规律也颇知敬畏，不敢过分越轨。可惜所受教育有限，思想陈腐，无法与时代前进，至为时代所遗弃。然就我个人所目击之事，以陆荣廷的治绩与后来蒋先生标榜革命的省政相较，则陆氏实颇有足多者。今日回思，能不令人浩然叹息！

    在陆氏及其他军阀被翦除后，广西各界在我和黄绍兹竑、白崇禧等共同领导之下，毅然加入国民党，促成两广合作，奠定国民政府的基础。当时革命势力的膨胀，固不能不归功于中山先生”联俄容共“与改组国民党的大计，然促成北伐军的早日问鼎中原，统一中国，我们领导桂籍同志，不计利害，拥护国民政府光明磊落的作风，实是重要因素之一。当时我们一腔热血，绝未想到最后竟演成”军事北伐、政治南伐“的惨痛局面。

    此种不幸结果的形成，今日回思，实由两大因素所养成。因国民党改组后，一意”以俄为师“，实行一党专政，使人治重于法治。而中央领导分子则拳拳以扩张个人权力为目的，致酿成胡汉民、汪精卫、蒋介石三人明争暗斗之局，终使全党分裂，党权无法统一。另一原因则为国、共两党部分同志的左倾幼稚病所促起。当时在革命大后方，工会、农会领导的群众运动如火如荼，不法行为层出不穷，造成社会上的大恐慌，此实为促成国民党”清党“的主因。”清党“以后，党内派系原可捐弃成见，团结一致，为国民革命而奋斗，不幸手拥重兵又善用权术的蒋先生不此之图，反而乘机扩大党内派系的斗争，以便从中渔利，遂使国民党的声誉一落千丈，造成军事独裁、政治腐化的局面。

    北伐完成后，蒋先生如气度恢宏，为政以德，以大公无私的精神领导建国事业，则堰武修文，并非难事。无奈蒋氏无此德量，一心一意以诛锄功臣、消灭异己为能事，致使同室操戈，兵连祸结，内战之惨甚于军阀时代。不论贤与不肖，俱被卷入漩涡，甚至欲达目的不择手段，以拒敌图存为职志，使政治道德江河日下，社会正义沉沦无遗。本为吊民伐罪的革命军，转瞬竟变成军阀争权夺利的工具。民国十九年蒋、冯、阎中原大战相持不下时，张学良受蒋的利诱率其奉军入关参战，终以东北防务空虚而引起”九·一八“事变。东北四省沦陷于旦夕之间。虽满族的颟顸，与北洋军阀的无知，其所招致的外侮也不若蒋氏主政中枢时之甚。

    蒋先生经此惨痛的教训，如能洗心革面，痛改前非，督率治下各省，厉行如我辈在广西的兴革，号召全国军民抵抗外侮，则亡羊补牢，犹未为晚。无奈蒋氏不此之图，反而挟寇自重，对日寇坚持不抵抗主义，对共军则围而不剿，一任中共在其直接统治的省区内坐大。迨共产党武装已发展至不可侮，蒋先生又私心自用，以剿共灭赤之战，作消灭异己军队的安排，终使星星之火，成其燎原之势而不可收拾。

    到芦沟桥事变起后，全国激于义愤，一致团结，拥护以蒋先生为首的中央，即陕北毛泽东领导的红军亦不例外，形成民国以来空前未有的大团结。中央当局如于此时乘势一变其以往褊私狭隘的作风，化人治为法治，纳中华民国政府于正轨，”抗战“、”建国“双管齐下，则日本一旦投降，我国便可以崭新局面出而为四强之一，作安定世界的柱石。无奈蒋氏及其小集团，把持中央，其褊狭贪污的作风竟变本加厉。政府仿独裁政体的恶例，而无独裁政体的效能。上下交征利，政风军纪败坏达于极点。抗战胜利变接收为”劫收“。腐化颓风弥漫全国。直至民怨沸腾而不知悔，终为中共所乘，数百万大军一败涂地。谁实为之，孰令致之，今日痛定思痛，能不感慨系之。

    （二）

    以上所述固为近数十年来中国变乱的主因，然国际因素自亦不容忽视。满清的覆亡和革命的兴起，原为东西帝国主义侵略的结果。民国成立后十余年的纷乱，帝国主义者从中作祟亦为主要原因之一。由于英、日两国在中国横行无忌，中山先生始被迫而联俄容共。中国国民党改组的完成，与夫革命军北伐初期的胜利，主要的外在原因实为苏联的全力协助。无奈斯大林胸襟狭隘，违背列宁扶助弱小民族抵抗帝国主义的遗教，故其对华援助，以义始而以利终。北伐军尚在中途，第三国际即决议支持中国共产党取代国民党，结果引起国共的纠纷而使国民革命流产。嗣后数十年的纷争因之而起。中国人民固遭其殃，于苏联又有何益？

    回看日本。两千年来日本虽未向中国正式称臣，然明治以前日本立国精神多受中国文化的熏陶，实无可置辩，何期日本一朝西化，即步西方帝国主义的后尘，对文化母国竟有吞象之心。结果战败乞降，蒙数千年未有的奇耻大辱。此固日本军阀咎由自取，然日本帝国主义的失败实为对任何残余帝国主义者的教训。因人类生而平等，民族自觉尤为不可阻遏的历史潮流。不幸二次大战后，仍有少数反动集团昧于时势，继续做其种族优越、弱肉强食等旧帝国主义的残梦。如今日法国少数反动军人仍欲维持其奴役非洲的特权，又如南非联邦和澳洲政府仍迷恋其自杀的种族歧视政策，将来终必自取其祸。我本人痴生七十年，为中国革命运动重要的一员亦垂三十年。北伐之役，我们以数万之众，不旋踵便自镇南关打到山海关，抗日之役，我们以最落后的装备陷数百万现代化的日军于泥淖之中，终至无条件投降。此非我辈革命党人生有三头六臂，只因革命浪潮为不可阻遏的历史力量而已。嗣后中共的席卷大陆，其趋势亦复如此。我本人亲历此如火如荼的革命运动凡数十年，深知其势不可遏。任何反动力量，试樱其锋，必遭摧毁，深愿今后国家的秉政者能三复斯言。

    （三）

    次说美国。二次大战后，美国实为影响中国国运最大的友邦。近百年殖民运动中，美国亦为对外劣迹最少而对内最为物阜民丰的西方大国。然美国在二次大战前却为一自了汉，渠有安定世界和平的力量，然未能负起对世界和平的义务。一九三一年沈阳事变时，如美国振臂一呼，以后来联合国对付北韩的方式对日，则”满洲国“断不致成立。日本侵华如因此受阻，则嗣后墨索里尼与希特勒亦必有所顾虑，则第二次大战或可避免。邱吉尔说，第二次大战为不必要的战争，观此岂不信然？

    二次大战结束，美国以古道热肠的态度，遣马歇尔专使调解国共之争。然美国政府固不知中国问题症结所在，因而调解结果治丝益棼。到国共纠纷至无法和平解决时，美国竟一反常态，全盘撤手不问。白官智囊以国民党中央少数当权派的腐化无能，竟误以为国民党内全无开明可为的势力，足以挽狂澜于既倒。艾奇逊见不及此，直至捉襟见肘不知何所措其手足之时，竟以”等尘埃落定“为遁词。

    试即就美国利益立场来说，乘混水始可摸大鱼！如何能”等尘埃落定“？若就中美两国之间利害相关的立场来说，我们阖室大乱、尘土飞扬之时，也正是我们需要友人帮同澄清之时。试看今日中国，尘埃已经落定，室内红光耀目，焕然一新，请问艾奇逊先生，于美国究有何益？

    今日东南亚乃至南美各国的局势正亦步亦趋走向二次大战后中国的局面，而美国的对策则仍因袭昔日的窠臼，举凡一切号称反共的国家，不论良窳，美国悉加援助。因而美国所支持的往往为各该国表面上似乎最反共，而本质上却为最反动、失民心的政权。此无异为共产党制造温床。至治丝益棼，此种政权无法支持时，则美国又不加检讨，率尔撒手作壁上观，徒呼奈何。长此以往，我们将坐视共产党势力的”解放“全人类了。

    再就最近发生的西藏问题来说，美国朝野为僧恶中共，竟抹煞客观真理，认定西藏非中国的一部，并以中共对西藏的改革措施为侵略行为。须知远在隋、唐时代，中国政府即享有对西藏的宗主权。千余年来即西藏土着亦未尝否认。近百年来英国觊觎西藏，然亦未敢否认中国对西藏宗主权的事实。民国以后，汉、满、蒙、回、藏五族共和，藏族为中华民族主要成员之一，西藏更为中国领土中不可分割的一部分。美国朝野为厌恶中共，便歪曲史实，硬欲将西藏划出中国版图，其幼稚无知，岂不可笑？

    再者，中、印疆界不清，有史已然。尼赫鲁忽提出中国侵略之说，而又不愿与中共谈判划界，其用意似不在疆界之争，真正动机或有对内对外两重作用。因印度民族衰老，共产潜力尤大。此时提出中共侵略口号，对内足以打击印共，提高民族精神，转为建国图强的精神力量。对外则无非藉反共的幌子，以骗取美援。美国扶日反共已有先例，印度正可乘机效尤。聪明政客如尼赫鲁者，明知中共目前对内致力于建设，对外争取友邦，并无心亦无力侵略任何国家，故敢虚放誉报，混淆视听。如中共真有侵略行为，则尼赫鲁可能反要作睦邻的活动了。美国朝野不明斯义，竟帮同摇旗呐喊，徒伤中国人的感情，对于反共实无益而有损，宜三思之。

    （四）

    最后拟对祖国国、共两党现阶段政权略作分析：

    大陆上的中共政权，十年以来已渐趋稳定。惟中共急于工业化，及实现共产社会理想，不无躁进之嫌。然中共十余年来百废俱兴，建设规模之大与成就之速，皆史无前例。国势日振，真可说举世瞩目。我本人虽失败去国，而对北平诸领袖的日夜孜孜，终有今日，私心弥觉可喜。我国变乱百余年，民穷财尽，今日差得此和平建设的机会，我们断不应再使内战出现中国。至愿红色政权好自为之，毋蹈吾人昔日的覆辙。我个人戎马半生，雅不愿再见铜驼于荆棘中也。

    至于台湾，十余年来，蒋先生小朝廷内的一切作风似仍沿袭大陆时代的恶习而无甚改进。按常理说，蒋先生痛定思痛，应有一番新作风。辛亥革命时，中山先生曾有意划崇明岛为”无政府主义者的实验区“。蒋先生统治中国三十年，未能在大陆实行三民主义，今日在台湾已做到党政军清一色的局面，理应发挥理想，把台湾治成一”三民主义的实验区“，才可与中共在政治体制上唱对台戏。但是蒋先生十余年来的独裁作风，且有甚于大陆时代。如此而犹欺人自欺，动辄以”反攻大陆“作宣传，岂不可笑。一种政治宣传，如果连自已都欺骗不了，如何能欺骗世人呢？

    但是台湾问题今日必须解决。因台湾问题已成世界问题中最重要的一环。直接影响世界裁军问题，乃至有导致中共与美国直接冲突的可能。是以台湾问题不解决，台湾便一日有变成世界火药库的危险。但是今日国共双方已不可能用武力来解决台湾问题。蒋先生既无力反攻，况他用兵还要受中美协防条约的约束。中共虽高唱”武力解放台湾’，但内战停止已久，中共纵能越过美国第七舰队而进攻台湾，恐亦得不到中国人民的谅解。所以台湾问题的解决，只有政治解决一途。

    政治解决台湾问题，则不外以下三种方式：

    （一）联合国暂时托管；

    （二）成立独立政府；

    （三）按现状继续拖下去。

    这三种方式中，第一、二两种国、共双方都不能接受。因据最近史家考证，远在殷商时代，台湾即为中国人所发现。隋、唐以后，中国即开始向台湾移民，晚而益盛。明末，荷兰人虽一度作短期的占领，但不久即为郑成功所驱逐。成功且踞台作反清复明的英勇斗争，虽以众寡不敌而失败，而台湾一岛却成为中国民族运动上的永远纪念碑。清末甲午战后，台湾割归日本凡五十年。然珍珠港变起，中国对日正式宣战，马关条约失效，按照国际公法，台湾遂复还于中国。一九四三年开罗会议，更经同盟国领袖正式承认。故台湾绝无独立的法律依据，任何中国人自皆不愿接受。因此前述第一、二两种方式均不会实现，则维持现状，势在不免。但台湾局势拖下去，可能引起世界严重问题，对中国固不利，于友邦亦无益。按情理言，美国尤其不愿拖。因中共视台湾问题的不解决，便等于中共政权的未完全统一。在其国力日盛之后，万一中共有原子弹出现，渠可能和美国赌国运，冒世界大战的危险，和美国摊牌。中共和美国之争，韩战即是先例。苏联以华制美，正可一石两鸟，全力支持中共对美作“局部的战争”。在此情况下，美国如不愿为保持台湾而赌其国运，则台湾问题便要急转直下了。

    今后解决台湾问题之道，在我个人看来，可有甲、乙两案可循：

    甲案：恢复国共和谈，中国人解决中国事，可能得一和平折衷方案。

    乙案：美国承认台湾为中国的一部分，但目前暂划为自治区，双方宣布不设防，美国撤退第七舰队，使成为纯摔的中国内政问题，如此则战争危机可免。时日推移，大陆和台湾内部彼此敌视态度减轻，则真正解决便可实现了。我想蒋先生已逾七十高年，一生饱经忧患，至愿以苍生为念，毋使内战重起于中国，想蒋先生亦不致河汉斯言。

    我退休海外，不问世事已十余年。以过去亲身的经验，观察今日的变局，自信颇为冷静而客观，个人恩怨，早已置之度外。惟愿中国日臻富强，世界永保和平，也就别无所求了。

    （五）

    总之，今日中国，乃至任何国家内的严重纠纷，都为世界问题的一部。而世界局势的变动对各该国国内问题亦有严重的影响。任何国家今后决不能再孤立于世界。人类文明今已进入太空时代，太空船环绕地球一周，费时不足两小时，世界已无形缩小。将来国界消灭，举世界书同文，而车同轨，当为不可避免的趋势。

    不幸今日文明社会仍为资本主义和社会主义两种不同制度所困扰而不能自拔，而第三种的民主社会主义依违两者之间又无法抬头。如因此而引起第三次世界大战，双方各以原子武器相对抗，则人类数千年文明或将从此斩绝。不过，就近代历史的发展趋势看，资本主义及其与之俱来的殖民主义经数百年的演变，今已日趋没落。因资本主义制度对内每易发生无法解决的阶级问题，对外则难免趋向扩张主义。时至今日，由于此两项问题的无法解决，资本主义已至日暮途穷之境。

    社会主义的兴起原由于资本主义的没落。其初时最动听的口号即为对内解决阶级问题，对外扶持弱小民族的独立以阻遏殖民主义。何期道高一尺，魔高一丈。社会主义国家均逐渐形成极权政治，剥削人民基本自由。因此太阿倒持，授人以柄，反为保有民主制度的资本主义国家引为反共的口实。两大相持，是非不分，致使中立小国茫然不知何所取舍。

    然今日资本主义与社会主义之间虽剑拔弩张，真正诉诸武力，目前似无此可能。战既不能，则和平共存，作政治、经济建设的竞赛，似为必然的趋势。试看近代世界各国建设史迹，凡以社会主义方式，以暴力从事社会主义与经济改革的，其牺牲至大，而收效极速；其以民主资本主义方式改革的则反是，而且往往远水不能救近火。中共与印度即为一最明显的对照。再者，在和平共存世局之中，落后国家因人民教育有限，生活水准极低，民主政治乃至民族资本主义均不易实现。勉强试行，若非流为武人专政，如辛亥革命后的中国以及今日的阿拉伯、巴基斯坦、南韩各国，即为共产极权。以故第二次大战后，民主集团的失势即在此等落后国家之间。

    不过近世科学昌明，工业化速度加快，人民生活水准与教育程度都在日渐提高之中。到人类生活水准普遍提高之后，其要求自由的呼声必随之高涨。极权主义的不能持久，民主政治的日益普遍，实为必然的趋势。而资本主义经济蜕变的趋向社会化，英、美近代历史中亦昭然若揭。以故今后极权政治的社会主义国家与民主政治的资本主义国家的同时蜕变而殊途同归，亦为必然的结果。为调剂二者的优劣，我国孙中山先生首已阐明此义。二次大战后英国工党亦试行其制。两者功效虽均未大着，然就近年来世界政治制度演变的推测，民主社会主义终必大行于世界，盖可断言。我国先哲于两千余年前即有“大同”的理想。今后世界政体演变的终点，我亦将视其为国界消灭，种族平等的民主社会主义的世界联邦。后之读者，重读吾书于大同实现之时，亦将有感于斯文！


附录：李宗仁声明

    （一九六五年七月二十日于北京）

    亲爱的同胞们：

    在国内外一片大好形势中，我已经从海外回到人民祖国的怀抱里来了。此行受到中国共产党和国家领导人多方照顾，感激良深。当飞抵北京机场之际，又受到热烈的欢迎，内心感动，尤难自已。谨借此先向党和国家领导人表示由衷恳切的谢意，并述个人愿望和感触以告国人。

    首先我所欲言者，即十六年来，我以海外待罪之身，感于我全国人民在中国共产党和毛主席英明领导之下，高举着社会主义建设总路线的红旗，坚决奋斗，使国家蒸蒸日上，并且在最近已经连续成功地爆炸了两颗原子弹。这都是我全国人民自力更生、艰苦奋斗的成果。凡是在海外的中国人，除少数顽固派外，都深深为此感到荣幸。我本人尤为兴奋，毅然从海外回到国内，期望追随我全国人民之后，参加社会主义建设，并欲对一切有关爱国反帝事业有所贡献。今后自誓有生之日，即是报效祖国之年，耿耿此心，天日可表。

    其次，我深愿以留美十多年所得的感受，寄语留台国民党同志。这些年来，美国表面上以“反共”为名，实际上乃进行着一系列反华、反世界人民的肮脏勾当，企图孤立中国，控制世界。狼子野心，路人皆知。特别自约翰逊主政以后，更变本加厉，扩大侵越战争，甚欲借此挑起一场跟中国人的战争。此举不仅引起了全世界爱好和平的国家和人民所同声谴责，也遭到了其国内各界知名正义人士不断反对和抨击。此种情况，为美国立国以来所仅见。

    我尤欲寄语留在台湾的国民党同志者，多年以来，美国必欲据台湾为己有，阴谋诡计，无所不用其极。台湾省是中国不可分割的神圣领土，绝不容许美国霸占。台湾与大陆的统一，纯属中国内政，绝不容许美国插手。吾党同志继承孙中山先生爱国反帝的革命遗教，与中国共产党有过两度合作的光荣历史。当此美帝国主义亟欲谋我之际，何忍引寇自重，为敌张目，甘为民族罪人，国家蟊贼。深冀我留台国民党军政同志凛于民族大义，也与我采取同一步伐，毅然回到祖国怀抱，团结抗美，一致对外，为完成国家最后统一作出有用的贡献。

    最后，我深望海外侨胞和各方人士也应该坚决走爱国反帝的道路。一九四九年我未能接受和谈协议，至今犹感愧疚。此后一度在海外参加推动所谓“第三势力”运动，一误再误。经此教训，自念作为中国人，目前只有两条道路可循：一就是与中国广大人民站在一起，参加社会主义革命和建设；一就是与反动派沆瀣一气，同为时代所背弃，另外没有别的出路。祖国早已宣布“爱国一家，不分先后”和“来去自由”的政策，此次我以待罪之身，也能获致宽大的待遇，就是一项具体证明。亟盼海外友好乘时奋起，拥护祖国，幡然归来，犹未为晚。

    宗仁老矣，对个人政治出处无所萦怀。今后惟愿尽人民一分子的责任，对祖国革命建设事业有所贡献，并望能在祖国颐养天年，于愿已足，别无他求。谨布荩忱，敬祈垂察。

    （原载1966年7月21日《人民日报》）


《李宗仁回忆录》中文版后记

上一页 目录页

    唐德刚

    撰写李宗仁回忆录的沧桑

    一、李宗仁的历史地位

    李宗仁先生是中国近代史上一位屈指可数的国家领袖。他的出身是满清末年落后的广西农村里一个诚实忠厚的牧童。他是个真正赤脚下田肩挑手提、干过粗活的贫苦农民。然而历史和命运，三凑六合，却渐次提携他在中国军政两界，逐年上升；终于在国民党政权在大陆上的最后一年中，成为国家元首——有历史和正统地位的国家元首。这在中国的传统史学上说，也可说是中国历史上最后的一位“末代帝王”罢。“末代帝王”——尤其是传统的宗法社会转向社会主义社会，这个“转移时代”的“末代帝王”，是任何读史者所不能忽视的。

    从李氏个人在历史上的事功方面来看——让我引一句套语——他的一生也可说是“有足多者”。他在二十来岁初主“方面”之时，居然能摆脱旧军人的传统，跳出当时腐化的环境而以新姿态出现，这就是一件那时军人不容易做到的事。其后他加入国民党，侧身国民革命，论战功、论政略，他都是国民党旗帜下一位佼佼不群的领袖。在那些国民党执政时期诸多决定性的大事件之中——如“统一两广”、“北伐”、“清党”、“宁汉分裂”、“武汉事变”、“中原大战”、“国共第一次内战”（“五次围剿”与“反围剿”）、“闽变”、“六一事变”、“抗战”、“国共二次内战”、“国民党行宪”、“蒋氏二次下野”、“国民党退守台湾”等等——李宗仁都是关键性人物之一；少了他，历史可能就不一样了。

    就以最后这件（蒋氏二度下野、国民党退守台湾）事来说罢，李氏也是造成今日台海两岸对峙的重要人物之一。当年李宗仁曾对笔者力辩一九四九年“逼官”之说为“诬赖”。据个人探索，我也认为“逼宫”之说有点过甚其辞。但是蒋氏当年既然退而不休，却为什么又要坚持“引退”呢？

    原来“内战”与“外战”不同，在中华民族传统的道德观念支配之下，对外战争在情况险恶之时，卫国将士是应该“宁为玉碎”的。但是内战在同样情况之下，那便不妨“阵前起义”或谋“局部和平”，以求“瓦全”了。蒋氏下野而置李氏于“炉火之上”，其用意显然是在“稳定桂系”，免得它效法傅作义，在华中地区搞“局部和平”罢了。

    在蒋氏那时的估计，桂系如不搞“局部和平”，他或许仍然可以“割据两广”以抗共军。这样蒋所直接控制的中央系也就可以确保台湾了。这也是“守江必先守淮”的次一步安排罢。留得青山在，不怕没柴烧。一旦国际局势转变，国民党卷土重来，还怕“桂系”不听指挥吗？这可能就是国民党“毋忘在莒”原始思想的出发点罢！

    后来桂系在“两广”虽然“割据”未成，但是李、白二人没有和程潜、陈明仁一道去搞“局部和平”，倒给予中央系人物较充分的时间去准备退守台湾——搞个如胡适在抗战期间所说的“苦撑待变”！而国民党在台湾居然能并未怎样“苦撑”，就“待”出一个朝鲜战争之“变”来，而拖延至今。那时李、白二人如果也搞起“局部和平”来，则台湾可能早就被人民政府统一了。没有个台湾，整个中美关系，乃至今日三强互制的整个世界局势，也就不一样了。

    一九六五年初夏，李宗仁先生有一次忽然十分伤感地向我说，他年纪大了，想“落叶归根”！他那片“落叶”，如果在一九四九年就“归根”了，今日中国和世界的局势还会是这样的吗？

    匹夫一身系天下安危。我们读历史的人，岂能小视李宗仁这位“末代帝王”的个人故事！所以我们要治“民国史”，则对李宗仁其人其事就必须有一番正确的认识。但是要认识李宗仁，他本人的回忆录自然是最直接的原始资料。

    二、本书正名

    当然古今中外任何历史人物——尤其是政治圈内的人物——的自述，都有其片面性。它的论断是极度主观的。但是一位创造时势的英雄，对他如何创造他那个时势的自述，其史料价值究非其他任何间接史料所可比。至于如何在这些第一手史料中去甄别，取舍，那末见仁见智就要看治史者和读史者——不论他是个人、是团体或是阶级——个别判断能力之高低和成见框框之大小来决定了。

    笔者不敏，由于“治史”原是我的终身职业；“读史”也是我生平最大的兴趣；加以上述理想的驱策，因而在美国大纽约地区接受哥伦比亚大学之聘，自一九五八年暮春至一九六五年初夏，断断续续地用了将近七年的时光，在李宗仁先生亲自和衷合作之下，写出了这部《李宗仁回忆录》的中、英二稿。属笔之初，李公与我本拟在《回忆录》之外，另加一书名叫《我与中国》，使它和当时风行美国的《艾森豪回忆录》另有个书名叫《远征欧洲的十字军》一样。至于作者的署名则更经过哥伦比亚大学的提议，李氏的同意，用：“李宗仁口述，唐德刚撰稿。美国哥伦比亚大学·东亚研究所·中国口述历史学部编纂发行”等字样。这种安排也可说是一种三边协议罢。

    我们那时想取个“附带书名”的原意，只是为本书“英文版”着想的。因为当时欧美社会的时文读者们对“李宗仁”这个名字，并不太熟悉，加一个“我与中国”就比较清楚了。不幸英文版之付印由于李氏于一九六五年夏秘密离美而中止。如今二十年快过去了，李宗仁的故事在欧美已不成其为“时文”，而是一本不折不扣的“史料书”了。史料书再用这个附带书名不但失去原来意义而且会影响本书史料上的严肃性，所以笔者征得哥大校方同意，为保持本书的纯学术面貌，就决定不用了。

    至于本书的“中文版”，它原无加一附带书名之必要；画蛇添足，就更犯不着了。这件事从头到尾是笔者个人向李先生建议的，取舍之间并未违反李公之原意也。

    三、中文稿出版的曲折

    本书共有中、英文稿各一部。

    中文稿共七十二章，约六十万言。此稿内容政治掌故太多，牵涉广泛，各方阻力不小。海外可销量有限，出版不易，以致积压甚久。因此在七十年代中期，当国际环境好转，海内外学术风气亦有显着改变之时，美国哥伦比亚大学乃委托笔者将本书中文稿转交香港《明报月刊》，暂时以“连载”方式，按月分章发表，以飨读者。

    哥大执事人并有正式公函告我，因为我是本书中、英二稿的唯一撰稿人，根据国际出版法我个人有权收取本书中文版的国际版税。至于本书英文版的版税问题，哥大历届当轴均一再言明，校方为本书“投资”太多，为收回成本计，大学拟以英文版版税“归垫”云云。

    以上都是哥伦比亚大学向我这位“着作人”主动提出的。笔者一介书生，对资本主义学术界的生意经，既无研究，更无兴趣，只要他们能不动本书内容，能保持这本历史记录的真面目，我就很满意了。至于大学当局主动地向我言“利”言“权”，我多半是由他们作主而不置可否的。这可能也是我们海外中国知识分子，治学异邦，而仍然未能摆脱我故国乡土书生的头巾气，有以致之罢。

    香港《明报月刊》于一九七七年四月份（该刊总第一三六期）起，按月连载至两年之久。后因该刊前编辑以此稿过长，希望暂时停载若干期，以免读者乏味。同时亦因哥大所发之中文稿中，竟然缺了极其重要的有关当年“国共和谈”的一章—第六十六章，《收拾不了的烂摊子》——需由英文稿回译，而笔者事忙，一时未能动笔，这一“连载”便暂时中断了。

    今年（一九八０）年初，笔者承香港《明报》发行人查良镛先生函告，以《明报月刊》对《李宗仁回忆录》将恢复连载，并拟刊行全书。此时适本书英文版业已问世。笔者乃着手将此缺稿回译。唯平时教学事忙，一时无法抽空，遂拖至学期结束。

    四、英文稿和中文稿的关系

    本书的英文稿原是笔者对中文稿的节译、增补和改写而成——共五十三章，四十余万言。此宗英文稿于年前经笔者重加校订，由哥伦比亚大学授权英美两家书商，于一九七九年六月在美英两国同时出版。为节省纸张用小号字排印，亦有六百四十二页之多。

    这中英二稿在份量上说，都不算小，甚至可以说在中国近代史传记项下，是一部鲜有其匹、全始全终的一部当国者的自述。用常理来说，这中英二稿自应以中文稿为主；英文稿不过是一部“节译”而已。谁知就撰写的程序来说，这中、英二稿却相辅相成，各有短长。其内容亦间有不同。此种情况之发生固亦有其常理所不可测之处也。其中最主要的原因，便是这部书的写作原是一所美国大学所主持的。美国大学对出版中文书是毫无兴趣的，当然也就不愿提供非必需的经费，来支持中文写作了。

    笔者当年受聘执笔，要随时向校方主持筹款的上级，报告“进度”；而学校当局对我这位“研究员”的“研究工作”之考核，亦全以英文稿为衡量标准。幸运的是李宗仁先生不懂英文，我非起个“中文草稿”，则李氏便无法认可。那时笔者如为着省事，但向哥大按时“交差”，则中文草稿原无加工之必要——哥大当时所主办的其他中国名人“口述自传”（如胡适、孔祥熙、陈立夫、顾维钧、张发奎、蒋廷黻、陈光甫、蒋彝、吴国祯、李汉魂、何廉等人），均无中文稿。该校在同时期所主办的一些东欧名人的“自述”，亦无东欧文底稿。笔者所撰这部中文版《李宗仁回忆录》，则是其中唯一的例外。

    说实在话，这部书原是我个人循李宗仁先生之请，在正常英文撰述工作之外的一点“额外工作”——说是笔者个人“偷空的私撰”亦未始不可。

    为着赶写英文稿，按时向校方“交卷”，同时并保持中文稿最低限度的可读性，我那时精力虽旺，也还是日不暇给；工作时间，往往是通宵达旦的；而这点自讨苦吃的“额外工作”，也不知道给予我多少一言难尽的“额外，苦恼，有时因之气馁，有时因之心力交瘁，是难免的，但是笔者愚而好自用的个性，总算也有可用的一面，我是咬紧牙关，不计后果地坚持下去了——坚持着用掉数十打铅笔，多写了一百多万个中国字！

    那份”铅笔稿“——多半是我在午夜前后，一灯荧荧之下，埋头书写的——它的份量虽大，而哥大当局却一直不知其存在。一直到一九六五年深秋，李宗仁先生秘密离美后三个月，哥大的律师为向法院”备案“，细查全稿撰写程序，才被他们发现的。一旦发现，校方乃要我交出归公，由哥大”封存“，从此就算是哥伦比亚大学的”财产“了。该稿现在仍被锁在哥大图书总馆的”珍藏部·手稿室“。笔者前不久曾被特准取阅，全稿纸张，已苍黄不堪矣。

    这部中文稿既是一部”额外工作“，而这额外工作又多至百余万言，因此落笔之时，我断然没有工夫去字斟句酌的。事实上那份草稿的撰写方式，简直与一般”限时发稿“的新闻记者的写法一样——真可说是”文不加点，一气呵成“。要推敲、要考订、要章节改组，就到英文稿上再去加工罢。

    据笔者个人、乃至海外一般同文的经验，写英文在某些方面，远比写中文轻松。主要的原因便是中文须”手抄“，而英文可”打字“。打字是机器工业，快而省力——笔者本人便可于一分钟之内很轻松地”打“出四十五个以上的英文字——所以一稿可以数易。必要时且可请打字员代劳，甚或录音口述，不必挥动一指。写中文则是手工业；一字一句都得亲自手抄。一篇短稿，往往也要个把钟头，才能抄完。要把一份长逾百万言、”额外工作“的手抄稿，不断地改写改抄，那儿乎是不可能的事。但是这部《李宗仁回忆录》，却是经过六七年的时间，不断地改动才完成底稿的。因为有时完稿之后，已经李氏认可了，忽然又发现了新史料，甚或新回忆（”忽然间想起来了！“），为此则部分手稿必须改写，而这项改写工作，我往往就舍中就英了，在英文稿上直接加工，然后要打字员重新打过就是了。

    至于中文稿，手抄太困难，而海外又无中文”录事“或”钞胥“可以帮忙，所以中文稿需要改动，我只写了些”眉批“，或标上一两张签条便算了。”改写工作“就只好”留待异日“再做罢。

    举一个小例子：

    民国十五年（一九二六年）北伐途中，蒋李二人”拜把子“之时，蒋总司令的盟帖上原有四句四言的”盟诗“。李先生忘记了。那盟帖也在一九二九年”武汉事变“中遗失了。所以在中文稿上我们就没有写下来。可是后来郭德洁夫人阅稿时，她还能记出原文。李公乃要我”加上去“。我便把这四句译成英文，把原稿抽出”改写“，并重行”打“好，天衣无缝地补了进去（见英文版第一七五页）。

    但是在中文稿上，我只加了一张签条，以便将来”整理“时，再行补写。孰知李氏一去，”补写“不成，而这张签条后来又在哥大复印全稿时被暂时”抽下“。一抽之后，不识中文的助理员便无法复原。因此蒋总司令的这四句”盟诗“，和陈洁如女士的芳名，在《明报月刊》上发表这一章时，也就不能出现了。

    以上所说的虽然只是一点小出入，而如上节所述的中文稿第六十六章《收拾不了的烂摊子》，则全章都是笔者最近才从已出版的英文稿第四十七章，整个回译的。原来当我发现中文清稿中缺了该章之时，我曾专程去哥大各处搜寻，却遍觅无着。这章稿子究竟怎样遗失了呢？事隔二十余年，真是线索毫无！后来我在自己的日记和其他一些杂乱的残稿之中，才找到点影子。

    事情的经过大概是这祥的，在当初我把那一章中文底稿译成英文之后，哥大方面的美国同事阅后都嫌其太简略了——因为这是当时大家等着要看的”最重要的一章“——我自已反复读来也自觉有避重就轻之感，乃决定把全稿抽出，从头改写。改写再经李先生完全同意之后，未等着把中文底稿润色后抄成清稿，我就把底稿译成英文了，因此中文清稿一直没有叫昭文补抄。没有补抄的原因，是笔者对改写稿仍不满意，只以”来日方长“，以后与李宗仁先生商量，再来个三次改写罢。

    原稿既然抽下来了，打杂的女秘书，可能就忘记放回去。后来哥大的中国口述历史档案室又先后三迁，而直接管理档案的女秘书又一死三换，先后不接头。笔者原不管庶务——按规章我也无权过问，也没时间过问——后来受调离职就更不能过问，残余的中文底稿第六十六章也就再也找不到了。

    原先我个人对整个七十二章中文全稿的打算，是等到英文稿完工之后的遥远将来，在李宗仁先生继续合作之下，再”慢工出细活“地补充，润色，甚或彻底改写。因为在李氏与哥大合作之初，便同意在回忆录英文版面世之前，不得以中文发表任何回忆史料。这本是美国学术界的生意经，所以我对于中文稿，原也打算天长地久，以后再慢慢琢磨的。这本是我个人的心愿——这部中文稿太毛糙了！她是一块璞玉，玉不琢、不成器，我是预备把她好好地改写的。一部必然传之后世的中国史书，怎能让后世史学史家看出”英文版优于中文版“呢？这种心理也可说是我们寄居海外的中国知识分子，对伟大的祖国文明，所发生的班超式的愚忠愚孝罢。

    谁知英文稿甫告完工之日，李宗仁先生忽然自纽约”失踪“！哥大随即循法律程序，把与李氏有关的中英文一切文件，全部封存。哥大这一锁就锁了十二年之久。直至一九七六年初，中美国交”解冻“已成定局之时，哥大当局始决定把这项中文稿”解冻“发还。这时李宗仁先生夫妇墓木俱拱，海内外人事全非。笔者亦两鬓披霜，摩挲旧作，真是百感交集！

    笔者虽然是这部书从头到尾唯一的执笔人，但是在体裁上它毕竟以”自传“方式出现。在治学的基本原则上说，我今日对这部稿子，除掉改正少数笔误之外，我是不应易其一字的。改写和润色，都为治学常规所不许。

    但是这部书，原只是一束”草稿“——一位未施脂粉、乱发粗服的佳人。她原是学术在政治上的牺牲品。因此这中、英二稿，并不是一稿两文，而是一个着作程序中，两个不同阶段之下的两种不同的产品，相辅相成而各有短长。中文稿还没有脱离”草稿“阶段，英文稿在程序上却是”定稿“，而这一定稿大体说来却又是中文草稿的节译和补充。这点实在是我们华裔知识分子在海外以中英双语治中国史，无限辛酸的地方。这也是笔者要向《李宗仁回忆录》中文版读者抱歉，并请逾格体谅的地方。

    五、初访李府

    《李宗仁回忆录》的中、英二稿的”正本“虽被哥大积压了将近二十年，其”副本“则在海内外变相流传，易手多次。笔者既是两稿唯一的”撰稿人“，我自觉对这部稿子撰写经过中，若干关键性的细节，亦有稍加叙述的必要。

    这部书原是美国哥伦比亚大学·东亚研究所·中国口述历史学部主持之下撰写的。这个”学部“（或译为”计划“）原于一九五七年试办成立；也算是该校总口述历史学部中的一个支部。这个支部的主持人是该校授中国近代史的白人教授韦慕庭。各项经费原是他向福特基金会、美国联邦政府、以及其他方面筹募的，一切内部政策也就由他一人决定。笔者在拙着《胡适杂忆》的最后一章里，也曾略有交代。

    韦氏为与中国流亡政要洽谈方便起见，后来也邀请当时在哥大教授中国经济的华裔何廉博士参加。但是何氏的职务只是陪陪客，吃吃饭，做点谘询工作而已，并不负丝毫实际责任。何氏是搞经济的，同时因为他早期在国民党中做官是属于”政学系“那个官僚集团，历史既非其所长，而他过去在中国政治圈中的恩怨，反增加了哥大对中国口述访问中的不必要的困难。即以宋子文为例罢，宋氏曾多次通过顾维钧先生向哥大表示愿意参加。宋是哥大的校友，又是所谓”四大家族“中的宋家的第一要员，在后期的国民党政权中，他是位核心人物，本身就是一部活历史。最重要是他还拥有整箱整箱的私人文件。

    不幸当他在重庆的时期，由于他的影响，当时作下属”农本局长“的何廉被政府关了起来。据说其时何氏如没有”政学系“的靠山，是可能丧命的。

    如今大家都流亡海外，纵不记前嫌，但是把杯握手，也难免脸红——尤其当时华人知识分子圈圈内的传说，都以为这个口述历史是何廉主持的；何氏对外自然也当仁不让——所以宋子文就有点踌躇了。后来宋氏还是不顾既往，颇有参加的愿望，但是在”谘询“过程中，他的名字却被划掉了。

    后来顾维钧先生向我说，宋子文先生希望你也能帮帮他的忙，他想写本”回忆录“。我斩钉截铁地告诉顾先生，我愿抽空，为宋先生义务帮忙。但是顾先生知道我是一位”穷忙“的流浪汉，哪里能抽出这个空；一人担三口，昼夜不停走，哪里又能负担起这个”义务“呢？所以也就作罢了。

    后来宋氏在西岸吃鸡，不幸噎死的消息东传之后，我个人闻讯，真锥床叹息——我们治民国史的人，怎能把宋子文这样的”口述史料“，失之交臂呢？

    哥大这个”中国口述历史学部“自始至终就只有两个全时研究员。那便是夏连荫和我。夏女士最早访问的对象是孔祥熙和陈立夫；我最初访问的则是胡适和李宗仁。

    李宗仁先生是在一九五八年春夏之交，适之先生决定出长台北中央研究院之后，才应邀参加的。参加的程序是先由哥大校长具函邀请；李氏答应合作了，东亚研究所乃派我前往，商讨有关合作的一切细节和工作方式。

    记得我第一次受派往访之时，是一个天明气清、惠风和畅的日子。当我开着汽车在李氏住宅附近寻找门牌号码之时，忽见迎面开来一部黑色的林肯轿车。开车的是一位相当清秀的中年东方妇女。她见了我便把车子与我车对面平行停「，微笑地问我：”你是来找我先生的吗？“我一看就知道她是大名鼎鼎的郭德洁了。我答应之后，她便说：”我先生正在等着你呢。“说着她便掉转车头，领我到他们的住宅。那是一幢只有一间车房，相当朴素的平房。据说原是一位美国木匠的住宅，是李夫人以纽约市内房租太贵，由她坚持着买下来的。我二人下车之后，李先生己站在门前，含笑与我握手了。

    李先生中等身材。穿一件绒布印红黑格子的运动衫，灰呢长裤。他那黄而发皱的老人面孔，看来就象祖国农村里的一位老农夫。他领我到客厅，延我”上座“。李夫人捧出咖啡、茶点之后，便又开车买菜去了——说是留我午餐。果然不久，当李公与我谈兴方浓之时，李夫人已经放好了一桌子的菜肴，来约我们吃饭了。这便是我在他们李家所吃的有纪录的一百六十八顿饭的第一顿。莱肴不算丰盛，但是十分精致可口。我顺便一看她的厨房，里面一清如水，杂物井并有条，杯盘银光闪闪。我不禁暗自赞叹：”郭德洁原来还是一位好主妇！“——那时他们是没有佣人的。

    后来一位广西籍的岑女士（岑春煊之后裔）也告诉我，战前在桂林，她便常时看到郭德洁骑着脚踏车”上街买小菜“。郭是那时佳林的”第一夫人“，居然骑单车出街，也确是难能可贵的。

    这时在李家我们三人且吃且谈，笑语悠然。郭夫人则时起时坐，替我们加莱添汤，看着座上的主人，我简直不相信，他二人便是”李宗仁、郭德洁“这一对民国史上的风云夫妇！他二人言谈举止，都极其平凡而自然，没有丝毫官僚气氛，或一般政客那种搔首弄姿的态度。

    这是我对他们夫妇的”第一次印象“，也是我们其后七年交往的肯定的印象。我至今觉得李德邻先生是一位长者；一位忠诚厚道的前辈。他不是一个罔顾民命、自高自大的独夫；更不是一个油头滑脑的政客。我在他身上看出我国农村社会里，某些可爱可贵的传统。

    至于郭德洁夫人，我觉得她基本上也是一位”鸳鸯“、”平儿“这一类型的好姑娘、贤七妇。不幸她命大，做了”代总统夫人“，无端地被人看成个女政客，实在是有点冤枉。人孰无过？人孰无短？李氏夫妇亦自有其过，自有其短。但他二人都不是在人格上有重大缺点的人。

    日子过久了，我和李府一家上下都处得很熟。李先生的长子幼邻那时与其生母（李氏乡间的”原配“）同住在纽约。幼邻经商很忙，不常来父亲家。我们偶尔一见，也很谈得来。李先生的幼子志圣，那时正在纽约读大学，长住家中；后来应征入伍，当了两年美国兵，又返纽复学。他是位极其诚实忠厚的青年，为人亦甚为爽快，我们相处甚得。李公的侄儿李伦是位工程师，后来也是全美驰名的武术教师，在欧美两洲开办了好几所”功夫学校“，一度也住于李家，我们都变成挚友，相处无间，至今仍时相过从。这三位青年虽也是当年达官贵人的子弟，但是他们都没有以前大陆上那些常见的公子哥儿辈的坏习气，也颇使我刮目相看。

    李公夫妇和我处熟了，他二人也告诉我说，他们对我的”第一次印象“也不太坏。因为在他们的心目中，那时代表哥伦比亚大学来访问的”博士“，可能是一位假洋鬼子；谁知却是一位”诚实本分“的”五战区老同事“——因为笔者在抗战时期曾在”五战区“做过小兵。可能就因为我们双方相互欣赏对方从祖国农村带出来的土气罢，我们七年中的工作和交往，真是全心全意的合作。我的老婆孩子也逐渐变成李家的常客。内子吴昭文与李夫人也处得感情甚好，我的儿子光仪，女儿光佩，也颇得”大桥公公“和”大桥婆婆“的喜爱——那时我们访问李家，一定要开车通过那雄伟的”华盛顿大桥“，所以孩子们便发明了这一称呼。

    相处无间，我们就真的变成”忘年之交“和”通家之好“。这样也就增加了我们工作上的效能和乐趣。为此我也曾牺牲掉甚多所谓”华裔旅美学人“一般所认为最理想的转业良机，而安于这项没没无闻、薪金低微、福利全无、对本身职业前途有害无益的苦差事。更不知道这项苦差做久了，在这个商业习气极大的社会里，由于为人作嫁，后来几陷我于衣食难周、啖饭无所的难堪绝境！

    我个人那时不能入境从俗，而害了我国传统文人的”沉溺所好，不通时务“的旧癖——这样对一位寄人篱下的海外流浪汉的谋生养家，奉养老亲，抚助弟妹来说，可能是件一言难尽的绝大错误罢！但是回想当年，闭户撰稿，漏夜打字的着述乐趣，以及和李宗仁先生夫妇的忘年友谊，此心亦初不稍悔。是耶？！非耶？！今日回思，内心仍有其无限的矛盾与酸楚，时难自怿！

    六、撰稿的工作程序

    李宗仁先生一生显赫，他原是一位不甘寂寞的人物；生性又十分好客而健谈。不幸一旦失权失势、流落异邦，变成个左右为难、满身是非的政治难民，不数年便亲故交疏、门可罗雀。

    政治圈子——尤其是中国式的政治圈子，原是最现实的名利市场。纵使是从这个名利市场破产倒闭下来的政治难民们，他们对现实性和警觉性，仍然有其深厚的遗传。象李宗仁那样两头不讨好的是非人物，那时的中国寓公们和左右两派的华侨，都是不愿接近的。

    他们李家原出自广西的落后农村，本来也就门衰祚薄，至亲好友，原已无多；在这特殊的情况之下，社交的圈子当然就更小了。此时李先生年事已高，每天只要四小时的睡眠。他又没有象胡适之那样的”读书习惯“。平时看点一无可看的”侨报“之外，也没有读闲书的兴趣。加以不谙英语，又不能——不是不会——开车，邻居和电视，都不能助解寂寥。日长昼永，二老付坐，何以自遣？因而他们最理想的消磨时光的办法，就是能有闲散的客人来访，天南地北地陪他们聊天解闷了。

    就在李府二老这种百无聊赖的真空状态之下，忽然来了我这位”清客“，而我所要谈的，又是他二老最有兴趣的题目。所以对二位老人来说，我的翩然而至，也真是空谷足音，备受欢迎。因此当我最初访问时，李先生便希望我能每周访问三次！

    我是如约而往了。每次都是自上午十时直谈到深更半夜。吃了李家两餐饭之外，有时还要加一次”宵夜“。原先我是带录音机去的。如此谈来，录音又有何用？所以我就改用笔记了。但是每次十余小时的笔记，也未免太多，我又何从整理呢？

    我这时与李氏工作，是紧接着我与胡适之先生工作之后。这两件虽是同样性质的工作，而我这两位”合作人“却有胡越之异。

    胡适是一辈子讲”无徽不信“、”不疑处有疑“、”九分证据不讲十分话“的考据家。我和他一起工作，真是一字千钧，半句不苟！

    李宗仁恰好是胡适的反面。李氏一辈子总共只进过三年多的”军事学校“。他幼年在家中也宁愿上山”打柴“，不愿在私塾”念书“。在军校时期，日常所好的也只是些器械、劈刺和骑术等”术科“，做个拳打脚踢的”李猛仔“。李猛仔自然对”文科“也就毫无兴趣了。他其后做了一辈子猛将，叱咤风云，上马固可杀贼，下马就不能草露布了。稍为正式一点的”笔墨“，就全靠”文案“、”师爷“或”秘书“来代笔。李先生告我，他当年和蒋总司令结金兰之好时，他迟迟未能把”盟帖“奉换的主要原因之一，便是”不好意思找秘书来代做那四句‘盟诗’“。

    所以李先生对我辈书生所搞的什么考据、训诂、辞章、假设、求证……等等做”学问“的通则、规律和步骤，当然也就完全漠然了。正因为如此，他却有坚强的信心，认为他所讲的，无一而不可以写下，传之后世。这就是”隔行如隔山“的必然后果罢。我既是前”五战区“里的一个小兵，我虽明知照他老人家所说的原封写下来，是要闹笑话的，我也不好意思向我的”老长官“发号施令，直接告诉他；”信口开河，不能入书！“

    日子久了，人也更熟，我才慢慢地采用了当年”李宗仁少尉“在”广西将校讲习所“，对那些”将官级学员“教操的办法——用极大的耐性，心平气和，转弯抹角地，从”稍息“、”立正“，慢慢解释起。

    最初我把他老人家十余小时的聊天纪录，沙里掏金地”滤“成几页有条理的笔记。然后再用可靠的史籍、挡案和当时的报章杂志的记载——那时尚没有”民国大事记“一类的可靠的”工具书“——考据出确信不疑的历史背景，再用烘云托月的办法，把他”口述“的精彩而无误的部分烘托出来，写成一段信史。

    就以他在”护国军“里”炒排骨“（当”排长“）那段经历为例来说罢！我们在大学里教过”中国近代史“的人，对当年反袁”护国军“背景的了解，总要比那时军中的一员少尉排长所知道的，要多得多了。所以我就劝他在这段自述里，少谈国家大事或政治哲学，而”炒排骨“的小事，则说得愈多愈好。

    因此他所说的大事，凡是与史实不符的地方，我就全给他”箍“掉了。再就可靠的史料，改写而补充之。最初我箍得太多了，他老人家多少有点怏怏然。我为着慢慢地说服他，便带了些《护国军纪实》一类的史籍，和民国初年出版的一些报章杂志给他看。我甚至把《民国史演义》也借给他读。这部《演义》虽是小说，但是全书大纲节目，倒是按史实写的。李先生对这种书也颇感兴趣，也有意阅读。我为他再解释哪些是”信史“可用，哪些是”稗官“要删。俗语说，”教拳容易改拳难“，要帮助一位老将军写历史，实在也煞费苦心。

    李先生每每欢喜开顽笑地说他所说的是”有书为证“，而他的”书“，往往却是唐人街中国书铺里所买的”野史“。我告诉李将军说，写历史也如带兵打仗。打仗要靠正确的”军事情报“，情报不正确，是会打败仗的。写历史也要有正确的”学术情报“；情报不正确，写出的历史，就要惹行家讪笑了。

    这一类军学参用的建议委婉地说多了，李先生也颇能听得进去，而觉得我”箍“得有理；对我也有完全的信任——这大概也是因为”在野“的人，总要比”在朝“的人，更为虚心的缘故罢。这样我这位唐少尉，才渐渐大胆地向我”将官级的学员“，叫起”稍息“、”立正“来了。

    大体说来，我那时起稿的程序是这样的：第一、我把他一生的经历，大致分为若干期。他同意之后，我又把各期之内，分成若干章。他又同意了，我乃把各章之内又分成若干节，和节内若干小段。其外我又按时新的史学方法，提出若干专题，来加以”社会科学的处理“；希望在李氏的回忆录里，把中国近代史上的一些问题，提出点新鲜的社会科学的答案来——这也是当时哥大同仁比较有兴趣的部门。

    可是经过若干次”试撰“之后——如中国传统史学上”治、乱“、”分、合“的观点和史实，在社会科学上的意义——我觉得这种专题的写法，是”离题“太远了。盖李氏所能提供的故事，只是一堆”原始史料“而已。他偶发议论，那也只是这位老将军个人的成熟或不成熟的个人意见。我这位执笔人，如脱缰而驰，根据他供给的”口述史料“，加上我个人研究所得，来大搞其社会科学，那又与”李宗仁“何干呢？这样不是驴头不对马嘴了吗？所以我就多少有负于校中同仁之嘱望，决定不去画蛇添足。还是使他的回忆录以原始史料出现罢。

    在李先生觉得我的各项建议俱可接纳时，我就采取第二步——如何控制我的访问时间，和怎样按段按节，一章章地写下去了。

    首先我便把访问次数减少。每次访问时，又只认定某章或某几节。我们先把客观的、冷冰冰的、毋庸置疑的历史背景讲清楚——这是根据第一手史料来的；无纪录的个人”记忆“，往往是靠不住，甚至是相反的——然后再请李先生讲他自己在这段历史事实里所扮演的角色。约二三小时讲完这段故事之后，我便收起皮包和笔记；正式访问，告一结束。

    随后我就陪李氏失妇，夭南地北地聊天聊到深夜，这也算是我们的”无记录的谈话“罢。这个办法是我从访问胡适所得来的经验。因为这些不经意之谈，往往却沙里藏金，其史料价值，有时且远大于正式访间。

    李先生很欢喜我这种办法。因此有时在正式访问之后，我也约了一些哥大的中美同事和友人，一起来参加我们的”无记录谈话“。哥大师范学院的华裔胡昌度教授，便是后期常时参加这个”谈话“的李府座上客。人多了有时也宾客盈室，笑语喧哗，俨然是”代总统府“在海外复活。

    但是就在这轻松的谈话之后的三两天内，我则独坐研究室、广集史料、参照笔记、搜索枯肠，一气写成两三万言的长篇故事来，送交李公认可。他看后照例要改动一番。取回之后，我再据之增删，并稍事润色。

    我写这长篇故事，归纳起来说，亦有三大原则：

    （一）那必须是”李宗仁的故事“；虽然在他的口述史料之外，所有成筐成篓的着述史料，全是我一手搜集编纂的。

    （二）尽可能保持他口述时桂林官话的原语气，和他对政敌、战友的基本态度。李先生说故事时虽亦手舞足蹈，有声有色，但本质上是心平气和的，极少谩骂和愤激之词。他对他的老政敌蒋公的批评是淋漓尽致的，但是每提到蒋，他总用”蒋先生“或”委员长“而不直呼其名，或其他恶言恶语的称谓。提到其他人，他就直呼其名了——这大概也是多少年习惯成自然的道理。所以笔者撰稿时，亦绝对以他的语气为依归，断不乱用一字。

    （三）他如有少许文字上的改写，我也尽量保留他那不文不白、古里古怪的朴素文体，以存其真。只是有时文章组织不清、文理欠通或字句讹错，非改不可之时，我才加以改写。例如李氏专喜用”几希“二字，但是他老人家一辈子也未把这个词用对过，那我就非改不可了。全稿改后再经他核阅认可。取回后，我再把这初稿交予小楷写得尚称端正的内子吴昭文，用复写纸誊写两份（那时尚无廉价复印机），我留下正本，以副本交李公保留备查，这就算是我们的清稿了。

    这样地完成了两三章之后，我便停止访问若干时日。一人独坐，把这两三章中文清稿，用心以英文缩译，甚或改组重写，务使其在文章结构的起承转合上，和用字造句的锤炼上，进入全稿的”最后阶段“；以便向校方报告”进度“，并按时分章”交卷“。所以笔者在本文前段便提过，本书在写作程序上，这中英二稿，并非一稿双语，而是一宗文稿在撰写程序中的两个阶段。中文稿实是”初稿“，而英文稿反是”定稿“也。

    我打出英文稿之后，再交李先生转请甘介侯先生以中英两稿互校；由甘先生说明或修正，再经李氏认可之。我取回该稿之后，再请校方编者涉猎一过，并对英语造句用词，稍事润色，我再作最后校订之后，便打出五份，这便是全稿着作过程中的”定稿“了。照例也是哥大留原本，以一副本交李氏。其后哥大向外界申请资助时，提出作证的资料，便是这种英文原稿。

    以上便是我和李宗仁先生的工作程序。经过长期合作，李先生总算对我完全信任。我们之间的工作关系，可说是顺利而愉快的。在这顺利而偷快的气氛之下，李宗仁先生最大的消遣，便是静坐沙发之上，微笑地欣赏他自己的回忆录；而我则日夜埋头赶稿，也真是绞断肝肠！

    七、美国汉学的火候

    在我和李宗仁先生一起工作的最初二年——一九五八年九月至一九六O年秋季——对我发号施令的虽然不是我的中国”老同事“（李公对我的自谦之词）；而我的背后却有一个时时不耻下问的洋上司——那个出钱出力的哥伦比亚大学。

    不用说大学里的”口述历史学部“自有其清规戒律，主管首长要我们一致遵循。我们的正式上司之外，还有些在其他名牌大学执教，而在本大学担任顾问的有决定性影响力的智囊人物。他们和她们都坚持，我们口述历史访问人员向被访问者所吸收的应是”原始资料“。一般尽人皆知的历史事实，应通统删除。他们所说的”原始资料“，用句中文来说，便是什么”内幕“或”秘史“一类的故事。

    这种写法，笔者个人是不十分赞成的。我也不知道这部《李宗仁回忆录》里，有哪些种故事在美国汉学家看来，才算是秘史或内幕。老实说，我那时替胡适之先生所编写”胡适口述自传“里，便投有一丝一毫”原始资料“的。在中国读者看来，那只是一篇”老生常谈“。虽然他在美国学者读来，亦自有其新鲜之处。

    所以我认为象李宗仁、胡适之、陈立失、宋子文……这类人物，都是民国史上极重要的历史制造者。历史家应乘此千载难逢的时机，找出这类人物在中国历史演进过程中，成长的经过，把他们与整个”民国史“作平行的研究。这样相辅相成，我们虽不求”秘史“和”内幕“，而秘史、内幕自在其中，我们不急于企求作”社会科学的处理“，而社会科学的处理，也自然探囊可得。

    一次我问精研佛理的老友沈家桢先生说：”你们修持佛法的人，搞不搞‘五通’呀？“”五通“也者，俗所谓”千里眼“、”顺风耳“、”他心通“等等”广大“之”神通“也。

    沈君说：”不搞！不搞！“

    ”为什么不搞呢？“我又问。

    沈君微笑说：”火候到了，自然‘五通’俱来……我们不能为修‘五通’而学佛……“

    ”火候到了！“真是禅门的一句渴。

    ”火候“不到，如何能谈”通“呢？

    那时笔者亦已放洋十载，在美洲也曾参加过洋科举。但是笔者毕竟是中国农村里长大的。带着中国土气息、泥滋味的山僧，又怎能和美国的科第中人，参禅说褐呢？！

    李宗仁先生那时是坚决地支持我写作计划的当事人，坚决到几乎要拂袖而去的程度。这反使我十分为难——因为我自己并不那样坚持我的一得之愚。林冲说得好：住在矮屋下，哪得不低头呢？事实上，李先生全力支持我的原因，也倒不是赞成我免修五通。他的主旨是想乘机写一部控诉书，或鸣冤白谤书——这一点却正是哥大的清规戒律所绝对禁止的——历史不历史，对他倒是次要的。但他至少是不愿做个专门提供”内幕“和”秘史“的学术情报员。虽然他这条”资格“，最后可能导致他死于非命，他所能提供的”内幕“也实在是很有限的。老实说，这部书上所有的重要关节，很少我是不能在”着述史料“中提出注脚的。

    在这两个壁垒之间，我这个撰稿人何择何从？！当时也真是一言难尽，煞费心裁！

    八、李传以外的杂务

    笔者与李宗仁先生合作，前前后后虽然拖了六七年之久，但是我为这中英两稿的”全时工作“实不出三整年——虽然这两本一中一英的回忆录，都是部头相当大的书。它们也是哥伦比亚大学中国口述历史学部，唯一完工付梓的两部书。

    在全书尚未煞青之时，我又被调去访问已故黄郛将军的遗孀，黄沈亦云夫人。黄夫人是位能诗能文的才女，那时正在纽约撰写她的《亦云回忆》。她并带来数箱黄郛将军——那位”摄阁“国务总理，”塘沽协定“的主持人，”蒋介石的把兄弟“——经手的绝密文件。

    我的任务是帮助她清理并考订这几箱无头无尾的”密电“和”私档“；并襄赞她老人家改写其回忆录，同时把她自撰的”中文初稿“，增加史料，改头换面，译成英文。

    那时寓居纽约一带昔年的中国政要，有意来哥大加入”口述历史“行列者，可以说是成筐成篓的。大学人手有限，应接不暇；所以我上项助理黄夫人的工作，乃被硬性规定——限六个月完工。我便以这迫切的时限，把冗长的《亦云回忆》的中文稿，以英文改编”从……初稿伸缩写成英文稿廿五章“（见一九六八年台北出版《亦云回忆》中文版上册、作者自序二），凡八百余页，亦三十万言。

    那几箱”黄郛私档“，是笔者在海外所见真正的”内幕“和”秘史“——关于”闽变“的秘史。我在”民国史“上，很多心头上的不解之结，一读之后，均豁然而释。我对这些”密电“所发生的”考据癖“，大致与胡适之对”红楼梦“的兴趣，不相上下罢。

    黄夫人对她丈夫这几箱遗物的内容是不太了解的。我细读之后，向她解说，黄夫人就想改写她的《亦云回忆》了。她改是改了，并另写一篇《自序》——《自序二》。但迫于时限，所改无多。我在她译稿上由她批准的”改写“，也”改“得有限，实在是件很可惜的事。

    黄稿甫竣，校方又改派我接替对顾维钧先生的访问。我接替的工作阶段，正是顾氏”学成归国“，兼任外交部和大总统府的”双重秘书“，亲手译泄”二十一条“，其后经过”巴黎和会“、”华府裁军“，又继任外长，递升内阁总理，代曹大总统”捧爵祭天“；北伐后隐居东北、襄赞”少帅“；”九一八事变“后，参预国府外交、招待”雷顿调查团“，以至率团出席”国联“并首任中国”驻法大使“的那一大段——也就是顾氏毕生经历上，那最多彩多姿的一段。

    其外顾氏还藏有外交私档三十七大箱，他有意捐存哥大。这对我这位学历史的来说，也真是一座宝山。经顾氏面托、校方授权，我又负责把这三十七箱文件和顾氏四十年的英文日记，接收过来，并负责整理、编目和摘由。为此哥大当轴又调我以助教授身分，兼该校中文图书馆主任，并要我订出中国文史资料的整理和扩充计划。十目所视、十手所指，这项工作是万般繁重的。

    这个中文图书馆，不提也罢。我接手时，它哪里是个图书馆呢？简直是个伟大的字纸篓。几乎半数以上线装书的书套，都可摇得丁东作响。那些二三十年代出版的书报，由于长期高热烘烤，无不触手成粉。抚摩之下，真令人心酸泪落和愤恨。

    对这二十余万本珍贵图书的抢救，我自觉责无旁贷。中文部的华裔同事们如鲁光桓、王鸿益、汤乃文、刘家壁、汪鲁希、吴健生诸光生与我早有同感。因而在我于一九六二年秋初，卷袖下海之时，大家同心一德，通力合作。他们也被我这个”主任“推得团团转。这是我祖国文明的珍贵纪录。我们只想把这宗世界闻名的汉籍收藏抢救下来，如此而已。

    但是谁又知道我们这几位隐姓埋名的”天朝弃民“，日以继夜地为大学做了这桩无名无利的苦工——我们的薪金都属于当时哥大最低层的一级——却惹出校中有关部门意想不到的嫉忌和打击。而最令人啼笑皆非的却是我们的问题出在我们众口交赞、远近闻名的工作成绩——这成绩，纵迟至今日，该校上下还是继续认可的。为什么道高一尺，魔高一丈呢？这才使我逐渐感觉到我个人已被卷入美国学府内所司空见惯的最丑恶的”校园政治“。我们这个芝麻绿豆大的”中文部“，要生存下去，它这个”主任“，就得应付人事、援引党与，甚或谄笑逢迎，踢它个校园内的政治皮球！

    笔者一介书生，偷生异域。要如此降志辱身？！为着是保持这份嗟来之食呢？还是为着对这宗汉籍收藏的”责任感“呢？”责任感“与”自尊心“原是一个铜元的两面，二者是分不开的。一个善于逢迎的人，他的灵魂里是不会有太多”责任“的。但是相反的，如果只是为着”责任感“，来”拔剑而起，挺身而斗“，别人根本不知道你责任何在，那你也只是个市井暴徒而已，市井暴徒能完成什么”责任“呢？你牺牲个不明不白，”烈士“”义士“云乎哉？

    加以当时哥大校内的”中国学“名宿，老实说，也不知道大学的汉籍收藏究有几本书。他们各有一个专钻的”牛角尖“；只要在这”尖“内，他们所需要的”资料“，能一索即得，也就心满意足了。尖子以外的万卷典籍，干掉、霉掉、烂掉、偷掉，管他鸟事？！我这位”主任“，日不暇给地在忙些啥子，他们除掉那一索之需之外，全不知情，也从不关心。再者，这些尖子与尖子之间，往往亦各是其是，积不相能。在彼此龃龉之下，有时还难免拿无辜的第三者出气。所以要他们并肩而坐，为我这堆烘烂了的中文图书说点公道话，那简直是缘木求鱼！

    后来我的继任人，他在详阅我遗留下来的一些文件之后，对我在那种环境下，毫未泄气地干了七年，而感觉惊异。他是兔死狐悲，物伤其类啊！

    九、对《回忆录》的最后赶工

    就在上述这段极其糟乱的发展过程之中，李宗仁先生仍不时找我去吃饭聊天，讨论修改和出版他英文版回忆录的琐事。他老人家是位中国前辈，对洋人习俗，初无所知。在洋人看来，我撰写《李宗仁回忆录》，只是”受雇执笔“。一旦调职，我这执笔人和哥大这宗”财产“的关系，便要看当初”聘约“了。合约不清，则凭大学随意决定。它如要我为它的”财产“继续工作，按法它是要对我按工计值的。大学既不愿出此”值“，它也就不好意思无酬地要我续”工“了。

    无奈那时李先生己存心返国。他总希望在动身之前，把这份稿子作一结束；所以他仍然不时电催，促我加油。我既是中英二稿唯一的执笔人，又怎能因”受调离职“便拂袖不管呢？

    加以李德公是我祖国的前辈，我二人都是中国传统孕育下来的”中国知识分子“，关于”无酬之工“，我连”暗示“也不敢微露了。所以在李公不断催促之下，我还是在大学公馀之暇，漏夜为英文稿赶工，以期不负所望。所幸那时精力犹盛，有时整夜打字，直至红日当窗，我才假寐片刻，便要往哥大上班了。

    这部英文稿我终于煞青了。李公一切认可之后，我又为他与哥大出版部拟订合约，一切顺利。不幸此时哥大出版部主持人因为婚姻问题请假，一时无法回任来签署合约。李宗仁先生夫妇，等不及，便悄然离美了。为山九仞，功亏一篑，夫复何言。事隔十五年，最后始由笔者专负文责，独挑大梁来出书，其命也夫？

    十、李宗仁给黄旭初的信

    我和李宗仁先生七年合作的工作情况，当然只有我二人知道得最清楚。但是他那时和在香港居住的”老部下“、前广西省主席黄旭初氏通信，亦偶有报导。李氏在北京逝世之后，黄氏曾将他二人的有关撰写回忆录的通信，在香港出版的《春秋》杂志上择要发表。下面几段，是谈到我们当年工作的情况，黄氏写道：

    一九五九年……九月十二日李〔宗仁〕又来函说，同忆录已写至围攻武昌，只唐德刚（安徽人）一人工作，整理文字、抄写文字、译成英文，全部是他，故进展缓慢。完成后或有百万字等语……

    一九六二年一月二十日李又来函云：”去春已竣事之回忆录，中文有六十万字。依工作惯例，应由唐德刚继续整理，因哥大另有时间性之工作须唐担任〔刚按：此一‘时间性之工作’，系指为黄沈亦云夫人译改回忆录，并整理‘黄郛私档’事。因黄夫人那时拟返回台湾定居也。〕对此不拟出版之回忆录，待后整理。“〔刚按：”不拟出版“云云，系指中文稿，因李氏与哥大有先英后中的出版承诺也。〕

    李氏一九六五年六月离开美国到瑞士，我〔黄旭初氏自称〕得他七月八日由苏黎世来函云：”哥大当局集中精力整理英文回忆录工夫，正拟与我商洽今年秋间订立合同出版事宜，而我事前已启程来此，只好停顿。唐德刚以副教授兼哥大图书馆中国馆长，一身数职，赶理英文稿，常至深夜尚未回家，所以中文稿之整理充实，不便向其催促。“（以上三段引自一九七0年八月一日，香港出版的《春秋》杂志第三一四期，黄旭初着《李、自、黄怎样撰写回忆录？》第十五页。）

    李宗仁先生在上引诸函中所说的我们工作情况，均系事实。只是在他离美之前，我把英文全稿已”赶理“完工；哥大出版部所拟的合约，亦已拟就打好，而终以阴错阳差，李氏未及签字，便秘密离去，这也是命中注定该如此结束的罢？！

    十一、李宗仁返国始末

    李宗仁先生夫妇于一九六五年六月，秘密离开纽约赴苏黎世，然后再由苏黎世专机返国，在当时是一件国际上的大新闻。这新闻原是我首先向哥伦比亚大学当局打电话，其后再由哥大校长寇克氏向新闻界宣布的。

    李氏返国定居，是他早有此意，但是其发展的过程，却是透过不同的路线的。

    我个人所得最早的线索似乎是在一九六三年的春天。他那时有意无意地告我，他”要去巴黎看戴高乐“！

    李宗仁和戴高乐有什么关系呢？

    原来戴高乐于一九六二年冬，在法国大选中，大获全胜之后，威震西欧。懂憬当年拿破仑之余威，他要在西欧政治中压倒英国，在世界政局中摆脱美国，而自组其以法国为首，立于美苏两大集团之间的”第三世界“——”第三世界“这个名词，是戴高乐最初发明的，其意义与今日所使用的显有不同——但是环顾全球，能与法国携手，共奠”第三世界“之基础，与美苏两大集团抗衡者，那就只有刚刚脱离苏联集团、同时仍与美国对峙的中华人民共和国了。

    所以在六十年代初期，戴高乐主义形成后的第一着棋，便是与北京建交！

    至于巴黎、北京之间的秘密建交谈判的”内幕“，历史家虽尚无所闻，而戴高乐想讨好北京，帮同人民政府解决”台湾问题“，则是意料中事。

    戴高乐想居间调解国共之争，以为中法”关系正常化“的献礼。而国共之间的奉线人，当然最好是一位由左右为难、转而为左右逢源的中国政客。这样，戴高乐可能就想到在美国当寓公的李老总，而李老总也就要到巴黎去看戴高乐了。

    可是李氏巴黎之行，始终没有下文。这后果，老实说也是在我当时的逆料之中。因为戴老头没有读过中国近代史，他不知道这位在政治上已一败涂地的李寓公，在蒋、毛之间，绝无做政治掮客的可能。国共之间的政治掮客是有其人，但是不是李宗仁——这是当时笔者个人的观察，李宗仁之所以去不成巴黎的道理。

    可是一九六五年夏，李宗仁却偕夫人悄然而去。他之所以决定离美返国的道理，据我个人的观察：第一、他原是一位不甘寂寞的人——国共两党中的领袖们曾有几位是甘寂寞的呢？在美国退休的寓公生活，对他是太孤寂了点。他有时搓点”小麻将“来打发日子。找不到”搭子“之时，有时就两对夫妇对搓也是好的。

    有位年轻的主妇告我说：”陪李德公夫妻打麻将，‘如坐针毡，。“原因是他打那”广东麻将“，”花色又少“、”输赢又小“、”出牌慢得不得了“、”说话又非常吃力“！

    李先生的最大的嗜好还是聊天、谈国事。找和他工作的最初三年，有时就带了一批谈客去和他”谈国事“。李公真是一见如故，谈笑终宵。后来我不常去了，李先生遇有重要新闻，还是要打电话来和我”谈谈“。有时我不在家，李氏和昭文也要为”国事“谈半天。他那一口”桂林官话“和我的”上海老婆“谈起来，据昭文告我也是”吃力得不得了“。

    和这些年轻的家庭主妇”谈国事“，李代总统也未免太委屈了。想起北京的”人民政协“之内，胜友如云，吹起牛来，多过瘾！只要北京不念旧恶，铺起红毡，以上宾相待，那自然一招手，他老人家就”落叶归根“了。

    第二，他回国，也是受他的”华侨爱国心“所驱使。纽约地区十六年的寓公生活，已把李氏蜕变成一位不折不扣的”老华侨“。有时我陪他老人家在”华埠“街上走走，喝喝咖啡。我就不觉得这位老华侨和街上其他的老华侨有什么不同之处，而街上的华侨，多半也不知道这老头是老几；知道的，也不觉他和别人有何不同。

    只要良心不为私利所蔽，华侨都是爱国的。他们所爱的不是国民党的中国或共产党的中国。他们所爱的是一个国富兵强、人民康乐的伟大的中国——是他们谈起来、想起来，感觉到骄傲的中国！

    那”十年浩劫“之前的中国，在很多华侨心目中正是如此。她也使老华侨李宗仁感到骄傲。想想祖国在他自己贵党统治下的糜烂和孱弱，再看看中共今日的声势，李宗仁”服输“了。在一九四九年的桂林，他没有服输，因为他是个政治欲极盛的”李代总统“，一九六五年他服输了，因为他是个炉火纯青的”老华侨“。

    国民党骂他的返国为”变节“。他如不”变“，又向谁去”尽节“呢？向”党“？”党“在何处呢？”总裁“？”黄埔系“了”CC系“？”政学系“？汪系？胡系？太子系？……究竟应该向哪一位”尽节“呢？他们对他的”桂系“是深恶痛绝的，他的”桂系“，对他们也痛绝深恶。大家一丘之貉，半斤八两。拆伙了，”党“也就没有什么可以留恋的了。

    向”主义“尽节？孙总理不是说过：”民生主义就是共产主义！“

    李宗仁也是能言善辩的。这样一想，”落叶归根“也就是无限的光明正大了。

    但是促使李宗仁先生立刻卷铺盖，还有个第三种原因——郭德洁夫人发现了癌症。

    在李夫人发现这种恶疾之前，他二老的生活虽嫌孤寂，然白首相谐，也还融融乐乐。丈夫以不断翻阅自己的回忆录为消遣，亦颇有其自得之乐。夫人则随国画家汪亚尘习花鸟虫鱼，生活亦颇有情趣。

    郭德洁略有积蓄，亦雅善经营。在五十年代中，美国经济因朝鲜战争而复苏，股票市场甚旺。郭夫人以小额投资，亦颇有斩获。据她告我，她在股票市场中，有时还”买margin如呢“！

    笔者生财无道，到现在为止，我还不知”买margin“的真正步骤，只知道那是有相当风险的”买空卖空“的股票交易之一种罢了。不过”艺高人胆大“，她在六十年代初的小额投资亦颇有亏损。不过那都不会直接影响到他们的日常生活的。

    可是郭夫人一旦发现了癌症，这就是个晴空霹雳了。

    一九六四年李夫人在医生数度检查之后，终于遵嘱住院。在病院中，她时时想起”老头子一人在家，如何生活？“越想越不自安，一次在午夜之后，乘护士小姐不备之际，她披衣而起，溜出医院，叫了部计程车，迳自返家。这位失踪的女病人，曾引起病院中一阵骚乱，但是她既溜之后，决定再也不回去了。

    郭德洁原是一位美人，衣着一向整齐清洁。她虽不浓粧艳抹，但是淡淡梳粧薄薄衣；虽是半老徐娘，犹自仪态翩翩。纵在身罹绝症之时，仍然轻颦浅笑，不见愁容。英雄儿女，硬是不愧为顶呱呱第一夫人。

    她在真正的”年方二八“——十五虽有余，十六尚不足的豆蔻年华，便被那战功赫赫的青年将领李旅长，在桂平县的城门楼上，居高临下地看中了。他原是和一位”拍马屁的营长“，躲在城门楼之上，好奇地偷看美人的。可是”一看之下，便再也忍不住了！“（这句话是李公乘夫人去香港探母之时，和我一起烧”火锅“时，亲口含笑告我的。）因此将心一横，停妻再娶，郭美人便是李旅长的”平头“夫人了。

    她原是位木匠的女儿，出嫁之前还在小学读书——那时革命风气弥漫，小学生是常时”出队“游行的。在这游行队伍之前掌旗的便是她。虽是一位小家碧玉，然天生丽质，心性聪明，年未满二十，便着长靴、骑骏马，率领”国民革命军第七军广西妇女工作队“，随军北伐了。北伐期中的第七军，真是所向披靡、战功彪炳。那穿插于枪林弹雨之中的南国佳人、芙蓉小队，尤使三军平添颜色。

    郭夫人告我，北伐途中，一般同志都把她比作甘露寺里的孙夫人和黄天荡中的梁红玉。所到之处，万人空巷，军民争睹丰采，也真出尽风头。她军次我们安徽芜湖时，曾往”孙夫人庙“祭奠求籖。籖中寄语，这位不系明珠系宝刀的刘先主娘娘，竟要与我们将来的代总统夫人结为姐妹呢！

    郭德洁也确是一位聪明人。她虽连广西落后的国民小学也未毕业，但是从”旅长娘子“做到”第一夫人“，言谈接应，均能不失大体。在纽约期间，我看她与洋人酬酢，英语亦清晰可用。笑谈之间，不洋不土，俨然亦”威尔希莱“式的中国留美夫人焉。

    我知道她很敏感，因此每次有洋客来访时，我如是翻译，我总介绍她为”麦丹姆“，而避免用”蜜赛斯“。本来嘛，宋美龄既然一直是”麦丹姆“，郭德洁为什么一定要做”蜜赛斯“呢？所以每当我介绍”麦丹姆“之后，我总见她有一点满意的微笑。

    我们的麦丹姆，平时也是很有精力的。烹调洗浆之外，开着部老林肯，东驰西突，随心所欲，她那土老儿的丈夫，只好坐在一旁，听候指挥。……可恨造物不仁，这样一位活生生的中年夫人，顿罹痼疾；和平安乐的李府，不出数月，便景物全非！

    一九六五年初夏的一个深夜，我独自开车送李宗仁先生回寓。时风雨大作。驶过华盛顿大桥之上，我的逾龄老车，颠簸殊甚。这时李公忽然转过身来告我说，据医师密告，他夫人只有六个月的生命了。言下殊为凄凉。

    我凄然反问：”德公，您今后作何打算呢？！“他说他太太已不能烧饭了。为着吃饭方便计，他们恐怕只能搬到他开餐馆的”舅爷“家附近去住，好就近在餐馆寄食。我知道李夫人有位兄弟在瑞士开餐馆，我想他们不久将要搬往瑞士去住了。殊不知那次竟是我和李宗仁先生最后一次的晤面，今日思之，仍觉十分凄侧也。

    那时——一九六五年——正是我在哥大最忙乱的年份。图书馆内杂事如毛。我周日工作繁忙，是断然没有工夫回家午餐的。可是就在我送李先生深夜返寓的几天之内，一次不知何故忽然返家午餐，餐后正拟闲坐休息片刻，突然门铃大响，有客来访。开门竟是郭德洁夫人，含笑而来。她虽然有点清瘦，然衣履整洁，态度谦和，固与往日无异。

    李夫人没有事前打电话，便翩然来访，这是前所未有的事，也使我夫妇二人受宠若惊。我们问她何以突然光临，她说是她儿子志圣开车送她去看医生，路过我处，所以顺便来看看我们。志圣则因无处停车，只好在车中坐候，由她一人单独上楼来访。

    她看来不象重病在身，和我们亦如往昔地有说有笑，谈了个把钟头，才依依不舍而别。这是我夫妇和她的最后一晤。两个星期以后，我们才恍然大悟——郭夫人此次来访，是特地来向我们道别，也是永诀了！

    天下就有这等巧事吗？我至今一直在想。我这个绝少回家午餐的人，就回来这么一次，却正好碰着她前来辞行！真是不可想象的事！

    她一去，我们就从此永别了！

    十二、归国后的余波

    一九六五年七月十六日，星期五，我于下午工毕返寓时，在信箱里发现了一封自苏黎世的来信。一看便是李宗仁先生的笔迹。信是给我的，里面却写着”德刚、昌度两兄“。他说近年来身体日颓，加以妻子病重，午夜们思，总觉树高千丈、落叶归根，所以就离开”我的第二故乡美国“了。

    信中又说年来致力国民外交，希望中美早日和好——李氏在返国前数年，曾与战前中国驻波兰公使张歆海数度联名致书《纽约时报》，倡导台海罢兵，中美和好——谁知却隔阂日深。自觉无能为力之下，所以就决定”重返新中国“了。”但愿人长久，千里共娣娟“，我们的友谊将不因人处两地，而稍有区别云云。

    此时胡昌度不在纽约，我接信后未经他过目，便直接交到哥大去了。因为李公一去，我们将如何处理这宗百万言的回忆录呢？

    正当哥大上下会商对策之时，纽约各报与电视，已同时以头条新闻报出了七月二十日李氏专机飞抵北京的消息，接着便是毛、周等欢宴的场面。举世哄传，这位过了气的”李代总统“，旦夕之间，又变成了国际新闻人物。在新闻记者搜寻之下，我们这部百万言的《回忆录》，居然也成了当时的重要新闻。

    这时在纽约与李宗仁先生一向很接近的人，最感紧张的莫过于甘介侯先生了。因为美国”联邦调查局“要追查李氏与北京之间的”搭线人“。各报并盛传在李家经常出入的还有几位”共产党员“。此时正是美国害恐共病最严重的时期。为追寻共党，麦加锡参议员所搞的白色恐怖，在知识分子之间余悸犹存，而甘介侯与当年执政的共和党又有前隙，因此恐惶尤甚。

    原来当国民党在大陆上溃退时期，蒋李两派人物在美国争取”美援“的活动，都有其”一边倒“的政策——蒋派专交共和党，李派则专交民主党。甘介侯那时身任”李代总统驻美特派员“，便是搞民主党活动的中坚人物。

    在中国大陆政权易手之后，共和党人为打击政敌，便要追查民主党执政时期”失去中国“的责任，庶几以”通共卖国“的罪名来对付民主党中的官僚、政客与职业外交人员。如此则甘介侯自然是最好的见证了。他们要使甘介侯对民主党官员反咬一口，乃不惜用尽一切利诱威胁的手段，来套甘某入彀，以便使其去国会挺身作证，这样他们的政敌，就要鎯铛入狱了。幸好甘氏亦老于斯道，未入圈套。但是身在虎穴，又已冒犯虎威，欲摆脱干净，谈何容易！

    甘氏告我：某次一位贵妇在游泳池内，对他以重利相诱，甘氏婉却其请。她恼羞成怒，两眼一瞪说：”甘博士！再不听话，将见尔于六尺地下！“

    甘介侯一个穷光蛋，慢说六尺，三尺他也就够受的了。惶恐之余，最后还是李宗仁出资，以一百元一小时的重价，雇请律师，以”外交特权“为护身符，而幸免于难。

    而甘氏开罪于共和党更严重的一次，则是对艾森豪总统的有辱君命。

    据李宗仁告我，某次艾森豪的幕后大员、纽约州长杜威，约其密谈，谓有要事相商。李以不谙英语，乃遣甘介侯为全权代表。原来艾帅为防台湾落入中共之手，而又嫌”蒋介石独裁腐化“，因有意”送李总统回台，重握政权，以替代蒋氏“云云。杜威言外之意，艾总统有意在台湾策动一武装政变，以翦除蒋氏，然后乘机送李宗仁返台”从事民主改革“。杜威因以此不存记录的密谈，劝李宗仁合作，共成大事。

    当李氏事后把这一惊心动魄的密议告我时，我问他当时的反应如何。李说他既在美国作难民，自然不便与美国当局公开闹翻，所以他就委婉而坚定地拒绝了。

    李并感慨地告我：美国人所批评蒋先生的那几点都是千真万确的事实；他和蒋氏针锋相对地斗了几十年，也是事实，”但是要我借重美国人来把蒋先生搞掉，这一点我不能做……“

    李宗仁当然也知道，做美国人的傀儡，并不比做日本人的傀儡更好受！

    后来李氏回国，在新闻记者招待会上，也曾暗喻此事，但未提杜威之名。那时的退休总统艾森豪闻讯大怒，因亦隔洋与李氏对骂。他说李宗仁在扯个”黑色大谎“！但据笔者所知，”谎“则有之，不过说这”谎“的是李宗仁或是艾森豪，那就只有上帝知道了。

    李宗仁既然不愿做艾森豪的傀儡，那个和艾帅手下的二杜——杜纳斯，杜威——打交道的便是甘介侯了。在甘氏看来，共和党的政客们对他的要求既无一得遂，李宗仁在美时他还可躲在李氏背后，虚与委蛇。如今李氏一去，托庇无由，一旦共和党旧帐新算，借口把甘介侯这小子捉将官里去，那真比捉只小鸡还容易呢！因此甘先生便大为着慌起来。

    一日清晨我刚进哥大办公房，便发现甘氏在等我，神情沮丧。一见面他就抱怨”德公太糊涂“！

    ”德刚，“甘公告我，”我来找你是告诉你，以后我二人说话要’绝对一致，啊！“

    ”怎样绝对一致法呢？“我说。

    ”你知道他们在找‘搭线人’，你我皆有重大嫌疑！“甘氏口中的”他们“，自然指的”联邦调查局“的密探了。后来这些”他们“，把”我们“这批与李宗仁很接近的人，都调查得一清二楚。据说其中只有一个涉嫌重大的”中国人“，他们尚未找到。这个人的名字叫”韦慕庭“。”我们“得报，真喷饭大笑。

    这时我看甘氏实在狼狈不堪。我便笑问他道：”甘先生，您是不是‘搭线人，呢？“

    ”共产党怎会要我做’搭线人‘呢？“甘说。

    ”那你怕什么呢？“

    ”德刚，你初生之犊不畏虎！“甘说，”你不知道美国政治的黑暗！可怕！“

    最后我和甘先生总算达成一项君子协定——这在英文成语里便叫做”诚实是最好的政策！“我二人既均非”中间人“，”他们“如果要对”我们“来个”隔离审讯“，我二人是不可能说出一个”绝对一致“的故事来的。对”他们“最好的办法就是各自”据实告之“！

    十五年过去了，甘先生当时慌张的情况，我今日想来仍如在目前。我一直没有把这事看成什么大灾难；但是甘某却是个”惊弓之鸟“！记得我在《李宗仁回忆录》中，原拟有最后一章，叫做”退休也不容易“，想谈谈美国民主、共和两党的”对华政治“（不只是”对华政策“）。那也是甘介侯建议不要烧纸惹鬼，少谈为妙而搁笔的。缺了这一章，我始终心有未甘，大概就因为我是个”初生之犊“的缘故罢。

    十三、《回忆录》的版权问题

    至于李先生对他的《回忆录》的出版问题，在回国之前，他是迫不及待的，一直在催着出版。可是回国之后，他就从北京来信说”不要出版“了。

    上文己提过，这份由昭文所抄的《李宗仁回忆录》的中文清稿，一共只有两份。哥大存了正本，李氏存了副本。但是在六十年代的初期，他为征询他老部下黄旭初先生对本稿的意见，乃把这副本寄给了黄氏。后来他匆匆束装取道瑞士返国时——因黄氏侨居香港——乃未及索回。因此此一副本乃落入黄旭初之手。

    此时恰好黄氏也正在撰写他自己的《黄旭初回忆录》，并分章在香港的《春秋》杂志上连载。李氏返国之后，不久便卷入”文革“漩涡而消息全无。黄氏乃将李宗仁的回忆录，大加采用，改头换面地写入了他自己的回忆录里去。因此笔者在李稿中的许多笔误和未及改正的小错误，也被黄旭初先生误用了。

    黄氏在港逝世之后，才又由黄氏遗属将此一”副本“转交给李公的长子李幼邻。幼邻于七十年代末期侍母返桂林定居时，乃又将此稿送交政协广西壮族自治区委员会文史资料研究委员会。

    在一九六五年李宗仁先生返国时，此一副本既在黄旭初之手，李氏自己身边就有个英文稿副本了。据说当年毛泽东主席接见李氏时，曾询及此稿，有意批阅。可惜毛氏不谙英语，而李氏又无中文稿；毛主席乃面嘱将此英文稿发交”北京外国语学院“译回中文。

    这宗”奉谕回译“稿是否全译了，笔者在海外，当然无由得知。至于这个回译稿现存何处，笔者当然更无法打听：不过我确知其存在，因为李先生在一九六五年底写信给我，嘱我转告哥大当局，停止出版英文稿的理由，便是他”重读“这份”译稿“，觉其与”原中文底稿，颇有出入“的缘故。

    李氏之言，分明是借口，因为这份英文稿之完成是经过他逐章、逐节详细核准的，在离美之前，他还不断地催着要出版呢：回国之后，主意改变，这在当时不正常的中美关系影响之下，是完全可以理解的。因此我这位受影响最大的”撰稿人“，对他这一”出尔反尔“，倒颇能处之泰然；但是哥大当局那些戆直的洋学者们，则认为李氏此函有欠”诚实“！他们因而把这批文化公案，移送法院，让美国法律加以公断。

    我当然是这一项法律程序中跑不掉的第一位”见证“。在律师盘诘之下，我也是一切”据实以告“！至于这件”案子“，其后如何由法院公断，我这位”见证“是无权过问的，只知道其结果是按美国出版法以及国际版权协议，这宗文献，全部被判成”哥大财产“。因为在本稿撰着过程中，李宗仁先生只是本稿”口述史料“的提供者，他并不是”撰稿人“，而本稿的真正撰稿人，却又是哥大的”雇员“，所以哥大对它自己的”财产“，有任意处理之”全权“。

    哥大显然是根据此项法律程序，便把全稿封存了。

    在研究室被搬得一空之后，我拍拍身上从五十年代上积下来的尘埃，洗清双手，对镜自笑：十年辛苦，积稿盈笥，而旦夕之间，竟至片纸无存！这对一个以研究工作为职业的流浪知识分子来说，履历上偌大一个空白，对他的影响是太大了。但是头巾气太重，沉溺所好，不能自拔，入其境而不知其俗，咎由自取，又怨得谁呢？

    十四、千呼万唤的英文版

    那时的哥伦比亚大学，虽循法律手续”封存“了它那份”财产“，但是学术毕竟是天下之公器。这份中文稿既经黄旭初氏借用出版了一部分。哥大的英文稿屡经访问学人的阅读与传抄，亦颇有变相的流传。

    这份英文稿，固为写当其时，在五六十年代，也曾是有地位的出版商争取的对象。当哥大的出版部以其篇幅浩繁而感经费支绌之时，柏克莱的加州大学则向哥大协商转移。该校政治系主任、名教授查穆斯·约翰生博士，并曾为本稿写了一封他认为是中国的”民国政治史上不二之作“的，逾格推崇的介绍信。这一来这一部稿子，乃又自哥大出版部于六十年代后期，转移到加大出版部去。

    那时中国大陆上的”文化大革命“正在如火如荼地进行着。李宗仁先生亦消息全无。加上当局有鉴于这部文稿历史复杂，出版部负责人乃专程来纽约找我加以澄清，并问我对英文稿能否负担全部文责。这本是我义不容辞之事。我遂正式以口头并书面，向加大负责人表示，不论本书在法律上版权谁属，我个人均愿独负文责。他闻言欣然同意。这便是在后来的英文版上，我的名字被列于李氏之前的最初动议。其后相沿未改者，无他，只是一位治史者对他所写的一部传世的历史着作，署名负其全部文责而已耳。

    加大既已决定出版本书，他们乃廉价雇用一位据说粗通中文的美国退休外交官，来担任美国出版过程中例行的核校工作。他由于个人关系，且向哥大要去了一份复印的中文清稿，来帮助核校（这时已有廉价复印机）。谁知这位年高德劭的”中国通“自己却在这时卷入了另一桩文化漩涡，无暇及此——同时他的中文根基，似乎做两稿互校的工作亦难以胜任——但是他却抓住了本稿，死不放手。他前后一共”工作“了七八年之久，却只”核校“了十五章。如此一年两章地”校“下去，那末七十二章就要化掉他老人家三十六年的退休时光了。

    加大当局为此事而甚为着急。一再要我去催他，并转请哥大负责人去催他。可怜我这位”着作人“却身无”版权“。我催多了，人家总是说：”干卿底事！“多次自讨没趣之后，我也只好索兴不管了，听其自生自灭罢。我所怕的是旁人在稿子上乱动手脚，那就不可收拾了。

    最后这位校稿人终子倦勤停笔，把稿子退回加大，而加大出版部，也由于他拖延太久，时效全失——美国是个时效决定一切的社会——为顾虑出版后亏本的问题，也就废约不印了。这时美国由于越战的关系，银根已紧，这一失去时效的”巨着“，便再也没有出版商愿意去碰它了！

    一九七五年年底，这批文稿终于辗转又退回到哥大了。这样哥大负责人，才把这已失时效的一只大鸡肋，发还给我，要我觅商付梓。大学当局并以正式公函告我，两书出版时，我可以收取中文版的版税。

    这样一来，中文稿始由香港《明报月刊》分期连载，前文己有交代。可惜这时李宗仁先生已早成历史上人物。年轻一辈的知识分子，许多人已经不知道李宗仁究竟是什么人物了。该刊连载过久，编辑先生感到乏味——这也是新闻界的常情——所以连载未及半部也就中断了。

    我们重觅英文稿出版人，也是历尽艰辛的。一本”巨着“（超过六百页）如新闻价值已失，在一个资本主义的国度里，是没有生意人愿意出版的——要不然，便是：（一）作者先垫巨款，出版后如有钱可赚，再慢慢归垫，否则拉倒，（二）本书煞青工作上一切杂务——如核校、制图、索引等工作，按例都是由出版商负责的——这时都由作者自己负担，将来销路好，再由版税中，逐渐扣除归垫。

    我这位两袖清风的作者，哪里能拿出印刷费呢？我纵有心张罗筹借，我将来既无版税可抽，我又何以偿欠呢？！

    如此，就只好眼看这部拖延二十余年，我个人，乃至我的小家庭，都被它拖得心力交瘁的历史着作，便要永远”藏之名山“了。在万无一望的情况之下，我把死马权当活马医，乃转向我自己服务的”纽约市立大学“研究部申请资助。

    纽约市大此时正在全校宣布”破产“之后，一连申的减薪、裁员。直至目前为止，它老人家还欠我们教职员半月薪金未发呢！

    我的挚友、最忠实无欺的君子、李佩钊教授，他在市大服务已二十一年，领有”终身职“聘书，这时竟惨被裁撤。他一时想不开，可能也感到苦海无边，生意全无，竟于一夕之间悬梁自尽，遗下弱妻幼子，惨不忍睹。

    市大在这种经济绝境之下，我递去”出版辅助“的申请书，原是”知其不可而为之“，”聊以尽心焉“而已。谁知天下事往往就出于意外。我的申请书竟获市大各阶层一连串的同情，最后竟在极艰难的情况之下，总校允于少额研究费项下，拨款支援。

    市大既已解囊，哥大亦不甘示弱。一班新当权的年轻执事，遂亦自该校研究费中，酌拨若干，以为资助。市大、哥大这两项合资，原不能算小，但以今日的美金比诸今日的工资，这数目也不算大。”不足之数“，我这位”作者“就只有”归而谋诸妇“了。

    我们是有两个孩子进大学的小家庭。夫妇二人日出而作、日入未息的收入，也只是从手到口，所余有限。但是这部书已经把我们拖得够惨了。我壮年执笔，历时七载，为它牺牲一切，通宵不寐的情况，记忆犹新。如今煞青在望，我个人亦已两鬓披霜……无论怎样，它是应该和读者见面的了。我二人乃决定，咬紧牙关，不顾一切地，把不足之款，和剩馀工作承担下来。

    去年六月，这部《李宗仁回忆录》的英文版，总算以最原始的印刷方式面世了。新书既出，我回想起二十多年的曲折遭遇，真不禁捧书泣下！

    十五、出版后的感想

    如今这部《李宗仁回忆录》，互有短长的中文、英文两个版本，总算都与读者见面了。在英文版的”序言“里，我对李宗仁先生在中国历史上的地位，曾略有评析。暇时当另译之，以就教于中文版的读者，此处不再赘述。但在英文版序言中，笔者对此书的撰述经过，则语焉未详——因为这些都是将来”中国史学史“或”目录学史“上的琐碎而专门的问题，西文读者是不会感觉兴趣，甚至嫌其哆嗦的——可是对中文版的读者们，尤其对那些专攻中国近代史的专家们，笔者就应该有个比较详细的交代了，否则他们一定会奇怪，这中、英两版为什么”不尽相同“？糟更的便是将来严肃的考据学者，在中、英二稿中，可能都会闹出个”双包案“来。言念及此，我觉得这个问题，现在非交代清楚不可，因为在目前知道本稿撰述经过详细情形的，只有哥大已退休的教授韦慕庭和笔者个人等三二人而已。所以笔者才不惮烦地冒美东百度以上的褥暑夭气，裸背为本书制数万言后记以阐明之。尚乞中、英两版的贤明读者，批阅后不吝指教！

    最后，笔者更不揣冒昧，以撰写本书时亲身体验的辛酸，来略志数语，以奉劝中国知识界和我有同样短处的书呆子；你如有圣贤发愤之作，你就闭门着书，自作自受。能出版，就出版之，不能出版，就藏之名山、传之其人。你有自信，莫愁它没有传人。

    不得已而与人合作，也要一是一，二是二，搞个干净利落。千万不可把你呕心呖血之作，婆婆妈妈地弄成个妾身未分明的状态。因为一个作者着书，正如一个艺术家，创造一件艺术品；一个花匠，培护一园名花：一个养马师，养育一匹千里名马……你对你心血结晶品的感情，绝不是主权谁属的问题。问题是你能看她有个美满的结果和如意的归宿。

    笔者为这两本拙作，披肝沥胆，前后凡二十有二年。回顾它在过去二十二年中所经历的沧桑，而我这位原作者，心情之沉重，怎敢讳言？！

    古人说：”知我者，谓我心忧；不知我者，谓我何求！“

    在本书今后千千万万的读者之中，笔者自信，知我者当不乏其人也。

    一九八0年七月二十八日于北美洲北林寓庐

创建时间：2010-3-11

上一页 目录页


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载