mr

一、　 我被活埋在兵马俑附近

    千年之后压在你身上的黄土终于松动。你已经听到推土机的嗡嗡声，那个宠然大物压着地面狠狠地把声音像树根般扎进地里，也像树根一样哆嗦着膨胀。你突然意识到身体的轮廓：从心脏开始发热。接着，又感到了自己身体有了重量，渐渐往下沉到了脚趾，头盖骨下面的软骨“嘎”地一声动了，眼前闪了一下亮光又很快熄掉。这使你意识到肌肉和皮肤，尾骨像有无数土龟在抓挠，顺脊椎往上爬慢慢延遍全身。你知道右臂没有接通，在七百年前它已被盗墓的碰断了。

    上面声音时强时弱，每一次扎进土里都使你的感觉在增强，在这个躯体里，一股白光——而且是下午——像火苗或磷火般在心脏那里跳跃，伴有阵阵土的潮气、腥味，这也是说包括了旁边狐贞的气味正从肚脐往上钻。

    她烂了，你看到狐贞的骷髅由白渐渐变黄，她也在听着什么。你顿悟：你们将被挖开。

    事情来的这么突然。你软骨又在眉宇之间跳了几下，你看到了上面那些庞然大物和人影。这事以前总会在夜晚发生。你想到每隔多年就会传来些不安的声音由远而近或从身旁擦过。这一次时间最久，大概几个月了吧。

    你开始记起声音微弱地从遥远渗透下来时，你正和东武东间在磨那把钝锉子。当时他抬头看着你，是他先闻到了声音的气味。在静寂的土里，难得听到上面传来这么持久的声音，能把压得密密实实的土震动的像飞龙滚动。

    多年前这里大震过，声音随上下颠簸的节奏把甬道里的立柱晃倒，狐贞就被夹在掉下来的木头之中。她身体压扁了，颈椎骨插到脑浆里，她就跑出来看着自己，她说它早该碎了，说它变得自己都不想要了。

    她看了你一眼。“这没什么，”你说完还碰碰它的裙边把露出来的肚脐遮了遮，用腿顶了顶那根歪倒的楠木做的立柱。她腹部挤出一些绿乎乎的透明液体，都沿着木头上面刻的一些歪歪扭扭的字淌了下来。停了一会她问你天黑了没有，她要出去再找个身体，你就没说什么。你总是要提醒自己，她要离开，她确实又要去了。

    你现在意识到很多东西了，这是你早已消失的感觉。当阳光不再照耀时你就失落了。你听，仔细听，在忽远忽近的轰鸣里还有另一种声音——柔和的，由人嗓子里喊出的声音，男女混杂着。你明白了吗。你开始用心看这些，这使右心室动脉又热了些，这也使你震惊了。

    当我离开你这个躯体的时候是在二千年前，那是个下午，阳光火辣辣扑来上千人在嘶喊嚎叫，你没喊，你没有恐惧，只是死死地在咬着牙齿。今天的声音不同，但更可怕。在被埋没和不断挖开的岁月里，你已经适应了。虽然你一直渴望被松开。那时在嘶喊声里混杂着齐鲁一带男人的叫骂和啜泣。你还看见了那个曾砸碎了你刚烧好的军史俑的彭公，正把一个士兵拽下活活踩死。上面射下来的箭又把他的脸和脊扎得血肉模糊，他的声音随着滚动的躯体渐渐消弱，最后他痉挛地钻到那个士兵的裤裆下，用一只好眼看着天空。那个下午你记住了一生里看到的最蓝的天。

    我刚才在哪里，过去在哪里，刺眼，什么东西在脑袋里乱蹦，嘎嘎嘎嘎嘎嘎，一面白墙晃着火星的冥空，冥空咔嚓吱吱隆隆隆隆压过来，一些图像开始出现：没有，已经生锈，就是她，那儿会大多了，写字台上的蓝色花瓶，是谁拧下了你的脑袋，没有错没有错，板斧是中号的，总支出不超出，解放鞋，太阳把雨水吸走了，值班室里的人都吸烟，还要长，真他妈的，大腿叠出一条线，大荒南经上说，有个女人正在那里替月亮洗澡，老师，能行吗，我比你大，纸堆里，她张开了双腿，有响声，那晚有风，咸味的海风，你先走吧，我从窗户能看到你，不敢见你是吗，不见就好了，我也一样，过来喝这碗酒，你从哪里来的，粮票平分，我的毛全脏了，注意水太深，我上去，他砍了我，所有枝条，爱情回来，回来，我是吃了那只鸭子，话真多，星期五会来，有深目国，这里人举着一只手，像是和人打招呼，微胖的是你，方头履，五毒在说英语，功德是什么，跟她在一起我可受不了，这就是女人的魅力，你给不了我幸福，一切诸佛说，刺眼的白光，推土机，一阴一阳，石碑长的位置错了，原来你也看不懂，我一直活在人间，那是你，在挖你，这个大怪圈，我什么都是，榕树死不了，很冷，吕不韦没有知觉，心脏、手在动啊，啊舌头，死，不干了，那条路，你想起就看到了樊川那个物市史，晃动晃动头，嗡嗡嗡嗡，上面听不见，我回来打开阳光，大榕树生锈了，爱情趴下，再刻上石虎，起风了，叶如死，如南海之帝，是谁，灯摔下来，他来到大沟旁，也是我吗，脑袋烧开般火辣辣难受，交织在一起，我的躯体死而复生了，我是谁，我的女人，儿子，我溶化在自己身上……那时，那时，天很冷。


二、　 我的初恋

    她还是来了，天很冷。我俩都戴着手套，她把围巾裹得严严实实。她抿着嘴往前额吹了吹头发，白气就在黑夜散开。她脸亮了一下。我俩往海边公园走去，时间是十一月中旬晚上八点以后。阵阵冷飕飕的海风把人们吹到屋里，海岸上一排木椅静静卧在那儿，注视或倾听着大海，在月光下如冻僵的船。海风不时把信号灯 ——微弱的红光有节奏地（忽明忽暗）吹到岸边，在海岸和沙滩相吻的位置消失了。她坐我右边，我俩没摘手套。刚坐下的时候冷得厉害，我俩挨近的大腿和肩膀首先暖和了。

    她说，你来多久了。

    我说，没多久，大概刚到吧。

    她微笑，我看了看她，她用眼微笑，是给我的，我想。

    中午，我把家里用海菜做的包子给她吃，她也这样微笑看看我。我把包子两头咬掉递给她。有人要给我介绍女朋友，我边吃边说。

    她问是哪儿的。

    家是农村的，是文化革命迁返的。他们说这姑娘的父亲死了，她要在城里找个丈夫嫁回来，她在农村当教师。

    你去吗。她问我。

    那时屋里是暖的，声音从包子馅的香味里传出。那时，屋里暖洋洋的，热气里只有我俩，其他造反派们都吃饭去了，他们留在屋里的烟草臭味和放屁之后积累的臭气随他们离开也变淡了。只有她和海菜包子烤热（放在中间的铁炉子上，油滴上去会冒一阵烟，包子的表皮渐渐变黄或者起一些小泡，也是黄色，渐渐转为深黄，压在铁勾上面的皮变成黑色）之后冒出来的香味。

    她要是长得像你就好了，我说。我把手从桌面移开，因为阳光从窗户射到我手上，我的右手有一块挺大的冻疮疤。她只是吃包子。

    那时，她坐在窗旁，初冬阳光洒在她双肩还有头发——在阳光里变成金色又白得耀眼。她微笑了，也吃得很慢。我的手又从膝盖滑到椅子扶手上。我看她。她把垂下来的头发吹起又甩在肩上，那片白光又哗啦变了形状。

    她看着我说：你去吧。

    为什么，我的声音干涩。

    去那里坐2路电车，我也坐那趟车去看朋友。她说。

    我们一起走。我说。也行，她说，八点在社会主义车站等你。

    她站起往窗外看了看，我也抬起头手摸着玻璃往外看。有风，她说。

    外面阳光霹雳啪啦闪着。

    还有阳光，我说。她看了看我。眼里没有了微笑。桌面玻璃板的反光使她下巴变得透明，几根细细的蓝色血管在跳动。

    中午是人们用睡觉补充营养的时刻，街上行人很少。我感到她目光落我脸上又移开，那时似乎一切都凝固不动了。剩余的一只包子还在火上烤着，还把发热之后膨胀开的裂口处冒出的白色香味随一些渣子（已经烤糊的黑点）的蓝色焦烟绞成了一团，从屋顶又向下散开。屋里是热的，炉子的火和外面的阳光都热烘烘地包容了我俩。热气里还有她的气息，也是热的。

    信号灯有节奏地把红光撒在海面上（非常微弱）。前面，海浪的声音不时地被冷风吹来。海岸翻起浪涌得像条条鳞鱼。月亮从云里钻出来又钻进去。我很冷，那冷风带来阵阵酸楚使你眼睛变得纤弱。

    看了她吗，她说，并紧握了一下我的手。

    去了，我小声说。双目随月亮钻进云里，从厚厚的灰色云中还能看见它奔跑的速度。后来我知道眼泪下来了，就尽量低下头。

    满意吗，她慢慢松开手慢慢地说。

    跟照片不一样，我心里发紧，还闻到了自己嘴里的酸腐气味。

    长条椅子是深绿色，在微弱的路灯下时隐时现地排开，初冬的海边公园没有什么人，远处大概是个老人或者想自杀的走资派缩在拐弯的椅子里，周围静得出奇。

    我想起今天下车时见到的少女，两根辫子被风吹到了前边，脸很苍白。我是被人群一下子挤到她面前的。她没移开，是我先侧开了身，我的腿在转身时蹭到了她的草篮子，那片刻我离她很近，她是否知道我的心脏在狂跳。少女的气息从她嘴里呼出来，像一条细线落我的眼里。

    我看了看萍萍，她像罗丹那个沉思的少女般把脸低低落在衣领里。我喉咙发紧，我说：

    “我就想找个你这样的。”说完之后心就打开，在冷风里嗦嗦发抖了。厚厚的云有时把月亮完全遮住，周围漆黑，她把手移到我胳膊上，靠紧了些。远处红色的信号灯有节奏地照着海面，风大了。她吻了我。


三、　 我们几个人还活着

    一切都是在瞬间闪现的。当他处在寒冷的海面上那片红色信号灯光（其实为暗红色）和石碑上斑斑苔藓的时候他浑身热了一下。那石碑背阴的一面每天都长出些苔藓。一定是上个月才长出了下面那些字。他回忆里的自己正在注视石碑下面那些刚从土里蜕变出来的字迹。一些泥巴和干苔藓（不再是绿色）从字的凹处掉下来。字排列得很有顺序，特别是还未风化的地方，凿刻的痕迹还是清清楚楚。他就按原来排列的方式抄下，好多字都遗失了。

    其

    斯 琢

    泉七道

    凶 循

    人尸 隐

    物 六

    既如此 凿

    贞 不 力骊始

    武 隐 皇

    束 载

    再 天 瘢

    司 生毒象迫凝

    狐 棺 怨私其山慈然

    他突然看见了这些字还是两千年前的样子。那时，石碑是在地下，甬道的叉口在没被盗和地震之前是很宽松。两旁的立柱已经被他们刻满了图案。靠石碑的底部那里，东武东间还刻完了他记住的山海经，并把大荒西经的结尾移到楠木做的立柱上。这块石碑上的字体都是他写的篆体。

    他想到那个下午之后的甬道：

    我们开始在坑道挤着爬着，那些五脏破裂的尸体的臭味使我两眼发辣。我和公羊北把彭公身上的箭拔掉，把他挪到一个角落，把铺好的地砖撬开挖了坑。这是第七天了，那时东武东间这样说。他直起身子把散在胸前的头发重新捆好。

    空气越来越少，我说，我的力气不够了，左边的甬道都是乱箭射死的，我们绕过这些陶俑往右走。

    甬道顶部被密密实实的棚木盖着。上面盖土的声音三天前就听不到了，甚至再也听不到来自上面的任何声音。有时会传来一两声呻吟，没死的人苏醒后绝望地嚎叫声也时隐时现，但也只是证明了死人世界的活力罢了。在这无数甬道和陵墓附近的陵道里，陪葬的不仅是我们这些成千上万的工匠。

    那时，我俩走到一条叉路口，门就在那儿，但挤满尸体。这里的坑道都是挖陶泥的小路，几口窑炉都在那里。在这堆得满满的尸体之间，常常发出点从喉管或肛门挤压出来的咝咝排气声。我俩开始翻过它们，我就碰到一具还热的女尸，她的牙齿还动，我把手伸到她嘴里抠她的舌根，她还哆嗦。东武东间爬在前面，我把她拉到背上又往前爬。前面又是一个交叉口，尸体就少多了，但只有通向兵俑那条道还可以挤过去。我摸着甬道的四壁说，有几块重新补过的木柱还是我换的，这里空气会多一些。我把那女人放下，她活着，开始在地上滚来滚去呕吐。

    这就是地狱。一个声音从甬道附近传来。

    谁，我问。

    这是地狱。那个沙哑的声音又说。

    东武东间爬过去摸到他，声音没动，又说，你们都将在这里起死复生。

    那时，我的眼睛可以看到些东西了。他的声音如一缕白光传来，我顺着光亮看到一个楚国打扮的人正静坐着，背靠木柱，左手附近是一堆烧过的瓦当。他没再说话，把手移到后面的膝盖上。东武东间要把压在他身体下面的石块搬开。

    别费力气了。我的腿在这里。我俩看到了他身后放着两条腿。但他头部之上还闪着慧光，他活着。

    抓来的，东武东间问长者。请问大名，他又问。

    司棺不更。长者微微启开眼说。

    原来是郡守大人。听说您从楚国俘来后一直囚在六国宫殿。

    司棺不更无语。一个幽灵从他头顶走过，他头上的蓝光跳了跳开始散开。

    女人坐起，爬到我身边。我是死人吗，她问。

    现在还不是，我说。

    她开始到处乱摸。这是哪里？她开始清醒，声音绝望。这是哪里，她开始叫喊，还拼命拉着立柱，一些泥土掉下甬道一片漆黑。一会儿她摔在地上牙齿狠狠磨着。

    司棺不更往我俩来的方向看了看：还有两个活人向这里靠拢，他指着通往兵俑去的长廊。从髹漆门楣那儿传来阵阵生石灰的泥味，那里悬挂了双层帷幕。不一会似乎有阵风走来，后面紧跟着两个人。黑暗里可以看清一个中年人带着一个孩子，孩子的两只细胳膊很长，他俩停住，扶着隔墙靠在长老不远对面的立柱边上。孩子双手在蹲下之后紧紧抓着大人的衣襟。这里的上面曾经是烧陶的窑厂，土层里夹杂着碎陶片透进了我们活下去的空气。

    以后，棚木之间常有田鼠在顶上穿梭。在石碑长出地面之前，我们就挤在那个叉口，他俩太累了。我看见中年人那只绝望后的眼珠使劲睁着，他俩身上散着烧焦的木头气味，身上的泥土还有些池塘淤泥的湿味。两张半张开的嘴形状一致，像是父子。父亲肩上擦破的地方流出来的血合着泥土沾在皮肤上。以后才知道他叫泽己，转世以后和他的儿子成了婚。


四、　　榕树使我失去了方向

    那时，我并不知道你对那棵榕树产生了怨恨。

    你用肩膀顶住镐把，两腿绷紧，腿肚子上干巴巴的皮肤似乎伸展了些。你还听到腰椎下半部的骨缝嘎巴嘎巴——像有人在摇着没捆牢的扫帚。

    你知道力气用尽便坐在一段树墩上。嗓子眼像塞了个哨子似地丝丝响。你看着刨开的树根：靠近你坐的地方已经挖得很深的大坑那儿，潮乎乎地散着土腥气，成群的蚂蚁上下蠕动。天刚亮你就开始干了，可是那一段最碍眼的树根你始终没刨到底，你双目直勾勾盯着它。

    这是晴朗的一天。

    他回头看看木锯，这样就能伸进镐把。他自言自语咕哝着。他想站起抓过锯子，这才想起木锯上的螺栓脱了扣，元宝螺帽不知掉到那里，临时用麻绳固定的锯条刚锯几下就绷断了，他太疲倦了。

    邻居的狸猫蹦上了凉台，跟他打打招呼，从花盆和木箱还有一排晒了很久的干柴上跳过，往学院外面的食品店溜去。他知道现在是7点，妻子是在狸猫跳下凉台之后起床。

    她出现在凉台上，把一件棕色丝绸棉袄套上衣架，用丫杈举起挂在铁丝上。那是他以前去北方买回来的，十几年从没穿过。它只是在清晨被（下雨时除外）套上衣架晃荡着，并注视着他一天的活动。

    瘟鸡！他总在她进去的刹那脱口骂一句，声音与弹簧纱门弹的回响声紧密衔接。他的手正在搓胳膊上的泥。

    娶瘟鸡的时候，他已四十九岁。他只知道她在小学教珠算。前夫死在外地一个小商店门口。一个叫“彻底革命”百货商店顶上的水泥字——“革”——掉下来砸死了他。与瘟鸡第二次见面，他忍不住说了很多见解：他应晚些去，或者在红绿灯的地方多等一次，或走进另一家商店，或出门前多喝一杯水使肚子里有足足一泡尿令他匆匆穿过彻底革命，或者——瘟鸡就柔和地说：那么我就不会成为你妻子了。他就在她说了那句话之后决定结婚。

    他朝她瞅了一眼，发现她穿了件肥大的灯心绒上衣，袖口和领口像邮袋般封得严严实实。这是她上凉台的习惯，为了防尘，她还罩了个没有帽沿的帽子，瘟鸡把脸转过来，那脸看上去像堆呕吐的食物。她的肥大身躯又移回屋里。瘟鸡！

    他记起这棵榕树的样子：主干有些右倾，树叶茂密。接近下面的树枝长着缕缕气根。有两根已扎进地里面而且不断变粗。当榕树快倒下的时候，它们已经比主干还粗了，因此，他的工作场地又往南移了四米。树心在他出生以后就开始腐烂，一些黄色蚂蚁（会飞）钻到里面驻扎下来，以后天天把大量树沫子从各个位置溢出。树皮开始干裂，树叶也一年年减少，而且刚进秋季就光秃秃了。一些白色蘑菇菌在裂开的枝干上不规则地长出，特别是雨季，当雨停歇的时候它们会散出阵阵腐烂的清香。

    那时他还算年轻，这棵13.16米的老树（他从对面楼房的高度测出来的）抓着绳子就能爬上去。刚开始砍树时，工具也像他体力一般顺手。当时，他是这样设计自己的施工计划：主干锯成八段，因为八是他的吉利数。每段为1.65米。当锯下了三段的时候，老榕树返老还童或起死回生在锯口处长出几根新叉。第二天便遮下一片树阴。以后的十八个月里，它又长回原来的高度，确切地说比原来的高度又长出了二米，如果算上那个细溜溜直拔上去，并在一次麻雀群落下休息时折断的那一枝的话，他的施工计划原本是无懈可击的。他曾翻阅过关于木材加工处理方面的书籍，了解过木质、木纹的走向和树木遗传的关系。为计算每段树干断落下来的复杂问题，他有一段时间沉浸在几本高中物理课本之中，甚至研究了牛顿关于力学的定律。他用了七年时间拟出施工计划和计划之外的备用方案。但是忽略了它会重新长出来的可能。因为当时它几乎是死了，它全身被各种虫子侵蚀，在一些落了土的地方还长出其它的植物来。其中几棵向日葵年年开花结籽。大树的复苏使他工作计划濒临失败的边缘。他曾在使用尼龙绳和麻绳之间彷徨了半年，因为两种材料各有利弊，而且价格不断浮动。特别是麻绳的产地又很多。他必须了解绳子的承受力。山东的麻绳粗糙，质地和粗细都不均匀，好麻和次麻编在一起，而安徽的麻绳最大特点就是看起来颜色纯正，不易腐烂，麻皮梳得干净，但价格高，粗细与他计算出的承受力也不相符。他在十几张图纸上都精确地描绘出榕树的外形。在将被锯开的位置点出了虚线。其他分枝也根据实际情况标出切开的虚线。在备忘录里，他对消费品也做了预算：

    木锯，使用期一年，锯条每月更换一次，每条2.14元，（去反修路五金商店购买）。

    板斧，中号（1.5磅）价格3.50元，每月磨二次，一次0.30元（注：去郊区公主坟日用杂品商店买）

    黑底解放胶鞋，39号半。每年一双。星期日可换皮鞋穿，但走路磨损不能超过1公里。总支出不能超过42元。

    在伙食计算上他就完全是个笨蛋了。他竟忘了体力劳动会食量大增。这个伙食预算是他体力渐衰的主要原因，以后他只好把一天的食量集中在中午，夜晚来临时就抓紧入睡。他的计划太宠杂，每改一处都将打乱全体布局。他的床上桌子上包括橱顶，都堆满了各种草图和施工方案，所有经济预算都在最后一稿时正式生效，不能动了。这七年的规划大致还算完备，如果去掉伙食预算和锯条质量下降，可以这么说，本计划天衣无缝。他在一本备忘录的首页曾强调了这么一句，也就是他的座右铭：

    错就错在你是对的。

    这其实是位哲学家的话。是呵，他常对自己自豪地说，你每一次的错误都清楚地告诉你，你是对的。要是榕树不再长，一切都将尽善尽美，只要你有力气对付每一天，饿又怕什么。现在他脚上的皮鞋已经干裂。他从垃圾箱捡回来的一块猪皮倒可以把它擦亮，但他双脚只要顺梯子下到坑底就踏在泥水里。他的袜子还剩下了一只。他现在根本就不敢从身上脱下什么了，只要从他身体上离开那物件便不翼而飞。那件白背心还总是在他起床之后要用竹杆从灯罩上摘下来。他无从断定是自己还是瘟鸡或者是那只棕色耗子搞的鬼。因为他自己还曾多次一丝不挂翻过凉台到大树坑里撒尿（这也是他再也不敢脱衣服的原因）。甚至他还在夜深人静之时起来用木锯锯掉了两根桌子腿。当他正要锯第三根时被瘟鸡从背后打了一棍子，其力量足可以使他记住了桌子腿肯定不是树枝这个非常清楚的事。可他还是常弄出些意外。事后，他翻出施工平面图贴到墙上，把每个将截断的枝干又编了号，每天把已干掉的树枝用红铅笔划掉，把长出来的用蓝铅笔加上，直到画得他自己也分辨不清了为止。他遗憾自己比榕树还老的快了。

    他习惯地看了看天，上面没有一丝云，但不透亮——像块旧床单。下午我将修好木锯，他说，再把“丙23”深挖下去，还要平出四个台阶，这样，下到树根那里就像回家一样。

    下雨是可怕的，那年的雨把树坑灌满了。水里长出些水草和芦苇。青蛙在水坑中央安顿下来。一些牛蛙在黄昏时响成了一片，草鱼密密麻麻在树根之间游戏，有阳光的时候就跃出水面。他试图从院墙那儿打个洞，挖一条排水沟，但立刻发现这是不可能的，树根盘根错节，无法确定方向。在他的五年计划实施期间，有天早晨他突然还发现，水位在增长的同时，院墙外面的水，正冲开部分红砖，一直把雨水带到他的树坑里。这就完全是个人工湖了。他在午觉醒来时惊讶地叫道。他用了几根粗树干搭了一座桥，在雨停的时候就到高出来的树墩上坐着。有时还故意抓着绳子荡来荡去，看着下面的青蛙到处逃窜。

    大雨终于停了。他的工作场地成了死水坑。但他认为是片很美的湖，因为那天飞来了四只天鹅。（众所周知，天鹅只有在湖里才被承认。）三年以后太阳才渐渐把雨水吸走，大榕树根露了出来。草鱼躲在深处的淤泥里勉强活了两天，稍老练的与青蛙一起跳走了。大坑就变得臭哄哄的了。邻居们趁着没人就把垃圾倒了进去。这些在他计划之外的工作使他茫然无措了。他开始腰痛，身体也又干又轻了。他记得自己精力旺盛时是二十三岁。身高一米七二，体重有一百二十磅。那时虽然瘦一些，但站得住走得稳，还能围着学院操场跑上一圈。那个雨季之后他就垮了，并在永无止境的哗哗雨声中直直地躺在床上寻找点子。


五、　 他抱着暖气睡了

    他先是沿着站台往火车头方向走，刚才被叫到车站值班室审问的话还嗡嗡响：不是丢了吗，找吧，找回来就算你没撒谎，你休想跑掉。

    他边走边回头看他们有没有跟出来。下车的时候他试探地走到那个眉清目秀的检票员那里想混出去。她也注意到了他，用厌恶的表情等他落网。

    票！他假装恍然大悟，急忙掏口袋：大概丢了，我是买站台票接人的，他被后面的旅客推着几乎到达出口。

    过来！眉清目秀盯住了他，让其他旅客出去。几位穿蓝制服的值班员带他进到值班室。他听着他们用天津话嘲弄他，叫他去找，东西南北都找不着，就去看看你姥姥在不在站台上，再捡张票回来。他给轰出去找丢了的票。

    周围旅客越来越少，一会儿站台上就剩他孤零零一个人束手就擒了。他突然跳下站台从火车底钻过去，然后不顾一切见了车底就钻。逃了，他想，当他爬起来时，发现眼前是一片交叉的铁轨，几只蓝色和红色信号灯在黄昏里闪光，远处，雾正从地平线升起，他听到后面有人走来。一个铁路工人拿着锤子，他俩对峙了几秒，他突然双手一抱——大哥，放条活路。

    铁路工人看了看周围说：过了这片铁轨，靠墙有个厕所，从那儿翻墙出去。他抹了抹肩上的油垢转身跑了。

    他终于踏上了人来人往的街道，打听去遮福街的方向。他和她分开三个月了，他的头发也从此没剪过。因为分手时曾说过，等他头发长了她就回来。这时，他明白自己在路人眼里决非是好人。街上下班回家的车铃和汽车喇叭声震着冷嗖嗖的马路。他迅速闯过几条路口来到一条僻静的街上，沿体育场的铁网（涂着天蓝色油漆）绕到街口，找到她这几个月来信封上留的地址：遮福街16号。

    是了，他匆匆看了一眼又假装无事般走过去。是这里，他激动着。在十字路口他又往回走。他不能进去，她父亲把她从青岛带到天津就是为了避开他。叫她冷静下来，重新考虑今后的个人问题。在最后一封信里她用了失望又冷冷的语气告诉他：春节不回来了。关于结婚的事以后再说。信里还试探地说，我俩的爱情太不实际，你比我小五岁，我们的家庭背景悬殊很大。

    他从口袋掏出张纸写了个条子，又翻出两角钱攥在手里，开始往门口几个放鞭炮的孩子那儿走。

    他退到马路对面的蓝色铁网下面。脚已冻得麻木了，他看着提着礼品盒匆匆来去的行人都用发现了在逃犯的眼光打量着他。他裤子很瘦，一双棕色皮鞋落满了尘土，灰色军大衣在钻车底的时候蹭了几块油垢，人造毛衣领和长头发蓬乱地挤在一起。脸上无疑是乞丐似的双眼，因为他近二十小时没吃一口食物了。一天一宿的火车旅途他连口水都没喝。他是接到信后匆匆来到车站买了张站台票就混上火车的。他要争分夺秒，履行他俩都记住的诺言：大年三十，我们在一起过个团圆夜。在火车上他就对着笔记本宣布他至死不渝的爱情：

    没有你——这个世界还算什么，亲爱的，我喝过你的尿。

    她真的从遮福街16号走了出来，在冬天节日的黄昏扭动双胯向他走来，向他这个快冻僵的家伙走来，他双目顿时发黑也湿了。

    “看你像个什么！”她刚踏上人行道就大声说，杏核般的双眸盯着他那张发青又胆怯的脸。

    “说好等着你来剃。”他的话仅仅在嗓子里毫无必要地挤了挤。

    “多丢人，像个小流氓，”她叉开双腿，稳住胯：“让我家人看见怎么办，真像个特务，大年三十哪有你这么脏的。”

    他在她脸上寻找断了几个月的情丝，并没有注意到她的语气。

    快走！别站这儿，叫熟人看见。她转身沿体育场往另一边走，他跟上去。

    火车上假设的那些热烈的见面场景在这条坚硬的水泥路上溜走了。

    他说，我们说好春节在一起的。

    她说：快走，我送你去车站。

    他俩站在电车站牌下面，等车的人很少，旁边的饭馆炸面食的香味随灯光飘来。

    他又陶醉在与她身体接触的热气里了。这是自从在海边那个有风的夜晚之后就驻扎在他灵魂里的熟悉的气味。他看了看她：发式没变，头发落在肩上，耳垂后面有几缕细发随冷风摇动，耳垂苍白。他预感到今晚分手之前见不到她往日的微笑了，那笑容在他没离开这个城市之前肯定不会恩赐给他了。事实上他在火车开动之后就曾犹豫过。随着车窗外面的楼房变成一片不死不活的田野开始，他的不安就开始了。他知道她的脾气，在处理感情问题时她是很理智的。她不会做出浪漫的事，她写给他的情诗里也没有一句夸张的语言。只是描述了接吻的地点和气候，包括草地和阳光投来的方位。但是，他把自己的童贞给了她，给了一位比他大五岁，在情场上有几次坎坷的女人。爱情犹如手铐，每个堕入情网的人都心甘情愿把手（确切地说把整个身体）伸进去，并在束手就擒的快感中嚎叫着。他在路上还模糊地知道，自己从二千公里之外出现到这个陌生的城市，并不会挽救这个结果。他甚至打算只在她住的地方偷偷看看她就行了。在那整整一夜颠簸又寒冷的火车上，他还曾把自己想像成一个神秘人物（类似佐罗或大盗），从她身旁擦肩而过，她就感觉到了他，但他——那个大盗马上化为乌有，鬼魂般消失在路口。然后他还想留下一封信，说他就在这个城市，在她身旁，她手抓着信在人群中呼唤他（一个崇高爱情的影子），而他——那个侠客头也不回地奔向回来的方向。他还想像自己又被沿路的大盗（恢复了受害者形象）一枪射下马。那时她追上了他，扑在他怀里痛哭着。“她后悔了。”他就欣慰地宽容了她。

    “上车！傻呆子，”她愠怒地从后面推了他一把。他冲上去设法自行其立，可手没抓稳，不知什么原因，他的手竟在空中划了半圈，准确地落在刚踏上来的一个女人手中的一包散装巧克力豆上。紧随着车门关上的声音便传来巧克力豆撒落的声响。那个女人用天津话骂开了，他慌忙赔礼，萍萍也向那女人道歉，又拿出五块钱给了她。女人不再骂了，但没接萍萍的钱。两个女人同时狠狠地瞪着他。他低着头，看着巧克力豆（有红、黄、绿和咖啡色）随车颠着掉到车门最下面那堆废票和纸屑之间。

    他俩来到火车站对面一家饭馆，没什么人。几个要饭的蹲在炉子那里烤火。进来之后他才知道饿坏了。她给他买了一碗面条，就在他对面坐下。他吃不下去，大脑像一桶发酵的豆腐脑。他俩目光碰到一起，她很快扭开脸看着门口大帆布门帘，冷风就从底下钻进来，然后擦着墙溜到那个堆煤的角落里。

    “给你二十块钱买票，”她说。

    他想起自己为她冒的险就把音量放大些：“来的时候我就没买。”

    “不要脸，”她火了，“丢人，你越是这样我越不理你。”

    他感到了一阵与她拥抱时的快意，那感觉是由她的喉咙带出来的。当他初次听到她在纸堆里举起双腿，声音急促，毫无掩饰地用呼吸（急促的）磨擦喉管，并产生的嗓音时他就本能地死死记住了。他又陶醉在那声音里。

    “你先回去。”她果然感觉到了，并声音柔和了些，“我爸爸要我在天津找个对象。他们都看不惯你，咳，就你这头发！”她说。

    “我爱你，”他真诚地对着面条说：“你是我的妻子。”

    “先别下定论。”她又严肃了。他大胆地把头抬起看着她优雅白细的脖颈。

    “我不陪你了。”她喉管动了动，“他们在等我，你买了票就返回去吧。”停了一会儿又说：“你冷不冷。”

    “我先走了。”她真的站起扶着桌子说。

    他没抬头，眼睛看着桌布一角，被她掀动的帆布门帘带来的冷风就粘在上面晃动着。

    他在火车站外面游荡了一会儿。商店一个个关上了门，街道变冷了。周围不时响起鞭炮和焰火的响声。他站了一会儿，盼望有点什么事发生。

    应该下雪，他想着，像老家那样的雪，厚厚的飘下来。然后他踏进空荡荡的候车室大厅。几个零散旅客极不协调地散在厅里几十排长条椅子上。他坐的对面墙上涂了一幅巨幅油画，下面写着“毛主席挥手我前进”。那个叫毛主席的刚从水里爬上游艇，穿了件浴衣向江面的群众挥手。画面近处是个青年从水里跃起，对着毛主席流泪。他呆了呆，又找了个有暖气的椅子坐下。

    他无聊地拿起笔记本，开始跟她申诉：你是我精神的食粮，亲爱的，我饿了，饿坏了……我竟然不知道自己的存在。生命，这个人人具备的宝贝，我是在珍惜呢还是在毁坏……你回来，亲爱的，靠着我，把我的灵魂还给我，不然我就要死了。他抬头看了看周围，大厅内侧不时传来火车进靠站后的沉重的磨压声。广播员的声音总是冷不丁报告一下火车的车次，声音在没有旅客的候车室回响着。

    他把手伸到暖气上烤了一下又写道：你现在怎样了？是不是跟家人一起包饺子。他们多幸福，可以尽情享受你的声音。这不公平！我的未来（他坚信这一点）我的海鸟，除夕之夜我该和你在一起，就是现在，紧挨着你，像我们在海滨公园那样，吸吮你的气息。可是这里，他抬头看了看：只有几张陌生的脸或背影，一排排的长条椅子和不怕寒风的毛主席，还有这节不太热的暖气，它老冒出阵阵烤臭袜子的味。啊，爱情的天使提着我的双耳把我送到你面前，你看看，我被射中了，可惜没把你也一同射穿。你那个冰冷的世——他吓了一跳，看着自己落在纸上的字，把最后一句划掉改为：你也许刺伤了我，可怜的我，就失落在有我爱人的城市里了。在这同一片节日夜晚的空气里，我正孤独地守望着你。他换了个姿式，把两条细腿收到椅子上盘坐着，想起了普希金的一些诗句，于是他在笔记本的上端又工工整整写了个题头：给我亲爱的姐姐

    我们的生命

    像盛开的莲花（他返回初恋：月亮高挂，几片落在海面上的灯光像撒着些鱼鳞片，萍萍的女人气息就在那个夜晚通过手和嘴唇注入了他体内，从此他的肌体将为搜寻那个气息奔波，直至死亡。）

    我们的青春

    像是花上的露水

    当我不认识你的时候

    我还不懂什么是爱情（他确实不懂，在中学他爱慕一个白得像阿尔巴尼亚电影里的米娜似的长睫毛姑娘。可她只教会他心脏可以发颤和讲话口吃。毕业以后他经过她住的胡同时心还怦怦乱跳。然而“米娜”始终没理过他。）

    我知道是上帝把你送来

    让我倾倒在你怀里

    你的脸震动着我的灵魂

    你的微笑是心灵的安慰

    你那狄安娜的面孔

    让我神魂颠倒（他马上又把后两句划掉，因为她一定会查出是抄了普希金的。）

    思念的创伤让你补救了

    在梦中我已经看见了你（他回忆这几个月的梦，她如一朵动人的花蕊。）

    我就像蜜蜂一样（他想到吻她乳头的那个冬季，那片神秘的色彩。）

    消失在你这朵莲花里（他发现自己用了两次莲花，就准备换掉一个。他在脑子里搜集关于花的名称：牡丹、君子兰、鸡冠子花、菊花和韮菜莲都不恰当。）他又写下去：

    在那个春日的夜晚（不是梦了）

    我和你的脸贴在一起

    我像张未成熟的饼

    贴到你热火般的锅上

    爱情的炽热把我烤热（他激动了）

    对着你花神般的面孔

    我发誓

    让我们什么都不要想吧！（他突然回到现实，她的面孔在他离开那碗面条抬头看到的刹那是冷酷的，不近人情的。他在写这情诗的同时，她正在与家人欢聚，确切地来分析，他被遗弃了，被遗弃在这个长条椅子上。）

    让青春的露珠滚了吧！

    让花都凋谢吧！

    让我在你怀里白了头发（他揉了揉眼。）

    或者，让我们一起飞走——

    在那儿，只有风同我们散步（他脑子里出现了一个落下去的地点：一张名信片——天空是蓝的，几朵白云一动不动，草地上的绵羊在自顾自地吃着草。）

    让我在你心里永远安息

    让爱情折磨死我，让我长眠

    他眼睛因用力过度感到一阵酸痛，他闭上眼，使心脏缓和了一下。突然，外面传来暴雨般的鞭炮声，他抬头从暖气上的窗户看着这个城市在半夜零时迎接新年的喧闹，焰火时起时落，大片火一样的鞭炮在空中爆炸，炫耀绚丽多彩的光泽。他感到耳朵在抽搐。他转回头，发现远处椅子上睡着一个退伍军人，正疲惫地冻醒过来，也看着外面耀眼的天空。他就把头缩起，用毛衣领堵着耳朵靠在暖气上睡了，一直到被冰凉的暖气冻醒过来。


六、　 关于哨

    不知过了多久推土机停了，停得很突然。周围一切都静下来。我开始感觉到周围的土死死压着我。我还不清醒，刚才脑子里乱轰轰的，大概是上面的声音带我去看了些什么。这一定是夜晚，我脑里还残留着那些诗句和夜空上闪烁着的火焰般的礼花声。司棺不更说每一年都是同一年，每个不同的人也就是你一个人，都是你分散开的灵魂。那只腐烂的小白菜，那个晒得头昏脑胀的蜥蜴……周围也许是一块平坦的土坡。于是我又走回某个童年片断里……

    上小学时我偷了体育老师的哨。她长得什么样子已经想不起来了。以前想到她的时候还能闻到她身上的汗味（在夏季的体育课上），现在我勉强能记住她的背面——两条腿并得很紧，光滑结实地落在软绵绵的脚后跟上，腿缝在大腿之间消失。我每次看到她那儿就变得呆痴了。

    我把哨子藏好。有时还蹲在厕所里小声吹几下。那是个漆成咖啡色或橄榄绿色的铁皮哨，上面穿了根白线绳，哨子落在她高高的胸上。她弯腰时哨子在胸前摇荡，也随她摇荡。她的运动衫是白的，袖口或领口镶着白线。

    不知为什么，我有时看她什么也没穿。这事我对那只老耗子说过。她教我们起跳的时候胸脯上下抖动，也左右摇摆。那时我就盯着那只哨子（他对晒太阳的耗子说，并用手指着自己的胸），看它乱碰。她蹲下来腿叠成一条弯曲的线。（像那个树枝。长着棕色皮毛的老耗子顺手指指树坑右侧，又躺到一根树干上说。）我把哨子藏在枕头底下，后来又藏进枕头套里。当时，我躲进传达室老刘头的花棚里（那里有四只古巴耗子，它们从码头上搭货车来的，听说由于水土不服常闹病，老耗子换了个姿势打叉说。）拿出它对着阳光注视里面那个黑糊糊的滚珠。阳光不能完全照进去，那里面有很多粘液，多年以后都能忆起那气味并看到她渗着汗的脖子。

    被同学发现了，体育老师要我交出来，要我做个诚实的孩子。我没承认。只是吓得发抖。从此，每次上体育课都能看到她扫我的目光。我在睡觉的时候就把哨戴在头上。

    “他就是那个偷哨的。”同学们这样小声传着。

    长大以后我渴望找个人解释，因为我自己也不明白这件事。

    初中毕业以后，我把三个同学叫到家里。就把偷哨的经过叙述了一遍，尔后拿出那只烂了多年的哨，让他们参观。

    “那时它比现在大，”我说。它已经发霉了，滚珠和污垢散出了一股怪味，上面的油漆早锈光了。“当时老师吹的时候整个校园都能听见。我现在决定还回去了。”我把哨包好，用决不反悔的神态看着他们。他们互相看了看，就起来一个挨一个地走了。一天清晨我很早醒来，决定亲自还给她，而且马上就去。那一天我在屋里走来走去，下午四点我喝了一大杯水就一个人来到了学校。

    她调走了。我找到她家的时候正是吃晚饭的时间。她叫我坐下，然后去厨房倒了水。我在接过茶杯又坐回椅子时，把桌上的花瓶碰碎了。以后我就一直出汗，两只鞋里泡满了汗水。“准是七月。”（他对自己说）——真是个不吉利的数。我总是逢七就躲进屋。最令人生气的是我把哨子拿出，说明当时偷哨子是不对的时刻，她丈夫竟然过来，把我像拎只赖猫般提到门外。关门的时候那位标枪运动员还说：再来我就拧下你脑袋。我回去睡了两天才使耳朵消了肿。

    他不常想起这件事了。眼下，他要起来做饭。他和瘟鸡都有各自使用的锅碗，她的用具还严格的用纱布蒙着。油盐酱醋和调料可以公用。可瘟鸡常在他做饭的时候突然出现。有一次他刷锅把丝瓜蕊扔到她的餐具上，她就把他最后的一只细瓷碗朝他扔来。他想到有十几年没敢进去的那个卧室，如今干净得一定可以住外宾了。此时她准是跪在地上，仔细擦着房间的每个角落。他觉得自己进客厅的时候像个小偷或者耗子。昨天他擦着门边溜进去的时候还吓了一跳。怎么，一个老女人站在那儿。他束手无策地呆了一阵，才记起这是他的老婆。进入夏季以来，他常常颠三倒四了。只有秋季，他想，树叶落下来之后，人才能洞察一切。

    刚结婚那几天，他俩还过得和和睦睦。几天之后的一个晚上，他拿出了哨。详细给她讲了事情的经过。他强调自己刚十岁。“那时，犯这样的错误是应该得到谅解的。”他替自己抱不平。“我后来又给她发了封信，”他说，“还给她和她丈夫的组织上写了事情经过，底稿都在呢。这些，这都是底稿，都编了号，这是第九封，你看看吧，是写给法院的。我的过失主要是那个蓝色花瓶，买不到了，是哪个该死的玻璃厂做的呀，还粘了两条什么热带鱼，狗屁！”他眉头舒展，看着他的听众：你知道吗，那个家伙骂我对他妻子不怀好意，他就是那么不讲理。

    她坐在他桌子对面，虚肿的脸上两眼变亮了。她双手撑着下巴斜眼看着灯光下那个脏乎乎的哨，大概还闻到了另一个女人经过多年积累在哨里的口臭：“扔掉它，扔掉！”她用尽气力喊起来。

    “扔掉？”

    “对，扔掉！不然我就离开！”几天前的老寡妇还原了。


七、　 祈求得不到的欲望

    那一年他说到这事了，他说他就要被化掉了。甬道里没转世的灵魂都在到处游荡。这些支离破碎的幽灵常常唉声叹气还互相抱怨着。司棺不更离在去的前几天就不再说话了。谁也猜不出他还是坐在那里还是已经走了。那时，他曾说过——当听到大地阵阵轰鸣时，你们将重见天日，但你们也将乞求灭亡。

    能拒绝灭亡吗？你想。一次次死亡又证明了什么，你不断地存在着又什么意义吗？狐贞以为自己会永久活着，直到重见人间，重新寻找早就失落了的爱情（也就是她的丈夫）。你看了看她的四肢早已风化了。她问你知不知道上面是什么在响，当上面刮北风的时候，你把脸侧向哪里。她又问。你脑里又浮现出那个穿着军大衣的青年。就是这样，你说：我将再次死亡，他就在上面。

    这一定是很早以前的事了。她说。

    你从她声音里折射的图像里看了看她；一个关在笼子里的松鼠。这一切并没有告诉你什么，相反，你控制不住它。你的灵魂正在向你靠拢，你像一滩渐渐风干的血，在夏日变潮。

    你又看了看司棺不更，他的身体从腰部以下就不见了，这是腰斩。在砍断上身落到树胶上的刹那封住了血和肠子，然后注视自己另一半躯体倒下死亡。这一半的他是活着还是其他幽灵躲了进去？从封死了甬道之后他始终活着，在这里他预测人间的变迁，甚至知道活人社会物价的浮动，他又是唯一没有离开躯体出去的。他的两条腿在离开身体之后早已风干，假如接上去的话他会是个大个头，他的双手常停在腹部，灰白色的胡须似乎还随着呼吸抖动。你往身后靠了靠，摘下左臂吹了吹土，注意听着地下阵阵像是耗子在啃树根的声音，周围的人似乎都没有移动。你从脚下快要刻好的石碑看过去，公羊北正躺在那块平石上。锡金大有和孚克木呆呆地望着地面，那儿放了些他们搜集的箭镞和短刀，都已经磨得很光亮了。锡金大有比他的徒弟矮半截，当他俩躺下的时候，师父便缩成一团，像是孚克木身边的一堆布片，徒弟就用双脚把师傅盘在中间，以防有田鼠和刺猥啃了师父。

    石碑上的字渐渐增多了。从公羊北那儿算起，它有十四五丈长了。你看着她在清理脚边的几个字，它快完了，你想，你们唯一要做的事就要结束了。该结束的一天已经走来。你站在石碑上徘徊时发现了时间。这时你停住让自己散开，也许空间里的一切时间原封未动吧。你想——但他又想起那天的风是潮湿的，而且很冷。他其实记不确切她是怎样向他靠拢的了，能够引起回忆的主要是在那个冷风簌簌的夜里他从此失落了。这些感觉也是在他以后的生活里一点点显露出来的……。

    开始，他试图把这个短暂的幸福延续下去。离开了她以后他就迁到了北京，然后他寄去了一封封暗示爱意的信，这些举动都是背着已结了婚的妻子。这能怪女人的诱惑，或者说能怪男人的贪欲吗？在生活中，爱情也是一只海菜包子，你得到了就会吃下去，因为吃了很舒服。但它消失在你体内了，你就只好再去找别的吃的，来填补你的需求和幸福。但女人作为个体都是瞬间即逝的。她们不断淘汰更新，以确定那个境界的存在。缺憾的是当她消失时你的良心将承受——接受一个干枯无味，曾经把光辉给过你的躯壳。你要骗自己，从消失了她的躯壳中硬掏出点往日美丽的残渣（一些腐烂了的花瓣）。如果他冷静地看，事实并不像他想的那么悲凉。他的妻子比她美，修养也好。追求萍萍的时候他几乎送了命。事实是终于结婚了。而且她已经成了你体内的一部分了，她的美就在蜜月之后渐渐消失，变为一副平常的脸，说话更尖刻。他们重复每天的生活。从她那双杏仁般端庄的眼睛里，他也看不出那些令他激动的情绪了。他在与田女接了吻之后，就撕掉了过去那些无限夸张的情书以及在候车室里写的诗。女人一旦成了妻子就不再是女人，她消失在你的背后，也只是在其它没得到她的男人眼里才显现她们的魅力。

    “这不公平。”在没有接到任何回音的时刻，他模棱两可地对自己说。更使他无法逃避的，是那一刻犹如雕刻刀在他支离破碎的大脑上实实在在凿了一下。那时，她是突然扑到他怀里的，之前没有一点暗示。当时他送她出来，他的屋子里正躺着一个醉鬼，其余的朋友都陆续离开了。那个喝醉的家伙在摔下时把桌子拉倒了，地上全是嚼碎的螃蟹壳、赤贝壳、烟头和一盆做失败了的酸辣汤。醉鬼是为他妻子而醉。有一次，他曾碰上他和萍萍在流泪，当时他退出来沿着海岸走到半夜。

    “那个时代贞洁仅次于生命。”他想。其实他和萍萍都希望这个家庭的幸福之火始终燃着。周围男人和女人的出现原本是可以抵御的。至少他俩在结婚时没想过会有可能使这个家庭成为虚设。以后，他俩也都设法忘却那个告别酒会。其实，直到他结婚以后，萍萍的追求者还遍布那个海港城市，他常在开门时踏着一两个信封进屋，醉汉只是其一罢了。

    当时她在干什么？他在写小说初稿时突然停笔返回了那个夜晚。我离开了，我送她出去，她在干什么呢？醉酒者躺在地上大叫并且满脸泪痕，过去也只剩下了那张既陌生又熟悉的面孔。他想回忆起开门出去之前，她在屋里的样子。当时，他没有一点预感会在送田女的路上发生那事。在出门之前，他仅知道时间太晚了，他该送她，然后回来整理东西。白天，他已把衣橱的腿用草绳缠好，一些煤油炉子，墙上的镜框、抽屉里的信件还没来得及装进纸箱，明天还要去火车站托运所有的行李。他大概是想着这些杂事时与她走上大街的。他俩关门走到街上的时候，月光已消退到冰冷的楼房之后。当时他们几乎没讲什么话（其实直到一小时后分手也没讲什么话）。由于风大，他俩拐进一条狭小的石板路。她挽着他胳膊以至不被风吹倒。那时，他才感觉到了她通过棉外套传来的那种要了命的少女气息。那一刻他忘却了已经建立的生活和那间杂乱无章等着搬迁的家。

    “这之前，我是纯洁的。”他曾在笔记里宽恕了自己。

    快到田女家时他俩停住了。前面是条马路，对面的楼房之间是一条窄窄的石头台阶，那儿没有灯。他俩站立的地方也没有灯，也不暗。那是城市里特有的不明不暗（找不出确切灯光来源，但能看清）的光，她将消失在那儿。

    一切原本就不该发生。或者没有醉汉他就把她送到门口说声再见了。也许没有这次的经历，他一生将不会出现（或者晚些出现）与萍萍的裂痕。在这之前，他的爱没有失落过，也从没想过会有其他女人占据他。其实也不该怪醉鬼，他的醉和送她应该是两件事，如果他不醉萍萍也会叫他把她送回家。那时他俩站着，面对面，刚才挽在一起的手臂就感到一阵孤独。冷风从他们之间悄悄吹过，他隐约看到她嘴唇微启，呼出的气息也随风走失。她转身了，几辆半夜进城运货的马车急匆匆走着，她等了一会儿，然后回头看了看他说：回去吧，太冷。风把她的声音吹到黑暗里。田女走了几步又说了一遍。他没移动。她就走了过来，在拥抱他的刹那停住，然后倒在他怀里。他先是触到了她的头发，柔软如同暖风，她抬眼看了看他又闭上，他接住了她软软冰凉的唇，然后全身都投了进去。那一刻在吻完她双眼之后醒来，她站不住了，他的手臂用力搂着她，她的头发全乱了。

    当和她分开时他才知道，爱的甜美在那一刻竟升华到人类无法描绘的境界。他的初吻（萍萍的吻）仅仅是开端，确切地说等于练习或者为这一次做的准备。今天他成熟了，他主动寻找少女的双唇，先是轻轻压着，她的热传递给他之后，他的舌尖深入了，她接到又把它吸住，他尽量舔她嘴里所有的部位，舔她每一颗牙齿和舌头滚烫的底部，她懂了，就把舌尖送到他嘴里，那是一条软软的，裹着女性全部特征的东西，她的气息都集中那儿：开始羞于启齿，矜持，接受，渐渐信任，主动给予，渴望交融，极度兴奋，不顾一切，少女体内呈粉红色的神秘全部张开了，生命就在这一刻走完了全过程。短短的，但是全有了。

    之后，他不得不拐进一条艰巨的路：在渴望和焦虑之中，在对美的需求和自身欲念的克制里寻找些类似的幸福，但那幸福再也不会闪现了。

    十四年后他顿悟过来。当时他仅仅明白自己体内意潜伏着这么一个没开启的天地——这个不是所有人都能体味的空间。它的存在只给人们一个虚幻的假设。像陷阱，表面铺了些沙子和掩蔽物，在你没踏上之前，他也许可以跨过去。不是人人都能陷进去的。他低头寻找她嘴唇气息时并没预感生命将在下一步改变，他以为抓住迟一步就会消失的吻是本能的事。正如我们在接受礼品时，不会想到是假的或者是个空盒子一样。我们在那一刻只会注意可触到的，立刻使我们陶醉的外表。实质的东西总是在以后反驳我们。他在吻她的时候同样也不会想：这个开始（或者说幸福）最好的保存方式就是——不再重复。这一吻，从某种含义看才是使他真正失去了童贞。他和萍萍的结合是天意，（而天意并不仅仅意味着生活中偶然的，故意的事件所能带来的欢乐。）一切还算是顺利。比起其他生命那种迟迟的不死不活的节奏感，他是幸运儿。但幸福不是满足，假如我们把幸福理解为重复平淡，或者从平淡里一次次蜕变的话，幸福里将抽掉了欢乐，成为一道似有似无的彩虹。他把初恋投到萍萍的生命之中时，撞见了爱情的大门，上面的锁是她打开的，她就指引了方向。而田女的吻，却把他带入爱欲的殿堂。从此，他明白了生命中将承受堕落和隐私的甜蜜内疚。他也开始为找寻那个不再重复的欢乐，脱掉幸福的外衣投进漫无边境的爱河……它也会在刻上所有匠人和埋在地下的人的名字之后返回人间。


八、　 命运就是重复别人的遭遇

    你静静等待头脑里闪出的他的生活，把石碑没长出去之前的事拉回记忆。是的，一切回忆都没有意义，当你生存其中时你执迷不悟，一旦当你死亡之后又对生存耿耿于怀，而当你又处在生死之间时，你就被困扰。最可怕的是你必须不断重复所有的处境，在不能选择里周而复始。狐贞放下那块布抬头看你的脚移到“愤”的时候说：找到他的时候有一棵鸡眼草死了。她的视线移到你不动的脚背上。双手凝固在空中：机会是从深夜开始的，秘诀如司棺不更所讲——走曲线，在水火之间停留三次。

    不是，你说，你的生辰推后了，如果非去不可的话，你也只能在他周围散开投生。也许是树根里的虫子或者落在那儿的蝙蝠。从这里开始就是从上到下的转世了，别忘了，只有它能使他或者我一次次地复活。这里（上面）已变成荒山野岭，周围的村落在石碑长出去之后就东迁过了渭水。勿用有攸往。声音发自司棺不更体内。公羊北坐起，开始把手中的箭头插进“隐”的字槽敲打，锡金大有和孚克木分别爬到“天”和“毒”上。他们敲打着并开始大声说话。敲打声在甬道里回响。那边，只有东武东间面对自己写在壁木上的山海经发呆：

    第四，他默默自语，东始山有一种树，流出的汗水像血，可以取它的汗水涂在马身上，使马驯良。泚水也发源这座山上，水中多产美丽的贝类和茈鱼。一个脑袋十几条身子，吃了它可以使人少放屁……中山经，再往东二百里……他天天念着，也不断把写好的字再涂掉重写。多年之后，他终于忘了真正经文的顺序了。他又开始在回忆里找回最早的经文内容与已经写在立柱上的文字校对。他渐渐干枯了，他的记忆早已落在已经写好的经文之后，因此，他没有能力把越改越乱的文字恢复原样。他曾把中山经重复念了几十年，把每座山的距离重新做了调整，在石板上他抄的第一遍是：再往东二百里，叫做姑瑶山。天帝的女儿死在这里，变成了草，名叫女尸。吃了它的果实可以被人宠爱，……再往东二十里叫做答山，有一种兽叫山膏，形状像小猪，喜欢骂人。……再往东五十二里叫放皋山，有一种不结果实的树叫蒙木，吃了它可以不糊涂。他知道木是不能吃的就把不结果改为结果，把山膏改为他最讨厌的举父。这些日子，他除了过来纠正一下石碑上的字体之外，再也不与任何人交谈了，他觉得别人告诉他的都是为了使他更糊涂。甚至拿来了真正的经文他也不再修了。当泽己用纸钱从再生死人逢初八举行的地市上买回了山海经原文给他的时候，他只校对了其中的海外北经就不再看了。那是诈文。他说。

    “下次交媾没有湿气了，阵阵炒面的麦香还能引来蝴蝶。”狐贞说。他们都在敲着石碑。

    那时，外面是寒冷的，雪落了一个月，你想。假如她非去不可的话，怎么能避开湿气呢。那里一切都变了，他也变了，多年以来，活人早已经遗忘了埋在地里的活人。在寒冬如夜般漫长的田野，她将离开去寻找她的丈夫，那个已蜕变为屋顶上的螭吻的男人。她将永远在寻找中苦恼，因为他的存在不可能在生活中被她知晓，而她在阴间又无法对着那个预测到的幽灵诉说。

    只有一次机会，司棺不更说：那是在他变为无花果又被晒干的刹那，它从你身旁经过，你在那个阳光绚丽的中午正被连根刨起（一个熟透的地瓜），你俩将相会，在气候、风向和气味的影响下你俩还会靠近。你要抓紧机会，不然马上擦肩而过，你要在飘荡中尽量升高些，离太阳近些，阳光是暗的，你会发现他在阳光下折射了出来。

    那时当你把砸昏了的她背到这里来的时候，你就注入了她的气息，在你临死之前，双手还可以捧起她的脸仔细看她，把她浸在眼里的泪擦掉。她的头发没变，当时是用一条油亮的绿绸子扎起。这个事实你从开始就明白：苦难是命中注定的。司棺不更在大家聚到这里来的那天就一再告诫：转世是荒谬的，磐恒将使灵魂失去灵气，每一生生世世的惑便由此带入冥界，有终。那时泽己和他儿子还在，孤独令他忘记了一切。事实果然荒谬，他转世娶的妻子是一个少言寡语的少女——他的儿子。罪孽由此开始了。当他俩陆续返回之后，就变得呆头呆脑，互不接触，那时狐贞就已经知他俩的失败。

    在大家停止凿刻开始讲着人间种种事情的时候，她曾对你微笑过。这里，生存空间变成一条冥河，如果你怀念以往的话，它便是苦海，锡金大有习惯地摸摸身边那只吞脊兽的头，那是他被赶入甬道时抓在手里的，这只大吻张牙舞爪，是他刚刚晒好的还未烧结的半成品，呈灰泥色。孚克木高大的躯体如今像只弯曲的老柳树干。在他跪着的地方，一堆凿下来的碎石末闪着一片光点，假如你看到了他短褐上那只银制的护身符，就有一阵烟草味同时传来。由于站起来头会常碰到甬道的棚木，他便把短靴脱掉，把脑袋也摘下放在地上。

    当时你不是悄悄问她，去那里并不是得救的唯一出路吗？你等待挖开的那一天不是已经来临了吗？这声音来自头上，通过每一层土壤传到体内，一切确凿无疑了，头顶上厚厚的土路被清除，冤屈将结束了，你又要重新开始，重新展示你的生命。是的，你原来仅是个开始，一切事情你并没有去做，你在被埋藏的刹那还不清楚自己将离开生活，离开这个可触到的给你带来一切的人间。那个地方在你几千年的思索里已经被你构画得无比美好，你会在返回人间时珍惜它。你对她说别丧失信心，在被遗忘的时候，相信唯一的拯救来自心灵的孤独。都会好转的，一切又将开始，如果你渴求它的话。当瓦当全部破碎换成波浪型的薄片时，你就会厌弃出世的。因为所有的命运都一样，你只是选择重复谁而已，但这选择也由不得你。他对我这么说。从石碑开凿以来已经过了许久，在它没刻完所有的文字时，它是没有灵魂的，或者说至少它没有去承受那个负担。那时是不会有人知道的。那时，埋葬你们的士兵也在另一个羡门与送葬者一起成为殉葬品。出去是个错误，后果在你出去之前就注定了，他强奸了你又能说明什么。你不是也在生活中一次次在爱的困挠里纠缠不清吗。


九、　 他的心像冰棍似的化了

    “那是一次闪电般飞逝的爱。”他在小说初稿上写道。在整理初稿时又划掉了。因为她的消失并没使他的感情也随之隐蔽。相反，他在她离去之后明显发现生活像铅一般灰暗和沉重，伴着得不到承认的孤独，直到萍萍的出现，他才把积聚在精神上的，没有成熟的爱情宣泄出去。但是，他并没解脱，事后他才明白，一些感情萌发的草坪，表面上是一片生机，当暴雨代替阳光砸下来的时候它就解体了，变为一层断裂的，斑斑痕痕与土地和谐的荒地。新萌芽的情感再也不会重新覆盖，而是在它之上不规则地滋生着。这就是人们苦着脸称为成熟了的情感了。田女的吻也至多使他在那个草坡上又多长出些遮蔽物罢了。在送田女回家之前他原本不该去张敏家的，事情已过去两年，这其间他和萍萍结了婚，而且还算美满。他学生时期的爱其实是个极虚幻的图案。（也是一种靠本能在舞台上彩排的即兴表演）

    他去敲门的时候她已经准备入睡了。她的小弟弟端着一撂碗推门正往厨房走去。他看到屋里的她正双脚踩着盆边，正用毛巾擦着。她看他的时候，从床和吊铺上也探出了好几个脑袋，也包括了她的父亲、母亲、姐姐、妹妹和满脸皱纹坐在下铺打盹的祖母。这是个大家庭，张敏是五兄妹的中间。他这位不速之客的闯入，使进入昏睡时间的房间又返回兴奋状态。吊铺上的脑袋收回之后开始打闹，下面的老人对着头顶上的木板狠拍了几下。她悄悄把父亲的拖鞋拿开拉出她唯一的黑猪皮半高跟鞋赤脚蹬上，然后把桌上的臭袜子棉袄都堆到床上就叫他坐过去。他忘记关门，冷风很快占满房间。他看到她的棉袄有几处开了线露出些棉花，脱去了白天罩在外表的那件蓝色布褂显得很寒酸。他注意到了她双乳突起，那件旧棉袄勉强扣得上，那正是少女成熟了，也犹如果实般丰满的季节，他就想到了初次见到她的那个夏日清晨。

    太阳是在海面起雾的时刻升起来，光展开了之后，雾就在一片金色里面被朝霞融化了。在回忆里那个清晨还有些奇异的美，沙滩和海岸仿佛从天而降（包括她），他甚至记不确切那天的海滨浴场是否还有其他人。当时她站在海滩，海浪涌上来又从脚下消失（没有声音），她把黑裙子提起来正迎着透明霞光，于是他双眼走入了那个童话的世界。

    夏日是金色的。他回忆。以后他常在海滩寻觅她的踪迹。他知道她每天从那个方向，并来到浴场面对大海的更衣室的走廊上练习舞蹈，也知道了她是文化馆的舞蹈演员。他也马上加入了那个文艺队。那天夜晚他来到排练厅看她在三个姑娘之中随着钢琴伴奏做着练习。旋转中她在墙上镜子里发现了他并惊异地停了片刻。之后，她向他走来，挨近时他看到她脸上的汗和急促呼吸的胸，（少女的汗味是无法抗拒的，除了阵阵清香之外还混着甜涩的气息）。她把腿搭在旁边的把杆上，随便整理着鞋带，还用手抹着垂到前额的湿发。“你真的来了，”她笑了笑。

    开端是顺利的。那时他不知道有个哲人告诫众生：少女如秋天的云变幻无常。他以为那个夏日永远不会消失，永远是清晨，没有午后的燥热，前面的路只能落满金色花瓣。他就在情书中把那种爱的激动力所能及地表达了出来。她接到信几天之后邀请他看革命样板戏。他在戏院的门刚一打开就手提着冰棍入了座位。电影开始了，两只冰棍还在手里，上面的糖水全滴到地上。在黑暗里他看到有人向他旁边的空位坐下去，是个女人。坐下之后问他是不是姚建，她说张敏有事来不了，“我是她姐姐。”她说，他就悄悄地把冰棍扔在座位下面，手在裤子上擦了擦。

    几天之后他买了杂技表演的票又提前买了冰棍入场等她。头顶的吊扇把观众的汗味搅拌成一种苦臭味之后，他的冰棍再次化掉。她真来了，但没有丝毫歉意，他痛苦但又欣慰地缩在座位里听天由命。她说：我讨厌杂技。他立刻发现银幕上的弯腰、抬腿、扔盘子都很荒谬。他就随她走出剧场，路上她没理他一直来到离她家最近的海岸。她扶着栏杆看着海。他小心翼翼站着。十四年后他也没想出她突然离开他的真正理由。当他等待宣判的时候海风潮乎乎地吹来。爱神射完箭之后站在一旁看着他。她说：“以后别再找我了，家里人不同意我交朋友。”声音无疑是美妙的，从少女喉咙出来的任何声音（哪怕是脏话，如果死刑判决书由少女宣读，就是对死囚极好的安慰）都是音乐。他常在回忆里想起那声音，在她患伤风嗓子不适时常在谈话中哼一声，就能令人心碎。

    两年后的冬日她来送他。在那边，曾占有她声音的海风（离海岸约二百米）变得寒冷刺骨，正从这片杂乱的平房顶上顺瓦檐向站在门口的他俩吹来。这两年，他结了婚，她成了待业青年，跟家人挤在这间不到八平方米的平房里。她的乳房由于不参加舞蹈活动比前更丰满了。那个少女，那个站在海边，睫毛闪动着朝霞的少女成熟了。尽管是夜晚，他还是能看到她的脸上已不再存有少女那种常在男人面前闪烁的红晕了，在冷风之中那脸上取而代之的是苍白和迷惘。他就浑身发紧，对峙着她直直射来的目光：为什么抛弃我。

    她摇摇头。

    “分不到工作就要下乡插队了。”他把目光从远处海岸的喧哗声里收回看着她说。

    我害怕去农村，她小声说完话，就低头看着脚尖，他的目光也落在那里，黑猪皮鞋像个繁体字在地上移动。

    跟我去北京吧，我爱人不会阻拦，你可以照顾她和——我的孩子。她快生了，他信口开河又吞吞吐吐地说。

    她笑了笑：别说傻话，她知道我俩好还不跟你吵架。

    你跟我去吧，到了北京总会找到工作，那是首都，在毛主席身边。他的声音在冷风里显得生硬。

    她比我好多了。她说。

    他停住话，不敢抬头看她。她说的对，萍萍比他认识的所有女性都丰富多彩，也更美丽。她激起了他青春期的所有热量。这两年他在她的爱情空间经历了几次失落和一次重温旧梦的磨难，确切地说他在萍萍那里情感已经成熟了，以至于能对他以往的爱神大胆地讲话了。那个提着冰棍的青年已退到她的身后，成了个不清晰的影子。虽然他只要看到她就会恢复往日的激情，但一切都在骚动之后平息，甚至他在把话讲出之后就清楚语言是空洞的，是一种试图在以往的氛围里再返回记忆或延续一次的欲望而已。在返回之后，他能清醒地知道他和她都是过眼烟云但又不想在两人见面时被对方知晓自己的忘却，和对以往那种冲动真实表示一次肯定。他也能明白，一旦离开这个门洞，生活将正常运行。但只要他返回这段记忆的路上碰到她，就还会令他进入那夏日，那个匆匆而过，犹如彩排（永远不会演出）般已结束了的演出。至于那支射中的爱情之箭，众所周知：由于未得到的失败感，男人们将在灵魂上永远留着一条伤口。


十、　 狐贞的独白

    我在他压过来的刹那就不能动了，我当时浑身发紧。他为什么这样，我小时候记得他常一个人去地里蹲着，那里有几块砖头垒的坟冢。他还带着我去那里磕头，告诉我说：这是你大娘，给活埋了。我亲娘是徐八爷家的穷亲戚，我爹用四斗苞米娶来我娘。我出生的时候家不在那里，不是那种灰砖盖的瓦房，那时村里没有瓦房。他在我娘活埋之后变得凶狠了。我长到十二岁时他就在村头开了马车店，自己有两匹壮马雇了刘跛子外出拉货。刘跛子和我爹都是筑陵逃出来的，所以他相信跛子。不过跛子是他本来在封冢之前出来拉石料故意砸断了腿才活下来。爹的马车店后面埋了七具尸体，这事我死后才知道。其中有江西人贾大叔，在我家住着等一个同乡一起去西北收购皮货。白天，常看他坐在太阳下打盹。他给过我一个玉石做的镯子，还用木头削了好些小动物。用麦杆扎成青蛙涂上绿色，用纸叠相公帽。父亲在半夜杀了他。我死后他告诉我返回老家太远，要过好几条江水，他很想他妻子。那天我起床去马车店找他。爹说贾大叔走了。我长到十五岁时爹就常捏我，娘和我都怕他。他在我来月经的时候毁了我。他在我被活埋之后变了。可我爱他，死不瞑目。我投胎成了他的女儿不能嫁他，那就还不如当棵可怜的小白菜叫他吃。那天他对我说：我看你长得真像你大娘。他在晚上喝了酒闯进屋里，娘来砸门的时候他已经把我弄得死去活来。我该怎么办？你们读者只知道看小说里的故事，从不关心我们这些死后走投无路的灵魂。我在活着期间也不知道爹就是我那个永远忘不了的男人，他占有我的时候我怕他，我毕竟是个不到十六岁的女子，我是为他去的，以后我再去哪里？

    他早死了，听说那年下大雪之后起了东风，把那一带的灵魂吹往黄河上游。找到他之后我又能怎样，当我明白死亡也是房屋时，生活又有什么意义？我这颗含着恨的冤魂讲的话有谁信？或者说有谁能看见。我只能在这间潮湿的屋里显现在这篇小说的稿纸上，附在字里行间。没有善根或撒谎的人又是看不见的。哦，我多想显出来叫你们看看我有多美，绝不是你们电影和小说里那种披头散发的鬼。好色的男人们只要练一年气功就可以看见我。这个写小说的从历史书里查到了冤碑的记载就开始编这些故事，其实他并不知道我在他小说之中跟你们谈话。这些字是印刷不出来的。在这个人人都撒谎的时代，他在编造实话，所以他也看不见我。另外，他信佛是假的，他屋里总有女人。


十一、　被死人骗了

    当锡金大有附到石碑里开始往上长的时候，你才知道上面有好多字没有刻出，特别是公羊北刻的，他仅把武东武间写在上面的字剔掉了一层。那些字立起之后才显出点痕迹。你还记得彭公在已经上长的石碑下面匆匆刻上他的隐名：独活。事情并没有像大家预料的那样：怨碑带着信息重返人间，告诉人们下面埋着的活历史 ——华夏民族的精神。

    如今，怨碑早已钻出地面俯视人间了，可它的存在只给活人带来灾难。它已把四周的阳光全部遮死，在它阴影里生存的人变得唯唯诺诺，活得像蚯蚓。这里长不出果实累累的五谷，冬季的雪只是在炎夏来临才融化。渐渐就连草都不长了。石碑（也就是锡金大有）也在不断扩展它的阴影。如今整个中原都能听到（特别在深夜）阴影发出的哀鸣，那是冤魂借着黑暗试图与活人沟通的声音。最近的村子只有离石碑七十里的赵背户了，那里的砖窑仍然烧着。与活人唯一交换物品的地市从怨碑长出之后便衰落下去。没有人靠近它，人们除了到这一带埋死人以外，就渐渐忘了这里。那些赵背户的后裔，把烧好的砖瓦送到河坝那边，从高塘和公主岭来的马车把灰砖瓦当、陶罐、酒坛再贩运到长安。公羊北有一年转世去了那里。他父亲死后留下了两口窑，在村北头。他二十六岁成了亲，又多雇了个窑工。四十岁他就渐渐发胖，恢复了前世埋在地下的模样：厚嘴，扁扁的鼻子，双手奇短，胡子稀稀拉拉呈灰黄色。与前世不同的是双目变得炯炯有神。刻怨碑时他常去地市换回些工具。还用两匹纸扎的骡子借了只蟑螂魂，骗回自己一只虎头靴和两把铁锤。天亮之后，他后院拴着一匹出殡用的纸马，脖上还挂了一串纸钱。他明白被死人骗了：该死的家伙。他对婆姨说，要是匹真骡子的话，可以买下一口窑。晨风吹起时纸钱如雪片般落满他的马厩。晚上，他在梦中找到自己，骂自己是个罪该万死的骗子，还跟自己重新讨价还价，自己也并没太理自己。天快亮时，自己垂头丧气返回梦里醒来。那时，怨碑也快刻好了。多年以后他重返赵背户时，看到婆姨早死了，她的灵魂附在拴马椿上，见他进来便躲到窗格里沿墙从后院走了。他看到村里的人都变了，那时他招来的小窑工成了窑头，吃得又肥又大。而他的儿子和孙子都在他手下不分昼夜地干活。公羊北就把窑头引到窑口，使他头朝下往里摔去，死后他见到公羊北撒腿就逃。


十二、　司棺不更转世成了疯女

    这次你终于使“爱情”犹犹豫豫走近了。它像往常一样先摇了摇尾巴，然后张开嘴——和以前不一样——在你耳朵上舔了舔，湿乎乎的。你就松开手等它压上来。你看到它狗眼里闪动着不安的光。这光泽太熟悉了，在丈夫死去之前一直是这样的，爱情都知道。有时它激动得后腿发抖，她把它关在门外，它就发出像狼一般的哀嚎。它过来了，你怎么来得这么迟哟，你哟，你哟。你从它嘴里的热气中睁开眼，爱情的舌头从牙齿之中探出一大节，似乎要掉出来。咳，你的毛多漂亮（笑声），不要这样哈气，哎哟。

    窗子是玻璃的，破碎的地方贴着画报，下面结了几条浆糊嘎巴。玻璃擦干净不好，他们就看见你了，王文革从那里过的时候总是慢腾腾的，目的无非是想看我在干什么。干什么！我又不会发电报，爱情哟，你的毛上面可以开汽车，你想抱着我偷渡国境吗，对，庆祝国庆的游行，窗户在晚上张开，像棺材，只要我闭上眼它就进来，让凉风吹我，蚊子和他们是一伙，像小鸟叽叽喳喳的，我好痒，但是我不能把腿接上，随他们吧，易经上说，明夷于南狩得其犬首不可疾，你应该起来了，雨声不是小了吗，轻轻在地上一点就飞起，从窗口。

    她躺下，花瓣像雨，爱情像只飞毯，它把灰黄色的皮像翅膀般张开，我死了光着的屁股也烂了，那只不可救药的腿，它的爪子使劲搔我，是你吗，王韦你回来，看看我，它抓我肩膀，你就不能轻点，我跟你妈说了，给我快点搬走。妈早死了，像昙花一现，闭上眼然后就落到土里死了，窗户外面不是条裂纹，像只站起来的灰尘，是他的皮，知道吗，爱情就是桃红色的狗的生殖器，摸上去你就浑身颤栗，只有我画的* 能挡住它画的一排*******把碗上的舔掉了，明天给你画地球，是什么？我告诉你，就是共产主义思想来了，鲜花就开了（笑声），（我从门缝进来，看到你在踢那个白脸盆，瓷盆拖拉的声使我浑身出汗。）那时你还小，两只小辫刚剪成个黑碗，你抓着衣架在绳子上荡来荡去，晾的衣服就随你飘荡，阳光像热烘烘的毛毛雨，写信的时候你就告诉了他（他在去痛片上钻了洞，做了一串项链给我，我就戴上了，像画报上的外国人。睡到天亮你就赶回来，从门缝去食堂打饭，王文革再走慢，你就叫爱情咬他，打死我丈夫的流氓还要霸占我，南霸天，下辈子我出身比他好，就穷的只有一条裤子，一个碗，一条腿，当个红彤彤的接班人，你白大褂发黑了（哈哈，笑声）叫你看看刺刀见红，司令部（磨牙声）在革命烈火中永生，江姐站起来了，谁怕谁，它的毛好热，谁吵架！

    她从梦中的床上爬起，爱情也跳到床下把两只正往门缝钻的鸭子叼回纸箱。其他的雏鸭也正在拍着翅膀努力往外扑腾。她坐稳，爱情又一跃上了床，把爪子上的鸭屎蹭到她腿上。她想到梦里的事，下床拿起粉笔在门后和碗上画上* ，又蹲下查看了水泥地板和床腿，把蹭掉的* 重新画好。

    她没精打彩提了提裤子，裤裆是潮的，那是条连贯不齐的脏布片。她浑身又臭又黑，除了牙齿和被狗常舔的屁股里有点光滑以外，躯体像粗糙的药罐子。她不常开门，只从破窗口往外，窥视院里每一个人走动的姿态。那里看出去是一小片不整齐的绿色植被，一棵柳树，已被挖防空洞堆出来的土丘埋了大半，土堆上长了些草。柳树剩下的树梢被人撕扯的像一条条晒干的牛尾巴。那里还有几棵槐树，落花的春季白花花一片，香气引来苍蝇和蜜蜂，槐树下有个低矮的葡萄架子和两棵去年刚种的无花果树。她就常在清晨或中午人少时，鬼鬼祟祟把雏鸭赶到这片绿地上放养。当她听到县广播祝完了林副主席永远健康的声音后就打开门，让清晰的空气涌进来些。这时，爱情先警惕地走出第一步，看看外面有什么不正常现象，再返回来暗示她可以大胆行动了。他俩把箱子翻倒，把鸭子哄出屋，鸭子拍拍翅膀抖出泡尿便在爱情的率领下直扑土丘。在那片小空旷地上，他俩可以隐蔽在稀疏的枝叉间观看院里四周各家的门和窗中传来的声音。

    这个院子原来是县卫生院，自从修了公路，医院搬到新建的在柏油路边靠县委招待所的两层楼那里，这儿便成了医院职工的家属院了。如果不是挖防空洞堆出的那个土丘的话，院子还算宽敞，就算每家又垒出一间厨房，旁边又堆出些柴禾、鸡窝和煤池子（有几家还搭上葡萄架子或者又圈起一大块鸡笼），也还是有些空地。院中间（已移到土丘旁边）的那个挺高的葡萄架子是胡院长在职时带领职工支起来的，当时下面可以坐全院的人乘凉，可惜他还没吃上葡萄就给打死在院门口。疯女人住在原来的传染科病房，对着大院门口那排的倒数第二间。隔壁原来是停尸房，前年窗上装上铁棍成了临时关押走资派的地方。后来由于顶头的厕所常常满人，男人们（特别是早晨）就钻到停尸房解手。十几户人家的小院，除了疯女人和厕所的臭味，看上去还算干净。

    她摇了摇头，觉得头像是个晃着的空桶。她像往常一样先派爱情侦察敌情。几只雏鸭已活蹦乱跳地跑到土丘下面的草丛中寻觅着虫子和草上的露水。爱情摇着尾巴。他俩一前一后来到那棵最大的槐树下，环视这个院子。有人已经打开门端着尿盆奔向厕所，有的屋里传送出收音机的革命歌曲声。她看到了吴主任家门前新立的宣传牌了。上面贴了粉红色的大字报，顶上用大红纸写了个横幅：热烈欢呼七?三指示。她听到大门口那儿有人拧开水龙头和水撞着锌皮桶的声响。没什么大事，她吐了口气：叛徒小炉匠要是进来我就大喊。她自言自语，双目落在一块腐烂树枝里长出的一棵浅黄色蘑菇上。“狠狠批斗，”她大声说完马上发现声音跳到吴主任家里，那里没画*，她想，然后就找到一块被狗啃得干干净净的脏骨头朝吴主任窗口扔去，又捡了一个橡皮瓶塞抓在手里并站起来走到树后。没有人理她，清晨的院子暂时还算安宁，虽然是夏季但还是很凉爽。爱情配合她的叫声吠了几下之后又和鸭子在草丛里逗弄着。四只鸭子呈灰褐色，其中一只身上有些白毛，常使她想起刮风的秋季。她早就发现最小的那只就是胡院长了，因为它常望着他的家，看见他妻子出来就呱呱叫，有一次追上徐女咬着她的裤子不放。她命令王炜（也就是爱情）把胡院长轰回来，一切都围绕着红太阳转！她对着走进院门的王文革喊。

    要把吴主任门口的宣传牌上画满*。她想到这件紧急任务，就感到双腿发抖。因为前不久她在往院门上画*的时候，被几名文攻武卫的战士发现，用棍子把她双手都敲肿了。今晚她要特别小心。不能被任何人发现，特别是不能被白大褂发现。她好几次带着人闯进她屋里，捂着鼻子搜查，把王炜和她的笔记，都抄走去寻找新线索，她还逼她吃忆苦饭，她悄悄留在手里没吃回来交给了爱情，它只嚼了两口就吞下去了。她告诫自己，从现在开始要分清立场，吴主任是保皇派，他家每天都挂着那个牌子，他出门上厕所也要戴在脖子上。张一针也是，又白又细的，一眼就能看出是资产阶级破烂货，王文革和刑药箱都是造反派，是他们打死了王炜。他们和八?一八造反司令部都有人去北京受过接见。胡院长死后，徐女好像不革命了，她是中间派，不革命就是反革命，一切反革命都不会有好下场。说不定是上次女厕所发现的用语录擦腚的反革命。她思索了一阵，呆呆地通过葡萄架看着往厕所进进出出的医院职工。“就在这些人之中，”她双腿伸了伸又往后伸了个懒腰，从头顶稀稀拉拉的槐叶中看着蓝天。那是清晨泛着白色的不死不活的天，低低的，像没洗净的白布，她就看到了王炜，那个还没抓进文工武卫审讯室的丈夫。她仰着头看着他在六年前穿的中山装，还有那个刚摘掉中队符号的少女时代的她，那张照片也被抄走了，她还从天上看到自己在县委大院的欢迎会上脸涂了胭脂往台上走去，路过最前排都戴着大红花的十几个城市学生里的他。一个满天飘着鞭炮硝烟味的冬日下午，县城的集市是在前一天散的，对，她还能从夏季这棵稀稀落落的槐树杈之中，看到在欢迎插队青年的前一天，她在集市上买的那条淡蓝色绣着小黄花头巾的那个货摊，旁边一条长着皮癣的老狗在啃一个已经弄成泥土般的牛骨头。集市上几个人正在杀牛，她看见了，因为她走到那儿的时候，母牛（皮肤深褐色）正流泪倒下，后腿在抽搐时还蹬翻了一只接牛血的小桶，它歉意地看了看主人，就凝固了。他的大红花呢。她突然想（愿我们鲜血凝成的战斗友谊永垂不朽），王炜，你送我的大红花呢，上面落了好多灶土，你说到死也要挂着，怎么办，他们把你给我从城里买的凉鞋挂到张一针脖子上了。


十三、　爱情与疯女并肩战斗

    这一次她终于坚持到最后一盏灯熄灭之后，便悄悄离开窗户走到门缝那儿。如果再没有人去厕所就开门。她心里数着。爱情也没睡，也没上床，它把身子舒舒服服展在今天刚移开放鸭纸箱的位置，那儿干干净净。这时它在黑暗中稍微抬了抬头，用注视妻子般温热的眼神看了看她。爱情始终忠实于它的主人。当隔壁疯女的亲戚送来吃的时候它从不争抢，该她先动嘴，特别在有肉食的情况下，它表现了出奇的宽厚，这是所有男人都做不到的。它注视她全部吃掉，忍不住的话它就伸过头来舔一下碗边的油星。它只是等待妻子把嘴里的骨头吐出来给它，就是这样。它和她语言不通，一切全靠它的判断力。当它听到主人在讲话时声调一高便证明是在与对方争吵，那时它会从地上一跃而起扑向对方。爱情和她一样对这个院子充满怀疑，也模仿它妻子的举止对这个院里的任何人持憎恶态度。他俩形影不离，肩并肩去厕所，爱情会在那里把她拉的屎吃得干干净净，直到舔干净她的腚。这条文化大革命的战火中出生的狗，仍然保持着狗的优良品质。虽然它处在千万不要忘记阶级斗争的革命环境里，它依然始终相信主人是对的，尽管它也知道她有许多缺点，但是，她就是主人。在这个社会上，它凭本能坚持着狗的立场，与人类和其他动物保持着和谐缄默的距离。也只有它才使这个疯女存活下来，在充满杀机的时代它俩互相照顾，也超越了人与人之间所能达到的境地，当然前提是她不正常，因为人狗之间走入了很深的默契，那必须有一方是非人的。

    今晚的行动它在早晨就预料到了，它还注意到了她对那个宣传牌的不信任。中午以后她一刻不离开窗户——那条破玻璃缝，这无疑是一场战斗的预兆。它也很激动，以至于怀疑她是否有足够的勇气了。这种活动危险很大，万一碰上巡逻的红卫兵或反修痱子粉厂的纠察队，就可能像王炜那样被打死。凡是夜晚去街上的大都是现行反革命或历史反革命，夹杂着黑五类、国民党特务和还没清理干净的走资派。连牛鬼蛇神都不会冒这个险。县城和院里的那盏挂在水龙头上面的灯都在九点熄灭。爱情躺在那里还没细想就看到她已大胆推开了门，手握粉笔准备行动了。它忙从她双腿之间挺身而出，抖了抖毛，看着前面的目标——那个新立的宣传牌子，并回头暗示她：上。

    它俩擦着墙边往吴主任门前移动。爱情不安地等待敌人出现。它的敌人主要是白大褂家里那条黑毛母狗，一条长了快两年没见过同类的狗，它的尾巴在空中轮成个半圆形，有一只白亮亮的犬齿。它只要闻到爱情的气息便狂吠，直到嗓子变成了干嚎。但爱情对妻子无比忠实，只是远远看着它（用同类的方式），只有一次它在奔跑中翻过土丘跳到它面前，本能地匆匆地舔了母狗。母狗挣着脖上的铁环闻着爱情的屁股，爱情就转身跳开了。

    这时，她摸到了宣传牌，觉得宣传牌还没睡熟，她就蹲下喘气。这时她感到肠子里有些水进入尿道，她尽量慢慢地不出声地尿了出来。尿完，她又摸了摸宣传牌。她提醒自己，可以从下面开始。想罢，她摸着木腿画了个*，然后估计着距离画上去。当她画到宣传牌的上边沿时，宣传牌（也许是吴主任）大喝一声：有阶级敌人！她惊叫一声，双腿抖得站不稳。爱情立刻跳到妻子胸前对着吴主任的门狂吠。吴主任和他老婆出来用手电照到了疯子，他突然高呼：有人撕传单了，抓现行反革命呀！疯子抱住爱情，试图求它拖她返回，但爱情拖不动她。她跪起，想到王炜被打死的样子，慌忙去抱宣传牌，爱情对着手电筒大叫，威吓叫他们不许靠近。王文革提着皮带过来照着爱情就是一鞭，爱情爬起，猛扑那个黑影，它咬住他袖子和手腕上的肉，但头和脖子被他死死揪住，它用爪子猛蹬他，王文革抽出刀对着爱情的眼捅下去，但腿上挨了疯子一口，疯子和爱情的嚎叫响成一团，爱情在挣扎中寻找妻子，但被乱七八糟的人腿挡住，这些男人围上来帮王文革打这个五?一六反革命家属。爱情又冲上去咬住了白大褂的腿，但那只已瞎了的眼使它失去方向感，一头窜到宣传牌腿上，宣传牌子又飞起的一脚把爱情踢到群众之中，那时它（他）看到了她，像一年前那样，他在棍棒之中看到她惊吓得变了形的脸，他想再喊冬花救我救我，冬花我怕我怕……最后，它和上次死亡一样，他看到了平静如冰的海面冷冷地凝固了，海下面是他生活过的城市——遥远的海滨城市沉到透明的海里。然后它摸到了妻子的鞋，它嗅了嗅，这臭味是她，它用前爪往身边拨了拨。后来，它从她被棍棒敲打时发出的低声哀嚎中，听到她断断续续地念着：下定决心哎哟，不怕哎哟，排出哎哟哎哟，啊万难，去啊哟胜利啊啊，啊，啊，决心，不怕——传到他耳朵的声音开始小了，小得像他俩新婚之夜那样，他小声问她：还痛不？

    “好了，”她声音微弱，“大概破了。”

    他俩紧紧抱在一起。我给了你，多，多……哎哟，别动……还痛呢……


十四、　东武东间去盗自己

    这是块贫脊的土地。当男人被埋葬以后它就再也长不出绿油油的五谷了。这块土地还在干涸，因为它将水分渗到下面养育着千千万万的死人。铺在土地表面的女人渐渐风干烂掉，她们的衣褛变成一条条摆动的风标。远看这片黄土高原像大片恐龙风化的椎骨。没有生命的迹象在这里复生。立在这里的石碑表皮年年脱落，残留下来的字迹无人可辨。当大雪在这里旋转时，曾经有盗墓人集合到一起，从石碑后面约十公尺的地方挖下去，他们有农民，也有几个从城里来的青年。为首的是下放到县养鸡场的供销员老殷（灵魂是东武东间）。据他说，他梦里来过，一位古代人告诉他，在一个高大的石碑底下埋着数不清的珠宝，真正的秦陵通道就从那里开始。石碑的周围寸草不生。他还告诉众人那个古代人的样子：身穿长襦，头戴鶡冠，足登长履，头上流着血，双手在说话时握着支毛笔。古人在消失之后又留下声音：找到我你将顿悟，无启国在长股国的东边，他们没有子孙后代，吃泥土，不论男女死了就埋掉，但心不烂，死后一百二十年再复活。你将在海外北经找到我说的话。你要拿着其中一条捧向东方站着，像是要和人打招呼的样子。

    这帮盗墓贼在严寒里干了两天三夜。第三天晚上从地里传来怨魂的歌声，伴着编钟的声响。他们听了一阵，城里来的两个青年首先吓得尿了裤子。其中一个在如泣如诉的怨歌中翻了白眼。老殷用烧酒把他呛过来。鬼魂还在天亮之前拿走了他们的两只皮包，一个熟鸡蛋和所有的酒，只有那块腌肉天亮之后从天空又落下来。老殷和另一位祖传盗墓人的儿子烧了驱鬼香，按规矩重烧了黄纸、纸钱和一封写在烧纸上请土地老爷和众神开道的口诀。纸灰散在雪地上。只剩下他俩在帐篷里了，也还剩一点仅够当晚用的灯油了。他俩返回挖开的洞口那里。洞是倾斜的，一个人可以缩着肩膀像蚯蚓般移下去。他俩终于挖到了掺合的泥土层，再往下就是草席，他们在最后一层棚木的缝里伸进了铁条，半小时左右铁条终于勾住了一件东西，他俩把棚木沿缝又凿开一块。阵阵腐烂的臭味穿过用酒浸过的毛巾直刺老殷胃部。他觉得铁条很重。大概是纯金，他想。他俩轮流往上拽着。当铁条拉到尽头的时候，老殷点燃蜡烛往下窥视：一只与真人差不多的手抓在铁条尽端，他心惊肉跳松开手。

    “那是我的手，”东武东间曾对我说，盗的是我自己。我在帐篷里告诉他，这个世界被盗的只有自己。那时，大雪令一切变得天真了。当他抽烟的时候就听到了这话，并且还笑出了泪。

    他们围住司棺不更，听他用宇宙语说着他灵魂在外面的遭遇。那些天，他的胡子似乎一直在抖。四百年前他曾确切地告诉大家他已死去：你们不要移动，我会用它继续传播外面的一切事物，但语言变了，只有开过法眼的此天足可以听懂。石碑会转收我在各地见到的情况，我会不断提醒你们。当时，狐贞刚刚从世上死去并返回地下。她那双痴呆的双眼又增加了憎恶的表情。她问：如果天气由晴转阴，然后不下雨，她的丈夫会不会找到这里。你那时抬头看了看她，周围的人都把目光移到她的脸上。画家泽己曾在你出走之前把你的像刻到石碑上，那时，他透过儿子的肩膀又含情脉脉地注视你，在这里，他的声音就是所有人的生命。你渐渐腐烂的臭味炷香般弥漫着大家。这气味除了儿子之外，人人都需要。司棺不更的胡子动了，一瞬间，你看到石碑把接到的信息传到他体内，他的嘴开始动了动。声音从体内发出：有的同志在天天读中东翻西翻，不知该学什么，怎么办，开展革命大批判有时发动群众不广泛怎么办……下班后跟我走，我怕……党支部对上述现象进行了分析……爱情回来……组织上的意见，首先是放开思想……在破四旧……司棺不更的灵魂停顿了。你后来跟大家说世界变了，有些词你翻译不出来，旧东西将被清除，石碑将会有一支队伍开来重新考察。有个叫郭沫若的正在翻阅关于这里的资料，泽己应该去投胎到他的记忆里，那么他就会弄清碑上的文字。


十五、　此天在这个时代收到最初的情信

    “对待同志，要像春天般的温暖”。

    亲爱的姚建哥，您好：

    好久没见你了，非常想念你，因为有一些事没去你胡同，叫你好等了，实在对不起，等见面再谈。

    亲爱的哥哥，每当我遇到困难的时候，想起你就感到深（浑）身上下有力量，想起你，什么样的困难也能克服，想起了你就感到非常高兴和幸福。现在有许多人要和我交朋友，想到了你我就毫不犹于（豫）拒绝了。尽管每天都有男的跟在我腚后面。哥哥，请你理解我的心情，虽然这些日子没有见面，但我们的心是永远在一起的，谁给我们打散了，谁就是世界上最可耻的人。

    亲爱的哥哥，也许你已经把我忘了，但我永远也忘不了你，亲爱的哥哥，咱们共同度过的那个夜晚天气也非常的好。星星和月亮在一起，我们坐在礁石上，你那笑脸还在我面前出现，你那闪闪发亮的大眼睛不时还在我脑海回荡着，你那格格笑声还在鼓舞着我好好学习，啊，想到你，我就跟喝醉了一样浑身发软。

    亲爱的哥哥，实话告诉你，我心里只有你，哪怕海古（枯）石烂，比美（玫）瑰花还没（美）丽的人也决打不动我的心，请你不要胡思乱想，我觉（决）不是那种愚蠢的人，我也十分相信你不会忘记我的。

    让我们之间的战斗友谊万古长青。

    愿 您

    向（像）一支坚强而聪明的海燕，在广阔的空中尽情飞展。

    另外告诉你，我们在六月十三日要进行拉连，（练）去农村麦收半个月。说实话，我真舍不得走，不愿离开你。

    （有什么意见请写在回信上）

    祝：

    身体健康，精神愉快！

    （有什么事给我家打电话，如果不是我接，你就说我到你厂交（教）节目，晚上你到我门口吹口哨。）

    再见

    苗妹

    见信速回信，到学校亲自给我

    现在他放下信，回想起十八年前接到他平生第一封少女寄来的情书时的反应。

    当时他初中毕业，苗妹刚入中学，本来是不该认识的。那年的春节，他们四个七0届毕业生通知来参加毕业联欢会。她就在那些陌生面孔之中。他们表演了过去的老节目。如今他们都参加了工作，可以大大方方掏出香烟抽着，再也不用躲进厕所了。她的目光从另一个女孩背后向他投来，那眼圈像描画了般乌黑。当时他吸烟喝茶还吃了很多瓜子，同时也记住了那双眼。

    今天，他的女儿也十四岁了，他无法想像这情书出自十四岁的少女。里面没有敢用爱情的字眼，错字也不少。可这位十四岁的女孩动用了“玫瑰花”、“海燕”和“海枯石烂”。他又注视这两张发黄并已经破碎的信纸。人生真是不可思议，他没有扔掉这封信纯粹是巧合。这十八年里，他经历过各种爱情。有赤诚的，有失落和无法诉说的，有猥亵和挑逗的，也有苦苦单相思的，有一夜就消散的性爱，也有发了誓五十岁之后去山里一同自杀的爱。还有一些连他自己也搞不清楚的随波助澜的爱情。这第一封情书里，他似乎想起学生时代刚结束的自己：充满朝气，语言幽默，但不是苗妹描述的那种大眼。事实上他脸上最突出的只是鼻子，而且线条极不明快，眼睛只是按部就班落在两边而已。

    那个夜晚天气的好坏他真忘了，当时自己做贼心虚——在不到规定谈恋爱的年龄和少女约会。他和她擦着路边一前一后急匆匆走着，不说话。他肾根发紧，（以后他站在楼顶往下眺望时，那里就阵阵抽搐。）双腿和牙齿像冻结般僵硬着。她倒大大方方，一双解放鞋使她步伐又轻又快。来到海滩时天黑透了，他想。他问她，你出来时被发现了没有。没有，她说，你呢。他说：我假装在小屋看书，出来没关灯。信看了吗，她说，看了，我已藏到厕所顶上的砖缝里。他俩又注视着海。她说：涨潮了。当时他嗓子已经恢复了正常：该回去了。他说。事实上并非想回去。苗妹侧过脸狠狠看了他一眼又把脸扭到一边，眼里竟然含着幽怨。他换了个姿势伸了伸坐麻的腿。这时，他的恐惧已由活跃起来的细胞驱走了，他凑过去问她海水里有个什么。说完指着她脚下，她摇摇头，又仔细探头看了看黑糊糊的海水，还是什么也看不见。他说：真笨，看不见有个死人头。她叫了一声马上抓着他肩膀，他俩都头一次这么近地挨着对方。

    多么平淡的少年时代，他停笔回想。没有故事。如果不是这封信的话，一切都遗忘了。在他的生活里，形形色色的女性都展现过，有的不到两小时就解他的拉锁。他和苗妹一年多的恋爱中，只有一次手的接触。那是在看电影时她把两块糖递过来他触到的。当时他眼前发黑，银幕、大脑、她的手都在那阵慌乱中交错着。她的手热乎乎地碰到了他食指第二关节的皮，退开又碰到左手大拇指甲，当时他就像通了电一般“轰”地炸了。这使他在长到十七岁那年秋天开始，就渗进了异性的电源，从此，那东西像血般驻扎在他的体内并周而复始地运转着。在这之前和之后，他还爱过的那些少女也都没给他带来这种感觉。确切地说，这种感觉在人生中只有一次，它和爱情无关。你或许爱着一个人，但是你会在某种机会里被认识或不认识的异性突然击中，从此，你就体味到世上将有女人来临，因为你尝到了她之后就再也无法平息了。确切地说，她使你的躯体打着火发动起来，成为一个开始操作的生命了。从电影院出来之后（演的什么片子他全忘了），他便真正迈向了生活，是苦涩是欢乐都要走下去，也不必为引发的后果多想了。


十六、　命运遭遇到的都是重复的

    透过一层光环，你似乎看到了你在大树下苦苦等待恋人出现的场景。那些图像都是支离破碎的。也许是听了司棺不更说的上面的事情你产生的错觉。你看到自己的双眼在一只狗身上，那双眼紧紧注视着主人的一举一动，如你注视司棺不更僵尸上那一缕胡须一般。你还在梦里看到自己走入一棵巨大的榕树里，你正面对着它。也就是在那轰鸣的推土机的声音里，你看到了你成了能歌善舞的女人，大腿丰满，而且在人群中你找到了自己失落的那一半。你抱着他，让他撕开你的胸，在纸堆里你跟自己交媾了。“你跟自己结婚了？”公羊北死后转世回来说：还是放弃了她吧。你看了看他的双臂没吭声。他的脑袋在地震时摔到他怀里，只有在说话时才晃动。

    “生既为死，死若再生，怨哉斯碑，烟戒千春。”过了二千一百多年石碑上的文字早已脱落，你还在苦苦抄什么呢，你的死亡就在一天以后，你将摔死在这里，摔在你早已僵硬如泥塑般的躯壳旁边，甚至我都看到了你死后的场景。你的女儿没有为你流泪，那个曾想为你而死的女孩正恶毒地在你友人之中散布你所有隐私，把她划破的伤口给爱你的女人看，希望她离弃你。

    一切都没有意义。你在你自己意料之中存活着，只是你不知罢了。你所有的爱情在死亡面前变成一团团轻盈的鸡毛随风飘荡。司棺不更当时说：死人以祉。活人将不断挣扎在痛苦里，男子终将被甲，疾耕。女人纺渍不足帷带，百姓靡散，中原民族从此失衡也。

    长老能这样看待人世间吗。那么转世的他又怎么会成为疯女呢。他在世时作为郡尉不是也活得不清不楚被俘虏了吗，他在死之前知道这一切吗，答案从哪里寻找呢。死虽然澄清了生命，但是这片永恒的生存又有什么意义。

    在这里你不断诘问自己：命运是什么。你狂热地工作着，几十年过来了，你观察生活在周围的每个人的性格时，生命也从手中送走了。这些兵马俑只不过是个死皇帝的陪葬品而已。你塑造的艺术和历史也将一样，唯一的用处就是腐烂。当人类找到你承认你的陶俑是生动的艺术作品的时候，你以为人类会在这里沉思而顿悟吗。这时，还怀念起你的窑口，你那堆泥塑时用的工具，一些上好的柳木，有弹性，又不沾泥。你在最后两年，手艺达到炉火纯青的地步，可以把看到过的任何面孔雕出来。这些人如今像他们的塑像一样消失在地下，和你一样钻在陶壳里等待出土。

    微笑吧，狐贞，你在想事的时候总是甜蜜的。你在注视眼前的黑暗时就变得如此可怖，脸上没脱落的皮会阵阵抽动。怨魂的阴影笼罩着甬道里每一个人的脸。要解脱吗，当生命更新了又失败了继而归来时，你又能摆脱掉什么呢。死就是一次预感，一次为下一次生存积累经验的实体，但你的经验永远不会在生活中展现。它只供给死亡，而死亡对于这一切又都没有了意义。所以，生的意义仅在于需要酒食了。


十七、　老榕树倒过来继续生长

    他看着挂在晾台上伸直袖子的丝绸棉袄，一股霉气就从胃里积蓄，移到肠子又叽哩咕噜从肛门泄出，他又吞进了几口空气。

    今天，他起得比往日早，睁眼时太阳还没出来，妻子也没起来。平时，他会先翻个身（这会使他能感到肋骨里的肝、肺、胆囊和气管开始操作的声音），在往右侧翻动时，喉头会发出一声哨子似的声响；从胃里倒出的气在清晨塞满粘痰时擦出的。这时，他会习惯地把手伸到枕头底下，抓住哨子，面对斑斑痕痕的墙想些事。那面墙每天都在变化，已经脱落的墙皮上留下些不同的形状。他从这里可以看到过去；看到他母亲低头打盹，看到一只羊跳舞，一个有尾巴的少女坐在外国老头的肩上，一瓶包装精致的绍兴加饭酒以及当天的天气状况。如果有风的话，少女的尾巴就变成个乒乓球拍。他还能从侧面的墙上看到老榕树没砍之前的整个轮廓：底部出奇粗大，从下面长上来的气根顺着树身盘上去。他常回忆树上那个窟窿。那里他每天都能幻想出放满了新鲜蔬菜，蛋糕，新锯条和不敢常梦想的茅台酒。在一个阴天的早晨，他从窟窿里看见了多年前去北方的那个商店的一部分，在五颜六色的商品中出现了那个卖给他棉袄的售货员：瓜子脸，眼睛很大，对他笑，确确实实对着他笑，而且把棉袄替他试穿。帮他系扣时手碰到他下巴，虽然轻轻地，他以为自己将永远那样昏迷了，直到离开商店，他才发现腋下夹着一件棉袄。

    一条蚯蚓正顺他脚背往上爬，后面一群蚂蚁紧追不舍。他看着自己像两条干丝瓜似的腿，思忖今天的情绪，觉得空空荡荡。这感觉前几天就开始了。只不过一晃就过去，今天不一样，那感觉缠着他。他扫视了一下院子：东面是墙，底下堆着他锯下来的树干的其中一堆，腐烂后长了一层草。他在计划里要把它们送到锯木厂，但锯木厂搬迁，这使他极痛苦，因为他计划里很大一部分工作将陷于瘫痪。这些年来他把老榕树杀倒了一大片，但仅仅去掉了树的高度，它们躺在地上照样存在着。北面是幢老式的三层楼房，常年的雨水早把它刷成一片紫黑色，只是从探出的晾台底下还能发现点当年的米黄色。不时有些墙灰摔到楼底。楼的中心三个窗户都没有框了，因为那是楼梯道。各家还在那里捆了些不同的藤椅，自行车架，纸箱，断了一条腿的木凳、草筐和木头。自从给各家改装了水龙头和下水道之后，楼的南面布满粗细不一的水管，有的成年累月漏水，积水的墙上又长出大片苔藓。这些管道等于给耗子修了通往各家的交通网。

    他还会长时间注视那只棕色老耗子坐在那把垂在空中的藤椅里晒太阳，它的后代在木头，纸箱和管道之间来回追逐，显出些接班人的朝气。老耗子常常默默注视着他，看他用迟缓的动作刨着，用绳子或铁棍往上撬，上上下下拿工具和捆住一部分树枝往墙那边运送。他一想到耗子看他，身上的力气就集中不了，他手握绳子用力拉的时候肌肉却软绵绵的，如果他从坑底往上扬土的话，举在空中的铁铲会掉头插进泥里。有时他骂它是个黑五类，除四害剩下的在逃犯。老耗子往往听之任之，因为他扔的石头从来落不到楼上，为了打中它，他已把一楼三家的玻璃窗打碎。从前年开始，他开始与它和解，常跟它诉说潮湿天气带来的烦恼。

    现在这个大坑几乎跟排球场那么大，中间最深处至少有三四米，可是榕树的根像个斩首的章鱼，把它无数条根须插往更深的地里，还向四面八方伸展。他的脚底永远踩着树根。直到去年冬天，他在一次大雨中醒来才突然悟出一个道理：他虽然用了五年时间把表面的树根砍掉，这期间，树根由下面生长并补充其五年的损失。这个结论等于判了他死刑，他的努力等于仅仅转移了部分树的生长位置。榕树等于是倒过来生活着。他的计划将要失败了。特别是那场持久的大雨之后，树根明显地又恢复了活力。新长的根须在他不小心打了个盹时就封住了他。其中一树杈缠住他的双脚之后往他那段可以致命的细脖子长去，他使出浑身解数才钻出来。

    现在，要想把树根完全从地里清除的计划是不可能了，他的余生里唯一可以做的是尽量控制它的蔓延，并乘其不备，猛杀它一部分。那年他的亲戚带来一个在雷峰动物园工作的青年。那俩人在他的树根周围走了几圈之后，宣布看到了两幅树根组成的画，一幅是“嫦娥奔月”，他指出哪些根是她的手，“那个篮子不能动，”青年说，正是她的篮子，构图也很严谨。另一幅是跳下去往上看，树根里出现西游记里面的唐僧一伙（缺一神马），猪八戒走在前面。青年抽着烟说。他建议动物园来收购这两幅作品。你将得到八百元，他们将用吊车把它拔起来。晚上，他梦到了树根自己飞起，院里平平整整，他坐在躺椅里喝着茅台酒，收音机里放着京戏“借东风”的选段，一朵朵白雪从他脸上掠过，这时嫦娥出现了，她身着色彩绚丽的绢袍，手舞长袖，飞到他身边，当她抬腿（他不明白嫦娥为什么这么浪漫）时，他看清了她丰满的臂部又白又软，他就迷迷糊糊走近瘟鸡的屋里扑到她身上，灯亮了，他看到妻子像树根一般结结实实立在床上，手握竹挑杆。

    早晨，他来到坑里，嫦娥不见了，他怀疑自己的角度有问题，老耗子叫他半蹲着看，他看了一上午，除了有个地方像老耗子，还有几根像常路过这儿捡破烂的老太婆以外，什么也没发现。他为自己缺乏想象力内疚。

    今天的阳光格外明亮。大坑里昨晚不知哪家从楼里扔出来一只十全大补酒的盒子和一个没有脑袋的布娃娃，色彩很新鲜。平时他该进屋做饭了。有时，他回去早了点，只好端着盆在厨房门口等妻子先做完。前几年，他俩还在桌子上那本拍纸簿上对骂，现在少了，因为他发现自己回忆每个字都很吃力，并且明显地在乞求和平。她曾指责他在锅里放了毒药：妄想！想害我。你这浑身酸臭的蟑螂！三天没洗的拖把。他立即就在下面表示歉意。他说是不小心把碘酒倒进了锅里：我老了，什么事也记不清了，你要相信我的工作越来越繁杂，等我把它清除之后我就去红海洋澡堂里洗个痛快，亲爱的——（他忘了她的名字）。

    他站起，把工具收拾了一阵，从树坑底下往上看着。明天要修好锯，还要，他回忆不起刚才想的事又本能地往三楼玻璃口望去。那只棕色耗子伸直后腿和尾巴，在阳光上闪着金光。

    你死了，他心里说，然后对它说：都是你的馊主意，现在那片墙倒了，树根像小偷似的钻到楼下面，见你的鬼。这时，他又不想往外爬了，今天太阳很好，坑里又暖又潮，使他嗓子滑润。他又不想爬那截木梯，那上面有他走了几十年的脚印，这是唯一忠实于他的东西，它虽然是老榕树的一部分，但不像其他枝条到处乱长，它只是双腿插到泥里长了够它吃喝的根就不再长了。“梯子是条汉子”，他常顺口就说，它多年来从没摔过我，还在梯顶长出一片遮太阳的叶子，使我在阳光下没被晒昏。

    他把腿上的泥用指甲刮掉，换了个看不见老耗子的地方躺下。这个位置可以看到楼顶的鸽子窝和电线杆的顶部，阳光照在那八个对称的白瓷瓶上闪着白光。那只常被鸽子群啄出来的白鸽常常飞到那儿，透过电线注视他。鸽子是飞禽中最不友好的。他早就下了定论，它们住在一起主要是叫着争斗抢食，从没平息的时候，它们为食物争，为落下的位置争，大的欺小的，柔弱的鸽子常被啄破鼻孔。人类把它们象征为和平简直是胡闹。另外，他还讨厌鸽子屎，它们常往他的树坑里拉屎，那臭味使他回忆起父亲酒醉呕吐的烂韭菜味。

    “女儿，”他突然失声叫道，“我有女儿！”他双手从电线杆顶移开望着树坑深处。这件事已经好几次进入他的记忆了。开始，他嘲笑自己糊涂，是老年人常出现的衰老迹象，但事情越来越真实。他如果心平气和地想下去，会发现很多细节可以证明女儿存在。确确实实有这回事，他对榕树根说，很可能我会记起她的名字。他闭上眼，使劲往记忆里探头，开始大脑银幕上播出一段锣鼓声，然后是他老婆的一只肥脚，他耐心地翻看，接踵而来的是几根飘荡的红线，在一片爆炸的色彩里盲点渐渐扩大，屏幕成了单一的钴蓝色，老耗子显出来，旁边是它两个孙子，其中一个脖子上挂着他的珍品，铁哨。他睁开眼，她到底在不在，他甚至想去问问瘟鸡了。如果她真的在我就一定能碰上她。但是，瘟鸡会把她藏起来，或者她把女儿送到了亲戚家里，故意使他见不到。他在去饭厅做饭的时候总是竖起双耳。假如女儿出现，瘟鸡的阴谋就彻底失败了。他的双耳不但能听到最细微的声音，还能听到听不见的将要出现的声音。这些年，他透过声音观察她的一切举止。他曾在饭桌上听到了她将拉肚子的信息。在拍纸簿上他告诫：吃两片辛斯地明，多喝茶，不妨放点冰糖。妻子尽管讨厌他无孔不入的耳朵，还是吃了药，因为他父亲在世时是个中医。她把厕所的门缝又补了些布条，以防他听到排便的声音，但这些都是徒劳无益的。他就像熟悉自己的牙缝般对她的器官了如指掌。

    女儿昨天穿了件黄色背带的裙子，他继续对自己说。她正要放学，那些吵闹的孩子里有她，咳，我太脏，她不想认我。

    他睁开眼，望着那只泡在水里的布娃娃。这也是她扔的，淘气鬼。他双眼发酸，脾和尿道一阵痉挛。他站起往梯子那儿移动。这时，老耗子清了清嗓子说：诀窍是鞋带，而不是双脚并拢。他停下想了一会儿，眼睛落在鞋带上，他蹲下去把皮鞋上那根从买来就没解开过的鞋带拉开。埋在里面的带子像新鲜树皮般干净。对了，他对自己说：先斩断那根通向你屋底下水道的树根，它钻到了下水道口，他妈的，张着口吃着我和我瘟鸡的屎尿，把营养吸到其他根里。他顺着那断树根看去，这树根无疑是在上星期突然钻进他厕所的，现在，他怀疑树根是不是与瘟鸡串通了，故意把涮锅水，剩菜汤给它们吃，在他很可能取得重大成果时，组织一次次反攻。她的白脸上布满阴谋，他想。打蛇打在七寸上，今晚把粪池敲开，斩断它的头。

    那么，今晚是不是等她睡后动手，并带上尖嘴镐。他看着树根犹豫着。因为有一次他砍了一枝刚长的根，树根一怒之下翻过院墙往外面长，碰到人行道它“高抬贵手”沿路边的排水沟从中医学院的传达室屋顶往校园的女宿舍走去。在宿舍门口长成一片茂密的树林。供大学生们利用它的气氛散步，探讨人生和谈恋爱。老耗子曾在他用皮卷尺丈量榕树的高度时提醒过他：运动将使世界变成臭鸡蛋。他当时没细想，那些天他的胰腺不断涨大，他用盐水和碘酒配了点甘草吞下肚，从那以后他忘记了数学计算。以前他的笔记里记着每天的成果，内容包括老榕树在一个月之后开始瓦解。也许是那场该死的雨，他又回忆往事，当榕树剩下了最后一节时大雨来了，他躲在窗后，眼看原本已死去的老树复活了，在雨中伸展，锯断的树枝像士兵般整齐地围着老榕树，显示出“第二梯队”的强大生命力。想到这里他就把目光移到院墙，那里他多年没再进去，除非变成只蛇。那个角落所有的枝条都拐弯抹角地长着。瘟鸡曾在拍纸簿上预言：一年后，东北角将有蟒蛇，气味已到了，因为她的嗅觉不亚于他的听觉。她能在亲戚到达前一天就闻到了气味：别吃饭，他们带的小枣棕子。

    如今的榕树经过他多年努力，在高度上受到了控制，虽然地下的树根像千万条蛇盘缠在一起，他仍能每天砍掉一部分。有时，他也陷入绝望。他想像这个该死的树只不过倒了过来罢了，它的枝条在地里比在天空中生长的还自在。前几年他还根据《树木遗传育种学》的理论，每锯掉一根就在切断面涂上沥青油，但是每天化开沥青的工作令他痛苦不堪，（他一嗅到烟就流泪）他唯一后悔的就是计划应该在雨后进行。当别人告诉他树已经长到医学院时他并不惊讶了。眼下首先要干的事是砸烂厕所的便池，砍掉它那张臭嘴。再给它涂上沥青油，他想像自己亲手抓到那家伙的头，心里笑了。今晚要动手，他兴奋地搓着手，叫它枯死。这时，他的想像力在缺乏血液供应的情况下硬着头皮闪了闪：老榕树已把其他的根连接到楼内所有的下水道口上。他眼前发花，马上想坐下。


十八、　雨中的树

    她悄悄在我记忆里住下。虽然无声无息，但我随时能看到她。上帝竟创造了这么一个尤物（确切地说是我创造的）。十九年后，我终于可以平心静气地描写她了。这就是说我以前并没看清她。那是一座活女神，当她移动（或者显灵）时每个房间，每条街道都闪着光。如今，我还保留着有她气味的一块卫生纸，读者别往下面想，那是块揉皱的粉红色卫生纸。当时我十五，她十四，都是中学宣传队的舞蹈演员。我还兼拉二胡。我的化妆用品——两只描眉笔，三四种化妆油彩和卸妆用的凡士林都由她替我放着，她常叫我帮她描眉。

    （关于卫生纸：是她卸妆后扔在桌上的，上面有些凡士林和唇膏的油脂味，有她嘴唇印在上面完整的轮廓。她扔下就走，这些珍品就被我轻而易举地获得了。）

    现在我把她写进小说：

    大雨是在9点以后下的。那天他没有和同事一起下班，而是坐上7路车来到文工团大楼对面的老槐树下，那也是她的宿舍。这是他第二十七个夜晚在这里等她了。之前，他给了她一封长信，平生头一次用上了“爱”这个圣字。他期待她能接受他的恳求，下来见他一面。

    “不然我将永远等下去。”他写道。

    这场雨是夏季常见的暴雨。文工团的门柱两边装了灯，其中一盏上个星期灭了。另一盏在大雨中照着里面楼梯的一部分。剩余的光透过灰白色的雨把倾斜的柏油路面上的大片流水照亮。看过去像些碎银片。他浑身透湿，双目仍一闪一闪注视那个楼梯深处的门廊里。大雨虽然扫光坐在街上乘凉的市民，他就不必假装若无其事地走动，但他仍然环顾四周，怕被怀疑为流氓小偷抓走。他把身体缩在槐树避风的那面，雨水还是浸透他全身。

    你会出来，你会看见我，会叫我。他心惊肉跳幻想着：你在屋里走来走去，你一定想着我信上的话。对不起，那些话太露骨，你要理解我。你这时出来下到楼下打开水，你会探头看看我。你走到走廊那一头去撒尿。你在窗口使了使眼色，叫我快离开。你还会派人出来送封信。

    你别真来。他缩了缩脖子，万一她出现了，他会惊慌失措的，他无法想像他竟然和她曾经在中学期间有那么多时间是在一起。可那时他的爱还处在萌芽时期。

    她的脸涂着油彩在灯光下闪着仙女的妖媚旋转着，他俩眼光碰在一起，脸就闪过微笑，观众坐在前面看不见。也就在刹那他俩的目光习惯地对在一起了，以后，双方都把目光相碰插到了节目之中。不同的是，这个刹那对他来说，成了表演的全部意义，其他动作都是为这个微笑的前后而准备的。这个默契的微笑注定了他将走上爱她的绝路。因为平时她不会对他这么微笑（特别在临毕业前一年）。这微笑仅仅属于他的，是他俩的暗示，在转身背对观众时的秘密。他甚至都忘了是从哪一次开始的了。那时，他从不怀疑它的确切含意——她平时躲躲闪闪是装的，这个瞬间里她是真实的。因为只有他俩明白，这是对他友谊的默契。闪过之后，他又回到下次演出的期待之中了。

    （其实那微笑来自刚刚对着观众表演而微笑的余韵，或者说一个演员在舞台上必须用微笑工作，那个舞蹈也要求那样。

    十九年后他明白过来，在那天的大雨中他再次被遗忘了。楼里的灯光在雨中闪着使人想扑过去的暖色。他听着从那些又黄又亮的光里传来练习钢琴的旋律和女高音的歌声。三楼的那片灯光还带来单簧管的声音，低低的。她就在这些灯光和声音之中。要是他永远期待下去，这一切是很美的。因为她就在那里，他几乎能感觉到她的气息，甚至就在此刻，她也许正躲在某个窗口看着他。

    他直了直脖子，感到雨水从他眼睛里溢满又流出。在雨中，他安慰自己，一但她出来，他将不会再哆嗦。

    他注视着马路上沿斜坡急速流进了下水道的雨。那儿，水被冲下来的纸屑果皮塞住，水旋转着越过又猛往下冲。他看到些亮斑挤在一起跳跃，那些微弱的黄色灯光变成一片亮点，像沙滩上迎着夕阳的金色泡沫。他哆哆嗦嗦的心脏被搅乱了，脊椎到肾根像通了电般发热。在这片泡沫闪烁中他想起上次去看她演出的那个夜晚（她们卸完妆，端着脸盆，拿着些鲜艳的演出服装，步伐懒散。剧院微弱的灯照着她们走近的声音）。通过铁栅栏，他看到她在其中：月光一样动人的脸，头发湿湿地垂着，手里提着舞鞋。这群刚在舞台上伸展曲线的姑娘从栅栏外面走过。在舞台上她使这个世界闪烁了，她快速跳跃：随音乐摇动，手臂轻轻起伏，展示那个成熟躯体的腰，腿，和隆起的胸。她对那上千名观众微笑，而观众竟没有觉察，其实她的每个动作都在震撼这个世界。

    他坐在位子上，觉得她认出了他，并感到她把微笑给了他。像以往一样，当演出结束以后他发现自己完全畏缩了。他被自己爱神的光芒击中，双腿和肚子在想到要去后台见她时抖得厉害。在空荡荡的剧场门口的水泥台阶上，他像条掉到水里的狗般战栗着。那恐惧来自他血里积聚的爱。他处在遥远又温馨的爱情初恋里。有时他会感到她先由自己的心里出现，一阵美妙的激动接踵而来的是种对神亵渎的忏悔。他又立刻把她悬挂在空中仰望着。那时，他就感到了她的气息将永远不会实实在在落在他身边。她是站在圣坛的女神，她的一举一动对他都是可望不可及的。在那群姑娘说笑着走过的片刻，他就感到了来自她身上的禁忌的信号。她湿乎乎的头发和与之相衬的脸应该使周围的一切都跪倒，他只是其中之一。直到天亮，他才从水泥台阶上迷迷糊糊醒来，坐上头一班回市区的长途汽车赶回家。

    这一切怎么开始的？

    在我以后的爱情生涯里为什么常常闪出她的光泽，而且没有一点童年的痕迹。那个在水龙头玩水的脏女孩，一起放学边跑边往对方身上划着粉笔的小丫头，在回忆时与她完全断开了。也许那个丫头已被她裹在体内，也许被她取代（听到街上的警报车鸣叫，人们跑出来，救火车从东平路下面的台西医院拐弯了。有些大孩子随着尘土追上去，“看救火的”，“起火了，”孩子们在大人之间穿插着，她跑出来碰上我，红领巾上沾着饭渣子，“他们去了。”我看着她说，她提了提裤子在人群中搜寻自己家的大人，包括父母、姐姐，奶奶所处的位置，然后跟上我混进看热闹的人群中。有的家长在大声叫喊孩子回去，我俩边跑边回头终于拐了弯，又幸灾乐祸地叫了一声朝冒烟的地方飞跑，她在前面，那只黑塑料凉鞋挂在脚丫子上，鞋底一拍一拍的，脚踝瘦瘦地绷紧露出条又细又薄的腿骨。）她的乳房一定是在毕业以后长大的。他也无法把那个系着脏红领巾的瘦脖子与她的爱神那透明如玉的脖颈联系在一起。她的手白嫩细长，指甲透明。当她转身回眸对你微笑时，你就只能为她走上了死路。

    一切痛苦都会在时间里被遗忘的。当我们沉思的时候虽然返回记忆之中，但一切已变得淡薄。你在回忆里所承受的不再是暴雨般的鞭笞，更不是在期待中绝望的恐惧，也不是附在爱情之内的性的骚动。在回忆的路上，你仿佛在参观别人生活的无声录像带，在没有和今天的你相撞时，你仅是个观众，而且它永远也撞不上。虽然时间可以在记忆里交错，但生活并没有机会重复，过去的就过去了。


十九、　鳄鱼吞了他的皮卷尺

    这天，他利用起床之前那阵被窝里的热气（确切地说是各种部位的臭气）重新估价了自己的得失。虽然四月正是发情的温度，他在被窝里并没有想到新婚之夜的瘟鸡，没有想到北方售货员，也没去想体育老师。他头一次在清晨这么清醒地检讨着自己在这些年的失误。一些重大的错误他先一个个撂在一起不动，只抽出了挖厕所一个。这真是不该犯的错。他摸着头上的绷带，我该在水道里撒硫酸或者倒六六六农药水。他记起正当他的大锤落了第三下，那根最粗的铁杆从顶上向他脑袋砸来，他就松开了手，脑子里闪出是小时候玩尿泥时撕破了的纸船，然后回头看了眼瘟鸡就昏了过去。醒来时他发现头上压了条凉毛巾。那会儿天已亮，快近中午的阳光在他睁眼睛时向他猛刺进去。外面传着他妻子一边给维修工人泡茶一边对他们撒谎：他原想改装的，还想换成磁砖，结果……

    我准是老糊涂了。

    这一闷棍把他从三月初打到四月底。他转身对着墙皮上的图案，发现榕树又长高了许多，水坑的雨水倒没涨，女儿在墙上呆了一阵又不见了。咳，老榕树毁了我，他想，做个男子汉非易。他鼓了鼓大肠企图打个响屁。他该从头开始，把以前的图纸和计划审核一遍。可是他的工具也和他一样到了当顾问的年纪了。手锯变得又干又涩，尖嘴镐头也松动了，板斧以前每天都磨得寒光闪闪，不用说树根，砍瘟鸡都绰绰有余。

    他很想再添一批工具，但是钱全部由瘟鸡掌管了，这几年她干脆叫邮递员把他父亲单位的那笔抚恤金寄给了她。他连件像样的衣服都没有了。

    世界变了。老耗子说得对。他听说外面老街全拆光了，还新建了一座立交桥。没有经验的人走上去是转不出来的，直到转晕了被车撞死。他脑里又闪出那条 “鳄鱼”（一堆纵横交错的树根），他曾全力以赴对付它。那天，他先砍了它的尾巴，当时它那只树瘤子形成的眼狠狠瞪着他。他就把砍下的那几根拖到土坑的上沿，当他返回去再砍时，它的尾巴就在上面立刻扎了根，还死死抱住了一捆绳子和刚捡来的一把靠背椅，他爬上去已经晚了，然后，他看见鳄鱼又在下面刚刚吞了他的皮卷尺。


二十、　瘟鸡叫他死后别弄脏了地毯

    昨夜下了场小雨，凌晨时还打了个响雷，他是在响雷之前醒的。

    当时他聆听混在雨中的各种声音，像一群鬼在吵架，一个粗陶做的古代人悲怜地对他叹气。他还听到老榕树进来在他厕所解手的声响。在雨中，老耗子的后代（它们曾对他说要继承父亲遗愿，为解放全人类奋斗）忙着用木板挡住进来的水。其中那只发誓长大一定要去阿尔巴尼亚的小耗子，在家人百忙之中偷吃着从三楼那对新婚夫妇家拿来的枣泥月饼。他还听到老榕树出去之后打了个喷嚏，跟水坑说一些它在女生宿舍听到的关于女人的下流话。差不多就在那时响雷从天而降，就在他床底炸开了。他以为自己死了，因为那个童年时代的破纸船又闪了闪。他坐起，发现四肢和脑袋牢牢连在一起。大难不死，必有后福。他忙翻了一下日历，发现正是他的吉利数字：29。今天会有奇迹。他感到血也加快了流速，心脏大口吞着血，胃也在欢唱。今天我准会荡到那边。以前他曾失败了，那边是片沼泽，他的排水沟原来挖在那里。那一次他把绳子系在榕树上，另一头捆住腰。腾空飞起时，他没有抓到对面的树杈。人在沼泽之上悬挂了近一个小时。他当时两眼渐渐发黑，像死鸟般荡来荡去了很久，才决定喊她。其实他没喊她，事后他安慰自己，是她自己来的，那只是随便说了些别的话。她平生第一次从凉台那个木梯下来，用木板对着他屁股打去。当她抓住绳子松开他时，他也平生头一次在地上转过脸对她笑了笑。

    今天将出现奇迹。他觉得挽回男子汉尊严的时刻到了。但是这个念头在他下床走到窗口看外面时就丢到一边了。

    外面晴空万里，榕树恢复了往日的生机，长得和从前一模一样了。它旁边的根像幼小的孩子在它身边长成的一片幽静的树林，几只头上像点了团火的小鸟在树林中飞来飞去。大坑也不见了，一切都如童年时一样。只是童年的老榕树是孤独的。他叫了一声，立即想去那里转转闻闻清晨树林的幽香，要知道，他好久没有看到这么美的树林了。他转身往门口走，发现自己还死皮赖脸地躺在床上，在这么晴朗的早晨，竟躺在臭被窝里一动不动。他使劲去把自己推起，发现他太重，而且老得又干又瘦，还有股木头发霉的气味。他放下自己走出屋子。路过饭桌的时候，他觉得应该给妻子留几句话。他打开拍纸簿，发现昨晚瘟鸡的留下的字：

    你明早死了以后，请把床收拾一下，那些没用的东西扔到水坑里埋掉。不要碰我煮好的鲜奶。门口的地毯刚洗过，你可以跨过去，这点力气你还有吧。

    他看完之后又听了听她打酣的声以及肚子里一些蛔虫正在开会的讨论声，就坐下仔细写道：

    一、棕色哨子已经腐烂生锈，我把它忘了。

    二、老耗子的死，使它的后代们有了出国的希望。

    三、老榕树是个流氓，将来人类发明节育铁条，给它捆在腰上。


二十一、谁能得到灭绝的幸福

    她是在地震之后碎的，你又看了看东武东间，想跟他说说上面的一切，都在我们身边走过了，千真万确，你给瘟鸡留言之后从窗户出去了，看见了吗，你在树里的这些年，你只想杀死你自己。你把你累得精疲力竭了，最后你才恢复了原样，还把所有的气根长成一片，你战胜了你吗，你不是照样还在这个怪圈里徘徊吗。真实的也只有这些了。身边狐贞的气味也在你的回忆里走来走去。苏醒的刹那试图把闪现的景物重新组合，在一堆碎片之中，一堆闪着光泽的碎片里你对变幻莫测的过去和今天都失望了。

    眼前你看到的是怨碑离开之后那个大坑里丢弃的铁器，一只银制的刀鞘在一些铁铲、铁锛、铁锉之间像银鱼般发亮，露在外面的那片闪光像聚积的磷光时而虚无飘渺了，而狐贞还是离你而去（她挣扎：不要，放了我。他似乎什么也没听到，嘴唇在她脖颈那儿停了片刻移到她胸部。她搂着他的头，双手插在他头发里颤抖：不要，放了我。胸前是白色乳罩，黑暗中几个小扣子躲躲闪闪），一阵庄严的歌声在你脑中响起，你似乎看到了自己在人群之中向你注视，那是一群和尚，他们的脑袋散着土灰色的光泽。你在这片褐子声中回头了，向着将呈现众人面前的你注视了，那是个中年人，阴郁的眼里明显地不希望你出世，也就是说你并不想你在没进入佛界，仅仅变成个为众人观赏的古物。（他的手按在你那里。似乎停了一会儿就解开了其中一个，其他扣子被拉断了。他面前是你丰盈的奶子。他感到自己下体那东西一阵乱跳喷出些火辣辣的东西眼前的一切就颠倒了，他把嘴唇递过去含住那个和嘴唇一样柔软的乳头把脸使劲贴着抖着吞着。那时你看到你痉挛的手吗，你在解开我乳罩时知道我也是你吗，我被你按倒之后你明白是你和自己性交吗，你吻着自己的唇陶醉在自己体内，只是在孤独的生命中把自己唤过来自慰罢了。）佛光从前面的曼荼罗上的如来佛之上散开了，你扭回头专注地沉浸在诵经的声音里。此时，你看到了自己用大圆满法从头顶召唤众神加持，一只白色口袋在千辫莲花之上旋转，慢慢加快，白色口袋缩小最后变成一道光由梵穴轮进入受令轮，那里一片光辉。于是，那个你从记忆中一闪而过，在光芒里你只抓住了几个咒语的尾巴。（她坐在椅子上头往后仰，他看到她孩子般微微张开的唇，鼻子随着你抚摸而引发的兴奋中变了形。当我站起来捧她的脸时，发现她睫毛上沾着泪。这是张要了你命的脸，温柔，高傲，闪着女性全部特征。他俩的嘴唇两次绞织在一起时，她把舌尖给了他，像她初吻他的那个有海风的夜晚一般。他吸住那个游过来的海绵体并把她吞了下去。）

    在即将被打开的棚木那儿出现的阵阵叫声中，你的思路又返回那个充满纸张油墨味的办公室里——外面是冬日夜晚，你在众人离开之后又返回来抱住她，双手抚摸她神秘的腹下。你把她抱到桌上，解开腰带，她柔软的腹部急促地神经质地跳着，在黑暗中散发着光泽的脖颈歪倒在一边，一切如此迅速开始了，他的双手把她全展开，她就不再挣扎了。那情景经过不断地回忆和闪烁，已使你无法推测它真实的面目了。其实它是模棱两可的，你在那一刻扮演了两个角色，在回忆你记起被他压住喘不过气的情景，也亿起你看到了她似乎平静地像海生植物般附在腹下那一点红色软肉，那像雨后刚从泥里探头的蚯蚓般湿乎乎的细缝，那就是她的精华了。深埋在大腿之中的两片褐色的肉就张开，那浅红色的巢穴在蠕动，洞口浸出些粘液，像婴儿的嘴般张着，有节奏地动着，也在等待吸吮。你的血震动了一下，一阵热气涌回大脑皮层，果然最初的记忆在忙乱中固定了一个士兵苍白的脸，苍白如冬日的冰块。他把下体那个蓬涨的软组织凑了过去，并感到像在她嘴里般又热又湿，可它乱蹦了一阵便哗哗地涌出了一片碎光，渐渐他看清了自己是男或女的经历了。

    他醒来时才发现窗外已发白，他俩是躺在一堆宣纸上入睡的。炉子在昨夜烧了一桶印刷油，但冷风把这一切热量都取走了。（他觉得自己掉到纸堆之中再也爬不起来了）毫无疑问，蓝天在那个下午是绚丽的，你掉下去时还是看到了它，那些朝夕相处的工匠都死了，罗圈腿的蒙古人歪躺在坑边，有几发箭射中他的大腿和喉咙，他是戴铁桎的刑徒，那只铁桎还在他腿上。十多年里他逃过数次，他终于死了，平静了，听不到他把头埋到枕头里的嚎叫了。你从彭公缩蜷的躯体后背看到了他头上散开的圆髻，像马尾般垂到他肩膀，头发里有些银白色正迎着阳光，一只手伸在踩死的士兵肚脐那儿，那手背很瘦，指甲反着士兵红色腰带的颜色，似乎还要动一动或者要去抓另一个部位，或只是暂时搭在那儿犹豫不决。顶上开始传来铺木板的声音，那些早就做好的整齐的棚木发出阵阵磨擦和今天上面的声响不一样，蓝天就消失了。多年以后，你又听到头顶的声响时，想起还是那条最后一瞥的缝隙之中的蓝天。这一切早在你生活之中，你在这之前的梦中被活埋吓醒。彭公说过等烧完这批兵俑之后就到了我们的死期。

    那年，他几乎成功了，那条通往一个废窑的道接通之后，他曾逃走了两天，在失败前你还常听他讲着大耳国的传说和他的家乡——大片蟠桃林花香四溢。晚上你们缩在棚席里在大雨声中听他讲着女人的事。那以后女人在你眼里是一片淡紫色。你睡了，草席上坐满了人，他们的笑声搅得棚里又潮又热，那时你不到二十岁。泽己和儿回来了吗，你看到他俩侧卧的地方是一片碎片，他的样子一下子被你的记忆拼成一个扁平的脸，扁扁的鼻子，嘴很大，一双不对称的耳朵，发束歪在右边，用黑布扎着，刻碑的时候发带垂下。儿子是生在窟场，那里是上彩铀的地方，凿碑的时候他把石渣捧到一边。你听着体内开始活跃的奔跑的声响，它们经过肾和肝脏时撞在一起，脊椎骨通了，慢慢上升的气似乎急于将要展开的阳光拥抱，在这一刹那，你感到自己在一条水沟里站起来，浑身是泥双脚和背上的泥巴干裂着，你一直躺在凉凉的泥里让皮浸在里面，你已干完上午的活，在水沟歇息，你注意看着——一条肥壮的水牛，这时你通过灵魂折射，使它注意到你并竖起耳朵，看你来的方向，你的信息在它身上抖了一下，那一刻几只苍蝇在它背上嗡嗡起落。太远了，你看着它喃喃自语，很快它被嗡嗡的马达声淹没，大脑又变成一片光环，像水波纹般围着盲点扩散着。

    当第一阵空气从松动的棚木缝隙透来时你看到了未来：一个在商店门口游荡的金发青年正在吃烤成金黄色的乳鸽，商店橱窗里的机器人在解说自己身上衣服的款式。你按了腰间的起动器离开地面，在空中与三个少女擦肩而过，她们慢慢飞着使裙子不至于飘得太高。你感到了那个青年体内的心脏是个极普通的廉价产品，声音粗糙伴着塑胶管回旋时拖泥带水的流淌声。喷撒空气净化剂的飞机影子从你身边掠过。你对着人群虚无地一笑。你是谁？你试图在黑暗和光明之间通过光的交错联络他，但他嘴里嚼着东西，双目和鼻翼正陶醉在刚撒得带着水蜜桃的空气的香味里，并马上消失，“不要再重复了”，你沮丧地想，假如生活就是周而复始那还有什么意义，难道二百年后我就为了吃那只鸽子和对着少女的裙子多看几眼吗，遭遇在你没出世就给你排好了，你只是顺着那个程序走一遍，这就使你意识到面临的处境：被挖出。在空气中凝固，灵魂的唯一住处将消失。

    你一直渴望的生活已经流过了，并还疲倦地继续活下去，永远飘泊无告，渴望生存仅仅是得不到死亡的慰藉，生活里的爱也成了依赖。你得不到灭绝的幸福。这个瞬间思维提供给你的一切再也找不到地方寄存了，在你存活期间你是灵魂的其中一些碎块，你只能寻找着一些碎块与它们发生爱情，痛苦，悲悯，欢乐和恼怒，在生活中和自己过不去，在欲望里强奸自己，杀死自己，跟自己求爱结婚，做自己的母亲儿子或祖父，教唆自己从一个陌生转到另一个陌生之中，噢，这多无聊，多孤独，宇宙的博大里竟没有一点生命延续的理由了。

    现在你明白了——灵魂就在下一刻随阳光转移，你将消失了，破碎了，从这里飘浮了，你们的怨碑将完全剥落，但那个事实没人相信，留下的只有谣传。震撼你体内的细胞，已开始往外移动，随空气上升了，那一切哪去了，怎么你又钻入生活之中了？上面的你正往下摔，投入了你的怀抱，但这一切本不该再重复，你似乎看到一条路清晰可辨，你还是走进了蓝天。

    附：

    根据从兵马俑现场摔死的青年手稿译出的怨碑全文如下：

    琢碑锵锵 隐宫于藏 鑱朴砻瘢 凝然四方

    天道循黑 六合始皇 淫刑蹙迫 兹焉惶惶

    七十万人 凿骊十载 冢而像山 下锢三泉

    穿珍物奇 力瘁则殚 天毒其裹 神愤其凶

    户露于劫 隐膰于童 矧私其身 以尽其人

    生既为死 死者再生 怨哉斯碑 烟戒千春


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


怨碑

我们其实仅仅是一个个生命，只是在重复着不同的命运而已。那么，我们的经历也是别人的，别人的遭遇也是你的。

目录

◆ 一、　 我被活埋在兵马俑附近
◆ 二、　 我的初恋
◆ 三、　 我们几个人还活着
◆ 四、　　榕树使我失去了方向
◆ 五、　 他抱着暖气睡了
◆ 六、　 关于哨
◆ 七、　 祈求得不到的欲望
◆ 八、　 命运就是重复别人的遭遇
◆ 九、　 他的心像冰棍似的化了
◆ 十、　 狐贞的独白
◆ 十一、　被死人骗了
◆ 十二、　司棺不更转世成了疯女
◆ 十三、　爱情与疯女并肩战斗
◆ 十四、　东武东间去盗自己
◆ 十五、　此天在这个时代收到最初的情信
◆ 十六、　命运遭遇到的都是重复的
◆ 十七、　老榕树倒过来继续生长
◆ 十八、　雨中的树
◆ 十九、　鳄鱼吞了他的皮卷尺
◆ 二十、　瘟鸡叫他死后别弄脏了地毯
◆ 二十一、谁能得到灭绝的幸福


目录

◆ 自序
◆ 专业作者或注意者
◆ 献血者或满意者
◆ 陶醉者或麻木者
◆ 自杀者或表演者
◆ 占有者或被占有者
◆ 抄写者或空心者
◆ 尴尬者或裸露者
◆ 追者或被追者
◆ 抛弃者或被抛弃者
◆ 幸存者或旁观者


目录

◆ 极端的马建：在九条叉路行走
◆ 与黑暗对称的跨世纪之光——评划时代文本《拉面者》
◆ 后现代在哪里？——评长篇小说《九条叉路》
◆ 我读《九条叉路》——回应马森先生的阅读
◆ 荒谬的辩证法——评长篇小说《拉面者》
◆ 中国文学的超验现实主义――建构中国语言的幻象空间
◆ 永恒的魔圈——评中篇小说《怨碑》
◆ 一国之尘
◆ 大道之歌
◆ 文化的演变
◆ 决裂
◆ 旧事重提
◆ 专访马建：共产党在中国不该存在
◆ 中国文化中的流亡意识──记马建先生关于“中国流亡文学”的讲座
◆ 二十一世纪全球五十位作家 马建入选


目录

◆ 马建简介
◆ 马建简历
◆ 马建著作出版年表
◆ 麻木的舌头——中国散文的心境
◆ 错位在苏格兰[随笔]
◆ 走回南小街
◆ 中国现代文学艺术的启蒙地
◆ 在中國流浪
◆ 发生关系
◆ 中國文學的缺失--大陸和海外漢語文學的處境
◆ 中國人的殘酷與麻木
◆ 重新開辟的語言境界
◆ 现代派艺术的开拓者――无名画会
◆ 多多的幻象空间――艺术家的视觉意识
◆ 从行为艺术中看人格艺术――被拒绝的社会空间
◆ 从现实社会到莫须有的彼岸――评高行健的戏剧《彼岸》
◆ 中国现代舞启示录――由中国先锋舞蹈艺术在广州发源谈起
◆ 婚礼后的孕妇生活――香港后九七的人文状态
◆ 亮出你的舌苔或空空荡荡
◆ 你往哪里跑 ！
◆ 大中国意识不可能建立民主理念--六四15周年反思
◆ 共产恶狼在挡道
◆ 评论：缺少道德资源的经济强国
◆ 曲磊磊的现代水墨精神
◆ 回复网友：一个旅英作家评论中国的资格？
◆ 一本将震撼时代的书
◆ 《亞洲媒介》： 中国的网络专治


目录

◆ 空旷的大西北
◆ 哈萨克族的花海子
◆ 在云贵高原上的撒拉溪麻疯病院
◆ 苗族姑娘抢男人
◆ 去梵净山
◆ 欢迎流浪汉
◆ 没有听她讲过话的小美娜
◆ 翻过横断山
◆ 过怒江
◆ 我看到的西藏
◆ 独游新疆
◆ 新疆不再是佛国
◆ 今日伊斯兰――昔日佛都圣地
◆ 危险的新疆
◆ 昆仑山上
◆ 火焰山与艾丁湖


自序

    离开中国大陆后，常被人们的询问困扰：你是否活得轻松了。

    友人们关注的是我的躯体(他确实站在了自由之地)，而且采用了想像，以为躯体会和灵魂都一走了之。

    人是不朽的，福克纳说。他们能在任何地方生存。我惊讶中国人的不朽，而且注意到他们为生存繁衍出的姿势。我的族类没有表情，连声音都不能肯定，他们组成了一个个城市，然后就陶醉地栖息在其中。

    你用笔尖挑一挑就会发现落满牛粪的蝴蝶都会舞动。这是些可以舞动又美丽的生命。我曾经抓了几只分别寄给了一些美丽的姑娘。她们都无可挑剔。牛粪汁养育了众生。作为一个作家应先知于同类的体验，因为他可以付诸行动或付诸意义。只要他能敢于碎尸自己。

    存在的平面上是对立物的认可。这里包括遗传和空间事实发现或超越发现。中国人历来就能从面团中拉出千丝万缕，再把时间溶入空间。

    这篇小说是地地道道的时代产物，像一堆可以踩出响声还亮闪闪的玻璃碎渣，不会永恒。它无法和巴赫的音乐那般纯粹。它有旋律，旋律中有各种配器，演奏这作品的地点只能在没有听众的中国。好在器乐本身就是听众。

    我也试图从龌龊中逃出，走向纯粹，那里可见到冰峰和秋季干枯的柏树。这努力也许会耗尽终生精力。但是，今天，作为一个中国人是不可能纯粹的。在这里超脱已成了最现实的诱惑。所以，在汉字的字里行间我超越了。

    1990年11月27日

    于中国的火车上


专业作者或注意者

    书房正对着另一栋楼的厨房的窗。

    中午或黄昏时分，阵阵油香“轻轻地或猛地钻进了我的鼻子和胃”。他在开始与献血者的谈话时，就这样表达了出来。

    现在，他已经熟悉了至少来自三家厨房的气味。那味道对于住在八楼(最高一层)的他是必须习惯的。如果六楼的湖北佬(他断定)不把令人憎恶的辣子散布开来的话，下面几层他都会嗅到。专业作者常把各种令人陶醉的气味开窗放进，然后，双目离开桌面上一直空白的稿纸，进入陶醉状。对面的厨房很合他胃口，如果不太严格要求的话，今天下午他就陶醉在煲鱼头汤的气味里。那种大鱼头他在菜市场上见过，只要买半个脑袋就可以了。当那家的中年妇女把上等香菇——是从超级市场买的——撒到沙锅里的庄严时刻，他——专业作家——已入不惑之年——身体微胖——单身——又陶醉在香气之中。他还常看到在昏暗的灯光下出现一位个子矮小的男人，在众多的厨具和垂下来的抹布、腊肠、金华火腿(又是高档食品)之间时隐时现。如果不是那个嗡嗡叫的抽油烟机，他原本可以听到他们说话，从而判断矮子是丈夫还是儿子，或是某位中国的犹太人——潮州商贩。他常对着稿纸思索这件事。今天，知心朋友——献血者到来之前，他不时焦躁地低声诅咒那个厨房：姜!混账东西，我日你姥姥，鱼汤必须放姜!

    星期天下午，献血者照旧来到他门面前。他在他上楼梯时就知道了，那是抽了血之后的脚步，忽重忽轻，悠然自得，自命不凡——像诗人一般，因为这一天，他将带着酒(一般是一瓶安徽产的贡酒或湖北的养命酒)、烧鹅、鸡蛋(真正的红皮蛋)和专业作者爱吃的五香蚕豆。他们照旧把酒喝下去，在头昏脑涨中翻找生活碎片，互相倾诉或排斥，体会食物进入胃部的阵阵磨擦的惬意。血客还故意令专业作者痛骂他，那种骂是非常愉快的，是靠血度日的生命里不能缺少的精神享受。

    “你救了些不可救药的人，日你姥姥。你是伟大的卑贱者。”血客常在昏糊中听到这些话。

    他俩一起把食物倒进盘子，把酒斟好，铺上吐骨头用的稿纸，专业作者还仔细地把稿纸从中间撕开，作为擦手和嘴的纸巾(这举止很像他爷爷生前的习惯。那老头用的是一块抹布)。然后，各自坐下。专业作者将自己塞进那只公家发的旋转式黑色皮椅，专业献血者坐的是塑料凳。

    “你痛苦吗?”血客总是用类似的话勾引作家。“上个星期你好像说到什么悲剧?”

    “上个星期我以为是痛苦，去年我认为是悲剧。今天我认为生活是麻烦。明天我可能就真的厌倦了，如果我再写不出他们的话。”专业作者在酒没下肚时，声音总是干干巴巴，像在做戏。

    “你不是讨厌他们吗?为什么还要写，你骂他们是草民，是垃圾，骂我是渣滓，你为什么又想写?”这时，血客的脸和刚进屋一样，是苍白的。

    “我要把他们变为艺术，虽然他们永远看不到。”作者四下看了看或把头转了转：“他们少吃姜，日他姥姥。”


献血者或满意者

    没有端酒杯，他把一块最肥的鹅肉，也许是屁股，用筷子迅速夹进嘴里。大概是由于专业献血的原因，他对营养的东西，有其本能的观察力或者吸收能力。还像个别读者说的那样，他确实能在第一口就抓住事物的本质并毫不浪费地嚼烂。

    “你的嗅觉极好。”他吞下之后说。

    “我不明白这些人都怎么活着，他们常常有进有出，匆匆忙忙，好像活得挺紧张。”作家说。“我干了七年多了。”献血者把头低到稿纸上吐着骨头渣子。骨头的暗红色血浆在稿纸上变硬。

    “我也干了七年。”专业作家的脖子随着咀嚼，不断挤着那些人到中年的肥腻腻的肉褶，吃食物的脑袋似乎在哭泣。在献血者眼里，这张脸很快像以往喝酒之后——涨成个烂核桃。

    “我不动什么脑筋就有吃的。”他想激作家说话。“但是，这里面有很多痛苦的体验。”这是他七年来常使用的句子，特别是在作家面前。在他第二次献血以后，专业作者抱着他哭了：“这里面有很多痛苦的体验。”作家说。

    “姜切成大薄片，吸收鱼汤里的腥气，这是基本常识。”作家把骨头吐到稿纸上，低着头说。“一切要从头做起。”

    献血者望着作家稀疏的头发，有丝丝智慧往四周散开。

    献血者叫瓦西里，这绰号是插队时留下的记忆，他在看了阿尔巴尼亚电影当晚的梦中大声说：“啊!瓦西里。”可惜的是，他没有电影中瓦西里那么高大强壮。他回到城市以后，便游荡在大街小巷，由于没有特殊技术和后门，二年里没找到正式工作。后来在西城区找到了一份淘大粪的临时工作，他不懂得在挑大粪时桶上要放木板。裤子的臭味怎么也洗不掉，只好以一元五角卖给一位农民。在拥挤的献血队伍中，他平生头一次拿到了四十五元的营养费和购买猪肝的证明，还有五斤鸡蛋票。人生最大的愿望就这么突然降临了。他把猪肝证明和鸡蛋票往桌上有力地一拍，父母和姐姐也在这刹那把他另眼相看了。他成为家庭支柱。当瓦西里替纺织厂献血得了一张凤凰牌自行车票以后，他的声誉传遍四周邻居。他的家很快成了邻居的聚集聊天的地方。西城区三个千人大工厂为完成上级下达的献血指标，都发给他工作证。很多单位用好烟好酒求他帮忙，他也懒得伸胳膊了。

    七年后，他成了专业献血万元户，口袋里经常有企业奖励的电扇票、电视机票、煤票、火柴票、烟票、肉票和补品证明。在市中心血站对面的厕所里，他和几个朋友开设了招揽替身办事处。他们的办公桌放在尿池旁边，用一块三合板挡住溅过来的尿。那张桌子晚上用一把真正的铁链锁在墙上。谁也偷不走。办公地点很便宜，每月只交给卫生管理部门三元，条件是不许挂牌。每天，他们都招揽一二十人，去对面献血，然后交回他们发的工作证得一半现金。剩下的血头和大家再分。当然，血头拿得多些。这个小办公室具有一切献血之前的准备用品，包括增加体重的自来水，又薄又重的铁板，绑铁板的宽胶布，大捆的工作证、公章、照片、胶水和讨价还价的各种票、证明等等，四双不同大小增加高度的高跟鞋，曾不慎被偷了两双，其中一双高十二厘米——一般十二岁的孩子也够献血的标准高度。

    烧鹅在他俩的吸吮声中变成一片渣滓。窗外变成暗蓝色，这是黄昏晚霞消失之后那种模模糊糊的景色。一些大厦的灯光已经亮起，使窗外像片星空。两个吃得很满意的男人，声音开始有气无力。 对专业作者说等于半个月的工资。在的肉品。他是在全家偶然弄到一条肉皮便煮一锅汤的环境中长大的。而血客在没有用血度日以前，曾以吃过十七次肉在插队青年中鹤立鸡群。不过纪录一年后就被打破。改革开放令他们的日子步入天堂。

    “插队时，我们一年才吃一次肉。”血客说。

    “当时我提前一天没吃饭，晚上兴奋得睡不着，你知道，厨房的肉味很容易吹到我们那间宿舍。”作家说：“那个时候，我崇拜高尔基。还有从县图书馆清理出来的果戈理、莱蒙托夫和安徒生。”

    “好像越来越累。你这个星期下楼没有?”血客吐了口烟，他用一张电视机票就可以换一条进口烟，拧了一下眉头说：“我是不是又黄又瘦?”

    “又绿又胖。”作家打开热水杯，看看里面沸煮的鸡蛋，一块裂开的蛋黄飘在水上像小鱼般乱钻。“要发生点事，”作家说，“看这鸡蛋，哈哈!国王的阴谋破产了。”作家的脸越来越像个核桃，不过，这次看上去像在微笑，酒精似乎在他胃里打转。

    作协党委书记把他叫去布置工作：党中央最新号令，三月份在全国掀起学习雷锋的高潮。要他写出一部以学雷锋为题材的小说。

    写出一个活的。党支部书记说：要实事求是，写活他，结尾要救人而死。专业作者在领导面前常常大脑缺氧，他拚命瞪大眼，还要装出微笑。他知道领导印象中的他就是那个样子。

    雷锋是哪一年死的?他问。显然是为了请求领导教训他而问。

    这还用问吗?小升哟，要好好反思，看来雷锋没有活在你心中。

    我心里有党啊。作家说。

    这次又是个好机会。党培养你做笔杆子，现在又给你机会。明白吗?养兵千日，用兵一时，该是报答党的时候喽。具体事情要自己做——啊，有问题再找我。去年你的工作在质量和产量上都有问题，文章和题目都不好，改革者的形象政治立场上不明朗，而且阻碍改革的也不该用老干部。

    去年报纸上宣传老干部不要放心不下，要放手让青年干部改革。

    今年不同了嘛，现在是越老越改革，长江后浪推前浪。

    这个雷锋要写多大年纪的?作家掏出笔记。

    领导思索了一会儿，具体问题要自己处理，目前，各省市作协都行动起来了，你可不能落伍。他又语重心长地补充，写好活雷锋，组织上会发你表格，以便你申请编入“中国作家大辞典”。

    “历史感。”作家说，“写一个中篇就可以入中国作家大辞典。

    血客抬起头：“你就永垂不朽了。”

    “要在生活中发现活雷锋，而我脑子里的他们都不是。他想起那个抄写员坐在关闭了的五金商店门口，双目观察匆匆走过的行人。他的肤色明显是本地人，一双白细如女人般的手。

    胃里的鹅肉正享受着胃液温柔的抚摸，他俩表情显得非常宽容。“鸡蛋可以吃了。”献血者说，“你会上大辞典。你是作家，时代的见证人。而我，用血救了很多人，却一钱不值，死了也没人知道。除非你把我早点写出来。”“你换钱的方式是卑鄙的。”作家说：“这是退化，是人性本恶的证据。”

    “鹅肉从哪里来?”血客指着稿纸上的残渣说：“如果没有我，国家的血库便没有血。我付出的代价是真正从体内抽出来的。”

    “他们的鱼头汤还没放姜。”专业作者说完心里在想每个故事都没有开始，更不可能有结尾，但他们的存在是真实的。写作就是这种真实记录，只是记录的东西是死的，像一本书，如果没有思想者去挑逗它的话，它就不存在或者说就不真实。

    没有我，国家就完了。血客还在诉说。

    外国人无偿献血。

    献血者是社会的财富。

    你和你们的血客都是虚伪的奉献者。

    我们比你更真实。血客一针见血地说。这几年他完全掌握了作家的语言，并知道他的破绽。

    总会有什么发生。作家自嘲地缩在椅子里。

    “工厂靠我们完成献血指标，每年节约了上万元补贴、假期、旅游休养开支。我们只要钱，从来没有要一次休养假。好几个工厂靠我们完成献血任务，当了先进企业。我是献血先进，等于毫不利己专门利人的雷锋。如果国家给我工作，我也会无偿献血。”

    作家睁大眼：“你——活雷锋?对，就写你!我要开始写你，献血救人的活雷锋。”

    “可是，你靠血度日。”作家声音小了些。

    “我值得一写。”血客抓住作家的话拚命摇晃，“我比雷锋还雷锋，写我你还免了下去体验生活。告诉你，我真的顶替过一个领导指派来献血的人，那天我抽了两次。这都是雷锋做不到的。以前做的好事你都知道。”血客把酒拿过来，给作家倒了些，剩下的全部倒进自己杯里，然后四处找火柴。

    “你要把我载入史册，你以前答应过。不然我早不干了。”他点燃烟头说。

    “你了解大脑吗?我的灵感只是些片断，它们在脑子里生活，居住，表达它们的一切。我是靠想象生活的人。你从插队时就是个重实际的人。这几年我在受你感染，渐渐学会现实。也许我明天就开始献血。而你，”作家点了支烟，看着对面的血客：“也在受我感染。你已经把我讲给你听的话又训诫我。载入史册的可能是你，是你们。”

    “我现在吃的很少，上楼梯慢了一倍，动作也迟钝。”血客说。

    “你气色比我好。”作家说：“插队时你的气色不如我。你常开病假躺在屋里不干活。”

    作家开始含有挖苦语气。他俩喝酒之后总是这样。作家心里自言自语地说，你又在不断经历人生，他们的行为是你自己活动的器皿而已。这种安慰常常是自嘲式的。到头来，你还是需要对话，需要在另一个生命体的揣测中找到自己的智慧。这里的一切是真实的吗?是不可知的吗?事实都是撒谎吗?那三条腿的狗能洞察人世吗?那些永远拼贴不成的事实在哪里?

    “你喝水献血，等于害人。”专业作家沉默了很久又说。

    “我只干了一次。别人怎么做，我不管。现在，大多数献血者都在腿上绑铁板。”血客说。

    “你没有真正做过人。”作家严肃地说。

    献血者盯着作家的脸，观察这句话的分量，而作家的双目藏在眼镜里，声音始终不强不弱。

    作家又说：“你是自私的，除了你之外，你从来不看看四周。”但他心里又想：雷锋对于他和我，都是一个死人。死人们之间没有差别，你找不出曹操、刘备、雷锋、洪秀全等等有什么分别，都是死掉的人。

    血客看着作家的嘴，又转看他的耳朵。他知道那张嘴是令他进来的主要原因。插队时，那张嘴就成了他们那一群知青的集合地点。

    “你能做到毫不利己、专门利人吗?”作家似乎在自言自语，也在嘲弄血客。

    “我不是奴隶，宪法也说人人平等，为什么要我低人一等，去专门利人。”血客从乞求状中走出来，他大概不想载入史册的事了。

    作家沉默了。他知道自己的存在几乎就是毫不利己专门利人的。可惜的是党是谁，他一点也不清楚。他知道在他出生之前党就有了，他生下来就被统治。他的一切都是党的。这并不是他的选择。献血者用血换食物，他是用头脑。血客的血年复一年救了很多人。他想着血客刚才浑身都在吃的神态，那是一个靠食为生的动物，在维持本能的高度集中，是浑然一体的情境。鹅胸脯从他嘴确切地说从牙齿随咀嚼抖动流出的肥油，常滴到桌面和身上。

    人就是食肉动物，大不了掌握着一套烹调方法。

    “你是食肉动物。”专业作家脱口而出，当时他已经把滚烫的鸡蛋剥下皮。血客马上回答：“你插队的时候就讲崇高。还搞出个耶稣来。今天你不是还在等我的肉下酒吗?你思考所得的工资能吃到肉吗?”血客把鸡蛋往桌子中间推了推，碰到了堆在桌上的那堆瓶子。他从里面提出放盐的瓶子，用手抠出点盐，抹到了白得耀眼的鸡蛋上：“你一月工资等于我献一次血的三分之一。在付出和得到方面，你并不是强者。或者说在专业献血和专业作家之间，你并不高我一等。”

    作家鄙夷地看着血客吃蛋的嘴和正在运动中的蛋黄，这表情通常在吃饱以后出现。他说：要都是你这种血客那才是真完了。

    “你何以自以为是?”血客随作家的思维走进去：“你也是个献血者。我比你高明的是血流出来救了人。我得到食品和人格。而你的脑浆消耗之后，没得到任何安慰。你得到的物质仅够你苟延残喘，靠闻邻居的香味过活。你根本还没体会到一个完整的生命。你常说要接近什么真谛，你的上帝帮了你吗?”

    食物的快感只能打动你。作家并不恼怒：我的生命将用来沉思。每天一餐是天人，每天二餐是俗人，而我，将——你每日必须饱饱地吃三餐。

    三餐是兽类。作家肯定地说。我虽然三餐不少，但并没讲究。你看，没有鱼头汤我也安然。

    那么，我是什么类，三餐根本就不够。

    兽类你抽出来又吃掉，难道不是兽类。作家说着又想着鼻子吸入的气味。那是一种用烟熏干的蘑菇，汤里有它也许不该放姜吧?

    “你再没有好的营养就会变成豆腐干了。”血客看着缩着肩膀，面色虚肿的作家：“就会轻得像稿纸，然后就消失了。”

    血客眼睛里开始有些灵气，与渐渐虚弱写不出东西的作家成映衬(营养问题也许会把一个天才变成废物。 □读者)。那张总是生出最新血液的脸上没有一丝皱纹，也和老核桃似的专业作家相反。他嘴唇较厚并红润，如果他不爬高的话，没有人能观察到他每周都抽血。在他狭小的身体之中，活跃着比他更年青的血液与沸腾不息的胃液。每次饮食他可以装下桌上所有的食物与酒。两暖瓶水在他抽血前半小时可以一气喝掉，还保证不尿。这架造血机器每个部件都是合格的，不像作家，除了一个虚弱的心脏，还有一个极难堪的肺。常在不适当的地方突然冒出气泡并咳嗽。胃以下的器官都有些问题，食物走到大肠时他就要不断去厕所。由于常年坐着，大肠在肛门部位开始挤压扭曲，常年长着痔疮。两个可怜的肾使他免了国家关于每年献血的规定。肝虽然近年没找麻烦，但插队那几年，令他吃尽了苦头。

    而血客虽然不断抽血，却越活越光滑畅通。他不用动脑，所以从来体会不到专业作家所说的头晕、失眠和奇怪的梦，那些文人病。他惟一的想象力可能会用在食物的不同加工方面。插队时他就在山坡上烧了只鸡，那只用花椒烤熟的鸡被他吃得只剩了些毛。如果不是被一条狗嗅到刨出，他完全会免掉一顿毒打。他浑身的器官都集中在牙床咀嚼的快感之中。

    血客说：“我不是谁的牺牲品。改革开放给了我生存机会。我能自己创造自己。我从第一次拿到血钱就不再绝望了，我要的东西都有了。而你，为了登上中国作家大辞典，还要苦苦熬着。因为你不愿意写你不想写的东西，你在惩罚自己。你把生活故做神秘，使自己的不实际变得合理。你竟忘了人是靠谋实利生存的，而不是靠意义。你要懂得生活中没有谋实利便完蛋了。要记住，一切报应都是现世的。”

    “你也可以当知识分子了。”作家说完大脑又分了神。活在这里做什么?写活雷锋，上作家大辞典，她竟那么义无反顾地把自己送进老虎嘴里，她不再生动的脸，没有草的清香。咳，那个赤裸的少女，声音在这座城市上空走来走去。我到底在哪里?从大钟楼上俯视这个城市吧?一切都铺开看一看吧。那张脸，那个与童年面目全非的烧死人的个体户。我一直在借用他的眼光，直到有一天也把我烧掉。


陶醉者或麻木者

    之后，一切就平息了。

    他关掉录音机站起来看了焚尸炉的温度计：一千七百度。还没烧到骨头。他边想边把鼻子凑上去。如果风向有问题的话，常有些人肉烤焦的香味飘出，令胃口有阵阵饥饿感。这香味在十分钟以后就开始难闻到足以掩盖了前者。这只巨大的旧电炉是他从美术学院买来的。那里的陶瓷系学生不用它做什么习作了，他们毕业后都给送到了陶瓷工厂。他把炉子外面的铁皮重新刷上耐热的银粉。里面的耐火砖重新换了，包括上面的电炉丝。他在领到个体户执照至今，用这只可爱的炉子把一百零九名灵魂出窍的躯体变成粉末。

    他的死亡登记簿上已排出一排动人的名字和给公安局检查的照片。他们之中被车压死的占了四十九位，自杀的(包括上吊、喝农业药水、煤气中毒、割脉和吞了一公斤铁钉等等)占了二十位。他们有京剧演员，也有郊区农民。那个煤气中毒的是一高干子女，因为这个城市的普通人家里没有那种东西。在学历一栏中，还可以找到三个挺神气的大学生，包括正在烧的那位名牌大学的。还有三十个诗人(读者不要奇怪，这个城市诗人的比例超过妓女和拣破烂的)。年龄最小的死者是一位从楼上摔下来的二岁儿童。这个小尸体非常可爱，只用了普通人三分之一的电。

    在烧到第五十三位的时候，电烤炉的耐高温玻璃坏了。从此，他再也没办法看到尸体烧化整个动人的过程了。他靠经验和丰富的想像力继续工作。对于一百三十斤以上的，只要多烧七分钟就可以了。他并不多收这七分钟的电钱。

    个体焚尸场的大概情况就是这样。它比公家的火化场多了好几条优点。你可以在变成灰烬的时候，听到你一生中最喜欢的音乐。包括不健康的、被上级禁止的。如果你青春时代是三十年代，陶醉者火化场会为你准备“何日君再来”和“桃花江上美人多”。

    因为电费和其它税收原因，该场价格比国营要高一些。但是，死者保证在当天烧掉，而不用像国营那样排队。如果我们把停尸费和走后门送礼的钱算上，陶醉者火化场就不贵了。而公家的要排队一个多星期，碰上死人的春季，甚至等半个月以上。如果认识有门路的再送上礼品，也顶多提前三、四天。陶醉者火化场还有一个最大优点就是有车上门收货，死者家属们根本不用耽心找不到车。他们可以在家里举行追悼会，再派人去个体户在市中心建立的收购点办理所有手续，一切就结束了。人们完全可以在死者带来的氛围里又哭又悲地表现一番，然后恢复正常生活。不像公家火化场，拖得你们也跟死人差不多了，或者极其憎恶死者带来的麻烦，还迟迟烧不掉。

    陶醉者火化场的收购点在市区一座古老建筑的门洞里。平时除了联络登记之外，还出售所有死人那个世界的用品。个体户和他母亲配合得非常默契，生意一直兴隆不衰。母亲虽然对电的知识等于零(个体户是电工出身)，但对死人方面的经验远胜于他。他俩的交流一般都是深夜。白天，母亲忙于店铺的生意，他去郊区的火化场忙活或者给来登记的人办理手续——上午九至十二点。

    深夜，两位“同党”集中在那半个门洞拦起的长条房子里(注意：他们死后，那位抄写员住到了这里。也许是同时。因为他们的思维空间完全不同，住在一起也不会碍事。)，母亲边整理儿子从死人身上脱下来的衣物，边听坐在床对面箱子上的儿子说话。

    “女人很好烧。”他说。“像你这么干瘦用不了八百度就能脱骨。”

    “怎么脱骨。”母亲在涂了一半粉红色乳胶漆的长条房间里问儿子。

    这漆是改革开放以后的新配方。

    “像你炖排骨似的，肉和骨头一碰就掉了。”

    “我的腿好像烂了，上面的肉早该脱下来。”母亲说着，她的背影投在粉红色墙上，像个外星怪客。

    “你的骨架随我，肉随你爸爸。”她没看儿子。

    “所以我长得不高。”儿子说。

    “找不到女人怪你爸爸，他就长了个晦气相。”

    “我经常烧女人。她们差不多都爱听钢琴。”个体户显然不满母亲小看了儿子。

    “男人听哪一种?”母亲伸长脖子，从床角抓过几块麻布仔细叠好又放回去。

    “交响乐。”儿子晃着瘦腿：“男人刚强有力嘛，没有强烈的音乐是陶醉不了的。”

    “男人又臭又硬，还放个屁乐。”母亲低声吼了一句，这时她正提起一条深色毛料裤子。

    “首先要陶醉。”个体户爱好音乐在这条街上是有名的。改革开放刚开始的时候，他第一个提着录音机，大胆走上街。他从箱子上站到地上，双手比划着。桌上投下的两双手也在比划：“我的特色是先用音乐陶醉他们，因为每个人都曾有过梦想，要让死者先溶化在美妙的音乐中，进入他们的幸福时光。只有这样灵魂才会出窍，尸体也才省电好烧。陶醉令他们彻底化为乌有，这很重要。”

    母亲背后是一节干净光洁的粉红色墙。她的影子很黑。“又多了一个洞。”母亲吼叫。儿子觉得眼前黑了一阵。屋子里一切都是旧的，包括桌子、床单和她身上里里外外的衣服。她坐在床上注视儿子活动时，等于把屋子一览无遗。这个宽两米长度近十米的房子顶部是个半圆形，一些残留在红砖上的白灰或者说类似白灰色的东西，在灯光照上去时就像些孩子画出来的鬼怪。这个长廊里还散发着类似澡塘里的臭味。这些气味多数发自他们积累的、不容易卖出去的死人用品，少数气味来自白天门洞那个炸臭豆腐的。如果白天这个长廊或洞口的门打开的话，气味就可以自由出入了。

    从街上看这个商店时，会给人以节日般的气氛。除了叫嚣的音乐以外，我们可以看到色彩斑斓的纸花、供死人享受的寿衣、元宝鞋、相公帽以及改革开放以后允许制作的西装和领带。除纸钱和花圈以及纸马这种消费品以外，所有的衣服都已经卖了好几遍。个体户从来不会烧这些东西，而他的母亲也会为他不小心划破或者碰掉个扣子而大声吼叫。当然每次转手之后，母亲——伟大的母性传统就会表现出来，使价格再次降低些。

    半个门洞从远处或者从城里最高的钟楼看过去，像双睁开的眼般充满活力，那是用五十元请来了当地最有才华的青年画家——听说属于野兽派或者行动派—— 涂的。青年画家本来是不屑把艺术固定在墙上。他认为一切能动的、延续或重复的都是美的，包括撒尿、打嗝、吐痰、摸女人、摸酒瓶。他在这块墙上画了一幅听着音乐燃烧的美女(金头发)，铁板画成暖色调的席梦思床垫，周围有几道电波。少女动人的微笑和隐隐约约露出的酥胸(已经超出改革开放的尺度)确实令人觉得死而无憾。可惜挥毫刚停就来了警察，前面带路的是带着红袖章的街道妇女。他们令画家迅速涂掉胸部那块凹陷处(是一笔比普通皮肤深一些的咖啡色)当袒胸露臂有伤国风的酥胸，变得平坦而不性感的时候，画家开始涂大腿。两位站累的警察对于大腿之间比较满意，因为接缝几乎快到膝盖，而白纱裙也盖得比较厚实。广告的上方有白云，另外两块白云在腿下。一群往天堂升去的工、农、商、学、兵以及妇女和儿童代表都面带笑容。他们之中夹杂着两个改革开放以来允许表现的“四眼” (学名知识分子)。画家在一些空白处涂着类似女诗人或鬼怪的长发天使(区别在于头上有没有角了)。画家下面坐着一位与上帝的职务相反的土地老爷。从画面看，好像现行反革命和历史反革命这些下地狱的罪犯他都管。野兽派在下面涂了些受刑场面。其手法包容了基督教、天主教、回教、佛教里被油炸死、被车裂开、被鹰啄死等场面。不过，那些不吉利的画面被个体户的母亲摆了些元宝鞋、纸人纸马挡住。

    这座被挡了一半门洞的建筑很像“八一”起义纪念馆，如果门洞和窗户不是圆形的话。改革步伐的快慢在这座楼上体现了出来。一些富的已经装修了铝框窗架和茶色玻璃。有一个局级干部还装了空调，那是一种可以把冷风吹入，热气排出的外国机器。没有发家的可以从窗户探出的竹杆上的衣服的款式新旧看出。建筑的底层大都改成了商店。“雷锋”理发店的大玻璃窗上还贴了一张外国明星的头像。

    母亲于阵阵缭绕在臭气之中的香水味道中把死人的衣服修整好。其中有件睡衣已换了三个死者，香气还弥留不散，估计是法国香水。她像检查自己的身体般仔细勤奋工作到下半夜，那双灵巧的老手使它们在第二天，就以暂新的面貌重返陶醉门市部的货架上。

    但是，有一身绣花衣被她留在床上。如果个体户记忆好的话，应该发现她在什么时间才穿的规律。(作家想到这里停了一会，他听到了夜晚的跳动。天空暗下的颜色总是诱人的，伴随着灯光里面和外面的各种声音。由于比繁忙的白天要安静了些，你可以听到人们走路踢到一块小石子滚动的声音，还有几个孩子在路灯下唱着发音含糊的“学习雷锋好榜样”的歌。偶然有自行车的铃声响起，很快融化到黑暗里不见了。这种时间使地球上的人类变得又可怜又神秘。好像在他们做饭、休息、闲适之中，生命的味道才涌出街道，散布每个家庭。如果没有女人吵架的话，人们还会注视天上的星星，或者去约会女孩和看电影、串门。他又想到那住在半个门洞的母子二人。)个体户从黄昏时分开始烧白天收来的尸体，一直干到半夜，然后满载而归。有时还会弄到几颗金牙和首饰。平时，他除了昏睡以外就忙于来回奔波。他骑一辆军用摩托车每天来到郊区——城市的最边沿——那片刚从农田变成一个新型城区的主要大道——他的“工厂”—— 一排，也是最后一排那个废弃的养鸡场的砖瓦结构的平房。

    那个长条平房顶部矗起了一只铁皮桶焊接的烟囱。他的两个搭档会把“陶醉者”直接运进平房的水泥地或者那三个救生架上。陶醉者们像走进音乐厅般平静和蔼。感情这个问题人人心知肚明，如果一个死者三天以后还赖在家里不走，亲人们不但没了眼泪，还会把尸体视为仇人和祸害。所以，与死者的断开在它从家里运走就结束了。个体户知道这其中的秘密。他要赶在一星期以内把骨灰送过去，超过了这个时间，他就成了陶醉者的家属们最不欢迎的人。他们虽然不会马上把那个在记忆中应该忘记的死人盒子扔掉，至少，是不希望它拖延太久或重返人间。

    家属们有时也凭个体户的发票去门市部领取骨灰。但这些盒里装的往往不是照片上的陶醉者。个体户常把一个尸体的骨灰分几份装盒。为保证死者家属早日收到死者骨灰，他不得不采取这种骗人的方法。再说，死人的灰也差不多。他的搭档开的是一辆二手货的日本小丰田车，上面画着醒目的广告：为他人着想。车尾是幅宣传画，上面画了很多人，而脚上的地球只有皮球般大小。还有一句醒目的标语写在下面：

     生产搞上去，人口降下来!

    “我爱他们。死人比活人可爱。”个体户常在泪流满面的死者家属面前说。

    “中国有十一亿人口，如果再不加速死亡的话，我们的国家就完了，何况他又不是老革命。”个体户对着照片下面政治栏目里注明“群众”的死者的姐姐安慰说。

    个体户在推荐给死者播放的音乐方面，有出奇的灵性，几乎只根据那张死亡登记表上注明的职业、政治面貌、年龄性别和照片，就会从音乐目录里点出。随着改革开放带来的物价飞涨，音乐价格也在浮动：

    贝多芬：命运交响曲——五元五角

    肖邦：小夜曲，温柔的慢板——七元

    (注：少女兼诗人用)

    柴可夫斯基：悲怆——八元

    (注：卡拉扬最新版本)

    鲍迪埃：国际歌——一元六角

    奥尔夫：爱情、春天、小酒店大合唱——二元

    (注：优惠价。适应知识分子)

    还有一些普通价格的音乐，每放一次只收五角。包括中国人常听的“江河水”、“二泉映月”和“小白菜”、“把一生献给党”以及“学习雷锋好榜样”。如果是加入过少先队的小孩子的话，还可以免费送一首“星期天里好事多”。

    当死者家属对目录稍有迟钝，个体户马上伸出长脖子站起来小声说：“还有备用的。不过要收外汇券。”这些音乐主要是英国摇滚乐、美国乡村音乐、法国床上迪斯科和香港原版邓丽君的歌。

    “你们也知道，最近上面正在清查邓丽君的歌，抓到要判五年。”他肯定地说。

    经常有顾客接受他的建议。也有些家属犹豫不决，因为他们对死者的爱好一无所知。

    “相信我”，他说：“我一眼就看得出她喜欢梁山伯与祝英台。”

    “她还是处女。”家属小声说。

    个体户对着已过四十岁的女人照片抬起头来。

    “这要看你了，我有‘造爱迪斯科’和‘圣玛莉亚’，音乐风格迥然不同，可殊路同归，她可以由你的喜爱到达老天爷那里。”由于家属文化水平低，他就把上帝改成老天爷。

    “保留或不保留全看你们了。”他做出一副在婚礼上媒人常表现的大度。

    “她生前一直想入党。”家属做贼心虚地说。

    “要求入党并不等于入党。”在政治方面，个体户早就成熟了。

    “我可以给她放一首‘党给了我新生’和‘社会主义好’，她就死而无憾了。”

    就这样，个体户的服务之好传遍了这个城市。活着与死亡之间变得极相似了。

    个体户的平房里确实声音不断。录音机是改革开放的第一批日本货，有四个喇叭。他基本上都对号入座地给死者放规定的音乐，如果时间允许的话，不过真正的听众是外面闻着陶醉者气味赶来的野狗。它们晒太阳或者在扔掉的死人衣物中搜寻着。有时被平房里诱人的香味搞得团团转，互相追咬，很少像人类那样坐下开会研究。

    个体户有时住在这里。我们不仅要注意他发财的来路，还要重视他的流氓行径。一个三十多岁的男人竟没结婚，“内部”一定有见不得人的原因。他对女尸的热衷如果追究下去的话，就会真相大白。他——这个内部统治者——如果我们修练了气功用“智慧”眼就可以看到——在平房走来走去，不时停在“陶醉者”面前，以报杀父之仇的表情对待某位领导干部。他手拿死亡登记簿，对“陶醉者”进行不人道的询问，有时还会踢上一脚。躺在他这里的有警察，房管局副科长，有三十年党龄的第二梯队的退休干部，还有街道办事处的妇女主任。他们对他再也构不成威胁了，他们躺在这里和知识分子、医生、拉小提琴的一样任他贬薄。大家躺在这里变成一样的尸体了。如果生前就知道的话，他们也许先收拾了这个小子。这些鸦雀无声的陶醉者，全由他盖棺定论，做最后处理。他骂“瓶子盖”(就是警察)不遵守交通规则，还丧尽天良没收过他的摩托车执照。骂房管局从不帮助解决他的住房问题，“就连这半个门洞还要赶我们”。他痛斥，“送礼的钱都够买座别墅”。个体户走过去给了副科长一脚：“还说什么影响市容。齐奥塞斯库来访问的时候，你用三合板盖了十几座假大楼。”

    个体户在秋后算账。

    当年，齐奥塞斯库要来参观，政府拨款把一些主要街道重新用三合板挡起，上面画了十几里长的一系列建筑，反正汽车一晃而过。这些巨大的“楼房”挡得他家一丝风都没有。隔五米开的一个“窗户”正好又在隔壁一家。为此，那一户得了一块窗帘布——此布只要在汽车开过时挂几秒钟就可以留为己有了。平时，那一户的家庭出身和个体户一样，都是不能分配工作的黑五类。最倒霉的倒不是得不到那块布，他在拆除“三合板大楼”的混乱之际，偷了一张三合板和二根横撑。事后被揭发，抓到派出所审了一下午。那时，他十四岁。

    这个火化房里的“市委书记”在夜晚变得很神气了。他从死者身上看见自己的成功。人生要享受的权力终于给了他。而那些死者只能睁眼看着自己在受气，像他离开那平房以后一样。

    个体户看了“九品芝麻官”的戏剧之后，更坚定了自己的任务，对平民百姓不加剥削就送进焚尸炉，连牙齿都不检查(注：一个金牙的价值可以是普通家庭一年的收入)。这是真正的均贫富，苦尽甜来。他对自己的行为这么评论。由于父亲的死使他记忆犹新，所以他对右派和被车撞死的，都会尽心尽力。这里是他人生的另一舞台。是平反还是镇反就看这位九品芝麻官的智慧了。

    他走在街上(确切地说是他被专业作家描写到街上也可以说是我走在街上)，看到人们排队和无聊时总会联想到焚尸炉里的情景：烧得浑身冒油的皮肤，渐渐收缩的骨架。他看到街上烧鸡的桔黄色表皮与少女白嫩(没烧过)的脸皮之间的差异，也注意了死人与活人那点能动能说和不能动不能辩解的区别。他热爱死人的程度每日剧增，如果母亲也成了死人——那张嘴永不张开——他会多幸福。死人令他成了万元户，令他成了“地下党委书记”。死人决不胡言乱语，不检查他的发票、账薄、不监视他的衣食住行。随着死人的增多，随着他们性格、年龄的千差万别，他的热爱每日剧增。虽然供电局经常停电令尸体积压(有一次从化工厂流出的污水淹了很多菜地，使七人同时死亡，当然他们同时被送到平房里)，他还是认为活人太多，死人太少。

    渐渐地他不明白人为什么活那么久了。当母亲为一件原本是完整的毛料裤子被他脱破一个小口而骂他的时刻(其实还丢了三个扣子，而那种进口或类似进口的仿铜塑料扣，要去深圳那种鬼地方才能配到。)，他看到了她死后的宁静，他隔着那块两人之间睡觉便拉上的红色棉布看见了。“大千世界充满慈悲。”他听到自己在说话，便又张了张嘴，那个没说出来的念头终于站稳了。

    “女人比男人好烧。”他又重复起这句话，不过意义不同了。

    死人身上有阵阵肉香，他鬼鬼祟祟地说：要在刚烧时。接下来是内脏令人呕吐的热气。后一句是心里说的。

    你应该去看看。那里有一把天鹅绒做的椅子，破四旧以前是达官贵人坐的。你坐在那里，就可以看见一个人怎么进去，又怎么在音乐中进入安乐世界。他真诚地对母亲说。

    据说天上会下一阵棉花。母亲身后的影子仍然在粉红色墙上拉得又黑又长。等到我看见了就跟你走。

    儿子吓了一跳。小时候，他每次撒谎都被她识破。如今，他已过而立之年，还是破绽百出。你就去看一次，我是说。

    与其说母亲早已猜到了儿子的愿望，毋宁说她自己找到了确切打算。棉花雨可能要等很久。也许，这个说法本来在她心里占不了什么地位，她只是不得不使用它，那是过去某人偶然讲的一句话，或者她自己在某一天早上偶然记住的梦。那说法不可能决定她生命的时间，但可以用做一个尾声。对于一个既无过去又无将来的人，过去便成为完美而空泛的回忆。当它装满之后就可以轻松地推倒了，死亡就变得微不足道了。

    

    天快亮的时候，母亲从门板缝往外看了看转过身，明亮的绿眼像闪烁的老猫。在儿子眼里，那种神态是一反寻常的。儿子虽然没看，却从直觉中意识到局面的重要性了。

    他转身下床，想做点什么。两个人似乎都对今天的开始怀有不安。这便打破了他俩——两个雌雄动物的以往规律，比如儿子把红布提起的时候，母亲正在提住门的把手拉开门，雌的在门洞的煤炉子里加上煤球并冒了烟时，雄的穿过煤烟，提着牙刷上街刷牙；母亲把尿罐提到煤炉子的另一面，儿子放下牙刷正好提起它来奔公共厕所。那一切在这个早晨都对不上号，秩序完全颠三倒四。甚至当他挤牙膏的时候，母亲正蹲着撒尿，那声音本该在他似睡非睡的迷糊中听到这一切像一种生活的开始，令人摸不清头绪。他心里知道要做的事已来临，只是不知从何开始。为什么?他头脑转了转。这二年，他一步步找到了自己有意义的生存方式，工作发展早超出他的意料。购买电烤炉，他只因那东西神秘好玩，能烧死人也是他在公共厕所里听说的。然后，他的焚尸炉就像台水泵旋转起来，而他如同上面那根橡皮拉带，永远转下去，因为这个城市一年四季不管白天、晚上、下雨或星期日都死人。星期天不但不会休息，反而死得最多。尤其是夫妇，他们常在星期天自杀。学生们在星期一死，年龄在十六至二十一岁。星期二死中年的妇女——那是个体户最痛苦的一天，她们又肥又重，如果他再工作下去，一定会求救于外面的野狗。星期三、四死一些婴儿或个别产婴儿的女人。星期五死老干部——这是个严肃的日子。当天清晨，他就要看报纸，特别是头版。他要死死记住悼词和标题，从而判断“逝世”的属改革派还是保守派，以便做好陶醉准备。星期六夜晚是死青年的最佳时间，有的死在赴约路上，有的死在失恋醉酒，这是一星期里最有机会表演爱情的夜晚。爱情像鲜血般涌进焚尸炉边，那只破桌子上的录音机通宵响着奥尔夫的大合唱——爱情、春天、小酒店。

    儿子注视母亲的影子，那影子在墙上停了一下马上歪在灰色水泥地上溜到外面煤球炉子里。

    上午平静地过去了。

    下午，母亲精心梳理了头发以后，锁上门坐上儿子的摩托车，离开住了十七年的家，甚至离开了这座小城市。

    (专业作者最后肯定那里后来住进去一位外省来的专门帮人书写各种信函的抄写员。)

    她已经成了彻头彻尾的陶醉者了，包括她身上披挂的以往陶醉者的服装首饰。一路上，人们都停下注视这个穿着死人丧服，包括元宝鞋的活人，有人甚至认出了她是陶醉者商店的老板娘。他俩在没有棉花雨的艳阳天里来到郊区。

    这是平凡的时刻——在生活中人们就是不同角色的演员，有时由于不断经历别人经历过的角色，也变得身兼几种。在演出或排练过程中常常自己本身也是观众。如果他们越出这个氛围，会重新发现自己或自己熟悉的演员都可能是自己。

    个体户就从母亲身上看到了两点，一是母亲不过是陶醉者之一，再也不会对他有什么制约，二是自己的舞台上，面前的角色全变了，他俩之间似乎中断了以往的台词。如果这时他叫了面前这个女人一声妈的话，会吓得头皮发炸，——那个与自己毫不相干的中年妇女。在平房的凉气中，他马上肯定了自己，而且适应了自己下一步的角色，他原来不是一成不变。这之前，他的演出是身不由己，或者只是个傀儡。他只有表演而无选择，更不能选择角色。确切地说，他永远是母亲的儿子、党的儿子或祖国的儿子，一个货真价实的儿子。他只是从母亲那里模模糊糊地知道自己的存在或者自己在排练或者在演出——一个配角。母亲的儿子终于从面前的陶醉者那里——确实自愿——找到完全自我的方式了。不过，这把他弄懵了。他知道自己并不是个严肃的游戏者，不是自足的“地下党委书记”，也不是谁都要踢两脚的右派儿子。

    (专业作家在想：我们很难划出人与兽类的区别。饮食居住的不同不能说明。区别的准则是什么?一只狼为了救自己的孩子，可以拚命；一个人可以把母亲卖八百元给人当老婆。一只豹子为了争食，把弱的赶走；一个人可以自己饿肚子，令亲人吃饱。这里面几乎很难划出界线。)

    他的参照系几乎离不开母亲或者他与母亲的生活。为了活下来他工作得认真严肃。因为他和她都要活在世上，并要应付房租、水电、卫生费和改革开放实行商品经济带来的大量国库券和天天上涨的物价。他从美术学院弄来电烤炉时，并不知道前途如何。他的美感在今天看来也许是出自那张哼着“何日君再来”的老白菜脸，行动如猴子般的母亲。熟悉三十年代流行曲的母亲还把音乐细胞传给了儿子(当年的右派也是为了这个女人的嗓子娶了她，并带着美好记忆死在马路上)。儿子虽然不能从这个老女人身上看出昔日的风韵，但他知道面前这个非驴非马的女人，是世界上他惟一接触的活女人。而且是她养大了他。这想法在他听到母亲尿道发出的吱吱声，还伴有阵阵热尿味时最无法忍受。他根本就逃不出“儿子”这个终生监狱。在他差不多麻木了的时候，命运给他送来了曙光。

    现在，她——沉甸甸的陶醉者，早晨吃了两根油炸糕和两碗豆浆的躯体，终于走入死者行列。剩下要做的工作，对他来说就太驾轻就熟了。不过，事情毕竟突如其来，使他有些茫然，“地下党委书记”心态已无影无踪。

    他清楚这一切是真实的，甚至从她身上闻到了自己发臭的气味。可是，对面的演员——一个穿着殓装的老女人——令他产生奇妙的戏剧感。他的母亲对这一切没有表示惊讶。这里的一切与家或店铺一样，早在她掌握之中。也可以说，儿子在这里的活动包括解扣这种细节，她都能够遥控看见。

    他注意到这只“蟑螂”在每个尸体旁穿来穿去，翻查他们的手和牙齿，对衣着评头论足。

    “这个女人有手镯。”她站起来说。

    儿子走过去接过那只女人手看了看，然后用力撸下来。

    “他是和平街药店的。”母亲的元宝鞋站在另一个死者头顶，神情有点兴奋。

    儿子在电炉旁试了试了电钮，发现没有停电，然后走过来。

    “先烧他。”母亲内行地看了看店员的手和牙齿说：“他知道我爱吃鱼腥草。就是我泡好包饺子的那种。”

    店员在悲壮的《国际歌》乐曲声中推入电烤炉(他是死后追认的候补党员)。母亲等儿子关上铁门时亲自按了电钮。这时，她眼里闪过少女时代幻想又好奇的色彩。那色彩每个女孩身上都会闪烁。她在嫁给美术老师之前，奶奶告诉她爷爷跳楼自杀的消息时换来她一阵笑声。爱幻想的她并没有看到奶奶的泪，而是想到了中央领导说的那段话：他们是跳伞部队。那种既幽默又准确的描述。

    (陈毅在听到上海的资本家大批跳楼自杀的消息时，称这些死者为跳伞部队。 □读者)“死东西。”奶奶在她天真的脸上掴了一掌。“你爸爸摔得头都拼不成个，你还笑。”

    这个久经锤炼的老女人眼里的异光只是一闪而过。当时，她在嘻嘻哈哈的笑声中没有继承奶奶的仇恨。她根本不知道恨什么。生活的一切原本如此，和右派结婚的当月她就明白了。剩下的生命是狡猾和技巧地不被挤出人世而已。昔日空泛回忆不再左右后来的她。只要给她一口食物，她就有能力在这个困难社会中苟且活下来，除非她自己认为该了结了。灾难本身就是生命，困苦是理所当然的。假如没有了它们，她的一切生存智慧变得暗淡无光和毫无必要，剩下的事情就是死亡。而死亡如果是更新生命或者是为摆脱什么的话，就变得充满诱惑。

    她等待那位候补党员出炉时惟一在做的事就是精心梳理自己乌黑发亮的头发。对那付金耳环是否烧掉，反复犹豫着。

    儿子拖出了铁板。

    药店的候补党员像洗了澡般白净，整齐的白骨散发阵阵清香。身上那些代表生活的肉完全消失掉了。母亲发现他那张肉红的臭嘴不见了。

    “他脱胎换骨了。”她高兴地按了按那些又白又热根根松软的白骨。

    “像刚出炉的面包。”儿子内行地说。

    由于去了肉，候补党员的年龄也消失了。如果我们没有看到陶醉之前的他，还会把他看成个孩子，或者类似上帝和神仙们那种境界的产物。

    “什么东西!”母亲捶了捶胸，“我早该知道的。”

    儿子以惯有的敏捷又从母亲的话里悟出些人生道理。可能是追悼会上常使用的“永恒”——他将永恒。

    “他将永恒了。”儿子说：“无论是天堂或地狱，他都不可能再重返。何况他几乎没犯错误。”他走过去关上了《国际歌》之后补加了一段《天方夜谭》。

    离开生活的幸福感使母亲和儿子之间变得友善。他俩的手都伸进热乎乎的候补党员那里，体会着消失之后美妙的圣洁。儿子从铁门上用铁片刮下一块还在冒烟的小肉，那是他工作时的失误。

    “刚才是什么音乐?”母亲和蔼地问。

    “莫索尔斯基的《天方夜谭》。”儿子说。“摸什么坛子?”母亲显然对现代音乐一窍不通。

    “是一种比较现代的音乐。”儿子对外行的质疑懒得多讲。

    “看来我也要用这首。”

    “我有你以前唱的——黄色歌曲。”儿子说。

    “最好用这一首开头。”

    “哪一首都能烤得这么白。”儿子说。

    “一丝不差?”母亲像在试探一个奸商。

    “如果不停电的话，”儿子出于职业道德又说：“中年妇女颜色会黄些。不过，只黄一点，很像米黄色。我会努力把你烤得比店员白。”

    他俩的目光由于信任和真诚终于相碰，达到前所未有的默契。就是在看到候补党员脱胎换骨时他们也没这么默契过。在儿子的记忆里，这个中年妇女和狼外婆形象是一致的。小时候他最怕看到她头巾系上之后露出的两只白耳朵。在她哼歌的一惊一炸中，他随时准备跳起逃走，他以为她一高兴就会露出灰色尾巴。那种目光也许是这两个动物在全部生命里没有出现过的，就连他曾被抓进公安局，使生存出现危机，也没今天的场景令他俩心心相印。

    “只要不停电，”儿子真诚地告诉妈妈：“我一定把你烧好。”他有些激动，忙转身从旧桌子的夹缝里用铁丝挑出那盘正宗的香港邓丽君的原版带——某位领导亲自点名要深挖清查的那盘有“何日君再来”的黄色歌曲，抓到藏有这首歌的人少说判刑五年和吊销城市户口——里面有母亲曾唱过的下流话：快赶走爱的寂寞。

    亲情是一种奇妙的东西，它能使感受起变化，使亲密无间的感情分裂为更冷酷的关系。当他俩的距离越走越远又突然折回的刹那，它变得充满人情味。

    儿子亢奋起来。他完全排除了隔阂和偏见，认真地为母亲服务了。他俩再也不像以往在半个门洞里那样互相答非所问和敌视对方，而是两个生命合成一个行为，类似双胞胎般默契。两人都松了口气。这种微妙的亲情像热乎乎的白骨般令人宽慰，天伦之乐融化到各自的信任之中几乎天衣无缝了。它完美得像巴哈的音乐。这种突如其来的谅解，得到了各自本愿的认同。她脸上流露出一些母亲与儿子之间的爱意。唱过黄色歌曲的她，原来就有一双迷倒画家的眼。这眼在老女人脸上(确切地说在这个已经死去的女人脸上)变得坚定而温柔。这表情在生活中其实已经绝种了。在街上你走上十年，也不会碰到这种表情。

    (至少中国人没有。也许西方国家的人脸上有自信、坚定、温柔等等。但是在中国，这东西不但绝了种，连类似这表情的怜悯、同情、尊严也见不到了。 □读者)

    我们只能从他俩的外表感受到那种巨大的力量产生的人性高峰。儿子的热情和母亲的温柔融为一体。他俩轻松地工作着。昨夜他那些猥琐的念头变成光明正大的行为了。他动作熟练地把店员的骨灰倒进贴着他照片的骨灰盒里，剩余的打开窗撒出去，然后扣上窗子(有一次他忘了关窗，野狗把十二个陶醉者吃掉了一半)，把滚烫的铁板用水擦了好几遍。同时，他已经把音乐放进录音机。一切井然有序，按部就班，只等母亲躺上去了。“好了。”他轻松地说。

    她躺上去，学着候补党员的样子，双手自然垂两边，双目望天顶。儿子准备动手时，她抬起手命令道：“放音乐。”

    “对。”他返回身按了录音机，等了会儿前奏曲，随着温柔的节奏，他推动了铁板。那双元宝鞋最后进去了，他看见鞋底粘了些骨灰和一只闪亮的圆钉。

    “电费单就压在国库券底下。”在关铁门的刹那，他从音量很大的黄色歌曲里听到母亲从电炉内发出的告诫。


自杀者或表演者

    如果按照苏苏原来构想的方法，用安眠药来自杀的话，她就失去了让先锋画家惊醒过来的机会，也错过了一次悲壮的行为艺术演出。

    “叫他后悔”！表演者又想起那次去陶醉火化场，亲眼见到尸体在焚尸炉里烧化成一团纯净的白粉时，又开始感到自杀的欲望在血液里燥动不安了。

    “活着不过是死亡的一刹那，而且更危险”。苏苏想到了先锋画家被警察从她的床上抓走的那一刻。当时，她一撕不挂浑身吓得发抖，直到手铐戴到情人的手腕上的时刻，她才振作起来扑上去喊着：放了他！我们明天就去登记结婚，他是我的未婚夫啊。

    但警察只是用手电筒照了照她那舞蹈演员修长的大腿说：他是个流氓。就把光着屁骨的先锋画家推到了走廊上。

    我生是你的女人，死是你的女鬼，我爱你！听着，我爱他”！叫声在黑暗的文化馆走廊里大胆地飞翔着，吓得出来看热闹的同事们，又都缩回各自的宿舍。

    “别怕，小李子，我会等你一辈子，这也你的行为艺术，”。最后一句话她其实自己也没有弄明白。大概是先锋画家刚才还在跟她谈着，吃喝做爱都是行为艺术的原因。想到这里，她的胃笑了。

    苏苏十六岁就登上了文艺舞台，把青春和情感都发挥在每个女英雄的角色之中。她扮演过被敌人枪杀的江姐，还主演了被日本人轧了头的刘胡兰。但改革开放的潮流，冲走了她心中崇拜的革命女英雄，她发现自己没有角色扮演，成了空心人，直到先锋画家来到表演者的心里，她便成了一个忠於爱情的女英雄。特别是小李子被拘留审查的十个月期间，她守身如玉。直到他放出来，对她冷淡如水，苏苏也是依然如初。

    但生活确实如她一个字一个字抄下来，这两天又被她一张张撕碎，散到地上的那个笔记本。里面塞满了对现实的不满和骚动。她想到，幸好那天笔记本没被发现，不然，落到警察手中，非给判个无期不可。苏苏用了三天三夜把小李子的笔记抄了一遍，然后把真迹悄悄销毁。

    在这下半夜，表演者失魂落魄地坐在曾和他云云雨雨的床上，想着先锋画家放出来以后，那个光头下面麻木的表情。虽然这几天，她恨得撕了那复制的笔记本和他的两封情书，甚至刚才还和小李子的作家朋友上了床，但她依然坚信，先锋画家是在假装冷淡，他的心里依然燃烧着爱的火焰，她期待着这一天的到来。

    “叫他吃醋！”她又想到文化馆长和保卫科长，曾叫她去谈过话，要她写揭发先锋画家的材料，她就大胆地说了，他俩是白头到老男女朋友，要办结婚了。李科长却冷冷地告诉她：市博物馆和我们通了电话，他在单位上有个女朋友。己经交待发生了关糸，而且不止一个。

    “不可能，我不相信。”她当时故做镇静，其实心里开始不安了。她设想着姑娘们在追着先锋画家，他那飘逸的长发和不修边幅的胡子曾把自己迷倒了。但她也自信，在这座城市里，她是最有艺术气质的女性，虽然先锋画家比她小四岁。

    表演者今天干的蠢事，也证明了她确实是个女人；急了就拿自己来发泄。

    己经过了三十而立之年的她，原该是个生活闹剧的旁观者了。她掐灭烟蒂，静听窗外的雨声如断线的玉珠般滚动，那声音是落在五月刚抽芽的柳树叶上。那棵树己经长满窗户，令她失去了阳光。

    但今晚，她觉得自己在几百年前就出生了似的。甚至还抬头看见了前世的模样，就闪在那张她从画册中撕下来的《舍身喂虎图》上。那是前世佛陀看见将要饿死的老虎，突发慈悲，便躺在虎口喂虎的敦煌壁画。苏苏开始相信，自己的上一世，就是西藏一个喇嘛庙里的活佛。而她经常浑身挂着佛珠，接受信徒们献来的哈达。

    “他们怎么还不来接我。”她眼里闪着泪光，把这句话写在了桌上这个剧本上，然后又一遍遍地重写着。

    “一切仿佛都是不厌其烦的重复”。表演者自言自语地又点上一支烟，这是一包专供女士们抽的又细又长的薄荷烟。是那个叫瓦西里的血客送给她的。平时她只是出门在外时才点上。

    其实苏苏在写剧本的同时，便不断地奔波于她描写的各种场景中登台演出了。甚至还没写到的剧情，她也都在自己的精神舞台上，演完了最后一幕。只是无论怎样表演，她这位主角总是在剧情达到高潮时，便如蝴蝶夫人般自杀身亡。

    这不断地走向模拟死亡的心态，简直不是她所能承担的。表演者必须把生活和剧本中的自杀者一刀两断了。下一步她必须构思从死亡返回来时，真实地干一次了。

    想到现实如此不可靠，走到自己的尽头也就平静了。她想。

    为了规划这一次的演出剧情，她认真地查阅了历史上伟大的中国女性。其中很多是以死来救赎心爱的男人；虞姬为了给被包围的楚王鼓足勇气，便抽刀自杀了。林黛玉为情而死，令贾宝玉看破红尘，走出了醉生梦死的大观园。

    表演者决定也要用她大慈大悲的肉身，令她的小李子从麻木中走回来。

    她己经大概地描述出来一个多愁善感的形象了，要比先锋画家身材高大一些。他要具备没抓进拘留所之前的浪漫潇洒，要有几次失恋加起来的低沉嗓音，还要有一嘴由吸烟而发黑的牙齿，并不断说一些玩世不恭的下流话，像那个经常请她下馆子，能喝得起人头马酒的血客。然后呢，还要有专业作家的才华，说出一些不俗的人生哲理。今天晚上他就说了：灵性、智商和心在流血。表演者己经抄在了剧本里。这几个男人的特征加起来，就是她剧本里理想的男主角了。

    但这个角色在社会上肯定不是个大人物，也不能顶天立地创造历史。她的剧本主角要干大事业，当大导演或总经理。才能使死亡惊天动地。这种确定角色的位置的写作，令她刚一下笔，就厌倦了。

    但她又明白，人与人之间必须要确定位置，无论大人物还是小市民。她的先锋画家和她，以及地球上四十多亿人口都是这样。没有定位，人就不能交往。如果两个没有定位的人在谈话就等于在自言自语，思维也无法合拍的。

    (其实，专业作家和献血者的谈话早已定位：一个是演讲者，一个是听众。但近来的交往中，他俩的位置正在悄悄地变化着。血客的生活经历坎坷丰富，加上作家不断给他谈一些小说的构思，他开始比作家更敏感生活的戏剧感。他常常把作家讲的精采的故事情节记在心里。

    当作家说出血客可以写小说的话之后，他感到自己轻松了许多，象是说出了自己的无奈。也许，他对现世的报应持否定态度，对谋实利干脆就不承认。而血客的话还是使他回到现实，他的精神富有就变得微不足道了。那桌子上的肉和蛋变成了谈话和友谊的保证，它们也是物质与精神的媒介。

    如果一个人清醒地知道，眼前自己的躯体所需要的一切都还未解决好，那么，不朽的精神食粮有什么价值呢。如果有人问你要一千元，筹备在百年之后建造一座太空城，你是决不会给他钱的。因为你根本就不可能住进去。)

    到底男女双方谁强谁弱？谁保护谁？这又是个很新鲜的题目。她看着稿纸想了想。此刻，表演者己经吸完了那支昆烟，又往茶杯的剩水里醮了一下，才扔到脚下。

    〔古代有贵族妇女把侠客藏起来免遭被捕的事，但一定要那些被保护的男士受伤或者敌军非常强大地赶来，才令人激动。另外，还一定要他英俊又落泊。但今天，这种女强人很多了，都活跃在街头或者各公司里。具有美国精神的男人烟都由她们抽着。她们脱掉裙子穿上牛仔裤，走路脚下生风，那架式能把街上的小狗踢翻。由于她们能挣钱，家里都会养着个懒男人，那种男人号称是画家和诗人，哼！一些不创造财富的废物。 □读者〕

    外面雨声更大了，并且有风吹动着她那挂上去再没洗过的花布窗帘，尘土和腐烂味散在灯光照亮的桌子上。

    表演者闪出两条思路：谁依靠谁？谁主动或被动？。

    在生活中，她是先锋画家的随从。只要他焕发出以往的爱，她会为他奉献一切。自从他被释放出来以后，小李子虽然没再闪现以往的激情，但她一如既往。在剧本中，他便是她的刀下肉了。表演者下笔如鞭，入木三分地分析着他的男主角，那个令她恨不起来，又爱得拖泥带水的小李子。自从他养了那只三条腿又能说话的狗之后，她发现自己成了个多余的女人。

    表演者打了个机灵，她看到了自己在剧中化了妆的夸张表情，又很快在眼前散失了。她起身走到镜子面前看着脸：双眼的线条虽然还算妩媚，特别是往上挑的眼角还带着些性感，令她的悲愤压抑的表情烟消云散，但眼白就象生了锈似的包围了不再闪光的黑眼球。这些变化倒是突显了她那精采的鼻子，以及下面干燥的双唇。

    我爱老虎。她抬头看了看墙上那圆睁的虎眼，散着天真和勇敢。”亲爱的，我会叫你吃个够”。表演者对墙上的虎说。

    她甚至感到毫无意志力，把自己的两个处境分开了。她用双手抹了抹被她用镊子拔得剩下不多的双眉，顺手点了支烟，拿上一块月经棉，起身去走廊尽头小便。

    半夜的走廊安静地传来各家各户在黑暗处打着呼噜，以及她的硬塑料拖鞋发出的如心跳的回声响。

    有时，表演者怀疑是剧中的女主角在指导她的生活，像母亲总想试图管着她一样。或者她原本就是剧本里的一个角色，被剧情困扰着。她曾试图把自己从剧情中拉出来，认真地去参加文化馆组织的”学雷锋做好事”活动。但现实的一切更象是舞台。她在石油化工厂临时用铁桶搭建的台子上，在眼前是一片耀眼的密密麻麻的银色化工管道之中，边跳边挥舞着”学习雷锋”四个大字的舞蹈，稍不注意，就会旋进刺鼻的硝酸池里。也在修了一半的高速公路上，为十几个修路工人，表演着”血染的风采”。那是一首歌颂解放军，为党牺牲而自毫的流行歌曲。她的舞蹈鞋被未干的沥青油弄得又黑又脏。

    而剧中的女主角，只是生活在情爱的困扰里，或喝酒睡懒觉或撒娇撒野。倒更象她理想的真实心境。

    操他姥姥!哪是真实的演出？当她下半夜还坐在那里写着，或为剧本里的女主角在表演的片刻，她感到自已走进了一片空荡的剧院。

    如果大家都能互相认同多好。她心里小声吼叫着。起码，我和自杀者要互相理解。

    表演者准备改变眼下男女主角的命运，把场景放在二十一世纪。这样他们起码会活在未来。

    苏苏希望再找先锋画家聊聊，那个令她又疼爱又可怜的小李子。自从他养了狗之后，对她便漠不关心了。她惟有干点惊天动地的事才能吸引住他。

    苏苏也明白，自己并不认同女主角的命运。为什要为男人而自杀，那二两肉有什么了不起！但她没有勇气再去修改剧本了。她写下来的文字再也不回头看一看，因为那些剧情和生活都一样真实可触。都有她的痕迹，回头看就等于把她拉回过去。而且，她早己习惯了用第一人称往下写，并要尽快收尾。

    但多数时间，她和同事们一样吃饭上班，教着学生们跳小天鹅舞。但她的大脑像酒酿似的在粘乎乎的生活中发酵着。她等待自己变成更纯粹更透明的酒，然后像酒精那样挥发得无影无踪。

    阴道里面是个极不严肃的舞池。

    她在回忆自己走过的青春期时想到了先锋画家。他，几乎是这个舞池里面最持久的舞伴了。最近偶然出现在她生活中的男人，包括那个专业作家、血客、还有一个比她高一年级的舞校的学生会主席，也只是与她分别跳了场快四、慢三和激情的水兵舞就缩回去了。如今，在她将结束的剧本中，这些人物都己溶化在剧中的角色里了。

    半个月过去了，表演者除了写自杀的情节时，才感到轻松又充实以外，吃饭和醒来，特别是中午，都令她浑身沉重。她知道再写下去无非是拖延时间而已。一直干的事情总是乏味和虚无的。被她写的自杀者也一再告诫她。

    “是上帝在作祟。”表演者在剧本中倾诉。今天要把这一切都结束，不能再

    写了。她又低下头看着桌子上乱七八糟的稿纸。有几页被撒上的桂花酒弄得又脏又模糊。一些烟头从浸满了水的碗里，滚到了稿纸和放着名片的小盒里。她静思了一会儿，把桌上的杂物推开空出一块面积，用一张挂历的反面，开始写出舞台道具的准备方案：

    △ 背景的墙壁用三合板制成单面。如果有钟就挂，没有就画一个。不过指针要装上。钟敲响时，舞台美工去后面慢慢将指针扭到十一点。

    △ 颜色处理：女主角穿《改革开放报》上介绍的女睡衣，如果领导允许的话，睡衣的领口和袖子可多露一些，主要视改革开放程度再决定。椅子要找破四旧时偶然留下来的老货。要领导明白，剧中角色是资产阶级自由化的女人，革命的现代椅子她不配使用。墙角的桌子可以是假的。……

    之后，她又从纸堆中翻出几页剧本稿子读起来：

    ……这时，传来敲门声：

    画家：苏苏，(再敲)是我。

    (苏苏缓缓抬起头走向门口。)

    画家：等了你二小时，我还以为出了什么事。你在宿舍就好了。

    (男配角站到舞台中间，靠近苏苏的椅子。苏苏没有看他，而是双手捂在胸前。)

    (这种动作简直就是一些外国歌剧的仿制品，没意思。 □读者)

    画家：你怎么了?(他开始注视苏苏的神态。)

    苏苏：血客来过了。

    画家：那又怎样?

    苏苏：我答应了他，答应和他结婚。

    (画家的表现随演员自己发挥，但不要摔椅子。)

    画家：我们相处了二年，从来没有吵过架，这是为什么?

    苏苏：反正，我不爱你了。

    画家：你说过爱我。

    苏苏：那又怎样?为什么我说的话你这么当真。你不是说女人的话不能太相信吗?

    对不起，女人是盐，不是蜜糖。……

    她不经意地坐回了床上。楼下的文娱室内传来了排练的乐器声。她用一只手点了一支烟，又往下读着：

    画家：你怎么能答应他?告诉我，他哪一点吸引了你，我又哪一点不配你?如果你让他站直的话，他还不到你的肩膀。是不是因为他有钱，口袋里有鸡蛋票、布票和外汇券！你是不是又在演戏?……

    突然，文娱室响起了乐器合奏声，像是地雷般地炸开，女高音也用了全身的力气，从几十种乐器的合奏中领了风骚：

    “姑娘好像花一样

    小伙子见了心欢畅……”

    表演者也只好提高了几十倍的音量，把刚才的话又大喊了一遍：是不是在演戏!但声音根本没站稳就不知去了哪里。

    她听着圆号和拉管死命地吹着间奏。两只大定音鼓似乎就敲在墙上，把她

    破旧的台灯也震得忽明忽暗。墙上的虎眼也由黑变红了。她抽了口烟大声读下去：

    画家：我错在哪里?

    苏苏：别说了，别说了！(表情要平静，但声音很大)该结束了吧。这几年我并没爱上你。说爱你的话也都是在情绪激动的时候说的，不算数。

    画家：你现在说话算数吗?

    苏苏：算数。

    画家：算个屁数!这些话你讲过多次。

    (舞台上，我们看到这对男女互相露出凶相，苏苏的表情和温和的睡衣极不协调。这时，管后台的美工要开始扭动钟表，并传来敲钟的声音。)

    苏苏：时间不早了，你该走了。

    〔她说完之后，准备下场。血客推门进来了。他个子矮小，面色苍白，与画家的高个成对比。不过服装是外国名牌，画家穿的汗衫便象个打工仔了。他先用一只手扶着门框，但很快就用双手把礼物袋交给苏苏。

    血客：给你，这是一条进口香烟。〔由于激动，他解不开鞋带了。〕

    苏苏：谢谢，不用脱了，进来嘛。

    “这是美丽的祖国，是我生长的地方，在这片辽阔的土地上……”表演者趁文娱室的女高音换气的空隙，又大喊了一声：进来嘛！

    一阵急促的定音鼓紧跟着女高音最后的”啊”冲向最后一个高峰。然后，整幢宿舍都从喧嚣的打击乐中又进入出奇的片刻宁静。这宁静似乎把她剧中的人物暴露在表演者跟前。她只好改成小声郎读：

    画家：你什么时候答应了他?

    苏苏：刚才。

    画家：就是刚才?

    苏苏：我有权力选择自己的生活道路。

    画家：你没有权力撒谎。

    表演者发现这一页是上个月的草稿，便停下来不想读下去了。这真是个弥天大谎。

    她找到”我答应了他，答应和他结婚”，那一行，狠狠地用笔划掉。

    其实，她并不爱这个有钱的矮男人，她只是想激起画家对她的热情，让他嫉妒。那时，她还不是个好演员，对自己这个角色也缺乏理解。表演者本想用男人们的冲突，使自己成为一个更美丽动人的姑娘。起码要竟争过那三条腿的狗。

    她擦干眼泪停了笔，去门后的长镜子那儿注视着自己：大腿显然比普通女人都长，一双凤眼，是男人们看她一次便停住目光的地方。但对苏苏来说，一个女人长得漂亮只是对男人有好处，对她自身则是件麻烦的事，尽管她不希望别人不看她。她很明白，自己用掉了多大的精力来对付进攻的男人们，并忽略了读书来提高做人的层次。她从专业作家那儿借的五本书，才只看了一本。她明白，一个自认为漂亮的女人，差不多就是一个废物了。因为那只能活在骨骼和肉的评价之中，来替父母们推销他们的产品。男人把美丽当成精神上的享受，而实际上，女人们并做不到，漂亮的女人更做不到。女人只能代表物质，在物品堆里被增值着。这从她们需要家庭和喜欢购物上早就表现了出来。

    表演者本想付出真情的时候，被爱者反而远离她，与狗为伴了。她己在拖泥带水走完初恋、期待、被抛弃之后，也同时失去了自己的真情。以后的生活只有靠谎言了。但是，又有谁知道，谎言是如何被完成的呢？

    她的女人梦或者少女梦，终于在肉体的疲倦中厌恶了自己。男人们也就渐渐从舞池中央躲到各自的座位上了。表演者终于自信地选择了自杀者，她称其为涅磐。想到还有来世，她有点飘飘然了。

    你算个什么!小丑。她恨镜中的那个苏苏了。

    当夜晚楼下的娱乐室安静下来以后，表演者把门关紧，把夹在床上的台灯移到桌上，开始在剧本中向自杀者抱怨着：

    “我的心肝，你能知道我多需要你吗?只有你才是真实的。我只是个双手空空的失败者。从前，我是个了不起的女英雄，人们为我献花流泪，小李子为我发誓白头到老，啊，算了，我都扔掉了，随你走，让这一切都随风飘去吧”。

    她点上一支烟，想到了专业作家说她抽烟的姿势很美。这几天，表演者不再见那些想吞噬她的男人了，也够了。她和自杀者角色的混乱，已令她疲倦不堪。

    她在猜度，那个说要写她的专业作家，到底要把她怎样呈现出来。她这种表面平静内里骚动不安的状态，令她想起电视剧里，两个扮演游水章鱼的演员，在缓慢的动作中，她看到他们是用尽平生力气才做到的。由此可见，轻飘飘的动作代价甚高。专业作家并不知道我是怎么走完人生的。

    她翻看着剧本，被自己笔下的语句迷住了。在那些浪漫的情节之中，她抓住了剧中的自己死死不放，那个能主宰命运的自杀者。与替身紧紧地捆在一起。使生命变为两个生活空间。

    (正如所阅读到的一样，小说令人走进生活的另一层。每个阅读者都会在那里按照自己的方法旋转万花筒，由此出现了众多不同的生活。因为一个故事将由于参与者的不同而完全改观。如果从精神上再分不出境界的差异的话，世上的一切都将面目全非了。我希望小说中的人物都出来为自己辩护 △读者)。

    表演者还明白了创作也是一种自我发现：她还从这角色中发现了男人的愚蠢。可怜的男人们怎么能在学习”小英雄雨来”、”论人民民主专政”的革命教育社会里，寻找传统的大家闺秀呢?女人早已经不纯粹了，她们的时代早就消失了。要一个啃读”毛泽东选集”长大的少女，具有修养或者文雅、高雅、典雅、优雅也太可笑了。

    除非是男人把这些东西硬穿给了我们。事实上，有了爱情的男人习惯给女人穿戴这些首饰。他们在诉说女人不像女人的同时，又习惯地把女人装扮一番，男人永远看不到女人微笑后面埋藏的庸俗。我的思想、趣味、语言全是按他们的眼光做出来的，男人从虚设的女人那里竟获得灵感。

    苏苏还发现，被她描写的自杀者正集中注意力寻找合适的未日，一件表演者只能在自杀者做出选择以后才清楚的结果。其实，从起笔她就很放纵自杀者，把她放在理想中尽情生活。她要看看自己的真实面目，自己的极端，也看看别人对她的反映，就像是从暗处盯着自己在做案般刺激。

    首先，苏苏窥视到自己以往的天真是假的。她竟然老谋深算，甚至陶醉在和先锋画家恋爱的激情时，她也死死睁着一只眼，她的笔触怎么也不能把那只眼合拢。她盯着自己的口臭，在他出现时把牙齿狠刷一遍，还假装爱嚼口香糖。她以沉静掩盖自己的无知，听到名言警句便躲进厕所抄在纸上。这些细节在表演者创作的剧本中，都渐渐地展露了出来。在她厌恶又憎恨的人生经验中，她就发现了一丝曙光，一种自杀之后的新生活。

    苏苏感到闷热得想喝点什么，便在房间里乱翻着。这几天她己经不到下半夜就不开门去外面接水和上厕所。免得与同事打招呼。在桌子下面，竟有一盒上个月馆里发的可口可乐。她打开一筒尝了尝，味道还不错，便喝了起来。她发现，在第二幕的一段对话里，就开始暗示自己将为自杀而努力时，便开始分析厌世的原因。她的父亲在苏苏三岁时被工宣队逼得交待作风问题而自杀了。母亲从小就教她洁身自好，远离男人，她连和男同学坐在一条长凳子上都害怕被奸污了。直到从舞蹈学校毕业那个夏季，她才与一个高干子弟去参加了家庭舞会。但进去之后就被几个男人轮奸了。直到与先锋画家相爱以后，她才开始与站着撒尿的男人有了身体的接触。她用敏感的阴道，去小心地体验男人那悬挂在腰下随时可大可小的生殖器，他们总是趁着示爱心急火燎地要钻入她的肉里，摇动到精液流出来才停下。她感到那些腥臊味渗在了皮肤内，感情仓库里只是一堆五颜六色的垃圾了。

    她写道：他们早已渗透了我的所有部位，当我需要爱情时，他们就掏出撒尿器官，把精液撒在我身上。为什么男人像狗一样，抬腿撒了点尿，就以为那女人是他的地盘了。

    为了讨好或像别人认为的女人一样，表演者也怀着被脏抹布擦过身体又转而微笑着上街的肮脏感。她被男人一览无遗，再也不知道害羞与天真，并产生了被操着又心甘情愿的可耻感，而且她接纳了小李子的一切味道。从此，她知道一切都要再次伪装，且明白了别人也不过如此。大家心知肚明，把感受到的东西藏起，继续生活。

    在自杀场景的描写稍有进展时，她嗅到了末日的气息——平静又急促。她怕再被周围的同事发现，为了安全起见，她出门总是更认真打扮，使得她更像个酷爱生活的女人。生活的痛苦是人为的，她安慰自己。人在麻木中才能难得糊涂。自杀，是了结麻烦和厌倦的彻底方式。她的智力不允许她对自己的结束与开始进行对话。它们互不相干，各自运行而又殊途同归。

    当表演者肯定了自杀是自然结局的时刻，她便希望这最后一幕，令她的生命光芒万丈。她准备把最后一幕交给从前肯定过的爱情，给残缺不全的自己来一次修补。她先打电话给”开放者俱乐部”，那里充满开放以后的前卫思想和人物。苏苏打算利用那块阵地，完成生命最后的一次高潮。如佛陀般使灵魂升华。

    新落成的俱乐部里，中心是一座篮球场，观众席下面有二十多间活动室，除了体育活动室之外，还包括一些商店、咖啡室、残疾人协会、老干部活动中心、计划生育办公室、大龄婚姻介绍站、胜利饼干厂批发部和工商管理局税收点。去那里的青年人有社会待业青年、公司经理，也有艺术家，甚至还有两个如椅子般高的小矮人，每晚给歌星伴舞。画家们常常在那里搜寻美女，女人也在那里寻找白马王子。

    那里举办过开放以后的第一次选美比赛，美女的气味从大腿、腹部、脚趾、后背和半个屁股中散遍了赛场。比赛项目首先是考问第九次党代会的党章，听说冠军曾背了半年，已经对答如流。最后一项是穿泳装表演了，美女们踏着”紧跟党中央，到江河湖海去锻炼”的歌曲旋律，轻柔地走来走去。

    在俱乐部里，人们都有种出了国的自由感，所以表情都有点趾高气扬与心照不宣的秘密感。那里的商店可以买到外国香烟，还可以看到印着比较露骨的美女香皂纸的包装，那种香皂不卖，它是商店的招牌。年轻人都假装来买东西凑到柜台前看金发女郎光滑的肩膀，再往下就是令心脏怦怦跳的酥胸和系在上面的胸罩。胸罩颜色竟是肉色。好几次的反资产阶级自由化运动，还有新闻局、宣传部的检查，肥皂纸都过了关。可以说它处在黄色和健康的尺度之间。那里的录像室、咖啡室里都有人在倒换外汇券和票证，成了全城黑市票证交易的敏感区域。花生油票和改革以后的一些新票——汽油票、国库券等都可以在那里成交。电影公司每月一次的内部观摩电影票，用一张友谊商店购物票就可以换到两张。如果你正初恋的话，有这两张票就成功了。因为电影是没经中央首长们审查的，其内容可想而知了。吸引人的还包括用毛主席像章换美国万宝路香烟，一瓶外国酒换一辆自行车，一本”查太莱夫人的情人”换一本”金瓶梅”第二册，一百张国库券换一瓶雀巢咖啡，优质大米票换一张穿泳装的金发女郎广告画。还有提供美国各大学通讯地址和招生规定的资料出售。这一类资料和提供美国大使馆官员的名字、电话一样，要交外汇券的。凡是与”外”沾边的事全用外汇券。有了它再加上购物票，就可以在友谊商店畅通无阻了。如果有运气的话，还能在商店碰上外国人，曾有一位六十多岁的女人还敢涂口红穿花衬衣。那天，苏苏和她几乎就是擦肩而过，那老太太身上有阵阵资产阶级的令人眼花缭乱的气味。后来才知道，那东西叫法国香水。

    苏苏知道先锋画家常来开放者俱乐部看各种比赛。

    她按电话约定的时间去见俱乐部经理，一位父亲是老红军的高干子弟。此人虽尖嘴猴腮，已过中年，还是可以从他忽平忽皱的前额上，看出是个改革开放的先锋。这位经理在文化大革命中因父亲是彭德怀的部下，蹲过监狱，双手被手铐捆成残废。又由于他的姨妈在海外，他也成了里通外国的特务。改革开放后，他又因为有海外关系，口袋里装着外汇券进出着友谊商店。死去的父亲平反以后，他把平反费投到了俱乐部，轰轰烈烈干起一番事业来。

    “我准备参加大家乐晚会。表演最新潮的节目。” 表演者刚座下便说。

    “你是不是解放区文化馆的苏苏?”经理问。

    “杂志上曾介绍过日本有这种表演。”她没正面回答他。

    经理长着一把因崇洋媚外而发黄的胡子，一双中西结合的蓝黑色小眼。显然，他一直关注地看着她比普通女人长一些的大腿。

    “这节目可以使俱乐部创下最高票房纪录。”她不慌不忙地说。

    “我看过你的演出。”经理回忆起来说。

    “我不要分成。只要给我一张票就可以。”苏苏对高干子弟心怀反感，但她并没显示在脸上。

    “什么节目?”经理心不在焉，他更想和她闲聊聊，因为各种表演都排满了。

    “你们有什么配音磁带?”

    “如果批准你也要排到明年上演，现在办演出证要市宣传部批了。”经理说。

    “我要在三天内。”她正面对着他那带有进口眼镜的脸。

    “什么节目?”他问。

    “自杀表演。”她说。

    “自杀?”开放经理对这新节目有点不习惯，很快在大脑里分析了一下说：”是日本发明的最新节目?”

    “是，画报上介绍过。”她回答。

    “是真死还是行为艺术?”经理摘下眼镜。

    “是自杀在观众面前。”说完之后，她才发现自己的言语毫不动人。

    由于天热，她肩上的汗毛孔被油脂堵塞。皮肤上起了一层红疙瘩，两只奶袋显得又笨又重。过了青春期的肚子在白裙子的包装里像个熟肉粽子。她觉得下体的腥液开始渗出，便叠起双腿，露出迷人的腿肚。

    “我们怎能做到看着自杀而不救。”他闻着她牛乳般的体味说。

    (她终于使现实走在剧本之前了。那天回到家之后，她便急不可耐地写了下来。)

    经理：你大概先要到自杀防治中心去登记。

    苏苏：他们都认识我了。再说，他们忙得也都快自杀了。

    经理：不妨作为行为艺术表演一次假死。

    苏苏：在活人眼里分不出什么真假。何况我已假死了多次，早烦了。

    经理：我坐过四年监，都没想过自杀。

    苏苏：你年龄大了，没有什么现代意识。你知道吗，外国已经有裸体游泳场了。

    〔 经理被这天外奇谈惊住了。他站起来从舞台左角走到右角，伴奏把的士高乐突然拧大。〕

    经理：死是很恐惧的。

    苏苏：经理先生，我见过割完的麦田。

    〔女主角摇头晃脑，与刚进经理办公室的恳求状相反，而且从包里拿出烟点上吸着，微笑看着经理，显然是在挑逗了。〕

    经理：对不起，现在还没有文件通知可以称呼先生。今天的报纸已经批评称小姐是不文明的。

    苏苏：主席在国宴上还说过，经理先生。死亡不死亡空气仍在。如果知道了你只是生命的一粒灰尘的话，自杀就不是你个人的事了，所以我要有观众。不然可以不来见你。惟有自杀可以放松一下。

    经理：你是不是失恋了。

    〔舞台后的灯照到背景上，天空变成晚霞。〕

    苏苏：我是来和你谈演出的。经理先生，现在我该走了。

    经理：可以请你在俱乐部喝杯咖啡吗?

    苏苏：如果继续谈演出的话。

    经理：只要你写好遗嘱，剧情加上社会主义文明向上的成份，那么——

    苏苏：只要我能当场死，剧本剧情都可以协商。

    经理：我还不太明白。你有什么具体设想。

    苏苏：最后的情节可以从动物园租一只老虎，它追我跑，最后我死在它口中。

    经理：你不怕老虎?

    苏苏：我属虎，当然也怕虎。

    经理：你很了不起。我同意了。我也属虎。

    苏苏：那你比我多活了二十四年。

    此刻，经理恢复了理智。他注视面前这位”死人”：你准备要多少钱?

    “一分不要。”表演者说。”我是来白送死。如果你对我身体某个部位有兴趣的话，今晚可以给你使用。后天它就没用处了。”

    经理的前额舒展了。

    改革者俱乐部门口出现了一张前所未有的广告：

    我部今晚举行世界最新潮流节目——自杀，由发达国家日本引进。该节目创始于日本自杀协会。它可令自杀者的孤独降低至零。目前，日本要求当众表演自杀的已排至1997年。今晚的表演者由苏苏同志担任。她出身贫农，团员，正值青春年华且美丽动人，如欲一睹艳女自杀，购票从速!

    票价：一元

    时间：六月四日凌晨三点

    当晚，俱乐部被上万名观众围住了。从售票处买到票再挤到外面倒卖，一张可以翻十倍。除了买票和倒票以外，各种小贩闻风而来。卖尼龙外衣的贴了张”挤进中心购票处，尼龙上衣最快速”的广告，筐里的尼龙衣很快被抢空。一些身穿红尼龙衣的人确实在人堆中像泥鳅般游弋自如。挤到购票处的人都比平时扁了一倍。有五位观众从人群脚下被拖出来，其中四位已经成了该节目的前奏曲。

    自杀者终于怀着剧情的激动，在更衣室稍稍化了点淡妆，便步入了篮球场。

    这时，观众掌声雷动，压倒了正在播放的”打虎上山”的音乐。那只老虎也同时站起向四周观众致意。双方运动员般潇洒自如的入场式和观众的欢呼溶为一体。

    老虎走累了，不得不蹲下休息，并用前掌继续向观众挥手示意。它平时住在动物园的笼子里，很久没走这么多的路了。苏苏身着白色运动装，头发右边夹了只漂亮的塑料花，那身白运动装显得她白里透红，鲜嫩可口。服装内行的人会从裤边的那条蓝线(国产的裤子没有那条边)判断出是进口货，而且不少于五十元外汇券。她环顾四周面带微笑，尽量学着中国女排凯旋回国的样子，可惜她的对手老虎根本就不把她看在眼里。她在雷鸣的掌声中搜寻先锋画家的出现。那个位置她是记住了的。白天，她去博物馆给了他票，还说是她的单独演出。画家问她是什么新舞蹈时，她告诉他是自杀表演。他笑着说，这种舞蹈一定要看。

    此时，她看到了他——在人群中有点惊慌失措的眼睛。

    “他以为我又在撒什么谎，或者搞什么闹剧。哼，等老虎吃我的时候，他一定会后悔。可一切都晚了。他会痛苦的，对着我失去的脚或者脑袋痛苦不堪。那将是真实的他。他会在老虎扑向我的刹那，拚命从铁丝网中爬过来救我出去。”她的手朝他那里多挥了几下。小李子也挥了挥手回应。人群的掌声便渐渐平息了。

    这时，她突然觉得自己的表演欲望下降到最低点，反复无常的两面性又出现了。但十多年的舞台经验，还使她保持着表面效果——从容不迫的步伐和本能扭动出别人认为的优美姿势。然后，她开始照着商定的剧情随着”军民鱼水情”的音乐，表演为亲人解放军洗衣服的情景。内心确想马上结束表演，去宾馆的浴盆洗热水澡。她的好朋友在那儿当服务员，每星期发一张免费的职工招待票。

    眼下，她边手舞足蹈边看着老虎。按规定，它应该在戏的关键时刻：她洗完衣服去部队营房的路上——它，一个”阶级敌人”，人面兽心的虎，夺走了她年轻的生命。在送新闻出版局和宣传部领导审查的剧本结尾部分，是解放军闻声赶来，把虎打死。在被虎吃掉的地方，为她建立了一个女英雄石碑，而后放国际歌落幕。

    此时，她越舞越乱了，像随音乐节奏舞动的日本傀俑。洗衣服的动作看上去一点也不像。剧情里应该提起裙子又用水捶敲衣服的动作，被她表演得如像武松打虎。可惜老虎对这一切都缺乏了解，它几次忍不住对她吼叫了几声，令她更加慌乱。

    显然剧情将会随着形势而发展了。由于她和老虎没有彩排就匆匆出场，双方没有机会沟通。甚至老虎在出场之前，还在笼子里与他的两个儿子在玩高尔夫球。它刚意识到眼前这个人是可以白吃掉的，不犯法。她不该站在这广场中心。

    这时，自杀者一边踩着小碎步(此碎步曾获舞蹈创作赛二等奖)，一边靠近老虎，暗示它要围着她转几圈，而老虎对她这种奇怪的动作先是表现出一阵慌乱，继而后退三步以观全貌。

    音乐骤起，自杀者必须在这八节明快的节奏中，表达给亲人洗衣服的欢乐——双脚一前一后，腰部忽起忽落。双脚带动大腿转起来如飞翔的天使。她心里开始涌上一股火：”他在想什么!”但她无法停下来去看那个方向。

    “纸老虎!”她骂了他。此时，那老虎突然来了个猛虎扑食，把她从剧情中提早捕获了。剧场哗然。原先以为是塑胶老虎的人，表示不可思议，而那些市民们开始担心，老虎万一冲出来，可就真动乱了。他们开始喊着：打倒老虎！人民必胜！

    观众们发现自杀者在他们的支持下，头上顶出两只角与老虎勇敢地搏斗着。前排的观众还能听到，她按剧情的发展要求所喊的话：”解放军同志的衣服……”

    其实，老虎根本没注意她保护衣服的动作，亲人解放军赶来的音乐也阻挡不了它进一步的表演。按法律规定，出现在非法场所的人，它可以全部吃掉。正如扔进笼子里供它吃的羊或兔子一样。但她的两只触角却给它带来了不少麻烦，它只好躲开那个长角的脑袋，先吃她的一只胳膊和手。

    这样，自杀者就暂时占了优势。她可以尽情地在老虎身下找缝隙往观众席上看他们大声惊呼的表情。并且一条没被老虎压住的腿还可以自由运动，她很满足了。她抬起腿看了看自己那条印着一行英文字母的外国裤子：”出国时就穿白色，听说外国马路干净得像花园”。她对自己说。但她马上又补了一句：”下一世了。”

    不一会儿，她除了长着角的脑袋可以晃动，其它的躯体部份，便随着老虎的撕咬而被动地乱抛了。

    自杀者和老虎的目光相遇的片刻，使她想到宿舍墙上的舍身饲虎图。只是这个虎脸太大也太生动，令她目不暇接。如果不是它把血糊到她眼上的话，她还可以很清楚地看到它脸上美丽的花纹。老虎边吃边看着她，她也从它的咀嚼中体味着被咬烂的快感，这感觉在她一生中从没有过。她便明白了佛陀超凡脱俗的境界。

    周围观众的喊声，风起云涌。令老虎把嘴上的血在她胸口擦了擦，抬头往吵闹的广场四周看了看。那威严的目光，令人群哑雀无声了。她也利用这空当把头扭向先锋画家的方向。可惜，那对孤立无助的角确令她无法直对着他那一边。老虎以为她要逃跑，又把爪子压了下来，她觉得鼻子和嘴都给堵住了。

    “我爱你，小李子，”她想，”这回看见了，你可要振作起来，干大事啊！”

    自杀者渐渐感到腰部以下都已经被吃空了。由于自己不能随心所欲地摆姿势，她又很希望老虎最好是先把肠子咬出来，盖住男人们最想看的大腿之间，可惜没办法做到。她晃了晃脸上的浓血，又想抬头看看俱乐部窗外的夜空。她在离开宿舍之前忘了关上窗户，因为她临走前往窗外那棵柳树上绑了一条红布。她是木命，那棵树会保佑她。这一刹那，她头上角在颤动，使她显得精神了些。她终于看到主席台上那排红色标语：坚持四项基本原则，建设有中国特色的社会主义。而他，就坐在标语下面，一动没动，看得聚精会神。

    “他们为什么还不来接我。我可是活佛转世啊。”自杀者的头部己进了虎口，她只好用鼻音说：”慢慢吃吧，老虎，我爱你。”尔后，那段不完整的躯体就硬了。

     “上帝同情我们，”作家说：”一切都有报应。”

    “那就报应好了，不过要趁着我们还在世。”血客说。

    “她自杀的时候，你去看过吗?”专业作家挺了挺腰问。

    “你在说哪一个?”血客问。

    “女的。”作家说到她的名字显然很尴尬。他的客厅像个方形杂货店，所有东西都堆在墙的四周。包括两只箱子和一个公家发给作家的写字台，还有一对沙发。为了使这间老房子干净些，他把前主人划破的墙贴满白色稿纸。墙上唯一的画是一张少女头像。随着岁月流失，他觉得这作品还不如当初那么好。屋子里如果有家俱和女人的话，也许会舒服些。

    这时，录音机里放出了威尔弟的安魂大弥撒，合唱声部的女高音在屋顶旋转。他无力地坐回椅子里。

    “女的，苏苏。”他把声音又加大了些。

    献血者在屋里走来走去，也许吃得太多，他的腰挺起来之后好像高了些：我们算是互相了解吗?

    作家说：你对她公平吗？

    专业作家看着血客：我们之间的了解比对一个女人的了解较容易。他离开黑色转椅，去录音机那里又弄小了些声音。有伤口的男人千万小心女人，他模仿一本外国小说上的词句。

    我始终不明白她为什么跟了你。专业作家又说，我和她的爱好、趣味都一样，甚至长得都象，而你要文化没文化，要气质没气质。

    血客说：事情早过去了，怎么又讨论起来了，我们不是哥们吗?女人算什么，她们需要投靠男人，不在乎什么价值。价值只能哥们之间才有。女人是环境的产物，她们既是穷困环境的同情者，也是富裕生活的享受者。她在你和我这里不就两者兼备了嘛。

    你是说你代表物质，我代表了精神?专业作家讽刺地说。

    血客停止吸烟，没有看作家。

    “你以为谁做错了。”他对作家的思路摸不准。

    “她为什么能活得那么久，其实她在这个社会根本就生存不了。”专业作家摸索出几张稿纸擦掉手上的油脂又想着：那是虚无的一代，是改革开放以来第一批牺牲品。她无法确定自己的人生价值。

    他俩面对桌子上的空蛋壳和剩骨头了。每当这时刻来临，双方都意识到要坐到有两只旧沙发的那个角落，各就其位。

    “你想找一个还是想写一个活得逼真的女人?”血客问。他又返身去桌上抓过酒瓶坐下，里面的酒还有不少。他俩把头靠在墙上，这是男人们在一起，又要控制亲近感的那种尴尬状的常见动作。

    血客没有等作家讲话随即说：”我知道你还念念不忘她，那个婊子。她的死是活该的。”

    “你用心说话吗?”作家浮肿的脸闪过一丝愠怒。

    “你们是分过手的，或者至少我介入的时候，你们正在分手和吵架。”血客说。

    “你认为那是分手?”作家想到苏苏叫他走的那个下午。

    “当然，和女人分手最好是和和气气。我也跟你说过不再与她来往，可还是忍不住跟她秘密幽会。就这样。我们都有罪过。”

    “你认为和女人分手的最佳方式是什么？”作家话中带刺地说。他清楚苏苏和他俩来往不过是弥补先锋画家对她的淡漠。但苏苏并不知道，先锋画家从拘留所放出来，就只剩下一个被劳改过的肉体了，那个有着激情的先锋画家己经死在监狱里了。苏苏也不会知道，她的白马王子在拘留所里，被警察把他的鸡巴缠在电棍子上，突然通电的鸡巴把精液甩得老远，警察们一直玩到那二两肉烧黑了为止。

    应该去听音乐会或者看一场电影。血客说。

    当然，许多人达不到这一点。作家心里想，我和她分别走了一段与自己本性相悖的路。到头来还要退回原位，违背天性的理想都受到了应有的惩罚。专业作家在想，男人的嫉妒是内在的，不像女人那样用行为表现出来。

    她漂亮吗?作家突然问血客。

    她跟街上比较显眼的女人没什么两样。血客抽了口烟继续说：女人都是很实际的动物。只要给她们喜欢的物品就行。如果你看到了她的眼神，在你面前呆而无神，暗淡无光，你就应该离开了。

    可她的眼光是真诚的。作家说。他的表情似乎象从什么地方刚转回来，显得恍恍惚惚。血客已经习惯了他这种若即若离的样子。

    爱情只证明现实的痛苦。血客接着说。

    由于停了电，他俩变成两只能冒烟的录音机，左边的还在说：我们男人习惯把女人分为美和丑的，从脸上就产生了爱情。

    看来你爱过她。右边的声音又黑又空洞，仿佛是后面的墙。

    与你不同。她也说过，从我这里得到了些你没给她的东西。左边说。

    右边说：是什么。

    你有摩托车吗?你有下星期的音乐会票吗?你有外汇券吗?你能带女人去有外宾住的宾馆洗热水澡吗?你大概连友谊商店是什么样子都一无所知。你一年的工资都买不起一双意大利皮鞋。我不但能进去看，也能用外汇券买到。这个时代女人需要什么?那其实就是你缺少的。左边的声音在黑暗里犹如生锈的空桶。

    右边说：人追求的是精神境界。

    我这个打火机是进口的。左边故意装傻地说。然后”嚓”地一声打亮了。

    四个亮点注视着蓝色的外国火苗，但它旋刻熄掉。多少钱?黑暗中的右边说。

    装的是汽油。如果女人抽烟的话，你把它送给她，爱情就随之而来了。要把

    女人看成和打火机是一样的东西。左边说。

    左边的心情在失落。咳，我在操纵着自己这架过了时的机器。

    两个身影在停了电的屋里静了一会儿。他们各自回忆着苏苏优美修长的大腿和平静又带点疲倦的眼神，这片刻，她闪现在黑暗中。

    左边说：性是一种愉快的体验，它使爱情有机会变为实际操作。

    我不认为女人比男人更重视性生活，她们把快感放在爱情里，没有情感的沟通，肉体是麻木不仁的。但她是靠情绪活着。右边说。

    不是每个人都能像你这样看问题的。左边说：我接触的生活虽然不如你反省的深刻。但如果我能写作的话，也许会超过你。因为我知道的比你现在所感受到的要沉重几十倍，我将从物质生活走向精神王国。而你，靠虚构悲剧来填补生活的失落，还以为别人也活在荒谬中，我明白你。

    贿赂和告密快成了人人要遵守的法律了。右边说。他想到那个被改造成顺民的先锋画家。心里一阵发怵。

    你就不会。左边说。但你只会心惊胆战地活，怨天尤人地想，从来不钻进生活争取改变自己，去使用一切对活人有帮助的手段。

    法律保护的是权力。谁也逃不出尽量扮演受害者的角色。以躲开来自极权的压迫。右边说。


占有者或被占有者

    “传到我爸爸那儿大家都不好。”但是，她在甲肝匆匆离去的桌子和抽屉里发现了大量的信件(仅仅一把普通的切纸刀就把所有的抽屉打开了，从而改变了他的命运)。主编的隐私全部曝光。她的第一个反应是把他揍死。第二个反应是叫他死不成活不痛快。第三个反应是把他从家里赶走。

    当第一反应在头脑消化掉以后，她开始“工作”。她把写得有品味的情信收留了二十几封，以备写小说的素材。把“群芳那期待如酒精般渐渐吞噬了他体内的肌理，使他在麻木——伴着局部一些器官的颤抖——中机械地、重复地品尝着。他恍然找到了置身于伊甸园之类的愉悦。

    如果没有她的破坏，他的生活也许还会继续，至少还会在那张主编的桌前等候情书如美酒般在上午随邮递员的脚步传进编辑部放在桌上供他慢慢品味、吸吮。

    这位文学双月刊的主编自从找到了这条出路，便在每个牛奶般的清晨以优雅的姿势冲一杯茶，捡掉桌面上掉落的头发(是白灰色)。用矜持的动作把那些“主编收”的来信故意先往桌边推一推(注意，所有举止并没有观众，他做给自己看)，只用眼角扫扫信堆里某些熟悉或期待的笔迹。往下一些意义不大的动作也要完成：把手指伸到眼角往外抠眼屎并挤出些皱纹，双目与晃动的脑袋不断撕扯(很像猫在吃耗子前故意看着别处)，还要把新潮皮鞋脱掉拉开最下面的抽屉踩上，再摆好一张《人民日报》，以防进来的人看到他赤脚。他还要在转椅里晃荡几下，使他矮小的身体发出足够的声音。然后，在不做白日梦的早晨，把脑袋朝椅背靠牢对着天花板。把不再结实的肩膀放松，把润肤露擦在因做饭洗碗而干皱的手上，这才开始拆信。

    有时，主编从信的妙境里重返现实空间后还要挤眉弄眼。有文章介绍，这样可以使人恢复青春，至少令面部肌肉充满表现力。这对一个五十开外刚步入情场的人是极为重要的。他还常在上班的路上不断嗑齿，上下牙打得跟步伐一致，这节奏保证他不会走路做梦，还可以美容。

    在剪开信件时，他基本能从字迹上分出哪些是来稿，哪些是情信。他有三个抽屉装满了女文学青年写给他的情书。有些是为了能发稿，有些是进入恋爱年龄的姑娘，抱着对自己爱好的事物的老前辈的尊崇，在把写风花雪月的文人当成人生楷模时出现的异常恋情。主编近两年常在杂志上发表些“生活的道路是曲折的”、“你离开了我，我离不开你”、“又是一个黄昏”、“那轻轻吹进心扉的秋叶”之类的诗，骗一些多愁善感的少女。他明白骗少女只要大谈人生这个道理之后，便在杂志上开辟了“新人新诗”一栏。

    寻觅女人要勾引写诗的，千万不能勾引写小说的，他的生活经历已经对女作家产生生理上的恐惧。他还注明来稿要附有照片和简历。这两年，他已经有些出神入化了。他还甚至从字迹和照片上就能看出女人们能否掉进他的陷阱。经验大概是：丑女人有才华，在秀丽的笔迹中常透出敏锐的观察力；描写些蓝天白云和花花草草的女人最容易上勾，但这种女人身边总有其他男人，不纯粹。他的重点放在一些跟晚霞没完没了的姑娘身上。她们同时喜欢的往往是冬日的小屋、秋天最后一片树叶、泪珠、吻我的那个深夜和咖啡没放糖之类，这种女人相貌平平，失过恋或家庭的纠纷影响她们对美好未来的憧憬。他便可以乘虚而入，给她们温暖的“爱”。反正这一类的姑娘足以经受多次被骗或被辱的情感了。只有那个死缠着他不放的纺织女工除外。

    清晨，成了他生命的重要内容，他每一分钟都是投入的。下午四点，他才会开始做梦，一些无关紧要的碎梦。(专业作家常常感觉那些梦和自己的胡思乱想有相同之处，当血客的谈话令他反感或者厌倦时，当领导和他谈话或者开会时，他就常常沉迷在白日梦中。)在这时刻来临之际，主编会假装看稿件，双目死死地或游移不定地落在某个方向。梦，就像个过客，在抽了一支烟的时间里站起走掉了。

    那天下午，他梦到自己行走在粪河里(专业作家在黑暗中苦笑了)，这也许是他桃花梦的岁月中必然反馈回来的情景。而在当时，他常把信件中对他恭维的字眼抓出来搬到梦中，品味着在情河里行走的成功感：“世界上惟一的男人”、“真正的高仓健式的男子汉”、“全部的生命里只有你”、“没有你我就不活了”、 “才华横溢的天才”、“文坛舵手”、“爱情歌手”。他从充满青春气息的女人气味中吸取着女人给他的精神支撑，融入自己久不存在的尊严里。

    这尊严他曾用尽了平生努力试图从文学中攫回。可他的老婆——专业女作家令他牢牢钉在了合格丈夫的岗位——厨房和一大堆室内生活日杂用品中间，稳稳当当步入了十四个年头。这位身高一点六米的家庭“主夫”在洗碗、扫头发的空隙里也曾不断与梦斗争，试图抓住点艺术的只字片句铺到纸上。可那番努力已过去了。他看清自己无能的笔只能从“情书精选”中挑些句子寄给女人，才能再也不会降到女作家丈夫的头上了。

    他——是一个出生在有知识的家庭，父亲是位医生，母亲是地方剧团的演员的后裔。他在青年时人也曾冒过尖，在《中国青年报》上发表过三首诗。他描写当地学雷锋标兵赵先进的事迹，发表在《光明日报》上。报告文学使他和赵先进一样在这个城市里成了名人，他被从工厂抽出来调到群众艺术馆专抓宣传工作。紧接着，他又迎来了自己一生的高潮，那幸福几乎是从天而降：他看了电影《樱》以后写了一篇叫“故乡情”的散文，把海外归国探亲的华侨“描写”到他们这个沿海城市，电影里的日本来客换成了台湾的。这篇散文立即被中央统战部看中，是对外宣传的及时雨，随之引来了摄制组、演员、中央特派员，包括两位外国演员。那些天他成了全市的红人，市领导见他都要用商量的语气。全市的热门话题都是他的剧本和随之而来的“天外来客”。他走在街上常常有不认识的人招呼他，和外地来的演员一样，身后跟着一排排观众。夜晚来临，他的家也和演员们住的旅馆一样围满了群众。记载着那节日般时光的证据依然在他的家里：他和一些演员(包括两个外国的)的合影。当时，那张彩色照片在全市是惟一的。可惜的是当时拍照的地点是医院，他在那个引人注目的季节得了肝炎，而外国人千真万确地去了医院看他。事后他成了讲解那两个外国人的权威。一些看过正面和看过背面，看过头发和看过裤子的人争论不休时，大家往往都说：不信，去问问“甲肝”。他的外号就这样传开了。当医院院长因说了句“黑头发的外国人，不是纯种”而被撤职时，甲肝的照片救了他：彩色照片上外国人的头发是黑的。院长给保留了党籍，调到手术室当了主任。

    在那个黄金般的岁月里，她——主编后来的老婆——写来了情书，称他为中国的“保尔”，也是她的太阳，她终身追求的伟岸。甲肝头一次接到白纸黑字上写着“爱你”这种小资产阶级情调的话，他马上把信交给了前来看望他的市委宣传部长。经过组织调查，她原是当地军区政委的女儿，组织上在短短一星期就把同意恋爱的结果告诉了甲肝，信也给了他，只是组织上把那些下流字眼涂掉了。她开始来看他了。如果不是因住院发烧的话，甲肝也许能记起，她穿的裙子跟来到这个城市的女演员赵晓红的一样。

    她坐在他对面，两条白腿冻起了一层鸡皮疙瘩。“这里的护士和来过的女人都穿这种裙子。”他说。

    未来的老婆说：“街上还流行赵大山茄克。”

    “赵大山是谁?”他问。

    “男演员，那个魁酲的。”

    “我没记住他们的名字。”甲肝内疚地说。

    “连我小弟都知道。”女方对甲肝的无知毫不原谅。

    她离开病房总要留下些令他浮想联翩的东西。有她签了字的书、吃剩的梨核、花露水的香味、头发。他知道她是高干子女时，心里受宠若惊。地位的悬殊不得不令他反思自己的资历：

    年方三十六岁，党员，工资四十七块九角，曾被评过车间的先进生产者。这些她大概并不在乎。事业上的成绩给他的安慰最大，他是电影《故乡情》的原作者，还在《中国青年报》和《光明日报》发表过作品近二万字，由于自学成才从工厂调到文化单位转成干部，坐过市领导的红旗轿车，代表车间去东北参观活铁人李国才。这些成就是有目共睹的。她虽然家里有五间房两个厕所，但她的工资并不比他高，而且，她只是小时候去过一次北京而已。想到这些，甲肝心里平衡了，他闻着她留下的气息，对她的爱油然而生，躺在病床上就决定结婚了。

    几月后，甲肝有了老婆，同时，群艺馆新创刊的文学双月刊的主编就落在了他头上。他的人生高峰达到了。但是，好景不常，两年以后，他的老婆急起直追，有两篇小说发表在全国重点刊物上，一跃而成为这个地区和市的文学将才，还去北京和黄山开了两次笔会。当他俩双双加入新成立的作家协会并成为会员的那个月，她又当了全市第一个专业作家。每天在家不用上班，由国家发着工资写她的小说。这新事物给甲肝没带来任何好处。他的崇拜者再也不叫他保尔了，而是以大家常用的称呼“甲肝”在家里指挥他。她成了这个城市的青年人感知外面信息的主要人物，她知道北京的作家的女朋友的名字，知道作家史铁生的腿是残废的。在改革开放的形势下她勇往直前，先是戴上假胸罩，然后就烫了头发，弯弯曲曲像外国人。她看了刘心武《班主任》和北京寄来的《今天》诗刊，开始写起伤感和浪漫的诗。当甲肝把“爱情”落到纸上之时，她已经用“性冲动”了。她和北京的青年诗人通信。用了大量极缠绵的语句，换来了“我的小绵羊”、“遥远的宝贝”和“梦里飞来飞去的小天使”。她紧紧注视形势发展。

    记得那个夜晚，他手拿一本《西方现代派作品选》正昏昏欲睡时，她从舞会返回家，在不太亮的灯光中，他被一只涂了红指甲的手吓醒。那是个怵目惊心的场面，至少当时他认为那恐惧不是他弱不禁风的身体所能承担的。她平静地看着他又看看自己的手；这叫指甲油，你连这点常识都没有?

    “血手!”他的汗毛孔还张着。

    “是指甲油!”她愠怒了：“书报上的外国演员都涂”。

    他从血手的概念中清醒过来。在他的生命里是否看过或听过人的指甲可以涂为红色已不重要了。形势的飞速发展已把他丢在一边。他尽量献媚地问：涂了有什么作用?声音变得又单薄又孤单。

    “好看!土老帽。”女作家火了。她无法忍受这个因她涂了口红又涂了指甲油而惊恐的男人。她再也不跟他谈这些现代化的新生事物了。

    从此，她穿半高跟皮鞋，头发披肩，继而又是高跟鞋，吸外国烟，谈海明威，喝啤酒，撒香水，用生日蛋糕和蜡烛过生日——坐上了改革开放的快车。直到今天看米兰?昆德拉的书，室内装热水器、门铃、电话，书柜的玻璃后面摆上些工艺品小玩艺，顺利地成为现代女人。而保尔仅仅在撤职的三年前才开始看塞林格的《麦田的守望者》、马尔克斯的《百年孤独》，看黄色录像，找情人和穿西服。在这个步伐不一的家庭里，他始终是个被冷落的角色。女作家带他去过舞会，但是甲肝又矮又委琐，手脚像个木偶，当音乐换成的斯科时，他心惊肉跳地躲到一边，面对张牙舞爪的男女束手无措。就连他的杂志也成老婆指挥他的工具了，她来审稿和定稿，在上班时他只要装模作样地处理一下就完了。因此，家里的客人也都是来找女作家，他只是个传声筒。他从老婆和客人的谈话中常听到些他不明白的新名词。“重量感”、“复式结构”、“散点式手法”等等。在他婚后三年便开始了的做梦生涯里，他还记得老婆上了“中国作家大辞典”他成了小丑的那个夜晚。在女作家招来的客人中，在众人酩酊大醉时，他被一个留着长发的青年从厨房推到女作家面前要他讲点什么。他还记得被围在人的森林中抬头看到老婆气得发红的脸。慌乱中他说：她比我伟大。众人便轰笑起来。他听到老婆头一次用了柔软的声调：真不像个男人。

    他就在众人笑声中灰溜溜地进了厨房，低头给一盘快吃完的豆腐丝中加着白菜。他明白，如果当时自己进了厕所也许会高明些，老婆也不会在事后骂他个狗血喷头。

    从那以后的日子里，他就彻底完蛋了。从此，他就常用梦境来搪塞老婆的斥责。也就在那几天，他眼看着老婆又长高了半个头。

    随着进入了四十岁，女作家靠青春撑着的脸蛋便回归了父亲那种类似冬瓜的脸型。从正面来说，透过脂粉会发现一些常使用的肌肉那儿蒙了层皱巴巴的皮。但她体格依然健壮，那是小时候在部队大院锻炼的好处，而且年龄的增长又使她多了一层女党员的威严，也是当政委的父亲很标准的摹本。父女俩的肩膀都几乎一样宽阔。她常常发火，找到甲肝的失误马上把他的胳膊拧到一定的弧度，然后学着武打片里的动作给他那么一下子。主编在文化上缺少聪慧成了她出气的原因(他至今也读不懂那些现代诗)。在餐桌上他听着老婆和文化界的青年谈什么结构主义，谈超低空飞行派，谈病房意识等。一些他在字典里无法查到的词句。他只好恭恭敬敬听着，在没有悟出情人可以在自己身上实践的年月中，他就懵懵懂懂地守在那儿看老婆出神入化地对答着。那女人在啤酒和外国烟灌进胃又分解到肾和血液里以后，语言和表情都比平时敏捷。他处在她的声音里便越来越猥琐。于是，他就开始走入梦境。他会把梦像切香肠般一段段分开，中间穿插着去厨房或给客人倒水，如果老婆不对他喝斥的话，他的梦会一节节延续下去。他知道这间客房里自己的自尊越来越少，只有那个厨房才给他全部自由，给他发号施令权。瓶子任他碰响，菜板有肉没肉都任他剁。他会在这里杀死众多活东西。可以说，把活的在菜板上变成死的，是他最喜欢做的事。看到一只将被他杀死的鸡无力地在他的手中挣扎，他就完全忘记了外面的苦恼，那些活物在变成死尸的刹那，都会听到他的痛骂。那条活鲤鱼在被“行刑”之前听到的是一声：“臭娘们!”然后手起刀落，鱼头便掉到了水泥地上。

    在还不懂得偷情之前，他就一直用梦来逃避女作家的控制。当他给躺在床上的老婆按照《速成按摩美容法》做推拿时，他就常常拿搬动垃圾桶的梦稳住自己。那其实是个经常使用的梦，只是每次略有不同。为了找到它，他在梦中将走一百多米的时空之旅，再拐四个弯，又经过一堵不断掉白灰的墙，下面堆放的黑煤球使他还要拐来拐去，然后来到一个烟酒杂货店，再走过一个小人书出租点，过两家个体户饭馆，一个寿衣店(他每次看到那张宣传死人将陶醉升天的广告都要紧张地抖一抖)和自行车看管处，就见到了那只紫色的垃圾桶。在梦里他的父亲常常从桶里站出来，鬼鬼祟祟摘下眼镜。他知道自己老了以后就是那个长相，只是不戴眼镜罢了。在变幻的场景中，有一次垃圾桶坐了飞机，那是个夜晚，他和纺织女工从海边废弃的建筑堆走出坐上公共汽车的时候，随着汽车的颠簸——射完精液之后的松散但心脏却快速跳动的片刻，他把紫色垃圾桶从飞机上推到蓝色大海里，垃圾就变成一片亮闪闪的信纸在脑中飞旋。

    “像飞鸽。”他醒来时说。

    我喜欢跟活得不痛快的人交往。血客说。专业作家从他的声音中听出还是那个在插队的土屋里最会放屁的家伙。他曾一次放了三十六个屁。他还记得那时的血客用五分钱从几个孩子那里买了一把虱子，放进睡觉老打鼾的李挥军被窝里。

    什么事他都能干。他想。在对待女人方面，血客天生是冷静的，他从来没有与女人去恋爱。当插队的三十多个男女都配了对，有的还结婚有了孩子了，他还是一个人。

    难道他不感到孤单吗?作家脑子里又出现了那个女作家，她和自己插队的村子只隔了八里，而且也常碰在一起。那时，她正爱着黄刚，一个挺英俊又喜欢谈论政治的青年，听说他父亲刚解放那几年还派出国当过大使。他俩是第一个大胆搬到一起同居的。当公社委派民兵去抓他们的时候，他俩主动到公社的院子里站着。谁敢抓我就自杀。 戴着毛主席像章的女作家那时就是共产党员，公社里再也没人敢过问了。

    她把黄刚当成当代的马克思，而她，就是燕妮，是“马克思”的助手又是爱人。如果那个黄刚没有进精神病院的话，他们也许真能结婚，也就不存在她现在这个家庭。她在生活中并不需要主编那种陪衬型的男人，她希望男人顶天立地，像英雄或耶稣，她是英雄旁边能撒野又能撒娇的母豹。当初恋的“马克思”倒下时她就失宠了。骨子里潜伏的骄横霸气成了她生活中的动力。如果男人不惟命是从的话，她就活不痛快或者展现不了自己。当主编解决了她的这一问题之后，她就又失落了 ——生活中没有了男人——没有能用鞭子打她又轻轻抚慰她的男人了。这种追求男性的动机把她从家庭里拖出来成了众多男人的情人。她在周围的男人里找寻主编给不了她的东西。那天，她喝醉了来到他这里就带着那绝望的目光。专业作家知道，她的悲剧是生命中土生土长的，是她无法左右的。她将永远在寻求折磨自己的刑具。

    谁也救不了谁。专业作家自言自语。

    我喜欢跟活得不痛快的人交往。血客又强调了一句。

    没有人真正活得痛快。作家还在想着那个家庭。

    在冬季来临之际，甲肝往往做着钻进了苹果里的梦。他像个胖乎乎的白虫行进在苹果香甜多汁的肉里。他尽情地吃，往四周吃，而且，嚼完的排泄物在身后被自己的尾巴像刷子般涂在四壁，变成深褐色的圆形小洞。他只想吃了便平静地躺着一动不动。没有人干扰他。苹果生来就是被吃的，所以也不管他。他在苹果里还吃了几个窗口。不知为什么，他认为核心一定是首都，是他不敢靠近的，也许中央首长和华主席住在那里。但是，整个又白又滑的苹果是他任意吃、也任意徘徊的。在苹果的浓汁世界里，和平和满足比比皆是。

    这不就是共产主义了吗?他看着对他这个梦想一无所知的老婆常常神秘地暗自得意。有一点想不通的，那就是每年的国庆节他都会梦到自己爬到一棵合欢树上，而树的下面铺满了金色面包，如果不及时控制的话他会往上爬，非常吃力地爬。一次，正当他挣扎得有点无力时，女作家大喝一声：

    “妈了个臭×!”

    他醒来发现自己的手压在她头发之上。他慌忙给她把头发捋了捋，没敢再梦下去。

    保尔的主编当了第十一个年头才悟到了自己地位的真实性。就在那个夏末，他开始马马虎虎地传达中央的各种宣传文件，而集中精力搜寻女人了。这在他去北京参加文化部召开的会议之前是没有预料到的。在会议期间，他发现一位从石家庄来的女诗人很像他老婆，也吸烟并涂指甲，政治面貌也是党员，只是比老婆矮小。他不由自主地常看她的脸色。在半夜去走廊的公厕撒尿时，他看见女诗人从门口探头叫他。他记得灯是亮的，进屋之后她就关灯抱住了他。女诗人浪漫的表现使他很快不发抖了。

    两年以后他还在回忆里从众多女人中寻到她那股发酸的、带有煤烟和炖老母鸡般的气味，那味道从她头发和花内裤发出来。他知道了自己也可以干那勾当，而且女人愿意将躯体给男人，事情原来如此。

    第二天他俩照样坐在会议室议论中宣部关于整顿文艺队伍的讲话。他坐在那里觉得自己渐渐升高变大，焕然一新，真实地沉浸在共产主义苹果的那股惬意中。他的发言也变得潇洒流畅，尽管在发言中她一丝不挂的圆屁股仍不断闪进脑际——他又亲自给她提上花内裤——那又白又大的圆腚!——“毛主席的文艺思想无法用语言表达，简直不可思议!”他概括地说。回到他的城市以后，他发现了另一个自己；胆大包天并能占有女人。

    在夏季结束前，他就成功地约了给编辑部画过些小插图的纺织女工。他俩来到红领巾公园后面的树林里。她开始画眼前映入一片湖水中的金色晚霞。湖水是平静的，因此，不断有些飞虫嗡嗡响。年近五十的主编心惊肉跳地从后面看着少女细嫩的耳朵和她不断用手往后捋着头发的小手。他知道，少女的理想就是想到他的编辑部工作。而且，还把他当成事业上最成功的男人般崇拜着，在约她出来的时候，她受宠若惊。一切条件都具体。他先把手搭在姑娘的肩上说着画上的树枝，女孩子开始脸红，他看到她手里的画笔在画布上挣扎着，便用另一只手抱紧了她。然后，这一老一小拖泥带水地歪到在草地上。她自始至终闭着眼，只是在疼痛的一刹那才瞪着天空，那时的晚霞刚刚变成暗紫色。

    以后，他还在下班约她来办公室干那种事。她随叫随到，成了他第一个情人。占有女人或者说占有处女的快感使他充满了欲望。

    “在你之前，我除了老婆之外还是个处男。”他当时对姑娘说。

    “我也是处女。”女工幸福地说：“你给了我新生。”

    主编抚慰着身下的小姑娘：“我一点都不觉得自己是个中年人，我比你只大二十七岁。”

    纺织女工爱上了主编。

    主编从女工身上得到了自信。这自信一旦很快地与职务融为一体，女人便像稿件般飘到桌上。只要他给她们发稿，她们就会躺到他这个头发都花白了的主编身下。他所要做的只是暗示和挑选罢了。他的白日梦比从前减少了很多，继而投入大量时间去品味与自己有了隐私的女人。这些不可告人的欢乐使他的表情变得成熟了。他在主持政治学习或者在家里刷洗餐具时，脑中还是不断闪现着那些惊心动魄的事——她们的腿举起，他随心所欲地趴上去又站起来，征服了。

    他对女人在最关键的那个时刻特别注意。由此，纺织女工就变得无足轻重了。因为她在那种时刻只会像咳嗽似地呼吸，从不哼哼呀呀，也不像成熟的女人那么灵活。他最难忘怀的是那个从四川来的女诗人，以搞过舞蹈的双腿盘在他老腰上的情景。可惜那女人诗发了以后再也没有理他。她是他已干过二十一个女人中最难使他忘怀的。在珍藏的“群芳谱”中，他清楚地记着她的生日和那些特点。

    甲肝在家里变得圆滑了，他更仔细地照顾着已功成名就进了作家大辞典的老婆。(专业作家想到女作家的成名作品里的那个“马克思”和“燕妮”就感到一阵反胃。她的小说里常常有一种在自身经历中反复咀嚼自己的酸腐味。)他还染黑了头发，穿了从深圳买来的金利来衬衫和时髦的肥裤子，像个刚从开放城市回来的 “经理”。他的西服里装了印有主编和作协理事职称的名片，不时彬彬有礼地递给别人。脸上的表情又严肃又平易近人，矮小敦实的个子给人以稳重可信和勤恳耐劳的印象。他终于也追上了改革开放的快车。

    由于他发表了本地一位叫陈华的青年人的小说(一篇后来被评论家们认为是中国前卫的作品)，而得到了文学青年的尊敬。他被他们当成了扶植青年新秀的伯乐。为了能和他们谈话，他费尽心思记住了一些老婆常用的词句和腔调。他可以不费力地把“潜意识”、“黄昏感”、“荒谬”、“伪文化”等句子用到嘴上。他的家里一时又填补了由于女作家遭冷落而萧条的局面。老婆也不像从前般威风了。面对二十年前她就是那个样子的文学女青年，她的外表已暗淡无光。这一代的女人只继承了她的红指甲和披肩发，她们的口红变成紫的或荧光色了，而她曾为穿紧身裤子写过检讨的勇气已成了下一代的笑柄。现代女性的裤子以肥为美，以嘲笑穿高跟鞋为时尚，她们清一色穿上了进口的白色运动鞋，更前卫的女性已去深圳烫回了像尼龙丝般的头发。当她谈海明威的“老人与海”时，文学青年们却谈海德格尔和罗伯?葛利叶。她最动人的话题里包括插队和文化革命，青年人都不知所云。他们像对待前辈般应付着她。

    (彻底完蛋了。她对专业作家说，这一代人根本没有痛苦，他们是麻木的一代，从来就没有失落感。)

    你用失落又换来了什么?专业作家问。

    他们还玩世不恭。她说。

    你也是那么过来的。

    写作是一种全身心的付出，每个字都是代价。女作家说。

    如果你从社会这个大背景上剥落下来还能否写作?专业作家嘲讽她。

    作家就是时代的产物，有什么时代有什么作家，就有这样那样的情节故事。我真怀念插队的岁月。女作家说。

    那你就过时了。专业作家说：他们更比你吻合这个八十年代。也许，纯粹的文学会从这些麻木的青年中悟出来，因为他们没有倾向，更不懂政治。

    你把自己盖棺论定了……专业作家说。)

    甲肝和纺织女工纠缠在一起的偷情生活像秋季的杨树，每阵风都会吹掉一片落叶。这阵阵风当然是主编不断增加的情人引起的。女工默默忍受冷落的降临，却毫无退缩的迹象。她相信自己的爱会占有这个人。她紧跟不舍。而他，只是在找不到新猎物的空当才约会她。占有女工的时候，他对自己的潜力还一无所知，时代开化了的浪头碰巧把他卷了一阵而已。现在，他是从本质上确认了——追回失去的年华，重返生活。职务正好赐给了他良机。他看见了生活舞台是可以扩大的。纺织女工的温存给了他自信，那个石家庄女诗人给了他勇敢(别忘了，他听到女诗人那些“给我解胸罩’、“爱你的小秃头”之类还吓得心惊肉跳。)。他必须将这些经验再用到实践中去。

    纺织女工从小在极严格的管教中长大，母亲是个严守节律的机关职员。文化革命中她的父亲死于病床。她由于是独生女上完高中就参加了工作。因为如果要上大学就意味着离开这座城市，这是母亲决不批准的。她的理想也就在这个城市展开了规划：在纺织厂好好表现，有机会调到科室；更高的理想就是调到群众艺术馆工作。她渴望自己离开纺车，坐在一个办公桌前工作。这样，主编就成了她生命里的惟一救星。他曾给她讲过的自己如何自学成才写出了电影剧本和调到了群众艺术馆的经历，便成了她的榜样。他矮小的个子在她眼里就成了拿破仑，不动人的脸成了贝多芬，没有父亲的她还把他当成了“父亲”。她只有一个念头：永远跟着他。

    可惜的是从她有了他以后，心情和胃口出奇地好，渐渐生出的肥肉先是遮住了腰和小腿，继而蔓延到脸上，盖住了半只眼之后又往两腮发展。在交往了两年多的主编眼里，她丑得不能再丑了，她完全脱掉了少女的“外衣”，换了一个有着庸俗身躯的女人。再与他不断弄到的女人相比，她只会证明他的无能。她成了他的累赘。

    (人与人之间的关系是微妙的。当你在一个威严矜持的人面前，你也许唯唯诺诺，温顺善良。当你面对一个惟命是从、任你蹂躏而不反抗的人，你也许就成了暴君。扮演哪种角色就看你的对立物了。人的本质都有这种双向成份。主编在老婆面前成了仆从。因为她的霸道是从父亲那儿传来的。他扮演的角色也融合了自己的生活经历。纺织女工出现之后，她给他展开了另一番天地，任他驰骋。他又把从老婆那里心领神会的经验，无意识地表现出来。纺织女工没有见过父亲，她眼里没有对男人的具体概念，所以主编表现的一切她都认可。无论是主编摹仿了老婆还是受老婆压抑演变的乖戾。甲肝在女工这里完全换了角色。这角色对别的情人是行不通的。如果这篇小说写下去的话，将来的纺织女工也许比女作家更霸道。人就在这种种不同的角色中跳来跳去。专业作家手敲着桌子想到。)

    当她出现在那个红领巾公园的湖边时，甲肝涌出阵阵无名火，那感觉是自己在家里从未领会过的。在躲来躲去又只好赴约的路上他就预感到自己体内会有什么变化了。她肥胖的身体被裹在床单里似的，松松垮垮颠簸着跑到他面前。由于他闻到她急促呼吸中阵阵比他还重的口臭，他一阵恶心，觉得自己被一堆棉花堵在眼前。

    她忏悔晚来了，双眼由于悔恨很快发红。

    当时，纺织女工应该迅速像以往那样扑入他怀中，用异性的软身体分解他集中起来的“火”。可惜由于头一次自己犯迟到的错误，她不敢那样做。另外，从她情人的脸上也没看到往日的慈祥，也就使她呆住了。这几秒钟的关键时刻也许是上帝赐给甲肝的机会，他得以将那股火一直燃着并有了爆发的契机。无论是女工的脸上的可怜还是她站立的位置(丑女人千万不要面对着男人表示什么，要先把男人的注意力引开。说些分散注意力的话，让他们看别处或令他们想些美好事物，再利用女人的天性，比如把五官不佳用优雅的表情蒙住。一些成熟的女人还会在男方刚联想到猪似的眼或者猴子般的下巴的片刻，便把男人引入女人特有的温存中。虽然这样做起来很累，但这是必须的。每个人的脸都代表他存在的全部特征——合法的标记，脸是你的法定代言人。你少了一条腿或摘掉一个胃没人过问你，但脸就不同了，你必须一动不动挂着它使用到死，必须给脸附加上一些人文色彩。就算是一张漂亮的脸，也要装上些气质，像宋庆龄那样。)，都引起甲肝的怒火。这火也许积累了十多年，所以他神使鬼差地抬手给了她一掌，骂道：

    “臭母狗!为什么来晚。”

    这语气和姿势当然师承于女作家。在他俩还没有孩子的婚姻生活里，她也这么教训过甲肝，当时他也站在一个极不利的位置，表情又沮丧又想争辩。女作家骂他故意把毛衣挂在凉台被风吹走，他就辩解毛衣洗完水多，不得不挂出去时挨了那么一下子。当时，他觉得自己体内某个器官移了位，他冲进厨房，抓起水勺往肚里灌凉水，一直喝到头脑发昏。这历史性的一掌今天又回来了，他只是觉得喉管先堵了一下令他的骂声像铲锅似的难听，然后就通了。手明明打在女人脸上，他成功了。继而又是当胸一拳，女工摔倒在曾失去贞操的草地上。往后的几秒钟就决定了她的悲剧了。她挣扎着跪起来哀求原谅。

    人类常常出现的龌龊感往往是自身造成的，如果我们不谅解女性天生懦弱的话。女工的这一举止就肯定了甲肝的正确，肯定了自己的地位，随之而来的只能令甲肝得寸进尺，完成他失去多年的自尊，这交易是肮脏的。

    当黄昏换成夜晚时，甲肝的占有欲出奇地高亢，他从一个决无反抗能力的躯体中又搜寻出一些快感：一强一弱。仅管她咬着牙小声嘶喊，他还是把她的奶子咬得血淋淋，用脚踢她的下体，他还使这位比自己高的姑娘一次次站起，任他推倒。

    还找不找我了!他问女工。

    只要你高兴，我什么都干。女工望着这位慈父般的老头说。她垮了。

    我要你不再找我!他跪着提上自己的裤子，又往地上啐了一口痰。

    (这时屋里的灯突然亮了。精神生活到底是什么?由它引出的爱情又是什么?专业作家看着坐在屋角的布娃娃。它为什么在那个角落?有时他怀疑是个幻觉，因为这念头往往在喝了酒又想起某件事情时闪现出来，而白天又总是把这念头忘掉，也许椅子底下真有布娃娃，是某个女人送给他，或者是不时住在他屋里的朋友留下的。也许布娃娃是在主人的恼怒中扔在地上又一脚踢入那个角落的。从此，再也没人在扫地时弯腰掏出它来。它越脏人也就越不愿碰它。)

    主编抽屉里塞满了来自各地的情书，由于这个城市靠近沿海又有深水港，很快成了改革开放发展的重要基地，沿海的农田和原来的化肥厂、造纸厂一带已重新开辟了半个新城市，引来了大量内地人来这里做买卖和寻找生路，这个城市在国内已尽人皆知，落着主编名字的杂志的影响也越来越大。他在编辑部的同事眼里是个可爱的小老头形象。在党员学习中，他也是个思想开放、发点小牢骚的党委书记。跟青年人聊天，他也忘不了用一些“性感”、“气质”、“品味”之类的开化字眼。如果纺织女工不再纠缠的话，他也许会在领导岗位上呆到退休。

    他常苦思冥想摆脱她的办法，由于她自甘低贱，他从她那儿又吸榨了些虐待的快感，她能令他的闷闷不乐找到宣泄。为此，她把自己的奉献看得有了新的意义，她给他出了气。这个角色也许能抓住他。这两个互相契合的角色又潜入了两人的生活之中。

    他知道，当初是自己引起这个小姑娘的注意的。他在她面前谈自己如何刻苦写作，青少年时代在学校又是怎样得过围棋冠军。他把自己描绘成了一个久经沧桑、需要人安慰的孤独者。女工初次抬头看他的时候决不会用爱来解释。她的生活经历很简单，这个老头也许是惟一跟她谈隐私的男人。她需要一个像父亲般的男人。她倒在他怀里也是带着这种心境。他俩都互相填充了生活中缺少的人情。女工没有做错什么。她的错是以后出现的，那就是她一如既往地爱上了他。这爱换来了暴力，换来对方的厌弃，她用真诚的爱摧毁了自己。当人们把一个若隐若现的爱过分强调并抓住不放就等于不珍惜它，因为爱并没有足够的硬度去充当人的精神支柱，如果你硬把它拿来冲刺，它还不如一把孩子叠的纸剑结实。在甲肝一再逼她分手时，她声言除非给她留个孩子，她要和甲肝的孩子继续生活。这使他像压上了重重的一块石头，他做白日梦的习惯又有增加了。

    我们以前会从这位面色保养得红润、双眼又因做梦而红肿的主编离家上班的路上，发现他清晨还是充满希望的。在女工暂时不令他讨厌的日子里，他会在早晨挂上一副刚掉进人间的姿态，兴致勃勃地走向工作岗位，与回家的灰色表情正相反。在没有虐待女工以前，他的梦也很少。

    现在，他常梦见自己在房间里搬动家具。有时被一只沉重的枣木椅子压得满头大汗。在厨房飘出的煮鸡肋的清香中，他竟在搬一只比自己大出几倍的组合柜。是的，他醒过来搅着鸡汤时，就真想把那个重物砸在客厅里正与老婆谈话的乡土作家头上。把他那本狗屁书撕个粉碎。

    女工的存在确实给了他勇敢。他至少敢这么想了。继而行动也随之跟上来。他把啤酒兑了水才端上去，往米饭里扔几粒沙子，看着她或他们的牙齿被硌住的表情，又看着他们假装不经意地吞下去，他高兴得双腿直抖。他发誓，如果那家伙连续三天在他家混饭吃，他就把啤酒兑上尿。在找他的客人中他就束手无策，完全凭老婆的情绪处理了。那时，他会像个侍从，不得不看她眼色。他的身体和精神都分化在两个相反的位置，用来相互平衡。女作家照样像母虎般统治着他。他也照旧像对待俘虏般令女工一点点舔着他被母虎咬过的伤口。在母虎身边，他惟命是从，干完了房事还要把精液从保险套里挤出擦在母虎的脸和大腿上(她曾看过一段法国最高级的美容霜是精液做成的报道，从此，甲肝便要一滴不剩地涂在她皮肤上)。在女工那边，他叫她张开口，一滴不剩地吃下去。

    “脸!”母虎平躺着，任这只小动物在身上或两侧辗转。甲肝发现保险套里的精液太少，可能跟昨天的偷情有关。他非常节约地把剩余的那点粘东西抹在女作家前额上，心里在挑剔着：“老烂鸟，满脸都是大寨田。”

    他直到把精液在母虎的皮上擦得像白粉一样才停下。“根本不用考虑，随手抓咬，比你又白又嫩。”他下床去洗手时就感觉到刚空荡荡的睾丸又开始热了。

    在有情人的日子里，他的白日梦再也没出现开车填海的场面了。但是，女工誓死也要有个孩子才会跟他分手的那些天，他又把自己放在一辆巨大的铲车里，从驾驶室往外看着被土不断吞噬着的大海。在编辑部的午睡中，他也没头没脑地推着。编辑部的人看到他双目盯住墙上一张早该摘掉已过了时的挂历，表情一会儿轻松一会儿又沮丧。大家其实都知道了他有大部分时间是活在梦中。

    这与大家的愿望不谋而合。人们会趁机溜掉或者干自己想干的事。同事们还注意到主编在不同表情的梦中的不同状态，如果他愁眉苦脸地做梦，他就会照常听电话和看稿件，甚至能站起来和来访的作者握手。不过，一醒过来他就忘记自己干了些什么。

    他常常出神入化的梦是呈微笑状态下进行的，他顶多起来往保温瓶里加点开水，再返回坐位。只有他自己知道，那时的铲车往往开起来又快又顺手，快到离开了海面，把他带到了一片明净的空气里，他的脸上便呈现了一阵死人般的宁穆，还带着些笃诚。他的眼球也不左不右，都散射在墙壁上，而这散射被会气功的陈编辑认定是入定之后正在极目远眺。

    “他进了虚空境界，”陈气功解释：“等于灵魂出窍，像你喝醉了脱裤子一样。”他对长着胡子的美编说。

    但主编的梦一般二十分钟之内就结束。

    他在家里做梦的开始那阵子，曾遭到女作家的严厉斥责。这个丈夫看起来不是个痴子了吗?当她叫了他一声，没有听到回答时，而他——目光懵然依旧对着水池里的一堆餐具在自来水哗哗流淌声中爬上了一颗树摘着小时候爱吃的棉花糖，说时迟，那时快，她抓起一只萝卜，用了“军人后代”的暴发力砸过去。他在那几秒钟步伐大乱，在树上或在地上的几个空间乱跑乱撞地返回厨房，面带浅灰色的窘色。他看见自己坐在一堆土豆上，手握锅铲抬头看着老婆。

    从那以后，他常把自己的梦放在小脑，把大脑留下来照常工作，虽然有时不免在空间上出现穿插，他还是可以控制得住的。

    纺织女工在走投无路的情况下(他不断改变下班路线)终于走进他的家。由于甲肝不在，她本想马上离开。但是女作家出于职业上的敏感，知道她一定和甲肝有什么问题。女作家刚问到她和甲肝怎么认识的时候，女工就哭了。而且一个字也不说。女作家把她轰出去。等甲肝回来开始了审问。

    “你跟她有没有性关系。”她问那个垂头丧气的丈夫。

    保尔抬起头。他知道她的厉害，也知道她的背后更利害，那个军人岳父会打他个半死。他看见这个双腿叉开、在最高处安置了那个脑袋的形体如立交桥般稳健，他就招了。

    纺织女工被立即停职检查，罚晚二年出徒，成了厂里资产阶级自由化的典型。车间领导趁机令她脱下了喇叭裤，已经烫弯的头发也要尽快恢复原貌，在没有变直之前，只许扎成辫子上班。她虽然被迫穿上了从前那条肥裤子，头发又扎成了最不时尚的辫子，但她并不气馁，离开工厂之后她就松开头发，悄悄涂上口红出现在编辑部楼下。

    “我什么都不在乎了。”她像个保姆似的形体紧随在甲肝身后。

    “再让我老婆看见，我就彻底完了。”甲肝对身后的女工怒吼。他也被市宣传部领导在电话里告诫，要注意生活作风。

    “今天下午我要开会。”他撒谎。

    “不，我要告诉你些话。”女工说。

    他们一前一后在人群中混水摸鱼走着。

    “你跟厂领导说了什么。”他问。

    “我承认了和你早就发生了关系。”女工快了一步对着他后脑说。

    他觉得脑袋一炸。步子突然又重又慢。

    她紧跟不舍，又说：“我不怕他们。”

    “你滚!”他从牙缝里说出来。

    她慢了几步，他快了几步。

    他听见她又跟上来，就低头说：“再让我看见我就宰了你!”他准备大步走掉，但突然脚停了，耳边分明传来：“我怀孕了。”

    “你先走，”他没回头，一时悲恨交加：“去化工厂后面老地方。”然后，他渐渐扭回头看那个肥胖的躯体非常碍眼地在人群中往海边的路走去。

    他呆了。从编辑部出来时他就预感到有些不妥。本来在市文化局组织的文学讲习班上，他看上了一个从外地来的大学生。她是个臀部很大脸像泥娃娃般常微笑的姑娘。他打电话约她，文化局的人说她不在。他说叫她下午把小说稿送来，文化局的女人一反常态地把电话使劲挂断了。当时，他心里暗暗骂了那个中年妇女。

    现在，他明白了自己的处境：风言风语已经传遍了他的周围。女工的厂领导寄来的揭发和检讨信虽然没有落到其他人手里，他们也都知道了。这些该死的。他有点无力地远远跟着那个像保姆般的纺织女工走着。

    “要个狗!”他心里狠狠地骂着前面移动的女工。觉得自己的肚子又重又涨。她拐进路边的断墙里。他放慢步伐，故意走过几步再返回，然后也钻了进去。

    在这片已拆迁的工厂废垣里，还可以听见海水冲刷着水泥堤岸的声音。并且常有造纸厂流出的酸水味，特别在黄昏时刻随风或者从地里冒出来。在炎夏，女工总是掏出风油精温情地擦在甲肝干瘪掉皮的腿上，以防蚊子咬伤他。他听见她踩着碎砖走动的声音。他喜欢这个地方，除了蚊子多一点，这里几乎没有行人，只有一些从郊区开往市里的卡车隔一阵过一辆，偶然有人进到断墙里拉屎和撒尿，但决不会有人再往里走。他们的幽会地点在最里面，大概是以前的车间里又盖的调度室，还有三面近一人多高的墙，并有一片平整的水泥地。隔壁工厂的工人如果下了班，那台柴油机泵停下，这儿就成了闻着蓝色大海的“别墅”。他看见她已从他俩藏塑料布的砖头里找出那块布，铺好坐在了上面。后面的断墙上还有一段油漆喷刷的毛主席语录：“……为了一个共同的革命目标，走到一起来了。”

    她小声说：“坐吧。”

    “坐吧!”甲肝知道工厂还没下班，不敢大声喊叫：“怎么怀的孕!我三个月没碰你。”

    “怀了，早就怀了。”她抬头看着他。

    他俩僵持着。甲肝答应帮她走后门开证明打掉，女工说打掉以后他必须还和她来往。

    当黄昏来临时，他俩还在争吵。甲肝的双眼越睁越大。为了吓唬她，他走进一步：“你要再缠着，我就不客气了。”

    坐在塑料布上的女工抬头看着挨近的脸毫不畏惧，她身上布满了他留下的伤口。她被他踢得小便失禁，至今还在吃着中药。而且胃也坏了，稍凉的饭吃下去就痉挛。

    “你坐下，我想跟你说话。”她眼圈发酸。这一天是她十九岁生日，她心里还数着他占有她已经是二年七个多月了，她的爱情生涯刚走了九百四十天。“我今天想让你陪我下馆子。” 她说着双手抚弄着甲肝的鞋，感到他没躲避，又往腿上摸着。她知道他的脾性，只要碰到他裤子的拉锁那儿他就会平息下来并给她些触慰。由于甲肝又老又小的个子，她从来都是先主动坐下，让他从高处看她。今天，她就占了这个优势，当她一脸乞求把嘴凑进他腰际时，他果然按住了她的头。不过，很快他就变成揪着她的头发乱晃了。她感到胃在翻滚，喉咙几乎得不透气，最后他的手终于停下，她缩在塑料布上，那些精液还在她喉管里不断辗转着。

    “小声咳嗽!”小老头提着裤子骂她。

    黄昏早已过去。白色的塑料布接着月亮的反光，那月光似乎也撒在这位姑娘身上。她使劲憋着不呕吐，本来就挺胖的眼皮更肿了。

    “贱东西”!主编虚脱了般在嗓子眼里骂了一声。“满足了吧。”自从有了那次耳光以后，他再也没有风花雪月的谈吐或者带来诗集给她看看了。替代的是用牙咬和掐她的身体，看她痛苦地歪着嘴，他心里才又轻松又愉快。她仿佛在接受着什么爱情的考验般坚持着，因为疼痛中往往也能引发甲肝的一阵爱抚。今晚，她照样期待着。

    主编弯腰看了看她，然后又蹲下说：“你打不打掉。”

    “不。”她低着头，用手抹掉头发上的精液：“你陪我去下一次馆子，我今天过生日。”

    “屁生日，你打不打掉!”小个子蹦起来猛地飞起一脚，又说：“打不打掉!”

    女工坚守爱情的堡垒寸步不让。

    “把腿分开!”老头伸长脖子，看了看四周高叫。女工慢慢扭过身对着他，脸色恐怕比妩媚的月光还皎白。主编又是一脚。姑娘惨叫了一声，双手扣着下体哆嗦，从胃里发出的嚎叫经过嗓子变成了小心翼翼的咝咝声。她大口呼吸，身体本能地往写着毛主席语录的墙边靠着。主编过去掰过她被汗水泪水浸湿的脸。

    “死也要跟着你。”胖姑娘的声音决不是从喉管里发出的。

    “先打了胎再听你的废话。”主编尽量使用坐在办公室回答下属的领导式腔调。这腔调有时可以使人敬畏。他的领导以及领导的领导，一直到中央，都是这种模式的语调，只是他的嗓子细，不像市委书记那么又粗又滑。

    “我给你一百块钱。”他诱惑她。

    女工没抬头，她还在发抖。只是听到这儿她开始啜泣：“我只能有你这一个男人。”

    “都是你妈教的。”他说。

    “你也不许我和别人好。”女工说。

    “那是两年前说过的。”主编说：“我早就又叫你找个男人结婚。”

    “不找，只认识你这一个知识分子。”姑娘说。

    “工人也有有文化的。”主编说。

    “我就是要找个作家，不然，我就完了。”姑娘说：“我爱不上别人，你生活的坎坷和家庭的不幸我都喜欢。”

    “那是我胡说的。”主编得意地抖着细腿。

    “我不信，哪有人编自己进过监狱。”女工只相信他从前的话。

    “我没真进过，文化革命抓我的是红卫兵，他们只是把我关在一间办公室里。”

    “那你自学成才当了主编也是编的。”

    “都是。”主编幸灾乐祸地说：“我是个小人物。”他的声音又尖又小，说完后停止抖腿。

    “快说!到底去不去打!”声音又粗了些。

    她沉思了一会儿：“我没怀孕。”

    “我想见见你，陪陪我。没有人拿我当人，他们都骂我。我今天过生日。”月光下，姑娘抬起脸，这脸除了闪闪的泪水还可以看到躲在挣扎过的头发中，那双又惊恐又痴情的眼。

    “骗我!”这两个字从牙缝挤出。他闪过砸死她的念头，周围全是砖头。又闪过把她淹死的念头，海近在咫尺。他盯着她，在这位坚贞不渝的姑娘面前，他的力气全消耗了。她像海绵一样接受着他的袭击。他又揪起她的头发：

    “张开嘴!张!”

    姑娘慢慢张开口，她呆呆看着天空说：“尿完了你就带我下馆子，吃长寿面，就求你这一次……”

    他常在睡觉之前，在给女作家搔完痒又看着她张牙呲嘴挂着残留的口红睡了以后开始思索问题。那段时间是宝贵的。当然，写小说或者写诗都不可能，他只可以静下来享受老婆沉寂以后的自由。这个女人的家庭背景和才华都比他强。他自从属于她以后心脏似乎就加快了跳动，只有在梦中才慢一些。他提心吊胆是有原因的。那个当政委的岳父曾当面给了女作家一掌。掌声的回音几乎令他抽风。在回家路上，他一直提防老婆把那一掌还给他。在他打女工之前，对暴力总是胆战心惊。他的童年是在浑身中药味的家里长大的。父亲和自己的个子差不多或者还要矮小，手又白又细，动作起来像女人般秀气，从没打过他。由于出身不好，他和父亲一样从小就小心翼翼。家里只有母亲的声音缭绕在上空。她高兴起来还会唱歌，拿手的歌就是“翻身农奴把歌唱”。父亲下班以后的惟一爱好是把儿子叫过来下一盘围棋。如果不是文化革命的话，他也许就上完大学，现在说不定在某个大学当上副教授了。

    他不时歪头看看母虎，不过他今天的动作失去了往日的大胆。以往他会把灯拉近，故意使她睡不安稳，使她脸上的老皮更难看，只有他知道她为什么总坐在那个沙发上，因为灯光把她显得漂亮，她曾对着镜子调了好多次位置。还叫他从客人的位置评判过多次。那个枯黄色灯罩确实把她的脸变得又温顺又年轻。他还会在睡着了的她的脸上晃拳头呲呲牙。不过这也都是没有纺织女工之前的事了。他常带着欺骗了母虎的快感看着她入睡，再把隐私倒出来细细品味。这快感使他常有超越了母虎的自豪。母虎那紧贴着胸骨往两边躺下去的奶子，常使他在这时刻微笑起来。他会把其他女人的胸用手比划在睡着了的母老虎胸上。“这么大。”他的双眉和眼角的一些肉忽高忽凹地扭动：“你这一对只算是乒乓球。”

    今天的甲肝蜷在床上，用余光看着旁边那堆一起一伏的“东西”。女作家在睡前告知他：下午她去了编辑部，本想找领导谈谈不要处分他，甚至不要外扬。

    谱”——一本小学生使用的封面印有小房子和小蘑菇的本子上较密切的女性(约二十多位)的情信互相倒换了地址寄回去。平均每个女人都可以收到五位以上女人写给甲肝的情书。对那些情窦初开、准备以魅力向主编进攻的姑娘，她把情信寄给她们的所在单位的党委部门。她叫来群艺馆领导。当场盖了七十多个公章，要这些情信的寄发单位严肃处理。

    编辑部大乱。

    甲肝神气活现离开女工带着胜利姿态进家门的时候，迎面飞来了一只保温杯，还好，只打在身上。他看见女作家那画着古代人的蜡染大裙子(真正出口转内销的，全市还没有第二个女人有)来到面前，他正在紧张思索应付方案时，从大裙子里伸出一只透明尼龙袜套着的修长的腿朝他飞来。当甲肝像纺织女工般惨叫一声跪在地上时，才知道那腿的力度远远超过长裙和尼龙袜带来的优雅感。他的腰下像着了火般疼痛，一时眼冒金花。女作家又踢了两脚，甲肝感到刚劳累过的肾像块桃酥似地散开了。他被拖到灯下，她坐在台灯前，指着那本粉红色本子叫他念一遍。

    往后的事他在上床之前全忘了。他只记得在疼痛中自己在哭，好像在忏悔。还记得老婆在上床前告诉他，明天去单位停职检查。“不老实送你去法院。”她睡前说。

    现在她真的睡了，甲肝在这宁静时刻痛苦地等待天亮。往日，这深夜是属于他的。现在，他知道一切都完蛋了，期待的是恐惧。这恐惧从体内的血流中汇集，然后沿着骨头和经络往四周延伸。他觉得自己像一只丢在冷嗖嗖的街角的死耗子。他记忆中那耗子在街上已死了三天，而且死耗子总和一个女同学联系到一起。因为她敢走到靠近耗子只有一步的地方，而且是叉开脚。他就是被她突然推过去的。他吓哭了，那时他就体会了脑袋猛地炸开的疼痛。当红卫兵把他的父亲揪到门口的片刻，他也被他们推到人群中间时，那恐惧也是同样的。他知道在那种时刻，自己是孤独的，是赤裸的。臭耗子的脸曾一下子占满他的视线。红卫兵的手也会一下子把他推到无着落的黑空。母虎也会变成吃他的猛虎。他都知道。那时刻没有人搭救他。父亲和自己同样被包围着。周围的喧哗震得他什么也听不见，静得只有自己体内发出的轰鸣声。他知道——他们——这个社会是一大群，他是单独的。他常看到自己的双眼装在了死耗子脸上，那眼又大又脏一动不动，又分明是活的。它能看见一切，不然为什么睁着。当恋爱降临到头上时，他首先嗅到的是母虎那宽容大度中的安全感。她可以站在他的前面应付发生的一切事件。而他，可以钻进她体内。她身体宽厚结实，像墙一样使他可以依靠。她确实给了他这一切。如果没有改革开放，如果她不烫那该死的头发，也不知道什么是唇膏，或者他也不去北京开那个文学会，他的平静的生活还算不错。他非常适应她的严厉，这是在他小时候时就已习惯了的。她像他的母亲般可以保护他。而他，等于还在母亲的翅膀下生活，这不是挺好吗?他多想再成为一只任她喝斥的猫。只要一切都不改变。

    深夜，他听着她呼呼入睡的声音再次返回被丢在众人堆里的恐惧。她像扇门一样打开把他推到外面，马上将被众人围住，孤独无助，四周抓不到一点东西。虽然像父亲也像死耗子那样瞪着眼，但什么也看不到。

    逃!他突然有了念头。只要别被抓回来。在这座城市里，他除了女工还有一个离了婚的女人。她的丈夫因搞电视剧和一位女演员同居了。她还有房子。虽然甲肝讨厌她跟老婆一样涂口红、染指甲，屋子里也是同样的摆设，看和买的书也一样。但这个女人没有坏脾气。惟一的缺点是喝了酒就哭。他发现自己想不起她的名字了。他又想回忆“群芳谱”中的女人，她们的脸闪来闪去，但他想不出她们叫什么。他就看到了纺织女工，她的红唇在抖，那是一个处女被男人吻了之后本能的惊恐。在泛着红晕的脸上，他把自己投进去燃烧了，而且发觉自己越烧越凉。他预感到将有不祥的事发生，像有时的白日梦般真切。他扭头看了看那一起一伏的母虎，便浑身更冷。他突然明白了，自己已变成了死耗子。

    为了不被她发现，他溜到床下。在下面，他发现一切都变大了。他想着死耗子为什么把眼睛睁得那么大，自己尽量把眼睛往回收。他走进厨房，发现这一切都很熟悉又都陌生。由于自己的视线太低，他发现了好多以前没见过的角落。在那个水池下面竟然有一张大蜘蛛网，两个蜘蛛在网上，拥抱着睡觉。还有一只土豆躺在两个瓶子之间长了长长的芽。一只找不着的芥末瓶子在橱脚下面。天要亮了，他试图干点什么。不然，母虎要醒过来了。他开始准备煮早餐。想到要先洗出那堆碗，他就习惯地走进了梦里：

    他坐在了轮船的驾驶仓里，但他的船没有升空而是落入水中,在深蓝色的海中他继续航行。一些热带鱼和水草不断从身边掠过,他看见前面的红珊瑚被船往两边划开扬起些浊泥。一个维修工人叫他停住,他说船是坏的,是沉到海里的。“你不是还在开吗。”那个工人瞪着他。

    专业作家仿佛看见了那个被拉来扯去的面团缩手缩脚走在群艺馆的走廊上。他还知道他被女作家轰了出来。单位让他在编辑部临时搭了个床。他成了没有女人的老光棍，而且马上就显出老年人的所有特征!痴呆、脏、丢三拉四，身上有阵阵说不出来的一种闻到便胃胀的腐味。那条时髦的裤子虽然旧了，但穿在个老人身上还是异常突兀。

    中午，他挤在群艺馆门口和退休老头们下一阵棋。专业作家似乎怀疑自己刚才想到的那些情节怎会和这个老编辑连在一起。如果有人再重用这个脏老人准会成为一大笑话，可他确实干了近十四年主编。他想到了女作家，一个和他上过床的女人，马上他就想起了她那股化学品和烟草混杂的气味。那个女人如今还会在作协的楼下或者什么场合碰到。他惊奇的是女人会一夜之间变老，或者是她们的生命力运作到某个高潮之后，便马上跌落下来。他跟她上床还是前年的事，今天他无法想像这个怀里只能搂着孙子的女人，竟然能与自己风风雨雨了一阵。他把这件事推诿给她营造的氛围。虽然他们几乎是一代人，也只能说是年青的时候。青春一过，女人便相对于男人从一个阶层上退缩了，或者是站在那儿不动了。他知道在她那个精心布置的圈套里，她本身就是个空套。一点微风都会使她露出端倪。她靠往日的聪明活在世上，活在她原来起步的位置。她原本就是靠了由爱情引发的生活背景再用真情描写出来，也就是说要有爱情冲动才带出创作冲动，它被社会称做灵感，写这种故事的人被称为作家。谁活得越曲折作品就跟着越生动，人们就是这么看待文学的。

    他无法概括这些作品该算什么。它没有起点也没有归宿，一段实实在在的事情而已，而且是生活中的。这里面没有超验的本质上的认识，是把昙花一现的生活又唠唠叨叨地讲了些废话，还算不上牢骚。

    他想：她们只明白时间的重要，却忘了方向。她们思考的是每块布、每个灯罩、每个遮掩或每块暴露部分的分寸。生活中，男人们又推波助澜，使她们确定了表现的意义。所以，她们老了。她们把男人当成岸时自己便成了飘泊的船。她就是一只没有岸的船。而那个什么都不是的男人只能是她脱掉的一只袜子在船边浮荡着。他俩的生命是这么度过来的吗?

    今天的他俩，是一个耳朵里插着耳机，天天早晨在公园健身的老头和一个五金电器公司的女经理。女作家已在作协的一楼承包了一个五金店。这老女人精明能干的天分早超出她的写作。她成了吞噬一切的女强人。她通过父亲搞到了好几张批文，每张批文都卖了好价钱，成了这城市的暴发户。她本该成为这种牙齿坚硬的动物。她与这个残缺不全的社会有着天然而和谐的一致。社会承认的那些成功的最终奖品——席梦思、墙纸、热水器、二十八寸的彩电、一套细瓷器、雀巢咖啡、人头马酒、铝合金门窗以及装这些东西的房子她都获得了。这就是目标。人类为此将上大学?奔波?交往?专业作家对着血客苦笑了一声：这个狗娘养的代价。

    “什么代价?”血客捏灭了烟。他想问下去。他对人生追问敏锐已经成了专业性质了。

    “我是说，”作家不想深入地说出刚才想的问题。“写作确是一种代价。”

    “你只能与你体内的生物钟讨价还价吧。”血客说。

    “是这样。”专业作家知道女作家的占有欲是她的本质。他原本和她不应到了互相占有的关系。那个女人与他仅仅在肉体上互相嗅了嗅。他承认她早期是在探求写作中的意义。尽管失败了，她只做到把写作投入到全身心的付出里换了些字出来。专业作家这么安慰自己，试图证实写不出小说是控制了分寸。他心里知道自己其实更糟。首先他不敢抛弃什么，并且又缺乏掉进生活的胆量。他想当个好旁观者，又不想不依赖社会。他还生性懒惰。那就只能活在穷困的边沿，不能为改善自己做些具体的事。一切存在都是他无可奈何和必须卷入的。不然自己就被挂在生活的空中了。

    他俩谁也看不到谁。专业作家这时觉得自己又像只在风中飞舞的塑料袋横在半空中。虽然一无所有，它还是占领了高度，甚至有了点变化。风给了它充实的机会，这是土地所不知道的。


抄写者或空心者

    按专业作家打算的描述，他应该蹲在一个老城市的边沿——又是农田变为城区的地方。那里用水泥铺出一片崭新的生活区。但农民们并不习惯那种变化，所以，家家新盖的三层水泥房的楼下照样堆着柴禾及烂旧的雨衣，虽然到死他们也不会找到炉子烧柴了。女农民照样在脑后系一块黑布，站在楼梯口，不知挡什么。因为她们没什么借口再站在阳光下了。男农民穿上了西服但照样吸着竹管水烟。站立的姿势是歪斜的，虽然那依靠的锄早已不在身边了。孩子们常常不在楼里的洗手间大便，而蹲在大街上。他们的屋顶上都插满了电视天线。很多人到那个城市去赚钱生活，那些找到工作又没户口的人便租房子住下来。农民成了房主，成了暴发户。老城区的人开始注意他们以往不屑一顾的菜农了。

    他死死盯着那只塑料袋，这动作几乎令他失去记忆或者失去反应。他好像看到了那座改装的教堂和遮盖在路旁的法国梧桐树。没人认为他是在看塑料袋或蹲在那儿做些什么。他和空中飘浮的塑料袋连成一体，在一个枯燥的角落。

    他闯到这座城市来还没有合法户口，身体又有病，家乡那座常年累月灰蒙蒙的城市令他厌倦了。当然，他也交不起单位新规定的三百元风险费。他来到这个发展中的沿海城市，就像口胶糖般粘住了。渐渐地警察也懒得把他一次次叫进派出所了。他在这里当过饭店洗碗工，当过酒店守卫，当过送煤气的，还收过塑料瓶和收集残羹剩饭卖给养猪个体户。最后，他替人写状子，写信，写招牌，靠一支笔和信封信纸扎下了根。他熟悉这里或中央首要部门随时下达的文件，熟悉婚姻事务、金融法规、工商税收和最新的出版法。掌握别人不懂的企业投资法、个体营业规章法、租房税收规定、交通法规、平反最新通知和老人福利、工厂补助的文件。他起草的状子有理有节，整齐规范。这一带没给平反的右派靠他起草平反信，工厂病患者靠他告状要补助金，青年人靠他转达情深意长，文化人士的老婆靠他的状子，在法庭上与知识分子丈夫争风吃醋，租房者和出租婆靠他写租约，不认字的农民靠他写信读信。他收费不高，尽心尽力，文采则主要发挥在起草情书和忏悔信上。往往一封情书就能帮人把对方领到公园的长椅上。

    如果我们从他挥毫的几千封信中抽出一封，从中可以发现这个笔客，如何兢兢业业锤炼自己的文字技巧和对人性的深入探究。他梦想当作家确切地说是文学家(他所写的信件虽然由别人口述，都是他加工润色和整理的，都是击中对方的糖衣炮弹)，愿望像河面的闪光源源不绝点缀着。

    这是他替一个老女人写的奉劝女儿不要爱一位专业作家的信。由于文不对题，上午已被退货，这信，使他难过得几乎停止了工作。选择如下：

    …… 男人和女人在开始不会因为爱情，而是好奇，到一起的。我是稀里糊涂就跟了他的。开始是好奇他那张与众不同的脸，大得像芭蕉扇。我脸红和微笑都是从那里开始。女人一旦被男人的嘴沾过，也就不怎么害怕自己藏在衣服里的身体了。他就按这个程序把手伸了过来。这里面又包括了我对自己生理反应的好奇。我被这张好奇的大脸后面的男人全身翻了个遍。那是种怎么也想不出的下流动作——如果少女时代的我知道女人的一生都要这么迎接男人把那个自以为了不起的撒尿器官插到我体内，我决不去爱男人。以后，我也跟其他女人一样，被叫做恋爱了。那种由于身体被男人掌握之后龌龊的感觉，大概都被称为爱情。由于那种熟悉，两人便可以在一起了，被周围的朋友称为爱得难分难舍了。要知道，爱情就是从友人的眼光和语言里转告我的。

    我看到“爱情”的来源并没就此打住，相反，我和他都在性发泄上把爱情推到如胶似漆的程度。我们发泄疲劳了就吃和睡。形成了每天的生活模式。这模式被称为正常夫妻生活，然后就有了你。你出生的惟一好处就是把我俩的性生活减少了。你今天处在我当年的年龄。如果母亲的话你能听听，也许会把一生安排得更稳。首先，你不要相信男人，比如请你去某个地方喝酒的男人。特别要小心作家，他们讲的话令你不容易推诿。他们是专业说谎者——他们说的事在生活中几乎见不到。如果我没猜错，你们大概已经有了性关系，因为他一定会在表达爱情的同时配上那些动作。如果是这样，你就该清楚了——爱仅仅是从嘴里吐出来的声音，随之而来的都是一些实在的接触。你也会在性的好奇中忘掉爱情的位置。我们都是女人，对我们的凸凹处都很清楚，那些地方根本没有他们所设想的那么美好。一旦他把你翻遍了，你就毫无价值，和案板上的肉没什么两样，就像他们的那个尿管和牲口没什么两样似的。

    爱情是抓摸不到的。不要叫他总是在你身上翻查。那只会令爱情的伪装被剥开……

    他根据老女人的口供写得很长。此女人自称也会舞文弄墨，只是手抖个不停，捉不住笔了。她对爱情赤裸裸的剖析，令他呆若木鸡。

    生活本身一点也不浪漫。抄写者回忆老女人说话时的神态感到皮肤都在萎缩。他想到自己那些夸大其实的情信，令自己都脸红的甜言蜜语。他明白了他把他们成全只是增加了街上体态臃肿的妇女的数量，而那些不甘寂寞的男人将再来找他，用和他有关的求爱方式逗弄下一个姑娘。

    谈恋爱是多余的，老女人诉说，如果他要娶我的女儿和她厮守到底，最好先来看看我。我这里展览着她九千多天以后的一切，将让他为爱情而激动哆嗦的病症烟消云散。

    老女人还认为，这个时代匆匆忙忙的所谓爱情根本没有。爱情折磨和痛苦是两码事。痛苦像血水般溶于体内，而折磨不过是小打小闹的生理本能反应。如果你是处于欢乐的爱情中，那只证明你没有真正投入对方怀抱，你们欢乐细胞的活跃依然是单独的。她断言，爱情被对方承诺只是个基础，是胡思乱想的开端，代表不了承诺本身。当那个拒绝看信的女儿表演自杀的消息传来时，她惊呼：她简直是我的转世。没有人能征服她。吃她的不过是只动物园的老虎。如果她再活着转回来，我俩就是一个坚强的堡垒。

    他捶打着被老女人搅得浑浑沌沌的脑袋。抄写员于夜晚踅回市中心一座旧楼门洞改建的屋里(听说屋主——开个体火化场的母子俩去野外郊游一去不归)。他在那里进入沉思状。半个门洞里的电灯正配他有点秃顶的脑袋。他虽缺乏老女人洞察人世的锐利双目，却有一座圆形脑壳里不住奔腾不息的脑浆，使鼻翼下端渗出一层机智的汗毛。

    那张脸一看就不适合体力劳动：阴白、上圆下尖、嘴唇透出少女的润红——肺病的前兆，眼珠又黄又暗。那张脸时常无缘无故、无能为力地笑着。当他替老女人写信、并聆听告诫时，微笑会一直持续着。

    现在，他的动作和眼珠都迟缓了许多。他曾爱过屋里桌上成堆的稿纸中的一位姑娘。今晚，他感觉到自己如空中飘浮的那只白色轻盈的塑料袋。他机智的大脑曾经从它联想到少女的白色裙裾，想到家乡春季的枫叶，想到外国香烟的滋味，想到尿道和下水道的亲密关系，想到男人与女人从厕所出来后悠闲的抚摸。那联想现在被老女人搅得七零八落。

    抄写者在墙上钉了四排木板，放上改革开放以来出版的一些新书。热爱思考的抄写员从老女人那儿有了根本转变。对女性的看法他也曾反复过。(当黄昏来临，专业作家常看他穿过丁字路口蹀躞而去。吸引专业作家的是他有一双少年人的眼睛，中年人的秃顶，超过四十岁的前额和孩子般的身体。他的内部结构专业作家并不了解，也许由于不了解才吸引了专业作家一次次靠拢他，去探寻那位集中了人生所有阶段于一身的男人。)荒诞比生活更接近真实。他写到。

    我们从他书写的草稿里面几乎判断不了他。他可以是任何角色——面带微笑扮成法律的代言人，言词有条有理。面带微笑扮成如花似玉、含情脉脉的少女。面带微笑的农民青年和面带微笑的中年寡妇。他什么都是，不分年龄性别。要给他定位只好这样说：他是所有人的组合。也许，他并不知道自己的存在。他的声音随每位定户的要求变化着。每一次工作都把他抛入某种角色，像从一个起点，开始划冰反覆留下的一圈圈痕迹，有大有小，交叉错落。可他始终又能从起点的位置开始。从他经历的文字人生中看不到他在圆圈轨迹中存在过，他的存在只是个划冰者。他早晨为申请人上诉，下午就替另一个人驳诉。他喜欢求爱的书写工作，不过，有多次拒绝的信也由他起草，他常默默为人家去了信又无结果的爱情牵肠挂肚。忠于职守的抄写者活在各种不同的信件中，夜深人静的时候他像牛胃一样把匆匆干过的事一点点咀嚼着。此时，桌子上放着一封草稿：

    张迟慧同志：

    我们的关系应该了结了(虽然我心里很痛苦)。前面括号里那句是他恳求客户加上的。他替他给她写了三十五封情书，和他一起经历了初恋、热恋、组织上反对、女方家长的挑剔、调户口、第三者插足、分房子等坎坷道路。那个可怜的闺女。

    夜晚，他恨不得越过那个轻浮的青年，把自己的苦衷倾诉给她。倒霉的是他白天又在替他给另一位姑娘起草初恋的情信。

    他把草稿反过来抓起笔写道：我看见你痛苦的脸，看见你乌黑的秀发散在空中，你哭了。他竟这么自私地和你断绝。是我这双手干的，你知道吗?他的字丑得不能看。不，我不相信自己。这一年我心里总惦念着你。你的每一封回信我都看过，亲爱的(抄写者在使用亲昵字眼的时候扭捏了一下，尽管他已是职业写情书者。)。他想着草稿正面的内容：“你其实微不足道，何况你也是在爱过鱼刺以后又选了我。这证明我只是你任意挑选的一个玩具。你给鱼刺的信不也是含情脉脉吗?”这些话是我一个字一个字写上去的。迟慧，也许你已经找到敌敌畏了，你，我不敢想下去。我恨不得比信快一倍飞去你那边，不让它玷污你的手。“你太令人讨厌，”草稿正面写道：“你的俗气和你家那种死气沉沉的生活令我憎恶。你只是那个家庭的遗传而已。跟你在一起活得像死人。你温文尔雅的外表遮不住那颗被父亲吓怕了的心。”我爱你文雅的举止(其实他从来没见过那位远在1000公里以外的女人)，爱你的家教，你的懦弱。这一切都与我不谋而合。他停住笔，一种本能的自尊油然而生。不一会儿，他继续写道：你是我见到的(客户曾给他看过照片)闺女中最完美的。你脸上的忧郁是病美人的特征，我俩都又瘦又弱，足以同病相怜。从你那里我看到乡村的初雪，雪中的小木屋和热乎乎的奶茶。噢，我不能再原谅自己了(在稿纸正面他把她描写为丝瓜脸上挂着毫无趣味的表情)。我和你经历了一年的爱情生活，怎能这么无情地分手。我一定疯了。

    他沉痛地把稿纸来回翻看。这两面都是真实的。他的情感和为生存而建立起来的理智构成了自己在其中足以存活的方法，惰性使得他纯情如故。与几年前比，他似乎成长了许多，原来那个只能接受一点点事物、喜欢哭泣的青年，如今掉在层层叠叠的曲折情感里。

    他还酷爱悲剧，看北朝鲜电影《卖花姑娘》里的悲痛场面时，竟当着同学哭出声来。他还喜欢身上有伤疤的人。因为每一块伤疤都是悲痛换来的。

    他又写下去：我渴望坚强，可我身上没一块伤疤，长到十六岁才摔破过一次。我的惰性使我没做成一件成功的事。也许是我那只调节营养的胃或者管呼吸的心脏质量太差，它们勉强为我工作到今天。我在没找到抄写工作的时候常感到孤单，在干这个工作中又陷入了苦恼。我经常惧怕情感，那东西对我身体损害太大，尤其是心脏。我感到无论是父亲在车站送孩子还是朋友们聚在一起说笑都使我厌恶。

    他犹豫着又写道：我常感到自己轻得升到了空中，像等待晒干的玉米棒。为了提防这一天到来，我在口袋里放了铁块。有时，我几乎找不到脚的重量，我这么瘦小，为什么还没被风吹走。

    他停笔，发觉这等于自言自语。他知道自己的存在几乎是不易被觉察的。人们需要他是什么他就可以是，更不能把自己加入了别人的生活。

    我们在灯光下可以注意到抄写者的神态，也注意到他快消失的身体(在专业作家笔，他的形象特征是那微笑的嘴，前额忽深忽浅与年龄极不协调的皱纹。如果读者出身渔民的话，会马上想到他像只刚打捞上来的虾)。由于流浪在外，他的外形便很合理。当然，这个新市区的文盲们都很尊重他，他令他们显得像个城市人。他的手替代他们原来种菜的手。特别是年轻人，他们一般只有小学毕业或者更少，文化要靠抄写员填补。他们白天聚集到他那儿跟他说一些周围左邻右舍的隐私，换来他认真的微笑。他们还用比电报还快的速度告诉他新市区里发生的每一件新闻，以至很多人习惯到他那里打探当天的消息。

    “又去了吗?”人们会边走边问他。外国老猫事件发生后，他成了新闻人物。那只狗般大小的猫是从中外合资化工厂逃出来的。最先掌握这个新闻的是搬运工人老孙。由于外国猫常在抄写员对面窜过，他也不得不到抄写员这里来打听。抄写员把他知道的最新动向如实告诉群众们。那只长着蓝红眼，会说英语“再见”、 “早晨好”、“毛主席万岁”和好运气的外国猫曾两次被抓进派出所审问，在关押期间传出一条关于猫是外国间谍的新闻：它的身上设有窃听器和发报机，一只眼是专门偷拍我社会主义阴暗面的微型照相机。奇怪的是国家安全局的两名工作人员在审问它的时候，它不但不喊反动口号，还喊“毛主席万岁”。这分明是反动特务的伪装。在准备把它押往北京的当晚，它咬开锁逃了。它常从抄写员对面迅速跳过一段高墙。直到一年后被棍子打死。

    他在夜晚的充足时间里常常干到深夜，那些工作包括所有草稿分类和加上批注。他的批注要求找他写信者应清楚写明简历，包括家庭出身和政治面貌，以应付派出所检查。那些他临时发泄的语句，往往不过夜就烧掉。在这片像贴在旧伤口的新胶布的城区中，他熟悉了很多部门的要人，如工商管理局的党委书记，科长和税收员，区人大代表——一位五大三粗的农民模范养鸡能手，也是他的常客。那位人大代表每天收到大宗揭发信、调动报告。人们天天都可以看见他在街上来回走过，去解决人民群众的纠纷。人们看见他的中山装越来越脏，渐渐日子久了，腰也越来越弯。常有放学的孩子跟在他背后喊着：

    小老头 背着手

    低头弯腰往前走

    一掉掉进牛粪坑

    拣了一只牛屎饼……

    除了睡觉和替客户构思文章之外，抄写员无时无刻不在回味他堆放在桌子上的情书草稿。他重视它们并不亚于自己的生命。那里有他的初恋，有他情中人的准确描述，有他心惊肉跳参与求爱的誓言，有改革开放以来报刊上允许使用、不再担心被查到的黄色句子：“爱情”、“温柔的唇”、“我的太阳”、“忧伤”等等。他偏爱那些男人给女人的信，那真是一幕幕荡人魂魄的天地啊。他几乎爱所有的女人，所有他“倾诉”过的女人。他对女人写给男人的信也认真保留着，因为他清楚这些女人的内心，在其中他享受到隐私的快乐。

    夏日的夜晚人们争相与凉风为伍时，抄写员汗流浃背伏案工作着。人们要求他做的事，远远没有满足他。他骨子里面原来还是个诗人。春季是恋爱季节，他在替别人谈恋爱的同时就将诗情尽情流露。当秋季来临，他又要替青年们写断绝恋情的红笔信。如果春季有一千封情书的话，秋季就要补写九百多封绝交信。他的生活有很强的季节性。

    由于太多的恋情，他开始变得鬼鬼祟祟，一进房间首先要检查一遍每个角落是否藏有什么人。这工作将耗去约半小时，因为原屋主留下大量准备做家具的木头，还有六七个木箱子和骨灰盒，一些做花圈用的竹子、铁条、彩纸，一张占屋子三分之一的床底下也塞了很多东西。抄写员虽然睡在上面，但是，底下到底藏有什么，会不会有人躲进去偷窥，他也实在难以意料。他常常先静静地贴在门上听一会儿，再突然冲进去。为了更好地保卫自己，他在床头放了一把锤子，对付床底可能出现的东西。其它的竹子、木箱他都划了记号，只要检查这些记号有没有被移动就可以了。就在一个柜子的夹层藏着他对别人的情人尽诉苦衷的信。那些信从来不会寄出去，是他最秘密的核心部分。天长日久，写得越多，行动也越小心。他有时会做贼心虚偷偷拿出其中一封，裁掉一部分再放回去。在给迟慧的秘密信中，他裁出一段很露骨的话：“啊，生活，你走得太快。让我抓住你的手好好和我交谈一会儿。”还有一张被裁去的纸条上写道：“我随心所欲的只有这支为了你用了七年的笔。它了解我，原谅我，你可以问它我对你的爱。”被裁去的还有：“你们女人都有我无法抗拒的吸引力。有你们在身边空气都异常温暖。不论在街上还是在电影院里，只要能看见你们一根毫毛，那感觉就传遍全身。”

    他盯着墙角箱子最顶上那团阴影。表情好像警察。他也常在心里写着。有几次，他下决心，把房子里的旮旮旯旯彻底清查一遍，包括拆床。但是，这活只能在白天干，晚上声音太大，会有人告发派出所。几年来，他又没什么机会白天呆在屋里。那些橱柜上的铜锁在夜幕中总是闪着冷眼，令他揪心。他曾努力把房子打扫了一次，把挂在屋中的红布撕下来丢进箱里，用油漆把桌子和墙刷了一遍，把一些纸花捆起来插进一个玻璃瓶，还买了“仙鹤延年”和“影星刘晓庆”的年历画贴在墙上。暴露在灯光下的地方就显得柔和起来。那晚，他睡得又香又甜，还在梦中自渎了。

    凌晨三四点钟，他被迷迷糊糊的声响弄得睁开眼，只见一条细长的黑影在屋里移动。

    “谁?”他说。并将额上的皱纹挤出一大堆来。他依稀看清了一位白发披散、脚穿元宝鞋的老太太的身影。

    火化炉太热，我要找一块没有褪色的布。

    鬼影像蚊子般嗡嗡地说着便弯腰朝木箱里摸索。

    这是我的家。他渗着汗小声说。那个忽明忽暗像老妖婆似的东西突然嘿嘿笑出了声：我在这里住了一辈子，熟悉这里的每一个角落。你枕头下面那块布，新的时候是我包戒指的。床底下你看到什么没有?

    抄写员使劲晃了晃头，发现自己还活着，而那个忽上忽下的老妖婆也活着。他光脑袋上的几根黑毛随那声音抖抖簌簌立起，一阵干渴涌到舌尖，他把嘴大大张开。

    床底下有什么?老妖婆的声音分明在灯光下向他走来。他看见她坐到了床上或者落到了床上。

    可怜的东西。老妖婆分明在骂人或者骂他。像我儿子，也跟个火柴杆似的。他跟我一起去的，你还要在这里赖多久?

    我住在这里。他对着那个似是而非的脸说。声音发出之后他感到了点安慰，发毛也平息下来。他开始怀疑自己是在独自与一个幻想的鬼说话。这种事他干过多次，有他想像的圣玛利亚也有毛主席，有书报上的美女也有街道上的小脚女人。有一次他就把那个常叫他去问话的警察在屋里大骂一顿，最后还扇了一巴掌，把警察的帽子都打掉了。今天这位不请自来的老妖婆说不定又是自己做祟。他试着站起像对付警察那样来一个双风贯耳，可双腿还没抖完。

    小爬虫，鬼魂又说：简直像死人堆里的蛆虫。跑到我屋里装疯卖傻，尽叫些女人名字。那些女人几千天以后都是街上扯着孩子的家庭妇女。再嫩的脸也会变成腌肉，跟鸡窝里的母鸡一样。

    他看见老妖婆沉入床底，传出箱子翻动的声音，有两只老鼠钻出床底，跳进了他写字桌最下面的抽屉里。

    早点走吧，反正迟早要去，活在这里也是浪费。嘿嘿，看来你手脚还老实。他听到床底停止了翻动。他摸到肺部又摸摸心脏，感到自己还是个实体。待一切声音静止了以后，他就一直坐到天亮。

    天气无疑是晴朗的，他还记得上空没有风，因为塑料袋是静止不动的，天上的白云也不动。他像往常一样缩着脖子蹲在墙角，思索自己失去旋律的生活。那思索来自房主老太太的骚扰，来自老女人的教诲，也可能来自一串串他替客户写的书信。也许是出门的时间太久了，记忆开始将他往家乡那个方向拉拽，白色塑料袋如同一根绷断的橡皮筋将他拉了回去。他想起枫叶飘红的季节，当时他还是少年——眼中透露出某种忧伤，在枫树干上用铅笔刀刻下几个字：

    你放我过去!他从小就喜欢用字表达心声。他曾因为买不起一支钢笔在柜台前站了一整天，曾因为母亲当众给他的一巴掌在河堤上奔跑，也曾因为邻居姑娘的自杀而暗自痛哭，揪着春天初生的青草在草地上打滚。如今，三十岁的他感受到春天与社会的骗局，发现生命的旅程早已整整齐齐，像草稿般排在一起，不值一提。他的面貌如此糟糕，老妖婆唠叨的一点没错，他和其他人都不过是被命运的唾液粘在街角的渣滓。

    他又开始动笔了。无论如何，他必须动笔。两个求他写状子的农民规规矩矩伫立在他身边，——农民进城来控告村党支书如何害死了寡妇一家。他帮他们寄走状子，又请他们下馆子吃了一顿饭。看着农民感激的黑手哆哆嗦嗦捧着白细的肉包子，他脑海中的岩浆又奔腾起来。那些农民他常在回家乡的火车上见到，他们像土地上的蟑螂到处奔波求生。他想起回家乡的火车上那股人造革包里散发出的难闻的食物气味，那气味与厕所排泄物的气味混成一团。每一次返回家乡，他总像个脱了壳的蚕般松软无力。他的户口将永远安放在那个法定的地方，命中注定，身体上和精神上他都无从逃脱。他在异乡能够活下来的本领是：尽量不被注意。从不去商店买东西。每月去洗一次澡也是在澡塘快关门的时候，去水龙头打水也尽量在半夜。他把穿了四年的衣服用裁纸刀刮掉衣领上的油污以避免洗衣服，吃饭只去那一家包子铺，一切都悄悄进行着，他很惊异自己活到今天这个奇迹。

    “这个涂了粉彩的女人，呸!像个花蛋皮壳。”他盯着从街道上走过的女人低声咒骂，随即为自己吃了一惊，赶紧埋下头去，找了张纸写道：我真疯了，变态了，难道这一切都不是真的，仅仅是一场游戏?抄写者的笔尖颤抖起来，再次闪现出那个梦中柔软的孩子：从包裹里爬出，用潮乎乎的大眼睛瞅着他。

    “放下我，我自己来。”孩子说。他把孩子放到地上。孩子爬动着，一条腿掉了下来。他看着孩子蠕动的屁股像只抽屉，伸手拉开。孩子的头掉下。孩子的头向窗户前的阳光里挪动。

    你是假的。他说，走过去将孩子的双眼挖出。眼睛放在商店的橱窗里，标价：六元四角。眼睛微笑地瞅着橱窗外面的他。一个肥胖妇女买了眼睛走了。他在梦中追寻那个带了眼睛远去的女人。那个追随了他十三年的梦。

    “真是只心领神会的眼睛。”他常常醒来哀叹道：我飞到天上的时候会变成马，他又说。经常在夜晚的灯光下，他看见拆开的孩子像鸟毛般落到桌面。

    这天晚上，顶着硕大脑壳的抄写员比任何时候都思维敏捷。他明白，那铁证如山的事实、翻云覆雨的爱情、排山倒海的行为、死去活来的亲情都堆积在他的桌子上，他的体内，他不得不承担那些受害者或启事者留下的苦果，并繁衍出更多的精神惩罚。惩罚来源于他本身，是他这位自鸣得意的传媒者应得的报偿。他不单单是因为自己，而且是因为别人变成失败者。因为通信信件成功的婚姻，对他更是失败。

    这天黄昏，他在下班回家的路上，特别是在走在市区的十字街口时，恍然发觉那个犯了罪的他从天而降了。他感慨真诚在他个人的世界里确实存在过，只是在生活中找不到出现的机会罢了。这个世界对于他也许太大了。他承受的折磨原本是由上千人分担的。

    万籁俱寂的下半夜他仍在写着：

    痛苦是人成熟的来源，没有痛苦的人是长不大的。幸福就是走过一段坎坷迷途之后见到的温暖小木屋，一帆风顺的人是得不到它的。他们经历的事情，仅仅是别人过去的陷阱。我没陷进多少，只是别人将我像玩具般摆弄一阵之后又都离去了。

    错都在他们!我依然如故。

    骨瘦如柴的抄写员突然悟出了这个道理，便笑了起来。

    他想到老女人等告诫自己的话，想到谈了上百次的恋爱。他们虽然利用了他，却留给他一笔丰盛的人生经验。他其实是拥有者，一个富翁。那些闺女的内心世界都在潜移默化地帮这位还是处男的抄写员，走过了不懂事的青春期。

    如今，他成熟了，他们协助他走完了艰难的羞涩阶段。他可以大胆追求自己的爱了。想到这里，他跳到床上停了片刻。这念头来得太突然，太让人手忙脚乱，他以前从没想到恋爱会降临到自己身上。

    “爱谁!”他试探着自己发出的声音，一阵脸红之后想到迟慧，那位他曾全身心投入谈了一年恋爱的外省闺女。他曾为了她恨不得掐死客户。她信里那雪花般纷纷扬扬的情爱曾令他头昏过许多次。

    此时，他将老女人的告诫丢之脑后，迅速又小心地跳到地上，翻出关于迟慧的所有草稿。他被一种从内里涌出的激情荡着，这感觉在他三十岁的人生历程中从未有过。他要亲自恋爱，去想念、去得到，像他们一样，有个真正的肉女人。他的脸变得滋润起来，还不时笑着，并飞速翻阅从前写给迟慧的信。他发现自己早就爱上了她。甚至可能一直在爱她，对她的头发、牙齿、酒窝和丰满的胸都有详细描述，字里行间插满了爱的彩球。他又站起身仔细踱着碎步，欢乐的气浪在这下半夜的房间里洋溢，他的肾根和双腿上每一根从前尚未发觉的神经末梢都在推动着他，使他走在云里雾里，双肾又酸胀又舒服，心脏的节拍也快了半拍。他感到迟慧正从看不见的地方向他扬起动情的小脸，而他则用不好意思的笑声回应她。他抱着一叠关于迟慧的信稿又跳到床上，舌尖舔着上唇体味着，两腿一伸一曲地笑着。

    门被轻轻敲响了几下，他吸收住笑。多年的生活经验告诉他笑声引来了警察。他紧了紧裤子，以被传讯的动作打开门并低下头。闪进来的人挟带着一股混浊的又香又臭的气息关紧门正对着他。他透过睫毛看见了一张令他目瞪口呆的脸孔——老女人撅着大嘴微笑着，眯缝的眼睛里传达出母豹子般的意味深长。

    “您——”他嗫嚅着说，不理解是怎么回事。“女儿死了一年了。她从来不听我的话。”老女人自言自语地说，凑上前搂起他，灯光随之拧灭了。

    没来得及挣扎，患有肺病的单薄的抄写员被抱到床上，嘴巴也被浓厚的酒气堵住了。他大脑的最后一个印迹不是迟慧飘着秀发的脸庞，不是常见的那个警察，也不是老女人涂抹得如熊猫般映在灯光下的眼睛，他只看见白色透明的塑料袋停在空中。他感到自己细小的生命如游丝般吐着气，被塞进陌生的肥腻的深潭里。他几次试图推开老女人不停抓摸的手，但眼前越来越黑，就什么也看不见了。


尴尬者或裸露者

    (他似乎看到了她赤裸奔跑，并感觉到她的两个奶头孤寡无助像瞎子般睁着眼，那解释是无用的，因为它存在的本身已经毫无意义。专业作家还无法把她和老女人分清楚，在他没有写出这个形象面前，老女人已经分化为众多受害者和陷害者。)

    她的两只哺乳器又大又圆又重又软还下垂。那对胸肋骨上突出的软肉，在女人眼里是供风骚和养育用的。在男人眼里是产生犯罪念头的发源地。在纯情的大学生情书里，都把那两个东西写为乳房。在画家笔下，乳房变得像桃子，最尖部为粉红色，不过那种色情画大都是西方艺术家画的。在普通群众或者住在山里的农民中，奶子仅仅是垂在肚子之上抓过来喂奶用的，全村的男人都可以看见，像看见胳膊一样。但那对凸出来的东西一进了城市，就变得神秘且价值不凡了。文明女人的标志就是把它严肃地藏在胸罩里。一些勇敢的摄影者在那个地方用尽了智慧，因为拍多一点就会被判为资产阶级自由化，给扔进监狱。现代的作家是最开放的，把它称为酥胸、圆嫩的馒头、柔软的山谷、丰腴的乳房、粉红色花瓣、成熟的葡萄、我的归宿，还把与那对东西有接触的感觉称为欲仙欲死、心神飘荡、心跳如小鹿。而现代派为了逆反，又推出：奶袋，奶子，哺乳器，干瘪的草莓等。

    随着改革开放，女人和男人们推波助澜完成了对奶子的一套常识：

    又大又圆，属于贤妻良母，可娶为老婆。

    丰满又挺，乳头颜色清淡为情人型(这种奶子其实令画家垂涎三尺)。

    无论大小，松软下垂者为纵欲过度老了，表示不再具有魅力

    还有占女人比例最多的一种，叫做无胸。那些女人的胸肋骨上和男人差不多一样，乳头可有可无，似乎从来不知道该风骚一点。但那种女人往往才智过人。由于常年处于担心被轻视的警惕状态，神经大都很敏感，所以都会写诗和考上大学。她们会利用宽松的衣服、温暖的灯光、月下的私语、含情脉脉地注视、性感的腿、唇、和秀发垂下、睫毛抬起去补充没凸起的胸脯。她们还悄悄买回改革开放的新产品——丰乳器，关起门进行吸捏操作。一家百货公司的职员说他们上午进此货二千只，不到二小时就卖光了。一家日本商人看准了中国的奶子市场，开设了一家美容医院。有一种针打进去可令胸脯肿胀三天，而且男人抓捏起来她也不疼，非常适合新婚之夜和可能与男人动手动脚的约会。那家医院可以把丑女人的塌鼻子垫高，单眼皮切双，脸上的皱纹扯平，粗眉毛刮细，细眉毛拔净画上永久性黑条。如果你对下巴的大小，前额的宽窄，嘴和牙齿的形状不满都可以加工整形。最近报纸上还报道了一则来自科技战线的喜讯：经过百日奋战，试验成功了一种丰乳膏。

    有人把药膏不小心涂在嘴唇上，结果嘴肿得像个黑人。听说涂完两瓶就可以凸到小馒头大小。外国的医学界还发明了隆胸手术，方法是把一个与人体无害的软胶状透明物体直接塞进切开的胸骨皮肤底下。

    看来胸对于女人的一生是一块至关重要的部位。

    刚分配到科里的她就长着那种贤妻良母的胸。那对奶子常令男学生撞到路边的树或电线杆子上。在食堂里，还会令男学生把筷子和勺子搅得当啷一声掉下。她知道自己是百里挑一，拥有一对战无不胜的宝贝了。在以后的生活中，她的一半精力放在如何隐藏它或者在什么场合它该怎样表现上面。她闭起眼都能看到周围女同学那儿的形状，结果，她总是高踞优势。这种自豪并不是与生俱来的。当两个肉团刚从胸腔骨上冒出时，女孩时期的她以为自己生了什么病，不敢告诉妈妈。渐渐地她意识到自己是女人了，又羞愧难当。在众人目光的盯视下，那里因走动而摇晃，因衬衫的窄小而鼓突。要知道，这并不容易能在人群中习惯。她是弯着腰长大的。

    无胸而美丽的姑娘引发爱情的部位主要是脸的五官和晃动头发的姿势。稍聪明的女人配上晃动的腚、大腿的摆放、双唇呼出些娇声体贴的话。脸丑又无胸的姑娘靠聪明才干、博览群书和气质高雅引发男性的爱情。而她，在还没踏上社会的学生时代，就明白她的那对白嫩的哺乳器是爱情的源泉。幸福就该从那里开始。它太宝贵和令人神往了。

    她走入社会，走入这个城市的一部分人群之中，像党要求的那样，做一颗拧在岗位上的螺丝钉。她每天可以见到四个女人和一个男人。如果不是后来她出了麻烦，她可以在那里工作至六十二岁才退休。工作是安定的。

    她到来的当天，便使屋里长年不死不活的仙人球上开了五朵白花，办公室的气氛一度充满轻松。她知道自己体内充满青春，每呼吸一下都令四周生意盎然。

    使明争暗斗的四位妇女很快友善起来是在当天的下午，她们在议论她白嫩的脸涂了进口雪花膏，细腰是用腹带勒出时，取得了一致意见。

    肚子又松又塌，软得像胶皮。最老的女人跟随她上过厕所后回来宣布。

    不是太老的中年妇女马上说：看她的脸胖出两个下巴。我四十岁的时候，脸皮又紧又滑。还不到二十岁，胸就又大又软。五十五岁的老处女说：说不定打过胎。

    刚结婚的少妇说：可能是用针打的。

    我看是用药膏，要不就是被男人摸的。坐在靠窗的老处女说。如果仔细观察可以发现她的眼角有股凌厉之气。她的那个角落，包括窗的一半，已经和她相伴了三十多年了。在大胸姑娘来上班之前，她不和其他人讲话的，也没人敢走到她椅子那边坐一下或者从那里往窗外看。她把自己办公桌所占有的半个窗户擦得一尘不染，还贴了一张不准吸烟的告示，在最下面的两块玻璃上装了布帘，把上午照到她桌上的阳光抹掉。老处女的角落常有些雨鞋和卫生球的气味。大胸姑娘正坐到她的对面。如果从老处女的角度看——姑娘脖子下面的乳房确实太大，好像快要端到桌子上了。

    姑娘进屋来坐下的时候，她们便沉默。这沉默是甜蜜的。是人们共同拥有隐私或者交流了想法后的默契，一种沟通的快感。在这位不速之客的乳房问题上，她们有了共同认识，有了内在的团结感，以至每天早晨她大踏步满面春风笑着进来的时刻，她们也以牙还牙，勇敢地对着她笑了。

    第一个月的工资还没拿到手，女郎就和少妇交了朋友。少妇用丈夫揍过她的隐私换了女郎大学时期一段恋爱插曲，用一把丈夫出差捎来的棉花糖的小恩小惠换了女郎一把锁匙链。很快出卖周围、交流别人隐私的更亲密阶段已迫在眉睫了。

    办公室的形势已经出现了拉锯战。曾交流过一致看法而产生的亲切感一旦瓦解，谁先反悔就会占上风。她们迅速躲回各自的碉堡，像以前一样开始了冷战。这几张办公桌上如果有人把杯子放响些，就会听到有更响的杯子放下。

    当中年妇女穿着一件花衣服说她家的鸡只吃食不下蛋时，老处女立即面带微笑地说，这衣服是不是你女儿买的，不过，穿你身上倒是很年轻。她们的斗争还伸延到政治学习中，当老女人念完一段某英雄为救公家的猪而淹死的事迹报道时，中年妇女和少妇都神情自若，连假装痛苦的表情都没有。那种不配合被党员老处女看在眼里，记在笔记中。

    她们好像有意见。姑娘在下班后问少妇。此时，她俩已好到把零食每天很用心但又漫不经心地交换着扔在对方桌上，故意亲近地去对方口袋里抓出一把瓜子。

    办公室的气氛进入“二级战备”状态。虽然仙人球的花朵还在继续开放，可旁边一盆仙人掌上的刺已经又红又硬。

    她俩走在街上，已经有两天是手拉着手了。少妇扮指引者，姑娘扮被引者。这种关系每个女人都需要。通过这个渠道少妇可以平衡婚后监狱般的生活，还可以把私房事泄露给另一个还没“下海”的姑娘(“下海”就是性生活)，换来很多未曾体验的快感，令生活充实而惬意。少妇边体味着姑娘的热手(类似老猫不舍得咬死猎获物的亲切的孤独感)，边想着姑娘那个方位将要发生或者正在发生的事，那种心满意足使生活变得熠熠生辉。她忍了又忍，终于开始吐露她掌握的秘密：“她们是为你闹翻的。”

    噢，女郎抽了口气问：为什么?

    少妇太注意刚建立的友谊了，她把她的手又抓回来，献媚地说：你真看不出来?大胸女郎根本看不出来，这一点少妇最清楚，因为她也是一步步才明白的。

    快快告诉我，快。女郎急了。

    你先猜猜。少妇说。

    我都急死了。女郎脸色发红。

    咳，我看，范科长(老处女)说得对。少妇故意拖延。

    刘姐，求求你，说嘛。女郎缩回被关怀的角色。

    少妇不是头一次听到这种亲昵的称呼了，所以面不改色：她嫉妒你，那个不下蛋的

    母鸡。 她说我什么。姑娘的脸由红转白。

    你的胸，少妇轻轻碰了碰姑娘的胳膊又说：为了你的大胸。那神态已进入女人谈避孕和性事的特定语气。

    女郎双手捂脸站住，已经埋藏起来的自卑突然跳出，令她退回少女时代：在众人注视中像妇女般弯腰走过，两个压在女孩身上的赘肉使她少言寡语，不敢跑步。母亲当着好多同学侮骂：“不要脸，奶尖子都叫人看见了。”她头一次用妈妈的白布奶罩遮住胸。从此，她觉得人人都知道自己是捆着奶子的女人了。

    女郎苦苦建立起来的自信便开始瓦解了。

    她们怎么说?女郎的声音在嘈杂的行人天桥下面变得似有似无。这微弱的声音完全在少妇意料之内，她像看到一只溺水的小羊，而她可以不费吹灰之力救它一命。少妇拥有多少被咨询的内幕了。一个已婚五年的女人掌握着很多少女不知道，又必须知道，必须由她——已婚女人说出来的事。像昨天，她说到关于男人喜欢舔女人下身所带给自己的快感一样。她深入一步：你是打了针还是用进口药膏擦大的。她贪婪地盯着姑娘，脸上闪着婚前的青春光彩，她似乎替女郎进入了心跳慌乱和耳朵发热的尴尬境地。

    女郎变老了，浑身松垮下来，像已婚的少妇。我什么都没有做，她说。

    我没打针也没擦药。她又说。

    我猜就是，少妇顺着说：范科长说的对。

    她怎么说。女郎平生头一次被迫加入谈论自己的胸。

    她这个老处女还真狡猾。少妇边说边故意把眼光往四周看，她俩已经快走到公共汽车站牌下面。

    你是男人摸大的，我和范科长都这么认为。少妇顺藤摸瓜往下深入着。

    你还不大懂吧。少妇说，男人越摸胸越大。

    我没给男人摸过。女郎喉咙发干：我小时候就很大。她退回从前做贼心虚的心境。

    别不好意思了。少妇同情她的新朋友，眼光还在试探中。

    真的。女郎垂头丧气，想从劣势调整过来。

    你还不相信我?少妇退了一步。

    她俩加快了步子，开始从各自的柔情中往回缩。姑娘站到排队栏杆里，少妇站在外面。这几天，少妇总是等女郎上了公共汽车再过马路回家。

    别那么认真，被她们说又怎样，谁叫她们长不了。少妇的奶袋虽然下垂了点，还是可以算在有胸的行列之中。

    我没打针吃药。姑娘呆板的脸上突然拧起些皱纹。

    时代变了，你怕什么。她们没赶上，活该。你都十八岁了，摸大又怎样。少妇把眼落到姑娘高耸的胸上，她知道那儿的隐私不可能没有，她从姑娘的胸上想到自己过来的经历甚至有一阵被丈夫抓摸的快感。男人一挨上你就想摸，而我是睡觉才给他含着。少妇忍不住吐了点隐私。她看到姑娘还是愁眉不展，就停住，看着总也不来车的方向骂了句脏话。

    她们为什么说我?她有气无力地问少妇。而少妇说了什么她再也听不进去。我是天生的。她小声说。

    少妇微笑看着姑娘说：别管她们好不好，我理解你。她们都老了。你要是带海绵加厚胸罩我都不奇怪，大就大。她们想大都大不起来。

    我可没带海绵胸罩。姑娘赶快说。

    少妇并不相信她，她说：不过，太大了确实显眼，像我们有胸的人根本不用戴海绵。

    女郎随人群涌上了车。她觉得喉咙给塞住了。她带着两只沉重的奶子回到家就哭了。

    “镜子作证。”她对着镜子自言自语。从镜子里她头一次久久注视那对大而圆、中间凸出个草莓似的一对肉团。它确实没被男人碰过。它刚长在她身上的时候就给了她难忘的痛苦。在大学期间，又给她带来了自豪，走路时它一颠一耸，令她又恼火又快乐。她还从书上得知，这是一对贤妻良母的标志——这正是她久盼的母亲形象。她还多次在梦中养了一大堆孩子，她站在中间给孩子分苹果，用口红涂他们的小嘴，用源源不绝的奶水喂他们。她的大胸会养育可爱的孩子，会给男人带来幸福。那一切在今天看来都是虚假的。在别人眼里，她只是个伪装巧妙的女人，用假奶子骗男人。她们看穿了她的把戏，还会告诉周围的同事，包括办公室里那个为考研究生而天天看书的男青年。

    “镜子作证。”她说得很小声，因为布帘后面全家人正在吃饭，她的空间是用布挡起这房子的四分之一而已。她一宿没睡觉。第二天她吃了安眠药。

    第三天她也没上班。

    (血客在讲到她的时候，专业作家已把裸露者跟自杀表演者混在一起。他说：她是不是也用自杀来解脱。

    没有，血客说，她还在社会上立足未稳，像我们刚去农村一样，或者干脆还没有和社会较量过。她的失常不是被社会压垮的，而是她自己。如果人的承受力都像她那样，我们也早就疯了。她除了那一次赤裸着跑上街以外，再也没当众裸露过。

    这不是个悲剧。作家松了口气。

    如果你认为故事必须和死亡有关你就错了。人的悲哀不是死亡，而是生存，是咬紧牙关生存，像我这样。我是生活的承受者，这压力远远超过你那种逍遥。

    作家的大脑还是闪出大胸姑娘赤裸上身的样子，那两只干葡萄般的眼无望地祈求人们同情。如果姑娘相信世上的事物都是由假来验证的话，她就不会吃安眠药了。)

    不久，当家人发现她天天吃安眠药，不出几个月便病弱不堪时，只好把她送往医院。少妇和老处女给她送去了鲜花和工资连同单位发的肥皂和一双线手套。她平静地躺在床上，眼睛是无神的。

    由于有过赤裸在大街大跑的经历，她和家人都搬到了郊区一个农场生活。但不久，她的丑闻还是传开，家人只好把她送往农村的老家。

    几年后，从那里传来她结婚的消息，那时她快三十岁了。她丈夫婚后听到了她的丑闻变得非常凶狠，常把她打得死去活来。

    办公室里的范科长还没退休。大胸姑娘病退以后，少妇搬到了那张桌子。窗台上的仙人球和仙人掌越长越高，最后只好搬到了走廊上。


追者或被追者

    （专业作家想起自己要写的一个女人。她只穿了一件洗得像旧砖色的棉秋衣。刚被丈夫老刘剪过的头发洗过之后，正蓬松开来，使她如朝鲜族女人的圆脸变得更大，而双眼也就更小了。）

    “你往哪里跑”！居委会的赵春雨主任站在门口大喊。

    不过这时她双眼完全睁大，由于生气，双手紧握胸前，喉咙里还散着一点生芹菜根的味道。她刚才正在桌上切菜，老刘没洗手便要撕一块下酒。他俩刚嚼了两口，儿子便从椅子上站起，往门口冲去。她仅来得及把盆里的芹菜放在离老刘远一点的钢琴上，便追到了外面。

    “你往哪里跑”！

    “我不弹”孩子的请求”，我讨厌慢板”！

    “那你弹”足够的幸福””！

    “舒曼的钢琴曲我都不弹！不弹！”

    “那好，今天晚上再练两小时肖邦的”革命” 都是快板，还有你喜欢弹的左右手八度同奏。”

    “不弹！不弹！”小开的声音像是喊给四周的邻居听，音量不像个十岁的孩子。

    （居委会的主任赵春雨，住在文化局宿舍。她是大资本家的小姐。解放后为了把屁股移到革命队伍中来，她和家庭划清界线，积极要求入党。但被发现藏有一张解放前弹钢琴的照片，被打成右派。）

    “回来！”赵主任刚走下二层水泥台阶，小开便抓着那棵刚种上的小杨树荡悠了半圈，便嗖地如子弹般飞跑到左边的小街上。

    春雨楞了一会儿，她听见邻居甲肝在和三楼的离休干部付科长说；今年小开再考不上音乐学校，明年就超龄了。付科长说；总是弹那几首，我都听会了。然后又对着她大声说；你家的钢琴也太旧了，得花钱调一次了。

    赵春雨没理会他俩的话，这旧钢琴也是她和老刘省吃俭用才买的。

    她随儿子逃走的方向起跑：“回来！小野种”。

    她发现儿子在夕阳下如一只公鸡在飞奔。她也加快了速度。脚下的胶底布鞋因没穿袜子，与脚贴的更牢靠，令她有脚下生风的轻松感。

    她十八岁那年，因每天上下课都要跑回十多公里的二姨妈家，所以校运动会上，她获得了长跑冠军。今天虽然她己经五十三岁了，双腿依然有劲。上个月她还追到了一个借着往每户投口红广告，偷了台录音机的外地的小偷。

    “回来，再跑我打死你”！

    儿子穿了一伴镶着蓝边的白色校服，红领巾像鸡冠似地鲜亮。双臂明显地上下挥舞着。母亲心想,只要和儿子节奏一致，这样不出五十步，就能一把抓住他。但她很快发现自已无法摆动的太快，就像头鸭子做不了鸡的节奏一样。她自从右派平反，从新疆的劳改农场回到了城市以后，刚来得及进照相馆拍了张全家福，就开始发胖了。

    （专业作家记得六十年代的赵春雨曾经是这个城市的一朵金花。只要她从街上走过，男人都会愣一阵儿。八十年代劳改回城便没人能认出她了。）

    那是一九八一年底，生了前面那个小杂种之后，过百岁时照的第一张照片。她也刚四十出头，还有的是生命去为党也为自己去奋斗。老刘和她都分配到事业单位，他还恢复了党籍。她在当居委会主任之前，也是市音协的文化干部。

    当年，女儿小新正准备报考音乐学院。音协的那架钢琴，白天她开办学习班用，到了晚上便让小新练琴专用，钥匙在春雨的口袋里。而琴谱只要出版了她就买，都算在音协的帐上，白用。一家四口上有组织关怀下有理想目标，生活之花就盛开了。平反的补助费八千元除了补交的党费二百六十元，剩下的钱正好订购一台国产的钢琴，一年以后就可以取货。她便随着改革开放的步伐，渐渐的心宽体胖。但赵主任与老刘正相反，属于好动的人，每天早晨天刚亮就起床，去开放俱乐部门前组织跳秧歌舞。前几年兴跳老年迪斯科时，也是她首先弄到音乐，在红领巾公园领头跳起。她要把失去的青春追回来.她把肥胖很快控制在一百五十斤以内。但自从六年前小新发病到去逝至今，她其实再也没怎么胖起来。

    现在她双腿因刚才的快速运动而发软，腿盖骨似乎也跑歪了。母亲眼见儿子一个急转弯，像脚上擦了油般旋到了建设巷里，那儿是他的学校。

    她想，也许他要跳墙，他知道我怕登高。这小鬼头，他知道我连下楼梯都怕。春雨曾在六岁的时候，趁母亲和钢琴教师不在，从凉台跳到地上，为了逃避登台演奏。那时,她己经不用看谱便能弹奏贝多芬《致爱丽丝》和门德尔松的《春之歌》了。她摔破了手，脸上也留了一块疤。以至于三个月没去上学，功课也跟不上了。母亲和父亲就决定把她送到了一个有钢琴的教会办的音乐学校，专门学习了钢琴。

    “小开他妈，跑啥呀”？喊她的是老刘的同事。

    “小开逃跑了”。春雨没来得及回头。她想,以前都没顾上看儿子是怎么长大的。当初只一门心思让小新成名。只要是按照她的训练，考中央音乐学院都没问题。她自己当年就差一点从那里毕业。女儿的音乐天份比她好，长得又和她一模一样。在劳改农场，小新只在电影上看过钢琴伴奏《红灯记》，就说长大了当钢琴家。春雨在炕边上给她画了一排琴键，没几天她就能弹《太阳最红，毛主席最亲》了。小新的天份令她燃起了对人生的渴望。一定要让女儿继承她未完成的事业，当一名钢琴演奏家。

    （专业作家把牙签扔掉站起，去书架拿出一张夹在书里的照片对血客说：我要把这个故事写出来。血客把照片凑到台灯前看着。专业作家说，这是赵春雨的女儿，死了。不然的话也可能参加国际钢琴大赛。照片是他前几年在医院门口拍的。女孩躺在板车上，嘴角咬着手指头，身上铺了一张广告。）

    她万万没想到女儿刚回城才四年就得了肿瘤。头两年打针吃药，单位还给报销，但从六月十六日以后,小新满十八岁, 就要自费了。她的病情很快恶化要做切除手朮，医院的韩大夫告诉她，再不把四万元押金交齐，就只好办理出院手续了。

    四万元是她和老刘五年的工资收入。她就和老刘商量,他先办离休.一次拿到了二万多元的离休费,再加上把钢琴和冰箱卖掉的九千元，还有从亲朋好友凑的二千多元，全都交给了医院,还差了九千元.

    他俩便开始托人走后门给院长送了两瓶法国葡萄酒和一套咖啡伴侣，这才同意先动手术，半个月内再补齐余额。

    老刘买了辆板车，开始满大街转着找活干。好在这个城市天天在拆迁，搬家的活干不完，每天也能挣上四五十元。但女儿的手朮的情况很差。肿瘤虽然切除了，可肿瘤细胞己扩散到盆腔和胃部，必须要做化疗了。

    她必须还要再交一万元才能让女儿住在医院里。

    一周后，医院通知预交的钱只够再打一针消炎药，病人便要离开病房。这个生活的难关，她就无法跨过去了。

    那天中午,她和老刘把女儿从病房抬上板车，准备拉回家里。老刘蹲在医院门口不走了。他知道回家后女儿就是等死了。他去旁边卖死人用品的个体商店，抄起一把顶门的角铁，把人家墙上画的一幅广告给敲烂了。他其实早就听人说那广告上画的等待升天的少女像小新，那个留着长发号称野兽派的青年画家，也曾追求过小新,有一次还被他发现两人在红领巾公园说悄悄话. 画家后来因流氓罪被判了十二年。老刘又进去找了支毛笔和纸开始写道：

    亲人，救救我吧！！！

    我叫刘新，家住西直门北四十三号。今年十八岁。于一九八四年下旬突患胝骨肿瘤。去过人民医院、友谊医院治疗并做了切除手朮。但我的肿瘤细胞己扩散到盆腔和胃部，必须再住院化疗，急需要一万元的医疗费。

    我己经下半身滩痪，大小便失禁，眼看能活在这个美好的世上不会多久了。现在我来到大街上，恳求路过的叔叔阿姨们伸出同情的双手，给我以经济的帮助。结草含环，感恩不尽!

    老刘写完了以后, 把它压在女儿身上。小新如被暴雨砸在地上的花。虽然发着烧，双眼红肿，还是说要回家。春雨给女儿擦着眼泪，是啊，回家等于进了坟墓，这是医院门口或许还有一点希望。她把床单扯了扯，尽量别让人家看到女儿的身体。

    夏日的中午，到处是苍蝇，特别是医院，各种卖水果的小车周围丢满了烂西瓜皮和橘子皮雪糕筒，还有些和他们一样没钱进去看病的外地人。那个躺在垃圾桶后面的中年妇女已经呆了三个多月了。她双腿长满了溃烂的水泡。春雨每天来往医院都能看见她。她手里只有一块烂纸板，写着自己的病情。相信她每天要的钱，仅够她买点吃的饿不死，不可能进到医院里治疗了。

    人们开始围过来边看边议论着老柳写的广告。有人出主意说，在郊区个体户火葬场附近，有位江湖医生，听说能治百病，收费不高，但那儿挤满了病人，要排队好几天才能看上。还有人说江湖医生是个骗子。他开的药不管什么病人总是一样。公安局最近要抓他，但都市晚报刚写了一篇他给市长秘书的老婆的同事治好了子宫癌的报道，所以还没有人敢碰他。

    下班的时刻人多起来。老刘怕碰上熟人，躲在三轮车下面。春雨叫他回家拿小新弹钢琴的录音带。她一边儿为女儿擦汗，一边尽量把女儿的脸露出来吸引人们的眼光。但小新总是把床单拉回脸上。这个在大西北劳改农场长大的女孩子，眼神透着一股决断。春雨和停下来的人说着女儿是个音乐天才：大家看她的手，又细又长，你们还不相信吗，要是她治好了病，准能考上中央音乐学院，去北京上大学。这也是给我们的城市增光啊！

    大家开始从口袋里掏出钱交给春雨。有的人还不好意思，便把零钱放在板车上。主治大夫老韩也下班从门口出来。他看了看小新说：小心，天太热了，你的刀口还没长好，感染了就麻烦了。他说，治病救人是我们医生的天职，但这是院里的规定，自己也心有余而力不足啊。可你们这样做，等于给医院难堪。春雨想起了大堂门口挂着的毛主席语录：救死扶伤，实行革命的人道主义。就对韩大夫说：我和老刘都是国家干部，小新也是革命后代，你们总要研究一下这个问题吧。我们当然不想给医院添麻烦，但回了家就没命了。

    韩大夫白细的脸上闪着汗。他手轰着苍蝇，从皮包拿出了十块钱，放在小薪的手里说：”这是我的一点心意，你们还是要再想想别的主意。”

    人们看到韩医生的举动，便鼓起了掌声。马上有好几个病人家属过来要钱，主治大夫就赶快离开了。

    当老刘回家拿来了小新弹钢琴的录音带开始播放时，情况好了起来。大家从自行车上下来站着听，很快交通便堵塞了。围在外面的人很想挤到里面看看女病人的样子。春雨便把 “救救我吧”广告举高，使站在后面的也能看到。她大声介绍小新弹的曲目：

    同志们，先生们，女士们，我女儿比我更有音乐天赋。这是我女儿去年准备报考中央音乐学院录的作品。这是贝多芬的热情奏鸣曲。是被革命导师列宁同志肯定的作品。列宁同志每天都听一遍。

    你们听，这是第一乐章，主体的下行和上行的分解和弦，如幽灵般的影子在徘徊，不断地向生活提出质疑，但主题第二次演奏时又产生了变化。

    你们听，我女儿的双手如此灵巧地弹出了切分音的节奏，使之包含了强劲的力量，显得充满信心。这是她的右手不断变化的快速音型同左手不时出现的代表命运的音型结合在一起，进一步形成了紧张和愤怒的情绪。

    革命群众们，我女儿得的是恶性肿瘤，但只要有了钱再进行三个月的化疗，就可以康复了，和大家一样为革命贡献力量了。这个孩子从小就能吃苦，刚生下来才三斤重，那时我还在劳改农场监督改造，一年吃不上一口肉。她长到十岁还不到三十斤。改革开放的春风吹到了我们家。感谢党给了我们新生。我和丈夫都摘了右派帽子。党还给我们补了工资。我们正准备为党大干一场，来报答党的救命之恩，没想到这孩子就…春雨忍不住哗哗地流下了眼泪。

    听，这是第三乐章，录的不太清楚，请大家原谅。在五个小节强有力的切分音之后，出现了势不可挡的强音。这是用右手弹奏的快速流动的音型和左手短促果断的节奏配合，犹如烈马奔驰，表现了时代的潮流奔腾向前，一泻千里的气势。考中央音乐学院，这是最关键的一段。

    你们听，这一小节，我女儿外柔内刚，这才是她的气质，她的乐观主义充分表现了人民战天斗地的豪情。

    听，这是时代的步伐，势不可挡的未来！春雨讲得满头大汗。

    最后，她的叫声被周围的吵闹声盖住了，因为有人叫来了警察。还好，春雨认识他。警察先是扫了一眼群众，人们便四处逃散，他就转过身来批评春雨不该在大街上聚众闹事。叫他赶快回家。

    老刘慌忙拉起车，说着对不起。警察看了看小新身上的广告：”这么一整张算是大字报了，是国家明文规定禁止的。你俩儿都是党员，连这点儿法律常识都不懂。”说着就给撕了。春雨和老刘拉着女儿往家走。这一天，他们讨到了六十多元。比老刘拉一天板车挣得还多，但要凑到一万元起码还要一年。

    就这样，老刘每天早晨便把女儿放在板车上，在这座城市里开始了乞讨。他改用十六开的硬纸版写了一块儿不算大字报的“救救我吧”广告挂在车上，碰到警察便反过来。

    很快，老城区都要遍了，他便蹬到了新开发区，在一些高级酒店和夜总会门口停下来。播放着女儿弹奏的钢琴音乐。那些从外地来谈生意的男男女女，有时也会扔给他五元十元的。

    但当他第四天蹬到了开发区时，情况就变了。他一停下就有酒店的门卫过来，叫他赶快走开，甚至连发廊门口也有人出来轰他，骂他们是装病。女儿大小便失禁的臭臊味儿引来的苍蝇也使人们躲着不敢过来。有两个喝了酒的外地男人还过来摸了摸小新的脸说：干不干，一百元一次，要全套服务噢。

    老刘不敢发火，但小新紧闭着眼不再睁开了。这几天她已经完全瘫痪在车上，父亲给她买橘子水，也只能躲到没人的地方喝，怕被看见骂她没有病。她的黑头发已经脱落，皮肤开始烂了。手臂也如两只木棍儿般举不起来。她清楚，自己快要死了。当她从医院被拉出来的那天，她才知道自己得的病如此严重，也明白家里变卖了一切是为了救她。

    那天，他父亲被市文化局长当众痛诉时，她几天没出声的喉咙突然张开：咱走，爸爸，我想吃麦当劳。

    文化局长当时正陪着省宣传部的干部从高级酒店走出来。他指着老刘说：人穷志不穷。多亏你还是个党员，站在这儿给我们城市丢脸。万一上了报纸，这就是政治事故，而且你知道这里是改革开放的样板街，随时有外国人来参观。

    老刘浑身是汗，象掉在水里。他只好拉着女儿走了。那天他只乞讨了八元，刚够买一个汉堡包。他把车停在一座石膏的麦当劳小丑身边。他要满足女儿的要求，进去成全女儿的梦想。但那里灯光明亮，装着空调，门关着。里面的男女和小孩儿说话的声音都听不见，显出一种资产阶级的高级情调。他害怕了。这么干净的地方，他一生从没踏足过。眼前橱窗里是彩色的照片。有令人垂延欲滴的油炸鸡块儿，有面包中间加了一块牛肉饼的汉堡包，还有一些切碎了的绿菜。这些食品他并不知道该怎么吃。他在报纸上曾看到过一些新的术语：套件，套餐等。但进这种快餐店的经验他全没有，更别提熟悉价钱和品种了。

    老刘想到文化局长的批评，心里还憋着火。他又看了看奄奄一息的女儿，便毅然大踏步往麦当劳走去。

    他双手握着一个小盒子，放到了女儿面前，为了使她能安静地吃这个汉堡包，老刘把女儿推到一个下了班的银行门口。小新抓着汉堡包闻了很久。她咬了一口但咽不下了。老刘用胳膊把女儿扶起，还是不能吃进去。小新抱歉地说：我只是想闻闻。

    春雨还记得老刘把汉堡包一切两份他俩吃掉的那个夜晚，因为从那天起，女儿再也没醒过来。

    现在，她感到心藏跳得难受，双腿渐渐慢下来了。也正在这时，儿子突然从对面冲过来。她没来的抓，他就逃掉了。

    “你往哪里跑！”春雨大喊，但脚一软，在转身的片刻，便摔到地上。儿子听到响声站住了。

    “把我拉起来。”退休后的春雨，感到腿脚不如从前了。

    “我再也不弹琴了。”

    “你姐姐走了，我的事业可就靠你了。”她说着又想起女儿连个汉堡包都没吃上，又说：“回去弹两个小时，星期天带你吃麦当劳”。

    “你说过八次了”。儿子也蹲在地上。

    “我和你姐姐在你这个年龄，不看谱就能弹巴赫的赋格曲了。”

    “我要学电脑。”

    “哼，你想玩游戏机。”

    “老师说我有军事天才。我翻墙过绳索全班第一。”

    “你应该得长跑冠军。”春雨用手揉着脚髁。

    “第三。”

    “回家练琴去！”

    “不！”儿子发现母亲站了起来，便又撒腿跑去。

    春雨急起直追，她想，凭自己曾是长跑冠军，这两年天天早起锻炼，抓住这小子应不成问题，又加快了速度，和儿子的距离一下子拉近了。

    “赵主任！停一下儿！”住在红楼的刘姐边跑边说：“吴家的老太太又在大

    街上溜达了，你还不去管管。”

    “没用，多走走还更长寿。”

    春雨听到刘姐在后面说：新官上任三把火，这就不管事了。

    片刻间她已经转到作家协会的大楼门口。儿子不知去向了。她停下，借着

    电器商店橱窗的灯光观察四周。这是甲肝的老婆承包的店，粉红色的灯管照在

    印着外文字母的进口电视机，电烤箱和录音机上。都是些贵重物品。

    这儿不是她居委会的管片，已经列入市重点三年一大变地段。有几座旧楼已经拆了一半儿。儿子藏进去是找不到的。她就往吴老太太家走。那一家三代挤在一间房里，女儿离婚快五年了。带着个小女儿。近来有位男人常去吃饭。想干点性事就把老太太轰到街上。有时老太太一站就是一晚。春雨虽然当主任才一年多，但工作成绩斐然，她第一个组织了街道的老人跳起老年迪斯科。随着党中央提倡发展民族文化，她又把他们改编成秧歌队。爱和的爸爸本来天天在家守着电话。因为他骂女儿去开发区的夜总会当小姐。爱和一气之下离家出走了。是春雨劝他出来当了击鼓手。为此，他们的秧歌队获得区党委的表扬。春雨还把她的小区的二十四名待育妇女都戴了环或节了扎。她不走后门不收礼，每年派发的生育指标，按年龄和婚龄排队，公开贴出。有三对刚结婚的，她每星期都主动上门送保险套，以防患于未然。她被评为市计划生育工作标兵。

    她走到了开放者俱乐部，早晨，她的秧歌队就在这里活动。现在正有一场很

    热闹的乒乓球比赛。她从人群里搜寻儿子的身影。

    时间就是金钱，效 就是生命。抓到之后，叫他补弹失去的这两个小时!

    她急了，突然大喊：小开！快回家！（专业作家听说赵春雨天天为了培养那

    个没音乐才能的儿子，吵得邻居不得安宁。）

    她知道儿子从不逃学，在这之前虽然有几次罢弹，但说说给他买张桌子，也

    就混过去了。现在的桌子是全家唯一放油盐酱醋和吃饭用的。特别是女儿去世以

    后，老刘成了酒鬼，一只胳膊肘子总是放在上面。小开只好在钢琴上作功课。这

    个家要想冲出贫困线就全靠儿子了。想当初她也是生在有钢琴的富人家里。虽然

    因父亲刚解放被镇压，她的家便破落了。但她依然能划清界限，入了团，还进了

    大学。要不是临毕业被打成了右派，老刘不愿签名，也被开除了党籍成了右派，

    她本可以成为一位钢琴演奏家，出了好几次国了。他们的家里该买的几大件也都

    齐了。

    春雨发现自己到了红领巾公园，再转两个弯就到家了。她开始饿了，便想到

    那块煮在锅里的猪脚。老刘该把菜放进去了。她想。

    这片刻，她听到身后有儿子的脚步声，是他那双球鞋发出的，每一声都像是

    往地里啃。她转头看见儿子跟在后面。

    “中午给你买盐的钱去了哪儿？”

    “买了盐。”

    “盐两角四分，剩下两角六分呢？”

    “我是去超级市场买的精装。”

    “好吧，回家再弹三个小时。”说罢春雨一步跳到儿子身边揪住了他的衣领。小开正好没扣拉锁，便来了个金蝉脱壳，又跑了。

    “你往哪里跑！”母亲休息快半个小时了，这时她的速度如猎犬，一手挥午着学生服，直把儿子追得奔往开发区的宽马路上。

    “你往哪里跑！”她的喊声在这条繁华的商业街只能自己听得到。她跑过一排酒楼，明亮的招牌，令她眼花缭乱。那些穿着旗袍，涂着口红的小姐令她感到自己很低俗。她绕过好几辆高级小轿车，从车上下来的男人都穿着进口皮鞋。连那些服务员都挺着脸。春雨想，要是自己晚生三十年，现在也许是穿高跟鞋的小姐，坐在大堂弹钢琴了。她记起父亲也有一辆轿车，他的工厂有三百六十多职工。她走进工厂时，人们给她鞠躬。她是家里的千金小姐。为了她八岁的生日，父亲给她买了一架钢琴。记得那天她当着六十多位来宾，弹了五首巴赫的钢琴练习曲。那张曝露了她解放前就坐在钢琴旁，过着资产阶级生活方式的纪念照片被发现之前，她的人生前途还是可以的。

    她穿过拉着彩灯的发廊，开始担心老刘也许又醉了，忍不住心里叫道：这个不争气的！春雨想到自己都五十三岁了，便心急如焚，她要追上失去的生活，追上时代，追上儿子，追上她的理想！一辆写着“生产搞上去，人口降下来”的灵车差一点撞到她肩膀。春雨只好退到人行道，但是目标混在人群中，很难盯住。好在目标也在找她。母亲便躲在一个男人身后往儿子跟前移动。可没想到男人回头就骂她：“这么大岁数了，还干这个，也不洒泡尿照照自己啥样。”春雨突然明白男人把她当成了妓女。她羞得恨不得钻进地里。慌乱中她大叫“儿子，回家！”便离开人行道往前跑。她还听到有人在说：这年头，想发财也要有点资本。真是老不要脸，还假装找孩子。春雨感到眼前发黑，浑身发抖，双腿重的举不起来。她不敢回头，她必须把目标放在眼前，以证明自己的身份是母亲，她小心地盯着忽隐忽现的儿子，不能后退了。

    这时，儿子穿过闹市区，跑上了海边的立交桥。她冲上去之后，才发现没有人行道了。只见一辆接一辆的汽车围着一座毛主席雕像转圈，然后往四下开去，儿子就站在雕像下面。她想直接冲过去，但车太多她害怕。她就只好随着汽车在外围跑。渐渐她前后左右都是车，已经没办法停下了。她跑得两眼昏黑，目标变得也越来越模糊。她不再怕汽车，她要和它们比赛，只要跑得比车快，那一定能追上儿子。

    现在，她扔掉手里的学生服，跑完一圈便汗流浃背。她又脱了秋衣，上身只剩下了背心，马上就轻松多了。一种从没体验过的自由传遍全身，她发现追上了自己，她闻着海风追到了她的童年。她又听到了自己弹奏的贝多芬的热情奏鸣曲了。她跑得越快声音越清晰，她急于追回过去，奔跑中又把鞋抛掉，这就感觉自己是在飞，飞到了她的理想附近。

    这片刻，她听到儿子从后面追了上来并且大喊：“你往哪里跑！”


抛弃者或被抛弃者

    (任何事情都没有结果，争论一件事的最好办法是不了了之。作家和血客之间常常是这样。值得注意的是他俩的角色，也就是作家和听众以及献血者的不同角色，在争论中起了变化。血客代表谋实利的生活观，认为人要潜入生活之中，把丑恶当正常方式去得到所需要的。作家的理想之光在现实面前只能靠逍遥来保证自己。现实如果是法庭的话，失败的也许是作家，他很像个只能思索不能行动的残废，在营养不足的大脑中编织写不出来的故事。)

    在计划生育的年代，她竟然硬着头皮降生了。

    专业作家猛然在脑海中看到那个抱着孩子的父亲，一双鬼鬼祟祟的眼神。那个形象的特征跟怀里的孩子是分不开的。也就是说，他的表情是由孩子的出生才产生的。他用嘴角和塌陷的颧骨表达着自身的绝望。而她——怀里的女孩——一个痴子的小脸上正缺少父亲的表情。他俩总是在路上。

    由于是A型血又是属牛的，他的性格便又固执又内向。粮店的老白菜说他只能生女孩，他的手纹早就注定了。结果，看，她就出生了。五年后又有了她妹妹。他花了六元钱找曾拐子算的命批中还包括——四十八岁又会生一女孩——四十九岁升官一级(现在是副科级)——四十九岁的下半年有水灾，可以死里逃生(他已做好逃生准备)——五十岁的春季从西南方向来一贵人，给他带来好运(他查了查所有西南方向的亲朋，好像是缅甸那儿有个表舅，是国民党军队的残渣余孽。听说在缅甸的大山里当了土匪。三十多年来没一丝信息。)——母亲在他五十七岁时死掉，而老婆在他五十九岁也将死于肺病。他的命运里程中还将出现个寡妇，那女人属羊，A血型，嫁给他时将带一女孩。他的命批中把他的寿限写为六十三岁。他曾询问曾拐子有什么办法再多活几年，那怕到六十五岁。可惜算命先生多一岁都不给他加。

    他对没有儿子传宗接代比不满意自己的寿限还难过。所以，他不去思索那个将要出现的寡妇，一心关注生个儿子。如果没有计划生育的限制，他也可以不断生下去，不必扔掉身边这个痴子，直到儿子出现。

    他踏上与命运对抗的征途——抱着大女儿走往城郊。几次扔到公园和外地的失败使他开始请假做一次彻底行动。他的未来全靠她的丢失了。这位七岁的痴子是堵着他不能再有儿子的障碍。她在他怀里往天空或父亲的脸看着，那双迟缓的眼神涌出些不安。对她来说，这种蓝天和清新的空气带来的厄运不是头一次了。她宁可呆在空气浑浊又有股烂菜叶气味的昏暗的屋子里。他命批里没有指出她是个痴子。如果早知这样，他会叫老婆去打胎。不过，那时还没改革开放，也没有传达中央关于计划生育的新规定。

    她的面相大概和地球上所有长不大的痴子一样：扁小的脑袋长着稀散的发毛，前额布满皱纹，一双蝌蚪般眼珠落在又脏又黄的眼圈之内，几乎没有鼻梁，两个供喘气用的鼻孔随呼吸过分地扇动着。厚嘴唇由于常年半张着，形状很接近青蛙嘴，那里流出来的口水和残渣剩饭使没有下巴的脖子周围长着一层又红又臭的斑痕。她无疑生来就是个麻烦的延续者。七年的生存经验使她积累了一定的智力。比如，她拉和尿都能预先哭，从不拒绝喂任何食物或药物。她还对抱她离开房间有恐惧感，只要抱她走到能看见蓝天的地方，她浑身的肉便紧缩，牙齿也很难掰开。她曾在树林中呆了一天一夜，在石条凳子上躺了一宿，在外地的孤儿院住了六天，在开往首都的火车上睡过二天二夜。每次都是在不知不觉中失掉了父亲，留下了她自己。但她总能大难不死，继而返回散着泥土味与烂菜味的屋里。

    这一次两人的征途还只是开始，能否成功抛弃她，做父亲的也没把握。他只是不得不向命运展开这场混战。

    为了未来的儿子，为了他体内那个男性精子降生，他不得不向命运展开这场混战。

    为了未来的儿子，为了他体内那个男性精子降生，他要坚强地做下去。他养育了她的惟一用途，就是等候时机丢掉她，她也就在这每次征途中锻炼了她的生命力。

    从一九五八年入党以来，他兢兢业业工作了三十年，可还只是副科长。文化大革命中他破天荒参加了一个组织，但没过一个月，这个组织的观点跟不上形势，被另一派取缔。他就在这期间娶了得势的那派的一个队员做了老婆。以后，外面枪林弹雨打得再响，他俩都躲在屋里周而复始地干房事。由于不懂性知识(他们的性知识仅仅是听到些骂人的下流话)，老婆直到第二年才怀孕。这个改革开放以前生的孩子注定是不开放的牺牲品——医生说在怀孕期间母亲仍性事过多。

    将要退休的他很快就成为一名职业抛弃者。他的后半生只好全力以赴投入抛弃女儿的行动中。这个三十年的副科长如今对科里的工作早已开始敷衍了事。他不得不固执地把这件要做的事先干到底。从他的属相看，他只能把女儿在被人收养的情况下才能算抛弃成功。如果他知道女儿会饿死或被人弄死，他也是决不会同意的。他抛弃的成功率之低的原因之一恐怕是因为他的属相。我们假设他是属虎或者是鸡，也许他今天已经抱上儿子了。因为虎和鸡的命都比较硬。曾有三次他把她放在偏僻的地方，自己躲在远处，直到夕阳西下，他才饿得头昏眼花抱着她返回家中。为了她，他历尽磨难。

    有一次他从报上看到一则孤儿院的报道，便假装出差去那个城市。他把女儿放在柜台上说是在街上捡的。院长告诉他，丢的孩子并不证明是孤儿，应该交给公安局处理。这位固执者灵机一动说自己是学雷锋做好事，还要马上赶火车。院长只好答应替他代交公安局。第二天，他心旷神怡坐在办公桌上时，公安局来电话通知他去把孩子取回。单位为此在党员会上对他提出警告。他只好又告别老婆和只有二岁的女儿，去把七岁的痴子接回家。

    (你的智慧无非是在集装箱里伸张正义，血客告诉作家：你的思维从来没走出大脑，也没离开这间箱子般的房间，更没打开箱子被别人听到，我和你的方向也许会越走越远。

    你想说的是终点问题。作家问。

    是观念问题，也是你我选择生活位置的问题，我是以投降现实宣告胜利；你则是以胜利的姿势宣告失败，因为你只得到些空无人迹的废垣。真正的实现者不是你，也许是我这位实实在在的献血者。)

    为了防止她哭坏了嗓子或者被山里的野兽吃掉，他几乎每次都给她吃安眠药。由于痴子常年不断被放在野外，他还为她买了件塑料雨衣，以防落雨受潮。他的妻子是典型中国式的家庭妇女。每当他抱起痴子踏上征途，她都挥泪送到门口，丈夫一次次徒劳无功的努力并没使她的眼泪止住。她的内心和丈夫是一致的。如果痴子从这个家里消失，她会全身心投入照顾那个二岁的女儿，而且可以超指标或者去农村偷偷再生一个。哪怕不给户口，罚二千元的款也要生个男孩。为得到生育指标，她每年都是先进生产者，也开始积极要求入党。她本人也还曾经把痴子送给了一对不能生育的夫妇，还得了三百块钱。可惜的是人家发现是个痴子又送了回来。

    不受欢迎的女痴子注定死不掉。当她会爬的时候就经过好几次考验。虽然她站起双腿只能抖一抖，一步也迈不了。她照样经历过两次车祸和一次空中摔落，还把下面的一辆自行车砸扁。从床摔到水泥地上是更不计其数了。她反复地向父母证明了自己顽强的生命力。邻居们甚至以为痴子将来是个聚宝盆。她五岁那年，父亲确实停止了抛弃她的工作。那一年，全家人陶醉在大难不死必有后福的希望之中。

    副科长的命批也许无可挽回了。他的家绝种的可能性已迫在眉睫。他已进入“知天命”的岁数，一生克己奉公得到的职务、党票、住房和副科级待遇，都毁在大女儿的身上。抛弃者渐渐也成为被抛弃者。

    如今，他离开了工作单位，职务被别人取代，他成了离休干部，也就是说可以专心投入抛弃工作了。他每一次踏上征途，其实都为这个麻烦进行了一次延续性的修补。这工作带给他的经验并没有使他更容易抛弃她，而是积累了他的依恋感。他本来希望她帮他带回个儿子，如果这个希望越来越小，她就成了他的安慰者和同情者。他所做的事情，受伤害的是她，她也就成了他惟一的宽恕者。天长日久，她成了他怀里的知心朋友。他不得不向她诉苦，从工作到家庭，从人世炎凉到她带来的麻烦。

    他知道她不会回答他什么，所以，他连最难听的话都不厌其烦地骂出来。由于明白了事情的徒劳，他渐渐觉得抛弃不再由自己决定了。他成了个因家族绝种而被奚落的肇事者，去承担着所有的失败。如果有一天他成功了，那也是个失败者。在他和她之间，她本来就没有存在过，也没担任任何角色，她是附在他身上才成为麻烦和被抛弃者的。成功或失败的后果都由副科长承担着。副科长他在挑战命运，挑战自己的勇气。

    应该说是女儿带着父亲在路上疲于奔命。

    在走往市郊的路上时，她并没有成为受害者。一次次徒劳无益地挣扎中的她，终于告诫父亲：在生活中我是一个麻烦的延续者，在与你的关系中我担任了被抛弃者。这个角色从一开始就注定了我和你的关系。经过几年努力，我在生活中确认了自己，而你，也在与我拼搏中学习和发现了生活。一个正常人可以欺骗一个痴子，痴子也可以使正常人变痴。如果你的这一系列机智来源于经验的话，我实际上给你提供了机会，是你生活节奏的供应者。要知道，你的构想本身是不堪推敲的，这构想本身注定了你的懦弱。我只是一点点诱发了你。在这个痴子的城市里，真痴子会更容易生存。你的负担我都没有，而且我也不负责任。过去和未来，包括精子的传种我都一无所知。我甚至不知道自己的存在。如果你是痴子的话，你肯定会发现这个问题的。作为一名痴子而不是女儿，我希望你终止。你该做的都仁至义尽了，既对得起你，也对得起我了。

    这样，人们就忘记了在改革开放的道路上，行走着共同被抛弃的一对同命相怜的人。人们在这个城市中的互相注视中，其实很少看到他们。不过，人人都认识，也都知道。经常有一个领口和袖口洗得干净整洁的父亲(一看就是干部)抱着长了多年的痴子，从有钟楼的博物馆后面走向行人天桥，然后从新市区穿过，不是往海滨公园，而是往更远的农村走去，目的当然是把怀里的痴子扔掉。

    他常常把痴子放在路边，自己在远离十几米的地方蹲着。这种时刻人们会发现他满脸皱纹全消失了。他会如钓鱼者般耐心地注视着他的鱼飘。当有人触碰到他的丢失物时，他就会冲上前去。久而久之，在这个城市中，他成了痴子的惟一保护者了。

    (明天我还能干什么?专业作家苦苦地想。也许，还会在街上碰到他俩，看见他焦急又绝望的双眼?他又想到那个平静的女人，一位站在柜台后面垂着长发的服务员。他常去那里吃粥，顺便看看那位充满生命又心平气和的姑娘。想着怎样把她写进小说里。)

    （缺页）


幸存者或旁观者

    你知道，它的叫声常把我从梦中唤醒。叫声和我俩以往的谈话不一样：是狗的吠叫。在它死后两个多月里，那声音一直伴我醒来。倒霉的是它死的时候我不在。

    (专业作家记起他的朋友在对他说：它会不会转世?为什么它可以跟人一样谈话?这个秘密我始终没告诉任何人，包括她。现在说出来也许不会令你相信。专业作家若有所思地摸着手里的打火机。)

    我甚至没见到它死的样子，见到的只是已经做了标本的它。关于它的死，领导一直没告诉我。组织上只找我去谈了一次话，批评我不该偷偷养狗。我从小孩们的嘴里听到些不太可靠的消息，他们说狗是被住在四楼的老木匠打死的。孩子们还带我去看了现场。他们指着水泥地一个脏地方，说是狗流的血。我仔细看了看，是几年前油漆工人留下的痕迹。所以，我也不敢找木匠问。

    一天，办公室王科长看了我为它拍的照片后说，咳，它不该去楼梯撒尿。我马上问，是不是木匠打死了它?王科长瞪了门口一眼：组织上不是批评你了吗?

    我又问：它是怎么死的?

    王科长好像变成了飞蛾，两只眼越来越小，他很快把屁股对着我，消失在门口。那屁股不太干净，是我在公共厕所里看到的一排屁股的任意一个。

    我公差回来走到大楼平台上，发现狗窝没有一点它生前的臊味了，虽然里面还铺着我从床上剪下来的那块毯子。不过，上面爬了一层蚂蚁。它们也不抬头看看我，继续在毛丛中奔跑着，像下面这个城市的人流。

    我从狗窝爬出来，开始在凉台搜寻它的痕迹。那是个很大的凉台。不过，众多烟囱倒使得屋顶像干枯的林地，也像石碑林立的墓地。有些砖叠的烟囱还是半个世纪以前留下来的，看过去像十字架似的造形。我的宿舍就在平台上面的钟楼里。我的女朋友自杀以前很不喜欢这个地方。她说这一片像个墓场，而钟楼正像看墓人的小房子。不同的是这里还布满了管道，从打开铁门进去到钟楼，一不小心就被管道绊倒。但是，它凭着三条腿，在这平台上又跳又蹦地活了两年多。

    大钟在文化革命中就不响了。因为“百万雄师”司令部占领了它，把上面零件敲下当了武器，打退了“驱虎豹”战斗队一次次的进攻。

    听说以前全市的警察都按照它上下班。从城市的任何一条路都能看到它。这也是说，我可以看到整个城市，包括靠海的那个新区。我每天起床站到凉台上，都可以看见我的同学和熟人在挤公共汽车，在餐馆吃早餐，或者已钻进办公室开始了政治学习，还从窗口和我挤眉弄眼。如果是下班的话，我们可以大声喊话，他们也可以从不同方向喊我，很像电话般方便。

    它就生在这顶楼平台上。

    (专业作家在思索着选择狗的出生地。显然是不可能的。首先，平台不会有母狗。它最好是生在这个城市的郊区，一个火化场附近。只有那里的狗才能生出接近人性的狗。因为那里正好积累着很多灵魂或者鬼魂，也许，野狗们出于人道主义会收养些无家可归的灵魂吧。)

    由于生下来只有三条腿，我就好奇地饲养了它。它站的姿势很特别，只要推前面的腿它就趴倒，但站起来却非常困难，东倒西歪。后来，它渐渐适应了自己的缺陷，把后腿叉开，形成很稳定的三足鼎立局面，抬头对我说：“你就别费力气了。”

    我先是想逃跑，因为声音分明发自它的狗嘴。

    我在劝你，它喘着气：你也累了。

    我问：你是人是狗?

    它说：你呢?

    我当然是人。我说。

    我也当然是狗。它说，但我的前世也许是人。起码是人的语言。

    你前世是谁?我问。

    去查死亡登记簿吧。它不屑一顾地说，我什么也不知道。但有一点可以告诉你，我在这个城市至少住了一百多年了。只是没想到这一世是只三条腿的狗。可笑。

    你前世是谁?我还是心惊肉跳。

    不知道，这是查不出来的。我只清楚，前世的我有个愿望，不想再做人了。可惜，怎么就少了条腿呢。

    就这样，它在我这儿定居了。我一下班就奔回宿舍，而它准站在门口。我们在纵横交错的管道中跳来跳去。夜晚在宿舍里看书讨论问题。我的书架(除了顶层)上的书它几乎都看了。那最高的一排书是我精选出来放上去的，我不能眼看它超过我的智慧。

    另外，我还下了不锁上门便不能叫的规定。因为打狗队成员我们单位就有三名。老木匠和他分配在我们单位管工组的儿子都是打狗队成员。他们有权力听到告发来搜查，打死后把肉吃掉。并且只要向上级交个狗头就可以了。

    我在博物馆是专门画标本的美工，我的同学们分配的工作都不如我。特别是象我这种被关了一年拘留所的人。所以，我非常珍惜这个工作。为了我的幸存者(它自己起的名字)，我更加努力工作，并积极入党。

    可是，它死了。幸存的只有一张完整的狗皮。

    (他面无表情，使你无法从他脸上看到这个故事的真假。如果幸存者是真的，也许他就是假的。现在他是真的，他的表情也许藏在舌头、牙齿、肺和血液里。他在讲一个真实的自己吗？也许他把幸存者当成自己。钟楼可以假设为一个高而辽阔的空间。你认为它是在你凉台上生活过吗?他的嘴角似乎往下撇了撇。上面真有它的窝，你也去过的。他对作家说。)

    它从凉台上消失了，进了标本仓库。听说下个月还要去北京参加展览。它的皮毛比生前更光滑油亮。生前，它的眼里常常挂着忧伤，现在那儿成了一对玻璃球，耷拉下去的耳朵，晒干以后也给竖了起来。由于幸存者肚子里装了太多棉花，它看上去像个怀孕的母狗。它的四周还堆满了等待恢复面貌的大小动物。一只装了玻璃眼的金钱豹，嘴里的木支架还未拆卸，还有四脚钉在木架上，等待风干的狐狸，它正满脸痛苦地看着窗口。相比之下，幸存者比那些残缺不全的野鸡、秃鹰、蟒蛇要生动多了。但是，我怎么也不能把死了的幸存者与活着的幸存者联系起来。这真使我苦恼。

    是的，平台是宽大的，从上面可以把城市一览无遗。幸存者在这里可以看到每条街道每个家庭的面貌。两年多的时光，它从没踏足过这个城市，也就是说，它的一生是在空中完成的。它与人类保持着客观的距离，从不介入。在打狗队第一批公布的三千七百只死亡数字之后，它仍生存着，那全是靠了我和它与人群划出的距离。它也常常看到伙伴们被追得四下逃窜而伤心不已。

    不过，我也要承认，有七次我已经决定告发它或者把它交给党组织。因为这可以令组织考虑我的入党问题。我在出狱之前就写了入党申请书。它的存在，使我常有对不起党的内疚感。何况，它还常讲些反动话，使我在政治学习中常常开小差。

    这两年，它越长越老成，而头脑的知识又一天天地丰富，甚至还弄出些学者风度。它对社会上发生的事和没发生的事都有真知灼见。它那乌黑油亮的毛和垂过脖子的大耳朵也很像个外国律师。那与众不同的光脑袋和扎在鼻子两边的髦毛，又使它增添了些长者的气质。它私下还狂妄地自称是上帝的使者和预言家。它对中国实行改革开放持乐观态度，对北京举办的人体油画展则认为不符合国情。它一针见血地指出，承包制可以救社会主义，还说应该欢迎外商来中国投资。

    我说，那岂不会被资本主义用经济占领了中国。搞和平演变。它还听了“嘿嘿”冷笑。我承认很喜欢它，每天为它带来吃的喝的。两年多里，我为它提心吊胆，生怕被一起抓走，以至于对我女朋友的自杀表演，都看得心不在焉。

    我俩的谈话还是令人难忘和快慰的。它喜欢讲寓言和圣经故事，纵横古今中外，想像力很丰富。这一点使我每晚都过得快活。在目睹街上的强奸事件以前，我就问它如果这个城市交给狗来管理，狗政府首先要做些什么。它首先说要取消打狗队。狂犬病不是狗的过错，我们只是带菌者。我们还要引进外国狗的生活方式，有真皮狗圈和遮体的燕尾服。我们还希望人类像狗一样只随着季节杂交，以保持种的灵性。当然也允许你们游行和成立反对党。以打破一党独霸天下的局面。它两只耳朵得意地扇扇又说：

    我们狗政府将把你们那些没用处的宣传部官员们，都送去边疆垦荒，因为我们只需要制作上等肉类的工人。而且也推行新闻自由。如果我当市长的话，肯定会颁布禁止开会学习令，也要规劝那些人民的领导，要像我们一样谦逊地行走，以便当一名合格的狗民公朴。当然，早晨不许做广播操和跳交际舞，以免打搅我们睡觉。

    在你们的统治下，人类还能做什么。我问。我发现，它象我没进拘留所之前似的，说话很狂妄。

    为狗服务，它说，只需把为人民服务改过来就行了。狗政府和狗公民只需要你们提供有肉的食品，我们会保卫国家的领土完整，会整顿产品滞消的国企，也反贪污反腐败。要记住，狗是人类最好的伙伴，所以，人类也是狗类的最佳搭档。

    当我们共同目睹了街上发生的强奸案时，它说，我要强迫你们把所有的交通工具都扔掉，这样，狗公民就可以从容不迫地横过街道，再说，你们人类把地球变成了燃烧的煤球，我们如何给下一代一个美好的未来。

    那天，下面的几条街道确实全部阻塞了，因为几个青年正在十字路口围住一个姑娘在轮奸她。姑娘的内裤和胸罩连同裙子一起被人撕下。

    (街头强奸案在上海、青岛都有发生，上海的轮奸案持续了二个小时。当时的南京路一带交通阻塞，以至赶来救援的警察被看热闹的人群阻住。被强奸的姑娘曾一丝不挂地爬上警察岗楼求救，但警察不开门。她又被拖下来第二次轮奸。事后听说该女子已成了精神病人。和青岛的肇事者一样，主犯已立即枪决。 读者。)

    她跑上警察岗楼求救，里面的警察不开门，说自己只管交通问题。姑娘又被拖下来，一个男人搂着她又按倒在地，旁边一个青年用手按着姑娘的头和胳膊。从警楼看下去，姑娘身上的男人像个玩具似地晃动着屁股。四周的几个青年没办法扑过去跟着干，他们还要死命推着围上来的人群。

    交通阻塞了。它说，如果狗在交媾的话，其它狗不会这么围观的。

    这是流氓犯罪！我大声着，并且马上想到自己被关在监仓里面，被老犯人拿筷子敲着鸡巴玩，直到肿得撒不了尿。犯人对流氓犯就是这种待遇。

    看热闹的人群站满了街道，所有的窗口都打开了，行人天桥不断有人被挤下来摔在下面的人头上。姑娘的白色奶罩不时给轻飘飘地扔起又落下，人群也随之喧闹着。终于红色内裤不小心挂在天桥的红绿灯上。一位年轻人，在群众的掌声中勇敢地攀着天桥的水泥杆朝那里爬动，另一位则从对面进发，群众欢呼雀跃着。“冠军”抓到了内裤往嘴上吻了一下，又投向群众，白色奶罩也像可爱的鸽子在群众头上飞起来又落下。

    人类的群居感也太强了。怪不得你们需要统治者。看来，把你们分住在每个房子里生活是不明智的。你们和蚂蚁、羚羊、蟑螂等极相似。

    我也不明白他们怎么如此疯狂。这肯定是死刑。我提心吊胆地说。

    其它群居类的动物，也许有漠不关心同类的特点，但不会像人类那样，弄出一些莫名其妙的下流名堂。看来，人类是最低劣的物种。狗站在那里往下面看着。

    当时，它已经在平台上生活了两年。

    人类骂我们狗仗人势，那么人又仗着什么势。那么多男人在欺辱一个女人，是仗着什么势。看来，狗政府还要取缔“狗仗人势”这个成语。看你的同胞，看看他们兴奋的表情，你们的亲情都是假的。你们在这一刹那变得心照不宣了。想想平时在街上人群的脸孔吧，麻木中藏着那些赤裸裸的恶意。看来，哼，只要随便打碎一个街灯，那儿就会多一个强奸案吧。现在，这几千男人的生殖器都在充血，像他们难得涨红的脸，都激动了。

    狗能闻到下面人群的生殖器们勃起的气味。

    胡说!我看着它的狗脸：这是动乱，是一小撮社会上的闲杂人员在闹事。必须戒严清场。有什么可兴奋的。当年毛主席接见红卫兵的场面，比这激动人心得多。

    见了你们的领袖为什么要兴奋?它问我。

    你想想看，每天从书报电影和周围人们那里耳濡目染的光辉形象，竟能亲眼见到，能不令人激动吗?

    毛主席也是个人。狗说。

    没有我就没有你，没有毛主席，就没有今天的新中国。我对它的狂言非常恼火。它真象没经过思想改造，不知天高地厚的那个我。

    我看，只有你被改头换面了。新中国又怎样？共产主义改造了三代人，但人性的丑恶一点都没变少。

    它用嘴指指下面。那儿几个青年已经抱起那个姑娘，几十只手在她身上又抓又摸。姑娘的喉咙似乎已经哑了。她的眼泪弄湿了头发，也流不出来了。围观的人群又往停着的汽车顶上爬去。

    下面的人肯定都是别有用心的。不会有好下场。我说话的片刻听到了警车的鸣笛声。那是令我浑身发紧的一种信号。

    我真无法替你的社会，找到合法存在的理由。它说。

    这句话是从我书架上偷来的。我马上很敏感地反驳。它最近的思想意识很复杂，令我有点担心。

    它的狗脸红润了些。那天，它趴在晒太阳最舒服的地方，头靠在水泥地面的铁架上，前胸的那条狗腿(长在正中间)懒懒地伸着。微风吹拂它油亮的皮毛，偶然有一、二根狗毛飞起往人类社会的上空飘去。

    下面的十字路口还是人山人海，一辆汽车夹在人群中进退两难。那个姑娘四肢还能动，但不过是挣扎罢了。有两个青年大概听到警车的鸣叫，开始往人群里钻去，可是外围的人把他们死死挤住。姑娘有时还把手捂住大腿和胸口，好像很冷的样子。那几个青年挤入人群时，她的空间就一下子消失了。但是她没有放弃逃走，依然在男人之间游动。不过，她不再像头一次被剥了衣服强奸时那样嘶喊了。当人群中的无数只手抠疼了她的时候，她就像个垂死的免子般痉挛地动一动。

    逃走的青年是那个姑娘的恋人。幸存者说。

    你有什么根据。我大声问。这时，天桥上广播站的喇叭，又开始按时播放《社会主义好》和《毛主席的光辉照大地》的歌曲了。

    上个月他俩在解放一路散步，一直走到解放五路，然后从和平东路走到和平西路。半夜时分又从友谊公园出来。

    那为什么他带着三个青年强奸她。我当然相信它的观察。

    人类比狗多一种特长。它双眼有些潮湿，象在患着伤风。

    什么特长？我边问边看着下面发疯的民众渐渐把街道挤满。

    嫉妒。它漫不经心地说。

    这时，下面已经有上万名围观的人群，其它几个路口的人正往这里奔跑，警察也正奋力往人群的中心冲挤着。被警棍打疼的群众不断躲来躲去。广播喇叭里雄壮的乐队声渐渐转入抒情的节拍，男高音也随着歌词忽重忽轻地：“亲爱的党啊，您就像妈妈一样把我培养大，教育我爱祖国，鼓励我学文化，幸福的明天向我招手……”歌声和警车的叫声混杂在人群上空。

    难道这个姑娘也有什么错。我常常惊奇狗的眼光很敏锐。

    咳，恋爱真不配让人类使用。狗感慨地说。

    你真是狗嘴吐不出象牙，下面这种事只是偶然才发生的。我替人类辩护。

    你对你的女朋友又怎样。她是为了你而自杀的。它把矛头指向了我。

    闭你的狗嘴，你是哪壶不开提哪壶。她是个极特殊的例子。我说完以后心里感到阵阵难过。眼前一只只高耸的烟囱，在蓝天下闪着白色或者阳光般刺眼的光。

    幸存者笑了笑。它的狗眼笑起是仁慈的，嘴巴两面的髭毛不时抖一抖。

    街上的白衣警察越来越多。行人天桥上的几间房子，大概成了疏散人群的临时指挥部，因为有四个警察正忙着把沙发往屋里搬运。一个女服务员也提着暖水瓶和一网兜茶杯穿过人群挤进屋子。这一切都是领导将来临的前兆。果然，二辆红旗轿车从市委大楼开出，还有三辆从市公安局开出来。人群便立即闪出一条宽阔的路。

    五分钟以后，领导们在天桥上会师了，他们先是模仿着每天中央电视台的新闻中，国家领导人接见外宾的样子握了握手，又指着对方的肚子开了开玩笑。然后互相推让着走进屋里去开会了。

    幸存者用舌头舔了舔前面那条腿，特别是爪子上面有块红肿的地方。那儿的毛已脱落，像个伤口。不过，我和它都不知道是一种什么狗病。我买了一本《家庭养狗基本法》的书中，也查不出该病。它似睡非睡地说：警察到达受害者身边，至少还要两个小时，那会儿她也许给那些男人们弄死了。

    我不以为然地看了看下面说：他们已经快成功了。你看，起码开始清理出一段救护通道。人民群众也算配合的不错。

    你的眼不如我，他们现在并没再往里面挤，而是在等领导开会以后的决定。

    我又努力看了看，人群和警察好像是暂时停了下来。大家虽然挤在一起挺不舒服的，但又无处可去，也就都在静候市委领导做出最后的清场决定，以便有个方向。有人掏出烟递给警察，他们互相点了火吸着。然后，开始聊起最新放映的电影“甜蜜的事业”里的女主角甜姑的发型了。

    如果她是条被欺辱的狗，你会采取什么措施。我想讽刺它的狗政府。

    问题是，狗类永远创造不了这个场面。还敢骂狗仗人势，我们什么时候干过这种伤天害理的事。人类真是退化了。被平凡的生活死死压着，就找到性来发泄。你们逃避了道德感，成了满街乱飞的苍蝇群。它生气地说。

    你真是狗眼看人低，难道没瞅见市委领导迅速深入第一线，亲自来解决动乱了吗。我理直气壮地说。

    当然，明天报纸的头版还会强调市委书记带病奔赴现场，戒严部队制止了一场暴徒骚乱。取得了历史性的伟大胜利。但你们不如狗，只是学了我们狗的一点皮毛，显得有忠诚和正义什么的。只想狗对主人忠诚，但从不见主人对狗忠诚过，多虚伪。

    (可惜的是在它被制成标本以前的日子里，它也竟忘了自己是活在由人建造的世界里，即使死后，它也不得不为了满足人类的好奇心，被做成标本摆着。这一点，它并不比我成熟了。)

    狗似乎忘记周围的吵闹声，髭毛抖了抖又说：你能不能帮我个忙，打个牙忌。它并不看我：为民路口那个垃圾桶里有块没啃干净的猪排。是刚扔进去的。

    我没理它。脑子在享受着什么都不想的空洞感。

    用卤汁烧过的。它眼睛直盯着下面，咽着口水，鼻子不时嗅嗅。

    昨天从食堂搞来那块你还没吃完。我说。

    太难吃了。它抱怨：而且，我对羊骨头一直没有胃口。

    现在只有去回民食堂才好搞一点。我说。

    它叹了口气。碰到这种事，幸存者便展现出它的包容气质。

    下面街道上人群像蚂蚁般往四下跑开，穿白色和绿色制服的警察和武警越来越多，解放军跟在坦克的后面，驱赶着群众。他们用河南口音唱着；没有共产党，就没有新中国。

    看，抓到了一个歹徒。我指着下面。但我记得那几个坏青年，好象没有穿深咖啡色衬衣的。

    下个星期就可以看枪决游街示众的场面了。好再次体现你们的“人道主义”。狗心不在焉地说着，它的注意力还是那个有骨头的垃圾箱。

    城里的上空有大片灰云移动，街道就暗了。人群开始自觉地散开，往各自的家里走去。那个姑娘已经送进了警车。十字路口的天桥上，领导们也开始做最后指示。

    狗道主义又能怎么样。她真不该穿紧身裙。我小声说：紧身裙太开化，我们单位就不让穿。

    狗抬头看了看云说，再有二分钟雨就下来了，气压低是他们失去理智的主要原因。

    雨点开始在阳光中往下落，看上去像些细细的拉面。狗抖了抖毛站起来：雨是干净的，但到了地上，就变成了泥泞。它说。那时，它的后面是片瓦蓝的天空。

    你能不能把这些看成是一幅图画，漫不经心去欣赏呢。我说着又想起自己曾经裸体狂奔在雨中的行为艺术表演。好在是在郊区又只有苏苏一个观众，她至死也没揭发我。

    狗又说：我可以只看这下雨的过程，不看结果，而你是双脚踏在这地上的公民，你在不应该象个吠儒主义者。

    我沮丧地说：我没有你那张可以四海为家活着的狗脸皮。我要小心地做人，而不是作艺术家。就这样，我不得不认真工作，每天看人民日报，不能像你那样胡思乱想，以免犯政治错误。你明白吗，都因为缺了你这张天生的狗皮，我们才不得不穿戴得被同类认可，以前我是穿牛仔风衣大头靴的先锋艺术家，走在下面，嘿，那才叫光彩。人全靠包装起来的外表。咳，年青嘛，天不怕地不怕，哼，想活着就要虚伪点。

    你的声音怎么像患了风寒似的。一点上进心都没有。它对我的抱怨一向持淡漠态度。

    那时，我觉得胃里有大片晒热的豆腐的酸味冒上来，然后就呕吐了。

    幸存者死了之后，我也像死人般无精打采。我把希望寄托在生一场大病或者天灾人祸上。如果我敢喝酒的话，一定会大醉一场。从前那不省人事的醉态多舒服啊。为了不梦到它，我把床的位置变成头南脚北。杂志上介绍说那样除了不做恶梦还能养颜乌发。虽然梦到它的次数确实少了，但增加了不少春梦。其中一次我飞在天空追一个肥胖的女人屁股，摸了以后才发现，是楼下食堂那个洗菜洗鸭子的妇女。

    从它牺牲以来我还从未哭过，也找不到一点令人悲痛的事好借题发挥一番。我的父母虽近八十高龄，身体也依然健壮，毫无去逝的迹象，不用我操心。老同学们也都平淡地生活着，也没有一个成为画家的，这还真叫我们的老师说中了。女友的自杀也渐渐成了往事。我被失去它的郁闷压得每天心神恍惚。

    为了怀念它那双敏锐的眼，我买了个望远镜，从镜头里体会它观察人世的方法。当然无法体现它的嗅觉。有时，我就想象它仍然在平台上，当夜晚来临，微风吹拂我的皮肤和它的皮毛的美好时刻，我俩常常聊着，对着下面的人群自由自在地评论着。那片刻，城市就变得有了生气，我也抓到了做人的感觉。

    如今街上像冬日般整洁，绿树中点缀着一排排新漆的红色检举揭发箱。城市管理条例又新规定了群众上街便不能大声说话，也不能喊叫，更不能大笑了。有任何急事也不能跑。一起出门不能超过四人，如果超过必须分两批走。市委还组织文工团员下到各单位，示范表演文明礼貌举止，并检查验收。我们单位没有合格，原因是财务处的两位老同志弯腰驼背，步伐不是大就是小，真丢份。从平台看下去，市民像蛆虫般平静地蠕动着，表现出安定团结的社会风貌。除了早晨在红领巾公园有一群老年人在跳健康交际舞以外，再也见不到人群聚集在街上。

    我坐在平台上看着蓝天上的云朵。它们几个月来一动不动地挂在那里，衬托出大地上的安定团结的新面貌。我已经画不了激动人心的画了。屋里那张未完成的油画，常被我改来改去，远看像个旧围裙。

    有一天夜晚，夜空中奔跑着汽车和警察的叫声：往右，看红灯！瞎眼了！我看着晚报的《古城纵横》栏目：某餐馆服务员将意见簿上的顾客意见撕下，这种问题怎么办?某银行值班同志奋不顾身斗歹徒，等等，感到失魂落魄。就把从同学家里借的吉他，坐在常和它聊天的地方，弹起了一首令人怀旧美国歌曲。这支歌我只弹给苏苏听过。那清脆的吉他声音，随着我忧伤的歌喉往天空深处飞去，也把我的忧伤诉说出来，我都流泪了。可一会儿吉他就不再响了。过了不久，保卫科长爬上来告诉我，以后不要在凉台上弹吉他。他又说，国家安全局把声音没收了，叫我来调查。他说：你弹的歌曲收音机里常播放，我听到过，你以后拧到音乐频道听就可以了，不要自己弹，也给单位找麻烦嘛。科长把没了声音的吉他拿走了。幸好他只要我写份检讨，这就等于放了我一马。

    咳，上帝怎么没让狗来统治世界。它们真比人类更值得信赖。我常自言自语重复地回忆着和它在夏季的晚上聊着天：

    人站立的姿势多讨厌，那些领导们把整个前胸和生殖器对着别人，而我们只抬着头，礼貌极了。它又想到狗政府执政后，该如何调教人类了。

    我们的领导虽然是对着群众讲话，可都穿着衣服。你们虽然弯着腰，却还是把那个吊儿郎当的东西暴露出来。如果我被狗政府领导，那还不如爬上屋梁当耗子了。我说。

    我也明白，现实情况是人政府做得并不好。在夜晚星星闪烁的的时候，它的狗眼总是变得灼灼逼人。

    人类发明了语言，才超越了你们动物。你怎么看待图书馆。我指着图书馆灯火通明的大楼说。

    人是靠经验积累一点点教育出来的群体。但对于狗来说，一切都是浑然天成。我们的灵性比你们强，我能告诉你明天的天气或者什么时候有地震，什么东西有毒，什么人去了哪里。这在人类身上都己消失了。在这个世界上，我们狗类即可以自由地生存，又能配合人类的精神需求，与人共处。不像你们，用二十多年的时间学完的知识，才能像个人样子。这就等于一条狗用完了它的全部生命。我们三个月大的小狗，就等于你们一个教授的生活智商了。另外，狗也不需要学校，更不需要图书馆。那些与生存没什么关系的精神思想，还是留给人类消遣吧。

    狗会不会登记结婚。我突然觉得自己太郁闷了。竟然独身一人坐在夜空下。

    狗的性生活是有季节的，只有在春季才会交配。平时我们保持着有规律的单身生活。而你们人类无时不在的性动机，是社会不安全的主要因素。看看那座楼，从第一层到第八层，几乎每户都在性交。三层那一对已经干了两次。这就是你们夜生活的内容。昨天和前天他们也是这样，无非变换些动作，大同小异。我们没有这样的狗男狗女。

    那幢住宅楼是文化局宿舍，有些灯已经熄灭。但狗是可以闻到干那种性事散发出来的腥臊味。

    我倒很赞赏住在八层那个亮灯的窗口，那里散出阵阵书旁的墨香。他有好几个月没和女人睡觉了。不过，每星期六都有大鱼大肉的香味。

    他是专业作家，也是我的朋友。当然，他的工资太少。有个血客常带着酒肉去那儿吃喝。我说。

    你还养了我，真不容易。它内疚地说。其实，那条街上有个女人正在爱恋着他，虽然她身边有个男人但她大脑中的思恋波，正往他房间里传递着，我们狗就是用这种方式决定和谁做爱。

    我按它指的方向看过去并问：是不是那幢老式建筑。因为那里住着我的一个女同学。

    不过，她这两天总是和一位烟鬼喝着酒。那两种气味混在一起真像发臭的羊肉。狗厌恶地说。

    城市在夜晚显得又静谧又冷清。但幸存者会从黑暗的楼群里发现，躺下的人们比开着灯还要忙，它甚至常被交媾的声音和腥味搞得阵阵恶心。

    没有风的夜晚令人不能容忍。它说。

    难道将来人类会排除婚姻的快乐吗。我问。

    你们除了食欲、滥交就是购物。而这些绝对是需要第二者去生产的。然后又需要统治者来专治你们，以满足动物本身并没有的权力欲。

    是啊，为了养你，我每天都徨为你的吃喝拉撒忙碌，咳，真疲惫。

    你只不过每天送上壶点水，而且你也喝。我俩胃口虽然一样大小，但我吃的是人类的丢弃物，几乎算垃圾吧。只要能造出热量维持生命就行。当然要靠你捡上来。你也知道，我走下去有多危险。这平台的风常使我感冒。它学着我的语气说。

    那你尿尿呢。我问。上次你尿到门口，还把那个脸盆拖过来盖着。

    那是你把尿盆踢破的，我没地尿。它争辩说。

    吃剩的碎骨头要集中在铁碗里。我趁机教训它。

    对不起，请把我喝水的碗拿来。它气得脸红了。

    幸存者将嘴拱在碗里饱喝了一阵才抬头说：天热了，我真想把狗皮借给你试一试。

    我办公室里有电风扇，吹起来风很大。我说。

    我倒很想试一试。它在想入非非的片刻，总是不由自主将尾巴举起来摇着。

    我不会带你离开平台下去的。我说。

    它把嘴上的水舔了舔，又伸过来舔我的脚。我不会带你下去的，半夜也照样有警察。我把脚缩回去说。

    它又撒娇地晃了晃脑袋，哼叽哼叽地说：那你给我弄条狗上来玩嘛。

    我哈哈大笑：是不是要个母狗，小不要脸。它跳起来，把我快要按倒在地说：你们从选择配偶到结婚生孩子，都要有人来领导。这样的人种渐渐连基本的自我和自信都没有了。哼！我可不要你来介绍女友。

    但我知道它到了青春期，不需要母狗是假的，只是我无法把一只狗弄到天台上。

    〔小李子痛苦地告诉专业作家：看在上帝的份上，原谅我吧，它的愿望我没有帮它实现。直到死都没让它跟同类聊聊天，更没有其它性事了。人可以忍受迷路，但不能忍受没有前途。它活着的时候，我只感到对人生、对社会、对周围发生的所有事情都迷惑不解了，包括对它的存在。这一切证明我是迷了路。它消失了之后，我又失去了前途。这是没有希望的期待。它毁掉了我。〕

    但为了我的政治前途，星期六下午我照旧准时去开党员扩大会。在那种时刻，我都与它在我这浆糊般的头脑中聊着天。主席台上的麦克风是崭新的，可声音如旧令人昏睡；我们的党是大有希望的，啊——，小手同志的报告就着重说明了这一点嘛。我们的党，这个——正在产生这个——大的改变。党中央提出了三个方面是重要的，符合党心、民心啊——。现在的关键，是在于我们的努力，啊——，五年，不算长，也不算短啊——，抗日战争也不过八年嘛，啊——。会场里一半人看着主席台上的宣传科长，一半闭目养神。而女人在编织东西还窃窃私语。……现在——有那么一种状态，当然啦，问题一分析就多了。啊——，党风的好转关系到党的存亡问题。这么一个安定团结的局面，同志们啊——要靠……麦克风尖叫了一声。一只杯子当啷一声碎了，会场里的眼神都往那儿集中。……好，还有一个半小时，时间不多了，我长话短说。第五部分——我们的党在三年经济困难时期，克服了各种困难，这说明我们的党是——无往而不胜的。想想看啊，同志们，如果没有党的领导，我们的国家就要倒退——倒退啊。我们的党是世界上最好的党，永远和人民血肉相连的党。

    真对不起，我从它做成标本以后，就变得三心二意了。这与刚出狱就积极写入党申请书的我相比是不可思议的。那时，我认真学习领导发下来的所有文件，政治学习从来都是紧跟组织。我是个幸运儿，有二次我被扎紧裤脚绑到刑场跪在坑前，我的屎尿流满裤档，枪响之后我也裁倒地上。后来才知道这是教育我重新做人。由于我父母是解放前的老党员，而且是在苏区入党的，所以我没有判刑就放了，而且党给了我新生。我决心改造好自己腐朽的资产阶级世界观，兢兢业业把生命献给党。可今天，我竟无法集中精力听报告。

    自从发生强奸风波以后，幸存者经常催我跟进有关行人天桥的新闻。它还在黑暗中一字不差地给我读晚报的文章：……对一百七十多封的人民来信，省里派出了调查团前来落实查访。这一次由副省长带队。该团十三人已宣誓坚决不收贿赂，不大吃大喝，把行人天桥存在的问题一网打尽。他们说到做到。从火车站出来不坐市委派来的小汽车，而是一路步行三百多米到达公共汽车站。沿途的群众笑语颜欢，称赞他们把清廉节约的好风气带到了我市。……那个对待撞了肩胛骨的病人疏忽职守的值班医生，已被停职检查。至于医务室每星期一、三、五下午开会学习，使很多撞伤的人得不到医治的问题，调查团也给省委写了报告。

    看来调查团解决了很多问题。我抬头说。

    如果没有那个行人立交桥，交通事故也不会这么多。狗很不高兴地说。

    至少政府做了大量工作。我说。

    政府难道不知道如果行人天桥一通，事故就缩减了?狗说。

    难道市政府有权决定通不通?上面的戒严指挥部是由中央直属。我不明白，狗为什么连这点政治觉悟都没有。党中央国务院管理偌大一个国家，这件小事在全国多少大事中根本算不了什么。

    那就放权，由区政府决定。它大声说着又歪躺在报纸上。

    你不懂得什么是上级，什么是群众。你真是狗胆包天。建天桥是领导对人民的关怀，怎么还敢倒过来说领导的不对，少见的无知。我说。

    小李子，你活得太可怜了，还不如做条狗算了。它说。

    狗的标准就是忠诚，和人没区别。我觉得它有时废话太多了。

    幸存者曾预言，由于天桥增加了交通阻塞，一年死于交通事故的人数将会超过三百人。它这个错误使我终生不原谅它。由于狗不需要汽车，它就嘲弄交通事故。其实在它生前常常饱览交通事故的天桥下面，压死的人也很少了。自从强奸案发生以后，市委领导加强了天桥一带的管理工作，一年根本死不了几个人。幸存者常以狗的标准要求人类这一点，也常使我恼火。我经常去标本仓库告诉它这方面的消息，不过要小心同事，他们常拿我开心。有一次我正吃着油饼，他们突然说：那是狗肉。害得我难受了好几天。

    现在我告诉它，下面那又脏又乱的环境也改变了。它预言天桥要到1991年才能通行的事已失灵，通车的迹象己经出现，那就是戒严指挥部撤走了，换上了天桥管理委员会的新牌子。附近值勤的交通警察的衣服干净整洁，正说明将举办市级领导出场的活动了。

    虽然除了领导和记者之外，市民们还从来没有尝到从天桥上过马路的滋味，而桥下又常有人车相撞的事故，可这个天桥还是颇有裨益。市委领导又采取了一些救急措施，在桥上搭了两座活动铁皮房，成立了急救站，凡是在桥下压伤的人立即抬上来免费急救。我同学在家里摔坏的腿，就是在天桥上的急救站免费包扎的。由于救死扶伤，实行革命的人道主义，市委表扬了桥上的白衣战士。那几位姑娘很快成了名人。多情的小伙子们常围在那儿等她们下班。

    我还记得，它的周年祭日和天桥通行典礼是同一天。当时，桥上插满了小红旗，等待罗马尼亚总理齐奥塞斯库，来为这个城市与他国家的一个工业城市，结成友谊城，并在天桥上亲自剪彩。那个外国领导人多年前曾来这儿参观过杀猪厂，他坐过的沙发和摸着小猪的一张合影照片都保存在市博物馆里。

    那几天，中央派来了工兵连，在天桥上下用探雷器侦察了一遍。人民群众热情地为战士们送茶送水。一位老大爷给小战士擦汗的镜头，光荣地登上了人民画报。为防止有人贴反动传单，国家安全局人员已化装成市民在桥下走来走去。但那位外国领导在出发前不幸去逝了。市领导决定致函北京，要求改为省领导代剪。党中央当然知道这座天桥是改革开放的象征，况且已命名为“中罗友谊桥”，所以下达了“请你们慎重处理”的指示。市领导便请来省委领导剪了彩。

    只是通行之后选择跳桥自杀的女性增多了。天桥管理委员会只好贴出了紧急通知；跳天桥自杀者，按聚众闹事罪处理，抓到判二年以上徒刑。使局面稳定了下来。而且在栏杆顶加焊了铁网。

    学习雷锋活动一开始，这座市中心的行人天桥又立即建立了广播站。买不起收音机的市民无不拍手称快。人们只要站到街上就可以免费听到广播。有时是歌曲和讲故事，有时是中央人民广播电台的节目，还有世界天气预报。

    在学雷锋日的那天早晨，天桥下面，到处是等待做好事的红领巾。他们四处张望着，只要你不小心扭了脚或者提包大一点，马上就有人冲上来帮助你。你也别想丢掉什么。当我把口袋里一个铅笔头扔掉的一刹那，就有三个系着红领巾的孩子冲了上来，捡起说：叔叔，你丢了东西。他们一起行少先队礼。我只好接过铅笔头，马上像报纸上要求的那样说：谢谢，孩子们，你们真是活雷锋。

    我们要做共产主义的接班人！他们也都千篇一律地回答着。

    请问，你们是哪个学校的。他们等着我也照规定的格式问话。

    做好事不留姓名！然后便象宣传电影上的少先队员那样大喊一声之后，就如群火鸡似的扭头返回街口，等待下一个猎物到来。

    幸存者的死仍然困惑我。

    有几次我几乎相信了它是跳楼死的。当时的战斗场面，可能是它逃来逃去退到平台的边缘，那些孩子手里拿着棍子、铲子，跟在打狗队员李爱民身后，步步逼进。它的选择是要么被套着脖子拖来拖去，被棍棒打死，要么跳楼一死了之。在这个地球上，狗的爪子、牙齿都不是人类的对手了，死和活也只能由人决定。群众还要吃掉它的肉，把它的皮剥下来制成供孩子们参观学习的标本。

    三条腿的狗曾经对少先队员下过定义，说他们是学习小英雄雨来或者刘胡兰长大的，撒在社会上便是些好斗的小流氓，一遇到挫折就会变得玩世不恭了。这是缺乏基本文明常识的一代。

    当他们还是孩子的时候，犯什么错误都应该宽恕。童年是令人欣慰的乐园。我那时对它说。

    当时，它撇了撇嘴，对着街道说：看看那几个孩子跟在瞎子的背后。你能看清楚他们的脸吗。他们满脑子都装着正面人物的形象，老师也在教他们毫不利己专门利人。也许明天他们又被派到街上做好人好事了，再扶着这位瞎子过马路。

    我看不清孩子的脸，只看到他们围着瞎子前后乱窜的样子，像是学着什么电影里的武打动作。它又说：如果我和一个孩子之中只能活一个，你会救谁。

    我犹豫到今天还回答不了那个问题。我应该选择人类。从理论上说要先救人。但是，它和我的亲密关系远远超过那些别人养出来的孩子，甚至超过我的女朋友。幸存者假如死在孩子手中一定是痛苦的，以它的牙齿，它可以把他们的腿一口咬断。可它肯定不会。

    为了弄清楚幸存者的死亡，我认真地把做成标本的它检查了一遍。它的皮毛除了阵阵防腐剂的气味，什么伤口都没有。我拍了拍它说，你一点都没受伤，但为什么在梦里经常骗我你是被杀死了。

    有一个疑点，也许需要分析。因为那可能导致它自杀。它在我走后不知靠什么技巧竟爬到了书橱顶端，把一些很不健康，令我堕落退步的书都翻看了。那些书中有思想很反动的尼采，有消极的叔本华，有谈性意识的佛洛依德，还有被马克思列宁主义批判过的黑格尔。可怜的它根本没有经过政治学习的经验。怎么能支持得住。它还曾说过马列主义过时了的反动话。那些书曾经使好多诗人和大学生，也包括我女朋友都变得颓废，丧失了一个正常人的判断力。有多少人被抓进了监狱。它一定是蹲在那个角落乱看，把那些书踢来踢去。显得焦躁不安。这一点如果能证实的话，它的死我就有了很大的责任。

    有一次我去木匠那里，他正在标本室里给一只东北虎钉骨架。我直接问道：三条腿的狗是怎么死的，请告诉我。他放下锤子温和地笑了笑，把老虎的皮铺到木架上，说：

    三条腿的狗，我还见过四条腿牛的，五条腿的驴哩，嘿嘿，只是那条腿短了半截。他在自己大腿中间比划着。我生气地走了。

    我心里完全清楚，馆长掌握着捕杀幸存者的全部经过。也许从头到尾都是他策划的。他又是党支部书记，完全会用这件事考验我对党的忠诚。对了，组织上怎么会不知道平台上有人养狗呢。我真是太天真。或许一开始，馆长只是考验我，给我带罪立功的机会。但他看到我一错再错，才派我出差，然后把狗除掉。最近，组织上安排的党员扩大会上。馆长还抛砖引玉地点过这件事。

    组织在考验我。我对着幸存者的标本说：他们在我出差前的会上还说有没有同志做了隐瞒组织的事。我其实应该早点把你转移出去。

    我还对它说过：假如存活只是别人命运的重复，痛苦就不重要了。

    而幸存者马上反驳我：你爱她吗?你对她的死，难道不负什么责任吗?那你们所渭的情感常识在哪里?她其实是用死来唤醒你。

    当时我被它问得哑口无言。

    我就认真地回忆了我和苏苏的情感经历。那是我去了她的单人宿舍的时候。那时，我天天晚上去，在黑暗的床上，我把头贴到她腹部，听肠子里面惊天动地的鸣叫。她把自己摊在我面前，大大方方交给了我。可是，我至今不知道爱她的哪一方面。她有画家们都梦想的模特般的体形。也是我的女朋友，但如果是另一个女人我又会怎样。我的爱情是有点奇妙。

    我对它说：她离开人世的双眼充满善意。我会难忘的。她也许希望我能救她。

    你为什么见死不救。狗说。

    我曾经想站起来过。但那天正好是政治学习，如果别人发现我没有感冒，而是跑到那儿看演出我就完蛋了。她也知道组织上正在考虑我的入党问题，那是我关健的日子。

    你要对她的死负责，她在表演中自杀是逃避孤独的恐惧。狗说。

    我更要对我的前途负责。我也绝不与狗相让。

    现在，食堂的剩骨头再也没用了。不过，我还是瞅着桌子底下，等他们走后，拿脚勾过来用报纸包走。我知道这事是不正常的。我心里当然知道它已变成了标本，只是一时改不过来。那些骨头我就等到天黑从平台上扔下去。

    幸存者的玻璃眼再不会闪出从前那种忧伤了，它虽然没有了灵魂，皮毛却生存下来，而且永远存活着，再也不用担心被发现了。我虽然皮肉都活着，灵魂早已丢失了。它是个看破红尘的幸存者。在去北京的展览期间，它还为我市带来了荣誉。三条腿的狗成了这里常听到的话题。外地出差的人会在火车上就知道了它，旅游的人到这个城市来也以见到它为满足。它的形象出现在很多画报上，我都剪下贴到书架那里。它公开地活在社会上了，那些它看不起的群众，今天都成了它的观众。打狗队员老木匠，还以把它做得栩栩如生，受到馆领导的表扬。幸存者还荣获了一级标本的称号。

    但平台变得凄凉了。它的离开常使我感到木然。我的生活变得杂乱无章，房子还没有它在的时候干净了。狗臊味也淡漠了许多。钟楼上面那些粗大的木梁上，常常有耗子玩累了掉到床上。它在的时候，那些耗子只能在夜深人静擦着墙边散散步而已。还有些黑色的大蜘蛛，从前在屋顶上生锈的齿轮之间爬来爬去，现在也垂下来偷我的饼干和瓜子。

    咳，平台上污染也越来越厉害，已经积了一层很厚的汽车油烟灰，还有阵阵烧塑料的焦糊味。夜晚来临，我关起门不再往下看。望远镜也许可以看到人群在下面发生的故事，可没有了它，看不看都索然寡味了。再说自从学雷锋运动以后，城市变得井然有序，也没什么好看的了。

    我主意已定，把近来产生的不健康的思想，向组织全盘托出，向党求救。

    在一次党小组扩大会议上，我们四个要求入党的职工，轮番检讨在思想上、行动上对党犯的错误。那个女大学生检讨自己看了一本叫《少女之心》的色情小说，差一点早恋。她请求组织上给以处分。老木匠承认自己的三屉柜上面的两块三合板是公家的，他要求组织给他保密，只在小范围里作检讨。财务科的王菊花，还是三年前没登记结婚就怀了孕的事。希望组织早点下结论，好令她二岁多的女儿入托。我把和狗谈的反动言论向组织做了坦白。在小组会上，我头脑出奇地清醒，把我俩犯的主要错误一字不漏地告诉了组织。

    组织当时没有批评我什么，说是思想深处有复杂的成份，也许归被资产阶级思想腐蚀类，也许被封建迷信思想毒害了。好在毒根已除，就叫我书面写一个思想汇报，供党小组再研究研究。

    我就又像从前一样轻松了。

    作家的思维如一台柴油发电机似的，在天亮之前渐渐地停了下来，然后，头脑展示的一切情节也都模模糊糊地散失了。他熟悉这种停顿的安静；这种把思维与现实暂时短路的微妙片刻。

    但是，在这个凌晨，情况变了，他发现那些曾存活己久的陶醉者、自杀者和抛弃者等，在他的面前如一个面团，被两只无形的大手，撕扯成千丝万缕又细又长的面条，然后就崩断，如一片片蛆虫散在了这个城市的角落。

    我就知道会是这种结局，人们就是这样悄悄地凋亡了。没办法，我还不能控制自己的命运，何况云云众生。作家心里在自言自语着。

    血客看着专业作家的影子，它投在墙上，有时倾斜得像个酒瓶。屋内的电灯，由于城市的绝大多数的电源都已关闭，而变得比先前更亮了。

    血客走过去关小了录音机，而作家也站了起来，像梦游者一样走到厕所撒尿。在哗哗的流淌声中，他又闻到了沙锅鱼头汤的香味。那气味不再从邻居厨房传来，而是发自他的体内。当酒精的魅力开始离开五脏，从肛门和汗毛孔钻出去之后，他俩变得像干瘪的麦片或者已燃尽的、散着一缕缕青烟的煤球。

    血客沙哑地说：我命运里的最高成就就是浑身的AB型血，它总是改变着我的人生方向，我也告诉自己，这里充满了意义，如果它能表达点什么的话。他脱了背心，把心脏的位置显露出来，指指划划地说着。

    专业作家声音小得几乎和正在播放的，那首安魂弥撒曲一样渺茫，又像被抽了血般地苍白无力。从飘忽的声音里，血客听到他在说：所有的故事，结局都早己注定了，我设定任何结尾，都没有什么意义。活该的是，我就像那三条腿的狗一样，只是个社会的旁观者。现在，听到过这些故事的只有你一个人，但能体验到这些故事的真实处境的，也就只有我自己了。你其实是个麻木者。他最后一句话的音量变得大了些。

    对，我精神是麻木的，但身体健康。所以，我是很实用地活在这个城市。虚幻的只有你这个冥想者。血客用了七年以来少有的，甚至略带长者似的声调回答了作家。

    我设想的小说中的人物，都和我一样真实地活在这个社会，确实出现过。我也许并没有真正地认识这些人，他们也不知道己经被我思考着成为角色。也许，在生活中的我己经死了，而他们也就如撕碎的稿纸，被风或者任何动力推到了社会的阴沟里，没有人看得到。作家指着脑袋说。这时刻，他的双目如将死的鱼眼般闪了闪希望之光，不过，那光在闪了一整夜之后己经显得乏味了。

    他又说：我敢断定，没有写出来的小说更有保留价值。它就像闷在壶里堵着，丫的，像魔壶般塞满了奇妙的寓言。

    他站着，双手按在腰上转了转又补充了一句：我这堆臭血，比起文学真是一钱不值。

    他又很快往四周看了看，喃喃自语着；真歪门了，难得的鱼头汤，这香气还没散光。

    血客的烟还在冒着，他吞吞吐吐地说了句：那得用大号的针筒才能抽出来。

    那片刻，他像个专业作家般陷入了沉思状。从楼下走上楼来的他，似乎要动手做点什么形而上的事了。

    “当我们无力反抗这个极权社会，就只好加倍地迫害自己吧”。他说着扔掉烟头用脚踩了踩，转身走向书房，面对着稿纸沉思起来。

    而专业作家，开始像个掐掉翅膀的瓢虫似的，先在屋里乱窜了一气，显得束手无策。后来，他弄开了门，顺便回头用钥匙把门又锁上，就沿着黎明前黑暗的楼梯，旋转着走了下去。

    一九九一年十月

    写于深圳和北京


极端的马建：在九条叉路行走

    陈晓明

    自从1987年发表《伸出你的舌苔或者空荡荡》之后，马建在中国大陆文坛消失就象他的出现一样神秘突然。

    多年来，他隐居于香港一个岛上，象梦游一样地写作。马建是奇特的，他在当代文化中的呈现方式就是旁门左道，这个人具有无可争议的多才多艺技能，它们是生活随心所欲的一种表现形式。有谁象他那样不顾一切地热衷于摄影，变卖所有的家产到祖国各地流窜，结果是以一本影集《马建之路》武断地结束？就是职业画家也没有象他那样一度把绘画当作生命的顶峰来体验，他是大陆最早的“无名画展”的参与者，他的画如果在专业技能方面不能算是第一流的话，那么，至少在先锋性和个性表达方面是无与伦比的。可以推断，这是一个完全凭个人的感觉偏执地生活并进行反常规的人生抉择的人，因而也不难推断，他的文学写作必将与众不同。

    多年来，马建一直在抱怨中国大陆的正统文学史缺乏公正，甚至于攻其一点不及其余，他认为中国大陆有价值的文学只能是不被承认的地下文学，而主流文学不过是歌功颂德的蹩脚货，它们是靠了权力才构成文学主流。毫无疑问，以政治标准来确认文学的价值是不公正的，中国大陆当代文学研究者长期忽视中国的地下文学，这当然有多方面的原因，但作为研究者对此视而不见，无疑是一大缺失。而马建以此全盘否定大陆业已存在的文学史，显然也是一叶障目，不见泰山。他在以子之矛，攻子之盾时，也陷入了以政治标准来解释文学的怪圈。1997年，马建从香港来到欧洲，一袭黑衣，依然保持着高度的神秘感。

    长年不洗的黑色罩衫下面，掩盖着一系列精彩的故事，但这并不构成马建写作的灵感动力。

    如果说当代中国文学真的有一个人走极端，那就是马建。

    这么多年来，没有人象他那样对文学怀着如此绝对的情感，如此纯粹的态度，如此不顾现实的纯文学实验。然而，马建的“极端”一直在两极摇摆：这个人有着偏执的语言狂想症，他不可遏止地在语言的不及物地带神游，他把那些语词弄得疲惫不堪，当然也毫不留情地把任何职业的和非职业的读者弄得精疲力竭；另一方面，他又始终不渝地自虐性地强化政治情结，用经验与直觉去冲击政治之墙是他所热衷的事业。这二方面从来没有得到理性的结合，它们以任性的自虐性的方式呈两极发展。也许这根源于马建的天性，在马建的精神深处，这二者都是写作的本质。

    《九条叉路》应当是马建离开中国后第一部长篇小说，完成于1992年，迟至1995年才由台湾远流出版社出版。“九条叉路”象是马建所有写作的象征，他这么多年的写作，就象是在九条叉路上行走，也只有这个人才有这样的耐性和超常规的才能。这部小说的情节扑朔迷离，每一个具体片断都很清晰，但整体却漫无头绪。小说叙事把云南边陲少数民族基诺人的故事与生产建设兵团的知青故事混为一体，使人产生一种强烈的时空错位感。基诺人聚居在云南边陲西双版纳的基诺山四周。1979年被正式宣布为一个单一的少数民族。本世纪五十年代尚处于原始社会末期。在雅奴寨还保留着同姓共居一长房的习俗。1968年全国各地的知青来到由家民和解放军组建的生产建设兵团安家落户。他们是汉族。小说所叙述和描述的事情差不多都在基诺山一带，差不多在同一时空发生的故事，却象是相距几千年。因为这二个故事在精神上不是同一个时代，前者象是朦昧未开的新石器时期，后者则是发生在现代文明的时间序列内。

    马建是有意制造“时间和空间擦肩而过”的效果。在书中马建明确暗示：“小说是个死神，它把生命变成命运，把记忆变成存在，把时间的延续变成一个被指向的具有意义的空间。它召集生灵又把它们变成幽灵。”这二个同一时空而又具有完全不同的历史心灵的故事被强制性地置放地一起。马建到底要在二者之间表现什么样的特殊连接关系？这一点在小说的叙事中并不明确，就在马建的叙事动机中也不甚了了。对于马建来说，这二者是否实际构成恰切的隐喻关系，并不重要，重要的是它们相互映射，给叙事提供了一种复杂多变的形式的可能性，提示了多元化的时空感觉，同时制造了关于生与死的不可知的神秘主义的底蕴。

    关于基诺族的故事是围绕一个叫做腰子的男人展开的。故事的核心是关于原始氏族社会中的人的生与死以及性的观念。腰子作为一个叙述原点，他与阿东少妞半途而废的恋情构成叙述展开的基本动机。对早逝的阿东少妞孜孜不倦的追忆，使腰子看上去象个烦恼的少年维特。只是关于灵魂转世的远古迷信，才透示着一些原始部族的气息。

    这一部分的叙事，与其说是探究原始部族人的生死观念，不如说是马建对生死与性爱的形而上思考，这种思考看上去漫无边际，实则与中国现实严重匮乏的关于人的生存价值的反省息息相通。也正因为此，马建同时在叙述当代知青的故事。在一个绝对的精神之父的阴影底下，任何个人都失去了自足性和完整性。每个人似乎都无名无姓，都被肢解为一些肉体部位。人体解剖学的名称成为对一代知青的重新命名：直肠、三角肌、迷走神经、心尖、输尿管、假声带、肋骨、喉结、掌心、三角肌……等等。

    这个被经典叙事描述为“响应毛主席的号召，接受贫下中农再教育”的知青运动，实际是荒谬绝伦的肉体和精神的流放运动。一代中国青年因为“一个伟人” 的一句话而付出全部青春的代价。男知青变成一些劣等的农村多余的劳动力，女青年则同样处精神和肉体严重异化状况。有些人甚至于成为生产建设兵团头目们的泄欲工具。小说中出现的那些用生理学名词命名的人物，都是一些失去自主性的个人，他们被剥夺了精神性的存在之后，生理也不可避免地处在异化状况。

    马建的写作一直就与生理学结下不解之缘，他也许是当代中国少有的唯生理主义的作家，没有人象他那样贴近人的知觉系统展开叙述，那么细致地解剖人的生理本能，从这里出发去揭示人的心理和欲望。对于马建来说，人首先是一个生理的人，当人作为生理的人被扭曲之后，他随后的所有的心理和精神都必然发生错位。马建毫不掩饰地揭露了极左路线统治下，中国人的生理（肉体）存在权力被剥夺乃至于被扭曲的严重状况。

    事实上，生理学叙事乃是马建形式主义策略与政治解构的基础，对那些生理状况、感觉与知觉过程不厌其烦的描写，为马建的语言表达提示了无限可能性，同时，变形的生理状况乃是政治权力压制的伴生物。

    确实，当代中国作家没有人象马建这样，把生理学与政治学与叙述学结合得如此天衣无缝。他在进行生理学表述时，同时是在进行语言的自我辩析。如果认为马建是一个纯粹的形式主义者那就错了。马建孜孜不忘的是解构长期压抑着中国人精神与肉体的那种有形的和无形的力量。他的那些变形的生理知觉与语言的无底游戏，总是随时导向对这种力量的反叛。

    当然，性爱是马建叙述的一个轴心，在具体的叙事中，这个轴心把生理学、政治学和叙述学恰当地关联在一起。马建的性爱总是人类的交往系统错位的产物，这就使他的叙述具有了能动性，他的叙述人从来都面对人类的拙劣本性，他可以无所顾忌地审视拆解人类的弱点，撕裂所有的伪善面具。因此，马建的生理学批判具有人文关怀和政治学批判的双重特征，权势给人类造成的异化，对人的生存价值与尊严的损毁，引起马建极端的敌视。在马建那些不留余地极其刻薄地揭露中国人生存窘境的嘲弄中，可以看出这个冷眼旁观者对人类的挚爱，对人性怀有的热切期待。

    《思惑》可能是迄今为止，中国汉语小说叙事最晦涩也是最尖锐的作品之一。虽然，格非的《褐色鸟群》《青黄》、孙甘露的《请女人猜谜》与《岛屿》等作品，但这些作品是中篇小说，马建居然把一部长篇小说弄得不堪卒读，这需要相当的勇气。如果不考虑阅读的困难，《思惑》肯定是一部非常出色的小说。

    象马建一贯热衷于实验的手法一样，这部小说也是由二个时空构成。小说叙述从一个胎儿的思维（视点）出发，回忆本世纪中叶的西藏生活与目击现时代的香港相交合，这部小说把二种截然不同的生活拼贴在一起，力图去表现作者所理解的人类生活的本质。

    这部小说的故事情节扑疑迷离：一位香港某杂志的女编辑未婚先孕，但男友不愿与之结婚，使女编辑陷入无所适从的苦恼；怀孕的双胞胎儿却是半个多世纪前的西藏一对乱伦情死的兄妹。

    小说叙事是由在二个时空展开的宿命论、不可知论，灵魂转世、乱伦……等等异端邪说，充斥于小说叙事的始终。这二个时空里的生活到底构成何种的隐喻关系，并不重要，对于马建来说，重要的是获得一种拼贴的效果。不可知的神秘主义，原始部落的异域情调，佛教的转世学说。而这是马建小说叙事必不可少的要素；关于现代人的生活困境，个人与社会，与现代文明的对立状况，对资本和权力的敌对，这也同样是马建所乐于思考的主题。这二者的有机或任意的结合所产生的那种多元或复调结构，才是马建追求的叙事效果。

    马建的复调并不是巴赫金阐释陀斯妥耶夫斯基时表述的那种由人物的多声部效果制造的复调。马建的复调是叙事拼贴的产物，它由几种异质性的生活构成。它们被强制性的拼合在一起，象是一枚硬币的二个背面奇怪地联系，同时又毫不相干。

    事实上，这部小说就分开来看，关于西藏的故事和香港的故事都很清晰，但它们被组合在一起就变成一团乱麻，象被打碎的二个花瓶重新任意拼贴。马建不能忍受清晰的故事，对于他来说，叙述不是讲述一个过程，而是发现无数的可能性。这些可能性弥漫于生活的起始部分，也不断地从叙述的各个细小的环节涌现出来。

    应该说马建处理小说片断的能力相当出色，例如，他描写活佛的那些片断细致而纯净；对多吉的描写则富有传奇性，也显示出马建对人物个性刻划的力度。

    《思惑》是一部奇怪的作品，它的完整性总是不断地被打碎，一个故事被另一个故事侵入。特别是关于当代的故事。叙述人蛮横地介入故事，把他的个人生活强行置入小说叙事。那些东拉西扯的插入段落，不断地提醒人们从虚构回到现实，回到一个小说家毫无诗意的处在社会边缘的单调生活。马建的小说叙事因此又象是一种对生活的抗议和示威。这个无聊的、被边缘化的叙述人，当他强行呈现他的隐私时，他获得了一种快感。他是一个胜利者，他的叙述诡计以绝对值的真诚性愚弄了人们的阅读。客观化的叙事假象被撕毁了，人们面对的是马建的叙述，他的纯粹的思想之流。

    《拉面者》（1994，台湾远流出版社）是马建比较好读的作品。这部被马建强行命名为长篇小说的作品，看上去更象是一个中短篇小说集。但马建的小说从来就没有完整明晰的情节，从马建的立场来看，称之为长篇小说也未尝不可。

    这部小说由“拉面者”、“自杀者或表演者”、“占有者或被占有者”、“抄写者或者说空中塑料袋”、“抛弃者或被抛弃者”……等部分构成。这些章节各自独立，并没有必然的联系，但它们都尖刻地提示人性面对的窘境。正如戴平在论述马建的这部小说时所说的那样：“拉开与融入，可谓马建的拿手好戏。在《拉面者》中，马建充当了中国城镇面铺中拉面师傅的角色，将现实人生与人性经过反覆融合变化之后，拉得千丝万缕与千头万绪。这动作本身又包含着一种神奇的幽默感。”把生活进行撕扯，搓揉，压迫而后拉长，这就是这部小说的叙述策略。马建选择那些处在生活底层或被生存困境弄得变形的人们进行书写，把人性的内在矛盾与无法逾越的障碍毫无保留地揭示出来，制造一种后悲剧的嘲弄风格和幽默感。

    马建新近正在创作的长篇小说《植物人》，无疑又是一部离奇古怪的作品。马建要找到一种绝对的思维状态，一种任由他的叙述强制支配的角色，植物人当然是一个理想的选择。事实上，“植物人”在马建的笔下也必然只是一个隐喻性的指称。他所创作的所有的人物都有植物人的特点。他们的思维顽强地脱离日常的规则，在语言之流中随意漂流着。一种不断地利用外部世界去刺激生理体验的视点，促使马建的人物极其艰难地摆脱身体的束缚，试图进入精神活动的领域。恐怕没有人象马建这样，把身体修辞学当作一部人类学起源的历史来进入深度的书写。那种在生理/精神，个人与社会，此在/历史之间，马建的叙事是一种永久有效的否定的宿命论，也是一部打开的怀疑主义的精神现象学空间。

    如果说在中国，卡夫卡一直是一种象征，那么马建是唯一切近这种象征意义的人。除此之外，大都是冒牌货。然而，卡夫卡在半个多世纪前就生不逢时，马建的结果会如何呢？没有人拭目以待。

    1998年7月于德国波鸿


与黑暗对称的跨世纪之光——评划时代文本《拉面者》

    岛 子

    一个杰出的作家是一个巨大的文化现象。马建的《拉面者》使萧条的汉语文坛看到一片绿茵，这种内在的坚持与进取，像鱼刺在鱼肝油肉中发育，壮大着海。

    “拉面”：综合与秩序

    拉面，是中国西北民间的一种手工制作面条（它预示着民间智慧，又是生命化的技艺）；马建的《拉面者》，是手法的寓意，与克菲夫?贝尔所指称的“有意味的形式”类似，但马建在化身为“拉面者”的同时，正像卡西尔指出的那样：“并不追究事物的性质或原因，而是以事物形式的再现。但这决不是对我们已有的某种东西的简单复制。它是名副其实的发现。”（卡西雨《人论》）。

    在马建的艺术隐奥中，暗含着后现代小说的指+，即小说作为艺术的本性决不在于摹仿客观对象或提示它的功利属性，而是发现客观对象的形式。这无疑也是一种新的挑战。

    “拉面”的寓意在于现实作为一种被粉碎的幻象，或是风马牛不能相及的断片，作家以其统摄力，使之聚合，混成大+，反复柔和，“一生二，二生万”，在千丝万缕中理出有序，这恰恰又是一个解构过程，对称的即是对抗的，叙事本身成为一个消解的事实，以着力于对不同层次的经验进行开放。

    概括地说，马建的“拉面者”在本世纪最长的小说艺术拓展中有效地综合了后现代手法，并有机地将这些手法运作于他的发现里，这些发现是：

    A：作为形式的语言的发现／这一发现呈示了“拉面者”的语言是与人类本体的生存和发展乳血交融的另一种现实，也是对暴力语言的颠覆。

    B：作为形式的人物的发现／消解了现实主义及现代主义小说中的“真实幻觉”，将人物形色恢复为生活现象的普象，而不是人为凸现的某种形象，这些“人物”生存在与我们息息相关的社会上，因而具有美学上积极的接受意义。

    Ｃ：人微言轻形式的情节的发现／冷静地排斥了主观干预，完整地将思想、情感、媒介、形象及其它体现小说艺术本质的成分融进符合文学本性的时间秩序之中，从而具备最大可能的有机性、综合性和整体性，总之，是一种生命形式的发现。

    Ｄ：作为形式的结构的发现／这是一个迷离的鼠像迷宫，“专业作者”和“血客”充当了导游，而一经他们开口解说，旋即又成为+像，“读者”和“作者” 始终是冷静的旁观者，他们在括号的变身符中，免于被+化，因而可以调侃，评价。（在文体意义上突破了文类限制），而空间呈列的各种“者”们，其实是此一空间与彼一空间的多重映现，互相包容而缠绕，形成非边续性的关联，非秩序化的有序；局部与局部，局部与整体，最后都在语言链条的滑动下，自动消解掉。

    当然，从阐释学角度，阅读有时即歧读，而愈是内涵丰富的文本，便愈具歧读的可能，而批语，则要求进入文本分析，面对“拉面者”，这将是痛苦的，。正像马克斯?韦伯所言“我要知道我能忍受到什么程度，也就是说我要看看这个世界究竟腐败到什么程度。我自己在多大程度上能够直面这种腐败。”然而，这亦是愉悦的，在这一意义形态之上的神话中，任何北阐释者都会从发现中发现，并对怀疑发生怀疑，因为这全部的语符都是发自灵魂的听不见的器声，它潜藏着人类末日的巨大预兆，一种与人们通常想像的事物绝然不同的可怕力量。深深的愤怒，痛苦和毁灭的欲望。

    维特根斯坦说：“在艺术上，说这样的话是困难的：什么都别说。”

    但老先生为何又说：“一个痛苦的整体包含在这些言词之中。”

    尴尬的精神之淫

    专业作者，在文本事实中，是一个普象，是大陆知识分子的基本原型，只能在活（Live）的层次中奔突，这是他的居用之能，而灵魂中仍然承袭着传统中国文人的那种“修齐治平”的伦理精神，在存在（Being）的层次上，他几乎是百无一能，甚至靠嗅闻邻家的肉味，满足对食物的渴求。“上个星期我认为是痛苦，去年我认为是悲剧。今天我认为生活是麻烦，明天我可能就真的厌倦，如果我再写不出他们的话。”这种箴言式的道白，隐含着他的矛盾心理，一方面他像“草民”一样承受物质的贫乏，承受的同时又体恤到“草民”的悲哀，另一方面，又渴望超+工具的役使，更不屑于血客的那种实用人生，这使他陷入双重尴尬，一个精神阿Q或一个物欲的奴隶，这双重的不自觉的失落既来自一个被抽空了价值系统，又出于自身苍白的枯萎的生命血液系统，与此形成对应的血客，其实正好是他的另一重隐身人格，血客所奉献的，是专业作者已丧失的；专业作者所唾弃的，恰是血客所倾心的。在专业作者脑里，似有某种理想（如写入《中国文学家大辞典》），有固执的追求（如改变贫困的窘境）；但在现实中是被动的，无可奈何的；而血客们付诸了行动，献出他不竭的血（虽然有时是水），但看不到意义，也只能留滞在酒肉的满足中。这样就可以形成如下的规律：

    在这些组合关系中价值和非价值是同一的，价值标准本身是一个负值，因而是零度的抵消，如果没有正常的价值又何以为之奋斗，而又有对形而上的价值需要时，人们便选择虚无的价值。

    在马建作品文本中，深刻准确地用“空中塑料袋”这个富于创造性的意象，将人生的悬浮状态抛现在我们眼前，那便是历史将寻找的“时代精神”符号。

    这一意象符号在以后的章节中+般闪现，如同梦魇帝国的落日，+视+生，君临万物，凌驾一切。

    而血客，作为毕生中的一个零度介入者，以近乎揶榆模仿的口气（他借用了“拉面者”的叙述方式），向读者展列那些不断被抛入的设计。

    这是消解过程听陶醉，尴尬的精神之淫。

    阳极中的阴涵或荒谬的胜利

    陶醉是唯一的。它是荒谬永恒的表情。

    当我们听到焚尸炉烧的铁门铿然关上的一瞬间，，不懂亲情逻辑化为烟尘，而且连老弗洛依德也被一同输送出去。

    这个正常出现在形事犯罪案中的案例，在马建的理性观照下，进一步向人性的深渊挖掘。他的笔尖并没停留在抽象判断人性的或善或恶，而是抓住扭曲人性的根系，徒荒谬的社会文化深层中猛然拽出来，如握住一条毒涎喷溢的蛇，沉着地向世人展示。

    在此叙事模式中，还有崭新的社会和人性的太极观，假设某一特定社会文化为一大极；人性为善恶并存的阳极和阴极；阳极（善）中的阴涵（恶）象徵进步（技术上的）带来的人性堕落，而阴极（恶）中的阳涵（善）则象徵反动所扼制的“终极精神之存在”。（佛教的理义也认为，生命中是善恶并存的，甚至在佛本身这一超人格中，也含有善恶。）那么，符合人性中善一面发展的社会文化，必然是尊重人，使之自由发展，而精神发展单一的社会，则逆向进动，这样阴极中的阳涵就变为阴涵，如加中缪喜观说的：荒谬的胜利。

    总之，社会犯罪亦即国家犯罪，社会文化既然是生产力水平的标志，那么每一技术力量都可以使用于善恶双方。在马建的文本事实中，母与子的正常亲情被社会共化为狱吏和囚犯的互为牵制的链锁，生死、善恶膨胀为同一，人成其为非人（像T?S艾略特的空心人），有却无情，没心没肝，整个世界淫浸在殓装后的陶醉中。“灭难本身就是生命，困苦是理所当然的。”死亡在那里是各种身份的人摆脱苦难的唯一途径。因而“就变得充满诱惑”。因而就“陶醉”。

    作家在这一章中，设置了一个临界点（焚尸炉），死亡的权力无限，唯其死亡本身是民主的，平等的。

    在同一的巨大死亡背景下，人物动机是不可理喻的，自我心态变化也消除了一致性，古怪、平凡，又具突变性，这是中国的后现代，我们在那些污秽的文化践迹，音乐磁带，人名和句子，宣传书、遗嘱、身份证、电费单、国库券的搜集拼合中，被激发出奇妙而复+的反馈，有它独有的功能和意味。

    “我说的是点书技巧，诸位从中得到的不是黄蓝混和和从视觉上的绿，而是融合在一起的意义，你可以从词组的随便拼合中得到意义。”巴瑟姆如是说。

    美的自虐或死亡游戏

    加缪说：只有一个哲学问题是严肃的，那就是自杀。

    在基督教文明中，自杀是对上帝的亵渎，因为死亡的权限在上帝手中；佛教承认神性是宇宙生命力本身，因此，对于保持生命的尊敬而自杀的动机，便认为是一种“恶”；在儒教那里，杀身以成仁，则成为义务；而日本的武士道，自杀成了一种高级德行而受到赞誉。

    马建在《拉面者》中，用较长的篇幅表现了一位女剧作家（兼演员）的自杀。这种自杀，与其说是神经分裂所致，不如说是美对自由的选择。美在此空间不过是人类对物象的虚构。虚构的能力表现了人（人微言轻类的存在物）对未知的渴望。而当美的事物（如爱恋、青年、交媾等）仅仅充替为社会的物化和初主宰者，它们就难以复原到本质性的状态，它们的真元被周围的虚妄吮吸一空，剩下徒具的肉壳，这肉壳在欲望的操纵下自行表演。

    另一层意味的分离则是：这种谎谬的表演实质上是那个叫苏苏的女子对生活的反抗，也包括对自身的反抗，从畏缩惧开始到厌烦，直到她不知是在扮演任何角色。自杀，纯粹以游戏形式表现了她潜意识中的受虐欲和自虐欲，美的脆弱的，她在尘世中永远不可能得到庇佑，就连美自身也在不断占有自身中消耗殆尽，这就构成了马建智性的高度：自由是以美的+牲为代价的。他这样暗喻出美对自由的终极关切。

    她的自杀因而+得到如此自足，如此无动于衷，甚至那些精于纪经门标们的经理，那些芸芸的眼睛都变成了这一+条的道具。

    它的内在意蕴在部落酋长的白种妇人，白种妇人始终对资产阶级习俗的厌烦，终于朦胧的宗教情感，都藉此得以自由的升华。

    马建在文本中利用了多重的分离：事物打击下的苏苏，剧作中渴求超离的苏苏，在虎口中歌唱的苏苏，恋人意念中的苏苏，以及血客和专业作者话语中的苏苏，这种将存在分离的目的，最终创造并激发出一种同晶观，从而将整个世界中骚动的人体，从理想的安乐窝赶到幕前，从无蔽的同晶观中（多维的空间互映），使我们窥视到心理世界的真实秘密，最重要的是不同时空的表演，将欲望、淫欲、焦虑和恐怖分割开来，使观众得到的不再是故事，而是一部集合艺术品，这也是拉面艺术的魅力所在。

    至此，我们可以大致感知并察觉到“拉面者”独具的语言匠心，他是将语言从隐喻或纵向聚合轴线投射到转喻或横向组合轴线上，这样，整个文本就着意在空间的、起阻+作用的共时特点，与话语之线性的，不断前行的，历时特微相对立。实际上是启动了与我们的普通话语非常不同的潜在可能性。

    龌龊世界的红色幽默

    基于《拉面者》的社会、文化、历史因素和它的风格基调，我将马建的幽默称之为红色幽默和黑色幽默相比较，那种“绞刑架下含泪的笑”是与欧洲文化（自然、社会条件）有内在关系的。英国人创造“幽默”（humour）这个词，本意是用以表示一种与血统的秉性、才智有关的轻松愉快的感情，黑色幽默的出现，表达了二战以后的欧美人面对恶魔品性的世界并试图予以克制其恐惧心理的内在要求，这种怪诞的令人悚然的“黑色”的喜剧手法几乎成为欧美后现代作家如约瑟夫 ?海勒、库特?冯尼格、托马斯?品钦、约翰?巴思、菲利浦?维斯、唐纳?巴赛尔姆等的共同佐料。马建的幽默在于以智性的刀锋对于龌龊的本体进行部尸取魂，加以令人悚然的救赎或刺激反馈，带有血的热辣与疼痛的快感，因而在情绪色彩上它是红色的，黏稠状的，令人亢奋的。

    在场景描写中，如散发着腐尸味的梦尸所与各种稀古怪东西的矛盾组合，从声觉上产生了强型的幽默感；富有这种幽默感的此处还有那幅葬仪广告画：

    广告的上方有一位瘦上的上帝（也就是中国的天老爷），不过“野兽”使上帝乾瘦大脚步里的阳具步入白云，另外两块白云在脚下。一群往天堂升去的工、农、商、学、兵以及妇女和儿童代表都面带笑容。他们之中夹杂着两个改革开放以来允许表现的“四眼”（学名知识分子）。画家在一些空白处涂着类似女诗人或鬼怪的长发天使（区别在于头上没有角）。画面下面（从略）……

    在这种奇异的组合中，产生了像把咖啡和猪肉及玻璃煮在一起的宇宙式反讽，因之幽默感从东南西北包抄过来，令人血沸而心颤。

    在每个单元中几乎可以俯拾皆是地发现那种人微言轻语言暴力出现的宣传口号、标语、革命歌曲、流行歌曲、科评俗话等，它们有机地附着于特写的语境，并在语境的压力下产生出荒诞效果，有时构成情境反讽，这种幽默，通常是以暴易暴的方式来完成的。

    最为突出的红色幽默感也正是马建着意行刺的要害处，在人性或国民根性的龌龊处定位。

    总之，马建以其独特的红色幽默，改变了我们观察世界的视角，我们需要想念世界是荒谬的，不坚信世界的虚空，不为世界虚空所索绕，就没有力量，甚至没有真正的生活。

    一个杰出的作家是一个巨大的文化现象。马建的《拉面者》使萧条的汉语文坛看到一片绿茵，这种内在的坚持与进取，像鱼刺在鱼肉中发育，壮大着海；回到我的评论，我寄寓于在我的阅读之后的无限时间，它会进而将文本意义和阐释意义分离开来，四散至高无上每一感悟的空间，正像德律兹所语言的意义取决于没说出来的东西。

    对于《拉面者》，对于这个世界，都取决于时间，取决于冥冥的欲说还休。

    香港《文艺报》月刊第一期一九九五年四月


后现代在哪里？——评长篇小说《九条叉路》

    马森

    多年前在西班牙巴塞隆纳参观了刚落成不久的“华卡索博物馆”，令我失望的是华卡索重要的伤口都不在那里。倒是很意外地看到了不少华卡索名作的草稿，譬如描写西班虐待内战的Guemica的局部草稿及和平鸽的底稿，都有几十张之多，而且与完成的画作并不相同，可见华卡索在构思时曾经一改再改。光看草稿，当然看不出完整的结构与成作的光彩，只能给人一些片断的、零碎的印象。这些草稿所以有展出的价值，主要在使观者由此可以窥探到画家创作的过程。片断、零碎，再加上拼贴，不禁使人联想到当下时髦的评论者所论的“后现代”作品的特征。

    “后现代”，在西方最早用于建筑，后来也有人用于文学，如詹明信（Fredric Jameson），但是至今仍是个殊无交集，亦无共识的名词。近年来，在海峡两岸谈论后现代的声音，似乎比西方还要高昂，例如在绘画上、在戏剧上，有些人举出片断、零碎、拼贴等现象为“后现代”的特征，似乎并非只是“现代”以后的另一个新时代，而是一个风格别具的新流派。如此，未完成的片断书稿或打乱了的文学底稿就最具有后现代的特征。

    马建最近出版的《九条叉路》，书后附了一篇<“后现代”精神之淫>的代跋，说明了这是一本后现代的小说，认为马建这部作品“在当代汉语文学史上是一次光辉肇事，它意味着这位锐进的边缘作家突破了现代主义扦格。现代主义神祗们居用的神殿和由此派生的法器、咒语、仪式、规诫等诸被拒斥、拆除、而启用了后现代，或者说剖尸取魂般地将后现代精神透射到一种稗史式写作宿舍中。

    明白一点说，马建在这本小说中采取了“拼贴“的策略，把有关云南省西双版纳基诺人腰子的故事与文化大革命下放到这个地区的知青的叙事交互拼贴，其间再加以昆德拉式的议论，写成了这本夹叙夹议的《九条叉路》。腰子遵照基诺人的习俗，期望死后与生前未能缔结良缘的情人阿东少妞在九条叉路等九年，然后双双奔赴祖先居住的地方结为夫妇。作者描写了腰子死后的情境以及采女孩子结婚时宰杀的老猪忽然吐人语预言基诺人的前途，这些都很像马奎兹式的魔幻写实。另外一方面，作者又以写实的手法（我、你、他观点的任意转换）写出了下放到此地区知青的悲惨遭遇。在绝对神话的笼罩下，人性的扭曲、暴力的肆虐，似是任何单纯的文本所能负荷。我自己常想，一个具有三千年文明的种族，怎会像尚未开化的人种一样野蛮？是不是自从鸦片战争后举国吸食的鸦片毒素已暗暗地侵蚀了中国人的精神与生理，才会同时成为红色神话的制造者和受害者？如果叙事的目的在引发读者的兴味，然后再以写实（而非写实）的细腻与生动使读者继续沉潜其中。作者有片段的成功，足证作者的才华。可是做为读者，我们的兴味常常为无关的议论所打断，则不能不觉得相当扫兴。至于两条没有交集的叙述线，对读者会产生什么样的效果，则恐非作者所可预料。做为读者，我的感觉是，如果写成两本小说，效果会较佳。说两条叙述线没有交集，是就大体而言。细读本文，倒是有一次交集，就在腰子结婚杀猪一场。口吐人言的老猪对腰子说：“陕西省乐少妞会被马蜂螯死（其实后来被螯死的是一个女知青），而你，将被人抓起来（后来被抓起来的是男知青），一场大火会烧遍基诺山。”老猪继而又说出“社会主义”及毛泽东和戈尔巴乔夫的大名。老猪死后，布拉胞（基诺人的巫师）告诉大家说附在老猪身上的鬼是个汉族军人。这一场是两条叙述线的唯一交集。这样的交集能够产生两相混融或两相辉映的效果吗？我看是不能。

    当然，作者有权利创新。保守的读者赶不上创新的作者，在过去也不乏先例。但是并不是所有与传统的断裂都可视之为有意义的创新，也是不言自明的道理。解构主义后所标举的“开放”与“多元”，并非就意指著“断裂”与“无序”。书后<跋>中，同列为后现代作家的莫言与苏童的作品，似乎并没有片断或零碎问题，也没有用拼贴的手段，不知为什么他们的作品也可被称为“后现代”？

    如果说拼贴用于绘画并无碍于观赏，那是因为视觉不受时间的限制。对受时间所限的听觉或阅读，拼贴一定会造成阻挠。阅读又不同于听觉艺术的音乐，交响乐的众声可以同时入耳，读者的一双眼却无法一目十行，甚至双行。多年前台湾一位年轻作家曾实验双行及多行并列，企图描写同时发生的不同动作，我就向他指出读者无法配合，结果与传统的“一枝笔无法叙两头事”的线行叙述没有分别，只有增加读者的困挠。他出了两本书以后，也不再见下文，甚至没有引起文坛的注意。我以为 “片断”、“零碎”、“拼贴”都不适宜叙述体；否则跟无意中“打散了铅字盘”又有什么不同呢？从片段的叙述看来，马建的才华不下于莫言或苏童，但是采用拼贴的手段就难以超越后两人的作品了。

    看了马建的《九条叉路》，使我不由地想起观赏华卡索草稿的经验。我觉得这应该是两本小说的草稿，其中还有作者自我参考的笔记，不幸被糊涂的出版者弄乱了印成了一本书。如果说这就是“后现代”，我不敢赞一词，因为我不知道“后现代”在哪里？

    台湾《人间》杂志一九九五年十二月


我读《九条叉路》——回应马森先生的阅读

    马建

    看了马森先生手文章，有种隔代人的感觉，在此，我只能谈一点浅显的意见。《九条叉路》中两种思维方式是交叉进行的。原因是我对纯感性的文学是反感的。文学作品在图书馆占不了百分之十，其他千千万万的书是理性的。它概括了人——这种动物的思维方式之丰富。小说以“人学”存在着，且以唯一能解释人性的综合学科。在现代社会的分工之细：法律、社会、警察、环保等都完备的世界，艺术的“综合”最起码要重视理性思维的存在。所以：

    （一）小说的双向思维必然破坏感性的投入。何况如今根本就没有什么“人的内心

    世界”，人不如电脑复杂，它不过是一个呼呼喘气的动物之一。

    （二）少数民族的生存方式是把生活当成期待，而现代中国的那一代青年是把生活当成目的。两种不同生存方式合二为一本身就是碰撞。

    （三）所有的人物没什么名字是因为人是符号，和功能标+。所以才有毛泽东这个头脑的存在。使中国人的处境进入“食肉状”。

    （四）破坏和解构语言的造形是加强语言在特定社会的支离。可引出语言霸权带来的伤痕从语言中展现的写实。

    （五）从一揽众山的角度看，难道每个人不都是另一个人吗？这难道不是中国人的问题吗？

    （六）根本就无马森所说的“传统”。传统准确的能指是个动词，今天对昨天都是传统。凡是汉语，每天都有上千个词汇创造出来，每年留下的十个都叫传统。关键是每个时代谈每个时代的困境。用当下的语言来看福克纳、霍桑、杰克、伦敦或者《红楼梦》、《狂人日记》、《香水》等，傻子都能看出是吗个年代。难道当下不是传统？在哪个年代，给语言确定出“传统”，等于告诉男人——你要是男人。

    （七）压根就没有“拼贴”。小说没必要是——平静或翻滚的河。可以爬上崖，然后突然摔下，边走边摔也没什么不好。

    （八）创造文字语言和创造写作语言是两回事。一种是实用和使用，一种是创造。

    （九）千万不要从小说里看故事。故事是材料，要看完工后的整体性。像是说：材料是木头，要看它做完后的那个“桌子”。要从小说中走向文学。这个年代，讲故事不太容易，看电影就够了，我宁可看警匪片的故事，又有人性，又有善恶，又往死了打，人性不敢碰的全说了。故事是个骗人的东西，好的小说家应该是文学家，不是说诗人。

    （十）生活是荒诞的，这是前提，合理是不可能的。小说在古典时期想干伸张正义的事，现在就让给其他部门了。小说家一定要非时间地看待现代和过去。

    （十一）回到语言问题。中国的语言是泥式的，特性是可视、随意、可拆、变化、无形，不像英语那般紧张，明确。它暗示性和双向性极强。西方语言是石式的，它必须先确立再敲打。结果只有两个，或者成功或者是失败。而我们只见到成功的雕塑。《九条叉路》试图加强汉语潜台词的能量，解决语言的转换。

    （十二）其实小说没有“新”，手法可以不去想。随思维方式往前走就行。（我一直认为小说不可读出来）小说只是写的深或浅。当然作者是否给读者一种可进入深浅的道路也应该在写二稿之后注意到。

    （十三）西方文学追问的是终极思考——走向真理或末日。中国文学根本上是关注个人和社会的圆形转回。谁也逃不出。曹雪芹和屈原也一样走不出来。东方思维是一个圆——平衡、稳定、无角，先天就是困境。西方思维是一根线，有了头就要有尾，所以它——动态、追寻、断裂且危险和无终极。人——没有可能有终极。返回自身，扩大空间是无奈，也是清醒，人有什么？人的所有智慧加在一起就是个希望而已。

    （十四）所有作家都试图以生命为立足点，对准生活，穿透露它，打在生存的意义上。这就是说，生存本身已包涵了生死之间。然后要沉下去的就是更大的死活，从而产生人的真实处境，从而产生人的精神，然后是个人精神和集体精神的互相催化。人就这么净化着或者简化着还有可能“进化”者。

    （十五）我只接受马森先生提到的有关评语太多。这个意见高行健也提过。但它不是“拼贴”，它本身是文本中的一部分。是观赏意识和发生当下时态的心理矛盾。我本想把这种“酷情”和中国人的悲剧性放在一本书里，我讨厌单调的书，讨厌幽幽情怀的诉说，中国人根本就不轻松，轻松的只有疯子和杂种。

    （十六）关于“后现代”问题：

    把现代掉过头看看；最先锋的青年穿他爷爷的马褂，最先锋的作家酷爱古董，最没信仰的人唱“社会主义好”，喝咖啡的画古画，披头士信佛，杀人犯在家做木雕，老年人跳迪斯可，青年人跳宫厅舞。这是个新旧不分，前后不分，即无进化也无退化的时代。连科学馆里都供香摆佛，还说什么现代。

    人类的无奈，已走回了或认同了中国式的终极关怀——没有出路。《九条叉路》正是试图从汉语的方式做了摊牌。我做的事是经大脑考虑的，它将给汉语的重新确定思维的方式引起抛砖引玉，方式就在我们手中。无须外借。我把它定为是超验的空间。它能指于存在与虚无之间。换句话说：从无奈出发走回家永远是无奈。我很消极，我甚至说马森先生和我原本都是一个精子造出来的，你也是我，我也是你。我们其实都是一个人或另一个人。不信，死后在九条叉路再见。

    台湾《人间》杂志一九九六年第十期


荒谬的辩证法——评长篇小说《拉面者》

    王德威

    马建在八十年代中期以《亮出你的舌苔或空空荡荡》、《你拉狗屎》等作崛起大陆文坛。即使从作品的名称上，已可探知这位作者语不惊人死不休的姿态。而以西藏 “纪实”为名的《亮出舌苔》系列小说，也的确引起一些不大不小的争论。马建不久在八六年移居香港。以后几年大陆小说界新人辈出，比文才、比怪招，越出越奇，相形之下，马建的名堂反倒瞠乎其后。

    《拉面者》是马建九十年代初的作品。这本小说由九个中短篇构成；各篇作品似不相属于，但头两篇，<专业作者>及<专业献血者 >中的声音及对话，却不断插入以后七篇伤口中。由此贯串成的多声部的叙事结构，应是作者的用心所在。总体来看，这本小说以荒诞的笔调，写画极权社会的怪人怪事。<专业献血者>以血换钱，成了名实相符的“个体”户，<陶醉者>中从事火葬的母子熟能生巧，演出活烧老娘的好戏； <自杀者>中的女郎则欣欣然的在马戏班里完成以身饲虎的自杀剧。<裸露者>的大胸脯女郎为超尺寸的乳房抑+而死；<抛弃者与被抛弃者>中的父亲一再抛弃白痴女儿，为了“拾回”女儿，再作抛弃。小说的高潮是<洒脱者与旁观者>中人与狗的哲学对话。

    马建的世界充满被凌辱、扭曲、割裂、消减的肢体；这些裂变了的身体故事像是一则则末世与教证言，道画了一个疯狂世界的百种病态。在这方面，马建颇有同道可以切磋。大陆的余华以作品<一九八六>、<现实一种>等系列作品，在八十年代末成了残酷美学的代言人。格非、莫言及苏童也都兢起效尤。在海峡此岸，林耀德（《恶地形》）、林裕盛（《实验报告》）在+研暴力及（被）虐待狂的世界时，亦颇能令人侧目。而壮动《因为孤独的缘故》以凶险之笔写无从依傍的欲情，算是独树一格。

    两岸作家纷纷以笔代刀，在纸上撕掳、凌+中国人（台湾人）的身体，应是未来评者大作文章的好材料；其所隐涵的政治意识，尤其可观。马建的一系列小说如果有看头，应在于他能从这些血腥弥漫的场景，唤生出一波波的红色幽默。读者在+指齿冷之余，居然发出会心微笑。这是尴尬的笑？还是同谋的笑？像< 陶醉者>中火葬场个体户的母亲，打扮得妥妥当当，选了黄道吉日，让儿子把自己送入火炉烧成灰烬，就是个暧昧的例子。又像<表演者>中的妙龄女子，应万千观众喝采，而快乐的自行送入虎品，更似有意调侃读者（观众）的道德位置。惟后者在描写为艺术而+牲的女郎时，似乎沿袭了卡夫卡<绝食艺术家>一作的技法。

    然而比起余华、格非等稍年轻一辈的作家，马建的实验风格，仍有独到之处。<拉面者>中一再被沿用的辩证，对话的方式，值得我们注意。像部分章节的标题，<占有者或被占有者>、<镜子作证或裸露者>等所示，马建有意在人物、情节及修辞上，经营一种拉锯风格。最明白的例子是<占有者或被占有者>中的小说编辑，及被他引诱而失身、怀孕的女读者。这原可写成一个+陋的社会档案故事。但由马建写来，“好人”与 “坏人”、“施虐者”与“受难者”间的关系竟是如此难以分明的。的确，在一个不义的社会里，我们都是，也都不可能是无辜的。模凌的辩证有时使马建的伤口流于犬儒，但更多的时候增添了作品的叙事向度。

    大陆的作家、批语者总喜欢谈论“毛文体”时代，文学述作中的霸权声音。我倒注意到八十年代后期以实验、先锋为号召的青年作者中，依然存有一种叙事的霸气。尽管伤口的解构、后设的花样玩得眼花缭乱，作者恣意支解文字、颠覆历史的野心，何尝不是又一种自我膨胀的姿态？马建不能完全摆脱这一诱惑。但从唤起的叙事效果来看，他毕竟能在“我”之外，出现“人”、“我”辩证交通的可能——哪怕辩证的焦点是如何荒谬。小说的最后一章<洒脱者与旁观者>甚至跳出人与人间的范畴，写作者与一条狗的对话。你来我往，有误会，也有沟通，天南地北，匪夷所思。这样的修辞效果，仍可大加发挥，也是《拉面者》一画最值得注意之处。

    台湾《中时晚报》一九九四年十一月二十七日


中国文学的超验现实主义――建构中国语言的幻象空间

    诗人杨炼的长诗《♀》和作家马建的长篇小说《九条叉路》是目前汉语文学中两部具有中国特徵的文学作品。本文通过作者的对话，考证出中国当代文学的特徵，由此开创了“超过作者的对话，考证出中国当代文学的特徵，由此关创了“超验现实主义”的理论，给评论界提供了文学的新观念。

    杨：以前人们谈论文学时，一直有一种缺陷，仅注重琐碎的写作技巧，或抽象的观念和主题上的概念，但我认为文学应该从生存的态度和生存的感受方式，通过语言的筛选，呈现出结构上的意义。我在几部作品中，已经看到了这种结构上的意图。比如：《九条叉路》、我的作品《♀》（此字发音为“yi”，像征天人合一），高行键的几部剧本和《灵山》。这种结构上的基本因素，我在飞机上用纸写下来，即：结构――动机与层次――空间。这里动机是音乐中的动机与层次。此如《九条叉路》里有一种类似像音乐的节奏，就是几个不同的层次在运动、分离、交错、汇合，然后又分离，最终再组合。这一情形与中文的关系是十分密切的，在当代中国文学最有份量的作品中，都有一种相对共通的因素，这是一个很有趣的现象。

    马：关键是达到共同点的方式或途径。诗人和作家介入的方式就很不同。诗人直接面对的是生命问题，然后是生存问题。我想，作家是从生命开始，然后进入生活，非常实在地进入生活，穿透生活的是生命，作家穿透的是生活，两者的操作方法不同。你的那首诗《♀》，超过了艾略特的《荒原》，瓦雷里的《海滨墓园》和聂鲁达的《马楚比楚》的动机，它已不仅仅是中国诗。西方诗人是介于神话和生活之间的协调者，而不是智慧的创造者。你已经做到了这一步。你在诗中创造了一个幻象空间，那个空间如何与其他思维方式不同的文化建立关系，如何跨出这一步，恐怕是重要的， 写小说与写诗不同。写小说要比罗入世，写诗要出世。

    感情的层次代表不了精神的层次

    杨：当文学作品一旦写完，就不存在东方和西方这样的概念。假如互相之间进行比较和接受，也应该是在中文里说的境界层次上进行比较。严格来说，在语言方面，比较专业的作家最终都会在自己的生命节奏中，找到一种语言关系，和自己用词语的方法。一个作家的语言和他的生命质量，包括呼吸的节奏感都有关系。一个生命很弱的人，他的语言表达必然也很弱，而一个活得刚强、丰富的人，他的语言必然能张开。语言跟生命有关联的。一部作品站在你面前，是埃菲尔铁塔，还是趴在地上的小庙，都是你的生命境界返回来把握生命的架构。在这个意义上，东西方作品是可以比较的。当你作为一个二十岁的人写诗时，突然面对但丁的《神曲》，尽管你还没有逐行读完《神曲》，那三章：《天堂》、《地狱》、《境界》，已使你感到敬佩不已。这三章出自于一个人之手，这三章是整个的一个人类世界，但丁把在历史中出现过的所有人物通过他个人的审判，置于这三个世界之内。这种结构，这种精神的思维方式，已经把你纳入其中，把你完全震摄住了。你可以写一首小诗，写得非常精美，感情的层次表达的也充份，但就精神世界的层次来说，与但丁的《神曲》是无法比拟的。刚才你所说提西方现代主义这些诗人的作品，都是二十世纪初期写的，都是对当时的自我反省有关。对个人的反省做为主要动力和能量，比如《荒原》这样的作品。在这些作品里，没有生命的直接提问，或者生命的彻底质疑。然后，在对生命彻底质疑的基础上再对生存的包容，他们还没有达到这个层次。

    马：还是现世的，是生活中的生命，不是生命中的生存。

    杨：他们还是对意义的追问。我在读自己的诗《♀》和你的《九条叉路》时，有一种类似的感觉。《九条叉路》中有一种对死亡的期待。如小说里的主人腰子，而我的诗《♀》，一开头就是从末日开始。我们从这个角度建立了一套思想和文学程式。和欧洲文学作品所对应的不是一种对比的关系，而是一种包容的关联。在我俩的作品中包含对自我的反省，但比这层次还要深刻。那么，我们的作品今天是处在把已然过去的历史包容在我们的作品之内的关系。

    现在是最遥远的

    马：回到你的诗歌创作上。生存包括社会和生活的各种方式、麻烦、冲突、情绪这些是很具体的情节，而死亡包含了什么？死亡中唯一的包含就是无。生命包含了什么？生命包含了宇宙、空间、神、永恒，也包含死亡。我是把死亡放在生命之中看世界的。这就出现了指向问题，生活跟生命之间的处境不同，生命跟生存之间所面临的问题不同，这也是诗人跟小说家的不同，大家的切入点不同。但都会面对这些不同的问题。你的诗可能更强调生命的处境，我的小说可能更强调生活的处境。

    杨：从方式上来说，我们所走的途径有所不同。诗是一种非常主观的东西，它可以说是一个人的世界，你可以处理历史、神话等等，但所处理的一切，原则上，唯一的题材是诗人自己。换句话说，通过各式各样的题目，直指诗人自身，这是诗的基本方式。散文情的小说作品，如你的《九条叉路》，你就要直接通过一个人物腰子，在他刚刚死去，他的灵魂飘出他的躯体，然后他回过头来看他生活过的地方，才发现九条叉路就在他生前住过的长房下面的猪圈附近。这里有一种强烈的象征意义。如果一个诗人写这个题材，比如我在《大海停止之处》中，在思想上处理类似的内容，我会让它直接呈现于生命本身，我用的词可能是“尽头”而不是具体的“猪圈”。尽头本身是无尽的，现在是最遥远的。我用的一句诗是“现在是最遥远的”。你的《九条叉路》的叉口就在长房下面，有一个很有意义的象征意义，生存本身就是死亡的那个终点。或者，人们以为死亡是一个终点，其实死亡的终点就是生存的同一个位置上，只不过你不曾察觉而已。这是我非常赞成的一个对生命或生活的理解。

    一个生命就是所有生命

    马：但是这个尽头，对我写小说是没有用处的，一个词在小说里就是一个点，组俣在一起才有情节，也就是说，小说不是词语，是情节。我写完了尽头两个字还要不断叙述尽头的细节。还要往下写细节与细节的关系。

    杨：这是呈现方式的不同，我在这两部作品中发现了一些有意思的共同点，然后是呈现方式上的极端的不同。对我来说，最强烈的共同点是对生命的理解。我同意你的观点，通过生活来抵达生命，通过对生活、生存的理解穿透了生命；而这又是和诗人是一致的。我强烈地看到了末日感在你小说里呈现的感觉，即是从末日开始，腰子的灵魂飘出肉体的瞬间。我记得小说里他（腰子０在那一刹那看清自己将近一个世纪的一生，也就是死亡本身让他看透了自己的生活。在死亡的刹那他才开始生活，并理解和悟透了他的生活。这是非常重要的一点。你用腰子这个形象，通过他同阿东少妞的这段关系，来曲折地表达情境。对我来说，可以有在《风：第一》，用“那么，你们，一动不动，云集于庞大末日的冥冥之民，云帆高张，将继续一个下午深深切入梦的旅途吗？”这里首先就是一个庞大的末日，从末日开始的一个意象。“终极之上，背离式是非常不同的，但这个点特别重要，首先把根扎在对生命的理解，我所有的诗都有一个称之为同心圆的结构。其结构是围绕同一个点建构起来的，而中心点就是对生命的理解。在这个结尾处，谈到腰子的灵魂看到了很多个自己。因此，他看到不是某个具体的人，看到的是一个人的处境。换句话说，一个生命的处境，也就是看到了那个被悟透的生命，这个生命包含了所有的名字、面具，所有的躯身。我们首先要抓住的就是这点，也就是我们谈过的中国文学的透悟，才能作品具有根本性的价值。这种价值和文学方式建立的本身结合在一起，才构成有质量的当代文学。

    所有的历史只不过是虚构和发明

    马：你的长诗里是否考虑了时间概念，将时间消除？

    杨：可以说是这样，时间概念对我来说，是个比较重要的主题，目的是取消时间。取消不是外在的。如四季的、生死的时间，取消的是人为的是境概念。人在外在环境下，看到生死、看到日月、四季变化。人们构思了时间概念，此概念演化为历史，历史演化为向上的、发展的、从恶到善的关系。但在我的诗里，我想通过的结构，暴露出时间幻象的人为本质。我长诗中的第二大部分是《与死亡对称》，其中我用了中国历史、神话中的许多片断，如商周王、秦始皇、西施，这些片断在我作品中的结构意义是突出他们作为面具的性质，作为碎片的性质、作为词的性质，而不是作为事实或是现实。人们总是在写各种历史，依赖于虚构的时间，虚构的时间给予历史的意义。我也在虚构一个历史。我使用中国历史片断而不考虑它们的时间顺序，我把其中人性的悲剧性，或者说虚无性提取出来。在每一段中，通过三种不同的语言：抒情语言、叙事语言，古典语言，把埋藏于不同语言的虚幻感提取出来。以后，强行组成一个结构。简单地说，我给自己发明了一个中国历史。我的意图是说明所有的历史只不过是虚构和发明。我们所拥有的仅是一大堆历史的碎片及共组合物，类似于语言游戏的。在这个意义上，所有的历史都失去了时间的含义，所有的历史只是现在。这很像你小说里的腰子，都有异曲同工之妙。腰子最后发现汉人、基诺人、死人都是他自己。我的诗的结构，如果读者用心的话，完全可以知道，其中完全没有历史、人物，有的只是取掉面具的、没有时间的人，没有时间的生命。这个生命是我，但更是无我，也因为这种无我、这种虚幻，它成为一切的我。

    西方的线型，东方的圈型

    马：《九条叉路》跟你的诗差不多，我写《九条叉路》基本上是个阴阳图，无论死亡是阴，还是生活是阳，还是现在是阳，过去是阴，神是阴，活着人是阳，这是一个大的循环调整。它的方式和符号虽不同，但在生命的旋转柄上最终是一样的。它们可以倒过来也可以掉过去，甚至没有前后。生命就是一圆型的圈套。中国文学是否可以确定为图形的净化？这个圆形过去叫做轮回，但这不是哲学的提法，生死方式的不同，也改变生活方式的不同，这一点与西方文化分出了思想意境的情绪来源。西方文化是线形的，有头有尾的。而东方的知天命造成了超验的生命意识它设定的所有圆圈之内的东西都是轮回式的。中国人的生活和生命都是圈形，逃不出的，也是封闭的。我写小说就是以这种思维为参照。因为生命意识构成了人类对自己的询问方式。

    杨：这有其现实基础，它不光是从哲学推演出来。我读《九条叉路》时，就很有感触。从我的写作经验看，状态也是如此。咱们这一代的文化特徵，广义说来，是没有文化的。这一代人没有完好的学院教育，像艾略特曾是哲学博士生，当然他也有很多个人感受。但他从哲学导师那里接过这些观念，然后把它推演为当代思想。这不是我们走的路。严格说来，这也不是中国文化的路。我们说阴阳图的核心是眼，是生命的彻悟。但怎样达到这种彻悟，是中国人在现实生存中呈现的一种深度，我称之为“活着的深度”。这种深度，就像你刚才说的有佛家道家所说的人生虚幻是通过轮回、转世这样一种生命观完成的。从现实生活来看，如你小说中的文革，它是我们这代人理解生活、生存的最根本的起点。在这点上，中国的现实生活和历史的纠缠状态，又是中国的一大特点。在毛泽东身上，你可以看到历代中国君王的生活方式和思想方式或言语方式。在老百姓身上，你可以看到历代的愚民们的方式，在你小说中的党支部书记身上看到的历代群氓的影子。中国现实和历史的纠缠的时间状态，实际上是一种非时间状态，实际上是一种非时间的状态，所有这些都在给予我们对生存和生活的独特理解，它不只是佛家的轮回和人生的极苦。

    马：对智力的过份自信，可能会使人类走向黑暗，走向无知，走向身外之物，从而看不到精神的指向，即自身的，唯一的，超验的空间。人要有感应万物的心境。

    杨：对，对智慧的过份自信是不可能的。智慧只有体现在对人类智慧的怀疑上，这是老子的“知，不知，上”。或苏格拉底说的“我知道，我什么也不知道” 的深刻念义。关于我们作品之中的圆型，我在一篇文章里提及的，是给走头无路的人发现走头无路的形式。圆是一个限线，而阴阳是不断在内部旋转运动的东西，我认为是个动态结构的运动，而运动又在结构之中。所以，这是一个命定的东西，是一个命定的、彻底的困境。

    人的处境永远也不会变的

    马：《九条叉路》里有一点很重要：所有的、具体的情境在我语言之中都变为现象，它是一种转化。所有的生活空间都是对称的，如宇宙、生命、都可以还原为细胞。所有的东西不过是细胞的一种操作方式。它们都只不过是在听从本能的尝试。大小雷同，消失和永恒地是对称的。

    杨：这一点我注意到了。中国思想的最高意义，就是对生命的悟性，我们的讨论就是要从顶上贯下来。西方文化在强调历史主义的发展时，还强调变化和发展，而中国文学里，在你的小说中，近的从红卫兵到下乡知青，远的到基诺人的原始社会中的生存，再远一点到巫师们通灵以后跟冤魂的沟通，在所有层次上，在时间结构中，在空间的包容上，都是人类的缩影。到此为止，它达到了一种不变的东西。人的名字面孔是可以改变的，人的肉体可以是生是死，但是，人的处境是不变的，因为生命的处境是不变的。只有鬼魂达到彻悟的时候，包括腰子，才到在超越这一处境。中文有个字“知道”，我觉得特别厉害。知，然后道，道是道家中万物本原的规律，知道与彻悟很贴近。

    马：西方哲学在寻求线性的可能性。西方的线型决定了它有一个点，他们只能奔那个方向一直走下去，达到另一个点。累了就倒在上帝怀里。在他们的语言里是追究的终极，在我们的语言里是道说。就是说一切可能都在未知的途中。

    杨：因此，未知本身只代表了一种可能性。而中国的“知道”就非常彻底，每一个人通过对他（她）自身的生活体验或感悟万物，在这里不存在任何可能性、任何未知。万物已然存在于你自身之上。在写《♀》时，我感受到的是这种东西。在一个人身上，已包含着一切。当我们把对生命、生存的理解抓住以后，我们才能比较有意义地谈论中国文学的建立方式。

    中国哲学的核心是同心圆

    马：你刚才说的“知道”，但知道并不等于了解，而了解也并不等于知道。怎样才能把知道和了解融为一种永恒的发生？事实上，每一代都无法知道，大家都是知道过程中的一次操作，你又能知道什么呢？经验算是知道了吗？

    杨：我觉得，人唯一能够知道的东西，就是什么也不知道。“知道”是说，一切已知的东西，当下已知的东西，是不足以让我们依赖而改变我们自身的。

    马：这是生命存活下去产生的原因。现代人基本上仅仅活在生活之中了。我的小说总是在语言和结构里不断调整。当你感到文学死亡刹那，才呈现情境的面目。那里是即没生活以生命的空间。一切都在，也都不在。那就是超验的空间。

    杨：就像你小说中所言：人说穿了就是一个细胞。细胞在生长和消灭过程，人可以把万物还原为他自己。“知道”在这个意义上，就是体验到万物之空，但这种体验必须是丰富而不能是狭隘的，不是结论性的东西，必须有这个过程。“知道”不是个名词，是个动词，但一定是个中文的动词，中文的动词没有间性，是永恒的“拉面者”。“知道”的意义，不在于谁是拉，谁是面，知道的永远是拉和被拉的存在，还有拉与被拉的无意义。“知道”是形而上的，就是你说的超验的。“知道”可能可以通过任何一个点：一只蚂蚁、一双耳朵、一片树叶，任何形而下的事物，只要你穿透它都能找到一种形而上。一旦你穿透自身，达致一定深度，形而上就包容了其它万物。这是“知道”的内涵。就像你的小说《拉面者》，你可以设想有一块面，你都拉完才知道，但你拉到其中的一根你也知道其中究竟了。中国哲学和经验的核心是个圆，我所有组诗都是同心圆。当你纯粹进入虚境，在你内部就与宇宙处于合一的状态。你不需要了解别的任何东西，你已经不是你自己，你就是万物。这就是中国文学比西方文学深刻的地方。因为它并不否认个人的存在、生命的存在，但生命的存在并不仅仅是为这一个生命。生命是个容器，是途径。在这个意义上建立文学概念是比较到位的。

    把生活中没有机会发生的事物在文学中现身

    《九条叉路》与《♀》有一种同样的方式，也就是你在书里使用过的化学还原。《♀》里面的四大部分：气、土、水、火。《自在者说》的时空与自然，所有这些题目和层次我都给了一个相反的东西，就像《拉面者》里的题目都有一个“或”字一样……

    马：对称的事物。我看世事总是从两方面看，世上的事本来就是两种结果，在生活中只有机会出现一种，为什么不在文学里出现两种？文学本质上就是扩大生命，使生命更精致化。

    杨：我的《降临节》透过历史语言，把前面这套东西综合起来。所有这些外在的题目的，最终都还原为生命本身，这是《♀》的结构特徵。我觉得，你的《九条叉路》的思维方式，也是一种还原。但表达方式不同，因为小说和诗的要求不同，你走的路子一直有一个双向过程。

    马：我的小说是感性和理性双向推进，前和后的双向矛盾，写和被写的双向压力。

    杨：对，一个是腰子代表还原后的现象，还原为诞生之前的那种状态，那种鬼魂的状态，幽灵的状态。透过还原地发现：知识青年、老猪、他们都是他自己。这是从万物向本原的还原。同时还有另一种东西，通过你诸多的穿插陈述，从本原向现象的还原。这是小说方式的意义所在，你通过具体的现象描述，什么理想之歌、红卫兵、砍竹子、烧荒，把所有这些是生活本质的荒诞和构成的发现。

    从我的诗来说，我抛开了作为生活现象的东西，我没有一个外在的“模特”。我将生活现象还原为生命现象。比如《与死亡对称》中的四篇散文，《幽居》里，我用了一些俗语：“咬人的狗不叫”，“知人知面不知心”这些语言现象来暗示生活，但不直接描绘生活行为。我的语言方式是从生命到语言，我对生命的彻悟，外化为对语言的彻悟。在《♀》里面，我通过结构，通过诗内部的具体结构，通过每首诗的语言方式，通过每首诗的意象创造，通过意象创造的文字把握和理解。就是创造一个直接的语言现象，这个语言现象自成一体。它是我生活现象的直接，而不是外在社会生活的投影。这就是诗的方式，构成了诗与小说的重大差异，也是诗与小说表达方式的不同所在。诗的唯一目的，除了我们谈过的境界、对人生的理解这一原动力，在我看来，就是触摸语言的边界，尝试，超越这个边界，因此，诗说到底，就是一个语言游戏。小说可以揭示生活现实，对生活现实持一种深刻的批判。当然，最深刻的小说是充满诗意的小说，对生命、对语言达到一定深度的小说。我觉得《九条叉路》是这类的小说，还有陀斯托耶夫斯基是这类的小说家，诗意的小说家。

    马：好多作家不过是陈述事实。而事实并不等于现实。

    杨：这些小说家我们不必讨论。

    马：语言确实很重要，在语言里，我要找一把武器，以往的武器，对我已不起作用。语言与时代的关联又很密切，我常感到语言的焦虑。我们的语境所能产生的，并不是我满意的。我只能在那里，这是语言和言语的最大不同。

    杨：我读《九条叉路》就有这种感觉。很早的时候，在与“老外”聊天中，我就说过，实际上，共产党这套词具有非常鲜明的时间性，有一种非常鲜明的生活、思维方式。如果有个好小说家，很好地、自觉地使用这套语言，可以写很棒的作品。我觉得《九条叉路》在这一点上，表现得非常出色。小说，疯子大段背毛语录、中央文件等穿插其间，充分暴露了这套语言的时间背景。也不说那些多所指、能指之类的东西。语言作为语言的虚幻，作为谎言的意义，在其中表现得非常清晰。甚至你使用的“理想之歌”和知青的现实，我阅读时，都作为语言而存在。写《理想之歌》的作者，或许是抱着极大的热情去完成该作品，到底哪个为真，哪个为假，不是胜者为王、败者为寇的定律，不是我们这些局外人今天可以做出评价的。这是两套语言对同一个现实的描述，重要的不是真与假的问题，重要的是语言是如此相反地描述同一个现实。语言常使现实和虚构之间失去界线，这对我来说，是更深刻的意义。认我们还是回到诗跟小说里来。在《九条叉路》和《♀》之间，有一个有趣的共同因素，如果我们读《追忆似水年华》这样一部西方小说，它是通过一种黏密、细致的语言，来阐述时间这一主题。当然该小说有大的结构，但没有块面的穿插。如你《九条叉路》所进行的和我在《♀》所尝试的。事实上，它是通过叙述本身来渗透语言主题。为什么可以通过叙述来渗透语言，这与西方语言中时态的清晰有关。小说中过去、现在时态的穿插，在中文泽文里，表现的并不明显。这种穿插像电影中的闪回，如果把现在时态变为彩色，过去时态变为黑白的话，普鲁斯特小说中的现在与过去的穿插闪回就变得非常黏密，非常复杂，而中文的译文似乎是在平面上叙述过来。中文没有时态，这种情况帮了你的大忙，我不知道你在小说里有没有意识到这一点。

    马：大文学家总是非时间地看待过去和将来，或者看待现在与过去。对他来说前后左右都一样。我们一开始就在同心圆的中间注视四周的变化，注视时间在前面和后面的变化。

    杨：你这种看法是很幸运地因为你生长在中文里，比如说，你小说中的腰子作为鬼魂对长房的所有回忆中，所使用的地动词时态与其生前是一样的。如果我们设想中文里也有时态，那你的小说肯定要比现在的长上一倍。整个小说中对知青的描述，你都不得不为它们到时间状语，否则它和腰子的现在时的鬼魂都无法直接融合，也不会有现在小说里的那种相互穿透又如此自然的情景。在《♀》与在《与死亡对称》中，我企图把历史，如商纣王，当词来使用，我感觉不行。如果我想写商纣王，我就只好把它放在过去时来写，我想通过语言重创一个我自己的历史，便消灭历史的企图，就非常难以达到。你用过去时，就已经把它固定在讨论过去的事情中了，你用现在时讨论商纣王、西施，严格来说，是一种错误。或者说，你马上暴露了你的意图。我是想在进入具体讨论文学程式前，对中文作为我们的文学语言的基础的特点提示一下。中文这种非人称变化，使你的小说大大受益。在中文里，人称是可以自由运用，你的小说《九条叉路》里的人称是非常变化莫测，与高行健的作品《灵山》不同。高行健的作品里，每一段有它一个人称，而你的作品里，一段文字里的人称都是变化的，但这是符合生活现象的。然而，它会给翻译造成巨大的障碍。中文就不存在这种障碍，动词不用跟人称发生变化。中文的动词是个圆形，这个圆形的木质，提示出所有的时间只是个幻像。因此，中文本身提供了一种可能性，用我的话说，中文本身揭露了我们的生存。我们建立的文学得益于中文。当然，中文也有它的限制，如果使用中文写普鲁斯特《追忆似水年华》，这种通过叙述渗透时间主题，就非常困难，那个主题会隐藏的非常模糊。我发现，我们都不约而同地使用了块面结构。我也曾在《智力的空间》的文章里，想要讨论的。好像在音乐里一样。它有一个动机、层次、动机的发展构成了不同的层次，这种不同层次的发展、汇合、分开、碰撞，构成作品内部的动态空间、动态结构。这种方式在《九条叉路》中应用的非常自如，而这正是中国文学呈现方式的一个契机，我想听听你的看法。

    马：首先我觉得过去所有词的能指，已不适于现代，它不像西方，一个词一经确认，大家开始共同使用。我们的情况有所不同，它发生变化的同时，又不指向单一的方向，它是暗示性的，是人跟人之间宁静的交换。是静态的沉思。同样，诗里的意境词在小说意境中可以转换它的形体。当然在诗和小说里，它可能带出不同的方向。过去的一个词在今天可能是误导。同样，诗里的意境在小说意境中可以转换它的形体。当然动机是长篇的主旋律，它的聚散过程构成了长篇小说。在文学空间，你可以感觉到创作是在一个气体里沉浮，也不是谁会碰撞谁，但动态的运用实际又在破坏它。

    我们生活在传统的身体之中

    杨：现在碰到这样一个问题，前面我们已经扫清了基础，对生命的彻悟，对死亡的彻

    悟，通过万物，对自身进行同心圆式的把握，对命定的把握。那么我们碰到了语言背后的文学意识，这种文学意识是跟我们对人生的理解联系在一起的。像你所说的，过去的语言方式或工具，已经不够用。在我看来，你要说得东西，在已有的文学作品里，是没有过的，你必须发明一套东西。来呈现它。西方的小说，从乔依斯、普鲁斯特的意识流小说，到新小说，到拉美的魔幻现实小说，都不足表达中国生存的深度和复杂性。如果认你回顾《九条叉路》的结构方式，你怎样构思这样一个内部包含着结构层次、不同的层次，而诸多的层次最终又指向对生命的彻悟？如果把这些搞清楚，那么一种非常新颖的文学观念即将出现。这就是一个太极图，它周围是有边界的，不是无限发展的，它又是内部流转的。

    马：我想到了一个形象，语言本身像棵杨树，我们活在树之中，或者就是树本身，有形状，一年四季都有所变化，那么我是否可以给它带来新的变化呢？我想我们不可能再种棵柳树，我们只能在杨树的基础上，不断壮大它，认它继续生长，破坏着原有树的造形。我的创造动机和创造力是这棵杨树是存在的，但杨树的形状已经让它变了，也可以肯定它不是一棵柳树。我在里面生长，但发生在表面。中国的文学不同其它的文学，它的生成是由地下而来，在外部呈现。我认为它离开了经验，处在经验和意境的中间，正是超验的可视状态。而语境在语言背后的未出现，恰恰是那一本书的存有。

    杨：如果我们说杨树代表了中国文字，那么，不管你有意还是无意，在你写作时，你必须深入到语言的可能性里面。你要强迫中国语言有时态变化，去表现时间主题，那么这种语言变得非常之笨拙。语言揭示了我们的生存。我们承认时间是个虚构，不同文化的时间，跟不同的文化本身是融为一体的，中文这种没有时间状态的文字，与中国轮回转世的概念，与佛教的万物皆空是紧密相联的。万物皆空，不是没有万物，而是说万物没有它永远的本质，这种本质是在流转之中，不断失去。所以宗克巴说“缘起性空”，姻缘永远在流转，但性质是空的。而中国文字也是这样，那么中国文学的写作一定是扎根于中国语言之内，而且是越深越好。先要回到根上去，回到字本身上去。人们现在谈论毛话语、共产党意识形态对语言的污染，在我看来，对一个作家和诗人来说，都没有关系。原因是，当你写作时，你是首先回返到文字最原本的表现力本身，去发掘它的可能性，然后再从那个地方出来，任意地取舍以前的语言方式。当你把语言内部的可能性挖掘出来的时候，你就与唐诗、宋词、红楼梦形成了语言传统，完全不一样了。这就是返回语言的根，返回和出走就是你创造出跟以往已经截然不同的作品。返回和出走是双向的。

    马：传统本身就是个动词。你的生存境界决定传统的切面。

    杨：就是这么一回事，因为这不是你跟他比较的关系，它包容你之内，不是你生在传统里，而是传统生在你身上，不是历史是你的片断，而是历史是你的层次。

    马：你本身也是传统。没有传统我们不可能书写。但传统无非是一个用旧了的家具，但你可以移动它的空间，那就看起来全变了。我在柏林看中国佛像就有这种感觉。

    对着镜子说我们像谁，很可笑

    杨：中国文字有一种对作家的内部控制力。比如七绝七律，五律五绝。这是一个长期发展的结果，它不断地形式化、完美化、成熟化、音律上越来越求对仗，对仗是发掘视觉美的最大特征。诸如此类，最终在诗歌历史上形成了诗的体裁，五律五绝、七律七绝、等等。我把它们称之为表达程式，每一个人都可以把自己带进去。庞德就曾谈过，诗是方程式，他主要说的是内容与语言之间的一种关系。但我想谈更具体一些。这种形式追求本身可以有其完美的一面，但也有其群体化的一面，一用就是上千年。这里有风格的变化，有诗人的变化，而程式本身是静止的。这程式我称之为母语美学程式。它是通过历代诗人慢慢地，逐渐地发现了中文的美学特点及其表现力，然后发展出的一种形式化。当代诗人有当代生活经验的问题，还有当代语言经验的问题，因为我们使用的是与过去非常不一样的语言。我写《♀》的时候，不可能用旧有的程式去表现，这就是我为什么在《♀》中尝试了七种不同的形式或者说程式，三种不同形式的散文。七种程式的诗。事实上，并不是一首，是若干首，但是以一个程式完成，比如说，《自在者说》之中，天是八首诗，是同一个程式，《与死亡对称》中，八首“地”是一种程式，四首“山”是一种程式。那么，我想做的是为过去上千年的工作，再发明一种程式，为我自己发明一个程式。这个我称之为个人美学程式，跟母语美学程式构成对比，用不同的程式，让语言在其中展开，尽量充份展开。

    马：没有困境就不可能写作，心灵的困境是悟，不是学来的。对于中国的文学性来说，它要达到的是净化，西方文学要达到的是进化。这两种不同的创作心态，是中西文学的明显差距。净化追求的是深度，没有时代的分别，没有人和人的区别，只有对自身挖掘的深度和对语言挖掘的深度。所谓净，就是还原，还原到最深那一点。而进化就是新，这是深和新的一种矛盾。进化总是以下一个时间阶段为指向，总是不满足于现在已有的存在，把希望寄托在未来，这是一个无穷的指向，当然，这里也有量变到质变的过程，如从牛顿力学到爱因斯坦。爱因斯坦发现物质的原子性和物的质量和能量之间，有一种可以互相转化的东西。这个时候，过去那种不断切割到最小的理论方式已不存在。物质在根本意义上已经流动起来。作为能量，已经流动，已不仅是简单的物质质量。进化最终是想摆脱人的境地，一直往前走，走到前面，当无挑战对象之时，最终就是失败的开始。但净化不同，你走向的是你自己。自己的完成是最彻底的境界。对我来说，语言不可能有底，有框，有程式。

    杨：西方现代主义作家，如艾略特等等，最终只能走向宗教。为什么呢？因为对人的追寻到一定程度，当人彻悟以后，前面是什么？是虚空，是空无，至此无路可走。对西方来说，空无不可忍受，进化链断了，所以需要给人找到深层的依托，人才能不是无，才能继续往前走。哪怕你在那里等待天国，你还有个方向，有个可能性。我认为中国文学中较深刻的一部份，就是人最终不用依托一种外在的宗教，人能面对自己的空无，而且空并不是什么都没有。其实，这是中国文化高出一筹的地方，空不是乌有，空是万有，空是对所有有的一种理解。人能够停在空里，而且透过空和万物沟通，我认为是很高级的存在。西方的单向追求，可以是中国多层次方式中的一个层次。就像你刚才所说的，写小说不处理时间是不可能的，而且某种意义上，对时间的处理，越清晰越深刻越好。但是，仅仅停留在对时间的处理，又是没有意思的。

    没有浅薄的现实，只有浅薄的作家

    马：小说实际上是进化的非时间艺术。它把现实的时间拿来切碎，再散在碗里，情节和语言都被放在一个情境中互相散着气息。它处在是与不是之间。

    杨：所以必须深入现在、深入时间，去揭示时间的幻象，深入自我，去揭示自我的虚无。没有我，你就揭示不出无我，没有时间，你就揭示不出时间的幻象。写人就要把人写透，写到没有人，只有人的处境。人们抱怨中国没有工业化，就没有这样感那种的文学，这是扯淡。文学不依赖于外在的进化，依赖于你自己对自身思考的深度。

    马：就是一种自我净化，或者是自虐，你在字里行间超越自己的存在。

    杨：没有浅薄的现实，只有浅薄的作家。中文的丰富和复杂，必须在结构上有一个很强烈的处理。若是要写出灵魂的深度，心理的复杂性，大致上要使用一种有机的空间结构，把灵魂内部的液体切开。当然我不排除将来有写心理的另外形式作品出现。我看到的几部比较满意作品，没有一部离开了有机的空间结构。你的《九条叉路》很明显就是一个有机的空间结构，我指的是文学形式本身的。中文有种简约、省略、模糊的特点，不像西方语言那么逻辑化，规定的很严格。中文的暗示性很强，可以写得很活、很具体，可是用于描写心理深度的小说不多。中国小说多跟故事有关。像陀斯耶夫斯和普鲁斯特的小说就很少。要想达到这样的深度和复杂性，中国文学中的空间性必须是有机构成的。有机构成，使语言转入人为的不同层次，然后切割人们的内心，最后呈现出心理的复杂性。

    马：这可能要你以后续我的《崇高》了。这部小说写的是一个植物人，他是活在自己体内，躯身只是把他困在里面的一个牢笼。他永远没活回来，他在自己之中活着，他所有感觉都是里面与里面的问题。这对我来说是个挑战，对语言来说，也是个挑战，对整个的中国文学方式也是挑战。因为它是超验的。我可称汉语文学的特征就是超验的。它不魔幻，所以，当代中国文学应称之为：超验现实主义。

    杨：这就是方式的问题了。超验的空间有个系统。中国文学有视觉性，中国语法里还包含了意象，它不是靠着西方语言中逻辑的规定。非时间、自由人称、非语序、不定词性，这一套都是它语法机构的内在因素。这种语言的结构，不是线性的，而是空间性的。空间概念是从中国文学内部发展出来的，也是现在几个有份量的作家，不约而同地使用的一种方式，特别是对心理深度很有体会的作家，这种方式预定着将来中国美学的特定方式。我并且称它为幻像的空间。

    文字整理：徐建

    一九九五年十二月五日于香港马建寓所


永恒的魔圈——评中篇小说《怨碑》

    毛毛

    我一直认为，马建是个有着自己幽深、神秘、出神入化、化腐朽为神奇的文学风格的作家，他最近推出的中篇小说《怨碑》，重新建立了一个鲜为人知的世界。他扩展了我们日常所处的世界，使人生比同时期其它先锋作家所提示的更加荒谬、悲凉和冷漠。

    《怨碑》中叙述的故事——确切地说仅是一些故事的残渣碎片——稚气的初恋，对女人美感的探求，夫妻之间的互相憎恨恶与隔膜，狗与人的厮守，等等，它们被时间与空间交错分割，像暗夜中的萤火虫，偶尔发一点记忆或是预感的转瞬即逝的亮光。也就是说，作者站在比一般人高远的角度，借助于双重参照物，目光洞穿了过去、现在、将来、人间、地下，将它们脱离了人们惯常的思维模式打乱，组合；再打乱，再组合。所有这一切支离破碎，飘忽迷离，上下纵横，源源不断，它们虽不互相联贯，但又在另一重背景下成为有机整体，构成永恒的时空魔圈。

    投胎转世的骗局

    这里面牵涉着一个重大的，成为作品主轴的问题；轮回。

    这和作者一贯的人生观是分不开的。按作者眼光看来，人，不再是日常意义上的从生到死，而是不断地投胎转世。任何一次人生都是破碎的、微弱的，都达不到人类美好愿望的寻求。譬如，作者在文中写道：

    “要解脱吗，当生命更新又失败而那时你又不能摆脱什么。死是一次预感，一次如下一次生存积累经验的实体，但你的经验永远不会在生活中展现，它只供给死亡，而死亡对于这一切都没有意义。”

    “痛苦不是生活本身，它在你降生前和死亡之后就开始了。每个生灵都是在克服麻烦和痛苦罢了。”

    叔本华说过：人生好比一条跑道，人们注定要在跑道上徒劳无益，疲备不堪地奔跑直到死亡。在马建眼里，这些都已经变得微不足道了。众所周知，人生的悲剧在于生存的荒谬，不合情理，灵与肉分离，灭绝。而马建认为人们面临的已不是现世的，日常意义上的痛苦，而是笼罩在人类之上的另一种更为宏大的苦难。死亡是一种幸福，人们可以在死亡中获得安宁的栖息。要命的是人们连真正的死亡都得不到，灵魂将永远无所归依，飘忽不定。人将永远被无形的力量一次次抛入地下，经受泥土的重压，又一次次被抛入人间，进行疲倦、乏味、循环往复、无休无止的生活，承受不断失落的重压。

    宗教的“灵魂转世”认为：使众生透过这个被荒谬和悲苦弄得毫无意义的世界的裂缝，瞥见来世的一线光明。而在《怨碑》中，人类不仅在现世生存中找不到真谛，人类存在本身就是一团绝望。人的不断投生仅只是不断重复而已，没有任何起色，投胎成了任何角色都不能弥补前世遗下的罪孽，仍是不得善果的遗憾。也就是说，人类生存仅仅是一个由“转瞬即逝”与“永劫回归”所构成的圆圈，在这个圆圈内，生存没有任何个人选择的自由。人除了被命运驱使重复着永无休止的生存游戏外，毫无能力解救自己。任何重复都是对人间地下所有灵魂肉体建构的另一种世界的自我嘲弄，自我否定。

    谁能得到灭绝的幸福

    究竟什么是人生的真谛，马建在《怨碑》中给了一个最无可奈何，不了了之的回答：

    “生的意义，就在于需要酒食，摆脱恐惧，在于离开生命，陶醉在欲望或失望里”。

    马建对世界的态度，既不想解释世界，也不想改变世界。在《怨碑》中他依然保持着很阴的笔触，将“阴冷”隐藏在不动声色的，甚至带几分调侃、顶真的语气下面，将人类灵魂转世的出路逐一堵死，似乎决意要将人类整个置于死地。作者这种令人不寒而颤的态度是与人们爱情方面的失落分不开的。

    《怨碑》中的爱情与婚姻的故事仅仅是千年以后人在泥土里对尘世零零星星的回忆，无数投胎转世的经验告诉他，那不过是一场骗局，是整个肉体与生涯所经历的一场悲剧。

    作品中的他（在这个时代名叫姚建）由于前世的不完整与失落的无所归依，将全部青春，将心灵的美好愿望寄托在爱情上，企图通过爱情寻求一种本质性存在。作者用大段篇幅描述了姚建在现世的几次初恋，特别是他与萍萍的初恋，战战兢兢，纯真可掬，小心翼翼，全身心投入，万物由此放出光华，依然是人所达到的一种美好的境界。然而，它与婚姻终究经不住推敲，分崩离析，惨遭失败，正如作者在文中所说：

    “女人一旦成了妻子就不再是女人，她消失在你背后，只在其它男人眼里才显示她的魅力”。

    “假如我们把幸福理解为重复平淡，或以平淡中一次次蜕变的话，幸福中将抽掉欢乐，变成一道似有似无的彩虹。”

    作者在这里毅然否定了空幻的，外在意义上的婚姻幸福，而将人的天性所渴求的欢乐（确切一点说是热烈撞击灵与肉的快感高峰）放在重要位置，然而，它对于人也不过是一个短暂的，转瞬即逝的泡影，和人生对于永恒的轮回魔圈一样。爱情的美好只存在于青春梦幻中，神秘诱惑的一瞬间。也就是说，它达不到它在人类所应达到的层次。人永远无法实现自身，无法完成天性，人将永远生活在失落的焦虑与渴望中。

    究其根源，人本身是残缺不全的，一万次投胎之后依然残缺不全。人所爱的往往不是具体某个异性本身。异性本身的美好只赋予他幻想爱的权力，人总是试图从具体某个异性身上穿过去，探寻某种更为疏通自己人性的，无可言传的验证。姚建对萍萍及其它异性的爱，事实上不过是自己与生俱来的焦虑与渴望所进行的一次又一次无望渲曳罢了。作者在文中表述了自己再真实不过的感受：

    “在生活中，追求和享受美是人的主要事情，女人不但是美的存在方式，而且是人所发现最有价值的——代表人类建立欲望使生存具有意义的宝库。但女人作为个体都是瞬息即逝的，她们不断被淘汰更新，以确定那个境界的存在”。

    人与人之间由于本质的鸿沟无法达到最高爱情的融合。即使一次次地死亡，一次次地从泥土中被挖出，重返人世，萌生灵与肉美好的愿望，人依然找不到与自己融合的那一半，永远在渴望与绝望、焦虑与疲备之间往返不停，人们将永远在内心折磨、爱的扭曲、迷失、夫妻之间的厌恶、隔膜、麻木、血缘关系的紊乱、人与植物、牲畜的种类交错等等生活，瞬间失之交臂，永远无法触及。生与死的遗憾在这里被作者推到了一个极致。“你将永远得不到灭绝的幸福。”作者在小说中一而再地告诫人们。

    读完《怨碑》，合卷而思，它的确是一篇和作者本人一样奇特的小说，作者本人给我的印象是：他好像已经穿过了九十九道地狱之门与一百次尘世，浑身上下烙满血与火的印记。作者是一个对万事万物感觉性很强的人，该作品整体布局非常破碎，混乱，几乎就是循着他的感觉写成的，和他视线中那一重化为轮回魔圈的世界是一致的。那个世界失去了正常条理性，是我们这个世界的另一重现实。

    痛苦不是生活本身

    还有一个值得重视的问题，便是文中人称的混同，不统一，“我”“你”“他”无法分辨，导致细节的模糊不清，这是与作者独到的另一重思维逻辑是分不开的。作者以另一参照物折射的目光看来，人与人并没有区别，他们一个个由于灵魂被塞进躯壳可怜地来到世上，无非都是一些碎片，以一个整体灵魂散射开来的碎片，与纷纷扬扬飘+的雪花一样无可分辨。譬如作者在写到男女欢乐时所透露的：

    “那时你看到你痉攀的手吗，你在解开我乳罩时知道我也是你吗，我被你按倒之后你明白是你和自己性交吗，你吻着自己的唇陶醉在自己体内是在孤独的生活中把自己唤过来自慰罢了。”

    这是一个奇异的命题，它体现了作者对人类更进一步的无情摧毁。无论是从纵的方面（人的一次次投胎转世）还是从横的方面（人在同一世是一些雷同的碎片），都找不到任何值得人类存活下去或死亡的依据。作者人生观的消极与无奈，在《怨碑》中达到了一个令人无话可说的地步。于是，文中出现这样一付场景：人生苦难凝成怨碑，长出了地面。还有什么比它更具有奚落无常向苍天控诉的力量呢。而现世的活人（也就是怨碑的制作者）对它的出现也将一无所知，这里历史的意义也消失了，因为没有历史，一切都在那个空间成为同时，渴望存活的生灵在被挖出的瞬间明白了一切——所有的时代他全活着，唯独得不到的是，他其实永不得死亡。他在为偷盗自己而摔死的同时，他确散活在历史之中，像永远在宇宙中游浮的殒石，即无以前，也没有未来。它将永远漂泊无告。

    香港《大趋势》月刊一九八九年十月


一国之尘

    （英国）Philip Marsden

    这是艺术家马建，前往西藏途中，他对穿越中国的艰难跋涉所作的记叙。这是一部极优美而又发人深思的作品，也是一部新的Wild Swans。

    （英国）Philip Marsden

    1983年8月18日，中国诗人兼画家马建到了三十而立之年。此前，他的前妻称他是在政治上有问题的人，并不准他看望自己的女儿。她的女友与一名刑满释放的人交往，并向公安局出卖了他。他的绘画作品也一无是处，如一位同事所言：“他所有作品中，没有一幅能够表现建设四个现代化的人们欢欣鼓舞的生活”。他蓄长发，穿牛仔裤。单位领导在众人面前谴责他：“他不检点的、放任自流的生活方式正是中央领导一直教，我们要防止的精神污染。”年轻的马建被牢牢地束缚着。拘捕和处决的事件日益增多，他看来到了谨慎行事，改头换面的时候了。

    然而与此相反，他带着相机、粮票、一点钱和沃尔特?惠特曼的《草叶集》，开始了流浪生活。此后的三年中他在中国的穷乡僻壤流浪着。而《红尘》就是这期间的旅行见闻。

    这是一本精彩的书—Matsuo Basho，Jung Chang的风格和寓言的特色并存。他能够超脱主观，还原生活的真实，这在旅行文学中并不多见。这段旅程艰险万分，旅行者遇到的困难都被真实地记录下来，如病患、虱叮、严寒、酷暑、饥饿、疲惫，另外还有警察的抓捕，他被洗劫过，被狗攻击过。在柴达木盆地的荒漠，他被迫饮尿以求生存。在戈壁滩中，他迷路了三天，到了崩溃的边缘。还有一次，他顺着萨尔温河快被冲到边境，险些被荷枪实弹的驻守中缅边境的双方士兵打死。

    然而对于旅行者来说最大的困难在于极度的失望。离开北京前，他皈依了佛教。他旅行的目标就是青藏高原那片宏伟壮观、神秘莫测的庙宇。这里他发现了一个因被解放而破落并痛苦不堪的民族。马建失望地说：达赖喇嘛逃亡时，一定把最好的喇嘛带走了。更糟的是，作为一个汉人，马建本身就是藏人发泄仇恨的对象。他甚至怀疑自己是否也真正皈依了佛教。最后，他厌倦了流浪生活。在他的旅行结束时，他说：“我需要生活在大城市里，那儿有医院、书店，还有女人。”如今他同Flora Drew一起生活在伦敦，后者将他的作品翻译成了地道的英文。

    《红尘》是一个诗人的深思，同时又是一个处在变化中的面积与欧洲大陆相仿的国家的肖像画。一幅幅中国的自然景色充满了令人眩晕的奇光异彩，人文风景也非常奇特。

    马建从一个地方辗转到另一个地方，在邓小平领导下的人民共和国这部过热的机器内部，他象一颗松动的轮齿。每个城镇都在发生越来越多的商品交易，人人都在兜售着尼龙绳、猫、去年的年历、明年的新娘等等。马建在千辛万险的旅行中，也加入到了这一行列。他买了一把推子和剪刀，成了一名街头理发师。

    在革命圣地延安，几十年前毛主席曾在这里建立了革命根据地。今天，马建在这里向工商人员偷偷塞了点好处费，便向行人出售“神奇牙齿增白剂”（其实是包在小包内的去污粉）。他感觉到整个国家“在颤动，就像即将烧开的水壶一样”。

    在调侃和心灵探索方面，《红尘》受《与伟人对话》影响颇深。但相对于Gurdjieff在开篇就谴责那些对诗歌风格大做文章的人，马建却是用一种极具迷惑性的、非常精细雅致的技巧进行叙述，有时他拼命地推敲着现实的可信度。有一次，他迷失在丛林中，又加上被民兵的追捕，就在他走投无路的时候，一个火球突然在头顶盘旋，并引导他走出十二英里，才到达安全地带，但出现这种幻像的时候并不多见。

    马建的中国之旅和他的作品的结合让人非常振奋。过去的十年间，中国在世界多个国家中可谓一个不为人知的世界。对世人提出的有关中国的种种谜团，《红尘》并没有给出答案，也没有精辟的概括和推测，仅仅像是火炬在中国的上空一闪而过，照到了它的轮廓、阴暗面，还有它的另类。

    首先，这讲述的是一个持不同政见者的故事，是他反抗通往实用主义的姿态。在路途上，他遇到了信仰毛泽东、道教、儒家和佛教等形形色色的人，他甚至还运用过气功。在甘肃省，有个家庭将他看作圣人。在整个旅行过程中，他提出了一系列颇具智慧的见解。但在一个用空洞的发展市场经济的承诺，来替代造成精神上严重损害的专制国家，马建始终保持一个怀疑论者的姿态。他的怀疑论和讽刺，使他的论说非常符合西方的论点。那么，诺大的中国没有他的容身之地也就不足为奇了。

    英国《观察家》报2001年6月10日


大道之歌

    迈克?梅尔

    和高行建的《灵山》一样，《红尘》也同样发端于“反精神污染”运动，它讲述的是在人欲横流的中国，寻找自我本真的一段旅程。

    马建有一段失败的婚姻, 一个不准探视的女儿,一位为了一双尼龙袜就两次背叛他的女朋友,还有一张名叫“燕山石化的日落”的获奖照片，一间在北京小巷中散发着臭味、千疮百孔的房子。

    “你压根就不知道，你中的资产阶级精神污染的流毒有多深！”他的对外宣传处处长训斥说。马建总是跟不上最新的动向，当局都在关注轻工业时他却去拍重工业的照片。“如果你意识不倒问题的严重性，那就是犯了一个更大的错误！那是在1983年，比奥威尔的《1984》晚了一年。马建圈子里的艺术家在他的家里偷偷的聚会，这里便成了“反精神污染”运动的目标。警察一直在监视着。他们开始考虑是否应该迁往深圳，那个位于香港边境线的新资本主义的“经济特区”？他们应该把情人也带上吗？他们应该再办一份新的文学杂志吗？

    在30岁生日的时候，马建面临着一个生存意义上的困境。“孔子说‘三十而立’，可你还不知道你是谁。你还有大约两万天的活头。为什么还在浪费生命呢？”狭窄小巷的墙壁，被监禁的改革者的魂灵一起向他涌来，污染的天空令人窒息。马建手头上的一本佛经上说：“迷于红尘中的有感知力的众生，应去西方阿弥陀佛的极乐世界。”马建在反精神污染的运动中自己上了路。他辞去公职，假造了一份介绍信，将《草叶集》塞进行囊，偷偷买了一张直达终点的火车票，于是，他便把北京和它的“红尘”丢在了脑后。

    中国辽阔的西部也都充满了政治宣传的气氛。马建越过屋顶所看到的苍穹和宣传画里的天空一样蓝。在长城的尽头，他穿越了嘉峪关，那里号称“鬼门关“，曾经是中华大帝国的边界。马建已经放逐了自己。但当他最后在敦煌见到西方极乐世界阿弥陀佛的壁画时，佛的脸庞令他联想到了毛泽东。“我头晕目眩地走了出来。这是我平生见过的最大的佛，可是我脑子中却一片空白。我比进来时更加困惑了。”马建继续前行，他试图沿着中国的大道到达自己的内心。三年后，他的旅程在终于在拉萨停下来。一位西藏的新闻记者对这位刚刚落脚的朋友抱怨说：“在中国，人们只写两种东西：改革开放的社会主义的矛盾和文革的痛苦记忆。”

    马建在那时没有马上回答，而是在以后的这本《红尘》里作了回应。《红尘》是一本关于他在正在苏醒的广袤无垠的中国土地上的游历的文集，又是一本关于印象和与他相逢的人们的影集，它表明了马建已经意识到，他的祖国所包涵的并非仅仅是共产主义，也并不仅仅是中国那个最大的汉民族。

    马建没什么与众不同，他只是具有广阔的心胸，他只是心怀着众生的命运。当他停住脚步，久久凝视过去的时候，当他倾力描述那些同道旅伴，那些淘金人、吸毒者，取避孕环的江湖医生，那寻找被诱拐了妹妹的男青年……，也正是我们能够看清楚他究竟是什么材料做成的时刻。

    马建已然砸烂了自己的“铁饭碗”，失去了那份旱涝保收的公家人的收入。他必须依赖陌生人的接济，他们包括艺术家的小圈子，手艺人，江湖医生。他曾扮成风水先生，还把去污粉包成小包当“洁牙灵”卖。一位上当的可怜虫追了上来：“你卖的那粉真要了命了，我牙是干净了一点，可是我的嘴全肿了。”“这是法国货，可能抹在中国人的牙齿上，药配的就有点重了。”作为城市人和汉人，马建的黑色幽默与时俱进。在广州，他帮着建立一个“民族园”，来展示56个少数民族的风俗。后来，他在海南岛的山区碰到了一位瑶族老太婆，很让他感到有些羞耻。她在一个类似的公园里的笼子里扮成姑娘，被展览了3个月。他听了一位苗族妇女的民歌后，承认自己一句也听不懂，便躲到了一旁。他遍访名山大川，到头来却发现自己对跨进农民院落的门槛时更为惬意，这里总是对他敞开着大门，而他与麻风病院的偶遇被他描写得如此动人。马建抓住了在人迹罕至的地方漫游的那种感觉，也就是那些远离旅游大巴和纪念品小摊的地方。

    年长者给他讲地方传说和文革中的恐怖故事，年轻点的就给马建吹吹深圳的发展。一边是静静流传的乡村过去，一边是欢呼雀跃的都市未来，他处在了他们的中间地带。最后，马建意识到自己的故事远远超出了一篇游记或者生存者的传奇。和高行建的《灵山》一样，《红尘》也同样发端于“反精神污染”，它讲述的是在人欲横流的中国，寻找自我本真的一段旅程。“我想独自前行，走出一条属于我自己的路来，”马建总结道，“但是现在我知道了，没有一条路是独立的，所有的人都是在他人的起点和终点之间穿行。”

    我怀揣着《红尘》，乘坐和马建同一趟火车，去了他曾经津津乐道的寺庙。从去年夏天开始，火车上的中国背包旅行者第一次超过了外国的背包旅行者。在以前的西单民主墙的东面，是北京图书大厦。在那里，中国旅游指南被放到了和哈里?波特并列的畅销书书架上。我的旅行同伴，一个正上大学年龄的北京人，在听了简短的马建传奇后，耸了耸肩膀。他们这一代人有钱，双休日，手机，膝上电脑，步行靴，青春，还有就在那一周申办成功的奥运会。崔健一度遭禁的歌在耳机里放送。他们的包里塞着闪闪发光的文学期刊《作家》、《芙蓉》和《今日先锋》。他们声称，开发这块伟大的土地是他们与生俱来的权利。中国发展的真是太快了。二十年前旅行怎么会曾经是那么的需要胆量？那么的艰难？

    在长城的尽头，在嘉峪关前面，灰头土脸的西方游客从旅游巴士中鱼贯而出。他们互相交换着佚闻趣事，什么抽水马桶，缠人的兜售者，什么古迹被修复了，甚至是关于美女的名信片。他们不能以另一种方式想象中国。但愿《红尘》能够向他们昭示出中国道路的崎岖不平，还有它摄人心魄的美好前途。(张兴杰译)

    作者迈克?梅尔 1995首次随美国和平队志愿组织到中国。即将完成关于他在中国五年游历的文集。

    洛杉矶时报

    2001年12月23日


文化的演变

    巴巴拉?克洛塞特

    在当代世界，人们通常认为伟大的旅行文学是为西方社会所独有的一种艺术形式。但是马建关于他在中国浪迹3年的出色记述，让我们情不自禁地再次记起1300 年前的中国和尚唐玄奘。在穿越亚洲未知的内陆后，唐僧在那时已将旅行文学推至完美境界。近年来出现了令人欣慰的迹象：由亚洲人写亚洲的著作，也许正在酝酿着一次已然式微的旅行文学传统的复兴。

    《红尘》讲的是关于马建1983年开始的一次流浪的故事。作为精神朝圣者，他想去西藏，希望佛教能够治愈他受伤的灵魂。遭遇了政治厄运的马建，同时也被妻子遗弃，而且不准和心爱的女儿有任何联系，他告别了在北京南小巷53号的生活，开始流浪。那个时候的中国还很保守，不安分守己会受到惩戒，但也有宽松的一面，比如在路上行走的自由。马建那个时候30岁，是诗人，画家，作家和摄影师。

    那次的流浪历经艰难险阻，最后演变成为一次同样是险象环生的自我发现之旅。这次旅程也是一次关于中国人生活的困惑、艰难的教育，贫穷与道德退化，投机主义，善于发现机会和轻信，还有那些瞬间表现出的令人吃惊的善良和慷慨。“她三番五次问我，‘你到底在找啥？’”马建描写了在巫山县的一位令他着迷的女人。“我说，‘我想看看我的国家每一条河，每一座山。我想看到不一样的人，不一样的生活。’”

    《红尘》与高行建的神秘的虚构旅行文学《灵山》有着共同的原素。高行建获得了去年的诺贝尔文学奖。《红尘》还令人联想起那篇精美的游记《自天池》。它是印度诗人、小说家维克拉姆?塞斯的作品。塞斯从南京大学毕业后，就从南京出发，经西藏回到印度故土。

    关于中国许多不为人所知之地的生动描述，在《红尘》中到处都是。这些地方也许永远无法为外来者所知。马建总是对细节很着迷 —— 地理，裁缝，社会，政治，对话 ——他的描摹才华令书的每一页都栩栩如生。毋庸置疑，他的翻译者佛罗瓦在这方面也是行家。当然，《红尘》的成功，应主要归功于作者的那双画家的眼睛，以及作家特有的好奇心和被精心打磨过的政治本能。

    马建的经验时常处于令人难以置信的边缘，至少也是有夸大的成分。读者会有一些挑剔的疑问，比方说他的相机怎么会化险为夷，淹到水里也不碍事。还有，当时他连吃的都买不起（而他的朋友也没有给寄钱的话），他哪里来的看电影的钱呢。但这只是些一时的小节，可马建用无数的绘画般的语言给与了我们非常多的补偿。

    马建是这样描写一个靠近缅甸边境的佤族村落的：“我从那块异地上带走的只是一些记忆，饿扁了肚子的老太婆，眼眸里布满血丝的边抽边卖烟叶的少女，一位母亲绝望地蹲在一个洞穴边，给儿子往下扔地瓜吃，她的儿子4天前摘浆果的时候掉了下去，一个男人拖着一棵香蕉树去集市卖，盼着能有一壶酒钱。生活在现代文明世界之外的人虽然保持着他们的传统，但也保持了他们的贫穷。”

    在贵州省一个靠近云南和四川交界的地方，他误撞上了一次当地的党委会议。那天主要讨论的事情是围捕一个有4个孩子的超生父亲，他家已经欠了国家好几千块钱的罚款了。“人们把他押到了医务所，把他捆在一张桌子上，切开他的肚子，剪断了输精管。”然后将他家的门板，窗棂，房瓦和农具一并没收充公。马建还谈到，在场的10个党委成员中“有5人不知道邓小平是谁，更不用提上任不久的党总书记胡耀邦了。”

    马建从没有在厚颜无耻前退缩过，他在跋涉中也是一个很有本领和想象力的求生高手。他在雪林堵车的路上卖纱巾，在临夏扮成风水先生，在贵州给人画商业行画，在延安把去污粉当洁牙灵兜售，延安就是毛泽东长征的终点。

    悲伤和失望都是有的。当临近漫漫长路的终点时，疲惫憔悴的马建意识到他实际上是一个城里人，非常愿意结束流浪生活，把自己交给一个叫王平的北京姑娘，三年来她的倩影已经在自己的记忆里凝固了。可是王平已经抛开在中国的一切，去芝加哥开始了新的生活。

    马建想象中的西藏，是一个“人们可以和自己的神靠得很近的地方”，可是他最终发现西藏的环境一点也不适宜汉人居住。实际上，西藏人的疏远看起来非常彻底和可怕，尤其是在汉族人制造的恐怖中更为明显，他们同时还要在表面上显得乐意忍住对内地人的敌意。

    马建对空洞的大理论用的很少，拒绝对自己的流浪做出大的论断。但是在书结尾时，各类真理依然存留了下来。他在路上的三年间，中国变了，所有偏远地方的人都希望听听外面来的人对于时政的高见。但是当他们交流感想吸取信息时，马建这个久经世故的城里人，常常是学到的比教人家的还多。

    当有一个人可以跻身于伟大的旅行作家行列，他也许现在就居住在伦敦，他和他具有穿透力的写作才华将会得到更上一层楼的机遇。马建给流浪者部落带来了福音和信条，尤其是给那些做出“没有一块地方还没被发现”的错误结论的人。“不管多艰难，我都要一路走下去，”他写道，“因为只有在路上你才能看到昨天在你的后面，明天在路的前方等着你。路可以丈量着你的生命。你走的越远，活的越长。” (张兴杰译)

    作者巴巴拉·克洛塞特是《泰晤士报》驻外记者，著有《靠近天堂：正在消逝的喜马拉雅的佛教之国》

    《纽约日报》

    2001年11月4日


决裂

    黎安友

    在20世纪80年代初，马建是一个业余的诗人、画家和持不同政见者，他从失败的婚姻和宣传部门的摄影师职位绝然而去，开始了他游历中国西部偏远内陆的艰难历程。他讲述自己经历的笔触如同水晶的碎片，活脱脱一册“语言的照相簿”（虽然他在旅途中带着相机，可他的书里并没有收进照片）。佛罗瓦的译文有力地捕捉住了原作者的充溢着迷茫和厌恶感的语气，使得这本书读起来就像英文原创著作。

    中国是一块充满贫穷、残忍和肮脏的土地，对于这一点，马建感受颇深的写道：“如果人的精神带着锁链，那他们就会失去对自然的所有尊重。”他从公职里不顾一切跳出来的非法举动，使他获得了个人的自由，而这种自由与无处不在的监视、警察产生了冲突。警察经常按下马建的脖子让他服法，或者将在树丛里做着爱的他 “适时”地揪出来，抓个“现行”。漫无目的地的马建穿行在一些历史名胜之间：古老城镇，佛家石窟，山野庙宇。然而这名胜古迹不是已经关门、损毁就是令人失望。马建更关注的是那些污水中的小旅店，残疾人，苍蝇飞舞的小吃摊。他经常是在到达一个目的地的最后一分种，又改奔他乡。

    他在山麓和沙漠中遇到了牧人，渔民，和一些部落民族以及藏民，其中的一些人还生活在中世纪的状态。他们也许是较为自由的。其他的人们都渴望着逃离平凡的生活。他碰到很多人整天都在想着到深圳去，深圳是那个时代邓小平为自由市场经济开辟的试验田。但是经历过这一切之后，马建对这种无根漂泊生涯感到吃惊的程度，和他以前对稳定度日的吃惊程度是一样的。

    抛开马建作为当时在北京展开的“反精神污染运动”的逃犯这一点不说，单就中国是一个管制严密的国家而论，他怎么能跑了那么远的路程、那么多的地方呢？答案一个是“朋友遍天下”——他可以在遍及全国的反叛诗人和艺术家的帮助下免费吃住、乘车，另一个则是他随身装在衣服口袋的假介绍信，好让那些偏远地区、易于轻信的干部们提供食宿。也只有在一个政治控制严密的体系中，人们才会对一个持有官方文件的陌生人给予如此的信任。

    马建在描述自己的流浪时，几次引用了那个开拓疆域的诗人沃尔特－惠特曼。对于马建，边疆也是一个扩大自由的地方。但是中国的西部与拓荒前的美国西部不同，马建碰到的是迷信的农民，奇怪的部落，江湖游医，偷鸡摸狗之辈，麻疯病患者, 正在举行“天葬”的藏民。他用绘画般的语言，寥寥数语便将他们勾勒得栩栩如生。

    “红尘”一词是中国佛教用语，指的是那些把将要得到拯救的信徒拖住不放的凡尘俗世，混乱、诱惑。在高山大漠间跋涉的时候，马建看起来是最快活的了。尽管挨饥受冻，可是远离了所有那些使中国之成为中国特色的东西。他在寒夜中的沙漠里为活命挣扎，从溪间湍流中脱身，纵然是九死一生般地危险，却也让马建与自我开始了沟通。但是当道路向东延伸之时，他重新进入了丰饶的长江峡谷，也重新进入了充满权术与残忍的世界，那里有体臭和消化不良，有嫉妒和野心勃勃。

    在书的结尾处，马建在浪迹天涯三年以后重返北京。他说尽管是在不知不觉之中发生的，自己已经变成了一个另外的人。不久，在我们从书的护封上得知他当时离开了中国，现居住在伦敦。

    《红尘》不应仅仅作为一幅中国改革初期底层的准确（如果是有点消化不良）写照来阅读，因为它远远超出了通常的社会学。它是一本精美的文学旅行见闻录，展示了生活经历如何冷漠地将人的本性和感觉磨损侵蚀，进而揭示出了一个真实的人性内部的世界。《红尘》是对于苦旅的反思，是通过游历的隐喻对人生难题的探索。马建说：“选择道路时自由越大，我的旅程就越走投无路。”

    从马建的旅程中，我们能够得到点自我解放，却不用挨饿受冻，不用摞在其他旅客的身上睡觉，更无须与跳蚤共度数月时光。

    (张兴杰译)

    作者黎安友（安德鲁-纳森）是哥伦比亚大学政治系教授


旧事重提

    高行健

    七十年代末，八十年代初，大陆的文化禁锢刚有点松动，在北京，此一处，彼一处，官方管制的文艺界之外，一个个青年朋友们的文艺小圈子开始发出自己的声音。他们大都是文革期间去农村劳动过回城的知识青年，有的也已考上大学，为生计的前途奔波之外，也在做自己的创作。马建和他的朋友们也自成一夥。我比他们年长十多岁，可也下乡改造过五年，在乡下也偷偷写作，大抵是这缘故，同他们也都谈得来。我在东总布胡同的那间不到十平方米的小屋，好些圈子的朋友们都来，谈创作看他们的手稿，或是喝酒，只是不便喧哗，诸如大声放音乐，或是跳舞。随后，我同马建也成了好朋友。

    马建当时是“无名画会”的成员，他的油画深为朋友们欣赏。我也时常去他的南小街53号的小屋看画，听音乐，谈文学。他那里有个小院，同街坊不直接相通，有女孩子们来的时候，自然也可以放音乐跳舞。后来，听说有一回，邻居把警察叫来了。在他那里，我听过他的诗，可并不知道他也在写小说。

    直到一九八六年，我终于有了个两间的套房，比较隔音，朋友间聚会在我这里更为方便。一天冬夜，马建从西藏流浪回来不久，带来了刚写完的厚厚一组小说稿。我看完第一篇便兴奋不已，想不到他小说写得这样成熟，认为无须再作改动。我们喝酒谈稿，通宵达旦，想设法找家重要的刊物，不加删节，全部刊载印最好。

    我首先想到刘心武，向他推荐，他刚接手主编《人民文学》，正想为当时一再被压抑受批判的现代主义争一个可发作品的园地。他毫不犹豫，才走马上任（因为这主编的位置上下班真有小汽车接送），居然不在乎撤职查办的风险，将一九八七年第一、二两期合刊，全文发出了马建的这一组《亮出你的舌苔或空空荡荡》，而且立即成为一大政治事件。中共中央宣传部的贺敬之则勒令刘心武停职检查，并下令回收这期在印刷厂还未装订完的刊物。并在全国下达了立即销毁查封的通知，利用报纸电视展开了大批判。凡此种种，就不细说了。

    小说刊印其时马建已移居香港，当然想不到也不知道北京的事态竟如此严重。也幸亏他走得早，否则恐怕也未必能赢得日后这些年自由写作与发表的条件。这篇小说被说成破坏民族关系当然是无中生有，制造事端，肇事者想整治心武也由来已久，也且不去说它。我给心武惹来这份麻烦却久久令我不安。心武一手承担了全部责任，毫不推脱，因此也未波及到我，令我感动。

    丢开大陆文艺界政治门争的背景，就马建的这篇作品而言，倒确实是篇现代主义的力作。等先锋文学在大陆弄成了时髦，我宁可说这是一篇好作品，且不管是什么主义。

    如今现代主义也好，先锋文学也好，或是后现代主义，在大陆都不再视为洪水猛兽，固然是某种宽容。再说，经济上的改革开放，连金钱都日益变成了上帝，这样的文学形式倘不触到现实社会的痛处，只局限于文学的游戏，语言的颠覆反倒成为一种无什么意义的遁词，倒也无可无不可。而马建的作品却一直锋芒毕露，对文学形式的追求并不回避人类自下而上的困境。他冷眼观照人的生存状态，不哗众取巧，才使他的作品总有分量。

    他已经历了东西方两种不同的社会，并且同样经得起这所谓现代消费社会的考验。他到香港后的作品同样不媚俗，连续出版了三部长篇小说《思惑》、《拉面者》和《九条叉路》，一部比一部更有分量，日后再看，也不怕过时。

    《红尘》是他来欧洲之后才写完的一部作品。写得正是八十年代中国大陆改改革开放初期，人们被经济开放搞得眼花缭乱。我和马建都经历了那个时期，读起来自然亲切。但我没想到他竟差不多走完了中国。一个作家，只能在自己的家园流浪，这必竟是一个社会的缺陷。好在马建用他的笔做了见证。

    文学如果不对人的生存环境，也包括人自身提出点挑战的话，还要它做什么？即使这种挑战既改变不了社会，也改变不了人自己，可多少是人之为人的一点骄傲。我且不管马建属于什么派别，就他的作品而言，我以为他有这分勇气，也有这点骄傲。


专访马建：共产党在中国不该存在

    旅英著名作家马建

    【大纪元1月23日讯】中共前总书记赵紫阳17日病逝的消息在海外反映强烈，除悼念活动之外，各界人士纷纷发表评论，对赵紫阳在89年6.4期间因反对中共武力镇压学生而失去权势及人身自由达15年直至逝世的结局表示悲愤，并对中共残暴政治给予谴责和批判。

    1月21日，大纪元英国记者唐英采访了80年代在中国大陆名噪一时的先锋派作家、目前旅居英国的马建先生。马建的一本关于6.4的小说已经写作了10年。他希望能够把这段历史原封不动地记录下来，作为对后人的交代，也是对赵紫阳的一个纪念。

    记者：据报导，前中共中央总书记赵紫阳去世了。您对他本人和他在1989年的“6·4”的表现有什么看法？

    马建：我是在1月18日早上知道这个消息的。之前我一直在网上关注着他的消息。对我来说这当然是很难过的事，因为我在写一部关于“6·4”的小说，《北京植物人》。这本书写了10年，也就是说赵紫阳实际上是跟了我10年。上个星期我给北京的朋友打电话时还在说，我希望能和赵紫阳通个电话，因为我想告诉他我在写他：我要把这段历史记下来，让他走得放心。这段历史我会把它原封不动地砸在原地，谁也没有权利改变，因为文学会比一个人的生命还长。这就是对他的一种怀念。听到他逝世的消息后，我想我们只能以文学的方式来怀念他了。

    记者：赵紫阳在“6·4”中同情学生运动，结果导致了他被革职。他在被革职前身居要职。中共将其总书记革职，这在中共的历史上也不是首例，我想您这种现像是有着自己的观察与思考吧？

    马建：这非常简单，因为专制的体系就是，谁权利大谁就把握一切。赵紫阳当时是第二把手,他不是权利最大的，他被邓小平搬倒是随时可以的。他自己也说了，重大问题还是要请示邓小平。赵紫阳生前只不过是一个傀儡，和胡耀邦是一样的。在中共历史上也可以看到，不断地有所谓的党内斗争，不断地有人被整下来，因为他们所谓的政党缺乏一套完整的民主体系，这是一个必然。

    记者：“6·4”已经过去15年多了。但是“6·4”到底是怎么回事，为什么有很多人被杀害，这个真相到现在还没有被广大的世人所知道。当然也有人说是中共一直在掩盖事实真相。您对此有什么看法？

    马建：“6·4”只是共产党制造的不光彩的运动之一，因为从解放以来，他们一直在搞各种运动。“6·4”这个运动当然可以说是比较大的，也是比较引人注目的，因为它最后的结果导致了东欧共产党的垮台。在中国不让老百姓知道真相的一个最主要的原因是因为共产党在历史上制造的所有运动都不让人民知道真相。现在也没有人敢写“反右”、文化大革命、“肃反”、“三反五反”，还包括60年代的大饥荒。共产党首先不能够面对自己的历史，更不敢面对中国的历史，这是必然，因为他们毕竟是专制，而专制与人民永远是敌对关系，不死人才是怪事。

    记者：现在有人提出要给“6·4”平反，您同意这种说法吗?

    马建：我不同意，因为所谓的给“6·4”平反就是证明共产党的合法性。也就是说，不应该由一个执政党来评判其他团体的对错，我对此比较反感。但是，作为政治上的一种争取、阶梯式是可以的。也就是说，你先争取平反，然后才可能要求下一步。因为要平反的不只是一个“6·4”。举个例子：肃反。死了那么多人，包括我的爷爷也被他们杀害了。要说平反，那要平的就是共产党在中国就不应该存在。

    记者：您认为有必要追究中共暴政，如“6·4”事件的法律与道义上的责任吗?

    马建：这个是比较困难的，因为用一种和平的方式，获得国际的认同或者中国人的认同是非常缓慢的，可能要几代人的努力，不是一两代人就可以改变中国人的看法的。你回到中国（当然有很多人回不了中国）就会发现，大多数的中国人和你想像的不一样。许多中国人不反党，共产党给他们带来了房子和汽车，他们生活得很好。我给国内的一个朋友发了个新闻邮件，她却说关于这样的政治消息以后请不要告诉我了。她是个编辑、记者也是个作家。你就可想而知其他的中国人了。赵紫阳逝世了，我还打电话给我的妹妹。她的十八岁的孩子完全不知道赵紫阳是谁。我的母亲倒是知道赵紫阳是谁，她大吃一惊，问：“他怎么还没有死？”她以为这个老人早就死了。只有我妹妹还感兴趣，说她只是从电视上看到了一点消息，问了一些情况。通过这三代人你就可以知道中国人的思维了。赵紫阳之死和中国社会几乎没有关系了，切断了。在很多人眼里，无论是平反“6·4”或是给他定性，这些都变得没有实际意义。赵紫阳已经被他们放在历史里面不再去想了。人们根本没有兴趣看历史，何况都是血腥的。

    记者：您刚才说共产党在中国不应该存在。现在有一种观点就是，如果共产党在中国不存在了，中国可能不会有象现在这样的经济状况，而且有人会不高兴。

    马建：一个简单的事实：共产党制造的恶果就是思想和人才青黄不接，它制造的最大恶果就是让这个社会残缺，任何政党都没有办法取代它，任何思想都不能存在。或者说在共产党统治下，就不可能发育出一些有思想的人。《大纪元时报》的《九评共产党》应该增加一个十评－评共产党消灭人的思想。我一直认为共产党在消灭中国人的思想方面尽了最大的努力，很“成功”，不只是把三代人洗了脑，还把一些人的思想改造得比较“成功”。他们真“了不起”，能使政治恐惧长年存在于中国人的生活之中，而人民并不感到生活有什么问题了。

    记者：现在一提到中共有些人从概念上就认为中共和中国、和中华民族是联系在一起的。您认为这是两个概念还是一个概念，如果中共不存在了中国、和中华民族是不是还存在？

    马建：这当然是两个概念，因为中国人有自己的活法，这种生活方式不包括《共产党宣言》中提到过的共产意识，但封建意识在党和人民之中都存在。如科举制就是今天的作家协会，争当御用文人是中国的文化传统。

    关于共产党养着中国人民还是中国人民养着共产党？我看最重要的一点是共产党把几代人按照他们的要求给塑造出来了。“中国人”这三个字几乎就是共产党的“名牌产品”。我记得84年左右，《人民日报》有一篇社论说，我们已经消灭了一个阶级。当时我非常震惊，整个晚上没有睡着觉：一个阶级被消灭了！多少生命被灭了，还把这作为一个很值得欢呼的口号提出来！

    今天大家也看到了：比如对法轮功学员的迫害，我想邻居们是不会关心的。前几天我看到一条消息，有人在南京长江大桥上准备自杀，很多人在下面鼓掌。这样的事情在一个非常麻木的人群里是存在的，那共产党当然就可以存在了。中国社会己把专治与被治的关系发展到了互相需要的关系了，双方也配合得比较好。凡是高级干部，哪怕自己从未举手选过，也根本不认识，见了面就能感激的哭。我认为坏政府能存在是靠了里面的好人才撑了下去。百姓们也被这种包装弄傻了，忙着找包青天。而真正的“反腐英雄”实际上是在保卫共党，令共产党能安全地站在历史的舞台上。

    记者：目前在中国有很多的民间“维权”人士，他们和“6·4”的学生们又有所不同，因为很多“维权”运动直接牵扯到“维权”人士自身的经济利益、家庭利益以及他在社会上的方方面面的联系。所以有人认为，在中国如果这种“维权”运动的规模扩大或者中国老百姓普遍地生活得不满意的话，他们就有可能起来对共产党的统治进行挑战。。还有一种观点，就是现在很多的共产党员也并不是真正地为人民服务了，完全是在为自己服务。他们会从内部分离和瓦解着共产党。您对以上的观点有什么评论？

    马建：最重要的是共产党有中国人来养着，它就象一棵植物，假如没有了水、肥料和阳光，早就死了。现在连西方国家都在养着共产党，包括英国、法国和甚至美国。西方国家对中国的投资是对共产党的一种保护，也是双向利益的结合，叫双赢。中间输掉的穷人不在他们的视野之内。

    首先，大小干部们不希望共产党有太大的变化而影响他们的个人利益。其次，多数农民缺乏知识与能量，靠和平或法治的方式来向共产党挑战是很难的，也不是他们所擅长的。而在大中城市生活的人，如新兴中产阶级、大学教授、城市居民大都希望维持共产党的现状，只是变得再自由一点就行了，中国人己经在和美国人比富了，因为在文明、民主和人权方面中国人并不需要。这个民族是出了名的自私，自扫门前雪是国教。特别是在政治恐惧的社会，保自己是人生的座右铭。

    我认为应该考察一下离中国最近的台湾。当年台湾闹“台独”的人士主要是反国民党，也是反独裁。他们基本上是在海外操作的，而且他们是比较有专业知识的台湾本乡本土的一批人。当时台湾的局面和现在中国的局面也很象。慢慢地他们可以回台湾去了，做了一些事情。对中国来说，这个比较困难，因为中国太大了。中国这些出了国的海外民运人士的后面根本没有人民。说老实话，也没有人知道他们是谁。他们回去也许会发现没有人投他们的票。那么，在这种情况下有些人认为自己代表了什么，实际上是没有代表性的。

    国内搞民间“维权”的一些律师和社会活动家，他们所做的是使中国法制化，与取代共产党是没有联系的，这样只能让法律制度更加完善，让共产党的统治更久些，这一代人活好点，但治标不治本。

    记者：您认为赵紫阳的去世会不会象当初的胡耀邦之死一样成为一个契机给中共造成一种很大范围的压力？

    马建：不太可能会有象“6·4”那样的学生运动了。你看，《北京植物人》这本书我写了10年，我知道学生们当时想的问题。他们参加研讨会，听刘宾雁、方励之的演讲，哪怕他们不知道魏京生是谁，但是他们关心整个国家。他们当时的社会地位只是比“臭老九”稍微好一点，但是现在不同了。上大学首先家里要有钱，其次是这批学生根本不知道在中国历史上发生的事情。他们基本上是以金钱加文化娱乐作为他们的生活方式的，对于政治上的需求量几乎是零。我从网上也看到一些大学生在接受采访时的回答，甚至有人认为赵紫阳是个教授。关于他的具体的许多事他们已经不知道了。这和当年“6·4”时期的学生们知道胡耀邦的情况是完全相反的，因为在89年的“6·4”之前有个“87学运”。那批学潮中的一些人被抓到了监狱，有些的还被判了刑。后来胡耀邦被赶下台他们心里是有愧的。他们沈默了两年，虽然比较消沉堕落，但是一有机会他们就把自己的政治理想发泄了出来。现在的学生没有这种需求量，这只能说明共产党这些年来的“造人成功”。但是也有不利的一面：共产党制造了这么一代没有头脑的人类，有一天这个恶果也会落到现在的领导人头上，因为当中共不尊重历史时，历史也不会尊重他们。

    记者：您提到恶果会落到中共的领导人头上，这在中共的历史上发生过不只一次。从这个角度上说，中共在不断更新其领导人的过程中是不是它的有些东西还是没有变化的，是不是有一种“顺我者昌，逆我者亡”的倾向，如象赵紫阳、刘少奇？

    马建：共产党靠恐惧治国，但他们自己也活在其中，包括毛泽东本人也恐惧。如果没有一个民主制度的话，其实人人都在恐惧之中。这种不安全感是他们互相之间造成的，所以他们总在互相消灭，因为敌人都已经被消灭完了。消灭自己人是专治的必然，也叫党的生活。他们从未走出这个逻辑。也只能越来越弱了。

    现在的共产党只能说在意识形态方面控制着中国了，而且正在转入地下党的角色。比如他们打电话查封一个报社，停播一个电视连续剧时，不敢说姓名，而只说是中宣部，你必须照着做，这很像黑社会式的威胁。抓了人也不象以期那样，理直气壮地宣布然后枪决，会考虑到国际舆论。他们自己的孩子们有些也出了国留了学，比如胡锦涛的孩子还在国外生活，他同时还要提出要学习北朝鲜和古巴，那等于说他的孩子住错了地方。这种价值观念的颠倒，已经把自己转入到了地下。胡锦涛真实的讲话，已经在中国的报纸上见不到了。你只能知道胡锦涛有过这方面的指示，但却不能看得见，这种地上和地下的角色反差是非常大的。我想共产党正在明白他们将从历史舞台慢慢消退，所以不敢留下恶名。


中国文化中的流亡意识──记马建先生关于“中国流亡文学”的讲座

    lemon

    【文心社伦敦消息】2005年2月17日，下午６─８点，在伦敦大学成功举办了马建先生的讲座“中国的流亡文学──从台湾的流亡文学谈起”。讲座分个6侧面来阐述：个人的流亡意识在中国文学思想中的核心存在着；日据时期台湾的流亡文学；50年代国民党占据时期的流亡文学；60年代台湾社会开始转型与流亡文学的处境；海外流亡与境内流亡的不同；从台湾流亡文学反观中国流亡文学。马建先生的讲座吸引了众多对中国文化中的流亡意识感兴趣的听众、媒体记者、学术研究者。

    马建曾是中国先锋作家。1953年出生。80年代曾以《亮出你的舌苔或空空荡荡》一文成名。1986年移居香港，并创办香港新世纪出版社。1997年前往德国鲁尔大学教授中国当代文学。1999年起任英国签约作家，专事小说创作。现定居伦敦。著有长篇小说《思惑》、《拉面者》、《九条叉路》、《红 尘》。中短篇小说集《你拉狗屎》、《怨碑》，文集《人生伴侣》、《发生关系》等。其小说尖锐幽默 。

    拉面者英文版《The noodle maker》己在英国、美国出版。而《红尘》英文名《red dust》，则在台湾以版名《非法流浪》出版，该书写了他以前在中国徒步旅行的经历。曾获英国2002年托马斯.库克国际旅行文学奖。

    已翻译出版的著作语种有：德语、英语、意大利语、法语、荷兰语、挪威语、卡特兰语等。

    （一）个人的流亡意识在中国文学思想中的核心存在着

    首先，马建为中国流亡文学的定位。所谓“中国的流亡文学”，是指被迫离开祖国，离开原居住地，不在本民族的地域之内的作家所创作的文学作品。马建以屈原为例，说明中国传统文学思想的人物身上，屈原应是抱着版图流亡的典型：他的《离骚》可视为第一部汉语流亡文学作品：“宁溘死以流亡兮，余不忍为此态也！”

    楚文化比中原文化保留了更多的早期华夏文化，特别是上古神话，形成了独特的南方巫文化。屈原的这种“殉道”精神也是与上古精神一脉相承的。他至死不离开楚国，“以道自任”的勇气和气节给中国思想和文人气质的形成带来了一个范例。而孔夫子则把流亡视作一条生存之道──“道不行，乘桴浮于海”。

    流亡意识在孔子的思想中如海中之舟，这一部份的逃离飘泊思想，始终伴随着中国文化的发展。道家的出世思想，也具有流亡意识，他们以老子的处世心态，寻找道的真谛，离开主流社会，独群索居，最后升为仙人，达到天人合一的最高境界。

    在几千年漫长的中国文化史中，我们几乎难以寻找到公开自由写作这种现实的存在。五千年的文明史造不出一个文明的社会，可以说明思想者和主流社会是没关联的。但个体写作恰恰是在成全着中国思想。

    相反在主体社会中，从秦始皇的“挟书律”，〔不许人民家里有书的法律〕到清代制造的文字狱就更加残酷，离中国思想内核的真和善越来越远。满族人殖民中国时的文字狱遍布中国。庄廷龙的“明史文字狱”惨案最有典型：康熙帝曾把参加编写、刻印和销售这部书的７０多人全部处死。专制是一种统治工具，也都以灭绝思想为重点治国大策，直到毛泽东把一切文化思想都烧光为止。

    正因为专治的霸道，道家和佛学的出世精神渐渐注入了中国思想的中枢，以后，文人们便以“独善其身”走入了自我流亡的避世心境，在歌谣、野史和神话鬼怪的作品中也算是寻到了世外桃园。形成了我们今天读到的中国的文学精神，一种隐士风格。

    此外，《聊斋》、《初刻拍案惊奇》和四大名著等，也都要猜着文字后面到底是什么寓意，暗示什么。因为几乎没有一个作家诗人敢真实地说和写了，久而久之，不实说，口是心非，说东道西便又成了中国文人的智慧。有很多隐名埋姓的作品变成了我们引以自豪的中国文学和思想。匿名，隐喻，与精神流亡成了在中国表达思想的一种文风一种性格。

    由于过去的流放地还可以使用本语言，只是偏远，如贵州、广东和海南岛一带。其实是发配边疆。他们流亡之后依然可以与当地的人民交流。这些流亡者也都可以偷着写些隐喻的文章。比起今天被赶到完全是另一个国家的痛苦那就小得多了。

    马建还认为，甚至《红楼梦》都是一部看破红尘，走向流亡之路的小说。曹雪芹也是偷着写书的，至今这个人的存在与否也是个考古的专题。

    作家或者写文化审查部门喜欢的小说出名，如王安忆、莫言，或者匿名，以坚守写作是个人的自由表达的理念，如戴睛、刘晓波。但要过着经常被抓抓放放的生活了。不与官方意识形态的合作，同时，这就意味着一种孤独，流亡生涯的命运己开始了。儒家与科举制度的绝对权威与现实生存的诱惑，使文人墨客完全只能在体制内从政，形成中国式的文人的意识，他们也无法和行政县官区分出来，文学艺术本身就是个社会真空了。

    今天的作协就是科举的发展。作家以文笔入作协，然后进入文学创作，由党看管着。出格的作家就没收房子和待遇。所以，近十几年来，没有一个官方的名作家谈论或批评过他所生活的社会，而是过着一种中国传统式的自扫门前雪的精神生活，慢慢地消失在文化专制里，成为那个社会的著名文化人，如巴金或老舍。但这种文人作家也还仍然是中国文化的主流，与封建专制下的文人墨客很相似。他们的理由是不过问政治，其实是不过问自己之外的人和社会，那读者们何必还去买他的书看呢？

    （二）日据时期台湾的流亡文学

    当谈及日据时期台湾的流亡文学时，马建说，台湾近400年的文学史是以流亡心境中的悲情为主调的。台湾曾先后被西班牙、荷兰人殖民，清朝又被郑成功家族专治了２２年，开创了第一个汉人流亡政权和流亡文学。这也是汉民族在台最初树立的政权。１６８３年清军攻下了台湾，郑的引狼入室成全了大清殖民台湾的合法地位。而郑成功本人又是在日本出生的半个中国人。是海盗郑芝龙和日本女人田川氏的儿子。这也为日后台湾的多文化共存打下了根基。

    从郑成功的“不信中原不姓朱”，的悲愤反清复明的流亡精神到他的王朝灭亡，跟随他的宁靖王朱术桂自杀前写的悲情绝命诗：“艰辛避海外，只为数茎发，于今事乙矣，不复采薇蕨。”走进了悲情的流亡绝境，也成了中国大一统的牺牲品。然后是１８９４年，日本发动侵略中国的“甲午战争”，清政府战败，只好又割让了台湾。台湾也是中国最大的移民社会，长久以来被划属中国版图，从人类学的观点说，移民台湾的汉人原本的社会文化传统，也代表中国文化向外的延伸，他们在台湾所建立的汉人社会，实际上是把台湾汉人在华南原居地的社会形态重新在台湾建立起来，是想圆了流亡异地的梦，而不是来尊重和建设台湾的。正象中国人在全世界都建唐人街一样。是与所在国几乎不发生亲近感的必然。直到今天才把原居民做为少数民族以团结各民族的方式拉到了社会里。这在澳洲是不可思议的事。那里的澳洲人开会前首先要向当地土著代表道歉借了这个地方用一下。

    因此台湾现代文学的萌发，是从郑、清以来台湾文人士绅阶级，长期累积的文学与文化资本，以及晚清文学改良运动、五四新文学运动、日本近代文艺运动，和２０世纪初中国白话文的引介以及乡土文学的论争等各种思潮的结果。但这都不是台湾文学的传统，而是移植过来的。因为在社会建立之前它本身是一块流亡之土。流亡发生的原因还要包括：包容多民族文化才是民族主义，而以中原民族为中心其它民族以少数为控制或压制的的民族主义恰恰是反民族主义的。这也正是造成流亡人口流亡文学的原因。

    值得注意的是，当时的统治者日本人并没有明文禁止汉文。但台湾人创办杂志，最早是在1924年发行的叫《文艺》日文杂志。同时在东京，还有留学生在海外创办的《台湾青年》，也是日文的。这是强势的日文必然压住了保守的汉文的一个结果。相对于《文艺》对日本现代文艺的欣赏，1925年《人人》杂志，台湾最初的白话文文学也诞生了。它是对汉语文学的认同与向往。

    从《文艺》和《人人》这两份杂志来看，台湾当代文学起步时便展现了多元的文化取向。1924至1944年，近２０种杂志中，日文和汉文各占一半，其中主要的杂志《台湾新文学》是汉文和日文，官方的《台湾文艺》当然就都是日文了。

    自1937年中日开战，台湾进入了战时体制，思想与言论成为管制的重要环节之一，使文学作为战争宣传的工具。于是报刊杂志全面禁用汉文，并且开始实施一连串的皇民化运动了。同时出现了“皇民文学”。如同大陆的社会主义文学。对台湾人来说，皇民文学或许被认为是毫无抗日精神的御用文学、屈从文学，是汉奸文学，是文学的伤疤。但皇民文学的作品所表露出来对殖民者的不公平待遇与强加的教化的反感，以及处于在家园里流亡的心态，也正是文学家与殖民社会的真实反映。皇民文学见证了台湾在被统治的历史里，知识分子如何在扭曲中挣扎，尝试改造台湾人成为日本人的过程，并试图摆脱被统治的命运。另有一类汉文作家也在试图寻找民族的认同。

    1937年禁止了汉文以后，迫使很多汉文作家辍笔，成为真正的流亡者，要重学一种语言又要达到文学语言的水平，那几乎是个幻想。而日文作家虽然得势，但心态几乎都是身在曹营心在汉，表里不一，像今天入党的人不相信党一样。以皇民作家为例：如作家周金波，他是在日本读书长大的。因为离开台湾太久，回台湾就产生一种孤独感来，写处女作《水癌》的原因则是与其说是对文学的关心，倒不如说心中对台湾人麻木愚昧的恨。他看不惯母亲能不管床上正躺着垂死的少女，还在赌博。这也是出国的人回国看不惯家人天天打麻将一样。他的下一部小说《志愿兵》获得了第一届文艺台湾奖。来年他又代表台湾出席第二届大东亚文学者大会，以“皇民文学的树立”作为 457;言。他是深受日本化的台湾知识分子，其某种心理状态与对社会的看法，是希望透过皇民化以改造台湾人的心灵。当国民党占领台湾后，他受尽中国统治者屈辱，从此封笔，流亡在自己的家里。这很像沈从文自从共产党来了便封笔一样。

    陈火泉是在四十年代才崭露头角的日文作家，第一篇日文小说《道》发表在官方的日人作家西川满所主持的《文艺台湾》上。日本人投降之后他解释道：为了通过当局严密的检阅制度，避开他们苛酷的言论控制，我只好将悲愤与苦涩，隐藏于字里行间，希望能运用巧妙的象征技巧，隐喻出抗日意识。他辩解自己是写抗议文学，希望洗刷自身的皇民作家的色彩，战后开始学习华文写作，五四年发表了第一篇汉文作品《温柔的反抗》。今天在中国大陆写作的作家，将来也会辨白自己不是为了党写作，也会说在字里行间隐喻着什么反抗。这是中国式的写作传统，甚至写与党的要求一致的后起高手比比皆是，直接印刷。

    最能感受失去祖国以及流亡在家园的是巫永福的诗歌《孤儿之恋》：亡国的悲哀／被日人谩骂为清国奴的愤怒／把它埋入苦楝树下算了听青鹤的哀鸣／就想国土／听院子里鸟叫／就想国土／听了就忧愁／就在夜灯下哭拉／在基隆海日出的时候／在台日航路船上愤怒着／把耻辱藏在故乡的山峦／把孤儿的相思藏在浪波／日夜想着难能获得的祖国／爱着难能获得的祖国／那是解缆孤儿的思维／医治深深的耻辱伤痕／那是给自尊的快乐／难能获得的祖国尚在呀！／／有一天鸡脱离了竹笼／跳上垂危的横木／更勇敢地跳上屋顶／从咽喉迸出高亢的声音……

    从这里不难看到台湾同胞的流亡之痛在他笔下表达了出来。台湾光复后，民族问题得以彻底解决，但另一项争取民权的要求也浮出水面。在巫永福的《气球》一诗中，表达了台湾人对自由，也是对那个祖国来了之后又成了流亡者的压抑：气球想飞到更高的地方去／也想向左右移动寻找更广阔的地方／但却没有那种自由／又是怨又是恨／在风中挣动想要脱离羁绊远走高飞／这时候主人紧紧握着绳索说话了：“你打扮得漂漂亮亮每天轻松游荡还有什么不满足足啊！／自由自在地在高空漫步／就不应该不安份！／要知道只有顺从我的意思才有自由／你是不能挣断绳索的／而且为了你的安全我时时在监视你／知道吗？”

    巫永福在诗中表现强烈的祖国意识和自由意识，同时也是台湾文学前辈们处在有家不能归的流亡心态。

    台湾人被迫在民族认同与生存条件之间作选择，这当中台湾人所遭受到的除了民族认同的扭曲之外，更有民族尊严的丧失。压抑而难以舒展。民族认同和个人认同成了台湾文人的一个无法解开的结。一家三代讲三种语言，一个人经历过三个朝代，己经是台湾人的特色。中国人的特色是三代人都被党修理的一样，２０岁和60多岁的编辑都知道哪一段文字党不喜欢，连划掉的句子都一样。从日据时期的汉文、汉日并用到日语独存的语言流亡过程，正是台湾作为流亡之国的最低谷。

    （三）５０年代国民党占据时期的流亡文学

    至于５０年代国民党占据时期的流亡文学，马建认为，历史中的日本人搞的皇民化与中国人搞的汉民化，其影响方式竟是如此雷同，不同时代的两代人遭遇类似的被统治命运，一步一脚印的文学创作纪录都是一世投入台湾文学，得到的只是背景总在漂泊的荒唐局面。在战后蒋家专制的统治下，台湾人承受的是另一种一言堂的教化方式。当时台湾人的前途除了成为中国人之外不能有其它出路，用日文写作的作家全部成为非法者，即不可能写，也不可能发表，更不能与人民传阅交流。他们又是在自己的家国成为匿名者。从５０年代到８０年代，台湾社会的变迁，形成本省和外省做为双重流亡情境在一个空间发生了。

    本省人大都受日本教育，讲日语。在国语社会统治下失去了耳朵和嘴。进入准流亡的心态。外省人铭记着的中国，来到了异乡，也进入了准流亡的心态。他们虽是闯入者，但权力再握，便与移民外国的中国人一样，抓紧了在台湾快马加鞭地复制中国城和唐人街的梦想。这个蓝图在台北市己被地图化了。

    台湾人脱离了日本统治，重返中国怀抱的同时，也就懵懂失去了家园，甚至失去了话语权，蒋家的独裁比日本人更野蛮。怀旧、失落、挫折、焦虑、痛怨等种种情绪的产生，终于爆发了二二八事件。台湾人的回归感立刻崩溃，成为流亡在本土的流民。五十年代的台湾文坛尽管偶而也谱入了爱情、死亡、桃花源等变奏，其主题大体上是一致的，即反共、怀乡，就题材而言，都是属于激情流亡文学阶段，就文学的功能而言，则大致上被归类为反攻文艺、战斗文艺和大兵文学等。

    １９５３年８月１日“中国青年写作协会”成立，提出了“国防文学”的口号，其目的则是：为忠贞的军民读者，提供大批精神食粮。这和共产党的作家们如巴金、老舍为党写宣传鼓动文学如出一辙。军中作家田原的《爱与仇》，澎湃的《黄海之战》司马中原的《荒原》等开始流行。那么必然会产生了对立的鸳鸯蝴蝶派。因为在流亡之地，作家的生存变化总会出现两极分化的。当时傅红蓼主编的《新生报》便造成一片萎靡、迷迷离离的失落气氛，便引发了文学工作者们自清自律的“文化清洁运动”。台湾省各新闻报纸共同发表“自由中国各界为推行文化清洁运动除三害宣言”，蒋中正藉此另标战斗文艺的观念，令反共文学波澜壮阔，盛极一时。他是想把流亡之地当成将返回的船，驶向梦想的祖国。

    这种运功在大陆叫“反对资产阶级自由化”和“清除精神污染”，也是毛泽东发话要文艺为工农兵服务。其宗旨还是个人没有写作自由，要你回到党的怀抱。５０年代以反共复国、怀乡思亲，复仇战斗为文学的主流。《文学杂志》曾宣称：大陆沦陷之后，中华民族正当存亡绝续之秋，我们想在文学方面尽我们的力量，用文章来报国。失落的流亡意识竟然被“化悲痛为力量了”。当私人办杂志逐渐出现时，反共意识仍然明显。纪弦的《现代诗》在组稿要求时也注明爱国、反共和拥护自由与民主。当然，鼓吹新诗应具备民族的气质性格、精神特性，体现时代的精神等等还是他的主要办刊方向。可以说，以政治未来去解放流亡的痛苦，文学作品和作家都承担着太重的精神承诺。也不会有往内心走，往想象力的极端走的好作品出世了。

    （四）60年代台湾社会开始转型与流亡文学的处境

    从５０年代产生官方的反共怀乡文学到60年代都为现代主义时期，那么《现代文学》之创刊是非常重要的标致。七十年代的重新定位台湾的呼求，引发乡土的回归或者回归原乡中国，或者回归原乡中国版图里的台湾，使长期受禁锢的意识型态获得了解放。流亡诗人或作家的创作高峰在《现代文学》中体现了出来。

    在60年代崛起的台湾名小说家王文兴、刘绍铭、叶维廉、陈若曦、李欧梵等。他们各自的文化背景包袱是，随着政府迁台后成长的外省子弟的白先勇，王文兴、李欧梵。光复后接受国民政府教育长大的本省子弟：欧阳子、陈若曦、林耀福、陈映真、黄春明。和海外归国的留学生：龙应台、戴天、叶维廉，刘绍铭、施叔青。虽都是战后成长的一代，也证明着三种文化背景将成为一体的时代的来临，也是把流亡文学主体移位的新生代。但每个背景放在台湾岛上都是残缺和没安全感的了，流亡的方向感开始复杂了。

    但最有代表流亡意识的还是两部长篇，那就是白先勇的《孽子》和马森的《夜游》。其中白先勇青少年时期，经过中国近代最动乱的时代，随父亲先后飘泊在重庆、上海、南京＃等地，一下子上海话、一下子广东话，让他产生了一种人生幻灭无常的感觉。赴美留学后，便开始创作一系列反映台湾留学生生活的小说《纽约客》。反映比较广阔的社会现实生活。追求飘泊感最成熟的作品是《台北人》。他笔下的人物往往都是些过客，绝望地活在异国他乡。《孽子》是白先勇唯一一部长篇，是写一群飘泊街头，无所归依的孩子们。

    王文兴也不动声色地构筑了一个存在的尴尬困窘，在小说《家变》的范晔身上，表现为60年代台湾小知识分子价值观念与现实生活之间的巨大反差造成的异化状态。早些时候，这是一群自弃于人群的孤独的个体，是患有自闭症的男孩。他们活在早期王文兴的小说中，苦苦地自我折磨，或者折磨他人，与其把他的逐父行为理解成一种向旧伦理的宣战，倒不如说他身上折射出特定历史背景下台湾部份知识分子分裂的精神处境。虐父、逐父和父亲的出走不仅仅暗喻旧伦理的颓败，也暴露出台湾年轻一代知识分子精神之根的流离失所。没有了构成累赘的父亲，没有了父亲象征和负载着的传统，自由和幸福也许离自己更近了。

    现代主义60年代在台湾崛起，并非一个偶然现象，亦非一时标新立异的风尚，而是当时台湾历史的客观发展以及青年作家们来自不同的背景所撞出的结果。这个结果就是努力走出流亡心态的土地和社会的政治大背景。大家知道，台湾是人类历史上戒严最长的专治国家。现在台湾由独裁转为民主的过程中，一代作家也将退出历史。新一代将失去流亡意识，从张大春或朱天文等作家的笔下，乡愁己经不多见了。经过一个成长期之后将进台湾文学也正逐步往国家文学的道路。

    （五）海外流亡与境内流亡的不同

    60年代文学西化的另一个重要原因，是台湾文学中那股激烈、强悍的移民社会性格具有的抗争意识，历经１９５０年前后展开的“政治肃清”，杨逵、叶石涛等人被捕。就以摧磨殆尽了。那个年代对作家来说写作和作案是同一种心态。台湾的吴浊流写了小说，抄成两份藏起来，大陆的高行健写了挖地藏在地下。都在埋藏罪证。

    放眼文坛尽是清一色的反共主调，要不就是风花雪月，于是盛开于60年代初的“现代”“超现实”“实验主义”的文学随着西方文学的互动发展了起来。异乡人与乌托邦的产生，自然是出自对现世界的不满，也是响往他乡的一个出路。于是陈若曦以及她笔下那些以大陆当作乌托邦的造梦者，使回归的知识分子们走入了一片尴尬的祖国现实。陈若曦是一个关注流亡情境的小说家，她的《巴里的旅程》多少能说明这个情境。异乡人的失落与乌托邦的追寻，这两种处境，都表现这个世纪存在的症状，用海德格的表述：就是无家可归。思想精神和情感个体都在流亡。家园是一个不真实的意想，但可以回归，只是总是走在回家的途中。台湾作家与西方作家的不同? 7;是，他们常把个人的遭遇，比喻国家整体的命运。这一点也证明了国家或叫政府也都在流亡之中，无家可归。这种个人的命运与国家的命运的结合现象，则是仅发生在台湾的。

    在60年代，于梨华作为留在美国的作家，所面临的压力包括了离国怀乡，感时忧国和社群与文化认同，以及新生代与中国文化日益疏离等等问题。当年青人去了美国，发现国民政府的命运其实正是自己的命运的写照，美国不是自己的国家，勉强开创事业，也无法打入他们的社会，获得真正的认同，他们永远只能处在边陲，他们因此再度地失落了。和二十年后今天海外的大陆作家的处境心态都有相似之处。都是没有根的、失落的和流亡的。只是她一般性的流亡生活写来写去变成了寄人篱下的流亡经验，没有生命存在的严峻问题。她笔下的人物大多是迁台的大陆人，与国民政府为命运共同体。特徵是怀的乡不在台湾，那儿顶多是半个家乡，父母的居住地而己。失去的根要向大陆寻。丛苏的小说人物往往认同在台湾的国民党政府。作家施叔青便回归了台湾乡土。她们对故乡的认同和差异，其实也象征了这两三代中国人复杂的命运。共同点是她们属于一种语言、一种文化、一种个体的流亡。

    （六）从台湾流亡文学反观中国流亡文学

    台湾几乎是近代中国的一个缩影。

    50年代国民党统治台湾使用了专制手段，消灭反对者与共产党历次运动消灭反对派一样。都在强势政治管制下，令作家过着流亡心境的人生历程。

    台湾60年代出现了现代文学，中国80年代也开始。只相差了20年。80年代台湾的开放与中国的改革开放几乎差不多，但台湾走向民主化和本土化，流亡渐渐成了历史。大陆走向商业化，专制体系保持不变，令流亡作家和流亡作品越来越多，进入鼎盛期，成为苏联解体后最大的流亡国家。

    同时，流亡文学最多的国家，也正是主体文学最萧条时期。今天最红火的作家将来就是最先被历史淘汰的作家。台湾的文学的发展就是一个参照系。

    台湾在互相流亡的政体社会中，几代作家在错位中流亡并生存。台湾的陈映真、陈若曦等梦想着中止流亡回大陆，而大陆的作家正渴望离开大陆，奔向自由之地台湾或西方。假如共产党不打台湾的话，这个流亡之国应该靠岸了。但大陆的流亡时代还处在盛唐阶段，并将在世界流亡文学占有重要位置，取代被苏联长期独霸天下的地位，带领着北朝鲜、古巴等流亡群体，继续奋斗。

    一些敢于个人写作的作家正在死守着国土，稍不留心就被推出海外，成为流亡者。而己经流亡的作家群体，正面临老实点便可以回国的诱惑。也想把自己低调处理成移民作家重返中国。出国对商人来说是个商机，是生活方式，是中国人的幸福之门。对作家来说就是进了地狱，切断你与社会的联系。不然党何必把赶出国当成王牌打呢？

    现在，海外中国流亡文学已经成为世界流亡文学中的一种独特的形态，也必将成为中国人的文学遗产。正如东德被西德合并，东德的文学从此不会有人去读了，因为没有灵魂的文学一定是短命的。专治的代价就是消灭了思想者之后，社会确实好领导，也好管理。但这样的社会也会毁了这个民族的智慧。有流亡文学的国家是不会产生思想者的。

    http://www.wenxinshe.org/040sp3/ReadNews.asp?NewsID=8643

    相关评论：

    发表人：雪亮（电子邮件地址） 发表时间：2/23/2005 1:04:34 PM

    很久以前读过"亮出你的舌苔或空空荡荡". 是被禁之后找来读的, 当时很有点逆反的兴奋. 说来惭愧, 后来看到一些马原的西藏小说, 一直以为他俩是一个人. 看了LEMON这篇报道一查, 才知道自己搞混了很多年了)

    马建的这份发言信息量很大, 读了真长见识. 我特别欣赏他最后两段中的观点. 尤其这一句:"有流亡文学的国家是不会产生思想者的。" ---当真掷地有声!,


二十一世纪全球五十位作家 马建入选

    法国的文学月刊《阅读》〔lire〕杂志，在今年第五期隆重推选出代表本世纪的全球五十位作家。马建作为唯一的中国作家入选。

    《阅读》杂志在阅读了大量来自世界各地作者的作品后, 挑选出最令他们受感动和启发的作品, 他们认为这些作品都可能在未来或者在21世纪成为经典作品.

    中国上海的《书城》杂志发表了此消息之后，似乎感到忿忿不平，在第六期中评论道：……看了这列名单，……他们对东方文学的无知，其选出的亚洲作家寥寥可数，而且也不一定是同辈作家之中最闪亮的。

    值得注意的是，去年在法国的“中国热”中，大批中国作家蜂诵而至，书展讲座遍及法国。其中的余华和李锐，还获得了法国的骑士勋章，莫言、韩少功、王安忆、苏童、哈金等更是书展上的热货。卫慧、棉棉等，早己是法国电视台的名家。但《阅读》杂志的评委并没有被“中国热”弄晕，他们放眼世界各地，并且只读作家的文学作品。

    马建是中国独立笔会的理事，现居英国伦敦，为职业作家。他的法语小说除了十五年前出版的《亮出你的舌苔》和《你拉狗屎》两部，还有今年出版的长篇小说《红尘》。美国重要的文学出版社法.斯特劳斯，近期推出了他的长篇小说《拉面者》之后，好评如潮。其它文学作品也以十几种语言在世界各地出版发行。


资料收集于网上，版权归原作者所有

本书由“无言微笑”免费制作


马建简介

    马建， 中国先锋作家。1953年出生。1984辞去全国总工会记者职务化缘流浪。靠给人画画、理发和倒买纱巾、洁牙灵等走遍中国。

    1986年移居香港，并创办香港新世纪出版社。

    著有長篇小說《思 惑》、《拉面者》、《九条叉路》、《紅 塵》。中短篇小說集《你拉狗屎》、《怨碑》，文集《人生伴侶》、《發生關系》等。其小说尖锐幽默 。

    1997年前往德國魯尔大學教授中国当代文学。1999年起任英國签约作家，专事小说创作。现定居伦敦。

    已翻译出版的著作语种有：德语、英语、意大利语、法语、荷兰语、挪威语、卡特兰语等。其中《紅 塵》的英译本，获英国2002年托马斯.库克国际旅行文学奖。


马建简历

    1953年出生于中国青岛市 1976年移居中国北京

    1986年移居中国香港 1997年移居德国 1999年移居英国

    1970年 初中毕业，在青岛从事工会美朮工作

    1976年 在北京从事广告摄影，任设计师

    1978年 在北京举办个人画展被查封

    1979年 在全国总工会国际部，任新闻摄影记者

    1979年 因拍摄人体广告摄影，被公安局拘留审查

    1983年 中国开展反自由化运动，被公安局拘留审查

    1983年 加入北京佛教协会，由正果法师受戒封号；弘刚

    1984年 辞去职务，化缘走遍中国城乡山村

    1985年 筹办《中国少数民族展》，任美朮总监

    1987年 发表小说《亮出你的舌苔或空空荡荡》，遭到批判查封

    1989年 创办香港政治经济月刊《大趋势》杂志

    1992年 创办香港新世纪出版社

    1995年 创办香港《文艺》双月刊，任执行主编

    1996年 出任香港文化艺朮工作者联合会秘书长

    1995年 出席在德国召开的国际文学会议

    1996年 出席美国《倾向》杂志主办的中国文学研讨会

    1996年 出席美国布郎大学召开的国际文学节

    1997年 在香港举办地下诗歌朗诵会

    1997年 在德国鲁尔大学东亚系，任教中国当代文学

    1998年 出席柏恩大学演讲

    1999年 出席慕尼黑大学演讲

    2000年 出席台湾国际作家驻台北写作计划

    2001年 小说《红尘》入围加拿大亚太平洋地区吉力也玛图书奖

    2002年 出席挪威图书节演讲

    2002年 小说《红尘》获英国托玛斯.库克旅行文学奖

    2003年 出席中国北京大学演讲

    2003年 出席英国牛津大学演讲

    2003年 出席澳洲悉尼作家节演讲

    主要作品：

    1987年 创作中篇小说 《亮出你的舌苔或空空荡荡》

    1989年 创作长篇小说 《思惑》、《怨碑》

    1990年 创作长篇小说 《拉面者》

    1992年 创作长篇小说 《九条叉路》

    1999年 创作长篇小说 《红尘》


马建著作出版年表

    你拉狗屎 〔中短小说集〕 一九八七年二月 香港青文书屋 出版

    一九八八年一月 台湾海风出版社 出版

    马建之路 ﹙游记.摄影﹚ 一九八七年五月 香港明窗出版社 出版

    一九八七年七月 香港明窗出版社 再版

    思 惑 ﹙长篇小说﹚ 一九八九年八月 香港集贤社 出版

    八角街上的女人﹙法文版﹚ 一九八八年八月 法国 ACTES SUD 出版社 出版

    八角街上的女人﹙意文版﹚ 一九九一年三月 意大利BARILETTI出版社出版

    你拉狗屎 ﹙法文版﹚ 一九九一年一月 法国ACTES SUD出版社 出版

    拉面者 ﹙长篇小说﹚ 一九九一年五月 香港天地图书公司 出版

    拉面者 ﹙长篇小说﹚ 一九九四年九月 台湾远流出版社 再版

    九条叉路 ﹙长篇小说﹚ 一九九三年一月 香港新世纪出版社 出版

    九条叉路 ﹙长篇小说﹚ 一九九五年八月 台湾远流出版社 再版

    人生伴侣 ﹙诗歌散文集﹚ 一九九六年一月 香港新世纪出版社 出版

    怨 碑 〔中短篇小说选〕 一九九六年一月 香港新世纪出版社 出版

    吸毒女人 ﹙报告文学﹚ 一九九六年五月 香港明报出版社 出版

    发生关系 ﹙马建文选﹚ 一九九七年八月 香港新世纪出版社 出版

    红 尘 ﹙长篇小说﹚ 二0 0一年四月 英国Chatto出版社 出版

    红 尘 ﹙长篇小说﹚ 二0 0一年十月 荷兰mets/schilt出版社出版

    红 尘 ﹙长篇小说﹚ 二0 0一年十月 美国蓝登书屋出版社 出版

    红 尘 ﹙长篇小说﹚ 二0 0二年四月 意大利nerlpozza出版社出版

    红 尘 ﹙长篇小说﹚ 二0 0二年四月 英国Chatto出版社 再版

    红 尘 ﹙长篇小说﹚ 二0 0二年六月 挪威spor出版社 出版

    亮出舌苔 ﹙中篇小说﹚ 二0 0二年十月 西班牙editorial出版社出版

    拉面者 ﹙长篇小说﹚ 二0 0二年十月 中国天津古籍出版社 出版

    红 尘 ﹙长篇小说﹚ 二0 0三年一月 美国蓝登书屋出版社 再版

    浪迹中国 ﹙长篇小说﹚ 二0 0三年二月 中国新世纪出版社 出版

    红 尘 ﹙长篇小说﹚ 二0 0三年二月 香港明窗出版社 出版

    非法流浪 ﹙长篇小说﹚ 二0 0三年六月 台湾马可孛罗文化出版社出版


麻木的舌头——中国散文的心境

    文人的逃遁意识

    翻看一下当代的散文，就会从中看出中国人文精神的阳萎。

    中国散文的文化核心是逃遁的。“难得糊涂”是从古至今的文人的灵感来源。以“无为”精神滋养着的专制社会，正好又用这些“出污泥而不染”的“文化荷花”遮着污泥之丑恶。可以说，装疯卖傻从唐宋八大家至今天，那些活在专制社会的老的小的作家群体，除了接着装糊涂，都无法令你获得一些思想的资源。这是个不再产生思想的民族。

    散文之所以不同于诗歌和小说的区别是：散文并不是创作。散文写作主要是呈现作家的心境。写散文也是作家唯一可以放松地和自己说话。那么散文是诚实的，可信的。因此，什么样的人格，就呈现什么样的散文。像巴金、郭沫若或汪曾祺的懦弱，鲁迅、顾准的真诚，或者同样生活在铁幕社会的高尔基、帕斯杰尔那克和哈韦尔的拯救，周作人、林语堂或沈从文的逍遥，便都一目了然。不管他们在创作中怎样躲藏了自己的心态。

    对自己的真实是散文的伦理。

    “安贫乐道”和“孤芳自赏”也是中国散文的境界之一。竹林七贤及苏轼的以物抒情，天人合一的情操，一直是中国人格甚至性格的内核。文人们一边神化了泥土，美化着虫鸟，一边给树和山顶的石头命名题字。可以说，中国没有一块山头不遭到文人的强奸。它们大都成了望夫石、仙女，唐僧和猪八戒等。而现实社会依然见不到文明的影子。中国人还竟然把专制养活到二十一世纪来了。文人不趋炎附会的精神也大都成了“处惊不变”，或者“知足者常乐”的伦理之中。这种以柔克刚的阴柔思想甚至在主张变法的王安石、范仲淹和欧阳修的心态里也都存在着。这也是中国散文的一种精神归宿。到了百姓的生活准则里，就成了“会为人处事”或“枪打出头鸟”了。

    一个封建专制社会就因为少了叛逆而一直这么窒息着。

    在道家的一个典故里，师父成仙得道之前张开嘴叫徒弟来看。徒弟看到掉光了的牙齿和完好的舌头，就顿悟出了人生的境界：逆来顺受，以柔克刚。这其实也成了儒家的普及版，并在南京大屠杀时又一次在中国人身上发挥了出来。三十万人都是带着这颗中国文化的魂被日本兵一堆一堆地弄死。

    在一个苦难沉重的中国心态里，增加些“先天下之忧而忧，后天下之乐而乐”的思想是必须的了。而文坛上那些假“士大夫”们的散文，依然还被什么“手把羊肉”、“艺海拾零”一些鸡鸣狗盗的无聊散文充塞着。

    把人生、狗生、草生的命运混为一谈，从而躲避现实，不仅是庄子的逍遥，也是东方，包括印度文化的一个核心。今天，随便在印度的街道碰上个瑜迦乞丐，都可以讲出一套和庄子一样的思想境界。而街上确实还是走着牛、象等畜牲的人畜共存的现实。耗子们干脆在朝拜者的肩上，口袋里吃着拉着。这种回归自然的人生，这种天伦之乐我不明白有什么可活的。失去民族尊严，而仅仅找到个人自尊的社会只会变成个垃圾站。好在中国人身上还保留了勤劳的本质，他们倒是能足以毁掉人和自然的供求关系。不完善的社会必然要毁掉完善的自然环境，接着便毁了人与人之间的亲和力。中国农村的穷困丑陋因此也成了悲惨的代名词。历史上绝大多数的悲剧惨案，从广西的人吃人到道县的大屠杀，也都在农村连续着发生了。

    逃避现世，必然会造成一个人格真空的社会，而一个人格低劣的社会，又会把这些逃遁者逼成疯子或撒谎的求生者。整体社会一旦坏下去，便成了合法的存在了。今天的中国人是最会造假，最不讲信誉，最惟利是图的。中国人甚至会把给残废人的赞助侵吞，把救援穷困儿童的钱贪污，这种人类的文明无法接受的事情。这几代人就是中国文人所提供的精神粮食长大的。

    国家民族的人格下降，除了怪政府，主要还是要怪文化的传播者，在苏联作家的人文精神里，面对暴行，沉默就是犯罪。在中国作家的人文精神里，沉默就是高尚。像汪曾祺、沈从文，不落井下石，已经就是“士大夫”了。这个劣等民族的价值全部都用到了“自扫门前雪，莫管他人瓦上霜”的求生的智慧里了。

    缺乏心灵的境界，渲染生存智慧是中国散文的主流。这种心和智的不平衡，不能不解释为中国文人的内省是脱离了现实，也就不会用心灵建立人与人的亲近关系，只要它自己伸出污泥而且不染就行了。像余秋雨这种住着高级酒店写着文化苦旅，在欧洲旅游了一圈，就开始陶冶出情操来的快餐散文充当了“心灵的荷花”足以证实中国这个文化污泥大国的肮脏。

    当代散文的虚伪性

    阅读散文的快感来自读者与作者在心灵和生活经验的沟通，一篇真诚的散文，就是心灵真诚的验证。那么，散文的书写也是人格的体现了。翻开余秋雨的《行者无疆》，你会被他的迂腐味熏倒。面对一个无知的又在另一个文化外表装模作样的嘴脸。看几篇巴金的散文，眼前就出现一条断了脊梁骨的狗的可怜相，可又要巧妙地撑硬。这一点汪曾祺、邓友梅、王蒙都属同类。特别是郭沫若，临死了还在作秀，把骨灰撒在了大寨梯田上，去迎合党和毛泽东的需求。人格缺席的老少一代，包括了王朔的痞，池莉方方的笨，余华莫言的滑头。相比起来，也只有海子、王晓波和余杰都是“牙齿作家”，都有很强的散文力度。当代散文中有思想个性的作品太少了。但是，从社会学和哲学领域去阅读，确有秦晖、徐友渔、李慎之、刘晓波等一代思想者。他们虽然不是作家，确用厚重且犀利的思想资源，道出散文性之外的人生价值。也应了北宋散文家曾巩言：“蓄道德而能文章”的重社会作用的观点。

    虽然中国散文是以德修性，但这种儒式的“大悲悯”面对封建加专制的中国社会，无疑是救了皇帝害了民众。以泯灭个人自由为代价的任何修心养性，都仅是小乘之道。像鲁迅和顾准这样有风骨的知识力量，虽然如丢进了水里的火，但毕竟闪出了一点人的力量，或者是对知识的尊敬而做出来的承诺。同样，在一个“统一思想”不是犯罪的社会，一个灵魂已经“麻木”了的民族，个人价值的获得不仅是身份独立，更是要心灵的获得。那就首先是分享你的真诚，分享他人的恐惧和痛苦。那种“老顽童”式的散文，女人撒娇的散文和专制造出来的“空心人”散文都是心灵的麻木，都走向了中国式的精神真空地带。呼唤良心，改变生活，反而成了一些还未老成的记者在奔波，一堆“商人思想家”们在演说的专职了。

    鲁迅的“救救孩子”，该改成“救救文人”了。

    该救救这些在一个缺陷的社会，正冷眼观人世的“完人”了。

    以心灵为载体的散文，在中国只剩下了以消解苦难为拈花微笑的阴文，也成了陶醉在花草丛里的一些兔子。甚至直到今天，中国都没出一个如卢梭那样勇于剖析心灵的作家。在一个连道德社会都还未建立起来的民族，那种看破红尘的自然之子的神来之笔，到底有什么价值，早点采取“安乐死”算了。

    中国正处在一个新兴的资本主义初级阶段，一个最糟糕的物质瓜分时代，一个正急需要公德的时刻，一个正是在碰撞出善恶与美丑的混乱时期。在二百年前西方的资本主义上升时代，曾出现了大量的作家和心灵撼人的思想家，奋起与资本这只怪兽抗衡。然而，中国作家群体面对资本怪胎，不仅不对抗反而怀旧去了。中国的社会政治正在由极权往权威性质过渡，由共产往私产转化，也由杀富济贫往杀贫济富恶化。在这个和平演变的时期，正应该由作家们而不是商人们敏锐地嗅到未来的气味，并去批判和建立一个对称的人文的社会空间，而不是返回了清代、明代甚至古代。今天，好一点的散文作品不仅不趁着经济的宽容政策，去催化一个文化领地，却都退回到破胡同破房子，去怀念着高梁面、煤球和肉票，怀念着插队、临时工和毛主席像章的年代去了。

    中国散文一窝不如一窝的原因，还要面对假知识的问题。周作人在题目为《历史》这篇大题目的仅“400字”的散文里，说了句“天下最残酷的学问是历史”。就这么一句就算了。沈从文的假心态在《湘行散记》里用了五千多字，写一个“爱惜鼻子的朋友”。在落款却写道：“10月1日在昆校，时市区大轰炸，毁屋数百栋”。你不难想像这些中国式的文人在听着炮声，看着死人，仍在写着另一个题目的那种超然的心境了。而朱自清的《伦敦杂记》通篇都在写博物馆、公园、圣诞节、房东太太。他决不会像马可波罗那样好奇地走进一个民族的内部去反省更深的心境。接下来又出了个酸文人写《行者无疆》也就不奇怪了。

    乡村哲学家刘亮程的散文心境

    应该说把生存、苦难和农村诗意化，是今日文坛名星刘亮程的散文核心。这种心境其实也是庄子的道家境界的“克隆”。

    重复别人的思想，只能证实自己的空白。与之不同的是刘亮程带着出世的心态入了世，没有幻化成仙，仍游走在城乡之间。

    阅读刘亮程的《一个人的村庄》时，我非常惊讶他沉着的语言魅力，以及泰然处之的道德智慧。如果往深了看，还充满悲天悯人，如《狗这一辈子》、《修门》和《寒风吹彻》等，这也是在麻木的中国散文之中少有的杰作。希望这些作品正是有力度的中国散文的起点。

    刘亮程的心灵是坦诚的，他也没了贾平凹式的“农民秀”。如李锐所说：“这片语言的绿洲与我们身边这个腐败的文坛没有半点相像之处。他保持了他个性的健康和理性的智慧。”

    我看，刘亮程多了内心沉思，却少了社会承担。如他自己所说，他是一只逃出了将被宰杀的牛。但他不会去拯救他的同类，更不会去消灭那些“恐怖分子”，他逃遁了。而这种明哲保身的人生策略，在中国农民身上也确实保存了下来。中国社会发展不出民主和自由，就是在这种被宰割又不敢面对的心境中给“黑”了。

    刘亮程发现的生活真谛是“爱痛苦并痛苦着”。这是一个奇怪的犬儒式的架式。我不明白，世间的和谐怎么会只来自农村，来自自然，来自没有工业的农业。难道人类的悲剧没发生在自然，没发生在农村吗？过着刀耕火种的原始社会，不也是人在吃着人吗？

    中国人的文明不能总是立足于被苦难压着并承受着，这是“东方侏儒”式的低度。“通融达观”不能存在于周围正在发生着不幸的土地上。特别是有能力追问悲剧的文人群体，在这种时代更显得超凡脱俗的残忍。

    自我封闭固然是心灵开放的镜子，但同时也正是心灵走向人类共同体验的开始。

    回到语言的写作心境中来，我们会发现，鲁迅的“野草”指涉了逃亡、绝地和死亡，苦难和绝望直接追求宽容的底线。

    刘亮程的语境却把“天意”作为万物消解的药方。他虽然摆脱了国家话语的支配，也还原了万物的真面目，采取的福达模式——家园——出走——返回家园，依然还是停在民间散文陈旧的话语框架之内。他个人经历的乡愁离恨以及大西北残酷的生态魅力，虽然优美纯朴，却豁达到道家的“化蝶为双”的“准喜剧”中消解了。

    法国的法布尔虽然在《昆虫记》里大量描写了昆虫世界的生活。写作心境是还原了动物的家园，而不是人类的去处。人与动物各自的生存美感是不同的，我们知道了它们，但不能去体验昆虫们的幸福。

    一块“垃圾遍地，精神腐败，互相复制的沙漠”（李锐语）社会是需要改造和消灭它，而不是观赏它。刘亮程具备了生命的平等意识，但他的“见死不救”的心境是自私的。

    靠回归原始自然的药浴盆，来浸泡文人良知的脚，只是农业时代的知足常乐。它的道德资源无法和整体社会生活平衡，并成为精英式的语言推销者。那只是吃着泥土的营养，但结不出心灵的信息，最后连自己也就变成泥俑了。

    刘亮程写了穷困的美，但他写不了富有的美。他用了村民刘榆木去代表庄子的“长生”情结，只蹲在墙坯上，看着勤劳的可笑。这使人想到庙里的和尚，靠庙外的凡人养着，去达到超俗的境界，这境界也是低俗的。与世无争其实是农民们的外衣，一旦修上一条柏油马路，谁还敢说路边的农民善良。挖条沟收过路钱还是为了图财，抬着死人挡车要安葬费，恐怕只有忠厚的中国农民干得出来。刘亮程用有滋有味的农村来反衬水泥堆砌的城市，把城市当成了虎口，也正如城市人把农村看成狼窝是一样的心态。

    我们都怀疑科技工业甚至电脑业主宰人类的乐观性，它的污染和浪费，以及环保几乎是这个时代丑恶的象征。特别是中国的城市几乎就是一堆叠高的房子，文明的城市生活还处在起步阶段，但西方的文明是可以住在城市的。几百年来，城市也早就成了自然和历史，一切古老在城市里都有。刘亮程太土了，他太小看人类的能量和所创造的生活的价值了。自然早已不是土生土长的树和谷子，城市的教堂、广场、街道房屋甚至树和墓地，从生到死都是古老的自然，都是古老的文明。

    蒋子丹认为都市人都是焦灼和烦躁，并希望刘亮程住在城里，依然保持他独特的生活方式，我认为这太不近情理。喜欢游泳何必要去爬山，喜欢男人何必找女人结婚呢。

    另外，与人失去好奇心并不是一个作家的好心态。人类是在互相认识并沟通的社会中发展的，不好奇的人只能显得自闭和无知。连孔子都说过“三人同行必有我师”的道理，而城市正提供着这种人气的资源，它令你不断反省和对照自身的缺陷和生活的方向。

    我无法想像在一个电脑时代，刘亮程的失落有多远。

    散文的伦理

    中国正从一个农业国往现代资本主义飞奔着。这个时期，一切金钱、资本、权力、欲望等已被今天已经成熟的资本社会控制了的坏品质，正铺天盖地蜂涌而来，要进入较合理文明的资本社会，起码也要上百年。跟不上时代的作家群体靠失落到穷乡僻壤是骗自己的。中国作家们的身体都住在城市，甚至当着省市的文化领导，心灵却逃到了农村。这才是真正的人格分裂和人格造假。产品造假有工商管理部门去追查，心灵造假只能使读者“食物中毒”又无处投诉了。

    其实任何国家都有文化垃圾，因为总有人需要它。但中国的精神垃圾太多了，它是几千年堆积而成的污泥，也没被彻底清扫过。所以，它只能再造出一篇篇优美的荷花散文，但造不出一个文明的社会。趋古是有罪的，是不容宽恕的。从这个意义来看，刘亮程的散文现象却是耐人思考的。

    2001年11月25日于北京


错位在苏格兰[随笔]

    不自然的城市

    八月中的伦敦仍是风雨轮流着赖在天空，没一点夏日的气氛。叫人感到时间是死的。加上出版社不断提出的改稿要求：编辑想方设法要把我的小说改成旅游介绍。大概是为了好卖。而交给他们的稿，是我三十岁开始，在中国流浪了近三年的经历。是自己和社会的矛盾，生活和生命的麻烦，也是人活在自然中的自在。我真厌烦透了，就坐上了去苏格兰的长途巴士。那儿的高原和湖泊正是我想往己久的。人需要平心静气，就只能投靠大自然，它会给人喘喘气的机会。

    车窗外的草地上不再是闲散的人，而换成了吃草的羊了。这也是说我己经离开了城市，到了农村，头上的天空一下子变大了。在刚写完的小说里，我用城市象征社会人格，自然象征个体的人性。谁也离不开在别人面前要表现的人格，也离不开面对自我要发泄的人性。所以，当你在社会中装模作样地活累了，就想离开城市往荒怜的自然逃去，和自己团聚。这几乎也是我一生的轮回。

    我还记得，正好雨刚停下，我就站在了苏格兰的首府爱丁堡。

    黄昏来临时，雨后的石板街反着夕阳的余晖。抬头看去，错落不齐的古建筑群湿乎乎地拥挤在一起。下面一些穿梭到高处和低处的门洞有的昏暗，有的开了灯。隐约看到些石梯和丢在上面散着霉味的广告纸和酒瓶子。雨水还顺着高低不平的台阶流入石桥下，又顺着倾斜的草沟往阴暗的凹地消失。使我想到这儿的医生柯南道尔[ConanDoyle]，在这气氛中写出了无数篇福尔摩斯[Holmes]侦探小说。

    钻过狭道就到了古石板铺的皇室路[RoyalMile]。一下子就掉进了成千上万的游客群里。这儿是市中心，又赶上是艺朮节，街头艺朮家们又拉又唱。站在木台上表演幽默剧的和浑身涂着金粉纹丝不动扮铜像人的，都被游客围满。

    皇室路的西面是建于十世纪的爱丁古堡[Edinburgh]，面无表情的门卫一身中古上装，方格短裙下是冻得发紫的膝盖。这种裙子并不能适应苏格兰寒冷潮湿的气候。这是因为在十七世纪英国曾下令，禁止穿戴高地服装而引来的逆反，苏格兰人就是在下了禁令的三十八年里，把这种由少数居住在边远山区的服装，发展成了整个民族的服装。英国的统制和苏格兰人反抗的历史，几乎成了所有苏格兰作家诗人，尤其是司各特的创作源泉。两个士兵任凭几个日本游客合影碰摸，也纹丝不动，仿佛还活在过去。门前的广场建了座像体育馆的三面看台，由每天从古堡走出来的士兵表演阅兵仪式，门票比进古堡参观还贵。商业味令古堡失去了庄严，也就显得造作无聊。

    东面是历代苏格兰国王住的荷里活皇宫[HolyroodPalace]。第二天我去参观了里面的收藏品，令人失望。来欧洲三年，己看腻了这些当年的肖像画因年代久了，就当艺朮品而塞满的博物馆。他们搜集的中国瓷器，在古玩店都能买到。最难看的是那些王子公主的画像。男人无气质和画匠的拙劣，反而使画里的女人之丑倒不算什幺了。

    石块铺成的皇室路中间，是全市最高的圣查尔斯大教堂[StGilfsCathedral]。被烟熏黑的拱门像是变幻无穷的彩虹。每块石头都带着造型变化，一层层往四周散着。门之上又是门的造型，石雕的框线一层层往高处伸延扩大，悬在你头上，真是有天堂之门的感觉。边看边想着刚写完的小说里，描写到文革时的青岛。也是这样的石板街边，德国人占领时期建了座天主教堂。我亲眼看见上千名红卫兵喊着口号，一齐用力把尖顶的十字架拉了下来。好几吨重的铜十字架摔在地上就断了，旁边楼房的玻璃全都震得粉碎。人们跳上去踩着喊着毛主席万岁！打倒帝修反！

    大街两边全是商店餐馆和博物馆。最漂亮的古楼是过去集政府税务和拘留不法者的区公所。里面还保留了一处监狱。你可以推开门上的小洞看见三个蜡制的犯人。坐在草上的是个酒鬼，大概也打老婆孩子吧。站在墙角的落破文人领口和袖口干凈整齐，关押进来的原因大概是头脑有问题。靠在门口的是妓女，她正在挑逗这两个男人。我喜欢看这里摆放的各种职业的人。因为我一直相信，人拜倒的不是爱情而是职业。没有爱情还可以有家庭孩子，没有职业你就无立足之地了。这里从印刷工到皮匠，从街头嬉皮士到住在笼屋里的单身汉，各阶层人物摆满了三层楼。真能触摸到作家史蒂文生[Stevenson]时代的压抑生活。他最终还是离开了这座城市，死在了太平洋的岛上。

    皇室路虽然见不到树，但这片古建筑里外都形色各异，配上远处的大海和环绕四周的绿色山丘，还是给人以怀旧之情和古朴之美。

    我躲开游客，往人少的街逛着。想到在这儿出生长大的诗人拜伦[Byron]和作家司各特[Scote]都是瘸腿。这上上下下的石头巷肯定叫他俩恨死这山城，也都很早就离开了。夜晚的城市埋藏了很多现代生活的痕迹。楼房的灯光只证明了窗户的大小，路灯仅仅照亮附近的站牌和垃圾桶。那些人为地照明灯正好只把古建筑的体型照亮，使人仿佛走回历史之中。我头顶上是条架在楼房之间的马路，脚下又是条散着大麻味的酒巴街。穿著喇叭裤高底鞋的少女们散在酒吧和街角，眼睛和金属饰物很亮。可以听见一间接一间的地下酒吧的响声震着古老的石墙。

    顺着窄路拐进了黑乎乎的墓地，墓碑如人群静静地站成一片。只有失去才证实着存在，唯独死才一直活着。居民们利用了那靠街的墓碑当成后墙，盖成一片楼房。窗就开在石碑的空档，因此有宽有窄。一个酒鬼干脆在有顶的墓里住下来，睡在死人身边。酒瓶摆在碑上。我想到了耶稣，他在活人和死人之间忙了二千多年。这些生和死足以证实了他的工作量不小。

    第二天爬上了郊外的山，爱丁堡全景尽在眼底，旧城和新城之间被草地和铁路隔开，但三座石桥又把它连成一体。新楼很协调地溶入在旧楼之中。数不清的教堂可以把全市的居民和游客都装进去。只是二战被德国飞机轰炸过的烟尘，依然落满所有的古建筑，远看如黑漆般沉重。我不明白当年在这浓烟下人怎幺活了过来。那烟厚的我用石块刮都刮不动。比在德累斯顿见到的还利害。当然，战争的创伤不止留在了建筑，也留在人的皮肤上。至今人们还常看着德国人的脸，联想到谈谈纳粹的话题。特别是在没教养的中国大陆。我的德国学生就是因为在北京，受不了中国人不断地和她谈希特勒，而放弃了学中文。我只好告诉她，中国只有三千年的文明史，但从未有过文明社会。去年中国枪杀了二万多人，还做为国家的政绩登在报上。原因仅仅是他们杀的是从人群里抓出来的坏人。而且还支解尸体把器官卖钱，当奖金分。

    大概是苏格兰的天气太冷，海提供不了对人有用的温暖，离海越近房子也越破旧，穷人也越多。真是有海就有华人，这儿的街上也有摆着中草药的中国药店。因为中国人离不开把植物标本当药吃的传统。中国快餐馆也有几家，都一样：空屋子什幺吃的也见不到，柜台后面坐着个面无表情的中国脸，这脸总是对着右边的电视机。我还走进中国商店买了一罐红烧猪蹄，准备第二天到因弗内斯[Inverness]。那儿是苏格兰北部的州府所在地，没什幺可看的。但传说附近的尼斯湖[LochNess]有水怪，它靠着旅游业发展成了一个小城镇。

    无法走到的尼斯湖

    巴士开出爱丁堡我的心情开朗了，车窗外正是格兰扁[Gramplan]山脉。东面阳光普照着草坡上望不到边的紫色的野花，西面阵雨冲刷着深奥的峡谷。山顶藏在乌云寒风里，山底长满温带植被。几乎就是我小说里描写的云贵高原的立体气候。十五年前我爬大凉山时，一天内就经历了从夏季到冬季。

    照旅游书好不容易找到了青年宿舍[SYHA]，可惜早满了。只好住进了贵一些的家庭旅馆。房间里男女不分，两个女大学生边刷牙洗澡边脱衣服入睡。我想起在湖南的旅馆里墙上贴的住客规定。男女没有结婚证明不准同住。如果男女双方的年令相差七十岁以上可以给以关照。那就只能是曾孙子才可以住进来照顾老祖奶奶了。

    旅游书上说从因弗内斯到尼期湖有八公里，我想正好可以不坐巴士徒步旅行去湖边了。顺着地图的方向走上了唯一的高速公路，巴士前后飞快行驶，我一会儿走在草丛一会顺着铁护栏的边走。碰到陡坡只好等车少时跑到对面走一段。我在翻过横断山进西藏时，也没经历这幺危险的路。不过那不是路，我是沿着河往山上爬，碰上两岸都是悬崖就攀石壁。危险还是控制在自己手里。来往的车上有人骂，有人惊讶，孩子和少女伸出胜利的手势。但没人停下。住在公路边上居民早己忘记走出家这个词了，他们的房子离公路不到五米，出门就是上车，大概连狗也不会走动了。我双手都是油烟，浑身粘着草刺走到了一个加油站。但等了半小时也没搭上车。心想大概是公里和英里的差别，也许再走不远就看见湖了，于是又往前走。

    下午五点才到达湖边，吸了一天的废气终于得到报偿。算了算己经走了二十四公里多。再翻看旅游书，才发现是少印了个六，因为要到达游客可以观看尼斯湖的俄卡特废堡[Urquhart]正好是六十八公里。

    这周长三百多公里的大湖，可能不会有多少地方可以心旷神怡了。现代社会的好处就是叫你不费力气坐在车上享受自然。吃完罐头休息了一会儿，就沿着湖边往前走。长在水边的树根长年被石头冲刷的没了皮，看上去很像是一群水怪。走不多远又是山崖，只好又攀上去，回到高速公路。

    英国陆地的尽头

    于是我决定尽快往苏格兰最西北端走。

    车顺着西部的沿海一带往德内斯[Durness]开去。一路闪过十几座海拔千米以上的大山，游客在山下合影留念，绵羊在半山吃草。穿过了很多湖，有的湖中是长了几棵松树的孤岛。但不能下车，只要双脚落地我又是寸步难行。这倒真是保护了大自然。我专门卖了一张苏北高地的地图，有专供步行的路，其中一条是通往愤怒角的灯塔站[CapeWrath]。那儿是英国陆地的最西北。可以过过徒步旅行的瘾了。我不习惯车把你拉到哪儿，就在那儿呆着。我要走出感觉来。

    就这样，先找到德内斯的青年旅舍住下。我喜欢这种有厨房能做饭的宿舍，可惜不是到处都有。从地图上看，我又要走六英里的公路才能到达一个渡口。刚下过雨的公路，车一开来我就得躲进沟边和绵羊们一起站着。边走边停用了三个小时才到渡口。海上风很大，当船靠岸以后己经下午二点了。我问一个带着福尔摩斯式前后都是帽沿的本地司机，灯塔站有没有旅馆？他笑着说这儿只有羊圈。我想，从这儿算是三十二英里，等于四十多公里。没有住处也不能徒步旅行了。真他妈的倒霉。我只好交了六个英磅，坐上这唯一的交通车。

    车票上印着：这车可以把你送到最北端的愤怒角。

    同车的六个乘客三个是穿军装的。他们的车因路太窄无法开。两个同性恋男人，可能是出来旅行结婚的。还有一父一子。父亲是个几乎进不了车门胖子。车里都是狗毛和狗味。也不能开窗，外面是大风不时又是阵雨。除了这辆高底盘的吉普车，别的车真无法在这泥草路中行驶。这里大概长年是雨雾，每块石头上都长满了苔藓。草也不绿混着土赫色，远看如秋日的草原。

    终于到了灯塔站。我翻过围墙快步走到百米高的悬崖尽头，这就是陆地的最北端。脚下是见不到底的海，多走一步都不行了。也说不清是海还是深渊，更明显的是下面不再是地球了。只有风从我身边跨过往前冲去。我跪下紧紧抓着草，草也紧紧抓着土。我是陆地的动物，只能呆在土上。还来不及多想一阵更大的风混着雨吹来，我全身趴下往回缩着。灯塔的汽笛不时地对着大海吼一声。无法想象除了海鸟和草丛里的野兔在听，还有什幺船会从北海驶来。我想到自己流浪到海南岛的天涯海角时，也感觉到了尽头。那个年代，你敢再往前想都是叛国罪。现在，我站在了海洋的另一边。

    渡蜜月的夫妇找了个避风的墙角，边喝酒边吃着土豆片和蛋糕。我不明白他们为什幺要选择来这儿。胖父亲一下车就站在屋檐躲雨，我想如果那车里不臭他根本就不会下车。儿子倒是到处跑来跑去地看看。我很愤怒了，眼看着大自然不能自由地走走。

    船靠了岸以后，同行的乘客钻回各自的车里一溜烟都不见了。渴望回归自然界的冲动令我不顾那些私家地的警告牌，翻进栅栏沿着海岸走。虽然走不了百米就要爬一次栅栏，我也不顾了。数不清的野兔满山坡跑着，正说明这儿既没狼也没蛇。也真奇怪，整个英国陆地没有一只能伤害人和的动物的猛兽。这里的羊在主人拦好的范围里从生吃到死，肥的都不能移动。

    钻过一片没膝的草洼地，眼前出现了一公里多长的沙滩。我快步走上去。终于到了一片没有车印的自然里。只有我满是羊屎的脚印撒在雪白的沙子上。海水在盛夏也是冰冷的，凄怜的。没人会想到游泳。乌云低低地?着海。风还把海底的沙吹得翻出海面，深蓝色的海便有一大片如皮肤色。我慢慢走着，累了就坐下，一直呆到天黑。

    回到青年旅舍来不及洗澡马上去厨房做饭。住这种宿舍的都是学生和穷人。今晚来了有教养的一家。父亲在做饭，母亲在桌上铺着餐巾刀叉，两个孩子笔直地坐在椅子上不敢乱动。我的西红柿炒鸡蛋用了太多蒜，使父亲移到另一个炉灶上。一个用中国筷子吃豆子的荷兰人和我会意地笑了笑。其实他煮的豆子用了大块黄油，我闻着也腻。两个昨天和我同车来的法国学生，正在互相看着手里的笔，鞋没一点泥，大概整天没出门。桌前是印着希特勒毛泽东的扑克牌。昨晚他俩走到离宿舍不到一百米的海边，吹了十分钟的笛子，就钻回床上写日记。我吃了饭赶快拿出地图仔细计算了一下。这才顿悟：苏北的人口太少，在这种地方没有车的话，你不可能一天之内走到下一个地方，除非背着帐蓬睡袋住在野地。在西方国家，车就是鞋！

    我不甘心又要坐车，准备还是徒步。这儿的路上车比因弗内斯少多了。天黑就伸手搭车，只要能到前面可以睡觉的地方。这样，我一早又顺着海岸，往东走去。

    苏格兰北部的海岸一带是我见到最美的地方了，它有时是干凈细长的沙滩，有时是突然插进海里的山崖。海豹不时露出水面往岸上看着。有时海水流进陆地形成湖泊，有时河水从峡谷向大海流去。平地有成片森林，山坡有草和牛羊，不时会见到瀑布激流。路边的小溪长满水草和花。一切都是原始的，连湖边浅滩上停靠着的几只小船，也不会使你想到因人类的进化而改变了什幺。自然界的时间是不死的。一天下来走得我满身大汗。夜晚住到了海边的家庭旅馆。

    第二天我转往中部高地走去。这儿的大山一座比一座高，虽然夏日无雪，但山顶的石头大都风化碎裂，不可能有植物生存，远看石面的反光酷似雪峰。腿在苏格兰高原走，大脑在青藏高原走。记忆和眼前起伏的山峦太相似。一样的光秃秃的山顶，一样的草地，只是我被时间改变了----那些日子，我在后藏的定日县旅行，本想去珠峰。但四千多米的海拔使你每走一步都呼吸困难。我半途而废。这儿只有高原气候，没有缺氧的海拔高度。但仍然使你身处高原。它叫你强烈地感受到：在上面，在午台上，你超脱了城市----社会和人群在你之下，环顾四周都是天空。

    高原的风和阳光都更赤祼更单纯。无论行李重得压着你举步艰难，你也会时时处在往上升的空中感。我想到农民诗人彭斯[Burns]也生活在这一带，他能在油灯下写出那幺美的田园诗。可惜只活了三十七年就活活穷死了。享受自然要付代价的。大自然养眼又陶治精神，但不供给你食物，你想活的好就要破坏它。但这里的土地常年被寒风和雨雾压着，很多草地看似平坦，但只要踏进去才发现到处是藏在草底的水沟。正是这种地形保住了年降雨量达二千毫米。这低蒸发的水分消耗使苏格兰成了一个相当湿润的地区。但可耕种的地太少了。

    人性在孤独中闷着

    第二天下午，我正坐在路边休息，一辆红色邮车停下，问我要不要搭车，只收五磅可以到莱尔哥[Lairg]。那是个有火车站的小城市。我也正在想，这条路太晚了不会有车搭了。那个下午我随着他送报收信，看了些住在山里的人家：一个单身汉养着两只鹿和孔雀。一对老夫妻住在旅游车里。车轮早被砖垛取代了。他们又在车前又盖了玻璃房，养了很多花。

    一家院里怜满了衣服，一堆孩人子和一堆鸡在三个女人的监管下成长。穿著皮靴的男人在车房修车。房子的后面是阴暗的森林。

    一位少妇头顶没了金发，难得见到眼眉和眼睫毛没涂抹，依然是黄色的西方女人。她订的是泰晤士报。这是一座保存完好的古堡。附近还有二户人家。一个女仆在剪一亩多的草坪。在大草原上剪出一块草坪，看起来像头发被刮了一块般别扭。

    一个妇女背着一个拎着一个孩子，在路口等邮递员到来，但没有信。她的头发和棕色的山一样深。很多家没有人，房门也没锁。

    邮车开进了一片树林，没走多远就是一辆坦克。邮递员说是二战时留下的。树林中有一幢涂着黑漆门窗能住三代人的大房子。从里面走出一个满脸汗毛的小老头。他俩聊着天，我看着这世外桃园。心想：人到了老年都梦想离开喧闹的城市[或者被时代赶走]，就离群缩居在这样的地方。

    他们大都是中年人，有的生了点孩子。当然，这些山地居民不可能与世隔绝，他们有电话电视，有邮递员送来当天的报纸。但他们没有邻居，没商店戏院。这种单调的天堂生活我是呆不住的。

    算了算这百公里的山里，总共住着不到八九十人。这种独来独往的生活造就了苏格兰人。他们大都固守着使其独特的传统性格：自我克制和耐心。没有这种美德，就无法在这渺无人烟的高原生存。这艰苦的环境叫你摔倒了就要自己爬起来。你要忍受狂风带来的凄怜，不然就被生活淘汰。这里一把麦穗一块羊皮你都要死命抓在手里，而且要代代传下去。我原谅了那个邮递员。

    一个星期以后，我到了西部的斯凯岛[Skye]。可惜岛上的路全是车道，我又是无路可走。岛的东面完全被旅游化了。数不清的双层旅游巴士飞驰在公路上，甚至得不到几秒钟横穿马路的机会。最中心的波特里[Portree]几乎就是买旅游纪念品的中心。从巴士上卸下来的游客们挤在只有一百米多的海岸，看着右前方一排靠海的饭馆，左前方沙滩上两个玩水的孩子和海湾正飘着的一只塑料袋。没了。

    我选了前往偏僻的西区邓根[Dunvegan]。每下午一班的巴士上，全是不能开车的本地儿童和几个提着购物包的老妇人。

    我住的家庭旅馆就在海边。海面的浓雾和大风吸引了我，也就不在意楼下那四只狂叫的狗了。女主人是做蜡烛纪念品的。连去洗手间也要小心，别碰坏放在地上的大堆蜡猪。

    小镇除了开过的旅游巴士----他们去看镇上的邓根古堡----和三个溜狗的孩子，这儿空荡和安静。我试图离开镇走走。先是爬山，山顶竟是沼泽地，走了一半只好退出来。第二天穿上烤干的鞋往海边走。远看有一片海中小岛吸引了我，而且似乎有一条路与陆地连接。我继续不断翻着羊栅栏往那儿走。不一会鞋里全是泥水。到达后发现又是被三个人瓜分了的私家地，只好又换一个方向。

    半个月以来，除了羊，我还没碰到一个脚踩土地旅行者，人变成了装在车里的生物。

    当爬上斯凯岛最高的威廉山[CuillinHills]时，大西洋就完整地展现在眼前。我无法想象过去这些岛民怎幺面对着它，靠着木船抵达了北美。眼前的西海岸，全是第四纪冰川沉陷断裂的陡壁。当下到一处悬崖时来了乌云，一切昏暗了。但阳光若隐若现地照着一片绿坡或者礁石，显得神秘莫测。远近都没有人，也没有鱼。海水是黑的，礁石更黑。海乌一会儿隐没在黑影里一会儿穿过那一束阳光。很快，又是蓝天蓝海了。

    我开始明白这个时代只能旅游不能旅行了。因为除了几个国家公园，地球早己私有化，被切成了碎块分光。剩下些仅供车走的公路而己。什幺世界、国际、全球等词都是空洞的了。参观了立在海湾的岛上的艾林道南古堡[EileanDonan]以后，我决定去爬本内维斯山[BenNevis]，它是整个英国陆地的最高点。海拔近一千四百米。

    耗尽力气到达了山顶，就浑身汗湿地站在云雾里。脚下是一片风化的石头，爬上来的人把碎石一块块叠高，像西藏的尼玛堆。我在最高处敲下块石片放进口袋。突然感到把英国给变低了。又拿出来放上去。山峰的背阴处还留着大片残雪。从前自己爱爬山，爱享受站在高处使自己也变高。现在我站的得越高，自己便越小，小的只剩下那点还在回忆的思想了。十七年前我爬遍了中国的名山，走完了中国也不累。我感到了岁月的流失。活着的都在时间里死去了。我开始想念懒散地呆在床上看着电视。虽然城市把人们规范了，个人的精神要求又必须和它的尺寸。但你还是要屈服，你走不出一条无人的路。

    沿着山路下了山，想着刚才看到的那只从陡壁上摔死的山羊，它正在树丛里腐烂着，心里平衡多了。


走回南小街

    北京的很多胡同都有些历史故事，因为许多名人都是在这些又窄又长的胡同里居住过。我住的南小街在东四十二条和十三条之间的巷子里，往里走一百多米就是上世纪初主张维新变法的梁启超的故居。他后来被慈禧太启通缉，流亡海外十四年。记忆使我们积累经验，并保存了一切。

    记得我那间房子的前面是个煤店，买煤的人来车往，便把街面染得黑乎乎一片。由於紧靠着中医院，病人和死人多，在煤店对街的寿衣店两侧，又常挤满烤羊肉串的和卖水果的小摊档。房子左右被夹在两座楼的中间，不时会有从“天”而降的蛋壳、白菜叶以及鸽子粪掉进小院里。除此之外，小院子和屋里还算安静。我就在那儿画画和写作。房间挂满了画，连“地毯”也是一大张油画。

    那是一间又破又旧的房子。一帮又一帮的画家、作家、诗人，以及各种各样“离经叛道”的哥们在七十年代末期，经常来到五十三号聚会。还把手稿油印成诗集，策划地下画展、诗会以及传递某某人被抓走的消息。作家高行健也在这里谈现代文学的创作手法，谈他的《绝对信号》。翻译家付惟慈则把他的新作《月亮六便士》介绍给大家。那时，我们的聚会都是非法的。连半夜走在街道上都危险，特别是二、三个人一起，经常会被抓走关进派出所。

    本来五十三号就处在众目睽睽之下，再加上经常人来人往，又放音乐又唱歌，更成了公安局和“小脚侦辑队”的监视对象。我终於逃不过党的眼睛，两次被抓进公安局交待思想问题。最后一次放出来时，屋里被彻底搜查，连纸糊的顶棚都被撕了下来。我决定离家流浪，走到一个偏僻的角落，走到没有人能认出你的社会。而这种地方只能在没有方向的路上。

    那时我们的梦想就是出国，离开这个监狱社会。

    一九八七年我移民到了香港才两年，北京发生了八九学潮，中国在震动。

    我也发现自己虽然躯体站在了自由的香港，但灵魂依然留在中国，我的梦也从未出国，依然停在南小街的周围。我感到一个作家假如和自己熟悉并成长的社会脱节的话，他的创作也就失去了灵感和目的。甚至活着本身也没有意义。也许我这个人就是越过周围的亲情，去与社会建立责任的人，所以我又返回了南小街。

    六四大屠杀之后，我确定了一个长篇小说计划，开始写中国人被一双无形的巨手撕扯着，人被迫变化着也麻木着。这个封闭了近四十年的独裁政权，刚开始一点精神松动，就又被扯紧了。同时，经济的开放，又给了大众在商业领域寻找个人价值的实现。人们向钱看，丢弃了理想和人文关怀。

    我把快倒塌的南小街重新装修了一遍，装上了煤气和水池子。秋天，屋后那棵老槐树会撒下一片片带着尘土的叶子。冬天，小院子窗台上便落满了白雪，这自然的气味还能令我守住笔，去描写周围的人和事。当初在南小街五十三号偷偷聚会的朋友们，有的因六四进了监狱，有的出了国，有的卷进了商业的海潮，成了主席或总经理，价值观变了也就少有了来往。

    南小街的煤厂早已不再卖煤，改建成的书店在六四大屠杀之后便不景气，就又重新装修成了歌舞厅。一些在雨天便咝咝做响的霓虹灯管把小街闪得一派俗艳。只有旁边一家烟酒小卖部还是老样子。那家人刚改革开放便在把临街的窗户改成了门，门口常堆满装啤酒瓶和酸奶瓶的箱子。

    香港九七回归之后，我实在看不惯五星红旗插在这块自由的城市之中，而市民竟兴高采烈，当然他们是为了摆脱殖民者而发的，并不知道从此香港将与时代背道而驰，返回极权统治的框架中，政治的倒退也将带走经济和财富。那些夹道欢迎的市民将首先失业。今天香港的萨斯危机就充分表现了政府倒退的后果。如果还走英政府是决不会把病况隐瞒不报，以至於董健华政府开始模仿中共，使疫情失控。

    我便又返回了中国，试图在自己曾建立了人生理想的房子里住下来。但那一次我被扣在了海关，不准入境。经过一天的审查，我被教导不准接触敏感人物放了。来到南小街的家门囗，发现楼里的邻居在我的门口建了他们的家。虽然厨房没砌在我门上，足够我开门进屋，但门已钉上凉衣物的绳子，挂满了湿衣服。房后被人们了堆了杂物不透气，下雨后屋内墙上便渗着水，我的画都烂了。连地下的水管都被邻居挖开引到了他们的家里。而南小街上充满了发廊和饭馆，空气散着肥皂水、烫糊了的头发和炸带鱼的腥气。当晚我只好住进了旅馆。

    以前曾发誓不要移民西方，因为我看到出去的作家几乎都停了笔。偶然有几位有作品发表，文笔也丧失了灵气。另外，作家失去了土地，仅得到一个自由的天空是没有意义的。但偶然的一个不能拒绝的邀请，我便离开香港，到了德国鲁尔大学当了讲师。

    两年以后，我才真切地理解了流外丧志的含义。特别是一个流亡作家，在外国首先消失了自已的特长，去找一份混饭吃的职业。另外，失去了语言环境，重新学习一种语言，你便对自巳的社会也淡漠了。还有更令人难过的是记忆的中国和现实的西方社会的反差太大，如在监狱活久了，己不习惯自由的人般无奈。西方缓慢的生活气氛也和我在中国那种奋斗、战斗或搏斗的精神极不协调，我象个赛跑运动员，被放在行走的牛车上。更象个从战场上退下来的军人，坐在花香乌语的草地上。我体会到了被苏联共产党赶出去的作家的痛苦了。这种惩罚是把你从祖国赶出去，你便象一棵剪下来泡在水里的花，虽然暂时死不了，也活不痛快。

    特别是三年前定居伦敦以后，更感到赖以生存的语言在另一个社会并不存在，而自己的祖国又一直禁止你的作品发表的现实，更感到流亡生涯的错位。我想，当人提前感到自己的精神在萎缩时，都会如此痛苦，除非能改变记忆，或选择与作家无关的职业。

    我便又一次决定返回中国，准确地说是返回自己的记忆，从而使自己回到写作与现实能互相沟通的心境。但回到中国我才发现，记忆中的北京己消失了。如果不搭的士，我几乎到不了任何地方。南小街己经被一条宽马路取代了。歌舞厅对面盖起了一排排大楼。我的房子还在，但暴露在街上，与正在折迁的残砖碎瓦挤在一起。要不是附近的小卖部还亮着灯，我无法认出南小街的位置。与街上的人擦肩而过时，我发现自己在家门口成了陌生人。新建筑下面开设了浴足屋、性用品商店和药店以及大小酒楼。今天的北京己经变成了一座超过香港的消费城市。你只要不反对党，干什么都行。

    老北京已随着历史一步步地消失了，就连同它记忆的位置都变得虚假和不可信了。我只能在内心默默记载着它的人世沧桑。

    我想到中国从毛泽东死了以后，改革开放把破旧的北京城变成一个现代大都会。中国人也有了钱享受现代生活。但在表面的变化之内，中国人被专制控制着思想和精神自由的局面并没有真变化。而这才是中国人的悲剧。那么，流亡在国之外，又要不丧失记记的生活便是不得不面对的现实。

    我便开始怀念伦敦。这儿的每棵树，每个酒吧，甚至街上的行人都不变，给你一种真实感。在这种不变之内，其实一切都在随着时代而变化，但那就是正常生活，我们活在其中不知觉而己。

    马 建2003.4.25日於伦敦


中国现代文学艺术的启蒙地

    记北京东直门南小街五十三号

    北京的胡同在国内挺有名，许多人物和故事都是从这些又窄又长的胡同子里冒出来去书写历史的。南小街在东四十二条和十三条之间的巷子，两辆汽车刚好可以擦身而过。到了下班时间，由于人车混杂，常常交通阻塞。

    坐在南小街五十三号的屋子里，可以真切地听到公共汽车停下，售票员拍着车门呼三喝四的声音。这间房子夹在两座楼的中间，不时会有从“天”而降的蛋壳、白菜叶以及鸽子粪。有一次竟然掉下来一盘爆炒腰花，估计是变了味，倒给我处理。除此之外，小院子和屋顶还算安静。我在这间大屋子里画画、写作、睡觉和 “搞腐化”。

    站在院子里可以看见一棵大槐树，秋天来临，它的叶子和断枝落满屋顶和院子。冬天是这里最安静的时候，四周的邻居把门窗封起。在有雪的日子里，小院甚至有些怀旧情调。

    虽然这是一间又破又旧的房子。但一帮又一帮的画家、作家、诗人，以及各种各样“离经叛道”的哥们经常来到五十三号聚会。好多梦想在这儿诞生，理想从这儿策划，幻想也在这儿不着边际地讨论。在七十年代末期，我们这些北京青年，神使鬼差地聚在一起，像是被一阵什么风吹着走。那时候，艺术家本身也不能确定这些语言的开放、大胆，自由地想像可以带来改革开放。第一个跟外国人走在街上的进了监狱，很快就有第二个更大胆的出现。一批与外国人恋爱的青年判了刑，又有一批涌出来，两个人走在一起被抓，马上就有无数人干脆去外国的大使馆，去外国人的家，每天都有新突破。多少爱情和残酷都交叉出现。有的多年后成了现实，有的被忘却。留给南小街的只有一些零碎记忆。

    这也是一个文学艺术家的大本营，在这里呆过的人有：高行健、谭甫成、石涛、贝岭、李陀、徐虹、付惟慈、刘湛秋、王志平、周舵、岛子、赵文量、杨雨树、雪迪、姚霏……多的写不下。

    在北京还是一片僵化的时期，这里有信任，有理解，有共同的心理暗示。谭甫成在这里住得最久，完成了他最著名的中篇小说《高原》。很多艺术家的手稿在这里诞生和交流。我的主要作品都在这里完成。刘索拉的《你别无选择》也在这里传阅，后来由李陀帮忙发表。他也就成了一位没有理论的“理论家”了。高行健在这里谈现代文学的创作手法，谈他的《绝对信号》，马原在这里谈他的小说收尾，翻译家付惟慈则把他的新作《月亮六便士》介绍给大家。周舵经常从美学谈到政治经济学。他还启发我听歌剧，我也教他画素描。我的画挂满了屋子，连“地毯”也是一大张油画。因此，来宾往往要对画评论一番，好多作品往往不知被谁摘走，有时我干脆在屋里办画展。直到现在我也搞不清楚有多少人有这房间的钥匙。在改革开放以前的四人帮时代，我们的聚会是非法的。那时，半夜走在街道上本身就很危险，特别是二、三个人一起，经常会被抓走。关在派出所，第二天下午左右才能放出来。在南小街五十三号，同仁们可以谈论思想、交流作品，把手稿集中出油印诗集；策划展览、诗会，互相通报最新的开放程度，以及某某人被抓走的消息。

    本来五十三号就处在众目睽睽之下，再加上经常人来人往，又放音乐又唱歌，更成了“小脚侦辑队”的“重点保护对象”。记得有一次我和石涛、贝岭几个朋友喝多了酒，在院子里摔起了跤，没过五分钟，公安局的警车呼啸着停在门口，跳下来的警察把我们全部堵在屋子里，一个个地查对证件。当时石涛和他的女朋友正在布帘后面拥抱，警察拉开布帘时，他正进入水深火热之中，腾出手又拉上，警察不急不慢地又拉开。直到他睁开眼看到帽子上的国徽为止。有证件的留下了，仅抓走几个没证件的，我这才明白，群众的眼睛是雪亮的。后来去了几趟派出所了解内情，那里的朋友告诉我，不要在院子里胡闹，他们接到告密电话说我们在院子里打架，而且是男男女女鬼混在一起。

    那个年代，人们要想表达内心的情绪，聚会诉说交流观点是唯一的途径，改革开放也是在这种控制下一点点破茧而出。虽然有些人做出了牺牲，对中国社会而言还是起到了推动进步的作用。

    终于，第一个民间画会――“无名画会”，在官方允许下成立，紧接着又一个民间画会――“星星画会”也公开展出。自发组织的“四月影会”打破了近四十年的禁锢，展出了社会的真实写照，第一部现代主义的小说谭甫成的“吉尔特走向世界”在高行健的策划下发表了。人们开始明白了创作可以用“自由”这个字眼，而“爱情”这个词也光明正大地登在了官方的文学刊物上。

    封闭了近四十年的中国社会，渐渐开始松动。当邓小平和国家主席华国锋为形势所迫，不得不批准了李爽和法国人结婚，改革开放的速度一下子晋级到了政治和群众的阶层了。当人们可以从嘴里讲出外语，而不被斥骂崇洋媚外的时候，自由引来的民主效果就不可避免的发生了。中国的大门开始打开了。

    当初在南小街五十三号偷偷聚会的人如今都卷进了开放的海潮中，扮演着各种各样的角色。有可能因为观点和派别使他们互相不再来往，但是，南小街五十三号会使他们有缘聚在了一起，使个人的观念有可能成为文化思潮，并渐渐地由地下走入光明正大的街道，在社会上传开。由此你可以明白，很多思想和文化都是这样从一间房，一些聚会逐渐萌发和形成的。南小街５３号经历了几次运动，特别是“反资产阶级自由化”和“反精神污染”，还是完好地立在那条街道上，离清末启蒙运动的重要人物梁启超的故居仅百多米之隔。反资产阶级自由化一开始，我就被抓走，然后抄了家。那用纸糊的顶棚，因怀疑有什么资产阶级内容的东西藏在里面而被撕下来。露出些混和着稻草的旧墙灰。上面的老鼠也只好搬入更阴暗的地方去了。历史就这样一步步地往前走，街道依旧静立无语，它默默记载着人世沧桑的变迁。


在中國流浪

    一九八三年冬天，我從公安局給放出來了。警察對我說：“再不老實，就把你消失掉”。

    我就返回家，准備了水壺糧票，還有惠特曼的《草葉集》。由於沒有党的批准，离開居住地旅游是非法，我還偷了几張單位介紹信，就离開了到處是紅牆的北京，開始冒險在全國流浪著。

    半年以後我走進了北部的毛烏素沙漠。當時打算只穿過邊沿去陝北的黃河。結果，三十多公里的路，走了三天。在色彩如乳房般的沙丘之間迷路了。我發瘋地撕著襯衣亂走，眼看坐著活人的飛机划過天空遠去。沒有尿喝了就等太陽晒到扣在沙丘的塑料袋時，舔到點水蒸氣。

    那時，我想到了爺爺在共產党監獄被活活渴死了。我反叛專治，确要消失在自由里。也許是應了中國古語：“父母在，不遠行”的報應。

    三年以來，我在街上擺著凳子給人理發被搶了包，在集市上給人算命也被人打昏。在山區倒賣紗巾和尼龍繩，晚上睡在羊圈或樹上。我也給農民畫堂畫，給人綁沙發賺著路費。也學會騙吃騙喝地走遍了中國。最後，疲憊不堪地進到西藏，停在了布達拉官門前。我知道，那里面也許有我要走的道。但如果進去再退出來，我就真的走投無路了。

    十万多公里的旅行，我惊訝中國地貌的丰富神祕，更惊訝人民被專治的麻木無知。我徒步走過的一万多公里的路上，七次被群眾告發是特務或流氓，被警察追得翻牆逃命。流浪就等於是在逃犯。在狼群中生存，你只能也披著狼皮。慢慢自己也變得粗糙和不誠實了。在沒有同情心的人海中旅行，是比登雪峰還困難的探險。

    申奧成功的中國，將會吸引很多外國人去中國參觀旅行。他們會充滿异國情調地從參觀名胜古跡，擴大到走進城市鄉村。愛面子的中國人早為老外專門准備了京劇、少林武功和古董傢俱，這些和中國人沒什么關係的中國夢。

    探險和旅行是希望看到與自已不同的生活。但西方人很難走進普通中國人的生活里。除了語言交流的障礙，中國人也保守。沒有朋友介紹，他們也不和生人交往。他們看西方人僅僅是只有錢和性的鬼佬。

    中國人對西方人的生活毫無興趣。公元一四九二年鄭和七次下西洋，都沒有帶回改變中國的人文知識。而馬可波羅的旅行探險，确給意大利帶回了豐富的人文科學。但是，他如果今天再去中國旅行，將會失望地帶回從旅游商店里買的京劇臉譜和粗俗的旗袍而己。

    但中國有數不清的大雪山南北交錯，人跡罕見的草原、森林和沙漠，落差六千多米的江河東西橫貫。為旅行者具備了危險和寂漠。

    旅行中國可以讓你回到時代的過去。你可以自然地活著，沒熱水器和快餐店。在西藏高還有活在人神之間的藏人磕頭跪拜走向佛國。云貴高原還有刀耕火种的農民种著喬麥，讓你學會忍耐。

    今天，我己看完了半個世界。西方國家己沒有險可探了。尼斯湖是個渡假村，阿爾卑斯山是個滑雪圣地。文明社會到處都是高速公路，車就是旅行鞋。我眼看著老外把車開到山頂，全身運動裝走下車，活動一會儿就下山了。安全的地方退化了人的好奇心。文明真無聊。

    中國是旅行探險的圣地。它能滿足你脫离現代生活的願望。


发生关系

    在德国九十年代文学中的两极世界国际文学会议的演讲

    九十年代中国作家的特点是与体制发生关系。

    在使用这个动词的瞬间，我首先想到的当然不是作家与社会以及与体制的结构，而是一种中国语意倾向，那一男一女有了性交之后的定语---发生了关系。

    首先来确定发生。八十年代初期，作家是一君自发的力量。他们承担着一些社会责任：语言的揭露性和反叛意识。他们从自身以及民间寻找问题，对自己和他人的处境表示了不满和同情。他们的对手是体制。

    八十年代的文学有明确的人文符号以及成年人对社会的责任心，他们敲着对手的大门，要体制回答和解决问题。他们的对手基本上是他们的敌人。与敌人发生关系的情境出现在体制向作家伸出“友谊”之手开始。

    事实掩盖了现实

    “专业作家”是作家的诱饵。假如我现在还在中国大陆的话，也许不能保证不被共产主义体制收购。他们给的投降条件是优厚的，你可以不用天天上班，每月给你一份工资。你可以成为正式的国家干部，如果评的是一级作家，级别是局级干部，等于一个城市的文化局长的工资收入。成为专业作家还有住房提供。一级作家家里可以装电话，可以看中央发给局级干部的中央内部文件，可以享受一般市民没有的待遇，正式的工作当然是党安排的歌颂党的基本路线在你所在的地区所取得的成就。

    “专业作家们”收敛了他们的笔，按中国知识分子的传统，进入招安状态，当了御用文人。他们聊以自慰的无非是并不认真执行党的话，没有跟着党的声音走，反抗意识仅此而已。由于中国的共产党基本上进入晚期，听党的话确实是没有远见，但得到党的待遇没有人拒绝，所谓中国式的“吃孙喝孙不谢孙”。

    于是在进入九十年代的文学思潮中，突然由一批先锋作家们对半个世纪前的题材发生了兴趣，当代不过是实用价值的来源。他们写世纪初的中国民情，写国民党里的好人，影射共产党也不会是好人。他们挖掘历史（其实是县志）题材，加上西方文化对中国的模糊概念,封建，贫穷，残忍加“道”，进入写作。话语的时代性基本上返回民间艺人的方式，使大量的西方评论家，汉学家失去方向，跟随并形成了可怜巴巴的中国式“文学”框架。这种误导带的后果是可怕的。仅从时代的时间来看，中国似乎丧失了对人性处在本时代的发言权。

    令我惊讶的是，这次国际文学的研讨会请我来参加，原因是他们从众多的中国作家的作品里，很难找到九十年代中国社会近期发生的文学语境。

    问题由德国人发现了，我这位一直坚持边缘写作，一直坚持发间的个人创作方式，从未参加过中国的文学团夥的作家，仅因为我的这部长篇小说《拉面者》，揭示了当代，特别是“六四”以后中国人心态的作品，令我来到这个会场。也许，仅仅是题目的巧合，“换位---九十年代文学中的两极世界”正是文学在世界文学中的巧妙变化。

    在这次国际性的文学会议中，我对中国现代文学的现象不能描绘出完整的概廓，我的问题是从“换位”两个字延伸到“原因”的形成。我思考些与我创作无关的问题。这是做为文学思潮，是否由中国人来讲解发生关系与成因的时刻。

    发生关系的本质

    八十年代发生关系的直接影响是：思维话语的更新，它养出了一个畸形的胎儿。我不知道东德解体后，德国如何理解革命文学的定义，因为它还包含了布莱希特这样的战剧家。在中国的社会主义社会主义文学史上，在专业作家已进入“成熟期”的时代，文学已经成了政治的工具，成了话语的霸权。这霸权引来的后果：在中国丧失了时代的语言再现，思维进入集体式的社会主义的文学架。我这么讲是因为连文学思潮，派别的兴起，都实际上是由共产者的宽容决定。在泛西方的意念中，丧失对中国现代文学的注意力，转而对中国三十年代白话文初级阶段的认定，从而使中国文学孤立于世界文学，成为西方文化范围里的指定产品。令人不愉快的还包括汉学家，文学批评家也根据中国消息来源，根据中国作害在中国杂志发表作品的肯定地位，判断中国文学家的重要性，以至于经常邀请些实际上已成为国家干部的中国作家出来演讲，他们的好意实际上害了中国文学，成了独裁政权的帮手。真正的民间作家，体制之外的作家，在大陆不被理睬的作家，在体制边缘从事创作，从事个人对人性在时代的角色中的问题，有见解的作品，由于不受官方的欢迎，也就不受西方文学界的欢迎。困为谁都懒得去发现和注意民间力量的创作，中国文艺已被迫走上了官方文学的时代。我承认我所生活的民族，有“不需明确”的人文思想，这种思想在几千年“文明史”里一直存在，含糊一词几乎文学的另一翻译。只是今天，在一个电脑时代，一个商人可以举手投足决定文化消费的时代，一个同性渐渐消亡了性的涵养的时代，一个你们西方为自豪的个人主义至上的时代，我们还能在哪个领域含糊？文学，做为人性唯一的手工艺学科，还能含糊地生产下去吗？

    “发生关系”在我的使用中采用的不是中性的。在我的族类里，它的涵义是肯定的，是生米煮成了饭，是实实在在的说明阳具进入了阴道。是内体上的接触，因而是要回顾它的“犯罪动机”和交代它的“犯罪过程”的。而思想意识的发生关系，引来的实际效果是结婚，是合法的出卖，这是生命对生活的投降，是中国文化的失败，是时代的笑柄，但我无意发笑。我在《拉面者》里揭未了这种专业作家的心态，他们和抽血者一样是受害者。但他们不知道自己也是凶手。我至今还认为人类对精神的死亡是看不见的，只有肉体的残废才当一回事。原因是精神反被盾成个人的麻烦。我们使用者对实实在在的有肉体的人型才发出感叹的能力。这不能不说是人性的迟滞。

    美国，俄国，奥地利，波兰以及德国等等国家的作家们，今天，我代表中国以及中国的一个特殊的城市：香港，和你们见面了。这种会面，对我而言，是时间的误差。在你们的时间里现代生活由于更科学化，人性的面貌有需要回归自然的趋势，你们痛苦的焦点也许是回到了人在自然中的挫败感，确切地说，被文明洗礼的现代人，有没有能力驼地球表面？在我的国家，这种痛苦还形不成文学的范围，我们的城市以及乡村还没有那么多空调以及电冰箱，我们吃化学农药生产的食物，喝含铅量过高的水都没有问题，我们站在你们曾走过的路上，也就体验不到你们的文学对我的思考引发的困境。我们的土地上发生的问题很多。但不是人和环境，人和动物，人和电脑，人和科技，而是人和人，这也是我和你们不能发生关系的原因。

    在我的汉语世界里，九十年代文学换位包含了以下方面：

    一， 叙事的文学渐渐进入描述的平衡心态；

    二， 三十年代白话文时代的汉语正在被现代生活语言拷贝

    三， 面临重新组合社会，个人和政治团体的关系；

    四， 写作者和创作者的分裂就是知识物质化和精神化的分裂；

    五， 人文空间渐渐被污染，传媒和文化市场开始入侵思想领域。

    六， 真正意义的后现代社会环境开始形成。

    尽管我的问题和世界各国的作家提出的问题有差异，但是，文学在社会的反馈中丧失了它以往的精锐已经厉了事实。这种事实在创作的过程中转为现实，而不是真实。所以说担悠是我们的共同点。而换位是不能聚焦的；东西德国的统一，带来的双重换位将促进德国文学的发展，因为在心理的机制过，增多了人性的可能性。美国的严肃文学在市场经济，商品文化的压力上是否还会出

    现像福克纳这样的大手笔？今天没有到场的索尔贝类能否回答；俄国的崩溃，把社会主义文学的地位很快瓦解。作家们的位置――以往的视线是否将射向自己？而中国文学还处在社会主义文学阶段，它的丧体会在二十世纪内出现吗？歌德预示的世界文学，在我们的会议召开之前就已经存在了，今天的世界文学是多重时间的。从你们的时间来一次时光倒流，看看我们的时代也是二十世纪最惊人的人文景观，在我们的时代，人的权力还在胚胎之中，残忍还是人与人这间的正常游戏。

    在西方的价值观念里，个人对社会的关系是夫妻关系，是自己的事。在东方，私人空间只是“抽屉”的概念。所以，“换位”就东西方而言也是未来的人文空间。我希望有一天，你们还会读到与今天的《拉面者》不同的作品。我再次对把它翻译成德文的译者表示感谢。它在我的母语里，被拒绝发表，《收获》杂志和海外的《今天》都把它退回。他们都不敢接受这部描写八九年“六四”以后的中国现代。他们都以为九十年代应该失语？对于这个看不见的“拉面者”，我常常在梦里与它博斗，它是中国的头脑，或者说，它是汉语里的霸权者。我在序言里已经表明：

    “这篇小说是地地道道的时代产物，像一堆可以踩出声响的还亮闪闪的玻璃碎渣。它有旋律，旋律中有各种配器，演奏这作品的地点只能在没有听众的中国，好在乐器本身就是听众。”

    今天，这里的听众是来自世界各地的不同人种，我的声音以汉语的方式读它，显然有些不同的感受，但我更希望有一天，它能回到汉语的世界里。

    谢谢大家。


中國文學的缺失--大陸和海外漢語文學的處境

    大陸文學的職業道德

    高行健獲了諾貝爾文學獎，是中國文學的開始，而且以後對大陸的文學，不能再叫中國文學。它錯在不是大陸的依然是中國文學。用中文寫作早己國際化，而大陸在极權統治下，由共產黨認同的文學應該是中國文學的邊沿。另外，高行健也給中文作家們一次反省職業道德的机會。假如高行健仍在大陸，他的作品也不能全部呈現靈魂的力量。雖然沒出國的高行健，作品也不斷被禁。那只証實他是一位不與狼共舞的作家。只有在有机會展示作家的人格才可以看出文學的真實風格，從而文學作品才有價值判斷。在极權下寫作除非是個反叛者。出路是逃出去寫，保持良知。不然只能是麻木的犬儒。伯如果生活中不對周圍的人報以同情和憐憫，也就不會寫出感人的作品。薩特、托馬斯。曼、海明威等作家都同時是一個有正義感的人。作家都是先具備了人道和正義的觀念，再從事寫作：風格就是人格。而正常的自由社會保証了它的存在。

    而在大陸的名作家中，保持沉默是一種默契。我常听到這些話：

    你們在海外想說什么都沒事，我們敢嗎！

    要像卡夫卡，只為內心寫作，管什么极權、正義感，扯淡！

    砸了飯碗，喝西北風去？共產党惹不起。

    刀就架在脖子上，隨時滅了你，你想試試？

    有老婆孩子，要養家糊口。出了事家怎么辦？

    我他媽的比你還恨共產党，但是，咳！

    早就看透了，人，就那么回事。多一事不如少一事。

    能想像西方作家在這種心怎態下創作嗎。能想像這種心態能產生思想嗎。

    自己被改造了的作家己經不再對社會提出問題。他們己由制度的受害者變成制度的受益者。今天的中國大陸是地球上少見的獨裁國家，那里有強大的武裝警察和文化警察。一切報紙電視，一切供成人和儿童思想的書刊和聯网，都配有專業水准的審查人員。正常八小時上班工作，去消滅個人思想和可能出現的反對者。難得有一二個漏网的思想冒出來，也立刻查封和撤職處份或党內記大過。抓走的當事人一般是電台主持。雜誌副總編輯。參加工作才半年的記者。印刷廠廠長但沒有一個作家。

    可以肯定，在這個社會能公開發表和獲了獎的作品，既不會有思想也沒什么不同觀點，這種大環境中從事創作的作家群体，在有限的自由里，僅僅是玩形式和玩語言或寫寫過去而存活著。老作家在八十年代還表達了時代的愿望，聚合了人們的情感，把社會推向了思想解放的前沿。今天也大都成了審美霸權的核心，強調著民族----國家認同感，來對抗全球資本主義化。先鋒派普遍做不出有力的表現。他們曖眛不清。為了掩蓋江郎才盡，忙著給自己貼著新狀態、新体驗、新都市、新鄉土等標簽。中間稍聰明的也只有個人的文筆風格，剛夠尋找些不得罪政府的体裁，寫成作品發表，弄好了還能獲個共產党的獎。

    晚生代最有才華的朱文、何頓、韓東、邱華棟、東西、鬼子等雖有勇气面對無所作為的生活現實，但都在表面上猶豫不決，無深度和平面化。舊勢力阻止了新思潮的突圍。這些作家的小說在那個地區自成一体，有讀者群和作品討論會，甚至還有一批下個月沒准就下海開“國際開發公司”的批評家等。但和國際社會沒關聯。甚至和正常的中文的社會如台灣和香港也沒關聯。他們創作的小說缺乏時代感，作品也沒現實感。不僅出了國的人不再看了，翻成外語更沒人看。

    大陸的當代文學實際上己經是商業文學與官方文學的雜交了，七八十年代的道德文學----傷痕、反思、尋根等早己演變成過時的怀舊文學，己成為社會主義文學的經典，書店和圖書館書滿為患。這只是証明社會主義文藝的丰富多彩。跟中國文學無關。

    大陸作家有故事有風格又有形式，确得不到認可，主要是缺少了作家的個人魅力。一個活在專制齒縫里的作家，人們會希望听到他的言論看法多過他的小說，更多的是欣賞他的思想和人格，甚至一個理想。人們期待作家能訴諸個人的真實感受，對當代的事物有參与。起碼有情感上的關切，從而也給讀者一些自信。這種關切和道德責任是分不開的。連練法輸功的人都知道，面臨政治壓迫，不能不抗議。這在大陸作家群里從未出現過。他們沒有個人反思，沒有個人行動，從未有一個作家犯錯誤進了監獄。更沒有批判或建立一種文化規范，使共產党收斂些。他們習慣了讓思想睡覺，更看不到批判自我的激情。他們總在說文學超越了政治，其實是鉆進地里躲過政治。缺乏高行健的從個人的處境產生人的精神----個人對集体精神的催化，進而令精神深度成為進步的可能。大陸作家沒有給中國任何東西，還不如東歐國家的作家，起碼給了他們的民族靈感以及走向道德的力量。

    大陸作家為了能在專制下過日子，都成了不能說出觀點的啞巴，他們的作品可能有鮮明的立意，像王安憶的舊上海，劉震云、李銳的大苦大悲，也可能跟活人遇到的困境有一點關系，但不是嚴肅地改變生活，更不會改變現實。既沒再現主体的意愿也沒虛构的能力。

    我們從老作家巴金那里，只能讀到些麻木良知，這一點，是正常社會中普通百姓的生活常識。從王蒙那里讀到了犬儒式的小人物，學習人該怎么忍气吞聲地過日子。從余華的小說里讀到人的可憐處境，讀不到作家的個人心情和勇气。倒像個冷面殺手。從格非那里讀到的是語言的迷惘，但造作的模仿先鋒使語言失去了文釆。一味的虛构和玩形式也毀了想像的能量。從蘇童那里只能讀到些濕乎乎的髒故事，也不知道他活在哪個時代里。想和誰共鳴。從邱華棟的城市空間，韓東被動的平庸化生活和朱文的照相式寫作等一代的作品中，只讀到些盲目的試驗和沒成型的人生哲學。隨意的感覺碎片。從而也不能對丑惡提出批判。從女作家群体那里，讀到的大都是些白日夢式的寫作。她們自戀自己的三圍或者頭發。習性。品質。和自造的女人風釆。試圖替代現實的欲望。

    只有殘雪具備了現代作家的功底，對人性有獨特的分析力。但她找不到個人對整個社會的立場。照樣榮獲极權社會頒發的省級勞動模范。她也沒有諾貝爾獎要求的人品。這使我想到東德的作家沃爾夫。她得遍了東德所有的文學獎，也得了西德和歐洲的一些文學獎。報紙評論她將要成為第一個在德國共產國家獲諾貝爾獎的作家。可惜東德消失了，她的人格記錄被爆光。也隨著她賴以生存的制度消失了。怪不得東西德合并的前一天，她堵著往西德涌去的人流，叫喊著別過去。

    其它九十年代出現的屈服於商業化和後現代的小說，在專制國家雖帶有反叛意識，但到了西方社會，商業就是商業，和文學界無關。

    大陸的小說里讀不到作家的靈魂，在這殘忍的現實上空痛苦地回蕩。這樣的作家和文學是有缺陷的，而且是根本的缺陷。那是心靈隨著腐爛的社會一起腐爛了。

    优秀作品都是帶有原創性的，它的主要動机都是對理想社會有見解，對人在被別人做了什么，提出怀疑，。更是對任何形式的迫害和不公正的挑戰。目前哪個大陸作家具備了?

    諾貝爾在遺囑里明确表明，他的錢是發給:

    “在一個理想方向上的最杰出的作品”。

    是發給為人類入帶來了巨大益處的作家。大陸作家們的作品里都沒有作者的靈魂。這倒正是社會主義文學的特征，它只給人類帶來害處。制度的荒謬使活在其中的作家們更荒謬。

    分析极權社會的作家，可以發現人類的倫理道德和文化思想的真相，以及被意識形態扭曲了的作家的生活和社會關係，這比研究大眾心理更准确。因為這些活材料都是社會精英，大部份就是共產覺党員。他們從事的寫作，其實是為党工作的一個工種。他們大都備有一套與上面和下面為人處事的能力，講的和做的肯定不統一，出國說的和回國說的完全兩個版本。真的和假的故意裝著不懂，一邊讀著他描寫的人被權力所迫害，一邊說六四的大屠殺是對的。或者現沉默。我見了太多這種全無職業道德的大陸作家。高尚的理想和詩意的理想，作家所具備的對知識的誠實，在大陸作家群里還不存在。更別提接近諾貝爾文學獎的理想傾向:

    “是對宗教。皇權。婚姻和社會秩序，釆取一種挑戰的態度。是無政府主義式的。它希望通過批判，使人類的思想更開放和自由。”

    這一點高行健做到了。他的小說、戲劇都充滿反思、追問和挑戰。而且他也在文學之外宣稱:有生之年決不回极權統治的所謂祖國。也退了那個狗屁党。這是一個作家起碼的人格精神----你不能沒有觀點，什么都萎縮。

    大陸作家群体不僅僅老奸巨滑，有的己變為投机分子，像巴金、舒婷、張顯亮、賈平凹韓少功等都是党的高層領導，直接消費著完全沒人民參與選舉的特權。不愁下崗。他們不是被動地住在“天鵝絨監獄里”[哈拉玆蒂語]。哪怕外在制度[思想治罪。新聞檢查。對公民隨便欺壓]被瓦解，他們也會以知識分子或文化基因遺傳的角色，充當內在制度的延續者，使极權仍保持著有效性。引進經濟並沒令專制改變己說明這內在制度的生命力。要明白，未來很長一段時間，這局面將沿襲下去。假如大陸人都在逃离專制，剩下的大概只有共產党頭目和一群作家了。作家們活在無人格的狀態，不可能寫出好的作品。

    反叛的流亡文學

    中國文學的另一類是流亡文學。這概念是暫時的。當大陸獨裁政權瓦解，流亡也同時消失。這批作家沒有在大陸時期的政治壓力了。遠离了對手以後，取而代之的是個人的實現。靠著反叛沒有獨立思想的寫作，很難進入更高的文學境界。离開母語環境也使語言和智慧變的貧乏。完整的個人現代意識，在极權下長大的作家身上几乎是不可能有的。他們大都做為被极權迫害的活樣品存在著。像插在水里的樹枝，一時也死不掉，也生不了根。只有少數被西方社會的文學基金支持的作家如鄭義、蘇曉康、孔捷生、多多、北島等稍活躍些，但大作极少。逃亡出來的作家大都是些被吹散的沙子。有原創性的作品出現也是大海撈針。時代和內心時間的錯位，你就不僅要調外在的手表，還要調內在的時差。因為只有重組記憶，重新做人，才能認出表達自我的中文語言。這真要有一種對語言的信仰了。由於都是在專制中長大的真空人----既沒傳統文化也沒現代意識。女人們只好忙著買旗袍包裝身体，男人們連渡假也不敢脫掉西服，生怕被指認出異國身份。還擺脫不掉背開离鄉的罪孽感，如“父母在，不遠行”。還要每天強迫自己學習適應西方的文化生活方式，作家便很快放棄了不實際的中文，何況又是不干凈也無美感的大陸語言，都忙碌在實際生活里了。

    北島雖然名气搞的很大，做為一個英雄人物也是無可厚非。但做為一個詩人，他還不夠。不僅詩本身沒有了詩意，沒有原創性，也不知道他有沒有一個思想体系往里走。歐陽江河曾在北島詩集的序言里發揮了一個思想，但由於文不對題，那簡直就是指驢為馬。和高行健最不同的一點就是，北島不是個知識份子和思想家，頂多算半個文人。

    高行健在海外真是個例外。他既沒語言障也沒生活壓力。嫻熟的外語刺激了他對漢語更深入的把握。他的水墨畫每年開展，收入足夠他不考慮稿費而寫作。對他而言是直接進入自由境界的最後一道門了。他說，發現自己依然是個牢籠，一個僵死的規范的語言牢籠。你只能在里面跳著，直到有一天感到一種現代的獨特的語言為你打開一條靈感的通道。而他兩部長篇确實自然地展開了自己對生活的真實印像和對生命的真實感受。他從不在意外在的形式。他認為文學就是文學。什么實驗文學。純文學都沒意義。你不能因為是什么文學而寫，文學就是你在此刻找到自己存在的一個理由。流亡生活凸顯了一個作家的個人勇气。他的成功証實了流亡並不是失敗。而是走進人類共同能体味的世界文學的一個必然台階。出國以後，外在的環境變了，作家和語言的關系就一下子突顯出來。你必須忍受文化斷裂的孤獨。你必須重新審視自己以前對語言的濫用。漸漸地，漂迫在外使思想賴以存儲的語言倉庫也變質了。作家面對的不僅是個人的勇气。更需要一種堅持。高行健的忍耐最終使人們信服，中國文學能達到一種詩意。他用真實的寫作展示了漢語的能量。也把漢語的長處發揮得很充分。抓准了對自我的怀疑，對現實价值的質疑，使他的敘述者----精神個人主義者，就具有了穿透力。

    關於翻譯的錯位

    大陸的作家總是責怪翻譯他們的作品太少。這當然是兩個問題。首先是漢學家們不是文學家。他們由於對漢語的興趣被推到了介紹文學的前沿。他們几乎不用中文思想，也就弄不清文學的性質。包括其中的顧彬和馬悅然也只能是山中無老虎而己。另外是對大陸文學的誤讀。

    與西方介紹拉一美文學的傳統看翻譯漢語文學的處境，那幾乎還在初級階段。這么說的意思是：漢學家在自己語言体系中，還未形成丰富的專家階層，馬悅然把推崇莫言、蘇童、余華和高行健混成一團。顧彬認為高行健只是一般的作家，而舒婷确是他推崇的詩人就是個實例。大部份漢學家在本國僅僅是靠漢語生存，沒有依靠漢語建立一套思想体糸，從而成為本語言文學思想界的社會觀察者或批評家。那么譯出的作品當然也進不了本語言的重要位置。中國文學不能像拉美文學那樣，影響或改變西方文學，是難免的了。因為從選擇到翻譯都有個人價值判斷的失誤。這是說；能否排除社會主義文學的影響，建立有價值的中國文學的架構，要靠漢學家的個人水平。

    中國當代文學與社會主義文學是並存的雙胞胎，要有遠見地區別，像區別德國文學和東德文學一樣，不然就是對文學不負責任。己經解体的社會主義文學的例子數不胜數。現在開始做此分門別類的工作雖然為時己晚，但早點開始總比不開始好。不然，對後人不負責任。現在讀者己沒興趣看東德文學，十年後也不會有人看中國社會主義文學，清理文學垃圾的工作應盡快開展。

    面對社會主義文學與中國文學的混雜，能否建立新的文學觀念，既拋棄社會主義文學找出具有文學意義的作品，再确定中國文學的特征，再翻譯介紹。翻譯社會主義文學是幫專治制度的忙，延長社會主義的壽命，也是在幫著殺人。盡量不翻或者少翻，多翻被專治制度查禁的，特別要少翻被專治制度評為大獎的。

    另外，要編出真正的中國文學辭典，而不是現在的社會主義文學辭典。看來這是東西方文化交流中的缺失。目前這類工具書只供翻查社會主義的作家和作品，反叛的、不听党的話的、查禁的、流亡的等，凡是共產党不承認的一概沒有。高行健不為人知就是個例子。起碼缺一本流亡作家辭典。這不利于對中國文學的全面發展。而那種大陸出版的辭典一定隨著社會主義的瓦解而成為廢物。

    漢學家們明明知道中國作家都是政府的國家干部，而這個國家是除北韓以外，是最沒有尊重人權，最愚昧的政府，也几乎是最殘忍的政府。他們關的反對者人數也是世界之最。在一個殘忍隨時發生的社會，這些作家對此不聞不問，和政府和平共事。漢學家們大都生在有人權保證的社會，對此應該有經驗認識。但也識而不見，更沒有自我反醒，是否對文學的風格和人格分開看。世上沒有同時是社會主義作家，同時又是受資本主義歡迎的作家。無論是哈謝克還是簫伯納、高爾基、巴金都一樣。那是兩種不同的價值認同。

    從前的漢學家在介紹大陸文學時，并不是對文學的興趣，而是對人物和社會的興趣。時過境遷，現在的作家己從反獨裁成為獨裁社會的作家，他們不但再也不反對政府，而且以他們的強大的創作隊伍，証實著現政府的施政成功，失落的正是漢學家們的翻譯：介紹社會主義文藝之開放。不小心幫了共產党，成了党的宣傳員。中國文學當然可以在大陸產生，但一定不是放在新華書店里的名家全集。而可能是那些禁品。

    今天市場上的大陸文學當然常有揭露和諷刺貪官污吏、社會風气、一代被一代打倒的難，但這一切正好是共產党要克服的，只有這麼才能鞏固無產階級政權。而這些罪行也正好証明執政者的高明。揭露對手，把錯誤放在那些對手怀里，正是党給作家們的任務。雖然比起蘇聯等社會主義現實文學，大陸的更成熟更開放些，但終究是沒有生命力的。當然總是存在著兩種作家和讀者。一種是作家表達了對現實不滿，讀者感到有人替他說出了精神的困擾。像現在大陸王朔、賈平凹、葉永烈、余秋雨等的作品。另一種是表達自己對生命的意識，困擾來自主觀和客觀的雙向壓力。加上對語言的發現和顛復，才被承認其文學性。漢學家們很少從社會現實的角度看作家的人品，文學性是人格和語言在社會中的批叛意識。這也是對知識的起碼認同。

    訴苦文學在西方漫延

    目前，用中文創作的作家遍佈全球。對中國文學的認識和閱讀也要全球化。通過商業走進西方家庭己是一條出路。

    在西方生活的中國婦女，己形成強大的訴苦文學的商業潮流。歐洲市場上最流通的是張戎的<鴻>，外國人以為那就是中國文學。還有順著張戎涌出來的一批專事訴苦的家事小說。她們的模式化，很大部份的靈感來自漢學家對中國傷痕文學的介紹，從而使她們找到了西方讀者對中國感興趣的焦點。這一點漢學家要承認他們的失誤，使西方讀者和共產党都歡迎的訴過去的苦，才比今日的甜，己經成為中國商標，是党的開放証據。這些婦女回國都是為袓國立了大功的巾國英雄。

    可惜那都不是文學。高行健、虹影、哈金等文學類小說剛敲開西方書店的櫃台。其中只有高行健配合了他的戲劇和水墨畫占有了市場一角。高行健的近十几部法語的戲劇不僅在全世界年年上演，他的兩部小說翻譯出版後，早成為法語國家的文學大事。被稱為法國出版界歷年來最厚的一本文學巨著。讓西方讀者看到了中國文學，而不僅僅是小說了。其它張顯亮。王蒙。蘇童等大陸作家，僅僅被一些漢學家翻譯出版了。雖然也有上百種，那只不過是在大學范圍內流通。還沒有什么大陸文學像拉美文學那樣，在西方書市上正常出售。更不要談獲諾欠貝爾文學獎了。中國文學的缺失是中國傳統文化的弱勢。而權權政府依利用這弱點在害人。在中國還未有思想自由的時期，高行健能以文學的力量展示了自己本身對不公正的抗議，也是大陸作家所缺失的。

    2000。1115日於倫敦


中國人的殘酷與麻木

    大陸作家莫言的小說《檀香刑》，得了二ＯＯ一年的中國小說排行榜大獎，可以令人想像出中國人對殘忍的麻木。因為至今我還未從評論和議論中听到，反省書里描寫的殘忍和愚昧的說法，而是大贊“這是一部真正民族化的小說，一部獻給大眾的小說”。

    文學創作和閱讀的對應，証實了作家與讀者的一致。那就是殘酷與麻木混合了。這不能不令人思考，中國人的生活心態是否正常。

    莫言的小說結尾，是孫丙因反抗德國人，被中國劊子手執刑了檀香刑─用木棍從肛門插進去慢慢死掉。其中的德國人看了大贊中國刑罰的藝朮之高妙。

    這樣的無知寫作和痛快的閱讀加在一起，真令人感到現代的中國人便己是毛骨悚然。

    麻木的人性

    在德國大學教書期間，我的一位學生假期去了中國，再開學就見不到她來上課了。我問她為什么不學漢語了。她直言：我不喜歡中國人的態度。

    我以為又是被騙了，或女老外被些藝朮家追著結婚的老套故事。可她說不是。她帶著好奇心與中國人聊天，但結果都一樣。中國人的第一句話開頭都是：德國？你們的希特勒，嘿，了不起。

    “我是個女人，在中國只能天天重复，那個德國人沒可能對女性開口就談的話題。難道德國只剩了個希特勒？還是中國人喜歡殘酷的歷史人物”。

    我說下個學期，我會安排關於研討中國人的性格和信仰的課程。但她沒有再出現。

    我想她大概是被中國京劇臉譜和長城、旗袍迷往，把中國理想化。所以在現實中感到受了騙。後來的文學課，我調整了比例：大陸、台灣、海外的中文小說各三分之一。

    從中國共產党執政以來，五十多年的屠殺運動遠不是今天打掃了血跡，种上點花草和大樓所能消失無蹤的。它在三代人的精神內部，依然醒著。

    一個靠武力建立的政權，必然用恐怖控制著社會。而在這种社會生存下來的人，就必須具有麻木的品格。但接下的就是，殘酷的統治順利地發展並生了根。所以國家主席江澤民，也以為西方人把“六四”事件中屠殺了三千多人，看得“小題大作”。殺人和死人在中國如生老病死般正常。

    我受的教育，就是有財產的人和反党的人，還有去過外國的人都必須殺死，通常叫地富反坏右分子。我的爺爺五十年代被共產党關進監獄活活渴死。只因為家里有几十畝地。上小學時，我們就像過節似的排隊去刑場看殺人。殺完以後我們大喊共產党万歲。

    中國的媒体和每座城市在每條街道，甚至每個院里，都會看到新公佈的殺人名單。在中國人的內心里，都己習慣了與党的思想一致：殺的人越多國家越繁榮強盛。每年報紙公佈處死的總人數是和經濟增長的倍數一樣，証實著每年党和人民共同努力取得的成果。

    從八十年代開始，共產党才正式登報宣佈：我們己經消滅了一個階級。以後不再以階級斗爭為國策，開始搞經濟生產。令人反諷的是，他們其實在几年前就己經殺光了，除几個紅色資本家之外的資產階級和反動派等。最後几年殺的其實大都是共產党的自己人。

    三十多年來，死在共產党的手里的人是八千万。

    在中國，除了出身窮人命大一點，富一點的每個家庭的父親或爺爺都弄死了，有的家庭被滅門了。所以，在中國人權概念標准很低，党叫你活著，就己經是給你人權了。而且殺人總數由一九九五年公佈處決人為2190人降到一九九八處決1800人，二ＯＯＯ年只殺了1000人來看，中國确實往文明進了一步。起碼他們的觀念不再是殺得多，社會會變得更好。

    麻木的社會滋生出吃女嬰風潮

    在伊斯蘭國家，女人只能包在黑或咖啡色的布里活著，受教育、上街都非法。相比較中國女人則是自由的。但中國女人每年都有上万人被賣買，每年都有上百万女人發現是怀了女孩，而被丈夫赶去流產，則是與落後國家的意識相同。

    最近在中國廣東流行的吃女嬰的潮流，則是最不發達的國家也不會存在的。

    在共產党改革開放之前的吃人目的只有二种，飢餓和仇恨，今天則是滋補。

    因飢餓吃人，是五十年代未的飢荒年。但以吃死去的人為主。自已家人很少吃。像母親把女儿吃了的事，必竟是少數。那一年中國餓死二千万人。

    六十年代因仇恨吃人則是共產党社會的產物。被吃掉的人大都出身不好。除少數像廣西的一位校長被學生們連肉都吃光了外，大多數被吃掉的都是心臟、肝和腦漿。只有個別案例，如几個男人把一位出身不好的少女輪奸後，切下奶子和生殖器回去煮著吃掉的情況。但可以看出，僅廣西省被吃掉的一万多人中，吃人者很多是為補自己的身体。同時實踐了“恨入骨髓“的成語。一部分可被歸根於中國傳統的道家養生之文化內含里。那么，今天吃女嬰肉則是為了大補精气。進而完成吃人文化與傳統中醫滋陰壯陽學說合而為一了。

    從一位被采訪的食客口述里還可以知道，吃者知道被吃者是誰。

    他知道將被吃的女嬰，正在一位從外地來打工的女人肚子里，已經快八個月才發現是女孩，非打下來不可。而他計較的是死了和冰凍的營弄養價值差很多。要活著流出來的，最好己經長出一點指甲，他花的三千塊錢就不吃虧了。

    3 我認為中國人骨子里還處在獸類。當然，野獸吃同類的也极少。

    六月份我去挪威一個四万人口的城市Molde參加圖書展。那里有近四十個被收養的沒被中國人吃掉的女嬰。這就可以大約計算出，世界各地收養的中國女嬰有多少了吧。我真希望外國人多去領養。由於活女孩賣老外價高，（中國人不會要）每年中國近兩億女人所生的近千万個女嬰就活下來了。從而減少了被煮爛了讓男人們喝了變成精液，再去操女人數量。

    令人失望的不僅是殘忍，還有麻木。中文的媒体雜誌，面對吃女嬰潮流或是編出江主席也要喝一碗嬰兒湯的色情笑話，或者只批評女嬰被流產的多了，是因為有了B 超機。它才是殺女嬰的罪魁禍首。這又說明中國這個“文明”古國，不應進口西方造的机器。言意之下，又是外國人干的坏事。

    我又想到中國的動物園，也真象是一個活食品博物館。在老虎的籠子前面寫著：虎皮可制椅子墊，虎骨可治關節炎。狗熊的介紹包括了熊掌仍一道名菜。還記得駝鳥的肉微酸等等。

    這個吃的大國由於被專治的太麻木，開始流行吃人了。照此看來，活在那個殘缺的社會里，自我感覺又良好的作家莫言、王安憶之流，能寫出不殘缺的作品嗎。

    2002.10.27


重新開辟的語言境界

    中國作家高行健和哈金的小說，正漸漸地成為西方文壇和讀者關注中國文學的焦點。

    高行健和哈金的語言境界，有很多相同與不同之處。

    高行健早在國內時的寫作，都是以現代派先鋒風格而獨樹一幟的。特別是他的戲劇，從《絕對信號》到《車站》然後是《野人》，一路下來都是試驗風格。他試圖在象征意義上，尋找一條現代漢語的出路。必竟中國的政治制度對漢語的腐蝕，令作家們無法信賴傳統母語的純正和魅力了。高行健首先在現代漢語的風格方面提出了挑戰。

    長篇小說《靈山》是他在海外修改定稿的。這部小說的主角是作者自己。在一個政治鐵幕復蓋著的社會，在他面臨死亡威脅的年代，他踏上了往中國西南部偏遠地區的漫游。在原始文化和怀舊情怀中，尋找生命的家園，也是去尋找人性的精神開悟。在語境里，他用不同的人稱代詞，來審視自我，從多种角度探尋他人對自己的看法。可以說，孤獨感是《靈山》通篇的气氛。作者在四處充滿了敵意的社會，恐懼地往歷史的源泉退卻著。那里也就是文學精神的隱秘之處。一條在中國傳統文化的角落里，依然可以信任的人文精神。那真是一座看不見的心靈之山。

    高行健在他的戲劇創作中，形式的營造占了很大的比例。他不斷地探求語言的個人風格。《周末四重奏》、《瞬間》、《八月雪》等，在實驗中走進了更純粹的語境。《周末四重奏》使用了閱讀文本的視覺效果。人物的對話以段落分開，像一首首敘事詩般使文体回到自然的性格角色中。他還借用了音樂旋律的四重奏方式，呈現出複雜的人物表情。他把出場的人物；一個慵倦的女人、一位老年畫家、一個風騷的姑娘和一位江郎才盡的作家，用了四种不同的音韻組合，奏出一曲沒完沒了的人的煩惱。他在這個周末的四重奏里，要呈現人心的真實變化。

    哈金與高行健駕馭語音和操控形式的寫作手法相反。

    在他的長篇小說《等待》里，看不到作者的形式創造。哈金大概只是老實的依照蘇聯十九世紀的小說寫作手法，通過人物的命運，展現人與社會的緊張關係。《等待》描寫的是一個涉及男女三角關係的婚姻愛情故事，情節平鋪直述。這個耗費了十八年等待的婚外戀，即不浪漫也沒愛情，更沒面對鐵幕社會的殘酷情境。但他仍然有感人之處，是人物的真實和他寫作的耐心。他讓故事自然地流暢發展，去貼近人物的性格本身。

    的確如此，描寫一個在單調中生活的人，用無聊的情節更要具備沉著。因為這种精神麻木令人閱讀到一种無型的壓抑。

    現代漢語文學是與傳統的中國文學斷裂的，新的傳統今天還在積澱之中。哈金在從事英文寫作之前，從未寫過小說。他沒有用中文母語創作的精神負擔。也沒有積累母語寫作的經驗要去突破。他在英語寫作中不受母語氛圍的支配，更沒有曾被包圍在那個未經沉積，便被紅色政治制度污染，再去試圖突破和重建母語的境界。而大多數中文作家，都在這渾濁的母語中左右沖撞，耗盡了精力。

    哈金的寫作動機單純的不能想像；為了找一條生路。因為寫作最便宜，只需紙和筆。在這一點上，高行健正相反。

    高行健認為寫作純是表達個人藝朮精神的方式。形式即風格的創造，風格的獨特才是走向語言境界的出路。他從不把寫作當成謀生。《靈山》的中文版出版了兩年才賣了六十四本。他在小說里盡可能地反叛墨守，去探求語言的能量。

    哈金在英文寫作中，完全沒有和中文作對的念頭。他只選擇英語的詞句來表達中國的故事，簡化了語言的境界，跟著走下去也就越顯得平靜。最後干脆平鋪英語的氛圍，母語的咒符跟著消退了。也許一個英語作家苦惱地尋覓這种不操縱的無意風格，被哈金順利地找得到了。

    高行健和哈金同樣被西方讀者接受。他倆的獨特之處，是在語言境界中一個曲高和寡，一個通俗化易懂。共同之處是冷靜和朴實。

    高行健操控小說如戲劇，天馬行空的文筆，不同於中文小說的陳詞爛調。而哈金則緊跟著十九世紀的作家們早己成型的模式，勤勉不倦地努力耕耘著。

    高行健以漢語的聲音為語言的基礎。哈金則用形像思維人物的情境，再轉換成英文描寫出來。高行健則要依附那個沒什么考究的母語，尋找中文內含的思想根基，如他一再書寫的禪學出世心態。

    哈金則只在現世徘徊。由於營造英文的語境，在他的小說里得不到中國文化的默契點。可以說，哈金的英文小說，對中文小說的語言境界的支持率等於零。好在他在英文小說中，尋到了一种簡約，令他形成一种直譯中文的風格。但反過來看，他的中文小說讀起來就如沒有放調料的湯般平淡無味。

    高行健和哈金引起西方文學界的關注，說到底都是出了國以後的心境變得開放和誠實了。他們斷裂了母語的粗糙，重新發現和塑造著自己的語言境界。

    2002.10.20


现代派艺术的开拓者――无名画会

    介绍中国星星画会之前的民间画会

    假如你在冬日夜晚；下雪之后沿着一条白天是喧哗叫嚣，墙上贴满杀机毕露的标语和大字报的街道时，你会奇迹般地停住――一切都不对劲，似乎你或者这个地方出了问题。白天这里挤满群情高涨的人群，他们撕下另一派的“宣言”，贴上墨迹未干的“告革命人民书”，或者毛主席党中央的最新指示。街上是辩论失败而采用拳脚的学生、工人。知识分子则以他们优雅的毛笔字，“简明扼要”地描绘着大好形势下，封、资、修如何将扫入历史垃圾堆。

    一九六六年的中国被解放全人类的美丽图景激动着，党中央，这个威力无比的上层建筑，率领人民从一个大好形势转入另一个大好形势。所有的城市变成了废墟。人们唯一要做的是绞尽脑汁理解毛主席的每一句话。

    那个冬日夜晚我所干的事并不光彩：一边沿街贴传单，一边撕着我们认为是“保皇”派的大字报。一个驼背老人带着棉帽子走过来，问我要一张传单，我问他是哪一派的，为什么不带袖章。在雪和路灯的反光下，他没有一丝表情地说，他是博物馆的，搜集传单对将来有用。趁我还没醒悟过来就消失在另一条叉路了。

    二十三年之后，我在动笔写这篇介绍北京“无名画会”时，就想到了那个夜晚。在轰轰烈烈的文化革命中，有人清醒地做着对中国将来有个交代的事。他怀里那一大包传单已成了博物馆的珍贵资料。他本人如果不被批斗死，也许还活在世上。

    最早的民间画会

    无名画会就是在那个历史背景从事艺术创作的。发起人是赵文量，其它人主要是他的朋友和学生。那时，敢画画和现行反革命的后果一样。他们把油画箱伪装起来溜到郊区，投入大自然怀抱。画了许多体现人类的真诚，反映失落灵魂在这块土地上彷徨游离的实现处境。在技巧上已走出苏联式的教条框框，开了中国绘画在本民族传统如何借鉴西方现代意识的出路。赵文量的作品除了以情绪呼应自然，也有理性地面对现实的困惑做出了个性的解释。在见不到马蒂斯、康定斯基等现代艺术的年代，无名画会已经通过另一种失落步入现代手法。文革每人都或多或少地参与了，而无名画会的成员却在执拗地走着艺术道路，那是要付极大勇气的。

    无名画会早于星星画会

    目前，大陆和海外以及中国现代美术艺术史上，都没人提及这段事实。很多人以为近代美术在十年文革是个空白。而动荡之后出现的星星画会便以为是大陆现代绘画开始。这不能怪谁，因为无名画会的宗旨是不涉足政治，把情感的真挚精神灌入作品之中。画派的形成和出现一方面使美术从政治桎梏中走出，另一方面找到了中国的油画如何发展。给后来那一批年青的星星画家以启发。从这一点看，无名画会是美术史上不可缺少的台阶。

    赵文量今年五十开外，自幼喜画，没进过任何美术学府。老画家刘海栗评论说：“赵文量是位基本功扎实，技法老练，变化很多，感情敏锐的画家。”他的宗旨和他为人一致：追求完美的人格。他试图以真善美完成自身升华。这在文革不中确是个异数。与他一起作画的杨雨树也有其鲜明人格。刘海栗在《齐鲁谈艺录》里说：“杨雨树的画笔简意繁，本质是一位感情细腻的诗人……他画的海更接近德彪西的同名交响乐。”在他的“雪桥”里，我们还看到作者创作的激情和憧憬之后的孤独。画面的黑白效果已走出西方绘画的模式，犹如中国的石碑拓片般凝重、老练。会员石振宇的油画既有古典色彩的风尚，又极力刻划本时代人物的精神特征。

    在正式以无名画会名义办展览之前，他们在民间被称为“玉渊潭画派”。从王爱禾、杜霞、杨耀华、张达安、田玉、徐岩、刘是、田淑英作品的风格里都充满浓郁的自然气息。在他（她）们笔下的世界是没有被人为蹂躏。人类还是那么和谐地与自然共呼吸。从李姗的作品中，闻到的是犹如阵阵柔弱的草香，飘忽不定，你却真实地感到女性世界的全部意境。马克鲁、王伟、郑子燕、韦海的画则表达幼稚人格形成期的落破。一代青年在可怕的迷墙之内的各种状态，都充分表现出来。赵汝刚、杜霞、邵小刚、郑子刚、洪麦恩、史羽、杨耀平、曹晓梅、刘又飞，由于手头没有作品资料，暂不评论。我和王志平还搞摄影创作。他同时发起的“四月影会”成了中国现代摄影的第一代干将。我本人也画的越来越少，后来就成了“资产阶级自由化”的典型。

    在政治中周旋

    任何一位在生活里经历了艰辛的人都会悟出这么一个道理：生命是荒谬的，生活是毫无意义的。企图从自己的生活方式的现实中去完成责任式的摊牌，不过是天真而已。但真正的艺术家不会因此放下笔。他们以天赋的意志来回答社会，给它一个轮廓，在绝望中以圣者的预言，把人性原有的情操交给永恒。这种斗争方式是可怜巴巴的，没有比用美德去战胜邪恶（包括遗传）更软弱的事了。因为我们只能穿越邪恶方能目睹自己和肯定自己。这就是我们不得不哭着脸称为生命的本质。生命比生活更像女人般变幻无常。

    赵文量在华侨日报采访他的文章里说：“我的绘画除去必须经历的探索之外，还经历了一场人为的精神浩劫。在人妖颠倒的年月，我明白了绘画不再是我们的目的，而是保住和完善自我的过程。于是，与人为善，助人为乐，诚实负责和认真，明确地成为我做人的信条了。”这一些，我们从他对周围的亲朋好友的态度中也看到了。一个没有正式职业的画家，把失去双腿的母亲照料了六年，没在大陆生活过的人是难以想像的。他也就是在这种生活困境中组织了首届画展。无名画会的风格基本上由他形成。

    一九七九年，北京美协刘迅先生听说有一批在文革中坚持画画的青年，便约见他们，希望给他们办个展览。这位自身也刚“解放”的画家经过各方周旋，终于在一九七九年七月七日使画展成功，又通过艰难的内部观摩，在七月十三日正式展出。一个历史性的民间画会出现在北京。没有了共产信条的桎梏、没有集体意识的统治，也没有传统的束缚，那种被党公认的俄罗斯风格。这些作品里极强的个性和时代特征，使提倡印象主义的老画家刘海栗都惊讶，他不明白这些并不知道康定斯基的青年已吃透西方现代美学观念，正反攻到民族自身的传统了。他当即表示：“江南江北的众多画派画展之中，唯独无名展令人振奋，流连忘返。这些作品真气流衍，以桑吐丝，拙里透秀。色彩好、变化多，有气派，有笔法。不是一般年青人能画的。”一个老画家在那个年代称赞赵文量他们的作品，无疑是作品本身的份量。他给无名画会提字之后还对刘迅讲：“真舍不得，他们怎么会有那么多感受，七月九日真是个难忘的日子。”画家吴冠中对刘迅说：“你淘到了真金。”

    无名画会的展出，证明了中国现代派绘画已形成一种事态。最重要的是它的展出启发了另一批青年创造出更大胆的政治美术，即星星画会的出现。使中国美术以最快的步伐补回了已损失了的几十年时间，所以，中国美术史不容忽视无名画会的出现和它对现代美术的贡献。正如印象派出现，使西方的现代派呈现了千姿百态一样。当然，正当因素的松绑潜移默化地起了催生作用。

    无名画会的作品在风格上主要追求中国文人画的超逸、拙、古朴和淡泊。也如中国文人抗衡朝廷采用的方式相似，试图达到庄子的天人合一境地。在独裁的时代，求一块清静之地。杨雨树过过：在美的事物中，最美的就是清水出芙蓉，天然去雕饰。他立志用中国人对待自然和艺术的态度去创造中国的油画。他的作品也确实表现了那种意境。他的“劫后”一作，就在一个中国花瓶和寥寥几枝花之间展开了作者的精神境界与外在世界一经合拍，便溶汇出超验的人格涵养。画里的用笔，观察细节的敏锐，通过被风暴摧残的花蕾，谴责了邪恶势力，也抒发了作者东方式的诗意人生观。清气、正气在他的所有作品里成了人格理想化的途径。而赵文量的 “花非花”和“自画像”里除了表现那种傲骨脱俗的精神以外，还揉进了大量尘世柔情。他是个典型的悲愤画家，超脱的原因，是对世俗献媚的不容忍。他一面不得已活在世上，一面沉湎在他与之拼搏的空灵境界。在那里有时花香鸟语，有时雷鸣闪电。他的双重思维通过色彩的语言，在画面上与他本人一样地搏斗着。陶醉在鞭斥邪恶，陶醉在战胜邪恶成了他矛盾冲突的主流。所以，赵文量的画几乎看不到雕琢，他直接用神经末稍创作。

    无名画会的作品特征是：试图把扭曲了的社会造成的局面，通过绘画重新揣测。以表达自然为介体，笔触成了结构。从而使西方油画中与中国绘画从肌理上形成了东方特色。

    历史不会忘记

    无名画会悄悄消失了。我这么说的意思是它作为一个集体意识已瓦解，因为它已完成那个时期的作用。从它举行首展到出现星星画会，到今天中国的现代绘画终于作为一种意识形态存在了。无名画会的士大夫式的文人画风找到了现代的新起点。在第二次的展览里，创作队伍虽然增加了老画家王森然以及星星画会的宋红等，使风格有扩展，但显然不如从前了。捕捉那个时代七零八落的事物并非一个画会所能承担。

    目前，我所知道的赵文量，还和杨雨树住在那间又破又旧的画屋之中，两位加在一起快一百岁的人由于操劳，双目已失去

    往日的光泽。石振宇去美院当了老师。马可鲁出了国。王伟在纽约街上办画展。李姗打扮入时，穿梭在北京各大饭店。田淑英和刘是离了婚。王爱禾在美国研究中国少数民族。王森然逝世了。王志平背着照相机走在法国的街道上，来信发誓要学会法语。田玉在策划儿子的出路。宋红胖了，还是“他妈的”不离口。我在香港办《大趋势》，也思索自己的趋势。

    今天翻出无名画会的一些作品，感觉他们极似印象派初期的画家们。或许我们可以这么推断：无名画会等于现代中国绘画的印象派时期，它给后来的画派开拓了视野。也证明了中国人面对灾难的极大承受力。证明了人类对美的剖析，无论在多封闭的地方都会在精神（甚至是技法）上与时代时间相呼应。当中国现代艺术大展又作为一个里程碑的时刻，一切更明显了――中国绘画从自身的桎梏走向了人类共同的绝境。模仿时期的千姿百态已透出中国油画的性格。

    那个在雪中街头踯躅的老人并不孤独。人类社会总有一条常人看不见的气息在空中游离，有灵性的人都能找到它。


多多的幻象空间――艺术家的视觉意识

    ［多多说，我爱光多过我的眼睛。她行走在黑白白之间的创作道路上常常换新的眼光去发现事物的肌理。［我在反复创作中，渐渐失掉了自觉，失掉了对观念的基本忠实，事物看起来真实了。］多多如是说。］

    香港摄影家多多是从音乐步入影像艺术的。她的作品并没有受专业摄影技术的束缚，而是从音乐精神的可视参与到视觉。在观赏她的影像之后，我们发现了一系列新的视觉空间。

    终极空间的显示

    终极空间的观念是当代绘画的提问方式。多多的探索过程经历了长时间的生命体验才展示出来。在她早期的作品里，图像的绘画性和客观性并存：一幅石雕的局部、一张邱吉尔的脸，一个从咖啡馆望出去的孩子或者一只往前注视的狗（注意：构图中仅仅使用了狗的主人的男女不同的四条腿）。一幅深夜拥抱在一起的情侣被放在画面的右角，而线形的空椅子以及正在倒垃圾的工人的微笑，似乎消解了图像的纵深意图。她在构图方面的大胆，使她的影像不自觉地超越了摄影家在取舍中往往太刻意的痕迹，直接介入客观性地展示。有时几乎就是直视。她从个人经验的生命意识里，直接长出超脱的种子，然后把果实裸露在阳光下，观赏它的延续方式。平凡的物体就这样构成了无语的终极空间。这个空间里不再闪出多余的线条和明暗。作者客观地让镜头定格，然后凝固成一幅带有质感的画面。

    在一九九零年创作的《Rome，Italy，Oetober》中，人物视线没有采用传统的处理手法，而是借用一幅井架的木桶，稳住了构图，背景的门和窗的关系也与人物的倾斜呼应。我们还注意到质感和层次。作者通过光圈5.6拍出来的景深也凸显了构图的平衡和简洁.

    一九九一年拍摄的《Cemetery，Hong Kong》，作者大面积使用近景正在舞动的芦苇，来衬托暗灰色的背景，被摄主体是一座裂开的墓。她没有使用太多的形象就寻找到了死亡的生命力，使作品一再显示终极空间的时间性。我认为，视象的空间沉淀；把时间消解在时代里，空间便成为一幅可视的精神状态。

    在十九世纪，艺术的美被定格在引起欢悦或悲剧性的意境中，波特莱尔的陈述还是一种挑战。当现代的艺术精神在本世纪末走入自欺行为而被迫语诱发的感官刺激时，我们再一次看着自己镜中的形体――在根本不变的现实中――开始探究人在观赏方式里的信任感，虽然我们逃不出诠释学的领域，但她的突围精神是可靠的。她是用神经末梢去触摸空间的艺术家，也是呼吸着物体本质而创作的摄影家。

    能量的再现

    绘画性也是她作品中比较重要的组合，她常常在暗室里绘画，而不仅仅是显影。由摄影到影像凸显过程中，她一直孜孜不倦地注视它的对应物的成长。《向日葵》系列的创作，可以说是她一次次体验死亡和诞生之间的关系，由此介入心灵形体的解构过程。她小心地使用了绘画中的灰褐色，使用影像的反白，从而显现出震憾人心的空间效果。一排排将死亡的躯干，托着丰满的种子；依然向着阳光的向日葵犹如人类的永恒悲剧，如泣如诉地缭绕着安魂曲的乐声。在她《向日葵》的系列作品中，作者确实达到了心露显影的效果，在周围世界不变的意境里，投入了境遇的关怀。生命能量的精神意指抽掉了［烦］这个哲学中难以解答的对手，而以［害怕］展示了由压抑感带来的迷乱、［被抛］状态在静态中宁静而微笑着。那是一种少见的境界来临，她在作品中一再显示着。

    骚动与安宁经常在她的作品里同时并存。当然，她的作品基本上是静态的，是消解钟摆的。但她的可视物常常以生命方式不自觉地躲在质感之中，像幽灵般留着痕迹，使你不断看着那些景物活在光之中，也消失在阳光下。

    消解时间的控制力

    在多多最近的《走出埃及》系列作品中，作者消失在空间、体积、结合、分离、明暗的影像中。她对可视物的辩认，经过再次过滤，不露刀痕地再现了景观的凝聚力。《沙漠中的女人》采用了近距离取景，一对占了画面很大面积的双眼，确切地说是双目，没有了眼的概念，确透着作者心露入侵的过程，那对深不可测的黑洞，给了观者大面积的空间，去思考视野的边际，去追寻辽阔的记忆，从而震憾着人的生命经验，那是一次她很少表露的感伤情怀。

    《树》也是一幅特写作品：躯干的表层，肌理的呈现。作者去掉太多的诉说，省掉歌词留下了声音，呈现出如音乐般的吟唱，同时也呈现体验过程的尴尬。远和近，过去和将来都如地图般放在一个平面上。

    《沙漠中的精灵》是一堆由石头组成的月亮，（造型来自从古至今人类一直延续使用的那个形状）石头组成了时间的记忆，同时也暗示现世正在遗忘中。但在背景的最上面，作者留出一条令她呼吸的天空，来平衡生命的限度，作为女性艺术家，她本能地维护着对伤痕的时间性存在。我们不是说男性不太关注月亮的形态，而是说，女性的天然触觉会不断发现那个形态的意义，从而展示心灵的失语。时间的痕迹在我之内又在我之外。作者把对外部世界的唯美体验再次嵌入没有的臆测，肯定了残忍的美，坚持着体验的意志力和忍受力。

    在《金字塔》一组正反影像中，她把行为语言和生活语言放在一起，对称物理形象的生命性。不同质感的破皮鞋消解存在的时间。一些不被注意、不可触觉的物件，被她一再仔细地观察，细微地处理，从而引出另一个空间世界。她对现象的感觉到了稍有移动便截然不同的境地，因此，她的图像才具有新的独特语言。

    我一直在观察她的作品中一贯到底的思维入侵心灵的方式。我以为，从这个过程中可以破译这位当代艺术家的生命特质，那是一种在现实世界的天空中飘荡的气质，找到它才能对这个时代说：你再糟糕也宽恕了你，因为有了她的空间和你并存。但这努力还在视像之外。《呼吸光》的画面影像是个木乃伊的头部，被层层人为的救赎方式包裹着，一条条成方格形状的布条均衡地散在尸体的表层。她观察到了光。在这几千年的静暗中发现了光与呼吸的神秘锁链。她发现了人类的伤口，但并没有渲染，而是用水泥建筑式的方式，用体积将轻柔的空气封存在里面，使物体产生了更坚实的内在张力。

    因此，我们不能不说：影像的空间是由于艺术家独特的个人经验来完成自己的金字塔的。在这种纯粹的危险性中，限度可能是每位艺术家的控制力，犹如走钢丝般。形式主义的伪真实性就在她身边潜伏着。当我们发现焦点是依赖经验验证景观的时刻，错觉就会产生的。作者的艺术眼光证实了我们看事物的习惯是片面的。

    多多的空间感源自人类一直寻找并常常失散的精神生命的涵意，是处在生死之间的发现和生死交往。在《石头》系列作品中，作者给了质感以最大的关怀，大的笔触和细微的光影迸发出了灵魂的再生，那是石头的时间和石头的意志。画面的次序感很似她《向日葵》系列中的平衡能力――诗意地思痕――从表象进入本质的通道，留给观者潜入思维的面积。

    多多行走在黑白之间的创作道路上，常常本能地转换新的眼光去发现事物的肌理。在智慧能否反回生理因素并引发出完美性的观念中，我们从作者的图像里看到了。用作者的话来分析作品也许可以更清晰，她说：我在反复创作中，渐渐失掉了自觉，失掉了对观念的基本忠实，事物看起来真实了。那么，她呈现出的便是纯粹的精神品质，那也是只有人类可以悟到的万物的神灵。


从行为艺术中看人格艺术――被拒绝的社会空间

    我在“九五年香港艺术概览”一文里，曾经写道：“先锋艺术家是一个区域的神经未梢，当一个社会出现混乱，出现平稳或者什么都没发生，在艺术家那里，会提前或者远见地发现了总是。原因是艺术本来就是社会的时间产物，艺术家的营养也直接来自他们的生活现象。

    当社会给生存者太大压力的时候,精神危机随时会发生，而且－有可能－首先发生在艺术家身上，艺术家的生存境遇直接来自生命本质，而不是后天经改造的道德规范。所以我说，艺术家由于用精神角度去发现困境的能力远远超出经商者或者市民，当然，他也就直接成了试验者，潘星磊的行为直接验证了我的说法：艺术家是无政府主义者。

    我从未要求人类要活在一个懂事的社会，所有的社会与当时生活在其中的人来说，困境都是对等的。艺术家被社会指为叛逆者已经成了正常术语。所以，潘星磊被公众指责是合理的，但不是合法的，因为行为艺术原本要给的就是一个不被现存社会所能容忍的观念。我至今也没有见到不反社会的行为艺术。

    潘星磊是一位前卫艺术家，从事行为艺术与他的雕塑专业有关，身体的立体语言可能更适合他的表达方式。挑战权力象征的维多利亚女铜像较为明显的意指是殖民地的压力。维多利亚女皇活在向中国贩卖鸦片的时代，与现在的彭定康政府的行为不同，潘星磊的行为出位是针对殖民主义的过去。这一点与八九年有人用油漆泼中国银行的狮子的行为不同，那是挑战当代，挑战现在的中国政府作品只能说在政治方面是成功的。另一不同的行为是潘星磊知道可能触犯法律，他等着警察来临。另一个是泼完了狮子就跑。行为艺术的观念里意指的成份很多，我们不便多猜测，但行为即人格。我本人当然认为泼中国现政府的象征超过潘星磊泼香港过去的象征勇气更可嘉，但从艺术角度来看，潘星磊的行为艺术要更少情绪化。

    香港进入泛政治化的环境

    一件作品的成功与否，要看作品的意指，我们不能否认行为艺术有很强的社会政治色彩。而且几乎就处在反社会体制的边缘。起码至今人类还未创作出一部拥护当下政府的行为艺术作品，潘星磊针对殖民地文化，显然在时间上没什么可挑战的，二百天以后，共产文化来临香港，干的也是同一件事，今天的中国政府已经在编造 “香港百年殖民史”来书写党的“香港史”，里面没有“条约”也没“六四”。这种霸权来临香港的威协力远不是香港人所能承受的，问题是潘星磊是忠于红色暴力，以拥护党的激情而砸殖民象征，还是调侃红色，讽刺和提醒香港人，共产的真面目就是如此残忍，令港人想起红卫兵破四旧。这是值得讨论的，如果他热爱共产党，提前执行党的指示，提前二百天回到党的怀抱，砸殖民地为了争取入党，那就是疯子，在今天这种自由的社会生活过的人，去拥戴专制，只能是疯子，但我认为，潘星磊的竭力是告诉港人共产政治的可怕，情况确实起了作用；没有拥护者，成功了。但深一步的想像力，完全要靠每个人去体验，不能因为一个人扮演了强盗，就真的把他当强盗入狱。演出就演出，令人鼓掌是成功，那么令人反感不也是成功吗？至于艺术道德的争论，那是法官的事，在艺术创作中根本就没有艺术界限。

    香港处在九七过渡期，人人自危，前景模糊，一批批进入晚年的老人开始忽然爱国。老人大概都有换换朝代的欲望，至使自己显得长寿了些。我们先不计较老年人。对青年人而言，前景的不明朗使他们失去信心，所以，任何刺激或过激的言论都会伤了自尊心。但文化加归是潜在的事实。潘星磊的行为从另一方面告诉了港人共产文化的无厘头，靠商业繁荣不能保证自身的文化方式。保住宽松的环境，要靠宽容艺术家表达不满开始。只有宽容我们不喜欢的，风格完全不是我们接受的，这个社区才是文明的。

    文化回归所包括的生活形态、思维形态、宗教、教育、家庭伦理以及涉及每个人的情感方式，行为方式和传统意识（包括遗传，比如计划生育引发的伦理道德观念）的转型，将是一场残忍的激战，是一座六佰伍拾万香港人不多想，但又存在的现实。免疫力来自文化营养的滋长，而且是有针对性的注射。我们不能用飞机打苍蝇，也不能用英语去唱京剧，文化营养来自中国文化的吸收。以夷制夷，了解中国文化有利于知道文化来源的认别，不然就像评论者刘霜阳那样，把共产文化当成中国文化来对立，分散了香港仅有的一些文化力量。

    在此，我们不能不再次讲解中国文化并不是指共产文化，恰恰是中国文化的份量超过执政的专制体系。比如巴黎的文化远远超出执政左派或右派所能改变的。我希望香港社会尽早有文化思潮，早点形成中国文化基础，以便保住自己的生活方式，就像共产党并不可能改变的文化一样，文化生态的重要性就是基本的人文空间的建立。

    民族文化并不是霸权，所谓近期移民香港的“南来文人”根本就不是党派来的地下干部，而只是一些新来的文人。他们不过是写小说，画画，谈女人，抽烟。他们像六十年代的文化移民一样生活下来，看看《开放》，骂骂人而已，他们根本不会革命。我认为任何一个“南来文人”在党那里，只不过是一只暂时不被捏死的小虫子而已。文人闹不成大事。他们只能通过行为和思想表达他们的精神。

    但我们不能否认民族主义是很危险，正如爱因斯坦所说：民族主义是麻疹、是儿童病，非出不可。像《中国可以说不》这类的书就是无聊的民族意识。

    艺术领域的基本规则

    我认为，批评家、艺术家，是市民和小资产阶级范畴，一旦上升为中产阶级，成为政府或社会的主要经济的和政治的即得利益者，就失去发言权，不会再批评社会和政府，而成为社会现状的保护者。知识份子是现成社会的挑剔者，而不是拥戴者的角色。准确地说，除了政府官员以外，市民和艺术家永远都不要满足现成社会。香港还没变成医院式的新加坡。但刘霜阳做为一名艺术评论员，在呼吁社会要平稳祥和，反对出位，也和他的身份太不对称了。

    众所周知，艺术本来就是无迹可寻的荒诞产物，没有荒诞意识，城堡也不会建在山尖上。它补充了人类生存空间的理性约束，警察下了班去做木雕，艺术家做化妆品传销，都证明在一个想像力贫乏的社会，生活意识越来越单调，可以说，我们活在一个没想像力的社会之中。一个暴力行为和一个文化行为都分不清楚，可能从事艺术，但没有权力荒诞发疯，合理的尺度都是社会法律，对艺术行为也适用。艺术家也将成为植物人吗？要知道，艺术本来就疯人的职业。

    文化行为和暴力行为

    记得去年我在德国的斯图加特讲学时，在一座专门招待艺术家的城堡住了几天。那里每年都聘请十二位艺术家去创作，其中一位画家的作品就是砸城堡，不但砸了窗，还拆了墙，按刘霜阳这位艺术评论员（他反对破坏文物）的立场，此人非抓起来不可，因那座城堡有四百多年历史，更是斯图加特的象征，文化行为可以上升为艺术行为，但不能判定成刑事行为，我说过，行为艺术在人类艺术史上是个新生婴儿，我们几乎还不能给他判定－行为艺术不能触犯法律，那这个社会也太祥和乏味了。

    潘星磊并没有生在文化大革命，他压根就不知道文革的残忍和毁灭能力，我相信红色也许在他眼中是一种激情。但他的激情选错了时间。社会是荒谬的，行为艺术是暧味的，什么样的社会便产生什么样的行为或者称做艺术的行为，他应该带上他的红油漆，跟着保钓的船去远航，那他的红色就更有社会意义，大家也许就会指他媚俗了，总之，做自己该做的，承担自己的后果，其它并不重要。

    香港《信报》一九九六年九月二十八日


从现实社会到莫须有的彼岸――评高行健的戏剧《彼岸》

    《彼岸》从发表到排成戏剧在香港上演，经历了八年的时间。以高行健的戏剧创作经历来看，应该是对早期作品的一次重新注视。这部作品与他近期的《挑亡》和《四个四重奏》，在戏剧语言和戏剧法的创意方面都能看出他的思维跨越。高行健做为开创汉语实验戏剧的作品可分为三个阶段。早期的《绝对信号》、《车站》、《野人》为第一阶段，这个阶段是对传统对剧的质疑，打破了镜框式舞台观念。《彼岸》则是第二阶段。在剧本中，我们发现，他把诗的意念溶入了戏剧。文学中的叙述语言，也由在场者（演员）带进了戏剧，发生时的“观念时间”同时呈现，给了戏剧新的血液。而他的《四个四重奏》又像是长途奔跑的汽车，关掉了车鸣的马达，回到宁静――那是语言思维的对话游戏。

    回到彼岸的发现

    在《彼岸》的演出中，我们发现的不只是高行健的戏剧言语的感染力，重要的是语言的张力，它的潜台词有如下几点：

    Ａ、做为彼岸与现实的意指。

    Ｂ、人与众人的集体无意识。

    Ｃ、自我的彼岸是否存在？

    Ｄ、舞台的空间与现实空间的错位。

    Ｅ、诗化的戏剧与孤独自由的终极自由。

    当人类漫无目的地到达彼岸的同时，丧失的是现世。这是表象的剥落还是心灵的远眺？《彼岸》一开戏就注入了一个重大命题：人的终极意义的质疑。

    众所周知，从生物进化的意义来讲，每个生命在与社会构成关系的同时，也构成了生活的荒诞性。而人，又在众人的睽睽注目之下，试图找寻孤独的自由，最终还是理性的牺牲品。因为生命本质上是个人与群体的赖生。因此，生活也包涵了寻找绝对独立的荒诞性。《彼岸》正是处处暗示着人与众人在接近与挣脱之间的矛盾。

    《彼岸》的集体无意识

    在开场的第一句台词中，玩绳子的演员告诉众人：“我这里有一条绳子，我们来做个游戏，认认真真的，像孩子们在玩，我们的戏就从做游戏开始。”

    虽然，事情并非游戏，像生活中一样，一旦我们担当了一种角色，并为此角色添枝加叶，所谓富人生经验的同时，我们已经不再是游戏了，从出生到死亡便成了严肃的叫人毛骨悚然的警惕。个人除了要消失在众人之内，并且还要像玩绳子的人所讲：你拿着绳子的另一头，你我之间便建立了联系。

    这种联系是责任的，互相对立的，由于人与众人的确立，因此产生了冲突、相爱、破裂、纠缠等矛盾。所以，生命游戏的开始并不等于可以游戏人生，而戏的游戏也许是对人生的游戏。然而我们心知肚明――无论游戏是严肃是荒诞，生活的游戏总是比戏剧的游戏更残忍。所以，我们常常得在集体式的无意识之中，试图消解内心冲突的可能。这种无意识是可怕的，它是孤独的表现，其中又丧失了孤独的自由，像是明明抽干了水份的植物，没有了生命的灵魂，确像活尸体般存在着。确切地说，是心灵的丧失，是人被众人意念浸入，使个体意识对群众的屈服。

    众人丧失意识的真面目

    一条绳子延伸开想像便是一条河流。那么，一分为二的对面又是怎样？《彼岸》的过河场面，采用了有意识的自愿――人的追求观念。众和和人一起，在哗哗的溪水中渡到了彼岸。当然，对岸一无所有。高行健利用彼岸造成一系列观景台，从对面或者远处，使人与众人对景观的无望转而进入对个人与群体的互相透视。

    从对剧效果看，舞台的前后上下，甚至后台都成了表演场景。那么，在远处彼岸景观的衬托下，众人像进入冥界般失去活力，被迫把身体借给灵魂表演。也许，在高行健的意识里，是死而复生――死亡的回归对生命的反省。

    在彼岸的观望过程中，我们首先注意到的就是个人和群众的关系呈现了无法认同的价值观念。其实，也没有人能说清楚什么是“众人”的观念。这一点，我们不妨把众人译为被动的盲目群体。

    人的概念起源自个人的自由意志。而群体的意识是盲目的，被动的，它是个人自由意志的组合，也是个人自由意志的溶汇。这种揉和在社会中体现为消除个人，成为所谓的社会认同。社会有其广大的集体无义识，足以用来消除个人对群体的抗衡。

    剥掉现实的画皮

    所以，我们不得不承认，社会在一个名词的画皮下，确是一副实实在在的消除人的机器。它没有情感投入，它看不见，它存在于每一个人的意识之中，人的独立成了奢望。

    在《彼岸》剧作的台词中，有这样的对话：

    你到哪里去？

    我不找了。

    我们都在这边找，你怎么不找了？

    我就是不想找了。

    要找，大家都找，要不找，大家都不找，现在谁也没找到，你怎么能不找？

    我什么也不想找。

    我们现在还把你当朋友。不找大家都不找，你不找大家都不找，大家不找都不找。

    我就是不想找了！……

    做为人的演员喊了出来。当然，吃惊的是大众，他们最后做了妥协，叫人从小人物（看圈子的人）的裤裆钻了出去。

    在现实社会，人们习惯了自己的痴迷，或者说习惯了固执的，在遗传中就开始了惯性生存方式。当人想挣脱众人，找寻自己的前途时，众人就是一堵墙。这是现世的枷锁，离开社会的束缚将付出自尊的代价。也就是说，当人人都在找东西时，你不找也不行，错误出现在与众人的不一致，这是人性致命的弱点――屈从。人必须活在众人的习惯势力之中，这也是全社会的发疯，正常的也要跟着疯。

    在现代生活里，我们也常常询问一个问题：到底人是物质的牺牲品，退化到物质中被动地消耗自我，还是人在创造中完善精神的自我创造――从而进入更自由的竞技状态？

    自我的圆形废墟

    《彼岸》的戏剧形象力量不但赤裸了众人――所谓社会盲目性的势力，也指出了人性自身的通病――自我的地狱。

    我们虽然没有从高行健的思想里找出解药，亦发现症结所在。

    在个体的自我突围中，人本身并不是英雄。他即没能力诱导众人的思想，也不能战胜自己。前提是，他找的是孤独的自由。这么说来，也许寻找个人的孤独并不代表众人的全体意愿。个人自由的成立，须有集体认可下的活动空间，方能自我表演。左冲右突，虽然是对人性的软弱挑战，然而，固有的自私和利已的本能永不会战胜由这些恶习惯积累了千年的人类“肿瘤”。如存在主义哲学家萨特所言：“他人对自己就是地狱”。高行健在这里又延伸了这一观点：自己也是地狱。

    诗意在潜台词之中呈现

    传统戏剧里，我们常常发现对白是说明戏剧内容的。从戏性来讲，叙述一个情节往往是演员与情节的契合。《彼岸》的对白放弃了这些原则，尝试以诗的语言（当然，口语进入诗语有待商权）完成双重对白。即言语和语言的双向暗示。在人与影子的独白中，该意念表现了出来：

    人：一颗种子掉在土里――

    影子：一个孩子降生在那个世界上――

    人：一阵风穿过树林――

    影子：一匹马在高原上奔跑――

    人：眼睛在流泪――

    影子：流到干旱的沙漠――

    人：像走进一个热闹的市场――

    人：只顾着人挤人，确看不见人的眼睛――

    影子：看到的是一条条死鱼――

    人：那是个寂寞的城市――

    影子：歌星在声嘶力竭地喊叫――

    在人的语言里，我们感受到他现世的嘀喃。在影子（大概也是他的潜意识）嘴里，我们也听到了人的另一种声音；诗意的浪漫和孤独的困境。两者在语言上互补，在行为上合二为一。这是对传统对白的革命，也是对（像沙士比亚、易卜生、布莱希特等）传统的延伸。

    我相信创造永远是对存有的发展。

    对观众和舞台的重新设置

    在舞台的使用方面，《彼岸》离开三维式舞台概念。突出的特点是使用了后台做背影。并且在两次灯光和道具再现的不同，给观众合理地制造了空间的多重可能，也是视觉重叠带来思维重叠的多视角的思维方式。这种方式的采用对《彼岸》一戏，起到了神来之笔的功效。心理的空间再次和现实的空间任意调动，加重了戏文的厚度。

    在香港演艺学院的演出中，演员的进出口扩展为八个，从舞台可以直接由演员搭起的“桥”，走第二层――即观众席位，退场走回原来的出场口，后台背景干脆由演员在下一段对中把道具搬回舞台央。合理的矛盾延伸了合理的意念。在可信的罗辑中进入任意的方法，形成主观（观众的）对客观（演员的）的变动。造成对现实世界和思维空间的颠复。继而完成《彼岸》对现世的投射。

    对的形象力量

    演戏本身是一种生活再现，是艺术化了的舞台演员瞬间与观众的沟通。这也是戏剧的根本。它的功能仅仅是提供一个场合供人思考。它不可能，也不应该做出结论。结论是观者自己解决。因为真正的结论是散场，回到现世。对观众而言，戏剧的观照便成了真实的再现，也可以说是再现现实的对中戏。

    在“模特儿”走上天桥进入表演的一场戏中，高行健对商业社会的品味开了一次嘲弄。对中的模特儿麻木不仁，对比着生活中的时装表演的所谓性感。严肃的音乐对比着现世的品味之浮躁，在人们共识中的青春、女人、性感、华丽、轻佻、高雅中，舞台上的模特儿徒具了形式，带来的是破败、可笑和空虚。做为女人的模特儿尽情地按人们的愿望在展示着身材和挑逗性的微笑。之后嘴角嚅动，嚼起了口香糖，仿佛告诉观众：性感看够了吧，去你吗的！

    当影子捧着一颗将完成跳动的“人心”走向人的时候，一次过程式的死亡随之来临，而后是周而复始地返回现世社会的噪音：死亡灵车的嚎叫伴着婴儿的诞生，一切又将从头开始，一切如旧。重新的询问在结尾开始――这头发真好看，是假的吗――明天你干什么――这是无可言说的失落。

    人生原本就是解不开的绳扣。痛苦由人带来也挥之不去，由此才产生了人的存在，一切都相对的正常。

    《彼岸》为我们提供了思考，提供了一种眼光，使们看清了自身和他人的真面目。挑战是一场暂时的凝固――我指的是脱离生活后对本质的注视。

    《彼岸》为我们提供了思考，提供了一种眼光，使我们看清了自身和他人的真面目。挑战是一场暂时的凝固――我指的是脱离生活后对本质的注视。

    冷冷的抒情也许化解人类的非剧性，但自我的彼岸是无法到达的，因为，它也许就没有。

    香港《信报》一九九五年四月十五日


中国现代舞启示录――由中国先锋舞蹈艺术在广州发源谈起

    舞蹈在香港已经成了众多艺术种类的大哥大，也是世界众多城市的文化生活中最奇异和不平衡的一种现象。特别是与舞蹈背后的思想性、社会包涵性等等属于文学类别的文化空间相比，它几乎占了绝大多数。但香港人并不怎么喜欢看舞蹈。

    现代舞是香港舞蹈的主流。而大陆的现代舞则是近几年由广东实验现代舞团开始。与大陆的美术、文学以及现代风格的摇滚乐相比，中国的现代舞确实落后了好多年。以美术界的装置艺术和后现代手法的反现代文化观念的美术潮流相比，舞蹈艺术起码应该走到“返回自身运动”由个体的姿势解释运动中的图像，并以串连着舞者的不同造形，而说明语言和身体的关系，但中国的舞蹈一直停留在舞蹈者被迫展现由导演规定的情节之中。这种舞往往只能看到内容的进展，而无需发现舞者的行为关系。

    来香港演出的广东实验舞团起点不低。我们可以这么说：他们在完成了中国舞蹈艺术的新语言的模仿吸收过程中，同时也进入了舞者自身的语言发展。这一系列行为同时带来双重内容：舞者个人的舞蹈观念更新，舞者与所在地产生的文化意义。

    为什么先锋美术在北京，而先锋舞蹈在广州

    北京近几年来的戏剧界，不断有新的作品演出，虽然还是小众对小剧场文化，但实验性已和实验的美术方式一样，都有了雏形，而舞蹈的空白确在远离中国文化的广州开始。这一点，不知从文化的角度如何分析，我个人认为是一种对北方硬件思想文化的还击。

    南方广州由于文化政策比北方松，而又近邻香港。没有了北方的传统，又没有文化包袱，所以很快从舞蹈――这门以动作，而不是以思想意识为主的文化就诞生了。舞蹈不同对剧，它需要更多人文意识，也不像美术，需要几百年文化包袱带来的反弹力。舞蹈虽然有它的身体语言，但只要不出现色情的意味，官方通常是无法从意识形态去扼制的。从该舞团的主要成员来看，人们大都是在北京的专业舞蹈学院深造，在南方的广州才得以发挥。他们形成了一个群体，维护着现代舞创伤者的个人思考和实验性，各自开创对动作的审视角度和概念。这一点从他们即是舞者又是编者这一特点中反映了出来。

    与香港的现代舞相比，中国的现代舞偏重于内容的表现。他们借助式的框架，给舞蹈加了内在的语言。当然手法和意念勉强可以说是创新，但从舞蹈的语言张力来说，还缺乏空白的想像力，令观众看起来很累。从他们的演出中，明显出现了参差不齐的舞台表演形式：“于归”、“狗于猫”、“十八层地狱”等，都是有内容的舞蹈语言。但李捍忠和邢亮的作品已进入了私人隐喻式的空间，个人话语应用得比较自由。而在均衡舞蹈的节奏感中，也保持着稳定因素，或者叫做形式的总体速度。

    舞者基本上形成了自我意识

    邢亮在解构观众和舞者的关系中，虽然没什么新意，但他的努力有明显的舞家意识，这一点与他的性格成长有点关系，他最自豪的童年印象是挨了父亲的揍并没有哭，继而认定有点像个英雄人物。这一点从他敢于在舞台上全裸，光着生殖器大大方方地走动，有着微妙的男性潜意识。他确实在中国舞蹈的先锋性方面做了英雄，虽然这位英雄的观众还不多。

    李捍忠的编舞，无论从形式还是观念来说都是对舞蹈界的反叛，它往往敢于拿来现有的，包括民族舞中的分句无素，形成他观念的现代性。虽然有些片段似曾相识，但他在光线和非舞蹈形式上都充满了身体语言无素。包括采用了话剧式的非动作感，在他分为八个舞蹈单位组保的“方舟”一剧中，“手”的行为语言超出了舞蹈动作。音乐和行为的矛盾加强了人在面对自我镜子的自毁过程，而使参与行为的群众关系都变得像是参加葬礼般肃穆。但背后的语言是荒谬。人的动作虽然可以固定为图像一部份，人的行为确无法肯定，这里面包涵了动作和行为、表演和观念都有可能在舞者之中不断变化着姿态，从而推进舞蹈质素的再生。

    除了在形式上他们突破了中国舞蹈界的桎梏，走向个体诉说心事的开端。同时，他们也不拘泥画框式的舞台平面空间的运用，开采出更多的可能性视觉。特别是在一个有限有立体四方铁架的缠攀造舞，或在一个角落的小床上舞造气氛，都已经为创作空间带出了新的，属于舞者自由发挥的全新人体语言。要读懂它虽然很难，解剖它确不难。因为人本身的行为就是舞者的动作来源，关键是看你能否用心去领会他们，找出他们自已也并不知道的观众眼光。

    舞者从参与开始，已渐渐走身成熟。中国的现代舞已站在不低的起跑线上。

    香港《文艺报》一九九五年九月第三期


婚礼后的孕妇生活――香港后九七的人文状态

    进入九七“新婚之夜”的香港，很像位已经怀了孕的中产阶级的妇女，自身和体内的胎儿都已经是生米煮成了熟饭，但前夫走了。这个英国男人不是暂时离家出走，而是解除了婚约关系，再也不回来了。他的家原封不动，家具的样式，门口的族徵，仆人和厨房里的气味，他穿过的衣物，习惯听的音乐；一些他无法带走的空间。无论这对中西结合的夫关系如何，在九七年的七月一日，他的太太将重新嫁人，嫁给一位她同种族的，但素未谋面的男人，这位妇女的婚礼依中国文化传统――包办婚姻。在新婚之夜，妇女将知道未来丈夫的模样，之后，她就把命运托付给这位虽然陌生，但永远为伴的丈夫了。生活的如何，全靠一天天走掉的未来的组合。这位妇女没有逃婚和自杀的可能。当年她嫁给英国男人时是犯了“卖国罪”，如今找到她要她回到祖国怀抱是一洗她辱国之罪。她只有渐渐顺从和驯服，为这个同血缘的男人生儿育女，但不能教育子女，她洋化了的思想正是民族主义者们要清除的，社会关系无可避免进入了家族伦理。两种文化的冲突首先在起点就埋下了不协调的动机，这就是后九七所面临的尴尬。

    占有物质资源失去文化意识

    说香港是中产阶级妇女，当然有偏面之处，我的理解还是从广义的社会文化演义而来。香港社会百年的殖民化，几乎就是统治者说了算的历史，它娶了香港以后，就把一个未懂事就当了太太的香港，教会了她英文以及按照英国的方式一步步发展着，由于殖民文化的原因，女方家的语言和文化几乎被搁置或者成为附属品。当香港的商业成功后，便使这个中西合并的家庭过上了中产阶级的生活。家庭式的雇佣工人劳动力，占全世界之首。香港没有进而演化为以社会公共福利低税制的政治制度，反而走了早已过时的中产阶级的生活方式，带来的是社会贫富悬殊，危机四伏。由于生活在香港没有社会保障，人们也就对它没责任感，这是一个在商业上成功，但在道德上失败的典型社会。它的安全感甚至比极权制的中国社会还差，它错误地使用了文明，也错过了自由的时间。正像人与树在进化过程中所呈现的一念之差，便区别了树和人――植物和动物的天壤之别。香港已经成了世界公认的商业市，叫它变成纽约或巴黎是不可能的事了。

    香港文化基本已是半西方经济生活型态，近几年又开台了民主试验，政府拿出资金支持和发展本地的不同层次的文化。虽然为时已晚，已经形不成文化思潮，用这点匆忙建立的本港文化借以抵抗中国文化或现存的共产文化，但它的生命力暂时在几何中是正不是负，所以处于优先地位，但不会常久。

    香港也被大陆的语境污染，比如在打台湾的问题上。我在中国遇到的人都认为假如台湾想独立，一定要打，包括知识阶层在内。几乎找不到一个人会站在中间立场，去思考一个中立的或倾向台湾人的心理判断，当冲锋陷阵的中国人民解放军冲进台北时，台湾人问他们来干什么，他们会说来解放你们，问他们来消灭谁，他们也会说来消灭你们。这就是封闭和开放社会的不同心态。这也是后九七香港人的心态。中国人在对香港的回归问题上也几乎一致认为是赶走了殖民帝国主义，洗了国耻，但恰恰香港的发展证明中国人可以进入现代社会的能力。那个国耻发生在一百年前，他们搞不清楚现在洗的什么国耻，这等于派人去攻打日本过去的战犯一样，但那一代战犯几乎快死光了，不能叫人家的后代陪你洗什么国耻。从九七的转变，包括香港本地区和大陆移民角色的转换，就可以看出由于中国式思维的入侵，加上保存地方文化的工作来的太迟，所以很快就被大陆的共产文化渗透和变质。另一方面，居留地主者的角色，也由于缺少适应外来文化的能力，渐渐地由地主心态转往移民心态，这就等于淡水鱼池加了卤水，使大陆来港的移民，由于从前在卤水长大，所以会如鱼得水，而本地人确越来越不适应。地主文化根基的被转变将基本社会角色替换了。简单点说以前香港越来越橡英国，从九七就越来越像中国。这种加卤水的文化将渗入香港，而且会随后九七的淡忘而年年增长和越来越咸。必竟香港的商业流行文化太肤浅，它在改革开放初期，曾扮演了一段伪西方文化的架式，但慢慢将被遗弃。我们也不能回避中国文化和香港文化在互相渗透时的胶状态。

    文化互动的现实能力

    能够给香港输入的中国文化，已经不是中国几千年的文化特徵，而是当前的，由共产党演变出的中国式的、政治式的泛文化，即一切可能参与生活和意识里的文化。

    中国是一个由专制走向开放阶段的国家，四十多年的封闭式教育使二十多岁以上的人都留下了集体政治的规化意识，国家在控制舆论的成功成就，造就了大批无法自我识别的市民阶层，他们吃着政府提供的所有精神粮食，表现出较为完整的统一思维和善恶观念。

    一个城市的自身消亡是渐渐发生的，在传媒方面，九八年的传媒将比九七年还要自律，后九七年的香港传媒已经自律到用什么语气来谈论中国才适用于极权社会。传播各自的信息，以互相适应对方的态度，将是后九七最重要的课题，这不仅是资讯交换，它还会带动人际关系以及肢体语言，行为守则，人格信仰等一系列的不可预测性。

    香港文化和中国文化之间都在扮演陌生人的文化角色，都是异类，其冲突不可避免。互动策略也包括了人际互动，香港市将来也会是中国最重要的城市之一，但每年二十万合法中国人口的增加，必然减低西方人口的数量。慢慢发展下去，香港从外表到内里都渐渐返回带有中国的特色。但它还是中国六百多座城市之中最西化的。

    政治语境的霸权将改变香港市人的生活行为，今天的逍遥，追求平稳过渡的代价，就是悄悄地丧送自己做人的行为权力。我至今也不明白，为什么两种制度要平稳过渡，它只能说明无思想，无障碍，也就无进步，平稳说白了就是迟滞和麻木。两种制度假如不平稳过渡，才会碰撞出思想和社会的火花，才能促进发展。

    后九七是人为地把香港的文化方式切断的开始，它不同于其它殖民地国家，从殖民地独立为一个单独的政治实体，香港仅是一个城市，人口等于上海的一小半，香港市人的称谓只是地区代码，不是国家身份，等于中国几个特区的称谓，如深圳人、北京人或上海人、重庆人一样，但香港市的特区身份不同于深圳，它是相对独立运做，而不像其它特区是由共产党革命委员会直接管辖。

    后九七面临文化语境的转型是肯定发生的事实，六十年代才渐渐形成的香港文化语境，一直在家庭伦理，教育宗教和社会文化中起着主导作用。这个语境包括了西方文化的很多成份，是做为中国社群往现代文明发展的积极的因素。在这一点上，香港社会超过台湾和新加坡人，而更开放和兼容西方文化，是中国人的好事。它本可以以此来影响中国社群，使之渐趋文明化、民主化。

    后九七就是失去了对话的形式，转变成工具和使用工具的关系，目前的特区组织，已经主动使自己更像个好使的工具，而讨好使用者了。今天的香港市人已经对来成婚的“男人”带有讨好的眼神。特别是一些中老年人，他们混在商人因谋实利而讨好中共的阵营，加上殖民统治没给他们留下做人的尊严，便向一个反面害了中国人的政权献媚。令人反胃。把个人的失败交给社会，并不能找回你的自尊。自尊来自一代代积累的文化传统和对传统的反动，是积累的不是学来的，摘不掉也拿不走。人类可以几年造一个文明城市，但造不了一个文化社会。香港市人虽然有了物质的享受，但文化的消费是贫乏的，我们所能从传媒看到的大都是虚假的搞笑，是一些娱乐圈子互相刺激出来的欢乐，与社会无关。而社会的中上层家庭，确实又堆满了复杂的灯具、钢琴、仿制的罗马残柱和打磨得和塑料一样的大理石桌面，以示生活的富有或现代。这就是我们生活的再现，那么，将要再现的生活又是如何？

    简单的移民富有安全感不是文化身份

    本来香港的物质主义者是可以一直心平气和的生活下去，因为人类的远景也不过如此――穷人、富人目标一致――富有。这个最通俗的理想，如今成了香港人的人生努力的目标，说难听点叫赚钱。商业的成功人士――也叫有更多资源的人，在香港是人人仰幕的人物，共产党选一个商人做总督就是基于香港市人的心理。而一九四九年共产党解放上海时，镇压的也是这此商人。现在历史又重叠了，四九年的解放上海，握手的是工人阶层，九七年的“解放”香港，握手的全是资本家，看来人民永远是权力者使用的筹码。

    香港人有自己独特的文化品味。他们由于工作压力大，快节奏的生活，来不及思考和消化任何带有思想性的问题，反而生产大量以武打、警匪为主的文化快餐。对中国的电视节目在后九七将是很大的负面影响。但是，国语的流行文化将同时带来国语文化的内容和信息，（主要是民族意识的宣传加一些毫无建设性的人生感悟）也包括了双方在价值观念中的较量。强大的意识型态和现代的商业价值观念的混和，也许有利于中国的文明发展。中国只能在商品价值观中消解意识型态的紧锢，从而追上时代，然事再被时代的价值体系愚弄。在后现代的商业城市里，使用价值和交换价值逐渐融为一体。自然的社会早被移植了，最终如波德利亚尔所说：后现代主义迫使所有和价值向交换价值俯首称臣。虽然香港有文化上的空白感，但港人还是在赌商业繁荣这张主牌。在没有什么可依靠的社会中，港人便更加集中依赖他们的商业信誉。把商业成功当成身份像徵在香港一点也不过份，而且引以自豪，这里的前辈教育孩子是一致的――努力学习，当一名成功的商人。社会性的移民意识，产生了无安全感，在浮动中求生存，必然使物质的力量过份夸大其能力，从而信任了商业符号，但是在物质主义中是不存在责任的。

    将被民族主义淹死的文化语境

    对香港市人来说，能同时通晓中、英两种语言是一件相当困难的事，广东语教学在书写和口语之间造成了重叠，令香港人对中国文化丧失兴趣。经济的成熟和政治上的幼稚，使社会的文化语境出现错位的局面，正在流通的庸俗的中产阶级价值体系，由于在落后于时代，也将在后九七的复杂社会互动中被解构。香港的改革开放与中国是不同方向的。

    改革开放仅仅才十多年的共产现代史。就改革而言，它内涵中华人民共和国的裂变。它将用开放的手打自己不开放的屁股，而开放就是对当前社会的一次提升，使它在原有的层次中更宽容和升华，这样的改革开放在中国的历史中已是付了巨大的代价的。在一本一九一九年出版的《曙光》创刊号杂志里，有这样一段话：我们处在中国现在的社会中，没有一样不是黑暗恶浊，如果不改革，那还是人类社会吗，所以，我们不满，想开创另一种社会。那一代人已经走进了历史，活着的一代又开始了改革开放的呼喊。在中国，老一代被下一代改革，成立改革了的中国，但毛泽东之后，改革又是开始。一代人死后才是下一代人的起点，中国社会无论怎么改，也充诉着中国人的恶浊感，中国的改革是人的改革。香港人以文明著称，弥补着文化上的薄弱，这种虚假的文化心态可以暂时供给中国摹仿，但不是长久的药物，文明是可以摹仿学习的，之后社会文化的摹仿，那么香港就不可能占有什么优势了。当然，这种转变并非只是发生在香港。从后工业经济和物质经济进化到以信息服务为特徵的后现代时期，物质的生产方式渐渐转向使用价值的要领，这也是由物质经济转为非物质经济的社会原状，它而演化出了卡通主义的新体秩序。

    用香港文化去渗入大陆是太主观的想法，代表香港的流行文化渗入中国已经有近十年时间，港式生活只是改革开放吸取外来文化的一个摹仿阶段，目前已经进入浅滩，它的渗透只停留在中国一些不怎么开发的地区，或者流行在商人和民工的同等水准层次。就北京而言，对渗透的主要还是泛西方文化，如美国、德国、法国等。

    香港是一座商业城市，它像一台巨大的机器，疯狂地运转，人活在这座城市里，只能变成它的附属物，被它咀嚼着。这座城市是为商业而建，而不是为人而建的，人在这里不如一只街灯重要。

    卡通主义流入意识型态的后九七

    现代生活把人的定义局限在：人是生产和消费自己制造的食物和物件的消费者，同时人也在不断生殖更新的过程中。更加紧密形成了集体的生存关系。在商业式的社会里，独立的人或独立的思想不再能反映或者认做个体的人的符号。幸福感在商业社会已经被改为满足感，进入直接的器官能指。现代人已经不可能独立地生活和思考。他需要汽车加油站的工作，需要超级市场的售货员，更需要律师、医生、清洁工、大厦管理员和一些叫做议员的政治工作者。人已经是众多人组成的城市集体中的一份子。然而，人确比从前更孤独，更不易交往，原因就是商业的发展过份地吹捧谋取实际利益，使人变成了消费品中的消费人，在这样的时代，还有没有必要生产思想以及广义的文化建设？跨文化的经验可被视为结合知识与行为的结晶体。它带来的知识、信仰、态度等都会渗入香港社会的集体意识。前九七与后九七都应付不了科学演变成经济商品后的后工业社会，那是物质对人的品质的质疑。

    适应中港双方的文化水质，是一种互动持续的过程，每个个体都会藉此与新的社会文化环境互相传播沟通，香港的复印件深圳就是这种文化的试验品，这座城市的品味几乎就是商业的获利者和精神的窒息者的卡通组合。

    后九七的香港依然活着，它证明了人类是可以倒退着生活，进步变得无意义，而人是卑微的，可改变性情和不可救药的。我们很难想像共产党下一步收回台湾是否也会如此容易，也会有热情的台湾市民通过投入强权者怀抱，借以令自己感染点大国自尊。

    这位中产附级妇女的新婚之夜是平稳过渡的，生理和心理上的反感在失去责任和记忆之中变得像一扇打开的门，让中国风吹进来。她呼吸着与她体内协调的中国文化，也呼吸着当下的，对她而言是不符合生理标准的极权桎梏。前九七与后九七的平稳过渡带来的危险，远远大于不平稳过渡而出现的种种社会冲突，进而使社会达到平衡。而且也只有不平稳过渡才能体现香港的社会承受力，从而找出发展这一切机制的互动关系，但现在已经晚了。

    美国《世界日报》一九九七年六月二十九日


亮出你的舌苔或空空荡荡

    在视野边际，看着我——这片阴忧而寥阔的记忆

    女人蓝

    汽车拚命爬上了5000多米的岗巴拉山，几辆解放牌卡车还在下面困难地移动。山顶最后几片云擦着乱石和玛尼堆往峡谷滑去，羊卓雍湖展现出来。湖面映满蓝天，还把远处沐浴在阳光下的雪山顶倒插在湖里，使你不觉产生拥抱的欲望。这是通往后藏的盘山公路。

    在拉萨住了一个月，游遍了所有古庙古寺，特别是大昭寺。那里是藏族佛教圣地。来自各处的圣徒不绝如缕地围着那里转经，祈求来世投胎富足人家，不再受苦。门前磕长头的人群像职业运动员操练一样趴下，站起合掌，再趴下。对旅游者来说，算是满足了他们的好奇心。特别是西藏的葬礼，更吸引外地人。我背着照相机去了几趟天葬台。不是天不亮葬礼已完，就是远远被发现不准你靠近。有时还把石头扔下来叫你快走开。几次悻悻而归。听说死人要先在家里停尸三天，然后由家人背到天葬台下，一路不能回头。走到村口或路口要把一个红陶罐摔碎，表示死者灵魂不再回来。天葬师要来点上香火。有钱还要请喇嘛念经，把死者的功绩介绍到佛国，由那里再去投胎转世或者就在佛国里永远生活。天葬师要把死者身上的肉全部刮下切成碎块，再把骨头用铁锤敲成糊状，如果年轻骨嫩的还要撒些青稞面，搅拌后让鹫鹰吃掉。如果死者是个信徒还要在胸前用刀划个有吉祥意义的符号。最后把死者头皮交给亲属，天葬算是完成。再跟死者来往就到寺庙里烧香拜佛了。

    我准备去后藏偏僻的地方碰碰运气，设法看到天葬场面。当汽车转到山底沿羊卓雍湖奔驰的时候，我觉得头晕。推开车窗，外面湖面平坦，阵阵清风没一丝尘土。但汽车里拥挤不堪，阵阵羊皮子的膻味顶得我无法呼吸。我忍受不住便逃下了车。

    这是八月，高原的黄金季节，天空又蓝又透明，使你都感觉不到空气。我走到湖边放下旅行包，掏出毛巾痛快地洗了个脸。这里叫浪卡子，是个上百户人家的小镇。藏民在山脚下盖起一排排泥屋，屋顶全插着经幡。一座很小的喇嘛寺立在半山，墙壁涂成红白二色，屋檐下有一条很宽的蓝色，旁边是几堵没屋顶的断墙，还有一座灵塔刚刚涂上白灰在阳光下闪耀着。

    这是个很美的地方。湖边没有一点杂物，卵石在水里清晰可见，阳光一直透进湖底。那些屋顶上红黄白蓝色的经幡在阳光下随风摇动，示意着佛国的美好境界。这片泥屋的下面，也就是靠近湖边，有座水泥红瓦房，大概是乡公所。我掏出那张盖着红印章的假介绍信，走近一看又不像乡公所，只是一间普普通通的平房。一个当兵的走出来，听口音是四川人。他招呼我里面坐，我就跟他进了屋。这是个电话兵部，他驻扎这里，负责维修这一段的电话线。平时线路畅通就去湖里钓鱼，大概还看看杂志和武侠小说。他很高兴我要求住在这里。他已经在这儿呆了四年，学会了不少藏话，常跟乡里藏民串门喝酒。一支冲锋枪就挂在墙上，屋里乱糟糟的像个废品仓库。

    我打听这里有没有天葬台，他说有。我又问最近有没有天葬，他怔了一下说前几天刚死了个女人。我兴奋起来继续问他，他却支支吾吾说要去买酒晚上喝。我给他钱，他极不自然地推开就走出去。我心里开始七上八下推测着，万一在这里看不到再碰机会就太难了。哪能我去哪里就正好死人。这次机会千万不能错过。

    晚上我俩喝酒，聊着外地的新闻，为了和他搞好关系，我海阔天空吹起牛来。他喜欢钓鱼我也钓，而且保证回北京给他寄一副进口不锈钢鱼竿，并立刻写了地址，声称赵紫阳和王光美都是我左邻右舍。当然那个地址北京永远也查不到。后来又跟他谈起女人，他很感兴趣不断吸烟。这个话题我可是专家，便把当代女性之开化夸张地描述了一番，还用四川话说，他要到北京我就把我的粉子让给他睡，并宽容地叫他不要客气。他摸了摸桌面，突然跟我说，那个女人才十七岁。

    我愣住了，这么年轻。她是生孩子大出血死的。他说。孩子还在肚子里。我觉得一阵恶心，掏出烟来。

    我俩沉默了一阵子。屋里地面很潮，靠墙支了个单人床，是军用木床，刷着黄漆，床头那一面还印着红五星和部队编号。墙上贴了很多剪下来的画报。一堆铁脚架、电线绳子堆在门后脸盆架下面。窗户下半部用报纸糊满，上面透过玻璃看得见天空：已经由深蓝变成黑色。公路早就没有了过车的声音。

    当兵的站起，靠在床架上，对我说：你能看到的，这里的老百姓不管那一套，多数人没见过照相机，米玛的两个丈夫更不知道照相机是怎么回事。

    谁有两个丈夫？我问。

    就是那个死人。

    怎么会有两个丈夫。我又问。

    嫁了兄弟两个呗。他声音很小。我呆了一会儿，又问，怎么非要嫁两个丈夫？话一出口就知道不对劲，人死了还问为什么嫁两个丈夫。但他回答了我：她不是本地人，是从乃堆拉迁来的。她家十一个孩子，米玛又是最瘦弱的一个，刚满六岁就被人用九张羊皮换来了。

    现在还有换人的？我问。他没回答，继续说，长大就不一样了，她还去龙马孜上过三年学。那会儿她后母还活着。

    她后母叫什么？我觉得这是个值得写的事，拿出笔和日记本。

    她后父是个酒鬼，一醉了就唱歌，还要抱女人，有时就抱住米玛乱摸，老婆一死他更厉害了。十几岁的女孩子哪能推开那么个大汉子。他声音焦躁不安，我知道他快要骂人了。刚才吹牛的时候他就不住地乱骂。

    妈了个八子的，等老子脱了军装再说。他脸色由红变紫，显出一阵四川男人常表现的倔犟。我没吱声，等着骂出来的那个字慢慢消退。

    他走到门口，看了看风向，电话线一动不动。我把酒喝干，在屋里走了几圈。这里夏天没有蚊子，湖面的湿气溢进室内，使人觉得阴冷。

    能带我去看看吗？我说。

    他没抬头，从桌子抓起钥匙和手电筒：走。

    我俩钻进村子，沿一排黑骏骏泥屋堆砌的夹缝之间往上走去。小巷坎坷难走，干湿牲口粪和杂草在手电筒的光下无声无息地缩着。狗叫成一片。他推开栅栏朝一间有光亮的房子喊了句藏语，我俩钻进了屋里。

    几个坐在火堆旁的男人全把脸转过来张着嘴看我。一个岁数稍大的站起来。当兵的还用藏语说着，其它人看着我。

    我拿出打火机打着火，又拿出烟递给他们。昏暗中只能看见他们的牙齿。我啪拉又打了一下打火机，让火苗窜起，他们的下巴都松弛了下来，我就把打火机递给那个站起来的，他接过坐下，这时他们的视线全移到打火机上，互相传看，不时抬头对我笑笑。我坐下，旁边一个青年从布袋里掏出一块干羊肉，切一块给我。这种生吃牛羊肉的习惯我在羊八井牧区吃过多次，便从腰里解下刀削着吃起来。他们很高兴，又递过一碗青稞酒。酒没泡好，麦粒还漂在上面，我想起了那个女人。

    屋里全是令人窒息的牛粪饼烟味，使人不敢呼吸。我扫了一眼，这里和其它农民的家一样简单：沿墙高出一尺的木柜上铺着卡垫，墙用石灰水刷过，进门右边还有一间里屋，没有门帘，里面黑乎乎看不清是什么，大概是米玛住的内室或是堆杂物的仓库。火堆正上方是个古旧藏柜，靠墙边贴了张佛画：一个无常鬼手握生死轮回大圆盘，正张口吓唬着活人。画很旧，底下贴了几张藏文佛经片断，都是印在些红红绿绿的纸上。

    大概他们说到我要看天葬的事了，几个藏民一边看我一边点头。当兵的站起，也叫我起来。他带我走到门后，用手电照着一个扎上口的麻袋，麻袋底下是用泥土做的土坯。

    这就是她。当兵的说。

    我的手电筒在麻袋上晃了几下，她大概是坐着，脸对着后门那边，头很低，大概是麻袋扎口时按下去的。

    躺到床上后我就一直睁着眼，想像着这个姑娘的样子。她一定会唱歌，这是少数民族的特点，我就常听到她们在树林里、山路上停下来唱，你虽听不懂，但听着那袒露无遗的女人嗓子里发出的声音也就够舒服的了。她们还把皮袄解下来扎在腰上，头发在弯下腰干活时就滑到耳朵两边。我又把在汽车上看到的那个姑娘的脸借来：圆脸，两腮发红，鼻子不大，眼圈乌黑，看人直盯盯的，脖子和前胸皮肤白细，从侧面可以窥见乳房之间的凹处，黑幽幽的不时随汽车颤动着。

    当兵的查完线路回来，拧开灯，面无表情，点了支烟就挨着我躺下。我俩都无睡意。

    他终于说话了：告诉你吧，反正你又不是这里的人，呆两天就走了。我要不说出还挺不好受。我也坐起，把枕头竖在背上听他说。他说：

    我跟米玛很好，就是因为这个我才没调防。这地方可不是人能长期呆住的。最初我是在山上碰到的她。我上山换电话线，要翻两座山。她把羊群撒开坐在那里呆着。我下山的时候背着一大捆旧线，很重。我招呼了一声就坐在她旁边。她的狗看了我一眼又睡过去。

    那是个挺热的下午。羊群都找有风的地方吃草。她笑了笑。然后就一直看我，好像我不是个男人似的。我告诉她我是下面电话站的，她没听懂。我就顺着电话线指到下面的房子，她又笑了笑，转过脸看着岗巴拉山顶，那里正有一辆货车在吃力地爬坡，但声音听不见。米玛说见过我，还问我为什么在这里住这么久不回家。她说话的口音跟这里的藏语不一样。那天我剪了一大段电线给她，叫她拿回去晒衣服捆东西用。以后我常跑上山看她。她也常常特意等我，给我她烤制的羊肉干和青稞酒。她还会把大枣和野生山梨泡成酒。我常跟她一呆就到天黑。她比一般农村的藏姑娘更爱干净，身上的膻味和奶酪味不太浓，我倒很喜欢闻。有一次我伸手解她捆在皮袍上的布带她没推我，我就和她抱在了一起。

    她是我接触的第一个女人。只要一挨近她或者手碰着她的脖子下面我就走马了。我觉得她在等我。可我还太幼稚。她还告诉我，她阿爸常抠她。她多次跑出来不敢进屋。村里的人都知道她阿爸跟她睡在一起。青年们都看不起她。去年，差不多也是这个时候，她突然撞进来摸到我床上，我不知哪来的胆子就跟她干了那种事，而且一夜没停。天不亮她推开我说要回去了。我帮她套上衣服就睡了。米玛临走把她从小佩在身上的松耳石项链塞在我枕头下面。第二天我才知道她嫁给了那兄弟俩。

    他说完歪头看了我一眼又说，这事要说出去我非毁了不可，他们也会捅了我。我严肃地点点头，表示守口如瓶。所以在这篇小说里只能叫他当兵的。

    当兵的从抽屉里拿出项链，我挨近灯光看了看。这是串玛瑙石项链，间隔几块就串个红木珠，一块很大的绿松石垂在中间，光滑乌亮有姑娘身上那股奶味。我想起在土坯上放着的麻袋里的她。

    后来她又找你了吗？我问。

    没有，她结婚以后就不上山放羊，在家里干活了。听说老大和老二都喜欢她，兄弟俩一喝上酒，就能听米玛在下半夜大声叫唤。有人还看见老二带她去汪丹拜佛回来在马上就干那事。那会儿米玛已经怀孕了。这兄弟俩活了大半辈子才娶上这么个老婆。

    她为什么不再找你了？我又问。

    来过。当兵的吞吞吐吐小声说。我不想都告诉你。

    爬上天葬台已经看见太阳从东面升起。这里不像拉萨的天葬台处在一块伸出来的巨石上，平平整整。这是个半山腰，在山丘连着大山的一块平坦的乱石岗上。有几根铁钎深埋在地里，几段绳子勒在上面，旁边有几把生锈的破刀子，两把大锤和一把断了柄的斧子。到处是没敲碎的骨头渣子，死人头发，碎了的手镯、玻璃珠和鹰拉出来的死人指甲。这时山上很静，鹫鹰还栖在山顶上。

    羊卓雍湖开始起雾，一朵朵雾气轻轻柔成一片，湖面就不见了。雾越来越浓如女人呼吸一般起伏，轻飘飘弥漫升高，把血红的太阳遮起。贴着湖面的雾气无声无息地扭动，又慢慢离开涌向山脚。

    他们从雾里渐渐出现了。老大背着麻袋里的米玛。他们大概请不起天葬师，或者这一带没有。老二背着面口袋和水瓶，还有一只平底锅。走在后面的是个喇嘛，慢慢我认出来就是昨晚在米玛家喝酒的其中一个。雾跟在他们后面升腾。

    他们对我笑了笑，解开麻袋，她露出来了。四肢用了绳子捆在前胸，像是刚出生的婴儿；背上用刀划了个+，划开的肉已经干缩了。绳子一松开她就摔在地上。他们把她的头固定住四肢拉直。这时她仰面躺着，眼睛看着天空和一缕缕散开的雾气。老二已经烧起香堆，撒上些糌粑，浓烟很快搅到雾气里。还有一堆火上架着平底锅，老二把酥油化在锅里，老大往三堆香火里加上几块粪饼，抬头看了看山顶。喇嘛早就盘坐在羊皮上打开经书，双手不停地扯着念珠。他坐得离火堆很近。

    我先是远远地看着，慢慢才走近。她的四肢摊开了，似乎对着天空还要做点什么，乳房比其它地方白细，松散在肩胛两旁，腹部凸起，那个没出世的小生命正呆在里面。或许是当兵的种，我想。

    我把照相机调好光圈对了对距离，便蹲在她右边准备拍照，背景正好是袅袅上升的雾气，远处苍白的雪山顶刚被太阳涂上一层暖色。从镜头里看她像个女孩子。我想到她小时候从马背上驮到这里的情景。那时她也是一丝不挂，从羊皮袋里伸出脸，张望着这里的大山和湖面；后来她放羊也是静静地看着这雪山顶，大概在想着自己的家乡。在镜头里她似乎是睡着了。我又使镜头往下移：松弛的胳膊，手心向上。我猛地想起当兵的那张吱吱呀呀的木床和正在喝酒的俩兄弟。我把焦点在她脚上对了对，脚面苍白，五趾靠得挺紧，小趾很短，指甲还没长出。我又往后移了一下调好画面位置按了快门。快门按不下去。我把相机检查了一遍，又按了一下，快门纹丝不动。我挺紧张，忙把自动曝光调到机械快门上，重新对好她，轻轻按快门，还是按不下去。我两腿发软坐在地上把胶卷退出来，重换上电池，对着米玛的脸部又按了一下，快门像是冻住了一样。这时，我突然看到她嘴角荡起一丝细纹，不是微笑，不是嘲弄，但确实是动了。

    我慢慢站直，头顶响起一声刺耳的尖叫，随后一阵风呼啸而过，一只秃鹰俯冲下来，在尸体顶上盘旋，然后落在一块石头上，收起翅膀。

    我回到他们三人那里。老二拖过口袋掏出块粪饼，顺手扔进火堆，又掏出块糌粑，掰了块给我。我大吃起来，里面竟然有几个葡萄干。他又掏出块羊肉干，还用暖瓶盖倒了杯青稞酒，我一口气把酒喝光。羊肉干大概就是米玛做的，我抬头看了看她。她的阴部正好对着这儿，一根棉绳从血乎乎翻起的阴道里露出，大概是往外拉孩子用的。我用刀使劲拉着羊肉干。俩兄弟对我笑了笑。我好像也笑了，不过是把脸对着远处的雪山顶。那里已经被太阳映红，雾不知什么时候消失得无影无踪。远处的湖面像昨天一样平静，一样清澈，深沉得像米玛的那块绿松石。

    老大起来往三堆香堆里加粪饼，又过来给喇嘛倒酒。喇嘛不喝了。他告诉他，米玛的灵魂已经送上天了。老二也站起，把随身背上来的快刀从口袋里拿出，我就跟他们走过去。这时鹫鹰喧嚣翻腾在空中冲撞，黑压压地布满了上空。俩兄弟把米玛翻过来，从臀部丰满的位置插进刀子，顺着大腿把整条肉一直割到脚跟。老二把肉接过用刀再切成小块。她的一条腿已全是骨头。由于腹部贴地，从她大腿里又流出些粘乎乎的水。我把照相机端起来，调好距离，这回快门咔啦一声落了下去。

    很快鹫鹰落满四周，几十只鹫鹰拚命嘶叫扑打争抢着。鹫鹰的外围落了一片乌鸦，大概它们自认种族低劣，没有一只敢靠前，它们远远看着，嗅着，等待着。

    这时阳光完全铺满天葬台。老二不断轰着越围越近的鹰群，不断地向它们扔着米玛身上的肉块。我也捡起一把锈刀，拿来一只刚剁下的手，从指缝切下去，然后把大拇指扔进鹰堆。老二看到笑了笑，把米玛的手拿过去放在石头上，把剩下的四个指头先用大锤敲扁，然后再扔过去喂鹰。我顿悟：这样就不会剩骨头了。

    当老大把米玛的脸由下巴掀起的时候，我就记不起米玛的模样了。只是她的眼珠还清清楚楚对着天空，直到她完全消失在天葬台上。

    最后老大抓着米玛的辫子，上面还扎着红色绒线，轰了轰围着他的鹫鹰，晃晃悠悠走回火堆。这时乌鸦已经与鹰混在一起围着铁钎啄着拌上青稞面的脑浆和碎肉渣子。

    我看看表，上来已经两个多小时了。我该下山了，当兵的还在等着我。他说他已经借好了船。他说，今天陪我去湖里打鱼。

    多木拉湖的微笑

    那时他就慢慢下了马，还是刚才走过的地方。

    他使劲吸了口气又悄悄吐出来，空气里只有柔子草和晒热的湿土气味。风向没变，还是从岗底斯山脉斜转过来的风，漫不经心越过荒原消失在远处。那里是多木拉湖。远远看去湖水被风吹动着，像有史前恐龙在里面喘息。四周芦苇拂动，水浅的地方结着白色碱花。这是个咸水湖，每年都有牦牛和马在那片沼泽中失踪。他知道家不会迁到那儿。

    他往前走了几步又回头把缰绳扔回马背上，往山丘高处走。这里的草坡被底下膨胀的石灰岩撑裂，雨水雪水把裂痕不断冲刷，形成纵横交错的沟沟坎坎。马群常在这些地方摔伤，小牲口也常陷进深坑溺死。他又爬上坡。眼底下一潭潭死水托着蓝天。他回头看马，马一动不动。它跟他跑了快一个月，是格桑索却大叔的一匹壮马。可他骑得并不顺手，也许离开马背时间长了，以至大腿和尾骨都磨得生疼。他是在这一带长大的，有一年干旱的厉害，他的家就迁到了这里。他想起最小的妹妹嘎嘎就在这里骑着牦牛摔死在草沟里。那时他十一岁。

    他不再看马转身又走，草原渐渐宽阔，最远的那儿平平坦坦，草在阳光下苍白地抖动着。没有云，没有帐篷和牲口群。他觉得胸口空空荡荡。

    这是海拔5000米以上的高原草甸。一些生命力极强的高寒植物在八月的阳光下，正热乎乎地蔓延着。他踢开几棵石松坐下又回头看马，马甩着蹄，用尾巴拍打蝇虻，肚皮也不再抽搐。风停了，他想。这是匹遛马，马鞍是现凑上去的，前几天垫马鞍的麻袋丢了，以至木鞍直接压着马背，有几处都磨破了，马常常疼得乱跑。他想起以前自己骑的棕色跑马，多深的草沟也能一跃而过。还有那匹白牦牛。自从去萨嘎读书后，他连牦牛都没有骑过。眼看假期一天天过去，他心里一阵阵发紧。五天前他碰到扎西巴一家。他们还认得他。扎西巴老得快站不住了。扎西巴老爹问他去萨嘎学的什么咒术。扎西巴老爹有十几口人，零零散散支了好几处帐篷，晚上他们都挤过来听他讲外面的事。扎西巴老爹一点也听不见，就讲自己年轻时去萨嘎学咒术的事：他阿库当喇嘛的时候被活佛丹巴?多吉才让挖了眼和嘴，还砍了手祭了南无大慈大悲观世音菩萨，回家没几天就死了。他阿爸派他出去学咒术报仇，他赶上一群牦牛上路了。他说他的大人叫顿错杰允，通晓各种呼风降雹威猛真言法。他交了所有的牦牛和一副银幢，一只铜香炉，在大人那里住了一年。大人教给他的是降伏咒和几个普通恶咒。他回来以后用一个恶咒把丹巴?多吉才让的眼弄瞎，然后就回到了家里，跑到这一带生活了。

    扎西巴家里的贡布告诉他，他家上个月从这里迁到了东南方向，听说那里有片山洼地很好，但要走十几天。贡布还说他妹妹达娃玛吉长得像熟透的山莓果，谁见了都想动手，说得他心里七上八下不好受。扎西巴贡布也不明白他家为什么往那儿迁，只听说那里秋季好，夏天也没有风。那个峡谷口在北面，只要没风洼地里的熊蜂和毒蚊子会扑进牲口群里，常常炸群。牲口闻着湿气会一直钻到多木拉湖里溺死。扎西巴贡布说他父亲身体很差，几乎连乌朵都抡不起来，他阿妈从牦牛背上摔过一次，也不能干活了。这一点贡布没说对，他想。阿妈从来不骑牦牛。大概是嘎嘎摔死的事传错了。

    一阵风从多木拉湖吹来，他嗅了嗅，空气平平淡淡还有点苦。天暗了，脚下也变得沉重了。他蹬蹬发麻的腿歪歪斜斜站起，他已经两天没吃东西了，胃里火辣辣地难受。

    马没了。不知什么时候跑的。

    他想起刚才变风向的时候他睡了。我该把它牵上来，这里没有草吃也没有蝇虻。他想着就下了坡，沿着马踏过的草迹走着，双腿感到很吃力。后来天黑了，他就站住了。他张张口又闭上，荒原突然冷了。他还能辨别出多木拉湖的方向。那里不能去，那里听说是施仁仙女撒的尿，湖旁的一座山顶那儿，还有她撒尿冲刷的痕迹。可尽管这样想，他还是明明往那里走。

    他给家里去信说放假要回来，结果信是四个月以后他回来时自己在马攸木乡政府打开的。乡里说他家一开春就赶上牲口进了亚热草海子。他赶到亚热以后碰上几家牧民说法都不一。他最后决定沿格桑索却大叔说的方向找。找来找去，后来他又追到昨天那个山岗附近。扎西巴老爹嘱咐他别往多木拉湖去，他说施仁仙女还常在那一带跟山神约会，看见他俩交媾的人眼睛都要瞎的。

    他在昨天晚上几乎追上了家。那个土坡扎过的帐子刚刚拆掉，翻起的土还湿着，架平底锅的石块下面土还是干的。他还捡到一块用来当鞍垫的裙布，这条布上有针线，看样子就是阿妈缝的。他记起达娃玛吉穿的帮典。她长大了。他想。其实他走的时候她就挺大了，她不再在他面前脱衣服，撒尿也要跑出十几步远。

    他想起了达娃玛吉身上的酸奶味。那时，他就回头对黑马说，你看，你看看，她们就在这儿，她的氆氇铺在这儿。他趴在地上嗅着，翻弄着大概从锅里捡出来的羊蹄子角，抬头对自己说，我找你们快一个月了，你还坐着干什么，达娃玛吉，起来起来，跑过来，我给你买的鞋是北京出的，我告诉你，北京是哪里，好多人呵，把全马攸木的牲口加在一起还不够多，学校的大楼全是大窗户，有楼梯转着下来，他突然停住，往四周看了看。那时，草原上没有一丝风，一股牦牛粪和羊骨头味儿拖泥带水钻进他的鼻腔。他看见一堆屎壳郎在牛粪里钻着，粪渐渐膨胀变松。

    现在他站在黑乎乎的荒原上，任凭蚊子扑咬。他又朝前走，看见湖水泛着一条条淡紫色波纹，她就在这里撒尿，那个仙女。他躺下还远远看那里，那个仙女冬天才离开这里去山神那里同居。这是她撒的尿，湖边一圈圈白色，梦里她就是这样撒了尿。

    他睡了。又醒了。

    耀眼的阳光把他映成红色，他想抓住刚才的梦。他清醒了些，他蓦地坐起找他走来的方向。他也意识到了没有食物和水，连马也没了，他只有侥幸碰上牧人才能活着出去。

    他刚趔趄着站稳就眩晕起来，太阳穴和心脏狂跳，他饿得有气无力。昨天黑马应该跑到这儿，这是一条低洼路，左边一条挺宽的水沟，它不会窜过去的，昨天只有往这边跑才是顶风，才能躲开蝇虻叮咬。

    他看着湖面，水平平静静，沿水边那条白色烧碱像条延绵数百公里的哈达，近处一个水坑也像冰一样在苍白的阳光下刺眼地闪光。大片柔子草长在沼泽地高处。这里连苍蝇都没有。他还是直了直腿慢慢走近湖边又顺着湖往右走，似乎沿着水走会碰上什么事情。

    这一天他除了见到一片被碱烧死的草坡以外什么也没碰到。他试着喝了口水马上又吐出来，而且胃烧得很疼。尿也比它好喝，他自语着。后来，他抬头，看见湖水笑了笑，那样子挺像达娃玛吉。

    黄昏来临时他就不走了。岗底斯山被蒸气包裹着，山峰最高处正映着夕阳的光亮渐渐变晴，光又很快一点点缩小离开了山峰，在天穹只停了刹那，天就黑了。

    以后，他感觉一阵风吹来，他看到了家。他是在风吹来以后先看到的帐篷：一堆火忽明忽暗，还是那只锅，盖是用一块锌铁皮做的。母亲在蒸气后面往锅里放酥油，他闻着酥油茶和奶渣炒热的香味，他还看见妹妹，不，是妹妹看见了他就尖叫一声跑了过来，用头碰他，敲他肩膀。他笑了，然后钻进帐篷。

    没有变化，地上还是从前那几块牦牛皮和达娃玛吉的氆氇，父亲还是习惯地靠在中间的木柱上，那里离火堆最近。柱上还挂着酥油袋，那是母亲用了一辈子的东西。他带来的白塑料桶放在父亲旁边，他告诉他们这只桶让黑马驮着跑了。这时达娃玛吉拉起达娃那日。小妹妹一点没长，还是傻乎乎地笑，就像他当年给她抹了一脸炭灰，她也傻笑一样。达娃玛吉低头看火又掰了块砖茶扔进去，他把带来的精盐拿出来递给她。她长大了，她弯腰接过盐袋的时候胸脯刷地挺起来还颤抖了几下。他想起学校的操场。他吃完饭就在那里打球，操场旁边是个大水池，教学楼紧贴着水，从倒影看白灰墙显得干干净净。

    他把背包拉开，不是黑马驮跑了吗，他想。他拉开包，先拿出给母亲买的一件叠得方方正正用玻璃纸包着的衬衣，两个妹妹惊叫起来。她们围着背包开始掏里面的东西，他就说，你们要洗手。父亲也往包裹看，他已经喝了很多酒，像贡布大叔说的那样，他身体很弱，靠在那里像个用了多年的雪董，木碗里的青稞酒歪洒在手上。

    他觉得后背挺冷又往火堆靠了靠。虽然是夏季，夜晚的冷气使他下肢麻木难受，他还听见了羊群在外面拥挤磨擦用角互相顶撞。帐篷里牛粪烟和热气在他身边弥留不散，他喝了几口酥油茶，仔细品味着，奶很新鲜，砖茶没煮透而且有点霉味。他又想说话，他说，你们问我吧；又说，你们见过我住的大楼吗，好多层，每一层都住人。他又想到电影院，又说，咱们这里全都能进到电影里。他看他们听不懂，又说，电影还分故事片和新闻片，还有外国电影。他看他的话还没打动他们，又说，外面是个更大的世界，当然没有那么高的雪山。他就这样说下去，后来就想起了学校，想起他在同学眼里是个不可思议的人，竟然生活在海拔5000米以上的荒原上。他被学校的生活激动着，也常常想着充满粪烟和酸奶子气味的帐篷和无边无际空荡荡的高原。

    在这片高原里，只要你有火药和枪，有马和狗，你就能拎回野驴和黄羊，自由自地吃睡。他曾经在城市和高原之间扯来扯去，那个文明生活对他的诱惑太大。在回来的车上他就感觉到被撕裂的躯体和灵魂的哀嚎。

    现在他的一半躯体回到家了，现在他就坐在家里，在荒原深处，在多木拉湖边听风阵阵泛起的沙沙声和家人讲述羊和牦牛怎么繁殖的琐事。阵阵达雪飘香，正是达娃玛吉身上成熟的甜香。他站起，弯腰在屋里走了一圈，又过去摸摸百岗坎坷的平面上，他做刀柄时砍的条条刀印，摸摸柜面镶着的玻璃镜片。那时她和他就把脑袋挤在一起，对着镜片她看自己，他看她，她头发搔痒了他脖子，这些东西都没变化。

    你不是想你的马攸木吗，你不是回来了吗，你不是找家的帐篷来到了这里，你给达娃玛吉带来金灿灿的绸带和尼龙袜子，给母亲的衬衣，还有用水冲开就喝的桔子粉，一卷中国风光长条画，这些都叫黑马驮走了吗。你告诉她外面的女孩子穿那样的皮鞋，不是那样走路，你要接她们去那里，可以找工作，那些书里什么都写着，那里路修的硬硬的，商店比马攸木多一百倍，你们就再也不回来了。

    达娃玛吉来了，她给他碗里添上新茶。他看着。她说，你解开扣子吧，都出汗了，外面女人多吗。他看着达娃玛吉的眼又看嘴唇，他说，她们不穿藏袍，穿牛仔裤，就像光溜的牛腿，睡觉都要脱下来，不像我们穿皮袍就睡觉。他不看她，她也不看他。

    在城市里，他一看到姑娘就想起这片荒原了，还有和荒原搅在一起潮乎乎又闷人的气息。

    现在，他垂头丧气面对多木拉湖那大片冉冉苏醒的沼泽。大片烧碱首先接住天空送来的光亮。黑马已经把包送到帐篷里了，他想。他就这样走回家去，牧羊犬帕木扑了过来，脑袋在他裤裆上磨擦着。

    他看见蓝天后面的岗仁布钦峰从远处走来，周围是一朵朵白云，都像施仁仙女。他坚持站了一会儿又摔在地上，上衣口袋里的圆珠笔滚了出来，又被几株柔子草夹住便不动了。

    光臀八齿小蠹

    太阳开始发红的时候缕缕白云就开始往那里积聚。这是有晚霞的兆头。我往四下打量：东西一座高山没有积雪，周围山丘时起时伏轮廓很蹩脚。看来要翻山了。这是羌塘草原西部，湖泊很多，是拍草原景色的理想去处，只是河流纵横交错，常常转进去出不来。爬上一座山的时候，太阳已滚下地平线。借着天空反光急忙环视一下四周，回去的路已经漆黑，前面是草原，昏暗一片，没有一点烟火。

    今晚又要露宿野外了。我不再寻找人间烟火，就在山顶上选了个通风的地方坐下。在班戈买的饼干吃完了，我从上衣口袋里掏出两块干巴巴的奶渣子，当时在集市上偷来吃了一块，酸得厉害，几乎扔掉。这奶渣子在嘴里多含一会儿就软了，尽管酸得不敢咬但毕竟有些奶味。这股味是人生来就能习惯的。趁晚风还没吹起，我铺好睡袋，没脱鞋就钻了进去，面对天空想着那个永恒主题：人生。在西藏看到的东西和在内地都不一样。首先藏族人对于死亡并不悲伤，只是认为换了个人间。但寺庙里外那些磕长头的就令人费解。人为什么那么怕惩罚呢？我觉得饿了。肚子空空荡荡没一点食物。一股气流在胃里翻腾了半天，便顺着大肠推开肛门溜了。

    我把身体转了一下。这样胃好受些。天也冷了。我想起夜宿的经验，抬头看看风向。还好，我的气味顺东往西走。那边有条河，又是一片平原，狼嗅到了也过不来。我把匕首从包里拿出绑在手腕上准备入睡了，脑子里心惊胆战地想像一头野牛会从我身上狠狠踩过去，一只野狗拖跑了背包，还有一只狼不声不响走来猛地咬住我骨瘦如柴的脖子，几个小鬼在地狱里没吃饱，便围着我像吃罗卜一样嚼着耳朵、鼻子和手脚。后来又想女人，想她们胸罩里面那热乎乎的气味。

    我看见在我来的方向左侧，有点模模糊糊的光，你是一动不动。我忙掏出照相机用中焦镜头看了看，光的形状有点像帐篷顶上的透风窗。也就是说有个可以睡觉的地方了。我爬出睡袋摸黑下了山，用了两个多钟头的时间找到了那个帐篷。

    快走近时我弄出点声响，没有狗跳出来，就掀开了门帘。一个老人围着火堆一动不动。我用藏语招呼了一声，他转向我，大概对着火堆凝视的缘故，他一时没看清我。等我坐在火堆那里他才发现我是汉人。他笑了笑，用汉语问我从哪里来。我告诉他我从山上下来，是想照晚霞，昨天在多巴乡。他说他见过照相的，以前他在色拉寺修过铜佛，那里天天有外地人和外国人参观。那几年他学会说一些简单的汉话了。

    我放下背包，打量了一下帐篷，里面什么都没有，架火用的几块石头是烧透的，大概这里常有人扎帐篷。他也是今天或昨天到的这儿。我又搜寻了一下有没有可吃的东西，除了他底下坐的几张老羊皮和从马上卸下来的背袋，还有一只铝盆，便什么也没有了。

    我问有没有吃的。他说没有。我就把手伸到火上。他把他身后的粪饼和刚捡来的艾草和湿矮柳根往前拽了一堆，就跟我聊起天来。我饿得难受，就有一句没一句的应酬着，迷糊着。后来他站起，把腰带扯了扯走出帐篷，我就铺好睡袋，拖过他的一块老羊皮先睡了。朦胧中我觉得声音不对头，外面传来牲口蹄子死命蹬地的声音。我慌慌张张拿出刀走出去。他回来了，左手紧抓着一头牦牛的角，右手捂着牛嘴。牦牛死命往后退，我刚要帮忙，他就小声喊我别过去。后来他把牛头夹住，从腰里拔出刀，对着牛脖子捅过去，然后摘下帽子把血接住。牦牛死命挣扎，他松开手，推了牦牛一把，那牛便晃晃悠悠往来的方向走去。他端着满满一帽子血进来，让我接住。

    喝吧，他说。他回到老羊皮上找出烟来点着，一面把手指上的血伸进嘴里嘬了嘬。我把牛血放在身边，看着热气和泡沫一点点消失。我不想睡了，就主动跟他聊着天，一边等血慢慢在帽子里凝固。

    他是吉瓦乡一带的牧民，半年前离开那里去日喀则求佛，他把所有的牦牛和羊群都卖了，钱就献到仑布寺里。我问他今后怎么生活，他说他要去岗底斯山朝佛，到玛珐木错洗掉自己的五毒。他说他也有个女儿。我问他女儿为什么不跟他在一起生活，他一下子没说出话来，眼光四处搜寻了一圈。我知道他想喝酒了，就拿出卷烟给他扔过去。

    当他把事情说完了以后，我猛地想起了一个姑娘。但我却犹豫着，直到跟他分开手也没告诉他。一是怕他缠着我，二是担心他见到女儿的样子准要发疯。

    他大概是这样说的：（有些无关紧要的事和话我给省掉了）

    “我把牲口全卖了，到仑布寺里求了菩萨，保佑我女儿平安无事，保佑我死后能在天上见到她，求佛保佑我，一路到胜乐轮宫转完四十九圈再升天。”

    “都是我造的孽。”

    “我小时候吃奶吃到十四岁。阿妈的奶不知为什么还是不断。我阿爸在镇叛那年给打死了。这一带的牧场没几户人家，你要走进去就知道了。虽然每年的雪顿节和剪羊毛的时候我都到吉瓦乡去，也能见到一些女人，可我也搞不清楚，反正我离不开我的阿妈了。有时她也哭，可没办法，我是她一点点养大的男人。自从阿爸死后，她除了照管我，也从不跟过路的牧人招呼。那年我在吉瓦听说了色拉寺要修铜佛，就借这个机会离开阿妈去了拉萨。你知道那时候我们的女儿都九岁了。她要是知道是我阿妈生的她，还怎么活下去呢？”

    “在外面我明白了很多事，可没有人知道我是个有罪的人。每天干完活我就在大殿门口磕头，洗我灵魂。可我已经长期养成了吸嘬奶头的习惯。那几年我把十个手指头都咬烂了。”

    我想起他刚才把手伸进嘴里嘬牛血的样子，眼神像婴儿一样贪婪。他的脸黑得吓人，一堆乱七八糟的头发用一束红线绳扎着，被火映红的太阳穴旁凸出几条血管，而且说话时他的手总在不断伸着，一缕没扎上的头发垂下来，随着他摇动的脑袋也不住地晃动着。我很讨厌他的样子。

    “五年以后我以为自己完全洗了罪，就回到家。女儿玛琼已经十三岁了。我还给她带了衣服和松巴鞋。”

    “玛琼十三岁就能自己缝帮典。有时倒在我怀里让我给她梳在外面见到的姑娘梳的头发。没过两年她长成个大姑娘了。那样子跟她阿妈一模一样。你不知道，在牧区女人跟男人都在中午光着上身。”

    我说我知道。我又问他：你阿妈呢？

    “在我回来的第二年就死了。”他说。

    “玛琼跟我骑着马一块围牦牛的时候，她一颠一颠的奶子搅得我心惊肉跳。一次，我忍不住，抓起头母羊死命嘬那奶子，让玛琼看到了。从那天起，她把衬衣拉下来，睡觉也不挨着我了。我就常喝酒，知道老毛病又犯了。”

    “去年夏天，来了个收豹子皮和古器的，叫吐布。他挺有文化，还会说汉话，他说他在拉萨当过工作干部。他其实是个很坏的家伙，死后要下地狱的。他随身带了很多牧区常用的铝锅、塑料酒壶、花线。”

    是不是他爱上你女儿了。我打断他的话。

    “他把被窝卷放在我女儿那边，晚上就跟玛琼睡了。那天我听着玛琼小声叫唤，心里不好受。可我又想让吐布娶了她，不然我就会再犯罪孽。那天我又开始咬手了。”

    “吐布在这里住了十几天，玛琼天天给他烤肉端酒，他也给玛琼两个塑料发夹和一对塑料手镯。那些天我天天放牲口，腾给他俩帐篷。可吐布越来越坏，不到三十岁就能像老人一样骂女人。要不是玛琼喜欢他，我早和他拚了。”

    “他俩临走那天我喝醉了，那天我真不该喝那么多酒。”他激动起来，两眼一直盯着我说着。我不该喝那么多的酒呵。

    我看牛血已经凉了，便扣在手上还给他帽子，用刀切了一半给他。他没看，就一只手伸过来接着，一只手在血块上哆哆嗦嗦抠着吃起来，我看他很可怜。

    “都是吐布灌的。”他抬头突然看看我。

    我明白他撒了谎，便低头看着手上的红牛血。已经被我削着吃的那一面正映着火，我感觉我的刀子上的反光在他脸上闪了一下。

    “吐布大概也醉了。开始我还跟吐布说要好好照顾我的女儿，我带大她可不容易，他也跟我保证要对她好。”

    “后来他叫我阿爸的时候，我就笑了。然后我告诉了他玛琼是我母亲生的。我记得玛琼当时叫了一声，跟吐布说我胡说。可吐布挺高兴，还给我倒酒。我就更胡说起来，我要吐布晚上把玛琼让给我睡。吐布答应了，可玛琼扑上来打我。吐布说你要不跟你阿爸睡我就不带你走，玛琼也呆住了。”

    “结果，天刚亮，我酒醒了。我发现自己趴在玛琼身上，我把积压了几年的压抑全发泄在了玛琼身上。开始我还以为是做梦，就出去撒了泡尿。等我完全清醒又钻进帐篷，就见到了玛琼。她用衣服把身体挡了挡，我走出去，骑上马往荒原里跑了。”

    “等牧场下霜以后，我就赶上牲口到查拉去了。我知道她再也不会喊我阿爸，可我还要找到她。我到查拉打听，好多人都说那一带没有这么个女人。后来我在马车店打听到几个月前有一个皮货商来过，还带着个女的。店老板问我那个女的是不是头上戴了很大的绿松石乌朵，圆脸，眼有点肿？他还说，那个商人老骂那姑娘，听他口音是日喀则一带的。于是，我就卖掉牲口，又去了日喀则。”

    “到了那里我不敢说是找我女儿。我打听过好多叫吐布的，后来在街上碰到一个皮货商人，他认识吐布，可吐布下去收货了。在离日喀则二十几里的公路边上，我找到了吐布家。玛琼不在。我就问吐布的母亲，我是玛琼那里来的人，有口信告诉她。”那个老太太说：“你找那个杂种，早被我轰出去了。我家不收留那种臭女人。唵阿噜哩迦莎诃，叫观音菩萨早点送她进地狱。”

    “后来我到扎什仑布寺，一连转了好几天。转经的人都说有个女人，还不到二十岁，早叫这一带游手好闲的男人糟蹋遍了，她是靠了转经求佛的人给她口吃的活在街上。听说她是从吉瓦牧区来的。那个女人疯疯傻傻的，经常光着身子。后来下身臭得厉害，就没男人去碰她了。老人还狠狠地咒骂了她阿爸。我心里真难受。那会儿我就天天磕头赎罪，也求佛发大悲找回我的玛琼。”

    他又讲了很多事，但事情大概就是这个样子。现在他一心求死。听说去岗底斯山转山的都常常死在山上，转得多升天的位置也高。活着回来对他也确实毫无意义。我抬头看看顶上的风窗，已经有些发白了。胃里的牛血还没消化，一阵阵腥味冒出来。我就找了几个蒜瓣吃进去压压腥气。就想睡点觉。他也歪倒在老羊皮上，头枕着那只铝盆，嘴里默念六字经。帐篷里全是他散出的臭气。

    我躺下，想着在八角街上看到的那个姑娘：圆脸，两腮被高原的风吹得紫红。头上没有绿松石乌朵，相反，她头发像一堆剪下来堆在一起的牦牛尾巴。她常用手把垂在前额的头发捋回去。当她也觉到有人注意她时，就猛然抬头，对着过来的人微笑。如果你站着，又没扔东西给她，她还会对你伸伸舌头。她下眼皮有些浮肿，但微笑起来眼睛很亮，有种温柔的感觉，嘴唇在笑的时候也变得又红又有弹力。那其实是生活在高原上的女人那种凄楚朴实，像草原一样宽容的微笑。拥挤的集市伴着尘土和嘈杂声不断埋没着她。她是靠着一个卖牛肉的案子才不致被人们踩死。这个姑娘前额已经布满了皱纹，大概是她经常抬头乞讨的缘故。当她发现有人停住，又对她抱以怜悯时，她会捧起自己左边的乳房，弯腰用嘴吸嘬，还不时抬头对你笑笑。乳头由于常含进嘴里变得又圆又透明。几条狗常从她身边窜过，钻进肉案底下等着捡剁下来的碎肉渣子。

    金塔

    噶尔寺座落在珠穆朗玛峰和另一位仙女希夏邦玛峰之间。爬上寺院最高处同时可以看到两位仙女银装素裹，仰首天穹似乎要重返天国。寺的下面是一条通往尼泊尔的驿道也已经荒废。以前这条路是商人和行旅的必经之路。路旁一条河蜿蜒而过，周围平坦地方种着青稞和豌豆，离河稍远一点就是光秃秃寸草不生的碎石地，牧民常常在夏季赶牲口到别处放牧。寺庙最高处原有座铜塔，听说埋着圣人米拉日巴的一块骨头。现在除了底座的石块以外，塔形已荡然无存。其它日楚也早就塌陷。海拔不断增高使这里变得人烟寥寥。

    这里的藏民身材矮小行动迟缓。一切移动的东西：白云，羊群，野狗，飘动的幡帕，背着孩子走路的女人和一个刚从内地上来的流浪汉，我，都像电影慢镜头一样缓缓移动着。最使人难受的是脑袋，你能感觉出从太阳穴开始往下裂开了一条缝，叫你明白以上无疑是天灵盖，而且随时会像观象台的铁帽一样张开。有一半记忆从大脑消失了。在那里我忘了我前夫人长得什么样子，尽管是为了她我才痛苦地浪迹天涯。也忘了世界上所有的哲学家和作家。但小脑完好，一些忘了很久的陈年旧事全在眼前，尤其是我那大把钥匙在六年前就丢了，在这里就忽然记起是丢在床底一块垫箱子的木板后边。丢的时候我正做梦，我梦见老鼠先是被钥匙掉到地上的声音吓了一跳。然后它抓起钥匙去开写字桌的抽屉，它失望地乱翻了一通，把我的胃药倒出来吃了两片，才把钥匙塞到木板那儿。

    我坐在街口喘着气。几个孩子和狗慢慢围过来，有的看我的脸和头发，有的看衣服、胡子和照相机。他们都慢慢蹲下，我就在喘气的空隙对他们微笑一下。后来，我就站起来把那张假介绍信拿在手，打听乡政府在哪里。

    乡文书曾在区里读过高中，但已经被缺氧变得迟钝了。他用吸一支烟的时间读完了介绍信，对我慢慢地笑了笑，又过了五分钟才收回笑容。我告诉他，我是来爬珠峰的，是某某报社派来的政治任务。他说，一个人不行，去年也来过一个人，还写好了遗嘱，半个月后他回来了，脸冻的青紫，鼻子和耳朵全溃烂了，送到区医院抢救了一个月。翠颜仙女的脸，可不是谁都能摸的。他还说，珠峰下面有一条冰河，人冻不死，也会让冰块撞死。我有些沮丧。他又告诉我，你可以爬这里的一座山，爬上去就能看见珠峰。那儿是个荒废的尼泊尔寺庙，山下还有人居住。

    当天下午他就带我来到噶尔寺下面的村子。

    村子远看是一片牛羊圈。一些石板屋顶离地面不到一公尺，见不到人。地上泥土松软，脚踏上去尘土渐渐升起，慢慢停在空中就不动了。一条狗从栅栏底下慢慢爬出来，不慌不忙叫了一声，随后，石板下面的地洞里，探出个姑娘的脸，脸又沉下去，一会儿又浮上来，露出大半个身子。她左手拿着块镜片，右手用一把梳子对着我梳头。街道很窄，除了尘土就是石头。乡文书指着一家说，那一家是他的熟人，你给他一盒烟就可以住在那里。他是我们乡里年龄最大的老人。我俩扶着石板钻进地里。除了几处还没熄灭的灰烬里面什么也看不见，但能听到有人坐在那里喘气。那天晚上我住在那里，听到了下面的故事。但由于大脑失灵和翻译的原因，故事也缺乏逻辑。又由于小脑出奇地灵活，有些细节清清楚楚又不可能是假。最不合理的是事情发生在四百年前，而叙述者是讲他自己的经历。

    我十一岁就跟德格?桑布扎学手艺。那时噶尔寺的铜塔刚动工，师傅和太太还有我都住在寺里。听说师傅和太太库拉朱丽祖籍都是尼泊尔人，但师傅是在珠峰这边出生的，我父亲病死在往尼泊尔去的驿道上。师傅是很有名气的金银匠，这里几乎所有的女人都有他打制的首饰。

    桑布扎师傅承接了修筑金塔的工程。这座铜塔全部用黄铜铸造，塔尖用纯金专铸。我的手艺就是在这七年里学会的。太太库拉朱丽比师傅小了近三十岁。她是跟师傅逃出来在这边举行的假婚。师傅是在尼泊尔认识的她。那时库拉朱丽被师傅刻制的美丽首饰迷住了。她快三十岁了还没一点皱纹，她的鼻子边上还镶着一颗蓝宝石，使你想起玛法木湖的圣洁。她每天早晨都把头发盘起，将发际的中缝里涂上红粉，最后在两眉之间点上朱砂。师傅雕刻的最好看的金银首饰都佩在她身上。

    铜塔浇铸模型七年后终于完工。这个铜塔像倒挂的大钟，底座将安放在石头砌成的基座上。最底层直径四米，一层层缩小呈圆锥形，每层探出来的边沿都悬挂着各种吉祥物，其嘴里衔着风铃。第四层也是最高那层，就宽出了许多，像个平顶。据师傅说，这样塔尖的下面不会落雨生锈，上面那个纯金的塔尖也不易被盗。这一层的四周是十三只孔雀。铜塔算上基座共十六米，除了顶部和基座其它全一次浇铸。塔壁上全是师傅刻的释迦牟尼佛本生的故事。塔尖将是一座完整的金塔，塔洞里刻有十六大菩萨。金塔虽高不过两尺，但经师傅精雕细刻，可谓无价之宝。它中间是空的，与塔身探上来的铜柱嵌在一起。

    我从小身强力壮，能吃苦，师傅极喜欢我。师傅说我镶嵌的可乌比他做的更结实好看。库拉朱丽太太对我更好，常把给师傅的好吃的留给我一些。我十三岁那年，师傅去旦桑墩选铸沙，为时一个月。他临走让我住进他的屋里。他怕寺里的喇嘛跟库拉朱丽睡觉。晚上，库拉朱丽叫我在她身边睡，第二天晚上她伸手摸了我，以后我一闻到她的气味就打哆嗦。她浑身上下有股麝香味。后来她又把寺里的格贵找来，他们都以为我睡了才开始搂在一起。但库拉朱丽总是哼哼呀呀把我惊醒。师傅回来我也不敢告诉他。

    那时师傅已经五十多岁了，除了背有些驼身体还算结实。他一头卷发披在肩上，两眼乌黑，头上爱扎一条紫色绸子。他不多喝酒，喜欢跟来打制首饰的女人调情，常常自己垫上银料给他喜欢的女人做耳环和乌朵。他还趁给女人佩带护符或手镯的时候近乎她们。

    我跟库拉朱丽睡觉是在铜塔铸模还没干透的时候。那会儿师傅常关在一个单独房间里镌刻金菩萨造像，晚上还有好几个扎巴守夜。那里只有库拉朱丽和管寺庙财产的欧涅可以入内。外面的工程全由我带着几个匠人修筑。那天晚上我没打哆嗦，我还微笑地看着她一层层解开身上的纱丽，然后我像醉了似的在她身上吸啜。从那天起她离不开我了，我也离不开她了。只要天黑下来我就要找她，嗅着她的气味一直钻进她屋里。就是白天我也能闻出她在屋里还是在师傅那儿。

    那天，她一早就去聂拉木换油和红粉，下午我嗅出她正往回走，便放下锉刀就往山后跑，刚上坡就碰到了她。她慌忙躺下撩起纱丽。师傅上来时我俩正在地上扭来扭去。师傅一脚把我踢开，然后又踢库拉朱丽，捡起一段木棍使劲抽她。

    以后几天我和太太都不敢互相注视。我们都在等机会。

    后来有一天她突然推开我的门。那天她面色苍白，两眼呆痴，她站在屋里跟我说师傅扔下她走了。他真的走了。后来寺里说黄金少了很多，是师傅拿走的。

    以后整个工程我承担了下来。喇嘛们怕我也逃走就专门派人看护着。我和库拉朱丽住在一起了。她对我非常体贴，给我讲了好多尼泊尔那面的事。她要我跟她一起回尼泊尔，到了那里她就和我举行假婚礼。她怀念那里，她说她常梦见自己小时候和一颗贝尔树举行真婚礼的情景，还有果实，她的真丈夫。她给我看她珍藏的那个果实。她说这是个神灵，有了它她谁都不怕。她说到了她的家乡还要给我重新占卜，如果两命相尅就跟我分开。她说他跟德格?桑布扎就是相尅的命，她是在家里的反对下逃出来的。

    十几天后铜塔落成了。我和库拉朱丽准备好行装，打算上路了。那天晚上，她跟我说桑布扎做金塔尖的时候，她常进去看，她知道金塔卸下来的全部机关：千手观音菩萨底下的曼荼罗中间有一把金钥匙，打开藏金钥匙门的机关在金刚护菩萨底下，只要口念唵缚日罗罗乞叉含秘密真言，拿起佛像按开金门，钥匙就能拿到。真言只有噶尔寺的堪布知道。我想了想就劝她不要去冒险，万一让喇嘛们发现我们就别再想走了，说不定还会打死我们。但她说她有办法。

    那天晚上，她大概是后半夜离开的我。

    第二天天刚亮就有人砸门，说库拉朱丽在金塔上下不来了。全寺的人都往山顶跑。她果然干了那件事。金塔虽然卸下来了，但金塔里面的铜柱却从她大腿里深深插进了她的身体，那根铜柱随着她上下扭动也忽长忽短，并不断变粗，直到她半点也动不了为止。

    金塔摔在第四层的平顶上。所有的喇嘛都吓呆了。我找来梯子准备往上爬，但梯子一靠塔身就着了火，我也被烤得往回跑，铜塔像在大锅里融化时一样热了。后来，堪布也来了。他派人用棍子先把金塔挑了下来，然后设道场开始诵去灾魔咒。果然大雨马上来临，铜塔一片浓烟，但更热了，雨水落上去发出了可怕的爆裂声。

    几天以后浓烟才消失。我看见库拉朱丽还站在那儿，已经死了。她身上还不断散出那股香味。

    我和噶尔寺的喇嘛们都准备离开那里了。听堪布多吉?帕卓说，这块地方不适宜修建寺庙，这里是海龙王的一只眼，应该建在山下河的那一边。可我怎么也走不下山了，只要闻不到库拉朱丽身上的香味我就会马上摔倒。

    后来，我就在喇嘛们走后空下的最大一间房子里住下了，也就是天天守着她。有时会在深夜常听到她发出哼哼呀呀像跟人性交似的呻吟声。两年以后，她渐渐干枯了，平时就像风标一样随风转动着。风停的时候她的脸总对着她的家乡。那条路是在珠穆朗玛峰和希夏邦玛峰这两位仙女之间。后来她的脸变得像雪一样苍白，只是黑头发更黑更亮。终于有那么一天，她离开塔顶像纸一样飘落了下来，我就把她卷好下了山。

    故事讲完以后，他指了指后面的墙上说：就是她。

    我猛地站起，先是一阵缺氧反应，眼前一片金花。我过去摸了摸，和羊皮差不多硬，但头发很光滑。我又划了根火柴，发现大腿那堆黑毛下面确实是个圆洞。

    后来乡文书告诉我说，老银匠不让划火。第二天我就爬到了山顶。像我开头说的那样，铜塔只剩下一堆石头。

    离开村子的时候，我发现尘土还挂在空中。几个姑娘背着石头往一个斜坡慢慢走着，她们走不了几步就停下呼吸一阵，还对我笑笑。有一个就是从石板屋里钻出来，对着我梳头的姑娘。她胸脯丰满，我还注意到她衬衣的第二个扣子掉了，一只别针死拽着两头，忠实地看护着主人的身体。

    灌顶

    那里群山起伏绵延几百里，在阳光下群山赤裸裸地站着不动声息。黄昏来临时，我才看见大片荒山被夕阳注入了血液，像皮肤一样地抖动着。但晚霞一瞬间就在山顶隐没，最后一缕霞光弥留在天地之间的时候，我开始爬起来，在这片如城垣延伸开去的群山里摸索着生命那股砰砰乱响的感觉。后来，我被它掏走了，被它洗涤荡尽了，然后就剩下龌龌龊龊的空躯，骂着抓挠着，然后，我又微笑着站起来走回了公路上。

    那是我离开卡嘎的第二天。当时我没沿着公路走，只想爬上这片荒山去展示一下生命是个什么狗玩意，除此以外，我还能干些什么。我转了一天，走投无路，失败了，而且像孩子一样丢脸地啜泣。

    都是艺术家的毛病，一阵阵抽风。在高原上宗教弥漫着每一寸土，这里人神不分，传说和神话搅成一团。有些痛苦完全是现代文明人的性不通慧。今天我写出这个事，也该是忘记的开始吧。

    她是在丹增?旺堆活佛死后的第九天被找到的。她刚生出来九天，就睁着眼睛，不时打量着周围的人和东西。屋是泥和着草做成的泥坯垒的。一盏酥油灯照着阿妈和德不觉上面几块红红绿绿的碎布片。这是个穷人家。阿妈听到外面有声音就把她塞进牛皮袍里。外面的人一下子堵住了门口，像一堆黑黢黢的牲口。阿妈站起走过去，让客人进来。客人的身份很高，都是丹巴寺里的喇嘛，为首的是雄赖巴。

    雄赖巴索朗孜摩说：你的孩子听说是九天前生的。阿妈回答是。周围的喇嘛马上合掌念起经文。索朗孜摩马上派人回去禀报，说活佛在这里转生了。他又问：男孩女孩？她叫什么名字？桑桑?卓玛。以后就叫桑桑?扎西。索朗孜摩说。

    后来在这里举行了隆重的活佛转生仪式，桑桑?扎西全家就迁到丹巴寺了。

    桑桑长到十五岁已经读完了五部大论，正在进修曼仁巴的医学知识。她生平第一次离开丹巴寺步行一小时到曼仁巴扎仑。最近几个月她不让有人陪同，因为她觉得自己走在这条路上会想些事情。这几个月她常被那种说不出来的感觉搅惑着。以前的十五年里，她除了识字就是背经文，平时修习瑜迦功。这条使她睡觉都会惊醒起来的路，其实有一半是她经常走的。从她的禅室推开门是一条石条铺成的弯曲下坡的小路，两边是扎仑的下面所属各康村的居住院，走到转弯那里就是一堵红色高墙，里面是全寺中心，供奉着释迦牟尼和十六大菩萨。红墙下面是转经人走的路，有一个老人手持摩尼轮已经转了二十多年，她祈求自己下一世做个男人。扎西常常碰到她。老人见到她就全身伏地不住磕头。

    红墙对面是格贵的大门，常有大堆的狗在那里追逐交媾。再往前走右拐就看到街了。这是丹巴寺最靠近街的大门。逢上晒佛节便人山人海，平时也有些商人扎满了帐篷。一些石匠和乞丐在帐篷和屋子之间用石块垒起些简陋住处。桑桑?扎西常来这儿买点印度商人的手镯耳环。去曼仁巴是从岔口出来往左拐。那是离开寺庙的一条种着荞麦和豌豆的田间小道，路旁一簇簇独行草在矮柳丛里繁衍。清晨还有阵阵女娄菜的气味。她常站在这里，从这里回头看丹巴寺的全貌，晒佛台在最高处，也就是半山腰。那儿高大，洁净，一尘不染。有风的时候还会听到屋顶上一片片幡帕颤动着，发出像撕碎布片似的声音。成百座日楚沿山势修筑起来。再往前是一条小河，那河由山上下来汇入远处闪闪发光的年楚河里。过了河就是曼仁巴了。

    每次当扎西走到这条路上的时候，她首先是忘了自己是活佛，是丹增?旺堆的转世，也不是男人。田野里的气息使她痴迷。她还愿意站在那座木板桥上，看着水草被水冲得摇摇晃晃。年楚河后面是一片荒山。

    明天就要给她举行金刚杵灌顶的隆重仪式了。这一次，是由西方阿弥陀佛调伏她的贪性和疑嫉，也是她显露如来藏的最后一次身灌。现在是秋季，信佛的人不断从山里赶来，迎接她灌顶后马上举行的显露活佛仪式和布施活动。扎西对这些活动都不感兴趣，她只想一个人多想些事。

    今天她像往常一样来到曼仁巴上师的正屋。大堂显得空荡，一具尸体停在中央，上师今天要讲人体气脉点的位置。这正是她急于要知道的。上师等一个扎巴把祭坛铺好，才开始动刀。他切开胸部先把五脏六肺都挖出，供到桌上，然后挑出心指出心眼的位置，阵阵臭气熏得扎西不断恶心。这里只有她是女人，虽然她也和他们一样剃着光头。她身旁靠着格列?班觉。他和其它十几个弟子一样正全神贯注盯着上师。格列?班觉是白朗寺派来深造的格西，已经学完《时轮金刚》。扎西每次听课都习惯地靠近他。

    上师叫弟子全闭上眼，用心发慧看他心里正在想什么。过了一会儿，有四个喇嘛看到说了出来。上师叫到桑桑?扎西说。她是这里年纪最小的，又是活佛。桑桑马上入定，可她瑜迦功只修习六年，心眼还模模糊糊。她口诵真言稳住本尊，重调心脉，明点还是不清。这时她觉得脚趾突然发烫，渐渐一股热气聚成一团，由腿直入心眼。她急忙默诵净三业真言稳住意观，渐渐看清上师心里呈现一条冰河。在她解定和光明交织之间，又发现自己一丝不挂站在冰河里。她收心，告诉了上师。上师告诉她这里的就是我从你那里看到的。看到未来的眼不是心眼。上师开始从太阳穴扎进尸体的头盖骨。

    桑桑心里很乱，上师没告诉她自己为什么会在河里，那是自己的未来吗？她奇怪自己一丝不挂竟是那个样子，就像佛画上的空行母。这时上师从脑垂体下面挖出一块软骨说：这就是未来眼。你们经过修炼会用这只眼看到别人身上潜藏的各种疾病和周围的魔鬼。刚才我看到桑桑?扎西在冰河里，就是后天她在星相占算时选出的六行三苦之一。

    桑桑?扎西听着。不过你的瑜迦功在冰河呆三天是可以毫无损伤的。上师说。扎西心里全乱了。她只是在山上远远见过那条河。虽然她可以在冰天雪地里几天毫无冷意，但河是什么滋味呢？

    她又想到刚才脚趾那股热气，不是自己发的功。她往旁边看了看，只见光环还在班觉的头发里游动。她就对他笑了笑。她明白，班觉的瑜迦功已经超过上师。只是他从未跟任何人透露过。

    上师举着尸体上的那块软骨告诉大家，这是一个不明世事，昏昏沌沌活了一生的人，所以它的这块骨头是黄色的。你们要修到发慧的程度它就成为透明体了。佛家的禅、显、密功最后都要归到这块软骨上，只有它才能使你看清佛界，心明眼亮，辨查万物的精灵部分。上师又用刀挖出一只眼挑破了，望着一股流出的浊水说：俗人是靠这只眼看东西的，由于它本身浑浊，所以俗人才被五毒缠身不能净悟。扎西把视线盯在那具残缺不全的尸体上面。那是个中年人，牙齿又白又大，五脏那里飞来飞去好多苍蝇。

    下午桑桑一个人静坐在屋里。她刚去看了阿妈，阿妈病得很厉害了。她用几个月在曼仁巴上师那里学来的医学知识给阿妈治病，但都不理想。上个月她曾经把病魔移走一部分施到一只狗身上，狗立刻就死了。但喇让强佐说万物皆有灵，不可把病乱移。她眼看阿妈一点点枯萎下去，心里又是沉不下来了。明天是她灌顶的日子，也是自活佛丹增?旺堆死后寺里为她举行的最隆重的仪式。可她心不在焉。她看到这些天各康村全部重新换了幡帕，寺里那些十几年没用的长号也专门派人修理好，几个喇嘛天天吹练，各殿堂都灌满酥油灯，不分昼夜燃着。她心慌意乱，对着一盏灯呆想着。

    禅院中央修筑了曼荼罗道场，摆上佛像和各种祭品，那个解剖过尸体的五脏全供在上面，肠子已经洗干净盘在一个金钵上，下面为她修双身铺了几层卡垫，四只香炉已经插满香。禅院四周的壁画底下铺上红布，摆满了酥油灯。

    这次金刚杵灌顶照旧是喇让强佐丹增?旺杰。想起要和他修双身，桑桑有种喘不过气的感觉。她感觉旺杰讨厌她，不喜欢他哥哥转世给了她。但旺杰精通密法。是他教她读完五部大论和受了瓶灌。这时，她想起喇让强佐的脸，前额皱纹很多，看人时皱纹就在那里扭动。眼珠几乎挤满那双小眼，身体出奇地高大。

    她又想起禅院的壁画，那上面金刚喜菩萨禅坐中央正在修男女双身。明天她就是趴在菩萨身上抬起双腿的那个样子。一种赤裸裸的湿热感觉，使她突然激动起来。喇让强佐的脸闪出来，没有笑意。她立即排开意念入禅，口念释迦牟尼如来小咒渐入心气：她看到了三个空行母走来，告诉她明天是金刚喜菩萨亲自授身，那个穿红裙的还转头对她笑笑。然后她的本尊文殊菩萨也显出，坐在她对面的曼荼罗上。她觉得体内发热，脉点像明灯一样在心里闪烁，臀部，大腿两侧，膝盖窝，脚跟脚背都轻如羽毛。这时，班觉竟出现了，她觉得自己一丝不挂便害羞起来忙退出定。她心绪乱了，她把四方菩萨全引进本尊，但本尊里无我，脑子嗡嗡直响，甚至外面的声音都进到心里。她只好又出定，想着刚才那三个空行母的话。

    外面传来一阵炸卡赛的油香味。她觉得饿了，便敲了敲木鱼。侍女进来，她要她端杯酥油茶，然后就把门关上。

    外面已是深夜。她看着酥油灯芯上那个黑结，揣测明天自己的样子。她一想到自己赤裸裸躺在那里就心跳，而且还感到一阵惧怕。她试图排开这种对诸佛不敬的想法，一心禅坐，但怎么也入不了定。她坐立不安。这是这些年她头一次心不专一。她知道犯了比丘戒，浑身发紧。她又把熄掉的两盏酥油灯重新点上，口念唵摩诃素伽缚日罗萨恒缚弱吽斛苏罗多萨恒五秘菩萨真言。渐渐发慧。

    清晨，她醒了，她觉得自己全身都是女性，那时天还朦朦胧胧。她是在天亮之前感到的。首先是血，她的血平静流淌漾溢全身，乳房被内衣挤得砰砰跳，大腿、骨盆和柔软的腹部轻盈润滑。她坐起，女性在她身上悄悄苏醒。她一下子想到马上就要赤裸着公布于众，便紧张地抱着双肩，牙齿发颤。她看着外面的天空由紫红色渐渐变蓝，又渐渐明亮。

    几百名喇嘛坐满禅院，烟火全部点燃，各种法号和着鼓筒铃钹一起奏响。

    桑桑?扎西身披袈裟，脖挂朱红挂珠走上卡垫中央与喇让强佐对面盘坐，双手落膝，掌心向上诵五秘菩萨大咒。

    她心绪不定，手不时颤抖着，双脚由于羞涩而紧贴着大腿，当法号又吹响的时候她发现自己一点都没入定。她在慌乱中抓住真言陀罗密，试图立刻入尊，但语法颠倒。

    来不及了。她睁开眼看见喇让强佐解开袈裟，向她走来。她眼里闪了一下乞求的目光，心惊肉跳地让喇让强佐按倒在卡垫上，很快就被大腿内侧的胀疼和上面身体的重量压得昏昏沉沉了。她觉得在清晨注入她体内的那个女人，被喇让强佐一下子撕成了碎片。

    她开始产生感觉是自己的后背和脖子上的汗水。她下身不再涨痛，而且随上面那个身体的动作也自然扭动着了。她觉得自己在往一个黑洞里飘落，不时有阵阵骚痒从大腿那儿往上延伸。那个洞里只有她自己，这使她宁静了刹那。

    她猛想到这是在修男女双身法，要靠自己的气、脉、明点找到丹增?旺杰体内的智慧，才能得智方双运。她马上想到还要开显智慧气，但旺杰拉她站了起来，把她的一条腿搅在他腰部，一阵晃动又使她忘掉了脉轮。

    这时她开始觉得自己形渐枯萎，喇让强佐像磁铁不断吸吮着她全身的骨髓和精气。

    她垮了，她身不由己地让喇让强佐随意摆布了。当丹增?旺杰又盘腿坐好，把她贴在身上的时候，她就像壁画上的空行慧母一样蹲下去，双腿熟练地勾在旺杰后背上。她看到早晨刚萌发起来的双乳像老女人一样干瘪，腹部下面的酸痛和使她连呼吸都仓促的感觉，开始由耻骨移到骨盆，沿尾骨和脊椎往上升。

    她睁开眼，阳光铺天盖地照着整个道场，青色香烟抖动着在她四周飘荡，她只看到了青烟之上的释迦如来呈现出一片金色微笑。她又把脸从旺杰臭哄哄的下巴移到了另一边，在那一大堆光亮的脑袋里她看到了班觉。她马上闭眼，把脸埋到旺杰的胸上紧咬着牙齿。

    灌顶在中午才结束。

    当她清醒过来时，发现自己像狗一样弯腿趴在卡垫上，浑身还在痉挛地抽动并泡在汗水里。她猛地想起垂死的阿妈。

    两个尼姑过来，扶起了她，还用金钵端水给她擦着身下血糊糊的汗迹。她动不了，双腿早失去了知觉。

    当她站起的时候周围的法号齐鸣，一片佛谒歌声随青烟和筚栗的泣诉融汇一片。那个金钵也在这时献于曼荼罗上。喇让强佐已经着上袈裟，红光满面坐上蒲团。她双腿哆嗦着等待这个盛会结束。她明白自己修行多年的瑜迦在今天上午就离开了自己的躯体。但她对自己是女人，所有器官都只能是个女人这一点已不再惊讶了。

    桑桑?扎西死的时候是在放进冰河的第二天晚上。

    按照仪式规定，她应该在冰河中打坐三天，三天后显示如来藏。三个守护她的喇嘛轮流看护着，并把结在她脖子上的冰捣碎。可她最精通的掘火口诀再也没返回她体内。

    天快亮的时候，雄赖巴索朗孜摩离开火堆，踏着冰小心翼翼走过来，看见桑桑?扎西的身子正一点点往下沉。他们把她拉到冰面上，发现她已经变得像冰一样透明了，膝盖被鱼咬碎的地方没有一丝血迹。她双眼还微微睁着，像平时修行用眼借以食光的习惯神态。

    迎接活佛的队伍是天亮到的。人们穿着节日盛装，马的身上也系着彩绸。对于僧人来说活佛死和活其结果是一样的。但他们还是围着桑桑愣了一会儿。她已经冻在冰上，阳光不冷不热地照着她，谁都能看见她像冰一样透明身体里的所有器官。一条不知从哪里钻进去的鱼还在她的肠子里游弋。

    桑桑?扎西的头盖骨现在在我这里。记得当时卖主说那是他曾祖父留下来的。他曾祖父年轻时在曼仁巴那里修行过巫术。扎西的头盖骨是丹巴寺的神圣法器，一直供在神殿里，只有举行灌顶仪式时才用一次。现在这个头盖骨碗已经变成黄褐色，左侧不知哪个年代给摔了个裂口，缝里积满油垢。骨缝中心像心电图的波纹一样弯弯曲曲。据搞医的朋友讲这是女性还未发育成熟的特征。人头骨碗的边是黄铜镌刻的图案镶嵌的，里面也用金属按骨的形铺了一层。当时卖主出价五百元，我用壹百元廉价买了回来。谁要是有美元无处使用就找我联系。价格要够我走完东北的路费。


你往哪里跑 ！

    “你往哪里跑”！居委会的赵春雨主任站在门口大喊。

    她只穿了一件洗得像旧砖色的棉秋衣。刚被丈夫老刘剪过的头发洗过之后，正蓬松开来，使她如朝鲜族女人的圆脸变得更大，而双眼也就更小了。不过这时她双眼完全睁大，由于生气，双手紧握胸前，喉咙里还散着一点生芹菜根的味道。她刚才正在桌上切菜，老刘没洗手便要撕一块下酒。他俩刚嚼了两口，儿子便从椅子上站起，往门口冲去。她仅来得及把盆里的芹菜放在离老刘远一点的钢琴上，便追到了外面。

    “你往哪里跑”！

    “我不弹《孩子的请求》，我讨厌慢板”！

    “那你弹《足够的幸福》”！

    “舒曼的钢琴曲我都不弹！不弹！”

    “那好，今天晚上再练两小时肖邦的《革命》，都是快板，还有你喜欢弹的左右手八度同奏。”

    “不弹！不弹！”小开的声音像是喊给四周的邻居听，音量不像个十岁的孩子。

    “回来！”赵主任刚走下二层水泥台阶，小开便抓着那棵刚种上的小杨树荡悠了半圈，便嗖地如子弹般飞跑到左边的小街上。

    春雨楞了一会儿，她听见邻居老甲在和三楼的老付说；今年小开再考不上音乐学校，明年就超龄了。老付说；总是弹那几首，我都听会了。然后又对着她大声说；你家的钢琴也太旧了，得花钱调一次了。

    赵春雨没理会他俩的话，这旧钢琴也是她和老刘省吃俭用才买的。她曾是大资本家的小姐。解放后为了把屁股移到革命队伍中来，她和家庭划清了界线，积极要求入党。但被发现藏有一张解放前弹钢琴的照片，被打成了右派。

    她随儿子逃走的方向起跑：“回来！小野种”。

    她发现儿子在夕阳下如一只公鸡在飞奔。她也加快了速度。脚下的胶底布鞋因没穿袜子，与脚贴的更牢靠，令她有脚下生风的轻松感。

    她十八岁那年，因每天上下课都要跑回十多公里的二姨妈家住，所以校运动会上，她获得了长跑冠军。今天虽然她己经五十三岁了，双腿依然有劲。上个月她还追到了一个借着往每户投口红广告，偷了台录音机的外地的小偷。

    “回来，再跑我打死你”！

    儿子穿了一伴镶着蓝边的白色校服，红领巾像鸡冠似地鲜亮。双臂明显地上下挥舞着。母亲心想,只要和儿子节奏一致，这样不出五十步，就能一把抓住他。但她很快发现自已无法摆动的太快，就像头鸭子做不了鸡的节奏一样。她自从右派平反，从新疆的劳改农场回到了城市以后，刚来得及进照相馆拍了张全家福，就开始发胖了。六十年代的赵春雨曾经是这个城市的一朵金花。只要她从街上走过，男人都会愣一阵儿。可八十年代劳改回城便没人能认出她了。

    那是一九八一年底，生了前面那个小杂种之后，过百岁时照的第一张照片。她也刚四十出头，还有的是生命去为党也为自己去奋斗。老刘和她都分配到事业单位，他还恢复了党籍。她在当居委会主任之前，也是市音协的文化干部。

    当年，女儿小新正准备报考音乐学院。音协的那架钢琴，白天她开办学习班用，到了晚上便让小新练琴专用，钥匙在春雨的口袋里。而琴谱只要出版了她就买，都算在音协的帐上，白用。一家四口上有组织关怀下有理想目标，生活之花就盛开了。平反的补助费八千元除了补交的党费二百六十元，剩下的钱正好订购一台国产的钢琴，一年以后就可以取货。她便随着改革开放的步伐，渐渐的心宽体胖。但赵主任与老刘正相反，属于好动的人，每天早晨天刚亮就起床，去开放俱乐部门前组织跳秧歌舞。前几年兴跳老年迪斯科时，也是她首先弄到音乐，在红领巾公园领头跳起。她要把失去的青春追回来.她把肥胖很快控制在一百五十斤以内。但自从六年前小新发病到去逝至今，她其实再也没怎么胖起来。

    现在她双腿因刚才的快速运动而发软，腿盖骨似乎也跑歪了。母亲眼见儿子一个急转弯，像脚上擦了油般旋到了建设巷里，那儿是他的学校。

    她想，也许他要跳墙，他知道我怕登高。这小鬼头，他知道我连下楼梯都怕。春雨曾在六岁的时候，趁母亲和钢琴教师不在，从凉台跳到地上，为了逃避登台演奏。那时,她己经不用看谱便能弹奏贝多芬《致爱丽丝》和门德尔松的《春之歌》了。她摔破了手，脸上也留了一块疤。以至于三个月没去上学，功课也跟不上了。母亲和父亲就决定把她送到了一个有钢琴的教会办的音乐学校，专门学习了钢琴。

    “小开他妈，跑啥呀”？喊她的是老刘的同事。

    “小开逃跑了”。春雨没来得及回头。她想,以前都没顾上看儿子是怎么长大的。当初只一门心思让小新成名。只要是按照她的训练，考中央音乐学院都没问题。她自己当年就差一点从那里毕业。女儿的音乐天份比她好，长得又和她一模一样。在劳改农场，小新只在电影上看过钢琴伴奏《红灯记》，就说长大了当钢琴家。春雨在炕边上给她画了一排琴键，没几天她就能弹《太阳最红，毛主席最亲》了。小新的天份令她燃起了对人生的渴望。一定要让女儿继承她未完成的事业，当一名钢琴演奏家。

    她万万没想到女儿刚回城才四年就得了肿瘤。头两年打针吃药，单位还给报销，但从六月十六日以后,小新满十八岁, 就要自费了。她的病情很快恶化要做切除手朮，医院的韩大夫告诉她，再不把四万元押金交齐，就只好办理出院手续了。

    四万元是她和老刘五年的工资收入。她就和老刘商量,他先办离休.一次拿到了二万多元的离休费,再加上把钢琴和冰箱卖掉的九千元，还有从亲朋好友凑的二千多元，全都交给了医院,还差了九千元.

    他俩便开始托人走后门给院长送了两瓶法国葡萄酒和一套咖啡伴侣，这才同意先动手术，半个月内再补齐余额。

    老刘买了辆板车，开始满大街转着找活干。好在这个城市天天在拆迁，搬家的活干不完，每天也能挣上四五十元。但女儿的手朮的情况很差。肿瘤虽然切除了，可肿瘤细胞己扩散到盆腔和胃部，必须要做化疗了。

    她必须还要再交一万元才能让女儿住在医院里。

    一周后，医院通知预交的钱只够再打一针消炎药，病人便要离开病房。这个生活的难关，她就无法跨过去了。

    那天中午,她和老刘把女儿从病房抬上板车，准备拉回家里。老刘蹲在医院门口不走了。他知道回家后女儿就是等死了。他去旁边卖死人用品的个体商店，抄起一把顶门的角铁，把人家墙上画的一幅广告给敲烂了。他其实早就听人说那广告上画的等待升天的少女像小新，那个留着长发号称野兽派的青年画家，也曾追求过小新,有一次还被他发现两人进了刚开业的麦当劳，被他发现把女儿拉回了家。 画家后来因流氓罪被判了十二年。老刘又进去找了支毛笔和纸开始写道：

    亲人，救救我吧！！！

    我叫刘新，家住西直门北四十三号。今年十八岁。于一九八四年下旬突患胝骨肿瘤。去过人民医院、友谊医院治疗并做了切除手朮。但我的肿瘤细胞己扩散到盆腔和胃部，必须再住院化疗，急需要一万元的医疗费。

    我己经下半身滩痪，大小便失禁，眼看能活在这个美好的世上不会多久了。现在我来到大街上，恳求路过的叔叔阿姨们伸出同情的双手，给我以经济的帮助。结草含环，感恩不尽!

    老刘写完了以后, 把它压在女儿身上。小新如被暴雨砸在地上的花。虽然发着烧，双眼红肿，还是说要回家。春雨给女儿擦着眼泪，是啊，回家等于进了坟墓，这是医院门口或许还有一点希望。她把床单扯了扯，尽量别让人家看到女儿的身体。

    夏日的中午，到处是苍蝇，特别是医院，各种卖水果的小车周围丢满了烂西瓜皮和橘子皮雪糕筒，还有些和他们一样没钱进去看病的外地人。那个躺在垃圾桶后面的中年妇女已经呆了三个多月了。她双腿长满了溃烂的水泡。春雨每天来往医院都能看见她。她手里只有一块烂纸板，写着自己的病情。相信她每天要的钱，仅够她买点吃的饿不死，不可能进到医院里治疗了。

    人们开始围过来边看边议论着老柳写的广告。有人出主意说，在郊区个体户火葬场附近，有位江湖医生，听说能治百病，收费不高，但那儿挤满了病人，要排队好几天才能看上。还有人说江湖医生是个骗子。他开的药不管什么病人总是一样。公安局最近要抓他，但都市晚报刚写了一篇他给市长秘书的老婆的同事治好了子宫癌的报道，所以还没有人敢碰他。

    下班的时刻人多起来。老刘怕碰上熟人，躲在三轮车下面。春雨叫他回家拿小新弹钢琴的录音带。她一边儿为女儿擦汗，一边尽量把女儿的脸露出来吸引人们的眼光。但小新总是把床单拉回脸上。这个在大西北劳改农场长大的女孩子，眼神透着一股决断。春雨和停下来的人说着女儿是个音乐天才：大家看她的手，又细又长，你们还不相信吗，要是她治好了病，准能考上中央音乐学院，去北京上大学。这也是给我们的城市增光啊！

    大家开始从口袋里掏出钱交给春雨。有的人还不好意思，便把零钱放在板车上。主治大夫老韩也下班从门口出来。他看了看小新说：小心，天太热了，你的刀口还没长好，感染了就麻烦了。他说，治病救人是我们医生的天职，但这是院里的规定，自己也心有余而力不足啊。可你们这样做，等于给医院难堪。春雨想起了大堂门口挂着的毛主席语录：救死扶伤，实行革命的人道主义。就对韩大夫说：我和老刘都是国家干部，小新也是革命后代，你们总要研究一下这个问题吧。我们当然不想给医院添麻烦，但回了家就没命了。

    韩大夫白细的脸上闪着汗。他手轰着苍蝇，从皮包拿出了十块钱，放在小薪的手里说：”这是我的一点心意，你们还是要再想想别的主意。”

    人们看到韩医生的举动，便鼓起了掌声。马上有好几个病人家属过来要钱，主治大夫就赶快离开了。

    当老刘回家拿来了小新弹钢琴的录音带开始播放时，情况好了起来。大家从自行车上下来站着听，很快交通便堵塞了。围在外面的人很想挤到里面看看女病人的样子。春雨便把 “救救我吧”广告举高，使站在后面的也能看到。她大声介绍小新弹的曲目：

    同志们，先生们，女士们，我女儿比我更有音乐天赋。这是我女儿去年准备报考中央音乐学院录的作品。这是贝多芬的热情奏鸣曲。是被革命导师列宁同志肯定的作品。列宁同志每天都听一遍。

    你们听，这是第一乐章，主体的下行和上行的分解和弦，如幽灵般的影子在徘徊，不断地向生活提出质疑，但主题第二次演奏时又产生了变化。

    你们听，我女儿的双手如此灵巧地弹出了切分音的节奏，使之包含了强劲的力量，显得充满信心。这是她的右手不断变化的快速音型同左手不时出现的代表命运的音型结合在一起，进一步形成了紧张和愤怒的情绪。

    革命群众们，我女儿得的是恶性肿瘤，但只要有了钱再进行三个月的化疗，就可以康复了，和大家一样为革命贡献力量了。这个孩子从小就能吃苦，刚生下来才三斤重，那时我还在劳改农场监督改造，一年吃不上一口肉。她长到十岁还不到三十斤。改革开放的春风吹到了我们家。感谢党给了我们新生。我和丈夫都摘了右派帽子。党还给我们补了工资。我们正准备为党大干一场，来报答党的救命之恩，没想到这孩子就…春雨忍不住哗哗地流下了眼泪。

    听，这是第三乐章，录的不太清楚，请大家原谅。在五个小节强有力的切分音之后，出现了势不可挡的强音。这是用右手弹奏的快速流动的音型和左手短促果断的节奏配合，犹如烈马奔驰，表现了时代的潮流奔腾向前，一泻千里的气势。考中央音乐学院，这是最关键的一段。

    你们听，这一小节，我女儿外柔内刚，这才是她的气质，她的乐观主义充分表现了人民战天斗地的豪情。

    听，这是时代的步伐，势不可挡的未来！春雨讲得满头大汗。

    最后，她的叫声被周围的吵闹声盖住了，因为有人叫来了警察。还好，春雨认识他。警察先是扫了一眼群众，人们便四处逃散，他就转过身来批评春雨不该在大街上聚众闹事。叫他赶快回家。

    老刘慌忙拉起车，说着对不起。警察看了看小新身上的广告：”这么一整张算是大字报了，是国家明文规定禁止的。你还是党员，连这点儿法律常识都不懂。”说着就给撕了。春雨和老刘拉着女儿往家走。这一天，他们讨到了六十多元。比老刘拉一天板车挣得还多，但要凑到一万元起码还要一年。

    就这样，老刘每天早晨便把女儿放在板车上，在这座城市里开始了乞讨。他改用十六开的硬纸版写了一块儿不算大字报的“救救我吧”广告挂在车上，碰到警察便反过来。

    很快，老城区都要遍了，他便蹬到了新开发区，在一些高级酒店和夜总会门口停下来。播放着女儿弹奏的钢琴乐曲。那些从外地来谈生意的男男女女，有时也会扔给他五元十元的。

    但当他第四天蹬到了开发区时，情况就变了。他一停下就有酒店的门卫过来，叫他赶快走开，甚至连发廊门口也有人出来轰他，骂他们是装病。女儿大小便失禁的臭臊味儿引来的苍蝇也使人们躲着不敢过来。有两个喝了酒的外地男人还过来摸了摸小新的脸说：干不干，一百元一次，要全套服务噢。

    老刘不敢发火，但小新紧闭着眼不再睁开了。这几天她已经完全瘫痪在车上，父亲给她买橘子水，也只能躲到没人的地方喝，怕被看见骂她没有病。她的黑头发已经脱落，皮肤开始烂了。手臂也如两只木棍儿般举不起来。她清楚，自己快要死了。当她从医院被拉出来的那天，她才知道自己得的病如此严重，也明白家里变卖了一切是为了救她。

    那天，他父亲被市文化局长当众痛诉时，她几天没出声的喉咙突然张开：咱走，爸爸，我想吃麦当劳。

    文化局长当时正陪着省宣传部的干部从高级酒店走出来。他指着老刘说：人穷志不穷。多亏你还是个党员，站在这儿给我们城市丢脸。万一上了报纸，这就是政治事故，而且你知道这里是改革开放的样板街，随时有外国人来参观。

    老刘浑身是汗，象掉在水里。他只好拉着女儿走了。那天他只乞讨了八元，刚够买一个汉堡包。他把车停在一座石膏的麦当劳小丑身边。他要满足女儿的要求，进去成全女儿的梦想。但那里灯光明亮，装着空调，门关着。里面的男女和小孩儿说话的声音都听不见，显出一种资产阶级的高级情调。他害怕了。这么干净的地方，他一生从没踏足过。眼前橱窗里是彩色的照片。有令人垂延欲滴的油炸鸡块儿，有面包中间加了一块牛肉饼的汉堡包，还有一些切碎了的绿菜。这些食品他并不知道该怎么吃。他在报纸上曾看到过一些新的术语：套件，套餐等。但进这种快餐店的经验他全没有，更别提熟悉价钱和品种了。

    老刘想到文化局长的批评，心里还憋着火。他又看了看奄奄一息的女儿，便毅然大踏步往麦当劳走去。

    他双手握着一个小盒子，放到了女儿面前，为了使她能安静地吃这个汉堡包，老刘把女儿推到一个下了班的银行门口。小新抓着汉堡包闻了很久。她咬了一口但咽不下了。老刘用胳膊把女儿扶起，还是不能吃进去。小新抱歉地说：我只是想闻闻。

    春雨还记得老刘把汉堡包一切两份他俩吃掉的那个夜晚，因为从那天起，女儿再也没醒过来。

    现在，她感到心藏跳得难受，双腿渐渐慢下来了。也正在这时，儿子突然从对面冲过来。她没来的抓，他就逃掉了。

    “你往哪里跑！”春雨大喊，但脚一软，在转身的片刻，便摔到地上。儿子听到响声站住了。

    “把我拉起来。”退休后的春雨，感到腿脚不如从前了。

    “我再也不弹琴了。”

    “你姐姐走了，我的事业可就靠你了。”她说着又想起女儿连个汉堡包都没吃上，又说：“回去弹两个小时，星期天带你吃麦当劳”。

    “你说过八次了”。儿子也蹲在地上。

    “我和你姐姐在你这个年龄，不看谱就能弹巴赫的赋格曲了。”

    “我要学电脑。”

    “哼，你想玩游戏机。”

    “老师说我有军事天才。我翻墙过绳索全班第一。”

    “你应该得长跑冠军。”春雨用手揉着脚髁。

    “第三。”

    “回家练琴去！”

    “不！”儿子发现母亲站了起来，便又撒腿跑去。

    春雨急起直追，她想，凭自己曾是长跑冠军，这两年天天早起锻炼，抓住这小子应不成问题，又加快了速度，和儿子的距离一下子拉近了。

    “赵主任！停一下儿！”住在红楼的刘姐边跑边说：“吴家的老太太又在大街

    上溜达了，你还不去管管。”

    “没用，多走走还更长寿。”

    春雨听到刘姐在后面说：新官上任三把火，这就不管事了。

    片刻间她已经转到作家协会的大楼门口。儿子不知去向了。她停下，借着电

    器商店橱窗的灯光观察四周。这是甲肝的老婆承包的店，粉红色的灯管照在印着

    外文字母的进口电视机，电烤箱和录音机上。都是些贵重物品。

    这儿不是她居委会的管片，已经列入市重点三年一大变地段。有几座旧楼已经拆了一半儿。儿子藏进去是找不到的。她就往吴老太太家走。那一家三代挤在一间房里，女儿离婚快五年了。带着个小女儿。近来有位男人常去吃饭。想干点性事就把老太太轰到街上。有时老太太一站就是一晚。春雨虽然当主任才一年多，但工作成绩斐然，她第一个组织了街道的老人跳起老年迪斯科。随着党中央提倡发展民族文化，她又把他们改编成秧歌队。爱和的爸爸本来天天在家守着电话。因为他骂女儿去开发区的夜总会当小姐。爱和一气之下离家出走了。是春雨劝他出来当了击鼓手。为此，他们的秧歌队获得区党委的表扬。春雨还把她的小区的二十四名待育妇女都戴了环或节了扎。她不走后门不收礼，每年派发的生育指标，按年龄和婚龄排队，公开贴出。有三对刚结婚的，她每星期都主动上门送保险套，以防患于未然。她被评为市计划生育工作标兵。

    她走到了开放者俱乐部，早晨，她的秧歌队就在这里活动。现在正有一场很

    热闹的乒乓球比赛。她从人群里搜寻儿子的身影。

    时间就是金钱，效率就是生命。抓到之后，叫他补弹失去的这两个小时!

    她急了，突然大喊：小开！快回家！

    她知道儿子从不逃学，在这之前虽然有几次罢弹，但说说给他买张桌子，也

    就混过去了。现在的桌子是全家唯一放油盐酱醋和吃饭用的。特别是女儿去世以

    后，老刘成了酒鬼，一只胳膊肘子总是放在上面。小开只好在钢琴上作功课。这

    个家要想冲出贫困线就全靠儿子了。想当初她也是生在有钢琴的富人家里。虽然

    因父亲刚解放被镇压，她的家便破落了。但她依然能划清界限，入了团，还进了

    大学。要不是临毕业被打成了右派，老刘不愿签名，也被开除了党籍成了右派，

    她本可以成为一位钢琴演奏家，出了好几次国了。他们的家里该买的几大件也都

    齐了。

    春雨发现自己到了红领巾公园，再转两个弯就到家了。她开始饿了，便想到那

    块煮在锅里的猪脚。老刘该把菜放进去了。她想。

    这片刻，她听到身后有儿子的脚步声，是他那双球鞋发出的，每一声都像是

    往地里啃。她转头看见儿子跟在后面。

    “中午给你买盐的钱去了哪儿？”

    “买了盐。”

    “盐两角四分，剩下两角六分呢？”

    “我是去超级市场买的精装。”

    “好吧，回家再弹三个小时。”说罢春雨一步跳到儿子身边揪住了他的衣领。小开正好没扣拉锁，便来了个金蝉脱壳，又跑了。

    “你往哪里跑！”母亲休息快半个小时了，这时她的速度如猎犬，一手挥午着学生服，直把儿子追得奔往开发区的宽马路上。

    “你往哪里跑！”她的喊声在这条繁华的商业街只能自己听得到。她跑过一排酒楼，明亮的招牌，令她眼花缭乱。那些穿着旗袍，涂着口红的小姐令她感到自己很低俗。她绕过好几辆高级小轿车，从车上下来的男人都穿着进口皮鞋。连那些服务员都挺着脸。春雨想，要是自己晚生三十年，现在也许是穿高跟鞋的小

    姐，坐在大堂弹钢琴了。她记起父亲也有一辆轿车，他的工厂有三百六十多职工。她走进工厂时，人们给她鞠躬。她是家里的千金小姐。为了她八岁的生日，父亲给她买了一架钢琴。记得那天她当着六十多位来宾，弹了五首巴赫的钢琴练习曲。那张曝露了她解放前就坐在钢琴旁，过着资产阶级生活方式的纪念照片被发现之前，她的人生前途还是可以的。

    她穿过拉着彩灯的发廊，开始担心老刘也许又醉了，忍不住心里叫道：这个不争气的！春雨想到自己活了半个多世纪，还一无shuo有，便心急如焚。她要追上失去的生活，追上时代，追上儿子，追上她的理想！一辆写着“生产搞上去，人口降下来”的灵车差一点撞到她肩膀。春雨只好退到人行道，但是目标混在人群中，很难盯住。好在目标也在找她。母亲便躲在一个男人身后往儿子跟前移动。可没想到男人回头就骂她：“这么大岁数了，还干这个，也不洒泡尿照照自己啥样。”春雨突然明白男人把她当成了妓女。她羞得恨不得钻进地里。慌乱中她大叫“儿子，回家！”便离开人行道往前跑。她还听到有人在说：这年头，想发财也要有点资本。真是老不要脸，还假装找孩子。春雨感到眼前发黑，浑身发抖，双腿重的举不起来。她不敢回头，她必须把目标放在眼前，以证明自己的身份是母亲，她小心地盯着忽隐忽现的儿子，不能后退了。

    这时，儿子穿过闹市区，跑上了海边的立交桥。她冲上去之后，才发现没有人行道了。只见一辆接一辆的汽车围着一座毛主席雕像转圈，然后往四下开去，儿子就站在雕像下面。她想直接冲过去，但车太多她害怕。她就只好随着汽车在外围跑。渐渐她前后左右都是车，已经没办法停下了。她跑得两眼昏黑，目标变得也越来越模糊。她不再怕汽车了，她要和它们比赛，只要跑得比车快，那一定能追上儿子。

    现在，她扔掉手里的学生服，跑完一圈便汗流浃背。她又脱了秋衣，上身只剩下了背心，马上就轻松多了。一种从没体验过的自由传遍全身，她发现追上了自己，她闻着海风追到了她的童年。她又听到了自己弹奏的贝多芬的《热情》奏鸣曲了。她跑得越快声音越清晰，她急于追回过去，奔跑中又把鞋抛掉，这就感觉自己是在飞，飞到了她的理想附近。

    这片刻，她突然听到儿子从后面追了上来并且大喊：“你往哪里跑！”


大中国意识不可能建立民主理念--六四15周年反思

    十五年前在中国发生的“六四”运动，是中国最伟大的民主运动，它改变了中国民主政治的发展方向。它也是二十世纪世界民主运动史上的伟大事件，因为它改变了世界政治的格局。但它在中国失败了，民主运动被扼灭。

    它的影响是负面的，那就是给极权政府造成了压力，狗急跳墙，使一些继续在法律、人权方面挑战一党专治的活跃思想被更严格的控制了，中国民间社团和有识之士的处境是更难生存了。地下刊物几乎绝迹，法轮功和中功甚至宗教团体都被监控，网警也遍布全国。“六四”期间关抓有点想法的人是全国公安部每年例行的重要工作。

    江泽民之后的胡温政府依然不敢掉以轻心，也没减少打压的力度。政局的野蛮是一股威摄力，一般是杀人之后二十多年不会再有大反叛。也就是整一代人的心灵被灭死。象割过的麦子，要等下一代才能再长出来。这期间无论政府多腐败也不会垮台的。共党的这个镇压的“投资”是值了。

    面对由“六四”运动引发的政治社会经济等变化，也面对历史，人们是否经过了反思；中国民主是否能再从极权的外部抗争？或者只能党内和平演进？中国因“六四”的镇压，使开放中的政治改革退回到零，还不是原地踏步。赵紫阳被民主运动推进了“小牢”就是一例。一代较成熟的开放者都在全国各个领域落马，换上了一些小人、坏人执政。结果，社会更腐败残忍，中国人也变得更麻木胆小，也更狡猾实际。一个撒谎的政府必然养着一群假部门、假酱油、假粉丝、假奶粉等假产品。中国一年的贪官产量就上万名，人类从发明文字至今上万年的历史所记载的贪官也不如中国一年的多。那己经不再是什么政府。它的存在完全依赖残暴的专政了，但它确实对中国人管用。

    长期来看，“六四”运动象征着改善中国的民主期望。但也验证着压制言论自由，不讲真话，控制信息，到头来中共并没有“祸国”，只是“殃民”。这就是说，中国还不存在祸国殃民的民意基础。中国人民也没有成为公民，只是被随便处置的殃民。算贱民就己经被重视了。

    其实中国人巳习惯了政府的手段。象奴隶习惯了苟且偷生。想多生个孩子，政府都会从家里把女人拖到医院，把孩子弄死。也没人会拼命。那些练了法轮功的就算你藏在床底练，共产党也会把你抓进监狱关着。还派母亲来抽女儿耳光，因为对不起政府。今天在河南正有上万的这种殃民天天埋入黄土，家园早己改建成了 “监狱”。不准任何人探望，也不准出来，死之前只能看看天空，和纳粹的集中营一样。农民的一生除了不断把收成上交给共产党，从未得到过任何福利。而“五个一”形象工程：为爱滋村民修一条路、打一口井、盖一个孤儿院和建一个老人院，一个医疗所，是完全为无能的政府做一件遮丑外衣。爱滋病人住他们的诊所一天就要交五百元，哪有可能住进去。虽然为病人们接上了自来水，但农民面对死亡把所有的一切都变卖给了共产党，早都分文不剩了，哪能交得起水费。想得到点救命药品，政府却逼着将死在床上的人先交上欠政府的那些五花八门的税费。而旁边的中国人民和政府一样，是不会过问那些将死的人民。这就是奴隶社会的生活气氛；只要求自己活下来。

    当然，中国人都是学习“人肉炸弹董存瑞”长大的。献出个人生命，保护国家面子那人人都会去做了。假如美国占领了中国，消灭了共产党，中国人民将比伊拉克人更勇敢地赴死。为国家去献上肉身就不算什么死亡了。这就是中国人对施暴者有着传统的敬畏心理，代代相传。而且己习惯了。我认为这种国家不可能也不宜马上建立民主制度。正象伊拉克的形势一样，人们会利用民主毁了民主，决不会珍惜的。

    我们反思“六四”运动，准会想到，今天的这一切将会不会发生在温和的改革派赵紫阳的政府手下。另外，赵紫阳治国会否能镇压法轮功，是否会这么多贪污犯前赴后继。我认为会出现的，但不会这么残暴关押，也不会这么腐烂透顶。可悲的就是，整体国民的素质总也得不到改变的机会。

    施暴者的残忍与受虐者的胆却，也使得中国社会麻木化，进而只能走向新加坡式的右派专制社会。即人们可以生活的不错，但不再有思想文化产生了，人活在死社会也并没什么感觉，高尔夫球照打，名牌名酒和欧洲的街上摆的相同。那种非人文的商业式的社会模式，己在中国的大城市里基本实现了。

    在我的家人或朋友中，我从未碰到一个人认为现实有什么不对劲的。包括留学生群体。都认为：西方看我们强大了所以批评我们不好。二十一世纪是我们中国人的世纪之类的话。也顶多说点要小心假火腿、假鱼翅。除了下岗的以外，人民大都活得挺开心的。中国人都认为他们活在“现代文明社会”。出国留学都有点退到 “过去”的失落感。

    因为“六四”运动使社会产生了大断裂，政治改革之臂被砍，经济改革之手飞速成长，社会和人都己变形。权力转换成财富竟没付什么代价就成功了。连“六四”期间最激情的口号“改善教师待遇”，也都在“经济”这只手臂下解决了。无需政治改革，知设分子便己经成了中产阶级。今天大学里的“两栖”教授资产上千万的并不是个小数字。

    所以，平反“六四”不是民间需要，因民间不知道这件事，知道了也不想多打听。更不是中产阶层或文人作家的呼声，大陆作家余华宣称“中国和美国完全一样，只是说英文和中文的区别”。

    依靠有思想的作家呼唤良知更不可能。捷克的文化传统会出现哈维尔执政。但中国宠大的作家群体从未替任何受害者说话。在一个思想还是罪行的国家，从未有过名作家进过监狱。那是一个与政党完全匹配的文人群体。进监狱的大都是报纸记者、印刷厂的厂长和网上发些批评文章的文化人。希望平反的只是受害者的家属。全国不超过万人。同情者在香港或台湾有，但肯定在上海找不到，在北京大学里也看不见，青年们之间流行看的书是《大学泡妞》。由于“六四”的影响，共产党抓紧了青年一代的洗脑教育。今天的北大学生素质看起来更低劣了。谁能信任这些“年青垃圾知识分子”，会是未来令中国走向民主的力量？

    中国人是人类里最不需要宗教心灵和人文环境便能生存下来的人种。只要吃不成问题也就没问题了。大多数华侨只要有个中国杂货店，便能在异国它乡活一辈子，根本不需要人文环境。

    这十五年来，中国已由毛式独裁专制过渡到以极权方式组成的施暴集团了。凝聚力依然是“施暴震国威”，它终于集最坏的社会主义和最坏的资本主义于一体，以钱养权，以权谋私，贪污腐化堪称中国历代皇朝之最。并且走上了一条与东欧解体的共产国家截然不同的道路，且越来越远。

    我们要面对中国是没文化的国家了，不仅是文盲世界之最，近十亿非城市人口的头脑还处在上个世纪的三十年代，也包括他们的下一代。中国是从封建专制直接进入共产专制的“土洋封建专制”的大杂烩国。与苏联或捷克等国的文化教育的普及，宗教人文社会的历史以及从工业革命产生的贵族、中产阶层的社会架构都完全不能比。也不可借鉴。

    春秋战国时代的百花齐放，虽然奠定了中国思想的模式，一代大师也都产生了。但秦始皇灭了六国之时，也灭绝了中国各国的文明之光。从此，中国就没再产生过文明社会，而是长达几千年的恐吓治国。天安门左侧的口号“全国各民族大团结万岁！”一语道破专制者的恐惧：那就是：全国各民族不团结，专治集团便立刻瓦解。看来也只有各民族省市闹自治，中国不成其为国，人民才能脱掉“龙皮”，当自己的主人。

    中国的民主之路在于瓦解大中国对各省的控制，提高草根阶层的生活水平和福利，普及文明和法律常识，打破空洞的“中国人”的概念和大国专治小国的意识。建立省级文化传统，恢复各省自治。我想，直到每个人习惯说我是四川人、广东人、台湾人、山东人、西藏人，而不是套用专制的龙图腾的代号----“中国人”时，才有可能建立联邦制的民主中国。民主缓行或渐进民主是可取的。因为民主意识是从个人意识中发育的。而中国正在出现很脆弱的个人意识。它不可能同时发生民主大气候的，激进只能更慢。

    在现代人类的发展中，街头抗争是任何国家表达民意的一种方式。不同的是，在民主国家争自由很容易，在专治国家争自由等于找死。伊拉克的游行抗议局面就很清楚。在萨达姆时代决不敢想的事，在美军占领时期便实现了。但引发的不是民主自由，而是野蛮的宗教极权的爆发。“虐囚事件”更是雪上加霜。那个国家几乎处在危机边缘。布殊政府也许又制造了一个巴基斯坦。

    客观地分析国际社会对共产意识的解读与政治文化所面临的艰难的沟通，足以说明中国共产政府生存能力依然强大，且成功转换了角色。中国的“和平崛起” 与经济全球化合并的趋势，使民主和人权遭到更大的威胁。鼓励金钱至上并没有使极权社会萎缩，反而使施暴者走向了世界，走向澳大利亚国会讲坛，走向联合国，走向欧盟。成为世界各国反专制领导人的餐桌好友。

    可以说，左派的中国共产党演变为右派执政党的成功，己经从美英国家对中国政府的态度展现了出来。江泽民直接被请进了英国皇宫里了。那也是向世人宣布，不可能再由西方资本主义阵营说共产党是杀人政府了。平反已不存在了。

    另外，中国是无法模仿东欧文明国家的发展。那里在共产党控制之前，人们起码有宗教文化在社会生根。而中国民间只有封建文化；即儒教传统。和今天的阿拉伯国家的封建意识是一样的。要预感中国的情况，最好去第三世界看，中国的未来就是那个样子。

    在“六四”期间知识分子所扮演的角色，是学生和政府的调停人。但学生的共产教育〔对历史无知、对民主无知、对独裁政权的无知〕就只能扮演失败的角色。他们所有的经验都是从共产党系统考贝而来，只是更幼稚。也正好赶上了赵紫阳胡耀邦时代，不然几天内就给镇压了。

    至今为止，中国还是禁止思想的野蛮国家。都二十一世纪了，还设有宣传部，养着近百万人专门控制和消灭思想者。也只有中国的海关在搜查书本杂志，当非法物品没收。甚至新闻都是极权社会的天敌。从他们掌了权到今天所干的头等大事，就是把思想者消灭在萌芽状态。

    后极权国家没有精英阶层取代共党是个事实。

    当年的“六四”一代的知识分子并没有成为一个阶层，他们其实根本没在体制内站住脚，凑点人签名都难。统治者视“体改委”、“社调所”都是异类。所以也没有代表性，也就不会在未来的中国起到主要角色。起作用的只能是进入体制的改良主义者。象“胡赵”时期那样，打着红旗改“红”旗。但假如再有类似赵紫阳的开明人士当权，也免不了被“民主运动”赶下台的可能。

    中国根本不能用“推翻”一词了，那顶多是“饿鬼们打倒了饱鬼”，都一样是暴政。激进只能失败，渐近民主也许可行。中国也没有任何替人民代言的民间组织。从工会到宗教团体也都是党的组织，连法院、红十字会也是党的，完全不能依靠。在媒体发达的时代，人民只能依靠那随时被查封的有限的媒体发出声音。而知识分子回到自我位置去发挥能量，也许好过街头抗争。今天国内的爱滋病志愿者、律师甚至法学教授等都发挥了很好的催动社会的作用。

    中国只能利用中产阶级的出现，并在扩大中成为利益集团的中坚力量。在以建全法制效律，保障宪法行使，下层有生活保障和个人利益有安全感的前提下渐变。只有这样才能减少穷困阶层的敌对情绪，把仇恨化解。我想，那也许又是几代人的事了。

    目前的海外民运随着中国政府的强大，正象台湾香港一样在渐渐萎缩，成不了大事了。“民运”只是可以骚挠共产党的形象而己。这是因为海外的民运分子们大都激进，他们靠个人激情，或当领袖，或当义士，或行为活跃或消极改行。这都不是职业政治家的作风，而且太多共产党式的思维方式，都想当领袖。人在西方也学不好民主，除了几个进入大学的。可惜的是学好了也无处使用。中国的社会根本不需要他们，人民也不知道他们何许人也，也就无从代表哪个阶层说话。这一代民主人士们不是孙中山式的职业政客。他们只是些义士。如不回国普及民众的起码文明常识，与仅剩下的草根阶层站在一起，那政治命运只有等死了。

    中国的中产阶层和文化界己经成为专制体制的受惠者，他们不会对海外民运有什么亲合力，更不会配合。连伊拉克的流亡政客沙拉比都无法在巴格达站住脚，就是一例。推翻专制容易，推翻习惯在专制下生活的人民就不容易了。民主只会令中国人再选出另一个专治政府来压榨他们。

    “六四”运动的辉煌已记在了历史上。而中国人是最不记历史的。

    五十年代出生的人不知道“镇反、“肃反”。

    六十年代出生的人不知道“三年共产灾难饿死千万人”，也不知“文革”。

    八十年代出生的人不知道“六四”运动。这些人才是正宗的中国人。而封建的象征毛泽东依然活在中国人民心中，人民己习惯了。因为“大中国”只能养着大专制。

    ---《观察》首发：http://guancha.org


共产恶狼在挡道

    --有感《中国农民调查》获德国“尤利西斯”国际报告文学奖

    中国作家陈桂棣、春桃夫妇耗时三年完成的报告文学——《中国农民调查》。获今年在柏林举办的2004年“尤利西斯”国际报告文学奖。〔Lettre Ulysses Award〕

    在今年的七部入围作品。其中《非洲的悲剧和希望》、《卢旺达大屠杀幸存者实录》、有关9.11的《美国的土地》以及《非洲难民涌入西方》等，都是世界著名出版社的重头书，不容轻视。

    陈桂棣、春桃夫妇的《中国农民调查》，继承了八十年代的刘宾雁精神，用报告文学的方式记述了农村税费改革的起因与推行的全过程，内容多是“禁区”和第一次披露的幕后新闻，所涉及的人物上至中央领导、省市地方大员，下至农村基层干部、广大农民，绝大多数也都点出了真名实姓。作者以诚实和对底层民众真切的爱，以及时代知识分子中少见的实践精神，使他们的创作得到了国际社会的敬佩。不能想象贫穷和沉默在共产中国如此并存着，更不能想象罪恶和苦难与建国同时延续了达半个世纪之久。这本书能够胜出，真令那些正在欢渡国庆节的人们汗颜。

    中国作家刘宾雁冲开“新中国”报告文学的禁区

    回看报告文学的发展，几乎都是左派知识份子摇旗呐喊的声音，也都是为民代言的激文。特别是从梁启超的《戊戌政变记》之后，报告文学随着报纸登陆中国，成为思想变革的重要依据。特别是“五四”运动，冰心、瞿秋白、鲁迅都写作报告文学。除了宣扬爱国主义精神，同情人民生活疾苦的作品如夏衍的《包身工》、萧干的《流民图》也很多。

    但当这批左派作家成为权力人物时，号称“社会良心”的知识分子们，便成为践踏良心、践踏社会公正的文痞。在毛式独裁统制下，像林昭那么具备道德良知和勇气的人，只能在被扼杀了的“右派”群体之间寻找了。

    有报告文学之父称谓的作家刘宾雁，从五十年代的“右派大起义”以后，一直是“新中国”的照妖镜。八十年代发表的报告文学《人妖之间》、《一个人和他的影子》、《艰难的起飞》、《关东奇人传》、《没有上银幕的故事》等，都是为受迫害、受打击、受折磨的亿万人民取个公道。特别是《三十八年的是与非》和《第二种忠诚》等作品，更是惊世之作，在新闻史和文学史上都留下了光彩的篇章，一时洛阳纸贵。他和方励之一起，晃动了八十年代改革开放的大门。一直干到共产党把他开除了党籍。刘宾雁是山东人，有着鲁国人的豪气和傲气。可以说是典型的知识份子为民请愿的代言人。

    农民、农村和农业的处境

    中国是一个农业大国，但自古农民都是处在社会的最低层。就算起义成功，农民命运依旧。毛泽东本人也是利用“唤起工农千百万”夺了天下。这是一个合乎中国人的思维模式的政治环境；由于农民不会说话，农村自身无法变革，而代言人很快成为旧制度的继承者。

    五十年代的土地改革使农民尝到了些参加革命后的胜利感。也是中国共产党为稳固政权做了点“抚民”手势。很快毛泽东就变脸收了回来。

    八十年代的改革是以农村的“家庭承包责任制”为开端的，土地产权开始回归农民，尽管这个权利很不稳定，但中国的巨变，确实是在《中国农民调查》一书描写的那个县镇发生了。这“半截子”土地承包改革，后来被城市经济发展给遗忘了。今天那里的农民依然没有土地财产权，更没有什么现代的社会保障了。

    农村，一直是共产党用来惩罚反叛者的二等大监狱。早忘了他们当年起义时喊的“打土豪，分田地”的承诺了。因为他们自己当上了“土豪”。

    但九十年代，农村的政治危机开始大面积发生。农民不会像六十年代那样，站在地上等着饿死。正如《中国农民调查》所揭示的那样，大规模的农民反抗与镇压形成了全国的“农民暴动”。也同二十年代共产党领导的农民暴动主要集中在湖南、湖北和江西、安徽一样，这一次最具典型的还是在这些地区。这些事件的具体诱因各有不同，但农民负担太重是根本原因。

    今天的农民们喊着：“要求民主权利！”“减轻农民负担，反对贪官污吏！”“万众一心抗重税！”冲进了乡镇党政机关。毛泽东假如转世的话，又可以从“减负代表”干到“减负反贪委员会主席”了。

    停止对农民的剥夺，还利于农民，依然是二十一世纪的知识份子去表现勇气和智慧的领域。在农民没有自己的力量，没有社会发言权的时代，靠良知为农民请命，把反抗行为引向法理诉求，虽然不是上策，但总还是个举动。总不能让“毛二世”再“打土豪分田地”了吧。

    今日农民的“秋收起义”与二十年代的政治诉求有明显的变化。前者的利益冲突大都表现为国家与农民之间的矛盾，县镇干部处于中间人角色。从《中国农民调查》里我们发现，国家竟成了调和者的角色。温家保、朱容基、李鹏等总理们不断下文件保护“三农”，而那些他们体制下的干部党员们确成了前方的“人肉炸弹”。一方面为捍卫党的面子，另一方面又要解决自己的“粮弹”问题而冲锋陷阵。因为他们的党中央同时规定：你们吃的、喝的、穿的和升官的政绩等，一切财源，都要从“敌方阵地”那里去找。县、乡两级地方政府的财政危机，最终转嫁为各种税、费、摊派的农民负担，而打响了第一枪。一场反剥削反压迫的“农民战争”在神州大地正漫延开来。国家为了对农村社会的控制，将更努力加强伸入到乡镇的“连队干部”的建设，而所需的费用确依然靠“抢光”政策来充实。这种阶级利益的冲突，是共产制度自己制造的。

    反对共产党体制的压榨意识，还没有在农民中形成共识。去北京上访，找到“党中央”还是他们人生的努力方向。知识界的呼吁；像二等公民、还农民国民待遇等口号，是很难传到那些穷乡僻壤的。

    《中国农民调查》获得国际报告文学大奖，将会加快人们对中国农民处境的追问。

    打着平等招牌，给农民的却是囚犯待遇

    与城市人平等的公民身份权利还是农民们的梦想。自从“农民干部”胜利入城以来，这种分隔制度就成了建国的法宝。除了种地以外，不准离开居住地，除了控制他们的产品，也控制他们的人生机会。能“出狱”去城市，除了当地干部的批准，到了火车站更是要小心被抓住遣送罚款的处罚。混进了城市的也要办理未婚证、生育证、务工证、暂住证等，各种证件办齐了要数百元。这己在近九亿农民的心灵上，都烙了一个和纳粹给犹太人缝在身上的耻辱印记一样。

    这种敲诈勒索是反复进行的，因为都是短期证件。上海市十月一日起施行的新的居住证制度，算是换了包装的户籍制的延续。以后去上海打工哪怕超过三天，都要交二十五元的办证费。还不包括要具备多少证之后才给办这个证了。

    农民进城必须不断地掏钱从政府那里换取劳动权和居住权的认可，这实在是共产党一大发明。户口卖买是公安系统一大产业。呼吁给农民在就业、教育、迁徙和纳税以平等的权利成了供城市人换换感觉的长期的电视娱乐节目。

    有了工打的民工其实也被排斥在社会保障体系之外。民工们没有城市户口买汽车月票或地铁月票都比原价贵二倍。就连买一个全通手机号，还得找一个本地人做担保。在洛阳发生的大火事故处理结果，就更令人生气：对城市户口的死难者赔偿四万元，而农业户口死难者赔偿一万元。命的价格等于城市人的四分之一。

    骗人的税费改革

    现行的农业税制度还是脱胎于抗日战争时期，共产党筹集军费军粮的政策。它在本质上仍属于传统直接税，本身就是农民的沉重负担。那些穷根据地粮食大都不能自给，农民连温饱都难以维持，竟然养活那么多的脱产干部和军队。但为了抗日救国，农民甘愿被榨取了所有的农业剩余。

    我认为统一城乡税制的关键就是废除农业税，通过工农产品税收一体化，实现城乡居民均衡负担。农村社会的福利保障制度，也就应此产生。

    一九五八年又颁布的《中华人民共和国农业税条例》，只是适应人民公社。个人无法从农产品中获得好处，己演变成为国家思想改造教育的一部份；越穷越红，越穷越进步。这也形成了鉴定国人品德的标准。同时，国家拿走了这些巨额资金，来发展工业化以巩固政权。可以说，把“穷”做为国策去推广，穷是好人，富是坏人，继而成为农村人的生活准则的，则只有毛泽东一人。饿死三千万农民，共产党没道一声谦的也只有中国。哪还指望这种政府去要日本人道歉呢。

    从《中国农民调查》一书里，我们不难看出，农业税制与农产品统购派购制度的背后，除了扩大城乡隔绝，还保证了农民收入不断变为国有工业资本，去建那些现代化城市或面子工程，还更具有掩盖负担差距的屏障效应。也防止了农民富了，进入城市以逃避这种负担的新手段。而农业特产税更是防备万一农民不小心多赚了钱而发的“杀手锏”文件，是一把逼农民不死又不活的“以人为本”的利刃。加入WTO后，农业税制结构将面临改革，特别是征收农业特产税，则不利于农副渔产品参与国际市场的竞争，取消农业特产税，是降低成本增加品种的重要一环。

    最近，政府还时不时地在媒体宣布；若干年后，将对农民免税。这就像他们宣称若干年后过共产主义日子一样地荒唐。人人都明白，各社会阶层之间都要公平纳税的道理。

    只纳税没任何回报的“臭老大”

    看了河南爱滋病人为了让儿子能上学，抽几筒血交学费，为了让孩子读书，把政府发的一百元买救命的药品卷，兑换成二十多元，也交给儿子用。真令人难过又气愤。苦到这种地步根本就不是人生了。

    农民老大哥根本不知道生活的权力是属于自己的，他们完全接受要拼命挣钱，才能供孩子读书的现实。甚至有病就等死也不逃命了。能将九亿人口不纳入社会保障体系之内，这在近代史上都是没有先例的。农民因病致贫的现象很普遍。练法轮功治病几乎是农民们的救命药。但被抓到了几乎不打死也要家破人亡。己被弄死的七百多名法轮功学员，大部份都是农民。

    邓小平当年发话让农村实现小康生活水平的一个重要标志是：农民享有初级的医疗卫生保障。怎么这牛吹完了就死了忘了？更别提农村的义务教育、敬老院、文化娱乐或什么校舍道路维修等应当由国家投入等大谎言了。如这样，何必还要全世界人捐款“希望工程”来开办农村教育呢。

    下载张农民手里要交的帐单，就明白这苦日子也太难熬了：

    年收入只有三百八十八元。但要交出去一千二百元。

    农特税： 十六元 （该村除了稻谷没有特产）

    屠宰税： 三十二元（这户人家从未杀过牲畜）

    镇提留： 一百二十一元

    村提留： 一百二十八元

    镇水利： 一百二十八元

    化肥费： 三百元

    水费： 三十四元

    电费： 一百二十元

    消防费： 八元

    防洪费： 十四元

    租耕牛费： 一百八十元

    五保户费： 五十六元

    农网改造费：六十九元

    看了这个帐单，谁还会当中国农民，真不如动物园里的畜牲。此家农民一年根本就没有生活费。大概只吃盐，只穿上一代人传下来的衣服。

    当一个“畜牲”的国家领导人也太畜牲了。

    一个国家的三分之二人口是“国际难民”

    今天的中国政府虽然不再是那只湖南“恶狼”了，但继承者依然披着己死的那只“狼”的皮。时间久了也许就撕不下来了。胡锦涛为了自己看起来与狼皮协调，依然采用着狼的策略，把民主说成是西方产品，不适合中国。那他们信奉的马克思思想和资本主义经济不都是来自西方的吗。

    《中国农民调查》的获奖，希望能够唤醒一些冷漠和麻木了的中国作家，重新去发现极权社会的弊端，特别是那些被制度压得喘不过气来的三分之二的农民。也许你给不了农民“国民待遇”，也救不了他们，但可以从那个铁板上下来，不配合那个制度，减轻点重量，就算是有良心了。

    《中国农民调查》一书，展示了这个被中国遗忘了的中国人的生存权。也把引领了改革开放之先的安徽农民，现在又沦为如此难堪境地的现实凸现出来。该书对共产党以夺取九亿农民的生存权，而建造成十几个现代大城市的“闪光点”业绩，进行了反讽。如果按西方社会的标准来看，中国九亿以上的农民都是“国际难民”。这些人即得不到政府的医疗服务，也无任何福利亨用，除了“喘气权”，几乎连受教育权和生育权都没有。除了上缴政府各种税款，得不到社会的哪怕是点 “面子”的回报。

    报告文学一直是发展中国家的舆论工具，也是保持与现实生活的沟通管道。面对中国如此严峻的问题，中国作家是不应该缺席的。也因此，替九亿人民说话的《中国农民调查》一书，获得大奖正符合了该奖的准则：替那些不能说话的人们发出了声音。

    期盼中国的作家，或者其它知识份子，比如律师、记者、教授、专家，乃至行政官员、司法人员、人大代表等，能不断地走进乡村社会，向当权者表达农民的政治主张，发动和组织他们变成一个与城市人同样的阶层，成立代表他们意见的农会，重复一遍中国历史吧。我们的嘴巴说什么都是纸上谈兵。毛泽东当年溜进湖南农村的行动值得重复。只是别再混出个“独裁大救星”，就是中国农民的万幸了。

    马 建

    2004.10.1日


评论：缺少道德资源的经济强国

    旅英作家 马建

    假如以苏联扩军导致衰落作为参考的话，中国的经济再撑上顶多十年就会崩溃。何况为了对付台独的扩军，是无法停止的，重蹈前苏联的覆辙已经清晰可见了。

    从历史的角度看，专制与军事结缘的国家，必然会走向希特勒式的泡沫帝国。而民主与军事的结合就不会垮台，甚至是互补。

    美国为民主帝国至今也没有出现垮掉的迹象。何况从道德文明的角度看，以美国为代表的西方国家，相信未来属于市场经济、言论自由和民选制度，而不是非共产非资产加新闻封锁的专治政体。此民主信念也是人类进步的方向。一个没有给时代提供价值观的经济大国，能给人类什么呢？我们享用着日本产品的同时，会尊敬缺乏正义观念的日本吗？

    何况中国的道德意识与上升的商品经济相反，正处在急速下降的底谷。也可以说进入了一个腐败之极的非道德的时代了。

    赚钱意识在短短的十数年间，已把中国人的生活心态和人文精神，排挤到边沿，与中国思想中“自扫门前雪”的传统暗中接上了。而这正是儒家传统的一部分。但要人类以呼应世界多元化的名义接纳“莫管他人瓦上霜”的儒家文化，实在不是与时俱进，也不可能在人人参与的民主国家立足，它本来只是躲避封建专治的产物，民主国家不需要。

    中国文化是名存实亡的，正如埃及文明的伟大一样，最好留在博物馆，不能从木乃伊的身上拿出点古传统，供今天的人们使用。今天除了些大小商品，中国也是没有精神资源能拿到西方倒卖的。武术、书法、中医、品茶和孔子思想，顶多是中国文化交流中的强项，但不会是西方社会的需要。没有中国计算机，没有中国旗袍世界照样多元化。但没有西方文明，人类的理想就是纸上谈兵。

    当中国挂着社会主义的“毛头”，卖着资本主义的狗肉时，令我们震惊的是中国社会是可以表里不一，中国人是可以口是心非的。为了在政治恐惧中求生存，他们改变了思想和行为，以避免“出事”。在奔向中产阶级的同时，也更创造出了新型的言不由衷的中国人，青岛土话叫：混子。可以说，在中国混得越好，越是个大混子。

    胡锦涛说北朝鲜好，是决不会送他的孩子去平壤留学的。他宁可送子到“敌对势力”的美国。

    长期的专治使中国人建立了一整套生存方式，不需要黑白分明﹔被毛泽东枪决的人家里照挂着毛主席像，反感共产党的人照样入党。不需要时实求是﹔从专治国家出来的留学生都说，我没觉得中国没有自由啊？和英国没有区别啊？不需要面对现实﹔明明是婚礼，人们会高唱着：“为什么大地美如画，英雄的鲜血染红了它。”那首歌颂当人肉炸弹的颂死歌。住在伦敦十几年了，而且是好区，还硬说是“寄人篱下”。我们的血液里都装着一套自欺欺人的思维方式﹔足球输了就说二千年前中国人就在踢球。我丢了钱包的第一个念头就是“破财免灾”。砸了碗杯大家都会惊呼“岁岁平安”。明明被车压断了腿，也叫"因祸得福"。我认为这种在专治社会生存的思维文化只能是出了口也转内销，它太离谱了。

    和中国人说话，常常感到专制真是个害人的东西。眼瞅着一个漂亮的姑娘，会讲出：“这么脏的黑人，灭了算了。”一种毫无人性的专治复制话语，此价值观是非人文的，也是不文明的。

    当中国以多元化专治帝国在世界变强的同时，我们并没有人文价值的文化能输出给世界。今年春节是伦敦最热闹的“中国节”，能看到的也就是国内的京剧片断、民乐合奏、舞龙打鼓、品茶和表演兰州拉面，那点庙会热闹而已，看完了直反胃口，是典型的共产理想破灭又从被革了命的死人身上扒衣服冒充死人。靠民族主义临时来填补共产失败的现代中国文化，就是从专制的牙膏挤出来的脏东西，只能污染世界。

    在全球进入了经济竞赛的电子时代，寻求以老子、庄子为代表的道家思想来给中国精神输血，也是自欺欺人的。佛道的避世思想只能给文人学士造一个逍遥的世外桃花园而己，与时代无助。

    目前中国正流行着一大批“明心见性”的文人，他们手握佛珠，不思善恶，穿着唐装只进茶馆。假如这类人增加到一亿，中国就文明了吗？

    但拯救意识的基督教思想最近十五年来在大陆、特别是在沿海一带的复兴速度是惊人的。目前基督徒已达八千万之众，也许这是中国文化中具有生命力的部份，也可能成为中国与世界对话的衔接。

    现在能有点面子的中国传统文化，也只能消失在全球化的海啸之中，因为它在本土都己成了残片。这也是只发展经济，不准思想的专治不可避免要损失的人文代价。

    所谓的社会转型不是由垄断性的党文化转向自由平等或由物质文化转向精神文化，更不是专治转型为法治的问题，而是硬把一个男人用变性手术做成个女人一样，是现代科技在制造人性美感。

    今天的中国人就是这么不男不女的，好听点叫阴盛阳衰。儒家伦理，经过共产党多年的努力奋斗，己经从中国三至四代人身上铲除了。新中国人，是一种与中国道德伦理毫不相干的新品种。

    控制人的思想意识在民主国家日本也一样发生，不了解二战日本人犯下的反人类罪行的几乎是全体国民，各别学者和战犯的忏悔占不了人口的百万分之一。那么，中国共产党的罪恶隐藏不露，照样统治也就变得正常了。

    东方人不同于西方人，没有正义和非正义的区别，只要自己有吃有喝，就进入了太平盛世。

    的确，当中国人不再承认脑被洗过了，那才叫洗了脑。

    一个大中华民族的强国梦，正支撑着今天的经济发展，正如大日耳曼民族的帝国梦，吹出一个强大的军事国家一样，把金钱和财富变成了人类的大灾难。这种历史只能重演在丧失民族记忆的时代，那就正是今天的中国。

    中国加入了WTO以后的和平演变，虽然为一党文化的崩溃创造了条件，但补养过头了便给专治输了血，使独裁起死回生正是中国社会的新景观。假如没有崩溃发生的话，现代中国不会再左倾了，但右倾也是灾难，因为它缺乏了凝聚社会的道德资源，有目标没有方向。它会一厢情愿地只走向两极分化的富有，渐渐再济补贫穷的阶层，像商业文明的新加坡，虽然不再是个人文社会，也没有了创造力，人们靠着勤奋活着吃着而己，如同超市加医院，但这就是中国人的社会远景。


曲磊磊的现代水墨精神

    中国水墨画艺术历史悠久，它重性情、尚意境、讲气势，而现代水墨更是不墨守束缚，在传统中追求著更高的绘画境界。

    现代水墨是当代画家创造性的水墨语言的表达。它从西方现代艺术中汲取了许多有价值的东西，如光影、结构、色彩、肌理和拼贴等。另外还保持了水墨的形象。曲磊磊就是把这种传统艺术融入到了他的《每个人的一生都是一部史诗》中。面对世界，使水墨不至于成为当代艺术的“局外人”。

    上个世纪八十年代，曲磊磊就开始通过绘画表达了他的创作方向：通过呼唤中国社会普遍残缺的人文精神，达到对每个人的生存处境的关怀。在他近二十多年的创作实践中，个人的价值，个人的尊严，始终贯穿在他的笔锋里。

    《每个人的一生都是一部史诗》，是他继《此时此地　面对新世纪》一系列手的表情系列之后，又一组大手笔的创意。是一步一脚印地寻找绘画新方向的尝试。涉及的水墨画技巧和特性、主题的恢巨集和历史性，以及东方的思维方式在西方的生存意境中的融合，都在他的每一幅肖像画的细微之处含而不露。特别是从肖像的表情以及简约的黑白著色中，以气韵生动的道德关注，摸索到了被禁锢的心灵里，人人都对接近人生未来的渴望，那也是个人意识的觉醒。同时也表达了一代人的生存处境。在这种精神的升华中，及包含著健康进取、被社会所挤压、个性尊严的守护，又体现了画家富有想像力的创造方式。

    遗其貌，而取其神

    《每个人的一生都是一部史诗》是一组独具匠心的杰作，每幅肖像的构思，都是尽心酝酿的，结构也严密，笔墨更是沉著厚实。

    在《卓玛　西藏女人》的肖像表情中，人生伦理方面的问题闪现在她的皱纹里，一个苍老的妇人在她的余辉中，依然闪著求佛把她变成男人的渴望。《罗宾　英国农民》的脸上，可以看到那与天地相伴的人，精神生活确无处寻觅的迷茫处境。而在《４０８　柬埔寨小女孩》的眼神里，我们发现，人类对生命的关怀，远远滞后不前，也会令人反思，在全球贫富拉大的世界版图中，自我存在的真正价值在哪儿体现。这一组以生命和感情为载体的水墨画，无疑是对艺术家思想境界的挑战。因为你必须面对自己的局限，重新去认识甚至否定自己。客观的审美物件更要依赖画家的道德观，才能展示出灵魂的力度，以出神入化的静察默观，体现出人的精神气质。

曲磊磊的现代水墨精神

    一个艺术家面对自我愿望的张扬时，最难做到的就是理性的观察被描绘者的个体性。而曲磊磊的笔触，确轻易地把自己凹现在作品之内，凸现了每位被描绘者的真面目，甚至每个被描绘者都是自己在自己面前写上自己的人生追求。如《梅丽莎　９１１殉难者》作品中，画家把她最后的手机留言做为她的人生定格：“我只想说；我爱你”。这神来之笔，令人去洞观人的最弱的环节，也是最本能的人生之美。曲磊磊澄怀观道的气质令每幅肖像都成为独立的思维空间，但观者便从其中去发挥和启发了内我的觉知，从而也完成了水墨的黑白意境；阴柔，所传递的文脉，把传统艺术通过新的物象形态，向现代艺术转型。

    一个当代中国艺术家处在西方艺术领域中的最尴尬的问题，就是记忆和环境的错位。

    画家们其实是在记忆的经验中从事创作，或者说，就是以人生的经历做为灵感的来源。曲磊磊的记忆经验无法不面对那正是独裁政权消灭一切个体思想的时代。这种经验与西方的思维是无法协调的。因此，中国艺术家的困境，往往是只能带著无法沟通的精神意识，去表达著不能普世的记忆。多数画家为了实现自己的艺术理想，便寻找些表面的政治拓普，以异国情调蒙外国人，其实也就以伪造者的方式蒙了自己的真实心境。

    而曲磊磊对个人价值的信念，令他没有掉进这个恶场里。他的构思恰恰要从不同的社会中去寻找个性的生存处境，从而展示出一片命运的大合唱。在生死的终极关怀里，描绘出一首首记录了普世价值的人生圣歌。从而完成了不分国情的人类集体的记忆。他创作的《战争的幸存者》，就是一位从战场退下来的老军人。从这位军人的表情中，当年的正义之战又豁然于纸上。一个人类的历史其实早就分散地寄托在这些平凡战士的生命里。而人又在有限的生命里，平凡地建立了生活的信念。正如金子塔由一块块石头垒成一座圣殿一样。在这些看似雷同的人的表情之内，个人被命运悄悄刻上的印记，确又呈现出完全独特的笔痕。无论是自信或自卑，人们潜藏在脸上的生活日记都是诚实的。而曲磊磊以放大的表情中，让我们看到了，也记住了，甚至在内心深处也被这些真诚的性情所震动了。必竟我们在同类的脸上也看到了自己的命运。

    回归人文精神的努力

    艺术的境界犹如一面镜子，它在解构这个物质世界的同时，也呼唤著只有人才能默契到的崇高精神。从这个角度去看曲磊磊的群像图，我们无法不被这一曲曲人生的演奏所感动。

    在中国的艺术史中，文人和画家，大都是在封建政治的压榨下偷生。因而更对苍生的悲悯处境以及对社会的关怀而呕歌不息。以出世来反叛入世几乎成了中国文化传统的源泉。他们拒绝同政治污染。以悲天怜人的的激情去关怀个人的觉醒。曲磊磊细心地耕耘出了一片属于自己的天地。这一组现代水墨，也正是对于现代社会的心灵苍白做了些反叛。而水墨中所蕴含的黑白文化内涵，本质上就具有了对物欲的排斥性。

    水墨画的技法是功力和精神气质的渗融。在进入了经济全球化的时代，更是被一些人弃置不顾了。另外，西方文明也确实让不少人对中国文化失去了信心。而曲磊磊知难而进，执意要以守为进，并和传统拉开距离，从中探索著前人未涉足之处。他找到了水墨的根性及水墨特质，那种恰恰适合表现当代人的精神与心灵状态的灰色调，再加上他多样化的水墨技法，正好实现水墨语言的现代性转换。也架通了东方艺术的心物关系与西方艺术的人文与精神所追寻的内涵。

    在全球艺术马赛克式的拼图之中，水墨艺术的文化特质，是应该经过西方艺术的渗透，再呈现出它的张力的，而曲磊磊的《每个人的一生都是一部史诗》己经做出了证实。

    2004·10·9于伦敦


回复网友：一个旅英作家评论中国的资格？

    BBC中文网主页 《变化中的中国》

    旅英作家 马建

    〔这篇文章写得“太”好了，不知道这位马大作家是何许人也，居然比我们这些专制下的小国寡民更理解中国的情况，佩服佩服！我知道跟您这位高人是无法争辩的，因为您已经在离中国万里之外的英国，把中国给定死了，一群失去了道德的愚民组成的邪恶帝国。请问，您热爱的美国对被屠杀的印第安人忏悔了吗，您所在的人权天堂、一个烧毁了远东万国之园的圆明园的强盗之一作过忏悔吗？没有，看来高尚的自由的西方做的一切都是对的。我们没有必要和你计较，需要告诉你的是，拥有5千年历史的民族，你还没有资格如此品头论足。

    huang, China 〕

    黄先生：你好，今天打开BBC才看到你的批评，谢谢！这个年代有人看文章己经是知己了，观点则完全可以对立。 现回应你。

    我是写小说的，国内也许能买到《拉面者》和《浪迹中国》删节过的两本书，比自从我在《人民文学》发表了“亮出你的舌苔或空空荡荡”被查封时代，社会己是开放多了。

    有关道德的问题：我主要是指的是贪官，也叫干部，他们基本上是为自己服务了。每年来英国留学的一万多人中，贪官子女占了大多数。这在英国的“干部” 中是少见的。目前每年出逃的贪官在三千人左右，流失五百亿美元左右。算是缺德吧。我在伦敦坐地铁也能碰见英国的国防部长。这里国家给的职务和个人是没有关系的。

    黄先生，我是作家，在英骂英在美骂美是一种叫批评的职业，所有的报刊杂志也都需要，不然谁花钱买报看。就像记者写新闻一样，批评只是分左和右的观点而己。有关中国的道德是我在中英两国生活比较的结果，你可以说我撒谎，没事。但我真反感假酱油、假工商、假奶粉等等触及道德底线的事。举例，我妈星期一〔25日〕在北京医院做了膀胱镜检查，发现了瘤子可以切除，但要马上先交切除的钱，你想想，麻药半小时就要有疼感了，万一交款处排队，再切下去我妈会多疼。我反感人类怎么会有这制度。还有更穷的就只能出院回家了。这文明吗？

    同是中国人，有一大半没我俩能上网说话的经济条件，我反正不好受，我也不争，求同存异。

    我不明白你有关美英的历史和忏悔有什么关系吗？你想让谁跟谁忏悔？能说细一点吗？

    美国很多议员就是印第安人、黑人，一家人什么血都有，怎么去忏悔？那就是他们课本的历史。你要让清朝的东北人杀杨州人忏悔？怎么去道你说的歉？还是让岳飞的后代向金兀术的后代道歉也行？〔现在很多东北人是我们山东人了〕

    你的思维，我猜也许是﹔英国的布莱尔首相和中国的胡绵涛为“火烧圆明园道歉”。那他下一届就当不成了，英国人会把他看成疯子抓起来。他没权力为皇室的历史做些讲话。下礼拜我决不投他的票了。

    但现实是不能回避的，日本人战争期间杀了中国二千万人，共产党和平期间又杀了八千万中国人，国民党战争期间也杀了九十多万中国人，都不反省。中共建国五十周年大庆，竟没一句“对不起中国人”的道歉的话，当领袖的也太不要脸了。

    至于日本国，必竟只能抗议而已，你不能飞过去干什么，能记住就算有点良心了，己经隔了三代人，又从皇权进入了民主国家，很难找到道歉的当事人了。新的领导们只能从两国友好来往下功夫，用实际行动忏悔。

    把当代和历史划分出界线是很重要的。将来共产党灭亡，另一政党上台也不应该替共产党去忏悔。共产党的儿孙们也不应该为他的父亲去忏悔。你同意吗？

    你最后一个问题：五千年文明史。

    我的意见是﹔我们拥有了文明史，但并没有证据说拥有了文明社会。“苟政猛于虎”就是唐朝的词。那己经就是中国人最好活的社会了。

    我希望咱们的社会人人安全，特别是要给后代们创造一个文明环境，就是有点私人生活和传家宝之类的，别让人再给共产了。

    你骂我没资格是指什么？学历或知识？或不住在中国？

    其实我在香港也碰到同样的话：你是中国大陆人，没资格批评香港。

    我就问他：那我是写文字的，你让我批评谁不批评准？

    他叫我去批评中国。现在，你又说我没资格批评中国了。

    我每年都住在北京和青岛，看中国有“只缘不在深山中”的感受，多了些社会比较。我本以为在国家机关、党组织、社会科学界、大众传媒都掩盖日趋严重的社会问题，饰以稳定、和进步的假相时，写出点个人的观察，完全不是官方。我以为，听到些不同角度的话会有意思，我本人就喜欢听美国人说中国，苏联人看阿富汗等，有时候观点会挺新鲜的。可惜你连这点个人乐趣都没有。

    那就算了，今后点到了马建的文章你就别看。

    马 建 启

    〔下附原文〕

    BBC 中文报导专题：变化中的中国

    2005年03月10日 格林尼治标准时间14:09北京时间 22:09发表

    评论：缺少道德资源的经济强国

    旅英作家 马 建

    假如以苏联扩军导致衰落作为参考的话，中国的经济再撑上顶多十年就会崩溃。何况为了对付台独的扩军，是无法停止的，重蹈前苏联的覆辙已经清晰可见了。

    从历史的角度看，专制与军事结缘的国家，必然会走向希特勒式的泡沫帝国。而民主与军事的结合就不会垮台，甚至是互补。

    美国为民主帝国至今也没有出现垮掉的迹象。何况从道德文明的角度看，以美国为代表的西方国家，相信未来属于市场经济、言论自由和民选制度，而不是非共产非资产加新闻封锁的专治政体。此民主信念也是人类进步的方向。一个没有给时代提供价值观的经济大国，能给人类什么呢？我们享用着日本产品的同时，会尊敬缺乏正义观念的日本吗？

    何况中国的道德意识与上升的商品经济相反，正处在急速下降的底谷。也可以说进入了一个腐败之极的非道德的时代了。

    赚钱意识在短短的十数年间，已把中国人的生活心态和人文精神，排挤到边沿，与中国思想中“自扫门前雪”的传统暗中接上了。而这正是儒家传统的一部分。但要人类以呼应世界多元化的名义接纳“莫管他人瓦上霜”的儒家文化，实在不是与时俱进，也不可能在人人参与的民主国家立足，它本来只是躲避封建专治的产物，民主国家不需要。

    中国文化是名存实亡的，正如埃及文明的伟大一样，最好留在博物馆，不能从木乃伊的身上拿出点古传统，供今天的人们使用。今天除了些大小商品，中国也是没有精神资源能拿到西方倒卖的。武术、书法、中医、品茶和孔子思想，顶多是中国文化交流中的强项，但不会是西方社会的需要。没有中国计算机，没有中国旗袍世界照样多元化。但没有西方文明，人类的理想就是纸上谈兵。

    当中国挂着社会主义的“毛头”，卖着资本主义的狗肉时，令我们震惊的是中国社会是可以表里不一，中国人是可以口是心非的。为了在政治恐惧中求生存，他们改变了思想和行为，以避免“出事”。在奔向中产阶级的同时，也更创造出了新型的言不由衷的中国人，青岛土话叫：混子。可以说，在中国混得越好，越是个大混子。

    胡锦涛说北朝鲜好，是决不会送他的孩子去平壤留学的。他宁可送子到“敌对势力”的美国。

    长期的专治使中国人建立了一整套生存方式，不需要黑白分明﹔被毛泽东枪决的人家里照挂着毛主席像，反感共产党的人照样入党。不需要时实求是﹔从专治国家出来的留学生都说，我没觉得中国没有自由啊？和英国没有区别啊？不需要面对现实﹔明明是婚礼，人们会高唱着：“为什么大地美如画，英雄的鲜血染红了它。”那首歌颂当人肉炸弹的颂死歌。住在伦敦十几年了，而且是好区，还硬说是“寄人篱下”。我们的血液里都装着一套自欺欺人的思维方式﹔足球输了就说二千年前中国人就在踢球。我丢了钱包的第一个念头就是“破财免灾”。砸了碗杯大家都会惊呼“岁岁平安”。明明被车压断了腿，也叫"因祸得福"。我认为这种在专治社会生存的思维文化只能是出了口也转内销，它太离谱了。

    和中国人说话，常常感到专制真是个害人的东西。眼瞅着一个漂亮的姑娘，会讲出：“这么脏的黑人，灭了算了。”一种毫无人性的专治复制话语，此价值观是非人文的，也是不文明的。

    当中国以多元化专治帝国在世界变强的同时，我们并没有人文价值的文化能输出给世界。今年春节是伦敦最热闹的“中国节”，能看到的也就是国内的京剧片断、民乐合奏、舞龙打鼓、品茶和表演兰州拉面，那点庙会热闹而已，看完了直反胃口，是典型的共产理想破灭又从被革了命的死人身上扒衣服冒充死人。靠民族主义临时来填补共产失败的现代中国文化，就是从专制的牙膏挤出来的脏东西，只能污染世界。

    在全球进入了经济竞赛的电子时代，寻求以老子、庄子为代表的道家思想来给中国精神输血，也是自欺欺人的。佛道的避世思想只能给文人学士造一个逍遥的世外桃花园而己，与时代无助。

    目前中国正流行着一大批“明心见性”的文人，他们手握佛珠，不思善恶，穿着唐装只进茶馆。假如这类人增加到一亿，中国就文明了吗？

    但拯救意识的基督教思想最近十五年来在大陆、特别是在沿海一带的复兴速度是惊人的。目前基督徒已达八千万之众，也许这是中国文化中具有生命力的部份，也可能成为中国与世界对话的衔接。

    现在能有点面子的中国传统文化，也只能消失在全球化的海啸之中，因为它在本土都己成了残片。这也是只发展经济，不准思想的专治不可避免要损失的人文代价。

    所谓的社会转型不是由垄断性的党文化转向自由平等或由物质文化转向精神文化，更不是专治转型为法治的问题，而是硬把一个男人用变性手术做成个女人一样，是现代科技在制造人性美感。

    今天的中国人就是这么不男不女的，好听点叫阴盛阳衰。儒家伦理，经过共产党多年的努力奋斗，己经从中国三至四代人身上铲除了。新中国人，是一种与中国道德伦理毫不相干的新品种。

    控制人的思想意识在民主国家日本也一样发生，不了解二战日本人犯下的反人类罪行的几乎是全体国民，各别学者和战犯的忏悔占不了人口的百万分之一。那么，中国共产党的罪恶隐藏不露，照样统治也就变得正常了。

    东方人不同于西方人，没有正义和非正义的区别，只要自己有吃有喝，就进入了太平盛世。

    的确，当中国人不再承认脑被洗过了，那才叫洗了脑。

    一个大中华民族的强国梦，正支撑着今天的经济发展，正如大日耳曼民族的帝国梦，吹出一个强大的军事国家一样，把金钱和财富变成了人类的大灾难。这种历史只能重演在丧失民族记忆的时代，那就正是今天的中国。

    中国加入了WTO以后的和平演变，虽然为一党文化的崩溃创造了条件，但补养过头了便给专治输了血，使独裁起死回生正是中国社会的新景观。假如没有崩溃发生的话，现代中国不会再左倾了，但右倾也是灾难，因为它缺乏了凝聚社会的道德资源，有目标没有方向。它会一厢情愿地只走向两极分化的富有，渐渐再济补贫穷的阶层，像商业文明的新加坡，虽然不再是个人文社会，也没有了创造力，人们靠着勤奋活着吃着而己，如同超市加医院，但这就是中国人的社会远景。


一本将震撼时代的书

--评张戎的新书《毛泽东：一个不为人知的故事》

作家张戎

    我和张戎都住在伦敦，我在写有关「六四」的长篇小说，也知道她在写有关毛泽东的传记。我写了11年还没完，她写了12年，终于完成，由英国兰灯书屋在伦敦的中国大使馆对面，举行了出版发行仪式。该书同时也将在美国、日本、澳大利亚、法国、德国等推出多国语言版本。

    张戎做为中国人能这么执着地写一本书，我是非常敬佩的，正像写《文革受难者》的王友琴、写《南京大屠杀》的张纯如一样，她们都是默默笔耕，为中国历史奉献了最珍贵的一笔。

    在英国出版仅三天，八万册精装本《毛泽东：一个不为人知的故事》(Mao: the Unknown Story)销售一空，同时进入了亚马逊网上非小说类排名榜首，很快在英国成为畅销书第一名。出版界惊呼，这是继《鸿》之后又一震撼国际文坛的大事。

    英国的重要报刊《卫报》、《泰晤士报》、《每日邮电报》、《观察家报》以及BBC电视台等媒体都做了大篇幅的采访报导和专场评论，世界各地的媒体蜂拥伦敦。美国的《新闻周刊》、《时代周刊》等都围住了张戎和她的丈夫，可说是一场新闻媒体的大戏。

    英国的《每日邮报》评论道：「没有几本书是注定可以改变历史的，但是这一本书将改变历史。」

    在《星期日泰晤土报》上可以读到：「这本书是一次巨大的成功，它将震撼整个世界。」

    《观察家报》说：「这本书所揭露的事实，将会把我们对毛泽东的看法全部都推翻。」

    《每日电讯报》这样写出：「20世纪我们犯的最大的错误中，西方的左派、政客等对毛泽东的热情是最愚蠢的。……毛泽东害死了七千多万人，是因为这些人在西方没有什么朋友，所以外界对这么多人的死亡竟然没有感受。但是张戎是个中国人，她在写她的人民所忍受的灾难。为了替那些毛的牺牲者发出些声音，她的感情和愤怒在这本书里的每一页都闪烁着。」

    20世纪暴君现形记

    现任牛津大学校长、前香港总督彭定康在《泰晤士报》上评论说：「谁是20世纪最邪恶的暴君：希特勒？斯大林？波尔布特？读者在读了张戎的书后都会确信：中共前主席毛泽东是最邪恶的暴君。张戎重写了现代中国历史，这是一本具有爆炸性的书。」

    中国在沉默着，共产党知道历史真相，但不敢面对，中国人对历史真相已经怀疑，什么也不信已是中国人的信条了。何况我们还有「放下屠刀立地成佛」的传统文化。

    毛泽东已死，放下屠刀躺着成佛了，供中国人膜拜有什么不好。但就凭我们不许小泉参拜靖国神社的愤怒，凭着不许日本人放下了屠刀就成了佛又去供奉的正义感，挤出一点面对自己的「国佛」吧。

    为了便于大家去看一看中国人自己的历史，我去了张戎堆满书籍的家里做了一次采访，了解了张戎写这本书的过程。

    《毛泽东：一个不为人知的故事》打破人们对毛泽东所谓三七开的看法。以前由共产党提供的毛泽东的生平传记，只是他们伪造的一个领袖形像，是为政权的合法性书写的一位假政治人物而已。

    张戎说：「写毛泽东对我的家庭、我的国家乃至世界都太重要了。这么一位20世纪的重要人物，人们对他的了解又是最少的。我的家庭是在毛泽东时代组成的，经历了沉浮的岁月，也是在他的统治下破碎不堪的，我们在恐惧中生活，但不知道恐惧的源头，甚至我的父亲因上书毛泽东，而在文革时被整死。那么，当我写完了以我的家庭为背景的《鸿》之后，最大的心愿就是寻找这种革命年代真正的疯狂是从那里开始的，那里是祸根。我便走进我奶奶的战乱年代，走进我父亲的革命岁月，更走近我成长的每一页历史，这使我一步步瞄准了毛泽东，从这位政治大内高手的言行举止，从他留下的文字材料，看见了他的真实面目，也看清了我们这个民族的悲剧原因。毛泽东的真实人生确实告诉了我，也告诉了人类，其实民族的灾难是人祸，中国人是毛泽东要称霸世界的野心的实验品。我要替那些已经『奋斗终生』的人发出些声音。」

    我和张戒都是在「为解放全人类而奋斗终生」的教育中长大的一代，只是没有牺牲的幸存者。她这本书写了12年，八百多页，目录索引就有150多页。可以这么看，她走遍中国之外的档案馆，反而比在中国更容易发现毛泽东，也可以说，国际开放社会的形成，造假历史的手段就该成为历史了。

    这很像破案一样，真相也许就在坦桑尼亚的数据馆里。这正是连在中国也难做到的，中央有批文，部级以上的官员都不准与张戎见面。

    《毛泽东：一个不为人知的故事》是张戎和她丈夫一起合作，从1993年起就做了大量的调查，可以说走遍了世界各地收藏着和毛泽东有关的档案数据馆、图书馆，比如在东柏林、前苏联、阿尔巴尼亚等档案馆，就有丰富的有关中国共产党的资料。我们也知道，文革期间，阿尔巴尼亚是中国唯一的同盟，从那里的资料看文革，令大家耳目一新。张戎的丈夫懂好几种语言，这就给该书的调查取证带来了便利条件，很多档案馆他俩是第一个走进去的。在采访过的七百多人的名单中，可以说世界上凡是和毛泽东谈过话的人，从美国总统福特、季辛吉、日本共产党中央委员会、英国首相奚斯到达赖喇嘛以及马克仕总统夫人等，都采访到了。

    当然，毛泽东一生大都是在中国度过的，他的生活圈和政治圈里的人，张戎也采访了他的亲属和身边的工作人员如孟锦云、施哲、章含之、张玉凤等以及早年的罗章龙、易礼容、曾志、李淑一、萧克等，共过事的刘少奇夫人王光美、李立三的夫人、林彪的女儿、博古的女儿、王明的儿子、邓小平的继母等等。还有在台湾的张学良、陈立夫、蒋纬国等等。她访问了太多的人了，而且有的不止一次。

    书中谈了大量蒋介石和毛泽东的关系，例如在三○年代蒋介石完全可以把共产党消灭，但他不敢，因为他的儿子蒋经国是斯大林手里的人质，这是早为外界所知的。因此，蒋介石主动地放了四万多红军。比如红军突破了所谓的最后一条封锁线湘江，是从11月27日开始，过了整四天，第五天蒋介石才下令封锁湘江，派飞机来轰炸。他还有另一打算，在军阀割据的形势下，把红军赶入贵州，他才能以剿匪的名义把中央军进驻，借贵州军阀王家烈的话就是：反客为主了。他是趁机统一了大西南，红军就是他的棋子。连强渡大渡河的故事都是伪造的，部队只是从铁锁桥上走了过去，对面没有机关枪扫射。

    发现国共抗日内幕

    在1935年前后，蒋介石清剿了全国的苏区，仅留下陕北一枝独秀，又垦荒又练兵，他那是故意给共产党安一个家，在一个地广人稀没有兵源的山区圈住共产党，然后向斯大林要他的儿子。红军的命运是跟他儿子的命运联系在一起的。蒋介石是中国传统文化里的孝子，他怕断子绝孙，在日记里他充满了痛苦的描述。当毛泽东到达陕北吴起镇的当天，蒋介石召见了苏联大使，转告他不但让红军会师也让他们到达了陕北，请放回他的儿子，这些苏联档案馆里也都有记载。

    还有大量的材料证实蒋介石在西安事变之后同意联共抗日的内幕。张学良当时不是逼蒋抗日，而是自己要取代蒋介石，他的底牌就是被他圈起来的陕北红军，然后要挟苏联支持他当总统。我想，这一章节，将会引起很大的争议。

    当时是斯大林告诉周恩来，如果蒋联共抗日，就放了他的儿子回家，所以西安事变才算平息。被中共出卖的张学良最后只好选择了投靠蒋。当时蒋介石还以为共产党会抗日，会消耗毛的军力。没想到毛泽东不抗日，国共的军力由抗日初期的六十比一，抗日之后成了三比一。养壮了的共产党，打国民党已经是不可避免的了。

    张戎在刘少奇回乡下的章节里，描写了他看到了农村的真实情况之后，便在1962年的「七千人大会」上给毛泽东搞了一次「突然袭击」，制止了毛不顾百姓死活的大跃进，也制止了继续饿死人的悲剧。有关毛泽东要搞大跃进的真正企图，张戎列举了大量鲜为人知的证据。

    大跃进无异大屠杀

    当年毛泽东认为问题是有粮食收不上来，要鼓气，继续加强收购能力就行了，他有很具体的政策要从每个中国人嘴里把食物抠出来，以供「出口」。以至于把一个传统上一直都是粮食进口国，硬改成了粮食出口国，当时已经饿死的中国人超过了3700万人。毛也知道在一个农业穷国建立军事大国的代价，他本人就说：看来这些工程都搞起来的话，中国人还要死一半不可，起码死五千万。毛的脑子里完全做好了大跃进死一半人的准备。他在苏联也说过：为了世界革命的胜利，我们中国准备死三亿人。

    在这种情况下，刘少奇就忍无可忍了。他先是答应在会上宣读毛给的书面发言，但在开会之前又给了毛一份讲话提纲，称书面发言大家已经分组讨论二个多星期了，能否放开讲一讲，毛泽东就同意了。争得了发言机会的刘少奇不但没提全国形势一片大好，而且指出了三面红旗还要不要扛下去的严峻形势，谈了政策非改不可的局面。毛泽东发现失控，立即宣布大会延期，顺水推舟，由林彪出来圆了场。张戎说她父亲参加了那个大会，回家就说看来少奇同志要倒霉了。

    《毛泽东：一个不为人知的故事》里分析了毛泽东匆匆准备了两年，就掀起了打倒了刘少奇的文化大革命，也把他不再信任的党政一把手，把那些参与了七千人大会的高层干部都打倒，铲除了对手，并开始起用军队干部，由林彪取代了刘少奇。

    在毛看来，整死对手是正常的政治生活。毛泽东大概就从没想过人是喜欢安居乐业的，不喜欢什么运动的。当然，历代独裁者每时每刻都有危机感，强大的军事和每天杀人是他们唯一的安全方式。金正日或胡森如果发现某一天没有敌人处死，他们一定会惊恐不已。

    毛泽东从不想农民们的疾苦，在农业方面他也不投资的，他明白中国可以靠劳动力增产，更要农民自力更生，建「屎海尿湖」，把家拆了出砖，把锅砸了出铁，他当领导不是为了人民过上安康日子，他要再利用中国人对共产党的信任，完成他当世界霸主的目的，也叫「解放全人类」。

    可是今天的中国人，最怀念毛泽东的就是他造了原子弹，成了军事强国，敢和美国对抗了。但《毛泽东：一个不为人知的故事》里用了大量史料证实，中国造不了原子弹，那个造原子弹的基地，只是苏联专家们设在中国的第二个工厂而已。

    也可以这么说，没有毛泽东的野心的计谋，苏联就不会给中国原子弹。

    饿死人民换原子弹

    当时把穷中国变强的唯一资源就是人口，就是农民从地里收割的粮食作物，再用农产品换取苏联的工业设备，也是军事设备。中国的工业化其实是军事化，那援外156个项目，都是搞军事的。张戒书中做了个统计数字，从1955年开始，如果中国不出口农产品来换取军事化技术，那一个人也不会饿死。另外，中国用来造原子弹的钱买粮食的话，也不会饿死人。毛泽东为了造原子弹死的人，已超过两颗在日本爆炸的原子弹炸死人数的一百倍。这些以造原子弹为理想目标的中国，和希特勒创建的军事强国有什么区别？

    希特勒和毛泽东都特别看重原子弹，虽然他嘴上说原子弹是纸老虎，那个金正日目前也正在造。毛决定去朝鲜开战的目的，是挟持苏联给中国造原子弹，要不，美国扔过来了，你苏联就要扔过去。而金日成和斯大林都希望毛泽东停止朝鲜战争，尤其是金日成。毛泽东就是用战场威胁苏联给中国原子弹。但斯大林生前对毛泽东的野心是有防备的，到死也没答应。

    朝鲜战争毛没得到原子弹，就以「解放台湾」为国策叫嚣，继续挟持苏联给原子弹技术，其实他明明在高层会议上说了不打台湾。因此美国派来了第七舰队，也威胁使用原子弹，赫鲁晓夫就只好把原子弹技术给了中国。但当时的中国人只知道美帝要打来，国民党也要反攻大陆，我就是在天天挖防空洞、拉练演习飞机轰炸中长大的。

    毛泽东想称霸世界

    张戎的书里也分析了美国是不会跟共产党打仗的。中国大陆刚解放，他们的大使馆并没撤走，而且要放弃蒋介石政权，但毛泽东故意推开美国，以向斯大林证实他是社会主义阵营。毛泽东一心想把中国变成一个军事强国，满足他本人称霸世界的野心。五○年代他已经五十多岁了，他要速度，要快省，只有搞大跃进才能在他有生之年，当上世界领袖。用他本人的话说：把地球管起来。他还说：太平洋不太平，要我们管了才会太平，他俩都要解放全世界，书中也有斯大林要进攻那些国家那些城市的具体作战计划。

    1955年周恩来出面挡了一下毛的野心，提出了「反冒进」。在不停止生产原子弹的情况下，压缩一些军事项目。结果是1957年的「反右运动」就把大批的反对者镇住了，「大跃进」悲剧已无法避免。

    从《毛泽东：一个不为人知的故事》中我得到的印象就是，毛泽东从未想过他不是皇帝，而且认为他可以做到死，所谓的党内民主也没包括一点民主。他的一生从头到尾就是推翻了亚洲第一个共和国，复辟了封建君主制。

    毛盼日俄瓜分中国

    毛泽东唯一的追求就是权力，而共产党集团正好满足了他，其它共产党国家也是，从金日成到卡斯特罗都是这样。但毛泽东一开始野心并不大，他只希望由日本和苏联来瓜分中国。书中提到毛和斯诺说过，他希望日本人打到重庆，苏联人占领华北，把中国分成南北朝。结果正是他期望的，苏联150万军队打进了东北三省，给毛泽东坐收渔利了。毛这才希望打内战，他对周恩来也说过：蒋介石的弱点就是怕苏联，怕内战，我们就要抓住这一点来欺负他。

    从《毛泽东：一个不为人知的故事》的目录中可以看出，此书从毛泽东初涉社会，到走向共产党领袖的过程，进行了地毯式的扫描，也沿着中国革命的起伏跌宕，一直写到建立了新中国。把毛泽东治国的谋略和大量被封尘了的历史内幕给掀开了一角，这真是件了不起的工程。

    张戎说：「我相信历史是由事实来组成，任何造假的历史都将被已经档案化了的现代社会所抛弃。」

    共产党有专业队伍天天忙着造假历史，在中国是非常成功的。三代人对自己生活的时代一无所知，是教育的结果。在中国随意改历史和随便找小蜜一样正常，已经没有人会再相信历史是真的了，你写得再真也是假的。

    共产党怕面对历史

    从不敢面对历史的共产党，每年的国庆只敢庆祝毛死后的20年经济成果，前30年的恶果不准再提了。要提也就是毛泽东站在城楼高喊了那一句：「中华人民共和国成立了。」就那么算了。在他统治下的30年，共产党把灭绝了八千万中国人的罪行，仅称为是毛犯的错误。死了的人是不被记载的，从政客到大学教授都会告诉学生：向后看就是开历史倒车。我还真不明白有向前看的历史吗？而没有历史做为文化和社会的基础，我们生活的情感和道德准则又从哪里冒出来？

    张戒在书里也写到这一点了，假如德国人会去纪念堂参拜希特勒的尸体，全世界人民会怎么想。而中国的希特勒的僵尸还摆放在北京市的中心，中国人天天都会去看毛泽东的尸体，世界竟没有一点抗议的声音。胡锦涛去年毫无悔意地讲过：中国出了个毛泽东，这是中国共产党的骄傲，是中国人民的骄傲，是中华民族的骄傲。

    好在日本和德国的领导人没这么喊过。

    毛泽东已经死了近30年，无数受害者的灵魂从未得到过抚慰，从镇反到肃反，从50万右派的非命到大跃进饿死的上千万人的冤魂都没有了声音。张戎表示，她这本书会和《鸿》一样，也会和李志绥写的《毛泽东的私人医生》的命运一样在中国成为禁书，但她相信有一天中国人会看到的。她也相信，毛的僵尸一天不离开天安门广场，中华民族就走不出独裁的阴影。

    在中国，膜拜毛泽东的有，全盘否定的也有，但主张遗忘他的罪行的是多数中国人。毛泽东从名到姓都已经产业化了。一个慈父般的毛泽东正常地活在青年人心中，母亲崇拜毛，女儿崇拜周的追星家族很多，甚至是父亲是死在毛的时代。我的朋友来英国送我的礼物，干脆就是个挂在汽车里的毛泽东铜像，还写着「出入平安」。中国人的头脑中塞了太多毛思想的垃圾，像打了麻醉药一样。我只能说那是一个荒诞的中国了。

    共产和纳粹等极权主义都声称掌握着终极真理，更掌握着解释权。当独裁者感到不安全时，他立刻把社会封闭，然后一遍又一遍地过滤任何反对者，半个世纪过去了，很少有漏网之鱼，活在那个社会中的只剩了些长不大的虾兵蟹将了。封锁信息和看守着人的思想仍是中国最大的专制特色。

    其实活在开放的社会每个公民，都是独裁者最恨的，因为你是漏了网的。

    我看共产主义比纳粹主义更可怕，虽然都是建立起封闭的社会来恐吓和改造人，但纳粹的种族灭绝很快就能被人类看清楚。共产党的阶级灭绝是建立在均贫富的基础上，会永远对穷人产生诱惑。大批在西方受了教育的学者像束星北、巫宁坤、费孝通等等往党的怀抱扑去的时候，并不知道回国无非是帮着毛泽东建设刚复辟的封建专制。张戒的《毛泽东：一个不为人知的故事》把这一点写清楚了，也希望悲剧别再重演。

    独裁统治是靠阶级斗争、暴力革命和无产阶级专政来实现的，它其实没有理想可以去实现，他们的共产主义理想是暴力的借口，是靠着悠久的专制文化而凝结在一起的，人们就习惯地跟着起哄了。今天的共产党又以当年他们反对的民族主义招牌混日子，使中国人连爱党和爱国的区别都分不出来了。

    虽然近日的退党热潮冲击了专制的基石，但变体的共产党又以新的面貌登陆在21世纪。但我相信，一个忘记、歪曲历史的民族，是不会有前途的。

    合上了张戎的书，令人不能不发问：西方的左翼知识分子把马克思主义所谓的「人道主义」拿出来高举着，给20世纪带来了空前的灾难，这个招牌几乎把所有留学海外的知识分子吸入到中国共产党的陷阱，死无葬身之地。右翼知识分子也居然看不见马克思主义是人类的祸害。

    波普尔在《开放社会及其敌人》书中毫不含糊地把柏拉图、黑格尔和马克思三人确认为开放社会的首要敌人，认为正是他们的「危险和错误的思想」缔造了极权主义，使得20世纪成为以大屠杀为标志的野蛮世纪，是阶级屠杀和种族屠杀的罪恶源头。

    而在中国，毛泽东就是走向开放社会的头号敌人。

    (作者注：此书的中文版，张戎还在编写中，本文中有关人名只根据录音的音译，叙述的内容，亦以将来该书的中文版为准。)

    书名：《Mao: The Unknown Story》
    作者：Jung Chang(张戎)、Jon Halliday
    出版社：Knopf Publishing
    北美地区预计于2005年10月出版。
    转载世界日报网站。


《亞洲媒介》： 中国的网络专治

    【大纪元5月19日讯】《亚洲媒介》(Asia Media)5月18日发表中国旅居英国异议作家马建的文章，文章题目为「中国的网络独裁」(China's Internet Dictatorship)。马建曾访问台北，根据台北市驻市作家网页介绍，马建1953年8月18日生于中国青岛，1986年移居中国香港， 1997年移居德国，1999年起旅居英国。作品具强烈社会意识、碰撞社会现实，因而屡遭中共当局查禁；而深刻的力道同时也震撼了中国的读者。作品《红尘》获英国旅行图书最大奖。以下为「中国的网络专治」文章翻译。

    从1984年首次与全球互联网接通11年后的今天，挡在国际与中国网络的代理服务器中的防火墙，依然比柏林墙更加坚固实用。而且，随着国际宽频需求的增长，用8亿美元巨资建立的“金盾工程”，以道高一尺，魔高一丈的公安自动化数位科技系统，阻挡着中国人的知情权，延长着共产党的统治。中国的金钱与西方智慧的溶合，竟打造出了一把斩断中国人走向民主自由的利剑。

    与海关的不同之处的“网关”，主要是过滤和监察中国当前的政治信息。其技术功能是封锁国外网站，过滤网页内容和关键字，并监控电子邮件、网吧、劫持个人电脑、发送病毒、与公安局监控系统联网等。可以说，奥维尔在《一九八四》里预言的“全面监控着世界”，己在中国实现了，从2005年4月15日起， “金盾”正以现代科技的佼佼者，控制着中国人的一切思想行为。只是奥维尔没想到的是，这一切，全是民主的西方国家去专制国家建成的。

    今天中国是世界上唯一创造出“网络政治犯”这一罪行的国家，上网发表文章称为“作案”，“观点偏激”是进监狱的罪行。而建立这一整套杀人系统的犯罪者；加拿大北方电讯（NORTEL）和美国的思科公司（CISCO）及太阳公司（SUN MICROSYSTEM）的人，肯定正住在中国的五星级宾馆里。

    从2000年首名中国互联网络囚犯林海因，以煽动他人颠覆国家罪入狱至作家师涛近日被捕，至少已有超过100名以上的独立知识分子，因发表言论被关进了监狱。这套“网络新刑具”也是被处死的法轮功人数不断上升的帮凶。〔至4月18日止，己被中共处死了1692名信法轮功的中国人 〕

    现代的中国网络通讯，表面上摆满了开放的诱饵；网页的人性化设计，自由点来点去的图标和表情符号化，美女明星广告和滚动式国际新闻，都使你忍不住要开口说话了。但只要你手按键盘，就不再是“饭桌民主”给嘴过把瘾了，而是踏入死亡陷井，网警正监控着你输入的每一个词，一但暴露思想，几十分钟警察就会敲你的门，用手铐来解决你的自由问题了。

    但在这个被剥夺了言论自由长达半个世纪的国度，人们一旦发现了互联网平台，会将全部热情都倾注其中，去建立网站和个人网页，从而就全部暴露在公安局的面前了。《民主与自由》网站在3年多的时间里，被关闭或屏蔽43次，最快的一次是只生存3小时，终于因报导了赵紫阳去逝的新闻，成了金盾的刀下肉。今天，中国的代理服务器的网上平均寿命仅为30分钟。被封掉的网吧己超过17000家。而网上的过滤技术，完全能封锁或拦截国内近八千万网民的电子邮件。

    可以这么说，通过互联网，有效地监视公众舆论，控制1亿人和10亿人的言论自由，在技术容量上己经解决了。思想者比八十年代印刷地下刊物的时候，更容易被铐住。当人们不再去邮局寄发信件，聊天室和私人的电子邮件己成了习惯时，网络监控的升级便如虎添翼了。

    尽管互联网在中国不断扩，共产党的新闻封锁确实达到了历史最好的时期。这在非电脑时代是共产党梦寐以求的稳定局面。我们不能否定，专治暂时赢了。

    金盾工程可以说是自共产党掌控中国起，在意识型态投资最大的一笔。也是共产党垮台之前下的最后一笔大赌注。可以这么说：假如这堵柏林墙被冲垮，那么，打着共产党招牌的“私产党”，将彻底从中国历史中封尘。

    马建

    5/19/2005 7:28:48 PM


《亞洲媒介》： 中国的网络专治

    【大纪元5月19日讯】《亚洲媒介》(Asia Media)5月18日发表中国旅居英国异议作家马建的文章，文章题目为「中国的网络独裁」(China's Internet Dictatorship)。马建曾访问台北，根据台北市驻市作家网页介绍，马建1953年8月18日生于中国青岛，1986年移居中国香港， 1997年移居德国，1999年起旅居英国。作品具强烈社会意识、碰撞社会现实，因而屡遭中共当局查禁；而深刻的力道同时也震撼了中国的读者。作品《红尘》获英国旅行图书最大奖。以下为「中国的网络专治」文章翻译。

    从1984年首次与全球互联网接通11年后的今天，挡在国际与中国网络的代理服务器中的防火墙，依然比柏林墙更加坚固实用。而且，随着国际宽频需求的增长，用8亿美元巨资建立的“金盾工程”，以道高一尺，魔高一丈的公安自动化数位科技系统，阻挡着中国人的知情权，延长着共产党的统治。中国的金钱与西方智慧的溶合，竟打造出了一把斩断中国人走向民主自由的利剑。

    与海关的不同之处的“网关”，主要是过滤和监察中国当前的政治信息。其技术功能是封锁国外网站，过滤网页内容和关键字，并监控电子邮件、网吧、劫持个人电脑、发送病毒、与公安局监控系统联网等。可以说，奥维尔在《一九八四》里预言的“全面监控着世界”，己在中国实现了，从2005年4月15日起， “金盾”正以现代科技的佼佼者，控制着中国人的一切思想行为。只是奥维尔没想到的是，这一切，全是民主的西方国家去专制国家建成的。

    今天中国是世界上唯一创造出“网络政治犯”这一罪行的国家，上网发表文章称为“作案”，“观点偏激”是进监狱的罪行。而建立这一整套杀人系统的犯罪者；加拿大北方电讯（NORTEL）和美国的思科公司（CISCO）及太阳公司（SUN MICROSYSTEM）的人，肯定正住在中国的五星级宾馆里。

    从2000年首名中国互联网络囚犯林海因，以煽动他人颠覆国家罪入狱至作家师涛近日被捕，至少已有超过100名以上的独立知识分子，因发表言论被关进了监狱。这套“网络新刑具”也是被处死的法轮功人数不断上升的帮凶。〔至4月18日止，己被中共处死了1692名信法轮功的中国人 〕

    现代的中国网络通讯，表面上摆满了开放的诱饵；网页的人性化设计，自由点来点去的图标和表情符号化，美女明星广告和滚动式国际新闻，都使你忍不住要开口说话了。但只要你手按键盘，就不再是“饭桌民主”给嘴过把瘾了，而是踏入死亡陷井，网警正监控着你输入的每一个词，一但暴露思想，几十分钟警察就会敲你的门，用手铐来解决你的自由问题了。

    但在这个被剥夺了言论自由长达半个世纪的国度，人们一旦发现了互联网平台，会将全部热情都倾注其中，去建立网站和个人网页，从而就全部暴露在公安局的面前了。《民主与自由》网站在3年多的时间里，被关闭或屏蔽43次，最快的一次是只生存3小时，终于因报导了赵紫阳去逝的新闻，成了金盾的刀下肉。今天，中国的代理服务器的网上平均寿命仅为30分钟。被封掉的网吧己超过17000家。而网上的过滤技术，完全能封锁或拦截国内近八千万网民的电子邮件。

    可以这么说，通过互联网，有效地监视公众舆论，控制1亿人和10亿人的言论自由，在技术容量上己经解决了。思想者比八十年代印刷地下刊物的时候，更容易被铐住。当人们不再去邮局寄发信件，聊天室和私人的电子邮件己成了习惯时，网络监控的升级便如虎添翼了。

    尽管互联网在中国不断扩，共产党的新闻封锁确实达到了历史最好的时期。这在非电脑时代是共产党梦寐以求的稳定局面。我们不能否定，专治暂时赢了。

    金盾工程可以说是自共产党掌控中国起，在意识型态投资最大的一笔。也是共产党垮台之前下的最后一笔大赌注。可以这么说：假如这堵柏林墙被冲垮，那么，打着共产党招牌的“私产党”，将彻底从中国历史中封尘。

    马 建

    5/19/2005 7:28:48 PM


空旷的大西北

    榆林窟比莫高窟美

    甘肃省安西县的塔宝一带，有著名的万佛峡，学名――榆林窟。泥塑和壁画可追溯到隋唐时代，特别是壁画不少于敦煌。目前对外不开放，有专业省级介绍信方可参观，但决不许拍照洞内资料。一般香港人都知道敦煌莫高窟，而这里无论风景和洞内壁画、佛像都可跟莫高窟媲美。

    最大一尊佛像高二十二米，有一个洞窟我去晚了一步，已经封死，待有条件再打开研究。洞内坐着最后一位住在这里的法师。由于海拔高，这一带渐渐变成戈壁滩。香火渐弱，僧侣纷纷另投寺庙，只有这位法师坚守在这里，最终涅槃而死。现在他的姿势仍旧与生前打坐一样，只是肉已烂掉。红色袈裟披在一副骷髅上，有些布已经烂了。去这里要走一天戈壁滩，从塔宝乡算起只有三十多公里。路上无人，中午只碰到一个坐在车底的淘金人。远看像一片干河床上躺着一只破船的帐篷。用照相机的中焦镜头看还是不清楚，于是我走过去。他把自己的马车底下挡住，那形成一个住处。开始他并不理我，但很注意我的举止，手里正擦着一支老式步枪。当我盯住他脚旁的斧子时，我感觉到他擦枪的手停住不动。最后，我干脆停止动作，连烟都不敢掏，只把头躲在他的大车底下。在光秃秃的阳光曝晒的戈壁滩上，找到这一点阴凉算是幸福的事了。他是个六十多岁的老人，打起来也不会是我的对手，但他双目有神，有遇事不慌的经验。待他把我看够，才回答我方才的话。

    我也趁机又往车底钻进一点，拿过水壶递给他。谈话间方知他是来淘金子的，并也把我当成了同行，结果他的好多内行术语我回答不出来，又没什么武器，他才放了心。后来他告诉我，他这几天要回去，冬天再来。甚至还告我他已经发现了金子，只是缺水。待冬天下雪利用雪水再来淘，到时只叫他儿子来帮忙。

    那一带的姑娘夏天带口罩，开始我不明白，走在戈壁滩的时候嗓子干的冒火，我才明白过来，后来我也常常把毛巾洒些水，蒙在嘴上赶路。

    榆林窟离敦煌只有二百多公里。

    兵困锁阳城

    安西一带自古风大，有风城之称。民间有一传说，天上的老君爷正在炼丹，忽见殿角飞来一股香火，老君爷定神一看，知是下界之物，断定是乡民求他止风烧的香火，便忙中顺手抓起一根压经书的铜压条向安西一带抛去，铜压条化成石碑把风妖挡住。这一带果然风不大，可周围几个县的风却更大。由此，老百姓开始把碑偷来偷去，碑立之处总是风调雨顺。结果，碑在几经搬动中伤痕累累，最后碎掉。风妖又开始散步在这一带。

    座落在甘肃安西县东南的边塞古城――锁阳城，不知什么原因，也是丝绸之路上没被专家们注意的一个古迹。这儿离有人居住的桥子乡只有八里。晚上六点多到达乡文化站，马上和一位自愿当向导的姑娘一起赶往锁阳城。她叫朱丽，很单纯，在这种荒漠的地方陪一位刚认识的男人前往，竟无一点惧怕。幸亏是落在我这种 “正人君子”手里。

    晚九点多到达了锁阳城遗址，但太阳还监视着我们。朱丽说她们这儿要到十点后天才黑。我说我要住这里，她怔了一会儿，说她还要回去。

    锁阳城原名苦峪城，城高九米，宽五米，东西城共约二十多万平方米，照片拍出来也只能拍那么一角，在低洼的地方，还有一棵没有被风沙埋掉的大柳树。随手都可以捡到古陶片。这是片冷漠的废墟，但也明明在展示自己的生命和历史。当时除了我俩的呼吸，周围静得可怕。我甚至感到了它的复活：古代的士兵站在城墙上，他们的妻子提着水罐低着头匆匆走过……。我突然大喊了一声，叫朱丽也喊，她也喊――那是女孩子使你听了会心微笑的声音。

    在夕阳将消失的时候，蚊子突然包围了我俩，根本不管你的拍打。大概它们多年来没有机会与人打过交道，好客的程度逼得我俩我迎着风快跑。我只是围着城墙转了半圈，拍了六七张照时，手和脖子已经被咬得肿起来。住在这古城里的兴趣没有了，看看朱丽，她也希望我陪她返回村里。

    回去的时候又碰上乡文化站的小汤和他爱人刘淑琴，还遇到一只挺大的刺猬（后来我去阿克塞哈萨克族生活的花海子草原时，就是刘淑琴给我写了封信，住在她父亲家里）。晚上村里的人都过来看我，他们一进来就各自站到一个角落一动也不动，也不说话，甚至有的也不看我。不过，我能感觉出他们在通过身体去感觉客人的气氛。

    锁阳城之名，源于唐代将领薛仁贵率兵征西，被围困在城里的事，由于饥饿无食，便挖城里的锁阳吃，等程咬金来解围。“兵困锁阳城”便成了一段历史。

    今天，那里还生长着大片锁阳。这种中药补气血双亏，是种大补药，每年春季，周围近百里的群众都来采集。

    “老黄”动情

    我发现我在拍逆光像的时候显得微胖，或者说骨头上有了些肉。在一张照片里那条合影的狗叫“老黄”（请姓黄的女士们别介意）第一天认识“她”的时候场面很危险。

    我从刚察县附近下了火车，当时是夜晚，沿铁路走出几分钟便陷进了黑夜，没有了电池，伸手不见五指。用火柴的光看了看指南针。从铁路左侧往南走三十多里就是青海湖了。我便东倒西歪地离开铁路走进深夜。没有路，草丛石坑处处都是。顺便骂一骂香港出的那种塑料底旅行鞋，它除了不断把我摔倒再也找不出什么优点。那一夜没坚持走到天亮就趴在一个土坑里睡了过去。（这是夜间旅行最危险的事，一般不选好地点和风向千万不能入睡。）天亮时醒过来，才发现青海湖就在眼前，还看到岸边有帐篷和几匹拴住的马。当我快挨近帐篷的时候，“老黄”出来了。它奔跑的速度很快，而且决无停下来的意思，找石头和棍子来不及，虽然有刀这时也不能用，有些少数民族恨外人伤他的狗。还好，刚和它周旋了两圈，主人就走出来喊住了狗。

    这里住的是周围的渔民，父子二人。打了鱼用马驮到公路上卖。四角一斤，过往的汽车司机买后运到西宁再翻几倍的价钱，对司机来说顺手就赚到钱。在那里我跟他们一起下湖打鱼，每天能捕上近百斤。他俩不会说汉语，但父亲比儿子稍会点，他常去县城做些买卖。住在那里的时候我一直都没讲什么话，大家都用动作来表示，老黄也是用动作跟我亲近。黄昏还跟我在岸边散步，当然，没有少女那种动人的脚步，引来些诗情画意，我跟“她”只是跑，跑累了就躺下，“她”倒是很宽宏地让我靠着“她”。那几天，我们天天吃新鲜的鱼。

    临走那天老渔民一直送我到公路，并叫司机把我送到西宁，条件是把鱼的价格低了一半。司机当然同意，也当然在一个小镇趁我下去撒尿时把汽车开跑。

    老黄就在等车的公路上与我合影。当时我躺在那儿睡。它过来用嘴蹭我的衣领，我才想起早晨除了和老渔民合了影，却把它忘了。

    撒拉族的天池

    撒拉族是中国人口较少的民族，从服装上看有些像维吾尔族，但由于生活在藏族地区，好多习俗已同化。撒拉族的宗教信仰是天主教。出县城十里左右就可找到他们宗教的发源地。传说他们祖先由苏联那里迁移过来，路上由一条白骆驼驮着他们的圣经，来到了此地，白骆驼的石头雕像可见，但修了一圈令人沮丧的白墙护着。

    摘一段日记：时间八五年十月五日

    “在孟达乡。上午从循化县出发，沿黄河下来，景色很美，见到几个淘金人，三男一女，方法较原始，把含金的沙从河边捞起，用水一遍遍往下冲，木板缝积累下来些分量重的金沙，再由那个老头在一个水坑点点淘着。他们说每人一天能挣三到五元，很苦。黄河在这一带冲出一片片浅滩，显得不太残忍，两岸的大山秀丽异常，有一处叫虎跳石的地方确实美，河床在那里突然被挤窄，河水翻腾汹涌。最留恋人的是两岸的草坡。有女友坐在这里一起野餐一顿该多美好。

    在寨子里转了一下午，印象深的是，由于这里与外界少来往，近亲通婚普遍，街上常见些哑巴、痴子、斜眼，十三四岁的姑娘已经抱上了孩子，惨不忍睹。村里有一寺庙，村外有藏族人架的钢丝桥。听说常有人掉进去淹死，藏族好象心甘情愿住在些人烟稀少的地方。撒拉族的老人很好看，白胡子垂胸，头上缠得像阿拉伯人，但有一条布垂下来，表情肃穆。

    离开池只有五十里了，撒拉族人把那里当成圣地，他们的语言与苏联的乌孜别克族相通。（注：乌孜别克族在中国新疆也有部分，源于苏联。）”

    日记里提到的天池确实值得一去，山下有村，从那里上到山顶只需一天。山上有看山人住的地方，因是自然保护区，常有人来参观，也准备了一大间大板房。秋天去会美的令你心酸。饭可以与护林人员同吃，伙食收费不贵。有几条虚张声势的狗，别理会它。湖面深不可测，有竹筏可以划。我为了钻百姓称的“神仙洞”几乎挂在崖上走投无路，只好退下来。我只要还去西北部，必须要再去一趟的，那里的风光比九寨沟并不逊色，当然，旅游设施无法与九寨沟比。但这正是它的长处。

    祭成吉思汗

    从伊金霍洛旗到乌审召的路边已经修起了成吉思汗的陵墓，它紧挨着公路。我在那里住了几天，参加了蒙古人的祭奠活动。

    蒙人对成吉思汗非常崇拜；他也确是他们民族的骄傲；他们相信他的英魂不散。至今我也不明白汉族人也跟着骄傲。成陵建在成吉思汗的故乡，这里人烟稀少，牧民活得不清不楚。在一个小商店里有好几个青年在吸一种药片。我也试了试，据说里面有可卡因，他们每天就那么使劲吸着，然后互相呆呆看着。无从知道他们想看到什么，还是什么也看不到，还是什么也不想看。他们偶然移动一下身子，或者往炉子边靠靠，就这样，只能说肯定是活人。看守成陵的老人是北京人，留我在那里吃住。他来这里二十多年，常常一个人喝酒怀念故乡。由于他的帮忙我才看到了祭奠活动。

    那是来这里的第三天。早晨八点多钟已经聚了很多人，远道的则在昨天晚上就住在附近的亲戚家。有两匹雪白的马拴在陵的入口处，用黄色绸子装扮起来，旁边各放一只板凳供成吉思汗下马踩用。凳子旁边放一盏油灯引路。

    牧民开始把早已煮好的整羊，分成五块，摆在一个大木盘上，羊头似乎没怎么煮，双眼还是人们称之为善良的那种呆呆微笑的傻样子。主持祭奠活动的人在和尚的陪同下，过来收下礼物。和尚诵经后，主持端过一杯酒敬给献礼的人。很快，十几只羊献上来，没有羊献的牧人也跟着站在周围，但得不到酒。他们很快挤满大殿。我是不准进去的，蒙古人很讨厌汉族人。从门缝只能看到他们全坐在那里诵经，也无法确知是诵经还是讲颂流传已久关于成吉思汗的伟大功劳。当我设法进去的时候，牧民们已经在痛饮烧酒了，全体人只用一只碗，男女老少轮着喝，和尚开始把献上来的羊肉切碎，分给在场的每一个人，但不给我。看守张大伯要了一块给我，我俩都没舍得全部吃掉，留下一点，供晚餐再吃。羊肉是白水煮的，不能放盐。

    香港《明报》１９８７年４月


哈萨克族的花海子

    从青海苏干湖再往前走四十公里，有个哈萨克族人的居住地，叫团结乡，它相信是文化革命中改的名字。

    我是在深夜到达团结乡的，从路上望去，还有几处灯光。根据旅行的经验，凡是路边，准是乡的主要活动场地，乡公所必定在那条路上，果然，走进去不远就找到了乡公所。空旷的院里连只狗都看不见，我挨门敲着，有一间屋里传出了询问声。一会儿手电筒亮了，出来一个青年，他把我打量了一下就让我出示介绍信，我照例又拿出那张用了近一年的介绍信。不过，不会有人发现我已经改过日期，有一处笔划是我精心撕开后用刀片刮去的，谁也不好意思把撕口对上查看。那青年看后照样热情接待我这位“北京记者”。

    这小伙子是刚复员回乡的，在部队的时候是个司机，而且是开吉普车的，那辆车是部队团级干部才能享受的。可惜他回到草原再也无法施展特长，乡里还没有车可开。

    我喝完他倒的水，站起来说：我要到刘淑琴家，有封信要给她家人。

    刘淑琴的家不太远，从乡公所那条街道走进去就到了。这是间泥屋，孤零零地落在没有草的草原上。记不得她的家里有几口人，当时我饿的厉害，他们给了我一块干饼，又倒了碗热水，干饼泡下去涨成一大碗，不用几口就吞尽了。他们看完信后就看我，我也看他们。按说以小刘那样苗条的身材，她的父亲一定身材均匀，而且牧人多为人老实。可恰恰相反，那汉子粗眉大眼，又胖又高，看他的模样，使人立刻联想到屠夫宰羊的架式，横看竖看都不像牧民。按共产党的标准看应是“反面人物”。他严肃地问我怎么认识他的女儿，我这才醒悟过来，他大概看不懂信里写的是什么，其实小刘在信里已经把我介绍清楚了。

    “哈萨克”原意是避难者，由古时的乌孙、突厥、契丹的一部分和蒙古人的一部分渐渐形成。由于长期生活不定，故有“马背上的民族”之称。但团结乡基本上已经汉化，牧区则要由这里骑马走一天才能抵达，在那里可以见到保存较为完好的哈萨克人的生活特点。哈萨克人三句话不离马，与藏族相反，他们吃马肉，热木切克（马奶豆腐）是他们常吃的食品，酒主要是自家酿制的马奶子酒。古代的哈萨克族人以自己漂泊者的命运为不幸，所以有热情款待客人的品德，假如亏待了客人将被人唾骂。但女人的地位很低，男人的权力很大，家长们可以互换女儿做儿媳妇。

    那晚我就住在刘淑琴的家里。他们让我睡在正屋的大炕上，屋里的男性都躺在我左右，小刘的一个妹妹和她母亲则不知睡在哪里。我躺下没几秒钟双眼就睁不开了。我对小刘父亲的形象始终存有戒心，虽说有乡干部知道我住在这里，但他要宰掉我简直像按死一只臭虫那么容易。睡意中，我想着自己被宰后切成了像胡萝卜似的薄片，在阳光下风干着。

    不知睡到什么时候，醒来时已是满室阳光，我的羽绒衣盖在肩下，这是主人替我盖上的，昨晚我把它扔在炕边的那堆杂物上面。我又躺了一会儿，回忆着昨晚从苏千湖走出来的情景。真无法想象，我能活着走出了那片戈壁滩。而想起来也不像是仅仅发生在昨天的事。

    小刘的母亲早已准备好早餐。我爬起身到外面看，这里是戈壁滩的边缘，再往西去就是一望无际的花海子草原，公路远远地伸入戈壁滩，如果有车开过，尘土就高高扬起，久久不散。屋前有个高大的井架，昨晚夜黑，没有注意到井架后面还有几间泥屋和油漆粗糙地涂在上面。这时，那个年轻的乡干部带了另一个青年走进来。他告诉我，乡里最近出了人命，原因是在团结乡与藏族生活的交界处，发现了一个煤矿，双方都坚持那是属于自己所有。当初划定界线时没有具体位置，也没想到日后突然冒出个煤矿。领导们骑上乡里公用的马，全都赶到现场去了，几天之内肯定回不来。我要去草原，只好骑骆驼。

    于是，我和这两个青年骑上两匹骆驼、一匹马进了花海子草原。一路上被骆驼招来的牛虻叮得很厉害。牛虻是一种牲畜都害怕的蜂类，专吸动物血，厚厚的骆驼皮被这种家伙咬得直流血。回想起那草原上令我吃惊的是，这两个青年的生活经验之丰富。找早晨在草原上丢失的相机镜头盖和偏色镜，竟然又在草原上捡了回来。记得当时我很绝望，因为只带了几卷伊斯曼电影胶片，没有偏色镜是拍不了的。两个青年很有把握地转回来找，只有他们才能找到早先我踩过的痕迹。那时，我们往回走了起码五公里。而在我眼里，这茫茫无迹的草原全都一样。

    哈萨克青年骑马的技术很高，他们常慢下来耐心等我，而我骑的骆驼总是慢悠悠迈着“正人君子”的步伐，要是做长途旅行，它就是最好的伙伴。等到达一户叫叶斯里汉的牧民家时，时近黄昏了。

    牧民们正在剪羊毛。奇怪的是，羊知道自己的类别，分圈的时候没有一只会走错路。小羊和山羊走到一边，看着绵羊们站成一堆。一般来说，在剪羊毛的季节，牧人都会互相帮忙，只消几分钟，一只光秃秃的羊就从地上爬起来走去，那样子很可怜。

    这一带叫花海子，是青海较大的草原。夜晚来临时，我钻进蒙古包里，主人早已把我的背包放在靠火的一边。闲谈间，叶斯里汉讲了些牧区的事，他们还用哈萨克语讲着煤矿的冲突，看来是不便让我知道。他的妻子用一个牛皮袋在打酥油茶，她显得很老。两个女儿不言不语也在帐子里忙。蒙古包里挂了好几块挂毯，图案很美，色彩强烈。哈萨克人还在包、箱子、枕头等用具上面装饰了图案。晚饭做好了，是一大碗面条，里面有小块碎羊肉，还摆了一盘保尔沙克（一种油炸面食），一盘盐放在中间，面条的咸淡自己调节。

    几天后，我沿公路离开哈萨克人的居住区，准备进入西藏。走到一个驿站时，风很大，我找到了养路工的住处，准备要点水歇一歇。开门的是个姑娘，带着一条红色纱巾，她大大方方请我进屋坐她床上，这倒把我吓了一跳。我当时很脏，浑身都是虱子，真怕这些小伙伴因喝我的血变得好色，钻到姑娘干净的床上。她叫龚玉玲，是蒙古族，爸爸是柴达木司机。跟她聊了一会儿，知道她是养路工，已工作了两年，还是想家。她说这里太寂寞，连报纸杂志都少有，每天修路也很累。我问她平时生活这么单调，都想些什么。她笑了笑说，想每天从身边开过的汽车，有的司机回来时还会捎来好东西。她指着屋里的半导体收音机和一个塑料相框，相框果然有张彩色照片，不知是哪个好心的司机给她拍的，这对生活在草原上的姑娘是多大的宽慰。可惜的是，我离开她的两天后才想起我也会照相。那天我准是不正常，玉玲给我烧了开水，灌满水壶，又给我泡了杯茶，临走还给我切了块大面饼，足足有一公斤重，那块面饼我节省着吃了两天。

    为了弥补自己的过失，到广州时我给她寄了些杂志，也不知道她收到了没有。

    香港《华人月刊》１９８８年３期


在云贵高原上的撒拉溪麻疯病院

    云贵高原是我国三大高原之一，比起青藏高原人口密集得多，人多地少是当地贫困的主要原因，在韭菜坪一带的老百姓，每人平均只有不到二亩地。

    去石门坎的路上，我在一个农民家里吃午饭，桌上只有玉米糊。主人有些过意不去，拿出几个辣椒，放在火上烧了烧，泡在盐水里端上来。这也是他们的菜了。我吃得很饱，临走时留下一包饼干，这使我相信了去年二月份的恒底公社饿死人的消息。

    我在贵州旅行的时候行李不超过二十公斤，算是轻装了，每天规定要走５０公里以上。

    从毕节出来以后，沿途打听到有这么一个医院，在七星关，与创建共产国的老党员夏曦的墓相距不远。

    那个医院其实像个村庄，病人区和治疗区以前很严格区分。现在由于医疗水平提高，麻疯病不再是不可预防的。所以，医生已去掉靴子和口罩直接与病人接触。治疗率也很高，无论是瘤型、结核型、界线类和未定类都可以治疗，病轻的可以在家治疗。目前医院空空荡荡，有好多房子荒废，当然，本地再穷的农民也不敢去麻疯病院拆砖卸窗。

    到达那里的时候正下着雨，从公路望去，只见一座灰白色的楼房，再远是一些平房，被雨水溶在山坡里看不清楚。

    这个医院没有门卫，大概是请小偷或坏人来拿东西，恐怕也没有人敢光顾。楼是二层，楼前铺的是新土，被雨水冲刷后呈现出浅黄色。我径直走了进去，踩着已经阵旧的木板地。旅行鞋尽管声音很小，但还是步步有回音。楼下没有人，我就上了楼。二楼的光线很暗，走廊的光亮来自楼梯后面的窗户，显得又暗又静，像是《呼啸山庄》里描写的那种既神秘又恐怖的旧楼房。我只好对着走廊喊：“有人吗？”

    没有声音。这时我的眼睛已经适应了昏暗，便开始查看每一个房门上的字迹。走廊深处的一扇门上写着“院长办公室”，我推开门。这是一间挺干净的小房间，我顾不上什么礼节，卸下行李，直奔桌上的那只暖水瓶，想喝口热水暖暖身子，但里面没有水。

    窗户外面，雨下得更大了，只能看清近处的几片庄稼。我索性脱了湿衣服，坐在办公桌前，等候主人出现。

    最初传来的是轻盈的脚步声，上了楼梯后，脚步越走越慢。我突然站起，那万一是个麻疯病人，扑过来咬我一口怎么办？有个迷信的说法，麻疯病人如果把病传给了别人，自己就可以活下来，而那个染病的人就会替病人烂掉。但情况正相反，一个平静的姑娘走进来，讲贵州话，语气很礼貌，她是医生，或是护士？我告诉她我是从北京来的，想了解一下麻疯病人的情况。她显得非常高兴，匆匆看了我的证件就说去找院长，还从别的房间拿来暖水瓶，泡上一杯茶。院长是个不太高的青年，不过三十岁，大学毕业分到了这里。我提了许多问题，他一一回答了我，还说起他自己来这里的感想。他当初并不满意分到这里，但住下来一两年也就习惯了，并对病人有了感情。这一点，从他的表情可以看出。他说，现在的病人，如果早期发现，一般都不会死亡，治疗一个阶段后也可以回家理疗，到了后期则不会传染人。所以医生也已除去靴子和口罩，直接进入病区。麻疯病的治疗率也很高，无论是瘤型、结核型、界线型未定类都可以治疗。我们谈了近一个小时，最后我说想到病区看看，他很高兴，因为很少有人够胆量去那里看望病人。

    病区设在这座楼的后面，中间隔着一片庄稼，远看像个村庄。一路上看到有不少房子空着，可见当年病人之多。病人一般几人共住一间，里面光线昏暗，屋中间有炉子，供煮饭烤火用。床底和蚊帐上大都塞满各种杂物，地上还放了好多家具和生活用品。

    也有一人独住一个房间的，不过，他不应该算麻疯病人。记得跟他谈话时，他激动得嘴唇直哆嗦。他是一个矿工，有妻子和孩子，送进麻疯病院后，家人开始疏远他。当他治好病回家时，妻子把他赶出来，也不让孩子接近他，单位也除了他的名。他只好到旅店去住，但也被轰出来。在他的亲友看来，他应该死去，没有资格活着回来，因为他活着就是个灾星。最后他就只好重返这里，与这些“同病”相怜的难友一起，当一位没有麻疯病的病人，捱过漫长的一生。他说：“他们（指病人）也需要我。”的确，在这个看似凄凉的病区里，却保存着人类最纯朴的本质：互助和同情。

    看完他们的病房后，天仍在下小雨。我就和他们合了影。那张照片就是把照相机架在凳子上，院长用伞遮着雨拍下来的。屋檐挺高，所以光线还够用。病人都是长年居住在这里的。我坐在他们里面，中间那位老病人是他们的精神领袖，一般告状和通信都由他动笔。他说话吐字很困难，唾沫乱飞地跟我诉苦，大意是目前物价上涨，东西都贵了，而他们每月只发给１２元钱，保证不了基本生活。他们在跟我谈话的时候都很激动。首先要觉得有人看得起他们，把他们与人等同，（我也坐他们的椅子，在医院吃饭）当时我觉得他们对我有了信心。跟我诉起他们苦，和被人践踏他们做人资格的痛苦。他们还联名给卫生部去过信，要求改善居住环境和生活条件，但没有回音。后来院长也对我说，这里的物质包括医疗用品在内都缺乏，他希望我能在精神上给病人以支持，承认他们应分享做人的基本权利，呼吁社会不要鄙视他们。病是天灾人祸，为什么单对麻疯病人这么偏见呢？

    我当时没有再详细询问，意大利人为什么在一九三一年建立这个麻疯病院。但从人道主义立场出发，建立麻疯病院是对的。不管当时是否和传播基督教有关，或按阶级斗争爱好分子的说法是来搞“敌情”，医院就是医院。半个世纪以后，多少无家可归的病人在这里度过了残年。这里有从小就被送进来的病人，在地球上毕竟还有这一块准许他们生存的土地。他们与我们一样，同一个时代里消耗着生命，也需要体会做人应尝到各种滋味。他们是孩提时期、青年时代也曾幻想过丰富多彩的生活。院长还告诉我，过去，病人们在这里举行过舞会，那时他们还年青。还有为了爱情搬麻疯病院的姑娘，在这里安了家，生了孩子。在他们中间，双手健全的人帮助那些已经烂去的无手无脚的病人，病轻的照顾病重的。无论谁快死了，谁刚进来，都会很快得到同情和安慰。这里的田地整整齐齐，果树长得枝叶茂盛，大片的果林就靠这些与死亡搏斗的病人前仆后继，逐渐发展成一个不大的村庄。他们就靠了这些土地，弥补了供应的不足，但他们无法获得更好的条件，因为他们收获的水果和粮食，绝不会有人买。

    病人视医生为亲人，院长说他们曾把捉到的小鸟，关进自己编的笼子送给医生。可以想像，在双手空空没钱，没有正常的身体的病人手里，最好的礼物不就是这天意所赐予的性灵吗？没有人比他们更清楚自己的处境了。如果做了好吃的或用手雕刻的烟袋，他们会默默吃下去和自己使用，而不会送给你，除非你向他索要。当我们都想想生命价值的时候，会去握住他们的手的。他们需要同情，更需要自尊和一切做人应有的滋味。从照片里也无法看出他们的内心痛苦。记得当我说大家合个影的时候，有几位病人当时就哭了。也许他们的一生决不照相，决不要别人看他们溃烂的脸。但在感到有人尊重他们的时候，情况全变了。

    香港《华人月刊》１９８７年９月


苗族姑娘抢男人

    贵州威宁一带的苗族称大花苗，他们生活在贵州高原上。

    传说，女人服装上的图案日月图腾是祖先迁移的路线图，但无人能解释清楚。石门坎的苗族有信基督教的。二十世纪三十年代有位英国传教师从云南昭通进到那里传教，他很快学会苗语，受到苗族尊重，他还把太太接来，在那里生活了八年。后被当地的苗蛮杀害。他与另一位传教人的墓碑都用英、汉、苗三种文字刻出，现在墓地的遗迹可辩，是在一片松林里。墓穴残存着两个大坑，棺材不知被谁砸开。据当地人讲是文化革命中干的，砸开棺材的时候没发现什么珍贵陪葬品。这位叫白格里的牧师一生清贫，被杀害的原因也是苗族人以为洋人有钱。他的骨头沉睡了这么多年又被人像扔羊骨头一样撒了一地，加上砸碎的石碑，使那一片松林有股酸楚的感觉，好在按基督教的理论，这位“仁兄”已到达基督那里，开始了天堂生活。

    苗族姑娘性格开朗，在每年举行的跳花会上，都是女人抢男人，姑娘把看中的小伙子拖走，小伙子却躲躲闪闪。目前县里已派了扶贫工作队进驻那里，落后与原始的情况将改善。工作队的干部跟我说，石门坎的文盲占人口百分之九十六，而乡干部，都是专门学国家文件，领会其精神的共产党员，十一人有五人不知邓小平是谁，更不知胡耀邦了。他们既搞不清国家总理，也说不清国家主席的概念，但领会执行一些简单的政策计划头脑还够用，比如计划生育。这群乡干部常常半夜爬起来集合，像战争年代的游击队员一样摸到老百姓家，乘“敌”不备，也打了不少胜仗。被抓到的老百姓大都是生第四个孩子的。他们生出后一般马上逃到亲戚家躲些日子。有时深更半夜“潜伏”回家与妻子温暖一阵，天亮前离开。抓到的男人会被押进乡卫生院，把输精管切断。有些“屡教不改”者常由态度不老实，被乡干部把家抄走，包括只要值点钱的东西如门窗、耕牛、粮食、锅、家具等，待凑到罚款的数目才能领回。去年我住在该乡那几天，就有一个生了四个孩子的“俘虏”在乡办公所说理。试图要回锅和耕牛。由于他被切了男性功能部份，脸色很难看。

    目前那里有所中学，它是白格里先生开创的。所教的学生散布海外和贵州高层文化界。真希望这些前额大放智慧之光，住在装着空调房间里勤奋工作的有识之士，回家乡看看那个摇篮学校。那里几十个孩子住在一起，睡在玉米杆和草上，跟牛马羊狗一样。有钱的文化绅士们也应该给家乡点钱，改善学生的生活条件。这比躺在美国的沙发上写论中国文化的几个层断面和躺在床上怀念故乡故土来的更实际。

    香港《明报》１９８７年１０月


去梵净山

    听这名字会使人想起佛教。这里是有名的佛教圣地，不过没有寺庙，从残存的石板盖的废墟看，可见当时的情况。现在每年佛教的节日里都会有和尚上来收贡钱，然后再下山过日子，这些和尚我怀疑是假的。有本领的僧人应该在山上住下来才是。

    山顶一带风光气派很大，确有成仙得道之宝地的感觉，有使你渴望净化和升腾的欲望。另外梵净山是看佛光的最好的山，上到山顶一般两天即可，沿途景色一般，有一种扁竹花，浅紫色可一路欣赏。山顶常有野鸡和蛇活动。这里的蛇叫“七步倒”，即咬伤你后走七步便死，是这一带最可怕的动物。

    这里本是自然保护区，正准备开放，以后爬金顶也要收费。从鱼坳开始算云梯达万层，一般人体力受不了。山下盘溪的小客店的姑娘为人热情，煮了一块糯米团给我品尝，不收我钱。我把带在身边的日历卡片给了她们。

    贵州最高峰即是梵净山。周围生活的大都是汉族，东西很便宜，一个松花蛋只要一角二分。周围的石矸温泉历史悠久，洗一次伍角钱。可惜脏的厉害，全世界最爱清洗皮肤的香港人是没勇气洗的。历史上温泉分三层，先是贵人洗，然后是一般人洗，最后水流到也是最下一层的池子里供穷人和讨饭人洗的。现在，老百姓去洗温泉决不亏本，大都带着好多衣服一同进去洗。里面也不分层。流出来的泉水分流往男女两个大池子，然后流到街上。在那一个大池子里同时可以刷鞋洗衣服也同时洗澡。水跟水泥色也差不多。人们泡在泉水里边洗澡边干活，但你要去旁边一个温泉旅馆会好一点，可不知是不是泉水。如果你有兴趣站在池子上往窗外看，在流水下游处，还有一大群女人接着这池里的水在免费洗衣服洗澡。当然不是你想像的什么浴女，那是些画家们制造的产物，洗澡其实就是把身上的泥搓下来而已，是很实际的动作。如果你想从此不接触女人只管看几分钟即可。

    那一带有些苗族，信天主教，晚上我在街上溜哒，碰上一家人办丧事。死者八十二岁，所以好多青年人都来“赶寿”，即接死人的寿限。街上很热闹。这家人热情地把我请到屋里又吃又喝，还同意我拍照。死者平静地接待这个场面。半夜，神父来给死者诵经，场面感人。那本圣经后来我用二元钱买下来。想着有很多老人围在她身边诵经，死者也该满足吧。

    香港《明报》１９８７年３月３１日


欢迎流浪汉

    在广西和贵州交接处，在摸天岭下面的侗、苗族山寨一带，是杆洞乡，乡长是个农科大学毕业生，懂得好多外面的事，所以我去了以后，他为我组织了一次踩堂。（一种舞蹈）

    姑娘们有两个是苗族，其他全是侗族，那天，我很高兴，全寨人也都出来欢迎一个流浪汉，好些人都是提前收工。小伙子拿出了笙，有些高达五米，在任何舞台上都未见到。这群姑娘很热情，穿的都是她们节目的盛装。

    侗族人招待我的是油茶。油茶里面有炒熟的米、花生、菊花等。另外，侗族人还特别爱吃酸鱼，这种鱼长在水田里，收完稻子放水后抓出来，每条约有半斤重。侗族和苗族人在这儿的习惯一样，都爱吃辣椒，他们把鱼涂满辣椒、盐和一些山里采集的野花椒、大蒜等装入缸里，第二年打开再吃，一般是招待客人才吃的，并要把鱼头给客人。吃鱼的时候，只要不去想是生鱼，就会很可口。

    侗族青年男女生晚上会去些独身寡妇或者老太婆家里，围着火堆对歌，也差不多都是与外面寨子到这里来的男女对歌。我混水摸鱼也钻进去听了一阵子，听不懂。从火光映着的几个姑娘的脸上可以看出，对歌很紧张，她俩常常咬着耳朵编出新歌词。她们是从妇江村过来的，有一个本寨的姑娘陪着。小伙子们高兴的直叫。当我用闪光灯拍了他们一张以后，他们全看着我，后来就对着我唱。乡秘书说是欢迎你坐过去。我虽然音色纯正，具有男人嗓音之大成，但是五音不全，只好赶快跑掉。总秘书告诉我，你要是对了歌，哪个姑娘喜欢上你，你今晚就不寂寞了。

    与侗族人打交道要备好礼物，哪怕再少，他们也会高兴的。这是习俗，我买了一长串鞭炮，在踩堂开始时，突然抽出点上，在踩堂之前又卖了些瓜子，把气氛活跃了起来。

    浪迹在云南

    在我三年的流浪生活中，说起感到遗憾的事，是在云南西双版纳的布郎山里。

    １９８５年初，我从西藏经四川进入云南。和高原相比，云南的大山郁郁葱葱，另有一番神秘莫测的味道。在西藏，我用了三个月的时间就游历了前后藏，包括靠近边境的珠穆朗玛峰的几个县。但是在云南却用了半年。因为云南的少数民族太多，沿着边境一带徒步而行，上上下下，穿林过江，每天最多不过

    ５０公里。

    云南的本双版纳是有名的原始森林。那里生长着成千上万种热带植物，包括称为活化石的树蕨等稀有品种。文革期间，知青下乡到西双版纳一带砍伐森林，种植橡胶树。现在所剩的原始森林已经不多了，布郎山是幸存下来的一部分。森林时零零散散地居住着一些布郎族和拉祜族人。

    我准备进布郎山，从那里穿过一部分边境地区抵达布郎公社，然后直接插到勐海县。从地图上看，穿过原始森林的路程不会超过一百多公里。但山势起伏跌宕，从大勐龙开始动身，起码要预备四天路程。

    在森林的边缘还经常能看到少数民族村落和耕种的农田，越往山里走，人迹越稀少。第一天走完了挺多人居住的外围山林，进入了潮湿的雨林地带。森林里的小路渐渐消失了，剩下的路要自己闯了。我随身带着两个指南针校对方向，按山形走势曲折地往布郎山的腹地前进。天色将晚时由于迷路，踏进了山谷里的沼泽地。第一个晚上只好把自己捆在树枝上呆了一宿。直到第二天中午，我才走进一个布郎族人的山寨。此山寨不属勐海县管，山民们到勐海县从不穿行森林。但他们说如果一定从森林走，也是有办法过去的。

    就这样我又继续前行。第二天黄昏时来到一个拉祜族山寨。和其它少数民族一样，寨子建在一个向南的山坡上，阳光和风力都非常充足，只是地图上根本没有这个自得其乐的“世外桃源”。拉祜族的竹楼上有一半是没加顶的平台，以便作为他们家人活动和晒杂物的地方。

    一个人在森林里走了很久，忽然看见有人居住的地方感到很高兴，希望这是一个好客的寨子。我有各种不同的旅行经验，所以，当走进寨子听到女人尖叫着从平台咚咚咚地跑进竹楼时，也并没惊慌。抬头打量着四周的面貌。这时，从刚才传来惊叫声的竹楼时,又冲出一个秃着脑袋光着上半身的中年人，戒备心很强的向下审视着我。我发现她竟然是个女人，又大又长的双乳悬荡在胸前。她看清了我之后也慌忙跑回竹楼。其它竹楼的人听到惊叫声，也都躲在里面不出来。只有几个似乎见过世面的老人还是一动不动地靠在门框上吸着管烟，看着我。

    拉祜族人不喜欢汉族。刚解放的时候，他们因汉族人要在山里修路而反抗，喊着刀枪不入的口号死在解放军枪口下的拉祜族人不少。他们“指路为祸”，只好往深山里迁移，不再与外界来往。拉祜族人的主要风俗是姑娘结婚后就要剃光头，摘掉耳饰和手链以及胸饰，还要守妇道，不能再风流了。

    黄昏临近，我只好准备按旅行经验故意从寨子中间大摇大摆地穿过。出了寨子以后再从小路绕回来，找地方睡个安稳觉。这样，他们想打劫或追捕你时会以为你已走远而罢休，第二天你可以不惊动山寨而从小路继续前行。当你走近自己不受欢迎甚至被敌视的人群之中时，请记住他们一般不会直接挡住你，而是放你过后再出其不意地从后面包围袭击，没有人能想到你会绕回原路。了解这一点很重要，在流浪中国的三年里，我几乎走遍了中国的少数民族地区，没有点经验早就被抢光埋掉了。

    我这样打算准备进入森林时，一位汉族打扮的女人出现在我眼前。我知道今晚有希望了，于是走向她介绍自己是佛教徒，正在化缘流浪。她把我带回家，安排我住在放杂物的竹楼里。

    天亮了，我起身参观他们的世外小天地。这才发现竹楼对面有一个不大的草棚，外面有几头牛在溜溜达达。走近一看，原来是间简易“教室”，墙上挂着一块黑板，地上有几墩木桩插在还冒着热气的牛粪之间，算做凳子。每天会有近十个孩子来这里把牛轰出去上课学文化。晚上是牛棚，白天是教室。想开一点看，牛粪也不是太臭，踩在上面和软泥差不多，从小生活在牲口之中的小孩，也就不会认为在牛屎堆中上课有什么不对劲。

    在森林时竟然使我这么安全地睡了一觉，我心里非常感激这对夫妻。当我打好背包准备上路时，提议为他们拍一张全家照，这对生活在穷乡僻壤的一家人来说，是个很好的酬谢。奇怪的是男主人不照，他说，照了你们也不会寄来。女教师却显得有些兴奋。她对我说：“你要是怕麻烦，寄来底片也行。”说完她就回到竹楼里梳头，开始给孩子洗脸。照相时，一家四口的眼睛看着我的一举一动，任由我摆布。我把放小孩的筐从门口搬过来，把那个已经吓得不敢笑的小孩入在筐里。背景正好是他们那座草棚子教室，太阳的光线虽然使他们的脸在阴影里，还是看得出那饱经沧桑的面孔。这面孔把我和他们拉开了距离。那是山里人对外来世界常常显出的茫然和自卑。常表现在脸上的还有阵阵愉快，不过总是躲在嘴角四周。因为这瞬间毕竟在年复一年的单调生活中是一次例外。

    背上行李时，我还再三告诉他们，照片一定会寄来。这件事几乎成了我和他们之间唯一的承诺了。

    遗憾的是在后来风餐露宿的旅途中，我将他们的地址丢失。三年的流浪生活，我拍了不少照片，有的丢了底片，有的寄失，还有胶卷干脆随相机一起丢失。但是，好多的少数民族同胞都收到了我为他们拍的照片，只有他们的照片寄不出去，这成了我的一大憾事。

    八年过去了。我还是没机会重返西双版纳将照片送给那对山村老师，只好借《时代青年》一隅将它发表。也许他们看到杂志后，会写信来吧，我期待着。

    中国《时代青年》杂志１９９４年３月


没有听她讲过话的小美娜

    云南的西双版纳一带，散居着很多基诺族，（以前为基诺人）主要居集在勐腊的攸乐山。

    基诺族无文字，但传说是孔明南征部队遗留下来的。他们的祖先因为贪睡而被“丢落”此地。后称攸乐、“基诺”。从音译上考查并不可靠，但他唱“巴什” 的时候或死人后诵的咒经里却有提及祖先迁徙的路线。基诺族的一大特点是直系亲属可以相爱为情人，但不能结婚，结婚要重选丈夫，但允许互送礼品悬挂各自家里，死后再团聚，在阴间成亲。还允许男或女方在情人结婚时，出其不意把一竹筒污水泼在情人身上，以洩嫉火。我为了寻找基诺族最有名的女歌手才到了巴卡村。不巧，歌手不在，她的两个儿子已经是区的干部和村长。她出门要半个月才回来，当晚便住在村长家。

    小美娜是我第二天在村里拍照时认识的。她的母亲正在织布。一双脚勾住木架，与手配合，布已经织了四米多长，就是美娜披在身上的那种布。当时，她直盯着我，一动不动。她母亲跟我笑了一下也没有再理我，这时我才发现美娜的一只脚包着好多布，肿得可怕。我忙放下相机，问她怎么了。她也不吭声，但不反对我去碰她的脚。我把那些脏布拆掉，发现伤口烂成黑紫色，有两个破口往外浸着脓血，原来四个月前她被铁钯扎在脚上，一头进去又穿透脚背扎出来，上面虽然涂了些土制的红色粉末，但根本没有消毒。我把随身带的纱布、云南白药、止痛片和维生素全给了她，给她重新涂上药包好才离去。

    第二天我来到区上，知道有个卫生院，便找到院长说山里有个病人，脚快烂了，能不能进山治疗一次，他推说人手少，后来我知道他是医科大学毕业，也是基诺族人，就从这方面进攻他，半小时后他终于同意派个人去看看，但只能去个护士。我急忙找了个单车，带上这位护士小姐返回美娜家。

    美娜还坐在门口，家人都下田了。她跳着进屋里拿出两个香蕉，还倒了杯水。我叫她坐下，让护士给她治疗，这里我不能再多说，因为过程很残忍。但整个治疗过程美娜一声不吭，多可爱的孩子。

    临走的时候，我给她留下了个地址，那是四川女诗人翟永明的地址，下个月我将到达那里。我告诉美娜：所有的费用我全付了，你放心，如果卫生院来问你要钱就写信告诉我，我会找你们基诺区的领导批评他们的。

    在成都我收到了美娜的信，第一句就呼我马建大夫。她以为我是医生。信上她说脚好了，她已经上学了。那一天我很高兴，虽然成都正在下雨，人们躲着避雨，我就大步走。然后，买了些儿童杂志，把它捲成一捆寄给她。美娜还给我来过一封信，说她喜欢跳舞，说她一定好好学习，将来见大世面。来香港后我给她寄了张圣诞卡。好久没有了她的音讯。

    香港《明报》１９８７年３月


翻过横断山

    横断山是我国唯一呈南北走向的山脉，它的脊背联接唐古拉山脉，由青藏高原突然下跌形成无数深峡，周围有著名的怒江纵谷和澜沧江金沙江水系。玉龙雪山就是在这片陡下的山脉中昂首跃起，海拔达六千多米，形成切裂，地层深达四千多米，怒江、澜沧江、金沙江都由这里一泻千里，世界著名的大峡谷就在这一带。值得介绍的是三江口，金沙江围着横断山主峰玉龙雪山转了一个大转，在转角处又与洛吉河，水落河相连，气势可观，这个地方就叫三江口。

    我到达三江口已近中午。以高处看去金沙江像条灰色大蟒盘在玉龙雪山下面，水气夹杂着植物晒热的气味顺峡谷涌上。我解开旅行包休息一会儿。虽然用了一上午才爬上这座山，但并不太高。对我这种长年旅行的人来说算不了什么。但是昨晚一宿没睡。昨天住一苗族人家，屋里几乎全是尘土，腊肉吃了几块咽不下去，太生且咬不动。茶又浓又苦，他们不是给你一碗，而是一口，这和威宁的布依族是一样的习惯。从永宁到三江口有六十三公里，我竟走了两天。大概是没有平路的原因，上上下下沿途看到些山洞。老百姓说有龙住在里面。喇嘛教在这里有传播。

    摘出一段日记供大家了解：

    ……翻了加泽大山，海拔近五千米，体力还好，乡邮员和一名回家的学生带着路。这一带是大片的森林，松树为主，坐在看林人小木屋檐下休息，远处层层拔起的松林与白云交融，有种激动人心的美感。凡是松林水都不脏。玉龙雪山从这背面看起伏不雄伟，但高不可攀。三江口的大山气势磅礴，去洛吉就不得不蹬它了。从视觉上看它比玉龙主峰相差不到百米，顶峰无雪，争取明天中午到顶峰。前面还要过一个普米族的抓子寨。听说以前有外地人走进去给抓回公社。他们有枪，大概头脑还处在阶级敌人和潜伏特务的那种时期。普米男人全穿“喇叭裤”，远看似女人的裙子，撒尿时提起裤角即可解决，这么肥的裤子对热带气候的人很适应。拍了几张普米族照片，感觉和摩梭人一样。

    ……给了乡邮员拾元钱，此人令人讨厌，酒精几乎使他失去记忆力，有时我要等他十几分钟才赶上我，我倒成了向导。翻托甸乡后面的山，很险。下面是金沙江，山石嶙峋，路几乎没有，山里人走这种路确如履平地，跟山羊一样。

    从这里清楚地看到，洛吉河水正在玉龙雪山主峰下奔流而下，与金沙江融为一体，还有从四川方向流进云南的水落河，大概由于雨期，河水混浊呈金黄色，涌进金沙江后江水分成两种色彩。听说三江口有近百户人家，以前靠打渔为生，现在也放牲口和在山地种庄稼。这些山人原属四川木里一代的藏族。当时只有几户，以后普米人内部暴乱，一些人逃到这里渐渐把藏人同化了。贵州威宁县里还提到一件事。在昭通和威宁一带的苗蛮，有一次举行踩花节，全寨男女都集中到后山上，热闹非凡。有个傻子留在家里，把家里养的猴子杀了，架起火烤着吃，正巧有一巫婆路过，见状大惊，问他为什么吃猴子，傻子信口就说这是彝族人，他们都该被烤着吃。巫婆是彝族，她很害怕，慌忙回到寨里报信，说苗人正在集合队伍，杀了我们祖先，（彝族人的信仰里认为他们祖先就是猴子变的。）彝族人马上集合，经过商议决定不要等苗人打来，先下手为强。当天他们纠集了上千名男人，合束武装冲进苗寨。那时踩花节还没散，刚刚相识的情侣正一对对躲往人少的树丛里，老人也喝得迷迷乎乎，他们被彝族杀了个措手不及。彝族人还烧了山寨，侥幸活下来的苗人背井离乡，有的迁到四川，有的进到中原河南，有一部分逆金沙江而上到达三江口，这也是我想进三江口的其中一件事，但主要的还是要穿越横断山，从中甸进西藏。

    这时，风停了，山顶闷热。滇黔高原的最大特点就是立体气候。像三江口这里落差达三千多米峡谷，底下挨着江边还是炎热如暑，山顶也可摄氏零下八、九度。中午晚上温度也会相差二十几度。我急忙顺一条小路盘旋下山。两小时以后已经下到半山腰，但还不见有山寨，从山路上的痕迹看，近两天有人和牲口走过，落叶明明是被踩碎的。我扶着一棵树喘了口气，下山确实比上山难得多，加上这里的人一辈子都不见得离家走出几十里地，所以虽然有山路可辩，也是靠树倒草脱的痕迹，没有旅行经验无法找到路。这时我后边猛然传来声响，我急忙转身，一只野牛在树丛钻出，看到我猛地站住。我一动不动，它也是，两只耳朵竖着。几秒钟后我突然明白它不是野牛。我松了一口气，冲它吼了一声，果然它转身走了。真正的野牛很难碰上，人在两公里之外它都能闻到，远远躲开，怎么会一下子走在你面前？可我还是出了身冷汗。听说野牛可不是养牛场的牛，打扮的干干净净。野牛长年生活在丛林里，皮毛被树胶粘来粘去，浑身像披了坚硬的躯壳，毛就像一片片粗糙的尖刀，不用说顶开你肚子，就是蹭一下也会把你血肉绽开。

    既然有牛出现，也就离人居住的地方不远。这一带都有过了播种期就放牛马归山的习俗，一是省了饲料，二是牲口无论本事多高也翻不过周围的雪山，底下江水为界，牲口也走不丢。开春播种再到山上找回牲口。

    下到三江口村的时候已经快天黑了，正好和我上山的时间一样，我找到村长。他是个复原退伍军人，能说汉语。等他把羊圈好已经掌灯了。他妻子是个很温顺的普米族女人，村长复原的时候，原可以留在县里工作，但他爱她，就返回村子，这对于一个在外生活了十多年，有过文明生活的人来说可不是容易的事。如今他已有两个孩子了，大的七岁。生活的艰辛清清楚楚刻划在他脸上。屋里蚊子太多，又热。吃罢饭我俩便到屋顶上聊天，两个孩子和狗也跟着爬上来。这儿离江边还有半小时路程，可以听到江水冲击两岸的响声，村长不是个健谈的人，你不问他，他就抽烟，或者看看屋顶下面的羊圈，但我要了解的情况他差不多都解答了。首先，这时确实有苗人迁来的传说，以后从三江口沿洛吉河上游进了玉龙雪山主峰下边的峡谷里。以后又不断分化、迁移，渐渐和普米族同化了。关于我下一步的路线，他的回答是最好退回去。他说我用两天时间可以回到有公路的地方，然后坐汽车去丽江，由那里再去中甸，五天可达，而翻横断山也要五天，如果一旦迷路走不出来，会死在山里，我又没枪，野兽不一定什么时候碰上，这五天如果找不到寨子，吃的问题也无法办。我要他帮找向导，只要翻过主峰，那边我自己解决。他说原来有两个人曾经走过，一个死了，另一个也老的一塌糊涂，眼下只有一个人顺路去河上到山寨的抓子寨，是个普米族寨子，他的亲戚在那里，这是唯一的向导了，村长叫孩子去喊他，然后他对我说：不过这个人是独眼。

    虽然向导是独眼，但方向清楚，一目了然。我是在第二天早晨见到他，一个年青人，皮肤很糙，个子比我还高，万一打将起来我恐怕不是对手，在少数民族地区，两种人很明显，一种善良、纯朴，一种狡猾奸诈。一旦他认为你有钱就坏事了。但愿他能“睁一眼闭一眼”放我过去。不过，警惕完全多余。当我俩下到江边渡河是,他的一切行为已经表现出来。当时只有一条独木舟，里面渗满了水，他要我等等，就开始往外刮水。当我俩靠到对岸的时候他就跑进水里把船拖进浅滩，为的是不让我沾水。当天我俩就穿过抓子寨又行进了二十多里。原来所谓的路几乎没有，从抓子寨一出来就沿洛吉河溯河而上，碰到陡壁直插河里就涉水到对岸，如果走不通再涉回来，有时两面悬崖，就只好在河里往前走，我几次被水拍倒，鞋和一个包也被冲走，独眼向导几次抓住我，后来他干脆用竹杆拉着我走。过河还不是太困难，最难的是碰到水深或跌水的地方，我俩就只好从崖壁上爬过，只要稍紧张一点就会摔进河里，向导是山人，碰到绝壁他抓住几棵竹子一下子就淌过去。而我却要犹豫半天，结果有一次脚蹬力不足，人便淌在空中，多亏我抓着不是一株竹子，唯一的办法不是停在空中等双手麻木后掉进悬崖，而是要使自己重新晃动，我试了几次，石壁擦着我肚子和大腿火辣辣疼，竹子折弯的地方也不时吱吱响，一株竹子被我的重量拽出来，拽枝和碎石在我头上，死就是几秒钟的事了。向导把手里的竹伸过来，我抓住，但双脚还悬空，他喊我抓着竹子往上爬，果然爬上不到半米，脚踩住了一块突起的石头。我松了口气，告诉他我包裹有绳子，他爬上去把绳子捆好又扔给我，这才渡过去。后来他告诉我，这条路听老人说有挖金子的走过，但被野兽吃掉不少，有活着走出来的就发了大财。可我不信，但黄昏来临时，他的话找到了证据，在两面是上千米的陡壁，下面只一条河的环境里，竟然发现了野兽粪便，而且是几天前留下的，不是野羊，看形状有些像野猪或豹子，难道野兽也会淌过绝壁或从河里游水而行?当我俩走到一个山洞的时候，天已经全黑了。头顶的天只是一暗黑色的带子，使你能辩出那是天空。

    火刚点好我就睡了。不久，独眼向导推醒我，他把一个烤热的馒头递给我。我起来，拿出方便面准备煮，我发现他已经把我的旅行包和衣全烤干，包裹的东西整齐的放在篝火一边。然后我打量着这个山洞，有一些用动物血涂在石头上的画吸引着我，但看不懂，就拍了照片，然后又发现洞里散扔着一些木头，在一块方形木头的中间，发现了一个方孔，是用铁器击的，当时大概是用来做家具或工具，这说明有人曾在这山坳里生活过，或许就是我要找的苗族先民。

    横断山主峰下面有生命存在着，那里散居着一些少数民族，过着与世隔绝的生活。抓子寨的姑娘长到十三四岁还一丝不挂。第二天我跟独眼分手，自己翻过横断山走到云南中甸。

    香港《明报》１９８７年１月


过怒江

    没见过怒江的人恐怕想像不出它的面貌。怒江发源于西藏高原，到云南高黎贡山和碧罗雪山之间突然水量大增，从海拔五、六千米一下子跌落下来，形成世界上落差最大的三大峡谷之一。两岸几乎都是陡峭的山岸，不能耕种。怒江水不能饮用，更不能发电，在中国境内是一条无法驯服的废江。直到进入缅甸之后，才渐渐归于平稳，称撒尔温江，有点像我国的长江两岸。我走到怒江边的时候，雨下得很大。四周蒙在一片灰色的雨雾里，对岸的大山像堵在天空中，百多米宽的江水，似乎变得更宽、更沉闷。

    我沿岸来回走了几趟，看见一棵树下有个简陋的草棚，想必就是渡手张大爷的歇息处。昨天，修路的民工告诉我，再走一天的路就能见到渡口，可以渡怒江。那里有两名老渡手，但他们跟我一样，到底不是本地人，在洪水期间是不会摆渡的。再好的渡手也不会在这时渡客。

    我查看了草屋，假如过不了江，这倒是个好住处。里面虽四面透风，但有一些架高的竹架，睡觉时不用贴地，不用怕潮湿。空荡荡的草屋里好象很久无人居住，但中间的火炭还是新的，没落多少沙土。说明屋主人离开不过半个月左右。这时，外面的雨更大了，既然衣服和背包早已湿透，也就懒得再披雨衣。我下到江边，找到了渡江用的筏子，那是用七、八根粗大的竹子分两层捆起来的，长不到十米，两头用藤条死死地捆在江边的树丛里，如不沿着江边找寻是看不到的。

    我选择从南伞插怒江到德宏州是计划好的，这条路较其他路程可以节省半个多月时间。眼下不能走回头路了，碓有靠自己一个人渡江。但看这片滔滔的江水，着实有些紧张，我钻进一堆树丛里坐，树丛里的雨小一些。我仔细估计一下到对岸的距离，以及漂下去数百米之内沿江对岸的情况；下游的面貌就看不清楚了。从地图上分析，下游不到四十公里处就该是缅甸国境，那些人民军准会把我当枪耙子打死。这一段江面万一有跌水（瀑布）就只有送命了。我只有一线希望，就是凭自己海边长大的经验和在下游的一公里之内漂到对岸。天快黑了，我简单写了个遗嘱，用塑料袋封了几层，用胶布贴在衣服上，然后开始砍竹子做浆。解开捆住竹筏的藤条时，雨似乎小了些。我把背包放上去，用绳子捆牢。面对苍茫江水，求佛陀保佑。遗嘱里，我请捡到我尸体的好人能给我的朋友石涛拍个电报来收尸。

    筏子一离开速度马上加快，顺水飞速直下。这时我已冲出近一里了，我使的“浆”是根圆竹子，拚了老命也控制不了这么长的筏子。而且根本撑不到江底，全身气力耗尽时只达江心的一半，对岸的树丛清清楚楚，我双腿跪下，又拚命划着。这时，前面突然凸起了几块礁石，浪花撞上去又涌下来，情况很危急。我赶紧跑到筏子的前端，握紧竹杆，准备撑住筏子。当竹杆顶住礁石的刹那，筏子果然划了个弧线，尾部绕到前面，顺着礁石旁急速的水流冲下，几乎把我抛进江水之中。保住了竹筏并没有完全排除险情，确实后面形成了一片漩涡，筏子冲到这里就旋转不前。眼下的处境很棘手，“桨”没有用处了。我解下湿透的衣服，准备跳进水里靠腿来蹬出漩涡，因为双手的力气已经耗尽。奇怪的是文明人总摆脱不了正经的姿态，当我脱得只剩下内裤时，还犹豫地看周围有没有女人。也不明白当时哪来的镇静，把内裤、袜子仔细塞进鞋里，以防被水冲走。转身跳到水里后，情况一下子变了。我多亏顺手抓住筏上的藤条，不然立刻就被抽到江底。怒江向来因为水深流急而无法捕鱼，听说最深处近七十米。跳到水里才意识到死亡就在面前。六月的怒江，水还是冰冷的，不一会下肢就麻木了。我坚持着漂出了漩涡，游上岸去的力气已经没有了，只好倚着竹筏顺流漂下。这时脑袋好象爆裂一样难受，双眼直冒金星，但还能在昏迷状态之下看清岸边的形势。我使劲将身体浮高，看清了前边不远的江面出现了转弯。这是我靠岸的唯一机会，过了转弯那块凸出的地方，非死在江里不可。我明白自己已经连抓住筏子的气力都已用尽，唯一依靠腿的力量使竹筏边漂边向岸靠拢。

    事后我记不清筏子是怎样靠在岸边的，当时一条腿和一只手见什么都揽，有些露出水面的树枝被我拔起来又冲走。当我一条腿和一只手紧紧揽住一块礁石的时候，另一只手也抓住了筏子，我终于捆住竹筏，一头扑到岸上不醒人事。

    流浪人等于逃犯

    从怒江爬到岸边，我躺在一小片斜斜的沙滩上。雨虽然小了些，但天渐渐暗。爬起身子看看登陆的地方，那是个只有大水才会涌过来的拐角。几块礁石立在水中，对岸在雨雾中一片模糊。去江边洗了洗脸，把刚才呕吐的杂物洗净。刚刚上岸时，浑身松散的像一滩烂泥，从嘴里吐出来的东西又从鼻子里吸进去，连转动脸的力气都找不到。大概昏过去半个多小时，醒来后，我把行李拖过来，就着江水吃了几块饼干。渐渐恢复过来，才扭头看了看背后的情形，我突然楞住：背后是一片陡壁直插云霄，隐隐约约有几棵树丛，碎石和岩石使登陆的岸形成了一条死路。没有任何登山的工具，像这种已经风化的石土坡，只要一脚踏不稳，便会摔进江里。

    我觉得一阵紧张。假如解开筏子再漂下去，或许会碰到一处或以真正上岸的地方，但下游的水势我一无所知，万一碰上跌水（瀑布）就别想活下去。我往四周转了转，沿江都是直插水中的石壁，高不可攀。这里离我应该上岸的渡口已经漂下了一里多，只有一个办法，登上陡坡，然后走到刚才的渡口，找到人迹可行的路，并且要在天黑之前。天黑后如果悬在空中，后果不堪设想。

    我急忙解下背包上的带子，把行李重新整理了一下，开始摸索上去的第一步，但只能看到峭壁的下面部分。再往上三十多米，就只好爬到那里再说。

    我沿着一条常年流水的深沟开始往上攀登，宽的地方腿可以往两边登住，窄的地方只好抓住被水冲的较突出的石头。石头常经山水冲刷，该脱落的已经掉下，有些正被水腐蚀着，登错一脚也会粉身碎骨。幸亏还有一些长在绝壁上的棘丛，它们长在积土的并有水份的石缝中，可以把身体的重量给它一半，但也不是每一丛都结实可靠，要先试过再用力气。为了随时告别生命，我边爬边想摔下去时在空中喊句什么，电影上的人都只是喊啊，我总不能什么也不喊。我想了好几种骂人的方式都不理想，又想喊我爱过的女人的名字，却没挑出一个值得喊的。当时脑子里还要不断估计近在眼前的每块石头的可靠程度，每一棵草扎根的深浅。还要感谢我的匕首，用它挖了几百个可以攀登的落脚点，有时挖不动了，我就把它插在石缝一点点往上移动。有好多次，它插进已经发黑的石缝，把貌似牢固的石头掀到怒江里，使我避免了滚落江里的危险。我要承认我其实胆子很小，我不停地跟石壁说话，跟每一棵草说话。我边爬边告诉它们我怕死，求它们把我驮上去。我不愿再滚到江里，下面的水太凉，另外还有几封信，准备找到有邮局的地方。……我就是这样边说边想爬到了上面，回过头去，怒江的水声仍然很大。

    终于找到了路，急忙沿路奔去，我似乎想尽快摆脱恐惧，体验一下存活的幸福。

    我终于摸黑走到一个村落，问几个蹲在路边的人，这是什么村子。他们的手电筒把我照的两眼发黑，没等我弄清楚就把我抓起来，带到一个有警察的屋里。

    那个警察正躺在床上，他先是朦朦地坐起来，听人述说发现我的经过。其中一个精明的青年（后来知道他是村里的民兵队长），叫我把背包放到桌上，人站到一边，他还指挥其它人点上几支蜡烛。警察这才明白大事临头，恢复一副假装的“威严”。他先把不该进来的孩子轰出去，留下两个半大男孩，和一个流鼻涕的小丫头（大概这是他的直系亲属吧），别人只好从门缝和窗户探头张望。警察开始翻找他的制服，后来从枕头下面拖出，那已经压得不像样子。他边穿衣服边打量我，当他把最后一个纽扣筛在脖子上坐下来时，我才发现事情不对头。不一会儿，门打开，从人群里挤进两三个中年人，我想，这就是该村的精华分子了。警察大概自从上任从没碰见这么个无从下手的家伙：长头发、有胡子（这已经是半个坏人了），牛仔裤也证明了我不像正面人物。他们开始动手翻我的行李和证件，查出了照相机、匕首、指南针、滤水器、水壶和一些宿营常备的药品，还有几条纸内裤，包装上印有“香港经销”的字样，这已经够逮捕的条件了。

    我浑身发抖，湿衣服紧紧贴在身上，试图回到人群来体验友情的热情混着失败情绪，一下子渗进了骨头里。当时，我从孤独走到有生命的土地，死亡刚刚离开我。我多希望听到人的声音，体验人类的互相同情、怜悯。那要求太强烈，我还来不及脱下湿衣服，烤烤火，看看人们的笑脸，说说我的经历，就被抓起来审问。我双唇哆嗦着跟他们说：证件你们看了，先给我吃的，再给杯热水，不然我什么也不讲。

    是呵，没有人逼我到这里来，怪我自己。想看看我活着的这块土地上，其它的人们是怎样生存着。用艺术家的特点来说，了解自己民族优秀的遗产，体验山里纯朴的人情。我就这么单纯地来了，但要撒多少谎才能逃走呢？

    幽灵救我出山

    后来他们找到了村里的教师，那个青年马上明白我不是越南或缅甸特务，吩咐别人给我弄饭吃。我也没客气，足足吃了两碗米饭，大概是现炒的土豆丝，也让我吃光。我基本上恢复了元气，又有乡村教师，不出几分钟就调整了气氛。他们从乡村教师口中相信我是北京来客，一个下乡搜集少数民族题材、进行创作的画家。乡村教师跟他们讲，一般画画的都留长头发，搞艺术的都这样与众不同，他见过这些世面。但警察对那个印着“香港”字眼的包装袋还是疑云不散，我真后悔没早扔掉。在北京时，我就会早扔掉，因为我的住处随时有警察光临，类似的东西都必须马上销毁。我解释那个东西是纸内裤，旅行用的。我其实也不会用，那是一个香港朋友送的。最后问题集中在我的车票上，他们把车票存根按日期排在桌上，发现有几处没有车票，我只好说了实话：有些地方我不坐车，为的是更“深入生活”。这下子情况复杂了，一个堂堂的北京记者竟然有车不坐而翻山越岭，在他们眼里，北京仅仅是住中央领导的地方。出门除了汽车，还要有当地的大官陪同。所以，审问便成了扯不完的一团糟线。刚刚经过自然界的拚死搏斗，现又轮到和人斗，精力已经达到了极限。他们还算有良心，看我疲惫不堪，就说明天再谈；声言如要解手，开窗便可，不能去外面走动。他们让我睡在那间屋里，自己去了隔壁和楼下。

    那是一座木板和竹子搭的二层楼，每走一步，整座楼都会吱呀吱呀地响。他们走后我来了精神，在屋里走了几圈，找到声音最小的踏脚的部位，把窗子打开，开始睡觉，只等一觉醒来，悄悄走到窗前，然后逃走。窗子离地面不到四米，手电筒可以照得见。窗外好象是块菜地，跳下去声音不会大。

    我在清晨三点多醒来，由于没关窗子，被蚊子咬得肿了好几处，隔壁有男人打鼾的声音。我在床上扭动了几下，隔壁的鼾声还是照打。看了看表，知道此时再不走，明天的后果不会太好。我太知道警察了，在北京的时候，我常被审问。有一次，他们下午三点左右抓了我，关进一座水泥墙的屋里。那是个双层铁门锁起的囚室，只有一个小小的窗口，钉了两根铁棍，空气就从那里进来。墙上布满了被冤枉者写下的咒语，大都是咬破手指写的。这些可怜的灵魂都怀着追求公正和正义的信念活着，关进这里就会发疯。其实，人类只能在罪恶里挣扎。我好在没有他们的“奢望”，相信人与人之间是可以互相伤害。所以，一进囚室就找了个没有尿迹的角落，捂着鼻子大睡，等待他们半夜里提审。

    这些乡村警察我更不怕了，他们并没有坏到叫“犯人”在睡的最熟的时候提审，也不懂没收我的证件和行李，使我无法逃跑。他们也想像不出我没有交通工具能从这片大山里飞走。

    我悄悄溜到昨天被带进来的地方，朝着相反的方向往前走。天黑得什么也看不见，手电筒的电池不足，只能照出脚下那一小片。刚走出村子就出现了叉路，我选择了印有拖拉机轮迹的那条，结果错了，路似乎是往村子的后山盘旋而上，另一条路斜插进村子，怕是一条平常的村路，接不上大路不说，万一全村的狗叫起来就完了。我硬着头皮走进去，在五十多米之外又出现了叉路，前面还有个便桥，跑上去一看是水泥的，那无疑是大路了。在乡村，只有大路才修得起水泥桥。而水泥桥证明是公家的路，一般都通往县城。我快速狂奔起来，只一会儿便离村子远了，路沿着山脊往怒江相反的方向延伸，这正是地图所示的位置。

    走出约半点钟时，手电筒变的黯淡了。开始我还蹲在地上照照，后来就一点光也没有。这是条贴着山脊修的路，万一走错几步就会滚到山下，从不时吹来的风判断，山挺高，下面沙沙的声响是从树丛里传来的，而不是庄稼地，证明离山脚的田地至少有上千米，我终于迷在山里。恨自己没有猫头鹰一样的眼，我开始用手摸着地面走，只要碰着草就是路边，走几步就蹲下摸一摸，手上沾满牛粪和烂泥。就这样，我像狗一样慢慢往前爬。这时，出现了一团亮光，它从山涧里渐渐浮上来，它漂过的地方照出一些亮光，使我看清山的高度。当它漂到与我视线平行的时候就不动了，我看清了它离我的距离，十五到二十米之间，它的下面是一片树林。这时，我突然想起爸爸讲的一件事，我爷爷在迷路的时候眼前常常出现一团火，爷爷就跟着它走，从青纱帐里走回村子。有时，爷爷还请火进屋喝杯酒，有时火也不进去，直到下次迷路时再出现。现在它来了，这是我爷爷安排的，或许本来就是我家的幽灵，那个真正的我吧。它不像我在夜晚常见的磷火，随风漂移，更不是一群结成团的萤火虫。

    我开始站起来走，它也随我在树梢间穿,直到天空渐渐发白。这是我流浪期间碰到的迷团，我只好相信它就是给爷爷带路的那团火，但火又是谁，我就说不准了。

    第三天，我逃到了云南的龙陵县。


我看到的西藏

    西藏是中国宗教色彩浓厚的一片高原。这里的藏族虽不像青海和甘肃南部的藏民那么高大，但纯朴、善良的气质犹在。自一九四九年建国以来，西藏农奴制瓦解，自此，当地政权不再掌握在少数奴隶主和活佛手里，新的一代青年逐步向文化、文明的社会接近。但旧的封建势力通过遗传方式弥漫着高原，目前，带红领巾的孩子就开始去寺庙磕长头。去寺庙出家的喇嘛并不都是自愿或情愿，有多数十几岁的少年被家人送进庙里，以光宗耀祖，奇怪的是，他们的父母也不比我大多少。

    我在西藏三个月，走过的主要路线是翻过唐古拉山进那曲草原，辗转羊八井呆了三天，看了骞马和地热风貌，第一次品尝了藏族人常吃的生牛羊肉，胃对我宽宏大量。进拉萨当天，被朋友马原、刘伟等约去打篮球，半小时就躺下不敢跳了，知道自己在高原不能作出强烈的运动。

    拉萨是人们旅游的天地，世界最大的几座寺庙哲蚌寺、色拉寺与布达拉宫遥相呼应。布达拉宫的第一印象是雄伟，仿佛由天上长出来一样。理智告诉我不能进去。几天后忍不住进去朝拜。预感果然出现：寺里新增的喇嘛行为没有高尚感，有的当着游客的面前就数钱。一个崇高形象从此失落。回忆起布达拉宫时就想起街上一只腐烂的野狗，皮毛闪亮。还无法忘却的是一个孩子，在佛像前举起手，去接喇嘛从高处用银壶洒下几滴圣水，孩子的双眼映着烛光。我举起相机，喇嘛马上摆手，意思是指不能照。当时我很内疚，打搅了这种神圣的场面。要离去时却听喇嘛用汉语对我说：二十元，可以照，并用手比划着。……那天我回去没有吃饭。

    有一天，我爬上一座山坡，准备拉布达拉宫，但没带三角架。一个藏族小孩一直跟着我爬上来，我也就请他担任了摄影师，把相机用几块石头放好，调好距离。只见他不慌不忙，没等我走过去就按了下去。其力量可以把一条狗按倒，我又对着布达拉宫示范着拍了一张，他才给我拍了照片。接着他又带我见了好多东西，他还会在一些石缝里摸出泥佛像给我，那都是转经人供的。看来他业余爱好就是发现外地来客马上带路，找出些游客想得到的东西，然后欣赏游客的惊讶表情。我就在他带领下发现了一只巨大的牛角，跨度近一米，还没来得及刻字，藏在一个汉人游客不该走到的地方。这位藏族的“小叛徒”不但带我找了好多东西，那天下午还去了一个寺庙，告诉我怎么摸那个佛像的脚，还有一个窟窿怎样把手伸进去又拿出来，由于不懂他的话，至今我也不知道摸到了些什么，只觉得那个石头窟窿凉凉的。小叛徒几乎命令我重复他的每一个动作，他走到一处趴下喝水我也要喝，他磕长头我的动作也要一丝不苟，最终他心满意足地坐下来休息。而我除了能表现一副惊喜和感谢的表情之外，已经筋疲力尽。

    天黑后，我摸黑把那牛角运回住地，又托部队的朋友钉了只木箱。但邮局不给运，说要卫生检疫证明。那只牛角至今还在马原的家里。他跟我说牛角已经运回东北，我随时可以去拿。

    小叛徒是个可爱的孩子，可我没有他的地址，他听到同伴的喊声突然跑掉了。但愿他长大成为个好导游或去内地读读书。

    从拉萨下到日喀则，路上可以见到优美的羊卓雍湖，日喀则是后藏的中心。往东南方向我直达亚东，这里是不丹、锡金三国交界处，藏民住木板房，经常洗澡，亚东的温泉很有名。

    在江孜可以观光白马寺，这个寺的建筑风格独特，有当年与英兵打仗的残迹。日喀则扎什仑布寺有世界最大的铜佛，不知香港的大屿山天壇大佛是否更大。在后藏我拍下了天葬的场面，日喀则的青稞酒很甜。

    从日喀则择路插到定日――珠穆朗玛峰脚下。那里的酥油茶把我送进医院。除了拉肚子还中了毒，打了三天吊针才恢复。县旁边的协嘎尔曲得寺建在海拔近六千米的山上，绒布河挡住了我去珠峰的路。

    那是块奇异的土地。我无法想像我们的先民氐羌族怎样翻过唐古拉山脉，怎样顺金沙江而下，怎样在黄河上游逐渐分散形成今日藏族和其它民族，怎样能在如此高峻的海拔环境里，沿着雅鲁藏布江一带的土地生生不息地延续下来，那些无数游荡的灵魂是否有我在，那大片如泣如诉的草原或荒漠上，是否有我曾经脚踏的印迹？不然，我为什么会鬼使神差地浪游，在一片湛蓝天空下呆呆静言思之。


独游新疆

    我是在八八年进入新疆的，返回北京已经是冬季。从新疆的哈密一直到最北端的喀纳斯，从南疆的库车到喀什，直至到昆仑山的帕米尔高原，那里住着塔吉克族。我沿塔克拉玛干沙漠边沿转了一圈，把新疆的三座山脉，两个盆地完整地看了看。从而，结束了我自己制定的走完中国的计划。当然，还有台湾省，我相信两年内只要不死，也一定会踏足岛上。

    中国的一号病区

    众所周知，非甲非乙型肝炎（也叫丙型肝炎），一九八七年间曾席卷南疆，死亡人数达两千。我到达南疆时又碰上了另一种流行病――霍乱。听当地人说，南疆几乎每年夏季都有各种传染病流行。刚到库车县我就给卡住了。听说喀什地区已死一百四十七人（截至九月二十日）。在库车县的巴扎（集市）上，所有饭馆都停业，前来赶集的农民要自带食物。交通几乎中断，只有持医院证明的特殊人士方可通行。此时立即出现了倒卖医生证明的“专业户”。这些贩子从医院低价买来假证明卖给急需赶路或做生意的商人。因交通停顿，又出现了各种真假“交通检查站”。这些极有遗传生意头脑的维族青年把车拦住，假装喷一点什么“消毒药”，就收钱。按大陆的说法，他们成了“万元户”。在库车县还有个出差的人，因急于离开，化验大便时他只去厕所随便抹了一块。结果那点粪便里有霍乱菌。医院令他再拉，可怜的家伙怎么也拉不出霍乱菌，只好长期关在医院里观察。此次霍乱在九月二十日解禁。

    我赶到喀什时，高潮已过，外地的商贩，游客已经可以在街上随便吃住。当地朋友告诉我，南疆的传染病很多，被列为中国的一号病区。除了南方的血吸虫病之类以外，（因为根本没有稻田）黑死病、肝病、痢疾及梅毒等性病均有传播。

    夜晚在喀什的街上，我就碰到他们在百货公司旁干那种事，幸好周围是拦自行车的铁架，不然就会踩到他们身上。在喀什人民公园内外的树林里，可以看到大量的“野战军”。繁忙季节几乎每株树下都有野合者，那些维族姑娘一般披一块大披肩，与内地汉族妓女一样，双目无神，显得浑浑噩噩。但是比内地要便宜多了。深圳妓女开口要一百元，她们有时只要几元甚至一碗“拉条子”（面条）的价钱就干。所有传染病，没有一个汉族人染上。这也证明汉人实际上和维吾尔族的生活距离。维吾尔族喝的涝坝水是他们得病的主要原因，目前国家正拨款给他们建自来水，生活习惯已有所变化。但是，农民们去厕所还是用土块擦屁股，在沙地里就抓把沙擦擦。只有进清真寺他们才认真洗一次生殖器和肛门，而且在里面放了个屁也要出来再洗。平时就不再有这“良好”的习惯。

    在且未县捱打

    关于这个事件，我要其它报章透露了一些，但我没说到前因后果。八八年十月二十一日早上，我拿着长途车票上车，那是车子行驶中的第二天，我的票是一号。前一天，因有一维族病人，我让他坐在前面，维族司机也表示感谢。病人在中途已下车，我刚坐回位置上就被三个维族青年揪住，叫我滚下去，还有的叫我滚到车后面。往哪里滚，问题不大，关键是要和气。我也不是第一次被他们轰来轰去了。这一次他们把我拖到车下动手就打。多亏那位维族司机过来拉开。他毕竟知道我昨天还让座位给维族病人，为了不想再挨打，我只好拿出香港证件，叫他们一起到公安局去，这才把他们吓住。他们在议论：坏事了，打了个“外国人”。当时车上有五个汉人，都在忍气吞声，发挥汉人处变不惊的“优点”。

    事后，我写了经过，交给且未县委和县公安局，要求处理打人凶手。但是，直到今天（八九年一月九日）也没收到他们的处理意见。在一个法制不健全的国家，旅游人士被当地人打一顿是常发生的。这些野蛮的维吾尔人打汉人时，大都拿出刀子。中国的政策允许少数民族随身佩刀，而你要带哪怕是一把水果刀，只要打起架来都会搜出做为随身带凶器而构成犯法。今天，我披露这件事情不是讲什么民族大矛盾的问题，而是要告诉海外人士，去新疆尽量不要到南疆偏僻的地方，那里没有可依赖的政府，你的生命安全都系在挨打时他们的情绪上，打伤你和打死你由他们决定。县政府和公安局不会过问。我多亏伤得不重，两天后腰就挺直了。在叶城那一次更危险，他们十几个人围住我，我明白，外面一层是挡住里面的人，里面一个维族人抓着我的手腕抢我的照相机。在十几秒内，我和他们一样微笑，只是手底下的拚搏已经达到顶点。最后，那个维族人对着我耳朵说：你想干什么。我除了微笑，一点说话的气也没有。最后，他终于松开手，我走出他们包围圈时发现手指已被掰得没了知觉。身上给他们抹了些鲜羊皮的粘液。那个县还是南疆有名的民族团结模范县。

    但是，南疆沙漠边沿的胡杨树美极了，在黄昏，沙漠里金色的胡杨与天空溶为一幅和谐的图画。为了这秋天的胡杨，我还会去第二次的，哪怕再被打个半死也不要紧，只要能活着回来。

    香港《华人》月刊１９８９年２月


新疆不再是佛国

    新疆的面积一百六十多万平方公里，占去中国版图六分之一。

    早在遥远的石器时代，这个区域就已经有人类活动。他们主要是西面土耳其、伊朗等地的亚利安人种。只有在南疆的和田，有极少数与华夏人种接近的种族。历史上，回纥人是在九世纪开始往西域迁移的。而且由于迁徙后与当地人结合，基本上已失去原来面目。所以维吾尔族人不想承认自己属中国是有一定道理的。

    新疆博物馆展出那具死了四千多年的女尸，面目像今天的日尔曼人。先秦文献中如《山海经》、《穆天子传》、《尚书》，甚至屈原的诗作《招魂》、《大招》中，都曾提到这个地方。《山海经．北山经》里曰：“敦薨之水……西流注入泽（即今罗布泊），出于昆仑山东北隅，实淮河源。”可见古人对这里的认识不仅是有了丝绸之路开始的。中国的许多神话、仙话、传说都与这块土地息息相关。

    中国人始终把新疆划为已有，也有他的道理。一个地域当然应属于本地的民族，但是人类历史上从来没有这么清白的一页。战争使各民族互相掠夺占有，西藏、蒙古等都是汉族通过战争得来的。新疆的维吾尔族在历史上从来没有真正独立为一国，当时的乌孙、龟 等国互相残杀，最后还是被汉族统一。

    古时的新疆决不比今天富有。相隔几百里一绿洲的生活环境造成了独特的生存状态。《大唐西域记》记载，新疆众多的国，最大的八十多万人，最小才上百户。这种封闭式的特殊环境没有给丝绸之路造成困难，反而成了一条畅通的道路，说明古人能吃苦耐劳。新疆的沙漠和戈壁滩是常人无法想象的。那里几百公里不会有一点生命迹象。按当时主要的运输工具――骆驼来算，从一个绿洲到另一绿洲都要几十天到几个月。人们要算出会死多少头骆驼，会吃掉多少东西，会在多远找到水，所谓的丝绸运到罗马还能不能赚到钱？我想最怕的还是被打劫。玄奘从印度取经回到长安后描写过今天南疆的喀什，说维吾尔族人狡猾多诈，是无可救药的人种。这个民族因为主要生活在一条商道上（离了经商，是很难存活的，那里每一片绿洲都不大，靠地上长出来的东西，决养不活人），可以说，是丝绸之路养活了这个民族，经商是他们世代相传的职业。喀什的维族还有大量小手工业者，是经商的孪生物。十三世纪末，旅行家马可．波罗曾惊叹喀什噶尔（喀什全称）小手工业发达。


今日伊斯兰――昔日佛都圣地

    人们对中国佛教的认识目前都注意住在高原的藏族。其实，早在两千多年前，佛都已在新疆传播。并且由于丝绸之路的交通条件，这把佛都带入中国内地。内地大乘佛教的一些经典，都是在新疆的和田一带翻译过来，经塔克拉玛干沙漠里的克里雅河到沙雅，或从精绝、且未等古国经楼兰再到敦煌。我们从敦煌的壁画可以窥见一斑。公元三世纪兴盛期的新疆佛教，留下了很多著名古迹，其中包括今天能看到的克孜尔千佛洞、柏孜克里克千佛洞、吉木萨尔郊区的佛寺，以及我在库尔勒看到锡克沁明屋（千间房子之意）遗留的大片佛教废墟等等。如果，我们看一遍唐代高僧玄奘的《大唐西域记》怎么也不会相信，这片占全国六分之一的土地曾经由一片佛谒声变成今日的穆斯林王国。今天，你们如果和文化水平一般的维吾尔族人说他们九百年前是信佛教的，你要把命先存入保险库。佛教由印度向外传播是在公元前三世纪的阿育王时代，经中亚细亚的丝绸路传到中国是公元一世纪。在这以前首先应在新疆传播了。到至回教消灭佛教为止，佛教在新疆活跃了一千多年。

    维族人自己消灭了佛教

    公元九百八十年之前，新疆的和田（古称于阗国）在南疆成为佛教文化中心，伴着有名的和田玉，与内地文化形成一条沟通渠道。我是在一九八八年十月十七日到达和田。摘几段当时的日记：

    在和田住下来。听说这里夏季没有蚊，冬天也没有雾，水果出奇地多。维吾尔族人也比喀什的纯朴。今天逛的那个巴扎（市集）大概是新疆最大的了，卖什么的都有；有人用单车改的磨砂轮，边蹬边磨，磨一把刀二角钱；破皮鞋、罐头盒、塑料瓶盖、草席、羊毛、羊肠子什么都卖。这里的和田地毯世界弛名，羊毛线特多。他们吃的盐是采石场直接搬来的大石头，一些盐磠石；听说浇上水就化出盐水。这里的妇女不蒙脸，少数的女人只用白纱遮着下巴。街道脏得可怕，人们在尘土中买卖、喂孩子奶、骂人、喝酒、偷东西、要饭、打驴屁股，远看像一幅刚涂了颜色的阿拉伯风情画。好看的是“停车场”，上百只毛驴整齐地拴在一排排横木上。为使“司机”回来认出自己的“车”，每头驴脸上都写着号码：三十五、一百零七、六十九，毛驴被密密麻麻排着，整装待发。

    在和田市集上，有几万人以及驴、狗、羊挤满了所有的街道，你根本搞不清谁卖谁。在沙土中我几乎睁不开眼。历史上的和田是泱泱大国。从出土文物看，这里是印度佛经译成汉语传入中国内地的翻译中心。著名的《法华经》在此地出土，另外，还有刻在桦树皮、贝壳、兽皮上用吐火罗语（梵文）、栗特语、藏语、古代土耳其语、汉语等十七种可辩文字的经文从中可以想象当时的繁荣景象。

    和田这个佛教古国，在丝绸之路上也是以产丝著称。传说第一只蚕是唐朝公主带来的。当时的于阗国没有蚕，也不种桑。国王以求婚为由，叫公主带来蚕种自做衣裳。公主把桑和蚕种藏于头冠里，躲开关防检查，从此于阗国有了养蚕业。这在西藏的文献里也有记载。今天的和田丝绸厂有近两千名职工。可是因原料不足，很多设备停产。那里的地毯厂情况好些。我除了参观工厂外，还到下面的农村看了些家庭地毯业。这种有上千年历史的地毯行业，至今还用古老的木制机器。在人多地少的绿洲里，织地毯成了生存糊口的主要收入。使用童工的现象很普遍，最小的年仅八岁。

    当时中国的汉文化和外面接壤的苏联、巴基斯坦、印度等等，包括波斯文化都在南疆很活跃。从今天维族人的工艺品、舞蹈、音乐里都可以看到。

    在《维吾尔族史》中，我们知道：当时阿图什的王子哈刺汗掌权之后首先推行伊斯兰教，并活埋了不少不服从他改教的叔父。他立足之后，立即掀起了强迫自己民族改教的“圣战”宗教。圣战在今天的喀什到莎车、和田，来回打了几十年。信佛教的几乎取得最后胜利，但历史的转折是突兀的。信奉伊斯兰的维族采取了招募雇佣军的方式，从阿拉伯、伊朗等地拉来了大量好战的“穆斯林”战士。最后，佛教徒有的死在沙漠中，有的在逃往西藏的路上被砍下脑袋。古战场的遗迹目前还可以在莎车一带找到。当时雇佣军烧杀掠夺非常残忍。这一段历史你在新疆的博物馆里是找不到的。维族人和汉族人有一个毛病是共同的――都愿意说好，对不光彩的事绝口不提。

    最令我感兴趣的是塔克拉玛干沙漠还残存信佛教的维族人。去那儿看过的人我没见到，只听说他骑骆驼走了十九天，进到了克里雅河尽头；大河沿。关于沙漠中有人生存一事我确信不疑。记得在一篇介绍中国第一颗原子弹爆炸的文章里有描写。当时的爆炸地点选在塔克拉玛干沙漠的中心，但在接近试验期里，警卫人员无意中在爆破区内发现有人的迹象：一堆烧过的火堆，而且还未冷却。这么重大的事当然立即上报中央，怕泄露军事机密是重要的。但在爆炸区有人也不是小事。方圆几百公里怎会有人？难道是从天而降？中央军委派了大量飞机、伞民拉网式寻找，由周恩来总理亲自指挥。就在临爆炸前十几小时发现了他们，那是一伙令人无法想象的“人”。当包围圈缩小到近百米时，臭气熏得战士们无法再接近，这是一堆不到百人的流亡部落，已经很难辩认是人是鬼是男是女，他们是国民党残部连同家属逃进了沙漠，三十多年再也没有走出。塔克拉玛干在维语里就是“进去出不来”的意思。这些活人要感谢周恩来，他在部队几次完全失望时一再下命令，必须在爆破前找到他们。

    今天生存在沙漠中心的维族人主要靠放牧为生。他们是沿着克里雅河生存的。虽然这条河远比不上和田河水量大，但在历史上恐怕是穿越塔克拉玛干沙漠的主要通道。这一点可从两方面得到证明：一是在克里雅河的尽头大河沿，发现了佛教古迹――玛坚利克古城。第二点可以证明的是沙漠北端的库车千佛洞文化完全是和田佛教文化的移植。我们不能因为克里雅河干了就忽视了它。当时的丝绸之路，以敦煌为交叉点，到今天沙漠中已不存在的罗布泊的楼兰国后，便分了天山山脉、昆仑山脉两条路。克里雅河是连接这两条道路的主要河流。不然我们无法解释库车佛教的文化昌盛的原因。从文化上参考，我还认为昆仑山这路应为主要的丝绸之路，天山之路主要为皮毛之路，香料之路也在这条路线上有遗迹。唯一的是在和田没有发现千佛洞。我想这或许是地质的问题了。那里不可能建洞窟。

    整个新疆我都走遍了，也许看了《大唐西域记》的缘故。每天一处总打听这里是不是过去的“扞泥国”，这里是不是“东西昭怙釐寺”。在和田，我找到了唐玄奘所住的瞿萨旦那国。现在那里被称为朱力克阿瓦提。两条丝绸之路再由喀什分开，我上了昆仑山，也是现在塔吉克人居住的古丝路要道，去了在中国版图最尽头的石头城。目前，城堡雄姿仍然不减。

    总之，看到的处处是毁坏了的佛教古迹。中国最早的石窟，有名的克孜尔千佛洞竟找不到一座佛像；壁画也被信了伊斯兰的维族人用刀铲刮得满壁伤痕。一个民族的文化就这样被自己的双手毁了；手法可和今日的文化革命媲美。具有几千年文明史的中国原本不堪一击。

    克孜尔千佛洞与大沙漠南端的和田相呼应。它最早的洞窟开凿于公元三八六年，早于敦煌。由印度犍陀罗传到阿富汗的巴米安再越过西土耳其斯坦（今苏联）的帕米尔高原向东传入的洞窟文化几乎快走了样。第三十八窟的一尊菩萨画像完全就是位印度公主。造型之美恐怕是ＰＬＡＹＢＯＹ里面的美女望尘莫及的，因为现代女人早已丧失了持重的神秘感，圣洁之美只在古代才会有。这个时代谁谈圣洁等于在撒谎。考古专家史坦因曾在这里弄走大量壁画。克孜尔千佛洞的地理非常奇怪，从地图上看离开公路只有十七公里便是。但我在戈壁滩上步行了四个小时却不见它踪影，一座座沙丘常使指南针失效。一个可以开汽车进去的地方我竟找不到。到了之后我才发现它并不是依河而建，而是靠在一个戈壁上永不干涸的，名叫“千泪泉”的水源而修，河面离那里还有一条叉子。而中国的洞窟大都依河而筑。

    伊斯兰教恢复后的新疆

    自从胡耀邦、邓颖超等共产党首脑去过了新疆以后，维族人的伊斯兰教信仰被恢复。目前，南疆的妇女开始戴上面纱，各个县城大兴土木修建清真寺。众所周知，伊斯兰教是世界是最好战的宗教，在他们的信仰里天上只有一个安拉，不信则死。目前新疆已破获的“东土耳其斯坦共和国”等七个叛党集团，以及正在地下活动的“烧炭党”、“火炬党”等都和宗教紧密结合。历史上看，维吾尔族人从来没有真正独立过，也从来没统一过。宗教的变宗同时说明了这个问题，遗憾的是改宗并没有为这个民族带来团结和富有。今天的新疆虽有不少绿洲但仍然很穷。宗教便成了人们逃避共产党统治，寻找自己民族文化的必然精神趋向。值得注意的是，维吾尔人正在利用伊斯兰教历史上向来是政教合一作为理由，向共产党要权。民族尊严的要求当然合理，但宗教的过分泛滥，不是把已经进入二十世纪的人类文明又拉回去吗？听说文革时，中共曾强迫穆斯林的阿訇（教职人员）养猪，还毁了他们的清真寺。这也是维族人过分反过来崇信自己信仰的原因。令人悲哀的是凡伊斯兰国家都发展缓慢，如果政教合一，其政治将比共产党制度更专制。潜伏危机在新疆时有出现。

    西藏的动乱证明共产党的宗教政策失败，新疆的宗教政策也已摇摇欲坠，要求民族自治并以宗教面目出现的各种组织已不断在新疆活动。不久，那个佛教古国将重新登上历史舞台，而“丝绸之路”亦已经开始恢复了传递西方各种信息的作用。

    伊朗的伊斯兰教宗教势力夺了政权，已经暗示了这个时代，只要有伊斯兰的地方都会发生骚乱。他们的宗旨不像佛教那样包容，也不像基督教那么讲忍让。共产党的政策不但没通过文化（共产本身就没文化可言）来输导那个落后的民族，而是采用了压迫的手段，更使这个已信了伊斯兰教的民族产生顽强的民族自卫心理。目前，伊斯兰统治丝路时的袄教、摩尼教、景教等都已荡然无存。从十五、十六世纪开始，这条丝绸之路已经进入穆斯林时代，一块本来就贫脊的土地变得更慵懒了。在南疆，天一亮你就会听到清真寺传来的现代广播喇叭喊出祷告声，寺庙越盖越大，而人越来越愚昧。后果很明显：一个落后民族一旦回归宗教，将是最可怕的。今日的伊斯兰丝绸之路远比马可．波罗描写的还要差，在佛教的丝绸之路灭亡之后有关的预兆就已出现了。

    香港《ＰＬＡＹＢＯＹ》杂志１９８９年６月


危险的新疆

    八月，一个吉利的月份，我到达新疆，从哈密开始先入北疆阿尔泰山系一带，路经吉尔班通古特沙漠沿天山脚下达赛里木和伊梨地区，由伊梨河谷掉头东上到天山山系的中部――巴音布鲁克。由那里进到南疆的库车。然后，围塔里木盆地转一圈，主要是阿未、喀什、塔什库尔干、莎车、和阗、安迪尔、且未、若羌、库尔勒。从博斯腾湖出来到了和静和巴仑台。看了巴仑台的黄庙之后坐火车返回乌鲁木齐。走完了新疆，中国差不多全看了。剩下的是很深的叹息。中国之子的我该说去的都去了，该问自己属于那里？我是谁？为什么还活着？这些一返回城市就围住我的困惑全来了。下个月我开始写完萦绕我脑中关于自杀的一个短篇，希望写完后我不会马上自杀。我真佩服那些处于兴奋状的人们，他们不知疲倦，从不把每件事深思。他们胃口极好，不厌其烦地吃着些死去的各种生物。看来，我倒要向他们请教该如何活下去了。

    目睹新疆

    临去新疆前，谭甫成告诉我，还是不要去，那是个肤浅的民族，你会什么都不想写。他在新疆转了半年。

    我在哈密下的火车，两天后又到了吐鲁番。在乌鲁木齐看了历史博物馆，那里的干尸比吐鲁番阿斯塔那古墓里的还要早，有四千年历史的女尸的脚上竟然穿着 “皮鞋”。但历史的陈列不伦不类。维吾尔族九百多年前还是信仰佛教，展览里没有这段历史变迁，过好象他们压根没和佛教有瓜葛，生来就是穆斯林教徒。对他们来讲，世界上空只有他们的“安拉”，不信者就是异教徒，就该杀，从他们的始祖穆汗默德还未取得政权的十年里就在麦地那打了六十五次“圣战”。你可以想像这个宗教的好斗性了。今年七月份，新疆学校厕所里有人写了几句骂维吾尔族的话（比如维族女人奶子大），他们马上罢课，上街游行，这些大学生联合起草了一份书面材料，其中一条是叫汉人滚回口内（即内地），但可以把知识分子留下。看来知识分子还有点用处。事件平息之后抓出了几个主犯，开除学籍。

    共产党的干部王震说：给你们都弄个洋学生

    新疆人口最多是维吾尔族，其次就是汉族。这些汉族主要是生产建设兵团。像石河子市、阿克苏市就是兵团建成的。第一批军战士现在剩的不多了，有时，还会在街头偶尔看到他们穿着与世极不协调的军装走过放着摇滚乐的街市。我对他们的观察是有原因的，因为当时的新疆几乎没有汉族女人。这几十万男光棍在地里干活都赤裸裸。偶尔，有些女护士从内地分来，也都在乌鲁木齐的高级干部中瓜分。占全国面积六分之一的新疆，布满了种地的战士，他们的日子苦不堪言。王震曾安慰他的部下，好好干，以后给你们弄个洋学生，他果然没食言。那时的军战士多数是农民，洋学生这几个字在他们那里可以想象成地主的女儿，进过城市的人可以想像成有钱人家的闺女。洋学生无疑是革命党胜利后该分享的果实。第一批运来的洋学生是山东的，这批少女被编为“赴新疆工作队”浩浩荡荡开进新疆。其它地区也运来大批姑娘，从上海市就分来十几万。来后按学历和长相分类，留在城市的先供领导选择。分到兵团战士那里已经所生剩无几。那时，没有人会说出姑娘丑和美这种傻话，只要是女人能分到手就是幸福。那时的党风还不像现在这么腐化，没有走后门的歪风，分配老婆按级别严格执行。原来的于阗县委组织部的梁部长好不容易分到一个比他小二十多岁的范欣明姑娘。这位少女大概有些文化，竟然违抗组织，说不相配。梁首长几乎可以当我爸爸，她说。但上级领导没理睬她，一年分不来几个老婆，真是狼多肉少，而老梁下面还有多少人没解决。地区领导叫老梁自己处理，成不成组织上已经分给了他，下次又不知哪年哪月。老梁只好插上门，拔出手枪，强行占有了欣明姑娘，第二天便成了婚。那年代，自杀的姑娘并不多，她们被骗之后大都活了下来，并繁殖出大片汉族后代，后代生后代，变成了今天街上这些穿着比香港人还新潮的青年。老梁夫妇离休后在和阗，生活过的还不错。

    金子令人发疯

    从克拉玛依的魔鬼城往北走，便是北疆的阿勒泰。平静的额尔齐斯河由东往西流，河岸完全是自然生态保护极好的面貌；白细沙岸没有人迹，胡杨，蓬头草散落在低洼处。要是我有了情人就直奔这里，带个筏子顺北漂到苏联。

    北疆风光最美的地方就是喀纳斯湖。传说的大红鱼可以吞掉牛羊，可我没见过，倒是见了大量去那儿掏金的回民。据说，阿勒泰在蒙语里就是金子的意思。今年掏金的比去年少了一倍，只有两万多人。他们散布在阿尔泰山的各个角落，与稽察拚搏，与同行和黄金拚搏。在我到哈巴河当天，就有一人从背后被打死在河里。听说谁挖到金子都不会告诉旁边的人，有的赶紧拉上一泡屎盖上，等夜深人静来取。香港人的经济头脑确实好用，他们花几千元租辆皇冠车（也叫首长车，没有警察敢挡住检查）开进去，买出黄金给有钱的女人制成装饰品。我想每两黄金都可能有人命搭上。

    北疆大部分住的是哈萨克族、蒙古族和少量的俄罗斯等，维族住在北疆的伊宁一带，其它地方不多。

    他们在我身上打主意

    伊宁在过去的新疆首府，林则徐就曾流放到这里。古代的丝绸之路也路经此地。伊梨河谷是水肥草盛的地方。从奎屯过来路过赛里木湖。那是一望无际的淡水湖，比大唐西域记时描写的还要美。可惜的是好心肠的人正在兴建什么水上乐园和凉亭，赛里木湖正等待阉割。从伊宁、尼勒克到乔尔马，沿喀什河而上是哈萨克人的主要牧区，那里抬头可见雪山，松树奇迹般大片长在石壁上，在那儿我一天可走四十公里。沿那拉提的跫乃斯林场上去，就是天山中部――巴音布鲁克。那是有名的天鹅湖，九月份天鹅在游水。奇怪的是在天山之上，你可以看到一望无际的草原。我只到三乡转了转。赶上一家蒙古婚礼，他们不许我进去，在外面只听到蒙古包哭成一片。蒙族姑娘出嫁一定要痛苦一场，据蒙族人讲，姑娘离开父母时不哭，就是不懂感情，而其它的人哭主要是推波助澜，造成结婚的热闹声势，当然也有些老女人在借题发挥。这个地区唯一不顺利的就是碰到几个哈萨克。我先是借他们的马在草原上跑了一阵，下马后给了他一包烟。然后，他们几个就在我旁边商量如何暗算我。当时有个蒙族姑娘听懂他们的话，她悄悄告诉我，别再骑他们的马，离开这里，他们还要叫你骑，然后问你要二百块钱，拿不出钱就摘表，不摘表就打。这件事把我对哈萨克的好感损失了一半。人在贫穷面前最容易选择的就是抢，否则中国怎么会那么容易被杀富济贫的社会主义分子夺了天下。

    西北监狱――六团劳改农场

    从库画看完了千佛洞便到达阿克苏市。原想从这里登山看看天山主峰――托木尔。可惜太晚，山上已被雪封，无奈，只去吐木秀克看了看维族人的麻扎（墓地）：在戈壁滩上出现的一块不到几十亩的绿地。大片柳树横在地上转着圈长，泉水千年来从没枯过。那种地方只有生活在戈壁滩的人才能体会到它的神圣。所以，只有阿訇级别的人死后，才有资格埋到这里。不过，阿克苏给我留下印象的还是那几所关着从广东，上海等地来的犯人的监狱。

    六团劳改农场分三个中队，我住在二中队里。那两天，正好碰到海南省一对夫妇来监狱看望他们的家属――犯人李之平。李菊是他的亲姐姐，她的丈夫吴天传是万宁县工商所的。李犯之平被抓起来时只有十五岁，根本没有资格成为犯人，因他还不算国家公民。罪行是轮奸。他自己至今也不承认犯此罪行。我在他的卷宗里也没发现他认罪的签名。相反，他不断上诉。“我没犯罪，这是冤枉案”。他说，八一年四月十五日他和同伴看电影《白蛇传》，散场后和一女青年在影院后面的操场谈到半夜。我没干那种事，他说。他姐夫说那个女青年神经不正常，此案有五人，李之平最小，也是判的最重的一个，原因是他不服判决，结果由六年加到十六年。这些年来，他工作勤勤恳恳，成了监狱积极分子，减刑了八个月。他们的家人也不敢再上诉，只希望孩子早日出来。的确，在这些监狱里冤枉的何止他一个。严打的那一年，我也给抓过，没有给送到这监狱而是到了香港，完全是天命。按我们亲爱的党的标准，我没有资格活着，像审我的警察说：“我可以叫你悄悄消失。” 不过这些犯人里确有坏人，把他们放到社会上真是太可怕。他们的档案里塞满受害者的怨恨。由于和犯人长期接触，管教已和犯人很融洽，按上级的最新指示，给犯人以感情输入。可他们很为难，因为谁也划不出具体尺寸，一旦输多了就变到反动立场上去，那就该倒霉了。不过，我从他们聊天，吸烟，吃饭，劳动等观察，他们之间都明白自己的“职称”，从不混淆。

    农民梦中的天堂生活

    首先令我惊奇的是屋角堆的大量馒头。管教人员小许告诉我，这里的五百五十一名犯人都是南方人，爱吃大米。所以馒头不太吃，扔在这儿喂猪喂狗。菜地里可以见到大片烂掉的冬瓜、蕃茄、青菜等。犯人每周都要杀猪，他们的养鸡场所产的蛋和肉里是够他们吃的。如果全国农民都过上这种日子，那真是共产主义了。我奇怪那些写大西北监狱的人下到农场没有。的确，六团也许比其它监狱整顿的好些，但党的政策是一致的。管教们从心里也同情多数罪犯，有些案子他们都感到很可笑，“根本没资格来当犯人”团政委说，“我们的任务是改造犯人，如果他们想起诉我们也帮助，他们只要在这里一天，就要按犯人服刑。”一个小伙子叫朱长华，因介绍姑娘给日本人，得了点钱（只几十元），判了十五年，“那是她找我介绍认识的。”他还是上海外语学院业大的三年级学生。“我多想参与改革，进到时代的步伐里。我养了二百多头猪。出狱后我不打算回上海了。”一个热血青年渐渐被改造成养猪能手。由于猪养得好，他给减刑两年。

    新疆历来是大陆迁移囚犯的栖所。犯人的总数已经构成新疆人口的重要来源之一。在开发新疆的过程中，与农垦战士，上海知青构成三支主力军。阿克苏农一师六团的三个劳改中队都是产棉区。大片的塷地和戈壁滩在这些犯人手中变成了良田。他们干活的田有些和当地农民的接壤，也有维族女人在他们的范围时放牧，没有什么事发生。犯人可以请假出去几公里买东西，交通汽车离监狱只有六十多米，公路两旁就是犯人的田地。表现好的可以住在监外，如养鸡、猪或者在食堂做饭的。在这片沙漠绿洲中，管教和犯人区别不大，因为犯人可以到期释放，而新的罪犯又将给送进来由他们管教。

    维吾尔族的一次暴动

    一九八一年十月三十日，一个汉族人在殴斗中打死一维族人，逃到公安局自首。维族抬起死者举行了大游行，当晚已有几万人站满了主要街道。他们手持各种铁器和木棍，从大十字（喀什市中心）开始兵分四路举行暴动，一路将汉族人、汉族的商店、旅馆、医院全部毁灭，抢走了所有财物，最不可思议的是他们还强奸妇女，十二岁的女孩都不放过，有的姑娘给削了鼻子，有个人给打到水沟里只好装死，他们用打火机烧他耳朵，直到烧焦都没动一动，（这倒是个值得骄傲的汉族人，我肯定做不到）保了条命。被打的汉人逃到解放军驻地，部队由于没接到上级命令，不准开门，于是，门前便成了死路。往北进攻的维族人较顺利，途经人民医院，由于医生和护士都被打散，产中的婴儿死在褥床上。有个医生上午刚救活一名脑部受伤的维族孩子，晚上自己的孩子就被维族人打成残废。东路旅馆挺多，出差的人被打的跳楼逃跑，有的就摔死了。最倒霉的是电影院，那晚正在放“一个检查官的自白”，暴徒把住门口，汉人成了瓮中之鳖。唯一幸运的是西路，“大军”打到一半就被驻在那里的六十多名汉族工人打散。在事后的“表彰”抗暴英雄大会上，获奖的七名汉族也干了件好事，他们“勇敢”地开车冲出包围，把车停在郊外，保住了七车棉花没被烧掉。

    这时读者一定要问，警察去哪里了？

    我们的人民警察也是没有接到上级指示，所以不能工作。领导们在外面的一片嘶杀声中加班开会，讨论那是不是暴动，意见各异，直到天亮也没有取得一致意见。清晨的喀什已经再也没有人叫喊了。

    其它的高旭事件、麦盖提事件、伽师事件也都死了不少汉族，但维族人也付出极大的代价，前些日子，赛福鼎在报纸上透露新疆有七个反革命组织，其中最大是名曰：“东土尔其斯坦共和国”的组织。曾经选举过总统和总理。所谓总统是喀什赶马车的，总理是新疆大学的讲师。我在南疆期间听到的还不只是这些组织。七月份在叶城抢了银行杀死四个维族就是叫“火炬党”干的，目的是抢钱集资买军火，制造汉人杀维族人的舆论。主犯现逃到于阗躲着。在于阗的那两天，我真不敢夜晚上街。

    维吾尔族在历史上始终为亡国奴，没有独立自主的时候，一旦权力给了他们，便在自身争权夺利中互相残害。宗教的改宗也证实了这一点。今天他们与汉族的仇恨，跟目前的政策有极大关系。如果汉族信的是伊斯兰，那么他们将不会以自己是穆斯林而自负。这种判逆心理正在扩大。新疆处处在建清真寺。一九八八年建过去阿拉伯式的清真寺，实在是个闹剧，想像不出美国或英国的街上正在建教堂是什么场面，古迹或历史性崇拜地应该加以保护和修复。在新疆这种“圣地”正大面积施工。新疆建了一座大会堂，造价超过北京的大会堂，除了每年几次堂的大会之外，主要作用是“参观游览”。游客心惊胆战按绳子划出的路线前进。显示豪华或华贵，是这座建筑存在的唯一意义。

    纯朴的塔吉克族

    从喀什到塔什库尔干，原来是一条极险要的山路。唐高僧玄奘去西天（印度）取经时路过此地，称这里是人迹难到的地方，大唐西域记里的葱岭就是这一带。如今修了中巴公路直连红旗拉甫。我在塔吉克姑娘伊丽和登山运动员埃里普家分别住了几天，参加了塔吉克的婚礼。在刁羊比赛中可以看到这个民族勇敢好胜的一面。埃里普曾经在北京上过体育学院，成为一名专业登山运动员，曾经登过慕士塔格主峰。他几次作为向导，参加登山活动，包括攀登珠峰。有一次两名外国姑娘来中国登山――去看看她们的父亲葬身的地方。如果在海拔六千多米时堕入崖底，一个当时摔死，另一个掉在两座冰峰之间。随去的外国人都不再搭救，因为谁要下去都是九死一生，一小时之内那个姑娘也将冻死，而这么短的时间是下不去的。埃里普和另外三我名中国队员不忍听那位垂死姑娘的求叫，决定搭救，可惜下的方向错了，隔了一道冰墙，可以互相说话但还要爬上去再返到另一面。姑娘后来救了出来，四名中国运动员死了一名，双腿残废了一名，埃里普和另一名得了胸膜炎。这位塔吉克小伙子一生酷爱登山，他准备自己成立个登山俱乐部，自己做向导，开展登塔什库尔干境内的三座雪峰。其中乔格里峰是世界第二高峰。县里的干部不支持他。他正准备到北京国家体委陈述开展此活动的意义，希望能被批准。我写文章时，也许他已上路，对于一个民族青年来讲，最大的压力就是对本民族天生的忠诚，塔吉克人不论在哪里学习，工作都是暂时的。他们必须热爱家乡，出去不归会被老人指责为不孝之子。埃里普如果进京上诉就断了回来的路，后半生可想而知。作为有些文化的埃里普敢不敢冲破传统迈出自己向往的一步还要靠他自己。漂亮的莱伊丽在乌鲁木齐过了六年的艺术学校生涯，最后还是返回父母身边,而且由于母亲反对，她和自己心爱的巴基斯坦青年的恋情也斩断。在那里，每一位由于年龄增高而变得迟钝的老人都可以决定一个朝气蓬勃的青年的命运。这个民族听说还不拿别人的东西，也不打架斗殴。该县监狱从建国以来没关过一个人。有路不拾遗的美德，不过，最近的公路通了以后，小贩和民工大量涌入。该民族将面临考验。

    我原计划到塔县后买马，沿叶尔羌河去大同、喀群，那是塔吉克族保留最好的地方，当然主要是听说那一带的姑娘漂亮，眼睛呈蓝色。到莎车后再把马卖掉，这其实是古丝绸之路的一段，一直没人走。原因大概是那些所谓考察丝绸之路的家伙无法开汽车。我到那里已经是十月底，下了两场雪。听说要翻的两座大畈都封住，此计划只好明年实现。最后按原路狼狈地退回喀什。

    今日的维族童工

    新疆电视台播放了关于至今还有童工的消息。看后很不舒服，使我想到洛浦县杭桂乡阿不利孜家的小姑娘内孜尼落汗。她今年十二岁，已经织了五年地毯，也就是说八岁就干活了。

    和阗在历史上是以和阗玉、地毯驰名世界，相信香港有钱人的家里也有和阗地毯，他们想不到那是些女孩子用她们的小手拚织出来。从那以后，我一踏进有地毯的地方都要心惊肉跳。在洛浦县二轻局的地毯厂里，我提出为干什么这些小孩都招来工作？厂长买买吐丝说她们是放了学没事就来。我问，有没有工资。他说也就十几元，不多。对这些童工而言，她们并不知道有什么不对，能挣到钱，能不上学，能有一个场合凑在一起热热闹闹没什么不好。她们也不知道更多的事。因为不在这里，回家就是干杂活和放羊。相对，这里要舒服多了。孩子确实是无辜的。和阗有一老师去学生家叫学生上学，就被家长痛打了一顿。

    和阗的地毯厂本身织不了几条，主要是把毛线和图案分到各县乡，再收回地毯。家庭织地毯成了该区维族的主要收入来源。谁家人口多挣的就多，上学确实没用处，七、八岁的孩子不听话，按到大家旁边织地毯也是看孩子的办法。可惜的是，她们将织到老死才离开那座木制的机器，因为有钱的人总要不断更换地毯样式。杭桂乡有百分之三十的家庭在织。玉龙喀什、布雅、和吉牙乡达百分之九十和百分之百。和阗虽大，四周却是沙漠，耕地只有一百四十万亩。人口已达七十五万多，人均耕地不到两亩。人和地的失调，导致大量童工的使用，而童工的使用又促进人口增长。在那里计划生育工作根本行不通，多生人口就是存活下去的方法。和阗绿洲每平方公里超过了三百人口。

    有去无还――塔克拉玛干沙漠

    塔克拉玛干沙漠也称死亡之海。不过，今天的人迹已经探到沙漠的中心。这是世界第二大沙漠。按我旅行计划还有一条路线未实现，那是就从于阗沿克里雅河到大河沿。因为我听说，沙漠里的维族是当时逃避屠杀、没改宗的唯一信佛教的维族人。他们在沙漠里与世完全隔绝。从地图上看，那里有生命本身就是奇迹。从于阗骑骆驼进去要走十九天。事实不全对。

    到于阗后了解了情况：那里是个大队，也有党支部书记，但确实见不到什么村寨。每家相距离都有十多里，所谓大河沿就是一群散居在沙漠中的牧民。并且信伊斯兰教。那里的人近几年还靠挖“大芸”――一种中药，出来换日用品，他们把面粉运回去做肉饼，方法是把羊肉包进去，面饼埋进发热的木炭灰里，熟后从灰里挖出，拂去灰即可食之。在大河沿的北部沙漠中，还发现了一处叫玛坚里克的佛教古迹。由此可以把我以前的想法肯定下来：过去的于阗国和库车可以通过克里雅河连成一气，成为横穿塔里木盆地的第二条通道。果然在我到达的时候，已经有中国新疆的探险者刘雨田和一支外国沙漠探险家沿此路穿了过去。

    那位探险者以后成了我的朋友，离开新疆时，他是与我最后在火车开动握手告别的哥们。他当时听说外国人要走这条路线，便急忙上路，从大河沿往里走了三天就失败了，他用了十九天退了出来，后几天，维持生命的食物是一天就抓到的两个蚊子和一只蜘蛛。对于专业旅行者来讲，不是碰到大量困难，比如遇险之类的 “故事”，真正的旅行者是不动声色到达目的地，在准备工作方面要超出旅行时间的几倍。他失败在只带了一个指南针，因而在试图退回大河沿时，走“之”字形的方向上不敢拉开。要知道，沙漠在中午时温度是七十二度，晚上降到十九度，任何有水分的人也会在几天之内烤干，如果一两天找不到水的话。我曾在五十六度的沙漠呆过，半天不喝水，人的智力就集中不了。这位仁兄的决心很大，六个月之后恢复过来又闯了进去，并带了六匹骆驼拉着水和食物到达了目的地――沙雅。刘雨田现在有近百万字的笔记，包括他走长城，穿准噶尔盆地的经历。但是他的单位认定他是疯子，报社介绍他之后，单位就曾去信更正此人不正常，以致他写的文章别人也认为是别人帮他写的。这老家伙并不灰心，刚和他老婆离了婚，准备死在旅途上。我给他介绍了几条西藏、云南、贵州一带的路线。也许我会和他一起走上其中几段。因为在中国，这样的“疯子”太少。

    大河沿的牧民纯朴得过分。他们把开进沙漠的专用汽车（因故障停在沙漠里，价值五十多万美元）上的玻璃、电线、电机等一切可烧可用的全部卸走。第二天美国石油探测队的人回来都傻眼了。目前，塔克拉玛干不再是进去出不来的地方了，在沙漠的边沿已经发现了油田，按地质结构看，呈碗形的沙漠边沿既然出了油，碗底无疑有油，因此在腹地已经建起油架，每天的直升飞机不断往来。人类的足迹将使地球再也没有一块宁静的，供喜欢行走，喜欢孤独地面对自然界才能平息生存压力的人找到去处了。我的处境就是这样，在自然界我有无数伴侣，荒野给我带来生命中必须的兴奋感，返回城市之中这一切就失去了，但又是必须的。在城市里，要找的不是楼房和街道，而是你的同类，确切一些是你的对立物――女人。想到这里我不得不苦笑一声，这便是生命。但我最后还是将旅行下去，新疆风俗不再吸引我，北疆的喀纳斯和赛里木的自然景观确值得走一遍。明年夏天，我建议大家去巴音布鲁克参加蒙古族的那达慕大会，相信这会使你流连忘返。

    香港《解放月报》１９８８年１２月


昆仑山上

    喀什停了几天后，我就搭部队的汽车去了塔什库尔干，想看看生活在世界屋脊上的塔吉克族。帕米尔高原没有太大起伏，也许是坐在车上的缘故，甚至上到海拔五千多米的苏巴什大畈也没有什么感觉。古代的高僧玄奘去印度取经也走过，称这里为“波谜罗”（也称葱岭）。《大唐西域记》有生动的描绘。当时的丝绸之路处处凶险。多少商人死在这片葱岭之中。就在车窗处面海拔七五四六米的慕士塔格雪峰下面，至今还有一个谜，那是个关于雪人的故事，但不是传说，因为有人确实拿到了宝物，一件从山洞里得到的皇袍。古代，大概是一支押送贡品的部队被困在雪山里。为了生存，他们杀了所有的马，用冻马肉堆成了梯子爬进雪峰的一座山洞里，过几天后还是全冻死。天暖马肉化开，“梯子”也就消失了。听说最先发现这个山洞的是个商人，他拿走了部分财宝，第二年又带了当地向导来寻宝，他也是使用把冻肉堆高爬上去的方法，山洞里冻死的士兵有些还站立着没有腐烂。此商人摔死后，又来了苏联的探险家。在这片白色世界里有无数冒险家葬身。现在，雪峰下面的卡拉库里湖已经开辟为旅游胜地。我想，一定还会有人设法去找那个雪洞的财宝。卡拉库里是个极美的湖，七千五百多米高的慕士塔格主峰全部倒映在它的怀里，周围的牧场非常开阔。

    到达塔县后，我找到了朋友介绍的塔吉克姑娘莱伊丽。“见到她，你的心情会变得很好。”朋友告诉我。她真的出现在我面前时，这句话果然生效。她是县文工团唱歌的，能讲汉语。在外面旅行的人最大的享受就是有位热情的朋友帮助你。她的家在雪山下，离县城二公里，父母亲的性格都很开朗，加上她的哥哥、嫂子和地上乱跑的两个孩子，显得充满生活情趣。

    塔吉克人长得很像巴基斯坦人，大家看了我拍的照片后会同意我的观点。我跟莱伊丽去县里的集市买东西，一路上只见她碰到人就说：“索嗄多（你好）”然后走近吻对方的嘴唇，和西方国家一样，但对男性就过去吻对方的手心。她告诉我，如果男人之间见了面是互相吻对方的手背。所以，我俩走的很慢，因为全县的人她几乎都认识。

    第二天，我跟埃里普骑马去他的亲戚家参加一个婚礼。塔吉克的婚礼很特别，新郎还未到达前，女家要组织叨羊比赛。获胜者除了得到那只羊之外，还有其它奖品，如手表、皮靴等等。比赛在新郎到达时结束，由新郎给获胜者发奖。但是新郎并不容易见到新娘，他要在门前先站一阵。起初我问埃里普，为什么他们准备工作这么缓慢，他笑了笑说：“你们汉人的生活节奏太快，什么都争分夺秒，这么快叫他娶走新娘不行，要先叫他知道幸福来之不易的滋味。”埃里普在县里的文化程度是很高的。他不仅会讲汉语，英语也懂一些。

    新郎被罚站，我只好提着相机走到屋里。这里可热闹了，代表新郎的一方正在央求放他们进去，代表女方的人围住门口不让进，双方几乎要吵起来，不过都是装的。过了半个多小时，他们终于冲了进去，然后把新郎接进屋。女家请来的阿訇早已吃饱了手抓饭，开始打开古兰经读着。还不时抬头问新郎一两句话，可新娘是看不见的，她头上的面纱要三天后才掀开，还有两位老妇人往她和新郎头上洒着白面粉，婚礼一直闹到深夜。塔吉克人跳舞很开开放，从上午到半夜一直有人在跳，一般打鼓的是姑娘。姑娘也不轻易跳，除非跳到高潮时，也会有大胆的走进圈子翩翩起舞。在整个婚礼中，新郎始终是一副抱歉的表情，而女家的人都像是施主。分别时，新娘和家人抱头痛哭，女方的所有亲朋都若有所失。他们唯一发泄的机会就是在卡车拉着新婚夫妇离开时，捡起石头、破瓶子往上面砸去。这时的新娘不再哭了，只见她抱紧丈夫，躲着扔上来的羊骨头、土块，而男家的人也捡起石头往下面还击，婚礼在“战斗”中结束。

    香港《华人月刊》１９８９年４月


火焰山与艾丁湖

    “如在八月的一个下午走在那条街上，你会觉得非常无聊。”这是麦卡勒斯描写美国南方炎热的小镇时的感受。我在吐鲁番的街上溜哒时，突然想到了那个美国南方小镇。

    与美国不同的是这里更炎热。白天气温近四十度。周围的建筑和街上晃动的人、马、车都拚命散发着热气，常有驴粪和葡萄晒烂的气味。黄昏之后走到热风过后的街道时，你首先会问自己，他们为什么要活在这里？

    尘埃染黄头发

    那是我进新疆的第二站。在吐鲁番之前，我先到哈密。那里没这里热，令人无处可逃的是挂在空中那永不消失的尘埃。于是，你看着烂哈密瓜和臭水沟都感到痛快，因为至少它们压住了尘土。在那里我一天之内就变成了“鬼佬”。我钻进了一家个体户理发馆要求洗头。还好，两个漂亮的汉族姑娘答应了，只收三角钱。小理发馆里与外面那个尘埃世界相反，姑娘的头发乌黑油亮，尤其那位叫戴宁静的少女完全是诗人创作的源泉。我吃了她切的哈密瓜，又全影了一张相片才走出来。哈密就是那么一个既单调又揪你心的地方。

    吐鲁番的热气里没有那么多尘埃，如果你停下来像狗那样嗅一嗅，还会发现有股晒热了的女人体内蒸发的滋味。那是只有流浪汉才嗅到的气息，一般是凶多吉少，如果你再探究的话。

    从汉代开始这里就是丝绸之路的要塞，称高昌。唐代改置西州，宋代称回鹘，元明时期称火州。吐鲁番之名从明朝开始。这个地方奇特之处除了炎热少雨，还有很丰富的物产。也就是说既干旱又有凉风尽善习习的绿洲。火焰山最热，我曾经爬到山顶静坐了半个多小时，山顶温度当时有六十多度。奇怪的是身上见不到一丝汗。腿弯和腋下的汗只要你一抬手就不见了。当然，时间再长我也就蒸发成干尸。可是就在山下，便是有名的葡萄沟。你只要交一元钱，便可以坐在葡萄架下吃个够为止。那里凉爽宜人，潺潺流水映着绿枝，令你怎么也无法把外面的炎热串起来。

    吐鲁番还有一处常人不去的地方，离火焰山不到二十公里有一个湖叫艾丁湖。它是世界最低的地方之一，比它更低的只有欧洲的死海。它低于海拔一百五十四米。湖面为一百五十二平方公里。在一座“火云满山凝未开，飞鸟千里不敢来”的火焰山下竟有一湖，确实使人有一睹为快之感。但是到了那里你会苦笑。它虽然低洼，湖里的水早被这个火洲蒸发光。远远看去一片白色沼泽，不但没有鸟飞翔，地面连昆虫也活不了。我试着往里走了几步，表面那层软软的泥马上陷下去。腥臭的湖水马上泛出来。

    吐鲁番值得一看的主要文物古迹――阿斯塔那古墓群就在火焰山下，死者沾火焰山的光，不但干燥烂不了，还能躺在那儿给后代挣钱。带我去参观的是两个不到十岁的维族小姑娘。一个温柔可爱，一个似足泼妇。她拿着钥匙走在前面，不时回头怪责我们几个参观者。到里面后，只打开手电往她祖宗身上照了一下，就关上喊我们出来，其音量完全接近中年妇女。另一女孩子则挂着抱歉的神态看着我们笑。阿斯塔那古墓群多为夫妻合葬，还有一男二女或三女的。是新疆干尸保存最好的地方。

    小孩大叫“拜拜”

    从阿斯塔那出来不远就是高昌古城，沿路住着维族农民。他们的孩子很有礼貌，见了生人就站起来喊：“拜拜”。在他们眼里又是一些过路的外国人。然后就等待被拍照。高昌古城是全国重点保护单位，面积很大，里面可以跑汽车。繁荣时期人口三万七千。历史上一直是兵家必争之地，始建于公元前一世纪，也是新疆最晚改宗伊斯兰教的地方。从火焰山下的柏孜克里克千佛洞的壁画看，这一带还是佛教文化传入内地的主要区域。

    去参观交沂古城的时候，我突然想尝尝坐在毛驴车的滋味，便雇了一辆，说好了七元钱，那个维吾尔族孩子满口答应。他把我拉到了苏公塔，看完之后我发现他路线不对头，他说是条近路，结果这小家伙把我完整无损地拉回来，而且照收我的钱，原因是天太晚了（他站在太阳底下说）。后来别人告诉我，小孩有时比大人还会骗人。我从喀什长途汽车站走出来也被一个维族孩子吓了一跳。在车上我早就问好了价钱，只要二角钱就可以坐到地区文化馆，他竟张口要二十元。维族人世代经商，活着就是为了弄到钱，不管用什么方法。特别是在贫穷的戈壁滩上，酷热的气候，干燥的土地，赖以生存的绿洲能长出的食物越发珍贵，生存成了本能首要的事。在那些地方被骗是正常，谁叫你有钱去那里转悠的。有一句话不要忘了，穷山恶水出刁民。

    我在吐鲁番呆了四天，那里夏季的葡萄会招你重返，还有那大量的文物犹如使你走进一座袖珍博物馆。回想起来吐鲁番真像整个新疆的袖珍本，从气候到维族风俗，从特产到古迹，几乎从历史到今天的新疆风貌全可以令你感受到，这是个充满奇趣的地方，只要你躲避点维吾尔族人，战战兢兢地旅行一趟也就等于看了整个新疆。

    沙漠中有湖泊

    新疆的版图占了中国面积的六分之一。有两个大沙漠落在南疆和北疆的中心。所以，实际上有人生息的地方只有依着河流和湖泊。新疆最大的湖是博斯腾湖，最高的湖是赛里木湖，最美的是喀纳斯湖，最可怕的是艾丁湖，它所以可怕是你不可能涉足，因为它是盐碱湖。

    赛里木湖并不像大唐西域记记载的那样，湖水里并无生物，天空没有飞禽，湖水确实非常冷。据高山湖测试站的小高讲，湖里已在八二年投入鱼苗试养，今年已打涝出重七百克的鱼。从此抹掉了湖里没有生物的历史。此湖的水清澈碧蓝，一望无际，隐藏着蒙古族的很多民间传说。沿岸是极好的牧场，秋来，这里的牧民迁往温暖的地方。

    喀纳斯湖在北疆最北端，旁边就是苏联边境。湖里因发现大红鱼著称，常有鱼类专家来考察这种可吞食牛羊的大鱼。今年日本钓鱼协会组织了考察团前来考察了半个多月。喀纳斯湖落在森林之间，夏季，这里是避暑胜地，列为自然保护区之后，就不能打猎了，以前这里的牧民靠打猎增加收入，主要动物有黄羊、水獭、虎、豹等北京所有动物。我已走遍了中国，这里的自然景观最好。白桦林遍布，秋季一片金黄。枫树长在森林里，远看如朵朵红云。可惜的是九月中便下雪，直到第二年五月，也就是说一年只有四个月可以进去。

    天池是新疆的著名旅游点，我不必多介绍，因它在新疆的湖里，太微不足道。

    博斯腾湖北面辽阔，这里的芦苇高达四米，冬季湖面冻封后，所以造纸厂和兵团农民均来割芦苇，一个冬季只能割掉极少一部分，其它只好烧掉。除了芦苇，该湖的鱼类达六十多种，我在湖边买鱼只花五角钱一斤。如果你也学会就近做熟食，其鲜味无穷。天都河的水就注入此湖。

    新疆还有一著名湖：罗布泊，目前已在版图上干涸消失，古代的楼兰国，曾依湖而生。还有在哈密境内的巴里坤湖没去，据说那个湖也叫人流连忘返。

    香港《华人月刊》１９８９年３月