目录

001 第一章 中原大地上的革命之家
002 第二章 从牺盟会到“华干”
003 第三章 战斗在太行山上
004 第四章 在延安的学习生活
005 第五章 在决战东北的日子里
006 第六章 悲欢哈尔滨
007 第七章 燕园风雨声
008 第八章 小家庭骤起大波澜
009 第九章 一夜之间名满天下
010 第十章 从工作组到校文革
011 第十一章 不知道如何领导运动的“领导”
012 第十二章 上海串连真相
013 第十三章 夺权与分裂
014 第十四章“除隐患”始末
015 第十五章 北大分裂和武斗的后台是谁(上)？
016 第十六章 北大分裂和武斗的后台是谁(下)？
017 第十七章 欲罢不能
018 第十八章 长达10年的隔离审查
019 第十九章 无处申诉
020 第二十章 服管不服罪的“罪人”
021 第二十一章 判决与上诉(上)
022 第二十二章 判决与上诉(下)
023 第二十三章 出狱之后
024 一个老大学生眼里的王若水
025 后记：回望漫漫人生路
026 附录一 我的家庭情况和简历
027 附录二 狱中日记选
028 网友评论


第一章 中原大地上的革命之家

出生于富而好文的家庭中

我生于中原大地，河南省滑县南尖庄。父亲聂芝轩，母亲李玉兰。

我是1921年旧历2月27日出生的，是兄弟姊妹中年龄最小的一个。我母亲生了8个孩子。第一个是男孩，夭折了。然后是大哥聂真，二哥聂元赏(已故)，三哥聂元昂(聂季超)，四哥聂元典(聂金声)，大姐聂元质，二姐聂元素。我原先叫聂元碧，也曾经叫聂元子。后来好多人说元子像日本人的名字，甚至由此说我长得也像日本姑娘，我就改名为聂元梓。是在抗战时期在延安学习的时候改的。这其中隐含着当时的时代背景，就是因为对于正在进行侵华战争的日本帝国主义的仇恨，避免一切有可能导致与日本有关的联想。

我们的村子在平原上，辽阔的原野，郁郁葱葱，满目生机。一片一片的庄稼地里，棉花、小麦、玉米、芝麻都在尽情地吮吸着大地的乳汁，地头路边的野花蓬蓬勃勃地开放，天然一幅美丽的图画。村庄呢，就像唐诗里写的那样，绿树村边阖，青山郭外斜，站在平原上，都看不到村庄，看到的都是一片一片的绿荫，是高大的树木，笔挺的白杨，茂密的槐树、椿树、楝树，村庄就掩映在这无边的绿色中。还有房前屋后的桃树枣树杏子树，一个个村子就藏在这浓荫掩映的树后面。一到春天，桃红李白，椿树开黄花，楝树开紫花，花香扑鼻...也不知道现在是什么样子，我都多少年没有回过家乡了！

我们家原来是地主，在当地是比较富裕的，几代人都是读书出身，是有文化的家庭。我的一家又是一个革命家庭。在大革命风起云涌的年代，在日本帝国主义侵略的战火燃烧到中原大地的时候，我们一家人，我的父亲母亲和兄弟姐妹全都参加了革命，走上抗日救国、为人民大众求解放的艰难而又辉煌的道路。过去长期地宣传，只有贫下中农和工人是最革命的，对知识分子则总是充满了偏见和歧视。其实，在中国革命的历史上，最早地传播革命思想和自觉地投身革命的，大都是知识分子。他们有文化，眼界开阔，接受新思想新观念快，能够为了精神的追求放弃个人的身份、地位和物质享受，而且，革命意志最坚决，斗争艺术和智慧也高明许多。我虽然说读书不多，但是，也在哥哥姐姐们的熏陶和影响下，在非常幼小的时候就投身于革命队伍，踏上风风雨雨的人生道路。

新潮的乡村绅士

古人说，太上医国，其次医人，再次医病。对于做人来说，最高的标尺是能够拯救国家的兴亡，解除民族的苦难；次一等的，才是保障人们的身心健康，让他们积极地投入生活；第三等的医生，则只能治疗某些疾病，医术有限得很了。我的家庭，曾经是祖传的医生世家，而且，我父亲对中医的造诣很高，在当地很有名气，后来，在大时代的召唤下，才献身于救国救民的伟大事业。

我的父亲名叫聂廷俊，字芝轩。我的母亲李玉兰是家庭妇女。再往上数，我祖父和曾祖父都是当地很有名的中医，医术高，医德也好。有一个曾祖父在当地最有名，人们给他起了个外号叫“聂二别”，就是说他性格很让人别扭，和常情常理别着一股劲儿。为什么呢？他是当地特别好的中医，名气很响，经常地，请他去看病的马车在门口排了一大溜儿。救病如救火，为了讨他的欢喜，让病人先得到他的治疗，不熟悉的人们就免不了恭维他，奉承他，给他戴高帽子。天底下谁不爱听好话受吹捧？他就不这样。谁恭维他，越恭维他，他就把人家放到最后。那些有钱有势的人，想用重金打动他，让他先给自己家人看病，他也是不为所动。他总是按照自己的选择，给他愿意去治疗的人先看病。他到这一家去看病，后边就跟了几辆车，那些求他看病的人跟着他一块儿走，都排队跟着他，浩浩荡荡地一个车队。那时候乡村里都是马车，人喊马嘶的，很壮观，也很独特。因此，人们有病没病，都要对他礼让三分，捧着他，敬着他，可他就是这种性格，别着劲，他觉得他就是普通人，不必太把他抬举得过高，那样反而不舒服。人们送他个外号，聂二别。我自己的祖父和父亲也是很有名的中医，他们的事业是我二哥聂元赏继承的，家学渊源，我二哥也是出色的中医。他在天津解放军二五九医院搞血液学，研究治疗白血病。后来到四川去支援三线建设，跟随医院搬到了大西南。他在医院里很有地位，医术高明，善于钻研，受到人们的尊重。但是他死的时候很惨，没有住进医院，他自己是大夫，却没有大夫给他治病，悲哀地死去。

当时的医生，都是既行医又开药店的。我父亲在家里开了一个中药店，自己坐堂行医。我家的药店，药品相当齐全，其中有许多珍贵的中药材，数十里地的乡亲们都常来我家看病抓药。我小的时候，常到我家的药店去玩儿，看到店里有许多各式各样的小瓶子装着药面和药丸。不过，我那时感兴趣的，是可以当作小食品解馋的肉桂、桂元肉，常向大人们要着吃。

我父亲的思想是很新潮的。父亲是一个师范学校的毕业生。在本世纪初的农村，这是很高的教育程度了。从哪里毕业的，我知道得不准确。因为我离家较早，很早就跟着二姐离开了南尖庄，年纪小，对于一些事情不是很清楚。我就是记得，看到过他上学时画的画儿。在我的印象里，父亲很注意国家大事，祖父就这一个儿子，生活条件很优越，家里有不少土地，有三四个院子，有一大片树林园子。我父亲在行医的同时，还经营自家的土地，也到县城去经商(卖自家生产的棉花、麦子等)，在村子里和城里都有房子。

我父亲思想非常开放，关心时事，关心国家大事，很早就开始订报纸，接受新思潮。乡村里很闭塞，全村就他一个人订报纸，邮局都不给他往村子里送，要是换了别人，也许就会放弃，不订报了。可是，我父亲读报心切，他就买一辆自行车(那时自行车在乡村里可是稀罕物)，让家里的伙计骑到镇上去取报纸。后来我的年纪稍微大一点儿，我也学会了骑车。那个年代，农村里女孩子会骑车的为数很少。

本来，中原大地，是传统文化积淀最深的地方，孔孟之道，礼义之邦，再加上我们是一个大家族，家里非常封建，女孩子从小就都要缠脚。虽然说，我出生的时候已经是20年代初期，在北京和上海，新文化运动轰轰烈烈，中国共产党就在这一年成立，可是，在滑县一带，女孩子们还是照老祖宗的法子，照样在哭哭啼啼中把脚缠成一个小粽子，谁要是不把脚裹得又小又尖，就担心长大了嫁不出去。当时，女孩子不但要缠脚，还得在家中做活纺线，不准随便上街，更不能同男孩子一样上学，认为这是男女混杂，破坏了礼习。我和我的姐姐、嫂嫂们算是幸运的，当时一听到县妇女协会宣传男女平等，宣传不让裹脚，我父亲就响应了这样的新思潮，即刻让我的姐姐和嫂嫂们不再缠脚，并且让我的姐姐和嫂嫂们和我哥哥一样都到城里去上学。这在当时的农村是很少有的，就是男孩子上学也是少有的。

母亲说，“路是弯的，理是直的”

还应该讲一讲我的母亲。我母亲是一个什么样的人呢？她虽然是生长在乡村，但是，因为受家庭的影响，她胸怀非常宽大，为人非常热情。再有一点，她天赋很好，遇到紧急事情的时候，她非常沉着，能够从容应付。我父亲呢，一到这种时候，就慌了神了，精神就紧张得不得了，常常是我母亲帮他支撑局面。我记得我母亲的一句话：“路是弯的，理是直的。”这句话给我印象很深，人总是要相信真理啊！

我们家的经济状况，在当地是非常好的，可是，我母亲非常勤劳，除了管家里的一摊子事，还下地参加农业劳动。我们家有一、二百亩土地，都是我父亲在经营。在农忙的时候，我母亲和嫂嫂们还下地去拾麦子。到了秋天，有时候嫂嫂们也下地去摘棉花。我从小就常常跟随母亲一块儿下地干活儿。我母亲对我说，我下地劳动的收获全都归我自己，拾了麦子或者摘了棉花，要让我父亲给我付工钱，母亲就给我攒起来，家乡话叫作“攒体己”，留着给我买花衣服穿。我下地干活，就更有积极性了。

备受宠爱的“聂四少爷”

我是家里最小的孩子，又是个女孩，哥哥姐姐们都比我年长得多，所以什么事情他们都谦让着我。父亲母亲也因为我是最小的女孩子，最喜欢我了，总是宠着我，娇惯着我。再加上父亲积极地接受新文化运动的影响，给我的成长提供了一个宽松的环境。

这样，我在家里从小就是个“解放派”，备受宠爱。我父亲出门办事，做买卖，赶集，进城去，从村里的家到城里的家，经常都带我去。在这样的条件下，我从小就见了不少世面，接触社会的面比较广。我们那里很封建，女孩子要裹脚，又不准随便出门，人家看见我跟着父亲到处走，我那时候剪着短发，穿着小长袍，男孩女孩分不清，有的人就把我认成“聂四少爷”，说“四少爷有没有媳妇了？给他说一个吧。”

我姐姐喜欢说我从小就没有受到封建主义的约束。小时候就没有约束，敢和男孩子们一块儿玩耍，男孩女孩我都玩得来。有时候是我父亲带着我到城里呀，赶集呀，见见世面。这样，我就有很多机会在外面。

那时候我和小伙伴们一起玩耍，就学会了游泳。我和男孩子们一块儿爬墙头，上树，一块儿到田野里去铲草喂牛，别的孩子是为了帮助家里大人干活，我是因为好玩儿，我父母亲也不限制我。我们把草铲回来，在村边的水坑里淘洗一下，洗干净了，然后再背回家，牛才能吃，要不草上带着土，牛不吃。在水坑南方叫水塘，我们那里没有河，就是有水坑里洗草，大热天，男孩子们洗完草，就下水坑去玩水，我就呆在水边上。他们就叫我，“三姑，三姑，”我们家在村子里辈份大，同年龄的人甚至比我大好多岁的人都管我叫“三姑”“你下来下来，到水里来，我们帮你。”我忍不住好奇心，就下水了。和我玩的女孩子们呢，她们都不敢下水，因为她们还缠着脚呢，她们看我游水，也很羡慕我。游泳这种事情，关键是胆子大，敢扑腾，不怕喝水，我就是这样，胆子大，三学两学，听男孩子们一点拨，就学会了。从水里出来，衣服都是湿淋淋的，就站在打麦场上晒，天气炎热，骄阳似火，连晒带蒸的，一会儿衣服就干了，然后才回家。

我下水游泳的次数多了，时间长了，家里边就知道了，我母亲说，你一个女孩子家的，不能像野小子一样疯跑疯玩，不让我跟男孩子们一块儿下水。我母亲不让我去，我就偷跑着去。我在前面跑，她就在后面追赶。她在后边追也追不上，她是小脚，跑得慢，等她到了水边，我就已经“扑通扑通”地下水了。母女二人，一个在水里，一个在水边，我就和她讲条件。我说，你要让我游，我就在水边上浅的地方游，你要不让我游，我就到水深的地方去游。一边说我就一边往水里缩身子，往水里蹲，其实还是在水浅的地方，诚心吓唬我母亲，你看水深了水深了，人也就蹲下去，水一直淹到我脖子深了。我母亲一着急，只能妥协，好了好了，你就在水浅的地方游吧。这样一次两次地，我的游泳就合法了。

总也毕业不了的“大学生”

我父亲送大哥聂真到北京上学，上的是中法大学，那时候，中法大学的毕业生都是要到法国去继续留学读书的。我父亲想让他在北京读书毕业以后出国留洋。可是这个学生老不毕业，老是跟家里要钱，后来才知道，他在学校里接受了马克思列宁主义，参加了共产党，他的大学早就毕业了，就留在北京做党的地下工作，用父亲的钱支持同志们搞革命。

(这里引用一段聂真的回忆笔者)

聂真：我是1908年1月8日出生，牛年出生的。我那时候参加革命，想得很简单，完全是从对于现实的认识出发的。旧中国，满目疮痍，民不聊生，虽然说，我这样的家庭背景，吃穿不用愁，上学也拿得起学费，可是，我所看到的国家和民族的状况，却令人别无选择。不参加革命就没有出路。不参加革命，那就都是土豪劣绅统治，是半殖民地半封建统治。有觉悟的知识分子，都参加了革命。没有直接参加革命的，也是同情革命，支持革命的。我加入共产党，可不像现在，是直接给你灌输革命道理，而是经过了自己的独立思考和求索的，那时候，无政府主义的书，共产主义的书，我都读过很多，经过自己的比较和判断，最后，还是相信，只有马克思主义能够救中国。

1925年，我在汲县12中学上学，参加了1925年的大革命运动，声援上海的“五卅运动”。帝国主义在上海的大街上开枪屠杀中国的热血青年，把中国的青年枪毙了，这事情影响很大，影响全国，我们都上街去参加游行示威。当时汲县有几个学校，还有一所教会学校，都有学生上街游行。反对英帝国主义，反对日本帝国主义，抗议的浪潮规模很大，闹得很厉害。我就代表学生会，在大会上发言，在街头讲演，讲反对帝国主义侵略中国。在学校里，则是反对当时的校长，一个平庸无能的旧式文人。学生们真厉害，后来把民愤很大的校长打跑了，因为他没有本事，还压制学生，请的教员都质量不高。学生起来闹事，把校长赶走了。等他一出校门，学生们就关上大门，校长进不来。要谈什么问题，只能隔着墙和我们谈。我们自己维持秩序，自己组织学习。还推选我们的同学冯敬一当校长。

学生们和旧校长争持不下，校长上诉到开封法院控告学生，我们就到开封跟那个校长打官司，我们还打胜了。为了制造声势，我们发了宣言，向全国发了通电，揭露校长的丑陋无能，搞得他没有办法呆下去。搞了半年，就胜利了。

不过，事情还没有完。都知道12中学的学生厉害，打官司把校长都打败了。河南省教育厅派了一个学监，到学校来。这显然是冲着学生来的。可是，学监来了，你不能不让他进学校。结果，校长也乘机跟在学监屁股后面进了学校。他们互相勾结，查处前一阶段学生与校长的纠纷，学监还受了校长的贿赂。学监受贿，把我们选的校长冯敬一开除，我们再次发了宣言，揭露学监受贿的事实，把学监也搞垮了。

从汲县12中毕业以后，我就准备到法国去勤工俭学。那时候，到法国的都是向往革命的青年，法兰西一向是欧洲的革命中心，那里革命的氛围很浓。而且，中国的很多进步学生，都是从法国再转道到苏联去。20年代初期，周恩来、邓小平、陈毅等人都是留学法国的。1926年，我从中学毕业，就到了县里去办留法勤工俭学的手续。当时，到法国留学，官方要提供一定的资助。我跟县里要求，每月补助20元钱。因为我参加学生运动，在县里比较引人注目，因此，我要求资助，县政府里有人赞成，有人反对，结果是没有办成。我就到北京去考大学，考上了北京中法大学，学习法文。入学考试不是很难，我一考就考上了。中法大学出了很多革命人才。陈毅同志就是中法大学的，张云逸也是中法大学的。我在中法大学走上了革命道路，参加了中国共产党。

到中法大学那一年，正好是北伐军出广东，挥师北进，革命形势如火上烹油，锦上添花。此前，孙中山到北京来，跟北方的北洋军阀政府商谈中国政治统一的事项，结果是病故于北京。南方的革命形势大好，对于北京的共产主义者来说，无疑是极大的鼓舞和刺激。我积极投身于革命工作。家里老给我钱，供我上大学，我父亲想的是要我大学毕业以后到法国去留学，没有想到，我读大学总也毕业不了。

我在河南上中学，只是初中程度，读了三年。到了中法大学，先补习一年，学法文，学数学，然后入预科一年级。我们班里一共7个学生，规模很小，自由空气很浓厚。我考的是理学院，学的课程有物理、数学、化学、生物学。我们的物理学教授是李师华，北京大学校长，巴黎大学的物理学博士，他还兼任中法大学的校长。老师也都是留法回国的。中法大学就是李师曾、李师华、刘半农他们几个人办的。学校主张是天才教育，教育学生不要死读书。中法大学毕业以后，就到法国去，公费留学。法国的里昂也有一所中法大学，也是他们几个人办的。

在中法大学，我革命心切，上了一两年，等不到毕业，就想到苏联去。那时候一个心眼，就是想参加革命，参加共产党。除了革命就看不到出路。我有个同学郑逸军，当时已经是在苏联了。我就向他写信请教，怎么样才能到苏联去。他从苏联给我回了信，我还真收到了。他说，要到苏联去，先要加入共产党，表明革命立场。我是读了很多马列主义的书以后，才加入共产党的，做了很多思想上理论上的准备，参加了很多革命工作以后才入的党。我一入党就当了支部书记。市委书记李立国与我联系，我就向他提出来，要到俄国去。他对我很好。他说，你不要到俄国去，从俄国回来的很多人，他们现在所从事的工作的重要性，还不如咱呢。到苏联去的人，还是要派回来参加工作的。咱们这样留在国内的，理论上可能读书少一些，但是咱们的实际经验就丰富多了。从苏联回来的人，有的担任了很重要的党内工作，有的就叛变了，可见，无论在哪里，一个人的进步，还是要靠自己。现在国内更需要人。你还是留在国内为好。

这样，我就留在学校，做党的地下工作，在北京多年。后来李立国同志被捕，成了“61个”中间的一个。我的几个弟弟，在家乡，在河北做革命工作，也都被捕过。我自己是很幸运的，做地下工作多年，从来没有被捕过，到了部队里，打仗没有受过伤。而且，在我领导下从事地下工作的同志，也都没有被捕过。那时候被捕的人很多，一被抓起来，就关很多年，或者被杀害。我知道这些情况，为了与敌人做巧妙的斗争，就动了很多脑筋。最关键的就是不让敌人抓住任何证据，无法证明你的身份。比如说，当时的地下工作，有一项就是传递各级党组织的文件。对于所有的文件，我都是先让有关人员把它默记在脑子里，不能带在身边，万一敌人抓住了，也找不出什么证据来。这样，即使是被敌人怀疑上了，或者抓住了，也无法拿出证据，审查一番就释放了。我自己和我领导下的同志，都没有被捕过。在党的秘密工作经验交流的会议上，我介绍了我们的一些做法，刘少奇同志听了我的经验，非常称赞，他说“好得很”，他说，全党要是早一些知道你的这些经验，就能少吃许多亏了。

“唯物辩证法来了，快跑吧！”

聂真走上了革命的道路，给我们家的兄弟姐妹开了一个头。

我哥哥聂真在北京加入了中国共产党，这就势必影响到弟弟妹妹们的人生道路。他经常写信回来，或者在放假的时候回家中来，给我们讲革命道理，讲苏维埃社会主义国家的奇迹。不但是我们兄弟姐妹都受到他的开导，参加了革命，连我父亲这样的乡村绅士都接受了我哥哥的革命动员。我哥哥说，到将来实现了社会主义共产主义，你不要怕没收你的土地，没收你的房子，到那个时候，没有穷人了，穷人都富裕了，人人都比你现在富裕，都比你现在的生活好，你还怕什么？另一方面，我父亲一向都是看报纸，关心国家命运的，报纸上讲，蒋介石国民党对日本人的侵略不抵抗，反而一味地打内战，这令他非常反感。国民党的报纸上经常说在这里消灭了多少红军，在那里消灭了多少红军，这种宣传太多了，就产生了反作用。我父亲说，今天在江西消灭几万红军，明天在湖北消灭几万红军，加在一起，消灭的红军有多少？那比红军加在一起的总数都要多出许多，根本无法让人相信嘛！这样，他对蒋介石失望了，很容易就会倾向于共产党。加上我哥哥的宣传，他从同情到支持，从支持到直接参加革命工作。

在这样的家庭中成长，我还在很小的时候，就开始读书识字，就半懂不懂地知道了国民党和共产党。

我上学是从5岁开始的。聂真是家里给说的一个媳妇，我很小的时候，他们就结婚了。我嫂子长得挺漂亮，就是识字不多，我父亲就让她上学。这也是考虑到，我哥哥是在外面读书上大学的，要是媳妇没有文化，他们的家庭怎么能够维持？当时没有成人学校，就是上县里的妇女协会办的妇女识字班，我就和她作伴，跟着她去上学。我也上的是妇女识字班，认了不少字，能看小人书(连环画)。给我印象最深的就是聂真带回来的一本孙中山的故事的小人书，讲孙中山怎么样反封建，剪辫子，怎么样破除迷信，打庙里的泥胎神像，破除迷信，反对崇拜鬼神。这给我的印象极深刻，直到现在，我回忆起来，孙中山到庙宇里打神像泥胎的画面还历历在目。我小的时候最怕鬼了，可是，又和许多小孩子一样，最爱听鬼的故事。可是，当我读了孙中山反鬼神破除迷信的故事以后，我非常地敬佩他，我认为孙中山最勇敢了，他敢一个人到有许多泥胎的庙宇里去，并且把这些泥胎都打倒了，事后也确实没有鬼神出来纠缠他报复他。从此我就非常地佩服孙中山，不再相信有鬼，不过，在相当长的时间里，直到我参加革命前夕，我还是怕“鬼”，不敢一个人单独地住在一间房子里。

我小时候，印象深的事情，一个是孙中山，打北洋军阀，一个是共产党，共产党是为穷人的，国民党是剥削穷人的。这些连农村里的大人们也未必了解的事情，我很早就知道。还有蓝衣社，我们那里叫“老法”，法西斯，比方说我上学回来了，看到警察查户口，就喊“老法来了，快点儿藏东西。”我想着，上学长大，就是要像我哥哥那样当共产党。后来到了山西，参加了工作，就觉得我生来就是党的人，生也是为党生的，死也要为党死。也不怕死，觉得死很自然，一家人都是不怕死的。没有害怕的。以后在前方工作也是不害怕的。

从1927年起，大哥聂真就在滑县从事革命工作。他在县城工作，常回我们在县城里的家。三哥、四哥和二姐都在城里上中学，聂真就给他们带一些革命书籍回来，教育引导他们接受革命道理。我这时已经不再同大嫂一道上识字班了，自己独立地到县城的十五小学读书。我虽然还不是大哥的“工作对象”，但是耳濡目染地，似懂非懂地听了不少有关共产党闹革命的情况。聂真还把一些共产党员都带到我家里，管吃管住管医疗，把我们家变成了党的联络站。当时有个冷楚，夫妇两个，住在我们家，整天上医院去看病，回来带很多打针的药水瓶子。我那时候对什么都感到新鲜，小孩子看着针瓶，里面是透明的液体，在阳光下闪闪烁烁，映出了七彩光环，色彩很迷人。因此，这件事也就深深地留在我的记忆中了。

当时，我大哥是共产党，但是他的名字在国民党滑县党部也有登记。国共合作时期，很多共产党员都是参加了国民党的。这时候我就懂得了共产党，听说了唯物辩证法。我知道了共产党是为穷人谋福利的，国民党是剥削穷人的。就知道这两条。我也听我大哥讲苏联的故事，讲个人牺牲保护组织保护同志的故事。老听他们在一起讲唯物辩证法，而且是偷偷摸摸地讲聂真很有革命警惕性，他总是把弟弟妹妹们召集起来，非常谨慎地对他们进行革命教育，还一再强调要保密。看着他们那隐秘的神态，还以为他们在一起讲鬼故事。鬼当然是可怕的，那么，唯物辩证法也是可怕的了。因此，我和小孩子们玩的时候，小孩子都有怕鬼的游戏，我就大叫：“不行了不行了，唯物辩证法来了，快跑吧！”把小伙伴们都吓得四处乱逃。

以后形势转变了，蒋介石国民党背叛了革命，向昔日的盟友共产党人举起了屠刀。我大哥被通缉，他机灵得很，跑掉了，剩下我三哥、二姐在家里，还经常有敌人到村子里来。我上学回家，看到警察来了，我就赶快跑回去，让他们赶快把书藏起来，有时候来不及，就藏在院子的隔墙底下，把书就藏在“猫道眼”里。我们那里的建筑，在墙下面都留个洞，让猫出入的，叫猫道眼。

这个时期，国民党反动派为了逮捕聂真，为了查出我们家保存的共产党的书籍，或者其他共产党人的线索，经常是在夜半更深的时候，派警察到家里来查户口，家里每个人都必须起来站着让他们搜查，只有我年龄小，还躺在床上睡觉，但警察还要掀掀被子看个究竟。三番五次地，半夜里被敌人突然闯到家中，我初次领受了白色恐怖的滋味。

享受钢丝床待遇的好学生

我读书读到小学毕业的时候，本来是想继续读中学的，没有想到，家里出事了。

我四哥到保定上育德中学，参加共青团，被捕了。那时他还不是共产党员。他被捕时的年龄很小，才十四五岁。四哥被捕以后，我高小已经毕业，我父亲觉得孩子们外出上学，一个个都成了共产党，成了社会的危险分子，就不许我到外边读书了。父亲说，你现在高小毕业，已经是个女秀才了，读了不少书，不要再到外面上学了。要是还想学习，就在家里请个老先生教你吧。当时我12岁。那时候，乡村里普遍地没有文化，对于现代教育的理解，都是折算成科举制度下的功名的，高小毕业就相当于秀才了。但是，我人小心不小，知道了外面的世界天高地阔，我就不同意在家里呆着，要到外面去闯世界。

我大姐有一阵是在豫北一带做地下工作，回家住了一段时间。我和她谈了，我不愿意在家里呆着，向她求援。她也不同意我在家里呆着。商量来商量去，有一天，我大姐就带我从家里出走，没有跟父母亲打招呼，就领我走了，更没有跟家里说，准备让我到开封去上学。她就给我介绍了两个关系。一个是付晓白，一个是殷馥亭。他们两个都是地下党员。他们都到我家里去过。殷馥亭是在开封省立女中当老师，付晓白也是在开封什么学校教书。我们来到新乡付晓白家里，大姐把我交给付晓白。然后我大姐就走了，出去工作了。付晓白又把我带到开封省立女中，交给殷馥亭。殷馥亭说省立女中党组织没有北仓女子中学强，因此他让我到北仓女中学习，找一个叫赵新华的高三学生，赵新华也是个地下党员。

这样，我就投考北仓女子中学。我没有考上初中，就上了北仓女中的预备班。当时共产党活动最厉害的就是北仓女中，学习成绩最好的也是北仓女中，比开封的省立女中讲课讲得好。我先上预备班，然后到了暑假，预习了一年，考上了北仓女中。

我从家中出走，一直都没有给家里去信，没有向父亲要过钱。父母亲知道我在外边上学，却不知道我的具体情况，也没有办法找到我。这时候，我经济上是十分困难的，没有钱上学。二姐在北京一家医院当护士，工薪很低，顶多给我寄一两块钱，还不是每个月都可以寄的。另外，每月殷馥亭都给我几块钱，做伙食费和零花钱。就这样学习了一个学期，在这个学期里，我的学习是很努力的，因为知道自己出来上学不容易。过去是花父亲的钱上学，不知道心疼钱，现在全靠别人接济，就知道学习的机会来之不易。

在北仓女中，除了第一年上预备班，我的学习成绩都是很好的。北仓女中的师资力量很强，老师讲课讲得好，教学得法，比如教数学的李老师，讲课生动有趣，学生们都特别愿意听他的课，我的数学因此也学得比较好，在学期末考试，我也考得好。学校当时规定，期末考试得前五名的优秀学生可以受到优待，免交学费，我就受到了免费读书的优待。还有一条规定，班里学习的前五名(也许是前十名，因为年代久远，记不准确了)可以睡钢丝床。为什么睡钢丝床？这有个缘故，那时候学生都是睡木板床，木板床臭虫多，我是最怕臭虫咬了。我的皮肤容易过敏，这在我的一生中给我带来很多痛苦。臭虫一咬，就起一个疙瘩，好多天都下不去，抹红药水抹很多天，浑身上下到处抹得都是。所以我对睡钢丝床最感兴趣。钢丝床容易清扫，拿开水一烫，几只床脚下面吊个碗，里面放着杀虫药，把臭虫都毒杀在里面。管理房子的佣工，我们管她叫女嫂，就管着换药碗换杀虫药的。普通木板床也是经常打扫卫生，但是，臭虫什么的钻在床板缝里，要想清除就很不容易。我在学校里享受着钢丝床的待遇，吃饭吃得也不差，我们是20到25个人一个小灶，也是女嫂做饭。又好吃又省钱。学生自己轮流管账。

因为初中生住校的人少，我就和那些上高中的学生住在一起，吃在一起。当时我有两大难处，第一是没有钱，每个月的生活、学习费用大约在5元钱以内，主要来源是殷馥亭供给，我常常到他那里要钱花。有时也找付晓白去。他们看我年纪小，也不多给我钱，我就每个月都得去找他们。其次，我的二姐也从北京给我寄过两次钱，一次寄一两元，是从家里给四哥寄往监狱花的钱中拿出来的。赵新华看我什么东西也没有，她给我找了一套被褥，几件换洗的衣服，读的书是从她从高年级学生那里找来的，只买一点儿新添的学习课本。

第二就是生病。我在开封读书，生了一次病。因为学校校长的姑娘跟我一块儿玩，她长疥疮，传染给我了。我对于这种病是一无所知，不知道是什么东西，恐惧得很，听说长疥疮能把人长死，这使我感到是一个天大的困难。我不知道该到哪里去治疗，我也没有钱治疗。不过，我和校长的女儿的友谊很好，都是朋友，她家里给她治疗，弄药来抹，我也就跟着抹，抹来抹去地就好了。

在北仓女中，我还成了革命的“宣传员”。我因为小小年纪，半懂不懂地，在家里就被大哥聂真灌输了很多革命故事其实，聂真是讲给我的哥哥姐姐们听的，没有想到，有许多也传进我的耳朵里。我就在学生中乱讲一通，什么苏联红军啦，列宁和十月革命啦，中国的工农红军和蒋介石打仗啦，凭着一知半解，向那些比我更无知的同学大讲特讲。有的同学还以为我就是共产党员。其实我那时的年龄太小，根本不可能参加革命队伍。

才赋归去来，又向晋阳行

我到开封去是1933年。在开封读了不到三年书。“一二?九运动”爆发后的1936年寒假，我回家去了。回家是有原因的。殷馥亭对我讲，你家里是很有钱的，完全有能力供养你读书，像你现在这样的小小年纪，就离家出走，没有独立生活的能力，就靠别人的接济生活，这不是长久之计。你还是要和家里搞好关系，得到家里的支持。你依靠我是靠不住的，我为党工作，听党调遣，说不定哪一天就得离开这里，全看工作需要。还有，现在情况不太好，形势很紧张，我也可能会被国民党通缉，随时准备跑掉。那你可就完全没有人照料了。

因此，我和在北京的姐姐哥哥商量，我该怎么办？这时，大姐在“一二?九”运动中受伤了，照片登在报纸和大众杂志上，身份暴露了，处境很艰难。我感到继续在开封读书是很困难了，最后就决定我先回家，先做父母的工作，一是由父亲供我上学，二是随姐姐到北京去上由教会办的香山慈善中学。这样我就回家了。回家以后，我就对我父亲说，你给我钱做学费，我要继续上学。父亲不同意。当时父亲的处境也不好。我大哥被国民党政府通缉，东躲西藏，农村里的人不知道真相，以讹传讹，好像他犯了什么弥天大罪，做了什么十恶不赦的坏事。同时，大哥在闹离婚，大姐也在闹离婚，三哥也在闹离婚。这在农村也是破天荒的，是被人们戳脊梁骨说长道短的。二姐是说了婆家，又逃婚跑掉了，人家要结婚，找新娘子找不到。还有，我四哥在保定被捕，年纪很小，却是“罪证确凿”，是在张贴共产党的宣传品时被抓获的，送到北平，关进草岚子监狱还是第一监狱里。所以我父亲是内外交困。我们那地方，是女的都缠脚，都关在家里不许出门。我们家的兄弟姐妹们闹得满城风雨，自然会责怪到我父亲对孩子们的放纵，管教无方。这对于树大招风的我们家，就形成了非常不利的舆论。父亲正处于困境，害怕我步哥哥姐姐的后尘，一是投身革命，二是婚姻自主，给他雪上加霜。他说，什么条件都可以答应，只有一条，不许再出外上学。一出门，心就野了乱了。因此，那一段时间，我没有办法离开家，在家里呆了些日子。

无奈之中，我就给在北平的哥哥姐姐写信，埋怨他们不管我，你们都在外面闹腾，我现在是想上学也上不了，困在家里。反正我是小妹妹，怎么说都是有理的。我二姐给我回了信，劝我不要着急，先沉住气在家里呆一些日子。她说她到春天的时候准备回家一趟，把我领出来，带我到山西去上学。或者在北平给我联系香山中学。我二姐说她要到延安去，或者在到延安以前先回一趟家，或者从延安回来以后再来管我。

就在这段时间里，发生了“七七”芦沟桥事变，日本帝国主义发动了大规模的侵华战争，全中国都掀起了抗日斗争高潮。这样，我就更是无法在家中继续地呆下去了，我也要参加抗日斗争啊。我在家中心急火燎地等待的时候，二姐从延安回来以后回到家，和我姐夫一块儿到家。我姐夫叫梁寒冰，也是做党的地下工作的。这时已经是夏天，“七七”事变发生之后，八路军早已东渡过黄河，在山西设立了八路军办事处，彭雪枫是办事处主任。姐姐和姐夫被派到山西太原去工作，他们就带着我一起到山西去了。

好事多磨。我出来的时候很不容易。正赶上下了很多天大雨。平原上涨了水，平地都不能行走，是坐船出来的。满地的庄稼在一片汪洋大海中露出穗头，随着风吹的波浪摇荡，我们坐的小船就在这一眼望不到边的庄稼穗上行驶着，从家一直坐船到了道口(就是出“道口烧鸡”的那个道口)，才坐上火车，然后到了山西太原。

西街东街之争

我这时走了，二姐也走了，大哥大姐本来就在外边为党工作，就剩下三哥和二哥在家。三哥是在地方上参加共产党，做的是地方工作，他和赵紫阳在一起，是在区委里头工作。我父亲跟我母亲呢，他们原先的思想就是很开明，有进步倾向的，抗日战争爆发，眼见得山河破碎，家园难保，他们知道，蒋介石是不抗战的，八路军才是打日本的，中国的希望都在八路军身上，他们现在对八路军就特别热情，特别关心，特别地对八路军好。特别地对地下党好。

其实，还没有战争的时候，没有发生“七七事变”的时候，我们家就成了共产党的一个活动据点。好多同志都在我家里吃，在我家里住，生了病，我父亲还给他们治疗。他治不了的，就送到西医那里治疗，我父亲给出医药费。我哥哥姐姐不在家的时候，有同志来了，说是跟谁谁在一块儿，跟聂真在一块儿的，跟聂元素在一块儿的，也是照样留下，该吃就吃，该住就住，有病了就治病，我父亲又是中医，给他们把脉问诊，买药煎药，我母亲跟着紧忙活。这样一来，我父亲和母亲把我们家变成了八路军的招待所，又是医院又是招待所。我三哥又在地方上工作，从区委到县委，滑县第一任县委，就是在我家里成立的。后来滑县的历届县委，都在我家里办过公，赵紫阳也在我家里办过公。八路军从滑县经过，多少人都在我家里吃饭。有时候人太多，家里一下子招待不过来，我父亲就叫伙计拿上秤，到邻里街坊家里，你家有多少馒头，有多少窝窝头，都是现秤了，记上账，先拿走，然后再还你粮食，反正要让八路军吃上饭。这样，是部队过来也吃，零散人员过来也吃，二哥在家里也帮忙。三哥因为在外边做工作，根本不着家，回家来也是忙于公事，对家里是只添忙不帮忙。

当时，我们那村子里的群众对我们家都特别好。我们那个村子里也特别有意思。村子里一共有四条街，我们是在西街，还有一个东街，一个前街，一个后街。后街住的是穷人，都是中农以下，大部分是贫农，最高是中农。后街的穷人都是跟着我们家，跟着西街跑，倾向于革命的。东街是国民党的势力，头子是阎希孟，前街里住的人比较富裕，他们就跟着国民党的势力，跟着东街跑。这样，就形成了西街和东街争夺村子里的群众的斗争，互相之间都想削弱对手的影响。在东街的煽动下，前街人扒我们的院墙，想把我们一家人赶走，让南尖庄成为他们的一统天下，后街穷人就帮我们垒，你今天扒了，明天就垒起来，双方进行拉锯战，斗得很激烈。

在监禁和杀戮面前

这样一来，我们一家都投身革命的名声就大了，在当地扩散开了。灾难也接踵而至。这时候，家乡一带出了一个叛徒，原先是党的地委书记，很出名的一个大叛徒，叫吴兰田，他开始还和我三哥在一起工作，后来叛变了。吴兰田叛变以后，他掌握的情况多呀，出卖了很多党的机密，很多人都因此被捕遭到杀害。吴兰田的身份很复杂，他是国民党、日本侵略者的走狗、叛徒三合一。有一天他带着人到我家逮我三哥，正好我三哥没在家，我父亲也出门赶集去了，家里只有我母亲和我三嫂。敌人没有抓住我三哥，就要把我三嫂带走，我母亲说，“你别拉她，你抓我吧！我跟你们去！”敌人一想，要想威胁我三哥，带我母亲去更合适，母子亲情，更重一层，他们就把我母亲带走，关在监狱里。后来又把她关在猪圈里，和猪关在一起。受了很多罪。敌人叫我母亲交待，我三哥在哪里，和我三哥一起搞工作的同志，像赵紫阳等等，在哪里。我母亲坚决不交待，她说我这么大年纪了，你们弄死我就算了，你们问的我都不知道。

在这期间，我三哥和我二哥都被逮捕了，关押在别的地方。我的侄子，我二哥的孩子，叫聂孟灿，也被敌人抓住了。他们在遭到敌人的残酷拷打后，敌人就叫我二哥看着，当着二哥的面，残杀他的儿子，给小孟灿浑身缠上几层白布，浇上油，点火烧。可怜呀！一个十来岁的孩子，被火烧得受不了，东一头西一头地到处乱跑，敌人围成一个圈，把他围在中间，他向哪里跑，哪里就用刺刀捅他，一个火团，东冲一下，西撞一下，撞在敌人的刺刀上又被迫退回来，转向另一个方向，口中发出凄惨的号叫，敌人连烧带刺地，把这个小侄子杀害了。惨无人道的敌人，还把他的头割下来，挂到我们家大门口，威胁我们，威胁群众，不要跟共产党跑。然而，敌人的残忍，只能激起我们更大的仇恨，却不能把我们吓倒！我二哥和三哥都从敌人那里想方设法逃跑出来，继续与敌人斗争。

我侄子为革命献出了幼小的生命，我母亲在监狱里是宁死不屈。县委，赵紫阳他们，还有从敌人那里逃跑出来的我三哥我二哥，都想办法营救她，花钱把我母亲从敌人那里赎了出来。组织上出了一部分钱，我们家卖了土地。出狱以后，组织上冀南区党委王从启书记和赵紫阳就把我父亲我母亲，还有我二哥都接走了，送到根据地。后来我父亲就跟着部队走了。我家里的房子都无偿地捐献给了公家，在那儿办了一所中学。

老父母跟着大军进北京

我父亲母亲从那以后就离开家了。老两口跟着部队走，直到进了北京。我大哥聂真在人民大学任职，我父亲就在人民大学当校医。本来协和医院慕名要请他去，他没有去，因为他有糖尿病，家住在人民大学这边，到协和医院上班路太远，不方便，没法照顾自己。到1958年，我父亲去世了，他活了72岁。我母亲活的时间比较长。这大约是前面说过的，她心胸开朗，能够包容很多事情。在国民党统治时期和抗日战争时期，我们家的人住过敌人的监狱，到了文化大革命当中，我们兄弟姐妹几人又都被当作敌人关押起来。我母亲仍然坚强地活着。她那时已经是年近百岁，身体仍然很健康。

可是，因为意外的原因，就是在我们都被关押的时候，我母亲突然病故了。我是被江青他们作为反对谢富治、反对中央文革的“罪人”关着，我二哥三哥他们是被当作走资派关着。我从北大校园出来看我母亲看了一次，还有人监视，跟着我。我母亲97岁了，身体非常硬朗，她不是正常死亡，是出医疗事故死的。她本来也没有什么大病，感冒了，肠胃也不太好，消化不良，想着医院条件好，本意是送到医院里去养一养，治一治，就回来。我出来看我母亲，从北大到月坛南街的华北局宿舍，学校给我的时间非常苛刻，这么远的距离，就准许我连来带走两个钟头，只给我两个钟头！我看了看母亲，连话也顾不上说，就走了。我哥哥们从监管所在的地方出来，被允许外出的时间比较长，一直把她送到医院去，在人民医院住院。医院大夫全面检查完了，说是我母亲没有什么大病，你们走吧，不会有事的。结果他们刚刚到家，电话就追来了，说我母亲去世了。因为输液输得太快，心脏承受不了，突然猝死。年龄大了，心脏和血管都受不了。当时，我们几个都是那样一种状况，我母亲又那么大年龄了，也没有追究什么，只是给医院提了一点意见就过去了。


第二章 从牺盟会到“华干”

“临时家庭”

从家里出来，二姐带我到了山西太原。

1937年，卢沟桥事变爆发，北平很快沦陷了，日军迅速南下，山西就成为抗日战争的前线。当时，阎锡山和共产党结成了统一战线，他想利用共产党的力量维护他的地盘，共产党则利用合法手段放手发动群众，准备进行长期抗战。八路军的三个师，从陕北出来东渡黄河，都是在山西境内作战。八路军在太原设立了办事处，由彭雪枫负责。因此，抗战初期，山西的抗日气氛非常高涨。

到了太原，我就没有继续上学了。国难当头，我要参加抗日救亡工作。薄一波在那里搞牺盟会(全名是“抗日救国牺牲同盟会”)，下面成立了一个学兵队，正在组织招生。征求了二姐的同意，我就到学兵队去，分在12连。学兵队里都是平津来的高中生大学生，是到山西参加抗日战争的。一群大姐姐大哥哥中间忽然来了个小妹妹，他们都非常热情地帮助我，教我扎绑腿，打背包，帮我扛枪杆。那时候，刚刚16岁的我，也就比一支步枪高不了多少。因此，学兵队的生活虽然非常紧张，但是，我却仍然得到了很多的关怀。

到了学兵队才十几天，枪还没有摸熟，打绑腿还没有学会(总是有人帮我打)，我就离开了。党的负责人王世英把我调去，到中共中央华北情报局，搞情报工作。王世英是党内老资格的情报专家，解放后当过山西省省长。他把刘贯一，我二姐聂元素和我组成一个小组。刘贯一装作我姐夫，用这个身份作掩护，同住在一个院子里，让别人以为我们是一家人，其实晚上都是我和我二姐一起睡觉，刘贯一住在另一间房子里。我们搞一个情报刊物，每一期只印5份，只送5个人。毛泽东、刘少奇、周恩来、朱德和彭德怀。我终于能够为党工作了。我就对王世英讲，我要入党。王世英说，你现在所做的工作，很多党员都未必能够担当呢。你的工作已经比他们都重要了。你已经在为党工作，只是现在没有条件给你履行入党手续，等到有条件了，一定给你解决入党问题。我一听，也无法强求，只好等候时机的到来。

当时，我们住的院子，在太原的一条名叫小五台的街上，一边是国民党的特务机关，一边是日本人的特务机关，我们住的小院子夹在中间。那可真是置身于虎口啊！到我们的院子里来的，有裴丽生、杜润生等同志。院子里没有电源，杜润生爬到墙头上，从墙外的电线上给我们偷电接电灯。“一家人”居家过日子，我们自己做饭吃，谁都不会做，二姐和我都是从小读书，都不会做饭，就会西红柿炒鸡蛋，挂面卧鸡蛋，就会这两样。刘贯一工作很忙，经常在外面跑，我二姐也总是要出去工作。他们不让我出去，因为我年纪太小，出门不安全。我就在家里看摊子，刻腊纸，印文件，还在钢板上画过作战地图呢。

山西的抗日形势很快就变得严酷起来。忻口会战失败，娘子关也失守了，日军从东西两路扑向太原，太原形势危急，山西省政府都搬迁了，阎锡山早已逃到西山山洞里去了。敌人飞机不断来轰炸，每天都听到凄厉的气笛发出的防空警报。警报一响，我们就要躲敌机，跑到城墙底下防空洞去，要是跑不及，就钻进土炕前面的炉灰坑里。我们在太原，住的是土炕。还有这样的时候，连炉灰坑也来不及钻，敌人的飞机就来了。敌机来得太快，又没有什么防空设备，等飞机到了头顶，才拉防空警报，“呼”一下子炸弹就扔下来，只好是往墙根底下爬呀躲的。跑防空警报，我二姐跑不快，总是落在我和刘贯一的后面，我人小腿快，一下就跑出很远，回头一看二姐落在后边，又返回来拉我二姐跑，刘贯一和我，一人拽着二姐一条胳膊，拽着她跑。三个人一起跑。那真是出生入死啊！

从这时起，我就懂得了党的纪律，懂得了做地下工作的要求，什么样的话应该说，什么样的话不能说，宁可烂在肚子里也不能说，敌人严刑拷打也不能说。王世英经常来，来了就讲这些革命道理，我年纪小，才16岁，非常单纯，把他讲的这些都记在心里，非常爱听。有时候他没有来，我就要我二姐讲，二姐不如王世英讲得好，或者是一时讲不出，我就生她的气。姐妹二人还闹起别扭来了。其实，我就愿意听他们讲革命的事情，红军长征的事情，讲革命的道理，只要是共产党的事情，都行，打仗的也行，不打仗的也行。对于战争，我没有一点儿害怕，不害怕被敌人的飞机炸死，对死生都很坦然，我觉得我生来就是和哥哥姐姐们一样为革命工作，为革命牺牲一切而在所不惜的，把生死置之度外，没有任何恐惧。

风陵渡前三条路

我二姐聂元素比我大五岁。当时刚刚20岁出头。两个年轻姑娘，我总认为，刘贯一觉得我们两个是包袱，总是要他操很多心。晚上睡觉他都不让我们脱鞋子，因为夜里也有飞机轰炸。他说，王世英再来，你们两个和他讲，你们先撤退吧。敌人要是来了，我有自行车，可以骑着跑，你们怎么办？我没有办法把你们也一起带走。他还和我们讲，他从敌人进攻的忻口前线退下来时亲眼目睹的悲惨场面，被炸死的老乡，被烧毁的村庄，到处流浪的小孩子，被日本兵奸淫的妇女...他本意是要我们确认当前的危险，可是，我却没有感到什么可怕。日军的这些暴行，只是更增添了我对他们的仇恨，更坚定了我与他们决一死战的信念。

因此，我和我二姐都没有照刘贯一说的去做，没有对王世英要求撤离太原。可是，到了后来，情况更紧急了，组织上考虑到我们的情况，还是安排我们两人先离开太原。正好这时我姐夫梁寒冰也从山东回来了，我们三个人，坐着从太原开出的最后一趟火车，沿着南同蒲铁路，直奔风陵渡而去。

风陵渡，濒临黄河，处于山西、陕西与河南三省的交界，黄河在这里转了个大弯，水急浪高，远远地就可以听见黄河的涛声咆哮不停。从风陵渡过了黄河就可以到陕西了。

这时候，摆在我面前的有三条路。

一是跟二姐他们到开封，继续给党做地下工作，做情报工作。我二姐和二姐夫现在分别从山西和山东调到开封去工作了。

第二条路是，我们走到运城的时候，彭雪枫上运城来了，在运城办了一个八路军的学兵队。我要是愿意，就留在运城学兵队这里学习。在太原的时候，彭雪枫是八路军办事处的主任，在太原就认识我。听他们说，彭雪枫很喜欢我，一个小女孩，我那时候挺漂亮的，不大爱说话，挺文静的，小不点儿，到处都招人喜欢。虽然说年纪小，心里边为党工作的意志是非常刚强的。

当时还有一条路，就是从风陵渡过黄河，到延安去。

我二姐姐夫考虑到，战争形势变化很快，日军正向运城方向进犯，我若是留在彭雪枫这里，在运城不一定能呆得长。若是到延安去，路也不好走，没有人作伴，就我一个人，小小年纪，怎么去？那时候国民党一路上有很多封锁线，很危险。(几年以后，我从晋城到陕北去，仍然颇费周折，这证明了他们的判断。)于是就决定带我一块儿到开封去，再想办法。

一天也不能等

我二姐带我到开封以后，组织上安排，他们很快就有工作做了。组织上说，暂时还没有我适当的工作，叫我稍微等一等。我们就住在王阑西(建国以后曾任电影局长)家里，吃饭也在那里吃，住也在那里住。这是组织上安排的。尽管是党的安排，我还是不愿意白白地让时光流逝，白白地吃王阑西家的饭，每天不做事，帮不上忙，我心中非常地过意不去。

王阑西的弟弟叫刘砚，这时也在开封，我就每天和刘砚在一块儿，天天看他刻木刻。砚后来真的成了美术家呢。刘砚说，你天天这么看着，也没什么事情干，我教你刻木刻吧。他不知道，那时我一个心眼等着党给我安排工作，根本没有学什么木刻的心思。

这正是抗日战争初期，国共第二次合作，同仇敌忾，全国上下，抗日救亡运动如火如荼。作为中原的重要城市的开封，也处于动荡和热烈的抗日气氛之中，出版抗日报刊，举行群众大会，学生和各界都经常进行游行示威，斗争的浪潮此起彼伏。加上从北京、天津和河北逃亡出来的学生一群一群地涌到开封，控诉敌寇暴行，呼吁积极抗战，更激发了我的斗争渴望。我的心早已被这空前的抗日救国的伟大运动深深地吸引住了。何况，在山西太原，我本来已经是参加过一段地下工作了。现在，我在开封等了一段时间，不知道还需要等到何时，一天到晚是无所事事，却又心急火燎，日子不好过，如坐针毡，这样我就等不下去，一天也不愿意等待了。我总是找我二姐。我二姐呢，组织上告诉她，一时间没有我适合做的事。我就自行决定要上前方了。

上前方，到哪儿去呢？那个时候，在辉县百泉，朱瑞、刘子超在那儿办了一个八路军的华北军政干部学校。我就准备到辉县去找他们两个。因为在太原的时候，我就认识了刘子超，也见过朱瑞，而且知道他们要到辉县办军政干部学校。我就决定独自去找他们去。我二姐就说，我这样一个人走了，行不行啊？我说你放心，不要紧。我能够自己照顾自己了。她就送我到开封车站去。

开封车站车不开

开封火车站上人多极了，聚集了一群群、一簇簇的男男女女的青年学生。车站好多的学生啊，开封女师的，女中的，北仓女中的，都有。那儿的学生真多，男学生，女学生，都是要去参加抗战的，要离开开封，走向战场，就是不知道应该上哪儿去，往哪儿走，都在车站上徘徊。青年学生都是抱着满腔的热血，要保卫祖国，抗击日本帝国主义的侵略，都是想要参加抗战斗争的，就是不知道该到哪里去，往哪里走，该投身哪一支队伍，当时是抗日战争初期，国共合作，携手抗战，民气旺盛，人们以为国民党也是抗日爱国的，共产党也是抗日救国的，一时间分辩不出国民党和共产党的区别。但是，到了车站，却没有目标没有方向，都在车站上徘徊起来。有的学生急得窜来窜去，像热锅上的蚂蚁。人们的喧闹声嚷成一片，互相询问，互相争论，从白天到夜晚，就像一口沸腾不已的大锅。看到他们的爱国热情，我去前方的决心更大了。

火车站已经没有人卖票了。这么多人拥挤在车站上，要去打日本帝国主义，跟翻了天似的，哪里还能卖成票？只要是火车站上有火车停下来，不管是客车还是货车、闷罐车，学生们扒着就上，至于什么时候车开，车要开到哪里去，谁也不知道。总之，只要火车是朝着郑州方向开的就行。到郑州，然后是向南方走，去武汉找国民党，还是向北方去找八路军共产党，当时大都没有一个清醒的认识，常常是碰上什么队伍就跟着走，反正，正是国共第二次合作，共同抗击日本侵略的时候，谁也没有一个准主意，只能是走了一段再说一段，很少有人像我这样有一个准主意，一心一意地要去投奔共产党的。

二姐帮我选了一列客车，火车头是向着郑州方向的，我就先登上了火车，找了一个座位，二姐把我的小行李卷塞给我，她站在车站的一条条铁轨之间，望了我很久，才转身慢慢地离去了。

可是，我在的这列火车上坐满了人，却总是不见开车。我在火车上呆了一天两夜，火车仍然是一动不动。二姐又到车站上来看我走了没有，她看到这列火车可能不会开了，她要我和她一道回去，不要再在这里呆下去了，又没吃的，又不能休息。但是我坚决不走，一定要等一趟火车上前方去。二姐看劝说不动我，只好怏怏地离去了。

就是在车站上，我认识了两个女学生。们原先的名字叫什么，我都记不清了，她们现在的名字都是我给起的，一个叫郭威，一个叫孙红。我们都在车站上，在火车里，火车老是不开，要下车买东西吃，找水喝，要上厕所，碰上了几次，就认识了。她们就问我，准备到哪儿去。我的目标很明确，我告诉她们，要去找八路军，要到辉县百泉去，我认识的一个共产党的高级干部刘子超，还有朱瑞，正在那儿办军政大学，专门招收参加抗战的学生。她们一听我说得很清楚，很肯定，听我说的事情，讲的道理，她们很愿意听的，她们就说，那我们跟你走吧，行不行？我就说，行啊，那就一块儿走吧。其实她们都比我年纪大，是老大姐。那一年我才16岁，她们可都是高中学生了，19、20岁了。我说行，只要你们不怕死，就跟我走。我就跟她们讲我听到的事情，又是红军呀，长征呀，这个那个，乱七八糟的，反正都是从我哥哥姐姐那儿听来的，革命的故事呀，斗争呀，她们听得高兴极了，就跟着我，把我盯得紧紧的，生怕我把她们给丢了。她们就问我，你在哪个车上呀？我就说在哪个哪个车厢里。她们也就都跟着我上我在的车厢来了。结果呢，等到后来，那趟火车根本不走了。我说，那就算了，你们跟着我来吧。看哪个火车走，我们就上哪个车。

当时，我们就决定，先到郑州，再到新乡，再到辉县找百泉。路线已经明确了，就是先上郑州。恰好，孙红好像有个亲戚就在郑州，就说，好，咱们就上郑州去。结果，在车站等了好几天，今天等没有车走，明天等也没有车走，也不卖票。火车都趴窝了。好不容易地，等到来了一列从东边开来的、路过开封到郑州的敞篷车，车帮就两三尺高，就算是车厢吧。这是一列军车，拉的是国民党的兵，有一些是伤兵。进入开封车站，这列军车也没停，不过是走得很慢。我说，咱们就上这个车吧，你们敢上不敢上？她们说行，结果我就跳上去了，那些伤兵帮助我上车，又把她们俩拉上去。我们就坐这个敞篷车，跟那些伤兵就一块儿拉着走。在火车上，那些兵们都问我们，“你们上哪儿去呀？”“我们去参加革命，找八路军去。你们是哪儿的兵？”他们是国民党的兵。当时我脑子里有共产党国民党的概念，可是那时都在和日本人打仗，那就不说这些了。他们都打仗受伤了，我们对他们也挺好的，就说了一路的话。到了郑州，吃了些饭，好像还到孙红的亲戚家里去转了一下，然后就上新乡了。到了新乡，下了火车，我们三人就直奔辉县百泉走了。

百泉水暖

从新乡到辉县百泉，就没有车了。都是徒步走的。车站上就遇到了很多从北京逃出来的学生，都是投奔抗战的，有的要上武汉，或者上西安，有的也不知道要上哪儿去，走投无路，一片迷茫。有的问我们到哪里去，我们说要找八路军去，他们就跟着我们走，跟着就跟着吧，我们也不和他们结伙。我们三个姑娘家，自顾不暇，不敢招惹别的人。

一路走一路打听，到了百泉。找到了刘子超，朱瑞没在百泉。朱瑞到山东去了。刘子超捏一把我的鼻子那时候我年纪小，谁见了都捏一捏我的鼻子他说，“你怎么追来了？”我说，我姐姐姐夫说你在这儿，我就到这儿来了。我还给你带来两个高中学生呢。说了几句话，刘子超就说，“华干”(华北军政干部学校)现在第一期刚刚毕业，正在分配，你们等着上第二期吧。第一期分配的学生眼下还没有走，也没有地方住，你们自己先就近找地方住下吧。他简单跟我们说了几句话，就算收了我们了，就等第二期开学了。但是，我们住的地方得自己找。然后他就走着上火车站去，上火车站去“拣”学生去了。因为要招第二期学生。从流亡出来的学生里头招。那时候大量的学生从北京啊、天津啊逃出来，要到后方去参加抗战，学校要招生，就要从车站把那些准备上武汉去西安的学生截住，把那些不知道该上哪儿的学生“拣”回来。不让他们走了。

眼下我们要自己找地方住，百泉肯定是都住满了。她们两个人就问我，我们到哪儿去找住处？我看见山上有个小庙，我就说，咱们就去住那个小庙吧，你们敢不敢去？她们说行，那就上山了。那庙也真是小，就孤零零地一间房，没有院子。一进庙门，土台子上坐着一位泥菩萨，土台与大门之间也就是五六尺宽的地方，我们顺着土台子铺下了被褥。记不清是自己带的行李，还是找刘子超要的，反正我们都有被子盖。我们三人每天就睡在泥菩萨的面前，每天睡觉前，她俩都要我讲红军、八路军、共产党的故事，或者憧憬未来的战斗生活。白天我们下山来，有时候到刘子超这里吃饭，有时候就到外面去买着吃。等了几天，毕业的学生走了，我们就搬下来住了。

还是在山上住的时候，她们两个人说，我们的名字不好听，花花草草的，和抗日啊打仗啊都不搭界，你给取个名字吧。我那时候年纪小，也不懂得客气，就帮她们改了名字，一个叫郭威，一个叫孙红。都是起了革命的名字。原先是什么花呀什么兰的，都改了，红就是“红军”，郭威就是“国威”，正在和日本人打仗，要扬我国威嘛。孙红听说后来是在河南洛阳工作，郭威现在还在北京，“文革”前我还曾经见到她，现在打听打听就能找得到。她们两人后来都是中共的高级干部。那时候，她们就像我以前一样，缠着人家，老是让我给她们讲红军的故事，讲革命的道理，不想讲了还得讲，讲累了还得讲，头上有飞机轰炸呀，地上有百万追兵呀，我把我听来的故事都“转卖”给她们了。

我们住在庙里，每天下山来洗脸。那时候是冬天，太原失守是在11月份，我们是在那以后，在12月到了百泉的。寒冬天气，北方的黄土地是一片荒芜，只有北风在肆虐着。可是在百泉这里，风光分外地迷人。百泉是北方少有的温泉，而且是珍珠泉，数不清的泉眼，一片片一簇簇的珍珠泡向水面涌来，非常漂亮，整个水面是一大片热汽蒸发出来的滔滔白雾，每天我们就从泉水边的小道走进这白雾的中间，在泉水里洗脸，泉水都是冬热夏凉的，冬天，泉水也不冷，洗起来非常舒服。更重要的是，我们几个女孩子，经过了开封车站上的苦熬苦等，和一路的艰难跋涉，心中的牵挂重重，如今，终于找到了共产党八路军，终于到家了。以后，即使是再艰苦再困难，我们都有了依靠，有了党的领导，心情非常好，更觉得百泉是个好地方了。

后来，“华干”原先的毕业学生都走了。刘子超说，你们也不要搬下来了，学校都要搬家了，要搬到山西晋城去。你们就在山上住着，过两天一起直接往晋城搬家吧，省得来回折腾。这时候，我们也发了衣服了，是华干的学员服装，黑色制服。几个年轻姑娘，正是青春年华，穿什么都好看的时候，英姿飒爽地穿上这身军装，人显得特别有神气。她们两人是头一次穿，我呢，在山西牺盟会学兵队的时候，就穿的是统一发的灰色军装，后来去做情报工作，换了老百姓的衣服，现在又穿上了八路军学员军装，回到革命队伍里，心里别提多高兴了。

华干生活漫忆

我们稍加准备，然后就出发了，从辉县到晋城去，全靠两只脚走路，爬大山，上了太行山。这是我第一次爬大山。登到山顶，我才知道，山是绵延无尽的。以前在山脚下看大山，就以为山是一堵墙，过了这堵墙，就到了山那边了。现在从脚踩的这座山顶上一看，茫茫一片，全都是山，一座一座地相连着，像大海的波涛一样浩瀚，没有尽头。从那以后，多少年里，我就没有出过山。一直在山里工作、战斗。从山西到陕北，直到抗战胜利。

到了晋城，华北军政干部学校安顿下来，就设在晋城的一所回民中学里。这时候，朱瑞也从山东回来了。我一直没有搞清楚，他和刘子超，谁是校长，谁是政委，反正是刘子超一直盯在学校里，朱瑞是有时候来有时候走。这时候，一批新的老师也来了，有杜逸云、陈沂(他本来也是叫陈毅，因为与陈毅元帅重名了，为了区别，改成了这个沂)。在“华干”，学的课程有游击战争、国际常识、民运工作、军事训练等等。教军事课的是一个从国民党军队那边跑过来的，叫粱毓忠的。还有两个教员，记不清名字了。训练怎么打游击战争，讲军事知识啦，等等。还有一些老师就是开封女师的老师。杜逸云就是女师的。

在晋城的时候，我们的生活、学习条件很艰苦，但是精神都很快乐。每天都在歌声中度过，走路唱歌，上下课也唱歌。同志之间也无比地亲密，像亲姐妹兄弟一样团结友爱。那时候我年纪轻，身体好，抗折腾。身体弱一点的，就很容易生病。学校的医疗条件很差，缺医少药，得不到及时有效的治疗，吃的苦就更大。有一个小名叫“小狗”的女孩子，就因为得病，死了。那时候，生病了，一点办法没有，没有医生，没有药品，感冒了，就钻进被子里捂汗。生病了拿命顶，顶过去就活下来，顶不住就死了。我亲眼所见，“小狗”等人就是因为生病没有得到治疗而牺牲的。

在华干，我能记起来的同学，有一个北京去的青年，叫荣兰孚，26、7岁，让我们看起来都是老大哥了。还有小鲁(现在天津)，韩层栾(听说在山西工作)，夏柯(夏玉华改名)，现在就住在北京四道口，还有杨惠文，白介夫的爱人。我那时候和杨惠文认识，从此成为终身的好朋友。

我们训练的时候，上课下课不让走门口，要求走窗户，从宿舍到教室，都是成天地跳进跳出，这本身就是一种实际锻炼。还有野外作业，早晨起来指定一个山头，看谁先跑到那里再返回来。出发的时候不让走大门，要翻墙头。墙很高，我个子不够高，上墙头都没法上去。这也难不住我。我小时候就是爬墙上树的，爬树能力可强啦，捉迷藏，在树上可以捂起眼睛来，双手都不用扶着树，用两条腿攀着树干，一点儿事都没有。华干的墙头太高，爬不上去，正好墙边就有一棵大槐树，树枝延伸到墙头上，每次早晨起来训练，我就先爬树，从树上再往墙头爬，然后再跳到院子外面。回来的时候，也是同样，不能按照常规，不能沿着山路走，因为山路都是顺着山势蜿蜒曲折，要走很多弯路，路面又比较平坦。要锻炼，就要走艰难的路，由老师、军事教官划定最直接的路线，跳山沟，跳梯田，一个高坎一个高坎地跳下来，也不害怕，跑出去得快，跑回来也快，我一般总是跑在头里，不跑第一也跑在前几名。反正不太落后。那些大同学都说，这个小丫头，真不简单，比我们这些年龄大的人都强。那段时间，大家过得特别愉快，朝气蓬勃，充满热情，学了很多革命道理，又懂得了工作方法。

华干的学员，都是青年学生，根据当时的战斗需要，三个月一期，是短期培训性的。别看这三个月，可培养人了。培养出了一大批干部，派往各地做党政军工作，还往友军中派了不少干部。也有在抗日战争中与敌斗争坚强不屈，惨遭杀害的英雄人物，如陈若克等。建国以后，好多的高级干部，如湖南省委副书记万达(原名万子叔)，还有傅太辛、刘刚等，都是省市委书记或省长等，都是华干的毕业生。朱瑞和刘子超的个人魅力，他们给青年人的影响也很大。他们两个都是文化修养很高，知识分子气很浓的，很有风度，胸襟开阔，待人热情，相互团结得很好，像一个人一样。

我在华干的时候，最让我高兴的是，我终于实现了自己的追求，加入了中国共产党。我的入党介绍人就是刘子超和张玉洁(张玉洁后来改名路凯，是最高人民检察院院长张鼎承的夫人)。在我入党以前，在华干就有一些因为战争跑丢了关系的老党员，让我帮他们在学校里找党的关系，常找我谈话，要我帮助他们接上组织关系。因为他们看我在政治上很活跃，就以为我一定是在组织里活动的党员了。其实，我自己也是在华干学习期间入的党。我是37年12月去的，38年1月就入党了。入了党，说是有候补期，但是党内工作繁忙，我实际就做了支部的工作了。


第三章 战斗在太行山上

太南游击队的诞生

在华干学习结束，我就参加了太南游击队。

1938年5月，刘子超组织了太南游击队山西抗日新军太行南区游击队。刘子超自任司令员，调了一批华干的学生给他当骨干，又在地方上，在太行山下的武陟县等地联系了一些当地的同志，组成了一支游击队。当时，朱瑞经常不在华干，刘子超把学校留给了王振华(冀南地区的一位老干部)管理，他自己还继续挂名在学校负责，实际上去从事游击队的工作。因为工作需要，我就跟刘子超搞游击队去了。

游击队刚刚成立，驻扎在陵川县的夺火镇。夺火镇是在太行山南端的最高处，到镇上去，要经过很难走的山路，那一段路，盘来盘去，就像推磨一样地围着大山绕圈子，因此就叫作“十八盘磨”。

刘子超担任游击队司令员，下面配备了各个部门的干部。我现在还能记起来的，就是在司令部负责组织工作的，叫成洲。我是在司令部里做青年工作，当青年科长，还担任少先队队长，动员当地青年参军，做群众工作，给参加部队的青年上课，讲革命道理，讲青年人要做抗日救国的先锋。过去我在北仓上中学的时候，就在同学们中间讲过很多革命故事，无形中锻炼了我的讲话能力，经过华干的学习，我的思想水平提高了许多，我讲课的口才就是那时候练出来的。

太南游击队刚刚成立，司令部住在陵川县的夺火镇，发动群众，扩大队伍，准备离开太行山南下。因为地处深山，这里的消息很闭塞，山里人什么也不知道，更没有见过日本人。给他们讲抗日道理，动员人们参军，就更不容易了。

在夺火镇，生活也很艰苦。地处深山，吃水成了大问题。水要用毛驴到很远的地方去驮，水就特别珍贵了。洗了米的水洗脸，洗了脸的水洗脚，一盆水要用好几遍。山高，还尽是石头，特别费鞋，当地老乡做的布鞋，纳了多少道，鞋帮硬梆梆的，弹得当当响，鞋底上是新鞋就钉上很多大钉子，根本没办法打弯，36码的脚要穿39码的鞋，走起来就像穿了呱哒板，呱哒呱哒地响。山里老乡穷，做一双鞋要穿一年。我年纪最小，老乡喜欢我，我在夺火镇还认了个干娘。我生病，干娘问我想吃什么，我说想吃海米鸡蛋汤，干娘不知道海米是什么，她还以为海米就是青蛙呢。

夺火镇一带，山高皇帝远，多年来闹土匪。我们当然不能坐视不管，就在当地帮助群众打土匪。当地的老百姓说，打仗的时候，女的不能出来，女的一出来，必定打败仗。群众很落后，但又不能不迁就他们，因此，部队出动的时候，我们女同志都被关在屋子里，要尊重当地群众的风俗。仗打胜了，土匪被消灭了，老百姓感谢我们，就打开义仓给我们粮食，从义仓里拿出来的小米都是灰色的，存放得太久了。当地人说是光绪三年存放进去的粮食。大老远就闻到小米的陈腐的味道。吃存放了几十年的小米，还有黄豆做菜，结果吃得大家又拉肚子了。不过我当时年轻，抵抗力强，才17岁。年龄大的一个同志，就因为拉肚子拉垮了身体。

转战豫西北

太南游击队组建不久，我们就从太行山南麓下来，向河南境内进军，要到豫西北扩展队伍，在平原上与敌人周旋，打游击，组织了太南游击队第五支队。这支游击队还有一个任务，就是为主力部队补充输送兵员。

下山的那一天，情况很紧张，我们选择了一个阴雨天气，在蒙蒙的小雨中我们行军到太行山南端的一个村庄，再往前走一点儿就出山了，我们的目标是到武陟县城。这时，队伍就停下来不走了，等待天黑。队伍初到河南来，害怕惊动附近的敌人。一直等到天黑，才走到平原上。走在路上不许说话，身上带的东西也不能发出响动。雨越下越大，我们是淌河水，水都齐腰深。过了河，过铁路，不让说话。我当时是新兵，没有经验，过铁路的时候，走得很快，突然有了情况，遇到敌人了，马上下命令趴下。别人都毫不犹豫地就地趴下了，我只看到满地都是泥水，怎么趴？我还没有趴下，前面就打死了一个人。我什么都顾不得了，就趴在烂泥里。然后就下命令叫我们不要动。我们就一边等待一边在泥水里趴着。等到敌人走掉了，让我们站起来往前跑，我的脚陷在泥里，站都站不起来，鞋子都陷进泥里，我从泥里拔出鞋子，干脆就用手提着鞋子，赤着脚跟随队伍，一口气跑了十几里路。总算是通过了敌人封锁的交通要道，队伍才停下来稍微喘了口气。

那时候，在游击队生活非常艰苦，尤其是女同志。好在我们都是经过了革命教育的，不把困难放在眼中。趟河水，跳山沟，都是不当回事的。女同志来了例假，也照样跟着队伍行军打仗，哪里有什么照顾？裤子贴在身上，湿了干，干了又湿，谁都不叫一声苦。

到了武陟县，我生了一场重病，高烧不退，查不出是什么原因，后来才知道是急性肋膜炎。游击队自己没有医院，不可能有啊，当时的条件那么艰苦，全靠当地的群众帮助我们。我就住在当地一个医生家里治疗。

那个医生家里很富有，腾了三间大房子给我们作病房。五支队教军事技术的梁毓忠教官，枪走火了，打伤了腿，也住在那里。我们就住在一间大房子里，他睡那一头，我睡在这一头，我当时是发高烧烧得昏迷了，什么也不知道。部队雇了两个老太太照顾我们，白天一个，晚上一个，轮流值班。等到烧退了，我身上揭了一层皮，正所谓“不死也得扒层皮”。我的头发也掉光了。我就干脆剃了个秃子，光头。医生的父亲医术非常好，在日本人占领的焦作行医，医生自己诊断不了我的病，他到他父亲那里去，说了我的病情，他父亲告诉他这是肋膜炎，告诉他怎么治疗。给我治病的医生很负责，按照他父亲说的办法治好了我的病。我身体恢复的时候，不知道为什么，口味很特殊，就是一个劲地要吃蒜。吃包子，把里面包的肉呀菜呀都掏出来，塞进去几瓣蒜。别人来看我，什么也别带，就给我带一大包蒜。我们住的那个小镇，别看规模不大，可是真繁华，跟夺火镇截然不同，这里山珍海味的，什么都有。我们在这儿“住医院”，没有食堂，就在镇上的小饭馆包饭，想吃什么都有，什么好吃的都能吃到，梁教官是外伤，不影响吃饭，胃口很好，大享口福，我是什么都不能吃，就是吃大蒜。

这样治疗和休养了一个多月，身体恢复以后，我就回部队了。正赶上敌人扫荡，我们就撤退。没有地方跑，一边是太行山，一边是黄河。我们就跑到黄河边上，不敢进村，也不敢生火做饭，怕敌人发现，万一惊动了敌人，那就只能跳黄河了。河边沙地多，老乡们种的都是花生。没有饭吃，部队就向老乡们买花生。花生还长在地里，老乡出个价钱，部队掏钱买下来，一天到晚，就从地里挖花生吃。也没有水喝。有个小水沟，沟水太浅，收不起来，就在地上挖个坑，把水积起来，用茶缸舀起来喝。我们吃生花生，喝生水，都拉肚子。

我们在黄河边上躲了几天，我们不是作战部队，隐蔽得好，敌人也没有发现。后来朱瑞批评刘子超，说不该选这个地方跑，打起来没有退路，没有周旋余地。可是，当时没有别的路可走。以后，我在那里继续工作。我一是做青年工作，给部队的青年上课，二是做群众工作，宣传党的抗日政策，发动群众抗日。

下山后，在武陟县做动员群众的工作，我在那里做了一项比较重要的事情。当地有个大地主，孙家弟兄三人，还有一个妹妹。当时我的任务就是动员他们家自觉自愿出钱出人支援抗日斗争。孙家的老大就像《家》中的大少爷，为人怯懦，撑不起事来，我们就发动他下面的几个弟弟妹妹参加抗战。老二孙永宇经过我们动员，参加了革命，后来当了太南游击队五支队的队长，在战斗中牺牲了。他的弟弟，老三，叫孙永宙的，当时还是中学生，在我们的发动下，也参加了革命，入了党，后来也牺牲了。他们的妹妹也参加了革命，后来在北京公安部工作。

抗日战争中，我们的口号就是“有钱出钱，有力出力”，要动员地主富农都拿出钱财来支持抗战。八路军哪里有钱呀？国民党不给钱，钱从哪里来？除了打土财主。我们打击的都是有证据的汉奸土豪，就是要做群众工作，做开明地主的工作，动员他们出钱出粮。我们在当地的工作影响是很大的，那些青年人，不管是地主还是穷人家的，都非常积极，参加抗日嘛，同仇敌忾，谁也不落后。孙永宙的妹妹非常佩服我，她说，要参加革命，就要像聂元梓的样子。这是她后来到北京以后跟我说的。她就是和我一样地走上革命道路的。直到1966年我带头写了那一张大字报，她从新闻里听到了，她认为一下子轰动了全国的“聂元梓”一定就是我，尽管我当年在武陟县做工作的时候是叫“聂元子”，她还是断定那带头写大字报的就是我。在北京的公安部宿舍，我还见过孙永宙的母亲和妹妹。不过，这都是后话了。

17岁的地委妇委副书记

1938年秋天，党组织调我到设在屯留的中共北方局党校学习。当时，杨尚昆在党中央北方局当书记，李雪峰是组织部长，陶鲁笳在党校任总支书记。带我去党校的是顾大川。在党校学了三个月，正是到12月底，就分配到中共晋豫地委妇女工作委员会，当副书记。我先在晋城中心县委妇女科当了一段时间的科长，后来也是常到晋城、阳城等地去做工作。

在晋城工作的时候，敌人经常来轰炸，走在街道上，敌人的飞机就突然来了。中国人的领空，日本人肆无忌惮地飞过来，无所阻拦。我们没有任何防空武器，只好是注意及时发现敌机，及时躲藏。可是，常常是想躲都来不及了。一次，敌人飞机已经飞到头顶上，炸弹丢在离我很近的一家饭馆的门前，我没有任何可以躲藏的地方，只有趴在旁边一家门口的门坎下面。真是侥幸，没有受伤。

敌机来轰炸，我们还不能光是自己躲藏，还要照顾当地的群众。群众信赖你，才跟着你，躲敌人的飞机，他也跟着你。危机关头，看到你是穿着八路军的军装，他就跟你跑。人多了目标大，你劝他们散开，他们还犹犹豫豫。有一次，我带领群众躲到一条山沟里面的窑洞里。外面看是一大片平地，可是平地上又有下陷的宽大的沟川，在沟川壁上挖着有窑洞，本来是很隐蔽的，从高空是无法发现的，可是有汉奸报信，敌人就飞到沟川上空扔炸弹，用机枪扫射。我正在劝说群众疏散，日本人的炸弹就丢下来了，当场就炸死一个老乡。

当时，就是在这样的条件下进行工作的。在晋城，我负责组织成立了晋城妇女救国会，由任秀兰任秘书(当时在山西，阎锡山规定第一把手都叫秘书)。我们一同工作了一段时间，我就回地委了。

在晋城地委时，薛迅是组织部长，后来是副书记。李哲人是宣传部长，还有温建平，也在宣传部负过责。我在晋城地委工作了一段时间。后来，因为工作需要，成立了中条山地委。李哲人是书记。我又调到中条山地委去，开辟中条山的工作。

那一段日子才紧张呢。我这一生风风雨雨，饱经沧桑，这真是：我的一生似大海，波涛汹涌澎湃。

这是1939年的春天。调到中条山地委，我担任妇委副书记。在地委住了没有几天，李哲人就指示我到第七专署牺盟中心会工作，担任妇女部长。这是用来掩蔽我的真实身份的公开职务，是以这个身份被派到晋南妇女救国会筹委会等单位，指导和协助张彩组织晋南妇女救国会，并任四个救国会(工、农、青、妇各自成立一个救国会)的党组副书记的。

妇救会里的“燕文华”

阎锡山政府的第七专署，政治形势很复杂，因为是国共统一战线的局面，山西又是阎锡山的天下，专署里各种势力都有。有阎锡山的地方势力，有我们共产党派出的干部，也有南京蒋介石委派的人物。蒋介石派了一个大特务头子李犹龙来，专门做阎锡山和八路军的情报工作。我们经常要和这个李犹龙打交道，兜圈子。

第七专署下面有当地的牺盟中心会。这是个得到合法地位的群众抗日团体。在牺盟中心会，主要工作都是党内同志在做。王竟成负责牺盟会的工作，是秘书。她是很能干的一个女同志，到北京以后在建筑工程部工作。还有一个同志叫李长庚，牺盟中心会的组织部长，在燕家山的时候就牺牲了。他得了伤寒，也没有医生治疗，自己找了一些药吃，本来恢复得快好了，没想到病又复发了，死去了。我是牺盟中心会的妇女部长，改名为燕文华，这是公开身份，实际上是地委妇委副书记。

牺盟中心会下面领导有4个救国会，工、青、农、妇女救国会。牺盟中心会的地址是在山下，李犹龙的据点也在山下。工、青、农、妇救国会的地址在山上，在平陆县燕家山，在一个大庙里，那里有两个大院子。我做4个救国会的党组副书记。党组书记是工会的头头，姓朱。我们两个都直接与地委书记或青委书记路易(后改名为刘希文)联系。姓朱的后来叛变了，跑到李犹龙那里去了。青年救国会的头叫马枚，后来在中国民航工作，名字也改了。妇女救国会的头头叫张彩，解放后在辽宁工作。当时，各组织的头头都叫秘书。张彩是妇救会秘书。妇女救国会的成立是我和张彩一起搞起来的。我辅助张彩建立和开展妇救会的活动。张彩一开始以为我到燕家山是要代替她的工作。后来，她看我一直是扶持她，出头露面的工作都由她来做，都把她推到前面，让她在第一线上工作，她对我就了解了，以后我们合作得很好，关系也非常好，成为亲密的战友。

我们在牺盟会工作，牺盟会是薄一波同志搞起来的，阎锡山虽然是迫于形势需要认可和支持民众投身抗日斗争，但他心里总是不放心，他自己又搞了一个同志会，要求在牺盟会工作的我们都得参加。我参加同志会，是为了隐蔽共产党员的身份，出于工作需要，是经过地委批准的。同志会每次开会，阎锡山方面都派特派员来参加，检查同志会的工作，看我们是不是执行阎锡山的旨意，看我们是不是经常开会。我们就诚心跟特派员作对，他不来我们就不开，他一来我们就开会，都提一些很奇怪的问题，弄得他没有办法解答。青救会的马枚他们更年轻，调皮，就专门跟他捣乱，刁难他，弄得他非常无趣，灰溜溜地走掉了。

当时，我经常要到地委去汇报工作，要走很长的山路。从燕家山到地委所在地，上李哲人那里，经常翻山越岭，走大山沟。而且，为了掩蔽我的工作，大多是在天要快黑的时候走。大山里狼很多，特别是晚上在夜里，狼群出没，经常在路上就碰见了。当地的老百姓相信狼怕画白圈，走在村子里，家家户户的墙上都用白石灰水画着大大小小的白圈。不知道狼看见这些白圈会怎么样，孤身一人走在路上，看到这些白圈，反而增加了几分恐惧和荒凉感。我赶路的时候，手里拿个木棍，因为人们都说狼怕打腿，说狼是铁头麻杆腿。其实，真要遇到狼群，一根木棍能管什么用？就是给自己壮胆罢了。到地委汇报情况是工作需要，有狼也得去，害怕也得去，这样一想，心里就坦然多了。说来也怪，狼也遇到过，我遇到过好几次，有一只的，也有三五成群的，不知道为什么，它们都只是在远处看我几眼，并不像人们说的那样可怕，没有扑过来，没有怎么招惹我。这样，碰到几次狼以后，李哲人就说，以后不许你一个人来往。他有时候就说派人送送我，我不要人送。因为送我的人，回去的路上也是一个人赶路，一样不安全。

除了工作问题，我还遇到身体的麻烦。我的皮肤非常不好，就怕蚊虫叮咬。夏天和秋天，当地的蚊子非常厉害，一叮就起包。我一条腿，从膝盖以下到脚脖子，全都是被咬的疙瘩，又被挠烂了，一抓就像豆腐一样地烂了，一直搞到流血化脓，一条腿上大约有200来个小脓疮。过河淌水就受不了。没有药，我就想起我父亲给别人治疗皮肤病的方法，他是剪下一缕头发来，用芝麻香油烧热了，把头发放到油里炸化了，再放进去蜂蜡，把纸剪成小方块，向油里沾一沾，放到小碟子里，自制成膏药，贴到腿上，一贴就好了。我就如法炮制，自己把自己的皮肤病治好了。

“夫妻双双把家还”

在燕家山工作期间，我做了许多发动群众参加抗日的动员工作，活动区域是在平陆、芮城、夏县、翼城一带。其中，最惊险的一次，是在敌人的鼻子底下，从燕家山到芮城去。

当时，我被派到芮城去，成立芮城县委妇女科，主持妇女工作。这时是1938年的6、7月间，当地著名的“6?6战斗”刚过。6月6日，国民党军队与日本军队进行了一次恶战。国民党军队被逼赶到黄河边上，无法回旋，很难抵抗日军的进攻，身后没有退路，面前的敌人又是武器精良，战斗素养强，所以仗打得非常惨烈。你怕敌人打死，就得跳黄河，要不就得战死。在这里作战，国民党军队在地形选择上犯了大忌：这里的地形是，一边濒临黄河，一边靠中条山。中条山是东北西南走向，黄河的这一段是从风陵渡往下，由西往东，又偏北一些，呈平行状态。中间是一片狭长的平原地带。国民党军队被切断了退往中条山的道路，把部队摆在无法周旋无法退却的位置，吃了大亏，伤亡惨重。一时间，日军的气焰嚣张得很。

我从中条山下来，到芮城去，正巧要从这片狭长地带，从战场上经过。沿着黄河岸边走，黄水滔滔，浊浪翻卷，血腥犹存，还能看到黄河里漂着穿着国民党军装的战死者的尸体，脑袋都泡得像箩筐那么大了，泛着白乎乎的死光，很惨，很可怕。河岸上尸臭扑鼻，血污和弹坑时有所见。靠山的一边，则可以看到山头上日本人的岗哨，刺刀在日光下泛着惨烈的白光，趾高气扬的太阳旗，炫耀着他们的“赫赫战功”。正像那支歌里唱的，“敌人来到了黄河边”，民族危亡，迫在眉睫。

这一次赶路，是我一生中经历的危险之一。一边是黄河天险，激流险滩，一边是日军居高临下地盘踞着的的中条山。时当乱世，汉奸土匪强盗丛生，趁火打劫，黄河边上更是土匪出没，杀人越货，抢劫行人的财物，然后再把人杀了灭口，这些乘着民族危难而兴风作浪的败类们，给我们的工作带来很多困难，但是一时间又没有能力清除他们；日本鬼子则是靠山而居，据险而守，居高临下，虎视眈眈。这样，真是危机四伏，随时都存在着险情。

我这次到芮城去，有一个国民党《扫荡报》的记者，姓陈，和我一路走。他要到芮城那里去采访。我们都是花钱雇了老乡，借他们的毛驴骑着走在抗日政权所在地区，当地民众都有义务为抗战人员服务，只要付报酬，就能解决一路上的衣食住行问题。

其实，我在华干和太南游击队里都长途跋涉惯了，步行赶路都没有问题，是这位陈记者特别要骑毛驴，他不习惯步行走长路。快天黑的时候，走到一个岔路口，前面有两条路。一条路离黄河近一些，一条路是离日军近一些，该走哪一条路呢？河边土匪出没，当地老乡是闻风变色；离山头，离日本人的岗哨特别近的地方，敌人的刺刀在夕阳的辉映下闪着寒光，可以看得清清楚楚。怎么办？你看这两条路，要是靠黄河边上走，听说河边上有劫路的，你不给他钱，他就把你杀了扔到黄河里，要是靠山走，日本人的岗哨把山脚下走路的我们看得很清楚。他说，那咱们是靠河边走呢，还是离山头近一点儿？我说，这样，咱们还是靠着山边。靠河边走，要是遇到劫路的，咱们两个人身上都没有多少钱，被汉奸土匪劫了扔到河里，死得就太冤枉了。乱世出土匪，黄河边上的土匪特别凶恶，咱们两个抗日战士，不明不白地被土匪杀了算怎么一回事？死在日本侵略者手里，咱们还是抗日烈士呢。我身上是带着一支小手枪防身自卫的，可对付土匪也抵不了什么事，一开枪，还得把日本人给惊动了。依我说，咱们靠着山边走，从日本人眼皮底下闯过去，你听我的吩咐好了。我主张在太阳落山之前闯过这个危险的关口，没准儿最危险的也会是最安全的呢。咱们先闯过了这一段路，再找个老乡家住下休息。

我们本来是两个人都骑着毛驴的，还跟着两个老乡。现在，我就重新做了安排。我骑着一头驴子，让陈记者跟着，装作赶驴的，就像是丈夫赶着毛驴送媳妇赶路，从日本人岗哨附近走。过去丈夫赶驴伴送媳妇，这是当地老乡的风俗。我让那两个老乡牵着一头驴，离我们远一些，跟着我们走。等我们平安地通过了这一段路，老乡再赶上来。

这样，离日军岗哨不远不近，毛驴走得不慌不忙，我们就把这一段路过了。我们必须是硬挺着，硬装着，不能让敌人看出我们的破绽来，可是心里却紧张得不得了，万一被敌人识破，那就是插翅难逃，一点儿都不敢麻痹大意，心都吊在嗓子眼里。而且，我不但自己要撑得住，还要给陈记者打气鼓劲儿，让他保持镇静。我们两个人，迫于形势，在日军的眼皮子底下，演出了一场“夫妻双双把家还”，总算是骗过了敌人。过了敌人的岗哨，走出一段路，老乡也赶上来了。我就跳下毛驴，对陈记者说，你辛苦了，从来没有步行过这么长的路吧？现在给你骑着驴子走，你休息休息，我步行，我的两条腿，可是爬山跳沟地走惯了的。

到了前边，又遇到了新的情况。

这里的平原，依山傍河，地形很特别。在平原上放眼望去，是平坦的一片，但是，走着走着，却会遇见一些凹陷下去的断崖沟壑。这些沟壑，在远处是看不见的，到了近前，才发现它们，窄的有几百米宽，宽的足有几里地，陷进地下几十米，沟里还有窑洞有人家。走到一处，沟壑在望，陈记者非常疲倦，就提议说今天就在这沟里住下来别走了。我说，按照路途计算，今天一定要赶到前面的村子，明天才能到达目的地。陈记者又累又乏，虽然这时他已经是骑着毛驴赶路，他还害怕走夜路，一再说要住在这里，我呢，反复坚持说再往前走一段路。结果呢，还没有走进沟里，就听到一片脚步杂沓，很急迫的样子。我们非常紧张，不知道前面是什么人。他们从那边上沟，我们从这边下沟。下了沟，按照我的意见，我们没有停留，就又翻到平原上。这时，那些不知来历的人群已经跑远了。夜色中，我们匆匆向前行走。走了好长一段路，才看到了闪烁的一片灯光。我们的心才开始安定下来。

这是一个村庄。我们走进去，老乡赶着毛驴，跟在我们后面。一进村子，我们就上前去叫门，那户人家的院门我记得还是斜着的。我是个女同志，叫了两声“老乡”，门就开了。老乡紧张地开门，紧张地让我们快进屋，把赶着毛驴送我们的那位乡亲打发走了，连门都没有让他进，以免人多暴露目标。老乡说，就在刚才，一群皇协军在村子里打死人了，情况很是危急。敌人是否走远，还不能断定。我想，我们先前在那道沟壑前听到的那一片匆忙的脚步声，就是敌人在奔袭吧。这个老乡很机敏，急忙把陈记者引到喂牛的棚屋里，以便发生意外时可以迅速转移，把我则带进隐蔽的小窑洞里这一带的窑洞，都是大窑洞中又掏出一个小窑洞，是储藏东西用的。也比较隐蔽。我进了小窑洞，窑洞里储藏了很多红枣。我一路上匆忙赶路，早已是饥肠辘辘，藏在窑洞里的时候，我就一把一把地抓红枣吃，那才是又香又甜呢。老乡给我们做了晚饭吃。夜里，我就和这一家的老太太一起睡在这大窑洞里的一铺炕上。奔波了一天，几次遇到险情，心一直是绷得紧紧的。直到这时候，睡在老乡的土炕上，我一天来绷得非常紧张的神经，一下子都松弛下来。

第二天，我们在村子里雇了一辆牛车，吱吱扭扭地在路上走，陈记者坐在牛车前面的车辕上，我坐在牛车中，仍然是一家人夫妻两口走亲戚的样子，从从容容，不急不忙，最艰难的一段路，终于被我们甩在身后了。

经过这次历险，这个陈记者，真正佩服我了，他夸奖我年纪轻轻，就这样沉着勇敢，对付敌人有两下子，对自己人又懂得关心。他对我说，他相信牺盟会八路军里有人才，要把他妹妹送到我这儿来，让我带着她做抗日工作。可惜后来就没有再见到他了。

到延安去，到延安去

随着局势变化，国共合作的局面出现了危机，在晋西北发生了阎锡山的军队围攻抗日新军的事变，一时间，燕家山的情况也紧张起来。

在山下面，蒋介石派来的李犹龙专门在第七专署来做策反。他以国民党中央特派员的身份拉拢青年，有一次他召集会议，我们都去了。他就讲，国民党怎么怎么样，共产党怎么怎么样。我是心中有数，不理睬他。可是，工救会的头头，那个姓朱的就被拉过去了。我马上跟李哲人汇报说此人叛变了，李哲人还不相信，他说此人刚刚向他汇报过工作，没有表现出异常，还说再过些天他还来汇报工作呢。可是几天以后，此人就总是跟我讲，他是东北的流亡青年，父亲母亲都留在东北，没有经济来源，生活非常困难。现在给共产党做工作，都是供给制，手里没有钱，没法子顾家。要是到西安去，投奔国民党，一样是抗日，可是那边条件很优厚，也可以在经济上照顾家人了。此人还散布一些抗战必然失败的论调。李哲人听了我的汇报，还不相信。结果没有几天，此人就跑到李犹龙那边去了。

紧接着就发生了晋西事变。阎锡山向山西新军动手，由抗战初期的利用共产党转变为排斥和杀害共产党，寻找借口要把共产党领导的抗日新军“解决”掉，从牺盟会中清洗共产党员和进步青年，山西的抗日统一战线面临着分裂的危机。这也波及到我们这边来了。当时，地委要求我们全部转移，每个部门只留下一个人照应门面。这样，阎锡山的人来了一看，我们还在照样工作，这就表明我们与晋西事变无关，与共产党无关。

当时，我们都奉命撤退了，我把妇女救国会安排到夏县的一个山沟里，由张彩在那里负责。然后又回到燕家山，回来一看形势不对了。我远道而来，本来想在这里住一夜歇歇脚，却看到工会那个姓朱的头头公开叛变了，公开投靠了国民党李犹龙，我们的身份隐藏不住了，情况很紧急，我就不敢在燕家山住下，我向留守的那个同志(名叫张杰)交待情况，让她也迅速撤退，没有必要在这里留守了，告诉她怎么逃走，怎么到夏县山沟里找自己人，我就连夜离开。结果当天夜里阎锡山就派人来了，把青年救国会的小薛抓走，后来牺牲了。农民救国会的两个人也被逮捕。只有马枚跑掉了。

我从燕家山出来，连夜赶到地委，李哲人也不在地委住了，住到垣曲八路军的兵站。我就跑到兵站里找李哲人。这时候，杨惠文(原来的公开身份是在垣曲县牺盟会里工作，实际担任垣曲县委宣传部长)也从工作的地方逃跑出来，找到地委，李哲人就安排我们两人白天关在房子里，晚上才出来，散散步，活动一下腿脚。为什么呢？因为李哲人还准备要我们做公开的群众工作，不能暴露党内身份。我们就像关禁闭一样地关在兵站里。白天有人给送吃的，兵站伙食好，吃白面馒头，猪肉，白菜粉条炖豆腐，炸油条，八路军编为国民党第十八集团军，当时国共关系还没有破裂，由国民党政府提供军需，供应较好，这在当时就是最高享受了。原先我在燕家山的时候，伙食是很差的，有时候没有饭吃，有时候只有小米没有菜。燕家山的那口锅也有问题，一边烧饭一边就漏水，烧饭经常是半生不熟。只是迫于现实条件，什么饭都能吃。现在住在兵站，可真是解馋了。我们吃了饭没事情做，就在屋子里嬉闹，每天吃得肚子撑撑的，贪嘴，都吃得消化不良了，还是忍不住要继续吃，晚上就出来到野地里遛哒，消食。

这样过了一段时间，我忍耐不住了，找李哲人说，总得想个办法让我们工作呀，现在这样子，每天不干事，每天还吃这么好，我受不了。李哲人开始说，你们到屯留的北方局党校去学习吧，以后形势好转再回来工作。以前我们常去屯留开会。四个救国会，农、工、青、妇，我是党组副书记，党组书记的名字叫路易，后来在北京中日友协工作。我们两个常一块儿到北方局去。从平陆到垣曲、高平、长治，然后才能到屯留。我们就等待机会到屯留上党校去。后来局势进一步恶化，阎锡山部下孙楚的军队盘踞在阳城的山上，无法通行，屯留党校去不成了，李哲人安排说，这样吧，你们想办法过黄河，到西安去，从那里上延安吧。我一听，高兴得差点儿跳起来！

本来在从太原撤退到临汾的时候，我就有机会到延安去的，可是，我二姐怕我一个人年纪小，照管不了自己，就把我带回了河南。从华干毕业以后，我跟着刘子超在太南游击队打游击，我也提出来要到延安去，刘子超不愿意让我去，但是又犟不过我去，就派了个交通员，带着我到黄河边上走了一圈，黄水滔滔，军情紧急，从哪里也过不了黄河，只好又回返了。刘子超说，你是不到黄河不死心啊。其实，从很早的时候，我就知道延安是革命的中心，是毛主席和党中央的所在地，是全国的革命青年都十分向往的地方。现在，我也终于要到延安去了，怎么能不喜出望外呢？

好事多磨

这样在垣曲待了三四个月，就决定让我和杨惠文到延安去。接受了指示，我们就从垣曲过黄河。我的党组织关系写了一个小纸条，就别在头发里。18、19岁正是年纪轻，头发非常厚，把组织关系介绍信叠成小纸块，藏进去。从垣曲出发，过了黄河，到了西安，住在八路军驻西安的办事处里面。

这是1940年春天3、4月间。在八路军办事处停下来，因为国民党封锁边区，走不了，就在西安等待机会。没有想到，离延安只有几百里路了，却是可望而不可及，苦熬苦等，一等就是几个月。各地来的人员，还有投奔延安的学生，都在西安停下来。延安是全国人民尤其是青年人向往的圣地，冒着生命危险，满怀报国激情，千里万里远道而来，现在却被人为地阻隔在西安。我等得非常不耐烦。因为住的地方气候潮湿，我的疥疮又复发了。没有什么药，却有几支六零六，是治梅毒的。本来给办事处一个女同志治病，剩下几针没用完。办事处的人就跟我说，让我打六零六试一试。否则，我的皮肤病，到了延安就会更加严重，那里都是住窑洞，潮气更大。我就同意了。结果，一打针打坏了，全身都起了反应。这时有机会可以走了，我却因为打针打坏了，走不了。只能是眼看着杨惠文他们离开西安，连可以深入地交谈的人都没有了。

好不容易地等到了40年5月，我的皮肤病渐渐好了。朱德总司令从山西抗日前方途经西安回延安，从此就留在延安，再没有上前线。我们就跟着朱德总司令上延安去。当时八路军最好的交通工具就是大卡车，没有别的车辆，朱德总司令坐的也是大卡车，朱总司令的车在前面，我们在后面，充作朱德总司令的随员。有关人员事先就告诉我们，一路上都不要下车，不要讲话，遇到情况会有人出面处理。这样赶路，气氛就很紧张，一路上难免是提心吊胆，生怕发生什么意外事件。路过黄陵县，也不敢下车去看看黄帝陵。好在是有惊无险，在卡车上颠簸几天，终于到了延安。


第四章 在延安的学习生活

中央党校45班

这样，我从前方经过长途跋涉，终于来到了革命的圣地延安，一颗经常悬着的心，这次可放下了。终于回到家了。这里就是革命的大后方，是党中央所在的地方啊！

到了延安，我被安排住在中央组织部招待所，分配到中央党校45班学习。这是党校的一个高级班，班里的学员都是从前方和重庆工作回来的，都是有一定的对敌斗争经验，经受过战争、经受过和国民党蒋介石斗争考验的知识分子。从无锡来的“才女”严慰冰(后来与陆定一结婚)也在这个班上。

在中央党校学习，课程有马列主义基础、中国革命史等。党校的学风，是毛泽东倡导的，以自学为主，发了教材，主要是马列著作，和中共中央文件，自己读书，然后集体讨论。早晨个人活动锻炼，晚上到延河边上散步，要不就看延安的文艺团体的演出，白天就抓紧一切时间看书或者开会讨论。我年纪小，比起别的同志来，经验方面也差一点儿，就是爱提问题，爱争论，读不懂的东西，就追着别人请教，到集体讨论的时候，叽叽喳喳地抢着发言，对别人讲的，一时听不懂，或者有不同看法，也不知道什么叫沉默和退让，总是一五一十地跟人家“讨论”问题，甚至争得面红耳赤。别人也习惯了，遇到这种场合，会有意无意地让着我，就像大哥哥大姐姐让着家里的小妹妹。其实呀，我就像是在外面流浪了很久、吃了很多苦头的小鸟飞回家了，能不尽情地扑腾吗？

学习了两年，就从中央党校毕业了。中央办公厅的武竞天(建国后担任过铁道部长)找我谈话，说要安排我到中央办公厅秘书处工作。他说我第一是年轻，精力充沛，第二是经历过地下工作和武装斗争的考验，第三是从小就读书，有一定的文化水平，又经过中央党校的理论学习，是进中央办公厅的合适人选。中央办公厅秘书处，那可是多少人都向往的地方，是直接为中央首长服务，直接接触中央的核心机密啊。可是，我一来年纪小，没有想那么多，二来，在中央党校学习的两年里，我切切实实地感到了自己的思想文化上的差距原先在敌后工作，自己就是个小知识分子，比起那些农民来，识文断字，讲话也是一套一套的，再加上年纪又小，走到哪里都是让人佩服让人称赞的。到了延安，学习了两年，开阔了眼界，增长了见识，这才知道革命的队伍里有那么多水平高的同志，知道了革命理论的高深和广博。如果说，当年参加革命的时候，我是党叫干啥就干啥，现在就有一些个人的主见了。我喜欢上了理论工作，想多学习一些革命理论，多读一些马列主义著作。因此，武竞天找我谈话，我就毫不隐瞒地讲了我的想法。我要求继续学习，这样也就表明了我不愿意到中央办公厅秘书处工作的态度。

小初中生偏要学理论

那时候，我二姐聂元素和姐夫梁寒冰都在延安，在马列学院。二姐看见我半通不通地啃理论，还要读《资本论》，就嘲笑我说，你这么个小初中生，还想学理论。马克思恩格斯的著作都是大部头，你能学得懂吗？她越这么说，我就越是坚定学习的决心。我的那股犟脾气又上来了。我想，我直接上大学有困难，我就从头来，决心上高中。当时延安大学的校长是赵毅敏，延安大学有一个高中班，我就上了延大高中班。这时候，杜鹏程(后来因为写长篇小说《保卫延安》而著名的作家)也在高中班学习，他整天抱着小说看。我呢，学习的时候，我就自己学着写点理论的东西，小文章。我还把写的东西送给赵毅敏看，赵毅敏看了我的学习心得，鼓励我说，行啊，写得不错，努力学习吧。

延大校址是在杨家岭旁边，和中央党校相对，斜对面，中间隔一条延河。在杨家岭的时候，天气一暖和，我们就下延河游泳，有的时候，一大早就下河了，真是充满了生气。到晚上，我们吃过晚饭出来散步，也到青年文化沟去，看童大林主编的轻骑队的墙报。这个刊物思想活跃，吸引了很多人前来观看，丁玲的《三八节有感》和王实味的《野百合花》，都是在轻骑队的墙报上发表出来的。这些文章因为观点鲜明，锋芒毕露，并非在延安的一般人所能写出来的，就更加吸引了众多的读者，也引起了赞成者和反对者的争论。不过，我那时候年纪轻，在延安的生活接触面比较窄，又是全身心地投入了理论学习，对于他们提出的问题，做不出评价，当然，我也没有看出他们反动在什么地方。直到后来，问题闹大了，毛主席都表态了，轻骑队的墙报也停刊了。

“抢救”和被“抢救”

在延安大学高中班学习不久，就赶上了延安整风运动。“延大”是和延安鲁迅艺术学院合在一起进行整风的，为了便于一起组织活动，都搬到桥儿沟。

鲁艺的校长是周扬。他也是鲁艺和延大整风运动的负责人。周扬在大会上做整风动员报告。周扬是很善于演讲的，他讲话的时候，感情热烈，很有煽动性，把大家的情绪都带着跑，能造成压迫人的一种声势。他并不像有的人那样，板着面孔凶巴巴的，可是，他能把大家的思想都牵着跑。周扬说，整风运动，有问题的都要交待。他有几句话，我现在还记得：“凡是有问题的，都要交待，现在交待，还可以赶上末班车，不然的话，就是另一种后果了！”

毛主席说是要整风，当时的中央文件，和后来的历史记述，都说这是一场伟大的思想解放运动。可是，整风整风，不知道怎么一来，就突然变成“抢救”运动了。在鲁艺和延大，周扬讲完话以后，就开始抢救了。我先是被派出抢救别人，后来又被别人抢救。派我去抢救谁呢？一个是朝鲜人，一个是日本人，都是女同志。她们是从东北过来的，据她们自己讲，她们是日本共产党的党员，自愿参加中国共产党的工作的，千里迢迢地投奔延安。特别是那个朝鲜姑娘，大个子，什么都好，就是28岁了，还没有谈对像，有人无中生有地怀疑她是负有特殊使命的特务，潜入延安，又不敢结婚。那个日本姑娘，也是被怀疑是日本特务。因此，她们两个人都成为抢救运动的第一批牺牲者。

别人的事情，我搞不清楚，派我去抢救别人，我也不知道怎么抢救法。没有想到的是，从小就参加革命，自以为革命意志坚定不移的我也成了抢救对像。开始说我是河南人，是“红旗党”，是假党员。这是康生信口雌黄制造的冤案，他说河南的地下党都是受蒋介石控制的，是打着红旗为蒋介石卖力的，所以叫“红旗党”。这本来就是冤假错案，何况，我还跟河南的地下党不沾边。我入党是在太行山，是在朱瑞和刘子超领导的华北抗日军政干部学校入的党。让我交待，我就这样分辩。谁知道，洗刷了这个罪名，又被安上了新的罪名。康生说我和王实味有关系。我和王实味有什么关系？一点儿关系都没有！我当时也不知道这话是康生讲的，这还是我二姐和姐夫后来告诉我的。我与王实味的联系，就是从王实味住的窑洞门前路过了几次。我是去找中央党校的研究员杨绍萱，就是当时延安平剧院改编上演《逼上梁山》(并且得到毛主席的高度称赞)的改编者之一。杨绍萱住在马列研究院特别研究员王实味的隔壁。他年龄比较大，很喜欢年轻人，叫我到他那里去玩。我不认识王实味，有时候在他住的窑洞外面碰上了，因为见面多了，也就是说一两句话打个招呼，“你来了？”“来玩。”从来没有正式打过交道。到后来，王实味因为写《野百合花》挨批了，还指责他是“托派”，延安的人们都知道，很少有人再接触他，怕受到牵连，他也更加孤僻和冷寂，遇到任何人都不加理睬。我虽然年龄小，对这些事情也都知道，我怎么会跟他有什么关系呢？

这样，刚刚20岁出头的我，莫名其妙地就被追查了一阵，没有查出什么东西，却把我的情绪给闹坏了。平白无故说我是特务，我当然不高兴。我是直到解放以后，才走到社会上，跟各种各样的人打交道的。我从小是在家里边，备受宠爱，15、6岁参加革命，就在革命队伍里，思想单纯得很，战斗和生活中，吃了不少苦，但是在人际关系上，却是一直感受到革命队伍内部的友爱团结和互相关心的。身边的同志，都比我年纪大，凡事都愿意让着我，因此，我没有什么社会经验，不知道社会上是什么情况，不懂得什么是坏人。现在一下子挨了整，自己还是不明白为什么。

正在这个时候，抢救运动停止了。因为“抢救”我的时候，已经是运动后期，被抢救的人已经是多得不得了了。一开头，我不是还参加了抢救别人吗？也没有讲为什么要停止运动，就不了了之了。延大也和鲁艺分开了，又和延安行政学院合在一起，搬到了杜甫川东边。西北局也在那里。西边是中央党校六部，对过就是高岗领导的西北局。

此事“不许议论”

很快地，我又回到中央党校六部。六部的负责人是侯维煜。我在中央党校一直学习到1945年的抗战胜利。到1945年前后，这时候延安的人就比较少了。都派到各地工作去了。日本投降以前，我二姐和二姐夫也被派到晋察冀解放区去。他们在延安的时候，住在枣园，我星期天经常到他们那里去玩。枣园是不能随便去的，毛泽东就住在那里。我二姐和二姐夫都是搞情报工作的，属于要害部门，要有特别通行证。但是我可以自由来往。这大概是因为我也给中央领导人做过情报工作的缘故吧。

我经常到枣园去，对于毛泽东和江青的事情就听到一些。主要是说，中央的高级领导人中间，很有一些人反对毛泽东跟江青结婚，他们对江青这样一个从上海滩来的名声不大好的电影演员，都很反感，听说张闻天呀，徐海东呀，都公开表示过反对意见，可是毛泽东没有接受。当时在前方的时候，党内还有个通知，说对于毛泽东和江青结婚一事“不许议论”，这在今天听起来是非常可笑的，可是，我们当年都是坚决执行的，谁也不许传播有关的消息。还有就是关于江青的日常生活方面的非议。不知道为什么，江青喜欢使用十几岁的小男孩当公务员，就是“小鬼”，大不过14、5岁，小的只有7、8岁。那时候在延安收留的流浪小孩参加八路军的不少，人们称他们为“小鬼”。江青就从中物色“小鬼”，给她当公务员。听说有一次，毛泽东要江青烧毁一批文件，结果江青连一些不需要销毁的文件也一块儿烧了，因为不得法，还把烟囱给堵了，让“小鬼”下到非常狭窄的烟囱里去掏，要是万一掉下去卡在烟囱里面出不来，就出大问题了。毛泽东发现了这件事，狠狠地批评了江青一顿，江青为此与主席吵了架。这样的女人，跟在最高领袖身边，怎么能让人们放心？

黄土窑洞里的爱情

在中央党校六部，我认识了吴宏毅，并且和他恋爱了。他那时候是党校的班党支部副书记，兼作学习委员。吴宏毅是学生出身，讲起马列主义理论来滔滔不绝，身材高大，谈吐不凡。他的资历也很有特色，跟随刘伯承元帅当战地记者，写过不少报道太行山八路军的战斗事迹，是很出名的战地记者。延安当时是男多女少，比例严重失调，我的身边也有一些追求者，但是我却选择了吴宏毅。我的想法是不选择一个枪杆子，就选择一个笔杆子。和他结合，可能还因为我自己对于学习理论写文章的迷恋有关。事后想来，这种想法太幼稚了，当时却是一个心眼这样想了。


第五章 在决战东北的日子里

骑着大洋马上东北

一九四五年八月，日本签订了投降书，坚持了八年抗战的中国人民，终于赢得了最后的胜利。

抗战胜利以后，我和吴宏毅一块儿被派到东北去。延安有大批干部都被派到东北去，七大的中央委员有80多人，就有20人先后到了东北，领导开辟东北根据地的战斗，跟国民党抢地盘。中共中央对于东北的重视，可想而知。

在此之前，朱瑞也在延安，他是到延安开七大的。开完七大，他们要回部队去，回南泥湾去。我们党组成了第一支炮兵部队，朱瑞是司令员，部队驻地在南泥湾。那里原先有一个炮兵学校，朱瑞把炮兵部队的营盘安在那里，炮兵学校的政委邱创成就给朱瑞当政委。邱创成的妻子刘勇，和齐心是好朋友，齐心又和我是好朋友所以，我们去东北之前，决定去看看朱瑞，也到当时搞大生产运动搞得轰轰烈烈的南泥湾去看一看。我、吴宏毅约了齐心同行，一共三个人，一起去南泥湾，从延安到南泥湾，大约一百里路左右，驻延安的炮兵学校办事处给我们备了马匹，我们就兴致勃勃地去了。我们还参观了王震将军领导359旅开荒搞生产的成果。回来的时候，朱瑞送给我一匹从日本人手里缴获的大洋马。那时候没有多少车辆，前面说过，朱德在延安到太行山之间往返，都是坐着卡车的，那时部队的大炮都是用从日军手中缴获的大洋马拉着的。我们夫妻两个人上东北，有一匹马，方便多了。

我本来是第一批分配到东北去的。结果我得了盲肠炎，走不了。本来应该做手术，开刀，因为任务紧急，医疗条件又不完善，就没有开，说是采取保守疗法，其实也没有吃什么药，硬抗着，没有想到也能抗过去，慢慢地好了。

这样，我就跟着第二批去东北的队伍出发了。走的时候，带队的是刘汉生。这时候日本人投降了，但是还没有完全缴械。我们和国民党争夺东北，他们有飞机，有火车，还有一些东北的伪军摇身一变成了中央军。土匪也有，大股小股的都有。就像《沙家浜》里边的胡传魁那样的，有几条枪，都被国民党收编了。咱们派的人，大多数是做地方工作的，要发动东北的人民群众觉悟起来，跟共产党八路军走。我们就靠两条腿往东北跑。有的人结婚了，生了孩子了，就弄个毛驴，一边驮一个筐，这边装行李，那边就把孩子搁进去。都是一个心眼往东北赶，要抢在国民党军队的前面。我们算幸运的，有朱瑞送的大洋马，可以驮行李，也可以骑着走。

我们从延安出来，过了黄河，就到了山西北部。经过大同、繁峙的时候，那里的日军还没有投降。我们这支队伍主要是做地方工作的干部，不是作战部队，没有作战任务，只好是想方设法地绕开敌人的据点，避免不必要的损失。在繁峙境内，有日军的一个大据点，正好扼守着交通要道，据点里的情况不明。我们就找了当地的老乡，在夜里悄悄地从据点旁边穿插过去。夜色朦胧中，一片寂静，只有大风的呼啸声，谁也不许发出任何响动，一个跟着一个地行进。走到据点附近，还听见了据点里传出咿咿呀呀地唱戏的声音，日本鬼子正在据点里悠哉悠哉地看戏，我们的队伍就神不知鬼不觉地过来了。我们跑起来就像一阵风，那时年轻，体力好，一跑就是十几里路。过同蒲铁路的时候，也是这样，铁路两边都是开阔的田野，绝对不能停留，不能暴露目标，要一口气奔跑过去，赶到安全地带，全靠两条腿，要跑到离敌人较远的地方了，才能停下来休息，喘一口气，继续前进。

过了同蒲铁路，就算到了安全地带。我们在一个山村边上的房子背后休息下来。时当拂晓，曙光升起，清点队伍的时候，才发现一对夫妇带的孩子丢失了，小孩子是驮在毛驴背上的筐子里的，连人带驴都找不到了。过敌人的封锁线时，人们的精神是高度地紧张的，全部注意力都集中在不让敌人发现上。小毛驴顺着铁路跑掉了，孩子的父亲手中只牵了一根空绳子，竟然就那样走了很久都没有发觉。领导先后派出两批人，装扮成干活的老乡的模样，顺着铁路线去寻找，在野外没有找到，就到附近的村子里去问讯。幸运得很，这个小孩和驮他的驴子都在村子里找到了，当地的农民很善良，他们外出干活的时候发现了这个走失的孩子，就把他领回家中，对小孩子照顾得很好，驴子也给喂上了。

山西多山。过了同蒲路，我们的队伍要翻越五台山脉的一座山。因为情况紧急，队部下达命令，要在当天夜晚行进。这时已经是寒冬天气，西北风呼呼地刮着，荒山野岭，风势更猛，没有任何遮挡地向着队伍扑过来。夜色深沉，天上看不到星月，地上看不清路径，我们就后边的跟着前边的人，盯着模糊的身影赶路。人困马乏，一边走一边打瞌睡，加上路难行，不时地有人从马上、驴背上掉下来，发出一声声惊呼，又被周围的人们制止了。一直走到天亮，才在一座小村庄里停下来，人们连背包都来不及打开，就倒在老乡的土炕上睡着了。

我们从延安出来，过了黄河，横穿山西北部，来到河北省北部的张家口。张家口是从河北平原通向内蒙古和东北三省的交通要道，又是我军在抗战胜利以后占领的第一座城市。从各地调集的开赴东北的部队和工作干部，都是经由张家口向北走的。各路人马都在张家口汇集，这里一时间拥挤不堪，大街上和火车站上都挤满了我们的人，都想争先赶到东北去。早一天到达，就能早一天开展工作。也可以缩短旅途劳顿。肖克将军就在火车站，负责安排哪个队伍登哪一趟火车，到达什么地方，成了铁路运输的总指挥。

山迢迢，水长长

经过长途跋涉，我们在张家口停下来，准备换乘火车，先从张家口到承德去，再从那里继续往东北赶。我们把一路上带的马匹和驴子都交给指定部门，就上了火车。原先以为，从步行改成火车，可以放松一下子，可以消除多少天来匆忙赶路的疲劳，没有想到，火车上的条件极差，车皮少，人员多，车厢里塞满了人，有的还是那种闷罐车，空气不流通，气味很难闻。我们上车也没有带东西吃，原先以为人一上车火车就开了，既没有敌人的封锁线，也无需再劳碌自己的两条腿，可以在自家的地盘上自由行动了。没有想到，坐火车还不如我们步行前进。一是火车趴窝，谁也说不准火车什么时候开，什么时候停，人们都不敢下车，害怕掉队。等到火车开动了，也是“老爷车”，慢慢吞吞，走走停停，一路上要修个不停，要加水，加润滑剂因为没有润滑剂，就收集人们带的肥皂代替。二是沿途没有卖食物的，这一带都被日本人糟害苦了，现在又过大部队，拿不出什么粮食来，火车开了十几个小时，停车的时候下车买东西吃，车站附近只有卖豆腐的。豆腐的营养价值很高，可是，我们在火车上没有办法加工，连调味的盐也没有，这就只能是忍着胃酸吃这淡乎寡味的白豆腐。于是，我们不由地怀念起前一阶段的长途跋涉来。虽然说是夜行晓宿，翻山越岭，还要冒着危险穿越敌人的封锁线，可是，一旦休息下来，睡在老乡的炕头，就能吃上热乎乎的汤面，有时候还能买到烤得焦香焦香的馒头、花卷、烧饼，带在路上吃，吃得满嘴都是香喷喷的。现在坐着这哐哐当当地不知道走到哪里是一站的火车，面对着一块少盐缺油的豆腐，人们直念叨，还不如在山里多走几天呢。

这样的火车，把人们坐晕乎了，我也不知道走了几天几夜，火车才开到了承德。现在，承德是以满清王朝修建的避暑山庄和外八庙著称于世，我们到达承德的时候，可没有那么多闲情逸致去逛这些风景名胜。那时候，承德是伪满洲国的边境，是最早沦陷的地区之一。日本人占领和统治的时间长，老百姓受的苦难多。日本人搞的并村连坐，把老百姓整得又穷又苦又胆小，许多村庄都变得空空荡荡，听不见狗吠鸡鸣，满目断壁残垣，一片凄凉景象。老百姓都躲在家里闭门不出，或者就躲到山沟里面，一见我们这些陌生人，就吓得急忙躲藏起来，生怕发生什么意外。

我们的队伍从承德开始，由火车转为步行前进。我们这支干部队伍，一路上没有任何任务，唯一要求是迅速地赶到东北目的地。当然也顺便地做些宣传工作，做老百姓的安抚工作，宣传共产党的群众政策，讲八路军是为穷人打仗的，讲共产党要让全国人民都过上好日子，还有，就是“三大纪律八项注意”的那些内容，不拿群众一针一线，买卖公平，态度和蔼，保护群众利益。这和长期统治这里的日本人和伪军的盘剥百姓欺压民众形成了鲜明的对照，很快就赢得了群众的信任和拥护。当地的穷苦人家的妇女，光着身子向我们要衣服穿。老百姓从低矮的土屋中，从偏僻的山沟里走出来，排成队迎接我们，和我们说话，帮我们带路，住在老百姓家里，一天三顿饭都是吃土豆。这里实在是太穷了，没有别的粮食。每天都是这样的伙食，比天天吃白豆腐强一些，也强得有限。

我们走到了凌源、朝阳，然后又走到辽宁省西部的新民，这是我们这次进军东北的第一个目的地。在这里，吃饭问题解决了，可是，穿的问题又冒出来了。这里是东北大平原了，可是，像歌曲里唱的那样，“满山遍野的大豆高粱”，已经过了收获季节，好景不再，平原上光秃秃的，无遮无拦，已经进入冬季，肆虐的寒风让我们这些远道而来的人们领略了东北冬天的厉害。我们虽然有所准备，把在陕北穿的棉衣棉裤什么的带在身边，可是，在新民这里，它们好像都变成了一张薄纸，根本无法御寒。尤其是我们的队伍里，一些人还带着孩子，那些小孩就更可怜了，冻得呼哧呼哧的，今天感冒，明天发烧，把大人们急得不知道怎么办好。做母亲的害怕他们冻出毛病来，急忙给孩子们做棉衣棉被，结果，有一对年轻夫妇，为了孩子的保暖，给他做了一床厚被子，行军的时候用被子把毛驴驮的筐筐盖得严严实实，不让冷风钻进去，没有想到捂得太紧，把孩子捂死了，大人也痛不欲生。

几十万大军进东北，哪能准备得那么充分？我们看到那些从山东渡海而来的部队战士，他们本来是在中原一带作战的，如今穿着单薄的军装，在凛冽的北风和纷纷的大雪里行军，年轻的战士们只有用快速跑步的方式，才能抵御严寒，不至于冻僵，这些战士们的吃苦耐劳的精神，让我深深地感动。

区委书记

过了新民县，我们这支干部队就被分配到东北各地去工作了。我和吴宏毅双双来到辽宁和吉林交界的双辽市郑家屯(那时是辽西省境内)，那里是中共西满分局辽西省委所在地。当时的省委书记是陶铸。吴宏毅就在辽西省委的机关报《胜利报》，接替许立群社长负责报纸的工作，我被分配在郑家屯的第三区里当区委书记。新的生活，新的战斗，在东北的黑土地上开始了。

1945年的冬天，12月间，我和吴宏毅来到郑家屯。那时候，共产党八路军在东北新来乍到，国民党军乘我们立足未稳，就想把我们消灭掉，他们从南向北地推进，准备向郑家屯发动进攻。同时，郑家屯一带的土匪也很猖獗，他们频繁地活动，给我们一个“下马威”。我们就是在这样危险的情况下开展工作的。我们在区里发动群众，检举汉奸土匪，肃清土匪，安定地方，做了很多争取民心的事情。但是，国民党军队来势凶猛，人数众多，在武器装备上占有很大优势，离郑家屯越来越近了。我们接到命令，要从郑家屯撤退，让出铁路线和重要城市，往北边走。这是中央决定的。这年的12月28日，中共中央发出《建立巩固的东北根据地》的重要指示，要求进入东北的我党我军“让开大路，占领两厢”，撤出铁路沿线的城市，把它们暂时地让给疯狂来犯的国民党军，共产党则要到广大的农村去，到偏僻、艰苦的西满北满地区去，放手发动群众，进行土地改革，建立巩固的东北根据地，扩大武装力量，训练部队，最终用农村包围城市的方式战胜敌人。这样，我们就从郑家屯又向北撤退了。我当区委书记的第三区区长姓严，他奉命留下来，在敌后开展游击战。这是一个好同志，工作很扎实，和我配合得很默契，可是，他留在郑家屯时间不长，就被敌人抓住，杀害了。

我们随着中共西满分局自南向北地穿过吉林省，撤退到黑龙江境内的齐齐哈尔，这已经快要到达中国的最北端了。西满分局书记是李富春，西满军区司令员是黄克诚。当时，国民党的军队是从南向北压过来，我们是大踏步地向后撤退，除了在四平打了一场大战，别的地方，也都有过大大小小的战斗。不过，敌人越是向北进犯，兵力就越是分散，最后就向前推不动了。

在齐齐哈尔，吴宏毅担任《西满日报》社的副社长，每天忙于编辑报纸，撰写社论，我当了第一区就是城关北区的区委副书记，第一区的区委书记就是黄克诚的夫人唐棣华。还有一个副书记叫陈健，他在建国以后在冶金部当过司长。

齐齐哈尔在松花江和嫩江的交界处，位于黑龙江省的西北部，离内蒙古的边界不足200公里。这里是我军刚刚从苏联人手中接管的城市，社会秩序急需整顿，工业生产急需恢复。我所在的城关北区，人员复杂，汉奸、土匪活动频繁，人心比较混乱。我成天地在街道上跑，发动群众，肃清隐藏下来的汉奸、土匪，开群众大会，号召有问题的人自动向政府坦白。我说，自己向政府坦白了，把问题说清楚了，政府会从宽处理。都是从旧社会过来的人，身上有些污点是难免的。可是，如果要是自己不交待，让群众检举出来，那就是抗拒政府，就要加重处理。因为是我们刚刚接管的地区，有的人相信我们，有的人就仍然是等着国民党军队打过来，或者是等等看，看情况变化再说。形势严峻，社会秩序复杂，常发生打暗枪的事。

吴部长的手术刀

到了1946年夏天，6月份吧，我们的工作已经开展起来，齐齐哈尔各方面的情况都好转了，正在这个时候，敌人打过来了，要进攻齐齐哈尔。上级决定要放弃这个城市，命令所有的女同志和家属都先行撤退。我这个时候怀孕了，挺着个大肚子，行动很困难，因此，我就没有撤，留在齐齐哈尔了。

可是，到了7月初，危险越来越近，不走不行了。我却又走不动了。不光是因为挺着大肚子，还犯了盲肠炎，需要动手术。国民党正在进攻，人心惶惶。送到医院里，当地医院说手术动不了，要到哈尔滨才有大医院，才能做手术。也没有药。我没办法，吴宏毅就去找黄克诚(西满军区司令)要药吃。黄克诚说，你来得正好，军区的卫生部吴部长刚从前线回来汇报工作，我让他马上去看看。吴部长刚刚从前方回来，穿着一套油脂麻花的军装。老百姓说，八路军尽吃肉，吃肉都吃到衣服上了。他们不知道，我们就发这一身衣服，走到哪里穿到哪里，连换洗的都没有，着了急，晚上睡觉也是它，能不浑身油乎乎的吗？他就穿这一身衣服，医院里的医生护士都看不起他，这样子还能当医生？吴部长顾不上别的，就给我检查身体，一查看，他说这是急性盲肠炎，必须马上动手术。吴部长说，请你们医院里的人一起研究，怎么做手术。医院的医生说，干脆一块儿拉个大口子，连切盲肠带剖腹产得了。吴部长不同意。他说，开一个小口子，切盲肠，是小手术，容易做，要是做剖腹产，就成了大手术，弄复杂了，这里条件不够。在当时，根本没有任何消炎的药品，连消炎片都是极难找到的。

当时的条件的确是很困难。我们没有药，消炎片都没有。当时市委书记是朱光，市长是王盛荣。王盛荣是被警卫战士的枪走火给打伤了，也没有药治疗。他受伤的时候我也在场。我们在楼上开会，楼下的战士擦枪，枪口朝上，不知道怎么搞的，一下子子弹飞出来，穿过楼板，打到王盛荣的腿上。当时我们看到王盛荣受了伤，不知道子弹哪儿来的，以为是国民党特务搞破坏，从外面打黑枪。后来才知道是警卫战士误伤。王盛荣穿着大皮靴，他到苏联去过，从苏联穿回来的皮靴，里面是毛的，一受伤，靴子里的碎毛和子弹一起钻进伤口，化脓了。我呢，是得了盲肠炎。他们找来几片药，给他吃，也给我吃。我说我不吃，都给你吧。我得的是盲肠炎，靠那几片药管什么用？那么严重的炎症，不开刀根本治不好。

吴部长给我做手术，给我切盲肠，一下子把医院的医生护士都给镇住了。他们以为这么一个貌不惊人、衣着邋塌的八路军，土里土气，哪里像个医生？他竟然敢做这样的手术，八路军里真是有人才。于是，这件事情在齐齐哈尔一下传开了，八路军和吴部长的声望一下子大增。

吴部长给我做手术，在肚子上拉了一个口子，缝了七针。因为他要把盲肠切除，得先把胎儿拿起来，找到盲肠，才能做手术。结果，做完手术以后，我的肚子更疼了。一查原因，是刀口化脓了。如果是现在的条件，这就不会成为问题了。那时候没有条件啊。我说刀口里面化脓了，化验结果说没有化脓，到了七天一拆线，脓都从缝线那里流出来。开刀以后，不敢翻身，害怕把伤口影响了，只好是仰面躺着睡。动都不敢动。把我的后背睡得疼得不得了。当时东北的日本人还没有走完，日本军俘虏，日本在我国东北的居民都有，组织上给找了两个日本护士照顾我。那两个护士对我真好，她们把我的后背抬起来，改变一下身体的姿势，让我休息，缓缓劲儿，就凭她们的两条胳膊架着我，吃多少苦啊。我吃苦，这两个日本护士也吃苦。因为刀口化脓了，还得做第二次手术，吴部长就等我把孩子生下来，分娩以后，就守在手术台上休息了半个小时，又给我开刀做盲肠手术。这一次清洗得很彻底，洗了好几次血脓，手术也好做了，因为肚子里没有胎儿碍事了。

孩子生出来了，是个女孩，起名叫玲子。那时候我没有奶水，有奶也不敢给孩子吃呀，怕把我身体里的病菌传染给孩子。只好是两个日本护士带着，到老百姓家里，看谁家有奶孩子的妇女，就让人家给喂几口。那是名符其实地吃百家奶啊！后来才想办法给她弄了牛奶吃。

第二次做手术，还是没有药品消炎，只好在腹部插了两根管子导脓。没有消毒药水，只能是用盐水清洗伤口。听说，刘伯承的眼睛要做手术的时候，也是什么东西都没有，连麻醉药都没有。这一回手术以后，和上一次正好相反，是只能侧着身体睡觉，开刀的伤口一直是流脓流血，有三个月都不能动弹，更不能下床，因为老是偏着睡，把挨着床的那一侧身体和腿都压烂了，又生了疮。我的头发也再一次地脱落，虽然没有上一次在武陟县那么严重，头发也是稀少得很，从头发的这一边一下子就透过去看到另一边了。但是，无论如何，我又一次地活下来了。我的生命力真是顽强，我身边那么多同志，因为条件艰苦，开始得的病负的伤都并不很严重，就因为缺医少药，得不到及时的治疗而死去，我却一次又一次地死里逃生。而且，通过给我治疗做手术，吴部长的医术，八路军的人才，和信誉，都提高了很多。我做手术，和伤兵住在一起。他们都住在一个大房子里，对于我做手术的前前后后，他们都有耳闻，也都佩服吴部长的医术。

齐齐哈尔准备撤退，不过，国民党军队并没有打过来，否则，我刚刚做完手术，根本无法行动，打起仗来，还不知道情况会怎么样呢？我的好几次危险，都是这样，非常幸运。当年在武陟县养病，正好是在敌人扫荡的空隙里，能够有一段安定的时间恢复身体。这一次又是赶得好，正好吴部长来了，赶上给我做手术；正好敌人没有进犯，虚惊一场，却不用匆忙转移。别人都说我的命大啊！


第六章 悲欢哈尔滨

“年轻的老干部”

1947年12月，我从齐齐哈尔调到了哈尔滨，在哈尔滨的一个区做区委宣传部长。市委书记是张平化，他是在我后面调来哈尔滨的。我年纪轻，热情高，工作能力较强，工作开展得好，受到重视，我被从区里调到市里，做市委机关党委副书记，又先后担任过省委和市委理论教育处处长、学习室主任。在省里工作一段，又回到哈尔滨市，继续做理论处长的工作。

从这时起，战争的硝烟离我们越来越远，尽管说解放战争在全国各地打得轰轰烈烈，哈尔滨却成为后方，生活就开始稳定了。我是47年12月到哈尔滨的，哈尔滨刚刚解放，东北局还在哈尔滨。直到中华人民共和国成立，东北局才搬到沈阳。我就一直在哈尔滨搞理论宣传工作。1950年，干部开始评级别。原先是供给制，大家生活都差不多，后来搞津贴，我的津贴比较多，吃的很好。吃小灶，还可以拿不少津贴费。评级给我评了个12级，当时我才28、9岁，也成了年轻的高级干部。

我搞理论宣传工作，从新中国建立以后，经常要上北京去开会。50年初，我到中宣部开会，别人说，开会的人中间，我最年轻，又穿得漂亮。哈尔滨长期受俄国人和日本人的影响，具有殖民地色彩，具有文化上的独特性。比如说，那时候在哈尔滨坐出租车，道里和道外的就不一样，道外的出租车有时可以讲国语，但是在道里和南岗区你坐出租车，是不讲中文的，不说俄国话，就得说日本话，你要不说外国话，你要中途下车，他就不给你停车。还有，哈尔滨在全国的服装界是比较“洋气”的，外国侨民尤其是“白俄”的大量存在，影响了哈尔滨人的衣着打扮，使人们的服装观念很开放，也很讲究。中学生的校服都是毛料的，很挺括。其实哈尔滨市民的生活是很穷的，家里穷，出门穿的好，哪怕不吃不喝也要穿一身像样的衣服。人们说，不怕家里被贼偷，就怕上街摔交(怕摔脏摔破衣服)。哈尔滨解放得早，搞公私合营的时候，我经常到下边做群众工作，联系的工人多。我到一家服装厂去，那里的老板被解放军吓跑了，剩下工人们留在厂子里。我做工人的工作，欢迎老板回来，结果老板还是不敢回来，我就叫工人自己组织管理工厂，给他们联系业务。联系给我们的机关干部做衣服。他们也给我做了几件衣服，还不要我的钱。可是我坚持付了钱。我是党的干部啊！到中宣部开会，我就穿着他们给我做的衣服，会上有人奇怪地说，中宣部的理论工作会议，怎么还有这么年轻的城市姑娘参加呀？中宣部的许立群认识我，向别人介绍我是“年轻的老干部”。(我在郑家屯就认识许立群，1946-1947年，我和吴宏毅在辽西省委，许立群是胜利日报社长，吴宏毅就是接替他的工作。)

无法维持的婚姻

在哈尔滨，我的工作比较顺利，比较好，50年代初期，社会风气和党内生活都是积极向上的，大家都很努力。可是，我和吴宏毅的关系却不断恶化了。这影响了我的工作，也影响了我的进步。吴宏毅很聪明，很能干，是有名的笔杆子，能写一手漂亮的文章。就是有一条，男女作风有问题。这个人开始几年还挺好，我们生活工作都很默契，很稳定。到后几年就不行了。从他出国和生病前后就开始了。就出问题了。

1954年他到东北局去开会，听东北局领导传达中央对高岗饶漱石事件的处理，开会比较紧张，他当场就心肌梗塞发作，被送到医院紧急抢救。那时候对心脏病还没有什么好办法，医生对这病看得特别严重，组织上也担心害怕，对他特别照顾。因为他生病，我经常请假照顾他，一请就是几个月。我还通过我大哥聂真，给吴宏毅联系了到北京颐和园吴玉章老的院子里疗养了一段时间。其时，吴玉章是中国人民大学的校长，聂真是副校长。为了照顾吴宏毅，我经常向市里请假，这样就不能不影响我的工作。

在他生病以前，吴宏毅是哈尔滨市副市长，那时候，在男女关系上他就不检点了。在组织上安排他出国访问期间，就出问题了。生病以后，他养病期间，事情就更多了。那些乱七八糟的事情，我不愿意多讲，他对我伤害很深很深。我们两人关系不好，我还是忍耐着，我想让孩子们有一个爸爸，有一个完整的家庭，我自己处境如何是在其次。只要给我留一点儿面子就可以了。因此，我经常到北京来开会，或者到中央党校、到人民大学，学经济学，学哲学，几个月几个月地不回家，一走半年一年地，对于家庭危机，也是一种回避。组织上也了解了这些情况，也理解我的苦衷，我本来工作很好，都是老同志了，所以我要求到北京开会学习的都能得到批准。可是职务提拔什么的就没有我的份了。因为我在北京的时间多，在市委的工作自然就没有办法抓，难以作出成绩。当时的市委宣传部长郑依平和市委书记任仲夷对我都很好，我一请假外出学习，他们就批准了。他们理解我的苦衷。

吴宏毅闹到最后，我都没有办法了。想隐瞒都隐瞒不住。这事不是我闹起来的，是组织上追查他的作风问题。他的这些事情影响越来越坏，领导不能不出面。我还不在家的时候，组织上就要他做检查，不料他继续与组织对抗，因此就采取了组织措施，把他隔离起来。在这期间，他还继续犯错误，到后来，市委对他就作出严厉的处分，还上纲成为政治问题，“反党”问题，对他作了严厉的组织处理。到1968年，文化大革命风暴正处于高潮，吴宏毅在接受批斗的时候，他的心肌梗塞病突然发作，可叹他这时候早已失去优厚的生活待遇和医疗条件，得不到及时治疗，就此死去，成为时代的一个牺牲品。直到文化大革命以后，对吴宏毅的问题进行复查。他在生活方面的问题，证据太多了，翻不了案，关于政治问题平反了。

吴宏毅的问题被揭露出来，我想继续维持现状也不行了。我是1959年秋冬跟吴宏毅正式离婚的。我准备调到北京来工作，先把孩子送到北京，让我母亲照顾。我已经是三个孩子的母亲了。大孩子是女儿，玲子，聂宝玉，下面是两个儿子，大胖、二胖。我二姐看到我一个人带着三个孩子，还要工作，就帮我带一个孩子，我最小的孩子二胖从此就跟着我二姐生活。我也经常把他接回来照管他。我先把孩子送到北京，又回到哈尔滨，办理了工作调动。


第七章 燕园风雨声

陆平要我到北大

1960年6月，我调动到北京大学工作。

我到北京大学经济系当经济系的副主任，是陆平要我去的。

我哥哥聂真在人民大学是分管干部的副校长，而且，当时的人民大学所招收的学生，有相当一批是调干生，就是从现任干部中选调一些年轻的有一定文化基础的人员到学校学习，然后重新安排工作。因此，陆平经常跟他要干部。陆平那时已经是北大的校长了。从聂真那里知道我要调到北京，陆平就要我过去，到北大去。

我到北大以后，起初学校没有给我分房子，我就在我哥哥家住了一些时候，然后搬到了北大校内的八公寓。原先说是要我到哲学系去，后来经济系需要人，我就到经济系工作。我呢，在中央党校学习过经济学，在人民大学学习过哲学，对这两个专业都有一些了解。因此，我到哪里工作，就看工作需要。

我的职务是经济系副主任，陈岱孙是主任。陈岱孙是党外人士，我们党那时候对党外民主人士是尊重有余，信任不足，不给人家实际工作做，我在系里做的工作就多一些。

当时，龚理嘉是经济系党总支书记，还有一个副系主任叫徐淑娟，都是女的。我到经济系以前，工作就是她们两个在管。我到北大的时候，心里是这么想的：我已经离婚了，至于是不是还要再婚，眼下没有想过，没有操这份心。我只是想，我在哈尔滨的工作，早期是好的，后来因为吴宏毅生活作风问题的影响，使我无法安下心来工作；为了回避矛盾，我经常在北京学习，就不能把本职工作做得很踏实，很对不起党。现在，没有家庭问题影响我了，我要很好地为党工作，把前些年耽误了的，尽快地补起来。要全力以赴地工作。只要能把党的工作做好，就是我最大的欣慰。为此，我不惜付出一切努力。

在高级知识分子中间

我在经济系里，一方面兼一些课，一方面做党的工作。

我是战争年代参加革命，做过地方工作，也参加过对敌斗争，长期的熏陶，养成了战争年代那样的工作作风，朴实，深入。我自己虽然不是专门做研究的，可是，我对理论工作一直有兴趣，多年做党的理论宣传工作，而且多次参加过理论学习，懂得理论的重要性，懂得充分地尊重专家学者。在经济系担负一定责任，我曾想到每一个教授家里去走访一遍，深入地了解情况。系里教师多，不可能每个家庭都走遍，不过我也去过不少人家。年轻的教师住集体宿舍，我就到宿舍去看他们。厉以宁现在非常有名，搞经济改革理论，当年他是划成右派的青年教师。我对他也是一视同仁，很关心他的。那时他住在老虎洞的平房，到冬天，生个煤炉子，热量不足，房间保暖不好，室内还是很冷。我也和他坐在火炉子前面谈话。我很同情他们夫妻两地分居。我还以组织的名义出面，想帮助厉以宁把他远在吉林工作的妻子调到北京来，使他们夫妻团聚，更好地做好教学工作。

我在教授中间做思想工作，因为做得比较深入，得到了他们的理解和信任。总之，我是比较尊重和照顾老教授的。再比如说，陈岱孙年纪大一些，为了不让他多跑路，系里有一些会议，我们就到他家里去开。有需要做的工作，需要解决的问题，我经常是先主动和他商量以后再去实行。我还深入学生中间，了解情况，学生上课，我也到课堂上听课，随时听取学生的意见。这样了解到的第一手情况，就比较扎实，比较可靠。

我还在全校的干部和教师大会上做过报告那时候从上到下都是政治学习多，又赶上60年代初期的经济困难和党的各项政策的调整，在思想路线和政治宣传方面，都有一些新的提法和做法，因此，人们头脑里的疑问就比较多。结果呢，学校党委就把大家学习中反映出来的问题，集中起来，让我给大家讲一次，回答这些问题，解除大家学习中的困惑。因为我以前学习过经济理论，做过较长时期的党的宣传工作。在北大这样一个专家教授济济一堂的地方，做这样的报告，可不是件容易的事情。我从经济学的角度，讲大跃进，讲人民公社，勇敢地提出了我的看法，从实际情况和问题出发，加了理论的说明，今天看来也未必全是正确的，可在当时的反映都很好。那时候我也比较大胆，我对大跃进和人民公社都是持否定态度的。我认为人民公社搞早了，没有经过试点就加以推广是错误的，应该是先搞试点，取得经验以后再去推广。我对大跃进也是持否定意见的。我的报告观点很明确，影响比较大。经济系和哲学系的教授都很称赞我讲得好。

我的报告做得好，和田家英同志很有关系。当时我和田家英比较熟悉，有些理论上的问题常向他请教，为了做这个报告，我专门和他讨论过一些基本的观点，从他那里受益不少。当时，田家英就对于左的一套有看法，而且他是主张包产到户的。我的一些观点，受到他的启发。

做过这个报告以后，陆平对我就更重视了。陆平对我一直很好，当初是他把我调来的，对我很关照。还有，他和我大哥聂真，都是在国家的重点大学做管理工作的，经常在一起开会，从这一层上说，他也会关照我。不过，以前他只是以为我是个“年轻的老革命”，革命斗争经验丰富，没有想到我的理论修养也是有些功底的。

从经济系到哲学系

1963年10月，我就调到哲学系了，担任哲学系的党总支书记。

我之前的哲学系总支书记是王庆淑，系主任是郑忻，是研究黑格尔哲学的。王庆淑人很好，没有什么奸诈，没有坏心眼，就是做事不踏实，说话咋咋乎乎的，再就是不善于处理不同意见。哲学系内部的矛盾，由来已久，积重难返，系总支改选以前要总结工作，因为系总支内部矛盾很多，结果是一个工作总结一年也没有总结出来，总支改选也拖了一年。陆平呢，他也不下到基层去，哲学系是在38楼，陆平住在燕南园，他住的地方离哲学系38楼也就是几百米远，去一趟很容易。要知道，哲学系是全校的重点，陆平本来应该亲自做一些工作的。哲学系搞不好，他一年都没有到哲学系去过，就是不断地派学校的宣传部长啊、组织部长啊到系里来，老是派钦差大臣来。我当时在经济系，不了解那里的情况，就是知道党委老是派人到哲学系去，工作还是总结不出来。你陆平校长为什么不能亲自去听一听情况呀？这还不是你当校长、党委书记的应该抓的根本性的工作？可陆平就是没有去。最后陆平只是根据汇报，采取了折衷的办法，把王庆淑调走，调我到哲学系去。经济系不愿意放我走，哲学系呢，听说要调我去，也很欢迎。最后，我当然还是要执行校党委决定，到哲学系去。

我离开经济系，调走的时候，经济系组织了一次游园活动，全系的老师和工作人员一块儿到颐和园去玩，表示对我的欢送和惜别之情。还在同一个校园里，从这个系调到那个系去，搞这么大的欢送活动，在学校里恐怕是很少见的。那天正好下着蒙蒙细雨，在飘洒的雨丝中，大家的兴致都很高，从石舫那边走了一大圈，和系里的同志们照了很多相，回到长廊前的广场上，又在那里摆着桌子，开会欢送，气氛很隆重。事先也没有谁告诉我还要开欢送会，只是说到颐和园去玩一玩。我很感动地讲，对经济系的同志们表示热情的感谢，说我今后一定不能辜负大家对我的信任，一定要更好地为党工作。这都是我的心里话。

到了哲学系，我马上就开始工作。我的方针是，对过去的争论，我一概不过问。过去的事情我不清楚，我也不想搞清楚，但是面临的工作应该怎么做就得怎么做，不管过去谁对谁错，有多少是非，眼下的工作不能马虎，不能带着情绪去做。因此，哲学系的工作开展起来了，系里很平稳，关系也都协调得很好。我还是像在经济系那样，深入地开展工作，对哲学系的老教授们，冯友兰、任继愈等都很尊重，对于系里的老师们都关心他们的切身利益，帮助他们解决具体问题。

“不识抬举”的傻心眼

在经济系，我就被提拔成学校党委委员了，经常要参加学校的党委会。到了哲学系，又被选举为北京市党代会的代表。这一段时间，是我自建国以后工作最顺手，心情最舒畅的时光。我对北大的工作环境很满意，对陆平也很感谢。在哲学系做总支书记，是很不容易的。当时，不是陆平的心腹，是不能在哲学系做总支书记的。哲学系是全校的一个重点，是北京市委的一个重点，也是彭真亲自抓的一个重点。哲学系的工作情况是经常直接地报告市委的。再一点，是哲学系的工作系统比较复杂，中国科学院(60年代，中国社会科学院还没有从中国科学院分出来，在中科院下面设立有哲学社会科学部)可以直接指导，中宣部也直接下指示，交任务，不经过学校一级，一下子就插到哲学系里来。还有，哲学系的一些人，也是“通天”人物，他们和中宣部、北京市委的领导都有私交。这样，系里有的情况陆平知道，有时候陆平也不知道，上面的指示就下到系里了。所以，很多的头绪，都落到系里。陆平要想掌握住哲学系，当然要派他手下的得力干将才行。

我本来应该是陆平线上的，是他把我调来的，而且我还在北大受到重视和提拔，从系里的副主任提拔为系总支书记，和学校党委委员。显而易见，我只要继续跟着他走，向他靠得紧一点儿，我自然有很多优势，我的资历，我的经验，我的认真工作的态度和责任心，我对党的事业的忠诚，都是非常有利的条件。

受到重用，能够发挥自己的才能，我当然很高兴。当时，“华干”的战友，陈沂的夫人马楠到北大来看我，我那时住在北大八公寓。我对马楠讲，我对当下的各方面都很满意，日子比在哈尔滨好得多。在学校，陆平很重用我，让我做市党代会的代表，安排我在全校做报告哲学系有一位干部，做过系里的工作，他从系里的领导岗位上下来以后，没有位置安排，没有职务，陆平重视他，因人设事，专门为他设了一个文艺教研室，让他当主任。这个教研室，本来是没有编制的。陆平还安排他当了北京市人大代表。陆平让我当北京市党代会的代表，他还亲口对我讲过这件事，以表示他对我的看重那时候，人们的理解，都是把党代会看得比人代会更重要的。我的住房，陆平也给我安排得很好，住进了新建的三居室。我身边的两个孩子，一个在101中学读书，一个在北大附中读书，这都是很好的学校。再加上我工作上很顺手，我还求什么呢？

可是，正在这种一路顺风的形势下，我对于陆平的评价，却慢慢地发生了变化，开始对他持批评态度了。我成了“不识抬举”的傻心眼。

反调从哪里唱起

在经济系和哲学系两个系工作过了，我对学校党委的工作有一些看法。本来想找陆平谈一谈，但是我直接地接触陆平的机会比较少。我的主要意见就是觉得他有官僚主义和宗派主义这两条，我觉得不只是北大校党委存在，因为哲学系和上面的联系多，对有关部门，我也有了一些了解，这些部门也都是存在这些问题的。我认为全党都存在官僚主义和宗派主义。北大有北大表现出来的形式和内容，各地有各地存在的形式和内容。我认为党如果不把这两个东西整掉的话，我们党会变质的。当时，党内已经在大讲路线斗争，大讲反修防修，讲警惕赫鲁晓夫式的和平演变。这些提法，就和我在学校做具体工作的感受联系起来，我以为这就是党内存在的主要危险，是产生修正主义的基本条件。

就拿陆平来说，他的官僚主义就是不深入群众，不了解基层的具体情况，下达指示没有针对实际，不能解决实际问题。党中央有什么指示，中宣部有什么指示，北京市委有什么指示，他都是召集各个系的党总支书记和系主任一起开个会，在会上讲一讲，就完事了，采取什么具体措施，怎么执行，怎么落实，他就不够关心了，事后也很少听汇报，不深入研究一些问题，不到实际工作中去解决问题。再比如说，哲学系的问题，他怎么着也比我了解情况吧。派我到哲学系去工作，当然是对我的信任和器重，可是，陆平在和我谈话的时候，他并没有向我介绍一下哲学系的基本情况，系里的问题是什么，怎样正确对待等等，没有作出具体的指示和应该注意些什么，让我的心里没有一点底，不知道该从何着手。这样，我到哲学系工作，就没有得到陆平和学校党委的具体帮助，只能是一切都要从头做起，完全靠自己去开展工作。

另外，他的宗派主义表现在两个方面，一个方面是党内，一个方面是党外。在党内，是核心里面有核心，圈子里面有圈子。在北大，党委会是领导核心，在党委会中，常委会又是一个核心，是核心中的核心，常委会应该是领导党委会的，可是，在常委会里，还有一个小核心。陆平自己是从铁道部调到北大的，组成小核心的这些人就是他从铁道部带来的，就是陆平最心腹的亲信。这样，在党委核心里还有宗派核心，圈里面有圈。这就使得人们工作有矛盾，心情不舒服。当时戈华调到学校去做党委副书记、副校长，是准备接陆平班的人，是中央组织部派来的。可是，有一些事情，陆平不和戈华商量，结果呢，戈华还不知道，就已经在下面贯彻执行开了。戈华作为副书记副校长，时间一长，当然就有想法了...这样对学校工作是不利的。陆平对党外人士的宗派主义，则是表现在，担任副校长的周培源本来是党外人士，后来入了党，，而且成为学校党委常委，可是，他在常委会上没有什么发言权，得不到尊重和信任，陆平还把他当党外人士看。这样，常委会内部就有这么多问题。陆平官僚主义，不深入群众，你当校长的，经常去听听课，到教授家去看看，总是应该的。陆平是一个老党员，应该懂得党的作风，懂得党的工作方法。这样，我觉得，北大的主要问题就是在陆平这里，需要一个革命性的改变，一般的改变还不行。他还不允许人家提意见。这就更加错了。

当时，我就是这样的想法。因为有过哈尔滨那一段，就是说我的工作受吴宏毅影响做不出成绩的一段，在北大，我就特别珍惜这样的工作机会和工作环境。我真是希望陆平能够有所改变，能够把工作做得更好。有时想找陆平说一说，总是看到陆平与他们那几个人在一起，不容易张开口。他对下面的同志，也是有亲有疏，对有的同志爱理不理的。

我对于陆平的意见，都是从学校的工作出发，没有什么个人恩怨。前面说过了，陆平对我其实是很好的，在工作和生活上都给予了很多帮助。“文革”结束以后，有一些所谓纪实的文字，说陆平在学校重用的是“五朵金花”，而没有提拔我，所以我对陆平心怀怨恨，并且因此成为我带头写大字报反陆平的渊源，这完全是无稽之谈。从上面的情况也可以看出来，我对陆平的批评，是与我个人的处境没有什么联系的；相反地，如果从个人利益出发，我只要紧跟陆平就是了。只要紧跟陆平，继续受提拔受重用，都是非常可能的。

陷入社教运动是非的旋涡

正在这时候，1964年7月，中宣部副部长张磐石到北大来了。他带着几个人，是一个工作组，到北大来蹲点。为什么来蹲点，我不清楚，反正北大是中宣部直接联系的学校，他们来就来嘛。他们是有备而来，是冲着陆平和北大校党委来的，一个系一个系地找各系的总支书记谈话。当时也找我，动员我给陆平和北大校党委提意见。

我当时心里很矛盾。我是对陆平有意见，而且我认为这意见还很重要。对陆平的意见，要不要对工作组讲呢？工作组的人到我家里来找我，动员我反映学校的问题。看他们态度很诚恳，我就想，把我对陆平的意见讲出来吧。这是党中央派来的人嘛。我对陆平有意见，完全是以搞好学校工作为出发点，并没有涉及到什么我个人的切身利益。我对陆平的意见，应该对他本人讲，可是，我没有合适的机会前面说过，我感觉陆平的官僚主义很严重，能够直接给他提意见的场合很难碰到。现在工作组来征求对陆平的意见，很显然地，他们是来帮助校党委和陆平克服缺点错误的。他们当然比我的水平高能力强，我要是把我对陆平的意见讲了，他们找陆平谈一谈，也许他就能改正了。

这样我就把我对陆平的意见讲出来。除了讲上面的两条，我也讲了一些“左”的意见，就是当时感觉北大资产阶级气味比较浓厚，不讲阶级斗争，因此应该加强无产阶级思想教育。我举的例子就是，中文系讲《红楼梦》，不是批判地讲，就是顺着作品讲，结果讲完课，学生们学林黛玉，学贾宝玉，对这些封建时代的人物很欣赏。再一点是讲陆平用的干部多是从学校里出来的，从学校到学校，没有实际革命工作的锻炼，应该调一些从实际工作中锻炼出来的干部来学校工作，改变学校的这种从学校门到学校门的“三门”干部的情况。当时这么一讲，张磐石就觉得我讲得很好。的确，我对于北大，还是一个外来人，刚刚在这里工作了几年，我很容易用我以前做群众工作和机关工作的经验同北大的现状对比，容易体会出差距所在。张磐石称赞我，他是在他们工作组的会议上讲的，并没有当面对我讲过。都是工作组的人一点一点地透露给我的。

张磐石把他到北大了解的情况写成报告，汇报给中央书记处。在报告中还引用了我的谈话，作为重要的论据。

说实在的，无论是这时，还是后来，我对陆平的意见，就是上面两条，官僚主义和宗派主义，并没有给他上升到什么“资产阶级”、“资本主义”的高度；据我所知，北大的教师和干部给陆平和校党委提意见，也仅仅是就事论事，都是讲具体的人和事，没有就此上纲上线。但是，张磐石把问题看得非常严重，陆平和北大校党委在他看来是已经演变了，已经是姓“资”不姓“无”，已经“烂掉”了。只是，在张磐石和工作队的引导下，我们逐渐地接受了他的这些论点，并且用这样的“阶级斗争”、“路线斗争”理论来认识北大问题了。

张磐石的这份报告引起了中央书记处对北大工作的重视。这样，经过中央书记处总书记邓小平的批准，就在北大搞社教运动(社会主义教育运动，即后来所说的“四清”)的试点。在学校里进行社教运动试点，要组织工作队，各省市的宣传部部长、副部长，教育厅厅长副厅长，重点大学的校长副校长，全是这些人组成工作队进驻北大。这是为了从北大取得社教运动经验以后好在全国各高校开展。1964年10月，这样一支庞大的工作队开进北大，真是轰轰烈烈，来势凶猛。

工作队进学校以后，先是在党内试点，然后在全校铺开。工作队在各系都派了人，大规模地发动群众给陆平和校党委提意见。哲学系是一个重点，张磐石亲自抓。

哲学系作为社教运动的一个重点，这不是因为我在哲学系工作，而是牵涉到前一任党总支书记在任时系里的矛盾分歧。在社教运动中，哲学系是拥护陆平和校党委的与对陆平等人持批评态度的两种观点都有，仍然是以过去遗留下来的问题，我的前任当党总支书记时产生的分歧为重点。前任党总支书记是深受陆平信任的，在我接替她的职务以后，陆平还因人设事，专门为她设立了一个教研室，任命她当了空头的教研室主任，和各个系是同一级别的。但是，这位党总支书记在工作方法上有些毛病，团结不住人，在哲学系形成了拥护她和反对她的两派，而她又是受到陆平的大力支持的。因此，对这位系党总支书记有意见的人，自然而然地会对支持她的陆平有意见有看法，而且这种矛盾由来已久，积怨很深。工作队把党员教师和干部找来开会。一开会，两派意见就都提出来了。讲起了前一任党总支改选问题的旧账，自然地就涉及到陆平的用人原则什么的，批评陆平的人言辞很激烈，把气氛搞得很紧张。张磐石把陆平找来参加会，要他来听取群众意见，但是，因为人们发言的态度很激烈，陆平一听就受不了了，直出汗，手直哆嗦。陆平很难受。我心里就觉得不舒服。我对陆平，无冤无仇，没有任何个人恩怨。社教运动，从哲学系先入手，把陆平找来，好像是斗陆平一样。我本来是想善意地给陆平提意见，希望他能改进工作，希望是和风细雨的批评，希望是批评者和被批评者都能心情愉快地改进工作。开会以前，并没有指出要对陆平怎么样怎么样，就是让他去听会。这个事情搞起来了，和我原先想象的不一样，火药味很浓。这样我就陷入了矛盾状态。

我在系里的会上，并没有讲些什么，会议连开了几天，我前面是一直没有表态的，参加会议的人，都不知道我的倾向到底是什么。我感到问题的严重性。张磐石叫我主持会议，我不能不服从，但是我不能表态，否则就介入了哲学系的两派之争了。我也不应该急于表态：我在哲学系负责党的工作，要是我先开了口，定了调子，那别的同志，持不同意见的同志，就不好说话了。只是会议开到最后，我才表明了自己对于陆平的批评态度。但是，我并没有把我的看法全都在会议上讲出来。像前文所讲，一些涉及到北大校党委内部矛盾的情况，我不会在普通党员面前讲些什么，以免把问题扩散开，使局面更加复杂化。我只是在跟张磐石和工作队成员小范围谈话的时候，才畅所欲言，讲出对于陆平和校党委的看法。

(据有关资料，工作队主要领导人张磐石与陆平等人很快就弄得很僵，矛盾很快就反映到中央，邓小平、陆定一、万里等各级领导都在不同场合对北大问题讲话、表态、做批示，否定了张磐石否定北大校党委工作的意见。在此期间，1965年1月，中共中央发出《农村社会主义教育运动中目前提出的一些问题》即“二十三条”，对于此前在农村进行的社教运动的方针政策进行纠偏，北大的工作队所执行的方针也受到质疑和批评，张磐石也被撤消了工作队长和中宣部副部长的职务。实际上，经历过5、60年代的人们都知道，和后来的“文革”的情况相似，社教运动，是一项在理论上没有明确阐释，在方针政策上没有明确界限，只是一味地强调所谓“阶级斗争”，并且首次提出“党内走资本主义道路的当权派”这一错误概念的运动，表现出很多左的倾向。在这样的运动中，无论是站在哪一边，都会激烈地对待另一方，都会从“阶级斗争”与“和平演变”的高度去认识和批判对手，都不可避免地互相伤害。笔者)

正在这时，彭真知道了这些事情，6月下旬，彭真召开一个党员干部会议，在政协礼堂开大会，说北大停止社教。在这以前，邓小平对北大社教有三点指示，其中的两条，一是社教要继续搞下去，二是要搞三结合，要有工作队、学校党委和积极分子参加，一块儿领导运动。还有一条记不清了。邓小平的意见是要继续进行，彭真要停止。当时彭真讲了好多话，我记得清清楚楚的是：“有的人说，不应该批判社教运动的积极分子，打击都打击得，为什么批不得？”彭真的话是针对常溪萍的，详情见后文。因此，主持北大工作队工作的张磐石受到批评和处分，工作队也要撤走。工作队员撤走以前，就找他们动员起来的积极分子谈话，也找了我，说我们要走了，要整你们了，你们要有思想准备。积极分子们问：工作队为什么要走？他们说，因为彭真讲话了，彭真要我们走。

国际饭店里的“整风学习”

几天以后，工作队走了，积极分子们抽调了一部分，在国际饭店，开北大党员干部会议，名义叫“总结前一阶段的学校工作”。这个会议，实际上就是要整社教运动的积极分子，整我们这些给陆平等提意见的人。

在这个会上，把我和大家隔离了。隔离在一个单独的房间。别的系也是这样，曾经给陆平提过意见的人，都有两个持不同意见的人陪他们住着。我是一个人住在楼道一头角落上的房间里这样便于监视，有两个工作人员住在我的隔壁。我要去找别的人，或者别人来找我，都必须经过他们的门口。谁来找我，我和谁联系，他们都要监视。结果，我也不找人，也没有人来找我。没有这个必要。我给陆平提意见，就是代表我自己，就是我自己的独立思考，我没有和别人串连过，没有和别人商量过，现在也没有必要找别人。一吃过晚饭，到大街上走一走，背后还有人跟着。连最起码的自由都没有了。走在外边，看到别的同志身后也跟着人，就知道他也是被监视了，和我的处境一样。你说是同声相应也好，同病相怜也好，这样一弄，把我们这些被整的人给逼到一起了。

当时是由接任张磐石当北大工作队队长的许立群在主持会议。会议安排在国际饭店，就是因为国际饭店离北京市委很近，北京市委便于掌握会议情况。彭真在小楼里指挥，市委的刘仁等人都到会了。结果呢，会议越开得时间长，就越是形成了不同意见，今天这边发表一通，明天那边发表一通，两边说的都有各自的道理，谁也不认为自己有错误。说来说去，暑假也都过去了，连招生工作都受到了影响，北大本年度减少了招生人数，少招收了几百人。

到了10月份，经过考虑，我就给毛主席刘主席写了一封信，是让田家英转的。我写的内容是说，北大进行社教运动，是中央的决定，群众提意见，是经过工作队动员的；群众提意见对或者错，都是难免的，都不应该受到追究，不应该挨整。这些都是走社会主义道路的小干部，不要再整了。来学校搞工作队的都是大学校长，省委宣传部长，省教育厅长，他们在北大搞社教，说来就来，说走就走，他们都没有事，抓住我们这些小萝卜头不放干什么？我是和田家英商量过，得到他的赞同，给毛主席刘主席写信的。可是，信交上去以后，没有任何反响。

那时候我真是傻。我给毛主席刘主席写信，我又怕中央把信转到北京市委，再被彭真他们说我越级上告，给我增加罪名，我就把这封信抄写了一份，亲自去送到北京市委的收发室，要求把它交给彭真，以免留下什么把柄。其实，大人物要整小人物，还讲什么把柄不把柄，在我后来的遭遇中，我就深刻地体会到了这一点。不过，当时的我就是这样单纯，这样傻。可是，我的这两封信送上去以后，没有任何回音。这真让我失望。

从那以后，学校的矛盾就公开化了，拥护陆平的和反对陆平的，分成了两边，对立很严重，谁也压不服谁。陆平他们是有北京市委支持，另一边呢，觉得自己有充足的理由。两边斗争得正在不可开交，后来彭真就出事了。这是65年底66年初的事情，北大的社教运动也就停下来了。学校的干部、教师和学生都到农村去参加社教运动，社教工作队的负责人都是陆平那一派的，我们这些批评陆平的人放到社教工作队，都是准备放下去就不收回来的，学校不要我们了。我的哲学系党总支书记的职务也被别人取代了。我被分配到怀柔县去搞“四清”。我先到怀柔去看了一次地方，本来是说回学校做做准备就下去，没有料想到，从怀柔坐火车回北京的时候，在火车上感冒了，生病，就养病养了一段时间，没有及时地下乡去。


第八章 小家庭骤起大波澜

与老红军吴溉之结婚

在文化大革命的前夕，我的个人生活发生了改变，和老红军干部吴溉之结了婚。

我和吴溉之是通过唐天际认识的。抗日战争初期，我在太行山工作的时候，就认识唐天际，他是参加过长征的老红军战士，担任着晋冀豫军区的司令员。他的爱人耿希贤，和我是华北抗日军政干部学校的同学，年龄比我大一些。我们关系很熟。到北京工作以后，我那时候孩子们都大了，因为是单身，经常到一些老同志老熟人家里去看望他们。1965年夏天，我到唐天际、耿希贤家里去玩，在那里认识了吴溉之。

吴溉之也是一位老红军，他的革命经历非常丰富(他是1924年入党的老党员，黄埔军校第三期毕业，参加过北伐战争、上海工人武装起义、南昌起义，后来又是平江起义的参加者，担任过平江游击总队党代表、县苏维埃主席等职务，参加过长征)。我认识他的时候，他是最高人民法院副院长，中共中央监察委员会常委。他的妻子去世了，他当时也是单身。吴溉之认识我以后，就一直保持了联系，我们来往得比较多。同年冬天，我们就结婚了。

当时，吴溉之已经是67岁了，他是1898年生人，比我大20多岁。我所以和他结婚，是因为吴溉之是一个经历过长征的老红军，老干部，这个人很老实。和他在一起，我觉得能有一些依靠。我对吴溉之很尊重。再说，他是一个老同志，老红军，我觉得对我在政治上会有帮助，更重要的是，给孩子们找一个父亲，给我在政治上找一个可以指点指点的人。没有想到，和吴溉之结婚以后，我却被卷入了另一桩麻烦里面。

牌桌上下的暧昧

吴溉之是在中央监察委员会工作，和中组部在一起办公。我认识他以后的这一段时间，中组部长安子文，海军司令员肖劲光，经常到吴溉之家里去，有的时候是在一起聊天，有的时候几个人打打麻将。那时候打麻将，也不赢钱，就是争个胜负。

安子文来打麻将，经常带个女的，叫邓觉先，还有她妹妹，叫邓觉慧，也是常来常往。邓觉慧30多岁，已经结过婚，有一个孩子，吴溉之丧偶以后，邓氏两姐妹常到吴溉之家里玩，邓觉慧曾经表示愿意与吴溉之结婚。吴溉之觉得她太年轻，两人年龄差距大，又不是共产党员，还有别的一些原因，所以没有同意。(我和吴溉之结婚以后，和邓觉先来往也熟了，我们也曾谈到过去她妹妹曾要求与吴溉之结婚的事，我问她，邓觉慧不是已经结婚，并且生了孩子吗，为什么还要和吴溉之结婚呢？邓觉先说，她可以离婚嘛。我说那孩子怎么办？邓觉先说都管着呗。当时我很不能理解邓觉慧，她自己的丈夫很年轻，夫妻两人又没有什么不合的大事，为什么要离婚呢？而且，她向吴溉之要求结婚的时候，她是并没有离婚的。)吴溉之拒绝了邓觉慧以后，邓觉慧到吴溉之那里就去的少了，邓觉先还是经常去。那时候，我不太会打麻将，主要是他们几个玩，有的时候三缺一，我也就凑个数。实际上，我是不喜欢打麻将的，那时候我还年轻，有时间总想学习学习，另外，我还要到北大去上班，每天风尘仆仆，经常不在家里。但是，不管我在家还是不在家，安子文都经常带邓觉先来打牌。

吴溉之和安子文、肖劲光等彼此都是好朋友，来往很多，经常是相互到其他人家里打牌。邓觉先的丈夫叫张仲瀚，后来我们也认识了。张仲瀚是国民党军的起义人员，担任新疆生产建设兵团第二政委，人也很好。这就是我和吴溉之结婚以后接触到的来往较多的他的朋友圈子。

在这些交往中，我就发现，安子文和邓觉先的关系很暧昧，而且无所顾忌，把这种关系表现得很公开。这样的情况，太不正常了。

身为中央组织部长的安子文，经常是在邓觉先家里，有时候组织部派人来找安子文，都了解他的习惯，到吴溉之家里找不着，就到邓觉先家里找，一找准能找到。他们的关系一目了然。

尤其是在一些情况下，邓觉先居然代替安子文处理工作，这成何体统？安子文分管党的组织工作，代表党中央管干部，是党的要害部门，有些老同志找他解决工作问题、安排职务，有时，因为安子文不好找，就要先找邓觉先，然后才能见到安子文。有时安子文的有关意见，也是通过邓觉先传达给那些人。

有些干部想调动工作，想干这个，不想干那个，想到这里，不想到那里，有时也要先找邓觉先，转达给安子文，安子文还就听邓觉先的话，安子文的有关意见又通过邓觉先传达下来，这完全不符合党的工作原则呀！

其他的人我不多说，吴溉之自己，他的爱人去世以后，有一段时间就是一个人生活，孤单得很，他想把在外地上学的孙子调到北京，调到身边来，但户口等问题不好解决，要安子文帮助一下。他和安子文那么熟悉，不说是天天见面，也隔不了三天两头就会凑在一起，经常在一块儿打牌，另外，监察委员会和中组部就在一起办公，他们两个人的办公室挨得那么近，可是吴溉之自己不对安子文讲，他也是先和邓觉先讲。邓觉先再和安子文说，才给他办了这件事情。

这样的情况，一次两次地，偶尔为之还行，一再地发生，我就觉得不对劲了。吴溉之这个人是不关心这些事情的，即使是当着他的面发生什么，他也不放在心里。或许是他和安子文相识多年，对他的事见怪不怪，我却觉得不可思议。你安子文是党的组织部长，有什么事情应该是交给中组部的人去做，为什么一而再、再而三地让邓觉先去做？张仲瀚是党外人士，邓家姐妹也不是党员，这么重要的党的干部工作，怎么可以让这些人来插手？邓觉先年龄不算小，自称50岁了，经常打扮得很漂亮，抹着红嘴唇，穿的也很时髦，党的工作怎么能让她来做？

这个女人不寻常

因为我和他们渐渐地熟悉了，安子文和邓觉先的暧昧关系就不在乎我了，都搁在明面上了。我眼中的怪事就更见得多了。

有一天，几个人上邓觉先家里打牌，吴溉之一时去不了，要4点钟才能到，吴溉之就让我先去。安子文和他的夫人刘某某，邓觉先，加上我，正好是一桌人。我们4个人就坐一辆车子去了。我坐在前面，他们坐在后面，3个人在车上嘀咕家里的什么事情，开始我没有太注意他们说什么，后来就听到刘某某发脾气了，她说：“这个家我管不了，你让邓觉先管吧！”没有想到安子文竟然回答说，觉先你就管吧。这话都是当面的公开的，显然地，安子文和邓觉先的关系，刘某某是完全明白的。

邓觉先经常到安子文家里去，安子文也经常到邓觉先家去。中央有事情，要找安子文没有找到，就到邓觉先家去找。多数时候能在邓觉先家里找到安子文。安子文要出差，都是从邓觉先那里走，他出差回来，也先到邓觉先那里去。安子文出差在外，他什么时候回来，邓觉先都知道。要了解安子文的事，或者想知道点什么消息，就找邓觉先，问邓觉先，准能知道。

还有一次，邓觉先对我讲，我还没有和吴溉之结婚的时候，她和邓觉慧经常到吴溉之家里来。吴溉之也对我讲她们的情况。我们两个恋爱，结婚，难免会问他，以前有没有接触过别的女人，和什么样的女人来往呀，一家人嘛，总要谈谈家常。吴溉之说，她们姐妹二人过去就经常到我家来，一来，一定在这里吃中午饭。有一天吃过中午饭，要睡午觉，邓觉先就跟吴溉之说，是让她跟吴溉之睡，还是让她妹妹跟他睡？吴溉之说，我一个都不要。让她们俩到另一个房间去睡。至于实际情况，我也不知道，我也不管，那都是我们两人认识以前的事情，我不操那份心。我也问过吴溉之，你为什么不和邓觉慧结婚呢？吴溉之说，第一她不是党员，我有些文件必须保管好，第二她太年轻，第三她已经结婚了，还有孩子。所以他不同意。可是，我们两人结婚以后，邓觉慧还继续到我们家里来过。

邓觉先还跟我讲，她现在住的院子(在中组部斜对面)，既宽敞又漂亮，是安子文给她安排的。从前的房子，则是另一位中央领导人给她找的。这位中央领导62年下去了，他下去以前，常常找她去跳舞，他是个舞迷，跳到深夜都不回家，从来也不带他的夫人出面。邓觉先说，“那时跳舞跳得很厉害，找我的人比现在更多。我住的那条胡同，来我家的小车都得排长队。”为什么搬家，当然有很多原因，其中之一是，她家里客人来往多，原先那个院子所在的胡同小，有时候她家来客人来多了，车子都搁不下，一直要停到大街上，还要民警来安排指挥。

我对她的了解逐步加深，我就对邓觉先产生了怀疑。她的丈夫本来是我们的一个统战对像，国家对他们一家人都有照顾，她在测绘局工作，管管资料，上下班都很自由，生活条件很优越，她有什么必要这么繁忙地在目前的这个党政要员的圈子里活动，与这么多党的高级干部周旋？而且，她和安子文的关系搞到这种地步，几近于公开？

这段时间，有一位给首长开车的司机(名字我记不清了)，也和我讲了很多关于邓觉先的事，他经常开车拉着她跑来跑去，她与什么人交往，和什么人有密切关系，和什么人好呀，都瞒不过司机去。再说，中央干部的司机们，也是经常相互打交道的，直接间接地就知道了很多事情。这位司机对我说，这两个女人可坏了，特别是那个姐姐，净挑拨老干部闹离婚，何某某就受过她的挑拨。还有，前几年，一个中央领导常常和邓觉先跳舞，从来不带自己的夫人，那房子也是中央领导给她找的。这位中央领导下去了，她又抓住安部长了...

这些事情我弄不清楚，也不敢跟别人说。我就跟吴溉之说了我见到的和听到的有关邓觉先的情况，要他提醒一下安子文，吴慨之说，现在说这些已经晚了，说了也不管用了。我就说，你和安子文这么熟，你为什么不能早提醒他？吴溉之说，都是好朋友，这些事情，开始是不好意思说，等到后来，木已成舟，就是说也没有用了。

这时已经是1966年初春。中央召开政治局扩大会议，揭发批判彭真，这件事情，在正式向下面传达以前，我也是先从邓觉先那里听说的。她还能说出中央会议上的具体情况，谁谁怎么发言了，等等。她说，安子文是中央组织部长，对于彭真等人的揭发材料，都是安子文直接掌握的。邓觉先显然是从安子文那里得到了信息。这就更增加了我的忧虑党的机密，都让邓觉先这样的身份不明的人得到了，这怎么得了？

还有一次，也是3、4月间，有一天，邓觉先打电话来，说是邀我和吴溉之到她那里去打牌，她说，已经约好了安部长。我们正要出门，吴溉之的单位打了电话来，说中央监察委员会要开会。于是，就打了个电话给邓觉先，说我们去不了。可是，马上又接到了单位通知，说会议延期了。我和吴溉之就坐车到邓觉先家里去，没有再通知他们。因为是老熟人，到了邓家，直接就进去了。我们在客厅里等候，就看见安子文、张仲瀚和邓觉先三个人在里面的房间里对什么东西又捂又盖的，神情很是紧张，还有些鬼鬼祟祟的。他们是不是在一起掩藏什么东西？这就更加重了我的怀疑。

我心里的疑团越来越重，但是，到底是怎么回事，我还是弄不明白。

帮忙帮忙，越帮越忙

我自己百思不得其解，就想找人帮我分析一下情况。没有想到，帮忙帮忙，越帮越忙。

有一天，我去找杨惠文，想听听她对这件事情的意见，在她家里，我就和杨惠文讲了这件事情，请她帮我分析这种情况，和我应该怎么对待处理它？她的丈夫白介夫(当时担任中国科学院石油研究所的所长)也在场，他走进我们谈话的房间，一听我讲这些事情，他就不走了，坐下来听我的讲述。

这么重大的事情，为什么我会找杨惠文商量呢？

我和杨惠文在1937年就认识了，在华北抗日军政干部学校，我住在山上小庙里，她比我们到得早，住在学校里，但是和我一样，她也是在等第二期开学，我们都是第二期的同学。从那以后，我们在工作中，动不动就遇到一起，总也分不开。

我从太南游击队第五支队调到屯留北方局党校学习，她也正好被调到党校学习，我们又成了同学。

学习结束后，我们又一同被分配到晋豫地委，我在晋城工作，她是在阳城工作。

我调到中条山的时候，我在平陆县燕家山，她也调到了中条山垣曲县委工作，又常常在地委开会见面。

在晋西事变中，我们又都住在垣曲的八路军兵站，李哲人把我们两人关在屋子里，不许外出，怕让别人知道我们的身份，他计划是等形势缓和后继续派我们在牺盟会里掩蔽下来做工作。一天到晚地，没有什么地方可去，我们两个人朝夕相处，相知甚深。

后来，我们两个一块儿过黄河上西安，准备到延安去。在延安，我们又是一起在中央党校学习，我们又是同学。那时，她已经结婚。后来，1942年延安整风以后，我回到中央党校六部，她也回了中央党校六部。

1960年，我调到北大，她也调到中科院，就住在中关村，离北大近得很，还被派到北大来搞社教运动。我调到北大以后，常常到她家去，隔不了两三天就去一次，几乎是天天都见面。真是命里注定，难舍难分，我们并没有刻意要怎么样，命运却总是一次又一次地让我们相逢。

就这样，几十年的战斗友谊，总是不约而同地遇到一起，真是难得。她比我年龄大，拿我当小妹妹，我也爱听她的话，我们是无话不说的好朋友，什么事情都和她商量，听她的话，亲密得很。我们是抗战时期就在一起工作的战友，关系非常好，我很信任她，想让她帮我参谋参谋，结果白介夫也进屋来听，一听就不走开了，听到底了，听我说了事情的头头尾尾。

杨惠文和白介夫都说，这姐妹俩，准有问题，肯定是特务。你要赶快揭发她们。杨惠文还抱怨我说，叫你不要跟吴溉之结婚你不听，你跟他结婚，结出问题来了吧？你赶紧离婚吧，不然，连你也卷进去了。我还是像以前一样，对杨惠文是言听计从，她说什么，我就得听什么，我说行，照她说的办，该揭发揭发，该离婚离婚，不能把自己也陷进去啊。

回到家里，再想这件事情，我心中很矛盾。这件事非同小可。这时候，我被陆平赶到乡下去搞社教，陆平是不准备把我们这些人再收回北大了。我和吴溉之商量过，调离北大，换一个工作单位，我还想叫安部长给我调动工作，我要是揭发安子文，我还能再见他吗？再一个，我要是揭发了安子文，我和吴溉之的关系还怎么维持？离婚不离婚？这也是切身利害啊。吴溉之是个老好人，他也不看重安子文这件事，认为是一般的男女关系。我犹豫了很久，还是拿不定主意。我也弄不明白，为什么张仲瀚会让自己的妻子这样？

对杨惠文夫妇讲这件事的以后，我心里还是有矛盾。一个矛盾就是，这是不是安部长上当受骗了？我曾经跟吴溉之讲过，要他劝一劝安部长，跟邓觉先不要太密切。我认为安子文是这样一种情况，假如邓觉先是一个坏人的话，安部长就是受她欺骗，从本质上讲，一个参加革命多年的老党员，又处在相当高的地位，他是决不会跟着她跑，决不会参加她的那一伙特务活动的。再一个，我要是揭发了安子文，我和吴溉之的关系还怎么维持？离婚不离婚？我们的婚姻关系肯定会破裂。我已经是离过一次婚的人，不到万般无奈，我是决不愿意再离一次婚的。

我回到家里，还在想这个事，我还没有考虑好，没有理出个头绪来，犹豫不定，白介夫就和他们中科院的保卫科长讲了这件事，他叫保卫科长去给公安部长谢富治汇报。白介夫要向谢富治汇报此事，事先并没有跟我先打招呼。

这件事情正没有头绪，新的情况就又出现了。有个我过去认识的老同志叫郝德青的，他曾经在外交部工作，派驻国外，回国后在外交学会工作。他的女儿在清华大学上学，他到清华看他女儿，从清华绕道到北大来看我。我和他很熟悉，他和我姐姐姐夫也很熟，都是朋友，因此，我就又把安子文的事情说给他听，想听一听他的意见。他一听就说，邓家姐妹准有问题，准是特务。张仲瀚是党外的知名人士，如果从个人的角度讲，他的工作和生活都被照顾得很好，完全没有必要通过让自己的老婆做这种事来谋取什么利益，没有必要用美人计拉拢安子文。那时候人们的阶级斗争的弦真是绷得紧！我就告诉他说，白介夫和杨惠文让我对谢富治讲。郝德青说，不行不行，不能对谢富治讲，你应该去找康生。他说，你应该跟白介夫和杨惠文讲，不要去找谢富治，因为事情是涉及到安子文的，谢富治未必能有这么大的权限干预此事。他们两个人都是中央级的部长，一个是中共中央的组织部长，一个是国家的公安部长，谢富治怎么好过问这样的事？这种事情，只有康生才能管得了。郝德青和我一样，与康生没有任何特殊关系，他就是从党内工作来考虑，毕竟康生是主管党内的保卫工作，被安排在那样重要的位置上嘛。

我听了他的话，真去对白介夫和杨惠文讲了，不要他们去找谢富治，我自己直接去找康生。白介夫说，他已经跟保卫科长讲过这件事了，至于保卫科长是否已经跟谢富治讲过，白介夫也不清楚。反正，我听了郝德青的意见，要正式地跟康生汇报。怎么汇报？本来我还犯愁，说是康生不好找，我和他没有什么联系，是郝德青说，曹轶欧现在不是就在你们学校嘛，你给她讲一下，转告康生就可以了(这时，已经是1966年的4、5月间，曹轶欧在北大蹲点)。

不惜付出沉重代价的“检举”

这样，反复思考之后，我还是拿定了主意，为了党的利益，革命为重，个人为轻，党的利益高于一切；其次，我已经跟杨惠文和白介夫讲过这件事，白介夫又告诉了他的保卫科长，谢富治是否知道这件事我不清楚，可是这事情已经开了头，我也不好退却，因此，我还是找了曹轶欧。我对她说，有一件事情要对康生汇报。曹轶欧问我，是什么事？我简单地说了一下情况。她说你给康生写个字条吧，我给你转交。我心里慌乱得很，我想，这么多乱七八糟的事，当面讲都未必能说得清，写报告怎么写得清楚？我就写了个纸条，说有关于安子文和邓觉先的重要情况，需要向康生汇报。这个纸条就交给曹轶欧转交康生。

曹轶欧把我口述和书面情况交上去，康生约我去面谈。是曹轶欧传的话，说康生要与我谈话。下班的时候，我坐着她的车子，和她一道去见康生。康生当时是住在钓鱼台。他们都是晚上办公，我和康生谈到半夜，在他那里吃过夜宵，喝一杯牛奶，就出来了。我从来没有在康生那里吃过饭，就是这一次吃夜宵。

我跟康生汇报了情况，康生告诉我，有什么重要情况，可以随时向他汇报，找曹轶欧就行。他说，你要继续保持跟吴溉之的关系，不要闹崩，要注意他们有什么活动，你还照常到安子文那里去，该吃饭就吃饭，该打牌就打牌，留心他们的动静，发现可疑情况就直接报告我。你写个条子给曹轶欧就行。

这一次见康生，康生还要求我就安子文和邓觉先的问题，写一份正式的书面报告。这就是常说的，口说无凭，要调查和处理这件事，要有文字报告为凭证。我从康生那里回到学校，就捉摸着怎么写报告。正巧，这时郝德青又来我这里，我自己起草了一个材料，郝德青帮我修改了一遍，定了稿，就交给曹轶欧，转交给康生了。

我和康生谈话，是在写大字报以前，时间是在“5.16通知”传达以前。后来，我给康生写过两个条子。我的一个条子就是在6月初写的，主要是讲，毛主席批示，肯定了我们的大字报，并且向全国公布以后，邓觉先给我和吴溉之打过一个电话，说看到我们的大字报了，我们还受到毛主席党中央的赞扬，她向我们表示祝贺，称赞了我一通，说大字报怎么好怎么好。我就把这件事报告了康生。另一件事是她到吴溉之这里来，这一次没有打牌了，就是在一起说说话，聊聊天。我以为这是她的最新动向，我的警惕性很高，害怕其中有什么阴谋诡计，我也向康生报告了。

这以后，到9月份，康生找我去，他说，现在查清楚了，邓觉先是英国特务，她还有电台。更多的情况，康生不讲，我不了解，也不能问。康生通知我，要我和吴溉之分开，中央要审查吴溉之。我替吴溉之分辩，说吴溉之对邓家姐妹是有警惕性的，她们来玩来打牌，吴溉之都要先把文件锁起来。如果要审查吴溉之(我不能说不要审查他，这是党的决定啊！)，最好不要隔离，吴溉之年纪大了，一旦隔离起来，恐怕身体承受不了。我和吴溉之分开，不是因为感情上的原因，不是家庭内部出问题，而是这种特殊年代出现的特殊情况所造成的。因此，我对吴溉之，心里是既负疚又无奈。我向康生表态说，既然组织上要我跟吴溉之离婚，我就执行吧。

(这就是我和吴溉之离婚的原因。我这一生，命运多蹇，连婚姻都这么不顺利。我并不是“女强人”，两次结婚，都是希望能够有所依靠，得到丈夫各方面的支持和帮助，希望能够有正常的家庭生活。但是，出于种种原因，这两次婚姻都以失败告终。这对于一个女性来讲，已经是非常痛苦和不幸了。可是，到了文化大革命中，那些反对和怨恨我的人，又抓住我离婚之事大做文章，诬蔑我是“大破鞋”，进行恶毒的人身攻击。直到90年代中期，著名学者季羡林在《牛棚杂忆》中，仍然念念不忘拿此事对我进行诽谤和侮辱，给我这无法愈合的伤口上又添新的创伤。难道，时隔30年，人们对于往事、对于历史，仍然停留在“文革”时代的水准上，而没有任何反思、没有任何长进吗？)

当时我还没有意识到，我付出了多么沉重的代价。

后来，还发生了一件与吴溉之有关的事情，就是关于抄吴溉之的家。在一篇关于我的文章中，有人曾经写道，我为了换取自己的政治资本，带领红卫兵小将去抄吴溉之的家。实际情况是这样的：这不是我的主动行为，而是被迫的。“文革”期间，吴溉之也被打倒了，北大的红卫兵们要去抄他的家，就要我领路带着他们去。北大的学生，后来担任北大“井冈山”兵团的头头的牛辉林对我说：红卫兵这回抄家抄到你的头上了，你什么态度？我说，抄就抄呗。反正没有反动材料。牛辉林说，那你必须带路，否则你就是不想让红卫兵抄家。牛辉林当时可能不知道，我已经与吴溉之离婚。这样，在当时那样的环境下，我怎么能够拒绝这样强硬的要求呢？我是被迫给红卫兵带路的。无可奈何地，我和红卫兵们一起坐着汽车，我让陈葆华陪着我，把他们带到了南长街，告诉了他们门牌号数，他们冲进去乱抄乱翻，我连汽车都没有下去。我心中那个乱啊！怎么说，这里也是我曾经和吴溉之生活过的地方啊。我对吴溉之，没有任何怨恨，离开他，当时是形势所迫，不得已而为之的。

在吴溉之受冲击的那段时间里，我没有对红卫兵说过吴溉之一句坏话。吴溉之被单位审查批判，一位帅大姐找我谈过话。我对她也没有说过吴溉之任何坏话。我也没有表态。关于安子文，关于安子文与邓觉先的关系，他们与吴溉之的关系和来往，对不相干的人，我一句都没有谈过。因为这些事情不属于单位和群众应该过问的问题。吴溉之本人，我认为他是没有问题的，因此，我没有说吴溉之的任何情况。至于单位和群众认为他有什么问题，应该在单位揭发，我不阻拦，但也不愿意听些什么，根本不介入。我觉得应该保吴溉之，但是，这话只能向领导谈，也不必向群众说什么。

事隔十多年，我被捕入狱，关在北京市公安局七处的时候，接受审问，专门来了一批人，就问我揭发安子文和邓觉先是什么事情，我就把我了解的情况讲了一遍。来人没有反驳我的话，他们走后，也没有下文。他们也不继续问了。过些日子，又来了一拨人，把上述问题又问一遍，我就再讲一遍。

张仲瀚在文化大革命中受到冲击，邓觉先怎么样了？我一点儿不知道。现在这个人在哪里，都不知道下文。我知道，审问我的录音，都会拿给安子文听，拿给邓觉先听，那他们能够指出来，我说的哪些是造谣的，哪些是诬蔑的，他们都没有办法为自己辩护啊。我没有说错嘛。那一段时间，我非常注意看报纸，看有没有给邓觉先平反的报导，我始终都没有看到有关的消息。我从报纸上看到了有关张仲瀚的消息，说张仲瀚在文革中受到冤屈，为他平反，说张仲瀚是国民党军的起义军官，为我党做过不少工作，他搞新疆生产建设兵团有功劳。可是说到张仲瀚的时候，也没有一句话涉及到邓觉先。我想，如果张仲瀚在文革中都受到那么大的冲击，那邓觉先肯定也是在劫难逃，一定吃过不少苦头，可是为什么就不提到她，即使是讲张仲瀚的时候，也应该提一笔呀。这件事，对我始终是个谜，事到如今，我也说不清楚，我检举邓觉先这件事情，是做对了还是做错了。审案人员就这件事情审问我的时候，他们是只问我，只听我说，不反驳，也不肯定，到判刑的时候，我的罪状里没有与邓觉先相关的内容...

这件事至今对我来说，仍然是个谜团。我到底是做对了，还是做错了？邓觉先和安子文的关系很暧昧，并且对安子文的工作产生不好的影响，这是可以证实的，并非我在凭空捏造。我认为，揭发安子文的违背组织原则的事没有错，邓觉先到底是什么人我不清楚，我只能把我看到的疑点说出来，结论要由党组织来决定。但是，现在看来，安子文和邓觉先的事情，仅仅是生活作风问题，不太可能有什么政治背景，邓觉先也不可能像康生说的那样是什么英国特务。把这种事情上升到阶级斗争的高度，推测邓觉先搞特务活动，这种杯弓蛇影的思维方式不止是我一个人这样想，当时杨惠文、白介夫和郝德青也都是以为邓觉先是“特务”的却是应该反思的。在“文革”前夕那种特定的、阶级斗争的火药味越来越浓的社会氛围中，生活问题与政治问题搞混了，过分单纯的头脑把事情想得过分复杂了，从保卫党的纯洁性出发，造成的后果却是使当事人受到过于严厉的惩罚，这不但是伤害了他人，也给我的个人生活带来新的波折，这是一个沉重的教训。至于康生把这件事情无限扩大，整人，那就更加是走向了事情的反面，是适得其反了。

如果当时我便认识到这一点的话，我还会不会有揭发此事的动议呢？很难说。因为当时，我们做基层工作的人，不了解上层的情况，而对于下边，即便是生活作风问题，要求也是很严格的。如果不是涉及工作问题，而只是生活上的一般来往，不违背组织原则的话，也许应该另当别论。

与康生的历史纠葛

讲到这里，需要回溯一下我同康生的历史纠葛。

我对于康生的印象并不好。最早知道他，是在我到延安以后。我在延安没有直接和他接触，也没有谈过话，只是在枣园远远地看到他牵了一条大狼狗在路上走。这在当时条件艰苦、作风朴素的延安，是非常特殊的现象。而且听别人说，康生的大狼狗是可以和他在一张床上睡觉的。这就更奇怪了。

1942年延安整风，康生说河南的地下党是“红旗党”，(就是说，河南的地下党是蒋介石国民党搞的，是派一批人打入共产党，打着红旗搞破坏)他点到我也是“红旗党”的成员，要对我进行“抢救”。他还说我和王实味关系密切，要我交代与王实味的关系。幸亏当时已经是“抢救”运动的末期，对我“抢救”了没有几天，运动就结束了，不了了之。

后来听我姐姐说，康生这个人很爱整人。因为他搞情报，他经常怀疑这个人有问题，那个人是特务。康生在中央党校就是乱整人，有一个哲学家，姓孙的，孙定国，就是被康生整死的，在中央党校的水池子里自杀了。我在中央党校学习的时候，听过孙定国讲课，很豁达很开朗，讲课也很好，大家对他的反映都比较好，可惜被康生整死了。

50年代中期，康生和曹轶欧到哈尔滨去了一次。是由哈尔滨市委和黑龙江省委接待的。这时候，吴宏毅写了一个电影剧本，是讲怎么处理人民内部矛盾的。这是在毛泽东的《关于正确处理人民内部的矛盾问题》发表以后，吴宏毅受到启发写出来的。这个剧本讲，面对一些问题，面对一些人和事，不要动不动就说成是敌我矛盾，要善于处理人民内部矛盾；就是遇到群众游行示威，也不要如临大敌，要正确对待和处理这些事情。当时的长春电影制片厂已经开拍了，吴宏毅就怕这剧本里面有什么问题，说把剧本送给康生看一看，把把关，看是否有什么不妥。这样我就到南岗国际饭店找了曹轶欧，说了这些情况。曹轶欧说，那就把剧本拿来看看吧。过了几天，意见就反馈回来了，康生有一个批语，说这个剧本不能用，内容有问题，没有体现出党解决矛盾，而是由一个老工人出面解决了问题。其实，这个老工人也是受党领导的嘛。因为康生的意见，这个剧本就停拍了。吴宏毅对此很有意见，你光说怎么怎么不行，你倒是提出一些修改意见呀。一句话就枪毙了别人的辛勤劳动，太不把别人看在眼里了！

这就是我和康生、曹轶欧打的第一次交道。

以后，是曹轶欧带着工作组的张恩慈等人到北大来蹲点。

(笔者说：据有关记载，1966年5月17日，中央理论小组办公室正式通知北大，介绍曹轶欧、刘仰峤、张恩慈等7人来校调查文化革命情况)。

这个时间不对。曹轶欧到北大来，时间比较早，大约是在当年的3、4月份，比这个通知要早了许多。她来的目的，我后来猜测，是冲着前一阶段北大社教运动的反复来的。前面说过，北大是一个重要的地方，从中央到市里，上面各家都可以直接插手，中科院，中宣部，教育部，北京市委，都直接派人来，彼此也不通气。(北大社教运动的反复，说透彻一点儿，也是上面各个领导机关对北大工作的评价不同而造成的。)曹轶欧具体是什么时候带着张恩慈等人来的北大，我不清楚，也不知道她们来的目的。当时她们住在专家招待所，我住在八公寓，曾经听说曹轶欧带着几个人到学校来了。

曹轶欧到北大来，到处找人谈话。这是国际饭店会议以后，1966年初春，我准备到下面去，到怀柔去搞“四清”，还没有离校。有一天，曹轶欧派人通知我，找我谈话，我到专家招待所去见她。

曹轶欧找我谈，她告诉我，不要到下面去，北大的问题还应该继续解决。我当时是觉得，谁也解决不了北大的问题，北大太复杂，上面的线太多，我也不想再参与这些事。我一个系里的干部，参与这些事情做什么？张磐石带领工作组来的时候，就曾经找过我，征求我对学校工作、对陆平和校党委的看法和意见。我认为她们是上级领导，是来指导工作的，我响应他们的动员，满腔热忱地给陆平和校党委提意见，希望工作组能够恰当地转达这些意见，希望陆平他们改进工作作风，结果呢，什么作用都没有，我自己却被搞得焦头烂额。这么一场风波，让我出乎意料地看到了党内生活的另一面。我经不起折腾了。现在让我去参加“四清”，我就执行党委决定，下乡去就是了。曹轶欧说，那你在国际饭店被斗了一通，也就不了了之？我说，这些事情我也管不了，要看以后党委怎么个说法。这样，曹轶欧动员过我，我也没有理睬她。此外，就没有任何联系。

过了两天，我就到怀柔去了，和领导我的四清小组见了面，谈了工作，我就回到北京大学，准备带着衣物行李下乡去。不巧，我这时感冒了，就没有及时地走得成。

“揪叛徒”的条子和“抓杨勋”的电话

文革当中，有一次，中央文革召开大专院校红卫兵代表会议，康生讲到“六十一人叛徒案”，讲南开大学的造反派抓叛徒怎么怎么样有功的时候，他特别提到北大应该成立抓叛徒组织。康生还写了一个条子，经过别的与会者传递给我，也是讲抓叛徒的问题。这个条子，我给孙蓬一等人看过，带回学校后又给校文革常委看过。具体的原话记不清了。

(据有关资料，康生1967年4月14日给聂元梓的条子原文为：“聂元梓同志：天津南开大学卫东组织了调查彭真、刘仁等调查团，从初步调查的结果，看到旧北京市委内隐藏了许多叛徒。我想新北大应组织调查组系统地调查材料。请你们考虑，是否可行。康生4月14日。”)

康生指示北大要参加“揪叛徒”的行动，校文革非常重视，专门召开会议，讨论怎样执行康生指示，觉得一定要很认真很负责地完成任务。但是，这是一项严肃的政治任务，不能出差错，不能扩散。一是不能把“揪叛徒”这件事扩散出去，二是在对于调查对像上要非常慎重，不要轻易地认定什么人是“叛徒”。校文革对此事非常重视，非常慎重，我们认为，要审查的人都是党的高级干部，所以不能交给一般的群众组织去搞调查。要“揪叛徒”，搞材料，就必须由校文革组织组负责领导。

在康生指示下，北大校文革成立了一个揪叛徒的小组，人员都是经过严格挑选的，政治上可靠，而且不会对别人透露有关情况的。这个小组人员很少，严格保密。我给他们做过指示，要求他们在“揪叛徒”问题上一定要实事求是，而且不能对外边的人泄露揪叛徒的材料，不许外传，不许议论。但是他们的行动不是我分管，归校文革组织组领导。在这个小组的活动中，对校内的一个女的(名字记不清了)，说她是叛徒，使她受了很多苦，这是我的错误。但是，涉及到彭真，涉及到薄一波（当时党中央和社会上都认为他们是叛徒，并称之为“彭(彭真)、薄(薄一波)、安(安子文)、陶(陶鲁笳)叛徒集团”）涉及到这些人，我都对学生们讲，不管他们现在的错误有多大，可是，涉及到他们历史上是不是叛徒的问题，一定要非常慎重。他们自首出狱的这些情况都是历史问题，都是党做过结论的。在延安整风运动中就有明确的结论。对于党的历史，青年学生不知道，我是了解的。我还用我的经历给学生们讲，当年我在开封投奔华北军政干校的时候，当时就有一批平津来的学生，他们想参加抗战，又分不清共产党和国民党的区别，有一些就是走错了门，认错了路，参加了蓝衣社、参加了CC的，投身革命以后，只要把这段历史讲清楚就算过去了。我自己就亲手处理过这些问题。都是党当时做了结论了，再追究也没有什么意义。现在应该是重视现实的问题，要抓破坏文革的问题，我指的是王、关、戚、谢富治的问题，我的矛头是对着他们的。

这样，北大校文革在接受康生的指示以后成立的这个揪叛徒小组，就没有查出原北京市委的什么“叛徒罪行”来。经过了一番调查之后，我们的结论是否定了康生的指示，旧北京市委没有隐藏许多叛徒。校文革给康生写了一个调查结果的报告，就把这个调查组解散了。

可是，康生关于“揪叛徒”的指示，在北大传开，对于北大学生很有影响。各地红卫兵“揪叛徒”成风，一浪高过一浪，而且把揪出多少“叛徒”看作是各自组织的功劳。因此，在校文革组织的调查小组解散以后，北大一些学生们又自发成立了“第二战斗队”，自发地进行揪叛徒的调查。这样，到给我定罪名的时候，关于“第二战斗队”揪叛徒的活动，也成为我的罪状之一。其实，这和校文革领导的“揪叛徒小组”完全是两回事情，我根本不能对“第二战斗队”负责，他们所进行的活动，我根本就管不了，也没有管过。我虽然是北大校文革的主任，但是，在当时的大形势下，有许多事情，我是根本管不了的，说话也未必算数。如果我真能在北大有那么大的权力，有那么大的能量，那反对我的“井冈山”怎么会造出那么大的声势来？“第二战斗队”的成立，不需要我批准，也不用向校文革请示。他们向校文革做过汇报，他们要求汇报，当时的形势下，我也不能拒绝听他们的汇报呀。不过，汇报归汇报，我没有对他们做过任何指示，没有表示过什么实质性的态度。“第二战斗队”的所作所为，我不能负责。

这段时间，北大没有在学校内部“揪叛徒”。李伦和胡仁奎的“叛徒”问题，是北京林业学院的红卫兵先“揭发”出来的，“第二战斗队”也派人到林业学院去“揪叛徒”，并且由此牵涉到彭真。后来，“第二战斗队”就被彭真专案组给接收走了，完全脱离了北大，一年多的时间都不在学校里。

(北大参与揪叛徒，不但是因为康生的手谕，而且，周恩来总理也有过明确的批示，具体情况见第十一章。)

我跟康生还有过一次面谈。是关于抓杨勋的事。

杨勋是北大经济系的老师，她和她的弟弟杨炳章，曾经给党中央毛主席上书，讲他们关于文革的意见，得罪了江青。后来，杨勋在北大又成为反对我的“反聂派”。在社会上，1966年12月间，兴起了一股反对中央文革的思潮，杨勋等参与了有关活动，被指责为是“反中央文革”。

1967年1月，康生指示我，要让学生把杨勋扭送到公安部去。过了一两天，他通知我说要到他那里去，而且必须很快就到。我到了钓鱼台康生住处以后，康生说，总理来电话问，多次催你让群众把杨勋扭送到公安部，你办了没有？我说我办了。我叫学生把杨勋扭送到公安部，几点几分已经送到了。于是，康生当着我的面，拿起电话报告总理说杨勋已经被抓了。周总理说那么查一下吧。然后，康生又打电话给谢富治，问公安部有没有收到北大扭送来的杨勋，谢富治回答说收到了。康生又打电话报告了周总理。抓杨勋，是总理指示的，不是康生指示的。外边都以为是我叫康生抓杨勋的，以为杨勋被抓是因为她在北大反对我，并且就此指责我在北大“镇压真正的革命造反派”。逮捕我的时候，就让杨勋站在台上揭发批判我，抓杨勋成为我的一条罪状。但是，在许多场合，我都没有对此事进行过分辩，没有讲此事是周总理的指示，宁可受到许多冤屈，也没有说出实情。我觉得应该保护周总理的声誉。我从小就给党做情报工作，而且是为党的最高层领导做情报工作(抗战初期在太原时与刘贯一、聂元素一起，从事直接报送毛、周、朱、彭等人的情报工作)，我懂得要严守秘密，有些事情就是烂在肚子里也不能说。关于抓杨勋这件事，我是直到被北京是公安局逮捕以后，在市公安局第七处监狱预审的时候，才讲到我是按照周总理的指示抓杨勋的。


第九章 一夜之间名满天下

一走了之？

1966年的事情真是多。我被派到怀柔去搞农村的社教运动，还没有走人，因为生了病，在家里养病。也许是命运的捉弄，我成了轰动一时的大字报的领衔签名者。

这年的3、4月，曹轶欧以中央理论小组的名义，带着从北大哲学系刚刚调出去的张恩慈等几个人，到北京大学来了。当时，我并不明白曹轶欧到北大来的意图。现在看起来，这是康生插手北大的险恶手段，他知道北大前一阶段的社教运动起伏很大，暴露出学校存在的严重矛盾，就像苍蝇一样，他要叮北大这个“有缝的鸡蛋”了。

曹轶欧等人住在北大的专家招待所，什么时候来的，准确时间不知道，但是，曹轶欧到北大的消息，很快就传开了。张恩慈是刚刚从北大哲学系调出去的，回到学校，他难免要看望同事，说明情况。此后，有一天，曹轶欧找我谈话。她动员我不要下乡去，要我留在学校里，继续与陆平他们斗争，她说，你们就这样算完了？让人家整了一通，放下去搞“四清”，说走就走，学校的事情不管了？

我呢，经过前一阵的事情，有些心灰意冷，张磐石他们进学校，也找我做过动员工作，动员我对学校和陆平的工作提意见以改进学校的工作。他们说得都很好听，都很诚恳，为了改进北大的工作，不论有什么意见都可以提，本着言者无罪，闻者足戒，有则改之，无则加勉的精神，揭露校党委的矛盾。我满腔热情地向他们，向党中央派来的工作组，向中宣部副部长这样的大人物谈了我对学校党委和陆平工作上的看法，以为他们是上级领导，会协调好有关方面的矛盾，帮助陆平改进工作，结果却是发动了一场社教运动，矛盾激化，学校内部形成很尖锐的对立性的意见，我无端地惹了这么多的是非，受到这么大的挫折。这是我参加革命工作30年来，第一次卷入党内的斗争，就吃这么大的苦头，遭这么大的罪。我还能打得起精神来吗？中央书记处、中宣部和北京市委都在北大表演过了，我是指陆定一指示张磐石在北大搞社教运动，整陆平(毛主席曾经说过，“北大社教运动是姓陆的整姓陆的”。)邓小平对北大社教运动做了三条指示，要把社教运动继续搞下去。彭真却要煞住社教运动的车，调转了方向，顶住了中央和宣传部，决定召开国际饭店会议，整社教运动的积极分子。这么多大人物都关注着北大，你康生再插手，未必就有多大的能耐。说起来，康生不过是中央书记处的书记而已，比起邓小平、彭真、陆定一来，职务都要低。我自己呢，在北大眼看着是难以呆下去了，陆平要把我发落到乡下，我又想着通过中组部部长安子文给我调动工作，离开北大这块是非之地，一走了之。因此，我也不想多讲什么。我对曹轶欧说，北大的事情，谁也搞不了，上边的人发指示，翻过来翻过去，还不是我们这些小干部们倒霉？我也不想再说什么了。北大的事情太复杂，这不是一时半会儿能够解决的。学校安排我下乡搞四清，我过几天就要到怀柔去了。我这样消极的态度，曹轶欧对我也没有办法。

晴天霹雳般的“5.16通知”

我已经到下放怀柔搞四清的地方去看了一趟，接上了关系。因为回来后感冒了，在家里休息几天。我决定要到农村去参加四清，正准备到怀柔去，中共中央关于正式开展文化大革命的“5.16通知”发表了。学校党委进行传达，我是北大校党委委员，先一步听到了有关的中央文件。

为了说明我当时的思想状况，让因为年代久远而逐渐忘却当时的社会氛围的人们，和后来的不熟悉那一段历史的年轻人们，理解我的心灵历程，我这里要较多地介绍和引用《5.16通知》的内容。

中共中央发出的这个《通知》批判矛头所针对的，首先是当时在党中央排在邓小平的位置之后的彭真。彭真当时在党内的地位非常重要，除了毛刘周朱陈林邓七个政治局常委，就要数彭真了。他是中共中央书记处排名于邓小平之后的书记，受命协助邓小平主持中央书记处的日常工作，他一身而兼任北京市委第一书记和北京市市长，还是全国人民代表大会常委会的副委员长，是负责指导文化大革命的“中央文化革命五人小组组长”，真可以说是身负重任，以至在一段时间里，大家都认为彭真现在是毛主席的接班人了。“5.16通知”就是批判彭真为首的“中央文化革命五人小组”起草的一份关于如何进行文化大革命的汇报提纲的。“所谓‘五人小组’的汇报提纲是根本错误的，是违反中央和毛泽东同志提出的社会主义文化革命的路线的，是违反1962年党的八届十中全会关于社会主义社会阶级和阶级斗争问题的指导方针的。这个提纲，对毛泽东同志亲自领导和发动的这场文化大革命，对毛泽东同志在1965年9月至10月间中央工作会议上(即在一次有各中央局负责同志参加的中央政治局常委会议上)关于批判吴晗的指示，阳奉阴违，竭力抗拒。”这个《通知》，把“汇报提纲”的问题说成“实际上只是彭真一个人的汇报提纲，是彭真背着‘五人小组’成员康生和其他同志，按照他自己的意见制造出来的。”然后，《通知》以针锋相对的方式，对“汇报提纲”中的提法做了严厉批驳，给“汇报提纲”足足列了10条罪状，并且总结说，“总之，这个提纲是反对把社会主义革命进行到底，反对以毛泽东同志为首的党中央的文化革命路线，打击无产阶级左派，包庇资产阶级右派，为资产阶级复辟作舆论准备。这个提纲是资产阶级思想在党内的反映，是彻头彻尾的修正主义。同这条修正主义路线作斗争，绝对不是一件小事，而是关系我们党和国家的命运，关系我们党和国家的前途，关系我们党和国家将来的面貌，也是关系世界革命的一件头等大事。”

如此严厉地而公开地揭露和批判彭真，足以让全党全国人民震惊。尽管说，在此之前，我已经从邓觉先那里，得知中央政治局开会批判彭真，但是，“通知”的这种严厉口吻，我仍然没有想到。但是，事情并没有到彭真为止。“通知”的意义，是通过彭真的事例，说明党内斗争的严峻和危险性，说明从中央到地方的各省市、自治区党政军各部门都混进了许多“反革命修正主义分子”，号召全党和全国人民，要向各级党委和各部门领导进行斗争，要去揪出“赫鲁晓夫那样的人物”

《通知》号召说，“全党必须遵照毛泽东同志的指示，高举无产阶级文化革命的大旗，彻底揭露那批反党反社会主义的所谓‘学术权威’的资产阶级反动立场，彻底批判学术界、教育界、新闻界、文艺界、出版界的资产阶级反动思想，夺取在这些文化领域中的领导权。而要做到这一点，必须同时批判混进党里、政府里、军队里和文化领域的各界里的资产阶级代表人物，清洗这些人，有些则要调动他们的职务。尤其不能信用这些人去做领导文化革命的工作，而过去和现在确有很多人是在做这种工作，这是异常危险的。”“混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。这些人物，有些已被我们识破了，有些则还没有被识破，有些正在受到我们信用，被培养为我们的接班人，例如赫鲁晓夫那样的人物，他们现正睡在我们的身旁，各级党委必须充分注意这一点。”

这最后两段文字，是毛泽东亲自增写的，其分量之重，可想而知。尽管说，在传达这份《通知》的时候，我还不知道它是出自毛泽东之手，但是，这个文件的矛头所向，一是批判彭真和彭真主持起草的“汇报提纲”，并且把彭真斥责为是混进党内的修正主义分子，二是指明类似于彭真的人物在党内大量地存在，必须对他们进行坚决的揭露和清洗，这却是毫无疑义的。

震惊与激动

“5.16通知”，如晴天霹雳，一下子把我给听懵了。真是没有想到，建国以后这么多年，我们党内的政治状况竟然是如此地充满危机，还有人胆敢违抗毛主席的指示，胆敢打着红旗反红旗；而且，还组成了反党集团，有文有武，妄图发动反革命政变，推翻红色政权！

而且，进行这些反党反毛主席的活动的首领，竟然是近年来在政坛上深受重用而非常活跃的彭真！更加严重的是，各省、市、党政军各部门内都有一批这样的人物！

从“通知”的精神看，最重要的现实意义是，它通过批判彭真和“汇报提纲”，明确指出，不仅是北京市，而是中央和中央机关，各省、市、自治区，都有这样一批资产阶级代表人物，并且已经混进了党里、政府里、军队里和文化界、新闻界、教育界等等，“一旦时机成熟，他们就会夺取政权，由无产阶级专政变为资产阶级专政”，这说明党当时正处于多么危险的状态，党内的敌人猖狂到了何等的地步！

我是既震惊，又激动。我参加革命近30年了，虽然说，在延安整风和抢救运动中，接受过党内斗争的洗礼，但是，当年在延安，一来是我始终处于运动的边缘，二来年龄又小，对那一场斗争没有留下深刻的印象和教训。对于党内斗争，我是谈不上什么经验的。我投身革命以后的绝大部分时间，经受过战火硝烟的考验，但是，在党内，我都是坚决执行上级指示，兢兢业业地为革命工作的。无论如何我都没有想到，党内会出这样大的事情！

中央文件的精神，要揪出混进党里、政府里、军队里和文艺战线、教育战线、新闻出版部门的走资本主义道路的当权派；要号召和发动每一个党员起来保卫党中央，保卫毛主席，保卫无产阶级专政，要向反党反社会主义的黑帮黑线开火，这又是非常激动人心的！在战争年代，我虽然年纪小，但是革命意志很坚决，跟着党，跟着毛主席，无论条件多么艰苦，情况多么危险，都毫不动摇，现在，党中央毛主席又发出了战斗号令，我同样不能落后！毛主席亲自发动和领导无产阶级文化大革命，我一定要坚决紧跟，积极参加，把党内的敌人统统揪出来，统统打倒，以便让我们出生入死地打下的红色江山永远不改变颜色！

我想，中央文件所讲的，要批判和清洗“混进党里、政府里、军队里和文化领域的各界里的资产阶级代表人物”，这不是和前些时候北大搞社教的目标相一致，矛头是对准陆平这样的负责干部吗？而且，“5.16通知”是毛主席党中央的声音，比北京市委当然要站得高看得远了。何况，彭真在这次会议上是受批判的，是这次会议揪出的彭罗陆杨反党集团的第一号人物，那他对北大的态度，他所支持的陆平，肯定也是错误的了。《通知》批判彭真“打击无产阶级左派，包庇资产阶级右派”，他在这次文化大革命中是包庇了邓拓、吴晗，在此前的社教运动中就是包庇陆平，这是顺理成章的，合乎逻辑的。至于北大，在传达中央的这一系列重要文件以后，并没有再作出什么具体而深入的行动去批判彭真、批判“三家村”，这又可以成为他们作为彭真等人的紧密追随者的确凿证明。

我以为，党中央毛主席发出“5.16通知”，就是号召我们每一个共产党员和革命者起来保卫党，保卫无产阶级专政。

我到北大工作以来，一直是非常注意党中央的文件精神和毛主席的指示的。在哈尔滨，因为受到家庭中与吴宏毅的关系不好的影响，我的工作没有做好，心中存有愧疚。到北大工作，没有家庭问题拖累，我应该努力地跟着党中央毛主席，把工作做好。这也是我唯一的精神安慰。因此，听到这次中央工作会议的有关文件，我有好几个晚上都没有睡好，翻来覆去地思考北大的情况，思考北大与北京市委、与彭真的关系问题，思考我在北大的亲身感受与党内斗争的关系。

我想，我要听党中央的话，跟党中央走，要积极参加文化大革命。彭真的垮台，让我看到了把北大的问题澄清的希望，看到了把国际饭店会议上给校党委和陆平提意见的积极分子挨整所受到的冤屈澄清的希望。我非常希望，能够在发动群众揭发批判后，有一个讨论和分清是非、改进工作的阶段。我那时候就想，北大前一段的问题太复杂，上面插手的人太多，是要中央最高领导人出面才能解决了的。我想，那就再给毛主席刘主席写个报告，汇报一下北大的情况吧。这是符合当前的文件精神的嘛。我当时对于什么是走资派，什么是修正主义，并没有搞清楚说实在的，不要说我，全党全国，谁把这个问题搞清楚了？就是毛主席党中央也没有对什么是“走资派”、什么是修正主义下几条定义就是凭着一些感觉，以为党内的官僚主义、宗派主义，以及照陆平这样发展下去要变修，就会走到资本主义道路上去，变成走资派，全党全国就会变色。现在，中央下了决心，要进行无产阶级文化大革命，要反修防修，并且是由毛主席亲自发动和领导，我当然要积极响应了。

友谊宾馆里的面谈

这样，我找了哲学系的党总支副书记赵正义，让他找了哲学系的老师宋一秀、杨克明、夏剑豸，还有高云鹏，讨论写报告的事。

自从国际饭店会议以后，给陆平提过意见的人，都闹得元气大伤，一些人要调走，我都是不加阻拦，给他们开绿灯。何止他们，我自己都想调走，想让安子文给我换一个单位。杨克明动作快，这时已经调动工作到中国科学院去了，不过还住在北大的22楼。张恩慈也是闹着调走了，到了中央理论小组，现在又跟着曹轶欧杀回北大了。

我找了赵正义和杨克明商量，本来是要找他们也写一份报告给毛主席刘主席，反映北大的情况。写信的人多了，反映情况的人多了，毛主席他们总该听一听吧。杨克明说，写什么报告，就写一张大字报吧。我也表示赞成。因为在这以前，我在国际饭店受批判时，我已经给毛主席刘主席写过报告，反映北大的情况，还是请田家英同志亲自转交的，结果是没有任何回音。我给北京市委和彭真写的信，也如石沉大海。写大字报，不仅是能让广大群众知道，也准能反映到上级领导那里去，这可能比给党中央毛主席刘主席写信还要管用。

我们要写大字报，因为是党员，又是给自己的党委书记兼校长陆平写大字报，我们就想到要请示有关领导。该请示谁呢？请示北大党委，陆平就是党委书记，我们绝对不能去找他，找他他也不会同意。请示北京市委，彭真已经倒台了，李雪峰是新的市委书记，可他还是华北局第一书记，他的办公地点在哪里，在华北局还是在北京市委，我也搞不清楚，到哪里去找他呢。杨克明说，那就找一下张恩慈，通过他问问曹轶欧吧他们是党中央重新设立的文化革命小组派来北大蹲点的。你给张恩慈打个电话不就可以了吗？

然后，我给张恩慈打了电话，说明我们想给陆平写张大字报，不知道行不行，想请示一下曹轶欧。这样，张恩慈对曹轶欧讲了，第二天还是第三天，曹轶欧就通过张恩慈通知说，接见我和杨克明，就在现在四通桥西北角，原先的友谊商场的二楼。当时那是友谊宾馆的客房。为什么选在这个地方？当时要准备成立一个马列主义研究院(后来，可能因为进行“文革”运动，没有搞起来)，张恩慈从北大调出，也是到那个研究院去。曹轶欧大概是参加马列主义研究院的筹备工作，那时候就在这座楼上办公。她到北大搞调查研究，这里离北大也近一些。她在北大的专家招待所和友谊宾馆两处都有办公的地方。

我和杨克明按时到达友谊宾馆，曹轶欧把我们叫到正好是一个拐角的房间去，这是一个会客的地方。参加的人有曹轶欧的秘书和张恩慈。曹轶欧问我们找她有什么事情。我们就汇报说，听了“5.16通知”，领会“通知”的精神，我们对北大校党委和陆平的工作有一些意见，我们想给陆平写一张大字报，贴在北大校园里面。因为陆平是北大的党委书记兼校长，这样做，不知道行不行，想请示一下领导。曹轶欧说行，贴一张大字报，怎么不行呢？她并没有问大字报的内容，因为她在北大蹲点已经有些日子(前面讲过，她在该年春天就到北大来搞调查，只是在“5.16通知”发表以后，又改换成中央文革派来搞调查的名目了)，北大的情况，以及给陆平提意见的情况，她已经掌握了，还有调查小组里的张恩慈，本来就是北大哲学系的人，自然会向她提供基本情况。所以，曹轶欧也没有问我们要写什么内容，就说，“5.16通知”是发动文化大革命的纲领性文件，就是要发动群众，大字报可以写。我们是从组织原则问题请示她，可以不可以写大字报，不涉及具体的内容。大字报写什么，事先没有想好，也没有对曹轶欧讲要写什么内容，反正是对着校党委和陆平工作问题的，具体内容呢，是在得到批准以后，我们几个人再回来讨论的。

“全国第一张马列主义大字报”问世

这样，我就和赵正义、杨克明、宋一秀、高云鹏等人说明，已经请示了领导(曹轶欧)，同意我们给陆平写大字报。他们听了传达精神，大家都很高兴，从组织原则上说，大家都放心了。这样，我们开始在杨克明家里讨论起草大字报。为什么选在杨克明家里呢？因为杨克明已经调离北大了，在杨克明这里做什么，北大党委管不着。这期间，在下面参加“四清”工作组的夏剑豸回来了，也参加了大字报的写作，但没有多谈什么。大字报的第一稿是宋一秀写的，然后几个人一起讨论，宋一秀改了第二稿。这已经是5月24日晚上，几个人一看，还是不行，杨克明就说，“还是我来执笔吧。这天晚上就不再讨论了。我开个夜车，明天早上，我上班时把修改稿留在家里，你们来取底稿就行了。”杨克明很有把握，成竹在胸，我们就同意了。第二天，5月25日，宋一秀从杨克明家取了大字报的底稿，和高云鹏一起，在24楼教师宿舍，开始用毛笔抄写，我去看了一下，前半部分可以，后边加了一段话，加了三个口号，就这样定了稿。宋一秀抄写大字报的时候，我又到了就住在24楼同一座楼下的李醒尘那里，对他讲了大字报的内容，问他愿意不愿意参加在大字报上签名。李醒尘很高兴，到楼上看了大字报的内容，一口答应了，当即签了名。

抄完了大字报，我就带头签了名。宋一秀、夏剑豸、杨克明、赵正义、高云鹏、李醒尘等人都签了名。杨克明是别人代签的，是宋一秀还是高云鹏代的，我记不清了。这是吃中午饭以前的事情。在午休以后，我们就把大字报贴出去，贴在大饭厅的东山墙上。正好学生睡午觉起来到教室到图书馆去，都从那里经过，一下子就在全校引起了轩然大波。

“是战斗的时候了！”

我们七人大字报的全文如下：

宋硕、陆平、彭佩云在文化大革命中究竟干些什么？

现在全国人民正在以对党对毛主席无限热爱、对反党反社会主义黑帮无限愤怒的高昂革命精神掀起轰轰烈烈的文化大革命，为彻底打垮反动黑帮的进攻，保卫党中央，保卫毛主席而斗争，可是北大按兵不动，冷冷清清，死气沉沉，广大师生的强烈革命要求被压制下来，这究竟是怎么回事？原因在哪里？这里有鬼。请看最近的事实吧！

事情发生在五月八日发表了高炬的文章，全国掀起了声讨“三家村”的斗争高潮之后，五月十四日陆平(北京大学校长、党委书记)急急忙忙的传达了宋硕(北京市委大学部副部长)在市委大学部紧急会议上的“指示”。宋硕说：现在运动“急切需要加强领导，要求学校党组织加强领导，坚守岗位。”“群众起来了要引导到正确的道路上去”，“这场意识形态的斗争，是一场严肃的阶级斗争，必须从理论上彻底驳倒反党反社会主义的言论。坚持讲道理，方法上怎样便于驳倒就怎样做，要领导好学习文件，开小组讨论会，写小字报，写批判文章，总之，这场严肃的斗争，要做的很细致，很深入，彻底打垮反党反社会主义的言论，从理论上驳倒他们，绝不是开大会所能解决的。”“如果群众激愤要求开大会，不要压制，要引导开小组会，学习文件，写小字报。”

陆平和彭佩云(北京市委大学部干部、北京大学党委副书记)完全用同一腔调布置北大的运动，他们说：“我校文化革命形势很好”，“五月八日以前写了一百多篇文章，运动是健康的...运动深入了要积极引导。”“现在急切需要领导，引导运动向正确的方向发展”，“积极加强领导才能引向正常的发展”，“北大不宜贴大字报”，“大字报不去引导，群众要贴，要积极引导”等等。这是党中央和毛主席制定的文化革命路线吗？不是，绝对不是！这是十足的反对党中央、反对毛泽东思想的修正主义路线。

“这是一场意识形态的斗争”，“必须从理论上彻底驳倒反党反社会主义的言论”，“坚持讲道理”，“要做的细致”。这是什么意思？难道这是理论问题吗？仅仅是什么言论吗？你们要把我们反击反党反社会主义黑帮的你死我活的政治斗争，还要“引导”到哪里去呢？邓拓和他的指使者对抗文化革命的一个主要手法，不就是把严重的政治斗争引导到“纯学术”讨论上去吗？你们为什么到现在还这么干？你们到底是些什么人？

“群众起来了，要引导到正确的道路上去”。“引导运动向正确的方向发展”。“要积极领导才能引向正常的发展”。什么是“正确的道路”？什么是“正确的方向”？什么是“正常的发展”？你们把伟大的政治上的阶级斗争“引导”到“纯理论”“纯学术”的圈套里去。不久前，你们不是亲自“指导”法律系同志查了一千五百卷书，一千四百万字的资料来研究一个海瑞“平冤狱”的问题，并大肆推广是什么“方向正确，方法对头”，要大家学习“好经验”吗？实际上这是你们和邓拓一伙黑帮一手制造的“好经验”，这也就是你们所谓“运动的发展是健康的”实质。党中央毛主席早已给我们指出的文化革命的正确道路、正确方向，你们闭口不谈，另搞一套所谓“正确的道路”，“正确的方向”，你们想把革命的群众运动纳入你们的修正主义轨道，老实告诉你们，这是妄想！

“从理论上驳倒他们，绝不是开大会能解决的”。“北大不宜贴大字报”，“要引导开小组会，写小字报”。你们为什么这样害怕大字报？害怕开声讨大会？反击向党向社会主义向毛泽东思想猖狂进攻的黑帮，这是一场你死我活的阶级斗争，革命人民必须充分发动起来，轰轰烈烈，义愤声讨，开大会，出大字报就是最好的一种群众战斗形式。你们“引导”群众不开大会，不出大字报，制造种种清规戒律，这不是压制群众革命，不准群众革命，反对群众革命吗？我们绝对不答应！

你们大喊，要“加强领导，坚守岗位”，这就暴露了你们的马脚。在革命群众轰轰烈烈起来应党中央和毛主席的号召，坚决反击反党反社会主义黑帮的时候，你们大喊：“加强领导，坚守岗位”。你们坚守的是什么“岗位”，为谁坚守“岗位”，你们是些什么人，搞的什么鬼，不是很清楚吗？直到今天你们还要负隅顽抗，你们还想“坚守岗位”来破坏文化革命。告诉你们，螳臂挡不住车轮，蚍蜉撼不了大树。这是白日做梦！

一切革命的知识分子，是战斗的时候了！让我们团结起来，高举毛泽东思想的伟大红旗，团结在党中央毛主席的周围，打破修正主义的种种控制和一切阴谋诡计，坚决、彻底、干净、全部地消灭一切牛鬼蛇神、一切赫鲁晓夫式的反革命的修正主义分子，把社会主义革命进行到底。

保卫党中央！

保卫毛泽东思想！

保卫无产阶级专政！

哲学系 聂元梓 宋一秀 夏剑豸 杨克明

赵正义 高云鹏 李醒尘

一九六六年五月二十五日

关于大字报的辩白

我再强调一下，这张大字报的内容，就是我们几个参加写作和签名的人知道，我们事先没有对任何人讲过。曹轶欧不知道，康生也不知道。我们向曹轶欧请示，只是从组织原则出发，请示大字报能不能写，能不能在校园里贴，没有讲具体内容。写什么，怎么写，我们都是一边起草一边商量的，而不是带着写好的底稿去见曹轶欧，更不是受到曹轶欧的指使和授意才写这张大字报的在近些年的报刊上，这种不负责任的捏造太多了，但是，因为我的处境问题，我却无法为自己进行公开的辩护，任由别人把一盆盆的污水都往我身上泼，把各种捕风捉影或是以讹传讹的说法、捏造出来的谎言和罪名强加在我的身上。

我们的大字报的精神是什么呢？只要是尊重历史唯物主义的观点，从当时的实际情况出发，就可以断定，我们的大字报所遵循的，完全是中共中央“5.16通知”的基本精神，是对于中央文件的一次“活学活用”：

“5.16通知”批判彭真阻碍对于吴晗和“三家村”的清算，我们的大字报批判的是宋硕、陆平、彭佩云在北大校内阻碍对于“三家村”的真正揭露和批判；

“5.16通知”列举了彭真关于进行文化批判的种种言论，指责彭真混淆了文化革命的性质，缩小了这场斗争的意义和规模，我们的大字报批判了宋硕、陆平、彭佩云关于进行文化批判的有关指示，同样是指责他们把文化革命运动引导到他们指定的轨道上去；这不是推卸责任，不是生拉硬拽，而是不争的事实。从批判吴晗的《海瑞罢官》开始，党内高层就在进行着激烈的斗争，为了如何开展文化大革命而激烈交锋。因为这场斗争，是从北京市的有关领导发端的受到批判的吴晗是北京市副市长，邓拓是北京市委书记处书记，“三家村”的另一位成员廖沫沙是北京市委统战部长，站在第一线力图引导和控制这场大批判风暴的彭真，既是中央书记处列于邓小平总书记之后的书记，是成立不久的中央文化革命五人小组的组长，时又是北京市委第一书记兼市长。前面说过，“5.16通知”对彭真的批判和清算令人震惊，“5.16通知”批判的就是彭真所要求的“纯理论”“纯学术”批判和“坚持讲道理”、“加强领导”等防止大批判运动失控的提法和做法；而且，“通知”对于当前运动的定性，完全是以毛泽东的口径为依据，就是要发动群众，搞大民主大字报大批判，向所谓的大大小小的走资派开火，进行一次史无前例的“无产阶级文化大革命”。我们的大字报，完全是在毛泽东所主持制定的“5.16通知”的精神范围之内，并没有什么自己的发明。大字报所使用的语言，也是当年在报纸电台和中央文件中所习惯地使用的一些用语和概念，是特定时代的火药味十足的、杀气腾腾的语言。属于我们自己的内容，就是结合了北大的实际，把陆平、彭佩云和他们的上级宋硕关于如何领导运动、控制局面的言论进行了揭露和批驳。今天回想起来，这张大字报完全是错误的，是对文化大革命的形势发展起了很坏的作用的，尤其是给陆平、彭佩云和宋硕造成了很大的伤害，我愿意表达我的深刻反省和歉意。但是，这张大字报的方向问题，不能完全由我们几个人来承担，它是遵照党中央“5.16通知”的精神而写出来的。

这张大字报，也不是针对彭真的。尽管说，彭真对于北大的社教运动做过指示，扭转了局面，使我们受到压制和批判，但是，我们对彭真并没有个人的恩怨。“5.16通知”对于彭真问题的阐述，触目惊心，但是，我们领会中央文件，是要掀起文化革命的群众运动，而不是继续清算彭真。彭真已经是“死老虎”了。要向彭真和北京市委发难，我们何必要从宋硕入手？宋硕当时的职务，是北京市委大学部的副部长，并不是市委的要害人物，更不是攻击彭真的关键所在。我们完全是就事论事，就北大的文化革命运动形势，而牵涉到宋硕的有关言论。对于陆平，是这张大字报的锋芒所向，我认为，他对于文化革命的压制，和他对于社教运动的压制之间，有着必然的联系；要想把他的问题揭示出来，当然是从当下的学校情况入手比较方便，而且，我们还有“5.16通知”这样的中央文件作为指导思想和理论依据，所以，就很有“理直气壮”之感了。

其实，关于这张大字报，它问世不久以后就产生出种种流言和对我的非难了。当大字报受到中央和毛主席的肯定以后，有人就指责我发起写这张大字报是“进行政治投机”。这真是无稽之谈。我提议写它的时候，许多事情都是无法预料的，谁能料想得到，它会直接送到毛主席那里，得到毛主席那么高的评价，会把它提拔到那样的政治高度？“投机”说，是事后诸葛亮的伎俩，要是不“投机”，在当时那样的政治环境下，应该怎么做？前面所讲的，关于我对陆平看法的改变，和我在北大的经历，使得我出面批判陆平等人，是合乎逻辑的，是顺理成章的。尽管说，这件事是大错特错，造成那样恶劣的后果，我对此非常痛悔，但是，它却与“投机”无缘我犯的是政治错误，是在当时从党中央主席到普通民众中弥漫的极左思潮的驱使下，做出了损害党和民族利益的错事。所谓“投机”，则是涉及到对我政治品德和人格的评价。

一石激起千层浪

我们的大字报贴出去，引起很大的反响，一石激起千层浪。事情非常巧合，当年反右派运动的前期，大鸣大放的时候，谭天荣(1957年因为参加“鸣放”发表个人言论被打成右派的北大学生)的大字报也是贴在这里的。历史的巧合，让人产生联想，看着我们的大字报，有人说，谭天荣又出现了；有人说，这是反革命大字报，是反党；当然也有赞成我们的大字报而反对这些意见的，自然地形成了辩论的场面。学生们本来是下午要去上课的，这样一来，教室也不去了，就在大饭厅外面，三个一群，五个一伙地，争论得热火朝天，而且像滚雪球一样地，越滚越大，人越来越多。高云鹏还受到了他人的围攻和推打。

在贴这张大字报以前，我在哲学系的一部分教师、干部和学生当中也讲了，根据中央的“5.16通知”精神，可以对校、系工作和陆平校长等领导写大字报。当时系里也有不少人写了大字报，和我们这张大字报几乎是同时露面，都贴在大饭厅外面的墙上，几面墙都贴满了，非常有声势。这些大字报，都是给校党委提意见，讲工作上的问题的，没有什么恶言恶语，没有人身攻击。

一个下午，大字报前面都是人声鼎沸，群情振奋。晚饭以后，我们哲学系召集全体师生开大会，就是号召大家给校党委提意见，同时，对我们的大字报有什么看法，也可以提出来。这时候，有对我们的大字报持反对意见的人，到哲学系的会场上来，要找我辩论，哲学系的人则反对他们干扰我们开会，为此引起争执。那时候争得很激烈，可是没有多少个人的因素，全是从对于中央精神的理解和对于学校党委的评价角度相持不下的。

晚上，杨克明回到学校，看到了大字报贴出后的情况，他又害怕又着急，他的态度改变了。他责问我们，是谁把他的名字签在大字报上了？我们说，你走以前不是交代了，要我们替你签名吗？杨克明是看到全校师生围绕着我们的大字报辩论得很激烈，群众的情绪都沸腾起来了，有些害怕。他指责说，“光是同意我们写大字报，她知道不知道这会造成什么样的后果？”他是想指责曹轶欧，又不敢明说。他要我立刻把张恩慈找来。杨克明的话，并非没有道理，上一次社教工作队在北大，就是动员我们这些普通干部和教师给陆平、给校党委提意见，把人都发动起来了，结果呢，工作队说撤就撤，留下我们这些积极响应工作队号召的人挨整。

为了安定人心，我就说，那我们先找张恩慈问一下情况吧，让他问问中央文革，看他们有什么说法。当时我的心里比较镇静，因为大字报内容是根据党中央“5.16通知”精神写的，我仔细考虑，内容没有违背“通知”的精神，相反地，它是积极地响应“5.16通知”的精神，是遵照“5.16通知”写出来的。眼下只是对党中央关于我们大字报的具体意见不清楚。我就打电话给张恩慈，说我们的大字报贴出来了，学校里乱了，群众对大字报有争论，对这个局面应当怎么对待？中央文革小组会有什么态度，中央会有什么态度，请他帮助我们请示请示。张恩慈在电话上没有直接回答我的问题，他说不要着急，请示以后再说。大约一个小时以后，张恩慈来到北大22楼杨克明家里，我们都在这里守候。张恩慈见到我们后没有多讲什么，他只说领导要我们把大字报抄一份给他，送给中央文革和党中央看看。张恩慈来了以后，杨克明又对他发火了，他说，你们现在怎么都不吭声？你们知道不知道这样做的后果会怎么样？张恩慈说，我把大字报带回去，先给中央文革的领导看一看。你们等着我的电话吧。当天晚上，我们等了很久，张恩慈的电话一直没有来。说实在的，我心里也是没有什么底。但使我镇静的是，第一，大字报内容是根据中央精神写的，是响应党的号召的；第二，从组织原则上说，我们请示了上级领导。我仔细思考，我是出于保卫党中央、保卫毛泽东思想、保卫无产阶级专政，不使党和国家改变颜色的公心，所以我很镇静。其他参加写大字报的几位同志也是如此，我们不怀疑自己的大字报出错，主要是对大字报引发的这种混乱局面觉得不应该，需要及时解决。越是没有回音，大家就越是紧张。

我们的大字报贴出来以后，在北大引起了轩然大波。围绕对于学校工作和陆平等人的评价问题，很快就形成了反对陆平和拥护陆平的两种意见。当时对大字报的争论，主要还是认为给党委领导领导人贴大字报就是反党，不是右派就是反革命。这种观念在文化大革命初期是很普遍的。“5.16通知”的精神，还没有在群众当中普遍传达，只是在一部分党员干部和教师中传达了；而且，即使是听到中央最新文件的人，领会“5.16通知”也有个接受和思考的过程。因此，对大字报的争论，双方都是理直气壮，互不相让。陆平他们也不敢怠慢，连夜召开会议，商量对策。我们的大字报是5月25日中午贴出来的，当天晚上，陆平就召开党委常委会讨论怎么办。并组织了反击的大字报，同样贴在校园内和大饭厅墙上。

惊动了最高领导层

5月25日晚上，陆平他们正在开会，华北局第一书记、新上任的北京市委第一书记李雪峰来了。这时候已经是半夜了。李雪峰是和华北局的另一位书记池必卿一块儿来的。李雪峰一来，就召开全校群众大会，地点是在办公楼礼堂。校内各单位都有有线广播，组织收听。大会刚刚开始，我正在听着李雪峰讲话，池必卿把我叫出来了，由副校长戈华陪同他一起找我。他把我叫到楼上，对我说，“你是一个老同志，你写这张大字报，怎么都不请示领导呢？”他显然是憋着一肚子的气，还在尽量地控制着。

“我请示了。”我说。

“你向谁请示了？”池必卿问。

“我请示中央文革，请示曹轶欧了。”我就把我向曹轶欧请示是否可以给陆平写大字报一事的情况对池必卿讲了。

这样，池必卿就不说话了。因为这时候，“5.16通知”刚刚通过，中央文革刚刚成立，就是专门领导进行文化大革命的，我不请示他们还能请示谁？我就是想请示北京市委，北京市委也是刚垮台，找不着人呀！李雪峰刚刚到北京，我也不知道他在哪里。

那天晚上，李雪峰的讲话我没有听全，他的意思就是不应该写这张大字报。但是口气并不是很坚决。大会刚要结束，国务院外事办公室主任张彦也到北大来了。张彦说他是总理派来的，他传达总理的意见说，贴大字报可以，但是不要贴在外边，应该开辟一个室内的场地，用来贴大字报。因为刚刚过完“五一”劳动节，一些外宾还没有离开北京，让他们看到大字报，影响不好。

到第二天，陆平就组织各个系开会，谁表示赞同这张大字报了，都要检讨。学校同时开辟了一个饭厅专门贴大字报，要求不许把大字报贴到屋外墙上。同时，北大的副校长黄一然，把我找到未名湖附近的临湖轩里一间办公室去，要求我检讨，并且要求我把七人大字报撕下来。我说，我贴大字报是经过认真思考，是响应党的号召，积极参加文化大革命的，既然贴了我就不能撕下来。我贴大字报是提意见，没有错。我不能做检讨。你要是说贴的地方不对，以后写大字报我可以贴到屋里去。

后来，我们又新写了一张大字报，贴到了38楼下坡、靠燕南园的那个饭厅里。这一张大字报，是回答别人的批评，进一步地阐述我们的观点。很快地，那个饭厅里就贴满了大字报了。陆平组织了学生，反驳我们的七人大字报，也有人支持我们，大字报太多了，饭厅太小，很快就贴不下了。结果是又把大字报贴到外面了。这种形势持续了4、5天。

“红色电波传喜讯”

6月1日晚上，中央人民广播电台广播了我们的七人大字报。用当时所使用的语言来说，就是“红色电波传喜讯”，毛主席党中央支持了我们的革命行动。对此事的重新评价和思考，则是后来的事情了。

这时候，我不在学校。我母亲患了病，开刀做大手术，住在协和医院，我们兄弟姐妹几个人轮流到医院去看护她。这天轮到我在医院陪床，到傍晚的时候，我哥哥去接替我。我从协和医院出来，回学校去休息。走在王府井大街上，忽然听到街头的大喇叭响了，在“嘟嘟”地报过晚上8时以后，一个宏亮的男声响了起来。“中央人民广播电台，现在是各地人民广播电台联播节目时间。...下面广播北京大学聂元梓等七个同志写的一张大字报，《宋硕、陆平、彭佩云在文化革命中究竟干些什么？》”。播音员慷慨激昂的声调，更显示出我们的大字报的气势。我不由地驻足倾听。

“现在全国人民正以对党对毛主席无限热爱、对反党反社会主义黑帮无限愤怒的高昂革命精神掀起轰轰烈烈的文化大革命，为彻底打垮反动黑帮的进攻，保卫党中央，保卫毛主席而斗争，可是北大按兵不动，冷冷清清，死气沉沉，广大师生的强烈革命要求被压制下来，这究竟是怎么回事？原因在哪里？这里有鬼。请看最近的事实吧...”

这可真是大大地出乎我的意料。我们写这张大字报，是为了表示我们坚决响应党中央毛主席的号召，参加文化大革命，对陆平等人未能积极领导北大对“三家村”的批判进行揭发；让我任意地发挥想象，也不过是这张大字报能够被中央领导认可，对北大校内工作上存在的官僚主义、宗派主义等问题能有一个认真的清理，来一个革命化的改变，根本没有想到中央会作出这样惊人的决定，把它向全国广播，并且成为第二天全国各大报纸的重大新闻，进而传到世界各国的新闻界和政界。

而且，更令我震惊的事情还在后面呢！正像那句歇后语所说，“老鼠拉木锨，大的在后头”。我们的大字报，列举了陆平所传达的北京市委大学部副部长宋硕对当前运动的指示，和陆平、彭佩云在北大关于文化大革命运动的有关言论，即他们想把这场运动控制在尽可能小的范围里，不要失去控制和秩序；我们把他们三个人对如何开展文化大革命的指示当作是压制北大革命群众投身文化大革命的错误，对这些言论进行了反驳。不过，我们的大字报并没有对他们进行什么定性，没有给他们扣什么大得吓人的帽子。我们没有这种水平，也没有这种想法，仅仅是以普通干部和教师的身份公开出面批评学校领导，就已经是非常不容易了，哪里会想到其他。但是，紧跟着广播的《人民日报》评论员文章《欢呼北大的一张大字报》，那就大不一样了。其火力之猛烈，上纲上线之高，当时的确是震聋发聩的：

“为陆平、彭佩云等人多年把持的北京大学，是‘三家村’黑帮的一个重要据点，是他们反党反社会主义的顽固堡垒...”

“陆平以北京大学‘党委书记’的身份，以‘组织’的名义，对起来革命的学生和干部，进行威吓，说什么不听从他们这一小撮人的指挥就是违犯纪律，就是反党。这是‘三家村’黑帮反党分子们惯用的伎俩。请问陆平，你们所说的党是什么党？你们的组织是什么组织？你们的纪律是什么纪律？事实使我们不能不作出这样的回答，你们的‘党’不是真共产党，而是假共产党，是修正主义的‘党’。你们的‘组织’就是反党集团。你们的纪律就是对无产阶级革命派实行残酷无情的打击...”

时至今日，看得很清楚，这篇评论员文章，是利用了我们的大字报的错误，借题发挥，变本加厉，为即将到来的文化大革命运动吹起了动员号。它毫不含糊地指斥陆平是“假共产党”，是“修正主义的党”，是“反党集团”，并且把北大党委诬陷为“三家村”的一个分店，诬陷宋硕、陆平、彭佩云是“‘三家村’黑帮分子”，并且号召人们去摧毁仍然存在的别的什么“三家村”、“四家村”，把“将帅”和“车马”一起揪出来，从而掀起了反对各级党委的狂潮，并且确认了各地都有所谓“三家村”反党集团的存在。这样的文章，在国家的广播电台上向全国全世界公开宣布，并且还登在党中央的机关报上，自然是代表党中央的声音，进一步动员民众投身于文化大革命。

白天里总是熙熙攘攘的王府井大街上，这时人已经不多了，但一簇簇的人们，都和我一样地停下脚步，认真地听着电台广播。我们的大字报，得到党中央的支持了！几天来围绕着这张大字报的是是非非带给我心头的压力，一扫而光。而且，党中央对我们的大字报，评价是那样高，毫不含糊地为我们撑腰，支持我们对陆平等人的批判，我听了自然是非常兴奋。但是，为什么党中央给了我们大字报那么高的评价，我还没有十分理解。正是华灯齐放的时候，我的眼前一片光明！

我就这样心情激动地赶回学校。宋一秀他们正在到处找我。我们都激动万分。学校里的大喇叭在反复地播送着我们的大字报和《人民日报》评论员文章。这一下子，学校的问题可以得到解决了，我们的毛主席下决心解决党内的问题了。

从这一刻开始，北大的校园就沸腾起来了。当初支持我们批判陆平和校党委的，自然是兴高采烈，加大了火力继续向北京大学的“三家村”分店和陆平等猛烈开火；曾经是处于观望态度的人，也无法保持沉默，纷纷地贴出响应党中央号召、批判学校领导和各系领导的大字报；那些曾经表态拥护陆平的师生，也不得不掉转矛头，反戈一击。我们几个带头写大字报的人，一下子变成了知名人物，成了方方面面关注的重点。还有，北京的各高校，都纷纷来人到北大“取经”，学习北大批判校党委的“经验”。一时间，校园里到处都是揭发批判北大校党委和陆平书记的大字报大标语，到处都是本校和外校师生活跃的身影。而且，不仅是本市的各高校，北京各工厂的群众，甚至一些外地的高校学生和工厂的工人，也赶到北大来看大字报，学习北大开展运动的经验，一时间，学校里熙熙攘攘，人来车往，热闹极了，每天来学校看大字报的人都是成千上万，而且都表示要向我们学习取经。那时候，我哪里想得到，这是一场民族大灾难的开端呢！


第十章 从工作组到校文革

工作组进校和“6.18事件”

我们的大字报在中央人民广播电台播出，在全国各大报纸刊登以后，由华北局派出的以张承先为组长的工作组马上就进校了。

在此前后，陆平的日子就很难过了。他自己受到批判，他住的院子也不安宁，有学生往里扔砖头，还有人扒墙头，等等。工作组呢，他们先是叫陆平劳动。这也是当时的一种习惯做法，下台了，不能什么事情都不做，那就先参加体力劳动，听候上级的处理。参加体力劳动，就是表示犯错误了，要在劳动中改造思想。陆平就在校园里劳动，拔草，结果呢，他一出来，一些好奇的学生和职工，就去围观，还有人辱骂他，这样造成的影响很不好。当时，我看到这种情况，觉得虽然陆平犯了错误，但是在公开场合出现这种现象也是不应当的。我就给工作组提意见，不要让陆平在校园里进行拔草劳动。后来呢，工作组就把陆平关起来，不让他露面了。

与此同时，各个系里也闹起来了。在批判校党委的同时，各个系的学生和老师，就追着系里的系主任或者是党总支书记，向他们发难，要他们回答问题，搞得他们很狼狈。我就在二院外边的树林下面看到一些系的学生追着他们的党总支书记进行批斗，群起而攻之，要他们交代问题。

工作组组长张承先，是个老同志。他是和李雪峰一起调到北京市委，当第二书记的，在当时就觉得他们取代彭真、刘仁，是无产阶级司令部的人。本来学生们是很拥护他的，因为他是被新北京市委派来领导运动的。可是，他有些方面做得不好。张承先住在临湖轩。他从临湖轩上办公楼开会，不过是100多米，他都要坐汽车去，官气十足，比陆平的派头还大得多。这是一点。另外，工作组接管了学校的大权以后，他们也需要控制学校的局面，把学校的批判斗争控制在他们设想的范围内，要求学生听从他们的安排和指挥，这样，学校师生就感到又是受到新的限制以至压制了。这样就给学生的印象很不好，觉得又来了一个官老爷，还是限制我们搞文化大革命。张承先的一些做法，让学生们想到刚刚倒台的陆平既然陆平因为阻碍运动被赶下台了，学生们对张承先的举动由怀疑到反对，也是顺理成章的了。

随后，就发生了“6.18事件”，就是校园里一批学生冲破工作组划定的界限，自发地起来批斗所谓“牛鬼蛇神”，于6月18日出现了乱批乱斗的混乱局面，然后，工作组出面，把“6.18事件”定为“反革命事件”，在校园里对参加了当天的批斗活动的学生和职工进行清查和批判。具体怎么回事，我也不知道，因为我不在现场。那一天我是在系办公室，没有到外面来。就是这样，工作组不知道怎么会怀疑到我头上，以为我是“6.18事件”的后台，以为我是幕后指挥者。我告诉工作组，这一天发生的事情，我是不知道的。好在后来工作组追查这一事件的时候，的确没有发现我与此事有什么联系，这才作罢。

这一段时间，我没有什么行动，我处在这个位置上，被毛主席肯定了，和以前的处境不一样了；不过，我感到非常困惑，我不知道运动应该怎么进行下去，但是，我对这类造成混乱的事情都是尽量躲开的。在我内心里，我是反对这么搞的。我也不到场。当天具体发生了什么事情，我不清楚，但是，张承先把它定成“6.18反革命事件”，肯定是错误的。参加“6.18”事件的学生和职工们的自发行动肯定是偏激、过火的，但是，为此把他们打成“反革命”，准备进行严厉的处理，那就更是以错对错了。

后来公布的材料说，我曾经被任命为张承先工作组的办公室主任，但是，我自己并不知晓此事，没有人通知过我就任，我也没有参与过工作组的工作，更不知道我这“主任”的“办公室”在哪里。

实际上，当时我的态度是反对工作组的。学生们有什么错误，就说什么错误，不应该定成什么“反革命事件”，这帽子对于学生来说是太重了。

但是，我也保护工作组。工作组挨批以后，学生要批斗张承先，我阻止过。张承先离开北大，是我安排的。那时候学生们是不肯放张承先走的，要让他在学校里接受批斗，要和他算“6.18事件”的账。而且，揪斗工作组，是当时非常普遍的现象，清华大学揪住王光美不放，就是因为王光美曾经在清华工作组充当过重要角色。当时给工作组定的罪名是“执行资产阶级反动路线”，“镇压革命群众”，“实行白色恐怖”，等等。在我负责北京大学文化革命委员会(简称校文革)筹委会的工作后，在对待工作组的态度上，我讲张承先和工作组执行了资产阶级反动路线，给学生乱戴帽子，压制学生，犯了方向、路线性的错误(这对当时群众反对工作组的行动起了很不好的作用，我的讲话是错误的)，但不是敌我矛盾，不能像对待敌人那样对待工作组，我们和工作组的矛盾是人民内部矛盾。这个提法，我请示过康生，康生也肯定说工作组是人民内部矛盾。因此，我们没有揪住工作组不放，让张承先离开学校，不要继续批斗下去。他走了就没事了，工作组撤离以后，北大没有像别的学校那样，揪住工作组不放，我们没有到北京市委去揪他。

而且，和别的学校不一样，当工作组走的时候，我要求，把工作组里的海军同志留下来。(进驻北大的工作组组长是张承先，副组长有海军航空兵部队政委彭林、北京军区政治部负责人郑希文等，工作组成员中也有一批部队干部。)为什么要留下军队的同志？那时候，学校没有了党的领导，也没有行政管理，校党委垮了，工作组走了，学校总要有人管啊。不管运动怎么搞，学校的正常秩序，学校的工作，学校的治安，都要维持，都要有人领导。一天也不能失去控制。我们和部队的关系特别好，直到成立校文革，我都坚持要有海军的同志参加。海军的同志为北大做了许多好事，给了我们很多帮助。海军的同志是到很晚的时候才离开北大的。

我自己呢，自从那张大字报在全国公开发表以后，就陷入了一种非常被动的境地。大字报在中央人民广播电台广播，在《人民日报》和全国的报纸上刊登，得到那么高的评价，我心里的高兴，是真的。可是，外校来的学生，部队来的同志，到北大来，都要求见我，使我非常为难。我有什么了不起，我做了什么大事啦？运动是毛主席党中央领导的，我们就是跟着走了一步嘛。我出来见人家，我说什么，怎么说？直到我当了北大校文革筹委会的负责人，我都是心中无数。对于运动的下一步，应该怎么发展，应该怎么搞，我也是搞不清楚，“以其昏昏，使人昭昭”，那怎么行？到了1966年秋天，我认为群众给领导贴大字报已经贴得比较充分，意见提得差不多了。我想，毛主席应该指示，运动搞得差不多了，贴大字报的高潮已经过了，大家都冷静下来，看看各单位都贴了多少大字报，给领导提了多少条意见，那些是对的，那些是错的，都要一条一条地整理出来，具体地进行讨论，进行解决落实。真的，我一直是这么想，一直想等到毛主席发表这样的指示，没准哪一天毛主席就说话了，运动就平静下来了。可是没有想到，运动会越搞越大，越搞越乱，越来越难以理解。

江青在北大的拙劣表演

文化大革命一开始，我就对江青产生了怀疑。这怀疑首先还不是政治上的，而是人品上的。

为什么会对江青产生怀疑呢？1966年的7月下旬，江青、陈伯达等中央文革小组成员几次来北大来，看大字报，召开座谈会，并且于7月25日和26日连续两天晚上召开全校万人“辩论”大会，辩论工作组执行的是什么路线，应该不应该撤离。江青和陈伯达都在辩论会上讲话。陈伯达一口福建方言，他说话人们都听不懂，他请王力给他当翻译，讲了撤工作组的问题，讲了为“6.18反革命事件”翻案的问题。江青也在大会上讲话，她的讲话让我非常反感！

这么严肃的大会，全北大上万人参加，江青又是那样的身份，毛主席的夫人，中央文革小组的第一副组长，运动怎么搞，你倒是讲出些水平来啊！没有想到，她在会上婆婆妈妈，讲了很多她的家务事，讲她的儿媳妇张少华(韶华)怎么怎么不好，还讲到她的亲家、张少华的母亲怎么怎么样，你讲这些干什么！我本来对江青的印象就不好。当年在前方，听说延安毛主席和一个电影演员结婚，大家心里就嘀嘀咕咕的，党组织专门发了通知，不许议论这件事，这才把大家的嘴给堵上了。在延安，我又听说江青对警卫员，对“小鬼”都那么不好，颐指气使，随意斥责，对她就更不“感冒”了。在北大听她胡扯乱七八糟的家务事，我就想，有多少重要的事情你不讲，关于运动怎么发展，你也不讲，你到北大是干什么来了？！这样，首先是从情绪上，对江青就看不上。

本来，在我们的大字报出来以后，张少华和她的妹妹，姐妹俩来看过我，她们都是北大的学生，我们谈过话。我也看了她们带来的毛主席和她们姐妹俩的许多照片。我就是觉得张少华是毛主席的儿媳妇，她们姐妹俩还是北大的学生，感情上对她们是比较亲近的。江青再怎么讲，我对她们的看法也没有什么改变。可是，江青在会上讲她们的坏话，对于年轻幼稚的学生是很有影响力的，学生们以为张少华姐妹俩真是坏人，要揪她们俩，江青在大会上讲话后，大会还没有结束，学生们就开始要揪张少华和她的妹妹了。她们还以为是我指使的。她们两个就逃跑了。江青当时正在红红火火，当上中央文革小组第一副组长，她点名批判，谁当得起？江青讲完话，张少华姐妹两个，就从北大跑掉了。跑就跑吧。我没有叫学生去抓她们。没有必要去抓她们。江青说她们是坏人，再怎么坏，也就是两个学生，还能坏到哪里去？江青怎么说，那是她的事，再怎么闹，是她们的家务事，没什么意思。我们不去管它。

后来，大约是在当年秋冬的时候，她们在逃亡中，写了一个条子给我，是叫她们的同学转交给我的，内容是说想回学校，是否可以？同时说她们跑到外边，生活很困难，处境很困难，希望能够得到帮助。当时我不同意她们回学校。北大的中央干部子弟那么多，运动开始以后，他们的父母被批斗，他们自己在群众中就受到歧视，陆续地成为学校的纠纷人物。当时在校的高级干部子弟我都想让他们离开才好呢，免得出什么问题，她们现在回来干什么？生活困难，我可以积极想办法。可是，我无法同她们取得联系。给她们送条子的两个学生，急匆匆地把那个条子塞给我就走开了。她们的条子上这样说，她们躲在一个什么地方，给她们的回信可以塞到她们躲的那个地方的门下面。可是，送信的人已经走掉，没有办法找她们联系了。

但是，我还是想要帮助她们。我找不到她们，无法直接资助她们，我就把这件事和谢富治讲了，要求谢富治想办法帮助她们解决生活问题。谢富治是公安部长，他要是想找到张少华姐妹，应该是很容易的。可是，谢富治不理睬这个事，他说他管不了，让我找周总理。我说，我要见总理，得有机会，有场合，不能及时地解决她们的困难。谢富治就说，那么你给总理写个信吧，我转交给他。我当即就给周总理写了个便信，请谢富治转交给周总理。我推测，这样的事情，无论怎么说，谢富治不会从中做梗，张少华毕竟是毛主席的儿媳妇，汇报一下她们的近况，转达她们要求帮助的请求，这样的信息是应该能够传到周总理那里的。下文如何，我就不知道了。我写的材料是否有助于给张少华姐妹俩提供必要的帮助，我不敢肯定。至少，我是为此事尽了自己的力的。可是，等文革结束以后，张少华在报刊上公开发表的文字，一方面是说周恩来总理曾经在危难中帮助了张少华姐妹，一方面却说是我让学生去抓韶华姐妹俩，这绝对是错误的。我为什么要抓她们呢？从我的心情上讲，我是想帮助她们的，只是我当时没有那么大能力，否则我为什么要对谢富治讲，还给周总理写报告？张少华指责我，我可以理解，她不知道内情，不知道我给总理写过报告。这其中可能是误传，但也可能是有人成心败坏我，我早就成了众矢之的了。

毛主席炮打司令部

1966年的8月份，开中共八届十一中全会，毛主席指示要北大的革命师生列席会议，我和杨克明、张恩慈列席了这次会议。会议期间，毛主席接见了我们三个人。康生、曹轶欧参加了接见。毛主席问我是哪里人，问了我的经历什么的，他表扬我们的大字报写得很好。毛主席还指示说，北大应该成立领导学校文化大革命的组织，要我负责成立北大文化革命委员会筹委会的工作。

在十一中全会上，8月5日，毛主席突然发表了《炮打司令部我的一张大字报》，以完全公开的姿态，在一个新的高度上，评价了我们的大字报，称之为“全国第一张马列主义的大字报”，并且将其作为向刘少奇开火的一颗炮弹：

炮打司令部

(我的一张大字报)

全国第一张马列主义的大字报和人民日报评论员的评论，写得何等好呵！请同志们重读一遍这张大字报和这个评论。可是在五十多天里，从中央到地方的某些领导同志，却反其道而行之，站在反动的资产阶级立场上，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命打下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气，又何其毒也！联系到一九六二年的右倾和一九六四年形“左”而实右的错误倾向，岂不是可以发人深醒的吗？

毛泽东主席公开讲明了党内有两个司令部，而且要带头炮打刘少奇为首的“资产阶级司令部”。到底刘少奇都搞了些什么，我也不清楚，不知道。光知道毛主席要打倒刘少奇，那我们就得打倒刘少奇了。我不知道刘少奇到底有什么问题，应不应该打倒，可是毛主席这张大字报一公布，我虽然是不知道刘少奇有什么问题，我们的大字报也已经成为打倒刘少奇的炮弹了。后来给刘少奇扣的那几顶帽子，我是感到非常困惑的：要说相信吧，这么严重的问题，隐瞒了这么多年，到底是什么人给他作掩护？他在毛主席身边工作了那么长的时间，毛主席过去就一点儿都不知道？要说不相信，这都是毛主席亲自给他定的案，毛主席是不会看错人的。想来想去，还是要相信毛主席的话。毛主席给他做了结论嘛。不过，对于刘少奇，我一直没有多讲过什么，就是按照党中央的口径，重复中央文件和报纸上的提法，没有做过任何超出中央文件的批判。即使是江青对我示意和当面讲了刘少奇王光美的许多坏话(见下文)，我都没有向任何人透露江青的话，更没有拿江青的话去揭发批判刘少奇；即使是在中共九大会议上，那么多人发言揭发批判刘少奇，我也没有把江青说给我的关于刘少奇的那么多坏话透露过一句。

我赞成打倒刘少奇，是出于对毛主席的信任；可是，过分的迷信，个人崇拜，就使我走上了唯心的道路，走向错误的极端。1967年7月间，北京高校的造反派在中南海外面安营扎寨，组成“揪斗刘少奇火线指挥部”，要把刘少奇揪出中南海，到造反派中间接受批斗，北大组织学生参加了“揪刘火线”，我还亲自到中南海外面去看望了参加“揪刘火线”的学生，以表示鼓励，在“揪刘火线”事件中起了很不好的作用。但是，这年夏天，我对毛主席的有些做法，也开始产生看法了。信任还是信任，但是一些具体问题上，不那么虔诚了。不那么说一不二了。这是后话。

江青请我吃饭

毛主席接见完以后，就在十一中全会上，江青在一次小组会上，说她要请我到她家里去吃饭，我不知道她要干什么，但我也不能拒绝。我以为是她和毛主席请我去呢。会议结束以后，我就跟她坐她的车子走。没有想到，她是把我接到了钓鱼台，而不是中南海。那时候她住在钓鱼台。中央文革的成员当时都住在那里。

吃饭的时候，江青对我说，现在阶级斗争很复杂很尖锐。过去，毛主席的指示谁也不听，刘少奇把阶级斗争都搞到她家里来了。刘少奇怎么派人安窃听器，怎么派服务员监视她和毛主席的行动，在家里她和主席都不能随便谈话，把阶级斗争都搞到她们家里了。她要在报纸上发表文章也发表不了，她要写东西，要改编剧本，搞样板戏，等等，也处处受到限制。她说刘少奇和王光美夫妇二人生活多么奢侈浪费，房子要住最好的而且要比她和毛主席都多；出国访问的时候那么铺张，穿得那么漂亮，衣服换了又换。她自己呢，生活俭朴，衣服也很少，身上一点儿钱都不装。江青攻击刘少奇和王光美的话，让我大吃一惊，因为那是在8月初，是3号还是4号，毛主席的《炮打司令部》的大字报还没有拿出来(毛主席的《炮打司令部》写于8月初，是写在《北京日报》的头版空白处的，然后压了一天，8月5日，由毛泽东的秘书誊正，作为会议文件下发给参加八届十一中全会的代表——笔者)。江青对我讲这些话，显然是有用意的。至于她的自我标榜，当时我就想，你还要装什么钱，你想要什么东西还用得着你花钱去买吗？她说，我们写的那张大字报，是她自己亲自送给毛主席看的，当时毛主席不在北京，住在杭州，她自己去送大字报，非常危险，还有人跟踪，是刘少奇派的人。她还说，你很快就会知道关于刘少奇的一些问题。她还说，以后我有什么事情，就可以直接给她打电话，或者让李讷转告她，她随时可以接见我，等等。

江青这样讲，意图是很明显的。她觉得大字报是她亲自送的，我就应该对她感激涕零。而且，她还特意表示对我的关照，要把我拉到她这一条线上。她请我吃饭，是在8月3日或者4日，毛主席向刘少奇发难的大字报《炮打司令部》则是在8月5日才在八届十一中全会上公布的说是“大字报”，其实是印成文件的形式，发给与会者的。江青提前向我透露有关情况，很明显地，是向我表示近乎，是“恩宠有加”，是表明她把我当作了她的嫡系和心腹，才对我透露最高机密。可是，我对她讲的这些事情都没有明确说什么，也没有对她表示感谢，更没有“受宠若惊”。我只是说，首长和我谈话谈得时间很长了，应该休息了。我就告辞了。我一句感谢的话都没有说。

关于她请我吃饭，和我谈话的事，回校后，我只对孙蓬一讲过，没有对其他任何人说起过。因为我并不认为她请我吃饭就是一种光荣，对她讲刘少奇、王光美的那些坏话，我也不认为是确实的。就是在那时，批判刘少奇的高潮中，我也没有向别人透露过江青说刘少奇王光美的那些坏话。

不理睬江青，听王任重的

八届十一中全会即将结束的时候，王任重把我和彭小蒙(北京大学附中的红卫兵负责人)接到钓鱼台他住的地方。当时，王任重从武汉调到北京来工作，是中央文革小组的副组长，他也住在钓鱼台，占了一座楼。他叫吕乃和专为我安排一个房间，要我在这里休息几天，并且说抽时间他和我研究一下北大的运动怎么搞法。他还让我以后在这里多住住，休息休息，有时间就过来。

我和彭小蒙分别住在王任重楼下安排的房间里，不住在一起，她什么时候走的我不清楚，王任重都和她谈了些什么，我也没有参加。王任重给我讲了那一番话，我听了很高兴。在八届十一中全会期间，我就想，北大工作组走了，运动怎么搞？虽然领导没有交给我来负什么责，但是这时北大校文革正在筹备之中，我是负责人。文化大革命这么大的运动，我自己也要遇到许多新问题，该向谁请示呢？正好，王任重也要抓住我，他找我，也是想通过我关注北大的运动。王任重说，中央文革关于大专院校的运动由他来负责，北大运动中一些大的事情，他来找我。

这正合我的心愿。因为那时候王任重正是非常受毛主席器重的，毛主席说，在各省的省委书记里头，王任重是既年轻又能干的，毛主席很欣赏他。我愿意找这样的人谈学校的问题，请示他。我决不会找江青。因为我对江青的印象不佳。我认为江青在党内一件实事都没有做过，既没有做过具体的事情，又没有做过领导工作。她在上海的时候是个电影演员，后来跟毛主席结婚，虽然长了一些政治上的见识，可是，她没有从事过实际的工作，只是以毛主席夫人的身份，生活得非常优越，我信不着她。还有，她在延安的情况，我当时就知道一些，对她也没有多少好感。我对于江青的认识，有一个过程，对于她的阴险和无赖，是后来认识到的。“文革”初期，她一下子当上了中央文革小组的副组长，在理智上，我只以为，她在毛主席身边多年，可能把过去的毛病都改正了，所以主席才叫她出来工作；但是，在感情上，我对她还是有距离的。因此，江青和王任重都对我表示过对我的重视，我宁愿找王任重而不找江青。

接下来，是王任重具体指示我，北大要成立校文化革命委员会。在此之前，毛主席就让我参加组织北京大学文化革命委员会，但是没有细谈。因此，北大校文革成立过程中的每一步，我都是请示过王任重的。比如，筹备校文革的人选时，打算让邓朴方当校文革委员的事，就是和王任重共同商量的，我在全校的群众大会上就此事做过动员，并且亲自和邓朴方谈过这件事(因为群众不同意，没有能够把邓朴方选上来)。有的事情，我直接找了王任重，有的事情，我是通过他的秘书长吕乃和找他。后来，王任重干脆把刘道玉派到北大来，名义叫工作组组长。像校文革要采取巴黎公社式的群众选举，就是王任重指示，刘道玉具体帮助我执行的。

这时已经是8月下旬，毛主席接见了全国红卫兵，大中学生开始全国大串连的时候。但北大已在进行巴黎公社式的选举，不让学生出去串连。但学生看到全国红卫兵都在串连，要求让他们外出串连。王任重为此还进行过多次指示，我们也请示过陶铸。到后来，校文革选举刚刚结束，学生们就迫不急待地都跑出去搞串连了。

找王任重而不遇

我对王任重很信任，因此，不仅是关于北大如何开展文化大革命运动的问题，我经常请示他，就是别的事情，我也想听一听他的意见。

1966年9月那一次，我跟康生讲了安子文和邓觉先的事情以后，已经是深夜了。我心里觉得不踏实，就去找也是住在钓鱼台里面的王任重，想跟他也谈一谈这件事。我从康生那里出来，就去找王任重，吕乃和告诉我说，王任重不在家。我说我有非常重要的事情要对王任重讲。吕乃和说，那你就等一会儿吧。他给我安排了一间房，我就在房子里等。等到半夜，打电话给吕乃和，说王任重还没有回来。我就在那里睡了。不知道为什么，那一次吕乃和对我是特别冷淡。态度和以前完全不一样。

一直等到第二天早晨，我问吕乃和，王任重回来没有，他说是不知道，他还没有上楼去看。他对我的态度这么不好，我就没有必要再在这里等了。我在王任重这里吃过早饭，就回北大了。过去我到王任重这里，如果没有吃过饭，就在他那里吃饭。这次也是如此。我对吕乃和讲，等王任重回来，给我打个电话，我再来找他汇报工作。就告辞了。

从那以后，我就没有再见过王任重。后来才知道，王任重出事了。吕乃和对我的态度改变，就是因为王任重出事。我和王任重在工作中，没有发生过不愉快的事，他没有理由冷淡我。过去，每个星期都是好几次联系，现在却失去了联系，我一再打电话找他，总是说不在。王任重出问题，是后来才知道的。王任重被抛出来之后，北大的一些群众组织提出来，“炮轰王任重，火烧聂元梓”，借机会想把我搞垮，这成为我与王任重的关系的余波。

不但是北大反对我的人，拿我与王任重的联系做文章，江青也想借这个问题搞我。我不理睬江青，遇到事情向王任重请示，江青当然不会满意。后来，王任重倒台以后，江青就想整我，说我和王任重有密切的关系，和王任重打得火热，要我揭发交待问题。我就是不揭发交待。我说，我没有什么可以揭发王任重的。后来，江青一定要我们写揭发材料，不写就过不了关。我就和孙蓬一商量，应该写些什么，不写些什么，我们就避重就轻，讲了些最简单的事情，比如，说我们要找王任重请示工作，找也找不到。找到他了，他说话也是说了不算数，比如关于学生串连的事情，他指示不让学生外出，后来又改口说可以分期分批地去等等。我们始终没有讲过王任重的什么实质性问题。

“大民主”选出的校文革主任

工作组在北大搞了一个多月，毛主席一声令下，工作组统统撤走。

在工作组撤走之前，江青和陈伯达几次到北大来，辩论工作组的问题，说工作组犯了方向路线性的错误。7月28日，北京大学成立了“文化革命委员会筹备委员会”，我被选举为筹备委员会主任。要筹备成立校文革，王任重指示，要采取巴黎公社式的选举方法。要从基层，从群众中间选出校文革。8月30日，北京大学文化革命代表大会召开，最重要的任务就是选举校文化革命委员会常委和正副主任。王任重参加了大会的开幕式。此后，到9月11日，北大召开的校文化革命代表大会选举产生了校文化革命委员会，我被选举为校文革的主任，领导全校的文化大革命。


第十一章 不知道如何领导运动的“领导”

保护北大的文物、档案

北大经过“巴黎公社式”的群众选举，我被推选为校文革主任。可是，专职领导北京大学文化大革命运动的我，却不知道如何领导这项“史无前例的无产阶级文化大革命”。

对于文革怎么搞，一开始，我是有自己的想法的，却完全不合时宜。

直到现在，我也是这么看，平时群众和领导隔得那么远，群众有什么意见，领导根本不去过问，群众想批评领导也够不着，想提意见也到不了领导耳朵里，许多领导就是高高在上，瞎指挥，工作搞不好，还批评下级，批评群众。所以，运动一开始，各个单位、各个部门的群众给领导贴大字报，其中确实有不少很有水平的意见，很有分量的批评，各级领导真是应该好好地听一听群众的呼声，认真地接受群众的批评，改进各单位的工作，解决存在的问题，改进干部身上的缺点错误。但是，运动到这里并没有刹车，没有告一段落，而是继续“揭老底”，“揪黑手”，到后来就乱了套，变成互相攻击了，乌七八糟的东西都出来了。彼此之间有意见，有矛盾，就我贴你的大字报，你贴我的大字报，互相攻击，还有闹派性，从互相贴大字报发展到互相动手，搞武斗，这叫什么事啊！

说实在的，我这个校文革主任，对于“文化大革命”究竟应该怎么进行，也是一点儿都不知道的。就是看中央的指示，毛主席的指示，和自己的一些经验处理问题。比如，当时在各个学校和社会上，都兴起过“破四旧”的浪潮，到处乱砸乱破坏。北师大的学生从北京跑到山东曲阜去，砸孔庙孔林。我呢，认准了一条，国家的文物和财产，谁也不能破坏。我向全校师生群众讲话，号召大家保护文物和国家财产。北大的师生素质高，辨别力强，热爱北大，运动初期，在保护学校的文物档案上意见比较一致，不但自己不去破坏，还积极地制止外来的红卫兵的乱砸乱冲。因此，北大的文物，像华表啊，乌龟驮石碑啊，图书资料(主要是图书馆的全体人员保护的，聂注)，还有学校的档案(主要是校文革组织组派人保护的，聂注)，我们都坚决进行保护。不但是学校里的学生不能乱动，外边来的红卫兵到北大来破“四旧”，也被我们阻止了。当然，我一个人哪有那么大的力量，我是动员起北大的干部、教师和学生来，一起进行保护。校文革的第一副主任孙蓬一就曾经出面带领学生保护北大西门的石狮子不被砸烂。有一次，中学的红卫兵到北大来，要砸这砸那，我就在高音喇叭里大声疾呼，要大家都去劝阻外来的中学生，都去保护学校的文物，马上就有很多人应声而出。在“文革”中，北大在这些方面是保护得最好的。有个“文革”中间毕业的学生就曾经对我说过，北大的图书馆在运动中也没有受到损失，一应资料俱全，他毕业离校办手续的时候，因为丢失了从图书馆借的书籍，还赔了钱呢。

还有一件事情。“文革”中那么混乱，中宣部把它的全国司局级以上有问题的干部档案，足有一两百人的档案，都转移到了北大，交给我们负责保护，我们也都保护住了这批干部档案主要是“除隐患战斗队”赵建文保管的，一点儿也没有受到损坏，没有泄露出去。这都是事实啊。

(知情者说，保护这批档案，聂元梓有明确指示，聂说要好好保管。还有，北大的处长以上干部，都是解放前参加革命的，他们的档案也都在校文革。校文革和聂元梓要是想整人，把档案翻一翻，从他们的历史上挑点子毛病出来，那是易如翻掌。只要向全校公布档案，抛出一些材料，不用校文革动手，学生们就不会放过那些历史上有“污点”的人。但是，北大的档案始终没有泄漏，更没有公开，聂有指示，谁也不准动它。可是，工宣队进校以后，是工宣队把北大的干部档案抛出来了，笔者。)

那时候，别的学校已经都出去串连了，我们整天宣传不要去串连，或者到车站去动员学生回来，要在学校里进行自下而上的、巴黎公社式的民主选举。当时王任重对串连的态度是分期分批，这一批出去回来了，下一批再走。实际情况是，串联一开始，学生们就在学校呆不住了，都要出去串连。我也没有办法，就再次向王任重讲，要他拿主意。王任重笑我，你也太沉不住气了。那你请示陶铸吧。我就给陶铸写了一个报告，请示他，学生都要离校大串连，应该怎么办？陶铸的态度不是很明确。他不能表态反对大串连大串连是毛主席同意的，毛主席不是一次又一次地在天安门上接见全国各地来北京串连的红卫兵吗？他也不能表态同意。学生出去要是一表态，学校还不呼拉一下子走空了？学校的文化大革命还怎么搞下去？

我还给陈毅副总理写过一封信。我想请他来北大做一个形势报告，讲一讲国内外形势。我想，他要是能来北大做报告，我在学校就有话讲了，陈毅同志要到北大来做重要报告，同学们都不要离开学校，都要参加听报告，就好把学生留在校园里了。陈毅副总理开始同意了，是口头讲的，我就正式地打一个报告给他，安排有关事宜。后来他写了一封信来，用毛笔写的，说是他最近工作很忙，不能到北大来做报告，要等过一段时间再说。哪里知道，很快地，文革的火就烧到陈毅身上了，说陈毅同志也有问题了。我这才明白，他为什么没有来北大。陈毅给我的信，就一直在我家里放着，迟群、谢静宜抄家把这封信抄走了。

(在高皋、严家其合著《“文化大革命”十年史》中这样写道：

“〈大串连的风刮起来之后〉王任重对北京大学的学生到天津点火非常愤怒。他指责道：‘就是北大学生了解天津？！’‘还相信中央不？！’同时，用‘考验左派’和强调‘组织纪律’来约束学生，以期控制学生外流。然而，心已四散的学生们哪能留得住。他们源源不断地离开本校到外地去‘革命’。为了保证北京学校不唱‘空城记’，有关人员不得不规定，外出串连人员不得超过百分之十五至百分之二十。然而，这个比例在当时实际上不起作用。面对这种局面，王任重无可奈何地说：‘有些同学连十六条也不相信了。实在要走也没有关系，让他们去窜吧。东窜西窜，窜够了还会回来的。至多把运动推后两周。’”录以备考，笔者。

毛主席说，北大是“池深王八多”

“文革”中的怪事多，其中之一就是在攻击诋毁他人的语言上有许多“发明创造”。

北大那时候出了一幅对联，“庙小神灵大，池浅王八多。”这是讲北大的“牛鬼蛇神”多。过去总是说北京大学是全国数一数二的名牌大学，有很多国内外知名的专家教授。现在是把褒贬臧否都颠倒过来了。这对联不知道怎么传到毛主席耳朵里去了，毛主席说，要改一个字，“池深王八多”。

毛主席是对李讷讲的，李讷当面告诉我的。池浅也好，池深也好，这都是针对着教授们讲的。毛主席这样讲了，我怎么办？出来进去的，碰到这些教授，我该说什么？原先我在经济系，一个教授一个教授地到家里去看望，现在我见了他们怎么办？特别是范某某，经济系的教授，是一向响应党的号召，是非常积极的，他也跟着小红卫兵起来“闹革命”，他老是追着我屁股后面，追到我家里去，问我这问我那的，要我告诉他该怎么“革命”。我跟他说，你别找我，你走吧。他不理解我，他觉得我过去对他那么尊重，老上他家里去，关心他，连他姑娘闹离婚，跟另外一个男的怎么怎么好，他都对我讲，怎么叫她的丈夫发现了：她给那个男的写信，用的是一张软纸，纸张太薄，字迹都落到下面垫着的纸上，让他丈夫抓住把柄，闹得不可开交，等等。这样的家庭纠纷他都对我讲，让我帮他出主意，现在我怎么就不愿意理睬他呢？其实，我能对他说什么？我说你别跟着学生们乱斗？我不能说。我说谁谁谁是牛鬼蛇神，谁谁谁是反动学术权威，你应该去斗争他？我也不能说。在校园里，见了以前认识的老教授，我都是一句话不说，我不知道该说什么。要是别的学校的人，你说他是反动学术权威，我可能会相信，北大的这些教授，我都了解的，我都到他们家里去过，谈过话，对他们很了解，我怎么能说他们是反动的？真是不好办。我就是没有学会周总理的那种本领，前头派人去抓你，然后把你请到家里，给你谈心。我要是会这个就好了。包括陆平在内，我要是在斗争大会结束以后，再找他谈一谈，要他忍耐住，以后等待平反，就好了。我没有这种灵活性啊。

我也没有办法放陆平出来。关起陆平来，是工作组搞的，工作队撤离学校，一项一项地跟我们交接，只有关押陆平的事没有交待给我们。工作组走了，学生们没有人领导了，就找我，在路上碰到了，就跟我说这些事情应该怎么办。我也不能说别的。工作组把陆平搞起来，是请示了上级的，工作组走了，我也不好放啊。我怎么放啊？

那时候学生也跟我说，陆平抽烟，他爱人给他送烟，烟里面偷偷地夹纸条。我没有吭声。夹就夹吧，夫妻两口人见不上面，写个纸条子还不行？陆平被关起来，他的家也从原先住的地方搬出来，我还到他新搬的家去看过他的爱人孩子，询问他们有什么困难，表明我的态度。

可是，在更多的场合，那时候的我变成另外一个人了。那些老教授，本来都很熟悉，过去对他们很关心，现在见了面，都不知道该说什么，关心的话不能说，“原则”的话，批判反动学术权威的话说不出口，只好绷着脸，一言不发。

就是有一个机会，我马上抓住了。毛主席说，要保护好几个重点的学术权威，包括翦伯赞、周培源，等等，这下好了，我们就派了保卫人员，派了学生，轮流在他家里值班，翦伯赞在校外住，要是不派人看着，让别人揪走了，我们也不知道。我们派人保护他，谁也不准乱斗，谁要是要斗争他，必须经过校文革批准。周培源也是这样。再就是给他们提供生活上的方便，他们几个人看病要车，随时要随时派车，翦伯赞的老婆这时候就特别感动，特别感激毛主席，说是毛主席照顾他们，现在不批斗翦伯赞了，生活也自由了，要车也很方便。这都是我亲自安排的，车队也是我亲自打电话安排的，要保证他们几个老教授用车。正是这样几个教授的生活刚刚得到改善的时候，工、军宣队来了。接管了校文革的工作，他们又来斗翦伯赞，其用意据说就要“解放”翦伯赞了，再斗一斗他，让他多接受点教训。这哪里是对待一位著名学者，分明是玩“猫捉老鼠”的游戏！翦伯赞也搞不清楚为什么天又变了，快晴的天气忽然又起风暴了，认为是大祸临头，老两口一块儿自杀了。

我在台上的时候，学生乱斗老师和干部，只是斗一顿就拉倒了。因为他们既不代表校文革，也不代表哪一个领导，就是学生自己，他们也采取不了什么组织措施。工、军宣队来了，搞专案组，又是毛主席派来的，这是不是政策又变了？翦伯赞怎么能搞得清楚这些事情？

校文革这一段，没有逼死任何人。程贤策自杀，是工作组还在学校的时候，他自己害怕，跑到香山自杀了(按：据有关资料，北大中文系党总支书记程贤策是在被中文系学生斗争批判后，于1966年9月2日服毒自杀的)。工人、解放军毛泽东思想宣传队进校以后，先后自杀死了24个人。这是68年8月工、军宣队进校以后，到“九大”以前，全校隔离审查，就是这几个月，死了24个。我去参加“九大”的时候，我已经是在被隔离状态，总理和江青找我去谈话，孙蓬一和别的人跟我讲，你去见总理，你可别光说你自己的事情，你要说说北大的情况，已经死了24个人了。我跟总理讲了北大死了24人的情况，总理说别着急，很快会派人去的。可是，还是迟群、谢静宜在北大，是他们领导学校的工人解放军毛泽东思想宣传队啊。

回首往事，几个严重错误

我这个不知道应该如何进行文化大革命的北京大学文化革命委员会主任，在凭自己的有限理解去领导北大的运动的时候，在当时那样的大形势下，犯了各种错误，这是我今天回想起来非常痛心的。

我在文革中的主要错误，是带头写了那一张大字报，和到上海去搞串联，参与了对常溪萍的迫害，参与了炮打曹荻秋(上海串连一事，详情见下一章)。还有，我参与了反对邓小平的活动，在打倒邓小平的大字报上签了名。此外，北大发生的反对朱德的行动，我也应当承担应负的责任。

1966年11月8日，我在一张打倒邓小平的大字报上领头签了名，表示同意打倒邓小平。据说，这是全国第一张公开张贴的批判邓小平同志的大字报。这张大字报是别人写的，我签了名，而且是排在第一个。这是在中央提出刘邓黑司令部以后，我当时以为，这是响应党中央的号召啊。据说，毛主席说，刘少奇的大字报很多，还没有反对邓小平的大字报呢。根据这个精神，北大有几位学生和老师就写了这张打倒邓小平的大字报。

大字报全文如下：

邓小平是党内走资本主义道路的当权派！

政权问题是革命首要问题，文化大革命也不例外，有了政权我们就有一切，失去政权就失去一切。要使我们的政权成为无产阶级铁打的江山，千秋万代永不变色，就必须执行最高指示，要关心国家大事，要把无产阶级文化大革命进行到底。

党内走资本主义道路的当权派，是我们当前最危险的敌人，而且地位越高者危险性越大。

我们认为，我们党内头号走资本主义道路的当权派就是刘少奇，二号就是邓小平。

邓小平的罪恶活动由来已久，早在1956年，在他的关于《修改党纲的报告》中，就公开推销赫鲁晓夫集团的黑货，大肆吹捧苏共二十大，大反所谓个人崇拜，说什么反对个人迷信的重大意义，苏联共产党第二十次大会作了有力的阐明，不仅对于苏联共产党，而且对于全世界其他各国共产党产生了影响。在谈到关于领袖对党的作用时，非但不谈没有毛主席就没有我们的党，却大喊反所谓“对个人的神化”，说什么“苏联共产党第二十次代表大会的一个重要功绩，就是告诉我们，个人神化会造成多么严重的恶果。”最后则赤裸裸地反对我们对毛主席的无限热爱、无限信仰、无限崇拜的心情，说什么“个人崇拜是长远的历史的社会现象，也不会不在我们党的生活中有它的某些反映。我们的任务是继续坚定的执行中央反对把个人突出、反对对个人歌功颂德的方针。”

一九六二年，当我国由于苏修的破坏和天灾的袭击，使经济发生暂时的困难，邓小平便带头大刮资本主义黑风，他在党中央的一次会议上公开鼓吹在农村搞单干，说什么“不管黑猫白猫逮住耗子就是好猫”。

在毛主席亲自发动下，一九六四年，我国文化领域内开展批判资产阶级反动学术“权威”的斗争，由于周扬之流从中破坏，运动搞得很不彻底，可是就是这样，也大大激怒了邓小平，他用最恶毒的语言谩骂革命派对资产阶级老爷的讨伐，公开反对文化革命。据黑帮分子万里在一九六五年第一次国际饭店会议上透露，在邓小平主持的中央书记处会议上曾对当时的文化革命作这样的描绘，“现在有人不敢写文章了，新华社每天只收到两篇稿子，演戏只演打仗的，兵演兵。电影哪有那么完善的？这个不让演，那个也不让演了。”邓小平自己诬蔑革命派说：“有些人就是想靠批判别人出名，踩着别人的肩膀自己上台，对人家一知半解，抓住个小辫子就批半天，好自己出名。”邓还说什么“学术观点、教学观点不改不要紧，各种观点可以长期共存。”

邓小平反对社会主义革命，更有甚者是破坏四清运动，对北大社教运动的扼杀是一个典型事例。

彭真是扼杀北大社教运动的罪魁祸首，这已是人所共知的，然而何止一个彭真，彭真只是一帅，帅上还有一帅，就是彭真的后台之一邓小平。

一九六五年一月底至二月初，在彭真的亲自指挥下，前北京市委召开了一次市委扩大会，会上以贯彻《二十三条》为名，大行反攻倒算之实。陆平、彭佩云在会上对北大社教运动疯狂反扑。陆平的反革命言论传到北大后，遭到革命派的愤怒反击，正在陆平处于老鼠过街人人喊打的绝境时，这时，一方面彭真出场，以中央书记处书记的名义，下令停止争论，即所谓“泻两肚子气”，另一方面邓小平则说他“欣赏彭佩云的发言”，夸奖陆平的反革命言论“态度是好的，意见是正确的。”继之，就由邓小平招集了所谓三月二日中央书记处会议。邓小平一面自称他看了北大社教的全部简报，但同时却颠倒黑白地为北大社教运动捏造了三条罪名，一曰：把问题的性质搞错了，一开始就以烂掉单位对待，搞了夺权斗争；二曰，没有实行“三结合”(即不与陆平黑帮同流合污)；三曰：在斗争方法上有了严重毛病，(即所谓对陆平黑帮搞了过火斗争)。为了嘉奖陆平彭佩云的反革命“功绩”，会上决定让这两个家伙参加工作队八人领导小组，同时还委托万里这个黑帮分子召开反革命的第一次国际饭店会议，万里在会上动辄就是总书记如何如何说的，以此来给革命派施加压力。

在三月三日所谓书记处的会议上，邓小平还明目张胆地篡改毛主席亲自主持制订的《二十三条》。《二十三条》中明文规定：“逐步做到...实行群众、干部、工作队三结合”，但邓小平却擅自决定机关、厂矿、学校的工作队要一进门就与干部结合起来(实际上就是与那些走资本主义道路的当权派也要结合起来)。这不仅把“逐步”改成“立刻”，而且实际上“三结合”也改成了“二结合”。像陆平之流的黑帮分子，如果工作队一开始就三结合，试想群众又如何发动得起来？结合起来，除了搞反革命还会搞出别的名堂来吗？可见，邓小平破坏社会主义革命，用心何其毒也！

一九六五年三月九日至十九日第一次国际饭店的反革命会议召开了，陆平被打散了的反革命阶级队伍也算重新拼凑起来了，但工作队的领导权还在革命派手里。因此，要彻底镇压北大的社教运动，就必须夺取工作队的领导权。于是邓小平就利用出卖北大社教运动的头号叛徒常溪萍的“告密书”，召开了镇压工作队革命派的民族饭店会议，撤了队长张磐石同志，还上了黑帮分子许立群，常溪萍也被塞进了工作队的九人领导小组，革命的工作队于是成了反革命的还乡团。一九六五年，我国的一个极严重的反革命事件随之就在我校发生了。常溪萍至今还有恃无恐，恃的就是邓小平。

在这次文化大革命中，邓小平又与刘少奇一起，制定了一条资产阶级反动路线，这是罪上加罪，罪莫大焉。

邓小平反毛主席、反毛泽东思想、反社会主义革命是铁证如山的，是不折不扣的走资本主义道路的当权派，他所参与制定的资产阶级反动路线虽已破产，但是我们必须痛打落水狗，把他的反动面目予以充分揭露，彻底清算他的罪行，使他永远不得翻身。

誓死保卫毛主席！

誓死保卫毛泽东思想！

伟大的领袖毛主席万岁！万岁！万万岁！

北京大学：

聂元梓 白晨曦 孙蓬一 李清昆

夏剑豸 宋一秀 陈保义 李玉英

杨文娴 徐云影

1966年11月8日

(此文根据的是天津延安军校红卫兵共产主义战斗队翻印件，1966年11月12日)

将邓小平认作党内仅次于刘少奇的第二大走资派，一目了然，我们这样做是非常错误的，造成了很坏的影响，社会上到处都在说，要打倒邓小平，北大聂元梓都出来了，这对社会上反对邓小平的思潮起了推波助澜的作用。这些都是我的严重错误。

还有，康生指示要揪叛徒，我们也执行了，成立了揪叛徒战斗队，搞了一些活动。不过，关于“六十一人叛徒案”，我是坚持不去搞的，因为我知道这都是历史，是党中央已经做过组织结论的；在延安整风和“审干”的时候，都已经讲清楚了的。彭真、薄一波那些人有问题，你抓他的现行活动好了，历史问题再查也没有意思。我还讲，一定要实事求是，不要因为他们是走资派，就给他们的历史随意地定什么叛徒的罪名。有一个突出的例子，林学院的胡某某，还有他的爱人，战斗队认为他们两人是叛徒，我们也没有给他们做结论，没有定性说他们是叛徒。这是我参加的。对于薄一波，当时有红卫兵说他组织牺盟会是与阎锡山勾结什么的，这件事我顶回去了。我当年就在牺盟会工作过，我知道这件事。我说，牺盟会没有问题。我也是阎锡山组织的同志会的会员，我们参加同志会都是党批准的。所以，后来对立面的“井冈山”反我的时候，其罪状之一，就指责我曾经是薄一波手下的。

还有彭真，他在晋察冀边区工作的时候，毛主席表扬过彭真，说是晋察冀的工作做得好，是活的马克思主义的运用。在延安的时候，开七大，毛主席表扬过他。这些情况，青年学生们不知道，我是知道的。我对学生说，彭真有什么问题可以查，但是一定要实事求是，不要轻易地抹煞他的历史。这些话，那些参加揪叛徒战斗队的学生应该还记得。

我们校文革领导的揪叛徒活动，时间并不长，参加人员非常有限，“成绩”很少，很快就解散了。后来的“第二战斗队”，是学生自发组织起来的，他们的揪叛徒行动，我无法负责。

我的错误，还有一件事情，是关于反对朱德的。

当时是听了中国作家协会的一个群众组织的宣传，说是刘白羽写的《朱德传》有不符合事实的问题，是一本坏书。当时我同意批判《朱德传》中的问题。我以为这是要批判刘白羽的，就同意由中国作家协会的造反派和新北大联合批判该书。但刘白羽写的怎样不符合实际，当时会议没有多讨论，然后我就离开校内工作一段时间。批判《朱德传》的事情，就由在校的人主持。

接下来，我正在校外开会，正在参加筹备北京市革委会和北京市大专院校红卫兵代表大会的时候，发现新北大校刊登出了“朱德是大野心家”的文章。当初讨论批判《朱德传》的时候，并没有说要进一步地把火烧到朱德身上。批判朱德，这显然是严重地错误的。当时我即刻打电话给校文革，要求他们马上收回校刊，检讨错误。我毕竟是参加过革命战争的老干部，对于朱德总司令，我有自己的判断啊。校刊就这样收回了一些；已经发出去的，无论如何，都收不回来了，你向谁去收啊？我所能做的，只是亡羊补牢而已。可是，后来把北大反对朱德的罪名，还是强加在我的头上，这根本地违背了事实。我只能承认，参与批判刘白羽和批判《朱德传》是我的错误。

(据北大校史记载，1967年1月23日和2月16日，《新北大》校刊先后刊登题为《把大军阀大野心家朱黑司令揪出来》和《篡党篡军大野心家朱德的自供状揭穿〈朱德将军传〉的阴谋》，后者并印刷50万份向全国散发。笔者)

后来开“九大”的时候，开了一个小会，批判朱德，我就没有发言。朱毛朱毛，没有朱就没有毛。对于历史，我是非常尊重的。就是朱德有什么错误，这是党内的问题，用不着这么批判到这时候，全党都批判完了，就剩下毛泽东一个人了。这使我感到不对头。

我那时候已经提出了和中央文革相对立的口号，反左不反右，但是，我没有勇气讲别的，没有勇气再进一步。“九大”就是搞刘少奇，叛徒、内奸、工贼，三顶大帽子。这还不够，还要搞朱德。我当时对毛主席也没有更多的认识，就是觉得，党内老同志都批判完了，贺龙、彭德怀他们这样地挨整，毛主席应该去看一看，看一眼也好，都是多年出生入死的老战友，不该这么无情地打击。错误归错误，人情和友谊还应该讲吧。我认为毛主席太独了。还有，对刘少奇，戴了一堆帽子，当年都干什么去了，怎么一说有问题，就都呼拉呼拉地揭发出来了？江青曾经对我讲过许多关于刘少奇和王光美的坏话，我从来没有对任何人转述过，即使是在刘少奇被戴上“叛徒、内奸、工贼”三顶帽子以后，我也没有重复过江青“揭露”刘少奇的任何内容。

邓朴方致残的账应该记在谁头上？

我愿意坦诚地承认我在文化大革命中所犯的严重错误，但是，有一些情况，需要加以说明。

1968年5月，邓朴方在北大校内摔伤致残，我的“罪过”又增加了一条。这其中，有误会，有讹传。如上所述，我曾经参与了给邓小平贴大字报的错误行动，但是，关于邓朴方在北大摔伤致残的情况，我根本不知情，我没有参与迫害邓朴方，我也没有理由迫害他。前面说过，在经过全校师生选举成立校文革的时候，经过与王任重商量，我曾经动员群众把邓朴方选入校文革，那时候邓小平已经是运动攻击的对象了，否则为什么让邓朴方进校文革需要对群众进行说服工作？再说，当时中央领导人在北大读书的子女很多，他们的父母亲挨整的时候，我一个也没有搞“株连”，为什么单单会整邓朴方？

邓朴方在北大，是学生把他关起来的，不是我指示的。我根本就不知道。那时候，北大是干部子弟成堆，关于他们的事情特别难处理，我就是希望他们都走开，都从北大校园里走掉才好呢，省得出麻烦，根本不会下指示把邓朴方关押起来。

那一天，两个自称是邓朴方他们班的女学生来找我，说是邓朴方摔坏了。他们把邓朴方抓起来，想让他揭发邓小平，没有想到邓朴方从楼上逃跑，摔伤了。我问摔得怎么样，她们也不知道，只是说已经送到医院里去了。我就说，赶快去找他妹妹邓楠，让她去看护。让医院好好给他治疗。这两个女学生，我当时不认识，也不知道她们的名字，我希望她们能够站出来，公正地说出历史的真相。我一句都没有说过要把邓朴方关起来，没有要害他，我不愿意叫学生之间互相斗得死去活来。他爸爸是他爸爸的事，他知道他就会说出来，他不知道，你强迫他他也说不出。邓楠写了一篇《在江西的日子里》，说我怎么样整他的哥哥，开大会宣布开除邓朴方的党籍，摔伤以后对他的治疗也不管，什么什么的，这不符合事实。那个时候，整个党组织都瘫痪了，党委都瘫痪了，学校里根本没有党组织活动，我怎么敢代表党开除一个人的党籍？我没有开除过任何一个人的党籍，我没有做的事，栽赃栽不到我头上。后来，一直到工宣队、军宣队进校以后，毛主席发布指示要整党，要吐故纳新，这样，学校的党组织才开始恢复。可是，那时候我已经成了被批判的对象了，我还能管得了邓朴方的事？

换个例子说，陆平的孩子也在北大，我对陆平的孩子搞过什么鬼名堂？没有啊。陆平是陆平的事，孩子是孩子的事，邓朴方我也没有讲过要整他。当年那种条件下，我在校文革负责，可是北大的很多事情我根本就不知道，或者是知道了也管不了。我就知道，北大发生了什么事情，最后都会记在我的账上。给邓朴方治疗的事，我没有插手，当时那种思潮影响下医生护士对他的态度，是受政治气候的影响，怠慢，冷落，都是有的，换了一种情况，也许会治疗好一些，但是，这都不是我搞的。

兼答季羡林

我在“文革”中的错误，我毫不隐讳，我愿意接受批判并且作出深刻检讨，但是，对于别的一些说法，我认为是应该予以澄清的。

北大的老教授季羡林最近出了一本《牛棚杂忆》，讲北大“文革”期间的事。在我主持校文革期间，由于当时的形势使然，和我自己的思想左倾错误，政治水平不高，以及对许多事情的盲目和无力，没有能够控制北大的运动局面，使包括季羡林先生在内的一批北大师生受到各种错误对待，受到大大小小的冲击和迫害，我愿意承担我应该承担的责任，不推诿，不回避，愿意在这里向大家作出我的真切的道歉。尽管说，我并没有亲自指示对包括季羡林先生在内的任何一个北大师生进行批斗和迫害，但是，那一段时间里，北大发生的许多事情，我都应该作出深刻反省和检讨。

但是，季先生的回忆，其中的一些段落，我看了以后，很不以为然。不仅是说，季羡林讲的很多涉及到我的事情是与事实不符的，还在于他回忆往事时对待青年学生的那种态度。

先说《牛棚杂忆》中与我有关的内容。

季羡林先生回忆往事，他的立场、认识水平还是那个时候的，在书中，他甚至还要使用“破鞋”这样的文革盛行的污言秽语来伤害我。当时周恩来总理就批评过这种对女同志进行人身攻击的做法。可是，季羡林先生现在还对当时反对我的学生侮辱我的人格的往事津津乐道。这太有失风度。

说到我的事情，季羡林也有很多是弄错了的。他说我是新北大公社的头头，其实，我没有参加新北大公社，更不是公社的头头。新北大公社有总部有委员，我没有参加这一派。我就是在校文革当主任。还有，他说北大成立了革委会，这话讲了两次。当时北大根本没有成立革委会，北大是校文革，校文革就是领导运动，与全面负责学校事务的革委会不同。当时的情况是，地派占优势的学校，都成立了革委会，别的许多高校的革委会，也都成立了。北大该怎么办？我请示了周总理。1967年5月1日，参加“五一”庆祝活动，在天安门上我请示周总理，要不要成立革委会。周总理说，学校还是叫校文革吧。我领会周总理的意见，校文革是领导学校进行文化大革命的，至于办学校，将来还要有校长和校党委会。

季羡林说他之所以挨整，是因为得罪了我，这话不知从哪里说起。全校那么多人，拥护我也好，反对我也好，我哪里能都注意到啊。

季羡林把新北大公社的群众做的事，都归到我的头上，口口声声是聂记校文革，这太不严肃，也不符合事实。虽然说，我是校文革的主任，但是，当时的那种局面，比较混乱，不要说是对立的一派，就是新北大公社，几千人，我都能管得了？他们做的事情就都应该归结到我头上？我犯的错误，我不推卸责任，但是，总不能把北大校文革时期的一切，都要我来承担吧。反过来，季先生曾经担任过“井冈山兵团”东语系的“勤务员”，难道能就此推论，他在任期间，东语系那些反对我的学生做的一切事情，都要季先生承担全部责任吗？

季羡林说他因为反对我而进了牛棚。群众整他，我并不知道。他怎么反对我，我至今都不知道。他反对我什么？是反对我写第一张大字报，还是反对我反江青反谢富治？他说北大的群众组织两派之间没有原则区别，他与我的原则区别在哪里？他也参与了北大的两派斗争，还是“井冈山”在东语系的负责人，他为什么一句自我反省的话都不愿意说呢？难道20年之后，还会仅仅把“文革”理解成我这样的“坏人当道”，他那样的“好人受罪”，把自己洗刷得一干二净，全然是一个无辜的受害者？

还有，季羡林先生对曾经整过他斗过他的年轻人，对自己的学生，一点儿都不宽容，他就没有充分考虑到，“文革”是在一个特定的条件下发生的。在这种环境中，青年人有自己的责任，但是不能完全归罪于他们。要历史地看问题。他写的东西，是让受批判的人感到真痛快，好好地骂一顿。但是，教训何在呢？只要指责那些受蒙蔽的盲目造反的学生，就能够彻底否定“文化大革命”，避免新的悲剧吗？读季先生的书，让别人感到，他受了那么多苦，是那些红卫兵自己出了问题，是他们的人性有问题，连牲畜都不如。这样做，能让年轻人和后来者接受什么教训？举个例子，有一个批斗过季羡林先生的年轻人到国外去留学，他就说人家去作“洋奴”(他忘记了自己在二战期间留学德国的往事了)。还有一个曾经错误地对待过季羡林的年轻人后来自杀，季羡林就嘲笑他“去见资产阶级的上帝去了”，连一点儿同情心都没有，这是鞭尸啊！还有一个从印尼归来的教师，因为整过季羡林，他就说人家曾经“反苏反共”，他有什么证据！

季羡林先生在“文革”中吃了很多苦，挨斗挨整，这些做法都是非常错误的。但教训是什么？账应该怎么记？要让我说，根本的教训，就是一个国家，要有法制，要尊重人权。年轻的红卫兵是受了挑拨，受了煽动，是受蒙蔽。你把矛头对着整过你的群众，直到现在，就是这样的思想高度啊？他没有怎么谴责江青、林彪，只是对整他的群众，对“老佛爷”发怒，他还说他不报复。季羡林说什么“佛兵”、“佛将”，他说他有一千种办法报复那些整过他的人，而且不费吹灰之力。你就是有一千种办法，也要服从法律呀。什么时候了，还说报复不报复的话，有失水准。


第十二章 上海串连真相

毛主席要我去上海

我这个不知道如何进行文化大革命的北京大学文化革命委员会主任，正在困惑之中，李讷到北大来了。

1966年11月12日上午，毛主席的女儿李讷到学校来找我，我正好不在。校文革的办公人员告诉我，上午李讷找我没有找到，由校文革办公室通知我，约好当天下午2时许，李讷来校文革找我。我和孙蓬一等商量了一下，在校内五院校文革组织组的一个带套间的办公室和李讷谈话——这里谈话比较方便。于是，下午我就先在办公室等着李讷。

李讷在校文革找到我，在办公室谈了几句话，我就领着李讷到五院组织组去。因为上午李讷来过，没有找到我，所以使许多人都知道李讷下午还要来。校文革的有些人都希望能一起见见李讷，听听她带来什么好消息。因此，李讷来后，先同大家(孙蓬一、姜同光、李清昆、李玉英、陈葆华、付治文等人)先在组织组的外间屋一块儿谈，随后李讷辞退了他们。我提出可否大家一块儿谈？李讷说要同我自己单独谈。随后我陪同她到里间办公室。李讷对我说："主席批评了我。主席问我最近到北大来了没有？我说去了。主席就问我见到聂元梓了没有？我说没有。主席批评我说，你去北大为什么不去看看她呢？所以，今天主席特意让我来看看你，问问你最近在干些什么？想些什么？"

我请李讷代我向毛主席表示感谢，并且请李讷向毛主席转达我对毛主席的请示。我汇报了学校运动的情况，请示应该如何处理当前运动中存在的问题，说了运动下一步不知道应该做些什么？我说，我现在是在抓陕西汉中的北大分校建设，别的工作我就不知道该做什么了。我请示了存在的问题：对被群众冲击还在集中管理劳动的校系一批干部、教员、教授和陆平等人怎么办？我对李讷说的另一件事情是，全校学生和有些教员、干部都出去串连了，学校事情不多，我也想去外地看看，到上海串连去。我说这些事的时候，李讷没有表示什么，她说回去向主席汇报。

为什么向毛主席请示关于陆平等人的处理问题呢？说实在的，这对我是一个大难题。工作组把陆平等人关起来，现在工作组人也走了，陆平他们应该怎么处理？把陆平关起来不是我决定的。陆平是工作组关起来的，他们撤走的时候，也没有移交给校文革。看管陆平的学生，一定要让校文革接收陆平，我就不接收，始终不接收，始终没有过问。我不知道把陆平接收过来以后怎么处理他。因此，看管陆平的学生，一直是工作组当时安排的那些人。为什么不接收？我认为把陆平关起来就是错误的，关他干什么？如果是因为有很多学生要批斗他，怕出问题，保护性关押还可以，可是，现在已经超出了这个范围了。陆平现在还在关着，工作组已经走了，陆平是不是还要关下去？但是，直接下令把陆平等人释放出来，也不和时宜：当时运动搞得轰轰烈烈，人们恨不得越激烈越好，越激烈就越是能表现出投身于文化大革命的积极性主动性，普遍地是越来越左，我不能顶着大趋势去把陆平等人放出来啊。我正在百思不得其解，李讷代表毛主席来了解情况，我自然而然地要请示对于陆平等人的处理意见，要是毛主席对这件事有个明确态度，是关还是放，我就有了行动的依据了。

我和李讷正在谈话时，发生了砸校刊的事件。(据《北京大学大事记》记载，成立不久的《新北大》校刊，因为刊登聂元梓的一篇纪念"七人大字报"五周月的讲话，被与校文革和聂元梓对立的学生组织砸抄——笔者。)李讷到窗前观看了情况。表示很气愤。她对我说，你太软弱了。这是反革命行动。(当晚，李讷派"中央文革"办事组人员调查现场，指示我们要抓人。)孙蓬一、姜同光、李清昆、李玉英等人原来都在旁边办公室等着，想听听李讷对我说了些什么新情况、新指示呢，因为校刊被砸，有人来告诉这个情况，李讷说要去看看现场，谈话也就结束了。孙蓬一、姜同光等人问我她谈了些什么，我说是毛主席让她来的。我汇报了学校的情况，请示了对一些问题的处理办法。我没有详细对他们说什么，因为李讷对学校的运动也确实没有什么具体指示。

李讷第二次到北大来，是11月13日下午快下班的时候，到校文革办公室找我的。李仲钦告诉我李讷来了，我迎接了她(办公室其他人也看到了)。李讷说，快下班了，我陪你回家去谈谈，也看看你的家。

这时候，我住在北大的三公寓。回到我家后，李讷对我说：你昨天谈学校的情况和问题，我都向主席汇报了。主席说，学校的事情不多，聂元梓想出去走一走，好嘛，可以出去。上海和外地的运动比北京开始得晚，现在一些地方群众运动发动得不够好，领导不够得力。主席同意你去上海串连，还希望你多走几个地方。李讷还说：你出去串连不能同一般学生、教员一样，到处跑跑看看，你要宣传主席的思想和路线。你可以带几个人同去(到上海我们成立了"毛泽东思想捍卫团"。回京后我向李讷汇报时她批评我："你们为什么叫'捍卫团'？宣传毛泽东思想和路线应该叫'宣传团'。"——北京西城区有个"毛泽东思想捍卫团"，是保守组织。)我问：主席对学校运动和我请示的那些问题有什么指示？李讷说：没有。主席就是说，让你串连去。她还说，现在主要是发动群众。全国的运动搞不起来，光你北大也不行。意思是北大的运动要等一等。她的话当时是怎么具体说的，我已经记不很清楚了。记忆是：北大运动不好再进一步做些什么，现在主要是推动全国运动的发展。李讷说这些话没有说明是主席的意思，还是她自己说的，但使我领会不是她个人的意见，而是主席的精神。

李讷讲了以上的话，又说：主席还叫我问问你，关于你和王任重的关系问题，要不要他为你说几句话，保你一下？我说我同王任重的关系没有什么问题，他对我的指示都是关于北大运动和成立校文革的问题，没有什么错误。谢谢主席！现在不需要主席为我说什么，等将来我若有重大错误的时候，再请主席保我吧。李讷笑了：你真爽快！

临走时，李讷对我说：到上海要带谁去，你们自己考虑吧。希望你们作出成绩。

李讷为什么出尔反尔

李讷走后，我很高兴，认为这是毛主席给予我的重要任务，也是对我的信任。为什么毛主席对请示的问题和北大运动没有指示，相反地，对我顺便提到的一个问题特意让李讷立即转告了要我到上海去串连的指示呢？我进一步思考领会毛主席特派李讷来找我谈话的目的和他发动"文化大革命"的精神，并决定立即执行。

当天晚上，我先对孙蓬一等人谈了李讷和我谈话的精神(因为李讷是找我密谈的，我不能全部按照原话传达给校文革的副主任和常委)，说了毛主席认为上海和外地运动发动得不够好，同意我去上海串连，还希望我多走几个地方，以及北大运动要等一等全国形势发展的精神。我还讲了李讷说的，去上海串连要宣传毛主席的思想和路线，并且可以带几个人同去，要我们自己商量决定。经我们共同考虑后，于第二天上午召开了校文革常委会，讲了李讷转告毛主席的指示精神，讨论怎样执行，谁同我去上海串连，谁留校主持工作？大家都是作为党交给的任务来执行的。如果不是李讷转告毛主席的指示(并且是常委亲自看到了李讷两次来找我)，校文革常委也不会同意作为第一把手的我去上海串连的，更不会同意孙蓬一第一副主任也同我一块儿去。我要把学校的工作交给姜同光主持，没有上述理由，姜同光也不会接受的。从我们组成的人员来说，也是体现毛主席的指示精神的，特意让李醒尘参加。因为他是七人大字报作者之一。

当时我和校文革常委们的思想都认为是执行毛主席亲自交给的发动群众的任务，把上海的运动搞好，目的是反修防修。当时大家都清楚毛主席的大字报内容，毛主席自己还在天安门接见了全国的红卫兵和群众。只要说是哪里的群众运动发动得不好，自然就想到毛主席在《炮打司令部》中说的，……五十多天来，不执行中央指示，推行一条资产阶级反动路线，压制群众起来革命，以及颠倒黑白，混淆是非，把群众打成反革命等等。我(们)根本没有想推翻人民民主众专政的政权和社会主义制度的思想和目的，一心想的是很好地完成党、毛主席交给的任务，把上海的群众发动起来，参加"文化大革命"。当时，对北大和我个人来说，对执行毛主席交给的任务，还有感激的思想和特别热情完成任务的心情。这是毛主席和党中央给予极高的"荣誉"而发自内心的一种感情，是自然的，可以理解的，也是现在回忆当时那种状况可以想象得到的！

后来我被逮捕，在北京市公安局七处审问我的时候，审问人员说，李讷否定了我的这个说法，否定了毛主席指示我到上海串连的事情。这并不奇怪。毛主席对个人或向全国人民讲过的话，不也是常有否定、推翻的吗？这是大家都明白的事。但是历史是无情的，对任何人都一样。事实是客观存在，已经刻印在历史上了，任何人都无法否定的。

李讷以为，两个人的谈话，没有旁证，是可以否认的，但是，她不知道，还会有许多别的证据。因为执行毛主席指示是一个历史的过程，不是一个人就能单独地完成的。我纵有千百条错误，但是，无论当时还是现在，我都不至于、也没有必要、更不敢伪造毛主席的指示；更何况，事件的前前后后，有那么多人可以作为见证呢。

我听了李讷的传达以后，就对校文革的同志，对孙蓬一等人讲了。而且他们都知道李讷来找我，都在五院校文革组织组的旁边的房间里等着听毛主席有什么指示呢。我把与李讷的谈话都跟他们说了。后来，我被捕以后，我在北京市公安局七处监狱预审时说的内容，任何一件事情，预审员都没有提出任何证据否定过，只有这一件事情，只说李讷否定了这件事。但他们并没有说出李讷所讲的任何内容。我问预审员，李讷否定了上述毛主席的指示，那么，她来北大找我干什么呢？为什么连着两次来找我？她没有向我讲毛主席的指示，她来讲了些什么呢？预审员既讲不出李讷在否定毛主席要我到上海串连的指示时，所讲述的有关情况，也没有说明李讷到北大来找我是所为何来，又举不出任何旁证足以证实毛主席没有说过要我到上海。这只能说明，预审员所说，也只是李讷否定了，而不是预审人员对这事的否定。在那种情况下，我是不敢造毛主席的谣的，更不敢在中央文革的要员王力、关锋、王广宇面前造毛主席的谣(详情见下文)。我如果造毛主席的谣被戳穿，我还能受得了吗？

我还可以反问李讷，你否定了你转达毛主席要我到上海串连的指示，那你第二次到北大找我是干什么来了？你向我传达了毛主席的什么指示？难道你一次再次地到北大来，就是为了和我拉家常来了？李讷这么否定毛主席对我的指示是愚蠢的，一句空话就能够否定、推翻当年有十多个人都知道和参与的这件事吗？毛主席指示我去上海串连的意图，是和"5.16通知"的精神相一致的，和他那张《炮打司令部》的大字报宗旨相一致的。他不只是要打倒刘少奇一个人，他是把一大批各省、市、自治区党政军的领导干部都作为刘少奇的势力，为此而发动广大群众起来打倒他们的。所以，他称之为"炮打司令部"，在他眼中，刘少奇显然不是一个"光杆司令"。毛主席的大字报说了，从中央到地方，在50多天里，不执行他自己的指示，而是听刘少奇的，压制群众运动，制造白色恐怖，把轰轰烈烈的无产阶级文化大革命打下去。这难道是刘少奇一个人就能办到的吗？所以，在当时的情况下，毛主席就是要发动群众起来，李讷为了迎合对我的判决，——判决中指责我到上海串连是奉了江青的指令，为了实现江青等人篡夺从中央到地方各级党政权力的阴谋，去搞乱上海，乱中夺权——而否定毛主席的指示。但是，李讷再否定，否定不了毛主席发动文化大革命的指导思想，否定不了毛主席的这一错误思想在文化大革命中给全党全军全国人民造成的伤害，否定不了毛主席在上海“一月风暴”中对于张春桥、姚文元、王洪文的支持和对陈丕显、曹荻秋被打倒被夺权的肯定，更不能因为她的否定就改变我去到上海串连的根本性质，把我遵照毛主席指示到上海去串连说成是执行江青集团的阴谋诡计。因此，李讷的否定，只能暴露她自己是愚蠢的。中级法院根据李讷单方面的陈述，从预审到开庭，从来没有给我看过李讷的文字材料，也没有让李讷与我在法庭上当面对证，就根据李讷所说的一句空话，把我到上海串连算作我的一大罪状，是根本违反事实真相，根本违反法律规定的。如果说我到上海串连"有罪"，那么，"罪魁祸首"、我的幕后指挥者只能是毛泽东，因为，是他通过李讷指示我到上海去的！

江青的"紧急指示"

就在我们准备到上海去串连的这个期间，11月14日晚，9点多钟，中央文革办事组的王广宇给我家里打电话说：首长江青很关心你，爱护你。为了你的安全，叫你带上你认为自己最重要的材料，今晚住到另一个地方去。王广宇说，我们的车子不好直接到北大去接你，你让学校的车送你到钓鱼台门口，我去接你。我问为什么？王广宇说，不知道。我说是不是发生了什么情况呢？王广宇说，不知道。首长没有说。当时我就很奇怪，怎么谈一次话，搞得这么神秘？怎么说为了我的安全，难道出了什么情况？我到底是去还是不去？想了半天想不明白，我就说我不去。什么情况也不了解，我没有必要去。王广宇说，接你是首长交给我的任务。我坚持不去，因为王广宇没有说接我出来住的原因。在电话上争执了很久，王广宇最后带强制性地说：我们都要执行首长的指示。我被迫答应了，但说今晚不行，我必须告诉校文革常委，工作也需要安排，否则他们找不到我，还以为我突然失踪了。王广宇同意了，改为第二天下午接我。

但他又不叫学校的车子送我到钓鱼台门口了，叫我约定到城里一个大家都熟悉的地方去等他，然后他再接我走，叫我说一个地方。我曾说：要到什么地方让学校的车送去好了。王广宇说，学校的车不能送我去。他让我指定一个彼此都认识的人，到那个人家里去接头。我想，党中央领导同志也有一些办公、休息的地方对外是不公开的，不便于直接出入。这样，我同意了他的安排，提了他也认识的阮铭家里(中宣部后院)。王广宇说，那你就按约定时间在阮铭家里等候，我们的汽车到了，不进他家，就按几声喇叭，你听到汽车喇叭响就出来。让他这么一安排，这和电影上在国统区搞地下工作一样了。

第二天我先到了阮铭家。当时在阮铭家里还有陆善功和阮若英。我对阮铭讲了毛主席叫我去上海串连的指示，并且动员阮铭和我们一起到上海去。拉阮铭去，是想着人多势众，而且我很看重阮铭的才干。经我再三劝说，阮铭才说他当下去不了，随后再去上海吧。他还说，就是要到上海去，我们也不能和你们一起去。我和阮铭讲这番话，陆善功和阮若英都在场听到了。

这时，王广宇到了。我就出来上了车。在车上，我又对王广宇讲述了毛主席要我到上海去串连的情况。

这样子，我只好是把有关的材料都带在身边，跟他们走了。他们把我带到花园村附近的一个中央文革招待所——当时中央文革搞了很多记者搞动态，这个招待所就是他们这些记者住的。他究竟要把我接到什么地方去，我问了几次，王广宇都没有告诉我，当我到记者站后，还不知道是什么地方呢。(后来，还是问食堂的厨师，才知道这是中央文革记者站的招待所。)

王广宇把我送到招待所楼下的一间房子里，他问我，你都带些什么材料来了？是不是所有的材料都带来了？他关心的不是其它，就是关心我有没有把材料全都带来。我告诉他，所有的材料都在这里了。我把材料递给他，他就把这些材料都包起来，用事先准备好的封条封起来，要带走，说是放在中央文革办公室，替我保存起来，我什么时候要用，就随时找他好了。听他这么一说，我觉得是凶多吉少，这不是变相地没收了我的有关材料吗？但是，我也毫无办法，只能照他说的，把材料交给他。他又安排我住到楼上的一个房间——这一栋楼空空荡荡。楼上，每一个房间都摆着几张床铺，可是，就是没有人住。他告诉我，吃饭在楼对面的食堂，自己去买饭票。不要随便出去，即使是在院子里也不要随便走动，也不要给外面的人打电话。连家里的电话也不要打。当时我就明白了。这不是什么高级的宾馆饭店，住宿条件不算好，连被褥都是里子面子一样白，而且是自己到大食堂去买饭。我明白了，我是被软禁了，这是让我受审查。

住了一两天，我给王广宇打电话，说我不能在这里住下去，我要走了。他说要请示一下首长。请示的结果，说是同意我离开。这样，江青找我的意图，什么为了我的安全啊，爱护我啊，这一切全都明白了。我心里猜测，江青是怀疑我和王任重的关系，她要我把所有的材料都带过去，是要通过文字查我和王任重的联系。当时正是王任重出事之后。

(关于这个材料，事后江青还有一段继续骗人的话。1968年3月8日凌晨，江青、陈伯达同我谈话时，江青说：你那包材料都叫王、关、戚搞走了，你不要再跟我们要了。可见江青是重视那次骗我出来要材料的，过了两年又谈及此事。实际上材料还在"中央文革"，还在她的手里。)

上面讲的是到上海之前与江青的纠葛。这件事还与王力、关锋有关。

在到花园村招待所之前，11月14日上午，王力、关锋找我、孙蓬一、李清昆到全国政协礼堂谈过一次话。他们想把张恩慈从中央文革办事组清除出去，让我们北大出面揭发张恩慈，具体的揭发材料则由他们提供。我就对他们说，毛主席要我到上海去串连，我们马上就要出发，揭发张恩慈的这个材料我写不了了(后来，是在校的校文革人员写的揭发材料)。我讲这个插曲，不是表白我没有写揭发张恩慈的材料，而是要澄清，毛主席要我到上海串连的事情，在这一场合，我讲给王力、关锋听了。

因此，在为到上海串连做准备期间，我先后对校文革成员和中央文革的王力、关锋、阮铭、王广宇等讲过毛主席指示的情况，这决不是李讷的一句话就能全然否定的。

我住在中央文革招待所，无所事事，心中充满了焦虑。学校的运动，和到上海串连的准备，都令我牵挂。我很想听到让我住进这个招待所的缘由。因此，我就给王广宇打电话，请他把李讷找来玩儿。我想，从李讷口中是否可以打听得到什么有关情况。李讷来了招待所，我就问她，毛主席和江青对北大有什么说法，有什么意见？李讷说，他们从来不在我面前谈论这些问题。

从李讷那里没有探明虚实，我就再给王广宇打电话，坚决要求离开。王广宇经过请示，同意我离开，也允许我向外面打电话了。

我离开花园村招待所之前，16日晚上，王力来花园村招待所看过我一次。他是来为我住进花园村招待所一事做个了结的，而不是像他后来所言，是指派我到上海去。他明明已经知道我要到上海去，而且即将成行——我在政协礼堂对他讲过了。我已经做了很多准备工作，而且不止是我一个人去，孙蓬一他们都去，动静很大。——王力对我说，你们是群众团体，你们到上海，不要打中央文革的旗号，你到上海串联，主要是你们自己行动，有急事可以打电话给中央文革，有事情可以找上海记者站的记者，姓甄，甄文君。因为你们是群众出去串连，就是找甄文君，也要注意方式。王力指示这些情况，离开花园村以后，我对北大的校文革成员，和一些比较熟悉的人，都讲了。就是没有讲江青对我进行审查的事情。情况很复杂，我没有办法说，也说不清楚，我不能对别人说啊。我只是说，是中央首长安排我住在这里，有特殊情况的。

上海纪行

我到上海去，11月19日到达，12月16日回到北京。1983年，北京市中级法院宣判我的时候，上海串连成为我的第一大罪状，并且说我是受江青指派到上海去串连的。这真是冤枉！江青跟我到上海串连有什么关系？

在七处监狱中预审我的时候，预审员说，王力写了个材料，说你是接受了江青的指示到上海去的。我要求预审员拿出事实证据。预审员说，你不要以为王力死了，他还活着，写了证明。我说，我怕王力干什么？我一直就是反王关戚(王力、关锋、戚本禹)的，和他没有任何牵连。预审员并没有进一步说明，王力如何讲是江青指示的，江青做指示的内容是什么。预审员没有说出具体事实，也没有给我看王力写的材料。直到开庭宣判时，也没有能够说清楚，江青怎样指示我去上海，江青让我到上海的目的是什么。在法庭上出示证据和证词的时候，也没有宣读过王力写的证明材料。因此，这些罪名，完全是强加的，没有任何客观事实，根据何在，王力说了些什么，他所讲江青对我到上海串连的指示是什么，至今我也不知道。我到上海，和江青没有任何关系。历史事实与后来对我的判决书对我的诬陷，完全是两样的。

事实的真相是什么呢？

我到了上海，参加了上海市革命造反派的一些活动，反对上海市长曹荻秋，这是错误的，我深刻地检讨错误，并在这里向陈丕显、曹荻秋道歉，愿他们的在天之灵得到安宁。但是，历史地看问题，我在上海的所作所为，没有多少我自己的"独创"，这都是当时的大趋势，向当权派开火，炮打司令部，各级司令部都要用炮轰一轰，这是符合当时的"十六条"的。而且，北京到外地串连的师生，在各省市都是这么做的。

我去的时候，毛主席没有指示说明要我去反对曹荻秋。可是，我到上海的时候，上海的群众正在炮打曹荻秋，说他是走资派，这一点毛主席是清楚的。到上海市一月夺权的时候，毛主席不是也批准了张春桥、王洪文等人打倒曹荻秋的行动了吗？我要是不赞成造反派反对曹荻秋，那就不合乎逻辑了。毛主席要我到上海干什么来了？那么，我自然而然地就是要支持群众反对曹荻秋的。因此，我到了上海，就表态支持革命群众炮打陈丕显曹荻秋。我参加了在上海文化广场举行的批判曹荻秋的大会，并且提倡要群众向党中央请求改组上海市委——以彭真为首的北京市委不是因为对抗文化大革命运动被党中央改组了吗？我们到上海，没有想到要夺上海市委的权(所谓夺权，是在1967年1月由上海王洪文等首先发起的，在1966年11月，我们怎么会想到要夺权呢？要夺权，我们为什么不在北京夺权，为什么后来不但是远远地落在上海的造反派后面，还对夺权采取消极态度呢？这从逻辑上也说不通。相反地，我们根本没有夺权的野心，在群众大会上也只是提出要求党中央改组上海市委。熟悉当年历史的人都知道，改组和夺权根本是两回事，改组是由党中央决定的，由新任命的干部接替旧的领导班子)。当然，因为我在文革初期的特殊身份，我这么一讲，对于上海群众，影响就很大。攻击曹荻秋，说曹荻秋是走资派，这自然会给他造成很大压力，使他遭受精神的痛苦，这是我应该深刻检查的错误。

遵照毛主席的指示，我本来还要从上海到广州等地去，因为学校文革的事情走不开，就从上海直接回北京了。

我在上海期间，先后见到了张春桥和王洪文。(见到张春桥的情况，详见附录中的《我在延庆监狱中所写的上诉书》中的有关部分。)

张春桥对我讲，上海的运动发展不平衡，工人起来了，学校红卫兵则落在后面。他非常称赞上海的工人造反派，他说他刚刚处理了"安亭事件"，顺利地劝阻了在安亭卧轨拦截火车，要到北京去告状的工人们返回上海。他说上海工人很听党的话，觉悟高，顾全大局，都接受了他的劝告，从安亭返回上海了。张春桥说，你们应该向上海的工人学习，要到工厂去看看。还有，上海的运动和北京不一样，上海街头的群众辩论很好，很有特点，你们也可以去听一听，等等。

因此，我后来找了当时担任"上海工人革命造反总司令部"负责人的王洪文和潘国平，跟他们谈过联合起来批判曹荻秋，造上海市委的反。对王洪文，就见过一次面，当时也没有留下什么印象。我们曾经到上海的工厂参观和串连过，支持他们反对曹荻秋等。这些都是我在上海犯下的严重错误。

向常溪萍同志深刻致歉

我到上海串连，最令我痛悔的，就是参加了对常溪萍的批斗，给常溪萍同志造成了严重的身心伤害。尽管常溪萍已经因迫害致死30余年，但是，我愿意在这里真诚地表达我对他的深刻的歉意，愿意作出认真的忏悔。

中宣部副部长张磐石带领工作队到北大来，是秉承中央的旨意来的。北京大学是个大风口，人们见多识广，久经动荡，我自己呢，却是从黑龙江来到北大以后，第一次经历这样的事情。张磐石来到北大，和每个系的党总支书记、系主任都谈过话，动员人们，说工作队到北大来，是想把学校的工作搞好，大家对校长、对校党委有什么意见，都尽量地谈出来，言者无罪，闻者足戒。我只认为他是中央领导，我讲了对于陆平工作上的意见，以为他会转告给陆平，让陆平改进工作的。谁会想到，他把在北大调查的情况，加上他的认识，上纲上线，写了个报告，在报告中还引用了我的话，证明陆平和北大校党委的问题很严重，并且提出要在北大搞社教运动。中宣部长陆定一批示同意，又报党中央，经邓小平总书记批准。

其实，这和当年的反右一样，也是高层领导出面，动员给上级党委提意见。建国以后的每次运动，似乎都是这样开始的。我自己呢，因为在很小的年纪就参加革命，一直是在革命队伍中长大，尽管说，在延安的"抢救运动"中，受到了一些影响，但是，毕竟年龄小，思想单纯，对于党内斗争的严重性认识和体验不足，对于社会生活的复杂性领悟较少，在许多时候，都是用理想主义的眼光看待生活，看待党的事业的。这从前面所讲，我在安子文问题上主动采取的向党组织汇报的做法，就可以看出来，我是一贯如此。

回想起来，1957年反右斗争的时候，我是两头不沾边，——我当时是在哈尔滨市委工作，人却在中国人民大学进修；既没有参加哈尔滨市的帮助党整风，给各级领导和党委提意见，又没有参加人民大学的大鸣大放。否则，以我这种单纯、直率的性格，准会把平日里积累起来的对上级机关和领导的各种看法和意见一下子倒出来，那还不是划右派一划一个准？我准是个大右派。记得当时，是人民大学的萧前教授辅导我学哲学，他给我上辅导课，关于反右派的事情，他一句话都没有说。我还问他，这是怎么回事，他也没有做任何解释。

这样，我对反右派斗争就没有多少亲身经历，没有能够从中汲取什么教训，以致于这一次，张磐石带领工作队到北大来，动员我给陆平和北大校党委提意见，我就上当了，被利用了。我相信了他的话，讲了真话，可是我给陆平提的都是具体工作中的意见，张磐石就上升到阶级斗争高度，把北大当作是"烂掉了"的单位，把北大校园里所谓的阶级斗争路线斗争看得非常严重。常溪萍对他的批评就是，第一，张磐石搞家长制，没有民主作风；第二，张磐石太左了，把北大看得问题严重得很。常溪萍的批评，应该说是切合实际的。只是当时我们并不知道常溪萍的这些正确认识。他们在工作队领导内部争论，我们在下边的小干部并不知情。

常溪萍是上海市委教育卫生工作部副部长，华东师大党委书记兼校长。他曾经担任过北京大学社教工作队的党委副书记、副队长。当时，张磐石是工作队的党委书记兼队长。他们带领工作队进校以后，就发动我们批判陆平和北大校党委，作为张磐石助手的常溪萍也动员过学校的干部和教师给陆平和校党委提意见。后来，常溪萍和张磐石产生了分歧(工作队内部的情况我们当时并不清楚)，他认为是张磐石家长制作风，不民主，把运动搞偏了，把陆平等人整过头了，就向中央写了一份报告，谈了北大社教运动中存在的一些问题，得到邓小平等人的重视。后来就把张磐石撤掉，把工作队撤走了。

因此，常溪萍在北大社教运动的转折中，是起了重要作用的。由于常溪萍给中央写信，汇报他对工作队在北大搞社教运动发生偏差的批评意见，所以，北大的社教运动发生转折，张磐石被撤离北大。当时，我们并不知道常溪萍写信的具体内容，只是知道他写信告了张磐石的状，知道学校的社教运动要停下来，工作队要撤离北大，我们这些给陆平和校党委提意见的积极分子们要挨批挨整了。

常溪萍一进校，本来是与张磐石的立场相一致的，他同样出面动员过给陆平和校党委提意见。现在常溪萍改变了立场，我们就认为常溪萍是"叛徒"，"出卖"了工作队和北大的社教运动。因此，"文革"初期，在批判陆平和北大校党委的同时，人们自然地会想到当年的常溪萍，认为常溪萍是"资产阶级反动路线的黑干将"，是社教运动的"叛徒"。——常溪萍在工作队撤离北大时，还向有关方面提出，不要批前一阶段社教运动的积极分子，不要整那些被动员起来给北大党委提意见的同志。这话说得非常有理，可是，彭真根本不接受，彭真说，"积极分子批不得，为什么批不得？打击都打击得。"可惜常溪萍的这些意见，我们当时并不知道，是事后很久才听说，才明白常溪萍同志的政策水平和一片苦心。

因此，北大的文化大革命运动，在批判陆平的同时，就想到了常溪萍。在八届十一中全会期间，有一天，在北京大学开全校大会，参加中央全会的各大区和省市领导人，华东局的陈丕显，西南局的李井泉，等等，都到北大来，"学习"怎样开展文化大革命的"经验"。事先，北大有人给常溪萍写了一份大字报，这我是不知道的。在召开大会的时候，他们把大字报交给我，要求我把大字报转交给江青。在会场上，我就把这张大字报转交江青。江青又把大字报交给陈丕显，要他带回上海贴出来。

文化大革命初起，北大的学生就起来反常溪萍，并且很快地和华东师范大学反常溪萍的学生造反派联系上了(常溪萍兼任华东师大党委书记和校长)。我呢，反对陆平，批判陆平，自然也是反常溪萍的。我到上海串连的时候，也是和华师大的学生联系的，就住在华师大。我们和华东师大的学生联合开会，批斗常溪萍，我在批斗大会上发了言。师大的学生说他是走资派，我批判常溪萍则主要是讲北大社教运动的情况，说他是北大社教运动的"叛徒"——这和从历史上讲向国民党当局叛变投降是两回事，因此，说我们诬蔑常溪萍是"叛徒"的罪名是不能成立的。我的发言，以及对常溪萍的态度，都是非常错误的，给常溪萍造成了很大的伤害。但是，常溪萍的死亡，是在1967年，是因为张春桥迫害他而致死，这个责任不应由我承担。后来听到别人说，常溪萍在工作队撤离北大的时候，曾经提出，不要因为社教运动的转折而批判前一阶段给陆平和校党委提意见的积极分子。常溪萍批评张磐石的两条意见都是对的，他要求保护社教运动的积极分子的意见也是正确的。想到这一点，我内心的负疚感就更沉重了。由于我的幼稚，我的错误，给常溪萍同志造成的伤害，让我抱憾终身。我愿意在这里再次对常溪萍表示我的歉意，愿他的灵魂安息。

江青的指责

我回北京以后，见到了王力。

这是从上海回来两三天的事。因为我到上海以前，王力跟我见过面，现在从上海回来了，也应该向王力汇报汇报。当时王力是中央文革小组的，我就找了他，向他汇报了上海串连的情况。他没有具体说什么，只说你们到上海还是进行了许多宣传活动的，等等。汇报完毕，我就回学校了。

同样地，在北京，我也向李讷汇报了上海之行，她批评我们说，你们到上海去宣传毛泽东思想，推动上海的文化大革命，为什么不成立"毛泽东思想宣传团"，而是叫"毛泽东思想捍卫团"？——当时，北京市西城区有一个具有"保守"倾向的群众组织叫作"毛泽东思想捍卫团"，李讷批评我们，就是觉得我们也叫"捍卫团"，容易与保守派混淆起来。

这段时间，我还见过江青一次，并且受到她的严厉指责。

这是在中央文革接见北京高校红卫兵的头头的时候，开会以前，她先找了我，把我找到另一个房子里。江青批评我说，你们到上海去串联，为什么说中央文革指使的？我说，我们没有说过这样的话——既然是毛主席派我们到上海，我们有什么必要打中央文革的旗号呢？

不过，上海有些不知内情却又非常有判断力的人，的确是以为我们是中央文革小组派遣的。陈丕显就这样看。那时候，上海的运动还没有波及到陈丕显。我在上海见到了他，我和孙蓬一找陈丕显谈过一次话，陈丕显就问，你们是中央文革派来的吧？我坚决否认，我们是群众嘛，没有什么人派我们来，我们自己要来——我们心里是理直气壮，是毛主席派我们到上海，但是，李讷既然没有说明，我们也不能公开张扬自己是毛主席派来的。陈丕显看得很明白，他说，你是接受了指示来的。不过，他不知道我是听了毛主席的指示才到上海的，他也不会这样想，他以为我是接受了中央文革的指示，到上海造反来的。这大约也是后来为什么指责我说我到上海煽风点火的原因之一。但是，我不是江青指示来上海的。是毛主席要我到上海去，我去了，自然而然地要对当地的运动形势表个态吧。后来判刑的时候，就在这些问题上抓我的把柄。


第十三章 夺权与分裂

军训和题词

文化大革命运动进行到1966年的12月份，中央发出通知，决定停止全国大串连，要求大中专院校的师生一律回本校，复课闹革命。为此要加强组织纪律性，并且决定要派解放军到学校，帮助搞军训。

我从上海串连回来以后，就在1966年12月，我参加了一个中央文革召开的大专院校红卫兵头头的会议。在这个会议上，号召学生都回学校，复课闹革命，接受军训。我在这个会议上第一个响应中央文革的号召，要求派解放军到北大来搞军训。北大来的是63军，受到热烈欢迎。

这时候，各校的师生都在外面跑野了，要想马上收回来，可是件不容易的事。但是，北大回来的学生最多最齐，回校的超过了百分之九十。别的学校都没有回来多少。当时就有人讲，到底是北大，搞得好，把学生都叫回来了。

照我的想法，运动应该告一段落了。当时，如果没有林彪、江青等人的阴谋，文化大革命就要进入后期，揭发批判，问题都差不多了，应该坐下来，研究一下运动以来揭发出来的各种问题，看看哪些是确有其事，需要进行整改的，哪些属于捕风捉影，无稽之谈的；总之，是需要具体落实一些措施和政策的时候了。

派到北大来搞军训的63军很快就进校了。军队和我们的关系搞得很好，哪个部队到北大来，彼此的关系都搞得很好。北大的师生都非常欢迎解放军。我自己当年就是从太南游击队里走出来的，曾经是一名军人啊。

63军在学校期间，1967年2月，他们帮助成立了新北大公社。新北大公社不是我聂元梓要拉一派势力而成立的。不是我聂元梓组织自己的一派。在这以前，北大有各种派别的红卫兵组织，军训中为了加强学生的组织纪律性，要建立一个统一的群众组织。在这以前，北京大学的学生组成了几个小的红卫兵组织，63军在军训期间，进行了思想政治工作，在学生自愿的原则下，把这几个小组织联合起来，成立了一贯统一的群众组织，取名为新北大公社。因为主要是学生群众组织，也有教员和干部参加，我没有参加。新北大公社的成立，还报了中央文革批准。

这里要讲一讲"新北大"一词的由来。这是毛主席在1966年8月17日给北大校刊题的词。在陆平等人倒台以后，北大把自己称作"新北大"，就像彭真倒台以后李雪峰等人主持的北京市委称作新市委一样。当时是校刊的人对我说，你见到毛主席的时候，请毛主席给咱们的校刊题个字。我请毛主席题字，毛主席很爽快地答应了。主席第一次题的字送来了，他还嫌没写好，又派人送来第二个题字。毛主席写了一封短信给我，大意如下："聂元梓同志：上次送来校刊的题字写的不够好，现再送来一个，如不好，仍可再写"。这在当时都向全校公布了。毛主席的手迹很快就被中央档案馆给要去了(我们的七人大字报底稿，也是被中央档案馆要走了)。真可惜，我当时没有复印一份，留个底稿，现在全凭个人回忆，难以准确了。因此，新北大公社的命名，是根据毛主席的题词而定的。

只联合，不夺权

一过新年，形势大变，在张春桥、姚文元的参与下，上海的造反派第一个起来，夺了市委和市政府的大权，并且以此影响了全中国。上海的造反派夺权，受到党中央毛主席的高度评价，夺权之风吹向全国，就是所谓的"一月风暴"。夺权的势头越来越大，不参加夺权也不行啊。

67年1月夺权的时候，在北大搞军训的63军部队和学生一块儿出去夺。中央号召夺权，号召军队要支持地方上的左派夺权。我们也不知道怎么夺，可是毛主席号召夺权，中央号召夺权，学生们到处跑着夺权，瞎跑了几天，有跑到中央组织部的，有跑到华北局的，我也跟着上华北局去了。跑去以后，觉得不对劲，这是去干什么？学生还能取代华北局？可是不行动也不行，要响应党中央毛主席的夺权号召啊。开始几天，我也跟着学生一块跑了几个单位，如华北局、中央组织部等，瞎跑了几天，不知道怎么样夺权。后来，我先冷静下来，我理解，党中央的精神是说大联合然后才能大夺权。主席号召，让革命造反派联合起来夺权，中央的文件和报纸上也是提倡，无产阶级革命派联合起来，向走资本主义道路的当权派夺权。党中央毛主席号召大联合大夺权，我必须响应和紧跟啊。我就到地院去找王大宾，正好蒯大富也在这里，还有其它学校和单位的人也在这里，大家就商量如何联合起来夺权。当时，上海夺权以后成立的机构，不是叫上海市革委会，而是叫作"上海公社"，后来才又改名为"上海市革命委员会"。我和王大宾、蒯大富商量，成立一个"北京公社"(全名为北京革命造反公社)，为夺权做准备。说着说着，他们就都跑了，他们都不理睬我，就剩下我自己了。在地质学院落空了，我就到清华大学去找蒯大富，蒯大富正在主持开会，在蒯大富那里开会，计划联合的有工厂、机关、学校。我来了，大家都欢迎我，愿意和北大一起联合夺权，但是会正在开，蒯大富又跑了。他不辞而别，把我们甩在清华大学，自己跑到市委那里夺权去了。当时的夺权，好像是谁跑得快，谁先到，先把公章抢到手，夺权就是谁的了，所以蒯大富他们自己跑掉，就不会告诉我们了。

当时，人们对于夺权的理解，就是以为夺权就是夺大印夺公章。把一个机关的印章拿到手里，这就是夺权了。但拿到手以后怎么办？事先没有想，但是觉得被夺权的单位领导人就是走资派，反正夺了权，把大印拿在手里也没有想交给谁。反正不能叫坏人掌权，可是好人是谁？叫谁来掌权？事先一点儿想法也没有，更没有一个计划。就是领着学生瞎跑，还要跑得越快越好，哪个学校的学生先跑到那个单位了，先入为主，就算人家是头了。但是，就是这个学校是头，也不一定就是他掌权。几个年轻学生，他掌得了这么重要的权力吗？

蒯大富跑掉了，这样一来，我们也不好在清华呆着了，蒯大富都跑了，我们还呆在清华干什么？我们已经联络起来的一批工厂、机关、学校的群众组织，就决定在广电部大楼里设了一个点，一个联络站——广电部大楼在西长安街上，地点适中，便于地处全市四面八方的人们来往联络——工厂、机关、学校的方方面面都有，我说，毛主席号召我们是联合起来夺权，我们先联合起来吧，至于怎么夺权，我们都要听毛主席党中央的指示。中央一声号令，我们马上就去夺权。我们高教部去夺权，就是听了周总理的话去的。是我当时的一个既定想法，夺权要听中央的。当下就成立了一个大联合的组织，叫什么名字我记不住了，我说大家先登记一下，各组织要参加崐大联合的都把单位、电话、联系人登记下来，都回去等着，要中央有了指示，我们就立刻通知你们，立刻就叫你们来，就去夺权。几个造反派组织都是敲锣打鼓地来，来了就算参加大联合了，登记完毕，又喜气洋洋地回去了。表面上看，我们有多少个组织，我们有多少人，搞得声势很崐大，实际上都是空的，没有什么具体行动，也就没有犯大的错误。

虽然说，文革发动起来不过半年时间，但我对于当下的夺权运动，已经有了自己的看法，已经从最初的坚信不移步步紧跟，向着独立思考、冷静分析转变了。我毕竟比那些单纯的大中学生、来自社会基层的工人农民们多一些工作经历，对于党政机关和各部门的情况了解多一些，对于政策性的问题也思索得多一些。我想，党中央规定的"十六条"里明明白白地讲，党的各级干部分为四种情况，好的、比较好的、犯了严重错误的少量的"反党反社会主义的右派分子"(后来又把这最后一类称为走资本主义道路的当权派)，并且明确指出，"在一般情况下，前两种人(好的，比较好的)是大多数"。现在号召夺权，也是号召向不肯改悔的党内走资本主义道路的当权派夺权。但是，"走资派"是相当模糊的概念，它的划分依据是什么？具体而言，应该向哪些人夺权？当然应该是向走资派夺权，总不能把所有的老干部都打倒，把所有的权力都夺过来吧？老干部不等于走资派，何况，即使是走资派，也还有可以改悔的，不能够一概都打倒。我自己也是个"年轻的老干部"，对于干部队伍，自认为是比较了解的。这样，在如何夺权的问题上，我就有自己的考虑。这也影响到北大的学生，对夺权运动参加得比较少。

但是，在全国上下的轰轰烈烈的夺权风暴中，我的这些想法，是不可能公开地讲出来的；不执行毛主席联合起来夺权的号召，也是不可能的。所以，我就把毛主席号召群众联合起来夺权的指示，为了慎重，故意作为是两个阶段，第一步是要做好群众组织的大联合，把联合夺权的口号喊得很响亮，行动却停止在联合上，也搞得轰轰烈烈；但是，怎么样夺权，向谁夺权，我都坚持一定要听党中央毛主席的，等待中央有了明确指示再去夺权。

这时候，北京的几个大学造反派头头，都非常活跃。蒯大富、韩爱晶都到市里去夺权，谭厚兰和王大宾也都有各自的一个摊子。蒯大富跑到市委夺了权，成立了“北京市夺权委员会”，派人到广电部叫我去参加。是造反派，我不去一好就待浇失委去了。蒯大富说，我们要夺权，你参加我们的夺权委员会吧。我说行啊，我回学校，跟我们的学生说一说，你等我的回话吧。结果是回去就没话了有下文?

在那种形势下，夺权的行动，口头上我不能说不参加，但是我心里明白，我绝对不参加。我到了市委，看到那里的情况，更觉得不能参加。参加夺权的组织和人都很多，乱七八糟的，把市委的办公室造得一塌糊涂。这叫谁掌权呀？这些人也能掌权呀？还有，夺权的人们把新北京市委的负责人吴德、丁国钰、刘建勋等人都关起来了。我想，你们把他们关起来做什么？你们不是背上包袱了吗？关起来容易，你们怎么放呀？(我们北大校文革对被工作组关起来的陆平等人都不知道应该如何对待如何管理，觉得是个沉重包袱呢！)你们要是把旧北京市委的彭真、刘仁关起来，还说得过去，毛主席给他们定了案了。吴德、丁国钰、刘建勋都是彭真和旧北京市委倒台后新调来的，刚刚在北京工作了几个月，犯错误也来不及犯大错误，他们能有什么大事？他们有什么大问题？既不是走资派，也不是叛徒、反革命，要是说，他们原先所在的单位，出面揪斗他们，如河南之于刘建勋，吉林之于吴德，那还说得过去，北京的造反派能抓住他们什么致命弱点、要害问题？难道说，所有的老干部，统统都烂掉了，一个都不能要了？我在现场看了一下，那种乱哄哄的局面，更使我坚定决心了。我不能跟你们一起，你们掌不了权啊。

我的想法，跟谁也没有说，我做的就是搞大联合，把群众组织都联系到一起，等着听毛主席党中央的，他们说怎么夺权，就怎么夺权，他们说夺谁的权，就夺谁的权。反正，我的行动就是听毛主席指示，搞大联合，把联合起来夺权的口号喊得轰轰烈烈，却没有具体的举动。我知道哪个单位的走资派是改不了的，该到哪里去夺权？还有，夺了权让谁来掌权？就交给那些学生呀？学生就能掌权？我就能掌权？北大的事情我都被搞得焦头烂额，我管得了那么多呀？

高教部夺权起风波

坚持要按照党中央的指示进行夺权，北大在校外就是实实在在地参加了一次夺权，到高教部去了，这还是接受周恩来总理的指示，按照系统夺权，学校就在教育口夺权去的。周总理有一个指示，他说，学生不要夺党政机关的权，夺权要在本系统夺权。周总理还说，别的学校都到高教部去了，你们北大的学生也应该去啊。北大学生就跑到高教部去夺权。北大到高教部去，搞军训的６３军部队也参加了。我并没有跟着学生，我没有到高教部去。

去了高教部以后，学生们就到处找公章，北大毕业刚刚留校的赵某某说是拿上大印了，就算夺了权，但也还不知道、没有计划让谁掌权。下一步怎么办，心中一点儿底都没有。到了高教部才知道，北师大呀，地质学院呀，许多高校的学生都跑去了，都跑到高教部来夺权，都是要在教育系统夺权。赶来夺权的人一多，自然就乱了。人多嘴杂，意见没有办法统一。

在高教部夺权中，矛盾集中在应该由谁来掌权，集中在关于卢正义的评价上。王、关、戚和受他们影响的学生组织，支持高教部的一个干部叫卢正义的出来掌权，北大学生认为卢正义历史上有问题，是叛徒，反对他。为此，两边争执不下。

这时候就发现王力、关锋、戚本禹的问题了。应该怎么夺权，我确实不知道，但是有一条，无论如何不应该让坏人掌权。高教部有个一般干部，叫卢正义，对待这个人，群众中间是有争议的。王力、关锋、戚本禹要支持高教部由卢正义掌权，还有林杰、吴传启等都是支持卢正义的。张春桥也出面证明说，他和卢正义在国民党监狱里坐牢，是同敌人共同进行斗争的，因此，张春桥最了解卢正义不是叛徒，是个好同志。北师大的群众组织"井冈山"，和它的头头谭厚兰，跟着中央文革的指挥棒，都是支持卢正义掌权的。但是北大的学生就发现卢正义历史有问题，据有关材料说明他是叛徒——关于卢正义的问题，不是我经手搞的，是学生们搞出来，汇报上来的。北大的学生就反对卢正义，不同意让卢正义在高教部掌权。这本来是需要继续调查情况的。至少，在历史真相澄清之前，是不应该匆忙地把卢正义扶持上台的。我们就进行一些口头调查，并且揭露卢正义的叛徒身份。

因此，围绕高教部由谁来掌权的问题，参加高教部夺权的各高校学生发生了争执。我们是坚决反对分裂群众的，只要把卢正义的问题查清楚，群众的意见，谁是谁非，马上就明白了，意见也就统一了。可是，不等我们把问题查到底，这时候，中央文革的人就出面干预，把局面搞得更乱，搞得不可收拾了。

北大学生到高教部夺权，本来是根据周总理指示的。陈伯达以中央文革小组组长、党中央领导人的身份强迫北大学生撤离高教部。陈伯达给我打电话，叫我把北大的学生叫回学校，并且要向谭厚兰道歉。王力、关锋、戚本禹也纷纷出面了。王力和关锋也给我打电话施加压力。他们说，本来是找孙蓬一的，没有找到，那就跟你说吧——你们北大学生要兵分三路，一路冲中央文革，一路冲北京军区，一路冲《红旗》杂志社（当时中央文革决定，要是冲这三个地方，就以反革命论罪）你们为什么要冲？好，你们来吧，我们不怕，我们等着你们呢！我听了电话，感到莫名其妙，北大学生哪里会有这种事情？这纯粹是造谣！可是，他们代表中央文革，他们讲了话，我就得有所反应啊。这些干扰下，就迫使我们放弃对于卢正义的叛徒问题的追查，转而在北大进行内部检查，看是否有与这些“冲击事件”有关的人和事。

与此同时，戚本禹就拉住北师大的谭厚兰，开始拉派了。《红旗》杂志有个林杰，和谭厚兰关系很好；林杰又和戚本禹关系很好，他们都是《红旗》杂志社的。这样，戚本禹就鼓动谭厚兰出头反对北大，北大的学生当然不干，就和谭厚兰发生矛盾，互相辩论，互相争执。谭厚兰的后台是戚本禹。戚本禹就造谣说，北大的军训部队和学生一起到高教部冲谭厚兰，解放军搂抱女学生，污辱了女学生，你聂元梓在学校遥控指挥，你聂元梓必须得到高教部给谭厚兰道歉。

当时63军也知道这件事情。我对63军说了来自中央文革的指责，他们在高教部也听说了，63军对这事很重视，把他们的造谣当作是确有其事，非常紧张，有部队官兵搂抱女学生这样的事还了得？63军连夜在内部追查，一个战士一个战士都问过了，在高教部有什么举动，结果没有查出什么上述行为来。63军马上给中央文革写了报告，澄清这件事。

可是戚本禹还不放过我，硬逼着要我到高教部去给谭厚兰道歉。道歉就道歉吧。我算是能够忍耐的。他们还让我把到高教部夺权的北大学生叫走，叫走就叫走，外面的局面难以应付，我们正想回学校去呢。我到了高教部，找不到谭厚兰，她躲着不见我。我就是要向她道歉，她也得露面呀。我等了好久，没有找到谭厚兰，那就算了，我也不能没完没了地等下去，我是人到心到了。我和63军的同志一块儿把北大的学生叫回学校。在学校，还在学生中间查了一番，看是否有人混水摸鱼有流氓行为，结果也没有查出来。根本就没有这回事嘛。

从此以后，我对王、关、戚，还有陈伯达，有了一些认识。怎么作为中央文革的领导人还说谎话呢？凭空捏造，诬陷学生和解放军，这算什么行为？

而且，从此以后，北京的造反派就分裂了。地质学院"东方红"，王大宾就开始搞活动，反对北大，和北师大的谭厚兰一块儿搞。因为我们不同意他们的做法，坚决反对让叛徒卢正义在高教部掌权。这事情是学生先闹起来的，从学生那里发端，我是同意学生的看法。我认为，有必要根据调查的材料弄清楚卢正义的历史，以及他与张春桥的关系。我觉得，不管卢正义是不是叛徒，夺权不能这么夺。到底怎么样夺权，我也说不好，我就认为不能让坏人夺权掌权。这时候，地质学院，北农大，北师大，各个学校加一些学生，反北大的，都是被王关戚挑动学生搞分裂的结果。这时在我的思想里认为，夺权应该是有领导的，由中央说了算，不能每一个单崐位都夺权，所有的当权派都是走资派呀？即使是走资派，这里头还有不少是愿意改悔的，不能都成了不肯改悔的，那也不符合客观事实和党中央精神呀！从此我就不叫学生这样到处跑去乱夺权了。

天派、地派的分裂

北京学生的两派，就是从高教部夺权的分歧开始，被中央文革加以利用搞起来的。要是划分派性，我们北大是反王关戚的，对立的另一派则是紧跟王关戚，就是反北大，他们有中央文革、有江青的支持。

搞派性斗争，北大历来是处于守势，是被迫应战，从来没有主动地出击，没有到外校去搞武斗，都是人家上门来打我们。

1967年的春天，4月11日，他们挑动地质学院的王大宾，带着几个学校的学生到北大挑动武斗。他们坐着汽车，开着高音大喇叭，在北大校园里游行了一圈，呼喊着口号："新北大公社是老保组织"，是"二月逆流派"，"北大校文革压制真正的造反派"等等。他们的汽车走到南校门，被他们惊动了的北大学生涌出来，把校门关起来，跟他们辩论，事态继续发展，就会形成武斗。他们毕竟是外边来的，比北大的学生人数少很多，要是动了手，他们准会吃亏的。可是，我心里明白，不能让学生打学生，不能在北大发生这样的武斗。我闻讯赶到现场，我对北大的学生说，不要打，不要动手，这件事情我来处理。我出面给外面来的学生们道歉，并且对他们说，欢迎他们给我和北大校文革提意见，但是不应该用现在这种方法。我要北大的学生打开校门，让外校的学生离开。这样，平息了事端，把外校学生打发回去了。

这次武斗是周景芳安排指挥的。发端仍然是关于卢正义的评价问题。北大学生反对卢正义，说他是叛徒，戚本禹要让他掌权，遭到北大学生反对，而且，从卢正义的历史里发现，他有一段历史不清楚，需要继续调查。这还涉及到张春桥。但是，王关戚等人就硬性地要支持卢正义上台掌权。反对卢正义，主要是学生搞的。我没有更多的行动，我认为学生讲的是事实，有道理，所以我坚决支持学生反卢正义的行动。并且，由此也启发了我更深刻地对王关戚等一帮人的认识。结果卢正义在高教部呆不住了，就到西苑中医院看病住院了。我有一天感冒发烧，也到西苑医院去看病。因为我的体温高，医生就不让我走，在医院住了一夜。有人告诉我说，卢正义就住在这里，在楼上。那以后，卢正义就不知道到哪里去了，文革以后也一直没有露过面。我所知，是至今下落不明。

北大反对卢正义，反对林杰，而卢正义、林杰都是受中央文革支持的，地质学院王大宾、师范大学谭厚兰也都是支持卢正义的。为此，北京的大学学生组织分裂了。分裂就分裂，其实也没有分什么派。谁给弄的派？就是中央文革弄的。1967年9月份，揪出王力关锋，就在那个会议上，中央文革和江青给扣上的帽子，她说你这几个学校是"天派"，你这几个学校是"地派"，关于"天派"和"地派"的说法就是由中央文革发明出来的。这样，我和蒯大富、韩爱晶成了"天派"，谭厚兰和王大宾成了"地派"。原先的分歧，本来只是针对一些具体观点，没有明确的派性，没有明确的界限，被中央文革这么一弄，矛盾越闹越大。然后就正式形成完全对立的两派。而且，一派是保守的，后来分裂出来的另一派是真正的革命派。"五大领袖"(指北大聂元梓、清华蒯大富、北航韩爱晶、北师大谭厚兰、地质学院王大宾)的说法也是这次会上宣布出来的。

江青等不但将北京高校的群众组织划分为两大派，而且，他们支持地派的倾向性非常明显，地派的后台就是中央文革。我们新北大公社则处处受到排斥和冷遇。后来，各单位纷纷成立革委会，"地派"那边一个学校一个学校都安排好了，他们懂得抓权啊！他们都让谭厚兰、王大宾当了学校的革委会主任。"天派"掌权的学校就没有成立革委会。清华的蒯大富在政治上比较糊涂，因为他就是一个学生，很年轻，也没有更多的经验。蒯大富反过江青，所以江青就不喜欢他，又没有办法把他弄掉，就把他塞到"天派"里头。还有韩爱晶，根本不是我拉他，是江青他们划拉人马把他和我划拉到这一边来。学生组织之间有不同意见是正常的，江青就利用学生的幼稚和单纯搞阴谋诡计。彭总(彭德怀)就是他们授意，让红卫兵从四川抓回来的，就关在北航韩爱晶那里，本来彭总是王大宾从四川三线那里弄来的，交到韩爱晶那里看起来。他们为什么不把彭总交到北大？他们不敢交，他们知道北大的观点，知道北大是反中央文革的，知道北大成了反对王关戚的据点了。

还有，我从来不接受"五大领袖"的提法，也不接受所谓"天派"、"地派"的划分。所谓"天派"、"地派"是很模糊的。"地派”倒可能是形成了一派，而反对“地派”、与“地派”不一致的，就划到了“天派”里面。其实，北大、清华和北航，从来没有形成真正的派系，我和蒯大富、韩爱晶等都没有在一起开过任何“天派”的会议，相反地，我们在很多事情上都是有分歧，意见和行动都不一致的。

"五大领袖"的帽子，当时我就不同意，我不是"领袖"，我不是拉群众拉派性，我就是根据"5.16"通知，根据毛主席反修防修的指示，参加文化大革命。到了"一月革命"，我就看出了问题。我不是单纯反对卢正义，我是想，这夺权到底应该怎么夺，应该由谁来夺？夺了以后谁来掌权？所谓走资派，都是一些老干部，哪个是肯改悔的，哪个是不肯改悔的，就都统统不要了？他们过去都是有过功劳的，都是有光荣历史的，当年跟着毛主席干革命，出生入死，现在就一个都不要了？都烂掉了？我的观点就是，夺权和掌权都不能不要老干部。《十六条》上还说，要团结95%以上的干部呢。光靠学生能掌得了权？到底叫谁掌权，还得党说了算。根本的分歧就在这里。

"对派性也要做阶级分析"

明明是江青、康生、陈伯达和王关戚等人在群众组织中大搞派性，制造分裂，但是，他们又借着批派性整我们。我忍无可忍，就回敬他们一下子。

1968年的春天，大约2、3月间，在北大，我找了赵建文，魏杞文几个人，以两个子虚乌有的组织，"独立寒秋"战斗队等的名义写了一个报告，"对派性也要做阶级分析"，是写给毛主席的。由魏杞文起草，我修改以后发出的。

为什么写这个报告？就是因为江青他们在群众中制造分裂，煽动派性，挑动群众组织互相斗争；但是，当我们组织反击、揭露中央文革的丑恶嘴脸的时候，他们却又以批判派性的借口，用批派性的理由整我们。因此，有的时候，我们反对江青的斗争，在他们控制的舆论中，也似乎成了一种派性斗争。我的意思就是要分辨这种情况，我们反对王关戚，反对江青陈伯达谢富治，不是在搞派性，我们和"地派"的斗争，也是和江青等人的斗争。我们不是反对"地派"的学生群众。"地派"的有些人则是受中央文革指使的，他们搞派性，是在替中央文革排除异己。因此，北京的高等院校里，表面上看是两派在闹，实际上是有中央文革的手在操纵，我们是在与中央文革那帮人做斗争。当时我就认为，北大分裂出来的那一派，叫"井冈山兵团"的，就是站在江青和中央文革一边的，所以认为他们站错了队。总之，这个报告是针对中央文革分裂群众而写的。这个报告没有用我的名义，用的是两个并不存在的战斗队的名义（一个叫“独立寒秋”战斗队，另一个我忘记了，据别人说，是“除隐患战斗队”），送给毛主席的，是为了自我保护，要是我自己出面，那被江青他们追究起来，又成为我的一条罪状了。就假装是学生们交给我的，要是追查起来，就说那两个战斗队已经解散，那些学生也找不着了。北大上万名学生，我到哪里去找？

这篇报告，是请中央文革办公室转送的，江青等人并不知道。毛主席看了这篇报告，非常欣赏，做了批示。毛主席的批示，江青扣下来，没有对我讲。她只是对我说，"你们战斗队的那个报告，毛主席批了。"从她的口气听出来，毛主席对这个报告是很欣赏的。

后来，在《人民日报》发表过一个短评，标题用的就是《对派性要进行阶级分析》，内容是讲派性也是阶级性，讲"派别是阶级的一翼"，这句话是毛主席讲的，是毛主席对"对派性也要做阶级分析"的报告的批示中讲的。但是，毛主席的批示还有什么别的内容，江青就没有对我透露了。

(注：《对派性要进行阶级分析》是《红旗》杂志评论员文章，公开发表于1968年4月27日的《人民日报》及随后出版的《红旗》杂志1968年第9期。文章中说，"各个派别，各种派性，都代表着不同阶级、不同阶层的利益、观点和要求。在错误复杂的阶级斗争中，要辨别谁是真正的、完全的革命派，谁是口头'革命派'谁是反革命派，就必须根据他们的实际行动，进行阶级分析。就是说，不仅要看他们的口号和言论，更重要的，是看他们实际上站在哪个阶级一边，执行的是哪个阶级的路线，他们的行动对哪个阶级有利。"毛泽东的话，"派别是阶级的一翼"，是在同年5月1日发表的《人民日报》、《红旗》杂志、《解放军报》社论《乘胜前进——庆祝"五一"国际劳动节》的文章中首次公开引用的。——笔者)

这份报告送上去，批回来，我这时还不知道。哈斯为这件事情到学校里来，我正好不在学校。是在外边开会。哈斯找到一个学生，也姓聂，名字记不清了。这份报告是经他的手印刷的。和哈斯一接触，聂很紧张，不知道是吉是凶。他给我打了一个电话，说"不好了，家里出了事了。"我问他，"出什么事了？"他说，"卫戍区来了人，叫哈斯，他们逼我把报告的底稿找出来交给他。我说这底稿一时半会儿找不见，他们就让我下午找好了给他。"这个学生不知道问题何在，以为要倒霉，就跑掉了。他跑到颐和园躲了起来，不敢回学校去。

这件事有误会。哈斯是卫戍区派去，那时候军人本来就威风，哈斯又说得很严肃，好像是有什么严重的问题，就把聂给吓坏了。我心里有底，我自己的动机我自己清楚，这个报告我清楚是怎么一回事。可是，这报告打上去以后发生什么情况，我就不知道了。我也怕出了什么问题。我就告诉这个姓聂的学生说，你不要怕，不要躲，不会有什么事的，有事也找不到你头上。我就告诉他们，说是报告交到上边了，底稿不要交，就说找不着。

接着，我也想摸一摸中央文革的情况，看看对这个报告有什么反映，我就给中央文革写了一个报告，说是有紧急的事情，要求江青接见。江青接见我，我就讲了这件事情：本来是给主席写了一个报告，现在卫戍区派人来查，哈斯把学生给吓跑了。我也不清楚这是怎么回事。结果，江青告诉我，这是谢富治派卫戍区的人去要的，(知道毛主席很欣赏这个报告)谢富治想看看这份报告，江青也想看看这份报告，所以派卫戍区去要。我就说，你江青、谢富治要看这个报告，打个电话给我就行了，派了卫戍区的人去直接找学生，哈斯又那么威风，学生以为出了什么问题，还不吓坏了？

我和卫戍区，就是发生过这样一件事。后来，江青把这件事栽到傅崇碧身上，作为傅崇碧的罪状之一。反过来，又成为我去搞傅崇碧了，又给我加了一条"莫须有"的罪名。具体的过程，我也说不清楚江青搞了些什么名堂。


第十四章“除隐患”始末

“除隐患战斗队”冲着谁？

经过高教部夺权的活动，以及响应上海“一月风暴”到处夺权的风潮看，使我有一个明确的认识和看法，文化大革命叫戚本禹他们搞乱了，群众组织被他们分裂了。中央说是要搞大联合，你们怎么从中挑拨是非，造谣说谎，制造矛盾，分裂群众？就是从这时候起，我对戚本禹他们的看法变了，认为他们是阴谋家野心家，是在破坏文化大革命，是在干扰毛主席的战略部署，是继续进行文化大革命的隐患。他们的目的就是由他们自己的势力夺权掌权，甚至叫叛徒掌权。

从此，我就开始注意他们的言行。1967年春天，正在筹备成立北京市革命委员会，和北京市大专院校红卫兵代表大会，和有关方面接触多了，关于王关戚，积累的材料多了。王关戚一伙在北京市是拼命地夺权，周景方、林杰的妻子王乃英、关锋的妻子，等等，都进入了北京市革委会的预选名单。我以为当时受命主持北京市革委会筹备工作的谢富治是上当受骗了，认为王、关、戚是破坏文化大革命的隐患。我认为毛主席搞文化大革命，不应该这么乱，怎么这一帮人这么弄？他们就是继续进行文化大革命的隐患，要把他们搞清楚，要抓他们的后台。这时，我自己不便直接出面我还想在与这些人的周旋中，查清他们的底细。这样，我就让孙蓬一找几个可靠的人，选择了赵建文等，在北大成立了“除隐患战斗队”，专门搞王关戚的材料，追查他们的后台。

我不能在大的场合讲王关戚的问题，但是，有些情况，还是要让周围的人们知道，要是我万一出个差错，他们也知道内情。1967年4月11日，我就给校文革的头头们讲了一次，看来王关戚他们是一伙的，和北京市革委会的周景芳勾结在一起当时还以为谢富治是好人，是不知道情况受蒙蔽他们勾结起来，胡作非为，这个活动，哪个活动，搞分裂，拉拢一些人，搞名堂，他们是破坏文化大革命的，应该把他们的事情搞清楚，把他们的庐山真面目揭露出来。我就公开地讲，要揪他们的后台，看他们的后台是谁？还有，周景芳在市革委会里面，还组织特务小组织当时，周景芳在市革委会里秘密地纠集了一些人，搞各方面的情报动态。我看得很清楚，就是他们一伙人在搞分裂，挑动群众组织之间互相斗争，搞一些其它活动，拉自己的私人势力，安插坏人，让坏人掌权。

对于王关戚的问题，我是在小范围里讲的，可是，孙蓬一一听就沉不住气了。他就在同一天的全校大会上，把我讲的关于北京市革委会筹备中的问题内容全都讲出去了。校文革的李清昆着急了，到三公寓去找我，我到了大会的会场，孙蓬一仍然在慷慨激昂地讲话，并且激起一阵阵掌声，讲得群情激愤。

孙蓬一在大会上讲话，我心里急得不得了，我又不能当众制止他讲下去。我就给他递条子，要他别讲下去了，连递了三次纸条，他都没有理睬。结果呢，孙蓬一的讲话把学生们的情绪激动起来了，学生们当天晚上就上街了，贴了很多反对谢富治的标语，还有一批学生到公安部去，要揪谢富治。我没有办法控制局面，只好再派学生出去，覆盖反对谢富治的标语，这样，一批北大的学生在前面张贴反谢富治的标语，另一批北大的学生就在后面把他们刚刚贴出的标语覆盖了。我带着一些人到公安部门口去，把揪谢富治的学生都拦截回来，尽量地缩小后果。后来，在中央召开的会议上，我为这件事情做了检讨。(有一段时间，江青等人都以为是我的助手不好，孙蓬一在闹事，因为孙蓬一在公开场合最活跃。其实，我和孙蓬一在反对王、关、戚的大方向是一致的，只是方式方法不同罢了。)

孙蓬一这么一讲，过早地暴露了我们的意图，让王关戚等把我们看作是眼中钉，用各种手段压制我们，把我们搞得非常被动。不过，他的讲话，也有积极意义，就是公开亮出了反对王关戚的旗帜，全北京市以致外地的反对王、关、戚的群众，都来和我们联系，互通情况，共同战斗了。

我们还是没有政治经验，没有现实头脑，在非常悬殊的力量对比下，就开始和王关戚斗上了，还要追他们的后台。一追就发现，他们的后台就是中央文革，就是康生、江青，谢富治则是他们的帮凶。事情就很清楚了。有一次在北大俄文楼开会，校文革的头头和北大的许多战斗队组织都参加了，我作讲话，我把文化大革命里面牵涉到中央文革的事情进行了比较清楚的分析，正式提出与中央文革对立的政治口号，我说，中央文革提中央文革的政治口号，北大提北大的政治口号，我们的口号是反左不反右。为了怕他们抓辫子，我还补充说，我们是有左反左，有右反右，当前的任务是反左。因为我看到，连农村的生产队长都打倒了，都成了走资派了，这还不是左吗？这时候，除隐患战斗队已经进行了一些工作，掌握了一些材料，事情看的较清楚了。

“聂元梓骄傲了，谁的话也不听”

在这个期间，江青、陈伯达等人都找我谈过话，要压我放弃与他们对抗的立场。都被我硬顶住了。

1967年5月28日，陈伯达、关锋、戚本禹找我到钓鱼台谈话，以江青的名义劈头盖脑地批了我一顿，压迫我不要反对王力、关锋、林杰、吴传启，更不要把这些人同他们联系到一起。他们诬蔑我，说我要“6月血洗北京城”，“但我们都不给你算数，不对你进行追究”。他们说，陶铸反关锋就是从反吴传启开始的，要我不要再反他们了。他们又说，你是有水平的，你是市革委会的，又是市红代会的，以后有许多事情需要你和我们共同来做的，我们非常希望跟你合作，希望你和我们站在一起。陈伯达还当面吹捧了我一顿，说我的大字报，和我在北大校文革的行动，为文化大革命的开展，立下了汗马功劳。希望以后很好地合作。

我听了这些话，非常气愤。他们说的这些话，并没有消除我对他们的反感和怀疑，反而增强了我以前的判断。这种又打又拉、软硬兼施的手段，太卑鄙了。想让我同他们同流合污，这办不到。我指着陈伯达的鼻子说，你听了满耳朵的谣言，根本违背事实真相。今天你们说的这些，什么“血洗北京城”等，我要追查，看是谁给我造谣。结果，没有等我说完他们就起身走开了。后来，我回校后又写了张大字报，表示要继续反吴传启、王力、关锋、戚本禹，并把他们与我的谈话内容公布出来，揭露他们的嘴脸。

这样，中央文革对我就很不满意了。江青到处散布说，聂元梓骄傲了，什么人的话都不听了。反谢富治是想当市革委会主任了。到67年9月初，王力、关锋先抓起来，后来又把戚本禹也抓了。1967年9月初，中央文革召开了一个北京大专院校红卫兵头头会议，在会上先宣布把王力、关锋抓起来了，然后就批我，说我想当市革委会主任，说我有野心，谁的话也不听啦。主席台上的康生、江青、陈伯达都讲了，江青还说，“过去我和聂元梓不认识，我们没有来往关系，”表示与我划清界限。轮到周总理讲话，总理说，聂元梓反谢富治，只能暴露她自己。就讲了这些话。总理的话讲得真是巧妙。孙蓬一下来就跟我说，总理的话讲得好。总理并没有给我扣帽子定罪状，就说这样一句模棱两可的话，怎么解释都行。他只认为我是反谢富治，我就是反谢富治的。我在会上一个字都没有讲。我不能检讨，我讲什么？我做的没有错误。

(注：根据笔者见到的一份题为《中央首长在市革委会扩大会议上的讲话》的油印传单所载，这次会议是在1967年9月1日于人民大会堂举行的，参加接见的有周恩来、陈伯达、康生、江青、谢富治、张春桥、戚本禹、姚文元、杨成武、吴德、周景芳、丁国钰等。会议精神，是在刚刚揪出王力、关锋等以后，对造反派“火烧英国代办处”、“揪军内一小撮”和“开展第三次全国串连”等行动进行批评，号召造反派进行自我批评。江青首先讲话，关于聂元梓的段落如下：

“现在我讲一下聂元梓同志的问题。上一次开会我批评了她的缺点和错误，我没有说要打倒她。她错的我们就批评，正确的我们坚决支持。聂元梓在文化革命开始立了两大功。第一，她是第一张马列主义大字报的作者之一。第二，她揭发了安子文叛党集团。但是聂元梓背上这两个包袱，压得你喘不过气来。聂元梓对不对？〈聂答：对。〉本来聂元梓羞羞答答的不想承认错误。你们也不给她一个机会。“红旗飘”〈北大反聂元梓的一个造反派组织〉上次发言的人并不高明，到处受命抢、抄，要让我去抢、抄，我就不去。我希望聂元梓把包袱丢掉。我们记你们的功，但你们自己不要记功。我自己讲我自己是个共产党员，做点好事是应该的，要不断为人民立新功。聂元梓就是吃老本，叫人家揪住，甚至连组织都要垮台。聂元梓的助手孙蓬一不好，孙蓬一出许多坏点子。我们对其他学校的一些小领袖〈戚本禹插话：他们自己叫头头〉有错误也要与人为善，善意地、个别地、小范围地说，不行就要大范围了，惩前毖后，治病救人。聂元梓应该丢掉包袱轻装上阵，蒯大富也是这么一个问题，我是不愿意人家打倒你们的，什么谭厚兰、王大宾、韩爱晶也是一样。但有一点你们要记住，绝不允许把功劳背起来。要天天记住为人民立新功。我讲的不一定对，不对的，打倒、炮轰都可以，但我都是满怀热情的。”

北京市高校红卫兵的五大领袖，江青单独地挑出聂元梓来“教训”一通，而且根本没有讲聂元梓的“具体错误”是什么，还要逼迫聂元梓自己承认。而且，这一段话，和江青的整个讲话，批评“揪军内一小撮”和反对造反派的无政府主义，反对打砸抢，是没有什么逻辑联系的。而且，在江青之后讲话的张春桥、陈伯达、康生、周恩来诸人，都没有牵扯到聂元梓什么事，这只能是江青脱离大会主旨的一次“跑调”，但也的确表达了江青对聂元梓的不满。《北京大学百年大事记》则在9月1日的条目下写道：“江青在北京市委扩大会上说：‘〈北大〉红旗飘里准有坏人。牛辉林到处抢抄，群众是好的。”录在这里，以便参考。)

北大太“温”了

其实，从66年运动一开始，就有一些分歧了。我不同意对老干部采取那样残酷的批斗方式。我不同意挂大牌子，弯腰，坐“喷气式”，不同意对被批斗的人不准反驳，不准发言，不论批斗的对与否都得强迫人家承认，这就和造反派的风格不一样。当时经过王任重同意，在北京工人体育场开10万人大会斗陆平，明确规定，就是不准挂牌子，不准坐飞机，不准罚站，让他坐着接受批判，还要允许陆平说话，允许他分辩，这样的斗争方式，“五不”，是请示了王任重同意的。王任重不主张在工人体育场开大会，他主张在北大，害怕外边去的人太多，会场容不下，怕出事。我和校文革主张在体育场，相信我们能够控制局面。每批判完一个问题，就问陆平，是不是这样？他在当时的环境下，迫于形势，有许多问题就认可了。现在看，这样批斗陆平也是错误的，但当时采取这种方式，就是反对当时流行的挂牌子、“喷气式”、不允许被斗人申辩的做法的。是比较文明的。结果就引起江青和中央文革的不满。会前，江青亲自跟我讲，你们这个会要登报的，结果会开完了，也没有登报。她不满意，说我太“温”了。就被认为是太“温良恭俭让”。本来在斗争陆平大会以前就说了，要向全国公开报道这次斗争会，结果呢，因为斗争会开得不激烈，不能令江青满意，中央文革就没有让新华社报道这个会。

到1967年夏秋，分什么“天派”、“地派”，我也是反对的。我一向表示，北大不是天派，也不是地派。中央文革扣帽子说，北大是天派，可是我们从来没有和所谓天派的学校联络过。更根本的问题是，我们的主张并不都是一致的，天派的学校，有的反军，北大就不反军；北大是反王关戚、谢富治的，有的学校就不反对这些人。有不同意见，可以讲出来，就事论事，可以辩论嘛，为什么要找借口分裂群众？对于文化大革命的种种做法，我的抵触也越来越明显。

所以，67年9月，揪出王力、关锋的时候，陈伯达还专门对我讲，“过去我对你说了一些错误的话，我向你道歉。以前王力关锋他们说了些什么，做了些什么，我们也不是很清楚的。”他怕我对他有什么别的看法。再后来，江青、陈伯达就鼓动我“反大个儿的”，鼓动我反对周总理，我不吭声，不理睬他们。我装作没有听懂，装糊涂。到这个时候，中央里的“大个儿的”还能有谁？除了总理还有谁？我又一次没有听他们的。

这样，江青、谢富治等人就把北大看作是眼中钉，把我看作是他们的眼中钉，因为老是不听他们的话，还要跟他们顶牛。一开始，北大这张大字报，是被他们利用，起了发动文化大革命的作用，成为他们发动文化大革命的据点。但是，在文革的发展中，按照江青他们的说法，北大就是保守的。破“四旧”，北大一点儿都没有搞，北大的文物，北大的档案，都保存得非常完好。外边来的学生，看到北大校园里的“四旧”，什么古碑啊，石雕啊，石狮啊，华表啊，就要破坏，我就在大喇叭里召集动员北大学生，快去保护北大的文物。北大斗走资派，也是非常温和的。江青几次在群众中讲，“北大太‘温’了。搞运动搞得太‘温’了。”江青老想找北大的后台，看后面是不是有老干部在支持。我不敢找啊。就是有老关系，老上级，我也不敢找。我和江青他们的观点有了分歧，我怎么敢把其他人再牵扯进来呢？后来的时候，北大就逐渐成了反对中央文革的一个据点，所有反对王关戚的观点的，都聚集到北大来了。

你们是“二月逆流派”！

下面几节的内容是了解内情的原新北大公社骨干某某等二人向笔者讲述的。

江青批评北大太“温”了，新北大公社是北京市公认的老保，我们只能是尽量地要洗刷自己，要摘去头上的老保帽子，可怎么也摘不掉。

老聂、校文革和新北大公社保在哪里？我们保周恩来，保“二月逆流”，中央文革和我们的对立面就曾经指责我们是“二月逆流派”。新北大公社是在1967年初成立的，在军训团的指导下，根据当时党中央的要求，按照系统，就是以系为单位，先在各个系里搞联合，然后再组成全校性的组织，就是新北大公社。

新北大公社成立不久，社会上就掀起了规模浩大的所谓“反击‘二月逆流’”的风潮。我们响应不力，一下子就使我们非常被动。

反“二月逆流”，他们是通过北师大谭厚兰等人通气的，让谭厚兰等人抢先在社会上发难，抢头功。我们一点儿不知道内情，什么“大闹京西宾馆”，“大闹怀仁堂”，这些事情我们当时都不知道。没有人向我们透露情况，我们怎么能作出迅速的反应？我们首先要摸清楚事情的来龙去脉啊。他们反“二月逆流”已经反得轰轰烈烈，我们还没有什么动作，连新北大公社内部的群众都觉得我们太迟钝，给我们施加很大的压力，要我们表态。我们没有中央文革通下来的信息渠道，就赶紧查当时的动态资料，我们发现，就在一月份，江青他们还是保谭震林的；陈毅在外文印刷厂作检查，陈伯达还高呼口号，向陈毅同志学习，向陈毅同志致敬，怎么刚刚过了一个月，这些副总理就都变成“坏人”了？对于“反‘二月逆流’”首当其冲要打倒谭震林的原因，我们也是所知甚少，只能根据我们掌握的运动动态去分析。我们开了一次公社大会，要搞动态的胡某某介绍社会上反谭震林的情况，结果，公社的群众都从中得出了我们是“保谭”的看法。

因此，批判谭震林的时候，我们表态都是表了两次的，社会上的口号都提得很高，是“打倒谭震林”；北大呢，第一次，我们的口号是“炮轰谭震林”，这显然是调子太低，太保守，只好再次作出表态，认同“打倒谭震林”的提法。

但是，对于反“二月逆流”，我们是有自己的判断的，我们觉得，就是要通过打倒几位副总理，最终搞到周总理头上。把陈毅、李富春、谭震林等都搞掉了，周恩来不就成“光杆司令”了？还有一点，我们对中央文革在群众组织中亲一派疏一派也很有意见。为什么只把底细透露给他们信任的吴传启、谭厚兰等人，从而把新北大公社等置于尴尬被动的地步呢？

因此，我们虽然迫于形势，发表过“坚决保卫中央文革”的声明，喊过“反击‘二月逆流’”的口号，但是，我们的许多行动都足以证明，我们对于“反‘二月逆流’”的抵制。

第一，在“打倒”和“炮打”几位副总理的喧嚣声中，我们从来没有专门组织人去搞几个副总理的材料。

第二，我们在国务院系统各部委的两派斗争中，支持的的确都是保护在任的领导干部的保守派，都是属于拥护周恩来的系统的；和我们相互支持的都是哪些组织呢？在农业口是保谭震林的，在国家计委是保余秋里、保李先念的，在外交部是保陈毅的。农业部部长江一真和左叶，和我们立场一致，关系很好，都是保谭震林的，他们几次到北大来，和我们商量过，要从反谭震林的那一派里“抓叛徒”，以便瓦解反谭派。67年4月份，我们得到一份反余秋里的材料，我马上就到石油学院去，找到楚图南的儿子(石油学院学生，保余派的学生组织头头)，逐条印证、批驳反余的材料，澄清事实真相，以确立我们不参加反余秋里活动的决心。

第三，当时，洪涛、刘郢提出要与李富春进行辩论的蛮横要求，我们就坚决进行回击，贴出“洪涛、刘郢炮打无产阶级司令部罪该万死”的标语(李富春当时是政治局常委)，打击他们的嚣张气焰。

“007密令”案件：保周还是反周？

“文革”当中，始终是有一股反对周恩来总理的思潮的。在这股思潮的背后，就是中央文革和江青做后台。我们呢，就是认准了，国务院不能动，周总理不能反，我们是要坚决地拥护周恩来，死保周恩来的。

我们不但是有思想，还有大量的行动。我们的除隐患战斗队专门组织了人员，调查搜集了北京和外地的反对周恩来的材料，并且多次地向周恩来总理上报有关情况，老聂就当面向周恩来递交过这些材料。我自己也几次通过周恩来的卫士长，向周总理转送过我们收集来的情况。

这其中，“007密令”案件是最重要的事件。我们本来是坚决地保周的，但是，在“北京大学大事记”中，这却成为老聂、校文革和新北大公社反对周恩来的“罪状”，颠倒黑白，无耻之尤！

“007密令”事件的发端，是在湖南省会长沙。“文革”初期，湖南省的群众组织分成两派，一派是湖南省高校红卫兵司令部（高司），是以高等院校学生为主的，具有保守倾向，一派是湘江风雷，以工人居多，是造反派组织。两派斗争反映到中央来，1967年2月4日，中央文革批示说湘江风雷的头头有问题，说湘江风雷是反动组织。当地根据这个指示，就抓了湘江风雷的头头，并且进行审讯，查出了一件陷害周恩来总理的“007密令”事件。

所谓“007密令”，是诬陷周总理要搞政变的一份手令。事情的起因是，长沙铝厂的工人葛某某捏造说，1966年冬，他在湖南省委门前看到开出来一辆摩托车，从车上掉下来一份文件，被他拣到了，上面写着：拟于元月一日政变，手谕。葛某某解释说，这个密令是要在元旦期间乘群众集会和游行时发动政变，而且，从字体上辨认，这和周总理给雷锋题词的字迹很接近。葛某某把这一情况报告给湘江风雷，并且说，这密令本来被他藏在支蚊帐的竹竿里，结果是被人偷走了(后来，我亲自与葛某某交谈，询问他编造这一谎言的起因，他说是从关于“007”的外国电影中学来的)。湘江风雷就马上派人飞到北京来，要求向中央文革汇报重要情况。陈伯达派人听取了有关汇报。同时，另一个渠道是，湘江风雷有个头头到北京来，住在洪涛处，写了一份关于“密令”的诬告周总理的材料，要洪涛、刘郢转交上去。结果是材料落在戚本禹手中。

这样一来，诬陷周恩来总理的所谓“007密令”事件就由湖南上报到北京，落在中央文革和戚本禹手中。编造的谎言，是很容易戳穿的。它本来是无稽之谈，但是，在“文革”中那样荒诞的环境下，在怀疑一切的极左思潮影响下，在揪出来的敌人越大越好、越多越好的风气中，它却变得很有“杀伤力”。何况，中央文革和江青，对周恩来耿耿于怀，急欲除之而后快呢。

换一个角度，这又是一起严重的“恶攻”(恶毒攻击无产阶级司令部)案件，是大案要案，不能等闲视之。湖南省公检法的人追踪有关线索，追到北京，湖南省公检法的干部到公安部去，要求调查此事，追查送到洪涛、刘郢手中的材料的下落，公安部说洪涛是左派，不许调查。

正巧，湖南省公检法的人员在北大调查期间，看到了新北大校刊刊登的4月中旬孙蓬一关于揭露潘(潘梓年)吴(吴传启)洪(洪涛)刘(刘郢)问题的讲话，他们从中了解了新北大公社对于洪涛等人进行揭发批判的态度，就主动地来与我们联系，希望我们能够帮助追查和澄清所谓“007密令”的真相。我们的态度非常明确，很快就搞了一份调查材料，就是关于“007密令”的第一号报告，由聂元梓在一次外事活动中，在首都机场接送外宾的时候直接交给邓颖超。时间是1967年5、6月间。为了抢时间，调查报告的原件我们都没有来得及拍照，只是抄写一份留底，就把原件在第二天交给邓颖超了。

我们调查关于“007密令”流传的情况，就发现戚本禹和林杰插手了。上送周总理的第一份材料，我们没有敢把戚本禹写进去，因为怕惹出麻烦。到写第二号报告的时候，已经是1967年秋天，王力和关锋已经被打倒了，我们胆子大了，就把戚本禹插手的事也一起写进去；不过，我们采取了策略，就是完全依靠调查来的情况，都是别人讲戚本禹如何如何，在后面加了一个括号：“(我们不相信这一点)”，给自己留了一条后路。

(聂：他们整理的有关材料，我几次亲手交给周总理和邓颖超。在机场接外宾的时候，在人民大会堂参加宴会的时候，我都向周恩来总理递交过这些材料。)

我们还到香河(一说是蓟县)去当时（周总理住在香河）给周总理送过对周恩来进行诬陷的有关材料，要周总理知晓。我们还通过与我们关系密切的高等军事学院(国防大学的前身)的同志，向周总理转交过有关的调查材料。我们调查得来的关于王、关、戚等人的材料，我们也向周总理送交过。

周总理关于“揪叛徒”的批示

还有，我们参与揪叛徒，也是需要澄清的一件事。现在是只说，北大揪叛徒是因为康生写了条子，是受康生指示；其实呢，康生的条子我不知道，我们是有周总理的批示，周总理同意我们进行揪叛徒的活动。

事情的原由是这样的：67年初，社会上揪叛徒成风，所谓“六十一人”叛徒案，就是那时候闹出来的。在当时的环境下，北大也不能置身事外，有一次开会的时候，孙蓬一就给总理写了一个条子，说我们有一些关于叛徒的线索，是否可以进行调查？周总理批示说，可以调查。人数少一点，材料不要公布。我们得到了周总理的支持，去进行揪叛徒的行动。我们把周总理的批示影印了几份，用作“通行证”了。

可以作为旁证的是，我们中间的潘某某，受命到武汉去调查吴传启的情况吴传启是中国科学院哲学社会科学学部的造反派，追随王、关、戚，引起我们的怀疑，吴的历史也确实是有疑点的当时所有的档案都被军管，控制很严。潘就拿出周总理的批示影印件，他们也不相信，让我们等一天。显然地，他们是要去核实这个影印件的真伪。到第二天潘再去，他们就给潘大开绿灯，把有关的资料全部提供出来，还让潘拍了照片。

我们还带着周总理的批示去找过沈醉，调查吴传启是不是国民党特务。别人去找沈醉调查情况，都对沈醉很不客气，殴打他，我们就是同他交谈，问他是否知道吴传启的历史。沈醉说，指认吴传启是特务，证据不足，要想查明此事，你们要到秦城监狱去找某某某。沈醉还说，他们的特务活动，外围人员很多，真正参加进来，要严格审核，要单独编号，并不那么容易。特务不是那么好当的。

我们以周总理的批示，为我所用，追查吴传启等人。我们的调查结果，也确实没有公布，是执行了周总理的指示的。

北大的姿态

从根上说，北大的姿态，一直是受指责的：校文革成立以后，很快就被批判为“执行资产阶级反动路线”；到了67年春天，就说北大是“二月逆流派”；还有一个罪名，是在全国各地都支持了老保组织；最严厉的则是说北大和聂元梓干扰了毛主席的战略部署。

当时有几件重大事件，北大或者是没有参加，或者是随大流，走过场，很少有什么由北大主动发起的事情。

1967年7月，在中南海门前组织“揪刘火线”，我们不是发起单位，“揪刘火线”搞了几十万人，声势很大，我们是第三天才到场参加的，当时的形势下，你不参加怎么行？

火烧英国驻京代办处，我们没有去人；

中央文革策划斗王光美，斗彭德怀，也都不找北大。北大在他们眼中是异己啊。

我们对王关戚产生怀疑，是从高教部夺权开始；我们对谢富治产生怀疑，则是从“1.15”抢档案开始的。

到高教部夺权，我们动作快，把所有办公室的印章都抄了，还抄了7、8个司局长的家。夺印，抄家，都是错误的，可当时那是通行的做法啊。在高教部夺权之前，周恩来和陈伯达曾经有个讲话，就提出夺权夺权再夺权，各自按照系统夺权。结果就在卢正义的问题上，与王、关、戚、张春桥、陈伯达等产生了冲突。中央文革的大部分人都出面压我们了。王、关、戚策动全面夺权是有准备的，66年底，他们就让人到国务院各部委搞材料，看大字报，进行串连，要对国务院系统下手了。因此，高教部夺权，王关戚是有备而来，要扶植卢正义上台，我们则是仓促应战，被迫退却。不过，以高教部夺权为转折点，我们就和中央文革、和王关戚等人开始斗争，开始“除隐患”的活动。而且，在抄家中，我们发现卢正义的问题，从中引出康生那条线。

“1.15”抢档案，是另一件大事。民族研究所造反派洪涛、刘郢等人，到中央统战部抢档案，用卡车拉走，结果在路上就把一些档案从车上掉下来，散了一路。公安部门把洪涛、刘郢抓起来，谢富治下令把他们放了，说洪涛、刘郢是造反派。相反地，保护这些档案的郑仲宾，却被谢富治抓了3次。洪涛等人受到纵容和鼓励，一个月内，在统战部和民委抢档案抢了20多次。他们抢了西藏驻京办事处的档案，都流失到海外去了。谢富治这样做，把他自己暴露出来，这也是个很有野心、唯恐天下不乱的人啊。

这就是北大校文革、新北大公社和老聂的方针。除了带头写过“全国第一张马列主义大字报”，聂元梓和校文革很快就转到了保守的方面来了：

全国都搞夺权的时候，我们到高教部去，与王关戚等人发生直接的冲突；

反“二月逆流”的时候，我们开始调查整理王关戚的材料。我们“除隐患”战斗队先后整理过45份材料，其中只有一份是讲到高干子弟问题的，其余都是关于王关戚及吴传启、林杰的；

67年6月5日，陈伯达有个“6.5”讲话，以居高临下的气势，来势汹汹，对北大校文革和新北大公社进行了非常严厉的指责，他警告说，你们搞潘(潘梓年)、吴(吴传启)就是要搞王力、关锋，方向是错的！这样，新北大公社在泰山压顶般的压力下，陷入了特殊的困难时期，形势非常严峻。

还有，在军队问题上，无论是在67年5月，“三军造反派”与北京市地方上的造反组织联手，两派发生大规模武力冲突时，还是67年8月，王力、关锋跳得最高，在全国到处“揪军内一小撮”的时候，我们都始终高举“拥军”的旗帜，没有向军队发难，没有参加任何反军乱军的行动，没有提过任何对军队不利的口号。

季羡林先生在《牛棚杂忆》中讲到，“武汉事件”之后，北大师生到西山游行，表态支持中央文革，打倒陈再道，这是我们伤害军队的一件事，也是最痛苦的一件事。从根本上说，一方面，新北大公社就是军训的产物，我们从根子上就是拥军的；一方面，我们对于谢富治、王力都是非常反感，是与他们进行斗争的。但是，“武汉事件”，谢富治和王力他们成了“英雄”，在回到北京时受到隆重欢迎，北京市举行大会和游行，支持谢、王，攻击武汉军区和陈再道。我们已经是冒雨参加了全市的游行，回到学校以后，又接到中央文革的电话(从口气上可能是陈伯达的)，要我们向西山去游行(那里的部队单位多)。我们感到很为难，怎么动员疲惫的群众再去游行呢？我们只好把中央文革的电话在大喇叭里进行了广播，组织群众到西山方向去游行。走到一个部队的大院，我们喊了口号，要求进去，怀疑陈再道躲藏在里面，在门口发生争执，他们否定说陈再道不在这里。经协调后离开。事情没有闹大。

与军队有关的，还有一件事。当时有传言说，38军是支持我们的对立面北大“井冈山”的，而且传得很邪乎。即使是这样，我们仍然是很理智的，没有头脑发热，没有作出有损于人民军队的行动。我们通过高等军事学院的人（38军军长在高等军事学院学习时，他们曾经是该军长的老师）介绍去找38军说明情况。我和新北大公社的头头卢平等一道去保定，到38军的军部去。到了保定一下火车，我们就被包围了。当地的武斗人员用枪指着我们，问我们是“天派”还是“地派”的。我说我们是“天派”，是聂元梓一派的，来保定找38军的。结果他们就让我们走了。到38军，我们和军里的领导谈得很好，他们说，我们对北京的事情从来都不参与。这样，澄清了38军的态度，消除了误会，也维护了38军的声誉。毛主席知道我们找38军谈话的事，也称赞我们做的对。

“除隐患”为什么解散

“除隐患”战斗队是以收集有关王、关、戚，以及追随他们的林杰、吴传启等人的材料为基本任务的。我们一共编印了45份材料，除了其中有一份材料是讲高干子弟的情况，有44份都是直接针对王、关、戚、林、吴的。

我们“除隐患”战斗队，对于校内的人，一个都没有去搞，就是从王关戚一直追到康生，到康生为止，我们不敢往下搞了。

王关戚的问题，被我们发现，是从高教部夺权和对卢正义的评价发端；康生问题，也是从卢正义那里引发出来的。

当时，我们对卢正义是坚决反对的(卢正义在江苏省反省院坐牢的时候，的确是写过反共自首书的)，对不遗余力地支持卢正义的王、关、戚产生怀疑，就想进一步地调查了解王、关、戚的情况。当时，中科院学部的造反派头头王恩宇被对立的一派抓起来了，我们通过联系，就去提审王恩宇，当时去了十几个人。王恩宇就讲了大量的戚本禹的材料，讲戚本禹保卢正义的问题。我们问，戚本禹上面还有人支持吗？王恩宇点头，我们认为，这个人就是康生。但是，当时就很难继续追查下去。我们不敢搞得动作太大，搞王关戚已经是冒着很大风险了。

审过王恩宇，回来向老聂汇报，讲了戚本禹的大量问题，聂元梓说，看来戚本禹应该跟他们是一伙的。再讲到康生的问题，问老聂说关于康生的情况要不要向上报，聂元梓拿不定主意，就说问一问高等军事学院的人。高军院的几个人，在文革初期跟我们关系很密切，同时，他们有自己的信息渠道，联系很广，我们有些事情拿不准，就向他们征求意见。我们把关于康生的事向他们讲了，问他们应该怎么处理。他们就要求先听一听审问王恩宇的录音。他们来了两个人，穿着便衣，到了北大13公寓，来听录音。结果呢，听到关于康生的部分，录音没有了。他们问怎么没有继续录，我说，我敢继续往下问吗？你们说应该怎么办？他们告诉我，有些事情是要看火候的，要在适当的时机往上报，你往前赶了一点儿，就是反动，你稍微等一等，再报上去，就是功臣。

这样，我们就接受了他们的意见，到此为止，见好就收了。这样，“除隐患”也不能继续存在了，因为已经涉及到了康生，你不解散，人家就认为你在搞康生了。其实我们都明白，戚本禹的后台就是康生。


第十五章 北大分裂和武斗的后台是谁(上)？

校内群众何以分裂

“除隐患”战斗队主要是隐秘地搞王关戚等人的情况，是在小范围里与他们斗争，在大范围中，我们与中央文革江青、陈伯达、王、关、戚及其同伙谢富治等的斗争，则是在校内校外同时地展开的。他们呢，也在处心积虑地对付我们。其中很重要的一着，就是在北大校内制造分裂，挑动武斗，扶植反对校文革、反对我的势力。

中央文革在北京市搞分裂，造成两大派群众组织的对立。首先是从高教部夺权开始，王、关、戚支持师大谭厚兰，地质学院王大宾，支持“地派”，反对北大。北大法律系的学生牛辉林在地质学院王大宾帮助下成立了一个小组织，专门搞分裂，自称他们是真正的造反派，而新北大公社是老保组织。这样，在中央文革和“地派”的支持下，牛辉林等的势力越搞越大，后来从地质学院回到北大。1967年6月5日，牛辉林与陈伯达在北大单独谈话以后，立即成立了新北大“井冈山兵团”。

这时候，逐渐有一些人，一些老师、教授参加了他们的组织。为什么参加呢？因为这正顺应了他们的心理。在任何地方，都会有不同意见，在北大就更是如此，北大历来就是非常活跃，见解纷纭的地方。现在呢，是那些对我不满，对校文革不满的师生员工，见到有人出头反对我，先后投到“井冈山”的旗帜下了。

那些先后参加“井冈山”的，有许多是在运动初期受到冲击和批斗的学生、老师和干部。因为是我带头写了那一张大字报，导致北大在“文革”初期运动搞得轰轰烈烈，引发了随后的一系列的批判浪潮。这些人有老教授，有教师、干部子弟、个人历史复杂的人，等等。这是主要的分歧。其次，则是社教运动的后遗症，那些因为陆平倒台而受到牵连的人们，在“文革”初期受到冲击，将他们挨整的缘由归罪于我，到后来，他们也获得了“革命”、“造反”的权利，自然而然地，他们都把怨气归到我这里，认为是我的大字报引出来这一连串的结果，使他们吃了苦头。其实，我写大字报的时候，哪里就能想到那么多？那时候随便揪斗，随便地戴高帽子、挂大纸牌子，坐“喷气式”，这些侮辱人格的方式，我是坚决不同意的，发生这些情况，我难以负责。我们开过斗争陆平的大会，事先就是针对当时群众批斗中出现的上述情况，规定了“五不”，不允许罚站，不允许被批判者不得声辩，不允许挂牌子，不允许坐“喷气式”，不允许戴高帽子。这是我和校文革搞的，就是想树一个样板，让大家都这么做。可是，中央文革不满意，江青批北大太“温”了，挑动群众乱批乱斗。这样一来，局面大乱，乱批乱斗的事情，我哪里能管得了？

还有一些人，本来是和校文革站在一起的，后来也“上山”，参加了“井冈山”。

周培源为什么参加“井冈山”？他本来也是参加了校文革的工作的，1967年3月，担任北大副校长的周培源和教务长崔雄昆等人一起“亮相”，表示与旧的校党委和陆平彻底决裂，愿意在校文革的领导下参加“文化大革命”。其后，他们都参加了学校的行政管理工作。可是，周培源后来又“反戈一击”，参加了“井冈山”。他为什么会这样做？我的推断是，在校文革工作中，他觉得我重用他不够，没有多征求他的意见。他认为我太霸道了，不民主，至于具体的原因，我说不出来。我那时候，思想也不对头。我觉得，凡是跟着牛辉林跑的人，我认为他们就是要跟着王关戚跑，就是要和我作对，和校文革作对。当时我认为，中央文革王、关、戚等人是野心家，是文化大革命的隐患，我反对他们，而你们受他们的挑拨，站在我的对立面反对我，就是削弱了反王、关、戚的力量。反正你们站错了队，谁愿意走你就走，我不去做你的工作。其实，我应该把他们找来，让他们给我提意见，多听取他们的意见，交换一下看法，把矛盾解决了就好了。可是，那时候我的态度是错误的。对于学校里的人员参加那一派，我是谁愿意过去谁过去，我对他们根本不加理睬。你们就是都过去了，就剩下我一个人，我也不理睬你们。我心里明白，地派是受王关戚支持的，你对我有意见可以提可以改，但是，你站在王关戚一边，反对校文革，反对我，这就是错误的，我决不能拉你们过来。那时候我们是“老保”，是保守派啊！他们给我起外号“老佛爷”，他们在大饭厅门口吊一只鞋子，诬蔑我是“大破鞋”，这样一群人，你周培源就跟着他们走？我是跟中央走的，我错也是错在跟中央的路线了，你周培源跟的是一群乌合之众，是那些搞人身攻击、搞左道旁门的人，你和他们在一起，你自己成了什么人了？你们愿意站队站到哪里就站到哪里，让历史来证明吧。我当时就是这么想的。

还有孔繁，原来跟我关系都挺好的，他是哲学系的老师，是一个很正直的人。他本来也是因为给陆平提意见受到陆平排挤的，他还跟我说过，像有些这样搞宗派搞官僚主义的人，苏修要是打进来，一准会跟着苏修跑。他最初也是校文革的负责人，他为什么也分裂出去反对我，我觉得，他是认为我最大的缺点就是不接受别人的意见。还有，运动中，他被学生批斗过，他也许把这笔账记在我头上。其实，学生批斗他，我是制止过的，不过不是公开出面，不是在批斗大会上。我在下面做过工作，但是工作做晚了，没有制止住对他的批斗。还有，学生批斗他，还把批斗会的照片贴在哲学楼前面的布告栏里。这我都是反对的，都是做过工作后撕下来了。但是，我没有跟孔繁直接谈一谈，没有直接让他知道我的态度，因此产生了不必要的误会。我要是直接地和他谈一谈，为学生批斗他向他表示道歉，解释一番就好了。

张恩慈也成了我的反对派。他跟王关戚跟得太紧了。其实，张恩慈的离开学校，杨克明的离开学校，我都给他们帮了很大的忙，给他们开了绿灯。当时学校是不允许他们走的，我这个总支书记明确同意他们走，他们才能调动，我要是阻拦，他们也走不了。但是，文化大革命的确是太复杂了，人们因为各种原因重新组合，而且是分分合合，动荡不已，很多情况都是客观环境造成的，不以人的意志为转移。

毛主席说过，在任何地方都有两派，他说，党外无党，帝王思想，党内无派，千奇百怪。毛主席自己主持了中央工作那么久，又有那么高的威望，他都不能不承认他无法把党中央都统一起来，仍然是党外有党，党内有派。何况，我从一个系的党总支书记，到担任校文革的主任，资历、经验和声望都差得很远，进一步而言，在文化大革命中，一个单位的文化革命委员会，能有多大的权力，我一个校文革的主任，能有多大的权力，在北大，我从来就没有感到能够把全校师生都指挥得动，从来没有过什么“一统天下”。在文化大革命中，毛主席讲了那么多话，党中央发布了那么多指示，都是三令五申，还未必能够全面贯彻下去，我这个校文革主任，又有多大能耐？

陈伯达助产“井冈山”

当然，校内反对派的崛起，更重要的是因为有中央文革王关戚、陈伯达和江青等人的唆使和支持。

最明显的例子就是，1967年6月5日，陈伯达对北大发难，对我发难，发表了倾向性鲜明的“6.5”讲话。这天陈伯达到北大来，他到得很早，在大饭厅先见了牛辉林，他们谈了些什么，我们不知道。我和校文革的同志得知陈伯达到了学校，就急忙赶往大饭厅，在饭厅附近遇见陈伯达。陈伯达对我们说，文化大革命是在大风大浪中前进的，你们学校越乱越好，你们校文革摇摇欲坠才好呢。他还向群众讲话说，北大是“一潭死水”，“聂元梓执行了资产阶级反动路线”。这样的指责，是足以置人于死地的！

于是，校文革和新北大公社一下子成了众矢之的，一些群众在巨大的压力下支持不下去，宣布退出“新北大公社”，而反对校文革的对立派则兴高采烈，以为他们得到了中央文革的支持，陈伯达讲话的第二天，几个反对校文革、反对我的群众组织就联合起来，在牛辉林领导下成立了“新北大井冈山兵团”，他们的组织在短时间内迅速扩大了许多，拥护校文革的新北大公社，则在这种冲击之下产生了分化。

(陈伯达的“6.5讲话”对于北大的局势影响甚大。据《北京大学大事记》所载，此后数天，情况如下

“6月5日晚，陈伯达来校，在大饭厅与群众讲话，说‘聂元梓代表资产阶级向无产阶级夺权’，批评‘北大是死水一潭’。

“6月6日，‘新北大井冈山公社’成立，并发表成立宣言。

“聂元梓贴出《掌握斗争大方向，将革命进行到底》的大字报，说要‘抓主要矛盾，狠抓大方向，...彻底砸烂刘、邓黑司令部，彻底摧毁旧北京市委’。

“6月7日，‘新北大公社革命造反总部’成立。

“6月8日，‘新北大北京公社’成立。郭罗基参加组织并在成立会上讲话。

“‘新北大公社联合战斗团’成立。

“陈伯达说：‘对新北大个别同志的意见(指5日对聂元梓的批评)是同志式的，是好意，是帮助式的。’他还打电话给聂元梓说：‘希望同志们活学活用主席著作，照常工作，把新北大办成毛泽东思想的伟大学校。’谢富治也解释说：‘伯达批评是善意的，为北大同志好。’

“6月9日，由新北大公社‘红色清道夫’、‘红梅’等16个战斗队发起串连，成立了‘六六串连会’。该会发表八点声明，说：‘牢牢掌握斗争大方向，党内一小撮走资本主义道路的当权派是革命的主要对像，是革命不共戴天的仇敌，‘东方红公社’、‘井冈山公社’的跳梁小丑兴风作浪决没有好下场。’

“6月14日，《新北大》校刊发表哲学系战斗团写的《校文革指导思想上的错误必须批判》的长文。文章说，校文革领导人‘实际上插手组织北京市两大派斗争’，加深了‘左派组织之间的分歧对立’；对两派分歧，‘校文革如临大敌，向全校发出的紧急动员令，公然提出‘寸土不让、寸权必夺、寸土必争’这样的对敌斗争口号来鼓动群众。’”

以上诸条，表明了陈伯达讲话后北大群众迅速分化的过程，反对派组织纷纷成立，新北大公社内部有人分裂出来“造反”，也有的出面批判校文革。聂元梓“坚持大方向”的大字报，是表示她对于陈伯达批评的不加理睬，“六六串连会”则是新北大公社的坚定分子面对不利形势下的紧急举措。笔者)

“整风要先整谢副总理的风”

如果说，陈伯达的“6.5讲话”，是北大“井冈山”的催产剂，那么，谢富治1968年3月的所作所为，就点燃了北大大规模武斗的导火索。

中央文革也好，谢富治也好，他们都是野心勃勃地想在混乱中夺取最大的权力的。我聂元梓成了他们的眼中钉，可是他们又拔不掉。我又不犯错误，不搞别的事情，他们抓不住。越是这样，他们越是着急。李讷从北戴河休养回来，她告诉我，谢富治说，“要拔掉北大这颗钉子。”这句话是李讷亲自对我讲的。是67年夏天李讷对我讲的。

1967年秋天，虽然说王关戚倒台了，可是，我的处境并没有改变，谢富治由幕后走到前台来，成为对付北大的重要角色。分歧越来越清楚，冲突越来越尖锐，我就反击了。

1968年3月下旬，市革委会开会，谢富治在会上讲话说，各级革命委员会都要革命化，为此要先进行整风，各级革委会都要整风，要真正实现“革命化”，市革委会要专门开几天会进行整风(这是当时经党中央提倡的一项活动)。我就在会上讲了，我同意谢富治同志的意见，市革委会需要进行整风。但是，要整风，“首先要整谢副总理的风”；上梁不正下梁歪，要一级一级地从上往下整，先从谢副总理开始。我就把我对谢富治的主要意见讲了几条。听到这话，谢富治气得手都直哆嗦。他没有想到，我会把火烧到他的头上。

我对谢富治，也有一个认识过程。谢富治自己在党内的地位并不低，中央政治局委员，国务院副总理，公安部长，北京市革命委员会主任，从资历从职务上来说，都很不错了。但是，他还是紧紧地投靠在江青脚下，投靠在中央文革脚下，别人不用说，在王关戚倒台以前，连对于戚本禹这样的“小字辈”他都是毕恭毕敬。在市革委会讲话，言必称“我们敬爱的江青同志是高举毛泽东思想伟大红旗的，我们一定要紧跟江青同志”，还要一一历数中央文革的成员，不厌其烦地重复道，“康老是高举毛泽东思想伟大红旗的”，“伯达同志是高举毛泽东思想伟大红旗的”，“王力同志是高举毛泽东思想伟大红旗的”，“关锋同志是高举毛泽东思想伟大红旗的”，“戚本禹同志是高举毛泽东思想伟大红旗的”，等等。他还宣布，谁要反对哪一个都不行，都叫他碰得头破血流；中央文革哪一个也不能反，反江青是反革命，反陈伯达是反革命，反王力是反革命，反关锋是反革命，反戚本禹也是反革命...真是令人感到不堪入耳。当时我们正在同王关戚进行斗争，“除隐患”战斗队的活动，动静很大，听了谢富治这样的讲话，我气得手都直发抖！

还有，周景芳在市革委会里搞名堂，我私下里对谢富治讲过好几次周景芳在市革委会中，设立了一个情报小组，各单位都有耳目，背着市革委会秘密调查各单位的运动情况，和群众组织头头的动态，上报中央文革。这么秘密的事情，我怎么会知道呢？这个小组织里，有一个参加市革委会工作的工人，他不愿意跟着周景芳搞特务活动，就把实情告诉了我。我觉得在是革委会里这样搞是不合法的，就对谢富治讲周景芳搞特务活动。谢富治呢，还为周景芳开脱，说周景芳在北京市革委会做了不少工作，你不要反他，等等。我明明是揭发周景芳，让谢富治这么一说，我是反周景芳了。可是，谢富治这话说过没有多久，就发生了西单商场大武斗。一追查原因，是周景芳指挥西单商场武斗，周景芳暴露出来，所以垮台了，这也不是谢富治把他拿掉的。相反地，事情发展到如此严重的地步，谢富治也没有把周景芳活动的罪行公布给市革委会的委员们，他自己更是一句检讨的话也没有。这些都促使我对谢富治产生更深刻的认识，认定他就是中央文革江青那一伙的。

对于王、关、戚，谢富治的态度同样是全力维护和吹捧他们，以致把北京市革委会变成了王、关、戚及其后台中央文革的一个搞阴谋活动的据点。经我多次向谢富治讲王、关、戚等利用北京市革委会进行阴谋活动的情况以后，谢富治仍然一再地为他们做解释和开脱。

后来，谢富治不仅将北京市革委会作为他们活动的据点，还想在要求市属各级革命委员会要经过整风实现革命化和制定各级革委会革命化条例的幌子下，变各级革命委员会也如北京市革委会一样，成为他们活动的据点。因此我在市革委会会议上讲，制定革命化的条例是必要的，更重要的是实现思想革命化。所以，要整风就要首先整谢副总理的风。这样就打乱了他们以革命化的口号下，进行阴谋活动的计划。这样就引发了会议上的冲突，导致市革委会会议矛头一转，出现集中火力批判我的上述情形。

关于反谢富治的一份旁证

笔者偶然地见到了一件关于北大校文革第一副主任孙蓬一的材料(手写稿)，谈到了校文革和聂、孙反对谢富治的问题。录在这里，以备参照。

这是孙蓬一于工军宣队进校以后写的《我的初步检查》。该文从三个方面作了自我批判。一、在对待首都工人、中国人民解放军毛泽东思想宣传队态度上的错误。二、对待无产阶级司令部方面的严重错误。三、对待群众问题上的错误。

第二部分“对待无产阶级司令部方面的严重错误”中，谈到反对谢富治的问题对谢副总理的严重错误。原文如下：

(二)对待谢副总理的严重错误：

...我竟在去年4月13日公开炮打谢副总理。这是一起不可宽恕的严重政治错误。

这一错误在政治上造成了极坏的影响，它严重地损害了无产阶级司令部和北京市革命委员会的革命权威，并为北京市以后出现过的几次炮打谢副总理的逆流开了个恶劣的先例。客观上给阶级敌人分裂无产阶级司令部以可乘之隙。

在很长时间里，我对自己的这一严重错误，态度是很不端正的。去年4月13日炮打谢副总理的大会上，聂元梓同志曾两次写条子阻止我。但是，我根本听不进去，牢骚一发而不可收拾。事件发生后，聂元梓、校文革和公社总部的一些同志采取紧急措施，忙了一夜去消除影响，而我却若无其事地回去睡觉去了。甚至在聂元梓同志向中央作了检讨后，我还一度拒不检讨。以后勉强作了检讨，但并未认真触及灵魂，从中吸取教训，致使检讨以后，错误不仅没有得到纠正，反而对谢副总理的怀疑随着听到的流言蜚语的增加而加深。到了今年3月份，在市革委会和卫戍区举办的高校学习班期间，在与校内外的一些同志接触中，又错误地议论过谢副总理，影响是很恶劣的。当时我校虽然没有公开点名攻击谢副总理，但在我的错误的影响下，校内写的一些大字报，印的一些传单，矛头也是指向谢副总理的。社会上出现了公开反谢副总理的大字报后，我一方面认为他们不应该贴，觉得没有中央的明确态度作根据，容易犯错误；同时，从内心里讲，觉得他们贴上也好，看看中央怎么表态。同时，说心里话，我当时是希望谢副总理能够被打倒。后来，从3月19日以后几次市革委会的会议情况，我虽已看出反谢副总理中央是反对的，但当有的同志提出我们应公开表态支持谢副总理，回击一下反谢副总理的大字报，但我仍然不同意，因为一则对谢副总理的错误怀疑并未消除；另外，在我思想上还迷醉于一些流言蜚语，幻想这可能是中央的安排，暂时还不到打倒的时候；加之我觉得如何发表声明，我们自己也不可能作公开检讨，过去曾和有的贴大字报的单位一起议论过谢副总理，我们自己不检讨，还去批评人家，这说不过去。如果人家也起来揭发我们，我们岂不成了两面派？为了掩盖自己的错误，连中央的精神也置之度外了！其实，正确的做法，应该一方面检查我们自己的错误，一方面帮助有的单位的同志公开检查，对一小撮敌人则给予狠狠回击，用行动纠正错误，紧跟中央，维护无产阶级司令部。而我却由于私心杂念不能正视自己的错误，竟到了不能自拔的地步。

说老实话，如果不是中央开了3月24日会议(1968年3月24日夜间，中共中央、中央军委和中央文革召开驻京部队干部参加的紧急会议，向与会者宣布揪出“杨成武、余立金、傅崇碧反党集团”，毛泽东出面接见了与会者，林彪、周恩来、江青、陈伯达、康生、姚文元等先后讲话，在讲话中有“揭露”杨成武、傅崇碧在北京市反对谢富治、想夺市革委会的权等“罪行”的内容笔者)，以后只要一有气候，再次炮打谢副总理，再次犯炮打无产阶级司令部的罪行，也是随时都有可能的。

去年4月13日，我第一次炮打谢副总理，事件的本身尽管不是预谋的，但是也并不是像我当时所检查的那样，只是由于“误会”，只是“一时的感情冲动”。事实上在这之前，由于一些道听途说的流言蜚语对自己的影响，已对谢副总理产生了怀疑。这一点，当时许多同志在批评中都早已指出，可是我讳疾忌医，拒绝了这些正确的批评，并且还对一些提出尖锐批评意见的同志，心怀不满，不去深刻检查自己，反而认为人家是受了朱成昭势力的挑唆，因而就采取了压制手段。结果，一方面使自己的病根未除，养痈遗患，又使自己和群众越来越对立，使很多抱着批评我的错误的好心同志大失所望，实际上把一批革命的同志推到了自己的对立面。

另外，当时所以那样顽强地表现自己，还因为错误地觉得谢副总理偏袒地院(即“地派”的领军地质学院“东方红”公社笔者)，压了北大，心里想：北大不是好欺负的，非叫你知道知道北大的厉害不可。就是在这样极端狂妄、不可一世的错误思想促使下，才迫不及待地犯下炮打谢副总理的罪行。

过去对井冈山兵团中的革命同志，因我炮打谢副总理而喊出打倒我的口号，是以敌对情绪对待的。今天想来，这是罪有应得。因为毛主席教导我们说：“现在流行一种无政府主义思想，口号是一切怀疑，一切打倒，结果弄到自己身上。你一切怀疑，你自己呢？你一切打倒，你自己呢？”我既然犯了怀疑、炮打无产阶级司令部的重要成员谢副总理的严重错误，群众为什么对自己就批判不得，打倒不得？应该说，同志们这样做，恰恰表现了同志们对无产阶级司令部的忠诚和热爱，是一种革命行动。自己接受不了，只表明自己的阶级立场、阶级感情大有问题。假如当时就能认识到这一点，那么早就可以从这种打倒的口号中接受帮助，吸取教训，使这方面的错误及早得到纠正！

在谢副总理的问题上，我之所以长期坚持错误，除了严重的无政府主义思想一直在支配自己以外，还有一个更加肮脏的念头在不断地起作用，那就是如果谢副总理倒了，自己和公社这一派被别人长期以来抓住的一个最大的辫子也就不存在了，自己和公社这一派就可以彻底“翻身”，更加证明自己是“一贯正确”了...


第十六章 北大分裂和武斗的后台是谁(下)？

不祥的警报

在北京市革委会的会议上，我讲要整谢富治的风，打乱了他们的安排，会议开不下去，当时会议就中止了。第二天停止开全体委员会议，谢富治他们开小会作准备作安排，然后就把批判的矛头对准我，就在市革委会会议上全都批我。批我“保守”，“右”，“压制革命派”等等，谭厚兰、王大宾、徐凯(工厂的工人)都跟着发言批判我，表扬谢富治自市革委会成立以来的“功绩”。

这次批我的会，后来还在学校传达过。批我也抓不住什么把柄，就是说我在学校怎么压制另一派。我怎么压制呀？另一派要怎样写大字报就怎样写，要批谁打倒谁，我都没有卡他们。你要写我的大字报，也让你糊，你要骂我，也让你骂；说我是“破鞋”，弄一只鞋子吊在大饭厅里。有本事拿出事实来，只要能拿出一件事来证明就行。但是，他们根本拿不出任何证据来证明我有生活问题，因为他们就是凭空捏造啊！没有办法，你骂我就骂吧。我也管不了。政治是非是政治是非，侮辱人是小人干的事！就这样也弄不倒我，我没有大的问题啊。中央有什么大的号召，我也全都响应过啊，我都是参加了的，不是对抗，只不过有的问题我的做法与他们不一样(当时我怎么能公开反对呢？)反正也抓不住我什么问题。

市革委会连续开了几天会，一方面是宣扬谢富治的功德，一方面批判我。开会我也不检讨，你批我就批吧，是我的错误，我改正，不是我的错误，我坚决不承认。反正也没有让我发言，我就听着，看你们能说出什么话。我自己心里有底，你还能批我到什么程度！

就在北京市革委会开会批判我的同时，我挨批这件事情没有经过市革委会会议通过，背着我这个市革委会副主任，他们擅自决定，就向群众传达了，一直传达到街道居委会，连那些街道上的老头老太太都知道市革委会在批判聂元梓。

这次批判我的会，是市革委会内部的会议，但是传达到全市基层群众中，传达到街道上。我认为这事情不简单，这是要动员全市群众来反我呵！但是，在市革委会参加会议的我，又没有在会议上接到关于向学校师生传达有关情况的任何指示。我呢，开始是传达给校文革委员，没有在全校群众中传达。认为这是市革委会内部的会议，并没有要求把会议精神传达到群众中去。到三、四天以后，知道谢富治已经在全市都传达了，这样，我和校文革委员们决定也向北大全校群众(包括“井冈山”的群众)传达会议对我的批判。

然后就发生了另一件事情。经济系有个学生叫刘新民，刘新民的父亲是北京市卫戍区的副司令员刘福。一天夜晚，刘福在市里开会，开会途中休息时，刘福从会上溜出来，对他女儿讲，今天夜晚开会，是谢副总理召集的，谢富治刚刚从林副统帅那里回来，要搞你们北大啦！从今天开始，不允许你回学校，决不许你回学校了。刘福是怕第二天学校出事情，怕他的女儿赶上出事，发生什么危险。这正是3月下旬的头几天。刘新民睡得迷迷糊糊，对她爸爸说，好，我不再回学校去了。等刘福夜里开完会，睡觉的时候，刘新民一早起来，赶回学校，刘新民急忙对经济系的老师王茂湘讲了这件事情，说上边要搞北大了，王茂湘把消息告诉了我。

在这以前，把我的事情传达到街道，我就感觉不对头，要出问题。这是动员群众反对我呀。他们反对我，又没有抓住什么实质性的东西，那就要找出什么罪状来。这次刘新民传达的信息，要搞你们北大，也是要找罪状。我认为形势不妙，要发生什么大事件了，我更加坚定不移地，要把市革委会会议对我的批判传达给全校的群众，使得群众在遇到无法预料的情况时，头脑是清醒的。

事情发展到这个地步，实在是出人意料。我没有别的办法，就是诉诸群众。我实在是着急，批我的后边总有大事发生。我和校文革的同志讲了我的想法，他们都同意开一个全校大会。

本来在北大已经是向全校传达过市革委会开会批我的事，但是，那一次只是讲聂元梓受批判，没有讲前因后果。我回到北大以后，就把所有的人都召集来，不管你是哪一派，是北大的都来，愿意听的都来，开全校大会，把市革委会开会的情况内容，原原本本地讲一遍，谁怎么发言，说的什么，谁怎么发言，批我什么，都告诉大家，一个发言一个发言地传达，将每个发言人批判我的内容都传达给全校的群众。实际上我就是动员，起动员作用，让全校群众的头脑都清醒起来。我是北大的人，我干了些什么，北大的人都清楚，把问题的盖子揭开了，让大家知道那些人在干什么，要不，外边的人都反进来了，北大人还不知道怎么一回事呢？我是连锅端，不是光讲好事，批我的事，说我的坏话，我一样地说！把底交给了大家。

批聂批到什么程度，就打到什么程度

我知道要出事，可是没有想到，接着就发生了“3.25”大武斗事件。7个学校的学生同时到北大来进行武斗。

3月25日下午一点钟，我还在市革委会开会挨批判，北京市一批高校的学生就到北大打武斗来了。一共有七个学校的对立面组织，有北京地质学院，北京师范大学，北京林业大学，中国人民大学，北京农业大学，北京邮电学院等，从北大各个校门往里涌。南校门，西校门，东校门，西南校门，都是来武斗的学生，都拿着棍棒，成千上万的人，来势汹汹。我还在会上接受批判，学校里就打电话给我，说不好了，不知道有多少外校的学生到北大来搞武斗，要我赶紧回学校。可是，这时我在市革委会的会议上正在受批判，怎么能走得开？我就回电话说，别着急，不准还手。等我回去后再说。接到第一次电话，我还没有回去，我还在开会，过了一会儿，北大的电话又打过来，说是外校的学生要抢占学校的广播台，广播台的门都挤坏了，形势非常危急，你赶快回来吧。在那样大规模的群众对峙的情况下，广播站就是我们的指挥中心，只能通过大喇叭来指挥北大学生，控制局面，一旦失掉了广播台，不能及时地发出我们的声音，北大学生只能是各自行动，谁也掌握不住现场，大规模的混战就不可避免。我还是说，千万别还手，谁还手谁负责，我马上赶回来。可是，我还是得等到批判我的会议结束，才能离开。

会议开完了，我从市革委会出来，红代会陈良赶来，同我乘车赶回北大。从白颐路赶到中关村，就见南校门一带，都是外校来打武斗的学生，有从南边的白颐路方向过来的，有从北边的成府路方向过来的，都汇集在中关村向南校门拐弯的路口，拥挤得水泄不通。他们有徒手的，也有手中拿着棍棒和长矛的，显然地是作了充分准备的。我坐的汽车根本没法通行，我们就顺着中关村向北，想从东校门进北大。在蓝旗营附近汽车还能走，到了东校门拐弯处那里，我看到人多得很，人山人海，来打武斗的学生像潮水般地涌进北大东校门。这还仅仅是我看到的情况，在我赶回来之前，已经有多少人进到学校里边，造成了多大的混乱啊。人太多了，汽车走不了，陈良在这里下车回红代会了，我就下了车，让车调头。这时候我听到来北大打武斗的学生说，今天市里批聂元梓批到什么程度，就打到什么程度。我已经下了车，看到数不清的人群，前浪推后浪地往北大校园里涌，一想情况不对，外边来的学生成千上万，北大的学生也有上万人，局面如此混乱，靠我自己是无法解决今天的武斗问题的。要是真打起来，外校的学生很多，至少有几万人，北大的学生本身就上了万，你到北大来搞武斗，还能不还击？要是打起来，这得死伤多少人？不论是哪一个学校的学生，不论是哪一派的学生，这些都是无辜的青年啊。在这千钧一发之际，我顾不上别的，我必须马上去找武斗的后台谢富治去。解铃还得系铃人，今天只有找到谢富治，才能制止这场大武斗。我就让车掉头，因为人多拥挤，汽车掉头用了很长时间，我自己在车下，听到外边来的学生那样讲，我就知道今天即将发生的大武斗，不是一般的人搞的。王茂湘转告我的刘新民所说的话表明，这就是林彪、谢富治的黑手。为了千百个学生的生命，我必须立即去找谢富治，公开撕破面纱，拉这个挑动武斗的后台来制止这场大武斗。

谢富治：“你真厉害！”

我乘车子当即赶回市革委会，看到吴德、丁国钰在办公室，我就问他们，谢副总理哪里去了？他们说谢富治回去吃饭了。吃完饭他还回不回来？他们说他马上就回来。我就坐下来等着谢富治。我一边等，一边就赶到愤怒的心都要跳出来，憋不住了，我质问吴德、丁国钰，北大今天来了不知道有多少个学校的学生，每个校门口都是拥挤的人群，进都进不去。我说，“去年春天的北大武斗，是周景芳支持地质学院王大宾搞的。现在，王、关、戚抓起来了，周景芳也被关起来，这一次的武斗，是谁指使的？”我的意思就是对吴德和丁国钰讲，这武斗就是你们搞的。除了你们没有别的人。在我的咄咄逼人的质问下，吴德有气无力地拉着长腔说，“不知道。”丁国钰没有吭声。

等了一会儿，谢富治还没有回来。我就说，“谢副总理不回来，那你们两个人和我一起去制止武斗吧。”他们也不作声，不表态。三个人都憋在那里。这时候，我的心里非常气愤，非常紧张。成千上万的学生涌向北大的场面又展现在我眼前。一分一秒，对我来说都是极为重要，千钧一发！

我后来才明白，当时这局面就是谢富治他们搞的，是林彪指使谢富治搞的，他们想对付我，又找不到地方下手，今天策划武斗，成千上万的学生到北大来闹事，就是要给我栽赃。今天要是两边的学生打起来，损失肯定小不了，几万人的大武斗，这在北京就是创记录的最大规模武斗，那得死伤多少人？双方的学生都是要流血的，不管死伤多少人，都会栽赃到我头上，我就是后台，我哪怕不在现场，我是在家里，是在天边，也没有办法说清楚，这武斗也是我指挥的，我聂元梓制造武斗的帽子就戴定了，我就被他们彻底地打倒了。我是没有什么证明我无罪的证据了。那他们就把我抓到监狱里，就除掉他们的眼中钉了。

但是，这些问题在当时都是顾不上思考的，我最着急的，还不是我个人的得失，我只想到，这场武斗，几万人打起来，那还了得？那该死伤多少人啊！不论哪个学校的学生，也不能看着他们死呵。我必须挺身而出，立即揪住挑动武斗的后台谢富治，把他一定揪到现场，与我一起制止武斗。要制止武斗，就得抓住黑手，就得盯住谢富治、吴德和丁国钰。

(需要说明的是，我的这种判断并非虚妄的臆测。北大武斗的帽子没有扣在我头上，因为我把谢富治“将”住了，“逼”住了。可是，后来要想逮捕我，抓不住我的把柄，无法给我捏造罪名的时候，却指责我是北大和汉中武斗的后台。北大校园里的武斗，我费尽心机去制止，我还能遥控指挥远在数千里之外的汉中的武斗？可是，正如我上面所说，只要是北大打起来，不管我在什么地方，我都逃脱不了策动武斗的罪名。北大的两次大规模武斗，我都是亲自到现场，想方设法地制止了，汉中那么远，我哪里控制得住，鞭长莫及啊。)

我心里正在翻腾，谢富治回来了。我毫不客气地指着谢富治的鼻子说，“谢副总理，你对我有意见，你认为我有错误，可以批判，可以把我抓到卫戍区，你为什么让成千上万的学生到北大去打武斗？你必须跟我一块去制止武斗，否则你要对武斗负责！”我就是这么指着谢富治的鼻子说的。(我在北京市公安局七处受审问的时候也是这么说的，那时候吴德还活着，他也没有出面否认过这件事。)谢富治说：“你怎么这样说？”我说，“那你说，今天的武斗谁搞的？这么多学生，同一个时间到北大，都提着棍棒刀枪，现在都快打起来了。你必须和我一起去制止武斗去。”谢富治说他不去。他不去也不行。我说，我现在在这里是叫你们去制止武斗，就是北大打起来，也不能把制造武斗的帽子安在我头上。“我是要求市革委会去制止武斗啊！你不在场的时候，我叫他们两个人跟我去制止武斗，他们不去，你来了，我叫你跟我去，你又不去，那学生打起来，你们都得负责任！”谢富治急了，悻悻地说：“好吧，我跟你去，我不怕死！我和你去制止武斗！”

这样，我就逼着他们一起上北大了。我上了谢富治的车，要和他一个车走，我得盯住他，别让他半路上再溜了，别让他再出什么名堂。我坐的北大的车放空回学校。走在路上，我坐在司机的旁边，谢富治坐在后边，我不和他坐一块儿！我和他没有话说！丁国钰和吴德也不声不响地坐着车子跟着来了。

一路上，我都不理谢富治。我坐在司机旁边，就是要离他远一点儿。在车上，我们两人都没有吭声。走了一阵子，谢富治找话题了。他说，“你知道不知道，你当市革委会副主任，还是我给毛主席提议的呢。”我一点儿都不领他的情，很冷淡地说，“不知道。谢谢。我当不了。”停顿了片刻，我说：“我今天是请你来帮助我制止武斗的。没有别的意思。”在这种时候，谢富治还想笼络人心，这办不到！

车子走到白石桥，离北大不远了，谢富治无可奈何地说，“你真厉害！你倒不了台。”我说，“我不怕倒台，我今天是请你帮助我来制止武斗的。”我的意思是说，我找他没有别的意图，我不是为了升官发财的，就是给我比你谢富治更大的官，我也看不上，我也当不了。我就是请你到北大制止武斗，我不是要投靠你，你也别拉拢我。你别说这些话。过了半天，他又重复地说了一句，“你真厉害！”

为什么不追查“3.25”？

当时，谢富治、吴德、丁国钰到了北大，我和他们三个人就到学校的广播台讲话。广播台拥挤得水泄不通。听说谢富治来了，学生们就闪开一条道，让我们过去。就那样，人都多得很难通行。广播台的门已经被外校学生砸开了。谢富治在大喇叭里讲，外校的学生都离开北大，要求北大的学生在校文革、聂元梓的领导下闹革命。他一讲话，外校的学生呼拉一下子都走了。

北大出了这么大的事情，7个学校的学生，大约两三万人，准时准点地到北大校园里搞武斗，上面竟然没有人吭一声，就把这件事搁下了。这就是谢富治他们搞的，他们利用北京市革委会，在革委会里指使学生搞武斗，然后又把这件事情给压下来了，中央文革也是装聋作哑，佯作不知道，江青陈伯达多恨我呀。否则，在北京，在中央文革的眼皮子底下发生这样大规模武斗，这不可能不引起中央的注意，不能不引起中央文革的注意。

我举个简单的例子，有一次，北师大学生自发地开了一个会，批判谭厚兰，蒯大富等人参加了。为了这件事，江青、中央文革就专门召开了一次会议，各个高校的群众组织头头的会议，指示不准搞谭厚兰。谁要批判谭厚兰就要处分谁。江青说我是搞谭厚兰的主使，说“聂元梓是躲在一个角落里指挥”。(北大有个学生叫陈颖，他参加了那天的会议。那个会召集到会的人数比较多。听了江青的讲话，陈颖马上就对江青失望了，他觉得江青这样一个重要人物，在这么大型的会议上居然靠造谣，靠胡说八道来维持自己，维护自己的嫡系，实在是太卑鄙了。因为批判谭厚兰那一天，我和陈颖都在北大，正好是空军的一些人员到北大来座谈，就在校党委的那个院子里，我们都在参加座谈会，我怎么能躲在角落里指挥批判谭厚兰啊？这是蒯大富他们搞的，批判谭厚兰。)

谭厚兰是批都批不得，7个学校成千上万的学生到北大来搞武斗，这比批判谭厚兰一个人，事情要大多少？武斗要打起来，该死伤多少人？可是谁问了？谁理了？谁管了？要抓出策划挑动武斗的黑手并不难，只要把到北大搞武斗的7个学校的学生头头和牛辉林找来，询问一下情况，为什么不同学校的学生会同一个时间到北大，是谁的指使，问题不就清楚了？可是就是没有人管！查清这次武斗的根源，是很简单的，结果是没有人管，没有进行追查，不了了之。

林彪的讲话一箭双雕

1968年3月，真是风波险恶，一浪接一浪。先是在北京市革委会会议上批判我，并且把情况传达到全市基层群众，然后是“3.25”大武斗，到3月29日，我在北大校园里制止武斗时负伤。其间，还有林彪在“3.24”、“3.27”两次大会上点我的名，暗示我与“杨余傅反党集团”有牵连，江青跟着林彪推波助澜，对我雪上加霜。

1968年的3月24日深夜，在人民大会堂召开驻京部队干部紧急会议，林彪、江青他们在会上宣布杨成武、余立金、傅崇碧是“反革命集团”并对3人进行组织处理。当时提出的口号是“揪出变色龙，横扫小爬虫”。在这个会上，林彪就点了我的名，给我栽赃。只是因为当时听到这个讲话的都是军人，没有扩散到社会上，我没有及时地得知此事，反对我的人也没有及时得知此事，因此，才没有在社会上迅速激起反响。

3月25日，七个学校的学生到北大搞武斗。

3月27日，在首都体育场，召开10万人的群众大会，批判“杨余傅反革命集团”，林彪在大会上讲话。我特别地注意林彪讲些什么，因为刚刚发生了“3.25”北大武斗事件。林彪的讲话是一箭双雕，他说杨成武是两面派，人前一套，背后一套，林彪暗示我和杨成武是有黑关系的，林彪说杨成武不愿意要这个代总参谋长的“代”字，想当总参谋长，有野心。林彪说，杨成武讲了一件事，是当着聂元梓的面讲的，后来呢，杨又出尔反尔，否定这件事。当着聂元梓面，他就不承认。林彪没有具体说这是一件什么事。在大会上，马上就有学生趴在我的耳朵上说，“你这次又立了大功。林副主席讲的是什么事啊？”我当即回答说，“我不知道这件事。”林彪是当面造谣，可是这句话我不敢说出口。我和林彪、杨成武从来没有三个人在场讲什么事情的场合。再说，他根本没有讲他当时对杨成武讲的是什么事，这就更加无从谈起。

(笔者没有找到林彪的“3.27讲话”材料，据查，林彪在“3.24讲话”中，曾这样讲道“再一个就是杨成武的政治品质很坏，是一贯两面三刀的人...他为了一件事情，跟了几个同志去找聂元梓，他讲，讲错了话，讲了坏话，可是他说呀，事后他赖账，他说他没讲。”这段语焉不详的话，把聂元梓扯了进来，但事实真相何在，就令人寻味了。笔者)

林彪的“3.27讲话”，加上他指使谢富治派学生到北大搞武斗的事情，我就对林彪有了很坏的印象。他这个人当面说瞎话，当面造谣言！当着10万人的面，当着我和杨成武的面，他就说假话，把我作为一个证人，把我置于非常尴尬的地步。同时，他又似乎在暗示什么，暗示把我说成与杨成武是一伙的。他是副统帅，全党全国除了毛主席就数他了，他竟然是这样一个人！

还有江青，在这个会上也点我的名，说叫我反右我反左，干扰了斗争的大方向，反左“破坏了毛主席的战略部署”。她与林彪互相唱和，对我下毒手。江青谢富治怀疑我有后台，否则我怎么会同他们那样地顶着对着干。因此，他们就怀疑到杨余傅头上，就在这个问题上做文章。

结果，“3.27”大会以后，北京城到处都刷上了“打倒杨余傅反革命集团！”和“聂元梓是杨余傅的小爬虫！”的大标语。还针对我反对谢富治的态度贴出“拥护谢富治！”“谢富治是无产阶级革命家！”

所以，“3.27”10万人大会，不仅是向群众公开宣布杨余傅的“罪行”，而且是进一步地为北京大学受7校围攻打武斗提供理由，进一步地扩大北大武斗的动员令。“3.25”武斗如果说是“师出无名”，“3.27”则由“林副统帅”和中央文革正式地宣布，聂元梓干扰毛主席革命路线的大方向，是杨余傅的小爬虫，当然应当除之而后快！

校内武斗谁之罪？

3月25日，谢富治到北大讲了几句话以后，当时的大规模武斗是解决了，7个学校的学生大多数都离开了北大。还有一些来武斗的人员就留在北大，住进了“井冈山”的地盘。但是，这件事情并没有受到追查，更谈不上认真处理。如果北京市革委会和中央文革有意保护学生，制止武斗的话，他们应该当时就召开北京市大专院校群众组织头头会议，批判这种到北大搞武斗的行动，并且把7校的头头抓起来，追查后台，严肃处理。可是，正因为北京市革委会和中央文革就是要对付北大，是这次武斗的幕后支持者，他们当然不会贼喊捉贼了。

“3.25”大武斗事件就这样不了了之，武斗之风并没有刹住。林彪和江青的“3.27”讲话又给到北大打武斗的人们打了气鼓了劲。7校到北大搞武斗的一部分学生留下来，住在北大“井冈山”，帮助“井冈山”在校内搞武斗。当时“井冈山”就在校园里抢占楼房，把新北大公社学生的东西往楼外面乱扔，建立武斗据点，摆开在校内进行武斗的架势。北大的形势就发展成由校外来人搞武斗，演变为在校内两派学生自己打了。一些外校的学生，也冒充是北大“井冈山”的人，以本校学生的身份参与武斗。外校人员就住在“井冈山”那一派的宿舍里。那一段时间，在饭厅里吃饭的人突然增多了，怎么会一下子冒出这么多人？

在这样的局势下面，应该怎么对付？这个问题，我当时没有想明白，现在仍然很困惑。至今我都无法判断是否有更好的做法。由于中央文革和谢富治等人插手，校外校内两派斗争了这么长的时间，双方都发展起规模很大的组织，现在，“井冈山”在外校学生的支持下，准备武斗，蠢蠢欲动，我们是应该有组织有领导地防备和反击他们，以武力对武力，把武斗控制在一定的范围内，争取损失最小，伤亡最小，还是拱手相让，无所作为，听任“井冈山”在学校内放手地武斗，听任新北大公社的学生自发地与他们对抗和还手？那不就打成一片，失控的学生，在盲目的冲动之下，会流多少血，死多少人？从道理上讲，任何武斗都是不应该的，都是应当避免的，但是，在无法避免的武斗面前，你怎么办？两害相衡取其轻的原则还适用不适用？你的上级，有能力制止武斗的中央文革、北京市革委会都不吭一声，都放任武斗，你怎么办？要不要做好应付武斗局面的准备？

比较起来，北京大学的武斗，在各高校中，是最有节制的。在相当长的时间里，“新北大公社”占了主流，另一派只是在校外活动。而且，校文革的成员都比较稳重，不像蒯大富那样幼稚、冲动。我自己呢，一直是反对武斗的，我相信，靠武斗不能解决任何问题。我经过的政治斗争，毕竟比那些年轻的学生们要多得多，思考问题也要深刻一些。因此，无论在校外校内，我们都没有主动地挑起武斗，没有主动地去打别人，都是人家打过来，逼迫我们还手即使这样，不管是1967年的“4.11”，还是1968年的“3.25”，外校学生到北大闹事挑衅，我都是亲自出面，以致把谢富治“将军”逼到现场，制止了大规模武斗流血事件的发生。

但是，“3.25”大武斗之后，形势恶化了。校内的小规模的冲突不断发生，由校外来人武斗转变成校内武斗，“井冈山”在校内强占宿舍楼，建立武斗据点，把“新北大公社”学生的东西从楼里扔下来。“新北大公社”的学生当然不能忍受，因此就经常发生磨擦，引起冲突和流血事件。形势非常严峻。

面对这种局面，当时，我们采取的是双管齐下的办法，一方面是组织学生不要自发还击，把因牛辉林指挥强占宿舍楼、乱扔学生的行李衣物引起的小打小斗压制下去，不要由小打扩展成大打，尽量避免发生大规模武斗，一方面又叫王茂湘做“井冈山”方面的工作，对对方的群众进行说服劝告，不要站错了队，不要被挑动打武斗，动员“井冈山”的群众“下山”，退出“井冈山”，瓦解“井冈山”，釜底抽薪。王茂湘的“挖山”工作很有成绩，被称为“王铁嘴”，因为他讲话占理，别人都说不过他。他的做群众工作的才能是很出色的。(可是，后来对王茂湘的处理却是非常荒谬非常错误的，因为他在“文革”中的言行，就压制他，又开除他的党籍，不给他评定教授职称等等。这是我久久不能释怀的。)

同时，我们也不能不作对付校内武斗的准备。新北大公社采取的是有组织地对付“井冈山”武斗的办法。总得有人具体负责呀，不得不让什么人出面处理校内武斗的情况，所以他们找了高云鹏担任了“新北大公社文攻武卫指挥部”的总指挥，处理武斗事件。为什么找高云鹏？因为高云鹏做事稳重，有思想水平。在高云鹏的领导下，他不会主动地去打武斗，不会乱来。不到迫不得已，他不会同意动手流血。假如不是高云鹏这个人当时负责“文攻武卫”，那北大的两派武斗会打到什么程度，是无法预料的，只会比现实更严重。高云鹏不仅不会主动地搞武斗，而且很有主见，从来不听任何人的盲目冲动的意见。我亲眼见到，好多学生围着高云鹏，非常冲动地要求打武斗，高云鹏都不受他们的情绪影响，不许他们动手。

因此，在北大的武斗中，是没有打死人的。地质地理系学生刘玮，不是在武斗中打死的，而是在打武斗的紧张形势下，被混乱的群众打死的，打他的人什么人都有，不都是新北大公社的人。因此这件事不应该算在新北大公社打武斗的账上。

而且，我自己还在制止武斗中受了伤，流了血。1968年3月29日凌晨，校内的两派打起来。我请北京卫戍区副司令员李钟奇到学校来，帮助我制止武斗。我和他一起去现场制止武斗，到井冈山总部去。我们两个人走到井冈山总部占的那座楼，在楼门口，迎面过来三四个人，就向我们动手。李钟奇头上挨了一拳，打出一个包，我被一个叫樊能廷的学生用匕首扎伤，他用匕首扎在我的头顶上，血顺着脸往下流，我的衣服上都是血。连我都被别人用匕首刺伤，我还有什么能耐制止武斗？我受伤以后，包扎了一下，我就又去“请”谢富治。对于用匕首刺伤我的人，我从未进行过追究，追究他干什么？他以为我是个大坏蛋，而来扎我，是受了蒙骗。他的后台就是谢富治。这次，谢富治是在公安部，我到公安部去，在东门传达室给他打电话，要他一起到北大去制止武斗，他根本不出来。

北大的校内搞武斗，我也管不了。我在处理事情的时候，对两派学生是一视同仁。在我心里，对学生之间，坦率地说，我是有倾向性的，因为“井冈山”那一边的学生，都是跟着王关戚，跟着中央文革搞起来的，跟着他们跑。“天派”这一边呢，一直就是受到江青呀，中央文革呀，谢富治呀，受他们的压迫。江青就说，北大运动搞得太“温”了，聂元梓你搞得太“温”了。开大会批斗陆平的时候，陈伯达说北大是“一潭死水”。因此，我的倾向性，不是因为说这一派的学生拥护我，那一派的学生不拥护我而产生的，我是从本质上看问题，这一派是反对王关戚、反对江青谢富治的。那一派是跟着江青，跟着王关戚，王关戚倒台了，我们还是大讲反对王关戚，反对没有王关戚的王关戚势力，继续打王关戚，实际上就是指中央文革，我们不能公开讲对抗中央文革啊。

为高云鹏声辩

后来，高云鹏被指责是北大和汉中武斗的策划、指挥者，被判处10年徒刑。这是非常不公平，完全没有道理的。

如前所述，北大武斗的起因，是由于别的高校学生到北大来挑起事端，制造武斗。新北大公社从来没有到社会上、到别的学校去挑起武斗事件。人家打到你门上了，你怎么办？置身于局外，可以说，任何武斗都是不应该的，都是犯罪。可是，处在当时那样的大形势下，全国各地，哪里不在进行武斗？没有任何一个地方，没有任何一派，能够在对立的一派的武力攻击之际，自动地放弃抵抗和自卫。能够像高云鹏那样，把武斗局势控制在尽可能的范围里，这已经是难能可贵了。

再说，武斗从来就是双方的事情。北大武斗，是有背景有后台的，在学校里，采取主动进攻的是“井冈山”牛辉林。7个学校的学生到北大来打武斗，是有牛辉林和“井冈山”做内应的。后来，7校的武斗人员有一部分留在北大没有走，他们也是和“井冈山”“共同战斗”的。论武斗的责任，他们要大得多，为什么牛辉林就没有判刑，只有高云鹏代人受过呢？

北大武斗的后台，就是中央文革，就是北京市革委会谢富治，还有林彪。我说这话的根据，不仅是刘新民提供的信息足以证明，更重要的是，“3.25”这么重大的武斗事件，就发生在北京市，发生在中央文革和北京市革委会的眼皮子底下，是我把谢富治逼到现场，制止了大规模流血，奇怪的是，居然事后就没有人过问，不了了之。几万人参加的事情，要追查是很容易的，只要把7个学校的学生头头找到一起，一一查问，为什么会在同一时间统一行动，就可以找出这次武斗的指挥者。可是，这样简单的事情，却不去做。中央文革不理睬，北京市革委会也不理睬，就听任别的学校和北大校内继续对新北大公社动手打武斗。没有人保护你，你还能不进行自我保护？

至于汉中武斗，高云鹏也不是武斗的策划者，他曾经去参加汉中一派群众组织召集的会议，不过，当他赶到会场时迟到了，当时策划炸毁“汉运司”大楼的会议已经结束，根本不存在他参与其事的可能。他怎么能够成为这次炸楼血案的主要“罪犯”？

因此，对于高云鹏的处理，是非常错误的。当抓捕高云鹏的时候，他的妻子正在怀孕，我还到他家里去给高云鹏的妻子送过钱，在生活上帮助她一点儿。高云鹏被关进陕西的监狱以后，我还冒用他家人的名义给他写过信，表示关心，不料，这封信被监狱管教人员识破了，为此，我还受到查处。但是，今天我仍然要为高云鹏申辩，他不过是北大武斗的替罪羊，就像我做了文化大革命的替罪羊一样。

现在我们回头看历史，北大武斗局面是如何形成的？我逼着谢富治到北大讲话，“3.25”大武斗制止了，可是，中央文革、市革委会对于武斗后台居然毫不追查，有意纵容，因此，武斗从校外转到了校内。北大“井冈山”已经开始强占大楼，动手把新北大公社学生的行李从楼上扔出去，小规模的冲突，相互动手动脚的事情时有发生。在这样的形势下，新北大公社是不管不问，听之任之，由学生自发打群架，还是有组织地缩小武斗，把武斗控制在一定规模？当然，完全避免武斗，是最理想的了，可是，这在当时是根本做不到的。大家可以想一想，若是你在这种处境下，你会怎么办？

“你可干了一件傻事”

我叫谢富治制止武斗以后，别的人找我，说“你可干了一件傻事。你为什么要找谢富治来制止武斗？你不要管，不要出这个头嘛。只要武斗打起来，事情闹大了，你们北大的问题就解决了。这一下可好，你是给谢富治送了一顶制止武斗的桂冠，给谢富治脸上贴金了！现在北大的武斗也没有解决，由校外来打变成在校内打。这么一来，你们就不好办了。”我的一肚子的话，没有敢跟他说，北大武斗的事情，事关重大，关于谢富治，关于林彪，这都是压在心里不敢讲的事啊。

我去制止武斗，学生们嘲笑我说，我主张左脸蛋挨了打，再把右脸蛋也凑上去。原话不是这么说的，意思跟这个差不多。我说的是，即使挨了打，也不要还手，赶快离开吧。我自己呢，人家上门来挑衅，来打武斗，我不但不组织反击，还要去向人家道歉，平息事端。其实，那时候，我只能这样做，只能把来武斗的学生劝走了，哄走了完事。要不，武斗打起来，不管有理没理，反正都会栽赃在我身上，都是我的责任，都是我的罪行。江青、谢富治一直都想要搞垮我，就是找不到理由，没有机会下手。

我和谢富治斗争的情况，我谁也没有讲过，我一直闷在自己的心里头。这个事情涉及到林彪，所以我一直没有暴露过。要是仅仅涉及到谢富治，我当时就讲出来了。那时候林彪是副统帅，我当时不能讲。我要讲了能行吗？我就是当个冤死鬼，也不能讲。我对毛主席也没有讲过。周总理也不知道北大武斗的真相。谢富治又是受林彪指示的，林彪能个人指示吗？他知道学校里的情况吗？准是江青陈伯达他们捣咕出来的，他们和林彪一样，希望拔掉北大这颗钉子，因为在文革初期，北大一张大字报被利用，成为发动文化大革命的据点，现在，北大早已不跟着他们了，成了反中央文革的据点。他们要把我除掉，然后派别的人来北大，这样就能领着学生跟他们走，照他们的指示办了。后来林彪垮台了，迟群谢静宜整我的时候，我也不能讲，那时候谢富治还没有倒，江青还在台上，他是紧跟江青的啊。

这前前后后不证明正是你谢富治搞的阴谋，挑动武斗嘛！怎么后来往监狱抓我的时候，在北大开全校大会，宣布说是我搞武斗，宣布说我是武斗的后台？我搞武斗，还能是把外校的上万学生召到北大来打我们自己？我为什么不叫北大学生到别的学校去砸他们的广播台？不到他们的学校搞武斗？

我被抓到监狱以后，第一个审问的事情就是武斗。不但是说北大武斗是我搞的，我还是陕西武斗的后台！审了半截，我讲完制止武斗的全部情况，和林彪指使谢富治挑动北大武斗的经过，审问我的人都惊呆了。原来他们都以为，这下可抓住我这个大武斗的后台了，哪里知道事情正好相反，大武斗的后台是林彪和谢富治！他们原先准备的材料什么的都用不上了，预审员张口结舌地无法继续审问，就宣布暂时停止审问。以后也没有再追问下去。那个预审员(姓陈)后来对我说，“你在制止武斗的事情上，还是立了一功的。你给中央写一个报告吧。”我写了一份报告给党中央，交给陈预审员转交。

(我讲这些，不是为了表功，是尊重历史。我不是要为自己争名利，是要讲出历史的真实。这些事情，我不讲，没有别人会讲。安子文的问题，换了别人，可能就是装作没有看见，安子文你爱干什么干什么，对我自己又没有什么切身的损失。他愿意跟什么女人睡觉都行。我要想当官，我只要找安子文就行。现在跟谢富治斗，也是因为我对形势的认识，我要想当官想提拔，我为什么不能顺着他，顺着江青陈伯达？我现在讲这些，是为了恢复历史的本来面目，是为了很多跟着我受到牵连的人。当然也是为了我自己，要让人们知道，我聂元梓是个什么样的人，是不是跟着林彪江青颠覆无产阶级专政的坏人？不实事求是，就不是真正的共产党人。)

“拥军是对的，反谢是错的”

当时，有一次，我曾经跟赵建文、肖灼基等商量过，以我个人的名义，给毛主席写一封信，向他揭露王关戚呀，谢富治呀的情况，让他明白谢富治是什么人，不要再上他的当了。肖灼基说，这样的信不能写。我就说，现在不能写的话，那咱们先整理一下材料，要不，时间长了，事情就忘记了，或者人走散了，这些情况也就汇总不起来了。肖灼基说，彭德怀在庐山会议上书，落个什么下场。再说，现在是谢富治正红的时候，你告谢富治的状，能有什么结果？这样，我也就把这件事情放下了。过了一些时候，我就失去自由了。

1967年的9月，文化大革命的形势发展，已经暴露出来中央文革这帮人的庐山真面目了。为了掩盖他们自己，王力、关锋被抛了出来。这时，北大的所作所为，也已经明显地证明，我们反王关戚的矛头所向是正确的。中央文革怕把王力、关锋抛出来以后，被事实所说服的群众会拥护北大。此时，北大已经从文化大革命开始所起的发动文化大革命的作用(或据点)变成了反对王关戚(也就是中央文革)的据点。他们怕公开抛出王力、关锋二人后，北大反对他们的力量会增大，怕北大“翘尾巴”，所以，在当时召开的一次大专院校群众组织头头的座谈会“文革”头两年，中央文革经常召开这样的会议上，中央文革就狠压北大，特别突出地批我。江青在会上公开讲，聂元梓反对谢富治，是想当市革委会主任。江青着重讲了她和我的关系。江青说，“我和聂元梓过去不认识，我们之间没有来往。过去不认识，文革期间也没有来往。她的情况，我不清楚。”这就把我抛出来了。当时中央文革每一次开会，都是有录音的。我所以强调这一点，就是因为后来判我刑的时候，指控我是追随林彪、江青反革命集团，颠覆无产阶级专政。我和江青确实如此，过去不认识，文革期间没有来往。我列席参加中共八届十一中全会期间，江青请我吃饭的时候，她对我表示热情，她让我有事直接找她，让我也通过李讷找她，我一次也没有找过她。

67年春天的时候，陈伯达、关锋、戚本禹拉过我几次。他们找我谈话，要求我和他们一致行动。他们说，你是市革委会的，是大学红代会的，又是北大校文革的，身负重任，身兼数职。你有功绩，有影响，我们愿意和你合作，希望我们能一起搞。这话对我说过几次，可是我“听不懂”，没有反应。最后一次，他们的话刚刚说完，我没有吭气，站起来就走。陈伯达追出来，直向我道歉。从这以后，他们就到处讲，聂元梓骄傲了，谁的话都不听。连毛主席的话都不听了(这时确实也不是完全听了，我已经有些跟不上，也不想跟了，详情见下文)。连中央的话都不听了。其实就是不听他们的话。

不但是江青指责我反谢富治，毛主席也认为我反谢富治。1968年7月27日，毛主席召见北京市高校的红卫兵“5大领袖”(详情见后)，在讲话中，毛主席曾经当面对我说，“你拥军是对的，反谢是错的”。今天看来，我们拥军和反谢，都是正确的。

这时候，社会上，反军，冲军队的思潮很厉害，凡是我能管得了的，我都制止了。新北大公社的个别人带着学生冲过一次军队，我没有办法把北大全都捂住，但是我的基本态度是非常明确的，坚决拥护解放军。所以毛主席说我拥军是正确的，反谢富治是错误的。


第十七章 欲罢不能

几个问题，真想问问毛主席

文化大革命越是向前发展，我的不理解就越多。

在那时，我头脑中已经有一些想法。一个是怎样区分和对待人民内部矛盾问题，毛主席专门讲过关于正确处理人民内部矛盾问题，即使是在“文革”期间，他也总是说现在大量的是人民内部矛盾，可是文革中实际定性处理的大量的是敌我矛盾问题，这是怎么一回事？还有，刘少奇的《论共产党员的修养》，在延安整风的时候是必学文件，现在成了“黑修养”，这怎么解释？第三个问号是，跟毛主席当年一块儿搞革命的人，现在都成了坏人了，毛主席怎么过去就没有发现他们一点儿问题？第四，还有，在1966年年底，67年初，我就在想，这么大量地整干部，是不是应当？延安整风中的“抢救运动”，整干部整得人人自危，毛主席说“抢救运动”是错的，现在这样整干部，比那时候还要严重，数量这么大，面铺得这么宽，这能说是正确的吗？如果搞得不对，这事怎么收拾？“抢救运动”搞错了，说是康生搞的，账算到了康生头上，毛主席出来扭转局面；这一次搞文化大革命，“5.16通知”写得很清楚，是毛主席亲自发动和领导的，报纸上和中央文件也一直是这么宣传的，若是做对了，那没有问题，若是搞错了，这是谁弄的？谁能收拾这大局？这几个问号，在我脑子里，转来转去，越想越不明白，可是，我谁都不敢讲啊！

我曾经想过，有机会见到毛主席，我自己悄悄地问问他，看他有什么指示，可是后来也一直没有问。毛主席上天安门啊，几次接见红卫兵啊，国庆节庆祝活动啊，几次上天安门都有我参加。我多想乘机向毛主席请示啊！当时，开群众大会也好，接见红卫兵也好，毛主席、周总理和其他人员，在天安门城楼上一站就是几个小时，时间长了，站累了，人们就到大厅里休息休息。天安门城楼中间有个大厅，大厅两边都有小房间，放着几个小沙发。毛主席一般都坐在一个固定的位置上，他的周围都没有人，没有人走到毛主席身边去，更没有人跟他说话。人们在大厅里出出进进，但是谁也不到主席身边来。总理要是出来进去，就有很多人围着他问话，请示工作。我问总理北大要不要成立校革委会，就是在大厅里问的。可是，毛主席在沙发上休息的时候，不管时间长短，都没有人过去跟他说话。每一次都这样。我鼓足了劲想去问他，关于人民内部矛盾与敌我矛盾的问题，关于对待大批老干部的问题，可是一旦到了毛主席身边，就又打退堂鼓了：算了，别问了，毛主席能不知道这些事情？那时候，把毛主席说成了神，我自己也对他产生了很大的敬畏，无法向他提出什么问题了。

到夺权的时候，我正在顶着这股夺权风，我是光联合，不夺权，就是那段时间，我再次起了念头，非常想找个机会问问他。有一次，毛主席找我，不是在大厅里，是在城楼上，他问我，情况怎么样啊？好不好啊？毛主席和我谈话，报纸上还登出这张新闻照片，毛主席因为个子高，在照片上，他正在弯着腰向我问事情。这照片还贴在北大校园里。我那时要是鼓起勇气问问他，把话说出来就好了。鼓了几次勇气都没敢问。也许，我们对他太敬畏了，他身上的灵光圈，把群众和领袖隔开了。

这几个问号，我没有去问他，可是，我的行动上是非常注意的。我是顺着大流走，坚决不出头，不领潮流。人家到处夺权抢权，我就没有去夺。我就是搞大联合。社会上批斗会上又戴高帽子又挂牌子，坐“喷气式”，搞体罚和人身侮辱，我斗陆平，文明讲理，树了个样板，北大就是这么斗。其他的人，我也管不了，北大一万多学生，我哪里能管得住？还有，对北大的教授，我都是尊重他们的，我没有指使任何一个学生去斗哪一个老师，去斗哪一个学生。像季羡林、周一良，在他们最近出版的回忆录中，都说是因为反对我而受到迫害，其实，我对于他们挨整的事，毫无所知。校文革也好，新北大公社也好，不是每件事情都要请示我的，我也不能把北大的每一件事情都抓过来，很多事情都是在我不知情的情况下，别人处理的。中央文革，北京市革委会，北京市大专院校红代会，这有多少头绪，我不可能面面俱到。当然我也做的很不够。我那时候应该是工作做得更主动一点儿，主动地找几个老师，找几个教授，跟他们谈一谈，定定他们的心，那就尽到我的心意了。

不许辞职

说实在的，“文革”初期，我曾经兴奋过，以为有了真正发表自己的意见，沟通上下级关系的机会，但是，此后的运动发展却使我越来越困惑。到了夺权阶段，尤其是对于林彪、江青、陈伯达、康生、谢富治、王、关、戚等人产生怀疑，对文化大革命的进程产生怀疑以后，我就产生了退下来的想法。我觉得，把那么多老干部统统打倒，群众组织分裂为两派，武斗越打越厉害，这样下去怎么得了？我作为北大校文革的主任，自己对许多事情都想不明白，还怎么领导全校师生把运动进行下去？

还有，从这时候开始，我对文化大革命产生了怀疑，对毛主席所信任和重用的江青、陈伯达、康生等人产生了怀疑，我就逐渐不愿意紧跟毛主席了，不愿意把运动搞下去了。

1967年夏天的7、8月间，我去看杨惠文，和杨惠文说了这些想法，想从运动中退出来，不干了。杨惠文说，你别看现在搞得这么乱，毛主席到时候有办法收拾。你要是不执行毛主席的指示，他可有办法整你。你要是想退下来，最好是想个办法，生病住院，或者找个地方“猫”起来，最好现在就不要出面了。讲到她自己，杨惠文说，她现在是被当作“走资派”接受批斗，反正现在打成“走资派”被批斗的人也不止一个两个，她也不着急。这真是怪事，文化大革命搞了刚刚一年，别人以为我这样正在得势的人物忧心忡忡，杨惠文这样被“打翻在地”的“走资派”反而一身轻松，非个中人不足道也。这正是“文革”的荒谬之处。杨惠文劝我退身避祸，这些话说得都对，可是，那时候我已经是身不由己，欲罢不能，想抽身退出也做不到了。

按照我自己对怎样进行文化大革命的理解，到1967年夏天，群众充分发动起来了，该夺的权也都夺了，该回到正常的秩序上来了。1967年7、8月间，我做了学校里两派群众组织联合起来，复课闹革命的工作。虽然我个人尽了很大努力，但是终于没有成功，派性越来越厉害，武斗越打越凶。鉴于全校的局势恶化，全国各地都是群众组织分裂，严重武斗，文化大革命形势十分混乱的情况(1967年7、8月间，全国都是处于最混乱的状态；如果说“文革”是十年内乱，那么，这两个月可以说是登峰造极，湖北的“武汉事件”，北京的“揪刘火线”，上海的“上柴联司武斗”，“揪军内一小撮”，等等，都在这两个月，全国武斗的高潮，也由此开其端。笔者)我认为这样继续下去，文化大革命发展下去，必然会无法预料其前景。根据我自己的水平和能力，以及根据我对于校文革成员的了解，我们都无法应付即将到来的复杂局面。因此，在此期间的一次校文革常委会议上，我就讲了，文化大革命发展到现在，已经远远地超出了我们的理解能力和领导能力，照目前这样的形势，下一步还不知道会怎么样呢，根本无法预料，我们都没有能力应付那种局面。因此，我要辞去校文革主任的职务，并且建议解散校文革，因为它已经没有能力领导学校的运动了。我提议，我们向毛主席写个报告，说明我们校文革常委的水平和能力都无法胜任领导北大文化大革命运动，因此请求毛主席批准我们自行解散。另外，校文革常委个人自己愿意继续参加文化大革命的话，可以选择参加自己拥护的那一派群众组织。我自己是不想干了，我要退下来。

当时，我讲明了自己对形势的判断和要求校文革自行解散的意见以后，校文革常委就有人马上提出反对，有人说我低估了校文革常委的水平和能力，说校文革成立以后，常委们是做了不少工作的。结果，常委们都拥护这种意见，我要求解散校文革的意见没有得到大家的同意。

但是，我还是没有改变主意。接着过了没几天，在中央文革碰头会召开的接见会上，在周总理出席的情况下，我向在座的中央领导和中央文革成员提出，辞去校文革主任的职务，并且提出解散北大校文革的建议。当时，江青首先表示反对，她说，“过去，你是死保校文革，现在人家一攻，你就要求解散校文革，你不想干了，这不行！”当时江青很严厉地训斥我，周总理和别的人都默认了江青的话，没有发表不同意见，我怎么办？我想退下来都不行啊。毛主席肯定过我们的大字报，给我那么大的荣誉，八届十一中全会上，是毛主席提出让我负责成立校文革的，我不胜任、不想干了，也不能一甩手就下台，不能随便撂挑子，必须经过请示中央批准。我的党内组织观念要求我必须这样做。既然江青明确表示了态度，周恩来等人也都默认了要我继续当校文革主任的意见，我是身不由己，欲罢不能，只好是继续在文化大革命的浪潮中沉浮，不可能不犯错误。

在北京市公安局七处预审中，我讲到当时我的这种思想状况，我说，1967年秋季以前，北大校文革所犯的错误，我全部承认，认真检讨，但是，从这次接见会上，江青不准许我辞职，形势所迫，我不想干都不被允许，那么，对这之后发生的许多事情，我不能负责，不能承担责任。因为我明明知道形势越来越复杂越困难，我没有能力应付，所以我请求辞职不干，江青等人还必须要我干，周总理也没有表示任何不同意见，我是被逼无奈，勉为其难，完全没有个人的选择自由，在这种情况下，我怎么能对北大校外校内发生的种种不测负责呢？

蒯大富：骑虎难下啊！

文化大革命就像一个旋涡，把每一个人都卷入其中，而且是一旦卷进去，就变得身不由己了。运动发展的某一阶段，作为个人，可能从中会感到得到了一些利益，因此而积极地参与它，可是，到下一个阶段，当你发现其中充满了险风恶浪，想要退出这旋涡，以躲避灾难降临到自己身上的时候，你却发现，你无路可退。所谓形势逼人，不到这个时候，就没有真正的体验。

这种欲罢不能的感觉，不但是我有，蒯大富也对我说过，是“骑虎难下”。

那是1968年3月，北大的武斗，从外面调人来搞武斗的阴谋失败了，他们就改变了策略，在北大学生内部制造武斗。挑动校内的两派打。可是，这样子，武斗的帽子也跟我没有关系。我看的明白。我在北大为了不让学生参加武斗，还受到了很多指责，受了很大冤枉。

这时候，蒯大富在清华搞武斗搞出了大动作，进入了后来被称为“百日大武斗”的时期。我怕北大的武斗影响了他，怕他误以为北大是我在搞武斗，所以他也在清华大学打武斗。因此，我和红代会的陈良，把蒯大富找到北大来，就在北大的一院二楼上，我们和蒯大富谈话，劝他不要打武斗。蒯大富真是风尘仆仆地来了，像是刚刚从武斗战场下来的样子。我对他说，清华的造反派在全国是很有影响的，“你蒯大富不要在清华搞武斗了。你不要看见北大在搞武斗，你就搞武斗。我告诉你，北大的武斗不是我聂元梓搞起来的，将来我是不会为武斗负责任的。可是，你清华的武斗情况就不一样了，你蒯大富是要负责的。武斗的罪名你是抹不掉的。”这也能看出我对于搞武斗的基本态度。蒯大富的回答是什么呢？他没有明白我所说的话，他说：“现在是骑在老虎背上下不来了，非打不可。”


第十八章 长达10年的隔离审查

毛主席凌晨召见

1968年8月初，首都工人、解放军毛泽东思想宣传队(简称工宣队、军宣队)进入北京各所大学。

此事是从清华大学发端的。1968年7月下旬，“首都工人毛泽东思想宣传队”以制止武斗的名义突然开进清华大学，受到蒯大富为首的清华大学“井冈山”的武力抵制，死伤数人。这件事情，产生很大影响，也让我更加困惑。

为此，毛泽东连夜紧急召见了北京的所谓“五大学生领袖”我也在被召见之列。这次谈话，从凌晨3时半到8时半，足足5个小时，可以说这是毛主席自发动文化大革命运动以来，自表态赞扬红卫兵运动以来，对红卫兵的一次最直接、最时间长的谈话，此前，都是周恩来和中央文革召集我们开会，发表指示。这次毛主席召见，周恩来、江青、谢富治等都在场。只可惜，这不是在运动初期指示红卫兵应该怎么行动，也不是在红卫兵运动中期研究新的情况和对策，而是由毛主席亲自宣告红卫兵运动的结束。在召见中，毛泽东严厉地批评了高校中两派对立、打武斗的现象，并且明确表示他是支持工人宣传队进入大学，领导学校的。毛主席说，工人阶级必须领导一切。

当时，蒯大富在清华大学正在指挥“井冈山”的人马对抗工宣队的进驻，毛主席召见的时候，找他找不到，直到召见快结束的时候，蒯大富才赶到人民大会堂。有文章写道：蒯大富一见到毛主席就放声大哭，说“毛主席不要我们了”。据我的记忆，蒯大富的确是含着眼泪，而“毛主席不要我们了”的感觉，恐怕在现场的几位红卫兵领袖，都会有同感。我呢，因为先前已经对文化大革命运动产生了怀疑，对于紧跟毛主席的“战略部署”产生了怀疑，在现场就表现得比较镇静。

(毛主席的指示，根据有关资料，节录如下：

毛主席说：“今天是找你们来商量制止大学的武斗问题，怎么办？文化大革命搞了两年，你们现在是一不斗，二不批，三不改。斗是斗，你们少数大专学校是在搞武斗。现在工人、农民、战士、居民都不高兴，大多数的学生都不高兴，就连拥护你那一派的也有人不高兴，你们脱离了工人，脱离了农民，脱离了部队，脱离了学生的大多数。有些学校搞了些斗黑帮，但很不够。逍遥派那么多，就是因为分了两派，忙于武斗。现在不搞斗批改，而要斗批走，斗批散。我说大学还要办，讲了理工科，但没有讲文科都不办，但旧的制度，旧的办法不行了。学制要缩短，教育要革命。还是要文斗，不要武斗。现在提出4个办法：1、实行军管；2、一分为二(就是两派可以分作两个学校，住在两个地方)；3、斗批走；4、继续打下去，大打，打它10年8年，地球还是照样转动。这个问题也不必现在答复，回去你们商量商量，讨论讨论。

“我说你们脱离群众，群众就是不爱打内战。有人说，广西布告只适用于广西，陕西布告只适用陕西，在我们这里不适用。那现在再发一个全国的布告，谁如果还继续违犯，打解放军，破坏交通、杀人、放火，就要犯罪。如果还有少数人不听劝阻，坚持不改，就是土匪，就是国民党，就要包围起来，还继续顽抗，就要实行歼灭。

“现在轮到你们小将犯错误的时候了，不要脑子膨胀，甚至全身膨胀，闹浮肿病。

“希望你们不要分天派、地派，搞成一派算了，搞什么两派。”转引自《北京大学纪事》。笔者)

毛主席召见我们的时候，专门对我讲，“拥军是对的，反谢是错的。”毛主席接见完了，我们出会场的时候，谢富治说我、蒯大富、韩爱晶，主席批评你们，你们一句也不检讨。我想，我拥军是对的，反对你谢富治也没有错。我没有理睬谢富治。

工、军宣队进校接管一切

接下来，由工人和解放军组成的毛泽东思想宣传队浩浩荡荡地开进了全国所有的大学和中学。

工宣队军宣队一进校，就成了实际意义上的掌权者，尽管说，我这个校文革主任的名义和后来所挂名的北大校革委会副主任的名义还存在了一段时间，但是，从工宣队进校起，我就交权了。到1968年9月，又以办学习班的名义，把我和北大原来的两派头头一起，隔离或者说是半隔离起来。

工、军宣队进校，领导一切。工、军宣队就是支持“地派”的。毛主席说派工人解放军宣传队到大学里来，要在知识分子成堆的地方掺沙子，要教育学生，但是，工、军宣队实际上是谁指挥的？就是林彪、江青、康生他们指挥的。林彪、江青他们支持“地派”，工、军宣队也支持“地派”。迟群、谢静宜同样支持“地派”。迟群、谢静宜在北大骄横跋扈，不可一世。其实，我如果不反对王关戚，不反对江青、陈伯达、康生、谢富治，不反对中央文革，我要是一直跟着他们走，可以说，我进中央是没有问题的。运动初期，江青就曾经向我发出信号，要我有事情就同她联系。我只要顺竿爬，哪里轮得到迟群、谢静宜掌权之后作威作福，对我狠下毒手。江青他们讲，我反对谢富治就是想当市革委会主任，其实，我要是想当官，我可以一点儿力气也不用费，只要跟着他们走，连溜须拍马都不用，就上来了。但是我不是为了当官，哪有一个想当官的人会反对有权力提拔自己的人？那时候毛主席也是这样，你只要跟着他，跟着江青，就提拔上来了。江青在八届十一中全会上对我说得很明白，让我有事情就找她，“你有什么问题，就随时请示我，给我打电话，或者找李讷，让李讷转告我。你随时都可以找我”。我就是一次都没有找过她！

工、军宣队进入学校，不只是在北大，在全北京市都是支持“地派”的。而且在全国也是支持他们挑动群众分裂、拉出来的那一派的，只是各地组织的名称不一样就是了。跟他们走的，受到他们支持的，都是“造反派”，反对他们的，都是“保守派”。在北京，凡是“地派”占优势的学校，中央文革就赶紧叫他们成立革委会，想把学校里很快稳定下来。“天派”这一边，就鼓动另一派学生打内战，让你不得安生，你成立不成立革委会，他们根本不管。学校内部闹得凶的，都是“天派”的学校。北京地质学院，北京师范大学，都是很快就成立了校革委会的，都没有闹；天派占优势的学校，北航韩爱晶因为年纪轻，可以被利用，把彭德怀关在那里，也没有闹，就是清华和北大闹得厉害，内战不已。蒯大富因为反对过江青，所以也受中央文革的排斥。

工、军宣队进学校，支持的是“地派”，所以后来各个系统，工厂、学校和机关，掌权的都是“地派”。什么“天派”“地派”，这是中央文革拉出来的派，并不是群众自己分裂出来的，被划为“天派”、“地派”的两派学生，各自从来没有在一起集会，没有组织起来互相联系，更没有什么统一行动统一指挥。“天派”、“地派”的帽子是江青扣上的，是中央文革为了自己的利益，在群众组织里划分亲疏，只有群众分裂了，他们才能控制局面，拉一派打一派。

工、军宣队进校以后，我的日子就更难过了。工宣队批我反无产阶级司令部，反康生，反42年延安整风。事情的起因是，68年国庆节过后，我处在半隔离状态，我和王茂湘、孙蓬一等人都在姊妹楼那里隔离着，白天办学习班，吃饭和晚上睡觉可以回家，但是行动受到限制，不能随便离校。有一天在楼外面的草地上，我对他们讲了下面这些话，我说康生当年在延安搞抢救运动，一贯整人，是个坏蛋，现在又这么整人。我是害怕如果我被抓起来，他们还不知根底，继续找康生和中央文革，所以，我要他们认清康生的真面目。结果不知道谁向工、军宣队报告了。所以工、军宣队就批我反康生。

(前引孙蓬一的《我的初步检查》中，也讲到工宣队军宣队进北大后排斥校文革的情况：“我原来想，新北大校文革是中央一再承认和支持的，宣传队进校以后，一定是很明确地支持校文革的。对宣传队领导北大的一切我是丝毫也不动摇的，但又想，既然校文革执行的是毛主席的革命路线，因此就不能把校文革和工人毛泽东思想宣传队对立起来。首都工人毛泽东思想宣传队进驻北大，打破了过去知识分子的一统天下，但不能因此而否定了校文革。当我知道别的学校是宣传队和革委会联合出通知，共同搞活动，而北大却不是这样，我开始有点想不通。过了一段时间以后，我又有点担心，担心这样下去，会把校文革给否定掉。当时就想，如果否定了校文革，那么北大两年多来文化大革命的历史怎么来写呢？

“恰恰是在这段时间里，毕业生纷纷离校。好多毕业生在临走之前向我诉说了他们当时在校文革问题上的不舒畅的心情，这对我的思想是一个很大的刺激。在庆祝祖国山河一片红进城游行时，我们校文革的大旗没有打出去，我心里有点不痛快。后来我们的游行队伍又偏偏和某大学的游行队伍面对面相遇。看到他们打着革委会的大旗，而且还晃来晃去，故意向我们显神气，这时我就过于敏感，总觉得他们是故意奚落我们。当时就想，为什么同样是中央承认的权力机构，他们可以打革委会的大旗，而我们就不能打？越想心里越觉得憋气。这种情绪，后来就在学习班的一次会上表露出来了。...”录在这里，供参阅笔者)

周总理点名让我参加“九大”

1969年4月，我参加“九大”，是周总理点名要我参加的。

北京市革委会选举“九大”代表的时候，市里定的候选人的几个条件正好卡住我。要选举紧跟中央文革的，选举表现好的，这都是基本的条件。但是，他们定的别的条件，就把我排斥在外。要是把我放在红卫兵代表里面，第一，我不是红卫兵，我是北大校文革主任，没有参加新北大公社；第二，红卫兵的年龄有限制，我的年龄肯定就超龄了。我本来就不是学生嘛。要是把我放在干部里面，对干部候选人的规定要求呢，又要求不是在学校学生里头、在群众里头领导文化大革命运动的。这就又把我排除了。丁国钰在选举的时候，说什么，“我让给聂元梓吧。”这样的事情怎么能谦让呢？加上当时我的处境已经很困难，一直是在受工宣队军宣队的隔离审查，只有在是北京市革委会开会的时候，才允许我出来。因此，我自己也说我不够条件。

北京市已经选举完了，谢富治拿着当选代表名单去找总理汇报。当时正有别的同志在场，也在向周总理汇报工作。谢富治汇报完了，周总理就问，“这里面怎么没有聂元梓？”谢富治没有回答，他要说什么话，又害怕在场的人听到，谢富治就用脚踢了踢总理。总理就说，“还是应该有聂元梓的嘛。”谢富治也没有再讲我，就讲了一些别的情况。这件事就是在场的那位同志后来亲口告诉我的。

在北京市选“九大”代表的时候，我本来没有被选上，这在选举当时就知道了。所以，后来总理讲了话，把我补选上以后，总理和江青找我谈话，就讲补选的事。我讲了北大工、军宣队进校以后的情况，讲到全校搞隔离审查，搞逼、供、信，逼死24人，我希望总理重视这个问题。我的话还没有讲完，江青就蛮横地打断我，江青斥责我说，“你尽是讲别人的缺点错误，你自己就没有缺点错误？”我说，“我不够条件，没有能力，做错了许多的事，北大校文革的事情我做不了。”江青发怒说，“那武斗呢？”这我就不好说了。北大武斗是林彪插手，林彪可是马上要写进“九大”党章的“毛主席的接班人”！我就只好是检查我自己，我说，“新北大公社借了一批柳条帽给民族学院的派性组织。这是学生先借出去的，我后来才知道，知道了也没有批评他们。因为他们说是自卫用的。这也是错误的，我应该检讨。更多的事情我不知道。”

我去参加“九大”，“九大”的预备会议已经开过了。就我一个人是补选的党代会代表。“九大”会议上也批判我，搞派性，搞武斗，反谢富治，不听中央的话，骄傲自满，吃老本等等。总之，我参加“九大”，实际是来挨批的。本来，我这时在学校里已经完全失去人身自由，在被隔离审查和被批判之中。这样的情况下，让我出席党的代表大会，还当选为第九届中共中央候补委员，在不了解情况的人看来，这对我会是一个安慰，对我的处境的改善会有所帮助；其实呢，这全是误解和臆想。那时候，参加党代会和入选为中央委员、中央候补委员的，并不都是被肯定的。就像王明当年，是作为错误路线的代表被毛泽东提名为中央委员一样，就在“九大”上，朱德、陈毅等老一辈革命家还遭到批判和指责。我自己的心情，在“九大”期间同样是非常压抑的，没有任何解脱和缓释。

我参加“九大”本身，就是一个继续被利用。我就是一个摆设，装点门面。当什么中央候补委员，完全是一种利用，是当时的政治需要。周总理有很多优点，但是也有不少缺点。周总理高明在哪里？他做了一件事，赞成的人会拥护他，反对这件事的人也会拥护他，尽管那个人可能继续反对这件事情，但是，在对人的态度上，受他批评的人还会赞成周总理。比如拿我来说，让我参加“九大”，根本就是作为一个审查批斗对象参加的，就绝不是什么好事。我这样的人，将来是要审查、关押的，总是要被搞掉的，在“九大”我就是挨批的对象了。

我参加“九大”，与当时的形势有关。毛主席的《炮打司令部》，公开赞扬我们的大字报。“九大”正是文革的高峰时期，林彪要在党章上写成是毛主席的接班人。文革胜利的时候，写“全国第一张马列主义大字报”，为文革的开展作出重要贡献的人哪里去了？谢富治是短视的，他没有眼光，没有远见，在北京市不选我当“九大”代表。但是，“九大”要是没有聂元梓，这怎么向全党全国人民交待？怎么向毛主席交待？尽管说，毛主席这时对我也有意见有看法，因为江青、康生、谢富治三个人向他说我的坏话，但是，为了维持“九大”的场面，为了眼前的需要，我也应当是在“九大”上出现的。我代表的不是我自己，而是代表了一种在文革中响应党中央号召、为文化大革命的展开呐喊开路的群众的力量。

江青在总理面前说了我很多坏话。咱们没有后台，上面没有人，反对中央文革的老将老帅们，我也不敢去找他们，怕我反中央文革的事情和他们发生牵连。所以，我就是我，我是按党的原则办事，没有后台。江青想怎么说就怎么说，谁能替我说话呀？毛主席、周总理都听信了。8341部队把我关起来，就明确地对我说，是毛主席批准把我关起来的。毛主席早就认为我是坏人，这是受了江青、谢富治的影响。江青、谢富治早就认为，我不是他们的心腹，但是又没有什么大的错误，想要整垮我不容易下手，他们就扣帽子说我是野心家，我想当大人物，想往上爬，等等。

所以，去开“九大”以前，我在北大隔离审查受批斗；到了“九大”会议上，我在“九大”代表中继续受到批判，而且是在政界高层人物中受批判；开了“九大”回来，名义上我是当选为中共中央候补委员，但是回到学校以后我仍然是隔离审查受批斗，我的处境没有一点儿改变，相反，我受到的是更加激烈的批判，大会小会批斗我一百多次。

所谓在九届二中全会上“搞串连”

这么多年，我一直处于非常困难的境地，一直无法为自己辩护。社会上，牵涉到我的文章不断问世，其中很多都是诬蔑不实之词，需要澄清的事情太多了。比如说，我在九届二中全会上的表现，和受到的批判，都是被诬陷所致。

在庐山开九届二中全会，我那时的处境已经很困难，工、军宣队审查我好几年，各种帽子都往我头上戴，我自顾不暇，根本不会有心情在中央全会上讲什么话。我没有支持林彪，没有提过要选举林彪当国家主席。就从前面所表述的事实来看，我也不会对林彪有什么好感，不会跟在别人后面为林彪当国家主席而摇旗呐喊。在大会或者小组会上，我都没有任何言论，没有任何行动。在北京市公安局七处监狱预审的时候，他们也从来没有向我提出这些问题。

在庐山会议上，林彪提出要设国家主席，陈伯达讲有人反对毛主席，他们的讲话一时间影响非常大，后来就突然停会，没有开小组会了。林彪提议设国家主席，许多人都同意林彪的提议，陈毅也表态赞成设国家主席。后来总理批评陈毅，说你一个老同志，你随便说话。陈毅尚且如此，别人不深入了解林彪内幕的，根本不知道是什么情况，即使讲了一些错话，也是情有可原。何况，我根本就没有讲什么话(在会议上发言，都有录音，是可以查证的)。

关于设不设国家主席的问题，我没有发言，我什么话都没有说。可是，有人说我在下面搞串连，给我扣了个帽子。这些给我捏造罪名的话，来源是华北小组里有人，比如倪志福讲的。对于此事，我对倪志福有意见有看法。

我在会上根本没有对拥护还是反对林彪当国家主席的问题表态。因为我不知道这是怎么回事，我没有弄清楚情况，所以我没有讲话。我参加的小组里，有几个群众组织的头头。这个小组就有倪志福、刘锡昌、张世忠等工人代表，那时候看得很清楚，倪志福是要接替刘锡昌进总工会的。我们都在一个小组里，他们就问我是怎么一回事，林彪、陈伯达提出要设国家主席，要选毛主席当国家主席，许多人都赞成，怎么就突然停会了？出什么问题了？他们几个人都是工人，可能认为，一方面，我们都是以群众代表的资格被选入中央委员会或者当上候补中央委员的，同时，另一方面，我又是干部身份，比他们了解情况，他们就找我，还把我叫到他们的房间去。

这样，倪志福、刘锡昌、张世忠等人一连找了我三次。每次都是他们叫我，说到他们的房间去玩一玩，坐一坐，然后就问我选举国家主席的事情是怎么回事？我说，我不知道。他们还是要问我这个问题，我都没有回答。说实在的，我也真弄不清楚这件事情后面有什么背景，让我说什么？他们第三次找我去，向我提问题，问到最后，我严肃地拒绝他们说，这么重要的政治问题，咱们不要在下面谈了。我也不清楚这些问题。我是当着刘锡昌、倪志福和张世忠的面，对他们讲的。由于我这样严肃地讲，他们就没有再找我问什么了。

后来，华北组就突然组织几个人批判我了，说我在下面串连，如何如何，倪志福就出面揭发说，我到他们小组去谈过这个事。我辩解说，那是你们找我，你们把我找到你们住的房间那里去呀。并且还是我阻止了你们，不要再谈论这个问题了。这样一说，大家就不追问这个问题了。但是，倪志福在这件事情上给我留下的印象就很糟糕了。

还有一个人，我连认识也不认识，好像是石家庄来的一个人，是个来自基层的工人，我叫不出他的名字来。那天在华北大组开会，有人发言同意设国家主席，正在讲这个事，突然就接到通知，不让谈这个问题，突然宣布休会。这当然让人奇怪。在散会后走出会场门口的时候，代表们很拥挤的，这个工人就在门口问我，说“到底是怎么回事？怎么讨论着讨论着就突然停下来了？”我说，“我也不知道。”这时，我们都是一边从门口往外走，一边走一边说的。我们已经走得离开很远了，他就喊着我说，“你要有工夫，到我那里坐一坐吧。”我就推辞说，“再说吧。”他对我喊，我也是喊着回答他的。这时，我们走出会场，相距已经很远。在场的人，应该是听到了我们的这两句问答的。我和他就讲了这么几句话，此外再没有任何接触，跟这个工人连面都没有再见过。这也算是我地下串连的一个罪行。

开大会的时候，周总理点了我的名。他说，提议设立国家主席，是一个大阴谋。有的人不了解情况，就乱表态。还有咱们的聂元梓，也在下边串连。我怎么向总理说清楚啊。北京小组批判我，就是举这个例子，说我和河北的同志搞串连。我对这个事情一直是耿耿于怀。但是，我又说不清楚，没法向总理解释。是谁向周总理乱讲的，我一直想不出来，也就没法解释得清楚。因为不知道他们怎么向总理汇报的，我怎么解释得清？

吴德何“德”，吴忠何“忠”

关于我在九届二中全会上“搞串连”的传闻，一直到90年代，都继续有人提及。1995年8月，我眼底出血。这原因是因为吴德的一篇文章把我气的。

吴德在1995年发表了一篇文章，《庐山会议和林彪事件》(《传记文学》1995年第4期)，讲到九届二中全会。他讲了我很多坏话，说我在庐山上“搞串连”，给我加了很多莫须有的罪名，莫名其妙地说我同军队后勤部的同志串连。这件事就是在庐山开小组会批我的时候也没有人提出过，可是，在吴德的文章里又捏造了这么一件事，给我增加了新“罪名”。不过，这篇文章也解开了我的多年困惑。

吴德《庐山会议和林彪事件》中牵涉到我的文字，部分摘录如下：

(大会开幕，林彪在开幕式上讲话，陈伯达在华北大组讲了有人反对毛主席以后，8月25日上午，华北组召开会议)...当时，北京组的聂元梓又显示出了“造反派”的能量，极其活跃，到处串连，她找了河北的同志，找了军队后勤部门的同志，一直串连到了吴忠。她对吴忠说有人反对毛主席，要把反对毛主席的人揪出来。吴忠问她是谁反对毛主席，聂元梓也不说具体人。吴忠对聂元梓其人是有警惕的，他说他不清楚情况，也不清楚是什么人反对毛主席，表示不愿意与聂元梓谈这样的问题。吴忠随即把这个情况告诉了我，说聂元梓在串连。...

(当天)，我给周总理写了一封信，信是我和陈一夫同志商量后由他起草的。信的内容是反映聂元梓在到处串连，揪所谓反对毛主席的人，会议有些不正常...

8月25日晚上，我正在看电影，周总理派人找到我，要我去谈话。

周总理说：我已经把你的信在政治局传阅了。

周总理指示我回去以后，组织代表中的工人同志开会，批评聂元梓，解决她串连的问题。...

我从周总理处回来，就开了批评聂元梓的会，会上批评了聂元梓的非组织活动。

我们把批评聂元梓会议的情况，手写了一份情况简报，报送给周总理。周总理批示政治局传阅了。我记得林彪还在简报上划了圈。后来出现了林彪问题，我才意识到我们写的这个简报有多大风险。

从庐山回来后不久，周总理把我找去，他把我写给他的信和那份批评聂元梓的简报交给我，他要我把它处理掉。我一回来就把这两个材料处理掉了...

当时，吴德还在世，他的文章，不但给我无中生有地捏造罪名，吴德还说，这是吴忠揭发出来的。这我才知道，呵！原来如此，我在九届二中全会上的罪名，一个是倪志福作揭发，一个是吴忠打的小报告，是吴忠造的谣言。

从上述的突然宣布休会的华北大组会场出来的时候，吴忠和我走在一起，离得很近。当时我还问他，会议正在讨论设立国家主席的问题，讨论突然中断，这是怎么回事。吴忠是我们小组的领导，他说，他也不知道，他说了解了解情况，再告诉你吧。以后，我和吴忠就再没有什么交谈，也没有再提起此事。我和那个河北工人的谈话，他是听到了的，可是，这怎么就成了我搞地下串连？人家和我说话，都是大会代表，都是党内同志，我不能不回答人家呀。吴忠现在还活着，他应该明白怎么回事。他为什么要捏造罪名？还有，我问吴忠设国家主席是怎么回事？你是我的领导，我问一句话，了解一下情况，有什么错误？而且以后我再也没有去问过你。倪志福、刘锡昌、张世忠他们还两次向我专门询问过此事呢，我能说他们是在底下搞串连吗？现在倪志福、刘锡昌、张世忠等都还活着，凭你们自己的人格，站出来说说，你们找我询问此事的背景是什么，这能说是在底下搞串连吗？我相信，河北那位工人代表也还活着，他就跟我说了那样两句话，那就是搞串连吗？还说有军队后勤部的人和我串连，这全是捏造和诬陷。请吴忠公布处理，后勤部的这个人是谁？我们怎么串连的？吴忠为什么要打小报告诬陷我？他现在还在世，我就有权利要求他回答我：什么叫搞串连？在九届二中全会上，我和谁搞串连了？串连的详细内容是什么？

据说，毛主席当年说过，吴德“有德”，吴忠“有忠”，表示对他们两个人的欣赏。现在看起来，毛主席晚年是被一群奸佞小人包围了，江青、康生、陈伯达是卑鄙无耻，吴德和吴忠也够可以的了。

吴德“无德”，吴忠“无忠”。吴忠也许是很忠于毛泽东，但是，他这样诬陷我，却根本地违背了做人的基本道德，更不必说一个共产党人的政治道德。

进一步地，从道理上来讲，在九届二中全会的以前，我就知道林彪和谢富治勾结，搞北大，策划武斗，我怎么会拥护林彪？1968年3月27日的10万人大会上，林彪公开撒谎，一箭双雕地既诬陷杨成武又暗示影射我(详情前文已有叙述)，一个副统帅，公然靠说假话过日子，我怎么会相信他拥护他？

一个人，像我这样，经历了这么多的坎坷和磨难，能够坚持着活下来，实在是不容易的。我曾经有一个很错误的想法，我想吊死在庐山，以自杀表示我的抗议。怎么能这样诬陷我，让总理在大会上点名批评我，而且是让我有理讲不清，无法辩白？但是，转念一想，我不能死，我要是死了，那就更没有人替我讲话，事情就更说不清楚，我还得被说成是畏罪自杀！我不能死，咱们走着瞧吧。我要等到水落石出、还我清白的时候。正如俗话说的那样，忍字头上一把刀，为人不忍祸自招。能忍心头一把火，事后方知忍为高。如果当时我就那样死了，说不定有多少脏水泼在我身上，比现在强加在我身上的不知道会多多少！

直到现在，我都想找到吴忠，找到倪志福、刘锡昌和张世忠，跟他们对证。我和吴德有很深的矛盾。比如说，就是“3.25”北大武斗那一次。我去找谢富治，谢富治不在。找到了吴德和丁国钰。我问他们，谢富治还来不来？他们说，谢富治一会儿就回来。我要吴德等和我到北大去制止武斗，他们不予理睬。为此，我和吴德、丁国钰都搞得非常对立。我就坐下来等着谢富治(见前文)。从那以后，吴德就对我有看法。

还有，在北京市革委会工作期间，我对吴德就很看不上眼。吴德那时候恨不得钻到江青的核心那里，钻到谢富治那里去。可是，江青只会拉谢富治，她不会把吴德看作自己的心腹。为什么？在延安的时候，吴德是在枣园工作，是搞情报的，他对江青在延安的表现，毛泽东对江青的态度，吴德都是清楚的。吴德知道江青是个什么样的人。反过来，江青对吴德是心存芥蒂的。她对吴德，虽然不像对高维俊那些知情人一样恨之入骨，把高维俊等人一直迫害至死，但是，她也不会拉吴德到自己的圈子里。江青的心腹是谢富治，拉着不知道江青底细的丁国钰去推行江青的种种“指示”，她不会青睐吴德的。

成立北京市革委会的时候，虽然把吴德调到市革委会去，但是，很多内情的事，吴德都不知道。他自己心里明白，向我发过牢骚，说市里很多事情都是把他撇在一边的。他感到不得势，想拉拢我，对我说，你别在学校里了，到市里来，咱们一块儿工作。他的意图很明显，想有个帮手，有人能一起出出主意，商量意见。我呢，态度很明确，我不上市革委会来。我来了市里，对江青的指示，康生的指示，执行不执行？不执行能行吗？谢富治在市革委会，言必称“敬爱的江青同志”，不论个别谈话，还是在大会小会上，一开口就是“江青同志是高举毛泽东思想伟大红旗的”。这成了他的口头禅，接下来就会讲到江青指示如何如何。孙蓬一都把他的这几句话学得很像，从市里开会回来，都会摹仿谢富治的口气说，“江青同志是高举毛泽东思想伟大红旗的，江青同志指示...”我不到市里去。我要当官，我早就可以当了。我不沾边，不跟他们瞎掺乎，除非市里开会通知我去，我都不进市革委会的门。只有在成立市革委会的一段时间里，有三个月在市里露面多一些。

因此，吴德在当时一直是受到冷落的，想投靠江青也投靠不上去。后来，因为到开“九大”的时候，谢富治已经病得快死了，吴德才得以出头，不能不让他出来。可能吴德觉得，为江青立功的时候到了，所以，在九届二中全会上，他才出面向周总理诬告我。

我成了“坏人中间的坏人”

在学校里，从工宣队军宣队进校后，从1968年秋天到1978年春天，我一直挨整挨了10年。被隔离审查的日子过了10年。

从1968年10月以后，我就失去了人身自由。

到全国大规模地清查“5.16”集团的时候，军宣队负责人王连龙在大会上宣布，我是“5.16骨干分子”。

迟群、谢静宜得势以后，他们不但在清华大学执掌大权，还兼任了北大校党委常委和校革委会常委，插手北大，江青陈伯达叫迟群、谢静宜整我，说我反康生反谢富治，就是反对无产阶级司令部。

68年国庆节以后，我和孙蓬一等人就是集体受隔离，白天受批判，晚上还可以回家住。到了冬天，就完全被隔离了，住到哲学楼，日夜受人监管。后来下放到江西鲤鱼洲，所谓北大的五七干校，修堤坝，担泥，大冬天，水中结着冰碴子，光着脚丫子下到冰碴子里挑泥巴。在当时的那些“反动学术权威”、“臭老九”中间，我都是“坏人中间的坏人”，比他们更严重，是被监视的。在鲤鱼洲劳动，我都快50岁了，在大冬天，光着脚在冰碴子里挑泥担子，滑倒在地上，摔得腰椎错位，直到现在还不能得到很好的治疗，经常忍受伤痛的折磨。

1970年6月，工、军宣队让我从干校回北京来。在火车上，我是被押送的，上厕所都有男人跟着。押送回学校以后就被关在38楼，接受各种各样的批斗，还惩罚我打扫厕所。学校里的好几个厕所，都是我管，所以，现在我是打扫厕所的“专家”，再脏再臭的厕所，我都可以把它打扫得很干净。

批斗我什么呢？我的“罪名”很多，随着不同时期就给我贴上新的标签。主要就是说我反康生反谢富治，就是反对无产阶级司令部，。说我宣扬资产阶级人性论。反正全校或各系，不管是开什么会，都把我拉去批斗，就连学生的学习问题，也是我的罪过，也要把我牵挂上批一通。再不然就是任意地把我拉到学生宿舍去批斗，连夜批斗。学生宿舍都是一个屋子里四张双层上下床，我有时候坐在床上挨斗，斗着斗着我就睡着了。学生们奇怪，我一边挨批一边竟然还能睡得着？我心里是很坦然的，我心里想，将来总会有一天，你们会认识到，你们批判我是错误的；我的所谓“罪名”是反对康生反对谢富治，他们就能代表无产阶级司令部？

工、军宣队对我的批判，可谓是无所不用其极。有一次，在地学楼开了一个批斗我的大会，一个大教室里坐得人满满的，围攻我，就是叫我交出反对无产阶级司令部、反谢富治的“黑材料”，我都没有交。从晚上6点钟吃晚饭时把我拉到批斗会场，站到第二天上午10点钟，中间1分钟也不让我坐下来休息，他们轮班睡觉，轮班吃饭，用“车轮战术”折磨我。我站得坚持不住了，一只脚稍微歪一下都不行，就用皮鞋踢我的脚。这样的手段非常残酷，比较起来，我们当年斗陆平就文明多了。他们这次斗我，就叫我站着，罚站，从6点钟吃晚饭以后，一直站到第二天上午的10点钟，一分钟都没有让我休息，让我一直站了十几个小时。他们是车轮战术，轮班睡觉，轮班吃饭，这一帮人来了，批一通走了，再来一帮人，再批一通，他们是吃饭休息都不耽误，可是一分钟都不让我休息，也不让吃饭，连一口水都不让喝，就是这样残忍地折磨我。

我所受的折磨，打扫院子，打扫厕所，都不算，大会小会批斗了多少次，真是数不胜数。开始我还数着，一次两次，数到100多次以后，我也没有心思再数下去了。谢静宜在大会小会批我，侮辱人，损人，谢静宜的嘴跟刀子一样厉害，伤人得很，她斥责我多少次，恶毒地辱骂我，我经过的批斗太多，受到的侮辱太多，记都记不住了。

“你能吃饭，你就得劳动！”

从江西鲤鱼洲的五七干校回来，我被关在38楼，批斗了我一百多次。

在38楼，昼夜都有人看着。我的床在墙角，靠着窗户放着一张桌子，监管我的人就坐在桌子旁边看着我，轮流值班。我住的是一楼，虽然是向阳的房子，可是，为了折磨我，他们给玻璃窗上钉了一层木板，又糊了一层纸，根本透不进阳光，屋子里漆黑一片，又阴又冷，只能是整天地开着灯。看管我的人，至少是3个人，有北大的学生，有新华印刷厂的工人，他们都比我年轻，进了屋子，都是戴着大棉帽子，穿着棉大衣，棉袄里面还穿着棉背心，一层一层又一层。他就进来一会儿就冷成这样，我整天都呆在屋子里冷不冷？我站起来在屋子里走动走动，活动活动身体，他们就呵斥我，“你干什么？”我就连走几步路活动活动的权利都被剥夺了。

在38楼，我所受的是没有刑罚的刑罚，没有暴行的暴行。一天就是三个动作，一个是坐着，一个是躺着，一个是站着，不准在房间里走动，交待问题就站着，叫我写材料就坐着，该睡觉的时候就躺着。躺的姿势，都是有人看着，有规定的，手都不能随便放，身体动一动，就遭到训斥。你想，人又不是机器，哪里能保持一个姿势一动不动呢？长期不准走动的人，是会被坐烂坐死的！

在这样的房子里住，我得了全身性的血栓性静脉炎，这是医生的诊断，有医院证明。我得了重病，发烧，疼痛，从胸肋到肚子上，血栓塞了一尺多长的血管，把血管塞得鼓出像算盘珠子一样大的疙瘩，胳膊上，腿上，都趴满了大大小小的疙瘩，房子太冷，又不能走动，谁受得了啊？到医院去看病，北京中医医院房芝轩大夫给我治疗，房大夫说，他从来没有看见过这么严重的血栓塞，他对看管我的人员说，“你们必须要让她出来活动，必须要让她出来晒太阳，你们要是不让她出来活动，不让她晒太阳，这病就别找我治了。我也没有办法治。”医生这样说，他们没有办法，只好让我出房间活动活动，晒一会儿太阳。

那样严重的病痛，我扫地扫不了，整个血管都疼，拿笤帚都拿不住。我当时是手疼胳膊疼，洗脸的手巾都没法拧，只能是从水里捞起来抖一抖，在脸上抹一把。

我病成这样，还是每天照样被监管我的人呵斥来呵斥去，还要逼迫我去打扫厕所。看我的学生，比那两个工人还厉害，他说，“你能吃饭，你就得劳动。”我说，没有死的病人也要吃饭，他也要劳动吗？那学生蛮不讲理：“不准你乱说，你现在就死吗？”他们领着我到户外活动，我刚刚出房间，他们就催我回去，“你看要打雷了，快回去吧。”“你看要刮风了，赶快回去吧，”总是千方百计地克扣我晒太阳和呼吸室外空气的时间。要不是医生的态度那样坚决，我真要活活地被折磨死，冰冷的房间，不让你动弹，不让你晒太阳，让你活活烂掉，杀人不见血，此之谓也！

多亏了房芝轩大夫的医术，和他的同情心。那时候，我已经是“重罪”在身，“批倒批臭”，他却对我与普通病人一样一视同仁，尽心尽责，再加上我的体质不错，多发性血栓性静脉炎被控制住了，我开始渐渐地恢复。但是，我病得实在是太严重了，至今都没有能够痊愈。在这里，我愿意衷心地表示我对于房芝轩大夫的感激和敬意，他这样关心每一个病人，为病人着想，为人们的健康忘我地工作，不怕受到什么牵连，并不因为某些政治上的原因就歧视和排斥某个病人的态度（在“文革”中，因为戴着各种政治帽子而受到医院和医生的冷漠对待以致延误治疗的例子很多）尤其可贵，表现了中华民族的高尚情操。

同时，在这里我也要说，对于那些批斗过我、看管过我、整过我的人(包括用匕首刺伤我的人，不管是学生，还是工人，我一个也不记恨，连他们的名字，我都不愿意去记住。我恨他们干什么？他们是上当受骗才整我的，他们不明真相，以为我是一个大坏蛋，所以才会对我特别狠。当然，具体到个人，有的人对我特别严厉，有的人对我比较温和，这些我都不往心里去这是当时的大形势啊。我自己不也曾经上过当受过骗吗？只是我觉悟得稍微早一点儿，清醒得稍微早一点儿，我怎么会责怪像我一样虔诚地投入这场“史无前例的无产阶级文化大革命”，自以为是为了反修防修、为了革命江山用不变色而同“敌人”做殊死斗争的年轻人呢？他们当年不过20多岁，现在都过了50岁，他们对于过去的所作所为，一定会有所思考吧。

“配合右倾翻案风”

我也被派到新华印刷厂劳动过。我在新华印刷厂劳动，是不许随便走动的，由两个工人监管。我的劳动，就是往机器上挂纸，把刚刚用纸浆做成的纸张挂起来晾干，只许我面对墙壁干活，不准和别人说话。就是睡觉，手搁在什么地方，都有规定，只要违犯了他们的规定，就遭到训斥。

1975年4月到1978年3月，我还在北大学校办的仪器厂劳动了整整3年。尽管是住在家里，管制到仪器厂上下班都是画好路线的，第一不许越过规定的路线，第二在路上见了人不许说话。到了1976年春天，“批邓、反击右倾翻案风”的这时候，我的罪名又增加了，是“配合邓小平搞右倾翻案风”。这是王连龙、迟群、谢静宜派人通知我的。反正，从1968年9月起，只要是风吹草动，我都是在劫难逃，我的罪名，像走马灯一样地转个不停，“5.16分子”，“武斗后台”，“反对无产阶级司令部”，“在九届二中全会上支持林彪，搞串连”，这下子，又把我划拉到邓小平一边，继续挨批。别人倒霉的时候，我是一定会跟着倒霉，尽管说我跟那些人是八杆子也打不着、连不上，可是，时过境迁，白云变成苍狗的时候，我却又被加上了新的“罪名”！

子女无辜受到株连

我受到种种迫害，我的子女也受到株连，受了很多苦。

1968年9月，工、军宣队刚刚进校，就让我进学习班。同年秋天，我的儿子大胖平白无故地被海淀派出所抓去，关了一个月左右。尽管没有查出他有什么问题来，他还是吃了很多苦头。

后来，为了避免更多的麻烦，我通过朋友的关系，把大胖、二胖都送到51军部队去当兵。当时我想，他们到了部队，将来可以想办法去读解放军外国语学院。可是，迟群等人仍然盯着他们不放，派人到部队去联系，把51军的人叫到北大，严厉训斥一番，要求部队把他们从部队赶回来。当时，大胖正在生病，患胸膜炎，发高烧，就被从部队医院里赶出来，被迫离开部队了。等他们回到北京，北京市的公安部门又不给他们上户口。那个年头，“阶级斗争”气氛浓厚，三天两头有人来查户口，没有户口就不许在家里住，把两个孩子撵得无法在家中安身。我呢，这时候已经被关进学习班，自顾不暇，生病的大胖只能在亲戚家里住了些日子。大胖的病情刚有好转，就被赶到湖北的大山里，一个条件很艰苦的油田当工人。后来还是我在“华干”的一个同学知道了，想办法把大胖调动到天津。二胖呢，当初就是因为聂元素没有男孩，把二胖过继给了她，她从干校下放的地方回北京以后，把二胖接过去了。

不过，即使是在非常困难的情况下，还是有善良的人们的。玲子的经历比她的两个弟弟要幸运得多。玲子是上海的第二军医大学毕业的，后来分配到吉林的部队医院工作。玲子性格比较软弱，平时不多说话，但是工作很好，技术过硬，做胃镜，别人查一两个人的工夫，她就能查10个人。因此，她在部队医院影响很好。迟群、谢静宜写信到医院去，要求医院批斗她，逼迫她揭发我的“问题”。医院领导把来信拿给她看，说“北大来信说，你妈妈是‘5.16分子’，是‘反革命’。你能揭发她就揭发她。”玲子说没有什么可揭发的，医院就此罢手，并没有难为她。


第十九章 无处申诉

监禁中的成功逃跑

从1968年的10月，到1978年3月，我就一直处在被批斗被监管的状态之中，多次被隔离监禁。

不过，我并没有接受这样的不公正的命运。我为自己的行为辩护，对强加于我的相互矛盾的种种罪名拒绝接受，并且，我始终对此持鄙视的态度。

我认为，我虽然有错，而且错误很严重，这些我永远承认，永远检讨。但我没有犯罪。并且，我还有做对的事情。按照公安局七处预审员的说法，在制止“3.25”武斗事件上，我还立了一功呢。要是功过相抵，我的错误就更减轻了。因此，用这种非法的手段来剥夺我的人身自由，甚至于剥夺我的生存权，是可耻的！在这种非法的、非人道的监禁中，我曾经两次逃跑出来，寻找申诉的机会。

1970年6月，从江西的干校押送回来，工、军宣队把我关在38楼，房间在一楼。到夏天的时候，监管我的人也怕热，他们把窗户留了一个缝，透气。天气炎热，精神倦怠，监管我的人也抵抗不住疲劳，乘他们睡着的时候，我就逃跑了。

逃跑成功，我是动了脑筋的。猫为什么跑起来无声无息？就是脚爪上有肉垫子，和人的脚丫子一样。我为了不惊动他们，是光着脚跑的。跑出去以后，才想到没有带鞋子出来，路面上扎脚扎得受不了，再一个，我想的路线，是不穿鞋子跑不了的。我想逃到哪里去呢？在颐和园和中央党校之间，有一条小横胡同，那里有一家老百姓，我以前曾经到她家里去过，跟他们认识，我就想逃到那一家去先躲避起来。可是，我现在光着脚，跑到人家家里，很容易引起别人的怀疑，在别人家里没有办法呆，我还是先回去，找机会第二次再逃吧。我回到房间，他们一点儿也没有发觉。可是，以后就再没有找到逃跑的机会了。我逃跑出去的唯一收获，是扔在信箱里一封信，平时他们看管得那么严，我根本没有通信的机会。信发出去，结果他们还是知道了，却未曾发觉我逃跑过，就问我是怎么把这封信寄出去的？我就说，我和你们一起到外面去吃饭的时候，我把这封信扔在地上，别的人拣到了，就给扔进邮筒里去了。

到了1977年年初，粉碎“四人帮”已经一段时间了，我还是被监管着。这时候，周林刚担任北大新一任党委书记(他同时担任教育部副部长)。周林到北大以后，我就要求跟他谈一次话，结果他根本没有理睬，还是袭用了迟群、谢静宜那一套，宣布过去对我作出的一切规定继续有效。

这次，我是被关押在24楼，有两个人看着我，却没有人愿意听我申辩。

这样，无奈之下，我又逃跑了。时间是在1977年的春天。我选择的路线，是精心策划，动了脑筋的。我被关押的房间是里外间，外间住着监管我的人，我住在里间。里间是个拐角的房子，有两个窗户，一个朝南，一个朝西。他们没有想到，这个朝西的窗户有一个大阳台，阳台很长，连着几个房间，又通着楼道的门，从那个门就可以下楼了。我就跳窗户到了阳台上，轻手轻脚地从阳台走到楼道里，这时候，他们正在里屋到处找我，没有找到我，就以为我是跳楼了，没有想到，我这时正好是从楼道里下来逃走了。

北大有西门、南门、西南门、东门，周林把我隔离起来，是在24楼，离南校门很近，一进南门就是24楼。我想，要是他们发现了我逃跑，一定以为我是从南校门跑出去了。我就选择了相反的方向，往西校门走。西校门那里，靠近游泳池附近的假山，平常我都上过。那里的围墙很矮，小孩子们想不买票进游泳池，就都从那里翻过去。

从楼里走出来，我就往后面校园内走。我走的速度并不快。像平常散步的时候走路一样，挺胸慢步。路上自然会遇到许多人，但都没有理睬我，因为我的样子很平静。这一次我做了充分的准备，找一双最合脚最便于走路的鞋子穿，衣服也很整齐，就从游泳池那里的矮墙跳出来逃跑了。那是在西校门附近。已经是深夜了，路上没有什么人，公共汽车也没有了，北风呼啸着，在树梢上发出凄厉的声响。夜色凄凉，只有我一个孤零零的逃亡者。

两次逃跑，性质不同

我为什么要逃跑？我都是想要跑到外面，有个为自己辩护的机会。可是，这两次逃跑的性质，我觉得是不一样的。

第一次，是江青他们整我，他们是阴谋家野心家，我和他们是对立的、不可调和的矛盾。我的逃跑是一种反抗。第二次逃跑，是粉碎“四人帮”以后，我继续挨整。我是与“四人帮”做过坚决斗争的。文化大革命中，我有错误，这我是承认的。但是我也有做对的方面。我是先跟着毛泽东和党中央的路线，但后来我就不跟了，我又反对和抵制了中央文革那一帮人干的坏事。毛泽东的话，我也没有完全执行。总之，在“文革”中我是自动地不想“紧跟”了，请求退下来不干了，没有得到允许。粉碎“四人帮”以后，有关领导不找我谈话，不分辨是非，把我一概当成坏人，整我，我跑出来，是想公开地在外边和他们讲理。在关押下，有关方面不允许我申辩，不允许我讲话，所以我要逃跑，我要讲话，我要申辩是非。

我跑出来干什么呢？我不是畏罪逃跑，我要说话，我要伸冤。因为他们不允许我说话，不允许我讲理。我抵制“四人帮”的拉拢，违抗“四人帮”的旨意，“四人帮”就整我，搞得我无处说理。“四人帮”倒台了，我应该有说话的权利，我要讲明白，“文革”中我哪些事情是做错了的，哪些是作对了的，结果还是不让我讲，一棍子把我打到“四人帮”那里去，不是我的错误也得逼我承认，不允许我说话，不允许我申辩。我逃走了，想在外边与整我的人辩论。如果整我的人在报纸上随意公布歪曲事实的材料，我就进行申辩，写成传单撒出去。等我在国内实在呆不下去的时候，我再往国外跑，继续公布我在“文革”中的事实。现在我正在挨整，根本没有发言权。你说我怎么怎么坏，干了多少坏事，别人就相信我是个坏人。我跑出来，就是要想办法发表东西，说明事情的真相，要把历史的事实说清楚，不仅为我自己辩护，也要为跟我走而受到牵连遭受厄运的群众申辩。

寒夜茫茫何处栖身？

我准备到哪里去呢？我的计划是先在颐和园那里随便找一个门洞避避风，等到天亮，就在颐和园的汽车站等着开往郊区去的车，我孩子有一个同学，家在北京郊区的农村，我想先住在他家，然后再往别的地方逃。

不过，我是没有想过要往国外逃的。因为我的孩子们都在国内，东一个西一个，特别是大胖，正在从一个很艰苦的地方往天津调动工作。我孤身一人，按照政策，身边应该有一个孩子，大胖本来是应该留在北京的，可是，就是北京户口解决不了，留不下来，发配到湖北非常艰苦的一个油田去。正好天津有一个“华干”的同学当局长，他帮助把大胖从湖北调到天津来。现在我要是跑到国外，一定会影响大胖的调动的。还有，我要是往国外跑，一定要把孩子们都带出去，现在他们人各东西，我自己一个人逃跑出去，一定会使他们受到株连。因此，我要跑的地方，就只能是在国内，但又必须是他们找不着的地方。

那一天我跑出来，风疾夜寒，本来想找个门洞墙角的避避风，可是天气太恶劣，太冷，我没有法子一直等待下去，我就想，换一个地方。我就去找王行慧(这一章中所提及的人名，我都做了必要的改动。聂元梓)，北京语言学院的老师。她是我姐姐的朋友，和我也比较熟。我就到语言学院，把她找出来。我知道她有一个地方，很隐秘，可以藏起来。到这时候，我的计划就乱了。情况总是比我想象的要糟糕许多！她说，咱俩先到北医三院，在那里避避风，等到天亮的时候，有了车，我领你到城里去，那儿我有一个熟人，可以在他那里呆下来。

从北大出来，我先是走到颐和园，又从颐和园走到五道口的北京语言学院，然后又从语言学院走到北医三院，最少也步行走了八九里路。那时候，阶级斗争的火药味浓得很，一到晚上，到处都是关门闭户，闲人免入的，就是人来人往的火车站，到了夜间，仍然有民警或者工人民兵随时在候车室里进行盘查。只有医院，因为夜里也要接收病人，还有连夜在挂号处等着第二天挂号的人，阶级斗争的弦，在这里稍微可以放松一下，无处可去的人们，也可以在这里暂避一时。坐在三院的长条椅子上，我和王行慧说了一会儿话，惊魂甫定。这么多天来，我都是处在被人监控，连睡觉都得被人盯着的状态下，连和别人说话的资格都没有，除了一个人孤寂无奈地面壁，就是听疾言厉色的呵斥声，整天提心吊胆，说一句话都要斟酌再三，生怕让他们抓住什么把柄。不堪忍受却又不得不忍受。即使是此刻，深更半夜地坐在医院的走廊上，我都不敢放下心来，害怕被什么人认出来，害怕北大的人来看病发现我，王行慧就拿她的大衣把我蒙起来。当年我化装通过日本鬼子的封锁线的时候，都没有这么狼狈过。

为了避免株连他人

等到天亮的时候，我们俩就进城去，到东单那里找孟照存。孟照存是党外人士，曾经给党做过一些情报工作，因此也受到了党的照顾。过去我与他有一些交往，他对我的情况有所了解。我这时候的想法又回到了原先的考虑，我想在孟照存这里躲到天黑，还是到北京郊区，找我孩子的同学去。

没有想到，这一次找孟照存找坏了。

孟照存对我说，“现在这种形势，你不要乱逃，你逃出去，也会到处通缉你的。”

我说，“我要到我孩子的同学那里去。”

孟照存说，“你孩子的同学还是一个小孩子，随便一来就把你出卖了。”

我说，“那我就到刘义那里去吧。”

刘义在香山那里有一套房子，是我帮助他买的。这房子本来是我要买的，便宜极了，才一千块钱，一个大院子，五间北房，还有一棵香椿树。我本来想买的，刘义知道消息后，非常想要，我就让给他了。那是“四人帮”刚刚倒台时候的事情。那一阵，中央领导内部斗争得很紧张的时候，有几天没有人看管我，我从学校出来，找到西山农村，想找房子买，以便有需要的时候住在这里。当初我想买房子，还不是光明正大的事情，我姐姐说，共产党员是不允许买房子的。你买了房子，将来党知道了，那还得了？我说，那就以我表姐的名义买吧，她从河南来，在北京照顾我母亲。消息让刘义知道了，他硬要买，跟我说了许多理由，什么他和他爱人关系不好啦，他将来想和他的孩子一起生活啦，他的孩子户口在外地，在北京没有住处，在这里买一套房子，让他在这里住，我也可以常来啦，等等，我就让给他了。我无处可走的时候，就想到要住在齐一买的房子里躲避一阵，然后再到乡下去。他的孩子还没有来，香山的房子眼下没有人住。

孟照存就把刘义找来了。他们两人一商量，就坏事了。刘义是个胆小鬼，不敢收留我，孟照存也直打退堂鼓：“你要是逃亡在外，一定会受到通缉，我们这些接触过你的人，肯定会受到株连。你还是自己回去吧。”这个那个地说了一通。后来我仔细地考虑这件事，回去也没有什么可怕的，我没有犯罪，文化大革命中，我所做的一切都没有超过“5.16通知”和八届十一中全会通过的“十六条”的范围。我出来也没有准备往国外跑，我逃跑出来是为了申辩我的情况，是对抗不允许我说话、剥夺我为自己辩白的权利的行为，我并不怕监禁我。

另外一点，那时候“四人帮”已经倒台了。否则，我是坚决要走的。我想，现在是“四人帮”倒台了，这和我上一次光着脚跑出来的形势完全不一样了。我逃跑了，会不会把我说成是与“四人帮”一伙的？那我更是长一百张嘴都说不清楚了。

当时在我面前的是两条路：一是逃跑在外边，和整我的人斗争申辩；一是接受他们的关押，在监禁中斗争申辩。既然在外边申辩的路走不通，反正我确信我是无罪的，“文革”中的错误，谁人没有？我还有做对的呢，回去也没有关系。为了不牵连别人，我决定回学校去。

特殊的“上访者”

要回学校去，也得想个办法。北大已经知道我逃跑在外，现在我自己再回到学校，那我逃跑的过程，逃跑的目的，怎么交待过去，又怎么避免牵连到上面讲到的3个人呢？

考虑来考虑去，于是，我就故意地来到陶然亭公园对面的中央上访接待站，到那里去上访说，我现在是被非法地关押了，我本来是没有罪的，现在却把我关起来，我要求申诉这样，我就给自己的行为打了掩护，我不是畏罪逃跑，我是要逃跑出来向党中央申诉我的冤案。我是告状去了。从上访接待站出来，我就开始往回走。走到市委门口，我在那里给学校打了一个电话，叫他们来人把我接回去。学校发现我逃跑了已经快20个小时了，正在焦急得不得了，不知道怎么向有关方面交待，一听我自己又打电话回来，连忙派人派车把我带回北大。

回到学校，他们还怕我逃跑，加强了看管。我呢，既然回来了，我就下了决心，不跑了。在监禁中继续斗争。


第二十章 服管不服罪的“罪人”

被捕前后

“四人帮”在台上的时候，迟群、谢静宜跟着江青、康生，说我是“5.16”分子，说我反对康生和谢富治就是反对无产阶级司令部，粉碎“四人帮”以后，我又成了“四人帮”的黑爪牙，在学校被斗来斗去。周林进校，继续对我实行监管，继续执行以前的规定，宣布过去“四人帮”整我的一切规定继续有效。不许我出学校，不许接触他人，继续监管和劳动。

这时候，我就要求见周林，要求跟他谈话。我要讲清是非。你不能继续像“四人帮”一样地对待我。我有许多错误，可是我也是最早地同林彪江青等做过斗争的。应该辨清我的问题，对的就肯定，错的就批评，但是不能简单地继续执行“四人帮”的那一套，不能全盘照搬迟群谢静宜在北大的错误做法。我多次要求谈话，他都不理睬。我当时写过一个材料，是关于抓杨勋的，说明抓杨勋不是我的责任，是周总理通过康生指示我，让学生把杨勋扭送到公安部的。可是逮捕我的时候，还是说我指使学生抓杨勋，说我反对周恩来，说我是北大和汉中武斗的后台，等等。

1978年的4月19日，学校再一次开全校大会，批判斗争我和孙蓬一，会上宣布开除我和孙蓬一的党籍和公职，并且宣布由司法机关逮捕了我和孙蓬一。

开逮捕大会以前，我一直被关押在北大，由几个工人看管。我要求同周林谈话，哪怕是让人审问我也行，只要让我有机会讲话，我的问题不就谈清楚了吗？可是，他根本不理睬我。19日这一天，说让我去参加全校批斗大会，这一下我就明白了。其实，周林不跟我谈话，也没有派人审问我，我心里就想，可能是学校不处理我，要逮捕我了。

押着我去参加大会的时候，他们告诉我，在大会上不要乱讲话，要接受群众的批判。我是关在四院的二楼，从这里到开批斗会的地方东体育场去，路过未名湖旁边，在半路上，就看到有两辆小车停在路边上。我就想，这是等着开完批斗会把我带走的车子吧。会后果然是如此。

到了会场，先是在下边等着。大会的主持人一声断喝，“把反革命分子聂元梓押上来！”我就被押上台了。然后孙蓬一也被宣布为反革命分子，被押上来。我心里并不害怕，我没有犯下什么反革命罪行！对我扣的各种帽子，我都不在乎，迟群、谢静宜还宣布过我是“反革命5.16分子”呢。

在这次全校大会上，宣布我的三大罪状。第一条大罪指控我是北大和汉中武斗的后台；第二条大罪是抓杨勋；第三条大罪是迫害北大群众。

在大会上发言批判我的，是樊立勤、杨勋等人。杨勋不知道当年周总理通过康生指示我把她扭送到公安部的内情，她一直以为是我要抓她，排斥异己，镇压不同意见，所以她控诉说我迫害她。还有人说我是北大和北大汉中武斗的后台，说我指使武斗打死学生。给我罗织了很多罪行，我也不在乎。我心中想，以后你们会知道武斗的后台是什么人的，更会明白数万人的大武斗还是我制止的。因此，我心中很坦然。我第二次逃跑出去，又自己回了学校，我心里就明白，这等于是自己走向监狱。已经批斗了我这么久，批斗不出什么实质性的内容，既然不放我，就剩下坐监狱了。因此，我面对逮捕和逮捕前的再一次批判，早有思想准备，并没有感到慌张。

批斗我的体育场上坐满了人。看我对于揭发批判都没有什么反应，主持会场的人就叫我低头。我没有低头！我没有犯罪，杨勋不是我主张要抓的，武斗也不是我挑起的。孙蓬一也很硬，他没有低头，还跟人家犟嘴。就这样，批斗完了，宣布开除我们两人的党籍和公职，逮捕起来。逮捕就逮捕吧，他们押我到汽车那里的时候，还压着我弯腰低头，我硬挺着不弯腰，不低头，抓我的人硬要按我低头，我就硬挺起头来，决不低头。就这样推推搡搡地上了车。他们竟然在车上还要压我低头，我还是不肯低头，抓我的人就死命地按我的头，他的力气大，我抗不过他，我的脸被他压得都快挨到车底板了！

立法三章

从批斗会下来，直接把我送到了北京市公安局七处看守所监狱。这里是关押和审讯嫌疑犯的地方。我在这里足足地呆了五年，实际上已经把我的问题澄清了，就是有人从中作梗，阻挠恢复历史的本来面目。在一个看守所里关押5年，这是非法的，世界上任何一个国家的看守所，也不能对一个尚未定罪的人关押这么长的时间呵。

到了七处监狱，他们把我送进一间拐角处的房子里。房间很小，就是摆了一张四条腿的小桌子，桌子很破，却没有凳子。我心想，这就是监狱呀？这真是人们所说的打入十八层地狱了。这天晚上大概就叫我住在这里，那怎么休息呢？房间里没有床和被褥，怎么睡觉？水泥地上没铺没盖，没法子睡，睡在桌子上呢，睡桌子又窄，睡不下，四条腿又晃悠，还不把我摔下来？

这就是我被关入七处监狱时的真实心情。别的不想，就是想到该怎么睡觉。我的心情很平静。刚刚结束的批斗大会，要是他们批我批得很准确很恰当，我会虚心地接受，会引起心灵的触动，会进行自我反省。可是，他们的批判，太过份了，离事实太远，离真理太远，我绝不能接受，绝不能认罪低头。当然，对于以逮捕法办的方式处理我，我是坚决不能接受，我是非常气愤的，为什么就不能让我讲讲情况，让我澄清事实，然后实事求是地解决我的问题呢？不过，既然历史的责任不应当由我来负，我的坦然心情，是能够随遇而安的。

正在想晚上怎样休息的时候，突然进来一个人说，“出来，跟我走。”又把我送到另一个房间。已经有两个女犯人住在这里了。它的窗户是朝西的，屋子里有一铺炕，炕上铺好了被褥，枕头也有，带我进来的人指给我，这是你睡的地方，位置是在那两个人的中间。后来才知道，这两个人是老犯人，是看守所安排的，他们害怕新来的我接受不了坐监狱的沉重事实，一下子想不开，寻死自杀，因此，特意安排了两个老犯人陪住看守我。

安顿好了住处，我还没有吃午饭呢。上午开批斗大会，然后到七处监狱来，折腾得过了中午，已经很晚了。我就跟同住的她们讲，我还没吃午饭。她们说，给你领好了，留在这里。今天没好饭吃，午饭就是馒头、水煮土豆。我狼吞虎咽地吃了一顿饭。吃完饭，我就躺下休息。经过大半天的波折，我感到很劳累了，想睡一会儿。她们两个人奉命看着我别出事，她们也不敢睡觉，两个人聊天。我就说，你们俩都别说话了，都休息嘛。(后来才知道，她们看管我，白天晚上都是轮流睡觉，晚上也不准关灯。)到了晚上睡觉，她们还在说话，我又制止她们讲话，睡觉需要安静嘛。晚饭吃的是玉米面窝头，一人就给两个窝头，我把自己的窝头吃掉，还把她们吃剩下的窝头也吃了。

当时看管我的人，一个叫傅淑芝，是工人。还有一个女犯人，是个杀人犯，刘某某，也是来看管我的。她们两个人，一边一个，睡在我旁边，怕我闹事，也怕我自杀。她们对我感到很奇怪，说是不管谁被关到这里，都是哭哭啼啼，不吃饭，吃不下去，你倒好，那么好的胃口，盐水煮土豆，也不削皮，汤都是黑的，谁都吃不进去，你都吃得那么香，狼吞虎咽，把所有的饭菜都吃光了，还把我们吃剩的窝头都吃了。

的确是这样的。我在监狱里，每天吃得非常多，把分给我的一份吃掉了，还是不够吃。傅淑芝呢，因为心情不好，再加上从来没有受过这样的苦，玉米面的窝头咽不下去，她就把剩下的窝头偷偷地给我吃。后来我们三个人分开了，我和傅淑芝搬到另一个大房间，一个大炕上睡五、六个犯人，傅淑芝给我剩窝头，被其中一个犯人姓李的给发现了，她就告诉了看守，看守把傅淑芝训斥一番，不让她给我她吃剩下的东西。

傅淑芝似乎没有什么不得了的大罪，具体案情我不太清楚，就是记得她一天到晚地老是哭，我劝她，说你紧着哭什么，把身体都哭坏了。她就很奇怪我，没有见过我这样的犯人，她们两个人，本来是害怕我对于监狱生活有抵触情绪，害怕我自杀，才指定她们两个老犯人看着我，怕我出事情，一边一个盯着我，没有料想到，我陷身囹圄，人生乍然出现这么大的挫折，就和没事人一样，吃饭什么都不讲究，一扫而光，还能呼呼大睡，真有点儿没心没肺。她们两个看管我的人，隔着我说会儿话，我还嫌她们说话妨碍了我睡觉。

其实，我怎么不冤得慌？我大概是同监狱里最冤枉的人了。另一方面，我心里很坦然，我是无罪的，我不是不生气，不是没头脑，这样对待我，实在是太不公正！但是，我也知道，光是气愤是没有用处的。我必须把身体维持好，不能垮掉，要坚持下去，跟那些迫害我的人做斗争。

为此，我给自己定了几条规矩：

第一条，是一定要吃饭，要多吃，监狱里的饭菜质量很差，我就以数量补充质量，加大饭量，不管顺口不顺口，不管味道怎么样，我都强迫自己多多益善地吃。我想，尽管窝头不好吃，可是，一个窝头总有那么一点儿营养，我就尽量地吃，多吃一块窝头就多增加一点儿营养，再多吃一块，就又多了一点儿营养，监狱里的窝头，别人吃不下，我一口气能吃3个！灰乎乎的盐水煮土豆，根本没什么油水，我也是使劲往肚子里装。

第二条，是一定要保证睡眠。就是一定要休息好，不能让神经出问题，不能让头脑出毛病，我的问题，不能指望别人，我还要以健康的身体和健全的精神，为争取得到公正，得到正义而努力。我睡觉的时候，就强迫自己不想任何问题，不准想白天受到的任何刺激，怎么审问啦，怎么训斥啦，都不去想它，就是睡觉。白天没有任何事可做，要怎么想，都有的是时间，为什么要在晚上想它，让它影响睡眠？只要保护好身体和头脑，将来一定会有机会把问题说清楚的。这两条是非常重要的。孙蓬一就是监狱里精神出了毛病，患了躁狂抑郁症，后来又病故了，连为自己申辩的机会都没有了。

第三条，我是老党员老干部，现在住在共产党自己的监狱里，我要自觉遵守监狱的有关规定。住旅店都要守规矩呢。我相信，总有一天会能够让我说明事实真相的。比如说，抓杨勋的事情，明明是周总理指示的，这迟早会真相大白的，怎么能算在我的账上呢？尽管我是身陷囹圄，我相信党，相信群众，相信历史，相信事实。任何人也不能随意地改变历史的真相。关押我的时间再长，也不过是历史的一个瞬间。你们骂我，也是暂时的，强加给我的罪名总是要被推翻的。不管早晚，总是会要分清是非，分清哪些是我的错误，哪些是党中央毛主席的错误，哪些是林彪、江青搞的鬼，哪些是群众受蒙蔽做的错事。群众都是无罪的，包括很多的“三种人”。“三种人”是什么？“文革”当中，哪个人没说过错话办过错事？那些当干部的，后来是被打倒了，运动一开始，他们就没有整过别人？“文革”结束以后，就是给老干部平反了。老干部挨整，应该平反，可是，当年全国搞得乱七八糟，后来要群众负责，要群众组织头头负责，这太不公平了。

那时候，我心里就是认定了一条，相信真理。我也不能把我的生命仅仅看成是我一个人的七人大字报一公布，把我摆到那样的位置，在群众中很有影响力；后来我带头反王关戚，公开提出当前是要“反左不反右”，也有很多人靠拢我；结果呢，我一倒霉，就牵连了很多人。我有责任有义务为这些人把事情讲清楚，要为他们洗清冤屈。我一定要活下来！再苦也没有什么了不起，再来一个八年抗战，总会苦尽甜来。

这个道理，需要在漫长的岁月中为澄清历史而抗争，其实在工宣队、军宣队进校以后，我挨整的时候，我就明白了。那时，工、军宣队说我反康生、反无产阶级司令部，还说毛主席批准对我进行审查，这么大的罪名，不是一时半会儿就能说清楚的。一定会长期地整我。因此，我必须爱护身体，一切有损于身体健康的事情都不能做。本来我是抽烟的，我想明白了这个道理，我马上就戒烟了。我那时候工资收入高，平常抽的都是好烟，就是被工宣队、军宣队关起来，大胖给我送的也是“恒大”牌、“中华”牌香烟。我这人是认识到哪儿做到哪儿，说戒烟马上就戒了，本来还剩半包烟，我一下子就扔掉了。看管我的人奇怪地问我，说你怎么突然不抽烟了？我说我不想抽了。我心里想，我必须保护好自己的身体，准备做长期的斗争。我坚信群众，坚信党，坚信历史。党和群众，还有历史，都不会冤枉无辜。我受诬陷的时间再长，也是暂时的，我坚信党总有一天会纠正对于我的错误处理，我坚信这一天的到来，并且准备长期地等待它。

混淆黑白的陪斗

我被抓到了北京市公安局七处监狱以后，还发生了一件非常荒唐的事。

在“四人帮”垮台以后，迟群、谢静宜都被抓起来。北京市在首都体育馆召开大会，批斗迟群谢静宜，又叫我陪斗！(大笑)本来他们两个是批判我的，说我是反对无产阶级司令部，反对谢富治，把我整得不亦乐乎，现在又让我陪他们挨斗！

批斗迟群、谢静宜，把蒯大富和我都拉去陪斗。我的脖子上拴着一条绳子。两边两个女警察，又高又壮，凶得很，抓着我的手，只要我一说话，她们就会把我戴的手铐推紧，这种手铐，人们都叫它“狼牙铐”，意思是说它像狼牙一样咬人，它可松可紧，要想惩罚你，就可以使劲把它勒到你肉里去.我身后是一个又高又壮的彪形大汉，拉着拴在我脖子上的绳子。绳子就抓在那个男警察手里，我只要一说话，他就拉紧绳子，勒紧喉咙，不要说喊叫，根本就说不出话来。我们就像是一驾马车，我就是那匹拉车的马，脖子上勒着缰绳！当时的状况就是，只要我一开口说话，手上的狼牙铐和脖子上的绳子，就同时勒进肉里和脖子里去，我就变成了站在地上的“吊死鬼”。当时蒯大富也是陪斗的，不过他没有“享受”我的这种待遇，连迟群、谢静宜也没有我这样被虐待！就因为我不认罪！

谢静宜和迟群都低了头，认了罪，所以在批斗会上不像我那么遭罪，他们就是害怕我不低头不认罪，怕我喊出声来。我怕什么，迟群谢静宜就是证据，就是他们秉承江青的旨意整我的。

为什么要把我和迟群、谢静宜往一块儿拉？其实，这是什么玩意？批斗迟群、谢静宜，我的什么事情跟他们联得上？当年迟群、谢静宜接受江青的指示批斗我，说我反对无产阶级司令部，反康生反谢富治，要揪王关戚的后台，而王关戚的后台就是中央文革。现在江青、谢富治、迟群、谢静宜都倒台了，这不说明我当时反对他们是正确的吗？为什么又把我和他们拉在一起批斗我？我和他们哪一点儿有共同之处？当年，我和孙蓬一、陈良他们说，“你们看，迟群怎么这样骄横霸道不可一世？他和戚本禹一个样，傲气得不得了，现在走路脚底都要朝天了。”不问青红皂白地把我和他们拉到一起，不是滑稽到家了吗？

没有收获的审讯

我被关在公安局七处监狱，在那里接受了多次的审讯。

在最初的审问中，他们想用最重的炮弹一下子打垮我，首先就是问我北大武斗和汉中武斗的事，以为我是武斗的罪魁祸首。我就给他们讲北大武斗的真相，讲林彪、谢富治怎么策动外校学生到北大搞武斗。我还没有完全讲完的时候，预审人员就惊呆了，不敢让我再说下去，他们就说休息一会儿，急忙去请示去了。等他们请示回来，预审员说今天不审了，什么时候预审，听通知吧。审问就停顿了很长一段时间。这是他们在向上级汇报和进行调查，看我说的是不是事实。从此，关于说我是武斗后台的事就再不提起。后来再审我的时候，一个姓陈的预审员对我说，在制止武斗的问题上，你是立了一功的，你给党中央写一个关于制止武斗的情况报告吧。这样，我向党中央写了一个揭发林彪、谢富治挑动群众打武斗的报告，交给了陈预审员。可惜有关的领导不能正视事实，继续给我判刑，并且是判定我和林彪、江青等是一伙的，罪名是积极追随林彪、江青反革命集团，颠覆无产阶级专政，这真是天下最大的笑话。

这样就停止审问了。一天到晚地关着，又不审问，这算怎么一回事？我就催问还有什么问题，催他们，要求他们提审我。只有提审，才能有机会把事实真相全面地讲清楚，我才有机会为自己辩护啊。

过了一段时间，换了一帮预审员审我。这次问的是关于我揭发安子文的问题。问我怎么揭发安子文的，为什么要揭发。这帮人男的女的都有，有个40多岁的女的，态度特别坏，她要我讲得详细点儿，她说，你怎么知道邓觉先与安子文有关系，怎么知道邓觉先和吴溉之之间的是非的？她的口气，是想要否定我是知情人，否定我揭发安子文的事实真相。那时安子文还活着，我就估计，这些人是安子文派来提审我的。我呢，据理力争。尽管说，安子文在“文革”中是受了迫害的，迫害他是错误的，但那完全是康生、江青搞的，与我无关。我的揭发却不是诬陷，不是栽赃陷害，我是眼见为实，是有真凭实据的，是出于公心，是为了维护党的利益的。他们见我始终没有改口，审了一天，带了录音就走了，我估计是拿给安子文去听。此后，一直没有后话，没有任何人给我讲说我对安子文的揭发是诬陷。

我出监狱以后，听一位老同志讲，预审我的时候，让谁参加预审谁都不愿意参加，因为我的事情，我说得清清楚楚，没有什么可审的。有些日子，七处监狱都准备要释放我了，气氛也比较宽松。

有一段时间，我被关在K字楼。蒯大富也关在这座楼里。我住在西头，蒯大富是住在东头，我出去放风回来，有时候会从蒯大富的牢房前面走过。在K字楼，我睡的是地铺，傅淑芝是靠墙睡的，我挨着她睡。牢房里什么人都有，小偷流氓杀人犯，全都关在一起。

这时候，我已经是严重地营养不良了。我的手指甲变得很薄很薄，从中间纵贯着裂开了(至今仍然是裂着)，一搔痒，指甲就翻起。经常头晕，出虚汗，不能看书，不能说话，一看书就更晕了，一说话就呼哧呼哧地喘气，非常费劲。我觉得浑身没有力气，心跳异常，快死了。我想，无论如何我不能死，我必须活下去。我就向监管人员提抗议，我说我是政治犯，不论是从我的案情，还是我的干部级别，都不应当把我关到这里。为什么把我和刑事犯关在一起，同等待遇？我说，长期把我这样地关押着，不明不白，也不审问，也不判决，这同样是非法的。看守所的监狱是个预审单位，审查一个人，总应该有个时间限度，不能没完没了。我要抗议！

经过我的斗争，他们就允许家人给我送食物，伙食也改善了，不再吃窝头。我的营养状况好一些了。然后，女犯人搬迁时，就把我一个人调了房间，两大间房子，就住我一个人，炕上放个小桌子，让我写材料。据有人讲，就在这一阵，在1982～83年之间，已经准备释放我了。形势似乎好转，却突然间又起了变化，没想到会变得那么坏！

“莫须有”之罪

这时，气氛比较宽松，本来很长时间都不提审我了，突然形势剧变，又给我扣上了“反彭真”的罪名，让我交代反彭真和“第二战斗队”揪叛徒的事情。

我承认我喊过打倒彭罗陆杨的口号，但是我没有参加过揭发批判彭真的任何具体活动，我坚决否认参与过诬陷彭真是叛徒的活动。当时在全国各地到处“揪叛徒”的风气下，北大群众自己组织了“揪叛徒兵团”，也叫“第二战斗队”，是学生自发组织成立的，不是隶属于校文革的，他们的“揪叛徒”活动，我无法领导，也无法对他们的行动负责。后来，他们与彭真专案组取得联系，并且被彭真专案组收编过去，这是他们自己的行动，与我、与校文革都没有什么关系。因此，问题很快就讲清楚了。

这时，预审员要审问我已经提不出什么具体问题，更拿不出什么证据来，预审陷入了困境。他们就说，那你就写个检查吧。我也过于天真，脑子里仍然是相信党啊，组织观念啊，还以为写完检查就没事了。哪里想得到，在这种情况下，就是不能写什么检查，不能给他们提供任何把柄。检查落到他们手中，鸡蛋里面挑骨头，就成了我反彭真的罪证，就上纲上线，纠缠不清了。

然后，在接下来的审问中，就是揪住后来写进判决书中的那几条“罪状”，翻来复去地追问。我用事实作出证明，否认了也不行，还要给我定罪。

他们硬说我禀承康生的旨意抓叛徒、反彭真，成立什么“第二战斗队”。我据理力争，把他们顶回去了。

他们还说，是江青派我到上海去串连的，王力做了证明，证明我是接受江青指示到上海去“颠覆无产阶级专政”的。陈预审员说，你不要以为王力死了，没有证据了，他还活着，写了证明材料。我说，我怕王力干什么？他死活与我有什么关系？我还是反王、关、戚的呢。王力诬陷我，他拿不出证据来！

我说，我到上海，是毛主席派李讷传达他的指示，我是奉毛主席指示到上海去串连，他们告诉我，说李讷否认了这件事，等等。我追问说，李讷是怎么否认的？预审员讲不出具体内容来。我又说，李讷否认她转告我的毛主席指示我去上海的内容，那么李讷连着两天到北大来找我，我们谈了两次，她都和我谈些什么？她为什么突然间无缘无故地来找我？预审员还是回答不出来。预审员只能说，你和李讷两个人谈话是密谈，密谈没有旁证，不能算数。我说，那你们说我在上海和张春桥密谈，那也应该不算数了？对这个问题，预审员就更加无法辩解了。

我就说，李讷否认她到北大给我转达毛主席指示，是否认不了的。她到学校来，这是许多人都亲眼看到的，而且，我还把毛主席的指示传达给北大校文革的成员，我聂元梓难道胆敢伪造主席指示？去上海之前，王力关锋找我和李清昆等谈话，要整张恩慈的材料，这样，我还对王力、关锋讲了，毛主席要我到上海去，张恩慈的材料我来不及写，等等。

判决中的骗局

尽管说，我把王力和李讷的这些证词驳斥得有条有理，但是，他们还是强行给我定罪。然后就不审问了，说是很快就要开庭审判，让我请律师为自己辩护。

我的辩护律师是他们代替我请的。他们派一个人来，我要求给我请两个律师，我想，多一个人听我申诉，多一个人了解我的事情也好。结果，我和两个律师谈话的时候，律师根本就不听我说，他们在那里打盹睡觉。我想，他们这也是没有办法的办法，对我的判决是在法庭之外决定的，他怎么可能为我进行公正的无罪辩护呢？不过，我是不管你听不听，是真睡觉还是假装迷糊，我都要说，要是我死了，你们总还是知道一点儿实情，知道我自己是怎么讲的吧。多一个人知道真情，总会有好处的。

从1982年10月对我提出起诉，到1983年3月10日，法庭判决，为时半年。上法庭宣判那天，在法庭外面等候的时候，看管我的队长，和另一个来人，跟我谈话，“等一会儿开庭的时候，你要守纪律，不要讲话，等休庭了，会有人找你谈话的，你有什么话，等休庭以后再说。”

我就说，“那我要是有意见要讲呢？”

“那也要等到休庭以后，等到专人找你谈话的时候再讲你的意见。”

尽管他们这样讲，我还是没有对他们表态，我不能听他们的，我该讲的就要在法庭上讲出来。我要行使法律规定的被告人讲话的权利。等到宣判以后，我就坚持要讲话，我不接受这个判决。结果是宣判一结束，他们就把麦克风都给关掉了。我说话根本没有人听得见，刑警拉着我，连拉带推地把我拉走了。

宣判完了，最起码地要有一个让被告表态的机会，接受不接受判决，我接受，主要的原因是什么，我不接受，主要的原因是什么；哪些问题我愿意接受，为什么，哪些问题我不能接受，为什么？这是法律条文中明确地规定的。可是，我却被无理地剥夺了最后申辩的机会。

即使是在七处监狱的时候，审问我，也是只许他们讲话，不理睬我的辩驳。我讲什么情况的时候，他们还记录，等到我反驳他们对我的指控的时候，他们就根本不听，也不记录。我说什么都是白说。不过，只要没有把我的嘴封上，我就要说话，就要为自己辩护。你听不听是你的事，我必须坚持我自己的意见，我必须坚持为自己辩护的权利。

结果呢，本来在宣判以前他们讲过，宣判完了会有人跟我谈话的，但把我送回看守所监狱以后，根本没有人理睬我。他们所说会有人找我谈话，完全是谎言，没有任何人来找过我。他们不理睬我，我就找看守所监狱的狱长谈了一次。我向狱长指出，我没有罪，你们非法关押我，判决我，都是违反法律的，都是无效的，你不能执行。我要上诉，要写上诉书，详细地为我自己辩护。由于当时法律规定的从初审判决之后给被告人用来提起上诉的时间非常短，只有10天，我的案情却是非常复杂，在短暂的上诉期里，我无法完成我的上诉书，因此，在我上诉期间，你应该给我时间写上诉书，不能把我转到监狱去。你要送我进监狱，你得先跟我打招呼。他答应说，好吧，我不执行，我不送你。我要是送你走，我一定先和你讲一声。你的上诉书一下子写不出来，你先写个简述给我，然后再详细地写你的上诉书。这么做是经过监狱和法院同意的。

这样，我先写了一个简单的陈述，交上去，就专心致志地写我的上诉书补充材料。可是，我的上诉书补充材料还没有写完，高级法院的终审判决书就下来了这太荒谬了。中级法院对我进行宣判，然后我按照法律程序向高级法院申诉，我应该提交上诉书，然后由高级法院重新调查审理，哪里有这样的怪事，我的上诉书还没有写完，高级法院就作出最后裁决呢？如果我不上诉，就不需要他们再次判决；如果我要上诉，他们最少也要看看我的上诉书吧！

终审判决书送来了，他们要交给我，我拒绝接受。我说，这是违法的，终审判决书是无效的，我不能收，我的上诉书还没有写呢，怎么就能进行终审判决？非法的终审判决书，我坚决不要。我在监房里，隔着门，他们在门外，就把终审书通过门上的小洞塞给我。他们怎么塞进来，我就怎么塞出去，就是不接受。他们没有办法，就走开了。过了一会儿，乘我不注意，又突然地给我塞进来。我就又扔出去。这违法的东西，我坚决不要。最后，还是他们罢手了。可是，他们却毫无道理地把判决书寄送到我儿子大胖的单位，天津师范大学，让我孩子收下。他们是把判决书交邮局寄去的，寄到天津师范大学的收发室。结果，天津师大的人，有许多人本来是不了解我儿子的情况的，判决书送到师大收发室，在那里扔着，大胖也不知道，到收发室拿报纸的人就好奇地乱传乱看，传来传去，连收发室的老太太也看不下去，她打电话找到我儿子，才把判决书拿走。法院递交判决书，是一项严肃的法律程序，他们却如此地掉以轻心。这不是祸害人吗？

监管我的人员，还做我的思想工作，他们说，你走吧，到监狱中去，条件比这里好，到那里你可以自由出入房间活动，你看你在这里呆了多少年，总是在监房里，监狱那边比这里自由，你还是走吧。

终审判决书下来，我仍然坚持我的要求，不能把我送走。看守所也答应了。结果呢，有一天大清早，看监狱的队长找我，说让我收拾东西。我就问要到哪儿去，他说，等一会儿领导跟你谈话就知道了。你先上汽车，在车上等着吧。结果就硬把我送走了。车行到半路，在汽车上，他们又要给我判决书。我说，你给我我就扔掉，扔到这大野地里，我坚决不拿。这样就把我的终审判决书交给延庆监狱了。

到了延庆监狱，七处监狱的人向监狱的监管人员对我做了一个情况介绍，告诉监狱长说，我的罪行是积极追随林彪、江青反革命集团，颠覆无产阶级专政，等等。不过，他们也说了几句真话。延庆监狱里的犯人，有时候在院子里劳动，每逢有新的犯人来，就有老的犯人躲在办公室的墙外偷听情况，想知道新来的犯人是怎么回事。后来，就有老犯人对我说，七处送我到监狱的人员，向监狱方介绍我的情况，讲了我很多的好话，讲我在七处监狱遵守纪律，这个好那个好，讲得人家都不明白，为什么表现这么好，还要送到这里来？听到介绍情况的最后一句，原来就是坚决不认罪！

我到延庆监狱以后，因为是新来的，监狱长找我谈了一次话。他给我讲要接受改造，给我讲，判处我17年有期徒刑，并且讲了刑期的具体折算办法，把“四人帮”监禁我的时间也计算在17年内。有关判刑和刑期折算的问题，他念的就是一个两寸宽的小纸条。我就抗议说，判我这么重的罪，这么重要的政治犯，你就念的是这么一个简单的小纸条，拿一个人的政治生命当儿戏，我坚决不接受，我没有罪！我对监狱长讲，即使你们要判决我，也应该给我一个关于刑期的正式文件，不能连这样的纸条都只是你拿着念，不给到我手里。我还讲，刑期的折算有问题，我现在坐在共产党自己人的监狱里，这和当年“四人帮”整我，把我隔离审查，性质是不一样的：那时候我是受迫害，因为我反对王关戚，反对江青、陈伯达、康生，反对谢富治，他们掌权的时候就迫害我。现在呢，我的问题是搞错了，是自己人冤枉自己人，把我的问题搞错了。虽然我是一直处于监禁之中，但是，前后两个阶段的性质不同，不应该混为一谈。监狱管教人员说，你傻不傻，给你把被监禁的前后两个阶段算在一起，你还可以早出狱，不然你在监狱蹲的时间就更长了。你不要认这个死理。我呢，就是要叫真，就是要认死理，就像我前面讲的，虽然是在监禁中两次逃跑，这两次逃跑的性质不一样；这两次监禁，性质也要分得一清二楚！至于我要为此在监狱中多关多少年，我都不加考虑，我不是惟利是图的投机分子，我虽然关进监狱了，我仍然是毕生追求真理的共产党人，我的志气永远不能倒！

我的自我反省，我觉得，我就像在中共中央第十一届五中全会上通过的《关于建国以来若干历史问题的决议》中所讲的那样，“‘文化大革命’初期被卷入运动的大多数人，是出于对毛泽东同志和党的信赖，但是除了极少数极端分子以外，他们也不赞成对党的各级领导干部进行残酷斗争。后来，他们经过不同的曲折道路而提高觉悟之后，逐步对‘文化大革命’采取怀疑观望以至抵制反对的态度，许多人也因此遭到了程度不同的打击。”而且，可以说，我是比较觉悟得早的，从1967年初，就开始与王关戚展开斗争，并且为此一直遭受迫害。粉碎“四人帮”以后，党应该实事求是地给我做一个切合实际的历史结论，对我所犯的错误进行严厉的批评，我愿意诚恳地接受党和人民群众的批评，作出最深刻的检查。我跟随党革命这么多年，即使是在最困难的时候，在我被江青等人迫害最残酷的日子里，我都没有动摇过共产主义的信念。

监管人员的“监督者”

我在七处监狱，在延庆监狱，监管人员都说我一方面是接受管教的态度非常好，一方面却是坚决不认罪。

延庆监狱是两个大院子，一个院子是牢房，关押犯人，另一个院子作办公室，是管教人员办公的场所。犯人有时候也过办公室这边来劳动。在延庆监狱，我先是和其他刑事犯关在一起，住大号。后来他们把我从监狱里关犯人的地方，搬到他们办公的院子里。在那里腾了一间办公室让我住。有一个犯人陪着我住，监视我，也帮我洗洗衣服。

在监狱里，我对监管人员说，我的问题不是你们审判的，你们只是执行单位。我非常理解你们，我愿意配合你们的监管工作。但是，按照新公布的《中华人民共和国刑法》(1979年第五届全国人民代表大会第二次全体会议通过)第二编第八章《渎职罪》第一百八十八条规定，“司法工作人员徇私舞弊，对明知是无罪的人而使他受追诉，对明知是有罪的人而故意包庇不使他受追诉，或者故意颠倒黑白做枉法裁判的，处五年以下有期徒刑、拘役或者剥夺政治权利；情节特别严重的，处五年以上有期徒刑。”因此，监狱里如果长期关押一个犯人，发现他是被冤枉的，监管人员应该向有关方面反映。这是监管人员的责任。我对你们提出这个要求。如果长期地关押一个无罪的人，将来的后果，你们也是要承担相关的责任的。

在七处和延庆监狱，我始终没有低头认罪，相反地，我一再坚持斗争，要他们拿出我被判17年徒刑的罪证来，他们始终没有拿出让我心服口服的证明来。与此同时，我又依照我的想法，不与监管人员刁难，不与监管人员对抗我是一个入党多年的老党员，我即使是坐在共产党的监狱里，我也要表现出一个老党员的觉悟和风范。以至于延庆监狱有人讲，像聂元梓这样遵守纪律、服从管理的犯人，咱们应该多要几个来才好呢。有个政法大学的学生到延庆监狱去实习，监狱方面向他介绍情况说，有一个犯人，颠覆无产阶级专政，罪行很严重，但是在监狱里态度都很好，不哭不闹，很配合我们监管人员，服管不服罪。正好这个学生认识我的亲戚，他就对她说，我一听就知道准是你家的那个亲戚！

在日常的生活中，我对他们的监管工作，是很关注的。尽管我的身份是“犯人”，但是，我从来没有低头接受这一身份。相反地，我很关心监狱的现状，觉得我有义务有责任帮助监管人员做好工作。他们做得好的，符合政策规定的，我立刻就进行表扬，他们做得不对的，违犯政策的，同样地，我就悄悄地跟他们讲，你们这样做法是错误的，不利于犯人的改造。比如说，有一个调皮的犯人，不服管教，他们就把他绑在一棵树上，夜里也不管他，把他冻得嗷嗷叫。有时候他们还打犯人。当着犯人的面我不吭声，别的犯人都不在场，我就对监管人员提出批评，说他们这样的做法不对。一方面，他们对我这样做觉得很好，也不伤害他们工作人员的威信，觉得我说得对，另一方面他们一下子也很难改正，所以，后来他们再做一些整人的事，就离得我远远的，不让我知道。

在七处的时候，我还帮他们揭露了一个杀人犯呢。一个女犯人，蓄谋杀人，她戴着手套，把另一个女人从楼上推下去摔死了。事情是她做的，可是没有确凿证据，没有留下指纹。在关进区公安局看守所，开始审问她的时候，她是承认了，但是当时只有一个预审员，没有第三人在场，没有旁证。到了市公安局七处看守所监狱，她觉得问题严重了，她就翻供，说是那个预审员对她进行逼供信，她是被迫承认的。结果，证据不足，她的案子就审不下去。那个区公安局的预审员为此受到批评，下不了台。她在牢房里和别的犯人聊天的时候，就承认她把别人推到楼下，而且是预先做了准备，戴上手套，不留下指纹。可是一到审问的时候她就矢口否认。我就把她在牢房里自己供认自己是杀人犯的情况举报给监管人员，揭露了她的伪装。我想，无论如何，总不能包庇杀人犯啊！

坚决不穿劳改服

延庆监狱有一个股长姓樊，他看过我的案卷以后，就对我说，我看了你的案卷，你没有什么问题。说你反对彭真，“文革”当中，谁没有喊过“打倒彭、罗、陆、杨”，谁没有喊过“打倒刘少奇”？是的，在“文革”浪潮中，对于刘少奇的问题，我一直是听毛主席党中央的，一直是按照中央精神、中央文件的口径对待刘少奇问题的。八届十一中全会上，江青请我到钓鱼台去吃饭，和我单独谈话，她说了刘少奇那么多的坏话，还辱骂王光美，事后我都没有对她说的任何一句话作出什么反应，没有做她的传声筒和扩音机。哪怕是八届十二中全会上给刘少奇定了“叛徒、内奸、工贼”三项大罪，永远开除出党；然后，开“九大”期间，许多代表发言，专门批判刘少奇，我也没有特别说什么，没有说刘少奇一句坏话。这都是有案可查的。

在延庆监狱，我坚持不穿劳改服。我说过很多次，我没有罪，我不是囚犯，我不能穿劳改服。

到了延庆没几天，北京市劳改局的一位局长和一位姓平的监狱长到牢房里看我。局长就问我，你为什么不穿劳改服？我说，判我17年徒刑的依据，主要根据就是说我执行了江青给我的到上海串连的指示。江青具体指示我是什么内容，到现在我都不清楚。请局长你告诉我，江青给了我什么“指示”？他憋红了脸，说不出话来。我说，江青指示的内容我不知道，你也不知道，在江青指示下我犯了什么罪，我更不知道。我穿劳改服是要改造什么？您局长改造的标准是什么？他什么话也说不出来，恶狠狠地耍态度，说你不要再说了，你马上写个材料，我给你送到北京市中级法院去，法院把事情说清楚，把材料批回来，你就得给我穿上劳改服。我说没问题，只要中级法院批回来，把问题落实了，我就穿劳改服。

然后，我就写了一个简短的报告，内容为：1.江青指示我的内容是什么？时间、地点，有什么人证物证？2.判我17年徒刑，是怎样计算出来的？从哪年哪月哪日起，到哪年哪月哪日止，应该给我一个正式的文字通知。我把报告交给劳改局长。结果，他一离开，又没有下文了。我在狱中催问了几次，都没有任何答复。我让我儿子大胖到中级法院去质询，法院说，聂元梓的判决书都不是我们写的，只是我们念的，江青指示她的内容，我们不知道，你找中央专案组去吧。连法院都不愿意承认案件是他们审理的，只是他们宣读的，这样的判决能有法律效力吗？

我住监狱，就是一条，相信党，相信群众，相信历史，我相信我的问题总会有一天得到解决，时间再长，也是暂时的。就是有这种信心，有这种力量，其它的事情都没有关系。

那些人就是要整死我。按我的资历，我的级别，我应该是进秦城监狱的。解放以后第一次给干部定级，我就是12级，是高级干部。后来晋升级别的时候，我还发扬风格，把晋升的机会让给别人。不管怎么说，我的级别是可以进秦城监狱的，那里的居住条件和伙食都比普通监狱要好得多，那里关的都是高级的政治犯啊。斗争我的时候，宣判我的时候，把我的问题说的那么吓唬人，进监狱的时候，却让我进了延庆的普通监狱，和小偷、流氓、杀人犯们关在一起！

我为什么叫“王兰”

在北京市公安局七处看守所监狱的时候，我被迫改名为“王兰”。这是七处的人给我改的他们不想让那些刑事犯知道我是聂元梓，以免在监狱里生出什么事端；还害怕那些人关进放出的，把有关我的消息传出去。

改个名字坐监狱，可以选择的名字很多，为什么指定我叫“王兰”？我想，这大概是当时的通例。彭德怀彭老总被关押的时候，改名时就被指定为叫“王川”；陶铸被关押受迫害的时候，被指定改名为“王河”；“川”和“河”，都是山川河流，都是取自大自然。给我也排到“王”姓里，又因为我是个女的，就依照中国人的取名习惯，兰啊草的，就成为“王兰”了。

因此，关在七处和延庆监狱的时候，那些和我接触过的犯人们，都知道我是“王兰”，对我的真实身份未必了解。如果在监狱中被关押期间病死了，其他犯人也只知道是死了一个“王兰”，并不知道死的是聂元梓，因为在监狱中我一直是以“王兰”的名字出现。像前面讲到的傅淑芝，出狱以后我们还有过联系，相互见过面，她就一直是叫我“王兰”的。到现在，许多人叫我的姓名也是“王兰”。在一些场合，尤其是后来我介身于商业活动的时候，我自报家门，也是自称“王兰”，不愿意玷污我聂元梓的名字。不过，这也是后话了。


第二十一章 判决与上诉(上)

北京日报消息

我被判刑的消息，刊登在1983年3月17日的《北京日报》上。和我一道被判刑的，有清华大学的蒯大富，北京航空学院的韩爱晶，即所谓“天派”的领袖。这篇新闻稿的题目是：《积极追随林彪、江青反革命集团进行反革命活动聂元梓、蒯大富、韩爱晶被判刑》。

这条新闻说：

“一九八三年三月十六日，北京市中级人民法院开庭宣判，依法分别判处聂元梓有期徒刑十七年，剥夺政治权利四年；蒯大富有期徒刑十七年，剥夺政治权利四年；韩爱晶有期徒刑十五年，剥夺政治权利三年。”

它还引用了北京市中级人民法院的刑事判决书对我的指控：“被告人聂元梓，女，62岁，原北京大学哲学系党总支书记。在“文化大革命”初期，她积极追随林彪、江青反革命集团，参与推翻人民民主专政的政权的阴谋活动，诬陷、迫害党和国家领导人以及干部、群众，已构成反革命宣传煽动罪，诬告陷害罪。”

前文说过，围绕对我的判决过程，曾经在法庭内外发生了种种奇怪的行为，并且我已经叙述过了。在这一章里，我把对我进行判决前后的一些文字材料录在这里，计有

北京市人民检察院分院起诉书

公诉人发言

辩护律师的辩护词

北京市中级人民法院刑事判决书

我的上诉书

(这里所引的起诉书等四份材料，是从群众出版社1986年出版的《历史的审判》(续集)一书中转引下来的。)

对我的起诉书

北京市人民检察院分院起诉书

(82)京检分审字第212号

    被告人聂元梓，女，现年六十一岁，河南省滑县人。原任中共北京大学哲学系总支书记，“文化大革命”中是北京大学“文化革命委员会主任”、革命委员会副主任，北京市革命委员会副主任，中共第九届中央委员会候补委员。住本市海淀区佟府丙八号。因反革命罪，于一九七八年四月十九日由北京市公安局依法逮捕，经侦查终结，移送本院审查起诉。

    经本院审查确认，被告人聂元梓，在“文化大革命”中，积极追随林彪、江青反革命集团进行反革命犯罪活动，犯罪事实如下：

    一、积极参与江青反革命集团夺取上海市领导权的阴谋活动。

    被告人聂元梓于一九六六年十月十五日，被江青指使的王力秘密接到花园村“中央文革”记者站，经江青、陈伯达、姚文元、王力、关锋、戚本禹等人于十六日密谋支使，在十九日，带领孙蓬一等四人窜到上海市。聂元梓到上海市后即与张春桥密谈，并纠合在上海市的北京大学学生组成所谓“战斗团”，炮制了以“打倒常溪萍(中共上海市委教育卫生部长)为突破口”，进而夺取上海领导权的反革命策略。被告人聂元梓在上海市四处煽动说：“常溪萍是上海市委派到北京去和黑帮分子联络的联络员，他是黑帮分子彭真、邓小平、刘少奇看中的人物，是他们的黑干将。打倒常溪萍是打开上海市委的缺口，要死死揪住他不放。”十二日十三日，在研究“打常(常溪萍)”会议上聂元梓进一步煽动说：“打倒常是打开陈、曹(陈丕显，中共上海市委第一书记；曹荻秋，上海市市长)的一个缺口，对上对下都有影响”。聂元梓还亲自召集上海市“工总司”、“上三司”、“红革会”等一些造反派头头开会，要他们“联合起来，采取统一行动”，“把矛头对准上海市委”；“组织一个十五万到二十万人的大会，通过一项决议，代表全市人民要求中央罢曹荻秋的官，改组上海市委。”同时又找中共上海市委机关干部座谈，煽动他们造反，并向华东师范大学的造反派提出“要让市委后院起火，打进市委机关去”。

    十二月十六日聂元梓离沪后，留下孙蓬一继续进行夺取上海市领导权的反革命活动，孙与华东师范大学造反派组织了“新北大、新师大联合造反兵团”，于十二月十八日进驻了中共上海市委，伙同江青反革命集团在上海的骨干分子进行反革命夺权活动。聂元梓的一系列罪恶活动，致使中共上海市委书记、市长曹荻秋，市委书记杨西光，市委委员、教育卫生部长常溪萍等多次遭到残酷批斗，使本来坚持工作的中共上海市委陷于瘫痪。

二、诬陷中共中央政治局委员、全国人大常委会副委员长彭真。

    被告人聂元梓于一九六七年四月十四日，接到林彪、江青反革命集团主犯康生的亲笔信，要聂“组织调查组，系统地调查彭真、刘仁的问题。”聂元梓随即成立了“北京大学文化革命委员会揪叛徒兵团(即新北大公社第二战斗队)”，并将该队组建情况、“揪叛徒”的进展情况和活动方向等报送康生、谢富治。五月二十二日，聂元梓写信给谢富治，要求“公安机关协助”。原公安部副部长李震即秉承谢富治的旨意，接见了“第二战斗队”负责人，表示大力支持。“第二战斗队”专案人员根据聂元梓提供的线索，制造了所谓“彭真、薄一波、安子文━━胡仁奎、李伦特务案”。“第二战斗队”在聂元梓的直接授意下，写报告给康生，诬陷“彭真、薄一波、安子文与胡仁奎、李伦狼狈为奸，胡、李从彭、薄处获得情报，向蒋介石汇报，彭真通过胡仁奎、李伦与蒋介石勾结，进行投敌叛国活动”；而在解放后，胡、李又在彭、薄、安的长期包庇下，窃踞我党的重要职务潜伏下来，成为我党内的一个极大隐患：上述报告康生阅后批送给当时的中央专案办公室“彭真专案组”。该组于一九六七年九月，大量援引“第二战斗队”报告提供的诬陷材料，写出了《彭真包庇国民党大特务胡仁奎、李伦进行特务活动，并通过胡、李与蒋介石、阎锡山暗中勾结》的诬陷材料，一九六八年七月九日，又以上述诬陷材料为重要根据，认定彭真是“大特务”，致使彭真遭受逮捕冤狱多年。李伦也被诬陷为特务，冤狱近八年。

三、煽动诬陷中共中央副主席、全国人大常委会委员长朱德。

被告人聂元梓于一九六七年一月，得知江青示意戚本禹向人民大学学生煽动、诬陷说“朱是反毛的”这一消息后，即亲自向人民大学学生了解戚本禹的讲话内容，记在笔记本上，随后批准：“新北大公社”与作家协会“革命造反团”，组成“联合批判班子”，批判《朱德将军传》，并决定“新北大负责组织写稿”、“提供一切方便条件”，藉以诬陷朱德委员长。这个“联合批判班子”相继炮制出“篡党、篡军大野心家朱德的自供状”、“历史的伪造者、反党的野心家━━再揭《朱德将军传》的大阴谋”两篇文章，刊载在北京大学“文化革命委员会”办的《新北大》报上，文章恶毒诬陷朱德委员长是“一个混进党内的大军阀，一个混进革命队伍中的大投机家、大阴谋家、大野心家”；“双手沾满少数民族的鲜血”；“周旋于反动军阀之间”；“井岗山上的流寇将军”；“长征途中的逃跑主义者”；“拜倒在蒋(介石)贼脚下的抗日领袖”等。这期《新北大》报纸印发五十万份，发往全国，以煽动诬陷朱德委员长。

    四、诬陷、迫害中共上海市委教育卫生部长常溪萍。

    一九六六年七月和九月，被告人聂元梓伙同孙蓬一等先后两次写大字报诬陷担任北京大学“社教”工作队党委副书记的常溪萍是“镇压北大‘社教’运动的刽子手”，“暗藏的反革命黑帮”，是前北京市委反革命修正主义集团镇压北大“社教”运动，进行反攻倒算的急先锋等等，大字报经江青决定转上海市贴出。一九六六年十一月聂元梓窜到上海市后，伙同上海市华东师范大学的一些人多次策划，进一步诬陷迫害常溪萍，使常溪萍遭到极其残酷的折磨，于一九六八年五月二十五日含冤死去。常溪萍的爱人陈波浪也因此遭受株连被迫害致残。

    五、诬陷、迫害北京大学干部、学生。

    被告人聂元梓篡夺了北京大学领导权后，北京大学校、系两级领导干部、教授、讲师等二百余人被定为“黑帮”、“走资派”、“资产阶级反动学术权威”，其后，又建立了所谓“监改大院”，对陆平、彭佩云等一百余人非法监禁，被监禁人遭到“挂黑牌游斗”，“烟头烫”“铁棍、钢丝鞭毒打”等残酷迫害。

    一九六八年四月至七月，被告人聂元梓指使“新北大公社”某些人，在校内制造了反革命小集团冤案。为此，设立专案组，以“抓反革命小集团骨干分子”为籍口，先后将邓朴芳、邓楠、颜品中、韩琴英、姜鹣鹣、俞藏倩、彭秋和等十余名教师、学生绑架到校，严刑拷打。其中邓朴芳被绑架到校后，被蒙住头，遭到铝棍、电缆线鞭多次毒打，日夜连续突击审讯，强迫他交代其父邓小平和卓琳是如何反对江青的。邓朴芳受到残酷迫害，致使下身瘫痪终生残废。八月九日、十四日，聂元梓控制的北大“校文革办公室”，向江青、陈伯达写了报告和绝密《简报》，进一步诬陷“邓小平通过邓朴芳组织反革命集团,控制北大运动。”女学生韩琴英被专案组由济南绑架回京时，遭到残酷毒打，在北京站受到公安派出所制止。被告人聂元梓亲自打电话，强令派出所将韩琴英交给她手下的人带回北京大学。韩被带回后，因遭蒙头毒打而流产。

    被告人聂元梓的上述罪行，有证人证言、物证、书证、受害人的陈述，证明完全属实。

    根据《中华人民共和国刑法》第九条关于适用法律的规定，本院确认，被告人聂元梓积极追随林彪、江青反革命集团，参与推翻无产阶级政权，诬陷、迫害党和国家领导人以及干部、群众的反革命罪恶活动，罪行严重，民愤很大，触犯了《中华人民共和国刑法》第九十二条，第一百零二条、第一百三十八条，犯有阴谋颠覆政府罪，反革命宣传煽动罪、诬告陷害罪，应当追究刑事责任，特依法提起公诉。

此　致

北京市中级人民法院

检查员　孙成霞

书记员　李晓光

一九八二年十月五日

公诉人发言

公诉人　孙成霞

一九八二年十月二十九日

审判长、人民陪审员：

    经过法庭调查，大量的事实，确凿的证据，充分证明本院(起诉书)指控被告人聂元梓的罪行，完全是属实的。现在，我就被告人聂元梓的主要犯罪事实和采取的阴谋手段，及其犯罪性质和应负的刑事责任，发表如下意见：

    第一、被告人聂元梓的上海之行，是江青反革命集团有预谋，有组织地夺取上海市领导权而采取的重要步骤；聂元梓是在上海市实施这一步骤的组织者、策划者。

    在庭审调查过程中，聂元梓对她的这一罪行，极力狡辩。但是，法庭出示的书证和证人的证词证明，江青说：“上海是华东最大的城市，影响很大，上海问题的解决，关系到华东全局，我们要是打算要上海就得派红卫兵去支持上海工人、学生造反”。派谁去呢？戚本禹的供词作了交代，因为聂元梓当时造反最有名，同江青的关系又好，江青就决定让聂元梓带人去上海了。可见，聂元梓的上海之行完全是在江青反革命集团密谋指使下进行的。聂元梓带着北京大学“文革副主任”孙蓬一等三人，于一九六六年十一月十九日窜到上海。聂元梓立即向“中央文革”驻上海记者站的负责人提出，要见江青反革命集团主犯张春桥。嗣后，在“中央文革”驻上海记者站所在地延安饭店，张春桥单独会见了聂元梓。聂元梓为了实施江青反革命集团夺取上海市领导权的阴谋，在上海市亲自与孙蓬一等人，把在上海市的北京大学学生拼凑起来，组成所谓“赴沪新北大战斗团”，作为她在上海市实施阴谋活动的依靠力量，又纠集上海市“工总司”，“上三司”，“红革会”等造反派头头，在上海华东师范大学校园、愚园路第四师范学校等许多地方开会，煽动他们组织起来，建立一个全市性的统一组织。组织起来干什么呢？用聂元梓的话说就是“联合起来，统一力量，把矛头一致对准上海市委。”聂元梓又策划了一个以打倒曾任北京大学社教工作队党委副书记的上海市委教育卫生部长常溪萍为突破口，进而打倒上海市委的反革命策略。按照这个反革命策略，聂元梓进一步在各种集会上煽动说：“我来上海是专门揪常溪萍的，是来搞上海市委的”；“常溪萍是上海市委派到北京去和黑帮分子联络的联络员，他是黑帮分子彭真、邓小平、刘少奇看中的人物，是他们的黑干将。常溪萍被我们揪住了，就打开了上海市委的缺口，是上海市委的致命伤。我们一定要死死揪住他不放”，并声称“不打倒常溪萍，不批倒上海市委，不回北京”。进而又纠合华东师范大学等单位的造反派头头，先后于十一月二十二日，十一月二十五日,十二月十一日分别在文化广场、人民广场召开了所谓揭发批判上海市委的万人誓师大会和几十万人参加的批斗大会，会上批斗了上海市委书记、市长曹荻秋，市委书记杨西光和常溪萍等人。聂元梓在上述大会上讲了话，煽动说：“常溪萍问题不是孤立的、一个人的问题，而是从中央到地方都有他的根子，中央的根子是邓小平和黑帮头子彭真，地方的根子，到目前为止，我认为就是以曹荻秋为首的上海市委”。此后，聂元梓先后与孙蓬一等人到上海复旦大学、同济大学、交通大学、江南造船厂，杨树浦发电厂和江青反革命集团主犯王洪文所在的国棉十七厂，继续煽动。聂元梓还亲自找中共上海市委机关干部进行所谓“座谈”。这一系列紧张的煽动，中心内容是所谓“先打外围”，“孤立陈、曹”，“顺藤摸瓜”，“直捣老巢，”，“揭上海市委的盖子”，“要让市委后院起火”，“北大和师大联合进驻旧市委统战部、组织部”，“打进市委机关去”，“打倒常溪萍是打开陈、曹的一个缺口”，“对上对下都有影响”。这里所说的陈，就是中共上海市委第一书记陈丕显，曹，就是曹荻秋。在聂元梓到处煽动下，曹荻秋、杨西光、常溪萍等人被各单位频繁拉去批斗,致使上海市委出现了瘫痪状态。聂元梓十二月十六日离开了上海。但是，他的阴谋和野心并没有随着她离开上海而终止。在她离开上海的时候，专门留下孙蓬一等人继续实施她的一套计谋，孙蓬一等人终于纠集“赴沪新北大战斗团”，同上海市的一些所谓“造反组织”勾结在一起，于十二月二十八日进驻了上海市委，参与制造了康平路反革命事件，使上海市委完全陷于瘫痪，为江青反革命集团最终夺取上海市领导权打下了基础。

    聂元梓在上海的一系列犯罪活动，很受江青反革命集团的赏识。在聂元梓到达上海后的第三天，“中央文革”驻沪记者即按江青一伙的要求发出了消息，说聂元梓到上海短短三天，就使“造反派统一了认识”；确定了“以常溪萍为突破口”，掀起了对上海市委“大揭发、大批判的声势”。江青对聂元梓上海之行的评价是：“实现了交给她的任务”。这些事实不仅清楚地表明江青指使聂元梓搞阴谋活动是很得手的，也清楚地表明聂元梓上海之行在江青反革命集团阴谋篡夺上海市领导权的反革命活动中所占的地位和所起的作用。

    在这里有必要指出，聂元梓一伙人在上海的所有的反革命组织活动和反革命煽动活动，完全是由聂元梓亲自出面和亲自安排进行的。那个所谓“以打倒常溪萍为突破口”进而打倒上海市委的反革命策略，完全是出自于聂元梓本人。因此，理所当然的应该追究她的刑事责任。

    第二、被告人聂元梓是林彪、江青反革命集团诬陷、迫害党和国家领导人和领导人的积极参与者。

  林彪、江青反革命集团主犯康生为了诬陷、迫害中共中央政治局委员、全国人大常委会副委员长、中共北京市委第一书记、市长彭真，于一九六七年四月十四日亲自写信，授意聂元梓，要她“组织调查组，系统地调查彭真、刘仁等黑帮的具体材料。”聂元梓在接到康生的亲笔信后，立即组成了直属“校文革”领导的所谓“揪叛徒”的“第二战斗队”，并将队员名单和组建情况密报康生。同时，由队员手持康生亲笔信的复印件，到全国各地搜集材料。被告人聂元梓又于一九六七年五月二十二日亲自写信给林彪、江青反革命集团主犯谢富治，请求给予帮助。同年五月二十六日，原公安部副部长李震秉承谢富治的意旨接见了“揪叛徒第二战斗队”的负责人，并表示大力支持。

被告人聂元梓为了实施康生诬陷、迫害彭真的旨意，亲自精心策划了从诬陷北京林学院院长胡仁奎入手进而诬陷彭真的阴谋。胡仁奎在一九三九年在晋察冀边区是经中央批准在彭真的直接领导下打入国民党上层为党做工作的。聂元梓在接到康生的信后，首先独自到一个人的家，对这个人和这个人的妻子说：“现在正是揪叛徒的时候”，“你们要主动，跟上形势”，“表现要积极”等等，并问及胡仁奎的情况，示意他们揭发胡仁奎。经过这样一番诡密的安排之后，聂元梓才派人进行所谓“调查”。她还亲自写了条子交给“战斗队”队长杨建锋派“战斗队员”去找那两个人。“战斗队”的人从那家回来后，就起草了一份给康生的“报告”。聂元梓亲自审查了这个报告稿，提出了修改意见并指示：“这个材料再调查，然后送去”。“第二战斗队”在这个“报告稿”的基础上，根据聂元梓的批示进行了修改补充，于五月十六日报送给康生。报告中诬陷彭真副委员长，还有薄一波、安子文与胡仁奎、李伦是特务。康生看过这个材料后即表示“彭真的问题可以升级了，可以逮捕了”，并且批给了“彭真专案组”。这个专案组，于一九六七年九月主要是根据北大“第二战斗队”提供的材料写了《彭真包庇国民党大特务胡仁奎、李伦进行特务活动并通过胡、李与蒋介石、阎锡山暗中勾结的材料》。这些材料成了一九六八年七月九日，彭真副委员长被诬定为“特务”，遭到逮捕冤狱的重要根据之一。同时也使李伦遭受冤狱八年。可见，聂元梓为林彪、江青反革命集团提供的诬陷彭真的材料，对彭真以及李伦遭受迫害、冤狱起了重要作用，后果严重。

    被告人聂元梓还主动策应林彪、江青反革命集团诬陷中共中央副主席、全国人大常委会委员长朱德进行反革命煽动活动。在一九六七年一月底，聂元梓得悉戚本禹向人民大学学生煽动说：“朱是反毛的”消息后，表现了极大的反革命主动性。她立即亲自向人民大学有关人员了解戚本禹的讲话内容，并记在笔记本上。就在这个时候，她又得知中国作家协会“造反团”抄出刘白羽写的《朱德将军传》的书稿，很快就批准“新北大公社”和“作家协会革命造反团”联合组成批判班子，批判朱德，她在二月三日下午在北京大学临湖轩接见了“作协革命造反团”的代表，当场决定由新北大负责组织写稿班子，提供一切方便条件，并指定北大“校文革”办公室主任负责具体落实。这个“批判班子”相继炮制了《篡党篡军大野心家朱德的自供状》、《历史的伪造者，反党的野心家━━再揭〈朱德将军传〉的大阴谋》、《把大军阀、大野心家朱黑司令揪出来》等文章，先后刊登在一九六七年二月十六日、三月十六日北大“校文革”办的《新北大》报上，共占六版，计二万八千余字。聂元梓亲自决定，这两期报纸增印到五十万份，扩大发行到全国，造成极为恶劣的影响。

    在这里应该指出，聂元梓秉承康生的旨意诬陷彭真副委员长，以及她煽动诬陷朱德委员长，决不仅仅是对彭真、朱德个人，绝对不是孤立的，而是林彪、江青反革命集团策划打倒老一辈无产阶级革命家的组成部分，是和他们篡党篡国的反革命目的分不开的。

    第三、被告人聂元梓，在林彪、江青反革命集团的总的意图下，诬陷迫害了北京大学一大批干部、学生，她是组织实施这些诬陷迫害活动的主要责任者。

    北京大学是我国具有革命传统的一所高等学府，闻名中外。在党的领导下，北京大学为中国人民解放事业、建设事业输送了大量的人材。当被告人聂元梓篡夺了这所大学的领导权之后，竭力颠倒历史，颠倒是非。她多次召开各种会议，煽动揪所谓“黑帮”，批所谓“黑帮”；先后把北京大学的领导干部、教授、讲师等二百多人诬陷为“走资派”、“黑帮”、“反动学术权威”等等，以各种莫须有的罪名诬陷迫害他们。在这里我只举一个例子就可见一斑了。地理系教授候仁之只是因为他在《旅行家》杂志上发表的《我爱旅行》的一文中，描述了他第一次见到大海的心情，就说他是“站在海边向台湾招手”，给他戴上了一项“反共老千”帽子，在《新北大报》上连续三期刊登批判他的文章，还逼迫他挂牌子站在凳子上，头上压上砖叫他低头“认罪”。当他被毒打得站不起来时，竟被拖在地上游斗。象这样被诬陷、受害的干部、学生数以百计。

    被告人聂元梓在北大篡权之后，还亲自批准对所谓“黑帮”等人实行集中管理，把北京大学陆平、彭佩云等一百多名校系领导干部、老知识分子、教员、学生，非法监禁起来。这些人在监禁中遭到严刑逼供。用刑之狠，手段之毒，闻所未闻，怵目惊心。在法庭调查过程中，有几位证人已经作了揭露。但是应该指出，那仅仅是在聂元梓主持下“集中管理”和“监改大院”发生的罪恶事实的一小部分，还有大量的这类罪恶活动。北京大学党委书记陆平，党委副书记彭佩云、副校长戈华、教授朱光潜、李赋宁、生物系总支书记胡寿文等等，从党委书记到一般干部，从校长、教授到学生百余人都遭到了残酷折磨。聂元梓掌权时实行的“集中管理”和设立的“监改大院”，完全是一幅人间地狱的景象，使一大批干部群众的身心遭到严重摧残，造成了极其严重的后果。被告人聂元梓在今天的庄严的法庭上，还不正视她的这些罪恶，反而轻松地以一句“不知道”为借口，妄图逃脱她的罪责，这是绝对不能允许的。

    被告人聂元梓在北京大学实行反革命统治期间，还别有用心的制造了一起所谓“反革命小集团”的冤案，为此成立了“专案组”。从一九六七年九月到一九六八年七月，在她主持的各种会议上谈到抓、打“反革命小集团”问题达三十七次之多。经聂元梓的同意，这个专案组从北京、四川、山东先后将北大师生邓朴方、邓楠、颜品中、韩琴英、姜鹣鹣、俞芷倩、彭秋和等十余人绑架到校，刑讯逼供，严刑拷打。其中，学生邓朴方被抓到学校后，立即被书包蒙住头遭到痛打，强逼他交代其父邓小平和卓琳的所谓问题。当遭到邓朴方的拒绝后，聂元梓手下的打手们，进而用铝棍、钢丝鞭昼夜连续毒打。邓朴芳在这次被迫害后，下身瘫痪，终身残废，但聂元梓并没有就此罢手。她控制下的北大“校文革”办公室又向江青等写了长篇书面材料，写了题为《邓小平通过邓朴芳组织反革命集团控制北大运动》的报告和简报，凭空诬陷邓朴芳是现行反革命分子，说邓朴方从事的所谓“反革命活动”的主要材料都是由邓小平那里批发来的。这哪里是搞什么“反革命小集团”，纯粹是搞阴谋。还有被当作“反革命小集团”成员的女学生韩琴英，被“专案组”从山东把她抓回北京时，沿途遭到殴打，衣不遮体。韩琴英到校后被蒙住眼睛，惨遭毒打后流产。北京大学地球物理系的教员彭秋和被非法绑架到校，硬逼他承认，看过江青的剧照，反对聂元梓就是反革命，不承认就被蒙头毒打。彭秋和被打得遍体鳞伤、鲜血直流，经过长期医治，直到现在还未恢复健康。

    被告人聂元梓在北京大学的一系列倒行逆施，理所当然地在北大引起很大民愤。至今，在北大一提起聂元梓，广大教职员工仍义愤填膺。因此，必须追究聂元梓这一严重罪行的刑事责任，以伸张正义，平息民愤。

    第四，我认为有必要在这里就聂元梓诬陷、迫害常溪萍的罪行，再作进一步揭露。

    常溪萍是中共上海市委委员，教育卫生部部长，曾任上海华东师范大学党委书记，他在上海被群众誉为“忠于职守的焦裕禄式的好干部”。一九六四年，北京大学搞社会主义教育运动时，任“社教”工作队党委副书记、副队长。在工作中，他认为北大“社教”运动的搞法不符合党的一贯政策，经上海市委同意，向中共中央总书记邓小平写信反映，得到邓小平总书记的支持。北京市委根据邓小平总书记指示召开会议，批评了当时在北大“社教”中坚持错误的聂元梓等人。聂元梓因此对常溪萍怀恨在心，文化大革命一开始，她便以为时机已到，疯狂地进行反革命报复。她很快地写了一张大字报。大字报寄到上海后，市委负责人不同意贴出去，由曹荻秋请示邓小平。邓小平指示：“这件事中央已经作了处理，不要再翻出来了”。于是聂元梓、孙蓬一等人又写了大字报，诬陷常溪萍在北大“社教”运动中是个头号叛徒，是“前北京市委反革命修正主义集团镇压北大‘社教’运动进行反攻倒算的急先锋”；并且通过江青、张春桥将这份大字报在上海贴出。聂元梓窜到上海之后，到处煽动“打倒常溪萍”，叫嚣：“不揪出常溪萍，决不回京。”正是由于她的煽动，使常溪萍被罚跪、游斗，被拖把、榔头打得浑身血肉模糊，多次昏死过去。甚至在演活报剧时，把常溪萍拉去当“活靶子”，许多人用脚踏在他的身上说，叫他“永世不能翻身”；在一次批斗后，还用绳子套在常溪萍脖子上，由八个打手往八个方向拉，狂叫：“绞死常溪萍”。就这样，常溪萍屡遭折磨，于一九六八年含冤死去。被告人聂元梓确是诬陷迫害常溪萍致死的罪魁祸首，她必须承担相应的刑事责任。

第五、综合上述，我们清楚地看到，被告人聂元梓的一系列的罪恶活动，决不是她个人的、孤立的一种犯罪行为，而是紧紧地同林彪、江青反革命集团联结在一起的，是林彪、江青反革命集团的罪恶阴谋活动的重要组成部分。是什么东西把聂元梓和林彪、江青反革命集团联结在一起的呢？我们有足够的证据证明，早在“文化大革命”之前，在北大的“社教”运动中，聂元梓就对常溪萍和当时的中共北京市委第一书记彭真不满，一直怀恨在心。这是她同林彪、江青反革命集团勾结起来，在“文化大革命”开始以后，进行反革命报复，疯狂诬陷迫害彭真、常溪萍的一个重要原因。但是必须强调指出，聂元梓猖狂从事反革命活动并不仅仅是为了泄私愤，图报复，还有更重要的东西，这就是她具有明显的反革命野心。她在她的亲信中一再表示不满说：“中央委员还是候补的，革委会主任是副的”，可见她对只篡夺北大的领导权是很不满足的。她还有明显的觊觎北京市领导权和中央各部的领导权的行为。这充分说明聂元梓的反革命野心在“文化大革命”中已经恶性膨胀到十分狂妄的地步了。她的上海之行在不到一个月的时间内，就为江青反革命集团立了一大功；她诬陷迫害彭真副委员长之所以能够那样主动，她煽动诽谤诬陷朱德委员长之所以能够闻风而上；她诬陷迫害常溪萍，诬陷迫害北京大学一大批师生，之所以那么肆无忌惮，归根结底都是来自她的反革命野心。事实无情地宣布了被告人聂元梓在“文化大革命”中所犯的一系列罪行都具有明显的同林彪、江青反革命集团共同的反革命目的，其犯罪行为都是危害中华人民共和国的行为。根据《中华人民共和国刑法》第九十条的规定，聂元梓的行为确已构成反革命罪。她的反革命行为触犯了《中华人民共和国刑法》第一百零二条，第一百三十八条，犯有阴谋颠覆政府罪、反革命宣传煽动罪、诬告陷害罪，而且后果严重，民愤很大，迄今仍不彻底悔罪。因此，我建议法庭，依法予以严惩。

辩护人的辩护词

律师　季学全　史兰生

(一九八二年十月二十九日)

审判长、人民陪审员：

    我们接受被告人聂元梓的委托，担任她的辩护人，我们接受委托后查阅了本案全部卷宗材料；多次会见了被告人聂元梓，又经过昨天和今天上午的法庭调查，对本案已有清楚的了解。现在依据刑事诉讼法第二十八条“辩护人的责任是根据事实和法律，提出证明被告人无罪、罪轻或者减轻、免除刑事责任的材料和意见，维护被告人的合法权益”的规定，履行我们的职责，发表辩护意见如下：

    一、检察院起诉书指控被告人聂元梓积极参与江青反革命集团夺取上海市领导权的阴谋活动。为了准确地判断被告人聂元梓的罪责，特提请法庭注意以下情节：

    江青反革命集团夺取上海市的领导权是早有阴谋，并多方策划进行的，一九六六年十一月十六日，江青、陈伯达、姚文元、王力、关锋、成本禹等人在一起开会密谋夺取上海市的领导权。聂元梓没有参加这次密谋会议，而是会后由王力通知王光宇，又由王光宇出面通知聂元梓。聂元梓并不了解江青等人密谋的具体情况。王光宇的证言，可以证明确是江青等人指使聂元梓去上海，但不能证明已经向聂元梓说明了江青等人的密谋情况。我们认为，这是一个重要情节问题，聂元梓知道不知道江青等人早有阴谋，直接关系她的犯罪性质和罪责大小。

    被告人聂元梓到上海以后，煽动上海的造反派成立统一的组织，提出“把矛头指向上海市委”，“把上海市委资反路线批倒”，“打倒曹荻秋”，“打倒常溪萍”，否则，“就不回北京”，等等，聂元梓的这些行为，虽然是江青等人蓄谋策划夺权的一个部分。但是聂元梓的行为特点是进行宣传煽动，她的罪责，既不同于江青、张春桥等人，也不同于实际上在上海夺了权的王洪文、徐景贤、王秀珍等人。这是应当进行比较，并且在罪名上加以区别的。

    二、起诉书指控被告人聂元梓诬陷迫害彭真。

    一九六七年四月十四日，被告人聂元梓接受江青反革命集团主犯康生的旨意，组织了所谓揪叛徒兵团(第二战斗队)，“调查彭真、刘仁问题”，并亲自提供调查线索，派人调查，将调查报告报送康生等人，致使彭真遭受监禁，李伦也被诬陷为特务，冤狱近八年。对些，被告人聂元梓自应承担一部分罪责。但是，应当指出，诬陷迫害彭真是康生的阴谋。一九六七年四月十四日康生亲自写信告诉被告人聂元梓：“旧北京市委内隐藏了许多叛徒”，“天津南开大学卫东组织了调查彭真、刘仁等调查团”，要聂元梓“组织调查组系统地调查”。一九六八年七月九日，又是康生亲自决定在迫害彭真的手段上实行“升级”，指示“中央彭真、刘仁专案组”写逮捕报告，致使彭真被捕冤狱多年。因此，我们认为，诬陷彭真以及对彭真进行人身迫害，都应由康生负首要罪责。

    诬陷迫害李伦的情况，同样也是出于康生的阴谋。一九六七年八月十九日，康生在逮捕李伦报告上亲笔批示“李伦(胡仁奎老婆)确系蒋匪特务”“应逮捕审讯”。一九六九年七月十三日，搞李伦专案的承办人认为李伦定为特务证据不足，写出释放李伦的报告。又是康生在这个报告上指示：“李伦是老特务，在延安已清楚知道，此人应定案判刑”，致使李伦冤狱近八年之久，可见诬陷迫害李伦，绐终出于康生之手。诬陷迫害李伦的问题，康生负首要罪责是理所当然的。

    三、起诉书指控被告人聂元梓诬陷迫害常溪萍。

    被告聂元梓等人，于一九六六年七月、九月两次写了诬陷常溪萍的大字报，一九六六年十一月聂元梓去上海后，又多次讲话重复了大字报的诬陷内容。这是事实，但是，在一年以后，即一九六八年一月、四月，林、江反革命集团主犯张春桥又多次讲话进一步诬陷常溪萍，并且指使文汇报发表编者按语诬陷常溪萍为“最凶恶的敌人”，谁为常溪萍翻案就要把谁“一起送上西天”等等，这一编者按语发表的当天晚上，常溪萍又遭到毒打，从此开始了更加残酷的人身迫害，一九六八年五月二十五日常溪萍含冤死去。以上过程说明，聂元梓对常溪萍有诬陷行为，但是致使常溪萍遭到残酷迫害以致含冤死去的直接原因，则是一年多以后张春桥又进行诬陷迫害的结果。因此，张春桥应负主要罪责。

    起诉书指控被告人聂元梓诬陷常溪萍，“常溪萍爱人陈波浪也因此遭受株连被迫害致残”。我们认为，陈波浪受到株连遭受迫害是事实。但是对于株连和迫害的责任，应当进行具体分析。

    卷内材料证明，被告人聂元梓诬陷常溪萍的大字报于一九六六年八月在华东师范大学贴出后，陈波浪所在单位━━财经学院的某些人让她交代常溪萍所谓写黑信的问题，由于陈波浪拒理驳斥，以至终无结果。一年多以后，即一九六八年春节以后，财经学院的某些人到陈的原籍进行所谓调查，制造了诬陷陈波浪有血债的假材料。从些对陈波浪进行了更加残酷的人身迫害，造成严重后果。由此可见，财经学院的某些人最初揪斗迫害陈波浪，确与聂元梓诬陷常溪萍有关，倡聂元梓在诬陷常溪萍时没有提及陈波浪，也没有对陈波浪实施株连的行为，因而，实行株连的责任，应由财经学院的某些人承担。一年多以后，又诬陷陈有严重问题并进行残酷迫害，造成陈波浪致残的严重后果，也应由财经学院的某些人承担责任。因此，就追究株连和迫害的罪责而言，被告人聂元梓不应负刑事责任。

    四、起诉书指控被告人聂元梓诬陷、迫害北京大学干部、师生，其中关于被告人聂元梓主持建立“监改大院”和“专案组”的问题，我们认为她应负一定的责任。但是，必须指出“监改大院”以及“专案组”进行的残酷的人身迫害，并不是在聂元梓的授意或策划下进行的。而是“监改大院”负责人刘国政、监管人员和所谓专案组人员具体实施的。尤其是所谓专案组负责人陈乃斌最为凶狠。受害人彭秋和一九九九年十月二十二日的证词指出，“对我毒打和进行逼讯的主要是以陈乃斌为主。……他是打我和其他受害者最凶狠的凶手。”陈乃斌自己也供认他“要负主要罪责。”因此，我们认为，刘国政、陈乃斌等人负有重大责任。

    五、关于刑期折抵问题

    检察院起诉书说明，被告人聂元梓是在一九七八年四月十九日被逮捕的。被告人聂元梓在逮捕前的情况是：一九六八年九月至一九六九年四月，一九七一年二月七日至一九七三年四月二十四日，一九七八年四月一日至一九七八年四月十九日，三次被隔离审查。一九六九年十一月初至一九七0年七月下旬，一九七三年四月二十四日至一九七五年四月二十三日，一九七五年四月二十三日至一九七八年四月一日曾先后在江西农场、新华印刷厂、北京大学仪器厂三次被监督劳动。我们认为，被告人三次被隔离审查的时间，依照有关规定，应折抵刑期。被告人三次被监督劳动的时间，鉴于其人身自上受到限制，故亦应参照有关规定折抵刑期。在折抵时，都应一日折抵一日。

    此外、被告人在这两天庭审中，能遵守法庭规则，按照法庭提问，回答问题，态度基本上是好的。

  以上所述辩护意见，请合议庭在评议此案时，认真考虑，予以从轻处理。

法庭判决书

北京市中级人民法院刑事判决书

(82)中刑字第1436号

    公诉人：北京市人民检察院分院检察员孙成霞。

    被告人：聂元梓，女，现年六十二岁，河南省滑县人，原任北京大学哲学系党总支书记，“文化大革命”中为北京大学文化革命委员会主任、北京大学革命委员会副主任、北京市革命委员会副主任、中共第九届中央委员会候补委员。现在押。

    辩护人：北京法律顾问处律师季学全、史兰生。

    北京市人民检察院分院以被告人聂元梓积极追随林彪、江青反革命集团，进行犯罪活动一案，向本院提起公诉。本院依法组成合议庭，进行了公开审理，查明被告人聂元梓犯罪事实如下：

    一九六六年十一月十五日，江青派人把被告人聂元梓秘密接到花园村“中央文革”记者站。江青、陈伯达、姚文元、王力、关锋、戚本禹等人密谋决定，派聂元梓去上海“造反”。聂元梓按照江青的授意，带领孙蓬一等人，于十一月十九日到达上海。到上海后，聂元梓单独同江青反革命集团主犯张春桥密谈；纠合在上海的北京大学学生组成“战斗团”；伙同孙蓬一制定了以“打倒常溪萍为突破口”，进而夺取上海市领导权的策略。聂元梓在上海四处煽动：“打倒常溪萍是打开上海市委的缺口”，“对上对下都有影响”。聂元梓还亲自召集上海市“工总司”、“上三司”等造反派头头开会，要他们“联合起来”，“把矛头对准上海市委”，“召开十五万到二十万人的大会，通过决议，要求中央改组上海市委”。聂元梓还煽动中共上海机关干部起来“造反”，煽动华东师范大学的学生“打进市委机关去。让市委后院起火”。十二月十六日聂元梓离沪后，留下孙蓬一继续进行夺取上海市委领导权的活动。孙蓬一与华东师范大学的一些人组织了“新北大、新师大联合造反兵团”，于十二月二十八日进驻了中共上海市委，参与了江青反革命集团制造的康平路武斗事件。聂元梓的一系列活动，致使中共上海市委书记、市长曹荻秋，市委书记杨西光，市委委员、教育卫生部长常溪萍等人多次被批斗，遭到人身迫害，使中共上海市委陷于瘫痪。

    一九六七年四月十四日，林彪、江青反革命集团主犯康生亲笔写信给聂元梓，要聂元梓“组织调查组”，“系统地调查彭真、刘仁的问题”。聂元梓立即成立了北京大学“揪叛徒兵团”，并将组建情况和活动方向报告了康生、谢富治。聂元梓写信给谢富治，要求“协助”，原公安部副部长李震即秉承谢富治的旨意，接见了“揪叛徒兵团”负责人，准予到全国各地查阅档案。聂元梓事先同被调查人谈话，作了安排，然后让“揪叛徒兵团”派人按照她提供的线索进行调查。“揪叛徒兵团”主要根据被调查人提供的假材料，在聂元梓的直接授意下，写报告给康生，诬陷“彭真、薄一波、安子文与胡仁奎、李伦狼狈为奸，向蒋介石汇报，进行投敌叛国活动”；“解放后，胡、李又在彭、薄、安的长期包庇下，窃踞我党的重要职务潜伏下来，成为我党内的一个极大隐患”。上述报告，经康生批交当时的中央专案办公室“彭真专案组”。一九六八年七月，“彭真专案组”在康生授意下，以上述“报告”为重要根据，诬陷彭真是“大特务”，致使彭真遭到逮捕，冤狱多年。李伦也被诬陷为“特务”，冤狱近八年。

    一九六七年一月，聂元梓得知戚本禹诬陷“朱是反毛的”讲话之后，即批准“新北大公社”与中国作家协会“革命造反团”成立“联合批判班子”，以批判《朱德将军传》为名，对朱德委员长进行诬陷。这个“联合批判班子”相继炮制出《篡党、篡军大野心家朱德的自供状》、《历史的伪造者、反党的野心家━━再揭〈朱德将军传〉的大阴谋》两篇文章，诬陷朱德委员长是“混进党内的大军阀”，“大投机家、大阴谋家、大野心家”等，刊登在《新北大》报上，印五十多万份，发往全国，进行宣传煽动。

    一九六六年七月和九月，被告人聂元梓伙同孙蓬一等人，两次写大字报诬陷曾任北京大学“社教”工作队党委副书记常溪萍是“镇压北大社教运动的刽子手”，“暗藏的反革命黑帮。”被告人聂元梓将大字报交给江青，转到上海，在华东师大等处贴出。一九六六年十一月聂元梓到上海，煽动打倒常溪萍，伙同华东师大的一些人多次对常溪萍进行批斗，致使常溪萍受到极其残酷的折磨，于一九六八年五月二十五日含冤去世。常溪萍的爱人陈波浪也因此受到株连，被迫害致残。

    文化大革命初期，在被告人聂元梓篡夺北京大学领导权期间，北京大学校系两级领导干部、教授、讲师二百余人被诬陷为“黑帮”、“走资派”、“资产阶级反动学术权威”。一九六八年五月，在聂元梓主持下，建立“监改大院”，对陆平、彭佩云等干部、学生和教师共一百余人集中监禁。被诬陷的干部、师生受到了“挂黑牌游斗”，烟头烫，铁棍、钢丝鞭毒打等人身迫害。

    一九六八年四月七日，被告人聂元梓指使“新北大公社”某些人，在校内制造了“反革命小集团”冤案。为此，设立专案组，以抓“反革命小集团”骨干分子为籍口，先后将邓朴芳、邓楠、颜品忠、韩琴英、彭秋和等十余名教师、学生绑架到校，严刑拷打，致多人受伤，其中邓朴芳下身瘫痪，终身残废。八月九日、十四日，北大校文革办公室向江青、陈伯达写报告和绝密《简报》，诬陷“邓小平通过其子邓朴芳组织反革命集团，控制北大运动。”

    上述罪行，经法庭调查、辩论，听取证人证言，核实与本案直接有关的证据，事实清楚，证据确实、充分，足以认定。在庭审中，被告人聂元梓供认了部分事实，但不承认是犯罪。

    本庭确认，被告人聂元梓在“文化大革命”初期，积极追随林彪、江青反革命集团，参与推翻人民民主专政的政权的阴谋活动，诬陷、迫害党和国家领导人以及干部、群众，已构成反革命宣传煽动罪、诬告陷害罪。为维护社会主义法制，巩固人民民主专政，保卫社会主义制度，根据被告人聂元梓犯罪的事实、性质、情节和对于社会的危害程度，依照《中华人民共和国刑法》第九条适用法律的规定和第九十条、第一百零二条、第一百三十八条及第五十二条、第六十四条，判决如下：

    判处被告人聂元梓有期徒刑十七年，剥夺政治权利四年。

    刑期自判决执行之日起计算，判决执行以前羁押的日期，以羁押一日折抵刑期一日。

    如不服本判决，可在接到本判决书的第二日起十日内，向本院提出上诉，上诉于北京市高级人民法院。

北京市中级人民法院刑事审判庭

审判长　　　 王 静

人民陪审员　　王 斌

人民陪审员　　李洪印

一九八三年三月十日

        本件与原件核对无异

书记员　朱江明

一九八三年三月十六日

我的上诉书

对于我的判决，是非常不公正的，是强迫我接受的，我要提出上诉，又在10天之内就被北京市公安局七处看守所监狱移交到延庆监狱。但是，我仍然要行使自己的合法权利，为自己进行辩护。因此，在延庆监狱中，用了一段时间，我写成了一份长篇的上诉书。

(在这份纸色已经发黄的上诉书封面上，聂元梓写道：

高级法院让写的上诉书补充材料

1983年10月经延庆同意交大胖带回。之前，延庆审阅了20天。

1985年3月10日手记。笔者)

对上诉书的补充材料及意见

一、 对判决我犯罪上诉的补充材料

第一，关于我和孙蓬一等五人去上海串连的问题。

1)1966年11月19日，我和孙蓬一等五人去上海串连，不是“按照江青的授意”去的。11月15日，江青派人骗我住在花园村“中央文革”记者站之前，于14日上午，北大校文革常委已经根据李讷转告我毛泽东主席同意并指示的精神，组成了五人小组，决定去上海串连，并由李醒尘、孙蓬一向上海华东师大联系准备住在他们那里的。

14日下午，王力、关锋找我们五、六个人(孙蓬一、夏剑豸、李清昆、杨文娴、李玉英等，人名记不清楚了)，到政协礼堂小会议室谈话，让我们给张恩慈写材料时，已经说了我要到上海串连是毛主席同意并指示的。还说了孙蓬一、李醒尘、付治文、陈葆华等五人同我一块去，李清昆协助姜同光在校主持工作，材料我不能亲自写了。当即商定李清昆、杨文娴负责写。还说到我走后，材料写成怎么交给他们？王力说，由校文革送到“中央文革”办事组即可。这件事，是李清昆负责办的。

14日晚上，我在校内开会，讨论王力、关锋让写材料的内容及我和孙蓬一等人准备去上海串连的问题。会后，我回家接到王广宇的电话，说“首长江青为了你的安全，叫你立即带上你认为自己最重要的材料，住到另一个地方去。”我问为什么？他没有告诉我。我坚持不去。王广宇说：我们都要执行“首长”的指示。但当晚我没有同意走，商定第二天(15日)下午到阮铭家里接我。

第二天，当我到阮铭家里时，陆善功和阮铭的爱人都在。我对他们说了我和孙蓬一等人要去上海串连了，是否对他们明确说是李讷转达毛主席指示让我去的，已经记不清楚了，但决不会说是我们自己决定去上海串连的。我动员阮铭同我们一块去串连，还告诉他“中央文革”叫我去住几天，王广宇一会儿就来接我。

王广宇2时许来接我时，阮铭爱人和陆善功都先后走到院子里送我，见到了王广宇，没有多说什么，我就上车了。在车上，我又告诉了王广宇，我和孙蓬一等人准备去上海串连，校内工作由李清昆、姜同光主持。还说我在动员阮铭同去，他同意了，但是没有最后决定。

2)毛主席特派李讷来校找我密谈。第一次，是1966年11月12日下午。本来，上午李讷找我没有找到，由校文革办公室通知我下午2时许，在校内五院组织组套间办公室等候李讷。李讷来后，先同大家(孙蓬一、姜同光、李清昆、李玉英、陈葆华、付治文等人)一块儿谈，随后李讷辞退了他们。我提出可否大家一块儿谈？李讷说要同我自己谈。随后我陪同她到里间办公室。李讷对我说：“主席批评了我。主席问我最近到北大来了没有？我说去了。问我见到你了没有？我说没有。主席批评我说，你去北大为什么不去看看她呢？所以，今天主席特意让我来看看你，问问你最近在干些什么？想些什么？”

我对李讷向毛主席表示了谢意，汇报了学校运动的情况，请示了存在的问题，说了运动下一步不知道做些什么？我在抓三线分校建设。请示了存在的问题：对被群众冲击还在集中管理劳动的校系一批干部、教员、教授和陆平等人怎么办？还说学生和有些教员、干部都出去串连了，学校事情不多，我也想去外地看看，到上海串连去。我说这些事的时候，李讷没有表示什么，她说回去向主席汇报。

正在谈话时，发生了砸校刊的问题。李讷到窗前观看了情况。表示很气愤。她对我说，你太软弱了。这是反革命行动。(当晚，李讷派“中央文革”办事组人员调查现场，指示抓人。)孙蓬一、姜同光、李清昆、李玉英等人原来都在旁边办公室等着，想听听李讷对我说了些什么新情况、新指示呢，因为校刊被砸，有人来告诉这个情况，李讷说要去看看现场，谈话也就结束了。孙蓬一、姜同光等人问我她谈了些什么，我说是毛主席让她来的。我汇报了学校的情况，请示了以上说的问题，没有详细对他们说什么。我们就陪李讷去看砸校刊的情况了。

第二次李讷来，是11月13日下午快下班的时候，到校文革办公室找我的。李仲钦告诉我李讷来了，我迎接了她(办公室其他人也看到了)。李讷说，快下班了，我陪你回家去谈谈，也看看你的家。

回到家后，李讷对我说：你昨天谈学校的情况和问题，我都向主席汇报了。主席说，学校的事情不多，想出去走一走，好嘛，可以出去。上海和外地的运动比北京开始得晚，现在一些地方群众运动发动的不够好，领导不够得力。同意你去上海串连，还希望你多走几个地方。李讷还说：你出去串连不能同一般学生、教员一样，到处跑跑看看，你要宣传主席的思想和路线。你可以带几个人同去(到上海我们成立了“毛泽东思想捍卫团”。回京后我向李讷汇报时她批评我：“你们为什么叫‘捍卫团’？宣传毛泽东思想和路线应该叫‘宣传团’。”北京西城区有个“毛泽东思想捍卫团”，是保守组织。)我问：主席对学校运动和请示的那些问题有什么指示？李讷说：没有。就是让你串连去。她还说，现在主要是发动群众。全国的运动搞不起来，光你北大也不行。意思是北大的运动要等一等。她的话当时是怎么具体说的，我已经记不清楚了。记忆是：北大运动不好再进一步做些什么，现在主要是推动全国运动的发展。李讷说这些话没有说明是主席的意思，还是她自己说的，但使我领会不是她个人的意见，而是主席的精神。

李讷讲了以上的话，又说：主席还叫我问问你，关于你和王任重的关系问题，要不要他为你说几句话，保你一下？我说我同王任重的关系没有什么问题，他对我的指示都是关于北大运动和成立校文革的问题，没有什么错误。谢谢主席！不需要为我说什么，等将来我若有重大错误的时候，再请主席保我吧。李讷笑了：你真爽快！

临走时，李讷说：要带谁去，你们自己考虑吧。希望你们作出成绩。

3)李讷走后，我很高兴，认为这是毛主席给予我的重要任务，也是对我的信任。为什么对请示的问题和北大运动没有指示？对我顺便提到的一个问题特意让李讷立即转告了指示呢？我进一步思考领会主席特派李讷来找我谈话的目的和他发动“文化大革命”的精神，并决定立即执行。

当天晚上，我先对孙蓬一等人说了李讷对我谈话的精神(因为李讷是找我密谈的，我不能全部按照原话传达给校文革的副主任和常委)，说了主席认为上海和外地运动发动得不够好，同意我去上海串连，还希望我多走几个地方，以及北大运动要等一等的精神。还讲了李讷说的去上海串连要宣传主席的思想和路线，并且可以带几个人同去，要我们自己商量决定。经我们共同考虑后，于第二天上午召开了校文革常委会，讲了李讷转告毛主席的指示精神，讨论怎样执行，谁同我去上海串连，谁留校主持工作？大家都是作为党交给的任务来执行的。如果不是李讷转告毛主席的指示(并且是常委亲自看到了李讷两次来找我)，校文革常委也不会同意我去上海串连的，更不会同意孙蓬一第一副主任也同我一块儿去。把工作交给姜同光主持，姜同光也不会接受的。从我们组成的人员来说，也是体现毛主席的指示精神的，特意让李醒尘参加。因为他是七人大字报作者之一。

当时我和校文革常委们的思想都认为是执行毛主席亲自交给的发动群众的任务，把上海的运动搞好，目的是反修防修。当时大家都清楚毛主席的大字报内容，毛主席自己还在天安门接见了全国的红卫兵和群众。只要说是哪里的群众运动发动的不好，自然就想到毛主席说的，...五十多天来，不执行中央指示，推行一条资产阶级反动路线，压制群众起来革命，以及颠倒黑白，混淆是非，把群众打成反革命等等。我(们)根本没有想推翻人民民主专政的政权和社会主义制度的思想和目的，一心想的是很好地完成党、毛主席交给的任务，把上海的群众发动起来，参加“文化大革命”。当时，对北大和我个人来说，对执行毛主席交给的任务，还有感激的思想和特别热情完成任务的心情。这是毛主席和党中央给予极高的“荣誉”而发自内心的一种感情，是自然的，可以理解的，也是现在回忆当时那种状况可以想象得到的！

4)中级人民法院说：李讷否认了她11月13日下午同我谈话的内容，并说，两个人的谈话没有第三者在场证明，不算数(审判长讲的)。

当时，李讷是毛主席特意派来找我密谈的，自然我不能让家里的人在场，也不能叫校文革其他副主任在场(前一天李讷已经拒绝过)。没有第三者在场的谈话是否就不可能搞清楚呢？这么重要的问题，关系到一个干部是不是反革命，是不是为了反对社会主义制度而阴谋推翻人民民主专政的政权的重大问题，李讷否认了，就可以了结而不加追究吗？没有第三者在场的谈话情况是常有的，是不是我同其他人的谈话，只要没有第三者在场，都适用于此原则呢？如果适用，判决书中所提的根据，有不少都应该不算数，就是算数的，也有不是事实的。

现在，毛主席逝世了，但李讷没有死，如果李讷死了，我就要永远当替罪羊吗？《刑法》明确规定：“以马克思列宁主义、毛泽东思想为指针，”只要拿起这个强大的思想武器，从客观实际情况出发，李讷否认了，也是可以搞清楚的。因为自从她转告了毛主席指示精神后，已经产生了涉及不少人参加的一系列活动和变化。这是一个客观存在的执行过程。她两次找我密谈，也是不少人共知的客观事实。

李讷否认了13日下午转告我毛主席的指示内容，只承认又找我谈了话(审判长说的)。那么，她来找我说了些什么呢？既没有转告我下一步运动做什么，又没有指示请示集中管理劳动的那批校系干部、教授、讲师应该怎么办？那她又来找我干什么呢？她不说，我也是要问的，她怎么回答的呢？我多次要求知道李讷是怎么否认的，但开庭没有让我看她的证词，又没有口头转告我她否认的主要内容，所以，直到现在我也不知道，无法针对她否认的内容提出我的意见。

请求高级法院转告我，我要知道李讷是怎么否认的，以便我提出上诉理由和提供调查的线索。

以上是李讷转告我毛主席指示后，我们去上海串连前执行的主要情况。这是第一个过程。实际情况证明：1.毛主席派李讷来校找我密谈，不是盲目的、无目的的；我和孙蓬一等五人去上海串连，执行的是毛主席的指示，而不是“按照江青的授意”。从时间上说，这时我根本没有住在“中央文革”记者站，与江青无关。2.王力、关锋、王光宇已经知道了我们准备去上海串连的情况。

第二个过程是，江青派人骗我住在花园村“中央文革”记者站。这是另一个性质的问题。但因为发生在我们决定去上海串连之后，去上海之前。指控我是“按照江青的授意”去上海“造反”的。所以，作为第二个过程写在这里。接我到“中央文革”记者站，是1966年11月15日下午。我在这里共住了三个夜晚两个白天。18日早饭后我就回校了。

1)江青是派人秘密接我住在花园村“中央文革”记者站的。对这个秘密方法接我的事实应该讲清楚。这是出于对我的不信任，骗我出来要材料，软禁审查呢？还是出于信任，与我勾结，积极追随他们参与推翻人民民主专政的政权的阴谋活动呢？不说清楚，罗列现象，容易混淆是非，或使人误解，不实事求是地认定这段案情，就会混淆敌我界限。从以下实际情况可以看清楚它的本质。

王广宇证言说，王力让他去给我谈，接我到花园村“中央文革”记者站。又说，他要到学校接我，而我却提出到阮铭家里接我，等等。王广宇思想有顾虑，证言不是完全真实的。实际情况是：

11月14日晚，9点多钟，王广宇给我家里打电话(从来他没有到北大来给我谈这件事)，说：首长江青很关心你，爱护你。为了你的安全，叫你带上你认为自己最重要的材料，今晚住到另一个地方去。你让学校的车送你到钓鱼台门口，我去接你。我问为什么？王广宇说，不知道。我说是不是发生了什么情况呢？王广宇说，不知道。首长没有说。我说，那我不去。没有必要。王广宇说，接你是首长交给我的任务。(王广宇始终没有讲过王力叫他接我的。直到这次开庭，我才知道是王力派他接我的。)我坚持不去，因为王广宇没有说接我出来住的原因。在电话上争执了很久，王广宇最后带强制性地说：我们都要执行首长的指示。我被迫答应了，但说今晚不行，我必须告诉校文革常委，工作也需要安排，否则他们找不到我。王广宇同意了，改为第二天下午。但他又不叫学校的车子送我到钓鱼台门口了，叫我到城里的一个地方去等他，然后他再接我走，叫我说一个地方。我曾说：要到什么地方让学校的车送去好了。王广宇说，学校的车不能去。我想党中央领导同志也有一些办公、休息的地方对外是不公开的。这样，我同意了他的安排，提了他也认识的阮铭家里(中宣部后院)。究竟要把我接到什么地方去，我问了几次都没有告诉我，当我到记者站后，还不知道是什么地方呢。第二天早饭后，我从食堂的师傅哪里才知道是“中央文革”记者站。

如果这不是骗我，为什么不告诉我是什么地方呢？为什么不告诉我接我出来的真正原因呢？到底是为了什么“安全”呢？若是派我去上海，为什么叫我带自己认为“最重要的材料”出来呢？

15日下午，我刚到记者站后，王广宇立即问我材料带来了没有？伸手向我要材料。事先没有商量，但他已经准备好了牛皮纸和“中央文革”办事组的封条，将我带的材料边包边说：首长说，这材料放到“中央文革”办事组，你什么时间用，打个电话给我，立即给你送去。还对我规定了几条：不准随便给外边打电话，包括学校和自己家里；不要出去，在院子里也不要随便到别处去。对这一切，我还没有来得及想是怎么回事的时候，他已经派服务员送我到住处去(1号楼)了。他说，你在这里休息休息吧，我回去了。

当时，使我感到，他关心的就是我带的这包材料。事实上也是如此，因为材料中有王任重给我的指示，及笔记本等材料。并不像王广宇在电话中对我说的那样“是为了关心、爱护，为了我的安全，”住到这里来的。我不理解当时发生的一切。住下，我等着有人来看我，看说些什么？可是一直都没有人来，冷冰冰的，我一个人住在一座二层小楼里。16日，我等了一天，也没有人理我。我想，准是江青怀疑我和王任重同志的关系了，认为我没有找过她，而找王任重谈工作多了。但究竟是为什么，我还弄不清楚。

16日晚饭前，我给王广宇打电话，让他约李讷当晚来玩。我想与李讷聊天中得知一些情况和原因。如果不是我找李讷来，直到我走，都没有人理睬。17日晚上，王力才来照了一面。同王力谈话内容已写成材料，主要介绍我们去上海后找记者站负责人甄文君，帮助我们了解情况。

我同李讷谈话没有了解到任何情况。从我当时的处境和接触的实际情况，已经证明：我是被骗出来的。怀疑我同王任重同志的关系；怀疑我手中有别的什么材料。在当时，不可能抄我的家(后来抄了4、5次)，只能采取这种骗人的方法，让我带上材料，人来后搞突然袭击，带强制性地把我的材料要走。说是“保存在‘中央文革’办事组”，实际上，已经不属于我了。

这种秘密方法接出来，不是为了骗人吗？采取这种做法，不是软禁审查吗？否则，规定限制人身自由的条件干什么呢？如确是出于关心、爱护，为了什么安全的话，来了，应热情、坦率地相待，说明原因，材料放到“中央文革”办事组应与我商量同意，而不是带强制性地拿走(这个问题始终没有人对我说明)，也不是鬼鬼祟祟，明明是东偏说西，甚至住的地方名称都不告诉我。这一切，能说明我是来参与阴谋活动的吗？哪一点是信任、相勾结、积极追随的表现呢？

关于这个问题，江青还有一段继续骗人的话。1968年3月8日凌晨，江青、陈伯达同我谈话时，江青说：你那包材料都叫王、关、戚搞走了，你不要再跟我们要了。可见江青是重视那次骗我出来要材料的，过了两年又谈及此事。实际上材料还在“中央文革”，还在她的手里。

所以，只要是从实际情况出发，江青秘密接我住在“中央文革”记者站的实质是很清楚的。至于林江集团一伙有没有其它目的？我不清楚。把我同他们的反革命夺权阴谋密谋活动连接起来的唯一“纽带”就是王力、王广宇证词中的那句话，是不能作为什么定案根据的。

就按王力、王广宇的证言来说(暂不说证言是否真实)，接我出来住在记者站，不就是只问了问我愿意不愿意去上海串连吗？加上王力说的，聂不好说服，就说是江青讲的。这就是“积极追随林、江反革命集团，参与推翻人民民主专政的政权的阴谋活动”了吗？说我请示了“三点问题”，谁回答我了？“江青的授意”是什么？庭上庭下都没有宣布内容，至今我也不知道。不是“公开审判”吗？参加“公开审判”的人谁听到了？

彻头彻尾的造谣。抓住一点捏造的假像，无限上纲。江青若是派我去上海“造反”，费了九牛二虎之力，采用秘密的方法把我骗出来，尤其是像去上海这么重要的问题，能叫王广宇(一个办事员)只问了那么几句话吗？这是不合情理的。江青费那么大心思，只叫问了那么几句话，她何不派人到家里来问问或转告她的意见呢？那不是更方便更保密吗？再则，接我出来只问了那么几句话，为什么还要叫带材料呢？为什么还要限制行动自由呢？在当时，问这么几句话，在群众面前就可以讲，还用着费那么大事，秘密骗出来，住在一个地方来问，合乎情理吗？

当然，林、江一伙怎么密谋的，16日中午怎么开会的？我不知道，无法证实真假。但有密谋没有实现的情况是常有的。被密谋暗算的人无罪，反而说明他们是不敢向被暗算的人暴露自己。

2)王力、王广宇的证言不符合客观实际情况，自相矛盾，漏洞百出。

王力说：11月13日晚，叫王广宇办理接我住在花园村一号楼，他即与徐学曾去看我。这不是事实。我被安排住在记者站是15日下午。以后没有人去看过我。徐学曾从来没有同王力一块去看过我、同我谈话。我也不认识徐学曾。17日晚上，当我要离开记者站时，王力来看过我，但徐学曾也没有来看我。

王力说：16日中午，江青、陈伯达、姚文元、王力、关锋、戚本禹等人密谋决定派我到上海串连。他告诉王广宇，问我愿意不愿意去上海串连，还说我很难说服，就说是江青的意见。王力又说，16日下午，王广宇向他汇报，说我愿意去，提出三点请示(王广宇说，我没有表示愿意去，但提出三点请示)：1、用什么名义？2、住什么地方？3、怎样向北京反映情况？

王力的证言除了说江青、陈伯达等人密谋的情况我不知道确切外，他与王广宇的证言有如下一些矛盾：

1.王力、关锋于11月14日找我们5、6个人谈话，让写材料时，已经知道了李讷转告我毛主席同意并指示派我去上海串连，谁同我去，谁留校工作的准备情况。为什么在16日江青召集他们一伙开会时不谈这一重要情况呢？还要“密谋决定派我去上海串连”呢？可能吗？王力、关锋(王广宇也知道)既然知道我们去上海串连，为什么还叫王广宇问我愿意不愿意去上海串连呢？对仅隔一天的事，王力、关锋不致于如此健忘吧！当然事隔了15、6年之后，当编写假证词的时候，是可能“忘记”的，也不会感到不合情理。

2.在王广宇的证言中，说王力对他说后(16日对他说的，没有具体时间)过了一两天，晚上找我谈了。可是17日早晨我就决定回校，打电话告诉了王广宇。17日晚上王力来看我，18日晚上我在火车上，他什么时候找我谈的呢？

就按王力说的，16日下午王广宇向他汇报了问我的结果，这说明他们16日中午密谋后，王力就找了王广宇，叫问我去上海的事。王广宇必须也在下午就问我，然后才能在同一个下午又汇报给王力。可是，16日全天我都没有见到王广宇，晚饭前我给他打电话约李讷来谈话，证明他下午没有来。再请问王力什么时间向江青汇报王广宇问我的结果呢？又派谁、在什么时间答复我“请示三点问题”呢？如果是当天(16日)答复，王力必须在16日下午向江青汇报，晚上才能派人或仍然叫王广宇转告我。这样，16日下午的时间是很紧张的。王力、王广宇(或派其他人)、江青之间谈话必须能周转过来。即使他们三人之间能周转过来，当晚王广宇(或派别人)再来告诉我答复的结果，就是不睡觉，我们连夜执行，也找不到那么多人开会，安排去上海串连的问题。第二天(17日)早饭后我给王广宇打电话要走，他来做了安排，帮助买了4张去上海的火车票。显然，我这个决定不是江青的授意，也同王力、王广宇证言中所说的相互矛盾的内容无关。实际上是因为我和李讷谈话(16日晚)后，更证明是江青骗我出来，带上材料进行软禁审查的。我没有必要在这里住下去，自己决定离开的。

3.在公安局预审和检察院分院提审中，都说16日晚李讷同我谈话时，王广宇曾经来了，传达江青对我去上海串连带人的指示：不要带孙蓬一，要带李清昆，不要多带骨干，以免影响校内工作。对此，我表示印象不深，并提出了不同意见。中检分院提审时，又提出这个问题，并说李讷都证明王广宇来了，我还是印象不深。但因为李讷都证明了，也可能我记得不准确。认为也可能来了，说了那些话。但是后来开庭时王力、王广宇的证言相矛盾：江青怎么知道我们已经组织好人去上海串连和安排了校内谁主持工作的情况呢？而且知道得那么具体，我要带孙蓬一，不带李清昆呢？江青既然已经知道了我们组织人去上海串连，为什么还要再密谋决定派我去串连呢？王广宇既然已经传达了江青对我去上海带人的指示，为什么还要问我愿意不愿意去上海串连呢？还说是江青的意见？这不是自相矛盾吗？

这些矛盾完全证实：王力、王广宇的证词、证言不是真实的，是捏造的。事实上，王广宇根本没有问过我，没有动员我去上海串连，也没有说这是江青的意见；我也没有对他提出那三点事务性的请示。当时，对先一天面对面讲过的事，王力、关锋“健忘”，我并没有忘记(还有参加14日谈话的那5个人，现在也不会忘记的，有的人比我记得还清楚)。当时，他们若对我这么提出问题，我会说他们在讲梦话，他们也不可能这么提出问题的。

以上是我住在花园村“中央文革”记者站的实际情况，和对王力、王广宇证言的揭露。江青为什么采取秘密的方法骗我住在花园村呢？事实很清楚地证明：1、骗我出来要材料，进行软禁审查。2、“中央文革”记者站是他们搞鬼的地方，对外是不公开的，也不愿意叫我知道。所以不告诉我，而采取秘密的方法。其实质就是对我不信任。但判决书写的内容和判词精神是故意诬陷，法庭明知是假证词，还要使用。

我们到上海后的主要情况，这是执行的第三个过程。

1)判决书说我到上海后，“单独同江青反革命集团主犯张春桥密谈”。强调了“单独”、“密谈”，而没有说明和证明单独密谈了什么？没有证明事情的实质，只是为了渲染气氛。不应从形式上表面地看问题，更不应当认为只要同张春桥谈话，就是参与阴谋活动。我同张春桥的谈话、接触，要历史地、全面地具体分析，正确看待。

我不是同张春桥单独密谈的，甄文君自始至终都参加了。并且，我是当众(与我同到上海的孙蓬一等人，还有随同甄文君工作的一两个人)请甄文君与张联系的，没有回避、采取秘密方式。谈话内容又全部传达给孙蓬一等人了。我找张谈话的目的是：1.我们是负着毛主席交给发动群众参加“文化大革命”运动的任务来上海的，应该向上海市委打招呼。所以找张而没有找别人，因为张既是上海市委的，又是“中央文革”小组的副组长，应该对他说明来意。

2.了解上海发动群众的情况和意见。

我同张谈话开始就说明了来意，是毛主席让我们来串连的。我们不知道应该怎样宣传毛泽东的思想和路线？张说：你们是从北京来的，是从毛主席身边来的，来了就好。我与张谈话的主要内容是：1.张先说他不在上海，去处理安亭事件了，谈了事件的情况，表扬工人怎样听党的话，不上北京请愿了，决定回上海闹“革命”。2.上海工人运动发动得好，学生较差。3.你们来了，要看看上海运动的特点(街头辩论)。我告诉他我们来后参加了群众大会。张说，你们也要到下边群众中去看看，向工人学习。我说，我们提出了打倒曹荻秋的口号，是否可以？张表示可以。张又说了曹发动群众不力的话，还说曹有什么事都与陈丕显商量，最后决定问题还是陈。我说，陈不是很早就参加长征的红小鬼吗？张说，有的干部不是过去也为党做过许多工作，现在“修”了吗？4.张问我住在什么地方？听说魏文伯让你住在某某饭店？张的意思是你不要在那里住。我说，准备住在接待站安排的地方。张表示要给我找地方住，我拒绝了。

全部谈话内容没有不可告人的。而且张春桥俨然以党中央领导人的身份对待我，我与他又是第一次谈话(也是最后一次)，也感到拘束。谈话约一个多小时。对全部谈话内容可以要求孙蓬一等人揭发。甄文君否认参加谈话，是有思想顾虑的。(法庭没有给我看甄文君否认的证词)。他知道张春桥说了陈丕显的坏话，我没有完全听进去，所以，后来他又叫付治文、陈葆华转告我和孙蓬一，“曹荻秋是前台，陈丕显是后台，要揭发陈丕显的问题”。如果他没有参加谈话，不知道张的态度，他是不敢这么做的。当然，没有第三者参加的谈话，也是可以搞清楚的。

我所以找张春桥谈话，并不是积极追随他，我追随的是毛主席党中央。因为我信赖毛主席、党中央的领导是正确的。党中央成立“文化革命小组”，领导全国的运动，任用了张春桥担任副组长，又是上海市委的负责人之一，我们到上海执行毛主席交的任务，自然应找他谈话。同时，我是校文革主任，孙蓬一是副主任，我们不是群众造反组织的头头，我是从组织关系的原则出发找张的。我与他不是个人追随关系，也不是阴谋关系。北大校文革是毛主席当面指示我成立的，是王任重具体领导执行的，这是领导“文化大革命”运动的一级组织(错了，也是一级组织)。当时，不接受“中央文革”的领导，接受哪里的领导？(从实际上说，难道别人都没有接受“中央文革”的领导吗？党中央成立这个组织，就是领导我一个人的吗？)党中央“5.16通知”中，明文规定了它的任务，就是发动和领导全国的“文化大革命”运动的。我找张春桥谈上海发动群众运动的情况有什么不可以呢？这个问题要历史地看待。当然，如果我利用毛主席的指示和党中央的决定，同张春桥搞阴谋诡计，那就是另一个问题了。至今有什么事实证明，是我同张春桥搞阴谋诡计呢？同张谈话的内容有哪一条，哪一点违反和超越了当时党中央的决定(16条)和毛主席发动“文化大革命”的主要论点和指示呢？没有。错了，是发动“文化大革命”从根本上就是错误的。毛主席也更不应该指示我去上海串连。上海的群众在干什么？叫我去干什么？难道他不清楚、他是没有目的的？

这不是说，我自己就没有错误，我有我的错误和责任。但不能把我的左倾错误，和执行毛主席指示及党中央决定的错误，混同是积极追随林、江反革命集团推翻人民民主专政的政权和社会主义制度的罪行。这是根本不同性质的两个问题。认定一个人有没有这种反革命思想目的，要全面地考虑，具体地分析。如果，不从本质上加以区分，就会混淆罪与非罪，混我为敌，这正是我的案子形成冤错案的关键。

我这么说，也不是为同张春桥谈话开脱。他对我谈话，有他的目的。正如他接受毛主席和党中央的委任，负责发动群众参加“文化大革命”的任务一样。他有他的目的。但在当时的历史条件下，八届十一中全会开后两个多月，毛主席的指示，党中央的决定，还有党中央的其他领导人都在讲发动群众参加“文化大革命”运动，反对压制群众，反对“资反”路线的话，毛主席和党中央当时都没有发现他。我在同他一次接触、谈话中，是不可能发现他的反革命本质和阴谋目的的。作为江青反革命集团主犯的张春桥，也不可能同我第一次谈话中就暴露他的反革命原形，否则，那就太轻敌了！也太不客观了！

因此，不能把我们在上海串连，犯了反曹荻秋同志执行“资反”路线的错误，认为就是积极追随林、江反革命集团，参与夺取上海市领导权的阴谋活动的一部分。不能同林、江反革命集团阴谋推翻人民民主专政的政权和社会主义制度的目的挂起来而论罪判刑。这是错误的，是冤枉人的。

当然，还应进一步看看，我有没有同林、江反革命集团共同的以推翻人民民主专政的政权和社会主义制度的思想、动机和目的。应该进行全面审查、证实，不应该抓住一点加以提高，概括一般，以防片面性。这是我一再要求的，要求审查我在“文化大革命”中的全部情况。实际上，只要看我在“文革”初期的全部情况，仅从我去上海前一系列的表现，事实就可以证明，或从我离开上海回京后20多天，当毛主席号召“学习一月风暴”夺权的时候，我自己对这个问题的态度，完全听从毛主席党中央的指示，就证明是没有阴谋和野心的。而且，就在这个时候，我就发现了王、关、戚，以后又发现了谢富治的问题，就是从反张春桥(戚本禹？)欺骗群众保护叛徒卢正义掌权开始的。如果在上海我是积极追随林、江反革命集团，参与夺取上海市领导权的阴谋活动的，那么，这时，我就不会和张春桥对立，更不会公开在群众中和他顶着干。这是“文革”初期的一部分情况。若再从我在“文化大革命”中的全过程来看，就更加十分清楚地证明，我不但没有与他们共同地反人民民主专政的政权和社会主义制度的反革命思想、目的，而是经过了错误和曲折的道路，提高了觉悟，从而抵制和反对了林、江反革命集团，又受到诬陷、打击和迫害的人。

2)我没有伙同孙蓬一制定了以打倒常溪萍为“突破口”，进而“夺取上海市领导权的策略”。首先，我们没有夺取上海市领导权的思想目的。从来我们5个人没有谈过或表示过要夺取上海市领导权的问题。谈的都是如何发动群众，反对所谓“资反”路线，目的是反修防修。当我离开上海以后，孙蓬一的情况我不清楚，他没有向我汇报或联系。他参加康平路事件没有请示我；我没有交给他参加武斗进行夺权的任务。他为什么参加这一事件我不清楚。这个问题，我已多次提出和我无关。孙蓬一没有咬我。从预审到开庭都没有拿出证明是我指示他的。也没有提出反驳我的事实根据，却又在判决书上继续列在我名下，不知道是什么意思？

总之，我们5个人在一起时，从来没有谈过夺权的问题，更没有什么“计划”和“策略”。毛主席没有交给我们这个任务，我们就是来串连、发动群众的。上海市被夺权后的事实也证明我同他们没有任何关系。

其次，关于常溪萍的问题，不是我们到上海串连时才提出来的。华东师大和北大联合批常，这是群众开始串连时学生提出的；而且是华东师大的学生首先提出来的，然后，北大学生和华东师大学生把他们联合批常的活动向北大校文革提出要求。作为两校联合批判，这是经校文革常委会同意的。

关于常溪萍的问题有历史的原因。对他的错误认识和误会(不是我一个人)，也有一个形成的过程。这不是当我们去上海时我和孙蓬一才想起来的问题。因为我们负有发动上海群众运动的任务，上海群众在反曹荻秋执行“资反”路线，我们对曹荻秋根本不了解，提不出他有什么问题。因为两校批常的活动早已存在，我们到上海串连自然会提出常溪萍的问题，联系到曹荻秋对他的重用。这不是我伙同孙蓬一为所谓“进而夺权上海市的领导权”而制定的“策略”或“突破口”。关于“突破口”的说法，是“中央文革”一个记者提出来他自己的看法。我们反对曹荻秋执行“资反”路线，压制群众运动，思想上没有想到要找什么“突破口”，也不需要找什么“突破口”。我们5个人从来没有讨论过这个问题，我和孙蓬一两人也从来没有谈过想夺权的话。从预审到开庭没有拿出任何事实证明我们5个人要夺取上海市领导权的根据。

3)我们到上海串连联系的单位主要是师大和“红革会”。通过“红革会”与“工总司”、“上三司”开过会，了解上海群众发动的情况，和提出过揭发曹荻秋到一定时候，可以提出揭发陈丕显的问题(这是我即将离开上海时，在甄文君告诉我后提出的)的意见，没有提过叫他们“联合起来”“把矛头对准上海市委”，上海的群众组织早已联合行动，早已把矛头对准上海市委了。我们刚来时参加那些群众大会就是事实。这些大会都是他们自己组织的，我们是通过师大学生参加的。我没有提出过叫“市委后院起火”，和叫他们“召开15万人到20万人的大会，通过决议要求中央改组上海市委”，揭发不是事实。

当我离开上海时，我认为曹荻秋的问题揭发不够，到底怎么不执行毛主席指示和路线，执行修正主义路线，还不清楚，应该继续揭发。留下孙蓬一就是交给他这个任务。对市委党刊干部座谈，也是叫他们找知情人揭发。与党刊干部座谈内容，也是说的(曹荻秋)如何不允许他们起来揭发问题。不允许他们与北京来的红卫兵、群众串连等情况，根本谈不上什么夺权问题，不可能在这时候就提出要求党中央改组上海市委的问题，连提出叫“市委后院起火”的说法都不可能。当时因为我要马上回北京，就是同党刊干部座谈会我都不愿意再开了，认为留下孙蓬一、李醒尘与他们谈就行了。若不是他们催陈葆华、付治文、孙蓬一一再要求，我是不会与党刊干部座谈的。所以，这时说什么叫“后院起火”的思想、语言是不可能的。这些都是后来发生的情况而产生的思想语言，搬到前一阶段，强加到我身上了。说这些是我讲的话，是不符合客观实际的。

从我们执行的任务来说，我们只是发动群众，对领导权的问题没有考虑。对外提什么意见，从来没有我一个人想说什么就说什么的，讲话的主要内容，都是共同商量的。比如，提打倒曹荻秋的口号，就是共同决定的。这个问题请求高级法院让孙蓬一、李醒尘等人揭发、证明。

4)我们在上海串连，是一个小的集体串连小组。除李醒尘外，我们4人吃住在一起，天天一块行动，问题一块商量决定，都归罪于我个人的“一系列活动”是不符合事实的。我没有背着他们干过一件事情，这些活动也是不可分割的。

我们在上海反了曹荻秋和常溪萍，没有反杨西光。当时我们认为曹荻秋在市委执行“资反”路线，有人认为杨西光在市委执行“资反”路线，因此主要应反对杨西光而不应该反对曹荻秋。但是，我们参加的是上海群众组织召开的大会，大会批斗了杨西光、杨永直，我们发言没有反杨西光、杨永直，会下，我们也没有讲过他们有什么问题。从这些情况也说明我们不是反对上海市委的，而是反对曹荻秋执行“资反”路线的，反对一个人，就是反对错了，也不应该说成是反对一级党的组织。致使曹荻秋、杨西光、杨永直等多次被批斗，遭到人身迫害，使上海市委瘫痪，是多种原因造成的，而且主要是上海的群众组织的作用，更不能归罪于我个人。

综合以上三个过程的实际情况，列举的大量事实证明，我们去上海串连是毛主席(让李讷转告)指示的，而不是江青、陈伯达、姚文元、王力、关锋、戚本禹等人密谋决定、按照江青的授意去上海“造反”的，所谓“江青的授意”只是一句空话，法庭既没有列举内容，也没有列举事实。(即使退一万步来说，就是江青派我到上海反曹荻秋执行“资反”路线的，也不能因为打倒曹荻秋是林、江集团夺取上海是领导权的重要步骤，我就是犯了积极追随林、江集团，参与推翻人民民主专政的政权的阴谋活动罪，那也是被利用犯错误。对待这个问题，也要回到当时特定的历史条件下具体分析看待。)

(1)“中央文革小组”是党中央成立的发动和领导全国“文化大革命”的最高组织机构。江青是党中央任命的副组长，党中央能够任命她，为什么我不能接受她派遣去上海发动群众参加“文化大革命”运动呢？她没有告诉我要阴谋夺权，我也没有阴谋夺权。她要阴谋夺权，我怎么能知道她的思想目的呢？有什么事实证明我知道她要阴谋夺权呢？

(2)说反曹荻秋是林、江反革命集团夺取上海市领导权的重要步骤，反刘少奇主席不是林、江反革命集团篡党、篡国的重要步骤吗？为什么林、江反革命集团可以对任何人、包括党中央的领导人个别谈，也可以召集会议讲，号召全国干部、群众反对刘少奇主席，全国的干部和群众百分之九十以上的人，都多多少少的响应和参加了反对刘少奇主席的活动。这是不是从党中央、高级干部到广大群众都犯了积极追随林、江反革命集团，参与打倒国家主席、就是犯了推翻人民民主专政的国家政权的阴谋活动罪呢？

(3)毛主席、党中央并没有说，也没有决定上海市例外，不准发动群众参加“文化大革命”运动。相反，对上海发动群众的情况是清楚的。不仅有毛主席的主要论点：“在各省市自治区都有推行修正主义路线的代理人...”而且亲自号召全国“学习一月风暴”。就是江青派我去反曹荻秋推行“资反”路线，有什么事实证明我不是追随和执行毛主席、党中央的指示和决定(16条)，而是追随林、江集团，参与了阴谋活动呢？

(4)何况，事实上是毛主席派李讷找我密谈、指示去上海和外地发动群众参加“文化大革命”运动的。为什么要把这一客观事实有意地抹掉，硬要把“江青授意”这句空话强加到我头上呢？

同年12月28日晚，江青当我面亲自说明(她的秘书在旁边，也是她的秘书通知我谈话的)，不是他们(“中央文革”)派我去上海串连的，她严厉地批评我，为什么你们在上海说是“中央文革”派来的？我说，我们没有说是“中央文革”派来的，但有人有这种看法。

这是当时我回北京的第二天接见会后，江青自己就对我说，不是她派我去上海的事实。

结语：我们到上海串连执行毛主席交给的发动群众参加“文化大革命”的任务，从而犯了反曹荻秋同志执行“资反”路线的左倾错误，被林、江集团所利用，但我们没有企图夺取上海市领导权的思想目的和行为。我找张春桥谈话是出于对党中央、毛主席的信赖，是从组织原则出发，不是个人追随关系和阴谋关系，是合法的，目的是完成毛主席交给的任务。张春桥别有用心和目的，那是他的问题，我不清楚。听者是从毛主席和党中央的指示、决定精神来理解的，法庭使用了假材料，没有从实际情况出发，实事求是地认定案情。至今没有公布“江青授意”的内容和张春桥谈话内容哪一点是非法的，属于共同搞阴谋诡计的，证明我是参与阴谋活动的，没有对我执行毛主席指示犯错误与张春桥等一伙夺取上海市领导权的阴谋活动从性质上严加区别，混我为敌，定罪判刑是错误的。法庭调查不能证明我犯有“积极追随林、江反革命集团，参与推翻人民民主专政的政权阴谋活动罪”。我没有触犯《刑法》第九十条、第一百零三条。

第二，我没有犯诬陷彭真、李伦罪。

法庭没有确凿的事实根据，证明我是故意诬陷彭真、李伦的。判决书只写：我“事先同被调查人谈话，做了安排，然后让《揪叛徒兵团》派人来按照她提供的线索进行调查。”这不是事实。

1)我没有事先同被调查人谈话，也从来没有同被调查人谈过胡仁奎、李伦涉及到彭真等人的问题。一个被调查人说我对她讲过：是抓叛徒的时候(在法庭上提出的说法，我没有看到证词)。这话我没有讲过。退一步说，就是我讲了，那么是叛徒就抓，不是叛徒抓什么？我叫她抓彭真了吗？我叫她抓胡仁奎、李伦了吗？没有。那么这句话能作为故意诬陷的证明吗？另一个被调查人说，记不清楚了，可能在“文革”中谈过胡、李的情况。“可能谈过”，也不能作为故意诬陷的证明和根据的。

判决书写：我“事先同被调查人谈话、做安排”，谈了些什么，怎样做安排的？为什么不说具体内容？不举具体安排事例？含糊地说了些莫须有的现象，能作犯诬陷罪的客观凭证吗？

指控我“事先同被调查人谈话、做安排”，我叫被调查人捏造事实，制造伪证了吗？还是授意被调查人按照我的思想观点、内容要求编写假材料呢？这些行为我都没有。写材料的内容、观点是被调查人自己的。与事实不符，谁写的谁负责。

这个情况法庭调查是清楚的。但为什么还要这么说，这么定罪判刑呢？《刑法》第一百三十八条明确规定什么是犯诬陷罪，什么不是犯诬陷罪，法庭的判决与此规定相符合吗？

2)《兵团》什么时候去调查，是他们自己决定的，我不清楚。我没有给他们指定什么时间不准去调查，什么时间可以去调查，更没有叫《兵团》按照我“提供的线索”进行调查(庭上庭下都没有提出过这个问题)。我提供过什么“线索”呢？为什么不说出事实？我只提供过被调查人，从来没有提供过调查内容的线索。判决书写的是一句捏造的空话。

我听到被调查人认识胡仁奎、李伦是在1937年，在太原市的时候。那时我才16岁。当时听大人说话，讲到胡、李的名字，在记忆中留下了他们认识胡、李的印象。我自己根本不认识也不了解胡、李，叫我提供线索也提不出来。当时是《兵团》负责人在校内路上遇到我，向我说，他们正在干些什么事情的时候，讲到发现彭真、薄一波、安子文与胡仁奎、李伦的关系问题，我才说，某某认识胡、李，我可以写信去调查。这个线索首先是《兵团》讲的。在没有对我说这个线索时，《兵团》自己已经在进行这方面的调查和搜集材料的活动了。对我讲后，我立即给他们向被调查人写了介绍信，他们拿去后什么时间去的，我不知道，没有过问。

法庭有什么事实根据证明这个调查线索是我提供的呢？又有什么事实证明是我叫《兵团》按照我提供的线索去调查的呢？没有提出过任何证据。

3)我没有授意《兵团》写报告给康生诬陷“彭真、薄一波、安子文与胡仁奎、李伦狼狈为奸，向蒋介石汇报，进行投敌叛国活动，”“解放后，胡、李又在彭、薄、安的长期包庇下，窃据我党的重要职务，潜伏下来，成为我党内的一个隐患。”这个报告是他们自己写的。报告是我和校文革其他副主任共同签字送的。当时，因为《兵团》例举了李克农、王世英、李处长(延安交际处长)的证明材料，我也弄不清是怎么回事，同意转报康生，由领导来决定。

《兵团》写报告、做总结，向校文革常委汇报，以及调查研究一切问题，一向是他们自己决定的。我没有指示过他们向任何人写报告。包括向康生写报告。

4)调查彭真等是1967年4月14日晚接见会上，康生用会议桌上的便笺和铅笔写给我一张纸，经参加会议的群众传递给我的，未折叠也没有信封。写的是“新北大应组织调查组”，不是叫我个人组织调查组。实际上也是我和校文革常委共同执行的。当我接到这张纸的时候，孙蓬一、卢平(《新北大公社》总部负责人)等都坐在我身旁，看了这张便笺。当时我们没有议论，因为大会正在批我们反谢富治。回校我先同几个副主任及《新北大公社》负责人等，商量如何执行，后经校文革常委会讨论决定执行的。

这说明调查彭真不是我们自己提出来的，是党中央“文化革命小组”的顾问康生交的任务。彭真是党中央定性的“彭、罗、陆、杨”反党集团的首犯，又交群众批斗到那般程度的人。当时我们不能不接受这一任务，是符合当时党中央决定精神范围内的。我个人与康生也没有阴谋关系，这不是合谋诬陷，而是公开的上下级关系，任务也是公开交的。我是校文革主任，当然他让新北大组织调查组自然要写我的名字。

康生叫组织群众调查，但我们考虑到彭真和其他被调查人过去都是党的高级干部，有的曾是党中央的领导人(如彭真)，随便交给群众审查他们的历史，在群众中流传是不应该的。因此，才没有交给一般群众组织，由校文革组织组负责执行，康生的指示(那张纸)也保存在组织组，并不是我个人组成《揪叛徒兵团》。我指示组成人员，进行严格的政治审查，规定了严格的保密纪律，不准随便议论、流传，当时，持这么慎重的态度的人是不多的。本来我就不重视抓叛徒，认为哪有那么多叛徒，应当重视当前运动中新出现的问题(如王、关、戚问题，“文化大革命”应该怎么搞法的问题...)，但这是康生交的任务，又符合党中央的决定精神，不重视也得认真执行。同时，我对康生也有警惕，怕分不清界限，“文革”开始，我就对他持不保的态度，对群众也是这么讲的。

这是当时我们接受任务的思想状况和一些实际做法，完全证明没有其他诬陷彭真等人的思想和动机。

组建情况报告了康生、谢富治，不是我指示的。这时，我已不在学校工作(参加筹备市革委会)，没有经我手，报告内容也不清楚。

5)《兵团》顾问谢甲林等人提出，调查彭真是党中央交的任务(当时的认识)，要求我给公安部写信协助，我同意了。在谢甲林起草(事先已写好)写给谢富治的信上签了名，并不是我个人与谢富治有什么特殊关系，调查党中央决定的反党叛徒集团成员的历史，要求公安部协助，是合乎情理的。这是公安部份内应做的事。错了，那是从根本上定彭真等同志为“反党集团”就是错误的，谢富治、李震有什么动机那是他们的问题。

6)让群众调查彭真是党中央“文革小组”顾问康生交的任务，群众调查结果又报送康生，这不是写报告请求党中央处置彭真。调查中有错误，是属于工作中的错误。这与中央专案组向党中央写报告诬告、要求关押彭真、李伦，在性质上是不同的。群众调查本来就有认识上的局限性，对党的高级情报人员调查看到一些现象、假象，把胡、李误认为“特务”，与彭真等领导人来往关系认为有问题，将彭真看成是“大特务”。我作为基层工作的普通干部，也不可能认识到本质，看到由李克农、王世英等情报领导人的证明材料，分辨不清真伪，是不足为奇的(作为中央专案组的大干部都没有看清楚)。这说明，党的高级情报人员工作是成功的。显然这决不是故意诬陷，我们转报领导决定是应该的。

7)作为中央专案组向党中央写报告处置一个干部，特别是像彭真这样的曾是党的领导人，使用群众调查材料应该慎重核实；该材料也是一年前群众调查的素材。当中央专案组使用该材料时，已与《兵团》建立直接领导关系整一年，我已不过问《兵团》的活动，和《兵团》没有关系。中央专案组写报告使用该材料及《兵团》都没有向我打招呼，我不知道，不能负他们向党中央写报告诬告彭真、李伦冤狱之责。

8)诬陷彭真的是康生。但致使彭真、李伦冤狱多年，党中央有责任。难道不知道胡仁奎、李伦是自己派遣到蒋介石身边的情报人员吗？彭真与胡仁奎、李伦联系以及安排工作等，这一切不是党中央决定的吗？下边的群众和小干部能知道什么呢？这样高级的情报人员，大干部也不是都能知道的。领导叫组织群众调查彭真，下级执行。将群众调查结果又转送领导，就是调查中有错误，不符合事实的，这能说成犯诬陷罪吗？党中央使用了群众调查材料，定彭真、李伦有罪，造成冤狱，怎么能翻手加罪于群众和组织群众的小干部呢？这种无理的做法是哪里搞的？现在的党中央知道不知道？不论哪里搞的总要讲理嘛！

(说明：康生便笺的内容：“聂元梓同志：天津南开大学卫东组织调查彭真、刘仁等调查团，从初步调查结果看到旧北京市委内隐藏了许多叛徒。我想新北大应组织调查组，系统地调查彭真、刘仁黑帮的具体材料。”调查中，我们否定了旧北京市委内有叛徒的意见。)


第二十二章 判决与上诉(下)

我的上诉书(续前)

第三，我没有犯诬陷朱德委员长的罪行。

1)我没有得知戚本禹诬陷“朱是反毛”的讲话(过去我给戚本禹写证明材料是预审员口授的，预审中从来没有这样提问题。可查看记录)。批准“新北大公社”与作协“革命造反团”成立联合批判班子，批《朱德将军传》，先请示了中央文革办事组同意，又请示了康生同意的。我将请示“中央文革”办事组的结果转告了李清昆、胡经之等，次日，为慎重，我又请示了康生。因为康与“中央文革”办事组没有不同意见，我又不在校内工作，因此，没有再转告李清昆和胡经之等，她们是经请示后开始组织联合批判班子的，所以，批准的不是我，而是“中央文革”办事组和康生。

2)批判文章不是我授意的，也没有交我审阅。事后我也没有看到校刊。开始，李清昆、胡经之对我说他们要与作协“革命造反团”联合批判《朱德将军传》的理由，就是说《朱德将军传》写的不符合历史事实。为此，组织座谈会让我听听具体意见。会上他们与作协讲的都是批《朱德将军传》不符合历史事实的问题，这不是我一个人的意见，也是李清昆等人要求我与“作协造反团”座谈时提出的目的，我才同意参加的。这是会上会下共同讲的精神原则。但联合批判班子擅自违背原则，超越会下对我讲的和座谈会上讲的精神范围，我不能负责。因此，以批判《朱德将军传》为名，对朱德委员长进行诬陷的不是我，而是联合批判班子，也是李清昆欺骗了我。

第四，我没有诬陷、迫害常溪萍。我有错误，但是我没有犯诬陷迫害罪。

1)我没有伙同孙蓬一等人两次写大字报诬陷常溪萍。第一张大字报是谁组织写的，我不知道。1966年7月，当江青带领各大区、省、市委书记到北大开群众大会时，写大字报的人(是谁我记不清了)把大字报送到主席台上交我，要求我交江青转曹荻秋，我当众即交江青。她又立即交曹荻秋了，让他在上海贴出来。第二张大字报是谁组织写的，我也不清楚，但我知道这件事。最后是否问我也算一个，代我签了名，我也记不清了。内容观点我虽同意，但都不是我授意的。大字报的内容和我在上海对常溪萍问题的讲话，都不是出于故意诬陷，都是根据毛主席和党中央对北大运动的决定、指示及发动“文化大革命”的论点、精神和当时反复的政治运动和斗争，形成对常溪萍的一些错误认识、误会的意见。并不是故意制造事端，捏造假材料，制造伪证等手段，对常溪萍进行诬陷活动，而是讲对常的一种错误看法和意见。如果，这两张大字报是诬陷，那就不是我个人的问题了。首先是写作大字报的人应负诬陷罪责了。在上海我对常的问题的讲话是根据大字报的内容讲的。请揭发，以揭发的事实为证，看是否诬陷还是一种错误认识和误会造成的。

2)我没有参加华东师大批斗常溪萍，更没有多次伙同师大批斗常溪萍。这是两校学生原定的联合批判。两年后，于1968年常溪萍被残酷折磨致死，这是张春桥搞的(市中级检察分院告诉我的)，我不能负此刑事责任。

第五，判决书写：“在聂元梓篡夺北京大学领导权期间，北京大学校系两级领导干部、教授、讲师二百余人，被诬为‘黑帮’、‘走资派’、‘反动学术权威’”。被谁诬为“黑帮”、“走资派”、“反动学术权威”呢？判决书没有写清楚。在毛主席领导期间，中国还发生了林、江反革命集团十年浩劫呢，能这么笼统地写在毛主席名下、而负刑事责任吗？除陆平、彭佩云(大字报点名)外，任何一个人我也没有说他是“黑帮”、“走资派”、“反动学术权威”，更没有给做结论。这是毛主席以北大为“典型”错误发动“文化大革命”造成的，特别是“6.1”广播大字报后，出现的群众运动的情况。当时，党中央其他领导人也来北大讲话，动员群众起来反对“陆平黑帮”、“走资派”、“反动学术权威”，毛主席的错误又被林、江反革命集团利用，煽动群众起来“造反”，这样造成的后果，怎么能归罪于我个人的诬陷、迫害呢？

2)这些被群众冲击的干部(包括陆平、彭佩云)、教授、讲师、在工作组时期已经集中监禁，被群众称为“黑帮大院”、“监改大院”，并出现打人、骂人的严重违反政策的情况，程献策(中文系党总支书记)不就是这样死了的吗？校文革成立后(1966年9月12日成立)，这些被监管的人员，经王任重批准，从工作组接收过来(工作组是八届十一中全会期间，大约8月中旬停止工作的，月底前离校。这批人是海军工作组负责管理的)，并不是1968年5月，在我主持下才成立的。5月之前，难道这些人都在家里而没有被监管吗？难道他们没有被称为“黑帮”、“走资派”、“反动学术权威”吗？程献策为什么那个时候就死了？为什么在校文革管理的时候没有死人？“6.1”大字报广播之前，5月25日，贴了那张大字报之后，陆平等干部、教授、讲师，谁称他们为“黑帮”、“走资派”、“反动学术权威”呢？没有。陆平等干部倒是还在领导岗位上，我们写大字报的7个人，也准备还在校党委领导下，辩论学校的工作问题。有谁不知道“6.1”广播大字报后，才出现了这种情况。这个问题，预审时我已经讲清楚了，庭审时没有提出新的问题，是新写在判决书上的，庭上庭下都没有提审过，在此，我不能进一步地提出针对性的具体驳斥意见。

后来，是否有学生(个别的)同干部、教授等人关在一起，我不清楚，没有人请示我。

关于陆平等干部、教授、讲师被集中管理劳动，应如何办？我请示过毛主席，毛主席没有指示。凡毛主席指示的已照办，如翦伯赞等人。对请示而没有指示的，倒更不好办，自然我不敢随便处理和放人。

3)判决书写被诬陷的干部、师生所受到的人身迫害，没有说明是谁搞的人身迫害，是我指示搞的吗？不是。法庭调查是知道的，但为什么还是笼统地写在我名下呢？搞人身迫害，我是反对的，校文革常委多数人也是反对的。当时，我多次讲过，不准打人骂人，指出这是严重违反政策的行为。为此我专派两位校文革副主任负责，孙蓬一分工负责，实际上是三个副主任负责，仍发生严重违反政策的行为，只有谁搞的谁负刑事责任了。

第六、1968年4月7日，我没有指使《新北大公社》某些人，在校内制造“反革命小集团”冤案，先后将邓朴方、邓楠、顾品忠、韩勤黄、彭秋和等十余名教师、学生绑架到校，严刑拷打，这不是事实。

韩勤黄的问题我曾经手，但她不是“反革命小集团”问题。搞错了，我已在1969年向本人当面道歉，向全校群众做了检讨。这个问题早已解决了。

判决书写：8月9日、14日，北大校文革办公室向江青、陈伯达写报告和绝密《简报》，诬陷“邓小平通过其子邓朴方等组织反革命集团，控制北大运动。”这不是我指使的，我也没有审阅该《简报》。这正与我当时的指导思想相反。我的指导思想是：王、关、戚(王关戚势力)和谢富治控制北大运动。邓朴方摔坏后应该向上级报告，我同意。但报告怎样写，谁提供的情况，我不知道。我也没有看这个报告和绝密《简报》，谁搞的谁负责。

(说明：以上是针对判决书写的情况回答的，实际情况是，4月，具体日子不记得了，为了制止武斗，我曾与孙蓬一、姜同光等人商量〈谁先提出的，我记不清楚了。不是我先提的〉，认为牛辉林和“井冈山兵团”的头头受王关戚势力指使，挑动武斗和打武斗，应该揭露他们，不让群众跟着他们打武斗，说明打武斗是反动的，所以把牛辉林打武斗的这些人叫作“反动小集团”。这话是谁先提出的，我自己记不清楚了。以后，李清昆建议说，这些打武斗的，是与王关戚势力有勾结的人，有议论攻击江青的，应该同时揭露议论攻击江青，这也是“反动”。这样揭露认为更有说服力，不让群众上当跟着打武斗。我所以同意这么做，孙蓬一、姜同光等人也同意这么做，是因为当时周总理叫我抓议论攻击江青的杨勋，说她是“反革命”，叫我让群众(学生)把杨勋扭送到公安部，在群众中影响较大，都认为议论攻击江青是“反革命”。(后来，对我和对群众一直都没有说明是错误的，虽然，当我认识到这个问题的时候，我也没有对任何人说过是周总理叫我抓杨勋的。杨勋却在全校群众大会上批斗我控诉我，在会下群众中对我散布坏话和诽谤。我一直连孙蓬一也没有告诉他。直到这次预审中，我才讲了周总理叫我抓杨勋的真实情况。)因为有这个先例在，所以大家也就相信了。这么做，我们的目的不是保江青，而是制止武斗。李清昆提出后，我同意(孙、姜都同意)，抓了王忠林、韩勤黄等人。对这些人的错误对待，我已在六九年向群众和本人道了歉，作了检讨。后来搞扩大化了，又是学生两派群众打武斗，互相抓人，打人，混同在一起。我和校文革常委会虽多次开会、发通知等等，制止这种乱抓人、打人的情况，但当时学校局势我也不能控制，所以未能得到制止。这是挑武斗、打武斗的罪魁祸首谢富治及林彪、江青一帮造成的，因此，这个罪责我不能负。

对邓朴方、邓楠等人就是后来在这种局势下抓起来的。没有人请示我，一切情况我都不知道。李清昆说他请示了我，这是不可能的。孙蓬一可以证明我根本就不知道，他也不知道。

关于“反革命小集团”的提法，是否因为揭露议论攻击江青以后，把它从“反动小集团”上升为“反革命小集团”的，我已经记不清楚了。但决不是4月7日，我指示《新北大公社》某些人搞的。揭露“反革命小集团”内容、目的就是以上所讲的，没有给他们捏造什么东西。其他未请示我的，如校文革个别人就此都搞了些什么，我就不清楚了。

关于报告和《简报》的问题。因为我早已反对抓人打人，一再讲之后，又发生抓邓朴方的问题，我已经不能控制局势。明知有的人对我不讲实话，撒谎。直到邓朴方摔坏后，都不向我亲自报告情况。我很生气。因此，我不看报告和《简报》，当时就持着“谁搞的报告和《简报》谁要负责”的态度。这个情况预审、庭审都是清楚的。判决书笼统地把校文革办公室写的报告、《简报》的事列在我的名下(这不是我个人的办公室，这是常委会的办公室)，也不说清楚是我授意写的还是我根本不知道内容，含糊不清，这是故意混淆是非的手法。这种手法在判决书中是屡见不鲜的。

还有一个情况应该说明：校文革成立的时候，王任重提出应该让有影响的较大的“走资派”的孩子参加校文化革命委员会。我同意。当时商定让邓朴方参加选举，并作为副主任。王任重让我在校内做了群众和骨干分子的工作，也通知了邓朴方本人，但没有选上。当王任重被林、江集团打倒之后，我在校受到群众和骨干分子的反对，让我检讨和王任重的关系，其中特别提出检讨对待邓朴方的问题。我没有检讨，也没有让毛主席为我说话。但当时，我不愿意邓朴方常来校内，怕他出什么问题，使我被动。所以，我根本不可能指示搞他。从预审到开庭都没有任何根据证明搞他是与我有关的。

(二)我怎样抵制和反对林彪、江青反革命集团一伙，从而受到打击迫害的？

第一，毛主席号召学习“上海一月风暴”，进入夺权阶段后，我(们)开始发现了王力、关锋、戚本禹的问题。继又发现谢富治和王、关、戚的关系是有问题的。在一些重要原则问题上暴露出他们的反革命本质。从而认定王关戚是阴谋家野心家，谢富治是反革命两面派。

从此，我们在群众中开始揭露他们、反对他们的斗争(成立了除隐患战斗队)。

1)开始，在高教部夺权的斗争，实质上矛头是对准林、江集团的(当然那时没有这样高度的认识)。张春桥欺骗群众，说他和卢正义在国民党监狱里是同敌人共同进行斗争的。因此，最了解卢正义不是叛徒，是好同志。他们力保卢正义掌权。王力、关锋、戚本禹在群众中进行挑拨、分裂活动，以达到他们夺权的目的。

我们针锋相对，揭露卢正义是叛徒，反对叛徒掌权，反对分裂群众。正要追查这个事件之际，陈伯达以“中央文革”小组长、党中央领导人的身份强迫北大撤离高教部(北大去高教部时，是周总理叫去的)。王力、关锋采用撒谎、诬陷、恫吓手段(王力造谣说，北大要一路冲“中央文革”，一路冲北京军区，一路冲红旗杂志社。当时中央文革决定，冲这三个地方，就以反革命论罪)。迫使我们(驻校解放军)检查内部而放弃追查张春桥保卢正义掌权问题。这些行为，使他们丧失了作为党中央领导“文化大革命”运动领导人的面貌，看到了他们的原形。当时使人惊讶，引起我对他们进一步警惕。那时，我即告诉驻军领导人，王力、关锋、戚本禹是有问题的。

2)王、关、戚采用像在高教部夺权一样的手段，在党、政重要领导机关(如《人民日报》、《红旗》杂志、外交部等等)挑拨分裂群众，煽动派性，制造矛盾，推翻所有的领导干部，安插亲信和坏人掌权。违反毛主席号召夺权指示和党中央决定(十六条)精神(当时我没有认识到发动“文化大革命”是根本错误的)。尤为严重的是，特派谭厚兰去外交部挑拨分裂群众，煽动群众反对陈毅副总理，把矛头指向周恩来总理。我们根据周总理讲话精神，发表声明保陈毅副总理。大街上贴反周总理的大字报，都是我亲自打电话派学生去覆盖的。同时，我们支持外交部群众反王、关、戚的斗争，揭露王、关、戚的本质，提高群众的认识水平和斗争觉悟。

3)1967年春天，毛主席本来准备结束“文化大革命”，但北京市却出现了群众分裂，坏人掌权的混乱局面，不论机关、学校、工厂、农村，几乎每个单位、系统都可以抓到王、关、戚的黑手。原来，他们制造混乱局面，是为了利用群众打倒干部，达到他们夺权的野心目的，破坏了结束“文化大革命”的步骤。

戚本禹诬蔑党政军领导人都是“走资派”，煽动一些人要同他一样仇恨“走资派”，将其彻底打倒，永远不能翻身。他还说，将来“走资派”翻上来，让你爬狗洞你也得爬。散布种种反革命言论，暴露了他的阴谋家野心家的本质。

因此，我认为，不打倒王、关、戚这些人，就是革命的隐患，即成立了“除隐患”战斗队，专门揭露王、关、戚这帮人，认为他们是新的“摘桃派”，利用“文化大革命”的群众运动阴谋夺权。

4)1967年8月，王、关、戚煽动群众“揪军内一小撮”，反对中国人民解放军。北京高校在他们操纵下，派学生到全国各地“揪军内一小撮”。北大没有派人去参加，针锋相对，我提出拥护中国人民解放军的口号，反对在军内煽动派性，分裂中国人民解放军。我走访军内两大派，公开表示两派群众都是革命的，一样看待，一样拥护。

5)谢富治和王、关、戚勾结，篡夺北京市领导权，把北京市革委会变成进行阴谋活动的据点。市革委会的组成，违背党的政治原则和组织原则，帮派原则代替了一切。根据戚本禹的授意，安排亲信分子控制了大大小小的重要部门和岗位。并设立秘密特务组织，掌握各单位情况，密报中央文革。谢富治当时是政治局委员，难道他不知道党的工作原则是什么？市革委会从筹建到开展工作，从来听不到党中央、毛主席、周总理的指示，戚本禹的指示却常常不离口。在“文化大革命”中，市革委会究竟都干了些什么？当时不应该使人深思吗？现在当然早已都十分清楚了，但在那时，真正认识的人并不多。

谢富治当时是党中央的领导人，为什么对戚本禹那么言听计从、低三下四呢？还不是因为他有后台。当时，我不知道他们的后台都是谁？最少康生是不能保的。谢富治在市革委会会议上不厌其烦地数说着，“中央文革”每一个人都是高举毛泽东思想伟大红旗的，谁反对哪一个都不行。都要叫他(她)碰得头破血流。谢富治讲这话说的那么嚣张，气得我发颤。当时我就决心反他们要反到底，看看你谢富治是什么东西，我是不是会碰得头破血流？没有想到这话应验了。反谢富治、反林江一伙的人，反而被判刑、蹲监狱？

这一切，都反映着谢富治与王、关、戚一伙的特殊关系。“1.15”抢档案事件，谢富治听从王力、关锋的指示，放走坏人，关押革命群众，和康生关押老干部的勾当，虽然我没有亲手抓住具体事实证据，(因为我不可能知道他们的内幕)不能向群众具体揭露他们，但我心中明白，谢富治是反革命两面派是绝对不会错的。我看到谢富治和他们以上的一系列活动，是利用毛主席发动“文化大革命”的群众运动，进行阴谋夺权的野心家、阴谋家。因此，我就组织群众揭露谢富治，提高群众对他的认识，看清他的面貌，支持群众反对他的斗争。我对孙蓬一等人和北大群众参加反谢富治的斗争，是起了重要作用的。当时，北大已经形成了反王、关、戚和谢富治的中心，这是群众公认的客观事实。毛主席曾经批评我说，我拥军是对的，反谢富治是错的，就是针对这些事情说的。

1967年4月16日(？)，北大校刊登载了孙蓬一4月11日的讲话，揭露王、关、戚和谢富治是阴谋家野心家、反革命两面派。主要内容是我们共同研究的。当然那时认识水平不高，所举事例可能有错误，但揭露他们的反革命本质是完全正确的。1968年，工宣队军宣队进校后，孙蓬一向他们揭发：这次讲话和他反谢富治都是我指使的。就此，我在校内群众大会上做了说明，承认他反王、关、戚和谢富治是我指示的。承认孙蓬一“4.11”讲话是我的观点。我公开承担了责任，不让追究孙蓬一。过去，林江集团认为是我的助手不好，曾把矛头对准孙蓬一。从此他们不再提我的助手问题，批斗矛头也不再指向孙蓬一了。

第二，1967年5月28日，陈伯达、关锋、戚本禹，找我到钓鱼台谈话，以江青名义劈头盖脑地批了我一顿，压我不要反王力、关锋、林杰、吴传启，更不要把这些人同他们联系到一起。他们诬蔑说，我要“6月血洗北京城”，“但我们都不给你算数”(不追究)。说陶铸反关锋就是从反吴传启开始的，要求我不要再反他们了，要站得高一些。又说你是有水平的，你是市革委会的，又是红代会的，以后有许多事情需要你和我们共同来做的。希望你和我们站在一起，等等。

我听了非常气愤，想让我和他们同流合污办不到。我指着陈伯达的鼻子说，你听了一耳朵谣言，今天你们说的这些事，我要追查。让我坚决顶回去了。没有等我说完，他们就走开了。后来我回校又写了张大字报，表示要继续反吴传启、王力、关锋、戚本禹，并把他们对我谈话的内容公布于群众，揭露他们的嘴脸。

由于他们企图拉我同流合污的目的没有达到，和我表示还要继续反吴传启、林杰、王力、关锋、戚本禹，他们恼羞成怒，于6月5日，陈伯达讲话，破坏了北大群众的团结，煽动群众把矛头指向我和校文革，说校文革不民主，压制真正的“造反派”。说我“骄傲”了，不听中央(“中央文革”)的话，校文革和“新北大公社”是“二月逆流派”。挑动派性，制造混乱，破坏结束“文化大革命”的安排，并且对我个人造谣，进行人身攻击。

江青批评北大的运动搞得“太温”了，群众分裂后，军训停止了，解放干部的工作停止了，处在混乱之中。陈伯达批评北大是“一潭死水”，说“乱了好，越乱越好，你们摇摇欲坠才好呢”。他说“文化大革命就是在大风大浪中前进的”。

因为我继续反王、关、戚和谢富治，江青陈伯达对我组织批判。1967年8月2日一次(批我在全国带头反“中央文革”派的记者)，1967年9月初一次(批我反谢富治，诬陷我反谢富治是想当市革委会主任)。批判使我更加坚定地相信，自己的认识是正确的，要继续反下去，并追查他们的后台。当时我就讲，我要让群众看看，到底是我想当市革委会主任呢，还是谢富治有问题？这话，我也曾对陈志尚、孙连仲讲过。

第三，1968年春，林、江集团再次提出反右(康生先讲外交部出现一股“右倾邪风”)，反击为“二月逆流”翻案的“邪风”。我提出反“左”(在校内俄文楼讲话中讲的)的政治口号。反谢富治和没有王、关、戚的王、关、戚势力，被“中央文革”诬为“反谢逆流”。“中央文革”两次(1967年春和1968年春)反“二月逆流”，我们两次反谢富治，这不是偶合。因为从我们接触的现实，没有看到什么“二月逆流”，和为“二月逆流”翻案的“邪风”。使人不能不深思的是：“文化大革命”搞了近两年了，广大干部都被称为“走资派”打倒了，那还有什么右倾？“文化大革命”所以搞糟了，北京所以这么乱，就是谢富治勾结王、关、戚势力造成的。王、关、戚已经被公开揪出来了，为什么不让清除王、关、戚势力？是彻底揭发谢富治的时候了。因此，我们在高校学习班组织了几万人的批判大会，北大校刊出专刊批判揭发谢富治，形成了反谢富治的高潮。

在市革委会上，讨论各级革命委员会如何实现革命化条例的时候，我认为应该揭发谢富治的问题。不是要讨论什么“革命化条例”的问题，首先要解决谢富治的问题。所以，我提出，“要实现革命化，谢富治首先要整风”。

从此，谢富治受林、江指示(指示：要反击为“二月逆流”翻案的邪风，首先要反击“反谢逆流”)，在市革委会开了几天(3月19日至25日)大会，批判我反谢富治，将批判内容传达到全市(包括郊区、县)基层群众中去，煽动群众把矛头指向我和北大，发生3月25日7所高校上万人来北大武斗的事件。当时，来打武斗的人扬言，看今天市革委会批聂元梓批到什么程度，就打到什么程度。

第四，1968年3月8日凌晨，陈伯达、江青对我谈话，批评我反“左”，要我反“右”。江青让我反“大个儿的”，暗示反周恩来总理。我装作听不懂，蔑视她。回校，我以坚持反谢富治的实际行动，抵制和反对了他们，发起了反谢新高潮，压倒了反击“为‘二月逆流’翻案的邪风”。这是林彪、江青反革命集团最恼恨的。

第五，1968年3月27日，林彪、江青反革命集团在体育场召开10万人大会，诬陷杨成武、傅崇碧、余立金同志为“反革命集团”，在大会上企图把我和所谓“杨、余、傅”打在一起搞掉。林彪讲话一箭双雕，既诬蔑杨成武同志是“两面派”，又暗示我和杨成武同志有“黑关系”。江青讲话批我反“左”，破坏毛主席的战略部署。大会后，全市贴满了“打倒杨、余、傅”、“聂元梓是杨、余、傅的小爬虫”(江青提的口号)、“坚决拥护谢富治”的大标语。

由于这两次(市革委会会议上批我的内容传达到群众中，和10万人大会上林彪、江青对我的诬蔑)大规模地煽动群众反我和反北大，以及在他们唆使下，所以发生3月25日7校学生来北大打武斗后，随即又发生3月28日、29日的武斗，延续近三个月。

武斗就是这样强加给北大的。“打武斗”的罪名就是这样扣在我头上的。事实是我不但没有挑动武斗、打武斗，而且就是这次最大的武斗(双方都在万人以上)是我制止的，避免了多少人的死伤啊！

(说明：3月25日下午，当我从市革委会回来，7校的群众人山人海地涌向北大，校门已经进不去车了。武斗已开始在广播台爆发，形势千钧一发，多少人的生命即将在这场大武斗中丧失。我立即返回市革委会，找谢富治，抓住这个武斗的后台说：你认为我有错误，可以批判，你也可以叫卫戍区把我给抓起来，为什么叫这么多群众到北大打武斗？你必须跟我一块儿去制止武斗，否则你要负责！当时，吴德、丁国钰在场。这样，谢富治才被迫跟我来北大的。吴德、丁国钰也跟来了。我和谢富治同坐他的车走在路上，谢富治见我抓住他不放，心虚地说，你真厉害！你倒不了台！我说，我不怕倒台，只要不打武斗就好。谢富治又说，你做市革委会副主任是我对毛主席说的，你知道不知道？我说，不知道。谢谢你！我做不了。他想讨好，想求情，当时我就把他顶回去了。

这个情况，我一直没有对别人讲，陈良知道一部分，谢富治的司机听到了我们在路上的谈话。)

林、江集团企图从此挑起北京高校两派群众的大武斗，嫁祸于我，但我不让北大还手，始终坚持让群众把矛头对准王、关、戚和谢富治(这时，我已经不像高教部夺权时一样，而是自觉地对准王、关、戚和谢富治及其后台、同伙林、江集团了)。我还劝蒯大富在清华不要打武斗，我亲自找他的同学一块儿说服教育他，但他没有听。除此，北大武斗升级是我制止的，打死人前也是我制止的，他们没有听。当时，我竭力控制北大局势，想法子制止武斗，可是，这个武斗的罪名却又长期被林、江集团栽到我头上，反诬我打武斗，是北大和北大汉中分校武斗的后台，使许多人不了解真情，甚至包括北大的一些人和党中央的领导，使我遭受10多年不白之冤，直至为此入狱。(虽然这次预审中搞清楚了，但并没有在群众中公开给我平反，讲明真相，澄清是非，去掉林、江集团对我的诬蔑和栽赃。)

北大武斗的发生不是偶然的。林、江集团早已看到我和北大一些群众，不但不是积极追随他们，而是起反对他们的作用的。1967年6月开始，把北大搞乱，陈伯达已公开讲我“对什么人的话(指‘中央文革’)都不听了，连毛主席的话都不听了(这句话是为掩盖他讲话的本质的)”，煽动北京高校两派群众，挑起派性，分裂北大，决心栽赃于我。因为我坚持教育群众反对派性，坚持教育群众把斗争矛头指向王、关、戚和谢富治及其后台，已成为反对他们的中心力量。因此，决心把我打掉，彻底搞垮。这就是1968年春，北大发生大规模武斗的原因和实质。

第六，工宣队军宣队进校，登上上层建筑领域，我认为是制造矛盾，利用工人阶级的名义达到全面夺权的目的。1968年底，北大“清队”逼死人，我认为“文化大革命”搞得如此人人自危，就是康生一伙和谢富治搞的。联系看到全国武斗蜂起，形势更加混乱，在“学习班”，我向孙蓬一、姜同光、王茂湘等人揭露康生，从在延安搞“抢救运动”逼死人，说到他在山东如何犯左的错误，整人，等等，让他们不要再跟康生，要反康生(当时工宣队批我反对延安整风，后被迟群抓住作为重要根据，批我反康生)。

1969年春，我向周恩来总理揭露(江青参加)工宣队“清队”的问题和违反党的知识分子政策，逼死(24人)人的情况。江青不准我讲，打断我的话：你净说别人的错误，你自己就没有错误吗？你说说你自己。周恩来总理说，不要着急，要调查，很快就要解决。

第七，党的“九大”后，是我思想最苦闷的时候，不知道毛主席领导“文化大革命”还要向哪里发展。我想向毛主席揭露谢富治的两面派面目，不要再上他的当。因为有人向工宣队告发我，而未能实现。这时，我已看清了“中央文革”那一帮，就是不知道江青是怎么回事？她是错误呢，还是同他们一样？我想同他们斗争，但不知道应该怎么办？我找李学文(政治系的)，想通过他向刘伯承同志汇报，揭露我在“文化大革命”中看到的一切，请求他对我指示怎么办？因刘伯承同志不在北京，在上海，由于我又处在被限制人身自由之中，未能实现。

党的九届二中全会上，暴露了林彪反革命集团的问题，解决了我思想上的苦闷和迷惑，原来江青同林彪都是一样的货色。

第八，多年的隔离审查，和批斗，深深地教育了我，清醒了头脑，使我更加坚定地相信党，相信群众，总有一天他们会垮台的。我就可以解放了。但我对党是有错误的，我请求党审查我，实际上我也是这么做的。(在主席逝世之前，我就写了请求党审查的信，说明迟群、谢静宜等人的对我的审查不能代表党。毛主席逝世以后，我又向党中央写了请求审查的报告。)

1975年冬，我仍处在隔离之中，偶见付立元，简单地谈了形势，我告诉他是林、江反周总理，反而诬陷我反周总理，并且为此批斗我。提出商量怎样同迟群、谢静宜他们斗争的问题，请他考虑。以后再没有机会见到他。

1976年春，我让聂真托人找邓小平同志谈话，向他检讨我的错误，揭发迟群、江青一伙。聂真告诉我要托的人(魏坚、齐云)不在北京。因我母亲病故，又失去联系。

1975年至1976年秋，我常同徐继华议论江青、张春桥一伙，想给他以影响，便于以后帮助我联系别人进行斗争。我也通过他了解外边的局势和情况。我曾对他讲过江青张春桥这些人都是野心家、阴谋家，他们想上台，就要打倒周总理，把邓小平搞掉。现在就是邓小平同志最敢于同他们做斗争。还说，那些老帅不知道会不会串连，我是从“文化大革命”的实际斗争中，认识到邓小平同志是正确的，我从错误中同他走到了同一条战线上。只要他拉队伍，我就跟他干。我的条件很低，不管是谁，不管他有什么错误，只要反修、反帝，国内反迟群、谢静宜(及其后台)，我都跟着他干。当时，我给徐继华找了《文汇报》反周总理、反邓小平同志的一段文章：“那个最大的走资派，一定要保那个死不改悔的走资派...”让他反江青、张春桥。我还和徐继华议论过毛主席，说毛主席晚年和斯大林一样，都犯了错误。我说，斯大林犯了肃反扩大化的错误，毛主席犯了阶级斗争扩大化的错误，都错整了大批干部。徐继华说，他俩晚年情况怎么那么一样啊！

1976年初，王连龙在校内大会上讲，我“配合邓小平搞右倾翻案风”，让审查小组张文找我谈话，压我承认，准备批斗。我问他，什么叫“右倾翻案风”？邓小平怎样搞“右倾翻案风”？张文没有回答上来。我说，你讲都讲不清楚，你就批我“配合邓小平搞右倾翻案风”？我坚决把他顶回去了。 以上，是我在“文化大革命”中，抵制和反对林、江反革命集团一伙的大部分情况(还有一部分没有写)。因为他们拉我，我不和他们同流合污，而是继续反对他们，自然对我倍加恼恨。如果，早日打倒也好，少受折磨。但因为他们还想利用“六一”广播的那张大字报，只有对我个人狠下毒计，长期对我打击、诬陷和迫害。并决心搞掉北大，因为它早已起反作用了。若是积极追随他们的话，那是肯定不会搞乱、打掉的。这是不言而喻的道理。

我怎样受林、江反革命集团一伙迫害的呢？

第一，对我“隔离审查”、“半隔离审查”，剥夺和限制人身自由达8、9年之久。让我住在阴冷潮湿的房间(有几年干脆住在洗相片的暗室里)，整天坐在一个地方不准动，时刻有人盯着，根本谈不上到院子里走走，就是在屋里走动也是不允许的。后来，经我抗议和医生从人道主义出发提出意见(如果不让她活动，这病我无法治疗)，才允许我去院子里几十分钟。但又常藉口“有事”而免除。我亲身尝受到这种“刑罚”是极其残酷的，它可以把一个活人坐烂坐死，使血管、肌肉发黑、烂裂、坏死。虽然没有动手打过我，也没有用吓人的刑具，但这种整人的方法，却比打人、用刑还狠毒，检查时既无刑具，又无施刑痕迹，但内伤累累，使我患了严重的全身性的血管栓塞脉管炎。

第二，对我残酷批斗。召开过各种各样的批斗会，大小问题的批斗会，内容相互矛盾的批斗会，各种方式、范围的批斗会，批我是野心家，反谢富治是想当市革委会主任的，是反林彪、反江青、反康生的“反革命‘5.16’分子”。大问题批斗，小问题也不放手，吃的药方不合适，本来是医生看病的问题，但强迫我吃，不吃也批斗。强迫我注射过敏的药针，强迫我吃近百片土霉素，孩子回家不报告也批斗；学生学习课程，随时把我拉去也批斗。总之，无事不批斗。只要迟群、谢静宜，王连龙认为需要，或他们的祖师爷江青、康生、张春桥认为需要什么都在批斗之列。仅1971至1972年，批斗我竟达100多次，直到不忍再数下去。从1968年下半年到粉碎“四人帮”，没有一年我不被批斗的(以后，也没有停止批斗，“四人帮”倒台后，又让我陪迟群、谢静宜批斗)，这些均未计算在内。专门批斗会上批斗，一般群众大会点名道姓的挖苦、损人，会下训斥，不把人当人看，侮辱人格是家常便饭。一次批斗会，竟然叫我连续站立16个小时，一分钟也不让坐下休息，用一只脚斜着站一会儿，休息一下另一只脚都不允许，用皮鞋踢我的脚腕骨。他们却轮班吃夜餐、早点，轮班睡觉，这样逼我交出整谢富治的“黑材料”(不黑，是鲜红的！)。其他因反林、江一伙，摧残人的事是说不尽的！我也不愿意再想下去，再想想今天的情况，想下去我会疯的，世界上还有真理没有？？？

我被敌人整是因为我革命，就是杀头，也心甘情愿，无所畏惧。但我革命为什么还被整？还让我陪着整我的反革命分子挨批斗？这是什么理论？？？

第三，我的家被查封，多次被抄家，失钱失物。以群众的名义抄，宣传队抄，审查小组、保卫科随时抄。孩子无家可归，即使是允许回家住，也要受折腾。还声言把孩子也要关起来(1971、72年)。由于孩子强烈地反抗，才没有敢下手。孩子是无辜的，不但他们自己这样对待孩子，还向孩子所在单位送诬陷我的材料，让整孩子。

陈毅同志写给我的信，被指派的“群众”抄走，说从我家抄出了“黑材料”。至今，没有人承担错误，也没有归还我。

第四，对我施行严酷的监督劳动。前后共三次。扫马路、打扫厕所，拣砖头、拾瓦块，沉重的体力劳动，在病中也不能饶恕。在江西农场，赤脚在冰水中挑泥修坝，在新华印刷厂，医生证明不能劳动，但还强迫劳动，半天往机器上挂纸，累计达七、八千斤重。审查小组公开向群众宣布，只要有医生证明就可以不劳动，但实际上医生开证明必须经过审查小组同意，还对我说，只要你能吃饭，你就得劳动。

(说明：拾砖头、拣瓦块，是作为一种惩罚劳动，因为我胸腹大血管栓塞，肿得不能系裤腰带，不能弯腰，医生证明不能劳动，审查小组说：照顾你不能劳动，你拣砖头吧。实际是想法子折磨我。)

这样长期地打击、迫害我，使我身心受到严重摧残，患了严重的心血管疾病血栓性、多发性脉管炎，心间歇、心脏疼，一身风湿病，治疗至今不能痊愈，每天都在疼痛中度过。

第五，我受林、江反革命集团残酷地打击和迫害，是在被诬陷种种罪名下进行的。1968年、69年，宣传队进校和迟群、谢静宜、王连龙进校，诬蔑我是“资产阶级知识分子总代表”、“反对工人阶级领导、反占领、反夺权”；“和杨成武有黑关系”，“反谢富治(就是反市革委会)”、“反无产阶级司令部”、“反军”的“三反分子”；是“北大和汉中武斗的后台”，开始追查我反康生、反陈伯达。1970年至1975年，开始我被诬陷“反周恩来总理”、“反军”等罪名下，实则批斗我反林彪、反康生、反江青、反谢富治。九届二中全会和“九一三事件”后，又利用清查与林彪反革命集团有牵连的人和事的指示，翻手诬陷我“和林彪反革命集团有黑关系，陈伯达是我的后台”。在继续诬陷我“反周恩来总理”、“反军”、“武斗的后台”等罪名下，主要批斗我反康生、反江青、反谢富治，被扣上“反革命‘5.16’骨干分子”、“同杨成武一样，是‘5.16’抓‘5.16’，贼喊捉贼”的罪名。

以上这些事实证明，不论是在“文化大革命”初期，还是中、后期，我不但没有积极追随林、江反革命集团，参与推翻人民民主专政的政权和社会主义制度的阴谋活动，犯下反革命罪行，而是反对林、江反革命集团，保卫人民民主专政的政权和社会主义制度，因而受到打击和迫害的人。十年浩劫的灾难对我也不例外，甚至更加残酷。

在“文化大革命”初期，我因信赖毛主席和党中央，加上自己有左倾错误思想，犯有“左”的严重错误，有的错误与林、江集团有牵连，也是在当时历史条件下，符合毛主席指示和党中央决定的精神范围内的错误，要客观地实事求是地看待。之所以有牵连，一是出于信赖党中央、毛主席重用和重新重用了他们，而且是刚委任的。如康生、江青，本来我对他们都有看法，是不信任的。即便是重用了江青，重新重用了康生，也是半信半疑的，对康生持不保的态度，继续观察。对江青，认为可能跟主席多年学好了，可以出来工作了。但因为对她有看法，仍不愿多接近，没有话说。因此，接受他们的指示时，看是否属于党中央、毛主席指示、决定的精神范围，是符合的才接受执行，不符合的不接受；二是，由于党中央、毛主席把他们安排在领导全国“文化大革命”的位置上，把我安排在北大校文化革命委员会的被领导位置上(成立北大校文化革命委员会是北大的特殊情况，其他学校没有。这是毛主席指示的)。他们利用窃取的地位和权力，利用毛主席的错误指示和党中央的错误决定，向下级指挥、欺骗，对下级来说，从组织原则出发，接受了他们符合当时党中央决定精神的任务、指示，是在这种情况下形成的牵连关系，应情有可原。应该看到和区分在这种牵连关系下犯的错误，不是与林、江反革命集团的阴谋关系，不是积极追随林、江反革命集团而犯的罪行。这在性质上的区分是十分清楚的，是不应该混淆的。相信现在的党中央会有具体政策的规定，只不过现在我还不能知道就是了。

以上的事实也说明，我在“文化大革命”中的情况，正如《建国以来党的若干历史问题的决议》中讲的一样：“‘文化大革命’初期被卷入运动的大多数人，是出于对毛泽东同志和党的信赖。但是，除了极少数极端分子外，他们也不赞成对党的各级领导干部进行残酷斗争。后来，他们经过不同的曲折道路而提高觉悟之后，逐步对‘文化大革命’采取怀疑、观望以至抵制反对的态度。许多人也因此遭到了程度不同的打击。”我虽然较早地同另外6人写了一张响应党中央号召的大字报，卷入了运动，犯了严重的错误，有的错误与林、江一伙有牵连(这种牵连以上已经讲了)，但我也较早地发现了他们的问题，抵制和反对了他们，所受到的诬陷、打击和迫害也够沉重的！实践已经证明，我不是极端分子，也不是追随他们的野心分子、帮派分子，或打砸抢分子。反了他们，最少是证明自己纠正自己的错误。像这样大规模地动员群众反对林、江集团(不是只反对他们其中的一两个人)，在北京市还是极少有的。本应平反，受到表扬，或将功折“罪”，为什么还要对反对他们之前犯的错误定罪判刑呢？判刑改造什么？允许干部犯错误和改正错误的原则，同样适用于我。犯错误也应该允许立功；不允许改正错误和不允许立功，就是不允许革命。这不是党的政策，这是反马克思主义的。

(说明：关于我反康生的问题。过去，我对康生犯“左”的错误和善于整人是有意见和看法的。但因为党中央又重新重用了他，使我考虑，也许他改了，否则不会重新重用他。因此，我又相信了他。但在我思想上还是有保留的，所以，在“文化大革命”开始，我就对他持不保的态度，认为，群众为什么不可以揭发他呢？要在实践中再看看他是否真正改正了错误。

1966年12月，高级党校一部分群众(“红干团”)反康生，另一部分群众在吴葆华带领下保康生。吴葆华到北大煽动群众去党校保康生，北大群众听了吴葆华的讲话，正要去党校参与保康生的活动，我知道后，当场阻止了群众的行动。吴葆华煽动的结果落空了。没有一个人跟他去保康生(这个行动，不是在小屋中议论议论反康生，也不是一般说说不保康生的话，而是正在群众行动中加以阻止，在具体的时间、条件下等于反康生)。

1967年秋，高级党校贴了反康生的大字报，我和孙蓬一议论。我们是赞同反康生的大字报的，但因为党校我没有认识的人(当时管的特严)，未能进去看看大字报的详细内容。但根据当时王、关、戚夺权，安插亲信的情况，可以看到那帮人都是康生派去的。这些人都是王、关、戚势力的核心。所以，我和孙蓬一认定康生就是王、关、戚的后台。

1967年春天和1968年春天，两次反所谓“二月逆流”和“为‘二月逆流’翻案的邪风”中，康生在林、江那帮人中都是急先锋。在接见会上，训斥群众不与“中央文革”提的斗争口号相呼应。当时，我在1967年春，对这个问题认识是模糊的。1968年春就清醒了。在校内俄文楼，我的讲话就是有意针对康生的。因为他讲了，外交部有“一股右倾的邪风”。我说，“中央文革”提“中央文革”的政治口号，我们提我们的政治口号，当前不是右，而是“左”。我们是有右反右，有“左”反“左”。现在是要反“左”。)

(三)关于我的错误责任问题。

第一、1967年8月以前，我在“文革”中犯的错误，我负我应负的责任。虽然我出来工作是毛泽东主席当面亲自指示的，在“文化大革命”中的地位是他给予的(因为发动“文化大革命”本身就是错误的，出来工作就是错误的，因此，不能不犯一系列的错误)。但因为我接受了他交给的任务，党中央其他领导人及许多领导干部和群众，包括我自己，都没有认识到发动“文化大革命”是根本错误的，都都赞誉和鼓励我接受党毛泽东主席给予我的任务和地位。当时，大家的觉悟就是这样。所以，犯错误不论有多大，我负我应负的责任。不能因为今天认识到发动“文化大革命”是根本错误的，就全部推到毛泽东主席身上，或找客观原因(但我并不是否定历史地看待问题)，否定自己的责任。这不能总结教训。只要历史地、实事求是地认定事情，我的错误该是什么，就是什么，该我负什么责任我负什么责任；即使杀头，也要承担，无所畏惧，只要换得江山春色好，丹心不怯断头台。

法律面前人人平等，真理面前也是人人平等。任何人，不管地位多高，权力多大，只要犯了罪，就应该受到审判。不允许有超越于法律之上的特权存在。同样地，任何人，不管地位多低，权力多小，只要没有犯罪，就不应该受到审判。不允许有超越于法律之上、强行判刑的特权存在。法庭审判也要讲理，判决才能使人心折，才能经得起历史的检验。

第二、1967年8月以后，我在“文化大革命”中犯的错误，我不能负责。因为，在1967年8月，“中央文革”碰头会召开的接见会上，我已向党中央领导“文化大革命”最高的领导集体、特别是在周恩来总理出席的情况下，我提出了辞去工作的请求，并根据“文化大革命”搞糟了的形势，提出解散“北大校文化革命委员会”的意见(在此之前，我曾在校文革常委会上提出同样的辞去工作的请求，和解散校文革的意见，把工作做个结束，向党中央毛主席写个报告)。当时，江青首先起来发言反对：“过去，你死保校文革，现在人家一攻，你要求解散校文革，你不干了，不行。”周恩来总理及其他参加“中央文革”碰头会的领导人都默认了江青的意见(当时，周恩来总理还在审理杨勋议论、攻击江青的问题)。因此，我不能不继续干下去，但我不跟着搞“文化大革命”了。可是，只要干下去，就不能不犯错误呵。当时，毛泽东主席、党中央给予我及大字报的作者们那么高的“荣誉”，我哪能随便撂挑子呢？如果，是我自己拉出来的群众“造反”组织的头头，我早就不干了。如果，北大不是毛泽东主席树的“文化大革命”的点，有的问题(如关于关的一批干部、教授，特别是陆平等人)该怎么办，我早就处理了。当时毛主席还在讲，北大是“池浅(深)王八多”，我请示他对关的这些人怎么办，他不回答，我敢擅自处理吗？我知道他有什么意图呢？就是李讷否认了同我的谈话，难道他不知道陆平早就被群众关起来了吗？陆平的问题不解决，其他人的问题能解决吗？

后来，选举“九大”代表，我在选举大会上讲我不够条件，不要选我。林、江反革命集团早已开始批斗我反他们了。已经做了不让我参加“九大”的安排。但周恩来总理又让我参加“九大”，并选为候补中央委员(会中，我对总理表示谢意，并说我不够条件。总理说：这是工作需要。你要谨慎，严格要求自己)。原来，这是毛泽东主席错误发动和领导“文化大革命”形势的需要，也是当时党中央错误领导的需要。因此，为党的错误而使我犯错误，我不能负责；不论错误有多小，一分责任我也不负。

现在，是总结教训，不能当毛泽东主席(当时的党中央也有责任)错误发动“文化大革命”的时候，把北大响应党中央号召的那张大字报作为“典型”以推动“文化大革命”运动而高高举起，当我认识到了一些问题要求不干了，要求解散校文革还不允许，仍留着继续把我选为九届候补中央委员，给予虚名，不仅无任何实权，连受打击迫害的地位也没有丝毫变化。(现在不是说当时党中央就有人很早已认为发动“文化大革命”是错误的吗？那时为什么不允许我辞职呢？)现在，当清算过去的错误，总结历史教训的时候，一切都与当时的历史背景、毛泽东主席的错误领导，特别是毛泽东主席把我和北大推上“文化大革命”中这个历史地位，与他形成的具体关系，统统不存在了。错误全变成我自己应负的责任，连性质都变了，我追随、信赖毛泽东主席和党中央而犯错误(有的也不是我追随，而是毛泽东主席主动指示、安排的)，变成了积极追随林彪、江青反革命集团犯下的罪行，把反林、江反革命集团而受诬陷、诽谤，打击和迫害也不算数，别人平反，我不但不平反，摘掉种种莫须有的罪名，还判刑，把受残酷打击和迫害的日子算为刑期，这不仅是不公平的，在今天，就是天下之大不韪，是违背中国共产党的政策和国家法律的。

(说明：关于我提出辞去校文革主任职务和解散校文革意见的情况。关于我辞去校文革主任职务，事先我同杨惠文、白介夫商量过。1967年7月的一天，我到白介夫、杨惠文家里，向他们诉说北大被陈伯达挑拨分裂后的形势，说我反对王、关、戚分裂群众煽动派性，对校内外做了许多团结群众的工作，仍无效果。北大还是乱哄哄的。我曾主动到地质学院听取王大宾等人的批评，征求对我和对北大的意见，又到北师大听取谭厚兰的批评和意见，在校内走遍分裂出来的群众组织，听取批评和意见，坚持让《新北大公社》(该组织不是我成立的，是在军训的基础上群众联合起来，由解放军组织成立的)把矛头指向王、关、戚和谢富治。我和孙蓬一又在全校群众大会(有地质学院、清华、矿院等校自愿参加，约3、4万人)上检讨，还多次提出联合方案，和我不当校文革主任，大家联合起来，重新选举校文革。经这一系列工作都解决不了问题，又联系看全国“文化大革命”搞糟了的形势，许多干部被定为“走资派”打倒了，坏人掌权，武斗烽起，将来还不知道要出什么问题呢！负不了这个责任。同时，我对“文化大革命”这么搞法不理解，这个局面将如何收拾？(这个情况，67年6月我就同李清昆等人议论过。)杨惠文也说了些对“文化大革命”这么搞法不满的话，还说：反正打倒的不是我一个人，我也不着急。她还说，你也别着急，这个形势毛主席总有一天会出来收拾的，他有办法。我说，北大这么乱，我搞不了。原来我以为军训后(1966年12月18日，我主动提出请求在北大进行军训试点，要求派解放军)，解放干部，学生复课，“文化大革命”就可以结束了。可这样子越来越糟了。我干不了。杨惠文说：你收拾不了，你若不能照毛主席的指示(要求)办事，他会整你的，到时候，他有办法整你。又说，这样吧，你干脆向他写个报告，请派人来北大负责。白介夫也说：你给毛主席写个报告，叫他派人来吧，北大既然这么个样子，你也不要干了。但是，你要向毛主席做个交代。我同意，认为这是个办法。

回校后，我仔细考虑了这个问题，我认为根据当前“文化大革命”搞糟了的形势，不仅我自己不能干了，还应该解散校文化革命委员会。为此，我先向校文革常委会提出来，说服他们同意，然后再向毛主席写报告。我向常委会说明了形势，提出了我辞职，并建议解散校文革，谁愿意干谁去参加群众组织。校文革把工作做个结束，向毛主席写个报告。还说：我们都是虾兵蟹将(意思没有党的领导)，根据全国形势和学校情况，将来还不知道会发生什么问题呢，我们负不了这个责任。开始，常委们都同意了，后来又翻了，不同意，还批了我贬低了大家的能力。但我自己是不干了，因此在“中央文革”碰头会上，在周总理出席的情况下，我又提出了同样的两点请求，未能同意，也不敢再向毛主席写报告了。

(四)关于刑期和刑期计算(折抵)问题

第一、根据上诉书和对上诉书的补充材料(即本材料)所列举的事实，证明我没有触犯《刑法》第九十条、第一百零二条、第一百三十八条。因此无罪行，更没有犯反革命罪，而且是反林彪、江青反革命集团又受他们打击迫害的。所以，判处我有期徒刑17年和剥夺政治权利4年，是完全违背“文化大革命”初期和中、后期我的实际情况的。判决是错误的，是新的冤错案。

第二、对根本错误的判决，本无必要对刑期和刑期计算(折抵)问题提出不同意见。但因这个问题进一步说明了判决是错误的、违法的，所以仅根据判决书写我犯“反革命煽动罪”、“诬告陷害罪”、依据的法律根据(《刑法》第九十条、第一百零二条、第一百三十八条及第六十四条、第五十二条)和送达判决书人口头转告判决前羁押日数同刑期折抵，提出以下几个问题和原则的不同意。

几个问题：

1)判处有期徒刑17年和剥夺政治权利4年，是怎么得出来的？既是根据第六十四条数罪并罚，各罪判多少年刑期？怎么合并执行17年的？法庭为什么不宣判？判决书为什么不写？庭下为什么不口头转告？问了多次为什么不答复？至今，判我犯这两个罪行，还不知道刑期是多少年？

2)判决书写刑期为什么有起无止？折抵刑期为什么不写在判决书上？更没有在法庭上宣判。这是为什么？

3)按法庭判我犯这两个罪，根据《刑法》第四章第八节的规定，已过追诉时效期限。为什么还追诉？

对刑期和刑期计算(折抵)的意见：

送达判决书人口头转告刑期折抵情况：

根据判决前羁押的日期，以羁押一日折抵刑期一日计算如下：

1971年2月7日至1973年4月

1973年4月24日至1975年4月24日 共计4年2个月17天。

1978年4月1日至1978年4月18日

共计18天(捕前在校关押)

1978年4月19日至1983年3月16日 (在公安局)

以上共计9年2个月3天

还应执行7年9个多月

刑期实际执行到1991年1月12日止。

这里有两个问题：

1)判刑的原则是什么？为什么别人反林、江反革命集团，被隔离审查，剥夺人身自由而平反，对我反而计算刑期？2)既然对我计算刑期，1975年4月24日到仪器厂监督劳动至1978年3月31日，为什么不算刑期？

当时，我提出这两个问题问送达判决书人(中级法院庭审记录员)。送达判决书人回答：

1：他们(指林、江集团)不光整了你反他们，还整了你别的问题(承认我反了他们)。

2：你到仪器厂劳动，后来生病了。实际上没有劳动，看管也不严。

我反驳说：他们是整了我别的问题，整了我“反周恩来总理”。我反了吗？(中级检察分院告诉我没有反周恩来总理。)林、江集团整人，不给谁扣上莫须有的罪名？“四人帮”倒台了，当然顾不上看管我了，是我自己解放自己出来看病的；但一直没有宣布对我解除“隔离审查”，或改变纪律规定，而是宣布“一切规定继续有效”。

送达判决书人无言可答，说：我无权解释。

因此，我现在重申：

1)把我反林、江反革命集团受打击迫害的“隔离审查”时期算刑期是错误的。这正是证明了在“文化大革命”初期，我没有积极追随林、江反革命集团，参加推翻人民民主专政的政权的阴谋活动、犯下反革命罪行；而证明我是冤案。

1971年2月7日至1978年3月31日，尤其是从1971年2月7日至1976年10月，粉碎“四人帮”前，林、江集团对我剥夺人身自由和批斗是最残酷的时期。诬陷我“反周恩来总理”、“搞武斗、打死人，是北大、汉中武斗的后台”、“反对中国人民解放军”、“反对革命委员会(反新生事物)、”“反工人阶级领导”、“和杨成武有黑关系”等等。定我是“反革命‘5.16’骨干分子”、“欺骗党、欺骗群众”，至今许多人在这些问题上也是不清楚的。

在这些莫须有的罪名下，实则整我反林彪、反江青、反康生、反谢富治，企图把我和所谓“杨、余、傅”搞在一起打掉。本应对我平反，摘掉他们对我强加的种种罪名，澄清对我的种种诬陷和诽谤，但现在不平反，还判刑，算刑期。这是不是说我反林、江反革命集团是错误的，林、江集团整我是正确的呢？他们变为保周恩来总理的、反对打武斗的呢？所以，中级法院判刑的原则究竟是什么？

2)关于1975年4月24日至1978年3月31日，这段时期从现象上看，似乎是吃住在家了，有了自由。实际情况并非如此。

首先，对我对群众都没有宣布结束隔离审查。孙连仲(审查小组长)对我宣布：领导决定你从新华印刷厂回校仪器厂接受群众监督劳动，只是吃住在家。因此，给你规定纪律必须遵守，不得违犯。

其次，从实际丧失人身自由的程度、从管理、规定的纪律来看，也是继续处在隔离之中。先后规定纪律1：在校内不准随便走，划定我从家到仪器厂走的路线，不得越过一步；2：路上见人不准说话；3：不准到别人家里去，别人也不准到你家里来；4：不准会见亲属；5：孩子回家要报告保卫科，不报告受批判；6：审查小组随时有到家里检查的权力；7：医生写病假条必须经审查小组同意；8：审查小组有权随时找医生检查你的身体，必须接受；9：不准出校门；10：不准参加校内群众大会；11：不准看校内大字报。为什么规定这么多严酷的纪律呢？就是保持继续隔离审查的状态。就是判刑蹲监狱，保外就医还算刑期，也没有这样严酷地剥夺人身自由。这一切，都在校保卫科监督和居委会、同院人协助监督下执行。

当时，根据我的具体情况，家中只有我一人，连我的儿子回来进家都必须汇报。虽然吃住在家里，实际家里已经变成新的“隔离审查”的牢房。审查小组、保卫科不论黑夜白天，随时都有权进家里搜查。并且，我住的地方就在保卫科对面的院子里，从保卫科的窗中随时能窥见我住的房子。后来，因粉碎“四人帮”，没有人常来严格检查，但新的校领导一再对我宣布：过去一切规定继续有效，不得违犯。1976年，粉碎“四人帮”以后，张志明、魏全海对我传达校领导指示，宣布过去一切规定继续有效，不得违犯，对我批评、训斥。1978年春节前后，校保卫科对我宣布过去一切规定继续有效，不得违犯。并让我恢复监督劳动。因有医生证明，不能接受劳动。

根据以上情况，自1971年2月7日，对我对群众宣布“隔离审查”的决定后，没有再宣布结束，而是不断宣布“一切规定继续有效，不得违犯”。又如此残酷地剥夺人身自由，比保外就医还不如(保外就医是算刑期的)，因此，必须折抵刑期。共计2年11个月8天。

关于“半隔离审查”的问题，就是没有残酷地剥夺人身自由，确实是吃住在家，或住集体宿舍，只限制一定的人身自由，或被公开的、秘密的监视居住和行动。如1968年9月至1969年3月，办集体的“学习班”，或住集体宿舍(隔离)、全校“清队”等。但我是重点。在此名义下，实则批我反谢富治等；1969年5月，从开“九大”会议回来，至1971年2月7日，在江西农场和回校以后，我被限制人身自由时严时松，有时完全被看管。如1970年6月，从江西农场回京，是押送回来的。回校后看管较松。下半年吃住在家，白天由学生看管较严。这样丧失人身自由的情况，保外就医也不能如此。所审查的内容也主要是反林、江集团的问题和被诬陷的种种莫须有的“罪过”。领导也是林、江集团指示宣传队搞的(说明：不应该因为被整的名目、方式繁复而不算数。当时，在“清队”、办“学习班”的名义下，被整的人各有各的“问题”。有的被抓是“叛徒”。不论学校有什么名目要整人，“清队”也好，整他的“问题”还是“叛徒”。所以不能说是全校“清队”了，他就没有被错整为“叛徒”。事后，把他被错整的时间扣除。这不是从实际出发，是不对的。在“清队”中，我被清查的问题，仍是反林、江集团的问题，并且是重点隔离对像。所以，不论是办集体的“学习班”，还是全校“隔离”、“清队”，实际整我的还是一个反林、江集团的问题。就是说，有运动的时候，放到一块整，没有运动的时候，单独整。因此都应计算在一起，不应扣除，被整的时间是连贯的。)因此，必须折抵刑期，计算是：

1968年9月至12月(3个月)

1969年上半年1月至3月25日(3个月又25天原文如此，应是2个月又25天)，下半年5月至12月(8个月)，全年10个月又25天。

1970年1年整(虽然让我参加了九届二中全会，但批了我叫马福全反康生)。

1971年1个月又7天。

在林彪、江青反革命集团横行时，和刚刚粉碎“四人帮”后，我遭受剥夺人身自由、受隔离审查，总计9年5个月又7天，折抵刑期不应该是4年2个月又7天。加上1978年4月1日至1983年3月16日，逮捕前后至宣判，计5年又4天(注：原文如此。应是差15天整4年整理者)。

综合以上共计14年7个月又1天，而不是9年2个月又3天。

还应该执行2年4个月又29天，而不是7年9个多月。

刑期实际执行到1986年4月29日，而不是执行到1991年1月12日。

总之，从1968年9月(8月交权下台)到1983年宣判，共计15年被剥夺人身自由，没有一年是有人身自由的。若再计算到1991年1月12日，我将23年被剥夺人身自由，还要加上4年剥夺政治权利。就按中级法院判我犯“反革命宣传煽动罪”、“诬告陷害罪”的具体情节，也不能如此判决。这是违背《刑法》规定的。

上海徐景贤判刑18年，王秀珍判刑17年，都是剥夺政治权利4年。他们是什么罪？我到底犯了什么罪这样对待呢？我反林、江一伙谁不知道？别的不说，谢富治是不是林、江集团的？王、关、戚是什么人？康生是林、江集团的什么人？反他们算不算？哪一点我同徐景贤、王秀珍一样呢？从1968年3月25日，实际上我就被打下了台，徐景贤、王秀珍人家是在干什么呢？是什么地位？是林、江集团的同伙。大家都是清楚的。

上海张春桥指使王洪文成立“制止武斗司令部”，带领千军万马，打掉了些群众组织，为什么不打徐景贤、王秀珍那“派”？还不是因为那些群众组织反了张春桥，最少是不跟他们了。北京、北大的问题性质是明摆着的，若积极追随林、江集团，不反谢富治，能被打掉吗？虽然，形式上不是王洪文，而是七校来打北大(“看3月25日市革委会批聂批到什么程度就打到什么程度”)，企图用派性来掩盖其性质，能掩盖得住吗？上海被打的群众组织还了手，我们没有上大当，我当场抓住了谢富治，因此，想扣我打武斗也扣不上，栽赃了多少年，不是谁也栽赃不了吗？

若说，江青反革命集团及其同伙、追随者，因为过去在台上，不能惩办他们，因此对他们是没有时效问题的。但我的情况根本不相同，既不是追随他们的野心分子，就是有几件事错了，与他们有牵连，但我很快发现了他们的问题，反了他们，又受到多年的打击、迫害，从1968年就正式下台了，处在被整的地位，直到“文化大革命”后期，粉碎“四人帮”之前，我都被他们剥夺人身自由，处在被批斗之中。这怎么能同徐景贤、王秀珍相比呢？

我是冤案！是明目张胆地制造的新的冤案！！

从逮捕我就是没有根据的。长期(数年)不告诉我被逮捕的原因和根据。相反地对我说：“你的问题不是用法律来解决的。你检讨检讨错误吧。”检讨之后，怎么突然又要判刑呢？既对我表示知道我是反林、江集团的，是受打击迫害的人，为什么又判我积极追随林、江集团，参与推翻人民民主专政的政权的阴谋活动而判刑呢？为什么不宣判犯各罪判刑多少年呢？17年的刑期是从哪里产生出来的呢？为什么不宣判刑期止日？至今我手中无法律文件为凭据，把我骗送到延庆监狱来。这里对我主要的病既没有药治疗，生活条件又坏，还取消了我吃小灶饭，又派两个犯人专门监视我，搞小汇报，继续整人，这不是狱中狱吗？是要把我置于死地而后快啊！

这不是党的政策，这是什么人的“政策”呵？

我的身体、脑子已被反复折腾坏了。但我的精神、信念是永远摧残不倒的，至死也不会屈服于谬论。为真理而战斗是我的本质！

马克思主义万岁！

1983年8月

(刑期折抵计算具体数字可能有错误，但原则和列举的时间没有错，加到一起可能有加错的。)


第二十三章 出狱之后

病危中口述的三件事情

1984年12月，我从延庆监狱出来，是以保外就医的名义出来的。

前面说过，在北大受迟群、谢静宜的迫害，受工宣队军宣队的审查监禁，让我的身体落下许多毛病。在关押期间，我得过多发性血栓塞性静脉炎；在江西鲤鱼洲参加劳动，赤脚在冰碴和泥泞中挑担，修堤坝，我把腰摔坏了，腰椎第四节严重错位，医生诊断说，错位达1.8，其全值为3，错位了一大半了。后来，在七处监狱和延庆监狱，我也生过几次病，两次住医院，一次腿疼我的腿疼，大夫一直查不出病因来，后来才知道，还是因为腰椎受损伤之故还有一次得了心脏病，几乎要死掉了。医院已经下了病危通知书。

我住医院报病危是在1984年2月，因为心脏病发作，被送进公安医院治疗。病情非常严重。我的女儿玲子从上海到北京来，在医院陪护我。虽然身体状况极差，但是，我的头脑仍然很清楚。我在病床上口述了在文化大革命中的几件事情，由玲子笔录，并在每一份材料上签了我的名字。我的意图很明显，万一不治，留下这些材料，也可以澄清这些事实，还自己以清白。

其一：

1.1967年3、4月左右，曾在机场一次接见外宾时，我亲手交给邓颖超同志揭发林彪、江青一伙反周总理的材料，主要内容是“007密件”，诬陷周总理要搞政变。

2.1967年5月1日，或者是“十一”(记不清楚了)，在一次宴会上，我亲手交给周总理的秘书一份揭发林、江一伙阴谋诬陷周总理的材料，主要内容是诬陷周总理“4.12”事变前后和蒋介石的关系，还有揭发林、江其它问题的材料，现在已经记不清了。

3.周恩来总理接到了我给他揭发林江一伙的材料以后，向毛主席写了一份报告，说明了林江正在搞他，并引用了我交给他的材料。毛泽东主席有一个批示：“这一些情况，请党进行查看，党中央的档案也请党询问邓颖超同志进行核实。”

1984年2月10日

玲子记录

聂元梓于病中(手迹)

其二： 口述补充以上情况。

1.1966年底(具体时间记不清楚了)，周恩来总理经康生指示我，将北京大学经济系助教杨勋以群众扭送的方式送到公安部门口，由公安部出面接收。杨勋的罪名是“反革命”。“主要罪行”是攻击江青，并怀疑有其它问题。同时指示让群众抄杨勋的家。我遵照指示按时办理了这件事。次日，周恩来总理以为我没有办，又叫康生找我到钓鱼台。康生责问我为什么没有遵照总理的指示办这件事。我向康生讲述了已经遵办和抄家的情况，没有抄到什么东西。人已经扭送到公安部。康生当即打电话给谢富治，问收到杨勋的情况是否确实。谢富治说收到了，已经在押。康生又当即给总理要了电话，转告总理，谢富治已经收到了，聂元梓已经照办。这些都是我亲自在旁边听到康生在电话中和周总理对话的情况。

当时，我不知道逮捕杨勋是错误的，因为是总理指示，我当然照办。而且始终保守秘密。后来，当知道这件事是办错了的时候，杨勋回校在群众大会上控诉批斗我，在会下群众中议论攻击我，散布流言蜚语，进行人身攻击，但我始终仍然保守秘密，不把这个责任说明是周恩来总理指示的，全部责任我承担下来，宁愿自身受批斗受诬蔑也保护周恩来总理的光辉荣誉。直到1978年4月，北京市公安局逮捕我的前夕，由于校党委新的领导(周林)要追问这个情况，说我执行康生的指示陷害人，所以这个时候，我才写了一个材料，说明了周总理指示我办这件事的实际情况。但仍然在逮捕我的大会上，继续批斗我，做为我的罪行之一。但是为了维护周恩来总理的崇高威望，我也没有在群众面前透露这是周恩来同志对我的指示。后在北京市公安局七处预审中，我才把这件事具体地讲清楚了，写了材料。经公安局审查，证明我所讲的全部是事实。因此，公安局没有把这一件事算在我的名下，没有做为我的罪行之一。但是至今北大的群众，和过去曾经在我周围工作的那些人，仍然不知道这个具体的情况，罪责还是记在我的名下。这个问题请查阅北京市公安局七处的预审材料。

补充上页

玲子记录

这是部分保护周恩来总理的情况，其它情况见在北京市公安局口述和写的材料。关于这方面的情况，公安局没有表示不同意见和疑问。

聂元梓于病中(手迹)

其三：

关于响应党中央号召的一张大字报的写作经过(简要)

1.党中央决定北京大学于1964年底进行社教运动试点。1965年约3月左右，党中央总书记邓小平同志指示北大社教运动三点批示后，没有遵照邓小平同志指示，突然停止了北大社教运动，撤离了工作队。6月在国际饭店，集中北大的校系主要领导干部，和部分党内教员(社教运动积极分子)，开会总结社教运动，实则批斗社教运动中对领导工作提意见的人。因此，北大工作上存在着的问题不能解决，提意见错误的没有认识到错误，提意见正确的没有接受改进。把被批斗的这些人以参加四清为名义，下放到北京郊区社队。

2.曹轶欧带张恩慈等人于1966年3、4月间(具体时间不详)到北大蹲点。找校系领导干部谈话(可能也有社教运动的积极分子)。曹找我谈话，谈学校的情况，让我继续对学校工作上的问题提意见。当时我表示，不再对学校工作提什么意见，准备下去四清。这些问题我不想过问了。这时我已决定到怀柔县搞四清，并去看过一次，准备搬家，下社队。回校后，于5月19日晚，校党委传达党中央“5.16通知”，随即在党内继续传达。20日我找哲学系党总支副书记赵正义，讲了我听传达的要点精神，提出北大的问题没有解决，应该给党中央写一个报告(根据党中央“5.16通知”的精神)，让他找几个教员写作。他找了宋一秀、杨克明、高云鹏等人，讲了我的意见。这时，杨克明等人在党内已经听到了传达，他准备写大字报。他的意见告诉了我，也告诉了赵正义找写报告的那几个人。当时，我思想上也有一些顾虑，以为给毛主席党中央写报告，不知道什么时候才能收到；能不能收到，也还是一个问题。因为在国际饭店会议的时候，我曾经给毛泽东主席、刘少奇副主席写过一个报告，内容是不要再批斗社教运动中的积极分子和提意见的人了。提意见提错了可以改，对的，应该接受。没有必要这样长期地批斗提意见的人。这封信是经北京市委书记彭真同志转的。同时也给彭真同志写了大体相同的一样内容，不要长期地住在国际饭店开批斗会了。两封信没有下文。所以当时想到再给毛主席党中央写报告，能否收到确实有顾虑。所以也想是不是把这个报告改成大字报。贴了大字报后，既可以使群众讨论，党中央也可以很快地知道内容。正在考虑矛盾之际，杨克明向我提出了写大字报的意见。所以我就同意了。征求参加写作的同志的意见，都同意写大字报，但是，公开给领导写大字报应该请示上级。杨克明提出请示曹轶欧，我没有考虑成熟。我认为应该向上级请示，但请示谁没有想好。当时北京市委彭真已经罢掉了，市委新领导是哪些人也弄不清楚，所以就同意杨克明的意见请示曹轶欧。这样我找了张恩慈，讲了我们要想写大字报的考虑。想约曹轶欧谈话。经张恩慈联系，约定了在京西宾馆西院二楼(当时要筹建马列研究院的地址)。曹轶欧同我谈话时在场的有杨克明、张恩慈。是否有曹的随行人员记不清楚了。我和杨谈完了，向曹讲了我们听了党中央“5.16通知”的内容后，想对学校的工作写一张大字报是不是可以。曹轶欧表示“可以”。“怎么不可以写呢？”“有意见可以写大字报。”同时又说党中央发的“5.16通知”就是发动和领导文化大革命的纲，这是一个纲领性文件，你们应该很好地学习。我们将曹轶欧谈话的内容精神向参加写作大字报的同志全部传达了。他们都很高兴，认为有上级的指示了，可以写大字报。然后在杨克明的家里组织讨论。第一稿可能是宋一秀写的，记不清楚了。第二稿是宋一秀、高云鹏写的，参加讨论的有赵正义和我、杨克明。第三稿是杨克明主动提出他来修改，最后叫我审阅的。宋一秀把杨克明的第三稿交给我，是5月25日的早饭后。我修改了字句，最后加了一段和三个口号。由宋一秀、高云鹏抄写的。讨论第三稿的晚上(5月24日晚)，夏剑豸从农村四清回来，也参加了讨论。签字的时候有杨克明、夏剑豸、宋一秀、高云鹏，临时我又找了李醒尘，他同意然后签字，还有赵正义和我。杨克明的名字是宋一秀代签的，因为他上班没有在家。

约于下午1时左右贴出。

以上是写作党中央号召的一张大字报的简要经过。并不是曹轶欧曾经指示北大党委一个副书记写大字报，他不写，而指示我，我就写了。曹轶欧是当时根据“5.16通知”中党中央成立的文化革命小组的指示派驻在北大的。与我个人没有任何联系。在写作大字报和广播大字报之间，曹轶欧也没有和我有任何联系。这些经过在北京市公安局七处已经说清楚，并经过了核实，没有再提出疑问。

1984年2月10日

玲子记录

聂元梓于病中(手迹)

(这3份材料都是根据原始记录复制的笔者)

病危中，我已经做好了必要的面对死亡的思想准备。不过，我的精神始终没有倒，我没有倒下。就是在监狱里，我也没有感到抬不起头来，没有被苦难所压倒。我是忠于党的，是为了从党的利益出发，才响应党的号召投身于“文化大革命”的，我的所有的言行，都是遵照毛主席党中央的指示，遵照“5.16”通知和“十六条”，以及当时的中央文件的。我没有个人野心，没有为个人争取什么权力地位的私念，没有卖身投靠，没有蓄意陷害什么人，更没有挑动武斗。我承认犯了严重错误，但我都是愿意改正的。至于判决书对我的判决，我是坚决不承认，坚决不认罪的。我相信自己站得正，真理在心中，信念没有垮，天塌下来我也压不倒！同样地，面对疾病，我也是决不低头的，我不能死，我还要活下去，要为澄清我的事实真相而努力啊！

保外就医前后

在延庆监狱，我的心脏病发作，被送到公安医院去治疗。回到监狱后，我仍然需要经常找监狱的医生看病。这时，我已经是63岁的人，身体又多病。有一次，在去看医生的路上，监管我的队长在监狱里都把监管人员叫队长主动地对我讲起保外就医的事情。他问我：你想不想保外就医？我回答说愿意保外就医。她说，你写个要求保外就医的报告，行吗？我回答说行。队长又说，那你看病回来就写吧。这样，我当天写了一个申请保外就医的报告，没有想到，第二天延庆监狱就同意了我的申请。这样，我就离开监狱了。

我办理保外就医的事情，是狱方主动提出，进展又这么快，我自己没有料想到。我认为，延庆监狱之所以主动安排这件事，后来又让我假释，主要的原因，推测起来，大约是这样几条：第一，他们可能认为我确实是无罪的；第二，他们还是善良的，对我很同情；第三，他们可能认为我很厉害，在监狱里给他们增添了一些不便；第四，考虑到我的身体确实是有病，而且是重病；第五，北京市劳改局长到延庆监狱来，和我谈话时，说了大话(关于他帮助我澄清判决书所说江青指示我到上海串连的具体内容问题，北京市中级法院根本无法回答)，交待不过去。不管怎么样，我可以脱离这种长期监禁的生活了。

这时，我已经是无家可归了。北大的宿舍早已被学校收回去了。我的孩子们，又都在外地工作。我虽然走出了延庆监狱，但是却没有一寸立足之地。所以，实行保外就医的时候，没有办法，延庆监狱和北京市劳改局只得把我送到我二姐聂元素家里暂时借住一段时间。聂元素家房子也不宽裕，不过，她的房子分作两处，她住在南楼，北楼还有一个小房间。我保外就医，就暂住在北楼。

下面是我在保外就医获准时写下的一段情况：

保外就医的请求于1984年12月7日即批下，由平监狱长找我谈话，问孩子住址等情况。12月16日刘、阎队长即通知我收拾东西，决定17日劳改局接我出狱，阎队长并告我不再回来了。因下雪，于12月21日(星期五)中午有劳改局韩处长来谈话，平监狱长、戴监狱长、刘队长参加，下午送至月坛(聂元素)处。大胖、二胖都接待了送我的具体工作人员。

韩处长与平监狱长谈话要点：

1、批准保外就医，带户口，不再回延庆监狱。

2、吃、住、医疗自费。

3、在北京居住自由，接触人自由，但希望不再与过去犯错误的人联系。离开北京向派出所或劳改局打个招呼。

4、每月向延庆监狱写一份汇报，向上级领导写报告、材料要经延庆监狱转送，不要自己直接发。

平监狱长：

1、问我是否有罪？

2、在街道上做些好事不限。

我表示态度：

1、对我在“文革”初期犯错误，对党的事业造成损失，很感痛心。但我无罪。以后，我要进一步把我的情况向党陈述，是否平反？何时平反由党来决定。我自己要努力将有生之年争取为党、为人民做些有益的事情，不再为自己的问题陷入痛苦之中。更不与过去犯错误的人来往。

2、感谢党批准我保外就医，保证遵守规定。

3、如平监狱长所说，在外(狱外)做些好事不限。我愿在教育事业上继续为党做些好事，若有请我任教等，在交往中可能与北大的人有来往，但这不是与过去犯过错误的人来往。

(说明：17日，我问队长：为什么没有人来接我？刘说：因下雪。好天即来。你放心，不会变的。劳改局和你的孩子一块儿来接你，让你住到另一个地方去。19日，我又问她时，她不再说以上的话，只说劳改局来人接你，住在儿子那儿。)

三封信的吁求

保外就医，是因为我的身体状况需要得到及时的治疗。可是，我走出监狱以后，医疗费成了大问题。在监狱里治病，是由监狱承担的，现在全部要我这没有任何生活来源的人承担，我怎么担负得起？更重要的是，我现在有更多的条件，为澄清历史、为我自身的平反而努力了。因此，1985年秋天，出狱近一年，我给党中央总书记胡耀邦和中央纪律监察委员会书记习仲勋(并请他转呈胡耀邦)先后写了封信，并且按照平监狱长的规定，请他们转交。

我给胡耀邦总书记和习仲勋书记及给平监狱长和北京市劳改局的三封信是这样写的：

信件一

胡耀邦总书记：

我是聂元梓。在“文革”初，我犯了严重的错误，对党的事业造成了损失，使自己的同志受到了伤害，什么时候想起来就十分痛心！我将永远地向党检讨自己，彻底改正错误。

我感谢党批准于1984年底出狱治疗严重的疾病(心脏病等)，并且不再收监。我永远不会忘记党对我的宽容和关怀！

可是，回来我已没有家，没有安身之地。生活、医疗等费用长期由自己解决确有困难。我孩子是低工资，月薪60元，还有子女负担。我不得不投靠亲友接济。这毕竟不是长久之路。今年4月16日犯心脏病，医院通知孩子我病危，因没有钱给我治病，住在楼道里，经抢救后回去自己服药。所以，虽出狱半年多，病未能得到应有治疗，至今仍在病痛中挣扎度日。

“文革”初，我是犯有严重政治错误，但我没有触犯刑律。我16岁时(1937年)即参加革命，1938年1月入党，南征北战，总是为党工作了几十年。而且，在“文革”中，我较早地有了觉悟，反了林、江一伙，受到他们长期的打击迫害，在罗织种种罪名下，批斗一百多次，失去人身自由“隔离审查”八、九年之久。对此未能平反，又于1978年4月19日，宣布开除党籍，同时被北京市公安局逮捕入狱。1983年3月16日以“积极追随林彪、江青反革命集团，参与推翻人民民主专政的政权的阴谋活动”罪，判处17年徒刑，剥夺政治权利4年。

我认为这个判处是错误的。唯一根据是王力捏造的假证明，诬陷我按江青授意去上海“造反”参与阴谋夺权。我请求党中央重新处理并恢复我的党籍和工作，宣布无罪；受林、江反革命集团打击迫害，同样应该平反。目前，请求党中央解决我生活、医疗、住房等问题。恳切地希望能够给我生活下去的条件。

以上妥否，请审阅。如有复示请寄北京市月坛南街//号//收转。

附：1、“我在‘文革’中的基本情况和错误”一份。

2、“我的简历和家庭情况”一份。

此致

敬礼

聂元梓1985年7月1日

信件二

习仲勋书记并转呈

胡耀邦总书记：

我是聂元梓。在“文革”初，我犯了严重的错误，主要是和六位教师、干部写了一张响应党中央号召的大字报，受到毛泽东主席错误的赞誉，对发动“文化大革命”起了推波助澜的作用。我还执行了毛主席的指示，1966年11月到上海串连，错误地反对了曹荻秋同志执行所谓“资反”路线，以及错误地转送了“战斗队”调查彭真同志的材料和批斗了陆平同志，等等。这些都是严重的政治错误，对党的事业造成了损失，使自己的同志受到了伤害，什么时候想起来就十分痛心！我将永远地向党检讨自己，彻底改正错误。

我感谢党批准于1984年底出狱治疗严重的疾病(心脏病等)，并且不再收监。我永远不会忘记党对我的宽恕和关怀！

可是，回来我已没有家，没有安身之地。生活、医疗等费用长期由自己解决确有困难。我孩子是低工资，月薪60元，还有子女负担。我不得不投靠亲友接济。这毕竟不是长久之路。今年4月16日犯心脏病，医院通知孩子我病危，因没有钱给我治病，住在楼道里，经抢救后回去自己服药，不断反复去医院急诊。所以，虽出狱近一年，至今未能得到应有治疗，仍在病痛中挣扎度日。

“文革”初，我是犯有严重政治错误，但我16岁时(1937年)即参加革命，1938年1月入党，南征北战，总是为党工作了几十年。党既根据我的表现和病情批准我出狱治病，不再收监，以及允许我在街道(社会)上做些好事，我自己也愿意在病情允许的条件下，为党为人民做些力所能及的事情，以减少孩子和国家的负担，但因身份所限，不可能为社会所接收。并且出狱近一年的实际考验中，证明我是遵纪守法的。原判我17年徒刑，现已执行12年有余(法院扣除我反林、江一伙而受“隔离审查”的时间)，特请求党宽恕、提前释放，补办法律手续；以及请求解决我迫切的吃饭、医疗、住房等问题。希望党能给予我生活下去的一条出路。

以上妥否，请审阅。如有复示请寄北京市月坛南街//号//收转。

附：“我的简历和家庭情况”一份。

“关于刑期的口头通知”一份。

“医院通知病危记录”一份。

此致

敬礼

聂元梓 1985年10月1日

信件三

平监狱长并转呈劳改局领导：

我感谢延庆监狱和劳改局领导同志根据党的政策对我的宽恕和关怀，让我出狱治疗严重的疾病(心脏病等)。近一年来，虽然数次去医院急诊，大夫从病危中挽救了我的生命。这都是党关怀的结果，我十分感激！

因为长期自负生活、医疗等费用，我孩子是低工资，加之住房也是问题，因此治疗受到影响，仍不断犯心脏病，其它病还未能得到治疗。出狱虽已上户口，但无工作单位和不发居民证，在实际生活中也遇到不少困难，以后会更加困难。原来指示我可以在街道(社会上)做些好事，我也愿意在病情好转的条件下，做点力所能及的事情，以减少孩子和国家的负担，但因身份所限，又无居民证，不可能为社会所接收，只有投靠亲友接济，但又不是长久之路，我向党中央总书记胡耀邦和和习仲勋书记写一请求报告，请帮助我转送是荷。

聂元梓

1985年10月30日

假释在北楼

当初，我同意保外就医住到二姐聂元素家里，是因为我认为保外就医是暂时的，病愈后还回延庆监狱。因此才同意把我送到聂元素家里。谁知，当我离开延庆监狱时，他们已经把户口迁移手续办好了，就给我落户到聂元素那里。即使是我二姐吧，短时间住一段，还可以勉强，怎么能够给我长期居住下去呢？她也是一大家子人啊！

然后，这就造成了到1986年秋天，我被宣布假释，就只能是被释放在聂元素家里的状况。那一天，是我的小儿子二胖和我在月坛我二姐家北楼，我因为生病，行走困难，还架着双拐。延庆监狱管教股的樊股长到家来找我谈话。

这一次，樊股长是和另外一个人一起来的。他说找我谈一个问题，怕我受刺激，一下子接受不了，要我不要激动。我说没问题，你说吧。樊股长就说，对我实行假释，恢复公民权。我对樊股长说，监狱提前让我保外就医和实行假释，我表示非常感谢。但是，我还有两条要求。第一，延庆监狱只是执行单位，我的案子是北京市中级法院判的，是冤案，我对判决书保留我原先的意见，拒绝接受，不认可。我要求中级法院回答，说我执行江青指示，直到现在我还不知道，江青对我的具体指示是什么？为什么不能明确地告诉我？劳改局局长带走我转交北京市中级法院那份报告，至今对我没有回复。我仍然坚持我的要求，要求中级法院作出明确答复。第二，你们宣布对我实行假释，但是，我现在是借住在我二姐家里。我是有单位的，是北大的人，假释以后，我的住房问题、生活问题怎么办？北大已经开除了我的公职，今后我的问题谁来管？我从保外就医开始，一直在接受治疗，医疗费用是一笔很大的开支，今后谁来负担？按照有关规定，判刑释放是应该由原单位接收的，现在我怎么办？我向樊股长提了这样两个问题，希望他能够向有关部门反映，并得到及时的解决。樊股长说，我今天是送达法院给你的假释通知的。你提的问题我可以向有关方面汇报，但是无权决定什么事情。可是，14、5年过去了，我提出的两个问题，仍然是无人答复。

尽管我知道，在有些人看来，让我假释，就已经是对我的很大的恩典；我提出的问题，很可能会再一次地石沉大海，没有回音；但是，我必须提出申诉，我必须行使我的权利，尽力地争取维护自己。尽管我从延庆监狱里走出来了，可是，我现在是一没有工作单位，二没有住房，三没有医疗条件，身体条件又这么差，新的困难，一个一个地等着我呢。

查看我的记事本，关押宣布假释这一天，我的记录是这样写的：

1986年10月20日下午2时半

延庆樊股长与管教股干事来月坛南街家里，当时二胖在家，二姐出差。

樊股长在放电话那间屋里与我谈话，参加的就是那位干事，二胖没有参加。

樊说：今天通知你件事情，你不要激动。我说，没有问题，你讲吧。

樊说：决定对你实行假释，由我来通知你。然后念中级法院的假释决定。然后说：这一份是给你的(决定)。另给你一份假释证明书，由你保存。还有一份假释证明书，是让你交派出所更换户口册的。

还说，关于假释，其意义你是清楚的，不必多解释了。通知你恢复了公民权利。你的一切行动是自由的，愿到什么地方去都可以...最后，问我有什么意见？

我表示以下意见：

1、 我对延庆监狱领导和党组织及对市劳改局领导和党组织真实地反映了我一贯遵纪守法的表现和患多种疾病的情况，为我争取批准了假释非常感激！

2、虽然我被假释了，但我对我的案子仍保留我的不同意见，因为我的案卷不论任何人打开审阅，都会看到是一个冤案，在最根本的问题上，决定“反革命”性质问题上，江青授意内容是什么？我不知道。预审中没讲，法院开庭没宣布，监狱和劳改局让我写报告问，至今也没答复。因此，改造我的监狱不知道，被改造的我也不知道。这怎么能不让我表示与案卷的实际情况一致呢？

其它问题也不少。如说邓朴方是我迫害致残的，有什么事实根据？没有。案卷中也没有。这读书不能不使我在这个时候还要保留意见的。其它问题就不一一说明了。

3、我的归属单位是哪里？这是我姐姐家。我就是退休了，也不能在我姐姐家。要给我解决归属单位。我的一切由哪里管？我生病急着住院怎么办？有问题向哪里请示？你们看到我是拄着双拐来见你们的。我不仅迫切要求解决公费住院问题，我的住房、生活怎么办？

樊与干事说：我们反映你的意见，但我们解决不了。我表示可以。当然不能叫你们回答，问题就是这样拖着的。

樊走后，当即与二胖说了。樊是通知我个人的，并没有叫我儿子参加，没有把我交给儿子。

求生存的三大难题

在公安局七处看守所监狱和延庆监狱，我的全部努力，就是为了澄清我的案件，评述历史功过。

保外就医和假释以后，我能够重新地走在阳光下，走在大街上，似乎比坐大牢的情形要改善许多，但是，我面对的最重要的问题，却变成了要为生存而斗争。党对自己的犯错误干部的政策在我身上没有任何体现，甚至我连战犯和小偷流氓都不如，战犯释放以后是由国家安排生活，小偷流氓出狱后由街道安排生活，对我则没有任何安排，听任我自生自灭。

但是，我不能死。我要活着。我要活下去，要为恢复历史的本来面目而斗争。

首要的问题，就是生存。我陷入了严重的生存危机。

第一，就是我的吃住问题。

人要活着，就要吃饭，就得有钱买粮食买蔬菜，维持最低的伙食，也不能不用钱。人要活着，就得有地方住下来，安身立足。我从抗日战争起投身革命队伍，在党的领导下工作了数十年，一直都是住在单位给我安排的住房里。在北京大学，我也是享受公房制度的。可是，我被捕以后，北京大学收回了我的住房。现在，我从监狱里出来，我往哪里去？监狱只管保外就医和假释，却不考虑保外就医和假释以后，我住在哪里的问题。

保外就医和假释，使我成为一个无家可归的人，偌大一个北京，我连个立足之处也没有。只能寄居在二姐聂元素家里。我这样的特殊身份，不知道的人便罢了，知道我的案情的人，都对我是唯恐避之而不及，都以为我多么多么坏。住在二姐这里，聂元素不说什么，可她的丈夫渐渐地就有意见了。是啊，换个角度想，1984年冬天我在他们家落脚，当时我是保外就医，是临时投靠他们；要是我的病情有了好转，也许我还得回到监狱中去，把房子退出来。现在呢，我走出了监狱，却仍然要依赖他们，没准儿一辈子都落在他们家，那怎么能受得了？何况，当时的政治气候，虽然说比起“文革”中的株连九族来说是改善多了，可是，他们和我粘在一起，总不是什么光彩的好事。我这把年纪了，什么事情不明白？

不但是无家可归，我连自己的名字都失去了。有关方面告诉我，我不能使用“聂元梓”的名字，让我改名为“王兰”。如前所述，给我改名为“王兰”，是有原因的。不过，这样也好，我省去了许多不必要的麻烦，不必去回答许多好奇者的询问和应付不明真相的人的蔑视我只能这么想。若是从另一个角度去想，我还不得活活地被气死？

于是，我就离开北京，住到天津，我的大儿子大胖那里去治疗，在天津住了一年多时间。可是，大胖那里条件也不好，他们本来住房就不宽裕，因为受到我的株连，是单位工资最低的人，还要抚养孩子，日子过得很紧张。我在天津，给他们增添了很大的负担。前面讲过，因为把我的终审判决书邮寄到大胖所在的天津师范大学，让大胖受了很多委屈，由于有我这样的母亲而在学校出了名。现在我住在这里，那别人对他更是另眼相看了。我是个母亲，怎么能眼看着自己的孩子承受过重的经济的和精神的压力呢？这比我自己忍受痛苦都更让我心痛啊！

后来我回到北京，在东单的灯草胡同住过一些时候。这是一个好心的北大毕业学生帮助我借到的。这个学生的中学老师刚死，有一间房子空着。这是一间小屋，只有6平米的面积，屋子里搁一张床，一个蜂窝煤炉子，一张小桌子，再就是一门一窗，只能摆下一只凳子，有人来看我，就只能坐在床上。就是这样的狭窄的小屋，也只是借住了很短的一段时间。我无法维持我一个人的生活我连生炉子、买菜的钱都没有。我只好再次投奔二姐聂元素，再次住到她那里去。这一次，我就尽量地不出头露面，省得让别人说短论长，给二姐他们增添苦恼。

第二，就是我的身体状况极差，贫病交加。

我的体质本来是很好的。我从小就在家乡的水塘里学游泳，后来在哈尔滨工作期间，就经常到松花江里自由自在地随便游。在颐和园昆明湖，我可以横渡过去，游一个来回，一个多小时在水里，都不用沾地的。我的身体，一般的病痛是难以让我低头的。

可是，从监狱里出来，我的身体情况，真是差极了。好几次都是已经下了病危通知书了。

在公安局七处看守所监狱关了5年，住的地方实在是太潮湿了。晚上睡觉，一股湿气直沁入骨髓，床板都潮湿得留下一个人形的湿印。我有一个比喻，储藏的苹果从冷藏的地窖里拿出来，还要出一身汗呢。我从60年代末期就被关押和监管，生病得不到及时而有效的治疗；后来，在七处关了5年，在延庆又关了1年多，年老体衰，疾病缠身，要不人家也不会主动提出来让我保外就医啊。刚刚离开延庆监狱出来的时候，我走路都走不了，走几步就要停下来，弯着腰歇一会儿，腰椎错位，没法子支持走路。在车站等候公共汽车，我都疼得直不起腰来，只能是半蹲半撅着。

在天津，大胖那里，我的心脏病发作了，每分钟心跳间歇性地只跳38次，比正常人的每分钟跳72次，差不多整整少了一半。医院下了病危通知书，把大胖他们急坏了，吓坏了。

在二姐聂元素家住的时候，我又得了肥大性关节炎和滑囊炎。我自己没有钱看病，借了钱到白塔寺那边的人民医院去看病。一到那里，医生就让我住院治疗。我的双腿都肿胀起来，而且病情不断恶化，随时加重，进医院的时候一个样，到X光室拍片子的时候又严重成另一个样，拍完片子出来，腿就肿得更加严重了。医生让我住医院，我自己没有钱，就没有办住院手续，只是看急诊，没有住医院，就是留在医院的楼道里观察治疗。我女儿玲子和另一个亲戚轮班到医院里看护我，我是腿上绑着夹板，动也不能动。在楼道里躺了一天一夜，第二天，医生还是要我住院治疗，我坚持不住医院，我住不起！我就是一条，等病情稳定了就回家治疗。这样我就从医院又回到北楼。我女儿玲子也是学医的，那时候正想从上海调动到北京来，当时正在复兴医院上班，她也只能是利用上班以外的时间照顾我。我躺在床上起不来，可是遭罪了，大小便都动不了，玲子去上班，我就只能是忍着，等到她回来，我才能在她的帮助下方便方便。至于吃饭问题，是聂元素家里的小阿姨，在南楼做好了，给我送过来。我吃的药呢，有的是自己买的，也有别人买了给我送过来的。好心的人还是有的，不能见死不救啊。

即使是在这样困难的时候，我都没有想到过死。当时我已经是60多岁，一躺下就可能起不来了。我命令自己，一定要起来。我就坚持做气功，自己做按摩，抹上按摩乳，自己给自己的双腿做按摩，硬熬硬挺，硬撑着，我一定要熬过去说来你也许不相信，这些年，我就是感冒了，也很少吃药，我相信我的精神力量，我一定要把感冒压下去。要说也真是奇怪，人的意志一抖擞，病也就害怕了、后退了。我每次感冒都是硬挺一两天就克服过去了。这次我在床上躺了许多天，别人都以为我起不来了，以为我挺不过去了，但是，在我的坚强努力下，病情开始缓解了。确实，人的主管能动作用还是很大的。我已经多日没有下床走路，双腿疼痛得连一点儿力气都没有。但是，我不能倒下去，我一定要站起来，一定要能够自己走路。这样，我的腿上还绑着夹板，忍着疼痛，我就开始下地练习走路了。开始是在地上站一站，能够站住了，就一天走一步，两步，第二天再增加一点儿，开始能够自己上厕所，能够自己下楼梯的台阶了。我上下台阶，也是数着数的，一级，两级，上来，下去，我架着双拐，从屋子里走到楼道里，从楼道里走到院子里，都是一步一步地走出来的，终于有一天，我可以架着双拐走到院子里晒太阳了，生命的活力又回到我的身上了！结果呢，有的认识我的人看到了我大吃一惊这么多天没有看见我，他们还以为我已经死了。

我又一次地死里逃生，这对别人讲起来，可能是不可思议的，对我自己，却是很正常的。自从从监管我的工宣队员那里得知，我的被监禁被审查是经过毛主席同意了的，我就明白了，我的问题，在短时间里很难澄清了，必须要做长期的思想准备，必须要能够经受得住各种艰难困苦而活下去，必须坚持到能够说明事情真相的时候到来。当时，我就决心尽一切可能保护好自己的身体，一定要千方百计地活下去。一切都要从有利于身体健康出发去思考问题。这次从人民医院回来，我也想到过，弄不好这次就很难康复了。但是，我又一次地站起来，又一次地走到太阳底下了。

我的目标就是，一定要活下去，要活到把历史事实搞清楚，要澄清历史的真相。这不仅是为了我自己，也是为了把这段历史说明白，总结教训，教育后人，也解除那些因为曾经跟随我而受到牵连的人的精神重负，还他们一份清白。

第三，就是经济问题。从被捕的时候起，北大就开除了我的公职。从监狱里出来，我几乎是身无分文，而且没有任何生活来源。我要住房，要吃饭，还要治疗我全身的累累病痛。这是我要活下去的必需条件。可是，我却被抛弃在社会上，这等于是让我自生自灭。有人问我，你被释放到哪个单位了？我说，我被释放在中国的大地上。就是国民党的战犯，得到特赦以后，国家还给他们发放每月的生活费用；没有想到，我这1937年参加革命的老共产党员，为党出生入死，出狱后的待遇，连国民党战犯还不如。

北大的拒绝

因此，假释以后，为了我的生存问题，我先后找了北京市劳改局和北京大学，要求他们解决我的落户、住房、工作和公费医疗等生活的基本保证。

北京市劳改局给我的答复如下：

聂元梓：

你的来信收悉。关于你在信中提出的入户、住房、工作、公费医疗等问题，我们无法解决。我们是执行机关，在你假释前应该解决的问题，我们都已经解决了。

你所提的问题，85年9月北京市曾召开安置刑满、解教人员会议，并发了文件，要求各系统、各单位对本系统本单位曾被判刑教养的职工，要给予适当的安置。在京的中央直属单位和大专院校都有领导同志出席了会议。所以你的问题，可直接向北京大学和所在街道办事处提出。

北京市劳改局 1986年11月20日

根据劳改局复信的精神，我就与学校联系，要求北京大学接收我，解决我的生活问题。我先是给他们写了几封信，要求他们给我解决住房、工作、公费医疗等问题，后来，我的腿病稍微好转了，为了生计，我架着双拐，从月坛路的聂元素家到北大去。我要求见北大的校长、党委书记，都被拒绝了，只有办公室的一位姓李的同志接待我，说他负责把我的情况向学校领导转达，并且给我回话。过了几天，他打电话到月坛来，电话是聂元素接的。他在电话中说，我的问题学校管不了，要我找北京市委解决。我后来给当时的北京市委书记李锡铭、市长陈希同写了信，要求解决我的生活问题，根本没有回音。此后，为了我的生存，我给胡耀邦、江泽民等中央领导人都写过信，但是都没有结果。

习仲勋伸出同情之手

在我假释以后，我一直是没有生活来源的。当时，我曾经向习仲勋同志请求过帮助。前面讲到，我在保外就医的时候，就曾经给习仲勋同志写过申诉信，是按照规定通过延庆监狱转交的。但是，这封信是否到了习仲勋手上，我却一无所知。我现在处于假释之后，我可以自行其事，我就通过习仲勋的爱人齐心给习仲勋同志写了一封信，请求他过问一下我的情况。

在延安的时候，我和习仲勋的夫人齐心同过学，关系特别好。60年代初期，习仲勋因为什么“问题”被搞下去了，直到粉碎了“四人帮”以后才重新出来工作。我因为生计没有着落，无奈之中，就想到了习仲勋，但是，我怕给习仲勋直接写信他未必收得着，我还是先找齐心吧。我就给齐心写了一封信，把给习仲勋的信夹在其中。到那一年春节的时候，习仲勋见到了我大哥聂真，习仲勋就说，不给聂元梓发生活费是不对的，她总要生活啊。就是那一年，由街道办事处给我发了几个月的生活费，每月70元钱，一直发到了当年的12月份。这总算是有了一点补贴。可是，一过新年，这笔钱就断绝了，没有说明任何原因，就停止给我发生活费了。当初给我发生活费的时候，我曾经问过，这钱是哪个部门给我发的？街道办事处的人也没有回答我。到年底，停发了我的生活费，我也没有办法追问，我不知道该到哪里去追问。

我又落入了衣食无着的困境。

如果说，这些难题还是肉体生存的需要，那么，最让我不堪忍受的是，我在精神上继续遭受折磨，在政治上继续承受他人的无端凌辱。文化大革命搞了10年，我不过是在开始的2年里犯了一些错误，而且，我没有自作主张地做什么事情，我所做的一切，都没有超出特定历史条件下，党中央毛主席的号召和中共中央文件所规定的范围，没有超出党的政策所允许的界限。在制止武斗的问题上，我还立了功劳。要是功过相抵销，我的错误份量就更减轻了。可是，我现在是饭钱、医疗费、住房都没有着落，还戴着一顶刑满释放的反革命分子的帽子。

还有，关于我在“文革”中的经历，这些年出了多少书刊和文章，什么样的脏水都往我身上泼，什么样的罪名都往我身上栽：从到处转载刊登的“乱世狂女”，到最近出版的季羡林的《牛棚杂忆》对我的诬蔑，我都得忍受着，我都没有地方说理。有一次，一家购物导报刊登了一条消息，说我死了。我气愤极了，要起诉这家报纸，我找了律师咨询过了，可是，我连上法庭打官司的诉讼费都付不起，只好是最后做罢。每一次见到这样的诬蔑性的文字，我的精神都是经受一次严重的刺激。前面说到，我读了吴德关于中共九届二中全会上我搞地下串连、支持林彪当国家主席的文章，气得眼底出血，就是一个例证。

虽然我是从监狱里出来了，其实呢，只是活动的范围大了，但我在政治上、经济上和精神上，都没有得到改变，不过是从小监狱换到了大监狱，我连医疗权、生存权、居住权都没有。我的精神枷锁仍然无法解除。

在商海中自救

在没有任何经济来源的情况下，我只能是想办法自救。正应了《国际歌》中所唱，要改变自己的命运，全靠我们自己。

我的身体恢复了，能够出来活动了。当时，正是80年代末期，全国上下兴起了经商热潮的时候。经过那个年月的人都能够记得，全民经商的风气，连街道上的老头老太太都在谈论着怎样地赚钱做生意。一来是不甘寂寞，二来是要为自己挣生活费，我也开始参与经商了。

说来好笑，刚刚开始跟人家说做买卖，我什么都不懂。反正就是个嘴勤，听说你这里有钢材，他手里有原油，你这里需要彩电，他手中捏着批文，我就试着从中间搭个桥牵个线；反正我手中没有钱，不能自己经营什么事情，我就是做一些沟通信息、互通有无的事，从中间赚点子辛苦钱吧。做这些事情，和什么人都得打交道，我从来不暴露身份，别玷污了我聂元梓的名字。许多人都是知道我叫“王兰”而已。那时候，我连个电话都没有，全靠嘴勤腿勤多说多聊，从中了解信息，了解各自的需求，然后再想办法找到买主和卖主那时候，我也没有别的事情好做，全部心思就都花在经商上了。

没有想到，我经商的机遇，和我在政治上一样，起初都是非常幸运的。“文革”初期，哪个人没有写过大字报？偏偏就是我领头签名的“七人大字报”被毛主席看上了，给了那么高的评价，一夜之间，我就成了全国最有名气的“革命闯将”。我做买卖，也没有怎么费力气，可是，我做什么就比较容易成什么，越做就越红火。有多少人做梦都想发财，真正发财的能有几个？我可就是那少数的幸运者了。有人以为，我做生意，大概是靠我过去的老关系毕竟我是抗战时期参加革命的老同志，找一些老战友老同志关照一下，搞一些紧俏物资应该是不困难的。但是，我的确是没有找过什么人，没有求过什么掌权者给我开绿灯。

山西的一家石油公司，就是一个“文革”中认识的同志介绍过来的，要我在北京给他们搞石油。我们合作得不错。他们让我在北京给他们搞油，在西苑饭店设立了办事处，我就成了他们的全权代理。他们对我非常信任。他们带多少钱到北京来，都放在我的办公室，我呢，不但帮他们保管钱，我还要监督他们对钱的使用呢。公司经理到北京来，要从我这里拿钱去用，我都要问一问他拿钱去做什么，看该不该，帮他把把关。

经过做石油买卖的一段锻炼，这时候，我已经有了一些经验，也有了一定经济实力，我干脆就自己给自己干，自己给自己当老板了。我主要是做进出口，做外贸，做纺织品、服装配额，做石油，做钢铁买卖，在美国、英国、法国的商界都建立了联系，和香港的一个姓陈的大老板也合作得很好。

我怎么做生意，怎么和别人合作，就是以信义为重，不贪图份外的利益，而是给人以信任感，然后，别人也会给我以信义上和经济利益上的回报。陈老板后来取道北京出国的时候，他的钱呀物呀，都非常放心地交给我保管。反过来，我经商那几年，与这些老板们打交道，也从中赚了一些钱。

受骗不已的“雷锋老太太”

我就这样地在商海里扑腾，不但是解决了自己的生活问题，还赚到了钱。不过，这些钱赚得辛苦，却又先后都被别人蒙骗去了。

先是买房。我是饱尝了无家可归的苦头的。有了钱，我首先想到的就是买房子。那还是88、89年的时候，在北京动心思买房子的人还不算多。我虽然当时住在饭店，而且是既有办公室又有带厨房的卧室，但是，这里毕竟不是自己的家。我就想买一处房产，托人帮助找房子。有个姓刘的人就来找我，把他在西便门附近的一个院子卖给我。我花了5万元钱，买下这个院子，没有想到，我这5万元钱白白地被人骗走了。刘某人并没有房产权，他把我骗了以后，就再没有露面。后来听说这个姓刘的也病死了，5万元钱白扔了。

与此同时，我还买了两辆车子，一辆丰田，一辆是北京吉普。没有想到，车刚刚买了不久，丰田车就被人偷了。这下子，那辆北京吉普车我也不敢留了，急忙地卖掉了。

当时这么大手大脚，是因为生意做得好，觉得钱来得容易，就没有特别地盯着这些钱。

树大招风。我在饭店办公的时候，国内国外，每天都在忙，收到的传真一大堆，招惹了不少人，都来打我的主意。他们找出各种理由向我伸手，向我借钱，从10块20块到成千上万，都有。有的说，阿姨，我今天没有饭钱了，借我10块钱；有的说，阿姨，我有一单生意，马上就要做成了，就是手里周转不开，先借我几千块钱，我三五天之内就还你；还有人说，我今天没有地方住，让我在你的办公室过一晚吧。就这样一呆就撵不走了，成天地就赖在我的办公室。就这样地，在这家饭店的那些揩我的油的人，都说我是“土八路”，好欺骗，都叫我是“雷锋老太太”。我当时最大的错误，也就是人情味太重，对那些人太好，什么人求我，我都是尽量地帮助人家，忘记了“在商言商”，尽是受骗了。

还有更气人的事情。那时候我的生意做得红火，客户多，来找我的人多。别的不相干的人，也总是死赖在我的办公室不走，我以为他们是没有事情做，没想到他们就在偷听我和客户的洽谈，并且从中作梗，半路打劫。更恶劣的还有人想抢我的皮包，虽然没有抢成，其用心之险恶，却让我胆寒。金钱的诱惑力，真是太大了，连我雇的秘书也算计我。这太让我失望了。

一出错，就是接二连三地出错。这时候，我手中的生意少了，别人借的钱也不还我，我又正好把手摔伤了。事情就都赶到一起我姐夫去世了，二姐聂元素身体又很差，就要我去照顾她。于是，我就退了饭店的房间，带着一把欠款条子回家了，自然也就不再经商了。

再度漂泊

我照顾病中的二姐，结果，又生出了是非。一是房子。为了照顾聂元素，我退出商场，又住到了她的家。这样，她的女儿就害怕将来房子落在我手里，就想方设法地想撵我走。二是钱。聂元素曾经把几千元钱交给我，不愿意给别的人保管。这其中当然有她自己的用意。结果呢，她的女儿就想把这钱给要回去。于是，为了这些事情，他们就把我告上了法庭。我第二次地成为被告。

在法庭上，我一声不吭，败诉了。为了这些家庭琐事打官司，足够丢人了，还说什么呢？从聂元素家出来，我又成了无家可归的漂泊者了。一时间没有落足之地，我就到设在西直门宾馆的一家公司帮忙。那家公司是新办的，公司也没有赚到什么钱，我在那里帮忙，是只管住房，就住在办公室，不给我发工资。那一段时间真是困难。连吃饭都再次成为大问题。

我现在做什么？我还是在做一些生意，更主要的精力是用来完成我的这部口述自传。我现在最关心的就是这两件事情，一件是把手里的这笔生意做成，我就有钱养老了，一件就是把我的回忆录写出来，对历史有个交代，对那些因为我而受到株连的人们有个交代。历史的是非，一定要说清楚；只要是实事求是，相信真理，也一定能够说清楚。


一个老大学生眼里的王若水

周荏

一、第一次见到王若水

1995年秋，身体健壮的孙蓬一*突然去逝。在八宝山公墓遗体告别的那天，来了很多人，有文革中支持他的，也有反对过他的，原文化大革命中的北京大学“井岗山”就来了不少人。当然孙蓬一的生前好友更是络绎不绝，不过出乎意外地王若水也来了。因为大家知道他身体不好，所以都关照他不要太劳累。

王若水，知识界尽人皆知，当时我知之甚少。只知道他写的关于《桌子的哲学》，早年得到过毛主席的称赞。但在文革中由于他给毛的信，得罪了"四人邦" 以及毛，毛又贬了他。

还看到过他访美回国后写的文章，深刻而有趣。使我对美国人的幽默，感到十分的好奇，而且从此开始思考这个被我们一直视为万恶的、腐朽的、垂死的美帝国主义究竟是怎样一个国家。

此外就是他与冯媛的婚姻，在当时感觉就像是海外奇谈。

那天，看到王若水到达之后，许多人都围着他问长问短，我没有过去自报户口，其实我很想借此极会与他认识。

二、 给王若水送材料

几天之后，孙蓬一的夫人柴树媛来电话说王若水想要些材料。因孙蓬一生前多年被批判、挨整、抄家、关压，所以有些书藉、资料曾存放在我这里。虽然大多己转交有关人士，但是在一次我去卖废报纸时，看到收购者刚刚收购了一捆文革材料，大都是油印小报；所以我便又回家，拿了一些旧杂志连同报纸一起给了收购者，而换回来那一捆文革材料。此事我曾告诉过孙蓬一夫妇。

因不知王若水要那方面的材料，所以我便提了一部分去了王若水家，让他自己选择。

王若水家在人民日报社内的宿舍，进了报社大门要走很长的路，汽车不准进院内。他住在5层楼上。我没注意有几间房，只是觉得他的书房和不大的客厅那儿那儿都是书。厕所里的水管子不只一处漏水。傍晚，冯媛回来，我在他家吃的晚饭。饭桌就放在狭窄的门厅。没想到原《人民日报》的副总编辑、国际知名学者的住房如此简便。

三、 为聂元梓回忆录写序

聂元梓用几年时间写出近40万字的回忆录，特别是她写出了许多文革前、后众人所不知道的许多事情。她考虑再三，决定给王若水看看，并希望他给写序。给王若水打了电话，准备送去。当时王若水很忙，手头有好几个题目要做，不过还是同意先看看稿子。并且说因为聂元梓已是近八十岁的人了，而他比聂元梓小十来岁，所以他要亲自到聂元梓处去取，而不要聂送。他这样做了，而且之后，又是他亲自送回了原稿。

序言写完交给聂元梓以后，过了两周，王若水又亲自告诉聂元梓，其中有四个字需要改掉，可见王若水之认真。

四、 关于对毛泽东评价的谈话

在给王若水送材料时，谈起文革的事，他送我一份他写的《毛泽东为什么发动文革？》的文章。当时我便草草看了，并立即表态说我不同意他的观点。我说得很强烈，而且用词很不礼貌。而王若水并没有生气，只是说可以各持己见。

过了几天，我对原《人民日报》理论组的胡志仁说起，胡志仁十分生气。说我没大没小，而且说："你有多少见识？只是大、小字报上了解点事，再就是听点小道消息。而王若水是他个人的切身体会；并且就其阅历、资历、理论水平以及作学问的严谨，王若水都不是一般人能比的。"

其实不用胡志仁说，我自己回来仔细看过文章之后，已经十分后悔自己的莽撞。我给王若水写了如下的一封信：

王老师：

您好!现寄去我的第一篇文章的题目：《毛泽东的野心》。这表明我已经投降。您经历了几十年的痛苦转变过程，而我差不多只用了一个晚上的时光就转过来了，这是因为您的说服力太强了。

我想，您一定觉得好笑，一个如此孤陋寡闻，无知幼稚的卖火柴的小女孩儿，或者说是卖冰棍儿的老太太居然和我讨论起毛泽东的功过问题！

我为我的冒矢感到十分内疚，但同时也感到兴奋，因为没有这种天真无邪，绝不会有如此地唐突。唯一使我感到不安的是，这样不礼貌地打搅，会对您健康不利。那天，我见到您时，一点没有您生病的感觉，而且似乎您精力还很充沛，所以才有如此地疏忽。请您宽大为怀，我会找机会去您府上缚荆请罪的。谢谢。再见！

而且，的确不久我就去他家。看到王若水似乎一点也没在意，我便不知深浅地把自己写的一些东西给他看。后来他说他对描写性的小说没有时间仔细看。但是我写的杂文《母亲节》，他和冯媛都看了，说写得不错。我非常感动。因为那篇文章是与政治、哲学、文革毫无关系的个人生活体验。

在重提文革时，我依然坦白我对毛泽东的崇拜原因，我说希望人们在批判毛泽东时，以一个悲剧人物的笔法去写。王若水说："不是那么简单，悲剧人物不能概括毛泽东。"接着他又说："周恩来才是个悲剧人物。"

他还提到现在在国外把周总理写得很坏，是错误的。周恩来若是从个人着想，活不如死。

后来，他给我看了他写的《从批"左"到右的转折》。我看后直流泪。因为这件事，在事发当时年代，我便看到过大、小字报的报道，而且孙蓬一生前，我们也议论过此事，都认为王若水太书生气了。他给毛泽东的信，客观上等于告了周恩来的状，因为毛泽东肯定是支持文革派的。而王若水本意恰恰相反。王若水为给周总理带来的不利而自歉，并以一个亲历者不厌其烦地费笔墨写出事情的原尾。没有丝毫的喧染，没有添枝加叶，但其详细程度、谈话语气等能把人带到那个年代。这才是真正的记实文章。

1999年某期《百年潮》杂志上刊登了他的题为《辨证法和毛泽东的斗争哲学》的文章。看后，我给他去电话说："看了您的文章才感觉到您的工作量。"

接着我又不识实物地或者不无打趣地提到："毛泽东早年就说过，现在理论文章太少，希望能够看到好的理论作品。不知道毛泽东若在世的话，看了您的这篇文章将是怎样的评价。"

我这么说，王若水竟一点也不介意。而且他告诉我《百年潮》是从香港某杂志上节选的。后来，他把他的那篇文章的全文打印了一份给我。

五、 未成行的博导

王若水身患癌症，多次做手术。但是每次见他精神都很好，而且几乎每次他都一直把我们送到报社大门口。谈到他的病，他总是轻描谈写，不过他似乎心中有数。他说，死倒是不怕，只是许多要写的文章没有写完，我也不见外地说："那就抓紧时间写吧。"

他说："要看许多书，还要查资料，时间太紧迫。"

他经常是自己远远地从城东金台路，跑到城西的北京图书馆去借书以及查阅资料。而且为了真正把马克思、恩克斯的著作搞懂，他还要自学德文。因为他认为目前国内的许多翻译是从德文翻译成英文或俄文，然后再从英文或俄文翻译成中文的，所以其中有许多走了样。

他是在不断地榨取自己生命中的内存，争取在生命结束前用干。

为此，我提出一个倡议，即给他招慕博士生，让他做博导。这样可以让他的博士生帮他收集材料、翻译文章、协助写作。他说："现在都不让我进大学讲课，还谈什么博导！"

我说是没有名分、没有文凭的博士与博导。他同意了。而且我找的这位"博士生" 也是治学严谨、为人正派、基础扎实的一位北京大学教师印红标。王若水看过他的文章，表示同意。但不巧的是终因阴差阳错没能成行。假如这件事早些年着手的话，王若水生前可能会有更多的作品问世，而且他活得也会轻松些，为此大家都很惋惜。

王若水走了，从第一次见到他以及以后的每次与他见面就知道他快要走了。但是，真在他走了以后，人们感到的伤痛是巨大的。他带着沉重的思考、待解的题目、深深地遗憾走了。中国失去了一位有真才实学的、可亲可敬的理论家。

*孙蓬一：生前为北京大学哲学系教师，文革中任北京大学革命委员会副主任。


后记：回望漫漫人生路

当我终于讲述完我的一生经历的时候，人类正在跨进一个新的世纪，我自己呢，也是将近80岁的人了。回首往事，怎能不感慨万端？

从1937年秋天，16岁的我在山西太原参加党的情报工作，踏上革命的道路开始，至今62年。时当风起云涌的20世纪中后期的中国，我的经历可谓是充满了曲折和艰辛。但是，我至今仍然没有被命运所击败，我仍然在坚定不移地追求着我心中的理想。

在我的青年时代，我投身于中国共产党领导的革命斗争，投身于中华民族的抗日战争和解放战争，出生入死，为新中国的建立，作出了我自己的努力。比较起那些在战争中牺牲和负伤的战友和同志来，我算是一帆风顺的。虽然说，在延安的“抢救运动”中，我也受到了冲击，但是，一来是因为我年纪小，经验有限，没有充分意识到问题的严重性，二来是当“抢救”到我头上时，已经是该“运动”的晚期了，我所遭遇到的，比别的受“抢救”的同志遭受的委屈和苦难，要轻了很多。因此，它给我留下的记忆，似乎不那么深刻，对于党内斗争的复杂性残酷性，也未能真正认识。因此，在战争年代，尽管说，工作条件非常艰苦，生活就更是谈不上，还经常要作流血牺牲的思想准备，不过，总的来说，它使我的年轻的生命，与国家和民族的命运融合在一起，为民族的解放，革命的胜利而奋斗，让我至今仍然感到自豪，至今无怨无悔。

随着战争的进程，我们由山沟走向平原，由陕北走向全国，在东北的黑土地上，迎接了新中国的诞生。和大多数同志一样，我虽然经历过战争考验，但仍然是非常单纯的，以为日本帝国主义和国民党蒋介石都被我们打败了，人民的国家建立了，从今以后，只要继续好好地为党工作就行了，我们面对的，将是“好”和“更好”的矛盾，是怎样把工作做得好上加好。虽然说，我自己的婚姻发生了危机，影响了我的工作，直至家庭解体，可是，我只是把它看作了个人的不幸，认为离婚就能了断这些烦恼，就可以无牵无挂地、全身心地投入工作，弥补此前一段时间里，因为婚姻纠葛给党的工作造成的损失了。

带着这样幼稚的想法，继续工作下去，难免不碰钉子的。在正文中说过，我16岁参加革命，次年入党，也算是“年轻的老革命”了。在对敌斗争中，我从来没有含糊过，从来没有动摇过，不把死亡放在心上，为革命牺牲了也是光荣的。同时，无论是在我的父母和哥哥姐姐中间，还是在党内，在革命队伍中，我的经历很单纯，而且，还很受宠爱，人家都当我“小妹妹”看。上级领导和同志，大都比我年长，我说什么，也不怎么跟我计较，把我“惯”得心直口快，脑筋不打弯，更不会与别人斗心眼玩花招，只把生活看得单纯、轻松。“反右派”斗争时期，因为我工作还在哈尔滨，人却在人民大学进修，两头不沾边，还因为家庭危机而自身难保，没有出头“提意见”放“大炮”，没有卷进去，但是，用我这样简单的头脑和认真的目光去面对复杂多变的现实生活，恐怕迟早会遇到意外情况的，而且，不碰个头破血流，都不会悔悟。

也许是非常偶然的因素，单纯而幼稚的我，一是调动到北京大学这样错综复杂地交织着敏感神经的多事之地，因为对陆平的官僚主义宗派主义提意见，而被工作队视为“积极分子”，并且在张磐石带领的工作队撤离之后，遭受打击报复；；二是与吴溉之结婚并且接触、了解了党的高级干部生活中的另一面，检举揭发安子文与邓觉先的关系(不仅是关系暧昧，还影响和介入了安子文中组部长的工作)，并且接受康生的“指示”(当时我以为是党中央的指示)与吴溉之离婚。这是我人生曲折的开始。

从北大社教运动开始，到1968年8月，工人、解放军毛泽东思想宣传队进入北京大学，并且很快地将我隔离审查的四年多时间里，我这个最不懂党内斗争的人，却卷入了严重的、愈演愈烈的党内斗争。受到当时的极左思潮的很大影响，我曾经是非常左倾的，没有从张磐石工作队在北大推行极左路线中吸取经验教训，反而走得更远：在准备下乡搞“四清”然后调离北大的心灰意冷之时，恰逢“5.16通知”发表，为响应党中央毛主席关于积极开展无产阶级文化大革命运动的号召，把陆平和北大党委的一些问题上纲上线，把他们对“文革”运动的态度看作反对党中央、反对毛泽东思想的“修正主义路线”，带头写了那一张“七人大字报”，以蒙昧而又狂热的心态，投身于“史无前例的无产阶级文化大革命”，带头批判宋硕、陆平、彭佩云；参加了北大校文革的筹备和领导工作；然后一错再错，在最早跳出来批判邓小平同志的大字报上带头签名，因为同意批判《朱德将军传》导致北大部分师生把斗争矛头指向朱德同志；在校内校外的一系列大批判中起了恶劣的影响，还到上海参与了对常溪萍同志和曹荻秋同志的批判斗争，在“文革”最初的几个月间，为“文化大革命”的发动推波助澜，而且伤害了北京大学的部分师生，使他们受到批斗受到打击。尽管说，我所做的一切，都是在毛主席党中央关于“文化大革命”运动的方针政策和文件、指示的范围内的，我没有自作主张地策划和密谋过要打倒和伤害任何一个人，更没有因为某某人反对我而指使他人打击报复之，但是，我所犯的上述错误，我愿意明确地承认和悔过，愿意终生对这些错误进行忏悔和检讨。

但是，正是因为我投身“文革”是为了响应当时的号召，保卫党中央，保卫毛主席，清除党内的修正主义分子，没有什么个人野心，没有什么权力欲望，因此，在我充当北大校文革主任和高校学生造反派领袖，与江青、康生、陈伯达、王力、关锋、戚本禹等中央文革小组的要员们及其追随者谢富治等人有一定接触之后，我就开始对他们趁乱夺权的险恶用心产生怀疑，并且有自发到自觉、由个人到有组织地对他们进行抵制和斗争。我因为觉醒得早，因此遭受得打击迫害多，江青、陈伯达都曾经严厉地斥责我，王关戚和谢富治等就更不用说了。从工、军宣队进校到粉碎“四人帮”，我长期地处于监禁和管制之中，吃了多少苦头！但是，我始终没有屈服，尽管他们的来头很大，气势汹汹，我都坚持我自己的信念，这些搞阴谋诡计、到处抢权夺权、无所不用其极的家伙，他们的狼子野心，是不可能完全得逞的！

粉碎“四人帮”，大快人心。遭受“四人帮”长期迫害，我和全国人民一样兴奋和激动。可是，由于各种原因，从1967年初就开始与江青反革命集团作斗争的我，却被判定为“积极追随江青反革命集团”篡夺上海市领导权和诬陷迫害彭真、常溪萍及北大干部、教师和学生。从1983年判决我“有罪”、服17年徒刑，至今已经16年，从1978年4月宣布对我正式逮捕，至今已经21年，从1966年“文革”爆发，至今已经33年，我的冤案仍然未能昭雪平反。天理何在？公平何在？一个人一生中，能有几个20年？

我坚信，对于历史，对于人民，再漫长的岁月，也不过是短暂的瞬间，真理是不会磨灭的，历史真相终会公之于众的。我这个老共产党员的志气和信念，永远不会摧折。尽管说，我遭受了常人难以忍受的挫折和苦难，但是，我对自己从16岁起就追随革命、为人类解放而斗争的选择，绝没有动摇。我认为，个人的冤案事小，认真总结“文革”的教训，则是关系到国家和民族的今天和未来的。

在行将结束这段文字的时候，我想到了白居易的一首诗

赠君一法决狐疑，不用钻龟与祝蓍。

试玉要烧三朝满，辨材须待七年期。

周公恐惧流言日，王莽谦恭未篡时。

向使当初身便死，一生真伪复谁知？

这首诗，相传陈毅元帅遭受厄运的时候，曾经用来自勉，相信时间可以检验一切。现在，我在坚持和等待中生存了下来，也终于讲了了我藏在肚子里很久的话，我也可以无憾了。


附录一 我的家庭情况和简历

一、家庭情况：

原籍：河南省滑县南尖庄。

父亲聂义轩，师范毕业，承祖业行医。母亲李玉兰，家庭妇女。

1939年，因家庭成员参加革命遭敌摧残，1948年土改时家中一无财产二无人，未定成分。

内战时期，父亲拥护共产党，帮助党组织作掩护等工作。1931年第一次建立的中共滑县县委在我家成立，父亲在经济上给予资助。大哥聂真任县委书记。

抗战时期，父母亲经常多方面帮助党工作，并在经济上给予大量资助。1938年春，滑县县委在高平改组，新县委常在我家办公，第一任书记侯相谷，第二任书记郭为人，第三任书记赵紫阳都曾在我家办公。因叛徒告密，母亲被捕入狱，大侄子聂孟灿也被逮捕，受尽酷刑后被枪杀，将头砍下来挂在我家门上示众。〈二哥三哥都曾被敌人逮捕，严刑拷打，惨不忍睹〉母亲经党组织帮助〈和村邻集资〉，营救出狱，与父亲等人转到抗日根据地。(证明人：张玺、赵紫阳)

〈全家人都在内战时期或抗日战争期间参加革命，与敌人做过长期斗争。〉

解放后，父亲在人民大学任校医，于1958年病故，母亲1976年病故。

家庭成员：

大哥：聂真，中共党员。五、六届政协常委。

二哥：聂元赏，中国医学科学院血研所大夫，烈属，聂孟灿之父，1978年病故。

三哥：聂季超，中共党员，原内燃机总厂党委副书记、监委书记。1934年参加革命。已离休。

四哥：聂金声，中共党员，1933年参加革命。已离休。

大姐：聂彬，中共党员，1935年参加革命。已离休。

二姐：聂元素，中共党员，1935年参加革命。已离休。

爱人：吴宏毅，中共党员，原哈尔滨市副市长，1968年被迫害致死。〈在此之前，我已同他离婚。〉

女儿：聂玲玉，福州军区军医，内科大夫，中共党员。

儿子：于晓东，天津师大历史系干部。

大哥在林彪、“四人帮”时期冤狱达9年，二哥、三哥、四哥、二姐都受到批斗，非法关押牛棚。

二、个人简历

1921年生于滑县。后在开封北仓女中读书。

1935年冬，在开封北仓女中参加学生革命运动。(证明人：赵新华)

1937年入伍，在山西太原牺盟会办的学兵队12连受军训。同年8月调中共北方局情报局工作。(证明人：王世英、刘贯一)

1937年12月，入华北军政干部学校学习。(证明人：朱瑞、刘子超、杨慧文)

1938年1月入党，介绍人张玉洁(张鼎承夫人)、刘子超。(证明人：黄维)。

1938年5月，调太南游击队司令部工作，并兼做地方群众工作。(证明人：梁毓中)

1938年10月，调晋冀鲁豫区党委党校学习。12月调晋豫地委妇委副书记，开拓晋城中心县委妇女工作。(证明人：赖若愚、温建平)

1939年5月，调中条山党委任妇委副书记，晋南工、农、青、妇救国会党组副书记。开拓晋南群众工作。在新军事变中，立场坚定，保卫了党组织。(证明人：云南省委书记薛涛、刘希文、马牧、张彩)

1940年，调延安中央党校学习，校长邓发、彭真。(证明人：杨慧文)

1945年10月，调东北任郑家屯市区委书记。(证明人：该市委书记刘建勋)

1946年5月，调齐齐哈尔市委任区委第一副书记。(证明人：黄克诚夫人唐棣华)

1947年底，调哈尔滨市委，任区委宣传部长。

1948年，调哈尔滨市委机关党委副书记。

1949～1959年，先后在哈尔滨市委、松江省委任学习室主任、理论教育处长等职。(证明人：刘玉昌、马楠)

1960年6月，调北京大学任经济系副主任。

1963年10月，任北京大学哲学系党总支书记，校党委委员、北京市党代会代表。

“文革”初期

1966年9月，任北京大学文化革命委员会主任。

1967年4月，任北京市革委会副主任。

1969年4月，参加中共“九大”，选为中央候补委员。

说明：1、在北京是选举九大代表时，林彪、江青反革命集团一伙已对我进行批斗、审查，并没选我为代表，周恩来总理看到名单上没我，因此批示占全国机动名额补为代表，未经选举。(证明人：田雨)

“九大”会上，林、江一伙组织对我批判，大会后，并没改变我受“隔离审查”和被批斗的地位。

2、以上写兄、姐参加革命的时间同时也是入党时间。

3、1952年我定级为行政12级，未再提级。

聂元梓

1985年7月1日


附录二 狱中日记选

我多年都有记日记的习惯，或详或略，记述当天发生的事情。这对于个人，对于历史，都是宝贵的第一手资料。可惜的是，我的十几本日记，在我被监管和逮捕以后，都被有关方面搜去，至今没有归还，恐怕在哪个档案室里发霉变质，终将不辨。在北京市公安局七处监狱，我也没有放弃写东西的习惯，曾经利用一切可以得到的纸张，手纸，肥皂的包装纸，等等，记述我自己的往事和现状，然后想办法带出来。这些纸片现在还在，只是难以辨认，没有整理出来。到延庆监狱以后，我的处境有所变化，其中很重要的一条，就是又可以写日记了。这本名为“大事记”的日记，从1983年7月27日记起，选录了最初的几页，以备参照

1983年7月27日。上午到延庆来。

1983年8月11日。小东小峰和他们的两个爱人来看我，带来了小孙女。我什么也没有给她们。她们都很好。见了他们我很高兴，这是5年3个月22天的第一次见面。心情是可想而知的。

1983年8月初，我给中级法院写了封信，要求答复判犯两个罪的刑期问题。

8月30日，星期二。

抄《人民日报》8月27日登论“专案”遗风(的文章)。

遗风的两种表现：

1.因为是“专案”，就“特殊”对待。一些在别人身上不是问题的“问题”，也被列为罪状。

2.一旦列为“专案”，人就被“挂起”，三月，五月，遥遥无期。工作受到限制自不待说，更有一种遭受无形贬低的感觉。风言四起，群众疏远，处境艰难。调查人员对证言材料任意取舍，断章取义，结论常用含混不清之语，或以偏盖全之词，混淆视听。

一个人被列为所谓“专案”，好比被宣判为“癌症”，待经过多种检查(调查)、化验(分析)，虽然并非“癌”，但本人精神上已经受到相当折磨，无病成有病，对他人也会留下“此人有癌嫌”的印象。如果询问“病情”，则或转弯抹角，或借题发挥，答曰：“总会有这样那样的病状”，使本人无法自明。

改变专案人员唯领导意图是从的作风，实行在事实面前人人平等，有分歧处允许争辩，允许摆事实，讲道理，对滥用职权进行打击报复者从严追究。这样做，就会有助于消除“遗风”。

8月31日 星期三

大抵报喜者被褒为拥护圣明，报忧者被贬为攻击当道。报喜者迎合世俗，徒见瓦釜雷鸣；报忧者拂逆官场，落得黄钟毁弃。报喜者囿于私利，以致名利双收。报忧者出以公心，不免身败名裂。事之不公，莫此为甚。

今天慷慨地唱报忧的悲歌，明天豪迈地唱报喜的凯歌，历史的进程，就是这么唱到如今的。

列宁教导：“决不要撒谎！我们的力量在于说真话。”

《列宁全集》第9卷第274页

1983年9月2日星期五

7月30日，《人民日报》编者按：《“专案”的遗风》一文通过对一个事件的初步剖析，反映了一些引人深思的问题。值得一读。

对人的处理，应持慎重态度。这是我们党的一项原则。...

1983年9月9日星期五

读《辛亥革命时期的历史人物》

禹之谟：身虽禁于囹圄，而志自若，躯壳死耳，我志常存。

喻培伦：学说是杀不了的。革命尤其杀不了。

林觉民：如果有一天能使国家富强，民族团结，那我死也瞑目了。

1983年9月12日 星期二

一个人都有生命的低潮和高潮。

要过一种有智慧的生活。

默默不理，这证明多么虚弱，既不能替自己的行为作出解释，又没有勇气公开承认自己的错误。

忍耐力已达到极限。

1983年9月14日星期三

愚昧从来没有给人们带来幸福，幸福的根源在于知识。左拉语。

一个人光溜溜的到这个世界来，最后光溜溜的离开这个世界而去，彻底想起来，名利都是身外物，只有尽一个人的心力，使社会上的人多得他工作的裨益，是人生最愉快的事情。邹韬奋

知识就是力量。用之则宁天下。

1983年9月29日

人应该在希望中生活。

今天，我最满意的是买了一个书夹，它就是我学习、做事的桌子。特别使我满意的是书夹的图案花，是一只小猫。我喜爱猫，因为它能为人除害，性格又温存善良，对爱它付出劳动的人与不爱它、或憎恨它的人，分辨得十分清楚。我爱它的憎爱分明的聪慧。在这一点上，我看有的人虽是人，却不如一个动物，更不如一只猫。

为了过“十一”节，大家打扫了卫生。

1983年10月7日星期五

严于律己。

律己严以周，待人宽以约，是一种美德。英国科学家科斯特曾说：“我能想象到的人的最高行为，除了传播真理之外，就是公开放弃错误。”即便是自己对了，也要谦虚谨慎，要善于在排除对方谬误时，找出合理因素，以补充丰富自己的意见。

对同志谦让，也是一种美德。君子坦荡荡，小人常戚戚。如果小肚鸡肠，互不相让，就只有整天吵架。心胸畅亮，豁达大度，“哪怕是对自己的一小点的克制，也会使人变得强有力。”(高尔基语)有人说：“我脾气不好，做不来。”可焦裕禄怎么说：“每个人都有个性。但是，对共产党员来说，更重要的是党性。”

1983年10月17日星期一

邓小平说：“为了保障人民民主，必须加强法制。必须使民主制度化，法律化，使这种制度和法律不因领导人的改变而改变，不因领导人的看法和注意力的改变而改变。现在的问题是法律很不完备，很多法律还没有制定出来。往往把领导人的话当作‘法’，不赞成领导人的话就叫作‘违法’，领导人的话变了，‘法’就跟着变。”(《邓小平文选》第136页)

有些“土皇帝”胡作非为，说的话就是“法”，谁不听他的话就是“违法”。谁要是得罪了他，就要遭受打击报复、诬陷迫害。这种人，农村有，各级组织中也有，司法不免、搞专案的人中也有。切不可认为只有农村地区才有。

一切正直的、善良的人们，我们一定要坚信党、坚信社会主义制度，坚信宪法和法律，把法律牢牢掌握在自己手里，决不屈服于一时一地的恶势力，更不要轻生，要挺起腰杆来！要做护法卫法的无畏战士！

要学会用法律来保护自己的合法权利，要同违法乱纪的行为做不屈不挠的斗争！

只有手中有真理，走遍天下都不怕。虽然有枉法、违法者，但是更强大的是守法、卫法的力量！

1983年10月23日星期四

今天，大胖和两个儿媳来看我，也带来许多吃的和日用品。几年缺少裤子穿，这次拿来三条，真够丰衣足食了。

药也拿来不少。复康片长期吃下去，可能有效。布洛芬也拿来两瓶。

由于长期十五、六年要讲的事，说的话，始终无处诉说，给党、给法庭、给孩子们都不能讲和拒绝讲，使我精神十分痛苦而不能控制自己，又给自己身体、孩子也造成了痛苦。但已经答应可以写给孩子们了，这我也算一生中了结一件大事。

只要允许我讲出来，不论孩子们是否同意上诉，不论法院是否审阅，只要允许我讲出来应讲的话，就解除了我的精神重负。当然，最好我能听到答复、批驳，不致似投入大海一样无声无息。

1983年11月12日星期六

今天下午把修改的材料交给刘队长(当时由赵护理转交的)了。明天是星期天，我盼孩子们来取，及时交负责人审阅。

11月14日星期一

给大胖他们又发了一封信，不知道收到没有？这次没有写取材料的问题。这封信是直接写给他们三人的。为什么不见他们来信呢？

为什么不见来信？也不见来人取材料？无论怎样是会收到的？为什么不见信不见来人？是因为没有时间还是别的什么原因？

1983年11月19日星期六

今天大胖来看我，没有想到这天来，以为这星期天不来，下星期日来呢。

杰因为盲肠炎住院已开刀治愈。二胖尚未回来，还当了副导演，真不简单！

大胖已经长大了，懂事得很！给我又送来许多东西，给精神上很大安慰。

自上次给杰说了那点情况，使我精神上少(稍)有安宁，这次给我更大的安慰。只要了解我，比什么都重要。为了邓王胡郭，我也要更好地生活、学习下去，要更加坚强。

(下略)


网友评论

nyzzz

日期: 2005-06-05 21:46

这是个比较早的版本，仅供参考。其中有一些初稿中的素材在正式出版时删除了。

ttx

2005-06-05 21:33

可以反证彻否文革之错误程度。关于文革，制造了多少谣言！

henhen

2005-06-05 22:52

史料价值很大，但对聂本人的印象严重变坏。