《非类》介绍

    上世纪七十年代末和八十年代初，大陆出现了“伤痕文学”。“伤痕文学”揭露了文革时期许多人遭受的苦难，而对于文革之前特别是反右之前大陆人民遭受的苦难，则有些忌讳；另外，“伤痕文学”描述苦难，但对于造成苦难的根源，缺乏进一步的思考。二○○五年，生活在香港的弋夫先生，发表了小说《非类》，对以上两方面的不足，作出一些填补。

    《非类》在香港发表以后，有人拿去大陆中央电视台网、凯迪网、子规网、红网、华声在线、中国思维、雅虎、搜狐......等二十几个网站发表，短短几个月时间，已经有十几万个点击。《非类》勾起了许多同一命运者的回忆，有的人眼泪读完了小说，并留下了不少感人肺腑的跟帖。

    《非类》是自传性小说，以作者在一九四九年至一九七三年的经历，描写了么哥及其朋友、同学、情人、老师在中共“以阶级斗争为纲”和“无产阶级专政”下沦为“贱民”的生活，他们中有的人已被中共的极左路线吞噬。

    《非类》的主人公么哥生长在一个国军退役将军的家庭，因而在一九四九年后沦入苦难。么哥小时候是个调皮的孩子，在中共的“家庭成份”歧视中成长，但在许多优秀老师的启蒙和教导下，他对学校生活充满了兴趣，对各科目都喜欢探根究底。他学习文学、历史、音乐、美术，很有独特的心得；学习物理、化学，能联系实际，学以致用。学习成绩虽非出类拔萃，但考上大学应该没问题。在中共的“唯成份论”下，么哥高中毕业后就被撵出了校门。走出校门后，只能当码头苦力。靠着无师自通的电工技术，才当上了一家小工厂的电工。由于出身于“反动军官家庭”，他在文化大革命中被迫逃亡，但回家后还是被捉去批斗和殴打。他的爱情生活也充满坎坷。他的恋人，有的在“无产阶级专政”下死于非命，有的因不符合“红色封建门第观念”而被迫分手。

    在险恶的环境中，么哥并没有沉沦。他好读书，不懈地观察事物，成长为一个善于独立思考、解剖社会头头是道的青年。

    由于乃父还有“统战”价值，么哥的命运并不是最不幸的。最不幸的是那些血泪斑斑的地主、“反革命”及其子女！

    么哥的初中同学龙俞升是个地主的儿子。一九五○年，父母在土地改革中被斗死。龙俞升和弟弟逃到巴城行乞，弟弟在流浪中死去，龙俞升被收容进童教院。他隐瞒自己的身世，编了一个由贵州逃荒到巴城、半路上父母双亡的故事。由于出身贫农又品学兼优，龙俞升考上了中学，加入了共青团，并当上班级学习委员。在一次下乡劳动中，龙俞升碰到了舅舅，被同学揭发后学校组织调查，结果“隐瞒家庭出身”被戳穿，被开除团籍和学籍，再送去童教院。

    龙家其实是靠勤劳和节俭发家的。《非类》对此有描述：自俞升曾祖父从江西逃荒来到此间，由长工做起，经过三代人的辛勤耕作，加上死命地节俭，宁愿吞糠咽菜，也要一粒米、一个铜钱地攒，慢慢买田置地，终于变成了地主......可这田这地，哪一捧泥巴哪一根苗不是龙家人的心头肉？

    么哥的工友和恋人乔班长出生于陕西的地主家庭，在家中叫豆娘，在土改运动中，奶奶和打日本打断了腿的大哥被枪毙，母亲自杀。在舅舅的帮助下，六七岁的豆娘逃到巴城，隐瞒家庭出身，进了工厂，并加入共产党，当上厂党支部委员。豆娘的丈夫是个愚眛的极左分子，由于朝夕相处，他对自己妻子的身世有所怀疑，因而居然逼她坦白。生活在这样的家庭，面对这样的丈夫，真是生不如死。豆娘后来失踪了。

    地主其实是中国农村的一股稳定力量。豆娘就说过：“我们家修桥补路办学校哪一样少了？”

    田慧芬是么哥的中学同学。其父亲是店员，本来属于“红五类”。么哥落取时田考上了大学，她冲破“阶级”偏见和文化差别，以大学生的身份爱上了出身于“反动军官家庭”、文化程度只有高中毕业的电工么哥。两个人度过了一段美好的恋爱时光。但祸从天降，田父莫须有地成了“逃亡地主”，差几个月就大学毕业的田慧芬被勒令退学，随父遣送原籍农村。在文化大革命中，两父女在批斗会上被贫下中农用扁担、锄头活活打死。

    田慧芬在预感到将被遣送时，向么哥提出结婚。作为么哥的妻子她可以名正言顺地留在巴城，但么哥一来认为事态没有那么严重，二来觉得自己还没有结婚的能力，不愿意那么早结婚，结果铸成大错，痛心疾首，抱憾终身！

    么哥小学的算术老师齐先生，在上课时被其家乡农协会的农民捉去殴打，最后被押回原籍；么哥所住的周家大院的业主周姨太也被当作地主批斗，周家大院被中共没收。

    作者感叹道：自地主阶级被打倒后，数以千万计的地主、富农子女也沦为新中国最下贱、最悲惨、最无人同情、无人敢接近的一类，他们星散在浩渺无垠的乡下苦苦挣扎，逆来顺受，有谁在乎他们受尽了歧视、凌辱，有谁听得见他们的哭泣、哀号？遑论“有教无类”！遇见甚么政治运动，更是风雨飘摇、命悬一线，只有朝天打卦了。

    这是啥世道？地主、地主，地主就该死，地主本是生存竞争的产物，你说他反动就反动，你说是三座大山便是三座大山，要他死就死，从土地革命开始，被打死、活埋、枪毙的地主百万计都不止，还莫说子女，弄到今天还不歇气，还要整，唉，脚底下这块黄土地染满了地主的鲜血......

    《非类》作者以以上事例冲击中共的“土改禁区”。

    中共以“打土豪、分土地”为诱饵，欺骗农民，强行将地主的土地收归己有，自己当上地主，以交公粮的名义让农民向自己交租，获得了打内战的资源。农民根本没有得到土地。土改促进中共获得政权，但没促进社会进步，也为中共的统治留下后遗症。

    土改需要不需要剥夺地主的财产？需要不需要杀那么多地主？甚至罪及后代？历史已经以台湾的土改宣告了中共土改的失败和血腥残酷。

    一九五八年，台湾进行土改。国民政府向台湾的地主赎买土地，分给农民。又让地主把卖土地的钱投资于工商业，为台湾七十年代的经济起飞奠定了基础。台湾迅速成为亚洲四小龙之一，土改运动功不可没。

    在台湾的和平的、成功的土改面前，中共对自己的土改还能有什么辩词？中共如果真的遵循实事求是和实践是检验真理的唯一标准，那就一定要否定土改，为地主平反。

    中共建政之后，立刻进行“镇压反革命”运动，杀害几百万国民政府的党军政基层官员。《非类》对此有所描绘：哨声响起，解放军对着囚犯的后脑勺子开枪，一长列跪在地上的囚犯纷纷仆倒，脑浆飞溅，腥味四散，令人五内翻腾。

    中共的“镇反”带有复仇主义和杀人立威的性质，因而造成了滥杀无辜的后果。早在一九五七年，就有右派份子就此质问中共，毛泽东以秦始皇作比较，居然说杀得还少。遗憾的是，虽然现在的中共已比反右时期开明得多，但大陆舆论界对此反而噤若寒蝉。

    其实，所谓“反革命份子”中有许多是抗日志士，他们在民族危亡的紧急关头挺身而出，和日寇进行殊死的斗争。他们的鲜血浇灌了抗日战争胜利之花！他们是中华民族的好儿女！

    在《非类》中，么哥的朋友廷柱的父辈投身抗战，屡立战功。二伯父在台儿庄战役中，扼守砀山狙击日寇，厮杀十几天弹尽粮绝，最后与二千馀国军官兵战死沙场；三伯父转战两湖参加十几次战斗，一直打到芷江战役，在一次战斗中被子弹打中腹部，肠子漏了出来；大伯父身中十一枪伤，终身残废，可谓满门忠烈。但大伯父和父亲在镇反中被杀，三伯父成了“战犯”。

    么哥的另一个朋友穆松松的父亲是军统专员，抗战时冒着生命危险活动于日寇统治下的北平，把日本女特务杀死。穆父在镇反中也被杀。

    据笔者所知，为了“统一祖国”和经济建设的需要，中共已对许多有影响的国民党去台或去海外人员，以及回国回乡投资的大商家在“镇反”中被杀的亲属平反。实事求是地对待以上的被冤杀者，这当然好，但还不够，难道其它被冤杀者只是因为他们的亲属不是有影响者或不是大商家，就活该继续含冤九泉？

    《非类》的可贵之处在于敢于解剖社会，揭露社会核心的弊病。书中许多么哥及其将军父亲的议论很精彩，发人深省。么哥在分析文化大革命的社会性质时说：你还记得历史书上讲欧洲中世纪黑暗不？哼，杀死他！烧死他！异教徒！撒旦！魔鬼！中世纪黑暗时期的杀人场上疯狂的修士、民众喊得多么响亮、多么虔诚，和今天的共产党员、人民群众高喊毛主席万岁！无产阶级专政万岁！撗扫一切牛鬼蛇神！去杀死地富反坏右有啥子不同？

    莫以为他们搞的是唯物主义就不是宗教，任何一种思想被夸大便出现宗教倾向。

    么哥结合历史和哲学解剖文革社会，一针见血地指出了文化革命的社会是政教合一的社会，这种独特、理性、冷静、富有学术意味的分析，很有说服力，也很有启示作用。令人对如何避免文革产生一番思索。

    作者也通过李将军之口对土改作了很精辟的分析：

    地主是地里长出来的，跟庄稼一起长出来的，滴滴汗水、锱铢微利，合乎天理、顺乎人情，何罪之有！以后你们好好看看，只是谁也没有共产党做得狠、做得绝就是罗，若是战场杀戮便无话可说，现在天下甫定，还去杀手无寸铁的地主却是亘古未有的......

    单靠算尽剥削帐、收拾地主、杀地主、分田地给农民，国家便富强了？没那么简单，日子长哪，慢慢看吧。

    李将军不幸言中了！现在，“三农”问题像大山一样压在中共头上，中共深受其扰，束手无策。这说明，当年的土改遗祸无穷！而台湾，就没有这个问题。

    《非类》中还有许多么哥及其同伴对文学、历史、哲学、音乐、美术、生物的思考，涉猎非常广，也很精湛，令人回味无穷。这反胦了文革青年一代的面貌。在文革中，面对那么多荒谬、荒诞、荒唐，促使许多不愿作思想奴隶的青年去问一个为什么。古人说：“国家不幸诗家幸”。我们可以说：国家不幸思想者幸，文革给了人们苦难，也等于给了供思想者思索的财富。《非类》作者成功地塑造了么哥这个文革思考一代的典型。


另类大观园－—苦难文学奇葩《非类》

    宗海夫

    大杂院中一群“黑五类”在政治运动中受尽折磨的经历，写成笔法与众不同的另类小说。

    文学本是心灵的圣物，近来却似乎越来越不为时髦社会所受落。看看当今的流行榜，究竟有哪一本书可以教人心灵受到震荡？那些写实主义小说，早就被文学评论大师丢到一旁去了。中国人受了那么多苦难，但没有《齐瓦哥医生》，也没有《伊凡?杰尼索维奇的一天》，文革结束之初流行的“伤痕文学”，也被某些文革中受苦受难的老革命家斥之为“小家子气的无病呻吟”。

    香港是一个移民城市，九七前不断地有人从大陆逃难、移民来到这块英国殖民地上。其中不乏在各种政治运动中被折磨得死去活来的人，这些幸存者每一个都有他们的“受难记”，但选择以文学形式来反映这种大历史下的小人物的悲惨遭遇，却是不多。《非类》也许是这种苦难文学的一朵奇葩。这本小说应是自传体的小说，但它不是如今被人追捧的“纪实文学”或“蛋白质文学”，而是一本从语言风格、描写对象到小说笔法都与众不同的另类小说。

    《非类》，可释为“匪类”，亦可解作“非吾族类，其心必异”。小说透过周家祠堂中几户国民党旧官员的家庭在解放后的凄惨处境，披露了一群“黑五类”子女的政治贱民般的人生经历。在中国大陆生活过的人都知晓，“家庭出身”曾是许多青年人在上学、招工、求职、申请入党入团、毕业分配填表时的一个可怕“紧箍咒”。周家祠堂中所聚集的恰好是新社会视作阶级敌人的“黑老窝”。他们中的长辈，或是国民党的抗日将领，或是被镇压旧官员的遗属，或是右派分子，或是历史反革命分子。他们成了十恶不赦的反动分子和“老运动员”，他们的子女受其株连，“血统论”使这些老老少少陷入灾难的地狱之中，除了他们之间互不嫌弃之外，这个社会上，又有多少人将他们当人来看？

    土改、镇反、反右，一场场接踵而来的政治运动吞噬了多少活生生的人们。书中说道：“自地主阶级被打倒后，数以千万计的地主、富农子女也沦为新中国最下贱、最悲惨、最无人同情、无人敢接近的一类，他们星散在浩渺无垠的乡下苦苦挣扎，逆来顺受，有谁在乎他们受尽了歧视、凌辱？有谁听得见他们的哭泣、哀号？”此书就是为这一班最底层的人大声呼号的小说，它说的不是某个人的遭遇，而是数以百万计的这样的一些“狗崽子”们的历史真相。

    此书与经典文学名著《红楼梦》本是风马牛不相及的两本书，但是，周家大祠堂与大观园不一样也是一批人活于其间吗？当然，《非类》的主人公么哥不能与那位宝哥哥相提并论。一个是血统论下的小贱民，一个是锦衣玉食的公子哥儿；一个是人间炼狱般的黑五类家园，另一个是天上人间的花团锦簇，最后落得白茫茫一片大地真干净。前者的苟活者是生活在英国作家乔治?奥维尔的《动物农庄》一般的国度里，不，他们连“最后的贵族”曾享有的短暂的“幸福阳光”都未曾沐浴过，那么卑屈，那么压抑，又有谁来捍卫他们生的权利和那普世公认的人权呢？

    若要了解祖国的历史、百年中国沧桑，不妨读一读这本充满苦难却饶有学识、引人落泪的小说吧。 《亚洲周刊》2005年10月17-23日43期

    秦一思于“凯迪网络”说：

    亚洲周刊对《非类》的书评，把小说内载的东西，归纳、总结并给予高度的评价。它不仅为几十年来受政治歧视的一个庞大人群说出一点心声，也让天下苍生回顾历史，从而引导到一个更高层面来思考问题：中华民族复兴能走这样的路吗？我想这才是作者的用心所在。应该感谢作者独具匠心的写实手法，把一部纪实文学用一种特别的风格把社会现象写得极为真实，并把艺术领域里的很多东西溶进现实生活里，让主人公的思想更富有人性的内涵，使小说有更强的感染力，从而得到大家的关注和喜爱。 2005-10-19


《非类》评论

    靳皆空 加帖在 原创基地 【凯迪网络】

    田慧芬死在乱棒中，令人怵然发指！无辜冤魂，可叹，主人公在那个时候也无能为力，这桩冤案应该去为她昭雪，否则，如何心安！ 2005年8月5日

    甲申1944 加帖在 原创基地 【凯迪网络】

    前面看到一位网友把《非类》称为历史小说，本人完全赞同。很长一段时期，作家、评论家乃至读者，总把历史小说看成是天经地义的“帝王将相演义”。但《非类》却通过对一类平民生活遭遇的描述，展现了上世纪49年以后接连不断的“政治运动”给平民百姓的命运所造成的史无前例的影响。这不仅可以让我们回忆过去，更重要的是反思当今社会若干痼疾，包括道德崩溃的深刻根源。我认为，这样的历史小说应该多写，期望更多社会层面的平民生活历史能再现于小说中，让我们不回忘记历史，更不容篡改历史。“以史为鉴”，创造中华民族的美好未来。 2005-8-5

    云中道人 加帖在 原创基地 【凯迪网络】

    今天我们纪念反法西斯胜利六十周年，对那些为抗日战争做个贡献的人，都在正面报道。可惜是在那个年代，对从国民党部队过来的人，就没有今天这样的殊荣！看一看作者所提谈的人晚年因神经错乱，说错了一句话，就被判死刑！这怎么理解。2005-8-9

    老幺02 加帖在 原创基地 【凯迪网络】

    该书作者对于文学、艺术、音乐、绘画、雕塑有独特的见解，如能把该作品给艺术理论研究的人去讨论，可能会有精彩的争鸣 。

    ----摘自红网-虚无缥缈-网友的意见2005-8-10

    秦一思 加帖在 原创基地 【凯迪网络】

    书中虚幻的结尾，是作者意识最情感化的表现 ！----有序----无序---。它更为广义的概念，意指：---是与不是------好亦非好------在人间万象中交织相融，涵盖一切。歧路亡羊意味深长，再看看，书中两次提到可南可北可东可西，其用意在于：人类走向文明进步，会因其历史某个层面浑沌而方向偏离。看得出，作者个人的彷徨和对国家、民族命运的忧虑。2005-8-12

    甲申1944 加帖在 原创基地 【凯迪网络】

    我还不能对这部小说作出全面的评价，但我认为它确实很有价值和意义。

    100多年来，中国人在迈向人类新纪元的痛苦跋涉中，经历了太多的血腥、痛苦和屈辱。从精神层面上讲，中国融入世界潮流、进入现代社会的历程就是人的尊严、人的基本权利得以申扬和保障的进程，这一点已经为头脑情形的人们认识到了。我曾赞同把这部小说归入历史小说，因为这部小说通过主人公30年的生活挣扎与追求，以及周边人物的命运，展现了一段在中国历史上极为特殊，但又因众所周知的原因而遭尘封的，践踏人权的史实。

    在那种恶劣的环境中，主人公仍不屈不挠追求爱情和艺术的高尚情操，使读者感到钦佩，感到希望到来的历史必然。所以我又要说，这部小说是乐观奋进的。

    2005-8-14

    brightman 加帖在 原创基地 【凯迪网络】

    正因为出身这样的家庭,注定幺哥是优秀而多磨难的.最可贵的是他对知识和真理的渴求.那种苦大仇深的高大全会得到女孩们的心仪吗?如果没有政治风暴,展现在幺哥和他的朋友们眼前的是怎样的未来.陶主任描写很生动 2005-8-15

    靳皆空 加帖在 原创基地 【凯迪网络】

    摘录一个家庭为母亲前不久去世，在抗战胜利日建立墓碑的讲话：

    今天是抗战胜利六十周年纪念日，在这样一个特殊的日子，我们为母亲立一块墓碑有不寻常的意义。短短几个字，镌刻她人生最灿烂一页，让我们，还有我们的孩子以及后人们缅怀她光荣的过去，让她光辉的形象永远存活在我们心里。

    一九三七年，七。七事变。国家危难关头，她一腔热血，从昆明女子师范学校报名参加抗日部队，奔赴前线，正逢举世闻名的台儿庄战役，在血雨腥风的战场上，救护伤员，随军突围，留下英勇的篇章。那时她才十五岁。可惜这样一段光荣的历史，没有给她后来带来荣耀，反而成为历次政治运动整治的对象，甚至遭受最不公正的待遇.......

    今天，母亲已经长眠于地下，但不管政治风云如何变化，历史永远不会抺掉她在抗日战场上留下的伟迹，我们今天在此纪念她，因为她是一位英雄，为了抗 击日本侵略者，她把自己的一切毫无保留奉献给国家.......她的经历看似平凡，但她的人格和精神是伟大的......中华民族正是有千千万万这样为自己独立生存，从不屈服外来侵略的英雄儿女，才最终赢得抗战胜利...... 2005年8月15日

    brightman 加帖在 原创基地 【凯迪网络】

    抗美援朝战争的中国战俘在美国被关押了多年,国民党让他们去台湾,遭到拒绝,国民党说,你们回去没有好日子过的.果然他们在一次又一次的运动中遭受击,过着连战俘都不如的生活,直到八十年代才得以平反.抗美们,援朝们尚如此,黑五类的子女还能怎样呢......2005-8-16

    司文二郞 加帖在 原创基地 【凯迪网络】

    楼主：这篇文章我会让子孙们看。我会下载烧给我的娘老子，烧给地底下的冤魂。2005-8-18

    秦一思 加帖在 原创基地 【凯迪网络】

    作者艺术领域独特的视角，更深层次的表现主人公内心丰富的情感。文章中对雕塑上的描写，借用直观的形体，用抽象的思维去表现主人公内心悲怆。给人留下一个耐人寻味思索的空间，也让人触及到主人公复杂的人生观和宇宙观。2005-8-18

    brightman 加帖在 原创基地 【凯迪网络】

    经过这段历史的人都很讳言，是受伤害太多，恐惧，沉默历史的真相总有一天会还原的 2005-8-19

    靳皆空 加帖在 原创基地 【凯迪网络】

    主人公的遭遇很悲惨，我想不是要大家去可怜、同情。他的人生积极进取、敢于挑战、敢于讲述鲜有人谈的历史。这才是让大家去关注的地方......难道仅仅是为了苟活着！2005-8-20

    靳皆空 加帖在 原创基地 【凯迪网络】

    无论那个时代，都有很多可歌可泣的故事....无论什么政权，都有它忠实的信徒和殉道者。只是你用什么观点去审视历史和在什么时候去评价历史。----千秋功罪，自有后人评说...2005-8-21

    甲申1944 加帖在 原创基地 【凯迪网络】

    匆匆回帖，自己看后修订字句如下：

    在浏览《非类》的过程中,我曾经说过：100多年来，中国人在迈向人类新纪元的痛苦跋涉中，经历了太多的血腥、痛苦和屈辱。从精神层面上讲，中国融入世界潮流、进入现代社会的历程就是人的尊严、人的基本权利得以申扬和保障的进程。《非类》通过所谓“家庭成分”不好的年轻人的遭遇，叙述了49年以后相当长一段时期，中国大陆存在的对人的尊严和基本权利的反动。我在此前的评论中，没有特别突出主人公的“出身”问题，因为在那个年代，高举“阶级斗争”大旗，把人分为三、六、九等，所谓”反革命（包括现行反革命和历史反革命）、地主富农、右派，自然在最底层，不可能有任何尊严和权利，他们的亲属子女也成了贱民，资本家之类的出身，也让他们的子女属于边沿阶层，随时可能堕入深渊；而“成分”比他们稍不那么“黑”的“团结对象，也噤若寒蝉，只能唯马首是瞻，即使是“出身清白”的工农子弟，若言行越轨，自有“反、坏、右”的帽子等着，就连那些跟着打江山搞无产阶级专政的“老革命”们不得善终的也比比皆是。应该说，那个特殊年代，任何人的基本尊严和权利都没有保障！《非类》通过三、六、九等中最底层人物的遭遇，从最“黑”的角度揭示了那个时代的特征。

    把人分为三、六、九等，大搞专政和阶级斗争，为无产阶级专政的“阶级斗争”理论生造出各种现实的活靶子，这作为一种统治术，一时似乎很成功，普天之下，“万岁”之声如潮，没有任何不同的声息。姑且不谈被专政者的悲惨命运，这种统治术给整个国家社会带来什么后果？可能很多人看到了一部分人的苦难、生活的艰辛、经济的崩溃。但我认为，更严重、更痛心的是人的基本素质的大倒退、人性的泯灭，道德的崩溃，深及民族心灵的内伤恐怕很难很难治愈。但愿《非类》能给我们一些深层次的思考。

    最近连续参加了几次老同学聚会，很有感触：小学初中的同学（50年代初、中期）聚会，充满了幸福、天真的友情，虽然57年的事件已经有了影响（初三时班里开始“拔白旗”，批判一些同学的资产阶级思想）；高中同学（58—61年）聚会，回忆往事已有复杂的酸楚，人与人之间的关系已不那么单纯；大学同学聚会，大家都回避往事，不少同学是坚决不参与的，因为那段时光太伤他们的心。我们应该思考，本来十分的“和谐”，为什么不“和谐”了？重建“和谐社会”应该怎样入手？

    可能跑题了，但还要加一句，刚才看到一位mlmother的帖子，我只能说太浅薄了。2005-8-23

    司文二郞 加帖在 原创基地 【凯迪网络】

    现在的年轻人可以去问一下你们的父母，中年人可以去翻一下抽屉。而老年人会告诉你们：从大跃进年代起，甚至更早一点，伟大领袖带领中国人民跑步进入了社会主义。我们以为到了天堂啰！....其实从统购统销年代直至改革开放，二、三十年来中国一直处于饥饿、半饥饿物质匮乏的环境中。整整一代人，老百姓生活主旋律是什么？是（票）。“粮票、油票、布票、棉花票。烟票、酒票、糖票、肥皂票这样票来那样票，方方面面全部涉及到。”这算那门子的社会主义。说来也怪，今天的人怕吃肥肉。怕血脂高、怕身体不苗条，而那个年代，人们见到点肉，眼发青光，流口水，巴不得全部都要肥的，人们肚子空涝涝的，还相信世界三分之二的人没有解放，还要把文化大革命进行到底！我的天，幸好他死了......还要补充一点，上面讲的是城里人，农民呢？2005-8-26

    靳皆空 加帖在 原创基地 【凯迪网络】

    反右斗争把一批优秀的中国文化知识分子打哑了。“百花齐放、百家争鸣”变成一花独放、独家争鸣。这还达不到毛主席的境界，于是再来个“文化大革命”。中国几千年的文化和世界文化都成了封、资、修。统统都要批判。中国只有八个样板戏，一统江湖--------文化艺术领域里最高境界！2005-8-27

    云中道人 加帖在 原创基地 【凯迪网络】

    要同世界接轨，要和台湾统一。共产党人要做出点举动，意识形态上不会还抱着原来的观念不变，由此想来像本书这样宏扬爱国思想的作品为什么不能发表呢？2005-9-18

    秦一思 加帖在 原创基地 【凯迪网络】

    网上浏览作品，仅是一种感性的接触，而拥有书本在身边随心的阅读，才是读书人最佳的享受。更何况那些精湛、微妙的对话所涉及到的见解、思维只有通过静态环境中才有更深的感悟！很想拥有这本小说。2005-10-3

    云中道人 加帖在 原创基地 【凯迪网络】

    不管是专业人士，还是普通老百姓，只要他对《非类》一书有兴趣就行，我想作者写出此书，就是给广大群众，雅俗共赏！2005-11-2

    靳皆空 加帖在 原创基地 【凯迪网络】

    现在文学作品的讨论气氛宽松，并不等于宽容。《非类》书中所涉及的历史问题，有好多是政策性的，如果当局要重新审视，这也不是一天两天可以改得过来，记得有一部电影《活着》在国外获得大奖，但至今却没有允许在国内放映过。

    那部作品内容还没有本书写得尖锐，就可想这本书的后果了。2005-11-22

    靳皆空 加帖在 原创基地 【凯迪网络】

    世界上一些发达的国家，他们的老百姓不一定赞同当局的政策和观点，可以毫无顾忌发表抨击的言论，但不会因此遭来横祸，因为一个法治的国家，只要不违法，可以享受言论的自由，我们今天搞改革开放，要同国际接轨，是不是很多地方可以改一下呢？《非类》写的那个年代一个人的思想，统治一个国家，近乎是一个神！甚至比神还要高出许多，但天下苍生百姓的日子？可以说，人民需要一个好的制度，并不需要一个神！2005-11-29

    老幺02 加帖在 原创基地 【凯迪网络】

    转贴网友来信

    拜读过您极具张力的文字，为您把握文字的精练于老到所所蛰伏，殷切希望您能将文字载入东湖小说特写，荆楚网是全国十大中文论坛之一，在线注册人数突破十万人。今年时政版务又一次进入中文网站前五强，荆楚网文学版块云集全国各路精英，携手媒体为写手创造一个超前的发展空间。全国有50多家大型纸质媒介在我处定期采稿。小说特写版殷切期待您精彩加盟，共同打造最佳小说阵容。2005-11-29

    悠思南 加帖在 原创基地 【凯迪网络】

    一本值得细读的好书。详实丰富、细致清晰显示了那个时代的面貌。是一本民间史诗。我们依然困扰在那个时代的阴影中无法自拔，回头望望，我们是不是应该从中得到启发。前事不忘后事之师，没有更深刻的认识，又怎么能够与腐朽势力作抗争呢？个性时代不可拒绝地淹没集体集权的专制，期望我们早日摆脱那压抑的气息，迎接所有人参与解放的时代。2005-12-2

    云中道人 加帖在 原创基地 【凯迪网络】

    我们从那一段辛酸的历史中走过来，值得我们反思的东西太多了，也许太多的苦难孕育出华夏民族的新生。敢于放弃愚弄人民的专制，实事求是取信于民，才是众望所归啊。2005-12-2

    网络时代，今天来说，是年轻人的时代。而网络文学大多以情、性、方面的内容占据。以严肃的历史题材小说能够在这里有那么多人关注，本身就是一个成功。由于中老年人的各种因素，大部份还无法上网，所以本书它的影响力，难予

    唤起一个广大的群体来支持。但读过出版书的很多中老年人，他们的感受太深了。2005-12-5

    云中道人 加帖在 原创基地 【凯迪网络】

    转贴cctv,com文化论坛史幽幽网友的发贴：

    专治集权在中国几十年，社会的一切：政治、经济、文化.......都纳入一个人的思想体系，把阶级斗争的作用神化了，以至忽略了科学技术进步才是社会发展的主要动力。我们彷徨了几十年，今天我们才逐渐找到符合国情、顺乎民意的国家发展之路。再回过头来看那一段历史，难怪作者以“歧路亡羊”作序有它很深的涵意。2005-12-7

    余未然 加帖在 原创基地 【凯迪网络】

    既然是作为一种讨论，我谈一点自己粗浅的看法：

    有人说本书的社会价值大过它的文学价值。这个观点把两个本是相互关联的东西割裂开来，有些偏颇。就文学创作而言，如果作者没有别开生面的写作构思，和对各个人物性格迥然不同细微的刻画，把一群黑五类子女的经历浓缩在一个很小的范围内，用充满人性的描写去反映一个悲剧时代，它的社会效应又何谈其有。作者塑造么哥这样一个人物，不论是他本人的生活经历，还是借鉴其它生活原形。总之没有把他刻画成一个英雄，而只是一个普普通通有情、有义、有思想的人。在他身上凝聚一个时代弱势群体的苦闷、彷徨、以及生活艰难而又无从改变命运的辛酸；有时在愤懑绝望中的呐喊。而今天从那个时代过来的人，或多或少地能从他身上找到自己当年的一点旧影，因而对作品称颂。但如果仅把作者敢于冲破政治观念的束缚，替大家喊出积压在身心里的哀怨作为一个社会效应称道成功，其实那远远是不够的。作者在认识领域里很多独特的见解，通过么哥与他周围人群的思想交流和对话，在美术、音乐、雕塑等领域内的艺术思维，足见他内心世界情感丰富和相当的造诣，就对很多抽象事物的理解，那绝不是茶余饭后的偶兴闲谈，而是以严谨求实的态度，以历史发展的眼光来审视他所涉及领域里的人和事。如果把书中所述的细节拿到专门的学术上去讨论，相信会带来一个创新的局面。本人对艺术是孤陋寡闻无从可谈。在这里我需要一提的是作者对么哥跨入社会经历的一个意图：从么哥学实用技术开始，在化工领域里学习、实践并有所建竖，他所要表现的是对科学技术的推崇，把科学技术作为历史发展最根本的动力。的确，重视科学技术是一个国家立国之本，也是符合我们社会今天发展必然要遵循的方向，但遗憾的是，对这个论点的认识，很多人是模糊不清或者是浅薄的。中国五千年来的华夏文明为人类做出过相当杰出的贡献，但在自然科学领域内作为经典的东西少之又少。中国没有出现过像牛顿、爱因斯坦这样的巨匠，影响和促进科学地超前发展；也没有电、磁之类重大科学发明应用推动世界的进程。我们今天很多人依然还在为祖先的四大发明给世界的贡献津津乐道，却不知我们国力的总体水平还相当落后。我们还是第三世界的一员。我们的人均产值还排在世界的后面。

    十九世纪当西方列强用坚甲利炮轰开中国的大门，泱泱大国的子民们才睁眼看到被称之为西方蛮夷已经走到我们的前面，大为伤感！作者写得好：“历史怎么会在乎弱者的呼号！”从那个时候起，中国的智士能人努力寻求一条富国强兵之路。一百年来，历史沧桑，中国依然没有走出贫穷、落后的圈子。新中国诞生，给予人们一个很大的希望，都期望能从此走上一棵能自立于世界民族之林的道路。但共和国欣欣向荣、让人们振奋的时代却因无数次的政治运动冷了下来。一个政权太多为了巩固地位，不断地强化阶级斗争意识，把人们的智慧和精力放在清理阶级队伍上，天天讲、月月讲....这样的社会环境能促进科学技术大力发展？中国和世界的差距又加大了。

    但中华民族始终是一个伟大的民族，越是在那样艰难的环境里，一样有人在思索：中国应该向何处去。随着一个伟人的逝去，终于结束了那动乱的年代。中国在经过那么多沉痛的代价和失误后，逐渐走上一条光明之路。

    作者把么哥这个人物刻画成一个不为命运艰难折服、锐意进取、善于思考的人，而在那样的社会环境中，他和他周围的朋友们纵有报国之志，亦无报效之门，只能是艰难地苟活，这个严酷的社会现实，作者以一促特殊的方式，写在么哥生活中，自问并思考，借用典故比喻，其实作者是抛砖引玉唤起人们对历史一种更深层次的思考吧了。2005-12-15

    司文二郞 加帖在 原创基地 【凯迪网络】

    未然兄：

    此书却是有些未然，你所说的论点暂且不提，书中里的人不知后话。豆娘后面怎么样？是死是活！秦小红呢？这些都是么哥的情人啊.....还有本书是献给妻子，朋友和情人们，看完书，还不知道妻子的影子。也许，作者还会有续集，才让我们大家知道下文。2005-12-17

    老幺02 于【凯迪网络】 转帖

    这部小说闪亮之处在于详实的时代特征、朴实的叙事风格、冷静的思索和浓厚的感情世界。掩卷之余发人深省，拷问人生与社会人生与政治人生与国家人生与历史的错综复杂关系－大是大非和人生真谛－我们究竟要往何处走？我们心灵的家园究竟在何方？

    就个人对作者一点建议，如果作者再版或者在大陆能够出版时，能够将那某些情节线索更紧密更详尽（某些情节过于冗长某些却嘎然而止）就能够增加更多阅读趣味。这是我个人一点浅见，仅供参考。2005-12-19

    悠思南 加帖在【凯迪网络】

    建国初始，我们接受马克思主义的武装从传统的废墟中站立，随着那一声宣告，民众的热情空前高涨，战乱思安定，民众似乎已看到幸福的核心，前景一片光明。集体的力量史无前例，万众一心，精神足可让马克思也汗颜。个人沦为可有可无随时的牺牲品。不可否认，创建之初，这种力量带来了暂时的勃勃生机，给一穷二白的中国打下了坚实的基础。共同是为了张扬个性，不是消灭个性，共同始终存在，而个性却随时被共同吞没，最容易遭受共性的凌辱。而长期以此作为炫耀的本钱和利用的工具只能滑入历史的轮回，成为别有用心的高层的奴役工具。中国化的马克思作为一种暂时的局部的历史阶段的战斗工具，绝对不是放之四海而皆准的真理。加上传统废墟仍是我们赖以生存的根基，又是我们难以逾越的围墙。毋庸置疑，传统文化的确储存着我们吸收和需要的精华，但历来统治者因为斗争的需要总是本末倒置追求其中的圆滑变通，宽以容己，严以律民，肮脏其灵魂，文明其外表。这样一种结合本来有些难于调和，但因为个人的能力和夺取政权运动的需要，当黄雀其后式成功之后，（中国历史的惯性，自三国魏晋以后，政权大抵属于和类似于此种获取模式，这种改变曹操的临界状态和曹丕的禅让模式更是给后来的历史打上深深的烙印，也使得中国失去了西方式的彻底革命，因此很难有彻底的改变，只有到了赵匡胤的宋代才有所改变。也因为这种变化使得中国有了第一个外族文化融合机会。为以后的变革创下先例）这种临时的意识也成了一种执政纲领。更成了后人的文化桎梏。在国际的封锁打压下，维护所谓伟大成果，维护大中华帝国，民族主义成就了宕自我膨胀的权利意志，只求权治无视民众无视个性的结果造成了独宕专权的“优良”传统，造成了新愚民作风意识的开端，疯狂的、急功近利的、不切实际的、好高骛远的、 同一排异的、公式化的弊端充斥着共和国每一寸土地每一个头颅，在高歌猛进中，在绝对权威之下，民众成了国家机器互相捆绑绞接的螺丝，没有自由的思想，没有独立自由的空间，一切集体化，充满愚昧和盲目，民众成了一个又一个试验的牺牲品。一当带动的力量停止，传动的链条断裂，所有机器也行将崩溃。不确立个人的个异独立自由，一味追求疯狂的集体性，结果终将滑入绝对的深渊，即使文化大革命也无法挽救火烧眉毛的局势，无法一洗顽固的毒素。至于文化革命谈何容易，依靠暴力和角色转换，依靠本就受到愚昧的民众，野蛮苍白的文争武斗注定换来无理性的报复和宣泄，换来社会各阶层的互相斗悍，带来剧烈的动荡不安和恶性循环。2005-12-26

    云中道人 加帖在 原创基地 【凯迪网络】

    悠思南先生：

    你对毛泽东时代作了一个非常确切的总结。今天回过头去看它，如你所说：一个人伟大到无以复加的地步，比神还要高大，这时候民众都成了他的思想的试验品，谁敢有半点不从？这个国家还谈什么法制，人民还有什么自由，谁会尊重人权！可怜的总是那些无辜的受害者.....想到那末多的冤魂，心中怎么能不感叹！2005-12-22

    悠思南 加帖在 原创基地 【凯迪网络】

    天行有常，人行无方，希望在何方（对中国五十五年分析）

    建设一个自由、平等、民主、富足的国度是当今所有中国民众的理想。只有努力实现这样一种理想才是我们所迫切需要。才是我们一切现代化的根基。人人生而自由，诗意安居，平等民主，资源共享，共同进取。理想与现实的差距将缩至最小，即使平行不相交合却也不会背离更不会悖立。这将是一种人们共同发展和平相处的充分和谐的最为公平和稳妥的生活方式。

    而要获得这种跨越式的进步，根本关键所在是我们应当重新追回被彻底高度集体化的国家及运转机制管理阶层所剥夺的绝大多数民众的个人权利和自由。无论政治经济还是文化等等，凡有所及，必有重拾失落的权利和急需回归的自由角落和空间。国家及运转机制管理阶层应当退回到最初的原始之地:集体民族国家的建立和逾分只是为了一定范围内民众更好地共享资源、互相协作和安全保障，而不是刻意剥夺民众个人的权利和自由。

    但如今国家及运转机制管理阶层已堕落成一个毋庸置疑的暴力机器，为了维持少数既得利益集团和以此为目的的意识形态用所谓神圣的名义压榨剥夺民众及不同政见者的权利和自由，包括思想言论信仰理念，必要时甚至剥夺异见反叛者的生存权和生命。

    所有种种文明外衣下违背人性的社会模式国家形态经过统治机制不断掩饰和美化以及打压和欺骗等等手段，似乎在政权变更交递之初有所改良进步。然而狼终究是狼。根深蒂固的腐朽总是死灰复燃。换汤难换药。足可掩鼻的腥臭换上新时代的重新包装总能赢得强权暴力武装宣传所苦心经营的疆域和市场。

    要想彻底解放，打破历史轮回，还得从根本上对顽疾固瘤加以革除，还得具有良知睿智和创新始终坚定清醒的进步力量去长期不懈努力不屈斗争，更需要所有民众（绝多是民奴）的觉悟和参与。

    打破思想迷信，摧毁文化中的伪饰，抛弃一切固执成见局囿之主义。一切皆可破，一切皆可立。只有本着人性出发，以人及生存环境为中心，而且也只有这样的中心才是我们暂时安身立命追求超越的基础，才可以重拾睿智独立思考，拨云而见月，回复人性的自由平等民主理念，才可以指导国家真正地取得长足的进步和发展，富足和太平。才可以最终消灭卑劣的政治,回复人类的天性,获得充分的自由。

    回顾“新”中国创建以来，我们经历了艰难曲折的道路，直至今日仍徘徊在现代自由平等民主的门外，唯恐踏入现代理念中而失去那些自以为是的丰功伟绩血流成河的江山以及嗜血的权威饱暖淫欲既得的利益。夜郎自大，王婆自夸。而实际上我们牢牢坚持的极力标榜的“道路”“特色”尽皆徒有虚名，与三千年封建历史熔为一炉，强说差别也是五十步笑百之而已。继续固执于“中华文明”“唯一正确”“国情”“不三不四”“五软原则”“渐进”之类的一宕之己见和谎话只能贻误时机，绕地日行八千里，回首一看在原地，终将成为历史的倒车。阻碍文明的前进。2005-12-23

    悠思南 加帖在 原创基地 【凯迪网络】

    随着巨人的颓然倒下，权威也紧随倒下，这时的国际形势已不是东风压西风西风压东风之简单定语。破旧的东方马车成了权利派势的角斗场，当胜利者面对旧权威的余势，新权威尚未构建之际， 新一代统治者并没有充分认识到其中的根本原因，而只为扬眉吐气东山又起，采取瞒天过海的手法。开创即是专利。他们一方面继续利用民众的盲目和旧信念，坚持原有的政治机制，另一方面却率领那些从来就在摇摆的革命者利用人们求变的心理跨进了改革开放的前列，着手打造着自己新的王国。于是社会主义下局部资本主义诞生了，一种变态的社会意识形成了，这种新的政治机制被命名为中国特色社会主义，又掩掩藏藏挂上初级的标签来稳定人心。随着让一部分人先富起来，不管白猫黑猫，捉到老鼠就是好猫的功利主义暗示下，政治和经济挂钩，金钱和权力联姻，官商勾结权钱交易也达到了空前的繁荣猖獗。这些“特色”阶层尝到了经济开放的甜头，一边醉心于官僚资本主义的金色光芒，同时又无法放弃社会主义意识形态下的无穷权力。

    正当他们洋洋得意于这种杰作时，受到愚弄的民众和清醒进步力量幡然省悟再也无法忍受南辕北辙的社会主义道路杂交以偷偷摸摸的资本主义。在日益急剧分化的社会矛盾中，又当婊子又立牌坊暗中窃喜的特色机制也遭受到历史上最为温和的书生意气式的冲击。八九运动发生了。强权和铁棍，野蛮和践踏，事件被很快平息。尴尬和麻木迅速填补了矛盾的缓冲地。民众无可奈何之下，上行下效，全民皆脏，不择手段追求个人财富，经济投奔政治，文化沦为财奴，良知穿行于孔方兄的胯下。只有等待贪污腐化的，没有不为所动者。于是乎一个小人弄权小人经济时代宣告来临。国家民族统一发展的旗帜成了执政宕贪污腐败的遮羞布。成了执政宕走向没落的强心剂。为人民服务彻底沦为为人民币服务，惟利是图，惟官是贪成了执政宕不告自白的宗旨。执政宕原来的信念名存实亡。宕成了权利的角斗场，胜利者和追随者成为主宰另类命运的上帝之手。宕死而不僵，化为权力金钱的按钮，成为政治的代名字，国家的象征，人民的无神之神，成了一种政治文凭，成了上层中心精心配置的形象外衣，成了互相勾结排除异己的堡垒，成了民众的紧箍咒，成了中华民族的灵牌。他们经过这次事件，吃一堑，长一智，枪杆子里面出真理，一方面加强对武力的更强有力直接控制，妄想专制万万岁。麻醉胜于捕杀，另一方面通过铺天盖地精心宣传，用公开的谎言“七点整容栏”以及万花芳香的文化节目，将一切不平制止于无可奈何的温柔陷井，将一切自由的言论思想抹杀于无形的黑煞掌下。念天地之悠悠，独怅然而泪下。任你七十二般变化，难逃我五指山下。

    比起第一代的铁腕同一排异，第二代捷足先登暗中窃喜，第三代更是风花雪月意气风发无所顾忌大放厥词。然而，即使全天下的官方文书也比不上民众心中的无字天书，所有的黑字白纸也掩盖不了胸中书写的怒火二字。民众在欺骗嘲弄和残酷现实中日渐省悟，从中看到核心实际所在。所有的幻想破灭之际即是对现有机制失望抗争的开始。新一轮机制改革已是无可避免，继续奉行过往的模式和手段已无法带动中华马车率领大中华民族，何去何从已成为执政宕生命的转折符，成了新一代权利中心是否走出历史阴影的分水岭。毕竟暴力不是现代人的主要工具，但历史从来没有断言。强作孽，不可活。避免矛盾的激发，维护稳定的根本在于放下屠刀，重新做“宕”。

    值此历史大转折之际，新的一代领导集体应该跳出自我陶醉哄瞒民众的黑箱，开阔心胸，虚心接受民众的意愿，彻底改变自身，完成自我羽化，接受新的历史使命。平庸只能成为历史的绊脚石，而创新前进则成就一番伟业。全面修改宪法，打破独宕专政，加强法治，整顿宕组，修改宕章，提高民主宕的地位，允许新宕成立及所有宕派参政，还人民自由、集会结社参政的权利，重新审视历史，理顺传统文化，虚心化解西方先进文明。恢复政治犯的人身自由，欢迎民主人士回国等等都应该也必将要得到解决。

    只有当上述问题毫无阻碍地完成之后，吾国吾民才堪称自由平等民主，才可以长治久安，富足诗意安居。（才可以洋洋洒洒做做八股大文，立足世界民族之林，强国之林）

    我们期待，我们盼望，但我们更需努力。2005-12-23

    云中道人 加帖在 原创基地 【凯迪网络】

    人们最常接触的一个政治术语-----无产阶级专政。这个无产阶级我的理解为：是没有产业的劳动大众群体。新中国成立后，把地主富农消灭了，他们的子女没有了产业，那是不是也属于无产阶级中的一员呢？可他们还是不能算是无产阶级队伍里的人，这个问题说起来就让人费解了......2006-1-10

    luzhenson 加帖在 原创基地 【凯迪网络】

    这是一篇介乎于自然科学和社会科学的小说,语言很生动,看起书来就像在看电影，场景交代得清楚，每一个事件的发生，每一个转折的出现都让读者心中牵挂着主人公的命运我眼前仿佛出现烈日下幺哥那消瘦的背影，四周虽不见飘飘红旗，但那红色的空气却让人窒息。

    社会科学方面，全篇贯穿着作者对社会对政治对人性的认识，以平民的角度、以最朴实的地方语言来戳穿这“党混子”屁话满天的世界，自然科学方面的叙述和对白充分显现出作者严谨的写作态度，他对物理化学方面应该具有相当的专业知识，为了写好这本书一定查阅了大量的资料，在此向作者表示敬意。

    他让一代人了解了他们曾经经历却不一定了解的历史，让另一代人了解了一段从来没有书本介绍的历史，希望让这一段曾经的“空白”不再空白，以鉴后人。2006-2-13

    丑臭 加帖在 原创基地 【凯迪网络】

    文笔一般般,有点怪味豆的感觉.

    以历史的眼光来看,新中国的高层机构由蒋介石及其率领的国民政府,经过8年抗战造成,但是此高层机构缺乏社会结构之侧后支持.即蒋公无法改造中国的基层组织,因这必要打破至少600年的累积的问题----土地为首要.而毛则进入基层,打破传统,建立新时代的农村基层.因此两种极端的力量带领中国走出了中世纪的落后.中国的土地问题非常复杂,毛之土改必以造反,革命始,其后因为惯性,及历史的需要也必定走到极端.所以此为历史的必然,包括杀地主,文革,黑五类,范此种种.不能以现今的道德标准看待.

    无意批评-----有点自找怜怨,如无今后之交代,-----误解了2006-2-23

    甲申1944 加帖在 原创基地 【凯迪网络】

    “丑臭”兄的点评既给人高深摸测的感觉，又似乎言之无物，加上最后的点睛之笔：”历史的需要必定走到极端，所以此为历史的必然。"才大致明白“丑臭”兄的用意，也就是，一切皆属必然，不必“自找怜怨”。这让我想起当今某名士的一句名言：“谁叫你不幸生在中国了？”

    是吗，“丑臭”兄？ 2006-2-27

    靳皆空 加帖在 原创基地 【凯迪网络】

    丑臭先生：

    如果你的爷爷、奶奶、父母是地主、富农，或者参加过抗日被

    枪毙、活埋、关押、管制....你背上“黑五类”的黑锅在升学、就业

    等社会生活中受尽歧视、凌辱...你有何感想！你敢哼一句吗？

    如果这一切称之为必然，那就说中国人不能讲“不公平”这个字

    眼，只能说“活该！”“你倒霉！”现在来“自找怜怨”----无聊！

    当然，你的高见不足怪，也是那个时代必然产物，中国十几亿

    人，就只有一个思想，一张嘴巴，那里容得下别人说。2006-3-7

    文章提交者：丑臭 加帖在 原创基地 【凯迪网络】

    老幺02君见笑,我无意批判你的作品.也知你必不是幺哥,不然也不会有老2.

    小小豆豆君,其1:统一军令的国民党军队和征兵法;法币和中央银行;新教育制度和各种军事学校.等等皆为新中国的高层机构所为----相对于600年之旧中国.与毛起用谁无关.另据1987年北京出的(中共党史大事年表),抗战时中国共死伤2100万人,其中中共军队60万,根据地人民600万,无高层机构代表----1400万人就白牺牲了.其2:"好像历史上不曾有过当时土地问题的特别报道。"----都报道了谈何积累的问题.----"纵观整个封建社会，自秦以来，改朝换代屡屡，然而社会基本结构没有多大的更改，土地问题亦不曾有重大的变革"。-----此为最需要变革之处.----"但社会繁荣有过,"----600年内别提贞观,康乾盛世恰恰是自欺欺人,全面错过与欧美共同发展之契机.1692年英国第一次统筹抽土地税合600万盎司白银,当日人口600万,人均为中国的8倍,其时为康熙年间,至乾隆年间,英国的税收总额已经超过了人口百余倍的中国----"蒋在台湾没有杀地主，土地问题用和平方式解决.....根本没有改变中国农业落后的状况.可见毛的土地改革不是一剂良方"----以一省之管理论全国不用辩,现代中国之落后始于明朝,绝不能让毛承担.2006-3-7

    小小豆豆 加帖在 原创基地 【凯迪网络】

    “丑”君所言：“中国土地问题复杂……《毛》打破传统….建立新时代的农村基础…..”意即：土地革命，消灭地主则是必然。若在三十年前，谅必谁也不敢对此加以评论，但现今政府倡导社会详和，对“丑”君所言，自有不同见解。

    敝人认为：社会改革，当以国家昌盛、百姓安居乐业为准。从封建社会过渡到今天，世界诸国所走之路不一，且不论他国的成效如何，单就台湾与大陆两地相比：同族、同宗，然两种不同模式。蒋在台湾没有杀地主，土地问题用和平方式解决：政府出资从地主那里赎买土地后分给农民，地主用其所得资金转向其它产业投资，从而促进社会经济发展。今天，台湾的经济仍走在大陆之前。而毛的土地革命，将其地主消灭，强权把土地分给农民，美名曰：“耕者有其田”，然则把土地又全部收归国有，这个改革，包括后来一系列农业政策，根本没有改变中国农业落后的状况。一个80%以上农业人口国家还无法养活自己。可见毛的土地改革不是一剂良方。今天共产党人倡导实事求是，敢于说真话。对于前人的功过是非应予历史 观来看，至于“丑”君所言：“不能以现今的道德标准看待毛之所为。”现今道德标准是什么？敝人搞不明，不敢妄谈。仅就“丑”君所言的一些问题，提点个人看法。其一：“新中国高层出自蒋公的国民政府…”不知此论从何而出。细观毛、刘、朱、周、陈、林、邓。不曾有谁来自蒋的政府机构。[毛曾任过蒋的宣传部长不谈]。建国后摒除的高、饶。反右倾罢免的彭德怀。文革中打倒的刘、邓。以及未遂政变的林彪。何人同蒋的政权沾边。其实，毛是一个以个人意志所为、行令天下的政治家。几十年来斗争生涯，不在乎是敌是我，他敢于打倒与之争权的对手，也敢于清算不同于自己政见的左右。若以建国之初拉几个蒋的政客到麾下，称之曰“…肝胆相照、长期共存…”有谁能对毛的政见发挥作用，又有几个有影响的人物敢同毛叫板。如以此来论毛的不断革命过于牵强附会。其二：“丑”君言：毛的土地政策“打破600年土地问题的积垒…”六百年前则是中国历史的明初，再往前一点是元末，好像历史上不曾有过当时土地问题的特别报道。纵观整个封建社会，自秦以来，改朝换代屡屡，然而社会基本结构没有多大的更改，土地问题亦不曾有重大的变革。但社会繁荣有过。“贞观之治”“康乾盛世”何为其然：虽不能以点代面，但都以统治者采取开明政策有关，而毛主政三十多年来，经济发展滞缓，中国贫穷落后于世界诸国。禁锢人们思想在他的学说中，人人自危，深恐洗脑不彻底，而被打入社会底层，更不消说那些黑五类的后代。

    读《非类》一书，让人回忆那苦涩的年代，从“土改…反右…到文革”往事历历再现，令人浮想连连、感概万千…。“丑”君若从那个年代过来，岂会不有感乎？….见笑了。2006-3-14

    秦一思 加帖在 原创基地 【凯迪网络】

    各位网友：

    对于本书的评论，我们首先要了解作者要说的是什么？现在让我们回过头来看看该书的序言，书中明确地写到“洋务运动以来，中国人努力将农业经济向工业经济转化以求自立于世界民族之林，一百多年了，难折腾...”中国的社会变革从慈禧太后开始[没有她及李鸿章、张之洞等一批人就不会有洋务运动]今天看待历史，不能因为慈禧太后专权就全盘否定，同样也不能因为孙中山先生的革命没有成功而贬低辛亥革命的意义，蒋介石一样是一个伟大的政治家，至少把中国从列强势力瓜分中完成了统一，而毛泽东在推翻蒋的政权后，澈底对社会进行改革。

    中国人经历了那么多的变迁，特别是建国后那一段折腾人的历史...作者选用“歧路亡羊”作序，大概是说：一个国家、民族和个人的命运有种种的机会和可能，但是，一样也有很多可变因素。作者的目的和用义显然是希望------我们今天能以史为鉴，不要再走弯路了......。

    这是一本小说、是一个故事，而不是什么专论。至于是好是坏，那由我们读者个人去领会，公道自在人心。2006-3-14

    (《非类》评论 全文完)


自序

    洋务运动以来，中国人努力将农业经济向工业经济转化以求自立于世界民族之林，一百多年了，难折腾，记事以后，我经历了其中三十八个年头，正是共产党立国后的年份。一九八七年我离开大陆寓居香港。

    回首往事，多少长辈、朋友、熟人，有多少遭遇可悲、可叹，心想用《歧路亡羊》做题目写一本书祭悼之，抽空慢慢去铺陈，没料到拿锤子和爬格子两码事，涂得个满目疮痍只好打住，水浅而舟大焉。后来见孩子们玩计算机，打出来的字齐齐整整便试试，今天戳两行，明天戳三行，凑了一堆，幸好有一众弟兄提点、斧正使成篇。大半辈子生活在社会底层又不能自制，弄得满嘴流言、文字俚俗登不得大雅之堂，直呼《非类》算了。

    篇中用了些方言，少不得借几个别字来将就，若识者以为不合，容日后改。

    弋夫

    一九九八年于香港石塘咀

    注：列子即列御寇，相传战国时人，思想家。本篇为寓言《歧路亡羊》。歧路即岔路，亡作丢失，党指一伙人，竖指佣人，反即返，奚作为何。


一.

    一九四九年十月，人民解放军第二野战军向湘西推进，直逼大西南。

    巴城。

    “柴换粪水！”一声吆喝震得乌尤巷嗡嗡响。四下黑麻麻，公鸡啼明远近相和，女人们披头散发、睡眼瞇朦，掀窗户、开门、上茅房、刷尿罐、劈柴、打火…又是一天人间的聒噪、氤氲。屋子里，男人们赖床，翻过身来又沉沉睡去，打鼾、磨牙、发呓子，多么舒服，共军远呢，还可以消消停停地过日子。

    乌尤巷、三元坊这片地方贴近东门，可城门楼就只剩下个城门洞的拱顶，像座断桥，满是野草，也快坍了。文昌阁靠南一点点，好好的，里头啥都没有。古城墙早不见了，过去的格局只有个影子罢。三元坊正北坡上是乌尤巷，孔庙和道台府都在这巷子里头，算是本地最大的古建筑群了。既然“民之父母”、圣人都在坡上南面而治，坡下这三元坊定然自古就是平民区了。

    到了民初，坝子上的三元坊就闹热起来，三街十八巷临街两面便有了一丬丬两层楼青瓦木板房，上头住家，下头开门做生意，卖些柴米油盐、棺材、杂货，最宽的南街早晨是个大菜市，挤得要命。

    山坡上虽无甚景致，多少年多少代，旮旮角角都盖了房子，讲究点的民居多数是四合院，花园、馆舍也是传统的木结构，间中有几栋洋人传来的砖木小楼房。望乡台在坡北，只住了几户穷人，寮屋茅茨破烂不堪，几点香烛、冥纸，几声抽咽哭新鬼，让此处凄绝。从坡顶朝下望，喔哟，乌压压一大片小青瓦屋顶起伏错落，于是便生出许多小巷子，七弯八拐、坎坎坷坷、迷宫一样，不少人走进去转不出来。乌尤巷当然规整得多、清静得多，一座公馆连一座公馆，全是旧式庭院，让两丈青砖高墙夹住它，便显得又窄又阴森，路面全用厚石块嵌成，人语声、脚步声会在巷子里撞它十几个来回，过往行人提心吊胆，生怕遇见鬼。巷尾的周家祠堂正是原来的道台府，百余年来数易其主，民国初年辗转落在大地主周明甫周举人手上便是周家祠堂了，可这周家向来一线单传，到了其子周培元身上便再无所出，断了后。周培元死后家道衰落，树倒猢狲散，一干亲眷卖田分产各奔生路，这周家祠堂的主屋便归周家四姨太所有，其余则分幅变卖，好端端的祠堂，巴城有名的庭院就一下子成了大杂院，随国军节节溃败，近年来又搬进几户战败流散的军官和赋闲的将军，他们大抵都在观望。

    退役的李将军早年毕业于保定军官学校，军旅生涯由军阀混战到国民政府凡数十年。他曾在国民政府的军政部里主管编制，谁想要增加一个团，一个师都必须由他批出编制、装备、在军内位高权重，直到抗战胜利前夕被国民党强迫退役。抗战胜利后他曾举家返南京，不多时便被共产党的炮火赶回了巴城。元配的子女都已成家，分散在国外或台湾，只有续弦，岳母和元刚、元慧、元愚在身边。老将军决定全家取道昆明往台湾，数日前家人便在收拾，丢的丢、送的送、烧的烧，还派勤务兵吴洪喜将多余的自卫手枪交给警备司令部。晚上，司令长官丁将军专程拜望老师，送了些少美钞给路上零用，值此大军压境之时，真可谓礼数周到了。

    周家祠堂里外三进，侧院还有戏楼、宗庙，拱斗飞檐，雕梁画栋。宗庙的屋脊上高耸一串宝瓶，两条大铁链子拴住两只玲珑剔透的小狮子，昂首伸爪。后院正、厢房门上浮雕二十四孝，翎毛、芳草，万寿万福之类，以梅、兰、竹、菊为多，虽已金漆剥落，当年富丽的架子还在。庭院用青石板铺就，六座石条花台已空无一物 ，两口石鱼缸只剩下枯假山，衰败如此，也抹不尽旧日的情趣。堂前高悬的一块朱漆匾上深深地刻“桧芳”两个字，题款看不清了，想是借用曲阜孔子大成殿里的夫子手植桧吧，和一般显赫人家常用的忠孝、仁义、富贵、吉祥之类套话到底不同。残留在柱前的一副对联写道： “琴案砑光麋绿竹，楸枰敲落水仙花。”道台大人该是个风雅之士了。李将军家就住在后院正房西厅，许是从前的书房吧。

    天气晴和，比七、八、九月烈日炙烤松多了。吃罢早饭元愚走出来，他刚七岁，穿条蓝色英国工人裤，便是后来叫的牛仔裤，是他哥哥元刚穿剩下的，一件白色麻纱短袖衬衫，一双青布鞋，是他外婆亲手做的，比穿大裆裤的本地娃儿神气些，毕竟去过几天金陵嘛。他瘦得像条藤，老是咳嗽，一张尖脸，眼睛挺机灵，还未跨出堂屋门坎，姐姐元慧便追了出来，“么哥，不准上街，今天要上飞机。”她扁扁的脸，小小的眼睛，很伶俐 。“嗯。”么哥漫应了一声便下到院子去了。

    俊贤和昭斌蹲在地上打弹子，那是一种玻璃珠子，有红的、蓝的、黄的，还有各款猫眼。俊贤是退役的后勤部鲁副部长的螟蛉之子，一个皮肤白净，不多言语的小伙子，穿得却像佣人。昭斌是军需官陈处长的儿子，头发乌黑，两眼滴溜溜打转，浑名二哈，挺多了。旁边抱膀子看的是赵县长的大公子世祯，小名大头。倚在西厢房门口吹笛子的美少年是军统局穆专员的二少爷松松。小房东朱太太的二儿子兴邦乳名棒子正挑水回来，还没放下便嚷要参加。么哥看了一会，正想走，昭斌问道： “打不打一个？ ”“不打，”么哥答道，“石板地上不好打，跳的。”转身往后花园去了。

    这花园早给屋主卖了，人家还给盖了楼房，只剩下阴森森的一绺儿，难怪后屋山墙上有一块牌子，写“泰山石敢当”，地上杂草丛生，一棵老紫荆树艰难地活，树干虬劲，一棵梓树挺拔、伟岸、强出头。廷柱、芳妤都穿开裆裤，蹲在泥地上，每人痾一泡尿，抠出湿泥巴捏泥人。廷柱行二，乳名肥狗，实在并不胖，父亲是春旺市警察局长，东北易手后逃回巴城，心灰意懒，撇下家小独自去了乡下。芳妤是鲁副部长的小女儿，也是收养的，花名闭不拢，因这孩子总是用嘴呼吸，老张嘴被伙伴们取笑。么哥径往墙根走去，那里有一窝黄蚂蚁，是他的心肝宝贝，每天都要来看几次。他发现异常，黄蚂蚁正忙忙地调动，大批黄工蚁在驱赶来犯的一群黑蚂蚁，斗得非常激烈。么哥看得入了神，廷柱、芳妤也凑过来看。一场恶斗，乱成一团，廷柱急了，伸手想掐死一只赶来参战的黑色大工蚁，么哥挡住他，道： “不准搞。”三个小东西屏住气，眼勾勾，直到黄蚂蚁终于赶走了黑蚂蚁。突然，廷柱说： “么哥，蚂蚁啷个没得汉奸？ ”么哥头也不回，随嘴道： “可能汉奸聪明狠啰，龟儿奸脑壳。”“那么，蚂蚁要憨些？ ”廷柱接问。“呃，呃…不是的。”么哥犹豫了，到底也不知道怎样回答。 那时，抗日战争刚胜利，人们对汉奸记忆犹新，切齿痛恨。不一会，么哥对廷柱说：“肥狗，你都六岁了，还在痾尿拌灰，我带你出去耍，来劲得多。”“要得。”廷柱连忙道。么哥回过头来对芳妤说：“闭不拢，你回去，外头你去不得。”芳妤点点头。么哥带肥狗闪出后门，一溜烟，走了。

    三元坊南街口有一个米酥摊，一群孩子围一位老先生打转盘。米酥做成岳飞、关羽等英雄模样，转盘上有他们的名字。么哥钻进去，左手递一个小钱给老先生，右手握竹弩机，那时这小铜钱可以当金圆券用的，老先生旋动转盘，么哥的脑袋还跟晃荡。只听“叭”一声，竹镖飞向转盘，射中了花木兰。“中啰，中啰，中花木兰啰！”孩子们一阵羡慕的嚷叫。么哥一手拿花木兰，一手拽廷柱挤了出来，掰一半给他，张口就咬，两人笑弯了腰，甜丝丝的米酥粉儿呛得浑身都是。

    集市上熙熙攘攘，叫卖声不绝，“卖豆腐干、豆腐果、金钱豆腐、白豆腐！”“卖鸭翅膀、鸭脚板儿！”两个小子在人堆里拱来拱去、最后钻到一丬茶馆前。那儿有几匹马拴在店柱上静静地嚼玉米和干稻草、马驮子卸在一边、马夫们坐在店内悠闲地喝茶。廷柱怵然看这庞然大物，站得远远的。过了一会，么哥悄悄地对廷柱说：“你往前走，在断龙桥头等我。”么哥慢慢挨向马屁股，扯了一绺马尾就跑，那马儿一声惊叫，腾空尥蹶子，马蹄砸地震天价响。马夫猛地站起来吼道：“小杂种，老子逮住你要扯你的头发！”这马夫孔武有力，一根粗辫子在额头上盘了几大圈…

    么哥牵廷柱往郊外走去。

    谷子透熟了，秋风送来阵阵稻香。中午燠热难当，万物恹恹，只有忙交配的蜻蜓漫天飞舞。老槐树荫下，农夫们歇气，咂口旱烟，互道桑麻长。小溪边，一个大肚婆娘背娃儿洗衣裳，棒搥擂得噗噗声响。

    他们来到一处农家，么哥顺手从篱笆墙上抽出一根细竹竿，将马尾毛做一个活套儿拴在竹竿尖上，这玩意可以套蝉甚么的。干涸的池溏里蜻蜓起起伏伏，五彩斑驳。一只蓝蜻蜓刚停在溏中的枯草上，么哥将竹竿伸过去，慢慢地让活套儿搭在蜻蜓的脖子和翅膀间，顺势轻轻一带，那蜻蜓便被套了上来，噗腾、噗腾地挣扎。肥狗乐得在草地上乱蹦。然后是黄的、红的、还有绿色的大头蜻蜓和几只墨绿色的羊丁丁﹙豆娘Damsefly﹚，一会功夫，便捉了十几只，用棉线拴成一长串。

    他俩沿小溪往回走，无意中，么哥看见一只溪蟹伏在水底乱石前，他蹑手蹑脚挪到水边，将竹竿慢慢浸入水中，让活套儿缓缓地飘向螃蟹的螯足，那蟹以为美食将至，一动不动，待到马尾毛滑进螯足前后，么哥轻轻往上一提，便将蟹拎出了水面，再往草地上一撂。廷柱爆出了一声欢呼。么哥来劲了，接钓，还一边唱道：“螃蟹，螃蟹哥啊哥，八呀八只脚，奴从你江边过夹奴小脚…求求你螃蟹哥放下奴小脚。”这歌是他在江南学来的。突然，一声尖叫，螃蟹夹住了廷柱的手，么哥放下竹竿，边跑边喊：“快抠牠的屁眼！”么哥捏紧螃蟹的盖缘翻个转，抠牠的腹节，那蟹立刻松开螯钳，鲜血涌了出来。廷柱大声哭喊，本能地将受伤的大拇指塞进嘴里吮，吐出一口口鲜血。么哥急了，跳进水边灌木丛中找草药，他曾见过草医使用一种叫鬼蜡烛﹙水烛﹑蒲黄Typha angustifolia L ﹚的植物替病人止血。不一会他拿一枝像褐色蜡烛的东西回来，刮下蒲黄粉敷在廷柱的伤口上，口中念道：“崽哟，惨啰，夹你妈个对穿！”再用树叶包好，用草扎紧。廷柱依然哭个不停，过一阵，么哥想起来了，哄说：“莫哭，莫哭，我还有仙丹。”他从裤袋里掏出一小块桂皮﹙Cinnamomum cassia﹚塞进廷柱嘴里，廷柱立刻止住了哭。那时候生产力低下，就算是有钱人家也常用甘草﹙Glycyrrhiza uralensis﹚、桂皮之类的东西哄小孩子，取其有点甜味罢。么哥笑道：“官火！安神补心的…”随手扯了一桠枸皮树叶﹙楮树，Broussonetia Kasinoki﹚，“来，来，我给你挂勋章，”一张一张贴在他胸前，伸出大姆指，“喂哟，五星上将！”肥狗终于破涕而笑。这枸皮树叶后面的绒毛带倒勾，可以牢牢地粘在衣服上。他们将螃蟹、蜻蜓拴成一大串，吊在竹竿上，廷柱扛，神气活现，像满载的猎人。路上，廷柱问道：“么哥，你咋个晓得抠螃蟹的屁眼牠会放手？”么哥也不答，笑了笑，作状伸手向他胯下，肥狗立刻捂住往后退，笑得嘎、嘎、嘎响。

    黄昏了，暮鸦乱飞，秋虫唧唧。一个年轻的修女从远处走来，金发碧眼，黑色的衣裙镶白边，浸在金色的夕阳里格外妩媚、圣洁。两个孩子对修女一同伸出大拇指喊一声：“顶好！”修女给每人一块糖 。他们嘻嘻地笑吃，待修女走远了，两个小子回过头来齐声喊道：“洋婆子，顶好！”不料，那修女懂中国话，转过身来，追了几步，骂道：“Stop there ,Dame you ! Stupid Chinese pigs!﹙站住，混蛋! 愚蠢的中国猪!﹚”么哥、廷柱拔腿就跑。廷柱慌了，又扛竹竿、“猎获”，一个跟头从路边重重地摔到田埂上，酸痛得哭也不是，笑也不是，半晌说不出话来。么哥走过来讪笑道：“喔哟，拐球啰注，屁股挞成四丫喽。”廷柱一边捂住痛处一边伸出两个小手指头道，“两丫。”么哥边笑边点头，“哦，是，两丫，两丫。”他们笑开了花，螃蟹死了，蜻蜓揉了个稀巴烂。

    傍晚，橘红色的霞光映这两个饿极了、倦极了的孩子，廷柱再也走不动了，么哥背他艰难地往前捱。“莫

    睡啰，肥狗，我打个谜子给你猜，”么哥说，“一个箱

    注：方言。球，男性生殖器、东西、否定、俚俗发语词，无意义。拐球啰即糟了。

    箱，四四方方，又会唱歌，又会当当，是啥子？”“收音机。”廷柱有气无力地答道。“要得，我再打个给你猜：请坐、请坐、包子两个，准吃不准咬破，是啥子？”廷柱想了想道：“吃咪咪。”“好精灵。”么哥咧嘴笑了笑。就这样，背两步走五步，慢慢往前挪，总算捱到了菜市口，天已经黑尽了，街灯幽暗，行人稀少。

    “小少爷！我的小少爷啊！你闯了大祸啦，全家人等你上飞机，你老子要扒你的皮！”远远地，吴洪喜一边跺脚一边咬牙切齿地喊道。实在，他是又爱又怜，生怕么哥给李将军打个臭死，走过来一把拉么哥的手问道：“上哪去了？嗯？”么哥这才如梦初醒，自知闯祸，不吭气。接道：“误了飞机，咋办？你还敢带别家的孩子出去，他娘急得直哭，你昏啦！”吴洪喜是徐州人，跟李将军几十年了，成日穿件蓝布长衫，人挺和善却有一身好武艺。廷柱的哥哥廷坤来了，一把拽过廷柱道：“肥狗，你胆子大！”看到弟弟受了伤，转过脸来瞪么哥吼：“你搞啥子名堂！我警告你，莫要来害别个，肥狗若是有毛病，你走不脱。”吴洪喜赶快打圆场，“小哥哥别生气，回去再说，回去再说。”

    刚到三元坊，元慧跑上前来牵么哥说：“跟你讲不要上街，不要上街，你非不听，好啰，害得大家走不成，爸爸还要打死你，你也太不象话。”么哥只是不响，木头似的跟走，呆了。“哎呀，看你脏成这个样子，像叫化子，跑哪儿去了？” 见么哥不说话，自言自语道：“只有求外婆来保你了。”走上半坡，经过巷中的袁公馆，那里灯火通明，袁家是巴城的首富，这巷子一半都是他家的。袁二少爷站在门口，穿背带西装裤，小分头梳得整整齐齐地，惊奇地看这两个夜归的野孩子，淡淡地对么哥点点头。

    周家祠堂哄满了人，大都是来送行的地方官员或朋友，两个孩子刚跨进门坎，只听“噢，回来啰。”一声轰响。棒子兴邦突然钻到么哥面前匆匆说道：“么哥，我有一枝蒿，﹙Radix Aconiti Brachypodi ﹚先擦过，打起不痛。”这是一种毛莨科植物，草医用来治伤患的。么哥已经身不由己，哪里还能听。走进后院，元刚正和几位基督教内地会的年轻朋友闲聊，睨了他弟弟一眼，冷冷地笑笑，继续倾谈。李太太下到院子来，一把揪住么哥的耳朵，急步拽回堂屋，“你给我跪下！”她说。一口京片子，本是镇江人，只因在北平住了多年，惯了。她身材修长，鹅蛋脸，白晢的额头，眉清目秀，头发向后拢，绾一个髻儿用黑纱网罩住。“上哪儿去了？你这畜牲！好哇，等共匪来把你宰了、吃了。”鲁太太、陈太太连忙挡住，劝道：“别打，别打。”李将军身材矮胖，剃的小平头，穿西裤白衬衫，架一副银丝边老花眼镜由房里出来，脸胀得通红，不由分说，举起文明棍对么哥的屁股，大腿便打，用他那皖北口音怒骂道：“你这孽种，我打死你，我打死你！”重重的几拐仗打下去，吓得鲁太太、陈太太连忙闪开，么哥只是一声不吭。几位客人出来架住道：“李先生息怒，李先生息怒，明日再说，明日再说。”么哥母亲既怕打坏了孩子又怕他老子气坏了身体也挡住道：“您先回屋去，有客人，我来管。”堂屋后面，么哥的外婆搂元慧远远地看并不去保，她一头白发，满脸皱纹，没牙的嘴瘪了下去，牙床不停地蠕动，一双看惯人间荣辱的眼睛注视外面，元慧捂住脸嘤嘤啜泣，先前她已经求过外婆，外婆只回说：“我不能护短。”

    李太太又打了一会，骂了一阵，么哥跪在地上依然不言语，她气得发抖，几位太太将她劝回里屋去，再苦口婆心地要么哥去认错，客人也渐渐散去了。

    后房间里，么哥母亲一边抹眼泪一边说：“这畜生也不知道是什么东西变的，打不怕骂不羞，到现在还不长脑子，成天就知道玩，一会打鸟、一会捉虫，比农夫的孩子还野，当初我吃了那么多奎宁﹙Quinine﹚也没把他打下来，现在是报应到了。”么哥出生时，抗日战争正在激烈展开，日本鬼子的飞机又经常轰炸，原不想要这孩子的。那时候，没有可靠的堕胎药，民间流传奎宁这种治虐疾的药物可以堕胎，李太太服过几次都没用。么哥外婆听罢，转过脸去，语带哽咽地说一句：“作孽啊，阿弥陀佛。”她信佛，初一、十五和节气吃斋，多年来对此事一直耿耿于怀，“作孽啊，从娘胎里到现在就没有好日子过。”这孩子出世不久便害伤寒病，当时没有特效药，几乎死去，直到现在也没利索。

    入夜了，人声渐悄。堂屋里灯光昏暗，么哥兀自跪在地上，疲倦压倒了疼痛和饥饿，眼皮儿在往一块黏。突然一阵瓦响，家里的黄猫在追赶一只野猫，呜呜地吼叫，从房上窜到地下再冲向前院，身体蓬得多大、尾巴蓬得多粗。不多时又静了下来，么哥暗忖，“黄猫该是打赢了。”他瞌睡当紧，终于跪在地上睡了，脑袋点下去又抬起来。蓦然间，他感到一个冰冷、潮湿的东西戳在他的脚指头上惊醒过来，回头一看，原来是那只黄猫在嗅他的臭脚，他的新鞋已经头通底落了。那猫又绕到他面前，倒在地上，耷拉前爪使劲地左右翻滚，倏地又爬起来，再往他身上蹭一下，便向后花园走去，摆动牠的屁股，左一甩右一甩…么哥心想：“牠觉得牠是这里的大王，牠去巡查牠的地盘。唉，也不知道姐姐喂牠干泥鳅没有。”正想，里屋门响了，元慧搀他外婆走出来，她一双小脚，拄拐仗，一边扶起么哥一边说：“起来吧，宝宝，外婆保你。”她那双饱经忧患的手，遍布皱纹、青筋暴突、骨节隆起、从她做女儿开始，到自己的女儿嫁进李家就没闲过。

    外婆泡了一碗糊锅粑饭给他吃，放了些剩菜在上面，今天本打算走，什么都是临时凑合的，么哥扒了两口，困得不行，倒在外婆的床上立刻睡了。元慧打水给么哥擦脸，拖出他的脚来洗，口里念道：“啧、啧、啧，脏死了，一双新鞋马上就前头卖生姜，后边卖鸭蛋了。”洗完了，外婆替么哥脱去长裤，露出一条条伤痕，红红肿肿地。她放么哥睡好，长叹一声，拾起鞋子戴上眼镜凑近灯光替他补。

    夜深了，万籁俱寂，李太太辗转反侧不能入睡，因为李将军突然决定不走了，她希望丈夫收回成命又怕惹恼了他，期期艾艾地说：“听、听鲁太太讲，他们还没有决定走、不走。”李先生不耐烦地问道：“哪个鲁太太？”李太太说：“就、就是那个鸦片烟鬼，鲁副部长的太太。”“我告诉你，”李先生提高嗓门说：“我们走不走，不关别人的事，别人走不走，也不关咱们的事，我已经定了。元刚听短波，共产党已经建国，定都北平，我还走什么？你也别指望美国人会来帮老蒋，这是个贸易立国的国家，惟利是图，我跑出去干什么。话说回来，我也没有打过共产党，当年新四军要求增加编制，我照章办事，并不为难，你不记得啦？新四军后来派人送钱上家来还是你给挡出去的，正是为的这件事。况且，他们当中有好几个是我的学生。”李太太仍不甘心，又试说：“也不知道陈军需他们走不走。”“妈的屄！这王八蛋！”李先生叱道，“他敢走吗？淮海打散以后，他把他们集团军的美钞、黄金全卷走了。他去台湾？就算去香港，一下飞机，老蒋就能把他扣起来，枪毙！”李太太惟有闭嘴，转过身去，一夜没阖眼。

    一九四九年十一月上旬 ，集结在湘西的人民解放军向西进发，跨越两千余里山地，潮水一样涌入巴蜀，十一月二十八日巴城机场枪声四起。

    深夜，人民解放军进入巴城，静静地实施全城戒严。清晨，人们从门缝里向外张望，只见解放军端枪，还背细长的米袋子，威武地守在每一户的屋檐下，他们遵守三大纪律八项注意，决不扰民。解除戒严后，市民涌上街头，锣鼓喧天，口号声不断，欢迎人民解放军进城、欢呼巴城解放。这喧闹，古老的巴城千年来也只试过两回，那是四年前，抗战胜利的时候。

    么哥母亲捏心跟鲁太太和几位邻居上街看解放军是甚么模样，是不是像传说中的共匪那样，她实在不放心。原来解放军的穿和她见惯的国民党士兵差不多，只是红光满面，精神抖擞、和譪可亲、纪律严明得多。回到家里，她将解放军严守军纪的情况告诉李先生。李先生道：“当年国民革命军不也纪律严明吗？下大雨也只敢站在屋檐下，不敢进民居的，后来便贪污、腐败、偷军火、贩鸦片、倒黄金、甚至吃空子，比满清的军纪都不如。”


二.

    人民共和国诞生了，她生机勃发，睥睨万类。一九五零年，还没等到硝烟散去，清匪反霸、镇压反革命、解放妇女、土地改革、抗美援朝、三反五反、肃清反革命…种种运动，便在这块开垦了一万年的旧大陆上铺天盖地地展开。数千年神道设教土崩瓦解，地主阶级被彻底消灭，封建社会寿终正寝，共产党人雄心万丈，要带领四万万五千万同胞向共产主义阔步前进。五十年代，摄人心魄的年代。

    中国人民解放军西南区军事管制委员会命令满街张贴，勒令蒋残匪交出武器、弹药，勒令国民党军官登记。么哥父亲带吴洪喜前往军管会交出两支自卫手枪，呈上自传，填好表格，再附上照片，领回了旧军官登记证。

    大抵旧军官家庭都面临改行另谋生路的问题，不能全靠典当度日。么哥母亲取出些首饰变卖了，请来房东周家四姨太，找来中保人，买下了当时住的几间屋，么哥才第一次看见这位四姨太，原来是一个样貌娟好的乡下妇人，乌黑发亮的头发贴贴服服地梳向后脑盘成个髻儿，许是用刨花水抿过的，上面插了根小小的玉簪子。这刨花水么哥外婆也用的，用桃木刨花泡水，浸出树胶来粘头发。她穿一件蓝布袄，掖一块白手绢，清爽、大方。么哥心想：“我在哪儿见过她？她那胀鼓鼓的奶子…”

    李先生在五丰街口开了一间北方馅饼粥店维持生计。李先生管账，吴洪喜充白案大师傅，雇了几个下手，从早到晚发面、熬粥、烙饼、蒸包子，生意尚算过得去。一天下午，有位中年汉子，慢条斯理地吃完馅饼、白粥后在碗底下留了一张纸条，“李先生明日上午九点，请到大正巷三号二楼办公室来一趟。”落款写“黎航”二字。李先生一家大为紧张，摸不清头脑，提心吊胆过了一夜。

    第二天早上，李先生挡住家人，独自往大正巷去。这位陆军大学四期的优等生、前国民党陆军中将抚心自问，夜不成眠，“我生逢乱世，时值清祚将尽，军阀割据，苍头忒起，学书不成，有见国家衰败，我愤而离家出走，投入军校，逐鹿中原，以逞治国平天下之志。其后加入国民党主持军务，不必说桃李满天下，不必说功过得失，至少在国民党军内数十年秉公办事直至两袖清风，黯然退役。虽然，此生我俯仰无愧矣！我不懂甚么共产主义，大抵和三民主义也差不多，无非打为国为民的招牌号令天下罢了，若能使国富民强，即令我成阶下囚、命赴黄泉又有何恨乎，输家任杀、任剐，千古亦然！”么哥母亲实在不放心，吩咐吴洪喜赶快捆行李追上去。么哥父亲叫吴洪喜回去，硬头皮说不用耽心。他的学生会救他吗？只有天知道。

    去到大正巷，那是一条背街，有幢灰色的洋楼，便是三号了，门口有卫兵把守。上到二楼办公室，屋里坐几位军官，一位五十来岁的军官坐在写字台前，该是首长了。“噢，来啦？李启轩先生。”他说，一口山东话，客气地让李先生坐到对面沙发上，“没走啊？我看这样，您先谈谈简历好吗？”军官接说道。李先生便从籍贯、家庭出身、学历、经历、一直说到眼下。长官吸烟，时不时点一点头，还噢、噢地似乎表示赞同，其余的军官都不说话。突然，那长官叱道：“你为甚么不跟去台湾？”李先生没弄明白便道：“啊﹐我就这样没走啦。”长官大怒，猛一拍桌子，茶杯盖子也震落到地板上，道：“你别在这儿装疯卖傻了，谁听你的灶王经，想糊弄我？你放明白点！要想从这里出去，你就马上交待是谁安排你留下的，留下的目的是甚么！开馅饼店干甚么？”李先生才明白是指蒋介石是否留他下来策应的，馅饼店是否是联络点，便将他并非嫡系，在军内受排挤的情况说了一遍，再讲出当年新四军要求增加编制，他并未留难的事，言谈中提到几个人是他的学生。气氛稍微缓和一些，为首的军官对其中一位下属说了几句，下属便出去了，良久才回来。谈话变得轻松些了，从陆军大学到黄埔，从抗战到淮海战役，弄到中午，那军官客气地送李先生出来，道：“我也得认老师了。哪天我上您店里看看。”讲出他的名字，李先生怎么也记不起来。

    两天后，下午四五点钟，五丰街上突然布满了士兵，那位首长带几个军官来北方馅饼粥店吃面食，他打趣地说：“今天我们来吃将军包子。”几位军官边吃边谈，连声称赞，“地道北方味，不错、不错。”吃罢，首长道：“李先生，我看这样，您做这行是不是太那个了，在这大街上开饭店恐怕也太招眼，还是另谋生计罢。”他哪里知道李先生做了几十年空心大老官，并无财产可言，手上的一点钱，一家人生活是捱不了多久的。李先生行二﹐只看重教育，轻视钱财，老家的房产、土地早已给了大爷。南京总统府对面的一座庭院也给了大爷的儿子，算是他最值钱的房产了。这个长子长孙却是败家子，一铺鸦片烟瘾，整栋房子还不够他一年的烟泡子钱，眨眼就败光，无钱便到军政部向二叔要钱使，还奈何不得…手上抓住的债券，也不知有没有用，巴城解放前夕便随那些勋章、奖状、礼服、绶带、信件、照片，一把火烧个精光，可幸元配的孩子也都学业有成、事业有成，但是他们远在海外，断了音信，现在如何活下去？李先生暗暗叫苦，惟有赔偿铺租，蚀了一大截，馅饼店关门大吉。

    几个月后，一天上午，一位解放军军官找李先生，警卫员拎两只火腿。李先生不在家，李太太赶快让进客人，军官不肯坐，只说来看看老师。语重心长地说：“希望老师多保重，往后也不一定能帮上忙了。”留下火腿，匆匆告辞。李太太也留不住，连客人的姓名也忘了问。是谁呢？李先生永远不知道。

    当时有铁一般纪律的共产党人能不避嫌疑顾念师生情谊的实属罕见。延安整风时那种残酷斗争无情打击的血腥味一直弥漫在共产党的干部关系中，这位军官显然是冒极大的风险来造访老师的，弄不好开除党籍，甚至丢掉性命也未可知。对李先生不捕不杀，用他们那种党的利益高于一切原则来衡量只是一种权衡，取舍罢了，留下来还可以利用老先生的残值，他熟悉国民党军队、他的女儿是国大代表、他有亲友在国民党军内…

    么哥父亲便去参加会计训练班，准备就业，后来还参加了俄文训练班，从早到晚咿咿呀呀，卷舌头读俄文，找出陈旧的《露和辞典》注将就用。当时的苏联是中国的老大哥，“苏联的今天就是我们的明天。”六十几岁的老人为了家、为了子女，咬紧牙关面对艰难岁月。

    注：露和辞典即日俄辞典。


三.

    么哥该念书了，多年战乱，由这个城市到那个城市，安稳不下来，么哥一直就没上学。现在是春季报名时间，报几年级呢？么哥母亲决定给他报二年级。么哥平时只在家里依填红本鬼画桃符似的画两行应付母亲，写完了便忙不迭地往外跑。三月一日开学，元慧牵元愚到达志小学上学，元慧在齐川小学念五年级。元愚、松松、昭斌、兴邦、世祯同班。元愚挺神气，黄布书包上还绣个Li字，那是元刚写好，他外婆绣上去的。这达志小学原是一个旧式庭院，很雅致。开学典礼开始，同学们站在大院子里，算是操场吧。队伍乱七八糟，师生互不认识，怎么都弄不好。么哥望院子里几棵高大的银杏树和梧桐树，心想，“到果子熟了带把弹弓来打白果、梧桐籽吃。”升旗，唱国歌，低年班的同学都不会唱，惟有望大同学，他们有的唱“义勇军进行曲”，又记不住，有的唱“三民主义…”又拿不定主意，终于停了下来。会场上乱哄哄的，校长先生站在台阶上讲话，么哥甚么也听不见。一会功夫，典礼完毕，散学，五个孩子跳跳蹦蹦回到周家祠堂。么哥外婆、母亲非常高兴，问他在学校里学了些甚么呀，么哥甚么都答不出来，放下书包，跑到院子里去了。总算好，入学了，开启童蒙。

    最使么哥开心的不是读书，而是上学放学可以在路上玩。如果头一天没剩饭母亲便给么哥伍拾元钱，一百元钱，买早餐，么哥却用来买糖、买画片、打米酥、打糖人、租小人书看…那时的一百元人民币相当于后来的新币一分钱，也能买些东西的。刚解放，货币混乱，大洋、铜板都混用，专卖小孩子玩意的摊子上连小铜钱都收。这个懵懂孩子，除了功课不上紧外，打鸟、捉鱼、放风筝、集邮、打弹子、几乎样样在行。他爱踢球，上学放学都要踢一块石头、瓦片走到底，一双新鞋不到三天便大张嘴，她外婆补都补不及。后来家境日窘，便穿草鞋、打赤脚。每逢天雨，全身衣服就别指望有一根干纱，带去的草帽、斗笠，要么不见了，要么就扯得稀烂，像疯狗的耳朵。原来，么哥喜欢将草帽、斗笠夹在臂弯、腋下间，使劲旋到天上去，开心地望草帽在天空中盘旋，那草帽、斗笠却常常飞到人家的房顶上拿不下来。他喜欢在雨中钓鱼，戴草帽，赤脚站在河里，下竿之前决不会忘记往鱼饵上吐一泡口水，那唾沫鱼儿可受落啦。钓白条鱼啦、黄腊丁儿啦，用柳树枝条穿成一串，猫吃，人也吃。春天了，扎个四块瓦儿、立掌儿、蝴蝶儿或者鬼挑担儿，还有拖尾巴蛆…待到放学后跑上坡去放，一群孩子比赛谁的风筝飞得高、飞得远，玩累了，往草地上一躺，扯根野草茎儿放在嘴里嚼，望蓝天白云，幻想云里雾里的世界，蚂蚁爬得满身都是。

    一九五零年三月，阴冷的早春寒风料峭，一天中午，么哥像往常一样边玩边回家。突然，街上有人跑喊道：“办人啰！办人啰！”人群向一个方向涌去，么哥不知发生了什么事，糊里胡涂地跟往南奔，来到祝家坡，方知道是刑场，要枪毙人。警报凄厉地响起，只见解放军戴红袖套，端起上刺刀的步枪围了一大圈，山上架机枪，气氛极紧张。人们远远地站在圈外，突然汽车的轰鸣声夹“嘎–啦–啦”怪叫的喇叭声由远而近，人群发出“哦！”一声闷响，回头看，只见一队军车驶入刑场，为首的几辆是吉普车，有军官拿红旗指挥，后面是十几辆簇新的美制大道奇﹙DODGE﹚牌卡车，该是从蒋介石手上缴来的了。全副武装的解放军押几十个匪首，全都是近年参加镇压或反抗共产党的国民党党、政、军官员，刺刀在冷风中寒光闪闪。死囚五花大绑，拖脚镣，脸色苍白，解下刑车后，有的瘫软如泥，屎尿拉得一裤子被拖走，有的还硬朗，自己走去跪在泥地上。其中一个死囚，络腮胡子，器宇轩昂，边走边喊，头还跟摆动，抑扬顿挫地颂古诗，“王师北定中原日，家祭勿忘告乃翁…”注慨然赴死，远远地看不清，么哥觉得好像在哪儿见过。哨声响起，解放军对囚犯的后脑勺子开枪，一长列跪在地上的囚犯纷纷仆倒，脑浆飞溅，血腥味四散，令人五内翻腾。待到验尸官验毕，卸去脚镣，哨声重新吹响，允许犯人家属收尸，人们涌上前去，么哥突然见到穆太太从人丛中冲出去扑到她丈夫的尸体上痛哭，再脱下深蓝色的海虎绒大衣给他盖上，这才想起那是穆专员。守在旁边的解放军士兵大喝一声：“拾起来！”穆太太惟有捡回血淋淋的大衣穿上，她丈夫的鲜血、脑浆一滴一滴往地上掉，她张嘴，睁一双惊恐的大眼睛。

    么哥神情恍惚，踉踉跄跄跟人流往回走，晚饭也没吃，倒头便睡，当晚就发高烧。

    恶梦夹记忆的碎片让这孩子一阵呻吟一阵惊厥…噢，是伤寒病刚好，外婆正扶我重新学走路，突然一根针扎进我的屁股里去…共匪打来了，西去的火车上挤满了逃难的人，车顶上车肚子下都是人，伤兵、绷带、独眼龙、木腿子…一个年轻女子给绳捆插上草标当街变卖，哭得让人揪心…咋一下子变成个奶孩子的妇人敞胸露怀？前边抱一个后头背一个，干瘪的奶子搭在肩头上有瓠瓜那样

    长，两个孩子骨瘦如柴，三根筋支个雷公头，咬住奶头

    子拼命吮，那女人脸上一阵阵抽搐…喂哟，拱出好多人啊，

    注：宋，陆游诗，《示儿》。

    五角星、八角帽，人堆里好多毛胡子啊，叫、叫马克…恩？不对，叫马列斯？凶喎，打得赢如来佛不？晓球得…火车进洞了，啥也看不见，煤烟呛得人直咳嗽，外婆喘得张大嘴翻白眼，我过不去，抓不住…往下掉、掉，哎呀，掉进阴曹地府里去啦，无常鬼卡住了我的喉咙动弹不得，粉脸、高帽子、“一见生财道”…他伸出血淋淋的舌头，足有两尺长…噢，挣不起来，我快死了，牛头马面手持钢叉，判官举起勾魂笔直朝我眼珠子戳来，一仰头，呯一声枪响，猛一蹬床板，眼前一片殷红…外婆听见动静，拧开电灯，伸手摸外孙，糟了，额头滚烫，嘴唇干裂，衣衫浇湿，急忙叫醒他母亲，李太太忙不迭地找吴洪喜等人七手八脚将他连夜背进医院。还算好，没有烧成肺炎，三天后出院么哥却没有平复，他脸色苍白，成天咳嗽，时时惊悸，李太太疑惑，追问那天他去了哪儿，中午为甚么没回家，在哪儿吃的饭，么哥依然支吾以对，刑场上的恐怖情景像梦魇一样纠缠这个孩子。

    一天下午，么哥去鲁太太家找母亲要零用钱，她正和几位太太偷偷打小麻将。高挑个子，体面大方的鲁太太斜靠在床上抽鸦片烟，滚烫的鸦片烟在锡皮纸上给她吸得像跳跃的黑珍珠。她见么哥咳得厉害，便道：“过来，伯母替你治。”她猛吸一口，撑起来对么哥的脸喷去，么哥只顾往后退。

    丁字街口哄满了看热闹的人，一会聚拢，一会散开。么哥走近一看，原来是个女疯子，披头散发还吊起根红头绳，一双赤脚，浑身污垢，蓝缎丝棉袄子扯得稀烂，天寒地冻只套了一条红布单裤。她一会骂一会唱，一会打滚，一会扭秧歌，还捡石头乱砸。那女疯子刚转过脸来，“是穆太太！她疯了。”么哥惊得不能动弹，鸡皮疙瘩由脚底下直窜上脑门。他永远记得她在刑场上的模样，也记得两个月前戒严抄家时，大家站在院子里的情景。这个娇小的妇人抽大烟，头发乌黑，一双深邃的大眼睛，满脸风霜。好一阵子么哥才回过神来，不由自主地跟走，看她的动静。她歪歪扭扭地走，嘴里唱一支小曲儿，像是《杏花谣》：“星期那一天，去打麻将牌，记得有一盘，白板先出来，摸红中，碰发财，凑成一副三元牌。美丽的三元牌，风儿小心一点吹，不要把灯吹熄了，这时，你也和牌，我也要…和…牌…”正走到军管会附近，一个农民挑了一担粪过来，穆太太顺手一扯，那农民被拉了个趔趄，随即“吧哒”一跟头栽下去，粪水流得遍地都是，臭气熏天。她端起半桶粪冲向军管会大门“哗啦”泼去。跟就在门口手舞足蹈，又唱又笑，围观的人们面面相觑。不多时，一辆摩托车开来，两个便衣汉子跳下来给她戴上手铐揪上车斗开走了。回到周家祠堂，么哥去找松松，将他母亲的去向悄悄告诉了他，“…你妈妈遭猫菜注拿打屁车揪去喽…”小妹妹栀栀又饿又冷正拽松松的衣服哭闹“我要妈妈。”松松忍住泪水背过脸去，这孩子也只有九岁。穆太太就在丈夫被枪毙当天已经神经错乱，她离家都三天了，松松大哥平平和亲戚们四下找寻都不见踪影。

    注：猫菜，方言，指警察。


四.

    到了一九五一年，镇压反革命运动进入高潮，法院的布告贴得满街都是，旧的油墨未干新的又出来了，巴城的、蓉城的、县里的，一串串反革命的名字，七八个，十几二十个，以某匪某某称，划鲜红的一杠，执行枪决的判词下有大红笔一勾，叫人不寒而栗。途人围观，一层又一层，有的喃喃细读、有的指指戳戳、有的翘首跂望。么哥挤不进去也认不全，知道又有多少人给枪毙了。刑场上的情景和血腥味使他心里翻腾。一天，回到周家祠堂，东厢房楼上北屋住的章家隐隐传出了哭声。么哥纳闷：“肥狗家出了甚么事？”

    章家乃军人世家，几个伯父在抗日战争中累立战功，可谓一门忠烈。一九三八年，台儿庄战役中，二伯父章文杰率部扼守砀山阻击日军，厮杀十数日，弹尽粮绝，与两千国民党官兵一起战死沙场。三伯父章文龙腹部中枪，肠子漏了出来，抬下火线，其后转战两湖参加过十几次战斗，一直打到芷江战役，却在解放战争中被俘，沦为战犯，能活下来真算得是异数。大伯父章冠英身负十一创居然救活了，终身残废复原回乡，五一年土地改革时被枪决。

    廷柱父亲章念实少年得志，自中央警官学堂毕业后，由于深得上司信任，三十几岁便当上春旺市警察局长。一九四八年九月中旬，辽渖战役打响了，一个月后锦州易守，春旺市守军纷纷起义或投降，正当起义军包围警察局抓局长当献礼时，章先生及时更换便衣溜出城外逃回了巴城。辽渖战役，国民党四十七万军队被歼灭，从此国民政府江河日下。章先生只身逃回巴城，心境沮丧，杜门不出，其后突然变卖袓屋分与亲人，再赁下周家祠堂现在住的两间房住下，只对太太说：“往后清静过日子，我要去乡下住一阵。”他抛妻弃子遁入空门，再没了音信。解放军进入郎山，有村民报告荒山破庙中不久前来了一位年轻方丈。解放军立即将他扣押，直到弄清楚他的来历。镇压反革命运动开始，章先生就在县里被枪决。宣判大会上，审判长怒斥这个双手粘满人民鲜血的刽子手，问道：“你为甚么杀害共产党员？你为甚么要杀害进步学生？”他平静地答道：“各为其主，和你们一样，执行上级命令。”

    廷柱的母亲从女子师范学校毕业后便嫁给章先生。夫妻俩自小青梅竹马，情投意合，婚后诞下廷坤、廷柱两兄弟往后便离多聚少。现在家中诸母和两个孩子的生活就靠她一个人教书撑持了。章太太本不爱说话，如今成了反革命家属就更加谨小慎微，生怕行差踏错。她母尽父职，家教甚严，廷坤、廷柱放学回家便再不到院子里来，他们的脸上失去了天真的笑容。廷柱不分冬夏都穿得厚厚的，一件摞一件，也许是他母亲怕他伤风吧，么哥碰见他时总想说一句：“肥狗，出去耍。”但是看到他汗涔涔的脸上那双凄凄惶惶眼睛便只好把话咽回去。


五.

    一九五零年四月，中苏正式结盟，六月，朝鲜战争爆发，中国出兵朝鲜，美苏两大阵营兵戎相见。一夜之间，世界惊讶地看到这个襁褓中的共和国破门而出。外电惊呼，“黄祸来临”、“共产主义势力扩张”、“俄国势力南侵”“是苏联人出枪、出炮，中国人出胆子、出性命的肮脏战争”…且不论究里，不论胜负得失，中国人总是在朝鲜半岛上出了口窝囊气。听，中国人民满怀信心地唱道：“胜利的旗帜哗啦啦地飘，千万人的呼声地动山摇，毛泽东—斯大林，毛泽东—斯大林像太阳在天空照！”

    天翻地覆的中国大地上共产党人如摧枯拉朽般将数千年封建社会的经济基础连根拔起，打倒地主阶级把土地分给农民。共产主义狂飙将封建社会从制度、思想、伦理以至民俗上留下的种种藩篱铲除殆尽，彻底解放了中国妇女。

    街道治安保卫委员会、识字班、妇女会、纷纷组织起来。参加社会活动是思想前进的表现，么哥母亲虽然识些字，粗识些旧学，为了显得进步，也去参加。白天拿小彩旗宣传婚姻法、参加反美游行，捐钱、捐慰问品支援抗美援朝，动员年轻人参加志愿军，晚上便到达志小学去上夜校。识字班几乎全是妇女，从“人、手、口、刀、牛、羊”，“没有共产党就没有新中国”开始，咿咿哦哦，非常认真。旧中国不识字的人占大多数，扫除文盲对提高中国人的文化素质极重要。么哥母亲怕么哥乱跑、闯祸，惟有将他带在身边。么哥也开心，白天念书，晚上又来学校玩，斗草、捉虫。

    女军代表申同志主持控诉大会，十八岁的童养媳小春秀站在讲台上指她的婆婆，控诉封建社会让她嫁给一个只有三岁大的孩子。她梳一条独辫子，五官端正，双眼有神，右颧骨上缀颗肉疣子。她抢天呼地、泣不成声：“那个痾屎痾尿都要我侍候的娃儿竟是我的丈夫…”这个受尽虐待的女孩子撩起她的袖口、裤腿，现出一条条伤痕。台下的妇女们含眼泪高呼：“打倒万恶的封建社会！”“中国共产党万岁！”小春秀泣诉道：“砍柴、推磨还不算，三九寒天竟要我下到冰冷的池溏里捞鱼煮汤给这个老不死的婆婆吃…”台下有人想冲上去打这老太婆。她是商人唐伯年的母亲。

    识字班的老师郑太太毕业于燕京大学中文系，一双褐色的眼睛，皮肤雪白，三十几岁，却也丰姿绰约，从前在学校里该是校花之类的人物了。她曾热切地追求婚姻自由，和一位男同学相爱，后来却被父母逼迫嫁给一位素不相识的富商的儿子，成了家庭妇女。原先的男朋友十几年来都未娶，一直在等她，甚至放弃北京优越的工作条件，一直追到巴城来，以便经常见到她。虽然婚后诞下两男两女，但是往日的恋情总不能忘怀，校园漫步，灯下共读，昆明湖中泛舟，梧桐树下拥吻，八达岭上海誓山盟…没有爱情的婚姻生活令她痛苦不堪，咬碎银牙。她走到么哥母亲身边用一口北平腔有感而发：“唉，一百多年啦，咱中国的进步知识分子为打碎妇女身上的封建枷锁奔走呼号，但是三从四德、包办婚姻甚至缠足陋习依然广泛存在，真不象话，咱妇女还是处在水深火热之中，毁了多少女人啊！还是共产党好。”么哥母亲连忙赞同道：“噢，那是，那是。”

    自巴城解放，共产党人早在一九三四年颁布的《中华苏维埃共和国婚姻法》便自然进入巴城。一九五零年五月﹐《中华人民共和国婚姻法》颁布，以法律形式规定了婚姻关系和家庭关系的内容与准则。这样，男女平等、婚姻自由，废除一夫多妻制，实行一夫一妻制，才从根本上解放了妇女。获得解放的妇女欢欣无比，她们的力量、智慧和芳心将使中国社会更自然、更合理、更富于进取。“妇女自由歌”唱出了她们心声：“旧社会好比是，黑格隆咚的枯井，万丈深…妇女在最底层。看不见那太阳，看不见那天，数不尽的日月，数不尽的年…盼的那个铁树就把花开。共产党啊，毛泽东…”共产党的女干部形象，赵一曼、刘胡兰…还有苏联的卓娅成为每一个新中国妇女的榜样。

    爱情回到了人间，数千年来，只有父母之命，媒妁之言，爱情只是言情小说上的向往，永远是一个不边际的梦，现在，她们站起来了，要为革命，要为自己的命运去工作、去爱。

    没几天，一位工人模样的中年汉子到识字班找这童养媳，买了些瓜子、糖果，小春秀羞红了脸、低下了头。么哥一边嚼糖一边望这汉子傻兮兮的样子顺嘴道：“氓之嗤嗤，抱布贸丝…”么哥母亲叱道：“混蛋，你胡诌些甚么！”这是他外婆教的，说古人是这样提亲的。么哥迷惑不解地听女干部说起甚么“对象”、“爱人”之类的词儿，真新鲜，他母亲、外婆从来没有讲过，不知道是甚么。

    妇女解放了，翻身了。识字班里，她们的歌声，欢笑声自由舒畅，“解放区的天是明朗的天，解放区的人民好喜欢。民主政府爱人民哪，共产党的恩情说不完…”“山那边呀好地方，一片稻田黄又黄，大家唱歌来耕地哟，万担谷子堆满仓…”跟便是扭秧歌，接下来便是表演唱，“小放牛”啦、“南泥湾”啦、“夫妻识字”啦…一式的西北腔，全是从延安传来的，玩得那股子欢劲，从黄毛丫头到白发苍苍的老太婆都能来上两段。最后，围个大圈子，一边拍手一边唱：“梭梭，梭发咪发梭多，西多勒西多，多勒咪勒，多西拉索，嘿！”一个女孩子在圈子中间叉腰跳“找朋友”，据说还是从苏联传来的?。

    没多久，小春秀和那汉子张有元相爱，搬进了周家祠堂的侧院子结婚。新房用皮纸糊得雪白，床上摞起四五床缎面被子，大红囍字贴在墙上，有桌面那样大，一百支光的灯泡照得侧院子通明透亮。周家祠堂的婆娘们、小孩们别提多开心啦，碎纸花、瓜子壳、糖果皮丢得满地都是，还一个劲地起哄闹新房。女军代表申同志现在已是三元派出所申所长了，故意指张有元问小春秀，“他是你甚么人呀？”小春秀脸涨得通红，忸怩道，“呃，呃…我们家那个。”“不对，叫爱人，叫呀、叫呀…”那时，爱人这新名词老百姓还不好意思挂在嘴上的。大伙跟便死揣硬磨地要小两口子唱歌，小春秀能唱，张有元惟有跟瞎混混却唱完一首又一首，“马里头挑马不一般高，人里头数上哥哥哟好…有朝一日翻了身，我和我的干妹子结个哟婚。”唱得那个逗，笑得那个欢，直闹到深夜。

    新娘子好快当上了三元坊的街道积极分子，成了邻居，小春秀便经常来么哥家坐，和李太太拉家常，带么哥出去玩，可亲啦。小春秀本姓陶，么哥便叫她陶阿姨。她好像甚么都会，甚么都懂，甚么都要参加，到底也是从大户人家出来的嘛，就算么哥母亲偷偷和几位太太打小麻将她知道了也要来一脚，或者就站在后面抱膀子，指指戳戳到散场，瘾可大啦。


六.

    巴城解放才几个月，和其它解放区一样，共产党人一站稳脚跟便手土地改革，组织土改工作队，组织农协会和地主展开斗争，将地主的土地、财产分给农民。

    五零年秋到五一年，巴城地区土改运动进入高潮，么哥上学也好，放学也好，路上总看到农协会的人手持梭镖、步枪，押地主，一串又一串。又常常听到参加土地改革的人绘声绘色地谈起如何机智，如何变名头对付顽固、狡猾的地主。他所知道的地主便是电影《白毛女》中万恶的黄世仁、黄老太婆…噢，真多啊。

    算术老师齐先生，三十来岁，湖南人，穿件黑布长衫，他瘦高个子，不苟言笑，应聘来达志小学教书也不久。一天，他刚在黑板上演示完一题连加法，校长推门进来，对齐老师耳语两句，齐老师转过头对同学们说：“同学们，你们先核对一下自己做的对不对，我出去一会，马上回来。”他拍拍手上的粉笔灰，跟校长离开了教室。同学们哪里坐得住，立刻乱了。么哥站起来往窗外望，突然见到几个外省农民打扮的人，戴红袖套，用步枪、驳壳枪指住齐老师。么哥顺手敲了邻座的棒子一下，指指窗外，再回头对后座的松松使个眼色，示意看外面 ，松松立刻站起来往外瞧。棒子往世祯的大头上拍了一巴掌，世祯不动，他是乖孩子，小分头梳得光光的，还是巴城第一批少年儿童队员呢。他父亲本是国民党的县太爷，现在摇身一变成了共产党的干部。么哥、棒子溜出了教室，昭斌也跟了出去。这时，课堂里哗然，“看啰，有人抓齐老师啰…”大家趴在窗口张望。

    只见一位穿灰布上装戴青布八角帽的干部对齐老师道：“会跑喎，跑呀！”这声音是牙缝里挤出来的咆哮。齐老师吓得发抖，“喂，喔事又不跑嗒？你个剁脑壳的！”劈脸就是一耳巴，齐老师摔出去丈许远，旁边的持枪农民顺势当胸一脚，只听齐老师惨叫一声倒在地上。那干部跨步上前，踩住齐老师的手指头道：“东西呢？”脚在地一搓，齐老师一声尖叫。他自知逃不脱，抬起左手，指指宿舍方向，鲜血顺嘴角往下淌。农协会的人连推带搡地将齐老师押往宿舍搜查。不一会，那干部拎了一个布袋子出来，里面像是地契、金银首饰之类的东西。齐老师被押走了。他拦腰捆粗麻绳，双手用长绳拴住，自己扛油布行李走。

    校长将么哥、棒子等同学赶回教室，对大家说：“静下来！齐老师是湖南的逃亡地主，农协会来人抓他，任何反动分子休想逃脱人民的法网。”他自己也吓得脸色发白、双手发抖。他结结巴巴地讲了些土地改革运动的伟大意义来教育同学们。“在中国农村，地主、富农人口只有百分之八却占有百分之八十以上的土地，合理吗？地主不仅在土地上剥削农民还放高利贷，逼使农民走投无路。中国这样落后，就是因为封建主义这座压在头上的大山，就是因为地主，就是因为黄世仁、周扒皮、齐扒皮…”最后他指挥大家唱歌：“谁养活谁呀，大家来看一看…地主不劳动，粮食堆成山。”“小麦青，大麦黄，太阳晒得汗呀嘛汗水淌，东家吃的是哟，白米饭，嗨哟，农夫吃的哟，是呀是杂粮，嗨哟嗨哟…”从此，么哥再没见过齐老师。

    五一年的端午水发得好大，几乎每天都有一场雷暴雨，江水陡涨，黄滔滚滚。周家祠堂家家户户都忙过节，妇女们围成一圈包粽子，女孩子们凑在一块做香包、缠菱角。这香大约是用檀香、丁香、茜草、石菖蒲、艾叶等中药材研磨而成，可以防病、醒神的。芳妤、栀栀每天都来么哥家和元慧一起做香包，五颜六色的碎布、碎绸缎、丝线摆得一桌子。两个小姑娘差不多大，都不到七岁，芳妤很麻利，一手针线活做得不错，栀栀却从未沾过针黹，睁一双褐色的大眼睛，怯生生地不知从何下手，外婆、李太太间中会过来手把手地教一阵，元慧、芳妤也帮出主意，弄到端午节头一天晚上菱角、香包、布猴子堆在桌上像座五色石做小山一样。芳妤用红丝线拴好一串布猴子大大小小足有七、八个，下面还缀流苏，瞅见么哥从院子里玩累了回家来便朝他笑笑道：“么哥，这猴子最精灵，最吉祥，送给你。”说便要拴到么哥的衣服扣子上。么哥脸一红，连忙挡住，“不、不，我浪（这样）大啰，啷个好意思戴这个。”“嗯，棒子、大头、松松都戴的…”芳妤劝。栀栀也拿起一串香包硬要给么哥戴上，也劝说，“么哥，你老是生病，香包可以防病的。”么哥更难为情了，“不、不，谢谢啰，你们留起自己戴…”元慧深知弟弟的脾气，心想，还不如送根棍子让他到外头撒野去，便哄说，“呃，这样，将我这串菱角和你们的猴子、香包串在一起挂在么哥床头吧，兴许屈原老先生会保佑么哥的，是吧？”大家都觉得好。元慧回头对么哥道：“人家送东西给你，你送啥子给人家？”么哥虽不喜欢香包之类女孩子玩意，心里却暖暖的，连忙翻箱倒柜找他的宝贝，拿起邮票来觉得不合适，拿起雨花石又觉得不起眼，终于找出一迭贺年片来，那是在国外的哥哥、姐姐从前带回来的，他抽出两张最好的送给芳妤和栀栀，两个小女孩高兴极了，画上的外国天使黄毛绿眼睛，光屁股抓弓箭，还长翅膀哪…第二天清早家家门头上都挂一束艾﹙Artemisia argyi﹚和菖蒲﹙Acorus calamus﹚，据说可以驱虫防病的。到了中午，只见外婆将雄黄酒﹙鸡冠石AsS﹚洒到屋前屋后和门枢里，要赶绝蛇虫鼠蚁，再倒上半杯硬让么哥喝下去，“宝宝吮一口罢，保你以后百病不侵…”她顺手蘸上点雄黄酒渣在么哥额头写了个王字，活像老虎头上的斑纹，最后将酒杯递给么哥道，“去，到茅房去涂点在你的小鸡鸡上…”大概么哥从此不会生病，不怕虫咬了。一家人拆开粽子吃，说也巧，么哥剥开粽叶﹙箬竹Indocalamus tessllatus﹚一看，里面还藏个小粽子，家里用十几斤糯米包的粽子只放了一个小粽子在里面，就看谁的运气好。外婆笑得眼睛眯成一条缝，分不清哪是皱纹哪是眼睛，连声道，“好，好，菩萨保佑你，阿弥陀佛…”

    下午，么哥、棒子、大头坐在院子里的石鼓上摆龙门阵，几个孩子的额头上都有个黄黄的王字，昭斌走过来道：“我没得弹子了，拿几套邮票和你们换弹子，要得不？”么哥道：“啥子邮票啰。”棒子道：“我不要，我又不玩邮票的。”昭斌拿出一套国民党出的“平等新约”、几张美国航空邮票、几张圣马利诺邮票、几张摩纳哥邮票来。棒子看到有国民党党旗立刻道：“么哥，不要，国民党的东西要不得，恐怕有麻烦。”么哥道：“拿点好的出来，我拿猫眼珠和你换。”正说，突然看见农协会的人背枪、手提梭镖押四姨太进院子来。四姨太给捆得紧紧的，就像刚才吃的粽子，农协会的人让她站在院子当中，他们走进北面正房四姨太还留下的几间屋抄家，就在么哥家对房门，她平时住乡下，并不常来这里住。廷柱躲在家中从门缝里向下张望，大头世祯吓得早已跑回家只从掀窗上伸出半个脑袋来，松松站在西厢房门口抱手看。四姨太的脸浮肿、青紫，头发蓬乱，双脚颤抖，不一会，见她腿一软，瘫倒在石板地上。这时，院子里哄满了人。么哥外婆从里屋走出来见到，掉过头，回房里拎了条小凳子，脚步蹒跚地走下院子来，伸手扶四姨太坐，哪里扶得起来，四姨太已经动弹不得。农协会的人不耐烦道：“老太婆，你不要管，让她躺起。”么哥外婆又回屋去和了一碗红糖水端下来，轻声道：“姨娘，喝口水吧。”四姨太勉强抬起头来喝了两口便摇摇头，冷汗渗了出来，头发粘得满脸，她气若游丝，轻吁一声，头又耷了下去。么哥外婆见这光景，拧过脸去，长叹一声，举头望苍天，用她的盐城口音喃喃道：“慈悲，菩萨！”她回到房里跪在观音菩萨龛前，数念珠祷告：“南无大慈大悲观世音菩萨，南无大慈大悲救苦救难观世音菩萨…”么哥站在四姨太身旁不愿离开。元慧过来道：“么哥，回去做功课。”么哥嗯了一声，不肯走，元慧伸手拽他，么哥将她甩开道：“走开，我会回去。”元慧奈何不得，直到农协会的人搬走细软，门上贴了封条，拖走四姨太…

    “她像谁呢？”么哥想，“像我的奶娘。”从此，么哥再没有见过四姨太。

    晚饭时，么哥坑头吃饭，他母亲道：“心里不好过是吧，叫你回来你还不回来呢。”李先生道：“看看也好嘛，不知道人生的艰难险恶便不能在世上立足。革命这个字眼是舶来货，跟三民主义啦、共产主义啦、还有党政治啦一起，都是从法国、苏俄进口来的，跟咱们讲的造反是一个意思。在革命的招牌底下就可以冠冕堂皇地推翻旧东西，建立新东西，就可以理直气壮地去抢、去没收、去监禁、去杀人。那个《联共﹙布﹚党史》上彰明较着地写他们的步骤和手段。孙大炮也讲耕者有其田，但是是空炮，实行不了。毛泽东比孙大炮、蒋介石厉害一千倍，来真的。当年他在湖南、江西打土豪分田地给农民的时候我就知道他能杀人，没有二亩三分地分给农民，农民会给他卖命打天下？这就是国民党失败的一个原因。甚么为实现共产主义呀，别糊弄人啦，谁见过天堂来的？那是宣传，是个好梦，是个空心丸子，听他吹的，让你为他卖命打天下才是真的。甘词厚利乃不变的政治把戏，一点也没错，甘词便是共产主义，厚利便是二亩三分地。历代农民起义都会搞这手，均贫富，拿地主开刀借此招兵买马。最晚近的太平天国也是这样，不也有《天朝田亩制度》吗？主张“凡天下田，天下人同耕”，最后地主照样存在。只是造反的莲花落没共产党唱得好就是喽，人唱的是马列主义…哼，国家落后便赖地主，这是哪门子的理？地主是地里长出来的，跟庄稼一起长出来的，滴滴汗水﹑锱铢微利，合乎天理、顺乎人情，何罪之有！以后你们好好看看，好好想想，只是谁也没有共产党做得狠、做得绝就是啰，若是战场杀戮便无话可说，现在天下甫定，还去杀手无寸铁的地主却是亘古未有的…”李先生一口气讲下去，李太太害怕，又不敢吭气，只有低头扒饭。“现在共产党得天下，就看看能不能治理好这个国家喽，能治理好，不服也得服。但是，单靠算尽剥削帐、收拾地主、杀地主，分田地给农民国家便富强了？没那么简单，日子长哪，慢慢看吧。”么哥得听入神，暗忖，父亲平时说话从没这样动容过，只是他犯恶心，恹恹地吃不下去，待父亲说完便找个机会站起来道：“外婆、爸爸、妈慢用。”这时外婆脸一沉，“坐下来，把饭扒干净，把桌上掉的饭拾起来！”么哥乖乖地坐下把面前掉的饭一粒一粒捏进嘴里，“…吃饭不知牛辛苦，你没听见天上的雷在响？”

    晚饭后，收拾好，李太太悄悄把元慧、元愚拉到一边正颜厉色地对两个小的讲：“你老子讲的听听罢了，万不可对外人道。凡事只能按老师说的，听见了吗？”元慧、元愚点点头，算是明白了。

    农协会找房牙子将四姨太的房产全卖了，填剥削帐。到了卖家具零碎那天，四姨太房里的东西摆得满院子，农协会的人让大家随便出个价钱便给谁。李太太用两块钱将原来摆在堂屋里的四张红木太师椅和一对茶几留下来，好让大家有个坐处，细巧值钱的东西则不去看。陈军需一家可忙乎啦，但凡细瓷、古玩之类全让他买去了，四姨太房里用的床，梳妆台、桌子、椅子都搬到他家，全是镶大理石的，桌面是一整块云南大理石，山水纹漂亮极了。最后卖不掉的小东西农协会的干部就分送给院子里的老老小小，滚动条啦、拂尘啦、佛像啦、佛珠啦、肉桂啦…给了么哥一对玉屏箫，半盒檀香。那箫深赭色，温润泛光，又扁又细有些年成了，上面篆刻杜牧的绝句，“青山隐隐水迢迢，秋尽江南草未凋。二十四桥明月夜，玉人何处教吹萧。”檀香足有三尺长，隔盒子散出一股子幽香。么哥高高兴兴地拿回家，外婆见了冷冷地道：“不是甚么好事，咱李家不希罕这些。你看见啦？家败就是这样子，比大水冲的还快。”原来她觉得窝心，没眼看，整天没出去过。“唉，周家这支人祖上是做官的，知书识礼，传到今天是灭了，你看看这萧、这香就明白啦。嗯，这檀香许是从甚么爪哇国来的呢，只有仕宦人家才会用，秉烛焚香，月下吹萧，没这份蒙养断不会有这份心思，作的甚么孽啊，菩萨…”

    这院子一下子多了几个二房东、小业主、房客，里里外外楼上楼下搬进了十几户人家，周家祠堂成了十足的大杂院。只么哥家对房门就搬来了三户，楼上两间住了户姓刘的干部人家，跟他父母同住，孩子都才两三岁。楼下正厅住了户店员，姓张，两口子和个一岁大的男孩。后房间是一对新婚夫妇，丈夫姓黄，女的姓周，都在鞋厂当工人。


七.

    深秋，李先生从会计训练班毕业找到了差事，去一间合作社办的印刷厂当会计，工资微薄。一家人的生活虽然还是靠典当，总算是有个固定收入吧。

    吴洪喜快六十岁了，头发花白，跟李先生大半辈子，亲如一家，他的妻子儿女都在徐州乡下，到底也想家了，却一直犹豫不便开口。每天除了帮做些粗重活外便上拍卖行，旧货摊去卖东西换些钱回来。到了下午，见么哥放学回家总想带他到三元坊转转，不是买块糖便是买包瓜子，再么就租本连环画带回来给他看，实在他也心烦。

    么哥虽然念书了，性情却没大变。蚂蚁搬了家，没得看了，黄猫身上爬满了跳蚤，每天放学回来依然要搂住它要说上一会话儿。这几天，么哥换了花样捧起本《小五义》看得入了神，书中那些锄强扶弱的英雄场面美得他手舞足蹈没完没了，突然想起洪喜叔就会武功，何不拜他为师，将来做个大侠客？家里人都知道吴洪喜武艺高强，曾经救过李先生。这洪喜叔平时不多说话，从不生事，一副平实厚道的模样，也没人见过他练的甚么功，听说，在南京家里曾经进来过强盗，他就站在远处咳嗽两声吓跑便了，决不张扬。在上海，家里丢了东西，他出去走了一遭便全拿回来了…到了深夜，把耳朵贴在窗户边上许能听见他在黑暗里练得呼呼声响。想想，吴洪喜从外面进来，要带么哥出去，却是正中下怀，么哥连忙放下书跟出去。走到三元坊菜市场一间面铺前，吴洪喜问道：“肚子饿吧？”么哥点点头，心里却在盘算如何拜他为师。坐定后吴洪喜凑近么哥道：“啥面哪？炸酱面？”么哥只顾点头。吴洪喜边笑边逗，“多放点汤？多放点辣椒？洒上几颗葱花？”么哥依然唯唯…吴洪喜对堂倌道，“来一碗。”这堂倌本是个眼观六路耳听八方的机灵鬼，抹桌子、端面、迎客、送客、打苍蝇、赶要饭花子…舞得妥妥当当，两人的动静早已看个一清二楚，随嘴便像放连珠炮一样唱道：“招客二位，炸酱面一碗，汤宽、红重、加点豆豆虫！”么哥一肚子心事，哪吃得出滋味，唏溜唏溜往下吞，换到平时这是何等的奢侈，他两年没上过馆子了，母亲给的早饭钱只够买两个红苕蛋子掩掩饥。吴洪喜望么哥心里纳闷，这孩子今天咋啦，闷闷的一句不吭，不知要作甚么怪。今天本心是带他出来吃一顿，解解馋，没两天我就要走啦…这时，两个寒酸客人争请客，最后要了两碗小面，一个不放葱，一个不要辣椒，堂倌大声吆喝道，“招客二位，小面两豌，一个脸﹙免﹚青，一个脸﹙免﹚红！”么哥狼吞虎咽地吃完了，正噎得张大嘴，愣愣地望堂倌，吴洪喜以为他在听，不高兴了，“糟践人的话有啥好听的…”却没想到么哥倏一下扑到他面前，跪在地上纳头便拜，“洪喜叔，我想学武艺，我拜您为师，我拜您为师…”吴洪喜一把拽起，道，“少爷，小人书看迷啦…来来来，嘴还没擦呢。”说掏出手帕抹掉么哥一嘴的红油。么哥见吴洪喜装得没这回事便缠住不放，吴洪喜没办法，便笑问道，“呃，要是有人呼你一耳巴子，你会咋办？”么哥瞪眼道，“我就呼他两耳巴…”吴洪喜一听，“哦，你还是个浑球啦，冲这德行恐怕天底下没人会收你做徒弟的…”吴洪喜心里明白，这孩子虽然顽皮得厉害，却并不关乎忠孝仁义的，他到底是个心地善良的孩子，只是那股野劲常常弄得一家人哭笑不得，不过，细想起来，也实有逗人喜爱之处…许是脑子里哪儿长坏了，手停脚不住地没个定性。再说李家从他外婆起看重的都是进学中举的正道哪能让孩子学这个？唉，兵荒马乱这几十年，一辈子就过去了，我啥也看淡了…过一会吴洪喜道，“这学武艺不就是练练筋骨防防身吗？和你外婆每天念阿弥陀佛一样，为的是修身养性，哪是你那小人书上写的打打杀杀，还专打抱不平勒。好啦，你是学生哥啦，只有功课要紧，别胡思乱想，到你将来懂啥叫涵养的时候再学不迟…”一席话把么哥弄个半天吊，悻悻地站在那里发愣，“…学武艺还恁大讲究啦。”

    一九五一年冬天吴洪喜决定回徐州老家，临行前陪李先生一会散步一会枯坐，尽量多呆一会，两个老人家并无多少话要说，只是心里都惦记，提一句便足够了，“那是…江苏督军署的时候…”“那是张先生缴械的时候…我那五百卫士队全给了他，总算让他左冲右突跑了出去，保住条命…”多呆一会许是好受些吧。李先生给了他一些钱，李太太给了几件首饰。最后那天晚饭，一家人坑头吃，都不言语，吴洪喜喝了两口酒，咽不下去，便回屋去了。第二天早上他把么哥拉到一边两眼红红地道：“少爷，俺以后不能带你上街买糖吃了，你要听话，不要惹你老子生气，日子难哪，啊？” 偷偷塞了一块大洋到么哥裤兜里便去扛行李。元刚送他去汽车站，一家人送到门口。这个当年出生入死的铁汉子终于忍不住了，放下行李，长跪拱手，啼泣道：“李先生，对不起，俺不能待候您了，多保重罢。这一去恐怕再也见不啦…”李先生连忙扶起，难过得一句话也说不出来，惟有长叹一声，望他苍老的身影远去了。李先生怎能忘记早年的一场战争中，一粒子弹打在他头上，倒在战场上只有出的气没有入的气，是吴洪喜背他翻山越岭逃离险境的。忘不了几十年来宦途起落，他一直忠心耿耿侍候左右。

    洪喜叔走了，么哥的侠客梦也断了。

    他走后几年断断续续有过几封书信，说是在老家看水库，后来就没了消息，听说六零年饿死在乡下。


八.

    元刚小学、中学都在教会学校念书，自然一副洋派头，英国工人裤、法国小帽、反帮皮鞋，哼英美小调，夹英文说话，每天练短跑、练拳击、打蓝球，来往的朋友大抵是从前教会的年轻人，晚上就凑在一块打桥牌。在院子里他从不与俊贤、昭斌来往，看俊贤那副前进的打扮和腔调总是冷冷地笑笑，却不觉得自己多么不合时宜。他热爱声乐，用手摇留声机放送三四十年代的歌曲，特别是英国民谣和美国流行曲。近来又赶时髦，学了几首俄罗斯民歌、苏联歌曲。上楼下楼，他的皮鞋踏得楼板咚咚响，用他那中气不足的嗓子唱道：“你父亲已长眠在地下，一抔黄土掩埋他，你兄弟已锁上了铁镣，被流放到西伯利亚…”要么便是“在遥远的地方，那里云雾在荡漾，微风轻轻吹来，飘起一片麦浪…你在每日每夜里，永远不断地盼望，盼望远方的友人寄来珍贵信息。”他还惦记南京的女朋友。

    他想上大学，做梦都想开飞机，上蓝天翱翔，但是眼见家中经济拮据，便不想读普通中学了。一天上午，李先生正要去工厂上班，元刚道：“爸爸，”平时他极少和严厉的父亲倾谈的。“我不想读高中了，家中也难，上会计训练班，出去工作吧。”李先生沉吟了半天才说：“等我晚上回来再说吧。”实在元刚已经报了名。在李先生心中，无论家境怎样困难，子女一定要上大学的。元配的孩子个个都大学毕业，留学美国，这小的三个如何能废学？晚饭时，李先生道：“元刚，你不念中学如何上大学呢？现在辍学，耽误了便很难补回来的。”元刚道：“家中六口就靠您十几万元﹙即十几元﹚钱工资怎么过？卖东西又能撑持多久？我十六岁了，不能为家分忧，如何问得过自己的良心？弟弟、妹妹还小，别苦了他们。以后环境好一点，我还是可以自修考大学的。”李太太不语，看见儿子懂事，心里既高兴又难过。李先生道：“就这样吧，以后还是要念书的，我不能让你变成半吊子，中国落后和教育失败也有关系，向欧美学习是必然的。你必须有良好的现代文化水准才能为国家效力。你要记好喽！”“是，爸爸放心，我以后会努力的。”元刚赶快道。就这样，元刚学会计，不久便分配到重工业部的巴城公司，还算好，是薪级制，可以帮补些家用。那时的工资制还有一种是供给制，只管吃管用，给一点零用钱，沿用老解放区的办法。

    元刚、元慧、元愚三兄妹都爱唱歌，元愚生就一副好嗓子。两个小的常常溜进哥哥房间里摆弄留声机，跟唱片大声唱。一会儿唱民歌，一会学外国人的洋腔，甚么花腔的、戏剧的、抒情的，怪声怪气地乱叫一通，笑得流出眼泪来。

    差不多每天元慧都要和么哥斗唱，从三四十年代的一直唱到解放后的。这也是个好办法，元慧至少可以看住么哥一会儿。元慧有一本纪念册抄满古今中外名人的格言、警句、诗歌、童话、歌曲，每天逼么哥读上几段，像给他吃药一样，若背不下来，便不准出去，稍有错漏，她的小眼睛便一瞪，叫停，重来。么哥滑头，讨价还价，拣最短的背，如“学习、学习、再学习。”“知识在于学习，天才在于勤奋。”“生当作人杰，死亦为鬼雄，至今思项羽，不肯过江东。”之类。他本来就记性好，像打莲花落般飞快背完，拔腿往外跑，却不知会野到哪边天去。不过，顽皮归顽皮，么哥也有有孝顺、善良的一面。每到家里有瓜子、花生之类东西，么哥总记得用“莫奈何”﹙木碓﹚舂成粉，捣成酱给外婆吃，因为外婆没牙吃不动。外婆有哮喘病，还有小肠疝气，到了犯病的时候痛得脸色发白，浑身冷汗，或者气上不来，张大嘴直喘气吐出一口口黏涎来，就是麻黄素、氨茶碱也不管用了，每到这时，么哥断不会出去的，守在外婆身边直到她缓过来。说也奇怪，她每次犯病，只要么哥回来往她身边一坐，不大一会就没事了。这事多少回了，李太太又高兴又奇怪，“…这孩子命硬，邪祟都要让他三分。”

    外婆高兴的时候，一边做针线一边唱起苏北民谣、古曲，总少不了那首《苏武牧羊》，没牙的嘴，一口苏北腔，含混不清地唱道：“苏武留胡节不辱，雪里又冰天，苦忍十九年，渴饮雪、饥吞旃，牧羊北海边，心存汉社稷旌落犹未还…”还重三遍四地讲述苏武坚贞不屈的故事。间中，她会得意洋洋地出一道鸡兔同笼的算术题考考两个小的，她爱絮絮叨叨说起故乡的醉虾、蛤蜊、蚶子、黄泥螺（Bullacta exarata）…记得大半个世纪来的掌故，从晚清到民国…忘不了她进学不成，一生失意的父亲对她的教诲，从天地玄黄，大地洪荒直到杨州八怪…她想到哪儿说哪儿，每次都像是不经意地对么哥说上一段“头悬梁，锥刺股”之类的典故，然后便责备么哥，“桑树条子从小育啊。”“一字值千金，你为何不用心！”

    实在，么哥受疼爱、纵容，并不因为他是么儿，大抵是李太太对他在娘胎里的歉疚带来的。


九.

    赵县长现在是卫生局的干部了，一身灰布制服，跨一个黄背包，挺神气。他中等身裁，一脸严肃，从不与院子里的人打招呼，跟自己的子女说话也板脸，还将他的川北老腔拐一拐，卷起舌头，拉长来说，带点北方味，“这个、这个问题儿嘛…咱们、咱们研究研究…”显示出干部身份。他青年时代喜欢普罗文学，热切地探索解救人间苦难的真理。抗战初期曾在云南宝山筹建军用机场，其后从政，在大土县当县长时和盘云区游击队拉上了关系，开始接受马列主义教育，很快成为共产主义战士，做了共产党的内应，要为“英特纳雄奈尔”奋斗终身。临解放时，他成功策动大土县驻军起义，立了功，获得嘉奖。随后被委任为卫生局副局长，该是不小的干部了。

    东厢房楼上几套房子都是朱太太的，赵家便是朱太太的房客，住在楼上南屋。赵太太姓撒，是云南的回民，抗日战争时被赵先生看上了，结为夫妻。她有一张娇美的脸，举止文雅，对人态度也随和，乡音未改，“格是、格是”地轻声说话。夫妻恩爱，婚后便密密地生孩子，八、九年光景就生下五男一女，最小的儿子刚两个月。她每天便只在家带孩子，看老大世祯做功课，高兴的时候会牵孩子们围个圆圈唱起她的云南小调。

    从一九五零年底开始的镇压反革命运动，惩治反革命，大开杀戒，一直干到五三年都没罢手。五二年初，将近农历年的时候赵先生几天没回家。

    年三十晚上，么哥家依老家的习惯准备祭祖宗、吃团年饭，七、八点钟了还没弄停当。么哥在院子里滚了一会铁环，打了一阵陀螺，看别家的孩子都回去吃年饭，自己也没劲了，又冷又饿，便回家看看。他父亲在灯下用放大镜费力地查俄文字典，不时往手上呵口热气暖一暖冻僵的指头。母亲戴上眼镜在一张张红纸条上写下显考李老太君、显妣李老太夫人、显妣李夫人…预备给祖宗烧冥镪。元慧在用冥纸折元宝，已经满满地堆了几簸箕，一见么哥进来便道：“过来，帮我折，我折了一个下午，手好酸痛。”么哥道：“不，我饿死了，我要吃东西。”便往厨房去。只见他外婆跪在板凳上切菜、配菜，她已经忙了几天了，年二十九就熬了一夜，那双小脚肿得站不住，只好跪做。按老家的习惯一定要做十香菜，这素菜一做几十斤，要吃上个把月的。有雪里蕻、黄豆芽、千张皮、胡萝卜、木耳、黄花…十几种菜，得细细地拣，细细地洗，细细地切，分开炮制，最后用素油炒做一道，只这味菜就够她累的了。么哥走到他外婆跟前道：“外婆，我饿了，别家早都吃饭了。”外婆道：“早啦，孩子，还没上供呢，祖宗没吃你就能吃啦？贵人吃饭二三更，小人吃饭不点灯。去、去、去，帮你姐姐折元宝去。”么哥赖不走，他外婆没办法，拎起块草绳拴住的盐给他，“汤里没放盐，去锅里涮两涮。”回过头朝他笑笑，“过来，砧板馋，”塞片咸肉到么哥嘴里，“滚罢。”

    待到摆好供品才焚香烛，烧冥纸、寒衣…外婆、李太太絮絮叨叨地祈祷亡灵，祈求家人平安。上完供，元刚、元慧、元愚给去世的爷爷、奶奶、娘、外公磕头，再给外婆、父母磕头方才开始吃年饭。么哥正跪在地上，外婆朝他笑笑，“噢，祖宗保佑你聪明、伶俐。”李先生看了么哥一眼淡淡地补一句，“不是甚么聪明不聪明，是有用无用。”吃罢团年饭，已经好晚了，外面的爆竹声震天价响。

    小春秀坐在后院石鼓上一边嗑爪子一边同邻居闲聊，津津有味地看孩子们放鞭炮、摔硫磺弹、打陀螺、舞刀弄剑…围个圈儿耍，一会来“老鹰叼小鸡”，一会又是“我们要请一个人”，新歌唱完来老调，“大姐粉粉白、二姐桃花色、三姐逗人爱…”“扯么妹，我的妻，你妈打你我不管…”“…一出门来狗汪汪呃，啷格里啷，格里格啷当。”走街串巷的小贩不放过挣钱的机会，一会花生，一会瓜子吆喝个不停…“炒米糖开水！”孩子们齐声喊道，“老板娘歪嘴！”一个个笑得直不起腰来。硝烟、闪光、歌声、笑声混成的辞岁欢乐把这古老的庭院胀得满满的。小春秀不理天寒地冻，直到夜深了也不回家，说是心烧得很，睡不，不如陪孩子们一起守岁。她丈夫张有元则坐在大门口的石鼓上不停地抽烟，不去跟那些汉子们赌钱，来两把七添八拿九端锅。将近一点钟，十几个便衣公安端枪押赵先生回来，呯呯呯捶开赵家的门进去搜查，大头和弟弟、妹妹被赶到院子里吓得直哭，小春秀便搂哄。搜了一阵，便衣们拿走了一大包东西撤离了。

    院子里一下子站满了邻居，大家都没睡，议论纷纷，么哥外婆也出来瞧个究竟。人们七嘴八舌地猜赵先生犯了甚么事，有人说是匪特，有人说是贪污…只有小春秀悠闲地嗑瓜子，这里张张，那里望望。陈太太捧起个茶壶，用他的湖南话战战兢兢地道：“喔唷，我说怪嘛，几天都冇见到赵先生嗒。喔事要拣今天勒，年都过不成嗒。阎王老爷三十晚上勾魂叫急拿，个个共产党三十晚上抓人也叫做急拿啰…个喔事得了嘛，一群牙子、一个妹子…”这妇人虽然其貌不扬却决非易与之辈，年轻的时候在上海一副外乡阔太太打扮，珠光宝气。有一天，坐黄包车上街兜风，“叭布…叮当…”一路震响，却被几个阿飞连人带车堵在弄堂里抢，陈太太从容不迫下车来，操起她的湘沪腔，“希奇么子啰，“大世界”多来西，五只铜板买来，笑话！”随手将戒指、项链、耳环统统扯下来使劲摔在地上，几个小流氓以为是假货，走了，陈太太施施然拾起首饰赶回家…陈军需戴顶黑紫羔帽子，紫羔袍子外罩件藏青哔叽长衫，慢条斯理地道：“哦，不是这样说，是抓不是杀，有道是冥冥之中有主宰啰，该背时就躲不脱，世上祸兮福所依，福兮祸所伏…不过这缧绁之苦就断不能免喽。”文绉绉地来上一段，话中却隐隐地含幸灾乐祸。他儿子昭斌着身新棉袍还怕冷，裆里夹了个烘笼，站在人堆边上竖起耳朵听。俊贤抱手，没好气，老嘎嘎地说：“哼，三十夜的公鸡，是浪多喽注。”这湖北小伙子出去做事才没几天，斩川味圆子就如此溜刷。

    夜深了，只有零星的爆竹声哔剥在响。大门外，渔鼓、简板声近了、远了，哦，疯道士今晚一定喝醉了…么哥回到屋里，他外婆一把将他拽过去道：“小少爷，以后陶阿姨带你出去玩你别去，她不是个好东西，你看她目灼灼似贼，外婆七十几年来甚么把戏没见过？一眼就能把她看个对过穿，不会错的，听见吗？”么哥点点头，却觉得莫名其妙。么哥母亲过来关会道：“赵家有事，你不许在这院子裹放炮仗，要玩拿到外头去，啊？”

    后来在一次宣判大会上才知道赵先生是反革命罪犯，审判长宣布，“判处反革命犯赵匪延年无期徒刑，强制劳动，以观后效…”赵太太在会场上闻判，脸无人色，长叹一声，“兔死狗烹，这便是革命的下场了？”还算好，夫妻尚有团圆的一天吧。原来那支自己竖杆子的盘云区游击队有许多说不清楚的地方，并不被视为红军的、并不被当作共产党的，还想尝鼎一脔？毛泽东的江山，休想！没

    注：浪，方言，即这样，是浪多喽即是这样多喽。

    被当匪剿便属万幸，清洗只是早晚、轻重罢了。赵先生在伪县长任上为防止学生上街闹事曾经抓过几个进步学生，现在当然可以轻而易举地以反革命罪论处了，幸得解放前夕策反国民党军队有功才保住条性命。巴蜀能活下来的几个国民党县太爷，他也算一个吧。

    赵家的财产充公了，一家的生活担子便落在赵太太一个人身上，一窝小孩子怎么活？幸好她在云南念过师范，被一间小学聘用当幼儿园老师，生活才多少有点落，只是工资微薄难于维持，最困扰她的问题当然是六个小孩子，特别是只有两个月大的世祥，离不得人的，如何奶孩子？怎么上班？赵太太家没有亲戚在巴城，又请不起人带孩子，没计奈何，唯有咬牙将世祥送人。她像一般旧家庭主妇那样贤淑、温良、端庄，任谁也想不到她是抗日勇士，当年在台儿庄战场上能不顾日本人炮火从死人堆里抢救伤员，在她心里，以性命报效国家只是尽一个中国女子的本份罢了，她正是著名的六十军“南蛮女兵”、国民党陆军中尉撒腾娜，四二年婚后才离开军队的。夜深沉，孩子们横七竖八睡得烂熟，她抱世祥独自坐在灯下，阵阵心酸往上涌，“长清（赵先生号），我得把世祥送人了，没得办法，我们的一块肉啊…我对不起你、对不起孩子…”“唉，这半辈子遭的甚么罪啊…国难当头，南京沦陷那天我走出校门去参加战地服务团，几千学生争夺六十个名额，哦，是的，三七年底我才十五岁…坐车、行军三个月才到台儿庄，演戏、宣传、学做护士救伤员…四年后我从长沙回昆明招兵才见到你，唉，十年啦，为抗战、为革命你却成了反革命、牢犯…我的命里到底惹了谁？”“…日本人的炸弹、炮火、毒气，中国士兵像割韭菜那样倒下去…国民党军人是够格的汉子，可中国人的命不值钱…哦，那个伤兵的血弄得我一背都是，腿炸碎了，要锯，没有麻药，硬给他锯下来，我的天哪！疼得他揪住我浑身打抖，妈妈、娘娘地乱叫…他姓哪样？格是姓袁？不，不是，晓不得啰，是同乡，不会错。哦，那些伤兵，那些伤口让芥子气弄得流血不止、淌浓，全烂掉了，生好多蛆，我只好跪在地上一条一条挑出来…”“我打摆子了，发冷、发烧，骨瘦如柴，支都支不起，身上长好多虱子…战事危急，看守日本俘虏的士兵都顶上去了，要我去守住，十六岁的丫头一个人面对几十个鬼子，我抓枪的手发抖，嘴里不停地用现学的日本话叫喊，不许动，我开枪…天哪，心都要从嘴里蹦出来了…”“哦，还记得六十军军歌，那是猛士之歌，也是烈士的挽歌，我为多少弥留中的战士唱过，为他们阖上眼皮…不能任敌人横行在我们的国土，不能任敌机在我们领空翱翔。云南是六十军的故乡，六十军是保卫中华的武装！唉，还有甚么用？我们都成匪类啰。”“妈，你哭？”大头惊醒了，跑出来迷迷糊糊扑进母亲怀里。“孩子，乖，睡吧。中国人的命不值钱…”“妈，啥子？”

    幼儿园开学前一天黄昏，一位老太太来到赵家，赵太太含泪水双手发抖将襁褓中的世祥交给了她，再塞上一点钱，随手便将门扣上，抱住余下的五个孩子哭成一团。她心如刀绞却不想让人知道，憋紧气，泪如涌泉默默饮泣，只有透不过气时五脏六腑里的郁结才挤出一声呜咽…

    第二天清早赵太太便锁上家门，先送世祯上学自己再去上班，锁在家中的孩子便交给六岁大的二儿子世礼照看。小萝卜头照顾小萝卜头会是甚么光景？大哭小叫、屎尿弄得一屋子便是经常的事了。

    一天，世祯和松松、么哥一道回家，这个腼腆的孩子突然道：“这回好啰，我们都是匪家的人啰，你家是穆匪、他家是李匪、我家是赵匪，匪成一堆啰。”从此，几个孩子私下的戏称便成了穆匪、李匪、赵匪…


十.

    袁公馆依然像从前一样热闹，访客不断、宴会不断。所不同者，是袁先生不再是锦缎长袍或者西装革履而是一身黄布解放军装，现在他是西南军政委员会的委员，统管巴城工商业。袁蕴天先生可谓富比陶朱，他起于蓬荜，贩盐起家，跟贩云南烟土。有了基础他便不甘做边鄙土老财，转入正道，向地产、轻工业、金融发展，几十年苦心经营成为巴城第一富商。解放前夕他做到了巴城银行的行长，上海有钱庄、盐市有盐井，泸城有酒厂、土地千顷、楼房栉比，执巴城工商业之牛耳，富可敌国。他更雄心勃勃地转向政坛，巴结权贵、培植亲信、扶掖后进，集聚力量，寄望有朝一日成为政要，左右时局。他慷慨解囊资助青年精英留学欧美、日本，资助进步学生赴延安参加革命，他曾从上海将大笔资金送给地下党转往解放区，是响当当的进步民族资本家。他乐善好施经常救济贫民，在巴城口碑极好，被称为袁善人。他家教甚严，几个儿子规规矩矩读书，从不敢上街去玩的。

    一九五一年底三反运动在党政机关、国营企业内展开了。一九五二年二月共产党在天津的两名高级干部因为贪污被枪决，他们都是战功累累的共产主义战士，由此拉开了五反运动的序幕，定下了铁面无情的调子。杀一儆百，各省市纷起效尤，运动迅速在全国铺开。工人阶级组织起来，每间工厂、每间店铺都有干部、工人组成的调查组调查资本家贪污、行贿、偷税、漏税，偷工减科、盗窃国家经济情报，盗骗国家财产…揪出来的贪污分子又叫老虎。没收资本家财产的行动正一步一步深入展开。

    袁先生首当其冲，成为巴城第一大贪污犯、第一大老虎。贪污分子被扣押，工业局属下的几十只老虎就集中关押在周家祠堂的戏楼里劳动、反省、坦白交待。

    他们睡地铺，每天自己挑水、煮饭、打扫，去工地抬石头…干部训话，反复交待政策，“坦白从宽，抗拒从严。”老虎们分组学习，写坦白书，听坦白得好，认赔认罚的资本家上台现身说法，齐唱打倒贪污分子的歌曲。稍有不服者，便被吊起来打，平时养尊处优的资本家哪里受得了，戏楼里时时传来喊爹叫娘的告饶之声。这办法和打土豪分田地是一脉相承的，惊人地有效，三下五除二，短短几个月，被扣押的资本家们乖乖地交出所有财产，能保住条命算是上上签了。以革命的名义嘛，大权在手，让群众来搞搞便足矣，何须动用武力？苏联那个列宁做得可绝啦，中国共产党人就温和多喽。

    这戏楼正是由侧院进出的，每天小春秀便忙招呼纠察队的干部们，端茶送水，嘘寒问暖，留心犯人们的动静，她的家也成了干部们休息的好去处，哎呀老陈，哎呀老黄地亲如一家。

    一天，工人纠察队提步枪押十几个贪污分子去三元坊南街口挑水，老虎们担起水桶排成一字长蛇，歪歪扭扭、踉踉跄跄地往坡上爬，个个满头大汗，气喘如牛。袁先生年近五十，早已做不动粗重活路，实在受不了，刚巧走到他从前的家门口，身子一晃，“吧哒”一声摔倒，木水桶挞成了几瓣，水顺斜坡往下流。一个工人纠察队员上前对袁先生就是几枪托，袁先生老泪纵横，跪在地上求饶，“不要打，不要打，我不是故意的，我不是故意的，我赔，我赔。”磕头如捣蒜…这工人见围的人多了，存心羞辱他，停住手道：“唱打倒贪污分子！”袁先生跪在地上边哭边唱，“贪污分子你睁开眼，两条道路由你选，一条活路，一条绝路，一条光明，一条黑暗…坦白从宽，抗拒从严，拒不坦白要严办…”这时，一声么喝，“箍脚盆扎甑底！”一个竹篾匠挑担儿正好兜到面前，袁先生如见菩萨显灵，连忙掏出仅有的一点钱请他箍桶。

    袁先生是国大代表，当然和国民党有千丝万缕的联系。官商勾结、结党营私、通同作弊还少得了？何况还贩过烟土，最后转捕，判处无期徒刑，劳改终身。他的财产以官僚资本论，全部充公。他万没想到当初那样出钱出力帮助共产党却落得个年过半百身陷囹圄，劳役终了。好在他本是穷苦出身，身子骨还算硬朗，无非打回原形罢，粗重活路慢慢也惯了。不知道那由商入政，支配时局的旧梦还在吗？

    袁太太一下子落到贫穷如洗的境地，带五个儿子靠亲友帮助，租下周家祠堂从前的厨房安顿下来。那屋早没有人住，黑得像地洞，在后院最西边，挨后花园和厕所。袁太太胖胖的，本就十分勤劳，一家人的生活就靠她帮人带孩子、纳鞋底慢慢捱，奈何几个男孩胃口又大，惟有稀饭菜帮子熬成一大锅填饱肚子算数。贫困如此，袁太太还坚持让孩子们读书，直到老大高中毕业去工厂当工人。

    么哥和袁二少爷成了邻居。袁二少爷叫袁义中比么哥大两岁，瘦高个子，也在达志小学念书，高一个年级。他性格内向，木讷，喜欢画画，和么哥很快成了朋友。


十一.

    抗美援朝战争牵动了亿万中国人民的爱国心，举国上下同仇敌忾，年满十八岁的小伙子争相报名参加志愿军，人们每天都在期待胜利的消息，志愿军的英雄事迹到处传扬。院子里的大男孩只有鲁俊贤有十七岁，也数他思想最前进，着一双草鞋、穿一件白布短褂子、系一条白毛巾、背一顶草帽，十足的革命青年打扮。他声言自己是贫农的儿子，因为家庭贫穷被卖进鲁家，他声泪俱下地控诉鲁家两夫妻如何虐待他两兄妹，坚决与他们划清界限…卒之考进西南革命大学，学了两个月的《社会发展史》、《共产党宣言》、 《联共﹙布﹚党史》、马列主义、毛泽东思想，这个文弱害羞的大小伙子，一下子就变成了坚强的共产主义战士、成为土地改革工作队的青年干部。土地改革运动中，他与农协会紧密配合，发动贫雇农控诉地主敲骨吸髓地剥削农民，逼使农民买儿鬻女，家破人亡。他带头清算地主的剥削账，斗争地主从不心慈手软，还亲手枪毙了三个地主，做得干净利索，充满了英雄感，由于成绩显着，多次获得上级嘉奖。每当他从乡下回到周家祠堂，总听见他唱：“我们是民主青年，我们是革命的先锋，毛泽东教育我们向反动派坚决斗争…”他报大一岁，终于在一九五二年底加入了志愿军，戴上大红花奔向鸭绿江，鲁家的门楣贴上了鲜红的“光荣之家”。临走那天，院子里的孩子都去为他送行，羡慕这位英武的大哥哥，希望他狠揍美国佬，成为不朽的杨根思、不朽的黄继光、不朽的邱少云…

    没过几天，黄昏时分，么哥父亲从街上回来，拄拐杖匆匆走进西厢房楼上的鲁家，一进门便指鲁先生道：“鲁凤梧，你的好儿子啊！”李先生气得双手发抖。原来公安局传他去，因为鲁俊贤揭发李先生藏有两箱枪，幸好解放前夕交去警备司令部枪支的收条还在，才得以脱身。鲁先生无奈地摊开双手，用他的湖北话气咻咻地道：“个狗婆养的，他对我都无情绝义，何况您哪。”

    鲁先生老景凄凉，养子背离，老婆吸毒，哮喘病越来越厉害。初时还有几个旧部属来看看，陪下两盘围棋，慢慢便不能动弹，造访的人更少了。只有小春秀大肚子三天两头来看望，坐上老半天，客人来了还帮招呼。鲁先生心想死后总得留些财产给俊贤、芳妤的，实在他对俊贤并不记恨。现在躺下不能动，眼巴巴看这?子里买来的小老婆今天拿一件、明天偷一件，三平二不满地贱卖，他窝心、切齿，却无可奈何，惟有背过脸去痛哭。五三年深秋，他终因肺气肿、心脏病危入院抢救。眼看就不行了，小春秀对鲁太太道：“老年人不兴死在医院的，将来变成孤魂野鬼投不了胎，对子孙也不好。”鲁太太没了主张，便将鲁先生抬回家去。鲁先生躺在床上痛苦呻吟，痰堵在喉咙里呼噜呼噜出不来，憋得翻白眼。临死前他神志不清，老说屋里有鬼，抬起瘦骨嶙峋的手来，指天花板，喃喃道，“你看哪，梁上吊起个女子，穿一身白，你们快去把她救下来…”“啊，她下来嗒，走到我床头来嗒…”吓得芳妤缩成一团，李太太知道了便带芳妤回家和元慧睡。小春秀逢人便道鲁家闹鬼的事，这乌尤巷两面高墙，阴森森的，回声好大，周家祠堂又是深宅大院，经她这一说，一到晚上，家家关门闭户，静得要命，时不时传出鲁先生凄凉的叫喊声真让人毛骨悚然。小春秀又出主意，对鲁太太道：“这周家祠堂不干净，得去找人来躯邪才行。”鲁太太早乱了方寸，她快去寻。小春秀出去一会便领了个神婆来，也不知道是甚么教门，鲁太太道：“呃，对头，对头，鲁先生一辈子就喜欢女人，准灵。”那神婆披头散发，双眼暴凸，见到都吓坏人。晚上，她摆好法坛，手持桃木剑念起咒语跳起神来，只见她又唱又叫，一会又跳上坛去挥剑乱劈。她杀了只公鸡，用鸡血画了几道符，然后拎起鸡、舞剑，一路洒鸡血淋出大门去。回来再舞弄一番，点燃符帖在鲁先生头上绕圈子，跟将符灰浸到水里让鲁先生喝符水，随手便把碗摔倒地下砸个粉碎。最后叫鲁太太亲手将几道符分别贴在房门和厢房门上，大概邪气、厉鬼都镇住了吧。神婆再祷告一通便收了钱拎起死鸡走了。半夜，鲁先生又指天花板说有个女人吊在梁上，叫鲁太太去把她抱下来，鲁太太也给磨得不行了，气得发疯，恶从胆边生，跑进厨房去拿了把菜刀厉声喝问：“她在哪儿？”一边跺脚一边喊：“你个臭婊子！我砍死你！我砍死你！”顺鲁先生指的方向跳起来向空中乱劈，楼板震得雷呜般响，洒得楼下松松家一屋子灰尘。闹腾了一夜，鲁先生两眼翻白，口水流得满脖子，就快完了。鲁太太连忙去前边侧院找小春秀，他们夫妻来到时鲁先生已经咽了气。小春秀见状道：“不能死在床上，快去卸门板来停。”张有元卸下门板架在西厢房门厅里，便来抱鲁先生，心慌慌，手忙脚乱，抱起了鲁先生却拉塌了帐子，砸碎了灯泡，霎时，乌漆麻黑，活人死人一起笼在帐子里。张有元抱尸首吓得浑身发抖，哭喊：“天哪！来人啊！啷个得了嘛！”待到邻居前来弄了灯，放鲁先生到楼下停了，张有元已面无人色瘫倒在椅子上。几个婆娘连忙给他又掐人中又祷告，一会，张有元缓了过来，鲁太太过来忙不迭地对他千恩万谢，转头再偷偷地塞了几块大洋给小春秀，那时的几块大洋值不少钱的，小春秀一边推说不要一边往兜里揣，忸怩道：“哎呀，啷个好?？”鲁太太道：“给您先生还神罢。”小春秀作势张罗一阵，抽身回到家里扣上门，掏出大洋来用两个中指头各顶一个轻轻一碰，“叮…”一声，清脆悦耳，再捏起边儿猛吹一口气迅速凑到耳边仔细听，只见她两眼放光，脸上绽出了可心的微笑，“…是袁大头，正南齐北的袁大头。”

    鲁先生死后，鲁太太变本加厉地抽鸦片烟，街上的无赖们串通一气和她赌大钱，讹她一身债，两年功夫，家产卖尽，弄到芳妤有一餐无一餐，穿得像叫化子。居民委员会见鲁太太活不下去，便叫她守自来水站挣钱糊口，养大芳妤。她死性不改依然吸毒，终年穿一身破烂的长旗袍，龇一嘴焦黄的长牙，两大圈青紫的眼晕瘀在浮肿的眼泡子上，再扑上一脸厚厚的粉，却是老粪堆上一层霜，连挑水的人都怕见到她的鬼模样，往日潇洒、大方的鲁副部长太太竟落到这步田地，真是咎由自取。

    鲁先生病重，周家祠堂闹鬼的谣言便传开了，加上小春秀绘声绘色、加盐加醋地乱道：“哎呀，回煞那天晚上，月光半明半暗，阴风惨惨，九头鸟在后花园那棵紫荆树上呜呜地叫了一夜，地上还滴牠的一滩血?…这九头鸟怕是鲁老头子的魂变的喎…我家那个全靠前世积德，福大命大，阎王老爷的天罗地网已经把他罩倒起啰…”这祠堂快成凶宅了。一天，几位邻居太太去李太太屋里闲坐，叽叽咕咕又说起这腌臜事来。待她们走后李先生一脸愠怒道：“甚么九头鸟！我们在后院子没听见，她在前院子就听见啦？人死如灯灭，何来的鬼魅！以后家里不许说这蠢事。”老先生始终是受过正统儒家思想和西方合理主义思想浸染的，从不言鬼神、怪异。他对宗教漠然，但是宽容，对旧礼教只取其合理并一切从简。每到祭祀祖宗，他也只在心中默祷，淡然处之，任由么哥母亲去张罗。他对孝的看法大致是“明事理，尽人事，有出息便是孝，反对愚孝，不讲形式，并以此教育孩子。”慢慢地，闹鬼的事也淡了下去。

    鲁俊贤参加志愿军，还没跨过鸭绿江便被部队甄别，留在国内搞后勤，几个月后便复员回巴城。后来他被分配到医药公司当职员。共产党怎么会让一个国民党将军的养子混进部队？不管多么积极，多么坚决和反动家庭划清界线都没有用，永远不被信任、永远受怀疑。他寒心他的养父母，反动家庭背景毁了他的锦绣前程。他再没回过周家祠堂，鲁先生病危他没去看过，鲁太太穷得没办法、妹妹吃不上饭他没理会过。

    初冬阴湿的雾气笼罩巴城，周家祠堂更是死气沉沉。一天上午，突然人们敲锣打鼓涌进了小春秀家，市里的、区里的、街道上的，一泼又一泼，好不热闹，原来小春秀生了个双胞胎，是两个男孩，一下子成了英雄妈妈，市、区政府立刻派人前来慰问，贴上大红喜报，还送棉衣、送食品…“农村需要人种田，工厂需要人开机器，”“人是最重要的生产力，”“人是世间上最可宝贵的财富，”“只要有了人，便可以干出多少惊天动地的伟大事业来，”鼓励生育是中国共产党的政策。它来自苏联的成功经验、也符合中国人多子多福、儿孙满堂的传统，历代帝王一样讲繁殖生息的，大概是不错的吧。若然小春秀一胎生三个便比得上那位苏联的英雄妈妈了，还可以上北京见毛主席呢。区委书记专门为孩子取了两个时髦的名字：张抗美、张援朝。

    小春秀刚坐完月子便获准加入中国共产党，荣升为三元坊居民段治安保卫委员会主任委员。

    周家祠堂不再是凶宅了，人丁兴旺、生机勃勃。女人们争相逗弄这挛生兄弟，这个抱来，那个抱去…“啊，这两个崽儿的眼睛真漂亮，好有神。”“鼻子好看些，象他妈妈。啊，长牙啰，喔哟，两颗狗牙瓣…”小春秀娇嗔道：“嗯，还是下头夹起的两个小茶壶最好看，横看竖看都舒服，嘻、嘻、嘻…”日月荏苒，真是只愁养不愁长，好快便听见这两兄弟唧唧哝哝…好快便看见两个小子在院子里的的笃笃地奔跑…


十二.

    陈军需自淮海战败流散，似乎也渡过了解放初期的审查。他买下朱太太在东厢房楼下的堂屋和北屋，夫妻俩在大兴路口开了间糖果店，日子过得挺不错。陈先生皮光肉滑，保养得宜，每天乐呵呵的，打太极拳、散步，开口便之乎者也，大声放屁、大声咳嗽，儿女的事并不放在心上。他喜欢和小把戏们逗乐、开心，这个脸上拧一把，那个屁股上刮一巴，小孩子们对他也慢慢没了规矩。他极爱唱京戏，经常站在院子里摇头晃脑地来上一段，还真有点入味呢，许是在北方呆久了，再么便是票友，否则怎能做到字正腔圆呢？只有棒子从不理陈老头子，原来他们住两隔壁，陈家的房子是从他妈手上买的，陈太太每晚由店里回来总要带上一包烧腊两口子消夜，一边啃鸭翅膀、鸭脚板一边喝酒，叽叽呱呱说个不停，使劲地撕、咬、啃、舔、吮，滋味入心，直弄到半夜。吮得那吱吱的尖叫，咂得那吧嗒吧嗒的浊响，就别提有多烦人了，只隔了一层板壁，扰得朱太太没法安寝，后悔将房子卖给这讨嫌的外乡佬。棒子本是孝子，见他母亲遭罪，窝火又开不得腔，对陈先生恨得牙痒痒的。

    陈太太本姓甘、小春秀便干妈、干妈地叫得可甜啦。一有空，小春秀就上陈家或去店里坐上老半天，陈先生、陈太太知趣，不是塞几毛钱给干女儿零用便是包上一包糖果给带回去，真疼她。陈太太精明能干，糖果店由她一人抓主意，弄得井井有条，儿女念书的事虽不放在心上，可服侍她老公却万般周到。这女人一铺烂茶瘾，茶壶不离手，每天非三壸不能顶瘾，还把茶渣掏出来大口大口地嚼，津津有味，“好吃，好吃得要命，比鸡肉还好吃…”

    一天，么哥存心促狭，走到陈先生面前，见他刚运好气正要开口便扮个鬼脸，怪声怪气地学：“锵、锵、锵、锵、锵…嗒嗒、嗒、台…哩格隆的咚啊…”噎得陈先生哭笑不得，没法唱，骂一句，“个鬼牙子…”么哥更忘形了，手舞足蹈地加一段道白：“剥尔皮，抽尔筋，挖尔的卵蛋泡烧酒喝…”也不知是从那里听来的，突然他母亲从后面走来，一把揪住他的耳朵拽回屋去，怒骂道：“你这孽瘴，你这畜牲…”

    女儿陈淑一都十八九岁了，清瘦、孤傲，月白色的脸好像从未见过太阳。她既不升学也不工作，呆在家里看她心爱的言情小说，《魑魅魍魉》啦、《死水微澜》啦…翻来复去无数遍，书都皱得像干咸菜。她半夜不睡，到中午才起床，披头散发，瞇起睡眼端尿罐上茅房…夜晚会听见她幽怨的歌声由东厢房飘来，“在这里我听过大海歌唱，在这里我闻过豆蔻花香…”“哥哥你别忘了我呀，我是你亲爱的梅娘…”闻者悄然。她一直在等待去了台湾的男朋友，据说是个年轻漂亮的侍卫官。

    一九五二年五月，陈先生因历史反革命罪被捕，判处有期徒刑十年，投入劳改，后来因国民党革命委员会的重要人物求情，一年后放了出来，当时的共产党还给民革点把点薄面。陈先生被捕二十天后他女儿因一封来自香港的信被扣押，关了半年，大概是那位台湾的恋人累了她。可怜陈淑一为情所困，年纪轻轻便坐牢，往后的岁月可长啦，本是个极内向的女子，还会有爱情滋润她吗？

    儿子陈昭斌浑名二哈，比么哥大四五岁，无心向学，只想早些出去工作挣大钱，将来娶个漂亮老婆。一有空就邀几小的打弹子，总是输。他家住的东厢房后面还有一方小天井，打开后房门便是，也可以通戏楼、侧院子和前院子的。陈家就把这小天井用竹篱围起来养鸡。东厢房住的几个孩子也会来这里玩，斗草啦、打弹子啦。二哈挺留心他家养的鸡，津津有味地观看公鸡母鸡踏雄，希望鸡生蛋，蛋孵鸡传之无穷。

    有一次，棒子、大头、肥狗约好和他打弹子，不是野战，是开岗，每人出五颗弹子。他们在泥地上划了个三角形，满满地摆上二十粒弹子，五颜六色的，煞是好看。三角岗前还挖了个洞，叫猪圈，掉进去要停一次的，棒子用瓦片在远程认真地划了条起始线。这玩意先打的占便宜，要猜先，四个孩子一边数一边点“叮叮当当，马儿烧香，不是男人就是婆娘！”来定次序，那娘字便是最后一名。这当口，二哈突然停下来，指住一只大公鸡对三个小的说：“快看、快看，”原来那公鸡正啄下一只苍蝇，低头，踏脚，咕咕咕地唤母鸡过来吃。他接道：“这骚公鸡真会搞，晓得给点好处给母鸡就容易爬到她的背上去?。这就是感情啰、就是爱情啰，喎，二回你们找婆娘就要学这一。”棒子翻起眼骂道：“狗肏的流神！我不来喎。”抓回自己的五颗弹子转身就走。二哈道：“好，老子赌你将来找不到婆娘﹗”棒子回过头来瞪住二哈，伸出他的中指头吃吃道：“把、鸡、把、你吃！”说完洒腿就跑，却不知学的是湖南话还是湖北话。这时一只小公鸡向斜下里展开右翼不停地抖动，正想爬上一只老母鸡的背上去…二哈指那小公鸡，笑得喘不过气，“嘻、嘻、嘻，那小公鸡遭那老母鸡一崩子踢好远啊。哈、哈、哈、哈。”兴头上，二哈猫下腰，将右臂贴住身子向后别，学那小公鸡发情的模样，嘴里还咯咯咯、刷刷刷地叫唤，“哼，昏想好事。是舍，的的大一个，都不班配，啷个得行嘛…”大头、肥狗咧嘴，听大哥哥教诲。实在昭斌脑子挺灵的，一点也不傻，只是太分神了。

    没多久，昭斌终于忍不住，将他心爱的两张大龙邮票、两张西藏木版跟么哥换成了猫眼珠，便在院子里和么哥打野战，不到两天功夫又输光了，他难过得哭了起来。么哥不忍心，本想将邮票还给他，这时陈先生出来问道：“么子名堂啰？”当他知道原由后便指儿子骂道：“哭么子啰，你个背时的蠢才，这世上哪泡屎该哪条狗吃是有个定数的…”么哥捏起鼻子闻臭屁，打不出喷嚏来，难堪极了，转身便走，从此再不往陈先生跟前凑。


十三.

    穆太太经疯人院、戒烟所，最后送进了老残院。松松三兄妹就靠亲戚们接济，今天去舅舅家住一晚，明天去姨妈家吃一餐，直到平平十六岁去地质队工作才算安稳下来。平平高大英俊，满头卷发，一双明亮褐色的大眼睛，像母亲。他极懂事，自小就不四处转，一个人呆在家里做功课，现在工作了，便在地质队吃饭，余下的钱全部拿回家来养弟弟松松，妹妹栀栀，决不乱花一个的，一有空就带两个小的去老残院看母亲，总想有一天将母亲接回家来。

    松松爱读诗歌，从古诗到自由诗都喜欢，一有空便拿起胡适、徐志摩、冰心、臧克家的诗篇慢慢啃，再么就吹笛子，吹得几首民歌、曲子也有板有眼的，“牧羊姑娘”啦﹑、金蛇狂舞”啦。在班上，他自然成为兴邦、世祯、么哥甚至昭斌的头子。那时的学生年龄差距很大，十三、四岁的孩子才读二年级的很普遍，有的是因为贫穷读不起，有的是因为战乱耽误的。学校里也没有甚么设施供学生运动、娱乐。孩子们凑在一块就踢小皮球、藏猫、打游击，要么就单起条腿斗鸡，或者就扛在肩头上斗马…

    班上可闹热啦。课间，张兴华及喽啰二顺子、小冬狗将教室门牙开，把畚箕、笤帚架在门头上，躲在后排笑，上课铃响了，图画老师石丹青女士正捧住一盒彩色粉笔进来，一推门，垃圾、畚箕、笤帚唏哩哗啦砸在她头上…可怜，娇小的石老师满身污秽，摔下粉笔，哭去找校长…这张兴华乳名大腊生，住在三元坊南街口，他家是城市贫民，十三岁才读书，班上数他最大，他也是班上的大王，因为谁都打不过他。这个大孩子喜欢欺负小同学，常常将小的们逼到墙角挨个讲出自己喜欢班上哪位女同学，不讲就揍，那时的人很封建，还受到“男女授受不亲”所约束，孩子们都分男女界限，真臊得无地自容。他爱对小的们讲荤故事：“我家隔壁那婆娘在屋头生娃娃，我在板壁上戳了个洞…喔哟，那屄挓得好大…嘻、嘻，初初我还以为娃儿是从屁眼里头痾出来的勒。”

    一天下午，松松、棒子、世祯、么哥一同上学。他们走到教室前，见大腊生和几个孩子站在门口，大腊生道：“穆松松，来不来斗马马？”松松元来就看不惯大腊生的霸王像，爱理不理地道：“不来。”大腊生道：“没得种，不敢来。”几个孩子堵在门口不让进。棒子火了，道：“怕你不是？来，么哥，我扛你打。”大腊生笑道：“你两个矮崽想来打？要得。”他顺手拉出昭斌来，指住么哥的鼻子道：“二哈，我扛你，你一把扯这龟儿子下来。”大腊生扛起昭斌，棒子扛起么哥便院子里打将起来，两个小个子斗大个子，差了一大截。棒子小小年纪力气可不小，个子矮站得稳，么哥也灵活，侧起身子进攻，斗了半天昭斌也占不到上风。正打得难分难解，棒子用左手抱住么哥，右手伸进大腊生的胯下，使一个绊子，只听“咕隆咚”一声，大腊生、二哈重重地栽倒在石板地上，仰面朝天，狼狈不堪，围观的孩子们一阵阵哄笑，大腊生脸面丢尽。松松笑道：“我以为好凶，原来是刨花啊。”大腊生从地上爬起来恨恨地看了松松一眼，这时上课铃也响了。棒子、大头、么哥拍屁股、跺脚，趾高气扬地走进教室。从此，孩子们就分成了两群。

    也不知由哪一天起，班上时兴画小动画片子。孩子们在一页页教科书边角上连续画出各种姿势的小人人，翻动书页，那些小人人便动起来、打起来，宛如十六个画格的片子用二十四个画格的机器放映，当然数松松画得最好，他画的“黄继光堵机枪”、“孙悟空大闹天宫”精彩极了。下课时，同学围得密密层层地争看他放“电影”，松松还学哒哒的枪声，叮当的打斗声，加上对白，大家看得津津有味。

    一天课间，么哥趴在桌上画他的“火焰山”，正聚精会神地画孙悟空斗铁扇公主，大腊生走过来一把将书抢走举得高高地翻看，然后又丢给小冬狗陶昌鑫、二顺子田永吉…十几个孩子围哈哈大笑。么哥人小抢不回来，急了，一把抓住大腊生要书，大腊生回手一推，么哥摔出去多远。大腊生道：“李元愚，你蹦啥子？若果当年你家住在乡下，恐怕耗子都不得个活的。共产党不枪毙你老汉，是拿你老汉来配盘子的，你给老子搞清楚点！”么哥只想要书，不顾一切向大腊生冲去，哪里是对手？被大腊按在地上揍。这时松松、棒子、大头回到教室，见状立即冲上去和大腊生一伙打起来，拳来脚往乱成一团。大腊生人多势众，么哥、松松、棒子、大头被打得鼻青脸肿，直到教导主任前来阻止，全部带去校长室受训斥，校长各打五十大板，臭骂一通，不了了之。

    放学回家，几个斗败的孩子经过大腊生家门口，大腊生一伙站在街边发出胜利的欢呼。二顺子作状从后面揪住小冬狗的后领子，大腊生学审判长的腔调：“穆匪新舍罪大恶极，不杀不足以平民愤…将穆匪新舍绑赴刑场执行枪决！”穆新舍正是松松的父亲。其它几个孩子便么喝，“来看啰，敲砂罐啰注。”还呜呜地学起开路的警报声…松松气得七窍生烟。棒子、么哥还想打，被松松止住了，四个小子低起头，蔫巴巴地回周家祠堂。

    注：敲砂罐，方言，即枪毙，打头部。

    么哥将头发拉下来盖住伤口，回到家里，母亲见他脸上青肿，衣服上血迹斑斑便喝问怎么弄的，么哥只回说跌了一跤，摔的，她外婆在一旁看不说话。晚上么哥闷闷地做完功课早早睡去，外婆走到么哥床前弯下腰轻声道：“挨人揍啦，吃苦头啦，想瞒得过我？疼吗？宝宝，吃亏不要紧，只有功课要紧，胸无点墨，将来怎么做事？靠你娘老子？靠你哥哥姐姐？这世上谁都靠不住，只有靠自己，依人全是假，跌倒自己爬，你要贴贴牢牢记在心！自己身上事何必要人催？不要顽皮啦，用心读书，听见吗？”么哥点点头。

    一九五五年么哥考进第十七中学，那是巴城设施最好的一间中学，是按俄罗斯风格来盖的，四层楼房，红墙绿瓦，好不气派，和大腊生、松松、棒子、大头又分在一班。昭斌留级，依然读达志小学，和廷柱、芳妤同班。那天中午，五个孩子一道回家，只有昭斌垂头丧气地跟走，刚进后院，便听见陈军需在唱京戏，“一马离了西凉界，”见昭斌进来便停下来问道：“怎么样？”昭斌怯声道：“没，没考上，学校愿收我，当留级…”陈先生指昭斌突然冒出一句昆腔道白，“墨者，黑也。”摇摇头继续唱他的《寒?》，“不由人一阵阵泪洒胸怀…”终于唱不下去，长叹一声，拖脚步，再不是踱方步回家去了。玩世不恭的陈先生到底透出了一丝辛酸。哪家父母不望子成龙？他只有这一个儿子。


十四.

    “天翻地覆”，“换了人间”。没有了洋鬼子、没有了兵痞、没有了土匪、没有了乞丐、没有了娼妓、没有了鸦片烟鬼…大道如青天！

    中国共产党人消灭了地主，没收了土地，兑现了二亩三分地的承诺。几亿农民分得了土地，他们从来没有这样开心地在自己的土地上耕种，就算在互助组、初级合作社，土地仍然是自己的，农民衷心拥护共产党。

    中国共产党人没收了国民党的官僚资本，没收了日、德、意等帝国主义在中国的企业，建立了国家所有制的基础工业。以没收、赎买并重的方针从民族资本家手中逐渐夺取了企业产权和领导权交给工人管理。千百万工人得到前所未有的尊重，获得了无产阶级和老大哥的光荣称号，他们热情洋溢地为建设人民民主共和国辛勤劳动。是的，“咱们工人有力量”。

    获得解放的中国妇女成为新中国的一支新兴产业力量，她们活跃在几乎任何一种工作岗位上与男子汉们同工同酬。的确，“妇女是半边天。”

    中国的知识分子面对鸦片战争后列强入侵，割地赔款这一百年的耻辱无不痛心疾首，他们缅怀祖宗威震四方的功业，经世济国的睿智，万邦来朝的荣耀，强国梦想无时不在心中萦回。今天他们终于看到帝国主义滚出中国，中国人民站起来了，世上有甚么比独立更可贵！三年朝鲜战争，中朝军队与以美国为首的世界列强正面厮杀，打回来了中国人的民族自尊心、打出来了中国人的国际地位。泱泱大国，浩浩军威，怎不让心高气傲的中国文人扬眉吐气、与有荣焉、心悦诚服、斐然向风。是啊，只有共产党才能救中国，于是争相追随共产党，学习马列主义改造思想，穿起灰布解放装向工农兵看齐，卷起铺盖奔赴农村、奔赴边疆，为建设民主、富强的新中国工作、思考、出谋献策。

    百废待兴，上下同心，雄心勃勃的中国共产党人提出了过渡时期的总路线和总任务，适时地展开了第一个五年计划，开创了中国的计划经济。集中力量进行以苏联援建的一百五十六项工程为主的数百项工业建设，以确立中国的社会主义工业化基础，要对农业、手工业进行社会主义改造，要对私营工商业进行社会主义改造…六万万“中国人民从来没有象今天这样意气风发，斗志昂扬。”誓要在旧中国的烂摊子上建起共产主义天堂。


十五.

    么哥母亲从工厂领回纸板在家中做纸盒子帮补家用，一家人谁有空便来弄，裁的裁、迭的迭、糊的糊、纸盒子堆得到处都是，从地下直摞到楼板。么哥也来帮手，图好玩，一边做一边听外婆讲从前的事。

    元刚向公司申请离职考大学，一九五五年考入新疆农学院修农业化学，当飞机师只是儿提时的梦想罢。李先生挺高兴，放下了心中的一块石头。

    临走前一天，父子俩坐在一起倾谈，元慧、么哥好久没有听见父亲说话了，也坐在小板凳上听。李先生道：“中国号称农业大国，实在地少人多，技术进步不大，几千年前用的农具到现在也没大改变。欧美进步很大，听说苏联发展得不错，日本人的单产很高。几亿人吃饭的事最要紧，你学农业化学应该是很有前途的。”父子俩从化学肥料说到双轮双铧犁，说到拖拉机、联合收割机，说到鲁尔的化学工业对二次世界大战的影响，说到原子弹，说到侯德榜…侃侃而谈，足足一个下午还意犹末尽。儿子的热忱，父亲的希望，融融感人，李先生的脸上有了难得一见的笑容。么哥翻一双小眼睛，似懂非懂地也听得入了神，心想：“哥哥得行啊。”

    汽笛一声长鸣，送走了儿子赤诚的心，留下了儿子给父亲的慰藉，李先生长长地舒了一口气。

    这年元慧考进了巴城第二中学念高一。人如其名，这孩子天生颖悟，读书从来都是优等生，自然周家祠堂的孩子们一有不懂的功课便去请教她。芳妤、栀栀常上李家来，问功课、玩游戏，津津有味地听元慧朗诵“渔夫和金鱼的故事”、“卖火柴的小女孩”、“灰姑娘”…其实元愚读得最好，只是怎么也不肯在两个小妹妹面前念。有时四个孩子也会拿出扑克牌来玩“百分”，么哥没常性，来不了两把便不干了，叫二哈来顶住，自己跑到外头去。他有个好去处，便是袁二哥家，在那里看袁二哥搜集的小画片、小画书，彩色的少，版画最多，鲁迅的、延安的、珂勒惠支注的，特别是麦绥莱勒注的木刻连环画最让他迷。看袁二哥画画，自己也顺手拿起笔来在马粪纸上涂鸦，瞇细眼睛求比例，搞透视，弄得像真的，搅混了半天也领略不到袁二哥的科学技法。他觉得别扭，心想为甚么一定要这样画﹖日积月累，耳濡目染，画虽无寸进，却唤醒了么哥心中对艺术的审美直觉。

    周家祠堂这群天真无邪的少年，他们大多家境困厄却能顽强地成长，虽然心智发育大不相同却一样全心憧憬未来。秋天一个清凉的下午，五六个孩子聚在李家后屋里闲聊、畅谈理想。元慧道﹕“我打算读理工，将来做个电机工程师。”袁义中要当画家，要做中国的雷诺阿注，当他说出这个外国名字后，大家都感到陌生。么哥听，眼前一下子浮现出光影下那些美丽、丰满的女人，色彩、空气都在跳动、变幻，真迷人，心想怪不得袁二哥画的人物就是模仿这种技法和调子，还个个都肉唧唧的。松松要当诗人，要做中国的普希金，独领风骚三十年，说轻声读道：“再见吧，自由的元素，最后一次了，在我面前你闪耀骄傲的容光，你蓝色的浪涛在滚转…”他狡黠地笑了笑，又读一首，“何谓友谊？酒后轻扬的烈焰，说人坏话的自由会谈…或者是羞涩和虚荣心的交换。”接道：“普希金真写得好，不过，划不来，还是做马雅可夫斯基好，一两个

    注：珂勒惠支，德国女版画家。麦绥莱勒，比利时版画家。雷诺阿，法国印象派画家。普希金，俄国诗人。马雅可夫斯基苏联诗人。

    字就算一行，一行诗八角钱，好安逸。”他霍一下站起来

    背起手挺起胸，装腔作势地朗诵道：“起来！起来！起来！工人—和贫雇农！庄稼汉和打铁匠，把来复枪—紧握到—你们铁的手中！…灭亡吧—旧世界，彻底粉碎，彻底埋葬，打死—那些老爷！乒乒！乓乓！”“公社啊，我的一切都属于你…除了牙刷。”平时一本正经的松松原来也善雅谑。棒子按捺不住，嚷要先讲﹕“我要当大元帅﹗你看斯大林大元帅的样儿几威风﹗”从此，兴邦的谑称便是“大元帅”了。元慧回过头来问身旁的么哥，“你将来想做啥子﹖”“呃…”么哥犹豫了，他想的可多啦。凑巧外婆戴眼镜用筲箕打好米正往外面亮处去捡，见么哥这摸样便弯下腰对他笑笑道﹕“将来，捉蛐蛐。”引得满屋子哄笑。元慧打圆场，“喜欢昆虫也不错，可以当生物学家，做个达尔文、林奈注甚么的一样光耀门楣的。”么哥木脸不答理。元慧便对昭斌、芳妤、栀栀道﹕“你们就要小学毕业了，有甚么打算﹖”二哈道：“我念完初中就工作，哪行赚钱干哪行。”到底大些，想的也实际。“我只想有顿饱饭吃，天天牛皮菜﹙莙荙菜，Beta vulgaris L var cicla﹚﹐像猪潲，实在吞不下，”栀栀道，“听说农技校招生，那里管饭还给零用钱，我要去考。”她那双褐色的大眼睛放光芒。芳妤道﹕“我要考护士学校，那里也管饭也给零用钱，将来做个白衣战士多好。有一餐无一餐的日子我受够了。”说，这天真的孩子哼起了《小路》，“一条小路曲曲弯弯细又长…我要勇敢地为他包扎伤口，从那炮火中救他出来…我的小路伸向远方…”一下子，屋里静得要命，只有芳妤断断续续的歌声，两个小女孩的心愿里有多少辛酸﹗半晌，么哥回过神来道﹕“那你妈妈啷个办﹖护

    注：林奈，瑞典博物学家，生物分类学家。

    士学校十天半月才能回一次家的。”昭斌连忙道﹕“不要紧，我会经常去看看的。”


十六.

    么哥依然像从前一样喜欢他的虫虫鸟鸟，浑浑噩噩地不知哪天才开窍，偌大的校园也关不住他不羁的野性，下午第二节课后，若不在操场上踼球便是翻墙到郊外去摸鱼捞虾、捉蛐蛐。他知道哪个巢里有几只幼雏，他记得哪个枒叉可以做弹弓，可以做拐杖…在田野上他自在，大自然的气息令他舒畅。

    十七中离三元坊很远，几个孩子中午便在学校搭伙食或者自己带饭去吃。

    一天中午，么哥和松松、棒子约好吃完饭去踼皮球，三人买好饭菜出来往操场去。合该有事，么哥将小足球忘在食堂里，一个人端饭菜回去拿。回到食堂里，只见同学们还在排队买饭，大头正排在前面，这时大腊生从外面挤到窗口就买，大头喊道：“排队，排队。不准卡轮子！”大腊生端出饭菜来便对大头道：“不排，关你球事！你想咋个？啊哟，没得挨够是喔？你那个跟共产党吊膀子注挨球的老汉就养出你这个哈儿来！”说下流地将中指头伸向大头的嘴边，大头给逼得连连后退。么哥正走到跟前，见状，怒不可遏，顺手将手上的瓦钵子劈脸扣向大腊生，大腊生冷不防遭此一击，倒在地上懵了，鲜血混上饭菜顺脸颊往下掉，他哭了起来。瓦钵子砸碎了，饭菜泼得一地都是。

    大腊生先被送到校医务室包扎，再抬到医院缝了几针。么哥、大头被老师带到教导处听候发落。教导主任邢先生喝走了哄上来看热闹的学生，关上门，他已经知道事情的大概，也不发问，也不听他们辩解，沉吟了半晌，强

    注：吊膀子，逢迎、搞关系。

    压怒火，切齿道：“哼，地皮还没踩热和，就想翻天？”他声音尖细却一股子寒气。抓起手摇电话机摇了几转，大声道，“喂，喂，我是3么4洞﹙3140﹚，请接洞洞拐拐﹙0077﹚…”“喂，公安局石科长嘛，我是十七中邢祖荫，学校有些情况要向你汇报…”两个孩子的脑袋嗡一声晕了，他瞟了二人一眼放下电话，“你两个给我规规矩矩站在这里想清楚！”说呯一声关上门出去了。

    邢主任江西人士，读过几年私塾，曾是解放军文书，解放大西南后便转业留在巴城当教育局干部，后来保送去师范学院读了两年政治教育，回来后便调到十七中当教导主任，在党内的职务是支部委员兼青年团总支书记。他五官端正却从无笑脸，一副冷面师爷的模样，不兼课，每天只在校园内巡视，兜里揣本全校师生花名册，哪个学生犯错给他逮住就麻烦了，他阴声阴气地盘诘象审犯人一样，该生会给吓得直冒冷汗…此后，他张口便能叫得出名字来，甚至几年以后都记得，旦凡给他炮制过的学生无不刻骨铭心。

    过了约莫两个钟头，邢先生回来坐定了才开口：“你们这是刑事犯罪，十七中庙小，恐怕装不下你这两尊大菩萨喽…”先暗示要开除他们。隔了好一阵邢主任才开始发问，从哪儿人、多少岁、出生地点…直到你老子从前是干甚么的？现在做甚么？实在他已查问过班主任、同学，看过大腊生，还去过公安局，两个孩子的根根底底已弄得一清二楚。问完两人后，他往椅背上一靠，脸一沉，“噢，原来是龙生龙，凤生凤，耗子养儿打地洞…好个李公子、赵衙内竟敢光天化日之下行凶，殴伤穷苦人家子弟，问你该当何罪！一看就知不是甚么年少气盛这样简单，哼，你们还在过旧社会！睁开狗眼看看，这是共产党的天下！实话告诉你们，我已经去过公安局了，你们的命运要由你们的认罪程度来决定。”足足骂到晚上七点，吓得两小子直哆嗦。最后，邢主任许是饿了，指么哥道：“家门不训，活出报应，叫你老子明天一早到我这里来讲清楚！从明天起你停学，等我的通知。”说拿起毛笔摊开十行纸写了封信叫么哥自己带回去。

    李先生读完信，拿起戒尺重重打了么哥几十板，最后扔下戒尺，无奈地叹道：“你这冥顽不化的畜生，人说棍头出孝子，可这话对你是完全无用喽…唉！”李先生的传统笞教对这孩子已是行不通了。第二天李先生请了假拄拐杖到学校去，让邢主任狠狠训斥了一顿，回来气得大病一场。李太太惟有背地里抹眼泪，不知这祸篓子甚么时候才成人。么哥闯了大祸，一个新中国少年竟如此凶残，打伤同学，自然受到全校师生遣责，卒之被学校记大过一次，赔偿大腊生医药费，么哥成了出名的坏学生。一个月后，大腊生加入了青年团，很快成了骨干。


十七.

    一九五五年深秋，松松母亲终于回家了。这个四十岁的矮小妇人戒掉了鸦片烟，穿一套大号灰布棉制服，臃肿、累赘，棉衣背后还留有老残院用墨写的编号。当年乌黑的头发变得花白，牙齿掉光了，嘴巴蹋了下去，依然是一双大黑眼睛却定定地盯前方，叫人看了害怕。她从不出门，老是一动不动站在西厢房的花窗前望院子，骤然见到会给吓得毛发直竖。

    么哥初时也不敢进松松家，只在门外叫松松，怕她像当年一样乱来，后来见她并不打人的，胆子便大了。冬天她呆坐在砂炉子前烤火，砂锅里总是煮极烂贱的牛皮菜，每天就只这一个菜蘸上些辣椒送饭。那炉火永远烧不旺，煤烟熏得人眼睛都睁不开。一只老黑猫蜷缩在灶孔前取暖，暗红的炉灰掉出来烧得牠身上一块块黄斑…昏灯下，松松边想边写他的自由诗，嘴里还轻声地念叨，试韵味。栀栀用旧毛线、旧纱线学织手套，红一块、绿一块花藜胡哨地里面有数不清的结。她不大说话，那双大眼睛里充满了忧伤，真像她妈妈。么哥看见穆太太自己卷烟抽，烟丝是用松松拾回来的烟头剥出来的，么哥在回家路上也拾些回来给她，帮她用旧报纸卷成圆锥形的烟卷儿。日子长了，松松母亲便零零碎碎地和么哥说点甚么，“呃，么哥，以前…”“唉，我那个，那个死鬼…”欲言又止。么哥总觉得她的头部像元刚房里摆放的法国启蒙思想家伏尔泰的雕像，圆睁的双眼愤世疾俗，特别是薄薄的前额、扁扁的嘴、尖翘的下巴…

    慢慢地，这个仕宦出身、不幸的硬女人断断续续地说起往事：“在北平，我那个死鬼，发现个日本女特务，就叫我去北海溜冰，和她混熟，后来我把这位日本女特务骗到家里，他就将那女人砍成几大块丢进什剎海里…”“那个死鬼，枉（罔）道注、没得良心，在南京养小老婆…唉，我们家本不是在这里住的，临解放时他突然变卖家产让我搬到这里来。”“想起都寒心，以前我哪里抽大烟，不就因为这个死鬼？我年轻时是女子师范的进步学生，宣传抗战啦、上街游行啦，啥子热闹的事都有我，啥子体育运动都参加，对面那个章太太比我低两年…”“那个死鬼，临解放时，上头突然封他做少将，哼，叫他去乡下搞游击队打共产党。后来又投降，后来又反水…”“唉，这些年来看共产党，我也服了…”她吸完一支土烟卷又慢慢地捻出余下的一丁点烟丝末儿倒回盒子里去，大黑眼睛死死地盯火炉子出神。

    治保主任陶春秀最近几个月可忙乎啦，因为肃反运动正如火如荼地展开，又在到处抓反革命，来自全国各地的调查人员一泼又一泼，许多反革命分子的材料都要到周家祠堂这个反革命匪窝来核实。陶主任每天就带这些人不是上李家、陈家便是去章家、袁家、赵家…不过，只要能不上鲁家、穆家便最好，每到后院子来，她只会远远地眄西厢房不敢拢去的，并非这西厢房越来越倾斜快要坍塌了，是这一高一矮，两个老不死的鸦片烟鬼恨得她牙痒痒的，楼上的那个鲁太太让她头皮发麻，楼下这个穆太太叫她背心发凉…奈何她们都是反革命家属非看紧不可的。

    注：枉道，亦作罔道，指无道、狠心、手段毒辣等。


十八.

    一九五五年，毛泽东决定将中国立即变成社会主义国家，不再搞虚应故事的新民主主义，把土地和重要资产统统收归国有。这是场无产阶级大权在手的革命不用流血，中国共产党人展开了大规模的组织、宣传活动，双管齐下，软硬兼施，一九五六年一月下旬，只用了一个月的时间，巴城郊区的土地和重要生产数据便全部收归公有，三十万农民一下子变成了农业高级合作社社员，城乡数万名手工业者纳入了手工业合作社，一万五千余户工商业者按行业公私合营。谁敢不“自愿”？再说共产主义是天堂，社会主义是金桥，谁不想去？巴城进入了社会主义，中国成了社会主义国家。

    十几天来，街上欢呼声不断，锣鼓声不断，爆竹声不断。一拨拨游行队伍，一辆辆花车前往市政府报喜。接，市人民委员会组织三十万人城乡大游行，庆祝社会主义改造全面胜利，庆祝巴城进入社会主义，闹热得不可开交。

    中学生要去开庆祝会，么哥是坏学生不准参加，留在家里自修。他独自闷在家里，心情烦躁，昭斌推门进来，道：“么哥，外头好闹热，出去看下不？”他们学校放假。么哥没好气，“不去，关我球事。”“唉，气啥子哟，出去耍下，到上元寺坐电车，开下洋荤，沾点儿洋气舍。”原来，这个月初巴城开通了第一条无轨电车路，昭斌说便硬拉么哥走，接道，“喊芳妤一路去…”

    天寒地冻，三个孩子不知走了多久才到上元寺，游行队伍正在散去，人们手上还抓五彩三角旗匆匆往回赶，电车站前排长龙。么哥使个眼色，三人便往前头挤，好快就拱上车还霸了三个座位。满街行人，电车唯有慢慢爬行，么哥望窗外突然回过头对昭斌笑笑，悄声道：“社会主义就是这个样儿啊，那么天堂不是挤得不住？”昭斌回道：“给老子，啥子天堂哟，和昨天还不是一球样。我家日子就不好过啰，铺子遭公私合营啰，老妈要靠工资吃饭，啷个过？每个月拿几块钱定息给你，再弄顶资本家的癞壳帽给你戴起，随时钦候注你龟儿子，妈哟！”芳妤细声细气地插嘴道：“说是社会主义挨到共产主义的边边啰嘛，到时候想吃啥子吃啥子，想穿啥子穿啥子。”“老子看你是想昏喽！”昭斌没好气，不屑地斜她一眼道。过一会，芳妤低头嘀咕，“社会主义…共产主义…不挨饿…”

    车到小什字口下，他们漫无目的地闲逛，却见路口围一大圈人看热闹，凑近一瞧原来是猴子耍把戏。那猴子穿戏服，戴脸壳，帽子上竖两根野鸡毛，领子上插三角旗，一副齐天大圣的模样，好不威风！戏班子的伙计们敲锣打鼓，大声吆喝、大声唱和。这猴儿精乖，舞枪弄棍，不停地打筋斗，还一会换一个脸壳，扮出一个个古代英雄来，赢得一阵阵喝采，三个孩子乐开了花。最后，一只老黄狗也穿戏服，拖辆小车跑出来，齐天大圣纵身跳上小车绕场一周，人们无不拍掌欢呼。戏班子的老汉走出来拱手道：“各位父老兄弟，有钱帮钱场，无钱帮人场，多少不拘，是个意思…”正说，那猴儿撅红屁股，龇牙咧嘴，手上端起个铜盘。那黄狗耷拉前爪，不停地摇尾巴，嘴上衔了个木瓢，站向观众讨钱，真是绝啦…

    散场了，三个孩子心缱绻地往外走。芳妤扎两根小扎纠，穿一件千补万衲的烂棉袄，冻得脸颊通红，么哥心血来潮，顺手向行人要了几枝三角旗便往她领子后头插，红红绿绿的旗子映住芳妤天真、憨憨的样儿煞是好看，旗

    注：钦候，方言中仅作盘查，找麻烦解。

    子上写毛主席万岁、共产党万岁…么哥得意地道：“闭不拢，要得，将来做个穆桂英。”芳妤来神了，左手捞起棉衣下襬，右手指天，架势十足地大喝一声，“穆、桂、英！”跟便噗哧一声笑个不歇气。

    走走，坡路一转，么哥突然喊道，“啊，祭天门！”眼前豁然开朗，兀地，祭天门码头就从他们脚下展开，气势逼人。么哥迷茫地望下面几十丈陡坎直插到长江边上，灰色的天底下两江汇流，千帆迤逦…凝神细听赤裸的纤夫们从肺里榨出来的川江号子，还有兜生意的棒棒们扯起喉咙叫唤…心想，巴城有哪一处地方比这里更来劲！冲口道，“走，下去看下。”

    江风凛冽，砭人肌骨，三个孩子冷得缩成一团。么哥兴意盎然，从地上拾了张旧报纸折纸船，边折边逗，对两人说：“先到你的湖北，再去你的湖南，到了燕子矶下停一停，然后弯到外婆家乡弄碟黄泥螺吃…”二哈接下碴，“呃，对头，跟就漂洋过海，看你的大姐，找你的哥哥，哈、哈、哈、哈…”船折好了，么哥作古正经地将纸船放到水面上，那船儿在水中只晃了两晃，一个浪头盖过来便没了踪影。么哥大为扫兴，回头看，只见芳妤张嘴，眼巴巴地盯那团“劫后”的余漩，清鼻涕淌出来吊得好长…


十九.

    一九五六年八月昭斌、廷柱考进了第十二中学，芳妤、栀栀分别考进了护士学校和农校。廷柱改从母姓曾，他实在几乎从未见过自己的父亲。漫长的暑假几个等待入学的孩子一有空便找元慧、么哥玩，铺块凉席在后院梓木树下叽叽呱呱聊半天。么哥躺在席子上津津有味地看《十二金钱镖》、《宝剑金钗》…白羽﹑王度卢的书让他迷。

    松松知道有位老先生那里有剑侠小说偷偷出租，便约了元慧、袁二哥、大头、棒子、么哥凑份子租来轮流看，每人出一分钱，那时政府不准看剑仙侠客之类小说的。这以后周家祠堂这群孩子便有了一个不成文的规矩，就是谁弄到书便轮流看。

    一天黄昏，么哥拿本《剑气珠光》由棒子屋里出来，见肥狗蹲在廊檐底下看蚯蚓爬，便挽他上后花园去，这时廷坤正好进院子来，他比么哥高一班，在八中读书，一身灰色劳动布学生装，收拾得干干净净，模样俊秀，长一头乌黑的卷发，腋下夹本苏联小说，是个好学生也是个爱好俄国文学的少年，只是性情孤傲从不和院子里的孩子来往，他追几步上前喝道：“肥狗，回家去，你不兴看看人家手上拿的是啥子？是剑侠小说，老师不准看的！”肥狗不依教，廷坤便连拽带搡赶他弟弟上楼去。这分明是指住弟弟说么哥，么哥却回不得嘴，唯有憋一肚子窝囊气怏怏地回家，也没留意一群女人聚在堂屋里听治保主任陶春秀指手划脚地说甚么，却见到梓木树下芳妤坐在元慧身旁抱头呜呜地啼哭，他只好拿书回屋去看。么哥本就心烦，看不下去，再听见芳妤一阵阵的哭声便燥了，扔下书，不分青红皂白对后窗户大声吼道：“闭不拢，你歇下要得不！”随即便听见芳妤边跑边哭离去了。元慧猛一下推开门指么哥骂道：“搞啥子名堂，你这不懂事的家伙，人家…”正当紧，二哈气喘吁吁地跑进来道：“不得了啰，俊贤哥毒死了他婆娘遭枪毙喽！”他刚在街上看完布告回来。原来这鲁俊贤从志愿军转业下来便分配在医药仓库上班，结婚不到两年便和个女同事有了私情，始开嫌弃老婆，萌生杀机，利用工作之便从仓库偷出一瓶氰化钾来，趁老婆生病服用中药时倒在她碗里，立刻便将她毒死，接就抱尸痛哭，赖中医师开错药，毒死了他心爱的妻子。法医迅速查明毒药名称，公安人员立即将他扣押，证据确凿不容他抵赖。没审两回，只几次盘诘、对质、出示证物，这小子的鬼魊行径便无所遁形唯有从实招供，趴在地上求饶。这凶杀案很快审结，判他死刑立即执行。鲁俊贤犯罪这周家祠堂只有陶春秀和鲁太太知道，法院来人调查过。

    么哥听完半饷不说话，元慧继续责备他，“我们从小一起长大，亲如姊妹，你也该去劝劝她，你居然会这样伤她，唉！”么哥不肯去，翻眼道：“我不晓得嘛，又不是安了心的。再说俊贤哥本就是个坏种，心肠狠毒，鲁太太和芳妤挨饿他理过吗﹖毒死老婆天理难容，有啥子好哭的…”便再不吭气了，到底觉得芳妤无辜、可怜，自己却伤了她的心。

    昭斌道：“那我去看看芳妤，劝下她。”说便走了。

    鲁太太自打鲁俊贤被扣押便病卧不起，她儿子死后更水米不进，拖了五六天就在半夜里无声无臭地咽了气，芳妤和她睡一脖晃眩诙烨逶缧牙捶⑾质币丫沽耍谩嘎柩僵u”一声尖叫，再也摇不醒她的娘…

    小春秀闻讯，忙不迭地带上几个街道委员上楼去，平时她一个人是不敢去的。她并不理会死人却翻箱倒柜搜查，道：“哎呀，看下有没得管钱的东西，帮芳妤收起，等她长大再给她。”真是有心啦，鲁家哪还有东西？除了一床破棉被外便是这间梁歪椽子塌的危房，旦凡值点钱的早给鲁太太输光了，变成大烟抽光了。

    芳妤成了孤儿，鲁副部长家只此孑遗了。她哪来钱安葬母亲？哪懂得张罗丧事？周家祠堂的邻居们凑了点钱，却买不起棺材，便找了两个土公子﹙仵作﹚，一张席子裹了舁往荒郊。陶主任和邻居们送葬，李太太牵芳妤，这孩子披了块孝布、扎了束麻，临出门，芳妤回过头来期待地望么哥，么哥本想去，刚挪步，李太太突然道：“么哥你别去，在家做功课，听见吗？”么哥唯有僵在那里望他们出门。

    陈军需突然想起来了，叫住昭斌，从裤子口袋里掏出两毛钱道：“这葬人得放些瘗钱的，我不能送鲁太太一程，你就在路上秤一斤纸钱替我放在坑里枕住她的头。”鲁副部长是他的老上司，算是对鲁太太最后的一点心意吧。

    没过两天，陶主任便为西厢房快要坍塌的事去了区里房管局好几趟，她要为周家祠堂做件好事。从前这西厢房的房产楼下是穆家的，楼上是鲁家的，自穆家房产充公后，楼下便归房管局所有。这房子大部分早年已不能住人，烂得不成样子，现在快塌了，若要翻修得花很多钱的，房管局和鲁家为双方出钱修缮的事扯了多年的皮也修不成，现在鲁家只剩下芳妤这个孤儿更不可能出钱来修。陶主任与房管局商议，由房管局承担全部修缮费用，要芳妤将楼上的房子大部份交公，只保留一小间自用。陶主任找到芳妤连哄带吓，警告芳妤，房子塌了她要负责等等，吓得小芳妤只顾点头，不停地谢谢陶阿姨，最后带芳妤去房管局，不管她成年不成年便签字画押。

    十几个泥瓦匠来到，七手八脚便将屋瓦全卸下来，再将隔板拆个精光，只剩下个房架子，再运来一大堆长长的圆木。他们在地上挖了几个坑，做好石桩头，斜斜地架起撬板，用圆木顶在房子最倾斜的一侧房柱上，往撬板上放几块大石头，跟再往撬板上站人，倾斜的房子开始叽叽嘎嘎地往回正，一个师传立即用楔子揳进屋柱的根部，再使劲压，再加楔子，房子慢慢扶正了。真了不起，直让周家祠堂的老老小小们看个目瞪口呆，啧啧称奇。陶主任高兴得像只孔雀，转来转去，不停地指手画脚。这些能工巧匠都明白阿基米得的原理，只是讲不出道道来，不会算罢了。最后，他们换掉了几根朽得不行的柱子、横梁，在房子的每一个榫头上打进楔子直到拉扯结实，确保房子不会再倾斜为止，才钉上新椽皮，盖上瓦，拆掉他们的摃杆，便是那一根根大圆木。

    大约十天功夫，房子修缮一新，陶主任功莫大焉，逢人便指西厢房不停地夸耀，楼上下立刻多了七八间好房子，房管局跟便安排几户人家入住，给芳妤在楼梯口留了一小间房只摆得下一张单人床。这鬼屋般的西箱房有了人烟味，又少了个鲁太太，楼上下的人家可以随时留意反革命家属穆太太的动静，陶春秀再也不怕她直勾勾的眼神了。


二十.

    班主任吴老师出身教育世家，自幼喜欢历史，公元一世纪汉代著名女史学家班昭是她心中的偶像。她父亲是巴城有名的吴代数，母亲是语文教师，丈夫在大学任教。吴老师教历史多年，教学非常认真，极重视班级荣誉，平时十分严厉，实在心地善良。她身材矮小，一副淡黄色胶架眼镜挂在她五官拥挤的脸上，头发永远用十几只黑色小发夹夹紧，生怕散一根下来。她为么哥调皮捣蛋，违反校规的事伤透了脑筋，软也罢，硬也罢，却不知何时这孩子会莫名其妙地闯出祸来。她曾经多次上么哥家家庭访问，和李先生、李太太商量如何调教这个心智游移的小东西。在么哥心里，吴老师却是他最敬畏的老师了。

    一天，上历史课，吴老师特地穿一身咖啡色灯草绒装，算是她最好的衣服吧。在讲堂上她淋漓尽致地描述解放战争的情景，辽渖战役、平津张战役、淮海战役、渡江战役，直到蒋介石被赶出大陆逃往台湾。她对每一个战役中人民解放军的战略、战术和激烈战况作出详尽的陈述、分析，一会画个箭头、一会写个地名，还用图表、数据来辅助。她心潮澎湃，思若泉涌，甚至将淮海战役与斯大林格勒、诺曼底等世界著名战役作比较，吴老师指出，淮海战役双方投入兵力计一百四十万人，是人类历史上投入兵力最多的一次战役、最大的杀戮战场。说到战争的惨烈，她神色变得凝重了，掩饰不住内心的悲戚不住地摇头叹息，“两军缠斗，相互围困，一层又一层，辨不清番号，分不清敌我…弹如雨下，土翻三尺，直杀得血流成河，尸横遍野…”临下课还意犹未尽，“同学们，回去抽空读一读唐代李华写的《吊古战场文》对你们了解战争的必然性、残酷性会有很大的帮助。”她声音颤抖，缓缓背诵出︰“…亭长告余曰︰“此古战场也。常覆三军，往往鬼哭，天阴则闻。”伤心哉！秦欤？汉欤？将近代欤？”善良的吴老师最后说︰“一部中国史，满纸血腥味，却不可免，悲夫！我好希望战役中心—碾庄刻一块大型的战争纪念碑让它矗立在原野上，供人们凭吊、咏叹，告慰地底下的魂魄，为子孙后代明鉴，为徐州这块兵家必争之地留下新的脚注。”吴老师将人民解放军的伟大胜利和国民党军队的彻底覆灭讲得精彩绝伦，无以复加，深深地吸引住每一位同学，这小个子的弱质女人突然变得那样高大，连元愚这样坐不住的孩子也静静地听了一个星期。吴老师还将一册解放战争图片集借给同学们传阅。

    一天下午，么哥将这册集子带回家慢慢看，他很想听听父亲的见解。李先生戴老花眼镜，捧俄文书，边读边进屋来。么哥指画册道：“爸爸，这本书里有当战俘的国民党将军的照片，有好几个还是你的学生。那个严一泉将军死得好惨，身体给子弹打得像筛子一样…”“我不看。”李先生不悦地说，转过身去。几年来李先生就闭口不谈国民党战败的事，当他的会计，读他的俄文。么哥也不在意，低头只顾看，接说：“黄季涛将军也是给打死的。” 李先生转身走回来，道：“孩子，历史是胜利者的历史，当然只有胜负这一个标准了，谁都输不起，没有甚么好讲的，输家任人糟践就是喽。你在外头就听人宣传甚么正义的必胜、非正义的必败、革命的必胜、反动的必败…啧、啧、啧，他娘的，这都是那些政治骗子、党混子的屁话，输家便是反动派，你老子也便是反动派。我问你，共产党跟日本人到底打过几仗？咱跟日本人硬干八年死了几百万官兵也是反动派？是，国民党是输得好惨，不过并不是只有共产党才打胜仗，并不是只有共产党才出良将、出英雄。黄季涛就很能打，也赢过共产党好几回，当然只是小胜，最终他输了。季涛不是我的学生，他没念过多少书，是我的干儿子，也是你的哥哥。他并不是打死的，淮海战败后，他突围出来，觉对不起国民党、对不起老蒋，心里难受，半路上开枪自杀，倒在路边抽，那一地的血…他对副军长说，你看我也活不了啦，你补我一枪吧。副军长补了他一枪，打死了再拉回南京去。输了，也是杀身成仁的肝胆汉子，我还专程飞去南京吊纸的。唉！”说到这里，老将军的声音哽涩了，灰色的老眼泛出了泪光。

    正在这时，么哥母亲端一碗芹菜汁进来，因为李先生血压很高，有中医认为芹菜汁可以降血压，每天李太太都用碓将芹菜叶子舂烂，挤出汁来给他喝。李太太看见李先生面青唇白、双手颤抖，再看看桌上的书，立刻就明白了。便说：“哎，这是做甚么？输都输了，事情都过去了，还提干嘛？别对孩子说了，共产党厉害得很，他们爱怎么说便怎么好，你别弄犯了病。”李先生不语，接过碗来咕咚咕咚将腥涩的芹菜汁喝下去，拿俄文书出去了。李太太又嘱咐么哥别再问他老子国民党如何打败仗的。这时，堂屋里传来李先生朗读俄文的声音：“

    ﹙人最宝贵的是生命，生命于我们只有一次而已…﹚”这是苏联作家奥斯特罗夫斯基的句子，用来教育共产主义战士的，这个时候听来虽然古怪，么哥心里明白，黯然神伤。


二十一.

    音乐教室在塔楼上，刚师范毕业的傅老师正教大家唱“青年圆舞曲”，她年轻、开朗，明眸皓齿，嘴角上一颗大黑痣。她一边弹钢琴一边示唱，明快、动听。反复几遍后同学们大体会唱了，她这才注意到么哥斜靠在椅子上玩天牛﹙Cerambycidae﹚，不听讲。那只天牛正爬在么哥的脸上，他觉得痒痒的怪好玩。傅老师暗暗查阅排位表，查出名字后突然道︰“李元愚，站起来，唱一遍“青年圆舞曲”。”么哥连忙将天牛抓下来揣在兜里，从椅子上爬起来跟她的钢琴节奏自如地唱出“蓝色的天空像大海一样，广阔的田野上尘土飞扬…青春的花朵在心中开放…”么哥嘹亮的童声、圆润的音色缓解了傅老师心中的怒火。她情不自禁地弹下去，么哥依轻快的旋律跟到尾。她觉得一个天才就在她面前，站起来道：“唱得好，唱得漂亮，不过，你很不象话，下课到我办公室来。”

    么哥站在傅老师办公桌前，傅老师道：“李元愚，你太不成话，竟敢躺在椅子上玩虫虫，对我连最起码的尊重都莫得，你配当学生吗？你很有天份，但是又啷个哟，不晓得约束自己，是成不到材的！”么哥自觉内愧，对傅老师讲了声“对不起。”傅老师气渐渐消了，转头道：“我收你进学生合唱团，一、三、五下午第二节课后上音乐教室来练唱，我会对吴老师说的。”么哥由衷地感谢，点点头。

    傅老师是独生女，早年丧母，父亲是西医，在蓉城的一间医院当主任，她自幼热爱音乐，在她的内心世界里音乐占有至高无上的地位，她纯真、率性，生活上还像个孩子。在大学里，她潜心研究音乐理论，涉猎甚广，音乐修养极深，每到谈起音乐，听她款款道来，音乐史、流派、作品…如数家珍。她凭直觉判定么哥是个音乐可塑极高的孩子，立刻去找吴老师细说她对李元愚的看法。原来她俩是好朋友，出双入对，傅老师分配到十七中是吴老师去师范学院接进校的，吴老师对傅老师爱护备至，像亲姐姐一样。

    第二天班会上，吴老师开心地宣布么哥入选十七中合唱团，这个坏学生也会有长处，再说，能有自己班上的学生加入合唱团吴老师脸上也有光彩。自打读书开始，么哥就不曾受过表扬，哪位老师不对他摇头撒手？还会看重他？当众人的面受夸奖那种舒心的难为情他还是头一遭领略，从此他变得安份了，专心听讲，按时完成作业，到时候便去合唱团，用心练唱《半个月亮爬上来》、《让我们荡起双桨》…等待巴城中学生汇演。

    傅老师主持唱片欣赏会，用彩色粉笔在黑板上写下贝多芬的名言：“音乐能使人类爆发出精神的火花。”讲台上摆贝多芬的雕像。她站在台前神采奕奕地对全体合唱团员讲道：“音乐是人类感知、思考和表达的一种方式，她伴随人类文明的全过程，为人类文明发展推波助澜。一七七零年贝多芬来到人世间，身处法国大革命火热的年代，这个维也纳的音乐巨人用《英雄》、《命运》、《田园》、《合唱》等交响乐章和几十首奏鸣曲、协奏曲将古典音乐推向最高峰。以他对自我、对自然、对社会的感触、理解和期望，谱写出十八世纪末叶那个惊心动魄、灿烂辉煌的时代。贝多芬的弦律是人类良知的倾诉，像日月星辰那样永恒。伟大的列宁在十月革命最艰苦的岁月里也不忘抽空听一听《热情奏鸣曲》，现在我们就先欣赏《热情奏鸣曲》。”她简单介绍一下甚么叫奏鸣曲后便摇动手摇留声机开始放送。钢琴声回响在音乐教室里深深地抓住这群少年的心，他们屏息静听，音乐将他们带到另一个世界里去了。么哥暗忖：“啊，音乐可以是这个样子！”

    一曲放完，傅老师道：“同学们，一百六十年前法国人民高唱《马赛曲》推翻封建帝制，捍卫共和国，捍卫自由、平等、博爱。”说她唱了几句，“前进，前进，祖国的儿郎，那光荣的时刻已来临，专制暴政在压迫我们…”她接道：“一九一七年，十月革命，布尔什维克高唱《国际歌》推翻沙皇，建立了世界上第一个红色政权。《义勇军进行曲》激励中国人民打倒日本帝国主义，推翻蒋家王朝，建立新中国。的确，音乐能使人类爆发出精神的火花。”思想前进的傅老师情绪激昂，将音乐的政治功能讲得深入浅出。

    “我们的祖先以宫、商、角、征、羽为五声,”傅老师款款道来，“音乐享有崇高的地位，许多思想家都将礼、乐、刑、政视为一体，甚至以音乐观兴衰。古老的《乐书》上这样说︰“凡音由于人心，天之与人有以相通…”这就是说音乐是人与天沟通的桥梁。“天”在我国古代是自然神，是冥冥中的主宰，也可理解为存在和规律。我是唯物主义者，倾向后一种解释，那就是有甚么样的生活便有甚么样的音乐，所以，生活才是艺术不竭的源泉，哪怕音乐这种相对抽象的艺术形式也不例外。三千年前我们的祖先就有采风的传统，《诗经》便是最好的例子，许多诗歌就来自民歌，用来唱的。噢，在中国，诗词歌赋所谓韵文全是拿来唱的，正是音乐来自生活，正是音乐和文学和文明长在一路。喂，同学们，哪个晓得以前的散文是啷个读的？”么哥举手，站起来道，“唱读，吟诵。”“对。莫说散文没得韵，每个字都讲四声，都讲韵，不过古老的唱读就快要失传了，好，以后再摆这件事，现在回到音乐上来。大家想一想，从抗日战争到解放战争有多少用民歌改编的革命歌曲呀，多得数不完！那么外国音乐是不是同样来自生活呢？现在我们来听听俄国音乐家柴可夫斯基的一首著名的弦乐四重奏，它来自俄国民间的一首叫“夜歌”的小曲，看看人家是怎样采风的。”

    琴声响起，仿佛是夜幕低垂，星光幽暗，少男少女在喁喁倾吐…仿佛是灯火如豆，夜蛾起舞，疲倦的母亲哄爱儿入梦乡…呵，这美妙的旋律、迷人的和声，重迭、变幻，引人暇想，却浸透了俄罗斯的乡土气息。

    最后，傅老师取出贝多芬第九交响乐章的《欢乐颂》,她说：“让我们来欣赏贝多芬第九的合唱部分，看看这位大师会给你们带来啥子感受。”

    急劲的管弦乐配鼓点如雷滚动，一个雄浑、高吭的戏剧式男高音导引出合唱，这歌声像来自苍穹，么哥感到一股震慑灵魂的力量，虽然听不懂德文唱词，却明白那是爱、是赞美、是和平。傅老师要把孩子们带进音乐的圣殿里去。

    这以后，傅老师便经常带么哥和几个她喜爱的孩子去听音乐会、去“中苏友好协会”欣赏唱片，指点么哥，借些音乐入门的书给他看，将她对音乐的见解、甘苦告诉么哥。这个躁动不安的少年从年轻的傅老师身上感到了一种不曾体味过的温暖和力量。巴哈、莫扎特、贝多芬那些不朽的篇章唤醒了他沉睡的知觉，唤起了他的雄心和梦想…


二十二.

    土地改革后农民分得的土地经过互助组，到土地入股，统一经营的初级合作社，再到土地、生产数据集体化的高级合作社，终于被共产党一步一步收了回去，同时对粮食、棉花、食油实行统购统销，国家专卖。一九五六年合作化运动进入高潮，全国农村普遍成立了高级农业合作社，中国农村进入了社会主义。

    “全国农业发展纲要”发布了，以“土、肥、水、种、密、保、管、工”归类，纲目分明，计划周详。雄心勃勃的共产党人要用自奋的智慧和打垮蒋介石的成功经验彻底改变落后的中国农村面貌，使中国人丰衣足食，赶上世界先进水平。

    一九五七年初春，根据“纲要”，巴城开展支持农村运动，中学停课。么哥班上分配到半山乡石溪寨。这班同学情绪高昂，像旅游一样开心，背行李步行几十里路，直到天黑才走到。石溪寨已经成立高级社，生产队长在石溪前寨腾出几间屋安顿一班人。学生的任务是运肥料、除四害﹙苍蝇、蚊子、老鼠、麻雀﹚。

    同学们每天捡马屎、拾牛粪、挑粪水往地里送，争先恐后，弄污了衣衫，压肿了双肩。在粪坑旁、在沟渠边，孩子们用棍儿挑出苍蝇的蛹，点好数目交给班长，比比谁捉得最多。 晚上，班主任、团支部书记、班长开会决定谁该得表扬，谁该受批评。

    一天下午，往地里送?肥，大伙围在猪圈边将猪屎沤出来的肥料铲进箩筐里让农民用高挑挑上坡。么哥心想在家里百把多斤重的东西都能挑却没试过高挑这玩意儿，便拉生产队小队长周老八说，“周队长，我试下。”周老八看他一眼道：“不得行，你上不到肩，稳不起…”么哥不依，周老八惟有举起高挑往么哥肩头上放，说时迟那时快，高挑往里一歪，箩筐便翻了个底朝天，一挑粪全倒在地上，扁担重重地磕到么哥的右边腮帮子上，打得么哥两眼冒金星，鲜血顺嘴角往下淌，引得大伙一阵哄笑。原来这高挑多用在山地上，为的是避免荆棘、灌木牵挂，用一种两头尖翘的扁担撗插进箩筐里高高地担在肩头上，要讲点平衡技术的。么哥非常难堪，又死撑面子，捂嘴结结巴巴道︰“我右肩不行，左肩行些…再试下。”松松、大头指么哥骂道︰“你充啥子狠？冲得很！”“搧落几瓣牙齿你就安逸啰。”这时同学们已将厩肥装好，么哥又央周老八替他上肩…周队长扶么哥走，嘴里喊道﹐“稳起，稳起…”么哥踉踉跄跄走了十几步便连人带粪一跟头栽倒在路边上，左边腮帮子又挨了一耳巴。这愣小子翻骨碌爬起来吼道，“再来！”像跟高挑有仇似的，也许这两耳巴把他掮横了？同学们拦也拦不住，周老八看在眼里，不动声色地又举了高挑…三天以后，么哥担起高挑爬坡上坎还悠悠地左肩换右肩，右肩换左肩。

    逢墟的日子，农民不出工，都忙赶场，做买卖，通有无。这天，班上决定松松、棒子、大头、么哥，还有团支部生活委员龙俞升组成一支捉田鼠战斗队去捉田鼠。

    他们走到柳叶河边，回头一望，原来这石溪寨依山傍水，林木蓊郁，半山由河边拔地而起，真如刀劈斧锯似的给削去了半边，相传是神女砍走了一半化作了巫山，这半山也将石溪寨断成了前后两截。阳光和煦，乍暖还寒，柳丝儿吐出了新芽，白鹭静静地滑翔，河水清澈见底，水车儿咿呀作响，渔夫站在狭长的小划子上舞动竹竽驱赶水鸦儿捉鱼。歇冬的稻田立立整整，只留下一行行的稻茬子，一堆堆干草垛等待来年。陡坡上，油菜开花了，新翻的坡地一绺绺土红，红得那样深润，上面一层嫩绿一片嫩黄，一层翠绿一片橘黄，娇艳、奔放，像一幅幅织锦挂在天上斗琳琅…溪山回转处，雾霭缭绕，松柏参天，掩隐十几户农家，一色的石板屋，炊烟袅袅，鸡啼狗吠，清平世界，好一个桃花源！

    这一群小子像叽喳的小鸟、像脱缰的野马，由松松带领在田地里奔跑、嘻戏。他们手持短棍，围一个稻草垛子慢慢将一扎扎稻草搬开，五双眼睛睁得贼亮，一见田鼠窜出来就齐声喊打，乱掍猛搥，跑脱了便在稻田里狂追。回过头来再慢慢掏田鼠的窝，有时一掏便逮四五只。理齐稻草垛子再去掏下一个，一会便消灭了二十几只田鼠，用绳拴成一大串，看来应该当上除四害英雄了。大头世祯骄傲地拎打头里走。

    来到河边，望清澈、诱人的河水，棒子兴邦挑衅地问道︰“敢不下去？”初春天气依然寒冷，大家都穿棉衣。大头逞强道：“你敢我就敢，呃？”“我下了你不下咋个说？”棒子逼进道。“是龟儿子。”大头随口便答，身子却往后退。你一句我一句，俞升转过头看松松询问地说：“要下大家下，啊？”松松胆子壮了，“走，大家下。”么哥不答腔，他怕冷，怏怏地跟大家一道脱去衣服。五个浑小子光屁股，噗咚、噗咚跳进冰冷的水里，叽哩哇啦乱叫，游了一会便爬上岸来，只有棒子游到了对岸。一个个脸色发青、嘴唇发紫，浑身鸡皮疙瘩，牙齿磕得嗒嗒响，哆哆嗦嗦穿回衣服，嘴里哼哼唧唧：“好、好、好冷啊。”

    黄昏了，往回赶，他们又说又笑，放声歌唱：“西边的太阳就要落山了…”“一条小路曲曲弯弯细又长…”“小鸟在前面带路，风儿吹动我们…”“祖国啊，我们远航归来了。祖国，我们的亲娘…”“缅桂花开十里香…”“在那遥远的地方，有位好姑娘…”这铃儿般的童声响彻了山谷，回荡在春日清冷的天空中。

    山路一转，蓦地见到一间茅屋孤伶伶地立在石崖上，远离村寨，竹树环合、藤牵蔓引。松松惊讶地叫起来：“喔哟！半山半水半户人家，太好喽。”信步拾级而上，大伙也跟他。推开柴门，只是一间茅草平房，收拾得整整齐齐，屋门紧锁，主人不在家。一副陈旧的对联贴在门框上，《好男儿开拓殖民地，大丈夫独霸美人权》，松松边读边笑道：“看来主人家是从前读过新学的。如果我将来有这样一间茅草房，一边放牛，一边写诗，过起半人半仙的日子几多好。”松松小小年纪已经在少年报上发表了两首诗了，还找了几位爱好文学的朋友在学校里搞了个墙报刊物《苦荞粑》，自己任主编，两星期出一版，贴在走廊上。那些诗歌、童谣、散文、寓言、小说、绘画吸引了不少同学，好评如潮。

    回到山路上，大家饶有兴味地谈论这对联，松松朗声背诵出来，老到地评论：“有气势，还算工整，味道也足。”只有俞升一言不发，低头想心思。这时，团支部书记张兴华从后面赶上来，笑容可掬地道：“辛苦了，同学们，捉了多少耗子？刚才你们笑啥子？”大家只顾笑，并不答理。他只有找俞升问，俞升便一五一十地告诉了他。兴华脸色一沉道：“嗯，这副对联有问题，思想反动，意识下流。”空气突然凝固了，五个懵仔失去了笑容。么哥道：“又不是我们写的，你去问那个农民。”大腊生强硬道：“不管是谁写的，你们作为新中国的少年，都要有觉悟，不能替反动分子宣传。我们是爱好和平的国家，不会侵略别国，更不会强奸妇女。”么哥道：“喂，大腊生，人家是这个意思啊？哪个宣传来？你这个管街太岁，管浪宽，累不累啊？不管啷个说，他总有男人的雄心。”“哼，还敢顶嘴！”兴华发怒了。么哥的心火也上来了，道：“喔哟，你海啰。”兴华书记大怒，“你骂老子是袍哥大爷？老子正告你，我是中国新民主主义青年团支部书记，你们等倒起！”么哥嘻笑道：“要—得。”兴华大步向前走去，回头指住俞升道：“你身为青年团员，这样没有觉悟，你考虑吧。”再恶狠狠地望了松松一眼，走了。待到大腊生走远了，么哥扯起川戏高腔，一声怪叫：“独霸美人权啰喔！”大伙儿一阵哄笑。

    回到寨子，只见院子里站好多农民，男男女女的，原来是生产队决定请同学们吃饭，每户农家自愿带几个孩子回去吃，正在那里拉拉扯扯。周老八叫定龙俞升，便一把拽过么哥，一手搂棒子、大头往家去。

    那是一座石板屋，屋面和墙壁都是青石板铺就，这里出石板，就地取材，价廉实用，两层楼，三开六间房。楼下正中是堂屋，两侧用来养猪、喂牛，楼上住人。石块垒的矮墙上爬满了长春藤，屋后一棵巨大的皂角树，刺丫叉上挂千百个皂角，紫黑紫黑的。

    堂屋正中供奉“天地君亲师”牌位，楼板上吊起一串串玉米棒子、一扎扎干辣椒。龙俞升大些，一进门便去厨房帮手张罗，三个小的刚坐下，周老八妻子忙不迭地端出一碟碟油煎的粑粑果子、一碗碗腊肉、蔬菜来。这妇人好像刚哭过，两眼红红的。周老八点起三枝香，嘴裹念念有词，虔诚地插在牌位前才就座。么哥吃惊地望周老八的举动，心想，他才二十几岁嘛，言谈举止又看不出半点儒雅来，于是深信他祖上至少是崇尚耕读的人家了。

    周老八给每人倒上一碗新酿的米酒，他妻子盛上一碗碗喷香的新米饭，俞升好像不舒服，咽不下去。三个小的狼吞虎咽，别提有多滋味了。大头连吃七八碗饭，鼓腮帮子道︰“周队长，这回好啰，你们成立了半山乡高级社，过社会主义生活勒。”周老八呷金堂叶子烟，酒酣面热地道︰“晓球好不好，分给人家的东西又拿转去，搞啥子球…”大头接问︰“队长，你们这里以前的地主凶不凶？”周老八沉吟道︰“唉，造孽！天有眼，哪个时候没得王法，哪个时候没得礼教？咋个凶法？轮到他们背时倒坎乜，栽啰。”么哥又想起他父亲的话，想起四姨太、齐老师…

    晚饭后，俞升多留一会帮收拾，么哥、棒子、大头便逛到乡场上去，买了两包瓜子一边嗑一边聊。棒子道：“大腊生恐怕想整俞升和松松。”大头道：“整俞升？不会啊，人家是孤儿，吴老师和同学都喜欢他，再说，他们两个是好朋友，进进出出都在一道。”“是啊，”棒子接说，“所以大腊生最怕俞升超过他。”么哥道：“为啥子要整松松呢？”棒子笑笑道：“你晓不晓得松松和向秋萍好？大腊生先追向秋萍追不到，你想他咋个不寒心？”么哥笑笑：“就是那个巴拉眼，闷声不出气的女生？”“你懂个锤子，人家是古老美人，斜眼削肩，淑女当然是温文尔雅的…你就晓得耍，踼球、捉田鸡、掏黄鳝、打雀雀…向秋萍还去过松松家，你肯定不知道。”棒子继续道。“松松又漂亮又会写诗，班上好多女生都喜欢他，大男生们哪个不妒嫉他？”“哦，难怪眨个眼松松就没得影子啰。”么哥恍然大悟道。回到宿舍，都觉得累了，犯酒困，打水洗脚，一早就摊开地铺睡去。

    “起来，起来，开会，开会。”班干部摇醒睡梦中的同学，开紧急会议。么哥、棒子、大头惟有从棉被里爬出来，睡眼惺松周身发冷。走进楼下堂屋，只见全班同学已经围坐了一圈，正北坐吴老师、张兴华、秦昭基班长和一众班团干部，个个表情严肃，气氛紧张。三个孩子见松松，俞升旁边有空位便径自挨过去坐，却不知是专门留给他们的。吴老师见人齐了，便开口道：“现在我们开一个会。今天我们班上有同学犯错误，现在请张兴华同学说一下当时的情况。”兴华书记清清嗓子，大声道：“今天我们班上出了重大事件，穆松松、龙俞升、李元愚、朱兴邦、赵世祯，五位同学公然宣传反动对联，对联这样说：“好男儿开拓殖民地，大丈夫独霸美人权。”如此反动，如此下流的对联，以穆松松、龙俞升为首的五位同学居然到处宣扬。请大家评，他们这是甚么行为。”大腊生一通讲话，场内安静得可怕。吴老师的脸上也不自在地抽搐起来，她说：“还是让穆松松他们谈一谈当时的情况，穆松松你先讲。”松松道：“根本不存在宣传，我们除了见到张兴华外，没有见到任何人，当时是…”松松将过程叙述了一遍，最后说：“我们几个人都觉得这对联与革命思想不合，正在笑这个农民思想落伍，张兴华就来了，弄出了这场误会。”“甚么误会？你们在那里小声讲大声笑，不知多欣赏，李元愚还用川戏唱这对联，骂我是管街太岁、骂我海啰，我是袍哥大爷吗？”么哥道：“是你态度不好，你说这对联主张侵略、主张强奸妇女，”有人捂住嘴笑。“你连文人的夸张笔法都不懂。你竟然说：“你还敢顶嘴，”不知是甚么作风。”班团干们发言，都说他们觉悟低，不过并不是个个都认为他们在宣传反动思想。俞升举手发言，他说：“从一开始，穆松松就指出这是从前读新学的人写的。”大腊生立刻打断他，道：“你和他们同流合污，一鼻孔出气，你的问题还要留到团组织生活会上讨论。”俞升惟有停下来。班长秦昭基发言，他小小年纪就参加志愿军上朝鲜打仗，做通讯兵，转业后立即投考中学，他为人正派，说话公允，在班上威信最高，他说：“我看不是宣传，因为他们没有对别人说，更没有说这对联好，只是觉悟不高罢了。旧民主主义革命时期，许多文人救国心切，想走欧美列强的殖民主义道路，都是这种腔调，也不奇怪。五位同学就认识不清上写个检讨算了。扣大帽子对他们也不公平，对我们班的名誉也不好。”“喔，对啰。”许多同学赞成道。吴老师如获救星一般，松了口气，脸上有了笑容。她说：“五位同学也是除四害英雄嘛，就在觉悟低这一点上作个检讨罢。”棒子站起来道：“我们有哪样罪，凭啥子检讨！”大头连忙拉他坐下。散会了，大腊生悻悻然走出去，回头道：“下次再犯，怕不得浪松活！”吴老师过来哄写检讨，她也为难。

    五个孩子窝一肚子气回去睡觉，么哥缩在被子裹睡不，喉咙火烧火燎地疼，全身酸软，是扁桃腺发炎，他心想就只在冷水裹涮了涮就搞成这样子，身体也太差火了，真窝囊，得加紧锻炼身体才行。今天真倒霉，活天冤枉的事也摊上了…疼痛和怨恨折腾他。

    夜深人静，远处依稀传来了山歌，由远而近，是赶夜路的马帮经过，马夫们坐在马驮子上唱为自己解闷、壮胆子的。么哥迷迷糊糊地听这支古老的歌谣，这调子也许流传了数千年却永远新鲜，其间有《关雎》的元神，有群婚时代的遗风。山里人都会唱几句的，只要顺口，挂上点韵便能转转无穷，朴实、自由。人们用来抒情、相亲、叙事、调侃，甚至几个村的男女聚在坡上斗唱，一唱好几天，许多婚姻、私情便由此开始。要是平时，么哥也能提起嗓门来几句的，因为他老去郊外，见过不少斗唱场面，听得多了，现在痛得钻心哪有心思。那歌词道︰

    将军坟上满天星，

    想起我的小妖精。

    斑鸠投林咕咕咕哟，

    唱首山歌给妹听。

    将军坟上生冬青，

    我和么妹亲又亲。

    麻雀成群窝啰水哟，

    哥哥赶马不放心。

    这时，屋后有一阵女人的窃窃私语，咕咕哝哝听不清…突然歌声响起，不徐不疾，宛转、悠长︰

    春风吹到软脚坡，

    一个枕头两个窝（凹）。

    燕子回巢绕梁转哟，

    只见枕头不见哥。

    月亮爬上软脚坡，

    一个灶眼一口锅。

    猫儿夜夜叫不停哟，

    么妹死心等哥哥。

    跟，这群女人发出一串银铃般的笑声，么哥听，也忍不住笑了出来。

    这梦一样的歌声，伴叮当、叮当的铜铃声，笃、笃的马蹄声，呔叱、呔叱的么喝声与这山乡浑然一体，朴拙的魅力轻轻抚慰么哥受伤的身心，他听听渐渐睡去了。

    突然一阵轰鸣，一道白光照得屋子通明，么哥惊醒了，“这半夜三更还有飞机？”么哥困得不行又睡了。第二天清早班长秦昭基、团支书记张兴华叫醒全体同学在院子里集合，秦班长道︰“昨天夜裹国民党的飞机撒下很多反动传单，必须尽快捡回来交给乡政府。”张书记道︰“同学们，党和人民考验你们的时候到了，对党忠不忠诚就看你们的实际行动！”秦班长到底是受过军事训练来的，他干净利索地分组、划地区搜索，立即行动。么哥心想，原来昨夜那道白光便是飞机上射下来的，大概是报上说的P2V间谍飞机，或者是二战时的空中堡垒改装的间谍飞机吧，最近经常窜扰大陆，可能是想将传单撒到巴城去的却撒到这山旮旯里来，他淡淡地笑了笑。

    么哥、棒子、大头一组去西边后山搜寻，么哥淌虚汗、喉咙刺痛跟了去。山坳里怪石嶙峋，其间长满了野百合花，花茎上挂巨大的骨朵儿，鼓得紫紫的将要开放，这块地方暖和一点罢。国民党的传单撒得到处都是，三个孩子拾起来往书包裹塞。么哥展开一张，上面写个大大的共字，再倒过来变成个并字，连在一起便是“并共”，意思是消灭共产党，么哥觉得好笑，这也太那个了，对于上升时期的共产党统治只有一点心理影响，并无大用。再就是关于马列主义思想洗脑、关于共产集团内部权力斗争的漫画…棒子拿一张洋版纸印的传单急步走来道︰“么哥快看，蒋介石的照片。”只见蒋介石穿长衫坐在花园裹的藤圈椅上，旁边有于佑任提词“总统万岁”。蒋介石已经不是从前那副面无四两肉的样子了，他发福了，挺潇洒。么哥想起了远在台湾的大姐，最近在报上见到她搞了个甚么提案，才知道她在那里做立法委员。她是嫡传的长女，年轻的时光都泡在大学里，只在美国就读了两间大学，她很有才华，写过不少书。么哥跟她只见过一面，那还是一九四九年初路经桂林时见到的，只觉得她很漂亮…唉，大姐，你可好？…么哥支持不住，往一块岩石上挨去，棒子见状道︰“你先躺起，我们去捡，一会我扯棵泡参﹙Radix Adenophorae﹚给你嚼，只有好处没得坏处，反正闹不死你也医不好你。”么哥躺岩石上嚼泡参昏昏沉沉地睡了。迷朦中，他见到这山坳裹百合花怒放，雪白晶莹，西下的阳光罩大地，蓝蓝紫紫的，一片响亮的灰调子，美丽极了…待到醒来，只见大头正在刨一棵最大的野百合，他想挖回去栽在后花园裹。么哥道︰“不要搞，太大了，要死的。”大头道︰“嘿，刨个坑，洒点炉灰，痾泡尿，包活，开起花来好看得不住！”么哥没好气，“它为你开的，为你活的？”大头上火了，“你毛病！”

    三个孩子背满书包传单，大头还捧那棵百合花回到寨子，山上的荆棘划得他们身上一道道伤痕。兴华书记看到这么多反动传单忙不迭地又拍肩头又表扬，“辛苦了，辛苦了，好、好、好，新中国的好少年。”一会他要去乡政府请功了。

    晚上，么哥烧得厉害，嘴皮裂了张都难张开。棒子赶紧去找班长，秦昭基见状二话没说背起就走。石溪寨没有卫生所，只一间唤名《半仙医馆》的草药铺，一位四十岁上下的斯文汉子连号脉带抓药，大概是那种拒绝社会主义改造的死硬分子吧，依然搞单干。昭基满头大汗放下么哥，破笼倒壁的医馆门口一只猫头鹰站在铁架子上两眼放光奇怪地望他们，掀开布帘猛抬头，一具白生生的骷髅骨吊在当眼处，三个小子吓得直飙冷汗，硬头皮往里钻，昏暗中，只见墙上挂了一幅发黄的针灸穴位图，贴了张E字视力表，更有一幅元素周期表，还有寄生虫繁殖图甚么的，壁架上摆满了瓶瓶罐罐，由地下到梁上堆的全是药草。梓木条桌上除纸笔端砚外，便是银针、火罐之类，靠墙竟架了一列针筒，七长八短的…医师眉清目秀脸色苍白端坐桌前，昭基扶么哥一旁坐下，心神未定道，“医生，我的同学发烧、喉咙痛…”“哦，张开嘴，呃，张大点，张大点，哦，是喉蛾，都快化浓了，西医叫扁桃腺发炎…莫来头，一副药，包好。”医生瞧罢起身抓药拿家什连脉也不用号。昭基暗忖，“这先生许是有些来头的，得行啊，中医、西医、草医都懂…”抬头看，只见椅子后墙上一副红纸写的对联“丸散膏丹遵古炮制，草木参茸地道药材”横批，“手到病除”，再往上瞧，一根木条钉在墙上，上头八个大字《专门兽医，附设人医》不知这医生是看到当地农民穷，无钱看病，可牲口病了便非医不可的，还是白眼看人间，存心弄人，不由得掩嘴窃笑，昭基到底大几岁，有些阅历，拐了拐身后的棒子朝上看，棒子忍不住噗嗤一声笑出来，“喔哟，要得啊，猪狗牛马，男女老少都合，么哥不是一天到晚蛇虫鼠蚁猫猫狗狗的？正合啰，正合啰。”么哥已烧得头昏眼花，动弹不得，哪知道他们说啥子。医师用马粪纸包了一包草药交给昭基嘱咐文火煎服，又拿了个竹筒子过来，撒了些药粉子进去叫么哥张大嘴，说往里一塞猛吹一口，么哥喉咙里一阵清凉，一阵恶心…到底也松活多了。

    两天后支农活动结束。么哥骨瘦形销，游魂一样捱回周家祠堂。第二天在后花园里他见到那棵百合花蔫巴皮皱地支在那里，骨朵儿耷头再没有绽开…


二十三.

    下乡回来没几天便开学，该是读初二下了。一个星期天下午么哥去学校找傅老师准备跟她一起去听唱片，去得早了一点，别的孩子还没到，傅老师叫么哥先上她的宿舍坐一会。这房间虽小却布置得朴素、整洁，一张木板单人床，被子床单都用的腊染土布，一张三抽桌、一把椅子，还有几个实心凳子也铺的土布。么哥心想，哦，傅老师的香闺…还有点不好意思呢，局促地坐到凳子上。一会，傅老师道：“闲起没得事，找本书看下。”说就掀起一个凳子上的土布，打开盖板，原来这些凳子都是板条箱改的，里面全是书。傅老师抽出了一本，“我才买的书，是法国人罗曼．罗兰写的，好得很，不晓得你看不看得懂。”么哥一看是《约翰．克利斯朵夫》，心想，正是姐姐元慧天天嚷要找的书。至于看不看得懂嘛，哼，小看我，章回小说都读过好几套了，外国小说嘛，《钢铁是怎样炼成的》、《母亲》、《青年近卫军》早都读过，便大胆子说，“我试试看…”那天黄昏听完音乐会回到家里，刚进门元慧一把就把书抢走了，“我先看，你能看懂吗？我看完还可以解释给你听…”么哥摇摇头笑笑，“等不到稀饭结皮是啊？人家专门为你借来的，都不谢一声…”傅老师的宝藏开了个缺口便再也止不住了，一本书刚传观完，以元慧为首的几个大的就撺掇么哥去借，今天“契诃夫”注的，过了十天半月便是“莫泊桑”注的，搞个不亦乐乎。许多外国名著平时在学校图书馆是很难借到的，高中部的同学总是边还边借让书留在熟人的圈子里，哪轮得到初中生。

    这个雨水充足的春天，到了暮春时节雨就更频繁了。

    注：契诃夫，俄国文学家。莫泊桑，法国文学家。

    又是合唱团的练习日，傅老师指挥排练朝鲜歌曲《哩、哩、哩》正唱，“春天来了哩哩哩，多么美丽哩哩哩，祖国的天空飞小鸟，唱吧唱吧，飞吧飞吧…”突然乌云四合，一场骤雨瓢泼一般浇下来，窗外成了白蒙蒙的世界，待到排练完，一下子又云破天开阳光灿烂。等到同学们离去后傅老师站在窗前问起么哥，“那样大部头的书啃得动不﹖”她指的是《约翰．克利斯朵夫》。“看得好辛苦，只是可以看得完吧。”么哥笑了笑老老实实地答道，当然不会告诉她周家祠堂有一伙书迷，也不会告诉她自己读过多少剑仙侠客小说，部头比这大得多呢。“是的，长大点，历练些了看法又会不同，我以后还不晓得要读多少遍呢。”她赞同道，““罗曼．罗兰”写过好多书，好多名人传记，其中就有《贝多芬传》，他有极深的音乐修养、美术修养…”她推开窗户，塔楼上和风阵阵，沁人心脾，无意中她被外面的景色吸引住了，突然指附近的民居问么哥，“元愚，你过来，下面那片屋顶好不好看？”么哥探头望下去，是附近的几条穷街陋巷，乌漆漆一大片破屋顶，平时只觉得七高八低犬牙交错毫不起眼，甚至丑陋，全不是那种让人惊叹，让人目眩神迷的景致，可现在不同了，平淡中却错落有致，檐口滴水晶莹透亮，一绺绺小青瓦在夕阳的光影下斑斑起舞充满了动感。么哥心里一震，“傅老师分明是研究过绘画的，研究过色彩学的…”于是便试说，“好看，小青瓦像是给出了节奏…”傅老师笑了，“要得，你这个小家伙。打个比譬，如果我是这片老木笃笃的破屋顶，看到外头的景色会咋个？你看那团紫色是山茶，那几点鲜红是杜鹃，远处那片白得发蓝的是玉兰，香樟树绿得好深沉，泡桐树绿得好娇嫩，啧、啧，恨不得上去咬它一口才舒服…唉，莺啼燕语，满眼春色，啷个忍得住嘛，所以这破屋顶也按捺不住要跟春天唱和，人与自然多么和谐…如画、如诗，但是音乐家就能够听得见她们的呼唤、倾诉，宛如八音和鸣…是天籁。人们总是以极自我的方式感受世间万物的，就看你是甚么样的人了…呃，元愚，你的音色很美，将来或许能做个出色的男中音，你的直觉特别敏锐，无疑可以从事音乐创作的…”她依旧注视窗外，回过头来无限感慨地往下讲，大概是人们说的情绪上来了吧，“…音乐理论极重要，是入门的钥匙和工具，一定要学得扎实，当然，和声、对位不能代替天赋，更要紧的是内心美，才会有灵性。情感教育是没有边际的，不只是音乐欣赏、揣摩、潜移默化，也不只琴、棋、书、画之类陶冶心性，你所学的自然学科、社会学科才是基础。事实上，那些逻辑推理，那些数据分析、统计，那些算术表达式才真正决定人们的思维层次和广度，让人们对生活，对世界的感受理解，更细致、更深刻，千万不要以为音乐是一种绝对独立的思维形态，现在是二十世纪了，没有这个基础就很难从你身处的世界里摄取养分，感受形形色色的美，让那些原始的冲动、下意识的共鸣、沸腾的热情和冷冰的思考在你心中升华…如果做不到，就只能是些小品，再么便是些似曾相识的演绎、或者杂烩，音乐也不会有长足进步的。”么哥惊讶地听傅老师的话，到他真明白，那是几年以后的事了，到那时才想起，难怪傅老师要读那么多书，在她的破书箱里竟有不少数学、物理、绘画、金石和看来与音乐毫不相干的书刊。是啊，情感教育是没有边际的。

    傅老师是他的良师、偶像、朋友。

    校庆晚会上，傅老师站在台前一身黑纱晚妆，她先唱《安东尼达浪漫曲》，飘逸宛转充满了忧伤。跟一首《黄河怨》如泣如诉悲愤难平，紧紧扣住了同学们的心，让大家一下子回到日本鬼子蹂躏中国人民的悲惨岁月里去，待到唱完，都只想要为她报仇，竟忘了鼓掌，良久才回过神来。没多久，她突然换了一身红底花布棉袄，扎条独辫子和一位男教师用东北小调表演翻身农民的喜悦。内容是老汉收到了参军的儿子寄回来的立功奖状却没告诉女儿，让她猜。傅老师便饰演这农家闺女，唱得一口东北腔足可以乱真，这女孩子天真活泼，特别是撒娇的模样，活脱脱一个农家么闺女的品性，“老爹爹身哪啊穿哪啊，一身的新棉袄哇呃嗨呃嗨呀…女儿我无能耐呀，猜也是猜不呀，罢了啊罢了啊…”台下掌声雷勋。么哥一阵心血涌上来，他好想变成那个男教师，和她一齐唱…

    不知不觉，傅老师的声音、笑靥、模样、举手投足还有嘴角上那颗大黑痣总是出现在么哥的冥想中挥之不去，春潮汩汩在他胸中荡漾，令他迷、惶惑、羞怯…么哥大了。


二十四.

    一九五七年春末，中国共产党整风，反对官僚主义、主观主义、宗派主义，以“百花齐放，百家争鸣”为号召，请党内外人士向党提意见，毛主席亲自出马，微服巡视几省，礼贤下士，容诤讷谏。安抚民主党派，飨以“长期共存，互相监督”的承诺。中国的知识分子雀跃万分，他们的心一下子飞到两千二百年前儒、道、墨、法诸子纵横的年代，他们的心一下子飞到意大利文艺复兴的年代…知识分子的春天来临了，真是拳拳赤子之心恰逢布衣弛骛之时，如何能错过。于是，以他们对祖国、对民族、对共产党的责任感和满心热爱向党提意见，啊，一时间，莺啼燕语多么欢！

    十七中学的走廊上贴满了学生的校园刊物，《知更鸟》啦、《新春》啦、《北斗星》啦，多达十余种，以高二同学办的《知更鸟》最受欢迎，围观的人最多。松松一伙办的《苦荞粑》也不错，算是初中刊物的表表者了。学生们尝试以文学艺术作品来表达自己的心声蔚然成风。一首小诗，一幅水彩画、一篇短文，都见到孩子们幼嫩的触角和天趣，多么可贵﹗作品大多是对自然、对生活、对新中国的讴歌，涉及社会弊端的批评并不多见，那时候的中学生们天真、顺从，还不敢言。比较扎眼的倒是几个干部子弟的投稿，抨击革命干部们进城后便甩小脚的恶劣风气，为那些留在乡下被抛弃的发妻和嫡亲子女们伸冤，确也切中时弊。那文章写道：“革命成功了，乡下小子当上了干部，面对城里时髦的大姑娘能不动心？土里土气、裹小脚的元配再不顺眼了，当年行棉衣、纳底子、绣荷包送郎参军的情景再也打不动他们的铁石心肠…”同学们围观，相视而笑，恰好学校的广播室正播送电影《柳堡的故事》主题曲“…等待你胸佩红花呀回家转…”么哥随嘴道︰“哦，小英莲遭休啰…”

    那时，么哥对写稿子之类的事既无兴趣也没本事，他的心还在五里雾中哪。从半山乡回来后他便经常和班长秦昭基来往，听他讲通讯兵的故事，讲无线电，讲波波夫…秦昭基还送了一本矿石收音机线路图给么哥。么哥又迷上新玩意了，把每天早饭钱省下来买零件，固定矿石啦，活动矿石啦，耳机啦…嘴里哼《拉兹之歌》没天没夜地瞎捣古，终于弄响了，那份高兴劲就别提啦，跟就拆，拆了再装，搞个不亦乐乎。么哥从小就喜欢听收音机，家里本有一台“飞歌”牌收音机的，刚解放时公安局实行收音机管制，严禁老百姓收听短波、收听敌台，凡有短波的收音机都要送去公安局登记，剪去短波部分，贴上封条。后来家境艰难，李先生又怕收音机惹祸便索性送到拍卖行卖掉了。

    六月的天气变幻无常，一阵暴雨，一阵酷热，没个商量。一天，么哥放学回家已是六点多了，见他父亲坐在窗前就黄昏的余光写信，匆匆叫了声“爸爸”便往里屋去，李先生回过身来道：“孩子，你过来。”么哥心想不知自己又犯了甚么事，他父亲平时很少说话的。“看报了吗？”“没有。”么哥回道。“噢，你坐下。”李先生指木沙发站起来道，“外面大辩论搞得沸沸扬扬的，你知道吗？”“知道些…”“《人民日报》社论一天比一天严厉，你读过吗？没闻到火药味吗？”“呃…”“共产党要收拾知识分子，收拾民主党派你知道吗？”“不清楚。”么哥摇摇头愣愣地望父亲。李先生瞪了么哥一眼︰“你在外面胡混，甚么都不知道！唉，你不小啦，孩子，该懂事啦。你平时说话口没遮拦，随嘴乱道，叫你老子怎么放心？说错话，给扣上顶反党反社会主义帽子，你这一辈子就完蛋。还有你那哥哥也是个冲口就来的东西，我正去信关会他，叫他事事小心，谦恭，慎言。”李先生挨么哥坐下来接道︰“溥天之下，莫非王土。率土之滨，莫非王臣。这中国数千年来哪朝哪代不是打天下者坐天下，天下者帝王的天下。甚么社会主义，甚么长期共存，甚么人民当家作主人…都是门脸子话。民主，哼，做梦！共产党这几年，且不说他杀了多少人，单凭党的军队，党的政府，有人的地方便由党支部控制这就够了，还搞了个甚么人事政治档案，再弄一千多万共产党员监视人群，钳制言论，把中国从上到下，从城市到农村箍得铁桶一般紧，休想越雷池一步，还有谁比共产党更专制？既然是无产阶级专政，还容得下人说三道四？扯淡！挨批的那两个姓章姓罗的民盟头子说了个“政治设计院”，说了个“平反肃反，平反三、五反”，有甚么错？不是你叫人家提意见的吗？《光明日报》那个储总编辑向毛主席提意见，犯颜直谏，指出“党天下”是问题的关键，真是目光如炬，胆识过人。是啊，对勒，共产党夺天下不就是把家天下换了个党天下嘛，而自秦代以来，两千多年的中央集权制就一点也没变…孩子，你要明白，知识分子是社会精英，思想敏锐，当权者对他们是又爱又恨，争相笼络、控制。唐太宗博求俊彦于科场，新科进士曲江宴会，雁塔题名，有识之士趋之若鹜，如其所言“天下英雄入吾彀中矣。”真是才不世出啊。太宗治下国富民强，威名远播，史称贞观之治，这个你知道吗？”“知道，水能载舟，也能覆舟…”“嗯，而这“百花齐放，百家争鸣”也是彀，却是诱敌深入，聚而歼之，是陷阱，坑人的！秦始皇焚书坑儒，“偶语《诗》、《书》者弃市，以古非今者族。”注往后，咱中国多少个朝代都有文字狱，冤死的人多到无其数。共产党就是这招式，你看吧，这回不知有多少人要遭殃。孩子，凡事要小心谨慎，祸从口出，你听见吗？”“听见了。”么哥点头道。歇了一会，李先生又道，“明哲保身，这不是咱李家的家训，是不得已使然，活当然要做事，否则活干嘛，正所谓济世。不能用庸人的眼光去看这些民主人士、知识分子，觉得他们不知起倒，与虎谋皮不伦不类…这些人身上有祖宗传下来的凛凛正气！你心里明白就是喽。这些年，咱家一直受监视，我们是贱民，我累了你们…日子难哪，孩子，你要明白自己的身份、处境。我叫你来，是让你看清楚时势险恶，教你做人的道理和变通，免遭横祸…”

    六月下旬，共产党整风一下子变成了反右派斗争，为右派度身订造的六条政治标准使天下颤栗。全国各地的民主党派、大专院校率先组织反右派斗争。党委会发挥出极高的效率，先按人数比例定下右派数目，跟便按言论和政治背景排好右派名单，再组织党员、团员、积极分子批斗右派…万炮齐发，帽子满天飞，直到右派分子精神崩溃，低头认罪。可怜数十万满腔爱国热情的知识分子一下子被划为右派，降职降薪，送往农场劳勋教养。共产党人在完成了所有制方面的社会主义改造后，又策动了一场思想战线上的社会主义革命。赢了，却毁掉了人的尊严、良知、灵性。从此，民主党派、海内苍生虚心仰上，唯命是从…

    注：见司马迁《秦始皇本纪》。诗、书指百家经籍。弃市即处死。族即灭族。


二十五.

    “百花齐放，百家争鸣”所带来的自由风吹拂教育界、文艺界、学术界。班主任吴老师埋首历史文献多年，治学严谨，有一天课间她碰见么哥道︰“李元愚，你回去看看你爸爸那里有没有解放前出的地图，要有的话借几本给我用一下，出版年代以早一点的为好，啊？”么哥回到家里将此事告诉父亲，李先生打开书柜找出一册旧军政部绘制的中国地图和一张雍正年间绘制的大清帝国版图让么哥带去。么哥顺眼一看，清朝的版图好像比现在大好多，真像父亲说的宛如海棠叶…实在吴老师手边已经有不下十种旧中国地图了，只想多对比一下。吴老师要做甚么呢，么哥弄不清。

    七月中旬，一个清朗的早晨，吴老师拿一卷纸忙忙地走进历史教研室，一种平和的激动挂她矜持的脸上。她将“中俄瑷珲条约”、“中俄北京条约”、“中俄伊犁条约”的主要条款和手绘的大清帝国版图，中华人民共和国版图贴在历史教师的学习园地上，写了一篇简要的说明，题为《沙皇俄国抢走了中国多少土地？》文内将一八五八年、一八六零年、一八八一年三次割让土地的估算数字计约一百万平方公里写出来。

    大凡做学问的人多是些两耳不闻窗外事的，这种人有他特殊的禀赋，却有不寻常的弱点和盲区，吴老师便是一个。外面打右派搞得惊天动地，她却象没事人一样，自以为不参与政治便万事大吉，一门心思做研究，除了教学外便只惦记史料，惦记版图上的变化，从没想过自己的研究是否和当前的政治环境相悖逆，是否独犯了当今政府的大讳，那时候中学还没有开始打右派。

    吴老师的地图贴出来后并没有引起轰动，年纪大的历史教师大多知道这段史实，只是不甚了了，年轻的教师只当是学术研究，热情地向吴老师讨教，因为解放后，政府的书刊上隐去了这些史料。下午课外活动时间，教导主任邢老师到各个办公室向班主任们了解暑期学生安排情况，吴老师不在，他信步走到学习园地前看看教师们写的文章，当他看到吴老师画的地图后，共产党员的直觉立刻使他意识到这篇文章有问题，反动，是大毒草。“哼！吴靖华，这回有你好看的了。”邢主任一声冷笑。原来学校的课外活动、政治学习都是由团总支负责通知、安排的，吴老师因为忙调教么哥这类顽皮学生迟到过两次，邢主任便觉得吴老师一贯看不起他。实在，他因为自己不是本科毕业有自卑感，总是疑心别人不把他放在眼里，校园内也的确有“外行不能领导内行。”“政治学习太多，影响教学进度。”的呼声。

    邢主任走出历史教研室便去找校长汇报。刘校长也是调干，参军前在山东念高中时加入了地下党，后来做到解放军的营指导员，他是十七中的校长兼支部书记，人挺直率。邢主任进了校长室走到写字台前便弯下腰伸长脖子轻声对校长说︰“校长，有情况。”校长头也没抬，“哦？甚么情况。”邢主任跟道：“吴靖华老师画了张满清时候的地图贴在学习园地上，拿现在的中华人民共和国地图作比较，说是俄国抢了中国多少土地…”“嗯，写专业论文，挺好，”校长道，“能在课余时间做点研究，俺学校的教学质量一定能提高。历史嘛就是历史，是咋样就咋样。”邢主任急了，“她这样搞恐怕会破坏中苏两国的友谊…”校长不耐烦，打断他，“咋这样说话勒，没那个事！好喽好喽，下班后你带我去看看。”

    刘校长看了吴老师文章后大为赞赏，“不错，有时间、地点、条文、数据，图文并茂，这样翔实，吴老师一定花了不少功夫，看来咱学校的教师还有点水平。”根本不理会邢主任的政治叨唠。

    邢主任讨个没趣，回到家里闷闷地喝了两杯烧酒却越想越不对劲，“…分明是大毒草嘛，怎样还受表扬？不行…”共产党员的敏锐嗅觉、对党和人民的高度责任感驱使他越级汇报。教育局本是邢主任的原工作单位，轻车熟路。他抓起干部服赶往马局长家，寒暄都等不及便凑近马局长的耳朵，象小人谋反那样，“局长，有敌情…”局长听完汇报后在客厅里踱来踱去，不停地抽香烟，最后道：“邢祖荫同志，我代表局党支部对你的警惕性和责任感给予高度的肯定，在这右派分子猖狂向党进攻的时候，你能够挺身而出捍卫党、捍卫社会主义是对党的忠诚，是党性的表现。不过，阶级斗争很复杂，阶级敌人非常狡猾，你要保持镇定，严格保密，不动声色地把现场保护起来，不能让他们看出任何蛛丝马迹。”局长紧紧地握邢主任的手，“好，你赶快回去行动，我明天上午就安排个校际观摩，亲自去看现场。”邢主任的身影消失在夜雾里，为党为人民立功的使命感使他心如撞鹿，健步如飞…

    马局长虽只是个连长出身却处事精明，官运亨通，他心想，这事还没十足拿稳，万不可张扬的，更不可冒冒然把刘校长找来向自己汇报情况。原来这刘校长脾气大，论学历和军内职务都比马局长高一大截，只因为与上级关系不和才升上不去的，他哪会把马局长放在眼里。第二天一早马局长便打电话给刘校长，说是局里决定几个重点中学校长来十七中观摩…刘校长本是个要脸面的人，一听几位名校校长到访非常高兴，连忙安排几个班作重点介绍。马局长又抓起电话急召几间中学校长立即来教育局汇合同往十七中。

    马局长一行到达已是第二节课快下了，他们在校长室里聊了一会，无非是十七中是巴城数一数二的好学校之类的应酬话。马局长道︰“刘校长，今天我安排几位校长来贵校取经，”“哪里，哪里。不敢当，不敢当…”刘校长连忙客气。“取的就是如何贯彻党的双百方针这个经，如何把学校的教学质量提高，把学校办得生气勃勃，多姿多彩。十七中的校园刊物在巴城首屈一指，教师队伍的建设，提高非常出色…”刘校长十分受落，面有得色，微笑颔之。“但是，不凑巧，刚要出门，市委来电话叫我下午去听报告，所以今天原议的观摩就改为参观罢，中午之前结朿…”刘校长脸一沉，冲口道：“这不是耍我吗？明明说的是观摩，我已经安排几位老师去作准备，凳子都摆好了…”他已训示吴老师等几位教师一定要施展浑身解数为学校争光，自己也拟了一篇讲稿，伟论滔滔，大谈百花齐放，百家争鸣，大谈校园刊物、教师学习园地…心想，一定要把粉抹在脸上，不能抹在屁股上。刘校长一番心思泡了汤，怎不叫他恼羞成怒。啊，多亏这阴差阳错，如果他的大作端出来恐怕要提前见阎王了。几位校长从旁劝，“局长忙，错不开时间，下次再补，下次再补，我一定来听课，一定来…”刘校长转想，参观也不错，让他几个乡巴佬瞧瞧，见识一下…便叫邢主任领打头里走，却是正中下怀，邢主任先带大家去看走廊上琳琅满目的学生刊物，再去各个教研室看教师学习园地，自然而然走到历史教研室，他漫不经心地回头对马局长使了个眼色，马局长跨步向前道︰“嗯，历史教研室，咱们来看看上下五千年，看看世界风云变幻…”他直直地走到学习园地前眼睛死死地盯住那幅大清帝国版图，心里直扑腾，“我的天爷，这篇文章让老百姓知道了还得了哇，那中苏两国人民鲜血凝成的、牢不可破的友谊就全完啦，这是反党、反苏、反无产阶级专政！”正忖，刘校长得意洋洋地凑过来，“不错吧﹐挺有求实精神的，专业水准还挺高哩。”

    中午，马局长撂下碗，嘴都来不及抹便往市委赶，他要在市委传达报告之前向主管文教的市委副书记作汇报。十七中的情况立刻引起了副书记的高度重视，他听完后拍马局长的肩膀道：“小马同志，十七中的敌情很严重，我代表市委感谢你的紧急汇报。这样吧，我去找书记，你先听传达报告，这个报告传达的正是全国大专院校反右斗争的战况，你在会场等，不要离开，我会派人来找你。”原来市委连开了两天紧急会议己决定市属单位及全市中、小学，文化单位立即展开反击右派斗争，各中学、中等技术学校、小学安排在暑假期间，文件还没有发出。下午三点，市委书记召见马局长，四点，刘校长被叫到市委副书记办公室。

    “坐，老刘，”副书记说。“忙吧﹖学校情况怎么样？师生们对反右斗争有甚么样的反应…”“忙得不行，就快学年考试啦，各个班都赶复习，毕业班就更不用提啦。估计今年的学生成绩会有一定的提高…”刘校长答非所问。“我是问思想情况，反右斗争展开后师生们有甚么变化。”书记打断他。“噢，没甚么，因为忙考试，校园刊物和教师学习园地的文章没期中时候多了。”刘校长答道。“那些师生们的文章你可得留意啊，不能让毒草混在里面。”书记快点题了。“没事，师生们的文章我差不多都读过，挺好。”刘校长爱他的师生员工，从不往邪处想。“那么，那篇俄国人抢了中国多少土地的文章是怎么回事？”书记见他这样执拗唯有摊牌。“那是一段史实，是专业文章，不是毒草。马局长告诉你的吧，哼，当面不说，中午他还在我那里呢，打小告报，甚么作风！”刘校长火了，特别是恼马局长的小人行径，他平时就看不起马局长的，倒还不在乎甚么毒草不毒草的。“不有人向你反映过吗？你却说是香花，还挺有专业水准的。刘贯一同志，这是明火执仗地反党、反苏的大毒草，你都分辨不了？”副书记才不理会甚么告密不告密，调子越来越高。“噢，实事求是都不对，历史连提都不能提，那是俄国，又不是向苏联讨回土地，这扯的甚么淡啦。人吴老师是女同志，教学认真，生活刻苦，你这不是要打人右派嘛。”刘校长据理抗辩。副书记强压住怒火，还挂上点笑容，毕竟他们都是部队转业的，以前虽不认识，军内的级别也差不多。“唉，老刘啊，我看你是瞎得连路都找不见了，还这么多温情主义啦。地还是那块地嘛，骂俄国就是骂苏联嘛。咱们受党教育这么多年，随时随地要和党的路线保持一致，党说中苏友好同盟是基本路线，你却在那里说他祖宗抢咱多土地到现在都不还，这难道不是反党吗？”“你搅混些甚么！”刘校长不睬祸事，软硬不吃，嗓门越来越大。“如此推理，简直是庸俗机械论，反革命不是多到无其算吗？这校长我没法当！”副书记再也忍不下去了，猛一拍桌子，“你放肆！党的组织原则你清楚，好，不用再谈，出去！”

    第二天清早刘校长停职反省，他一步一步陷下去，连自己都救不了还能救谁，共产党不能让这种人领导即将来临的十七中反右斗争。深夜，一辆吉车开进校园，便衣公安人员将吴老师的文章和所有校园刊物拍成照片存档。

    刘校长不知去了哪儿。学年考试前一天上课间操的时候邢主任向全校师生介绍新校长：“同学们，告诉大家一个好消息，我们的新校长、新支部书记来啦！陆佩雯同志来自北京，毕业于中央教育大学，是我党优秀的革命干部。现在让我们以热烈的掌声欢迎陆校长讲话！”只字不提刘校长的去向。“同学们好！” 她年约三十，高佻个子，短头发，五官俊秀，线条明朗，漂亮但是冷峻。穿一身灰布解放装，态度从容，一口地道的京腔。“很高兴和你们一起学习、生活。今天就先见个面，以后再慢慢说话吧。时间紧，我看这样，大家一块儿做广播体操好不好？”“好！”同学们一阵热烈的掌声。陆校长说就走到队伍前和全校师生一起跟音乐节拍一、二、三、四，五、六、七、八…认真地操起来。“天，她好亲切、好随和哟…” “她太漂亮了…风度简直没得比！”“衣服旧些，好像是烫过的勒…不然，啷个浪伸展？”陆校长一下子疯魔了全校，女孩子们品头评足没完没了。


二十六.

    七月三十号派完成绩表，布置完暑期作业，散学。八月一日，老师们扛行李住进学校集中学习，不准回家。十七中反右斗争开始了。

    会场里，陆校长平静地讲道：“最近几个月，右派分子利用我们党整风，以向党提意见为名疯狂地向党发起进攻，其目的就是企图打倒共产党，搞垮社会主义，让中国重回半封建半殖民地的旧社会。他们的反动行径激起了党和全国人民极大的愤慨，一场轰轰烈烈的反击右派分子的斗争正在全国展开。我们中学教师当然不能置身事外，因为我们的教师队伍也一样良莠不齐，一样有左、中、右，有人思想落伍，有人思想反动，都需要在这次学习中明辩是非，把问题搞清楚，达到团结—批评—团结的目的。为了提高思想，擦亮眼睛，我们先学习中央有关文件，然后再蕴酿、讨论…”

    陆校长解放前是学生领袖、地下党员，在历次运动中都走在最前列，最了不起的是她有打右派的成功经验，才从北京打完右派调来巴城。她叫邢主任向大家派发油印的《关于正确处理人民内部矛盾》等文件，让党员教师诵读…

    八月的毒日头在巴城肆虐，会场里热得让人发疯。这八月的反右和六、七月间民主党派、大专院校反右不同，那时都蒙在鼓里哪，现在是明牌了，下场摆在那里，怎不叫人胆战心惊。年纪大一点的教师侥幸逃过了三、五反、肃反，现在走进会场便宛如下地狱，心都拎到嗓子眼上来了，虚汗像淌水一样，怎么都揩不完。大会宣讲，小会讨论，日以继夜。先自我检讨，向党交心，找出自己的资产阶级思想根源，跟就写大字报。开始时，多是些批判外面右派的文章、歌颂党的文章，再么便是谁经常迟到啦，谁不爱謢公共财产啦，教师之间的些小积怨啦，隔靴骚痒,并不符合党的要求。一天早上，突然一篇题为《中苏友好岂容破坏》的大字报贴在会场大门口，署名邢祖荫。教师们蜂拥上前观看，“…一九四五年八月，在抗日战争最关键的刻，苏联红军挥师南下歼灭了数十万日本关东军，帮助中国人民赢得了抗日战争的伟大胜利﹔一九五零年中苏两国签订了《中苏友好同盟互助条约》，同年，苏联提供军事援助，帮助中朝人民取得了抗美援朝战争的伟大胜利﹔新中国诞生，苏联无偿地向我国提供了一百五十六项经济援助，我们十七中便是苏联老大哥援建的…还有甚么人比苏联老大哥更无私、更无畏？无数的事实证明中苏两国的友谊是鲜血凝成的、牢不可破的…以苏联为首的社会主义阵营正在全世界取得一个又一个胜利…吴靖华老师画的地图是居心破坏中苏友好同盟、破坏社会主义阵营的团结…”啊，这是支部委员写的，肯定是靶子，肯定是方向！吴老师站在这张发难的大字报前象遭雷殛一样，天旋地转，浑身发麻，完全不敢相信，“啊，不是的，不会的…天哪！”两个钟头之内大字报的内容一下子变了，矛头清一色指向吴靖华老师。《与吴靖华老师商榷》、《吴靖华老师想干甚么？》、《悬崖勒马》…还有老师干脆用彩色纸张刷大标语倒也省心，斗大的字，气势磅礡，《中苏友谊万岁！》《中苏两国人民鲜血凝成的友谊万古常青！》…摆开了诛心的屠场，陆校长抱手，一言不发，施施然从这一张看到那一张，她心想，“嗯，还不错，这才刚开始呢。”

    原来，揪吴靖华老师早已定了，只是要有个过程还要讲次序，须听将令的。先由邢主任写第一张，接由普通党员发表，再由积极分子写，最后是一般群众，左、中、右不能乱。从主持支部会议到个别谈话还有项目调查，甚至理论根据，陆书记已准备了一多个星期，务必丝丝入扣，招招取命，置吴靖华于死地。

    下午两点，会议室的椅子沿四壁围了个回形，陆校长在主席台上就座，两个教导主任分坐两侧，由一位党员教师作记录，辩论会开始了。陆校长用她一贯的平静语调讲话，气定神闲，温文尔雅︰“各位老师，十七中反右斗争运动开展一个多星期了，党的有关文件大家也都反复酝酿，讨论过了。我看过各位老师交来的向党交心材料，总觉得不深不透，距离党的要求还很远，不过，思想改造的过程是痛苦的、长期的，需要狠下决心才行，请各位老师继续深挖资产阶级思想根源，将材料随时交上来。今天的大字报内容主要集中在吴靖华老师写的关于《沙皇俄国抢了中国多少土地》这篇文章上，它是香花还是毒草得辩论清楚。请大家参照《关于正确处理人民内部矛盾》的有关理论明辨是非，畅所欲言。我看还是请吴靖华老师先谈一谈。”这个久经考验的优秀共产党员甚么血腥场面没见过？哪在乎十七中这小??。她清楚知道自己在这里便是党，端坐台上，不怒而威。

    吴老师本是个弱女子，一个好教师，一个贤妻良母，既无坚定的信仰又没受过多少生活上的颠簸，从看到批判她的大字报那一眼起到现在，短短六小时人就变了形，脸堂发黑，瘦了一大圈。她双手颤抖拿不稳她的发言稿，“校长，各位老师…”声音低微，几不可闻。“大声点！”邢主任立刻打断她。“关于《沙皇俄国抢了中国多少土地》这篇文章是基于党的爱国主义教育指导思想来写的。在党的双百方针指引下，我感到作为一个历史教员，除了搞好教学外还应该在历史研究方面作些贡献才对得起党的教育和培养。自问没有能力对编年史、断代史之类的大题目提供意见，只能做些拾遗补阙的工作，我在教学中发现瓜分风潮中，沙皇俄国究竟抢了中国多少土地缺少数据，这才鼓起勇气利用课余时间整理些史料，写出这篇文章以配合爱国主义教育，配合教学大纲的指引。从一八四零年鸦片战争到一九四九年中国共产党推翻三座大山建立新中国，这一百年间，我们中国受尽列强欺凌，割地赔款不知凡几，每一个中国人对这段耻辱无不痛心疾首、切齿愤恨。历史的教训是不容忘记的，必须让我们的子孙牢牢记住…这就是我的出发点。拜读几位老师的大字报，我不能同意说我破坏中苏友谊，离间中苏关系这类批判。我珍惜中苏友谊，全心感谢苏联对中国人民的无私援助。沙皇是沙皇，苏联是苏联，历史毕竟是历史啊！”说到这里她再也控制不住自己的感情，会场里只有老师们搧动葵扇的呼呼声和她哽哽咽咽的哭泣。“…调来十七中三年，扪心自问，除了埋头工作搞好教学外，我不曾和任何人计较过长短，我只是个普通教师，立心只是出于教学、出于爱国…我哪里敢对国家政策阳奉阴违、妄断是非…我哪点敢嘛…”终于泣不成声，停了下来。

    一阵沉默。陆校长哪能允许半点同情心滋生？低头对邢主任耳语：“把她的稿子拿上来！”她当然不会去干这脏活的。邢主任走到吴老师面前，不由分说，一把抢走了发言稿。老师们仅存的一点同情立刻变成了恐惧。邢主任边往回走边说：“你的发言稿留来当你的交心材料。”

    陆校长觉得用不再啰嗦了，必须单刀直入立刻定性。“我看这样，在大家发言之前一起朗读一遍六条政治标准吧。”语调依然那样平淡。“一，有利于团结全国各族人民，而不是分裂人民；二，有利于社会主义改造和社会主义建设…三，有利于巩固人民民主专政…四，有利于巩固民主集中制…五，有利于巩固共产党的领导…六，有利于社会主义的国际团结和全世界爱好和平人民的国际团结，而不是有损于这些团结。”老师们顺从地念，个个心知肚明，这就是区分香花、毒草，划分人民内部矛盾和敌我矛盾的六条政治标准了，只要触犯其中一条便是右派。唉，那第六条将置吴老师于死地…

    邢主任首先发言，“吴靖华，你口口声声说你是出于教学，出于爱国，这是没有用的，共产党人从来都是动机与效果的统一论者。你的效果就是反宣传，煽动反苏，破坏社会主义的国际团结，我们和你之间的矛盾已经不是人民内部矛盾而是敌我矛盾了。说到动机嘛，就不用在这里充爱国、装善良啦﹗有人揭发你父亲，大名鼎鼎的吴代数和那个双手黏满人民鲜血的国民党市党部主任杨仲坚过从甚密，是他的幕僚！”“他不是幕僚，连国民党员都不是，仅仅因为祖父跟他同窗…”吴老师连忙申辩。邢主任鄙夷地看她一眼继续往下讲，“噢，还是世侄啦。幕僚并不一定是国民党员，好，就算不是幕僚，至少也是杨仲坚的清客，临解放时你那老子还在三天两头往杨家跑，这总赖不掉吧，谅你不敢﹗不用问你老子去干甚么，有谁还会相信你的甚么善良愿望？吴靖华，你必须老老实实向人民交待！”原来陆校长进校不到两天便派邢主任展开对吴靖华的全面调查，搜旮搜缝罗织证据，还找到了吴家从前的佣人…啊，父亲认识个国民党的高官，其子女便有原罪，算是娘胎里带来的罪孽。

    还辩论甚么呢﹖跟的发言便大同小异，无非是苏联如何无私，是老大哥，是大恩人…大帽子铺天盖地而来︰破坏中苏关系、反苏、反共产党、反无产阶级专政…老师们为了生存、为了爱党，踊跃发言，情绪激越。有道是人言可以铄金，何况还有大帽子侍候，吴老师伏在桌前泪汗披面，不停地揩眼镜，虔诚地记下对她的批判…正火头上，政治教员田万全轻言细语地问道︰“吴靖华，你说拾遗补缺，是拾谁的遗，补谁的缺﹖”吴老师道，“是历史教科书。”田老师接道，“历史科书是党组织编写的，你是说党有严重缺点啰。”吴老师犹豫了，“不是…我想谁都难免有缺点嘛…”“那么马列主义呢？”田老师趁势搭上。“也应该有缺点…”吴老师不虞有诈，人也懵了，顺嘴答道，却掉进了田先生的逻辑圈套。“你得了啊！”田万全站起来一声怒吼，“马列主义是放之四海而皆准的真理，革命的指路明灯，你这是现行反革命！”会场上立刻响起一片“打倒现行反革命分子吴靖华！”的口号声，真是十手所指，群情汹涌。可怜的吴老师罪加一等，在政治迫害的深渊里行将灭顶。

    陆校长走出会议室打电话直接向市委副书记汇报，将吴靖华公然在反右斗争会上散布“反党、反马列主义”言论的事烩声烩色地说了一遍，市委立刻作出明确指示。回到主席台上，陆校长双臂交抱心满意足地靠在椅背上静静欣赏自己的战果，心想过两天可以手打击下一个目标了，那是数学教研组组长梁弟武，这是个伪三青团员，有历史问题容易对付，何况言论反动，公开宣扬“外行不能领导内行，”竟敢骂党员教师象监工…这梁老师是教高中部的，曾经代过么哥班上一堂几何课，老巴城人，四十几岁，清瘦，西装革履，人很风趣，他说，“两点之间直线最短，这个道理狗都懂，你唤狗吃屎，那狗一定直窜过来，决不会拐弯…”惹得全班一阵哄笑。陆校长突然她注意到傅贻芬老师一直没有发言，上午她没写大字报批判吴靖华，自己中午还专门跟她谈过，这小丫头怎么回事﹖排左、中、右的时候还把她当作青年骨干分子呢，她是不是不舒服？陆校长从看到这个年轻音乐教师的第一眼起就满心喜欢她，也许在她身上能找到自己从前的影子吧。正想，傅老师发言了。

    “各位老师，我不能同意对吴靖华老师的批判。”傅老师这句话不啻一声炸雷，大家瞠目结舌地望她。“对待历史事件、历史遗留问题是以历史唯物主义的眼光去看待，还是以回避、忌讳的唯心主义的态度去对待是原则问题，是大是大非的问题。伟大的列宁指出“忘记了历史就意味背叛。”以准确的数据来指证帝国主义的侵略罪行是历史工作者的天职，责无旁贷，当然是爱国主义表现。”傅老师在念大学的时候就加入了青年团，读过不少马列主义经典著作，特别是马列主义的文艺理论书籍。许多马、恩、列、斯的名句她都能背诵。

    陆校长依然沉地注视会场，只有掠过脸上的一丝抽搐透出她心中的怒火…暗想，“啧，这死丫头，把这大好形势搅混了，作死啊。”共产党员的高度觉悟和责任感使她不顾一切断地然采取行动，转过头来对邢主任使个眼色示意反击。傅老师继续说︰“把沙皇俄国对中国的掠夺和中苏友谊混为一谈，是教条主义和极左思潮的做法。人民教师是国家的财富，肩负培养下一代的重任，如果不能正确区分两类不同质的矛盾，动辄扣帽子，打棍子搞到个玉石俱毁能对得起党和人民吗？吴靖华老师兢兢业业工作，孜孜不倦…”

    邢主任站起来打断她，脖子上青筋暴暴，再不是那副从容不迫，一唱三叹的样儿了。“不错，正是大是大非问题！正是阶级斗争没有熄灭。毛泽东同志五月二十五日接见青年团全国代表大会代表时说︰“中国共产党是全中国人民的领导核心。没有这样一个核心，社会主义事业就不能胜利。”号召我们“团结起来，坚决地勇敢地为社会主义的伟大事业而奋斗。”言犹在耳，你却当耳旁风。作为一个青年团员本应该时时刻刻和党的路线保持一致，时时处处维护党的原则和利益，你却和反苏、反党的分子一鼻孔出气，你的革命立场哪里去了﹗你的阶级觉悟哪里去了﹗”他的声音越来越大，“中俄之间的历史争端，党和人民政府有明确态度，轮不到任何人插手，任何利用俄国对中国的侵略史别有用心地大做文章，企图破坏中苏友谊、破坏社会主义阵营团结，都是痴心妄想，永远不能得逞。”实在，中苏分岐一早就有，只是当时还藏在毛老人家的肚子里哪，真是时也，命也。

    跟，党员教师、团员教师、一般教师发言，纷纷指摘傅贻芬。傅老师从小就服软不服硬，又涉世未深，一副桀骜不驯的态度，坚持吴老师画的地图是爱国行动，决不认错。还冷不丁来上一句，“轻点说，听得到。扣大帽子没得用处得。”后来，眼见自己也被说成是反苏、反党分子，便失去了常性，竟然恶声相向，反唇相讥，对一位骂她反党，平时爱拍马屁的教师道：“你进步，么不倒台，恐怕是胭脂萝卜，红皮白心…”邢主任猛一拍桌子，吼道：“把她的态度打下去！”群众的愤激立刻对准傅老师倾泻，辩论会变成了斗争会，调子也越来越高，“…任由反革命分子破坏中苏友谊，破坏社会主义阵营的团结，就是想在中国制造匈牙利事件，就是想为蒋介石反攻大陆作准备，就是想让中国人民重过旧社会水深火热的悲惨生活…”由党员教师带头喊口号一浪接一浪：“打倒反革命分子！”“打倒反党、反苏分子！”“中苏友谊万岁！”…不一而足，直弄到深夜。

    傅老师被叫到校长室，陆校长压一腔愠怒对她说︰“小傅，你干的甚么事啊，昏啦？你知道…”谈话中透露出市委已将吴靖华定性为反革命，傅老师一听，像掉进深渊里一样，害怕得腿都软了。辩论甚么啊，党的意志便是法律。“今晚就别睡了，赶快写检查，要深刻，一定要和吴靖华划清界限。明天一早我安排你在大会上检讨。”傅老师一阵心酸，两眼红红的，勉强点点头离开了。陆校长很清楚，谁也救不了傅贻芬了，只是念她年轻，不想她滑下去，不想她坐牢，也不想打乱自己的部署，才赶快点醒她，还等收拾那个梁弟武呢。当天夜里吴靖华被软禁，连星期天也不准回家，行动必须报告。

    就在傅老师做检查的第二天，团委会宣布将她开除团籍，跟吴老师和新揪出来的梁弟武老师一起受批斗、写检查、上台认罪…

    十七中反右斗争大体结束了，超额完成了党下达的指标，按教职员工人数的百分之五计算本来只有两个右派分子的配额，现在多了个自己跳出来的傅贻芬。以后的政治运动共产党一直沿用这把科学尺子来对付他胆颤心惊的子民，今天揪百分之五，明天揪百分之五。

    从邢主任贴出第一张批判吴老师的大字报那天起，吴老师一直想找陆校长汇报思想，作解释，希望得到谅解、希望从轻处理，但是陆校长拒绝见面，充其量冷冷地说一句“群众的眼睛是雪亮的。”便不再理睬。吴老师面对一天严过一天的批判心如汤煮，最近又被严严实实地看管起来，动一步都要请示，右派？反革命﹖她两眼深陷，受不住这熬煎，只想早日有个结果。她丈夫关济舟几次想来探望都被拒绝，只有八岁大的女儿若璇间中送几件换洗衣裳来。临宣布的那天早上她仍想见一见陆校长，希望从轻发落。邢主任过来道︰“你没有权利找谁，你是现行反革命，准备进监狱吧。”中午，若璇送衣服来，吴老师抱女儿泣不成声，趁看守的教师不注意，偷偷塞了张纸条到她衣袋里。

    济舟 如见。

    为地图之事，我被定为现行反革命分子，行将下狱，

    冤枉啊，我百词莫辩，剖心亦难自明。

    十载结褵，与君朝夕相对，恩恩爱爱，更有儿女绕膝

    嬉戏，何等幸福，岂料横祸临头，骨肉生离，怎不叫我

    肝肠寸断，痛不欲生。分袂在即，可怜我一腔悲愤向谁

    诉？巴望与君交腕握手哭冤屈…竟不得相见，天公太无

    情！

    死生由命，古来含垢吞恨者不知几多，我死不足惜﹐

    惟璇儿、珲儿尚幼，不可一日无母，即请另择继母并寄

    休书往狱中，了却我的最后心愿。 一哭。

    保重！

    靖华

    八月二十九日

    下午，一辆囚车、一辆吉普车停在操场上。吴老师以现行反革命罪被逮捕，扣上手铐押上囚车。梁弟武老师划为右派分子，送往农场劳动教养，所谓敌我矛盾按人民内部矛盾处理。傅老师划为右派分子降职降薪留校当工友，监督劳动，算是陆校长对她最后的一点怜悯吧。会场上全校教师放声高歌《社会主义好 》“…右派分子想反也反不了…”

    关济舟先生等在校门口，希望能最后看一眼自己的妻子，囚车从他身旁呼啸而过，他边哭边追，声声喊他的靖华，那里追得上，卒之一屁股瘫坐在行人道边上抱头痛哭，“天，天啊！她哪点敢嘛…哪点…敢…嘛…”林荫路上的响叶杨沙沙作响，伴这男人的哭声上九霄。


二十七.

    月亮圆了，缺了，潮水涨了，落了，生命的诱惑在么哥心中潜滋暗长，掀起一个个波澜，引发一阵阵躁动，不知会带他走向何方。表面上，他文静多了，再不去野地里留连，再不去足球场上逞强让高班的同学踢得个鼻青脸肿、一瘸一拐地回家，现在捧起外国小说来一坐便是老半天，如饥似渴地去探求书中的世界，只有那双疲乏晕眩的眼睛能多少透出他的迷惘。

    一个下午，么哥去无线电市场用矿石换了个旋扭回来，经过三元坊南坝子，只见那里哄了一大堆人，原来是小青梅在渣渣坡上捡了个烂铁家伙，有铜丝露出来，不知是啥，有人说是机器零件，有人说是电线盒子，还有人说是炸弹，要送到派出所去…这小青梅本是个极漂亮的小女孩，就住在大腊生院子里，由于家境瘠贫，从小就在垃圾堆上拾煤核、捡破烂，浑身污秽又喜欢打架，在三元坊是出了名的邋遢天使，么哥从前上南街藏猫、打弹子、打米酥她就经常围在身边转…么哥上前一看，认得这东西，秦昭基就有这玩意，于是肯定地说：“不是炸弹，是收音机上的输出变压器，不能用了。”人们才纷纷散去。几个野孩子便围住小青梅嚷要分，因为那铜线可以卖钱的，“…隔山打鸟见者有份。”小青梅哪里肯依，“你捡得的东西啷个不分给我呃？”于是拉扯起来。么哥正往坡上走，只听见后面一阵追打声，小青梅和几男孩子扭成一团，原来拾荒的几个孩子见小青梅不肯分，抢了就跑。么哥回过身来，一把揪住为首的大男孩，喝道，“还她！”一手夺过变压器交给小青梅，牵她下坡去。送到家门口，小青梅眼泪汪汪地望么哥，一句话也没说。打这以后，么哥才留意到这个慢慢发育起来的小女孩靠在街门口用那道忽闪忽闪的眼光望过来…

    么哥眼里的世界全变了，象所有的少年郎那样，他知道上学放学路上会碰上哪几个漂亮女孩，哦，大同巷那个十九中的高班女生，菜市口那个大眼睛姑娘，福田巷的、大通街的…都是这种忽闪忽闪的眼光，噢，大概他自己就是这种眼光吧，虽没说过话，彼此都明白，可谁都没有勇气，她们的的身影时时化进么哥的豆芽梦里，慰藉他饥渴的心，现在又钻出个点点大的小青梅来…

    仲夏的一个晚上﹐么哥坐在窗前看歌德的小说《少年维特之烦恼》，那还是本解放前翻译，用马粪纸印的书，看看，书中那个美丽的女主人公“夏绿蒂”注一下子幻化成了他的音乐老师傅贻芬，他自然而然地代入了男主角。也奇怪，往后读的那些书，那个“苔丝”注，那个“塔吉娅娜”注…唉，统统都有傅老师的影子。么哥彷徨了，一次又一次地企图驱赶这邪念，却总是才下眉头又上心头。也就在这当口，秦昭基的矿石收音机线路图触动了他的好奇心，像泄洪阀一样多少纾解了么哥的困惑和不安，将他引进了无线电世界。

    青春的活力激发了周家祠堂这群天真少年进取的志向和雄心，他们除了爱看小说外，个人兴趣就大不相同了。袁二哥矢志当画家；松松已在《巴山文学》上发表了短诗“牛背上的八哥”引起了一阵轰动；棒子不提当大元帅的事了，他爱上了数学，想做中国的高斯注，每天埋头做习题；大头爱上了化学，时时惊叹门捷列夫注超凡的推理能力，他四下收集瓶瓶罐罐、化学药品，想弄个自己的化学实验室。

    注：夏绿蒂，哥德小说《少年维特之烦恼》女主角。苔丝，哈代小说《苔丝》女主角。塔吉亚娜，普希金小说《欧根.奥?金》女主角。高斯，德国数学家。门捷列夫，俄国化学家。

    暑假漫长，么哥不用去学校练歌，又没有人带他去听音乐

    会，只好在清早溜到野地里偷偷练嗓子，既怕伙伴们取笑又怕扰了别人的清梦，回来便鬼迷心窍地摆弄他的矿石收音机还打算凑零件偷偷装电子管收音机呢。这个闲不住的孩子，一下子就定了性，像根钉子一样钉在板凳上，任谁也喊不动。到了下午累了，照例去袁二哥家坐一会，胡画两笔。这几天，袁二哥迷上了修拉注，天天对镜子歪脑袋用修拉的点彩技法画自画像，斑斑点点还真像那回事呢，袁二哥说，“这种色彩分割法很有科学拫据的，完全符合光学原理，你瞇起眼睛看，色彩活啰，人也活啰，景也活啰，安逸得很。”周家祠堂的弟兄伙们常去么哥那里听稀奇，最爱听的要数肥狗了，经常借拉屎拉尿从阴森、破烂的“后花园”溜进么哥家，戴上耳机听上好一阵，还学播音员预报天气的腔调︰“巴山地区，冒号，白天晴间多云，逗号，晚间阴有小雨…另起一行…”格格地笑个不停。

    临到暑假结束，么哥才忙不迭拿出假期作业赶了两天，胡乱画完算是收拾心情念初三了。开学推迟了几天，九月五日清早，院子里的几个孩子一起上学，大家有说有笑，只有大头不言语，像是满肚子心事。刚进校门便看到傅老师一身工人打扮拿竹笤帚在扫地，都以为她在义务劳动，么哥兴冲冲地走上去叫了声傅老师，傅老师停下来木然望么哥，只见她的嘴唇在痛苦地翕动，不答理，终于低下头继续往前扫，么哥狼狈不堪地站不知傅老师为何会这样。

    教学楼里里外外都见到残留的大字报，支离破碎随风

    注：修拉，法国画家。

    摆动，不少同学围观看议论纷纷。大腊生远远跑过来道︰“松松，邢主任找你，叫你九点钟去四楼会议室开会。喂，晓不晓得，吴老师是现行反革命，反苏、反党，法院判她五年徒刑勒。傅老师是右派，留在学校当工友，还有高中部的一个姓梁的数学老师也是右派，也，就是那个穿西装的?，代过我们一堂几何课的那个?，也，就是他说的“两点之间直线最短，这个道理狗都懂。”遭送到农场劳动教养…以前那个刘校长遭开除党藉，降级留用，调到巫县供销社管仓库，也是为吴老师的事…” 大腊生是团支部书记，当然最先知道。

    没有开学典礼，没有班主任，由一位科任老师收走假期作业便让同学们回家，说是明天开始上课。同学们围成一堆堆听班干部们谈论这场惊人的变故，消息满天飞。么哥、棒子、大头见松松被叫去开会已心知不妙，一直等不走。吴老师、傅老师的遭遇让他们回不过神来，棒子道︰“昨天是我们的老师，今天是反革命、右派，我就不信。现在火又落到松松的脚背上啰，到底想啷个做？”么哥凝神望远处，像是自言自语：“枉道…”一直坑头不开腔的大头断断续续地说︰“我恐怕读不成书了…那龟儿些心黑得很…我妈妈遭打成右派了，降职降薪要送到教师农场劳动教养…”说眼泪簌簌地往下掉。么哥、棒子连忙劝，却问不出甚么名堂来，都是些鸡毛蒜皮的事，也许他妈妈和校长处不好吧，还是因为她是反革命家属？

    么哥心里难受，多少事都搅到开学的头一天了，真不敢相信，许多话又说不出口来。他思量，“…吴老师是我最敬畏的老师，是师道尊严的化身，教学生求知识、辨善恶、行正道，正是因为吴老师我才多少有了读书的兴趣…唉，父亲借给她用的两幅地图许是害了她吧。傅老师不同，她是好老师，音乐知识广博，对我又宽容又爱护，一心想把我带进音乐的世界里去…她那样美，她的声音、模样，特别是那股逼人的青春气息，真是要命，总是让我梦魂牵绕…也许音乐是另一种思维方式吧，本身就引人幻想？不…是罪过。”么哥又陷进了自我谴责和罪恶感里去了。当然，一夜之间两个最好的老师同遭横祸又怎不叫他迷惑、痛苦。啊，少年十四、十五时，大千世界，勃发生机，万种钟情…不论多么幼稚、笨拙、朦胧，都一样自然、一样美丽，何必自责太甚。

    松松终于出来了。三个弟兄赶快走过去，松松声音颤抖却要充雄，张口道：“狗肏的，穷凶极恶，说老子办的《苦荞粑》的是反动刊物，要我写检查。那篇《甩小脚》的文章又不是我写的，是干部子弟写的啰嘛，硬要栽在我脑壳上，说我侮辱革命干部，还拎我老子出来指住我骂，说是坏蛋孵出坏东西…哼，如果那篇文章改写成《讨小老婆万岁》一定是香花啰，是革命的浪漫主义和革命的现实主义的高度结合啰。”自己也忍不住笑了出来。跟说，“幸亏我是初中生，那龟儿才放我一马。高中部那几个办《知更鸟》的就惨啰，还留在会议室里骂，说是城头几个有名的右派在后头支持，还在《知更鸟》上面发表过反动文章，不晓得要啷个整法。有几个当场就吓得淌猫尿…我管不了这样多，苦日子过惯了的，回去写个检查交给他，随他啷个弄。”三个小的听了打心眼里佩服。

    回到周家祠堂已是下午两点多了，刚跨进后院子，一股尿臊气扑面而来，是赵家晒棉絮，不知哪个孩子又尿床了，那棉絮已烂得不行，湿漉漉的一堆棉疙瘩。赵太太赤脚站在院子里用开水烫她家拆下来的床板子、床架子，那些窟窿眼里藏好多臭虫，她得赶在去农场劳动改造之前尽量为孩子们多做些，大头见了，连忙过去帮他妈妈的手。么哥跨进房门便听见李先生和母亲在说元刚两个月多没有写信回家了，很耽心。李太太道，“不会有事的，新疆地方远，好长时间才收得到信，你寄的是平信吧？再说元刚大了，也挺懂事的，许是忙甚么吧。”么哥有话要急告诉父亲，插嘴道：“爸爸，吴老师给抓起来了，说是现行反革命，判了五年徒刑。就写了一篇俄国人抢了中国多少土地的文章。她向你借地图就是用来做参考的，另一个替她说话的老师给打成了右派。”李先生一楞，“啊？甚么？多好的老师，就这样把人毁啦。唉，疆土上的故事多得很，也得看看国力、形势，怎么单捡和苏联有关的？”么哥母亲叹道︰“吴老师？不会吧，哪能是反革命啊…唉，是命哪，作孽啊。”说完便摇摇头往里屋去了。李先生回过头来朝她看一眼，“甚么命不命的！”李先生从不怨命，家里除了么哥他外婆谈鬼神、八字、命运外任谁都不能当他面往这上头扯。在么哥的记忆中，他父亲甚至连做梦之类的事也不说的。

    李先生情绪激动，对么哥道：“征实、敢谏是咱中国数千年史官文化的精髓，打三皇五帝的时候起，就有尧置敢谏鼓，舜立诽谤木之说，为的就是容诤纳谏，广开言路。看看《诗经》里有多少讽谕？太史公给武帝阉了，书里照样用不少微词来讽刺皇帝。为了劝谏帝王不知死过多少史官、名臣，可这种正直的风气就从没断过。堵人的嘴，眼睛还能说话嘛，何况人心哪。阻塞言路就象堵江河一样，行吗？回头我把那篇《召公谏厉王》翻出来，你读读。”正说，邮差在院子里吆喝，“李启轩先生收信。”么哥飞一样跑出去把信拿回来交给父亲，欢喜地说道，“是元刚的信。”李先生连忙拆开，戴上眼镜斜对窗户看，突然一下子颓坐在椅子上嘴唇发抖，脸色泛青，一句话也说不出来，隔了好半天才吐出一声叹息。么哥拾起信一看，“父亲大人：儿已被划为右派分子，送往军垦农场劳动教养…”

    焦急、忧伤攫住了李家。李太太忙不迭地给李先生做冷敷，又捣了一碗芹菜汁硬让李先生喝下去，生怕他脑溢血。此事不能张扬出去，关乎脸面，一家人都不吭气，再说，让居民委员会知道了日子就更难受。元慧放学回来知道后一个人躲到紫荆树下偷偷掉眼泪。乱了好一阵，么哥低头坐在凳子上犯傻，元刚、松松、吴老师、傅老师、赵太太，这个是反革命，那个是右派，像走马灯一样转得他头昏…咦，是谁踩得楼梯咚咚响？是元刚的大头皮鞋？怎么会是在那间半山半水的茅屋里？啊，他正对镜子龇牙咧嘴地挤他的青春痘…傅老师嘴角上那颗大黑痣、吴老师头上的十几根小发夹、母亲慌乱的眼神、父亲回肠荡气的叹息搅成了一团…盹儿正往下打，外婆过来板脸，一手指向天，道︰“愣在那儿干嘛，人又不是一个节子过到老的，我见过许多、许多！日子还得往下过啊，该做的事还是要做…”么哥惊醒过来，抓了几个水牌子，操起扁担、水桶便往三元坊南街口去。

    到了自来水站，只见赵太太把五个孩子的一大堆脏衣服、床单、被里子一起抱到水站边上来洗，大头在一旁帮拎水。“哀哀父母生我劬劳…”注么哥心里打个突，上前叫了声“伯母”便哽住了，低下头只顾接水，挑起来就走。大头撵上来道︰“么哥，我妈妈去农场要带个脸盆去，我家只有一个，还有个是漏的，想请你补下…”么哥点点头。正是心绪烦乱无处发泄，么哥一口气挑了三四担也不觉得

    注：摘自《诗?小雅》《蓼莪》。

    累，百十斤重一担水来回便是二里地，还得爬大坡、上台阶、跨门坎，也够瞧的了。这一路上，大头母亲平时逗他几个孩子唱的《猜调》、《耍山调》老往他心里窜，“小乖乖来小乖乖，我们说你们猜，甚么长，长上天，甚么长长海中间，哪样长长街前卖啰，哪样长长妹跟前啰，唻…”那云南腔怪怪的，却让么哥心里一阵阵发紧。

    晚上，么哥、大头站在厨房灶台边上烧烙铁就昏黄的洋﹙煤﹚油灯补脸盆，那搪瓷盆底子上足有七八个洞。么哥初学小炉匠，鸡手鸭脚地瞎折腾，又锉又刮，用松香助焊，费了牛劲才镀上锡终于焊好了，却弄得一脸的炉灰、锅烟。外婆凑过来瞧，脱口道，“要是有盐镪水就好弄了。”么哥一惊，笑了起来，“哟，外老太太还懂盐镪水啦。”他真没想到外婆这个清朝遗民连洋人传来的化学品都知道，别看她一天吃斋念佛的。外婆看他一眼，“银匠铺、小炉匠的把戏有甚么希罕，硝镪水我都见过…”这时，肥狗推开厨房门，只见他眼皮子里包两汪泪水，嘴唇一下一下往里瘪，“么哥，我妈妈要走了…”说““哇！”一声哭了出来，两串泪珠夺眶而下。么哥连忙哄，“莫哭，莫哭…”便没词了，说甚么好呢？他自己也快忍不住了。原来廷柱的母亲曾老师也被打成右派，要送往教师农场劳动教养，因为是反革命家属，她平时连走路都怕踩死蚂蚁，可还是躲不过这一劫。周家祠堂几个天真少年像风中颤栗的野草，他们将怎样长大成人？

    更深了，外婆趁大家都睡了便跪在观音菩萨面前数念珠念了一夜“南无阿弥陀佛”，祈求观音大士保佑元刚。半夜，么哥起来小便，迷迷糊糊见到这光景便说：“外婆，明天再念罢，求的人太多，菩萨顾不过来。”外婆放下佛珠回过头来，“跟你老子学的吧？你混蛋！”


二十八.

    这年冬天李先生给印刷厂解雇了，一家人的生计立刻

    没了落，七十岁的老人如何撑持这个家？经过了七年，家里已经找不到可卖的东西了，就连自己不舍得穿的衬衫也都搜出来卖给了收荒货的老汉。李太太糊纸盒子能挣几个钱？何况还是有一天无一天的。实在没办法，李先生找出二儿子在美国的的地址，寄出明信片，希望得到接济。那时，美国是中国的头号敌人，往那里寄信一定会受公安局审查，可得要小心。回信终于盼到了，可信上只有“奈何”、“汗颜”之类的句子，海外的孩子境况并不好。李先生急得团团转，惟有四处张贴告示私人补习会计，还算好，有一两个年轻人上门来补习。

    李先生除了患高血压外并无其它疾病，可毕竟年事已高，多年忧患，家境艰难，儿子又远在新疆劳动教养，身体、精神上的变化也日渐明显。他的脚抬不高了，走起路来身体前倾，步子碎，鞋底擦地面拖住走，许是脑子里的微血管开始堵塞了。他一清早便出门，上邮政局门口的报栏看报，十点钟才回来，溽暑寒冬任啥也挡不住。李太太耽心，总劝，“别出去啦，外面又冷又滑，你磕磕绊绊地，好危险…”李先生只当耳旁风，一声不吭，拄拐杖拖哧拖哧地往外走。一九五八年，趁共产党人在政治上彻底打垮了右派，毛泽东便顺理成章地发动工农业建设热潮，去夺取经济战线上的另一个胜利。主席伟大的个人意志一下子让中国人的雄心、热情、沸腾起来了。啊，苏联人放了两颗人造地球卫星啦，一颗比一颗大…咱中国人也不能落后。越冬的小麦萌动啦、拔节啦、扬花啦…到了五月，大地一片金黄，亩产一千斤小麦、两千斤、五千斤、七千斤…中国的粮食高产卫星也升空啦，一颗比一颗重，足让李先生看得个眼花撩乱，激动难捺。回到家里他脸上泛病态的紫红，不停地唠叨，“…河南一亩地能产三千多斤麦子哪，真了不得，打从盘古开天地就没听说过。想起咱老家一亩地最多只收几十斤，加上红薯、地瓜都吃不饱，唉，还是共产党有办法…”外面的捷报，卫星像兴奋剂一样支撑老人家疲惫的身心。李先生从小时候起心中就有个梦，和大多数中国人一样，便是强国梦。一听见国家建设的喜讯便不能自已，并不在乎甚么共产党、国民党的，并不在乎自己是个没进监狱的阶下囚，专门把么哥叫到身边教训一顿，“你过来，我有话跟你说…你老子本是炮兵出身，那么不懂三角、几何、拋物线、轨迹，能打仗吗？”“不行。”“咱为啥挨日本人揍？”“穷、落后…”“嗯，学科学，办洋务那是明白人的共识，并不容易弄。西太后不是叫李鸿章办洋务吗？可那时候朝廷腐败，民怨沸腾，走日本人那种君主立宪维新也是不可能的，满清是外族，所以辛亥革命驱除鞑虏，恢复中华，推翻帝制，建立民国。民国以后孙中山控制不了局面，乱得那个劲，他有个建国计划，挺不错，开港口、修铁路、办工厂，洋洋大观，嘿，坐都坐不稳咋搞？那当然是空炮啰，不过那见识就了不得。咱中国人哪懂科学？哪懂洋建设？自古只有夷同夏未有夏同夷嘛，惯了万邦来朝，哪会理外国人如何？挨人揍了还不明白。到了蒋介石手上也想干，可政局一样乱，没多久日本人又打了进来，就这样也搞了不少建设，修铁路、修公路，统一货币，确立税制…折腾来，折腾去，这都是中国人的劣根性使然，又穷又愚眛又守旧，还狂妄，关起门来称王称霸，欺负老百姓就最拿手…现在天下太平了，共产党搞大跃进正是时候，再有十几二十年咱们就能赶上英国人、美国人喽。你别在外头胡混，把数理化学好，报效国家…听见了吗？”“听见了。”

    祸不单行，入夏，元刚在沙河子染上了肺痨，吐血，住进了军垦农场医院，李先生急得几天没法入睡，脸胀得通红，收缩压高到二百几，吓得李太太没了主意，只有掉眼泪的份儿。李先生四下打听治疗肺结核的特效药，止血药，借钱买雷米封、对氨基水杨酸钠片、维他命K，听中医说三七可以止血，又连忙塞几颗到包裹里寄给儿子，写信千嘱咐万嘱咐叫元刚按时吃药…打这以后，每天给学生上完了课，晚上改完了作业，李先生必定拿出地图来用放大镜对住新疆沙河子那块地方痴痴地看上老半天，像是可以看见他的元刚，胖了，瘦了，黑了，还是肺上的空洞钙化了，硬结了…像是可以看见沙河子劳动教养营的山山水水，绿油油的庄稼…临睡前，总记得拉开抽屉数一数那些省下来的零钱，一分、两分、一毛、两毛，看看够不够凑成三块、五块，预备下次给元刚寄去，别让他受冻、挨饿，希望他的病能早日好了，希望他摘掉右派帽子，早日回家团聚，投入国家建设。


二十九.

    在总结一九五七年反右斗争的历史教训后，共产党刻不容缓地收紧了对知识分子的控制，明确提出了“教育为政治服务，教育与生产劳动相结合”的教育方针。那时，初中毕业后“到祖国最需要的地方去”已是毕业班的热门话题，又红又专的口号喊得震天响。随社会主义建设高潮到来，初三这一学年下乡、下厂劳动就有过好几回，读书便断断续续，每到期末，老师们拼命赶进度，填鸭子，敷衍了事，学生懂不懂就理不了那样多了。北京下放了几个右派老师到十七中教书，他们有的还是留苏研究生呢。跟，工农老师进驻了校园，他们阶级出身好，思想激进，能够有效地杜绝一切资产阶级思想对青少年的侵蚀，打击反动分子。一位姓荀的工农政治老师来当么哥的班主任。

    傅老师变得像个木头人，每天在校园内洒扫，形容枯槁，目光痴呆，从前那股青春气息已经荡然无存，么哥远远望她真有说不出的难受，她带走了音乐也带走了么哥清晨的梦，么哥再没去过学生合唱团。

    这年冬天，么哥终于装出了单管收音机，依然要用耳机听的。为了买电子管、买零件他不知有几个月没吃早饭，饿肚子去上学。从此他的野心更大了，每天和秦昭基研究如何装三管的、四管的、五管的，半波整流的、全波整流的…谈得心花怒放，可哪来钱弄？过过嘴瘾罢了。每到最热闹的时候，秦昭基总流露出一种耽心，“元愚，强放管﹙集射四极管﹚是公安局管制的，你可要小心。无线电涉及的范围好广，不一定装收音机，搞点别的玩意也挺好的。”

    经过一九五七年反右派斗争，老百姓的马列主义水平提高了一大截，到了一九五八年共产党理论家更忙不迭地挑选各式各样的新名词，唯物主义的、辩证法的不停地往人们耳朵里灌，浓浓的政治空气笼罩在中国的大地上孕育出举世闻名的大跃进。一个比一个响的豪言壮语、革命口号像催生婆一样鼓动大跃进的第一胎顺利诞生，这就是夏季农业高产卫星。

    六月上旬的一个星期天，么哥一早便和元慧去郊外挖了些黄泥回来用水泡软，再去煤店买煤粉挑回家来做煤球，姐弟俩在后院子耙开煤粉洒上水和上黄泥边踩边拌，搓出一个个煤球来，直弄到天黑才做完，人也累极了。星期一上学，挨到下午第二堂课么哥终于困得不行，趴在课桌上睡了。这是堂政治课，班主任荀老师用他的椒盐北京话上课，那时国家开始推行普通话。这位荀老师本是纱厂的学徒，由于出身贫寒，加之五反运动斗自己的老板有功，深受军代表赏识，很快就入党、提干，还送到干部进修班去培养了两年，文化程度虽不高搞阶级斗争却最在行，谈起革命道理来有板有眼，一套又一套。“同学们，中国共党第八次全国代表大会通过了社会主义建设总路线，就是鼓足干劲，力争上游，多快好省地建设社会主义。这个总路线，体现了社会主义制度的无比优越性，我们要在十五年时间内超过约翰牛赶上山姆大叔…”“同学们，我们生活在一个伟大的时代，这个时代的重要标志就是高速度，一天等于二十年，世上只有共产党人做得到。试比一下，哪个国家可以做到亩产两千斤小麦、三千斤小麦？”荀老师情绪激动，手舞足蹈，不停地在讲台和课室后排来回走动。“大家晓不晓得资本主义的特征是啥子？就是公鸡叫母鸡叫各人找到各人要，自私自利，贪得无厌，算啥子嘛，哪有我们的社会主义公有制优越？私有制只会搞得穷人越穷，富人越富…”“但是搞社会主义建设松不得气哟，一松气就拐火，就会出现马鞍形。大家晓不晓得一九五七年的建设速度啷个没得一九五六年快呃？就是因为有人右倾保守思想作怪，提出反冒进，生怕不平衡，搞得建设速度放慢啰，所以出现了一个马鞍形。”他一边说一边在空中画了个大大的弧线，许是用力过猛，手指头重重地磕在课桌上，痛得他直甩手，刚巧是么哥那张桌子，他低头一看，只见么哥睡得正香，口水顺嘴角往下流，不由得恼羞成怒，一把揪起么哥，“站起来！你说，啥子叫马鞍形！”么哥梦还没醒呢，糊里胡涂地咕噜道：“…马背是拱起的舍…”惹得哄堂大笑，荀老师脸色由红转青，怒吼道︰“我问你为啥子会出现马鞍形！”么哥跟本没听课，哪知是政治术语，便道﹐“呃…马鞍子扒和些…”同学们只差笑破了肚皮，荀老师气得家乡声气都出来了，猛一拍桌子，“想当赶马哥是喎？好，老子成全你﹗昨天我看见马一社招赶马哥，下课我给你开封介绍信。”

    么哥被带到初三班主任办公室让荀老师臭骂了足足一个钟头，他骂得也累了，气也快消了，正巧化学教研组长雷老师来找人打扫实验室，帮右派化学老师杨家勋搞实验，每天下午第二节课后都要去，便顺嘴道：“我给你个改过自新的机会，让赵世祯和你去，好好劳动，改造思想，听见没有？”么哥嗯了一声便离开了，世祯是班上的化学科代表。

    杨老师湖南人，身材修长，兜腮胡子，口吃，不善辞令，在苏联当了两年研究生，修高分子化学，参加过石油裂化实验，回国后正赶上反右斗争却因公开为右派辩护被株连，划为右派逐出大学下放巴城。凑巧十七中附近发现油母页岩，这只是一种鸡窝矿，夹在岩缝中的一绺绺，雷老师、杨老师都去看过。哪时候中国几乎没有石油全靠苏联老大哥支持。由于报国心切又想早日摘掉右派帽子，杨老师便向雷老师请求由他来搞个实验，试一试提炼石油。雷老师本是个正直的人，也理解杨老师的心情便有心帮他一把，欣然同意了。再说雷老师还另有任务，陆校长命令他带领全校教职员工，由高中部的同学配合在学校操场边上建土高炉炼生铁。那时，十七中可算得上是巴城各中学大炼钢铁的急先锋了。大头、么哥每天下午就给杨老师当下手，上山挖矿挑回学校来预备提炼石油。这油母页岩咖啡色，软软的，得刨开面上的乱石往里挖，越深越好，因为外面的风化得厉害没有用。杨老师在电炉上摆了块石棉网，架起曲颈甑，再接冷凝器，驳上自来水管，最后是接收器便算是提炼石油的装置了。他将打碎的页岩小心放进曲颈甑里缓缓加热，实验便开始了。啊，科学，科学！真了不起！么哥、大头只读过点无机化学，从未沾过有机化学，更没见过这样的化学实验装置，看杨老师搞实验真佩服得五体投地。这实验颇不顺利，不是烧保险丝便是烧断电炉丝，再么就是温度不够烧不出东西来。杨老师急了，四处求人，向大学、工厂借器材、借设备，终于弄了个大电炉再配上个调压变压器，比以前的大多了，带么哥大头哼哧哼哧地抬回来。实验再一次开始，大头先回去了，他得照顾弟弟妹妹，么哥陪杨老师做下去，从下午直烧到深夜，终于看到一条黏黏黑黑的东西顺冷凝器底部往接收器里淌。杨老师赶快拔掉接收器，用手指头接了一滴凑到鼻子上闻，“对头、对头，是石油、是石油喽…”布满胡茬子的脸堂上露出了笑容。么哥站在旁边那份激动就像是自己装的收音机成功了那一刻，他感到骄傲，为杨老师骄傲，不知不觉化学又在这个懵懂少年心中播下了种子，却不知哪天才萌发。天亮了，蒸出了大约一百毫升倒进三角烧瓶里黑红黑红的真好看。雷老师第一个来，拿起烧瓶来边看边闻十分高兴，他说︰“是石油，是石油，实验很成功，但是最要紧的是工业价值。先多篜些出来，送样到巴城大学、化工局做平行测定，确定分子量和基本组成，特别是低分子量烷基，若是平均分子量太大就提不出汽油、柴油来，没有多少用处了，若要经过石油裂化，你搞过的，恐怕会豆腐盘成肉价钱来。”“是、是，我也这样耽心…”杨老师吃吃地答道。一席对话多么求实、坦诚﹐深深地印在么哥脑海里。快七点了，一夜没睡又累又饿，么哥告假回家一趟，刚进门，李先生从窗前那张三抽桌后站起来问道，“炼出来了吗？”他一脸倦容，眼睛由老花镜圈外期待地盯住么哥，李先生大概一夜没睡好。大头昨天晚上已将么哥不能回家的原因告诉了李家。“炼出来了，还没有化验，不知有没有用。”么哥答道。李先生一听，连声道，“好、好、好儿子！”一抹病态的暗红又在脸上泛起。母亲给么哥打了盆洗脸水拽他往里屋去了，“洗完再说罢。”外婆连忙走进厨房，往砂锅里倒了一大块锅粑，要烫碗饭给他吃，暖暖肚子。

    八点，依惯例雷老师到陆校长办公室汇报土高炉工作进度，邢主任也在场，谈话中提到杨老师已蒸馏出石油来了，要等到化验结果出来才知道实用价值。陆校长一听非同小可，“甚么？炼出石油来了？走，我去看看。”去到实验室她捧三角烧瓶两眼放光，“雷老师，你可不可以肯定是石油？”陆校心急地问道。“…呃，应该说是的。”雷老师不无分寸感地答道。陆校长不耐烦了，“是就是，不是就不是，怎么这样说话的。”“是的，不过要等化验结果…”雷老师依然坚持。邢主任一踩几头翘，立刻明白陆校长的意思，一句叉过来︰“你怎么这样右倾保守！”雷老师慌了，惟惟道，“是石油、是石油…”可怜，知识分子的求实精神一下子给政治帽子压了个粉碎，后来的化验结果显示这蒸出来的糊状物只是沥青一类的东西，并无多少工业价值。唉，既迫于政治压力，又要迎合上级好大喜功，待到九、十月份雷老师炼的任啥猫屎钢铁都有胆子昧良心往上报。陆校长脸上绽放出一堆笑容像六月的鲜花，“天大的喜讯，还不赶快去写喜报送到市委去！”“我来写、我来写。”邢主任抢说，搞这个他最拿手。去到教导主任办公室，邢主任摊开大红纸，只见他悬腕垂笔凝神端视，气运丹田恣肆疾书：“亲爱的中国共产党巴城市委…十七中全体师生在校党支部书记陆佩雯同志的领导下…”正是酣畅淋漓处，突然一声“重写！”一直在后面看的陆校长厉声喝道，“不能写个人，只能写党支部，一切功劳归于党。”到底比邢主任高明得多，这马屁差点拍出马粪来了。

    十点半，陆校长率领数百名师生列队去市委报喜，一路敲锣打鼓，一路高呼“中国共党万岁！”“毛主席万岁！”当然没有杨老师的。陆校长双手棒石油瓶子，这宝瓶用红绸子包了，走在队伍的最前面。第二天，巴城日报以红字通栏大标题祝贺十七中为巴城炼出了第一瓶石油。

    这以后，么哥父亲逢人便道：“我儿子帮他老师炼出石油来了?，可不简单…”么哥在旁边挡也挡不住，心想，…爸爸怎么啦。


三十.

    六月上旬，距离升学考试只有两个来月了，教育局还要安排中学生下厂劳动，毕业班也不得例外。田家坳砖瓦厂是一间新建的工厂，离城二十里地，工人多是由农村新招来的青年，没文化。么哥班上的男生便分配在这间厂劳动、扫盲，由团支部书记大腊生带队。荀老师带领女同学去了一间纺织厂。这群孩子白天挑黄泥、抬砖坯，晚上由班干部给工人们上识字课、算术课，普通同学就在旁边辅导。

    大腊生胸有成竹地站在讲堂上，用他的麻辣北京话摇头晃脑地读一句，工人们就憋喉咙管齐声学一句，大腊生也是个讲普通话的积极分子，一天下来，卷得舌头都不听使唤了，可他依然坚持下去。从天干，“甲、乙、丙、丁、戊、己、庚、辛、壬、癸。”起，洋洋洒洒地读到地支，声音也越来越大︰“子、丑、寅、卵…”棒子一听，噗哧一笑捂住嘴出去了。上完课，棒子指大腊生讪笑道：“啥子子丑寅卵哟，是子丑寅卯！”么哥走过来似笑非笑地冲棒子骂道，“关你卵事，不就长出两个蛋来嘛…”一伙崽儿笑得个前仰后合，大腊生脸色飞红，朝么哥兜屁股一脚踹过去，哪里踼得到，么哥早已闪身到棒子背后。

    太阳火辣辣地烘大地，巴城快烤糊了。又是出?的日子，虽说已熄火三天，砖?里的温度也足有六七十度。大腊生站在土堆上打快板，鼓舌如簧，革命的莲花落一套又一套，“三甲班有群好少年，革命干劲高齐天，砖瓦厂里挥汗水，又红又专奔向前。真金不怕火来炼，砖?高温只等闲，火眼金睛看得真，右派分子无处藏…”“董存瑞炸碉堡，黄继光堵机抢，上甘岭上志愿军，打败美国野心狼，他们都是好榜样…”思想工作做得呱呱叫。十几个孩子光脊粱，穿条裤衩子鱼贯而入。用鸡公车﹙独轮车﹚推，用摃子抬，再一摞摞码好，那砖头烫得不行，一块足有五斤重。脸烤得通红，浑身上下黏黏的汗水沾满了砖碴子，摸都扎手，累得、热得张大嘴直喘气…刚卸完，也熬不住了，么哥一声呼哨，拔腿就跑，他知道个好去处，便是山根下的牛滚?，不由分说，一个猛子扎下去，跟，大伙儿噗咚、噗咚往下跳。喔哟，周身火辣辣霎时化作透心凉，痛快、颠狂，浑小子们止不住地嗷嗷叫！牛滚?虽小，可是活水，山泉日夜往里淌，清凉、甘洌，村民们在这里淘米、洗衣裳。炎炎夏日，牧牛童子赶水牛下水消暑，一直浸到月上树梢。玩得正欢，松松道：“妈哟，满头发的砖渣渣卡在里头抠都抠不出来。”大伙一摸，都一样，头发里的渣滓出不来。棒子笑道︰“剃光算球，如果你剃，大家陪你。”说高声嚷道，“大家说，干不干﹖”“要得！”同学们齐声笑道。大头还不放饶，追紧道，“美男子，你一脑壳的卷毛都舍得，我们啷个不舍得哟。”就这样，你赌我，我赌你，一起回到工棚里。借不到理发工具只找到一把剪子，棒子当仁不让，操起剪刀，对住松松额前“卡嚓”一下，齐根根剪出个大坑来，美少年立刻变成了穆二秃子。棒子哪会理发？剪得跟狗啃的差不多，松松那模样就别提有多滑稽、有多难看了，一群孽障儿个个笑得肚皮痛。闹腾到晚上，砖瓦厂一下子冒出了十几个癞头小和尚。么哥手舞足蹈领头唱︰“一个小和尚，泪汪汪，上山去烧香。想起我爹娘真不该叫我当和尚…如来佛坐中央，十八个罗汉坐两旁，小和尚每天走两趟。”大腊生也不得例外，最后一个剃，他当然不要小的们剪喽，得找个细巧人，自然非班长秦昭基莫属，不过班长的手艺也好不了多少，正剪，么哥挤过来看热闹，笑得合不拢嘴，忍不住要涮坛子：“啧、啧，漂亮完啰，大腊生，你的脑壳啷个像水眼梨﹙烂梨﹚哟。”大腊生动弹不得，翻眼骂道，“你龟儿的好看，像妈屄个癞包谷！”讲的依然是北京话啦。

    天晚了，该睡了，田里的青蛙呱呱叫个不停，么哥睁眼躺在地铺上周身酸软，背上火辣辣地疼，怎么也睡不，实在这砖瓦厂的活路是太重了。他捅了棒子一下，棒子也睡不，“喂，肚皮头寡得很，明天晚上捉田鸡去，要得不？”么哥悄声道。这郊区的风光又触动了么哥的野性，技痒难熬。“没得马灯，啷个做？”棒子回道。 “不要紧，伙房的马老三有电筒，再借一把来就够喽。”“要得。”棒子赞成道。过一阵，么哥又道，“喊松松、大头一路去，要得不？”棒子立刻道，“莫喊，一个文边人，一个夹尾狗，麻烦。”又过了好一会，么哥咕噜道，“还是喊…好耍些…”声音发滞，他进入了梦乡。

    第二天清早，工厂的劳动英雄榜贴出来了，红底黑字好不耀眼！大腊生率领的十七中初三甲班集体受表扬，还给起了个响亮的名字叫“山城小英雄班”，待下厂劳动结束时工厂还要送锦旗呢，大腊生真是面目有光。其后便是劳动英雄名单，松松、么哥、棒子、大头榜上有名，大腊生走过来一手搭在么哥肩头上，作古正经道︰“祝贺你，这是工厂党支部对你的肯定，我们青年团也时刻在关心你的进步。莫要一天耍到黑，做个好样的，继续努力下去…嗯？”么哥嘻皮笑脸道，“哎哟，老子也累不起啰。”

    吃罢早饭，么哥、棒子走进灶房找到马老三，这是个农村来的青年，十八、九岁，长得楞头楞脑的，在厨房当学徒。么哥对他耳语道︰“借你的电筒用下，捉田鸡煨汤喝，要得不？”“要得，天天萝卜砣砣、萝卜丁丁、萝卜丝丝，一点油水都没得，老子寡得不住啰。”马老三连连点头道。么哥又道，“呃，你去厂里头再借一把电筒来，最好是三节电的，来劲些…”

    晚上，松松、棒子、大头、么哥佯作给工人辅导，一个个溜出了工厂向田野走去…棒子、么哥猫起腰在稻田边上循田鸡呱呱的叫声慢慢找，松松、大头跟在后面手上拿个布口袋。只要电筒一照住，田鸡便会迟疑一阵，蹲不动，趁这时一把抓住它塞进袋子里，只一会功夫便捉了十几只。黑夜拥大地，暗蓝的天穹上星光点点，风清、稻香、虫呜，阒无人迹…几个孩子像鬼影，像贼一样在田间、沟边窜来窜去，心里又激动又虚火。突然大头压低嗓门喊道，“这里、这里，快！快！”他看见一个黑糊糊的肉团子在田埂上跳动。么哥赶快回身过来，只扫一眼，便道，“是癞蛤蟆，有毒的，这个都不认得？”大头晃然大悟，“哦，就是动物学上讲的蟾蜍啰。”么哥又好气又好笑，拉长声道，“是—的，鸡蒙眼。”大头是近视眼，又买不起眼镜，看不真。么哥刚走开，只听大头“哎呀！”一声，他一只脚踩进了烂田里拔不出来，布袋子掉在地上，田鸡洒得一地，蹦两蹦就不见了。棒子赶过来一看，切齿道︰“给老子烧香打菩萨的！我说不要你来嘛，好啰…”么哥在田埂上拽大头，两人一齐使劲，只听“吧唧”一声，脚是出来了，布鞋撕成了两半，鞋帮子套在脚背上，底子还在田里，裤子湿子大半截，烂泥顺脚丫子往下掉，瞅大头这副模样，不由得么哥、棒子、松松笑得蹲在地上直不起腰来。大头一脸晦气，将鞋底子抠了出来，光脚低头独自去沟边洗。现在只好三个人去捉了，约莫两个钟头逮了满满一袋子田鸡。

    棒子拎田鸡，大头捧起他那双臭咸鱼，这鞋是他妈妈亲手做的，怎么也舍不得扔掉，四个人一起溜回了工厂。马老三手脚利麻，几下手势便将田鸡打整得干干净净撂到锅里去煮，的确是人不可貌像。田鸡炖得雪白粉嫩，那阵香味可真馋人哪。五个人你一碗我一碗，还使劲往汤里洒辣椒面，呼呼啦啦，满头大汗，美的那个劲啊，就是菩萨见了也坐不住的。

    宿舍里，几个班干部躺在地铺上睡不觉，周家祠堂的四个同学跑哪去了？会不会是跑回家了？他们已在厂内外找过几转了。大腊生心想，“穆松松，你是有屎在屁股上的，这回你若是犯在我手上，便是罪加一等，休想走得脱…无论如何要先抓住把柄再说。”于是又爬起来悄悄走出了宿舍。秦昭基看在眼里不吭气，背过身去不再理睬。龙俞升也不作声，一双惶恐的眼睛在黑夜里直打转，像笼子里的困兽。原来，这个团支部生活委员知道自从工农老师进校，一场有组织的政治斗争就在班上悄悄展开了。青年团内部的斗争对象就是他本人，学生中的斗争对象便是穆松松。掂量自己的危险处境他哪里睡得，“瞒不住了，怪只怪我不小心…荀老师、大腊生去过大坑口乡掏我的老底，哼，还装作没事人一样。这趟回去，上头一定要找我谈话…坦不坦白都一样，隐瞒阶级成份肯定要开除团藉，不知会不会开除学藉？遣送回原籍？想不清楚…唉，七年了，可怜我的娘老子给他们吊在树上活活打死，那时候我只有九岁，还有…”

    大腊生在厂里转，听见伙房传出了笑声便过去从门缝往里张，这一瞧，直把他气个半死，“哦，龟儿些偷田鸡吃，狗肏的！害得老子半夜还在找。”刚想推门，突然又缩了回去，心想，“这半夜三更闹起来让厂里知道了﹐我这先进集体﹑“山城小英雄班”的功劳还有吗﹖”他毕竟练达多了，于是先干咳一声，压住一腔怒火，轻轻推开门，不紧不慢地道︰“噢，吃田鸡…”几个小子吓了一跳，么哥咧嘴笑道︰“喎，你来晚一步，吃完啰。”大腊生心里恨得痒痒的，木无表情地朝大家说，“一点多了，赶快回去睡觉。”

    龙俞升还在想心事，黑暗中看见他们不吵不闹地回来，心想，“哪有这样便宜的，是想回去再算帐，哼…”原来他并不是外省来的孤儿，更不是贫农的孩子而是地主的儿子，他家乡大坑口距离去年到过的半山乡还不到三十里地。一九五零年秋天，土改工作队来到大坑口乡，立即访贫问苦，组织农协会，宣传地主为甚么会富，农民为甚么会穷的道理，说是只有打倒万恶的地主阶级农民才能彻底翻身。号召贫雇农揭发龙俞升父母榨取农民血汗的罪恶史，清算龙家的剥削帐…自俞升曾祖父从江西逃荒来到此间，由长工做起，经过三代人的辛勤耕作，加上死命地节俭，宁愿吞糠咽菜，也要一粒米、一个铜钱地攒，慢慢买田置地终于变成了地主。现在却要面对剥削帐吓天的算计方法，就是把土地房产全给了农协会都不够赔的，可这田这地，哪一捧泥巴哪一根苗不是龙家人的心头肉？怎么能白白交出去？斗争了好几回，俞升父母死也不肯交出地契、借据来。农协会火了，找出龙家跟村民过去的一点口角言语便定他两夫妇个恶霸地主，连同龙俞升和年幼的弟弟一起吊在树上打。乱棍狂抽，两夫妇早心横了，破口对骂，宁死不交，直到口吐鲜血，当场毙命。农协会将两兄弟关在土牢里跪在碎瓦瓷上继续逼他们交出地契来。两天后，俞升挣脱了绑绳在土墙上刨了个洞带弟弟趁夜逃出了大坑口，辗转讨饭到巴城。弟弟才五岁，体子虚弱，就靠俞升一个人讨些残汤剩饭分吃，寒天大凌，衣不蔽体，晚上两兄弟蜷缩在桥洞底下过夜，相互搂抱取暖到天明。熬到正月，弟弟终于病得爬不起来了，咳嗽发烧，躺在破席子上抽筋、翻白眼。虽有行人可怜这两个小叫化子，却没人会送弟弟进医院，捱到元霄节深夜便断了气。俞升抱住弟弟的尸体不放手，直哭到眼泪淌干，也惟有将就地上那张破席子裹起他背到山上软埋了。两天后再去看，只见四围破布和带血的骨头，弟弟让野狗拖出来吃了。

    俞升独自在巴城流浪，一九五一年共产党收容乞丐，龙俞升被送进了童教院，边劳动边读书，他隐瞒了自己的身世，编了一个从贵州逃荒来巴蜀，半路上父母双亡的故事。他听话、勤快、好学，一九五五年考进十七中，靠助学金生活。由于品学兼优，出身贫农又是孤儿，没两个月便加入了青年团，担任支部生活委员。

    事有凑巧，去年春天去半山乡支农，那个周队长周老八正是俞升的么舅父，小时候他曾去过大坑口，带俞升玩过，俞升还依稀记得有这个亲戚，七年了，人都长大了，变了样，初见面时两人一阵迟疑不敢相认。“是么舅？我母亲姓周，他也姓周，好像妈妈叫他做老八…”“这不是小冬狗吗﹖怎么这样像的，也姓龙，不是说早死了吗？他还有个弟弟叫…叫春芽。”周队长佯作没事，安排完同学们在坡地上耨草便拍一下龙俞升的肩头，道：“呃，同学，你个子大些，和我转去挑晌午给大家吃。”两人顺山路往回走，四下无人，周老八突然叫一声“小冬狗。”俞升一下子扑进了周老八怀里，簌簌颤抖，“么舅，么舅，我爹妈死得好惨啊…”进了周老八家，认了么舅母，三人一起跪在天地君亲师牌位前哭成一团。第二天，半山乡龙家的亲戚们都知道小冬狗还活，晚上聚在周老八家不胜唏嘘，悄悄地相认了。其中一位苍颜白发，精神矍铄，穿破烂长衫的老汉是俞升的三舅公，他双手捧住俞升的脸，道：“狗儿，你逃过龙家灭门之祸真乃万幸了。可这仇却只能放在心里，来日方长。往后切记小心谨慎，万不可荒废了学业…听见吗？”后来才知道那副“好男儿开拓殖民地，大丈夫独霸美人权。”的对联是他写的。

    这以后龙俞升连去过周老八家好几次，引起了大腊生的注意。回到学校里，龙家的亲戚们从大坑口、半山乡偷偷来看俞升又被大腊生撞见了，“他不是贵州来的孤儿吗？在巴城附近还有亲戚？这里面一定有鬼！”从此，大腊生跟俞升更亲密了，俞升的一举一动都让他盯得紧紧的。到了工农老师进校，对龙俞升的调查便全面展开了。

    么哥、棒子、大头凑在一块又不知要捣甚么鬼，俞升从后面赶上来双手拢在他们的肩头上轻声道，“昨天晚上捉田鸡吃？回去小心挨整喎，你们一天拂注到黑，人家大腊生是安了心的…”大头心里一惊，跨步上前回头指住么哥道，“都是你龟儿害的，老子们本来要得表扬，现在反而要遭整。”么哥咧嘴笑笑，“呃，啥子么不倒台哟。”棒子抱不平，瞪大头道，“有鬼啰，你龟儿吃得比哪个都多！”

    注：拂，方言，作顽皮解，借字，音费，fei。


三十一.

    距离升学考试只有二十几天了，各科教师也以大跃进的速度将没上完的课匆匆灌完立刻发下复习提纲每天六节课进行复习，甚至晚自习时间也要占用。那时，巴城为配合大跃进许多单位都开展了拔白旗插红旗运动，十七中各个班级都要搞，特别是毕业班。也就从这年开始，每一个中国人由初中毕业开始便有了政治评语，还必须申报家庭出身、政治面貌、社会关系，政治标准可以影响人的一生。

    三甲班的拔白旗插红旗运动开始了，安排在每天下午第二节课后的课外活动时间进行，打击对象一早就确定是穆松松。荀老师经验丰富，又刚在反右斗争中练过拳脚，驾轻就熟，便先和青年团、班干部研究布署好斗争策略，将涉及的问题排好队，发言的次序规定好再动员其它同学和穆松松划清界限，因为松松在班上人缘最好，若不事先准备说不定会冷场，斗不起来。

    荀老师站在讲台上主持下厂劳动总结评比会，斗争就从这里展开了。“我们三甲班下厂劳动，投身到大跃进的热潮中去，得到砖瓦厂和纺织厂的高度赞扬，男同学还获得了“山城小英雄班”的光荣称号，这是我们班的光荣也是十七中的光荣。这次评比会要配合全校展开的拔白旗插红旗运动来进行，大家知道，有人的地方就有左、中、右嘛。谁个先进当然是红旗，谁个落后自然是白旗，红旗就是大家学习的榜样，白旗就要受批评，当然是用治病救人的态度，和风细雨的方式啰，让落后的转化为先进嘛，这样一来，我们三甲班就能成为全校的红旗班…请同学们涌跃发言。”轻描淡写地将拔白旗运动塞进了劳动评比中去。

    大腊生第一个发言先评功摆好，历数他带领的小子们如何在砖瓦厂获得好评，几个班干部、团员如何勤勤恳恳劳动，定下了男生谁是先进分子的基本名单，话题一转，便端出“田鸡事件”来，“大家都在鼓足干劲支持国家建设，可是以穆松松为首的几同学却偷农民的田鸡吃，道德败坏、公开违反劳动纪律…”棒子霍一下站起来，“啥子道德败坏？啥子叫偷？田鸡是野的，哪个都捉得。你嘴巴干净点，莫要乱扣帽子！”么哥站起来道，“张兴华，你莫乱说，莫要乱栽诬，是我喊穆松松去的，他根本不会捉田鸡…”大腊生冷笑道，“哦，你还很义气。”么哥火了，“啷个嘛，我们劳动，搬砖抬瓦搞得腰酸背痛，周身汗水，你在那里打莲花落，安逸完啰，“三甲班有群好少年，革命干劲高齐天…””学大腊生的麻辣京腔，引得满堂哄笑，“…劳心者治人，劳力者治于人，是这个意思喔﹖”荀老师大怒，指住么哥道，“李元愚你态度嚣张，搞好政治宣传是党的基本工作方法，容不得你胡说八道…”两个不知天高厚的东西，以为就要毕业了，谁也奈何不了谁，哪里肯依教，“啥子叫嚣张？摆事实讲道理嘛，错了哟？”么哥不睬祸事硬顶上去。“砖瓦厂的光荣榜上有穆松松、赵世桢、李元愚和我的名字，难道是偷来的？张兴华你一手遮不到天嘛。”棒子据理力争。“是舍，满身汗水的挨整，甩脚甩手的就光荣…”同学们七嘴八舌，不服的人越来越多，荀老师压不住台，大腊生占不到起手。么哥越发来劲了，又急举手发言，这时他感到有人在拽他的衣服，低头一看是邻座的女生田慧芬，她眼睛直直地盯前方，脸色发白，装得没事人一样，左手却在课桌下紧紧捏住么哥的衣服下襬，示意么哥不要再说了。么哥心里一震，脸红了，也明白再继续顶下去，倒霉的只会是自己和松松。这个带江南口音的小女生虽然瘦骨嶙峋，扁头阔嘴短鼻梁却也生得眉清目秀的，同坐一排快一年了么哥虽不曾欺负过她也不曾跟说过一句话，生怕大男生们起哄。她终年穿条黑布半截子单裤，从不穿袜子，光小腿，大冷天冻得瑟瑟缩缩地蜷在位子上不停地擦鼻涕。秦昭基、龙俞升都不坑声还跟吃吃地笑，会场上窝连天，搞得不欢而散，第一次开会荀老师并不成功。会后松松、棒子、么哥、大头一道回家，走到教学楼门口见到田慧芬独自站在那里像是在等谁，么哥心里一阵狂跳又不敢招呼，回头看，只见田慧芬朝他嫣然一笑，马上收敛。么哥心乱了，一路上不知朝自己的衣服下襬看了多少回。

    荀老师脸青面黑，将张兴华、秦昭基一众班、团干部留下来开会，龙俞升除外，切齿道，“哼，今天穆松松一伙得意完啰，但是高兴得太早。张兴华你们几个要注意，不要在偷田鸡问题上纠缠了，这不是大是大非问题，上不到政治台盘，弄不到哪里去的，况且砖瓦厂还表扬过他们，就凭违反劳动纪律这条取消他们的先进提名算了。给我马上拟出先进人物名单，明天就宣布，立马转入拔白旗运动，让这几个坏东西试下无产阶级专政的厉害！”一手指张兴华道︰“你明天一早找个时间召集全体团员开会，重点布置抓穆松松的反动思想言行、资产阶级思想根源，要让同学们恨得起来。哼，还有他公然违反国家不准中学生谈恋爱的规定，把新中国的校园搞得乌烟瘴气…”回头对秦昭基道，“你也一样，赶快召集班干部和表现好的同学开会，听见吗？”

    第二天，评比会上，张兴华首先硬抛出个先进个人名单，不用酝酿讨论立刻举手表决，当然没有穆松松一伙的。荀老师站在讲台上，兴奋异常，迅速宣布，跟道，“…现在拔白旗插红旗运动进入第二阶段。我们伟大的祖国，伟大的党希望每一个新中国少年成为有知识有觉悟的劳动者，就需要每个同学自觉地和资产阶级思想作斗争…”

    不消说，官大的先讲，张兴华第一个站起来，“我觉得，三甲班大部份同学在思想上都要求进步，但是个别同学，比如穆松松就有严重的思想问题，一直以来就个人名利思想严重，想当大诗人，两耳不闻窗外事，一心只等稿费来。他一贯对党不满，初二的时候私下办反动刊物《苦荞粑》，肆意攻击革命干部，把他们说成是一群忘恩负义，抛妻弃子的陈世美…”从表彰先进人物陡然变成了揪反动学生，会场上鸦雀无声，气氛令人窒息。“大家知道，革命干部是特殊材料做成的，为革命出生入死，抛头颅洒热血才换来我们今天的幸福，他们是党的宝贵财富，是中国青年永远学习的榜样，能允许穆松松这样诬蔑他们吗？不只如此，下半山乡劳动的时候，他公开宣扬反动对联“好男儿开拓殖民地，大丈夫独霸美人权”…”张兴华高举革命理论大棒，必欲置穆松松于死地。

    实在松松元是从不生事的人，胆子也小，被这突如其来的政治攻击吓坏了，只见他屁股在板凳崴来崴去，冷汗顺脸颊往下淌，不知如何是好。没计奈何唯有举手伸辩，却根本轮不到他讲。荀老师经验老到，偏不点他，得让青年团员、班干部先讲，火猛力足才行。轮到团支部副书记杨小华发言，她是班上的学习委员，性情温和，好言相劝道，“我觉得穆松松不应该小小年纪就谈恋爱，这样做国家不鼓励，又耽误学习时间，况且自己的功课又不好…”可这下子，干部们的发言除了在政治上攻击又又转向生活上发难，“穆松松公然违反国家关于中学生不准谈恋爱的规定和向秋萍好，败坏校风…”松松从来受同学尊重，不少发言便将矛头指向他的女朋友，“向秋萍资产阶级思想严重，追求西方生活方式，还想当电影明星…晚自习的时我听见她小声唱解放前的靡靡之音，甚么“香槟酒气满场飞…”又是“郎呀咱们俩是一条心…”肉麻透头！”“向秋萍好逸恶劳，娇里娇气，十指不沾阳春水，打扫教室的时候从来不肯倒痰孟、抹桌子…”政治攻击让松松胆寒，指摘向秋萍又伤了他的心，待到荀老师终于让他发言时已是泪流满面，泣不成声了。“…呃，去年《苦荞粑》上是发表过攻击革命干部甩小脚的文章，邢主任批评过我，虽然不是我写的，我有责任，写了检查，校方已不再追究。我对不起学校和老师对我的教育和培养，追悔莫及…至于半山乡那副对联，我再次声明我没有宣扬过…是的，我和向秋萍很要好…我从小没有父亲，母亲在疯人院、老残院，谁能温暖我呢？她…”松松再也说不下去了，教室里只有他的阵阵抽咽和伊伊呜呜的嗫嚅…

    棒子、么哥要为松松辩护是自不待言的，可说来说去都是些旧话，松松没有宣传过半山乡的反动对联啦、甩小脚的文章是干部子弟写的，不关松松事啦…哪救得了松松。荀老师只朝他们冷笑并不理睬，心想，擒贼先擒王嘛，等他们说完，猛一拍桌子，道︰“你两个周家祠堂来的东西，专门糊笼子，搅混水，穷狡辩，休想得逞。穆松松，我问你，你说没得人温暖你，不就是少了个反革命老汉的父爱嘛，这是你灵魂深处的自白，哼，你还在放毒，大家听得清清楚楚，你赖不脱！时至今日你一直怀念你那个被人民镇压的反革命父亲，你不是白旗是甚么？没得啥子好说的，今天的会就开到这里，李元愚、朱兴邦到我办公室来！散会。”

    去到办公室，荀老师咬牙切齿，指二人骂道︰“有种喔，给穆松松糊笼子，好！要得，我就实话告诉你们，若果你两个大几岁，以你们言行打十次右派都不嫌多！”两个小子吓得一句话也说不出来。荀老师鄙夷地指住么哥的鼻子，“喂，国民党的时候你老子是干啥子的？”“旧军官。”么哥照直回答。“解放前三年呢﹖”“闲居。”荀老师冷笑道，“给老子，这种家庭出身还敢猖狂，你作死！。记清楚，以后填简历，家庭出身这一栏你必须老老实实填旧军官，否则就以故意隐瞒阶级成份论处，听见没有！你两个回去给我规规矩矩写检查，一回不行，二回，二回不行，三回，直到全班同学满意为止…”

    穆松松被定为白旗，批判了好几回，向秋萍自然是改造不好的资产阶级小姐了。班团干部会上，秦昭基极力反对扩大打击面，以年龄小为理由替么哥、棒子辩护。大腊生见松松已经揪出来便不再坚持整两个小的了。么哥、棒子作检查了事。荀老师居然没在他两个的操行评定中下药，写下这个政治污点，多少年后想来也不得其解。也许是他早有成算，因为党内文件中，一条以阶级成份决定学生前途的指令已经下达，不用收拾么哥，单凭阶级出身，也够他受的了，这是后话。于是三甲班拔白旗运动胜利结束，准备升学考试。

    龙俞升没参加升学考试就不见了。原先校团总支是决定全校共青团员先批斗这个混进革命组织的地主儿子再开除团籍，然后交公安机关处理的，还要将这出戏摆在学校拔白旗插红旗运动的高潮中来搞。邢主任身兼团总支书记，兴冲冲地将此决定呈交校党支部时本以为会得到嘉许却不料遭到陆校长一顿训斥，“你这是干什么？共青团这样光荣的革命组织能往上抹黑吗？这种丑事张扬出去共青团的脸往哪儿搁？十七中的脸往哪儿搁？高兴的是那些地主崽子！去，赶紧将材料送公安局立刻抓人，对内宣布开除团籍，知道的人越少越好。”公安局接报后不敢待怠慢立即核查，由于龙俞升除了隐瞒阶级成份欺骗党和政府外并无其它犯罪记录，年纪又小，不足十七岁，只有先送回童教院再说。没几天，晚自习后，公安局来人将龙俞升押走了。此事班上只有张兴华知道。

    汽车开到郊外，在一处阴森森的高墙外停下来，“噢，是童教院，多么熟悉的地方，我在这里渡过了四年时光…”龙俞升暗忖，“哦，谢天谢地，不是坐牢，不是遣送回大坑口…真是万幸。”他在车子里吓得缩成一团，现在象是放下了心头大石。管教干部大老刘北方人，转业干部，早已等在门口，公安人员将一份公函交给他便算是交接手续了。大老刘二话不说，示意俞升跟他走，去到后院一所单独的房子，俞升一眼便知是禁闭室，他打开门，一把将俞升搡进黑洞洞的房里随手锁上门，道，“老子明天再收拾你！”

    这囚室只有一榻稻草地铺，一个马桶，臭得睁不开眼睛。俞升放下书包和一小卷行李象困兽一样在黑暗里走来走去，心乱如麻，不清楚是害怕是庆幸，良久才坐到稻草上歇息，可一摸到书包，十七中的红墙绿瓦，同学们的欢笑，蹲在泥地上争论数学题的情景便嵌在他眼前，这都是刚才的事啊，刚才！阳光灿烂、繁花似锦的前程一下子幻灭了，他掉进了无底深渊、掉进了人间炼狱，不由悲从中来，一头栽倒在在稻草上痛哭到天明。这个品学兼优的少年从此失去了平等受教育的权利，等待他的最好出路自然是管制劳动。自地主阶级被打倒后，数以千万计的地主、富农子女也沦为新中国最下贱、最悲惨、最无人同情、无人敢接近的一类，他们星散在浩渺无垠的乡下苦苦挣扎，逆来顺受，有谁在乎他们受尽了歧视、凌辱，有谁听得见他们的哭泣、哀号？遑论“有教无类”！遇见甚么政治运动，更是风雨飘摇、命悬一线，只有朝天打卦了。


三十二.

    等待放榜的日子多么难熬。元慧考完大学，一门心思等待去北京念理工，因为她成绩一贯名列前茅又考得满意，还时不时去开解考得差的同班朋友。么哥一贯满不在乎，虽然顽皮，吊儿郎当，但是门门功课弄个3分刚及格就不费难，考试也过得去，心想升个普高应该没问题，未来的道路当然是经普通高中考大学了。两个孩子升学成了李家头一件大事，李先生几乎每天都在问孩子几时放榜。那时，大跃进正走向高潮，巴城的办学热潮也随之兴起，市郊一下子兴办了几十所学校，钢铁中学啦、建筑中学啦、机械中学啦、煤矿学校、公路学校、工专、医专、农专…数不完。教育兴邦嘛，闹热哟。

    一天晚上，周家祠堂后头的工业干部学校放映露天电影《芦笙恋歌》，三元坊许多孩子都翻墙进去白看。第二天下午，么哥、棒子、大头去学校帮高班同学炼钢铁，干完活，回到教室里高坐在课桌上自然说起昨晚的电影，说起青年作曲家雷振邦，影片中美丽的恋情在他们心中引出了多少向往，么哥随口便哼出片子中的插曲来，“燕子双双飞上天，我和阿妹打秋千…”都觉得好听。实在他一夜没睡，睁一双饥渴的眼睛把田慧芬和自己一同化进了森林变成了拉祜族人…拔白旗会上那次无言的劝阻，在这个野性难驯的少年心里激起了千层浪花，万种遐想，他这才留意到田慧芬是个心地善良的姑娘，虽不算漂亮却秀美，她的模样端庄大方，她的笑容那样迷人，噢，那一口银牙…可是打那以后却没了下文，不知是懵懂，是贪玩，是胆怯，没见面时巴巴地想见，见到面时却像个傻瓜，像个笨贼，张口结舌，还生怕后面的大男生看见了起哄，终于连找个机会和她说句悄悄话的勇气都没有，只好把思念藏在心里，藏在昼夜不舍的幻想中独自受熬煎。马上就要发榜了，谁知道将来还能不能一起念书，么哥焦急万分，心想无论如何要在最后一天跟她说点甚么。

    这时，大腊生、秦昭基和几个大同学进来了，也许是觉得要毕业了，就要各散东西，何必搞得这样生分，大腊生主动打招呼，带头凑过来挨三个小的坐下。“摆啥子﹖”大腊生问道，没有人答理。过了好一会，大腊生捉住大头的手道，“来，我给你把脉。”他煞有介事地捏大头的手腕，几个指头轻按在脉上，眯细眼睛屏息静气慢慢揣摩，真是架势十足，随后笑问道，“嗯，昨天晚上跑马的﹖是不是？”“啥子跑马哟？”大头脸胀得通红，吃吃道。实在真有这事，昨晚的电影让他春心妄动，只是怕羞，不敢承认，大头虽然胆小怕事却体格强壮发育正常，比么哥还小几个月呢。看来，大腊生还真有两下子。“跑马就是遗精，这个都不懂？”大腊生边笑边伸手去抓棒子的手。“爬开！”棒子甩开手吼道。大腊生涎脸接说﹐“喂，你们会不会竖阳﹖竖阳就是鸡巴翘起来啰。会不会遗精？晓不晓得女生那个地方会长毛？是啥子原因﹖晓不晓得啥子叫做性？”“不懂，老子看你要悬壶济世啰！”么哥红脸顶一句。那个时代学生是不能谈论女人的，性是禁区。“对，老子将来就是要学医。”大腊生得意地道。秦昭基朝他笑笑，“一定是带下医啰﹙妇科﹚。”大腊生兴奋莫名，“呃，昭基，给他们讲讲性的知识。”“不，不，你来，你来，反正你将来要做下水道专家的。”秦昭基连忙推脱。大腊生一看三个小的羞得脸红红开不得腔，从没这样服贴过，定然是给这新鲜、神秘的话题镇住了，猛一下站起来往黑板走去，“你们平时只晓得憨拂，拗头陧颈，不听老子管教，下来不过是三条土牛罢了，连性是啥子都不懂，我张兴华今天就开蒙馆！”说从地上拾起半截粉笔在黑板上画了个巨大的女人生殖器，指指点点说出一大串闻所未闻的词儿来，这个、那个、啥。么哥、棒子、大头又好奇、又害臊、又惭愧、又想听，直弄得双颊滚烫、喉咙冒烟、小腹坠胀。“…哦，班上的大崽们除了懂马列主义外还懂这个。”离开教室后，大头终于忍不住了，脸红筋胀地凑近大腊生悄声间道︰“和女生搞那个事是啥子滋味哟？”大腊生得意极了，随嘴道︰“嗯，就象放进魔芋豆腐﹙蒟蒻Amorphophallus rivieri﹚里头去那样。”“啊，魔芋豆腐…”

    八月杪，初中放榜了，荀老师将一张张油印通知书发下来，教室里立刻乱得像赶场，我读十七中、我读九中、咦，钢中？啥子？建筑二中？在哪边天？么哥站在位子旁，手上捏张建筑三中的录取通知书心里发毛，原先准备跟田慧芬说的话早已忘得一乾二净，田慧芬拿通知书凑上来，“我还读十七中，你呢？”么哥慢慢展开通知书给她看，咕噜道，“建筑三中…” 正不知如何说下去，松松眼红红地走过来，大头脸色发白跟在后面，一手搭在么哥肩头上，“么哥，走，回家。”么哥只迟疑了一下便走了，头也没回。

    大头也分在建筑三中，松松没有录取，向秋萍分在建筑二中，她把录取通知书撕了，决心不读，棒子分到十六中。么哥闷闷地回到家里，元慧正急得团团转，已经八月底了，大学还没发榜，要是考上北京大学啷个赶得及报到… 一手接过弟弟的录取通知书，道，“建筑三中？这是啥子学校，听都没听过，最多是个技工学校，看你将来啷个考大学。唉，你呀，一天玩到黑。”么哥本就一肚皮委屈，顶一句，“啷个嘛，我又考得不差，我又没填这个志愿…人家大头还是化学科代表勒，一样分在这个学校…”李先生道，“学建筑也不错嘛。”元慧道，“爸爸，您不知道，这是个技工学校，数理化程度比普通高中浅很多，毕业后就做事，很少有技工学校出来的人再去考大学的。再说，这学校还不知道在哪儿呢。”李先生不悦了，“那有个啥，自修嘛，凡事都得靠自己，你就会认死理…”

    八月三十号巴城日报整版登载大学取录名单，元慧榜上无名，哭得像泪人一样。来劝元慧的同学一泼又一泼，叽叽喳喳地说起这个上清华那个上北大还有谁考进复旦，谁还是留苏预备生呢…听得元慧锥心剌骨。最后终于清楚了，遴选学生的标准除了成绩外还有一条更重要的标准便是阶级出身，许多成绩差的同学只要阶级成份不错，孬好都有间大学读。伤心也没有用，一大群名落孙山的同学便天天往教育局跑希望能有个出路。市里也耽心太多出身不好的高中生一下子流入社会，终于找了个解决办法，全部分到医专、工专、农专。元慧分到医专，离城八十里，没有教学楼，没有宿舍，没有教学设施，是跟村里借的一座四合院临时凑合的，谢天谢地，好歹有书读，有个落，比失业当社会青年好得多。

    一九五八年秋天，以阶级成份划分的等级制度全面实施了。原来人是有阶级性的，人与人之间是有等级的，革命干部、工人、贫下中农是第一等，以次递降…最坏右派、富农、地主、反革命…


三十三.

    么哥不愿读这个学校，想转学，却没有任何一所普通中学收他，跑得心烦，正无可奈何，听松松讲起市里歌舞团召学员，有好几个学生合唱团的同学都去考便心动了，想试试。外婆一听怫然大怒，指住么哥骂道：“甚么，唱大戏？这王八戏子吹鼓手，下九流的勾当是人干的？李家的孩子能干这个？”李太太挡住道，“哎呀，外婆，这翻的是哪年的老黄历呀？你还是旧脑筋，世道都变了，现在叫文工团员、文艺工作者，不知多吃香。你急甚么，人家要不要他还是回事呢。”么哥拿不定主意想找个人问问，突然想起傅老师，对，她学音乐的，找她去。趁还有两天才开学，校园里没人，么哥一早赶到十七中。朝阳下，傅老师正拿竹笤帚扫马路，面色苍白，头发蓬松，么哥跑上去，“傅老师，我想去考歌舞团，你觉得行不行？”傅老师半天不答理，扫她的地，终于拄笤帚停下来，眼睛直勾勾地望向么哥脑后，望得那样远，那样远，像是可以看见未来，看透阴森森的渺冥…突然道，“痾尿都莫朝那头！做棒棒好过。”么哥惊得张口结舌，悚然伫立，目送傅老师瘦弱的身影消失在金黄色的尘埃里，拖一道道鱼鳞般的扫痕远去了。笤帚声声扎进心窝，唰啦啦，唰啦啦…

    素不相识的同学三五成群聚在一起，“你家老汉以前干啥子的？”“你家是不是成份不好？”“呃，呃…我家老汉以前是国民党市党部的，遭枪毙啰。”“…我家是资本家。”“我妈妈是右派。”本就心里疑惑的同学很快就明白了，来这里读书的全是家头有问题的。“哦，弄我们来劳改。”

    这半工半读的建筑三中在离城十几里地的一座光秃秃的山坡上，此山唤名凤凰山，却不知何时蜕了毛。没有教室，只有一座还没建完的教师宿舍，不能用来上课的。教职员工也多是些犯错误的、有历史问题的、阶级成份不好的，当然少不了刚大学毕业的右派，准右派﹙内控右派﹚啰。师资不齐、没有教室上不成课，全国大跃进正进入高潮，小土群、小洋群遍地都是，校党支部当机立断决定搞炼钢炉炼钢，为大跃进尽一分力。

    “李元愚、赵世桢你们再去挖点白泥巴来，搪炉子不够…”“耐火砖还差二十来块，谁能找到？”巴大中文系刚毕业的准右派，班主任宋风雅老师满身泥污扒在地上砌“炼钢炉”，他边做边铺排，人如其名，温文尔雅，干这粗活咋都不像，真难为他了。没有生铁，同学们每天都去拾些废铁回来，这是念初三时就有的习惯。没有鼓风机，几个女生从小炉匠那里借了个风箱，就是《天工开物》上的那种，我们祖宗发明几千年了，用皮纸将裂缝糊起来将就用。没有燃料，十几个男生天天上山砍树，堆得遍坝子都是…白书记二十七八岁，文化程度低，样子像是挺随和的，事事亲力亲为，本是建筑公司统计员，阶级成份好，工作积极，刚调进教育局来，他当然是总指挥，每天在“炼钢炉”边转悠，各个班造炉子用的材料大部份是他通过关系搞来的。化学教员季兴国是教师中政治上最干净的一个，原是化工技术员由于和原单位领导关系不好才调来教书的，白书记指派他当技术总监。季老师受宠若惊连忙策划，这个大近视眼，每天忙忙地从这个炉子走到那个炉子指手划脚，他哪见过炼钢来，只是每天看报纸依样画葫芦罢了，话说回来，农民弄个土炉子都可以炼，他为甚么不可以炼？何况满肚皮的氧化还原反应、分子结构式也正好派上用场…

    山上红旗飘飘，处处花纸标语，“鼓足干劲，力争上游，多快好省地建社会主义！”“战天斗地，为完成一千零七十万顿钢而奋斗！”“以钢为纲，超英赶美！”…点火了，呵，壮观！风箱拉得呼呼响，松枝烧得哔哔剥剥，火苗子焰腾腾地直往天上窜… 闹腾了一夜，那废铁就根本烧不化，终于停了下来，一个个精疲力尽，让松烟熏得火眼金睛，浑身上下满是灰尘，就别提有多泄气了。么哥、大头拉风箱弄得两只手上十个燎浆泡痛得连筷子都抓不稳…天亮了，季老师又翻书又翻报纸，终于找到了依据，“哦，对头、对头，这种钢叫闷钢，对、对，不用烧化的，性质和晶体结构都改变了，一会我拿到工厂去用火花检验法检查…”么哥凑近大头，“喂，赵化学，是不是啊？”大头道，“要得个球，哄鬼。”只听后面一声干咳，宋老师正翻起眼睛望天…季先生从炉子里夹了一块出来往水里一扔，跟就去工厂用砂轮打火花，这火花检验法是最新科学发明，简单易学，百试不爽，啥子钢，啥子铁打个火花就明白。九点，季老师跌跌撞撞赶回来，满头大汗，热气蒙住了他的二饼像两只玉石眼，白书记及全体师生早已等候在山丫口上。“白书记，白书记，中碳钢，中碳钢！”毛主席万岁！中国共产党万岁！一片欢呼声在凤凰山上响起，直冲云霄。

    秤了斤两入了数，向市委报了喜，白书记召开紧会议要乘胜前进扩大产量。“各位老师，在全校师生共同努力下，我们学校的钢铁小卫星升空了，首战告捷。但是总共才四十二公斤，距离党的要求太远。”白书记清了清嗓子，“为适应革命形势的需要，为早日完成党和毛主席下达的一千零七十万顿钢这个伟大目标，我们必须破除迷信解放思想，充分发挥人的主观能动性，调动人们的一切聪明才智来提高钢产量。今天…”他点了枝烟，喝口水，“今天报上登载，大智县旁通乡的老乡们发明了一种炼钢法，叫炒钢，就是把生铁、废铁放在砂锅里炒，像糖炒板栗那样，真是伟大创举，因地制宜，多快好省。我想起毛泽东同志说的，“世间一切事物中，人是第一个可宝贵的。在共产党领导下，只要有了人，甚么人间奇迹都可以创造出来。”昨天晚上我看过整个炼钢过程，加热情况和炒钢也差不了好多，不如土炉子炼钢也搞，炒钢也搞，目的只有一个，让我校钢产量翻它个十几番，日产五百公斤钢，和其它先进学校校（音告，试一试，比一比。）下。同志们，党和人民考验我们的时候到了，大家有没有信心﹖”“有！”全体教师异口同声。真是的，这一问一答像经佑（带、哄、招呼小孩。）小娃儿，也难怪，谁敢吊歪，谁敢说个不字？经过反右斗争的人民教师乖完啰。

    季兴国老师第一个站起来，“我完全赞成白仲诚同志的意见。我很有信心完成日产五百公斤钢这个光荣任务。说到炒钢，白书记的讲话的确让我深深感到惭愧，读了十几年洋理论，下来还比不上一个普通农民的聪明才智，这都是自己平时学习不够，我一定要痛下决心向工农兵看齐，努力改造思想。我生在穷苦人家，从小到大连顿饱饭都没得吃的，是共产党、毛主席让我们穷人翻了身，我才有饭吃、有书读…毛主席，我向您老人家保证，一定不会辜负您的期望。”这颗心交得好，乘机往脸上贴金，声泪俱下，就只差掌嘴了，要活下去嘛，有啥子法。

    像蚂蚁搬家一样，同学们将家里的砂锅端到学校来，再去工厂捡铁屎，颗粒小炒得动。凤凰山上一下子冒出了几十个地灶、神仙灶，这个方法要得，松活得多。唏哩哗啦，浓烟滚滚，比菜市还热闹。哦，钢产量巴巴往上涨，天啰。

    熬了十几天，还有啥子劲，跟来的便是懈怠。大头道，“一天累到黑不晓得为啥子，大跃进关老子们啥子事啊，家头饭都没得吃的，弟弟妹妹饿得惊叫唤，老子不读喽。走，明天蹲码头去，弄点钱回来是正事。”么哥本不想读建筑，看到学校是这个样儿更没了心思，“要得。”一口应承。

    晚上，大头、么哥去松松家想约他一道去扛活。一进门只见满屋子人，全都是斯斯文文的年轻学生，和松松志同道合的文学爱好者，原来是在开诗歌朗诵会。向秋萍扎条独辫子，穿一身镶红花边的白旗袍，还围条白纱巾，大概是她妈妈以前穿的，她站在人堆中间，双手扣在心口前挺胸收腹刚要开口却让两个不速之客搅混了。大头不理三七二十一冲松松便道，“喂，松松，明天蹲码头去。”满屋子文人，真是煞风景，松松还没来得及答腔，向秋萍脸一沉，一句杵过来，“啥子？和你们一起去当二流子？当棒棒？我跟你们说，松松不会去的，他是诗人，明天要去草坝区教育局报到，当乡村教师。”这个平时阴声阴气的女生却厉害，大头、么哥噎得不行，正不知啷个回嘴才顾得住松松的面子，僵住了。这时，穆太太从里屋出来一把揽住二人，“么哥，走，里头坐。”悄声道，“莫怄气，来，帮我卷烟，和伯母摆龙门阵。”里屋只一盏昏灯，栀栀坐在灯下看小说，叫了声“么哥、大头哥。”继续看她的书。么哥、大头无可如何，硬头皮帮手卷烟。外面传来向秋萍软绵绵的北平腔，“假如生活欺骗了你，不要悲伤，不要性急…”酸得那股劲，要是普希金在场一定会气疯，栀栀直皱眉头，穆太太一脸不屑拧过头去。待到向秋萍念完，穆太太像是松了口气，轻声对么哥道，“唉，我好歹也是女师毕业的，在北平呆了好几年，啥子没见过。么哥，你去读一首给他们听。我晓得你有本事，就是心不在这上头，也不搞这些名堂，我从后院子过，听见你躲在屋头读古文，朗朗有神。去，听话，快去。”大头正一肚子气，这一听，忙不迭地撺掇，连推带搡，“快点去，让这些文边人见识下。”么哥终于憋不住了，出去对松松耳语了几句，松松连连点头，赶快向同好们介绍么哥，刚才那阵尴尬大概可以消解了。外面突然静下来，“我是剑，我是火焰，黑夜里我照耀你们，战斗开始时我奋勇当先，走在队伍的最前面…”么哥充满激情背诵出斐多菲注的诗句。掌声响起，经久不息，“好！再来一首！”“再来一首！”“呃，我就试读一首辛弃疾的“夜行黄沙道中”。”么哥想了想，“明月别枝.惊鹊，清风半夜.鸣蝉。稻花香里说丰年，听取蛙声一片。七八个星.天外，两三点雨.山前。旧时茅店社林边，路转溪桥忽见。”么哥抑扬顿挫，断句新颖，疾徐有致，把辛稼轩笔下恬静的乡村景色一幅一幅送到每个人的心坎。栀栀激动得眼有泪光，穆太太拊掌大笑，“合啰、合啰、正合你啰。”眼睛瞇成一条缝，张开无牙的嘴，一个大洞洞…

    向秋萍的父亲是个小商人，有些积蓄，在小什字闹市区还有几丬铺面，在向秋萍出世不久便染疾身亡。两母女相依为命，靠收铺租维持生计，日子也挺自在。她母亲每天听戏打牌，不理家务，耳濡目染，向秋萍追求的大约也是这一套，她的闺房里挂满了三十年代的月份牌大美人，举手投足维妙维肖。她模样秀美，一头黑发，蛾眉蚕眼，眉心上一颗独麻子，倒也不碍眼，可说起话来装模作样就

    注：斐多菲，匈牙利诗人。

    叫人生受不了，三个小的见了她便离得远远的，松松为这事还一肚子不高兴呢。念初二时她跟松松相爱，爱得那样深，他们的足迹踏遍了巴城的穷街陋巷，这爱情便是少年松松诗歌创作的源泉…从那时候起她便经常去松松家，对穆太太嘘寒问暖，好不贤慧，可日子长了，她的态度、德行便让穆太太看得一清二楚，怎么也不喜欢这个未过门的媳妇，当然，穆太太是仕宦人家出身，她的旧脑筋无疑是看不起商人的。

    天麻麻亮，两个愣小子上路了。“去祭天门﹖”么哥问道。“不得行，遇到熟人啷个做，告到学校去就拐啰。去小东湖，那头是货站，好多货仓，要好多人装卸、搬运…”“你去过？有好远？”“我去过，远啰。”实在，大头心里哪有底。不知走了多少冤枉路，爬了多少辆货车才到小东湖，已是下午六点了。精疲力尽，枵腹难捱，清口水冒出来往肚子里吞，唯有跟下班的人流乘公务火车赶回巴城。一个蹦子没挣到，还算好，弄清了路径，不收钱的车次。

    第二天，他们带上点剩饭一早乘车赶到了小东湖。“呃，你几个过来装车，两块钱，码整齐点。”七八个棒棒蜂拥而上，大头、么哥混在棒棒群里。尺半宽的跳板斜搭在货箱尾部，一个个背起青三、青四烤烟包子顺跳板扛上去，每包一百二十斤。么哥骨瘦如柴，虽说平时能干点重活，到底没这样的强度，扛了十几包便双腿发颤，虚汗长淌，大头也好不了多少，但是非咬牙挺下去不可。装完一车又一车，真是运气，这第一天遇到的活路算是最轻的了，若是遇上棉花、玻璃、橡胶之类的东西一件就三、四百斤上下，还不知咋对付呢，弄个伤筋断骨也未可知。大头见么哥浑身虚汗，便说道，“么哥，你捱是捱得，但是，看你瘦得一把鸡骨头，煸得到好久啊？莫要一天埋起脑壳整收音机，多吃点，多锻炼下…”么哥点点头，于是决心凑钱买哑铃，炼身体。扛到天黑每人分了一块五毛钱，啊，一块五毛钱，比磨子还要大，真不少。大头、么哥浑身污垢，一股子烟草味，背上一大块汗斑，五脏六腑像给掏空了一样，脚步浮浮赶回家。么哥将钱交给母亲，只回说是学校组织外出劳动的工钱。吃罢晚饭么哥周身酸软倒在床上像瘫了一样，这第一天总算熬过去了。

    就这样三天打鱼两天晒网，一会去学校，一会去货仓，直到学校借到教室开课。半工半读嘛，就是半天劳动半天上课，上午去工厂挖泥巴、抬石头，工厂管一餐饭的，下午回来上课，或者倒过来，上午上课。么哥兴意阑珊，依然逃学，要么和大头去当苦力，要么一早背起书包佯作上学，带上小说去公园读，中午便到新华书店坐在地上看无线电书刊，再么便去无线电市场转，看看有啥便宜零件。他发现国产电子管管脚容易脱焊，一般都以为电子管坏了，实际上可以烫开管座来重焊的，于是到处收集坏电子管回来修理，十个总有两三个成功，好快就凑齐了电子管手装五管收音机了。么哥早晚两次炼哑铃，竟出奇地奏效，几个月后壮多了，脸上有了血色，两大块胸肌挺出来，敦敦笃笃一个壮小伙子。一天早上，么哥在堂屋里光脊梁炼哑铃，炼完了，许是有些风寒，竟坐在椅子上睡了，陶春秀走进来见么哥这模样，又四下无人，便在么哥脸上使劲吮了一口，笑嘻嘻地走了。么哥惊醒过来，恶心得没办法，舀了一盆冷水端到后面阳沟边上洗了好半天。

    到底长大了，不论搞啥，不论转到哪儿，心里想的不再老是虫啊，鸟的，对女孩子的幻想越来越频密，一走神，田慧芬的笑容会一下子出现在眼前，唉，她为甚么要读十七中？熟识的同学那样多，啷个敢去找她？再说，啷个开口嘛…哦，新上学路上又有好多漂亮女生，这个是八中的、那个，是十五中的，呃，以前大同巷那个高班女生现在去了哪儿？三元坊南坝子那个小青梅个子高了好多，她那样儿真漂亮，只是年纪太小了…

    混罢，像无头苍蝇一样，他站在歧路上不知走向何方。这个感情丰富、精力旺盛的少年有多少向往、多少追求像涌泉在深渊里激荡。逃学的滋味既放任又内疚又空虚，摆弄收音机那份喜悦躲不过无眠夜里的良心谴责，将来怎么办？他打开父亲的书柜一本一本翻出来慢慢看，左丘明、司马迁的文章陪伴他度过了多少长夜，手头那本王云五小辞典己经揉得龇牙咧嘴没法再翻。入冬了，一个寒冷的深夜，母亲听到动静，推开房门，只见么哥蜷缩在被窝里看书，满脸泪痕，湿了半个枕头，拿起来一看竟是太史公的《史记》，这才知道儿子心里难受，又不便责备，淡淡说了句，“嗯，悲莫痛于伤心…别往心里去。都四点了，睡罢，来日可追嘛。”李太太哪里知道儿子从没认真看过一天功课，做的事、看的书全和教科书无关。也许心智发育有不同的道路，中学教育基础耽误了，以后想补回来可太难了，何况社会哪会认同。命运注定这孩子得不到也不会按教学大纲的培养方式、成长方式去发育，他的家庭教养，日后的处境，庞杂不堪，至甚芜杂不堪的阅读积累使他终归成为异类。

    一天中午，父亲上街看报还没回来，大家等他来了才吃饭。么哥正捉摸王安石写的《读孟尝君传》，见父亲高高兴兴进门，一定是报上有甚么大跃进的卫星上了天，便抬起头来问道，“爸爸，王安石说孟尝君只不过是鸡鸣狗盗之雄…”李先生兴致正好，又见儿子用功，便戴上眼镜捧起书来摇头晃脑地吟诵，这种古老的唱读已经不时兴了。“世皆称孟尝君能得士，士以故归之，而卒赖其力以脱于虎豹之秦。嗟乎，孟尝君忒鸡鸣狗盗之雄耳，岂足以言得士。”他洋洋洒洒读下去，“不然，擅齐之强，得一士焉，宜可以南面而制秦…”读到这里，李先生长叹一声，扔下书调头便走，一句也没说。么哥愕然望父亲的举动，一下子明白了，父亲没说，可已经说了，齐国的灭亡又勾起了父亲痛苦的回忆。

    李先生没吃饭便躺下来歇息，只回说不饿。么哥不敢吱声悄悄走了，心里直后悔。


三十四.

    烦心事总是凑在一块，三个孩子的前途已弄得李先生、李太太整天长吁短叹，现在私房改造又大张旗鼓地展开，还不知躲不躲得脱呢。院子里的朱太太，棒子他妈在周家祠堂、胜利碑的房子全部被迫交公，只留下两间自己住，每月拿定息过日子，景况大不如前，一夜之间急得头发全白了。朱太太是虔诚的善信，礼佛、诵经、吃长素，但凡施舍、超荐无不诚心供奉。棒子父亲去世后，几兄妹便由她独自凑大。她家教严厉，平时甚少与街坊往来，为求清静，常去尼姑庵斋戒，一住好几天。棒子看母亲憔悴，心急如焚又无可奈何，惟有成日守在家里陪。

    陶春秀终于领房管所的人来丈量房子了，还没量完，陶主任便开口了，“呃，李太，你家五口人住三间屋，按国家规定是多啰…”“哎，陶主任，我家明明是六口人嘛，元刚在外面读书，还要回来…将来还要成家嘛。”李太太脸胀得通红，李先生上街看报没回来。“外头读书的啷个能算哟，户口都迁出去啰，现在住学校，将来住国家的嘛。”房管员没好气。“李太，你家元刚的情况我清楚，他以前住的那间屋现在你家元慧一个人住是不得行的，我看还是把这条资本主义尾巴割了好点。呃，朱家那样多房子都改造了，你家这点算啥子。”陶主任话带骨头。“哎，陶主任，我家房子没出租，是自用的…”李太太依然不肯，实在，李先生一早已对李太太讲过，“要改造就改造，有啥办法，生那闲气干嘛。”“话不是这样说，老太婆，”房管员不耐烦了，威胁道，“私房改造是按人均平方面积算的，依你家的面积恐怕要改造一间半才得行…”“呃、呃、呃，同志，我看就改造楼上那间算喽，楼下再隔半间出来，不好用嘛…”陶春秀打圆场，装好人，双簧唱得一流，他们早就算好了的。“给他们，给他们，砧板上的肉，叫元慧搬下来挤吧…”外婆走过来垮脸道，一口盐城腔，回过头来对一干人等笑笑，“好了吧，长块肉。”幸好陶春秀听不懂。

    街道上也炼钢，家家户户的废铁器早就拎出去捐了，这两天又有新指示，说是国家缺铜，鼓动大家将家里的废铜器捐出去，街道积极分子上门四处察看，连铜扣子、铜锁也劝捐献。李先生将自己用的铜镇纸、铜笔架、铜尺子交了，又叫么哥将皮箱上的铜箱锁、搭扣撬下来。李太太看不下去，道，“这箱子还要用嘛…”老先生不高兴了，“国家需要嘛，咱能袖手旁观吗？”中国的旧知识分子，大抵都是这样，一提到国家、民族，就不能自已，何况还是搞建设。到晚上，李先生对么哥母亲说，“呃，我说，现在国家有困难，缺铜。咱们祖宗采铜少说也采了五千年，早就挖完了，外国人又禁运，拿啥造枪炮？从前在军政部的时候我就知道这情况…咱家捐的东西也太少啦，你去跟外婆说，把她那个铜香炉捐出去…”“哎呀，这可是要了命了，这香炉和观音菩萨跟了她一辈子…”李太太万分为难。“国家不提倡迷信，你跟她说去…”第二天，李太太对外婆婉转说起这事，外婆望女儿眼圈红了，脸白得像张纸，“菩萨、菩萨…”这铜香炉比么哥母亲岁数还大，是在金山寺求的。李太太把么哥叫来，板面孔，冷冷地说道，“你把这香炉砸烂了送到居委会去，快去…”么哥朝外婆望望，外婆一眶泪水转过脸去。晚上，李先生上里屋，外婆一脸愠怒，“大跃进，哼，没吃过猪肉，还见过猪走路呢…拿我的香炉做铜人注去吧…毛泽东心都要操干

    注：铜人，意指秦始皇收天下兵器铸成十二铜人。

    了。”么哥外婆跟李先生从来无话可说倒也相安无事，这样说话还是头一次。

    没过三天，大清早堂屋里没人，观音菩萨突然从龛上掉下来砸了个粉碎，外婆面如死灰，老泪纵横，“菩萨、菩萨，你不要我供啦，你不要我供啦…”“…在新桥，日本鬼子炸得山摇动，连柜子都倒了下来，你都没动过，今天你就自己下来啦…”么哥连忙用用电工胶布将白瓷一块块粘起来，这黑漆漆的胶布弄上去难看极了。外婆病倒在床上五六天，到能下床的时候有气无力地对么哥说，“宝宝，你外婆念了一辈子阿弥陀佛，现在是不能念了，哪天你扶我到归一寺去，我把观音菩萨请过去，给她找个安身的地方…”

    元慧弄了块白胶布，姐弟俩粘了一晚才将观音菩萨补得好看一点，外婆拿出块红绸子包好。归一寺在苍龙岭上，汽车只到得山下，么哥扶外婆买了些香烛便往山上走，七十八岁老人了，一双小脚如何走得动？走两步歇一气慢慢挪吧。山岩上到处石刻碑文，不论用啥字体，写出多少变化，么哥也还认个八九不离十，意思也约略知道些，巴城哪座庙宇、道观他没去过？打以小就跑遍了。快到半山了，山崖上一个巨大的“觉”字立在眼前，起地和槽子足有半尺深，这阳刻的觉字挡住去路撼人心魄。外婆停下来问么哥，“这是甚么字，你明白吗？”么哥虽说升高中了却捣蛋惯了，随嘴道，“睡觉的觉字嘛。”“唉，你这騃呆孩子啊，是觉悟，无上正觉的意思，你哪天才能觉悟啊！”外婆长叹一声。么哥不说话，想听听，外婆平时只念阿弥陀佛，佛教的教义、掌故从来不提。“孩子，人活在世上就是来受苦的…”她讲下停下，一鳞半爪地提起了“苦、集、灭、道。”提起了“杀、盗、淫、妄、酒。”还有“因果报应。”这些东西么哥从小在小人书，志怪、侠客小说上都零零碎碎读过些，心里并不认真。么哥小时候经常去破庙里，甚至城隍庙里藏猫、打游击，在菩萨、阎罗王、无常大爷、小鬼身上爬来爬去，哦，原来金装里面都是木头、泥巴做的，啥子十八层地狱哟，啥子极乐世界哟，都是扯的…虽说畏惧地狱有之，向往天国有之，却从不强烈。讲到修为，在么哥心里，他父母、外婆从小教的全是儒家那一套，和外婆现在讲的集哟、道哟大致也差不了好多，“还是爸爸讲得对，加、减、乘、除最要紧，科学救国，科学兴邦…”。用佛家眼光来看，这孩子没慧根，与佛无缘。

    外婆一路敬香磕头，拜过了弥勒佛、韦驮菩萨，去到大雄宝殿，庙里冷冷清清，殿上黑沉沉的，两根蜡烛在风中忽闪，都快烊了。么哥咋也忘不了念小学的时候扶外婆上这山来敬香，一路上僧尼善信摩肩擦背，是正赶上了剃度、受戒，这大雄宝殿上香烟缭绕，钟磬和鸣，经声悠扬，庄严、肃穆。几个年轻和尚低头合十，一众僧座身披袈裟虔诚吟诵，为首的大师是位鸡皮鹤发的长老，他将暗红的香头子戳在小和尚的光头皮上烧得吱吱响，小和尚痛得泪水长淌，待到两行戒疤烧完，滴滴拉拉一大滩…住持正在打瞌睡，外婆上前施礼，刚要跪下，住持连忙扶起，“阿弥陀佛， 施主…”此乃宏一法师。外婆两眼红红，叽哩哇啦说了一通盐城话，他一句也听不懂，待到解开红绸子，见到打烂的观音菩萨方才明白。法师指了指蒲团，外婆上完香烛立刻跪下，一把将么哥拉下来跪在旁边，宏一法师数念珠念了几段《金刚般若波罗蜜经》“…须菩提 于意云何 佛可以具足色身见不 不也 世尊 如来不应以具足色身见 何以故 如来说具足色身即非具足色身…诸相具足 即非具足…”么哥哪里跪得住，东张张，西望望，磨皮擦痒，瞅两旁十八罗汉的模样暗暗发笑，“一群糟老头子，茶馆里头多的是…晓得这老者念的啥子球啊。”


三十五.

    “天上没有玉皇，地下没有龙王。我就是玉皇，我就是龙王。喝令三山五岳开道，我来了！”

    一九五八年秋天，人民公社化运动席卷全国农村，高级社纷纷合并，全面实行公有制。人民公社已是共产主义雏型，六亿中国人民正跑步冲向共产主义。各尽所能，按需分配，吃饭不要钱，上公社食堂吃大锅饭，户户农家灭了炊烟。孩子不用自己带，送到公社托儿所。老人家不用家人照顾，上敬老院安享晚年…哦，数千年往事注到心头，祖宗们、圣贤们梦寐以求的大同世界就在眼前，三皇五帝算甚么。

    十里荷花，金秋桂子，人间处处是江南。秋收啦，水稻高产卫星腾空升起，亩产一万斤、两万斤、五万斤、十万斤！看，鸡蛋放在密密层层的稻穗上竟掉不下去，不算啥，小孩子还能坐在上头呢！不信，有照片为证。报纸上、电台上的奇迹天天被刷新，如此壮丽、辉煌怎不叫人浮想联翩，夜不能寐。是啊，“春风杨柳万千条，六亿神州尽舜尧。红雨随心翻作浪，青山作意化为桥，天连五岭银锄落，地动山河铁臂摇，”上行下效，六亿中国人民便争先恐后，气冲斗牛。共产党人甚么人间奇迹都可以创造出来，何况区区粮食，只要把革命的浪漫主义和革命的现实主义结合起来便不费吹灰之力。

    “学金窝、赶金窝、超金窝！”蓉城日报、巴城日报、电台、广播站连篇累牍地报导、宣传金山县金窝屯金窝公社的高产试验田和成功经验，亩产两万斤水稻当然是巴蜀人的榜样和骄傲。市区各级领导纷纷下到基层公社搞试验田，参加劳动，坐阵指挥，誓要将粮食高产卫星一个一个射上天，还要一个赛一个。

    十月中，为迎接巴城农业大丰收，市委下令全市中学停课，下乡抢收，建筑三中分到翠碧公社。一会炼钢，一会下厂，没上两天课又下农村，许多同学都托病不去。宋老师只带领班上十几个男女生前往，么哥、大头倒也去了，乡下好玩嘛。这公社离初中去过的半山公社只十里地，晚上大家便在一座废水碾房里打地铺安歇。

    打谷子就在水田里，一个个巨大的挞斗推下田，同学们手持鎌刀赤脚踩进烂泥里跟农民边学边割稻子，大头、么哥几个男生便抡起一捆捆稻子对住挞斗两边使劲挞，把谷子打下来。么哥、大头手势好，一挞一磕呯呯有声，齐齐刷刷，干干净净，几个农妇见了悄声道，“噫，这两个学生哥怕是农民出身哦，抵得到个全劳动力勒…”大头对么哥苦笑道，“要是老子们是农民出身舍，就好啰。”宋老师又高兴又纳闷，“这两个爱逃学的小子干起活来就这样扎实…”几担谷子打出来，两人便肩起高挑挑到场坝上去晒。晒谷场上，一个苍髯老农在耙匀谷子，见两人过来慌忙帮手下肩，“小兄弟，匀倒起，莫要闪了腰杆…呃，歇口气，喝口老鹰茶…”这农民和善，两人自然和他攀谈起来，“呃，老大爷，你们翠碧乡一亩田可以打好多谷子？”大头道。“五六百斤，七八百斤，高扯矮六七百斤…”老农诚实地答道。“多施点肥嘛，弄点化肥嘛，别处一亩打几万斤…”大头认真地照报纸上的说。“呵、呵、呵，说得轻巧，化肥也用过点，小兄弟，天底下哪有这样撇脱的事，就算谷子栽在粪堆上也生不出一万斤来嘛…”老农凭一辈子的经验深不以为然。“哦…”大头、么哥有点弄不明白了。回到田边，还没放下高挑，田里一声尖叫，一条蚂蟥叮在位女生的腿上，么哥几步跨过去，捏住蚂蟥一扯，顺手就甩了，低头道，“莫哭，没得事，出点血，一会就好啰。”那女生吓得要命，追住问，“会不会断在里头哟？”么哥咧嘴笑道，“不会。”掉头走了。大头凑过来，“也，这是班上生得最乖的一个女生勒，叫林若娅，以前也是十七中的，读三丙班，你不晓得？”么哥瞪眼道，“你给老子…”

    去到食堂吃饭，生产队大为紧张，将学生和社员分开，拿出一甑子饭，一盆咸菜，一点油水都没有。大家又累又饿，一甑子饭一会就抢光了，要吃还得再等，也许翠碧公社并不富足，还是公社干部知悭识俭，自己的家底自己知，没被浮夸风冲昏头脑。不过同学们心里多少有了疑惑，人民公社的大锅饭并不象报上吹得那样好。实在，匮乏、饥馑早在一九五八年就露出了端倪。

    莽莽群山，邈邈云汉，柳叶河不舍昼夜，翠碧乡的夜色深沉、安谧。河坎上，同学们围个圈儿放声高歌，虽说又累又没吃饱，情绪却高涨。“那两座的大山对面排也，听我把山歌是唱起来，这山唱歌是那山响啊，你唱那山歌是我来解…啥子那个汗水是金不换哟，啥子那粮食就堆成山啰…共产党的恩情深如那个海也，我们的山歌就唱不完啰…”么哥嘹亮的声音带起了合唱，在山谷里回荡。唱得真开心，一会《莫斯科郊外的晚上》，一会《伏尔加船夫曲》，一会又是啥子《光棍歌》，“…人家劳动一双双哎，只有我是个单身汉哎，坐在家中闷得慌哟…光棍哥，光棍哥，不要假装脸皮薄，寨上的姑娘本来多哎，你看上哪个你就去说…”一个个笑得前仰后合，停不下来。宋老师眼泪水都笑出来了，没见他这样开心过。唱累了，么哥见林若娅身旁有空位便挨她坐下，两人好自然地说起点甚么。这女生模样清秀，一头黑发，一双黑白分明的大眼睛，两瓣虎牙翘翘的…“呃，还怕不怕蚂蟥？”么哥道，“啷个不怕哟，好吓人啊，真的不会钻进肉头去啊？”林若娅心有余悸。“不会，它饿啰，就用吸盘吸点血嘛，吃饱啰自己会掉下来。”么哥笑笑。“你以前在十七中读三丙班？啷个会分到这里来哟。”么哥道。“呃，我妈妈有历史问题…是旧军官…”林若娅若有所思。“哦…”两人轻声说话，心无旁鹜。少男少女相互间的好感，自然亲和，真是不期然而然。林若娅的好姐姐们就坐在旁边，你拐拐我，我拐拐你，掩口窃笑，就连大头也奇怪，“么哥，你会弄…”打这以后，班上便半真半假地传出了么哥喜欢林若娅的消息，么哥没了勇气，只好把这没出芽的倾慕锁在心头。

    翠碧乡逢墟，么哥，大头一早就约定去半山乡看周老八，一年多没见了。他们沿柳叶河西行，边玩边走。山峦起伏，阡陌交错，青天、流云，绿水人家绕，谷子黄了、枫叶红了…“啊，秋色无边，是了，像傅老师说的是天籁，金色的天籁…”么哥想起了米勒注、想起了列维坦注、想起了康斯泰贝尔注，想起了拉赫曼尼罗夫注…他们说起了文学、美术、音乐，大头诗兴大发，“呃，么哥，还是苏东坡讲得好，“惟江上之清风与山间之明月，耳得之而为声，目遇之而成色，取之无尽，用之不竭，是造物者之无尽藏也…””么哥跟一句，“而吾与子之所共适。崽哟，跟东坡居士学参禅啰。”相视而笑。山路回转，半山突然挡在眼前，巍峨、峻峭。噢，绕过去就是石溪寨，他们加快步伐踏过山根下的岩石路，忙不迭地要看半山乡。“咦？有点不同啰，好多土高炉，他们炼铁勒。”大头道。“呃，真的勒，好像树子少了好多。喂，他们的谷子都打完啰。”两个小子往场坝走去。

    注：米勒，法国画家。列维坦，俄国画家。康斯泰贝尔，英国画家。拉赫曼尼罗夫，俄国音乐家。

    半山公社书记罗志诚和他的连襟，生产队长周老八正为社里水稻产量上不去犯愁，二人坐在场坝土坎上边咂叶子烟边商量，“谷子收完喽，随你啷个算，高扯矮一亩只得八百斤，我啷个向区头交待。哼，一亩打一万斤、打两万斤，说得轻巧，吃根灯草，老子不晓得是从哪头钻出来的！”罗志诚两手一摊。这罗书记三十刚出头，本乡农民，下地干活是一把好手，土改时便跟随工作队积极斗地主，五一年就加入了共产党。“哎，罗哥，急也没得用，卫星放不到也没得法。几个月来我们哪天不是熬更守夜的，深耕是够了的，总不能翻出老土来把田弄漏舍。谷子还不够密咩，三年前就在搞密植，没得哪块田是稀大窝，总不能透不到气沤烂在田头嘛。肥也施够喽，多狠喽秧子会咬死嘛…对得起天地良心就行了舍。”周老八从旁相劝。“上头怕不是这样说啊，产量上不去天天挨批评，写检查﹐挖思想根源…官当不成是小事，恐怕还要挨整…”罗志诚心里惶恐。周老八道，“我就搞不懂，金窝屯那块田比起我们半山来也好不齐哪点，哼，亩产两万斤怕是吹的哟。”“呃，我就是这样想，不如…不如把产量报大点…”“搞不得，罗哥，你这头报大那头就要你上完公粮卖余粮，啷个弄？”“没得法舍…我交不到帐舍…” “不得行，社里头队里头不得存粮，社员吃啥子，总不能抠社员的肚皮舍。现在公社食堂天天喊米不够下锅…”“唉，”罗志诚叹道，“以前在屋头啥子都可以将就，现在人也懒啰，反正吃公家的，胀死不得罢休，还要吃好的，去年的成米嫌不好，要吃新米…”周老八笑道︰“是舍，常言道，一个和尚挑水喝，两个和尚抬水喝，三和尚屙尿喝。”“呃、呃、呃，又来啰，”罗志诚连忙挡住道，“你那张嘴，一飙就出来，到现在你还是满脑子小农经济思想，跟我说下不要紧，我们是兄弟，上头要是晓得不弄你个反革命才怪。上头最近就在查反革命言论，啥子公社不如集体、集体不如互助、互助不如单干，你小心点就是啰。”罗志诚咂完烟，将烟杆在地磕了磕，站起来，“我去找会计，不虚报点，我过不到脚。”周老八追住道，“我求你少报点，千祈莫乱来，最多一亩一千斤，有啥子事大家承倒起舍…”罗书记只点了点头。一九五八年半山乡水稻产量以亩产一千一百斤名列全区下游，罗志诚大会小会检讨十几次。

    “周队长，周队长。”两个小子跑得上气不接下气。“咦，么哥、大头﹖好久来的﹖”周老八又黑又瘦，一脸惊讶，揽住二人。“我们下翠碧公社抢收，今天摸过来看下你。呃，啷个你瘦了好多…”大头道。“哦，就在下头，好近。唉，这年把真是累得不住…喂，么哥、大头，该吃晌午啰，去食堂吃了再说。”食堂端出一盘烟熏豆腐干炒青椒，一盘糟辣椒炒瓜丝，一碗酸菜煮四季豆米，一碟糊辣椒面放上点盐巴，喷香的新米饭，不用菜也吃得下去，两个小子美美地吃了好几碗，半山公社可比翠碧公社富多了。“忙完春耕，就开始搞土高炉炼铁，”周队长边吃边道，“唉，我们当农民的懂啥子炼铁哟，砍你妈好多树子下来烧，一天累到黑，瞌睡都没得睡的，还不晓得炼出来的有用不得用，幸好要赶秋收，搞一脔火就停下来，全部堆在外头。”指了指窗外院子里一堆堆黑漆漆的东西，“还有那边剩下一大堆圆木，都是周围砍来的，上头喊搞，没得法…这头累得气脱，那头跟倒起就搞合并，搞人民公社，放啥子秋季高产卫星…唉哟。”“呃，今天你们来得不巧，要晒谷子、碾米，还要和会计商量，下午社头要开会，晚上到区头开会，忙都忙不赢，唉，国民党税多，共产党会多，”他咧嘴笑了笑﹐“我就不请你们去屋头坐喽，过年来吃粑粑…嗯？”分手前他突然道，“呃，那个龙俞升现在在哪个学校读书？”么哥道，“他挨球啰，遭捉回童教院去啰。”“哦…”


三十六.

    一九五八年丰收的卫星布满天空，比星星还多，粮食似乎多得没办法。总路线、大跃进、人民公社三面红旗迎风招展，又迎来了五九年的持续大跃进。春耕了，巴城市农办主任率领郊区十个公社的书记、生产队长组成代表团前往金窝公社取经，学习两天，一行七、八十人，半山公社罗志诚、周老八在其中。这金山县金窝公社离巴城两百里地，群山环绕，中间一片大平坝子，金水河贯通其间，真个天然福地。车到山口，只见一匹山上一个大白字“人、民、公、社、好！”那字兴许比三层楼房还要大。公社管委会设在金窝屯祠堂里，当眼一条红布大横标语《热烈欢迎巴城农办代表团光临指导》挂在大门口。一幅巨大的宣传画“人在画中闹丰收”架在两颗老柏树上，一个巨人脚踏祖国山河弯腰插秧苗，气势磅礡。大喇叭震耳欲聋，“戴花要戴大红花，骑马要骑千里马，唱歌要唱跃进歌，听话要听党的话…”金山县委书记兼县长薛祥发、金窝公社书记陈忠才早已恭候在院门口。

    薛书记讲话，“同志们，我代表金山县人民向来自巴城的农办代表团致以亲切的慰问﹙鼓掌﹚。金山县人民以万二分激动的心情欢迎巴城农委代表团亲临金窝公社指导生产﹙鼓掌﹚。”这县长四十来岁，北方人，南下转业军人，浓眉大眼，一表人材，天生颖悟，能说会道，深得主席思想之三昧，执行起来坚决、彻底。“同志们，在这春风杨柳万千条，六亿神州尽舜尧的大好时光里，全国人民高举三面红旗，迎来了持续跃进的一九五九年。金窝公社是去年巴蜀的跃进标兵，能否保持先进需要金窝公社全体社员付出更大的努力，拿出更大的胆量，当然，也希望得到各兄弟公社的大力支持…金窝公社取得亩产两万斤谷子的成绩，完全归功于党、归功于毛泽东同志、归功全体金窝人民。胜利的关键就在于树立革命的雄心壮志，发扬人定胜天的精神，只要敢想、敢干，任何人间奇迹都可以创造出来…同志们，今年我们金窝公社亩产谷子将在去年的基础上翻一番，达到四万斤﹙鼓掌﹚！”台下掌声雷动，巴城农办洪主任带头喊口号，“向金山县学习！”“向金窝公社学习！”“毛主席万岁！”“中国共产党万岁！”薛县长志满踌躇，鼓掌答谢。“长江后浪推前浪嘛，不进则退嘛，稍不留神就落后，所以我们今年深耕、密植、施肥都要翻它一番，我们的深耕要达到六尺…”台下周老八对罗志诚耳语道，“得了啊。”罗志诚瞪了他一眼。薛县长继续长篇大论。

    洪主任讲话，自然从“学金窝、赶金窝、超金窝”这个革命口号开始，谦虚一番。他当然压力大，巴城团转十几个公社没有一个产量上万斤的，天天受批评，天天背书。

    轮到金窝公社陈书记讲话。这是个老实巴交的本地农民，不会说话，唯唯诺诺，只会按上级指示办事，“同志们，欢迎来金窝屯坐，随随便便喝杯茶，呃，我们搞得不好，都是薛书记的功劳…呃，呃，还是先望下薛书记的试验田…”

    去到县委书记试验田，只见好生生的两亩田活生生给挖成了个六尺深的大坑。周老八一看这搞法又对罗志诚耳语道，“浪大个坑，埋人哦！”罗哥火了，怒目切齿道，“你作死！”薛书记眉飞色舞，“我马上在田头施上几万斤底肥，再杀两条狗煨汤倒下去，这块田就肥得出油…”周老八终于忍不住了，“薛书记，你把老土翻出来，田要漏舍。”薛书记胸有成竹，回道，“不会，小事一桩，我有经验，两天就不漏了。”周老八不敢再顶，却瞄见田里干活的农民一个个面黄肌瘦心里顿生疑惑。

    公社食堂备下三菜一汤招乎客人，白米饭随便吃，社员要等客人吃完才能进去。这周老八好事又满心不服气，吃完饭也不去外面蹓蹓，却借故溜回食堂，只见一群群社员围住一盆盆稀饭抢住舀，那稀饭清得像米汤。心想，“也，亩产两万斤的公社，大忙季节竟喝稀饭，这亩产两万斤怕是假的哟。”回到住地，可巧找不见罗哥，也许是开公社书记碰头会去了，捉住了人家痛脚又无人告诉，家学渊源便爬上心头，周老八找了支铅笔在纸上乱画，竟凑成了一首打油诗︰

    来到金窝屯，

    稀饭几大盆。

    边边起波浪，

    中间淹死人。

    乱画了一阵，瞌睡来了，随手揉成一团扔在地上倒头睡去。这公社招待所就在管委会后面，各地区来取经的人员都住这里。中午服务员过来送开水见地上有废纸便拾起来想丢出去，这女服务员识些字，无意中将纸展开，竟见到这首诗，甚么稀饭几大盆又是甚么淹死人，知道不是好话便笑交给了正走过来的公社办公室主任陈正义。这主任一看立刻叫住服务员查清是哪个房间便直奔公社书记办公室，可巧薛县长正和他说话。“陈书记，陈书记，不得了，有人写反动诗骂我们。”薛县长一把将纸条抓过来，这一看非同小可，“反诗！反诗！快抓反革命分子！”薛书记暴跳如雷，一手将纸条塞给陈书记，一边下命令，“陈正义，立马叫民兵队长带几个民兵过来抓人！”

    周老八还在睡梦中便糊里胡涂给捆了个五花大绑，押到前院子来，薛书记将纸条子戳到他眼前厉声喝道，“是不是你写的？噢，给你吃、给你喝，就撑出你这王八蛋！反革命！”劈头盖脸就是几耳巴，周老八惟有支吾以对。“吊起来！打死这狗肏的反革命！把全公社干部都叫来，把那个巴城甚么代表团的人叫来！”周老八给吊在柏树上，薛书记一边怒吼，“你这狗胆包天的反革命，你为甚么诬蔑金窝公社？你为甚么诬蔑全省的标兵？是谁叫你写的？”民兵队长便抡起扁担往他身上腿上劈里啪啦狂抽，周老八一声声惨叫，爹呀、妈呀、饶命啊…正风头上，这全省的红旗县谁敢惹，洪主任、罗哥见状心里惶恐，生怕与这反革命扯上关系也跟住喝问、批斗。扁担打断了两拫，周老八没了声气，已是血人一般。洪主任早已吓软了，转想，“代表团里出了反革命已无法交待，若死在金窝屯，恐怕回去更说不清楚，还是得先把人弄回去再说。况且人是巴城的，也得交给巴城公安局来处理。”便对薛书记耳语道，“呃，薛书记，我看还是得给巴城公安局去个电话，让他们来人…不知道合适不合适？”这一说却把火头上的薛书记点醒了，“打死个把人算不得个啥，但不是本县的人，查问、定案别惹出麻烦来。”不如做个顺水人情，“嗯，行，不过你们代表团出了反革命，影响极坏，必须彻底查清楚。”洪主任惟惟称是。

    周老八给押回巴城已奄奄一息，打断了两条腿五根肋骨，罗哥四处求情弄了个取保外医，区里召开万人大会将他拖上台去批斗，定为反革命坏分子交群众管制。谁敢诬蔑大跃进便没有好下场。洪主任一回巴城便被隔离审查，开除党籍下放基层。罗志诚被撤销公社书记职务降为生产队长。

    周老八这个坏分子和罗志诚虽然付出了沉重的代价，毕竟半山公社没有在浮夸风中陷太深，受益的半山乡民个个明白。


三十七.

    么哥的五管收音机装成了，是半波整流的，杂音、交流声大些，也还灵敏，只是很危险，会走电。他现在又有打算，要搞低频放大器专门用来听唱片，这要比老式留声机保真度高得多，音量、音色可以自由调节…学不成音乐听听唱片也是个安慰嘛。元刚留下一堆“百代”老唱片，可又是零件又是喇叭又是电唱机，得筹好多好多钱才做得到，真搞起来谈何容易，现在放暑假了，正好蹲码头挣钱，一门心思弄这个。一天，么哥就地坐在新华书店科技部的角落里看无线电杂志，突然有谁揪住他的头发不停地摇，“来看啊，太阳从西边出来啰，么哥读起书来啰…”是十七中的旧同学，大女生冯琴琴，班上最不拘小节的女生，后面，原团支部副书记杨小华等七八个女同学正嘻嘻哈哈走过来。么哥脸红红地也不恼也不站起来招呼。有谁翻过书的封面，“嗯，是无线电，还是不务正业…”杨小华道，“么哥，建筑三中咋个些？”么哥不愿多说，敷衍道，“呃，是弄个…”一伙人散去了，冯琴琴凑近么哥戳了他的鼻子一下，唱道，“从前你这样，现在还是这样…”么哥赖得理，可还没回过神来，一股子热气钻进他耳朵里，“看书啊，”是掉在后头的田慧芬正弯下腰贴么哥说话，么哥刷一下脸胀得通红，“呃…”“经常来这儿？”“呃…”“要得。”田慧芬若无其事地走开了。

    还看啥书，还有甚么比这更明白，“她会上这儿找我，她会上这儿找我！”么哥的心跳到嗓子眼上来了。“哦，她长高了，瘦了，脸模子更好看了。哦，她那双眼睛明亮清澈，她的笑容迷人、狡黠…唉，我咋坐那里像个二百五，啥也不会说？好，我明天下午就去新华书店等她…”么哥对镜子把自己的鸡窝头梳得光光的，把补疤衣服、裤子洗得干干净净天天去那老地方。可是希望后面跟便是失望，田慧芬连影子也没有，惟有天天自我安慰，“呃，明天她一定会来，明天…”没日没夜地思念，么哥变得焦躁不安，神不守舍。

    过了一个星期，田慧芬终于来了，白衬衣蓝裙子，黑皮鞋，两条小辫子扎得齐齐整整地，比从前讲究多了。她依然做出一副漫不经心的样子。“看书啊，啥子书？”明知故问。“嗯，反正你又不看的…”么哥也不站起来，又心慌又懊恼，“叫啥名字？”田慧芬故意追问。“叫，叫，叫“折磨”…”么哥斜她一眼苦笑道，站了起来。“啥子？你乱扯。”田慧芬有些慌乱了，跟道，“啷个嘛，不高兴啰？”问得可真是。“没有，你来这儿买书？”么哥也不便直说，装得很平淡。“呃，想买本 《台丝》，听人家说好看得很。”“噢，哈代写的，应该在文艺部那头。”“你读过？”“呃。”“我不信。”么哥也不答，朝她笑笑。这个浑身都是刺的小家伙也含蓄起来了。他们翻遍了文艺部也找不到《台丝》，么哥道，“恐怕是卖完喽。走，市图书馆有，看下借不借得到，我有借书证。”一起往图书馆走去。和女生肩并肩一路走还是平生第一次，么哥心里像触了电一样，止不住地震颤，难以自持，手不知往哪儿搁，路也不知咋走，连喉咙管都发紧。田慧芬问道，“么哥建筑三中好不好？”却正问到心病上。“嗯…不好，我只想读普通中学。”么哥犹豫了一会，不想多说。“你是不是经常逃学？”田慧芬已经感到这一点。“呃…这个学校有啥子读头…”“都升高二了，功课好紧，你天天搞收音机啊？”随后便是一阵令人难堪的沉默，么哥脸红了，逃学的滋味并不好受，有啥理由可言。“么哥，你不知道，其实，其实我最爱看小说的。你真的读过《台丝》？”还是田慧芬先开口，她心里一样忐忑，便不再说念书的事了。么哥慢慢回复了勇气和自信，笑道，“啷个嘛，不信？要不要我背一段给你听？”说背出了卷首语，““可怜你受伤的名字，我的胸膛就是一张床，要给你将养。”这书从解放前到现在起码有五六个中译本，又叫《德伯家的苔丝》、《代丝姑娘》，好多…你看它有几出名！不过，看归看，你莫往心头去哟，托马斯?哈代是个悲观主义作家，写得好宿命，怕你不住。我还读过他写的《卡斯特桥市长》、《微贱的俅德》都是解放前出的，看得人好心烦…”么哥深情地望田慧芬，一贯吊儿郎当，居然一本正经，头头是道，少了野性，多了文静，文学艺术的潜移默化之功可谓大矣。“不会，我啷个会往心头去哟，白替古人耽忧，还是洋古人哦…”田慧芬笑了，笑得那样甜。“怕不是这样说啊…”么哥道。“不会，不会的…”田慧芬暗暗吃惊，这才发现，眼前这个么哥已不是那个一天拂到黑的少年了，却怎么也弄不清楚比起同学三年的印象会相去这样远。“你不晓得我们周家祠堂有一伙书迷，我姐姐、袁二哥、松松、棒子、大头，还有我都是…从小学到现在有啥子好书就大家轮流看。”么哥得意起来。“哦，难怪你和松松他们耍得这样好是有原因的，不过他们就不像你这样得拂得希奇啰。”田慧芬格格地笑起来。“啷个嘛，拂点有啥子嘛，我一不偷，二不抢，哼，人与人不同，花有几样红嘛。”么哥眨下眼，强词夺理，咋顺嘴咋说。“啊哟，你是还是花哟，啥子花？”田慧芬笑得透不过气来。“嗯…可能是臭菊花吧？”话说到这个份上，么哥惟有边笑边自我解嘲。“哦，遭虫子的。”田慧芬随嘴挖苦道。“呃，譬如你…”么哥朝她笑笑，真是斗嘴不用现学。“讨嫌…”田慧芬吃亏了，瞪他一眼。“不过，最近两年大家喜欢看的就大不相同了，看法、想法差别好大。”么哥又作古正经起来。“哦，我晓得，现在你要看无线电…”田慧芬打断他。“就是。不过，也不见得…”么哥像是对自己讲。去到图书馆正巧有人归还《台丝》，么哥眼尖，跟在后面借了出来，得意地笑起来，扮个鬼脸，“哼，得来全不费功夫。世上无难事，只怕有心人，是不是？”田慧芬接过书抬头望么哥，瘪瘪嘴拉长声，“是—是的。”跟笑了。“喂，现在去哪？”么哥问道。“我回家。你想去哪儿？”田慧芬回道。“不去哪儿，你家在哪儿？”么哥问道。“没得好远，滨江门。”田慧芬道，那是巴城的贫民区。“噢，我家就远啰。反正现在没得事，我送你回家。”么哥提议。“不，你莫送我，呃，最多就到小什字附近转下。”田慧芬为难了，依恋地望么哥，声音颤抖。“嗯。”么哥点点头。好一阵沉默，俩人突然不知道如何开口，街景、行人，震耳欲聋的大跃进广播、巨大的宣传画，甚至全世界都像是不存在了，只有自己的心在呯呯跳动。“呃，以前教我们音乐的傅老师咋个些？”么哥终于打破了沉默。“人好瘦，不说话，变痴呆啰。”田慧芬回道。“跟你讲件事，去年发榜过后我找过她，问下她，我去考歌舞团要得不，她说要不得，不如做棒棒好过。她那样子好吓人，丧德啊。她教我好多东西，借好多书给我看…”么哥边讲边回忆。“你胆子大。喔，是，傅老师最喜欢你啰。你啷个会去考歌舞团嘛，我觉得你跟本不会去的。”田慧芬这样判断。“呃，有没得吴老师的消息？”么哥又想起来了。“没有，都没得人提过，也许是害怕。想起这两个老师就觉得难受…”田慧芬也陷进了往事。又一阵沉默，田慧芬突然又笑了起来，“呃，么哥，想起从前坐一排的时候我怕死你，你一天憨拂，经常捉些虫啊、蛇啊揣在荷包里玩，吓死人啰，我生怕你放些在我的书包里头…后来才慢慢觉得你不爱欺负女生，只晓得自己玩，也不敢和女生讲话。”“好，我去捉些来放到你后颈窝头去。”么哥笑道。“你敢！我正想说我们做个好朋友，但是你不准欺负我。”田慧芬认真地说道。“要得，”么哥点点头，心里一阵无可名状的激动，却勾起了满肚子委屈，忍也忍不住，“哦，你就可以欺负我…我等了你一个星期，等得好惨…”依然是个不赊账的东西。“我又没说我要来找你…我真的是来找书啰嘛。”田慧芬脸红了，慌忙辩解。“是的，你没得说，你没得说…”么哥不是滋味，木脸，喃喃道。两人僵在那里不说话，你望望我，我望望你，终于，田慧芬摇摇么哥的手，怯声道，“算啰嘛，你要我啷个说嘛…”泪花在眼里打转，“我是女生啰嘛…”

    他们说起往事、说起未来，说起松松、棒子、大头，说起了文学、音乐、绘画，说了起自己的家。原来田慧芬是湘水天恩县人，独生女，早年丧母。父亲出来读书，后来开绸缎铺，解放前破产就当店员，一直做到现在。母亲在乡下死后，父亲回去奔丧就把她接到巴城，再没有续弦…“呃，你老家在哪儿？看你也不像本地人。”田慧芬问道。“在皖北，好远啊，我没去过，我在这儿生的。父亲从小出去念军校、打仗，就很少回老家。”么哥道。“你老家出产啥子？”“听家里人说，老家穷，吃红薯、地瓜，老家出啥子就不太清楚，洪喜叔说那里出土匪、出贼、出要饭的，又说是穷山恶水、泼妇、刁民…”“哦，难怪喽。”田慧芬朝他掩嘴窃笑。“呃，其中一个便是我，啷个嘛，”么哥抬起头来望田慧芬，“刁民不就因为穷，没法过日子嘛，官逼民反嘛，其实，帝王、刁民有啥子分别，刘邦、项羽都是我们那方的人，刘邦还是个无赖子，灭了项王就是汉高祖喽…”“呃，也道是。”田慧芬一边沉思一边点头。他们彳亍徘徊，喁喁倾诉，直到星月当空，万家灯火。“好晏注喽，回家？”田慧芬站住了，深情地望么哥的眼睛，发冷，打个寒噤。“不…”么哥迷乱地望她，无尽缠绵，不肯离去。“还是回去喽，过两个星期还书，又在图书馆见面，慢慢摆，要得不？你家那样远，怕有二、三十里路啊，不如我送你到车站…”田慧芬轻摇么哥的手。车来了，“等下趟再上，啊？”么哥央求道。“呃，下趟。”田慧芬一样舍不得，“呃，下趟，”“下趟…”

    这是怎样一个下午，怎样一个晚上，好像啥都变了，这鬼豆子如痴如醉躺在床上怎么也不能入睡。“我爱她，从去年那天起就爱她，今天，我不是在做梦吧，”他将今天田慧芬说的每句话、每个动作、每个表情、每道眼光翻来覆去想了无数遍，玩味了无数遍，她为甚么这样说，她为甚这样笑，她为甚么这样望我，没完没了。“嗯，她爱我，她一定爱我，我敢肯定，呃，爱你啥子哟，她又没说爱你，唉，还是没得把握，那为甚么我们在一起会这样融洽，这样难舍难分，哦，是我自作多情吧，”想到这里便捂住被头子傻笑起来。“啊，她那模样真美，个子还在长，扁脑壳圆圆的，真逗，那双灵灵的大眼睛，比家头那只大黄猫的眼睛还明亮，望得你不住，那张大嘴巴线条明朗极了，配上一口整齐的白牙齿，笑起来甜得把人都弄化喽，眉间宽广，却时不时掠过一丝忧愁，哦，这才是要命之处，呃，鼻子好像短些，要那样长做啥子嘛，挺就行啰舍，比例刚好，没看见人家鼻翼长得多秀气，还有那个

    注：晏，音岸an，晚了、过了时候之意。

    大额头，又平滑又饱满，嗯，是的，皮肤是黑些，不过黑得脆嘛，天啰，这不成了“增一分太长，减一分太短，着粉太白，施朱太赤，”“沉鱼落雁，闭月羞花，”了吗？我是不是有点情人眼里出西施哟。”想到这里好笑得钻进被窝里搥得床板咚咚响。惊醒了外婆，咕哝道，“哎呀，宝宝，你发呓子？”么哥不敢动弹，屏住气，待外婆又睡了再继续浑想，“这些都不重要，她态度从容得体，又懂事又和善，妈见了一定喜欢。”“哎哟，我这个大拂虫也有人爱，我配得上她吗？啷个配不上，我有啥子不得行。啊，我真幸福，真想亲吻全世界，噢，我的梦，我的爱人，我的公主，我的亲亲，我会爱你到永恒…”迷迷糊糊搂住被头睡了，绮梦到天明。


三十八.

    瞇了没大一会儿，大头来拍门，他们一早约定今天去蹲码头。么哥好不容易才爬起来匆匆漱洗了，舀了一钵剩饭带走。“爬不起来哟，老子喊子你好多声…昨天晚上我以为你会来我家。”大头边走边说。“呃，昨天回来晏喽。”么哥道，睡眼惺松。“到哪去的？”大头随口问道。“呃，跟你说，”么哥声音发抖，不知是早晨气温低还是咋个，“昨天我和田慧芬去图书馆借书。”眼睛开始放光，双颊有了血色，迫不及待地要将自己的秘密告诉好朋友。“田慧芬？”大头惊奇地凑过来望住么哥。“呃。”么哥点点头，便从碰见冯琴琴、杨小华一伙开始，一直说到昨晚分手，再倒回去说起去年拔白旗插红旗时那段序曲，“…昨天我问起她，她笑道，“人家明明安起套子整松松的，你这个大憨包还偏要往里头钻，打啥子帮忙搥哟，害了松松不算，连你一起笼进去…我才扯下你啰嘛。””么哥一口气说完，听得大头目瞪口呆，激动不已，“么哥，你要得，老子还以你想和林若娅好?…不过，去年的事你啷个不跟我说呃。”“那个时候啷个说嘛，谱都没得，逗人笑，还以为是我编的。”么哥笑道，脸上甜滋滋的。“找到田慧芬真是你的运气，这个女生样子秀秀气气的，好乖，虽然谈不上漂亮却是最经得看的一个，人家屋头穷，穿得烂，长大了，穿好点，不晓得会好看成啥样子。”大头道，“我早就注意到班上那些大男生一个个饿涝涝地盯住人家看。”“是不是啊。”么哥道。“你有啥子说的，那时候，你会看到啥子，一天玩到黑，神戳戳的，抱起个猫都要讲半天，它懂你说的咩﹖痾屎都要猫陪你，你龟儿毛病多。哦，田慧芬就有点像你，也有点神不守舍的，不晓得一天在想啥子。大男生过去同她搭讪，她会跳跳蹦蹦地走开，好像啥子都没听见、没看见，那样儿又不像是装出来的，真是笑人。太好喽，恭喜你。”大头无比欣慰。“其实，我也弄不懂她喜欢我个啥子。”么哥真心地说道。“咦，你不是学生合唱团的咩？唉，有些东西自己不晓得，恐怕你也不了解自家，人人说你拂，实在未必是这回事。老实讲，我好羡慕你有爹、有妈、有外婆、有哥哥、姐姐，他们给你的也许比学校能给你的多得多。”大头边讲边寻思。“啥子意思啊。”么哥感到诧异。“譬如你能装五管收音机，我相信巴城的高中生能装的没得几个，就算弄得懂线路图也要有勇气、有恒心。去年那天晚上在松松家，我做梦也想不到你会朗诵诗，朗诵得那样好。前天晚上你坐在我家，顺手拿起《过秦论》注来朗读，一气呵成，气势磅礡，弄得老子兴奋了一夜睡不觉，睁起眼睛到天亮。”“也，是人家贾谊写得精彩，你莫乱说。”么哥赶忙谦虚。“不是老子夸你，那篇文章慢说朗读，还要标准发音，好多字我都不认得，就是广播电台的来，也未必搞得过你，至少感情、气势就没得法。我肯定你起码读过几十遍，你为啥子会喜欢这篇文章，这样大的兴趣，是啷个来的﹖肯定是来自你老汉，你妈妈、你外婆，潜移默化嘛，又看不到，我真的不晓得你随时会冒出些啥子出来，莫自卑，田慧芬也许一早己经感到这一点了。我就没得你这福份啰，爹不在、妈不在，还要经佑注几个小的…”大头语气变得沉重，还意犹未尽，“你真是搞文学艺术的好料子，也可能有些是天生的，弄啥子无线电哟。”“不得行，我老汉说要学工，只有科学才能兴邦。”么哥回道。两人不语，沉默了好一会。么哥突然道，“呃，大头，讲起《过秦论》来我

    注：《过秦论》西汉贾谊着。注：经佑，民间仅指带小孩、照顾小的。

    有个怪想头，贾谊从秦始皇、秦二世一直说到子婴，又是暴政、仁政，又是君臣关系，这门那门，我想，如果秦始皇懂党政治就闹热啰，”“啷个勒？啥子党政治？”大头感到莫名其妙。“以前是家天下嘛，君子群而不党，不兴成群结伙的，当然是皇帝不喜欢啰。若果秦始皇自己搞个啥子党，除了武力镇压外，发展他妈几十万党员从基层开始控制，再霸起搞宣传，天天说秦始皇是大救星可以带领老百姓进天堂，讲多了就成真的了舍，哪个不想进天堂？恐怕陈胜大泽乡揭竿而起就不会有天下云集响应，更不会有啥子山东豪俊遂并起而亡秦族这回事啰，秦朝还不知会长你妈多少年，嘿嘿嘿嘿…”么哥笑得打勾勾。“喂哟，你作死，你龟儿要遭敲砂罐的！”大头听得汗毛根子都要炸了，整个身子弹起来，脸色刷白，咬牙切齿。“喂，你这腔调和项梁捂住项羽的嘴巴说，“毋妄言，族矣！”注简直一球样，不过相隔了两千多年。还有…”么哥不理，依然嘻皮笑脸。“还有你个球！老子不听！么哥，我求你莫乱说，共产党惹得起呀？我们家都成这个样子啰，大家好朋友，从小耍起，亲如弟兄，你死了我啷个做？”大头火冒三丈，正颜厉色地劝道，么哥这才不作声。大头接道，“你这个人呀，夸不得，给点颜色就开染房。是舍，我说得不错嘛，你这种想法不是从你老汉那里来的才怪。躲在家头读史书嘛，好啰，快读出鬼来啰，唉，你还是搞不得文科，死得快。”

    轻工货仓扩建，正在搞地基，棒棒们今天的活路是抬毛石。一块石头几百斤，千多斤，四个人抬，八个人抬，摃子下面要加一两根横木﹙牛﹚才好抬。么哥没试过这样重的，惟有挺住，是泡屎也要吃下去。有人领头喊号子，

    注：毋妄言，族矣。见司马迁《项羽本纪》，意为，不准乱说，会遭灭族的。

    大家便跟喊，一步一步往前走，这号子实在好听，实在

    官火，和江边上的调调不是一种味道，统一步伐，节省气力，“哟…哟荷喔…哟荷喔…吭…吭…吭里个喂喂吭哟…喂、喂、吭、里个，喂勒吭哟，喂、喂、吭、里个，喂勒吭哟…喂、喂、吭。”声嘶力竭，唇焦舌敝，这吭歌是吶喊、是呻吟，夺出肺腑，暗合五音，声声动地来。

    中午，棒子们在工地上各自架起柴火热饭吃，么哥望大头的一锅红油面疙瘩发笑，“吃这样多啊，喂哟，浪大一砣砣的。”“呃，不会弄嘛。”大头给烟熏得睁不开眼睛。一九五三年全国实行粮油统购统销不久，城市人口便实行粮油配给制，凭购粮证购买。现在粮食大丰收却要按比例配搭杂粮，除大米外要配面粉、玉米等。南方人一般不会发面蒸馒头、摊饼、连拨面鱼子、公鸡头都弄不好，可难为人了，啥子花样都使出来。街上的副食品开始短缺，连买糖果都见到排队。“我家几兄妹个个吃得，米早就吃完喽，只有吃这个。”大头道，“喂，你家粮食要是吃不完，拿购粮证借我买点。”“要得，我回去跟我妈说。”么哥道。那时粮食还不算紧张，粮食配额及后来出现的粮票还不是黑市有价证券，人们互相调剂。

    两人累到天黑才回家，浑身汗臭，么哥双肩都抬肿了，大头还好，捱惯了。这一路上，两人忘情地说起田慧芬，说起班上的女生，邻家的小女孩，小说上的女主人公，电影明星。“你喜不喜欢台丝？”“喜欢。”“你喜不喜欢塔吉亚娜？”“说不清。”“你喜不喜欢卡门？注”“喜欢。”“林黛玉呢？”“病鬼。”“阿克西妮娅？注”“一般。”“哦，你喜欢健康的、可邻的、野性的…”“呃，

    注：卡门，法国作家梅里美小说《卡门》女主角。阿克西妮娅，苏联作家萧洛霍夫小说《静静的顿河》

    女主角。

    那个女演员叫王个啥？演《山间铃响马帮来》的那个，真

    漂亮。”“王晓棠？”“演《勇士的奇遇》那个女的叫哪

    样？跟郁金香?芳芳真是登对，她是法国人？意大利

    人？”“好像是叫罗罗布里…伊达，意大利人吧。”“老子看你是哑巴吃汤圆，心中有数啊。”从前想女人只是沤在心里的梦，现在开了个豁口，一下子放出来，就别提有多舒畅了，原来大家想的一模一样，话头子可多啦，只是以前不好意思讲。么哥兜里揣两块多钱，盘算是给妈还是买电子管，这钱买一支双三极管刚够…

    心里惦记田慧芬，焦急地盼望下次在图书馆见面，却今天扛活，明天上无线电市场，拼命攒零件，硅钢片啦、电容器啦、电阻啦，忙昏了头。“大头，今天到底是星期二还是星期三？”么哥疑惑。“星期二，老子看你快想疯啰。”大头讪笑道。“不对哦。”回身问工头，才知是星期三，么哥立刻傻了，现在快五点了，人还在轻工货仓，离城几十公里，交通车还不到时候，咋办？惟有拦货车往回赶，大头也急了连忙帮找车，运气又不好，换了几趟车才赶到图书馆，已是六点半了，哪有个人影子。

    么哥在门口转来转去没了主张，人就像掉到冷水里头去那样，转了几个钟头再回到周家祠堂已经好晚了，也不回家，也不吃饭，先到大头家坐一会。大头见他那副失魂落魄的样儿不知说啥才好，“…呃，算啰嘛，去十七中找她，或者去滨江门碰下运气。”“不去。”么哥苦笑道。“去嘛，自家错啰，还要翘起十八两的老秤。”大头怂恿道。“啧，十七中那样多熟人啷个去嘛，不怕人笑…”么哥不耐烦了。“那么就去滨江门试下。”大头还是那老话。“老子是疯的，滨江门那样宽，啷个等嘛，站在那里像个憨包，弄不好还以为老子是剪径的强盗勒。”么哥心烦，蛮不讲理。“你是怕丢脸，怕人家方（不理睬）你…”大头一句说穿。么哥悻悻然，又怨不得谁，不吭气了。

    第三天，邮差送来一封信，么哥忙不迭地拆开来看，确实是田慧芬寄来的，里面一个字也没有，只有自己那张借书证，信皮上连寄信人的地址也没写。“绝交？”么哥脑袋里嗡了一声，走路都没了力气。真是好梦不长，么哥失眠了，思念、追悔像万千虫子噬咬他的心。“不会的，她不会这样的…”“我总会见到她的。”越想越渺茫，越想越难受。

    这时，建筑三中的教学楼盖好了，不用借人家的教室上课。市里开会纠偏，说是对学生太左是不对的，于是建筑三中改名三十三中，变成普通中学，么哥也正好收拾心情读点书，不过，能读得进去吗﹖

    开学初，学校忙搬家，么哥、大头一群学生去教育局将寄存在那里的理化实验器皿一箩筐，一箩筐抬回学校。大头眼见一瓶瓶的化学试剂，玻璃器具，心动了，当化学家的美梦又上了心头，顺手拿了几瓶揣到口袋里去预备完善他的家庭实验室，却被季老师一把逮住，“来人啊！这个学生偷学校的东西…”大头犯事了，么哥成了从犯，抬一根扁担啷个赖得脱。校长责令宋老师彻查，于是天天班会批判，“走白专道路，哼，一瓶摇不响，半瓶响叮当…”﹐“一个新中国青年竟然偷窃、道德败坏、灵魂肮脏…”“你身上的污点，倾长江之水也洗不清…”更有甚者，“现在国庆节就要到了，你偷化学药品是不是想搞破坏，制造反革命事件？”天啰，人人自危，啷个不痛打落水狗？么哥死个舅子也不承认，老话一句，“我不晓得，没得看见。”季老师来参加开会，指么哥道，“你是十处打锣九处在，这回没抓到你，算你好运气。”校方原议将大头送往农场劳动教养，却遇上了政策纠偏，大头吓得发昏，痛哭流涕检讨了好几遍，最后记大过一次，宋老师捏了一把汗，总算交差了事。两人的档案里都记了一笔，直到文化革命最乱的时候才给造反派一把火烧了。回到家里，大头两眼泪汪汪，把以前收集的药品、瓶瓶罐罐一起扔进厕所，永别了，化学。从此，班上的的同学都以另一种眼光看他们，那个民心淳朴的年代，“小偷”多么丢人，慢说偷化学试剂，便是一根针、一根线都抬不起头来，这又能怨谁呢，两个坏种！一向对么哥存有好感的林若娅会上虽没说个啥，现在也离得远远的。

    入秋了，巴城依然闷热，么哥，大头坐在后院梓木树下纳凉。“大头，去不去棒子家？我们的教科书和他们的不同，差了一年多功课了。”么哥道。“过两天再去，刚改普高你急啥子，你还想考大学啊，元慧姐都考不取，你考得取呀？还不死心。我是不想啰，一辈子做苦工也没得啥，大马过得江，小马过得河，反正都是过，得闲在屋头找点啥子读下，像你那样有啥子不好，不知几舒服。”大头回道，么哥默不作声，现在不知谁安慰谁。过一会，么哥道，“唉，闷起做啥子啊，读书人偷书不算偷，从前叫啥子？文雀？你叫啥子雀哟？嘿嘿嘿…”“麻雀。”大头没好气，说完也跟笑了。“人家诺贝尔年轻的时候搞实验，住哪点炸哪点，不知几讨人嫌，干脆搬到船上去，人家命都要除脱啰都不放弃，你就放弃啰？都不会想，只要成功啰，将来变成个啥子赵德榜，啥子诺贝尔?赵，哪个还记得你年轻的时候偷油舔酱？说不定还是啥子名人轶事呢。”么哥说起正经话来头头是道，不过永远带点玩笑。“有嘴说别个，无嘴说自己，你啷个又放弃啰？”大头反问道。“啥子？”么哥不解。“呃，装啥子，有没得田慧芬的消息？”大头高兴些了。“没有，绝交喽。”么哥淡淡地回一句。实在他有哪一天不在思念田慧芬，只是时间将痛苦冲淡些了，又遇上了偷化学试剂这麻烦事。跟便说起那封退还借书证的信。“你真是稳得起啊，浪久才说。”大头责怪道。“过都过去啰，有啥子讲头。”么哥言不由衷。“是你龟儿不对舍，可惜喽，欢喜老鸹打破蛋。”大头笑道。“妈哟，你啷个不说猫抓尿泡空欢喜勒？你幸灾乐祸啥子。”么哥一下子发火了。“啊哟，老子看你人都变啰，也潇洒不齐哪点啰，以前啥子玩笑都开得，现说起田慧芬你就鬼火戳。当然，火落到脚背背上，痛啊。还是心头下不去舍，你龟儿想死田慧芬啰，哼，调转来发老子的火。”大头知道吵不起来便使劲撩拨。歇了一会，大头又来劲了，“么哥，你说田慧芬借《台丝》看，当时我就觉得不是很好，默了一下，这书看完以后心头不好受，爱乱想的人就会相信命，加上你龟儿又失约，这不是火上加油？更觉得神啰，等久很了啷个不出鬼嘛？你说是不是。”“对，有道理，神机妙算，哈密蚩注！”么哥边笑边讥讽。“你不管他哈密蚩还是蒋干注，长起眼睛望嘛，田慧芬想转了会来找你的。”大头真会开解，“呃，你也给她写封信嘛，寄到十七中去，呃，“亲爱的芬，我错啰…””大头得寸进尺，怪声怪气地瞎逗，心头那股乌气已经散尽。“狗肏的！”么哥顺手一巴打在他后脑壳上，大头捂住头笑得透不过气来。实在，调侃下也好，两人都很受落。“哪天找松松耍去，他在乡下教书好孤单。”么哥道。“你晓得人家孤单啊？龟儿向秋萍和他两个一天就像糖豆子，巴在一起，前天我还看见他两个压马路，装得像五四青年，纯洁完啰，崽哟。他进城都不来看你，你去看他做啥子，

    注：哈密蚩，小说《说岳全传》中金国的军师。蒋干，小说《三国演义》中曹操的幕宾。

    家都不回，连他妈都不晓得他在城里头，那劲头是要做上

    门女婿啰。”大头大句大句杵过来。“老子看你也变啰，

    蹲了两天码头就满腹牢骚，啥子都看不惯。”么哥道。“唉，彼此，彼此，老子跟你学的。”大头油腔滑调，人变起来也快，从前那个腼腆少年不见了。


三十九.

    大约是十月底，一个星期天上午，小抗美、小援朝两兄弟从大门口跑进来，上气不接下气地喊道，“么叔，有个姐姐在大门口等你…”么哥连忙放下电烙铁往外跑，“是田慧芬，是田慧芬”，心里像打鼓一样。田慧芬站在大门外朝他抿嘴一笑，这笑容多么熟悉，么哥眼睛湿润了。“生气啰？好，莫说啰，等下再讲。”田慧芬脸通红，局促不安，白衬衫，一条洗得泛白的蓝布裤子。隔了好一会么哥才回过神来，“走，屋头坐。”“不，”“来都来啰，”“不，我说不嘛…”“为啥子？”“今天，今天到我家去，以后再去你家。”“好，你等我一下。”么哥飞奔回去两下将他无线电摊子扫进抽屉里去，跟母亲说了一声，再换上一身干净衣服出来。

    “三个月没见面喽。”田慧芬平缓地说起，“那天我等你等到人都走完啰…”“对不起，那天…”“你莫说啰，”田慧芬打断他，“其实我不对些，我晓得，你不来只因为你不能来，来不了嘛…总有原因。”一串眼泪掉了下来，“你说得不错，台丝好惨，看那本书搞得人心头好烦…”她掏出手娟擦干净眼泪，抽噎道，“我以后不会这样了，不会了…”么哥难过得没法说话。

    他们赶公共汽车到滨江门，只见一排排吊脚楼依山而起，俯视嘉陵江，简陋、破旧却自有一番气势。这吊脚前面一根根木棒、竹子立在岩上，支起房子，后半截便摆在岩石上，省钱、省工、省料，也还稳阵。这里住的多数是穷苦人家。沿小路、陡坎往上走，田慧芬推开后面一扇篾席门便是她家了。悬空的楼板踩上去叽嘎作响，有前后间，上面还有一层，屋子倒还整齐干净，墙壁新用废报纸糊过，挺亮堂。么哥第一次上这楼，忍不住笑道，“哦，多亏有巢氏，我们才晓得弄个窝。”“嗯，我家还不是有巢氏，这房子是租来的，每个月一块三。”田慧芬答得也巧，么哥窘得脸红了，咕噜道，“…我又不是这个意思。”她父亲从前屋出来了，一个清瘦的湘水人，黑布衫裤，老实本份却显然是念过不少书的。“这是我父亲，这是李元愚。”田慧芬慌忙介绍。“伯父。”么哥行礼道。“好，好，坐，坐。芬妹子?，我去店里加班，好生招呼同学，我恐怕不回来吃饭啰，碗柜里有吃的，都做好嗒…缸里冇水嗒，挑两担子回来…”田父道。“哎。”田慧芬应道。田父回头对么哥点点头，“小哥哥，我去下，你慢坐。”

    她父亲走后，田慧芬凑近么哥，“今天我生日。”“哦，早不讲，我啥子都没带…”么哥难为情了。“不用，和好就行了啥，我想了好久，就选在今天找你…”田慧芬笑得进心。“要是我不在?？”么哥笑道。“我就在外头等。”“要是我不原谅你呢？”“嘿，是你先不对，哪轮得到你哟，你还要等我先原谅了你，才有资格说。你不是都来了咩，”她笑得那样得意、那样诡谲，“你咋个会不原谅我哟，哼…”“我是女生啰嘛…”么哥抬起头学她的腔调接下去，大笑起来。“对，啷个嘛。”田慧芬偏脑袋满意完啰。说完从墙角拎出两个水桶来，拿起扁担挑水去。么哥一把夺过来，“我去挑。”“不啰，我挑得动，你去挑，邻居要闲话的。”田慧芬笑道。“怕啥子嘛，要么你借对桶来一起去，就只走一趟。”么哥提议。两人肩起空桶下山去，“呃，田慧芬，”么哥想起点甚么，“你猜我看见吊脚楼会想起啥子？”“我啷个晓得。”田慧芬感到茫然。“伤兵。”么哥认真地点点头。“啥子？哪会这样古怪啊。”田慧芬惊愕道。“唉，听我说，”么哥道，“有些东西会让你一辈子不忘，时不时会爬上心头，就是人家说的烙印，每个人都不一样。临解放时我家从金陵搬到苏州去了，该是淮海战役打完的时候，溃败的国民党官兵满街都是，拿枪，瞎眼的、瘸腿断胳膞的，流血流浓，架起木腿子、扎起脏兮兮的绷带，呻吟叫唤沿街乞讨，明偷暗抢…没多久我家往巴城赶，沿路也是这样，火车顶上，车肚子下都是逃难的人，好多伤兵…所以我看见外头这些悬空的柱子又绑又扎的，会想起伤兵的木腿子，还有那些掀窗，糊起皮纸白蒙蒙的，推开来一个黑洞洞，我就会想起绷带、翳子眼、瞎眼的士兵…唉，这种感觉好个人，我不是嫌你家房子不好、难看，但我的感觉是这个样子，我有这段经历。”田慧芬不语，认真在听，过一会，么哥接道，“其实这种吊脚楼多的是，许多山上的的庙子都是这样修的，古时候的重层式建筑大概也是依山势这样起的。不过滨江门的不同，下面是江水，从山根往上看，密集、重复。高差自有气势，规模自有压力，参差错落自有动感，山高水长，得天然之助，到黄昏也许更好看，略去了无谓的细部，大关系、形体会更加突出…”田慧芬不以为忤，暗想，“这鬼东西到底看过些啥子书，会想出这样多古灵精怪，一套一套的，顽皮后头不知还有些啥子，我到底没有看错。”沉默了好一会，“水站到喽，莫说这事喽，嘿嘿，伤兵…先接水。”田慧芬道。两人挑起水往上走，田慧芬只一只肩膀能挑，爬坡上坎的，得歇两气才到家，么哥惟有放下担子等她。“啊，好累，么哥你家是你挑水还是你姐姐？你家那个坡也不小啊。”田慧芬满脸汗水，直喘气。“哪个有空哪个挑，现在我姐姐在外头读书﹐就我挑。”么哥道。“以前更惨，挑井水吃，那头有口四眼井，一年四季都有水，还要远些，现在洗衣服才去…”田慧芬说又挑起来继续走。回到家里，田慧芬往长板凳子上一坐，拿起葵扇使劲搧，“啊，好热，来我给你搧…”过一会她站起来，“肚子饿啰，先煮碗面吃，”凑近么哥，扮个鬼脸，“寿面！”绾起袖子走了。

    么哥也不客气，端起来就吃，孬好不说，田慧芬边吃边看么哥，笑道，“吃出味道没得？啥子做的哨子？喂，有盐巴没得？”“哦，烟熏肉…”“馋猫鼻子尖。”么哥突然笑起来，“煮得齁咸，我晓得，你们那方的人吃得好咸，你屋头卖盐巴的？”“哪个说的，吃盐巴有力气嘛，哼，咸了还不好意思说，羼点水就淡了嘛。”田慧芬又煮了上来，么哥依然笑个不停。“笑啥子，这回淡多了。”“我想起个故事…”么哥接下面来道。“吃面，啥子故事哟，一千零二夜注啊？”田慧芬只在乎自己煮的面好不好吃。“不是，是笑话…”么哥边吃边讲，“从前有个结巴去吃面，那面太咸，堂倌见他直皱眉头，连忙走过来献殷勤，“呃，先生，是不是淡了？我给你放点盐？”结巴脸胀得通红，“放…”那堂倌说往他碗里舀了一勺盐。“放…”堂倌又舀了一勺，“放…”…“放你妈的屁！”结巴费了牛劲才说出来。” 田慧芬瞪了他一眼，跟就笑得弯下腰，吃不成，放下碗，抹干泪水才想起，“该晓得给你多放点盐，齁死你。哦，那个结巴儿恐怕就是你…”

    “唉，两个属马的，晓得命好不好哟。”收拾完，田慧芬坐下来，叹道。“这是你看《台丝》的心得？”“不，不是，我对天发誓，今天是我生日啰嘛，古时候都讲生辰八字的。”田慧芬认真地说。“我不懂这些，只晓得孔夫子就从不谈鬼神，可能也是回避。不过，如果相信命，恐怕啥子都不会去争取，啥子都做不成，还诸多避忌，出门

    注：开玩笑。只有阿拉伯民间故事集《一千零一夜》。

    先跨左脚还是右脚都要想半天，活起还有啥意思。”么哥也认真起来。“呃，确实。你是个无神论者？”田慧芬好像深有体会，问道。“啥子啊，莫这样说，我又没得啥子一套套的见解，只是我父亲是这样，我就这样。我外婆就信佛，念经，还吃斋呢，她也常说命，说八字，是最近才不供菩萨的。不过，她从小教训我的还是传统儒家那一套，是入世的，不是出世的，都是《三字经》、《千字文》、《二十四孝》上的那些东西，我父亲和我外婆从无争拗，相安无事，你说怪不怪？”么哥边想边说。“你外婆一定心地善良。你老汉是不是很严厉？你妈妈呢？”田慧芬好奇地问道。“是，我外婆心肠好。父亲是读书人，在外头打仗，见多识广，现在老喽，都快七十岁了。我妈妈识字不多，谈不上有啥子信仰。”么哥回道。“你老汉快七十岁，那不是五十几岁才生你？”田慧芬笑道。“是，你笑啥子？想骂我是报应儿、孽障？”“没有，我啷个会嘛。”停了一会，“呃，没得傅老师喽，你将来还会不会去学音乐﹖”田慧芬换了个话题。“恐怕不会啰，哪有环境，想听张唱片都好难，我现在搞个放大器就是用来听唱片的，弄好以后第一个请你来听。”“要得，”田慧芬笑道，“坐一排的时候，你边拂边唱，唱得好好听。一会中国的，一会外国的，还唱山歌，现在不唱啰？”“唱，唱来安慰自家，消食化气嘛，”么哥笑道，“哪天我唱给你听。”“啥子消食化气哟，你讲起话来怪头怪脑的。”么哥站起来，吃饱了伸个懒腰，“我看下你有啥子书。”“在楼上。”“哦，你的绣楼，去得不？”“哪点是绣楼，窝棚是真的，走，上去坐。”他们爬直梯子钻上楼去，前后两间，不过后面那间开了个洞，上下楼用，就摆不下啥子东西了，只堆些杂物。去到田慧芬房里，只见一张小床，是两根长板凳上铺块门板搭成的，被窝、床单用的可能都是湘水那边的土布。几隔书架，一张小方桌，两个小板凳，用浑水漆漆过，没用榫头，一看就知是钉子木匠做的，该是田慧芬自己的作品了。跟楼下一样，房间用报纸糊得好整齐，比么哥住的亮堂多了，舒服多了。墙上贴了张徐悲鸿画的马，两首鲁迅的诗大概是她自己写来贴的，工工整整，一首“灵台无计逃神矢，风雨如盘黯故园…”另一首便是《自嘲》，还有一个小相架，里面几张小二吋照片，都是她小学毕业，初中毕业的登记相，人比现在小多了，还有就是她爸爸的，没有她妈妈。么哥心想，“你这样勤快，这样爱干净，样样都自己来，哪像个独生女娇生惯养…啊，我的田慧芬。”深秋了，巴城毫无凉意，掀窗外，天高气清，江水如练，秋色斑斓，“喂哟，太好看啰。”么哥站在窗前惊叹道。“晚上更好看。”田慧芬靠在么哥身旁往外瞧。么哥舍不得走开，站了好一会才回过身来，望田慧芬道，“嗯，在这里住，人都要多活几年，俯瞰万类，心旷神怡，你真有眼福。哦，我又找到吊脚楼的好处喽。我好羡幕你，有自己的小天地，我和外婆住一个房间，大家去厨房、上厕所都从我那里过。”么哥笑起来，随手从书架上抽出一本契柯夫的小说，问道，“哦，你除了喜欢鲁迅还喜欢契柯夫？”“呃。”田慧芬点点头。“我也喜欢，来，我读给你听。”两人并排坐在小板凳上，“读哪篇？”“随便你。”“读《带阁楼的房子》好不好？”“要得。”不用准备，就这样开始了，“六﹑七年以前，我住在T省的时候，一个名字叫做别洛库洛夫的年轻地主的田庄上…”两人盯书看，么哥平静流畅地读下去，一口普通话，田慧芬心里一惊，“么哥咋会读得这样好，像收音机里头的，以前我咋不知道…”好快两人一起融进书里去了。“上帝，赐给，乌鸦，一小块，奶酪…”风景画家情绪激动，认为单教农民识字不能解决农民的困苦，送药品给农民只会增加农民的负担，为现行的社会制度涂脂抹粉，还是让这个地球掉到地狱里去的好…汩汩江水，淅沥秋风，屋子里只有么哥的声音缓缓陈述，书中美丽的乡村景色，迷人的爱情历程，让两人陶醉得透不过气来，一直读到“米修司，你在哪里？”风景画家终于失去了他心爱的米修司，她姐姐反对她跟风景画家好，硬把她带到外国去了。田慧芬脸颊绯红﹐两眼泪水，一阵嗫嚅含在嘴里依稀可闻，“是命…”么哥心里难受，望田慧芬楚楚可怜的模样真想吻她，抱她，却不敢，伸手抹去她的泪水，站到窗前长长地换了口气，“你就是我的米修司…”

    “噢，我忘了给你泡茶，你口都读干喽。”田慧芬这才想起，下楼去了。么哥在她的简易书架前慢慢浏览，古今中外都有些，“呃，啷个这样多宋词啊，还夹剪下来的关于柳永注的文章。”正想，田慧芬端茶上来了，“哼，翻我的东西。”“没有，你喜欢柳永？”么哥道。“嗯，还说没有翻，”田慧芬递上茶，笑道，“来，喝茶，莫见怪，我不会招呼人。”么哥接过茶来，喝了一口，放下了，“烫得很，等下喝，你这茶不像花茶。”“是红茶，我们那方人都喝，暖肚子的，你喝不惯啊？”田慧芬解释道。“我哪有这样讲究啊，冷水都喝，真的。”确是本心话，么哥啥子都随便，口渴了，缸里舀瓢冷水。“呃，你喜欢古典文学啊？”两人坐下来，田慧芬想知道多些。“喜欢。”“啷个学?？”“乱读，有啥子看啥子，喜欢的多看两眼，喜欢很啰就背下来，不得个规矩的，嗯，可能历史方面的多些，我家有现成的啰嘛…”么哥诚实地笑了笑。“你喜

    注：柳永，宋代诗人。

    不喜欢诗词歌赋？”田慧芬决心问明白。“也喜欢，不是太认真，只背得些大家熟悉的。不过，背起赋来舒服些，逻辑连贯些，诗词太概括。要不要我背《秋声赋》注给你听？现在正好是秋天。”么哥提议道。“不，人生一世，草木一秋，弄得心头难受。”么哥听得笑了起来。“事实是这样嘛，回避做啥子。我爹妈都说，一辈子几十年，不如意事常八九，难受得了好多？”么哥旷达些。“你爱不爱背唐诗？”“普普通通的，我又不当诗人。”“宋词呢？”田慧芬一再发问。“读过些，也背不出几首，欧阳修、辛弃疾、苏东坡的多一点，惭愧。”“你咩，当然啰，总是“大江东去”这些啰，柳永的呢？”“更惨啰，只是看过下，恐怕只记得句把句。嗯，啥子“今宵酒醒何处？杨柳岸，晓风残月。”是不是《雨霖铃》上的？嗯，又是啥子“衣带渐宽终不悔，为伊消得人憔悴。”晓得是啥子词牌哟。”么哥照实说，他从未在词上下过苦功夫。“《凤栖梧》。”田慧芬含笑提点，“该记得《八声甘州》啰？”“哎呀…莫难为我了。咦，好像是…对潇潇暮雨洒江天，一番洗清秋。是不是啊？渐霜风凄紧，关河冷落，残照当楼。呃…是处红衰翠减，苒苒物华休。惟有长江水，无语东流。不忍登高临远，望故乡渺邈，归思难收…”么哥搜索枯肠往下凑。“哦，你真是好记性，可惜不肯用心。”田慧芬心里又怜爱又佩服。么哥一边擦汗一边苦笑，突然有所领悟，“啊，柳永真是写得好，以前没在意，孔夫子有“逝者如斯”的名句在于理，他这句“惟有长江水，无语东流”在于情，这个“无语”是人格化了的，感情化了的，对不对？”“是的。”田慧芬两眼放光，心想，“他乱七八糟看书，又不系统，就这样有悟性。”诚心劝道，

    注：秋声赋，北宋欧阳修作。

    “么哥，你这样有才气，啷个不去搞文学啊？”“搞文学？搞这个做啥子，我做梦都没想过。我老汉要我学工，我本心也喜欢工科。不过，要是可以业余搞生物、搞艺术就更合心。”么哥坦白地讲出自己的向往。“啥子？还有生物？几种风马牛不相及的东西？”田慧芬听得莫名其妙“哦，也对，他以前就爱玩虫虫，真有点像书上的法布尔﹙Jean Henri Fabre法国﹐昆虫学家﹚先生…”。这时，外面下起小雨来，么哥笑道，“莫说啰，柳永来啰。”两人趴在窗前凝望，“对潇潇暮雨洒江天，一番洗清秋…”

    “该回家啰，恐怕有六点钟了。”么哥望田慧芬。“嘿，你还没有为我庆祝生日勒，我老汉专门为我煮了红蛋，蒸了熏鱼…我这就去煮饭，吃完晚饭再走。”田慧芬笑道。“你才好大点啊，我们家不兴给小孩子做生日的，你不晓得民间习俗啊？是怕折了娃儿的阳寿，嘿、嘿…最多煮两个红蛋给你吃，说两句吉利话，还要先给爹妈磕头。”么哥笑笑。“专门为你啰嘛，憨包。你家是不是好大规矩啊？”田慧芬凑近来道。“没有，其实我爹妈好开通。”么哥望她的眼睛，突然不好意思起来，拧过头去。“我下去啰，你歇下。”“嗯。”么哥万千滋味在心头。“我爱她，没得她啷个活，啷个活嘛，不行，我今天就要跟她说，今天！”

    饭摆好了，红蛋、豆豉熏鱼、熏肉、小白菜、泡菜、榨菜肉丝汤，摆了一桌子。“呃，要不要喝点酒？我爸爸泡得有药酒。”今天当女主人，田慧芬高兴极了。“我不会喝酒，不等你爸爸了？”“不等，他加班，留得有菜。”么哥拿起筷子不晓得说啥子好话才不闷人，见没有大人在，顽皮劲自然上来了，作状打个拱，瞎逗道，“呃，女寿星，恭喜你又大一岁。”“嗯，都不会说话。”“恭喜你今天割条大尾巴。”“你作怪。”“总不能说祝你福如东海，寿比南山嘛，对老人家说还差不多。”“嗯。”“祝你…像乌龟…那样长寿。”“我打你。”“我意思是祝你龟鹤同龄啰嘛，又错啰？”“你讨嫌。”“哦，祝你生日快乐。”“差不多。”两人边吃边笑，田慧芬不停地给么哥叨菜，么哥笑道，“你是救济难民啊。”么哥那张嘴乱说惯了，田慧芬正色道，“不识好歹，弄这几个菜都不知费好大力，我老汉四处托人弄来的，街上有啥子卖的？买肉要凭票，买块豆腐干都要票，你去看下。”

    啊，天垂繁星，万家灯火高低明灭，秋水粼粼，挂嘉陵江到天上，沉银河下水底，滨江门迷离天地间。两人依偎在窗前心醉神迷，田慧芬伸手在夜幕中指指点点，“那是天琴座、那是猎户星…呃，我们是天上的哪颗星宿？”“总不会是参商星啰。”么哥不经意地说道。“乱说！参商各一垠，永远见不了面。”田慧芬娇嗔道。么哥望她那双大眼睛，像天穹那样深邃，那样明亮，再也按捺不住心中的欲火，一把将她搂进怀里发狂地亲吻，吞进心头去。田慧芬“哎”了一声便不再挣扎，闭上眼睛，张开了双唇，心化了，人化了，时间凝固了，天底下只有他们的呢喃，“我爱你。”“我爱你。”“你爱不爱我？”“爱…”田慧芬嘴唇翕动，一串泪珠滚下来…讲了一千遍，吻了一万回，他们坐下来，紧靠在一起，“唉，好快，真没有想到。其实，其实我早就爱你的，哼，爱你这个小坏蛋。”田慧芬两颊飞红，声音颤抖，抬头望么哥，一下子将脸埋在他胸脯上。“我也是，去年我就想说的，又不敢，又不知道啷个说…唉，我们在一起好好，这三个月我都不晓得啷个捱出来的，好恼火哟，天天睡不，想你想得揪心…你磨我。”么哥抚弄她的头发。“没有，我不是有心的…以后我不会了，再不要分开了。”田慧芬半张脸捂在么哥心口上说，不想抬起头来。“你相信命啊？”么哥贴她头顶。“有点，现在好些了。”她放开手抬起头，淡淡地笑了笑。“你不准乱想，我好怕和你分开。”么哥望她。“我更怕，更怕和你分开，你以为这三个月我心头好过？只有天知道，我真不晓得你是啥东西变的，明明是你不对，最后还是我来找你，是不是人家说的冤孽啊。”“是心肝。”两人一齐笑了。“噢，这个世界真美，”么哥深情地望田慧芬，“有白天、有黑夜，有男人、有女人，最要紧的是有你、有我…世间上，有无穷的可能和机会，宇宙的奥秘谁也不能穷尽，谁也不能囊括，还是往宽处想好些…”“呃。”田慧芬由衷地点点头。静了一会，田慧芬推推么哥，“唱首歌给我听。”“要得，我唱首肖邦写的《假如我是天上的太阳》，不过，都晚上了，小声点唱。”么哥充满激地情唱道，“假如我是天上的太阳，我将只为你放射出光芒…假如我是林中的小鸟，我将只为你尽情地歌唱…”“好听…”田慧芬依恋地靠在么哥身上。“喂，我唱首给你听，这首歌陪我好多夜晚。”田慧芬突然道。“我晓得，以前听你哼过，《丽达之歌》对不对？”么哥得意完啰，“我哪天睡得？躺在床上想，如果你是喜欢我的，现在一定在唱这首歌。老实讲，你会唱哪些歌恐怕我都数得出来…”“哦，原来你时时都在留心我…”么哥会心地点点头，“你这个奸鬼，手上在玩，耳朵就竖起来听…”两人不约而同地选了一节轻轻唱起来，“…从夜晚直到天明，整夜我都在盼望你…曙光将升起，你呀，在哪里…可听见我一声声叫唤你。”唱得那样用心，你望我，我望你，眼圈红了。“呃，唱俄文歌要得不？”过一会，田慧芬摇摇么哥的手。“要得。”两人唱起了《莫斯科郊外的晚上》、《纺织姑娘》。“好安逸，好好听，味道好足，啷个就搞不成声乐啰？”田慧芬感慨道。“嗯…”突然静下来，两人贴在一起，谁都不想往下说，在听自己的心。过了好一会，么哥道，“呃，你才用皂角水洗的头，是不是？我闻到你头发本来的气味，一股脂香，每个人都有自己的气味。”依然贴住她的脸。“狗鼻子。”田慧芬一动不动轻声道。“你嘴里的味道好甜。”么哥咧嘴笑道。“嗯，你试过别个的？”田慧芬咬住嘴唇，作状扭下他的耳朵。“你说到哪去啰。”么哥白她一眼。过一阵，“呃，芬妹子?。”么哥别起湖南腔笑道。“这是我爸爸喊的，你不准喊。”伸手捂住么哥的嘴。“以后我叫你做啥子，总不能叫你田慧芬啰，哦，对，叫妹儿，我没有妹妹。”“要得。”田慧芬点点头。“妹儿，”“哎。”“妹儿，”“哎…”搂在一起，吻得再也分不开。

    没车了，么哥半夜才走到家，绕到后花园敲窗子叫醒了外婆，“哎呀，宝宝，你这是上哪去啦？都鸡叫了。”


四十.

    秦昭基来了，套了件军大衣，已经烂得不行了，手上拎了台电唱机。十二月下旬，巴城正冷得当紧。么哥母亲连忙让进家来，“坐、坐，大哥哥，你好久没来啦。么哥排队买米去了，好多人，天没亮就去的，该回来了，今天粮店不是搭包谷砂，是搭面粉…没碰见？”赶快去沏茶。这秦昭基初中毕业后就进了师范学校，只念两年。家里姊妹多，父亲瘫痪了，日子难，想快些出去工作，自己又立志做个乡村教师，便不念普高了。

    么哥知道昭基来了，赶快将米、面扛进屋。“来啰，昭基，放大器装好啰。”么哥心急得像个啥。“呃，这部唱机是跟个战友借来的，他才转业，有点钱，过两三天还他，我先看下放大器。”昭基仔细察看放大器。“哦，还是全波整流的，两组音调控制，嗯，单管输出的，哦，你是把收音机上的管子拔下来将就用的。嗯，试下。”昭基熟练地插好唱机，塞进拾音器插孔，么哥拿出一张粗纹唱片，78转的。么哥哪有钱买电唱机，只有借来先试试效果。

    秦昭基边听边调，“你的喇叭阻尼不好，声音太干，不自然，咚一下就没有下文了，恐怕动圈和纸盆都要换，还有你那个音箱也不得行…”“呃。”么哥连连点头，在师傅面前非常谦虚。“以后末级还是想办法用推挽的，不过，还是听得，比留声机效果好到哪去啰。你这些东拼西凑的零件，品质因素肯定差，失真程度当然大，慢慢想办法…”秦昭基不愧是行家。“呃。”么哥连连称是。正说，外面有人找李元愚，么哥连忙跑出去，田慧芬来了。“我还没来得及去门口等你，秦昭基在我家…”么哥边走边说。“哦…”田慧芬一身蓝布衣服，里面加了件棉袄，脸冻得红红的，有些拘束。他们从堂屋直接进了里屋，“班长。”田慧芬叫了声。“咦，田慧芬？”秦昭基非常惊奇。“这是我外婆。”“哦，外婆。”“坐、坐。”么哥指外婆，田慧芬连忙施礼。过一会李太太由前屋进来了。“妈，这是田慧芬。”“伯母。”田慧芬赶快站起来。“噢，来啦，你坐。”母亲和外婆去厨房张罗，两人在外头虽没说起，脸上看得出，心里甜甜的，“多好的闺女，端庄、大方…么哥，你这小子…”

    “田慧芬，你个子长高好多啊。那时候你点点大，好可怜，经常鼻涕拉敷的…”秦昭基道。三人坐在一起总要谈起初中的时光，别后的境况。“你清减多了…”田慧芬不好意思，笑了，轻声道。“呃，我现在巴不得就毕业，早点工作，好难等…”秦昭基若有所思。“当乡村教师？”“呃…”么哥知道昭基的难处，便换个话题︰“呃，松松、棒子、大头都住这里。”“今天我还有事，就不打搅他们喽，不如再试下你的放大器。”秦昭基道。歌声响起，是《山间铃响马帮来》的插曲。“清清河水流不完，鲜花开满山…毛主席的马帮为谁来？为我们边疆人民有吃又有穿…”放完接是南斯拉夫歌曲，“深深的海洋，你为何不平静？不平静就像我爱人，那一颗动摇的心…”“好好听，么哥，你有没得《拉兹之歌》﹖以前你最爱唱。”田慧芬问道。秦昭基莞尔而笑。“有，刚跟人家借来，不过没有《丽达之歌》，恐怕就没有这张唱片。”么哥笑道，话中有话。“到处流浪…命啊，我的命运，我的星辰，请回答我，为甚么这样残酷，捉弄我…”歇了一会，么哥拿又出一张唱片来，道，“这是张小提琴独奏，埃尔门﹙Mischa Elman ﹚奏的《圣母颂》，舒伯特注写的。埃尔门是俄国人，

    注：舒伯特，奥地利作曲家。

    后来去了美国，听下？”琴声缓缓飘出，如泣如诉，悲天悯人。一曲放完，三人默默无言坐在那里，谁也不想打破心中的宁静。

    “来，吃饺子，都中午了，”么哥母亲、外婆端饺子进来了，三人如梦初醒，连忙站起来接。“做不好，菜饺子，就用这小桌子吃吧，我去拿醋、拿辣椒…”秦昭基、田慧芬站不知说啥才好，叫了声，“外婆、伯母…”便惟有坐下。原来外婆跟么哥母亲商量，只有做饺子最快，便拿出家中仅有的二两肉，两块豆腐干拌了一大盆白菜做馅，两人做面食都拿手，只一会功夫便弄停当了。

    么哥、昭基每人吃了两大碗，真香哪，大饥荒的的阴影已经笼罩巴城。

    吃完了，三人闲话了一会，秦昭基有事急要走，么哥送他到大门口，昭基道，“我过两天来拿唱机。”朝么哥笑笑，使劲往他背上拍了一巴掌，伸出大姆指来。

    田慧芬站起来，这才注意到么哥住的房间光线好暗，给后面的山墙挡得严严的。一个立柜大概是装衣服杂物的，三抽桌一定是么哥的，上面有他的收音机、放大器。小方桌摆在中间，把房间堵得转不了身。大床当然是他外婆的，回头看么哥的小床，只见枕头边乱七八遭堆了好多书，墙上贴两张油画印刷品，还有一张他的水墨画像，不知是谁画的。么哥正好走进来，田慧芬便指画问道，“这是你？谁画的？”“袁二哥画的，我的好朋友，也住这院子。”“这张呢？”“是俄国画家弗卢贝尔画的，叫《坐的魔鬼》，一个被放逐的天使…那张是列宾画的，叫《拒绝忏悔》，你看那死囚，显然是无神论者，十二月党人，正鄙夷地望神父…”田慧芬听完笑了起来，“你不也有点愤世嫉俗吗？三张画画的恐怕都是一个人，大概是你吧。”么哥也跟笑了，“不敢当，我哪来那种精神，哪来那气魄，还有，哪有他们那样漂亮，你看魔鬼那滴泪水，死囚那道眼神，好来劲！每天回家我都要看好一阵子。”么哥兴头上来了，拿出普希金诗集，“呃，普希金非常同情十二月党人，是个不是十二月党人的十二月党人，我读一首《致恰达耶夫》给你听。”么哥充满激情地朗诵出，““爱情、希望、平静的荣誉，都曾骗过我们一阵痴情…同志啊，相信吧，幸福的星辰就要升起，放射出迷人的光芒，俄罗斯会从睡梦中苏醒，而在专制政体的废墟上，我们的名字将被人铭记。””田慧芬深受感染，睁一双迷惑的大眼睛望住么哥，良久才问道，“么哥，你好像受俄国文学影响大些。”么哥想了想，“恐怕不是，不过，我都说不清楚…”“我看到你枕头边啥子书都有，哦，你还爱看儒勒．凡尔纳的科学幻想小说，嗯，也不兴收拾下。”田慧芬爱怜地责怪道。“我哪有啥子书，都是借来的，摆不了好久就要还人家。家头只有老书，是我父亲的，在前面书柜里头。”么哥道。“你父亲呢？”“在前面，他没事不到后屋来，看他的俄文。”“七十岁还学俄文？”“呃。”“你父亲读书一定很系统，很专一，不像你东一把西一把的…”“嘿，莫非要像你那样做读书笔记，剪报﹖我喜欢的就过背，存在心头。”“过背？你背得了好多？”“那你又记得了好多？”“你不讲理…”外婆进来了，朝田慧芬笑笑，坐在她自己的床边歇一会。“外婆，你有八十岁了吧？”田慧芬问道。“噢，闰年闰月八十多了。”外婆道，田慧芬听不懂。“外婆说她闰年闰月八十多了。”么哥当翻译。“你八十岁了还能做事啊？”“呃，就快不中用了…”她一脸和善，笑拿起针线，戴上眼镜。田慧芬走到外婆身边，“外婆我帮你做。”“不，我自己做，”拉田慧芬的手，轻轻拍了拍，“好闺女，我自己来。”么哥望，心头甜出汁来，“外婆喜欢她。”“她不会让你做的，我知道。”么哥劝道。田慧芬坐下来，两人你望我笑笑，我望你笑笑。

    么哥拿出相册来，指指点点，“这是我父亲，这是去世的爷爷、奶奶、娘…”“你父亲真体面，咋没他穿军装的照片？不是长衫就是西装？”田慧芬觉得奇怪，么哥朝她笑笑。“喔哟，这匹马好高，不像我们这头的，白鼻梁，白蹄子，呃，上头是哪个？啊，是你妈妈，她会骑马？剪的短头发，真漂亮。”“不，她不是军人，耍下子舍。那是匹阿拉伯小马，我妈说的…”“你看这是谁？”“是你？抱起条大花狗，你从小就顽皮，呃，那时你好胖…”“那条狗留在苏州了。”“这是在哪里？美国？你哥哥、姐姐？比你大好多。”“这也是你哥哥、姐姐？都在外头读书？你看他们多斯文，哪个像你…”看罢，么哥合上相册道，“好啦，好啦，你就看我不顺眼，老说我，放心，我会用心读书的，你满意啰？”“呃，满意啰。不过，我又不是说你啥子…”田慧芬脑袋一偏，点点头，跟反倒不好意思起来。

    “呃，我找篇文章读给你听。”“要得。”么哥翻出几本书来，两人一起拣。田慧芬指林觉民的《绝笔书》道，“读这篇。”“读这篇？黄花冈七十二烈士？一会你又心头难过啰。”么哥心里打个突。“不会，不会嘛，我读过好几遍的。”田慧芬一定要听这篇。“嗯…”么哥想了想该怎样读，“人家两口子的书信，我得尽量平和。”“意映卿卿如晤：吾今以此书与汝永别矣！吾作此书时﹐尚是世中一人；汝看此书时，吾已成为阴间一鬼。吾作此书，泪珠和笔墨齐下…吾自遇汝以来，常愿天下有情人都成眷属，然遍地腥云，满街狼犬，称心快意几家能彀…汝幸而偶我，又何不幸而生今日之中国！吾幸而得汝，又何不幸而生今日之中国，卒不忍独善其身…”一九一一年四月同盟会起事之前三天深夜里，林觉民致书妻子诀别，款曲情深，断人肝肠，慷慨陈词，义薄云天。么哥哽哽噎噎读到尾，田慧芬早已伏在桌上偷偷抹眼泪。外婆从老花镜圈外望他们，心想，“这是在做甚么啊？恼啦？”她听不懂这文章。良久，么哥道，“反清救国，死得惨烈，总有一天我会去黄花冈看他们。”

    “呃，柳永是福建人，这林觉民也是福建人…”田慧芬闷在那里，么哥尝试找个话题，却没用。“呃，不如听听唱片？”“嗯，就听那张《圣母颂》。”田慧芬终于开口了，听得那样进心、入迷，一遍又一遍。“噢，我忘了，我有这首歌的，舒伯特是歌王，写了好多歌，来，一起唱。”么哥找出了舒伯特歌曲集。“啊，圣玛利亚，温柔的母亲，请你听一位少女的恳求…啊，母亲，我是个可怜的人。”

    黄猫进来了，见有生人犹豫了一阵，伏身子这里嗅嗅，那里嗅嗅，终于嗅到田慧芬脚下，田慧芬吓得脸红了，一动不动，么哥笑了起来，“它不咬人的，又听话，天天要和我耍。”等了一会，么哥喊道，“弟弟，打滚！”黄猫立刻倒在么哥脚下翻滚，“呜、噢。”叫唤，逗得田慧芬捂住嘴笑个不停，“嗯，原来你还有个弟弟，又有个妹妹…”。“嗯，乖啦,”么哥再一声，“上来。”那猫便爬起来踪到么哥身上蹲。“如果哪天我忘了理它，它会悄悄溜上来往我脚后跟上轻轻咬一口或者轻轻扫一爪…可惜我明白它的少些，它懂我的多些。”么哥笑道。“哦，猫比你聪明些。对啰，我是闻到你身上有股猫臭气嘛。”田慧芬笑道。“也许。”么哥一边抚弄这猫，一边笑。“来，我抱下。”田慧芬胆子大了。“你莫抱它，周身都是跳蚤，咬得你不住，还找不到…嘿嘿，跟你说，这猫有个怪毛病，喜欢伞状物，一见到雨伞、裙子就爱躲在里头耍，耍完了，走出来就往上头痾泡尿，元慧姐就经常遭它的殃，幸好天冷，你没穿裙子，要不然…”田慧芬捂住嘴笑得脸颊通红。

    三点多钟，来了两位解放军军官找李先生，是军区宣传处的周副处长、严副处长，都是北方人，挺随和，当然是搞对台策反的，李太太连忙让进前屋。自解放初到现在﹐李先生没有加入国民党革命委员会这类组织，也许看他不是本地人吧，只间中作为社会联系人士去民革学习下，但是解放军就时不时有军官上门来了解情况，特别是五八年开始炮击金门以后，蒋介石要反攻大陆，台湾海峡局势很紧张，来得就频密些了。当然是问国民党军政界的事，一会这人是你甚么人？在海军？空军？一会这人是你同学还是部下？是哪一年？麻烦你写个材料…么哥曾问过父亲，“爸爸，你写的这些还有用吗？”李先生道，“唉，人家叫写能不写吗？我离开军队十几年了，浮皮骚痒，能有多大用处…”李先生跑不动，就叫么哥送到解放军那儿去。军分区大院戒备森严，初时让么哥发怵，可去了几回便没个啥，反倒觉得那些军官对人和气，谈话极有条理，和外头那些当官的不同。李太太沏完茶退到里屋来朝田慧芬笑笑，“不妨事，他们坐一会就走的，你们慢慢说话，啊？我出去转转…”

    李太太出去转了两个钟头好歹买到一小串黄腊丁想汆个酸菜鱼汤，鱼贩子非三块钱不卖，拿出预备过阳历年﹙元旦﹚的两张肉票买了四两肉做了一大盘绿豆芽炒肉，剩下便是点水菜了。外婆蒸好了窝窝头，摊了些单饼，煮了一小锅米饭预备给田慧芬吃，怕她吃不惯面食，眼下只能做到这样了。田慧芬起身要走，么哥朝她笑笑，“你试下…”外婆、李太太已挡在门口。

    晚饭摆好了，前边屋宽敞些，只一张大床，一个书柜，一张三抽桌，一套三件头的木沙发，中间一个大方桌，墙上挂了帧滚动条，是溥儒注画的山水，枯笔寥寥，澹雅绝俗，提了些唐诗摘句…大概么哥姐姐回来便和她外婆睡。田慧芬见过了李先生，大家便坐下了。田慧芬见只她一人吃米饭，咋说也不肯，么哥母亲道，“呃，我说，孩子，你就先吃米饭，一会你再拿这单饼卷绿豆芽，北方人最爱这样吃的，再尝尝窝窝头，啊？”

    好久没吃到这样好的东西了，现在巴城有谁不觉得心头寡？找吃的，弄吃的，谈吃的，已是人们生活中最主要的内容了。外婆不停地劝田慧芬吃，母亲帮她卷饼，么哥既不敢说话，又不便给她叨菜，只有低头，边笑边吃。“哦，你是湘水人，”李先生心里高兴，说起了往事，“那是好地方，山好、水好、田好、庄稼好，就是热一点，头上容易长疖子，抗战的时候我去过好几次。”李先生突然心里一热，“唉，国民党近百万官兵战死在那里，还别说老百姓死了多少，那仗打得，真是血流成河，白骨撑天哪…实力悬殊…那时候国不成国，地方势力拥兵自重，共产党武装割据，哪有个胄男Φ模撸膊还滞夤思シ碓壑泄皇歉龅乩砻省涯模裳奂庾迦肭郑训蓖罚降滓踩玫胤胶椭醒刖鄣搅艘豢橥鸬锈椋恢驴谷铡蛱孔约河材摹鞘焙蛴兴习镌勖牵慷钦匠∩现挥性壑泄丝喑霹簟罄从辛顺履傻碌姆苫⒍樱侵拦窦涞淖栽缚站静皇枪俜脚衫吹模裁患讣芊苫?BR> 注：爱新觉罗?溥儒，中国画家。

    是难能可贵…俄国来过几个飞行员，可四一年便和日本人

    签订互不侵犯条约…美国人正式出兵那都是后来的事啰，在珍珠港事变之后，哼，俄国人在日本人投降前六天才出兵，那是为了雪他们日俄战争的耻辱，为他们自己的好处，更要紧的是输出革命，和延安会师，装备林彪、共产党打内战…咱中国人不是孬种，国民党官兵也不是孬种，将士用命，视死如归，一个团上去，打到剩不下几个，一个师上去剩不下一半，可总要和日本鬼子干到底…唉，其忠，其烈，其惨，惊天地泣鬼神！就凭那破枪日本人也没占到多大便宜，这湘水照样是日本人的坟墓，让他留下十几万条命回不了虾夷三岛…单长沙会战就有三次，还有常德会战、衡阳会战、湘西会战…进进出出，打了足足六个年头哪，没这相持的六年，拿血肉换来的六年，中国还不知会是啥样子呢。唉，咱装备差，又没吃的，国家穷，经济落后，科学落后…”田慧芬惊讶地听，李太太终于忍不住了，“唉，现在说是只有共产党才抗日，国民党只会投降、逃跑，死也白死…”“唉，他娘的…”李先生如骨梗在喉，没法再说。么哥边听边想，这个军人家庭出身的孩子，自小听惯了战争轶事，外表驽钝，却心思敏捷，“可怜，数也数不清的鬼魂，那些伯父、叔父、哥哥、姐姐，赤脚上战场的士兵，死了连个名字都找不见…现在却都是反动派，可这是卫国战争哪，冤哪。一阵心寒，太史公的句子冒上了心头，令“长逝者魂魄私恨无穷…”注呃，一下子想起了吴老师，她说该在碾庄立块战争纪念碑“告慰地底下的魂魄，为徐州这块兵家必争之地留下新的脚注…”恐怕说的不光是淮海战役啊，一定包含抗日战争，是了，以前曾听父亲说起台儿庄大捷、徐州会战，好像都靠近老家，

    注：司马迁，《报任安书》。

    徐州府那一带，该是一九三八年抗战初期吧，噢，一片血

    泊未干又让另一片血泊盖住了，多少国民党官兵的血…不管历史的尘埃有多厚，共产党的宣传禁锢有多严，终归有一天死去的英烈，国之干城，会从沟壑里爬起来述说当年…”过了好一会，李先生对么哥道，“孩子，这世上并无公平可言，只有胜负、强弱。四一年太平洋战争爆发，四二年中途岛海战以后美军对日军逐渐占了上风，可要不是三千万中国人，几百万国民党官兵的性命拖住了日本人百万军队，日本人能那样容易就投降啦？不错，四二年中美、中英平等新约，他们放弃了历史上对中国的所有不平等条约和特权，中国人算是站起来了，不过，要弄清楚，这是国民党官兵的血和骨气换来的，你要记好喽！可那以后，雅尔塔会议，罗斯福、丘吉尔背底下却把属于咱们的主权卖给了斯大林，呸，竟承认苏俄从前在中国的利益，让他放手帮毛泽东打老蒋…也难怪，中国的共产党本就是俄国人奶大的，从那个、那个列宁那时候开始就给钱，给装备，下命令，从没断过。哼哼，强国请服﹐弱国入朝﹐拿你的利益做交易，从古到今一个样。别以为三巨头凑在一块客客气气、斯斯文文的，没那回事，和街上的贩夫走卒地痞流氓没两样！人说，斯大林对罗斯福讲，你马上给我一千架飞机，一万门大炮，否则我就和希特勒联合起来打你！”李先生笑了笑，接道，“强得过你就硬拿，弄不动便悠点…看看二战后的东德、西德，朝鲜的三八线，越南的十七度线，还有波罗的海三国…这都是美苏替人硬作的主张，划分的势力范围，正是利益和能力权衡的结果…唉，积弱一百多年，咱中国多少政党、派系后头都有外国人在撑，亲苏、亲美、亲日、亲德…乱得那个劲，人家为的是好处，自己穷嘛，落后嘛，又没骨气，有啥办法…该咱中国人从地上爬起来想一想啰，没有科学，咱还要吃亏，任人施为、任人鱼肉…”李先生望么哥往下说，“你还在糊里胡涂的，摆弄无线电倒不错，数理化咋样啦？没事你就看闲书，那怎么行。家里几个大的念书从不要人催，就你这小子。唉，咱祖宗那些劝学的老话说够了你也听不进去，我告诉你，那没一句是错的，到时候你就知道，便是“书中自有黄金屋”也对勒，把那千古文章一大抄的八股去掉，换成科学不就对了吗？只有科学才是富国强兵之道，才能改变中国的命运。怎么样你也要做个工程师、技术员，听见吗？”么哥连忙点头。李太太心里发虚，转过头轻声问田慧芬，“还记得你老家是甚么样子吗？”“不记得了，我才几岁，爸爸就把我接到这里来了。”外婆夹起个窝窝头，“来，闺女，再吃一个…”田慧芬站起来施礼道，“不啰，谢谢啰，外婆、伯父、伯母慢吃。”么哥赶快吃完放下碗，两人到里屋去。外婆对么哥母亲道，“怎么配得上人家，这么好的闺女，你看他穿得像要饭的，让他剃个头去吧，看那头发像反毛鸡…”“把我的旧衣服拿两件出来改一改…”李先生道。“那怎么行，他配穿甚么？穿牛皮都不行，我明天去看看劳动布。”李太太心里也不是滋味。

    么哥有女同学上家来，周家祠堂一下子传开了，这大杂院是导电的。芳妤从护士学校毕业分到区人民医院当护士，两年功夫己出落成个漂亮姑娘了，当年的闭不拢，一个鼻涕龙，还呼呼喘气，可说变就变。也奇怪，一个收养的孩子咋会变得像年轻时候的鲁太太那样体面、大方﹐举手投足像俗话说的，一个模子倒出来的。这天她正好回家来，倚在楼下门厅口发呆，冷然望么哥送田慧芬出去，脸红了，么哥也没顾上招呼，在他心中芳妤像是他妹妹，不会再有其它。

    大门口，疯道士一手揽住小抗美、小援朝这对双胞胎，其它孩子见了便一拥而上叽叽喳喳摽住要听他讲故事、弹道筒，“我要听劈山救母…”“我要听二十四道望娘滩…”生拉活扯在石台阶上围坐下来。这道士自称混元真人几十年来每天打乌尤巷过，早跟这些孩子混熟了，他口中念念有词，又唱又闹，大冷天赤脚穿双草鞋，鹑衣百结却也清矍有神，兴许他一辈子没剪过头发，花白的头发乱七八糟绾了个二尺高的道髻子顶在头上，插了个筷子那样长的软玉簪子，一双蓝灰色的醉眼像是永远睁不开，左手搂住个道筒，简板又细又长，油亮泛红，弯弯地挂在肩头上…么哥早就认识他，打以小就跟在他后面手舞足蹈地胡唱一通。“呃、呃，小把戏些，去巴陵山耍过不得？上头是不是有座玄玄观？晓不晓得观头以前有块照妖镜？后来遭整腻恶啰…”疯道士说便唱起来，“玄玄观中照妖镜，前生后世两分明，变人变鬼变猪狗，妍媸毕呈现原形，张家员外犬投胎，恼羞成怒狗血淋，可怜宝镜遭腻恶，清浊不分难太平…九九八十一个劫，劫后又逢劫中劫…”梆、梆叱、梆叱、梆叱、梆…一眼瞄见么哥出来，那道士一转腔，“良辰美景莫错过，离恨天外徒荷荷…”梆、梆叱、梆…么哥没理会，“龟儿疯道士…”

    两人匆匆往外走，去到巷子僻静处，田慧芬突然凑近么哥轻声道，“喂，夹尾狗，夹尾狗，在你爸爸面前乖完啰，屁都不敢放一个，”笑得透不过气来，“你也歪不齐哪点嘛，还是有个怕的…”么哥窘得没办法，作状给她一巴掌。街灯昏黄，有雾，巴城的冬天老是这样，两人赶车往滨江门。“呃，你妈妈年轻的时候好漂亮，现在都派头十足…你外婆虽然满脸皱纹，但是皮肤好好，她们都是瓜子脸，我都不像你家人…”车上，田慧芬轻声道。“哪个说的，我的小姐姐就是扁头，我哥哥也有点…”“你妈妈、外婆都会做菜，这样困难的条件都弄得好好吃，特别是窝窝头，这里的人做不出来。”“听我妈说，从前在北京的时候，家里请的厨子原是宫里的太监，御膳房的老公，可能是跟他学了两手，那时我哥哥都没出世…”“哦，难怪啰。”“我妈妈、我外婆肯定喜欢你，我看得出来。”“我就不晓得啰…”田慧芬不好意思，望么哥笑笑，过一阵，她想起了，“呃，你爸爸开口科学闭口科学真有意思，你是要加紧功课啰…他说国民党抗日死了好多人，是真的啊？”“真的，”么哥点点头，“好，莫说啰，车上…”么哥也能顾忌场合，知道害怕。

    雾气弥漫，寒意侵人，黑魆魆的滨江门灯火昏昏糊糊，两人沿小巷往坡上走，“…实在，抗日战争的主要战场是在国统区…”么哥道。“那啷个说国民党消极抗日，积极反共，蒋介石从峨嵋上下来摘桃子？”田慧芬不解。“国民党最后是输家啰嘛，成王败寇啰嘛…”么哥笑笑。“哦，难怪我们只晓得平型关、地道战、铁道游击队，原来大的头是国民党承起的，好吓人啊，还说不得。呃，你老汉从前当大官，当然啥子都清楚，在你家可以听到不同的历史，不同的见解，好精彩。我爸爸一定晓得些，但是他胆子小，从来不敢讲…”田慧芬打个寒噤。沉默了好一阵，么哥也不想再说，把话岔开，大头说他那些话还挺管用。“你爸爸等久很啰，会不会骂你？”“总是要说两句的，我是他女儿啰嘛。”田慧芬笑了笑。“呃，哪天我还要听《圣母颂》。”“听不成啰，唱机要还秦昭基，他跟朋友借的。”“那我们一道唱，心头安宁些。”“呃，也道是。”来到门口了，“进去坐下？”“不啰，晏啰，不好得…妹儿…”寒雾弥漫笼罩大地，像是怜恤这对血脉沸腾的恋人，两颗纯洁的心…他们拥抱在一起，亲了无数遍也舍不得分开。“下星期天来我家…”“哎…”发冷、颤栗…么哥边走边回头，痴痴地望窗口朦胧的灯光，“妹儿、妹儿…”


四十一.

    寒凝大地，乌尤巷的石板路依旧坑坑凹凹，男男女女饥肠辘辘瑟缩在寒衣里各怀心事，大抵都在盘算吃的，还有二两粮票、还有半斤包谷面、还有一斤麦麸…

    松松去当乡村教师，没几个月便转为正式教员，那时师资缺乏，又时逢大跃进，社会上没工作的人很少。松松满心喜欢这份工作，天天和郊区农民的孩子在一起，看他们慢慢识字、长大，就别提有多开心啦。向秋萍经常去看他，上完课，两人在牛车路上并肩漫步，看太阳西下，月上东山…这对热恋中的情侣都要筹备结婚了，按婚姻法规定，满了十八岁便行，他们俩大些。没干几个月，一九五八年冬天的一个下午，区里突然通知松松去教育局开会，教育局长宣布，根据下述几位教师过去的言论和表现，决定将穆松松等三人补划为右派分子，留职，交群众管制，另两位正是十七中高中部办《知更鸟》的反动学生，当然考不上大学的，没路可走，也来教书。真是晴天霹雳，打得松松晕头转向，十八、九岁的青年本应前途无量，这下子却成了阶级敌人叫他如何受得了，他的诗歌再也没人敢发表。向秋萍宛如烈女，宛如屠格列夫笔下的女性，美丽温柔，坚贞不屈，充满理想，不住地安慰松松，一定要和松松好到底。是啊，正像她读的那首诗﹐“…心永远憧憬未来，一切都是瞬息，一切都会过去的，而那过去的，即将成为亲切的回忆。”松松虽说休息天仍可以回家，却常常被留在学校洒扫、守夜。他哥哥穆平平在野外工作，一年难回家几天，栀栀从农校毕业分到县里，一年只一次探亲假，穆太太便没人照顾，于是向秋萍便经常过来做家务，一个未过门的媳妇能这样已属难得了，但有粗重活路，便由大头、么哥帮提提拿拿。一天，么哥帮她敲完煤，坐在砂炉子边烤烤冻僵的手，火上依然煮的牛皮菜，穆太太像有预感，突然道，“唉，么哥，我心头默下，松松这一辈子不晓得会有好多劫啊…”房里黑漆漆，么哥愕然望住穆太太那双又在发直的大黑眼睛，一副塌陷的牙床，干枯的十指，“呃，哪点会…”站起来，毛骨悚然地走了。

    六零年春天，三面红旗正呼啦啦飘扬，大丰收的宣传依然叫得震天价响，街上的乞丐却越来越多，大多是农村来的，店铺里早没了副食品卖，大凡可以充饥的东西都要凭票购买。单靠那点口粮，人人饿得心慌，拼命想办法找东西吃，报上开始宣传一斤米可以煮五斤饭、七斤饭、十二斤饭…家家都在琢磨如何往米里多掺点水来骗骗肚子。米糠、麦麸、蕨菜根、土茯苓…但有一丁点营养的东西都要卖大价钱还弄不到。科学家们提出培养小球藻，人造肉精，说是又营养又长得快，有阳光和水便成，按几何级数增长，还是太空食品哪，于是人们到处挖池子培养，好来救命…人们悄悄地传说有的乡下在吃树皮，挖观音土吃，饿死人了。李太太好不容易才买回来一包米糠掺些棒子面做成窝窝头，一家人吃了连屎都拉不出来，哪是米糠，是谷壳碎成的粉，只有粗纤维，连猪都不吃的。外婆、李先生、李太太开始浮肿了，腿肿了，脸肿了，出虚汗，走路脚步浮浮。

    么哥饿得心慌，拿起钓鱼竿去钓鱼，说也怪，怎么也钓不上来，岸边钓鱼的人也许比河里的鱼还多。河边冷嗖嗖的，正不知如何是好，昭斌提支崭新的气枪打河边过，看见么哥便道，“么哥，走，打雀雀去。这几天我都没得看到哪个钓到鱼。”他没考上高中，正打算找工作，闲起没事，天天在外面逛。“啊，玩得出来哟，几十块钱一杆的枪都买得起，来，我试下。”么哥放下鱼竿接过枪，可巧，一只麻雀站在柳树梢上，么哥一抬枪，噗一声，那麻雀像块石头一样坠下来。“喂哟，打得浪准，老子半天都没打到一个，嘿嘿…”二哈连忙拾起麻雀，“打到胸口上，气都没得啰…”么哥望了望，又飞来一只，再一枪，麻雀像散了架似的飘了下来，打在它头上，“呃，么哥，像弄个，我帮你拿鱼竿，你打，我们两个平分。”“要得。”么哥正手痒。从下午直到天黑打了几十只，两人乐得姓啥都记不起来了，这荒年烂月能打到鸟吃真是救命呀。昭斌捡了块破麻布包好，回到周家祠堂一分。么哥拿出几只给棒子、大头。棒子母亲信佛，不准棒子要。回到家里，么哥和母亲忙不迭地拔毛，打整，放上酱油煮出来，外婆在一旁冷眼望，不作声。啊，真鲜呀，世上还有甚么比雀雀更美味，外婆不肯吃，喃喃道，“作孽啊…”食髓知味，第二天一早，二哈、大头就来约么哥去打鸟，说是去石门坡打斑鸠，一只就有四两，肥实得多，都饿坏了，馋坏了。外婆拦在堂屋门口，她脸肿得眼睛都看不见了，“宝宝，春来不打林中鸟，儿在窝中望娘回，你手摸心口想一想！”么哥心里一热，低头出去了。

    “tangent plus minus B﹙tg±B﹚…”三角老师徐先生，六十多岁，一身灰布长衫，饿得发昏，脸上浮肿、苍白，依然要夹英语讲课。同学们私底下议论，真奇怪，徐先生啷个不怕遭弄去劳动教养啊，居然还敢夹起英文上课，胆子大，讲英语的是崇拜帝国主义啰嘛，哦，恐怕是嫌他太老啰，也许他家上头有人。徐老师在巴城确实独一无二，不睬祸事。功课又重，肚子又饿，谁还有精神？堂上大半同学趴在桌上睡觉，东倒西歪，鼾声大作。兢兢业业的徐先生见这情景不由得怒火中烧，一把揪起个前排女生，“站起来…你为啥子睡瞌睡！”“老，老师，我没得…睡瞌睡…”那女生许是饿得撑不不起来，支吾道。“你…你说你没得睡瞌睡？那你为啥子是这种半睡眠状态的？你还读啥子书？有这个时间睡觉，不如上山打猪草去！”老师们饿得三天两头请病假，学生留在教室里自修，有几个肯埋头读书？野马无笼头，乱得比赶场还闹热。

    么哥家没钱、没门路，单靠那点口粮，每月二两菜油好难捱下去，于是么哥便三天两头和世桢去蹲码头，弄个五六块钱帮补家用，去买任何可以填肚子的东西，田慧芬知道了也不便说他，饿成这个样子么哥哪会有心思读书。一个星期六下午，田慧芬拎了一捆白菜上么哥家来，是她父亲店里照顾职工的，一进后院子，但见一位五十几岁的女人端坐在板凳上，地上摆了个大茶壸，边数边骂，不知是谁，听那口音像是她父亲那头的湘水人。李太太接过白菜可高兴坏了，因为这两个月来菜市上已经断了蔬菜，连根葱都找不见，只有一点凭票购买的老咸菜，这白菜可真希罕，又好吃又营养，李先生几个月没吃上了…田慧芬坐在么哥床边歇了一会，和么哥说起赶紧补功课的事，突然弯下腰，伸手抓出床底下的脏衣服，朝么哥笑道，“我是说嘛，浪大股臭气是从那来的，你也懒得不成样子啰，把你身上的一起脱下来，我帮你洗。”么哥窘得脸红筋胀，惟有操起扁担去挑水，外婆边笑边挡住，“让他自己洗，让他自己洗…”没有肥皂，街上凭肥皂票都买不到，外婆拿出一包和面用的碱粉﹙碳酸钠.Na2CO3﹚来将就，田慧芬便翻过搓衣板来用刷子硬刷，“脏死了，看，一盆黑水！”么哥站在旁边嘿嘿傻笑。洗完了，两人回屋里慢慢说话，“臭死啰，你也太不爱干净啰。”田慧芬又好气又好笑。“当棒棒啷个干净哟，再说，男人嘛，总是要有男人的臭气嘛…”么哥的歪道理一摞摞的。“哪个说的？”“我说的，符合生物亲合法则嘛，你看猫猫狗狗在一起，第一件事就是闻来闻去…恐怕是文明歪曲了本能啰，嘿、嘿、嘿。”么哥浑说浑有理。“那，你是狗啰，”田慧芬忍不住笑了起来，“哼，帮臭，哪个得住哟。唉，你呀…”不能再横扯下去了，实在么哥是满心喜欢，满心感激，凑近道，“算啰嘛，又要帮我洗又要嫌我，你是不是有点倒二啊…好，下回脏了我就洗，穿干净点就是啰。呃…走，去袁二哥家耍下，看他画的画。”“不去，都不认得。我还要去小什字给我老汉买床席子，要天热了，他那床席子都烂成网网啰。”田慧芬不想去。“有啥子嘛，一回生二回熟，袁二哥人好好。”么哥边说边站起来。袁二哥家住在厕所前面那间危房里，泥地、又湿又臭，光线昏暗，没有天花板，青瓦压弯了椽皮龇牙裂嘴，就快砸下来了…打开房门能好一点。袁二哥就门口的日光温功课，他今年毕业，就快开考了，见二人过来，连忙让进去。他母亲带三个弟弟去建筑工地敲石子去了，他大哥在化工厂加班。“袁二哥，这是田慧芬，我初中的同学…想来看看你的画。”么哥开门见山。“哦、哦。”袁二哥应道。执拾了书本，袁二哥拿出了一迭自己的画、一迭收集的画片来，三人静静地翻看，平时不多话的袁二哥会说上两句作解答，“这是自画像，水墨画，初二时画的。”“这是水彩画，大悲桥…”“这是柯勒惠支的木刻…”伦勃郎…拉斐尔…安格尔…莫奈…看到《坐的魔鬼》这幅画时，田慧芬不由自主地抬头望么哥笑了笑。她时不时指画问道，“这个女的是谁？哪个画的？”“叫奥林比亚，是个妓女，马奈画的，他是印象派的先驱。”注“这张颜色好鲜，是哪个画的？”“是

    注：伦勃郎，荷兰画家。拉斐尔，意大利画家。安格尔，法国画家。莫奈，法国画家。马奈，法国画家。

    马蒂斯画的，他是野兽派的代表…”注这些画么哥看过无数遍，画家和风格都清楚，只是在袁二哥面前决不插嘴，间中说一句，“看这张…看这张。”田慧芬从来没像今天这样长时间浏览绘画，倘佯在美术的世界里，觉得好新奇，只是光线不好，两眼看得生痛。袁二哥兴致上来了，对田慧芬道，“哪天请你当模特儿，我们来画你的头部素描，要得不？”田慧芬不好意思，笑笑。么哥一口接过来，“要得，等你考完大学来，我也要画。”五点多了，田慧芬急要走，告辞出来再上么哥家说一声，李太太、外婆哪肯让她走，么哥当然明白田慧芬的心思，现在大家粮食不够吃，田慧芬哪肯留下来吃晚饭，便道，“妈，她今天有事，就算啰。”两人一路说起袁二哥，他的身世，他对美术的追求，“原来你想搞艺术是受袁二哥影响的。”田慧芬道。“是的，我觉得我也适合搞艺术，只是定不下心来。”“嗯，一天一个花样，到时候，来个漂亮女生，恐怕又会“我觉得我也适合”…”田慧芬边笑边学。“你给老子…”么哥举起手来，田慧芬慌忙躲开。么哥心虚，暗忖“咦，她晓得我阴倒注喜欢林若娅？我和她话都没得说过两句，又不得做啥子…”赶到小什字，天都黑尽了，找到土产门市部买了一床最便宜的席子，么哥夹起出来。瞅见街角上一间面铺冒白气，一杆纸灯笼立在地上昏昏地照住面锅，上面歪歪扭扭地写了个《国营开水面》，两人都饿得要命，田慧芬有四两粮票，一起凑了一毛六分钱买两碗素面吃，面铺里早没了油荤。服务员刚端上来，一个不留神，两个脏透了的叫化子冲上来一碗面里洒把炉灰，抢了就吃，么哥猛一下站起来，眼前这光景已是没办法了，又气又恶心，追

    注：马蒂斯，法国画家。

    注：阴倒，方言，作不吭气、悄悄地、背地里解。

    上去伸手就打，田慧芬一只手捂住眼睛，一只手拼命拽住

    么哥。“打不得，打不得，么哥，我求你…人家都快饿死了，才…”两个乞丐挨了两拳也不还手，捧住碗不管烫不烫只顾往肚子里倒…女服务员上来又骂又打，两个化子只当耳旁风，店子里哄满了人。田慧芬硬拖么哥出来，慢慢揉出了眼里的炉灰，一路上两眼红地，她不在乎刚才的窝心事，只在乎么哥的举动，“你要犯事的，这种臭脾气啷个行，读初中的时候为打架你就挨过，你现在一把力气，打死人啷个做？凡是退后一步想嘛…做人何必太认真。”“喂，老子又不是圣人，老子该遭抢的！”么哥实在咽不下这口气，放下席子站定了，脸青面黑地顶回去。两人一路说到滨江门，田慧芬站在家门口期待地望么哥的脸，“么哥，既然我们两个好，凡事总得为我想下嘛…”

    回去的路上，么哥心里依然不能平伏，走到菜市口，突然一声唢吶撕破夜空，“哦，又是哪家死人了？最近老人死得多，都说是水冷草枯的时候难得过…”急步上前看，几个道士正在吹打，一个歪脖子胖道士吹唢吶，下巴贴到肩头上，脸憋得通红，吹得那阵凄凉，裂人肝肠，路边架起一块门板，疯道士混元真人直挺挺地躺在上面，两眼暴张，那双蓝灰色的醉眼终于睁开来了。“哦，疯道士死了，饿死的？喝死的？听街坊说是拿口粮换青杠籽酒闹死的。是了，街上早没粮食酒卖了，这青杠籽酒有毒的。”么哥心里不是滋味，想起儿提时的种种顽劣，“哦，这个善良的疯道士，我小时候爱爬到他身上，搞他的道筒，扯他的胡子，揪他的头发，跟在后头乱唱一通…哦，赤条条来赤条条去，一辈子与世无争，可说走就走了，说化就化了。嗯，怕不是啊，是喝醉了，踉踉跄跄找八仙去了。他疯吗，他不疯。他自在吗，他自在。唉，巴城再没了行吟诗人跟孩子们逗乐，再听不见他诉说过去，幻化未来…唉，巴城渔鼓已成绝响。”么哥一夜睡不好觉，要饭化子、炉灰、唢吶、蓝灰色的醉眼、还有一声声梆叱、梆叱、梆叱、梆，扰扰不宁…是舍，做人何必太认真。


四十二.

    陈先生好不容易从哪儿弄了条小鱼，半把斤重，还舍不得吃，抹上点盐洒上点花椒就晾在二哈那间房的梁上风干，第二天鱼不见了，一家人气得发疯，陈太太头上包了块黑纱，掇条凳子坐在院子里足足骂了一整天，用尽她家乡的一切脏话一切诅咒。二哈突然想起晚上是见过有猫进他的房间的，鱼恐怕是让猫拖走了，这周家祠堂有七八只野猫，都饿坏了，于是叫他母亲回家，如此如此说了一通。晚上，二哈预备好棍子、叉子，照样牙开掀窗关灯睡觉，半夜，一只猫从窗户溜了进来，二哈看在眼里，一下子关上窗户拉开电灯，操起木棍便打，也不管是谁家的猫。一场人猫大战开始了，那猫挨了一棍窜到床肚底下，呜呜咆哮，两眼冒青光，二哈一棍子通过去，那猫嗖一声冲出来踪到窗户上，却出不去，二哈顺势一把揪住按在地上想掐死它，不料那猫反过头来便是一口，可怜二哈手腕上四个窟窿冒血。二哈怒不可遏，举棍乱打，这猫牙尖爪利，矫健非常，一蹦两丈高，只见它床上、床下、桌上、桌下、帐子上、衣柜下窜来跳去乱闯乱抓，几个回合下来，家俬杂物满眼狼藉，衣服、床单、被子、帐子扯个稀巴烂，二哈已是满脸伤痕，血人一般了。一阵阵嘈杂、嗥叫，陈家老两口子隔层板壁听得清清楚楚只佯作不知便了。斗到鸡叫时分，二哈终于想出了一招，拿起晾衣服的铁头叉子，趁那猫躲到床肚底下，一叉子卡住猫的脖子使劲往墙脚顶，稍一松手，那猫便一声哀鸣，总断不了气，足足顶了一个时辰，天都大亮了，那猫已然全魂去落，成了个软软绵绵的皮囊子。二哈浑身破烂，满脸鲜血将死猫拎出来站在东厢房门口，像个大英雄。今天礼拜天，楼上的大头天没亮就去了货仓，对面西厢房的芳妤惯了早起，隔壁朱家的棒子和两个弟弟给吵了一夜也起来了，围上来一看，竟是么哥家的黄猫，知道坏了，么哥一定不会放饶二哈的，虽说昭斌比么哥大五六岁却长得像小老头，打起架来二哈那身手哪是么哥的价钱，那时么哥家的堂屋门还没开呢。一股烧纸的气味从二哈家窜出来，棒子的弟弟三胖无意中往门缝里一张，吓得哇一声尖叫，昏暗中，陈太太披头散发，打个盘脚高耸耸地坐在大方桌上，不知在作甚么法。棒子﹑芳妤急得团团转，堵在堂屋门口预备劝住么哥，三胖有办法，飞一样从厕所绕到后院子叫么哥，“么哥，你家的黄猫遭昭斌哥打死了…”么哥开门，还没跨出门坎，棒子、芳妤便将他挡了回去，外面的光景么哥已看得一清二楚，心中那把怒火呼喇喇地往上窜。陈太太见么哥正要出来，便一把抓住二哈搥胸顿足地哭喊，“老天爷啰，我的个斌牙子勒，个喔事得了嘛，是哪家的恶猫把你咬得不成人形啰…”芳妤两眼红地只顾劝道，“么哥，猫都死了，啥子都不用去理了，拿回来埋啰算啰，看在十年邻居的份上，再看下昭斌哥满身都是血，你就吞下这口气啰嘛…”“么哥，莫要做蠢事，千祈莫动手，和这种人家理论也没得意思…”棒子边拉边劝。拉扯中，么哥突然道，“放心，我不会。”说得好坚决，挣脱了两人下到院子去。陈先生抢到前面，“呃，小哥哥，你大人有大量…”陈太太满脸泪水想拦住么哥，么哥顺手一拨，跨到二哈跟前一把夺过黄猫，怒吼道，“畜生！”拎死猫掉头径往后花园去了。李太太听见了，出来看个究竟，对陈家两口子道，“就算我家猫吃了你家的鱼也不能要它的命嘛，再说也未必是我家的猫吃的嘛，”李太太懦弱，与人争执不得，又怕李先生知道了生气。“唉，还是带你孩子看病去吧。”陈先生站不敢说话，陈太太脸色一变，走上前来，“养猫不拴好怪哪个？不是它偷的它会再来？吃到甜头嗒。”棒子一步跨到陈太太面前，圆睁双眼喝道，“你还这样招凶﹗若果不是我和芳妤劝住么哥，也，恐怕你家昭斌要挨顿扎实的！”“他敢！君子动嘴说，牛马动蹄角…”陈太太嘴硬，身子却往后缩，再不敢开腔了。棒子膀粗腰圆，从不跟陈家老俩口子打招呼的，陈太太见到他心头就发虚。外婆正走出来，李太太一见连忙把她堵回去，“算了，回去，回去。”邻居们七嘴八舌，“…罔道事做不得，黑路走多了要闯鬼。”“…人家都算啰，还不快点带你家儿去看病，小心破伤风。”芳妤陪陈家两口子带昭斌去医院。

    么哥和外婆用煤铲在后院烂泥堆上刨了个坑将猫埋了，么哥愣愣地站了老半天，心里难受极了，外婆道，“回去吧，孩子，这猫的劫数也尽了，阿弥陀佛。”第二天早上，么哥上厕所，见那土堆上乱糟糟一个大坑，猫不见了，不知是谁拖出去吃了。“啊，黄猫的劫数尽了？还得去祭人的五脏庙！”心头一阵怒火一阵恶心…

    么哥最心爱的黄猫给活生生打死了却忍得下气来，真让人奇怪，周家祠堂上下议论纷纷，“浪子回头金不换嘛…”“黄猫恐怕真的偷了陈家的鱼，有软处嘛…”就连棒子、芳妤也打心眼里佩服，“么哥，你要得！”


四十三.

    城里大张旗鼓地成立城市人民公社，一个街道办事处便是一个。三元坊城市人民公社成立了，人人都成了公社社员。陶主任就在她家里办了个公社食堂，自己主任兼会计，几个老太婆穿起白围裙掌锅灶，家家户户交钱、交粮票，拨油票去搭伙食。周家祠堂闹热极了，大红布标，五色彩旗，五色标语满院子都是，人民公社好，三面红旗万万岁…大喇叭唱得震天价响，“…公社是棵长青藤，社员都是藤上的瓜，瓜儿连藤，藤儿连瓜，藤儿越肥瓜越大…”面黄肌瘦的社员们夹起饭钵子排长龙，由侧院子一直弯到乌尤巷。

    陶主任每天盘算如何往米里掺水，一斤米煮七斤饭、八斤饭，如何用杂粮算计人家的米面，饭出得多嘛，可以撑肚皮，来搭伙食的人就多…食堂有潲水，她顺便在屋后喂了两口小猪，只是没喂两天就害猪瘟，瘦得皮包骨头，拖到昨天终于死了，公社的财产嘛，拔了毛来打牙祭，好久没见点油花花了，今天中午，派出所、办事处的干部都来视察工作，顺便在食堂吃饭，陶主任真会搞。

    下午，元慧突然回来了，放下背包忙不迭地拿出麦麸饼给父母、外婆吃，轻声跟他们说话。这麦麸从前是喂猪的，现在可是宝贝了，任哪都找不到。她晒黑了，头发像乱麻，两个月前来信说全体医专学生组成医疗队下乡防疫，短短两行字便没了下文，也许是太忙吧。

    “爸爸，金山县饿死好多人啊，从去年年底就开始了，”元慧压低嗓门悄悄说起。李先生手上抓住块麦麸饼，一口还没咬呢，眼凸凸地望女儿“甚么？”“真的，爸爸。去年年底好多公社食堂就没米下锅了，县里天天创高产，反瞒产，收余粮，那高产全是假的，害苦了下头。我们去的金窝公社最严重，还没进村，就见到有农民倒在路边、田坎上、软绵绵的、有的还没断气呢，可是打不进葡萄糖针，喂不进水，就算打进去也没得救…有户人家，还没去到门口，就见到成群的蛆往外爬呀，推开门，一家人，大人小孩横七横竖八死闷在屋里，早烂得不行了，天哪。去到公社陈书记家，他老婆、孩子都饿死了，跟他睡在一起，他还有口气，对我们几个说，“同志，千万不能…讲出去啊，影响党的…威信，我对不起…党…对不起…群众…”说完，这老实巴交的农民便咽了气。他家屋后便是县里的粮仓，是有粮食的啊。”元慧边讲边哭，摘下眼镜抹眼泪，歇一会接道，“金窝屯几十户人家，最后只救活了三个老太婆…她们饿得子宫都掉到外头来了…医学上叫做子宫脱垂，只有极度虚弱的女人才会这样…”外婆多少天灾人祸都见过，这回竟连阿弥陀佛也不记得念了，和李太太睁大眼，边听边擦眼泪，噢噢地不知嘟哝些甚么。“…这事万万不能讲出去啊，我会做坐牢的。学校领导一再强调这是国家机密，谁说出去，谁负责，以国法处置。我们去抢救的时候是按军事化编制，夜行军，不准往家写信…”元慧说完，心里也后怕。李先生扔下麦麸饼，气得发昏，掉头往前屋走，两年多来跟在共产党屁股后头发的强国梦一下子破灭了，“大跃进呀，亩产万斤粮呀，他娘的，全是假的呀，全是假的！这不是过失，是犯罪呀！是人祸呀!”李太太道，“唉，这金子一样的老百姓啊，换在从前，早反了。还、还是藤上的瓜呢，甚么瓜，苦瓜！”一九五九年到一九六零年，金山县二十几万人口饿死了四分之一，大半人口患浮肿病，是所谓三年自然灾害时期最早发生的大规模饿死人事件。

    么哥放学回来见到姐姐高兴极了，元慧指桌上的麦麸饼道，“吃吧，这是金山县政府送给我们医疗队的慰问品。”么哥抓起来就啃，腮帮子鼓得多高。外婆见外孙有吃的了，咪起一双肿得透亮的眼睛，讪笑道，“哎哟，看你这副穷神像，有道是，君子淡尝滋味，小人胀死不休…”么哥正噎得没法说话，翻起白眼望外婆。李太太过来道，“哎呀，外老太太，你就算了罢，这是甚么年头啊，还君子呢。”

    金山县的事李家一直瞒住么哥，直到巴城老百姓都在偷偷谣传，依然不敢吱声，生怕毁了元慧，生怕么哥走元刚那条老路。

    城市人民公社搞了一脔火便烟消火灭了，许是饥荒越来越严重，农村人民公社尚且顾不过来，吹鼓手、理论专家们没有上头的进一步指示，不敢生事。留下来的公社食堂便只维持个街道食堂，自负盈亏，自生自灭，拖了一两年，两三年。


四十四.

    袁二哥考完了，报的是第一类，理工，考得很满意，省内外的名校应该没问题。虽说一贯心境平和态度从容不迫，可心头那份喜悦实在按捺不住，总得找个出处，总得找个人倾诉，第二天上午他转到么哥家找么哥。“整收音机？”“咦，袁二哥，坐，考完啰，咋个些？”“还可以，”袁义中淡淡地笑笑，“呃，现在周身都松活啰…”“第一志愿是啥子？”“巴大电机系，二三志愿才是省外的…哪个不想读北大清华？屋头上有老下有小，啷个弄。我妈妈这两年血压好高，还要天天打布壳，敲石头…”“喔，初初我还以为你会去考美院…”么哥两眼放光，羡慕地望袁二哥。“唉，哪点，画画只是我的爱好，我不会卖画为生的…再说美院这两年都偏重招工农学生…”袁二哥笑了笑，在三抽桌前坐下来，摆弄桌上的工具，么哥坐在床沿上望他。“…我父亲从前认识不少名画家，生活都好难…只有张大千日子好过些，那是他家祖上积的福，他家是大地主…呃，你看过那几张徐悲鸿的画是抗战的时候徐悲鸿到我家来卖给我老汉的，那副寒酸像，还带起个女秘书…巴城好多闲话。”“喔，是看过。是你老汉要你考理工的…”“是的，早两天从劳改农场写信来要吃的，说是脚泡得走不动了，信上还嘱咐我一定要学工…”“我老汉也要我考工科，大概都是看到中国人处处吃亏罢。”么哥跟笑了。闲聊了好一会，袁二哥想起了，“呃，哪天找你那位同学来当模特儿，要得不？”“要得，我跟她说。我也想学下，校下手脚…嘿嘿。”么哥开心地应承。“先说过，都用水墨画素描，先从解剖画起，把基本工练扎实…苏联艺术科学院那一套是最严谨的，非常实用，是有点难，又急不得，不晓得你耐得下性子不，走，去我家拿本水墨画技法你先看下。”说完两人起身去袁二哥家拿书。

    待到星期天下午，田慧芬来了，穿了条碎花布裙子。么哥从家里拿了把椅子到袁二哥家来，好让田慧芬能坐得自在些，天热得要命，屋子里一股子霉臭味，田慧芬拿了把葵扇搧个不停，是心里紧张吧。袁二哥的两个同学也来画，一个是袁二哥的学长，高他两届，叫冯莫，人瘦瘦的，架副近视眼镜，大家叫他冯大莫，父亲是国民党官员，历史反革命，在劳改，家境艰难，五八年考不上大学去了工厂当学徒，经常在报上用工人冯莫之名发表关于大跃进的漫画、版画作品，人极本份，不多说话。另一位是他的同班同学，叫卢子逸，画得一手速写，大有叶浅予的味道，《掏耳屎》、《卖灯草的老汉》…活生生的巴城风俗画，人瘦瘦高高的，一头乌黑的卷发，又是个半天不吭一句的，父亲是商人，三五反时进了监狱。

    么哥拿起硬芯铅笔粗略地画了个影子，算是了定位，就忙不迭地拿起毛笔开画，袁二哥站起来道，“么哥，慢慢来，慢慢来，一笔下去就搬不转来啰，你要先把结构弄清楚才落墨…”毛笔画素描真比不得其它，大的三个规规矩矩按学院派的手法从骨骼、肌肉解剖开始，淡捻笔头逐渐深入，一个钟头下来也只是个影子，细部要到最后才平均烘染，抹一笔看一眼，不知要磨到甚么时候，么哥哪有这耐性，没几下就想画眼睛，勾鼻子。“不得行，不得行，抠不得细部，”袁二哥绕到么哥后头看，大家都站了起来，“这样画深入不下去，素描关系对了，细部自然会出来…” 袁二哥的素描功夫最扎实。正说到当紧处，袁太太带两个小儿子做工回来了，边笑边道，“画画啊，噢，大莫，噢，子逸，咦，么哥你也来画啰…”田慧芬连忙叫伯母。袁太太胖胖的极和善，听了袁二哥的一席话插口道，“小彤，（袁二哥小名）有啥子嘛，人家么哥初学待诏啰嘛…注”么哥平时乱涂鸦，哪在素描上下过功夫，这很难改动的水墨素描实在应付不来，越描越黑，终于画不下去了，看看别人的手法，心想从头来过，可又开不得口，纸是袁二哥出的，得两分钱一张哪，袁二哥凑了好久才买了几张。正为难时，袁二哥道，“算啰，今天就不画啰，改天再画。”他家太窄，一下子来了四个人，又是凳子、画板的，实在转不开身。田慧芬如释重负，走过来瞧，轻声道，“我浪丑啊？” 么哥惟有朝她笑笑。

    么哥送田慧芬回去，两人路上都不多说话，么哥自觉惭愧，想心思，田慧芬又提不起话头。“当兵打仗先要操洋操，画西洋素描也要操洋操啊…是…是的…嘿、嘿，苦也，不过…我自家到哪去啰…不可以自由发挥？画来做啥子啊，不如照像。”这个一贯不守规矩的东西，心里虽然疑惑也惟有就范，打算回去偷偷练练铅笔素描再说。

    到了滨江门，太阳还没下山，暑气蒸人，江边稀稀拉拉有几个人游泳，从前人就多啰，现在大家饿得发昏哪有力气。田慧芬拐了么哥一下，“呃，下去耍下，你天天扛包子也该洗下啰。”“嗯，我没带游泳裤…”么哥不情愿地应了一句。“将就用内裤游嘛，你在这里等我，我去拿肥皂。”“嗯…”田慧芬说完便往坡上走。“呃，是，身上是好痒，汗水咬得生痛，是要洗下啰…”么哥转想，弯到江边脱下衣服便跳下水。先游两把自由泳，动作还算协调，再游蛙泳、仰泳，一下子想起了蝶式，听说像海豚游水，又叫海豚式，没见人游过，不晓得啷个游法，在书店翻过一本苏联人写的游泳书，上面的照片又弄不懂，便在

    注：待诏，非指画工，民间仅指剃头匠。

    水里乱扑腾，累得气喘如牛依然两脚分开，还是蛙式腿，压不了水，根本游不走。田慧芬靸木拖鞋下来了，夕阳洒在她身上，金灿灿的，“哦，仙女下凡啰”么哥会心地笑了笑。她将裙子罩在泳衣外头，这泳衣是她自己用碎布拼成的，像千家衣一样，做得好好，却是太费事了，足足占了她半年的闲空。她递了一团黑漆漆、黏乎乎的东西给么哥说是肥皂，么哥正好游不动了，便站在水里洗，眼睛瞄住她，不让她游远，她才学了个蛙式，手脚还不配合。“呃，这样游要得不？”“要得，游多啰自然熟…”“拐啰，我呛倒啰，喝了两口水，都是你身上搓下来的脏水，啷个做啊。”“安逸啰，养人的，济公和尚的胳腻…”“讨嫌…”晚霞化进水里，漾得七彩缤纷。突然，一个小女孩从水底窜出来，双手按在么哥肩头上，一声“么哥！”喊得个应山应水，“咦，小青梅，啷个在这儿啊？”么哥惊奇之下，情不自禁地拧下她的鼻子，“喂哟，长浪高了啊，泼了粪的？”活脱脱一条鱼变的，湿衣服贴在身上，现出两个小小的圆核儿，她大概没有游泳衣，穿件蓝布褂子，短裤衩子游。“嗯，我妈妈死啰，就跟周伯妈搬到这儿啰，都两个月啰…么哥，你常来滨江门啊？”回头看见田慧芬，不好意思了，朝她笑笑，游开了，啊，那股摽不住的劲。“是哪个？”田慧芬觉得怪怪的。“街坊，以前住大腊生院子头的，叫小青梅，现在跟你做邻居啰。”

    小青梅的身世实在可怜，她母亲本是个姚姓穷书生的独生女，常跟她父亲去听戏，慢慢地自己也成了票友，后来爱上个戏子，姓颜，是巴城出名的京剧小生，有妻室儿女的。如何做人家的小老婆？家里不同意，最后私奔，怀了孩子，闹得满城风雨，终于被逐出家门，在解放前这是多么丢人的事…她母亲养下小青梅随自己姓姚，在三元坊南街单住，没多久就解放了。那戏子虽没法娶她，倒也经常转过来看看，自己因为历史问题不能登台演出，在剧团打杂，工资很少，养自己的老婆孩子都难，哪顾得上这两母女。小青梅她娘体弱多病又做不得甚么，只有靠卖家当、靠亲友施舍，挪借渡日穷得经常揭不开锅，贫病如斯，每到颜先生来，总要拿出响板从床上撑起身子来陪他唱上两段，一对苦命鸳鸯，乐天知命也止于此了。小青梅穿得破破烂烂的成天到渣滓坡上掏垃圾拣东西吃，和野孩子们混在一起还经常打架，弄得一脸的伤痕。到了十二岁念小学六年级时她母亲又病死了，便成了孤儿，就在院子里张家一块锅巴，李家一碗剩饭地捱，真是无娘儿天照应，后来让院子里的一个姓周的孤老太婆收养了，应该就是去年吧。三元坊三街十八巷有谁不知道小青梅这个可怜的、爱打架的渣渣妹…今天碰见么哥像是见了失散多年的亲人、老伙计，这个早熟的孩子，她心里的梦、心底的话却不知要等到哪年哪月才能告诉么哥。

    上坡，去到田慧芬家，她父亲加班还没回来。“头发都结成饼饼啰，我要洗头。”她找出根皂角砸碎用脸盆在火上煮，趁天没黑尽，两人便去挑水，一路上只字不提小青梅，时不时朝么哥古怪地笑笑。么哥知道她不高兴了却开不得口。“来，坏东西，请你帮我淋下。”她递个木勺子过来，依然是一脸诡谲的笑容，不由分说便弯腰低头对住大木盆。么哥接过瓢来暗暗发笑，“醋罐罐，找来烦。”皂角水在她头上揉出好多白泡来，“小心，莫弄到眼睛头去喎。”“谢谢。”“今天浪客气啊…”“哎呀，淋到我颈子头去啰…”么哥看她发根下密密的绒毛真好玩，“噢，对不起，大小姐。”

    洗完了，田慧芬边掸头发边笑，凑近么哥，“饿昏了哟，莫回去，家头还有点包谷面，我搅糊糊给你吃。”“算啰，你家粮食都不够吃。”“以前还有点瓜菜掺起吃，今天正好啥都没有啰，莫要走，我熬稀点就是。再说明天就可以买下个月的口粮啰。”田慧芬熬了一锅稀糊糊，“么哥，来端啰，烫得很。”清汤寡水，啥菜也没有，只好捏点盐。么哥去到厨房，笑道，“呃，我想起读初中时伙食团里的笑话，是拿满清历代皇帝来编的，”“啥子笑话啊，穷开心。”“比如，大家拥到甑子边打饭叫雍正，现在是雍正年间…”“有啥子好笑啊。”天太热，糊糊又烫得很，两人便坐一会，么哥看糊糊道，“得谢谢印第安人，不然哪有包谷糊糊吃。”“啥子？”“是印第安人先驯化玉米的。”“哪年哪代的事啊，现在是伟大的六十年代，三面红旗迎风招展，公社的良田亩产万斤，谢谢党和毛主席才对，不然我们今天哪有包谷糊糊吃。”田慧芬似笑非笑地说道。“呃，不对，现在是乾隆年，面前很丰盛。”端起来就喝。“全是稀汤汤，还前隆勒。”田慧芬也捧起大碗开干。快吃完了，么哥忍不住笑出来，“我晓得，康熙（糠稀）。”田慧芬一句抢过来，“不过，时间都弄颠倒啰。”“你浪认真啊。”两人吃得汗淌，田慧芬将锅里剩下的刮出来倒进么哥碗里。“哟，道光年间（倒光）。”吃完了，碗里还有点残渣，么哥用水和和，漱下口跟往门外沟里泼去，“去你妈的，宣统（掀桶）！”田慧芬噗嗤一声笑出来，“唉，你呀。”吃完了，稀糊糊把肚子撑得鼓鼓的。“讲真的，那个小姑娘真够漂亮的，就是你们说的线条极明朗那种，她喜欢你，我看得出来。”田慧芬慢悠悠地说起。“终于开口啰，吃饱啰来消遣我，人家才几岁嘛…”“十二、三岁总有，人小鬼大，浪亲热，你莫要充正神，哪有猫儿不吃鱼的…”“我从小看她长大的，你冤枉我。”么哥来气了，不再答腔。两人闷了好半天，田慧芬终于笑道，“逗你耍下啰嘛，都耍不起。”“以后莫乱说。”田慧芬点点头，眼睛湿润了。么哥知道她是在乎的，永远存在心头。

    满天星宿，江风浩荡，两人站在阁楼上吹风，“好舒服，要是在周家祠堂，就算是坐在紫荆树下乘凉也得打赤膞，搧扇子…”么哥道。“哦，起于穷街陋巷的才是大王之风，宋玉是不是弄错啰。”田慧芬含笑接过来。“那是因为有你舍。”“因为有我们。”两人一齐笑了。“呃，宋玉爱诡辩，你也歪道理一摞摞的，”么哥白她一眼，“啷个哟，明明自己文科好，偏要去考理科，又不好好学，天天扛包子，真是当而而不而，不当而而而而。”“呃，你歇下，要得不？你就爱说这些，啷个不说而今、而后，而已、而已？”“我没有这样刻薄，咒你对我有啥子好处哟？”

    绊够了嘴，么哥坐到小板凳上，田慧芬坐在地上挨他，将头靠在么哥腿上，“妹儿，”“哎，”“妹儿，”“哎，”“你发根下好多绒毛，额头后颈窝都有。”“喜不喜欢？”“喜欢。”“呃，以后莫要吵架，莫要生闷气，嗯？”“呃。”他们紧紧拥抱，亲个没完没了，弄得心旌荡漾。迷乱中，么哥的手一下子伸进田慧芬衣服里去捏住她刚刚发育起来的乳房，“不，痛，痛，不，不，”田慧芬脸胀得通红，用手在外面紧紧抓住么哥，“你到现在才发育？”“嗯。”“不，我还没摸那半边。”“不，不，不行！”田慧芬脸色大变，一下子站起来，理好衣服、头发，“这样不行，你不能欺负我，么哥。”么哥狼狈地低下头坐在那里一句也吭不出来。良久，田慧芬蹲下来拉住么哥的手，“你是知道的，我深爱你，我啥子都给你，我啥子都是你的，但是，这些一定要留到结婚那一天。”她哭了，“我又不是石头变的，你是晓得的，我哪天不想和你在一起？哪天愿意你从我身边走开？但是，这样下去啷个得了嘛。人家会…啷个看我们，将来的日子…唉！”么哥一动不动地坐在那里，最后他缓缓站起来，木然望住田慧芬，“我走喽，对不起…”

    热情与理智间的冲突实在并无对错，可那个时代人们相恋是决不能越轨的，人们崇尚贞洁，“发生关系”这个约定俗成的可怕字眼，像刀一样悬在每一对恋人的头上，若然，只有立刻结婚，否则可能算是流氓。两个来自旧家庭的懵懂青年，一个守旧些，一个又倔强，自然不知道如何是好。田慧芬的话像针一样扎在么哥心上，罪恶感、羞耻心缠住他，让他追悔莫及，“动手动脚做啥子嘛，唉。欺负女人？我说不清。下流坯、流氓？我不是。薄幸？扯到哪去啰，我哪有这种居心…到底算啥子啊，真是理不清。总之，我错啰。妹儿，我对不起你…”心乱如麻，难以自持，又无可如何，第二天一早么哥便和大头去了火车货站。田慧芬忐忑不安，像往常一样来么哥家，帮外婆、李太太做点甚么，好几回都遇不上么哥。

    从此，么哥恪守田慧芬划定的底线，虽说依然相恋，却变得客客气气，连俏皮话也少了大半，每到去田慧芬家温书，也只在楼下坐，再没上过她的闺房。


四十五.

    八月底，高考放榜，袁二哥、肥狗哥哥廷坤两个院子里的优等生落选。袁二哥每天一早便出门，拖禾杆一样瘦弱的身躯和他好朋友卢子逸满城乱转，像疯了一样，卢子逸也没考上。英俊、高傲的廷坤，这个车尔尼雪夫斯基的忠实追随者，不顾仪态号啕大哭，廷柱站在旁边找不到句话说，只有他初中时就耍起的女朋友来了才劝得住。么哥跟廷坤平时不瞅不睬，但有两句，便针尖对枣核，今天见他这样儿，心里也不是味道。

    小抗美、小援朝入学了，这对双胞胎人见人爱，又漂亮又聪明又听话。陶主任骄傲地牵起他们上达志小学，一路上和羡慕的熟人打招呼，她丈夫张有元跟在后头，肩膀上斜跨两个儿子的书包。两口子都发福了，脸上的肉往横处长，油亮油亮的，不知咋回事。邻居们悄悄议论，“满城的人个个皮泡脸肿，肚皮饿贴脊梁骨，娃儿饿得惊叫喊，人家陶主任就有搞干喽，水色浪好，食堂里头油水足嘛。”“呃，我们几个月没见到颗肉星星喽，她家男人就经常蹲在地上洗一陀血淋淋的东西，不晓得是啥子。”“憨儿！这个都不晓得？是衣包（胎盘），张师傅有个妹妹在医院头接生…”“天！哪不是吃人肉哇，好恶心…”“哼，你想吃还得不到，紫河车补人的。”

    冬天了，又是水冷草枯的时候，街面上这家在发丧，没走几步又见停起一个，裹白布，路边上时不时有饿殍，围上一堆人，说是乡下来的，昨天夜里还听到哼…乌尤巷依然阴森可怖，回声大得让人发虚，饥寒交迫的行人最近又多了一层恐惧，人们悄悄耳语：中苏翻脸啰。

    扛包子的同学越来越多，“上头说苏联专家全部撤走喽，几百个合同也撕啰，逼我们还钱，好多钱哟…这是当前国际共产主义运动的秘密，千祈莫讲出去喎，要坐牢的。”班上的同学魏正学凑近么哥轻声道。这个大个子、大嘴、大肚汉，从前见他一顿饭吃十个包谷粑还说肚子头空涝涝的，捧起一碗滚烫的稀饭不用筷子，左边一转右边一转便下肚，三秒钟都不消，人大些，虽然粗壮，却是出了名的书呆子，一天到黑研究马列主义，外号魏卡尔，他老汉是大干部，说是哪个大学的校长还是书记，不晓得犯了啥错误。“啊？那不是鸡脚杆上刮油？我们浪穷，饭都吃不起。唉，还说苏联老大哥，中苏友谊万岁，会不会打仗啊？”“晓球得。”么哥暗自高兴，心想“毛泽东总算有骨气，中国人凭啥子做俄国佬的附庸？”一转念，“中苏翻脸，初中的吴老师会不会平反？”不晓得吴老师家住哪点，依稀记得她丈夫叫关济舟，是在哪间大学教书的，第二天么哥找到魏正学托他打听下。几天后有了回话，“我老汉说她死啰，监狱有封监毙通知书寄给关老师，说是最近有好多犯人瘐死狱中，监毙通知书都发不赢。”么哥心里一阵恶心，“吴老师饿死啰…”

    魏正学每天口不离马列主义，马、恩、列、斯的生平事迹哪个旮旮角角他都知道，可是没人听，都拿他当笑柄，现在有了个忠实的听众，便是么哥，不过也只是扛包子的时候。“呃，元愚，你们都知道我数理化、文史地普通，只一门独秀，就是政治，嘿嘿，以后有啥子政治题目不懂，只管问我。”“嗯，要得。”“现在新政策出笼啰，《六十条》下来啰。虽说坚持总路线、大跃进、人民公社这三面红旗，却变成了“调整、巩固、充实、提高”看下报上登的“不断革命论和革命发展阶段论”啥子“波浪式前进”这些就是配合调整的理论。现在提倡延安艰苦精神，“闲时吃稀，忙时吃干，杂以瓜菜。”就是变相承认困难，不过你答问题就只能说好喎，哈哈哈…共产党最会弄，搞两个马列主义、辩证法的新名词，扯出过去的成功经验便把六亿饿坏了的老百姓哄得团团转啰，是舍，革命形势大好，不是小好，是越来越好…你看，新政策还是关火，刘少奇会搞，农民有了自留地，街上便有自由市场，总好点嘛，东西贵总比没得好嘛，嘻嘻嘻，共产党的政策朝资本主义那头稀了个缝缝。你听农民打的莲花落，“七级工、八级工，比不上老子的一挑葱。”龟儿一挑葱管七八十块钱啊，哈、哈、哈。”么哥边听边笑，顺嘴道，“喂，你说自留地，就是私田啰，三千年前的西周用助耕，种完公田种私田，种公田就是力役地租…”“喔哟，你说西周，哪是些农奴、家奴、万民…崽哟，你龟儿转得快，非不怪分到这个学校来。”“呃，老师教的，不得错。呃，周初私田不可以卖，但是可以世袭，这自留地恐怕卖不得哟。”大头不做声，回去警告么哥，“你和魏卡尔来往我不反对，我不是妒嫉，他老汉是犯错误的，就根本不算干部子弟，若果算的话我也是啰，笑话。共产党搞马列主义，但是老百姓就只能跟倒羊子打和声（附和），衷心拥护共产党就对，不能自己搞研究的，一研究就出鬼，何况他说的东西可轻可重，随时可能当反革命，你小心就是啰，你还跟他乱起哄，哼。”么哥默不作声。

    年关又到了，家家户户一筹莫展，米缸见底，可以凭票购买的东西少之又少，无钱就更难了。袁二哥毕业正遇上工厂下马，哪找到工作。可巧县里供销社的亲戚上来收斗方卖给农民应节，玻璃、框子对方出，只管画，两角钱一张。这画要画在玻璃上，反过来看，于是，袁二哥买好油漆、刷子，邀来院子里一众弟兄开干。松松、么哥这回来劲啰，可以自由发挥了，“啊哟，太安逸啰，太好看啰。”“你画得像都不像，那块红颜色太跳…”“你懂啥子哟，贵在似与不似之间舍，色彩就是素描，那块红色是灵魂，憨儿。”“你才是憨儿，一饼粑，还素描勒。”大有德拉克罗瓦斗安格尔之势。“呃、呃，各位，慢慢来，慢慢来，首先要像个人，要喜庆，不然农民不要。”袁二哥客客气气地劝道。忙活了几天，几个小子弄得周身油漆，洗都洗不脱。供销社的人来看了，大部份不收，翻工。袁二哥没办法，几个弟弟全来帮手，还找二哈来拔钉子卸玻璃，刮不下来用汽油洗，整整一夜才收拾完。第二天，松松、么哥来了，袁二哥没好气，“你们两个画的统统要不得，害老子铲了一夜，”越说越气，指住么哥道，“你画的叫啥子？还贵在似与不似之间?，啧啧啧，人家说你画的人满脸苦毛，啷个挂得出去，哼，从现在开始，老子勾草图，你们填颜色，抹得越平越好，我不要啥子艺术家，要油漆匠！”么哥一句也吭不出来，大头拉他走，“这回舒服啰，一脸的屁，想当艺术家，嘿嘿，你和松松要咩斗气，要咩互相吹捧，互相满足，有啥意思哟，明天还是规规矩矩和我扛包子去。”俨然大哥自居，大头已是膀粗腰圆昂藏七尺的大汉了，见么哥不回嘴，更来劲了，捞起手臂，“你从小码倒我吃，现在你搬得动不？人是铁，饭是钢，一顿不吃软当当，最近你身体垮好多啰，又是狗脸猴腮的样子啰，考啥子大学，哪点有我们的份，活命要紧，蹲码头才是正事，对屋头也有点帮补嘛。”么哥嗯了声，怏怏回家。“不画就是，啷个哟？”气够了也想定了，“若果老子搞美术，决不画画，整雕塑！而且决不搞学院派那一套！”自尊心真是最有力的弹簧。从此，么哥随时都在留意雕塑，注意形体、结构和变化，只是不对人说。二哈帮袁二哥画完了，高兴极了，“呃，袁二哥，我还是比松松、么哥有才气，啊？”袁二哥头也不抬，“呃、呃，”掏出五块钱递给他，“来，买新衣服去。”俗话说，男怕穿靴，女怕戴帽，李先生的脚肿得好粗，透明透亮，路都没法走，就快不行了，外婆的头胀得多大，眼睛瞇成了缝，还支起一对小脚跟李太太里里外外地转。春节过后，李先生收到了在美国的儿子从香港寄来的罐装花生油和几十元钱，这可是救了命了。李太太忙不迭地去黑市买了点黄豆、麦麸煮烂让李先生、外婆连汤带渣咽下去，菜里放上点油，还不敢多，得先把命央回来才行。李先生对李太太道，“你把那油倒点出来叫元愚给他那位同学送去，人家那样难还送菜给咱们。”有点油水，慢慢调理，元慧带了些维他命和双氢克尿塞回来，利尿药可不敢多吃，一天只半片、一片，怕下狠啰出事情，李先生终于消肿了，可是又黑又瘦，浑身的皮肉松垮垮地搭了下来，元气已大伤。虽说逃过这一劫，亦不论对生死如何处之泰然，七十几岁的老人心里不免时不时冒出大限临头，落叶归根的感觉，“一旦死下来，咋办？我得安排后事了，火化还是棺葬？老家不兴火化的，葬到哪？巴城？老家？一家老小在巴城，这咋弄？南京？我在中央政府做事那么多年，是得葬那儿，可几千里地，哪去得了，等元刚、元愚做事了，再替我拾骨移过去罢…城里、乡下凡有老人家的，儿女大都为他们预备了寿材、寿木摆在家里。我是得准备了，家里还有比我大几岁的外婆…”从前家中吃饭的钱都没处张罗，哪能顾到这事。他心里一直在盘算，却没告诉家人，因为他不懂，李太太更不懂，要是吴洪喜还在身边，倒还有个商量。于是忙忙地去信香港，向他在美国的二儿子要钱。


四十六.

    熬更守夜赶功课，考完了毕业试，谢天谢地门门及格，大头、么哥正式毕业。跟住便是统一考试，虽说几年来阶级成份不好的孩子很难考上，院子里有好几个样板摆在那儿，元慧便是好例子，但是谁不心存侥幸？谁不向往念大学？李先生没多过问，他决不看好，平时不用功，急时抱佛脚有啥用，再说我们这阶级成份谁见了不怕？外婆就不同了，这可是进学中举的大事啊，急得像啥一样，本来嘛，数千年来，能跨过这道门坎的便是上等人，过不去，便下等人无疑了。

    八月底，么哥、大头收到不录取通书，班上四十几位同学考上十几个。棒子成绩好，表现好，阶级成份一般，考上了西安交通大学物理系，高兴极了。田慧芬考进巴城师范学院历史系，拿了通知书便来找么哥，哪找得到人，他和大头一早就出去了，不知是去散心还是扛活，李太太告诉她么哥没考上。

    “我说考不取的嘛，生拉活扯要我一道考，熬你妈浪多夜…”两人坐在山岩上。“错了哟？”“哼，你算便宜的啰，从小读书就玩小聪明，平生无大志，但求六十分，不过，要是你平时用功读书，这回恐怕更气，像元慧姐那样。”么哥不吱声想他的心事。“大腊生考进北京医大啰。”“哦。”“呃，要是田慧芬考取啰恐怕你们两个搞不成啰，社会地位不同啰嘛。”“嗯，她肯定考取，她老汉是店员，成份好，功课也不错，考文科又拿手。好不成又啷个做哟，莫非硬要人家和你好？”么哥实在心头乱得要命。“哼，早两年我就说大马过得江，小马过得河，一世人扛包子又啷个哟，回家来弄本书看下，像你平时那样，几多好。呃，细算下来也不错，扛足一个月，比中学老师的钱多好多，不知几安逸。”两人约定好又去蹲码头，打零工，先喂饱肚子再说，么哥家环境好些了，无线电瘾头就更大了。“哦，差点忘啰，栀栀从双溪农场回来好几天啰，原来是来帮松松准备婚事的，今天清早来过我家，说松松今天结婚，住向秋萍家，叫我们几个去坐下，她说向秋萍现在在钟表店上班。栀栀都结婚啰，和个农场的同事。”大头笑道，“我早就说过，松松要做向家的上门女婿嘛，现在连家都不回啰。我看穆妈妈是不会去向家坐坐的，她脾气陡得很。”“可能，嘿嘿，小喜鹊，尾巴长，娶了媳妇忘了娘，喂，讲真的，送啥给人家啊。”“老子今天刮痧毫子都没得个，空手去算啰。”“我去拿本解放前出的《书法大成》，打伙送他，要得不？家头有多的，反正我这手字像鸡脚叉，永远练不好的。”“要得。”晚上，去到向秋萍家，见两人容光焕发，松松干净多了，一身哔叽学生装，一定是用向秋萍老汉从前的衣服改的，那头卷发朝上翘起，真像顿河边上哥萨克，帅极了。屋子里人多，吃了两颗瓜子便起身走了，考不上大学有啥心思啊。回去的路么哥总觉得向秋萍敢嫁右派分子，做出一副的烈女模样和她平时追求的东西凑不拢，只没说出来。

    田慧芬来找么哥，在就一道耍，不在就帮李太太、外婆做点甚么。她深爱么哥，人又极聪慧，明白两人的关系一下子断出了大学生和社会青年之间巨大的鸿沟，耽心么哥的心理阴影会大到毁了爱情的程度，便只字不提要么哥求上进这类事，么哥爱咋就咋，她心里有个准，么哥自己会努力的，不会永远扛包子，至于前途如何则无关紧要了。早几天两人去送棒子上火车，还听见么哥对棒子说“以后放假回来带些你用过的书给我…”实在，自尊心上的屈辱感无时不在催促么哥努力，不动声色地穷追数理化，看大学讲义。开学过后，逢礼拜六两人便聚在一块，看书、看电影、闲聊、压马路，么哥却是少了那份自信和幽默，不知要到哪天才能唤回来。

    “买菜？李妈妈。”陶主任在菜市上碰见李太太，满脸笑容凑过来。“呃。”“你家那个媳妇好爱人啊，看到起舒服惨啰，又贤慧又勤快，你老人家真是好福气啊。”“是么哥初中的同学。”“噢，听说是姓田，叫啥名字啊？”“叫田慧芬。”“哟，好好听，田慧芬、田慧芬，名字上头都晓得她好聪明。”“是啊，都进了巴城师范历史系，么哥还不如人家，考不上…”“你老人家要抱孙孙啰。”“早啦，么哥还没找到事做呢，人还小…”

    吃罢晚饭，陶主任边掏牙齿边对她丈夫道，“呃，帮我写封信寄到巴城师范去。”“做啥子？”“后院坝那个么哥，就是老反革命李老头子的么儿，一个在社会上荡起的社青，居然和个大学生耍朋友，人家一个黄花闺女…狗肏的，这种阶级成份，赖蛤蟆想吃天鹅肉…”“哦，我晓得，从小看他长大的。”“你写，那女娃儿叫田慧芬，读历史系。”

    学校政工处干部很快找田慧芬谈话，提醒田慧芬，大学生不准谈恋爱，要她为前途多想想，小心交朋友。系上的团委干部也找过她，只是因为处在困难时期，都在搞劳逸结合，加上田慧芬平时表现好，谈话还温和，反对这个有希望成为共青团员的学生和一个反动家庭出身的社会青年来往确是明白无误的。田慧芬独自承受压力，心头再难受也不敢对么哥说，生怕么哥又多一层想法。


四十七.

    李先生有客人来了，真是少见，是他在民革召集的社会人士学习会上才认识的，叫裴人杰，六十来岁，国民党的甚么小干事，从前做过哪个市的电报局长，过去是巴城的殷实大户，现在依然和三四个老婆住在一起，有明媒正娶的有丫头收上来的，算是社会贤达罢。此人气宇不凡，声如洪钟，不停地捋他嘴上的几根鼠须，满口仁义礼智信。李太太沏完茶便去里屋，不知他们在谈甚么，只间中听到几句，“一树之果有酸有甜，一母之子有益有嫌，启轩兄能有这样的儿子难得、难得。”又是甚么“有道是，苦处挣钱乐处花，有钱不用是傻瓜，呵呵呵呵…”只觉得此人咋这样油的，不像个正经读书人，只是没多在意。前后来过几次，三个月个后，裴人杰带了几个棒棒抬来三块寿材，放到廊檐下，只顶盖和两厢，没有底子和堵头，裴人杰指住棺木道，“最好的阴沉木啰，一百年也不会坏，水杉本来就是长在水里头的嘛，现在哪找得到，整板子，要好大的树才割得出来哟。”李先生高兴极了，对李太太道：“底子过几天送来，我给外婆也要了一副，还在商议，也得二三百块钱…”气

    清明过后，元刚突然给放回来了，烂黑棉袄里裹住个骨瘦如柴的小老头，声音沙哑，阵阵干咳，痰中带血，“爸爸、妈、外婆，军垦农场放我回来交群众管制…”“不会是元刚吧，会是我的儿子吗？二十几岁的棒小伙子咋变成这样啦？从前在苏州的候还拿过短跑银盾的…”“呃，他不会是逃出来的吧？”一家人惊呆了，围上来听他说，“那农场，唉，天哪…我咯血…好多次…大口吐，有时，一痰盂都不止…队长对我还好，送我到农场医院…”他掏出个布袋子，撕了片纸，倒上点绿色的漠合烟卷好，舔上一口，一下子蹲到地上去抽。李太太见这光景，泪水止不住地往外涌，外婆含住泪水去厨房给他弄点啥吃的。“我这病传染的，你们离我远一点…病房里有个病人，也是肺痨，是当官的，见我这样也不是办法，写了封信给场部…”他气上不来，坑住头断断续续往下说。“户口迁移证在包里，能放回来真是万中无一…还有一封信也是交派出所的，大概是管制方面的…他们相信我不会跑，也跑不掉…呃，我攒了三十斤全国粮票，放心，我不会占你们的口粮…呃，叫谁去居委会先报告一声，说我回来了，明天一早我去派出所报到。”“好了，别说了，元刚，以后再讲，先治病，拾回条命便不错，去洗洗罢，唉。”李先生心里真不知是喜还是忧。

    楼上他以前住的那间屋现在是房管处的，正好空了出来，便去租下来养病，按时去派出所汇报，治保委员随时来检查。每个礼拜上几次结核病院打脑垂体、安络血，吃雷米封、对乙?水杨酸钠片，吃得胃里难受极了。看病得花不少钱的，当然是自费，李先生一辈子为儿为女，又得咬紧牙关。血是止住了，肺上的空洞却硬结不了，医生说他耐药了，得试试大剂量青链霉素…打得嘴皮、手脚发麻。李先生不让他抽烟，也没钱给他买，抽完那点漠合烟，慢慢也就戒了。他老像只鸡那样蹲在地上，初时以为是在北方养成的习惯，后来才明白是他心脏功能不行了。他还想念书，戴上老花眼镜翻翻农业化学，没看几行便惓了。有时会听见他哼出叹息一样的歌来，十足的西北老农腔，“脸朝那黄土，背朝天哪…”泪水湿了眼眶，再也不是“蔚蓝色的天空，覆盖在你的上面，河水激流飞奔，大海洋在咆哮…”他的心还在沙河子劳动教养。么哥不是滋味，盘算给他装部低频放大器，最好是推挽输出的，让他听听唱片，散散心，从前他爱听，他那些旧唱片还在。去图书馆给他借小说，专门借了一本《培根论说文集》，过了几天他问么哥，“你是想说，“幸运的美德在于节制，厄运的美德在于坚韧”是要我看看如何对付伤残吧？”么哥没敢吭气，他是哥哥，说啥好呢，淡淡地笑了笑。

    黄昏，田慧芬在校园门口等么哥，今天学校放映《马门教授》，东德片子。春天了，林荫路上的刺桐树换了新绿，远处传来阵阵舞曲，“小伙子，为甚么你不跳？别人请你，连忙把头摇，小伙子，不要等待了，跳吧，跳吧…”么哥不多说话，暗忖，大学时光就这样自由、精彩。“现在大家吃不饱，到处都搞劳逸结合，礼拜六就开舞会，好多人去。”“嗯。”“我晓得你不跳舞的，我也不会跳，就看电影。”礼堂里挤满了学生，勉强找到一个位子能凑合坐下。“这里只有医生和病人，病人和医生。”这是犹太名医马门教授的口头禅，每讲一句，田慧芬就回过头来朝么哥笑笑，这是影片的要旨，纳粹进入医院，粉碎了马门教授的信念，最后妻离子散，家破人亡。散场了，两人脸颊飞烫，里头太闷热，外头清凉多了。“在草地上坐一会再走，现在人多挤不上车。”“呃。”“好看不？”“好看，演马门教授的演员可能是演话剧的，细节好认真。”么哥手上拿了根小棍又削又刮又刻，像是心不在焉，最近他总是这样。“他的小女儿也演得好，演到“他们喊：”导演一下子把画面定格，那表情好惊恐…时间突然凝固了，到同学们对她喊“犹太人，滚！”涌进来，也许只停了一秒钟，好精彩。”“呃，声音和画面不同步，用无声来强化有声，弄得好。导演也讲意境，不爱用隐喻，用迭映，好自然，党卫军的皮靴，踏得震天响，迭进犹太人的恐惧，秋天的落叶迭进教授的惶惑…”田慧芬凑进么哥耳朵轻声道，“呃，驻医院的纳粹好像我们的干部。”两一齐笑了。“呃，今天早上我去办事处找工作，那里只有栽行道树这种临时工，女干部拿出张表来让我填，我刚填到家庭出身这一栏，她叫我莫填啰，冷笑道，“哼，工人出身的都找不到事做，哪轮到你哟！”把表收回去了，反正我也不气，惯啰。”“哦，因为你栽的树会死，活下来也是坏种。”田慧芬听得火起。“我老汉不让我蹲码头，要我找份正式工作，最好是技术工，当学徒都行。现在好多工厂下马，我这种成份根本找不到事做，嘿嘿，犹太人。这部片子也可以反过来看，就是警告老百姓，政治无处不在，莫以为现在搞劳逸结合。”搭车回去，一路闲聊，日子长了，么哥的自卑心理慢慢淡了点。

    星期天，对房门后屋住的黄师傅他岳父来女婿家坐，一进后院子就瞅见李先生家廊檐下摆的寿木，弯下腰看了一会，他是老棺材匠，做了一辈子棺材，是巴城著名的周棺材。进屋后，他拉住两人压低嗓门道：“李先生买的寿木是二尸板，埋过死人的…”“天！得了啊，是哪个做的缺德事啊，你看清楚不得啊。”“我看清楚的，埋过死人的木头颜色大不相同，何况上头还有点油漆、灰膏没得刮干净，我指给你们看，再说，为啥没得底子？底子泡过尸水，容易烂嘛。”三人一起出去蹲在地上察看了一会才回屋。“哎呀，是哪个眛良心的呀，要是在旧社会，要拿去活活打死…”“李先生一家对我们好好，啷个做啊。都是侨汇累的事，人家见财起歹心…”“爸爸，讲出去要负责的，还要作证、对质，啷个做哟。”周家两父女和这女婿都是老实人，胆子又小，这事就摆在心头，没声张。

    寿材钱给了快一年了，还不见送底子、堵头来，裴人杰来过几次，却这月推下月，钱银买卖的事李先生也不便老问。李太太疑惑，对李先生提起，“这寿木得做成寿材才行，这快一年了也不见底子送来，裴先生会不会耍赖啊？”“你这是说到哪去了，”李先脸一沉，“人裴先生是有身份的人，从前是这里的有钱人。这事人家够尽心的了，晚一点有个啥。”李太太惟有去里屋。就在这天晚上，黄师傅喝了两口酒，越想越不对，“咋能让李先生去睡二尸板？我的良心到哪去啰。再说那个老狗肏的得回便宜，还要去害人。”壮起胆子请李太太上他家坐，他知道李先血压高，讲不得。他将他岳父的话告诉了李太太，话音未落，李太太脑子里嗡一声，眼前一黑，跌坐在椅子上，“真的？怎么会？天底下竟有这样伤天害理的事！”她心想，“骗钱是一回事，这手段有多无耻，这二尸板有多恶心！怎么就摊在李先生头上了？这作的甚么孽啊！天哪！”李太太脸如灰土回去靠在外婆床上歇了好一会，不知如何对李先生讲，万一他听了一下子过去了咋办哪。

    唉，可邻李先生从军校出来便打仗，后来去军政部做事，哪跟社会油子有接触，哪知道人间会有这样卑鄙龌龊的事来，气得大病一场。后来闹上派出所，么哥扶他老子去，看到裴人杰，恨得钻心，真想一巴掌搧死这老混蛋，可父母在场哪能容他造次。周老师傅也赶来作证。那干部指住裴人杰的鼻子臭骂了一通，这无赖脸皮比城墙还厚，钱反正用了，哪在乎。喝问下，裴人杰也没法狡辩，说出在哪扒了人家老坟，雇人刮洗干净…这时区公安分局申局长正好下来检查工作，正是当年的女军代表，后来的申所长，对辖区情况了如指掌，她将那干部叫了出去，那干部回来连忙翻开卷宗查看两家的情况，突然笑了起来，二郎脚一翘，“喔哟，闹热哟，国民党整国民党，手段还浪毒，嘿嘿嘿嘿…”指住李先生道，“你儿子钱多，哼，不找国营棺材铺，不找木工厂，找私人，活该！”跟住就一推二五六，“这件事是民事纠纷，派出所不管，你们去找法院去。”去到法院，也不当诈骗案处理，只作民事调解，要裴人杰按月还钱，李太太忙不迭地叫么哥将二尸板拖还裴家，还放了一饼鞭炮，扫除晦气。这烂帐一拖便七八年，到李先死后多少年才还完。二尸板的事一出，李先生的心血管病便每况愈下，慢慢就不能走路，下不了地了。元慧正好毕业，分到市人民医院放射科工作，每天回来给她老子、给她哥哥看病、拿药，总算有个照应。生活刚好一点，马上就戳个大洞，李先生也明白，自己时日无多，叫元慧代笔，他签字，去信跟儿子再要一次棺材钱。


四十八.

    沿江公路老鹰崖岔路边竖起两个砖柱，上面一块木牌子《沿江化工厂》，一股像是停尸房里的药味直往鼻子里钻，里面有几间油毛毡房，还有个铁皮烟囱在冒烟，该是间才办不久的工厂，这样儿多半是合作性质的不会是国营的了，去师范学院找田慧芬，在车上就留意到这根烟囱的。今天么哥从清早出来找工作，这是第四家了，两家国营工厂不答理，说没有指标，连大门都不让进，一间合作工厂不招电工。晃荡一年多了，打零工大半年，找工作又大半年，搞得心烦意乱。清早出门到处窜，找工作、找工作，没门路，听风便是雨，哪里哪里招工，全是白跑。只有一样激动人心，便是中印边界打仗，邮电局门口有报栏，天天围满人，那是一定要拱进去看的，英国人、麦克玛洪线、考尔将军…打赢啰、停火啰，龟儿印度兵不禁打…饥肠辘辘的老百姓像吃忘忧果一样，拿来填肚子，么哥便是一个，回去还得告诉父亲，“你把地图跟眼镜拿过来，还有放大镜…在后头扶住我…那当然是咱们的地方，麦克马洪线，国民党从来不认那个东西的…”唉，春蚕到死丝方尽，都瘫在床上了。最近这一个月么哥拿定主意，不当学徒，冒充电工，他翻电工学、电机电器这类书来看，找前院子的一个电工师傅请教，还专门借了副踩板学爬电线杆，到电机修理铺门口一站三四个钟头，眼睛睁得贼亮，盯住看马达的结构，师傅是咋弄的，用的啥工具，啥材料，打听在哪儿买的，回去就翻书来对，慢慢心里有底了，这普通电工比他天天弄的无线电容易多了，只是电流大些。工艺上没把握，会弄得好难看，不过工多艺熟嘛，原理上错不了。这间工厂没有门卫、没有传达室，左手靠里一排简陋的平房像是宿舍，天冷，门都是关起的，么哥径往里闯，这时起首一间房门呀一声开了，一个壮硕的小伙子追了上来，后面跟住条满脸胡茬茬的大白狗正低声咆哮，小伙子挡住狗，对么哥比手划脚，嗷嗷乱叫，哦，是个哑巴，虽不会说话，意思却明白无误，“这是工厂，你不能乱闯。”么哥不知咋说，也不知咋比划，扰让了一阵，不得要领，这时，一位女工出厂办事，小哑巴立刻对她打手势，“找哪个？”“呃，我来看下你们厂要不要电工。”“你会电工？”“呃。”“跟我来。”这是个年轻妇人，身材修长，却套了一身松松垮垮的再生布工作服，一把短头发橛在蓝帽子底下，虽然没有一丝笑容，么哥一眼就看出这是个美人坯子，却不知是咋弄的。原来她姓乔，党支部委员，酚醛车间的大班长。三人和狗一起进了厂长的油毛毡办公室，那狗立刻钻到桌子底下，趴到厂长脚上，这狗是他的追山狗。“梅书记，这个小师傅想来当电工。”大班长说完就走了，她知道厂里想要个会修马达的电工，厂里的电工只会弄线路，马达坏了便送进城，少说也得十天半个月，太耽误生产。“你是电工？几级？有证明吗？”“我前年高中毕业，是自学的。”“那叫啥电工?。”“总之我能安装、维修就是，不信校注下嘛。”“，你才几岁啊，口气这么大的。”梅书记，陕西人，是延安来的老革命，不知因何事才落到这窝棚头来，本是个心直口快的人，见么哥这臭头脾气反倒却觉得挺顺的，“你会修马达吗？”“会。”么哥眼睛不眨，硬顶上，他哪修过马达来。“好，是骡子是马，下来溜溜，我给你弄间房修去，材料你开单子，你和供销一起去买，俺们不懂行，修好了俺想办法收你，修不好，你就赔，没二话可讲。”丢了一本十行纸给么哥，“你把姓

    注：校，音告，gao，试一试、比一比之意。

    名、地址写下来。”

    么哥又高兴又紧张，回到家里忙不迭地翻书，但凡专讲原理的书都不看了，那个求不到吃，只比高中学的线圈切割磁力线多几个方程式，他心想，“管球啥子原理啊，弄转算数，依样画葫芦嘛，转子不容易坏，巴城的电不稳，多半是烧了线包，重绕舍…”将书包抖干净，放进几件工具和一本通俗电机修理书，还专门借了一把游标卡尺量线径，当然要带他自己做的土三用表，那是在地摊上用一支三极管换的毫安表来装的，明天他要为自己求生路。

    这修理间原是机修车间，后来挪了地方，工作台、台虎钳还在。马达抬进来了，一个大铁家伙，两匹半，四级，美制的老电机。看归看，想归想，么哥从没摸过这玩意，心中不免发虚。定下心来开始拆端盖，刚打开半边，便闻到一阵焦味，是啰，烧球啰。取出转子，好好的，么哥放心些了，因为转子坏了好难弄，修不好，工作便泡汤。再看线包，一大块黑疤，连漆包线都烧融了几根，么哥轻舒一口气，定定心，得想清楚下一步咋弄。初学待诏，格外小心，么哥不能像老师傅那样立刻将线包两端切掉，顶出线槽里的线匝，因为他还不知道线圈组的排列和接法，不知道小线圈的匝数。又不敢像野蛮师傅那样用火烧，他知道这样做硅钢片会退火，磁埸强度会下降。他拿出笔和本子作记录，开始硬拆，绝缘漆将线圈粘得铁一样硬，连槽楔都好难顶出来，弄了一上午，两手带血，总算拆掉几十个销子，可以理清线圈组看接法了。去食堂买了两个玉米团子，几口就吞下肚，马上用小起子挑出线头子，立刻数间距，画接线图，核查了无数遍才放心。好了，下一步是清槽子数匝数了。弄到下午六点，量好线径，么哥将废铜丝烧掉漆皮锤成一饼，交给梅厂长，国家缺铜，没有废铜丝便换不了漆包线，连同一张购材料清单和两张剪好的椭圆形纸板，请他找木工师傅做，这是线圈模板。梅厂长只哦了一声，客气话都没一句，低头看他的文件。

    开票、提货相隔几十里地，厂里派了个小供销和么哥一道去，最后去杂货铺买了一盘纱带，要了两把筷子当槽楔，买齐材料，已经天黑了。第二天，么哥一早到厂，弄好模板就绕小线圈，没有绕线机，用手绕也没个啥，在家绕变压器、蜂房线圈、喇叭动圈、表头动圈比这难得多，一直干到下午下班，去跟厂长说声，今天不回家了。垫青壳纸、嵌线，查了一遍又一遍，量了一遍又一遍，套好黄蜡管再焊接、揳槽楔、捆扎、上轴承油、装端盖，弄好了，天也快亮了，么哥那颗心要跳到嗓子眼了，自己都能听见，这和在家摆弄无线电大不同，这是谋生啊。转了，只有轻轻的嗡嗡声，关机，再试，摸摸、听听，再试，人一下子松下来了，只有窗外的光映住他的喜悦。没上绝缘漆，得等到八点以后去领，唯有坐等天亮，他想起父亲的话，“考不上大学也没个啥，人不摔两个跟头能行吗，对你也许是好事，不把你弄疼了你会知道发愤？兵书上说，置之死地而后生便是这个理。”想想门呀一声给推开了，梅厂长进来了，“，一宿没睡，饿了吧。”“梅厂长，浪早，才六点钟吧，马达弄好啰。”顺手合上闸刀。“不错，挺平稳，声音恁小，来吃块饼，俺那口子做的，尝尝，将来你得叫大婶。”么哥不肯要，咋能吃人家的口粮，人又不熟，推了半天，梅厂长来气了，“咋?，叫你吃你就吃，我可要火啦。”棒子面做的，放了点的糖精，软软的，一九六三年粮食情况稍好一些了。两人边吃边聊，“俺也一宿没睡好，按理，你还是个学生哥啦，这么小出来做事，不念书啦。”“考不上，呃…”“你老子干啥的？”“在家养病，旧军官。”“啥官哪？”“中将。”梅书记不嚼饼了，张嘴望住么哥。“兄弟几个？”“三个，还有几个大的，是我娘生的。”“哦，你是小娘生的。”“嗯。”“大的几个也一块住？”“没有，他们在外头。”“哪儿？”“美国、台湾…”“干啥?？”“一个哥哥经商，姐姐在台湾当官…”“嗯…”梅书记心里打个突，“啊哟，都全齐了，一个地道的蒋匪帮娃儿。”沉吟了半晌才开口，“难怪啰，你这种阶级成份，这种海外关系考不上大学那是理所当然的，我们党有血的教训…咱们革命几十年，当然是为了工农子弟嘛，难道是为你们？这不是笑话嘛，你想不通也得通。只怕你找工作都好难，谁不害怕？谁想找麻烦？当搬运工，当棒棒会好一点，不过，党也有政策，出身不能选择，道路可以选择，重在政治表现嘛，这点我有分数，你放心，俺厂需要技术工人嘛，在我这儿好好干，努力改造思想就是啰，饭总是有得给你吃的，给出路嘛，我会去找区劳动局弄名额，过几天给你个信。”“谢谢。”么哥恭恭敬敬听党训，敢说个不字，学业失败、求职困难，加上对共产党的恐惧不由他不练达。“谢啥?。”“马达明天下午就可以用了，一会浇绝缘漆，要烘一天才会干。”“噢。”

    么哥捱到中午才回去睡觉，一通对话弄得心如乱，修好马达才高兴了多大一会啊，以为可以求到吃，“现在只有看梅书记啰，他好像人很直率，嗯，看造化啰，嘿嘿。”

    梅书记从见到么哥起就满心喜欢，看他熬夜干事的劲头、干出来的活路，便立定心思要把他收进来，马达、电器再不能抬出去修了。说到么哥的阶级成份，心里虽然腻味，到底也不大在乎，他是老革命、老不上进、老运动员，革命一辈子却一辈子挨整。去了区里劳动局好几趟，根本没招工名额，更没有技工，也没考工定级这回事，那是去年的黄历。好在区里的干部也卖他这块老脸，硬向市里要了一个普工名额给他。拿住这普工名额梅书记心里不免犯愁，“虽没多开口，人家要干的是技工，不管有没有考过，我心里有数，去年考工定级的时候我去看过，就想弄个电机技工回来，那考试的几个只是线路工，还定了个三级、四级电工，没一个我看得上的，那本事比这小青年差远啰。这普工是啥球?，不就是打杂的、下苦力的吗？没一点技术，咋跟人说去。”

    第二天梅厂长一早上班，还没进大门，正好碰见乔班长，把这事一说，乔班长高低不吭气。“咋?，我在问你。”“呃，梅书记，你平时办事嘁里卡嚓，跟我商量啥哟。这个小师傅愿干就干，不干拉倒，社会上没工作的人多得很，怕少了胡萝卜做不成席是啊。你照直跟他说，拿普工的钱干电工的活路，要得不。现在全国人民都在学雷锋，毫不利己，专门利人，为社会主义作贡献，有口饭吃行了舍，讲啥子钱啊。”“呃，你不说，不说，说一大堆。嗯，学雷锋，对?，不吃、不喝，还能干，嘿嘿嘿，好，我就这样说去。”乔班长的冷脸上露出了笑容。两人正往里走，那小青年已站在办公室门外等了。“呃，你进来，是这…小李，是这…我去过劳动局，今年没技工指标，只有一个普工指标，你先干，照样干电工，以后想办法，咋样？”“噢。”“呃，先说后不乱，这普工招的是社会闲散劳动力，没有立刻定级这回事，试用三个月，每月十八块钱，转正拿二十九块，一级普工待遇，以后有机会才升级，这是规矩。你还小嘛，才二十岁嘛，咱像你这样大的时候还没见过钱是啥样呢，那时在延安，供给制，管饭。就这样吧，现在人人学雷锋，亏就亏点罢，嗯？把这表一填，星期一上午八点来上班，不来便是你不愿干，就这样。”么哥摊开一看，《社会闲散劳动力就业登记表》心里凉了，“我不是学生了，是失业汉，流浪汉，嘿嘿嘿。”

    往回走，得走上三个钟头，一路上么哥想的主要还不是钱，是如何对他老子说去，“我干的是普工，不是技工。”李先生瘫在床上，脑子可清楚，听见儿子找到差事挺高兴，“普工就普工嘛，从底下干起，想一步登天哪，没那个事。人家还让你当电工，挺好。”“那不合规矩，得考试定级，拿个证明…”“噢，想多拿钱，还讲名份哪，你几岁，恁多花架子，那马达不是修好了吗，不就是考试吗，人家都认了，你还屈得慌，我们啥身份？你啥本事？弄口饭吃罢，慢慢努力。从前咱在南京的四合院里有副对联是岳飞写的，“知足常乐，能忍自安”去想想罢。”

    “这是卫念一同志，咱厂的技术员，化校毕业。这是李元愚同志，高中毕业，来咱厂当电工。”“你好。”“你好。”握手。“走，看看吧。”梅厂长打头里走，“咱厂是五八年大跃进创办的，专门生产酚醛树脂，这可是新东西啊，从前做颗扣子，电木盒子啥的都要买洋人的，现在咱自己干。多亏卫技术员一手一脚搞上马…能养活几十口人哪。”去到油毛毡大棚，一股辛辣的气味熏得睁不开眼睛，呛得直咳嗽，七八个戴蒙头帽子，浑身乌漆麻黑的工人围住口大铁锅在火上搅，浓烟滚滚。“呃，把苯酚、甲醛一起熬煮就生成酚醛树脂。这是辗碎，这是加木粉，加炭黑，就可以做电木这类东西了。”卫念一本地人，细高个子，捂住嘴费劲地解说。“天啰，阿鼻地狱，这是一百年前的作坊式生产。”么哥口不说心想。呆不住，三人转出来，“条件艰苦，是吧。不要紧，要有信心，创业艰难嘛，你要学点，学生哥。”“呃。”“这样生产不是长法，两种东西都有毒，都有腐蚀性，刺激性，是很危险，生病、工伤比较多…”卫念一直说心里话。“嗯，上头今年拨十万块钱下来，马上到帐，咱就可以盖他娘的几间砖混车间，再弄几个啥？”“反应釜。”“对对，反应釜，封闭起来，就好啰，本地话叫啥？就，就，洋盘啰！”

    梅厂长虽说只读过小学，却心思慎密，对党忠心耿耿又能体恤下属。“呃，我说，小李，你就在这修理间上班，在这里睡，晚上不回去，电上有啥事，马上修，嗯？我去叫木工弄几块油毛毡补一补，能凑合。这里的工人大部份是附近的农民，随叫随到，老电工六十几岁了，也快干不动了。话得说清楚，晚上抢修没加班工资，可以给碗饭你吃，得当班班长批条子，你看，这多好。你主要是睡觉嘛，好好向雷锋同志学习，嗯？呃，化验室卫技术员用的那些仪器会修吗？也常坏的。”“要看看，电子零件容易些，机械损伤麻烦些。”么哥心想，“医院用的超声波扫描仪我都修过，厂头有啥子哟。”“好，好，咱以后慢慢用科学武装起来。”实在，从初中开始摆弄无线电到现在，么哥累积的电学知识已不少了，好在有人愿用，这确是一个绝好的机会，一个提高理论和实践技能的好场所，将彻底改变他的眼光和行为，至于生活，那只有将就点了。

    不让么哥去配电房上班，另有原因，梅厂长知道供销科长、老电工不好缠，一伙人凑在一块就喝酒打牌，奸心魔道，对这个小电工满心不服，说他是来抢饭碗的，别弄出啥事来。

    么哥只星期六能回家，厂太远没法顾家，父亲瘫了，三个老人一个肺痨咋办？只有元慧下班回来看看。“么哥，给你套工作服，你要工作了，再生布做的，是病人送的，她弟弟嫌不好，穿不出去…”这再生布是用烂布重纺的。“谢谢。呃，元慧姐，我出去谋衣食，没得法，照顾不到家，只能星期天做点，元刚半条命，风都吹得倒，你多担待啰。”“唉，是啰。”姐弟俩还能咋说。


四十九.

    工作了，一九六三年的春天多么美。外头万紫千红，莺莺燕燕，加上“向雷锋同志学习”、圆舞曲、“西波涅”、“宝贝”、小夜曲、中印边界战的余味、《陶里亚蒂同志和我们的分岐》、中苏大辩论…再来点高价伊拉克蜜枣、古巴糖，有滋有味，闹热完啰，六亿中国人民终于渡过了三年困难时期。肚子不饿啰，寡点，去前年饿死好多人啊，乱说，走，跳舞去、学雷锋去…从清早起，人们争先恐后帮搬运工人推大车，扶老太婆过马路、拾果皮，洗大街，上午写决心书、向党交心，检讨私心杂念，下午开誓师大会学雷锋，齐唱“学习雷锋好榜样，忠于革命，忠于党…”“唱支山歌给党听。”齐颂“党啊，我的母亲！”诗人朗颂“啊，在这广大的世界上啊，哪里是我最迷恋的地方？哪条道路能引我走上最壮丽的人生…啊，雷锋啊，雷锋！”巴城一夜之间变成了君子国。到了晚上，青年男女扒完四两饭，忙不迭地换衣裳，去听外国曲子，搂在一起蓬恰恰、蓬恰恰…“亲爱的人，我曾经答应你，我决不让你烦脑…”“我到那海上找到了你小船，我让你轻轻抚摩我羽毛…”对了舍，在上所以牧民，安之而已，文武之道一张一弛嘛，紧一紧，松一松，弄个万花筒，要得。

    田慧芬下乡支持春耕才回来，知道么哥当工人了，赶紧找么哥，得庆祝一番。温泉不远，就去温泉，么哥将事情简单说了说，“你胆子大，马达都敢修，弄不好，啷个赔哟，浪大一砣铁。”“修都修好啰，说啥子哟。”“如果考工定级，可以得几级？”“四级。”“那不是四十几块钱啰。”“找来怄。”“是的，白替狗展劲。”田慧芬忍不住笑了。东耽误西耽误中午才拢，“不去热水那边，就在泳池头游。”“要得。”一年多来，么哥的心情从没像今天这样好。“还是老样子，像个啥子嘛，弄半天都游不走。”“我哪有时间学嘛。”“莫紧张，放松、放松，对，一下一下来。”“再来，一下一下来，对。”“再来，协调些了。”么哥在旁边游，逼得她唯有往前去，“歇下，好累啊，”“不行，再游二十五公尺。”“唉哟，脚趴手软啰。”“哼哼，你还没见过游泳教练教学生呢，手上拿根竹竿，管你会不会，统统赶下水，不准上岸，自然就行啰。”“哦，你还算客气啰。”公园有面卖，二两一碗，来两碗，就只放了点酱油，找不到一滴油花花，去年连这个都没得卖的。吃完了，两人坐在草地上晒太阳，懒洋洋地真舒服。田慧芬掏出一团东西，包了三层纸，里面两颗伊拉克蜜枣，么哥抓起一颗塞进嘴里，“喔哟，高级享受啊。”“我爸爸买的，就买得起两颗，我带来了。”“啷个做呃，我吃都吃啰。”“他牙不行，不住甜东西。”“喂，”“啥子。”“你脸上冒出几颗雀子屎啰。”“真的？”“是的，一上车我就看到啰。”“在乡下太阳晒多啰。”“也对也不对。”“啷个?？”“是遗传的，而且是显性遗传基因决定的，父母一方有儿女就有。”“啥子遗传基因啊。”“呃，上世纪中叶，有个叫门德尔的奥地利人，作碗豆杂交实验得出个理论，就是生物性状的遗传主要是由体内存在的遗传因子所决定。后来，人们将遗传因子定名基因。几十年后，美国生物学家摩尔根又将这个理论发展一步，认为基因是有自我复制能力的单位，染色体是主要的遗传物质基础，是基因的载体…现在的世界先进水平只到染色体这一步，呃，先讲清楚，只是用电子显微镜可以看到而已，看到它们成对排列，距离合成还差得远。”“我们只晓得米丘林、李森科，你又看过啥书啊。”“关于遗传学的书嘛。对，初中学的植物学只讲这两个俄国人，他们是有成就，冬小麦、布瑞冬季梨呀，我到现在都记得。五七年，那些从外国回来的摩尔根学派就一直受排挤，真是的，主义大过真理嘛。”“你还没得说雀子屎…”“你急啥子哟，我都不知好喜欢,如果一个女人脸上疤疤印印都找不到一个，那才吓人啊，还以为是鬼，不完美才是人间的滋味嘛。”“你还是没得说。”“头先说，父母一方有，儿女就有，是显性遗传基因，如果你有个一卵双生的姊妹，按说遗传基因完全一样，但是，一个经常在户外劳动，另一个常在室内，那个在外头劳动的，雀斑就明显些。室内那个不是少了，不显眼而已。这就是你刚才说的外部环境引起的那一部份，本质当然是基因决定的。”“喂，啷个弄啊。”“你说啷个弄啊，父母给的，莫非敷点粉上去？你毛病。”“哦，就这样，素面朝天。”“不是素面朝天子，是素面朝老子。是舍，我喜欢。呃，你是不是对自己好满意啊？”“那是当然。不过，你也有毛病，啥子都讲天然，讲本味。”“呃，跟你说，我妈手臂上有颗痣，我也有一颗，你看，连位置都没得点走展，也在这里。遗传学真是神啰。”

    “呃，你是不是手头边还有些电子管这些？”“有，做啥子？”“是不是够装一台，啥子？哦，低频放大器？”“差几样，啷个嘛。”“听我说…”“我是在听舍。”“急啥子嘛，呃，下乡之前，系上讲西史的韦教授请班上的几个同学去听唱片，他是个老乐迷，屋头好多唱片，居然有几十张密纹唱片，全是名曲，他有一部四速唱机，就是你做梦都想的那种，但是，他用一台带猫眼的红灯牌收音机来拖，我觉得那效果比你装的差得远…”“哦，你是要我装台放大器跟他换唱机。”“对，精灵。”“那你跟他说嘛。”“哪天一路去。”“我不去。”“嗨，人家是堂堂历史教授?。”“啷个嘛，我又不学历史。”“呃，你讲不讲道理？不去见人家是不可能的，你总要拿放大器去人家那里，试给人家听嘛，我又不会装，两相情愿才得行嘛。”么哥不语，密纹唱片、密纹唱机，没有这个就听不成交响乐，几年来想啊，想啊，没得钱，洒口水、干瞪眼，现在工作了，那点钱买理工书、订杂志还不够，还是没得闲钱。“你去问问再说。”“好，我明天就去找他。呃，现在你是不是对历史好反感？”“你乱扯啥子？”“老实讲，我学历史还是受你影响的。”“我现要谋衣食，只看理工教科书，特别是应用技术。历史书我真的怕看啰，看得好伤心。”“我们班好多男生，我就没见过一个读太史公会痛哭的，他们最爱啥子“惜乎不中，当浮一大白”这类狂言。”“嘿嘿，他们是伟人，你面前的这个不是，一个碌碌小人，现在只知道搞电器，混饭吃。你去读《李斯列传》注试下，上蔡黄犬的故事，好惨，李斯和他儿子一起腰斩于咸阳东，相拥而哭，追悔莫及，“吾欲与若复牵黄犬俱出上蔡东门逐狡兔，岂可得乎！”问你如何往下读。”“真的，好惭愧，这篇我都没读过，上学一年半，下乡下厂七个月，读啥子大学哟。”“坦白讲，我读历史是当小说来读的，正好，中国史书多半文学性强，是仁者写的，只有天知道他们会编出这样精彩的对话来，绘声绘色，寓意无穷，“殽之战”注、“垓下”、“乌江渡口”注还有李斯这篇，后来的章回小说，《水浒》、《儒林外史》能让一个个活生生的人物绸缪于字里行间，颇多叫绝之处，谁敢说不是受左丘明、司马迁影响的，不过要想寥寥数语就让人

    注：《李斯列传》，汉，见司马迁着《史记》。注：殽之战，春秋，见左丘明着《左传》。注：垓下、乌江渡口，见司马迁着《史记》之《项羽本纪》。

    九曲回肠，仰天长叹却没到火候。我的确是个俗人，没有

    继承父亲的军人气质，也没有外婆身上那股倔劲，只有母亲的懦弱，心智游移，不知道膀子上那颗痣是啥意思。别看我一贯爱打架，那实在不在大处…一个匹夫。天不怕，地不怕，就最怕受感动。”“今天浪谦虚啊，莫忘了是你爹妈、你外婆的熏陶，你才能点点大就拿起史记当小说读，你是可惜啰。初中的时候，你话都不说一句，埋起脑壳憨拂，现在就出口成章，是不是你妈妈吃打胎药把你弄得醒不转啰？”“莫说这些，汉子人挨球，承起舍，哼有啥用，猪进屠宰场，一路叫起走，最后还是死。放心，我只要不死，总有称心快意的时候。我老汉常说，为世所用方为才，不能为世所用，都没上去舞过叫啥才，耍小聪明不顶用，所以还得把基础弄扎实，不过他定的起码当个技术员，你是听见的，恐怕好难啰。噢，头先你说我有爹妈、外婆，是影响好大，大头几年前就说过。是舍，自己的事自家知，数理逻辑也许能克服感性吧。将来心肠硬点，再翻历史看，像以前一样，得空背它两段，消食化气。”“又来啰，消食化气，哪来浪多气哟。不过千万莫拿技术员当标准，你这歪嘴和尚，休想为世所用，现实点，有饭吃就行啰，我又没得啥要求，好生过一辈子，行了舍。咦，今天还不错，没得啥牢骚，嗨好，原以为最近社会主义阵营大分裂，你会臭共产党。”“好精神，正事不做，听他天天嚼蛆。老百姓懂啥子主义嘛，那是政治骗子玩的把戏，老百姓只晓得打主意过好点，是这个主意才对。”“好啰，莫说啰，又是我撩起的。走，唱歌去。”

    一片开阔地，芳草如茵，远处冈峦起伏，层林迭翠。“呃，那首“春郊试马”几好听，现在听最好。”“噢，广东音乐，还想听？嘿，跟你说，我们那院子里像我一般大的，不分男女人手一本《外国名歌两百首》，楼上肥狗他哥哥一贯爱唱苏联民歌，天天小调。哦，忘了告诉你，肥狗考进了你们学院的数学系，费了好大劲。由于功课好又守规矩，班主任帮他说好话，还说他是被遗弃的，从没见过他爸爸…我和松松就乱唱，自由式。打死我家黄猫的二哈她姐姐是个老姑娘现在当会计，也忍不住了，跑来找我教她唱“红河村”嘿嘿嘿。”“笑啥子，所有读过书的都渴望唱点外国歌。”“我那部78转烂唱机、放大器，比我吃香得多，这个借那个借还转借到外头去，半年不归屋，有天我去看下，哟，闹热啰，满屋子人全在唱，烟雾弥漫，气都透不过来，走拢一看，打烂了三四张唱片，那人我不认识，生怕我拿走，央了我半天，唉，由它去啰，嘿嘿嘿嘿。”“你就是穷大方。”“独乐乐，与人乐乐，孰乐？同乐，这是新解。嘿嘿，你要明白，我的快乐只在装好、修好那一刻，这快乐谁也拿不走的，烂了，修就是啰嘛。”“好啦，将来怕你要养食客三千。呃，你唱歌嘛。”“嗯，唱首老歌给你听。”“春季里来百花香，啷里格啷里格啷里格啷，和暖的太阳当空照，照到了我的破衣裳，啷里格啷…没有吃来没有穿昼夜都要忙，啷里格啷，啷里格啷…遇见了一位好姑娘，美丽的好姑娘，天真的好姑娘，不用悲，不用伤，人生好比上战场，身体健，体力壮，努力来干一场…”两人笑得前仰后合，“你这鬼东西，遭苍蝇的，去那厂头一定有好多女工会喜欢你，只是怕坐牢，你莫乱来啊，我不得依教的。”“去你的。”“来，一道唱《宝贝》。”“要得。”“刘淑芳的嗓子厚，她唱得比我们有味道。”唱够了，去到辟静处，么哥一把搂住田慧芬吻个不歇气。“么哥，你好久没得亲我了，不行，补转来…”眼睛湿了。舍不得走，在草地边上兜了一圈又一圈，“嗯，太阳快下山了，真美，像幅画，像你老汉房里挂的《风和马嘶》。”“哪来的马啊。”“这里不是？两匹，嘻嘻嘻，两个属马的。”“啊，绕了半天，啥子春郊试马、风和马嘶啊，嘿嘿，要得，是弄个，你这匹骒马…”


五十.

    区里的拨款下来了，要盖两栋车间，一间化验室。因为钱不够，请不起工程队，找了几个师傅当上手，其余自己干。梅厂长召开全厂职工大会，动员全体职工参加，当然要先把伟大的党抬出来，跟住是延安传统、雷锋精神。群情激动，口号声震耳欲聋，七八十人的工厂没一个说不参加的。么哥分到地基班当组长，负责抬毛石，抬石子、抬河沙、挖土方、扛水泥、勒石基、炒混凝土盘子填基础、找平。这个七岁读书十几年连小组长都没当过的家伙，居然当官了，真是笑人，却不知梅厂长从哪儿看出这小子一把力气，又下得烂。梅厂长会弄，干一班活给一顿饭，全用议价粮油做，算下来比找外头的工人便宜多了，况且厂里工人多半是农民出身，力气大，听管教。

    破土那天，梅厂长拎了一大串炮仗上工地放，当然是要喜庆嘛，“毛主席万岁！”“中国共产党万岁！”“三面红旗万岁！”诸多革命口号喊完了，开挖，梅厂长一锄头掘下去，后面几十把锄头砸下来。十一点，厂里的小“道奇”开回来了，供销科长栾四叔坐在车上，三吨半水泥到了。么哥光脊粱、短裤衩、两片木拖鞋，头上顶了块布领头卸货，一身肌肉饱饱的，没事的人围过来看这新来的小师傅是啥样。两个小供销站在车上一包包往么哥、小哑巴一伙人肩头上码，鱼贯扛进修理间临时堆放。见么哥干得挺象样，梅厂长满心欢喜，深庆得人，四围的工人也开心，“也，看不出喎，这个学生哥来得喎。”栾四叔、老电工蹲在土堆上闲聊，每人手上端个塘瓷大茶杯，慢慢呷老茶卤，咂叶子烟，过一会，栾四叔走到车厢后门对两个小供销耳语了两句，“给这个新来的龟儿码三包，整死这狗肏的。”么哥肩上一包正要走，小供销道，“小师傅，看你力气大，多来两包，下快点。”一下子放上三包，三包便是一百五十公斤，三百斤哪,么哥没吭气，新来嘛，讲啥，太重，得慢慢走，也还行。人群中“哦！”一声惊叹。么哥不知有诈，扛了几趟，扛到修理间小哑巴戳了他一下，摇摇头，指了指老电工、栾科长，见他们咧嘴冷笑，马上明白了。么哥那点初学的涵养、那点沉着还是写在水瓢上的，一晃就没了，心火立刻往上涌，走到车厢前盯住两个小供销，咬紧牙齿，??地道，“喂，么台得啰。蚊子吃菩萨，你龟儿认错人啰。”两个龟子立刻收起了奸笑，心里一惊，“也，这个斯斯文文的学生哥，啷个一下子变成了祭天门的棒棒啰。”梅厂长在后头已估中了三分，见车上站的是采购员，一下子明白了，跨步上前，指住二人道，“你两个下来，小李你上去，给他们每人上三包。”“也，梅厂长我扛不动，最多一包。”“扛不动你张狂啥啦，欺生！”谯呵注啰，栾四叔脸红筋胀，悻悻地蹲在那里，他是支部委员，这里的地头蛇，对梅厂长从来阳奉阴违，自恃土改时就是农协会小队长，现在的区委书记正是当年的土改工作队长，跟他关系不错，经常对人夸耀他跟区委书记当年如何如何，手舞足蹈地讲他如何将三寸长的步枪子弹在裤子上擦得飞烫，嘿嘿，像禁用的开花弹、达姆弹那样，一枪把个姓周的地主的天灵盖掀到天上去，真过瘾呀。有这背景，他当然不把梅厂长这倒霉蛋放在眼里，五八年，村里的土地被政府征收后依例转为城市人口，进工厂当干部。

    十二点吃饭，一点又开干。两点半，小道奇又开回来啰，装了一车毛石，么哥一伙连忙上车撬下来，没歇口气

    注：谯呵，民间不作盘查解，仅指露马脚。

    就往地基槽边抬，得抬二十来米，烈日当空，毛石最轻也有二百斤，累得汗水八颗八颗往下掉。上午还不觉得么哥是老把式，这抬石头的步子可大有讲究，栾科长蹲在荫凉处抽烟看得一清二楚，见小哑巴和么哥步伐轻盈，小哑巴还时时想让摃子，照顾么哥，心头便鬼火冒，看看自己的手下，只是两个奸滑有余，气力不足的东西，中午又跟老电工喝了两口代粮酒，红苕白干，想起梅厂长的话哪句不是冲他和老电工来的，心中的怒气便焰腾腾地往上窜，估量自己年轻时是村里的第一条好汉，现在不到四十岁，还够硬肘，哪有不豁出去之理，使劲搕几下烟杆，“等老子来招呼这龟儿。”正好，一块大石头，齐腰那样高，足有七八百斤重，么哥跟几个经验足的小伙子商量用四个人抬，中间加根横牛穿起，还没绑好，栾四叔过来了，“呃，用不四个人抬，小师傅，我们两个来，校下。”一阵酒气喷过来。么哥嗯了一声，谁都明白来者不善，冷冷地看住栾四叔重新绑绳子，么哥心想，“哼，没得法，痾尿随卵摆！”梅厂长来看了一眼，只噢了一声便走开了，不扫栾四叔的兴。两人都会喊号子，就是不出声，闷起整。起身、出步，两人脸挣得发紫，青筋暴突，脚打颤颤，小哑巴几个马上夹在么哥身边防万一，下面一个小斜坡，机会来了，“老子今天浪死你龟儿！”梅厂长早己盯在后头了。栾四叔突然出花步，杠子一歪，石头轰一声砸下来，幸好这石头方整，可可地担在斜坡上没大动，小哑巴几个已拚命顶住，不让石头翻转，么哥正倒在石头下，真悬哪，可这杠子受力一致，方向相反，栾四叔照样朝另一边一跟头扒下去却爬不起来，趟在地上直哼哼，老电工冲上来朝么哥脸上便是一拳，么哥站起身来没还手，牙咬得格格响，两个小采购正想冲上来，小哑巴一根杠子早已顶在两人胸前，动弹不得。梅厂长一把揪住老电工的后领子“老骨头发烧？你给我滚！”采购员叽哩哇啦叫唤，“是这个新来的整的，他走花步！”梅厂长逼进道，“我在后跟呢，想蒙我？人家整的？人地皮还没踩热和呢。你两个再捣乱，就给我滚，在这儿，俺说了算！”根本不理栾四叔，两人之间的矛盾己很深了，只把司机叫来送去医院，他看得清，没压住便不大件事，死不了。么哥下眼皮肿了一块，有条小口子，自己去医务室，不肯敷药，拿起棉花球涂了点碘酒调头走了。此后，厂里的小青年全倒向么哥一边，小师傅，小李哥喊得可亲啦。栾四叔伤了筋骨，直不起腰来，看跌打医生、吃中药，弄了大半年才利索，人就老了一大截，没那股雄气了。不过，心里的怨恨是种下啦。


五十一.

    老鹰崖的黄昏真美，太阳悠悠地往群山后头掉，深沟里，嘉陵江宛如金鳞蛟龙一击千里。工厂就在山梁上，下班后，么哥、小哑巴、大白狗欢子便一起穿过公路爬上崖顶，当然不是振衣千仞冈，濯足万里流，去浩叹一番，没那雅兴。累了一天，晒了一天，头昏脑胀，筋骨酸痛，浑身臭汗，得洗头、洗澡、搓胳腻。站在崖上，么哥总要望望不太馋眼的太阳，引出几个喷嚏来，打完喷嚏，经络畅通，周身舒坦，没两天，小哑巴、大白狗全会这一招，三兄弟一起对住落日打喷嚏，喔哟，狂犬吠日。通泰了，沿小路摸下崖去洗个够，一起游到江心里那堆巨石上去扎两个猛子，这卵石长不长，圆不圆，滑溜溜，顶在江心里几百年几千年了，洪水冲不走，雷电劈不开，顽梗不化，么哥心想，这堆卵石大概是西王母下出来的一窝寡蛋罢。趁天沒黑盡回廠，把砂鍋往開水房的爐子上一放，米飯、雜糧、瓜菜，只要能吃，管它是啥，一起倒進去燴成一大鍋，三兄弟呼呼啦啦往肚子裏?。吃完了，打两个嗝，么哥回修理间看他的书，解他的无线电数学题，这里看书可清静。小哑巴照例要来坐一会的，看看有啥事要干，没事便往工具箱上一歪，先睡上一觉，半夜才回去，大白狗趴在地上跟他一起打呼噜。小哑巴聪明极了，知道么哥不会哑语，无论么哥咋比划、挤眼、歪嘴，他都能明白个八九不离十。

    没多久，田慧芬也来凑热闹，假日，一起游到江心的巨石上晒太阳，当然要时时留心欢子，它会甩你一身的脏水。欢子灵性，永远跟住田慧芬，只要田慧芬往下跳，不消说，它立刻扎下水，跟得紧紧的。一个梅雨天，田慧芬已经在咳嗽了还要下水，“算啰，外头落雨，不去啰。”“嗨，雨里头游泳一定精彩，我都没试过，再说我刚学会跳水，不多练习下不得行。”“嗯。”游了几趟回来，去到修理间，么哥等她换好衣服进来，望住她湿漉漉的头发，丰满的身形一把将她搂在怀里亲吻，伸手抚弄她浑圆的乳房，啊，天哪，一股电流冲向全身，“妹儿…”“么哥…”田慧芬脸颊绯红，一双水汪汪的眼睛望住他，么哥突然将手缩回来，“噢，你发烧了，嘴唇开裂啰…”

    留英的韦教授，一个精瘦的小个子，五六十岁了，说话、办事极撇脱。“啊，低音出得来，下得去，阻尼好…这串波音好舒服…要得，我拿这台唱机和你换。明天我就找几个老伙计来听，他们到现在还只晓得一个喇叭，单端输出，让他们见识下啥子叫低频放大器，推挽输出，见识下抽头式输出变压器的效果…”么哥、田慧芬恭恭敬敬站在旁边，“呃，韦老师，机子没有经过失真度计测试过…也找不到失真度计…”么哥老老实实道。“不要紧，我听起舒服就行了舍，就这样定啰，下星期我买台新唱机来，你们就把这部抬走。小伙子，有本事…欢迎你们随时来我这儿听唱片。”

    么哥将唱机抬回家，装在元刚房里，现在他哪有闲功夫来听，只有碰巧田慧芬星期天有空两人才一道上去听一两张。

    就这样，干完电工干苦力，干完苦力干电工，晚上看几个钟头书，有爱情滋润倒也不觉得啥。

    厂里的职工有一半是是当地的农民，住在江边，都会捕鱼，打猎。梅厂长五八年建厂学会的第一个玩意就是打猎，一到星期天便背起土火药枪，带上大白狗上山去，虽说去十次九次空手回，那瘾可大啦，听他说，最了不起的一次，是两年前和几个猎户上山打野猪，受伤的野猪一下子向他冲过来，幸亏枪里有颗独子弹，刚好将它打倒在面前…野猪有二十几斤重，够大了，他分了五六斤肉，一家人饿坏了，这野猪肉可救命啰。这几年常搞支农，又跟附近的公社、生产队混得稔熟，星期天便带上么哥、一两个钳工、机修工去帮生产队免费修水泵、修汽车、修拖拉机，他是老共产党员嘛，老想到农民的困苦，一铺排好，马上扛枪上山过瘾去。“呃，小李跟我去试试？”么哥当然不会去，这些年他明事理多了。“我知道你在想啥，你家成份不好，别碰枪这些东西，是吧。也对，枪打出头鸟，哈哈哈…”这可好，么哥连礼拜六也常常不能回家，成听用了。卫技术员外号卫蒿杆，人太瘦，学会了网鱼，没事就用轮胎里拆出来的尼龙线编罾网，希望能弄上几条鱼改善改善生活，虽说现在粮食情况好些了，却远远不够。最近又和几个师傅打伙编横江网，么哥心想，“想捉龙王啊？空网怕都扯不动。”没好说。么哥只会钓鱼，又没时间，又不敢放肆，有一天小哑巴对他比划了半天也没弄懂，最后急了，拿了个竹畚箕过来弯成个篓子样，么哥才明白是说笆篓，小哑巴不是本地人，是下游几百里地吃三大陀（没米面，只有玉米、红薯、马铃薯）的地方来的。对，这玩意好，篓子里头有倒刺，鱼进去就出不来，沉在水里不用管，既不耽误时间，又不张扬，于是弄了几根竹子回来学编笆篓，这笆篓三百六十五天沉在水底，有鱼就掏出来，没鱼又放回去，只是安在水里啥地方只有他俩知道。

    么哥是闲不住的，抬完、扛完本可以歇一会，他却走到石匠那里学手艺，打啦、凿啦，帮勒石脚，又镶又嵌，工具钝了，马上拿去锻工房退火、锻打、淬火、磨利。除了学点最粗的石工手艺外，么哥一直在惦记雕塑，就算没事做，歇口气，他手上总有一块石头、一根铁丝、啥的，凿呀、钳呀、敲呀、扭呀，弄个没够，他有他的打算。这些出来单干的师傅，一般都有本事，他们被称作飞机工，多在城郊觅食，是最早的个体户，经常被派出所、工商局、市管会的经佑，后来统一称作投机倒把分子，在政府宣传下，老百姓看他们是社会渣滓。第二年春天，房子盖好了，几个师傅把么哥叫去一起吃饭，“呃，小老弟，一个月关好多钱？”“二十九块钱。”“呵呵呵呵，还不够老子卡牙齿缝缝，我问你，米好多钱一斤？油好多钱一斤？我一家四口，买黑市米吃，一个月没得百把多块钱就活不下去，还莫说买穿的。小伙子，我们几个看你还正气，二十九块钱，累得像条狗，干啥子球啊，跟我们走，每个月百把块钱走不脱。”么哥支吾了半天也不敢应承，“好，我留个地址给你，想清楚来找我。”“天啊，一百块钱，我哪天见过？不过，若是我当飞机工，在父母面前，在田慧芬面前，我还能算人哪！”


五十二.

    “小李，哪天你进城，去借本受压容器设计这类书回来，厂里没钱，有些普钢反应釜可以自己做的。”新盖的化验室里，卫技术员边咂叶子烟边对么哥说。他比么哥大五岁，父亲是商车老板，三五反时坐牢，病死在狱中。“呃。”“你能装个恒温控制器吗？我搞了个无菌室，走，下去看看，整个房间要恒温。”“无菌室用来干啥子？”“我想培养细菌，将来搞工业微生物，搞得好，前途无量。”“多少度？估计有多大功率？降温啷个做？”“30℃左右调节，房间小，最多一两千瓦，你自己算，无菌室在地下，再下头是消防贮水池，温度永远上不了三十度，我早想好的。”“哦，那容易多啰，感温组件用啥子？”“不清楚，总是热电偶这些了。”“哦。”一九六四年，巴城用到工业自动控制技术的还不多。“呃，马弗炉上就有恒搵控制，化验室要用，买不起，你顺便到废品公司、荒货摊上看下有没得旧的马弗炉，哪怕只剩下个壳壳…”卫技术员对么哥很好，不少事都让么哥去做，这对么哥增长知识、提高技能帮助实在太大，科学技术改变了他对许多问题的看法，影响他的一生。

    星期六中午，么哥请了半天假去市图书馆借书，田慧芬跟全系同学到乡下搞四清去了，要是在学校就好了，可以多借几本。科技部刚好有受压容器设计，翻看了一下，有设计程序的，正合用。么哥一身脏兮兮的工作服回家，这再生布太不结实，己经破了几处了。一进后院子，只见二哈家门前哄满了人，陶主任正和个中年妇人大声说话，这妇人大肚子，穿得破破烂烂的，身边大大小小好几个娃儿，不知啥事，没理会。堂屋门口，母亲正和个妇人在说话，“还认识吗？”母亲道。“嗯…”“不记得啦？快叫郑太太。”“郑太太。”“是么哥吗？噢，多少年不见啦，长这么大啦。”郑太太一口京腔，四十几岁了依然皮肤白净，丰腴适度，就是当年在妇女识字班教书的郑老师。“郑太太搬到对面楼上住，和咱们做邻居了。”“噢。”么哥回头看，几个不认识的漂亮孩子正坐石鼓上说话，那是郑太太小的几个儿女，她大的几个都念大学了。

    李太太赶紧跟儿子进屋去，见了父亲，他人很虚弱，精神还可以，知道儿子忙，顾不了家也没说啥，“吃得消吗？”“还行。”“晚上看书吗？”“看。”“好，好…”去到里屋，“外婆。”“哎呀，怎么脏成这个样子啦？烂了好几个洞，你不能盯住一件穿嘛，快脱下来，我给你搓了。”“来，这儿有套新的，也是再生布做的，是程大夫送的，你穿上。”李太太无限爱怜。“哪个程大夫？”“元慧的朋友，你没见过，一会来吃饭呢。”“哪来这样多再生布工作服？”“国营厂矿有时发再生布的，职工嫌不好，你那破厂连这种都发不起，这不正好。”衣服刚脱下来，外婆一把抓过去，一崴一崴去后院扔进洗衣盆去洗，“嗯，怎么回事？哪来的一股子狗腥臭？”“嘿嘿嘿…元刚呢？”“在楼上，没事他不下来。”么哥操起扁担去水站。

    晚饭前么哥摸到袁二哥家坐坐。“回来啦，工人阶级，崽哟，啧啧啧，你龟儿有点像保尔?，嘿嘿嘿。”“保尔？讲啥子球啊。”“哼，《钢铁是怎样炼成的》，想当无产阶级？球，你龟儿化成灰都是匪类。”袁二哥不知啥时候变得刻薄起来。“好啰，莫要涮坛子，没得法舍。呃，你现在做啥子？”“不做零工啰，在小学代课。”“画画不？”“画。”袁二哥顺手拿出几张风景画。“不整水墨画啰，画油画？”“呃，咋个些？”“好，有味道，笔触像梵高注的，只是犹豫点，不太肯定，嘿嘿。嗯，好像没得一张是画完了的…”“习作嘛，意思到算啰舍。呃，你现在还会有心思看画？你搞的是技术不是艺术，啧啧，灵气快磨完啰。”么哥朝他干笑两声，换个话题，“喂，你爸爸咋个些？”“没得死，活出来啰，早两天来信要吃的，前个月我去劳改农场看过他，瘦得皮包骨头…”凑近么哥轻声道，“他们那个队，一百多号犯人去球一大半…”

    “么哥，这是程大夫。”元慧容光焕发，朝么哥笑笑。“噢，程大夫。”元慧和程大夫一起回来了。程大夫，广西南宁人，身材修长，一股书生气，不善言词。“噢，是元愚吧。”“么哥，多亏人程大夫，天天给你爸爸看病，又给你哥哥看病…”“麻烦你啰。”“呃、呃…”“不早了，来，摆桌子吃饭罢。”外婆、李太太面带笑容，对这未来的女婿十分满意是自不待言的。李先生坐在床上吃，元刚单拿一个盘子盛菜，他那病传染的。“哥，你还带菌吗？”“带。”“你那几个空洞…”“哎，吃饭，别说这些。那张拉赫曼尼诺夫钢琴协奏曲你带回去还韦老师…别忘了。”元刚气色好多了。

    吃完饭，么哥去看看大头。“咦，想起啰。”“啥子啊，回不来舍。”“得住不？”“承起（扛住）舍，有啥法。”“嘿嘿，二十九块钱，只得老子的一半，跟你说当搬运工人好嘛，偏不听，傅老师早就说过的，哼，当电工，好听是喎？看你龟儿啷个过。”“嘿嘿，我这个电工还是冒充的，没有文凭、没有考试，喊起好耍的，只能叫江湖电工，哈哈哈哈。”“亏你还笑得出，干啥子球啊，出来跟我打堆算啰。老子是正牌棒棒，你龟儿这起普工连正牌棒棒的资格都没得，最多算是副牌棒棒，哼，打杂的。”

    注：梵高，荷兰画家。

    “好啰，莫说啰，没得法。”“喂，看到二哈没得？”“没有。”“龟儿躲起来啰，去电镀厂做事没多久，不晓得在那儿认识个寡妇，把人家的肚子搞大啰，以为占便宜，现在是猫抓巴脱不了爪爪啰，那寡妇拖起五六个娃儿，今天找上门来啰，要赖倒和二哈结婚，闹热啰，拖油瓶啰。”“哦，今天下午我回来是看到好多人围在他家门口。”“喎，是，不过他老娘有办法。”“啥办法？”“嗨，拿钱消灾嘛。”“哦。”“嘿嘿，周家祠堂还有更闹热的哟，松松离婚啰，向秋萍偷人，那男的也是十七中的，高我们一届。松松好不容易从乡下回来一趟，等到半夜龟儿才归屋，松松想干那个事，向秋萍就大声吼，街上都听得到，脸不要命不要，这起婆娘…”“不是才生个姑娘啰嘛。”“呃，生娃娃和偷人有啥关系啊，真是。”么哥心想，“考验一个人的是生活不是誓言”，没好说出来。“喂、喂、喂，晓不晓得松松和袁二哥打架？”“打架？啷个会啊。”“笑死人，听我说，松松离婚前一个星期请假回来过，心头烦，约袁二哥去杨柳湾画画，大莫、子逸都去的，我那天没得事也跟去看热闹。”“杨柳湾在我们那头，啷个不喊我去呃？”“哪个会喊你哟，你忙得像条狗，屋头浪多病人，再说，袁二哥笑你，说江湖技术把你的灵气磨完啰，嘿嘿，快成螺丝钉啰…”“嘿嘿…”“杨柳湾好多画家啊，七长八短的，衔烟嘴，戴法国小帽，啥子摆扎都有，东一堆西一堆，支起画板在那里作怪，说杨柳湾是巴城的啥子区？巴黎的蒙啥子区哟。”“蒙玛特区。”“对，蒙玛特区，艺术家的摇篮啊…又叫巴黎的枫啥子啊？”“枫丹白露。”“对，不过，杨柳湾风景确实好，青山绿水，柳树成荫，渔罾、水车、碾房、水牛、溏鹅，啧啧啧，舒服疼啰，可惜没得雀雀得啰，恐怕都遭农药闹死啰…到秋天荷花开啰就更来劲啰，呃，你龟儿和田慧芬一定经常去，是不是？”“嗯，快点说嘛。”“松松和袁二哥一路都在吵，啥子形似、神似啊，袁二哥大谈基本功，素描、解剖、线条、形体，还有啥子块面啊，说没有这个就搞不出印象派来，松松抬出徐文长、八大山人注来吵得么不倒台。喂，么哥，徐文长这个老孽障、麻麻杂杂的注，也是画家啊？”“那是民间传说， 弄点噱头舍，他是大画家，独步画坛三百多年，还是戏曲家、文学家。”“是不是啊？支起画板后，袁二哥走过来对松松说，“好生画，你将来可以变成一只闯进艺术神殿的麻雀。”松松大怒，指住袁二哥骂道，“你以为你是什么东西，你才是没得灵魂的东西，画得像有啥用？不如去照相，你永远是形体、表象的奴隶，充其量做个画匠。”先头用画笔你戳我，我戳你，最后打将起来，拉都拉不开，一直滚到烂田头去，周身稀泥巴，袁二哥站在田头像只鹭鸶，松松像条水耗子，嘿嘿嘿嘿…文边人，打得闹热。”“真的？崽哟…”“噢，肥狗回来过一天，马上走啰，他心情极坏，他们系下乡搞四清，整治那些作风不正的乡下干部，肥狗和另外几个学生却不是，是四清对象，专门送到一处管制劳动，肥狗平时又不多说话，多半是因为成份问题才挨球。呃，记得魏卡尔不？以前想和林若娅好，写封信给人家，说他会像马克思爱燕妮那样爱她，考不取大学，现在变得神戳戳的，也不工作，每天在公园头捧起本《资本论》，浪厚本哟，吓人啰，人家叫他巴城马克思，哈哈哈哈。”“妈哟，尽是这些啊。”“啷个哟，想听好的？没得。哦，有个好听的故事，嘿嘿嘿，你还记不记得和我们一路扛包子的那个曾麻子？”“记得，大我

    注：徐文长，徐渭，字文长，明代文学家、画家。八大山人，朱耷，别号八大山人，清初画家。

    注：麻麻杂杂，方言，不清不楚、滑头、占便宜。

    们几岁。”“现在也在联社上班，和我一个班，巴城街上

    好多娼妓，外头喊叫烙铁，五块钱弄碗盖浇饭给她吃就可以搞一回，那龟儿去试过，转来高兴昏啰，“喂哟，老子一整进去，魂都飞到天上去啰，”嘿嘿嘿嘿。老实讲，我都想，就是怕坐班房，你想嘛，老子生得五大三粗的，啷个夹得住嘛，只好天天打手冲（手淫），一夜好几回，白天上班就打瞌睡，有啥法。”“唉，男人都差不多，憋得难受。”“喂，你龟儿谈浪久的恋爱，到底还是不是童子娃儿啊。”“是的，天，哪个敢，嘿嘿。呃，你妈妈还好嘛。”“还支得起，人就好瘦，农场头有点蔬菜搭起吃，去前年都捱过来啰咩…早两天我们几兄弟去看我老汉，手头上只有一个奀奀大的肉罐头，他脸上泡得亮晶晶的，两口就把罐头吃啰，吃完就大哭起来…”“造孽。走，到对门去，看下松松他妈妈，我好久没见到她啰。”么哥只对大头偶尔谈到性，对田慧芬就会暴露出他的离经叛道，他相信爱，相信女人，对其他朋友便一是一，二是二的，最多开开玩笑，不敢乱说。松松家只点了盏十五瓦的灯泡，推门进去，见不到人，只见到昏暗处的一点火星，穆太太在抽烟。“伯母。”“噢，大头，么哥你回来啦，坐、坐。”“还好嘛。”“还好，有得捱。”她不想说话，接不下去，枯坐了一阵，“我是说嘛，松松这一辈子不晓得要有好多劫啊，现在又在劫上头…”她像跟自己说。“松松回来过嘛？”“上星期几啊，离婚那天从法院转来。”“呃，向秋萍…”“么哥，莫提这个女人。”穆太太不高兴了，又是一阵枯坐。外面，陈先生边走边教训儿子，“你个背时的蠢材，女人哪个不搞?，冇见过像你搞得个滴汤漏水的。”二哈敢回家了，没得事啰。穆太太鄙夷地拧过头去。“呃，不上去看下芳妤？人家哪个时候都在念到你。”告辞走出来，大头问道。“不去，晏啰。”

    外婆睡了，么哥打开受压容器设计来看，看到半夜突然又倒回来看第一章，原来一两百年前，英国、欧洲经常发生锅炉爆炸、崩溃，炸死、压死、烫死不少人，锅炉配件甚至飞出去几十米远…蒸汽锅炉本是工业革命的动力之源，在这种受压容器的生产实践过程中，引出了以牛顿为首的无数科学家、发明家、工程师，自此，以数理逻辑、实验验证为基础的理性科学技术才逐步取代巫医百工的经验性科学技术，许多传统技术被改造，譬如冶金，许多学科应运而生，譬如热力学、材料力学。这第一章图文并茂，简直是读英国工业革命史。从蒸汽锅炉开始，接踵而来的便是，大炮、来复枪、军舰、机枪、坦克、飞机以至原子弹，科学昌明了，生活水平提高了，一下子可以杀更多人了，杀得更高明了…甚至毁灭地球，虽然如此，科学技术进步谁也挡不住，落后便吃亏。么哥想起印第安人从十六、十七世纪开始的恶梦，想起一八四零年鸦片战争，“哦，把蒸汽锅炉放在铁船上当动力，装上大炮，远涉重洋，停在我们家门口，来打我们的祖宗…”“我啷个浪憨呃，明明科学技术是人类文明的动力，是文明史的主线条，反而去听那些政治骗子嚼蛆，啥子啥子社会哟，啷个自由啊，啥子啥子主义哟，是天堂啊，弄得常识都记球不到啰…帝王将相，文治武功这种传统历史，看来全不是文章。统治者最多是个调节器，商人是润滑剂、催化剂…嘿嘿嘿嘿，礼乐刑政无非教化，无非管束，对付像我这样的刁民，人本来就是最难调教的畜牲嘛，哈哈哈哈，科学技术才是核心、是命脉。”终于困了，和衣睡到天明。

    上午挑水、挑煤回来陪父亲坐一会，找出几张徐渭、朱耷的画来预备等田慧芬回来讲松松、袁二哥大战杨柳湾的故事。吃完中饭么哥便要起身，李太太拿了瓶菜油、一包白条肉（急宰猪，经高温煮熟，高价，不用凭票买）出来，“这个你带上，我知道你有个好朋友，是个哑巴，好好待人家。”外婆把衣服补好了递过来，“宝宝，吃苦不要紧，人要有个人样，你还要娶老婆呢，人家看见你就够了，大的几个哪像你，个个干干净净的…李家没有名士派。”“好啦，外老太太…”

    一个星期后，卫技术画好草图，么哥描图，建筑中学教的制图学派上了用场，将卷筒、法蓝盘外加工，上下封头、夹套封头自己做，于是基础班全部归并到锻工师傅李二叔手下，李二叔是机修班班长，平时干钳工、维修活路，他指挥大家在露天坝挖个地炉子将钢板烧红用十几斤重的大木锤搥成碟形。李二叔钳住钢板，一群小伙子赤膊上阵，高举大木槌使劲砸下去，炉火烤得要命，三个碟形封头打了五天，么哥已变成一团炭了。看住么哥干活，李二叔满心喜欢，“呃，小兄弟，你也姓李，？”“呃。”“我们还是家门啰。”李二叔七级锻工师傅，当然不是洋锻工，用汽锤那种，是用地炉子手工锻打的作坊师傅，在巴城算得是能工巧匠。正好，梅厂长蹲在旁边，“呃，小李，愣在那里干嘛，还不赶快拜师傅。”真是天作之合，么哥正巴心不得，“好好好。”李二叔笑得眼睛瞇成一条缝。“今天下班，你多打两个菜买上两斤酒，拜李二叔为师，我看就不用上香磕头了，现在新社会，三鞠躬。”就这样，么哥名正言顺学锻工了，一放下电工活就去锻工房跟李二叔当下手，抡起八磅、十二磅、十六磅大锤锻打，夜晚，跟小哑巴下去再干一通，用废铁校手脚，打出一个个奇形怪状的东西来，再扔回废铁堆里，回去睡觉。反应釜经焊接，配人孔、手孔、视镜、搪铅，装减速机、搅拌器，三个月后，吊进车间，密闭生产，环境好多啰。就在这段时间，么哥用电接点温度计作一次组件，自己设计开关电路，改装继电器，让无菌室恒温。买了一台旧马弗炉重装，只是电压不稳，温度不准，还得加稳压电源。


五十三.

    田慧芬回来了，蹲在厂门口对面马路边，小哑巴看见了，去告诉么哥，他们是老朋友了，一起去寡蛋堆耍过几回，欢子见到她便偎前偎后，嗅个不停，尾巴摇个不停。没到六点，么哥对小哑巴比划了一通，叫她等一阵。

    “回来啰。”“昨天下午才转来。走，到我那儿吃饭，学校今天打牙祭，有猪肉、牛肉、咸蛋。”“哦，我总不能靸起两片拖鞋去你那里嘛，等我换下。”“要得，嘿嘿嘿。”么哥换了身干净衣服，穿了双力士鞋出来，又对小哑巴比划了一通，叫他自己吃饭。“哦，还是个学生样，就是晒得太黑，头发乱些，我们么哥还是嗨襟得看的。”“哎哟，我都晕啰。呃，去了差不多三个月，在乡下做啥子啊，啥子四清啊。”“四清就是社教，搞社会主义教育，清政治、清经济、清组织、清思想。呃，走慢点。好多乡下干部，生产队长、会计、保管员遭吊起打，跪在地上斗，弄得惨啰。又是啥子多吃多占啊，抠农民的肚皮啊，搞男女关系啊，思想落后啊，工作组想啷个弄就啷个弄，吓人啰，我看都没得好大件事，就把人家往死里头整。我又不是共青团员，每天就打杂、跑腿…”“日子刚缓过来点，又来整人，共产党不整人就过不下去。”“好，莫说这些啰。么哥你走慢点嘛，我都在跑步啰。”“嘿嘿，忙投胎。”“你讲啥子？浪不吉利的话你张嘴就来。”往后的日子里，么哥这种令人茫无头绪又不忌生冷的话常会冲口而出，是他内心的独白还是他太累了便不得而知。“哦，可能我太想吃肉啰，是不？”“饭菜我早就打好的，若是现在去，恐怕只剩萝萄砣砣啰。呃，我们寝室几个女生偷偷用电炉，用了几年都没得人发现，嘻嘻，回去热下吃。”

    到了女生寝室，一个穿粉红的确凉短袖衬衫的女生站了起来，“回来啰。”的确凉这新玩意好多人都没见过，也穿不起。“呃，这是秦小红，这是李元愚。呃，一起吃？”“我吃过啰。好，你们摆，我到系上去，有点事。”跟么哥点点头，带上门走了。“她是音乐系的，矮我一级，红得发紫，三代工人，一家人除了她是团员外全是党员，号称红色登记表，现就我们两个住，其它几个都搬回家或者到别的寝室去啰。”“哦。”“我来热饭。呃，今天上午中文系的罗教授给我们讲古代文论，选的是陆机写的《文赋》注，讲得好精彩，你读过没得？”把讲义递给么哥。“读过，写得好，词藻华丽，只记得一句，啥子“虽离方而遁圆，期穷形而尽相。”注因为这句经常被人引用到国画中的大写意画或者评论抽象派作品上，我才耳熟能详的，嘿嘿。”么哥一边看《文赋》，一边从裤兜里掏出块瓦片和一柄小凿子，不知要弄个啥，最近他总是这样。“罗教授一堂课只讲了两三小节，才讲到啥子？呃，“观古今于须臾，抚四海于一瞬。”咦，你在弄啥子？”“弄一个鲁迅的半侧面像，带一点点浮雕。”“用瓦片？”“呃，瓦片粉得很，好弄舍。”“哎哟，“精骛八极，心游万仞”这种句子实在来劲。”“有啥子嘛，不就是回忆、想象嘛，写得骈俪点啰嘛，把蕴酿情绪弄得玄之又玄，不就是开动记忆机制嘛，去到很高、很远的地方，而且还是凭借传说、故事来的。”“你这是啥意思啊，”田慧芬走过来，“啥子记忆机制啊？”么哥埋头弄他的。“是，古人嘛，讲究语不惊人死不休，现在不同了舍，现在讲的是平白如话，像毛泽东那样，决不弄玄虚，清清楚楚明明白白，鼓动农民为他卖命打天下，你看天下都打下来啰，古今中外哪个

    注：陆机，西晋文学家。注：虽离方而遁圆，期穷形而尽相，指不依规矩、离开形体，追求神似。

    人的文章有他写得好，有他实际，真的，这是良心话。”“不准乱说。”“说好话又错啰。”“你这是好话啊，评论毛主席，你作死。”“好好好，现在有科学啰，就要用科学去脱掉玄虚的裤子。”“讲得浪难听，再这样讲我不听啰。”“哦哦哦，是弄个，人的记忆力本来就大得无可比拟，从古到今，从小到大，任何经历、任何学习、训练、任何感觉、感触，应该可以留在记忆中，可以随时复现，任意组合，跨越时间、跨越空间…”“呃，我是在说文学，不是研究科学，你扯到哪边天去啰。”“说点常识也无妨嘛。”“我连常识都不懂啰。”么哥放下瓦片，抬起头来，“在没有语言的时候，人类可能在生活中尝试用比划、身体动作、表情、发音来沟通。动作、声音一旦被同类认同，其含意便明白无误地被抽象出来了，这种抽象出来的声音符号、动作符号正是最早的科学，许多生物都能这样简单地沟通。后来认同的声音、动作、表情累积多了，便出现了语言，可能声音语言由于准确、量大、变化多占了上风，人类的身体、表情语言渐渐被遗忘了、减少了。后来在平面上出现的符号被认同，渐渐形成文字，这是个多么漫长、艰难的过程，没有语言、文字的人类很难有深层沟通，要知道，如果没有抽象出来的符号，世间上绝大部分东西都不能描述。”“是不是啊。”田慧芬坐了下来。“如果没有红橙黄绿青蓝紫这些被认同的符号，谁能描述颜色？你试试。何况，味道、气味、触觉这类东西就只能记忆、联想，根本不能描述，你能描述这碗宫保肉的味道吗？玫瑰花的香味？当然不能，但是你能记得，下次再吃、再闻到，立刻就知道，这是记忆的联想部分，最多只能模拟，像啥子，像啥子。文明当然可以用抽象符号的多寡来衡量，特别是科学符号。数理计算、化学符号填补了许多我们既不了解更不能描述的现实内容，准确而且肯定。感谢初中时汉语、文学分家，我们才有机会学过两学期汉语，后来又合并，不晓得为啥子。长大以后我曾期望买一本汉语动词词典，可惜没有。来，我们试数一下和力学有关的动词，还不包括“春风风人，秋雨雨人”这类名词当动词解的词汇，恐怕数到明天早上也数不完，推、拉、拽、压、按、钦、抚、扭、旋、撬、顶、戳、锥、掏、砍、切、削、搥、敲，够了，仅这十几二十个字就包含了多少力学概念，有方向有大小有轻重，甚至有材料力学里的概念，剪切、冲击…只可惜不能计算，但是作语言文字描述就贴切得多，我们的祖宗以生活的形态研究自然与科学花了多少心血，语言文学当然和科学有关。我决无用科学代替文学、艺术的企图，相反，两者都在描述、解释世界，其作品或产物都是在创造地球上原来没有的东西，科学家与文学艺术家才是活生生的造物主。只不过一个是生活形态，自由得多，无所谓对错。一个是科学形态，严谨得多，只有是和不是。谁也不知道荷马、莎士比亚的作品曾经怎样影响过牛顿，谁也不知道巴哈、贝多芬的乐章给过爱因斯坦多少启发。不过，用科学来解释文学艺术中的现象和机制却不可免。”“好像有点道理，等我想下，不过你说得冷冰冰的，哪像罗老师那样天马行空。饭快冷啰，来，先吃。喔哟，当了两天工人，摸了两天技术，说起话来就浪有条理，这样多年我还是第一次听你作古正经长篇大论。”顺手揪住么哥的头发，“我真不明白你这堆烂稻草下头，一天到黑在想些啥子。”两人边吃边说。“我是要努力克服感性的，你也一样，因为历史是最切近自然科学的，要求征实，想的时候可以任意发挥，落笔就要准确、肯定，不能有太多可能、或者、大概。”“哦，像机器人说话，难怪这两年你没读过一篇文章给我听，哼。呃，呃，杜诗，“两只黄鹂鸣翠柳”要是你来写是啥样子？”“两只黄鹂在柳树上求偶。”么哥斜她一眼。“嘻嘻嘻嘻，还有诗味啊？一点也不美。”“也许我们的子孙觉得不错，嘿嘿嘿，你莫来涮坛子，我晓得你心头是不舒服的。”“没有呃，真的。”么哥望住田慧芬吃饭的样子突然笑道，“呃，我问你，你吃东西是用上牙咬下牙还是下牙咬上牙？”“当然是上牙咬…哎呀，你这鬼东西。”两人笑得饭都吃不成了。么哥道，“可见人们总是习惯成自然，熟视无睹，连一秒钟都不愿多想。呃，讲真的，你一定要用现代自然科学的眼光重新考察历史才会有成就，否则，做个历史的账房先生，只晓得照抄，拾人牙慧，有啥意思啊。”“哦，科学就像个掠夺者，要来入侵历史啰。”“当然。对不起，班门弄斧，假如你冷眼旁观，不站在哪一方去看地球上发生的事情，三百多年前，欧洲人手持利刀、火药枪、《圣经》开辟美洲新大陆，强大的欧洲文明几乎将印第安人灭顶。一百多年前清兵被欧洲人的洋枪洋炮打得落花流水，死伤枕藉，清政府被迫割地赔款，你觉得历史在乎失败者的呻吟、哀号、白骨、鲜血吗？根本不在乎，战争计较的只有胜负得失。军舰、枪、炮斗弓箭、长矛，正是文明在程度上的分野，太分明！骨子里头，历史演进的第一要旨同样是自然科学。”“没有正义与非正义啰。”“没有。正义是胜利者玩的，同时又是弱者的武器，用善恶来当标准本来就夹缠不清，了无止境。几千年来，中国这块土地上多少民族共同生活又互相倾轧，通商、通婚、相互扶持多么温馨，冲突起来烧杀掳掠暴戾无比，在长期的损益过程中，许多弱小的民族臣服、同化、迁徙，被支解，甚至灭绝，从而确立了华夏文化体系，加上来自欧亚草原的游牧民族以能动的方式影响东西方文明，或亲善、或入侵、或入主、或汉化，总之，少数民族的血液、文化早已溶进了汉民族的血液和汉文化体系中，浑然一体，黄帝是我们的祖宗，蚩尤同样是，所以聪明的共产党史学家用融合这个再贴切不过再实际不过的字眼来概括，将过去打包，根本不用开拓强土、抵御外族这类刺耳的字眼，都是中华民族的一员，从而避开了许多纷争。请问消失了的、曾经失败的民族能代表正义的一方吗？那谁是非正义的一方呢？哪个民族没有一本血泪史，啷个扯得清。”“好像是这回事，不过你太冷酷、太霸道。你不用来哄我，啥子怕看历史，你看过了多少，从初中就读史书的人，明明是怕共产党，你老汉是对的，要你学工，不准你沾历史，若是你这种腔调拿出来，恐怕小命老早就除脱啰。”“我不过是把情感滗干净，依理直说罢了。”田慧芬突然狡黠地笑了笑，顺手叨起一片肉，“来，请你吃1.5克猪的…尸体，这样说是不是准确、肯定？嘻嘻嘻。”“嘿嘿嘿嘿，未来世界的人可能这样说，要得，你会弄。”田慧芬拿出两个花红，一个上面咬一口再递给么哥。“你啥毛病？”“嘿，是你说的，不完美才是人间的滋味嘛。”“你也是个不赊帐的东西。”“谢谢，其实我心头好高兴，我找个男人又不是找来顺从我的，要是块石头，不是泥巴。”“哎哟，我都晕啰。”么哥把剩下的湯湯水水一起趕到碗裏稀里呼嚕?下肚，拿起花紅一口一個，連核核都不吐，“嗨好吃，酸酸甜甜的，雜巴古董注全部進了我的五臟廟，最後一路去五谷輪迴之所（糞坑，作農家肥料），嘿嘿嘿嘿。”“喔哟，你这潲水桶，浪能吃。呃，把那瓦片拿过来，啊，鲁迅，样子都出来啰，嗨像。”“过两天弄好送你。走啰，晏啰，停电就

    注：杂巴古董，方言，指乱七八糟的东西混在一起。

    不得了。”

    “亲我。”“拐球啰，今天把陆机他老人家弄来得罪啰，回去得跟他讲声对不起，他大概会用上海话问我“侬凭啥道理讲我故弄玄虚？啥么事叫做记忆机制？”晓球一千六百年前松江人是不是这样说的，哈哈哈哈。”“你缺德。”


五十四.

    “小白菜呀，地里黄呀，三岁两岁没了娘呀…亲娘想我一阵风呀，我想亲娘在梦中呀，亲娘呀，亲娘呀…”是个女人在唱，唱得像鬼哭，酸楚不忍心听，么哥惊醒了。“闹鬼啰。”荒郊野外，这里原是乱葬岗，建厂时不知挖出过多少棺材来，其中一口朽木，骷髅额头上竟有根巨钉直贯棺材底，都说是厉鬼、邪祟，那钉子正是降魔杵…子夜荧荧，么哥虽不信鬼神也不免心中发怵。隔一会，歌声重新响起，“说起来，想起来，媒人杀人没深浅呀，苦连天…”“呃，这是啥子小曲？不是我们巴蜀的，倒有点像“秦腔”又有点像“信天游”，咋回事？”想起了傅老师，她曾专门讲过贺绿汀谱写的《白毛女》，分析过主弦律和信天游、花儿、小白菜之间的关系，正因为如此，《白毛女》才有这样强的人民性。“这地道的西北腔，和本地人的腔调大不相同，那吐字、那土腔可不是学得来的，那是长在她肉里头的，走，去看看。”爬起来穿衣服，“哼，雄者我有利剑，雌者开门纳之。”想起《聊斋》上那些女鬼、狐狸精多么可爱，忍不住笑了。深秋，早晚凉，外面漆黑，伸手不见五指，一阵秋风刮来，倏地打个寒战，鸡皮疙瘩冒得浑身都是，抖两抖，揉揉眼，么哥顺歌声往前摸，去到树脂车间门口往里一张，那里只一盏昏灯，过堂风吹来，晃得鬼影幢幢，一个女子靠在操作台的围栏上，工作服由头笼到脚，背对么哥看不清，“是谁呢？也，转过脸来不会是张大白脸吧，眼睛鼻子都没有，嘿嘿嘿嘿。”刚跨进车间，那女子一下子回过头来，“咦，小师傅。”“咦，大班长，你一个人上班？”“他们在休息室，这样晏啰还不睡？”顺手除下帽子，一把乌黑的短发橛在头上。么哥抬头望，这才第一次看清楚她的脸模子，尖尖的下巴，挺挺的鼻梁，深潭般的眸子，她笑得那样甜…倒吸口寒气，一个冷噤打上来，赶快低下头，“我、我来查下电。”像只打慌的鸡，立刻从另一道门溜出去。“不坐下？”“不、不啰。”

    “啊，乔班长、乔班长。”么哥象贼一样跑出来，长嘘一口气。“她像谁？娇娜？小翠？聂小倩？蒲松龄笔下的女子无论是鬼是狐，个个都动人。她好像有啥子冤屈啊，呃，听说她是孤儿，从童教院来的，后来嫁给个残废，是哪个厂的干部。她这个孤儿恐怕有些来历，一下子想起了龙俞升，唉，球管她的。她不凶嘛，啷个厂头的工人叫她母老虎，哦，说她态度冷峻，眼睛有点朝上吊，可以唱大戏，哦，吊睛白额虎啊，这样来的，嘿嘿，真会逗。又叫她啥子？酸菜脸，嘿嘿嘿，她从无笑容，刚才对我算客气的啰…”

    号外！号外！咦，大清早，城边边上都有报纸卖？喔哟，红字通栏大标题，《我国第一颗原子弹爆炸成功！》梅厂长抓起报纸从办公室冲出来站在厂坝子当中振臂大呼，“中国共产党万岁！毛主席万岁！同志们，同志们！咱中国有原子弹啦！咱们有原子弹啦！看看这蘑菇云，看看这蘑菇云！走！游行到区里去。”工会主席吴二恒拿出锣鼓，派人跑步出去买鞭炮，全厂工人走出车间，走出厂门，公路上已有几支游行队伍出来，整个巴城沸腾了。么哥走在队伍中，拿起报纸读了一遍又一遍，泪水一滴一滴掉下来，强国梦，中国人心里的梦。

    自发的庆祝会开了没多久，区里通知，全市将组织一次大游行来庆祝，梅厂长于是决定就地散会，下午休息，么哥立刻赶回家。父亲躺在床上，精神似乎不错，他已经知道原子弹的事了，是母亲告诉他的，么哥坐在床边将公告再读一遍给他听，“好、好，下一步就是氢弹了，那个更、更厉害…”外婆赶快去烫饭，母亲轻声告诉么哥“你爸爸慢慢不能动了，连翻身都翻不了啦，你得经常回来看看…啊？呃，抽屉里有你的信，好像是棒子来的。”

    棒子在交大读应用力学，功课不错，但凡疑难问题每能先一步解答，他的确是搞科学的好料子。一年前体育系一位名教授又看上了他的两条腿，要他练举重，这教授是中国的举重权威，解放前喝过洋汤，在上海开过健身房…棒子刻苦训练一年，今年以推举87.5公斤、抓举82.5公斤、挺举115公斤，获得了陕西省最轻量级举重冠军、大学生运动会冠军，打破了陕西省记录，一举成名。真了不起，业余运动员，又没啥吃的，是在粮食困难时期哪。教授说他见过两个人的腿，一个是世界冠军陈镜开，一个便是他…希望他将来当专业运动员…棒子正犹豫。望住照片，棒子铁塔般的身躯、当冠军的荣耀让么哥羡慕得合不拢嘴。

    中午，秦昭基突然来了。穿一身蓝布对襟衣，挎了个黄布包，袖子上套了黑袖套，中间布纽子上有一小束，人瘦得厉害。“来啦，大哥哥，坐、坐，吃过没有？呃，昭基，出啥事啦？”李太太连忙招呼。“吃过了，谢谢伯母。我父亲走啰。”“哎呀…”李太太拿出茶杯沏茶。么哥赶快站起来，“好久？”“半个月啰。”“都没人告诉我，对不起。”“没啥。他病了好多年啰，走了也是种解脱。我收到电报从龙口县区里赶了八天才拢屋，早都火化啰。”“哦，是，你那里是太远啰。”“一天走几十里山路，牛车、马车，啥车都搭过，一个星期才拢江边。呃，听说伯父病了？”“呃，年把啰。”“我去看看。”去到前屋，“伯父。”“噢，昭基，来啦…”李先生像是有些困了，提不起神，昭基轻轻走回里屋。“听说你当电工啰，么哥。”“不是，厂头喊起好耍的，实际是普工，做电工活路就是啰。”“将就点，慢慢来…”正说，大头弟弟老四突然推门进来找么哥，“么哥，我妈妈请你去下。”“你妈妈回来了？呃，昭基，我去下就来，这是棒子的信，你看看，棒子已经是陕西省最轻量级举重冠军啰，崽哟！”“啊哟，这矮脚虎…”原来教师农场今天开恩，放全体劳教人员半天假，赵太太拎了些蔬菜回来，旁边还有位中年女士和沈蔚林站在一起，面前也有一捆菜，虽然形容枯槁，态度不减温文尔雅，一看就知是教师，沈蔚林该是她的女儿了。么哥朝沈蔚林笑笑，他们早就认识，这几年，沈蔚林这女孩子经常来找大头，请大头带东西给她母亲，也就熟了，两家母亲以前都在幼儿园教孩子，一起打成右派。沈蔚林团团的脸，弯弯的头发，秀秀气气的。“么哥，想麻烦你下，你知不知道大头上班的地方？有莫得电话？我今天下午七点要赶回农场，他要到七点半才能回来，我有好多事想跟他说…”赵太太憔悴完啰，急得像啥。“知道，仓库没有电话。呃，现在一点过，哦，时间好紧，要看运气啰。”么哥赶快下楼，将事情告诉母亲。“我和你去，我几年没见到大头啰。”秦昭基站了起来，从包里拿出两个盒子一本书，“这副围棋送你，玻璃子子，乡下没人和我下，太忙，静不下来，这是我从前抄的《玄玄棋经》，你慢慢学，调养下心性。”两人急步出门，么哥路熟，知道在哪儿找便车。一路上两人从罗布泊原子弹试爆说到原子弹之父奥本海默，说到广岛、长崎，说到美国处死的卢森堡夫妇，说到赫鲁晓夫，说到棒子的性情、本事、冠军荣誉，“龟儿说，每回比赛他不敢吃东西，连水都不敢喝还要穿起大棉衣去锅炉房烤十斤汗水出来，真捱得…” “呃，么哥，我这次来找你有好几件事，第一件事是告诉你，我结婚啰、当爹啰，生了个女儿。”“哎哟，你龟儿稳得起，弄到现在才说，好久结婚的？”“去年春节，娃儿都有三个月大啰。我爱人姓谢，和我一起教书，腿不大方便，有点瘸，是她们家的遗传病，不晓得我女儿将来会咋样…她母亲生过好几个，都不能到成年…”昭基又高兴又心忧。“要是有个长假，到你那儿耍下，看看你的小崽崽。”“那就太好啰，不过没啥东西招呼你，也不怕说给你听，你们住在城里头，只晓得我们那里穷，吃三大砣，就不晓得我们那儿会穷到啥地步，有的人从没见过汽车，走拢去，摸下、看下，嘴里念念有词，“这是鼻子、这是眼睛…哦哟，长大啰啷个得了…”最后抓把草喂汽车。这还不算，山里头有的人从来没穿过衣服，不惯用碗筷，睡觉就拱到草堆头…我在那里干了三年，雄心壮志早都没有啰。唉，穷到这个份上，还要搞四清，把那些生产队长、会计弄来斗…我在乡下好为你耽心，共产党的把戏我啥子不懂，你这种阶级成份本来就跑得脱初一跑不脱十五，你还一副臭脾气…送围棋给你，就是要磨你的性子，莫说围棋有文经武纬之德，里头好多人生的道理就够你学啰，《玄玄棋经》虽然太古老，但是如情如理，涵盖天人。你踏进社会了，万不可像从前那样剑拔弩张的…最后还有一件事，今天看来是办不成了，就是将你那些强放管、大功率管一起收了，我拿去砸烂，万一哪天弄你个敌特，通匪，哦，现在叫通帝修反，你就死定了，你自己拿去甩啰，要得不？”“嗯。”“舍不得，是啊？你慢慢想。”“嗯…”“喂，田慧芬咋个些？还在耍起的？”“呃。”“我还以为吹啰，我觉得不会是她，反而是你，你这种脾气…”“始终心头有点凉，唯有听其自然啰。”“我说是嘛，你又自卑，又大男子汉，当然啰。”“呃，是有点…如果好不成啰，心头当然不住，好下去，又不晓得啷个做…”“管球啥子社会地位啊，抬起脑壳做人，你又不是啥子撇角子。”“呃，是…”正说，卡车已经开到轻工仓库了。“展劲！展劲！板下去！板下去！压死！压死！”一大群联社搬运工人干完活路在看板手劲（拗手瓜），恰是大头斗史昭雄，这史昭雄虎背熊腰，为人仗义，在运输界颇有名气，号称十万棒棒军教头。昭基、么哥不动声色站在外围看。只见两人筋脉暴张，气血上冲，卯足吃奶的力气，呀、呀、呀，哧、哧、哧，你压过来我翻过去，台子扭得嘎嘎响，僵持了好长时间，“撑起！撑起！”史昭雄慢慢支不住了，大头的巨灵之掌先胜一回。“来，板左手。”史昭雄边喘气边道。实在他左手更不济，大头只一下就搧了过去。“来，来，抠磅秤！”史昭雄还不服，走过去站到磅秤上两手抠住磅秤底部，对仓库管理员道，“来，把秤陀加到三佰五十公斤！”他心中有数。这种玩法最公平，没有技巧，力气问秤要，去掉体重便是，向上猛一发力，磅秤打到三佰七十公斤。“喔哟，七佰四十斤啊！以前几个班的人来这里都校过，最狠的也才六佰斤…”管理员一阵惊叹，这里的搬运工人哪个心头都有数。轮到大头了，只见他往磅上一站，从容弯下腰去使劲一挣，刻度尺立马往上翘起。“哦！八佰斤旺旺的，怕要加砝码啊。”最后抠到四佰零六公斤。“喂哟，八佰多斤哪，天！”史昭雄上前拍住大头的肩头，伸出大姆指，“好，兄弟，你要得。”大头一下子成了十万棒棒军教头，以后当然要喊大哥啰。么哥二人看得个惊心动魄，这才松下一口气。喂哟，周家祠堂冒出了两个大力士。


五十五.

    秋凉了，没人下水，么哥牵田慧芬踩住露头的卵石爬上寡蛋堆。皓月当空，波平如镜，田慧芬却心烦意乱，半天不说话。“…上头在查我父亲，找去谈过几次话，写过几次交待材料。”“你父亲解放前是学生，后来当店员啰嘛。”“是舍。”“你父亲不是国民党员、三青团员吧？”“不是。”“信过啥宗教没得？”“没有，他没有宗教信仰。”“那查个啥子哟。”“家头以前有几亩田，是我伯伯的，我父亲好小就出来读书的…好啰，讲别的，提起心头烦。”坐了好久，田慧芬道，“明年就毕业啰，也不晓得学了些啥子，毕业论文得准备啰，免得到时候打急抓。”“想写啥子？”“想写一篇关于中国重农抑商思想的由来和发展，才只是个想法，找了些素材，架子还没搭起…”“呃，要得?。”么哥很认真。“我是这样想的，事情要从三千年前周灭殷开始…”田慧芬从容道来，“商代本是一个手工业、商业相当发达的朝代，创造了极灿烂的青铜文化，八佰多公斤重的司母戊鼎、数十万件产自西方的佩玉和产自东方的贝饰便是证明。来自周原的文王、武王经几世人的努力在农业上取得了成功，有饭吃这是天大的事，人们争相依附，武王卒能囊括四海。一个王朝的覆灭当然有种种原因，一个朝代的兴起，也必然会碾碎过去的经验，那就是商代活泼的商业机制被以农为本的周天子压抑。”田慧芬停了停，“后来武庚叛乱被周公荡平，周公便将殷朝顽民迁往洛阳去管制务农。”“嗯，“成周”集中营、战略村，嘿嘿，也许是世界上最早的吧？”么哥笑了笑。“这些殷朝贵族、百工首领、自由民改行种黍稷糊口当然困难，周公依然让他们牵牛出去做买卖，孝事父母…终于殷顽被征服。大封建下，以农为本，民心变得淳朴，周代绵延数百年…”“是，三千年来，对商人的看法都是不耕而食，不织而衣的刁民。”“…到了秦代，事本而禁末，本当然是农了，商当然是末，地位就更低下了，穿鞋都要一只白鞋一只黑鞋以示区别。”“是，打仗拉兵，发闾左，先拉商人、上门女婿去填沟壑…解放前，良家女子好难嫁给商人的。也奇怪，两次在陇东、渭河平原上取得的农业进展都促成了改朝换代，一次是古公亶父及其子孙们种稷、麦，就是你刚才说的周灭殷，七百年后，以《垦草令》为中心的商鞅变法，推动秦并六国。实在，增产粮食的甜头也导致农本思想更稳固，商人当然倍受歧视。我觉得稷大概就是麦，看看以后出土的古代粮食分析会有个啥结果。”么哥显然偏重实证。“哦，都是麦子作的怪，麦子灭了殷朝、灭了六国，嘻嘻嘻，呃，像是有点道理，”田慧芬望住么哥笑了，“嗯，秦以后，各代多延用秦制，商人啷个抬得头来，唉，一块大石头压在商人脑壳上，一压三千年。可惜历史不能倒流，要是周天子在农本思想的基础上给商人较大的自由和尊重，恐怕中国不会这样穷。”“恐怕资本主义早就在中国萌芽了。”么哥赞同道。“近百年来好些了，叫士农工商，现在叫工农兵学商，商仍然排最后…”“现在哪有商，商是国家的，个人从商叫投机倒把分子，嘿嘿嘿嘿。”歇了一会，么哥突然笑道，“呃，头先你说到殷顽，我想如果商鞅和李斯是殷顽的后裔就闹热啰。”“啥子？两个才气横溢的铁腕宰相？隔了七八百年啰…啊，卫公子，卫国，淇县还是濮阳？殷地，河南东北边。楚上蔡，也，在东南，靠近殷商…咦，你啷个不提吕不韦呃？阳翟也在河南，也属殷，你是不是也看不起商人？”“嗯，嘿嘿嘿，秦灭六国也可以看成灭周朝，那不是殷朝子孙的大报复？哈哈哈哈。”“乱弹琴，阴谋论。不对、不对，商鞅明明姓公孙，祖上姓姬，康叔的后代。咦，嘿嘿，又是个小娘养的…”田慧芬一下子捂住嘴望住么哥。“血统是要算含量百分比的，”么哥朝她宽厚地笑了笑，“大胆假设，小心求证嘛，和历史耍下子，又没要你写进文章头去。”“两三千年了，啷个求证？”“如果找得到他们的骨头也许会有办法。”“又来啰，又是啥子染色体啰，你啷个不说时光倒流?？可以盯起查嘛。你呀，随时都想掏出你那把自然科学的尺子来。呃，你是不是觉得殷人很有智慧？”“不敢说，差别总会有，至少像你说的倾向性。哈，你又认真起来啰，没得实证，突发奇想，和你开个玩笑啰嘛。”“算啰，还是莫闲扯。么哥，我现在写这篇文章差好多材料，心头又乱，实在静不下来…”“共产党整人的本事大，搜旮搜缝，不晓得你老汉犯了他们哪一条，莫要怕，写你的文章，躲不脱又啷个做啊。呃，想起啰，晓得是哪个说的，世上大致分两种人，一种为利益，一种为信仰，为利益是来自本性，为善、为来世是后天的教化。嘿嘿，共产党拿鞭子赶老百姓去共产主义天堂，越弄越穷。姑无论，人生苦短，私有制总可以把人的能力调动得淋漓尽致，免得白来世上走一遭。其实，共产主义思潮根本算不得是强者的思想，为啥子要害怕将自己的命运放到生存竞争的惊涛骇浪里去载沉载浮？躲得脱咩？不患寡，患不均才来搞公有制，哼，懦弱。社会主义公有制的要害就是割卵子敬神，人也死啰，神也得罪啰。”“喂，你搞啥子啊，讲得浪流，我从来没听你这样流过。”田慧芬一下子站起来，“哼，摆得好好的…”么哥唯有站起来陪她往回走，一路上谁都不开口。快到学校了，田慧芬不无伤感地说，“求你以后莫讲得这样难听，以前你都不是这个样子，说话带点把子本无伤大雅，莫要过份嘛。哼，莫以为我不晓得，这两年你跟你的兄弟伙在一起就老子翻天的…”“做啥子嘛，有啥子生活就有啥子人，厂头的人说话好随便，难道要我去当白乌鸦？我是变啰，不过也不见得是变坏啰。老实讲我习惯这样表达，生动明确，但是心根本没往那头去。”“嘿嘿，心没往那头去，你真会讲，哪个说得赢你啊。”田慧芬笑了。“是舍，共产党阉割的正是你说的人类的活泼机制。好啰，好啰，我以后对你说话全部用报上的印刷体，要得不？嗯，田慧芬同志，在当前一派大好形势下…”田慧芬一把捂住么哥的嘴，“算啰，我晓得你要耍啥花样。讲真的，你还是要学点马列主义，毛泽东思想，就当消灾经念嘛，免得将来背时倒坎…哦，我晓得啰，你膀子上那颗痣大概说的是大祸临头不自知，嘻嘻嘻，读《毛选》去，快点。”“喂，好像托尔斯泰也是满嘴流言的。”“哪个说的？你是托尔斯泰啰？托尔斯泰?李？讨嫌！”


五十六.

    元旦过后第一个星期六田慧芬没到老地方去，就是厂对面坡上一个转弯处，翻过去就是江，今天又没有来。“早几天有两个穿干部装的人到厂里找梅书记不知调查啥子，乔班长也在场，后来碰见乔班长，她不安地望了我一眼闪开了，不晓得为啥。”当然事出有因，为首的正是师范学院的党委秘书，来调查田慧芬和么哥的关系。这位秘书党性极强，手上一大堆学生案子，田慧芬的事只是按条规办理，不算个甚么，学校最近出了个反革命集团那才要紧…么哥等急了，顺住田慧芬的必经之路往学校走，到校门口还是没有人，干脆去她宿舍，么哥平时不大去那里的，不想找闲话。敲门，只有秦小红在，“呃，是你，她不在，进来坐，她一会会回来的。”么哥一阵为难，“进来嘛，站在那里干啥子。”秦小红套了件高领红毛线衣，一条蓝布裤子，么哥坐到田慧芬桌前，背对她。秦小红倒了杯水，“对不起，只有白开水。”“噢，莫客气。”么哥心不在焉，拿起桌上小小的鲁迅像把玩，那是他送她的。“看你这样子一定是等急啰，要放假啰，好多乱七八糟的事，是弄个…”“呃，没有…”么哥心头烦，又不知对生人说啥子，顺手拿起桌上的小剪刀胡乱剪纸，一条狗，一只猫，老鼠、三只老鼠，鸡、小鸡，鸭子、鸭崽崽…“呃，加个太阳。”秦小紅悶壞了站起看這個又?腆又古怪的青年在搞啥子名堂，“嗯，加個月亮…還是太空囉，加點星星…嗯，再加個竹籬笆。”“嗯，还有?？”么哥抬起头来，两一齐笑了。笑声推倒了竹篱笆，两人轻松多啰，“来，你起来，让我把它粘在黑纸上…”“噢。”“喂，田慧芬说你是工人，卖苦力的，是不是啊？”秦小红坑住头边粘边说。“是。”“你哄我。”“没有呃。”“你们是同学？”“呃，初中同学。”“耍了好多年啰？”“嗯。”“粘好啰。”“哦，嗨好…”“送给我。”“要得，反正是我们两个弄的。”“呃，你叫啥名字？”秦小红转过脸来，两人面对面坐。“李元愚，就是最蠢的意思。”么哥笑得憨憨的。“乱说。学校头好多男生追她，但是她就要和你好，你一定有啥子本事。”“没有，没得本事，所以考不取大学。”“那不算个啥，我老汉、我爷爷都不识字，也是苦力。呃，你喜不喜欢音乐？”“喜欢。我晓得你是读音乐的。”“读个啥啊，琴房都没去过几次，动不动就下乡，将来教小娃娃唱歌去。”“嗯。”“晓不晓得贝多芬、莫扎特？”“晓得些。”“格里格？”“听过他的钢琴协奏曲，《秋天》。”“哦？”秦小红惊奇地望住么哥，么哥这才看清楚秦小红是个五官端正活泼开朗的女学生，挺看笑，却依然拘谨，问一句答一句。“呃，你喜不喜欢声乐？”“喜欢。”“我觉得你一定有副好嗓子，声音都听得出来。”“哪里，号子喊多啰。”“你喜欢那一类歌曲？”“嘿嘿，嗯，啥子都喜欢。”“我喜欢俄罗斯民歌，你呢？”“说不清，中国民歌、英国民歌、美国民歌也好听。”“嗯，你这个工人不简单，喜欢浪多东西。”正说，田慧芬回来了，脸白得像纸。“哦，在这儿，太晏啰，幸好我没敢去厂头找你。”秦小红笑道，“田慧芬，你哄我，人家是啥工人啊，啥子卖苦力的哟，你看这张剪纸，是他剪的，兴趣浪广泛，就是不爱说话，坐在那里像个女娃儿…”“他和你不熟嘛。”三人说了一会话，田慧芬起身道，“快十二点啰，我送你出去。”

    林荫路上寒风刺骨，最后几片梧桐枯叶终于掉了下来，春天近啰。“我遭勒令退学啰，教务处昨天找我谈话，说我隐瞒地主成份，下星期一宣布。今天下午我家遭抄家了，百货公司来了好几个人把我家搜遍啰，好凶，说我老汉是地主，抄完了把我老汉押到单位上关起，不准回家，我老汉是病的，一天咳到黑…”田慧芬两眼泪水。“啥子？勒令退学？地主？”“说是解放前两年，我老汉回去收过租，唉，是帮我伯伯收的…收完了才带我来巴城的，啷个办啊。”“莫哭、莫哭。”“么哥，书读不成了，还要防他们下我的户口遣送到乡下去，最好马上和你…结婚。”“啥子？结婚？你在讲啥子啊。”么哥被这突如其来的打击和想法弄得不知所措。“是的，结婚。”“你是不是吓昏啰，书是一定要读的，就只差一个学期了，想办法申诉嘛。我们才多大点啊，我拿啥子来娶你啊？二十九块钱，我哥哥姐姐都没结婚…城里头有的单位也有地主，就在单位上管制劳动，有个啥嘛，辛苦，抬不起头来，承起舍。龙俞升是地主娃儿，在花乡农场养鱼，依然是巴城户口…无论如何你也要上告，争取把大学读完，然后存钱结婚…好不好？”结婚这个字眼在为势所逼下说出来一点也不激动人心，只有难受。“告啥子啊，告共产党？想得出来啊。我可以出来像你一样找份工作，二十几块钱加起来照样能过日子。”“不光是钱的问题，你昏啰，是你的前途，前途，只要有一线希望都要争取，你仔细想下。”“没有希望的，嗯…明天我搬回家，不能等人家把我赶走。”“你每天要给你老汉送饭？”“呃。”“明天是星期天，早上八点半我在这里等你一路拿行李回去，再一起去送饭。”“嗯。”

    两人在校门口分手，么哥赶回工厂，一路上心烦意乱，“伯父被关押，田慧芬被勒令退学，迫于形势提出结婚，这是啥世道？地主、地主，地主就该死，地主本是生存竞争的产物，你说他反动就反动，你说是三座大山便是三座大山，要他死就死，从土地革命开始，被打死、活埋、枪毙的地主百万计都不止，还莫说子女，弄到今天还不歇气，还要整，唉，脚底下这块黄土地染满了地主的鲜血…枉道！”打开修理间门，心头火烧火辣地难受，拧开水龙头咕咚咕咚往肚里灌，冰凉的冷水像刀割一样沿食道淌进胃里，一下子让么哥想起了什么，“嗯，钻进了我的无底洞啰，嗯，弯曲空间…呃？再硬也要钻个洞洞出来。”掩上门立刻去开水房找小哑巴。欢子一听见门响已迎上来，不停地摇尾巴，小哑巴却睡得烂熟，摇都摇不醒。去到锻工房，小哑巴生火，么哥捡了块巴掌大小近乎长方形的废厚钢板放进煤火里烧，烧红了，么哥左手钳紧摆到铁砧上，右手夹住冲子，示意小哑巴锤下去，小哑巴疑惑地望望么哥，不知这是干啥子，最后，在钢板上硬胀出一大两小三个窟窿。弄完了，小哑巴指指机修车间里的钻床对么哥比比划划，意思是，“你笨得痾牛屎，用台钻打孔省事得多。”么哥朝他笑笑。在么哥心里这是一副枷锁，大孔锁脖子，小孔锁双手，他要在这块钢板上凿出他的梦来。

    去到滨江门已是十点了，满屋狼藉，昨晚田慧芬顾不上收拾就赶去找么哥。“你做饭，我来收拾，撕烂的报纸就算了，过两天再糊。”么哥说完就执拾，家徒四壁，打扫也快。“么哥你看住饭莫烧糊了，我去挑水。”“我来，我来。”么哥一把夺过扁担下山去。十一点，大体弄停当了。么哥道，“时间来得及，你去理下你的书架，自己摆的顺手。你莫想别的，天塌下来又啷个哟，哪有文章要紧，就当没有勒令退学这回事。”田慧芬今天似乎平静些了，“么哥，稿子都遭他们收走了，你说得轻巧，我哪有心思，刚开始整理儒释道诸家对商人的看法…抄家的人来了，一看是手写的东西，以为是啥子地主的变天帐，抓了塞进包包头，挡都挡不住，吓死人啰，现在啥都没得啰，唉。”“啷个嘛，心头总有个谱谱，继续弄你的，不理，送饭回来就写申诉书。”“等我想下再说，马上放寒假，找鬼去，晚一点无所谓。”两人边走边说，“…其实，说到结婚，这还是我爸爸的意思，他怕单位上将我们两父女遣送到乡下去，如果我们结婚就不会下我的户口。”“哦，不会，恐怕没有这样严重，最多留在单位上管制…再说，难道要我乘人之危？算啥子嘛。”“我知道你不是这种人。唉，我父亲病的，要是一个人遣送回原籍啷个做啊。”“不会，啷个浪绝啊。”百货公司的干部哪让他们见田父，只好把饭放在传达室，私设监狱寻常事，谁敢哼一句。“么哥，忙了一上午了，你就回去，你爸爸瘫起的。”“要得，莫乱想啊，静下心来，弄你自己的，我明天晚上再来。”“呃。”么哥没对她讲昨晚鍜工房的事，他打算将三个洞连通抠成一个大洞，在洞里凿出一朵生命的浪花来，留到将来那个最美好的日子送给她。


五十七.

    李先生长褥疮了，大床烂得不行，给他换了个小床单睡，好给他翻身，程大夫、元慧每天来给他翻身、换药。么哥走到床前，父亲睁开了眼，“噢，元愚，你回来啦。一会…一会…等元慧回来，你叫元刚下来，我…有话要说…”大限要到了，李先生心里明白。“噢。爸爸，您先养养神，来了再说。”么哥没法往下说。

    “嗯，都来啦，趁我现在还清楚，得立个遗嘱…也没几句话…元刚你记下来。”李太太、元刚、元慧、么哥站在床前。“我死以后，家不能散，你们要孝顺，凡事听你母亲的，有能力的时候，把我的骨头移葬南京。兄弟几个要互相提携，互相帮助，元刚病重，生活费主要由你们二哥负担…就剩你了，元愚，你一定要上进，努力自修，当个技术员，听见吗…要说的就这些了。噢，还有，”望住李太太，“别给我穿寿衣，我是军人，给我穿中山装。”“嗯，是。”李先生头脑清醒，语调平静，面对生死毫不动容，稳住了家人的情绪。虽然只字不提过去，毕竟至死不渝。“爸爸，写好了，您看看。”元刚把稿子拿过来，么哥、元慧在后头将父亲扶坐在床上。“噢，就这样，你誊三份，一会我签字，寄一份给你二哥。”

    “青青的叶儿红红的花，小蝴蝶贪玩耍，不爱劳动不学习，我们大家不学他…”小抗美、小援朝一对孩子坐在家门口小板凳上边唱边做作业，一转眼都四年级了，在达志小学是老师最心爱的乖娃娃。“做功课啊，小抗美、小援朝，来，来，吃糖。”陈太太满脸堆笑，陶主任听见了，从里屋出来，“快谢谢陈婆婆。”“谢谢陈婆婆。”“哎，乖。”陈太太拎了一大包烟酒糖果进屋，“唉，小意思，小意思，我说陶主任?，你又辛苦一年嗒，马上要过年嗒…”“莫客气，坐坐。”丈夫张有元一声不吭上茶，两人客套了一通，陈太太凑近陶主任耳朵，“有件事想拜托您哪。”“啥子事？”“我个牙子昭斌二十六、七岁嗒都冇成家，想拜托您做个媒…”“哪个？”陶主任笑得甜滋滋的。“芳妤，西厢房楼上的芳妤。”“噢，小护士。”“以前两人好好的，见面有说有笑的，我讲么子都方便，自从昭斌出了那件事以后，两人就不说话嗒，其实我个斌牙子好清纯，和那个砍脑壳的寡妇搞那摊子事情全是被她勾引的…”“哦，是，是。陈妈妈，你放心，我去做做工作…”“到时候我一定会好好酬谢您…拜托啰、拜托啰。”

    芳妤在医院工作好几年了，模样标致，品行端正又求上进，自然追求的人多，曾和几位大夫有来往，可最后都因为的她阶级成份太差，无疾而终。昭斌对她早有意思，但是芳妤却只当他是哥哥，在和寡妇那摊事平静后没事人一样来找芳妤，被芳妤挡在门口臭骂了一通，从此两人再不打招呼，不仅如此，芳妤见了陈家老俩口子也脸不是脸嘴不是嘴的。这天陶主任瞄见芳妤下班回家施施然跟了上楼，“下班喽。”“咦，陶阿姨，坐、坐。”“嗯，我来查火…”一屁股坐到芳妤床上，涎起脸扯家常。这是居民委员的权利，辖下几百户人家哪家不能去？爱坐多久坐多久，尖起眼睛，竖起耳朵监视任何人，何况这个小丫头。“医院忙不？”“忙。”“在医院头吃的饭？”“呃。”“你妈妈死了好多年啰。”“呃。”陶主任好功夫，绕山绕水终于绕到正题上，“呃，耍朋友没得？”“没有。”“我说，芳妤，以前我看你和陈昭斌两个有说有笑的…”芳妤一听已猜到大半，沉下脸道，“陶阿姨，最好莫提这个人，这起流氓、烂东西…”“莫这样说，谁不会犯错误？人家还是多老实的…”这第一回合自然不欢而散，不过有陈家的好处，陶主任哪得放手，嘿嘿，日子长，慢慢来，绳锯木断，水滴石穿…

    星期一，么哥将废铁巴拿到保管员那里秤了斤两，付了两毛钱算是买下了。早前有人向梅书记报告么哥和小哑巴半夜偷偷做私活赚钱，梅书记虽然心中有数还是提醒么哥好好学技术千祈莫随便。么哥将铁块夹在虎钳上用凿子凿了几下，知道好难搞，自己不是钳工更不是模具钳工，要想将三个窟窿凿成一个大洞还要在里面雕一朵浪花谈何容易，没半年时间休想弄好。

    转眼年关到了，三十晚上田慧芬来么哥家吃团年饭，两人都没对李太太说起田家父女的事，都在等开年后向省教育厅申诉，李太太只觉得两人有心事，又不便问。周家祠堂的弟兄伙见么哥回来都挤在后房间说话，可闹热啦，田慧芬强装出笑脸来和芳妤闲聊。松松也回来了，都知道他有女朋友了，是个上海姑娘，在工校读书，没见过。大头道，“带来看下嘛，看下会蚀本啊？”松松脸红了，“才认识没几天，啷个好带来嘛。”只有芳妤含笑不开口，她认识这上海姑娘。“呃，么哥，说是你有一副围棋？过年没得事，大家学下。”袁二哥道。“要得。你拿去下，我时间少，厂头停不得电，我每天晚上要回厂。”从抽屉里拿出围棋和《玄玄棋经》来。“嘿嘿，过年都不得清静。”“我家也有一副，是我老汉从前下的，还是云子?。”芳妤道。“借给我玩。”昭斌抢住要。芳妤白他一眼，转过脸去。这昭斌哪会上心去下围棋，出了那事以后没多久就向厂里请长假，家里给他买了部缝纫机偷偷干裁缝，收入比当工人高多啰。一伙人散去，松松回转身对么哥悄悄道，“年初三有空不得？一道出去耍，或者到你家来听唱片。”“年初三不得行，厂头要我检查电路，初四要开工。”“那么…我和芳妤还有我那个朋友到你厂头陪下你要得不？还没去过你们厂。”“那再好不过，我跟值班的说下就是。”“呃，喊田慧芬一路来。”“呃…她家头有事。就这样定。”

    么哥好少有客人到访，食堂没上班还要亲自掌灶真新鲜，一早就去自由市场买了两斤高价肉一瓶白干酒一堆白菜苔回来才去查电路。小哑巴、欢子跟了过来，么哥比划了一通，“我有朋友要来，你去看看笆篓头有没得鱼。”中午，小哑巴笑嘻嘻地拎了条斤把重的鲤鱼回来，今天运气真好。下午三点多，松松、上海姑娘、芳妤来了，这上海女学生叫花文娴，是个身材匀称，模样秀美，皮肤深润的姑娘，父亲是工人，一家人跟工厂一起内迁到巴城。么哥将他们让进了他的修理间兼狗窝，“哦，你在这里修电机，在这里睡，也还可以嘛。”松松道。“呃。”小哑巴提了壸开水跟了进来，欢子在后头低吠，么哥又说又比划连忙介绍，还要喝住欢子，扰攘了好一会。“哦，你又多了两个兄弟。”芳妤笑道。花文娴是生人，么哥有些拘谨，还是芳妤灵便，朝么哥笑道，“呃，么哥，松松元事大，在乡下写生画出个美人来啰。”松松、花文娴脸红红地一起笑了。原来松松在乡下管制教书兼做工友，除了生活清苦，政治上抬不起头来，空余时间还是有的，老婆跟别人走了，又当不成诗人，可以画点水彩画解下闷。可巧在画画的时候一群下乡支农的工校学生围了上来，其中一个正是花文娴…后来花文娴病了进城看医生，两人一起去找芳妤，所以芳妤最先知道。“李哥哥，你还修收音机？水泵？”熟络些了，花文娴用生硬的巴城腔问道。“呃。”“莫叫他李哥哥，好难听，就叫他么哥。”松松、芳妤、么哥一齐笑了。换到是个熟人，么哥一定会别起上海腔跟她瞎逗。外面时不时有人叫小师传，原来么哥有客人来惊动了住在厂里的职工，这个端盘花生、瓜子，那个端碗腊肉、泡菜甚么的。“么哥，你人缘浪好啊。”“呃，过年嘛…再说是你们有口福，今天笆篓里头有条斤把重的鲤鱼，以前十天半个月也碰不上一条。”么哥平时肯帮忙，谁家要修电灯啥的一叫就去。“么哥，你这里全是技术书啊，还做笔记。”松松去到么哥床头翻书。“是，要吃饭嘛。”“现在不看历史书啦？”“呃。”“也不搞艺术啦？”“嗯…”么哥依然不提想搞雕塑的事，起码在没搞出东西之前是不会说的。“呃，我把你的铺盖拿去搓啰。”芳妤道。“不，我自己会洗，过年，你们是客…”一把将芳妤拉回去坐，“来，唱歌，好多年都没在一起唱了。” 大家唱起了流行歌曲，唱起了念书时候的歌，外面哄满了邻家的孩子。花文娴不大会唱，也起劲地跟下去，她爱松松，爱听他唱的每一支歌。该弄饭了，么哥起身去开水房，回头问花文娴“吃得辣不？”“还行，来这里两年了。”“那就撇脱些。”芳妤笑道，“算啰呃，你会弄啥菜啊，等我们两个去。”么哥挡住道，“煮熟就行了舍，唱你们的，那是开水房你们莫去，再说也没啥菜，两下就弄完了。”“洗干净点，莫弄得我们闭起眼睛吃毛虫。”果然，么哥去了没大一会就端菜来了，一锅素白菜苔、一盆清水汆肉片，一大碟盐巴辣椒面蘸水，一大把葱蒜。小哑巴端鱼来了，是清水煮的整鱼，没有剖，连鱼鳞也没刮。“嘻嘻嘻嘻，笑死人啰，这就是你弄的菜啊，敷衍也不是这样敷衍嘛，全部清水煮，不放油盐，蘸辣椒吃，想得出啊。”芳妤笑得前仰后合。“没得油啰，这样也好吃，天然原味舍。”“鱼鳞也可以吃啊？”“这是他们家乡的吃法，你又不是憨的，不会捡肉吃？试下再说嘛。”“哦，葱蒜也不切，抓在手上咬，我们两个是女生啰嘛，又不是北方汉子。”“好，好，我去切。”“带点酱油来。”“噢。”三人说起了么哥，“么哥快成农民啰，苦得?，有点盐巴、辣椒吃就行啰，是不是所谓君子远庖厨才浪马虎啊。”“哪点，我在乡下教书还不是一样乱弄来吃，他的心哪在这上头，莫看他啥子都将就得，就不晓得这龟儿一天在想啥子，他肯定在用功读书，你看他老汉随便哪阵手上都捧起本书…”“他从小就好胜心强，打不死的程咬金…”

    举杯，特别要感谢小哑巴，个个伸出大姆指来夸他做的鱼好吃，小哑巴高兴昏了，一杯一杯往肚里倒。“干杯，谢谢么哥的乡下饭。”“又辣又寡人，不过寡点才香。”“喂哟，你一筷子叉浪多，简直是条菜母猪，哈哈哈哈…”正是酒酣面热时，欢子突然一阵低沉的咆哮，么哥一把按住它，小哑巴连忙轻轻拍打，欢子可是条猛犬，千万要留神。门开了，昭斌突然闯进来，欢子吼了几声才歇气。“你啷个会晓得呃？闻到气味啰？”松松笑道。“还有哪个嘛，你家栀栀讲的。”么哥连忙斟酒，不再记恨二哈打死他心爱的黄猫，只是平时没啥往来罢了。芳妤当然知道二哈是冲住她来的，虽不高兴也不便做在脸上，让条板凳给他坐。“你龟儿没得口福，”松松酒性上来了，“素白菜苔、清水鱼、清水白肉全吃完啰，邻居送的泡菜也吃完啰，只剩点肥腊肉，也是人家送的。”“不要紧，还有一捆菜苔，我去煮。”么哥说完就出去了。“我不怕肥，越肥越安逸，莫煮菜，莫煮菜，”昭斌拿起筷子就开干，“好吃，好吃，啊哟，油水遍飙的来…么哥是有两刷子，走到哪点都吃香，其实我早就知道，龟儿捱得，又勤快，人家喊一声小师傅，骨头都酥啰，那比唤狗吃屎还跑得快…哎哟，这是啥子酒啊，红苕酒，霉的，刮喉咙…”芳妤恨恨地转过脸去。两杯下肚，昭斌睄了房间一眼笑道，“李将军的么公子就在这种窝棚头求衣食，唉，穿得像叫化儿还满不在乎，我就不住啰…还说他家有侨汇，笑人。”芳妤眼一斜，“喂，他家那点侨汇是拿来买棺材、买药吃的，还莫说遭人家骗，数下他家有多少病人、老人，不兴想下。”芳妤总是卫护么哥。

    小哑巴醉了，倒在么哥床上打呼。送走了松松几个，么哥简单收拾了一下便往滨江门赶，到田慧芬家快十点了。田慧芬像是哭过，说话有气无力的，实在她有预感父亲将被遣送回原籍，决心跟父亲一道回天恩县老家去，好有个照应，想告诉么哥两人的关系就算了，那太不现实，太危险，边想边哭，哪里舍得，最后还是不知如何开口才好。说了一会话，田慧芬突然道，“么哥，明天下午放风筝去要得不？你去扎一个。”“半夜想起歌来唱啊，我十多年没放过风筝了，再说现在才二月初，要有风才得行舍…”“你就试下嘛，平时都是我依你的，你就依我一回嘛。”“嗯，我倒是可以补半天假的，现在要回去找竹子、白皮纸…我的?子早就没有了，你明天早上去买几只棉线拿根筷子绾在中间，会绾不？斜起绕8字，最后绾成个鹅蛋形，记住，线头要打死疙瘩，不然风筝会飞走的，疙瘩打小点…”

    做笆篓还剩下几片竹子，找到半张白皮纸，只够糊个四块瓦，那太不象样，哦，可以糊个鬼挑担。么哥赶快片竹子，先扎个圆圈，再穿条横筋两头长长地伸出去正是个横放的中字，糊上皮纸，横担上得粘上鸡毛，这半夜三更上哪找去，剪了些碎纸来将就，活像两根哭丧棒。糊好了，好像差点甚么，么哥顺手画了个鬼脸，仔细一看，似足了半坡遗址的人面纹，不觉笑了出来…天麻麻亮了。


五十八.

    天阴，春寒扎骨头，两人就在田慧芬家后山上找了块开阔地来放。这鬼挑担不易起飞，两头难平衡，兜了好一会，终于放顺了。田慧芬圈住筷子两头慢慢放线，风筝飞得远了、高了，开心地笑道，“长这样大我还是头一回放风筝…”“噢，要是可以再过童年就好啰。”“哦，又可以看你从前啷个拂法。”“怕要累死你、吓死你。”放了一会，么哥笑道，“想不想打土电话？”“土电话？啷个打法？”么哥掏出张纸来蹲在地上裁成一方方纸片，再折成三角形，把顶点掐掉，展开后，小方纸的中间就有一个圆孔。“来，你看好…”么哥拿过线轴，扯断风筝线，从小孔中穿过去再接好，一松手，那纸片便沿风筝线像风车那样边转边往上升，田慧芬盯住朝上看，笑得合不拢嘴。“这个玩意也许工业技术用得上，风筝线就是导轨…”么哥得意完啰。“你现在连玩，恐怕连做梦都要想到技术，唉，真是。”么哥递张纸片给她，“来，你打，想打给哪个？”“打给我妈妈，她心肠好，一定在天上。”纸片往天上飞去，田慧芬凝神望了好半天。“喂，跟你妈妈说些啥子？”“不讲给你听。”“再打一个。”“要得。”“打给哪个？”“打给你。”纸片转悠悠地往上飞，“…么哥，我想跟你说…我们两个不好啰…不管好了多少年，不管感情有好深，总之，现实不允许，太危险…你想，我是地主的女儿，你又是反动家庭的，两个人在一起找死呀…”“哦，是的，两个蚂蚱绑在一根竿竿上。”么哥笑道，并没当真。“是舍。再说我父亲是病的，啷个下地挣工分嘛，啷个养活自己？送死去呀？无论如何我也要跟他下去。”“也道是，不过，不会浪严重…”“信不信由你，总之，我不想连累你…”“你毛病，乱扯些啥子，一会要结婚，一会又不好啰，你烦不烦…”田慧芬哭了，哭得那样伤心，“你会舍得分开啊？我才不信。”“是的，舍不得，打死我也舍不得，但是…一定要分开…你听我的，听我的，要得不？要得不？”“要不得。你算啰嘛，扯啥子。”么哥劝了好一会，替她擦干了眼泪，“还打不打电话？”“打，打给命，打给上帝。”“哪个上帝？”“天地。”“噢，是。”田慧芬手一松，纸片欻一声便直直地往斗线飞去，一个转也没打，么哥笑道，“喂哟，飙得浪快，嘿嘿，“好风凭借力，送我上青云。””田慧芬突然脸一沉，“哼，到这个时候还要挖苦我，我都遭开除啰，我哪个时候想要青云直上的？”“啥子挖苦你啊，各人往自己头上套。”“我到底是读过点书的，这是曹雪芹讥讽薛宝钗的话…”“唉…我没这个心。”“你呀，就是喜欢随嘴乱道，五年前那个晚上，我问你我们是天上的哪颗星宿，你说总不会是参商星啰，好啰，一语成谶，我们就是参商星，终归要各奔东西，永远见不了面。”田慧芬边说边哭。“讲得像真的，唉，你就爱乱想，穿凿附会。”这时风筝线突然断了，抓也抓不住，风筝无力地向嘉陵江那头飘去。“好啰，我就是只断线风筝…”“不是说晦气都带走了嘛。”“唉…”

    没得放的了，下山。一宿没睡，么哥要回厂去，梅厂长拎了部收音机来修，是他战友的，赶住要，只将田慧芬送到家门口，“我不进去啰，明天晚上来。莫要想浪多，有啥用啊。”“嗯…”田慧芬泪水还没干。

    么哥走了没大一会，派出所下段干部、居民委员、百货公司干部和两个外省公社干部推门进了田家，“你叫田慧芬嘛。”“是。”“你父亲是逃亡地主，根据上级有关规定必须遣送你们两父女回原藉，”派出所干部道，语气严肃，“你们的户口和购粮证已经下了，这是户口迁移证和粮食转移证，你看下。”在田慧芬眼前晃了一下就递给百货公司干俊！改阆衷谑帐靶欣罡颐亲摺！埂肝摇裉觳蛔咝胁恍校俊固锘鄯伊成野祝舨叮肝矣惺乱欤庑┘揖咚淙焕谩埂阜拍愕墓菲ǎ∧闶翘油龅刂鞯呐颐墙布矍俊构绺刹垦淇纟舨悼乔估魃鹊馈！改愀峡焓帐埃馐乔菜停皇翘角住！姑窬馈；赝范跃用裎钡溃改阄饰首罅谟疑嵊心母鲆庑├么病⒗霉褡印固锘鄯矣么驳グ蛔印⒁路游铮蟛糠侄髦挥腥恿耍郎下トナ斩魇背萌瞬环辣感戳苏胖教踝印Ｌ锘鄯医欣钐粝律剑碧焱砩狭礁概惚谎荷隙サ幕鸪怠；鸪蹈找豢绺刹刻统鲎厣话丫咀√锘鄯揖屠Γ锘鄯冶哒踉吆埃肝也皇堑刂鳎闫旧蹲永ξ遥　构绺刹烤咀∷牧礁”枳铀呈志褪橇蕉停瑩伒锰锘鄯铱诮翘恃环蠢Φ奶锔缸诘厣系溃阜颐米?#60594;，捆就捆啰…”有旅客看不过眼，质问道，“呃、呃，你们凭啥子打人？侵犯人权！”公社干部回头吼道，“你帮哪个讲话？这是逃亡地主！”一听见地主二字，哪个不把头缩回去？再没人敢吱声。中央下的内部文件，禁止贫下中农子女和地富子女通婚还是热和的呢。田慧芬被反绑，一把推到地上跟她父亲坐在一起。

    第二天晚上么哥赶去田家，走到山脚见到田家没有灯光已心知不妙，沿石坎急步奔上去，只见瞎灯熄火，屋门上锁，里面空荡荡，连喊几声田慧芬没人应。隔壁曾三娘抱么妹花儿开门出来，“小哥哥，莫喊啰，慧芬昨天就遭拉走啰。”“昨天？”“呃，下午四点过。”“现在在哪儿？”“不晓得，说是送回原来的乡下。”凑过来悄悄塞了张纸给么哥，轻声道，“昨天邻居来搬桌子、板凳的时候，我和我家大辉上楼拿她送的书，趁乱要我交给你…”“天哪，妹儿…”下山，去到路灯下打开纸条。

    么哥：

    我将被押回原藉。天底下容不得我们，此去已是

    永诀，千祈莫等我，好生活下去。

    别了！

    慧芬

    么哥一阵心悸，手脚发麻，心想也许他们还在百货公司，便连走带跑往那儿赶，传达室的老汉从小孔中伸个头出来，他见过么哥好几回，“走啰，昨天晚上就押走啰，造孽，这两父女…”说完就关上小窗。去哪儿呢，么哥漫无目的地在街上转，掏出纸条看了一遍又一遍，呃，去火车站，万一…这里站站，那里望望，哪里找得到，看完时刻表就去候车室，东去的（往南，经贵州向东）、东去的…出来又看时刻表，东去的、东去的…哪有个影子，半夜了，回厂还是回家？今天星期六该回家，心往下头沉，踉踉跄跄回到周家祠堂，像斗败了的孩子扑进亲娘的怀抱。外婆起来开门，“半夜才回来，怎么回事？”“我有事…没甚么…”母亲也起来了，“咋这样晚回来？都快天亮了。”“上同学那儿去了…”“你饿不饿？”“不饿，妈，外婆你们睡罢。”么哥不想睡，关了灯，坐在小桌前追悔莫及，“妹儿，我害了你，我对不起你。我自私、自卑，又好强又愚蠢…如果我们登记结婚你就不会被遣送…”泪水终于忍不住往下淌。“我真蠢，一直以为你会跟龙俞升一样户口留在城里头…”么哥陷进了无尽的自我谴责中，在一起的情景让他扯住心口痛，坐到天曚曚亮么哥才躺下，今天得帮家里做事，不能让母亲看出点啥来，她也急不得，气不得。


五十九.

    没有信，没有消息，“此去两千多里地，你在哪个乡？哪个村？妹儿你浪绝呀！”打开纸条看，打开纸条看，“永诀？不会的，不会！”“你住啥地方？吃啥子？天哪，乡下拿地主姑娘不当人的！”剜却了心头肉，么哥一下子落了形，但凡可能知道点田慧芬消息的人都问遍了，偷偷去过滨江门几趟，那旧屋已经给租出去了。“呃，韦老师会不会有她的消息？”突然想起了韦教授，于是又赶去问。“没有她的消息，唉，可惜啰…我晓得你心头难过，小伙子，事情总会过去的，拿出点勇气来面对。呃，外文书店又来了一批密纹唱片，买来请你来听…”“噢…”日里夜里都在梦游，每一处他们去过、坐过的地方他都看过几遍。晚上寒意浸人，一身烂棉袄坐在江心石上想她一千回，想她一万回，四围幽暗，孤身只影，远处几点渔火若隐若现，时不时一声炸响荡进河谷，那是爆米花，半饥半饱的人们深夜还在弄吃的…哦，那片芳草地现在满眼枯黄，在这里我们说起过欧洲田园画派、早期印象画派…《干草垛》、《草地上的午餐》…哦，杨柳湾那块烂田还是冬天那样，万杆枯荷苦寒风，我们说起过八大山人画的残山剩水浸透了亡国恨，他钟爱枯荷。“么哥，啷个他画的水鸟都翻起只死鱼眼睛？是风格还是愤世疾俗？”噢，我们说起过徐文长，他爱荷，爱芭蕉，爱野藤，几朵野花、几张叶子便是他的天…恃才傲物却时乖命蹇，一生穷愁潦倒，最后疯了，狂了，作画大笔泼墨，汪洋自恣，妙趣天成，三百多年追随者纷至沓来…“么哥，徐文长哪来浪大灵气啊？恐怕他能和鬼神相通，没有怨、没有恨，只有宿命，看他画的芭蕉我隐隐听见哭声…”“你？”“嗯…么哥，莫喊这里叫寡蛋堆，好不吉利，再说西王母是人首蛇身，这鹅卵石变成蛇蛋啰，好吓人啊。” “噢…”“呃，你到底说下我们是天上的哪颗星宿？”欢子站在崖上一声低吠，蓦地醒过来，冻僵了，四肢发麻，江面上沆瀣轻扬，哦，都天亮了。

    转眼到夏天，么哥远远看见个年轻女人带了些行李站在厂对面沿江公路边，心里一阵狂跳，走近一看不是田慧芬竟是秦小红，“咦，你咋会在这里？”“我想来碰下你，”她穿了条最时髦的浅蓝色的确凉百折裙配上件浅红色短袖衬衫，脸上一层毛毛汗，“田慧芬走了四个月啰，心头总是下不去，想来问下你她咋个些。”“我啥子消息也没得。”“真的？”“真的。”“我晓得，地主子女在乡下好惨…”“呃。”“其实，有件事一直梗在心头，在她遭勒令退学之前我就知道她要挨整，也知道你在这间厂上班，没敢告诉她，如果她早有个准备就好啰，想起真后悔，因为教务处、团委找我问过她的情况，我没说啥，也说不出啥来…田慧芬对我很好，住在一起两年，她啥事都照顾我，无论我玩到几点她都等门…我来这里找你已经不是一次了，只不过故意从这里经过，碰不到算啰，今天我搬回家，一个人在宿舍太孤单，我专门绕过来一定要见到你。”“噢，谢谢啰。呃，你一个人拎起浪多东西回家？”“呃。”“来，我帮你拎到车站，这里隔车站好远。不过，你穿得浪洋盘…”“嗯，你骂我。”“学校头忙不忙？”“忙下乡，忙下厂，读啥书啊。明年就毕业啰，多半是分到乡下去。哼，六五级的毕业生正在动员到最艰苦的地方去。”“哦。”“呃，你剪的日月星辰猫猫狗狗我贴在屋头墙上的，嗨好看，但是我爸爸，哥哥姐姐就不高兴，见一回骂一回，要我贴毛主席像、贴雷锋像，嘻嘻嘻。”“拿下来就是。”“为啥子呃，就不。屋头就是我最落后，弄到现在连党员都不是。”“噢。”到车站了。“好，慢走，看下哪天再碰到你。”“谢谢你，再见。”“谢谢你，专门转过来。”

    么哥对谁都没敢讲田慧芬的事，约大头一道去花乡耍，实际是想碰下龙俞升，转到下午才找到，去他的农工宿舍坐了一会，那是间破茅屋，家里几乎啥都没有。当年的学习委员现在老了一大截，胼手胝足，十足的老农样，六七年没见面到底也生疏了。围坐在地炉子边喝老鹰茶慢慢说起了往事，“在这里养鱼？”“嗯，养鱼、种田…”“好多年啰？”“呃，五八年底。”“吴老师饿死啰，傅老师疯啰。”“啊？呃…”他眼红了，盯住炉子望。“你们两个在做啥子？”“我当搬运工，他当江湖电工，嘿嘿嘿嘿。”气氛轻松些了。“松松在搞啥子？”“在乡下教书，五八年底补划成右派…”“呃，想问你个事，童教院为啥子不把你遣送回乡下？”“哦，是命，大老刘样子凶，人好，为我找好工作才转户口…”“哦，要看命，要看单位…”“现在又紧啰，说是有个，有个文件，后啥子，好多条啊…”“田慧芬跟她老汉遭遣送回湘水天恩县去啰。”么哥脸色如土，再也忍不下去。“啊？哪个时候？天！”大头惊得呆了。龙俞升沉吟了半晌，“当初想办法不走就好了，现在讲，太晚啰。么哥，我警告你，千万莫去找她，湘水那头最左的，弄死你俩个当打死两条狗，除了人人称快以外，绝对没得人敢站出来为地主子女伸冤的。地主子女的遭遇我知道得多啰，不想多说，啷个黑法，哼，总有一天会昭雪…”

    么哥心悬悬不知如何是好。


六十.

    这年开春，元慧和程大夫准备结婚，医院分了一间房子给他们，么哥弄了些石灰水帮他们刷房子。婚礼很简单，两人一起来家里吃顿饭便回医院，新房里预备了些瓜子、糖果招呼客人。么哥只坐了一会就走，元慧问道，“呃，田慧芬啷个不来？”“噢，她功课紧，以后会来…”支吾以对，赶快溜。

    七月巴城热得像蒸笼，李先生躺在床上不能动，背上长了好几处褥疮，一天翻身五六次又擦药又扑滑石粉都不见好转，么哥惟有告假照顾父亲。七月底的一个晚上，元刚、么哥坐在父亲床边像有预感一样没有离开，父亲几天都不大说话了，叫他最多嗯一声，平躺在床上像睡那样，突然听见他换气，嘴唇略张，跟便一声轻叹咽了气，没有一丝痛苦，在睡梦里走了。母亲、外婆难过得不行，么哥唯有让她们去里屋坐，由元刚抓主意，元刚道，“先别动，你去通知居委会来人再说，然后到医院叫元慧、程大夫来，再拍电报去香港。”“噢。”陶主任很快就来了，随后又有几个委员到，帮张罗，邻居们哄了一屋子，劝母亲、劝外婆，出主意，要这样弄，要那样弄，不知听谁的。么哥去医院找到元慧、程大夫，两人边哭边跑往家赶，去到邮电局已经十二点多了，叫开门拟电报稿，当然不能带感情的，要和反革命划清界限嘛，干脆一句父亲几点几分亡了事。

    李家老小并不懂如何办丧事的，元刚这半条命来抓主意本就打算不张扬，弄到第二天中午连灵堂也没摆好，就只领了死亡证，买了几丈白布一斤，连请不请道士来吹打也定不下来，心想他老子从不与僧道来往的，邻居们议论纷纷，认为这与风俗不合，对老人也不尊重…下午，么哥厂里的工会副主席铁匠李二叔、乔班长、小哑巴代表工厂来看看，么哥披戴孝迎上去，一起上屋里坐，李二叔拿出十元钱是工会给的补助交给么哥母亲，另有十多元毛票是厂里工人凑的。乔班长一身蓝布衣服，没戴帽子，去里屋陪外婆、李太太说说话。李二叔一看场面冷冷清清，便对元刚道，“呃，小兄埽抑滥忝羌夷炎觯还饫先斯酪补瞬坏美硕鄦偎嫡庖膊皇悄忝且患业氖拢罅谟疑嵋惨几鱿睬炻铮故且辣镜氐墓婢亍竺孀由弦萌ヂ铩！埂膏蕖估钐刺械览恚覆蝗缜胝馕淮笫灏锩Τ龀鲋饕狻！骨前喑さ溃咐疃迥闳嗣婀悖憔桶锵滦±钏羌遥一厝ジ烦Сに迪拢愫托⊙瓢驮谡饫锎羯霞柑臁估疃迨抢习统牵耐范加惺烊耍推思妇浔闫膛牛资执钺Ｕ剩裘锤纭⑿⊙瓢图艿芈樱粼邸⒎兼ヂ蛳阒颉⒅角虿舜蚓疲约撼鋈フ业朗俊⒔谐印⒙蛏帷⒖幢斐苑沟氖焙蚯前喑け闫鹕恚σ擦舨蛔。锤缫恢彼退酱竺趴冢前喑ねＯ吕戳У赝∶锤纾烂锤缟硇钠１梗徊缓媒泊瓿酰笱Ю慈说鞑樗团笥训氖滤诔。感∈Ω担愀盖桌舜竽昙停±硕嗄辏邌埠茫压耐纺常遥⒁庀律硖濉埂膏蓿恍粏摺！?

    田慧芬半年没来了，这大丧头上总该来看看嘛，李太太、外婆终于忍不住了，外婆严厉地望住么哥，“呃，我问你，媳妇呢？虽说没过门来坐坐也是个道理嘛。程大夫跟元慧才结婚，就里里外外地忙…”“噢，她跟她父亲回老家去了，我忘了说。”“哼，恼了人家了罢？人家不要你了，看看你瘦成个甚么样了，想瞒得过我！”“唉，外婆…”忙了几天，么哥表面镇静，直到大殓时才跟元慧一起躲后院围墙根下哭出点声来，居民委员伸手到棺材里掏来摸去，说是帮李先生掖好衣装，当然是检查棺材里有些啥，连土公子都看不过眼，李二叔背过脸去骂一句，“狗肏的！”出殡，袁二哥、大头、么哥一伙抬石碑、石脚上山，陶主任带了七八个街道委员也来送葬，好不热闹，一直盯住到下葬完毕，真难为她们了。

    事后想起来，李先生也算善终吧，要是晚走一年，就不知会是啥样了。二十几年后么哥才知道当年电报经香港转往台湾，大姐、二哥立刻设置灵堂披戴孝祭奠父亲―前国民党陆军中将李启轩先生，台湾包括国防部长在内的政要前来吊唁。望住那些照片感慨万千，是的，历史是胜利者写的，在那个亡国灭种的艰难岁月里李先生呕心沥血参与组织抗战，他的业绩天底下总有人认同。幸亏当时这消息没传到巴城，不然李家老小又有难了。

    么哥自幼顽皮，父亲的每句话到头来都刻在他心上，至死不忘。李先生走了，三元坊三街十八巷再也看不见那个步履艰难手捧书本边走边读的老人家，晴也罢，雨也罢…

    父亲走了，田慧芬没了消息，世上没有任何东西挡得住么哥那颗倔强、痛苦的心要在钢板上凿出朵生命的浪花来。去江边、瀑布旁看浪花，看木刻，看石雕，看油画，心中有了谱，以一朵透雕的中国式浪花为主，其它用浮雕和线刻，终于动手了。虎钳上夹住那块烂铁巴，么哥跟李二叔借了些工具，在地上垫了块厚木方子，下班以后便俯下身，一锤一锤往里凿，钢对钢，震得虎口生痛，凿子没几下就钝了，又要磨。小哑巴站在一旁看，搞球不懂，么哥又不吭气，不过，他灵醒，好久不见田慧芬了，也猜出了大半，小师傅一定心头难受。


六十一.

    田慧芬和父亲被遣送回原藉的事终于传到了周家祠堂可急坏了二哈他娘，赶快去昭斌的裁缝铺找他。最近陈太太和陶主任想尽办法笼络芳妤，请吃请喝，今天陶主任家明天二哈家，那年头有吃大过天，芳妤慢慢也不抗拒二哈了。“斌牙子?，同么哥玩的那个女子走嗒，么哥会不会回过头来找芳妤？芳妤平时对么哥最好的，个喔事得了啊。”“哦…”昭斌没了主张。陈太太凑近儿子一轮耳语，“这事不能等嗒，先下手为强，你马上下火…”“下火？下么子火啰？”“混帐东西，到这个时候还同老娘耍花腔，你同你那个臭婊子是怎么搞的！”“哦！”元旦节，芳妤怀起两个月的孩子跟昭斌结婚。昭斌租下芳妤隔壁的房子，连同芳妤自己那间当新房，蜜蜂牌缝纫机、大红灯收音机、十几件上等家具，羡煞了街坊。小两口子一身上海打扮，挺极了，都是昭斌做的，芳妤手上戴块英纳格表，脚步轻盈里外周旋，可洋盘啰，三个大院子里摆了四十桌喜酒，闹热喎。陈老头子身玄色缎面万字团花丝棉袍，边捋山羊胡子边打拱作揖招呼宾客，“请请请，随随便便喝杯茶，不成体统，见笑啰…”两杯黄汤下肚就端起酒杯向陶主任等一众街道委员敬酒，千恩万谢自不待言，真是，若不然，这老太爷如何当得成。一巡酒过后信步逛到年轻人这一桌已有七八分醉意了，“小哥哥，都来，喝，喝多两杯算么子啰，我年轻的时候，嘿嘿嘿，不是吹牛皮，用酒泡饭吃…”“…这吃酒席大大讲究，要少说话、多点头、吐得快（骨头）、不怕烫，这才吃得多，又占便宜又讲礼嘛，呵呵呵呵…年轻人哪，无论做么子事，死不要脸，旁若无人，最要紧，这样才会成功嘛…哈哈哈哈”。这花费许是从淮海战役国民党军费中来的罢。

    又是寒假，肥狗突然以反革命罪被学校开除了，一个人躲在楼上发呆，原来师范学院挖出个反革命集团，事缘肥狗同寝室一位同学曾去云南边境探亲，边民本可自由出入边境，于是该生便出境一游，回来谈及此事并不为意，后来事情传到校党委就变得非同小可，由非法出境变成里通外国，进而揪出小集团，最后定案为反革命集团，同寝室五六个学生无一幸免，在四清运动中揪出反革命，校党委、党委秘书功莫大焉。肥狗被斗得精疲力尽，写了无数检查也逃不脱开除学藉交街道群众管制的命运。

    春回大地，一九六六年三月从外头调来好多干部，四月，工作队进驻基层，巴城四清运动向纵深展开，霎时，外国音乐、外国小说绝了迹，喇叭高声放送革命歌曲，书架上只有马恩列斯毛的革命经典、通俗红色政治书藉和技术书。三元坊来了四清工作队，么哥母亲每天晚上去读报组学习。当然，刚开始这政治学习稀稀啦啦，三姑六婆凑在一起便东家长西家短，挖别人的阴私…“喂，晓不晓得？十二号那个杜三姐又去办事处扯结婚证啰，也，就是那个神经兮兮的，一开口就是“唉，我不该和生活开浪大个玩笑…”前头三个男人都遭她克死啰…这回这个怕有五十几啰，斯文些，像是读过书的。”“嗯，说是这老头有心脏病…”“是不是啊。”“是，还是梅毒心…活不长的，讲不得喎。”“天，杜三姐这辈子怕要结七八回婚啊，嘻嘻嘻。”“哎哟，你们后院坝那个郑太四十几岁头上啷个又怀胎大肚啰，说是去县头她女儿那里生娃娃…”“嘿，老蚌生珠啰嘛…”“人家是知识分子，啥子事做不出？人又漂亮、又白净，恐怕是帮那个北京来的野老公生的喎。”“她自家那个男人是扒耳朵啰嘛。”若真是这样，郑太太和她那位学生时代的恋人要等到头发斑白了才了却心愿，可算得苦恋一辈子了。

    到了四月底五月初，沿江化工厂这种区属小厂一三五晚上也要政治学习两个钟头，由梅书记主持，工会主席读报纸。工人们莫名其妙地听上头批判“三家村”，又是甚么邓拓、吴、廖沫沙。么哥也只读过《燕山夜话》上为数不多的两三篇文章，弄不清他们为啥受批判，不过谁挨整，谁受批判报上从没断过，听听罢了。梅书记披了件黄军衣站在讲桌前号召全厂职工学毛选，“…毛泽东同志发展了马列主义，提出了一分为二的理论，可伟大呀，下一步就是一分为三，一分为四…”么哥坐在下头吓得汗不敢出，“…我们的同志，革命恁多年，弄到现在还不知道白求恩同志是哪一国的，”端起大茶缸喝了一大口，往下一顿，“球肯定是法国人。”这个革命几十年，一辈子倒霉的老粗又要挨球了。

    为了方便回家，么哥用十几元钱买了一部烂单车几乎是个空架子，一有空就跟小哑巴修理，只求骑得走就行，巴城很少人骑自行车的，坡太大。那晚，么哥弄累了刚睡下去乔班长就来拍门，“小师傅，反应釜上的马达烧啰，转不起啰。”沿江化工厂最怕出这种事，树脂会凝结在锅里。么哥一骨碌爬起来拿了工具就走，车间昏暗，操作工人都去了休息室，么哥一量，是马达坏了，备用电机在仓库拿不到，反应釜上又热又熏眼睛，么哥也顾不得大班长在旁边，脱了个光脊梁就爬上减速机去。卸皮带、拆端盖，机油、汗水，苯酚、甲醛沬子一会就弄得满身都是，又脏又咬人。拆完端盖没闻见焦味，里面看不出啥来，可能是哪个小线圈断线了，也许有得救。么哥迅速挑开线头，断开来量，绝缘漆硬得像铁，戳得么哥指甲淌血，终于找到了。“不要这个小线圈重新接线，由它三相不平衡，央完这锅明天再说。”乔班长站在下面递递拿拿，看么哥脏得难受，爬上反应釜用手帕将么哥的脸、脖子便劲抹了一转，一声不吭就走了出去。么哥心里暖暖的，他闻出了一丝淡淡的人气味，噢，乔班长的气味。马达转了，免了一次大事故，要是凝在锅头，起码停工两天，还要派人下锅去用钻子来钻，那毒气谁受得了。

    第二天下午乔班长倒中班，先去梅书记办公室将昨夜的事故和么哥的本事、表现说了一遍，梅书记心头烦，一句不吭听完了便道，“我说，这小青年有技术、能吃苦这我都知道，但是，小乔啊，你要明白这小子压根就不是咱们的人，满脑子封资修，谁也保不住他哪天给收拾了。下面反应很大，说他每天在修理间唱外国歌，我都去听过，那根本不是咱们的调调，还大声妖怪地唱他妈的屄！也不看看现在是啥时候，要是让四清干部知道那就麻烦了，你要想护住他就跟他说，想吃顿安生饭就给我闭嘴，闭上嘴又不会臭，真想唱，就给我唱《南泥湾》，还有就是外面放的啥？噢，对，《俺们走在大路上》。你去。”

    梅厂长心烦也事出有因，上星期栾四叔的母亲去世了，依例只能由工会补助十元钱，栾四叔找过梅厂长好几回，又哭又闹要给他母亲割口棺材，他看中了厂门口的几筒圆木，那是厂里预备盖房子用的。论理栾四叔家环境是不错的，自己六十几元工资，孩子都出去做事了，就他两口子和老母亲过，只是他又烟又酒又赌钱，弄到她娘的棺材钱都没落，这在乡下是说不过去的。梅厂长深知多给补助、给木料在财务上根本通不过，将来扣帐也通不过，因为他欠厂里两百多元几年都不还。给缠得不行，两人矛盾虽然很深，还是念在他是老同事，老支部委员，嘴上虽不答应，下班后把小哑巴找来比划了一通，深夜，小哑巴去木工房扛了十几块方子去栾四叔家，好歹让他母亲有个木匣子，入土为安。第二天木匠报告方子被盗，保卫干事调查完了写了份报告给梅厂长，梅厂长当然把它压在抽屉里。可今天下午区公安局突然来人调查此事，梅厂长立刻明白有人在搞他的鬼，脑子一转，来明的，全揽下来，“哦，那不是被盗，是我叫人给咱供销科长送去的，他母亲去世了，时间紧，等住用，那方子得按原价付钱的…”“哦，是这样…”将他们敷衍走了，梅厂长正为这事当初没想周全后悔不已，这乔班长就进来了。

    么哥一早就把马达换了，将坏马达抬进修理间拆开，清理干净，直弄到下午，该歇会儿了。坐在工作台前顺手拿起那块烂铁巴把玩，凿了一年多，三个窟窿连通了，中间凸起的浪花还满意，只要在外面底部浮雕几环断掉的锁链便成了，不必太明显…看看犯困了，昨晚睡得少，浪花变成了两只正在交配的豆娘，揉揉眼再看，还是豆娘。这时门开了，乔班长一身工作服走进来，“小师傅，忙啥子？”“没得忙啥子，歇口气，坐，大班长。”“昨晚辛苦你了。”乔班长挨住么哥坐下来。“没得啥。”“小师傅我晓得你心头不好受，你那个女朋友是不是走啰？”“呃，是。”“好多事要看开点，不是你的就不是你的，心烦也没得用。”“嗯，是。”“呃，小师傅你嗨爱唱歌，唱得多好听的，你唱的有几首我小时候都听过。”“哦，是不是？”么哥心里打个突，“若是这样，乔班长一定有些来历。”“嗯，你唱的那个…哦，“往日的爱情已经永远消逝…”我那时听到唱的是“归去来兮…””“啊，解放前是有这样填词的。”么哥暗暗吃惊。“嗯，你唱的“念故乡，念故乡，故乡真可爱…”我那时候听到的是“黄金的年华虚度过，才知道从前铸成大错…””“是是是，以前是有这样填的，这是首美国民谣。”么哥高兴坏了，跟乔班长的距离一下子拉近了，面对面坐，她帽檐下紧皱的眉头舒展开来，一双母鹿似的眼睛又温存又忧伤，么哥却不敢抬头多望一眼。“呃，还有几首中国歌也听过，其它就不懂啰，不过唱归唱，也要看下时候，现在搞四清啰，莫唱这些，唱革命歌曲，你要学会保护自己，晓得不？”“呃。”“我们年纪差不多，我大你两岁，做个好朋友，要得不？莫叫我大班长，悄悄叫我豆娘，这是我的小名。”么哥一下子惊呆了，倒吸口冷气，“豆娘？羊丁丁？刚才…”“啥子羊丁丁？”“豆娘又叫羊丁丁，是一种蝉，一种小蜻蜓，五颜六色的。”“扯到哪去啰，我出世那年家头豆子收成好，我爹就给我起了这个奶名，没几个月他就去世啰。好，不摆啰，记清楚，唱革命歌，我去上班。”“呃，谢谢你啰，大…”“嗯？”“豆娘。”“呃。”情感谁能说得清？冷酷的生活中只有豆娘能给么哥一点慰藉，像甘霖那样清甜，“哦，豆娘、豆娘，你真是要人命…”么哥彷徨了。一个星期后区里来的四清工作组一行四人进驻工厂，和梅书记一道办公，不过并不是每间区属合作小厂都派工作组的。

    这两天厂里来了个小寡妇﹐才十八﹑九岁﹐分配到合成车间当工人﹐听说是从织布厂调来的﹐结婚才半年丈夫便患尿毒症死了﹐都说她如何如何漂亮﹐只是太招凶﹐克夫的…么哥每天关在电工房里修马达﹑电器，上鍜工房，还没见过她。上午突然停电，么哥没事干便和小哑巴，另外几个年轻弟兄坐在厂门口的圆木堆上闲聊，工人们换下工作服纷纷离去，下午再上班。那小寡妇穿了件浅蓝短袖的确凉衬衫，一条黑布裤子走过来朝么哥不安地笑了笑，“么哥，你在这儿上班？”“嘿，小青梅，是你啊，来这里打堆？”么哥站到地上来。“呃，么哥，好多年不见啰，嗯…哪天再和你慢慢摆。”她脸红了，旁边人多，低下头赶紧往外走。么哥心里一震，哦，小青梅、小青梅，三元坊的渣渣妹，出了名的邋遢天使，都有四五年不见了，那还是在滨江门游泳时碰见的，还一股子娃娃气，没在意就变成这个样子了，好像懂事多了…正想，小哑巴往他软肋上使劲拐了一下，嗷、嗷地对小青梅的背影比划，只见他摊开手掌在自己的脸前抹了一圈，回过头来竖起大姆指对么哥咧嘴大笑，﹙这女人的脸蛋真漂亮！﹚然后从前额顺住鼻梁，下巴、脖子、胸部、腹部往下抹，凭空画出个极生动、极夸张的曲线再竖起大姆指。﹙她脸模子好看，乳房坚挻，身材玲珑浮凸…﹚小哑巴越发来神了，又戳戳么哥，做出解开上装荷包掏钱的模样，一张一张往前丢，像撒鱼饵那样，跟就甩杆下鱼钩，还神气活现地一下一下向上提…终于钓上来了，他站起来往空中一把搂往，随即将两个大姆指相对上下弯曲像磕头那样，﹙成其好事。﹚他坐下来边笑边瞟住小青梅的背影回过头朝么哥努下巴﹙上！﹚一众弟兄笑得个前仰后合。是的，小青梅身上那股不经意的诱惑浑然天成，虽不说让么哥方寸大乱，确也叫他心旌荡漾，尽管那时他深深爱田惠芬。

    么哥晚上踩单车回家，坡路漫长，坑坑洼洼，忽然想起上午的事，想起小青梅。“哦，多少年了，小时候在三元坊南街打米酥、打糖人，这个脏兮兮的小东西就经常围在我身边转…大概是念初三的时候吧，我还为她捡来的烂变压器打报不平?，哦，她那双泪汪汪的眼睛我到现在都记得。这以后﹐我才留意到这个慢慢发育起来的小女孩子靠在街门口用那道怯生生的眼光望住我…她的身影时时化进我孩提时的梦里﹐和我相会、缠绵、轻轻说话…呃，那时我为甚么不敢上去多打一声招呼呢？嫌她小？怕丢脸？怕男女授受不亲的传统压力？还是因为田惠芬？我真说不清…哦﹐韶光容易，现在的小青梅，那模样、身段、乳房…那股迸发的活力充满了野性，没有文明的蕴藉也没有文明的矫揉，她正是生命的化身。”想想，一转念，“咦，这小哑巴从生下来便是又聋又哑的，不识字，没上过聋哑学校，他是打那儿感染到这种世俗化的审美的？如果没有，那么在小哑巴和我心里感受到的都同样是动物性魅力，是直觉、是本能告诉我们的、其间包含了西方美学家们津津乐道的对称、均衡、解剖、弹性、韵律，种种劳什子，其实归结为一个生理判断，便是好生养。亿万年的生物进化以存在、淘汰的方式去适应自然，所有的自然规律都一点一滴地融进生命体系中去了，否则便不能生生不息繁衍到今天。“美是一种存在”、“美是先天的”、“后天的”、“主观的”、“客观的”…这类命题还不知要夹缠不清到哪一天。嗯，看来是得将本能和人与自然、人与社会实践中确立的美丑、善恶、崇高、低贱等观念分分开，唉﹐不去想它了﹐美学这类东西离我实在太远…”这份疑惑一直存在么哥心里，从此他对小哑巴另眼相看了，一个简单的动作、表情，两人更能心领神会。


六十二.

    么哥母亲天天晚上去读报组学习，最近几天来学习的人都离她远远的，陶主任只拿眼角瞟她，冷冷地笑笑，工作队的组长阎同志突然找她去谈话。四清工作队办公室里李太太毕恭毕敬站在三抽桌前，阎组长问话，两边有工作队员作记录，“你叫黄逸莲？”“是。”“呃，学习几

    个星期了，党的政策都反复交待过了，今天头一次找你，

    是想了解一些情况，”阎组长语气严肃、平淡，“李启轩是你丈夫罢？”“是。”“呃，你本人在解放前做过事没有？”“没有，我一直是家庭妇女。”“哦，这样，你回去写一份自传明天晚上交来，最要紧的是你过去干过些啥事情，听清楚了吗？”“听清楚了。”

    元刚搬出去单住几个月了，三十岁头上，右派加肺痨又给派出所、居委会看得严严的，心想换个地方住罢，也许会好一点。人也太天真，四类分子走到哪里会得松活，两边派出所、办事处早已对过资料，何况陶主任三天两头去他所属的居委会往死里说。李太太满腹疑惑回到家里只有外婆一个人，两人便一齐对对藉贯、生辰八字，哪年嫁给李先生的，哪年在哪生哪个孩子这类事，她小时候就只读过点三字经、百家姓、千字文这类旧东西，出去给国民党做事？这扯到哪去了。不过四清工作队找她谈话可不是闹玩的，一大早就出去找元刚，得有个商量。元刚听了心里一惊，经过打右派的阵仗，老到得多，“妈，我马上回去帮您写，他们是不是想收拾您？”“我又没做过事。”回到周家祠堂一直想到下午，也没想到母亲出去做过啥事来，元刚惟有按时间顺序写了一份母亲的自传，一个典型旧家庭妇女的简历交差。

    晚上李太太去读报组将自传交上去就退出来跟大家坐在一起，没过五分钟又被叫回去，“拿回去，给我重写！”阎组长火了。“啊？”“谁要你的生辰八字这些废话，你就只写你给国民党干过甚么事！”李太太面无人色回家，元刚一直在家等，么哥中午在厂里给人贴了两张大字报也拎起心肝赶回来了。“叫重写，只写我给国民党干过甚么事。”李太太声音发抖，腿发软。“是不是有人检举你甚么，准是弄错了。”“我这是招惹谁啦…”李太太又难过又害怕哭了起来。么哥对母亲过去的事知道更少，自己最近要挨整又不敢说，原来，四清工作组到了没多久梅厂长就靠边站，他们用阶级分析法将全厂职工分类，么哥当然在最坏的那一堆，近乎地、富、反、坏、右，戴上反革命或坏分子帽子是迟早的事。现在正搞人人过关么哥就过不了，这两张大字报就是公开指明他是四清斗争对象的，之前工作组找他谈过几次话口气都很严厉，直指他是混进工人阶级队伍里的冒牌电工，干私活挣外快…是梅厂长私下收来的社会渣滓，一天到黑唱反动歌曲…本已决定让他离开电工房去杂工班，可巧又遇上电路出了问题…两兄弟跟母亲商量到半夜，第二天还在琢磨，依然茫无头绪，不知这闷葫芦里是啥药，终于没写，“不能乱写的，您就照直说，我没做过事还好些。”“只能这样了。”

    “你的交待呢？”“我没写，我真没做过事。”“没写？你好大的胆子！敬酒不吃吃罚酒，哼。我们共产党从不冤枉一个好人，也决不会放过一个坏人！”“我，我，我真没做过事嘛…”“没做过事？”阎组长猛一拍桌子，“支队长大人，你死到临头还在装疯作邪！”“甚么支队长？”李太太脸色刷白，工作组人员、陶主任、几个居民委员围了上来指手挖脚。“哼，莫给老子耍死狗，宋美龄是队长，你就是她的妇女支队长，看你赖得掉！”“哎呀，这是说到哪去了，”李太太脑子里嗡一声，“那是抗日啊…”“抗你妈的日，国民党哪天抗过日的？你还敢放毒！”“…那是妇女们行棉衣、纳底子、募捐、修马路、填弹坑，是尽义务，没拿过钱…”“哪哪哪，这不是干过事吗？”“哪是为了抗日…”“你还敢放毒！你这官不小哇，全国第二大?。”“我不是官，更不是全国的，只是军政部家属那个院子里的，别人不愿干才出来干的…天底下哪有不拿钱的官？哪有行棉衣、纳底子的官？”李太太急昏了头。“你不是官？你不是官？”阎组长说拉开抽屉拿出张像片戳到李太太脸上，“你还骑大洋马?，多威风！”“唉，那是…”这是年轻时图好玩照的，“是谁从家里偷出去的？噢，李先生去世的时候，许是陶主任趁乱…”四清工作组正往市里表功，挖出了一个隐藏最深的重大反革命。

    李太太回到家里对住外婆、两个儿子声泪俱下，“他们说我是官，是妇女抗日救国会的支队长，我哪是啊，是军政部家属那院子里的，是甚么人检举的啊…”“阿弥陀佛…”外婆知道祸事了。“说国民党没抗日，天哪，战死几百万官兵还没抗日！八年抗战，共产党从几万人就变出了百万大军，只有蒋介石这冤大头…”“阿弥陀佛，你哭甚呢，有甚么用？生是李家的人，死是李家的鬼…”“唉，我有甚么罪？抗日罪？和那些妇女熬更守夜做被服是为甚么？想起那个的吴二婶，耳聋听不见警报，蹲在地上填弹坑，一个炸弹下来把她背的孩子脑袋掀了半个都不知道…妇女抗战错啦？还有天理吗？”“阿弥陀佛，都是前世作的孽…”“元刚，听说你爸爸从前的陈副官还在，住江北，你去找找看，让他写个证明，说我只是军政部家属院的妇女队长。”“噢。”么哥一句不吭，心想这没用，又拿不出主意来，十几年来能活下来的国民党军官大部份都吓散架了，能帮个啥，母亲这回死定了，自己却只有干急的份。可没过两天，街道上的四清工作组突然撤了，后来才知道是文化大革命和四清交叉。

    栾四叔主持工厂事务。工作组要梅厂长交待他如何反党反社会主义，如何诬蔑毛主席，如何假公济私盗窃工厂木材，梅厂长高低不睬，哪把这几个小哈拉子放在眼里，论资历他该是省级干部了，每天看报纸，抽他的《向阳花》，喝他的老鹰茶，一个字也不写。原来第一个到区里告他的正是栾四叔，说他不知道棺材板是梅厂长叫小哑巴偷来的，自己先将方子钱交到区上以示无辜，实际上是想弄梅厂长个四不清干部。第二个告他的是工会主席吴二恒，这是梅厂长一手提拔，介绍入党扶上工会主席位子的工人，认识两个字，极会钻营，是他将梅厂长说错了毛泽东思想的话捅到区里去的。

    按以往政治运动的惯例，人人过关以后便是洗澡擦背，由群众来批判坏人，跟住就是斗争会，最后劳改的劳改，教养的教养，可到了五月底，工作组的人却天天开会学习，不在厂里，吴二恒惟有读报纸交差。六月一日，人民日报社论《撗扫一切牛鬼蛇神》杀气腾腾地公告天下，么哥读完心里暗忖，“这下完了，我们李家恐怕耗子都不得个活的…”心一横，“管球不到浪多，是祸躲不脱…”干脆回修理间弄他的浪花，决不能死到临头还没弄完。这浪花的意思只有他明白，早已想好一套话来对付任何人，把它说成革命作品也无不可。“呃，妹儿会咋个？我的天哪！”实在，《横扫》这篇文章发表后几个月内被活活打死的地富反坏右及其子女多到无其数，仅京城一地就成百上千。随后的日子，巴城出了几起反革命事件，包围巴城日报啦、到市委贴大字报啦，市里怕出乱子，将目标集中在文教、商业单位，先稳定工厂，天天搞生产，工作组只好把整人的事先放一放。李家反而得到了个把月的喘息，当然是台风眼里的平静。

    六月下旬，秦昭基晚上突然到李家，对么哥母亲耳语了几句便拉开抽屉将么哥的集射四极管、大功率管、中频变压器全拿走了，扔到垃圾站踩个稀巴烂，第二天一早就回乡下，连么哥的面都没见到。第二天李太太翻箱倒柜把和国民党多少沾点边的东西全拿去烧了。秦昭基仗自己是转业军人，乡下学校没人管，天天听美国之音，早已知道京城破四旧、打死四类分子的事，连夜赶来巴城。

    一天夜晚韦老师来找么哥，他秃头了，瘦得像猴子，“小李，我…我这些唱片想请你…”声音发抖。韦老师的唱片当然属封资修，大洋古之类违禁品，么哥现在是泥菩萨过河自身难保，心中不忍，叫小哑巴拿到鍜工房藏在天花板上。

    七月，元刚受不住管制去区政府反映情况，当晚沙坝派出所、办事处召开千人批斗大会，将辖下百多名四类分子押到台上台下批斗，元刚是第一个跳出来胆敢申冤的右派分子当然站在台上斗，会上派出所宣布给李元刚戴上坏分子帽子，还好，没挨打，目前巴城算松活的。元刚成了双料四类分子。

    八月八日，《十六条》公布了，没多久本地有了红卫兵，满街破四旧，满街大标语，“红色恐怖万岁！”“横扫一切牛鬼蛇神！”“老子英雄儿好汉，老子反动儿混蛋！”莫说一般老百姓都害怕，生怕火落到脚背上，反动家庭出身的黑狗崽子们便只有把心肝拎到嗓子眼上来了。街上有了造反派，矛头指向市委，各路街道积极分子便围上去，喊口号，唱革命歌，查造反派的阶级成份，整材料，嘴里唱“你说那个十六条呀为啥这样好，勒咪勒多西拉，拉拉咪梭…”眼睛却睁得贼亮。一天，陶主任领了十几个红卫兵进周家祠堂抄家，当然是有组织的，“周家祠堂是巴城有名的反革命匪窝，你们先从这家抄起，他家是国民党的大官，还有人在台湾、美国…”一进门，李太太见一群黄帽子红紬套的青年进来，吓慌了，“甚么事？甚么事？”“破四旧！还问啥子事，你这个老反革命。”一耳巴煽得李太太几乎倒下，“站在这里不准动！”跟住便分头翻箱子开柜子，为首的女红卫兵从前屋拿了一本线装书杵到么哥母亲脸上，“这是我先生以前的书…”“哼，到现在还想变天！”顺手掷到李太太脸上。外婆道，“都拿去吧，书里那些鬼放出来，就太平了。”没人听得懂她在说甚么。抄了一阵就只有一迭信，两册像片，一柜子线装书，几件不值钱的首饰，还有么哥的几大本邮票。信件、钱银、首饰就拿走，书籍、邮票之类东西就在院子里烧。陶主任不满意，凑近红卫兵道，“她家该有好多金银财宝，还可能有枪，你们要把墙纸撕啰，把地板撬开往下挖…” 转身出去借了一把锄头，一把十字镐来，刨得地上一个个坑，谢天谢地啥都没有，若抄出点啥来，当场打死都有份。松松家、大头家、肥狗家、昭斌家全被抄了，昭斌他娘眼看要抄到她家来，将十几件首饰藏在头发里用黑纱缠住让陶主任看出来了，红卫兵上去几耳巴打得首饰直往地上掉…事后，么哥回来补地板、糊墙壁，安慰母亲，外婆道，“算啦，人在便是上上签，譬如一场火。”

    八月下旬，北京的红卫兵来到巴城，天子脚下来的，可以代表毛主席、代表中央文革小组，满街贴大字报，革命水平可高啦，有的组织斗四类分子，有的就把矛头对准市委、市政府，说是要揭开巴城阶级斗争盖子，揪出走资本主义道路的当权派…于是出现了保皇派和造反派，不过随便哪一派都要斗争四类分子才称得上彻底革命。

    二十五号区里召开万人斗争大会，元刚必须中午十二点之前去办事处集中，外婆、李太太知道不得松活，一早就给他弄了碗肉，摆好碗筷等他吃饱再去受罪。陶主任不到十一点就和几个委员来叫李太太去开会，陈先生、陈太太、穆太太都去了。刚进办事处院子一群人便涌上来将李太太、陈先生等人推到四类四分子一堆，立刻挂上黑牌子，不大一会便被押往沙坝广场，李太太头戴纸糊的高帽子，走在前头，胸前几个打叉的大白字“反革命妇女支队长”当然要跪在台上斗的。陈先生的黑牌子上写的反革命劳释犯。各办事处、机关、学校的人来齐了。大头母亲手给扭断了，用块布吊起，满脸伤痕，学校文革小组说她上过卢山干训团（实为岳麓山干训团）受训，是女特务，揪回学校斗了好几回，再戴上顶历史反革命帽子。肥狗母亲也在里头。沈蔚林的妈妈双手扶住右派黑牌子，将头埋得好低跟在后头走…台上台下一百多号四类分子挨斗，元刚跪在母亲身边，体弱跪不住，一头子栽在台上大口大口吐血，后面的红卫兵不由分说便一顿拳脚，人立不起，干脆将他踩在台上斗。区委书记讲话，历数地、富、反、坏、右的罪行和当前斗争的大方向，台下群情激愤，口号声震耳欲聋，“横扫一切牛鬼蛇神！”“无产阶专政万岁！”陶主任代表三元办事处讲话，指住李太太、元刚和台下一干周家祠堂的反革命分子激动万分，“…我在周家祠堂这个反革命匪窝里住了整整十五年，天天守住这群老反革命和小反革命，今天我终于看到他们跪在无产阶专政下发抖！”游斗开始，一百多个牛鬼蛇神顶起高帽子挂起黑牌子委蛇而前，元刚被拖住走了一条街便倒在地上吐血，昏了过去。

    么哥上午就和卫技术员商量请他编个理由让他回家好去看元刚，卫技术以查数据为由向工作组请准了假。么哥赶回家已是一点多了，外婆还坐在桌前等元刚，指住饭菜道，“这是他的上路食，没来吃，砍头之前也得给顿饱饭吃嘛。”她一下子弯腰驼背了。“妈呢？”“开斗争会去了。”么哥转身就往沙坝赶，往人堆里挤。“妈？天啊！”“元刚呢？”游街了，么哥一路跟住走，待到元刚趴在路边没人敢理时已抢到面前，一把将他翻过来，嘴在往外冒血，地上一大滩，还没死，也不理围上来的人说甚么，背起就往医院走，歇了几气才背到，放到地上便挂号，可医院不收。“四类分子不收，你背回去。”这是元慧在的人民医院，好多医生、护士都认识，可谁都不敢拢来，元慧正坐月子生了个女孩。最后程大夫拿了几支安络血递给么哥，悄悄道，“你回去给他打，他有针筒，”指了指大腿部位，“我晚上去。”捱到运输联社已背不动了，人背人比扛包还难，走进去借了部垃圾车，那里的人见过他，知道是大头的朋友，工人也好说话。天黑了，突然有人帮他推，竟是乔班长，“小师傅，还有救不？”“咦，是你？豆娘…唉，看造化啰。”“造孽…”正走，黑暗处闪出条汉子，“周副处长？”是军区宣传处的周副处长，专搞对台策反的，穿的便衣。“我已经转业了，小李，我都看见了，乱成这样谁也帮不到你母亲，你惟有去北京，赶快。”凑近来讲出一个军事单位在北京的地址，转身就走了。

    “我不进去啰。”豆娘抽起元刚搭到么哥背上。“呃。”两人已成患难弟兄了，一句话、一个眼神便足够。一背进门么哥赶快和了碗盐巴水给元刚灌下去便煮针筒，总算给他瞎戳了一针。安络血对大出血不知管不管用，好在一会程大夫会过来。元刚醒过来，对么哥抬抬手，“妈…”叫么哥回去。“哥，活下去…承起…”

    母亲游街放回来了，脸上青肿，头发蓬乱坐在外婆面前，两人先前都哭过，现在像木头一样对住，以为元刚死了。么哥浑身血和粘液，“妈…你…”不应，外婆的嘴唇在翕动，“二十年又是条汉子，砍头、凌迟我都见过…”么哥掇条板凳坐下，良久，母亲问道，“尸首停在哪儿？”“还没死呢，能活，程大夫会去的。”“噢、噢…”说完了也像根木头望住母亲外婆不知说啥才好，这光景讲宽慰话并无大用，说不定哪天就给斗死，躲也无处躲，一本户口册，一本购粮证早已箍得老百姓动弹不得，不如想办法，他已在盘算如何去北京找那个大衙门。“哎呀，看你身上的血，元刚那病传染的…”么哥朝母亲望望没吱声。“由得去罢…”外婆还在乎甚么？


六十三.

    工厂天天闭门搞生产，梅厂长还没挨斗，狗崽子们还没抓起来，栾四叔到现在还只是个临时生产召集人，四清工作组改了个名，叫文化革命工作组，好像不得劲，眼见外头的大字报不停地号召揭办厂阶级斗争盖子，栾四叔终于等不及了，去找南下串连学生，打算立刻造反。栾四叔、吴二恒找到几个首都红卫兵痛陈工厂里坏人当道，重用黑五类，当然一拍即合，星期天上午在厂里开会宣布沿江化工厂“九月风暴”战斗队成立。造反的第一件事当然是抄梅厂长家，揪回工厂关押。梅家大婶本是老区来的共产党员哪得依教，跟出来边哭边骂，“你们这群婢养的呀，抓老革命呀…”路上正被乔班长碰见，找了个造反女工一问，知道栾四叔带头造反了，下午要去三元坊抓么哥，抄他家，说是他有电台，通台湾…

    乔班长调过头来往么哥家赶，么哥正和母亲说起上北京的事便进来了。“小师傅，快走，栾四叔造反了，马上要来抓你…”李太太大惊，“么哥快收衣服，我这里有十块钱，两斤全国粮票…”“妈、外婆多保重。”么哥挎了个布书包跟乔班长急步走了。

    小道奇停在乌尤巷口，一群造反派红袖套、黄帽子冲进周家祠堂，原来栾四叔中午碰见乔班长心里就犯嘀咕，回到厂里把司机找来要开车去抓人。造反派抓不到么哥，栾四叔不愧是老子，立刻命令吴二恒带领二十来人开车去火车客站、货站和汽车客站、码头围堵么哥，自己负责抄家，这回主要是找发报机，搜了半天只有个唱片放大器和一堆烂零件。栾四叔、老电工如获至宝捧到公安局去，里面出来个行家只睄了一眼，“拿走，一堆烂渣渣…”

    两人抄小路往火车货站走。“呃，你真的姓乔？”去到辟静处，似乎可以安心了，么哥朝豆娘笑道。“啥子？你心头在想啥子？我真的姓乔。”一阵沉默，“小师傅，你们家遭整得惨喎…其实，我们家更惨…有些事我老早就想对你说，从你进厂那天起，我就觉得你亲。”么哥抬头望了望豆娘，她穿件白的确凉短袖衬衫，一条灰布裤子，眼眶含住泪水。“其实我们家是地主，我是逃出来的。我当然永远不会承认，好歹也混了这样多年，还混进了共产党…我那个男人左得很，对我怀疑，天天逼我坦白，大字报贴得满屋子，连蚊帐上都贴满啰，唉，世上有这起男人，现在家不成个家，哼。”“你家乡在哪儿？”“我真的说不清。”“我听见你唱的一首民歌像北方的，像陕西那头的。”“可能是，说到哪个县、哪个乡就真不知道了，那时我太小。”又一阵沉默。“我有个哥是大娘生的，比我大十几岁，是青年军，和日本鬼子打仗折了一条腿，抗战胜利后才回来。你唱的外国歌就是他带我玩的时候听熟的。”“噢，你哥哥爱音乐。”“嗯，小师傅…”“莫叫我小师傅，叫我么哥，是我的小名。”“呃…你唱的那首歌叫啥子？我一听见就想哭，哥哥最爱唱，“正当那春暖花香的时候，离开了慈爱的妈妈…慈爱的妈妈给我穿上征衣，要我将生命献给国家，为千百万人的自由幸福，永远将你的叮嘱记在心。””“噢，是抗战时候的歌，好多人都会唱。”“满腔热血去抗日打残废了才回来却…却在土改时和我奶奶一起给他们枪毙了…”豆娘哽哽噎噎说不下去。“唉…”“我们那儿土改比巴城早，农协会的人逼我娘交地契，金银，娘无论咋打都不肯交，最后，一把将我揪过去，抓起条蛇，拉开我的裤子要塞进去…我娘立刻跪了下去…当天晚上就上吊死了。后来，一家人给捆起来，哥哥将我顶上墙，我爬到粮仓房梁上…枪毙我奶奶、哥哥的时候，我从板缝往外张，天哪，那血…奶奶的白头发就从我眼前飘过…”“噢，唉…”“后来，我娘家的人把我背走了，二舅带我翻山越岭逃了好久，然后就一路讨饭，后来又走散了…”“唉，不然你早就没得啰。”么哥痛苦地望住豆娘凄楚的模样。“地主就真的该死？我们家修桥补路办学校哪一样少了？哼，杀我们全家，鸡死也要蹬下腿嘛。分了田地就来搞公有制，一到不行了又从皇帝老爷那里偷点本事，搞自留地。昏君搞的都是私有制，哼，轮到共产党便新算一章，搞人民公社，饿死那样多人还要说他伟大。我反正打死不会承认是地主女儿，么哥，你要明白，对共产党越坦白就越倒霉…”“是的。”进入郊区了，往山上爬，乱石林木多起来。

    突然乌云翻滚，骤雨瓢泼般浇下来，小路上没处躲，惟有往树林子里跑，一棵银杏矗立在眼前，衣服湿透了贴在肉上，白蒙蒙的世界只有这棵银杏可以依傍，两只落汤鸡靠在一起你望望我我望望你憨笑，酝蓄多年的情感一下子涌出来，欲火上炽，么哥一把搂住豆娘吻个不歇气，“嗯，你用油皂角（无患子、油患子Sapindus mukorossi）洗的头？”“是的，你闻得出来？”“嗯。来，我看看你是不是油耳朵。”“做啥子？”“果然是，我早就知道你有狐骚气，嘿嘿。”“打死你。”贴得太近，顶住了她的乳房，解开来，啊，两只湿漉漉的白鸽子，么哥一直摸下去，“噢，是，女人那里会长毛。”“嗯，是不是这样？”豆娘闭上了她那双母鹿似的眼睛，么哥闻到了一阵狐臭…“嗯，要是我们真的是两只豆娘就好了。”“为啥子？”“可以粘在一起好久好久。”“嗯，贪心。”她睁开了眼睛，“要是让人发现了，要遭活活打死，嘿嘿。”“也好，死了算球…”“嘻嘻，看你急成个啥样，裤带都遭你扯断啰。呃，你和你那个女朋友干过这事没得？”“没有。”“摆龙门阵摆好几年啊？”“是的。”“也真是，幸亏有我，不然让人打死了还不知道女人是啥滋味呢。讲真的，你跑出去千万莫去找她，我不是妒嫉，她那方左得很，好危险。”“呃。”雨停了，天空朗开来，这才看清楚是站在一块林中空地上，几条小路向外蜿蜒，可南可北可东可西，踌躇间，豆娘指住一窝艳山红，“往那头走，翻过山去就是货站。”掏出一张五斤全国粮票给么哥，“拿住，外头啥事都会有，拿住。你快走，我该回去了，凡事多加小心记住穿干净点，要像个学生，还有，对谁都只说你家是工人。”么哥紧紧吻住她不肯松手。“么哥，虽说鸡死也要蹬下腿，你可千万不要搬石头打天啊。”


六十四.

    亡命天涯，么哥匍匐在山根岩石后头，三十米外就是路轨，几列货车停那里，车头正来回配车，吴二恒一党子造反派手持棍棒就从眼前经过。天黑尽了，瞄准一列货车下有铁路工人打信号灯，该是要开了，么哥猫起腰穿过几条路轨爬上一节敞车钻了进去，里面装的是钢厂拉出来的盘圆，恐惧直让他像只老鼠一样钻进盘芯里去才得安心。

    ?空、?空…车开了。“哦，走脱啰，看你们啷个捉老子！”四围漆黑，躺在钢丝上才后悔没弄清这车是往贵州还是往蓉城，虽说在货站卸过火车皮，可这货车车次却不曾留意，没得法，反正两头都可以去京城。“哦，是往西去的，手边啥子吃的都没有，得赶到蓉城吃饱了再说…”天底下哪有这种好事，这货车走几站停一停，撂三节挂两节，车前倒后，弄到第二天下午还没拢，又饿又渴，雨水、汗水湿了又干，干了又湿，躺在盘圆里又弄得浑身铁锈、灰尘脏得实在难受。“哦，几个贼娃子爬上车来啰。”火车沿途都有车老鼠专偷货物，么哥趟在盘芯里不敢动。这盘圆太重，一匝七八佰公斤，搬不动，贼娃子便站在盘圆上边痾尿边商议撬别的车箱，可怜，么哥满身满脸尿，腥臊难忍却大气都不敢出。“恶心，倒死先人的霉啰，不行，这不是办法，啷个得住，再说，去到蓉城更摸不清门路，爬错车还不知会兜到啥地方去，哪天才能到北京？”快到蓉城了，么哥翻下车在水沟边洗了洗，拎起脏衣服便去找吃的，填饱了肚子再回水沟洗衣服，“穿干净点，要像个学生…”对的，穿得太脏别人以为是逃犯。等到天黑衣服才干，么哥站在公路边瞄见一辆卡车开来，跟在后面掂几步就窜了上去…

    蓉城街上跟巴城差不多，到处是游行队伍，大字报、大标语、大红叉叉，高帽子、黑牌子，高音喇叭吼得耳朵都要聋了。一群一群串连学生抓住地图找寻旅游点，草堂、武侯祠、青羊宫，呃，峨嵋山有多远？煽风点火搞革命的并不多，么哥跟在后头去过几处红卫兵接待站，那里管吃管睡还有火车票去全国各地。摸摸手上那点钱和粮票如何去得了北京？“对，冒充红卫兵坐客车直接上北京！”么哥硬住头皮操起京腔跟红卫兵搭讪，说自己是某某大学学生丢了学生证，同伴也找不见了…模样又老实又诚恳，深获同情，一位大个子学生见状解开上装荷包掏出一迭空白介绍信抽了一张给他，叫么哥自己填，大概是在学校斗书记、校长时弄来的罢，还将自己在北京的地址告诉么哥。脸不红筋不胀，严然首都红卫兵了，么哥在红卫兵接待站里混吃混住，一门心思找火车票上北京。

    盘桓十几天，蓉京直快开了，满车蓉城大、中学校学生，挤得水泄不通，货架上、坐位下都是人，说是毛主席又要检阅红卫兵。列车上歌声、语录声不断，“拿起笔做刀枪，集中火力打黑帮，谁要反对毛主席，我们就砸烂谁的狗头！”“天大地大不如党的恩情大，爹亲娘亲不如毛主席亲…”“大海航行靠舵手，万物生长靠太阳…干革命靠的是毛泽东思想。”齐声诵读毛主席语录、诗词“革命无罪，造反有理。”“千万不要忘记阶级和阶级斗争。”“…俱往矣，数风流人物还今朝。”一齐背诵“老三篇”。在最浓的革命气氛下，一个狗崽子混在红卫兵里，若被发现后果不堪设想，么哥惟有起劲地跟大伙唱，蒙混过去。沿途都有红卫兵往车上挤，连厕所里都人摞人，最后食物、开水送不上来，粪便淌得遍地都是，终于捱到了北京，人群疯了似的冲出去拉屎、拉尿、找水喝。绕过了红卫兵纠察队，么哥找了个红卫兵接待站住下。

    “坐，你说。”么哥去到北京那个军事单位的接待室，里面出来了一位中年军官，这军官只扫了么哥一眼便开始问，么哥一开口他便埋头作记录。“嗯，目的？”他放下笔，抬起头来。“给条生路。”“嗯，你回去。”总共不到十分钟，那军官没有任何表情，说了不上十个字。么哥心里明白，有用便有用，无用也无法，军人不能干政，当然不会明确回答，现在乱成这个样，谁说话都没有用，来一趟只是心存侥幸，尽人事，万一有用的话，巴城那头也许会松活些，希望能救母亲一条命。

    回到红卫兵接待处，那是个大庭院不知从前是哪个王爷府，解放后不知是哪个部的大院，现在腾给全国各地来的红卫兵住，通通睡地铺，么哥在蓉城已惹了一身虱子，事情办完了便脱下衣服坐在地铺上边掐虱子边想。“京城呆不得，红卫兵纠察队凶得很，乱打人，打死活该，谁敢哼一句？若是和一伙红卫兵、同学混在一起便无所谓，现在打单，路上给拦住，只有一张北京的假证明，说漏嘴就麻烦了。家头那些亲戚朋友一个也不能找，个个屁股上有屎，莫要去害人。干脆明天就走…嗯，费浪大劲到北京总不能哪点都不去嘛，去长城，对，去长城，回来就走。哼，玩够了死也划得来。”么哥的亡命壮游开始了。

    黄昏才到居庸关，玩长城的学生都在往回赶，么哥沿坡路爬上长城， “噢，长城，垛口、烽火台，我们祖宗流血的地方…”夕照下，莽莽群山上，长城巍峨、险峻，么哥趴在长城垛口上惊叹不已，“…从战国到秦汉以至明朝，从山海关到嘉峪关再往西，绵延万里，费尽移山心力，屏障、荫庇了我们民族两千多年。”止不住地往前走，城墙断了，蹋了，下山去，再爬上去，早没人了，天黑尽了，一阵冷风吹来，才记起是深秋，终于坐了下来。乌漆麻黑天，倾圮的古城墙上荒凉、萧森，一阵乡怨来潮，想起了外婆、母亲、元刚、元慧，想起了妹儿、豆娘，现在有家不能回，孤魂野鬼一样坐在这里，凄凉、恐惧、多少不平事…泪水一滴一滴淌下来，儿提时听外婆唱的《苏武牧羊》爬上心头，“…夜在塞上时听笳声入耳痛心酸，转眼北风吹，雁群汉关飞，白发娘望儿归，红妆守空帷，三更同入梦，两地谁梦谁？”“唉，妹儿，有件事我得告诉你，有个女人姓乔，我叫她豆娘…”“莫说啰，好生活下去。”“真的，你听我说…”“生逢乱世，你就莫说啰…”

    深夜回到火车站，搭货车回北京。清晨五六点，长安街上冷风萧萧，解放军队伍操练过来，皮鞋踏得震天响，狗崽子能不胆寒？“唱的是毛主席的语录歌，读的是毛主席的宝书…一、二、三…四！”“一二三，四！”

    “走，西安蹲码头去，那个码头大，棒子在交大读书，去看看他，如果他出去串连找不到也无所谓，反正哪点黑哪点歇。”西去的列车上东一堆，西一堆学生在商量上哪里玩，“喂，这趟车要经过华山，不过华山站不停，要去华山得在孟源下车，走两站过去…”么哥一听暗忖，“天，西岳华山，天下第一险，二郎神、三圣母、沉香劈山救母…做梦都想，哪有不去之理。”第二天下午火车进陕西不久，“快看华山！快看华山！”人们贴在窗前狂呼，“啊哟，华山像半开的五瓣莲花伸向天心，啊，那是擎天柱，女娲补天留下的五色石…”么哥跟在一群大学生后头下车，踩路轨赶到华山脚下的玉泉院投宿，打算天没亮就上山。哟，四更天，玉泉院门外漆黑却闹哄哄，各路来的学生都打这里汇合赶夜路往山凹里的青柯坪去，走到那里刚好天亮。抬头望，华山陡峭如斧劈，大伙一字长蛇拉住铁链往上爬，正是自古华山一条路，回心石、千尺幢、百尺峡、老君犁沟…全是在花岗岩上硬凿出来的陡坎，下山的人上山的人挤得转不开身，身后就是万丈深沟，前不久还出过事，有学生掉下悬崖，中峰上的道观给烧了…

    从北峰下来，先不上东峰，直奔鹞子翻身，回来再经天梯去长空栈道。噢，这栈道真如其名，笔直的悬崖上横插进一根根铁柱，可上头铺的木板全没了，岩壁上挂的铁链倒还在，惟有吊住铁链伸长腿悬空踩铁柱一节一节荡过去，低头一望，喔哟，下临无地，冷汗一下子就飙了出来，掉下去慢说粉身碎骨，找尸首也得绕它百十里地。倒回天梯上南峰，啊，顶上还有个仰天池，管他脏不脏捧起来就喝，拿出个干馒头慢慢啃。歇够了去西峰，顶上有个气象站，在这里上班也太清苦。“嗯，是了，是劈山救母处，三圣母的恋情感人肺腑，喂哟，是的，悬崖的气势也只有斧头才劈得出来，她就关在这里？沉香，好小子！”西峰顶上光秃秃的，风大日烈，几棵古松从岩缝长出来，虬龙一样贴住岩石爬。夕阳西下，广袤的渭河平原就从眼下展开，黄河、渭水从天边蜿蜒向东，金光闪闪，么哥一声惊叹，“呃，李白来过这儿，“黄河如丝天际来，”这句子不会是想出来的。”

    气象站睡不了多少人，么哥下中峰过夜，峰顶上的道观才给烧了，不少学生捡废柴生篝火，断墙上画一位少女手持宝剑，身后一只华山虎，中峰有些林木又叫玉女峰，这该是玉女了。断壁上好多提词，像苍蝇拉的屎，总是某大爷到此一游、两行歪诗之类，更有甚者，一封血书，《告天下未婚男女青年同胞书》，字迹垩漫，看不清了，或许真有个情种在这里了断…国人多有乾隆癖，不论当官的还是老百姓，去到哪儿都手痒。跟大伙聊了一阵，累了，瞌睡，一个个东倒西歪地睡去，么哥出去散散闷，啊，万象幽深，危峰耸峙，松涛呼啸，湛蓝的天空衬得星光灿烂，美丽的大熊星座像一串珠子挂在眼前，么哥从来没见过这样明亮的星星。“危楼高百尺，手可摘星辰，不敢高声语，恐惊天上人。”“又是李白写的，他真像是来过。呃，要是妹儿能看到就好了…唉，多少个朗星闪闪的夜晚我们并肩徘徊，留连忘返…可现在…咦，华山上啷个会有虎啊，浪陡，最多只有蛇鼠之类…吃啥子？”“嘻、嘻、嘻，惯性思维，非要弄个明白，传说、神话有啥正确不正确的，说出来只会毁掉美感，还讨人嫌…”“想下都不得行啰，哼，说不定我将来会去搞艺术。”“就是。”

    东方微明，大伙儿摸黑上东峰等日出，兴尽下山。

    赶到西安已近黄昏了，直奔交大，棒子居然在，原来是受审查，管得不算紧，只不准外出，说是和个啥子反革命集团有来往，造反派正为他的事奔走，不过还得等外出的头头回来才能解决。行动不自由如何照顾么哥？俩人把自己的情况说完，棒子死活要留么哥吃完晚饭再走。么哥痒得难受，跟棒子借了一身衣服换了，拎起脏衣服去食堂用开水将虱子、虮子烫死再洗干净，吃罢饭独自去找红卫兵接待站投宿。

    西安到底是古都，又庄严又神秘，实在是中国的地理中心，么哥每天除了蹲码头便是看游街、看造反派斗保皇派，这里大学多，闹得好展劲。西安的古迹多到数不完，简直是直观历史，不过地方太大又弄不清地点，有空只好上碑林转转，乱成这样也还让进，看看文物、碑石铭文倒也自在，“这碑林居然保存完好没让红卫兵砸了…喂哟，中国文字啷个有这样大的魔力和压力？逼得人喘不过气来。小时候写字鬼画桃符，现在后悔太晚了…”“噢，豆娘是这方的人，就不知是哪个县的…嗯，女人原来这样消魂醉魄，她是什么东西变的？弄得我心上心下…我爱她吗？爱。是堕落吗？是罪过吗？我哪会有堕落这种奢侈啊！嗯，不失本心，不失本性，错了哟？我可以爱两个女人吗？为啥不可以，哪个男人心头没得几个女人？将来啷个办？将来？我还有将来？晓球啷个办啊…”

    混吃混喝时间长了可不行，冒牌红卫兵一漏馅就完蛋，么哥想往南走去蓉城，离家也近些。去交大跟棒子辞行，“棒子，我走啰，想去蓉城。”“等两天嘛，我的问题马上就澄清，一路回家。”“马上？嘿嘿，红卫兵接待站有人看见我蹲码头，说我不是红卫兵，是流窜犯，西安呆不得啰。”“现在松活些了，来我这里住两天一路去蓉城。”“不啰，我又不敢回家…想顺路去兴平看下茂陵，就从那头下去。”“武帝墓？可惜我不能陪。么哥，到你回巴城的时候一定要来找我商量，我认识几个交大的造反派头头，听说他们在外头跟哪一派都有办法说上话…”

    搭便车去兴平，古道西风，满眼衰草，冬天的太阳像在打瞌睡，颠到下午才拢。远处一座土山就是茂陵，噢，汉武帝躺在这里两千多年…茂陵周围有好几座陪葬墓，冠军侯、骠骑将军霍去病墓就在近旁，说是为冢象祁连山，也真贴切。将军壮志凌云，战绩彪炳，封狼居胥山，禅于姑衍，登临翰海…“匈奴未灭，何以家为”千秋为人传诵。墓前翁仲尚遗“马踏匈奴”、立马、卧牛等几件石雕，雄浑古朴，叫人盘桓不忍离去。北风寒，日影斜，么哥坐在武帝墓碑下歇口气，“汉武帝雄材大略，手下猛将如云，卫青、霍去病、李广…多到数不过来。开拓疆土，北讨西征，入大漠、临绝地，追奔逐北，伏尸百万，舒缓了北方来的压力…秦汉两代对匈奴从防御转入进攻，连年驱赶，导致匈奴西迁，原居住在敦煌、祁连山一带的月氏族进入中亚，灭大夏、破安息，侵入印度西北部，建立了强大的大月氏国…该是公元前一世纪那阵了。”“么哥，我猜得到你在想啥子。”“妹儿？”“嘻嘻，汉武帝加匈奴等于四百年后西罗马帝国崩溃，是不是？动量守恒定律嘛。”“莫涮坛子，我没有这样说，只是在想民族迁徙往往给东西方文化交流引入激烈的动态方式，好有弹性，好均衡，嘿嘿嘿，同样四百年后，我们这头五胡乱中华，魏晋南北朝分裂三百六十余年…”“我知道你那老毛病又犯啰，呃、呃，世界是数学的，物理的，可以计算的，可以控制的…也，你将来可以搞一门学问，叫、叫计算历史学，嘻、嘻、嘻…”“可以量度的部份为啥不量度？我做不到，往后总有人能做到，挡得住咩？”“休想，浪多变量，浪多不可知，你做得到？”“喂，你看，大分裂后第一个统一天下的王朝都站不稳，都短命，秦十五年，隋三十八年。”“哦，牛顿第一定律，该叫李氏历史分裂惯性才得行，是的，动量不能迅速变为零嘛，么哥你都走火入魔了。”“嘿嘿嘿嘿。”“你呀，满脑子异端，就喜欢别出心裁。”“这都算得上别出心裁？一点也没有跳出前人的窠臼，没有幻想啷个去创造？世界浪大，幻想嫌少不嫌多。自由不仅是活下去的自由，更要紧的是心中的自由。”“哼，一天到黑胡思乱想，又不停地拿科学来乱度，搞啥子名堂。”“当然，前思后想，不能想下就算，要秤下嘛。我看，你才是异端，因循守旧。”“唉…”“做啥子？妹儿，你哭了？”倦鸟还林，一阵啁哳，妹儿突然不见了，么哥一下子回过神来，周身发冷、心里发怵，站起来对武帝墓深深一鞠躬，却不肯跪下，李陵之祸，太史公之辱令他心寒。

    “夕阳残照，汉家陵阙。”


六十五.

    “日出日落高忽低，人生何必太戚戚。百年事事三更梦，万里雄师如斗鸡…自古多少英雄辈，南北陇头卧黄泥。”反革命劳释犯陈军需在街道上早斗油了，真是钟鼓楼上的麻雀吓惯了的，挂上大黑牌游街，拿起破脸盆打锣，满不在乎地高喊“我是反革命陈显龙！我是反革命陈显龙！”每天早上扫完街便忙不迭地跑出去看热闹，晚上连哼带唱，摇头晃脑回家来。原来这几天巴城两派斗争白热化，大字报铺天盖地不在话下，成百上千的大学生、中学生、干部、工人堵在街上你围我，我围你，推推攘攘，刮根火柴就要燃起来，几十个高音喇叭从清早吼到深夜，又唱、又控诉、又喊口号，“×××是革命的，大方向正确的！”“坚决打倒×××！”鬼才弄得清真假猴王、真正的无产阶级革命派。陈军需这好事之徒哪里按捺得住，管球哪天遭斗死，街头大辩论一开始便挤在成千上万的人里头看热闹，城里半真空，人心惶惶，街道上对四类分子、反动分子的管制便松了下来。

    么哥在蓉城混了个把月，知道巴城闹得凶，快要动刀枪了，码头半瘫痪，货物运不出去，惊动了北京，年关又到，惦记母亲、外婆悄悄摸回去看看，一声不吭跟在陈军需后头溜进家。“妈、外婆。”“么哥？你回来啦。”“妈，没挨打吧？”“又斗了两回，最近他们自己都乱了…你找到人了吗？”“找过，也许管点用。”“外头乱极了，说是有一派手上有家伙，要动武了，已经打死人了…”“我知道，元刚呢？”“在养病，痰里还有血，程大夫常去…”“化工厂有消息吗？没来过人？”“没有。”“你在外头咋混的？”“话可长…呃，那娃儿是哪家的？”“元慧的孩子，你还没见过呢，都半岁啰，是个女儿，叫小梅，是剖腹产的，交给我带…”“噢，睡得真香。”“你饿了吧？”“饿。”外婆去弄饭，么哥母亲想起来了，“哦，差点忘了，个把月前，乔班长来过，说是跟她丈夫调去甘棠市，那地方好远，都挨西藏了。唉，多好的人哪。”“噢，调走了…”“呃，有个女学生来找过你，姓秦，没见过，好像有啥事又不肯说，连坐都不肯坐。”“啥时候？”“半个多月了。”

    么哥躲在家里过年，没事就逗逗小梅，只和棒子、大头、袁二哥、肥狗一伙院子里的老伙计摆摆外头的新鲜事，肥狗平静些了，去街道工厂干油漆工也来坐一会。么哥不想在化工厂干了，心想出去这样久，多半是要开除的，回去还要挨打，死活都算不定，对不起老汉也没得法，不如趁乱出去当飞机工，悄悄去找以前认识的几个包工头，一说就妥，过完大年干活路。正月初八中午芳妤抱儿子喜喜来坐，“来，看下么叔。”“噢，好大啰？”“才半岁，只比小梅小几天，不晓得喊人。看下，乖不乖？”么哥笑笑凑上前来，“不错、不错，双瞳如豆，像他爸爸，哈哈哈哈。”“讨嫌，你是在骂我。”正说笑，二哈进来了，原来二哈也冒充红卫兵去华南串连，昨晚才回来，寒喧了一阵便止不住地要将南国的见闻倒出来，小抗美、小援朝一伙半大孩子都哄了进来，“南方的东西好吃得很，半夜三更都有吃的，叉烧包、纸包鸡，鸡骨头上还带血，男男女女靸起两片木拖鞋去馆子头喝茶，边吃边搓脚丫巴，大金牙上翘起根牙签，“好食、好食，好甜，好味道…””二哈南腔北调，又夸张又滑稽，“啊哟，芝麻香蕉才角把钱一斤，沙田柚子一毛钱一个，去哪点找？”二哈口沫飞溅，越说越来劲，“我在街上问路，同志，请问…？“母鸡。”再问一个，还是“母鸡。”心头想，南方浪多母鸡啊，弄了半天，原来不是母鸡是“不知，”你说笑不笑人。”大家屏住气听二哈说希奇，“去公园头耍，好多古灵精怪的东西见都没见过，只说蟒蛇就有水桶浪粗，张起血盆大口，吓煞人啰…南方好多雀雀啊，五颜六色漂亮完啰，八哥会说好多话，我去逗它，八哥你好、八哥你好，它不理我，过一会说话啰，说啥子呃？“屌你老母，屌你老母，”嘻嘻嘻嘻…”一屋子人笑得前仰后合。这时吴二恒带领七八个喽啰手持棍棒冲进屋来，将么哥反剪双手，“我犯啥法？凭啥抓我？”么哥边挣扎边吼。“带走！你会跑，老子看你躲到天上去，狗胆包天，跑出去几个月，破坏抓革命促生产的反革命。”扰攘了一阵，谁也拦不住，么哥母亲、外婆要跟了去，芳妤、二哈连忙劝住。芳妤急了，将娃儿塞给二哈就去找棒子想办法，可巧又不在，由三胖带路奔出门去寻。

    小道奇开回工厂将么哥拖进办公室，厂里到处是革命标语，下午又要开批斗大会，批斗梅书记一伙走资本主义道路的当权派，么哥是混进工人队伍的社会渣滓，又是梅书记重用的人，能捉回来一道斗争，栾四叔真是高兴坏了。“狗肏的，你会跑！给我跪下！”栾四叔大喝一声。“我是工人，你凭啥子？”么哥不依教，据力理争。栾四叔怒火中烧，一耳巴搧过去，么哥顺手架住，喊道，“用文斗，不用武斗。”这时团转哄了几十个人，原来厂里有了两派，不服栾四叔的人也不少。栾四叔操起一根锄头把子，么哥拔步往便外跑，门口堵的人多闪不开，栾四叔追上来一棒子劈在么哥的后脑上，么哥一跟头趴到地上动弹不得，嘴里冒白泡，只有出的气没有入的气。“杀人啰！杀人啰！”小青梅尖起喉咙叫喊。栾四叔又举起了锄头把，这时李师傅、小哑巴已挡了上来，“姓栾的，这样造反哪，是杀人啊，再来一家伙就全魂去落，杀啊？”李师傅咬牙切齿，冷冷地道。围观的人越来越多，七七八八地叫喊，“要文斗，不要武斗！”“九月风暴弄错方向啰。”栾四叔扔下锄头把，悻悻地走了，“革命是挡不住的，斗争会上再和你龟儿算。”

    李师傅拉住胖大娘在人堆外商量，两人已打算成立造反派和栾四叔一伙对干，这胖大娘在乔班长调走后就让工作组提上来当大班长，姓白，脾气直，生得膀粗腰圆，她丈夫在公安局当干部。“你赶快去公安局报案，赶快。我去和他们交涉，得把小李送医院。”“说是公安不能干涉文化大革命…不会管的。”“杀人总要管嘛，找你丈夫去说，快点。”“噢，我去试下。”胖大娘转身出门，把拦在门口的造反派喽啰一掀，“老娘回来再和你几个龟儿子扯，看下谁是真正的无产阶级革命派。”连走带跑扬长而去。

    斗争大会马上要开始了，么哥躺地上没有一点知觉，嘴里冒白泡，栾四叔叫吴二恒把他押上台来斗，吴二恒凑上去道，“四叔，恐怕不得行啰，龟儿要落气啰。”栾四叔吼道，“拉上来斗，斗死算球，群众运动，找哪个去？”就在这时，大门口闹起来了，棒子带了七八个南下串连队的学生要找栾四叔辩论被工人造反派挡在门口不让进。

    栾四叔接报抓起件黄军装披上，正了正黄军帽，大步走下台来一路嚷嚷到门口，“做啥子，做啥子？你们是哪来的？”“我们西安交大“千钧棒”。我们是北航“万山红遍”…”“哪个请你们来的？我这里开斗争大会，斗走资派，请你们走。”“我们要参加，我们要了解情况…是毛主席叫我们来的，叫我们关心国家大事，把无产阶级文化大革命进行到底…”“想把我们工人阶级当阿斗？没得浪容易，你们是在破坏工厂的文化革命，再啰嗦我打电话到到红造司来几车人…”“哦，行行行，我们又不是吓大的，今天是非进去不可…”正争持不下，胖大娘和个公安干事来了。“四哥。”“呃，小周你来啰。”栾四叔本和区公安局稔熟。“听说化工厂有伤人案，我来看下。”“哪有这事，龟儿装死，群众运动哪有不挨挨碰碰的…”周干事进去转了一趟便出来，对栾四叔耳语道，“四哥，你是聪明人，事情弄大啰，将来你脱不了爪爪，那个青年得送医院啊。”“那啷个行，好不容易才抓回来…”“由便你，我反正说到啰。”周干事刚走两步又倒回来，“这些红卫兵你等他们进去嘛，开斗争会有红卫坐在上头还好看些，嘿嘿嘿嘿。”棒子几人进了工厂，由栾四叔带去办公室简单介绍走资派梅书记的情况，准备马上开会。棒子则去看么哥的情形，一见么哥的惨状立马冲进办公室，“栾队长，你们那个受伤的工人也是走资派？还不赶快送医院？当前斗争的大方向是斗走资本主义道路的当权派，啷个来整工人啊？”“喂，同学，你晓不晓他是啥人？他是混进工人阶级队伍的社会渣滓，黑得透油的黑五类，是梅书记的走狗，跑出去几个月不上班，是破坏抓革命促生产的反革命分子…”“他是工人，算不算反革命也不是由你定的。”“对，由群众来定，我就代表群众！”其它几位红卫兵好言相劝却坚持一条不能搞错运动的大方向，不能整工人。栾队长知道南下串连学生不好惹，也怕弄出人命案，把吴二恒叫来道，“送医院是不可能的，跑球了哪个负责，你叫曾老憨回家住，把李元愚抬到屎棚子去守厕所，严加看管。”回过头来对学生们道，“走，上台去，开斗争会。”

    这屎棚子本是梅书记的杰作，原来这化工厂从开办之日起就有个厂办农场，工人们轮流去种菜，帮补下生活，困难时期可真是救命。地里要肥料，梅厂长便将厕所起在工厂围墙上骑住，职工能用也方便了行人，还多积肥，可这粪便得有人看管，不然就有人偷，于是便搭了个草棚子让厂里的半残废工人去守。么哥抬进棚子不久芳妤带程大夫就赶来了，这里又脏又臭，幸好天冷，虫子还没多少，把守的造反派都跟么哥是弟兄，也没为难。么哥躺在草席上处在昏迷中，眼睛周围在浸血，脸开始发胀，芳妤吓得直哆嗦。程大夫仔细检查后知道可能颅骨破裂了，不能送医院能够平躺已是最好的了，没有啥子药可用，只能医下皮外伤，能不能活只有看么哥自己了，关会芳妤回去对么哥母亲只说好好的，不让回家罢了。

    高音喇叭吼得老鹰岩打抖，梅书记胸前一块大黑牌子在台前被架了个喷气式，这是眼下最时髦的揪斗方式了。毛主席语录、语录歌、革命口号没完没了，栾队长一身黄军装架势十足地站在麦克风前历数梅书记的罪行，厉声喝问梅书记“白求恩是哪一国的？”“加拿大的、加拿大的，俺弄错咧。”吴二恒等人上去便拿皮带死命抽，梅书记腰弯成90度，脸上淌血，一边挨打嘴里却不停地喊毛主席万岁、共产党万岁。“我问你，啥子叫做一分为三，一分为四？”“俺没弄清楚，但是俺忠诚、俺忠诚…”梅书记已是语不成句。鞭如雨下，口号声一浪接一浪，打倒梅正才！把无产阶级文化大革命进行到底！“把梅正才的忠实走狗卫念一押上台来！把梅正才的姘头冯玉珍押上台来！”没打够，没吼够，栾队长气焰炽烈，手指台下，喽啰们一窝蜂将二人架上台来坐喷气式。栾四叔现在啥仇不能报？卫技术员不过质问过栾四叔采购的原料不合格罢了。冯会计不过照章办事催过几次栾四叔归还欠款。两人当然不服，一路喊叫，斗群众啰！我们是群众凭啥子斗我们？李师傅等人再也按捺不住，大喊口号，“反对群众斗群众！九月风暴大方向是错误的！用文斗，不用武斗！”会场开始乱了。两人被拳打脚踼强扭上台，可邻卫技术员本来身子单薄，不然外号咋叫卫蒿杆？挨了几脚肋骨就断了两片。李师傅、胖大娘一众已冲到台下，宣布火线成立沿江化工厂“红彤彤”战斗队，和台上对骂，从此沿江化工厂分出了两派。大门口，梅家大婶被挡住不让进，边哭边骂，“你们这群婢养的反革命呀…反革命呀。”斗完了，她走上台去扶住丈夫，梅书记皮开肉烂，直不起腰，两人一同捏住拳头老泪纵横唱起党歌，“你是灯塔，照耀黎明前的海洋，你是舵手，掌握前进的方向。伟大的中国共产党…”

    大头第二天清早拎了罐稀饭赶到老鹰岩，周家祠堂的弟兄们只有他工作自由些，全都要上班、要政治学习。“么哥，挨球啰？”大头一钻进屎棚子就伏下身子看，不应，么哥仍然昏迷，脑壳肿得像猪头，脸上青紫，血浸得眼睛鼻子都分不清，“天，浪惨哪，你莫死喎，么哥，你莫死喎。”一边哭一边舀出点稀饭想喂他，哪里喂得进。“没得救啰，真的要死？”大头想不出啥法，只有干急。看见草席边上有两个小纸包，不知咋来的，打开来，“啥东西？药？”尝了尝，吐出来，“呸，冬虫草？有啥用？这又是啥子？藏红花？搞球不懂。”没计奈何，出去买了包朝阳桥香烟递给看守的造反派，小青梅和小哑巴站在旁边，“兄弟，若是么哥醒过来，麻烦你招呼下…”“不用、不用，师傅你留起自己抽。放心，我们也不是那起人…”那时的人很少拉拉扯扯。认识小哑巴，笑笑，么哥父亲去世时来帮过忙，正想再钻进去看下么哥，小哑巴一把将他拽住，棚子里，大白狗正在闻么哥，舔他的脸，大头唯有指住稀饭对小哑巴比划，请他喂…赶回去上班，“咦，那个女的啷个浪面熟？想不起啰，管球他的…”

    程大夫、元慧来过，并无良策，看情形也只有等啰。中午，棒子、袁二哥、肥狗来过，商量一阵还是要棒子想办法去和造反派交涉，送么哥上医院。对好口径，回去啷个对么哥母亲说。

    第三天中午，一线阳光从茅草棚顶上射向么哥眼睛，么哥慢慢睁开眼睛又闭上，再睁开，馋眼，一滴泪水淌下来，“嗯…”又痛昏过去，么哥的知觉在一点一点恢复，日头偏西，眼睛终于睁开来，“噢，好痛…”动下手指，动下脚指，“嗯，活的、活的…咦，我在哪？在洞洞头？浪臭？一块天？”没有一点力气，眼睛在找，鼻子在闻，“豆娘？”也许生病的人嗅觉特别敏锐，他从周围的恶臭气、霉草味中分辨出另一种气味。这时，小青梅、小哑巴、欢子钻进来了，“么哥，我是说你一定会醒的…”小青梅泪花在眼里打转，“中午就看到你的眼睛在动、在眨。来，快吃点稀饭，从前天到现在你没有吃过任何东西，你在屎棚子头睡了两天两夜啰，像死人一样。”“噢，小、小青梅…”刚喂完，欢子冲出去狂吠，小青梅、小哑巴赶紧拱出去按住。程大夫带了个同学来，是颅外科专家，正好看到么哥苏醒了。检查完，“是颅骨破裂，至于程度得照片子看，不过，看你弟弟的情形有可能自然愈合，血肿不要紧，慢慢会吸收…”

    么哥醒了，体子太弱，像纸糊的，虽不能多说话，大头可高兴坏了，喂点稀饭，擦下脸，“喂，不死就好啰，弟兄伙又可以在一起乱说，一路憨拂，你想，就这样死啰啷个写祭文嘛？呃，飘零子弟，李将军么公子，福薄命促，生前是窝棚化工厂一级普工、打杂的、江湖电工、守厕所的，嗯，毙命于屎棚子…哦、哦，我弄错了，守厕所也是个官嘛，屎棚子叫大屎（使）馆，你就是大屎，也，副部长级的大官喎。”么哥惟有咧下嘴，脑壳痛得钻心。“喂，当官要懂专业舍，”大头弯下腰凑近么哥，“我问你，粪坑头的粪主要成份是哪些？”“水…糖类，以纤维素为主…氨基氮、铵氮…无机盐…二氧化硫…甲烷…呃、呃，粪臭素是…是标志臭源，是一种??…”“??？做香水的？”“嗯。”“狗肏的，原来是躲在乡下发狠，连大粪都在心头转过，好啰，不憨就对了舍，嘻嘻嘻嘻。喂，来的路上看见游街，挨球的都是年轻人，身上挂的反革命黑牌子，嘴里含起一大把稻草，为首的不是别个，是魏卡尔，说是他们给中央文革小组写信，批评中央政策违反马列主义。哈哈，老子早就说过，老百姓是不能私下研究马列主义的嘛，只能服从。”么哥不语。过一阵，大头想起来啰，“喂，那两个纸包子头有几棵冬虫草，一小撮藏红花是哪个拿来的？有啥用啊？”“不晓得。”么哥心头纳闷，是不是豆娘来过。

    肥狗来看么哥，心情极坏，细声细气地说话，“好些啰，么哥？唉，人倒起霉来喝水都会打落牙齿，万万没想到活天冤枉的事会落在我脑壳上，唉…以前说，祸不单行，是，是的…其实、其实生命苦短，好脆弱，一个人活起有啥意思…我挨球还要带挈别个，呃，我有个女朋友是生物系的，我遭开除啰她也受牵连，前天自杀啰，用毒昆虫的药…”“氰化钾？”“嗯。死未必不是一种解脱办法…逼狠啰就去死，一了百了，有个啥。”“你想死？”“没、没有，还没有，还想看下…我要看。”


六十六.

    棒子一伙大学生终于找到了支持红造司的串连学生，学生之间说话容易，于是红造司的头头同意让栾队长放么哥。抬回家来，看见儿子人都去了半边，李太太、外婆两眼通红忙不迭地收拾床铺。是的，回得来便是万幸，苟全性命最要紧。

    元慧、程大夫谁有空谁过来，抱抱小梅，看看么哥。小梅才七个月，前屋摆了张小床，晚上跟么哥母亲睡。这孩子精灵，一逗就笑，依依呀呀，都在冒话了。外婆、李太太可疼这重外孙、外孙女了，抱来抱去，“来，笑一个。噢，笑一个。摆摆手，噢，摆摆手，乖。”“来，点点虫虫飞，飞，飞。”“小耗子，上灯台，偷油吃，下不来，吱吱吱，叫奶奶…”么哥慢慢地平复，瘀血大部份消了，只剩下两圈紫黑色的眼圈褪不掉，像戴了副墨镜，脑壳一阵阵胀痛，太阳穴经常暴暴的，坐也不是，躺也不行。好些的时候便做白日梦，睡了便发恶梦，总是想到死，要么是自己，要么是田慧芬，惊醒了，睁眼睛到天明，好在没变傻，脑子清楚。小梅见到他就哭，后来好些了，只把脸背过去，躲他。一天元慧抱小梅到么哥床头，“好些啰？”“好些啰。”“来，叫么舅，叫么舅，噢，还不会，笑一个，笑一个。”“姐，小梅是开刀拿出来的？”“嗯，我盆腔狭窄。”“严重不？”“有点。”“要是几十年前，恐怕你和小梅都要死。”“你说甚么？你懂甚么？”么哥母亲在旁边听见气坏了。“妈，我又不是咒她。”“你还说！”元慧虽是医生，心里也不是滋味，呆了没大一会就抱孩子走了，“妈，今天我带小梅回医院睡。”李太太回过头来，“你浑啦，你那脑子咋长的？才好一点就胡说八道，你元慧姐对你这样好…”么哥心里歉歉然，靠了一会，又转过脸去续继做他的白日梦。“…生命个体都有自己的缺点，所在乎的是整个体系的良性代谢。这是谁说的？记不起啰…”眼睛迷糊起来，“嗯，豆娘是来过，那两个纸包上有她的气味…小青梅，小青梅，我想你，想你，啷个不说话？我晓得你不会来我这里，小寡妇，难得见人…噢，好多蚂蚁，好多虫，好多蛾子，密密麻麻的，啊哟，好多虫蛋啊。”“在乱想些啥子啊？”“妹儿？哎呀，你满身都是血。”么哥瞪大眼，张大嘴，只有天花板上的烂报纸在晃荡。

    小抗美、小援朝两个乖孩子考进了初中，可没两天就遇上停课闹革命，天天在家里玩没事就来逗逗小梅，有时芳妤也抱喜喜下来跟小梅作伴。棒子每天除了上同学那儿坐下，便来陪么哥。“呃，么哥，去年十月，十七中的邢主任跳楼自杀啰。我今天上午和大腊生几个去过十七中，都八、九年没去过啰。”“邢主任其实是很负责任的，记性太好。”“咦，你还有菩萨心肠啊，你遭他修理过的，确实，说他贯彻资产阶级教育路线，也不能要人家的命嘛。老刘校长在县里挨不住斗，上吊死啰。”“唉，这起小官也只算得可怜的老百姓…”“陆书记躲脱啰，两年前回北京去啰，那里大官多，啷个轮得到她。”“见到傅老师没得？”“没有，晓得是哪个说的，说她在蓉城的疯人院。”“大腊生回来啰？”“呃，龟儿挨球啰，听说在学校整人整得凶，左得希奇，逼死几个老师、同学，包括他自己的女朋友，去年大串连的时候去南方煽风点火，回北京就被扣留，关了几个月，才放回家。估计不会是五一六分子，想来他攀不上…不过，这回见面，他好像通达些了。”棒子也常说起他的力学、他的毕业论文，“么哥，爱因斯坦对时间的演绎并不清楚，我将来或许会研究这个问题。”“呃，时间是矢量吗？”棒子吃惊地望了么哥一眼，么哥显然想过这个问题。“如果是，时间便有物质性，如果不是…”“真有点像无中生有这类命题了，李老子说无生有。”肥狗是学数学的，更有兴趣，不过却触动了他的伤心处，想起死去的女朋友，“呃，我有个朋友，以前想研究一个题目，就是找出生命中的时间基因来，如果找得到，长寿的问题就会迎刃而解…现在流行的说法是由细胞分裂次数决定。”“种群的活力以长寿为标准？哦，将来满街都是老头子、老太婆，又是鼻涕又是痰。”么哥笑起来。“不，这种长寿是充满活力、充满朝气、奋进向上的…”肥狗慷慨激昂。“嗯，可以消灭人类的大概就是自己。”“我相信人类的自我调节能力。”肥狗一下子站了起来。“也道是，谁能挡得住人类的好奇心？谁能挡得住进步？”

    大头有时也来听听他们争论，想起读书的时光，想起要一辈子当苦力便不多开口，坐久了，没人理会，心烦起来。一天晚上来么哥床边坐，老不说话，“啥事不高兴？闷起。”“没得啥子，呃，么哥，从你进工厂那天起你就在变，还是袁二哥先看出来的，虽然我不完全同意他的看法，他说机器吃掉了你的心肝，像卓别麟演的戏，你变成了机器人，你没有灵魂…当然，我是知道的，你龟儿一天到黑胡思乱想，乱看书，感情丰富，不过，你完全继承了你老汉科学救国的片面思想，”“喂。”“噢，对不起，伯父。”大头作状打个拱，“共产党把人分成红五类、黑五类，你呢，你把搞科学技术的视为一等人，其它都是为嘴奔忙的、分别人钱的骗子、空口说白话的骗子，都是下等人。对菩萨、对圣贤、对帝王你都不得点恭敬，你心头的伟人不多，我估计就只有欧几里德、牛顿、爱因斯坦这些，呃、呃，你不要不承认，看你和棒子、肥狗说话有几认真，和老子说话，和袁二哥、松松你就敷衍，嘻嘻哈哈，胡说八道，无非我是棒棒，他们两个是搞艺术的、写诗的，算啥子？噢，想起来啰，你还是说过秦始皇好话的，说他有现代思想，啥子都弄个规矩，弄个标准，你这算啥子科学眼光？瞎骒马都看得出，是没得法，时势造英雄啰嘛，不统一文字、不统一货币、不统一度量衡啷个收租？啷个算帐？哪个看得懂他的红头文件？不修驿站，下头造反就来不赢，哼，这个都不懂，舔肥！”“噢、噢，我不懂，不过你莫冤枉我嘛，求教点学问是为吃饭啰嘛。”“喂，请你不要打岔，反正朋友归朋友，你从小就欺负我，我也不在乎啰，说出来心头舒服些，哼，引我去地藏庙，自家就躲在无常大爷后头笑，老子尿都痾得一裤子。哼，引我去江西会馆的义庄注捉蛐蛐，说是那头的蛐蛐凶，妈哟，棺材摞棺材，到处是死人，遍地尸水，老子病了十多天，哼，只有你这起东西才想得出来。”“翻啥楦头，小时候的事啰嘛，浪大记仇心啊，今天要算总帐？”“帐就不用算，不过，以后请你公平点。”“唉…”大头大踏步走了，“把这龟儿骂疼啰，哈哈哈哈。”回家倒了半茶杯跌打酒咕咚一口吞下去，倒头就睡。

    秦小红来了，穿件蓝布对襟袄子，黑布裤子，脖子上扎了条紫色纱巾，虽然朴素也比一般大学生整齐得多，时下激进的学生穿黄军装。“来啰，坐。”么哥从床上撑起来。“浪惨啊，丧德。”望了望么哥苍白的脸，眼红了，“还痛不？拿啥打的？”“锄头把子。”“锄头把子？”秦小红倒抽一口冷气，脸一下子白了，过了好一阵，“呃，没得事来看下你…呃，拿本毛主席诗词给你，是红卫兵编

    注：义庄一般分属各地同乡会馆，过去交通不便，客死他乡的人运不回就暂存义庄。

    的，上头有几首没发表过的，不晓得是不是真的。”“噢，我看下。”“你背得几首？”“以前发表的大概都记得。”“我不得行，两三首。”秦小红今天不大有笑容。“疏枝立寒窗，笑在百花前…嗯，屈子当年赋楚骚，手中未有杀人刀…”“是不是毛主席写的？”“弄不清。”“呃，你好像没得毛主席语录，过几天拿本给你，我爸爸单位上又要发。”“出去串连没得？”“出去个把月，耍疼啰…”不安地瞄了么哥一眼，赶快把话岔开，“呃，那个嫩娃儿是哪家的？你姐姐的？哦，我抱下。”没多久秦小红就告辞，“好，不坐啰，过几天再来。呃，将来你不会去找那个造反派的麻烦吧？现在外头好乱，打打杀杀的。”“不会，没得用。”她好像心事重重，么哥心里纳闷。

    终于能起床了，头重脚轻，风都吹得倒，么哥第一件事就是拿出那块铁巴来，就差最后修整了。一天上午么哥把浪花拿到后院子去弄，屋头太黑，看不见。袁二哥上茅房，边抽裤子边过来，“活转来啰？哎哟，好吓人啊，在屋头我看不清，你的脸色白得像死人。”“呃、呃…”“弄啥子？”“雕个东西。”“我看下。”袁二哥教的是民办小学，不大有人管，就天天在外头搞丝网印刷，帮补下生活，专印红卫兵的红袖套、旗帜，生意做不完，早出晚归，满身油漆点子。“嗯，不错，好看，好看，是啥子意思？”“没得啥意思，弄起好玩。”“那几条铁链子，断的，是啥意思？喂哟，你想死啊？”“那是石坎子、石坎子。”“莫给老子麻麻杂杂的，老子是为你好，铲掉！”“是为革命先烈啰嘛，嘿嘿嘿。”么哥哪能讲真话。“你？太阳从西边出那天。嗯，当然也说得过去。”袁二哥翻过来翻过去，“中国式浪花？两面都用得有雷纹？是不是多了点？也太古色古香了。嘿嘿，故意留半边毛坯，好看，有味道得多。呃，要是放大到两米乘四米，八九十公分厚，或者再大些，立在祭天门就好看啰，用铜铸，雕塑的体积语言和天地江河配在一起才来劲，嗯，摆在大建筑前面当小品也要得。”“想得浪好，弄来安慰自家的，耍下子。”“躲起发奋啊，稳得起，你龟儿会弄。喂，铁的容易生锈，你看，拿去镀铜嘛。”“亮晃晃的，好难看。”“褪色嘛，生点铜绿就好看啰。”“难得求人，也没得钱，薄薄刷层暗红油漆算啰。”“也要褪光，哑点好看些。”“呃。”郑太太下楼倒尿罐，拎起刷把远远地张了张，不便拢来，回去马上又下楼，“么哥，在和袁二哥说啥子？能下床了？”“郑太，呃。”“郑太。”“做模具？我看看，不是，嗯，浪？么哥，好本事，有心思，好。要是你能看到解放前殷墟出土的石磬、青铜礼器就好了，当年我在北平见过，那上面的浮雕纹饰真美啊。”抬起头来，一双褐色的眼睛望住么哥，真不愧是燕京大学毕业的，见多识广，一眼就看出个大概来，她都快五十岁了，又生了个小女孩，“可怜，看你长毛嘴尖的，去剃个头，嗯？”“我走啰，晚上回来再摆，顺便帮你剃头，你就像才从牢里头放出来的。”袁二哥要赶去上班，对郑太太点点头。

    晚上，袁二哥来坐，把围棋拿过来，除了《玄玄棋经》外还拿了本《围棋入门》来，“么哥，你在屋头养病，得闲就用棋子先摆个死活的模样，慢慢入门，得空我过来陪你走两步。”“噢。”剪头的时候才看见么哥后脑上骨头陷下去一大块。


六十七.

    “么哥，到外头走下，支得起不？你在屋头闷了两个多月啰。”秦小红来看么哥两三回了，每次坐不到五分钟，今天下午终于想说些啥了。“要得。”其实么哥已经感到有啥事要发生。“呃，也不用走远啰，就在幼师找个地方坐下。”秦小红声音发抖。这新办没几年的幼师，用的正是原来的孔庙，虽比不上曲阜孔庙那样大的规模，其精工细作在巴蜀也算上乘的了。四门大开，里头空荡荡的，没有学生，远处有几个孩子在踼球。“噢，全砸烂了，全砸烂了。唉，大成至圣先师…”石墀上的透雕云龙断成了几截，龙的眼睛也抠了，石柱上的龙，屋檐上的、屋顶上的，浮雕的、线刻的通通毁了，大成殿变成了革命堂，连石刻的“金声”、“玉振”也不放过，抠出来搥成几大块，只有两排几百年的银杏树算是好好的。“么哥，算啰，全国到处都一样，坐下？”他们在革命堂前的石阶上坐下来，“你是不是有啥话要跟我说？田慧芬咋个些？”么哥转过头盯住秦小红发白的脸，自己的嗓子在冒烟。“么哥…她死啰，她死啰！遭贫下中农拿扁担、锄头砍死啰…还有她爸爸…” 秦小红哇一声哭了出来。么哥胸口一紧，嗷叫一声便弯下腰，坑下头，“天，天哪…”泪水一滴一滴往地上掉。“…去年…就在《撗扫一切牛鬼蛇神》这篇文章发表不到一个月，田慧芬在的那个公社便召开贫下中农大会，斗争村里的四类分子和子女…还专门成立个贫下中农法庭，揪了十几个人五花大绑跪在台上斗，老的六七十岁，小的才几岁…斗争会到处差不多，这里才是真资格杀气腾腾的。当然是公社书记讲话，痛陈革命历史，忆苦思甜，诵读阶级斗争理论，告诫群众千万不要忘阶级斗争，地、富、反、坏人还在心不死，引述林彪讲话，要“杀掉他们的脑袋！”控诉四类分子的罪行、喝问够了就要他们认罪，最后决定要用他的血和命来偿还，来祭奠革命先烈，人们高呼横扫一切牛鬼蛇神！无产阶级专政万岁！血债要用血来偿！毛主席万岁！中国共产党万岁！群情激愤，热血沸腾…贫下中农手持扁担、锄头一拥而上，将他们活活打死，打得血肉模糊…田慧芬和她爸爸就在里头…统统拖去埋在乡村公路边一座孤山下。”“噢，是我我害死她的，天哪…”“我十月份才出去串连，和几个六五级毕业生一道，转到年底才回来，其中有个女生是田慧芬系上的团支部委员，她同情田慧芬，知道她是哪个乡的，我和她就弯过去找…”“噢、噢，是我害死她的…”“她们那地方这种事好多，公社干部凶得很，只回说死了，就赶我们走，在生产队问了半天也没人肯讲，后来遇见个女学生偷偷讲出来，她认得田慧芬，还问过她功课。她说田慧芬好惨，父亲一直病在床上，下不了地，由她一个人挣工分，一天只能挣几分钱，角把钱，两父女只有挖野菜掺起填肚皮，她死之前穿得破破烂烂，人又黑又瘦…她家没人了，就算有点挂角亲也不敢认的。”“噢、噢…”“么哥你莫哭，你莫哭嘛，人死不能复生，千祈莫伤了身体，我早就要跟你说的，去年找不到你，后来你又受伤，怕你不住，没得办法…”

    说到天黑才分手，么哥支不住，又不敢回家，怕母亲看出来，摸进棒子房里，弯腰坐在小板凳上，头深深低下去半天说不出话来。“你说田慧芬遭打死了？”棒子眼暴暴地望住么哥。“嗯。”“你想啷个做？”“不晓得。”“你是不是想去天恩县找那个乱葬岗，找田慧芬？”“嗯。”么哥心里虽乱，却一定要去找。“我看你去不得，几十年来杀地主打天下，这是共产党的根本，哪个敢碰？公开找共产党评理哪是笑话，私下找田慧芬的尸首，一样是谋反，都是白送死。”“嗯，我不会去挖的…哪还有个人形。”“那你去做啥子？我去喊大头来。”大头从楼上下来，“说是田慧芬死啰？天！你要去找她？”“嗯。”大头好说歹说要么哥莫去，终于冒火了，“耗子舔猫屄，你找死。既然不能公开，刨尸首又不行，你去做啥子？磕两个头，洒泡热烘烘的眼泪有啥用？心头有她就行了舍。你弄清楚，我们这一辈子也休想看地主和子女昭雪那一天。”“唉…”

    “么哥，”过了几天棒子来找么哥，“我想，你一定要去天恩县就要稳阵点，人生地不熟好危险，我去找过大腊生，龟儿挨球之前在湘水那方串连，煽风点火搞了几个月，哪一派都认识些人，他有好几个同学在那边，我请他写信过去找人帮忙带你去。”“嗯。”“不过，说来说去，我还是希望你莫去。”“唉。”大头对大腊生本就反感，知道此事后走来怄么哥，“人不求人一般高，你龟儿矮起。哼，在你心头是不得好人坏人的，一切为我所用。”“做啥子嘛，审时度势也该有点嘛，世上只有邪恶的政治，没有邪恶的老百姓，要活嘛，逼成这样…”“哦，暴政出刁民，人还是要讲个本性。”“算啰，莫去说性善性恶…”

    “哦，稀客、稀客，不会是老死不相往来嘛，差不多九年不见啰。”大腊生比初中时候体面多啰，依然普通话，麻辣味淡了些，一手搭在么哥肩头上，么哥一边挣开一边进去，“嘿、嘿。”“坐、坐，”大腊生倒茶，他是独儿子，父母都不在了。木屋的板壁换了砖墙，糊的白皮纸，挺亮堂，南街的四合院简易却实用，墙上贴了几幅毛主席诗词，是他自己写的。“想不到你龟儿还是个情种?，去湘水做啥子啊，殉情啊？本来我不想帮你写信的…”“哦，那就算了舍。”么哥站了起来。“坐起，规规矩矩给老子坐起，还是以前那种卵脾气。”大腊生一把按住么哥。“唉，你不小了，还这样冲动、幼稚，我真的不放心。你想，田慧芬也是我的同学，我能不同情吗？人非草木，你要去湘水我能理解，人是有情的，的确不能全讲实际。喂，你莫当我是党棍子，这些年来我明白多了，打死田慧芬和她父亲，打死四类分子未必符合政策，”“杀人无罪啰？”么哥恨恨地望住大腊生。“喂，无产阶级专政你懂不懂？对我这样说可以，到她们乡下你试试，不消一分钟就把你打成肉酱。么哥，无论如何你要对共产党端正认识，要对党有信心，个别地方的个别过火行为无损党的威信，那是不懂政策的群众搞的，我们的党永远是伟大的、光荣的、正确的，你要切记这个原则。”大腊生一嘴党腔。“群众搞的？高明。”么哥七岁头上听党训，都听了十八年啰，冷冷地望住大腊生。“难道要算到党的头上？胡涂蛋。你才挨打的，还没得教训，想一下，你是最黑的黑五类竟这样放肆，你这条小命悬啰。么哥，识时务者为俊杰，人在矮檐下哪能不低头？这些常识，这些老话虽不能在外头说却太对啰。你看看，所有的中国人为了好好活下去，不管是害怕，是想好处，乖得很，个个求进步，拥护共产党。该闭嘴就得闭嘴嘛，你以为我对目前形势没有看法？现在天下大乱，可是从上到下、无论哪一派都在搞个人崇拜，人人吹牛拍马，破坏党的民主生活，践踏辩证法，但是我决不会说出来，我还是红五类啰嘛，都不想找麻烦。人要审时度势，哈儿。我晓得你心头难过，你二十好几了，莫要伸起脑壳挨棒棒嘛，一定要忍，一定要忍。”“我还是试得到轻重的。”“那就对了舍，对了舍。”

    么哥想回去。“莫忙，坐下子，多摆下，一阵陪我喝两杯，相逢不饮空归去，笑人。”“我不会喝。”“?啥子，你莫以为天下只有你一个人心烦。喂，棒子说你在西安没事就去碑林，你喜欢书法？”“我不懂。”“哪你去做啥子？”“歇下，沾点文气气，批判地接受古代遗产嘛，嘿嘿，货真价实的地主文化。”么哥也会搞两句莲花落。“莫给老子打哈哈，你手头有拓片没得？”“没有。真的，小时候不用心，现在后悔来不及啰。”“看出点门道没得？”“没有，不练啷个看出门道来，不过，精神好的时候看那字龙腾虎跃的，生病啰，那字就没点神气。”“哈哈哈哈，主观唯心主义。”“还说不是党棍子，一张嘴就扣帽子，我啷个晓得写字的人在遣啥子兴，你又管球得到老子会啷个想，你们共产党是不是要把人的感觉也统一起来？”“好好好，不和你争，来看看我写的字。”大腊生指指墙上，从床底下拿出一大摞废报纸来，都写满了。“跟你说我不懂嘛，要公鸡下蛋？”“看，我的草书咋个些？”“哦，嘿嘿，嘿嘿，啷个写的全是《增广贤文》？你还敢偷偷搞四旧？胆子大啊。”么哥心里一惊，从李先生起就不提这篇劝世文的，虽有些道理，却令人灰心丧气，安于现状。“龟儿跟头栽得不轻，躲在屋头忏悔，韬光养晦。哦，最革命的人心头也有另一面。”“唉，心烦嘛，今年的风向不是四旧了，嘿嘿，看下外头，马上要打你妈个花儿开，莫到外头说就是啰。呃，你龟儿分明是懂点的，不然啷个认得？”“真的不懂，书论是读过几篇，还是弄不明白，不练啷个明白啰。你啷个不先写楷书？”“太死板。呃，你有书论？”“以前屋头只有帖没有专著，外头多的是，借来看的，现在当四旧，烧得差不多了，图书馆也不借这类书啰，我回去看看松松那里有莫得。”“要得。”大腊生去厨房，“来，尖庄尾子，这是我最好的酒啰。”端了一盘马尿豆、一碟洋芋片。“干杯，老伙计，边喝边摆。”大腊生像是变成了另一个人，两人说话轻松多啰。分别九年，自然要说起往事，说起初中同学…“噢，秦昭基，你的无线电师傅，今年回来过没有？”“没有，去年六月底回来过，好快就走了，我都没见到。”“去年年初他写信给我，说他女儿突然走路拐下拐下的，又说他爱人几姊妹好少活到成年，我查过书，找过导师，怀疑是遗传上的问题，先生说最好来北京查下，后来文化革命开始了…如果真是这样就麻烦了，信上看得出昭基心情极坏。”“噢，昭基…以前他就怕他女儿出这种事。”么哥心里不是滋味。“来，讲别的。”“呃，你现在有闲心练字，真是难得，我想写两行都做不到。”“嘿嘿，苦中作乐，么哥，晓得不？老子遭关了几个月，还算好，没当我是五一六分子，我的分配就要等到运动后期解决，妈哟。”“呃，你遭开除党籍没得？”么哥两杯下肚胆子大起来。“没有。莫来头，留得五湖明月在，不愁无处下金钩。”“那就没得啥。”“哈哈哈，但有绿杨堪系马，处处有路透长安，哈哈哈哈，喝酒。”“哦，有本事。”“老子不是吹，”大腊生酒性上来了，“我在下头捱三年，必有出头之日，现在有几个干部子弟照应，将来党校开办，老子第一个削尖脑壳钻进去梭一道，出来最少是个县长、市长或者北京大医院院长，哈哈哈哈。呃，你龟儿笑啥子？老子有本钱，出身好，根子正，名牌大学毕业，不像你这狗崽子…哦，你龟儿笑我进神学院。”“没有，嘿嘿，神学院，你说得像干部子宫。”么哥喝昏头了。“黑透油的小反革命！不过也形象，嘿嘿嘿，啥子革命啰，球！好，讲别的。”“顺住你的毛抹又不对啰？喝多啰。”“没有，差得远。呃，情种，老子不怕你多心，院坝头那个小青梅最喜欢你啰，人小鬼大，现在不晓得搬到哪边天去啰，龟儿一见到我就生方设法打听你，我后来啷个晓得你做啥子啊？这个小妹可真漂亮，野野的，美得巴心，老子打手冲的时候如果不想到她就根本搞不成，嘿嘿嘿。你想下，老子是近水楼台，是因为她阶级成份不好才不下手的，你以为！唉，大抵还她肌骨好，不搽红粉也风流。”一阵难堪，么哥暗忖“龟儿够坦白的，到底是个男人。啷个把增广贤文用个不歇气啊，啥毛病。”“呃，你到底说下我的字咋个些？”“跟你说我不懂嘛，我的字都像鸡脚叉，引用别人的话有啥意思？”么哥不耐烦了，对艺术评论本心倾向自己揣摩、领悟，难对外人道。突然想起个啥，朝大腊生笑笑。“我帮你找个人来鉴赏。”“哪个？”“历殿阁门前卖药的瞎子，那地方离报国寺不远。”“瞎子？峨嵋山报国寺？”“报国寺多得很，嘿嘿嘿嘿，在蒲松龄心头，憨儿。《聊斋》里有一篇叫“司文郎”，你找来读下就晓得。”“我到哪点找啊，你讲嘛。”“这瞎子本是前朝名家，后来因为浪费纸张遭阎王贬为鬼，罚做瞎僧行医赎罪，有人请他评论文章优劣，就叫烧给他闻，好文章便馨香，他受之心脾，反之则刺鼻棘心，顷刻不能忍受，以至向壁大呕，下气如雷…你去问他嘛。”么哥似笑非笑地望住大腊生。“你耍老子。”“嘿嘿，没有。可见，文艺作品只有鬼神才能明鉴，人们有眼无珠，比瞎子都不如，？”“狗肏的。”“骂蒲松龄？”“骂你。”“嘿，老子一颗水都没有掺。不过，你的字将来会不错的。”“啷个说？”“你要做官啰嘛。”“你扯啥子啊？”“你看，自古以来书画只有当官的或者大和尚才能出名，数下，王羲之，右军将军。颜真卿，吏部尚书。怀素，大和尚。没得来头啷个当书法家？官大字好嘛，皇帝就更不用说了。”“官大字好，嘿嘿嘿，你龟儿涮坛子。”“傲慢的中国文人自命清高，门户之见极深。譬如，商人从来不入流，那是不能搞书画的，嫌他们那股铜臭气。至于平民和那些靠笔墨糊口的人就更不屑，一个字，“俗”，两个字，“匠气”，就让你完蛋。看下，民自路开纸扎铺的柳三爷那手字有几漂亮，半城盈联、招牌都是他写的，还是不为权贵甚至一般读书人所接受，死的时候凑三块薄板都难。解放后依然是当官的吃香，想起去前年城里几个当大官的，一出去视察，那当然要赏下头几滴墨水的，拿起笔来，喂哟，那摆扎，那架势，如转圆石于千仞之山，崽哟！屁精们当然捧起当墨宝，现在统统打成走资派喽，烧都烧不赢，哈哈哈哈。”

    么哥起身告辞，大腊生送到门口，兜屁股一脚，“官大字好，嘿嘿嘿，老子帮你的忙还编故事来骂老子。呃，路上千祈要小心，切莫乱开口，转来立马到我这里来说说情况，又来摆，哈哈哈哈，”压低嗓门，“又来说四旧，喝个痛快。”

    五月中旬，巴城革命委员会筹备小组成立，虽由解放军主持，武斗照样升级，立马就有支左的解放军官兵被围攻。沿江化工厂两派势成水火，导致停产。六月初巴城两派数千人武斗，弄得人心惶惶。么哥身体好多了，趁乱混上了东去的火车。

    深夜，一辆货车开到天恩县那座孤山下，么哥鬼影一样窜到山根跪下，边哭边拜，两手拚命刨开泥土，拿出那块沉重的“浪花”埋下去。

    回到巴城，么哥只字不提湘水那边的事，闷在家里，用两片玻璃做了个无边镜架摆在三抽桌上，裁了一小方纸恭恭敬敬地抄下两首鲁迅的诗夹进去，正是田慧芬贴在墙上那两首。


六十八.

    七月底，巴城两大派开始文攻武卫，真枪真炮大打出手，正如大腊生所说，打你妈个花儿开。

    围攻“六二七”造反派的街头武斗在南天门广场打响了，晚上，“红五月”兵团仗人多势众武器精良，将“六二七”总部灰大楼围得水泄不通，高音喇叭刺耳地尖叫，从四面八方对大楼宣读《勒令“六二七”无条件投降书》。“红五月”的群众手挽手齐声高呼革命口号，齐声朗读毛主席语录，齐声高唱革命歌曲，“誓死保卫毛主席的革命路线！”“无产阶级文化大革命胜利万岁！”“打倒反动组织六二七！”“砸烂六二七的狗头！”“下定决心，不怕牺牲，排除万难去争取胜利。”“天大地大不如党的恩情大，爹亲娘亲不如毛主席亲…毛泽东思想是革命的宝，谁要是反对它，谁就是我们的敌人！”巴城的老百姓不顾屋头煤、米、油、盐找不到落，围在后面观看，人越来越多。“六二七”哪里会投降，都认为自己在保卫毛主席。大楼的喇叭里传出了悲壮的国际歌，传出了毛主席语录歌“革命不是请客吃饭，不是做文章…”楼顶上红旗飞舞﹐大横幅上写“撼山易﹐撼六二七难！”“头可断，血可流，誓死捍卫毛主席的革命路线！”文的看来是不行了，来武的。敢死队手持长短枪进场了，“红五月”的群众开始往后撤，不知死活的老百姓却一个劲地往前拱。冲锋号响了，“红五月”发动进攻，枪声四起﹐群众不顾命地往后跑，来不及的立即趴下。小青梅带小哑巴、欢子正看得热闹，一下子被惊慌逃窜的人群冲散了，又聋又哑的小哑巴听不见枪声摸不头脑﹐傻愣愣地站在灯火昏暗的广场正当中寻找小青梅，就在这时一颗子弹打在他的眉心上，小哑巴像是散了架，软绵绵地瘫倒下来，欢子又嗅又舔，绕住小哑巴转，小青梅吓得直哭，拚死要去救他却被后面的群众牢牢拽住。不久有个年轻人匍匐前进去救小哑巴，慢慢将他拖回来，哪里还有气？救人的小青年是和个中年汉子、几个操北京口音的南下串连队员一道来的，那汉子一边宽慰小梅青，一边帮通知厂方保存尸体，办理后事。几个大学生情绪激动说是要立马打电话给党中央、中央文革小组，找周总理汇报巴城正在发生的血腥暴行，要小青梅留下做证人，他们大概是高干子弟，亦或是持有尚方宝剑的人物吧。朋友惨死，场面惊心动魄，小青梅义不容辞地留下了。真是天意弄人，小青梅就这样卷进了文化大革命的滚滚洪流。

    欢子就在这天失踪了，有人说当晚它曾去过梅书记家拼命抓门，梅书记躺在床上养伤爬不起来，梅家大婶也有病，开门出来，这狗就咬住她的裤脚往外拖，不知啥事，只好把它赶走了。值班工人说深夜欢子到过开水房，不停地抓门，叫得好凄凉。

    小哑巴火化了，多少工人为他送葬却没人告诉么哥。一个棒小伙子，捱在、灵醒、踏实，他黄瓜还没起蒂蒂哪，竟死于非命。老鹰岩上再也看不见三兄弟对住落日打喷嚏了。

    其时巴城许多单位、工厂还没有造反派，由原班领导，工作队主持工作，照常上班，就是所谓阶级斗争盖子还捂，没有揭开。广场上那位中年汉子本是个憨厚工人，解放后读了几年夜校，后来参加工会工作，最后在运输联社当仓库管理员，一直升不上去，只因为他平时爱蹲个茶馆听说书先生讲两段《七剑十三侠》、《三国演义》、《水浒传》啥的，回到家里，到了单位上便神经兮兮地来两句绿林好汉的诗句，“…他年我若为青帝，报以桃花一处开。”“…他年若遂凌云志，敢笑黄巢不丈夫。”运动初期让人贴了大字报，烧了一下，说他思想落后，满脑子帝王将相，才子佳人…这个不得志的小干部就在今天豁了出去，靠这几位大学生撑腰带头揪斗了联社书记、文化革命工作组长等一干领导，会后他们边走边商量如何发展造反派队伍，鼓动全市工人起来造反，打倒走资本主义道路的当权派，正走到广场便目睹了这场流血事件，他正是张有元，周家祠堂治安保卫委员会主任陶春秀的丈夫。这以后，小梅青便天天跟这些血气方刚，正气凛然的革命学生和渐成气候的张有元东奔西走到处煽风点火，招兵买马，去干一番惊天动地的伟大事业。

    “金钱梅花啰，哟咿哟…”一天晚上，大头在朋友家喝完酒醉醺醺地回家来，边走边唱他的喊街调，他不爱唱革命歌曲，突然一个黑影窜出来将他拦住，吓得他一身冷汗，酒也醒了大半。“大哥，回来啰，到屋头坐下…”定睛一看，原来是张有元在低声下气地对他说话。这张有元身穿黄军装，膀子上套个腥红的袖套，胸前佩了个海大的毛主席像章，真是士别三日刮目相看。原来，张有元盘算，首先要找的就是住在后院子的大头，听说他是巴城十万棒棒军教头，无冕王来的，只要他参加造反后面跟的少说也有七八万…大头本是个谨小慎微，埋头干活的人，生活担子重，一堆弟弟妹妹要吃饭要上学嘛。虽和张有元在一个单位上班却并无往来，一个是干部，是上级，一个是工人没得啥子可讲的。大头心想，“这张有元只是个吃软饭，怕老婆的扒耳朵，在单位上没啥子地位，现在忽然搞起造反来啰，揪单位上的头头来斗。我只求有碗饭吃和这些人素无冤仇，哼，搞啥子名堂！”“啥子事，张哥，就在这里说要得不？”大头本不想去又不想得罪他，还是让张有元生拉硬扯地拽进屋去。“随便坐，先喝口茶。春秀，快给大哥上茶！”张有元大声呼喝。小春秀哎了一声，乖乖地斟茶，恭恭敬敬地端给大头。大头连忙站起来双手接住，“不敢当，陶主任，不敢当。”暗忖，“也，是不同了舍。陶主任平时那样凶，使唤丈夫就像使唤家奴，今天啷个自己变成了哈叭狗啰，这样驯良？哼，龟儿恶婆娘，若果有机会弄死我们全家，那是不得手软的。那龟儿张有元一个扒耳朵今天就变成了大丈夫，当起造反派司令来啰。时价不同舍，啷个能同日而语哟。”“到后头去，男人说话，女人不准听！”张有元冷冷地赶走陶春秀。“喔哟，小春秀在张有元眼里现在只是阎婆惜之类的混帐婆娘了，啷个懂得张某人胸中的丘壑，一肚皮的韬略…张有元真得感谢花园坝那位留山羊胡子的说书先生了。”“啥子事，说嘛。”待小春秀走后，大头满腹狐疑地问道。“嗯，是这样，现在天下大乱，呃，当然是乱了敌人。呃，兄弟我看你满腹经纶，值此国家用人之际…”“喂，你莫乱刷浆糊啊。”大头一听就害怕。“呃，真心话，真心话，兄弟我想请你参加我的巴城工人革命军，起码会让你做个参谋长舍…”张有元惟有单刀直入。“喂，你莫乱说喎，我是反革命家属，有碗饭吃就不错，啷个敢造反！”大头吓得冒冷汗。张有元一味苦劝，大头却是死个舅子不依教。实在大头生性懦弱，长到这样大还没打过架呢，哪是甚么十万棒棒军教头，哪有甚么号召力，都是那年和史昭雄比气力搞出来的，真是人抬人万丈高，以讹传讹便吹成这个样子。最后，大头道，“张哥，你弄错啰，我不是那块料子，夹起尾巴做人都生怕出差错。你要找哪个参加你的工人革命军根本不关我的事，我决不会在旁边哼一句，要得不？老实讲，你找史昭雄就对啰，巴城哪个棒棒不佩服他？”“史昭雄？”大头前脚跨出门，张有元便拔步往外走。

    大头没回家，先上么哥那儿坐下，把刚才的事一五一十告诉他。么哥听完朝大头望望，“你不参加就算啰嘛，又不能把你嚼吃啰，引荐史昭雄做啥子啊，人家上有老下有小，啷个得了？”“错了哟。”“工人革命军都有好几万人了，声势浩大。我问你，解放军支左是干啥子？就是防止造反派坐大。共产党本是靠群众运动起家的，最怕的也是这个。史昭雄绿林味重，肯定一拍即合，唉。有些人害人不是因为心肠不好…”“是的，因为他蠢！”大头气冲冲地走了。

    文化大革命的造反浪潮势不可挡，人们在忠于毛主席的旗帜下纷纷站起来加入造反派出一口只有天知道的恶气。张有元的“巴城工人革命军”在一天天壮大，史昭雄真的鼓动六七万棒棒来投靠，于是今天到这个联社，明天到哪个联社去发动造反，斗当权派、斗工作队，解放“牛﹑鬼﹑蛇﹑神…”后来便跨行业串联，将力量伸展到重工业、轻工业、商业、几个月时间便号称二十万大军，成为巴城第一大造反派组织。张有元司令叱咤巴城，一时无两。史昭雄出任副司令、工人纠察队大队长。小青梅因为上窜下跳有功，荣升工人革命军宣传部长。

    六六级毕业生关银子啰，九月，待分配毕业生虽然不知道往哪里分，却开始发工资，大腊生、棒子念五年，也在这时候关饷，于是秦小红和棒子几个便轮流请客，周家祠堂的穷弟兄有油水滋润，闹热完啰。


六十九.

    在文攻武卫这口号鼓动下，八月以后巴蜀全面内战，武斗名列全国第一，当然巴城最闹热，哟，援越用的坦克、大炮、高射机枪全派上了用场。

    外头打归打，一般小工厂还是以抓革命促生产为主，相对平静些。十二月初，沿江化工厂革筹会成立了，由军代表主持工作，梅书记、李师傅、栾四叔任副组长。梅书记找到么哥，“能上班了吧？”“能。”“厂里要开工了，不上班吃啥？过两天厂革筹成立。呃，小李，你能不能写点那个啥？美术字？画点画啥的？给咱布置布置会场？”“校下嘛。”以前这挡子事都由工会吴二恒搞，现在梅书记恨不得把他的狗脑壳扭下来。

    会场弄得很喜庆，军代表和军分区、区革筹里的头头都很满意。会后，区里来调么哥去专门办这红喜事，宣传毛泽东思想，当时对毛泽东本人和思想已经用尽了人间一切赞美，连最最最最伟大都不足以形容，发展到后来便出现了自古不曾有过的“三忠于”活动。军代表满口答应，梅厂长虽不愿意却不敢反对，只道，“好，你去你去，不过，马达、电器坏了就给我立刻回来修。”。么哥说不出心里那份激动，坐在三抽桌前对住鲁迅的诗凝神到半夜，不知想个啥，第二天上午借了个黄书包，放了本红宝书挎上，路上找个小摊刮了个大光头才去区里宣传科报到。晚上回来袁二哥第一个见到，笑得只差滚到地上去，“啧啧啧，“妈妈的，老子今天革命了。”崽哟，阿Q革命啰。”顺手朝光头皮上抽了一巴。“呃，算啰嘛，是区上调我去搞宣传的，冯莫、卢子逸都在一路。喂，他俩个问你去不去画？”“吃饱啰，球钱没得一分搞宣传？老子现在拿两份工资，学校那份是毛主席发的，雷都挺不脱，丝印是计件，多劳多得，嘿嘿嘿嘿。”么哥陪住他傻笑。

    从此以后么哥在外头展劲搞宣传，经常弄到半夜三更。冯莫、卢子逸以绘画为主，么哥就当下手，趁机学技法，递递拿拿，剪剪贴贴，若是雕塑、镶嵌或工程杂务便自己动手，搞个不亦乐乎。

    这年秋天松松和花文娴结婚，住他母亲的里屋。他所在的民办小学只在运动初期收拾过他，却因为他是明码标价的死老虎，没啥搞头，到九、十月份外头乱起来，又停课，校长、教师干脆回家，便无人管，留他一个人看守。花文娴早被学校开除，没有工作，两口子便商量做点小生意帮补家用。松松脑筋转得快，见今年小学复课，便提议做写不完的练习本上街去卖。于是两口子一路熬石蜡、添颜料再刷到纸板上，蜡面上贴一张半透明纸便成了，红的、蓝的好几种色，挺好看，用硬笔在上面写便现出字来，将纸面一揭，字就不见了，于是可以不断写下去。谁也想不到花文娴下得烂，新婚还不足一个月，便上街用她夹生的巴城话叫卖这练习本了。“来买哪，写不完的练习本，写不完的练习本！八分钱一本，八分钱一本！好相宜！好相宜！”花文娴站在小板凳上边叫唤边示范，过路行人突然见到个年轻漂亮的女子在叫卖，哪有不看热闹之理，身边好快围了几十人，五十个练习本一下子卖光，花文娴拎起凳子马上消失得无影无踪，她心里明白，这是投机倒把，要遭市管会抓的。松松有时跟她一道卖，弄了几回都没事。实在，市管会已有人跟上了，到过周家祠堂还找过陶主任，把俩口子的底细弄得一清二楚，哦，原来姓穆的是反革命家属、右派分子。

    松松、花文娴正卖得展劲，市管会七八个人上来一把揪住，先是几耳巴作见面礼，再将练习本撕个粉碎，塞回他们的布包，挂在他们胸前，连推带搡押往周家祠堂抄家。一群人拥进家，穆太太被掀了个跟头，从地上爬起来冷冷地望住市管会干部翻箱倒柜。家徒四墙，有啥抄的？儿子新婚就只买得起一床被子。几个男女啥值钱的东西也找不到，弄得心火起，看见桌上有一盒文娴洗澡用的痱子粉，哦，资产阶级的奢侈品，撕开纸盒将白粉兜头洒向松松小两口子，哦哟，立马变成花野猫，高帽子、黑牌子早已预备好，当然是反革命右派分子、投机倒把分子啰，将洗脚盆和熬蜡用的铁皮罐一人手上塞一个打锣。陶主任一众积极分子已等候多时，跟在游街队伍里喊口号、壮行色。几十百把人押松松、花文娴游向闹市示众。“当、当，我是右派分子！我是投机倒把分子！”

    十二月底，三结合的革命委员会在全国相继成立，就快要实现全国山河一片红了，巴城依然只有革筹会，驻军、革命老干部和革命造反派组织日夜磋商，可就是不生肌不校口，武斗一天天升级。革筹小组最近增加了几个造反派派别来商议，连红造司都加入进来却没有巴城工人革命军的份儿，这事可大了，似乎这个拥有数十万人的造反派织组有非法的嫌疑，弄得人心惶惶，张有元当然不得甘心，决定不承认这个伪革筹小组，要和它斗争到底。张有元联合所有被排挤在外的其它造反派组织召开誓师大会包围革筹小组，计划安排好了，二十八日下午行动。那天中午小青梅一身黄军装罩在棉衣上去周家祠堂侧院子张有元家商量如何解决许多人退出工人革命军和誓师大会的事，为了造反她已来过张家无数次，院子里大人小孩谁不认识这个三元坊的渣渣妹，神气活现的女造反派？正巧陶春秀带小抗美、小援朝剃头去了。这侧院子地方不小，孩子们也爱在这里玩。鞋厂黄师傅、黄厂长的老二小豇豆才六岁，冬天依然赤脚只穿两条开裆裤，冻得清鼻涕长淌，没事干，蘸了点口水在张有元家窗户纸上戳了个洞往里张望，只见张有元和小青梅在床上搂做一团，活像他家里养的公鸡母鸡那样，小豇豆回过身来的的笃笃往外跑，悄声喊道︰“来看啰，小青梅踏雄啊…”院子里的婆娘们闻声围上来，“去、去、去！”赶走了偷看的小孩子，自己凑上去往里瞅，捂住嘴“咕、咕、咕、咕，”笑得喘不过气来。真赶巧，陶主任回来了，婆娘们纷纷闪开，陶春秀见这光景已心知不妙连忙拍门却无人应，正使劲捶，门突然开了，小青梅披头散发冲了出来，陶主任一个猛虎扑羊拦腰将小青梅抱住，连抓带打，厉声骂道：“狗肏的骚婆娘！蓑叶子！偷野老公偷到我家来了，我打死你，我打死你！”这小青梅可不是善类，像泥鳅一样滑，像猫一样敏捷，两个女人打得滚在地上，正斗得难分难解，只见她左手掐住陶主任的脖子，右手顺势来个猫洗脸，陶主任本就摽不住，只听一声惨叫，跟手一松，小青梅已纵身窜到院子里﹐一眨眼连影子也找不见了。陶主任满脸是血，肉疣子也抠去了半边，追了两步便脚软，嚎啕大哭，回身冲进屋去当胸揪住张有元寻死觅活没完没了，张有元一句不吭，往她胸口只一搡便将她摔出去多远，哗啦一声，脸盆、板凳、衣架一起倒在地上。张有元披上黄军装靸起木拖鞋嘎哒、嘎哒走了。只留下陶春秀在地上打滚，声厮力竭地哭喊，“挨刀的呀！砍脑壳的呀！你叫老娘啷个活哟…”

    张有元站在主席台上情绪激昂，学南下串连队的北京腔，““天下者，我们的天下。国家者我们的国家…”“问苍茫大地谁主沉浮？””台下群众齐声高呼，“我们！我们！我们！”他的毛主席语录已背得滚瓜烂熟了。“我们是巴城最大的造反派，我们的联合队伍拥有五十万基本群众，没有我们参加，所谓巴城革筹会就没有代表性，就是非法的！”群众跟高呼，“非法的！非法的！非法的！”他历数巴城工人革命军对文化革命的伟大贡献，指明革命军有被打成反革命组织的危险，鼓动大家团结一致斗争到底，“同志们，毛主席教导我们，“要奋斗就会有牺牲…”历史的重任责无旁贷地落在我们真正的造反派身上，我们要展开一场反对伪革筹会的、面对面的斗争，不获全胜决不收兵！同志们，直捣黄龙府，与诸君痛饮耳！”跟就列队，举标语旗，向市革筹进发，总算好没拿梭标、棍棒，这支队伍已不像从前那样神气了。实在，从革筹会扩大会会议召开之日起，巴城工人革命军便开始瓦解，共产党断不会让甚么造反派组织坐大是自不待言的，许多人眼见这个组织入革筹，那个组织入革筹，势头不对纷纷退出工人革命军，赶快划清界线，这万人大会也不过数千人。队伍边走边喊口号“工人革命军是革命的！大方向是正确的！”“市革筹没有代表性！”懒神拖气，脚步杂沓，纪律涣散。

    从工人革命军竖杆子那天起，巴城驻军和地方政府的许多系统都在密切观察这支以集体所有制工厂、企业工人为主的造反派，整它的项目材料，认定它是流氓无产者团伙，尤其耽心该组织迅猛膨胀，还包括城里的其它造反派组织，保守派组织都在攻讦，无非是“打、砸、抢啦，”“阶级成份复杂，有大量地富反坏右分子参加，还有好多个劳释犯，”“头头有历史问题啦。”尽管只有梭标、棍棒、藤帽，那当然比起国营厂矿、军工单位的造反派有枪有炮，动辄打死几十、百把人要反动多啰，人家心红根子正，本质是好的，要用阶级分析法来看问题嘛，到了三结合革筹扩大会议会前夕工人革命军己被内定为反动组织了。市革筹早已掌握了工人革命军的动向，几百名实枪荷弹的武装警察埋伏在大楼后面待命。游行队伍来到市革筹前示威﹐要求革筹主任出来对话，当然不会有人响应的，等得久了，口号也喊够了，张有元等一伙造反派头子以为仍然可以像从前揪斗当权派那样为所欲，一抹不梗手，带头往里冲，这时扬声器里传出了市革筹会命令，命令造反派群众不得冲击革筹会﹐否则将以反革命罪论处，武装警察突然出现将造反派团团围往，气纷极紧张。扰攘了十几分钟，市革筹让张有元等一伙头头留下谈判放他们进入会议室，可人还没坐定便被十数只冲锋枪指住立即逮捕，真是瓮中捉鳖，等还等不来呢。跟就宣布巴城工人革命军等几个造反派组织为反革命组织，要群众不要受蒙蔽和坏头头们划清界线，立即离开大楼，造反派惟有作鸟兽散。小青梅从周家祠堂没命地跑了出来，脸上的伤口在流血，一身衣服撕得不能见人，惟有搭车到小哑巴母亲那里换洗，来回几十里，再赶到市革筹时，满街的高音喇叭已在广播工人革命军冲击市革筹的反革命事件，通缉在逃的反革命坏头头，她惟有混在人群里赶紧逃亡。

    第二天，省、市各大报章以头版头条报导巴城工人革命军冲击市革筹的反革命事件和巴城革筹会命令。当然少不得被砸烂的桌子、板凳，打翻的文件书刊，受伤的干部等现场照片。下午，市革筹主任一身戎装亲自主持批斗大会，巴城万人空巷。一辆辆全副武装的人民解放军摩托车、军车威武雄壮地开在最前面，张有元等一干反革命分子五花大绑口含衔稻草胸前挂大黑牌子押在刑车上游街示众。后来，经公检法军管会审理，张有元等反革命分子分别被判处五至十年徒刑送往劳改农场劳动改造，可怜，史昭雄以反革命和流氓头子双重罪行入狱十年。擒贼先擒王，自人多势众的工人革命军瓦解，张有元啷当入狱后，各派工人造反派组织要么支持市革筹，要么就兴意阑珊，烟消火灭。随后一年，巴城革命委员会、工厂企业三结合革命委员会得以顺利成立与此举也不无关系。

    陶春秀在张有元入狱后一下子变成了反革命家属，虽一再声明与其夫划清界线得以保住治保会主任，境况已大不如前。实在当时的街道办事处也乱得不行，找一个熟悉三元坊情况的街道积极分子代替她也不容易，撤换只是早迟的事了。这个女人认定丈夫之所以下狱又带累了自己全因为小青梅这个该死的狐狸精作祟，摸脸上的伤疤便撩起心中那把怒火呼喇喇地往上冲，“哼，龟儿烂婊子居然可以逍遥法外，不怕你躲齐天，老娘只要捉到你一定要拿你的骨头磨水喝！”于是四下托人明查暗访誓要抓住小青梅置之死地而后快。

    这小青梅混在人群里却不知往那儿逃，心想若现在去火车站往外省走则无异送死，那些地方一定布下了天罗地网，公安人员在等她哩，何况身上只有几毛钱走得了多远﹖不如还是回小哑巴家避一避再打算，地方又偏僻，还没有人知道她的这个落脚点，于是转进横街绕小路急步走了。

    小青梅，你往哪里逃？


七十.

    又是一年，春节刚过棒子回西安，去矿院当老师，他都耽误一年多了，临走前他母亲做了几个齌菜，他上街端了两个荤的，叫齐院子里的弟兄伙喝酒，雄心壮志，发誓要在物理学上取得成就。

    大腊生要回北京听候发落，来找么哥，心头不安，坐了好一阵从口袋里掏出张宣纸来，上面八个大字，“明月、清风、秋虫、良人”送么哥，竟是学的黄庭坚。注“么哥，没啥送你，我功力不够，不是送你一幅字，是送你一句心里话，我知道你讨厌劝世文，但是我还是要说，虽然我泥菩萨过河，自身难保，但是我有把握。这些年你累够了、挨够了，也许将来更艰难，我耽心你，你是黑五类，命贱，明理又太深，更危险，只希望你做个安份守己的小老百姓，求个平安，改掉坏脾气，恬淡些，这个也合你…”么哥过意不去，找不到任何东西送他，只送他上火车。

    大腊生话虽不错，么哥年纪轻轻，勃勃生机，更有一腔怨恨，如何能做到？一年后，大腊生从江西管制劳动回来，么哥偷偷刻了个石镇纸回赠，“乘天地之正，御六气之辩。”希望他成为名医。

    秦小红到展览馆找到么哥，“么哥，我分到龙口去教中学，现在去县头报到。”“龙口？你？吃三大砣的地方，你得住？”“不住又啷个做啊，在学校表现不好，系上就这样招呼我，反正我也不在乎，不过以后恐怕见面都难啰。”“喂，龙口不通汽车的，差一大截，少说要走百把里山路，起码走三天。”“我晓得…”快哭了。“哪天走？”“明天清早，坐船下去。”“明天？你啷个不早点

    注：黄庭坚，北宋诗人、书法家。

    说，哪个送你去？”“哪个找得到你啊，你都不在家，我哥哥送我去。”“明天早上我去码头送你。”“你莫去，我爸爸妈妈都在…”“我见不得人啰。”“不是这个意思…见了面好生摆下嘛。”“好，摆下子，摆下子。呃，我有个同学也在龙口教书，叫秦昭基，要不要去找他？”“噢。”么哥陪秦小红，一直摆到家门口。“跟你说，明天清早我去码头送你。”“嗯…”

    码头上，秦小红多远就看到了么哥，偷偷溜到跟前，“来了好久？”“十分钟。”“你哥哥送你？”“嗯，真的，不哄你。”么哥从口袋里掏出两本小册子，“没得啥送你，这是嵇康写的《声无哀乐论》注，还有德彪西的音乐评论集《克罗士先生》注给你路上混眼睛。”“嵇康？斩头的时候还在顾日影抚琴的那个先生？一千七百年前？他死后《广陵散》就失传啰？”“是的。讲来好笑，红卫兵、造反派前后抄过我家三回，居然放过了这两本。现在音乐离我越来越远啰，给你看也许有点用。嗯，德彪西写的评论没有对应的曲子来听就好难理解，以后我再想办法。呃、呃，批判地接受嘛。”么哥扮个鬼脸。“嗯，谢谢。嘻嘻，听歪嘴和尚念经。”“我不过去啰。”么哥苦笑一声。“嗯。”秦小红一阵为难。“保重。”“再见。”

    读毛主席的书、听毛主席的话，佩戴毛主席像章、手不离红宝书已不足够了，于是“三忠于”注活动在巴城普遍展开，每个人必须向毛主席早请示，晚汇报，表忠心，查思想，人们见面第一句话便是毛主席万岁，或者来一段毛主席语录。任何单位都有一个红色会场，专门搞革命活动，会场当然要喜庆，要红得爱人，么哥他们就天天干这活路。

    注：嵇康，三国魏文学家、音乐家。注：德彪西，法国作曲家。注：三忠于，指忠于毛主席、忠于党

    、忠于革命。

    “哟，希罕，无产阶级回来啰。咦，进门啷个不先喊

    毛主席万岁呃？喂哟，你这身摆扎比塑《收租院》那几个

    舵把子还像艺术家?。”中秋节，袁二哥、肥狗、二哈、芳妤、大头全在松松家摆龙门阵，么哥那天正好回家早了点。“假积极，龟儿胭脂萝卜，妈屄红皮白心。”“喂，说是你龟儿满嘴马列主义、毛泽东思想，啧啧啧，来搞两段，搞两段。喂，好久入党？”“有人说，你见人说人话，见鬼说鬼话，白天保皇派，晚上造反派，左起个嗓子，那一派都说你最铁杆，狗肏的！”花文娴怀胎大肚也跟住起哄，“李哥哥，我真是搞不清爽你是造反派呢还是保皇派呀。”“老子警告你，冯莫、卢子逸是我的朋友，是你的学长，他们对你好大意见，说是干到十一、二点你还要拉起去这个单位搞，去那个单位搞，人家谦谦君子嘴上不好说，哪个像你这起疯子。”么哥陪住干笑，脸一阵红一阵白，半句也吭不出来，连芳妤也阴阳怪气地来一句，“出身不能选择，道路可以选择嘛，？”只有大头不说话。穆太太不停地抽烟，不知一伙崽儿讲啥子，估量么哥今天遭大家炮制啰。么哥坐不住了，起身要走，“哎呀，多坐下，莫走舍，你是我们的光荣呃。”

    “莫忙回家，等我两分钟。”大头跟了出来，“走，出去走下，浪大月亮。”回家拿了瓶酒，揣了一大包毛豆、生葵花。“晏啰，不去啰。”“走走走，啰嗦啥子？哈哈，遭修理够啰，不要玩不起嘛，大家以熟相欺，你莫往心头去就是。”“没有呃。”“就是，你龟儿说话从来是哪壶不开不提哪壶，好啰，人家原汤原汁端来招呼你，活该。”“跟你说我没有发气，还要啷个说嘛。”“喂，去哪点喝？”“我不喝。”“是不是？我说玩不起嘛。”“好，走走走。”“走，去祭天门，那头的夜景天下无双，现在还有车。”

    两岸灯火通明，客轮、货轮、粪船穿梭不停，汽笛长鸣，江对面一幅巨大的霓虹标语，无产阶级文化大革命胜利万岁！“喂哟，太美啰，”两人坐在坎上，大头灌一口酒，把瓶子递给么哥，“哈哈，“门外月华如水，但少闲人，如吾两人尔。”是不是？”“呃，是、是。”么哥低头喝闷酒。“这酒是苦的，红苕白干，好难吞，该是？酒票用完啰，老子泡药酒都不够。呃，说是你最喜欢祭天门啰。”“呃，是。”“呃，你龟儿啷个天天搞三忠于啊，浪大瘾啊？”“忠于毛主席舍，忠于革命，忠于党。”“你？莫非你想入党？做梦！”“没有。”“你想改变成份？哼，把心肝掏出来都不得用。”“我没有，是单位上派我去的，我要吃饭啰嘛。”“老子不信，冯莫、卢子逸啷个不像你这样玩命？”“各人是各人嘛，喊老子出来是问这个？”“不是，来，喝酒。”“八月十五、八月十五，日子都过昏球啰。”么哥倒了点酒在手上，站起来，一点一点往天上洒，眼睛湿了。“祭田慧芬？”“嗯…多少冤魂…”良久，“呃，讲真的，你现在是不是真的拥护共产党？”“你是来盘问老子的？”“没有，没有，我们从小耍起，啥子都不瞒人的。”“呃，你问这问那，对你有啥好处？”“随便问下嘛，看你气都吭不出来，我也不舒服嘛。”“哼哼，天底下有啥硬汉子，随便哪个遭共产党揪去两顿打，妈偷人都要讲出来…反正我也不在乎啰。”么哥像是自言自语，“哼，不能反对他，就加速他。”“这话是哪个说的？尼采？注”“管球哪个说，我照我的本心去做，我拼命搞三忠于就是在加速他，趁他发癫从后头推一把。哼，老子“淈其泥而扬其波”注，高兴得很！”“喔哟，你要遭枪毙的，天啰，共产党要是晓得的话，枪毙你十回都不得解恨。”

    注：尼采，德国哲学家。注：淈其泥而扬其波，摘自《楚辞?渔父》淈，音骨，搅乱之意。

    大头双手发抖，脸色惨白，满是鸡皮疙瘩。“随便。喂，

    你还记得历史书上讲欧洲中世纪黑暗不？哼，杀死他！烧死他！异教徒！撒旦！魔鬼！中世纪黑暗时期的杀人场上疯狂的修士、民众喊得多么响亮、多么虔诚和今天的共产党员、人民群众高喊毛主席万岁！无产阶级专政万岁！撗扫一切牛鬼蛇神！去杀死地富反坏右有啥子不同？解放了，人们盼望过上好日子，却盼来了黑暗的政教合一，历次文字狱都是这样来的，老百姓活得战战兢兢，还饿死妈屄浪多人，弄到现在大家肚皮头还是寡涝涝的。喂，大头，有哪个朝代，皇帝用军队、监狱、刑罚来推行一种宗教？敢不信奉格杀勿论？”“没、没有。”大头吓得大气都不敢出。“聪明的中国皇帝决不让任何一种宗教占上风，哪怕是儒教，自己搞一套兼而有之却十分保守的现实统治术，儒教、佛教、道教哪能干政。几千年封建专制社会，都没有啥子政教合一，嘿嘿，没有尝过这滋味，今天有了，也许是中国人命中注定要有这个经历才能成长。”黑漆漆的江水上灯光晃动，让人发虚，只有高音喇叭里的革命歌曲能盖住悄悄话、盖住恐惧，“么、么哥，老子又想听，心、心头又怕。”“莫以为他们搞、搞的是唯物主义就不是宗教，任何一种思想被夸大便出、出现宗教倾向，”两人喝酒都不咋样，酒劲上来了，舌头大了，“何况崇拜得无、无以复加。嘿嘿，偶、偶像、圣经、早祷、晚祷、告解，现在样样齐全，老、老子巴心不得，越肉麻、越恶心越、越好，物极必反，越多越来劲。”“噢，天…”“组织、宣传是、是共产党的法宝，你、你以为三忠于是偶然的？哼，几十年前就这样，只是很、很少搞个人崇拜，只有革命真理崇拜、党崇拜。现在中、中国人千人一面，张口便是马列主义、毛泽东思想的莲花落，早两年是经济基础与、与啥子？哦，上层建筑，呃，否、否定之否定，波浪式前进，还有妈屄螺、螺…”“螺旋式上升。”“啧啧啧啧，现在是一、一分为二，千万不要忘记阶级斗争，从啥子必然王国…”“走向自由王国。”“不搞建设，折磨国家、愚弄老百姓，天天播种仇恨，等待我们黑五类的就是坐牢、敲砂罐。毛老人家活、活得累啊，要老百姓拿阶级斗争来当、当饭吃。”“吓、吓昏球啰，就、就不饿啰、就太平了舍。”“…还想让爱和恨像基因一样长、长在我们子孙的肉里头，今天三岁小孩子一开口便是共产党好，一说地主便是黄世仁，该、该杀，哈哈哈哈，功德圆满啰，党基永固。所、所以中国文化从、从来没有倒退到今天这样可耻的地步，假话连篇，肉麻吹捧。对党忠诚的必然结果，就、就是打击异己，告、告密、昧良心、失去自、自我判断。束縳思想，对中、中国人，百、百害无一利。”“只对党有利。么哥，你、你不怕啊？”“老、老子是个俗人当、当然怕，蝼蚁尚且贪生莫、莫说人，但是“鸡、鸡死也要蹬下腿嘛。””“唉…”“实实在在，我、我和每个中国人一、一样都有一个强国梦，当《祖国颂》响起，“五星红旗迎风飘扬，胜利歌声多么响亮，歌唱我们心爱的祖国从今走向繁荣富强…”我便控制不住感情。国家、民族和党哪个分得清？假如中国受侵犯，我、我一样愿意拿起枪，填、填沟壑，当、当炮灰，在、在所不辞。儿不嫌母丑，狗不嫌家贫，好比我有一个虐待自己的父亲，我、我能不叫他…爹？”么哥哽住了，止不住的泪水往下淌。


七十一.

    乔班长失踪了，说是都一年多了，沿江化工厂的人都在说。么哥本就觉得奇怪，两年没有豆娘的消息了，借故回厂看看，专门去找胖大娘。“大班长。”“哟，小师傅，回娘家来坐下？”去到酚醛车间休息室。“呃，今天没啥事。”“哦，怕不是浪简单，嘿嘿，问乔班长还是问小青梅？”贴住么哥耳根说，么哥一下子吓傻了，“她啷个晓得我的事？”“啥子？小青梅？”“算啰嘛，莫在胖大娘面前装蒜，听我说，呃，等下再说。”白大班长要等全班工人上操作台才开口，“小乔是失踪了，一年有多啰，以前我就晓得她家那个男人嗨麻烦，龟儿一个土地怪，走起路来像螃蟹爬，妈屄左得希奇…我家那个查过全省失踪人口名单，打电话去甘棠市公安，确实不见啰，他男人一个月前武斗又遭打死啰，现在鬼都找不到一个。”“噢…”“你还想问啥子？”“没得户口册、购粮证啷个活？”“哪未必会死，深山老林要啥户口？你晓得中国地方有好大？天高皇帝远，真是。莫以为老娘看不出来，小乔那舅妈脸除了你小师傅对哪个都没得笑过，瞒得过我？”“噢，她不会死的…”“那当然，活在你心头，小狗肏的！老娘再拿点好的给你痾痢，小青梅遭抓啰。”“好久？”“昨天下午。”“她回来做啥子？”“我啷个晓得。昨天中午有个婆娘打电话来，可能是你们街坊，说她吊到线啰，小青梅躲在厂附近，那地方就是小哑巴妈的住处。唉，也是该她倒霉，接电话的是栾四叔，龟儿马上跟军代表说，派车抓人。梅厂长心肠好，立马找我跟去。狗肏的栾供销歹毒得很，一上去揪起头发就是几耳巴，幸亏我力气大才隔开啰。老娘朝这龟儿吼，“姓栾的，人家不是犯你家的法嘛，你凭啥打人？”可怜小青梅，老娘真想一把搂这么妹到怀里头，不准任何人欺负她，可惜她是通缉犯，莫法，最后送市公安，当然不会送区公安，他晓得我家那个在区头。”胖大娘像一头善良的河马。“会判刑啰？”“恐怕会。莫急，以后一路去看她。”“可怜，我看她长大的。”“都是你不好，啥事都是你耽误的，早点去找她嘛。”“你说啥子？啷个关我的事啊。”“我啷个晓得，小青梅说的，如果你先和她结婚，她就不会当寡妇。”“你扯到哪边天去啰，以前我们啥都没摆过。”“那她多远调到这里来不是为你？”“她没有亲人啰，我也说不清。”“你以前有个女朋友也是你耽误的，我都晓得。呃，我默下，你的命不好，嗨不好，嗨背霉，你最好莫耍朋友，搞不成的，害人。听话，胖大娘将来给你介绍个红苕花，结婚生娃娃。好啰，我去车间。”靸起木拖板，劈哒、劈哒走了。没过多久，小青梅判处三年徒刑，投入劳改。

    心烦意乱，回到展览馆啥也弄不成，手上拿起把钳子乱剪，将木条、瓦块、砖头弄个稀烂。“亲娘想我一阵风呀，我想亲娘在梦中呀…”“么哥，你莫搬石头打天啊…”豆娘，你在哪里？是的，都是老子不好，老子倒霉得很、倒霉得很，田慧芬死啰，小哑巴死啰，欢子找不到啰，你又去哪啰？唉，小青梅又抓啰…捡起地上的砖头、瓦片弄来弄去，拼来拼去，呃，拿这些来镶幅画…

    哦，一男一女坐在地上，背靠背，正在沉思，等待…对，生祭活人。背景用，用啥子？湘水，嗯，祭天门，对，祭天门。嗯，天上有图腾，有人面纹、兽面纹…

    一个月后，么哥将弄好的建筑材料拿回家慢慢镶嵌。大头推门进来，“弄啥鬼名堂？”“没得啥，弄幅画。”“画？”“八月十五我们去哪儿？”“祭天门。”“哦，会弄，狗肏的嗨好看，一男一女光屁股，要得，给我，正合我用。”“送你可以，啷个挂得出来？”“老子是棒棒，怕啥子，现和以前不同啰，乱成这样，哪个管。”“嗯，最好莫挂。”“哦，这张画叫祭天门？”“嗯。”么哥不愿多说。“莫以为我不晓得你的意思，应该叫祭天门上我们坐下来哭泣才对。”“翻译小说看多啰，洋腔洋调的，你累不？”“喂，老子明年结婚，正好。”“你结婚？跟哪个？”“单位上的工人介绍的，这个小妹不上学，天天在社会上打打杀杀，上学期就开除啰，屋头怕她出事，要她嫁人。老子管她品行好不好，弄来修理下，巴实得很。”“哦。”“呃，老子试过啰，喂哟，真的，魂都飞到天上去啰。怎么样，还是老子快当，细算下你龟儿谈恋爱要来十年啰，弄到现在恐怕还在练童子功啊？”么哥无话可说。“喂，现在老子要攒钱接婆娘，恐怕星期天都要加班啰。你晓得上星期天我一个人去货站下货下了好多？”“二十吨。”“嘿，零头，一百二十吨！两车皮橡胶！”“喔哟。”“没得钱啷个结婚？老子要钱不要命。一砣橡胶二、三百斤，这玩意你没得试过，撞到身上打断骨头看不到伤痕。上个月抢运粮食去塔县，我带一个班十三个人，一天装了四百零五吨米，累死全班人，走在跳板上脚都打颤颤，所以我天天晚上要来两杯药酒，不然周身痛。”“你省倒点。”坐了一会，大头站起来，“走，到松松那儿去看下，龟儿生个儿子，都个多月啰。”听见大头、么哥进家，穆太太马上从里屋掇条凳子，笑容满面，真是养个孙儿大不相同。“么爷，来啰，一弄又是几个月不见，穆太心头老是挂念。”“伯母。呃，在外头瞎忙。”松松日子艰难，生活都顾不上哪能请满月酒，兴趣又广，不写诗就画画。“娃儿和她妈在睡觉，就不抱出来啰。”松松只顾弄他的油画纸。“么哥，事情过去啰就算了嘛，格外找个女朋友，啊？”“妈，莫叫他找，上回魂都差点弄脱啰。”“嘿，出之本性，喊不找就不找啰？”“嘿，这样弄，将来找个红苕花，贫下中农嘛，又勤快又撇脱，有啥祸事乡下还有个躲处，？”大头连忙窜掇。“哪个说的，我们么哥找的女朋友端端正正的，伯母心头多喜欢的。”“哦，伯母你弄错啰，我最喜欢的是白骨精、狐狸精，她们都有过人之处才遭人怨恨嘛，哈哈哈哈。”“打胡乱说。”松松母亲转身进里屋。大家有说有笑，么哥却真真假假信口开河，触动了穆太太的痛处，几个月都不理他。


七十二.

    入冬以后，巴城各机关、厂矿相继成立三结合革命委员会来主持工作。梅厂长突然坐小道奇去展览馆找么哥，“小李，你收拾收拾东西跟我回去，咱厂马上成立革命委员会，俺是第一把手，俺说了算。”“呃、嗯…”“咋?？哼哼啥？俺跟你说话。区上表扬你，说你工作积极，是不错，但是抓革命，促生产一样重要。你在外头混了一年多了，够啦。你不是就爱法（耍）个技术、法个啥吗？这回好，卫技术员有个同学在医药采购站，说现在缺化学试剂盐酸，有间大厂要得多，叫咱生产试剂。唉哟，试剂哪，小李，这可是科学，真正的科学，一粒砂子不能掺，差一厘、差一毫就弄不成。不过这小卫老解不开疙瘩，挨了一顿打，断了两根骨头，就三天两头病，拖拖拉拉…”“呃，区头布置要搞迎九大…”“啥九大？噢，俺党的第九届全国代表大会？噢噢，我当是那个啥啦，如果俺不犯错误，说不定也能坐主席台，你要知道，你梅书记一辈子倒霉，跟俺一起闹革命的战友都当将军啦，唉，好喽，不说啦，那你至少明天回厂布置会场，九大开完就回厂，听见吗？”“嗯。”

    翻年了，这个冬天又冷又湿，棒子当了一年助教又要重打锣鼓另开张，叫去东北一个铁矿里接受工人阶级再教育，三月初报到。矿院的工作刚上路，指导学生解完习题就去实验室搞研究，现在却要下矿井，棒子心烦也没得法，和弟兄们喝闷酒，话少了一大半。棒子快三十岁了，还没见个女朋友，他不吭气别人也不好问，只有二哈说得出，“咋个些，还是老子说话灵验…”袁二哥也来三十岁了，听了就火起，“大丈夫何患无妻，哪个像你这饿鬼。”那时，一般人二十来岁就结婚，到三十岁还没落便心慌。

    正月十六，大年第二天，断龙桥头停了十几辆卡车，敲锣喧天、彩旗飞舞，是送知识青年下乡，一个个孩子身上背了背包，手上拎起杂物，母子、父女、兄妹、姐弟手拉手千叮咛，万嘱咐，一声出发令，哭成一团，应了杜甫的句子，“牵衣顿足拦道哭，哭声直上干云霄。”陶春秀两眼哭成红杏子，将小抗美、小援朝送上了车，她啷个舍得两个宝贝儿子？奈何丈夫坐牢，就赖也赖不脱。送完儿子还有任务，赶快抹干眼泪和一群街道委员去沙坝子跳忠字舞，“亲爱的毛主席，我们心中的红太阳…我们有多少热情的话儿要对您讲，我们有多少热情歌儿要对您唱。”坝子上几千人跳，都是机关单位上派来的，只有委员们这堆最闹热，围观的人一层又一层，看老婆娘们跳舞真希罕，“喂，莫跟老娘学喎，老娘跳的舞你们学不到，一回不合一回，嘻嘻嘻嘻嘻。”

    么哥一回厂就派去给卫技术员当助手，化学于么哥只有一点书本知识，毫无实践可言。厂穷，正规化工设备是买不起的，只有用土法代替。试剂盐酸实际不外是粗盐酸重蒸馏得出，可哪有够大的重蒸馏器？便是有也没钱买。老卫想出个好办法，用粗水管做成夹套加热器，七八根玻璃管架在其中，用蒸气加热玻璃管中的粗盐酸，氯化氢气体经冷却吸收便完成。这办法好，比电加热爆沸现象少很多，品质有保证，一串七八组，加热面积大产量也大。方法不错，就是逃逸出来氯化氢气体叫人受不了，再生布工作服不消三天就粉了，烂得没法穿，需要在接口上想办法，么哥很快就明白了。器具、工艺基本可行后，卫技术员留么哥在试剂车间负责质量，去完成月计划，自己回实验室去搞试剂甘油试验。这安排的确合理，生产装置虽可用却毛病百出，留么哥下来除了他自己能解决问题外，跟机修车间的师傅打交道也比老卫强多了。么哥从三忠于狂热分子一下子走进了化工生产的狂热中去，不用说，搞技术报效国家始终在他心里占上风。么哥开始恶补化学、化工技术，终日呆在厂里干活，一身破烂，周家祠堂突然钻出个大叫化子。不过，谁也没有留意到，电子、化工应用技术如何将养他的伤口、砥砺他的精神、滋润他对历史、美术、音乐的那份诚挚。还是傅老师说得对，“情感教育是没有边际的。”


七十三.

    八月骄阳似火，黄昏时分，一个女子站在马路对面等人，短袖、短裤，正是秦小红。么哥拿了游泳裤出来，两人一道去老鹰岩，没走两步木拖鞋烂了，么哥刚弯下腰，秦小红跑过来一下子从他头上跨过，哈哈大笑。么哥起身骂道，“儿马婆！”“现在才晓得？嘻嘻，你说你小时候拂，我比你拂得多。”弄不好木拖板，干脆不要啰，么哥赤脚陪她去耍。“哼，搞这些我不用现学的。”“我不怕。”小路旁，一丛刺蓬蓬，么哥顺手扯了个金樱子（蜂糖罐，Tangx guanb guanb）边走边剥，“试下甜不甜？”“有点甜，夹嘴的，呸。”么哥抠出几粒种子顺手塞进秦小红的后颈窝头。“哎哟，痒死啰，痒死啰。”秦小红边抓痒边喊，蜂糖罐的种子粘在肉上好难抠下来。“还拂不？”“要拂，我肯定要报复。哼，没来头，一会下水就洗脱啰。”秦小红的游泳衣在家头就穿上的，游得不错，还会自由式，玩了一阵，舒服透了，上岸歇下。今天游泳的人多，有小孩子卖冰棍，秦小红买了递一根给么哥，自己站在后头边吮边笑，待到甜味吮完，一下子将冰棍塞进么哥夹肢孔（腋下）里，飞快跑到岩上去。么哥本能地将冰棍夹得紧紧的，半天才松开，冰水滴滴拉拉，狼狈不堪，岸边的人笑得合不拢嘴，秦小红站在岩上做鬼脸。太阳下坡了，山路幽暗，回去的路上么哥不说话，生就一个促狭鬼，反倒让人耍了，弄得哭笑不得。秦小红凑上前，“生气啰？”“没有。”一把将小红搂在怀里亲个没够。“我想把你吞下去…”“哎，我也是，我早就知道会有今天的…”

    么哥回厂拖出他的滑杆单车，“走，送你回家换衣服，穿湿的会生病。”一把抱小红坐在中杠上，下坡路，晚风吹得呼呼响，“嘻嘻，么姑娘配么儿，多好。”“呃。”“脸厚，答得浪干脆。喂，坏东西，这样撇脱就把我弄到手啰？”“你各人喜欢我嘛。”“哦，我送上门的？”“根本不是，我本心就喜欢你。”“那你为啥不说？要等我来找你。那件事都过了三年啰，就是不开口。”“我不敢说嘛。”“头先你又浪勇敢？”“弄急了嘛。我…我实在觉得配不上你，大小姐，我像个讨饭的…又是黑五类。”“哪个说的？浪自卑啊？”“是…莫弄些来害人。”“我们赤条条来到世上，有啥地位可分？只要心甘情愿。”“呃，毛主席说…”“呃，你少来，都不是本心话，我晓得，“在阶级社会中，人们都在一定的阶级地位中生活…””“是，考验一个人的是生活，不是誓言。”“那还好个啥？我下车！”么哥把住龙头不放。“讲真心话都不行？我只是有点犹豫…”“不行！浪差火！”“的确是这样，跟头栽多啰…从前我哪是这个样儿，说这种泄气话我还是第一次，不过也是最后一次。”秦小红在哭。“莫哭，其实我心头也不住。”“嗯…”

    到小红家了。“等我半个钟头。”“要等浪久啊。”“我是女的，要洗头、洗澡。哎哟，屁股都坐麻啰。”“嘿嘿，和你在一起我都变成娃娃啰。”“那有啥不好，天底下哪有浪多正经事。等我，耐心点，听话。”扮个鬼脸。小红换了件衬衫，一条花裙子跳上车，“浪洋盘啊。”“嘿，我不嫌你脏、不嫌你破，你倒过来嫌我。哼，年轻不妖够，老来阴倒怄。”头发还是湿的，“用香波洗头？”“嘻，我晓得你又不喜欢，田慧芬就用皂角。要是我用皂角，又搥，又熬，那你要等到啥时候？恐怕地上都要站出两个窝窝来啰，嘻嘻嘻。”么哥在人丛中穿来穿去。“哈，全巴城都在望我们两个。”“好来劲，行注目礼。”“对了舍，早像这样多好。呃，巴城最多只有十个人骑单车，没得把蛮力啷个爬坡？”“是的，你后头有条大公牛。”“嘻嘻嘻嘻。”乌尤巷那坡当然骑不上去，推门进家都九点半了，两人都饿得不行。“外婆、伯母。”“噢，这么晚了，还没吃饭吧？”“没有。”“坐吧，快坐，我去炒饭。”李家二老对秦小红从来印象好，这闺女总是面带笑容，瓜子脸，丹凤眼，穿啥衣服都好看，就是洋气点，只怕么哥配不上。“来，将就吃。”外婆、李太太将炒包谷饭、泡菜端上小桌子，两人端起就扒。“喂，忘了问你，那两本书看完没得？”“噢，捧诵尽悉。哼，陈年老帐都记得。”“走马观花啊？”“哪个说的，嵇康的文章好难弄，我啃了大半年还不止，你死讨嫌。就是德彪西的曲子没听过，不晓得他啥子音乐中的印象主义。”“哦，我剩了张他的《牧神》，刚巧抄家之前同学借去了。现在啥都听不成啰，唱机、放大器全砸了。”“说贝多芬的曲子像黑白格子，倒还有点味道。”“嘿嘿嘿嘿。”“嵇康也有软弱之处，明明是说孔夫子等先贤不对又绕来绕去，孔子用所谓闻《韶》，所谓郑卫、桑间濮上之音去品评音乐的好坏、哀乐，本来靠的就是诗的文学部份和善恶观，然后硬栽在音乐脑壳上，这门是哀、这门是乐、这门是淫，这门是亡国之音。这就是提倡甚么、反对甚么，为的是教化和管束。”“是舍，同一个曲牌本来就可以填进喜怒哀乐，情绪迥异的词来。”“你看，《东方红》本来就是支信天游嘛，用来唱儿女私情的，现在用来歌颂领袖，就一下子伟大庄严起来，分明是文学内涵和政治内涵决定的。”“嘿嘿嘿嘿。”“嵇康很精道，“心之与声，明为二物”，音乐本来就没有可读性嘛，用来抒情的，可意会不可言传，哪能贴标签。至于摹仿，像啥子像啥子在音乐中所占的比例极微。”“嗯。”么哥大吃一惊，“她哪是啥子儿马婆啊，是性情，罪过。”“喂，你我听同一支无标题音乐，感受会不会一样？”“不会。”“对，各人的生活、经历、想法都不一样嘛。不仅如此，人类用音乐驰骋在广大的精神世界里，其间有多少意识与非意识、理性与非理性呀，哪能仅仅屈就在狭隘的善恶观里？喂，考试及格不？”“不敢、不敢，我只是给你看下而已。”“你？你是安了心的。”“你也太小心啰。”“哦，刚才忘了说，文艺为政治服务原来不是共产党发明的，孔子之前就有。”“是，古今中外都有，只看宽容度啰。”“喂，你就吃完啰，倒进去的是啊？”

    没坐多久又得送小红回去，“么哥，实在，我感性些，不大注重理论，就喜欢唱歌，比较歌剧唱腔和民歌就更喜欢民歌。我会唱好多外国民歌，你相信不？呃，哪天唱给你听。”“现在就唱嘛。”“单车上啷个唱？抖的。”“下来，小声唱。”“呃，就只能唱中国民歌啰。”“呃。”“唱个《花儿》“…山中的牡丹闹春天哪，春天的牡丹惹了少年。””么哥在后头跟了两句，“咦，你也爱唱？嗓子多好的，明天一路唱，晏啰，人家以为是两个疯子。”么哥这才说起傅老师和音乐。“不坐单车啰，我要听你摆。”秦小红听得眼红红的，“从见到你第一天起，我就觉得你像是落到稀泥巴头啰，在那里拚命挣扎，慢慢察觉你有知识、有腰杆，心甘情愿在那个烂厂头做牛做马，不像那些破落子弟，一天唉声叹气，弄得瓢都舀不起来。老实讲我和好几个男同学耍得好，他们只晓得谈音乐、搞音乐，就没有你身上这股气气。”“臭气。”“对，和幽默感。”“好啰，讲别的。”“嗯，还不爱听好话。”“你爹妈一定反对我们两个好。”“哎呀，你莫说这个，我是我。”入夜才走到，两人紧紧抱在一起，“我爱你。”“我爱你。”“等了三年才说，你呀…”想哭，转身进家。

    这个暑假么哥厂里特别忙，惟有晚上当夜猫子，两人转遍了巴城九门四角。快开学了么哥依然腾不开身，没法送秦小红，她那鬼地方一个来回就得两个星期。汽笛长鸣，江滔滚滚，一对恋人劳燕分飞。

    大头把他住的前后屋糊了糊，就在后房间结婚，啥子都是新的，只可惜他妈妈不能来。大头本就仪表堂堂，上海衬衫、哔叽裤子、黑皮鞋一下子让他变个样，啥子棒棒啊，电影头的大明星还差不多，爱人比他小十岁，一身的确凉，依然象个小姑娘，见么哥上来赶快招呼。新房里一个大红囍字，一瓶鲜花，还是没敢挂“祭天门”。“恭喜、恭喜，你龟儿今天成大人啰。”“老子恭喜你，你和秦小红好是啊？真的？她人嗨好，又漂亮又开朗，老子巴心不得，就只怕她屋头作梗，最后弄成个啥样…”大头今天说话含蓄多了。院子里的弟兄对么哥和秦小红的事又高兴又耽心，到底社会地位差太远了。“么哥，你晓得我不办酒的，吃颗糖了事，不过，和你们这几个龟子就要大醉一回，等我忙完了来。”两口子像穿花蝴蝶一样招呼客人。


七十四

    二十年大庆，红旗、锣鼓、鞭炮遍巴城。今年的鞭炮和往年不同，一种花皮电光炮应市，炸得又响又有闪光，玩起来好扎劲，立刻成为孩子们的心爱，全城几千个单位，哪有不买上几千响，几万响的。小抗美、小援朝从乡下赶回来过节，那当然要去抢炮仗啰。迎国庆之夜巴城万人空巷看礼花，周家祠堂一群崽儿一早已等在小什字，花车一过来便放鞭炮，小抗美、小援朝抢在最前头，管它炮仗正爆开，跳起来就抓，小援朝抓了一串燃烧的炮仗正要放到地上踩熄，却被涌上来的孩子压到地上不能动弹，那电光炮就在他手上一个连一个爆炸，将他右手的四个指头齐根根炸飞，剩下根小指头吊起，可怜这孩子满手是血，当场痛昏过去。半夜，么哥闻讯赶到医院，他最喜欢这对双胞胎的。陶春秀抢天呼地，要几个人才能拖她到院子头去，莫让她吵了病人。“天哪，我前世作的啥孽啊，啥子横祸都落在我脑壳上，老天爷呀，老天爷你就这样打折我呀…那挨刀的坐牢还不够，还要来害我的心肝宝贝呀…么叔，你看他两个长大的，只有浪乖啰，年初下他妈屄啥子乡，饿昏啰就偷农民的东西填肚子，才半年时间呀就全变啰，你不晓得，回来才两天就偷我的钱…天、天哪。”她显然知道小儿子将终身残废。

    “这才好久点嘛，两兄弟天天到家头来抱小梅出去耍，唉，青青的叶儿红红的花…”

    么哥在试剂车间想尽办法防止氯化氢逃逸，甚至将所有的玻璃管用喷灯焊接起来，但是维修、换接就不方便。直到年底写信到华东买来一公斤聚乙烯软管才把接口问题解决好。聚乙烯耐酸、不易污染、柔软。

    寒假秦小红又要带学生劳动，回不来，托人带了一袋核桃到厂来，送的人竟是秦昭基的弟弟昭辉，“李哥，小红姐要我带给你的。”小红已经跟昭基见过面。“昭辉，坐、坐，才从龙口来？哥哥还好嘛？”“呃…还算好…哥哥问你得不得闲去他那里耍下。”送到厂门口，昭辉突然哭了，“李哥，昭基自杀过三次了。”“啥子？”“真的，大哥怀疑大嫂有遗传病，耽心两个娃娃活不到成年…”“可以医的嘛。”“恐怕不得行，我都是学医的。最惨的是我妈妈是自杀死的，上吊过好多回，大哥得的病应该叫厌生症…这种病可能好几年发一次，没有表征，和平常人没分别，所以防都难得防。”“不会的，我想办法过去看他。”“他经常在念到你，好，我走啰。”“莫急，心宽些，再见。”么哥头皮都麻啰，“是，连大腊生都耽心他爱人和娃娃，就这样急出啥子厌生症来？他妈妈也有厌生症？人间会有这种事？老子不信。”

    七月底么哥到办公室找梅厂长，“梅书记，我想请二十来天假…”“行。”“呃，试剂盐酸生产任务全部完成，再说这些年来我加了很多班…”“都说行啰，你还啰嗦啥？小李，俺清楚得很，放你一年假也不嫌多，这些年屈了你，俺没办法给你加工资也不能给加班费，你就出去转转罢，去罢，弄个媳妇回来。”


七十五.

    沿江而下，轉汽車，第四天傍晚就攏囉。“累不累？”還說啥話啊，兩人早就按捺不住抱在小床上親不完，“不累，公路修通了…不、不消走路囉…”“一弄又是一年不見面，你磨折我。”“忙舍。”脫下小紅的衣服，“嗯，不、不好…”深藍的天空上，一彎新月。“…你餓不？”“莫說話，心子餓。”“么哥，你，么哥…”良久，倆人終於坐起來，“我去熱飯，都冷囉。”屋子前後間，廊簷做廚房。“嗯。”“來，先洗下。”“噢。”“呃，你先喝口酒？”“不，等你一路。”倆人都在發抖，你望望我，我望望你，反倒不好意思起來。“吃浪少啊。”“我都坐不住囉，我要你。”漆黑的夜裏，只有兩雙飢渴的眼睛在放光。“男女在一起就是這個樣子啊？”“你說會是個啥樣？你覺得不好？”“好。一夜拂到亮，不睡啊？”“你睏囉？”“不睏。”“一個男人，一個女人來到人世間，就要不停地弄這個事，不歇氣地生娃娃，直到不能。”“不會啊，你亂說，外頭都在講避孕囉，我還不好意思看這些。”“我說的是生物本性，你說的是社會選擇。”“我們的祖先也是這樣？”“不這樣我們從哪裏來？不過好早以前是群婚的，只曉得媽，不曉得爹，說是你們這邊山裏頭到現在還有這種情況。”“嘻嘻，我弄不清。我只要永遠和你在一起。”“你用皂角不用香波囉？”“呃。”“你的氣味好舒服，聞下聞下就不住，”倆人摟在一起愛得不知如何是好。“喂，”“啥子？”“開燈，我要看。”“不，羞死囉。”“我要看嘛。”“你討嫌，先說過，只准看一眼。”“浪小氣啊。”“明天讓你看個夠。”“好難等，弄得貓抓心。”“明天…聽話。”倆人邊親邊說，“好，還是睡囉。”“嗯，你把我抱得氣都出不到。”“我想把你按進心子頭去。”“嘻嘻嘻，”“笑啥子？”“和我頭先想的一模一樣…”“你說嘛。”“啷個好意思說嘛…嗯，我用勁抱你腰杆的時候就恨不得把你按進肚子頭去，嘻嘻嘻。呃，你下頭是不是有根…呃，脆骨？”“啥子？脆骨？嘿嘿嘿嘿。”么哥笑得只差滾下床。“啷個嘛。”“海綿體都不曉得？憨兒?。”“啥子海綿體啊，哪個好意思看這些。”“還睡個啥？都快四點囉。”“你啷個曉得？你都沒得錶，呃，真的…要來四點囉。”“屋頭黑得有點偏綠囉。”“我要拂。”“要得，拂到天亮。”

    蕩蕩乾坤，晝夜更迭。核桃樹搖曳不停，幾聲啁啾在天上乍響，該是相思鳥正呼喚破曉，朝霧翻滾，掀起了晨霞，帶出了泥土的芳香。小紅迷亂地趴在么哥胸膛上一聲輕嘆，金色的陽光穿進來，灑在這對熟睡的戀人身上。

    中午了，一串麻雀在枝上嘰嘰啾啾，兩人醒過來，誰都不想起，你望我笑笑，我望你笑笑，燒柴禾、野薄荷、蒿草的氣味灌滿屋子。梳洗完，把昨晚剩下的飯菜熱來吃了，“到外頭逛下？”“要得。”“學校就只有浪大，小得可憐，？”“多好的，昨晚看不清，鄉壩子的學校多數是這樣，只是像個破廟子。呃，你們這頭莊稼長不好，核桃樹就長浪粗？”“我啷個曉得，說是山上好多漆樹。”“哦，還有條河，水好清，綠得發藍。”“我經常在這裏游泳。”“喲，這就是鬧市囉。”“今天趕場，要不然人更少，人家說，縣府請客，全城都知道，你看小到啥地步，說是一平方公里只有幾個人。”“好呃，清靜舍。”“清靜？嘿嘿，你去找秦昭基的時候就曉得啥叫清靜，你走一天路恐怕都見不到一個人影子。”“嘿嘿，這頭比巴城高好多，汽車一路上坡，到處是石頭，泥巴好少，石頭像是石灰石。”“這頭比巴城冷得多，你看現在八月初，我們走路一顆汗水都沒得。”“是嗨舒服。”“呃，我帶你去個好地方，仙境。”“在哪兒？”“幾里遠，翻過前面那座山就是。喂，回去拿游泳衣去。”“不轉去囉，先去看下是啥子仙境。”

    翻過山，下面竟是個湖，“啊，真的，叫啥湖？”“我叫它“羅夢湖”。”“蘇格蘭？”“不，我心頭的，要得不？”“要得，走，下去。”巉巖怪石，古樹參天，水清如鏡…喔喲，松樹、柏樹、青扛、柳樹啥都有，倒在水裏，長在岸邊，遮天蔽日，藤子、蔓子掛得像珠簾，也許幾千年前就是這樣，閑雲裊裊，像煙、像霧、像夢…翠鳥掠起漣漪，杜鵑啼紅野花，人間仙境何處尋？“太精彩囉，我從來沒見過浪原始的，和喧囂的巴城兩回事。”“我和幾個老師來游過幾回，這裏的水扎骨頭。喂，乾脆下去，要得不？”“你游泳衣都沒帶。”“怕啥子，一個人都沒得。”小紅飛快脫完，捂住私處跳下水，兩個光屁股在水裏一會蛙式、一會自由式、一會扎猛子，“呃，在學校我的體育是出了名的。”“等我來說嘛。”“我就要自誇，喜歡。”“好冷，上去囉。”“喂，我跳個新疆舞給你看，我又要自誇，嘻嘻。”日頭西沉，煙光凝，暮山紫，小紅翩翩起舞，么哥痴迷地望住她、望住遠山。“望我腦殼後頭做啥子，看太陽？昨天急成啥樣，今天就不看囉？”“我啥都看到囉，鎖在心頭，就像一幅畫，就不曉得是羅夢湖美些還是…”“還消說，當然是我美些，嘻嘻嘻。”幕天席地倆人摟做一團。“嗯，石頭梗得我生痛。”小紅坐起來。“是不是啊。”“哎喲，有蚊子，腿上咬出兩個包來囉。”“我看下，”么哥湊上來蘸了點口水塗上去，“哦，叮狗蟲咬的，沒來頭，一會就好。”“呃，叮狗蟲，啥子叮狗蟲？哼，你罵我是狗，討嫌！”“嘿嘿嘿嘿。喂，你會不會曬脫皮啊？”“啷個會，我經常游的。”“怕不見得啊，有的地方從來沒見過太陽。”“我打死你！哼，和你說話隨時都要小心，你是個壞蛋。”“都是你先撩起的，你憨拂嘛。”“拂點不好？”“好，真的好。”么哥突然不說話了，吻住小紅不放。“唉…”“我都明白，你莫去想過去的事。”“嗯。”

    慢慢往回走。“呃，會唱“羅夢湖”不？”“會。”“一路唱。”“我給你伴唱。”““傍青青的山，依碧綠的水，太陽照耀在羅夢湖上…””么哥邊跟邊和，“哎喲，好過癮。”““…如今我和你，你和我，已分離，但在我心中總未忘記，那邊是我和你暢遊的地方，就是在那青山秀美的地方。””“舒服疼囉，浪漂亮的男中音，就是不吭氣，哼。”摟住么哥咬一口。“啷個不用力呃？”“意思到了舍。呃，再唱個啥子？”“隨便。”““村莊，我的小村莊”要得不？”“要得。”“阿根廷民歌都會？你這鬼東西。”唱累了，“唉，早點一道唱多好。”“再來，“田野靜悄悄”好不好？”“好。”“這回我來唱，你來伴。”““田野靜悄悄，四周沒有聲響…我是多不幸，痛苦又悲傷，黑眼睛的姑娘，她把我遺忘。””“呃，唱點中國民歌。”“要得。”“呃，么哥，好像老《白毛女》比樣版戲好聽些。”“呃。”“賀綠汀那一群音樂家、藝術家太棒囉。”“嗯，那時候人材輩出，共產主義思潮對有志青年魅力無窮，他們是卓越的藝術家，有良好的教養、個人修為和才華，不過，他們沒想到自己是為殺害無數地主推波助瀾，被用來釘死地主。歷史終歸會塵埃落定，正本清源的。”“么哥，你莫說這些，我怕，我真的好怕。”


七十六.

    “秦昭基那地方是最偏远的，全是山路，爬大坡，你走得快也要走两天，路上多小心。”小红不想让他走又没办法。“呃，我走啰。”平时没练过，突然走百十里地，么哥精疲力尽才捱到，一对脚上磨出七八个泡，“昭基。”“来啰，么哥，进来，进来。”“噢，是元愚嘛，坐，随便坐。”一个清秀的乡下妇人，脚是不大方便。“哦，是大嫂嘛。”“小惠、仁儿过来喊叔叔。”一儿一女，又乖又结实，么哥赶快从包里取出糖果、点心。“你坐，我打水来。”昭基抢下爱人手上的木盆去厨房。“来，先烫下脚，我事前就知道你不住的。呃，十几年来，你是第一个到这山寨来看我的同学。这儿好穷，是不是？”“是。” “来，先看下我的小天地，书房、修理间都在这里。”房间收拾得干干净净，整整齐齐，哪像么哥那样乱七八糟。“哦哟，浪多干电？还有蓄电池？”“山里头没得电，我十几年前就在作准备一直弄到现在才顺手的，在这里处得好熟，谁都知道我是通讯兵出身，修电器的老师傅，附近几个区广播站的机子坏了都情愿找我修，干电就是他们送的，我啷个买得起呀，嘿嘿，戴起耳机听外头的新闻、西洋音乐，鬼都不晓得，连我那口子都不知道。现在美国人忙登月球，中国人忙将娃儿赶到乡下来，嘿嘿嘿，我们这头来好多，造孽。”么哥暗忖，“昭基谈笑风生的，有啥病啊。”“我试下，哦，好清晰。”“你坐一会，我去厨房帮下手。”“呃。”“你叫啥名子？”“我叫景仁，姐姐叫景惠。”“几岁啦？”“我六岁，弟弟四岁，下个月我就读一年级啰。”么哥不觉得景惠走路有啥大毛病，两个娃儿都好乖。桌子摆好了，一盘腊肉，两碗蔬菜，一碟炸黄豆，已是昭基最好的东西了，点了两个油灯吃饭。“来，请。”“元愚，没啥招呼你，随便点。”昭基给他爱人、两个娃儿叨菜，“亲亲一家人，啷个会想到死啊。”“么哥，来，喝酒。来一趟不容易，唉，“人生不相见，动如参与商，今夕复何夕，共此灯烛光…””“是，是…”么哥不敢答腔，杜甫这首诗太伤感。“呃，昨晚你歇客栈？”“呃。”“这头穷得连被子都没得，也没得棉胎，只有棉花砣砣，黑漆漆的，脏得要命，还要拿秤来秤，嘿嘿。”“是的，我没脱衣服，在板凳上睡了一夜，嘿嘿，幸亏是八月。”“这头是高寒山区，冷得很。”“田慧芬的事我知道啰，伤心事莫提起，现在这个秦小红我对她印象好好，你要好好珍惜。”“呃。”“再喝一杯要得不？吃完杀一盘，我没得事找了些黑、白石头做了副围棋，七大八小的，可以下就是啰，两个娃娃都在学。”收拾完了摆上棋盘，么哥落子如飞，“喂，么哥，你下的啥棋啊？撒豆子？跟哪个学的？”“呃、呃，院子头几个…”么哥不动脑筋，步步随手。“这样不得行舍，幸亏你初学，还可能改过来，你要打谱，要有全局观念。我晓得你忙，心思不在这上头，但是也不能把手下坏了嘛。这里头学问深得很，我拿给你磨性子的，不是拿来耍的。算啰，莫下啰，摆几个定式算啰。”基昭不高兴了。“这样子，你走个三三我来挂，先说过，走完你就复盘，错了重来，还得把道理说出来。”昭基可严厉，边走边训，么哥一句也不敢吭。“哼，一心以为有鸿鹄将至，那啷个行？我就不信天底下有啥子调侃围棋，难道棒子学理工的也是这样子？”“是的。”“那他心不在焉，人家有本钱，你有啥本钱？”“呃。”“你晓得围棋是啥东西？是数学，是兵法，是做人的道理，黄帝弄来教育儿子、教育子民的，不是拿来耍的，哼。”“是，是的。”“好，我摆个模样，你看黑棋啷个走？”“哦，白棋太厚，黑棋太孤。”“对，啷个做呃？”“做活。”“对了舍，敌强我弱务求其生。你现在就是这几颗黑子子，随时都可能死，做活要紧！呃呃呃，不是为活而活，活得浪可怜有啥意思？要活出点味道来，最好是先手活，你也太随手了。”弄到半夜，大嫂起来叫昭基进去，“昭基，晏啰，人家来一趟不容易，你就像教训儿子那样说话？”“嘿，我当他是弟弟，换个人我好精神。”

    第二天依然如此，啥地方都不去，啥事也不摆，教围棋、顺便训么哥，喝酒，在么哥心里昭基是兄长，是老师。“从前你一天憨拂，后来晓得去搞技术，是不错，你又有好多鬼点子，修个马达、电器不算个啥，你要明白，你的知识有好多缺陷，既谈不上深度又无系统，你二十七八啰，都不成熟，怪毛病又多，浮躁、儿戏，都必须一点一点改进，就先从深入学习上开始吧，只有这样才能活下去、活出味道来。”

    第三天一早，“好啰，棋下够了，骂也骂够了，你不会恨我嘛。好生活下去，认真钻研技术，还有，好生对小红。小惠、仁儿跟叔叔再见。”“再见。”昭基突然追两步上来拉住么哥，泣不成声，“么哥…“明日隔山岳，世事两茫茫。””


七十七.

    么哥回到龙口，累极了。一推门，见一位五十来岁的老汉和一位三十左右的女干部坐在前屋，里屋门关，小红兴许在里面。“呃…”“我是秦小红父亲，这是她姐姐。”“伯父…”“喂，请你莫这样喊，我们吃不消。你是李元愚嘛，你家成份高，我家三代产业工人，高攀不起，请你从此以后莫找小红，否则对你不客气。”“呃，呃，我得问问小红。”“呃，不用问，她已经和你划清界限了。”“那不得行。”“啥子不得行？你这个现行反革命！”原来秦父和她姐姐曼兰昨天下午就来看小红的。秦父是巴城工会干部，县府请去吃晚饭。曼兰是一间国营工厂的人事干部，就和小红一道吃饭，俩姊妹自然要说到小红的终身大事，小红满心热爱地说起么哥，“他阶级成份浪恶劣你都要和他好？”“呃，有啥子嘛，合得来嘛。”“呃，小红，你和哪个好姐姐都高兴，你也不小了，二十五了吧。”“嗯。”“呃，你说的这个小李思想反动不反动？”“嘻嘻，有点，姐，你想他屋头是这样子，以前的女朋友又遭贫下中农活活打死了。”“他说啥子？”“说杀地主不对，《白毛女》被用来为杀地主…”“当帮凶？”“他没有这样说，说的好像是，呃，推波助澜。”“那不是一回事？天哪，这是想变天，明火执杖的反攻倒算，现行反革命！小红你决不能和这起人在一起。”“姐，你做啥子嘛，人家随便说下，又没做啥子，不说就是啰。”“那不行，我要跟爸爸说。”曼兰冲出去找秦父，父女三人痛说革命家史，抱头痛哭一夜。“啥子反革命，你莫乱说。”么哥不服硬的。“我警告你，你要是不走，我就到派出所检举你！你反对土地革命，你为地主鸣冤叫屈！”“你去，随便！”小红满脸泪痕，披头散发冲出来，“么哥我有话跟你说。”“不行，要说当面说，你立即和这小子划清界限。”秦父拦在中间。“么哥…就算啰，你走…你走。”小红转身回屋一声号哭。么哥心子像被撕开一样，拎起帆布包走了。“你哭啥子？阶级立场到哪里去了？是我把你从火坑头救出来的、从凶恶的反革命手头救出来的，要不然，我们的红色家谱就毁在你一个人手上！”


七十八.

    “天天天，世上哪有我的天！”么哥不晓得痛、不晓得哼，恍恍惚惚捱回家，大头见到高兴极了，“莫忙，等我铺排，你先讲秦昭基咋个些，再讲么嫂子。”“嗯，昭基好好的…有啥厌生症啊，教训我两天…一口气都没歇过。”“好得很，你这起东西哪个说都不得听的，除非是这个乡村教师爷，他有道行。”“…原想去劝他想开点，话把子都找不到一个，又不敢问…我估计他弟弟弄错啰。至于和秦小红，唉…我遭她老汉赶出来了…”大头听听脸色大变，“么哥，你要遭枪毙的，赶快走，躲一段时间。”“啥子？”“哎呀，小红的事我不觉得意外，一看见你和她好，老子手脚都抓紧完啰，生怕弄不成，讲真的，你又穷又黑，鬼才会嫁给你，怕只怕弄得死呀活的，哼，果然。现在不是吹啰浪简单，你龟儿在刀尖尖上，居然不晓得。驻军换防以后，公检法天天加班，用重典治乱，从重从快打击阶级敌人和刑事罪犯，抓好多人，被抓的十来天就处理完，这一个月巴城就杀了百把个，一车一车游完街就拉到祝家坡枪毙，有的还像个娃娃，才十七八岁啊。林若娅的母亲也遭枪毙啰，”“林若娅？”“是的，霉神！你读高一喜欢的那个。从布告上才看到她母亲是国民党少尉，抗战的时候在战地救护团，跟我妈妈一样，天哪，她有精神病啰嘛，说她喊反动口号，就拉去打啰。还有个反对林彪、江青的也拉去杀啰。你龟儿啊，讲浪反动的话，啷个得了嘛，若果秦小红老汉检举你，你最多可以活十天，还不赶快跑！”“我还有啥活头？老子不跑。”

    还好，小红父亲没去检举。么哥独自承受从天上掉进地狱的打击，长夜漫漫，思念、怨恨在心中熬煎，小红的身影、欢笑、歌声、肌肤之亲，叫他如何放得下？“看见高山笼罩紫色霞光，又见明月在那黄昏中升起…如今我和你，你和我，已分离，但在我心中总未忘记…”莫法，惟有呆在厂里搞生产，看书做功课，避开弟兄们的关切、同情，十天半月才回一次家，开始抽烟了。

    “小师傅，”胖大娘衔起支烟走过来，递一支给么哥，“讲个故事给你听，帮你出口气。早两天，你不在…”原来“红造司”被赶出市革委，正在调查、审讯…“老娘就晓得栾供销要倒坎，来抓人那天，我和小腊秀、小冬妹几个等在坝子头，刚押出来，大家一齐逞上去，左一耳巴，右一耳巴，哼，打我们的姊妹！老娘这一巴给小青梅，这一巴给自家…扎劲啰，梅书记走出来装没看见，提起裤子往厕所跑，你说笑人不笑人，嘿嘿嘿嘿。”喔哟，胖大娘那巴掌像把肉葵扇。“龟儿栾供销跟“红造司”在外头打砸抢，还打死过人，估计只是个小喽啰，判不到哪点去，不过厂革委会就自动除名啰，哈哈哈哈。呃，中午吃饭来酚醛车间喝一杯，管球妈屄准不准。”

    冬天一个早晨，骑车刚到南街，迎面一个女子好面熟，一身破棉袄，形容枯槁，“林若娅？”么哥下车来。“呃，李元愚？”“十年不见面啰，你妈妈…”林若娅说出她母亲有精神病，开会的时候糊里胡涂喊了声打倒毛主席…“我在学校被批斗，又遭开除，丈夫和我离婚，把儿子带走啰。”“你现在去哪？”“去采石场敲石头，求条生路…”这才看见她手上拎的布包头有两把铁锤。“我陪你走一截。”从高一到现在十多年了，两人的目光相遇永远不安。“你当工人？”“呃。你大学毕业后就在巴城教中学？”“嗯，分到乡下两年多才调上来的。”“你妈妈是战地救护团的？”“是的，抗战的时候我妈妈才十几岁，在郑州一间教会学校读书，武汉保卫战的时候参军，当护士，后来军医院一路沿江往后撤，最后撤到万州，临解放一家人才来巴城的。”“你啷个又遭学校开除啰？”“枪毙我母亲之前，公安局有通知，家属可以收尸，那时候我爱人已经带儿子躲到老家去了。我和两个妹妹都拿不出钱买棺材，就各自拆下自己的床板扛上山，买了两丈白布，一瓶白酒，找了个土公子一路…天快黑了，把母亲刨出来用酒洗下伤口再拿白布裹好，就在刑场不远处挖了个坑，我们三姊妹用稀泥巴将床板贴在四壁安葬母亲。这事让人看见了就到学校检举，于是就说我是反革命的孝子贤孙，开斗争会，最后开除。公安局的通知在取回遗物时已上缴了，我百词莫辩…唉，现在我做小工，敷嘴。”

    走到文昌阁，她麻木地陈述完，“李元愚，你回去啰。”面黄肌瘦，没有泪水、没有怨恨，依然一双大黑眼睛，两瓣虎牙翘翘的。“呃。保重。”

    “造孽，我心仪的女人就浪惨！”


七十九.

    从六八年开始，全国搞备战，各大城市将四类分子、十八类人员统统遣送到农村管制，其它阶级成份不好的危险人物，不分男女老少一律疏散下放到农村自谋生路，各地进度不同，一九七一年夏天巴城大张旗鼓展开，周家祠堂这反革命匪窝真是鸡飞狗走啰。么哥外婆、母亲要走，元刚遣送，陈军需遣送，陈太太要走，二哈，无业游民，要走，大头母亲遣送，松松遣送，穆太太要走，肥狗母亲遣送，袁二哥母亲要走，陶春秀是反革命家属也要走。自然要陪伴下去的就多啰，么哥肯定要陪，那是死人的眼睛，定了的，因为他家三个人要走，无论谁下去，么哥都要陪。芳妤可能要陪，娃儿也一起下去，大头家小妹肯定要陪，花文娴和娃儿一定要下去，袁二哥家小弟肯定要陪…常来找袁二哥的冯莫、卢子逸两家也跑不脱。下到农村生死难卜，于是疏散下放的人家都在找门路，赖得脱就赖。

    松松最先想到办法，去半山公社找到周老八，自愿去半山管治劳动，赶快把穆太太、文娴和娃儿的户口下到半山乡，依然教小学，文娴依然偷偷做生意，还把周家祠堂的房子以哥哥的名义留下来，真是羡慕死人。袁二哥家乡下有人，由小弟弟陪母亲下去。劳释犯陈军需两口子和二哈被押到几百里外去管制，芳妤和娃娃则赖脱了。大头母亲和几个右派老师被押到龙山山区，小妹就以知青名义陪同。肥狗母亲还好，留在教师农场管制。连续几个月，一车一车行李、烂家什开往乡下，黑五类家庭凄风苦雨。

    么哥明白，就算想办法留下外婆、母亲，元刚是四类分子，一定要遣送的，自己就要下去挣工分养活他，将试剂车间的资料整理好交给梅厂长，准备走。“梅厂长，我可能要转农村户口啰，我母亲、外婆要疏散下放，我哥哥要遣送，我得陪，干不成啰，试剂车间的资料在这里。”“你外婆、你母亲多大岁数？”梅厂长在抽烟看报纸，头也没抬，却每个字都听得清清楚楚，他压根不愿么哥下去，因为试剂车间挣钱，养活全厂。“外婆快九十，母亲六十几。”“你哥哥就是那个右派？”“嗯。”“户口下了吗？”“下星期。”“呃，你父亲是不是统战对象？”“不是，以前只有解放军来找他。”“军分区？那你咋不去找？”“我正想跟你请假，下午去。”“你愣在那里干甚么？还不快去。”么哥刚跨出门，梅书记像是自言自语，“啥球?，遣送？疏散下放？肏你先人，不就是斩草除根，不留后患嘛。”

    元刚一直在吐血，唯有动手术，程大夫帮他联系上海的医院，母亲将父亲死后剩下的钱一起给了他，就在今天一趟火车走了，办事处找不到人。元刚隐瞒了四类分子身份住进医院，上海的医生医术高明，将左边七根肋骨锯掉，切除全部左肺叶，用蹋下去胸部肌肉托住悬空的心脏。右边肺上虽有空洞，不能再切了。待到三个月后回巴城，办事处见他上身全是绷带，不能动弹，遣送之事只好作罢。此间，陶春秀天天到办事处申诉，以老街道委员身份赖脱了疏散下放，有一天突然笑嘻嘻到李家，“李太，今天我看见个干部去办事处找主任，说的是你家的事，我听见一句，说不歧视，不照顾，恐怕你和外婆不会下去啰。”果然，么哥母亲、外婆没有疏散。

    么哥家逃过这一劫，梅厂长朝么哥笑笑，“唉，仔细你那小命吧，有事便有事，没事便没事，晚上打两个菜，咱俩喝一杯。”“噢。”“梅厂长这个老革命说的话咋像打哑谜？”么哥一年以后才明白。晚上，两人坐在伙房里，“我说，小李，这卫技术员老生病，试剂甘油一直不过关，有个啥指标老不行，”“硫酸试验。”“对，硫酸试验，跟药检所平行测定十几次都不行，现在他想买几个陶瓷过滤球，吉林市才有，老卫那身体出不了远门，我想让你去一趟东北，顺便参观外地的试剂厂，跟人学两招，回来把资料给老卫，再写个报告给他。”“嘿嘿，梅厂长，又要我来搞江湖化工？”“啥江湖不江湖的，你不是已经在弄盐酸了吗？厂里艰难，大家出力，搞过关不就对了嘛，你是对俺有意见，不就是个钱嘛，啥思想，换个人还不让他去呢。就这样，把这杯干咧，走。”


八十.

    十月，梅厂长去化工局、医药公司转了几张介绍信，送么哥上火车，“慢慢看、慢慢学、慢慢转吧，别弄亏空喽。”“呃。”

    先到吉林市把滤球订了，回去再一路参观试剂厂。“呃，棒子在东北，走，弯过去看看。”大山沟里，遍布厂房，“么哥？你龟儿从天上落下来的？”棒子一身劳动布工作服。“出差到吉林顺便弯下来，嘿嘿。”“好得很，我在这里好多弟兄，全是冶金部下属的大学生，今天晚上就闹热啰，不把你龟儿灌醉不得罢休。”棒子下了半年矿井，现在干车工，已升为工段长了。有朋自远方来，那还得了，大寝室里，十几张木方子搭的床，一群斯斯文文的大学生，上海的、广东的、辽宁的…满肚皮微分方程，全窝在这里干活。点起煤油炉，架上瓦钵子、饭盒子将就做菜，再上食堂端两个，打上一盆高梁米饭，从小卖部扛来两箱啤酒，开干。“大哥，欢迎你，干杯！”么哥成大哥了。喝到晕晕乎乎，大小子们拿起碗筷锅盆边敲边唱边跳，“美丽的夜色多沉静…”“年轻的姑娘们?，年轻的姑娘们猜猜看…”直闹到半夜，一个个倒头睡去，鼾声、呓语此起彼伏。

    第二天又上路，么哥选北路，经沈阳、北京、西安回去，到一处便去化工局、医药公司联系，有的让看，有的不让看，当然首选是有试剂甘油生产的。么哥边看边记录、画草图，“硫酸试验嘛，我们来的原料问题不大，就用化学沉降法，是啥物质还不清楚，应该是些弱极性物质影响的，估计是弱极性有机基团吧…”这间工厂的工艺和卫技术员采用的差不多。么哥本就好奇心强，凡是让参观的厂子，不论搞啥试剂都去了解情况。这一趟，沈阳、北京任啥名胜都没敢去。

    到了西安，那里乱得不行，不接待。踩在陕西这块土地上，对豆娘的思念、耽心便愈发强烈，“豆娘会不会跑回老家来啰？”么哥盲无目的地在农地上瞎转，虽然渺茫也只能如此。慢慢往回赶，买了张慢车票，愿在哪站下就去转转，到咸阳看下，没有，再往西到宝鸡，“呃，诸葛亮来抢粮食，就病死在这里，这里应该粮食多，走，到五丈原看下。”原上的诸葛亮庙封了，里面黑洞洞的，看不成，院子里老农在晒玉米，哦，这里的老农和其它地方的一样胼手胝足却精瘦、个子高，皮肤黝黑发光，一双瞇细的眼睛周围布满皱纹，许是北风吹狠啰。顺住原上的农地转，风光和巴蜀完全不同，一个个巨大的原像土馒头一样堆向天边，呃，周原在哪？哦，不远，在那儿，西北面，渭河那一边，三千年多年了，我们祖宗与天奋斗，从这里确立农业社会…太阳要下山了，西边在烧霞，血一样红，奇形怪状的云彩像一群女人在舞蹈，哦，那是在庆丰收，那是祭祀，那是在诉说稼穑艰难…

    半夜赶到火车站，把车票加快，奔蓉城。

    回厂交差，写了一份考察报告连同搜集的技术资料交卫技术员。滤球没几天就到了，老卫试过，没大用，他腰痛得厉害，直不起身子。“梅厂长，我可能是腰椎出了问题，我想甘油的事让小李来搞，具体问题一道商量。”卫技术员找梅厂长请假。梅厂长一听，立刻把么哥叫来，“小李，老卫有病，上不了班，试剂甘油试验就由你来执行，所有技术问题必须先请示老卫，听见了吗？”“噢。”

    先弄清楚是啥杂质引起硫酸试验不合格，还是以解决问题为主，这事颇费思量，开始想定性定量查杂质，找过几间大学和研究所，都在搞两派斗争，上班不正常，厂里又催得紧，惟有回到应用技术上。么哥天天上图书馆查数据，眼光慢慢集中在离子交换树脂上，这在国内算新技术了而且已有试剂厂开始应用，么哥立刻写信查询。三月，么哥向卫技术员提交一份报告，三天后老卫批复，同意外购阴阳离子交换树脂各两公斤。么哥立刻用聚氯乙烯管制一个混合床小交换柱做试验，用自制的三用表测阻抗，加两根固定电极便成。经过十几次试验，脱色的稀甘油过柱后电阻比之前高出几万奥姆。卫技术带病上实验室看，非常高兴，叫么哥立刻浓缩，两人和化验室人员熬了一夜，第二天一早测试完毕，除灼烧残渣结果出不来以外，包括硫酸试验在内全部指标合格，现在要和药检所作平行测定了，卫技术员大病一场。

    又来设计，又来造土设备，么哥工多艺熟了，不锈钢减压蒸发器、一组交换柱两个月全弄完，开始生产。十二月底，一万瓶化学纯甘油全部完成。实际技术指标已达到分析纯，一天，梅厂长到车间看看，么哥无意中说起，“梅厂长，如果按分析纯出厂，每瓶可以多得两块钱。”“你满脑子资产阶级思想，就讲钱，我们搞分析纯？那原来搞分析纯的阶级兄弟就没事干，吃啥？咱根本没有生产指针，这一万瓶还是医药公司去上海采购站要来的。安份点吧，唉，人没画好，就先把个球画多大。”

    开年第一件事，评定七二年劳动模范，么哥第一个当选。下午开庆功大会，么哥接过奖状，胸前佩上一朵大红花。晚上聚餐，先吃忆苦饭，每人手上抓一个粗糠、野菜做的团子。梅厂长讲话，“…七二年，俺们沿江化工厂取得了革命、生产双丰收，现在又迎来了持续革命的一九七三年，当前形势大好，不是小好…伟大领袖毛主席讲，四海翻腾云水怒，五洲震荡风雷急，帝国主义一天天烂下去，俺们一天天好起来，但是，俺们决不能忘记过去受的苦…”然后指挥全体员工唱歌，“天上布满星，月亮亮晶晶，生产队里开大会，诉苦把冤伸，万恶的旧社会，穷人的血泪恨，地主狠心，地主狠心…”接就呼口号，“牢记阶级恨，不忘血泪仇！”…吃完糠团子，上大盆肉、大碗酒。“同志们，我告诉大家一个好消息，上级决定今年涨工资…”“毛主席万岁！中国共产党万岁！”“天大地大不如党的恩情大…”十年没涨工资了，人人热泪盈眶。梅厂长、李师傅、胖大娘、冯会计坐在一起，卫技术员病得不行，由厨房打一份菜派人送上家。梅厂长酒量一般，二两下肚话就多起来，“唉，我说，当年哪，当年，上级派我化装成农民过黄河卖东西筹军饷，让胡宗南的兵逮住了，后来我跑回来，就关禁闭，从此失去信任，就一个跟头连一个跟头…”“卖啥东西？”胖大娘好奇。“那是党的机密。唉，哪一朝哪一代没几个冤死鬼？我也想通啰，要不然俺都是将军啦。现在俺身体不行啰，做梦都想死的时候能有面党旗盖在身上，唉…”“好啰，老梅，莫说这些，喝酒。”胖大娘酒虫要爬出来了，端起碗来一口去了大半。“咦，老梅，小青梅关了三年多啰，啷个不放回来呃？”胖大娘顺手戳下么哥。“我问过劳改局了，要留场观察一段时间。”“弄个长吊线啊？”“你别管，俺自有分数。我说，小李，明天去秀水公社看看？”“哦，梅厂长，我外婆只剩这一两天了。”


八十一.

    去年秋天，后面那棵老紫荆树突然枯死了，外婆看见，“我也不远去喽，唉，风中烛、草上霜…”过完阳历年便没能下床，最近十来天啥也咽不下去，人都迷糊了。么哥赶回家，外婆突然清醒过来，“宝宝，驴撑子（蒙眼驴？）这就不行啦…我也见不到你娶媳妇、抱重孙…将来有了祷告一声。九十岁啦，活够啦…本是苦命，你看这手，像不像龙爪？”“像。”她那双操劳一生的手，满是皱纹，骨节一个个隆起，都在发黑了。“不让供菩萨、不让烧纸，我不希奇…你…找人给我念两段金刚经…”“噢，外婆…”两天后外婆走了，像睡了一样。

    又是李师傅过来张罗，带了几个徒弟，元慧、程大夫里外照应。第二天么哥带了外婆的生殁时辰上苍龙岭，宏一法师正在禅院扫地，老多了。么哥上前施礼，“师傅，我有一事相求，我外婆走了，想请师傅念上两段金刚经。”递上时辰纸，夹了五块钱，低头望住石板地。那时和尚不让念经的，宏一法师袖了，合十，举头望天，么哥转身就走，后面一声轻嘘，“阿弥陀佛。”

    上寿古来稀，那年头外婆能活到九十岁已属难得，一生慈悲为怀，辛劳节俭，馊饭、馊菜便是长满红毛、绿毛的也绝不肯倒掉，煮煮照吃…在院子里口碑极好，邻居们不顾政府严禁搞迷信活动，纷纷来帮忙，出主意，么哥母亲当然不敢生事的，一切从简，好说歹说，最后买来两筐土碗，预备让人讨寿考。对房门黄师傅、黄厂长一家哭得好伤心，说起当年他被抄家的时候外婆如何安慰、护住他的妻子、孩子…陶春秀自小援朝手指头炸掉以后人全变了，包了块白头巾老了一大截，有人看见她偷偷烧纸，上家来悄悄递了两个铁家伙给么哥母亲，一看，是做纸钱用的半月刀和铁锥，朝么哥努努嘴，叫自己做纸钱烧给外婆。买了两刀草纸裁好，元慧和么哥做纸钱，边搥边笑，“嘿嘿，阴间造币厂。”程大夫突然想起来了，“呃、呃，早两天，我看见陶主任在医院卖血。”

    上完山，程大夫和元慧里外打扫，弄完以后元慧留下陪母亲，程大夫带小梅回医院。么哥在院子里陪帮忙的人喝水酒，跟弟兄们一块哪能少喝，送完人客已是十二点了。邻居们不分大人小孩见到李家的碗、盘、茶杯、酒杯就拿，希望像外婆一样长寿。

    夤夜反侧，寸衷难泯，么哥躺在后屋小床上阵阵酸楚涌上心，“外婆一泡屎、一泡尿把我凑大的…外婆。唉，三十岁啦，一事无成…”迷迷糊糊睡去，“桑树条子从小育，一字值千金你为何不用心？”“不是聪明不聪明，是有用无用。唉，就剩你这小子啦。”“我心子痛，我心子好痛…么哥…”“小红？”“噢，么哥，我冷，好冷…”“妹儿？”“地里没水啦，庄稼全干死啦。”“谁？豆娘？”拧开灯，只有外婆的烂床空荡荡，上面剩个木盂子，是她夜里吐痰用的。唉，睡啥啊，坐在三抽桌前对住鲁迅的诗发呆，那诗在打转，一个字也看不清，趴在桌上又睡了。“灰眼睛、灰眼睛，疯道士，疯道士，喂，你讲啥子，啥子？噢，良辰美景莫错过，离恨天外徒荷荷。梆、梆叱、梆叱、梆…”“回声，浪大的回声…呃，地上好多寡蛋啊，遍到处…”“水、水，谁在岸边跳舞？小红？”“天边在烧霞，红得烧心，咦，那是谁？身影娉婷…”头疼，口渴，终于醒了，天也亮了。

    烧霞、烧霞，梦与现实纠缠不清，“三十岁啰，嘿嘿，管球不到浪多，闭起眼睛做我的活路，做一辈子也无所谓，心头下得去就行，农民祖祖辈辈脸朝黄土背朝天，照样过，“日出而作，日入而息，凿井而饮，耕田而食，帝力何有于我哉…”注噢，还击壤而歌?，浪自在，这种最简朴的生活我何尝不想…昏想！去哪找？天底下哪里还有块净土？啊，你看天边的云彩…呃？我要镶幅画，“三人操牛尾，投足以歌八阕”。”注是，心中的郁结总要找个出处嘛。

    马上准备材料，砖头、瓦块、石头堆了一屋子，么哥每天回来弄到半夜。母亲心疼儿子，知道他心烦，“你看看，搞得这屋子一铺狼烟注，脚都没地方下，我跟元慧先吃，不等你了，别弄得太晚…唉，今日不知明日事，你抽烟、喝酒我也不拦你，外婆丧事还剩了些酒，想喝你就倒。”

    袁二哥天天过来，“啥意思啊？”“原始舞蹈，上古时候的，说的是丰收、祭祀，人们历尽艰辛…典出自《吕氏春秋》。”“嗯，跳舞，最要紧是动感，你的对比太强，红得太跳，换这种颜色试下…”一贯挑剔的袁二哥，好大兴趣。“这回不弄纹饰啰？”“不弄啰，只有几个女的手持牛尾巴，踏地而舞。道具在《乐记》注上也讲得多，但是干戚戈羽、钟鼓琴瑟之类就用不成，那是帝王的玩意，唯有小舞用的旄牛尾巴与上古相合。嘿嘿，先把主要的弄出来看下效果再说。”“是的，莫弄成个现代丰收舞啰。呃，跟你说几回啰，莫弄得太红，莫把女人弄得太强壮，像男的，就是不听。”“唉，没得法，猪八戒的娃儿自家喜欢啰嘛，哈哈哈哈。”“小狗肏的。”元慧带小梅过来看，小梅快读小学了，“啷个浪红啊？”“烧霞。”“这些女的啷个浪丑啊？呃，是像在动。”“不丑呃，多好看的。”

    注：日出而作，日入而息…摘自《击壤歌》，古歌名，相传舜帝时已有。

    注：三人操牛尾…摘自《吕氏春秋?古乐篇》。

    注：一铺狼烟，江苏方言，乱七八糟之意。

    注：《乐记》，《礼记》之篇名。传战国公孙尼子着。

    “小梅你喜欢不？”“不喜欢，好吓人啊。”

    三个月后，镶嵌好了，么哥端起一大杯烧酒边灌边看，“嗯，是在扭，在扭、扭…呃，歌声？由远而近，噢，击壤歌、踏地声、风声、泉水声…”突然天旋地转，地底洞开，一跟头栽下去，身体飞快往下沉，时间、空间、有序、无序、银河、嘉陵江、吊脚楼统统撕成了碎片化作了混沌，掉、掉，他掉在一块林中空地上，慢慢爬起来，只见枝叶漏下道道阳光，几条小路向外蜿蜒，可南可北可东可西，踌躇间，他闻到了一阵狐臭、一阵脂香。

    二零零五年一月弋夫于香港石塘咀

    本书常用方言一览表

    啷个－怎么、为甚么。

    枉道－亦作罔道，指无道、狠心、手段毒辣等。

    弄个－这样。是弄个，是这样。

    浪 －这样。浪多、浪大…即这样多、这样大…

    球 －男性生殖器、东西、否定、俚俗发词，无实际

    意思。

    拂 －借字。音费，fei.即顽皮。憨拂即太顽皮。

    舍 －借字。作感叹词，啊、哦之类。是舍，是啊。

    校 －音告，gao.试一试、比一比之意。校下即试下。

    阴倒－不吭气、悄悄地、背地里等。阴倒怄即私下

    生气。阴倒喜欢即悄悄地喜欢。

    莫 －不、别。莫要、莫弄…即不要、别弄…

    涮坛子－奚落、调侃、戳二弦之意。

    (非类 全文完)


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

《非类》介绍
另类大观园－—苦难文学奇葩《非类》
《非类》评论
自序
一
二
三
四
五
六
七
八
九
十
十一
十二
十三
十四
十五
十六
十七
十八
十九
二十
二十一
二十二
二十三
二十四
二十五
二十六
二十七
二十八
二十九
三十
三十一
三十二
三十三
三十四
三十五
三十六
三十七
三十八
三十九
四十
四十一
四十二
四十三
四十四
四十五
四十六
四十七
四十八
四十九
五十
五十一
五十二
五十三
五十四
五十五
五十六
五十七
五十八
五十九
六十
六十一
六十二
六十三
六十四
六十五
六十六
六十七
六十八
六十九
七十
七十一
七十二
七十三
七十四
七十五
七十六
七十七
七十八
七十九
八十
八十一

资料收集于网上，版权归原作者所有；

本书由“WYWX”免费制作


[PART1]

[PART0]