1ú?aèí?t eTextWizard.com

About eTextWizard
| ê×ò3 | 2ú?· | ???? | °??ú | | | ×￠2á

?üD?D??￠

2ú?·D??￠

èí?t????

°??ú???t

3￡???êìa

?òòa×￠2á

òa??·′à?

1ú?aèí?t Guohua Soft

μ?×ó??μμ′|àí?÷￡¨eTextWizard￡?￡o
?D????3?￡o | μ?×ó??μμ′|àí?÷
ó￠????3?￡o | eTextWizard
èí?têúè¨￡o | 12?íèí?t￡¨?′×￠2á°?óD1|?ü?T??￡?
×￠2á·?ó?￡o | ±ê×?°? ￡¨ò?′?×￠2á￡???éú?a·?éy??￡?
?D1ú′ó??ó??§￡o è???±ò 128 ?a
????1ú?ò?òμ???ó??§￡o ?à?a US$ 49 ?a
**** ×￠2á????è?óD±??ˉ￡?ò??°1ú?aèí?t?±1ù·?í???1?2?μ?×?D??????a×??￡
ó|ó?àà±e￡o | chm°??ú???t??×÷￡?help°??ú???t??×÷￡????t′|àí￡???μμ??ê?×a??￡??ú??×a??￡?μ?×óêé??×÷￡¨ebookmaker￡?
ê1ó???ì¨￡o | WIN95/WIN98￡?WIN2000￡?Win XP
·￠2?1???￡o | 1ú?aèí?t￡¨Guohua Soft￡?
ó????§3? | 3ìDò?§3??à1úó???￡??ú???D???òì??￠?D??·±ì??￠ó￠??
èí?t×÷??￡o | ·?1ú?a
×÷??D???￡o | webmaster@etextwizard.com
×÷???÷ò3￡o | http://www.eTextWizard.com

èí?t?ò?é￡o ?°μ?×ó??μμ′|àí?÷?±ê?ò?????μμ?úá?′|àí?￠?úá???ê?×a??1¤???ˉ￡?helpoíchm°??ú???t?ì?ù??×÷èí?t￡?μ?×óêé?úá???×÷1¤??￡??úá?chm·′±àò?1¤??￡??ú??×a???￠?÷òyéú3é?￠?úá?????èí?t?￡?§3?×ó?????°1a?ì?±?ó2ù×÷￡?×??ˉ?ˉ3ì?è???￡?°±±??D?êé?a?±?ùóDhelpoíchm??ê?μ?×óêé?ùóé?°μ?×ó??μμ′|àí?÷?±??ê??ˉoó?úá?éú3é?￡??ó-ê1ó??°μ?×ó??μμ′|àí?÷?±?aò??òμ￥?ì?Yμ?chm??×÷èí?t?￠help??×÷èí?t￡??°ò×é?ê??±μ?ì?μ?è???×??o?ˉê??á?é??×÷chm???toíhelp???t?￡

?÷òa2ú?·1|?ü￡o

1?￠??±????t?úá?×a???a°??ú???t￡¨txt2chm:chm°??ú???t??×÷èí?t￡?txt2help￡ohelp°??ú???t??×÷1¤??￡?￡?ó??§?TD??§?°è?o???á??í?éò??ì?ùμ???×÷×??oμ?μ?×óêé?òchm°??ú???t?ò??óD?′?ó????μ?o??μí3μ?CHM°??ú???t￡?
2?￠í?ò3???t×a?a??±????t￡¨htm2txt￡?￡?
3?￠′???±????t×a???a?￠èíí?ò3°??ú???t￡¨htm2chm￡ochm°??ú???t??×÷1¤??￡?￡?
4?￠VB?′???t×a?aí?ò3???t￡¨vb2html￡?￡?
5?￠???t?÷òyéú3é?÷￡¨index maker￡?￡?
6?￠·±?òì??￥?à×a??￡¨gb2big￡?big52gb￡?￡??§3???ìù°?2ù×÷￡?
7?￠′???±????t?úá?×a???aí?ò3???t￡??ò×??ˉéú3éé?????á′?ó?°????￡¨txt2html￡?￡??§3?ó??§×??¨ò??￡°?2ù×÷￡?
8?￠?úá?·′±àò?CHM￡o???ùμ?μ?CHMμ?×óêéμ?è?2??′???t￡?
9?￠???t?ì?ù????1¤??￡?′óá?·?±?μ?ì?ìùó??§μ?????￡?

?aà?2é?′ èí?tμ? ?ê??1|?üáD±í>>

?a·￠??μ?￡o ?àD??÷???úé?í?ò???ê±??oó￡?ó2?ìà?ò??¨?y?üá?′óá?μ?μ?×ó??±?￡?è?￡o???é?ˉ???￠?ì3ì?￠??ê??????￠±à3ì?????￠D??μ?￠é￠???￠′???μèμè￡??aD???2ê???t??ê±′óá???ó???μ?ó2?ì???????ò??ò?1üàí￡?ò?μ?ó?μ?ê±oò￡???÷áò2?ò2?μ?￡??á?eà′ò2oü·?á|￡?ò?2???èy1ú?·???áéùòa′ò?aò?°ù?tê?????±????t￡????òμú?tììò2?ò2?μ?×òìì?áμ???à?á?￡????μ?±è?2??±è?￡?
??ì?óDò?ìì??°?????×÷3é°??ú???t?òμ?×óêé￡?μ?ê?￡??????3????????μ????§????±????t￡?2?·￠???ù??μ??°?ù???′?ùμ??±μ?°??ú???t??×÷èí?t?1è?òaò???ó?ò???μ??°ê?1¤???′àí×÷?±........
?ò???-ó??3??èí?tê?1¤×÷á?ò???°üo?á??§?àì?Delphi???éμ?°??ú???t￡?àúê±á?èy?ü??ì?íê3é￡??éê?...ê?3é??￡???·￠??￡?ê3ó?2???.......
óDê±￡???μ??￡í?óDè?°??ò??òaμ???±?è?′|àío??ù·?μ?í?é?￡??éê?￡?????í?é?3é?×òúμ???±???μà??óDòààμ??è??￠òààμê?1¤′|àí?e￡?
óé′?￡??è·￠á??òμ?èí?t?a·￠·??ò￡oμ?×ó??μμ′|àí?￡
?°μ?×ó??μμ′|àí?÷?±í?ê±ò2ê?ò?????′óμ?HELPoíCHM??ê?μ?×óêé?úá???×÷1¤???￡?°±±??D?êé?a?±?ùóDμ?×óêé?ùóé?°μ?×ó??μμ′|àí?÷?±?úá???×÷??3é?￡

èí?tμ?ò?????òa1|?ü?íê?è?ó??§?°′ó???′·|??μ?ê?1¤àí?ˉ?D?a·?3?à′?±￡??°??éùè?1¤?é?¤￡??ü?àμ?×??ˉ?ˉ!?±￡?í?ê±?°òa1?D?ì?ìùó??§?±￡??aò2ê??°1ú?aèí?t?±±àD′èí?tμ?×ú??￡?
??ó-?ú????ê?ó??°1ú?aèí?t?±μ?è?ò???èí?t?￡ò2??′ó?ò?à?à?§3??°1ú?aèí?t?±μ?·￠?1￡?D?D?￡?


panda direction

熊猫的走向－方觉政论集
-->
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •
    第一章 错过了自由的晚餐

        1998年7月23日，一个北京夏季的雨后的傍晚。将近6点，我的住所的电话铃响了。但是话筒传出的声音却使我奇怪：不是预约的会面者，而是他的司机。这种情况过去从来没有出现过。司机向我转告了他的雇主的确认：傍晚6点在北京的“中国大饭店”面谈。

        这是一个敏感而暗含危险的时刻。两天之后的7月25日，我和朋友们将在北京亚运村一座写字楼的会议室举办一个公开的讨论会，它的议题是：当前中国的政治经济形势与改革。我将在讨论会上作一个主旨发言，题目是：中国的政治改革。我们已经 给大约100位在北京的外国人和大约100位在北京的中国人发出了书面邀请。100位外国人主要是西方外交官、西方记者和国际组织驻华人员。100位中国人包括政府官员、商人和知识分子。这种安排无论是从政治上讲还是从外交上讲对中共政权都具挑战性。

        从政治上看，自从1989年6月4日中国政府用坦克去对付要求民主的和平的静坐者之后，政治改革在中国已经成为长期的禁忌。如果现在有一批中国人在北京公开讨论政治改革的必要性和迫切性，这将意味着要打破这一禁忌。

        从外交上看，自从中国共产党1949年用暴力夺取政权后，它一向反对西方影响中国的政治事务。特别是80年代末至90年代初，苏联－东欧共产主义国家集团迅速崩溃后，中共政权十分担心西方采取推动中国的民主化的政策或行动。如果现在有包括美国使馆官员在内的大批西方外交官和西方记者公开参加由中国人主办的政治改革讨论会，这将开创一个西方关心中国政治改革的先例。谁敢担保，这种关心不会发展成一种支持？

        实际上，不久前我们已经在北京公开举办过一次政治改革讨论会。大约是1998年7月4日，差不多有50人参加了这个讨论会，他们当中有中国的官员和知识分子，也有美国使馆的一位外交官和俄罗斯使馆的一位外交官。那次讨论会由我主讲中国的政治改革问题。我的演讲内容是坦率的，它强调了下述几点：

        －中国的改革正在走向停滞，政治局面已经僵化，突破停滞与僵化的最主要的途径是启动民主进程。－以江泽民（党的总书记、国家主席和军委主席）、李鹏（全国人大常委会委员长）、朱鎔基（总理）为代表的第三代领导人，完全不想进行任何政治改革。这不仅是由于他们在意识形态上厌恶民主思想和自由理念，更是由于他们在政治利益上需要反对民主和自由。因为如果在中国实行自由选举，现有的领导层中的绝大多数不可能当选。如果在中国允许反对党的存在，中国共产党就无法垄断全部政治权力。－当前的第三代领导人中没有“中国的戈尔巴乔夫”，下一代（第四代领导人）也不会产生“中国的戈尔巴乔夫”，因此今后中国政治改革的主要动力，只可能来自共产主义制度外部的要求民主的政治压力和民主国家促进中国民主化的国际压力。－美国总统克林顿在不倡导中国进行政治改革的前提下，对以江泽民为首的中国领导层表现了过份热情的支持，这将强化中共政权的专制地位，不利于中国的政治自由。

        当我明确地批评克林顿总统的对华政策时，他刚在1998年7月3日结束了长达8天的访华之行。很多美国人并不赞成克林顿总统将原定1998年11月的访华提前到6月。大约一半的国会众议员－200多位－联名致信克林顿，希望他改变提前访华的决定。但是克林顿固执己见，急于前来同江泽民握手。在我演讲的听众中的那位美国外交官懂汉语，虽然他听见了我在批评他的总统，但是他自始至终保持了礼貌与友好。

        有趣的是，听众中的那位俄罗斯外交官，当我演讲结束时主动走上前来，递给我一张名片并用流利的汉语说：他十分愿意不久之后能够同我做进一步的直接交谈。我听着他的汉语略感悲哀：因为我不仅想批评克林顿总统的对华政策，而且想批评叶利钦总统的对华政策，幸好今天演讲的主题不包括俄罗斯。

        更有趣的是，听众中有一位中国国家安全部的秘密工作人员，他的公开身份是一个技术团体的负责人。我的朋友事先向我通报了他的真实背景。在演讲之前，他主动向我介绍了虚假身份，我心里明白，这是他准备在我演讲之后再次找我交谈的前奏。果不其然，我的一个半小时的演讲之后，是一个半小时的听众提问与讨论，在这长达3小时的时间里，这位国家安全部的工作人员克尽职守，始终全神贯注地倾听并做笔记。我不知道他的身上或者这个房间是不是还有特殊的录音装置。然后，他又主动走过来，以伪装出的探讨性的口吻，向我提出了几个非常“专业”的问题：你们希望中国进行政治改革，那么是否准备组织反对派政党？你们怎样估价共产党内的开明官员在政治改革中的作用？如果要求民主的人不能掌握军队，这种民主要求能实现吗？

        50位听众中的大多数赞同我关于政治改革的主张。例如，一位曾经担任过中国社会科学院某研究所的副所长的听众在讨论中发言：中国共产党是一个列宁主义的政党，这种极权的政党不可能实行党内民主，也不可能通过共产党内的民主去推动实现全社会的民主。5年前这位老共产党员的发言，可能比5年后的很多人的看法还要深刻。不久前突然有一些人预测：中国共产党新的最高领导人胡锦涛将在2003年7月1日发表有关党内民主的重要讲话，而且胡的党内民主将会打开中国政治改革的大门。正如关于中国领导人的美好预言往往都会落空一样，胡锦涛的这个讲话不仅没有丝毫党内民主和政治改革的内容，而且通篇都在重复他的前任－保守的江泽民－“三个代表”的虚伪说教！进一步说，即使共产党实行了一点党内民主，这种党内民主能够导致承认党外反对派的合法地位吗？这种党内民主能够发展成国家的民主化吗？

        当然，听众中也有不同声音。一位某官办报纸编辑在讨论中发言：他认为现在中国的媒体已经有了相当多的新闻自由，譬如可以在报纸上或电视上讨论一些社会问题。我很钦佩这位中年编辑能够如此大胆地赞颂中国的新闻自由。我回应他：虽然最近几年中国的媒体可以有限度地讨论某些社会问题，例如离婚现象的增长，但是中国媒体仍然不能讨论更重要的问题，例如政治问题、外交问题、国防问题。所以，仅仅能够讨论离婚问题的新闻自由是远远不够的。中国还需要更广泛、更基本的新闻自由。紧接着我的回应，另一家官办报纸的编辑站起来发言：他认为90年代后期中国的新闻控制，超过了改革的80年代。那位先前虚构中国新闻自由的先生，表情已经十分尴尬。他悄声对会议的主持者说：他和他的报社的实习生因为有事需要提前离开。我这才注意到他身旁坐着一位20多岁的女孩。我看了一眼这个女孩子的富于朝气的面庞和活泼的服饰，暗自祝愿一切纯真的女孩不要去追随虚伪的男士。

        总之，1998年7月4日的这次政治改革的公开讨论，给了我和朋友们一个直接的鼓舞。因为我们深切地感受到，开明的政府官员和知识分子仍然关切着中国的政治改革。我们认为需要及时扩大这种关切，所以决定在1998年7月25日举办一个规模更大的政治改革的公开讨论会。

        但是，积极扩大对政治改革的关切很可能会有风险。因为1998年7月3日克林顿总统结束访华后，中美关系达到了高潮。中国政府已经不必担心美国政府会在人权问题上对中国采取强硬立场。它将比过去更严厉地对待异议的声音和异议的行动。早在1998年4月，一位美联社的女记者和一位美国《费城问询报》的女记者对我进行联合采访时，曾经好心地提醒我：一些西方人士预计，克林顿访华之后，中国政府将会再次镇压持不同政见者。我当时感谢她们的关心，同时也表示：在中国致力于民主改革的人，不应该仅仅在中共政权划定的狭小范围内跳舞，我们要争取更大的空间。

        毫无疑问，中共政权不会允许持不同政见者得到更大的活动空间。我们举办规模更大的政治改革讨论会的计划从一开始就受到了压制。在我们向中国人和外国人发出的第一份书面邀请上，注明的开会地点是：“北京京伦饭店报告厅”。这是一家中国和日本合资的饭店。之所以选择这家饭店，是因为它临近使馆集中的地区和外国记者集中居住的公寓。正如我们估计到的，第一份书面邀请发出两天后，京伦饭店通知：奉上级指示，不能向我们租借报告厅。于是我们又去联系当时北京著名的私人书店“三味书屋”。这家私人书店的二楼有一间相当大的会议室，几乎每个星期都举办读书讨论或艺术表演。这家书店的老板答应我的一位朋友，同意我们租用二楼的会议室。于是我们向与会的中国人和外国人发出了第二份书面邀请：开会地点改至“北京三味书屋二楼”。第二份书面邀请发出后的第二天，书店老板告诉我的朋友：公安机关严肃地要求他，不得给我们提供开会场所。这时其他方面的风险信息也出现了：国家安全机关的秘密工作人员找到我们的会议的组织者之一，希望不要举办这种讨论会。我们明显地感觉到这是一次无形的较量：如果我们退让，放弃这次讨论会，风险可能消失，但是代价可能是很长时间不得公开讨论政治改革。我们决心不退让。我们发出了第三份书面邀请：由于众所周知的政治原因，开会地点改至北京亚运村某写字楼的会议室。这个会议室是我们的讨论会的组织者之一的办公场所。

        当然，政府方面的压制不会就此住手。公安机关的政治保卫部门通知我们的会议组织者之一：1998年7月23日上午到公安机关谈话。通常这是一个危险的信号: 如果你接受政府的方案，你可以继续处于安全状态；如果你拒绝政府的方案，你很可能失去人身自由。我们完全懂得这个信号的含义。但是我仍然决定不退让。我请会议组织者之一告诉公安机关：方觉承担7月25日举办政治改革讨论会的最终责任，讨论会的费用由方觉担任董事长的私人公司提供，方觉坚持合法、如期举行这次讨论会。

        有必要介绍一下中共政权处置异议人士和异议活动的警察机构。中国存在着国家安全部和公安部两个主要的警察系统。国家安全部的主要职责是应付各种反政府行为和开展针对外国的情报活动。公安部的主要职责是应付各种刑事犯罪和进行治安管理。但是，公安机关内设有一个特殊的政治保卫部门，它名义上属于公安机关，实际上对党的领导机关负责。中共政权之所以要在公安机关名义下设置政治保卫部门，是因为国家安全机关在通常情况下是秘密机构，不便公开出面处理持不同政见者和政治上的反对活动。而公安机关从形式上讲是公开机构，可以相对方便地处理政治性的问题。同时，中国政府虚伪地声称中国没有“政治犯”，以公安机关的名义处置持不同政见者似乎有利于表明那些政治上的反对派也是“刑事犯罪分子”。所以，大多数纯政治性的案件一般都是由公安机关内的政治保卫部门直接处理。如果政治性的案件能够牵涉到“间谍罪”、“恐怖主义活动罪”等等，就可以由国家安全机关出面处理。当然，政治保卫部门和国家安全机关的这种分工仅仅是表面上的，它们在镇压持不同政见运动方面实际上是相互配合的一家人，他们都直接听命于中共的高级领导层。

    [下一页]


熊猫的走向－方觉政论集：第十章 渤海岸边的“古拉格(Gulag)”

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
    第十章 渤海岸边的“古拉格(Gulag)”

    大型囚车在初秋的曙色中开出了北京市监狱。
    总共三辆这样的囚车，每辆上拥挤着大约70名囚犯。囚车的前部是押送的警察和武警。荷枪实弹的年轻的武警士兵面向囚犯，警惕地注视着他们的一举一动。在三辆囚车的前方和后方，各有几辆坐满警察或武警的警车。
    北京市监狱座落在北京南部的大兴县。这支警灯闪烁、警笛刺耳的车队在高速公路上疾驰。
    我回想起仅仅三个月前，用5辆警车和囚车送我一个人去法庭的情景。显然，中共政权现在向我发出了新的信号：它们正在降低我的“关押规格”，使我更接近于一个“普通刑事犯”。我明白，这是一种政治心理战。中共政权希望我由此产生失落感，作出国际社会不再关心我的错误判断，对政治前途悲观失望，从而放弃原来的政治立场。当然，我不会让中共政权的期望成为现实。
    由于两个囚犯共用一副手铐，所以当囚车拐弯或颠簸时，我们很难保持身体的平衡，不得不东倒西歪。高速公路仿佛没有尽头。那些多次判刑、经验丰富的囚犯低声说：“这是要把咱们送到茶淀”。
    茶淀其实是一个铁路小站的名称。但是这个小站却是一处中国式的“古拉格群岛”的入口。这个“古拉格群岛”位于天津东北的宁河县，濒临渤海。
    中国和前苏联由于囚犯很多，所以除了单个监狱外，还修建了一些“监狱群”。所谓“监狱群”，就是将几个或十几个监狱集中在一个狭小的荒凉地区，集中关押成千上万的犯人。前苏联的持不同政见者索尔仁尼琴笔下的“古拉格群岛”，就是一处典型的“监狱群”。中国也有一些“监狱群”，“茶淀”是其中著名的一个。
    1949年中共用暴力夺得政权后，残酷的阶级斗争政策造就了巨量的囚犯，国民党政权留下的监狱远远不够用。于是中共政权迅速在中国各地新建监狱。“茶淀”就是1949年后开始兴建的。
    这个地区本来是渤海边的荒滩，人烟稀少，一条大河和一片大海形成了两道天然屏障，关押在大河和大海之间的囚犯难以逃遁，监狱也不易被外界察觉。这里最初关押的是被共产党俘虏的国民党政权的军官和情报人员。后来，这里又关押了许多刑事犯和政治犯。这片地区一共座落着十几个监狱，在它的“昌盛时期”，关押的囚犯总数超过一万人。
    囚车行驶了大约6个小时，终于看到了那条大河和河上的宽阔的钢筋水泥桥。与众不同的是，桥头矗立着武警的岗楼和警察的检查站。众多的持枪的武警和严格盘查行人的警察，构成了这条河和这座桥的严峻气氛。
    囚车越过了大桥，就进入了“监狱群”。在大片贫瘠的农田和沼泽交错之中，分布着一座又一座寂静的监狱，一道又一道暗淡的高墙，一排又一排阴森的电网。
    囚车停在一个大院子里。我们排着队，沉默地走进了新的牢房。
    我的牢房在三层楼房的底层，铁窗外就是刚才停车的院子，铁窗的对面是另一座悄无声息的三层楼房。
    经过400多公里的押送，囚犯们已经筋疲力尽、饥饿难忍。正当我们吃着“茶淀”监狱的第一顿午饭时，窗外传进一声接一声的惨叫。我警觉地意识到，这好像是拷打犯人的声音。我抬起头，向窗外望去。很明显，声音是从对面那座悄无声息的楼房里发出的。这时，我的牢房的“囚犯领导”提醒我：监狱规定，不准向窗外张望。我没有理会他的提醒。惨叫声接连不断，穿插在惨叫声中的，还有苦苦的、绝望的哀求。我厌恶这种蹂躏，将眼光转向室内。此时我发现，几个服过刑的有经验的犯人，脸色严肃而紧张，他们也觉察到了这种典型的刑讯的声音，但是他们一言不发。在监狱里，沉默可能是金。
    “茶淀”监狱给新来的犯人上的第一堂课，是“反逃脱教育”。讲课的警官以悠闲的口吻说：“你们这几天可能听见了，旁边那座楼房经常传出‘杀猪’的声音。那里是严管队和禁闭室。希望你们服从政府，服从狱警，不要步那里的犯人的后尘”。
    中国的每个监狱都有严管队和禁闭室，专门用于惩罚不服从政府的规定、不服从狱警指令的囚犯。严管队和禁闭室的生活条件比普通犯人差得多，管理制度则比普通犯人苛刻得多，刑讯拷打是主要节目。看来，把新来的犯人关在严管队和禁闭室的旁边，每天聆听“杀猪”的声音，可能具有特别的“教育意义”。
    更有“教育意义”的是，第一堂课的后半部分，讲课的警官放映了一盘录像带。当然，录像带的内容不是奥斯卡的获奖影片，而是狱方对试图逃脱的囚犯进行严惩的真实画面。最触目惊心的镜头是：一个越狱的犯人被判处死刑，行刑的武警将他押解到一片芦苇地，他身后几米处传来了枪声，他的脖颈后部涌出了大股的鲜血，他永远地倒在了芦苇地上，但是他的手和胳膊至死都被粗大的绳索牢牢捆绑着。据说他在逃跑时杀死了一名警察。
    中国是世界上死刑罪名最多、判决死刑最草率、执行死刑的数量最大的国家。在我被关押的北京市看守所，先后与我同在一间牢房而被判处死刑并最终枪决的犯人就超过十名。
    实际上，中国的囚犯逃跑比例在全世界可能是最低的，因为中国犯人的胆量很小，而中国监狱的警卫制度又很严。
    至少，在我当时关押的“茶淀”监狱，我周围的囚犯没有任何人有逃脱企图。他们忍气吞声，苦熬着乏味而艰难的岁月。
    有一天，这种乏味而艰难的岁月似乎出现了一丝阳光。狱警宣布：今天下午集体洗澡。
    从1999年7月28日到9月9日的44天，我们在北京市监狱从来没有被允许洗澡。在盛夏的北京市，在每天16小时的繁重劳动中，长达44天不能洗澡对每一个犯人来说都是痛苦而肮脏的。
    此前，从1998年7月23日到1999年7月28日的一年中，我在北京市看守所也从来没有正式洗澡的机会。北京市看守所的每间牢房内都附设一个狭小的卫生间，里面有一个生锈的水龙头，当然，那里面只有冰凉的地下水。犯人如果要洗澡，只能用这种冷水冲洗身躯，而且只允许在晚上匆忙地冲洗。由于牢房极其肮脏，犯人极其拥挤，皮肤病极其普遍，我出于锻炼体质和预防皮肤病的考虑，坚持每天晚上用冷水冲洗身体。小卫生间的窗外是一个封闭的小院子，为了缓和牢房内恶浊的空气，小卫生间的窗户即使在冬季也半开着。当窗外飘洒着冬天的雪花时，我在窗内仍旧赤裸着身体用冰凉的水冲洗。我不是不知道寒冷。我只是对寒冷格外平静。
    但是，夏季转押到北京市监狱后，我们洗冷水澡的权利竟被剥夺了。所以，当“茶淀”监狱宣布某个下午可以洗澡时，这仿佛是人类文明的一个进步。
    然而，这种“进步”极其有限。
    所谓“洗澡”，实际上只是囚犯排队集体进入公用厕所，在长长的肮脏的小便池前，用粗黑的橡胶管，接通小便池上端的笼头，然后用冷水冲洗身体。即使是这种低劣的冷水浴，在狱方看来也已经是一种“奢侈”。在一个多月的时间里，我们仅仅“享受”过两次。
    当然，我不会由于不能经常享用冷水浴而痛不欲生。我还有更重要的事要做。
    1999年9月下旬的一天，“茶淀”监狱的囚犯进行每月一次的会见亲属。我的妹妹从400多公里外的北京赶到这个偏僻的渤海岸边的荒滩。她告诉我，国际社会还在为营救我而努力。8月下旬，美国使馆又同中国政府交涉了我的案件，并向中国政府递交了书面要求。中国政府还是不做正面答复。而且我也粗略地得知，9月份在新西兰举行的亚太经济合作组织非正式首脑会晤上，美国总统克林顿和中国国家主席江泽民重新握手言欢，了结了双方由于这一年5月8日美军飞机误炸中国驻南斯拉夫使馆引起的不愉快。但是，克林顿在同江泽民重叙友谊时，并没有强调中国的正在恶化的人权问题。
    其实，4个月前中国政府只是利用美军飞机误炸中国使馆的意外事故，制造对美国的压力，诱逼美国在对华政策上作出更大的让步。从这个意义上讲，4个月前中国政府的做作的愤怒的声明和煽动狭隘的反美情绪，只是进行表演。中国政府期待着表演结束后美国政府会手持鲜花走上舞台。果然，克林顿如期前来。
    本来，亚太经济合作组织一年一次的非正式首脑会晤，仅仅是一只无用的花瓶。它从来没有解决过任何实际问题，也从来不想解决任何实际问题。但是，狡狤的中共政权却利用这只无用的花瓶一年又一年地制造着虚假的国际新闻：中美两国元首每年至少有一次直接会晤。这种虚假的国际新闻对急于巩固国内政治地位和急于提高国际地位的中国第三代领导人来说十分重要。这就是亚太经济合作组织对中共政权的主要意义。
    我预感到，随着克林顿和江泽民在新西兰重温旧梦，美国政府很可能会在近期对中国作出重大让步。这类让步将集中在两大问题上：同意中国加入世界贸易组织（WTO）；进一步减弱对中国人权记录的关注。这将十分不利于中国的改革。
    尽管如此，我仍然决心坚持原来的政治态度。我坚信，克林顿软弱而错误的对华政策至多还能维持一年零几个月。2001年新一届的美国政府，无论是共和党执政，还是民主党执政，都会调整对华政策。
    我告诉我的妹妹，继续聘请原来的两位律师协助我办理无罪申诉。虽然两个月前我在北京市监狱已经提出申诉问题，但是狱方始终不向我提供书写申诉材料的笔和纸，并且拒绝律师同我见面。
    半小时的亲属会见结束后，我很快约见了“茶淀”狱方：要求为我的申诉提供条件。
    “茶淀”的狱方同北京市监狱类似，指派了一个又一个狱警同我分别谈话，劝说我打消无意义的申诉的念头，集中注意力争取有意义的减刑。总之，政府方面的意图还是期待我能够悄悄地认罪。但是我让它们再次失望。最后，狱方告知我：我能不能申诉，要等待上级的决定。
    1999年10月1日早上，狱方通知：犯人集体收看电视。这是破天荒的安排。因为在这个监狱，我们仍然是既不能看报纸，也不能看电视。
    这一天对中共政权来说是重大的节日。50年前的这一天，毛泽东在古老的天安门上宣布了共产党中国的成立。
    狱方准备组织囚犯集体收看中共政权庆祝建国50周年的阅兵式。
    当我从屏幕上看到江泽民装腔作势地站在笨重的敞蓬汽车上，机械地向接受检阅的麻木的士兵重复着呆板的台词“同志们好”时，感到滑稽而可悲。
    共产党制度是一种不断重复同样的错误的顽固制度。毛泽东曾经搞过疯狂的个人崇拜，他死后不久，生前的光环就迅速暗淡了。当邓小平成为中共政权新的独裁者后，他又在某种程度上捡起了已经被唾弃的个人崇拜。1984年的10月1日，即中共建国35周年，他组织了一次阅兵式。如果说毛泽东是中国共产党身材高大的领袖，那么邓小平充其量只是中国共产党的一个身材矮小的领袖。这个80岁的短小的老人与宽大的检阅车实在不相称。

    [下一页]


熊猫的走向－方觉政论集：第十章 渤海岸边的“古拉格(Gulag)”

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
            至于江泽民，很难把他称之为政治领袖。他从来没有得到过大多数中国高级官员的衷心拥护，从来没有得到过大多数中共党员的衷心拥护，从来没有得到过大多数中国人民的衷心拥护。就是这样一个滑稽而可悲的人物，在共产党的专制制度和官僚结构的运作下，竟然成为了一个大国的主宰，甚至成为国际舞台上的一个活跃的角色。现在，他也无所顾忌地站在了个人崇拜的检阅车上。
    这三代领导者个人崇拜的历史，不是说明共产主义制度的不断强盛，而是说明共产主义制度的不断衰落。
    共产主义制度的衰落也体现在它对政治犯的处理方式上。
    1999年10月3日晚上，突然，狱警通知我：准备谈话。
    根据以往的经验，这种晚上的谈话通常是敏感而重要的。也许共产党依然保留着执政前进行地下秘密活动的习惯，喜欢在黑暗中处理要事。
    走进谈话的办公室，长条的会议桌旁已经坐好了四个人。一个是这所监狱的监狱长。他一头白发，表情谨慎，戴着高级警官精致的肩章。他的对面坐着两个陌生人，显然来自“上级机关”，因为监狱长对他们十分客气。他的旁边坐着我所在的分监区的主要负责人。四个人的面前都摊开着大大的笔记本。
    来自“上级机关”的两个陌生人是谈话的主角，监狱长是谈话的配角，分监区长只是小心翼翼地听着。谈话持续了几个小时。
    他们详细地重新询问了我的案情的政治因素和国际背景，详细地重新询问了我对案件的看法，详细地重新询问了我在监狱的打算。
    这种谈话内容是令人奇怪的，因为它没有新意，仅仅是重复。也许，有关机构试图核实我的当前的想法，以便作出某些决定。
    我向他们重申了坚持民主改革的政治立场，重申了对有罪判决的否定，重申了准备尽快提交无罪申诉。他们对此一一做了详尽的记录。
    当我回到牢房时，早已过了监狱规定的睡觉时间。其它囚犯都已呼呼入睡。我躺下后很快也睡着了。因为监狱的生活极其无聊，迅速入睡是暂时脱离无聊的一种不错的途径。但是，两位值班警官在深夜叫醒了我。他们说：上级要求我立即将刚才的谈话中陈述的看法写成书面材料交给监狱。显然，有关机构急于准确无误地了解我的当前想法，它们也许不完全信任那些高级警官们的汇报和记录。但是，我对有关机构的急迫心情并不在意。我向值班警官说：现在已经是深夜，是否可以明天上午写？他们为难地解释：他们无权改变上级的要求，希望我现在就写。
    于是，我穿上衣服，将几个小时前讲过的话转化为文字。当我划上最后一个句号时，远处传来了公鸡的第一声的啼鸣。“茶淀”监狱同其它监狱一样，不允许犯人保留钟和表。但是，由于这个监狱地处农村，公鸡的鸣叫成为犯人判断时间的“格林威治”。现在已经是黎明了。
    9天后的上午，一位负责警官向我宣布：上级批准我写申诉，但是希望我在今天写完并交给监狱。
    我对“上级”的紧迫安排十分理解：很明显，它们正在准备新的行动。
    写一份无罪申诉对我来说并不困难，因为我对案件的不同看法已经向安全机关、公安机关、检察院和法院重复过许多遍。当天下午，我把写好的申诉材料和聘请原来的两位律师协助办理申诉手续的委托书，一并交给狱方，要求转给律师。狱方没有明确表态，只是说：如何处理由上级决定。
    第二天的早饭前，一位警官将我从牢房带走。通常早饭前狱警不找犯人谈话，所以当我走出牢房门时其他犯人奇怪地面面相觑。
    我冷静地跨进监狱的办公室，看到写字台后面副监狱长正襟危坐，其他几位警官表情严肃地垂手而立。这位副监狱长用电视播音员的有板有眼的声调宣布：奉上级指示，今天对方觉转换监狱，由我负责押送。
    我意料到最近可能有某种事情发生。它就这样发生了。这一天是1999年10月13日，我从北京市监狱转到“茶淀”监狱仅仅34天。
    在几名狱警的簇拥下，我来到了院子里。
    这时监狱的电动大铁门缓缓地打开了，一辆国产的新型“红旗”轿车驶进来。押送我的狱警立即停下脚步，笔直地肃立一旁，谦恭地注视着迎面而来的“红旗”轿车，仿佛在行注目礼。共产党制度是一种等级森严的官僚制度。“红旗”轿车通常由政府配发给负责官员使用。从狱警谦卑的眼神里，可以看到官僚制度的本性。
    片刻之后，那位满头白发的上了年纪的监狱长，礼貌而小心地陪着另一位体态臃肿的警衔更高的人，缓步来到了我将要乘坐的囚车旁边。这位陌生的高级警官就是刚刚走下“红旗”轿车的主人。此刻，押送的狱警轻声对我说：上车。
    这次的囚车里只有我一个犯人。副监狱长坐在司机的旁边，我的身旁和对面分别坐着几名警察。那位知道自己的重要地位的陌生的高级警官，看到我在囚车坐稳后，又在囚车的门旁踱了几步，然后慢慢地点了点头。这是批准开车的指令。于是，狱警关上了囚车的铁门。
    (第十章 渤海岸边的“古拉格(Gulag)” 第十章完)

    [上一页]


熊猫的走向－方觉政论集：第十一章 永久正常贸易关系（PNTR）

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •
    第十一章 永久正常贸易关系（PNTR）

    囚车沿着一个月前相同的道路、相反的方向行进。几个小时后，我重新见到了北京郊区熟悉的景色。我猜想，有关机构这次是要把我送回北京地区的监狱。它们之所以这样做的原因，大概是国际社会对我的案件有了新的积极动向。但是我认为，克林顿政府和欧盟的对华政策都不会有重大改变，因此任何新动向的作用都将十分有限。
    当囚车再次在一座新的铁门前停下时，我已经毫无新鲜感了。从1999年7月28日到1999年10月13日的短短两个半月中，我竟然接连转押了四座监狱。如果世界上有一部“监狱吉尼斯纪录”，我也许可以申报其中的一个栏目，它应该叫做“连续转押之最”。
    这座新监狱是北京市良乡监狱，位于北京郊区的西南部。我到达这个监狱当天的晚上，狱方就急切地同我进行了谈话。
    一位负责警官坐在漂亮的大写字台的后面，反复告诫我：一定要把自己当成“普通犯人”。在中国的监狱里，没有“特殊犯人”，每个囚犯都是“刑事犯罪分子”。他的这番话使我想起了一年前中国安全机关的秘密警察审讯我的情形。那些秘密警察也是反复告诫我：要以“常人”的心态对待自己，要消除“伟人”的心态，要去掉“名人”的心理。这种告诫的政治用意十分明显：希望我放弃民主立场，接受政府的压制。他们期待着“普通犯人”的阴影将消磨掉一个政治活跃分子的信心和才能。我对这种老生常谈从来不置一词。不置一词有时候是最恰当的蔑视。
    这位负责警官见我无动于衷，于是又将话锋转向了另一个老生常谈的题目。他提醒我：中国政府不会容许西方国家干涉中国的司法。我也委婉地提醒他：西方国家并没有干涉中国的司法，但是西方国家可以通过正常渠道同中国政府交涉人权问题。他不屑地说：“交涉”实际上就是“干涉”，特别是美国的干涉更露骨。我微笑着告诉他：按照中国政府的评价，目前的中美两国关系还是不错的。他继续不屑地说：表面上不错，实质上还是对立。他停顿了一下，试图使他的话更有感染力和说服力：“告诉你吧，今年5月美国飞机轰炸了中国驻南斯拉夫使馆之后，如果党和政府动员征兵，我一定会报名上前线。” 这是一个坦率而大胆的想像。我相信，它至少有一半出于真实的心理。因为90年代以来，中共政权不仅在坚持陈旧的共产主义，而且在鼓动陈旧的民族主义。
    当然，事态的发展并没有给这位警官提供走上反美前线的机会。但是，他毕竟得到了另一件“反美”任务：规劝我不要对美国的人权外交感兴趣。
    刚到北京市良乡监狱的一段时间，有关方面还安排了另外一名负责警官同我进行特殊谈话。这种谈话不止一次。
    特殊谈话是在刻意营造的宽松气氛中进行的。那位负责警官谦和地询问了我对当时中国的主要领导人江泽民和朱鎔基的看法。我直率地批评了中国第三代领导人为了保护自己的既得利益而拒绝政治改革的错误做法。
    于是他提出了更为敏感的问题：你认为中国的政治改革应该朝什么方向进行？
    我明确地讲道：中国政治改革最重要的一点，是共产党必须放弃政治垄断，允许其它政治力量同它展开政治竞争。
    他又尖锐地追问：你估计中国什么时候会形成多种政治力量竞争的局面？
    我告诉他这样一个判断：中国的一党专制最多还能维持20年。当然，变化不会在某个早晨突然到来。民主变革是一个过程，我现在就是为此努力。10年之后，也许这个过程就逐渐明显了。
    这位负责警官在多次的特殊谈话中从来没有批驳过我的明确反对共产主义的看法。我知道，他的谈话任务不是批判我的“错误观点”，而是向有关机构汇报我的看法。
    我更知道，我在谈话中的坦率表态将对我十分不利。一些持不同政见者被判刑后，在监狱中往往对政治问题保持沉默或低调。这是一种自我保护。但是，我不想采取这种自我保护。因为从某种意义上讲，这种自我保护是对中共政权的一种鼓励。中共政权可以从被判刑的持不同政见者的沉默和低调中得出一个结论：监禁持不同政见者多少有些成效。我应该让中共政权明白：它的监禁毫无成效。当然，我的坦率表态将使有关机构认定我“不可救药”，必须“加强改造”。
    1999年10月底的一天，我的妹妹在例行的每月一次的会见中，婉转地告诉我：不久前美国政府就我的关押条件同中国政府进行了交涉，中国政府保证今后不再将我关押到北京地区以外的监狱。这可能是我从渤海岸边的“古拉格”被匆忙转移到北京市良乡监狱的原因。同时我的妹妹还告诉我：在江泽民10月份访问欧洲的时候，欧盟再次对我的案件提出了关注。
    1999年11月15日晚上7：00，同每天晚上的安排一样，狱方组织犯人集体收看官方的电视新闻。这是对犯人进行“思想教育”的一项措施。通常极其沉闷乏味的官方电视新闻，那一天却出现了一个重要画面：美国政府和中国政府在北京签署了同意中国加入世界贸易组织（WTO）的协议。
    这是我两个月前在渤海之滨的监狱预料到的事情，但是它来得很快。看来，克林顿总统急于进一步展示他的亲共产主义立场。是否同意中国加入WTO，换言之，美国是否同意给予中国永久正常贸易关系（PNTR），几乎是美国对华政策中唯一的“大牌”。在中国作出充分的让步和实质性的改革之前，美国轻率地丢出了这张“大牌”，这将使整个中美关系的天平倒向共产党政权。由于中国轻而易举地“吃进”了这张“大牌”，它将没有必要认真改进人权记录，没有必要认真中止武器扩散，甚至没有必要从事彻底的经济改革。
    11月17日又是例行的会见亲属的时间。但是这次会见是在一个不同寻常的时刻进行的。我的妹妹显得有些焦急。她在玻璃墙的另一边的电话里急切地说：美国政府签署同意中国加入WTO协议的前夕，曾希望中国政府以治病的名义允许我去美国，但是中国政府拒绝答复。我们的谈话刚刚进行了几分钟，受到监听的电话就被切断了。随后狱方宣布：由于我们的谈话内容涉及到外交事务，所以取消这次会见。
    我很清楚，取消会见之后，还会有其它的“加强改造”的措施。
    12月的一天，狱方正式告知我：必须参加监狱的囚犯劳动。我明确地答复狱方：我愿意为公众、为社会进行义务劳动，但是我不接受中国监狱的奴役性的强迫劳动，更不接受将我作为“罪犯”实施“劳动改造”。
    是否参加囚犯劳动，是中国监狱衡量一个犯人是否认罪的重要标志。尽管我体力有限、缺少技能，不大可能为中国政府创造太多的利润，但是如果我能够顺从地参加囚犯劳动，将是一幅低头认罪、接受改造的理想画面。当然，我不会走进这个圈套。
    狱方对此无可奈何，但是又不愿意听之任之。为了显示对我“抗拒劳动改造”的惩罚，宣布禁止我在监狱中用自己的钱购买食品。
    中国监狱饮食之差可能在当代世界名列前茅。90年代中期前，狱方允许囚犯亲属在例行会见时给犯人携带少量食品。90年代中期以后，北京地区的监狱率先取消了这个惯例，改为犯人可以用自己的钱购买狱方出售的少量食品。我在北京市良乡监狱的时候，北京市监狱管理局制定了一个囚犯的等级制度：将犯人分成了3级5等，第3级是“严管级”，不允许购买任何食品。而我恰恰是“严管级”的一员。共产党制度是一种等级制度，这是众所周知的；但是共产党政权管治下的囚犯居然也是等级制度，这是闻所未闻的。
    当时我认为，尽管中共政权对我的“顽固不化”十分恼火，但是在一段时间内它们还不便采用进一步的迫害措施。因为，虽然美国政府签署了同意中国加入WTO的协议，但是这个协议必须经过美国国会批准才能生效。美国国会批评这个协议的声浪是强烈的。美国国会正式批准这一协议之前，中国政府在迫害政治犯方面还会有一点顾忌。所以，我应该利用这一段缓冲时间再次表明自己的政治态度。
    于是，我在下述几方面作出了力所能及的行动。
    我再次要求会见律师以便商议提出无罪申诉。狱方及其上级极力阻挠会见，因为它们不希望任何人知道我在监狱的实际情况。它们建议由监狱将我的申诉书转交法院而不必通过律师。我断然拒绝了这个狡猾的建议。因为我很清楚，重要的不是将申诉书交给法院，而是让外界准确地知道我办理申诉的过程。在我的一再坚持下，1999年12月下旬两位律师终于再次见到了我。令人遗憾的是，按照国际司法惯例，律师会见当事人时警方不应在场，然而律师会见我的时候始终有两名狱警在旁边监督。他们不仅在场，而且多次阻止我和律师交谈“不适宜的问题”。2000年1月，两位律师向我的终审法院――北京市高级人民法院提交了无罪申诉。
    同样是在2000年1月，我向中国的最高人民检察院提出了6份刑事控告，要求惩处中国国家安全部、北京市公安局、北京市人民检察院、北京市中级人民法院、北京市高级人民法院和5名主要办案人员对我的诬陷罪。这也许是一种过于“猖狂”的举动。因为这一举动不仅使我在政治上同有关机构尖锐对立，而且在法律上同有关机构尖锐对立。
    与此同时，在每月一次的仅仅半小时的例行会见中，我委托妹妹转告美国使馆和欧盟使团，转告西方媒体和国际人权组织，希望民主国家采取切实有力的措施促进中国人权状况的改善，在发展对华贸易投资的时候不要忘记中国的政治改革。
    但是，克林顿的确忘记了中国的政治改革。2000年1月，他向刚刚复会的美国国会提出：推动美国给予中国永久正常贸易关系（PNTR），是他的政府的主要外交目标。这种声明有点荒唐，因为世界上最大的民主国家的总统，并不是世界上最大的不民主国家的使馆商务参赞。从来没有一个美国总统把给予某个共产党政权重大好处视为自己的主要外交目标。
    随后，克林顿政府和中国政府表演了全力以赴的外交“探戈”。他们到处游说，到处访问，到处鼓吹永久正常贸易关系对美国和中国同样有利。对这场外交“探戈”最感兴趣的，是那些有着现实的或未来的对华经济利益的美国大公司。在美国的对华经济活动中，受益最大的是这些大公司，美国的中小企业受益很少，美国的工人和农民受益更少。正是这些美国大公司组成了强大的院外活动集团，对美国的政界和媒体施加了巨大的影响。这些大公司幻想通过PNTR全面进入中国市场。这种幻想同19世纪的一个盲目乐观的美国商人的幻想有些相像。那个天真的美国商人曾经说过：如果每一个中国人都购买一顶美国生产的帽子，那么美国的帽业就会无限繁荣。共产党人反复批判西方的民主制度是一种“富人的政治”。但是现在共产党人最喜欢接触的美国人民，恰恰是那些“大富人”。中国的主要领导人乐此不疲地接见着一个又一个、一批又一批的美国的亿万富翁。令人遗憾的是，一部分有对华特殊利益的大公司在美国对华政策的形成过程中产生了过分大的作用，这可能不是民主制度和多元社会的正常现象。

    [下一页]


熊猫的走向－方觉政论集：第十一章 永久正常贸易关系（PNTR）

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •
            正当中美两国政府上演亲密无间的“探戈”之舞时，在寂静的监狱出现了另一支插曲。
    2000年2月的一天，一位负责警官约我谈话，故作和蔼地问道：你对台湾今年的总统大选有什么估计？
    我深感自己的“囚犯”角色过于复杂，难道台湾的选举同我这个“普通犯人”也有关系吗？我告诉这位警官：我知道台湾将在今年3月举行总统大选，但是我在监狱中得不到台湾选举的任何信息。他主动向我做了简要的介绍：目前台湾有3个主要的总统候选人，民进党的陈水扁和亲民党的宋楚瑜的民意测验指数相当接近，国民党的连战的民意测验指数稍低。他又问：你认为陈水扁会当选吗？我首先感谢了他的“选战介绍”，然后对他说：民进党在台湾普通民众中有比较大的号召力，特别是对台湾本土居民有占优势的影响，所以，在选举的最后投票阶段，民进党的得票率很可能领先。
    他接着问道：如果民进党执政，会不会大幅度改变对大陆的政策，比如，迅速推进台湾独立？我坦率地说道：从长远看，民进党希望大幅度改变国民党政府的大陆政策。但是，在民进党首次执政的4年任期内，它可能没有条件立刻大幅度改变对大陆的政策。因为现在国际社会的主流意见是希望台湾海峡两岸关系保持现状，而且国民党和亲民党在台湾仍然有不小的影响，所以台湾迅速大幅度改变对大陆的政策在外交上和政治上都有困难。
    他又表述了一个尖锐的问题：有些部队的同志提出解决台湾问题宜早不宜迟。如果等到台湾采取了独立的实际行动，等到台湾的军事力量更加现代化，等到国际上对台湾的同情更多，再来解决台湾问题就要付出更大的代价。所以，如果中国决心彻底解决台湾问题，那么晚打不如早打。你对这种意见有什么看法？
    我明白，这是有关机构在向我传送一种危险的信息。在监狱中，我同中共政权的关系一直有微妙之处。他们不仅想知道我的政治立场，而且想知道我对政治人物、政治形势和国际问题的评估。也许，中共政权敏锐地意识到，在未来的某个时候，我可能会同他们的接班人在政治舞台上面对面地打交道。所以，它们需要了解我的政治看法，而不仅仅是了解我对民主理论的见解。况且，消息灵通的安全机关也知道，我同中国军队主要领导人的家庭成员有着长期的联系。
    我严肃地说：希望中国政府和中国军队的任何领导人，彻底放弃通过武力手段解决台湾问题的任何打算。从现实的军事角度和外交角度讲，台湾军队拥有不可忽视的防御力量和反击力量，美国将会干预大陆对台湾的进攻，日本和韩国也不愿意见到大陆进攻台湾。中国军队没有能力挑战美国及其盟国的军事力量。
    2000年3月中旬的一天，在“第九届全国人民代表大会第三次会议”闭幕后的记者招待会上，故作愤怒的朱鎔基用老人的拳头捶击着桌面，威胁性地暗示说：如果台湾选民作出了错误的选择，支持民进党的总统候选人，那么大陆将采取强硬行动。一位西方记者当即向他提问：大陆有可能在什么时候对台湾采取什么样的行动？朱鎔基闪烁其辞地回答：几天后你们等着看吧！中共政权的高级领导人几乎都具有可以同好莱坞明星相媲美的表演才能，他们可以根据不同的需要在不同的场合说出不同的台词或做出不同的动作。朱鎔基在这方面当然并不落后。“几天之后”就是台湾的总统选举日，朱先生显然是在对台湾进行“选举神经战”。
    当我从官方电视新闻的画面上看到朱鎔基的表演时，感到极其可笑。我认为，中共政权正在重复四年前的错误。中共政权为了阻止李登辉1996年连任台湾总统，从1995年7月到1996年2月在台湾海峡及其临近地域接连举行了三次大规模的军事演习和导弹试射，目的也是为了向台湾选民施加压力。
    规模最大的一次海陆空联合军事演习是在1996年2月进行的，演习的核心区域是福建省的平潭岛（平潭县）。在演习的过程中，我正好从北京到福州处理商务。平潭县在行政上归福州市管辖。90年代中期我在福州做政府官员时，多次因公去过平潭，并同当地的领导人熟悉。1996年初我在福州处理商务时，亲眼见过公路上隆隆而过的坦克，隆隆而过的炮车，隆隆而过的移动式导弹发射架。但是在我心目中，这些真枪实弹似乎只是一个个玩具。我不太相信，在一场真正的现代战争中，这种二流、甚至三流的军事装备能够取胜。我也亲眼见过头戴钢盔、身穿迷彩服、表情茫然的演习士兵。我同样不大相信，这些不知道为什么要到福建演习的外省的军人，能够成功地占领大海那边的台湾岛。
    1995年7月中国军队在福建省的东山岛（东山县）举行第一次针对台湾的军事演习后不久，我同一位知名的福建的私人企业家同车前往厦门。途中我们在一家餐馆吃饭，他讲了一句不无观察力的话：江泽民没有政绩，也没有威望，现在想通过针对台湾的军事演习提高自己的地位。事实上，我接触到的很多福建当地的官员和公众，对第三代领导人接二连三地在他们的家乡搞劳民伤财的军事演习感到困惑和厌倦。他们感到这种演习仿佛是1958年毛泽东炮轰金门的翻版。
    毛泽东炮轰金门实际上巩固了蒋介石的统治地位，江泽民的军事演习实际上驱动更多的台湾民众将选票投给李登辉。1996年3月，李登辉以绝对多数票连任台湾总统。
    我记得，1988年蒋经国先生去世后，我曾对一位关心政治的官员朋友说：李登辉将成为国民党一党专制的掘墓人。他睁大疑惑的眼睛，似乎不相信。12年后这个掘墓人真的成功了。
    2000年3月19日晚上，官方电视新闻的播音员用沉闷的语调宣读了中共中央台湾事务办公室的一份声明：希望刚刚执政的民进党当局不要走得太远。毫无疑问，不久前中国政府对台湾选民的威胁和对民进党的攻击，促进了陈水扁的当选。
    电视新闻刚刚结束，一位负责警官就来找我：上级要求我就今天台湾的选举结果写一份书面看法。
    我针对中共政权再一次的政治失算和外交失误写道：希望中共政府尊重台湾人民以民主方式作出的政治选择。
    台湾选举的插曲结束之后，中美两国政府的“探戈”走向了高潮。
    2000年5月，经过中美两国政府的竭力游说，美国众议院以不太悬殊的多数通过了给予中国永久正常贸易地位议案。美国的这种表现鼓舞了西欧的左派政府和欧盟的左派官员。同样是在这一年的5月，欧盟与中国政府急切地在北京签署了同意中国加入世界贸易组织的协议。至此，WTO的“世纪大战”只剩下最后一场重要战役了：美国参议院是否通过给予中国永久正常贸易关系的议案。
    2000年6月的第一天，我罕见地接到妹妹的一封信，告诉我：她由于操劳过度，引发胃部大出血，不得不住院抢救。她希望我向狱方提出要求，给她打一个电话。
    在中国的监狱里，第一级和第二级的犯人每个星期或隔几个星期可以给亲属打一次电话，但是第三级（“严管级”）的犯人不能给亲属打电话。我始终处于“严管级”，从来不允许我给亲属打电话。但是，当我唯一的妹妹病危时，我应该提出打电话的要求。我当即要求狱方尽快批准我给妹妹打一次电话。狱方对此早有准备。因为犯人的来信都要事先经过狱方的检查，它们完全清楚妹妹来信中的建议。狱方马上答复我：不能给你的妹妹打电话。
    我认为狱方的答复十分无理。因为我所要打的电话没有任何政治含义，完全是一种人道主义的问候。回到牢房后，我立即给中国司法部写了一封信，要求批准我去探视重病的妹妹。
    根据中国的《监狱法》和有关行政规章，犯人有权探视病重或生命垂危的重要亲属。为什么要给司法部写信？因为司法部负责管理全国的监狱。
    第二天晚上，两位负责警官约我谈话。谈话的地点在一处空荡的大房间内，屋角的墙上镶着既可以录像，也可以录音的电子监视器。根据我的经验，在这种地方谈话的目的是为了给在另一个房间观察谈话过程的更高级别的人物提供真实的声音和画面。
    谈话的气氛是严峻的。警官向我宣布了上级的决定：不同意我去探视妹妹。我当即提出了抗议。
    两天之后又是1989年“6•4”事件纪念日。这一天早饭前，我又给中国司法部写了一封信，宣布为了抗议11年前中国政府对和平静坐者的武力镇压，并抗议当前中国政府继续迫害持不同政见者，我将在6月4日绝食。
    由于我1999年6月4日曾经在北京市看守所绝食，所以狱方猜测我是否有可能2000年6月4日再次绝食。它们事先准备了几套应对方案：如果我在绝食中当众呼喊反政府的口号怎么办？如果我在绝食之外又采取其它损伤身体的手段怎么办？总之，它们颇为紧张，担心发生难以控制的意外情况。其实，那些应对方案和种种担心都是多余的。我是一个坚定的民主主义者和理性主义者，我在6月4日绝食是一种政治表态，绝不会采取极端主义的行动。
    监狱平时配发给囚犯的食物质量是极差的，但是2000年6月4日的午餐却是诱人的：菜桶内全部是鲜嫩的红烧鸡块。我没有去领食物。但是其他犯人还是按狱方的指令，将一碗红烧鸡块放在了我的床旁。我猜想：或许狱方也想用非同寻常的午餐纪念“6•4”吧！
    两个月后的一天，一位狱警把我领进了一间办公室。我的妹妹坐在里面，两名负责警官坐在旁边。我同她已经3个月没有见面。以往的会见是在专用的犯人会见室，今天的会见是在监狱的办公室，意味着将有重要谈话。
    妹妹告诉我：中国政府已经向美国政府表示，可以考虑对我实行“保外就医”，但是需要办理若干“保外就医”手续。
    我对中国政府的这一对外表态是否真诚表示怀疑。所谓“保外就医”，是允许犯人离开监狱回家治病。但是，中美两国政府的“探戈”已经进入高潮，今年秋天美国参议院将审议给予中国永久正常贸易关系的议案。种种迹象表明，参议院将通过这个议案。一旦参议院批准了这项议案，中国政府对只剩下最后几个月任期的克林顿政府就无所求了。精于算计的中共政权不会在这个对它有利的时候额外作出实质性的人权让步。
    然而，狡猾的中国政府需要作出某种改善人权状况的表面姿态，以便更有把握地确保美国参议院顺利通过PNTR议案，并缓和美国国内对中国的强烈批评。所谓“可以考虑对我实行保外就医”，更可能的意图是给西方开一张安慰性的空头支票。
    2000年8月的一天，一位警官带我到简陋的监狱医院进行了“保外就医”前的身体检查。中国的医院也分成三大级别，第三级都是小医院。我所在的监狱的医院，门前就挂着3级的牌子。


熊猫的走向－方觉政论集：第十一章 永久正常贸易关系（PNTR）

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
            检查身体完全是象征性的，极其草率。我心里明白，这仅仅是在走一个体检形式，以便为日后否决“保外就医”提供依据。
    2000年9月美国参议院经过激烈辩论，最终通过了给予中国永久正常贸易关系（ PNTR）的议案。与此同时，狱方通知我：你不符合“保外就医”的条件。
    “保外就医”的外交骗局就这样结束了。
    PNTR是中共政权的一大外交胜利。它们现在可以回过头来放心大胆地教训像我这样的“顽固不化”的持不同政见者了。
    就在美国参议院通过PNTR议案的2000年9月，狱方没有任何理由地禁止我的妹妹参加每月一次的例行会见。
    2000年10月的例行会见的日子，我的妹妹主动来到监狱，要求见我。狱方继续拒绝。于是我的妹妹坚定地表示：如果见不到我，她将不离开监狱。这种局面一直僵持到会见时间结束。最后狱方不得不让两名警官将我带到另一个房间，我的妹妹终于见到了我。
    我请妹妹转告外界：我将坚持民主改革的政治立场，坚持反对有罪判决，坚持抵制监狱的迫害措施。
    我深深知道，目前的国际形势对我这样的政治犯十分不利。但是我绝对不能退让。因为你如果退第一步，中共政权就会逼迫你退第二步。如果你退第二步，中共政权就会威逼你全面退却。在政治较量中，越是困难的时刻，越需要勇气、信心和坚韧。
    任何专制政权都不是高枕无忧的政权。它们通常生活在提心吊胆之中，因为它们需要提防绝大多数人和绝大多数国家。
    同克林顿跳完了“探戈”的中共政权，正在考虑挑选下一个舞伴。
    2000年秋天是美国总统选举的关键时期。中国政府毫不掩饰地希望民主党的戈尔当选。因为尽管戈尔迫于国内反对者的压力可能会小幅度地调整克林顿热情的对华政策，但是他对共产党中国保持友好的基本态度不会变。如果共和党的小布什当选，美国政府的对华政策会向右转，中国政府不得不“与狼共舞”。
    早期的民意测验表明，戈尔的得分明显领先于小布什，中共政权颇感欣慰。但是进入秋天后，小布什的得分迅速上升，很快同戈尔相差无几，中共政权感到了某种不安。
    2000年11月2日，即11月7日美国总统选举投票日的前5天，一位负责警官约我谈话。他开门见山地问道：你对这次美国总统选举的结果是怎么估计的？我回想起这一年的2月，警方询问我对台湾总统选举的预测。我感到幸运，因为我有可能成为中共政权的选举分析专家。
    我对这位警官说：很多美国公众对民主党的政策和克林顿的品格不满，戈尔带有浓厚的克林顿时代的阴影，所以存在着小布什当选总统的可能。
    他认真地进一步提问：如果小布什当选，会不会剧烈地改变对华政策？
    我明确地回答：克林顿政府的对华政策过于软弱，有严重的偏差，这种政策在美国已经无法继续下去，批评这种政策的声音很强烈。因此，无论是小布什当选，还是戈尔当选，都会改变克林顿政府的对华政策。小布什改变对华政策的幅度会比戈尔更大一些。
    最后，我告诉这位警官：希望中国政府不要期待新的美国政府保持旧的对华政策。中国政府应该加快政治改革并保障人权，争取融入国际社会。
    2000年11月7日美国总统选举的计票出现了戏剧性的局面。小布什和戈尔的票数如此接近，以致最终的计票结果取决于某几个票箱。那几个票箱的重新点票出现了争议，大大推迟了选举结果的正式公布。在这个过程中，中国政府和中国官方媒体对戈尔先生表示了足够的同情和偏袒。中国对戈尔当选保持着强烈的期望。
    最后，美国联邦最高法院不得不出面裁决有争议的计票结果。2000年12月13日，宣布乔治•W•布什当选美国总统。
    尽管存在着计票争议和国内的政治分歧，但是从全球角度看，小布什的当选是一个历史性的象征。
    1991年共产主义的主体――苏联和东欧崩溃后，西方政界出现了反常现象：不是自由信念和民主要求在增长，而是和平主义和亲共产主义在增长。这也许是因为，主要的威胁――共产主义大大减弱了，反共产主义的主力军――西方的右翼似乎没有用处了，现在是西方的左翼大显身手的时候了。在90年代的中后期，欧盟的大多数国家都是由社会党执政。在90年代的大部分时间里，美国的克林顿政府推行着没有社会党的社会党政策。
    但是，在冷战之后将近10年的漫长时间里，西方的左翼无法有效地解决当代世界的任何一个重大的新问题：恐怖主义的迅猛成长，大规模杀伤性武器的不断扩散，流氓国家和独裁政权对建立国际新秩序的狂乱挑战，贫困的加剧，艾滋病的蔓延，有组织犯罪的增加，等等，等等。特别重要的是，当共产主义的超级大国苏联消亡后，共产主义中国不但没有转型，反而更加强盛。
    显而易见，西方的左翼正在丢失冷战的结束带给全人类的进步前景。
    乔治•W•布什总统最大的历史贡献可能在于：他确立了在全世界推广自由的价值观和民主制度的时代目标。这将鼓舞其它西方国家的民主力量，也将鼓舞一切非民主国家的民主斗士。小布什的当选并不是简单地意味着传统保守派的重回舞台，而是意味着全球的自由化和民主化浪潮有可能进入新阶段。
    毫无疑问，中共政权对小布什的当选极为恼恨，因为小布什在竞选过程中多次批评过克林顿的对华政策，也多次批评过中国的人权记录和压制自由。
    中共政权的对外政策有一定程度的流氓色彩，这是有目共睹的。我估计中共政权会在小布什当选后的一段时间，有意发出一些流氓信号，以期阻止新的美国政府采取比较强硬的对华立场。所以，我也要做好中共政权对我加强迫害的充分准备。
    我的预测不幸言中。
    2000年12月20日是一个例行会见的日子。我的妹妹早晨就来到了监狱。这座监狱距离北京市中心大约70公里，对她来说，前来探视我并不容易。但是，一位警官突然未加解释地向我宣布：取消你今天的会见。我对这种蓄意的挑衅当场提出了强烈抗议。
    有关机构十分清楚，每次会见我的情况，妹妹都会转告美国使馆和国外的人权组织。毫无理由地取消例行会见，实际上是想对外传达这样一个信息：尽管一个月后美国将出现新的政府，但是中国政府并不打算在人权问题上作出让步。
    我心里明白，蓄意取消会见家属仅仅是第一步的挑衅，不久还可能有第二步的更严重的挑衅。因为中共政权要争取在克林顿政府即将卸任、小布什政府尚未接任的“空当”，一劳永逸地彻底压服我。
    10天之后，2000年12月30日早晨，监狱内的气氛显得格外紧张。犯人们悄无声息、表情严肃、蹑手蹑脚。他们显然感觉到了即将发生的某种严重事态的蛛丝马迹。
    一位负责警官走进我的牢房，通知我去开会。
    当我跨进开会的大房间时，看到整个楼层的囚犯都已整齐地坐好。很多犯人拘谨地低下头，不愿直视我的目光。大房间的内外站着十几名警察，他们今天的装束格外严整：端正地戴着警帽，系着又宽又黑的皮带，腰间悬挂着电棍和手铐。一名警察肩头扛着沉重的录像机，近距离地对我录像。所有这一切表明：一个针对我的重大行动即将开场。
    我刚坐下，一位警官就走过来说：站起来。我平静地告诉他：我身体不好，无法站着参加会议。
    这时，主持会议的负责警官宣读了一份狱方的决定：鉴于方觉“长期拒不认罪，抗拒改造”，决定对方觉实行禁闭。他刚刚宣读完毕，我马上对他说：我对有关机构的决定提出3点意见。第一，对我实行禁闭是非法的；第二，我将就这个禁闭决定提出控告；第三，这个禁闭决定引起的一切后果应由有关机构承担责任。在场的100多名囚犯和警察都听到了我的抗议，录像机和电子监视器也录下了我的抗议。等我讲完话，两名狱警快步走上前来，煞有其事地将我的双臂扭向背后，给我戴上手铐。我注意到，他们的双手戴着洁白的警用手套。看来，这出戏的导演在道具的细节上也是非常认真的。
    于是，一名狱警在前面引路，两名狱警一左一右地挟住我的胳膊，4个人在北京的冬天的寒风中走向了禁闭室。
    (第十一章 永久正常贸易关系（PNTR） 全章完)

    [上一页]


熊猫的走向－方觉政论集：第十二章 跨世纪

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •
    第十二章 跨世纪

    一年多前我在渤海岸边的“古拉格(Gulag)”时，牢房旁边不远处就是禁闭室。不过那时我还没有进去的荣幸，因为美国还没有给予中国永久正常贸易关系（PNTR）。现在的情况不同了。中国政府以极低的代价赢得了PNTR，它没有承诺为此而改善中国的人权记录。这是前所未有的。1994年中国政府为了换取克林顿政府将 中国人权问题同最惠国待遇脱钩，允许两名政治犯“保外就医”，其中一人到了美国。1997年中国政府为了换取江泽民访美和克林顿访华，又允许一名政治犯以“保外就医”名义赴美。1998年中国政府为了换取欧盟和美国不在当年的联合国人权委员会大会上提出批评中国人权状况的议案，再次允许一名政治犯到美国“保外就医”。永久正常贸易关系对中共政权的政治价值、经济价值和国际意义远远超过克林顿政府前几次的让步，但是中共政权这次却不需要付出任何“人权代价”。这种荒唐现象不仅是克林顿政府的人权政策的谷底，而且是美国整个对华政策的悲哀。所以，我必须在禁闭室品尝这一荒唐结局的滋味。
    禁闭室在监狱的隐蔽的角落。那是一个独立的院子，一道独立的水泥墙将它同监狱的其它部分隔开，墙上耸立着独立的电网。从某种意义上讲，禁闭室是“狱中之狱”。 (博讯www. boxun.com)
    中国的监狱把对囚犯的处分分成4个等级：警告、记过、记大过、禁闭。禁闭是最高处分。禁闭室对囚犯来说是恐怖的象征，那里充满着凌辱、虐待、体罚和殴打。过去和我在同一间牢房的一位健壮的年轻的犯人曾经讲过：一年前他被送进禁闭室后，狱警将他绑在院子里的一棵树上，轮番用高压电棍电击，整整折磨了他八个小时。他曾经撩起衬衫，让我看过身上被长时间电击而留下的烧焦的皮肤。看来，有关机构认为其它处分不足以使我回心转意，有必要让我在最高处分中做出认罪的抉择。
    我所在的禁闭室是一个大约1米宽、2米长的狭小的房间，里面没有床，没有凳子，没有任何东西。小房间的外面是一道铁门，里面是一道铁栏杆门。
    狱方要求我终日坐在地上，不准倚墙，更不准躺下。这种终日静坐的功夫对练习印度的“瑜珈”不失为一种有效的途径。
    禁闭室的饮食已经接近生命的极限：一日三餐只有库存多年的玉米面制成的“窝头”，没有正式的菜，也没有汤，“窝头”的伴侣是几片发霉的盐腌的咸菜。
    12月底的北京已是严冬，但是两平方米的“迷你 (mini)”牢房里没有取暖设备，冷如冰窖。夜晚只能睡在冰凉的地上。没有正式的被子和褥子。“被子”只是一张大一点的棉絮，“褥子”则是一张小一点的棉絮。当然，不会有枕头。每天夜晚，我用自己的布鞋充当“枕头”。由于室内太冷并且饮食中的热量太少，我只得穿着棉衣和棉裤睡觉。这样睡觉的结果留下了明显的纪念：我的外衣上沾满了棉絮上细小的、白色的棉丝。
    禁闭室的墙上安装着电子监视器，它对我来说并不陌生。在我过去住的牢房里，同样有电子监视器。铁门外摆着一张小桌和一把椅子，每天24小时狱警轮流坐在那里值班。他们是我每天唯一能够见到的人！
    禁闭室都是单独关押。这样的单人牢房总共有7间。我刚进去的时候，其余6间都空着。
    这里一片死寂。在这种死寂的氛围中，一个人可以回顾一生中任何细节，也可以猜想未来生活的意义。
    第二天早上，一位负责警官来到禁闭室外。他和我隔着铁栏杆门相互直视。他用温和的语调开始倾吐事先准备好的台词：“听说你在福建工作过。我是半个福建人。我的父亲是1949年到福建的南下干部，我的母亲是福建人。” 他停住了表演，观察我的反应。90年代前期我在福建工作时，1949年从北方到福建接管政权的共产党的南下干部差不多都退休了。这些南下干部当初到福建时多数是单身，而后很多人娶了天真的福建姑娘。这是半个世纪前的经典故事。我礼貌地告诉这位警官：我认识一些福建的南下干部。他感到谈话似乎有了一点点进展。于是他又提起在福建度过的美好的少年时光。我知道，这场精心设计的谈话很快就要转入主题了。这位警官最后表示：希望我能够给有关部门写一份检讨错误的材料，如果我能够这样做，将很快解除禁闭。临走时他强调：我最好在3天内写完检查。(boxun.com)
    共产主义制度是一种需要各式各样的崇拜对象的制度，因为有了崇拜对象，才便于统一人们的思想，统一人们的行动。对新世纪的盲目鼓噪也是这种原始崇拜的一部分。
    原来中共政权认为2000年是新世纪的开始，于是它们大吹大擂地庆贺了一番。后来它们发现这种庆贺为时过早。因为公元纪年不是从零年开始，而是从1年开始，所以准确地说，21世纪应该是从2001年开始。于是中共政权又劳民伤财地举行了第二次新世纪庆典。无论是第一次还是第二次庆祝，主要的目的都是为了渲染一党专制下的虚假的“太平盛世”，为保守的第三代领导人树碑立传。在那段时间里，“跨世纪”成了中国官方使用频率最高的迷信般的词汇。
    我进入禁闭室的第二天，即2000年12月31日，正好是跨世纪的前夜。这一天监狱的气氛格外紧张。值班的警官比平时增加了许多。晚上，狱警的对讲机里不时传出监狱领导人检查值勤状况的命令和北京市监狱管理局的指示。
    我坐在冰冷的地上，凝视着冰冷的铁门。我想起7年前的一件事。那段时间我同一些开明的年轻的官员和知识分子，反复讨论中国政治改革的前景。1993年底我们在“中国政治学学会”中组建了一个“中国青年政治学研究会”，集中了上百个主张政治改革的40岁以下的官员和知识分子，还有一些关心政治改革的年轻商人。我是这个团体的负责人之一。我们希望为中国的政治改革准备新一代人的思想和力量。当时一位积极参与组建“中国青年政治学研究会”的官员问我：中共的一党执政有没有可能维持到21世纪？我对他说：有可能维持到21世纪的初期，但是不可能延续到整个21世纪。
    今天，我不仅成为跨世纪的政治犯，而且成为了跨世纪的禁闭犯。但是我仍然坚定地认为：7年前我们的努力和预测都是正确的。
    3天之后，那位“南下干部”的后代又来到禁闭室门前。他不满地问我：为什么不写检查？我平静地回答：我在4个监狱从来没有写过任何检查。我从被抓捕的第一天起，就拒绝写任何检查。他失望地说：坚持这种态度，对你十分不利。
    两年半以来，中共政权为了得到我的一纸书面检查，费尽了心机。但是它们一次又一次地失败了。将我送进禁闭室，也许是它们寻求我的检查的最后一次尝试。它们不会轻易放弃最后的机会。
    在随后的十几天里，几名警官轮番找我谈话，威胁性地提出要对我长期以来拒不认罪，拒绝检讨错误“算总帐”，责令我必须写出书面检查。
    我知道，一旦我写了检查，警方将通过某种途径迅速对外公布，以便证明我已经承认错误，转变立场。这是本案的一个诱人的结局，也是结束一个反对派人士政治生涯的诱人的前景。
    但是，写检查的僵局迟迟无法打开。按照中国的《监狱法》，禁闭的最长时间是15天。15天的最后期限很快就要到了。(博讯)于是警方作出了一个让步：如果我不愿意写正式的检查，是否可以写一份思想认识？
    在共产党的政治语言中，“思想认识”是一个含义宽广的范畴。它虽然不像认罪书那样令人屈辱，也不像检查那样令人难堪，但是，在“思想认识”中多多少少还是需要做一些自我批评，多多少少还是需要对中共政权说几句恭维话。我明确地告诉警方：对我的禁闭完全是非法的，因此我拒绝写任何书面材料，包括不写“思想认识”。
    这样的答复使警方极其恼怒。2001年1月13日，即15天禁闭期限的最后一天，没有任何人通知我解除禁闭。于是，我向狱方提出了对超期禁闭的质疑。
    3天以后，两位警官向我宣布：经上级批准，对我延长禁闭10天。我冷静地告诉他们：第一，中国的《监狱法》没有延长禁闭的规定，所以对我延长禁闭是非法的；第二，我的禁闭3天前已经到期，事后向我宣布延长禁闭为时太晚。他们以一种流氓口吻对我说：如果你继续拒绝写检查，对你的禁闭将无限期延长。
    我认为，这种流氓口吻恰恰是外强中干的表现。因为中共政权并没有强大到可以在国内为所欲为，更没有强大到可以完全不顾及国际社会的批评。
    一天深夜我再次被冻醒。冻醒是常事，但是这次却感到格外寒冷。早晨起来后，我抬头去看高高的、狭小的禁闭室的密封的采光窗户，发现外面似乎下过大雪。不久，我从值班狱警的闲聊中得知：今天北京的最低气温是零下16度。
    由于长期的寒冷和长时间的禁止走动，我的左脚出现了冻伤，臀部也被坚硬的地面磨破。由于禁闭室禁止洗澡并禁止更换内衣，加剧了受伤部位的皮肤感染。我向狱方提出诊治要求，遭到了拒绝。
    我很清楚，这可能是对我的最严峻的考验。如果我在这种恶劣的环境中被迫低头，那么一切政治努力都将前功尽弃。如果我经受住了考验，那么专制政权将对我束手无策，因为它们很难找到更有力的手段。
    我听说，曾经有一个被禁闭的囚犯，由于不堪虐待，在深夜的时候将衣物悄悄撕成细条，试图利用禁闭室内侧的铁栏杆自隘。我也听说，不止一个被禁闭的囚犯，由于极度的绝望和残酷的刑讯，变得精神失常。但是，我必须保持信心和平静。信心和平静也许是对付中共政权的流氓手段的最有效的自卫武器。
    我刚到禁闭室时，七个房间只有我一个人。后来，又陆续关进了几个犯人。但是，因为都是单独关押，彼此无法谋面。由于禁止说话，所以整个禁闭区如同无人区一样，仍然是一片死寂。
    2001年1月19日，这个监狱的副监狱长出现在禁闭室的门口。他站在那里一言不发，长时间地注视着我。我猜想，他可能期待着我首先讲话。当然，最好是我能够做一个口头的认错表示，那个既可以录音又可以录像的电子监视器将忠实地记录下这个珍贵的场面。尽管我拒绝写认罪书、检查或思想认识，但是一个口头认错，也是警方的重要收获。我决心不讲任何话，继续冷淡地坐在原地。
    2001年1月20日是新一届美国政府就任的日子。我估计我的禁闭很快就会结束，因为中国政府不敢再次延长我的禁闭时间。
    果然，2001年1月22日晚上，警方向我宣布：解除禁闭。
    据说在这个监狱的长达40年的历史上，我是第一个、也是唯一的一个拒绝写检查而走出禁闭室的人。

    [下一页]


熊猫的走向－方觉政论集：第十二章 跨世纪

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •
            中国的法律往往是一种摆设，《监狱法》并不例外。中国的大部分监狱制度是监狱管理机构自行制定的，而不是《监狱法》的明文规定。“集训制度”就是典型的法外制度。
    所谓“集训”，就是将受到警告、记过、记大过处分和结束了禁闭的犯人集中在一起，实行比一般犯人更严厉的管理和更恶劣的生活待遇。集训的时间通常是3个月到8个月。“集训队”更通俗的名称是“严管队”。毫无疑问，有关机构不会让我失去宝贵的集训机会。
    我离开单独关押了25天的禁闭室后，立即被送进了集训队。
    集训队和禁闭室同在一个独立的院子里。集训队的牢房大约有35平方米，里面摆放着十张上下两层的小铁床。当我走进这间牢房时，正好是第20个人。
    集训队的生活不仅比一般犯人更艰苦，而且比一般犯人更无聊。警方要求“集训犯”每天必须永远坐在一个没有靠背的30厘米高的塑料小凳上，无休止地反复抄写监狱管理机构的各种各样的规定，据称这样做有助于反省自己的错误并加深对监狱制度的认识。任何时间都禁止“集训犯”说话，任何生活必需的活动都只能紧张地集体进行：例如，去卫生间必须集体前往，而且时间通常不得超过10分钟。在这里，个人似乎消失了，剩下的只是一部静悄悄的、共同运转的机器。从某个角度看，这正是压制个人的极权制度的缩影。
    几天之后，一位负责警官来“看望”我。他故作遗憾地说：集训队的条件比较差，如果我愿意就自己的问题写一份书面材料，有关方面可以尽快解除我的集训。我知道这是重施政治交易的伎俩。我告诉他：不仅过去对我的禁闭是非法的，现在对我的集训同样是非法的。我不会给任何方面写任何认错材料。
    在随后的一段时间里，另外一位负责警官也不止一次地找我进行长时间的谈话，规劝我用一份认错材料换取提前结束集训。我一次又一次地拒绝。他甚至不解地问我：你是不是不清楚你的集训时间是8个月？
    我完全清楚我的集训时间是8个月，但是我有耐心坚定地度过这8个月。如果说在监狱生涯中有什么收获，那么最大的收获就是增强了耐心。
    按照中国监狱的规定，“集训犯”不允许会见亲属。这种规定是心虚的表现，它的主要考虑是担心“集训犯”向亲属揭露集训队的黑暗。但是，2001年2月底的一天，狱方通知我会见亲属。
    我在禁闭室时左脚的冻伤还没有完全好，走路有些困难。我一拐一拐地缓缓踏进了会见室。我的妹妹坐在里面。旁边除了两位熟悉的狱警外，还有一位身穿便服的陌生人。很明显，他来自秘密警察的特殊机关。这个特殊机关想亲眼看一看、并亲耳听一听经受了禁闭和集训的我，是否稍许有一点悔改的表现？
    妹妹告诉我，她今天之所以能来看望我，是西方国家同中国政府交涉的结果。此外，最近几天国际奥委会的考察团正在北京，中国政府也需要在人权问题上作出一点“姿态”。
    我请妹妹转告外界：无论我在监狱的条件多么恶劣，无论禁闭的时间或集训的时间多长，我都不会改变政治立场。
    当然，这样的会见不会令警方有丝毫的满意。在随后的6个月里，会见又消失了。
    2001年1月就职的布什政府，在最初的几个月里对中共政权相当冷淡，这同布什先生在竞选期间的对华批评态度是前后一致的。布什政府很快宣布放弃克林顿政府和中国政府共同炮制的虚幻的“中美战略伙伴关系”。
    中国政府对布什政府的冷淡态度感到不安，它试图从两个方面试探有没有可能改变冷却中的中美关系。
    一个方面是微笑的试探。2001年3月朱鎔基总理在他一年一度的全国人大例会后的记者招待会上，温和地向美国新政府表示友好。随后，主管外交的副总理钱其琛急切地登上了前往美国的飞机。但是，微笑的试探似乎成效并不明显。
    中共政权历来主张在外交活动中要兼具软、硬两手，以硬为主。它的另一个方面的对美试探就是政治冒险。
    2001年4月1日晚上，在例行的“思想教育”活动――囚犯集体收看官方电视新闻时，一条爆炸性的消息出现了：一架中国战斗机和一架美国侦察机相撞，中国战斗机坠毁、飞行员失踪，美国侦察机受伤，被迫降落在海南岛的一个机场。
    官方电视新闻结束后，警方立即要求囚犯就中美军用飞机相撞事件进行“讨论”。我心里十分清楚，所谓“讨论”，实际上是想听听我的看法，以便向上级汇报。正如两年前美国飞机误炸了中国驻南斯拉夫使馆，警方也及时组织了囚犯的“讨论”。
    我在“讨论”时明确地说：中美两国军用飞机相撞的地点不是在中国领空，而是在公海上空。美军飞机受伤后被迫降落在中国机场，并不是蓄意侵入中国领空和领土。我希望中美两国政府通过正常的外交途径，按照国际法和国际惯例稳妥处理这一事件。
    我的这种看法同中国政府的实际意图相去甚远。中国政府恰恰是要利用撞机事件，在国内鼓动新一轮的反美情绪，以此向刚刚执政的布什政府施加外交压力。施压的目的“醉翁之意不在酒”：不是为了解决撞机问题本身，而是试图阻止布什政府采取不利于中共政权的对华政策。
    布什政府对撞机事件的处理同两年前克林顿政府对中国使馆被炸事件的处理不大相同，布什政府没有作出太多的让步，中美关系继续处于冷淡之中。中共政权的冒险性的试探也没有取得明显成效。
    与此同时，布什政府新的台湾政策又刺激了中共。
    2001年4月24日，布什政府宣布：增加对台湾的军备销售。布什总统本人当天表示：美国将竭力全力协助台湾的防御。这是1972年尼克松总统访华以来历届美国总统最明确、最强硬的表态。中国政府对布什政府新的对台政策提出了强烈的反对。
    中国政府长期宣称台湾问题是中美关系的核心，是中美关系中最重要、最敏感的问题。其实，台湾问题更多地是中共政权的一张“外交牌”。当中共政权认为有必要改善中美关系以获取更多的好处时，它就有意地缓和台湾海峡的紧张气氛。当中共政权认为有必要压迫美国作出更多的其它方面的让步时，它就有意地加剧台湾海峡的紧张气氛。例如，1993年以前中共政权需要美国政府对华友好，因此中共的对台政策在一个长时间内是温和的。1993年以后中共政权试图迫使左倾的、软弱的克林顿政府在对华事务中作出重大让步，于是逐渐增加对台湾的压力，这种压力在1995年夏季至1996年初的三次大规模对台军事演习中达到了高峰。当克林顿政府从1997年开始对中国政府表现了充分的热情之后，中共政权就减小了对台湾的压力。
    台湾问题同中国的国计民生距离很远，同中国的国内改革距离很远，同中共领导层的权力分配距离很远，它是一个典型的“外部问题”。正因为台湾问题不是一个重大的、紧迫的内部问题，所以中共政权才能够随心所欲地将台湾问题当成“牌”。
    台湾问题不是中美关系的核心。从长远角度看，中美关系真正的核心是：中国是建设性地加入美国领导的冷战后的新的国际秩序，还是继续同残剩的共产党国家、流氓国家和专制国家站在自由世界的对立面？从现实角度看，中美之间存在着一系列重要而敏感的问题。譬如，人权问题，防止大规模毁灭性武器及其运载工具的扩散问题，公平贸易问题，等等。台湾问题并不是一个至关重要的现实问题。在可以预见的将来，不会有任何一个神智正常的台湾政府会宣布台湾独立，也不会有任何一个神智正常的中国政府会作出全面攻打台湾的决策。因为，维持台湾海峡两岸的分治局面既是两岸大多数人民的现实愿望，也是两岸政府的现实愿望，更是国际主流社会、特别是美国对台湾的现实态度。中共政权清楚地认识到了这个基本事实，但是它狡猾地将一个没有现实紧迫性的台湾问题当成“大牌”，以此迴避中美关系真正的核心，冲淡中美关系中真正重要而敏感的问题。
    在2001年4月，中国政府为了表达对布什政府的冷淡的对华政策的不满，需要再次去打“台湾牌”。
    我在监狱的“严管队”的苛刻的环境中预感到，在中美撞机事件和美国增加对台军售之后，中国政府有可能在人权问题上搞一点“小动作”，以便强化它对美国的批评姿态。
    不出所料。中国政府2001年4月25日公开表示了对布什政府新的对台政策的不满后的第二天，狱警突然把我带进了办公室。
    办公室内除了两名熟悉的警官，还有两个陌生人。显然，陌生人是今天的主角。
    陌生人自称来自北京市高级人民法院。他们表情严肃地向我宣读了北京市高级人民法院的一项决定：驳回申诉，维持原判。我对这个决定丝毫没有感到奇怪，但是我心里感叹这个决定来得如此“及时”。
    根据中国的法律，法院必须在6个月内对申诉作出答复。我的申诉是2000年1月提交的，而法院的答复竟是在2001年4月26日，长达15个月之后！很明显，中国政府选择了一个它认为有利的时刻公开宣布了这个答复。从这个意义上讲，迟到的答复正是及时的答复。中国政府不仅需要同美国打“撞机牌”、“台湾牌”，还需要打“人权牌”。
    我对陌生人说：按照中国的法律，如果申诉人对终审法院驳回申诉有异议，可以向终审法院的上级法院再次提出申诉。我完全不同意北京市高级人民法院驳回申诉的决定，所以我准备向中国的最高人民法院再次提出无罪申诉。
    然而，中共政权不可能让我向它的最高法院提出挑战。警方先是拒绝我同律师联系，并扣押我给律师的委托书。而后又拒绝律师提出的同我见面，以便商议再次申诉的要求。总之，直到我离开监狱，我的第二次申诉始终被非法阻挠。这从一个侧面发映出中共政权对我的判决在它自己的法律上都是站不住脚的。
    随着2001年夏天的到来，冷却了的中美关系在悄悄地回温。
    2001年5月美国政府表示：美国不打算影响国际奥委会对北京申办2008年夏季奥运会的投票。而在2000年底，美国参议院外交委员会作出一项决议，鉴于中国人权记录恶劣，不赞成给予北京主办2008年奥运会的权利。2000年底，英国下院外交委员会也作出过类似的决议。几个月后美国新政府的表态，是一根对华友好的胡萝卜。
    2001年7月3日，中国国家主席江泽民主动给美国总统布什打电话。他不仅祝贺美国国庆（7月4日），而且祝贺布什总统的生日（7月5日）。这似乎是没有先例的。
    几天之后，中国外交部长唐家璇和美国国务卿鲍威尔利用一次国际会议的机会在越南举行了会谈。鲍威尔答应7月下旬访问中国。


熊猫的走向－方觉政论集：第十二章 跨世纪

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
            为什么短短半年之内，中美关系经历了由冷淡到回温的过程？
    第一个原因，美国商界的对华利益集团无疑起了重要作用。总的来说，共和党同大公司的关系比民主党同大公司的关系更密切。美国商界的上层强烈希望布什政府不要改变对华政策。
    第二个原因是重新浮现的对美国和俄罗斯战略竞争的担心。布什总统2001年6月宣布美国将退出1972年签署的《美苏反弹道导弹条约》。作为一个前克格勃特工的俄罗斯总统普京，狡猾地表示俄罗斯有可能考虑重新启动同美国的核竞争。实际上，普京的这一表示只不过是一种无力的讹诈，它的目的是阻挠以美国为首的自由世界进一步取得战略优势，而不是真的要同美国展开新一轮核军备竞赛。俄罗斯破败的经济、衰退的军事力量、混乱的社会局面，根本没有实力同美国展开核竞争。而普京作为一个侥幸成为俄罗斯总统的小人物，他更关心总统宝座，而不是更关心俄罗斯的核弹头数目。但是美国政府似乎过分认真地看待了普京的无力的讹诈。狡黠的中共政权察觉出美国政府这种过份认真的态度，于是公开表态支持普京的讹诈。这就制造出一种假象：仿佛俄罗斯同中国有可能在核战略上结成联盟以抗衡美国。其实，中国在世界核俱乐部中仅仅是一个能力十分有限的配角，俄罗斯并不重视中国的核姿态。中国支持普京的讹诈的真实原因，是诱使布什政府在对华政策上作出让步。令人遗憾的是，美国政府似乎同样过份认真地看待了中共政权对俄罗斯核声明的虚假支持。这对美国政府升高对华温度发生了作用。事实上，半年之后美国真的退出了《反导条约》时，俄罗斯的反应轻声细气，中国则根本没有反应。
    第三个原因是，自1972年尼克松总统访华以来，美国政界、媒体、知识界在对华问题上的左派倾向越来越强烈。这种左派倾向逐渐在对华事务中成为主流，它深刻影响着美国的对华政策，新的布什政府不得不注意旧的左派声音。
    尽管布什政府的对华政策不得已有所回温，但是不可能恢复到克林顿政府的高温。因为布什政府对外政策的两个基本点同中共政权的基本利益对立：其一，布什政府决心在全世界推广自由的价值体系和民主制度；其二，布什政府决心建立由美国领导的强有力的冷战后的新的国际秩序。
    实际上，在对华政策回温的同时，布什政府已经考虑将全球战略重点由欧洲转向东亚。2001年9月前布什政府宣称：未来对美国和全球最具挑战性的地区是东亚。这一新的战略判断和拟议中的新的战略部署是完全正确的。毫无疑问，冷战的结束和欧洲的逐步稳定，使得不再需要将欧洲继续视为主要的战略重点。而共产党中国的迅速崛起，北朝鲜的核野心与流氓行径，中国同台湾、中国同美国、中国同日本的潜在对峙，北朝鲜同美国、韩国和日本的潜在冲突，使得东亚地区当之无愧地成为新的全球战略重点。1991年冷战结束以后，西方盛行着和平主义，在长达10年的时间里几乎没有战略思维。布什政府考虑将战略重点转向东亚，是美国战略思想的一个重大发展。可惜，历史进程的意外事件，中断了这个正确的全球性的战略抉择。
    2001年7月12日上午，突然整个监狱响彻了凄厉的警报声。着装格外严整的狱警要求所有囚犯必须端正地坐在小凳子上，不许说话，不许张望四周，不许做任何事情。这时警戒监狱的武警士兵头戴钢盔，身穿迷彩服，全副武装，手持冲锋枪，站在了每个牢房的铁门外。这是为什么？难道有人越狱？有人暴动？有人劫狱？我平静地注视着眼前这幕虚张声势的滑稽戏。我心里明白，明天，2001年7月13日，国际奥委会将投票决定由哪个城市主办2008年夏季奥运会，北京是申办城市之一。实际上，没有任何囚犯对北京申办奥运会表示过异议。这场小题大做的监狱演习主要是想提醒我这个政治犯：不要试图在申办奥运会最敏感的日子采取异常行动！
    第二天国际奥委会在莫斯科的投票同样是滑稽的。仅仅在第二轮，压倒多数的奥委会委员就将手中的票投给了北京。看来，有必要在国际奥委会中组建一个中共的党支部，以便使这个受到国际社会广泛诟病的机构能够更好地为中共政权服务。而年迈的迷恋权力的国际奥委会主席萨马兰奇先生完全有资格充当中共党支部的书记！
    我希望中国有机会举办奥运会，但不是现在举办，而是在民主变革之后举办。如果现在举办，那是对专制制度的鼓励，是对反人类主流文明的“有中国特色的社会主义”的鼓励，是对狭隘民族主义的鼓励。上个世纪30年代，国际奥委会曾经决定由纳粹德国举办一届奥运会，那次“柏林奥运会”成为掀起法西斯狂热的大舞台。十分可能的是，2008年“北京奥运会”将成为衰败的共产主义的兴奋剂。
    申办奥运会成功引发的盲目热情似乎加剧了夏日的监狱的燥热。“严管队”位于监狱的一个不通风的阴暗角落，它的额外的高大水泥墙挡住了几乎全部的新鲜空气。被命令枯坐在牢房的小凳子上的“严管犯”，仿佛置身于空气凝滞、闷热无比的蒸笼。他们的额头终日布满汗珠，衬衫终日被汗水浸透，甚至裤腰也终日湿漉漉的。夜晚热得难以入睡，早上每个人的床单上都留下了长长的汗渍。在这种恶劣的环境中，很容易发生人生的悲剧，也很容易制造人生的悲剧。
    2001年8月初的一个清晨，在起床命令灌进耳际之前，我已经热醒了。我看见对面的床上坐着一个头发全白的熟悉的老人。他是我所在牢房最年长的囚犯，已经66岁。此时他面色灰白，无力地背倚着水泥墙，艰难地喘息着。我轻声问道：“老梁，你为什么不睡觉？病了吗？”他断断续续地说：“昨天夜里的感觉特别不好，头昏、胸闷、心跳加快，根本睡不着。”
    老梁的案件是中国全面腐败的一个缩影。
    1994年以前，老梁是中国石油天然气总公司运输销售局局长。中国石油天然气总公司的前身是中国政府的石油部，它是中国最大的国有企业和官商之一，仍然拥有正部级的地位，当时掌管着中国绝大部分的油田、气田和许多炼油厂。而老梁担任的运输销售局局长，正是这个庞大公司的关键职务。
    在中国，庞大的官办公司和炙手可热的关键职务可以很方便地成为滋生腐败的泥潭。1993年的一天，一位中共中央政治局常务委员给中国石油天然气总公司总经理（相当于部长）写了一张条子，内称：我的家乡所在的县是贫困地区，请你给这个县特批一些优惠价格的石油产品，以便促进当地的经济发展。在中国，各种级别的领导人的各式各样的“条子”，往往是腐败的通行证。中国的各级官员对各种“条子”有着超常的敏感，因为“条子”同更高的掌权者相连，同更大的升迁前景相连，同更多的灰色收入相连。而且，无数的秘书、领导人的亲属、钻营者围绕着“条子”蠢蠢欲动。
    中国石油天然气总公司的总经理立刻指示副总经理（相当于副部长）解决“中央主要领导同志”的要求。那位副总经理责成主管官员老梁操办此事。
    中国石油天然气总公司以每吨低于市场价200元人民币的优惠价格，向那个贫困县出售了两万吨柴油，总差价高达400万元人民币。事情办成之后，中国石油天然气总公司总经理的秘书找到老梁，交给他10万元人民币，“表示感谢”。
    然而，这批优惠价格的柴油并没有拿去支援那个贫困县的经济发展，而是被那个县的官员伙同其他人按市场价格在外地出售，获得的几百万元人民币的盈利被这些人挥霍、挪用、贿赂、贪污。由于分赃不均，爆发了内讧，有人报复性地向司法机关举报了其中的黑幕。其实，这出戏从一开始就是一个贿赂和贪污的诡计。设计者的目的就是利用高层的政治影响和官办公司的价格优惠，大肆谋取灰色收入。中国的经济繁荣，在很大程度上就是建立在这种灰色收入基础上的。这只是千百个典型案例中的一个。
    1994年的一天，当老梁风光地从国外访问归来走下飞机后，他没有能够踏进他的那辆由国有公司配备的带司机的豪华进口“凌志”轿车，而是被中国最高人民检察院的警车载走了。
    老梁被关进了北京的秦城监狱。这个监狱主要是关押共产党内犯了严重错误或犯了罪的高级官员。老梁是上海人，当时秦城监狱还有他的一位上海老乡，这就是毛泽东时代“四人帮”的一员、前中共中央政治局委员姚文元。那位中国石油天然气总公司总经理的秘书，一度也被拘捕，但是他在上层“神通广大”，不久即被释放了。老梁却没有他那么幸运。老梁以“受贿罪”被判处了10年徒刑。中国石油天然气总公司的总经理和副总经理都安然无恙。这从一个侧面说明了中共的遮遮掩掩的“反腐败”的一大特点：舍车马，保将帅。
    中国自90年代以来，有一种广泛存在的带有黑色幽默色彩的“59岁现象”：很多官员在60岁退休之前，拼命搞腐败。因为他们能够滥用权力谋取私利的时间不多了。老梁曾经苦涩地悄悄对我说：他就是59岁被抓的！
    然而，腐败不一定在59岁之后嘎然而止，甚至监狱的高墙和电网也阻挡不住腐败的滔滔洪流。腐败在中国已经成为一种制度，成为一种普遍接受的规则，成为一种民族风格。这在世界上是史无前例的，是妨碍中国进步的癌症。
    老梁被判刑后，他对中共政权来说就毫无价值了。他从生活条件比较好的秦城监狱转入一座普通监狱――北京市监狱。这座监狱的负责人得知老梁在官场和商界还有不少“关系”可资利用，于是同老梁达成了一项交易：老梁为监狱的囚犯劳动联系生产项目，监狱则为老梁提供特殊的生活条件并尽快安排老梁“保外就医”。
    随后，老梁离开了正规的牢房，搬进了监狱内一个30多平方米的供他一个人居住的大房间。老梁也不必再吃囚犯的饮食，而是到狱警的专用餐厅就餐。这种特殊待遇在世界各国监狱或许并不多见。于是老梁努力地通过电话、信件、会见为监狱的囚犯劳动联系生产项目。
    又过了一段时间，监狱给了老梁更大的奖赏：批准他“保外就医”。
    “保外就医”在中国的监狱往往是腐败的礼物。通常只有那些同警方或政府有特殊关系的犯人，才可能获准“保外就医”。这类“特殊关系”既可以是权力上的，也可以是金钱上的，或者二者兼具。那些真正身患重病而没有权力背景或金钱背景的囚犯，则很难得到“保外就医”。老梁能够为监狱增加盈利，当然符合“保外就医”的条件。
    得到了“保外就医”的老梁，感恩地在全国各地频繁地活动，积极地为监狱的囚犯劳动联系越来越多、越来越大的项目。但是，正如中国的一部古典浪漫主义小说《红楼梦》所言：千里搭长棚，没有不散的筵席。北京市监狱的现代浪漫主义的筵席终于散了。2000年上半年，有人向中国领导层揭发：北京市监狱的若干负责人和狱警，大量贪污囚犯劳动的盈利，数额在几十万元人民币以上。


熊猫的走向－方觉政论集：第十二章 跨世纪

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
            这个极其腐败的北京市监狱，就是我在第九章中描述的那个法西斯式的“全国文明监狱”。实际上，利用囚犯劳动的盈利中饱私囊的情况在中国监狱比比皆是。这是警方竭力推动囚犯劳动的重要动力。
    老梁因此被取消“保外就医”，押回监狱进行审查。为了防止他同北京市监狱的腐败警官订立攻守同盟，2000年8月他被转送到我所在的北京市良乡监狱。他先进禁闭室，而后进“严管队”。
    老梁患有严重的心脏病和糖尿病，然而奇怪的是，在北京市良乡监狱的一年间，狱方始终不给他进行认真的检查和治疗。也许，警方认为，他不但没有了政治价值，而且没有了经济价值，所以不值得为这个无用的老头花费太多的医疗费用。也许，警方认为，这个老头知道太多的上层的腐败秘密和监狱腐败的黑幕，如果他能尽快地病死，倒是一条有效的保密途径。总之，不管警方出于何种动机，此刻的老梁已经危在旦夕：起床后，他几乎没有力气坐在小登上，他瘫软在水泥地上，大口地喘气。
    我凝视着这个瘦弱的矮小的老人。他是中共的腐败制度的牺牲品，但是他也应该享有保障生命的最低限度的人权。我劝说他立即告知狱方，要求住院治疗。他痛楚地摇摇头，无奈地回答：“我已经提过很多次这样的要求，他们不同意。” 我坚定地对他讲：无论狱方同意与否，你现在都应该再次提出要求，并且要向狱方指出，如果因为治疗不及时出现生命危险，必须由狱方承担责任。
    我知道，电子监视器前的狱警清晰地听到了我们的谈话并看到了现场，我也知道，狱方安排监视我的某些囚犯会及时将我们的谈话内容向警察报告。但是今天我希望他们这样做，因为这将有可能拯救老梁的生命。
    几个小时后，狱方命令几个犯人，用一辆装垃圾的两个轮子的暗旧的铁皮手推车，载上老梁走向简陋的监狱医院。但是老梁再也没有回来，当天夜里，他就死去了。
    老梁曾经告诉我：他的唯一的儿子80年代从中国的清华大学毕业，现在是美国公民。我不知道他的这个在美国生活和工作的儿子，是否知道父亲案件的真相和死亡的真相。老梁还告诉过我：他有一对双胞胎女儿在中国。我也不知道，这对双胞胎姐妹有没有勇气要求调查父亲猝死的原因。
    中国有句俗话：祸不单行。
    老梁死后仅仅几天，“严管队”附近监狱外墙的一盏警戒灯突然熄灭了。这对警备森严的监狱来说是一件“大事”：说不定囚犯中的某个身手不凡的超人能够借助灯光的消失翻过5米高的水泥墙和一米高的电网。于是狱方在白天派了工人前来检修线路。
    在夏日的骄阳下，我们看到一个工人登上了高高的梯子的顶端，试图更换警戒灯的灯泡。令人痛心的是，这盏警戒灯的线路同电网的线路直接相连，而电网每天24小时都充溢着高压电流。不远处的我们看到这位工人的身躯僵硬地抖动了一下，然后便直挺挺地从梯子的顶端落到地上，发出肉体撞击地面的沉重的声响。他触电了，并且很快地死去。目睹了这个瞬间的悲剧，我们都表情凝重，难以言语。
    这个死者不是囚犯，他是自由人。在中国的监狱，囚犯发生工伤事故或意外事故的更多。囚犯中流行的一句话是：犯人的命不值钱。
    短短的几天里在我们身边接连死去两个人，这使我们更深切地感受到监狱环境的险恶，更深切地感受到“严管队”的危难。我仍旧保持着充分的冷静，因为我很清楚，中共政权力图制服我的手段已经黔驴技穷。
    但是，监狱外的历史进程发生了突变。
    北京时间2001年9月12日上午，狱警中出现了异常的气氛。牢房外除了偶尔有一名狱警巡视犯人，其他狱警都长时间地聚集在一间可以观看电视的办公室。办公室的房门紧闭，进出那里的狱警的脸上都挂着神秘而惊喜的微笑。囚犯是敏感的：大批狱警在上班时间收看电视的先例是极其罕见的，一定是有重大新闻。
    晚上7点钟，在囚犯集体收看官方新闻时，屏幕上重播了两架飞机先后撞进纽约的世界贸易中心，另一架飞机倒在华盛顿的五角大楼旁边，第四架飞机坠毁在宾夕法尼亚州的一片土地上。
    美国付出了死亡3000多公民的惨重代价。
    恐怖主义并不是“9•11”事件的新生儿。至少在20世纪60年代，恐怖主义就作出过令人震惊的表演。不过在冷战的高峰时期，世界舞台的主要节目是自由国家同共产主义国家的对峙，恐怖主义只是舞台的一角的杂耍。冷战结束后，西方弥漫着和平主义，恐怖主义和支持恐怖主义的流氓国家乘机壮大。1998年夏天，美国驻坦桑尼亚和肯尼亚的两座使馆发生恐怖主义性质的大爆炸，死伤了几百人。这是国际恐怖主义迅速发展、日益猖獗的明确信号。但是，克林顿政府并没有认真领会这个危险信号的严峻意义，更没有对恐怖主义采取有力的打击措施。他仅仅对使馆爆炸的嫌疑犯――本•拉登藏身的阿富汗和有可能支持过恐怖主义的伊拉克进行了短时间的象征性的轰炸。毫无疑问，国际恐怖主义不会因为几颗巡航导弹而消声匿迹。从某种意义上讲，更为严重的“9•11”恐怖主义事件的发生，是冷战结束10年来西方和平主义的苦果。
    我一边看着电视屏幕，一边想：美国政府很快就会将反对恐怖主义作为首要的对外政策。
    不仅很多中国的警察为“9•11”事件感到惊喜，据我后来得知，很多中国的保守官员和有民族主义狂热的人也为“9•11”事件感到惊喜。他们认为：“9•11”袭击沉重地打击了美国的霸权主义，迫使美国将主要的矛头指向恐怖主义，而不能集中力量同共产主义中国较量，这是坚持“有中国特色社会主义”的天赐良机。
    我所在牢房的一个囚犯对“9•11”事件的评论也许可以作为中国官方内心看法的一个注解。这个囚犯当时差不多50岁，是共产党员，当过人民解放军的战士，后来在政府机关中成为一个低层官员。他没有忘记及时用党给他的一点权力贪污受贿，所以被判处了11年徒刑。他不是“严管犯”，而是因为得到狱方的信任，被派到“严管队”协助狱警监视“严管犯”。看来，他在监狱中仍然“为党工作”。“9•11”事件后，他先后几次在牢房里自言自语，大意是：“9•11”对美国来说是咎由自取，这表明世界上有不少勇敢的人反对美国的狂妄。这件事对中国有利，因为美国今后大概不敢对中国指手划脚了。美国在“9•11”死了一些人，这没什么了不得，美国在“海湾战争”时不是也炸死过不少伊拉克人吗？假如说“9•11”是恐怖主义，美国轰炸伊拉克也是恐怖主义。等等。这种政治性的自言自语是不可思议的。因为中国监狱禁止犯人私下谈论政治话题，更不允许任何犯人在“严管队”随意发表政治见解。我想，也许是警方授意这个共产党员，向我传播一点对“9•11”事件的“正确认识”。
    当然，我不会过分关注某个“特殊囚犯”的自言自语，但是我必须关心新的国际形势对中国的重大影响。
    “9•11”事件的突然发生，将使美国推迟实施将全球战略重点转向东亚的设想。为了换取中共政权对反对恐怖主义的支持，美国政府将奉行温和的对华政策，特别是在人权问题上，将不会对中共政权施加太大的压力。推迟将战略重点转向东亚和减缓人权压力，将十分不利于中国的制度转型和世界的自由化。因为，只有当最强大的民主国家以足够的力量推动中国的民主改革与和平外交时，中国才有可能发生实质性的改变，世界的自由化才有可能取得最重大的进展。这或许可以解释成反对国际恐怖主义不得不付出的代价。但进一步的问题是：这个代价付到多高是恰当的？这个代价什么时候结束？
    2001年是真正的跨世纪的第一年。本来，美国有能力为最终结束共产主义作出更积极的努力。现在，美国却需要把主要精力放在对付那些证件可疑、身上携带秘密炸弹、行踪不定的神奇人物。这是恐怖主义对世界历史的戏弄。
    然而，我坚信打击恐怖主义不会是一个无限期的过程。说到底，恐怖分子不过是一群凶狠的刑事罪犯。现代国家强大的军事手段和警察力量完全有能力在不太长的时间里抑制住恐怖主义。
    (第十二章 跨世纪 全章完)

    [上一页]


熊猫的走向－方觉政论集：第十三章 乌鸦与垃圾

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
    第十三章 乌鸦与垃圾

        2001年9月21日，我结束了25天的单独禁闭和8个月的“严管队”生活，坦然地回到了普通牢房。
        还是那间二十世纪60年代建造的、16平方米、拥挤着8个犯人的陈旧的囚室。在这间囚室里，有人因为强奸罪被判处无期徒刑，有人因为伤害罪被判处10年以上的监禁。在这间囚室里，每天仍旧加工着出口服装。这些服装大都是化纤质地，贴着华丽的英文商标，很多出口到美国。因为没有任何劳动保护措施，整个囚室终日飘动着化纤的细微的粉末，使每个人的呼吸系统都承受着严峻的考验。在这间囚室里，即使是夜晚，也有一盏灯长明不熄，因为狱警需要从牢门的玻璃上清晰地看见室内的每个人。在这间囚室里，我的双层小铁床斜对面的电子监视器还在勤奋地工作。总之，一切如昔。如果说这个世界存在着停滞，那么监狱就是停滞这个词最准确的说明。
        但是，外部世界并没有停滞。
        2001年10月，美国发动了对阿富汗塔利班 (Taliban) 政权和本•拉登 (Osama bin Laden) 的基地组织 (Al Qaeda) 的军事进攻。
        在这场军事行动开始之前，中国和俄罗斯以及西方都有不少人危言耸听地预测：美国将陷入1979年前苏联入侵阿富汗时的游击战深渊。这些人绘声绘色地构思塔利班和基地组织的顽强抵抗。这些人实际上是想表达对恐怖主义分子的同情和对美国的厌恶。但是，所有这些预测和构思从一开始就毫无根据。恐怖主义团伙不是现代军事力量，他们并不掌握先进的技术手段，也得不到大多数民众的真心拥护，他们是不堪一击的乌合之众。美国的军事行动迅速取得了胜利。
        “9•11”之前，中共政权是塔利班政权为数极少的朋友之一。中共政权同塔利班政权长期保持着公开和秘密的政治、经济、技术和安全联系，这在国际社会是广为人知的。中共政权衷心希望在它的西部边界有一个坚定的反西方的国家。如果阿富汗保持反西方色彩，那么整个中亚就成为了中国的可靠后方。因为其它中亚国家都是前苏联的加盟共和国，它们既亲华又不民主。如果考虑到中国的另一个重要盟友——巴基斯坦是塔利班政权的主要支持者，那么塔利班政权对中共政权的意义就更明显了。
        塔利班政权的土崩瓦解和本•拉登的基地组织的狼狈逃窜，阿富汗向民主制度的过渡和美国在中亚的军事存在，改变了中亚的战略格局。这不仅是反对恐怖主义的胜利，而且为将来结束东亚的共产主义创造了一个有利条件。
        就在阿富汗战争紧张进行的时候，2001年10月，布什总统到中国的上海参加了亚太经济合作组织非正式首脑会晤。美国总统有没有必要在战争期间到一个共产党国家参加没有实质性内容的非正式的国际例会，可以成为国际关系学教授的案例分析。其实，布什总统派一位高级代表与会就足够了，不会有任何一个亚太经济合作组织的成员国对此表示不理解。但是，布什总统亲自来了。很明显，他此行的主要目的是想进一步争取中国对反恐怖主义的支持。
        中国对国际恐怖主义并没有支配性的影响，因而中国的态度并不能决定恐怖主义的走向。更重要的是，中国实际上认为，恐怖主义和支持恐怖主义的流氓国家的存在，有助于削弱美国和西方的力量，有助于分散美国和西方对结束共产主义的关注。因此，反对恐怖主义并不符合中共政权的战略利益。所以，中共政权不可能积极、认真地参加反对恐怖主义的全球斗争。在反对恐怖主义的进程中，美国更得体的姿态可能是冷落中共政权而不是亲近中共政权。因为冷落并不需要付出额外的代价，也不会妨碍反对恐怖主义的斗争。而亲近则需要给中共政权更多的胡萝卜，但是并不会促进反对恐怖主义的斗争。
        “9•11”之后美国政府已经宣布，推迟原定的2001年秋天布什总统访问中国、日本和韩国。但是不到一个月的时间，美国政府又宣布布什总统将在10月份去上海，这可能没有体现出连贯的外交政策和准确的战略判断。
        美国政府的对华政策还为国际关系学教授提供了另一个案例。
        2002年1月，警方突然对我宣布：停止我在2月、3月、4月的例行会见亲属。理由是：我曾经在以往会见亲属时批评中国政府对反对国际恐怖主义不热心。
        这是一个借口。真实的原因是：布什总统将在2002年2月访问北京。中国政府不愿意让一个顽固的、熟悉国际问题的持不同政见者，届时通过亲属对外发表令人不快的评论。
        10月份刚刚去过上海，2月份又要来北京，这对一个“战时总统”来说或许过于频繁。一个大国的元首在4个月内两次造访同一个国家，这在世界外交史和美国外交史上都不多见。2月份访问北京是否有具体的、重大的议题？似乎没有。中国政府并不想同布什总统讨论真正的重要问题，更不想同布什总统解决真正的重要问题。中国政府聪明地意识到，当美国政府将反对恐怖主义作为压倒一切的任务时，中国完全可以不去解决中美之间的实质性分歧。但是，中国需要布什总统来访，因为这将巩固中共政权的国内政治地位并提高中共政权的国际声望，特别是有助于增加力图更长久地把持最高权位的江泽民的个人光环。
        当然，布什总统接连到中国来是出于善良的愿望，他想进一步扭转执政初期的对华冷淡，希望以此鼓励中国政府更安心地支持美国领导的反对恐怖主义的斗争。但是，更合理的判断角度也许是：如果布什总统不来中国，难道中共政权敢于对反恐怖主义设置重大障碍？即使布什总统来到中国，难道中共政权真的会对反恐怖主义提供重大支持？事实说明：两者都不是。
        在布什总统访华的前五天，2002年2月16日，我吃了监狱配发的饭菜，突然产生了剧烈的呕吐和腹泻。病症前所未有地凶猛，以至于我连续三天完全不能吃任何食物，夜晚几乎无法入睡，体质走向衰竭。我向警方提出：要求饮用或注射一些生理盐水，以便补充身体内已经流失殆尽的至关重要的盐分。警方的答复令人惊奇：监狱医院没有生理盐水。我又提出：请狱方用我自己的钱购买少量的食用盐。警方的答复更为诡谲：狱警不可以为犯人购买任何东西。这时我已经接近虚脱，很多犯人暗暗担心我的健康彻底崩溃。一位老资格的囚犯悄悄告诉我：70年代他在中国的青海省服刑时，一位犯人就是因为长时间的严重腹泻导致死亡。我想起了半年前“严管队”的犯人老梁。老梁就是因为警方拒绝给他及时治疗重病而迅速死去的。如果有一天狱方对外宣布：方觉在监狱因病死亡，这也许并不十分奇怪，因为方觉的身体一直不好，中国监狱中囚犯病亡的情况时有发生，谁能担保一个持不同政见者不会像某个刑事罪犯那样病死呢？在法律面前人人平等，在死亡面前更是人人平等！但是，我不想成为第二个老梁，因为我还有更重要的事情需要离开监狱后去做。从第四天开始，我强打起精神，强忍着恶心，尝试进食一点稀粥。我的“稀粥生活”整整持续了十天！
        就在布什总统抵达北京的当天，中国的秘密警察还上演了一场小小的街头剧。2002年2月21日清早，几名秘密警察来到了我妹妹的家中。这并没有使妹妹感到惊讶。因为在我入狱期间，凡有重要的西方来宾访问北京，比如联合国人权事务高级专员玛丽•罗宾逊女士访华，美国国务卿奥尔布赖特女士访华，秘密警察都会早早来到妹妹家中，禁止她出门，随后便不知羞耻地坐在沙发上，成为挥之不去的“客人”。这样的情况可以持续几天，直到那些敏感的贵宾离开北京。但是今天秘密警察还有新的节目。他们对我的妹妹说：现在带你去监狱见你的哥哥。
        此前妹妹已经得到我被停止三个月会见亲属的通知。狡诈的秘密警察在布什访华的当天提出带她去见我，这使她半信半疑。
        秘密警察的车子载着妹妹来到70公里外的北京市良乡监狱的大铁门旁。他们当中的一些人下车，佯称去同监狱“协商”如何才能见我。我的妹妹像“人质”一样留在车上。秘密警察同监狱的“协商”从上午一直进行到傍晚。最后，他们告知妹妹：监狱不同意你去见方觉。于是车子又将妹妹载回到70公里外的家中。看来，这幕拙劣的街头剧的意义，不是去会见某个持不同政见者，而是确保美国总统访问北京的时候某个持不同政见者的亲属不要留在北京城中！
        当然，我不会因为布什总统访华就对政治前途悲观失望。我知道，尽管布什政府的对华人权政策大体上沿用了克林顿政府的对华人权政策，但是布什政府整个对外政策的目标却是在全球范围内推进自由、人权、民主。我相信，随着若干年后反对恐怖主义的斗争取得决定性的胜利，美国正确的对外政策目标同样会体现在对华政策上。所以，我感到有必要在布什总统访华的时候，提醒中共的领导层不要盲目高兴、一意孤行地压制民主。2002年2月21日早晨喝过稀粥后，我给主管警察和监狱的中共中央政法委员会写了一封抗议信，告诫中共领导层不要试图利用反对国际恐怖主义的机会和美国总统的访华，继续恶化中国的人权状况并继续拖延中国的政治改革。我请狱方转递抗议信。如果说在阴暗的监狱中还有一点令人欣慰的事情，那就是狱方从来没有拒绝接收过我的抗议信和控告书。在这方面，它们可以说是忠于职守的，因为他们的上级需要了解我的真实想法和政治态度。
        取消了我三个月会见亲属仅仅是一个序幕。实际上，在我最后的半年刑期，中国政府已经决心不让我见到任何监狱之外的人。因为布什政府的对华人权政策正在明显地回归到克林顿政府的对华人权政策的轨道，中国政府已经不必担心美国政府对其人权记录提出尖锐的批评。
        中共政权是一个有流氓作风的政权。当它认为形势对自己有利时，通常会忘乎所以，蛮横无理。按照中国监狱主管机关的规章，停止犯人会见亲属最多三个月。所以，从形式上讲，2002年5月我可以恢复例行的每月会见一次亲属。5月的一个上午，我走进会见室，隔着玻璃墙用电话同妹妹交谈。由于我长年在牢房里被迫终日坐在没有靠背的低矮坚硬的塑料小凳上，不允许到室外活动，也见不到阳光，所以腰部、臀部，腿部的肌肉早已僵硬，隐隐作痛。所以，在以往一段时间会见亲属时，我只能站着讲话，难以端坐在会见室更为坚硬的椅子上。我曾经就此向监狱作出过解释，他们过去并没有对此提出强烈反对。囚犯会见亲属毕竟不同于好莱坞的拍摄现场，没有必要让每个演员摆好特定的姿势。但是今天的情况却大不相同。我站着和妹妹刚刚讲了几句话，电话就被切断了。警方宣布：因为我站着讲话，所以取消我的会见。警方并没有向我说明，中国监狱的哪一条规定禁止犯人站着同亲属讲话。这不过是一个事先准备好的取消会见的流氓理由。于是我被强行带回了牢房，妹妹则被强行带离了监狱。从此之后，我的会见亲属再也没有恢复。

    [下一页]


熊猫的走向－方觉政论集：第十三章 乌鸦与垃圾

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
               在我的四年监禁中，第一年完全禁止会见亲属。在第二年到第四年的三十六个月中，按中国法律的规定我可以每月会见一次亲属。但是实际上我仅仅有过十八次会见，被取消了十八次会见。换言之，在四年的监禁时间里，我有62.5%（两年半）的会见亲属的机会被非法剥夺了。这并不表明中共政权的强大，而是表明中共政权的心虚：他们始终害怕外部世界知道我的案情的真相和我在监狱的真实处境。
        被强行从会见室送回牢房，我平静地注视着窗外监狱的庞大院落。在五月的暖风中，几只乌鸦正在啄食远处垃圾堆上残剩的食物。我感到，当前中国的共产主义有一点像乌鸦，而国际恐怖主义则有一点像那个垃圾堆。中国的共产主义在国际社会集中精力反对恐怖主义时，幸运地找到了新的食物，尽管这些食物十分肮脏：它们可以继续践踏人权，它们可以继续拒绝民主，它们可以继续放纵腐败，它们可以继续炫耀武力。但是，我坚信，一旦清除了国际恐怖主义这个垃圾堆，那些共产主义乌鸦就将失去赖以为生的食物。到那时，中国的根本改革就可能开始。
        尽管中共政权可以禁止我会见亲属，但是它似乎没有勇气延长我的刑期。毫无疑问，中共政权认为我的四年刑期为时太短，因为我完全没有“改造好”。按照1998年下半年安全机关审讯我时的说法，我有可能被判10年左右的徒刑。按照律师的判断，我也很可能面临重刑。但是，在国际社会的压力下，中共政权不得不对我处以轻刑。然而，在反对恐怖主义有利于中共政权的新形势下，对我这种顽固不化的政治隐患处以长刑似乎是行得通的。当然，这需要下一次抓捕和审判。
       2002年7月22日是我的刑期的最后一天。早上8点，几名警官走进了我的牢房。他们十分仔细地检查了我的每一样东西，然后拿出一张“刑满释放证明“，让我签字。这时一位警察肩扛着昂贵的进口录像机，小心地将镜头对准我，准备摄下这珍贵的场面。
        我平静地对警官们说：我从来没有承认过犯罪，但是“刑满释放证明”上认定我曾经犯罪，所以我拒绝签字。
        警官们暗含威胁地说：如果我拒绝签字，将不允许我离开监狱。
        我淡然一笑，告诉他们：按照中国的法律，释放的时间不能超过刑期最后一天的午夜12点；同时，我也作好了继续留在原来的牢房的准备。
        警官们语塞。他们表示：需要请示上级。
        中午时分，警官们又来找我。他们转换成和蔼的面孔，不无关切地说：你的妹妹早晨8点之前就来到监狱的大门外接你，现在已经等了四个多小时。如果你能够在“刑满释放证明”上签字，立刻就可以离开监狱。
        我为警方的关切感到不可思议。因为我的亲属不是等了四个小时，而是等了四年。我不会为了四个小时，就放弃四年来坚持不认罪的态度。我仍然拒绝签字。
        下午，警官们再次找我。他们说：上级同意，如果你实在不愿意签字，可以不签，但是你要手持“刑满释放证明”离开监狱。看来，他们的上级是出色的电影导演，需要一个到位的镜头：方觉拿着“刑满释放证明”走出监狱。这个镜头的含义是：方觉最终还是认罪了，因为“刑满释放证明”上清楚地写着他的“罪名”。
        我对警官们的上级的建议深感滑稽。我可能永远成为不了电影明星，所以我无法接受某个政治导演的动作指导。我对警官们说：你们的上级的主要意图，是想让摄像机摄下我拿着“刑满释放证明”离开监狱的场面，但是我不准备这样做。
        这时一位警官提出了事先准备好的最后的条件：你只需要拿着“刑满释放证明”走出监狱大门。一旦出了大门，你可以随便处置“刑满释放证明”，譬如，立刻把它撕碎扔掉。他讲完之后，迅即把“刑满释放证明”给我递过来，而那位肩扛录像机的警察满怀希望地校正着镜头。我站在那里一动不动，并不去接那张“刑满释放证明”。按照中国的法规，一个犯人必须凭借“刑满释放证明”，才能到公安机关重新登记户口，才可能重新找到工作。否则，你就是“黑户”，就可以随时对你重新审查。现在，警方同意我出了监狱的大门后就可以将这张宝贵的纸撕毁扔掉，这似乎是作出了很大的让步。但是，我不能被表面上的让步诱惑。对共产主义政权来说，最重要的永远是政治。它们现在需要一个我的认罪镜头作为政治象征，我不应该给它们这个机会。
        较量一直持续到傍晚六点。最终，无奈的警官们押送我走出了监狱大门。从牢房到监狱大门的数百米的沿途，那位肩扛着录像机的警察始终勤奋地摄像，可惜画面不够理想，因为我的手里并没有宝贵的“刑满释放证明”。
    (第十三章 乌鸦与垃圾 全章完)

    [上一页]


熊猫的走向－方觉政论集：第十四章 桃子与桃树

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
    第十四章 桃子与桃树

    2002年7月22日傍晚6点，当北京市良乡监狱的灰色的巨大铁门在我的身后悄然关闭，意味着四年来我第一次自由地站在大地上。但是我并没有异样的感觉。我已经习惯于各式各样监狱的大体一样的生活。而且我也知道，监狱之外的中国同四年前相比没有太大的变化：第三代领导人还在享用着丰盛的权力晚宴，腐败照样蔓延，民主改革依然是“颠覆”的同义语。 (博讯 boxun.com)
    我的妹妹、她的丈夫和一位司机已经在监狱门外焦急地等候了十个小时以上的时间。然而，还有人比他们更辛苦。在他们的轿车附近，停着五辆安全机关的轿车，每一辆的里面都有三至四名秘密警察。为了应付一个和平的持不同政见者而动用如此之多的警力，似乎是一种令人费解的安排。但是，这种安排是万无一失的。秘密警察可能想像到：如果我们四个人在途中突然分头而走，他们至少需要四辆汽车分别跟踪，而第五辆汽车则可以作为紧急情况的备用。
    我们的轿车朝着北京市区的方向驶去。我在车内默默地思索。中共政权已经一再失算：它们先是判断我会惧怕一个月的拘留，后是判断我会惧怕一年的逮捕，再后是判断我会惧怕四年的牢狱，最后是判断我会惧怕禁闭室和严管队的高压。它们顽固地认为，一个有社会地位、同官方有着多年交往，生活不错的持不同政见者，不可能不在铁窗面前作出或大或小的妥协。但是它们始终缺乏真正的历史眼光：在一个国家转型的前夜，通常会产生少数无所畏惧、深谋远虑的挑战者。
    今天，在我离开监狱的第一个晚上，我准备让中共政权再一次失算。我告诉司机：把车直接开到“长城饭店”（Sheraton Hotel）。安全机关可能猜测：我将拖着疲惫的身躯回到家中，打开尘 封的空调，享用久违的热水澡。与此同时，秘密警察将开始在我住所的门口每天24小时值勤，他们将盘查一切可疑的来访者，或者切断不合时宜的电话。这将使我处于某种变相软禁的状态。我必须在变相软禁成为事实之前，先到一个相对自由的场所处理几件事。
    “长城饭店”是二十世纪八十年代在北京开业的一家美国饭店，那里的大部分客人是西方人，中国警方不便在这种地方开展“无产阶级专政”的典型攻势。我和妹妹无视身后紧随的秘密警察，径自走进了饭店，安详地坐在酒吧的椅子上，一边品尝饮料，一边用手机打电话。看来，我的确没有改造好，仍然保持着四年前的恶劣习惯，在外国人出没的饭店进行“活动”。
    法新社（ Agence France-Presse)的记者首先对我进行了电话采访，因为他们急于在当天晚上发出新闻稿。同时他们和我约定明天中午见面。
    随后，英国路透社的一位文字记者和两名摄影记者走进了饭店。他们似乎比我还要经验丰富，机敏地说周围有不止一个秘密警察。我笑着告诉他们：你们是合法记者，我是合法公民，警察也许是在特意保护我们。路透社采访我的时间很长。后来，我在一个外国媒体上见到他们拍摄的照片。当我离开监狱时，并不想给中国监狱制造文明的假象，所以我没有刮胡须，也没有改变发型，更没有穿整洁的衣衫。我保留着囚徒的“原貌”。于是这幅照片的形像是：一个满脸胡须的人，光头上散生着短发，衣服十分简陋。这使得当时47岁的我有可能被设想为57岁甚至67岁。不止一位朋友先后告诉我，他们见到这幅照片，为我受到的“摧残”而惊讶。
    我在“长城饭店”的最后一项“活动”，是给纽约和巴黎的中国民主分子打电话。我对他们说：今天中国政府释放我是迫不得已，因为我的刑期已经到头。但是，按照目前的国内政治动向和国际形势，中国政府很可能在不久之后重新抓捕我。尽管如此，我仍将呼吁和推动民主改革。
    当我和妹妹深夜离开“长城饭店”时，那里的侍者已经在对大堂做最后一次清扫。回到住所，“美国之音”和“自由亚洲电台”又分别对我进行了长时间的电话采访。我躺到床上时，已经是第二天的凌晨。
    第二天下午，美国驻中国大使馆负责人权事务的官员蓝墨客（Mark B. Lambert, 他的别致的中文名字使人联想到古代中国的文人，更贴切的翻译应该是马克•兰博特）同我见面。他向我转告了美国方面的真诚问候。我对美国政府多年来为营救我所作的努力表示了衷心的感谢。当然，我们的谈话被几米外的中国特工听得一清二楚。
    两天之后，我再次出门。这次是要到美国有线电视新闻网（CNN）驻北京的记者站接受电视采访。我对着电视镜头，坦率地希望美国政府不要因为反对恐怖主义而放松对中国人权记录的关注，更不要搁置促进中国的民主改革的目标。采访结束后，CNN的那位精干的女记者送我到院子的门口。她双手叉腰，久久地凝视着大门对面尾随我而来的安全机关的两辆黑色轿车。
    在2002年的夏天，很多西方媒体比大多数中国公众更关心即将执政的中共第四代领导人。这使我想起两年前的一个监狱故事。2000年秋天，一位负责警官又来找我谈话。他颇为艺术地讲完了相对轻松的题外话后，开始切入主题：胡锦涛同志将接替江泽民同志成为党和国家的最高领导人，你对胡锦涛怎么看？我深知，中共政权是高度政治化和高度权力化的，它对未来的政治前景和未来的权力分配有着周到的思考。它认为我对以江泽民为首的第三代领导人持不妥协的批评态度，那么它现在想试探我对以胡锦涛为首的第四代领导人会不会表示友好？毕竟我不会在江泽民之后退出舞台，甚至不会在胡锦涛之后退出舞台。我告诉这位负责警官，实际上也是告诉他的上级：一个政党的最高领导人，应该通过党员的民主选举产生；一个国家的最高领导人，应该通过人民的普选产生。我希望中国朝着这个世界公认的正确方向前进，不要一再沿袭由老一代领导人指定“接班人”或者由高级领导层内部确定新的领导人的不民主传统。
    离开监狱后，我多次对不同的西方媒体讲过，尽管胡锦涛比江泽民温和、年轻，但是他以及整个第四代领导人都不准备在中国启动实质性的政治改革。从这个意义上讲，第四代是第三代的延续而不是创新。与其说胡锦涛有可能像戈尔巴乔夫，不如说胡锦涛更有可能像安德罗波夫。安德罗波夫在保守的勃列日涅夫之后，着手提高工作效率，着手清理腐败，着手整顿社会混乱，着手提拔开明的高级官员，然而他并不想着手进行民主改革和制度转型。胡锦涛正是安德罗波夫这样的改革意愿十分有限的新领导人。令人遗憾的是，安德罗波夫仅仅掌权一年零二个月，并没有构成政治上的一代人，戈尔巴乔夫的改革的一代不久便脱颖而出。中国的安德罗波夫们却至少要掌权十年。在这十年里，中国不大可能出现民主的灿烂阳光。况且，至少在今后五年，江泽民及其在第四代领导人中的众多的保守的支持者，仍将活跃于中国的政治舞台。中国的勃列日涅夫在政治上并没有完全消逝。
    这就引发了一个切身相关的问题：在未来的十年，我们这种民主分子能够做什么？这使我想起了另一个监狱故事。
    2000年夏天，当中国政府对我玩弄“保外就医”的骗局时，它指派一位负责警官同我进行了意味深长的交谈。这位警官不无诚恳地说：“方觉，你为民主理想作出了很大的个人牺牲。但是，你有没有考虑过，在你的有生之年，你的牺牲能够得到多少回报”？我完全明白，这不是一个虚伪的问题，而是一个真实的问题。任何一个政治活动家，都不会是一个纯粹的理想主义者，他多多少少总会有现实的个人的政治考虑。我也诚恳地答复这位警官：民主制度像一颗桃树，民主分子个人的政治收获就像树上的桃子。没有桃树，生长不出桃子。我们现在首先关注的，是种下民主的桃树。我坚信在有生之年能够尝到民主政治的果实。这位警官的结束语也许还是真诚的：他钦佩我的信念和意志。
    对我表示过钦佩的警察不止他一个人。1998年夏天，安全机关第一次审讯我时，一位负责人就说：我们打过交道的持不同政见者不少，但是没有遇到过具有你这样的水平和能力的人。
    不过，按照极权政治的逻辑，越是钦佩的对手，就越要千方百计地压制，以便防止对方成为政治上的真正的竞争者。
    所以，即使我离开了监狱，中共政权也不会乐于让我自由自在地种民主改革的桃树。
    回到家中四天后，两位警官走进了我的房间。他们谦和地表示：愿意帮助我解决工作、生活和健康方面的问题。如果我需要工作，有关机构可以出面寻找恰当的单位；如果我感到日常生活不方便，有关机构可以给我介绍保姆；如果我想去看病，有关机构可以联系医院。总之，希望我对政府抱一种合作态度。我知道，有关机构力图使我尽快“走上正道”。我谢绝了警官们的好意，表示：我现在是独立身份的公民，将自行处理工作、生活、健康方面的事情。警官们又提出：希望和我经常“聊天”，交流“对国内和国外的一些事情的看法”。我再次谢绝，并表示：我同有关机构对国内外事情的看法距离很大，很难展开“交流”。
    尽管我不想同秘密警察“交流”，但是我还想同民主分子交流。
    2002年9月初，我去会见了中国人民大学的丁子霖教授和她的丈夫蒋培坤教授。丁子霖夫妇在1989年“6•4”事件之前并没有参加过反对派的活动。但是，“6•4”的枪声一夜之间改变了他们的政治命运：他们正在读高中的唯一的儿子中弹死去了。从此之后，丁夫妇开始为中国的民主改革呼喊，为纠正“6•4”冤案呼喊。
    几天之后，我又去拜访了中国科学院的许良英先生。许先生在上个世纪40年代初期秘密参加了中国共产党，到了70年代末期，他放弃了共产主义信仰，加入了批评共产党极权制度的行列。许先生的夫人王来棣女士，也是一位思想敏锐的民主主义者。有趣的是，在他们家的门旁的另一套房间里，住着一位中国科学界知名的左派学者。听说这位左派物理学家还肩负着监视许先生夫妇的非物理学任务。
    秘密警察不会赞许我的活动。它们考虑要加以限制。
    2002年9月10日，美国使馆的马克•兰博特先生同我在电话中约定：明天上午10点会面。监听电话的安全机关对这个会面的时间感到困惑：明天恰好是“9•11”事件一周年，方觉是不是想利用这个时机向美国外交官指责中国政府并没有真心反对恐怖主义？必须防患于未然。
    2002年9月11日上午9点，我的住所的电话铃响了。一位熟悉的警官说道：“老方，我们现在想来你家谈谈”。我完全清楚对方的来意，我对这种稍带礼貌的询问同样给予了礼貌的回答：“我今天上午出门有约会，请你们下午来”。对方的答复就不那么礼貌了：“下午谈恐怕不行。我们已经到了你的楼下”。

    [下一页]


熊猫的走向－方觉政论集：第十四章 桃子与桃树

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
            一、两分钟后，五名警官鱼贯进入我的住所。他们明确地说：“奉上级指示，今天上午你不能出门”。我平静地反问他们：“这种指示有没有法律依据”？他们无法正面回答，于是说：“我们必须执行上级的指示”。我冷静地告诉他们：“如果这种指示没有法律依据，我现在就要出门赴约，请你们离开我的住所”。他们更明确地对我讲：“你现在不能去会见美国使馆的人”。我也更明确地告诉他们：“中国的合法公民会见外国的合法外交官，警方无权干涉”。我准备走出房门。他们的负责人无奈地对我说：“如果你能够接受我们的意见，事情可以平稳了结；如果你坚持不接受我们的意见，结局将对你不利”。我完全听懂了他的这番话的威胁意味。但是我决心不开创这样一个先例：警察有权阻止我同西方外交官直接接触。我再次表示拒绝警方的要求。这位负责人拿出一张事先准备好的“传唤证”。所谓“传唤”，是中国警方的一种强制措施，即将被传唤人强行带至警察机关讯问。可笑的是，这张“传唤证”同四年前的“拘留证”和“逮捕证”一样，只有我的名字，没有传唤理由。我向警官们指出：这张“传唤证”不合法，因为没有传唤理由。他们并不回答问题，只是说：“请你跟我们走”。显然，警方在较小的规模上重演着4年前的闹剧。我对他们说：“从礼节角度出发，我应该给美国外交官打一个无法赴约的电话”。当然，警察不会同意这个挖苦性的建议。
    于是，我又重新坐上了熟悉的警车，来到了警察机关。几名警官同我进行了“集体交流”。在差不多3个小时的时间里，他们反复追问我今天准备同美国外交官谈什么。我安慰着他们的焦虑心情：以往我同美国外交官的会面，毫无秘密可言，你们的特工监听得清清楚楚。今天的会面同样不会有秘密。
    一位警官郑重地对我说：“大多数被释放的持不同政见者，做事相当谨慎，对我们的要求也相当重视。但是你好像同我们没有一点合作精神。你有没有想过再次被判刑的可能”？我认为，讨论这种浅露的恫吓毫无必要，这将使警方产生错觉，仿佛我在认真思考这一威吓。我只是平淡地对他说：我早已习惯了监狱的生活。
    中午12:30左右，警方确信上午已经过去，于是宣布我可以回家。
    敬业的马克•兰博特先生在约会地点枉然地等候了我很长时间。
    值得庆幸的是，第二天上午10点，在同样的地点，我们弥补了前一天被非法阻止的会面。
    80年代前期我曾经有过短暂的两年多的婚姻，它的结局是同妻子平静地分手。并没有发生重大的家庭矛盾。真正的分手原因是：我们准备走不同的生活道路。这场短暂的婚姻也没有留下后代。此后，我一直过着单身生活。我多次对朋友开玩笑：“大多数人结婚的时间比单身的时间长，而我单身的时间却比结婚的时间长得多”！现在，我的住所门前终日停靠着安全机关的专用车辆，晃动着秘密警察的严峻身影，无论我去什么地方，即使是去商店，身后都有明显的跟踪者，这将使大多数女孩子望而却步。所以，我需要聘请一位保姆，帮助料理生活。
    当然，我不宜使用安全机关乐于为我推荐的保姆。他们推荐的保姆或许富有吸引力，但是同时也可能负有双重任务。这是近距离观察我的一举一动的最合适的特工岗位。
    10月中旬的一天，一位朋友领着保姆来到了我的住所。她是他经营的一家大型私人餐馆的服务员，来自中国南北交界的安徽省。
    从大学时代发起独立的政治活动，我就一直主张，中国的民主力量必须进入主流社会，中国的民主变革才可能成功。当代的中国民主分子不应该成为上个时代躲在延安的窑洞里仇视主流社会的极端分子。民主分子应该争取成为主流社会的前卫。所以，多年来我一直同变化中的主流社会保持着全面的接触。离开监狱后，我不仅打算继续联系持不同政见者，而且打算继续联系主流人群。
    各方面的朋友同我陆续恢复了沟通，他们当中有官员，有商人，有知识分子，也有工人。很多人并不从事政治活动，但是他们对我表达了真诚的关心和赞许，从中我感受到了民主力量的真正的社会基础。我确信，一旦中国打破了专制的坚冰，许多人的选票将不会投给共产党，而有可能投给民主力量。
    一次别开生面的聚会，从一个侧面反映了当代中国的这种改革潜流。
    2002年正好是我们大学毕业二十周年。这一年的10月5日和6日，我们北京大学经济系1982年夏季毕业的同学，在北大附近的一家宾馆，举办了两天联谊活动。
    二十年在短暂的人生中是很长的时间。来自全国各地的同学，有的已经成为中央政府的副部长，有的是成功的商人，有的是大学教授，有的是媒体的负责人。不少在国外工作、或者取得了外国国籍的同学，也兴致勃勃地回国参加联谊。在大学时代，我是学生中的活跃的异议人物。现在，尽管我是同学中唯一因政治原因被判过刑的人，大家照样对我表达了热忱的欢迎。这种欢迎并不是因为我已经“痛改前非”，而是因为我继续坚持民主改革的立场。在联谊时的五十多人的座谈会上，我鲜明地发言：二十年来，虽然中国的经济发展取得了不小的进步，但是中国的政治改革却停滞不前。尽管苏联—东欧共产主义国家集团已经崩溃，周边许多东亚国家也已经走上了民主化的道路，但是中国的领导层仍然拒绝民主。我希望，如果再过二十年同学们再次聚会，我们的国家能够成为一个民主的国家，我们能够在一个民主的国家中畅所欲言。很多同学为我的讲话热情鼓掌。这些中年人的掌声同他们年轻时的掌声十分相似。二十年前当他们还年轻时，愿意接受民主变革；二十年后当他们已经不年轻时，还可以接受民主变革。在共产主义极权统治下，很难要求主流社会的大多数人主动掀起民主浪潮。但是，具有决定性意义的是：主流社会的大多数人能够接受民主变革，他们不准备参加捍卫共产主义制度的“圣战”。从这个意义上讲，主流社会是我们这种民主分子最大的力量来源。
    2002年10月，江泽民准备访问美国。这是他长达十年的国家元首生涯中最后一次访美。当然，这次访问同样没有实质性内容。江泽民的用意是为自己在中共“16大”后继续滞留政治舞台争取美国政府的“背书”。在他启程访美的前几天，我和几位异议分子约定会面。会见的地点是我提议的，还是“长城饭店”，因为如此公开的场合可以让秘密警察更加放心。这些异议分子有的是1978－1979年“民主墙”活动的参加者，有的是1989年“6•4”活动的积极分子。也许是我提议的会面时间同江泽民即将访美的时间仅仅相距两天，多疑的安全机关猜测我们有可能想利用一家美国饭店举行干扰江泽民出访的公开聚会，于是它们决心阻止。
    2002年10月20日下午大约1：40，我在一位朋友的陪同下走出家门，准备前往“长城饭店“参加定于下午2：00的会面。如同我所预料的，住所大门外停着几辆警察机关的车，众多的表情严肃的警察在门前游动。我冷静地径自向大门外走去。警察拦住了我：“方觉，现在请你去公安机关谈话”。我知道，这是9月11日的闹剧的再版。我照例问他们有没有法律手续，他们照例拿出了事先准备好的没有传唤理由的“传唤证”，我照例拒绝在不合法的“传唤证”上签字。
    这时另外几名警察去盘问陪同我的朋友。他是1989年“6•4”事件时上海复旦大学主要的活跃学生之一，“6•4”事件后被校方开除学籍。几个月前我离开监狱后，他出于正义感主动同我联系。我告诉警察们：他同今天的事情无关，请你们允许他自行回家。当然，警方不会放过审查任何一个想像中的可疑分子的机会。这位朋友同我一起坐进了警车。
    闹剧的后面的情节同9月11日的剧情十分相似。唯一不同的台词是，一位秘密警察的负责人开导我：你是个很有头脑的人，你应该看得清目前的国际形势，现在世界上没有多少人关心中国的人权问题，所以我们不在乎剩下的那么一点国际压力。
    秘密警察的谈话往往比中国外交部发言人的谈话坦率得多，真实得多，深刻得多。这位秘密警察无情地指出了这个基本事实：2001年“9•11”事件之后，西方对中国人权问题的关注正在下降。但是，他所站的立场是错误的：把这种下降理解为中共政权可以为所欲为。
    如果说全球反恐怖主义斗争的主要组织者——美国政府对中国人权记录的注意力有所分散的话，那么西欧各国政府对中国人权状况的冷漠就有些令人费解了。实际上，西欧对美国反对恐怖主义的方式和做法大有微词，而且这类微词越来越多，很难把西欧政府不太关心中国人权问题解释成出于鼓励中国政府反对恐怖主义的需要。真正的原因是：西欧政府过分看重本国企业在中国的商业利益；同时，西欧政府深受几十年来亲中国共产主义的左派意识形态和左派政策传统的束缚。尽管欧盟同中国政府之间有人权对话，若干西欧国家同中国之间也有人权对话，但是无论是欧盟，还是单个的西欧国家，都没有确立改善中国人权状况的目标，也没有就重大的人权问题同中国政府展开实质性的交涉。欧洲与中国之间的人权对话，更像是一种国际研讨会。欧洲仅仅是彬彬有礼地向中国宣读温和的“人权论文”，而很少过问这些“人权论文”的实际效果。中国政府十分欢迎欧洲的这种人权对话方式，因为它既可以向全世界表明中国政府准备通过国际对话改进中国的人权记录，又可以在实际施政中并不改进中国的人权记录。
    2002年9月法国大使馆负责人权事务的一等秘书庞维德（Frédéric LAPLANCHE）先生和我做过长时间的交谈。在谈话开始时，他首先说明，中国总理朱鎔基几天后将去欧洲同欧盟领导人会谈，所以在这个时机他同我见面是适宜的。我故意问他：2000年以后，越来越多的西欧国家由左派执政转变为右派执政，这是否会促进西欧政府奉行更积极的对华人权政策？他沉思了片刻，委婉地回答：一般来说，右派政府同企业界的关系比左派政府同企业界的关系更密切，目前欧洲的企业界越来越重视中国市场，所以现在的欧洲政府不大可能调整对华人权政策。其实，我对问题的答案早已心中有数。
    中国的秘密警察对我进行完“当前西方人权政策”的开导后，表示我可以回家了。这场闹剧同一个月前的闹剧持续的时间差不多：大约三个小时。
    但是，我仍然带着我的朋友，从警察机关直接来到了“长城饭店”。尽管我确信那里已经不会有任何“异议分子”，然而我的目的是要向跟踪的秘密警察发出明确的信号：我有权去任何地点会见任何人。


熊猫的走向－方觉政论集：第十四章 桃子与桃树

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
            事后我得知，那些原定去“长城饭店”会面的异议人士，有的被秘密警察禁止离开住所，有的辗转来到“长城饭店”，早已守候在那里的秘密警察反复告诫他们必须尽快离去。
    中国的黑道喜欢讲这样一句话：事不过三。从某种意义上讲，秘密警察是专制政权的黑道。我猜想，当秘密警察第三次扣押我时，时间不会再是三个小时。
    2002年北京的冬天似乎来得格外早。刚刚11月初，气温就骤降，人们出门不得不穿上厚厚的大衣。
    中国的政治气温似乎也很低。中国共产党准备在2002年11月8日召开第16次全国代表大会。从我事先得到的信息看，“16大”在中国的改革目标和政策方向上毫无实质性的前进打算。共产主义的停滞往往会产生“生命政治”：人们必须无比耐心地等待年迈的无所作为的领导人在某个吉日良辰，将珍贵的权杖交给没有创新触角的新的继任者。这位没有创新触角的接班人又将开始他的新的“生命政治”之旅。中共的“16大”将是一场典型的“生命政治”：76岁的身兼党的总书记、国家主席和军委主席的江泽民，将把党的总书记职务交给缺乏创新色彩的60岁的胡锦涛，并应允几个月后再把国家主席职务交给这个“年轻的老人”。但是，江泽民仿效独裁者邓小平，顽固地为自己保留了中央军委主席的关键职务，以便随时干预中国的重要政治问题。“16大”更多的是领导层的政治职务由于“生命原因”（年龄限制）不得已的交接，而不是改革进程的发展。
    2002年7月我离开监狱后，反复向西方媒体指出：即将召开的中共“16大”不会在政治改革和外交政策上作出重要改变。即将浮现的新一代领导人中也没有“中国的戈尔巴乔夫”。但是，一部分西方人，有一点像“愚人节（April Fool’s Day)”的天真的孩子，他们总是不相信在这个节日里任何礼物盒子都可能是空的。他们仍然期待着“16大”。
    所以，我认为有必要在寒冷的冬天，为某些西方观众降温。我同路透社、法新社、美联社和美国有线电视新闻网（CNN）等西方主流媒体约定，在中共“16大”期间，我将通过它们发表对这个大会的批评性评论。
    按照中国的极权政治的惯例，每逢有重大的国内政治活动或国际政治活动时，都要对公众加强控制，特别是要对异议分子严加限制。从10月下旬开始，我的住所大门外不仅继续晃动着身着便装的秘密警察的身影，而且增添了身穿警服的公开的警察。这是明显地提示我：不要试图在“具有历史意义的党的16大”前后轻举妄动。
    90年代以来中共政权的一种巧妙做法是，在国内或国际的重要活动之前，由秘密警察将北京的敏感的异议分子强行带到偏远的北京郊区或其它城市，等国内或国际的重要活动结束之后，再将这些异议分子带回北京。这种长时间的强行带离居住地没有任何法律依据，也不向当事人出示任何法律手续，这实际上是一种严重侵犯人权的非法的变相监禁。令人遗憾的是，多年来这种变相监禁既没有引起异议分子的强烈抵制，也没有引起国际社会的必要关注，仿佛中共政权有权以不同的方式任意监禁不同的人。
    在中共的政治文化里，五年一届的党的全国代表大会可能是最重大的国内政治活动。因此，秘密警察会在“16大”之前更强硬地实行将异议分子带离北京居住地的非法措施。所以，在10月的最后几天，我向北京的一些异议人士建议；坚决抵制任何形式的变相监禁。如果警方在“16大”前将异议人士强行带离居住地，我将联络被带离者的家属采取抗议行动，并将呼吁国际社会干预中共政权的变相监禁。我相信，监听电话的安全机关不会为我的表态和可能采取的行动感到安心。
    我的一些朋友和熟人将作为代表参加“16大”。他们当中的一些人不到50岁，一些人刚过50岁，有的已经在五年前的“15大”成为中央委员或者候补中央委员，有的将在“16大”成为中央委员或者候补中央委员。他们比即将掌握最高权力的60岁的第四代领导人更年轻、更开明。从某个角度看，他们预示了第四代领导人之后中国产生政治变革的可能。他们标志着未来中共的第五代。
    当然，第五代中共领导人可能的政治改革，并不意味着民主反对派将失去用武之地。对成长中的多元的中国社会来说，任何未来的中共领导人都没有能力对整个社会进行全面的控制，也没有能力获得全体公众的拥护。民主反对派将逐渐成为政治舞台的重要力量，它将促进共产党内的改革者学会政治对话并实行权力分享。政治发展是一个累进的过程，我们不能消极地等待未来，我们需要积极地一步一步地走向未来。所以，在沉闷的“16大”期间，我不应该保持沉闷。
    (第十四章 桃子与桃树 全章完)

    [上一页]


熊猫的走向－方觉政论集：第十五章 蒙住眼睛

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
    第十五章 蒙住眼睛

    2002年11月4日，中共第16次代表大会开幕的前4天。上午大约11点，我照例坐在厨房外的小餐桌前吃早饭。此时，保姆照例打开房门，准备外出买菜。就在保姆打开房门的一瞬间，我听到了她的一声无比惊恐的尖叫。这种尖叫我只在那种描写凶杀的电影中听到过。我马上意识到秘密警察又在耍弄阴谋了。我镇定地站起身，向门口望去。餐桌所在的地方通向房门。这时事先潜伏在门外的几名身着便服的大汉，迅猛地冲进来。他们当中的两个人首先将保姆按在地上，另外一些人将我推进卧室，压倒在床上，把我的双手铐在背后。我感到十分可笑。4年多来，秘密警察同中共第3代领导人一样，政治上毫无进步。它们在重播1998年7月23日的拙劣画面：试图再次使用毫无必要的流氓方式对我进行震慑。
    我对卧室内的秘密警察说：“请你们出示法律手续”。他们一言不发。我又大声对卧室外的秘密警察说：“保姆没有任何关连，请你们立刻放了她”。很快，秘密警察将保姆带离了我的住所。但是，他们并没有放了她，而是将她非法关押了近1个月。
    大汉们让我坐在卧室的沙发上。为了预防我站起来，他们用床上的巨大的床罩将我拦胸绑在沙发的靠背上。这种场面与其说是从事“政治保卫”的秘密警察正在处置一名持不同政见者，不如说更像一群绑匪正在洗劫一位和平的居民。
    更多的秘密警察陆续进入我的住所。除了几个人片刻不离地坐在我的身旁，大多数人钻进其它房间，并且关上了房门。
    住所内一片沉寂。
    沙发斜对面的书橱里有一只精致的日本小座钟，典雅的时针越过了罗马数字的晚上8点。我已经在沙发上被绑架了9个小时。这时住所门口传来了杂乱的脚步声，一群新的秘密警察来到了我的卧室。他们当中的一个人肩扛摄像机，还有两个人手持照相机，于是摄像机开始工作，照像机的闪光灯耀眼。我知道，这是为我再次失去人身自由留下“纪念照”。等“摄影活动”结束后，一位穿着深棕色短皮大衣的秘密警察庄严地宣布：方觉因涉嫌煽动颠覆国家政权，现在对其实行拘传。所谓“拘传”是中国警察的强制措施的另一种，它比“传唤”高一级，指警方可以采用接近拘留的强硬手段扣押当事人。共产主义制度是一种繁琐的制度，共产党的刑事制度同样是繁琐的。中国的警方设计出许多国际司法界闻所未闻的剥夺公民人身自由的措施，以便自己在尽可能大的极权空间任意行动。“传唤”和“拘传”就是这类任意行动。
    从1998年7月起秘密警察先后4次抓捕我，4年零4个月来它们第一次在剥夺人身自由的法律文书上宣布我的“罪名”。但是这次的“宣布”还是不尽合法，因为它们不是在剥夺自由之前宣布，而是在我失去自由9个小时“事后宣布”。
    我依然坐在沙发上，平静地对庄严的深棕色短皮大衣说：“涉嫌煽动颠覆国家政权是对我的诬陷”。几名秘密警察几乎异口同声地要求我在“拘传证”上签字，我断然拒绝。他们或许事前估计，我过去多次拒绝在没有涉嫌罪名的法律文书上签字，今天可能会在有了涉嫌罪名的法律文书上签字，签字将意味着承认中共政权对我的政治指控。当然，我不会上这种浅薄的圈套。
    秘密警察准备将我带离住所。我上午起床后一直穿着睡衣和睡袍，所以我对他们的负责人说：“请允许我穿上外出的衣服”。他的回答令人惊奇：“我们的车和房间都很暖和，你不需要穿其它衣服”。我心里明白，秘密警察希望我穿着睡衣和睡袍，因为这将使我“越狱”的可能性降低到零。即使侥幸“越狱”成功，一个身穿睡衣和睡袍的可疑分子将更容易在机场或西方使馆门前被发现并重新拘捕。
    经过我的一再坚持，秘密警察拿来了我的西装、大衣和皮鞋。当然，没有拿来领带、皮带和鞋带，因为这些东西是在监狱中自杀的理想工具。
    如果说4年前秘密警察第一次秘密抓捕我是在炎热的夏天，那么这次秘密抓捕我则是在凄清的初冬。我的被手铐铐住的双手垂在腹前，身披灰色羊绒大衣，在7、8位秘密警察的簇拥下，缓缓走向住所院子的大门。大门外是一条大约6米宽的柏油路，靠近大门的大约40米长的路段，已经被几辆警务用车阻断了交通。被警察拦住不准通行的路人，在忧郁的街灯下疑惑地眺望着眼前的场面，他们或许猜测此地抓获了潜逃已久的本·拉登（Osama bin Laden）。这一天距我上一次离开监狱仅仅三个多月！
    一位秘密警察为我拉开了一辆造型漂亮的进口轿车的车门，呈现在眼前的是黄色的洁净的真皮车座，装饰精美的车厢内部飘散着香水的芬芳。我难以理解，一个年人均国内总产值(GDP)只有800美元的国家，秘密警察为什么总是使用如此奢华的“公务用车”？
    第一个目的地仍然是警察机关，那里的第一个节目仍然是审问。我对这种老生常谈早已厌倦。我冷静地坐在椅子上，拒绝回答他们的问题。
    晚间将近11点，秘密警察要求我再次上车。两名特工一左一右地坐在我的两旁，他们把我的大衣盖在我的头上，挡住我的双眼。我立即提出了抗议。我知道，这是要把我送到一个秘密场所，有关机构不愿意让我知道这个秘密场所的方位，也不愿意让我看到这个秘密场所的外观。尽管中共政权对反对国际恐怖主义并不热心，但是此刻被蒙住眼睛的我，倒真的有点像“恐怖主义分子”。
    轿车行驶了大约1个小时，终于停住了。特工们搀扶着我下车，但是并不拉去我头上的大衣，而是架着我的双臂让我摸索着前行。我再次对他们的荒唐举动提出抗议。他们还是默不作声。我在黑暗中尝试着迈上大厅的台阶，迈上曲折的楼梯，平生第一次感受到一个“盲人”是多么痛苦！当我被架进一个房间，并被指令坐在床上后，特工们才掀去了我的庞大的沉重的“盖头”。在中国传统的婚礼中，新娘的头上通常被盖上一块红绸子，然后送进洞房。必须在进入洞房之后，才可以揭去那块红绸子，新娘将用羞涩的目光观察对她来说无比新奇的陌生房间。此刻我也观察着“洞房”，只是我的目光毫无羞涩。
    这是一个20多平方米的宾馆式的房间，整个地面都铺着厚厚的地毯，窗户上挂着多重窗帘，墙壁和屋顶装修得相当整洁。但是这个房间仅仅在正中摆放了一张宾馆常用的单人软床，床头一侧放着一个同样是宾馆常用的1/4平方米台面的小柜子。别无它物。
    这又是一个不同于宾馆的房间。在它的单人软床的前面，半圆形地站立着三名军人。他们不是警察，而是中国人民解放军的士兵。他们的表情严肃而拘谨，三双眼睛目不转睛地看着我。这也许是他们的警卫纪律：目光不能离开警卫对象。
    我站起来，打算稍许活动一下僵直的身体。军人立即对我说：“请你坐回床上，上级指示，你不能在室内走动”。我看着这些年轻的忠实于命令的面孔，平静地将疲惫的头部轻轻靠在床头的木质挡板上。军人又立即对我说：“请你的头离开床板，上级要求，你的头不能靠着床板”。我猜想，他们的上级是极其周到的，要防止我用坚硬的头颅撞击坚硬的床板。
    我看到士兵身后的宾馆通常都有的壁柜内放着暖水瓶。我提出需要喝水。军人告诉我：你不能自己倒开水，必须由他们倒好了给我端过来。随后，一个士兵将冒着热气的开水倒在一个一次性的纸杯内。他对我说：要等开水变凉了才能端过来让你喝。
    我又表示要去卫生间。三名士兵走到我身旁，监督我从床沿上站起来。然后，一名士兵在我眼前一米处，面朝我，一步一步地向后倒退着走。另外两名士兵一左一右在我身后半米处，跟着我缓步而行。卫生间附设在房间内，也是一个典型的宾馆式的结构，里面有标准的浴盆、洗脸池、抽水马桶和一面墙宽的玻璃镜。不同的是，这个卫生间没有门。两名军人随着我进入卫生间，另一名军人在卫生间外矗立。在我使用卫生间的全部过程中，两名军人始终一丝不苟地站在我的身旁，两双眼睛从未离开过我的一举一动。看来，我的“隐私权”彻底丧失了。
    坐回小床，我体会着刚才的几个情节，心里清楚今后一段时间，我将处在“人民子弟兵”的“超级监护”之下。这种“超级监护”极其乏味。我想，最好的办法还是早一点进入梦乡。于是我脱去上衣，侧身躺下，闭上双眼。
    这时传来了礼貌的敲门声。一名士兵前去开门。门框和门之间有一条金属链，所以门只能打开一道大约10厘米的缝，而门缝一旦出现，门旁墙上的警报器就发出“嘟嘟嘟”的声音。也就是说，任何人进出这个房间，都不可能躲避自动报警装置。
    门缝外的秘密警察说：“我们现在要提审他”。门缝内的军人说：“你们不能自己提审他。你们要经过我们领导的同意，由我们的领导带着你们进这个房间”。 门缝随之关上了。
    我还没有完全进入梦乡，又传来第二次敲门声。一位军官领着一名秘密警察走进房间。秘密警察对我说：“现在出去谈话”。我重新穿上外衣，然后准备穿没有鞋带的皮鞋。军官命令士兵拿走了皮鞋，拿过来一双塑料拖鞋。显然，他们认为皮鞋有助于更敏捷地逃脱！
    还是一名士兵面朝我，倒退着向门口走去。其他士兵、军官和秘密警察跟在我的身后。房门已经完全打开，门外围站着一圈军人，大约有8个。他们是我的“警卫战士”的一部分。我刚刚迈出房间，两名军人就一左一右地挟住我的双臂。此时我第一次看到这个秘密场所的内部架构。它是富丽堂皇的宾馆式样。我的房间似乎是在第2层，房间外是宽阔的迴廊，一米多高的迴廊栏杆上镶嵌着花的造型。迴廊下面是大堂，迴廊上方的巨大的屋顶上，悬挂着一架巨大的枝形吊灯。迴廊里没有任何声音，所有的房门都紧闭着，只有迴廊另一边正对着我房间的屋子敞开着门，两个秘密警察站在门外认真地注视着我这边的动静。在迴廊通向一层的楼梯上，也站着几名军人，他们或许是要防备我夺路下楼而逃。
    就这样在十几名军人的警戒下，我来到了审讯室门前。其实，这个审讯室就在我的房间的隔壁，两个房门相距不足5米。在如此短的距离内动用如此多的军人，可见中国军队确实兵员过剩，裁军存在着巨大潜力。
    我进入审讯室后，军人小心翼翼地关上审讯室的门，但是他们仍旧守候在审讯室门外。
    所谓审讯室，也是一个宾馆式的房间，只是里面撤走了床，代之以写字台。
    写字台后面照例坐着两位秘密警察。一位主审，一位记录。饶有趣味的是，负责记录的竟是一个20多岁的女孩子。她大概刚刚大学毕业，白皙而稚嫩的脸上透露出活力和羞涩。在以往的审讯中，不但主审者老奸巨猾，记录者同样老奸巨猾。因为记录人员必须依据安全机关的特殊要求，在记录稿上大做手脚。如此年轻的女孩，或许缺乏做手脚的丰富经验。中国的安全机关对细节的考虑是无比周密和独到的。目前的这种安排绝不是考虑不周，它的用意是试图缓和紧张气氛，希望我出于对年轻女性的尊重而在审讯中“有所配合”。

    [下一页]


熊猫的走向－方觉政论集：第十五章 蒙住眼睛

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •
            主审人员故意不紧不慢地对我说：“你是懂得中国法律的，你大概知道拘传的最长时间是12个小时。在今天早上8点之前，如果你愿意同我们有一定的合作，我们可以不再采取其它强制措施；如果你继续拒绝合作，我们就不得不改换其它强制措施。你还有几个小时的选择余地”。
    这番话同4年前的威胁语调极其相似，我无法从中感受到新鲜的刺激，我只是告诉秘密警察：“如果你们要改换其它强制措施，应该在法定时间内向我宣布”。随后我就拒绝回答问题。
    审讯无法进行下去。最后，那个女孩子不无拘谨地将审讯记录递过来，轻声说：“签字吧”。我坦率地告诉她：“我不承认安全机关剥夺我人身自由的合法性，所以我不能在审讯记录上签字”。她的脸上浮现出一丝少女的委屈。我相信在她年轻的心灵深处还保留着天真和人性。我礼貌地向她解释：我拒绝签字，不是针对你个人，而是针对安全机关对我的非法强制措施，请你谅解。
    主审的秘密警察提醒我，在全国13亿人口中，以你这种方式同我们谈话的人可能没有第二个。我们审问过的持不同政见者不算少，拒绝在审问记录上签字的也可能只有你一个。
    安全机关在中国是傲慢而神秘的，因为它们掌握着巨大的权力和无数的秘密。它们为我的蔑视和漫不经心感到苦恼。当然，我不会理睬这种苦恼。
    于是，审讯室的房门重新打开，十几名军人重新将我护卫到我的房间。
    我回到“洞房”后，立刻准备睡觉。单人床的上方的屋顶上有一盏耀眼的灯，卫生间内和房门内侧过道上也各有一盏耀眼的灯，在3盏灯的交相辉映下，一个正常的人实在难以入睡。尽管我过去住过的所有牢房里夜晚都是开着灯，但是那些牢房的灯光远不如这个房间的灯光明亮。更为新奇的是，我刚刚躺下，一名军人就俯向我的耳边，告知：“请你把双手放在被子外面”。我对这一过于谨慎的要求颇感困惑：难道害怕我在被子里偷偷用一只手掐断另一只手腕上的动脉？
    当我睡觉时，三名军人中的两个一左一右地站在我的枕侧，另一个站在小床的正前方，三双眼睛依然直视着我。军人们每隔两个小时换一班岗，所以每隔两个小时我都会听到开门声和门旁警报器的“嘟嘟”声。值班军官每隔一段时间就到我的房间巡视一次。在这种“军事环境”中，连贯的睡眠不太可能。
    就在我半睡半醒的时候，一位军官领着一名秘密警察再次找我。我猜想，也许是早上8点钟了，因为这是“拘传”的最后期限。我没有“合作”的表示，只能听候“改换强制措施”了。
    还是在几个小时前的审讯室，安全机关向我宣布：方觉因涉嫌煽动颠覆国家政权，现在对其实行监视居住。
    我平淡地告诉秘密警察，按照中国的法律，“监视居住”应该在当事人的住所进行，而且应当由公安机关实施。所以，我要求立刻返回住所，我不应该处于军队的看押之下。
    秘密警察答复说：你在什么地方监视居住，由谁实施监视居住，并不是我们有权决定的，这是更高的领导机关的决定，所以我们无法满足你刚才提出的要求。
    我又以调侃的口吻对秘密警察说：按照中国的法律，“监视居住”期间经有关机构批准，可以同外界进行适当的联系。我现在要求打两个电话。一个电话打给美国有线电视新闻网(CNN)驻北京的记者，因为他们原来约定今天(2002年11月5日)下午对我进行电视采访，所以我需要通知他们推迟采访。另一个电话打给美国驻中国大使馆的人权官员，因为我们原来约定明天(2002年11月6日)通过电话确认会面时间，所以我需要通知他推迟见面。
    秘密警察表示：将把这两件要求向上级报告。
    当然，秘密警察的上级不会有回音。
    按照中国的法律，“监视居住”的最长时间是6个月。我完全清楚自己面临的形势：在这段时间里，中国政府将力图做成两笔交易。同我进行政治交易，迫使我在某种程度上对中共政权采取合作态度；同美国政府进行外交交易，如果中国政府温和地处理方觉，美国将给予什么回报？
    随着中共“16大”的临近，第3代领导人即将淡出政治舞台。不无远见的安全机关正在思索：一个同主流社会保持着广泛联系，同未来的第5代领导人有过友谊的持不同政见者，会不会在今后的某个时候成为主要的政治竞争者？怎样才能防止这种局面的出现？
    中共第4代领导人即将出台，需要争取国际社会的认同。如果“16大”之后在处理某几个持不同政见者时表现出温和的姿态，既有助于博得国际社会对新领导人的好感，又有助于换取西方新的让步，何乐而不为？
    当然，如果西方出价太低，中国政府就将严厉处罚包括我在内的异议人士，让西方在醒悟之后再出高价。最现实的一个价码，就是规劝美国政府最好不要在2003年春天的联合国人权委员会大会上再次提出批评中国的议案。
    中共政权不仅在玩弄“人权外交”方面达到了出神入化的水平，而且在玩弄“未来政治”方面也达到了老谋深算的水准。这就是我为什么会在“16大”的前夕被关进中国军队的秘密监狱的两个基本原因。
    中共的政治是杰出的马基雅弗利（Machiavelli）式的政治，存在着彻底的互不信任和充分的阴谋气氛。中共的领导层并不十分信赖自己的安全机关，因为这个机关喜欢滥用权力，相当腐败，同国外有着复杂的种种联系。中共的领导层更信赖它们的封闭而听话的军队，所以将我置于军队的直接看护之下。
    我每天只能坐在小床上，没有人同我说话，不能看报，不能看书，不能看电视新闻，不能写字，不能做任何事情。多重的窗帘永远不会打开，房门紧锁，士兵们每时每刻在床前站岗。不仅室内毫无声息，室外也悄无声音。这座军队管辖的特殊监狱显然很少关押犯人，它是一个隐秘的“备用品”，专门应付“特别来宾”。
    在这种毫无人身自由、毫无隐私、毫无声响和完全无事可做的氛围中，一个神经脆弱的人，很可能精神失常。精神失常是一个值得期待的结果，因为这将有助于安全机关打开审讯的缺口，诱逼精神失常者做出政治上的妥协，或者放弃政治追求。据说，上个世纪六十年代的“文化大革命”期间，中国的国家主席刘少奇就是在军队的这种过于严密的看押下，最终精神崩溃。
    值得庆幸的是，我的神经系统还算健全，镇定地过着千篇一律的没有生命力的生活。
    秘密警察频繁地提审了我16次。他们先是让我“全面谈谈2002年7月22日离开监狱后的3个多月有哪些政治活动”，后是让我“谈谈对国内政治和国际政治的认识”。我淡然地告诉他们：政治问题不应该在监狱中谈，更不应该在军队的秘密监狱中谈。秘密警察不止一次地威胁要对我再次判刑。我认为这种施压手法滑稽可笑。安全机关或许希望我再次服刑，因为上一次的4年徒刑为时过短，丝毫没有解决我的“问题”。但是，是否对我判刑并不取决于安全机关，而是取决于中国的高级领导层。高级领导层需要慎重地判断：判刑有利于解决这个未来的政治竞争者，还是不判刑更有利于解决？判刑有利于同西方打“人权牌”，还是不判刑更有利于打“人权牌”？把我放在军队的“宾馆”里，恰恰说明了高级领导层并不是对安全机关一切言听计从。
    我再次被捕的2002年11月4日的晚上，我的妹妹恰巧有事给我的住所打电话。我的住所有两部电话，都没有人接，甚至也没有保姆的声音。我的妹妹又同我的手机联络，同样毫无反应。她意识到这是一个危险的迹象。她立刻给我所熟悉的几位西方国家驻北京的记者打电话，询问我的去向。第二天正好是中国外交部的例行新闻发布会。法新社记者向中国外交部发言人提问：听说持不同政见者方觉昨天失踪，外交部可否证实这一消息？外交部发言人表示不知道这方面的情况。
    我的妹妹又同公安机关接洽。公安机关的答复是：我们没有抓方觉。这个答复是高度艺术的：公安机关的确没有抓捕我，我也的确没有关押在公安机关的看守所；至于其它部门是否抓捕或关押我，无可奉告。
    美国驻中国大使馆也同中国政府交涉，希望中国政府说明我目前的真实处境。中国政府一直拖延答复。在拖延答复的这段时间里，秘密警察抓紧提审我，力图取得政治上的收获。但是，它们从我这里一无所获。大约在2002年12月9日，中国政府不得不向美国政府证实：中方认为有必要将方觉“控制”起来。
    令人奇怪的是，中国政府并没有向美国政府说明，已经对我实行了“拘传”和“监视居住”。也许，中国政府认为这两项强制措施不太站得住脚，或者它们感到这两项强制措施不利于打“人权牌”。但是，“控制”一词的范围过于宽泛，含义过于模糊，使美方不得要领。中方始终拒绝告诉美方：怎样“控制”我，将我“控制”在什么地方，准备“控制”我多久。
    2002年的最后一个月，美国政府和中国政府在北京举行了新一轮的人权对话。我的案例成为这次人权对话的一项内容。
    2003年1月16日的下午，一位军官走进我的房间，简短地说；“请你穿好衣服”。我穿上西装后，军官命令士兵给我拿来皮鞋和大衣。我穿上皮鞋后，士兵再次将大衣盖在我的头上。我知道，这是外出的信号。我不得不再次冒充顶着“盖头”的新娘。
    两名士兵搀扶着蒙住双眼的我跨进轿车，然后一左一右地坐在我的身旁并牢牢地拉住我的胳膊。军官坐在前排。从军人们的谈话中听得出来，还有一辆车跟在我所坐的轿车后面。看来，军队对我的人身安全负全部责任，它甚至不需要安全机关押送我外出。
    外出去哪里？显然不像是送我回家，因为中共政权不大可能再次“放虎归山”。我猜想，很可能是要送我去参加一场特殊的谈判，而这场谈判不适宜在军队的秘密监狱举行。
    我的猜测大体正确。当轿车停下时，我又看到了警察机关的熟悉的建筑。
    三位军人把我送进一个房间，然后忠实地守候在门外。室内坐着两名秘密警察和我的妹妹。显然，有关机构不希望我的亲属知道我关押在哪里，所以特地将我送到此处。
    妹妹告诉我：中国政府已经同意美国政府的建议，允许我以“治病”名义前往美国。美国大使馆希望知道我对这项安排的态度。中国政府并且表示，如果我拒绝赴美，将以“煽动颠覆国家政权罪”判处我长期监禁。
    我平静地听着妹妹的陈述。美中两国政府的这项安排并没有出乎我的预料。我从进入军队的秘密监狱的第一天起，就判断我的前途只有两个：被判重刑；或者，被迫前往美国。我并不害怕长期监禁，但是我并不想以坐牢时间的漫长作为主要的政治资本，以此博取人们传统的怜悯。中国的现代政治需要更积极的民主行动和更有力的国际支持。如果我去了美国，还有可能在促进国内主流社会和国际主流社会关心中国的民主变革上作一点实际贡献。


熊猫的走向－方觉政论集：第十五章 蒙住眼睛

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
            我简单地请妹妹转告美国大使馆：我尊重美国政府的上述建议。
    当轿车再次停在秘密监狱的大门外时，出现了“007”式的电影场景。车内的押送者用电话请求打开大门，但是他既不通报自己的姓名，也不说明自己的身份，只是低声讲：“我是XX号，请报告领导打开大门”。
    回到秘密监狱后，我并没有因为有可能前往美国而激动得彻夜难眠，也没有因为将要远离祖国而神思不安。很明显，尽管2002年11月召开了中共“16大”，但是第4代领导人目前并不准备改变中国的人权政策，更不准备启动中国的政治改革，他们仍旧只是用“人权牌”同西方做交易，而且继续拒绝民主。然而，只要还存在着健康的民主活动分子，无论他是在国内还是在国外，都会成为未来中国民主变革的种子。在全球化的时代，十几个小时的飞机航程，不可能中断一个真正的民主变革者的政治生命。
    中国的任何机构都没有事先通知我赴美的具体时间。这符合共产主义政治的传统：永远缺乏透明度。但是我并不着急，一如既往地在军人们的护卫下过着乏味无比的生活。
    2003年1月24日下午，我仍然同平常一样，盘着双腿坐在单人床上，倚着叠起来的被子和枕头，注视着床前的墙壁。
    一位军官领着两个秘密警察走进房间。一个秘密警察递给我一个小本子：“这是你的护照，请你穿衣服”。他们并没有说穿好衣服去哪里。但是我想，既然去法庭并不需要护照，那么今天大概是去机场。
    士兵们最后一次为我拿来了西装、大衣和皮鞋。这些来自偏远地区农村的军人，始终不明白日夜看守的这个“囚犯”到底是什么人，为什么他从监狱里“出国”。我并不记恨这些军人。就个人而言，他们很可能是善良的。他们的悲剧在于，不得已充当一部错误的机器上的忠实的螺丝钉。
    另一个秘密警察对我说：“今天要最后委屈你一下。上级指示，还是蒙上你的眼睛”。看来，在我就要离开祖国的时刻，“上级”仍然不希望我知道这座秘密监狱的模样和地点。
    轿车起程了。
    如果说在八十二天（2002年11月4日至2003年1月24日）的秘密监禁中军人们始终克尽职守，那么秘密警察的最后表演似乎也是克尽职守：他们的轿车一直开进了北京国际机场的停机坪，一直开到美国联合航空公司(UA)的班机舷梯旁。
    秘密警察打开了车门，示意我下车。
    严冬的停机坪一片肃杀。舷梯旁边站着几个中国的外交官员和安全官员。美国大使馆负责人权事务的马克·兰博特(Mark Lambert) 先生也站在那里。
    我的年老的母亲和妹妹事前都向中国的安全机关提出，希望到机场向我做简短的道别。安全机关的答复是：方觉在机场不能会见任何人。
    我稳步向马克·兰博特先生走去，并且伸出手。他向我诚挚地表示了问候。
    一位中国官员轻声说：“你们可以登机了”。于是，马克·兰博特先生走在前面，我走在后面，缓缓踏上金属的舷梯。
    我无意中瞥见自己的皮鞋上仍然没有鞋带。
    我就这样穿着一双被中国秘密警察抽走了鞋带的皮鞋，从第5座监狱飞向了美国。
    (第十五章 蒙住眼睛 全章完)

    [上一页]


熊猫的走向－方觉政论集：第十六章 中国转型的难产

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •
    第十六章 中国转型的难产

    美国联合航空公司（UA）的班机2003年1月24日下午5点从北京起飞，到达芝加哥的时间是2003年1月24日下午4点，因为芝加哥同北京存在着14个小时的时差。

    在飞机栈桥的另一端，美国国务院的马克·柯乐（Marc Koehler）先生向我表达了热忱的欢迎。马克·兰博特（Mark Lambert）先生将于明天返回北京的美国大使馆，现在由马克·柯乐先生陪同我立即飞往纽约。我向陪伴我跨越了两个半球的辛苦的马克·兰博特先生表述了深深的谢意。

    在前往纽约的飞机上，马克·柯乐先生对我说，今后我在美国的身份有3种选择：政治庇护、永久居民（绿卡）、美国国籍。我礼貌地表示：我仍然准备将来返回中国从事政治活动，所以我不打算取得美国国籍；“绿卡”对我似乎也没有特别重要的实际意义；目前我拥有政治庇护身份就可以了。

    马克·柯乐先生又告诉我：美国的哈佛大学想邀请我做访问学者，不知我是否愿意。我表示乐于接受邀请。

    到了纽约，我在曼哈顿中心地带的一家旅馆住了一些天。离这家旅馆两个街区，就是著名的帝国大厦。它是一尊100多层、400多米高的尖顶建筑，在世界贸易中心被残忍地撞毁之后，它重新成为纽约的最高建筑。从帝国大厦再过去几个街区，就是纽约最繁华的商业区，或许也是世界最繁华的商业区。在那里，市场经济的巨大能量和自由社会的旺盛活力交织成一幅生动的图画。当然，这一切绝不是完美无缺的，人们不需要对此顶礼膜拜。

    2003年2月6日，我从纽约到哈佛大学的费正清东亚研究中心（Fairbank Center for East Asian Research) 担任访问学者。哈佛大学在优雅的波士顿城旁边。从某种意义上讲，波士顿是美利坚合众国的胚胎。18世纪建立美国的独立战争就起源于波士顿地区。哈佛校园的一处广场，就是乔治·华盛顿就任民军总司令的的地方。

    费正清（John King Fairbank）是20世纪30年代至80年代美国最著名的中国问题专家之一。早在高中时代，我就阅读过翻译成中文的费正清的著作。费正清的寿命似乎也可以同中国的长寿术相媲美：他在90多岁的高龄去世，这在西方人中是罕见的。

    2003年2月的最后一天，哈佛大学费正清中心为我举办了一场专题研讨会。研讨会的前半部分由我演讲，我的演讲题目是：中共十六大的政治安排和中国政治改革的前景。我强调：中国新的领导层完全没有政治改革的任何方案。在新的领导层中，虽然有少量温和人物，但是大部分仍是保守分子。所以，国际社会需要更有力地支持中国的民主活动分子，推动中国的民主转型。

    研讨会的后半部分由听众提问。这时发生了两个有趣的插曲。

    一位来自亲共的哈佛大学中国学生会的先生，请我谈谈对中国新的领导人胡锦涛和曾庆红的评价。他提出胡锦涛的名字并不奇怪，但是提出曾庆红的名字却别有针对性。曾先生在中国新的领导层中，实际上处于政治权力仅次于胡锦涛的重要位置。他作为江泽民的主要支持者，同胡锦涛的政治关系十分微妙。这个精力充沛、经验丰富、热爱权位的人，将对中国的政治进程发生非常敏感的作用。我同曾先生有过交往。亲共的提问者显然不是从学术兴趣出发，更像是替中国的有关机构做政治性的探询。

    更生动的插曲还在后面。

    一位哈佛的中国访问学者举手要求提问。会议的主持人、一位美国教授向他做出了同意提问的手势。此时这位访问学者身旁的一位中国女士低沉而明确地对他说：“我是中国国家安全部的工作人员，希望你现在不要提问”。于是这位先生谢绝了主持人的提问许可。

    研讨会结束后，几位美国、日本、台湾和中国的听众留在会议室，同我继续交谈。那位神秘女士的座位离我大约有7米或8米。这时她将自己的大衣抱过来，放在紧挨着我的座位的另一张椅子上，然后佯装到室外去吃主办单位提供的便餐。我猜想，身旁的这件大衣里或许隐藏着录音装置。

    很久以来我就听说，中共政权在美国的特工活动十分活跃。由于哈佛大学在美国知识界的突出地位，它也成为中国的特工活动的重点对象。但是，今天的特工迹象却不比寻常：实际上是半公开的。这是中共政权在向我发出信号：尽管我离开了“社会主义祖国”，“党和政府”并没有放弃对我的关注。

    2003年3月19日，美国发动了对伊拉克的军事打击。这场战争无论是在美国国内，还是在国际社会，都引起了不小的争议。

    争议的一个焦点是：民主国家有没有权利对危险的寻求大规模杀伤性武器的国家或支持恐怖主义的国家，实行先发制人的军事打击？

    一般地说，民主国家似乎不必等待恐怖主义团伙一次又一次地制造“9·11事件”，然后被动地一次又一次地组织反击。民主国家似乎更不必等待某颗导弹运载着化学、生物或核装置，在世界的某个角落酿成惨祸，然后再来制止大规模杀伤性武器的扩散。恐怖主义分子和流氓国家既没有中世纪的骑士风度，也缺乏19世纪的贵族品格，它们不准备事前下达战书，无视一切规则的突然袭击是它们的斗争手段。从这个意义上讲，民主国家对它们的危险动向进行先发制人的打击是必要的。

    迄今为止还没有在伊拉克找到开发大规模杀伤性武器和支持恐怖主义的重大的直接证据。无论伊拉克在将来的历史教科书中能不能成为先发制人的合适例子，似乎没有充分的理由否定先发制人的战略原则。先发制人并不是仅仅为伊拉克发明的。

    争议的另一个焦点是：民主国家有没有权利对极其恶劣的极权国家或独裁国家发动军事打击，进而帮助那里的人民建立自由制度和民主政体？这个问题比前一个问题更为深刻。

    按照经典的国家主权理论，任何一个国家在和平状态下，都不应该受到其它国家的军事打击，都不应该被外部力量更换政权。但是，这个古老的理论在冷战后新的国际形势面前受到了有力的挑战。一些极其恶劣的极权国家和独裁国家，譬如伊拉克、北朝鲜，看来失去了通过内部变革改善现状的可能。那里的人民遭受着残暴的压迫和深重的剥削，仿佛永无出头之日：萨达姆之后还有他的儿子，金日成之后已经有了金正日。在这种没有改革前景的情况下，由外部将自由的旗帜插到这些不自由的国家，由外部将民主的礼物带给那些被剥夺了民主权利的人民，不失为一种人道主义的善举。冷战之后被国际主流社会广泛接受的“人权高于主权”的理念，有助于更新传统的国家主权理论。

    伊拉克战争对中国的影响是复杂的。

    从近期看，美国政府为了换取中国政府对这场战争的默认，将会进一步削弱对中国人权记录的关注，进一步减缓对中国的战略压力，这将使中共政权获得更大的政治空间和外交空间。

    从长期看，伊拉克独裁政权的覆灭，使中共政权失去了一个坚决抗衡自由世界的战略盟友。伊拉克的新生，有可能成为改变中东地区政治版图的起点，这将对中国同该地区众多的流氓国家和专制国家的合作形成越来越大的限制。

    伊拉克的战事并没有影响春天在美国按时到来。华盛顿的春天通常被认为是具有代表性的。2003年3月的最后几天，我来到了美国首都华盛顿。

    这时中国的第十届全国人民代表大会刚刚结束，胡锦涛成为新的国家主席，温家宝成为新的总理。我在华盛顿接触的美国官员，对中国第四代领导人的政治方向和外交方向十分感兴趣。

    美国国务院负责东亚－太平洋事务的副助理国务卿兰登尔·施瑞弗（Randall Schriver）先生同我见面时，特意告诉我，他曾经在哈佛大学的肯尼迪学院就读。他说他从几年前就一直跟踪注意我的案例。

    我告诉头脑敏锐的兰登尔·施瑞弗先生：中共政权是谈判的高手，美国政府不要指望从谈判桌上得到太多的实际收获。中共政权更重视实力地位，它只有在强大的实力面前才可能做出合理的调整。所以，如果美国政府想促进中国的转型，就需要保持有效的政治压力和战略压力。

    美国国务院负责人权事务的助理国务卿劳恩·克瑞纳（Lorne Craner）先生在促使中国政府同意我赴美的问题上发挥了重要的作用（当然，美国驻中国大使克拉克·雷德 Clark Randt 先生也发挥了重要作用）。他在同我见面时表示：美国政府不仅关注解决近期的、具体的中国人权问题，譬如，释放单个的政治犯，而且关注解决比较长远的中国人权问题，即要推动中国的人权状况发生结构性的变化，促进中国建立保障人权的机制和保护人权的制度。

    我对劳恩·克瑞纳先生说：促进中国的人权状况发生结构性变化的根本途径，是推进中国建立民主制度。中国人权记录不良的主要原因，在于中国的政治制度不民主。如果美国不能确立促使中国建立民主制度的对华政策目标，美国的对华人权外交就很难取得持久的明显的成效。

    劳恩·克瑞纳先生祝愿我能够早日返回中国从事积极的政治活动，譬如参加民主选举。我告诉他：我深信这一天将会到来，而且我希望这一天尽快到来。

    2000年秋天，美国国会和美国行政当局共同组建了“国会－行政当局中国委员会”（Congressional－Executive Commission on China），由国会授权该委员会监督中国的人权与法治情况。它的成员是一批联邦参议员和众议员，以及一批行政部门的高级官员。2003年3月我在华盛顿的时候，这个委员会的办事机构为我举行了一个座谈会。

    在座谈会上，这个委员会的一个工作人员提出了一个饶有兴味的问题：比中国新一代领导人更年轻的高级官员中，在未来的某个时候有没有可能出现戈尔巴乔夫式的人物？我对这个前瞻性的问题的回答是：在更年轻的高级官员中，的确有一些人比第四代领导人更开明。但是，即使是这种人，也不一定愿意在将来主动发起民主改革。因为他们在共产主义制度中还有不少既得利益，而且他们的个人素质也很难达到戈尔巴乔夫的水平。不过，如果将来国际社会形成了强大的要求中国实行民主改革的压力，如果中国产生了有力的民主反对派，不排除未来共产党内的那些开明人物能够认可或接受民主变革。

    伊拉克的战事如同我预计的那样相当顺利，出口狂言、虚张声势的萨达姆（ Saddam Hussein) 政权，与躲在洞穴中的阿富汗塔利班政权一样地不堪一击，开战仅仅3个星期，4月9日美英联军就攻克了巴格达，伊拉克政权事实上垮台。这再次表明：当今世界的极权国家和流氓国家并不像某些人所渲染的那么稳固和强大。

    [下一页]


熊猫的走向－方觉政论集：第十六章 中国转型的难产

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •

    (第十六章 中国转型的难产)接上页博讯www.peacehall.com

    当萨达姆政权这只烂苹果理所当然地从树上跌落下来以后，人们有理由注意仍然挂在树上的其它的烂苹果。

    共产主义北朝鲜声称它拥有了几件核武器，并且随时准备投向任何敌人。长期以来，这个吃不饱饭的极权国家不但认真地开发着导弹技术，而且积极地向流氓国家和独裁国家推销导弹技术。这个政权对人民的态度可以使暴虐一词增添许多新内容。如果考虑到北朝鲜位于潜存着多重冲突的东亚地区的敏感前沿，问题的爆炸性就更为明显。毫无疑问，北朝鲜的寻求大规模杀伤性武器的危险和丑恶统治绝不亚于伊拉克。

    但是，当前美国政府对北朝鲜的主导政策是力争以外交手段解决危机。2003年4月在北京举行了美国、北朝鲜、中国的三方会谈，毫无成果。2003年8月又在北京举行了美国、北朝鲜、中国、日本、韩国、俄罗斯的六方会谈，同样毫无成果。没有迹象显示未来的六方会谈将会取得实质性的收获。如果回顾一下1990年至2003年国际社会同伊拉克前政权长达13年的无效谈判。人们完全可以对北朝鲜危机的多边谈判的最终前景表示怀疑。

    有人说，消除北朝鲜的核野心符合中共政权的利益，所以应该支持中国充当解决北朝鲜问题的谈判枢纽。这是一种天真的判断。中国是北朝鲜主要的经济援助者和军事援助者，因为中国充分认识到北朝鲜作为抗衡美国及其盟国的军事前哨的战略价值。一个拥有核力量的共产主义北朝鲜，有利于加强中国的国际地位和战略地位。所以，中共政权并不急于消除北朝鲜危机，因为危机的存在本身就构成了对美国及其盟国的战略压力，迫使美国不得不寻求中国的帮助，不得不向中国作出其它方面（譬如人权问题、台湾问题）的让步。

    我一向认为，共产主义大国的转型，不仅需要国内的民主变革，而且需要改变它的外交政策和战略存在。因为大国的外交政策和战略存在，对它的政治制度和政权实力具有重大作用。前苏联的转型不仅是由于它的公开性与民主化，而且是由于它停止了同西方的冷战，放弃了对东欧的战略支配。一个热衷于挥舞洲际导弹、倾心于扩充势力范围的苏联，不大可能实行转型。所以，如果要推动中国转型，就必须促进中国停止同民主国家的战略抗衡。解决北朝鲜问题，有必要同改变中国的外交政策和战略存在联系起来考虑。

    不仅北朝鲜的共产主义苹果彻底腐烂，中国的共产主义苹果也出现了新的病变。2003年春天，萨斯（SARS）在中国蔓延，并且从中国走向了世界。

    一些预言家猜测：中国的萨斯病可能像1986年前苏联的切尔诺贝利核事故（Chernobyl Nuclear Disaster） ，促使中国新的领导人开放新闻自由和政治改革。这是一个缺乏政治洞察力的比较。在切尔诺贝利核事故之前，戈尔巴乔夫就已经着手政治改革，他只是利用核事故加快政治改革步伐。中国的第四代领导人在萨斯病之前根本没有考虑政治改革，他们只是将萨斯病当成意外事件进行就事论事的处理。中国的共产主义统治具有严密的控制系统和顽强的承受能力，不大可能由于天灾人祸而改弦更张。上个世纪60年代初期，中共的错误政策导致的大饥荒饿死了几千万人，但是并没有出现真正的变革。萨斯危机中死去的几百人，不足以促使中国的领导层在政治上幡然悔悟。

    中国共产主义苹果上的新病变不仅存在于萨斯领域。第四代领导人执政后，中国的人权状况非但没有进步，反而出现倒退：更多的在互联网（Internet）上发表政治看法的公民被抓捕，工人抗议的领导者被判刑，非官方的基督教（新教）和天主教的活动被取缔，等等，等等。这同某些人讨好地虚构的“中国新政”似乎不够协调。

    就在中国的人权状况继续处于黯淡之中、政治改革依然遥遥无期时，设在美国的“中国民主教育基金会（Chinese Democracy Education Foundation）”在2003年5月宣布评选我为“2002年度中国杰出民主人士（2002 Distinguished Person for Advancing Democracy in China）”之一。这或许是鼓励我不要参加“中国新政”的赞美小合唱。

    从2003年下半年起，美国政府似乎也想部分地退出对“中国新政”的颂扬。因为尽管美国政府没有在2003年春天的联合国人权委员会大会上提出批评中国的议案，但是中国的人权记录却在恶化，这是对美国的愚弄。

    2003年7月2日，美国国务院发言人指出：中国在2002年12月中美两国政府人权对话时承诺在一些人权问题上取得进展，至今尚未兑现。

    2003年9月12日，美国国务院负责东亚－太平洋事务的助理国务卿詹姆斯·凯利（James Kelly）在国会作证时表示：中国的新政府没有明确显示改善人权状况的决心。中国今年在人权方面有所倒退，严重妨碍了美中关系的加强。

    2003年10月2日，美国国会－行政当局中国委员会发布了它的中国人权和法治状况的年度报告。这份报告的第一句话就是：本委员会认为在过去的一年里中国的人权状况总体上没有改善。这份报告引用了我2003年7月1日在美国撰写的一篇研究报告对中国新领导层的某些分析。

    事实上，在美国政界，对华政策上始终存在着不同的声音，不仅克林顿政府时期如此，目前的布什政府时期同样如此。

    2003年10月的下半月，我在华盛顿分别会见了两位在对华问题上长期持不同见解的国会议员。事后我将两次谈话的要点整理成备忘录：

    显然，我希望美国政界能够正确评估中国新的领导层，正确评估中国的政治前景，正确评估美国对华政策的基点。

    每年11月的最后一个星期四的感恩节（Thanksgiving）可能是美国最重要的节日，吃火鸡是这个节日的主要特色。2003年的感恩节，我给中国政府送去了一只不一定可口的“火鸡”。

    2003年11月27日上午， 美国之音（Voice of America）在华盛顿对我进行了约一小时的电视采访，主题是评价中国第四代领导人执政一年来的情况。恰好中国的新总理温家宝将于2003年12月访问美国，并且预定要去哈佛大学演讲。这次采访通过电视和广播对中国观众和听众同步直播。在采访过程中，我还同十几位主动给美国之音演播室打电话的中国听众进行了交谈。这些听众中有右派，也有左派，有厌恶共产党的，也有同情共产党的，他们在某种程度上反映了中国公众当前的政治意向。
    我在美国的第一个圣诞节（Christmas）快到了。圣诞节通常是休息时期的开始。 当我准备为这本回忆录划上句号时，深感未来中国的转型很可能难产。一方面，这个婴儿必须出生，不可能永远留在母体中。另一方面，这个婴儿的胎位不正，这位母亲的生育条件也不好。为什么中国的转型将会难产？怎么才能得到这个宝贵的婴儿？我用自己在哈佛大学的另一篇研究报告作出未必全面的回答：

    (第十六章 中国转型的难产完 全文完)

    [上一页]


熊猫的走向－方觉政论集：第一章 错过了自由的晚餐

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •

    (第一章 错过了自由的晚餐) 接上页

        1998年7月23日之前，我已经预感到，由于我有一系列的政治活动，中共政权很快就会对我采取镇压措施。而我坚持在7月25日举办政治改革的公开讨论会，很可能构成中共政权拘捕和监禁我的导火索。

        我同会议的组织者之一约定：他7月23日上午到公安机关谈话之后，当天我们见面。但是7月23日傍晚确认见面的电话，却是他的司机打来的。这是完全不合常规的。也许，当我走出住所大门后，或者在途中，就会被秘密警察扣押。但是，我始终坚定地认为，我的所有的政治活动都是合法的、公开的、文明的，我不应该为了迴避拘捕而放弃自己的正当权利。所以，尽管电话令人生疑，我仍然决定按时赴约。我请保姆到街上叫一辆出租汽车。她是一个从四川来北京打工的女孩子，仅仅几天前一家服务公司将她介绍给我，帮助我做饭和打扫卫生。几分钟之后保姆回来了，告诉我出租车已经停在住所门外。我请她晚上8点钟做好饭，然后，坦然地走出了房门。

        7月的北京是盛夏，但是7月23日雨后的傍晚并不太热。地面上雨水的痕迹还没有完全消失，天空中依然飘动着蓝灰色的低垂的云层，仿佛预示着还会有新的降雨。我坐进出租车，告诉司机去“中国大饭店”。

        傍晚6点时分北京下班的车流和人流还没有停息。我的住所距离“中国大饭店”仅有两公里. 当出租车开向一个“T”型路口时，怪异的事情发生了：那个路口本来显示着可以通行的绿色信号灯，出租车以正常速度行驶。但是，突然绿色信号灯转变为禁止通过的红色信号灯，迫使出租车司机紧急刹车，这辆出租车停稳后距离前面那辆黑色的豪华的进口轿车仅有30厘米！这时更怪异的事情出现了：从前面的轿车内冲出4个身穿便装、体格健壮的人，他们训练有素地拉开出租车门，厉声对我喊着：马上出来！我立刻意识到最卑鄙的一幕终于上演了。我坐在出租车的座位上一动不动，平静地问他们：你们是什么人？找我有什么事？这时由于突然的红色信号灯，使得出租车后已经堵塞了一长串汽车。这几个不速之客显然很着急，其中一个人将上身探进出租车，用久经特殊锻炼的有力的手将我强行拉出来。我继续平静地质问他们：请你们出示合法证件。我在说话的时候发现，他们当中一个人正用摄像机对我录像。这时不远的人行道上已经聚集了不少行人，他们惶惑地看着眼前的场面，但是他们不敢走近，因为他们难以判断，这是在拍摄一部电视剧，还是在执行一场真正的拘捕。不速之客显然不愿意让我继续站在街心，他们的负责人高声说：你马上到后面的车上去！我这才注意到出租车的后面也停着一辆黑色的豪华的进口轿车，车门已经打开，旁边同样站着几个身穿便装、体格健壮的人。于是两名大汉一左一右地抓住我的胳膊，另一名大汉用手按下我的脖子使我无法观察周围的情况，三个人把我推向后面的轿车。我在后面那辆车的门前努力停住脚步，严正地告诉他们：我不能在没有法律手续的情况下上任何机构的车！但是他们强行把我推进车厢。不幸的是，这些人由于手忙脚乱、用力过猛，先是使我的左额头撞上了车门的上框，紧接着又使我的右小腿撞上了车门的下框，疼痛难忍。

        于是我被迫坐在后面那辆车的后座中央，左右两边各坐着一名大汉紧紧拉住我的胳膊。他们的负责人则坐在前座司机的旁边。这时前面那辆黑色轿车首先启动，虽然仍旧亮着红色信号灯，但是它毫无顾忌地开出长长的等候的车队，后面我坐的那辆轿车紧跟上去。我知道，在中国，执行特种任务的特殊牌照的车辆都是畅行无阻的。我遗憾地看了一眼那辆可怜的出租车，因为我还没有付车费。

        轿车内的气氛极其沉闷。灰褐色的车窗玻璃使得外面无法看清车内的情形。我感到左额头被撞的部位一阵阵地疼痛。更严重的是，右小腿被撞的部位似乎湿漉漉的。我垂下眼睑，看到灰色的长裤的下段已经渗出了血印，而且殷红的血还在顺着短袜往下流。我冷静地对不速之客的负责人说：请你转告你们的上级，如果需要找我，应该通过合法途径。譬如，可以用电话约定时间和地点，也可以到我的住所或办公室下达通知。但是刚才的方式是非法的，并且损伤了我的身体。那位负责人的回答只有4个字：不许讲话。

        我完全清楚，这些健壮的不速之客只是在执行命令。下达命令的人有意用非法的、粗暴的方式秘密拘捕我，以便使我感受到强大的心理压力和人身安全的威胁，寄希望于我会因此产生恐慌与畏惧，从而赶快放弃原来的政治立场，或者至少作出政治上的妥协。毫无疑问，这是一种政治手段，当然，也是一种流氓手段。

        此刻我最担忧的，是住所内的保姆。我知道，在这批秘密警察拘捕我的同时，另一批秘密警察会进入我的住所。他们将搜查我的房间，并且会审问我的保姆，期待着从她嘴里挖出些有价值的材料。这个3天前才开始帮助我料理家务的女孩子将会害怕。尽管她会告诉秘密警察她确实完全不知道我的政治活动，但是生性多疑的安全人员仍会不厌其烦地对她进行盘问。这将意味着一个外地的打工妹不得不由于我而承受不应有的压力。我为此感到歉疚。

        虽然我预料提出下述建议是不会被接受的，但是出于道义上的考虑，我仍然以协商的口气对不速之客的负责人讲：可不可以将车子先开到我的住所，由我安排保姆妥善离开, 并且还要向她支付工资。那位负责人以高度职业化的口吻答复说：这些问题另外有人处理。

        我明白，今天晚上8点钟肯定吃不到保姆做的晚饭了。那么什么时候才能重新吃到自由的晚餐呢？

    (第一章 错过了自由的晚餐 全章完)

    [上一页]


熊猫的走向－方觉政论集：第二章 北京之春还是北京之秋

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •

    第二章 北京之春还是北京之秋

        仅仅在1998年7月23日中共政权以政治绑架方式秘密抓捕我之前几个月，一部分西方媒体上莫名其妙地出现了“北京之春”的提法。据说邓小平之后的中国的第三代领导人，正在对政治改革和意识形态采取开明的立场，将会容忍某种程度的自由化。5年后的今天我们回顾这个短命的神话，都会感到它的浅薄可笑。但是5年前公开批驳这个神话，却需要相当的勇气。

        1998年3月70岁的朱镕基成为了中国的新总理。这是中共政权历史上最年迈的新总理。周恩来1949年成为第一个总理时是51岁。华国锋1976年成为第二个总理时是55岁。赵紫阳1980年成为第三个总理时是61岁。李鹏1988年成为第四个总理时是60岁。70岁在任何一个国家都超过了退休年龄，但是在中国却成为走上权力高峰的恰当时刻。这位年迈的总理在步入他的第一次记者招待会的会场时，过分久并过分高地昂着他的头，不必要地显示出由于最终获得了显赫的权位而倍感自足。同样是在这个首次记者招待会上，尽管在场的有数以百计的各国记者，但是这位总理老人却第一个主动指名邀请香港一家亲共的小电视台的年轻女记者提问，这从一个侧面表现出他的风格的庸俗。

        有的西方媒体推测朱镕基可能成为“中国的戈尔巴乔夫”，这真是幼稚的看法。朱镕基之所以能够成为总理，关键的因素在于他同江泽民、李鹏之间达成了政治默契：朱保证支持江泽民的勃列日涅夫式的政治路线，并且不干预李鹏的极端保守倾向。朱镕基从来没有倡导过政治改革，他甚至对发展市场经济也缺乏足够的热情。当他刚刚当上第一副总理后，从1993年6月至1997年初，主持推行了超过3年半的“宏观调控”，对很多刚刚出现的市场化因素重新加强国家控制。朱在共产党的领导层内是刚愎自用的孤家寡人，没有权力基础和派别力量，因此他并不掌握主要的政治按钮。朱的总理职务大体是处理经济事务。难道这样一个年迈的共产党政权的“司库”能够举起民主化的旗帜吗？

        1998年春天，当美联社、美国之音、美国公共广播电台等媒体采访我时提到朱镕基，我不止一次地明确告诉他们：朱先生不仅不想做“中国的戈尔巴乔夫”，他也没有政治能力成为“中国的戈尔巴乔夫”。

        “北京之春”的虚构是在美化以江泽民为首的中国的第三代领导人。共产主义大国改革史上有一个共同的现象：他的第二代领导人中可能产生改革领袖，去批判第一代领导人中的暴君。但是它的第三代领导人中可能再次产生保守领袖，去抵制第二代的改革方向。前苏联的赫鲁晓夫是苏共第二代中的改革领袖，他批判了第一代的暴君斯大林。而前苏联的勃列日涅夫则是苏共第三代中的保守领袖，他中止了赫鲁晓夫的改革。从历史作用上看，邓小平是中国的赫鲁晓夫，他纠正了毛泽东的一部分错误。但是江泽民、李鹏、朱镕基为代表的第三代领导人，却竭力阻挠中国的政治改革与思想解放。为什么会形成类似的保守－改革－再保守的历史循环？最根本的原因在于共产主义制度本质上是封闭和保守的，维持现状是它的主要趋势，改革现状仅仅是迫不得已。一旦有限的改革缓解了极权制度的当前困难，保守倾向很快就会重新占上风。

        1997年2月邓小平去世后，一部分西方人期待着邓的继任者会采取包括政治改革在内的更大的改革措施。其实这种期待从一开始就缺乏根据。早在邓去世前3年，第三代领导人的保守倾向就明显地暴露了。从1994年起，邓小平病入膏肓，无法直接发挥政治作用。第三代领导人可以相对大胆地推行保守方针了。1994年秋天，第三代领导人召开了一次中央全会，主题是“加强党的领导”，这是强化共产党的专制地位、反对党内和党外的一切不同力量的同义语。1995年，江泽民大力营造对他的个人崇拜和政治忠诚，强调一切人、包括高级领导人要同他这个“核心”保持一致。1996年，第三代领导人召开了另一次中央全会，主题是加强“精神文明建设”，这是增强意识形态控制、反对一切不同思想的同义语。到了1997年9月的中共第15次代表大会，政治形势更糟了。当时71岁的江泽民拒绝让出任何政治权力，69岁的李鹏继续站在第二提琴手的突出位置上，作为最高领导层的7名政治局常务委员，除1人外，其余6人都超过了65岁。很明显，共产党的老人政治在中国重新出现。“15大”没有政治改革的新迹象，没有外交政策的新设想，甚至没有经济改革的新主张。有谁真的从上述历程中闻到了春天的气息？

        1998年春季的一天，当两位美国记者到我的办公室进行采访时，我指着办公室的墙开玩笑说：“我的房间挂着两幅油画，一幅是秋天的景色，另一幅是冬天的景色，但是没有春天的景色。我认为中国的确还没有出现春天”。不久一位法国记者和一位荷兰记者共同对我采访时又提到了“北京之春”的说法。我做了一个比喻：虽然中国政府最近几个月没有公开镇压持不同政见者，但是它的意图只是想在一个短时间内对西方装出温和的姿态，以便换取西方在外交上的让步。西方已经并将继续作出一些让步。比如，欧盟和美国都放弃了在今年（1998年）的联合国人权大会上提出批评中国人权记录的提案。如果把中国政府为了交易而装出的温和视为“春天”，那么它至多是一种“花盆里的春天”，也就是说，它是人为制造的“春天”。但是中国需要的是普遍的、自然的、真实的春天。一个多月后那位荷兰记者再次采访我时说，他把上次的采访写成一篇稿子刊登在一家荷兰报纸上，标题就是“花盆里的春天”。我故意问他：“这篇稿子是不是用荷兰文写的？” 他说：“当然”。我说：“很遗憾，如果是这样，我将无法阅读你的杰作”。不过我向他建议：如果他准备写第二篇稿子，那么标题可以是“北京的秋天”。

        可悲的是，尽管我从“北京之春”的神话出世后就对它直率批驳，但是我自己差一点成了“北京之春”的重要证明。

        1998年1月10日，法国的主要报纸《费加罗报》（Le Figaro）用一整版刊登了我起草的一份长篇文件的法文本，它的题目是：中国需要新的转变――民主派的纲领意见。1998年1月12日，美国著名的《华盛顿邮报》(The Washington Post)和《国际先驱论坛报》(The International Herald Tribune)在同一天刊登了当时《华盛顿邮报》驻北京的首席记者就那份文件对我进行的专访。1998年1月14日，台湾的主要报纸《中央日报》的台湾版和海外版也在同一天刊登了上述文件的全文。与此同时，还有不少西方媒体报道了这一文件的内容。


熊猫的走向－方觉政论集：第三章 走进地狱

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •
    第三章 走进地狱

    安全机关的这两辆豪华的进口轿车在一处僻静的街道旁缓缓地停下了。我的前座的那个负责人下了车，用移动电话讲着什么。显然，他是在向上级报告目前的情况，并请示下一步的行动。片刻，他返回车上，附在司机耳旁低语了一句，于是车子重新开动。这回是我所坐的车走在了前面。

    不久车窗外面飘落起夏日的阵雨，雨点越来越大，雨声也越来越大。不幸的是，司机对上级指示的目的地不甚熟悉，他一再减慢车速，低声向身旁的负责人询问行车的方向、路线。那位负责人看来也不太熟悉目标，无法准确地回答司机的问题。我默默地观察着他们在雨中找路，断定他们的上级要把我送到另一个机构管辖的场所。我知道，这中间隐藏着阴谋。 (博讯boxun.com)

        这时我回想起美国大使馆的福特•赫特（Ford Hart）先生讲过的话。1998年2月1日他离开我的办公室之前，郑重地说：美国政府关注我，愿意向我提供帮助。如果我在中国遇到任何麻烦，可以随时同美国使馆联系。然后他在名片上写下了他住所的电话。不止一位西方记者也对我讲：如果我有麻烦，请及时向他们通报。当然，中国政府不会给我留出联系和通报的时间。他们之所以秘密拘捕我，就是为了切断我同外界的一切联系。我必须做好准备，在相当长的时间里独立地应付严峻的局面。

        车子几经周折，终于找到了目的地。我透过车窗的玻璃，看到前面十几米处有两扇灰色的紧闭的巨大的铁门，两边是足足有5米高的水泥墙，墙上耸立着电网。一组肩挎冲锋枪的武警士兵在门外站岗。我的前座的那位负责人下车，前去同武警交涉。但是，交涉的情况并不顺利，武警不同意打开铁门让车子进入。于是那位负责人不得不用移动电话联系。他打了很长时间的移动电话，铁门才不情愿地打开了。当我坐的黑色轿车缓缓驶进大门时，我猜想走出这扇大门的可能性已经微乎其微。

        进入这座大门仅仅几十米，又见到了另一座紧闭的铁门、另一堵高墙、另一条电网和另一组肩挎冲锋枪的武警士兵。我的前座的那位负责人不得不再次下车，去同新的武警哨兵交涉。交涉同样地不顺利，武警坚决不同意打开铁门让车子进入。那位负责人只得再打移动电话。过了一会儿，他对两个紧抓住我胳膊的特工说：“下车”。我下了车，两名特工仍旧紧紧地拉住我的双臂。这时阵雨差不多停歇了，空气中飘动着细微的水汽。两辆轿车内的特工都下了车，他们大约有8个人，其中一个仍然一丝不苟地对我录像。我平静地对身旁的特工说：“不必抓着我的胳膊了，我不会跑的”。他们两个人一言不发，但是双手一点也不放松。那位负责人又说：“进大门”。于是特工们拉着我的胳膊向铁门走去。这时我再次感到受伤的小腿十分疼痛。突然，武警哨兵挡住了我们，简短而明确地对那位负责人说：“你们只可以有两个人送他进去”。也许，颇具警惕性的武警要提防这八个来路不明的壮汉乘机“劫狱”。特工负责人不满地对武警讲：“我们用4个人送他，送到后两个人马上出来”。武警哨兵用警卫室的电话请示了他们的上级，终于接受了安全机关的提议。

        我迈动着疼痛的左腿跨进了第二座大门，映入眼帘的是一个十分寂静的庞大的院落。没有一个人。院子的中间散落着几幢两层或三层的楼房，他们的沉重的外形仿佛告诉人们里面正在从事着沉重的工作。我最后看了一眼雨后的傍晚的灰濛濛的天空。

        一楼值班室内坐着一个30多岁的女警官。她微笑着对走进来的安全机关的特工们说：“这里不太好找吧？”一个特工笑着答道：“我们在途中走错了路。” 我坐在一张椅子上，抬头看见对面墙上的电子挂钟：时针已经越过晚上7点。我安详地回顾着这一个小时所发生的一切。

        显然，中国政府开始对我采用流氓手段了。秘密拘捕我的特工同这位值班的女警官分属于不同的机构，前者是国家安全机关，后者是公安机关，这个警备森严的关押场所看来属于公安机关。在中国，所有监狱的外部警卫都由武警负责。武警是准军事部队，由中央军委领导，而不是由警察机关领导。警察只是在监狱内负责审讯和管理犯人。为了确保抓捕我的秘密性质，高级领导层事先既没有通知关押场所的武警，也没有通知公安机关，这才发生了不明情况的武警拒绝让安全机关的车辆进入的喜剧。现在，高级领导层要把我关押在公安机关的监狱里，他们认为这样做可以对我形成更大的心理压力和生存压力。我猜想不久之后我将见到各式各样陌生的刑事犯。

        此时那位录像的特工打开我的公文包，认真地对里面的每一件东西录像。我问他们的负责人：“你们把我带到这里有什么法律手续吗？”他稍许沉默了一会儿，答道：“我们是执行上级的指示。” 我告诉他们，现在已经不早了，我怎么解决吃晚饭的问题？他们说自己也还没有吃晚饭。我又讲，等一会儿你们完成任务后，就可以去吃工作餐了，但是我却享受不到工作餐。他们默默地笑了。

        这时这个机构的负责人出现了。安全机关的特工同他办完了交接手续，随后我被立即带进了二楼的审讯室。

        审讯室的桌子后面并排坐着两名穿制服的警官。他们仔细地观察着坐在对面3米外的我。然后，低下头阅读手中的案卷。在相当长的一段时间里，他们一言不发，一会儿看案卷，一会儿又抬头注视我。很明显，他们对“案情”还不熟悉，需要通过手头的材料抓紧“补课”。同时，他们也想利用威严的沉默，造成我的精神紧张，以便更快地突破我的防线。终于，那个主审模样的警官讲话了：“你谈谈自己有哪些违法行为。” 我差一点被这个笼统的问题逗笑了。看来中国的警察不是向他的审讯对象宣布涉嫌的罪行，而是要求他的审讯对象自己寻找罪名。我回答道：“我首先要求知道我现在的法律状态。在警方合法地确定我的法律地位之前，我不回答任何问题。” 那个主审警官立即用威胁的口吻说：“你的态度很强硬。你知道这里是什么地方吗？” 我针锋相对地说：“没有任何人告诉我这是什么地方。” 主审警官不无骄傲地讲：“这里是北京市公安局7处。我们在这里审问过各式各样的人，从部长、省长到黑社会老大，从国内的反革命到外国的间谍，应有尽有。希望你能正视自己现在的处境。” 我为这种愚蠢的骄傲感到悲哀。在中国的警察文化里，越是审讯过重要人物的机构，就越荣耀，而从来不问这些审讯是合法进行还是非法进行。我平静地重申：无论哪一个警察机关，都必须依法办事。因为警方从一开始就没有宣布我的法律状态，所以我拒绝回答问题。

        于是出现了对抗式的沉寂。在旁边的房间里，更重要的、权力更大的人正在指挥这里的审讯。形成沉寂的僵局之后，不时有身穿便装的人进出这间审讯室。他们进来时从不敲门，进来后从不讲话，出去时从不打招呼。他们只是坐在两位审讯我的警官的身后，聚精会神地观察我的表情。每当这些神秘人物进出时，那两位警官都流露出难以掩饰的拘束和谦恭。

        这个机构的负责人又出现了。他有意显示出自己是个审讯高手，用狡诈而阴险的目光直视着我，慢慢地说：“你现在采取对抗的姿态，要我们出示法律手续。我们希望你仔细地权衡利弊。如果我们向你出示了拘留手续，至少可以关你一个月。如果你现在愿意同我们采取合作态度，问题可以很快解决。” 他突然停住了话语，走到我的前面，俯视着我的双眼。我不动声色地坐着。我完全听得懂，这是讹诈。他们希望我由于害怕一个月的拘留，就在政治上作出让步。这时那位主审警官开始二重奏：“我们了解你的背景。到今天之前你的一切都是比较顺利的。你上过名牌大学，做过官，做过学者，做过商人，生活一直不错。我们不想看到你在牢房里同那些刑事犯一起过艰苦的日子。但是这需要你同我们配合。” 我当即回答：我坚持要求警方出示合法手续。那个负责人按捺住内心的恼怒，简短地对主审警官说：“给他手续。”

        主审警官打开抽屉，从里面拿出一张刑事拘留证，递到我的面前。这张事先准备好的拘留证很奇特：上面只有我的姓名，而涉嫌罪名的那一栏却是一片空白。显然，警方准备了两套方案：先是对我进行讹诈；讹诈无效，就对我进行非法拘留。主审警官狡猾地说：“签字吧。” 我明确地向他们指出：这张拘留证不合法，因为它只有姓名，没有涉嫌罪名。警方不能在一个人没有涉嫌刑事犯罪的情况下对他实行刑事拘留，所以我拒绝签字。三位警察的脸上闪过一丝尴尬。主审警官继而用一种类似无赖的口气说：“你签字也好，不签字也好，我们都要对你实施拘留。但是签了字对你有好处，至少表明你对我们有一定的认同，这样我们可以在生活上对你有所照顾。”我为这种庸俗的“生活照顾”感到羞耻。我再次表示拒绝签字。

        审讯又一次陷入了僵局。我的左小腿的伤痛越来越严重。我告诉对面的警官：安全机关秘密抓捕我时撞伤了我的小腿，现在需要治疗。他们彼此低声商议了一下，其中一个人离开了房间。大约半小时后，一位身材高大的穿着警服的医生手提外科的小型器械箱走进了审讯室。他卷起我的裤腿，这是我才清楚地看到左小腿正面有一个一吋多长的伤口，皮肤完全裂开，紫红色的肉向外翻着，血渍凝结成一片。这位狱医为我简单地清洗了伤口，做了简单的包扎，就默默地离去了。

        这时窗外一片漆黑，我猜想已是深夜。审讯仍然毫无进展。大部分时间我保持着沉默。必要时我则向警察声明：我认为自己没有任何违法或犯罪行为，警方对我的拘捕毫无法律依据，应该立即释放。

        在长达7个小时的审讯中，这些警官并没有提及实质性的问题，而是在兜圈子，试图使我在精神上处于下风。我感到这种审讯极其无聊。我要求他们向我提供笔和纸，我准备给国家主席江泽民写一封抗议信。他们说何时给我笔和纸，要等候上级的指示。

        终于，窗外传来了早醒的小鸟的叫声。天要亮了。这个机构的负责人无可奈何地对我说：“你今天的态度很恶劣。我们希望你能够在艰苦的环境里尽快转变。” 然后，他对那两位审讯的警官下达命令：“把他送进去。” 我明白，所谓“艰苦的环境”是黑暗的牢房的同义语。中国政府不准备对我实行任何优待，它要让我在折磨中屈服。

        我起身准备走，他们叫住了我。“把皮鞋、皮带、手表和口袋里的所有东西都放在这里。” 我问他们：是不是只能穿着袜子走进牢房？他们沉默了片刻，其中一个人从审讯室的某个角落里翻出一双肮脏而陈旧的布鞋。“你穿这双鞋吧。” 我一生从来没有穿过别人的鞋，这次开了一个小小的先例。值得庆幸的是，我的裤腰不算肥大，虽然抽去了皮带，裤子还不至于坠落。

    [下一页]


熊猫的走向－方觉政论集：第三章 走进地狱

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •

    (第三章 走进地狱) 接上页

        走出了审讯室的楼房，已经是黎明前的黑暗。两位警官押送着我，来到了第三座铁门之前。岗哨仍然是一组肩挎冲锋枪的武警士兵。警官向他们做了一番解释，他们打开大铁门下的一扇小铁门，让我们进去。我回味着这三道铁门、三堵高墙、三层电网、三组荷枪实弹的哨兵，心想就是一个中国功夫的顶级高手，也不可能从如此严密的警戒中逃逸。当然，我并不想逃逸。我更想看看炼狱的模样。

        第三道铁门的里面是一片灰白色的两层楼房。它们的造型十分特别：一律是长方型，彼此联通，墙壁全部是水泥。楼身上每隔一段距离就有一盏警戒用的照明灯，吐着阴凉的光。走进这只灰白色的怪兽的大嘴，监狱的景色扑面而来：又深又长的楼道足足有4米宽，楼道的一侧是一长排低矮的铁门，铁门上巨大的门栓挂着巨大的铁锁。楼道的另一侧则是一长排窗户，窗框上矗立着坚固的粗直的铁栏杆。楼道的一端是一扇紧闭的铁栏杆门，另一端就是警察的值班室。值班室的前面也有一扇铁栏杆门，以备出现紧急情况时关闭，使整个楼道彻底成为铁笼。

        押送我的警官在同值班的警官商议，那个值班警官似乎不愿意收留我。他说：“这个人手续不完备，我们不好接受。” 押送的警官说：“这是上面的指示，能不能临时收下？” 值班警官又说：“这里都是重刑犯，万一他在这里出了事，谁负责？” 他们显然不希望我继续听他们的谈话，于是走开几步，把声音压得更低。经过反复的商谈，值班警官领着我们来到一个牢门前。他打开了沉重的铁门，这时我才看到里面还有一层锁着的铁栏杆门。一个犯人已经敏捷地毕恭毕敬地站到了铁栏杆门的内侧。值班警官对他低声说：“这个人先放在你们这里，任何人都不许问他的案情。” 那个犯人连声地谦卑地答道：“是，是。” 值班警官又打开了铁栏杆门。这时在楼道的警戒灯的光照下，我看到押送的警官的眼神中流露出一点人性的怜悯。我想，在他们的内心深处可能还残留着一丝尚未泯灭的良知，他们或许也认为我不应该走进这样的牢房。但是，他们此刻更主要的是扮演共产主义极权统治的一个小角色，他们不愿意为了良知而放弃这个角色的利益。

        当这间牢房的两道铁门先后沉重地关闭后，我仿佛感到已经置身于另一个世界。这是一个细长的房间，大约3米宽、10米长。它出奇的高，高度可能有5米。室内亮着从不熄灭的昏黄的灯光。这里没有床，只是在左侧墙边有一条2米宽、10米长、40厘米高的水泥台，上面一个挨一个地挤睡着17个或18个囚犯。水泥台的前面是一条不超过一米宽的狭窄的通道，通道的地面也是水泥浇注的，地上挤睡着5个或6个囚犯。令人惊讶的是，至少1/3的囚犯腿踝部带着沉重的脚镣，当他们在睡梦中翻身时，脚镣便碰撞出金属的悲鸣。更令人惊讶的是，还有几个囚犯不仅带着脚镣，而且带着手铐，难以想像在这种状态下他们如何能够入睡。7月的北京正是盛夏，但是牢房里没有通风设备，囚犯门大都只穿一件内裤，他们的额头和躯干上沁满了大粒的汗珠，不时有人因为酷热而焦躁地用手抹去汗水，并且发出低沉的叹息。整个牢房内弥漫着汗臭、发霉的被褥的臭味和肮脏的衣物的气息。我看着这间30平方米、拥挤着20多个囚犯的昏暗的牢房，知道此时没有我可以小睡片刻的一席之地。于是我默默地坐在细长的通道的水泥地上，背倚着水泥墙壁。

        曙光慢慢地穿过牢房的窗户。突然，空荡的楼道里传来刺耳的电铃声。所有的囚犯几乎都是一跃而起，迅速、紧张地穿衣服并收拾被褥，随后一个接一个地挤进狭小的卫生间。这个卫生间设在牢房内，只有1米宽、3米长，简陋得不能再简陋了：它的一端是一个水笼头，另一端是一个蹲式的低槽。可是低槽竟然没有冲水设施，旁边摆着一只肮脏的水桶，一切排泄物都需要用桶中的水冲走。卫生间的水笼头前拥挤着囚犯，有人漱口，有人洗脸，而低槽前另外的囚犯却在排泄。由于人多、卫生间小，每个囚犯都必须尽快结束自己的“活动”以便为后面的囚犯腾出“空间”。

        这些囚犯穿的衣服五花八门，有背心、有衬衫、有短裤、有长裤，很多人的衣服破烂而过时，显示出主人来自贫苦的下层社会。囚犯的表情冷峻而麻木，但是透露出机敏而警惕的内心。他们已经发现牢房里来了新人，但是他们只是悄悄地观察我的神色和服饰，希望藉此判断我的“身份”和“案情”。

        楼道里传来细微的车轮声。今天凌晨领受了值班警官的“指示”的那个囚犯，威风地说了一声：“饭车来了！” 于是所有的囚犯都立即找到了自己固定的吃饭位置：一半人靠墙坐在水泥台上，另一半人蹲在水泥台下，两排人中间的半个水泥台就是“餐桌”。

        警察打开了牢房外面的铁门，却不打开牢房内侧的铁栏杆门。门外停着一辆手推车，几个送饭的犯人手忙脚乱地将食物从铁栏杆外面塞进铁栏杆内，随后外面的铁门又关上了。

        早餐并不诱人：每人一小碗玉米面的稀粥，大约400CC；每人一个玉米面的“窝头”，大约80克；每人几片肮脏的、接近霉变的咸菜。差不多从80年代起，这种食谱已经从中国的城市逐渐消失了；从90年代开始，这种食谱也已经不存在于中国的大多数农村。但是，将近半个世纪（1949－1998）以来，这种食谱一直是共产党监狱的“主餐”。

        我谦让地蹲在水泥台下，我的旁边是一个奇怪的犯人：他的双手被反铐在背后，以至于他无法用手拿食物。但是他显然十分饥饿，努力地直接用嘴去撕咬“窝头”和咸菜，并用嘴去直接吮吸小碗里的玉米面粥。我看着他的令人悲哀的吃饭的场面，忍不住用手去帮助他进食。他感激地向我点头，并用湖北口音说了一声“谢谢”。我问他为什么手被铐在背后，他平淡地告诉我：因为在牢房里打架，警察对他采取了这种惩罚措施。我问他这种惩罚会持续多久？他说至少半个月。

        早饭之后，那个今天凌晨领受了值班警官的“指示”的囚犯，又威风地说了一句：“坐板”。这时我感觉到他似乎是这间牢房内所有囚犯的“领导人”。中共的制度是典型的极权主义的官僚制度，它在任何场合下都会指定“领导人”，甚至在监狱也不例外。在每一间牢房，警察当局都会指定一个愿意同警方合作、并且有能力震慑其他犯人的囚犯充当“牢头”。当然，警方也会相应地给这些“囚犯领导”一点好处。

        所谓“坐板”是一个高深的监狱词汇。它是指除了吃饭和睡觉之外，犯人不准在牢房里自由走动，必须一排排地坐在水泥台上，而且每个人的具体位置必须固定。这也许是最具中国特色的极权主义做法：一个人即使在牢房之内，他也不能坐在他想坐的地方！

        我沉默地坐在一处指定的地方，无事可做，也不允许做任何事情。在我43年的前半生中，似乎是第一次处于完全无聊的状态。这时坐在同一排的一个犯人悄声问我：“看你的表情和穿的衣服，就知道你在外面是有身份的人。他们为什么不把你放在好一点的牢房里？” 我很清楚，在中国的重要的监狱里，通常都有少量的生活条件比较好的牢房，那里可以关押“特殊犯人”。但是我故意问他：“这里有好一点的牢房吗？” “当然有，”他兴致勃勃地回答。“那种牢房每间只关4个人，早饭是牛奶和面包，中饭和晚饭都有肉。” 我笑了。其实我早就知道，少数持不同政见者在这类“特殊牢房”里享受过优待，这里面的原因复杂而隐秘。可悲的是，某些享受过优待的政治犯出狱后，沾沾自喜地吹嘘自己在监狱内的“特殊待遇”。这种政治心态或许是荒唐的。因为一个自称要在中国建立民主、自由、平等的社会的异议人士，不应该为自己能得到极权制度的优待而自豪。

        我更清楚的是，一个持不同政见者如果在监狱里明确地坚持他的政治立场，明确拒绝同专制政府合作，他不但不大可能享受到优待，而且更可能受到比其他犯人还要多的折磨。我想我也许是这种必须折磨的对象。

    (第三章 走进地狱 全章完)

    [上一页]


熊猫的走向－方觉政论集：第四章 第一次学生运动

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •

    第四章 第一次学生运动

    对中共政权来说，我作为一个持不同政见者，并不是开始于1997年11月。

    早在1980年，我就进入了中国政府的持不同政见者的黑名单。

    1976年9月中国的共产主义君主毛泽东去世后，中国面临着某种变化的可能。但是，毛泽东指定的继承人华国锋，平庸地试图阻止变化的产生。他在短暂地执掌了两年多最高权力后，轻而易举地被提倡改革的邓小平拉下了主席台。1978年12月中共十一届三中全会宣布实行改革开放。这种改革开放从一开始就严重地先天不足。它的重点是停止共产党之外的大规模的阶级斗争和共产党之内的大规模的路线斗争（政治清洗），用更多的精力发展经济、进行经济改革、对外国的商品和资本开放一部分市场。然而，这种改革开放并不准备改变一党专制，并不准备放弃共产主义意识形态，并不准备让中国加入自由世界。这种改革开放的主要目的，是要使共产党政权摆脱经济困境，是要使受到整肃的那一部分共产党官员恢复权力。很多年来，中国共产党将他们在1978年12月宣布改革开放吹嘘成一个伟大的历史事件。实际上，1978年开始的改革开放是极其浅薄的，也是极其有限的。

    1978年的重要性并不仅仅体现为年底的中共十一届三中全会。

    在这同一年的春季和秋季，中国大学的校园里先后走进了两批新生。他们之中的年轻者可能只有15岁，而年长者则超过了30岁。从1966年夏天毛泽东发动了全面的“文化大革命”之后，一直到1977年，在长达12年的时间里中国的大学没有招收正规的大学生。这在世界教育史上可以算做一个“奇迹”。1978年通过考试录取的两届正规大学生，不仅开始了中国高等教育的新时期，从某种意义上讲，也预示了未来中国政治发展的新轨迹。我就是1978年进入北京大学经济系的。

    这两批大学生的大多数，在进入大学之前，就是共产主义的拥护者，进入大学之后，又成为共产主义改革的受益者，因此他们在根本上是忠于共产主义制度的。这一点可以部分地解释为什么在25年后的今天，他们成了中共政权的重要支柱。

    这两批大学生中的少部分人，则或多或少地具有某些怀疑精神和批判精神。一方面，他们亲身经受了毛泽东时代的政治倾轧、经济落后、文化衰退，另一方面，他们有机会零零碎碎地接触到18世纪和19世纪西方的民主学说和自由思想，以及20世纪50年代以来共产主义阵营内部的改革者对斯大林主义和列宁主义的批判。因此，这一小部分大学生朦朦胧胧地希望中国能够有某种程度的思想自由和民主改革。

    我清楚地记得，无论是对大多数拥护共产党的大学生，还是对少数批判地看待共产主义制度的大学生，中共的宣布改革开放的十一届三中全会都没有产生重大的影响。因为对“多数人”来说，共产党是不是改革并不是最重要的，较好地完成学业并争取毕业后分配到较好的工作也许更重要。而对“少数人”来说，共产党的改革开放甚至离他们初步的民主要求和自由理想还很远很远。好像只有一个同学主动向我提起过中共的十一届三中全会。大约是1978年的最后几天，某个午饭之后，我们在学生餐厅一起洗碗，他不无兴奋地对我说：“这次三中全会的公报提出要改变不适应生产力发展需要的管理方式，说不定中国会逐渐地全面改革。” 我没有他这么乐观。我说：“中国共产党大概不想进行全面改革，他们主要是想通过有限的改革来解决经济困难。” 这位同学上大学前已经是人民公社的党委书记，毕业后分配到中共中央机关。80年代中期，高级领导层中的保守人物排斥这个善良的年轻的改革分子，他只好辞去公职，到美国上学，而后一直在美国工作。可见，共产党的改革并不像他期待的那样“全面”。但是我们至今仍然是朋友。

    政治活动的出现往往需要契机。由于1978年入学的一小部分大学生中存在着批判精神，因此一旦有某个契机，这种批判精神就可能转变为不同于官方或不尽相同于官方的政治倾向。

    1980年秋季和冬季，一个小小的契机来到了我们中间。

    1979年中共政权修改了《选举法》，规定从1980年起，将选民直接投票选举人民代表的层次由原来的乡（镇）人民代表提升到县（区）人民代表。这是一项改革。但是这项改革很可怜。即使是在共产主义的苏联和其他东欧国家，所有层次的人民代表（苏维埃代表、议员）都是由选民直接投票选举的。虽然所有共产主义国家的选民投票都是在共产党的控制下进行的，但是中国共产党对选民的控制程度明显超过绝大多数共产主义国家。中国的人民代表分为5个层次：乡（镇）人民代表－县（区）人民代表－省辖市人民代表－省人民代表―全国人民代表。到了1980年，仅仅在第二个层次－县（区）开放人民代表的直接选举，更高的层次仍然实行暗箱操作式的间接选举。至于中国的任何层次的行政首脑（乡镇长、县区长、市长、省长、总理或国家主席），则从来都是间接选举产生的。更重要的是，中国的各个层次的人民代表大会的代表，都没有独立的政治作用，真正的权力机关是中国共产党。

    尽管中国选举制度的改革是如此之小，但是它仍然兴奋了关心政治的那一小部分大学生的神经。当时我们认为，县（区）人民代表的直接选举，可以给大学生一个公开表达政治意愿的舞台，也可以给大学生一个练习“参政”的排练场。

    北京大学位于北京市海淀区。按照1980年北京市海淀区人民代表大会的决定，北京大学的几千名学生构成一个选区，从学生中直接选举出一名区人民代表大会代表。

    1980年10月校方向学生宣布直接选举区人民代表之前，我们已经在校园内进行了广泛的政治沟通。包括几乎全部的学生活跃人物首先达成了一项共识：选举一名区人民代表本身意义十分有限，但是通过选举的机会自由地阐述政治意见的意义相当深远；谁当选并不重要，重要的是能不能通过选举形成未来的改革的政治力量。

    不同系的大学生们陆陆续续地推举出超过20位的候选人。这些候选人分别公布了自己的“竞选纲领”，在学校的餐厅和礼堂举行公开的辩论会或讲演，用原始的油墨机和粗糙的纸张印刷选举传单。

    这些候选人的“竞选主张”主要有3种倾向：

    1） 提倡言论自由和思想自由；
    2） 批判毛泽东的极端主义；
    3） 希望中共政权尊重人的价值。

    这些思想倾向和政治倾向无疑都是进步的，同时无疑都不是过激的。

    那部分原先不大关心政治的大学生，也越来越认真地注意这个选举了。在1980年的最后3个月，选举成为了北大学生的中心事件。

    当然，并不是所有的学生活跃人物都成为了区人民代表的竞选者。这个区人民代表的魅力毕竟不同于总统选举。一些学生活跃人物没有直接参加1980年的竞选，但是他们在后来的中国政治进程中展现了重要的作用，他们当中的某些人也许将在未来的中国政治中发挥更重大的作用。

    正当很多大学生热情地讨论言论自由的必要性的时候，我同几位学生活跃人物交换意见，一致认为有效的言论自由需要体现为出版自由。因为一个人不但应该有自由地讲话的权利，更应该有自由地通过报纸、刊物、电台、电视台等媒体发表意见的权利。个人直接讲话的影响范围毕竟有限，自由媒体的影响范围却十分广泛。所以，从现实性上着眼，我们必须在中国推动出版自由。我提议，起草一份“出版法（建议草案）”，征集校内外的签名，然后递交中国的最高立法机关和共产党的最高领导机构。

    这几位学生活跃人物希望由我去写“出版法（建议草案）”，并由我组织有关的签名活动。1980年11月的一个深秋的下午，我离开学校回到家中，连夜将几天来构思的“出版法（建议草案）”形成了文字。第二天上午我返回学校，请一些同学对这个建议文稿提出修改意见。随后，我们将这份建议印制出来，在校园内广泛张贴，希望同学们签名支持。同时，我们把一部分印好的建议邮寄给其他大学的关心民主的大学生，也邮寄给我们所熟悉的关心改革的工人和知识分子，希望他们签名支持。

    这份“出版法（建议草案）”的要点是：废除共产党和政府对出版事务的垄断，允许私人独立地创办各种媒体，取消新闻检查制度。

    我们知道，中共政权不会接受“出版自由”，因为出版自由会导致越来越多的人民怀疑并批评中共的极权主义。出版不自由是中共维持少数人对多数人的统治的重要支柱。但是我们需要从法律角度向中共政权提出“出版自由”的要求。这是中共1949年夺取政权后第一次面对来自民间的“出版自由”的法律倡议。

    北大学生竞选区人民代表的过程中公开发表的政治意见总的来说是温和而克制的，因为我们不想给中共领导层内的保守派压制学生运动提供理由。但是我和一部分学生活跃人物认为，如果全部的竞选活动仅仅以温和的有限的讨论结束，也许不利于年轻的一代去追求长期的民主目标。我们可能还需要公开讨论一些根本性的问题。但是对根本问题的讨论会有政治上的风险，因为共产党内的保守人物会将这类讨论视之为“反对共产党”。

    1980年12月的一天，晚饭后我约请几个学生活跃分子到宿舍旁的一间公用的观看电视的房间里商谈。我建议联名公布一篇讨论根本政治问题的文件。与会者考虑了片刻，一致表示认同。随后，由我口述，其他与会者修改并补充，一名与会者记录并整理，当天夜里即形成了一份文稿，它的题目颇为与众不同：无产阶级•中国共产党•新统治阶级。这篇文稿的中心内容是：自称代表无产阶级和广大人民利益的中国共产党领导层，实际上已经成为凌驾于人民之上的新的统治阶级，它具有自己的特殊利益并极力捍卫自己的特殊利益。中国改革的根本障碍正是中国共产党的特殊利益。看来，我们的观点同二十年后江泽民“三个代表”的说教早就大相径庭。这份文件总共有6名大学生签名，我列在第一位。第二天早上，我们用中国传统的墨汁，将这份文稿用4平方英寸大小的汉字抄写在几张巨大的白纸上，张贴到校园最醒目的地方。我们知道，这份文件是整个竞选活动中最尖锐、最直接地质疑中共政权的合法性的声明，它将引起当局的强烈关注和严重不满。张贴完这份声明后，一名学生活跃分子主动地留在原地，他想观察一下人们对这份文件的反映。中午时分他告诉我：有几个穿便服的特工用照相机十分认真地拍照了这份文件。

    [下一页]


熊猫的走向－方觉政论集：第四章 第一次学生运动

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •

    (第四章 第一次学生运动) 接上页

    北大学生选举一名区人民代表的活动随着1980年的过去而结束了。但是，由学生竞选而引发的政治波澜并没有马上结束。从1981年1月开始，我们陆续听到一些说法：一部分中共的高级领导人对北大学生利用选举的机会发表的很多政治意见十分反感，对选举中的某些“越轨”活动颇为恼火。当时我们这些年轻的学生活跃分子对老一代共产党人的这种反应不屑一顾。

    寒假来临了。北京大学3/4学生的家在北京之外。一些学生活跃分子建议利用寒假回家的机会，继续到其它的省征集“出版法（建议草案）”的签名。于是我们约定：寒假结束后立即将这份建议连同签名递交最高立法机关和中共的最高领导机构。

    1981年的2月对北京来说已是冬末，但是政治气温似乎比一个月前还要低。刚刚开学，学校党委就找我谈话，要求我立即停止“出版法（建议草案）”的征集签名，并将现有的签名材料全部上交校方。北大党委向我强调这是“中央的精神”。与此同时，我们还听到了更富刺激性的消息：某些保守的中共领导人和中国的教育部，提议开除北大学生竞选活动中的三名突出人物的学籍，其中一个就是我。

    那些支持民主改革的同学开始担心我的前途。其实，我从进入大学的第一天起，就对中国落后、僵化的高等教育心生厌倦，所以并不十分介意是否会被“开除”。我向一些学生活跃分子表示，无论遇到多大压力，都应该坚持通过合法、公开的途径将“出版法（建议草案）”连同签名递交最高立法机关和中共的最高领导机构，而不是以“承认错误”的方式“上交”学校党委。这些学生活跃分子赞同我的意见。这时我们总共征集到全国各地600多人的签名，包括大学生、工人和知识分子。我请一位书法漂亮的同学将这份建议清晰地誊写了两份，附上全部签名。而后我分别起草了致中国全国人民代表大会常务委员会法制委员会和中共中央书记处的两封信，这两封信由发起签名的22位北大学生共同署名，我仍然列在第一位。这两封信的主要内容是说明中国实行“出版自由”的紧迫性和制定“出版法”的必要性。第二天，我亲自将致全国人大常委会法制委员会的信、“出版法（建议草案）”和签名，用挂号信的方式寄出。我又亲自将致中共中央书记处的信、“出版法（建议草案）”和签名的副本，委托北京大学党委转交中共中央。当我在冬日的寒风中走出北大党委的办公楼时，感到十分轻松，因为我们这些年轻的大学生，按照民主政治的规则，完成了一件有意义的工作。

    很快我们又听到另一个戏剧性的消息：北京大学开明的党委书记不久前曾同开明的中共中央总书记胡耀邦长谈，希望中共领导层不要对北大学生竞选中的几个突出人物采取开除学籍的处理方式。胡耀邦接受了他的意见。

    这位党委书记的一生不乏政治花絮。20世纪30年代，他也是北京大学的学生。由于受到共产主义学说的诱惑，他参加了中共领导的左翼的学生运动，因而被校方开除。后来他前往中共的“麦加”－延安，成为了一名列宁主义的职业革命家。1949年中共夺取政权后，他一度同胡耀邦在中共中央领导青年工作的机构成为同事。但是50年代初期，他卷入了中共领导层内残酷的权力之争，他的政治忠诚对象高岗（中央人民政府副主席）用手枪自杀了，他也随之被整肃，从政治舞台上消失了20多年。具有讽刺意味的是，将近半个世纪后我们的学生运动，不是拥护他年轻时就虔诚信仰的共产主义，而是批判共产主义。

    实际上，利用1980年秋季和冬季直接选举区人民代表的机会，公开发表独立的政治意见，组织自由选举的大学，远不止北大。在北京的其他一些大学，在湖南、山西、陕西等省的一些大学，也形成了不同程度的学生竞选局面。这种共同的倾向表明了新一代大学生向往民主改革。这是1949年中共夺取政权后的第一次独立的公开的学生运动。

    1980年的学生运动敏感地提醒了中共领导层。他们认识到，任何自由选举都有可能抛弃共产党提出的候选人，任何自由选举都有可能形成与共产党展开竞争的政治力量。因此，从那以后，中共政权十分注意防范在中国的大学里再次出现北大式的学生竞选局面。令人遗憾的是，从1981年到今天的23年间，中国的大学确实没有再次出现过学生自由竞选人民代表的场面。后来的几年一次的人民代表选举，都是在中共和校方的严密操纵下进行的。更重要的是，中共政权决心不再轻易改革选举制度。所以，1980年以来中国公众的选举权利没有丝毫的扩大。

    1980年的学生运动的最大的意义在于：说明了共产主义国家的政治改革的基础应该是自由选举。一个低层次的区人民代表的自由选举可以引发一连串的民主波纹，那么更高层次的自由选举，或者全国性的大选，不是可以引发真正的民主震动吗？由人民通过自由选举选择政权形式和政府领导人，是最基本的人权。只有在自由选举中，大多数公众才可能关心民主问题和国家的政策方向。可惜直到今天，仍然没有多少人将中国政治改革的中心放在推动自由选举的实现。

    尽管类似胡耀邦这样的中共内部的开明派保留了我们岌岌可危的学籍，但是开明派也是共产党人，他们决不是要鼓励我们继续从事民主活动。在参与和组织第一次学生运动之后，我就永久地成为了中国政府的政治监控对象。
    (第四章 第一次学生运动 全章完)

    [上一页]


熊猫的走向－方觉政论集：第五章 失败的交易

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
    第五章 失败的交易

    1998年7月23日之后的那个夏天，中国的安全机关在审讯我的时候，曾经困惑不解地问道：“十几年前你做过反对派，为什么现在又做反对派？”在他们看来，一个人如果有了一定的社会地位，有了官职，或者有了财富，就不应该寻求民主，也不需要寻求民主。这正是当代中国的普遍的悲剧。

    到1998年的时候，那些70年代末期和80年代初期在大学读书的我的同时代人，有的在政界已经成为共产党的部长级或副部长级的高级官员，更多的人正在官僚制度的阶梯上奋力攀登；有的在商界已经成为百万富翁甚至亿万富翁，更多的人正在追求着私人汽车、舒适的住房和夜总会的浪漫。他们知道，如果倾向于民主改革和制度转型，将很快失去自己现有的以及未来的政治利益和经济利益，因为共产党政权不会容忍任何官员或商人成为民主分子。所以，他们主要是从保护和发展个人利益出发，选择了支持陈旧的共产主义制度。对他们来说，支持共产主义主要不是由于没有看到共产主义的荒谬，而是由于不愿意舍弃共产主义带给他们的现实利益。

    因此，安全机关从当代中国的庸俗的腐败的社会规则判断，认为可以同我这个前官员和前商人进行某种政治交易。

    被秘密关押了4天之后，安全机关终于同意提供纸和笔，允许我给当时的中国国家主席江泽民写一封信。1998年7月27日，还是那间熟悉的审讯室，在两名警官面对面的监视下，我当场给江泽民写了一封抗议信。我在这封信中强调，我的一切政治活动都是合法、公开、文明地进行的，我在任何方面都没有违反中国法律，因此对我的非法关押必须解除。我不想请安全机关转交这封信，因为这样做意味着承认安全机关对我的秘密关押是合法的。我想请一位亲戚帮助我转交这封信。这位亲戚是江泽民1946年加入共产党的介绍人。当时他们两人是上海交通大学的同学和亲密朋友。1949年中共夺取政权后，他们两人又在中国的第一机械工业部共同工作了二十多年。1989年“6•4”之后江泽民成为中国的最高领导人，他们两人仍然保持了亲密的友谊。我在写完给江泽民的抗议信后，当即给这位亲戚写了一封短笺，请他代为转送我给江泽民的信。但是在场的警官告诉我，他们负责将我的信转交上级机关，然而他们无权将我的信直接交给我的亲戚。

    1998年8月的一个晚上，闷热的空气彷佛在拥挤的牢房内停滞，绝大多数犯人不得不袒胸露背。突然，铁门打开了。全体犯人立即鸦雀无声，一动不动地坐在原地。狱警叫道：“方觉”。有经验的犯人知道，晚上提审通常是有重要案情。而我则对白天提审还是晚上提审早已处之泰然。我平静地走向牢门。

    这次提审不是在原来的审讯室，而是在一间更大的有空调和地毯的房间。室内已经坐着4个身穿便服的陌生人。在最初的几分钟，他们目不转睛地仔细观察着我。我面无表情地坐在他们对面的椅子上。这时，一个人开口了：“胡子够长的了。” 说话的人完全清楚牢房内不允许犯人持有剃须工具，他的开场白是为以后施加压力做一个委婉的铺垫。十几秒之后，另一个人接着讲道：“牢房里人多吧？也够热的吧？”说话的人确切地知道牢房里的人数和恶劣的生活，他的潜台词是：如果你想改变可恶的现状，就需要考虑我们的谈判条件。

    4个人继续观察我的表情，尽管我依然不动声色。终于，他们当中的负责人说话了：“我们谈谈条件，如果你能够接受我们的条件，可以立即恢复你的人身自由。” 接着，他们开出了“价码”：

    1、 彻底放弃在中国进行民主活动的打算；
    2、 把赞成我的政治意见和政治活动的官员的名字和情况详细地告诉安全机关。

    我立即表示：这些条件不能接受。他们对我的迅速拒绝有点吃惊。或许他们原先估计我将在激烈的“思想斗争”中踌躇犹豫。那位负责人为了掩饰内心的焦躁，点燃了一支昂贵的“中华”牌香烟，站起来，在宽大的地毯上缓缓地来回踱步。他旁边的一位地位仅次于他的陌生人开始劝导我：“希望你认真考虑我们的领导提出的条件，不要轻率地回绝。这个时候对你非常重要。中国的法律规定刑事拘留可以30天，连同附加时间最长37天。你已经被关了20多天。只剩下10多天的时间供你抉择了。我们可以不正式逮捕你，但是这需要一个前提，即你必须同我们有某种合作。如果你拒绝我们的条件，37天的期限到了，我们就不得不正式逮捕你。”我感到颇为荒诞，彷佛我被关押是出于自愿，他们只是“不得不”这样做。我告诉他们：我预料到他们会提出刚才那类条件。我拒绝这些条件，经过了慎重的考虑。

    他们的负责人停止了踱步，站在椅子背后，双肘支在椅背上，直视着我的面孔。他清晰地表述道：“我们希望你认清中国的政治现实。中国不能搞民主化。因为民主化会损害党的领导，会破坏政治稳定。”中共政权在某些公开的场合下虚假地提出“建设社会主义民主政治”，实际上他们根本没有民主诚意。这次秘密警察真实地表达了反民主的立场。我回答说：我不赞成你刚才的观点。

    于是出现了针锋相对的沉默。那位“第二负责人”最后无奈地表示：“我们等待你回牢房后重新考虑我们的条件。一旦你有了新的想法，可以随时请这里的工作人员通知我们，我们随时愿意来这里同你再次谈话。”

    当我离开这个有空调的凉爽的房间被送回闷热的牢房后，感到彷佛刚刚进行了一场商业谈判。中共政权在政治道德上完全堕落了。他们不但用暴力手段压制民主改革，而且试图同持不同政见者进行卑劣的政治交易。这时已是深夜，大多数犯人早已入睡了。那位“囚犯领导”悄悄地问我：“今天晚上谈得怎么样？”我告诉他：没有结果。当然，我知道“商业谈判”远没有结束。

    我被关押的这个地方的正式名称是：北京市看守所。它由北京市公安局管辖。在中国，监狱主要分为三类：一类叫“看守所”，一类叫“监狱”，另一类叫“劳教所”。看守所关押尚未判刑的犯人，监狱关押正式判刑的犯人，劳教所关押变相判刑（劳动教养）的犯人。中国的看守所不同于某些西方国家的“拘留中心”。中国的看守所有权将一个未被法院判刑的人关押一年甚至更长的时间。中国的看守所通常有着比中国的监狱更严格的管理和更恶劣的生活条件。因此，以国际司法标准衡量，中国的看守所应该归入监狱的范畴。

    北京市看守所关押北京地区所有等待判刑的严重刑事罪犯。北京地区一切有可能判处无期徒刑、死刑缓期执行和死刑的犯人，只能关押在北京市看守所。北京地区的所有死刑犯，都必须在北京市看守所处决。每个星期这个看守所至少要枪毙一批犯人，通常是十几人。有的星期枪毙得更多。夏天执行枪决往往是在凌晨，因为中国的刑场设置在露天，行刑队怕热。冬天执行枪决则往往是在接近中午的时候，因为行刑队怕冷。所以，对北京地区众多的刑事犯罪分子来说，北京市看守所（它更响亮的名字是“7处”）是一个死亡的符号。

    中共政权将我关押在这种地方，明显的目的是要制造同我过去的社会环境的强烈反差，从而对我形成巨大的政治压力、精神压力和生活压力，寄希望于我在压力面前做出政治上的妥协。这是一种“政治技巧”。

    和我关押在同一间牢房里的20多位犯人，绝大多数是杀人犯、抢劫犯、强奸犯和毒贩子。他们对我这个唯一的政治犯抱有某种好奇。在90年代末期，很多刑事犯相当年轻，有一点文化，对国家的事情和国际的事情略知一二，他们的人性并没有完全死灭，因此他们对我被无端关押或多或少存有一点同情。随着37天的最长刑事拘留期限的临近，他们当中不止一个人私下对我说：你不会被逮捕，“上面”会放了你。

    差不多在第34天，牢房的铁门又打开了，狱警再次叫道：“方觉。” 这时身旁的几个犯人半开玩笑地低声说：“老方，这次大概要让你回家了。” 我淡然地一笑，同样低声地说：“不可能。”

    还是上次的4位秘密警察。这次的开场白是：“尽管你不愿意主动与我们联系，但是我们对你仍然要做到仁至义尽。我们今天主动再次找你谈话，希望知道你的想法是否有所转变。”我平静地告诉他们：你们上次提出的条件完全不可接受，我的这个看法没有改变。于是出现了长时间的沉寂。他们的负责人沉缓地讲到：“你的态度很固执。我们同各种各样的持不同政见者打过交道，他们当中的很多人并不像你这样固执。”显然，他是在向我展示榜样。我早就知道某些持不同政见者在监狱中的难以令人尊敬的表现。“第二负责人”补充道：“现在对你很关键。如果你继续拒绝我们的条件，3天之后我们就要正式逮捕你。一旦逮捕了，我们可以再关你一年。”我向他们重申：对我的关押没有任何法律依据，也没有任何合法手续。这位“第二负责人”以一种职业化的厚颜无耻的口吻说：“你是一个聪明人，你知道中国的法治很不健全，我们希望你能够做出现实的选择。” 这次秘密警察真实地表达了反法治的立场。虽然中共政权虚伪地越来越大声地表白“建立社会主义法治国家”，但是他们并不打算建立完善的法治，因为法治的不完善正是专制政权能够为所欲为的条件。这次的谈话仍然是不欢而散。“第二负责人”几乎是用同上次一样的话语做出了无奈的收场：“我们还是希望你能够认真考虑我们的条件。如果你在这最后的3天里愿意同我们合作，可以随时让这里的工作人员通知我们，我们会立即同你见面。”

    我回到牢房继续盘腿坐在硕大的水泥台的指定位置上。靠近铁门的水泥墙上有一个淡黄色的按钮。它是一个紧急报警装置。一旦按动它，狱警值班室内的红灯就会闪亮，狱警很快就会出现在铁门之外。如果我想告诉秘密警察“已经转变”，最快捷的办法就是去揿动那个淡黄色的按钮。这个按钮离我只有几米之遥，但是我觉得它是那么陌生，我难以想像自己如何将手放在它的上面。

    牢房的生活无聊至极。这里不允许有任何书籍，不允许看电视新闻。狱方每天给每间囚室发一份中共北京市委主办的沉闷的《北京日报》作为“思想教育材料”。即使是这份可怜的《北京日报》，往往也成为“囚犯领导”的专用品。

    我沉默地坐着，只好闭目沉思。我想起那年（1998）春天的一件事。一位居住在美国的亲属看到西方媒体对我的报道后，主动给我打来电话，劝我尽快去美国。我明白她的好意：如果不尽快出国，我可能会失去人身自由。不过我回答她：我最担心的不是能不能去美国，而是去了美国之后能不能自由地返回中国。中国政府可能希望我长期留在国外，他们会阻止我返回中国开展政治活动。所以我不应该主动地离开中国。她对我的这个答复颇感遗憾。

    [下一页]


熊猫的走向－方觉政论集：第五章 失败的交易

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •

    (第五章 失败的交易) 接上页

    现在我面对着一个严酷的前景：虽然我迴避了长期留在美国，中国政府却要将我长期留在监狱。

    最后的第37天的阳光依然灼热。当狱警在铁门外又一次叫我的名字时，那些有经验的犯人似乎觉察到我的前景不妙，因而没有人像往常那样轻声祝愿我“释放回家”。他们以沉重的表情目送我走出牢门。

    审讯室的桌子后面坐着两个穿制服的警官，而不是那些穿便装的秘密警察。我在椅子上坐下后，又出现了双方互相考验意志的沉寂。片刻，一位警官照本宣科地开口了：“经北京市人民检察院批准，北京市公安局决定对你实施逮捕。” 我依旧不动声色地坐着。看来，中国政府要对我升高压力了。另一位警官用软弱无力的声音说：“ 签字吧。” 从他这种怯懦的声音中，我判断逮捕证很可能存在法律漏洞。果然，警官递过来的逮捕证上，只填写着我的姓名，涉嫌罪名的那一栏完全空着，如同37天前递给我的只有姓名、没有涉嫌罪名的刑事拘留证。又是故伎重演。显然，中共政权还没有确定可以合法关押我的公开名义。确定这个名义对他们来说是困难的。因为他们既难于使关注我的国际社会信服，也难于使赞同我的改革派官员信服。我平淡地告诉这两位警官：一张只有姓名、没有涉嫌罪名的逮捕证是不合法的，所以我拒绝签字。我心里明白，面前的这两位警官从某种意义上讲只是前台的木偶，后台操纵者很快就会出面。

    这时一连串的脚步声打破了审讯室的宁静，那几位等待我同他们“主动联系”的秘密警察又主动地走进了审讯室，不过这次不是4个人，而是5个人。那两位“木偶警官”退了出去。

    秘密警察的“第二负责人”以一种试探性的口气问道：“你对刚才宣布逮捕有什么想法？”我平静地说：那张逮捕证不合法。他马上转换了话题：“我们希望讨论一些现实问题。”当然，他十分清楚，讨论逮捕手续是否合法对他们来说是尴尬的。他所说的“现实问题”，实际上是“政治交易”的同义语。接着，他一字一顿地说道：“我们钦佩你的才华。在我们接触的持不同政见者中，具有你这种能力的人并不多。但是我们希望你把才华和能力用在为党和政府服务上，而不要站在党和政府的对立面。” 5个人认真地观察着我的反应。我告诉他们：我愿意为中国人民服务，但是不愿意为一个不民主的政权服务。他们的负责人强按住心中的不满，用威胁性的口吻说：“我们希望你清醒地认识你的处境。现在已经对你宣布逮捕。如果你坚持不转变立场，我们就要对你判刑。刑期不会短，譬如说10年。”他停住了话语，端详着我的面庞，试图揣摩出我听到“刑期”的内心活动。我照例面无表情。那位新来的秘密警察站起身，故作不解地问道：“你了解中国监狱的情况吗？不止一个持不同政见者不能把牢底坐穿，你仔细想想，你能够把牢底坐穿吗？” 或许他们猜测，我是由于不清楚中国监狱的黑暗和漫长刑期的摧残，所以才固执地坚持政治立场。

    中国的秘密警察可以算作集体谈判的高手。他们在审讯中往往各自扮演不同的角色，台词巧妙，配合默契。这时又轮到“第二负责人”讲话了：“虽然今天对你宣布了逮捕，但是我们仍然愿意尽最大力量挽救你。如果你能够同我们有某种合作，我们可以不对你判刑，恢复你的人身自由。”他见我毫无反应，加重语气说：“假如你一直拒绝合作，你的后半生的很多时间将在监狱中度过。监狱的条件是艰苦的，你最终能不能出得去监狱还是疑问。”这最后的一句话是暗示：我也许会在漫长的服刑道路上病死、老死或意外地“消失”。但是我认为，同秘密警察的恫吓展开讨论有失政治尊严。同时我也认为，大可不必学习夺取政权之前的共产党被捕者，面对他们的审讯者喊出几句极端主义的豪言壮语。我仍旧一言不发。一言不发就是对他们所代表的极权主义的蔑视。

    敏锐的秘密警察感觉到了我的一言不发的轻蔑含义，慍怒在5张严肃的脸庞上越来越明显。他们努力克制慍怒，因为他们还想继续“商业谈判”。

    这时那个新来的秘密警察又一次站起身，他循循善诱地说道：“我们希望你用一个普通人的眼光看待你所面临的现实，而不要用名人、用伟人、用圣贤的眼光看待现实。如果你真的能用普通人的眼光分析现实，你就会同意我们的条件。”所谓“普通人的眼光”，就是提示我充分考虑监狱生活的折磨，充分考虑应该组织家庭、生儿育女，充分考虑地位、财富和人生的短暂，总之，要充分考虑一切重要的个人利益。

    我镇定地再次告诉他们：我不准备接受他们的条件。

    5位秘密警察为审讯的毫无进展颇感恼火。“第二负责人”不无激动地说：“你不要寄希望于西方国家干预中国的人权问题。即使美国政府干预你的案件，我们也不会退让。我们绝不会把你从监狱送到国外！” 这是中共政权向我亮出它们的“国际底牌”。虽然在不久前的1997年11月和1998年4月，中国政府分别将两位持不同政见者作为外交筹码由监狱送到了美国，但是它们对我的案例并不想这样做。它们要尝试一切办法迫使我在监狱中屈服。

    我感到有必要最后一次向这些谈判者重申我的基本立场。

    他们的负责人听完了我已经重复过很多遍的不合作表示，似乎清醒了，也似乎平静了。他沉默了一会儿，对他们的“谈判”进行了总结：“看来，我们对你的努力失败了。”他说这句话时十分冷静。“我们同你们还会长期较量，我们同你们是政治上的对手，我们绝不能让你们在中国掌权。”这次秘密警察真实地表达了中共政权的政治焦点：不择一切手段、不惜任何代价捍卫一党专制。我一向认为，中共政权反对民主变革的主要原因，不是他们的思想落后，而是他们的既得利益同民主制度相冲突。因此，他们要压制和消灭一切有潜在政治竞争力的民主分子。

    谈判似乎结束了。但是我猜想秘密警察还会留下伏笔，或者他们的上级还会要求他们争取一线希望，因为从逮捕到判刑可以拖延一年左右的时间，以便我在昏暗的牢房内幡然醒悟。

    当我站起来转身准备离去时，“第二负责人”叫住了我：“我们仍然希望你回去后能够考虑我们的条件。如果你有一点新的想法，请你及时通知我们，我们愿意来这里再次同你谈话。”我认为我已经最后表达了基本立场，不需要再同他们进行令人厌恶的谈判了。所以我没有对他们的最后的“希望”作出任何表示。但是我提出了一个真正现实的问题。

    我冷淡地对他们说：“37天前我已经要求警方按照中国法律的规定，在24小时内通知家属我已经被刑事拘留。现在我再次要求警方，执行中国法律的规定，在24小时内通知家属我已经被逮捕。”但是秘密警察们却对这个真正现实的问题不置一词。

    很久之后我才知道，1998年7月23日至8月28日我被刑事拘留期间，警方从没有通知我的家属。1998年8月28日我被逮捕后的一个月内，警方也没有通知我的家属。在这两个多月的时间里，我的家属多次到公安机关交涉，要求公安机关提供我的真实境况。公安机关一概谎称“不知道“。其实，我的家属以及我的中国朋友和外国朋友都猜测到，我已被秘密关押。我的家属为了揭开公安机关“不知道”的谎言，要求公安机关将我作为“失踪公民”加以寻找，譬如，交通事故中有没有无人认领的受难者，或者医院的停尸房中有没有身份不明的尸体？公安机关尴尬地拒绝查找。直到1998年9月28日，公安机关才给我的母亲发出一张书面通知，声称我已被逮捕。秘密关押了两个月零6天后才被迫通知家属，既是对这一关押的“合法性”的讽刺，也表明了中共政权在政治上和外交上十分心虚。

    我在落日的余晖下被押回牢房的途中，这场“商业谈判”的尾声上演了。押送我的两名穿制服的警官突然和蔼地同我“闲聊”。“今天谈得怎么样？”过去他们从来没有问过我同秘密警察的谈话情况，主动发问显然经过授意。“他们提出的条件我无法接受。”我简单地回答。“你可以灵活一点嘛。不管是什么条件，先答应下来，争取恢复自由。出去以后怎么履行条件，还可以再和他们商量。”这是在诱惑我进入圈套。他们的第一步目标是引诱我承诺政治条件，第二步目标就是迫使我履行政治条件。我告诉他们：“我在政治上是成熟的，我不会为了眼前的利益去承诺不能接受的条件。” 一位警官故作感慨地说：“自由是最宝贵的。在牢房里有什么意思？只要能出去，采取一点变通的办法未尝不可。” 我平淡地说：“如果中国政府一定要我留在牢房，我已经做好了准备。”
    (第五章 失败的交易 全章完)

    [上一页]


熊猫的走向－方觉政论集：第六章 哪条大道通罗马

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
    第六章 哪条大道通罗马

    我同共产党制度并没有个人恩怨或个人不平，为什么在中国寻求民主变革？这需要探索河流的源头。
    1974年我19岁，刚刚从北京的一所高中毕业。那时文化大革命已经进入了荒唐的后期。大学仍然停止通过正规考试录取学生。高中毕业生通常要去工厂做工或者去农村劳动。北京一直是共产党的政治中心，我和一些相对纯洁的年轻人对共产党无休止的、花样翻新的政治运动早已厌倦。我们既不向往在北京的一所工厂当一名领工资的按部就班的工人，也不向往在毗邻北京市区的某个村庄半心半意地参加农业劳动，我们更愿意用自己的双手为改善中国边远的贫困地区做一点贡献。于是十几所中学的几十名高中毕业生主动提出，希望去中国西部的落后农村。
    经过北京市的领导层批准，我们来到了陕西省的北部。这里是著名的黄土高原，植被稀少，干旱严重，大量的水土流失使得中国的黄河的含沙量可能在世界名列前茅。这里也是共产党的著名根据地，毛泽东和他的同事们就是从这里的窑洞走进了北京的紫禁城。它的更为人所知的名字是：延安。
    但是，我们这些来自北京的年轻人却被这里的现状深深地触动：

    1、 尽管那时共产党夺取政权已经长达1/4世纪，但是陕北地区的贫困程度甚至超过了1949年之前。我们见到很多农民需要自己用木制的手摇机械纺线、织布并缝制简陋的衣衫，彷佛18世纪的英国并没有发生工业革命。我们见到大多数农民每年从“人民公社”分得的粮食远不足以填饱肚皮，而当时“绿色革命”正在离中国不远的东亚和南亚颇有成效地解决着人们的饥饿问题。我们见到农民们每天平均要从事12小时的集体劳动，而他们每年只能分配到一次货币收入，对一个完整的农村劳动力来说，扣除实物收入后的年终的货币收入通常只有50元到100元人民币，按当时的汇率，仅仅相当于20至40美元。这是一种令人痛心的公有制下的绝对贫困。
    2、 尽管共产党标榜自己在道德上的纯洁性，但是在70年代后期，腐败已经暴露出来。很多官员利用公款享乐，有的甚至贪污，更多的官员则利用权力为他们的亲属和朋友谋取好处，最普遍的做法是通过特殊渠道为亲属或朋友寻求比较体面和收入比较高的工作。这是明显的不公平和不平等。
    3、 共产党政权对农民十分专横。他们不但继续压迫早已俯首贴耳的“地主”和“富农”以及他们的无辜的后代，而且粗暴地对待其他农民。无论是“思想教育”还是农业生产，无论是计划生育还是乡村治安，一律依赖政权的自上而下的强迫命令。任何稍微表示了不满的农民，都会受到严厉的批评或打击。大多数农民对共产党政权并没有真正的认同感。
    这种现状实际上表明了共产主义制度在农村的失败。
    我在高中时代，开始成为毛泽东和文化大革命的怀疑者的一员，那时我很乐于同成年的具有批评头脑的知识分子和受到整肃的官员接触。现在，亲身体验了农村的贫困与不公，使我对共产主义产生了越来越大的疑问。
    1975年，第一次复出的邓小平，利用毛泽东和周恩来都已病重的时机，着手纠正文化大革命的某些偏差，发展生产并整顿纪律。这些举措得到了很多人的赞同。我看到了邓小平的纠偏政策的某些积极效果，但是我不相信仅仅依靠共产党内的一、两个开明领导人，能够纠正共产主义的普遍性的、历史性的、制度性的错误。
    可悲的是，即使是邓小平十分有限的纠偏，也引起了极端主义的毛泽东的不满。从1976年开始，邓小平再次被赶下政治舞台，极左政策再次成为共产党的主旋律。这种倒退引起了我们这些年轻人的反感，也引起了更多的中国人的反感。1976年4月5日是中国传统的悼念已故亲人的节日（清明节）。一些人以悼念死去不久的周恩来总理的名义，在北京的天安门广场温和地表达了对毛泽东及其追随者的反感。5个月后就要死去的毛泽东表现出了行将就木的暴君的最后的疯狂，他用“工人民兵”的几万支木棒镇压了这个“4•5运动”。当时我的感受是：赞成“4•5运动”对毛泽东和文化大革命的批评，但是不赞成“4•5运动”抬高周恩来，因为周恩来是毛泽东的主要支持者，也是共产主义错误的重要制造者，他绝不是正义和崇高的象征。千百年来，中国人总是期待“好皇帝”。等不来“好皇帝”，就去期待“清官”。但是，“好皇帝”和“清官”都不能改变共产主义的荒谬。
    1976年9月9日的傍晚，初秋的黄土高原已经凉爽。我从5公里以外的田野背着大约50公斤的玉米秸走回居住的村庄。这些玉米秸是为了给耕地的牛做饲料。临近村口的时候，我听到了有线广播的喇叭中传出沉重的哀乐声。在毛泽东时代，为了加强对农民的思想控制并及时下达共产党政权的各种命令，中国农村几乎每个村庄都有政府统一安装的有线广播。但是那天的哀乐不同寻常，格外地长并且格外地郁闷。我联想到一段时间广泛流传的毛泽东已经病危的消息。“难道他死了？”我走进村庄后，猜想得到了证实。我感到某种轻松，因为另一个时代有可能在中国出现。
    初秋的陕北有时阴雨连绵。一旦下雨，黄土地就泥泞不堪，人们不便离开居住的窑洞。一个秋雨潇潇的夜晚，另一位来自北京的年轻人坐在窑洞的土台上问我：“你认为毛主席死后中国会有变化吗？”我说：“可能会像1953年斯大林死后苏联搞一点改革那样，中国也会搞一点改革。”他又问：“你认为华国锋会长期掌权吗？”我回答道：“华国锋可能只是一个过渡性的人物，他在共产党的领导层中没有很多支持者，在人民中也没有威望。”这个比我大一岁的朋友现居日本，他仍然像27年前那样关心着中国的前途。
    两年后的秋天，我考进了北京大学，从这个意义上讲，成为了共产党改革的受益者。但是我不满足于做一个既得利益者，我希望在中国建立民主制度和自由社会，使这个国家的全体人民走进现代化。这就是我参与和组织学生运动的初衷。
    当代中国的民主运动在开始时形成了两个分支。一支是以1978－1979年北京的“民主墙”为代表的“街头民主”，另一支是以1980年北京大学的学生运动为代表的“校园民主”。两个分支体现了不同的政治力量。
    “民主墙”的参与者主要是少量向往民主的底层青年。由于中国的高等教育中断了12年，这些底层青年无法获得较高的文化水平和较好的专业背景，因而他们难于对知识分子产生重要影响。同时，由于共产党的政治俱乐部是一个封闭的官僚系统，这些底层青年无法参与共产党的体制内的改革。因此，“民主墙”更多地带有底层反对派的色彩。
    学生运动的参加者具有一定的文化水平和专业背景，他们当中的不少人日后成为了知识分子，因而他们对知识界拥有某种天然的影响。学生运动的一部分支持者和同情者，后来进入了政权体系，这就使共产党内增加了潜在的改革者。
    1979年秋天以后，在共产党政权的镇压下，“民主墙”运动告一段落。大多数人的看法是：虽然“民主墙”是某种道义的象征，但是它并没有对当时的社会进程发生重要作用，也没有对后来的社会进程发生重要作用。
    在80年代，学生运动却不断发展。
    继1980年第一次学生运动的浪潮后，1985年秋天，北京大学再次爆发了学生运动。年轻的大学生们并不想沉默地等待体制内改革的苹果自动地落到地上，他们提出了民主和自由的口号，并且鲜明地喊出了“反对腐败政府”。
    1986年底到1987年初，中国更多的大学爆发了学生抗议。
    1989年4月以后，中国的大学爆发了规模空前的学潮。
    80年代的这4次学生运动为中国的民主变革创造了一些“种子”。但是，人们还在等待“种子发芽”。
    民主政治是多元化的政治。在中国寻求民主变革的道路绝不是仅有两条。
    1981年初第一次学生运动平息后，我和朋友们开始认真思索并商讨在中国推进民主变革的现实途径。
    我们的目光不仅投射到中国的舞台，而且关注着世界的舞台。
    1981年的世界正是冷战对峙的最严峻的时期。苏联在70年代真正成为了超级大国。勃列日涅夫的漫长的保守主义统治，难以使人们想像共产主义有发生实质性变化的现实前景。1981年执政的美国的里根总统，严厉地将苏联称为“邪恶帝国”，他坚定地主张加强对苏联的战略遏制。但是，战略遏制只能减缓或阻止苏联共产主义向世界其它地方的扩张，却不能消除共产主义本身。同时，由于苏联对整个西方构成了巨大的战略威胁，西方必须将它视为主要的对手，因而西方并不十分重视中国的共产主义改革，也没有支持中国的民主运动。总之，1981年前后的那个时期，中国的改革与民主的国际环境和国际条件都不令人鼓舞。而中国作为一个大国，如果缺少恰当的国际因素，改革与民主无法取得长足进展。
    1978年以后邓小平成为中共政权的实际最高领导人。我们对他的评价从一开始就不高。他没有任何民主思想和自由理念，更多地是一个实用主义者。他倡导经济上的改革开放的主要目的十分狭隘：使衰败的共产主义制度摆脱经济困难；为自己长期把持最高权力提供政策依据。比邓小平年轻一些的正在上升的两颗政治明星—中共中央总书记胡耀邦和国务院总理赵紫阳，也没有引起我们的高度赞赏。胡耀邦是一个清廉的正直的共产党人，但是他没有深刻的改革思想和可行的改革方案。赵紫阳则是一个机敏的共产党员，他的能力更多地表现在具体的经济改革上，而不是表现在政治和意识形态的解冻上。在现存的共产主义制度内，我们看不到优秀的改革领导人，也看不到强大的改革力量。因此，我们对当时的体制内改革并不十分看好。
    但是，我们认为在当时的历史条件下，在共产党体制外形成可观的民主力量的可能性也很小。这不仅是因为中共政权严酷地压制一切民主分子，而且因为中国还不存在产生强大的独立的政治集团和社会阶层的现实土壤。那时几乎所有的中国人都在共产党领导的某个机构或某个企业工作，即使是农民，也处于中共政权的严密控制下。很难设想在这张极权主义的罗网中会产生一支民主大军。
    所以，我们判断中国的民主变革是一个长期的过程。我们希望一部分年轻的大学生，毕业后进入政权体系，一方面参加体制内的改革，另一方面积蓄政治影响，当他们在政权体系内获得较大的权力时，争取在共产主义制度内实施重大变革。同时我们希望另一部分年轻的大学生，毕业后能够在中国的知识界推动新的进步的思想倾向和文化倾向，能够参与并促进中国的中产阶级的形成，从而为中国的民主变革准备必要的社会基础。我们认为，未来中国的民主化，将是共产党体制内的改革派和共产党体制外的民主派从不同角度推进的结果。无论是就体制内的改革活动而言，还是就体制外的民主活动而言，两者都需要形成新的政治力量，而不能主要依赖现有的政治力量。

    [下一页]


熊猫的走向－方觉政论集：第六章 哪条大道通罗马

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •
            1982年的1月和7月，4年前恢复正规的大学制度后入学的两批学生先后毕业了。在这个过程中，发生了一个饶有趣味的插曲。
    1982年春天，中国的公安机关向中共领导层呈送了一份秘密报告，指称：那些在大学时代怀疑共产党的领导和批评共产主义的人，并没有真正转变错误立场，他们相互间仍然保持着密切联系，因此建议，当这类异议学生毕业时，将他们送到底层以便加强思想教育和政治控制。公安机关所说的异议学生包括我。
    当时的中共中央政治局委员、书记处书记、中共中央政法委员会的负责人，并没有对这份秘密报告表示具体意见，而是将它转给了中共中央组织部。这位主管政法工作的领导人并不是一个改革人物，但是他知道中共中央总书记胡耀邦不主张对异议学生采取整肃措施，所以他并不想附和公安机关的专横建议。但是中共中央组织部是任命和管理高级官员的机构，并不具体负责大学生的毕业分配，而且当时的中共中央组织部是赞同胡耀邦的改革倾向的。因此，中共中央组织部仅仅对这份秘密报告表示了笼统的意见：按正常方式处理那些异议大学生的毕业分配。
    由于中共领导层的微妙态度，最后的结果是我们并没有如公安机关所期待的那样被送往“底层”。当然，中共政权的开明程度是十分有限的，它并不希望我们这些异议大学生继续产生政治影响，因此我们的职业去向都是闲散的机构。那时的大学毕业生全部由政府分配工作。1982年夏天，我走进了水利电力部的管理干部学院。
    所谓“管理干部学院”，并不招收大学生，它的主要职责是对水利电力部系统的中级官员和国有企业负责人进行在职培训。因为我在北京大学的专业是经济学，所以我在这所管理干部学院的工作是为那些中级官员和国有企业负责人讲授经济学在经济建设和经济改革中的“用处”。
    从1982年开始，中共大规模地进行官员更新。在此之前，中共官员的老化和僵化已经达到了难以容忍的程度。40年代、30年代甚至20年代参加共产主义暴力革命的人，仍然占据着大部分的高级职位和相当一部分中级职位。他们的平均教育背景只有小学水平，绝大多数官员对现代化一无所知，对改革不感兴趣。中共迅速地用50年代和60年代参加工作的人去替换那些上了年纪的革命者，这些“新官僚”后来成为中共的“第三代”的主体。我们从一开始就对“第三代”评价很低。因为他们从年轻时起就盲目地忠诚于斯大林主义和毛泽东主义，他们当中的很多人是中国共产党或苏联培养的红色工程师，既缺乏思想创新，也缺乏政治创新，只是从技术角度和生产角度去看待中国的现代化，很多人甚至不懂经济学的ABC。如果说那些年迈的老一代官员是过时的革命者，那么这些相对年轻的新一代官员充其量只是平庸的“技术官僚”。技术官僚绝不可能推动共产主义制度发生实质性的变革。
    1982年底的世界发生了1件出乎意料的事。苏联的“第三代”的领袖勃列日涅夫11月7日参加了莫斯科红场纪念“十月革命”65周年的阅兵式而不慎感冒，诱发出更严重的疾病于1个月后死去。克格勃前主席安德罗波夫成为苏联新的最高领导人。西方在猜测安德罗波夫先生能不能像26年前的赫鲁晓夫先生那样，启动苏联的改革。令人遗憾的是，安德罗波夫先生更感兴趣的是提高经济效率和加强工作纪律。但是，勃列日涅夫的死，毕竟促使人们再次考虑，作为共产主义的领头羊的苏联的改革可能。
    70年代末期和80年代初期我多次对朋友们讲过：中国现代化的核心不是经济建设，而是建立民主制度；中国改革的中心不是经济改革，而是政治改革。因为共产主义极权制度首先不是建立在经济权力上，而是首先建立在政治权力上，在共产主义条件下不是经济决定政治，而是政治决定经济。没有民主化，中国就不会有现代化，没有政治改革，中国就不会有实质性的变革。
    我认为自己应该去研究共产主义国家的政治改革。官办的中国社会科学院正在筹建政治学研究所。1949年中共夺取政权后，随即在中国取消了政治学研究，因为他们相信共产主义国家的政治是共产党的专利品，其他人无须涉足，也没有必要研究。1978年中国开始改革后，一些知识分子酝酿恢复中国的政治学研究。我感到去中国社会科学院政治学研究所工作似乎比继续培训共产党的官员和国有企业负责人多一点意义。有人为此去同筹建政治学研究所的领导小组洽商。可惜这个领导小组的大多数成员谨慎地认为，吸收我这个前异议大学生做他们的新的同事在政治上不明智。于是有人又去同这个领导小组的上级—中国社会科学院的主要负责人洽商。当时中国社会科学院有两位主要负责人。一位是党组书记，70岁的老共产党人。另一位是院长，赵紫阳总理在经济改革方面的重要智囊。他们两人都是中共中央委员。按政治惯例，党组书记的权力要大于院长。这两位高级官员比较开明，都同意我进入政治学研究所。当我在1983年夏天正式到政治学研究所上班前夕，那位党组书记特地约我到他的办公室会面。
    谈话是平静的。这位中共中央委员并没有询问我在大学时代的“错误”以及我是否愿意“悔改”，而是向我讲述了一个故事：1956年苏共第20次代表大会期间，他正在苏联进修。另一位正在苏联进修的中共官员受到了赫鲁晓夫的改革报告的启发，在一个讨论会上提出毛泽东像斯大林那样，也搞个人崇拜。那位官员很快就被调回中国，受到了严厉的处分并失去了职务。这位中国社会科学院的党组书记画龙点睛地对我说：那个同志1956年的看法并没有错，但是他说的太早了。历史上的很多重大问题，不宜过早地提出来，要等待历史条件的成熟。我这个28岁的年轻人完全理解了面前的70岁的老共产党员的用意。他是在委婉地提示我：不宜过早地提出中国的民主化一类重大问题。
    然而，并不是所有的高级官员都像这位党组书记那样开明。1983年秋天，主管意识形态的两位中共领导人在其他保守的高级领导人的支持下，在中国发动了一场“清除精神污染”的思想整肃。所谓“精神污染”，主要是指传播西方的民主观点和人道主义思想。由保守派控制的中共中央宣传部向中国社会科学院了解我的“政治表现和思想动向”，并表示应该对我“加强教育和管理”。于是我所在的政治学研究所有点紧张。原来我计划1983年10月去四川省考察。赵紫阳在1980年担任总理之前是四川省委第一书记，他在那里做了中国的最初的改革尝试。1983年四川仍然是中国改革的一个重点区域。我准备去那里了解改革的实际进程，有人还要介绍我去会见中共四川省委的主要领导人。但是政治学所的一位负责人找到我，温和地希望我推迟行期，而且今后即使去四川也应该有一位同事“陪同”，因为全国正在“清除精神污染”，中共中央宣传部也正在“关心”我的情况。这件事使我再次领会到，中共的保守派不会忘记我们这些前异议大学生。
    当然，我不会因为保守分子的“关注”而裹足不前。一个月后，我仍然坚持去了四川。这是中国西部的一个不发达的大省，当时已经有将近1亿人口。在四川的一个半月中，我深切地感到，中国的改革不能仅仅以某些经济落后、文化水平低、政治闭塞的传统地区作为“突破口”，因为这种地区在中国的现代化进程中起不了带动作用。中国的改革需要选择上海、北京这样的主要都市作为主导力量，在比较高的起点上使中国比较快地接近世界的现代化进程。但是共产党的领导层实际上认为大都市是保持他们的政权稳定和制度稳定的支柱，也是他们的财政收入的主要来源，他们担心如果率先在大城市进行改革，很可能会引起政治震动和经济波动，因此他们宁肯长时间地在农村和某些不那么重要的城市进行缓慢的、不充分的改革尝试。这就极大地限制了中国改革的广度与深度。同我会面的四川省委的领导人也似乎不对本省的改革抱太大的雄心。
    我决定去中国最大的都市上海看一看。
    上海是共产主义制度失败的缩影。1949年中共夺取政权之前，上海是中国现代经济的中心，也是中国现代社会的前沿。共产党摧毁了这里的人数众多的“资产阶级”，摧毁了这里的文明的现代生活，迫使它仅仅成为向极权主义制度贡献工业品的生产基地和货栈。35年后（1984年），这里最好的房子还是35年前的建筑，人们最好的回忆还是35年前的满足。
    1984年夏天我在上海的时候，接触了在当地工作的一些重要的比较年轻的官员，其中包括曾庆红。曾庆红现在是中国的国家副主席、中共中央政治局常务委员、中共中央书记处常务书记，他的实际政治权力仅次于胡锦涛，从某种意义上讲，他是中国真正的第二号人物。1984年曾庆红只有45岁，担任中国海洋石油总公司南黄海石油公司的党委书记，相当于副局长。他强烈地希望获得更大的政治权力，那时正在积极争取成为上海市委组织部的负责人。很快他就如愿以偿。从此他在共产党的官僚制度的阶梯上一帆风顺地上升。曾庆红没有鲜明的思想，也没有坚定的原则，他的主要目标是不断争取更重要的政治职务。这是80年代以来典型的共产党新官员的政治心态。
    当返回北京的列车在一个夏日的傍晚从陈旧的上海火车站开出后，我感到一种淡淡的忧郁。因为这个庞大的城市似乎没有现代化的明显迹象，也没有改革的势头。
    同上海的沉闷、停滞形成一定程度的反差，80年代中期中国东北地区的主要港口大连市出现了某种活跃。我同当时的大连市市长熟悉。1985年1月，我来到了那里。
    冬天的大连是寒冷的，由于临海，空气也是湿润的。20世纪初的日俄战争后，这个城市在很大程度上被日本控制。1945年对日战争结束后，这个城市在相当一段时间里又被苏联控制。所以，大连是中国东北最具有外国情调的两座城市之一（另一座是哈尔滨）。这里的姑娘身材硕长、健美，据说是中国模特的重要摇篮。
    我在大连广泛地访问了党的机关、政府机关和国有企业。我感到这里的改革还仅仅停留在表层：对低效率的国有企业施加一些物质刺激措施；将经济增长的主要期望放在引进外资上。我认为，共产主义的国有制和计划经济是全国性的而不是地区性的，只有在宏观范围内使市场化和私有化取得明显进展，中国的经济改革才可能成功，经济发展才可能健康。地方范围内的小改革不可能触动中国的基本经济制度和主要经济政策。中共领导的经济改革从一开始就不是从基本经济制度和主要经济政策入手，而是满足于长时间地在某些局部问题和局部地区进行“试点”，这实际上反映出中共领导层不敢、也不愿意进行重大的经济改革。


熊猫的走向－方觉政论集：第六章 哪条大道通罗马

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
            大连市的市长出生于1930年，没有受过正规的大学教育，是一个实干家。在共产党的“第三代”中，不仅有一大批平庸的工程师，还有一大批文化不高的实干家。这些实干家往往没有思想深度和政治见解，他们只是凭借工作经验和官场习俗对待改革问题，最终无法超越共产党的传统模式。
    1983年12月我离开四川后，不仅考察过上海和大连这样的主要城市，而且考察了江苏。因为我想对一个典型的东部的先进省份和一个典型的西部的落后省份进行比较。
    江苏省的先进主要体现在它的南部。我从它的省会南京开始，依次去了富庶的常州、无锡、苏州。
    南京在1949年以前是国民党政府的首都。但是到了1984年，人们已经很难看出这里曾经是一个大国的首都。中共政权并不想让这个城市辉煌，因为这可能引起人们对国民党时代的联想。因而这个城市在共产主义的阳光下始终都是平淡的。
    我在这座平淡的城市里会见了另一位实干家—当时的中共江苏省委常委兼南京市委书记。他的办公室座落在前国民党政府遗留下的一所绿树成荫的大院子里。他头脑清晰、口齿清楚地对我讲述着具体的经济改革问题，但是对于改革的政治因素和社会因素毫无察觉。这位实干家后来相继担任河南省长、河北省长和河北省委书记。在90年代中共的腐败浪潮中，他也像很多“第三代”那样如鱼得水。他的一位秘书似乎走得更远，最后因为巨额受贿被执行死刑。
    常州、无锡、苏州是通常所说的“江南”，这是一个历史悠久的温馨的词汇。在那里的街头，衣饰淡雅、容貌妩媚、话语温柔的少女比比皆是。这些地方好像从来没有爆发过革命，因为一个温馨的社会可能不需要革命。
    在1984年，常州、无锡、苏州的经济繁荣主要是依靠乡村企业的支撑。所谓乡村企业，是指由乡政府或村行政机构主办的中、小型企业，它既不是正规的国有企业，也不是真正的私人企业，而是“集体企业”。急于摆脱经济困境并想笼络农民的中共政权盲目鼓励乡村企业的发展。但是我认为这一政策是极其短视的，蕴含着巨大的经济代价和社会代价：乡村企业的产权模糊、技术落后、管理混乱、污染严重、腐败普遍；乡村企业的工人缺少最基本的劳工权利和劳动保护。大力发展乡村企业实际上是中共政权的一项典型的机会主义政策：他们不想对无效的国有企业进行彻底的改革，也不想对乡村发展投资，寄希望于利用乡村企业的自发增长缓解国民经济困难和农村贫困。这项政策完全不符合世界各国的工业化方向。
    虽然美丽的江南令人留连，但是我清醒地知道，一个过份依赖乡村企业的地区不可能成为中国现代化和改革的火车头。
    当我这个不满30岁的前异议大学生结束了四川、上海、江苏、大连的漫游之后，最大的感受是中共的体制内改革极其肤浅。这种肤浅不仅体现在害怕触及更重要的政治改革，而且体现在害怕建立市场经济和害怕发展私人企业。
    按照这种迟缓的小修小补，中国什么时候才能现代化？什么时候才能民主化？
    (第六章 哪条大道通罗马 全章完)

    [上一页]


熊猫的走向－方觉政论集：第七章 雪崩与孤岛

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
    第七章 雪崩与孤岛

    同中国的迟缓的改革形成对比，1985年春天苏联的改革突然出现了亮色。
    注重效率和纪律、但是并不想进行实质性改革的安德罗波夫先生，由于患严重的肾病，仅仅担任了14个月的苏联最高领导人，就在1984年2月去世了。可悲的是，接替69岁的安德罗波夫的，竟然是一位超过70岁的保守的党务工作者—契尔年科。他是已故的勃列日涅夫的亲密朋友和坚定的支持者，他的上台再次说明，封闭的共产党统治集团存在着顽固抗拒改革的政治倾向。人们担心契尔年科总书记将重新开始勃列日涅夫的停滞时代。值得庆幸的是，契尔年科的身体状况并不比安德罗波夫强，他执政的时间甚至比安德罗波夫还要短—只有13个月。这时，54岁的戈尔巴乔夫走到了主席台的中心。
    从1982年12月到1985年3月的短短27个月，苏联有3位最高领导人相继去世，这标志着共产主义政治制度无可奈何地老化并且僵化。这是人类政治史上的喜剧：一个共产党大国是否能够产生政治上的变化，往往需要等待某种生物学上的变化，即首先取决于某个统治者活着还是死去。这种喜剧在苏联只是到了戈尔巴乔夫时代才结束，但是在当时的中国，这种喜剧依然继续。
    戈尔巴乔夫掌权后，立即展示了改革的意向，并迅速更新了苏联的最高领导层。西方对此及时给予了肯定，但是中共领导层对此却保持低调。
    毛泽东坚决反对赫鲁晓夫1956年在苏联发动的第一次改革。将近30年之后，中共领导层仍然对戈尔巴乔夫的改革可能具有的欧洲色彩或西方化倾向存有隐忧。因为中国的改革既是在共产主义国家的改革主流之外进行，又是在世界文明主流之外进行。这是中国改革的最大的局限性。“有中国特色的社会主义”这一狭隘原则，注定了中国的改革不可能达到较高的国际水平和历史水平。
    1985年春季，“有中国特色的社会主义”对上海的领导层进行了更换。这一更换无意中为4年后中国的政治大倒退提供了一粒种子。
    原来上海的主要负责人—市委第一书记和第二书记，都是中共实际的第2号领导人、保守的政治局常务委员陈云的支持者。他们在拖延而不是促进上海的改革上发挥了重要作用。赵紫阳总理成功地将他所信任的一位改革派官员—城乡建设环境保护部部长芮杏文确定为新的上海市委书记。但是，“有中国特色的社会主义”特别注重政治派系的权力平衡。保守派并不想让赵紫阳的改革人物全面执掌上海的领导权，因为上海是全国最大的工业中心和贸易中心，也是中国人口最多的都市。于是保守派决定由一位八面玲珑的机会主义者担任上海市市长，这个人就是此前的电子工业部部长江泽民。
    在共产主义的地方政治制度中，党的书记是第一号人物，市长只是第二号人物，是党的副书记。因此，芮杏文担任上海市委书记，可以说是改革派的一个胜利。
    1985年5月在芮杏文即将赴上海就任前夕，我同他会面。
    在城乡建设环境保护部的部长办公室里，我向芮杏文表述了这样的看法：中国的改革需要争取在类似上海这样的主要都市取得突破，从而提高全国的改革的总体水平；不应该将改革的主要注意力放在农村或相对次要的城市，这不是中国现代化的方向。芮杏文接近于一个实干家，没有读过正规的大学，对全局性的改革问题并不明瞭。他告诉我：几年前他担任国家计委副主任，分管全国的重点工程和投资。这次去上海工作，他想在改善上海的基础设施和发展上海的主导产业方面多下些功夫。80年代中共的改革人物，大体就是芮杏文这样的水平。两年之后，这个水平不高的改革者升任中共中央书记处书记。江泽民接替了他的上海市委书记职务。这一偶然的接替成为江泽民跻身最高领导层的重要垫脚石。由此可见传统的共产党政治的荒唐。
    在另一个天地，戈尔巴乔夫的更有深度和远见的改革却快速前进。他的改革从一开始就将中心放在政治改革方面。他提出了两个基本口号：公开性（glasnost）和民主化。公开性促进了新闻自由和信息流动自由，民主化促进了民主选举和多党竞争。这两个基本口号最终导致了苏联的制度转型。戈尔巴乔夫的改革方向是正确的。因为共产主义国家的特点是极权的政治制度决定其他一切制度。所以，实质性的改革必须从政治改革开始。通过政治改革带动经济改革和其他方面的改革。
    相形之下，中国的改革长期停留在狭小的经济改革领域。虽然经济改革持续了1/4世纪，但是中国的极权的政治制度基本未变。由于缺乏有力的政治改革，经济改革实际上也缺乏深度：中共至今仍然反对私有化，仍然不愿意全面建立自由市场经济。不仅如此，因为没有政治改革提供的民主的权力制衡和广泛的公众监督，中国有限的经济改革伴生出无限的贪污腐败和道德败坏。中国的改革从一开始就迴避、拒绝、反对政治改革是完全错误的，也是后患无穷的。
    到了1986年，中国改革的3位主要领导人，邓小平已经82岁，胡耀邦已经71岁，最年轻的赵紫阳也已经67岁。就文化背景而言，他们3个人都仅仅受过不完整的中等教育。很明显，一群年迈的领导人很难创造出一个年青的改革的中国，一群缺少文化的领导人也很难创造出一个文明的改革的中国。胡耀邦是一个私心较少的政治家，他力主中国的最高领导层尽快年轻化。在他的积极推荐下，中共领导层1986年夏天达成了一项初步共识：现年56岁的胡启立将在明年（1987）的中共第13次代表大会上担任总书记。
    1949年中共夺取政权之前，胡启立是北京大学的一名低年级的学生。他积极地参加了中共领导的极左的学生运动。1949年后，这种有文化的、年轻的共产主义大学生得到了重用。胡启立是50年代和60年代的共青团第一书记胡耀邦最欣赏的下属。1978年以后胡耀邦成为党的领导人，他更有力地提携胡启立。但是，一个从大学时代起就崇尚共产主义革命的人，一个大半生从事空洞的共青团工作的人，一个不是民主选举而是指定的“接班人”，能够坚定、有效地推动中国的改革吗？
    大约从1986年11月起，北京和中国其它城市的大学生，再次掀起了抗议游行的浪潮。这次学生运动的主要诉求有两类：要求思想自由和政治民主；要求改善大学的管理。一段时间以来，一小部分共产党内的开明知识分子，也发表了一些赞扬自由和民主的言论或文章。但是，无论是学生的抗议游行，还是少数知识分子的自由化观点，都是温和而克制的，并没有对共产党的政治制度构成真正的强烈的冲击。然而，共产党的领导层正好利用这个机会展开权力斗争。
    胡耀邦担任党的总书记是邓小平坚持这样做的结果。实际上，大多数中共元老并不赞成胡耀邦成为党的主要领导人。一部分党内的重要改革者，如赵紫阳总理，对胡耀邦的工作风格也有保留。胡耀邦不赞成对学生运动采用警察手段，也不赞成对知识分子进行政治压制。但是，胡耀邦仍然是一个坚定的共产党人。他绝不是支持学生抗议或支持知识分子的自由化。这个1930年就离开了中学，投身毛泽东领导的红军的15岁的狂热少年，并不是一个民主分子。尽管如此，中共领导层内的各个保守派别，依然借口胡耀邦“未能有效地抵制资产阶级自由化”，企图动摇他的领导地位。
    但是，导致胡耀邦下台的主要动力，却来自当初提拔他的邓小平。邓小平是一个彻底的实用主义者。到1986年，胡耀邦对邓小平来说没有多少政治价值了：邓小平所主张的改革局面已经打开，邓小平在中国的至高无上的地位已经稳固。胡耀邦从某种意义上讲已经是一个“多余的人”。而且这个“多余的人”的某些急躁的改革主张和急切的更新中共领导层的愿望，对包括邓小平在内的老一代领导人似乎构成了潜在的麻烦。于是，邓小平冷酷地决心利用“反对资产阶级自由化”更换党的总书记。
    按照中共的党章，党的总书记由中央委员会全会产生，只有中央委员会全会才有权撤换党的总书记。但是，担任总书记的胡耀邦，在1982年和1985年先后两次大规模地更新了中央委员会的成员，期待在中央委员会中占大多数的同情胡耀邦的成员去撤换胡耀邦将是困难的。于是邓小平和其它反对胡耀邦的政治派别，公开违反自己的党章，在1987年1月召开了一次中共中央政治局扩大会议，逼迫胡耀邦辞职。
    迫使胡耀邦下台的上层压力的后面，还隐藏着军方的阴影。这一点长期以来不为外界注意。邓小平不仅是一个实用主义者，而且是一个擅长运用军方压力的政治家。他深知军队在中国的共产主义制度中的政治作用。在逼迫胡耀邦辞职的前夕，邓小平指派他身边的人分头找了10位左右的军方领导人，向他们预告了邓小平准备撤换党的总书记的意图，希望这些军队领导人同他“保持一致”。这些军方领导人都表示支持这位军委主席。于是邓小平放心大胆地拉下了胡耀邦政治生涯的帷幕。
    那个被胡耀邦推荐为自己的继任者的胡启立，竟然在迫使胡耀邦下台的领导层的会议上做了检查。共产党的高级官员通常是缺乏政治原则和政治气节的，他们为了保住自己的政治地位，可以不惜代价。然而，尽管胡启立做了检查，他的总书记候选人的资格还是不可挽回地失去了。
    但是，胡耀邦的下台并不意味着邓小平准备全面停止中国的改革，他主要是想让中国的改革更符合他的意愿和他的政治利益。所以，邓小平提名的新的总书记仍然是一位改革者。
    赵紫阳成为党的总书记后，在1987年秋季的中共第13次代表大会上，制定了“政治体制改革”的几条肤浅措施。其实，“政治体制改革”最早的倡议者，还是邓小平。邓小平在1986年春天，匪夷所思地提出中国也要进行政治体制改革。但是，他所说的“政治体制改革”，并不是民主意义上的政治改革。在他的“政治体制改革”菜单中，没有自由选举和新闻自由，更没有多党竞争和三权分立。他只是要在保留共产党一党专制的基本政治制度的基础上，就提高政府工作效率和健全行政管理机构做一些调整。更重要的是，邓小平提出一个狭小的“政治体制改革”设想，是为了给中国的政治改革预先划定一个框框，用他的话说，就是政治体制改革必须有利于共产党的领导，绝不能照搬西方的政治制度。换言之，邓小平提出他的“有中国特色的政治体制改革”，是为了防止中国出现真正的、有可能对共产党的政治垄断提出挑战的政治改革。
    当我最初听到邓小平的政治体制改革说法时，很不以为然。我认为这个说法仍然在迴避民主化这个主题。

    [下一页]


熊猫的走向－方觉政论集：第七章 雪崩与孤岛

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •
            1986年的春天，赵紫阳兼任主任的国家体制改革委员会同中国社会科学院联系，希望请一位研究人员参加一份内部报告的起草。
    中国社会科学院安排我去国家经济体制改革委员会参加那份内部报告的起草。这个报告准备提交给1986年夏天中共领导层的北戴河会议做参考文件，内容是对当前改革中存在的问题进行分析并提出可能的对策。国家经济体制改革委员会认为，由于不久前邓小平提出了政治体制改革，所以这份内部报告除了讨论经济改革问题，还要涉及政府的机构改革问题。但是我一向认为，中国政治改革的重心绝不是政府机构改革。在启动民主进程之前，中国政府机构的工作效率不会明显提高，政府机构也不可能充分适应现代化的需要。
    我更感兴趣的是，未来中国有没有可能形成推动民主改革的现实力量？
    这时我的两位朋友正在成为年轻的上升中的改革明星。
    一位朋友当时担任上海市委宣传部长。他在上海组织了一些意识形态改革和文化改革的活动。那段时间他经常到北京，我们进行过多次交谈，我鼓励他在上海的改革尝试。1987年1月胡耀邦被迫辞职后不久，中共领导层内的保守派免去了他上海市委宣传部长的职务。
    另一位朋友当时担任天津经济技术开发区管理委员会主任。经济技术开发区是1984年以后中国政府的一种新设置，它是在若干指定的城市划出特别的区域，集中安排外商投资企业，并在这种特别的区域实行优惠的经济政策。天津经济技术开发区是这种特别区域中最大的一个，这位朋友在经济改革和对外开放上做了有趣的探索。1986年12月我专程去了他领导的开发区。但是两年半之后，他由于不满意中共对“6•4”事件的处理，辞去了天津市对外经济贸易委员会主任的职务。
    这两位年轻的朋友在政治上的迅速夭折，清楚地表明中国共产党内存在着强大的排斥新生力量和民主倾向的守旧势力。
    尽管邓小平在1986年提出了政治体制改革的狭窄说法，赵紫阳在1987年制定了政治体制改革的粗浅措施，但是中共最高领导层的实际政治状况却在退化。
    在1987年秋季的中共第13次代表大会上，邓小平为自己继续保留了中央军委主席的职务，并象征性地安排党的总书记赵紫阳担任中央军委的第一副主席。在1988年春季的中国第7届全国人民代表大会上，84岁的邓小平又安排81岁的中央军委副主席杨尚昆担任国家主席。这就组成了一个奇特的权力结构：党的最高领导人和国家的最高领导人都只是中央军委的副主席。看来中央军委主席既要领导执政党，又要领导国家。与此同时，保守、无能的技术官僚李鹏也在1988年春季正式成为中国的总理。这样一幅政治图画是对中国的“政治体制改革”的讽刺。
    毫无疑问，中共的肤浅的、限制性的政治体制改革不可能满足中国人民的民主愿望。当时没有多少人对中共的“政治体制改革”真正感兴趣。从1988年开始，越来越多的知识分子和大学生再次独立地谈论民主和自由的话题，越来越多的公众对日益严重的腐败和收入不公平感到不满。
    1988年10月我参加一个经济改革讨论会，赵紫阳在中南海会见了与会人员。当时他穿了一件深米色的漂亮的西装上衣和一双棕色的时髦的软底皮鞋，略带卷曲的头发染成褐色。他一向乐于向外界展示自己的这种“现代风采”，包括有意热衷高尔夫（golf）。可惜，这种展示缺少改革者的真正的深度。
    1988年我在中国的一份刊物《政治学研究》上发表了一篇文章，公开赞扬戈尔巴乔夫的政治改革，提出中国应该借鉴苏联的政治改革经验。
    但是，中共领导层对戈尔巴乔夫的改革持有越来越大的异议，因为这个改革正在迅猛地超越中国改革的政治局限和意识形态教条。
    1989年初，我听到一个消息：邓小平表示，应该批判戈尔巴乔夫在1987年底发表的《改革与新思维》一书。我感到邓小平的这个念头是一个危险的信号：他将阻止中国发生深刻的、接近人类共同文明的改革。
    我的这个担忧不幸实现了。
    1989年4月15日，两年前失去总书记职务的胡耀邦突然病故。实际上，胡耀邦失去职务后就没有了任何政治活动，也没有公开发表过任何政治意见。但是他的死可以为其他支持改革的人提供一个表达政治意愿的契机。
    北京大学的学生们迅速行动起来。他们要求中共领导层更隆重地纪念胡耀邦，并撤销两年前对胡耀邦的错误评价。当局傲慢地不理睬学生的要求。于是学生们开始上街游行并举行罢课。北京和外地越来越多的大学生对北大学生表示支持。一场全国范围的学生运动正在形成。
    这时邓小平表现出了异乎寻常的强硬立场。1989年4月24日，他专横地将学生运动定义为“动乱”，并凶狠地说必要的时候可以用一些人的鲜血去换取中国的稳定。第二天，中共中央的喉舌《人民日报》根据邓小平的强硬态度，发表了一篇严厉指责学生运动的社论。当时几乎所有的人都对邓小平的强硬和《人民日报》社论的荒谬感到惊讶：学生的问题有这么严重吗？
    大学生被进一步激怒了。他们同样作出了强硬的反应。几天之后，北京大学的二百多名学生集体绝食，抗议政府对学生运动的指责，要求同政府对话。
    虽然开始时大多数公众对北大学生的绝食行动是否必要存有疑义，但是他们还是对学生运动表现出同情。然而政府继续拒绝同学生进行实质性的对话。从这时起，中国的政治形势陷入了真正的僵局：学生达不到自己的政治要求就不会停止绝食；政府不会为了中止学生的绝食而答应学生的政治要求。
    但是，人的生命力是有限的，绝食的时间越长，就面临着越大的生命危险。于是许许多多的外地大学生来到北京声援绝食的大学生，北京的一部分知识分子、工人和市民，甚至一些政府机关的工作人员，也纷纷举行游行声援大学生。这样，一场学生运动演变成公众抗议。
    当这场学生运动刚刚爆发时，恰好中国社会科学院安排我参加起草给中共中央财经领导小组的分析报告。中共中央财经领导小组当时的组长是总书记赵紫阳，其成员包括了领导中国的经济发展和经济改革的主要官员，它是制定重大经济政策的主要机构。这份报告由中共中央候补委员、中国社会科学院副院长、著名经济学家刘国光主持，其它起草者除了我以外，都是职业经济学家。这份报告的主要内容是分析当时的经济形势和经济改革。但是，参加起草的支持改革的经济学家们，受到了当时的政治形势的启发，认为应该在报告中讨论一些政治体制改革问题，所以他们邀请我参与。当我们坐在中国社会科学院面对北京的主要街道—长安街的会议室里讨论报告的起草工作时，窗外不止一次地传来学生游行的口号声。我们深感必须加快中国改革的步伐。
    但是顽固的中共政权仍旧拒绝让步，政治形势的僵局越陷越深。一位朋友同中共的最高领导层有密切关系，这时他找到我，商议怎样给最高领导层递交一份解决当前的政治危机的建议。他请我起草一份建议。第二天，我将建议的草稿交给他。这份草稿主要提出三点：1. 政府方面应当同大学生进行正式对话；2. 政府方面应该允许大学生保留独立的学生组织；3. 全面展开政治改革。但是这位朋友表示，我的这些建议同中共领导层对当前的政治危机的主导意见距离太大，他不能将这样的建议递交主要领导人。
    大约从1989年5月18日开始，吉林大学在长春举办一个反腐败问题的国际研讨会。这类研讨会在中国可能是第一次。这也是一个巧合。因为当时无论是学生运动还是公众抗议，一个重要靶子就是反腐败。既反对经济腐败，也反对政治腐败。经济腐败的突出表现，就是一部分高级官员的子女利用父辈的政治权力，不公平地谋取经济利益；政治腐败的突出表现，就是另一部分高级官员的子女利用父辈的政治影响，不公平地获得重要的官职。政治学研究所安排我去参加这个研讨会。我知道很多城市的大学生都在游行或罢课。我想多了解一些外地的学生运动的真实情况，所以没有直接前往长春，而是先来到了东北的主要城市—沈阳。无论是在沈阳还是在长春，我都明显地感受到，大多数人对政治的僵化是反感的，对腐败的蔓延是反感的，对邓小平的专横同样是反感的。这说明中国进一步的改革还有更宽阔的社会基础。
    1989年5月19日，当我还在吉林大学参加反腐败的国际研讨会时，中国政府宣布：对北京的部分地区实行戒严。
    这在世界戒严史上也许是独一无二的。因为当时的北京并没有发生暴力性的骚乱。戒严的实际必要等于零。
    然而，戒严对邓小平来说具有个人的紧迫的政治必要。因为学生运动和公众抗议的主要政治矛头，都是指向他的老人政治和独裁政治。如果他不能压服抗议的浪潮，他就必须向相对年轻和相对开明的领导人交出他的最高权力。邓小平像一切共产主义的独裁者那样，是最高权力的迷恋狂。为了捍卫个人的最高权力，他不惜采用任何手段。
    邓小平是戒严的倡议者。在当时的中共领导人中，只有赵紫阳始终反对采取戒严措施。宣布戒严以后，赵紫阳就被剥夺了一切政治权力，并且强迫他从公共生活中消失。
    但是，从1989年5月19日宣布戒严到1989年6月3日的16天时间里，仍然存在着其它的政治可能。这段时间从全国调集的军队，大多数仍旧停留在北京郊区和北京附近，并没有大规模地进驻北京市区，也没有对抗议者采取强制措施。戒严在这段时间更多地还是一种威慑手段，中共的最高领导层还在观察抗议者的反应。
    这时抗议者有机会、也应该作出更符合民主政治规范的、理性的新选择。因为宣布戒严已经使中共政权的国内威信和国际形象扫地无余，而学生绝食已经超过3个星期，它的政治鼓动作用充分发挥了，全国性的公众抗议局面已经形成。此时抗议者完全有政治力量提出同政府对话的新条件：在政府承诺不对和平的抗议者进行政治迫害和司法迫害的前提下，学生可以停止绝食，天安门广场上的抗议者可以撤离广场，然后抗议者的代表同政府进行政治对话。
    在政治对话中，中共政权不会轻易接受抗议者的改革要求。但是，只要出现了政治对话的形式，抗议者的各种组织就可以争取长期存在，抗议者作为独立的政治力量就可以争取公开地继续生存。在反复进行政治对话的过程中，中国将有可能形成前所未有的多元化的政治局面：一方面是执政的共产党，另一方面是要求民主改革的独立组织和公众力量。这种多元化的政治局面，才是中国真正的政治改革的起点。


熊猫的走向－方觉政论集：第七章 雪崩与孤岛

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
            令人遗憾的是，抗议活动的组织者们并没有作出新的选择，而是延续着旧的活动方式。这种旧的方式既没有向公众说明抗议活动要实现什么样的改革目标，也没有向公众展示抗议活动正在取得哪些积极成效。所以，虽然绝大多数公众不赞成政府的戒严，但是他们对抗议活动的前景越来越感到迷茫。事实上，从1989年5月的最后几天起，天安门广场上的抗议人群就逐渐减少，公众对抗议活动的关注也逐渐减弱。抗议活动明显地走向低潮。
    为什么抗议活动的组织者在长达半个月的关键的时间里不愿意作出新的更恰当的选择？
    少数学生活跃分子认为，如果停止绝食或撤离天安门广场，将损害他们的政治形象。这是一种幼稚的自私的政治心理。民主政治的对话和谈判并不是投降。应该学会创造对话或谈判的条件。民主活动需要出以公心。
    个别抗议活动的组织者提出，需要用抗议者的鲜血去唤醒更多的民众。这是一种过激主义态度。民主政治需要尽可能避免人民的流血、牺牲，这是一个真正的民主分子必须保持的最低限度的人道主义规范。民主分子不是疯狂的列宁或阴险的毛泽东，需要利用人民的鲜血去实现个人或小集团的政治目标。如果迫不得已必须流血，那么民主分子应该勇于自我奉献，而不是仅仅让人民去奉献鲜血和生命。在中国的社会政治环境中，一旦独裁者打开杀戒，不会出现更多的民众奋起改变共产主义制度。
    一部分抗议的组织者猜测，中共政权在国内人民的反对和国际社会的批评下，很可能不敢向抗议者开枪。所以他们坚持旧的抗议方式。这是一种机会主义做法。中国共产党是依靠暴力革命夺取政权的，在中国进行民主改革之前，中共政权始终都有可能对人民的民主要求采用暴力镇压。任何人都不应该对中共政权的暴力倾向抱有过分善良的猜想。旧的抗议方式拖延的时间越长，中共政权借机施加暴力的可能性就越大。
    另一部分抗议的积极分子，把主要政治注意力放在恢复赵紫阳的政治权力、迫使邓小平、杨尚昆、李鹏下台。这是一种过分注重共产党内部的权力斗争、忽视民主改革目标的传统立场。赵紫阳虽然不赞成压制学生运动，虽然反对戒严，但他并不是一个民主人物。抗议运动的主要政治目标，应该是争取保存民间的独立的组织和独立的政治力量，而不应该是千方百计地保卫一个共产党总书记的职务。这部分活跃分子从抗议浪潮的一开始就有一个不符合政治实际的判断：认为只要坚持抗议，赵紫阳就会在政治上获胜。事实上，赵紫阳在中共领导层内一直是少数派；实行戒严后，他在中共领导层内成为孤立者，不再可能发挥政治作用。当然，这部分活跃分子不仅仅是钟爱赵紫阳。他们强烈地认为，如果保住了赵紫阳的政治权力，将会给他们带来更大的个人政治利益。
    当我和朋友们从不同渠道了解到上述4种情况，我判断这次的抗议运动将会失败。这将不是一次普通的失败。这次失败将改变中国的政治格局，使中国进入一个漫长的政治保守时代。
    随后，历史的悲剧开场了。在1989年6月3日晚到1989年6月4日清晨，实施戒严的中国军队在明确的命令下向和平的人民开枪，至少造成了几百人死亡和数千人受伤。这不仅震惊了北京，而且震惊了中国，震惊了世界。
    一个意味深长的问题是：1989年6月4日之前，抗议运动已经走向低潮，北京的公共生活正常进行，抗议者既没有酝酿更大规模的抗议行动，也没有提出更有号召力的政治要求，也就是说，抗议活动并不对中共政权构成实质性的威胁，那么这个政权的最高领导人为什么下令开枪？
    开枪的指令是荒诞的，也是毫无意义的。历史上的独裁者往往在关键的问题上作出荒诞的毫无意义的决定，因为他们掌握了太大的不受约束的权力，可以出于个人的好恶或者为了保护个人的利益而为所欲为。共产主义极权为那个85岁的、疾病缠身的独裁者提供了开枪的制度基础。
    “天安门事件”之后，中共政权的主要精力投入到“反对资产阶级自由化”和防止想像的西方的“和平演变”。大部分改革停顿了，“政治体制改革”尽管极其浅薄，也被警惕地完全搁置了。
    与此同时，共产主义的雪崩却在其它地方迅猛出现。
    1989年中国的“6•4”之后差不多20天，波兰的反对派—团结工会就在自由的议会大选中获得多数选票，从而合法地组织了共产党国家的第一个非共产党内阁。那时的波兰最高领导人雅鲁泽尔斯基虽然是一位职业的共产党军人，但是他并没有为了阻止反对派组阁而去发动坦克。
    在以后的几个月里，匈牙利、捷克斯洛伐克、东德、保加利亚都发生了真正的民主变革。这种民主变革通常都有两条平行线：一条是执政的共产党内的改革派认同民主化，另一条则是民间的反对派掀起民主浪潮。这种民主变革的剧情十分相似：新闻开放、多党竞争、自由选举。这种民主变革的结局往往是“两步舞”：先是共产党内的改革派短时间地执掌一个过渡性的政权，然后是反对派在民主选举中取胜从而建立民主政权。东欧大多数共产主义国家的民主化，向世界展示了共产主义国家改革的主流方向。
    当罗马尼亚的齐奥塞斯库“同志”在1989年的圣诞节被处决的消息传遍全世界后，中共中央向它的全体党员发出了一个“紧急通知”，胆战心惊地对整个东欧的民主变革进行了声讨。
    1990年初，当戈尔巴乔夫宣布苏联实行多党制并废除苏联宪法有关共产党政治垄断地位的条款，中共中央又迫不及待地向它的全体党员发出了一个“紧急通知”，气急败坏地对戈尔巴乔夫的这个有根本性意义的改革进行了谴责。
    我当时阅读过这两份中共中央的“紧急通知”。透过那些极左的、虚张声势的言辞，我体会到了中共领导层极度的政治恐慌。他们显然害怕被共产主义世界的雪崩掩埋，十分担心中国人民学习共产主义“兄弟国家”，也掀起民主变革的浪潮。同时，我在这些文件里也体会到了中共领导层露骨的威胁。他们不加掩饰地重申，将用一切手段阻止中国发生类似东欧或苏联的政治变化。这两份“紧急通知”再次表明，中国共产党领导的改革同共产主义国家改革的主流存在着巨大的差距、保持着不同的方向。
    在个别中国人中存在一种奇怪的说法：认为1989年中国的“6•4运动”直接鼓舞并促进了东欧和苏联的民主变革，甚至是共产主义国家民主潮流的“先声”。这是夜郎自大、井底之蛙。
    中国的“6•4运动”同东欧、苏联的民主变革没有任何直接的联系。1989年6月之后东欧和苏联成功的民主变革，它的直接渊源来自1985年戈尔巴乔夫发动了新一轮改革，它的更远的渊源来自1956年赫鲁晓夫在苏联发动的第一轮改革、1956年的匈牙利民主革命、1968年捷克斯洛伐克的“布拉格之春”、1970年代和1980年代波兰的团结工会运动。
    1985年以后苏联、东欧的改革比中国的改革深刻得多，也深远得多。中国在“6•4”时期，共产党内没有产生强大的改革力量，共产党外也没有形成强大的反对派。无论是党内的改革者还是党外的抗议者，都没有提出过政治纲领。抗议者们更没有在现代政治的一系列基本环节上，譬如推进新闻自由、建立稳固的独立政治组织、要求自由选举、寻求政治参与等等，进行富于成效的努力，而是把主要精力长时间地放在次要问题的争执和维持抗议的旧的方式上。东欧和苏联的比较成熟的民主变革不大可能、也不大需要从中国的十分不成熟的抗议活动中汲取乳汁。
    相反，如果1989年5月19日戒严之后中国的抗议者们能够作出新的选择，以停止学生绝食和撤离天安门广场为条件同政府进行实质性的政治对话，中国的抗议者们就将很快等来东欧和苏联迅猛的民主变革。这个民主变革将给中国的抗议运动提供重要的国际背景，使得国际社会在支持东欧和苏联的民主变革的同时，加大对中国的民主运动的声援。这种宝贵的国际声援将使中共政权更难对民主运动采用血腥手段。同时，中国的民主运动也可以更好地借鉴东欧和苏联的民主变革经验。在这种情况下，中国的民主运动将有可能上升到一个更高的阶段，中国的民主运动将有可能摆脱孤立状态，加入共产主义国家改革的主流。这将大大增加中国民主化成功的希望。
    当然，中国的民主运动不仅应该借鉴东欧－苏联的民主变革经验，还应该借鉴西方的民主政治经验。可惜“6•4”时期的抗议者们很少有人注意西方的民主模式。
    历史正在证明并将继续证明：中国共产党在世界主流文明之外搞“有中国特色的社会主义”注定会失败，如果中国共产党的反对派在世界主流文明之外搞“有中国特色的民主运动”也不会成功。
    在某些人中还有另外一种天方夜谈：据说在“6•4运动”的背后有几只持不同政见者的“黑手”。
    “6•4运动”的主体成员是年轻的大学生，他们是自发地、独立地举行抗议，他们之间只有松散的、非正式的联系，没有任何持不同政见者对抗议的大学生们发生过重要的政治影响。
    声援大学生的知识分子、工人、政府机关工作人员和市民，其松散的程度甚至超过大学生，他们是自发地、独立地参加抗议，同样没有任何持不同政见者对他们的行动发生过重要的政治影响。
    事实上，在“6•4”时期，中国并不存在重要的、有政治能量的持不同政见者。当天安门的流血事件成为全世界一致的批评对象后，几个中国人突然自称“黑手”，目的是想将“6•4运动”的花环从成千上万的抗议者的身上转移到自己身上，在国内和国外捞取本来不属于自己的政治资本。
    令人啼笑皆非的是，镇压了“6•4运动”的中共政权并不承认这场运动的背后有持不同政见者的“黑手”，尽管有人十分愿意冒充“黑手”。
    毫无疑问，整个“6•4运动”既没有公开的政治领袖，也不存在秘密的“黑手领袖”，它是一场自发的学生运动和公众抗议。
    1990年的6月4日是“天安门事件”一周年，这一天的晚上我特地返回母校—北京大学，想亲眼看看“6•4运动”的发源地，今天晚上是什么样的气氛。
    那天正好是周末。校园里十分宁静。一个学生餐厅作为临时舞厅，正在播放施特劳斯的华尔兹，热情洋溢的男女学生们随意地起舞。似乎没有公开的政治迹象。但是，当我走出学校的大门时，另一幅画面映入眼帘：一辆草绿色的大型敞蓬军用吉普车沿着北大校墙外的不宽的柏油路缓缓地巡逻，车上坐着两排头戴钢盔、手持冲锋枪的表情严肃的士兵，而吉普车的驾驶室顶上竟然架设着一挺重型机枪。这样的画面通常是在发生兵变的某个非洲国家的街头可以见到。我在这幅画面中并没有看到中共政权的强大，而是看到了它的虚弱。这个胆怯的政权可能需要用机枪远距离地防范正在翩然起舞的男女学生。


熊猫的走向－方觉政论集：第七章 雪崩与孤岛

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •
            这时大多数东欧国家的民主化水平已经超过了苏联。从1990年7月苏联共产党最后一次代表大会起，戈尔巴乔夫的改革的局限性明显地表现出来。戈尔巴乔夫本质上是一个改革的共产党人向社会民主党人转变，但他不是一个彻底的民主主义者。他的目标是想让苏联逐步成为类似于社会民主党执政的欧洲国家。于是他的那些主张更彻底的改革的同事陆续离开了他，而苏联民间的大多数民主分子则强烈希望苏联的变革应该超越苏联共产党的改革模式。当时我希望苏联也能实现东欧式的民主转型，成为一个非共产党国家，这将对世界产生历史性的影响。
    这段时间我和一些支持改革的朋友反复讨论，如何为促进中共的体制内的改革作出最后的努力，以便为未来的中国的民主转型提供某种条件。
    1991年6月，我再次来到上海，同汪道涵做了交谈。
    汪道涵是1989年“6•4”事件之后被邓小平指定为新的中共中央总书记的江泽民的最亲密的政治朋友。在差不多30年的漫长的时间里，他是江泽民的上级，为使江泽民从一个低层官员成为高级官员发挥过重要作用。他是江泽民1985年担任上海市市长的前任。当我同他见面的时候，他仍然是上海市政府顾问。他不但继续参与上海市的某些重要决策，而且向成为中共最高领导人的江泽民提供咨询。
    弗洛伊德的精神分析学也许具有普遍意义。这一点对共产党人来说可能并不完全例外。当我同汪道涵在电话中确认见面的时间、地点时，他半开玩笑地告诉我：我住的这家宾馆在1949年之前是上海的一所著名的高级妓院。他并且准确地说出了这家妓院的颇为浪漫的名字。放下电话后，我特地走到这座宾馆的大厅，仔细地环顾了宾馆的房屋结构，确信汪道涵的记忆没有差错。
    当然，当我同他在上海市委的宽敞的办公场所会面的时候，并没有深入讨论那家宾馆玫瑰色的过去。我向这位聪明的老共产党员说：1989年“6•4”事件以后，中国的政治体制改革停止了。但是中国不进行政治改革，民主问题、法治问题、反腐败问题都无法有效地解决。现在很多政府机关的工作人员和知识分子，希望中国能够恢复政治体制改革。
    汪道涵认真地倾听着我的话，然后问道：如果中国现在进行政治体制改革，是不是会引起政治波动和社会不稳定？
    我回答他：大多数中国领导人可能担心政治改革会造成不稳定，这是没有必要的。政治改革可以争取采用稳健的、平和的方式。相反，如果长期搁置政治改革，积累的政治矛盾和社会矛盾会越来越多、越来越严重，这些矛盾一旦爆发，很可能造成真正的、剧烈的政治不稳定。
    汪道涵听出了我这番话的含意，坐在沙发上沉思。
    我又说：希望他向中共新的最高领导人建议，尽快启动中国的政治改革。
    我同汪道涵谈话之后不久，他就被江泽民任命为中国海峡两岸交流协会的会长，成为江泽民处理台湾问题的首席顾问。直到今天，他仍然担任着这个职务。但是，直到今天，中国的政治改革也仍然没有开始。
    到1991年夏天，中共政权的“反对资产阶级自由化”和防止“和平演变”的逆流已经沉到谷底，难以为继了。这时我决定离开中国社会科学院，去做实际的改革工作。当时我是政治学所一个研究室的负责人。一些同事挽留我，但是我婉谢了。
    那时的福州市委书记是一位开明的年轻人，他领导那个地区的改革和开放不无成效。他现在是中共中央委员、一个重要省份的省委书记，有可能成为未来中共领导层的新一代的改革人物。1991年在他的帮助下，我从北京来到福州，担任市政府机关一个部门的负责人。
    福州是福建省的省会，福建在台湾的对面。这里是1978年以后中国最早实行改革开放的地区之一，市场经济比较活跃，外商投资企业比较多，意识形态教条比较少。
    我动身去福州之前，内心深处有一个明确的准备：如果中共在今后3年内继续拒绝启动实质性的政治改革，那将表明在很长的一个历史时期这个制度不会走向民主转型，那么我将坚定不移地离开这个制度，重新成为政治反对派。事实上，当我1994年12月主动辞去福州市计划委员会副主任的公职时，正好在福州工作了3年。看来，我信守了自己的诺言。
    1991年11月28日我抵达福州后，不到一个月，一个划时代的事件发生了。
    1991年12月25日晚上7点，我习惯性地打开电视收看新闻。这时戈尔巴乔夫的面孔出现在屏幕上，他平静地向全世界宣布：作为国际法主体的苏联，从现在起不复存在。随后，那面飘扬了74年的苏联国旗无力地从克里姆林宫高高的桅杆上落下。绝大多数苏联人并没有为此而哭泣，因为他们庆幸身边的共产主义极权制度的消失。世界人民更没有为此而伤感，因为他们庆幸最大的共产主义帝国的崩溃。
    7年之前，即使是想像力最丰富的预言家，也不可能预言7年之后一个共产主义超级大国将从世界地图上抹去。这个事实无可辩驳地说明了对共产主义制度进行民主改革的巨大作用和进步意义。如果苏联采取中国的极其迟缓、极其不彻底的改革模式，再有几个7年，共产主义苏联仍旧会雄踞欧亚大陆。
    我注视着电视屏幕上苏联国旗的下坠，知道共产主义的主体部分坍塌了，冷战结束了，人类历史的新时代开始了。
    从这一天起，中国实际上成为了世界民主海洋中的共产主义孤岛。当然，还有几个共产主义小伙伴，比如北朝鲜、越南、老挝和古巴。但是这几个小伙伴份量太轻，充其量只是世界民主海洋中的几块暗淡无光的共产主义礁石。
    我在思索：作为共产主义孤岛的中国，面对这个新时代，它更可能坚持专制，而不是更可能走向转型。
    (第七章 雪崩与孤岛 全章完)

    [上一页]


熊猫的走向－方觉政论集：第八章 人权外交

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •

    第八章 人权外交

        （无第一部分内容，找到后再补上）

    [下一页]


熊猫的走向－方觉政论集：第八章 人权外交

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •
                北京的“中国民主党”的参与者比浙江的“中国民主党”更少，联系更松散，年龄比浙江的年轻人大十几岁甚至二十几岁，几乎没有人受过正规的大学教育，长期处于中国主流社会之外，政治影响微乎其微。
    有意思的是，北京的“中国民主党”的被捕者，在监狱里大都受到了不同程度的优待。政治上十分吝啬的中共绝不会给异议人士发放免费的优惠。中共政权显然是想给国际社会制造错觉：中国的“反对党”是几个思想浅薄、年纪偏大、争名夺利、缺乏实际政治能量的闲散人员。同时，中共政权又想利用价值低廉的北京的“中国民主党”作新的人权筹码，换取美国的价值较大的回报。这种成本不高的“一石二鸟”对中共来说无疑是好买卖。
        事实上，中国并不存在“第一个反对党”的桂冠，因为中国还没有真正意义上的反对党。1949年中共夺取政权后，在漫长的专制过程中，中国产生过数以千计的各种名目的“党”，它们从不同的角度批评或抵制中共。这些“党”的成员少则仅有几个人，多的通常不超过几十人。他们都不是现代意义上的“反对党”，从来没有发生过重要的思想作用和政治作用。尽管如此，中共政权仍然对它们一律进行了残酷镇压。这种镇压并不是因为这些“党”构成了强大的挑战，只是体现了共产主义制度排斥一切异己的荒唐。“中国民主党”本质上是这类“党”的继续。
        早在1992年，几个曾经参加过1989年“6•4事件”的年轻知识分子，在北京组织了一个只有几名成员的“中国自由民主党”。他们很快被捕，为首的胡石根先生被判处了长达20年的重刑。他的刑期之长远远超过了“中国民主党”的任何被捕者。但是，由于胡石根先生不善于对国际社会进行自我标榜，很多西方国家甚至不知道这个异议分子的存在。所以，他至今仍然在北京市第二监狱过着惨淡的囚徒生活。这个例子也说明，“中国民主党”并不享有发明“反对党”的“知识产权”。
      总之，1998年的中国并不存在更大的民主活动舞台。相反，这是中国人权状况新一轮恶化趋势的开始。当时少数异议分子对政治形势的乐观估计显然不切实际。更不可取的是，某些异议分子试图向中共的第三代领导人暗送秋波。当我在1998年初多次明确地对西方媒体批评第三代领导人拒绝民主时，一位1994年被美国政府营救出狱的异议分子在美国对记者发表谈话，不赞成我对第三代领导人的政治批评，认为虽然邓小平为首的第二代领导人压制民主，但是还不能断定江泽民为首的第三代领导人会拒绝民主改革。而主张同保守的中共政权“良性互动”的北京的“中国民主党”的一些人，具有类似的投机倾向。后来的中国政治进程清楚地表明：第三代领导人更害怕民主。
        从1978年中国产生最初的民主运动以来，始终有一部分异议分子期待中共能够将他们个人容纳进共产主义的政权体系。具体地说，他们希望中共政权给他们一个官职（哪怕这个官职很小、没有实际权力），或者给予政治关照。在某种程度上，他们将参加民主运动作为争取这种官职或关照的筹码，作为同中共政权讨价还价的个人资本。这不是民主政治的立场。这是传统的中国式的“造反”心态。中国著名的描写“造反者”的古典小说《水浒》，概括地总结了这种“造反”心态：若要官，先造反，后招安。也就是说，一个原先无法进入政权体系的民间的失落者，可以选择反叛政权的道路，然后以归顺政权为条件，要求统治者给一个职位。1978年，一部分异议分子歌颂邓小平，但是邓小平不屑于理会；1998年，一部分异议分子对江泽民寄予希望，但是江泽民没有伸出友好的双手；2003年，一部分异议分子又积极赞美中共第四代领导人，但是中国的人权状况继续恶化。中国的民主转型需要成熟的健康的政治反对派，不需要庸俗的陈旧的“造反者”和“招安者”。我主张政治反对派按照民主政治的规则在必要的时候同共产主义政权进行政治对话或政治谈判，但是不赞成任何异议分子为了谋求个人的政治利益或经济利益，同共产主义政权做交易。
        在1998年，由于我反对颂扬中共第三代领导人的大合唱，所以我只能留在阴暗的牢房内。
        1999年1月的一天，同牢房的一个犯人悄悄地告诉我：今天的《北京日报》登了一条消息，中国和美国恢复了人权对话，这件事对你的案子有利。这个犯人是广东人，将近四十岁，五个女孩的父亲，只读过小学。共产主义制度是高度政治化的，因而它的普通民众在政治上也是敏感的。所以即使是这种文化很低、从不参与政治活动的囚犯，也能领悟出中美人权外交的某些意义。我向他表示了谢意，然后向那位“囚犯领导”借阅了囚室唯一的一份报纸。
        中共北京市委主办的《北京日报》按惯例引用了中国的官方通讯社—新华社的通用新闻稿：1999年1月中国政府和美国政府在华盛顿恢复了中断四年之久的人权对话。但是同以往的官方新闻稿一样，并没有披露人权对话的具体内容。
           但是，我认为恢复中美人权对话很难产生实质性的作用。因为1997年江泽民访问美国和1998年克林顿访问中国，已经充分巩固了保守的中国第三代领导人的国际地位，低级别（副外长级或司长级）的人权对话不大可能解决重要的人权问题。况且，中共政权已经制造了人权状况严重倒退的既成事实。他们在有了既成事实的基础上同意恢复人权对话，是一种狡猾的作法。这种作法更多地是为了象征性地安抚美国国内批评中国的声音，而不是为了实质性地改变中国人权记录的恶化。
           按照中国的法律，一个人被正式逮捕后的五个月内，公安机关通常应该向检察机关提出起诉建议书。我是1998年8月28日被“逮捕”的，正常情况下应该在1999年1月28日之前提出起诉建议书。1999年1月下旬的一天，一位警官到牢房找我，让我在身份证的单据上签字。这件小事同样引起了一些犯人的善意的猜测。一个20多岁的年轻的维吾尔族犯人用不大流利的汉语对我说：老方，可能要放你回家了。我故意问他：为什么？他解释道：过去也发生过类似的事，一个人在释放之前，先要在身份证的单据上签字。我笑了，对他说：我不一定会发生这种事。他的突厥人的大眼睛忽忽闪动，似乎不太相信我说的话。总之，牢房里的犯人始终认为，秘密警察关押我是荒唐可笑的，而且一致判断，我会很快回家。因为他们有一个简单的想法：我没有犯罪，警方也提不出我的犯罪证据。但是我心里十分清楚：如果我坚持不同中共政权作政治交易，将很难回家。
        1999年2月的一天，北京市人民检察院的两位检察官到看守所向我宣布：检察机关受理了公安机关的起诉建议书。我首先平静地向这两位照本宣科的检察官重申：我是被安全机关非法秘密抓捕的。公安机关事后出具的“拘留证”和“逮捕证”，都没有我的涉嫌罪名，因而对我的“拘留”和“逮捕”也都是非法的。这两位检察官并不正面回答我的疑义，只是含混地表示，希望我同检察机关“配合”。“配合”是一个富有中国司法特色的词汇，他是指一个被捕的持不同政见者应该同政府合作，承认政府对他的指控或者接受政府提出的政治交易条件。这两位检察官故意回避以什么罪名受理我的案件。我猜想秘密警察可能又在玩弄新的花招。于是我主动问他们：检察机关受理的是什么案件？他们沉默了片刻，然后尴尬地说：你涉嫌经济犯罪。我忍不住笑了。看来中国的秘密警察已经黔驴技穷。他们甚至不敢以政治罪名起诉我。秘密警察十分清楚，我的政治改革主张和外交政策构想，引起共产党内部的开明官员的同情和民主国家的兴趣。如果中国政府以政治罪名审判我，无疑是对国内的改革者和民主国家的一个消极的刺激。所以，中国政府试图制造非政治性的罪名对我实行压制。
        我请这两位检察官出示我的“经济犯罪”的证据。他们显然没有作好充足的准备，或者安全机关无法向他们提供充足的伪造的材料，这两个人只是模模糊糊地说：有人证实我在1995年参与了两起“经济犯罪”活动。我对他们说：仅仅有几个人的口头“证言”是缺乏说服力的，你们需要提出其它的实质性的证据。这两位检察官再次沉默不语，他们没有真正的证据。最后，我明确地告诉他们：某些人的所谓“证言”，只是安全机关炮制的诬陷我的伪证。我不但在政治方面没有任何“犯罪”，在经济方面同样没有任何“犯罪”。　　 　　回到牢房后，我回想起两个经济方面的花絮。
           1998年夏天安全机关秘密审讯我时，曾经不无遗憾地表白：他们十分详尽地调查了我的住宅、存款、财产和纳税等方面的情况，很可惜没有找到问题。我完全理解他们的这种遗憾。因为如果我在经济活动上有把柄可抓，他们将喜出望外。但是我让他们十分失望。当时我告诉秘密警察：我的经济活动和个人经济状况一向符合中国的法律和规章，因为我在道德上十分厌恶贪污腐败。现在，安全机关在找不到真实的经济犯罪的情况下，不得不制造虚假的经济犯罪。
        另一个花絮是，当我一再拒绝秘密警察的政治交易后，他们竟然试图收买我。在一次审讯中，他们表示：如果我能够接受他们提出的政治条件，不仅可以立即恢复人身自由，政府还准备给我“酬劳”。90年代的中国已经全面腐败。安全机关在腐败的大潮中名列前茅。他们兴办了许多享有特权的公司和高级饭店，利用巨额的收入过着奢靡的生活。秘密警察以腐败的心态和腐败的手段同一些异议分子打交道。据我所知，无论是在中国国内，还是在国外，都有一部分异议分子被秘密警察用金钱或其他物质利益收买。但是，我绝不愿意接受安全机关的“酬劳”。然而，如果说存在着经济犯罪，那么安全机关试图以金钱收买一名“犯人”，似乎有“行贿”之嫌。
           在检察机关有气无力地宣布将以“经济犯罪”为名对我进行审查后，我更清楚地看到了中国政府的虚弱和无能，从而更坚定了我的政治信心。
        1999年3月，在我的反复要求下，我终于见到了我的妹妹帮我聘请的两位律师。　　 　　两位律师一致认为警方对我的指控毫无根据。他们表示将为我做无罪辩护。我向他们表达了深深的谢意和敬意。
        从这时起，我才稍许知道一点外界的情况。自从我被非法关押后，美国政府和欧盟为营救我进行了努力。国际人权组织为声援我进行了呼吁。西方媒体也对我的案件作了报道。但是中国政府一直不愿意作出让步。有关的国际交涉仍在进行之中。我感激国际社会的帮助，但是我也清醒地认识到，在西方的人权外交没有重大改进的情况下，对我的营救不大可能成功。


熊猫的走向－方觉政论集：第八章 人权外交

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •
                中国的司法程序往往只是一种装潢，检察机关的起诉程序更是如此。通常在一个案件中，检察官仅仅会见一次犯人，然后就向法院提出起诉。但是在我的案件中，检察机关先后会见了我四次，因为他们试图同我达成某种“交易”。
        在前三次会见中，我断然否认了警方对我的指控，并且对检察机关在没有证据的情况下对我进行审查提出异议。我丝毫没有象他们所期望的那样，同政府“配合”。
           第四次会见时检察官的开场白是：方觉，你是一个有能力的聪明人，我们希望你能够看到自己正处在人生的关键时刻。如果你愿意同政府合作，我们可以不起诉你；但是如果你仍旧拒绝同政府合作，我们只好起诉你。一旦起诉了，势必要判刑。我们希望你充分认识到后果的严重。我估计到这些检察官之所以反复找我，最终一定会亮出他们的上级的“底牌”。我再次拒绝了这种交易。我简短地对他们说：我同中国政府之间存在着深刻的政治分歧，我反对安全机关对我的非法关押。我坚持以往的政治立场，并且准备在司法过程中进一步阐述我同中国政府的政治分歧和我对安全机关的异议。检察官追问道：这是不是你最后的表态？我们需要把你最后的表态向上级报告。我确认道：这不仅是我现在的态度，而且是我被关押以来的一贯态度。于是第四次会见结束了。第二天，检察机关向法院提出了起诉。
        中国总理朱鎔基定于1999年4月6日访问美国。这时美国国内批评中共政权的声浪正在高涨。1998年6月克林顿毫无必要地提前访华，引起了美国大多数政治家的不满。这一年的秋天，美国国会公布了著名的“考克斯（Cox）报告”，就中国秘密利用美国的尖端技术发展军事能力进行了大量的分析。同时，美国舆论对中国人权状况的恶化表示了关切。朱鎔基访美的主要目的，是想在平息美国国内批评声浪的基础上，诱使美国同意中国加入世界贸易组织（WTO）。我在此前得到信息，美国政府准备在朱鎔基访美期间，向中方代表团提出我的案例。当然，中国政府也会在朱鎔基访美的问题上打“人权牌”。在首脑外交中打“人权牌”是90年代以来中国外交的一大特色。
        1999年4月5日，律师通知我，法院决定4月6日开庭审理我的案件。中国政府特意选择朱鎔基访美的当天开庭，也许是想向美国政府展示两种前景：如果朱鎔基访美得到了预期的收获，中国政府可以从轻处置我的案件；如果朱鎔基访美得不到预期的收获，那么中国政府就可能从重处置我的案件。但是我认为中国政府选定4月6日开庭似乎太露骨地展示了它的外交目的。
        第二天，吃过监狱的简陋的早餐后，我平静地坐在牢房的水泥台上，等候警察送我去法庭。但是直到粗劣的晚餐送进牢房，也没有任何开庭的动静。犯人们对这种前所未有的怪事十分好奇。他们一个接一个地同我开玩笑：老方，也许用不着开庭，你就可以回家了。
        司法机关从来没有向我解释过为什么1999年4月6日没有开庭。几天之后律师告诉我：他们也只是在4月5日傍晚突然接到法院的电话，通知4月6日的开庭推迟。但是法院拒绝向他们说明推迟开庭的原因，也没有预告新的开庭时间。我猜想，也许是中国政府内某个稍许明智一点的人，在最后一分钟醒悟到，选择朱鎔基总理访问美国的同一天开庭，多少带有挑衅性。
        朱鎔基是一个自视过高的人。他感觉到美国政府对他有好感，因而他估计很可能在首次访美中大有收获。可悲的是，美国公众并没有对朱鎔基的到访表现出多大的热情。克林顿顾忌到美国国内批评中国的强烈声音，也不敢匆忙同意中国加入世界贸易组织。结果是，朱鎔基长达一周的访美实际上无功而返。这使这个盲目自信的71岁的老人羞怒，也使他的政府恼火。于是中共政权决心从反面来打“人权牌”。
        朱鎔基回国几天后，1999年4月26日早上，牢房的铁门突然打开了，警察通知我马上去法庭。
          我淡然地走出牢门，警察叫住了我。他们十分仔细地搜查了我的全身，并特地问我有没有携带纸或笔。我回答说：你们从来没有给过我纸和笔。我的口袋里有两片准备上午吃的药，他们告诉我不能带任何东西去法庭，所以药必须放回牢房。
        在宽阔而幽深的监狱楼道的尽头，站着两位陌生的法院的警察。令人奇怪的是，这个看守所的所长也站在那里。法院的警察向看守所的所长请示说：我们现在把他带走？所长表示同意。看来，警方要确保毫无差错地将我押离看守所。
        按照惯例，每次开庭的囚车上通常要坐几个犯人，他们将在不同的审判厅受审。但是我的囚车却空空荡荡。我一个人坐在宽大的囚车后部，几个警察坐在囚车前部，中间隔着一道镶着铁栏杆的玻璃。警笛刺耳地鸣叫起来，囚车在北京的公路上疾驰。
          四月的北京正是最美好的春天。透过囚车的窗户，我看到了道路两边的碧草、绿树和鲜花，它们仿佛在向我展示生活的风韵。但是我知道，我将为争取政治自由付出美好生活的代价：碧草、绿树、鲜花对我将是奢侈的。
        正当我在囚车内一个人默默地欣赏北京的春色时，一件怪异的事故发生了。半路上突然有一辆只坐着一个司机的轿车，紧追在我们的囚车的后面。这不合常理。中国的司机总是害怕警察的，中国的民用车辆总是躲避警车的，因为中国警察的权力太大，中国警察对公众太专横。但是这辆轿车似乎钟情于囚车，紧追不放，两辆车的距离大约只有两米。我预感到可能会发生事故。果然，囚车突然减速，它的“追求者”—轿车的车头沉重地撞在囚车的车尾。我因为戴着手铐，无法在剧烈的震动中及时地支撑住身体，摔倒在囚车的铁板制成的地上。我难以理解这种事故怎么可能发生。我从来没有见过、也从来没有听说过，一辆民用轿车愿意主动贴近呼啸而过的押解着犯人的囚车。也许，一场交通事故，有助于打乱我在开庭前的冷静的心态？或者有助于抑制我在开庭时可能采取的强硬态度？
          我的开庭地点在北京市第二中级人民法院。法院给我确定了一个最小的审判厅，大约只有25平方米。事后我听说，不只一个西方国家驻北京的记者希望旁听我的庭审，但是他们得不到批准。事后我也听说，不只一个朋友希望旁听我的庭审，他们同样得不到批准。法院只允许我的一名家属旁听。我的妹妹坐在小小的审判厅的最后一排椅子上。在她的旁边仅有四名旁听者。但是，这几个旁听者显然不是来自外界的普通公民，他们明显地具有特殊身份，因为他们相互会心地交换眼色，有的人甚至用熟识的口吻同法院的警察悄悄打招呼。这种“公开审判”完全是虚伪的形式，更确切地说，是一场事先编导好的闹剧。
        当审判长装模作样地宣布开庭后，我首先对庭审的合法性提出了质疑。我指出，安全机关在秘密抓捕我的时候没有任何法律手续，实际上是政治绑架；公安机关事后制作的“拘留证”和“逮捕证”都没有我的涉嫌罪名；所以对我的关押始终都是非法的，因此今天的庭审没有合法依据。
          充当公诉人的检察官声称我的态度恶劣，建议法庭对我从重判刑。
        紧接着，展开了针锋相对的法庭辩论。律师为我进行了全面的无罪辩护。我则逐条反驳了警方、检察机关和法院对我的诬陷。
      中国庭审的最后一个程序是犯人进行自我陈述。这是犯人表达对庭审的意见的最后机会。当4月5日我接到4月6日开庭的通知时，我估计法庭不会允许我当庭陈述本案的政治真相。在4月6日中国政府未加说明地推迟开庭后，我预感到整个庭审将禁止我披露本案的任何政治原因。所以，我在4月6日向牢房内的“囚犯领导”借了一支劣质的圆珠笔和几张粗糙的纸（他是经狱方同意唯一可以保留少量的纸和笔的犯人），写了一份书面的最后自我陈述。我在这份陈述中直率地批评了中共政权继续压制民主的错误做法，并具体说明了本案的政治背景。我的打算是：如果法庭强行禁止我当庭作口头的最后自我陈述，我至少可以留下一份书面的最后自我陈述。但是，我的牢房内有一个辛勤工作的电子监视器，而且狱方还安排了几个靠拢政府的犯人随时向警察悄悄报告我的一举一动。所以，当我写好最后自我陈述后，狱方及时将它收缴了。因此，当庭审的最后一个程序到来时，我首先向法官和检察官抗议狱方非法没收我的书面最后自我陈述。他们对我的抗议默不做声。接着，我开始进行口头的最后自我陈述。我刚刚讲了大约两分钟的话，仅仅说到秘密警察1998年7月23日对我进行政治绑架，法官就立即禁止我继续讲话，并宣布庭审结束。我对这种剥夺最后自我陈述权利的违法行为再次提出抗议。最终法庭作出让步：同意我返回牢房后重新写一份书面的最后自我陈述。
        离开法院后，我的单独乘坐的囚车前面，又多了一辆开道的警车。也许有关方面是要向我展现更多的共产党专政的威力，因为我在法庭上的表现太恶劣了。
        走进熟悉的牢房，回到水泥台上指定的位置，突然铁门又打开了。这个看守所的所长站在门外。在大多数犯人的眼中，看守所所长在某种意义上是权力无边的“国王”，他从来没有亲自到牢房找过犯人。其实，这个所长的言谈举止是含蓄的，在含蓄中透露出丰富的经验。他客气地把我带进了一间办公室，这时另一位负责警官已经在房内，一位狱警坐在摆好纸和笔的写字台前准备记录。
        那位所长首先故作和善地询问我，对关押期间的生活条件有什么意见。我对他说：这里的生活条件远低于正常人的最低生存水准，我希望改善全体犯人的生活。对此他没有明确表态，而是把谈话转向了主题。他问我对案件的结果有什么预期。我告诉他：我是无罪的，律师也为我进行了无罪辩护，但是中国政府出于政治原因要对我进行刑事处罚。他不失时机地追问：你估计可能会判多长的刑期？我心里明白，这句问话是今天谈话的关键。有关方面想揣测我对判刑的心理承受限度。我再次强调：我是无罪的，所以我并不关心中国政府要对我判多长的刑。他也再次和善地强调：我们可以不谈有罪还是无罪，我只是想知道，你对刑期的长短有什么样的估计？我完全清楚，他是受上级的指示向我提出这个敏感的问题。在这种情形下，我不应该回避这个问题，而应该明确表示我并不害怕判刑，无论刑期长短。明确表态或许有助于打消有关方面再次同我做政治交易的念头。于是我平静地对这位看守所所长说：有关方面可能会判我十年刑。这位所长一言不发地看着我的脸。然后，他又亲自把我送回了牢房。

    [上一页][下一页]

    ©Boxun News Network All Rights Reserved.
    所有栏目和文章由作者或专栏管理员整理制作，均不代表博讯立场


熊猫的走向－方觉政论集：第八章 人权外交

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
            •
  • 第二章 北京之春还是北京之秋
            •
  • 第三章 走进地狱
            •
  • 第四章 第一次学生运动
            •
  • 第五章 失败的交易
            •
  • 第六章 哪条大道通罗马
            •
  • 第七章 雪崩与孤岛
            •
  • 第八章 人权外交
            •
  • 第九章 法西斯（Fascism）
            •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
            •
  • 第十二章 跨世纪
            •
  • 第十三章 乌鸦与垃圾
            •
  • 第十四章 桃子与桃树
            •
  • 第十五章 蒙住眼睛
            •
  • 第十六章 中国转型的难产
            •
                牢房的水泥墙壁出奇地高大，铁窗又出奇地狭小，因而室内出奇地阴冷。5月的北京已经开始变热，时髦的女孩子往往尝试穿起薄裙。但是很多犯人仍然穿着冬天的破烂的衣裳，他们还感受不到初夏的来临。
        1999年4月26日第一次庭审之后不久，我得到一个信息：美国政府就这次开庭向中国方面提出了异议。但是我想，中国政府还会继续打这张“人权牌”。
        1999年5月9日上午，狱方突然要求全体犯人集体收看电视新闻。这是极其罕见的安排。因为这个警戒森严的看守所通常禁止犯人收看电视新闻，大概是为了防止这些重刑犯和死刑犯了解更多的外部信息，从而更顽固地对抗政府。所以犯人们对在一个普通的5月的上午收看电视新闻颇感惊奇，大家猜测一定是发生了重大事件。一个喜欢开玩笑的犯人悄悄地说：是不是中国发生政变了？另一个大胆的犯人则回敬道：如果真的发生了政变，狱警的第一件事就是用冲锋枪把我们全部打死！
          这时电视屏幕上出现了官方播音员愤怒的表情和愤怒的声音。他正在一丝不苟地宣读中国政府的措辞严厉的声明：美军飞机在昨天（1999年5月8日）悍然轰炸了中国驻南斯拉夫大使馆，导致了三名中国官方记者死亡。
        中国政府关于美军飞机蓄意轰炸中国大使馆的认定是难以令人置信的。因为此时的克林顿政府是1949年以来对中共政权最友好、最软弱的美国政府，克林顿政府没有任何必要用硬梆梆的炸弹去向江泽民等第三代领导人进一步表达温情。
          那时正是科索沃战争的高峰。从1999年3月24日起，北约（NATO）开始大规模轰炸南斯拉夫境内的目标，以便迫使米洛舍维奇政权停止镇压科索沃的阿尔巴尼亚族的自治运动。南斯拉夫的米洛舍维奇政权是所有前共产主义国家中保留了最多的共产主义专制余毒的政权，也是最具有极端民族主义倾向的政权。但是中共政权一直是米洛舍维奇政权最坚定的支持者。中共政权支持被现代文明唾弃的米洛舍维奇政权的主要目的，是力图在欧洲保留最后一块准共产主义的领地，以便在西方的后院制造一点麻烦。这是中共抗衡西方的全球战略的一个组成部分。
          更可能的情况是，美军飞机由于技术性的错误，误炸了中国驻南斯拉夫大使馆。这是一个令人痛心的意外事件，但是完全可以通过正常的外交途径妥善处理。然而中共政权更想利用这个意外事故达到其它目标。这些目标包括：
        1. 进一步声援米洛舍维奇政权，试图阻挠北约在科索沃和南斯拉夫的军事行动；
    2. 防止北约或西方援引科索沃战争的先例，对世界其他地方的独裁政权或流氓国家进行军事打击和政治干预；
      3. 由于朱鎔基首次访美极其不成功，中国政府试图迫使美国在对华关系上作出更大的让步，特别是希望美国在中国加入世界贸易组织的问题上妥协。
      中共政权虽然不是文明外交的高手，但是堪称阴谋外交的高手。
        当犯人们看完电视新闻后，狱方立即要求犯人就“美军飞机蓄意轰炸中国大使馆”进行集体讨论。在牢房的讨论会上，一些熟知中共的“政治学习”技巧的犯人，用文化大革命中的极左语言声讨“美军的暴行”。我则明确表示：我对中国政府关于美军飞机蓄意轰炸中国大使馆的说法有怀疑。
        “讨论会”后，狱方又找我单独谈话，询问我对美军轰炸中国大使馆的看法。我对狱方说：中国政府并没有提出令人信服的美军飞机蓄意轰炸中国使馆的证据，所以我对此事存有疑问。狱方并没有直接反驳我，因为他们找我谈话的主要目的是为了向上级汇报我对这一突发事件的看法。
        当然，我十分清醒：中共政权利用这个突发事件做文章，将对我的案件的处理十分不利。
        第二天（1999年5月10日），两名法院工作人员到看守所向我宣布：法院决定对我的案件延期审理。
        按照中国法律，延期审理通常是一个月。看来，中国政府想等待美国政府在中国使馆被炸事件后作出什么样的反应。
        就在1999年5月10日的同一天，中国政府单方面宣布：鉴于美军飞机悍然轰炸中国驻南斯拉夫使馆，中方决定：
    1. 停止中美防务和国际安全磋商；
    2. 停止中美军方高层交往；
    3. 中止中美人权对话。
        很明显，中方处理使馆被炸事件的首要的意图，是借机阻止美方对中国迅速增长的军事力量的关注和对中国人权状况的批评。把人权对话同使馆被炸生拉硬扯在一起完全荒谬，这实际上还是把人权问题当成“牌”。
          中国政府在很多方面的工作效率极其低下，但是在处理中美关系时效率却如此之高。
        我的案件再次陷入了出“牌”前的沉寂。上一次的沉寂（推迟开庭）发生在仅仅一个月前。犯人们又一次猜测我将不会被判刑。我没有做这种乐观的估计。因为我明智地相信，专横而无能的中共政权不会允许一个拒绝政治交易、未来有可能成为政治竞争对手的“网中之鱼”重新回到大海。
      “6•4事件”10周年的日子即将来临了。我始终认为中共政权对和平示威者的屠杀是完全不可接受的。特别令人反感的是，“6•4事件”十年之后，中国的人权状况仍旧处在灰暗之中。虽然我现在困居监狱，但是无论从道义上还是从政治上讲，我都应该对“6•4事件”作出一个纪念性和抗议性的正面表示。
      于是，1999年5月25日，我约见了狱方人员，告知：为了纪念“6•4事件”10周年并抗议中国政府继续镇压民主分子，我准备在今年6月4日进行绝食。为什么我要事先将绝食的打算告诉狱方？因为我一向主张，民主政治是公开和透明的，没有必要把绝食行动当成对监狱的突然袭击。
        狱方没有对我的绝食计划立即表态，只是说“向上级报告”。
      几天之后，狱方约见我，希望我放弃绝食的打算。狱方表示：如果我对自己的案件或者生活条件有意见，可以通过口头或书面形式向领导机关提出，狱方将及时转达我的意见。
      我答复说：我的有关意见已经多次向有关机构表达过。我准备在6月4日绝食，并不是要提出某项具体意见，而是为了纪念“6•4事件”10周年并反对当局继续压制持不同政见者。
        6月4日的前一天，狱方再次约见我，询问我的身体条件能否承受绝食，并且提出：如果我认为健康状况难以承受绝食，监狱可以事先准备一些急救的设备和药品。我礼貌地向狱方表示：我能够经受绝食。
        6月4日的早饭我没有吃。将近中午的时候，看守所的一位副所长、医务室主任和一位狱医共同约见了我。那位医务室主任对我说：我们是医生，不懂政治。你有自己的政治信念，我们不干预。我们只是从人道主义角度出发，希望你为了身体健康而停止绝食。如果你想通过绝食表达你的政治立场，你已经做到了，因为你早上并没有吃饭。我们希望你从中午开始吃饭。
        我平静地告诉他们：6月4日这一天还没有过去，所以我还不准备结束绝食。
        其实，狱医都是现役警察，他的讲话不仅仅是出于人道主义考虑，而且是在履行上级交办的劝说我停止绝食的政治任务。
        纪念“6•4事件”10周年的抗议性24小时绝食顺利地完成了。虽然狱方没有强行禁止我绝食，但是我知道，我的这种顽固地反对共产主义制度的立场肯定进一步刺激了领导层的政治神经。
      在延期审理的一个月中，我得到了方向不同的信息。一类信息是，中国的最高领导人江泽民批准对我严惩，朋友们希望我做好判重刑的精神准备。另一类信息是，虽然中方单方面中止人权对话使美方失去了正常的人权外交渠道，但是美国政府仍然在为妥善解决我的案件进行着努力。我的判断是：对我的案件的最终处理将是中美双方讨价还价的结果。
      1999年6月10日，即法定的延期审理的最后一天，牢房的铁门又一次打开了：狱警通知我去法庭。
        那天的情形同4月26日第一次开庭相比，显得更为异样。
      押送我的囚车不是按惯例停在看守所的第二道大门之外，而是停在最后的第三道大门之内，直接停在了关押我的灰白色水泥楼房的门口。囚车上仍然只有我一个犯人，当然，前排坐着几个警察。当囚车开出看守所的第二道大门时，我发现我的“车队”竟然包括了五辆车！囚车的前面有两辆警车，囚车的后面还有两辆警车。在最后一辆警车上，坐着看守所的一位副所长。这种安排更是不符合开庭的惯例，因为看守所从来不需要派人去法庭，而是由法院的警察押送犯人去开庭。甚至囚车前排的一位法院的警察也不解地问身旁的负责人：为什么看守所要派副所长跟车押送？
        这五辆车鸣着警笛、闪着警灯，排着队驶上了北京的环城公路。我在车上注意到，在每一个途径的路口，都增添了更多的警察，较大的路口还停着警车。在每一个途径的路口，红灯都阻止了过往的车辆和行人，警察们则严肃地监督着车辆和行人不要逾越红灯前的停车线。被迫止步的行人好奇地观望着我们的这支“特殊车队”，他们也许在猜测，是哪一个要犯正在被押赴神秘的刑场！我知道中国的警察很多，但是我没有想到中国的警察如此之多，为了押送一个毫无暴力倾向的政治犯而兴师动众。很难想像有权作出这种警戒安排的高层机构是出于何种考虑。难道是出于谨慎，防备我途中脱逃？或者这一切都是共产党极权制度的“规格”？
        第二次庭审的情景比第一次庭审更可笑。它仅仅进行了二十分钟。检察院和法院草草宣读了几份办案材料后，既没有给我时间作辩解，也没有给律师时间作辩护，而是匆匆宣布休庭，等候宣判。
        几十分钟之后重新开庭。审判长煞有介事地宣布了事先准备好的判决。如同我所预料的，这次判决好像是外交妥协的产物。中国政府放弃了先前指控我的两项罪名中的一项，以另一项罪名对我判刑四年。
      审判长刚刚读完判决书，我立即表示：这是非法判决，我提出抗议！
      毫无疑问，没有美国和欧盟的努力，我的刑期很可能要比四年长得多。中国政府之所以先前提出了两项指控，就是做了讨价还价的准备。必要的时候，它可以放弃一项指控。当然，如果国际压力不足，它就会坚持两项指控。
      对我宣判之后不久，大约在1999年6月下旬，美国驻中国大使馆向中方递交了一份照会，就我的案件提出了三条要求：
    1．无条件释放；
    2．允许出国治病；


熊猫的走向－方觉政论集：第八章 人权外交

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •
            3．改善关押条件。
        中方没有答复美方的要求，因为中方不认为有必要在人权问题上作出太多的让步。
        根据中国的法律，第一审判决之后，犯人可以在十天之内向上级法院提出上诉。在中国，可能99％的上诉是被驳回的。就政治犯的上诉而言，其成功率大概是零。但是，我不能放弃上诉的法定权利。因为如果我不上诉，等于承认了对我的非法判决。所以，虽然上诉的前景毫无光明，我仍然在法定时间内提交了上诉书，全面批驳了中国政府对我的政治迫害和诬陷。
        六月下旬的一天，受理我的上诉的北京市高级人民法院的两位工作人员到看守所同我谈话，其中一人就是不久以后第二审的审判长。这位日后的审判长离开司法问题，提出如果我愿意，可以向领导机关写书面报告，谈谈对自己的问题的认识。无论我向哪一个领导机关写报告，法院都会及时转递。
        我作为一个过去的政府官员，熟悉共产党的政治语言。这位审判长实际上是暗示我，可以向高级领导层写认错材料。如果我能够递交认错材料，中国政府或许可以对我的判刑作出某种调整。我完全明白，这是一种更为含蓄的政治交易。
          我告诉这位审判长：我不想通过法院向有关机关送交任何材料。中国政府以政治原因秘密关押我，现在又诬陷我“非法经营”，这两者都是不可接受的。我只接受无条件恢复人身自由。
          审判长只是谨慎地表示将把我的看法“向上级报告”。
          七月的一天，北京市高级人民法院审理我的上诉。但是这次审理不是公开审判，而是秘密审判：不允许律师出席，不允许家属旁听，当然也没有其他旁听者。中国政府不敢公开审理我的上诉，再次表明了他们在政治上和外交上的心虚。
        我在法庭上首先对秘密审判提出了质疑。三位法官回避我的质疑，只是重复一审法庭对我的诬陷。我要求二审法庭出示我的“犯罪”证据，但是这三位法官同一审法官一样，也提不出任何证据。我告诉他们：你们对我的指控，我在一审期间已经作了全面反驳，律师也作了无罪辩护，所以二审的内容毫无新意，仅仅是一个空洞的法律形式。
        这个无意义的、空洞的二审形式还需要一个预先设计好的结局。1999年7月21日，北京市高级人民法院对我进行了二审宣判：维持一审原判。
        审判长装腔作势地念完二审裁定书后，我马上说道：我不接受任何出于错误的政治目的而非法实行的刑事处罚。我并且要求法庭的书记员将我的这句最后的表态写进庭审记录。直到亲眼看到书记员将这句话记录在案，我才同意离开法庭。
        一审宣判的当天和二审宣判的当天，狱方都立即找我谈话，询问我对判决结果的想法。当然，这不仅是看守所的兴趣所在，更是它的上级的兴趣所在。有关机构可能想知道，判刑是否令我情绪激动，或者心情沮丧，抑或回心转意？我告诉狱方：判决的结果是我意料中的，我很平静，但是我绝不承认判决的合法性。
      这场审判闹剧不仅在政治上漏洞百出，而且在技术上漏洞百出。检察院对我的起诉书的编号，竟然同一个儿子杀死父亲的案件的编号雷同，这使检察院事后不得不修改了我的起诉书的编号。北京市第二中级人民法院对我的一审判决书，应该交给我副本，正本必须保存在法院，而是它却将正本交给了我，于是第二天法院不得已又用副本来向我更换正本。这些前所未有的技术性的差错，从一个侧面表明审判我的主角，并不是检察院和法院，而是中共政权的政治机关和安全机关。政治机关和安全机关在幕后指挥司法机关对我进行审判，傀儡式的司法机关就难免不发生技术性的混乱。
          一审判决和二审裁定的宣布时间看来也是精心安排的。
        宣布一审判决的日子是1999年6月10日。正是在这一天，联合国安理会授权北约地面部队进入科索沃，并责成南斯拉夫军队和警察撤出科索沃。这标志着西方在科索沃战争中取得了最终的胜利。中国对安理会的这个决议投了弃权票。人们可以想像中国政府是如何厌恶这个决议，但是它不敢行使安理会常任理事国的否决权。因为中国政府在本质上害怕以美国为首的民主国家，正如极权在本质上害怕自由。选择这个日子宣布对我的判决，一是可以曲折地表达中国政府对以美国为首的北约国家的不满，二是可以防止西方媒体更多地关注我的判决。
      宣布二审“维持原判”的第二天，即1999年7月22日，中国政府公开取缔“法轮功”。选择此前一天对我进行二审裁定，一是可以将政治性的民主反对派同非政治性的民间信仰运动“无意中联系起来”，二是可以用“法轮功”分散西方对中国民主反对派的关心。
        中国的共产主义政权是一个粗糙的政权，行事往往马虎。但是它也有精细和认真之处。这种精细和认真主要体现在敏锐的政治问题和敏感的外交问题上。
        按照中国的法律，二审裁定就是终审判决。从1998年7月23日被秘密拘捕到1999年7月21日二审裁定，拖延了差不多一年。
          我心里十分清楚，由于我拒绝了安全机关的政治交易，拒绝了公安机关的政治交易，拒绝了检察院的政治交易，拒绝了法院的政治交易，高级领导层对我政治上的顽固无疑极其不满。虽然由于美国和欧盟的努力，中国政府最后不得不对我轻判，但是它会在今后的三年中千方百计迫使我改变政治立场。因为四年的刑期对中国政府来说太短了，我很可能在四年之后“死灰复燃”。
        我需要做好应付更恶劣的挑战的准备。
        1999年7月28日上午，看守所的一位负责人对我宣布：奉上级指示，今天把你转到另一个监狱。我默默地听着，一言不发。
          我走上囚车，最后看了一眼这个熟悉的、宽阔的、戒备森严的大院子。此时已经是北京的盛夏，灼热的阳光照射在灰色的水泥地面上，天空没有一丝云彩。我猜想，下一段的监狱生活可能比酷夏还要严酷。那位看守所的负责人带着几名警察坐在囚车的前排。这时我听到他既像是自言自语，又像是说给我听：“唉，政治犯，政治犯……”，他一边轻声说着，一边仿佛惋惜地轻轻摇头。他也许真的不理解：为什么在越来越多的人拼命追逐权位、金钱和女人时，中国还有人情愿做“政治犯”？
        囚车启动了。
    (第八章 人权外交 全章完博讯www.peacehall.com)

    [上一页]


熊猫的走向－方觉政论集：第九章 法西斯（Fascism）

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •
    第九章 法西斯（Fascism）

    第二次世界大战后，欧洲的知识分子对法西斯主义进行了深刻的反思。一个有重要涵义的发现是，法西斯主义和共产主义在某些方面有相似之处：国家至上、领袖崇拜、一党专制和暴力镇压。
    法西斯集中营和共产党监狱在某些方面也有相似之处：都存在着刻意的凌辱、虐待、折磨和迫害。
    1999年7月28日上午，当囚车把我从北京市看守所转送到另一个监狱的大门前时，我注意到门侧挂着两块牌子。一块上面写着：北京市监狱；另一块上面刻着：全国文明监狱。
    仅仅几分钟后，我就看到了文明招牌后面的野蛮。
    我一踏进囚犯登记室，就听到了声嘶力竭的“报告”、“到”、“是”的呼嚎声。室内每个警察都手持长长的电棍，凶狠地威逼每个新来的犯人高声重复那三个单调的词，直到警察认为满意为止。这些警察扬言，在这所监狱里，犯人不准讲话。有事要说必须先高声呼喊“报告”，听到警察点名必须高声答“到”，听完警察的指令必须高声回应“是”。什么叫高声？据说必须尽其所能呼喊。一个老年囚犯可能由于身体不好，呼喊的音量不如年轻囚犯高亢，一个狱警走过去粗暴地踢了他一脚，责令他到外面的烈日下罚站，呼喊五十遍“报告”、“到”、“是”。显然，这里正在培育对极权的恐惧和对暴虐的驯服。
    走进牢房，照例有一位“犯人领导”。这个享有一点特权的犯人郑重地告诉我：在这个监狱里，必须绝对服从狱警的一切命令。每个犯人只能坐在水泥地上的某个固定位置，低头不语，不能张望周围，更不能站立。我认为这类规定荒谬绝伦，有必要立即向狱方提出异议。于是我要求会见这里的负责警官。 (博-讯 boxun)
    片刻之后，一位负责警官同我进行了谈话。我明确表示：这里的许多规定十分不合理，无法接受。同时我向他通报：我准备向法院提出无罪申诉。
    根据中国的法律，在终审判决之后，如果犯人对判决有异议，可以向终审法院提出第一次申诉。在申诉期间，有关刑罚继续执行。在中国的司法实践中，如果说上诉成功的几率可能不到百分之一，那么申诉成功的几率就更低。我之所以愿意提出毫无指望的申诉，并不是幻想中共政权会良心发现，而只是想再次公开表明立场：反对中国政府对民主分子的政治迫害和司法迫害。
    谈话结束后，恰好是监狱的午饭时间。令人惊异的是，牢房里每两个犯人只有一个塑料碗和一把塑料勺，也就是说，当一个犯人用勺子吃菜时，另一个犯人只能耐心等待。监狱的卫生条件本来已经很差，这种“两人一碗一勺”的奇特状况加剧了疾病交叉感染的可能。午饭之后我请“犯人领导”转告狱警：我愿意用自己的钱为每个犯人配备一个碗和一把勺。这位颇富经验的犯人劝导我：他已经在这里生活很久，从来都是“两人一碗一勺”，我的好意不会被狱方接受。
    紧接着午饭就是监狱劳动。牢房同时也是车间。劳动的内容是为一家著名的中国的计算机公司加工塑料袋。犯人们用刷子将化学胶水涂在未封口的塑料袋底部，使其粘合。这些化学胶水含有大量的苯和其它有毒物质，散发出刺鼻的异味，时间稍长就令人感到头晕、恶心。没有手套，没有口罩，没有通风设备，没有任何劳动保护设施。囚犯们甚至没有凳子，他们盘腿坐在水泥地上，一只接一只迅速地粘贴着塑料袋。每隔一、两个小时，狱警便来牢房检查劳动进度，呵斥犯人们加紧工作。7月的北京热浪滚滚，拥挤的牢房热如蒸笼。每个犯人的劳动定额是惊人的。尽管他们汗流浃背、从未休息，但是到晚饭时，还没有一个人完成了定额。 (peacehall.com)
    牢房不仅是车间，也是餐室。晚饭的馒头是剩的、冰凉的，而且接近于变质。为了节省时间，不允许犯人洗手。他们只得用沾满有毒胶水的灰黑的手，拿起剩馒头狼吞虎咽。
    晚饭的时间长度同午饭相似，非常短暂，大约只有10分钟。随后，又开始了紧张的劳动节奏。
    差不多到了晚上10点钟，狱警前来核查当天最终的劳动成果。还有一部分犯人未能完成劳动定额。这些可怜的“落后者”被集中到一个大房间，一面接受狱警的训斥和辱骂，一面接受狱警的体罚和殴打。最普遍的殴打方式是用电棍长时间地电击。从80年代的末期起，中国的警察广泛配置了电棍，于是殴打的方式走向“现代化”。从前的殴打往往是用皮带、木棒、绳索，现在通常用更省事、更有威力的高压电棍。据说看押我们的一位狱警，几年前曾将两根电棍连接起来电击一个犯人，造成对方下身瘫痪。实际上，在中国的监狱，电棍导致犯人受伤或残废的情形并不罕见。
    那些勉强完成了劳动定额的精疲力尽的“幸运者”，则被命令排着队到一间公用水房洗脸。当他们走进肮脏的水房，才发现这个监狱严重缺水。龙头流出的自来水直径大约只有几毫米，而且断断续续，有时甚至变成缓慢的一滴、一滴。只有10个左右生锈的笼头，但是挤在水房里的犯人却有几十个。每个笼头前都围着几个望眼欲穿的犯人。按规定，洗脸的时间只有5分钟。犯人们只能用双手接捧微量的水，在布满汗渍的脸上草草地抹抹，然后匆忙地排队离开水房。 (博/讯)
    睡觉的场面更为可悲。我所在的牢房大约有25平方米，沿着墙摆放了7张双层床，可以睡14个人。但是牢房内的犯人却有24个，其余的10人只能睡在地上。狱警特意指令我睡在地上。也许，有关方面推测，睡在地上有助于我转变政治立场。由于室内的大部分面积已被7张双层床占据，所以睡在地上的每个犯人只能分配到大约50厘米宽的狭长位置。我们几乎无法平躺，只好侧身而眠。由于不允许洗澡，每个犯人的身上都散发出浓重的汗臭，汗臭又同空气中残留的化学胶水的气味混合，令人窒息。
    正当我们在污浊、拥挤中半睡半醒时，突然，听到了厉声的起床的命令。我们的牢房在3楼，此时铁窗外一片灰黑。遥远的天际，刚刚有一丝晨曦。从经验判断，这时大约只是北京夏季清晨的4点左右。
    囚犯们硬撑起疲惫不堪的躯体，立刻开始了新一天的劳动。
    在饥饿中紧张劳动了3个小时，才吃到了监狱的简陋的早餐。早饭后接着就是上午的劳动。
    这里每天的劳动时间长达16个小时。这是为什么？
    囚犯的劳动时间漫长、劳动定额巨大，既有政治原因，也有经济原因。
    从政治上讲，中国的监狱一向把长时间的艰苦劳动作为惩罚犯人的主要手段。在“无产阶级专政学说”里，强制劳动是迫使犯人洗心革面的必由之路。
    从经济上讲，中国的犯人劳动没有工资、没有劳动保护、没有时间限制，因而可能是全世界最廉价、最顺从的劳动力。政府可以从犯人的劳动产品中征税，狱警可以从监狱产品的盈利中提取奖金，同监狱订有生产合同的厂商可以获得最低的成本支出。囚犯劳动具有难以抵御的经济诱惑！
    在这所“全国文明监狱”里，我们既不允许看报纸，也不允许看电视新闻，几乎与外界隔绝。
    几天以后，一位负责警官约我谈话。在他的摆放着沙发的办公室里，空调静悄悄地吐着冷气。我很快就听懂了这位警官讲话的主题：希望我不要向法院提出无罪申诉。他循循善诱地启发我：按照中国的法律，最大的减刑幅度可以是原判刑期的一半。如果我愿意同政府有所配合，譬如不提出申诉，今后可以考虑把我的4年刑期减去两年。他特意提醒我：你已经在监狱里度过了一年，如果减刑两年，再过一年你就可以自由了。他见我沉默不语，补充道：其实，你完全清楚，申诉不可能成功。与其进行无法成功的申诉，不如争取有实际意义的减刑。
    当然，我更清楚的是：有关方面主要关心的不是我的减刑与否，而是我的认罪与否。我一直拒绝认罪让它们十分苦恼。如果我同意放弃申诉，那就意味着承认有罪判决，这对他们来说是一个政治收获。它们可以用这个收获去堵国际社会的嘴。
    我明确地答复这位负责警官：我现在最关心的，不是能不能得到减刑，而是继续表达对有罪判决的否定。所以，我坚持依法提出申诉。
    他遗憾地摇摇头，又从另一个角度规劝：你可能体会到了，监狱的生存条件是艰难的。如果不申诉就可以早一些离开这种环境，何必非要申诉呢？
    这句话的“潜台词”已经十分清楚：我们有意把你置于极其恶劣的境地，就是为了促使你尽快回心转意。我对这种老调重谈的“潜台词”继续拒绝。
    我在北京市看守所的一年中，始终被禁止同亲属见面。宣布终审判决后，按照中国的监狱法，我有权每个月会见一次亲属。
    1999年8月的一天，我被通知参加第一次亲属会见。
    会见室的长条桌前矗立着直达屋顶的高大玻璃墙，犯人和亲属只能隔着玻璃墙相互观望，谈话必须通过电话进行，而电话可以被狱方随时监听。
    我的身后站着一位监督谈话的狱警。玻璃墙的那一边，坐着我的妹妹。尽管处在严密的监视中，我的妹妹仍然向我转告了国际社会的关心和朋友们的问候。她告诉我，西方国家仍然在为营救我而努力。这种关心和问候彷佛是烈日烤晒下的沙漠中的绿洲。
    我请她转告先前为我做无罪辩护的两位律师：我愿意继续聘请他们协助我做无罪申诉。
    然而，当这两位律师同北京市监狱联系，要求会见我以便商议申诉事宜时，监狱无理拒绝了他们的要求。
    这所“全国文明监狱”恶劣的生活、繁重的劳动、苛刻的管理和高压的气氛，使所有犯人心存怨恨，但是他们敢怒不敢言。我感到，有必要同这里的法西斯倾向正面交锋。
    1999年9月上旬的一天，我要求会见监狱的负责人。
    狱方不清楚我的会见意图。他们安排那些“犯人领导”旁敲侧击地打听我的想法。在中国的监狱，每间牢房都有一名狱方指定的“犯人领导”，通常称为“班长”。这个犯人在享有一点特权的同时，必须忠实履行狱方交办的任务：监督本牢房的其他囚犯，组织囚犯的“政治学习”和生产活动，等等。不仅我所在的牢房的“犯人领导”向我打探会见的意图，其它牢房的“犯人领导”也来向我打探会见的意图。
    狱方可能猜测到，我对这所监狱的状况十分不满，也许会同他们发生正面冲突。狱方通知我：正在安排会见时间。
    3天后的一个灰黑的清晨，门对门并列着两排牢房的楼道里突然气氛紧张。狱警高声通知我和一批犯人“收拾东西”。
    在监狱的特殊用语中，“收拾东西”是“转换监狱”的同义词。监狱也许是全世界保密工作最完备的场所，从来不通知犯人将转向何方。

    [下一页]


熊猫的走向－方觉政论集：第九章 法西斯（Fascism）

熊猫的走向－方觉政论集
  • 第一章 错过了自由的晚餐
    •
  • 第二章 北京之春还是北京之秋
    •
  • 第三章 走进地狱
    •
  • 第四章 第一次学生运动
    •
  • 第五章 失败的交易
    •
  • 第六章 哪条大道通罗马
    •
  • 第七章 雪崩与孤岛
    •
  • 第八章 人权外交
    •
  • 第九章 法西斯（Fascism）
    •
  • 第十章 渤海岸边的“古拉格(Gulag)”
  • 第十一章 永久正常贸易关系（PNTR）
    •
  • 第十二章 跨世纪
    •
  • 第十三章 乌鸦与垃圾
    •
  • 第十四章 桃子与桃树
    •
  • 第十五章 蒙住眼睛
    •
  • 第十六章 中国转型的难产
    •
            我的左手同另一名囚犯的右手被同一副手铐锁住。“两人一铐”或许更有助于防止逃脱。我们在黎明的灰幕中排队下楼。院子里的空气比污秽的牢房清新一些。大型囚车上站着全副武装的武警，他们的手中警惕地握着冲锋枪。
    虽然监狱里没有日历，但是我仍旧凭记忆判断着每天的日期。这一天正好是1999年9月9日。这一天在中国现代史上有一点特殊的意义。23年前的这一天，中国共产主义制度的主要创立者毛泽东去世了。当时有人猜测中国的共产主义制度在毛去世之后的什么时候将寿终正寝？一代人的时间过去了，中国的共产主义制度不但没有消失，而且还在继续吞噬像我这样的反对共产主义的民主分子。从某种意义上讲，中国的进步太慢了。
    在北京市监狱的灰濛濛的院子里，我不仅想起了已故的毛泽东，而且想起了90年代获得奥斯卡奖的著名美国电影《辛德勒的名单》。我感到，眼前的这座带有法西斯气味的“全国文明监狱”同六十年前的纳粹集中营有一点类似。遗憾的是，辛德勒的时代已经成为历史，而共产主义的黑暗监狱还是活生生的现实。
    但是，无论是共产主义还是法西斯主义，都不是无所畏惧的。它们害怕自由，害怕民主，害怕正义。北京市监狱最终不敢同我会谈，恰恰是一种胆怯。
    (第九章 法西斯（Fascism） 第九章完)

    [上一页]