出版者的话

    如果历史可以像录像一样可以回放，那么这样几个镜头您可能还记忆犹新--

1991年12月25日那个夜晚，苏联总统戈尔巴乔夫神色黯然地坐在摄像机前，向苏联

也向全世界发表了他最后一次电视讲话，宣布中止行使总统权力；随后克里姆林宫

迎来了新主人俄罗斯总统叶利钦，飘扬在克里姆林宫上空近70年的镰刀和铁锤国旗

徐徐落下，红白蓝三色旗升了上去……10年后，当戈尔巴乔夫再次回忆这一令他刻

骨铭心的时刻时，万般感慨油然而生：“由于我改革的失败，才导致了这场权力之

争。”

    自戈尔巴乔夫1985年3月当选苏共中央总书记到1991年12月苏联解体6年间，国

际风云变幻，苏联国内形势波澜起伏，动荡激烈。处于苏共瓦解和苏联解体事件的

中心，戈尔巴乔夫在这个时期的所思、所想、所为的过程及过后对这些事件的反思，

是世人感兴趣和希望了解的。

    在苏联解体10周年之际，一部由当事人亲自撰写的书--《戈尔巴乔夫回忆录》

中文版与读者见面了。《戈尔巴乔夫回忆录》自1995年出版以来，已被译成7种文字，

全球发行总数超过千万册。

    由于《回忆录》是一部 120万字的大部头作品，考虑到不同读者的需要，我们

推出了两种版本：一种为单本的“精选本”，一种为上下两册的“全译本”。

    对于对戈氏其人和当年的历史事件感兴趣的读者，这本《真相与自白》为您精

心选译了三部分内容：第一部分内容是戈尔巴乔夫的身历及家庭；第二部分是戈尔

巴乔夫在在克里姆林宫的政治生涯，记述他当选总书记后进行改革的理念及活动；

第三部分为戈尔巴乔夫在“严峻的1991年”的经历，重点记述八月政变、苏联解体

的详细过程和他从一个当权总统被迫辞职到签署联盟解体而成立独联体协议后的复

杂而痛楚的内心感受。

    世人对戈尔巴乔夫的评议一直存在种种不同说法，然而历史实践是惟一准确的

衡量标准。今天许多问题已真相大白，还有更多的问题有待历史的检验。凡是真实

记录历史事实的资料，都有助于我们思考、研究和对是非的判断。不论书中是从何

种角度，是以何种立场对史实加以叙述的，我们都可加以比较、鉴别，作为参考。

本书不但对研究苏联兴亡历史，而且对研究20世纪的东西方关系和世界巨变历程都

是一部极有参考价值、具有其他书刊所没有的独特视角和珍贵资料的文献。


     告苏联公民书（代序）

     苏联总统电视演说

    1991年12月25日“亲爱的同胞们：

    鉴于独立国家联合体成立后的情况，我终止自己以苏联总统身份进行的活动。

我作出这个决定，是出于原则性的考虑的。

    我坚决主张各族人民的独立自主，主张各共和国拥有主权。但同时又主张维护

联盟国家和国家的完整性。

    事情已沿着另外一条道路发展下去。主张国家肢解、国家分离的路线占了上风，

这是我无法同意的。

    即使在阿拉木图会晤和会晤通过决定之后，我在这个问题上的立场也始终未变。

    此外，我确信如此重要的决定本应在人民表达意志的基础上作出。

    尽管如此，我将竭尽所能，以使所签署的协议导致社会的实际和谐、减轻摆脱

危机和改革过程的困难。

    我这是最后一次以总统的身份在大家面前发表演说，我认为有必要说出自己对

1985年以来所走过的道路的评价。更何况这方面有不少无法自圆其说的、肤浅的、

不客观的见解。

    命运作了这样的安排，就是我当上国家元首之时就已经很清楚：国家情况不妙。

我们什么都多：土地、石油和天然气、其他自然资源；智慧和才能也都不错。我们

的生活却比发达国家差得多，愈来愈落在他们的后面。

    原因已经清晰可见：社会在官僚命令体制的束缚下几近窒息。它注定要为意识

形态服务，注定要承受军备竞赛的重负，已经精疲力尽。

    所有局部的改革（已为数不少）均先后以失败告终。国家没有前途可言。再也

不能这样生活下去了。应当从根本上改变一切。

    正因如此，我从不后悔自己没有仅仅为了利用总书记的职务在数年的时间里

‘称王称霸’。我认为那是不负责任的和不道德的。

    我明白，开始一场如此规模的改革而且是在我国这样的社会里，那是极其困难、

甚至是冒着风险的事情。然而我却至今对1985年春天开始的民主改革的历史正确性

确信不疑。

    国家复兴和国际社会发生根本变化的过程，其复杂程度大大超过了原先的一切

预料。不过业已完成的事情应当得到应有的评价：

    --社会获得了自由，政治上和精神上得到解放。这是最主要的成就，我们却

没有充分意识到，因此也尚未学会利用自由。尽管如此，已经完成了具有历史意义

的工作。

    --消灭了那个早已使我国无法成为富足安康、繁荣昌盛国家的极权主义体制。

    --在民主变革的道路上实现了突破。自由选举、出版自由、代表制政权机构、

多党制均已成为现实。

    --开始走向多种成分经济，确立了一切所有制形式的平等地位。在土地改革

的范围内农民阶级得到复兴，出现了私人农场，数百万公顷的土地交给农村居民、

市民使用。生产者的自由已经合法化，企业家活动、股份制、私有化方兴未艾。

    --在将经济转向市场时，必须记住这是为了人。当此困难时期一切均应从人

的社会保障出发，这特别与老人和儿童有关。

    我们生活在一个新的时代：

    --已经结束‘冷战’，曾对我国经济、社会意识和道德起破坏作用的军备竞

赛和国家极度军国主义化已经停止。世界大战的威胁已经解除。

    我想在此再次强调，我在过渡时期将竭尽全力，继续对核武器进行可靠的监督。

    --我们已经对世界开放，不再干涉别国事务，并放弃在国外使用武力。我们

得到的回报是信任、团结一致和尊重。

    --我们已成为按照和平、民主原则重建现代文明的主要支柱之一。

    --各国各族人民均已获得选择其自决道路的实际自由。对多民族国家进行民

主改革的探索使我们已接近于签署一项新的联盟条约。

    所有这些变化都需要作出巨大的努力，都是在尖锐的斗争中进行的，都曾遇到

旧的、过时的、反动的势力日益严重的反抗，这里既有过去的党和国家机构和经济

结构，也有我们的习惯、思想偏见、平均主义和坐享其成的心理。这些变化遇到了

我们的偏执、政治文化水平低下、对变革的恐惧心理。因此我们才损失了许多时间。

旧体制瓦解之时，新体制尚未开始运作。于是社会的危机更加深重。

    我知道对目前严重局势的不满情绪，知道对各级行政当局和对我本人活动的尖

锐批评。不过我想再次强调指出：在我们这样一个幅员广大又拥有如此遗产的国家

里，根本性变革不可能在毫无痛苦、毫无困难和动荡的情况下进行。

    八月政变”使总危机达到顶点。这次危机中最致命的是国家的解体。今天我所

担心的是我国的人们失去伟大国家的国籍--对每个人说来后果都将十分严重。

    我认为保住近年来的民主成果至关重要。那都是通过我们的整个历史、我们的

痛苦经验获得的。无论在任何情况下都不得以任何借口随意抛弃。否则一切美好的

希望都将化为泡影。这一切我都是直抒胸臆，如实道来。这是我的道义责任。

    今天，我想向所有支持革新政策、参与实施民主改革的公民表示谢意。

    我要感谢国外那些懂得我们的意图并予以支持、协助我们并与我们真诚合作的

国务活动家、政治活动家和社会活动家以及数以千百万计的人们。

    我离开自己的岗位时忧心忡忡。不过同时也抱有希望，我相信你们的智慧和精

神力量。我们是伟大文明的继承人，如今伟大文明能否振兴，我们能否过上现代化

的名副其实的新生活，完全取决于大家，取决于我们每一个人。

    我想衷心感谢那些近年来与我一起坚持正义而美好的事业的人们。也许某些错

误本来是可以避免的，许多事情可以做得更好。但是我相信我们的共同努力迟早会

结出果实，我国各族人民迟早会生活在一个繁荣而民主的社会里。

    祝大家万事如意。


     致读者

    值此动荡不安的时期，我们俄罗斯、前苏联各国以及世界各地的人们都在向自

己提出问题。近几年来，我们大家遭遇到了什么事情？眼前发生的悲剧是社会发展

进程所注定了的呢，还是人的意愿（一说是善良意愿，一说是罪恶意愿）所致？那

些在20世纪再次使我国国内生活进入另一轨道并且远远越出国界的事件，其深刻的

根源和原因何在？最后，我们此刻正处于历史坐标的什么位置，明天等待着我们的

又是什么？

    自1985年至1991年年底，我可以说是处于事件的中心。如今，在卸去国事的重

担之后，我认为自己有责任讲出我所了解的一切，并对困扰着同时代人的问题作出

回答。不言而喻，首先是讲一讲政治、政权、新思维、我们在国内开始的改革以及

国际舞台上的变化。但是不止于此。常常有人问到我个人生活中的某些细节，他们

想弄明白改革的根源何在，消灭我国根深蒂固的极权制度的意图又是在何时、何处

及何种情况下形成的。这方面的问题我也会涉及。

    不过，这与其说是讲自己，倒不如说是讲我们这代人成长的环境，讲我曾与之

一起领会生活和政治真谛的那些人，讲彼此交往曾对我的信念、性格的形成产生影

响的那些人。

    从大学入学之日起至今，我先后遇到的人数不胜数。从这个意义上说，我执政

的七年期间尤其充实。对于那些曾以亲自参加或者道义支持来帮助过我的人，我始

终怀着由衷的感激之情。

    我会尽量讲讲他们。

    我的道路上也遇到不少敌人。我对他们并无恶意。至少对那些毫不隐讳地坚决

捍卫自己的信念，而不是曲意逢迎。事后又卖身投靠并躲在角落里放冷枪的人是如

此。如今我们全都会受到历史的评判。

    这些年来，我看到和听到各种各样有关自己、自己的活动和道德准则的说法。

这里有对过去事件的忠实描述，也有不少臆测、投机取巧甚至恬不知耻的谎言。凡

是认真的评价我都认真对待，即使令我感到不快、我不敢苟同，却可以迫使我思考。

至于恶意攻击，我一概置之不理。

    我在1985年开始自己的活动时，就希望得到人们的理解。我在两本书中介绍自

己和自己的活动，也是出于同样的目的：不仅要说明自己的选择，而且要说明我是

怎样一步一步走近这一选择的。我试图讲清把构想付诸实施是何等地不易，讲清随

着改革的发展许多东酉不得不作根本的改变。

    我想不要夸大其词，避免从对自己有利的角度来描写事件。不知是否达到了要

求，但我在往这方面努力。

    我尽量说明自己的某些决定和行为，决无辩解的意思。我并不推卸对所开始的

改革应负的责任，因为我仍然深信：改革十分必要，它终将为我的祖国造福，为世

界造福。

    不过，我的任务是讲述，评判则由读者去作吧。

    在回忆录写作中我时时感到我妻子的帮助和支持。赖莎·马克西莫夫娜好钻研

的头脑和女人的直觉，她对我的全部生活变故的直接参与，在本书的写作中具有不

可估量的意义。

    我想对所有帮助写作本书的人表示由衷的谢意。他们当中有我的志同道合者和

朋友，有的人改革时期同我在一起，有的人现在同我在基金会共事，他们是：阿·

谢·契尔尼亚耶夫，瓦·安·梅德韦杰夫，格·霍·沙赫那扎罗夫，B．T．洛吉诺

夫，Y．奥斯特罗乌莫夫，B．扎格拉金，A．B．韦贝尔，B．B．库瓦尔金。

    衷心地感谢T．f．莫加切娃和H．瓦金娜，她们是我多年的老助手。H．普奇科

娃、YK．普罗佐罗娃、H．杜布罗温娜、C．库兹涅佐夫、B．H．米罗诺娃均做了十

分重要的工作。

    潜意识里撰写这篇我的生活和改革“总结”的念头，终于在某一刻变成了迫切

的需要。1991年12月的最后几天 （那是我国、当然也是我本人的悲剧性日子），

发生了某种不可思议的事情。不久前还是一个强大国家的苏维埃社会主义共和国联

盟眼看着土崩瓦解。国家任人“宰割”，人们却差点没把这事当成幸福？！各共和

国的最高苏维埃纷纷抛弃主权国家联盟条约草案（该草案系由各共和国领导人组成

的苏联国务委员会在总统主持下拟订的），吞下了别洛韦日协定这颗毒果。舆论大

哗。知识界保持沉默。我对代表们和人民的呼吁以及关于苏联解体会带来严重后果

的警告，竟无人理睬：社会已迷失方向，无法正确理解所发生的事情。国家的毁坏

者正是利用了这一点，篡夺人民自己决定自己命运的权利。发生了我最不愿意容忍

的事情。

    走笔至此，已是1993年的秋天。1990-1991年曾经争论得面红耳赤的许多问题，

现已真相大白。曾经许诺的在独联体框架内保持经济、政治、国防和至关重要的

“公民空间” 等方面的完整性并未兑现。我心如刀绞地注视着原苏联各共和国的情

况：经济崩溃，战争不断，暴力和犯罪猖撅，公民和少数民族的权利遭到践踏。这

一切都是对傲慢的政治家冒险主义的报应，是他们使社会和国家从改革之路拐向

“大动荡” 的道路。

    时间是毫不留情的，它会使一切原形毕露。昔日偶像的光泽已大半褪去，人群

对他们发出的赞许声已变成咒骂声。看来，我们正在开始明白，不可沉湎于幻想之

中。而这是恢复健康和实现希望的保证。我仍然深信，业已选定和始于1985年的改

革乃历史的必需。在经过一段考验时期之后，我国人民即可当之无愧地享有改革的

主要成果--自由、民主、公民权利。俄罗斯、其他原加盟共和国定可找到恢复自

己联盟的道路：不是以原来单一制的、帝国的形式，而是以民主的国家联合体的形

式。

    我还相信，国际社会在经过因原先两极体系的终结而引起的不协调和杂乱无章

时期之后，定可建立起新的世界秩序，并且共同努力克服我们处处都面临的战争危

险、生态危险以及其他危险。我们业已开始走向无核世界、全球安全以及原先分属

敌对军事政治集团的国家的一体化，这个进程肯定会继续下去。

    我正是抱着这样的信念和希望，请读者来开始本书的阅读的。


   第一章 当选中央书记

    1978年，11月27日

    笔记本上留有这样的字样，这个笔记本是我在自己的档案里找到的。那是我政

治生涯中有重大意义的日子。1978年11月27日，星期一，苏共中央全会召开的日子，

我在全会上当选为中央书记。

    结局出乎意料的聚餐

    11月25日，我从斯塔夫罗波尔飞到莫斯科。星期天中午12点，我来到既是老乡

又是朋友的马拉塔·格拉莫夫家中，我俩从当共青团员时就很要好，当天他过50岁

生日。这当然是朋友聚会的由头了。在小费列夫街一幢新楼四层的住宅里聚集了几

个人，基本上都是斯塔夫罗波尔人。这样的日子我们是如何庆祝的，大家都知道。

按照俄罗斯人的方式，阔绰大方，佳肴美酒，友好交谈，开开玩笑，唱唱歌曲。另

外，这次聚到一起的人，大家都是老相识。聚会开始，照例是相互祝酒。不过因为

这是朋友聚会，祝酒词既发自内心，又不很规范。大家情绪高涨，过生日者本人也

不例外。50岁算什么！连中午都不到！

    祝酒的同时自然也少不了欢谈。大家谈到谁将接替时日无多的库拉科夫的苏共

中央书记职务。

    我们这些州委书记、中央委员，通常都知道谁在“候任”。有时会就这样的问

题找我们商量。这次却没有征求意见。

    欢聚之间，几个小时过去了。至天色向晚时，方知契尔年科手下的人已找了我

一整天。原来，是列昂尼德·伊里奇·勃列日涅夫要见我。人们打电话到中央办公

厅，查明戈尔巴乔夫曾经要过车，找到把我拉到格拉莫夫家中的司机。中午便把电

话打了过来。围坐在餐桌旁的人都没有注意到电话铃响。格拉莫夫的儿子听对方说

找戈尔巴乔夫，便回答说：“你打错电话了。”……

    又过了两三个小时。六点来钟新到一位斯塔夫罗波尔人，他说饭店里把大家全

都叫了起来，说是要找一个叫戈尔巴乔夫的人。

    我拨通了这位老乡给我的电话。对方是契尔年科接待室的工作人员：“总书记

找你。差点把我们都给开了……” “好，我马上就到，”我安慰他说。

    应当说，当时的风气如此，喝酒并不算很稀罕的事情。诚然，我对酒从无嗜好。

所以这次我的情况完全正常。但是我要说，毕竟搞得有些尴尬、我走进契尔年科的

办公室，以开玩笑的口吻说道：“您知道吗，老乡们聚到一起，大家坐一坐，说说

话……”他没有理会我的玩笑话，开门见山地说：“明天列昂尼德·伊里奇“打算

在全会上建议选举你为党中央书记。所以他想见见你。”

    语重心长的祝福

    当时我与契尔年科的关系相当不错：作为边疆区第一书记，我同他经常保持联

系，一起处理与我们的工作有关的问题。满以为这会是一次相当开诚布公的谈话。

然而这次谈话与以往的谈话大不一样。

    我们这个圈子里的人都知道契尔年科少言寡语，不爱讲话。往往认为这样的人

矜持甚至谦逊，在他们的衬托下，另一种性格和气质的人如我者，可能显得自命不

凡。尽管如此，我却仍然对坦荡开朗的人抱有好感。我对契尔年科这类不爱说话的

人怀有戒心，他们那表面上谦逊的背后，可能隐藏着最出人意料的东西。

    我说出了自己的疑虑：选举我的决定是否经过周密的考虑。我说，我了解农业

的情况，但是目前农村所需要办的事．情我是否能够办到，却还没有把握。契尔年

科仔细听完了我的意见后，来了一番别具一格的反驳：“列昂尼德·伊里奇的出发

点是，你站在他的一边，对他忠心耿耿。他很看重这个。”

    我与勃列日涅夫之间是平平的、事务上的的关系，一点也不亲密。

    我有意将谈话进行下去，契尔年科却打断我说：

    “既然列昂尼德·伊里奇作出这样的结论，那就没什么可谈的了。”

    我试图说这项任务很艰巨，许多东西都得变革。凭斯塔夫罗波尔的经验我知道，

变革是多么地不易。这时我却听到了完全出乎意料的回答：

    “得了吧你！打了 23500万吨粮食，还在老说艰巨，艰巨！你知道吗，库拉科

夫干啥你干啥，这就是我要对你说的。”

    我明白他不单单是说农业。库拉科夫在政治局中的作用，他与勃列日涅夫的亲

密关系，我是一清二楚的。

    “您知道吗，康斯坦丁·乌斯季诺维奇“，最近我同库拉科夫没少争论。”但

是我的插话并未改变谈话的方向。

    “好吧，我懂你的意思。中央关于农业有重要文件（他大概指的是1978年苏共

中央七月全会的决议）。你照着做就是了。要是还想有什么新的举措或者改变，就

给列昂尼德·伊里奇讲一下，不过事先跟我商量商量。我们可是多年的老相识了。

不会给你出坏主意的。”

    照我的理解，契尔年科已无意将我们的谈话继续下去。再说我也该识相了。我

问明天全会开会前列昂尼德·伊里奇是否要找我谈话。

    “不知道。没说过这事儿。他委托我把刚才说的话对你讲了。” 契尔年科匆匆

说道。

    最后，我还想知道明天的会上要不要讲话。

    “你在全会上的讲话未必需要。建议由列昂尼德·伊里奇亲自提出来。就是说，

中央委员会立即表示赞成…… 再说你不久前刚刚讲过话嘛。” 契尔年科挖苦地补

了一句。

    我们的谈话到此结束。

    为什么会选中我？

    每次到莫斯科，我都住在俄罗斯饭店。在莫斯科饭店只住过两三次。许多人都

想知道为什么。因为按“级别”我应该在住莫斯科饭店。但我不知为什么习惯了俄

罗斯饭店。这里的十层有个房间，大概是98号吧，窗口朝着克里姆林宫。晚上或者

深夜回来，忙碌一天之后感到精疲力尽，这里则寂静无声，远离市井的喧嚣，远离

饭店餐厅门口那醉酒后的辩白和午夜的斗殴。克里姆林宫尽收眼底。夜间，尤其是

当克里姆林宫内有辅助照明时，那不但是一道美景，而且出现了一种特殊的心境。

后来克里姆林宫成了我常住之地，但即便到那个时候，我对她的大教堂、广场、花

园和公园也并未失去兴趣。我们喜欢全家人漫步其中。有时节日期间我们也去克里

姆林宫，为的是在那里观看焰火。

    是夜，我无法人睡。我没有开灯，将安乐椅挪到窗户跟前，只见瓦西里大教堂

的尖顶、克里姆林宫雄伟的轮廓在夜空中翱翔……上天有知，我未曾想过这样的任

命！

    大学毕业后，我在斯塔夫罗波尔干了将近25年，其中边疆区委第一书记几乎当

了9年。作了许多事情，也明白了许多道理，但是不少问题始终无法解决。这里关键

已经不仅仅在我的身上，问题的解决卡在现行体制上。边疆区委书记的工作使我感

到满意。我干起来忘掉一切，希望找到“阿基米德杠杆”，使边疆区来个彻底改观。

然而随着时间的推移，开始有人向我提起调动工作的问题。

    70年代初，彼·尼·杰米契夫问我是否愿意到中央当宣传部长。费·达·库拉

科夫谈到农业部长的职务。原来，还曾经讨论过推荐我当苏联总检察长的问题：鲁

坚科的健康状况严重恶化，提出了接替他的问题，这可是非同小可的大事，这里要

考虑到当时作出此类决定所遵循的标准。后来中央行政机关部部长H．H．萨温金对

我说，是A．基里连科不同意对我的推荐，其原话是：“牛头不对马嘴。” 萨温金

听了还以为对我另有安排呢。

    对于这些建议，我的态度都不积极。

    其实，问题当然并不仅仅在于或者说主要不在于我的倾向性。政治局委员对我

的看法各不相同。从与某些中央机关工作人员的私下交谈中得知，有的中央领导人

对我这个有着独立个性的斯塔夫罗波尔书记并不中意。确实，诚如我的朋友、克里

米亚州委第一书记尼古拉·卡尔波维奇·基里琴科所言：“不要与众不同，专打出

头鸟啊！” 因此事情就仅仅停留在交换意见上了。我想这正好是最主要的，因为在

领导意见一致的情况下，当时我的愿望并无多大意义。

    此外，我们这方面有个屡试不爽的晴雨表：出国访问。我不止一次地接到中央

委员会各部打来的电话，问我能否以代表团团员或者团长的身份访问某个国家。往

往我表示同意，但到了最后一刻便让别人顶替了。他们是这样解释的： “您知道

吗，领导认为边疆区很大，让您离开不合适。” 我对此处之泰然。这时我通常爱提

一个挖苦的问题：“是不是那些出国的人工作不忙，或者他们成天都游手好闲啊？”

对方听了付之一笑，谈话就此结束。

    出国的问题不去说它了。还有比这重要得多的事情。1970年初至1978年11月担

任边疆区委书记期间，也就是八年半的时间里，我只有过全会讨论中的一次发言和

最高苏维埃会议上的一次发言，我的许多同事却多次发言。不过我找 到了公开陈

述自己观点的办法：我向中央和地方的报刊投稿。与中央书记、苏联政府和俄罗斯

政府成员谈话的次数也不少。

    在彼此都怀有好意的情况下，我同库拉科夫之间的争论日益频繁和激烈。1977

年深秋我们之间的那次争论留下的印象特别深刻。之所以如此，大概是因为那次不

仅仅限于交换意见。

    当时仿佛是从局部的问题，从贷款和有保障的货币报酬开始的。

    “我们是怎么发放贷款的呢？” 我说。“经营不善、亏损的农庄多给；搞得好

的、先进的农庄，不给贷款，不给建材，随你自己去折腾。能够发挥自己潜力的人

得不到我们的帮助。可现在呢？不是让农民、集体农庄、国营农场去挣钱或者破产，

反倒是实行有保障的劳动报酬，也就是‘吃大锅饭’，人人有份。农村失去了工作

的动力。”

    “你真聪明，” 库拉科夫回答说，“你呆在斯塔夫罗波尔，坐井观天。这边俄

罗斯中部，农村凋敝，土地撂荒。得多少给上点好处，要不剩下的人也得跑光了。”

    他说我“坐井观天”，这下我更加来劲儿了……

    “如果作为‘紧急措施’，那么你说的对，应当帮助。可‘采取措施’，‘拯

救’，为收成为牲口而‘斗争’，得到什么时候才算完？中部农村的降水和其他自

然条件都正常，结果却很差，土地撂荒。可以前农民照样生活，劳动，养家活口……

可见政策应当改变。您为1965年三月全会感到自豪。我也认为这个值得自豪。这是

朝着从政治上、也就是从整个与农民关系的角度出发解决农村问题的目标迈出的一

大步。可现在呢？三月全会不行了：工业和农村之间互利互惠的正常交换受到破坏。

农民的看法是：既然你拿了我的农产品不好好付钱，那我就什么都不在乎了。何况

还有有保障的报酬呢。你无处可躲，给贷款吧，他借了是不还的，因为他不欠债，

是你欠债…… 什么全颠倒了……”

    库拉科夫的反应十分强烈。从人之常情来看，他是可以理解的：他无论是在斯

塔夫罗波尔还是在农业部长的任上，都是农村的大靠山，他一直千方百计为农村搞

拖拉机，搞收割机，搞汽车，搞零件，搞肥料。最后却听到这样的话。而且是出自

戈尔巴乔夫之口！

    于是，他并不掩饰委屈的心情，谈到正在筹备再次召开关于农业问题的中央全

会，不料筹备组组长让柯西金当了，却不让身为政治局委员和正好主管农业的中央

书记库拉科夫当。他连组员都不是。

    我惊诧不已。不正是库拉科夫在60年代末参与了破坏城乡之间等价交换的事情

吗？

    库拉科夫略带狡黠地微笑着提出：

    “你把所说的内容都写出来。” 他以为我肯定会拒绝的。可是我表示同意。

    “好吧。什么时候寄来？”

    “元月一号之前。”

    我扎实而认真地撰写这篇报告。写了72页。1977年12月31日深夜3时完成最后一

稿，当即寄出。

    库拉科夫看完后，又让勃列日涅夫的助手戈利科夫看了，过了两三个月，他给

我打电话说：“我说米哈伊尔，把你的报告分送给政治局筹备组成员如何？”

    我回答说，我是写给他本人看的，给筹备组就还得加工。他表示同意，只是希

望动作要快。一星期后，报告的缩写本发往中央。其中保留了所有的主要论点。分

送给政治局筹备组的报告都是这个文本。

    七月全会至今记忆犹新。7月3日，勃列日涅夫做了题为《苏联农业今后的发展》

的报告。讨论开始。第二天，7月4日，苏联农业部长瓦·卡·麦夏茨、白俄罗斯共

产党中央第一书记f．M．马谢罗夫在会上发言。在阿穆尔州委书记之后，让我发言。

这是我第一次在全会上发言--担任边疆区区委书记已到了第九个年头。我下定决

心：哪怕以“压缩” 的方式，也要把报告的内容讲出来……

    通常会场内笼罩着工作的气氛。即使某个发言枯燥无味，出席者也保持镇静，

甚至是过分的镇静。不过某种杂音 （窃窃私语和翻报纸的沙沙声）终归是有的。

    我的发言开始了，随着我一步一步地展开我的论据，场内出现了紧张的寂静。

我身后的主席团开始也是鸦雀无声，后来我渐渐听到了插话的声音。

    我结束发言回到座位上时，俄罗斯联邦农业部长、我多年的老朋友、聪明过人

的弗洛连季耶夫对我耳语道：

    “总的说来讲得很不错。不过不该不听我的，我可是建议有些话不要讲的。主

席团里有的人都急了。”

    那么为什么到1978年11月仍然选中了我呢？发生了什么事情？我记起了契尔年

科的话：“列昂尼德·伊里奇的出发点是，你站在他的一边。”这么说，还有另外

一边，它在哪儿，是什么样的，谁又站在“那一边”呢？

    我知道对某些问题的看法各不相同，知道我国领导班子内部的争论。但我把这

当成普通的现象，认为这是力求通过辩论找到最佳的解决方案。及至后来在中央工

作，才明白事情并不那么简单，这不光是意见分歧，而是领导班子内部存在派系，

是派系之间的斗争。但是也不要在这方面有什么误解，以为这是“改革派” 与“保

守派” 之间的斗争。这都是同一“信仰” 的人，同一体制的拥护者。派系之间的

角逐不是别的，正是争夺权力的斗争。勃列日涅夫在物色依靠力量。首先是格列奇

科和基里连科，接下来是葛罗米柯和乌斯季诺夫，再下来是安德罗波夫和库拉科夫，

还有谢尔比茨基和库纳耶夫，拉希多夫和阿利耶夫……至于勃列日涅夫也要依靠级

别较低的官员，自不必说。但现在我认为，政治局内部以总书记为核心的团结，其

所带来的后果与其说是积极的，倒不如说是消极的，这成了斯大林主义改头换面的

复苏，成了对民主的限制。因此，并不是什么无害的事情，是一派对另一派的压制。

    1978年7月库拉科夫淬然去世后，勃列日涅夫开始物色接替者。他首先需要这样

的一个人，就是上任后不会破坏高层内部不稳定的平衡。这个我当时明白，但是对

许多情况并不了解，是后来才知道的。现在推测，当时把我作为候选人向全会推荐

的决定多么地来之不易。担心选错了人。在中央委员会的机构中，主管农业的书记

是个关键职位，因为他与各共和国中央、边疆区委和州委的第一书记经常保持联系。

而第一书记这个群体又是总书记的世袭领地和依靠力量。就是说，这个职位让谁担

任，要由勃列日涅夫最后拍板。

    安德罗波夫“因素”

    1978年8月，安德罗波夫往斯塔夫罗波尔给我打了电话。

    “你那儿情况如何？”

    “粮食很好，是个丰收年。边疆区总的形势也不错。”

    “打算什么时候休假？”

    “今年想早点去。”

    “那太好了！咱们在基斯洛沃茨克见面。”

    我对这次电话并未特别在意。我以为那不过是安德罗波夫确认了我们之间的良

好关系而已。现在回想起来，这次在基斯洛沃茨克休假期间，我们见面的机会比往

常多，关于斯塔夫罗波尔谈的较少，而对国内的情况说的多一些。安德罗波夫特别

慷慨大方地向我介绍了他所掌握的信息，并发表了自己对许多外交政策问题的看法。

在这些非同寻常的谈话中，我还记得他所谓“勃列日涅夫因素” 对维护领导班子的

统一、对保持全国和各社会主义国家团结都具有决定性意义的见解。现在明白了，

安德罗波夫的这番友好的“教育性谈话” 决非偶然。显然，当时高层内部“已对我

好一阵数落”，所以他才这么教训我。我却以为这是我们几年前那次谈话的继续，

当时我完全敞开心扉，向他讲了自己的意见。

    事情是这样的。早在1975年的一次谈话中，我曾脱口而出：

    “你考虑不考虑国家的事情？”

    “问得有些离奇不离奇？”对我的“晴天霹雳” 习惯了的安德罗波夫大惑不解

地答道。

    “再有个三五年，大多数政治局委员可都得走了。也就是陆续离开这个世界。

他们已经时日不多……”

    应当说，当时在年龄方面政治局内的形势相当紧张：平均年龄接近70。人们感

到厌烦的是，其中许多人并无特殊的才能，已在台上呆了二三十年，如今由于自然

规律的关系已不能履行职责。尽管如此，至今他们全都占着位子不下来。

    安德罗波夫大笑：

    “你把我们说得……”

    “我不是指您，不过这个问题可是得考虑了。您看看吧，书记的情况也一样，

还有地方上……”

    安德罗波夫开始讲他的观点，按照这个观点，如果提拔上岁数的人，这样的人

已有经历，也有经验，却没有野心。工作起来没有任何向上爬的派头。而所有的年

轻人一心只想着向上爬，爬得越高越好…… 简言之，这个观点的实质是：“老马不

毁垄。”

    我开玩笑地反驳道：

    “这可是列宁干部学说的新发展。我一直以为任何时候都必须搞新老干部结合。

这样就成了合成，合金。既可以防止冒险主义，又可以防止停滞不前和保守主义。”

    “这都是理论，生活中不是这么回事。” 安德罗波夫不以为然。

    “反正在这个问题上我同意列宁的意见。”我狂热地坚持。

    “我也同意列宁的意见。” 安德罗波夫嘲讽地说道。

    “好吧，就算不是列宁……您记得吗，民间有个说法，叫做：哪个林子下面不

带小灌木丛。”

    安德罗波夫至死也忘不了我说的“小灌木丛”，忘不了这次谈话。而国家已经

无法接受并从心理上拒绝“老人当政”。有关社会情绪的信息肯定也传到了高层的

耳朵里。有的直言不讳，有的则采取“经典的”、即匿名信和笑话的方式。我记得

有这么一则笑话，不错，那是后来，苏共二十六大之后才出现的。俏皮之处全在对

问题的回答上：“党的二十七大怎么个开幕法？”“请代表全部起立，政治局委员

都是抬着进去的。”

    总而言之，“信号” 传到了政治局和总书记的耳朵里。他们也担心这个问题。

因此库拉科夫的接替者还一定得是比较年轻的。我想安德罗波夫在我的提拔上是

“插手” 了，不过他并未对我作任何暗示。

    这年秋天又发生了一件事。9月19日，勃列日涅夫乘火车从莫斯科去巴库，参加

授予阿塞拜疆首府列宁勋章的庆典，由契尔年科陪同。每当火车在沿途停留时，当

地领导都出来迎接。勃列日涅夫在顿涅茨克会见了州委第一书记B．卡丘拉，在罗斯

托夫会见了邦达连科，在克拉斯诺达尔边疆区的高加索车站会见了梅杜诺夫。

    当天晚上，专车抵达矿水城车站。由安德罗波夫、我和斯塔夫罗波尔边疆区执

委会主席T．塔拉诺夫迎接。

    矿水城车站十分舒适可爱，但是不大，极易一晃而过…… 那是个温暖而漆黑的

夜晚。群山的轮廓依稀可辨。市区灯火点点。天上缀满大颗的星星。这样的星星只

有在南方方可得见。万籁俱寂。只有飞临矿泉水机场的飞机打破了宁静。列车平稳

地停下来，勃列日涅夫走下火车，过了不一会儿，身着运动服的契尔年科也下了车。

塔拉诺夫向总书记问过好后走到一旁，于是我们四人（勃列日涅夫、安德罗波夫、

契尔年科和我）在空荡荡的站台上漫步……

    人们就这次会见写了许多文章，围绕会见编造出的神话可说是无奇不有…… 那

还用说！四位相继替换登场的总书记。

    我是从基斯洛沃茨克与安德罗波夫同乘一辆吉尔车去迎接勃列日涅夫的。两人

之间的谈话与往常完全一样。他仿佛是顺便提了一句：

    “在这儿你是东道主，谈话就靠你来掌握了……”

    然而谈话并不投机。在寒暄问好和不疼不痒的关于我和安德罗波夫的健康和休

假的话语之后，就开始冷场了。我觉得总书记有些超然物外，对旁边这几个人不大

理睬。这个场面让人感到难堪……

    这次会见之前，我与勃列日涅夫见面、为解决边疆区的问题让他接见都不止一

次。他每次都表现出由衷的兴趣，并给以帮助。因此在一阵长时间的冷场之后他突

然提出问题，我就不感到奇怪了。他问：

    “米哈伊尔·谢尔盖耶维奇“，你们那个绵羊王国的情况如何啊？”

    斯塔夫罗波尔提供了俄罗斯联邦27％的细羊毛。初夏，在产完春羔之后，草原

上放牧着成千上万个羊群：共有羊1000万只。那场面确实动人。名副其实的“绵羊

王国”。我简单讲了讲我们的情况。当年是特大丰收，共产羊毛500余万吨，平均每

个斯塔夫罗波尔居民两吨。

    第二个问题是：

    “运河怎么样了？修的时间够长的了…… 这该不是世界上最长的运河吧？”

    我设法解释这里的问题出在哪儿。又是一阵沉默。安德罗波夫不时以期待的目

光看看我，契尔年科却完全哑巴了，这是个“边走路边默默作记录的装置”。

    “列昂尼德·伊里奇，您的休假怎么样了？还休不了吗？” 我尽量把谈话维持

下去。他摇了摇头。

    “是的，应当，应当……”

    安德罗波夫加入了谈话。他们就勃列日涅夫在巴库的活动日程交换了意见。又

开始冷场了。看得出来，总书记不是很愿意谈话。停留的时间结束了。我们走到车

厢面前。他已经站在车门口，抓着扶手，忽然问安德罗波夫：

    “讲话如何？”

    “很好，很好，列昂尼德·伊里奇，”安德罗波夫匆匆答道。

    到了车上我问他，总书记问的是什么讲话。原来是另一回事。安德罗波夫解释

说，勃列日涅夫越来越感到言语困难。大概这多半就是他沉默寡言的原因吧，不过

论禀性他可是个好交往的人。

    总之，这次会见让我感到奇怪。看来安德罗波夫倒是很满意。

    后来还有第二次“相亲”。矿水城车站那次会见之后，基里连科突然访问斯塔

夫罗波尔。他正在索契休假，是乘直升机过来的。在一天的时间里，我同他一起前

往苏联科学院泽连丘克天文台和农业区。我向他讲了我们的问题。让我大为吃惊的

是他那动辄抓住鸡毛蒜皮的小事不放的派头……路上看见农机修理场，就大动肝火

地训斥开了：

    “那儿该有多少没用过的机器？捞的机器太多了……是不是打算卖废铁？你们

简直把嘴吃习了……”

    他在政治局主管机械制造业，他认为农村的要求太过分。他那傲慢的教师爷口

吻刺激神经，拙口笨舌、不善言词又使得与他的谈话完全成了一种折磨，根本无法

弄清他究竟想说什么。反正我们之间的谈话从头到尾都极其紧张。我内心里感到他

不怀好意，于是以牙还牙，指桑骂槐地暗示我们这位客人对所谈的问题一窍不通……

    我们显然是彼此都没有好感。以后也一直如此。后来已经在苏共中央工作了，

我发现基里连科不愿意我到莫斯科来。此外，他还是个擅权和爱记仇的人。我们的

关系发展为对立，后来更成了政治对抗。

    不管怎么说，毕竟选中了我。毫无疑问，勃列日涅夫生怕失误，到最后一刻还

心存疑虑。因此同我的谈话早先没有进行。勃列日涅夫在物色进入领导班子的人选

时慎之又慎，需经过长时间的困难的选择。可一旦作出决定，就决不放弃。

    整个夜晚我都是在饭店的窗户旁边度过的，逐一回顾了许多往事。不觉已是次

日早晨，到了准备参加全会的时候。考虑再三，决定如要发言，一定要讲农民的状

况，谈国家对农村的政策必须改变。

    我早早地离开了饭店，免得碰见人。不想多费口舌去作解释。

    苏共中央全会于10时开始举行。克里姆林宫斯维尔德洛夫大厅内的座位事先未

作分配，但人人都知道自己的座位，有些人已在此稳坐了几十年。

    一切都和契尔年科所说的完全一样。一上来就是组织问题。勃列日涅夫最先提

出选举中央书记，点到我的名字，三言两语讲了我的情况。我站了起来。没有问题。

一致通过。平平静静，没有情感的流露。

    然后，全会同样平静地将契尔年科从政治局候补委员转为政治局委员，并选举

古洪诺夫和谢瓦尔德纳泽为候补委员。“根据健康状况和本人的要求”免去马祖罗

夫的政治局委员职务。整个程序只用了很短的时间，没有发言，没有提问，也没有

反对意见。

    全会听取并讨论了苏联国家计委主任HJ．巴伊巴科夫《关于1979年苏联经济与

社会发展国家计划的报告》和财政部长瓦·费·加尔布佐夫《关于 1979年苏联国家

预算和1977年苏联国家预算执行情况的报告》。

    会议休息时，我在侧厅里被熟人、同事和部长们包围起来，他们纷纷向我表示

祝贺。但持续的时间不长，我应邀前往主席团的房间，里面聚集了政治局委员、候

补委员和中央书记。

    我走了进去。大家都在那里。安德罗波夫离我最近。他面带微笑，迎上前来：

    “祝贺您，‘小灌木丛’

    柯西金走过来，不知为什么十分信赖地说道：

    “祝贺您当选，很高兴您成为我们中间的一员。”

    我走到勃列日涅夫面前，对他讲话。他继续喝他的茶，只是点了点头。全会结

束后，我回到饭店。有人在等着我：“您可以使用吉尔轿车，房间里高频电话已经

安好。您将有一名值班军官，所有的差事都交给他办……”亲眼所见使我信服了克

格勃机关和中央办公厅办事之干净利落。

    同勃列日涅夫的谈话

    我往家里给赖莎·马克西莫夫娜打电话：“晚上听新闻。” 次日上午，我未经

邀请，也未事先提出要求，就到克里姆林宫去见勃列日涅夫，请求秘书通报。

    我十分需要勃列日涅夫的接见。我想把自己的想法告诉他，否则就无法开展工

作。不知道他是否想见我，不过我马上被请进他的办公室。勃列日涅夫坐在一张大

桌子后面。我在靠近他的地方坐下，发现总书记的心情不好，心不在焉，有些沮丧。

整个谈话过程中始终处于这种状态。

    我首先对于当选表示感谢，讲了农村、土地对我意味着什么，并表示立即投入

工作。

    “我不知道能否成功，但有一点是可以说的，” 我最后说道，“我一定竭尽所

能。我知道您对农业一向有兴趣，希望得到您的支持。”

    来克里姆林宫的路上，我本想向勃列日涅夫讲讲关于农业政策必须改变的想法，

但我明白了或者说感觉到了这毫无意义。他不但不参加谈话，而且对我的话、对我

毫无反应。我觉得此时此刻他对我绝对是无动于衷。他所说的惟-一句话是：

    “库拉科夫真可惜，是个好人啊……”

    我感到目瞪口呆。同勃列日涅夫见面后，我明白自己是莫名其妙地遇上了倒霉

事。心里很不痛快。

    我从克里姆林宫出来直奔老广场。中央办公厅主任帕夫洛夫已在等我。我的前

任库拉科夫在老楼的四层办公，与五层的勃列日涅夫办公室近在咫尺。我的办公室

则安排得较远：在新楼（六号门）。

    帕夫洛夫一五一十地向我交代说，中央书记“应有”：每月800卢布（“和列昂

尼德·伊里奇一样多”），伙食限额为每月可订购价值200卢布的食品（政治局委员

为400卢布），工作时间的伙食成本和札仪方面的开销均由办公厅承担。

    “关于住宅、别墅以及服务人员的建议，赶在您从斯塔夫罗波尔回来的时候拿

出来，” 帕夫洛夫最后说。

    决定对各位中央书记进行礼节性拜访：谈一谈，接触接触，毕竟大家要在一起

工作嘛。分别拜访了多尔吉赫、卡皮托诺夫、齐米亚宁、里亚博夫和鲁萨科夫。我

去见波诺马廖夫时，听到了他对农业的建议。顺便说说，这种情况一直继续下去，

至他退休方告结束。波诺马廖夫属于“业余农学家”，他乘车从自家位于乌斯片斯

基的别墅出发，注意到了沿途看到的一切……

    “昨天我看见路边有一块地。庄稼熟了，该收割了，可是按兵不动。这叫什么

事儿？”

    要么是：

    “昨天我在别墅附近散步，来到一片冲沟旁边，草有齐腰深……为什么不割？

在瞅什么呢？”

    确实如此：堂堂国际问题的专家，却煞有介事地就农业提出“专家” 的建议。

    最让我感到吃惊的则是拜访中央书记时机关工作人员、那些助手和顾问的表现。

许多人我都很熟悉，我每次到莫斯科大家都在一起说说笑笑，已不下数十次。我觉

得关系很正常。曾几何时……我在每个接待室见到的仿佛是另外的一些人了。出现

了某种“距离”。机关工作人员都经过严格训练，遵守纪律，我明白了，如今是

“官阶表” 在起作用，取代了人与人之间的关系。下级对上级的尊敬在苏共中已成

为牢固的准则。

    我同农业部长弗拉基米尔·阿列克谢耶维奇·卡尔洛夫之间有着良好的同志关

系，我请他把如今要在一起工作的人召集到一起。这里也一样…… 昨天他们还在向

我提建议讲指示，干预边疆区的事务。而且每个人都意味深长地打着官腔说“有个

意见……” 是谁的意见不说。毕竟与我的关系还算正常。而现在把他们召集到一

起时，都以一种戒备的目光看着我这个“上司”，并且提心吊胆：来了个“新扫帚”。

必须讲明来意，解除顾虑，因此我立即宣布：

    “我不打算搞干部的频繁调动，咱们还象原来一样地工作。” 这下大家都放心

了，开始了实事求是的谈话。

    游戏规则

    接下来是拜访安德罗波夫…… 这次见面是他的主意。不过我觉得他安排见面是

得到了勃列日涅夫的首肯。谈话刚开始有一个短暂的停顿。而且整个谈话都与我们

以前的多次谈话大不一样。

    “米哈伊尔，我想向你介绍一点情况。你知道吗，现在团结最重要。团结的核

心就是勃列日涅夫。这点要记住。领导班子中曾经有过……怎么给你说呢……我指

的是，比方谢列斯特或者谢列平，那个波德戈尔内。他们都自行其是。现在这号人

没有了，要巩固已经取得的成果。”

    我不习惯像打哑谜一样与安德罗波夫讲话，于是我直截了当地说：

    “尤里·弗拉基米罗维奇，您对我、对我的观点和立场最了解。我并不打算为

了取悦谁去改变自己的观点和立场。”

    安德罗波夫微微一笑。

    “那太好了。因为我看见阿列克谢·尼古拉耶维奇“已经开始竭力讨好你了。

要顶住。”

    原来如此！……全会休息时间在主席团房间里接受祝贺时，我发现安德罗波夫

正目不转睛地盯着我。看来，他并未放过柯西金那句话和说话时信任的口气。

    我问道：

    “尤里·弗拉基米罗维奇，请您原谅……至今我认为我们俩是朋友。现在有什

么变化吗？”

    “没有，没有，”他回答说，“此话不假，我们俩是朋友。” 安德罗波夫此后

并未食言。

    然后我给苏斯洛夫去电话，他请我过去。我早就认识他，他对斯塔夫罗波尔有

着深厚的感情。1939年他从罗斯托夫到我们边疆区来当第一书记。在斯塔夫罗波尔，

人们将走出残酷的30年代斯大林大清洗时期与他的活动联系在一起。他在同我谈话

时回忆道，当初形势极其严峻，他纠正错误的最初步骤受到部分干部的反抗。斯塔

夫罗波尔市卡阿诺维奇区代表会议通过决议，宣布以苏斯洛夫为首的整个边疆区委

常委为“人民的敌人”。不过挺过来了。

    附带说说，同苏斯洛夫的谈话总是很简短。他讨厌饶舌的人，谈话时善于迅速

抓住问题的实质。不喜欢多愁善感，与对谈者保持距离，对所有人都客客气气、一

本正经，一律以“您” 相称，只有极少数几个人例外。

    这次他把我叫去，是为了讨论由谁来接替边疆区委第一书记的问题。桌上放了

两份个人档案：穆拉霍夫斯基，1926年生，卡拉恰耶夫一切尔克斯州委第一书记；

卡兹纳切耶夫，1935年生，边疆区委第二书记。

    “你是什么意见？” 苏斯洛夫问道。

    “我认为应当推荐穆拉霍夫斯基，”我回答说。“他经验很丰富。这个人已经

很成熟。至于卡兹纳切耶夫，要么还当第二书记，要么去卡拉恰耶夫一切尔克斯州

当第一书记。”

    “就这么说定了，”最后苏斯洛夫站起来说道。“你去搞个决议。所有的文件

这边随后寄去。”

    不久，我乘机前往斯塔夫罗波尔。


     第二章 往事在我心中

    从斯塔夫罗波尔乘飞机去莫斯科，对我说来已是家常便饭。中央全会，苏联最

高苏维埃会议，会议和讨论会，去首都解决边疆区的问题……

    起初是在矿水城上飞机，而当斯塔夫罗波尔郊区的机场和可供大型飞机起落的

跑道竣工（我也曾参与其事）之后，事情就变得更加简单，时间也更加节省了。生

活节奏变快了，老得节省时间，我当时认为那些坐火车的人都是在逃避工作，合法

地为自己另外安排一次休假。

    飞行本身总是激起我积极的情感。我喜欢飞行。遇上阴云密布或者风雪交加的

天气，飞机升至云层之上，你又沐浴在灿烂的阳光之中，一种不可言状的无比开阔

和自由自在的感觉油然而生。这时若再步人驾驶舱，就会分外感觉到飞行之速度和

强度，仿佛整个世界在你的面前展开，无边无际。宇航员说，从太空看我们的星球，

觉得它没有那么大。而从飞机里看出去，就是另一番景象了，只觉得地球真是其大

无比。

    这次去斯塔夫罗波尔我是第一次乘坐专机，它由为国家领导人服务的特别航空

分队提供。陪同的卫队坐在另一个机舱，这边就我一个人。我靠近舷窗，期待着这

次飞行也会给我带来自由自在和生活充实的感觉。心中却很不平静。我猛然醒悟到：

我要长期地以至永远地告别斯塔夫罗波尔边疆区了。47年的生活中，我在这片土地

上度过了42年。上大学期间，我每次放暑假都回来（冬天不回来是因为经济上捉襟

见肘）。

    对我说来，这个地方是什么呢？

    这里有我的根，我的故乡。我与这片土地生在一起了，她那生命的乳汁在我身

上流动。我热爱斯塔夫罗波尔。

    根

    我曾不止一次地听到莫斯科人的说法，尤其是在大学期间：“你们那个外省嘛，

愚昧落后…… 死气沉沉的王国。平平静静。” 说话者坚信，千百年来的整个人类

历史全是在首都创造出来的。但我知道，情况并非如此。我故乡的历史就是最好的

证明。并不是“死气沉沉的王国”，并不是外省，而是两个大陆的接合处，各种文

明、文化和宗教的交汇处，许多民族、语言、传统和生活方式的接触点。

    我不仅是从教科书和我仔细收集的地方志著作中了解到这些情况的。1975年在

皮亚季戈尔斯克附近的建筑施工中，马舒克国营农场内发掘出一个古墓。发现了墓

穴，那是一位领袖及其四名亲信的遗骨。学者确定墓葬已有将近4000年的历史。

    早在公元前1世纪，在斯塔夫罗波尔、西北高加索即有古希腊、罗马作者称之为

苗特人和辛德人的部落居住，有的研究者认为他们当时在北高加索土地上建立了奴

隶制国家。公元前8～公元前7世纪西徐亚人从第聂伯河沿岸和克里米亚人侵此地。

后来这片土地属于希腊殖民的范围。公元初年阿兰人来到这里。他们建立了自己的

国家，这个国家存在了数百年之久。他们被匈奴歼灭了。大约从9世纪开始，基督教

从拜占庭和格鲁吉亚传到这里。10世纪出现了第一批俄罗斯人，并出现了与基辅罗

斯联系紧密的特穆塔拉坎公国。13世纪开始了鞑靼--蒙古人的入侵。

    随着俄国的形成，高加索各民族开始从与它的联系中寻求摆脱形形色色的征服

者的保障。1555年8月伊凡雷帝的使者安德烈·谢佩托夫与阿迪格公使从北高加索回

到莫斯科。伊凡雷帝宣布皮亚季戈尔斯克王国永远隶属俄国。开展了俄国防线的建

设，在叶卡捷林娜二世时代，建起了所谓的亚速一莫兹多克边界设防线，由七个城

堡组成。斯塔夫罗波尔也是其中之一。第一批卫士为霍皮奥尔哥萨克（沃罗涅日省）

和弗拉基米尔团的近卫军士兵（弗拉基米尔省）。

    俄国军队也来到这里。开始建设哥萨克村镇。为了逃出残酷地主的魔掌，农民

也往南方跑。后来则开始以强制方式将农民流放到此地。这种移民是极其惨烈的人

间悲剧，不少人成了牺牲品。其中既有我的曾祖父母戈尔巴乔夫一家，沃罗涅日省

的移民，也有来自切尔尼戈夫西纳的外曾祖父母戈普卡洛一家。

    在这俄国的南部边疆，连人的性格也来得特别，甚至可以说那是反抗的性格。

难怪许多人民运动的首领正是在这些地方集合起自己的队伍并开始远征的，这里有：

孔德拉季·布拉温和伊格纳特·涅克拉索夫、斯捷潘·拉辛和叶梅利扬·布加乔夫。

根据传说，就连西伯利亚的征服者叶尔马克也是这些地方的人。

    看来这已深入到此处居民的血液中，并且世代相传。

    我的曾祖父莫伊谢伊·戈尔巴乔夫和三个儿子（阿列克谢、格里戈里和安德烈）

在普里沃利诺耶村的最边上住了下来。他们起初都住在一起，一个大家庭，18口人。

旁边是近亲和远亲，都姓戈尔巴乔夫。家庭里的秩序严格而清楚：曾祖父是首脑，

他的话就是法律。儿子们成家后都另外盖房单过，我的祖父安德烈·莫伊谢耶维奇

当时与外祖母斯捷潘尼达结婚，过起了自己的小日子。1909年，我的父亲谢尔盖·

安德烈耶维奇·戈尔巴乔夫出生了。

    家族

    我的外公潘捷列伊伊·叶菲莫维奇·戈普卡洛对于革命是无条件地接受的。他

13岁就没了父亲，5个孩子中排行老大。典型的贫苦农民家庭。第一次世界大战期间

在土耳其前线作战。苏维埃政权成立后分到了土地。家里的说法是： “我们的土

地是苏维埃给的。”从贫农成了中农。20年代外公参与创建我们村的土地共耕社。

人社的还有外婆瓦西里萨·卢基扬诺夫娜（她娘家姓利托夫琴科，其家族的根也在

乌克兰）以及当时年岁很小的我母亲玛丽亚·潘捷列伊耶夫娜。

    1928年外公加入联共（布），成为共产党员。他参与建立我们的名为“庄稼人”

的农庄并担任第一任农庄主任。我问起外婆这件事的经过，她幽默地说：“你外公

建立了一整夜，可第二天早上人全跑光了。”

    30年代外公在邻村的红十月农庄当主席，离普里沃利诺耶有20公里。我上学前

基本上住在外公外婆家。那完全是我的自由天地，他们对我特别疼爱。我觉得他们

什么都围着我转。大人想方设法让我在父母家住上两天，却总是做不到。不仅我一

个人满意，父母亲同样满意，外公外婆就更不用说了。

    童年时我还见识了革命前和成立集体农庄前典型的俄国乡村生活遗迹。土坯房，

泥土地面，根本没有床铺，睡的是高板床或者俄式炉顶，盖的是皮袄或者什么破旧

衣服。冬天把小牛犊也拴在屋内，为的是别让它冻着。春天为了早日孵出幼雏，将

抱窝鸡甚至母鹅也放在屋内。从现在的观点来看，那真是一贫如洗。而主要的是极

其繁重的劳动。至于我们那些争取农民幸福的当代斗士们所说的“俄国农村黄金时

代” 为何物，我弄不明白。他们不是一无所知，就是故意撒谎，再不就是患了健忘

症。

    在外公家里，我第一次看见了粗粗拉拉地钉成的书架上面那些薄薄的小册子。

那是当时出版的马克思、恩格斯、列宁著作单行本。上面还有斯大林的《列宁主义

基础》、加里宁的文章和讲话。里屋的另一个角落是圣像和神灯：外婆是个虔诚的

教徒。就在圣像下面自制的小桌上，醒目地摆放着列宁斯大林的肖像。两个世界的

这种“和平共处” 丝毫未使外公感到难堪。他自己并不信教，却具有令人羡慕的宽

容态度。他在村里威信极高。他爱说的一句玩笑话是：“一个人要紧的是穿着宽松

的鞋子，可别夹着脚。” 这可不仅仅是笑话。

    我的爷爷安德烈·莫伊谢耶维奇·戈尔巴乔夫第一次世界大战期间在西部战线

作战，从那时起家里留下一张照片：爷爷以优美的姿势骑在一匹黑马上，头戴一顶

有帽徽的美丽无比的制帽。“这是什么军服啊？”--我问道。爷爷避而不答，他

当时已老态龙钟，弯腰驼背，却身体干瘦。

    当初这样的照片制作起来十分简单：在挡板上画一匹马和一个剽悍的骑兵，在

面部的地方挖个洞：只须将头部塞进去即可。（顺便插一句，这个传统也延续至今。

也许顺应当今时代增添了点新的东西：可以同任何一位画在挡板上的名人合影留念。）

    爷爷安德烈的命运确实充满了戏剧性，同时又是典型的我国农民的命运。他与

曾祖父分开后自己单过。家庭变大了：生了6个子女。可倒霉的是只有两个儿子，村

社分土地又只给男人。需要让现有的份地多产些东西，于是全家老小日以继夜地在

地里干活。爷爷安德烈性格专横，干起活来对自己和家人都毫不留情。然而付出的

劳动却并非总能得到应有的回报：旱灾接踵而来。渐渐从贫农变成了中农。三个女

儿到了出嫁的年龄，就是说，该预备嫁妆了。需要钱，而农家弄钱的推一途径就是

出售自产的粮食和牲畜。果园也帮了大忙。爷爷喜欢侍弄果树，渐渐地培育出一个

很大的果园，各种果树应有尽有。他懂得嫁接，有时一棵苹果树上忽然结出三个品

种的苹果。果园带来莫大的好处，而且给家庭带来欢乐。

    1929年大儿子谢尔盖（我的父亲）与邻居戈普卡洛的女儿结婚。起初小两口住

在爷爷安德烈家里，但不久便分开单过了。土地也得分。爷爷安德烈不接受集体化，

没有加入集体农庄，一直是个体农民。

    1933年斯塔夫罗波尔闹饥荒。就饥荒的原因何在的问题历史学家至今仍在争论：

是否特地制造这次饥荒来最终制服农民呢？要么是天气条件起了主要作用？我不知

道其他地方的情况如何，我们这里倒确实是天旱。然而问题不仅仅在旱灾。大规模

集体化破坏了千百年来形成的生活基础，破坏了农村中经营管理和生活保障的习惯

方式。我认为这才是主要的。当然也加上长期滴雨未下。可说是雪上加霜。

    饥荒来势凶猛。普里沃利诺耶的村民饿死了三分之一甚至一半。有的人家成了

绝户，直到战争前夕，那些破烂不堪、没有主人的农舍仍然孤苦伶仃地留在村子里。

    爷爷安德烈有三个孩子死于饥荒。他本人则于1934年春天因未完成播种计划而

被捕，当时上面给个体农民定了这样的计划。可是缺种子，计划便无法完成。爷爷

安德烈被当成 “怠工者” 派到伊尔库茨克州去伐木。奶奶斯捷潘尼达带着阿纳斯

塔西娅和亚历山德拉两个孩子留在家里。我父亲承担了所有的操心事：谁也不需要

家了。爷爷安德烈在劳改营干的不错，于两年后，即1935年提前释放。他带着两张

突击队员奖状回到普里沃利诺耶，立刻加入集体农庄。因为他会干活，不久即开始

管理农庄的养猪场，养猪场始终在区里位居榜首。爷爷又开始获得奖状。

    至战争前夕，生活开始走上正轨。外公和爷爷都在家里。商店里出现了花布、

煤油。集体农庄开始按劳动日发给粮食。外公潘捷列伊伊将草屋顶换成瓦屋顶。留

声机随处可以买到。流动放映队开始来放无声电影，尽管次数还很少。让我们这些

小孩子最开心的，是有人时不时从外面运来冰淇淋。人们在劳动之余、星期天举家

前往林带休息。男人们唱拖长声音的俄罗斯和乌克兰歌曲，喝伏特加酒，有时候打

架。小男孩打球，女人们则彼此讲讲新闻，并照料丈夫和孩子。

    就在一个这样的星期天早晨，1941年6月22日，传来可怕的消息：战争开始了。

普里沃利诺耶的全体居民都聚集在村苏维埃旁边，那里放了一个收音机，大家屏住

呼吸，聆听莫洛托夫的演说。

    战争

    战争我全都记得，尽管有人会觉得这是夸大其词。后来、战后经历的许多事情

现已淡漠，而战争期间的情景和事件却深人脑海，永生难忘。

    战争开始时，我已满10岁。我记得，短短几个星期村子就空了：男人没有了。

区军事委员会的动员通知书是在大家都已收工的夜晚送来的。人们正围坐在桌前吃

晚饭，突然响起一阵马蹄声。人人都屏息静气……没事儿，这次通信员跑了过去。

父亲和其他机械师一样暂缓人伍，因为正在收割粮食，然而到8月份他也入伍了。晚

上接到通知，夜里集合。早上把东西往小车上一放，就往20公里开外的区中心进发

了。全家出动来送别，一路上眼泪不断，嘱咐也不断。区中心是最后告别的地方。

妻儿父母捶胸顿足，号哭声汇成一片撕心裂肺的呻吟。父亲最后给我买了冰淇淋和

巴拉莱卡琴做纪念。

    父亲上前线后，家里的许多活也得做。1942年春天起，又加上了菜园里的活，

菜园供养着全家人。母亲天刚亮就起床，开始创地除草，然后把活交给我，就去农

庄的地里干活。后来我的主要职责是储备喂奶牛的草料和家里取暖用的燃料。我们

那里没有树林，就用压缩的粪便做厩肥干，但那是用来烤面包和做饭的。为了取暖，

都是储备草原上带刺的沙蓬。一切都发生了急剧的变化。我们这些战时的孩子跨过

童年，一下就进入了成人的生活。忘记了嬉戏打闹，中断了学业。成天都是一个人，

忙得喘不过气来。不过有时候……

    有时候忽然忘掉世上的一切，为冬天的暴风雪或者夏日果园树枝所迷住，我心

驰神往，已经到了另外一个遥远的、虚无缥缈的、却又如此向往的世界。那是幻想

的世界，儿童想象的世界。

    从1942年夏末开始，一股撤退的浪潮从罗斯托夫滚滚而来，经过我们这个地方。

人们相随而行，有人背着背囊和口袋，有人推着儿童车或者手推车。拿东西换吃的。

驱赶着奶牛、马群、羊群。

    外婆瓦西里萨和外公潘捷列伊伊也收拾起自己的什物，不知往哪儿去了。人们

把村石油站的油桶打开，将油料倒入水量不大的小河叶戈尔雷克。放火烧掉尚未收

割的庄稼。

    1944年夏末，从前线寄来一封神秘莫测的信。拆开一看，里面是父亲上前线时

带走的证件和家里的照片，还有一张短短的通知，说是上士谢尔盖·戈尔巴乔夫已

在喀尔巴的马古拉山上英勇阵亡……

    此前父亲已走过了一条漫长的战争之路。我当上苏联总统之后，国防部长德·

季·亚佐夫赠给我一件极不寻常的礼物--父亲战争期间所在部队的军史。我怀着

万分激动的心情读了这部军史，更加深刻而清楚地认识到，我国人民走向胜利的道

路是何等艰苦，所付出的代价又是何等沉重。

    父亲转战各地的许多情况我是听他自己讲的，我现在看到了书面文献。父亲人

伍后到了克拉斯诺达尔，当地在步兵学校的范围内组建了由中校科列斯尼科夫任旅

长的独立旅。父亲早在1941年11-12月间罗斯托夫附近的战斗中就接受了第一次战

斗洗礼，其时他在外高加索方面军第56军。独立旅伤亡惨重：死440人，伤120人，

651人失踪。父亲幸免于难。此后至1942年3月，担任米阿斯河防卫任务。又有大量

伤亡。独立旅奉命开往米丘林斯克，改组为第161步兵师，此后又开往沃罗涅日，编

入第60军。

    当时，他有数十次牺牲的可能。161师参加了库尔斯克弧形地带战役、奥斯特罗

戈日斯克一罗索什战役和哈尔科夫战役，曾在佩列亚斯拉夫-赫梅利尼茨基区参与

强渡第聂伯河，曾参与扼守著名的布克林诺桥头堡。

    父亲后来讲到他们在天上轰炸不断和炮火猛烈密集的情况下强渡第聂伯河的情

况，当时乘坐的是小渔船、“应用器材”、自制的木筏和渡轮。父亲担任狙击小分

队队长，任务是保证一条渡轮上的迫击炮顺利到达对岸。他们在炸弹和炮弹的爆炸

声中，朝着对岸若明若暗的灯光驶去。虽说是在夜间，他却觉得第聂伯河的河水已

被鲜血染得通红。

    父亲因强渡第聂伯河而获得勇敢奖章，他为此感到十分自豪，尽管后来也有过

其他的奖励，包括两枚红星勋章。1943年11-12月，他所在的师参加了基辅战役。

1944年4月参加了普罗斯库罗夫一切尔诺夫策战役。同年7-8月参加了利沃夫一桑多

米尔战役和解放斯坦尼斯拉夫市的战斗。

    该师在喀尔巴死461人，伤1500余人。想不到在经历如此血腥的屠杀之后，竟然

在这座可诅咒的马古拉山上丢了性命……

    家里哭了三天。后来……父亲来了一封信，说他安然无恙。

    两封信上的日期都是1944年8月27日。也许是给我们写好信后，去参加战斗时牺

牲了？可4天之后又收到父亲一封信，是8月31日写的。这么说，父亲依然健在，继

续打击着法西斯匪徒！我给父亲写了一封信，对写信通报他的死讯的人表示愤慨。

父亲在回信中为前线战士辩护说：“孩子，你不该责骂战士们：前方什么事情都会

发生。” 这句话我终生不忘。

    直到战争结束后，父亲才给我们讲了1944年8月所发生的事情。在一次进攻前夕

接到命令：夜间在马古拉山上搭建指挥所。山上林木葱郁，只有山顶光秃秃的，从

那里望下去，西边的山坡一览无余。于是决定在那里设立指挥所。侦察兵往前去了，

父亲同他的狙击分队开始工作。他把装有证件和照片的挎包放在新挖战壕的胸墙上。

突然下面树林里传来一阵嘈杂声和枪声。父亲断定这是自己人，是侦察兵回来了。

他走上前去，冲他们喊道：“你们要干吗？往哪儿打枪？” 回答他的是一阵猛烈的

自动步枪火力…… 听声音就知道这是德国人。狙击手们四散跑开。是漆黑的夜色救

了他们。无一伤亡。简直是奇迹。父亲开玩笑说：“第二次生命。”欣喜之余，修

家书一封，只报了个平安，再未细说。

    第二天早上开始攻击后，步兵在高地上发现父亲的挎包。他们断定父亲已在攻

打马古拉山时阵亡，便将一部分证件和照片寄至家中。

    然而战争还是给上土戈尔巴乔夫留下了终生的印记……

    有一次，他们经历了艰难而危险的深入敌后的袭击、布雷、破坏公用设施，几

天晚上没有合眼，事后获准休息一个星期。他们到了离前线数公里的地方，头一夜

就是想睡个够。周围林木葱宠，万籁俱寂，完完全全是和平的气氛。士兵们全身都

酥软下来。万万想不到，就在这个地区的上空爆发了一次空战。父亲和他的狙击手

们倒要看看究竟会是怎样的结局。

    炸弹的呼啸声、爆炸声此起彼伏。有人想到了大喊：“卧倒！” 全都扑向地面。

一枚炸弹就在父亲的附近爆炸，偌大的弹片劈伤了他的一条腿。只要再偏上那么几

毫米，腿就劈断了。这回又是万幸，骨头没有伤着。

    此事发生在捷克斯洛伐克的科西策。父亲的前线生活就此结束。他在克拉科夫

的军医院接受治疗，那已是1945年5月9日--胜利日的前夕。

    战争成了全国可怕的悲剧。费尽千辛万苦才搞起来的东西毁于一旦。幸福生活

的希望毁于一旦。家庭毁于一旦：孩子失去父亲，妻子失去丈夫，姑娘失去未婚夫。

    前线战士遭遇到了极其艰苦和可怕的考验。地球上的人们对于这一代男人和女

人欠下了债。战争年代的种种经历和见闻，父亲至死也无法摆脱。关于战争他讲得

很多。讲到战争初期是何等地艰苦，武器不够，而且还不会打仗。

    在塔甘罗格附近给他们这个战区增派了援兵--黑海舰队的数千名水兵。年轻

力壮，面色红润，一个赛一个。“步兵，我们来给你们现身说法吧。” 有一天，水

兵们借着酒劲儿，散成密集的散兵线，端着刺刀投入进攻。德国人用机枪和迫击炮

来》寸付他们。于是水兵们几乎全都留在这块田野上。大地铺满了身着黑色短呢衣

和海魂衫的躯体。

    父亲在塔甘罗格附近也曾参加肉搏战。他后来讲过。脑子里只有一个东西：不

是德国人干掉你，就是你把他干掉。此外没有任何想法。一个劲儿地打啊，刺啊，

开枪啊，跟野兽没两样。还有那野兽般的吼声。并不是人人都顶得下来。而且其他

人得经过几个小时，才能勉强恢复到正常状态。我看到，父亲直到多年之后，讲到

这些事情也仍然是十分痛苦。

    战争期间我和所有人一样，经历过许多事情。虽然如此，在谈到战争时，仍然

往往回忆起一幅噩梦般的图画。1943年2月底3月初，一场雪过后，我和其他孩子为

寻找战利品，来到普里沃利诺耶和邻近的白动土村之间一个远处的林带。我们碰见

了一批红军战士的遗骸，1942年夏天，他们在这里进行了自己的最后一次战斗。这

是无法描写的：完全腐烂和已被啃光的躯体，戴着锈蚀钢盔的头骨，腐烂的军便服

里那紧握步枪的发白的手骨。这里还有手提式机枪、手榴弹、一堆堆空弹壳。他们

就这样躺在战壕和弹坑的脏水中，未加埋葬，用眼眶的黑窟窿望着我们

    我们惊呆了。回家时内心受到极大的震动。

    那些无名战士后来安葬在阵亡将士公墓。我从来不把他们当成外人或者不相干

的人。如今普里沃利诺耶村中心矗立着一个普通的方尖碑。碑上镌刻着战争中未能

生还者的名字。其中整整一行都姓戈尔巴乔夫。

    战争结束时，我14岁。我们这一代是战争之子的一代。战争燎伤了我们，它在

我们的性格上以及我们对世界的认识上都留下了自己的印记。


     第三章 莫斯科大学

     录取为住校生

    我于1950年中学毕业，因成绩突出获得银质奖章。我已满19周岁，是应征入伍

的年龄，需要决定：下一步怎么办？

    父亲的话言犹在耳：“毕业以后你自己看着办。你要是想工作，我们就一起干。

想学习，就接着上，我尽量支援你。不过这事非同小可，主意只能由你自己来拿。”

    我的倾向十分明确：继续学习。这是当年我的同龄人的典型倾向。国家正在恢

复和建设，工程师、农艺师、医生、教师都很缺乏。往往是全班学生统统升入大学。

即使成绩最差的学生，也能找到录取条件较宽的大学报考。

    我的同班同学都报考斯塔夫罗波尔、克拉斯诺达尔和罗斯托夫的学校。我则认

为要上就上最大的大学--国立罗蒙诺索夫莫斯科大学的法律系。

    不能说这是经过深思熟虑的想法。对于什么是法学和法制，我当时只有相当模

糊的概念。但是我敬仰法官和检察官的地位。我把材料寄到法律系招生办公室，就

开始等待。过了一些日子，没有任何反应。我发了一封已为回电付费的电报，这回

得到了通知书：“已被录取，并提供宿舍。” 就是说已按最高档次录取，甚至面谈

也免了。看来，一切都起了作用：“工人农民出身”，工龄，已是候补党员，当然

还有最高级政府奖励。总之，就当时主要靠前线战士来达到的对大学生社会结构的

“优化” 而言，我也算是合适的人选。

    于是，我成了莫斯科大学的学生。头几个星期以至头几个月，我都感到不大舒

服。对比一下吧：普里沃利诺耶村和莫斯科。我从新朋友那里初次听到“莫斯科是

个大农村”这样的说法。列宁格勒人特别喜欢重复这个说法。然而在我这个农村中

长大的人看来，莫斯科是个庞然大物，一个巨型城市。当时的不安心情至今印象很

深。

    对我说来，一切都是第一次：红场，克里姆林宫，大剧院--第一部歌剧，第

一部芭蕾舞剧，特列嘉柯夫美术馆，普希金美术博物馆，第一次泛舟莫斯科河，到

莫斯科近郊游玩，第一次十月革命节游行……每次都有一种无与伦比的认识新事物

的感觉。

    尽管如此，最先回忆起来的，还是大学宿舍那其貌不扬的楼房，它位于索科尔

尼基的斯特罗门卡大街上。我们每天都要辗转奔波七公里跑上一趟（乘地铁、电车

和步行），到母校去再回来。每次这样的行进都使我们见识到新的市区，我们对这

个城市愈来愈依恋了。当然，老莫斯科和她那素来就有的“俄罗斯特色”，那纵横

交错的小街道小胡同，别说是5年，就是50年也休想弄清楚。然而大学周围的所有街

道和胡同、宿舍周围大学生群岛的所有小岛却永远留在记忆之中：鲁萨科夫大街的

大锤电影院和鲁萨科夫俱乐部，普列奥布拉任斯基广场那绝无仅有的情调，布赫沃

斯托夫大街那古色古香的塔楼，索科尔尼基的公园。

    到后来，已经是四年级了，我们搬到列宁山上，两个人住一套房，往往躲在

“贵族之家”里一两个星期不进城。可当初在斯特罗门卡大街，我们这些一年级学

生是22人住在一间房里，到二年级是11个人，三年级6个人。

    这里设有自己的带小吃部的饭厅，花上几戈比就可以买一杯茶，就茶吃面包，

面包管饱，都放在桌上的盘子里。这里还有理发店和洗衣房，不过衣服常常是自己

动手洗，因为没有钱，也没有可供换洗的衣服。这里有自己的门诊部。这对我说来

倒挺新鲜，因为我们村里没有，只有一个卫生站。这里还有图书馆、宽敞的阅览室，

俱乐部里有各种各样的小组和运动队。这是一个完全特殊的世界，一个具有自己不

成文的惯例和规则的学生大家庭。

    我们大学生的日子过得很清苦。文科各系的助学金为每月220卢布（1961年以前

的币值）。诚然，我一度因为是优等生和担任社会工作，曾领到过很高的个人助学

金，叫做加里宁助学金，金额为580卢布。此外家里每月寄200卢布。这笔钱的代价

我很清楚：父母亲在自家宅院里种上蔬菜、养上鸡鸭，再拉到城里市场上去卖。

    在莫斯科处处都得节约。不过，同我的大多数朋友一样，每到发助学金之前的

那个星期，就感到特别紧张。只得吃“干粮”了，来上一个青果罐头或者是其他不

超过一个卢布的东西。即使如此，那最后一个卢布也不是花在吃上，而是拿去买电

影票了。

    大学里的学习从一开始就引起我极大的兴趣。学习占据了所有的时间。我学习

起来如饥似渴，如醉如痴。家在莫斯科的朋友取笑我说，许多我觉得新鲜的东西，

人家早在中学时就会了。可我念的是农村中学啊。

     斯大林之死

    1953年3月5日严寒的早晨。在通常上公共课的16号教室里，死一般的寂静。老

师走了进来，以悲哀的声音，噙着眼泪，向大家报告了74岁老人过早逝世的消息……

    有些学生的亲人曾在大清洗中受到迫害，他们当时已经（或多或少）认识到现

制度的极权本质。然而大多数学生都深感悲痛，认为这是全国的悲剧。不必隐瞒，

我当时的感情大致就是如此。

    我中学的毕业作文题目为：《斯大林是我们战斗的荣光，斯大林是我们青春的

骄傲》。作文得了最高分，后来又作为样板向毕业生展出了几年。我可是了解现实

生活、也了解他执政年代所发生的某些事情的。

    前不久我看到萨哈罗夫院士写于1953年3月的一封信，信中说：“我正处于伟人

逝世的印象之中。我在思考他的仁爱……”可见，这并非我一人所特有。

    那几天仿佛再没有比向斯大林告别更为重要的任务了。我是和一些同班同学一

起去的。大家十分缓慢地艰难行进，走了整整一天，往往几个小时都在那儿原地踏

步。我们顺利地绕小胡同，避开了特卢布纳亚广场，广场上发生了骇人听闻的挤人

事故，许多参加吊唁活动的人因此丢了性命。我们一个街区一个街区地走了整整一

夜。终于来到遗体前面。

    从前在参加节日游行时，即使从远处我也始终没有看见过斯大林。如今在圆柱

大厅里才第一次看到他……死去的他。那是一张木然不动、呈蜡黄色、毫无生气的

面孔。我用目光在他身上寻找伟大的痕迹，但所看到的东西却妨碍着我，并产生出

种种混杂在一起的感情。

    “我们今后会怎么样？” 无论对斯大林的态度如何，这自然是1953年3月摆在

每个人面前的问题。这个问题不可避免，因为死者乃是整个体制的化身。

     “解冻”

    不久便出现了第一批变化的征兆。一医生案件” 被中止了。《真理报》、后来

其他报纸开始刊登关于“个人崇拜”（不错，暂时没有点名）及其与马列主义毫不

相容的文章。文化领域出现了“解冻”。这一切当然不会不在大学里反映出来。讲

课愈来愈有意思，课堂讨论、学生小组的活动也愈来愈活跃。“解冻” 影响到我国

各社会组织的活动。

    前面提到的几次“晚期斯大林主义” 运动使得某一部分高年级前线战士的心灵

深受刺激，这些运动在很大程度上是由他们一手进行的。他们的影响开始明显下降。

    我记得曾为“列别杰夫集团案” 开了三天大会。列别杰夫本是法律系党委书记，

他培植亲信，实际上已篡夺了系里的大权，控制了党委会和系办公室。他对全体教

师施加影响，干预生活的各个方面和系里的日常工作。经过激烈的三天辩论之后，

将他免职。我们年级也有了自己新的领导人，并且这已经不是我入学之初那些当权

的莫斯科人，而是“外省人” 了。

    最后两个学年，大学里的气氛开始发生变化。人们起初是提心吊胆、后来便愈

来愈无所顾忌地对于某些历史事件以及当代政治生活的某些现象的“固定” 解释表

示怀疑。当然，离公开的意见多元化还相差十万八千里。党的领导机关和其他机关

虽说是放松了手中的意识形态缰绳，却决不打算完全撒开不管。

     相遇

    大学几年的学习对我说来不仅异常有趣，而且相当紧张。课内课外的学习时间

加起来，每天至少12～14个小时。必须填补农村中学的缺陷，这种缺陷已经表现出

来了，尤其是在头两年。至于说到缺乏自尊心，老实讲，我从未有过这种感觉。所

有的新东西我都掌握得相当快，而为了巩固所学的知识，却需要仔细阅读大量额外

的参考书。顺便提一句，这就是莫斯科大学的教学与其他高校的不同之处。

    我是个爱交往的人，我与同年级的同学以及系里许多学生都保持着同志式的关

系，这也是团内职务的要求。还有一个范围较小的朋友圈子。他们是：尤拉·托皮

林，瓦列里·沙普科，瓦西里·祖布科夫，沃洛佳·利伯曼，兹杰涅克·姆雷纳尔

日，鲁道夫·科尔恰诺夫，廖尼亚·塔拉韦季耶夫，维克多·维什尼亚科夫，瓦洛

佳·利哈乔夫，娜塔莎·博罗夫科娃，娜佳·米哈廖娃，利亚·亚历山德罗娃，萨

沙·费利波夫，柳夏·罗斯洛娃，埃拉·基列耶娃，瓦利姬·雷洛娃，加利姬·达

纽舍夫斯卡娅，瓦洛佳·大库兹明。我与他们以及许多我根本叫不上名字的人一起，

进入了首都这个陌生的大世界。

    我们曾一起去看戏、看电影、听音乐会、看画展。经常在一起准备功课和考试。

    莫斯科大学不仅是思想方式不同、生活经验各异、分属不同民族的人们的荟萃

之地。这里也有人的命运的相互交汇，这种交汇有时转瞬即逝，但往往也有从此永

远交汇下去的。而且有一个经常出现这种邂逅相遇的中心，就是我们在斯特罗门卡

大街上的学生俱乐部。

    一座简陋的低矮楼房，好像是昔日的兵营，却成了我们的真正文化的发源地。

名噪一时的歌唱家和演员均曾在此演出。其中有：列梅舍夫，科兹罗夫斯基，奥布

霍娃，扬申，马列茨卡娅，莫尔德温诺夫。堪称莫斯科演艺界的精英。演员本人将

演出看作是一种职责：培养青年对美好事物的感觉。这是艺术界知识分子的优秀传

统，它可以追溯到革命前时代，可惜今天已几乎丧失殆尽。这样的演出活动确实使

我们这些来自全国各地的学生得以了解真正的艺术。

    如上所述，俱乐部里有许多小组，可说是五花八门，既有学习煎鸡蛋和改旧衣

裤的家政小组，也有交谊舞小组。当时几乎是人人都很痴迷交谊舞。俱乐部经常举

行舞会。我很少参加，更喜欢钻书本。可同年级的同学经常去，回来以后就对自己

舞伴的优点展开热烈的讨论。

    那天晚上我正在房间里看书，这时沃洛佳·利伯曼和尤拉·托皮林走了进来……

    “米沙，那儿有这么一个女孩！新来的！咱们去吧！”

    “好吧，”我说，“你们先去，我回头就到……”

    他们走了，我试着继续看我的书，可是一种好奇心占了上风。我就到俱乐部去

了。我哪里知道这一去竟会与自己的命运有关。

    刚一进门就看见身材高大、却像军人一样地衣着整齐、腰板挺直的托皮林了，

他正在同一位陌生的姑娘跳舞。乐曲声戛然而止。我走到他们面前，我们相识了。

    赖莎·季塔连科在哲学系学习，该系与法律系同在一座大楼，她也住在斯特罗

门卡大街的宿舍里，我原先却没有看见过她，真是无法理解。

    我一到莫斯科，就下定决心，在莫大五年期间要一心扑在学习上，决不搞“风

流韵事”。应当承认，同年级女孩很快就凭直觉感觉到了这一点，至少她们没有将

我归入“未婚夫”的范畴。我也绝对相信我能挺得住。可眼下……

    从这次见面开始，我就开始了难熬而幸福的日子。

    当时我觉得，我们的初次相识没有使赖莎·马克西莫夫娜产生任何情感。她对

此处之泰然。这可以从她的眼神看出来。我一直在寻找新的见面机会，有一天，又

是尤拉·托皮林邀请赖莎·马克西莫夫娜同房间的女孩到我们这里来做客。我们请

她们吃茶点，通常都是这样，大家海阔天空，有些兴奋。我很想“加深印象”，我

认为当时自己显得很蠢。她始终很矜持，而且第一个提出要走……

    我一再设法与她见面、攀谈。可是几个星期，一个月，两个月过去了。直到19

51年12月，才终于有了这个机会。有一天晚上，我做完功课后到俱乐部去。那里正

在举行与文化活动家的见面会。礼堂挤得水泄不通。这时宣布稍稍休息。我顺着过

道往主席台走，想找熟人。

    我在前进中先是感觉到、后来才发现有人在注视着我。我与赖莎·马克西莫夫

娜打了个招呼，说自己正在找坐位。

    “我正好要走，”她站起来说道，“这里我不是很感兴趣。”

    我觉得她好像有些不对劲，便提出来跟她一起离开。她并未表示反对，于是我

俩一起走出俱乐部。我们在宿舍区里溜达，说东道西。按照大学生的标准还有点早

--将近10点钟，我邀请她一起去城里走走。赖莎·马克西莫夫娜表示同意，几分

钟后，我们再次会合，顺着斯特罗门卡大街往卢萨科夫俱乐部的方向走去。

    我们久久地漫步街头，话语连绵，但谈得最多的是关于面临的考试和大学生的

事情。第二天又再次见面，不久，我们所有的课余时间都在一起度过了。仿佛我生

活中其余的一切均已退居次要地位。老实说，那几个星期连学业也荒废了，不过考

查和考试都顺利通过了。我到赖莎·马克西莫夫娜的宿舍去得愈来愈勤，结识了她

的两位女友及其男伴--梅拉布·马马尔达什维利和尤里·列瓦达（前者后来成了

著名哲学家，后者是同样有名的社会学家）。他们都是很有趣的交谈者，可我凭直

觉感到，赖莎·马克西莫夫娜和我一样，最喜欢的是我们两人在一起。因此我们宁

可街头漫步，也不愿在一起聚会。

    然而，冬天却发生了一件始料不及的事情。我们像往常一样课后在莫霍瓦亚大

街莫大的院子里见面，决定步行去斯特罗门卡大街。可赖莎·马克西莫夫娜一路上

几乎一句话不说，也不太愿意回答我的问题。我觉得有点不对劲，便直截了当地问

她出什么事了。她的回答是：“我们不必见面了。这段时间我一直感觉很好。我又

回到生活中来了。同一个我曾经相信过的人决裂，使我痛苦万分。很感谢你。但是

这种事再来一次我就无法承受了。最好现在就趁早结束我们的关系……”

    两人一路无言。快到斯特罗门卡大街的时候，我对赖莎·马克西莫夫娜说，无

法满足她的要求，那对我说来简直是一场灾难。这也成了我对她的爱情表白。

    进了宿舍楼，我把赖莎·马克西莫夫娜送回房间，分手时我说，两天以后还要

在莫大院子里等她，地点不变。

    “我们不必见面了，” 赖莎·马克西莫夫娜再次斩钉截铁地说。

    “我等着你。”

    两天以后，我们见面了。

    我们又在一起度过全部的课余时间了。我们在莫斯科的林荫道上徘徊流连，互

相倾吐衷情，惊喜交集地发现彼此身上所有使两人亲近起来的东西。1952年6月的一

个夜晚，我们在斯特罗门卡大街宿舍的小花园里谈兴甚浓，彻夜未眠。也许在那个

六月的夜晚最终明白了：我们不能够也不应该分开。生活表明：我们彼此并没有选

错。

    一年后我们决定结婚。但是出现了这种情况下通常会遇到的问题：在哪儿住，

父母对“大学生结婚”会说什么，主要是婚后靠什么过活？就靠两份微不足道的助

学金和家里（多半是象征性的）帮助吗？

    根本就别指望在斯特罗门卡大街宿舍里要个单间。然而青春毕竟是青春。上完

三年级后我回到家乡，向父母通报了我的决定，整个收割季节我都在拖拉机站干机

械手的活，特别卖力气。父亲嘲笑道：“有了新的动力。”

    临去莫斯科之前，我和父亲卖了9公担粮食，加上现金报酬将近有1000卢布，这

在当时是个不小的数目，我原先手里从来没有过这么多钱。于是我们的“家庭计划”

便有了物质基础。

    我提前几天去了莫斯科，以便迎接假期回乡探亲的赖莎·马克西莫夫娜。有一

次我们一起散步时路过索科尔尼基户籍登记处。我提议：“进去看看！”

    我们走进去，问清了登记结婚都需要哪些证件。1953年9月25日，我们再次跨入

这个可敬机关的大门，领到一张编号为PB047489的证件，证明公民米哈伊尔·谢尔

盖耶维奇·戈尔巴乔夫（1931年生人）和公民赖莎·马克西莫夫娜·季塔连科（19

32年生人）依法结婚，有关签名和印章已经查明属实。多少有些缺乏诗意，不过倒

是进展神速。

    在我们的家庭“民间创作”中，还保留着赖莎·马克西莫夫娜恰好在那几天做

梦的回忆。

    仿佛我们（她和我）都在一口黑洞洞的深井下面，只有上面很高的地方有点光

线。我们相互搀扶着，顺着木井架往上爬。手已受伤，流着鲜血。疼痛难忍。赖莎

·马克西莫夫娜掉了下去，我把她抓住，我们又慢慢地往上爬。最后精疲力竭，终

于爬出这个黑洞。我们面前是一条笔直、清洁、两侧镶有森林的光明大道。前方地

平线上是巨大的、鲜艳夺目的太阳，大道仿佛汇人和融人到太阳中去。我们迎着太

阳前进。忽然之间……从大道两侧开始在我们前面落下一道道可怕的黑影。这是什

么？森林呼啸着回答道：“敌人，敌人，敌人。”心脏一阵发紧……我们携起手来，

继续沿着大道向着地平线、向着太阳走去……

     大学生婚礼

    婚礼是后来，到11月7日十月革命节才举行的。婚礼之前，用夏天挣的钱在基洛

夫大街一家成衣店给赖莎·马克西莫夫娜做了一条漂亮的裙子，布料用的是意大利

纱。她穿上这条裙子真是美丽动人。我是平生第一次做了一套贵重料子的西装，料

子名叫“突击队员”。这样，在仪式前我们都做好了准备。只是新娘子的白鞋没有

钱买，不得不向女友借债了。

    婚礼在斯特罗门卡大街的营养餐厅举行。前来参加婚礼的都是同年级的朋友。

上的是大学生菜肴：以必备的凉拌菜为主。喝的是香摈酒和首都牌酒。大家纷纷起

立致祝酒词。兹杰涅克居然往自己考究的“进口” 西服上撒了大块的油污。食堂里

欢声笑语，大家翩翩起舞。那是个真正的大学生婚礼。因此，诚如俄国革命者心爱

的歌中唱的那样，“我们并未在教堂里举行婚礼”……

    我们家庭生活中开始了一个有些“奇怪的” 阶段。我们几乎整天都在一起，到

了晚上再各自回到斯特罗门卡大街那人满为患的“住所”。我们直到秋天搬到列宁

山上的宿舍时，才分到了单间。这里住的是理科学生和文科高年级的学生。

    未能分到“一家一户” 的单间。更有甚者，校长办公室担心我们的道德问题，

实行了绝无仅有的学生住宿办法。将全部宿舍分成两部分：男生部和女生部。赖莎

·马克西莫夫娜住在了区，我住在乙区。进入每个区都有严格的出人证制度的限制。

好不容易才获准每日探视。而且每次我都得随身带上注明已经登记结婚的身份证。

可是这也起不了什么作用：11点整赖莎·马克西莫夫娜的房间里就会响起刺耳的电

话铃声，楼层的女值班员说：“你们那里有外人。”

    不过好在1953年12月到了，召开了斯大林去世后的第一次团代会，我们这些学

生代表针对校长办公室成员的假仁假义把他们批了个体无完肤。在会议进行中贴出

了反映学校生活实际的讽刺画。其中的一张（有四五米长）画了校长的一只脚，他

皮鞋下面踩着一张结婚证。

    共青团提出的意见尖锐而果断。一切都经过重新审议，并作了改变。学生开始

分系住宿。恢复了正常的交往。生活进入了自然的轨道。如今我们已经有了家庭早

餐和家庭晚餐，甚至有了家庭午餐。朋友到我们这里来串门。总之，我们十分幸福，

我已经开始感到自己是个有家眷的人。

     前途未卜

    五年的学习结束了。现在是毕业生最心神不安的日子：分配工作。分配结果实

际上会决定整个今后的生活道路。

    赖莎·马克西莫夫娜已经过了这一关。她比我早一年毕业，考上研究生，通过

了副博士考试，正在写论文，她将来肯定是在首都从事科研工作。

    也有人建议我报考集体农庄法教研室的研究生，但我无法接受这个建议，是出

于原则性的考虑。我对所谓“集体农庄法”的态度已彻底弄清。我认为这门科目绝

对是不科学的。

    不过，我并不担心我的前途。我作为团组织书记参加了分配委员会，知道我的

命运已经决定。我和其他12名毕业生（其中11名为前线战士）都分配到苏联检察院。

    对斯大林大清洗受害者的平反工作开始了，打算在重新组建的对于国家安全机

关的案件处理进行检查监督的部门中使用我们。为正义的胜利而斗争，这是我对于

自己未来工作的想象，这也完全符合我的政治信念和道德信念。

    6月30日考完最后一门。我回到宿舍，发现邮箱里有一封公函，大意是请我到未

来工作的单位苏联检察院去。我去的时候兴高采烈，期待着关于我的新职务的谈话，

还想着要提出的建议该如何措辞。然而当我兴冲冲、笑呵呵地跨进信上所指的办公

室时，听到的却是该处官员那冷若冰霜、照章办事的通知：“无法录用您在苏联检

察院工作。”

    原来，政府作了一个决定，严禁接收法律院校毕业生进入中央司法机关工作。

这样做的理由是，在造成30年代大清洗愈演愈烈的诸多原因中，据说也有这么一条：

幼稚的青年太多，他们没有任何职业经验和生活经验，却掌握着生杀大权。于是，

我这个出生在大清洗中受害家庭的人，却不由自主地成了“恢复社会主义法制斗争”

的受害者。岂非咄咄怪事！

    这是对我的全部计划的打击。计划在顷刻之间化为泡影。当然，我可以在大学

里找个美差，以便留在莫斯科。我的朋友已经在为我出谋划策了。但是我没有这个

想法。

    有人建议我到托木斯克检察院、布拉戈维申斯克检察院、后来又是塔吉克共和

国检察院去工作，最后，是到距首都咫尺之遥的斯图皮诺去当市检察长助手，那里

还提供住房。我和赖莎·马克西莫夫娜对这些建议均未多加考虑。干吗要到人地两

生之处，到人家那里去寻找幸福呢？因为无论西伯利亚的严寒还是中亚地区的酷热，

斯塔夫罗波尔都并不缺少。

    决定作出了。于是，在派遣信写有“交苏联检察院使用” 字样的地方，划掉

“苏联” 二字，并在该行上方填写“斯塔夫罗波尔边疆区” 的字样。

    总之是回家，回到斯塔夫罗波尔。决定先去看望赖莎·马克西莫夫娜的父母。

要“祈求宽恕过失”。

    他们对我们的态度不冷不热：谈不上不友善，却也并未掩饰自己的怨气，因为

我们结婚是先斩后奏。今天我作为一个父亲对此完全能够理解。而我们又给他们增

加了一条消息：女儿在莫斯科的研究生不念了，我要把她带到默默无闻的地方，到

一个叫做斯塔夫罗波尔的“洞穴”里去。

    同家里的年轻一代--赖莎·马克西莫夫娜的弟弟热尼亚和刚刚中学毕业的妹

妹柳达相处没有任何问题，很快便彼此产生好感。同父母亲相处就麻烦一点。父亲

比较冷静，而同母亲亚历山德拉·彼得罗夫娜起初就是不好相处。到后来我们确立

了亲密无间的关系。双方的父亲特别要好。

    我让赖莎·马克西莫夫娜在父母家住上一个月，自己则回到莫斯科。7月的最后

几天一直在做临行前的准备。我们的全部东西都装进两个箱子。主要的行李是书，

我好不容易搞到一口大木箱，装了满满一箱，运到车站发“慢件”，这样要便宜点。

    夜里我自己也该上路了。我回到宿舍。冲了个淋浴。躺在床上，闭上眼睛，第

一次思考后来曾不只一次地想到过的问题：在我的生活中，莫斯科大学意味着什么？

    我很清楚，1950年夏天首次跨入莫霍瓦亚大街大楼的那个“工农青年” 和五年

后准备前往斯塔夫罗波尔的莫大毕业生，在很大程度上已经判若两人。

    当然，家庭是我作为个人和公民的成长中至关重要的推动因素。当然，中学和

中学老师在我的进一步成长中起了很大的促进作用。我还要感谢我那些年长的同志

--机械手们，是他们教会我如何工作，并帮助我认识到劳动者的一系列价值观念。

尽管如此，正是莫斯科大学给了我决定我的生活选择的基本知识和道德力量。正是

在这里开始了长年累月对我国历史、它的现在和将来进行重新思考的漫长过程。可

以断言：如果没有这五年，也就没有政治家戈尔巴乔夫。

    大学给定的智力高度使我永远避免了自高自大和自以为是。它帮助我在日后生

活最困难的日子里挺了过来，到那时我的生活环境、交往范围已完全不同，人们看

重的不是智力，而是完全不同的“美德”。

    我在看自传体小说时，注意到有些作者为自己所经历的考验感到十分自豪。他

们把生活本身看成“大学”。我的生活中也有各种变故，经过的苦难也不少。但我

还是认为，我的经历中只有一所大学，那就是莫斯科国立罗蒙诺索夫大学。


     第四章 初试锋芒

     省城

    斯塔夫罗波尔没有人来迎接我。我把东西放在车站寄存处，便出去找安身之地

了。我对城里情况一无所知，以前只是偶尔光顾。找到了一个旅馆，名叫“厄尔布

鲁斯”。我就在这里下榻。我交过床铺钱，便出去逛街了。

    城里处处树木葱茏、绿草如茵，一派古典省城的景象，令我惊叹不已。三四层

楼房并不多见，一两层唱主角，房屋的旁边和上面都盖满了小屋，而且都是俄罗斯

边远地区许多小城所特有的那种最莫名其妙的建筑样式。每座房屋房顶上的烟囱，

仿佛是在证明没有暖气。后来我才得知，城市也没有上下水设施。

    市中心位于高起的部分。那里也有老城堡的断垣残壁。据说这里还曾有过一座

金碧辉煌的古代大教堂，但在1942年德寇大兵压境时炸掉了。60年代以前，旧城的

很大一部分由中央广场和上市场占用，这里曾是全边疆区和邻近各州农产品的集散

地。

    从市中心往下，也就是往东，是一条宽阔的大街，大街尽头，是昔日城堡大门

所在之处，叫做梯弗利斯大门。通往梯弗利斯的大门……最后，还有一处容易记住

的当地“名胜”--师范学院楼前的大水洼。总之，简直就是果戈里笔下的省城图

画。

    厄尔布鲁斯旅馆的旁边是下市场。其泥泞不堪和蔬菜水果之便宜，均令人大吃

一惊。几个戈比就可以买到一大堆番茄。不过我花钱都很节省，省下来派别的用场：

必须在赖莎·马克西莫夫娜抵达之前随便租个什么住房。

    我从8月5日起在边疆区检察院开始见习。每天晚上满城里四处找住房。一天两

天过去了，先后看了几十处住房，却每次都不成功。最后单位的同事建议去找经纪

人。检察院和民警局同他们进行着殊死的斗争，将他们登记在册。给了我一个老牌

女经纪人的住址，是伊帕托夫街26号（如此“重要” 的材料记得很牢）。我去了，

她当下就明白我不是来“斗争”，而是来求助的。她收了我50卢布，给了三处房的

地址。其中的一处（在喀山大街）就成了我们未来几年的住处。

    这里住着一对讨人喜欢、颇有教养的退休教师，还有他们的女儿女婿--柳芭

和沃洛佳。后来又添了个孙子，叫阿纳托利。房东给了我们一间见二平米的小屋，

其中炉子就占了三分之一的面积。从三个不大的窗户望出去，是个非常美丽的古色

古香的花园。不错，窗户关起来很费劲，它们全都歪斜了。家具就是一张又长又窄

的铁床，那网状床垫中间几乎已经耷拉到了地上。而且整个房间已多年无人收拾，

可是就凭我那点钱，似乎也没有更好的选择。与房东讲好了每月房租250卢布（按1

961年以前的币值）。至于木柴、煤炭、煤油，都得自己操心。我把那个虽说是“慢

件”、却也平安到达的大木箱放在房间中央，既当桌子，又作书架。自己做了挂衣

架。在赖莎·马克西莫夫娜临来之前买了两把椅子。置办家具到此为止。

     与检察院一刀两断

    苏联检察院工作人员所表现出来的毫不客气、对我家庭情况的漠不关心以及我

分配的整个经过，无不使我对是否搞专业工作颇为犹豫。在斯塔夫罗波尔的见习也

并未改变我的想法。于是我决定与检察院一刀两断。

    我与共青团边疆区委进行了接触。在这里遇见了以前的熟人。我谈了自己的想

法。莫斯科大学的校徽以及关于我在法律系社会活动情况的介绍看来是起了作用。

几天后我被请去与边疆区团委第一书记维克托·米罗年科谈话。我们见面认识，彼

此交谈，我接受了调到区团委工作的建议，是去担任宣传鼓动部副部长。

    似乎一切顺利。但只是乍一看来如此。作为年轻专家，我必须到所分配的地方

报到并从事委派给我的工作。现在必须把边疆区检察院的事情办妥。好在米罗年科

就我调到共青团工作问题已征得边疆区党委的同意。不过我决定不绕开边疆区检察

官，一再要求与他谈话。检察官瓦西里·尼古拉耶维奇·佩图霍夫威信很高，大家

都认为他很有主见、坚持原则。后来我在共青团工作时，不止一次地确信此言不谬。

    “您有权决定是否放我走。不过我请求您满足我的愿望，”这是我对他说的最

后一句话。

    关于这次谈话，我当天在给赖莎·马克西莫夫娜的信中写道：“今天与边疆区

检察长进行了一次长时间的不愉快的谈话。”次日又在下一封信中写道：“他们今

天又同我谈了一次，在挨着个儿把我大骂一通之后，同意我调到区团委去。”

    数十年后，我于80年代收到佩图霍夫亲笔题赠的两本书和一封信，他在信中说：

“今天，我怀着极其满意的心情想到，当时没有阻挡您的生活道路是做对了。”但

这都是后话了，而当时与佩图霍夫谈话之后毕竟心里还是很不痛快。

     在共青团

    在经历了战争和恢复的严峻时期之后的50年代，共青团内还保留着年轻人的朝

气、活跃的同志关系精神。共青团的全部工作都是靠热情来完成，即使最简单的事

情也不易办到。

    我开始了在边疆区区团委的工作，我努力做到尽快熟悉工作，弄清我的新职责，

跑跑各地的团组织。我开始定期深人斯塔夫罗波尔的各区。路程远的地方需坐火车

或者搭乘顺路的汽车，在区里就多是步行。第一次发工资（发到手840卢布）就得去

买一双充革布长筒靴，在我们这个泥泞不堪的地方穿别的鞋根本不行。

    当时出差，伙食问题更难解决。成天在路上走，精疲力尽，饥肠辘辘，可是找

不到地方吃饭，什么小吃店、咖啡馆、食堂、小卖部，统统没有。哪位同事或者村

民可怜你，让你到他家去款待一番，来上一杯奶、一块面包就很不错。要是到哪个

当地领导家中去做客，那就算得上一件大事了。

    过夜也是个大问题。除非是区中心，大部分村镇都没有旅馆或者客店。这时共

青团的朋友帮了大忙：要么把你安排到哪个“玛尼亚大婶”家，要么接回自己家去

住。

    每次下去都会认识愈来愈多的人，都会有一些新的发现。了解人，在生活的自

然状态下了解生活，对我说来这是最主要的。

    最初下去时，有一次我来到边疆区东南部沃伦措沃一亚历山德罗夫区的苦山沟

村。成天都在修配厂、牧场和生产队度过，情况触目惊心，贫困破败到了极点。晚

上久久坐在集体农庄管委会，设法弄清那没完没了的问题。许多事情如今已想不起

来，毕竟过去了这么多年。但下面这个情景印象很深。有一天我和团组织书记决定

到最远的畜牧场去，看一看在那里工作的青年。我们在无法通行的泥泞中艰难跋涉。

在某一刻，我们好不容易走完一段上坡路后，来到一个小山冈，停下脚步。

    展现在我们面前的图画确实离奇。村庄坐落在下面的山谷之中，绵延近20公里，

苦山沟河从它的两侧流过。极目所见，是凌乱不堪的低矮土屋，炊烟镣绕，黑色篱

笆曲曲弯弯

    在这些简陋的土屋里，有着自己的生活。然而小街（如果可以这样称呼它们的

话）上空无一人。仿佛瘟疫横扫了村庄，仿佛这些土屋小天地之间并无任何接触和

联系。只有狗吠声此起彼伏。于是我想到，难怪年轻人都纷纷逃离这个被上帝遗忘

的村庄。他们是在逃离被遗忘的处境，逃离恐惧不安的感觉，他们是害怕在这里被

活活埋掉。

    我站在小山风上想道：这叫什么，难道可以这样生活吗？

    出差中耳闻目睹，感慨良多。想对亲人倾诉，于是我几乎每天晚上，只要是独

自一人，就给赖莎·马克西莫夫娜往斯塔夫罗波尔写信。通常都得过上一个星期甚

至十天半月，往往我都已经到家了信才收到。然而这样的通信却可造成经常交往的

错觉。

    原来，赖莎·马克西莫夫娜将这些35年前的许多信件都保存起来了。在《我希

望……》一书中她公布了其中的某些片断。例如有这么一段：“……我曾经有多少

次来到普里沃里诺耶，那里却在进行着关于20卢布的谈话：上哪儿去弄这笔钱，而

且父亲一年到头都在干活。我真是一肚子怨气。我忍不住（说实话）要落泪。其他

人又如何呢？还有许多事情要做。我们的父母和千千万万像他们这样的人理应过更

好的日子。”

    人们理应过更好的日子，这就是我愈来愈关切的问题。

    而生活在照常进行。出差一次接一次，有时是青年的事情，有时又是区党委的

任务。我经常当众讲话，话题也五花八门。

    大家聚在一起，聚精会神地听我讲，问题主要不在我的口才。当时农村大多没

有通电通广播，电视更是闻所未闻，报纸要晚好多天，书籍很少。因此只要一宣布

“中央” 来了个讲课人，大家就到俱乐部来了。很高兴能有个交往的机会，舒舒服

眼地在长凳上坐下，后排的人悄悄嗑着葵花籽，准备坐在那里听下去，哪怕听到天

亮也行。

    不过共青团工作中的“教育活动” 愈来愈被赫鲁晓夫发起的一个接一个的经济

运动给挤掉了。我很快就开始明白，党团机关的工作也自有其阴险之处。它提出现

成的“游戏规则”，将你塞进某种死框框。这里，在共青团机关，也有很大的从真

正的社会工作变成当官做老爷的危险，我当初从检察院出来就是想避开这个东西。

    这个青年政治组织其实并无任何独立性可言，实际上充当苏共的“分包人”。

此外，共青团任何级别的任何采取独立行动的尝试，不仅不受欢迎，而且被当成危

险的事情。党组织把直接领导经济的职能揽在自己身上，自己成了经济机关不算，

希望共青团也照此办理。一切都通过经济成就来评价。经济上有成就，那么党组织

和共青团都干得不错。要是没有成就，那么政治工作就一钱不值。

    最令人感到吃惊的是，探索活跃的、人道的工作方式的做法，往往（说得轻点

是）得不到各级党委的理解。我去苦山沟和当地农庄（由于命运的作弄居然冠上列

宁的名字）后留下的印象，上面已经讲到。在那里呆了几天，意见听了一大堆，都

是冲着经济崩溃和暗淡无望的生活。然而最让青年人感到压抑的，则是那种完全与

世隔绝的感觉。得想想办法。

    我决定就此与专家们一谈，专家基本上也都是年轻人，一致同意年轻人需要交

往的意见。决定成立几个政治教育和其他方面的小组，正所谓“凿开一道通向世界

的窗户”。举行了最初的几次活动。参加者不仅有年轻人，也有上年纪的人。大家

表示希望定期活动。坚冰打破了。出差结束后，我到区党委去找第一书记德米特里

耶夫。我向他讲了我在苦山沟的所见所闻和所做的工作，将全部意见和盘托出，便

回到了斯塔夫罗波尔。

    没过一两天，边疆区党委把我叫去：你在那儿出了什么事？

    “没什么特别的，” 我说，“不过印象很糟糕。”

    “据区委书记讲，边疆区团委来了一个叫戈尔巴乔夫的人，他没有整顿秩序，

加强纪律，没有宣传先进的生产经验，却成立了一些‘示范性的小组”’。

    我一时目瞪口呆，过后才明白过来。德米特里耶夫是这样推断的：戈尔巴乔夫

到了边疆区党委，肯定会讲村里的生活情况，讲对人不关心。于是老谋深算的德米

特里耶夫决定来一个“先下手为强”。至于苦山沟农民的贫穷和不幸，自然是只字

不提。

    同德米特里耶夫的第二次冲突，也具有这种性质。那是后来我担任边疆区团委

书记时的事情。开始了又一次扩区的运动，他借此机会尽量把自己手下的红人都安

插到重要岗位上。下面怨声载道，我只得马上出发了。我同共青团员见面，安慰他

们，后来又到德米特里耶夫那里，我斩钉截铁地对他说，改组并不是打垮现有的社

会机构和任命“合适的人” 的借口。我回到斯塔夫罗波尔，又被请到边疆区党委那

里。原来德米特里耶夫已经来过电话了，他说，这个戈尔巴乔夫来了，你们得看着

他点儿，他显然在帮倒忙。

    同我的共青团同事相处也不是一帆风顺。我的大学学历无疑使我具有一定的优

势，在就共同的问题发生争议时，我按照大学生习惯马上卷了进去，并提出也许对

方意料不及的什么论据，表明他们的观点站不住脚。我这样做完全是为了追求真理，

带着辩论的激情。

    可有一次边疆区团委开会时，有人却公开责备我“滥用” 大学的教育程度。然

后在较小的范围内对我说：

    “米沙，你知道吗，我们喜欢你，尊重你，为你的知识，也为你的人品，可是

机关里许多同志一旦在争论中显得象个无知的人甚至傻瓜的时候，就感到很委屈。

他们只念过夜校的十年级，这难道是他们的过错吗？”

    我认真地对待这个意见。而主要是帮助其中许多人到大学继续深造。

    苏共二十大与赫鲁晓夫的秘密报告

    1956年春天到了。苏共二十大、赫鲁晓夫在大会秘密会议上的报告成了全国某

种政治上和心理上的震动。

    我在边疆区党委看到了中央的通报信，信中几乎逐字逐句地将那篇报告叙述了

一遍。我赞成赫鲁晓夫的大无畏行动。我并未隐瞒自己的观点，当众表明了立场。

但我发现机关中对于报告的反应相当混乱，甚至可以说是张皇失措。

    这种感情是可以理解的。几十年来，整个党的工作、我国社会的整个体制都是

建立在斯大林的威信之上的。一切都靠这个来说明和辩解。可如今“基础” 垮掉了。

每个机关工作人员所遵循的铁的纪律精神要求服从中央的新方针，但是远非每个人

都能领会和理解这个方针。许多人不露声色，静观事情的进一步发展，等待下一步

的指示。

    问题出现了：共青团该作何种反应？大家达成了一致意见：训练有素的工作人

员应当参加向青年宣讲二十大精神的工作。我们的行动计划已得到边疆区党委的批

准。我被派到新亚历山大区。我在那里遇到的情况可说是比较典型的。我下车伊始，

便去拜访主管意识形态的书记H．H．韦列坚尼科夫，他在了解我的任务后，深表同

情。据我的理解，他认为我简直就是在充当“炮灰”。不管怎么说，他自己是手足

无措，根本不知道该怎么办。“实话对你说吧，” 他说，“老百姓对谴责‘个人崇

拜’接受不了。”

    我知道这种拿老百姓当借口是什么意思，那往往就是机关工作人员的情绪。于

是我决定必须亲自去体察人们的情绪。我在区里呆了两个星期，每天会见共青团员，

与共产党员谈话。印象是复杂的。“个人崇拜” 的话题在我的有些谈话对象那里，

尤其在青年和知识分子以及在某种程度上接触过斯大林大清洗的人们中间，引起了

热烈的反响。另外一些人根本不肯相信报告中列举的事实，绝对接受不了对斯大林

I的活动和作用的评价。还有一些人（这种人还不少）并不怀疑事实的真实性，他们

老提同一个问题：“为什么？” 为什么要“家丑外扬”？为什么要公开谈论这件事

情，把人们的思想搞乱？

    我对许多普通人头脑里形成的那种对于大清洗的解释也大感吃惊。据说斯大林

在30年代清洗的，是那些骑在人民头上作威作福的人。他们遭到了报应。这样的说

法居然出现在一个曾经历腥风血雨的30年代大清洗的边疆区！

    在“上层”，有人是出于直觉，有人是完全自觉地，反正大家当下就明白了，

批判斯大林，就是批判体制本身，就是对体制的存在构成威胁，因而也威胁到当权

者的平静安宁。最初贯彻二十大决议的会议上，各级领导听到人们提出的“你们当

时都到哪里去了？”之类的问题，这一点就更明显了。

    时任苏联驻匈牙利大使的安德罗波夫后来讲到，二十大刚刚结束，当时的匈牙

利领导人拉科西就突然邀请他去打猎。两人单独在一起时，拉科西用俄语说道（他

显然指望谈话内容会传达到莫斯科）：“这么干不行。没有必要仓促行事。你们在

代表大会上干的事情，那是一场灾难。我还不知道它在贵国和我国会怎么表现出来

呢。”

    初到区里我就明白，需要的不是大会讲话，而是推心置腹的友好交谈。我将此

次出差的观察和建议都向边疆区党委作了汇报，引起人们的兴趣。似乎一切都还过

得去。但是我没有觉得满意。我自己的问题反而更多了，其中许多都没有答案。我

明白了，主要原因之一是赫鲁晓夫的报告。报告没有分析，没有“推论”，甚至可

以说带有个性鲜明、激烈揭露的性质。没有论证，而是刺激人们的神经。将许多极

其复杂的政治过程、社会经济过程、社会心理过程的原因统统归结为“领袖” 本人

不良的个人品质。本来应当进行更加深人的分析。可是，唉……

    二十大之后不久就开始出现的“回潮” 迹象，使混乱和不满情绪有增无减。听

说中央就赫鲁晓夫报告所发的通报信已经收回。《真理报》转载了中国《人民日报》

《关于无产阶级专政的历史经验》一文。文章中说，斯大林“体现了人民的意志，

他是马克思列宁主义的杰出战士”。

    最后，6月30日中央作出《关于克服个人崇拜及其后果的决定》，决定指出斯大

林的功绩和“对马克思列宁主义的忠诚”，还说任何“崇拜” 也无法改变“我国社

会制度的本质”。

    无论如何，二十大给社会一个极大的推动，它为重新评价内外政策、分析历史

事实奠定了基础。然而这个过程反反复复，旧势力不甘心就此让步。

     赫鲁晓夫的悲剧

    人的记忆力变化无常，在受到大众传媒的控制时更是如此。人人都记得“玉米

的光荣史”、赫鲁晓夫在联合国大会上敲皮鞋、他在马涅日画展上与画家的冲突。

然而在这些表面上的事实后面隐藏着重要得多的东西。我想，历史永远不会忘记赫

鲁晓夫揭露“对斯大林个人崇拜” 的行动。的确，他在二十大的秘密报告中分析太

少，主观的成分太多。将极权主义问题归结为外部原因和独裁者的坏性格，这是个

便当而有效的办法，却没有揭示出其深刻的根源。赫鲁晓夫的个人政治算盘也是一

目了然：他率先揭露“个人崇拜”，立刻就将最亲密的竞争者和对手莫洛托夫、马

林科夫、卡冈诺维奇、伏罗希洛夫冻结起来，这些人和他恰好都是斯大林的亲信。

    所有这一切都不错，然而对于历史和大政治说来，他的政治行动的实际后果却

具有重大的意义。对制度的化身斯大林的批判，不仅暴露出整个我国社会极其严重

的状态、其中所进行的政治斗争的扭曲性质，而且暴露出缺少最起码的法制。这一

批判使极权主义在道义上声誉扫地，引发了对体制进行改革的希望，对政治经济领

域和精神生活领域的新的过程的发展起了推动作用。这应当算作赫鲁晓夫的功劳、

他的支持者的功劳。

    更不必说赫鲁晓夫在这个问题上的立场使大批人得到平反，并为在斯大林的监

狱和劳改营中无辜身亡的数十万人恢复了名誉。

    在对斯大林的揭露方面，赫鲁晓夫历史作用的矛盾性表现得最为鲜明，一方面

是胆略和勇气，果断和逆潮流而上的决心，另一方面又是政治思维受某些刻板公式

束缚的局限性，不能也不愿揭露他所抨击的现象的深层基础。

    如果认为苏联社会历史上悲剧事件的原因仅仅在于“恶棍” 斯大林的个人品质，

那就相反地无异于成为“个人崇拜” 的俘虏。既然问题在这里，那么只需将坏领导

人换成好领导人，我们就可以保证不会重犯错误。赫鲁晓夫仿佛在对大家说：我老

老实实地讲出过去的事情，没有任何隐瞒，相信我吧，跟着我走，一切都会好的。

换句话说，建议大家以一种崇拜来代替另一种崇拜，却无意去触动体制的基础。

    赫鲁晓夫不想去深人分析极权主义的原因，而且大概也无法进行这种分析，因

为这就要求他打破那些业已成为他的信仰象征的旧框框。所以，对个人崇拜的批判

看似言辞激烈，其实并不彻底，事先已设定了一定的界限，而实际民主化的进程从

一开始就陷于停顿。

    同样的自相矛盾在赫鲁晓夫的对外政策中也表现得很突出。他积极地登上国际

舞台，建议实行和平共处，进行与主要资本主义国家建立正常关系的初步尝试；与

印度、埃及等 “第三世界国家” 建立新型关系；最后，力图较为民主地处理社会

主义国家之间的联盟关系，结束与南斯拉夫的敌对状态。所有这一切都在国内外受

到普遍欢迎，无疑起了积极的作用。

    而另一方面，则是残酷镇压1956年匈牙利人民的起义；导致1962年使世界濒临

战争灾难边缘的导弹危机的冒险主义因素；与中国的争吵，后来则演变成为长期的

敌对与对峙。

    当时内外政策的种种曲折，无疑不仅反映了赫鲁晓夫本人对问题认识的水平和

倾向，而且反映了他不能不正视的各种政治力量的影响。来自党和国家机构的压力

特别大。这种压力迫使他随机应变，使他的某些措施只能以举足轻重的社会力量可

以接受的形式表现出来。

    据我的观察，如果不是他所处的环境的话，赫鲁晓夫以他的观点和打算完全可

以走得更远。我无法接受那种简单化的说法，似乎他起初是个彻底的改革家，到了

除掉“斯大林的老近卫军并把江山坐稳” 之后，就开始搞唯意志论和主观主义了。

尽管有自相矛盾之处，我认为赫鲁晓夫是一个行动始终如一的人。如上所述，他的

改良主义从一开始就不是明确无疑的，同样，第二阶段也不能归结为毫无意义的即

兴之作。依我之见，其中也贯穿着改革方针的继续。

    就以国民经济委员会为例吧。自赫鲁晓夫下台以后，对国民经济委员会只作否

定的评价，有人撰文说，国民经济委员会给我国的经济带来巨大的损失，它破坏了

各地区企业之间所形成的联系，产生了地方主义，造成了对部门的领导和贯彻统一

的国家技术政策中的块块分割。

    对这种片面的评价不能苟同。我觉得，当年的许多扩大共和国、边疆区、州、

地方苏维埃机关和某些企业的权利的决定，1957年向国民经济委员会、向以经济区

为基础的按地域原则管理过渡，其目的首先是反对官僚主义的中央集权制。国民经

济委员会打破了我国经济中的本位主义壁障，缓和了中央的操纵，为发挥地方主动

性、为生产合作和更加有效地利用地区内资源提供了更大的空间。

    至于赫鲁晓夫所特有的那种要找到全国都适用的解决一切问题的万能办法的愿

望十分荒唐，那又另当别论。如果说国民经济委员会在大工业中心也许确实显得多

此一举的话，那么在欠发达的共和国和州，它对经济进步起了强大的推动作用。在

我们斯塔夫罗波尔也是如此，我们正是多亏国民经济委员会，才使食品工业和轻工

业实现了现代化，建立起新的化学企业和机械制造企业、动力基地。

    对于1962年十一月中央全会后赫鲁晓夫所搞的党的改组、即边疆区党组织和州

党组织按照生产原则分为工业党组织和农业党组织的做法，同样必须有所分析。从

边疆区的经验我知道这次分开完全是矫揉造作，而且造成了严重的混乱、勾心斗角

和无谓的争吵。边疆区党委是自己地区实际上的国家政权机关，它手中集中了国家

管理的全部杠杆和线索。必要时它可以集中边疆区的力量和资源去完成某项任务。

一分为二后情况就发生了变化。比方说，我就曾经目睹边疆区农业党委第一书记库

拉科夫与边疆区工业党委第一书记H8．博先科之间没完没了的明争暗斗。从旁看着

这场几乎每天进行的“拔河”、相互盯梢和竞争，可能认为他们从未在一起共过事，

一辈子都是死对头呢。

    不过当时就不由地产生一种想法：赫鲁晓夫的意图决不会如乍一看时那么简单。

实际上许多州委书记都是中央委员。地区里出现了两个第一书记，下一次代表大会

上就有可能对中央委员会的成员来个大换班。不仅如此：赫鲁晓夫是否打算通过这

个措施、通过建立国民经济委员会和农村的地域生产机构多少削弱一下党对权力的

垄断，取消昔日“省长” 或“有封地的公爵” 的无限权力，让懂行的人、专家和

内行来熟练地主事呢？

    当然，赫鲁晓夫并不反对党的领导作用，他只是想使这种领导作用现代化，削

弱党对一切的垄断。但是他在这里却遇到了强有力的反抗，这种反抗最终使他惨遭

失败。

    不错，当政治领导高层爆发战争时，他赢了第一轮。1957年，中央委员会，实

际上也就是共和国中央、州委和边疆区委的第一书记不让把赫鲁晓夫搞掉。让那些

习惯于把地区书记看成无名小卒的党内老“元帅” 靠边站，赫鲁晓夫扩大共和国和

地方权力机关的权力，这些都得到普通中央委员、党内“将军” 的公开赞同，他们

坚决支持赫鲁晓夫与 “反党集团” 的斗争。军队也支持他。

    然而赫鲁晓夫后来对党采取的措施却使情况发生了变化。将州组织一分为二、

干部的频繁变动、经常让干部易地任职等触犯了干部的利益，在这一级权力集团中

造成了不稳定的局势。换言之，“将军” 阶层中不满情绪也日益增长。此外，当时

作出了基层组织书记每年改选一次的决定，本意是加快干部轮换、使干部无法“扎

根” 和长期盘踞在自己的岗位上，这项决定又在党的“军官” 中引起了消极的反

应，直接在劳动集体中开展工作的重担都压在他们身上。

    不仅如此。赫鲁晓夫在人民中间也失去了威信。苏斯洛夫在1964年十月全会前

夕曾表示担心解除赫鲁晓夫职务会引起人民闹事，这纯属多虑。1961年的货币改革

最终打击了劳动人民的利益。对农民宅院经济的讨伐搞得农村中怨声载道。1963年

收成不好使粮食形势紧张起来，导致食品价格的“临时”提高。赫鲁晓夫与军队、

与科技界创作界知识分子的关系也恶化了。

    对赫鲁晓夫的批评性论据已足可为“宫廷政变” 开脱了，然而在“人民福利”

的漂亮辞藻后面，仍然首先是党的“将军”和“军官”保住自己权力的愿望。195

7年曾经支持过赫鲁晓夫的苏联共产党中央委员会，于1964年10月将他赶下了台。

    在我看来，整个“赫鲁晓夫时期” 的主要特点在于赫鲁晓夫想强迫体制工作，

却仍然沿用体制的办法。赫鲁晓夫力求进行实际的变革尤其是经济领域的变革、提

高经济效率。加大社会发展力度的意图是完全正当的。但是体制不接收新事物，而

且还进行抵制。

    如今在回顾历史时，我认为自斯大林去世（尤其是党的二十大以后）至60年代

中期，是我国历史上一个特殊的而且极其重要的时期。无论赫鲁晓夫本人的主观意

愿如何，就其意义而言，这是对极权主义体制的第一次冲击，这是使我国社会朝民

主化迈进的第一次尝试。

     党内仕途的开始

    1960年三月，列别杰夫被别利亚耶夫所取代，H．H．别利亚耶夫此前是苏共中

央主席团委员，哈萨克共产党中央第一书记。他是在铁米尔套发生悲剧事件之后到

我们这里来的，他在当地动用军队和坦克来对付工人的不满和骚动。别利亚耶夫仿

佛是“流放” 到此，他给人的印象是完全不知所措，心神不安，半年之后就离开了

斯塔夫罗波尔，费奥多尔·达维多维奇·库拉科夫成为边疆区委第一书记。

    库拉科夫出生于库尔斯克州的一个农民家庭，对农村生活了如指掌。

    边疆区对库拉科夫表示欢迎，对他寄予希望。他当时42岁。与前任不同的不仅

是年轻，还有令人羡慕的果断、性格开朗、个人魅力。至少这是我最初的印象，而

且不仅是我一人的印象。

    库拉科夫一来，边疆区党的机器转速加快了。这反映在各个方面，首先反映在

干部工作方面。我的生活中也发生了许多变化。在当选为共青团边疆区委第一书记

和边疆区党委候补委员后，我如今也愈来愈多地从事党的工作：深入各区，参加制

定决议以及在全会和积极分子会议上讨论各种各样的问题。边疆区党委的会议花去

的时间特别多。库拉科夫不断交给新的任务，仿佛在考察我，看我都能胜任哪些工

作。

    1962年1月在总结和改选的代表会议上，我再次当选为共青团边疆区委第一书记，

几周之后，库拉科夫就把我叫去，建议从共青团的工作转到党的工作。当时成立了

一个新的机构：边疆区党委派驻各地区集体农庄和国营农场生产管理局的党组书记。

1962年3月，我成为边疆区党委派驻斯塔夫罗波尔管理局的党组书记，该局将市郊的

施帕科夫斯基。特鲁诺夫斯基和科丘别耶夫斯基三个区联合到一起。对于物色党组

书记一事十分重视，我也和其他人一样，为此还被请到苏共中央去谈话。

    我专心致志地投入了新的工作。我整天跑农庄，常常连夜里也搭上，为建立新

的管理机构而奔忙，相信指靠内行就一定会有收获。我留任边疆区党委候补委员，

经常与库拉科夫见面，他仍一如既往，交给我各种任务，邀我一起到区里各处视察。

    因此，1962年夏天发生的事情就更加显得意外了。

    边疆区党委开会讨论苏共中央和苏联部长会议致农业劳动者的公开信问题。这

样的公开信当时多如牛毛。那些对宣传鼓动部长HJ．利霍塔没有好感的人挖苦他是

“聪明得像掉到头上的砖头”，他突然对我发难，说我犯有对社会主义竞赛估计不

足和其它类似的毛病。我起来反驳，于是出现了互相争吵。库拉科夫建议成立调查

组检查我的工作，在8月7日的边疆区党的积极分子会上，库拉科夫完全“把我出卖”

了。他说我“在落实中央公开信的工作中不负责任”他的发言不够公正，言辞激烈，

态度粗暴。

    我急切地想起来反驳，却一直得不到发言的机会。在返回区里的路上，我的同

路人、老资格功勋农艺师、昔日“穿蓝工作服者” 弗拉基米尔·彼得罗维奇·恰钦

见我还在生气，便问道：

    “米哈伊尔·谢尔盖耶维奇，你是不是还在为没有让你发言怄气啊？”

    “那当然啦，” 我回答说。“这不光是申斥，还是毫不客气的攻击。难道可以

这样吗？别看我很敬重库拉科夫，我可不吃他这一套。”

    恰钦宽厚地看了看我。

    “好吧，就算你发言了，讲了你的意见。你以为你就能让大家都相信你是对的、

库拉科夫不对吗？荒唐。好吧，好吧，”他斜着眼睛看了我一眼，接着说道：“万

一是另一种情况：你发言了，积极分子不管怎么样，全都支持你。那么库拉科夫呢？

你真的以为他就把你的这桩事忘了吗？你是了解他的脾气的。所以你就听我的一句

忠告吧，记住：最好的发言是没有念出来的。”

    这件事之后，一些同事开始把我看成不可救药的人。当机关的一位女同志搬出

库拉科夫来让我写一篇关于我的工作经验的材料时，我简直是受宠若惊。

    “苏共央正在综合关于集体农庄和国营农场联合体党组织的最有意思的材料，”

她说，“费奥多尔·达维多维奇①认为你的看法正好合适。”

    11月底，根据中央全会的决议开始了上面提到的将党组织按照生产原则一分为

二的“伟大”实践。库拉科夫邀请我到他那边去，岂料他居然建议我调到新成立的

农业边疆区党委去当组织部长。我于1963年1月1日走马上任。

    因为苏共已经取代了一切，实际上不仅是充当领导，而且履行了管理社会的功

能，与其他部相比，党的组织部就有着举足轻重的作用。该部所管的问题范围也相

当宽泛：除了边疆区党组织的组织工作而外，还要“照管” 苏维埃、工会和共青团

的工作。

    不过主要的是，干部都在组织部的主管范围之内，这里包括各级官员，大大小

小的各种重要职务，从非同小可的党内职务到工厂厂长、国营农场场长和集体农庄

主任。也就是党内行话所说的“选拔、分配和培养干部”。这首先是保证边疆区党

委掌握实际的权力。

     机关的游戏

    1968年夏天，边疆区党委开始了“机关大游戏”……搞人员大换班。起因是卡

拉恰耶夫一切尔克斯州委第一书记雷任故意示威性地离开家庭，去跟另外一个女人

住在一起。此事引起了公愤。雷任被解除职务，选举边疆区党委第二书记布尔米斯

特罗夫接任该职。

    叶夫列莫夫的亲信都动作起来了。我不仅袖手旁观，而且在酝酿自己的计划。

当时我已经自己作出了选择：应当往学术方面发展。我通过了副博士研究生入学考

试，选定了题目，它与斯塔夫罗波尔的农业生产专业化和布局问题有关，我开始收

集研究所需的材料。就在围绕第二书记职位的竟争达到白热化时，我已办好休假手

续，并买好了我和赖莎·马克西莫夫娜去索契的疗养证。

    即将启程时，总务部长帕维尔·尤金忽然来电话说：

    “米哈伊尔，你别走了，等等再说，这是列昂尼德·尼古拉耶维奇的指示。

    一天、两天过去了。我给叶夫列莫夫打电话：

    “列昂尼德·尼古拉耶维奇，有人向我转达说您要我先别走。可疗养证眼看过

期，时间一天天过去，全家人都准备好了。您就让我去休假吧。”

    “到开全会时再说，”他口气很生硬。

    “全会没有我照样开，我事先就同意您的建议。”

    “我给你讲过了，等等再说。行了。” 叶夫列莫夫把电话挂了。

    又过了一段时间。最后叶夫列莫夫请我过去。谈到推举我。

    “列昂尼德·尼古拉耶维奇，”我对他说，“您又不想与我共事。不必强求自

己了。竞争者有的是，您就让我去休假吧。”

    “你到莫斯科去，” 他明显地感到不满。

    原来关于推举我的问题已经决定。叶夫列莫夫当即召开了边疆区党委会，党委

会…… 一致赞成推举我。会后大家都散了，我又在等边疆区党委第一书记找我谈话。

后来我看谈话显然是不会进行了，便决定主动去找叶夫列莫夫。

    “到莫斯科去，” 他就说了这么几个字。

    “到莫斯科什么地方？找谁？有何建议？”

    “你自己知道去什么地方--去中央组织部，那儿有的是人袒护你。” 连一句

送别的话也没有。

    在莫斯科老广场的中央组织部，由副部长拉祖莫夫与我谈话，后来又同中央书

记卡皮托诺夫、杰米契夫、库拉科夫见面，推荐我担任边疆区党委第二书记职务的

问题就解决了。我的所有疑虑在各个办公室里就让一句“必须新老干部搭配” 的套

话给弄得烟消云散了。组织部的工作人员给我讲了这一决定的前因后果：叶夫列莫

夫的确死不同意，一直拖到最后一刻，但卡皮托诺夫寸步不让，他得到库拉科夫的

支持，仍然用上了那个关于“搭配” 的套话，叶夫列莫夫只好让步。

    我面前放着1968年8月5日苏共斯塔夫罗波尔边疆区党委全会的记录。

    边疆区党委会全面讨论了这个问题，在苏共中央进行了协商，并考虑到新老干

部正确搭配的列宁主义原则，建议选举米哈伊尔·谢尔盖耶维奇·戈尔巴乔夫同志

为边疆区党委第二书记。

    没有对戈尔巴乔夫提出问题。一致通过。

    读着这则记录，就会产生一种十分平静的团结一致的印象。仿佛在所通过的决

定后面既无人的欲望，又无激烈斗争。但我和其他党委委员都很清楚，在步调一致

和遵守纪律地投票“赞成” 的人当中，也有坚决持“反对” 态度的。其中最初就

有叶夫列莫夫本人。

    我刚刚当选，他就休假，始终没有同我谈话，便去了基斯洛沃茨克。我则与此

相反，只得放弃休假，投入到工作中去。待叶夫列莫夫回来后，他和我都只字不提

过去的事情，开始重新安排共同的工作。经过两三个月的相互适应后，我们之间又

像从前一样建立起了正常的同志关系，即使遇到严重的分歧也始终不变。


     第五章 权力的考验

    1970年春天，叶夫列莫夫的愿望终于得到实现：他调回莫斯科了。

    我面前放着斯塔夫罗波尔边疆区党委全会4月10日会议的记录。叶夫列莫夫被批

准为苏联国家科学技术委员会第一副主任，因此免去其边疆区党委第一书记的职务。

关于选举戈尔巴乔夫为斯塔夫罗波尔边疆区党委第一书记的建议赢得一片掌声。

    全票通过。党委委员自然对我十分了解，此外，令他们深感满意的是，多年来

这是第一次由自己人、斯塔夫罗波尔人而不是“外来人” 担任此职。

    我当选第一书记后，出现了独一无二的情况。问题在于边疆区党委的所有其他

书记和党委委员都比我年长许多。

     特殊现象

    我觉得，为了弄清国内原先体制的内部结构和机制，搞明白共和国中央、州委

和边疆区委第一书记的特殊作用就十分重要。他们是体制的一个主要支柱。尽管存

在机关在部门和行政上的分散性，所有的国家机构和社会机构通过他们连接成为一

个统一的体制。他们在苏共中央委员会中占大多数，总书记实际上是由他们投票选

出的，仅此一点似乎就使他们处于特殊的地位。

    有必要再提醒一下，正是他们保证了赫鲁晓夫在与莫洛托夫和马林科夫集团的

斗争中稳操胜券。1964年10将赫鲁晓夫拉下马来的也是他们。

    今天有人感到奇怪：无论我国近年来的历史是怎样的波诡云诡，许多州委、边

疆区委和共和国中央的第一书记竟然能够与新的机构（无论是国家机构还是商业机

构）有机结合、浑然一体。其实没什么值得奇怪的。体制从四面八方--工农业生

产企业、科研单位、各种社会集团和社会阶层中仔细地透选最积极、最有活力的领

导人。它确实在尽量地取其精华（换成俗话就是“刮走奶皮”）。不过只要你登上

了官名录，无论你做什么，无论你是工厂厂长还是有才气的工程师、杰出的学者还

是经验丰富的实际工作者，每个人都在这个体制中有指定的位置，就应当遵守一定

的游戏规则。最终，体制让干部通过“党的分离器”，将“奶皮” 加工成自己的

“黄油”。

    通常，登上巅峰的领导人可说是麻木不仁、对其行为的道德方面不是特别在意、

将良心深藏起来的人。因为评价一个领导人的品质，主要是看他达到既定目的的能

力。这叫 “胳膊长的人”，就是说可以把事情托付给他。至于竞争者的头脑甚至

良心，往往都忘记了。

    在提拔州委或者边疆区委第一书记时，有不成文的规定。一般由第二书记担任，

其次是由苏维埃执委会主席、州委的部门主管书记或者诸如斯维尔德罗夫斯克、哈

尔科夫。塔什干之类的大城市市委第一书记担任。由其他人担任的情况很少。

    党的工作经验是必不可少的。只有主管意识形态的书记例外，这个职务由教研

室主任、大学校长、报纸主编等人担任。不过其中后来当上州委或者边疆区委第一

书记的人极少。

    当时认为，既然党要管经济，要管国家的整个生活，那么一个较大地区的领导

人所学专业就应当与国民经济有关。引人注目的是，许多第一书记无论就工作经验

还是所学专业而言，都是土地问题专家。这不仅是为了顺应传统（曾几何时，大多

数居民的生活与土地联系在一起），大部分地区土地部门占有主要的或者十分重要

的地位。不过也有人文科学家，教育专业出身的人。

    至于说到第一书记的作用，那么只有过去沙皇省长的地位可以与之相比。一切

权力实际上都掌握在他们手中。他们让全部地区管理机关甚至选举产生的机关都适

合他的需要。任何任命都不可能绕开他们，任何稍微像样的领导职务都上了州委或

者边疆区委的官名录。甚至在企业或者学校隶属联盟部的情况下，部长也不能撇开

第一书记、未经第一书记同意就任命什么人。只有军工综合体这个“国中之国” 可

以例外。然而即使那些单位也都尽量考虑地方领导人的意见。

    总之，第一书记是一种特殊现象，是政权体制中的关键人物。他的职位和巨大

权力不是人民给的，也不是差额选举的结果，而是莫斯科--苏共中央政治局、书

记处、总书记本人--给的。这就是第一书记地位的薄弱环节和自相矛盾之处。每

个人都很清楚，只要上面对他的看法有所改变，他就立刻失去权力和职位，立刻失

去总书记的信任。

    第一书记人选的最后决定权正好属于总书记。勃列日涅夫亲自组建这个班子，

并且仔细进行挑选。在此之前，卡皮托诺夫、契尔年科对竞争者的专案文件进行悉

心的研究。我想他们所得到的信息是来自各个方面。在此基础上形成初步的意见。

然后候选人与中央书记们-一见面，最后才与“头头” 见面。这样的整个程序我也

从头到尾过了一遍。叶夫列莫夫调走的问题刚刚提出来，就把我叫到莫斯科去。依

次与卡皮托诺夫、库拉科夫、基里连科、苏斯洛夫谈话。这是所有州委、边疆区委

和共和国中央第一书记在批准之前必定要走的过场。

    这些谈话都具有奇怪的甚至是荒唐的性质。彼此对面坐着，面带微笑，慢条斯

理地谈话。并且我很清楚为什么叫我来，但是谁也不说，因为“我们推荐您” 之类

的关键话只有勃列日涅夫可以说。

    最后同勃列日涅夫的的谈话就完全是以另外一种方式进行的。我通过这次和后

来的会见，确信他善于让对方对自己产生好感，造成一种无拘无束的气氛。他一上

来就开门见山地说，中央推荐我担任边疆区党委第一书记的职务。

    “也好，” 他说道，“至今都是外地人在干，这回是自己人了。”

    然后勃列日涅夫以一种特别信赖的口气讲起战争期间经过顿河和库班撤退到新

罗西斯克的情形。

    “天气炎热，尘土飞扬，一路缺水。喝口水止止渴都成了问题。当时我发现人

们在下雨时将屋顶上的雨水收集到特制的容器中，”他回忆起1942年七八月份的事

情。

    我证实了他的观察之正确，并讲到斯塔夫罗波尔人比顿河平原和库班平原上的

人遭受的灾难还要多。我们的谈话很自然就转到斯塔夫罗波尔的问题上来了……我

明白他的意图并不复杂：尽量多听，从中可形成对于谈话对手、对于其分析地方和

全国问题的能力的看法。这时我壮起胆子，想抓住机会解决正打算同库拉科夫谈的

一个实际问题。问题在于1969年是斯塔夫罗波尔极其难熬的一年：严寒，干旱，沙

尘暴，全赶到一块了。两百万公顷已播种的冬小麦死掉了一半，多年生草也已枯死。

冬天是熬过来了，得挨到新粮下来，眼下才4月份，没有国家的帮助是过不去的。

    “帮帮我们吧，不然就一切都落空了，”我哀求道。

    他听得很仔细，然后便哈哈大笑，拿起分机拨通了库拉科夫的电话。

    “我说，费多尔，” 他故作严肃地说，“咱们这是打算推荐一个什么人来当第

一书记啊？他还没有选上，就在提要求，要配制饲料了。”

    看来，这样的节目他们已是驾轻就熟了，我听到库拉科夫也学着他的腔调说道：

    “列昂尼德·伊里奇，取消推荐现在也还不算晚。不过尽管如此，戈尔巴乔夫

说得对，边疆区是应当扶一把的。”

    接下来谈话转向一般的话题：谈到经济--第八个五年计划必将取得好结果；

谈到对外政策--缓和的主张已经成熟；谈到随着国内的日益稳定，干部工作起来

更加充满自信和活力了。勃列日涅夫谈到这一切时，用的是特别信赖的口气，仿佛

正是向我倾吐着他内心深处的想法……我们在他那老广场的办公室里谈了几个小时。

我当时能够想到，18年之后这个办公室竟会成为我工作的地方吗？

    我想指出，60年代末至70年代初的勃列日涅夫可一点不像时下给他画的漫画。

     再见了，斯塔夫罗波尔

    我到斯塔夫罗波尔“交接工作” 的时间很短，12月4日边疆区党委全会通过的

决议也是言简意赅，其全文如下： “因米·谢·戈尔巴乔夫同志已当选苏共中央

书记，现免去其苏共斯塔夫罗波尔边疆区委第一书记的职务。”

    我感觉到了各区委书记、市委书记和党的积极分子的不安情绪。“第一把手”

的更替，往往会带来干部配备上的急剧变动。因此我和穆拉霍夫斯基商定在第一次

讲话时都强调连续性，强调边疆区已开始落实的积极创举要继续进行。为了消除紧

张情绪，我公开对全会的成员们讲，在主要的干部问题上，我与穆拉霍夫斯基同志

完全相互理解，即使以后出现什么问题，他也会同我商量。

    穆拉霍夫斯基确实照办了，这是后话。不过我自己尽量避免搞“监护”：承担

责任的人应当拥有行动自由。

    同边疆区委全会成员、机关工作人员的告别是亲切热情的。我决定不搞全边疆

区的告别之行，认为那样做太张扬。后来我曾不止一次地想到，当时不该这样，大

家一起共事多年，经历了不少事情，应当彼此互道珍重，握手告别。

    47岁是成熟的年龄，我明白，离开斯塔夫罗波尔就意味着我生命中一个时期的

结束。我完全沉浸在忧伤的离情别绪之中。我不仅在这里土生土长，我的所有记事

的年代，我所做的一切，全都与斯塔夫罗波尔密不可分。

    边疆区也成了赖莎·马克西莫夫娜倍感亲切的地方。她为寻找切合自己专业的

工作找了几年，然后开始在斯塔夫罗波尔农学院经济系教课。她给本科生和研究生

讲授哲学、美学和宗教问题。她参加教研室的科研工作，对于人们的生活、习俗、

情绪进行社会学调查。行程数百公里，走遍村村寨寨，与居民促膝长谈，设法弄清

他们的忧虑和问题。这一切都在脑子里留下印记，产生了与人民同甘共苦的感觉。

后来，这与新苏联社会学学派的复兴和形成正好吻合。莫斯科也对当代农民社会心

理问题调查的结果很感兴趣。赖莎·马克西莫夫娜顺利通过论文答辩。顺便提一句，

我也感到她的调查很有意思，它提示了采取某种措施的必要性。

    在论文答辩和赖莎·马克西莫夫娜当了几年副教授之后，有人提出让她当教研

室主任，但是家庭会议不予支持。人言可畏，在这个外省（也不仅仅限于外省！）

城市里不得不考虑，有人会首先把这个任命同我的地位联系起来。说实话，她本人

也并不急于当领导。独立的科研和教学工作占据了她的全部时间，也给她带来精神

上的满足。

    我的工作和赖莎·马克西莫夫娜的职业都迫使我们努力提高自己。这成了终生

的习惯。我们利用一切机会。嗜书如命，这已成为特殊的癖好，一辈子都在收集私

人藏书。第一书记的特权之一，就是通过中央委员会发行处按照目录订购书籍，这

为我们提供了有利条件。每次订购都要进行讨论，以便考虑到家庭的共同需要和每

个人的特殊利益。

    我看到近年来出版的关于戈尔巴乔夫的一些书籍的摘要，颇感吃惊的是肤浅的

见解比比皆是！问题不仅在于对我的生活实际情况一无所知，而首先是对于某种行

为和决定的动机作出随心所欲．的解释。套用描写前苏联生活方式的刻板模式来描

写戈尔巴乔夫的生活道路。

    在试图解释一个出自普通百姓的人怎么能够步步高升。最终成为国家首脑时，

杜撰出大量令人无法相信的东西。这里某些作者的想象力简直没有节制。为了展开

所谓“靠山”的话题，他们一口咬定我家赖莎·马克西莫夫娜那边与葛罗米柯、苏

斯洛夫、著名学者等等有亲戚关系。这一切纯属无谓的谎言。我们自己创造了自己

的命运，成了今天这样的人，我们是充分地利用了国家为公民提供的条件。

    我们的家庭生活是建立在人人积极参加的基础之上的，只是我过问家事愈来愈

少而已。赖莎·马克西莫夫娜既要从事需要全力以赴的职业活动，又要承担家务，

照顾孩子，实在不易。

    我们的榜样大概对伊琳娜起了决定性作用。伊琳娜是我们惟一的女儿，一直学

习很好，中学毕业时获得金质奖章，学习音乐。我不记得我们运用过什么特殊的教

育方法。没有，我们就是过着积极有趣的劳动生活。我们信任女儿，她很好地利用

了自己的独立性。到16岁时，已经读完我们家庭藏书中国内外经典作家的作品。后

来成人后，她说自己当时基本上是夜间读书。

    我们在斯塔夫罗波尔生活的最后一年，家里发生了一件大事：伊琳娜出嫁了。

1978年4月15日举行了婚礼。

    新婚夫妇的结婚旅行是乘轮船游伏尔加河。他们返回时有许多新鲜的感受，而

且无比幸福，那正是我们银婚纪念日的前一天。

    在我看来，伊琳娜和阿纳托利与斯塔夫罗波尔告别时比我们轻松。莫斯科在吸

引着他们：从窃窃私语和迫不及待的眼神可以看出，他们的心早已飞到那里，飞到

了莫斯科。

    启程之日，我和赖莎·马克西莫夫娜决定与城市告别，我们驱车从历史性的市

中心前往新的街区，这里斯塔夫罗波尔市越出旧的界限，到了森林边上。再往前走，

就到了俄罗斯森林，这是我们的熟游之地。在生活的困难时刻，大自然成了我的避

难所。当工作中神经过度紧张到了危险的边缘，我便来到森林或者草原。我带着自

己的不幸奔向大自然，正如小时候奔向母亲那温柔的手一样，母亲的手可以保护我，

安慰我。我每每感觉到，不安的情绪渐渐消失，怒气和劳累不见了，内心的平衡得

以恢复。

    即使在困难的、大自然本身的悲剧年代，当无情的酷热摧残着一切有生物、美

丽的草原变为赤地千里时，大自然也教给我们勇敢和镇定。只要普降喜雨，奇迹就

会发生。一两天前还以为草原已经死掉，无法起死回生。它又突然开始呼吸，复活，

重现生机。它的力量从何而来呢？在这欣欣向荣的景象感染下，人们不禁产生了希

望。

    据说，天山和喜马拉雅山气势雄伟，美丽如画。我对西伯利亚的自然景色赞叹

不已：它以其无可比拟的严峻美令我倾倒。然而在我看来，就美丽而言它们都无法

与高加索相比。你试经过山口往苏呼米，或者反过来从海边往红波利亚纳、里察湖

或阿尔黑兹走一走吧，精美绝伦的景色相继出现，教你目不暇接。

    高加索，这是终年不化的冰川，雄伟壮丽、默默无语。明智老练的山峰，它们

阅尽沧海桑田，远离尘世生活。这又是欢快的、碧绿的山坡，为郁郁葱葱、五颜六

色的植物所覆盖。光秃秃的山崖和阴森森的峡谷，这也是高加索。

    大概谁也找不出比莱蒙托夫更精彩的词语来描写高加索了：虽然命运在我那一

生的朝霞时期，南国的巅峰啊，就使我同你们分离，只要到过那里，就不会把它们

忘记：正像爱我祖国的美妙的感情似地，我爱高加索。

    赖莎·马克西莫夫娜同我一样，对大自然情有独钟。我们两人前前后后跋涉了

多少公里啊！我们跋涉，不分春夏秋冬，无论天气如何，甚至冒着漫天暴风雪。我

们就曾遭遇这样的暴风雪，当时以为已走不出来了。谢天谢地，我们终于找到电力

线，靠它辨明了方向。


     第六章 在老广场

     新的、不习惯的世界

    我们在首都没有马上分到住房。临时安置在戈尔基10号别墅。

    伊琳娜和阿纳托利仍然留在斯塔夫罗波尔。

    从第一天起，就出现了孤独的感觉：仿佛被抛弃到一个荒无人烟的海岛上，简

直弄不清楚我们身在何处，出了什么事，周围都有谁。与此同时，因为我们“与世

隔绝” 又感到心里不舒坦。别墅不大，没有其他房舍。服务人员，军官，卫队就在

跟前。我和赖莎·马克西莫夫娜要交换意见，讨论自己的感受，只有晚上下班后在

别墅的地界内散步时进行。

    不久就向我们提供了另外一处别墅。是在索斯诺夫卡，离克雷拉茨科耶不远，

与谢列布良内博尔之间隔着一条莫斯科河。30年代奥尔忠尼启则曾在此居住，我们

迁人之前契尔年科住过。别墅并无特殊的建筑构造。这是一座旧的木质建筑物，年

久失修，不过住着倒还舒服。人们很少关心它，因为想在原地盖一座新别墅。它就

成了新当选者独特的中转站。赖莎·马克西莫夫娜前往斯塔夫罗波尔，带上孩子们

和家什回到莫斯科，开始收拾新居。我们全家一起迎来了新的1979年。在克里姆林

宫的钟声中相互举杯祝贺，暗自希望来年一切顺利。

    随着我在党内地位的变化，别墅也换了。按规定，政治局委员住的别墅比政治

局候补委员或者中央书记住的豪华阔绰。尽管二者之间有着种种差别，却都具有令

人感到压抑的营房式外观。起初我们总是摆脱不掉住旅馆的感觉。只是靠着赖莎·

马克西莫夫娜的努力，才形成了一个我们在精神上倍感亲切的小天地。

    后来我们分到了莫斯科人戏称为“贵族之家” 大楼中的一个单元，它位于休谢

夫大街上。伊琳娜和阿纳托利也搬去了。不过我们仍然住在别墅，因为新房的装修

需要很多时间。

    我到莫斯科来，很清楚自己肩上的责任。从一开始我就一心扑在工作上，像苦

役犯一样每天工作12～16小时。

    我在斯塔夫罗波尔当了将近九年的第一书记。始终置身于政治的风口浪尖上。

如果说在我党内生涯之初不时会冒出要不要另做打算的念头，那么边疆区党委书记

的工作使我最终确信此乃正确的选择。政治占了上风。我将此生最好的年华贡献给

它，我品出了个中滋味，如今这个天地已使我全神贯注。

    作为一个中央委员和边疆区委书记，我曾经常与“上层”打交道。自以为已经

懂得“宫廷” 的规矩。然而到了首都才明白，一切都比我所想象的要复杂得多。久

而久之，我才渐渐弄清了“上层” 关系的具体而微妙之处。

    起初，我精力充沛地投入中央书记处的工作和书记处会议上对问题的讨论，这

引起我的同行并非十分积极的反应。有人把我当成“爱出风头的人”。我尽量避免

成为这部机器的又一个牺牲品，尽量避免陷入等级服从制度的陈规旧俗。然而遵循

这样的行为准则谈何容易。同眼下置身莫斯科权力的最高层相比，我在斯塔夫罗波

尔当边疆区委书记时拥有的自由要大得多。

     政治局和总书记

    我要是先对中央书记处和政治局产生的经过略作交代，再来介绍我在这两个机

构的工作情况就比较好懂，也比较有说服力了。

    大家都知道，“政治局” 这个术语是在1917年10月出现的，当时需要建立一个

对起义进行政治领导的机构。然而作为一个常设领导机构的政治局，直到1919年才

选出。此前一切问题、包括最琐碎的日常问题都由中央委员会决定，即使在革命最

紧张的时候中央委员会也几乎是每周开会一次。

    在委员人数尚未超过10-20人时，这是完全可以做到的。然而随着党的不断壮

大和中央委员会的扩大，人选中央委员会的人不仅来自中央机关，而且来自外省，

中央委员会就无法像先前那样运作了。这时便成立了政治局和组织局，中央全会闭

会期间，党由它们来领导。这两个机构渐渐集中了全部的权力。

    第一届政治局是中央委员会原班人马的核心。那都是全党和全国闻名的政治人

物。不设正式的主席，每位委员的威信并不取决于他的职务和地位，恰恰相反，是

地位取决于实际的威信。会议通常由列宁主持，他的领导地位是无可争辩的。不过

会议也可由其他人如加米涅夫来主持。

    当时尽量将最重要的政治问题提交政治局讨论，而将 “日常琐事” 推给组织

局。在对待人民委员会以及其他国家权力机构和机关的态度方面，常常表现出两种

截然不同的倾向。一方面，列宁不止一次地说，不得老麻烦政府，而另一方面，刚

刚出现冲突的局面，他又立即向人民委员们发出“拉到政治局去” 的威胁。后来，

当党的领袖不再兼任政府领导人时，这个倾向日益占了上风。

    至于说到中央书记处，它的职能和人员构成在逐年发生变化。顺便说说，机关

的地位和作用取决于它掌握在谁的手中，在这里看得最清楚。书记处自1917年8月起

由雅·米·斯维尔德洛夫领导，他同时兼任全俄中央执行委员会主席。在他的主持

下，整个组织工作和技术性工作，即所谓的“机关” 工作，都具有纯辅助的性质，

仅仅是为了保证中央的活动。

    但在斯维尔德洛夫去世以后，组织工作的规模继续扩大，书记处也扩大了，19

19年，尼·尼·克列斯廷斯基、叶·阿·普列奥布拉任斯基、列·彼·谢列布里亚

科夫进入书记处，他们是中央委员和中央组织局委员。其中仅克列斯廷斯基一人为

中央政治局委员。有时甚至称他为“第一书记”，但我觉得克列斯廷斯基对当时他

仍在从事的财政人民委员工作的兴趣要大得多。总的说来，老革命家不大把“书记”

职务放在眼里。“人民委员” 听起来要有分量得多。

    1921年三位书记全成了反对派，况且作为“机关工作人员” 他们又很不中用。

因此俄共（布）第十次代表大会后，将名气不那么大、却很愿意做机关工作的维·

米·莫洛托夫、维·米·米哈伊洛夫、叶·米·雅罗夫斯拉夫斯基选为书记。他们

也是中央委员和中央组织局委员，却没有一位进入政治局。

    很快就明白过来，应当设法提高书记处的威信并且整顿整个党的机关的秩序。

这时就产生了将政治局委员斯大林派到书记处去的想法。在此之前，他是惟一的

“双料人民委员”--民族事务人民委员和工农检查人民委员。因此，为了让他不

感到委屈，新的职务没有简单地叫做“中央书记”或者“第一书记”。1922年4月3

日中央全会选举斯大林为“俄共（布）中央总书记”。

    过了不到九个月，列宁于1922年12月25日写道：“斯大林同志当了总书记，掌

握了无限的权力，他能不能永远十分谨慎地使用这一权力，我没有把握。”

    斯大林向世人表明，什么叫做将机关、主要是干部、中央和地方所有大小职务

的任命统统掌握在自己手中。他甚至开始对政治局的议事日程和决议的形成施加影

响，因为决议都是在书记处内部起草的。换言之，书记处渐渐从向政治局提供组织

和技术帮助的辅助性机构变为政治领导的执行机构。

    软弱的加米涅夫主持的政治局和李可夫领导的人民委员会对权力机构的影响在

降低。与此相反，与地区的党领导人保持密切联系的书记处的作用得到加强。斯大

林与地方干部的关系搞得不错，他将自己的人安插到关键岗位上，并在他们的帮助

下挫败了对手。

    随着时间的推移，苏维埃日益成为地方利益的代表者，人民委员部则日益成为

部门立场的体现者。党开始充当捍卫“全国利益”的整合力量。中央和地方的党委

会渐渐开始越权代行国家机关的职能。不仅在莫斯科、而且在地区的常委会和全体

会议上，如今不仅决定政治问题，还决定纯经济的问题。

    不仅具有极权性质的权力机构发生变化，党本身和党的职能也在发生变化。它

已不是一般的社会政治组织，而是社会管理机构，是正在形成的官僚命令体制的承

重结构。任何改变这种作用的企图都被认为是“破坏基础”

    柯西金并不是个天真的人。勃列日涅夫时期中央委员会机关内开始对应所有国

民经济问题成立权力不小的各个部时，柯西金曾试图反对。却无功而返。这些部还

是成立了，而且发展到了中央委员会中设立“有机硅生产处” 的地步。这些机构并

不对工作结果直接负责，却对各部和各企业进行严密的监视，处处插手，往往是制

造出新的障碍。与此相对应，部长会议办公厅内也成立了分管大部门的机构。新的

部委层出不穷。

    按照宪法的逻辑，应当是党制定政策，最高苏维埃通过法律，政府执行这一政

策和贯彻法律。好像是个民主的方案。但因为党插手立法机关和执行机关的职能，

整个方案名存实亡。结果是乱成了一锅粥。一方面，权力机构没有任何分工，没有

任何监督，另一方面，权力又高度集中。

    勃列日涅夫从赫鲁晓夫的经验中吸取了教训。他恢复了农村中的区委会，恢复

了地区党委会原先的作用。二十三大上恢复了总书记职务，并亲自担任此职。他的

主要支柱依然是州委、边疆区委和共和国中央的第一书记。不过如果说斯大林时期

是靠清洗来维持，那么到了勃列日涅夫时期，这就靠权力的主要载体之间独特的

“共同协定” 来维持。

    这个“协定”从未诠释过，从未记录在案，更从未提起过。然而它确实存在。

其含义是，第一书记在各自地区内几乎被赋予无限的权力，而他们又应当支持总书

记，把他当成首领和领袖来赞美。这便是“君子协定” 的实质，它得到严格的遵守。

颇能说明问题的是，勃列日涅夫即使在病人膏盲、谈话都很困难的时候，也仍然亲

自与列位第一书记保持联系。

    与政府之间也有类似的“协定”。承认政府有权及时有效地管理经济和社会领

域。然而事无巨细，均需得到党的同意。而若干重要的部，诸如外交部、国防部、

安全部、内务部，实际上完全受政治局和书记处的控制，经费和建制仍然留在部长

会议。

    数十年间，党的最高机构的领导作用和无所不至的作用并无任何明确的符合法

律的规定。

    斯大林宪法中曾提到党是劳动人民一切组织、包括社会组织和国家组织的领导

核心。但这个提法在宪法条文中显得孤零零的，放在第十章（公民的基本权利和义

务）被认为是一般的宣言，而不是宪法和法律准则。直到勃列日涅夫宪法中才出现

第六条，将苏共的“政治体制核心”地位固定下来。这是试图使之具有符合法律的

假象，试图以宪法准则来阐明国内的现实情况。

     勃列日涅夫时代

    在我调到莫斯科之前，党的最高机构内部的力量重新配置已基本结束。如上所

述，勃列日涅夫于1964年10月上台执政，是参与推翻赫鲁晓夫行动的几个集团之间

妥协的结果。原以为勃列日涅夫是个威望不十分高的人物，可以轻而易举地任意摆

布。但是如意算盘全都落空了。他借助并不复杂的政治游戏的手段巩固了自己的地

位，实际上成了不可一世的人物。

    这些手段中最主要的大概是善于对敌手实行分化瓦解，煽起其相互之间对夺权

的猜疑，保留自己的总仲裁人和总调停人的作用。久而久之，我又发现了他的另一

个品质：爱记仇。谁要是对他不忠，他都决不放过，但同时又具有等待时机撤换不

中意者的本事。从不采用正面攻击的办法，而是循序渐进，一步一步地达到目的，

最终将不中意者逐出领导班子。

    1977年撤掉波德戈尔内，1980年年底撤掉柯西金，这样一来勃列日涅夫就大权

独揽。命运的作弄就在于那已是勃列日涅夫开始丧失工作能力之后的事情；他的权

力不过是昙花一现而已。

    根据恰佐夫院士的回忆，总书记的病情在70年代初开始加重。脑血管硬化和滥

用镇静药起了致命的作用，使人精神压抑、萎靡不振。勃列日涅夫已判若两人。原

先不但精力较为充沛，而且较为民主，并不回避正常的人际交往。鼓励讨论，政治

局和书记处会议上甚至还有过辩论。如今情况发生了根本的变化。辩论已无从说起，

就更不用说他作自我批评了。

    看来，按照勃列日涅夫的总体健康和智力状况，应当提出他退下来的问题。从

仁爱的角度和国家利益出发，这是人道而且相宜的。然而勃列日涅夫及其亲信根本

不愿考虑告别权力的问题。他们要让自己和别人相信，勃列日涅夫离职会破坏平衡，

破坏稳定。总之，又是一个“不可替代的人”，尽管已是行将就木。

    记得有一次政治局开会，主持人“短路” 了，语无伦次，讨论没有了头绪。大

家都装出一副若无其事的样子。不过这一切都给人留下沉重的印象。会后我对安德

罗波夫讲了自己的感受。

    “你知道吗，米哈伊尔，”他几乎是逐字逐句地将原先对我讲的话又重复了一

遍，“应当尽量做到在这种情况下也支持列昂尼德·伊里奇。这是党和国家保持稳

定的问题，也是在国际上保持稳定的问题。”

    我想，不仅是他，大多数政治局委员都不想勃列日涅夫离职。日见衰弱的总书

记使州委、边疆区委、共和国中央第一书记感到十分快意，也使总理、部长们感到

快意，因为他们成了自己教区内的绝对主人。换言之，这里也同勃列日涅夫获得权

力时一样，有个上述的“共同协定”在起作用。

    照他们的意见，为维持风雨飘摇的稳定，也需要借助于受到仔细维护的等级制

度，每个人都应该知道自己的位置。自己的“地盘”，不可有非分之想。这种等级

制度有时搞到了荒诞不经的地步，它对一切都作了规定，甚至包括政治局开会时的

座次。绝非戏言！

    似乎是同僚、战友在一起开会。何需客气？然而不，每个人都应各就各位。勃

列日涅夫的右手边是苏斯洛夫，左手边是柯西金，柯西金去职后是古洪诺夫。苏斯

洛夫旁边是基里连科，往后是佩尔谢、索洛缅采夫、波诺马廖夫、杰米切夫。另一

侧，柯西金旁边是格里申，往后是葛罗米柯、安德罗波夫、乌斯季诺夫、契尔年科，

最后是戈尔巴乔夫。桌子很大，勃列日涅夫在同那一侧、例如同苏斯洛夫商量问题

时，他的吐字发音我们这些坐在另一侧末尾的人就很难听清和听懂。

    坐在契尔年科旁边也有某些不便之处。他老是离开座位，跑到勃列日涅夫面前，

匆匆忙忙地翻弄着公文：

    “这个我们已经处理过……这个现在就得给您读……这个我们已经从讨论中撤

掉……”

    总之，那场面是够难堪的了。这一切都是公开进行的，一点也不觉得难为情。

这样的时刻我感到羞愧，有时我想，其他人也有类似的感受。不管是否如此，大家

都正襟危坐，不动声色。

    目睹这一幕幕“宫廷游戏”，我渐渐明白，惟一可以使我不致身陷其中、不致

跌入这样的阴谋的救星，就是我为之献身、为之负起个人责任的事业。因此我尽力

把自己的时间花在对农业政策进行深人的分析和思考上面。

     首都生活

    到中央委员会工作以后，很少有时间顾及家庭和休息。可是要习惯首都的生活，

建立新的关系。我们当然希望弄清我的新同事的家庭生活气氛，希望同他们认识。

可是一切都与我的设想相去甚远。

    聚会和做客都不受鼓励，这算什么……勃列日涅夫自己只邀请十分有限的几个

人：葛罗米柯，乌斯季诺夫。邀请安德罗波夫、基里连科的时候少一些。当然也有

例外。1979年初夏，苏斯洛夫邀请我们全家人一起度周末。约好了到远郊一处空着

的斯大林别墅去游玩。他带上了女儿、女婿、外孙。几乎在那里呆了一整天：游玩，

交谈。午饭根本未做安排，不过茶点倒是有的。这是一次斯塔夫罗波尔人的聚会：

仿佛是莫斯科的老住户对新从边疆区调来的年轻同事表示关心。

    尽管同安德罗波夫关系不错，却从未在家庭的气氛中交往过。有一次我试图主

动邀请，结果是碰了一鼻子灰，至今想起来还觉得难为情。1980年年底我成了政治

局委员，我们两家的别墅正好挨在一起。第二年夏天我给他去电话：

    “今天我们是斯塔夫罗波尔的吃法。我们还像从前那样，请您和塔季扬娜·菲

利波夫娜过来吃饭。”

    “是啊，那是一段美好的时光，” 安德罗波夫十分平静地答道。“可是，米哈

伊尔，现在我就得推辞了。”

    “为什么？” 我很吃惊。

    “因为明天就该开始议论了：是谁？在哪儿？为什么？都讨论了些什么？”

    “至于吗，尤里·弗拉基米罗维奇！” 我诚恳地试图反驳。

    “就是这么回事儿。我和塔季扬娜·菲利波夫娜还没有出门，那边就该开始向

列昂尼德·伊里奇报告了。米哈伊尔，我说这话主要是为了你。”

    从那时起，我们就再不邀请别人或者应邀去做客的想法。我们继续与老朋友聚

会，结交新的朋友，相互到家里做客。但他们都不是政治局和书记处的同事。赖莎

·马克西莫夫娜同样很难融人新的关系体系，始终未能在如今称之为

    “克里姆林宫夫人” 的很特殊的生活中找到自我。跟谁也没有深交。赖莎·马

克西莫夫娜参加了几次夫人的聚会，因那种气氛而惊讶不已：这里充满了一些人对

另一些人的傲慢、猜疑、诌媚和不讲分寸。

    夫人的世界像镜子一样反射出身居高位的丈夫的职位等级制度，此外再加上某

些女人的特点。已经到了滑稽可笑的地步。1979年3月8日，按照惯例举行了政府招

待会。所有领导人的妻子都在大厅门口列队欢迎外宾和本国女同胞。赖莎·马克西

莫夫娜站在有空位的地方，绝未料到这里严格遵循着等级服从制度。

    一位“主要的”太太--基里连科的妻子正好站在赖莎·马克西莫夫娜旁边，

这时转过身来，毫不客气地用指头指给她看：

    “你的位置在那儿…… 最后一个。”

    赖莎·马克西莫夫娜老是说：这都是些什么人啊？

    离开“上流社会” 的圈子，一切都简单得多。伊琳娜和阿纳托利很快就进入新

的大学生群体，交上了新朋友。赖莎·马克西莫夫娜也恢复了自己的学术联系。她

与莫斯科大学。哲学研究所的老熟人和同行建立了联系。马上进入她所熟悉的学术

讨论、研讨会和一般友谊聚会的天地。还学起了英语。

    一有空闲时间，我们就要一辆车，去参观莫斯科。最先去的是靠近市中心的老

地方。莫霍瓦亚大街，红门，克拉斯诺谢利斯卡亚大街，矗立着熟悉的消防了望塔

的索科利尼基，鲁萨科夫俱乐部，斯特罗门卡大街……我们伫立良久。前往亚乌泽

河边。驱车过桥，来到普列奥布拉任斯卡亚广场。这里已面目全非，无法辨认：旧

广场不见了！伤感至极。

    我在克拉斯纳亚普列斯尼亚也有同样的感触。1951年我身为大学生和宣传鼓动

队副队长，在这里搞过选举。当时我抛开学业，奔波在大格鲁吉亚街和小格鲁吉亚

街摇摇欲坠的一片片小破屋中，讨好选民，张罗着修理楼梯和屋顶、龙头和开关、

锁和门，因为选举前夕任何一个最少言寡语的老太太都会坚定地声称：

    “老弟，你给办了吧，要不我就不去投票！”

    可那是50年代的莫斯科。如今小破屋不见了，取而代之的是一幢幢多层楼房。

列宁山上也是景色一新，过去莫斯科大学和莫斯科河畔的滑雪跳台，在四周的空地

和矮屋的衬托下显得孤零零的。昔日的切廖姆什金村住着建筑工人，我们还到那里

领过父母寄来的包裹，如今已是高楼林立，俨然一个设施完善的现代化小区。

    目睹这一切，我的心情是矛盾的。那些年久失修的旧房当然无法居住。然而其

内心的温馨感、与大自然近在咫尺、特有的生活方式，又是如此地难以割舍。由此

我想到，对成千上万的莫斯科人说来，告别老阿尔巴特街是一场怎样的人间悲剧。

在加里宁大街上刚刚出现布局整齐匀称的建筑群时，莫斯科人将其称之为“莫斯科

的假牙”。此时我听到约瑟夫·科布宗演唱关于老阿尔巴特街的歌曲，便思念起青

春年少时的那个城市，思念起老莫斯科，歌词是：你是我心爱的老阿尔巴特，绝无

仅有的老阿尔巴特，无论我走到哪里，你的风儿永远把我跟随。

    起初我们选择路线都是兴之所至。往车上一坐，随便开到一个地方停下来，下

车走走。周围的一切都流进我们的心田，勾起对遥远往事的回忆。可是我们也想了

解自己要在其中生活的今日莫斯科。逐渐产生了一个想法：选择路线时要按照莫斯

科形成的世纪来了解她。先是14－16世纪的莫斯科，然后是17～18世纪的莫斯科，

以此类推。通常都有赖莎·马克西莫夫娜最近结识的、对旧莫斯科了如指掌的历史

学家陪同。

    然后开始去莫斯科郊区。我们到了阿尔汉格尔斯科耶。留下最深印象的是莫斯

科河沿岸的景色。科洛缅斯科耶过去也曾听说，然而亲眼所见，却使我们赞叹不已，

并深深地被吸引住了。升天教堂高高耸立，直达云霄，直达上苍！

    我们也利用新的机会来满足自己久已有之的对戏剧的癖好。过去到莫斯科都是

来去匆匆，但也尽量多看一些剧目。按老习惯去了莫斯科高尔基模范艺术剧院和小

剧院。我们喜欢上了瓦赫坦戈夫剧院、讽刺剧院、现代人剧院。塔甘卡剧

    院的《震撼世界的十天》、《相反的世界》令人难忘。有一次在大剧院观看了

由瓦西里耶夫、马克西莫娃、利耶帕等人演出的《斯巴达克》。

    在莫斯科定居下来之后，就尽量去观剧，仿佛是要检验一下早年留下的印象。

排在首位的仍然是瓦赫坦戈夫剧院；与莫斯科高尔基模范艺术剧院、现代人剧院、

莫斯科市苏维埃剧院、马雅可夫斯基剧院的关系密切起来。我们开始经常去大剧院。

当然还有特列嘉柯夫美术馆、普希金造型艺术博物馆、音乐学院大礼堂。

    我把这几行文字重新读了一遍，不禁感到惊奇：记忆真是个奇怪的东西，对于

时代、事件和人，它首先把其中美好的部分储存下来，哪怕这部分很小。

     安德罗波夫与契尔年科之间的角逐

    安德罗波夫与契尔年科之间的角逐、他们在对总书记施加影响方面的竞争仍在

继续。契尔年科试图将总书记孤立起来，不让他与外界直接接触，说什么只有他才

能从纯人道的角度理解勃列日涅夫，就是说他在不顾一切地巩固自己的阵地。

    尽管全会后安德罗波夫坐进了苏斯洛夫的办公室，由他主持书记处一事却始终

没有记录在案。事先是否作过记录，不得而知，反正，契尔年科利用目前的情况，

仍然主持书记处的会，有时是基里连科主持。

    这种局面一直维持到1982年7月，当时发生了一件事，才使人人都各得其所。通

常开会之前，书记们都到一个我们戏称为“脱衣间” 的房间集中。这次也不例外。

我进去的时候，安德罗波夫已在那里。他等了几分钟，突然站起身来说：

    “都到齐了吧？应该开始了。”

    他第一个走进会议室，并当即坐到主席的位子上。至于契尔年科，他一见这个

情况，立刻垂头丧气，跌坐到椅子上，他就坐我对面，仿佛浑身都瘫软了。于是我

们目睹了一场“内部政变”，有点类似《钦差大臣》里的场景。

    这次书记处会议安德罗波夫主持得坚决自信，有声有色，体现了自己的风格。

与所特有的那种令人腻烦的方式泅然不同：契尔年科将所有会议都变成了类似果羹

的东西。

    “祝贺您，看来是发生了重要事件。难怪我看您开会前表情严肃，不苟言笑。”

    “谢谢你，米哈伊尔，” 安德罗波夫回答说，“紧张是有原因的。列昂尼德·

伊里奇打电话来说：‘我干吗要把你从克格勃调到中央机关来啊？就是为了让你在

这儿呆着？我是想让你主持书记处工作、主管人事。你为什么不这么做呢？……’

他这么一说我就下了决心。”

    我了解总书记当时的状况，特别是他的意志品质，知道他不愿意与契尔年科闹

翻，相信他自己不会打这个电话。看来，是有人站在旁边，而且在施加压力，这种

事已发生了不止一次。这个人只能是乌斯季诺夫。如果考虑到他对勃列日涅夫的影

响，他那直来直去、不讲任何外交手段的本事，以及他与安德罗波夫多年的交情，

就可以有相当的把握这样说。这里需要说明，无论安德罗波夫还是乌斯季诺夫在同

我谈话中都从未提及此事。

    新的“稳定” 就这样形成了。如今讨论往往不再是表面文章，而是具有务实的

性质。开始对中央各部某些方面工作的质量提出意见。作出的决定有了较为具体的

内容。主要是正在确立严格要求、不讲情面的作风。在个人责任方面，安德罗波夫

有时搞得很可怕，尽管他发火的对象有错误，人们从人道的角度出发，却往往怜惜

这些人。

    我觉得他身上发生了变化，那是我先前未曾觉察到的。也许这里起作用的是这

样的情况：随着勃列日涅夫的病情加重以及他周围的人倾轧加剧，大有出现完全无

人管理状态之势。看来安德罗波夫决定采取一些措施以提高中央政权的威信，向世

人表明尽管总书记疾病缠身，管理的杠杆仍然掌握在有权威者的手中，不会发生任

何意外情况。首先是向政治局委员本身表明这一点。

    我认为安德罗波夫1982年夏天突然交给的任务也与此有关，当时中央委员会只

留下他和我“看家”，国防部那边是乌斯季诺夫，他让我搞清楚，为什么正当瓜果

成熟的黄金季节莫斯科却没有蔬菜水果吃。成立了首都供应的“救火队”，莫斯科

贸易单位却断然拒绝购买，借口是没有销售网点。这时我便对首都当局施加压力，

迫使他们干点实实在在的事情。

    当天晚上格里申就作出了反应：

    “对一个市党委不信任，总不能到了政治局亲自处理黄瓜问题的地步吧，而且

还撇开我。我坚决声明，我不喜欢这一套！”

    我打断他的话说：

    “我说，维克多·瓦西里耶维奇，我觉得您说话的调门不对头。您把纯实际的

问题提到政治信任的高度。这里说的是大夏天的莫斯科既无蔬菜又无水果，而且并

不是没有货。所以我们还是来说说怎么解决这个问题吧。我的任务就是对这个问题

进行监督。”

    顺便说说格里申。这个人平平常常，却对自己和自己的能力都估计过高。此外，

他同许多这类人一样，在与“下级” 交往时，作出一副很了不起的、“领袖至上”

的派头，跟他处理点什么问题简直是受罪。任何批评性的看法和意见都接受不了，

只有总书记是例外。即使到那时候也要嘟嘟囔囔，说是有人对总书记进行了误导，

有人在使坏。

    在“黄瓜事件”中他没有违拗，很快就认清了形势。市内不久即出现数千个出

售蔬菜的货亭和货摊，问题解决了。莫斯科的走廊里有人在窃窃私语：安德罗波夫

在正儿八经地开展整顿秩序的斗争呢。

    然而此事还另有背景。在领导成员之间复杂的幕后斗争中，某些人认为格里申

很可能是觊觎“王位” 者。这样的消息也刊登在西方的报纸上，安德罗波夫当然也

知道。因此他要求介人首都的蔬菜问题，也是想借此表明莫斯科市领导人已经无能

到了连本市问题都解决不了的地步。

    大约就在此时，安德罗波夫在一次谈话中仿佛是顺便提到地说：

    “勃列日涅夫要求好好抓一抓干部。我认为有几个人我们应当留意一下，他们

已经极其让人反感。”

    他仔细地瞥了我一眼。

    “你对梅杜诺夫有何看法？”

    “同两年前对您讲的一样，”我答道。

    我们从前确实曾多次谈到我的这位邻居。关于克拉斯诺达尔斯克边疆区情况显

然不妙的消息传到了中央，其中提到疗养地形成了强大的黑社会组织，据说与党的

机关公开勾结。

    我向安德罗波夫提起我同梅杜诺夫的谈话以及我对他的忠告：一是同不干不净

的人划清界限，二是仔细观察于部，对他们进行严格的监督。梅杜诺夫对我的话不

大听得进去。他愿意对勃列日涅夫的话洗耳恭听，顶多再加上苏斯洛夫或者基里连

科，其他人就对不起了。他认为我是狗咬耗子多管闲事，对他搞阴谋。

    向安德罗波夫报告那次谈话的结果时，我说：

    “我想，您肯定明白我们的结论要向列昂尼德·伊里奇o作汇报。要事先想到整

个谈话的实际背景。”

    “我明白，”安德罗波夫答道。“不过这是党的事情，国家的事情，就是说，

应该办。你考虑一下对梅杜诺夫的工作调动有何建议。”

    我建议让他担任蔬菜果品采购部副部长。克拉斯诺达尔斯克边疆区是蔬菜水果

的一个主要供应者。

    梅杜诺夫的解职给中央委员会机关、给所有州委第一书记留下了深刻的印象。

都知道他受到总书记本人的庇护，是个“不倒翁”，却突然…… 安德罗波夫的威信

眼看着不断飙升。

    如果认真看待安德罗波夫的这些措施，那么显而易见，这些措施都是一次性的，

更多地带有示威的性质。当时停滞的空气已经相当浑浊，以致这些行动也像微微开

启的小气窗一样，令人产生清风徐来的幻觉。可惜勃列日涅夫当政时期积累的矛盾

实在太深，仅靠这类零散的措施是无法解决的。

    因为总书记不能表现出主动性，其他政治局委员也最好别出头，以免反衬出总

书记的能力有限。例如对他来说到全国各地视察已是力不从心。那就是说，即使出

于工作需要，其他人去各地出差也要斟酌再三。

    勃列日涅夫的亲信经常要完成另外一项任务：模仿总书记十分活跃的创作活动

和组织活动。而因为他无法产生新的思想，已不能写字，不能发表讲话，于是代理

人、助手、顾问就以他的名义讲话。他们不断巧妙地编造报告和便函，发出信件和

电报。每一次这样的（自然是“历史性的”）讲话肯定要引起极其广泛的反响。中

央的每一个部杜撰着这样的“反响”，那都显示了全民和全球的“反应”。

    顺便提一句，由于通晓这一权力作用机制，有时也可作出正确的决定。勃列日

涅夫的亲信主意明显不够，如果他们收到以总书记名义对某个重大问题的提法和解

决办法提出建议的“备忘录”，这样的机会是要当即抓住的。

    如上所述，疾病缠身的总书记治下的“稳定” 很对新的领导成员的心思，他们

实际上可以在自己的地区和部门不受监督地进行治理。勃列日涅夫身边的亲信、部

分中央工作人员也对这样的稳定感兴趣，因为他们的万事顺遂也与此紧紧相连。人

人都知道总书记一变干部也要大换班，因此大家都尽心尽力。

    这样一来权力和管理的一切线索都转到了官僚机构手中，这就产生了致命的后

果。不仅使仅存的一点党内民主名存实亡，而且为官员的倾轧大开方便之门，这种

倾轧往往在作出政治决定、尤其是在干部任命时起了关键的作用。

    这个时期被认为是总书记的意见或者立场的东西，往往已经不是他在独立进行

分析和对各种评价作了对比之后得出的个人观点。这只不过是目前能够对他施加决

定性影响的某个小集团的立场。

    在勃列日涅夫担任总书记的后期，政治局已经处于不可思议的状态。为了不让

勃列日涅夫受累，有的会只开上15-20分钟。也就是说准备的时间比开会的时间还

长。契尔年科事先就讲好了，只要提出某个问题，马上就有人插话：“全明白了厂’

与会者刚刚跨进门槛，就得向后转了，人们还以为问题都已经过政治局的审议。

    如果提交讨论的确系国家生活的重大问题，那么希望全都寄托在政府对问题的

仔细研究上。即使在这种情况下，也极少进行实质性的谈话。用的是另外一句口头

禅： “同志们做了工作，交换过意见，专家也参与了，有意见吗？”还能有什么

意见呢！谁敢于“插嘴”、提出问题，就会遭到契尔年科的白眼。

    即使勃列日涅夫自我感觉稍好一点，他也很难密切注意讨论的进程并进行总结。

因此在提出重大问题时，他通常都是第一个讲话，照事先准备好的稿子念。此后再

进行讨论就有些不大礼貌，于是又纷纷插话：“同意列昂尼德·伊里奇的意见……

应当采取……”有时勃列日涅夫自己补充说，草案中有哪些东西遗漏了，哪个地方

应更加突出。大家异口同声、高高兴兴地表示同意，讨论到此结束。

    只有批准年度计划和预算的政治局会议算是例外：时间较长，讨论热烈。因为

这里事关所有照看某部门或某地区者的利益。即使在在这种情况下，通常也是先由

总书记讲话。他念起稿子来颠三倒四，然后开始讨论。

    发言总是千篇一律。谢尔比茨基讲顿巴斯的主要基地必须进行改造，“否则这

个地区的冶金业和矿井不仅会使共和国的能源工业、而且会使全苏的能源工业处于

下风”。库纳耶夫担心垦荒地的状况、埃基巴斯图兹能源枢纽的发展，要求增加拨

款。格里申说话总是模棱两可、含糊不清，他也要求多给首都拨款。拉希多夫的话

题也是老一套：中亚地区的片面发展，就业和增加就业机会问题，当然还有灌溉。

    尽管这些问题全都重要而且复杂，却没有辩论，没有交换意见，没有出现争论。

更不必说从未有过将计划和预算收起来再拿回去返工的情况。说老实话，这一切都

有点像是亵读或者自我欺骗。

    最后，为了对关于某些问题的决定进行仔细研究，成立了二十多个常设的或临

时的委员会，由它们来起草结论，政治局只是批准一下。这里有中国委员会、波兰

委员会、阿富汗委员会，其他内政外交问题的委员会。它们全都必定在中央委员会

开会，从未在其他地方开过会，这样契尔年科可以监视它们的活动。实际上这些委

员会已开始取代政治局和书记处。随着时间的推移，政治局会议愈来愈没有成效。

    而这正是可以制止国家生活中许多消极过程并且开始社会的改革的时期。唉！

时间一去不复返了。在世界范围内，由于科技革命成就的作用，生产、交通、日常

生活领域发生了巨大的变化，它们从根本上改变着社会生活。结果是，其他国家通

过痛苦的探索逐渐走上适应时代挑战的道路，而我国的体制看似有科学的理论、有

计划的系统的途径和科学管理方法作依靠，却排斥新的思潮，凌驾于普遍的文明潮

流之上。

     勃列日涅夫之死

    勃列日涅夫去世出人意料。这也许听起来有些奇怪，通过电视，全国都了解他

的身体状况，我们亲眼观察着总书记的整个治疗情况。但是这个过程拖得实在太长，

已经习以为常，没有人想到会很快终结。

    1982年11月7日，十月革命节周年那天，身为苏共中央总书记、苏联最高苏维埃

主席团主席、总司令和国防委员会主席的勃列日涅夫出席了阅兵式。然后是庆祝酒

会，他致祝酒辞。总之，一切如常。

    11月10日，我正在接见斯洛伐克代表团。交谈甚欢，这时书记处突然派人给我

送来一张便条，内容是：“安德罗波夫要马上见您。他知道您正在接见代表团，不

过他让您向客人表示歉意，宣布休息，并马上去见他。”

    我走进安德罗波夫办公室时，他表面上显得相当平静。同时却隐藏着内心的极

度紧张。他以平静的声音对我说，维多里亚·彼得罗夫娜（勃列日涅夫之妻）要求

立即向他通报勃列日涅夫的死讯，并且说正在扎列奇耶别墅等他。此外她不想见任

何人。安德罗波夫已经去过，与恰佐夫、卫队的工作人员进行了交谈。是在救护队

到达之前几小时去世的。

    我们相对无言。然后我说：

    “也好，老广场的重要时刻来到了。必须作出决定，我认为此事与您本人有关。”

    看来安德罗波夫此时正心事重重，没有答话。我们的关系使我可以不必拐弯抹

角，而是与他推心置腹，我问道：

    “你们是否在‘小范围里’碰过头了？”

    他点了点头。不错，他们碰过头，一致同意推举安德罗波夫。他提到了乌斯季

诺夫、葛罗米柯、吉洪诺夫。未提契尔年科，因此我无法说此人是否参加了这次谈

话。

    “无论出现什么情况，”我说，“您都不能回避。我会全力支持您当选。”

    当天举行了政治局会议。成立了以安德罗波夫为首的治丧委员会。通过了与为

党和国家领导人举行葬礼有关的决定。决定紧急召开苏共中央非常全会，并根据吉

洪诺夫的提议，同意安德罗波夫为苏共中央总书记候选人。契尔年科将在全会上代

表政治局就此问题发言。

    坦白地说，勃列日涅夫的去世尽管来得很突然，我们却没有人因此感到震惊或

失去自制力。社会各界也并不认为这是沉重的损失，尽管宣传机关十分卖力，而且

也许正好适得其反。那些日子我们每个人当然都在以某种方式思考未来，思考国家

处于怎样的境地、我们可能有什么样的前景。可以十分肯定地说：当时大部分人都

期待着锐意改革，改弦更张。

    关于所谓勃列日涅夫当政的18年是个停滞时期，这方面的言论和文章都已不少。

我认为这个评价需要具体化和深化。何况近来原教旨保守势力正试图为勃列日涅夫

主义恢复名誉。目的昭然若揭：试图证明改革毫无必要，将当前社会危机的主要罪

责推到改革倡导者的身上。

    在政治方面，勃列日涅夫主义不是别的，它对于赫鲁晓夫改革当时国内极权模

式的尝试是一种保守的反动。严格地说来，这种反动在赫鲁晓夫本人当政时已经开

始了，并且导致了他在国内和国际舞台上的行为出尔反尔，自相矛盾。赫鲁晓夫在

屈从于党和国家机关工作人员压力的同时，并不想完全放弃改革的阵地。如上所述，

即使在他后期进行的杂乱无章的改革中，也可猜出他是力图削弱党和国家官僚的无

上权力。这样的领导人为党和国家官僚所不容，他被赶下了台。

    勃列日涅夫对党和国家精英、军工综合体的情绪了如指掌，他依靠他们并利用

他们的无限支持，实质上推行一条强硬的新斯大林主义路线。

    在勃列日涅夫时期，民主的话讲了不少，还大轰大嗡地通过了新的宪法。与此

同时却开展了史无前例的对持不同政见者的斗争：一些人关进监狱，一些人送进疯

人院，还有一些人逐出国境。

    同样信誓旦旦地说必须搞“节约经济”、市场集约化，加速科技进步，扩大企

业自主权。然而，就连最一般的羞羞答答的1965年“柯西金改革”也受到拚命的抵

制，并中途夭折。关于科技进步的全会年复一年地拖延，始终未能召开。经济沿着

粗放式、高消耗的道路愈走愈远，濒于破产的边缘。

    在争取缓和国际形势的强大宣传运动的掩饰下，甚至在耗费巨资达到同美国的

战略均势之后，军备竞赛仍在加紧进行。毫不犹豫地扼杀了“布拉格之春”。我国

武装力量在二战之后首次卷人明知必败无疑的阿富汗军事冒险之中。

    然而，决定对我国政治史上的勃列日涅夫主义的评价的主要之点，则是勃列日

涅夫领导班子在时代的挑战面前束手无策。他们盲目地固守旧教条旧观念，对于标

志着新文明诞生的科学技术中以及人们、国家和地区、整个国际社会的活动和生活

条件中深刻变化的来临，竟然视而不见。对国内的变革设下重重障碍，整个国家走

进了死胡同，注定要长期落后下去并且陷人深刻的社会危机。

    勃列日涅夫的去世提出一个问题：是否一切都将原封不动，我国社会是否将继

续走向衰落，还是将出现深刻的变化、首先是政治领导人的更新。因为我国是整个

世界结构基础之一，不仅我国公民、而且国际社会都很关心这个问题。

    在回首当年的印象时，应当说当年的主要人物有两种倾向。一种是将勃列日涅

夫变成又一位“经典作家”，最伟大的“权威”，借助于这个可以保住他过去的亲

信，并且马上给新的领导人套上死框框。另一种倾向是在对勃列日涅夫时期的评价

上保持克制，以便为激进改革哪怕创造一点机会。

    同此前的情况一样，这些倾向并未在当众的辩论或者公开的搏斗中表现出来，

只有经验老到者方可从蛛丝马迹中洞悉一切。

    葬礼本身，契尔年科手下机关所搞的豪华盛大的仪式，可说均已“达到极点”。

契尔年科11月12日在全会上的讲话也与此相协调。他不遗余力地宣读他的助手写的

那些诸如 “列宁事业最彻底的继承人”、具有一切天赋和美德的杰出理论家之类

充满热情的话语。

    干部方面的多年一贯制，已成议论话题的领导人老龄化都说成是勃列日涅夫的

伟大成就，是他缔造了如此英明的。高度权威和团结一致的领导集体。至于所谓安

德罗波夫恰恰最好地掌握了勃列日涅夫的领导作风和勃列日涅夫对干部的爱护态度

的说法，那么安德罗波夫认为这样的恭维话并不怎么体面。至于说什么坚信安德罗

波夫将会加强勃列日涅夫的集体领导制，其含义再明白不过，等于是说：我们一起

来当家作主吧。

    社会感觉到国家不仅需要变革，而且已经处在变革的前夜。在这样的背景下，

上述的溢美之词显然是搞得过头了。当时我在安德罗波夫的身边，我看见他意识到

了与“勃列日涅夫时代” 的许多特点划清界限已是势在必行、必不可免。因此他所

担心的是人们对他的“头三把火”能否接受。

    安德罗波夫在当选为总书记的11月12日全会上的讲话相当克制。其中并无公开

的挑战，就勃列日涅夫去世讲了一些恰如其分的话，仅此而已。在这番讲话后，契

尔年科彻底灰心丧气了，不过应当说，就人道的角度而言，安德罗波夫对他还是十

分宽容的。

    根据此前很久作出的决定，11月15日要再次举行中央全会，审议来年的国家计

划和预算。安德罗波夫明白，这时他就必须突破既定日程的框框，哪怕为自己将来

的方针划上“着重号” 也好。一致商定全会推迟一个星期举行。


     第七章 安德罗波夫与契尔年科

     送别安德罗波夫

    1983年夏，美好的期望面临威胁：安德罗波夫的健康状况突然间急剧恶化。病

况与肾脏功能受损有关。此事一段时间里知情人并不多。然而病情急转直下。这在

他的总体自我感觉和外貌上都反映了出来：脸色苍白得极不正常，嗓音嘶哑。以前

他在办公室里接待来人时，总是出门迎接、招呼。如今已不从桌旁起身，只是伸出

一只手来，行动愈来愈吃力了。

    他不得不接受痛苦的血液透析治疗，开始时每周一次，接着一周两次，后来更

加频繁。治疗时将身子连接到一台净化血液的专门设备上。他的病况已无法隐瞒，

因为在治疗的间歇一些特殊的仪器还留在他的胳膊上，人人都能看见，这些东西就

绑在比手腕稍高的地方。

    于是机关里有人放出不吉利的话来：“命在旦夕”。一些人纷纷重新活跃起来，

对他们而言，安德罗波夫的病简直成了天赐良机。他们始而在背地里窃窃私语，继

而索性不再掩饰自己的满心欢喜。他们期待着东山再起。在筹备1983年苏共中央六

月全会期间，这一点表现得尤为明显。

    召开讨论意识形态问题的中央全会的主张是安德罗波夫提出的。整个社会的政

治、思想和道德状况使他不安，因此他希望中央全会能够转变意识形态工作的方式

方法，使之更加富有成效。

    按照当时的正式分工，负责意识形态的是契尔年科。于是他受到委托起草报告。

而由于有关总书记健康状况的消息已经不成其为秘密，济米亚宁那一帮“意识形态

同伙”也就精神抖擞，团结一致，信心十足，看样子几乎已将这次报告视作“勃列

日涅夫主义”的正式复苏。

    政治局对报告的起草实际上未加干预。待到分送到手，我才读了一遍，接着便

去见安德罗波夫。我对他说道：

    “这种事绝对不能容许！25年没有开过关于意识形态的中央全会了，我们拿出

来的就是这样的一个报告？！”

    最荒谬的是，通篇报告无论场合是否需要，都示威似地大量堆砌着安德罗波夫

的语录和引文，令人气愤。这样，安德罗波夫的名字和他所推行的方针，便同济米

亚宁那帮人杜撰出来的停滞时期种种清规戒律扯到了一起。公开挑衅--我看就是

这个报告的标记。

    我对安德罗波夫说，如果他不反对的话，我应当试着同契尔年科谈谈，但无论

谈话结果如何，他都必须出席这次全会。同契尔年科见面时，我严格掌握分寸，向

他表达了我对报告的看法：

    “当然，报告收集的材料很丰富。但是我在阅读过程中产生了一种感觉，似乎

缺少将报告内容同我们最近几个月所做的事情挂起钩来的内在逻辑。主要是缺少对

问题的深刻而尖锐的提法。我考虑，要是能把它砍掉三分之一，在符合原则的情况

下集中思想，这样做只会有好处。”

    唉！说得更有分寸一些根本办不到，我对契尔年科只抱一线希望：至少他会提

出让我参与他的报告的定稿工作。然而事与愿违。

    “谢谢你看了一遍，”他以全然无动于衷的眼神望着我说。“报告不同的草稿

还多，我选中的是这一份。你的意见我可以考虑。

    就此结束卅么也没有改变。我的劝告无人理睬。我倒是听到消息，说我的这次

登门拜访被视为很不谦虚，是企图指点和教训他人。我再次向安德罗波夫证实，要

想在一定程度上挽回此事惟有靠他出面了。

    对1983年6月14-15日举行的中央全会，首先是对契尔年科的报告《党的意识形

态与群众政治工作的若干现实性问题》，人们的感觉是沉重的。那些撰写报告的人

所制造的争论加深了这一印象。发言全都如出一辙：首先一致指出全会提出这个问

题的重要意义，然后继之以宣誓般保证忠于新任领导，拥护以安德罗波夫为首的政

治局，接着再对报告人奉承一番，最后则汇报自己所做的工作（细节略有不同）。

    契尔年科宣读报告稿的时候，我一直在观察安德罗波夫。随着契尔年科费劲地

将济米亚宁那套烦琐的空话勉强念了下去，安德罗波夫的脸色变得阴沉起来。这时

他把我叫到他跟前说：

    “休息过后坐到这儿来，由你来主持大会。

    要想知道契尔年科所遭受的打击是何等沉重，就必须明白此举在当时意味着什

么。休息后他坐在一旁，对大会的讨论充耳不闻。直到第二天让他主持全会会议，

他才逐渐回过神来。

    我同安德罗波夫交换了意见，并得出一个共同的结论：全会之所以开成这样，

关键就在于契尔年科一伙事先的安排。换句话说，会议未能实现预期的目标。尽管

在安德罗波夫的讲话中曾以集中的形式提出了一些真正的现实问题，但再谈什么意

识形态工作的转变已经没有机会了，未能打破党的活动中极其重要的这一领域的墨

守成规局面。

    如今回想起来，可以说六月全会就像一条分界线。会后我们重又开始失去动力。

    9月，安德罗波夫前往克里米亚休假。我定时同他通电话，从交谈中我感到他的

身体好多了。有一天我又给他去电话时，那边回话说他进山去杜勃拉瓦了。

    我一点儿也没有感到惊奇，因为早在基斯洛沃茨克时我就知道，他对山的喜爱

远胜过海。加之现在医生已不允许他游泳，认为体力负担太大。

    可是大约两个小时之后，安德罗波夫却亲自给我打来了电话：

    “你找过我吗？”

    “是呀，想谈谈工作情况。”

    “我去‘杜勃拉瓦’爬了两天山。这里很不错，天气简直好极啦。”

    我从他说话的语调感觉到，他的情绪也好极了，这是很久以来所不曾有过的。

显然，山区的空气，当地的自然环境，都产生了良好的影响。而我当时无论如何也

不会想到，他这样的好心情将永远不会再有了。

    两三天后才得知安德罗波夫的身体已经糟糕透了。那里发生了什么事情，他是

怎么感冒的--所有这些医疗细节，恰佐夫在书中都作过描述。一开始安德罗波夫

被转移到克里米亚的别墅，随后又用飞机紧急送到莫斯科，径直住进了中央临床医

院。于是，一个最折磨人的、各方面都极其复杂的阶段开始了……

    首先，纯粹从人道的角度而言，我怜悯安德罗波夫。他正遭受着可怕的痛苦。

我与他互通电话，医生允许的时候，也直接去医院。实际上大家都分别看望过他，

有的人次数少些，有的人次数多些2一些人是为了鼓励他，另一些人则是为了再次查

看他的病况如何。10月、11月就这样过去了。除了病痛的折磨，安德罗波夫还增添

了另一件心事：他开始觉察到了高层中气氛的总体变化、不明就里的纷乱和阴谋活

动。

    由于总书记卧病，政治局和书记处的会议由契尔年科主持。偶尔他才让我主持

书记处的工作。我总觉得，吉洪诺夫曾试图自己主持政治局会议，但未获成功。这

原因首先在于安德罗波夫，他尽管病情严重，却并未失去头脑的清醒。

    不知何故，安德罗波夫还在克里米亚小住的时候，就在电话交谈中要我一定在

定于11月举行的中央全会上讲话，权当为争论作个总结。

    “有必要吗？”我知道政治局的同僚多么妒忌这类事情，便问了一句。

    “有必要，”安德罗波夫坚持己见。“你作作准备，就按讨论总结去做。我回

来后咱们再议一议。”

    于是我开始构思这个讲话，对过去九个月的政策和实践的结果进行分析。恰巧

这时古洪诺夫休假归来。他得知我准备在全会上讲话后，立即给安德罗波夫去电话，

声称既然要让戈尔巴乔夫讲话，他也应该讲话。

    “我能回答他什么呢？”安德罗波在电话上向我讲述了经过。“我就说：你想

讲话，那就请便吧。准备准备，讲话好啦。”

    “原来这样，也许，他也要作总结？我是不是就不讲了？”我不愿把事情弄僵。

    “不行，你一定得讲。”

    在围绕即将举行的全会发生的一阵扰攘之中，出现了某种不祥的微妙变化--

差点儿没进行权力的瓜分。政治局内就此进行的纷纷议论，使人产生一种不愉快的

沉重之感--恰似将一个人活生生地埋葬。安德罗波夫的助手拉普捷夫。沃尔斯基、

沙拉波夫、弗拉基米罗夫的感觉无疑更加敏锐，便向他提供了有关的情报，也许这

一切便惹得安德罗波夫大为光火。

    12月的一天，我刚跨进办公室的门，雷日科夫便跑来说道：

    “刚才尤里·弗拉基米罗维奇来电话了。他的脾气真吓人。一个劲儿地问：

‘这么说，你们在政治局通过撤换总书记的决议啦？’我对他说：‘尤里·弗拉基

米罗维奇，哪能呢，根本没提过这事儿！’可是他一直冷静不下来。”

    我立即同医生们通话，讲定了第二天他们允许我去见安德罗波夫。

    我走进病房的时候，他正坐在沙发上，试图绽出一丝笑容。我们寒暄、拥抱了

一番。上次见面以来发生的变化令人震惊，我面前的他已判若两人。他形容枯槁，

浮肿的面庞呈蜡黄色而略显灰白，双目黯淡无光。他并不抬眼望人，显然连坐着也

勉为其难。我尽了最大的努力，让自己的眼睛不致回避他，并设法多少掩饰一点极

为震惊的感情。这是我同安德罗波夫的最后一次会面。

    助手们几乎天天都去看望安德罗波夫。据我所知，去得最为频繁的是拉普捷夫

和沃尔斯基。中央全会前夕，安德罗波夫接见了应被选为中央书记的利加乔夫。看

来，起草安德罗波大的讲话并将其全文在全会上宣读的主意出自他的几位助手。他

们真的这么做了。

    实际上，这篇讲话稿的来龙去脉，我是在过了若干年沃尔斯基的回忆录发表之

后才知道的。此前仅仅是些语焉不详的道听途说。主要之点在于，讲话的结尾处本

来还有一个内容：鉴于自己身患重病，从国家的利益出发并力求保证对党和国家的

领导不致中断，总书记建议授权戈尔巴乔夫主持政治局工作。

    全会召开前夕，当安德罗波夫的讲话全文分发给政治局成员、随后又以红色封

面印制分发给了中央委员的时候，其中这段内容和类似的话一概没有了。我本人既

不能证实也不能推翻这种说法。无论是安德罗波夫或契尔年科，还有那个沃尔斯基，

都根本不曾同我谈过此事。的确，谣传已经在机关开始扩散：说有些东西要么被歪

曲了，要么被删去了。

    1984年前夕召开了中央全会。会议听取了巴伊巴科夫和加尔布佐夫的两个报告。

大家都装着什么也没有发生的样子，不过是开个例行的全会而已。会上批准了计划

和预算，增选了沃罗特尼科夫和索洛缅采夫为政治局委员，切布里科夫为政治局候

补委员，利加乔夫为中央书记。在会议的讨论中发言的有吉洪诺和我。

    这是一场遮遮掩掩的表演。其实所有的人全都心知肚明，我们正面临一次新的

抉择，近期内便不得不再次解决国家领导人的问题。

    对安德罗波夫的去世我倍感沉痛。国家领导层中又少了这么一个人，我同这个

人曾经那么亲密和持久地联系在一起，我在许许多多方面都要感激他。在多年的岁

月里，我总是向他倾吐自己的思想和疑难。我时刻感受到安德罗波夫那经久不渝的

友善态度。他任何时候都不曾流露过一个老练的早已习惯于决定他人命运的政治领

袖的屈尊俯就之态。我不能说他在我面前全然敞露了心扉，向我倾吐了他心中的全

部。他并不让我窥视他生活中的某些“角落”。或许，这是因为这些东西给他自己

也并未带来特别的欢乐。或许，这也是因为他不愿让任何人受到这些信息的牵连。

    赖莎·马克西莫夫娜从圆柱大厅回到家里，对当天在葬礼上目睹的情景大为震

惊：一些人是悲伤落泪，表现了应有的敬意和哀悼，另一些人的目光中却流露出难

以掩饰的欢欣甚至庆幸的神情。有几位中央书记心情愉快，在同赖莎·马克西莫夫

娜见面时也不隐讳这一点，仿佛急于告诉她：“你们的好日子到头了。”简直是一

群厚颜无耻之徒。

    如果要想对安德罗波夫的生平活动作出评价，那么首先必须明确区分两个领域

和两种概念：第一，作为现实政治家的安德罗波夫，第二，“安德罗波夫现象”。

非如此不足以避免混淆不清、言过其实抑或扭曲变态，而且会很严重。

    何谓“安德罗波夫现象”？就是一种期待和盼望新领导上台开始出现好的变化

的普遍气氛。也可以说就是对那些在人们头脑中与“勃列日涅夫主义”有关的负面

现象的拒绝与排斥，就是对改革的必要性和必然性的坚信不疑。

    安德罗波夫不负众望。首先作为一个人，他个性鲜明，气度恢宏，天赋极高，

是一位真正的知识分子。他坚决反对一切与“勃列日涅夫主义”有关联的东西，诸

如：任人唯亲，明争暗斗，阴谋诡计，行贿受贿，道德败坏，官僚主义，经营不善，

纪律涣散。所有这一切都成为他斗争的对象，这也是对人们期望的回报。

    如果说厌弃官僚习气、对达官贵人持批判态度等确实已深深植根于我国民众之

中的话，那么，勃列日涅夫执政晚期所出现的过程就更加剧了这类感情。因此，安

德罗波夫在这些问题上的强硬态度，即使有时有些过火，人们都能够接受，他们希

望各种丑恶行径最终能得到遏制，希望脱离人民的人将对一切承担责任。

    换而言之，他的所作所为被视为普遍的更深刻的变革的开端。于是这里就出现

了一个主要的问题：如果安德罗波夫命不该绝，他会更进一步，踏上一条激进的改

革之路吗？我认为不会。

    有些与安德罗波夫相去甚远的人说，似乎他在走上总书记岗位之前很久，就已

经对体制改革的种种设想作了周详的考虑。据说为了这个目的，他便一步步向上爬，

不断对自己的信念和良知作出了种种悲剧性的妥协，以免他在尚未达到目的地的途

中被扼杀。

    我认为情况并非如此。说他意识到了变革的必要性，这是对的。他也明白，如

不进行变革这个体制本身将面临灭顶之灾。但安德罗波夫毕竟是一个仍然停留在他

所处时代的人物，属于未能挣脱旧的思想和价值观念樊篱的那类人。

    我常想：他可是比其他任何人都更加了解斯大林的种种罪行，但从来不曾提出

过这类问题。他识破了勃列日涅夫一心想让斯大林的形象及其社会结构模式一并复

活的企图，却甚至没有试图对此加以阻止。他在匈牙利事件和捷克事件阿富汗战争

中，又扮演了什么样的角色呢？在与“异端思想”和“不同政见”所作的斗争中呢？

当时人们只要试图提出关于自由和人权的问题，便会被视作刑事犯罪。

    显然，多年在克格勃工作的经历以及这项工作的特点，给他个人的整体面貌、

生活观念打上了烙印，使他变得事事多疑，并在一定程度上注定了他必须为这个制

度效劳。

    安德罗波夫不会去搞激进的改革，赫鲁晓夫当年也不可能做到这一点。也许这

正是他的幸运之星作出的安排：他尚未碰到在他前进途中将不可避免地出现并将引

起他的失望和对他的失望的问题，便与世长辞了。

    我想说明，对安德罗波夫的种种鉴定，包括我上面的鉴定，至今还相当粗略，

很不全面。他担任克格勃主席的15年在他的一生中颇显复杂而重要，在对这点尚未

进行深人的研究之前，也只能是这样评说了。卢比扬卡①高墙后面的许多内情仍然

是秘而不宣的，包括对我这个党和国家的前任首脑。而不了解其就里，便很难判断

今后还会发生什么事情。

    安德罗波夫身居权力顶峰的时间是短暂的，但这段时间却给人们以希望。那些

将我同他联系在一起的所有往事，将永远留存在我的记忆之中。我永生永世都不会

忘记基斯洛沃茨克市郊的那个夜晚：繁星满天，篝火熊熊，安德罗波夫露出一副沉

人幻想而又愉快开朗的神情凝视着火光。磁带录音机中飘出那首尤里·维兹博尔演

唱、安德罗波夫特别喜欢的调皮小曲：

    谁希冀边玩意儿？谁都不希冀。

    谁必得干这事儿？谁个都不必。

     契尔年科：病夫充当大国首脑

    安德罗波夫的继任者这一角色最合适的人选，我认为当首推季·费·乌斯季诺

夫，尽管当时他已经75岁高龄。

    为什么呢？在我看来，他或许是唯一能够继续执行安德罗波夫政治路线的人。

他俩是亲密的朋友，因而他可以坚持和发展安德罗波夫在最高领导岗位任职15个月

期间开始的各项改革。此外，乌斯季诺夫在党内和全国都享有巨大的威望。

    既然没有发现别的可供选择的人，我便为乌斯季诺夫“按按钮”。有些人已不

能、另一些人尚不能担当起中央委员会总书记的重任。而乌斯季诺夫可以卓有成效

地工作若干时间，同时在政治领导层中物色好新的接班人。

    后来我才得知，当时也并未排除推举我做候选人的可能。这个消息通过两条渠

道传到我的耳中。

    在安德罗波夫下葬后的次日抑或是第三天，赖莎·马克西莫夫娜去别墅看望了

他的夫人，希望从精神上给这位遗孀一些抚慰。塔吉扬娜·菲利波芙娜当时正卧病

在床，却情绪激动地坐了起来，高声地哭诉着说：

    “为什么要选契尔年科呀？为什么他们要这样干？！尤拉希望的可是来哈伊尔

·谢尔盖耶维奇”啊。”

    赖莎·马克西莫夫娜安慰了她一番，设法打断了这个话题。这在一定程度上与

前面提到的机关里的那些传闻相互印证，当时传说总务部对安德罗波夫在十二月全

会上的讲话作了一些修改。

    另外，共事多年的一位同僚向我转述了他同当时任外交部第一副部长的M．科尔

尼延科的谈话内容。那位副部长援引了葛罗米柯的话说，安德罗波夫刚刚去世，葛

罗米柯。乌斯季诺夫、吉洪诺夫和契尔年科便在“小圈子”里碰头，但关于新总书

记候选人的事似乎并未能谈妥。对这个问题，好像乌斯季诺夫声称应当由政治局集

体作出选择，至于他个人的意见，他准备推荐戈尔巴乔夫。

    实情是否如此，我就不得而知了。还有一些情况可资佐证。

    “小圈子”的会谈是在中央委员会总务部一位副部长的办公室里进行的。谈完

后契尔年科继续呆在办公室，而葛罗米柯、乌斯季诺夫和吉洪诺夫来到外面走廊上。

助手和贴身警卫们正在那里等候他们，受好奇心驱使，连日来这些人的鼻子简直伸

得长极了。总算他们运气不错，吉洪诺夫耳朵有点儿背，所以像所有的聋子一样习

惯于说话比常人声音大一些。据目击者说，当时他突然发话，嗓门很高，引得走廊

里所有的人都回头看他，说的是：

    “我认为咱们总算做对了。米哈伊尔还年轻。也拿不准他在这个位置上会怎么

干。科斯佳嘛。正好合适。”

    我再说一遍，这些传闻中哪一种更接近真实情况，这伙人在“小圈子”里是否

就契尔年科做候选人达成一致意见，我至今也不清楚。不过，关于安德罗波夫和乌

斯季诺夫瞩望的是我这一点，事情过了一段时间之后乌斯季诺夫曾亲自对我表白过。

为什么是另一种结果，他并未加以解释。而我呢，自然从来也不曾就此事追问过他。

    不管怎样，新总书记的选举经过极其简单，我甚至想说是枯燥乏味。吉洪诺夫

非同寻常的积极性决定了一切。契尔年科一宣布开会，吉洪诺夫为了防止乌斯季诺

夫突然发难，便立即要求就“会议程序”发言，并一鼓作气提议选举康斯坦丁·契

尔年科为总书记。

    可能乌斯季诺夫是想等着契尔年科表示推辞，自动放弃候选人资格，因为他比

旁人更了解自身的健康状况，并且应当以自我批评的精神承认，领导国家根本不是

他所能胜任的事情，正如俗话所说，他“就那么两下子”。然而这种事情根本没有

发生。在类似的场合表示“反对”，不符合这个政治局的传统。于是全体同意吉洪

诺夫的建议，投了“赞成”票，其中包括我自己。借口也是现成的：“最重要的是

别出现分裂”。

    “科斯佳，这样正好，”仿佛吉洪诺夫曾如是说。此话可以这样理解：有希望

了，下一任总书记完全可能就是他吉洪诺夫了。但对社会而言，即便国情特殊，契

尔年科这种人出任一个泱泱大国的领袖一角也着实令人震惊。咳，另外随便换个人

也好哇，哪怕略为有生气点儿呢，哪怕稍稍年轻点儿呢，可是偏不……

    政治局会议之后以及随后的几天里，乌斯季诺夫一副垂头丧气的模样，沉默少

言，落落寡合；而他向来是以性情开朗、乐观愉快著称的人，很难使其一反常态。

在中央全会上我也目睹了另一些角色：有的人早就该退休了，有些人已经退休，但

是依然留任中央委员。他们仿佛从一场惊恐中、从安德罗波夫新政中恢复了元气，

振奋精神，满怀憧憬：他们的好时光即将重来，那么太平，那么“安定”，换而言

之，一派“勃列日涅夫景象”。

    如今在总书记任上究竟是何许人呢？堂堂一个大国，它的领袖原来不仅身体衰

弱，而且重病在身，实际上已成残废。这对任何人都不成其为秘密，凭肉眼便可以

一望而知。他弱不禁风、呼吸困难、气喘吁吁（身患肺气肿），根本无法掩饰。曾

在安德罗波夫葬礼上陪伴撒切尔夫人的那位医生，不久便公布了对契尔年科寿数的

预测，后来误差只有几周时间。

    契尔年科与勃列日涅夫朝夕相处，善于察言观色，终于成了勃氏的亲信，也可

说是影子。我已经谈到过，他的影响力也在于他为树立勃列日涅夫偶像立下了汗马

功劳。契尔年科最强有力的工具无疑是实际上主宰一切的党中央机关。很难解释，

他这么一个文静寡言、与世隔绝的典型的办公室官僚，哪来那么多好大喜功的计划。

我想，这可能是前面提到过的“秘密小圈子”成员促成的，这些人企图通过这种方

式实现自己心中的种种奢望。

    谈到契尔年科得以登上总书记宝座的原因，不可忘记政治局里一条根深蒂固的

陈规所起的作用：领导人中的第二把手几乎是自动地成为第一把手。契尔年科1984

年2月14日在安德罗波夫的追悼大会上以新身份所做的首次讲话，给人留下的印象是

沉重的。它使我们每个国人，使外宾感到悲哀。契尔年科注定会让人们产生这种感

觉。

    情况很快就清楚了，尽管中央意识形态部门为宣传“总书记形象”作了极大的

努力，社会各界却并未真正认可他。他个人才具的局限、政治和国务活动经验的缺

乏、对国家现实生活了解的肤浅、意志的软弱，这一切都是有目共睹的。

    1984年4月，契尔年科作出效法和继承安德罗波夫道路的姿态，访问了莫斯科镰

刀和锤子冶金厂，同工人们会面。但是这次接触并不成功，相反，会见倒成了火上

加油。他在人群中特别难受。我们目睹了这一切，简直无法容忍。

    安德罗波夫之死和契尔年科之当选总书记，在反对一切变革的人当中产生了新

的希望。他们已不再伪装，加紧对契尔年科施压，力图与安德罗波夫的创新以及他

的工作风格一刀两断。

    最先对此有切身体会的是安德罗波夫的拥护者，其中也包括我。对我而言，这

并非突如其来之事。早在1983年安德罗波夫健康急剧恶化，我就听说这伙人已忙于

搜集给我抹黑的材料，连行政机关也加入了“猎捕”的勾当。我后来成为总书记之

后，方才得知此事的详情。

    因此我对这类阴谋早有心理准备，知道他们正在设法实现蓄谋已久的将我搞掉

的计划。这也反映了“主角们”的意向，政治局刚刚头一次开会谈到政治局和中央

书记处的责任分工问题时就已表露无遗。

    不出我之所料，吉洪诺夫发起了进攻：

    “我不明白，干吗我们一定要让戈尔巴乔夫来主持书记处，”他以相当不客气

的方式说道。“谁都知道，他现在所从事的是农业工作。我担心书记处会被搞成农

业问题审查处，并且会被用来压制其他工作。难兔会发生这种偏向。”

    我只是会在那里听着，一言不发。

    乌斯季诺夫反驳了他的意见，说戈尔巴乔夫早就在领导书记处的工作了，并没

有发现什么“偏向”。未能做到马上否决。于是格里申和葛罗米柯对这个问题的解

决采取拖延战术，实质上支持了吉洪诺夫。但最重要的障碍（乌斯季诺夫）岿然不

动。契尔年科试图坚持某种意见，讲点儿什么，但萎靡不振，有气无力，空洞乏味。

我当即有一种感觉：这一幕表演的角色是事先早就分配好的。任命我主持书记处的

决议一直未获通过。

    事实上我却仍然在继续领导书记处，并同时让新任总书记时刻了解各项工作。

定期召开会议，讨论各种各样的问题--党内的，经济方面的，意识形态范围的。

书记处发挥的作用愈大，工作上对干部的要求愈高，便愈加引起一些人的不满，不

单是吉洪诺夫，而且还有外交部，尤其是总书记的一帮爪牙。

    吉洪诺夫持续不断地以令人佩服的顽强精神奉行削弱书记处的方针。他力图讨

好利加乔夫，不过这样做未必会有很大的效果。至于多尔吉赫，吉洪诺夫则利用屡

试不爽的方式加以拉拢，在某些场合当面称其为自己未来的接班人。现在多尔吉赫

的大部分时间都是在这位总理辖下的各种没完没了的会见和谈话中度过的。

    无论如何，不到三个月时间，在党内特别是中央，在莫斯科，人们都“感觉”

到了书记处的存在。有些人想方设法跻身会议，另一些人却生怕置身其间。吉洪诺

夫暴跳如雷，横加指责，千方百计给我们的工作没污水。

    在这段对我来说非同寻常的日子里，我切身体会到了乌斯季诺夫的支持。我俩

的关系变得更加亲密了。我不能不指出利加乔夫当时对我工作和精神上的支持。我

同雷日科夫一道卓有成效地做了许多工作。即便同济米亚宁也都能协同解决各种问

题，他常来找我。

    一句话，我感到信心十足，在某种程度上能以哲学家的态度对待一切，我已不

再提起我在书记处的身份必须由政治局决议认定的问题。我遵循自己一条早已有之

的原则：生活终将安排一切各归其位。

     契尔年科之死

    寿终正寝之日飞速地无可避免地日益临近。再也没有人对此表示怀疑。但需要

想方设法哪怕维持一种假象，以表明那位中央委员会总书记、苏联最高苏维埃主席

团主席在政治生活中依然存在。

    契尔年科不必说工作，连说话和呼吸也很困难，我见到他时不止一次地生出种

种疑问：究竟是什么阻碍他辞去工作以便关注自己的健康？是什么迫使他肩负起领

导国家这副力不从心的重担？

    答案未必一看便知。

    是呀，一个人被剥夺了权力（就个人意愿而言，我们谁也不想放弃权力），正

如任何一个被免职的人一样，说轻点儿，当然内心会感到很不舒服。

    但是，简单地说“人性脆弱”是不够的。问题的实质更加深刻。社会未能掌握

必要的信息以进行选择。要是全社会都了解勃列日涅夫和契尔年科的真实状况，得

悉将近10年之久为国家掌舵的人竟然工作起来体力不支，那又该当如何讲过这种了

解本身还毫无意义。因为我们国家并没有权力更迭的正常的民主机制。体制在这方

面迄无规定，体制按照自己的规律在运转，于是一个病人膏盲、甚至智力欠缺的人

也能高踞于权力金字塔的顶峰。向来谁也不敢否定这种秩序，可是突然之间，由于

某些政治领导成员，首先是格里申的努力，这种弊病多端的做法一下子暴露无遗，

其种种丑态展现在全社会面前。

    我指的是1985年2月俄罗斯联邦最高苏维埃选举活动期间所发生的事情。根据多

年的传统，选举前夕举行了政治局委员在自己的选区与选民会见的特别仪式。以前

我从未见过这种争夺讲话先后次序的情形。人人都想排到最后，恰好在总书记之前

演讲，因为通常认为你越是靠后与选民见面，你在党内的级别地位越高。如果你在

次序表上的排位倒数第二，那就意味着你很可能距离总书记一职仅差一步之遥，而

总书记总是最后一个讲话的。

    选举定于2月24日进行。候选人与选民的会见即将结束。由于契尔年科无法前来

参加会见，取消会见又不可以，我们便在内部商量，如何以最小的政治代价解决这

个问题。我认为应当帮他写一份书面讲话，再由选举委员会组织一次集会，在会上

宣读他的讲话。既然事情关系到总书记，集会上便必须有中央的代表出席。

    令我大感意外的是，格里申突然插手此事，单独跑去同契尔年科谈话。这已经

超出了公认的道德标准范围，而且显然谈了些什么名堂。无论如何，他是开始了一

场极不光彩的政治阴谋活动，因为他断定合适的时机已经到来，机不可失。

    毫无疑问，格里申并非单枪匹马地行动。部分领导人，首先是那些认为“必须

阻止戈尔巴乔夫”的人，对他相当赞赏。他尤其寄希望于契尔年科身边那些人，因

为这伙人都明白必须准确无误地选择投靠对象，以便总书记逝世后他们依然能顺风

顺水。正值这个时刻，知识界中的一部分人，尽管为数不多，也着手“描绘”一幅

精彩迷人的格里申肖像。

    格里申明白无论如何也无法避开我，因为政治局和书记处的工作事实上是在我

的领导之下进行的，于是他给我打电话说，他受契尔年科之托，准备组织集会并代

为宣读讲话稿。我并没有给契尔年科去电话，而是向他的助手们询问了此事，这些

人也证实了格里申转述的总书记意见。

    2月22日，格里申利用莫斯科市委第一书记的职权，将与选民会见集会的控制权

抓到自己手中，并宣读了契尔年科的讲话稿。我同利加乔夫、葛罗米柯、济米亚宁、

库兹涅佐夫等人一道坐在主席团里，坦白地说，对自己参与了这出闹剧感到十分难

过。而格里申以他特有的干巴乏味、令人厌烦的语调一个劲地念稿子，还力图装出

副慷慨激昂、热情奔放、才华横溢的模样。眼前这一切情景，隐隐蕴含着某种荒诞

不经的东西。我不能表示异议，因为这是契尔年科本人的意愿，他的最后一个愿望。

    归根到底，这种事毕竟还可以忍受。但是根据格里申的意图，刚刚结束的还仅

只是这场悲喜剧的第一幕。下面还有两幕：对契尔年科进行投票和授予他当选俄罗

斯苏维埃联邦社会主义共和国最高苏维埃代表的当选证书。

    2月24日，人们将投票箱搬到他医院卧室隔壁的房间，布置得使人看不出投票是

在什么地方进行的，契尔年科强扶病体起得床来。穿好（抑或别人替他穿好）衣服，

然后面对电视摄像机投了票。按照格里申的说法，最主要的意义在于以此表明总书

记还有能力投票。

    那些自诩为契尔年科的贴心人、其实只是念念不忘一己私利的家伙们，以厚颜

无耻的封神仪式向他授予代表证书，亲临现场的有格里申、总书记助理普里贝特科

夫和莫斯科古比雪夫区党委第一书记普罗科菲耶夫。

    更有甚者，还为他拟好了一份稿子，必须由他这个行将就木的病夫照稿宣讲。

直至如今，我眼前依然呈现出一副怄楼的身影、哆哆嗦嗦的双手、号召守纪律和忘

我劳动的硬咽失声的嗓音、从手中纷纷掉落的一页页讲稿。我还知道，他自己也跌

倒了下去……又被恰佐夫伸手托住了，不过这个片段当然不会播放出来。

    所有这一切做法之所以成为可能，是不顾恰佐夫的坚决反对、但经契尔年科本

人同意甚至渴望如此的结果，而怂恿契尔年科的则是格里中和他的亲信。这件事发

生在2月28日，而3月10日契尔年科即已不在人世了。

    我刚刚下班回到家里，立即响起了恰佐夫报告契尔年科死讯的电话铃声。接完

电话我马上与葛罗米柯、吉洪诺夫。博戈柳博夫取得联系，并确定在晚上11点召开

政治局会议。

    依照与葛罗米柯事先的约定，我俩在开会前20分钟左右会了面。

    现根据记忆引述当时的对话如下：

    “安德烈·安德烈耶维奇”，我们应当共同努力，这个时刻责任重大呀。”

    “我想，事情是明摆着的。”

    “我考虑，我和您现在必须相互配合才好。”

    政治局和中央书记处的其他成员开始陆续赶来。

    我宣布开会，通报了所发生的事情。全体起立默哀。大家听取了特邀到会的恰

佐夫的汇报。他简要地讲述了契尔年科患病的经过和去世的情况。我说必须草拟各

种文件，召开苏共中央全会。

    就这么决定了。委派利加乔夫、博戈柳博夫、索科洛夫负责确保中央委员们按

时抵达莫斯科，可以动用交通部和民航的力量。

    组成了治丧委员会，其中包括全体政治局委员。涉及谁担任委员会主任的问题

时，出现了一个小小的故障。这里应当说明的是，已去世的总书记的治丧委员会主

任照例都是推选未来的总书记担任。这时格里申突然说道：

    “主任的事干吗要拖延呢？明摆着的事情，就选米哈伊尔·谢尔盖耶维奇担任

好啦。”

    我提出不必着急，中央全会定于第二天下午5点开会，而政治局的会是在下午两

点。大家都有时间（整整一夜外加半个白天）全面考虑，仔细斟酌。到时候我们先

在政治局定下来，再把意见带到全会去。

    就这样决定了。从党中央委员会机关抽调的工作人员纷纷火速赶到。成立了几

个草拟文件的小组。同梅德韦杰夫。雅科夫列夫、博尔金商定了我在中央全会上讲

话的基本构想。做法是：立即向全社会和全世界表明我们的态度。

     不能再这样过下去了

    我回到家里已是将近凌晨4点。赖莎·马克西莫夫娜一直等着我。我和她来到别

墅外面：从定居莫斯科的第一天开始，重要的谈话我们就从不在住宅和别墅里进行。

我们沿着花园小径久久漫步，对所发生的事情和可能的后果作了认真的分析。

    现在已经很难详细回忆我们的那次谈话了。但那天夜里的最后几句话却记得清

清楚楚：

    “你很明白，我到这里来是希望和相信能干一番事业，但眼下办成的事情却不

多。因此，如果我真想改变现状的话，就应当接受那个建议，当然，要是再有人提

出来的话。不能再这样过下去了。”

    清晨将近。新的、真正决定命运的一天即将破晓。

    早上利加乔夫来电话说，各地的第一书记一个接一个来找他，简直是对他轮番

发起冲锋，一再追问政治局对未来总书记一事的意见如何。我驱车前往中央委员会。

政治局会议和中央全会即将召开。

    直至如今，有关那次政治局和中央全会的各种谣传仍在广泛流行。其核心集中

到一点，即似乎当时爆发了一场真正的争吵，提出了几个总书记候选人，可是从政

治局会议直至中央全会，始终什么也没有谈拢。所有这一切纯属天方夜谭、无聊臆

测，绝无其事。有关情况当事人一清二楚，其中许多人至今依然健在。

    的确，鉴于契尔年科健康状况的急剧恶化，有关接班人的问题一直在酝酿讨论，

也有人瞅准目标，不断试探自己的机会。在那些日子里，单是这种事已经够党中央

机关忙活的了。

    至于说在领导成员内部形成了一些派别，那倒是事实。

    也有一些人不乐意要戈尔巴乔夫。总书记逝世前不久，当时掌管克格勃的切布

里科夫有一次向我透露了他同吉洪诺夫谈话的内容，吉洪诺夫企图说服他不要同意

选我担任总书记一职。使切布里科夫颇为惊讶的是，除我之外没有再提到任何人。

    “难道他自己觊觎这个位子吗？”切布里科夫心想。

    当时对我不怀好意之人不可能不了解民心所向和各地第一书记的态度。他们的

决心越来越坚定，不容许政治局再次将一个老迈多病或较弱无能的人推上最高岗位。

    州委第一书记中的几批人前来见我，要我采取坚定的态度，担当起总书记的责

任。其中一批人还声称，他们已经形成了一个组织核心，他们不准备继续允许政治

局在解决这类问题时无视他们的意见。

    乌斯季诺夫已经不在了，不然就可以指靠他的支持了，就连葛罗米柯对我的态

度也出现一些新的嫉妒性的成分，尤其是在我的英国之行以后。安德罗波夫还在世

时，为了使葛罗米柯高兴，就让他当上了苏联部长会议副主席，仿佛是赠送自己的

朋友和伙伴一份礼物。当时葛罗米柯在克里姆林宫有办公室，在斯摩棱斯克广场拥

有一座官邸。安德罗波夫身边的人开始议论葛罗米柯对权力的贪婪和巨大的虚荣心。

    说起来很有意思，在制定外交文件和声明方面，可以清楚地看出两条路线。一

条从党中央国际部经过亚历山德罗夫通向契尔年科，另一条是外交部的。第一条路

线包括邀请对手进行谈判、寻求协议、放宽限制和改善关系。第二条路线则较强硬，

可说是钢筋混凝土一块。葛罗米柯公然向契尔年科施加压力，在同国外代表团会谈

时往往打断或不礼貌地纠正契尔年科的话。他明目张胆地对外交领域实行垄断。顺

便说一句，我访问英国后他产生不满正是这个原因。

    我事实上处于政治局和书记处的领导地位之后，便一直不容许外交部的活动不

受监督。后来我才知道，促进我和葛罗米柯相互谅解的一系列活动突然产生了作用。

参与其事的有葛罗米柯的儿子阿纳托利，以及克留奇科夫。一度同克留奇科夫关系

密切的亚历山大·雅科夫列夫向我讲述了全部经过。葛罗米何对他们的想法作出了

反应，似乎经过一番考虑之后改变了对某些事情的看法。

    再说3月10日当时的事。直觉告诉我，一宿加上半天会使事情朝着需要的方向发

展的，党中央得到的信息也证实了这一点。来找利加乔夫的是党内领导干部，找雷

日科夫的则是另一系统的人--各部部长。

    我要特别指出的是，无论对谁，即使是对利加乔夫和雷日科夫，我都不曾明确

地说过“是”或者“不”。为什么呢？我必须彻底摸清情况。我完全明白涉及的是

何等样的事情，国家现在处于何种境地，应当如何对待负责干部。所以如果我能通

过，所获得的也只能是人们常说的百分之五十加一票或者类似的情形；而如果选举

不是普遍意愿的反映，我将无力解决已经出现的种种难题。坦率地说，要是政治局

和党中央就这个问题发生争论，我就会取消自己的候选资格，因为对我而言事情已

经很清楚，我们应当像意大利朋友说的有很大进展。

    下午2时，我坐到了主持人的席位（最近一段时间这是我惯用的座位）上宣布开

会，并说我们应当以政治局的名义向中央全会提出关于总书记人选的建议，因为已

经具备进行全盘考虑和衡量的可能了。

    葛罗米柯立即起立提议我为候选人，并扼要地说明了一番理由。某些看法与随

后他在全会上的话大体相同。紧随他发言的是吉洪诺夫，表示完全赞同，并说事实

上我们已经是这样开展工作的了，理应把这个建议提交给全会。

    谢尔比茨基没有参加政治局会议。他当时正率领议会代表团访问美国，回国时

已经快开中央全会了。与他同行的阿尔巴托夫证实，谢尔比茨当即决定回国并坚定

地表示准备支持戈尔巴乔夫。我想他作为一个讲求实际的人，明白他的机会已经失

去了。

    下面就该开中央全会了。同事们个个都在打探中央委员会里的情况，从与他们

交换意见的结果来看，已经很明显，中央委员们的意见对我的当选极为有利，这种

人心所向的情形使得任何争论都已经绝无可能，任何别的方案都毫无希望。

    全会5点钟开始，我立即感受到了全场支持我的气氛，在葛罗米柯讲话之后这种

气氛更为强烈，他受政治局委托向全会提出了我作为中央委员会总书记一职候选人

的建议。他讲话时并无书面讲稿，给人留下了即席致词的印象，因而显得特别真诚，

具有强烈的激动人心的力量。这是一席经过深思熟虑、仔细斟酌的讲话，由于它同

与会者的情绪和谐一致，其作用就进一步得到了增强。

    当时我不禁心潮激荡：以往我从未听到过对我如此赞许的言词，如此崇高的评

价。

    全会的整个情况，宣布我的名字时爆发的鼓掌欢呼，中央委员会选举我为总书

记时的齐心一致，所有这一切都表明我和我最亲密的同事们的做法是正确的：事先

我们交换意见后决定，在我向全会的致词中应当立即郑重宣布我们的战略性立场和

构想。当时人们全都期待着，想听听新的苏联领袖究竟会讲些什么。

    我凭直觉意识到了这一切，便决定在不脱离告别契尔年科这个基调的前提下，

有必要在我一上任的头几次公开讲话中就说明我的原则立场。这是形势的要求。

    在全会上我强调指出，党的二十六大所制定、其后历届中央全会所遵循的战略

路线仍然有效。这是一条加速我国社会经济发展、完善社会生活各个领域的一条路

线。

    我得承认，在这个论断中我有意地保留了一点儿牵强附会之处。援引二十六大

是遵守游戏规则之必需，但政治路线主要是后来形成的，并非单单始于代表大会。

也没有提到发达的社会主义，而只谈加速社会经济进步，以适应新的观念。

    当时已经强调了一个主要思想：足以保障加速的途径只能是将国民经济转移到

集约化发展的轨道上来，短期内使科学技术处于最先进的地位，劳动生产率达到世

界最高水平。为此必须坚持改善经济机制和整个管理体系。

    谈到经济任务时，指出了要更加重视社会政策，完善和发展民主，培养社会意

识。

    也没有回避秩序、纪律、法制等问题。强调了党的、苏维埃的、国家和社会的

各类组织工作的公开性。

    至于外交政策，则声明继续奉行和平与进步的方针。我们的立场阐述得极其鲜

明：“我们希望停止而不是继续军备竞赛，因此建议制止扩大核储备；停止进一步

扩充导弹；我们希望切实地大规模地削减现存军备，而不是建立更加新式的武器系

统。”

    涉及苏共方面，指出党是一种力量，它能团结全社会并促使其发生巨大的变革，

而变革确属势在必行。正是从这一点出发，我们应当筹备召开一次党的代表大会，

以批准新的党纲和制定2000年前的远景规划。演讲结束时表示坚决相信，我们一定

能够充分地显示出社会主义的创造力。

    以上便是我1985年3月11日在苏共中央紧急全会上讲话的主旨。就其实质而言，

它乃是我们的信念，也可以说是初步的行动计划宣言。

    这些想法并非我心血来潮一下子产生的。许多想法在此前的历次讲话中已经提

到，其中有1983年中央十二月全会。1984年12月意识形态会议、1985年2月20日俄罗

斯联邦最高苏维埃选举莫斯科市基辅选区会见选民大会上的几次讲话。

    在中央全会上的几次讲话已经是着重强调更加明确的一些论点，问题提得比以

往更为尖锐。最主要的想法是让全社会意识到，我们正面临严峻的抉择，面临势在

必行的深人改革，而我们在这方面的意图是坚定不移的。

    至于对外政策部分，我并未超越自己最近一个时期提出的问题范围，不过调子

有所不同。这也是有意为之的做法。直说吧，这里要洋溢出一片爱好和平、欢迎对

话的气氛。

    读者会想：那么，戈尔巴乔夫在1985年3月的那些日子里究竟讲了些什么特别的

东西呢？不错，从今天的角度出发，这一切自然都可以看做老一套。但这是从今天

的角度看问题。当你了解到一切正是从那里发端的时候，对它的评价就会全然不同

了。

    我当时希望，我所提出的一切能引起反响。对内政策问题以及整个演说都得到

了中央全会的支持。人们对此并无隐讳。也许，这是多年来第一次感觉到毫无造作

的热情气氛。

    讲话中对外政策部分的提法同样不无回音。当前来参加契尔年科葬礼的外国代

表团按照惯例发表简短致词的时候，我感到了某种类似逆向运动的东酉，于是明白

自己的话已经被领会了。即便在握手时三言两语的对话也都说明了这点。

    当时还举行了与“主要人物”的重要会晤。我决定会谈时要有外交部长参加，

结果我们也这样做了。会晤内容丰富，而且次数很多，同布什、科尔、密特朗、撒

切尔都会晤了。同中曾根也进行了饶有兴味的会谈。

    不到三年时间，一个接着一个地相继去世了三位总书记，三位国家领袖，几位

最显要的政治局委员。1980年底柯西金逝世。1982年1月苏斯洛夫去世，11月则是勃

列日涅夫。1983年5月佩尔谢去世。1984年2月安德罗波夫去世，12月乌斯季诺夫去

世。1985年3月契尔年科去世。

    这一切颇具象征意义。那个体制本身也濒临死亡，它那凝滞的老人血液已经不

再具有生命活力。

    我了解所赋予我的是什么样的责任重担。这对我乃是最大的精神负担。

    当天我回家很晚。大家全都等着我，连早该睡觉的五岁孙女儿克谢尼娘也在内。

我们一家人历来如此，已成习惯。

    大家都喜气洋洋，心情激动，但也为未来感到不安。赖莎·马克西莫夫娜写的

一本书中（原来记在她的日记里）回忆当时孙女儿曾对我说：

    “爷爷，我祝贺你，希望你健康、幸福、好好吃粥。”

    结果我真的不得不去对付一锅粥。

    是啊，岁月如流。日前听到年岁更小的孙女娜斯坚卡几句堪称富有哲理的议论：

    “爷爷，你瞧：冬天呀，春天呀，夏天呀，秋天呀，就这么样年年转圈儿，总

是一个跟着一个地走。”

    是啊，时光确乎流逝了……


     第八章 总书记

     “手稿烧不尽”

    我一生中从来不写日记，但常常使用记事本，历年来已积累了许多册。这是我

的个人工作实验室。1991年12月离开总统的岗位，经历了俄罗斯当局对待我的种种

不礼貌行为之后，我也并未放过事态发展中极为纷繁的种种情节。当时他们决定处

理掉我为数众多的家藏图书中的大部分以及“非头等”重要的文件，其中包括笔记

本。

    然而，“手稿烧不尽”，并非全部笔记都销毁了。有几本赖莎·马克西莫卡娜

保存了下来，有一本是在切尔尼亚耶夫的文件中发现的。这些难得的劫后余物有助

于追忆那个时期的各种事件和事实，以及许多足以判定改革意图的东西。

    在切尔尼亚耶夫保存的那本笔记的开头，记的是同莫斯科无产者区居民的谈话，

列宁格勒之行，同工业、集体农庄、国营农场领导人以及学者专家的会见，给政治

局和政府所作的指示札记。有的很简短；有的则较详细，例如就石油天然气工业状

况同多尔吉赫的谈话。库纳耶夫、谢瓦尔德纳泽、谢尔比茨基用电话汇报各自共和

国的情况。吉尔吉斯共产党领导人乌苏巴利耶夫和巴什基尔州委书记沙基罗夫对国

家计划的抱怨。许多页记的是干部问题：解除罗曼诺夫的职务，斯图卡林调任外交

工作，任命科尔帕科夫为黑色冶金部长，批准鲍·叶利钦担任党中央建设部部长。

    为了说明我担任总书记～职最初数日和数月所做的事情，现照录若干笔记如下：

    3月：“供与葛罗米柯谈话用；1．关于日内瓦谈判（争取继续谈判）。2．根据

里根来信——给予答复（新的口径）。3．消除各方对签署延长《华沙条约》议定书

的分歧。4．关于《赫尔辛基协定》10周年。5．复信密特朗总统（详复）。6．复信

拉吉夫·甘地（内含会晤的主题。时间——5月底至6月前半月）。7．致函科尔总理

谈秘密联系渠道问题。8．阿富汗。需要有个切合实际的计划。9．致叙利亚总统候

·阿萨德的信。10．中华人民共和国——谈判的建设性方针。11．巴基斯坦——继

续执行既定方针。”

    还有一段有关阿富汗问题的笔记：“必须逐步调解冲突；同阿富汗领导人（巴

布拉克·卡尔迈勒）会谈关于扩大制度基础的问题；同索科洛夫和阿赫罗梅耶夫商

谈军事方面的问题。十分重要：不得全面放弃阵地。”

    “1985年3月27日：1．质量。2．向酗酒宣战。3．居民中缺乏保障的部分。4．

用作果园和菜园的土地。5．医疗。”

    准备同葛罗米柯、切布里科夫、利加乔夫面谈：“1．关于未来的中央委员会

（商定苏联最高苏维埃主席团主席及主席团成员、外交委员会主席的人选；关于罗

曼诺夫；关于党中央主管国防的书记人选）。2．关于外交部长：不限于外交部部内

范围……需要一个政治上的大人物。”

    关于同《文学报》主编亚·恰科夫斯基谈话的记载：

    “1．老广场机关脱离了领导层根据新的任务进行宣传的安排（暗示济米亚宁和

斯图个林）。党中央与意识形态有关的各部应当合而为一。2．电视应当改革：存在

着抢新闻的斗争，而我们正在输掉这场斗争。《真理报》应当步调一致。马克思主

义宣传搞得很枯燥，青年人对其失掉兴趣。3、要对历史进行科学和客观的研究：必

须搞清历史，包括我国的现代史。4．如果我们希望新政策获得支持，就应当恢复对

社会主义理想的信念。5．关于文学事业：文学和创作界中宗派主义的泛滥；对过去

的美化。需要支持那些立场分明的人。有发展前途的文学应当与新任务配合一致。

6．不应当拿美国武器吓唬苏联人民。”

    同尤·鲍·哈里顿院士的谈话：“1．关于进行以核灌注方法获取激光的实验。

2，关于电磁辐射的研究，这种辐射对导弹控制系统可能发生的影响。3．关于用高

速运转计算机紧急装备中央的问题。”

    即使这部分笔记也可说明，当时我面前真是问题成堆。我已经开始担心全盘政

策的制定会被挤到次要地位，而总书记不得不昼夜听取汇报并作出具体行动决定：

谁来修地铁，如何实现区域土壤改良，何处购置计算机，诸如此类。同时还必须刻

不容缓地着手制定足以防止国家滑向危机并为它开辟光明前景的规划。

    苏共二十七大

    1985～1986年之交，全部身心都投入了党的第二十七次代表大会的筹备工作，

反复思考其“最高任务”。三四月间所取得的突破以及紧随其后在国内外政策中所

采取的一些步骤，得到了全社会的支持。我在全国各地的巡行、同华沙条约领导人

的多次会见、出访法国、同里根和其他外国领袖的谈判，在日程表上增加了许多新

的任务。1986年元月，我们公布了2000年前的裁军纲要。现在需要系统地阐述和加

强改革的政治方针，具体说明实际工作的方向。自然还要通过新的党纲；其草拟工

作于10月份完成，经中央全会审查后已公布讨论。

    按照惯例，总书记在代表大会上都要作总结报告。这次却决定称之为政治报告。

这样就能够摆脱对所做工作进行老一套的分析，集中阐述战略性质的各种问题。

    将近12月底时报告需要的材料已准备停当，于是新年前夕我动身去皮聪达休假。

当此之时，寒冷而有风浪的大海自有其凛若冰霜的美。阵阵海浪轰鸣着撞击礁石，

浪花飞溅，泡沫翻腾。空气中饱含负离子，仿佛伸手即可触及、重量足以感知，吸

上一口，如饮提神醒脑的鸡尾美酒。在这样的环境中工作起来可谓惬意之极。

    新年刚过，我立即将亚历山大·雅科夫列夫和瓦利里·博尔金请到皮聪达来。

他们带来了我请科学院几个研究所提供的问题分析，作为工作小组原有材料的补充。

在矗立于海岸边的一栋小楼里，我反复阅读、仔细斟酌，全面考虑了报告中所有的

论点，初步尝试着作出新的评价和结论。

    报告中关于世界是相互联系、相互依存的一个整体的结论，具有原则性的意义，

正是这个世界对我们的内外政策产生了重大影响。实际上，如果承认了这一结论的

正确性，就不能不同时承认将世界分割为相互对立的集团是何等地荒谬。于是，报

告中就出现了下列一些记述：“全面对抗、军事对峙的政策是没有前途的。”“不

仅核战争本身，而且对这样的战争的准备，亦即军备竞赛和争取军事优势，客观上

不会给任何人带来政治上的胜利。”赢得“军备竞赛，正如打赢核战争本身一样，

已经绝无可能”，“为了建立一个无所不包的国际安全系统”，必须走合作之路。

而在这种情况下，“安全保障任务便是一个政治任务，因而也只能使用政治手段才

能完成”。

    社会改造与实现四月全会所采取的加快国家社会经济发展的方针密不可分。并

不是说要来一次革命，而是说要改善这个制度。当时我们相信有这种可能。人们是

如此思念自由，所以就想：只要给社会输输氧，它就会振作起来的。对自由本身的

阐释较为宽泛，其中包括名副其实地而不是装模作样地将土地交还农民、将工厂交

还工人，给企业经营以活动余地，改变投资和结构政策，优先发展社会领域各部门。

人们逐渐认清了（尽管这种思想的表述还不太具体）社会和国家民主化即发展人民

自治制度的必要性。

    经历四月转折将近一年之后，我们发现改革政策遇到了巨大的阻碍，因而许多

人仍将这一政策视作昙花一现的例行运动。极需排除诸如此类的怀疑，使人们坚信

已经采取的方针的必要性。这样报告中就出现了公开性这一话题。“没有公开性就

不会有民主。”“必须使公开性成为不停顿地发挥效力的一种制度。公开性中央需

要它，人们生活和工作的各地同样需要，甚至可能还更加需要。”如今这类“赌咒

发誓”的说法已被视作近乎老生常谈，但在当时却是崭新的政治观点，在激发社会

舆论和人们的积极性方面发挥了巨大的作用。其实，公开性即便在目前也仍然有着

不小的现实意义。

    在起草报告的过程中，对党在社会改革环境中的作用进行了初步的思考。提出

了一些论点，它们后来在1987年一月全会、特别是全苏第十九次党代表会议上得到

了进一步的发展。“党实行政治领导，决定总的发展前景……至于解决具体的经济

和社会文化问题的途径和方法，这就应当赋予每个主管机关、劳动集体和管理干部

广泛选择的自由。”“党要坚决反对将党委的功能与国家、社会机构的功能混淆起

来。”当然，当时谁也不认为这些论断是对政治改革的召唤，但它们客观上正是起

了这样的作用。

    将近元月中旬时我将报告初稿提交政治局，在讨论过程中第一次体会到意识形

态陈规老套的威力是多么强大。就连我所提拔的一些领导成员，就许多品质而言似

乎都应当属于改革派，但在提到某些意识形态公式的时候，不消说修改了，仅仅是

表达得明确一些而已，这时就连他们也都表现得极其胆怯，争先恐后地急于显示自

己的正统。

    千万别堕人异端邪说，“千万别惹出乱子”，这就是当时几乎所有的人所持的

念头。他们声称支持新事物，但许多人的意识形态制动器却经常开着。

    报告初稿讨论完毕之后，我和赖莎·马克西莫夫娜前往扎维多沃。一天之后梅

德维杰夫、雅科夫列夫、博尔金也来到那里，开始了报告的收尾阶段的工作。所提

出的各种问题全都保留了下来，而结构、材料说明等则作了重大的变动。赖莎·马

克西莫夫娜实际上一直和我们呆在一起，倾听并参与了我们的辩论。这时候才发现，

她的社会学研究经验、同高等学校青年打的交道、以至普通的生活常识、女性的直

觉，全都很有用处。可以说她使我们感到惭愧，因为报告中有关家庭和妇女的社会

地位问题显得敷衍应付，是她提示我们怎样处理这个话题更适合些、更放得开些。

的确，我们国家一直高喊口号，说妇女已经取得与男人平等的地位，能够参加国家

的管理，而实际上我们现在的情况不仅不如西方国家，连东方国家也赶不上。很抱

歉，我当政时领导层中也没有妇女。叶利钦掌权时也不见她们的踪影。

    报告快写好的时候，我们才发现它与新稿苏共纲领（苏共纲领各方面都平淡无

奇）之间在主导思想、分析的深度、论证新的政策方针的准确性方面，都有很大的

差距。只好匆匆进行修改，哪怕仅仅消除两个文件之间最为明显的分歧也好。这些

修改意见已在1986年2月17日的党纲起草小组会议上建议予以采纳。次日，中央全会

即批准了政治报告、新稿苏共纲领和章程的草案以及关于未来数年间苏联经济与社

会发展基本方向的报告。

    代表大会的开幕日期（2月25日）是不经意地选定的，但是（别具象征意味！）

它正好与二十大30周年纪念日相吻合。我觉得代表们都很赞成这个报告，可是讨论

中历史的惯性占了优势。地方上来的代表，包括一开始就发过言的库纳耶夫和谢尔

比茨基，又离开正题作起了琐碎的自我总结，自然也少不了对总书记颂扬一番，尽

管歌功颂德的时代似乎已经一去不复返了。当列夫·库利贾诺夫和爱华德·谢瓦尔

德纳泽的发言中又响起这种调子时，我便插话请求他们“降低热度”，“不要老提

米哈伊尔·谢尔盖耶维奇“了”。大会的反应出人意料。看似一件十足的小事，却

正好反映了民心：当即响起了代表们友好的笑声和雷鸣般的掌声。讨论开始有了更

多的实质性内容，大体上具有开始从一种状态向另一种状态过渡的特征。

    部分代表尖锐地批评了国内状况，提出党的前任领导人的责任问题。带有这种

倾向的发言者中数叶利钦最为突出。其他人则以肯定的态度强调前几代人的所作所

为，要求保持政策上的连续性。葛罗米柯大概比任何人都更强烈地表达了这一心情。

但这些不同的立场在大会上并未发生公开的冲突。

    我认为当时代表中大多是我去全国各地与人们接触中所体验到的那种心态。他

们大致都是这样考虑的：“看看结果如何再说吧。”有人告诉我，意大利共产党领

导人之一让·卡尔洛·帕叶塔，一个目光敏锐、说话尖刻的人，曾不无幽默地指出：

    “我有个印象，贵党似乎有三位总书记。一位呢，是那个称赞新稿苏共纲领的

人。这是一份完全充斥着以往观点的文献。另一个呢，就是那个做报告的人；这个

报告里已经有了一些针对改革的新颖的思想。最后呢，第三位总书记审查校订关于

那份报告的决议。这个决议里有着相当多的新东西，尽管其中有些地方也会碰到伊

索寓言式的话语，有的地方则对深入改革的必要性认识不足。”

    这番议论显示了批评的倾向，而这种倾向是从习惯的概念出发的，似乎总书记

想做什么就可以做什么。到底有没有这种时候呢？因为社会意识惯性任何时候都存

在，总书记不得不考虑“因循规律”，否则任何革新都不可能进行。可见，问题不

在于“三位总书记”，而在于已产生的“新思维”必须冲破僵化的观念和教条的水

底暗礁。

    有些人认为群众就像粘土，可以根据随心所欲的主观幻想捏成任何形状；我要

提醒这种人注意陈规陋习的力量。1993年我应主管土地和政治与科学中心的邀请访

问德国期间，又一次遇到了这种情况。一天晚上，我和赖莎·马克西莫夫娜会见了

科尔总理及其夫人，讨论了许多问题。总理在介绍对国内形势的看法时，讲了下面

一段话：“至于东部地区与西部的经济一体化，虽然这个问题解决起来并不简单，

但在这方面终究发生意外的情形较少。而与人们的生活方式和世界观有关的各种问

题则要复杂得多。在东部地区，我们遇到的实质上是另一国人民，这是绝不可以忽

视的。他们至少整整一代人还得过另一种生活，才能与新的政治社会和心理环境协

调起来。”

    我们称之为苏维埃生活方式的东西，对于几代人而言曾经是一种现实，不可能

不留痕迹地消失。在这种情况下，应当消失的倒是3亿人民，至少是全体已到懂事年

龄的人。除掉某些不应忘记的公认的正面因素而外，这种生活方式最大的特征就是

将个人贬低为程序化了的巨流中最微不足道的一个个体。基本群众实际上根本没有

经济、政治、精神等方面的选择余地，一切都被限定和“安排”在现行制度的框子

里。人们不能决定任何事情，一切都需由当局代他们决定，这种情况到头来就转化

为社会性的依赖心理和社会性的冷漠态度。

    不错，许多人已经看出了危机日益临近的征兆，对现行社会制度的批判日益强

烈，尽管在搞迫害，却出现了谴责整个体制的持不同政见者。但是也不应当夸大在

斯大林死后曾对改革我国社会采取过一些步骤的那些人“洞察力”的程度。他们始

终是自己所处时代的产儿，不敢越意识形态的雷池一步。

    二十七大所达成的“一致”对新任领导构成了某种陷阱。改革进程应当迅速超

越大会所通过决议的范围。这就给利用随后的“组织结论”指责改革者为修正主义

制造了借口。要避免这类威胁，只有一条出路：利用中央委员会的威信。按照党内

一贯存在的传统，中央委员会事实上是一个集全部权力于一身的中心，可以采取任

何决定，仅仅在形式上引用一下上届代表大会的各种方针而已。

    大会于3月6日结束。事不宜迟，我立即召集中央委员会书记和政府成员商讨当

前的工作。当务之急是实行经济分权，这项任务与官僚机关的冲突已经到了短兵相

接的地步。困惑和不满我在党政领导的“决策层”中也有所发现。当时许多人将未

来的改革与切身利益相权衡，琢磨精简多余的机关部门以及与管理机构工作中的人

浮于事、环节重复作斗争的竟会带来什么后果。但是经济机构和企业领导人的立场

使我受到鼓舞。

    代表大会之后我还会见了报社主编、电视和创作团体领导人——这类接触已经

成了常规。但我最感兴趣的是，生产部门中的情况如何，人们怎样理解大会的决议，

各级干部有何行动。4月初我出发去古比雪夫，即现今的萨马拉。选定这里是因为这

个地区大工业集中：航空、化学、冶金等工业都有，这个州还拥有大规模的农业和

食品工业。还用到哪里呢！当然，也去了陶里亚蒂市的伏尔加汽车制造厂，这是苏

联机器制造业的龙头老大。

    此行费时三天。第一个感觉是：仿佛时光机器又将我带回了整整一年之前。州

委、市委的书记们依然大声训斥部下，规定了总书记与人民群众接触的“可以允许”

的限度。他们打手势阻止那些在与我交谈时急于讲真话的人，要么就是干脆打断他

们认为不必要的谈话。我想了解真实情况的愿望显然不合地方官员们的口味。同群

众直接交谈使某些人完全失去了自制力，他们试图进行无理的干涉。我不得不当众

加以制止，说此时此刻我感兴趣的不是同他们讲话。我看见这帮官气十足的家伙气

得脸红脖子粗。

    汽车厂的人们使我感到高兴，他们努力掌握新的经营管理方法，看来，在这方

面他们搞得比其他单位要好。其时当地的冶金厂也正在顺利实现现代化规划。这些

企业的经验表明，头脑灵活、事业心强的人们大显身手的时机已经到来了。

    但是这样的企业屈指可数。其余的全都是老样子。当时典型的情景是：群众渴

望改革，领导干部却无动于衷，十足的奥勃莫洛夫习气。我问自己：原因究竟在哪

里呢，是他们不愿改革还是没有能力改革？当然，许多事情都要取决于全苏联或共

和国的高层，可是，就连那些可以就地解决的事情也偏偏不做呀。

    从去过全国其他地区的同事们的口中，我也听不到让人宽心的消息。全都是得

过且过。改革政策与城市和企业之间的“咬合”暂时还见不到——总的评判就是如

此。信件雪片般飞向党中央，其中大部分充满了因地方当局的无所作为而感到的忧

虑。我的一位斯塔夫罗波尔乡亲在信中伤心地告诉我：最近他怀着改进生产的许多

打算去见国营农场场长，那人却将他赶出了办公室，说：你不要多管闲事。“原来，

党代会开了还是这个样子：竞然不关我的事”。这时，当年在莫斯科大学的同学瓦

西里·米申，现已是哲学博士、教研室主任，从高尔基市来信说：“米哈伊尔，你

要注意，高尔基市没一点儿动静，一点儿也没有！”

    在4月24日的政治局会议上，曾有一场关于改革受阻原因的谈话。大家确认：改

革碰上的绊脚石是庞大的党政机关，他们就像一座座拦河大坝，横亘在改革的道路

上。1985年5月我说过，我们给予所有的人以改弦易辙、采取诚实态度的机会，过去

的一段时间已经令人信服地证明，必须对各级干部采取更加强硬的态度，因为问题

已经不仅仅是不甚理解或不够熟练，而是公然的怠工了。我让同事们注意一篇文章，

其内容正好与我们谈话的话题相呼应：“赫鲁晓夫被机关碰得头破血流，现在也会

发生同样的事情。”

    两天之后我们经受了一场震荡，它让所有的设想在很长的时间内都退居到了次

要地位。切尔诺贝利核事故

    切尔诺贝利核电站事故是一个最直观可怕的例证，不仅证明了我国技术的陈旧，

而且证明了原有的那个体制已经奄奄一息。与此同时（历史就是这般嘲弄人）这次

事故也极其严重地影响了我们业已开始的改革，直接打乱了全国的生活。

    现在我们都已知道这场悲剧的规模是何等巨大，还需要做多少工作以安置那些

失去健康、无家可归的人们。

    事故是从星期五（4月25日）夜间至星期六（26日）1时25分发生的，当时工作

现场只剩下值班人员和进行实验的人员，他们在4号机组作实验：检查反应堆按计划

停止运行期间涡轮发电机组的状况。有关这个核电站出事的消息传到莫斯科已是26

日清晨，是通过中型机器制造部的专线电话传送的。先报告给雷日科夫，他又通知

了我。当天我召集政治局委员，由主管这类问题的多尔吉赫作了通报。他宣布这个

消息时讲得相当平淡，没有让人想到危险的巨大程度。当时决定组成以部长会议副

主席鲍里斯·叶卡多基莫维奇·谢尔比纳为首的政府工作组，立即奔赴出事地点。

工作组成员包括核电站专家、医生和监控事故环境的放射学家。4月26日傍晚即已抵

达现场。苏联科学院和乌拉尔科学院的科学家们也匆匆赶到了切尔诺贝利。

    工作组从4月27日起不断报告情况，其中附加了各式各样的保留条件，很大程度

上带有初步认识的性质，并不包含任何结论。报告中谈到了爆炸情况，死亡两人，

一大批人住院检查，控制火势的措施，关闭其余3个机组。还谈到爆炸时产生了放射

物质的喷发。

    4月28日雷日科夫向政治局报告了工作组工作的初步结果。当日晚间据此发布了

电视公告，第二天又见了报。随后根据不断传来的新消息定期发表公告。现在我要

坚决拒绝一种指责，说什么苏联领导人有意隐瞒了切尔诺贝利事件的全部真相。当

时我们还不了解事件的全部真相。

    考虑到此次事故非同寻常，我们在4月29日就已经建立了一个以雷日科夫为首的

行动小组，该小组昼夜值班。小组的记录和关系到工作的其他材料如今都已公布。

    最初数日，由于仍然没有全面的信息来源，我们只能凭直觉感到这个问题具有

悲剧的性质，后果可能非常严重。极需获得第一手资料，于是雷日科夫和利加乔夫

5月2日飞往出事地点，谢尔比茨基也随同前往。他们访问了灾区，听取了政府工作

组的汇报，同居民们进行了交谈。

    灾难的规模日渐清晰地显露出来，应当采取什么措施便一目了然。当务之急是

保障群众的安全。除了进行严密的医疗监控之外，还采取了一切力所能及的措施。

医疗救护系统全面行动起来，诊治人数将近百万之众，其中包括20余万名儿童。政

府工作组决定从普里皮亚季市内疏散居民。刚刚编制出放射性污染的初步区域图，

专家们得出结论说不能在那些地方居住，便开始了居民的大疏散，先是从10公里以

内，随后又从30公里以内的地带往外疏散。谁知这件事却异常困难：人们不愿意搬

走，只好强迫他们迁居。5月上旬迁移了将近13．5万人，并对整个地区实行了监控。

    最复杂的工程和科学问题是反应堆已经毁坏了的那个机组——它存在着随时塌

陷的危险。5月初韦利霍夫院士曾向记者谈到这点：“反应堆的心脏——炽热的活跃

区似乎还悬着。堆面上覆盖着一层沙子、铅、硼、粘土，这就给构件增加了额外的

重量……它还能支撑住抑或会陷入地下？世界上从来没有人处于如此复杂的境地。”

    也采取了种种措施防止放射性物质经过土壤进入第聂伯河。动用了防化部队，

调集了必要的技术装备，开展了消除放射性污染的各项工作。政府工作组成员足不

出户地工作，随后又改为轮流值周，按照谢尔比纳、西拉耶夫、沃罗宁。马斯柳科

夫、古谢夫、韦杰尔尼科夫、谢尔比纳的顺序分别主持工作组。莫斯科、列宁格勒、

基辅以及其他许多城市的科研所夜以继日地工作，解决了数十个非同寻常的难题。

这个事件实际上牵动了举国上下。在1986年那些忧心如焚的日子里，显示了我国人

民的优秀品质：自我牺牲精神、人道主义精神、高尚的道德情操。许多人请求将他

们派往切尔诺贝利地区，纷纷提供无私的援助。

    为了消除这次爆炸的后果耗费了140亿卢布，后来又投入了数十个亿。依靠有组

织的种种努力，终于控制了受灾的人数，阻止了事故的蔓延。到7月份提出了“石棺”

的构想，随后在很短的时间内便将受损反应堆那个与众不同的防护罩连同监控其状

况的常备系统建了起来。国际原子能机构的专家们别无奢求，他们承认：一切力所

能及和必不可少的措施，均已付诸实施。

    毕竟……我认为有必要谈谈自己的责任：最初数日内井未清楚地意识到所发生

的事情不仅是一起全国性的惨祸，也是一起世界范围的灾难。对其真正规模的认识

是随着信息的增加而逐步形成的。但是众所周知，“人们生就不甘寂寞”，缺乏充

分的透明度，便产生了各种谣传和恐慌情绪。无论当时和现在，人们对于乌克兰、

白俄罗斯领导人、苏联领导人的所作所为都提出了许多批评意见。就我所知的情况

而言，我决不会怀疑有人对群众的遭遇采取了不负责任的态度。如果有些什么事情

做得不够及时的话，那首先是由于情况不明所致。不仅是政界人士，即便是学者、

专家对所发生的事件一开始也并没有完全切合实际的认识。

    核动力工程的封闭性和神秘性，再加上本位主义和学术上的垄断，都起了极其

消极的作用。在1986年7月3日的政治局会议上，我曾经谈到过这方面的情况：“我

们30年来一直听到你们这些学者、专家和部长说，那里一切都很可靠。你们指望我

们像敬神一般看待你们。而结果却轰然垮塌了。原来有关部委和科学中，。并未加

以监督。整个系统中笼罩着奴颜婢膝、溜须拍马、拉帮结派、排斥异己的风气，专

作表面文章，围绕着领导人结成了人身依附和亲缘关系。”

    “冷战”，两个军事集团相互封锁，包括在核动力工程方面的封锁，所有这些

也起了一定的作用。关于全世界核电站发生的151次放射泄漏以及如何消除事故后遗

症的情况，人们几乎一无所知。列加索夫院士曾经说过，核事故的概率公认为极其

微小，所以全球科学技术界对其防备不足，普遍地盲目乐观，甚至掉以轻心。至今

我还记得事故刚刚发生时亚历山德罗夫院士和斯拉夫斯基院士向政治局所说的一番

话。他们都是我国核能动力工程的元老，该项技术的创始者，功勋卓著、备受尊敬

的人。但我们从他们口中所听到的倒更像庸人之论，硬说：并没有发生什么可怕的

事嘛，这种情况对工业性反应堆简直司空见惯：你最好喝上两盅伏特加，就点儿小

菜，好好睡一觉，到时候什么后果也不会有的。

    本位主义不单是有碍工作。有了它，道德因素“薄弱”了，而不讲道德，知识

就可能成为致命危险的起源。惟恐表现出主动精神，在领导面前畏畏缩缩，力图逃

避责任，这一切都产生了消极的作用。结果决策的机制就经不住考验。

    事故的种种后果逐渐开始显露出来。起初基辅和第聂伯河的命运极其令人担忧。

但由于风向的原因，遭受最沉重的打击的却是白俄罗斯，特别是莫吉廖夫市。随后

在布良斯克州以及远至图拉市的地区也发现了污染。

    5月中旬，我发表了电视讲话：对受害者表示慰问，说明已采取的各种措施，表

扬参与消除事故恶果的勇敢的人们。我也对国外所有关心我国灾情并伸出援助之手

的人们表示感谢。首先应当提到的是美国医学家盖拉和塔拉萨基、国际原子能机构

主席布利克斯。许多国家的政府和民间组织、公司、个人提供了灭火器材、相关技

术、医药制剂。这是一场没有先例的一致声援的行动。

    与此同时，某些国外宣传机构大肆揭短，这证明它们与其说是为这场悲剧本身

感到不安，不如说是企图利用它来损害我国新政的声誉。国内也有人试图将切尔诺

贝利作为政治投机的目标。因此我想再谈谈关于民众和世界公众获得信息的问题。

    政治局里出现了两种观点。一种认为信息应当逐渐增多，以免造成恐慌，从而

带来更大的危害。持有这种观点的人并非独出心裁：迟迟不肯将真相告诉民众甚至

本国政府这种情况，在其他国家的历次重大核事故中也时有发现。现在报纸上对企

图缓报甚至隐瞒核电站事故的行径间或仍有报道。我们这里毕竟是另外一种观点占

了上风：有关信息随到随即发表，原原本本，不加限制；不过这些信息应当是真实

可靠的。

    我的意见很明确。7月3日的政治局会议上我曾说过：“无论在解决实际问题时，

还是向社会舆论说明情况时，我们都绝不同意隐瞒真相。我们有责任对所发生的事

情进行评估并得出正确的结论。我们现在是在全国和全世界的众目睽睽之下进行工

作的。谁要以为可以敷衍塞责、玩弄花招，那是不能容许的，必须提供与事件有关

的全面信息。”雷日科夫、利加乔夫、雅科夫列夫、梅德韦杰夫、谢瓦尔德纳泽全

都支持我的意见。切尔诺贝利也成了对公开、民主、坦诚等精神的严峻考验。

    我们致电各邻国和其他国家的领导人，详尽通报了当时所掌握的情况。谢尔比

纳和工作组成员5月6日和9日在莫斯科举行了记者招待会。5月中旬，包括外国记者

在内的新闻界代表访问了乌克兰，他们有机会弄清楚西方大众传媒以种种方式报道

的所谓基辅已经“空无人烟”、遇难的人“成千上万”是否属实。我们还派遣了一

个以科学院院士列加索夫为首的代表团前往日内瓦，他们在那里提出的各种报告以

其专业水准、精确程度和直言不讳给人们留下了深刻的印象。

    7月3日，在有各共和国代表参加的政治局会议上，按照监督程序听取了政府工

作组的总结汇报，对切尔诺贝利事故的原因进行了第一次广泛的讨论，提出了核动

力的前途问题。早在改革之前这个话题就已经在《共产党人》杂志上提出过，该刊

发表的科学院院士多列扎尔的文章引起了很大反响，但就此进行公开的讨论一事未

能获准。现在关于“和平原子能”的前景问题成了一场广泛的社会性大辩论的题目。

辩论着重涉及了核电站结构老化的问题，建设新的电站、特别是在从地震角度考虑

不够稳定的地区（如亚美尼亚、克里米亚）建站的问题，以及其他一些问题。

    我经过反复考虑，了解了核动力的拥护者和反对者双方，其中包括许多世界权

威的论据，我终于得出结论：我们暂时还离不开它。萨哈罗夫院士说：“看来，未

来可以发挥念来愈大的作用的仍然是核动力。不过应该保证它的安全可靠。”伊·

瓦·库尔恰托夫也就此提出了警告：“对核反应堆应当称‘您’，它不能原谅过失，

什么时候忘记了这一点，就会发生事故。”

    后来，根据乌克兰、白俄罗斯和俄罗斯联邦的建议，政府制定了消除切尔诺贝

利事故后果的长期规划，规划已获苏联最高苏维埃批准。委托有关部门对原子能电

站的技术进行评估，建议全世界共同努力提高核电站的安全程度，要求我国积极参

加国际原子能机构的活动。我在讲话时呼吁停止核试验，宣布苏联延长此前宣布的

1986年头三个月暂停试验的期限（延至8月6日）。

    切尔诺贝利敲响了一记警钟，呼唤人类认清我们生活在怎样的一个世纪。它促

使人们意识到粗枝大叶地、更不消说犯罪般草率地对待自然界是何等危险。社会舆

论集中到了环保运动力图引人注意的一些尖锐问题上。人们想起了50年代末在车里

亚宾斯克一家核企业发生的那次事故和地面核试验的种种恶果。其后发生的任何一

次故障都成了宣传报道的好材料。

    切尔诺贝利清楚地反映出了我们整个制度的诸多弊病。这出悲剧汇集了多年积

累起来的一切弊端：掩盖（闭口不谈）各种非常事故和阴暗面，不负责任和漠不关

心，工作粗枝大叶，酗酒成风。这是又一个说明需要大刀阔斧进行改革的令人信服

的论据。


     第九章 多一点光亮：公开性

     复杂的遗产

    “多一点光亮”，布尔什维克党处于地下状态的时候，列宁常常这样说。我早

在大学时代就读到了这句话，它已铭刻在我的记忆之中。

    随着岁月的流逝，我的政治活动经验愈来愈使我确信，列宁的这个口号被忘得

无影无踪绝非偶然。原来，它非常不合由上级任命的官员们的口味，不合所有那些

与权力有瓜葛的人的口味。相反，“少一点光亮”这才是他们的原则和内心的愿望。

如果某位高官显宦也曾喜欢过公开性的话，那只能是因为当时他需要揭发论敌或者

低毁其竞争对手的声誉。也就是说，是出于一心追求名利的目的，而绝非将其视为

社会生活和管理机构正常运转中不容剥夺的要素。

    在革命后的最初年代，“公开性”被当作党的武器。人们利用它来辱骂“反革

命”，诅咒帝国主义，批判新的“无产阶级浪潮”中的官僚主义分子。仅此而已。

因为并非别人，恰恰是列宁自己下令对新闻报道实行严厉的国家监督。这是为什么

呢？难道布尔什维克害怕同自己的思想论敌公开交锋？

    这个问题一直激发着我的好奇心。何况早年在党内并未对公开性加以限制。至

今我还记得，当我第一次读到七大至十大的速记记录时，曾经大为赞叹。尽管当时

面对国内战争、外国干涉，年轻的苏维埃政权陷入绝境，执政党却并不害怕辩论，

并不认为可以限制发表意见、言论、批评的自由。我的心中形成了一种印象：列宁

有意地鼓励“敞开”党内的意见分歧，至少在初期确是如此。不信可以回忆回忆，

当时因布列斯特和约问题而反对列宁本人的论战是何等不留情面，围绕新经济政策

的争论又是何等尖锐和紧张。“工人反对派”也曾毫不留情地指责党的领袖背离了

无产阶级、劳动人民的利益。

    列宁在位时，世所公认的领袖人物中谁也不曾被撤销领导职务，这个事实难道

不值得注意吗？相反，当时倒遵守一条独特的原则：领导成员中必须有各种不同立

场的活动家。在第七次党代表大会上，针对布哈林不时产生的“头脑发热”，列宁

曾写信给他说：认为中央委员会里所有的人都应当想法一致，这就意味着将党引向

分裂和灭亡。再看俄共（布）第十次代表大会：托洛茨基反对派，其中的两人“务

必吸收进政治局”；而工人反对派，其中的两人“则务必吸收进中央委员会”。

    这种气氛一直保持到20年代中期。正进行着激烈的大辩论，但刚刚将托洛茨基

开除出中央委员会并流放外地，就结束了！由于惯性的作用，党内的“审查”一直

持续至1929年，随着布哈林反对派的被粉碎，极权主义的铁罩便彻底地扣到了党的

头上。

    如此看来，一方面，列宁曾经是党内自由辩论的拥护者；而另一方面——正是

他在十一大的讲话中宣布了关于禁止派别的决议，这事实上意味着对异己思想进行

无情的斗争。一方面，他反对党的工作官僚化和用官僚集权制偷换民主集中制。另

一方面，却又在清查与自己持不同意见的人的关系时，采取了直至将他们驱逐出党

甚而分裂党的作法。这种矛盾可不可以用条件变化了来加以解释呢？在一定程度上

当然可以。一个处于地下状态的党决定自身的战略，这是一回事；一个已经掌握政

权并为了保有政权而迫切需要团结一致，则是另一回事。

    然而我认为，性格特点，对自己正确性的绝对相信，在这里也起了重要的作用。

列宁喜欢争论，不到以自己的论据和颠扑不破的逻辑将对方击败决不甘休。但遇到

“镰刀碰石头”硬对硬的场合，对手不肯认输的时候，他便不惜采取极端手段了。

    这就是我意在弄清列宁对待公开性和民主化的态度的尝试。这种尝试促进了我

自己对待这些重大问题的立场的形成。

    事有凑巧，有一次在魏玛参观歌德故居，我方才得知 “多一点光亮”一语出

自弥留时刻的这位伟大思想家和作家之口。

     最初的步骤

    公开性的第一个行动，我认为应是我1985年5月的列宁格勒之行。领导人和人们

有了一次不同寻常的接触。我的讲话既无任何底稿，又未在事前与同事们磋商，这

给政治局出了个很大的难题。3月和4月中央全会未经公布的材料中本来是在高层接

“内部方式”传达的许多东西，第一次“扩散”到了全体百姓。

    接下来又发生了些什么事情呢？

    在飞机旁与扎伊科夫道别时，我从他那里得到一盒录像带，里面有我在斯莫尔

尼宫与该市党组织积极分子会见时的讲话。回家后的一个星期日，我决定在别墅里

让全家人看看这盘带子。大家都很激动，赖莎·马克西莫夫娜说：

    “我觉得，这应该让人人都听到，让人人都明白。”

    于是我产生了一个念头：要不，把录像分发给各州委？让大家完整地听听那次

讲话，因为作为新闻报道，电视和广播只播报了一些片断。当时我很难下决心，不

愿意突出自己，那样做颇有自我宣扬之嫌。我给利加乔夫打电话并让人将盒带送过

去，我在电话里对他说：

    “叶戈尔·库兹米奇，你看一看，然后说说自己的意见。要不要分发给各州党

委？”

    他看过录像后给我回电话说：

    “我认为，除了几句话以外，也许应该在电视上全文播发。济米亚宁也是这个

意见。”

    既然利加乔夫（当时是我的“左膀右臂”）和济米亚宁（“首席思想家”）这

样讲，我也就同意了。当时关心时事的人都应当还记得，这次转播在全国引起了何

等热烈的反响。人们产生了真正要开始有所变化的希望。

    公开性的第一步已经迈出，但前面的道路还很漫长。在中央委员会机关，刻板

陈旧的宣传毫无变化。1985年夏天便撤换了宣传部长。但是党整个庞大的意识形态

机器（机关工作人员、报刊、党校、社会科学学院等等）仍然在按照自己习以为常

的制度运转。要想改变局面，除非在事事秘而不宣的体系上一个接着一个打通“窗

口”，这个只有总书记能够做到。

    我接受美国《时代》杂志采访时的讲话（9月初）和与法国三个电视记者的交谈

（10月），便成了通向公开性的这种突破口之一。《时代》负责人提出访谈要求，

建议将问题寄来，亦即“按老规矩”进行采访。书面回答已经写好，但在约好的那

天美国人到来之后，却展开了现场交谈。《真理报》全文发表了这次谈话，在国内

和世界上都引起了极大的兴趣。与法国记者会晤的情形可说是一模一样，时间正值

我出访巴黎前夕。我在完全公开的自由环境中与这些人接触，他们谈起话来咄咄逼

人，有时甚至出言不逊，总是“单刀直入”地提出各种问题。不过，看来我并没有

输掉这场舌战。

    对我而言，这两次访谈无异于一次崭新的经验，一种特殊的收获。留下的感觉

仿佛是跨越了某种障碍。在台上讲话，并且还是面对怀着友善心情、“遵守纪律”

的听众，这是一回事；而和人面对面地讲话，人家随时都可能打断你。反驳你，这

又是另外一回事了。我也并非一下子就觉得无拘无束，刚开始还是小心翼翼的，但

逐渐便兴奋起来，“开足了马力”，不再去考虑人家正在给我录音或者正在进行直

播了。

    总书记同大众传播媒介打交道的新风格为党的其他领导人树立了榜样。现在这

样做已经司空见惯，显得十分正常和平淡，可一开始还被当作新鲜事儿，使得一些

人满心喜欢，也遭到另一些人的指责。

    鼓励在报刊、电视和广播上对我们生活中各种各样的丑陋现象、不足和缺点发

表批评意见，便成了扩大公开性顺理成章的下一个阶段，而以上种种事情以往是不

允许公开讲出来接受社会舆论评判的。社会已经被无所不至的压制和禁铜折磨得奄

奄一息，只消给记者们稍稍输点儿“氧气”，他们便立即充满了批判哲学的激情。

但他们随即遭到了靠委任得到职务的那些官员们的抵制甚至迫害，地方上尤其如此。

    我本人也注意到了某些偏差：批评逐渐带有侮辱、谩骂的性质，往往发表一些

公然诽谤的材料，歪曲事实，颠倒是非。另一方面，报纸版面和荧屏上充斥着专职

的写作者：专家、教授、作家，首屈一指的则是记者们自己。而“来自生活”的普

通群众又一次成了聆听教导和训诫的角色。并且每家传媒机构准许“公开露面”的

只是些“自己人”，根本客不下与自己持不同观点的人。对于公开性的这一类“下

脚料”，开始时我们还试图用往日惯用的方法加以屏除：总书记提醒“首席思想家”

注意，那人则向宣传部长作出指示，部里再召集编辑记者开会，指示他们应当怎么

做才对。

    但是这些久经考验的方法渐渐不起作用了。编辑们开始“顶牛”，有些人干脆

就不听话，用自行其是的作法考验党的领导的耐心。几乎每星期都要出现一批“大

胆”文章，它们对当时公开性所允许的限度心中有数。最早扮演“领头羊”角色的

是《星火》、《莫斯科新闻》、《论据与事实》等报刊。因此如前所述，在几次中

央全会上、在机关和领导人中，一时对新闻界的为所欲为议论纷纷。我却愈来愈趋

向于得出结论：必须保障公开性免受侵犯，但大众传媒也应当承担明确的责任。要

办到其中任何一点，都不可以采取“喝令”编辑的办法，而只能诉诸有关新闻出版

的法律。我的这种想法最早考虑成熟大约是在1986年，但待到其得以付诸实施，已

经耗去了不少时间。

    由于有了公开性，改革开始获得越来越广泛的社会基础，其意义是难以估量的。

而只有真正“富有参与精神”的人才能做到公开性，他们在报纸和广播电视台的编

辑部里日复一日地传播和阐释着新思想。没有公开性，便很难指望相应的实践活动

能沿着改革政策的轨道进行。

    当我感到出自上层的意图被日益“架空”，在党政机关垂直领导部门卡壳的时

候，便更加对公开性的意义作出了高度评价。言论自由能让你越过机关工作人员直

接与群众打交道，激发他们的积极性，获得他们的支持。“反馈”形成之后，同样

会对改革的发动者产生巨大的影响。

     禁区

    “批评禁区”很快就成了一个急迫的问题。勃列日涅夫认为还是给自己在“高

层”的战友们留点情面为好，因为无论如何也离不开他们。什么时候容许过对库纳

耶夫、谢尔比茨基、拉希多夫、阿利耶夫或者莫斯科“格里申帮”提出批评意见？

这根本就是不可思议的。

    问题并不仅止于此。当时究竟是一种什么情形呢？在区里可以批评所有的人，

甚至区执委会主席。但是第一书记嘛，只要上面还没有撤掉他，你可千万别碰。这

曾是一条铁定的规矩。因此，当级别越来越高的一个个党员领导如今相继脱出了

“批评禁区”的时候，反应就近似病态了。有多少电话打到了编辑部、党中央，指

控电视和报纸竟然“胆敢”将久居高位的土皇帝们暴露在光天化日之下！对《真理

报》主编维·阿法纳西耶夫的埋怨也很多。各州都扳着指头计算，看看党中央机关

报正面报道这个州或那个州有多少次，提出批评又有多少次。甚至干脆要求“保持

平衡”，以免“委屈州里的共产党员和劳动群众”。还通过中央委员会的院外活动

集团施加压力。

    当年举凡牵涉到实际军费开支、军队的整体状况、军工综合体科研情况、国防

资金和物资有效利用的资料等等，一切都是秘而不宣的。不仅是老百姓，就连政治

局委员也不了解真相并在实际上成了“人质”，对高度秘密的问题只能在现成决定

上签字画押，根本无权提问和议论。在乌斯季诺夫主管国防口的时候，实际上他就

一手垄断了这方面的工作。除了勃列日涅夫以外，政治局委员中谁也不敢过问一句，

更不必说要求了解这方面的什么情况了。顺带提一句，军队中的老兵倚老卖老欺负

新兵的现象早就存在，但对这类消息却一直讳莫如深。

    对外贸易是又一个封闭的领域，尤其是在武器销售方面：数量、品种、交货地

点、货款金额等等。几乎同样的规矩也扩大到了粮食、石油、天然气、金属的贸易

活动。这方面的详细资料在外国所有的参考手册中向来都公开发表，而在我们这里

却作为头等的国家机密对公众严加提防。

    克格勃也完全处于报道与批评的范围之外。最多也就是从那里偶尔传出一条语

焉不详的消息：驱逐了一名间谍，要么就是说某一位持不同政见者与帝国主义谍报

部门有着瓜葛之类。

    事实上全部统计资料都被审查的铁盖子捂得严严实实。有关经济、社会问题、

文化、人口的资料，只有在党中央作出特殊决定的情况下才能发表，并且还要大加

删削和粉饰，居民生活水平的问题尤其如此。犯罪率资料和医疗卫生指数同样被重

重封锁。

    不仅军事预算，而且国家普通预算的真实数据也是保密的。预算赤字对社会公

众秘而不宣。千百万存款人从未料到，为了弥补赤字曾一次次非法地从储蓄银行挪

用资金。又有谁了解国防支出的增长速度，多年来都高出国民收人计划增长数和实

际增长数50～100％呢！

    发给苏联最高苏维埃代表们的预算草案完全正常。其中有一项“其他支出”拨

款达1000亿～2000亿卢布。这些人民代表谁也不敢斗胆问上一句：“其他支出”究

竟是什么东西？这可不是鸡毛蒜皮的小事——占全部预算的五分之一哩。

    当时又是如何对待极为少见但终归偶有发生的要求了解“微妙问题”情况的行

为呢？要么干脆对这种“胆大妄为”置之不理，要么就解释说这是国家最高利益所

不能容许的。工会代表大会上有一位来自西伯利亚的代表（记不起姓名了）发言时

就预算问题委婉地批评了政府，还点了勃列日涅夫的名，说了句这人干吗不管一管。

马上麻烦就来了——这一 “非常事件”被提交政治局讨论，中央委员会机关大为

震惊，负责干部工作的中央委员会书记卡皮托诺夫奉命“明查”。

    突破“禁区”异常艰难。每一次都会引起有关部门的强烈抵抗、秘密保有者们

的嘟囔埋怨和思想家们的痛苦呻吟。这也是可以理解的，因为揭开神秘的帷幕使某

些机关受到了“寿终正寝”的威胁——它们的毫无作为和百无一用暴露无遗。然而

作为“制度的看门犬”的思想家们并非毫无根据地认为，真相将会动摇对我们的那

些教条永远正确的迷信，不单是一个国王、而且整个“宫廷”都将赤裸裸地展现在

人们面前。

     《阿尔巴特街的儿女们》及其他突破口

    公开性也意味着重新放映“束之高阁”的被禁影片，公开发表尖锐批判现实的

作品，在国内再版几乎所有“持不同政见的”和旅外作者的著作。

    或许，雷巴科夫的《阿尔巴特街的儿女们》、杜金采夫的《白衣》、贝克的

《新的使命》等长篇小说堪称问路石。

    阿纳托利·雷巴科夫给我写了一封信，随即又寄来书稿。稿子在艺术方面并未

给我们留下太深的印象，但其中再现了斯大林主义时代的环境气氛。已有数十人阅

读过这部手稿，他们纷纷向党中央发来信件和评论，认为该书乃是长篇小说的“传

世之作”。早在其出版面世以前，它已经构成了一个社会事件。作者的名气也起了

作用，我是通过《叶卡捷琳娜·沃罗宁娜》和《沉甸甸的沙子》等书了解他的创作

情况的。总体看来，我认为该书可以出版，利加乔夫也表示同意。围绕雷巴科夫这

部小说所发生的事件，有助于消除对揭露极权主义后果的种种顾虑。

    领导层对田吉兹·阿布拉洋的影片《忏悔》的反应也属于足以打消顾虑的一例。

该片是在谢瓦尔德纳泽的“掩护下”拍摄的，起初只是在电影之家为“小圈子”里

的人放映过，后来便开始在其他许多内部礼堂放映。影片所产生的作用有如引爆了

一颗炸弹，它不仅成了一个艺术事件，而且也是政治事件。思想家们提出要在政治

局里进行讨论，以决定是否允许其广为出租公映。我表示反对，认为这个问题应当

由电影工作者、创作协会自己去决定。那边巴不得如此。这样就确立了一个先例，

很快那些原来被出版检查打入冷宫的作品纷纷出笼。出版社也开始毫无阻碍地出版

艾特马托夫。阿斯塔菲耶夫、拉斯普金、莫扎耶夫以及其他一些作家的著作，这些

作品超越了“社会主义现实主义”的准则，力图恢复以批判现实主义为基础的我国

文学的伟大传统。卡拉姆津、C．索洛维约夫、克柳切夫斯基、科斯托马罗夫和其他

历史学家的著作，也开始以很大的数量印行。紧随其后的俄罗斯侨民经典作家的书：

布宁、梅列日科夫斯基、纳博科夫。扎米亚京、阿尔达诺夫。同时，革命后遭到迫

害的那一代伟大思想家也应运“回归祖国”：B．索洛维约夫、费奥多罗夫、别尔嘉

耶夫、弗洛连斯基、伊林。

    我不准备—一列举了。这里所提到的，只是我对其作品已略有所知的一些人。

知道吗，当时我脑子里首先想到的是：真可惜，大学时代竟然没能读到这一切！是

的，我们这一代人缺少精神营养，只准许吃一份单纯意识形态的可怜口粮，却被剥

夺了亲自去比较、对照不同流派的哲学思想并作出自己选择的机会。

     阻碍的因素

    社会上很快就意识到了公开性是何等强大的武器。人们开始按另一种标准生活。

送到莫斯科、中央机关的虚假的胜利捷报少了，更多的是各种工作真实情况的材料。

反馈机制建立起来，政权落入了公开性的“探照灯”之下。从工作和道德的观点去

看，谁在领导机构中配任什么角色，显得一清二楚。面对这种新局势，要么是学会

适应，要么是与之进行斗争。上层人物对新形势作出的反应正是这样两种。

    当我们在莫斯科召开各州和地方报刊负责人会议的时候，大家简直是叫苦连天：

领导上不断施加压力，动不动就撤销职务，想方设法进行迫害，指使人败坏那些将

家丑外扬的记者的声誉。而从“领导上”听到的则是另一番诉苦之声：墙角快给挖

空了，有人蓄意破坏社会主义，社会主义的大厦已经摇摇欲坠！我们的这帮土皇帝，

无论是企业、集体农庄、区或州的领导人全都一样，对来自上级的批评习以为常，

总是逆来顺受。但是每个人，而且是他的下属，都能自由地品评他的所作所为——

这种事从来不曾有过，就会被当作脚底下发生了地震一般。领导干部的不满情绪与

日俱增，对克里姆林宫的抱怨纷至沓来。

    在前面提到的那次总编辑会议上汇集了大量的材料，足以证明官僚们还死守着

坚固的防御阵地，不肯放松他们对报刊的严密控制。不过他们这帮人也并非任何时

候都表现得勇敢好斗，更多地倒是胆小怕事，习惯于卑躬屈节。于是我们便开始在

中央机关报上赞扬一些文章，以此对地区性报刊表示支持。还不断刊登地方报纸上

最有意义的言论和简介，从而保护那些因为敢于批评而遭到迫害的记者。

    不单单是那些由上级任命的官员们的态度阻碍了公开性的开展。根子可以追溯

到领导大众传媒的体制本身，这种制度则是从斯大林时代承袭而来。中央总揽着对

这个领域的控制权，“从莫斯科直到最遥远的边疆”。无论是党报还是工会、共青

团、作家协会的报纸，甚至连渔民、猎人、老战士组织的报纸在内，不管是什么人

办的，反正是宣传部凌驾于所有报纸之上。那时候全体编辑都相信党的规定是正确

的。每月一次或两次在党中央宣传部举行与总编们的碰头会，有时部长会议副主席

和一些部长也前来参加。会上对报刊发表的文章提出表扬或批评，指示应该写些什

么和怎么写。凡有关报刊的刊期、印数、栏目等事项的任何变动，均需经党中央书

记处批准。中央委员会机关日常“追踪”发表了些什么文章，督导员向领导报告自

己的观察结果和评价，驯服听话的人得到鼓励，“爱挑刺儿”的人受到严惩。

    我不能不提一提报刊检查机关，它在“捍卫”这个体制方面发挥着巨大的作用。

正式讲来，这个机关被客客气气地称为报刊保密检查总局，它应监视是否有人泄露

国家机密。事实上这是特殊类型的意识形态“克格勃”，编辑和出版者们面对它真

的是战战兢兢。在该局的职能中还有一项就是监督各种期刊，特别是监督图书馆和

档案馆。必须按照它的旨意确定禁书的目录，听它指示什么应该在专门保存处保藏，

什么属于“秘密”、“绝密”、“仅供公务使用”。

    这种做法1988年被废止，这也是公开性的成果之一。报刊保密检查总局仍然保

留，但已丧失了原先的功能。特别馆藏制度也逐渐被废除。属于禁止和半禁止的图

书目录已进行了数次重新审查，暂时还没有全部都放回对所有人开放的书架上。首

批开禁的书单中便有亚·伊·索尔仁尼琴的作品。

     报刊失控

    与此同时，读者开始区别对待那些只顾严格遵循党的路线、很少注意印刷装帧

的官方出版物。1986年秋季报纸杂志的征订结果令人倍感兴趣：《共青团真理报》

增加 300余万份，《苏维埃俄罗斯报》增加 100万份，《消息报》增加 4万份，

《共产党人》杂志增加7万份，《真理报》增加得不多。

    以打破一潭死水为己任的“自由”出版物纷纷面世。首开先河的是《莫斯科新

闻》，它那些大胆的文章不时引起有关部门一片惊慌。只好不止一次地将主编叶戈

尔·雅科夫列夫保护起来，尽管他也给我找了不少的麻烦。紧随《莫斯科新闻》跟

进的是《星火》杂志。在此之前这是一份神气十足的半官方刊物，先后为格里巴乔

夫和萨夫罗诺夫所把持这家杂志的主编空缺时，我们就开始讨论任命谁的问题。大

家一致同意，应当使这家图文并茂的大众化刊物成为改革思想积极的向导。提到了

好几个候选人，最后利加乔夫推荐了科罗季奇，于是便定了下来。为什么选中此人

呢？因为此前他在 《真理报》上发表过几篇很有意思的文章。引人注目的还有一

点，就是他似乎是个“局外”之人，与莫斯科的帮派毫无牵连。给利加乔夫印象最

深的是，科罗季奇的言论总是、“从阶级立场出发”，反对资产阶级的思想和文化。

    新头头上任后《星火》顿时振作起来，针对许多牵动人心的现实话题发表了一

批尖锐的言论，激起了很大的反响。然而可惜的是，随后编辑方针便滑到了片面的、

一定程度上还有拉帮结派意味的立场。它所引发的与其他倾向报刊的论战显得冷酷

无情，往往有失体面。人们纷纷呼吁文学界不同的派别停止争吵，更多地为社会关

注的各种问题着想。然而，科罗季奇在争取当选人民代表未能如愿之后，似乎对

《星火》已毫无兴趣，突然跑到美国去了，抛下杂志任其在某些人的卵翼之下日渐

衰颓。一家曾经与《莫斯科新闻》一道充当过早期改革拥护者传声筒的刊物，竟然

落得了一个可悲的结局。

    苏共中央的理论、政治机关刊物《共产党人》从改革一开始便对新思想持反对

态度。使人不得不感到惊奇的是：主办这份杂志的怎么竟是一个刚愎自用的哲学家、

“发达社会主义”经济哲学的狂热信徒科索拉波夫。头几个月我对此未加计较，不

想让人觉得我喜欢“收拾”前任安排的人。但这种忍耐逐渐引起了误解，而且工作

也迫切要求加强对当时所谓主要党刊的领导。首先想到的人选是伊万·季莫费耶维

奇·弗罗洛夫。此人是苏联科学院通讯院士，当年以勇敢反对李森科主义而崭露头

角。一度成功地领导《哲学问题》杂志，但被著名的蒙昧主义者、党中央科学部部

长特拉佩兹尼科夫撤掉了这一职务。他还在各国共产党和工人党的杂志《和平与社

会主义问题》工作过。总而言之，“符合一切条款”。

    弗罗洛夫成为《共产党人》主编后，这家杂志的水平很快就大大地提高了，他

积极地参与研究和宣传改革思想的工作。此时我才更近一步了解了其人，很欣赏他

的独立思考。在我面临意识形态问题的时候，这也成了选择他做我这方面的助手的

决定性因素。同他合作的那些年头恰逢一个最重要的阶段，当时我们正在探讨、分

析过去，对改革中的现实问题进行理论上的研究。

    在批判社会从停滞时期继承下来的一切负面事物方面发挥了积极促进作用的是

《真理报》。开始时它在除旧布新的工作中常常指明方向，其他报刊唯它马首是瞻。

该报“逮住”的批评对象的职位越来越高，也提出了经济改革的许多重大问题。

    但是，怪事出现了：公开性的潮流变得越是壮阔，其他报纸发表的言论越是大

胆，这家党的中央机关报所刊登的文章却越来越枯燥、沉闷、道貌岸然。《真理报》

逐渐从领头地位滑向殿后地位，从改革派的阵地堕落为保守派的阵地。它的受欢迎

程度不断降低，印数节节缩减，而且这种情况是在各级党委以不同方式帮助发行的

情况下发生的。

    主编维克多·阿法纳西耶夫并不掩饰自己对已经进入新阶段的、超越了意识形

态正统思想的民主进程的反感。他事事都紧跟那些已擅自得出“改革方向不对头”

结论的政治局委员。结果《真理报》从某个时候开始完全变成了改革反对者的传声

筒。后来我读了利加乔夫所写的书，其中大肆吹捧阿法拉西耶夫，由此我再一次确

信，上述情况完全是在他一手支持下发生的。

    社会舆论越来越对《真理报》持否定态度。同时在报社内部人员中也对“老总”

怨声载道。他的冷漠态度，对同僚意见的公然蔑视，他一直埋头写自己的书从而损

害编辑工作，无不令人感到气愤。总之，撤换主编的问题已经迫在眉睫。提到了普

里马科夫、博尔金、涅纳舍夫、甚至卡普托

    最后我还是选中了那位弗罗洛夫。坦率地说，我希望担此要职的人不仅按职业

标准（院士、富有经验的编辑）完全合适，而且也足可信赖。

     社会舆论的两极分化

    报刊逐步从宣传部的专制之下解放出来，显示了人们对内正在发生的件的看法

和立场日益分化。形成了两极：一极是改革派，当时主张横扫一切的激进派也附属

于此派；另一极是顽固守旧派，当时公开复仇帮尚未从中再次分化出来。

    这是概略的说法。意见和立场的歧异十分巨大，在上述两大阵营的内部还有许

多“骑墙分子”和持中间派观点的小派别。报纸、杂志好似散兵各自据守“掩体”，

成了各种不同的社会趋向和政治流派的代言人。一场怒气冲冲的斗争业已展开：粗

暴的指责、攻汗、辱骂和诽谤盛行，众目睽睽之下公然抖露阴私。相互对立的看法

和观点往往发展成为无原则的勾心斗角，背后则隐藏着某些集团或大众传媒新主人

的私利。每当这样的时刻，我便去参加新闻界的会晤，目的在于使火气冷却下来，

提醒他们别忘了在人民面前的责任。这能让对立各方停止争吵一段时间，但随后论

战又会更加猛烈地爆发——完全符合升级的逻辑。实际上人人都参与了这场混战，

作出了各自的“独特贡献”。

    公开性不断突破当初力图限制它的框子，开始具有不仰赖于某些人的命令和指

示行事的性质。从社会民主化的观点来看，优点是显而易见的。但也出现了许多缺

点。大众传媒上无原则的相互争吵向社会散播着仇恨、敌对和刻毒的情绪。

    例如在对1917年十月革命后我国所走过道路的评价问题上就是如此。或许，公

开性的无论哪个方面都不曾引起过如此强烈的反响和造成如此巨大的心理震动，这

里说的是，恢复苏联时期真实可信的而非神话般的理想化和浪漫化的历史，这段历

史中除去众多的人民英雄主义典范和社会设施方面无可争辩的成就之外，还有骇人

听闻的官僚为非作歹，大清洗对自由思想的蛮横钳制。人们如饥似渴地争阅揭露当

年所犯罪行的报刊书籍，出现了二十大之后又一次令斯大林声名狼藉的浪潮，大张

旗鼓地谴责勃列日涅夫，随后事情已发展到了对列宁本人、马克思主义思想、社会

主义原则也进行重新评价的地步。

    社会上冒出了许多浅薄的耸人听闻的东西。重提旧事往往缺少认真的分析，未

能揭示其全部复杂性和当时国内情况的矛盾性。撕去了紧紧掩盖着我国许多历史事

件的谎言和蛊惑宣传的层层面纱，但偏见和怨恨往往导致企图以“白色”神话代替

“红色”神话，否定那场革命的某些正面内容。

    我的出发点是：通过认识自己的历史来明辨是非的过程是必要的，人们应当了

解有关过去的全部真相。必须废除关于档案的禁令，使任何文献都成为公开性的财

富，如实地恢复我们所经历过的一切的本来面目。我们都获得了什么，是以怎样的

代价获得的，造成了什么损失，推销共产主义模式对几代苏联人演变成了什么。在

这些问题上，谁也不应当全部抹杀所有的正面东西和70年间国家所取得的成就，贬

低人民的自我牺牲精神，人民曾经热切希望建设公正的新生活，不仅成功地提高了

祖国的地位，而且对世界的发展作出了巨大的贡献。

    对与斯大林制度及其反复有关的一切，必须进行分析，集权政治的悲惨教训应

当永远记取。但也应当保持对我们父辈和祖辈的记忆的尊重，对他们所经受的种种

考验作出应有 的评价。尽管如此，他们仍然继续坚信革命的理想。只有这样我们

才能理解，为什么把苏联历史当成自己亲身经历的年长的几辈人会对不加区别地否

定过去倍感委屈、觉得自己遭到变化中的社会的排挤，于是开始发怒和抗议。

    还有一个特别微妙的问题，需要进行深人的极其认真负责的分析。这就是国内

各民族之间的关系史。在这个问题上尤其需要“清理”、揭露过去被精心掩饰了的

各种悲剧性的事件。但是，当然应该将它们放到特定的历史背景中去考察，不能忘

记为了各民族的发展、它们在多民族国家里的和睦相处和友谊所作出的那些极其巨

大的努力。

    可惜在这些问题上成见和偏执同样占了上风，那些对联盟思想本身展开攻击的

民族主义者，就靠着成见和偏执，实现了政治上的飞黄腾达，迫不及待地一头扑向

权力的宝座。


第十章 经济改革：初步的尝试

     改革的前奏

    我还将不止一次地回到公开性的话题。它既是目的本身，也是在各个生活领域

进行改革的强有力的手段。而在这些领域之中，经济更引起人们特别的关注。

    拉脱维亚和爱沙尼亚之行（1987年2月）归来，我决定作一次短暂的休假，便于

3月9日前往皮聪达。临行前向政治局交待了召开讨论经济改革的中央全会的问题，

请雷日科夫、斯柳尼科夫、梅德韦杰夫提出这方面的设想，自己则着手阅览与经济

有关的各种材料。

    我的思绪不由得又回到了从前，当初奉安德罗波夫之命，我同雷日科夫一起，

并吸收了一批著名专家学者参与，曾试图以评论的态度客观地对国民经济状况作一

分析。结构改革的必要性当时就已经看得很清楚。但要开始实施，全国还有许多事

情需要改变。

    如上所述，全国只有两三个人可以接触军工综合体的数据资料。当然，我们都

明白不堪重负的军费开支对经济的影响是多么严重。但只是在当了总书记之后，我

才了解了国家军国主义化的真正规模。最终我们还是克服了来自军工综合体头头们

的阻力，公布了这些资料。原来，军费开支所占国家预算的比例并非 16％，而是

40％！军事工业系统的产值占社会生产总值的比例也不是6％，而是20％。250个亿

的科研总经费中，将近200个亿都用于军事设备的研制。

    经济仍然沿着粗放的道路运行，明显表现出高消耗的特征。每件产品的劳力、

燃料、原料平均消耗量比发达国家高出1～1．5倍，农业尤甚。我们所生产的煤炭、

石油、金属。水泥等材料，除人造与合成者而外，数量比美国多，而最终产品的数

量却比人家少一半以上。汽车，尤其是农业技术装备，给消费者发货时并未配套成

龙，装配十分马虎，运输途中便散了架，到达目的地后几乎都得重新组装。纪律涣

散现象甚至蔓延到运输这样的重要部门。备用道和尽头线上成月地停放着数十辆甩

下的列车，上面装载着全国急需的商品，任凭损坏盗窃。

    1982～1984年我们所进行的分析工作并不是要查明国民经济中的种种灾难。我

们是在力求查明危机现象不断增长的原因，确定改善经济形势的途径。当时提出了

一系列意见，决定了今后数年领导层的实际行动。

    或许，只在一点上没有分歧，就是大家都承认对经济的领导已普遍削弱并招致

了种种不良后果：生产部门和各级管理部门中普遍纪律涣散、工作不负责任。在这

个基础上就产生了安德罗波夫那起初获得了一致支持的整顿秩序政策。但单纯采取

纪律措施并未能延缓那些有损总方针威信的极其危险的情况发生。事情已经很清楚，

单单依靠纪律解决不了大问题，需要采取更带根本性的方法。

     方向的选择

    如上所述，1985年4月，我们采取了加速我国社会主义 经济发展的路线。这一

目标成了6月份召开的科技进步问题讨论会上的主旋律，党及其新领导班子都围绕着

这个主题开展工作。直至苏共二十七大及其以后一段时间都是如此。仅仅从1986年

春开始，“加速”这一表述才开始与“改革”的概念结合起来使用。这就授人口实，

说什么戈尔巴乔夫起初也是打算用老一套方法提高生产增长速度，并不希望认真进

行体制的改革。这类说法的可信程度究竟能有多大？

    我决不想美化当时的经济政策，其范围的局限和深度的不足很快就已变得十分

明显。在一段时间里，我们确实也曾希望依靠诸如计划加动员的方法、组织工作、

劳动者的自觉性和积极性之类的“社会主义优越性”去消除停滞状态。

    读者可以提出疑问：您刚刚说过，早在1984年就已经认识到了结构改革的必要

性，那为什么却将其搁置一旁，仍然去搞老的一套呢？问题在于，前任给新的领导

遗留下来的令人极为担心的经济形势要求采取应急的措施。当时我们觉得：暂且先

做做整顿工作，用老办法对付一阵子，然后就立即着手进行深人的改革。很可能，

这样做是错误的，结果浪费了时间。但当时我们的确是那样考虑的。

    若能将全社会在期待中积蓄起来的能量导向“井然有序”的轨道，而又不致破

坏现有的各种规章制度，这自然是使党和国家机关工作人员感到有利的事情。在领

导层中，明确表示这种意图的有利加乔夫、索洛缅采夫、切布里科夫。沃罗特尼科

夫也大体上与他们一样。雷日科夫、马斯柳科夫、塔雷津着重强调科技进步，支持

他们的则是实业界领导人的庞大队伍：部长们、企业经理们。而领导层中的梅德韦

杰夫和雅科夫列夫则主张毫不迟疑地对各种经济关系进行改革。

    我很清楚经济改革的重要意义，所以认为首先应当争取使经济现代化，以便为

90年代初进行彻底的经济改革创造条件。全苏科技进步讨论会也以此为目标。这里

我要说明的是，这些设想在一定程度上与邓小平在中国实行改革的方法颇为近似。

    根据那次会议上提出的建议，制定了一个本国机器制造业现代化的规划，规定

90年代初要达到世界水平。

    我对《科学技术发展目标规划》中的下列项目寄予了特别的希望：信息技术与

计算技术，转动与转动传输作业线，机器人技术，生物工程学，基因工程技术等等。

顺带说一句，这些规划已规定了投资政策的重大改革、与东欧社会主义国家企业的

广泛合作、与西方公司（特别是德国公司）建立合资企业。规划被各级领导干部视

作盼望了多年的大转折。这种心情在科技进步讨论会与会者的发言中也反映了出来。

公开性的时期开始了。人们变得乐观开朗起来，言谈举止也无拘无束了。

    这一切让人情不自禁想起伊戈尔·谢韦里亚宁的诗句：

    什么？真是如此？纵有万般心思——

    自今而后，都可以诉之于言辞？


     第十一章 决定性的一步

    史学家们酷爱在归属他们的“天地”里保持一种有条不紊的秩序。如今他们正

在就改革的分期问题展开争论：这改革该是始于1985年的3月呢，还是某个稍晚一些

的日期？我曾经讲过，我之所以执掌权力是因为我意识到必须进行彻底的改革，而

且竭力表明，事情不能只局限于发表“意向性的声明”。1985～1988年间，为了使

国家摆脱停滞状态，使社会生活的方方面面都能有所起色，人们作出了巨大的努力，

进行了从根本上改革经济的第一次尝试。

    实际上，直到全苏第十九次党代表会议才出现真正的转折，此后改革才开始具

有不可逆转的性质。采取这一决定性步骤，既有经济改革明显受阻的缘由，也为社

会舆论激化所驱动。

     对改革的信念

    大家都迫切感到需要对过去所经历的一切进行认真的反思，哪怕作出一个过渡

性的结论也好；主要是应该对未来有明晰的构想。渐渐地我想写一部有关改革的书

的意念成熟起来了。起初，我竭力驱赶这一想法，但它反反复复地显现于我的脑际，

而且轮廓越来越清晰。这部未来之作的总体结构，它的章节已经勾勒出来，我的笔

记本上也已写满了各种素材，包括怎样陈述某一个命题的构思。最终，我决定把自

己的构想向我身边的同事们作一番倾诉。

    应当说，这一构想并未得到热诚的支持。弗罗洛夫建议不必出书，写一组演讲

材料足矣。多勃雷宁和雅科夫列夫认为，可以交出版社印一本我的文集。对这些意

见我不反对，但总觉得就具体问题写就的一些零零星星的材料无法替代我跟同事们

议论的大题目，其中还有我跟外国政治家谈话的内容；要是不出书，诸如改革的思

想是怎样产生的，我对这一概念注人了哪些内容，都将为广大群众所不知。梅德韦

杰夫提出的意见最富实质性，基本上我都接受了。其他人则以溢美之辞居多。

    我的第一本书非常成功。它赢得了广泛的反响，许多国家竟相出版。我把稿酬

用于慈善目的，包括捐献给为援助亚美尼亚和塔吉克斯坦遭地震的难民而设的基金

会。再补充一句，我将所得的诺贝尔奖和菲乌吉奖的款项（总额在一百万美元以上）

均作了捐赠。我还为俄罗斯联邦卫生部所属的儿童医院，为布良斯克、乌克兰、白

俄罗斯、乌兹别克、哈萨克斯坦的医院捐过数目可观的款项，那些医院里都有切尔

诺贝利事故的受害人在作治疗；还有一部分稿酬我交了党费。

    对这本书的反应实可谓是一张石蕊试纸。我们可以从中发现，世界变得成熟起

来了，在朝好的方向转化，人们期待着变革。虽然外国的某些爱挑剔的职业评论家

批评此书在叙述材料时“不经心”，对某些题材的论述言犹未尽，但总的来说，它

还是被认可了。当然，对待这本书的态度不会等同于一般的出版物：它毕竟是改革

首创人的宣言嘛。

     叶利钦事件

    10月21日，在讨论十月革命七十周年庆祝大会上的报告的中央全会上，发生了

一起与叶利钦有关的事件。通常，周年纪念日的报告是不用召集全会讨论的。从会

场的反应看，与会者的情绪也都认为这一次同样没有必要就此展开争论。全会由利

加乔夫主持，他把这事交付大会表决。叶利钦举手，但利加乔夫没有理睬，我觉得

其实他是看到的。我只得干预，我轻声地对他说：“我看叶利钦有话要说……”于

是，利加乔夫让他发言。

    起初，叶利钦说，七十周年的那份报告，政治局已经讨论过多次了，他也提过

建议，其中有些意见受到重视，因此他今天没有什么好说了（“我完全支持这份报

告”）。随后他转到“当前形势”上来。他的论断的逻辑是这样的：我们分析了十

月革命后的历史，看到社会经受了何等样的悲剧，这些情状终究是发生了的。这在

很大程度上是由于缺乏民主，由于个人崇拜及与其有关的一切所造成的。而之所以

会出现崇拜及与其有关的一切，是集体领导的体制逐步遭到破坏的缘故。全部权力

只在一个人手里，他不受任何批评，这一教训我们应当记取。目前，政治局里还没

有这类现象，但某些同志已在开始吹捧总书记。当我们正在党内营造同志式的民主

作风的时刻，这是尤其不能容许的。应当防止坏风气的蔓延。

    接着，叶利钦提到了改革遇到的诸多困难问题。他表示关于必须在最近二三年

内达到改善人民生活的提法值得怀疑。他说，这种大肆渲染而又毫无根据的许诺尔

后会使人失望和愤恨的。最后，他发表了一则耸人听闻的声明：由于各种原因，他

在政治局里没有得到工作。这说明他经验不足，还有其他的情况，但主要原因是得

不到支持，尤其得不到利加乔夫的支持。根据这些原因，他请求解除他的政治局候

补委员和莫斯科市委第一书记的职务。

    对此能说些什么呢？要说叶利钦当时提出的问题涉及政治局和中央书记处工作

中的“不健康现象”，这样的问题当然可以展开来认真讨论，这对大家都有好处。

但他那最后通碟式的做法和整个发言的口气招致了激烈的反响，于是开始了并非事

先安排的争论。发言都是自发的，事先没有准备，说话带情绪，很尖锐，可也真够

这位“反专制战士”受的。许多看法大体上都是一致的：“自尊心受到伤害了”，

“虚荣心太强了”。工人扎通斯基登上讲台，他是这样说的：

    “我们在这里干吗要故弄玄虚呢？叶利钦这样提出问题是没有道理的。他太自

负了，受委屈啦，以为人家瞧不起他，我说句工人爱说的实在话，无非自己想进政

治局当官。”

    话当然很难听，不过也不无道理。我曾经听到过有关叶利钦的感受的一些说法，

说戈尔巴乔夫让首都党组织的第一把手呆在澡堂的脱衣间（政治局候补委员），说

这种安排会影响他工作中的权威性和坚定性。而且，据说，当时政治局内f部还保留

着过去遗留下来的“乳齿象和大恐龙”（乳齿象和恐龙都是古生物，这里意指党内

那些有权势的大人物。），关于将这些庞然大物请走一事，叶利钦曾于9月12日给我

写过一封信，那时我正在克里米亚休假。

    我曾不止一次地说过，早先我对叶利钦颇有好感。他的麻利、泼辣给我留有深

刻印象，尽管当时我已经清醒地认识到，任何一个言行激进的人只有在他能够格守

分寸、有自知之明、并善于自我控制的情况下才称得上优秀分子。

    我再重复一遍，他完全有权提出更新政治局的人员和书记处工作不力的问题，

也完全有权关注对总书记进行“吹捧”的问题，如果正如他所说，确有事实依据的

话。我们可以讨论，改革究竟给了人民什么好处，改革应该保持怎样的速度，实际

上围绕这些问题眼下不正在热火朝天地开展争论吗？所有这一切都可以、而且也应

该本着追求真理的精神开展争论，而如果他只是以追求真理为出发点，我们是完全

可以达成一致的。

    可是，在他内心自尊受过刺激。有人在全会上指出，他的虚荣心和对权力的嗜

求已经严重地膨胀。时间会证实这一说法。还有另一个原因促使他迈出这一步。我

曾经说过，叶利钦在莫斯科一定会遇到他在斯维尔德洛夫斯克想象不到的困难。他

觉得，关键是要控制住权力的新阵地，用自己的亲信去巩固这些阵地，然后像我们

这里有些人所说的那样，再以强有力的手段去建立起秩序！

    可事与愿违。在中央一月全会和六月全会之后，我们的高层领导意识到他们的

切身利益开始受到触犯，于是起来抵制，而且方法十分巧妙，手段相当狡黠。而叶

利钦，在我看来，处在了这场斗争的中心，因为旧体制的庞杂结构在各城市、各共

和国、各加盟共和国的种种利益正是在首都盘根错节地交织在一起的。

    为了对付这些人，他准备起用党的组织和莫斯科本地人，我觉得他这么做是对

的。但他为达到这一目的所采用的方法从一开始就带有平民党的性质。他一会儿突

然出现在工厂里，带上企业领导人，把他领到工人食堂，就在那里搞一场当众分发

活动，自己扮演保护神的角色，而企业领导人就成了恶魔。一会儿乘上公共汽车或

者电车，跑到商店或者门诊部，于是第二天这条新闻在莫斯科闹得满城风雨。在莫

斯科人欣喜若狂的掌声中，他许诺大家要在最短时间内解决住房、商业、医疗和日

常服务问题。他向人们展示在首都周围要兴建肉类加工厂和乳品生产厂的美丽图景，

这些企业的建成将一劳永逸地解决香肠和酸奶长期短缺的老大难问题。所有这一切

都被莫斯科的报刊、广播和电视炒作得沸沸扬扬。对党务工作的新的形式的探索也

带有做给人看的性质，比如，市委召集会议往往会安排在夜间11点或者12点。

    他作为莫斯科市委书记应当汇报工作结果。离要求写出这份报告的时间越来越

近了，而实际上局面却毫无改观，所有的许愿都是空中楼阁。我们竭尽全力支持他，

政治局、政府、党的中央委员会都作出决定，从财政、粮食、干部等方面给莫斯科

以支援，但首都的状况未见多少改善。

    叶利钦焦躁起来了，显得张惶失措，行政事务杂乱无章。他不知道该做些什么，

成天都在训斥人，把他号召过的发展民主的事抛到了九霄云外。也许，主要的结论

应该是当时的叶利钦已经不是什么改革家了。日常事务缠身，抱残守缺，尤其是很

难同他齐心共事。就个人的素质而言，像他这样的人更适合于‘’急风骤雨和强攻

式”的时代。我不知道，这是不是出于他的职业环境，出于那些永无休止的会战式

的工作惯例。我们的建筑人员会不惜任何代价把某项工程交付出去，可往往还留下

隐患，有时甚至根本就没有竣工，完全是蒙混哄骗的勾当。也许深感在莫斯科拿不

出什么政绩而使人们不满情绪日盛一日，而面对这种局面他又无能为力，这种感觉

使他的心态失去平衡，整日价如坐针毡。；不过，关于所有这一切，后来我又反复

寻思过。经过仔细琢磨我终于看清了叶利钦是自己选择走这条路的。十月全会对他

来说是一条界线，当时他所作出的选择在很大程度上预先决定了他后来的发展。

    我从全会的主席团位置上观察叶利钦，看出他内心的变化。从他脸上也能读到

一种奇异的混合体：顽强固执、犹豫动摇、懊悔沮丧。这便是所有喜怒无常者独具

的性格特征。发言者，包括昨天还在对他阿谀奉承的那些人，都在猛烈地、无情地

敲打他，我们这里长于此道者的确大有人在。形势有点紧张。有人提出要求，不仅

要免除他政治局候补委员的职务，还要立即将他清除出中央委员会。当时我说：

    “让我们来听听叶利钦本人的意见吧。希望他能讲讲他对中央委员们的发言抱

什么态度。”

    “不需要了，一切都已明朗。”会场上响起一片喊声。

    但我坚持要给叶利钦讲话的机会。我觉得既然已经在党内实行民主化，那就应

当从中央委员会做起。叶利钦走上讲台，开始讲话，但话讲得不连贯，他承认自己

有错误。我抛给他一只“救生圈”，建议他再作考虑并撤销退休声明。他不接受帮

助，而且非常神经质地说：

    “不，我仍然请求解除我的职务。”

    全会通过的决议有两点内容。第一点是对叶利钦的发言作出评价；第二点责成

政治局同市委一起分析一下形势，并解决莫斯科市委第一书记的问题。

    全会到此结束。事隔10天，10月31日，叶利钦来参加政治局会议，讨论十月革

命七十周年报告的最后一稿。当请他发言时，他侃侃而谈，说在改革的最初阶段，

我们加快了速度，而现在这样的速度已经失掉了。那时，人民对转轨的准备是很充

分的，但我们承担得太多，有些方面是失算了。1986年中“又有了相当的进展，而

我出子自负，出于自尊心（这是我的主要错误）回避了同利加乔夫、拉祖莫夫斯基、

雅科夫列夫的正常合作。但市委的同志们没有抛弃我，尽管他们也指摘我的做法，

但还是请我留下来”。

    他请求市委书记们在他不出席的情况下开会。市委会认为，叶利钦的做法和他

的发言是错误的，他的这些言行只代表他个人的意见；书记们抱怨他并不认为遇事

应当先与同志们商量，并建议他撤回辞职声明，继续工作。

    11月3日，好像什么也没有发生过似的，他给我寄来一封短信，信中写了市委上

述的意见；同时请求给他机会继续工作，担任苏共莫斯科市委第一书记。根本无法

理解他的行为的逻辑。谁也无权撤销全会的决议。事情变得复杂起来，因为西方媒

体有人伪造叶利钦发言的版本，这一伪制品的各种翻版在我们这里广泛流传。叶利

钦本人对此不作任何驳斥。他显然已经开始自诩为“人民英雄”了。在这种条件下，

试图侥幸地解决问题，至少是奇怪的想法。

    我把在莫斯科的政治局委员全都召集到一起，给他们讲了叶利钦的信，所有到

场的人一致表示：必须按全会决定办。随后我打电话给叶利钦，告诉他政治局委员

的意见是把问题提到市委全会去。谈话中我把这几天积累起来的全部内容都告诉了

他。

    11月9日，记得好像是上午，我得到报告，说莫斯科市委发生一起重大事故：在

休息室发现叶利钦满身是血。此刻一个以恰佐夫为首的医生小组正在那里救护。很

快事情明朗化了。叶利钦用办公室的剪刀假装自杀，他的这些做法不可能有别的解

释。照医生的意见，伤势对生命不构成任何危险，剪刀顺肋骨划了一下，留下一道

血痕。叶利钦已经送医院了。医生尽心竭力，以求不让这不算什么趣闻的轶事张扬

开去。还有一种说法：叶利钦坐在休息室一张桌子旁，突然失去知觉，倒在桌子上，

极偶然地被拿在他手上的一把剪子划破了。这则神话，叶利钦本人也感到不满意。

大约二年以后，又有一则神话流传开来，说是有一天夜间他在马路上遭到未遂谋害。

有两个流氓手握芬兰刀，向他冲来，他当然用力推开他们，就像扔掉两只小猫一般，

但还是受到了剪伤。这则神话听起来多么英雄呀。在此以前我已经领教过叶利钦编

故事的能耐了。

    11月9日，我又得把政治局委员紧急召集起来。医生再次确认伤势对生命和健康

无任何危险。他的状况已经平静下来。在讨论过整个情况之后，决定应该即刻提出

叶利钦的工作问题。我亲自打电话同他谈话。为了避免对他说来不太愉快的那个话

题，我开门见山地说，全部情节我都已了解，对事情的原委也清楚了。所以要定个

日子，开一次莫斯科市委的全体会议。

    我觉得，他多少有些失态。他说：

    “干吗这么仓促？医生还给我开了一大堆药呢……”

    “医生给你开药是让你稳定下来，也是对你的鼓励。拖延不开全会是没有道理

的。就这样莫斯科也已经谣言满天飞了，有关于你在中央全会上的发言，也有关于

你的身体状况的。”

    “那以后我干什么呢？”

    “我们会考虑的。”

    “要不我干脆退休吧？”

    “我不这么想，你还不到年龄嘛。你还应该工作，再工作。”我答道。

    在我们刚开始谈话时，我觉得叶利钦竭力想赢得时间，他拼命在寻找下一步行

动的预案。后来，当我们谈及他有可能去国家建委任职、按部长级作安排时，谈话

就具有务实性了。

    “这是退出政治舞台吗？”他自问自答地这么说。

    我说，“现在不能让你回到大政治的圈子里去，可部长是政府成员，你还是苏

共中央委员嘛。往后我们再看一段时间。生活仍在继续。你就准备召开市委全体会

议吧”。

    莫斯科市委全会于11月12日召开。跟我一起去出席会议的有利加乔夫和扎伊科

夫。会议的气氛很沉重。叶利钦在凌辱他的同事和身边的工作人员方面是个大行家。

他奚落起人来又凶狠，又歹毒，多数还是受冤枉的。而这会儿可轮到他得报应了。

许多发言人的动机很明显带有报复和幸灾乐祸的成分。我记得普罗科菲耶夫的发言

极其尖锐，他讲得很长，讲他在市执行委员会工作期间受到不公正的对待。这一切

给人留下了沉重的感觉。在全会上叶利钦表现得很克制，据我看，像个男子汉。

    从一开始我就力求不要使“叶利钦事件”成为丑闻，按照正在中央、党内、国

内逐渐形成的新的气氛来解决。因此，在政治局提出公布莫斯科市委全会上的发言，

包括我的发言时，我建议：在会上谈到叶利钦个人问题时，话应当说得准确些，不

要把他的一生和他的活动完全否定。

    我的意见受到支持，会场上“对！对！就该这么办……”响成一片。

    全会委托雅科夫列夫、拉祖莫夫斯基和博尔金根据这一精神审定一份由市委起

草的供发表的文稿。可后来谣言传开了，把整个这个情节描写成对人民捍卫者的迫

害。应该认为这些谣言与叶利钦本人有关，也与已经将他吹捧为民主派领袖的那些

人有关。

    莫斯科市委全会之后，有一段时间叶利钦继续作治疗，接着便去休假。1988年

1月14日，他被任命为苏联国家建委第一副主席（按部长级待遇）。他依旧是政治局

候补委员，还参加过若干次政治局会议。直到二月全会才解除他的这项职务。后来，

同事们曾多次责怪我，说我没有把事情做彻底。他们说：“应该把他清除出中央委

员会，把他流放到老远老远的地方去，越远越好。既然你那么怜悯他，那就派他去

海外当大使。这样他也就到头了。”有多少次人们这样说我：“您得承认，这可是

您．最大的失算啊！”

    我没有这样的想法。整人不符合我的性格，更何况这样做是违背我竭力要在党

内推行的那种人际关系的精神的。对叶利钦作出重新任命的决定，我的出发点是确

信我们的一切都应该建立在同志关系的基础之上。对于他，我一点也不反感，更谈

不上什么仇恨之心。即使到了他在政治斗争过程中开始用最低级的言词指责我，侮

辱我，他也没能把我拖进这类叫骂争吵中去。


     第十二章 事业与思考

     总书记的假期怎么过

    8月1日我去休假，像往常一样去克里米亚。经常有人问我，我是怎样休息的？

在空闲时间干些什么？这里试着用1988年夏季作例子，来展示一下苏共中央总书记

的假期是怎么过的。其实，当我处在这个职位上时和其他人区别不大。

    夏日在海边与冬季不同（我记起了一月的皮聪达，位于格鲁吉亚境内黑海沿岸

疗养胜地。），不怎么想安排工作。灼热的阳光，秀美的大海。我喜欢游泳，而且

要游很长时间，往往要游得筋疲力尽，暂时把一大堆牵挂弃之脑后。随后，坐在岸

上，可以连续几个小时脑子里一片空白，望着平静的海面，听着波浪懒洋洋地冲刷

岸边卵石的声音。

    这样过了一天、两天，到第三天就会产生时间在白白浪费掉的感觉，于是就要

设法去弥补了。这一次，我在考虑，首先应该做什么呢。

    我开始口授改组党的机构的想法。我把向全会提交的有关民族政策的建议书分

送雅科夫列夫、斯柳尼科夫、马斯柳科夫、拉祖莫夫斯基、卢基扬诺夫，请他们多

做些工作。我又请尼科诺夫、马斯柳科夫、穆拉霍夫斯基、马尔丘克和全苏列宁农

业科学院院长A．尼科诺夫介绍一下全会对农业问题的构想。

    但所有这些都是日常事务，把仅有的一个月时间花费在这上面实在是一种浪费，

因为这时候没有什么硬性的规章束缚你，你可以脱离开局部性的细节，如敖德萨

（乌克兰境内黑海沿岸城市。）人所说的去“思考生活”。实际上，每次例行的假

期我都事先计划好要做一件对自己说来很重要的思想性的工作，做这类工作必须具

备环境幽雅、能集中精力这两个条件。1988年，当今如何理解社会主义是一个很有

现实意义的题目。由于这个题目的争辩在代表会议之后具有广泛性，我起初想写一

本小册子，但这本书一直没有问世。不过，回忆一下当时我是怎样理解这些问题的

倒也很有意思。下面从笔录中摘取一些片断。

    “据我设想，如今这本小册子比之其他许多东西来重要得多。为什么呢？现在

改革在许多方面显得很凌乱。起初，有过一系列首尾相接的步骤。实施公开性，着

手搞社会民主化，通过试点为中央六月全会作准备，大家意识到必须进行彻底的经

济改革。但道德问题变得相当严重，这就是说，并不是一下子什么都齐备了，都配

套了，都考虑得很周到了。现实生活提出来各种各样的问题，我们就得设法去解决。

要想找到作为停滞状态特征的诸多现象的根子，就得返回到过去，对之作出分析，

从中汲取教训。

    所有这些都是不可或缺的阶段，因为促使我们在1985年4月也像在代表大会上，

然后在1987年的一月全会、六月全会上，1988年的二月全会，乃至这次党的代表会

议上那样去提出问题，那么会有人支持我们吗？我们会成为众矢之的，会很容易地

被撵出领导层了事。

    总之，在已经进行的多方面工作的基础上，包括借助于公开性和民主化，以及

精神文明在社会上发挥作用，全体人民都在思考国家大事，思考国家的过去、现在

和未来，我们已经能够表达清楚改革的理论和改革的政策，更确切些说，我们已经

建立起改革的理论和改革的政策。

    改革的核心是让人作为主角回到政治进程中去，回到经济中去，回到社会精神

领域的发展中去。把业已开始的为克服使人失去生产资料、失去权力、失去文化的

变革工作继续下去并进行到底。

    我所设想的那本小册子的大致计划如下：

    第一，社会主义性质问题。

    如今，当一些社会经济和政治性质的重大措施陆续出台之际，在党内，乃至全

社会对于我们的某些决定、政治措施、经济措施的社会主义性质的争论越来越频繁，

越来越尖锐了。对这个问题增加透明度具有现实意义。为此，必须 ‘清理一下’

马列主义经典作家的政治观念，对苏联和其他国家社会主义建设的经验作出评估

（哪怕是在主要方面）这一部分应当以改革进程中就这一问题已取得的理论成果的

概括为结语。

    第二，改造经济关系。

    ①克服人与财产的异化。

    ②生产民主化。计划和管理的改革，合作社等等。

    ③商品货币关系，市场。

    ④经济权力下放。

    ⑤社会公正问题。

    第三，民主和社会主义。

    ①政治体制改革。三权分立、权力下放、新的选举制度、司法独立。

    ②在一党制条件下保障居民多种利益得以兑现的机制

    （公开性、自由选举、监督系统、批评和自我批评、社会组织的新的作用等等）。

    ③法治国家。

    ④多民族国家的民主主义。

    第四，社会的精神领域．以社会主义的价值观实施改革。”

    现在，我练达得多了，能对小册子的计划作一些重要的补充，使其更加精确。

谁知道呢，也许有朝一日我会有‘精力’再回到这个尚未实现的计划上来。如果真

有这一天，那我将把这个题目拓展到‘二十一世纪的发展方向’上去。我此生得出

的结论之一是，未来是由各种不同的伟大思想和相应于这些思想的制度（社会主义

制度、民主、自由主义制度等）与共同的分母——人道主义相结合而形成的。

     我的思索，思索……

    改革的又一年快结束了。这一年，工作忙碌至极，各种各样的事件层出不穷，

有欢乐的，也有悲伤的。我记得，12月9日，在一家外国报纸上见到一则大标题：

《戈尔巴乔夫：胜利与痛苦》。指的是我在联合国大会上发表的成功的演说，12月

7日，其破坏力异乎寻常的亚美尼亚大地震，都发生在同一天。

    很遗憾，时间的流逝比之我们所设想的改革要快得多。有个念头始终让我不得

安宁，那就是为什么我们所期望的结果一直达不到，阻力是什么，加速改造的潜力

在哪里？

    现实生活在催促党，社会整体领会新思想的能力比“先锋队”要强。人民的积

极性越是高涨，这种落后了的感触也就越加强烈。我依然相信苏联共产党有可能获

得新生，但它眼看着在失去一块又一块阵地。党的机构内部有点失魂落魄，已经公

开地表现出对改革核心力量的不满。

    我们一直在谈论遏制机制，但从未提到过党。当我独自 一个人的时候，我开

始意识到，这个机制就在党内，党不仅落后了，而且还在抵制将会触及体制的变革。

因为党正是这个体制的支柱。遏制基本上是通过机关去实施的，通过党的机构、国

家机关、经济部门。机关又是什么呢？机关里非党人士就那么几员，屈指可数。要

想毁坏迄今为止尚相当牢固的这一大堆人数达到1800万官员的根基，开始实施精简，

我意识到，这是捅了怎样的一个马蜂窝呀。我也知道，这些人是无论如何不会善罢

甘休的。

    在与行政指挥体制的斗争中，我所依靠的是人民群众的积极性。但这方面，我

也相当地担心。有时我会想起表面上看来不怎么起眼的一件小事，那是发生在去克

拉斯诺亚尔斯克的时候。在诺里尔斯克的大街上有一位上了年纪的人对我说：

    “米哈伊尔·谢尔盖耶维奇”，我不想去说那些鸡毛蒜皮的事，没有意思；不

过，很遗憾，不说还真不行。这已是六年前的事了，我们家房子周围堆着一堆垃圾；

里头有好多金属刨屑，现在还原封未动。鞋子划破了，都不敢放孩子们到院子里去

呀。”

    像这样的事已经见怪不怪了。典型的事件。可怕就可怕在这典型二字。这就是

体制，真是丑陋至极！为了把房子周围的地方打扫清理，竟然还要向总书记、向国

家最高领导叩求，向稍低一点的领导反映就无济于事！使我震惊的还有别的事：一

个普通人在无所不能的官员面前竟命中注定是如此地孤立无援。到底还需要多少时

间才能使人们获得内心的自由和尊严呢？做不到这一点，也就谈不上真正的改革。

    我建议诺里尔斯克人要“更加坚定地去对付自己的上司，因为没有他们这些普

通的平民百姓，我是永远也无法将官僚主义者从安乐椅里拉下来的”。但他们怎么

才能在公民的行为方面尽快地成熟起来呢？难道说驯顺的屈从会永远盘踞在他们的

心灵深处吗？不，这不可能。我相信民主化的进程将唤醒人民的觉悟。

    代表会议之后我觉得社会上政治和公众的积极性在增长。这一点首先可以从成

百上千个按各种不同的问题（可注意区域特点）建立起来的非正式的小组和它们所

从事的活动中看出来。

    反对派的势力越来越巩固了。3月间公开宣布成立了保守的反对派。也有激进的

反对派，我认为，我们在十一月全会上对他们的建设性估计过高了。

    正好是那年的秋季，当国内的政治形势尖锐起来的时候，叶利钦返回了积极的

政治活动。11月，他在高级团校发表讲话之后又接受记者的采访，又大吹大擂地声

称要批判宪法和选举法两个法律草案。他已经开始试戴反对派领袖这顶帽子和用雷

鸣般的嗓音和武断的语气为未来民主俄罗斯的思想家们的研究配音了。

    11月7日，我收到了他发来的贺电：

    “尊敬的米哈伊尔·谢尔盖耶维奇：

    请接受我对我国伟大的节日——十月革命七十一周年的祝贺！我深信改革会胜

利，祝愿您通过由您领导的党和全体人民的努力，在我国完全实现列宁所打算并期

望达到的目标。

    鲍·叶利钦”

    有时候，我觉得，对于改革的意义，国外比国内理解得更好。规模空前的国际

上对亚美尼亚地震遇难的声援便是明证。给人的印象是所有国家都在争先恐后地急

于提供援助。这何啻是人类同情心理的表现，也是一种反映政治意志的行 动。

    这里，我也纠正了自己的看法，责怪自己不能公正地对待国人。难道我的每次

出行还不足以说明，我国人民是全力支持改革的吗？他们的不满，那种仍然难以克

服的冷漠，是由他们对各地并未进行认真的改革而气忿难消所致。这说明，我们应

当毫不懈怠地努力工作。

    于是，我经常督促我的战友们，自己也竭力利用党和国家“头号人物” 的一切

机会，催促中央各部门，最高苏维埃、部长会议各机关，报刊……请看1988年底我

的工作日志上的几段文字。

    10月12日，主持中央委员会商议租赁承包问题的会议。24日，列宁共产主义青

年团成立七十周年，会见莫斯科和莫斯科郊区的青年。11月4日，出席第一家创新商

业银行在莫斯科的揭幕式。12月1日，与阿塞拜疆和亚美尼亚的苏联最高法院代表就

稳定地区形势问题进行座谈。7日，在联合国发表演说。10日，到达亚美尼亚地震地

区的基罗瓦坎。斯皮塔克，在埃里温召开会议……

    自然灾害给即将过去的一年的年终添上了一层凄惨的印痕。但我总还是一个乐

观主义者。当1989年新的一年来临时，我在向苏联人民发表的贺词中特别说到：

“即将来临的一年不会许诺将是没有问题的一年。严重的事情和需要关注的问题不

少。我们要看到，今天应当更加坚定地行动起来，千万不可耍花招，玩小聪明，逃

避困难，苟且偷安。我们并不指望，也不许诺会有‘天赐食物’降临；我们知道，

亟待解决的问题成堆，前进的道路上荆棘丛生。但选择已经作出，改革的航程已经

绘定。苏联人民是支持改革的，这正是我们国家这艘航船将愈加信心百倍地加速前

进的最可靠的保证。”

     家庭

    我们的家随着我政治仕途的变迁，而主要是随着国家生活的变迁，似乎处于另

外一个需要不小的安全系数和道德力量的坐标系内。这个家庭经受住了命运的变化

不定以及各种各样的打击，实属不易。

    起初，说实在的，我们觉得什么超乎寻常的事情也不会发生，没有必要毁坏已

经形成了的家庭生活方式。早在初期大家就已经这么说定了，也都表示了同意。赖

莎·马克西莫夫娜对家庭、对维系我们的那个内在世界怀有极其忠诚的感情。记得，

她曾经说过，“我的家何止是我的堡垒，更是我的世界，我的星系”。

    莫斯科上层社会那根深蒂固的人际关系系统，我们于1978年重返首都之后，始

终没有再认可它。我们对此的观念有所不同。至少对人际关系的理解没有因为市侩

气和所谓 “莫斯科外省主义” 而变得累赘起来。我所指的当然是我们所处的那个

圈子，那个环境。在人们中间我们始终看重的是真诚、自然、彼此尊重和善解人意。

    赖莎·马克西莫夫娜根据自己的经验知道，同事们最珍惜的莫过于同志情谊以

及你的工作态度，你怎样“干苦差事”，你怎样履行自己的职责。而如果需要救助

某个同事，则应无一例外。这些“道德准则” 传给了伊林娜，其实这些准则同女儿、

女婿的个人信念是完全一致的。他们有自己的最高任务：成为本身事业中的职业行

家。在这里，众所周知，任何徇私情都是帮不上忙的。得到职位，得到提升，这是

一回事；成为一个业务素质高超的专家，则是另一回事。所以说，他们的气质是良

好的、健康的。对此我们非常庆幸，而且还希望他们无论如何不要中断英语学习。

    大家一致同意：什么都不改变，我们依然如故……

    什么都不改变？生活始终不会容忍刻板的模式。在我们的情况下，家里的新的

生活方式每天都开始带来新的问题。

    我们仍然住在1981年我当选为中央政治局委员以后所住的那幢别墅里。当选为

总书记之后，这也成了问题。因为别墅是不能安排与保证国家元首的活动有关的服

务设施的，而在我国苏共中央总书记就是实质上的国家元首。读者也许会问：不是

还有勃列日涅夫、安德罗波夫、乃至契尔年科曾经住过和工作过的一些别墅吗？对，

这些别墅并没有消失，但根据政治局的决议，已故的总书记的家属还都继续住在那

里。

    切布里科夫建议将正在拉兹多雷村一带兴建的一批别墅中的一幢改建成总书记

的府邸。对原有的设计作了些变更，增加了“保安室”、“战略通信枢纽”、“直

升机起降坪”、“交通和专门技术室”。在主楼里还增设了接待宾客的房间、必要

时可举行政治局会议或其他会议的会议室、为医务人员设置的房间。全家迁进新居

已是事隔一年之后了。如今那里是俄罗斯联邦总统的郊外官邸。

    对医务和食品服务的监督加强了，实际上对进入这个家庭的一切，以至与这个

家庭有联系的人都在受监督之列。总而言之，开始了一种真正的“与世隔绝的生活”。

而另一方面，报界的关注升温了。且这不仅关乎到我，也波及到赖莎·马克西莫夫

娜，波及到家里的全体成员。我们常常甚至在深夜会聚在一起，简短地谈谈所发生

的一些紧迫的事情、事态、各人的感受。就连保护自己、只接待最亲近的人、保持

家庭的温馨，都颇非易事。

    早在我就任总书记的最初几个月，到伊林娜和阿纳托利工作单位去找他们提出

各种问题的人就络绎不绝，其中有莫斯科人，也有从外地甚至从国外前来的人。他

们谈到了关于地方政府滥用职权、受到迫害、因批评而遭打击、请求赦免、分配住

房、帮助治疗重病以及许许多多其他事宜。冒出来不少被我“抛弃的” 妻子、母亲、

孩子。还有一些怪人，有的是满脑子的胡思乱想，有的是一大堆不切实际的空想。

    显然，伊林娜和阿纳托利没有任何权利解决问题。有时为了回应这些请求，建

议人们应当去找哪里，在某些特殊情况下，当事情到了紧急关头，就打电话到中央

总务部，帮助他们去找也许能办某些事的相关人士。

    这时，我们家关心年迈双亲的事情越来越多了。那时候，我母亲依旧一直住在

普里沃利诺耶，常常患病。赖莎·马克西莫夫娜的双亲身体也开始衰弱了，他们住

在克拉斯诺达尔。是后辈理应把他们接出来的时候了。1986年6月，我们经受了沉重

的悲痛，赖莎·马克西莫夫娜的父亲故世了。

    赖莎·马克西莫夫娜的父亲是一位罕见的善人，谦恭。勤快、热爱生活。即使

退休了，也不愿意像别人那样成天坐在板凳上，“掷骰子”，闲扯。找了一份力所

能及的工作，每天都去找点活儿干，虽然也不是什么大活儿。有一天，他自己和我

们大家都没有思想准备，他的心脏突然衰弱了。我们把他送进克里姆林宫医院，给

他安装了起搏器，马克西姆·安德列耶维奇的自我感觉有改善。病情好转了，他对

赖莎·马克西莫夫娜说：“谢谢你，闺女，你给了我又一次生命。”看起来，一切

都挺顺利，但不久他就去了：一次他散步回来，走到家门口，猝然故世。所有亲近

的人都来参加了葬礼。

    老人的骨灰安葬在克拉斯诺达尔，他那长久的劳动的一生就是在这儿结束的。

几个月之后，按赖莎·马克西莫夫娜的要求，在墓地上方塑了一座雕像。心地善良

的人们常来墓地照看，为此我们对他们无限感激。

    真所谓祸不单行：1986年8月，阿纳托利的父亲去世了，这是我和赖莎·马克西

莫夫娜的亲家。他是死于脑瘤。曾经为他提供了最高水准的医护，请来了神经外科

专家亚历山大·科诺瓦洛夫院士，但也无济于事。

    1987年，我们家遇到这么几件事。1月份，伊林娜满30岁。3月间，她又生了个

女儿；而到9月，克谢尼娅上学了。从赖莎·马克西莫夫娜的日记中摘几则这个孩子

的议论：

    “米哈伊尔·谢尔盖耶维奇去华沙继续会谈。克休莎去送他的时候，请求道：

‘外公，你到安娜·盖尔曼的墓地去一次吧，一定得去。”’

    “外公，你在克里姆林宫里算什么人呀？”

    “在讲舞蹈艺术课：‘您都不知道他们都说些什么：收腹，收屁股。肚子可以

收起来，那屁股怎么收呀？”’

    “玛鲁夏奶奶和舒拉奶奶都要来我们这儿长期作客？” “那又怎么样啦？”

“要是我有了小孩，那他在餐桌上坐哪儿呀？”

    这一年的大事还是要数第二个外孙女的出生。伊林娜本想要个男孩，准备给他

起名叫米哈伊尔，可结果生了个女儿。取名阿纳斯塔西娅。这个怪机灵的小不点儿

给全家带来了多少幸福啊。

    1988年，1989年，1990年。事情接踵而来，有悲痛的，也有欢快的，就像每个

家庭一样悲欢离合相交而至。不管我们愿意不愿意，每时每刻都会有与我所处的地

位相关的事情发生。我本人的感受、烦恼、忧虑都会落在全家头上，他们对所发生

的一切，不管是与我有关，还是与国家有关，都会有切肤之感。

     总书记夫人

    什么都不改变？许多东西还是得改变，得做一些以前可以不去做的事情。这首

先涉及到我和赖莎·马克西莫夫娜。我们自身依然如故，包括已经形成的观点、我

们两人的关系、生活的格调都没有变。到1985年，我们的婚姻已有31年的历史。我

们双方在大学年代就作出了选择，并由此决定一切。使我们结合在一起的首先是夫

妻关系，同时也有对生活的共同的观点。两人信守平等的原则。生活中忧患与共，

始终如一，并在各个方面彼此帮助。当然，我并不代赖莎·马克西莫夫娜去讲哲学

课，同样她也不越俎代庖替我工作。我们都知道对方的工作状况，为胜利一起欢欣，

为失败共同分忧。

    我们的生活绝不轻松，但很充实，兴味盎然，与人们的接触甚多，交谊广泛。

自从来到莫斯科后，接触到“上层中” 一些持不同的世界观、许多方面与我们志趣

不同的人，但我们不在此中扎堆，也不骤然改变自我，好在首都既能接受、也能提

供实现人们各种不同的喜好和需求的机会。而我们在莫斯科的气候条件下自我感觉

还相当不坏。“戈尔巴乔夫夫妇” 面对自己的祖国，面对世界，就是以这样的姿态，

以这样的观点去看待巨细事物的。

    赖莎·马克西莫夫娜对于选举我为总书记的看法很明确，她认为尽她所能地给

我以支持是她的责任。我们觉得这样做不仅是极自然的，而且也是很有必要的。在

这一对我们说来是转折的关头，应当遵循我们的生活准则——我们必须在一起。

    总书记和他的夫人同时出现在人群中在社会上引起了不亚于改革政策所引起的

反响。

    可是实际上什么超乎寻常的事情都没有发生。一切都很简单，很平凡：无论是

在国内出行，去国外访问，还是一些礼节性的场合，各类庆祝活动，以至在某座剧

院的演出或者在艺术展览会上，在总书记身旁总有他的夫人陪伴着。只要从健康正

派的角度出发，这一切本来是极其自然的。可在我们这个社会里，这样的镜头会使

人们震惊，当然正反两面的震惊都有。

    中央委员会收到不少来信，其中绝大多数是表示赞赏和支持的。但也有对赖莎

·马克西莫夫娜和我一起出现在包括出行在内的各种场合表示困惑不解，甚至愤慨

的。他们写道：“她算什么，政治局委员吗？！” 最直接了当的答复是： “不是，

是夫人！”但怎么向这些既受到治家传统、又受到 “反对家庭观念” 的人们作解

释呢？甚至在我周围也有些人在撇嘴，尽管他们还是尽量忍着。某些与大众传播媒

介有关系的人建议最大限度地限制，最好是完全去掉有关他夫人的报道（当然，那

是为总书记本人着想）。

    西方心理战中心在嗅到焦味之后全力加强了对这件事的渲染，以求损伤苏联领

导人的声誉。西方的无线电中心声称，戈尔巴乔夫夫人企图发挥独立作用，使戈尔

巴乔夫面临重重困难。然后散布谣言说莫斯科正在放映一部暗地拍摄的有关总书记

夫人奇闻轶事和她的嗜好的影片。莫斯科、乌拉尔、西伯利亚的一些政治败类参与

了这出肮脏的闹剧。这次中伤丑剧的组织者的意图在于煽起鄙俗的情感，掀起人们

不接受变革、不相信总书记和他的改革的浪潮。

    我目睹了赖莎·马克西莫夫娜横遭如此诽谤之后的心理感受，力劝她对此不屑

介意。她勇敢地顶住了重负，驮着 “自己的十字架”，一如既往地做了许多在那

些极度艰难的年代意在给我以支持的善事。她并不是简单的配角，也不是总统的影

子。相反，只要哪里有机会，她就会十分机巧地去做那些我根本没有时间、而且也

无法做得像她那样完美的善事。

    我每一次出行国内，都要花很多时间去会见平民百姓，同他们座谈。赖莎·马

克西莫夫娜常常一起参加，其他时间则用于她自己的安排。尽管她酷爱名胜古迹、

文物遗址，但她总要特别留出时间去接触百姓，了解民情。几乎每次出行，她都要

去访问工人的家庭和农民的房舍，去访问新老小区，去体察医务机构、生活服务部

门、商店的工作状况，去看看城市和农村的市场。这都说明她那种天生的求知欲和

社会学家的职业兴趣，因为她的全部工作岁月都在把高校的教学与对人们生活条件

的研究结合起来。她的论文也以探索农民的家庭关系和生活关系为题目。

    妇女的社会地位是引起赖莎·马克西莫夫娜最大关注的课题之一。在乌克兰、

波罗的海沿岸各国、乌兹别克斯坦。摩尔曼斯克以及其他地方的城市里，她都曾与

当地的妇女委员会和妇女组织有过许多接触，其结果就是随后经常不断的托办各种

事务。职业素养和生活经验使她不是简简单单地给我转交事实和印象的清单，而是

与我分享她的思考成果，而且时时提出某些具体的措施。从这个意义上说，她对我

来说实在是不可替代的“社会学原理顾问”。这一点是有目共睹的，也是人们所珍

惜的。

    在她的社会活动中，诞生于改革初期的苏联文化基金会占有特殊的地位。创建

这个基金会的思想发动于雅科夫列夫。对此我也是支持的，我建议他们去找我国最

有权威的学者、作家、艺术家，甚至还点出了某些人的名字。雅科夫列夫的意思是

如果基金会由赖莎·马克西莫夫娜领导，可在使基金会开门大吉方面起决定性作用。

我答应去跟她谈谈，她坚决拒绝，但同时表示准备积极地为基金会干一些公益工作。

    基金会正式成立了。利哈乔夫院土当选为主席，总书记夫人、文化界的许多著

名活动家参与工作使这个基金会具有很高的社会地位。赖莎·马克西莫夫娜了解利

哈乔夫是一位古俄罗斯文学专家，与他有书信往来，她热情支持请他出来领导基金

会。

    基金会全力开展工作，对发展本国文化、拓展与境外文化中心的联系发挥了有

益的影响。它的口号是“保护、学习、积累文化，通过文化使人与人之间的关系人

道化”。在这一口号庇护下定出了许多目标明确的题目：《方志学上罕见的历史地

域》、《被遗忘的旧名复原》、《伟大的丝绸之路》、《新名字》、《保护和发展

人数偏少的民族的文化》，以及《文化是通向健康和仁慈的桥梁》。

    赖莎·马克西莫夫娜在基金会的活动中投人了许多精力。她竭尽全力支持利哈

乔大的工作。而在八月政变之后，利哈乔夫突然投向俄罗斯总统，建议将苏联文化

基金会转归俄罗斯联邦管辖，并在其基础上成立俄罗斯文化基金会。这事发生在正

当国家特别需要维护文化空间完整的时候，我们实在无法理解，院士这样做的动机

是什么。直到不久前，当读到他发表在《共青团真理报》上的报道时，才在他的字

里行间找到了答案，原来：“诗人应当时时置身君侧。” 真是奇谈！看来，他所做

过的事、他至今所说过的话、我国整个历史都可证明，诗人，而且也不只是诗人，

应当同人民在一起。可这到他这里，却成了君王。

    赖莎·马克西莫夫娜怀着特殊的感情致力于在莫斯科成立廖里赫文化基金会。

我们同斯维亚托斯拉夫·尼古拉耶维奇和他的妻子杰维卡即拉宾德拉纳特·泰戈尔

的侄女见了面。我们谈论我们两个国家，谈论两国人民之间的亲密关系，当然，也

免不了讨论哲学问题。我们这位杰出的同胞居然也十分专注地留意着苏联境内发生

的变化。并热烈地祝贺这些变化。现在，我们这些善良的朋友都已经不在世了，他

们永远留存在我们心中。

    慈善事业这一概念重返我们的日常生活，这功劳应归文化基金会。赖莎·马克

西莫夫娜为此也出过许多力。她特别关注的对象是中央共和国的儿童医院，在那里

治疗的有来自全国各地区的重病儿童患者。

    赖莎·马克西莫夫娜在访问过切尔诺贝利、白俄罗斯那些受辐射污染的地区之

后负责管理我们成立的一个名为“世界血液学为孩子服务” 的协会，协会的宗旨是

为患白血病的孩子作治疗。让我来摘录一段亚历山大·鲁缅采夫教授的话：“三年

前，当时苏联还存在，我给总统夫人赖莎·马克西莫夫娜写了一封信。我在信中谈

及了儿童血液学的状况，在这一医疗领域中的惨祸，并提出了具体计划……三天之

后，我应邀去到赖莎·马克西莫夫娜那里，进行了一次开诚布公的谈话……12月，

来了第一笔款项。计有 10万美元。” 这是我的稿费所得，此事我已通报了全苏版

权协会。情况还刚起了个头。

    后来，当我已经离开总统职位之后，我和赖莎·马克西莫夫娜与那些同我们一

起开始从事具有重大意义的人道主义事业的人没有中断联系。通过戈尔巴乔夫基金

会我们和许多国家的公民有了接触，请他们为孩子提供援助。对此作出回应的有美

国、德国、奥地利、加拿大、荷兰等国的社会人士。结果是1993年初在莫斯科开办

了一家骨髓移植分院，现在这里治疗的孩子达到白血病儿童患者的近70％。

    我已说过，赖莎·马克西莫夫娜所研究的是妇女问题。她常常会见《女工》和

《农妇》两家杂志编辑部的人员。参加会晤国际妇女界人士，包括参加莫斯科代表

会议。她曾接触过的女界名士有：卓姬·普霍娃、加林娜·谢苗诺娃，普希金博物

馆馆长伊林娜·安东诺娃、娜塔利娅·萨茨、叶连娜·罗曼诺娃、奥莉加·列佩申

斯卡妮、纳尼·布列格瓦泽，院士科学家娜塔利姬·别赫捷列娃和柳博芙·马拉，

医学博士马林娜·拉赫曼诺娃，音乐指挥加林娜·伏尔切克等等。至今还保留着好

几十只公文夹，里面装的都是给她的来信。我准备把这一切全部整理出来，但什么

时候能开始干，我也说不清楚。

    作为党和国家首脑夫人，赖莎·马克西莫夫娜理应为国际妇女的节日举行国家

级规格的招待会。她竭力要使这成为应邀妇女的真正的节日，那天的活动有音乐会、

展览、颇有意义的会晤。

    赖莎·马克西莫夫娜在礼节性事务、参加接待外国领导人方面耗费的时间不少。

应当使我国至今仍带有老传统格调的礼仪工作现代化起来。这当然是属于外交部的

事情，但即使在这方面她的监督也总是有益的。赖莎·马克西莫夫娜陪伴我正式出

访各国时，总是以极大的责任感尽力做好代表国家的工作。她和我一样，都把力求

庄重尊严地去完成命运赋予我们的使命放在第一位。

    因此，我们不能不惊奇地、抑或甚至是气愤地拒绝接受对我们的关系、行动、

生活方式的任何臆测。某些人对于我们俩形影不离觉得奇怪，感到吃惊。可这是我

们整个一生的行动准则。我们的命运、勃勃生机、甚至外貌也会引起某些人的病态

的阴暗的忌妒。是大自然把我们“粘成” 这个样子的。有人以为，我们的生活似乎

是一则神话，是十十足足的享受。然而，这是一种沉重的、但又是幸福的劳动，因

为我们深受崇高目标所鼓舞。

    1994年秋，我们的婚期满41年了。这正好与俄罗斯事件的悲剧性发展相重合。

时间不让我们去庆祝。我们就坐一坐，说说话。我们回忆起婚后我们在圆柱大厅迎

接1954年新年的情景。音乐奏着，我们的感觉异常美妙；周围似乎什么人也没有，

什么东西也没有。忽然，在某个时刻华尔兹竟如此使我们醉心，以致我们居然没有

发觉，大厅里只剩下我们两个。是呀，现在我感到的是忧伤：岁月在流逝。


     第十三章 政治改革

     选举

    如果想简要地说明政治改革的意思，它是怎样构思的，又是怎样实施的，可以

说，就是把权力从独家操纵的共产党手中交到按宪法本应属于通过自由选举产生的

人民代表的苏维埃手里。因此，完全可以理解，改革的成败，尤其在初始阶段，完

全取决于苏共对待改革的态度，因为实际上苏共本应自动舍弃原来的独裁专制。这

是一场极其复杂、痛苦而又特别严重的政治战役，可以说对于党内的高官阶层来说，

那是“致命的结局”。“退位”，意味着这批人将逐步失去他们原先所享有的特权，

意味着他们将从当今世界强者地位下降为平民百姓。

    不难理解，党政官僚阶层肯定对这些新政措施极端仇视。当时，政权的关键部

门还在他们的控制之下，因而只有两种办法才能使改革取得成功：组织社会上大多

数坚决主张彻底变革的力量，对党政官僚阶层施加强大的压力；另一方面，运用策

略手段削弱上层的抵制，孤立其中最保守的部分，广招具有新思维的人士一起参与

改革。不采取策略手段应对，已经形成总体体系的强大的官僚阶层是永远不会拱手

让出权力的。

    我想提请读者注意这一点，因为正是这种情况构成了民主派不断对我进行无情

批评的根据。而且也不只是民主派，就连我身边极亲近的人也不例外。不管人家怎

么指责我，说我内心深处仍然是一个党僚，无法从心底里摆脱对党内那些上层人物

的依恋，我在他们中间度过了许多年有意识的生活，无法摆脱受他们固有的那种思

维准则的影响。我本人对此持另外的看法。我未曾迅速处理干部问题的原因，在许

多情况下是我力求避免那艘“船上骚乱”：这很可能会在早期就把政治改革葬送掉。

    也许，整个这个话题在所谓的百人党团这件事上显露得最清晰不过了。无论是

当时，还是现在，我都确信苏共有100个席位正好提出100名候选人的做法是正确的。

要让当时党领导的某些成员落选是不能允许的。这样做会立即把这些人推到改革事

业隐蔽的或公开的敌人营垒中去，使形势严重复杂化。要是不让已被列人表决名单

的钦基兹·文特马托夫、斯维亚托斯拉夫·费奥多罗夫以及其他曾积极支持过改革

的搞创作的知识分子的代表当选，那肯定会带来更加消极的后果。

    我的估计是：如果候选人名单中列人比如说103～105人，获“黑球”数最多的

可能使是利加乔夫、乌里扬诺夫和雅科夫列夫。假设这张名单再增加 10个候选人，

那大多数政治局委员，像：斯柳尼科夫、尼科诺夫、梅德韦杰夫、扎伊科夫、普里

马科夫，以及和他们一起的著名的作家钦基兹·艾特马托夫、达尼尔·格拉宁等人

都难免通不过。继而被排斥在外的将是总书记和苏联部长会议主席。

    再说一句，他们当中的每一个人，都不必花大力气就能找到一个保证选民能善

待他们的地方。不过这将会与按党的名单选出的那100名代表所代表的作为一个社会

组织的党的意图相左了。我得承认，起先我自己也曾动摇过。该怎么办呢？经过深

思之后，我得出结论：总书记应当到议会去，不是以个人的身份，而是以党的领导

人的身份。

    还有，中央一月全会（1989年）的选举程序不排除还会有某个候选人落选或当

选的可能。因而，民主原则在这种情况下丝毫没有受到践踏。

    既然已经提到红色百人党团，在某些民主派的出版物里恶毒地给它打上了叉叉，

我就不能不谈谈关于社会组织在议会中的直接代表制问题，何况长期以来它早已成

为大众议论的话题。就此展开的批评有时相当尖锐，我们的反对派并没有花精力真

正去思考这一决定的理由。我当时就认为这项决定是必要的，现在仍坚持这样的看

法。

    从形式主义的观点出发，事先确定名额的“社团代表制”是无可指摘的。在这

种情况下，当选代表不大会获得人民大众的核准。应当注意到，这样一来真正能得

到当选代表证书的，只是代表整体中比较少的一部分人。这种方法从一开始就想到

了只是一次性做法。后来，相应的提法已在宪法中作了修正。

    所以，谈不上什么违反。可是，采用这种方法成功地解决了多么重要的问题啊！

我们应当有清晰的概念：在当时那些钦定干部的政治文化水平，以及他们手中握有

无限权力的情况下，许多改革的积极支持者，尤其是那些从事科技工作和搞创作的

知识分子当选的机会是很少的。这就是说，新一届议会所面临的，不是社会的政治

观点迅速向前的威胁，而是向后倒退的威胁；不是成为改革之动力的威胁，而是成

为改革之阻力的威胁。社会团体的直接代表制，可以使代表整体中进入一批人数虽

然较少、但对于未来议会的形成却是相当重要的有影响的民主派活动家，他们是通

过工会、共青团。妇联、创作协会和科学工作者联合会提供的名单进入议会的。为

了增强直观性，我举了一个例子。其实也未必需要再谈萨哈罗夫院士在人民代表大

会上所起的作用了。他是由科学工作者联合会选出的。那里还有某些著名的科学家，

也是按科学院提供的基本名单通过后取得当选代表证书的。

    除去这一主要的情况之外，为社会团体确定的限额还有着另一层重要的意义。

在我们还没有接近多党制的情况下，这一措施在某种程度上还能“架构”起未来的

议会呢。当然，社会团体的代表组合不能替代议会，但在起始阶段，主张、情绪、

这一或那一社会阶层的意志，都会同它们有关联。而随着跨地区集团的形成，也会

开始出现许多尚处于萌芽状态的未来的政党，正是它们将与苏共进行角逐。

    选举运动的进程表明，我们已处在一种完全陌生的局面之中。一场为争取大众

传播媒介、尤其是为争夺电视节目的播送时间而展开的斗争显得很残酷。而在报刊

上，在与选民会见时，争辩相当激烈，有时甚至表现得失态。从表面看来，有许多

事情令人伤心，也有许多事情是先前所不知道的。某些领导成员对这一切感到气愤、

‘不安，情绪上有点张皇失措。我倒觉得高兴，这说明我们确已把社会唤醒过来了，

确已做到了我们前几年搞改革所要达到的目标：让人民参与政治。自由选举发现了

许多人才，弄清了社会各阶层的立场，我们过去的认识是完全错误的。

    代表中，苏共党员占85％（在过去的最高苏维埃里约占一半），而党的高层领

导把选举的这一结果竟看成是党的失败，这岂非怪事？选民们“竟敢”去厚爱“别

的人”，把选票投给诸如列宁格勒州委第一书记、政治局候补委员尤·索洛维约夫

那样的人，这种情况竟然会使某些人气得休克，似乎世界已到了末日。统治者圈里

的精英们竟会如此“稳坐”在发号施令的安乐椅里，以至自信到不允许出现不符合

他们意愿的投票结果。

    选举结束之后，我们召集了一次政治局会议（1989年3月28日）。大多数人的情

绪很压抑，一派天快塌下来的气氛。我的看法是，这次选举在实施政治改革中迈出

了极其重大的一步。搞政治改革是我们自己作出的决议。通过选举，社会将步上一

个新的层次，会消除宪法规范和政治实践之间的脱节。政权将获得充分的合法性，

这本身便是巨大的成就。

    在说这些话时，我感觉得到我的同事中有相当一部分人是不同意这种看法的。

有些人“像是心脏病发作一般”，在我讲话过程中已无法控制自己。我语气平和地

提醒说：“要是谁觉得在这里难受，可以退场。”我不是说要会议室里鸦雀无声，

但会议的气氛即时安静了下来。党的纪律起了作用，尽管许多人依然还是一脸的阴

沉。

    我继续作分析，指出凡是人们体会到改革的现实成果的地方，选举对党来说进

行得比较顺利，损失也较小。在北高加索，在斯塔夫罗波尔、在中部黑钙土各州，

都有 90％的选民支持由当地党组织提名的候选人。对领导人的态度也是这样：谁

平素关心人们的疾苦，认真处置消极现象，就会受到尊重，当选就有保证。

    总的情景并不简单。我们应当根据选举的结果来评价党和经济干部的活动状况，

特别在莫斯科和列宁格勒，居民们对改革进行情况，对生活问题的解决多有不满。

对于政府和党中央来说，这就是一个严重的信号，更不用说市委和区委了。

    我们无权将选举运动中对领导提出的批评拒之门外。这种批评在许多方面都是

有道理的。经济领域的困难境遇，在很大程度上是由巨大的开支造成的，而这些开

支又是为了消除切尔诺贝利核电站事故、亚美尼亚地震、并非我们有意要干的阿富

汗冒险行径等的后果所必不可少的。同时，也是由于我们不善于选择最佳的经济政

策，加深了市场上、财政领域内的紧张形势的缘故，直到现在我们才开始在各个方

面有了点头绪。

    人们的情绪不好并不是因为《星火》杂志、《莫斯科新闻》或者叶利钦耍了什

么阴谋诡计。要是党和政权机构真正地精简了，能够更加贴近群众，更加关心他们

的疾苦，那么许多方面就会大为改观。我们在所有方面都掉在了后头，人民走到了

我们的前面，党只有以一切都是它开的头来为自己辩解了。

    当时，党的处境并非毫无指望。要克服因告别牢固的权力垄断而引发的精神压

抑症的机会是有的，时间也是有的。赢得人民的支持已经不能靠吃十月革命和卫国

战争的老本了，而是要靠能够保障民主、公民权、高水平和高质量的生活的有效政

策。我相信，苏共改变自身面貌是有可能的，那么，我那些担任党内领导工作的同

志们，他们的情绪究竟怎么样，他们更多地关心的是什么呢？

    在领导层中已经可以分出左翼和右翼，不过离直接冲突和公开分裂还很远。一

部分人认为选举中民主赢得了胜利，另一些人则以为党失败了。前者竭力要使改革

推向前进，后者则越来越强烈地怀念过去的那种秩序。对于一部分人来说，报界的

批评意见是实行公开性的正常表现，是用以反思所犯错误的根据所在，另一些人则

认为，那是反党、反苏维埃分子发动的不能容忍的一意孤行的做法和诬陷运动。

    我只从我的结语中摘录出以下一段文字：“党通过改革政策培植自己的威信，

不是用威胁和恐吓，而是采取公开贴近人民、而且号召大家对自己提出批评的方法。

现在应当去争取另一个阶段的威望了，这是一个办实事的阶段，‘堵住人家的嘴巴’

是得不到威信的。选举表明，改革需要维护，但维护的办法只能是深化和发展。现

在，主要的就是办实事。不能光围绕自我分析转圈子，也不能成天价陷于内疚自责。

我们应该让人们感觉到，对于他们所批评的那些弊端，我们是会作出回应的。我们

准备满怀信心地、平稳地行动起来。我们将以此去迎接代表大会的召开。”

     先锋队倒退为后卫队

    选举反映出新的现实，苏联共产党跟不上生活的节奏，而党内的达官贵人成了

改革的阻力，这种看法已经在越来越多地显露出来。

    的确，我在出行中也愈益感觉到管理部门和党的机构正在加紧阻挠活动。他们

认为，变革使他们受到被排挤出权力结构的威胁，因而竭尽所能地要去拦阻。实际

上这主意打错了：本来应当改变作风，多办实事，多接触群众。可他们却依然坐在

办公室里，做官当老爷。这不是积恨吗？我曾经向全国公开讲过（在一些非公开的

场合讲得更多），谁不想改革，不想跟着生活的节奏齐步走，那就得靠边站。选举

表明，敲起了警种。

    我承认，暴露出来的党的“小毛病”已演变成不治之症，我的心情十分沉重。

作为改革的主谋，我看到，现实中主要的事业就是实现我国社会的民主化；同时我

又是苏共总书记，我有责任、也衷心希望党能够领导这一过程，不要做这一过程的

反对派。为此我还真是做了不少的工作。

    第二十七次代表大会之后，区委和市委的班子曾变动过三次，实际上苏维埃的

机构也已彻底更新过了。1987年中央一月全会之后，经过差额选举已经换掉了一批

第一书记，许多“老人儿”退休了。掌舵把的已经是第二代、第三代，甚至是第四

“梯队”的人马，可事情一如既往，一切仍在按老规矩办。酵母的作用竟如此之大，

经斯大林作过简单化诠释的马克思主义的教条，在人们头脑中竟如此根深蒂固。

    选举显示，只要人们不再害怕党，并且相信党的统治再也无法用暴力来维持，

党的威望就马上一落千丈。从这时起，人们对共产党人表示信任，但那已经不是把

他们当成强大的政权机构的代表，而是当成个人。你是个好人，作风正派，会做工

作，我们支持你。普通党员开始被与党的官僚分离开来。结果令人震惊：地方领导

手里掌握了所有的报纸。电台、电视、交通运输、宣传大军、政府机关、文化设施

都屡屡败在昨天还是名不见经传的小人物手下。

    我讲了政治局委员几乎一致的意见：对党的领导人选举失利一事不作组织结论。

但从党内的同志友谊和仁慈之心考虑，总不能长久抵抗严峻的现实生活吧。选民的

抉择对许多人来说是终极的，不得向中央申诉。甚至在莫斯科也没有要求选举中落

选的党的干部立即下台的情况下，他们自己倒是根据共产党员的要求，在社会舆论

的压力下，从自我保护的感情出发，一个个相继被迫离开了。

    这时，关于认真更新中央委员会的组成人员的问题又提出来了。二十七大过后

不久，许多中央委员已经不再参与活动，退休在家（303名中央委员中有84人已退休，

157名候补中央委员中也已有27名退休）。从另一方面讲，许多提拔到领导岗位的人，

并没有进入苏共中央的最高机构。

    由候补委员递补，以及采用增补新委员的办法更新中央委员会的组成是明智之

举。起先，我同原政治局委员（他们仍是中央委员）谈话，然后又会见所有已退休

的中央委员，给他们讲述当前的形势，委婉地、用商量的口气请他们理解需要把路

让给新上台的党的领导干部和积极分子。应当说， “老人们”都很庄重地接受了

这一点，谁也没有怨言。他们自己也都意识到是退下来的时候了。而我们根本就不

想剥夺这些曾经为国家做过许多工作的人参与工作的机会。曾打算让一些人进入中

央成立的各个委员会，让另一些人当顾问，以便利用他们的丰富的生活经验，并从

精神上给予支持。

    总起来说，一共退下去了一百多人，这就可以使一大批候补委员转为中央委员。

增补新委员一事毫无进展。利加乔夫劝我说，这办法无法接受，在民主日益发展的

条件下理应严格遵循原则，共产党员们会反对这样做的，如此等等。说实在的，我

对这种做法也缺乏信心，我们能作出正确的选择吗？政治局内会开始争吵，每人都

竭力要提拔自己的亲信。

    一句话，决定不增补新委员，这当然是一个错误。当时既有可能、也有必要吸

纳一些原则性强的深化改革方针的支持者到中央委员会中来，这样即可向党自身的

改革迈出决定性的一步。无论为何，党的最高机关内的进步力量与保守力量对比就

会大变，全体会议上气氛也会为之一新。

    全会召开之前，曾经讨论过政治局随着即将选举新领导而集体辞职是否适宜一

事。雷日科夫不只是赞同这样的建议，而且直接提出警告：这个问题很可能会提上

日程，总书记应该有所准备。我认为现在不是做冒险试验的时候，就当时中央委员

会的组成来看，十之八九会选出一个比较保守的政治局。其中将不会有雅科夫利夫、

梅德韦杰夫，而且一定没有谢瓦尔德纳泽，也不排除连总书记也会落选的可能性。

    全会于4月25日召开。

    有关政治局辞职的问题，全会上没有提及，可党内达官贵人的恐慌情绪则表现

得淋漓尽致。会上发言的直接或间接的话题自然是选举。一部分人干脆以为，选举

结果对党和他们自己都糟透了。另一些人谈及此事时明显带有指责领导的语气，觉

得是上面要进行民主实验而“把事情搞到了如此不成体统的地步”。最为激烈的也

许要数亚历山大·梅利尼科夫的发言，他是中央建设部部长。我对他的看法：这是

一个有思想、有个性、热爱新事物的人。也许，这样的评价从当时一般公认的人事

标准来说是正确的，可是在那剧烈变动的局势中就没有什么用了。

    确实也有不少党的其他领导人，在70年代看起来属于富于冒险精神的革新者。

因此，勃列日涅夫和卡皮托诺夫宁肯把他们“发配到”远离莫斯科的地方去，而安

德罗波夫和戈尔巴乔夫一上台，这些“扰乱安定的分子”又陆续被召回来担任党的

领导工作。但渐渐地发现他们的革新，怎么说呢，具有限于在制度范围之内的性质，

不敢越雷池一步，不敢置清醒理智于教条之上。

    说老实话，我听梅利尼科夫的发言，感到惊奇和恼怒，那恰巧是因为我没有料

到他会如此（恕我出言不逊）顽固不化。诚然，他还没有勇气指责我和我的战友背

信弃义，后来我们的原教旨主义者便在这方面小试身手。但他还是毫不掩饰地指责

领导，说他们把党引向崩溃，说他们脱离人民，搞特务监控，不知道国家靠什么在

过日子，地方上在干些什么。这简直是（恰好是）跟利加乔夫在政治局里相互呼应。

后来我认为，就连梅利尼科夫的发言稿起草恐怕也少不了利加乔夫的参与。后来，

他扎扎实实干起了这事（按照极坏的老传统），以策划对总书记的“自下而上”的

批评。

    全会召开之前，政治局会议决定要比通常更加详尽地提供其工作状况的信息。

这时，我脑子里出现一个念头，正是现在应当让社会完全了解党的领导层内部“各

种力量的分布状况”，让人们知道谁是怎样的人。这不是一时的冲动，我有意揭开

致使当局脱离人民的那层神秘的帷幕的想法由来已久。在现时的情形下，中央委员

会里顽固派的立场促使我全部公开全会上的争论状况的建议。

    我听到赞同的声音，但很明显，大多数人对这项建议缺乏热情。不仅因为作挑

衅性发言的书记们很不情愿成为民主派报纸评头论足的目标。对于许多人说来，这

无异于放弃党内高层人士所享有的最重要的特权之一。但谁也无胆量站出来反对。

诚然，作过一些修正：公布时加上评论。我表示反对说，不行，不加任何评论，让

人们自己去思考。我的想法并没有错：社会上看到了苏共中央内部的真情实况，看

到了总书记是在怎样一种情况下工作的。

    按照惯例，全会的结果在政治局会上进行了讨论，大家都对这些结果作了肯定

的评估，不过很明显，领导层里各派所表示的赞同，其含义并不相同，甚至彼此对

立。利加乔夫甚至建议在党内搞一次讨论全会结果的运动，显然他是想给支持“民

主立场”的人制造困难，是想加强纪律。而所谓的纪律，主要是必须无条件地听从

党的领袖和党的机构。谢瓦尔德纳泽对“全会上所展开的直接对话”表示满意，并

补充说，他离开会场时，感到忧心忡忡。“我们没有培养出一批具有新的思想观念

的干部。党的积极分子的情绪让人警觉起来，这需要改变。我们没有听到认真的、

有效的行动纲领。除去一两个发言人以外，没有人提出什么建设性的计划。把责任

推给中央，推在改革头上。非正式组织成员走到我们干部的前面去了，他们同中学

生、大学生、甚至民族主义者一起做具体工作。一场现实的政治斗争正在进行，而

我们的人却在同假积极分子一起工作。如今社会上很激进。应当开展争论，拿出事

实来证明或者定下心来干实事。人们要求开除那些表现不良的人，可这样的人成千

上万呀……”

    我也作了一次详尽的结论性发言。因为面临着就是要同这个领导班子一起筹备

第二十八次代表大会，这就要求即使达不到“令人愉快的”思想上的一致（这样的

一致从来也不曾有过，现在更无从谈起），至少也要对近一时期的行动纲领取得共

同的看法吧。我还是尽力把这个纲领的总的轮廓表述了一下，主要是筹备第一次人

民代表大会的计划已经过认真细致的酝酿。我又强调指出，对于党来说，当前主要

的就是帮助解决具体问题，掌握新方法，“到人民中间去”，到群众大会上去，不

要光坐在办公室里，要学习在民主条件下工作。

    “越过了”全会这一步之后，应当继续向前推进，为国家生活中的一件非凡的

大事作准备。这大事便是第一次自由选举之后召开的第一次人民代表大会。政治局

会议开过两天之后，4月27日，我召集了一次“小范围”的碰头会，以便再一次把所

有的细节都考虑透。这下子可不是起草发言稿的事，应当提出建立新政权的构想。

也不是简单地着手准备一份像过去那种干巴巴的由“守纪律的代表们”一致通过的

法律草案。我们从一开始就会遇到强硬的反对派，他们因这次选举获得了勿庸置疑

的成功而精神大振，并急切地要投入战斗。而大多数代表会怎样行动，还不完全清

楚。

    我已经不记得，是谁首先说过这样的话，但大家都很支持这个说法。他说：从

今往后，决定国家生活的主要的政治中心是人民代表的代表大会，而不是苏联共产

党的代表大会了。这是一次急转弯，一次真正的大转折，随之而来的应该是逐步取

代旧的政权体制以及这一政权的各种象征性的标志。

     议会之诞生

    1989年5月25日。上午10点。克里姆林宫会议室里座无虚席。舞台上像往常一样，

布置着带有列宁像的大幅覆墙画。池座里很多熟悉的脸孔，包厢则是留给外交官和

记者的。电视摄像机飓飓作响，一切都是老一套，所以也习惯了。有一个新气象：

政治局委员的坐位排在当选人民代表中间，而代表之中没有拿到当选证书的人则坐

在客人中间，就像普通人一般。宣布代表大会开幕的，不是苏共中央总书记或者最

高苏维埃主席团主席，而是中央选举人民代表委员会主席弗·帕·奥尔洛夫。但总

的来说，暂且变化不大。

    奥尔洛夫的讲话加强了这一印象。他谈了许多新现象，用的却是老话。听到了

不少标准的、“拔高了的”表述，诸如：“广泛的、迄今从未见过的公开性”、

“劳动人民的政治积极性蓬勃高涨”、“改革成了全民的事业，苏联人都支持进一

步深化改革”、“选举是具有根本性意义的步骤，使我国社会按照党的第二十七次

代表大会和全苏第十九次党代表会议指明的道路向前迈进”、“人民把列宁的党看

做能够团结苏维埃社会的力量”、“从有利于共产党、有利于党的革新方针来讲，

我们还没有比全民投票更强有力的措施”。

    我坐在第一排，后面是莫斯科代表的席位。我听到沙沙声、窃窃私语声，人们

显然开始恼怒了，他们所期待的代表大会开幕式不是这样的开法。我责怪自己疏忽

了这一非同小可的细节。但过于纠缠这些事也不必要。只要一宣布人民代表大会开

幕，它的进程就未必会按照原先安排的方案实施了。第一个自由发言来自里加的医

生B．O．托尔佩日尼科夫登上讲台，全场起立，为第比利斯的殉难死者默哀。激动

的场面马上将政治时针拨到了新的刻盘上。现在大家都已经意识到，我们国家这艘

大船多年来一直系留在同一个码头，如今已经启航，要去作一次未曾体验过的航行。

    为大船开辟航线的不仅有老广场和克里姆林宫的领航员。这在讨论议事日程时

已经可以看出来。反对派通过他们的领袖萨哈罗夫之口要求变更原先已经提出的讨

论程序：先是最高苏维埃主席作总结报告，讨论国内局势，然后再选举新的国家元

首和最高苏维埃的组成人员。

    请看萨哈罗夫是怎么说的吧。他说：“我在我的发言中曾多次表示支持戈尔巴

乔夫作候选人。我至今仍然持这一立场，因为我看不到还有什么人能够领导我们国

家。这一点我现在没有看到。我的支持是有条件的。我认为，必须展开讨论，必须

有候选人的报告，因为在这次代表大会上，所有的选举我们都应该支持差额提名的

原则，包括苏联最高苏维埃主席的选举在内。我在这里讲候选人时用的是‘复数’，

尽管我认为很可能不会有其他的候选人出现。米哈伊尔·谢尔盖耶维奇·戈尔巴乔

夫是改革的创始人，他的名字是与改革过程的起始、与在四年时间内领导着国家这

一事实，应当说与这四年内我们国内所发生的一切都分不开的。他应当既讲讲成绩，

也讲讲错误，以自我批评的态度，讲讲这一切。而且我们也将据此决定我们的立场。”

    显而易见的矛盾惹人注目：一方面，萨哈罗夫承认，在这种情况下别的候选人

不大可能产生，而另一方面却又坚持先要听我的报告，再对之作出评价。起先，我

倒是想，这是力求从一开始就把法制机构的工作引上坚定的民主程序的轨道，但在

对我们的激进派的立场再作一番深入的思考之后，我得出结论，在这里另一个动机

要关键得多，那就是将他们的行动纲领强加在大家头上。

    据我猜想，不久以前还只是改革这块工地上的小工头的民主运动的奠基人，在

选举首战获胜之后处于一种兴高采烈的状态，他们对于我没有回应他们的呼吁感到

气忿，在某种程度上甚至觉得受了污辱。也许，他们曾作过近乎这样的考虑：“他

只有作第一冲刺的本事，到此为止了。”无论如何，他们对我表示的拒绝是不会原

谅的。不久我就从有理无理都对我进行尖刻而粗鲁的攻击中感觉到了这一点。

    其实，问题当然不在于我的纲领的局限性或者我本人作为政治家的犹豫不决。

在面临最剧烈的变革时，我一刻也不能允许由“白色分子”统治来取代“红色分子”

的统治。我认为改革的全部意义，正是要结束阶级专政这一原则本身，要彻底结束

我国社会70年来的分裂局面。要拔除公民之间深刻冲突的根子，建立一种宪法机制，

在这种机制下社会各阶层之间、人与人之间的关系不是靠打耳光、流血，而是通过

政治来弄清。

    此外，不能忘却，我是共产党中央的总书记。千百万人把这个岗位托付给我，

我要是跑到另一个阵营中去，那是不像样的、不诚实的，甚至可以说是犯罪。当时，

我作为最高苏维埃主席，后来是总统，我认为不用社会的一部分人对另一部分人施

行暴力的方法、而是通过协议的方法推动改革，是个原则性的问题。至少也要采用

主要的各派政治力量和社会力量都可以接受的妥协的办法。

    代表大会上这种自发的“政党结构形成”，早在大会开始之前很久、实际上在

选举之后就已经出现了。一方面，激进的知识界，主要是莫斯科和列宁格勒的知识

界代表联合起来了。这一有组织的议会党团雏形就是“纪念碑”，随后叫做跨地区

议员团，再后来发展成了“民主俄罗斯”。这个党公认的领袖，在初创阶段是萨哈

罗夫，其主要的思想家则是加夫里尔·波波夫。如果说，在代表大会开幕的头几天，

跨地区议员团的成员在回答能干的记者们有关他们的纲领目标时还有些支吾搪塞的

话，那么据我记忆，不久之后波波夫就公然承认他们把自己当成反对派了。诚然，

这时他们还没有宣布这反对派具体是针对何人而言，但已不难猜透，因为苏联共产

党当时还是执政党嘛。

    令人感到诧异的是参与跨地区集团的、或倾向于这一组织的大多数代表，参加

这个组织的会议，却不办理正式加入手续，依然留在苏共内部。除了萨哈罗夫之外，

跨地区议员团的所有领导人实际上都是党员：像波波夫、阿法纳西耶夫等等。所以，

执政党内的大多数和议会中的反对派之间的界限就显得很“模糊”了，这也就带来

了诸多不便。”中央机构，以及大多数领导成员都未立即意识到，我们必须在全新

的情况下行动，需要重新学习，坚决屏弃以往的游戏规则。某些人还是从“共产党

人同非党人士的联盟”的传统观念出发。他们认为，苏共党员在代表中间占压倒多

数。既然如此，只需规定严格的党的纪律即可贯彻中央委员会的任何决议。党中央

各部经过短时间酝酿，建议将从各地来到莫斯科的代表召集起来，深人细致地引导

并提醒大家：党员的职责就是按中央的指示投票表决。

    事与愿违。早在代表们前往莫斯科之前，各加盟共和国党中央和各州委就曾经

试图引导他们而遭致失败。在与“官方候选人”对抗中当选的苏共党员，干脆拒绝

当地党的领导人在代表们出发之前让他们去“对对表”的邀请。类似的措施在加盟

共和国一级还稍有成效。5月3日，我在莫斯科苏维埃会见首都的代表。陪同我一起

参加会见的还有扎伊科夫、利加乔夫、沃罗特尼科夫、雅科夫列夫、梅德韦杰夫。

代表们提出了一大堆各种各样的问题。

    不过，召集苏共议会党团的试图显然没有成功。应当承认，这种主意一开始就

有缺陷。因为假定我们在代表大会会议的同时把苏共党团召集起来，国家最高机关

的工作就会具有纯表面文章的性质，不过是确认一下中央和政治局制定的指令而已。

    因此，我开始将这种想法“压下去”。诚然，当时还不排除以后组织某种像共

产党人议员俱乐部一类机构的可能性。作过这样的尝试，同样却毫无结果。问题全

在于我们这个党从来也不是一个完完全全的志同道合者的集体。当改革带来的自由

之风刚刚吹起的时候，就轰动一时地、有时甚至是气势汹汹地冒出了各种各样的、

包括十分对立的政治流派。

    但代表大会上展开的斗争的核心，倒并不是“顺从而又有敌意的多数派”（据

O．阿法纳西耶夫估计约有五分之四的代表）和以“跨地区集团为首的民主主义的少

数派”之间的对立。

    来自新西伯利亚的代表、病理学和血液循环科学研究所所长E．H．梅沙尔金，

对萨哈罗夫提出的议事日程的建议作了答复。他说他本人以及战友们都认为除了戈

尔巴乔夫之外没有其他的候选人，建议先选举最高苏维埃主席，然后再听主席的报

告。于是开始讨论这一职位的候选人选问题，并立即将苏共中央总书记和苏联最高

苏维埃主席两个职务集于一身的可能性问题提到首位。如今，这个题目已经谈不上

什么紧迫性了，可当时还是相当重要的。国家好不容易摆脱了极权制度的统治，除

了顽固不化的斯大林分子以外，人人都害怕发生权力再次集中到一个人的手里去。

许多人并非毫无根据地说，了解戈尔巴乔夫这个人，知道不会做出令他亲自培育的

年青的民主派觉得意外的事情来。不过最好还是采取保险措施，明天谁都可能来当

领导。

    简而言之，当时担任《莫斯科真理报》副总编的B．A．洛古诺夫，建议我辞去

总书记的职务。他同时指出，竞选运动中报纸上发表的许多文章和群众来信都很支

持这样的决定。他的建议遭到安加尔斯克建筑师B．赫梅利的反对。赫梅利的意见是，

“投米哈伊尔·谢尔盖耶维奇·戈尔巴乔夫的票，并且赞成集总书记和最高苏维埃

主席于一身”。继之又有许多简短的发言，其中除了表示支持改革政策和对我的赞

扬之外，也有批评意见、建议和表达心愿的。后来，不少人对钦吉兹·艾特马托夫

的发言有议论。某些创作界的知识分子从他的言语中似乎发觉有再度唤起那臭名昭

著的颂扬首长的传统。我认为，这是不公正的。好像我曾读到了马雅可夫斯基这样

的诗句：“有人害怕别人叫他马屁精，于是用粗话骂头头儿。”我们现在也那样，

大家都讨厌给勃列日涅夫唱赞歌，以致诅咒领导反倒成了美妙的音调。不过我尽量

不让大家注意这个。

    我还是要引用艾特马托夫发言中的一段话，说实在的，完全不是为了自我陶醉。

我只是觉得，他以他那作家的天赋能找到表述我国所发生的事情的确切用语。他提

到最高苏维埃从它成立之初起在我国就处于“专横制度过重的压迫下，这种制度把

这一最高立法机构的作用贬低到党组织的实际上的附庸”，接着他又说：

    “喔，来了一个人，把正处在睡梦之中的王国惊醒了。他并非从某个外地来到

这里，而就土生土长于这个体制内部，也许这是以革新求生存的一个机会，因为从

历史状态的角度出发，停滞时期犹如一个雪团，它在自身内部聚积的惯性的和保守

主义的破坏力越来越大，这种破坏力无论对社会自身内部，还是对外部周围世界都

是很危险的。此人听从命运的意志登上领导岗位，真是再及时不过了。当然，他也

可以踩着前任的脚印，无须劳累自己，可以堂而皇之地端坐在主席团的席位上，在

讲台上宣读秘书写好的稿子，一切都会照老一套继续下去、可他敢作敢当，立志要

办看来是办不到的事：在保存社会的社会主义结构的条件下让人们的头脑来一次革

命……他敢作敢当，立志要步上一条社会革新之路，并乘着改革的疾风屹立在这条

大道上。”

    关于“疾风”，艾特马托夫竟是那样地洞察秋毫，更何况，当时还只是刚刚吹

起阵阵微风而已。我的报告顺利通过，大家都投票赞成，只有四票弃权。根本没有

发现什么像样的竞争对手，自我提名的A．M．奥博连斯基没有得到大多数代表认可，

他多半是事先得到“跨地区议员团”投他的票的许诺。应当说，这个插曲并未给反

对派添彩增色。如果说他们提名萨哈罗夫或者叶利钦作竞选人，至少也得让当时有

点名气的波波夫和阿法纳西耶夫出山，这些活动家的知名度总要高一些，那还可以

理解。而要投票选举一个绝对是谁都不认识的人来担任国家最高职务，那是极其不

负责任的表现，总而言之是一件可耻的事情。

    反对派当时决定不来争夺主席这把交椅，因为这样的做法明摆着是要落空的。

因此，叶利钦在其候选人资格由布尔布利斯提议后就放弃候选人资格了。顺便提一

句，是代表A．克赖科坚决要求他这么做的。

    诚然，叶利钦的发言有两重含义。他提到了全苏第十九次党代表会议关于两种

职务合一的决议，以及中央五月全会上提名戈尔巴乔夫担任最高苏维埃主席的事。

他还说，他本人在对我的提名进行表决时弃权，暗示他将执行全会的决议，“因为

他支持改革者”。他最后说，从昨天起他已是个失业者，因而会“在认真工作和尊

重改革的同时，赞成某种建议”。

    计票委员会主席尤·安·奥西皮扬院士公布了投票结果：戈尔巴乔夫得赞成票

2123张，反对票87张。这样，我以参加投票人数的95．6％的票数当选为最高苏维埃

主席。

    我对代表大会表示衷心感谢，随后返回自己在老广场的办公室，我的助手们已

在那里等候，以便商讨一下报告。自然，先表示了祝贺。但大家以为，我们在国家

机关内的地位没有发生任何变化，原先是主席团主席，如今“干脆”就是主席了。

我本人对于所发生的事情的意义是颇为理解的。

    最高苏维埃的选举没有带来特别的意外。整个说来，这次选举是最适宜的。最

高苏维埃的组成内增加了不少职业议员，他们有能力做好立法工作。从这一观点出

发，联盟的最高苏维埃比俄罗斯的最高苏维埃强得多。至少，正是这一组成创建了

我国新议会的传统，并奠定了实施彻底改革的基础。

    诚然，代表大会取消了某些代表的代表资格，他们曾是“改革的工头”。这使

跨地区议员团的人怒不可遏，于是便从他们监管的出版物上发动粗暴的攻击。他们

认为，这是达官贵人的阴谋诡计使然，是过去那种围绕苏维埃指挥棒打转的实践的

再现，如此等等。但是，这些根本不符合事实，即便是党的机构想照过去的方法行

事，也未必能够成功。代表们的心绪大不一样了。要是他们不投跨地区议员团的

“嗓门最大的”代表的票，那首先是因为他们受不了那种趾高气扬和毫无顾忌的粗

暴态度。这个组织的某些活动家，正是以这样的态度傲视从外省、从地区一级，从

机床边，从农田里前来参加大会的代表的。

    还说什么外省人，连我这个新当选的最高苏维埃主席也够受：有人责备我“操

纵大多数”，就因为我主持会议时尽量让所有的人都有说话的机会，尽量使议会辩

论不演变成对骂。

    阿法纳西耶夫对此发出一个信号，他作了题为《斯大林一勃列日涅夫的最高苏

维埃》的发言。继他之后，波波夫、阿达莫维奇的发言也是同一个调子；许多蒙受

侮辱的代表相当激动地起来反击。双方都列举了重大的很有分量的论据，不过在一

时的冲动之下又添上了各式各样的粗鲁话。我一面开导火气十足的发言者，一面要

求注意跨地区议员团成员发言中所包含的很有内容的理由。至于他们之所以会使用

挑衅性的口吻，还是那个梅沙尔金说的最好。他说是阿法纳西耶夫和波波夫的发言

反映出对其在代表大会上的地位不满意，说明他们处于少数，而本来的预期是“他

们能够像在卢日尼基群众大会上那样，把我们所有的人都鼓动起来，将妨碍他们成

为代表大会主宰的一切立即扫除掉”。

    坦率地说，我认为把叶利钦选进最高苏维埃是有利的。在五月全会上，他讲过

许多我本来准备签字的事情。至于对于政治纲领寄予了过分的奢望，那又另当别论。

无记名投票的结果，叶利钦还是落选了。当时，鄂木斯克的代表阿列克谢·卡赞尼

克律师表示要把他在最高苏维埃的席位让给叶利钦。顿时引起了一场相当活跃的争

论，从法律角度看，这一做法非比寻常。最后，“王车易位”还是易成了。


     第十四章 苏联总统

     这赫赫有名的第六条

    有人曾说过，好像是布莱希特说的，权力腐蚀人，绝对的权力绝对的腐蚀。绝

对权力的主要特征是没有竞争者。执掌国家大权的人可以随心所欲，根本无须顾及

反对派，反对派要么本不存在，要么被卡住喉咙不敢张口。布莱希特所指系统治者

个人，但这一说法同样适用于除掉一切对手、并力图永世巩固统治地位的政党。无

论这个政党受到感召的思想是何等地正确，其纲领是何等地明智，开始之时人民所

给予它的支持又是何等地强而有力，革命政党不可避免地蜕变成保守政党，此事或

迟或早总会发生。

    关于这种危险性，顺便说一下，普列汉诺夫、卢森堡、考茨基等工人运动的活

动家都曾向列宁提出过警示。十月革命的领袖与他们争论，却从未否认过这一危险。

但他认为，“胜利后的无产阶级”，其“政治先锋队”依靠人民群众的广泛参与管

理、党内民主、批评与自我批评等手段是能够避免这种危险的。我觉得列宁当时是

从他本人以及他周围的人所具有的政治文化水平为出发点的。不久，怀疑情绪便使

他烦躁不安起来。在他1921-1922年所写的文章中，与党的官员迅速官僚化、共产

党员因而有脱离人民的危险有关的忧虑，已突现于首要位置之一。但要找到并实际

应用整治这种弊病的强有力的措施已经来不及了。

    我认为，我们的经验，也像其他共产党的经验一样，相当令人信服地证明，无

论多丰富的想象力，多巧妙的花招，包括允许派别活动存在，都不能成为防止官僚

化、防止停滞僵化的可靠保障，当然，这不是针对大量普通党员讲的。这里指的是

很快迷上权力并准备不择手段保住权力的领导层。70年来，这个阶层经过党和国家

几代精英的交替，他们的意识中起决定作用的特点是坚信其永远执政的权利系与生

俱有，不与人分享。当时豪门贵族大致也有这种感觉。另有一些名门之后至今仍以

为，把这个阶层从权力宝座上踢开的革命是非法的、非正义的事情。现在，某些原

中央委员和原州党委书记不能原谅戈尔巴乔夫，也是因为改革的结果使他们丧失了

原有的“份地”。

    不过如果说我当时相信取消苏联共产党对权力的垄断对人民和共产党本身都有

利、至少是对几百万普通共产党员都有利的话，那么无论是过去和现在我都认为，

这样的事是不应该一蹴而就的。我并不认为苏联共产党似乎应当签发一份退位诏书，

并让那些棒小伙可以去夺权，他们早在1988年就已经在群众集会上打出：“党啊，

让我们来掌舵吧！”的横幅。

    1989年，当国家已被分离主义运动、人民阵线的活动和种族主义分子向中央发

动的攻击闹得相当动荡时，《文学报》上刊出一篇由两名年轻的社会学家伊戈尔·

克利亚姆金和安德拉尼克·米格拉尼扬撰写的文章，主题是彻底的经济改革只有在

强大的有权威的政权的可靠庇护下才可能成功。当时社会已感染上民主思想，许多

人把这看成是独特的越轨行为。

    这样提出问题，对我和我周围的人来说并不是什么新发现。我们决不是缺心眼

的人，居然不懂得手里要是没有权力这个杠杆、没有克服所设想的改革必然会遇到

的抵制的能力，就无法推行任何实质性改革。这个问题早在苏联共产党第十九次全

党代表会议之前就已作过深人的讨论。当时是这样打算的：为实现改革的设想所必

不可少的“盾”，将由权力逐步从党手里转归经选举产生的国家领导人手中来予以

保证，并形象地将其表述为：从老广场转归克里姆林宫。

    我们还意识到，权力不像物品，可以亲手转交。关键是不要在半途中把它丢失

了，比如不要在古姆或者财政部那一带财政部大楼和过去莫斯科最大的百货商店

（古姆）皆位于克里姆林宫内的全苏议会所在地和苏共中央委员会所在的老广场之

间。--作者注给弄丢了。权力的更迭是非常复杂的社会过程，必然会遭到那些不

得不与权力告别的人的抵制，同时要求做好积蓄新的力量的准备，他们要承担管理

国家的责任。不难看出，苏维埃尚未准备好履行全部权力职能。没有为此所必备的

机构，没有足够数量的具有专业素养的干部，也没有经验。而主要的是缺乏自信心，

缺乏那种今后一切都要由他们最后拍板、再也不必每走一步都要跑到党的区委和州

委去征得同意的自信心。简而言之，为了“掌权”需要时间，而且是不短的时间。

    当然，这类问题在暴力革命的条件下会用别的方法解决。在那种情况下无暇顾

及手段：把旧政府赶走，第二天新政府就开会，即使没有任何技能、没有任何必要

的知识也无所谓。但问题是我们认为改革并不是暴力革命，而是一个排除激变及由

此引起的对社会生产力的破坏、人民的灾祸和苦难的和平改良过程。它要求高超的

技巧，以便最好地选择权力交接的时机。这种交接只有在自由选举出来的人民代表

利用它深化民主制、继续推进旨在建立法治国家和社会目标明确的市场经济的改革

时，方能完成。

    我们未能在最佳时机结束这一场决定性的战役，这是天大的遗憾。

    现在我尽量再现事件的过程。从原则上讲，苏共放弃垄断地位的决定及由此而

产生的一切后果（多党体制、准许政治反对派存在等等）都是早已经全苏第十九次

党代表会议通过的。如果说政治改革的其他要素，首先是自由选举和建立议会，本

拟立即实施的话，那么向多党制过渡便是“计划中”的下一步了。我们不准备把这

件事束之高阁，但也无意匆忙上阵。就这个题目我们争论了足有好多个小时，所有

参加讨论的人都同意，在新政治机构尚未相当有效地开始工作之前，党仍然应该是

稳定的保证。但这期限应有多长，我们自然不便指明，而想来粗略估算一下：议会

得以巩固，多党体制所需要的正常条件得以形成，总得不少于2～3年时间吧。

    我想请读者注意，当时还没有人敢于以社会的名义向党的领导发起直接的挑衅。

胆大包天的“骚乱分子”在议论思想和政治多元化时也都必然要带上“苏联共产党

的先锋作用”的保留条件。可见，是党自己主动地放弃了不受监督的掌权，并表明

准备同其他政治组织及运动在平等的基础上为争取掌权而斗争。无须证明，这是具

有重大转折意义的时刻，它标志着与布尔什维主义的分离。同时，自愿“放弃权力”

不仅是总书记和以政治局为代表的小范围领导集体事情，而且得到了苏共高层代表

机构，先是代表会议、随后是代表大会的正式同意。不过，在改革的这一时段上未

能保持一个比较合理的速度。

    撤销第六条的运动实质上是刚成立的反对派的第一次重大的政治行动。这一运

动的口号是立即撤销1977年苏联宪法第六条，这一条的内容是：

    “苏联共产党是苏维埃社会的领导和指导力量，是其政治制度、国家和社会组

织的核心。苏联共产党之存在是为了人民，是为人民服务的。

    以马克思列宁主义武装起来的共产党决定着社会发展的总的前景，决定着苏联

的对外、对内政策，领导着苏联人民的伟大的创造性活动，使她为争取共产主义胜

利的斗争具有按计划的有科学根据的特点。

    党的一切组织都在苏联宪法的范围内行动。”

    当时，激进派控制着全部或者一部分出版事业，利用他们在广播和电视部门的

追随者的机会，使这项要求变成了广泛的社会舆论，还将其作为深化改革的主要条

件。相反，任何抵制执行这一要求的做法不管是否有理有据，一律被轻率地宣布为

顽固落后，是党内当权派为保住自己对国家的统治、阻挠国家推行民主政治的垂死

挣扎。当然，其中有一大部分是真实情况。但如此极端地提出问题，大大地减少了。

乃至完全失却了平稳地由一种政治体制向另一种政治体制转轨的机会。

    起先似乎还可以对要求迅速撤消第六条的人做些开导工作，告诉他们党自己已

经走上这条道路，已经通过了正式的决议，再回到老路上去已无可能，但需要让苏

维埃为履行其所面临的新职能作好准备，如此等等。然而，随着社会上由报刊煽起

的所谓“革命的焦躁”日益强烈，这些道理听的人越来越少了。后来，由于派到矿

区去的鼓动家的指点（根据布尔什维克在与沙皇制度斗争中的经验），罢工工人开

始在经济要求之外又加上了政治要求，第一项要求又是宪法第六条。

    从战略方面讲，激进民主派的积极立场，以及由他们所掀起的争取思想多元化

和政治多元化、多党制的社会浪潮是符合改革意图的。但过分的敌意、蓄意“催发”

事端是会促使改革从可控制的变革向严峻对立转化的。这一点我自然无法认同。

    我记得，这个问题我们在1989年中央六月全会之前曾进行过长时间热烈的讨论，

还专门讨论过是撤销第六条呢，还是同意只作修改？当时在我们的“高层大臣”中

谁也不敢冒风险从激进派的立场出发表态。大家都赞成必须变动，而围绕这些变动

该如何表述的问题争吵得相当激烈。已经明确立场的保守派集团（利加乔夫、尼科

诺夫。谢尔皮茨基）赞成作一些粉饰性的修改，不触及苏共在我国政治体系中的特

殊地位。改革的积极支持者（梅德韦杰夫、谢瓦尔德纳泽、雅科夫列夫）反对他们

的意见，与其说是从实质上反对，倒不如说是拿这一方案“通不过”为借口。而那

些可以归类为政治局中的中派分子的人（雷日科夫、沃罗特尼科夫、斯柳尼科夫、

切布里科夫）则提出指望可以“通过”的表述，其中保留了党是所谓的“政治先锋

队”之类的说法。

    我把当时提出来的建议在脑子中逐一思量之后，不得不作出结论：所有这些都

不过是不能解决问题的治标之方。对第六条的任何修正都不能为实施多党制提供宪

法保障，也不会改变原先的政治制度。在这些修正的基础上，我国就只会出现像在

民主德国、捷克斯洛伐克、波兰、中国的那种非独立的“二等”政党，那些国家的

这些政党起着工会和共青团那样的“传动带”的作用，并成为由共产党人领导的人

民阵线或民族阵线的成员。

    在苏联第三次人民代表大会之前，这个问题实际上成了在党的会议上的所有争

论过程中经常的话题。1990年3月，中央全会决定将有关宪法第六条和第七条的提案

作为立法倡议提交代表大会审议。关于这一做法的意义，弗罗洛夫的发言陈述得最

确当，他说：“我们现在所讲的，只是表面上的我国宪法第六条和第七条的修正。

事实上（这又一次说明为什么在政治改革的收尾阶段需要这样做），同志们，这是

真正意义的上转折，是收尾，是政治体制变更的大结局。”

    3月11～14～16，间断地举行了中央全会。

    无论在中央全会上，还是在人民代表大会上，都没有就这个问题展开认真的辩

论，这一点很有意思。大家对我们就第六条所提出的修正案大体上都较满意，在当

时的情况下这是合宜的妥协。

    但除了第六条之外，还有宪法的其他部分，其中包括增加设立总统职位的条款，

也是相当重要的。

    诚然，在表决之前曾企图从文本中删除关于共产党的叙述，但没有通过。所通

过的第六条措词是这样的：“苏联共产党、其他政党，以及工会、青年团、社会团

体和公众运动，通过他们的当选为人民代表苏维埃的代表以及其他方式参与制定苏

维埃国家的政策并管理国家事务和社会事务。”

    很显然，立法者低调承认成立其他政党的可能性，同时也还未下决心不突出共

产党。这真是一项模棱两可的决议，但其革命性并未因此而稍减。

     第一任苏联总统

    第六条的问题同改造国家最高权力机构的建议一起研究，在祖国历史上第一次

设总统职位，这当然不是旨在“出人意外地”通过那项妥协的议案的策略性手段。

修正第六条和补充基本法第127条相互之间是有机地联系在一起的。前者表明，我们

国家将不再是一党制的国家，在一定意义上甚至不再是神权政治的国家，我们将奉

行民主制的一项主要原则--思想多元化和政治多元化。后者表明，我们承认民主

制的另一项也是相当重要的原则：权力分立。

    把总统制的形式和这一原则“捆在一起”是否合理呢？我想是的。这一思想的

公认的创始人孟德斯鸠，是以限制君主的独裁统治为出发点，同时要求维持能够保

障国家的完整性和社会的正常活动的相当强大的政权。这两者兼顾之达成，所依凭

的便是在决策集团中的职能分离。国家元首（总统制共和国）或者政府首脑（议会

制共和国）实施执行职能和指令职能，但不能参与立法，立法是议会的特有权力；

也不能包揽司法，那是司法机关的事情。

    毕竟我还是后悔没有立即想到必须以设总统职务来圆满完成我国新政治机构的

改造。此外我还坚决否定了我的几位战友和专家们提出的相关建议。而且强调我国

政治体制的基础即使在改革之后仍然是苏维埃制度，总统的职位同苏维埃制度很难

相容，格格不人。我让我的对立面相信，也许将来我们会采用这种形式，而现在有

这么一个重要的革新措施已经完全足够了，那就是以最高苏维埃主席来替代最高苏

维埃主席团主席。这种革新措施自身就能扩大国家元首的能力，而且会赋予他许多

纯属总统所有的权力。与此同时，他仍然是最高苏维埃的首脑，这就是说，他将与

代表们一起从事立法工作，更深人地意识到自己对选民应承担的责任。

    可是，事隔几个月之后，我真的相信我是犯了一个错误。我在最高苏维埃第一

次会议期间，从头至尾坐在主席的坐位上，尽力弄清会议所有议题、议程、各委员

会工作的细节，这时我明白了，将直接领导议会同其他职能结合起来，体力上是吃

不消的。

    问题还不止于此。也许，更重要的还在于立法部门和执行机构需要不同的处置

问题的方法。这决不是说，两者之间一定会处于持续不断的相互对骂、或者甚至是

“战争”状态，一如目前我国最近的情况。两者应当既相互监督，又相互照顾，而

我们所选择的方案却排除了这样的可能性。因而，就使分权制结构的一个优越性失

去意义。

    很遗憾，还有一个理由我明白得太晚了，很可能还是一个主要的理由。有时理

论家和政治家所创立的国家机构无论有多么完美，如果得不到社会政治文化和民众

心理方面的理解和支持，这些机构就可能运转不起来。几十年来，我们这里形成了

一种对政治局和总书记的特殊的迷信，要求对他们所下达的命令和指示绝对服从。

这个极有威望，既备受敬重、又令人畏惧的权力之源仿佛已经干涸，并立即在国家

的纪律上反映出来。尤其是如今他们的职能已转归最高苏维埃。而按根深蒂固的观

念，最高苏维埃在我国可是一个纯属装门面、摆样子的机构。至于这个新议会确实

很有权势，要相信这一点很难，至少马上不易做到。同样，就大多数民众而言，他

们对政治定义不甚了了，也就难以琢磨出最高苏维埃主席团主席和最高苏维埃主席

之间究竟有多大的差别。

    总之，设立总统职位一事应当还有纯心理特征方面的原因。同时，建立联邦委

员会和总统委员会旨在加强最高权力机关的威望，这是在新的政治体制下独特的政

治局等同物。这一决定早在1989年的秋季便已酝酿成熟，但它只是在内部圈子里进

行过相当长时间的讨论，后来又征求了专家们的意见，后来有一个律师小组（沙赫

纳扎罗夫、库德里亚夫采夫、托波尔宁等人）根据我的委托，准备了必要的文件，

主要是修改苏联宪法的法律草案。就这样，与第六条和第七条的提案以及一系列其

他的提案一起提交非常代表大会审议。雅可夫列夫就这个问题作了报告。

    在争论中纳扎尔巴耶夫是第一批发言者之一。他支持设总统职位和对我的提名，

同时又明确主张这一模式同样应当在各加盟共和国采用，以求“消除已经暴露出来

的总统制思想和各加盟共和国扩大本身自主性之间的矛盾”。换句话说，各加盟共

和国迅即察觉到中央政权要加强，在不希望放弃已经取得的自主权的同时，决定要

利用这个机会保障自身的安全，以防万一。经验丰富、足智多谋的政治家、哈萨克

斯坦的领袖可以说玩了一场只赢不输的游戏。

    不必隐讳，我原来当然并不打算在各加盟共和国设总统职位。这样做会使我们

为提高中央政权的威望已经赢得的成果失去一半的意义。各加盟共和国在同意给莫

斯科更多的特权时，随即要求得到“他们各自的那一份”。这有什么办法呢？要想

驳斥这种做法的合理性只能煽起激情，并导致宪法修正案得不到所要求的特定多数

的支持。当时我真的相信（不知道已经是第几次了！），政治是“把握可能性的一

门艺术”。

    然而不出所料，主要的攻击来自民主派阵营。而扮演代言人角色的，还是那位

莫斯科国家历史与档案学院院长，所谓“代表大会好斗而驯服的多数”这一表述的

发明人阿法纳西耶夫。他一开始就明显地歪曲事实真相，他的话似乎是指“关于某

某人，此时此刻就是米哈伊尔·谢尔盖耶维奇·戈尔巴乔夫的特别权力的合法化问

题”。以这样歪曲的方式摆出问题之后，便开始修辞性提问了：我们大家需要这样

吗？改革、苏联全体公民需要这样吗？改革的创始者本人需要这样吗？并通报说，

跨地区议员团集会并通过决议，对设立总统职位持否定态度，反对在代表大会上选

举总统。

    总之，我常常会在脑海里作出一个比较。法国大革命时极左翼有一个起名叫

“疯人派”的阿贝尔一卢派。其实，我们这里也有极左分子。不过，阿法纳西耶夫

可是明显地领先，只不过跟尤里·切尔尼钦科是一伙；也许，秘密在于刚好是法国

革命的专家，他受廉洁的罗伯斯比尔形象所鼓舞，下意识地觊觎着改革中类似的角

色？照弗洛伊德的看法，这是会发生的。

    阿法纳西耶夫的论据遭到许多代表的驳斥。最出众的批驳要数戈利丹斯基院士

的发言，他说：“当然，选举总统最好是在全民平等和直接选举权的基础上进行，

今后就打算这样做。但是，今天我们根本没有这个时间。今天的问题，如果我们使

用医学术语表述的话，是紧急复苏，而不是卫生保健医疗。我根本不同意所谓设立

总统职位是由戈尔巴乔夫对个人绝对权力的追求所决定的说法。实际上，他在五年

前成为党中央总书记时所得到的正是这样的绝对权力。认为这五年间把自己的活动

都用来摧毁行政官僚体制的戈尔巴乔夫现在决定要以新的身份把权力抓到自己手里，

这岂不是太荒唐了吗？”

    工会代表A．科尔舒诺夫也曾谈及这个题目，他说：“很遗憾，我们这里不知为

什么把尽可能多的污水往领导人、往制度、往随便什么人身上泼，成了好风度的特

征。不过，大家还是回想一下吧，他挑起了一副什么样的担子，是自己主动挑起来

的，所以我要直截了当地说，并不是在他的决策集团的行政机关、党的机关普遍同

意的情况下挑起这副E担子的。如今我们从中央全会上的发言中了解到这些情况n全

苏第十九次党代表会议上也有这样的发言，我们这个会场里，经常会响起怀旧、怀

念铁腕人物的声音。我们现在的主席不值得羡慕：多年来当权派里的显要，工人阶

级中的糊涂虫从各方面向他发起攻击。是的，社会上缺乏信心、对改革不信任、对

自己的领袖不信任的风气在滋长。应当讲，在这方面米哈伊尔·谢尔盖耶维奇·戈

尔巴乔夫也是有责任的。他的错误在于不能始终不渝地将他自己开创的事情坚持到

底。但是，亲爱的同志们，我们自己应当作出选择，艰难的选择，但必须作出选择。

要么国家不可避免地走向崩溃，走向衰落；要么我们还是再试一次，让它恢复正常

的人道的、作为国家的那种新的生活轨道。”

    我请求读者原谅我大段的摘录，不过在那次会上已经展开戏剧性的情节，它不

仅与我本人有关，而且还涉及改革的未来，涉及国家的命运。当时的某些说法跟我

国现在所发生的事情可说是异曲同工。摩尔达维亚作家H．多别扎（乔巴努）的论述

即是例子。他说，“我们中间许多人今天能来到这个会场全靠戈尔巴乔夫，而现在

该轮到我们去帮助戈尔巴乔夫；去‘捍卫’戈尔巴乔夫免遭戈尔巴乔夫的攻击了。

巨大的权力集中到一个人手里，对于和戈尔巴乔夫的名字联系在一起的我国社会民

主化的进程来说是很危险的。我们信任他，但谁能肯定，四年之后或者十年之后不

会来一个竭力想在苏联营造沙皇式社会主义的人物呢？这就是我们所应当担心的。

是的，国家有难。存在着独裁专制复辟的危险，纪律急剧松弛下来，我们大家都始

终生活在紧张状态中，谁也不听谁的。换句话说，为了使事情走上轨道，我们需要

一个‘沙皇’。不要去管他叫个什么名称：总书记也好，党主席也罢，重要的不是

名称，而是我们忽然意识到，我们必须要有一个‘老爷’，他能控告下级警官或地

方官，必要时他还能解散杜马，如此等等。”

    不错，这话听起来是不是真有点万分急切了？从摩尔达维亚作家接下去的发言

中可看出，各加盟共和国所担心的，是总统的职位可别使中央能够剥夺他们由于实

施改革而获得的自主性。因此，支持设总统职位必须附带一个条件：在总统委员会

里要有在委员会中轮流坐庄的15位副总统。换句话说，这也就是独联体最初的一种

模式了。

    由各自治共和国、自治州和自治区所选出的人民代表也表达了他们的多少有些

独特的观点。他们向代表大会声称，应当强调各民族享有自决、各自治体独立决定

自己的政治地位和保护人口较少民族的权利。与各加盟共和国平等地参与联邦苏维

埃成了各自治共和国提出的最主要的政治条件。

    在某个时候看来很明显，绝大多数代表都赞成设总统职位，赞成就在代表大会

上选举第一任总统。之后，辩论的焦点主要集中在总统能否同时留任党的首脑。这

里占上风的不是法律形式，而是政治态度。很少有人怀疑，戈尔巴乔夫将当选第一

任总统，也就是说，他会不会随之辞去苏联共产党中央总书记的职务具有重大的意

义。

    至于反对国家和党两方面的职务一定分开的论据是相当充足的。首先是在别的

国家的宪法中并没有这类要求，而实际上许多国家的元首都还保留着政党的领导身

份。至于跨地区集团的主要论据，他们认为，总统将会以政治局的名义执政，并执

行政治局的决定。

    最后，禁止总统领导政党的第127条的修正案并没有赢得特定多数票而遭到否决。

但从投票结果来看，很显然，支持这一修正案的既有“跨地区议员团分子”，也有

希望撤换总书记的（理由显而易见）“党内原教旨主义者”。右翼和左翼合在一起，

总票数达到1303张，然而投反对票的共607人，足够使修正案无法通过。

    接着，注意力转向宪法修正案的一些极其重要的细节。这里说的是总统宣布紧

急状态的权力的准确表述，“核按钮”应当控制在谁手里，新建立的联邦委员会和

总统委员会的权力和人员构成。对所有这些问题经过仔细讨论后，修正案获得通过，

代表大会即开始审议总统的人选问题。

    当时任乌克兰共产党中央第一书记、后来当选为苏共中央副总书记B．A．的伊

瓦什科代表通报说：在两天前召集的苏共中央全会上一致提名戈尔巴乔夫为苏联总

统。他又补充说，全会还表达了许多对他当选表示祝愿的话。

    发言者在支持“改革首创人”作为候选人的同时，纷纷提出他们所代表的全体

选民的要求。来自别尔哥罗德契纳的集体农庄副主席尤．波霍德尼亚说：“在提名

这位候选人时，我们想说说米哈伊尔·谢尔盖耶维奇，因为我们不完全同意到目前

为止的他和政府对农业问题的态度。”维·格·库利科夫元帅受战争和劳动两条战

线上的老战士的委托，支持我当候选人，同时强调指出，总统是最高总司令，应该

竭尽全力“使军队居于它在苏维埃社会主义共和国联盟中应有的地位”。还有许多

其他的发言带有一定的暗示或者温和的批评。

    这只是开头，厉害的在后面。最尖锐的一篇要数国内的知名人士阿瓦利阿尼的

发言，当时他是克麦罗沃州基谢廖夫斯克煤业联合公司的副总经理。他指责我缺乏

坚定性，又常常陷入迷茫，不知所措，还说我唆使“一部分人民去反对另一部分人

民”。库岑科、谢尔卡诺夫（“疯狂的”右翼分子十“疯狂的”左翼分子）对我所

说的话也相当尖刻。

    但是，发言者中大多数还是支持我当候选人的。对我来说，最可珍贵的是听到

我所深深敬重的卡尔梅克诗人库古利季诺夫的善意的话。他称我是一个“已经给了

我们每个人所应该拥有的一半，也就是自由”的人。库古利季诺夫是这样说的：

“米哈伊尔·谢尔盖耶维奇·戈尔巴乔夫还记着什么是康拜因上的操纵杆。他还没

有忘掉什么是几乎等于零的劳动日，农民是怎样受蒙骗，怎样遭苦难的。他没有忘

记，工人是怎么回事儿，真正的公正是怎么回事儿。”

    雷日科夫和巴卡京也得到提名，但他们自动放弃了。我很不愿意只剩我惟-一

个候选人。说老实话，我以为跨地区议员团终究会提出候选人的，不是叶利钦，就

是他们首领里面的某个别的人，比如说，波波夫或者阿法纳西耶夫。但这种情况没

有发生。这不仅仅因为任何一个出来竞选的候选人当时实际上没有任何取胜的机会。

在别的情况下这并不会妨碍民主派提出候选人，那样可以有机会宣传他们的路线并

重申他们遵循不容许等额选举原则。原因是显而易见的。就是千方百计降低我的当

选总统的合法性：别看是代表大会选举出来的，仍然是在别无选择的基础上。事实

上，这些人事先就暗示他们不准备同大多数人的意志妥协，要继续进行无情的夺权

斗争。

    结果，我以1329票赞成、495票反对当选为总统。我立即向代表大会发表了简短

的演说，力求对从代表大会的讲台上表示的担心给以答复。

    我觉得，履行总统的职责就是要坚定地继续贯彻改革政策。我对那些担心总统

制会产生篡权现象的代表说，这样的担心没有根据：“宪法本身便是保证，而宪法

现在由强大的、握有实权的最高国家权力机关，即人民代表大会和苏联最高苏维埃

米捍卫……作为这方面的保证，还有在我国已成为现实的公开性、政治多元化。”

    从今天的历史高度来看，可以说，这是很有力的论据。1991年8月那次未遂的篡

权尝试，以及后来，同年12月那次得逞了的篡权事实证明，危险并非来自总统握有

的广泛权力。值得纪念的那一天的傍晚，代表大会闭幕之后，我还不得不花2～3个

小时接受代表们的祝贺，倾听他们的要求、希惯望、忠告，还免不了对苏联和外国

的记者发表简短的谈话。随后，当大厅里的灯火已经熄灭，我站起身来回到办公室，

赖莎·马克西莫夫娜在那里等我。还有两位助手：沙赫纳扎罗夫和伊格纳坚科。我

们举起酒杯，喝了咖啡，以此纪念我的新的地位。而我对自己发问：我的地位难道

真的起了什么变化吗？

     新体制的漏洞

    请设想一下，一位军事首长，其属下有司令部，有元帅和将军，但却没有他可

以指挥的部队。一个国家的最高权力机关，如果失去能够依凭的分布在全国各地的

握有实权的指挥机构网，岂不也很可能陷于同样的境地吗？从某种程度上讲，第三

次代表大会之后，我们在某种程度上就是处于这样一种状态。我们有总统，有司令

部（联邦委员会和总统委员会），但下面没有支撑。好像没有人来公开否认中央最

高权力机关享有特别的权力，可是从上面发出的脉冲却得不到有力的回应支持。

    当我们作出了实行总统制的正确的决定之后，我们实际上还是停留在那个初始

阶段，没有把问题想透，想到底。因为最高苏维埃主席也拥有相当广泛的权力，再

加上那个优越性，就是他还能通过最高立法机构发布权威性的决定来加固自己的路

线。总统制的优点尽管很多，但也只有在建立了相应的机制时才能发挥出来。在这

里，我们确实有过动摇，没有做到始终如一。在对已经出现的变化进行讨论时，无

论是在我周围的人，还是在范围更大一点的政治局里，都出现了不同的声音。

    理论总归是理论，实践，活生生的政治才始终最有发言权。这一次也不例外。

对始终不渝地搞总统制共和国妨碍最大的，莫过于我国政府对自身权力的担心。雷

日科夫和他的战友们顾忌有人会贬低部长会议，将其降低到次要地位，变成“国民

经济委员会”。对此他们坚决不同意。而我当时既没有理由、更不希望同雷日科夫

发生争执。我一如既往地很看重他这位经历过国家计委锻炼的管理行家的经验，也

不怀疑他对改革事业的执著追求，并决意同他共事下去。

    从另一方面讲，顾问们的论据也很有说服力：总统不应该把领导经济的重担直

接压在自己身上。问题成堆，势必他会事无巨细亲自过问。

    简言之，当时决定部长会议的职能不再变动。我的看法，大矛盾即由此而来。

    另外一个严重的疏漏是，我们并没有在实行总统制的同时，建立起强有力的司

法机关，我们没有成立名副其实的宪法法院（或者赋予其相应的最高法院的权力），

却成立了一个宪法监督委员会。

    满有理由以为宪法监督委员会能在我国国家生活中占据应有的地位，并协助解

决亟待解决的问题。但日子一个月一个月地过去，它那里却杏无音信。至多也不过

是对一些无足轻重的问题作出决策，或者作出可以有截然不同解释的非常模棱两可

的裁决。爱说俏皮话的人开玩笑说，宪法监督委员会的决定要由善释神谕格言的女

巫来解释。控告委员会的信函很多，但我认为我不能介人这个领域，因为这严重关

乎权力分立的原则。

    无论对导致政府地位的举棋不定，还是司法机关方面的疏漏，自然都不能与总

统制效率低下的主要原因相提并论，我已经说过，这是在俄罗斯最高苏维埃通过独

立宣言之后立即展开的主权大检阅。继之而来的便是法律大战。各共和国赞同只承

认将为它们的议会所认同的那些联盟法令。中央政权遭到了严重损害。

    显而易见，我们不能仅仅局限于对宪法的修修补补，应当签署新的联盟条约，

并相应地改变整个国家体制。可见，我们刚刚完成一次相当彻底的改组，又面临必

须着手进行另一次改组的问题。


     第十五章 党和改革

     苏联共产党开始变革

    在有倾向性的改革史编纂学中常常会遇到这样的提法，似乎苏共几乎从一开始

就是变革的反对派，而且尽其所能地干着阻挠改革事业的勾当。也许，党内确有不

愿见到任何变革的保守分子，还有那些预感到改革对他们的利益会构成威胁的党僚

们，对改革抱着十分警觉的态度。但大多数共产党员意识到必须对现行制度进行深

人的改革。正是作为一个组织的苏联共产党，才是变革的首创者。

    我曾不止一次地听到反对的声音：这不是一个政党，而是一群有民主化情绪、

充满批判意识的人。这样的人在各个阶段都会出现。一部分遭迫害，另一些人则遵

从游戏规则行事。二十大使体制经受过一次重大的变革，但并未完成；随后又着手

对体制搞过一些革新的尝试，包括勃列日涅夫时期的开始阶段。但有一件事实，即

党内在不断成长起来一批或者一个阶层的潜在的革新者，这个阶层一次比一次行动

更加大胆，而且能得到苏共党内更加广泛的支持，这一事实本身足以证明，苏共作

为执政党尽管保守主义甚重，意识形态僵化，但终归还是经受住了这场伟大的变革。

    在“最高层”有那么几个人坚信必须实施变革，而且准备亲身去冒这巨大的风

险：他们开始了不是简单的修修补补，而是一场针对高度集中、官僚主义盛行、意

识形态僵化，且成功扎根已有70年历史的那个体制的根本性改造。同我一起开始这

一事业的那些党的领导成员与各地区、各社会阶层、政治流派、党内的许多派别都

有联系c他们知道，在苏共党内和社会上有利于革新的情绪相当强烈。据此他们信心

十足，因为我们着手的并非堂·吉河德式的行为，是会得到支持的，总之，改革不

是一天两天的宣传活动，也不是中彩摸奖的口号。我国是历尽艰辛才得到这个机会

的。

    还应当看到，“改革运动”只有在发端于党内的条件下才有获得成功的机会。

任何别的官方的或者非官方的组织，想发挥类似的主动精神，那是注定会徒劳无功

的，会遭到社会“政治核心”所排斥，也会被认为是持不同政见者对现行制度的蓄

意低毁。

    这就是说，只有兴起于党的怀抱之中、由党的领导人来推行的事情，正统派人

士才能勉强地容忍下来，不过总还得小心谨慎才是。而要是这样的事从一开始便发

韧于旁门别路，就会寸步难行，必将被扼杀于萌芽状态。

    这时候，社会就已经像是一口蒸汽锅炉。面临的选择是：要么党自己给已逐步

把社会的其他阶层全都卷了进来的变革过程定调子；要么保留原来的体制，不作任

何变动，任其存在下去。到那时将不可避免地发生强力大爆发。应当关切的还有这

样的情况：改革体制，也就是将其逐步重建，只有手中握有权力的杠杆才做得到。

    我们是从变革观念起步的。重要的是开动“改革的发动机”，并且要“行驶到”

已经无法再掉过头来走回头路的那个点位，在这个点位上我们是有着以前变革尝试

的教训的。我指的是赫鲁晓夫、柯西金；我没有忘记“60年代的人物”；我给予萨

哈罗夫、持不同政见运动以应有的评价。所有这一切都可算是由我们发端的改革的

各具特色的准备阶段。它们无不留下了自己的印痕，即使不是在结构方面，至少也

在思想方面。

    可以说，指责我行动迟缓，把按照“进一步、退两步”的原则而造成的一切摇

摆不定都归到我的头上已成时尚。而如果我们严格地回忆一下事态的进程，那么从

1985年四月全会起，我们还从来没有变更过政治方向，始终都是沿着变革的道路向

前推进的。当然，也并不一直都是同一个速度，是有张有弛的。但从未有过从民主

化改革的既定目标上后退的事。

    我们也不是一下子就挖得很深，最初不过松松土罢了，想是能够得些先前所不

曾有过的好苗苗。当时已经涉及到所有制、商品货币关系、经营管理的新形式等问

题。改革的构思，随着运动的进展，加之积累了一些经验，其轮廓更加明晰了。运

动不是自发地、也不是按照总书记一个人的意志。而是在辩论和执政的共产党正式

机构作出的决议的基础上推进的。

    如果照这些“党的里程碑”来看，改革的历史大体如下。

    第一阶段，从1985年4月到1986年苏共党的第二十七次代表大会。万事开头难。

我们摆脱了渐渐地已习惯的意识形态的模式，初步地尝试着分析要建立一个怎样的

社会，这个社会与列宁的设想之间是怎样的关系，它在世界上占有怎样的位置。我

们回顾了自己的历史，尽量剔除对历史的扭曲。开始制订一份在社会主义选择的范

围之内的革新社会的计划。

    在这一可说是哲学阶段之后，是组织阶段，这阶段已在研制经济、政治和法律

的改革的规划，并采取将其付诸实施的措施。而此时每前进一步都要由党、由其领

导机构的决议来安排。我记得，1987年的一月全会上提出了必须重新审视关于社会

主义的过时了的观念，并建议采纳一系列社会和国家民主化的激进措施。同年的六

月全会，批判了管理经济的行政指令方法，并明确表示支持彻底的经济改革。1988

年的二月全会是在“给革命性的改革以革新思想”的口号下召开的。最后，全苏第

十九次党代表会议的决议成了改革事业从哲学思想和第一批按照“在实践中摸索的

工作方法”进行的实际行动向社会生活各个方面开展全方位深人推进过渡的基础；

首先是向实施1917年之后第一次自由选举议会过渡。

    于是，任何一个公正无私的研究者都应当承认，党不仅曾经是改革的发动机，

而且事实上还在人民代表大会废除苏联宪法第六条之前就已经同意放弃自己在社会

上的垄断地位了。

    第一次人民代表大会闭幕之后，政权便开始转交到苏维；埃手里。党就像在民

主社会里那样，已经不再能指令性地决定国家的发展，而是应该通过政治手段行动

了。但它仍然是惟-一支拥有全联盟范围的组织规模的强大的政治力量。不过，许

多党的委员会在失去习以为常的指挥职能之后自我感觉失常。

    对党来说十分沉重的阶段开始了，它要寻找自己在革新中的社会里处于怎样的

地位。广大共产党员面临着实实在在要决定党的命运的问题：它有没有能力改革好？

能不能从一个与国家同生同在、在许多方面官僚气十足的结构改变为群众性的按民

主作风组织起来的左派力量的政党？一场全党范围的大辩论自发地启动了，矛头针

对领导的批判浪潮掀起来了，脱离党的队伍的人数急剧增长。苏联共产党的团结统

一因各共和国的分立运动而开始逐步削弱并遭到破坏。

    即使在这一十分艰难的时刻，苏联共产党仍继续在对事态的进程发生重大的影

响。在1988年的七月全会上，讨论了落实全苏第十九次党代表会议决议的问题。九

月全会的议题是完善党的机关结构。1989年1月，中央委员会核准了苏共参与选举的

政治纲领。3月，发表了新的土地政策，其主要目的为恢复农民是土地主人的地位。

同年的九月全会因通过了《关于党在当代条件下的民族政策》的纲领而成为瞩目事

件。1990年2月5～7日举行的全会，又通过了苏共中央提交党的第二十八次代表大会

的纲领《走向人道的民主的社会主义》。

    我希望读者不要埋怨这份“党的大事记”。提到党的这些会议，我想强调指出

的是，党的生活并未止息。作为苏联的当选总统，我根本不准备像现今某些人所认

为的那样，“让党听凭命运摆布”。如果我真有这样的意图，那就照此办理，离总

书记的职位而去，而且这不也正是民主派那么坚决地要求我的么。这是再简单不过

的事了。可正因为我意识到面对苏联共产党、面对几百万共产党员，对改革的命运

应该负起责任，而我还认为，竭尽所能，使党能经历内部民主化的道路，井在新的

政治结构里具有应有的地位，也是我的责任。对于能否成功地解决这项任务，还是

让机关的保守势力占据上风，应该由提前召开的苏共第二十八次代表大会作出回答；

而俄罗斯共产党员第一次代表大会则是它的特殊的前奏曲。

     光明正大

    关于第二十八次党代表大会的意义我已经谈过了。这是党内的改革派和正统保

守势力之间的一场搏斗。党在经历了将近90个年头之后，在第二十八次代表大会上

并未放弃自己历史遗产中正面的东西，但谴责了极权主义，还宣誓要民主、要自由、

要人权。

    这是同布尔什维主义的决裂，也是苏共改革大业中意义重大的第一步。可跨出

这一步是相当沉重的，有过好几次千钧一发之险。代表大会之后留下了令人不安的

感受，因为所取得的进步是脆弱的。如今的苏共，一只脚已踏上“彼岸”，另一只

脚却仍留在“原地”。在这样一种过渡状态中，她遇到接踵而来的暴烈事件，这在

她的命运中起着决定的作用。

    在代表大会工作的头4～5天，实际上整个争论都是围绕着政治报告展开的，那

时保守情绪显然占据优势。代表党和国家高层领导和机关的发言人的言语中，没有

任何新的和建设性的内容。他们根本不想多少客观地对形势作出分析，说是党应该

亲自来恢复自己在已经发生变化了的社会中的作用和威望。实质上，他们是把总结

报告当作耳旁风，只是就某些个别问题作一些形式上的引用罢了。

    这些发言的基调是，集中揭露并咒骂使苏共失去了垄断统治地位的领导人。许

多人从心底里抱怨经济、文化、族际关系中出现的问题，一点也看不到自己的过错，

把全部责任都推到“热心的改革者身上”（称他们为“破坏者”）。总之，这是统

治者阶层对改革的极端敌视的反应，无非是因为改革大有动摇他们权力之虞吧。

    这倒没有什么值得奇怪的：我就这么说，党的领导挨了批评；事实上，他们咒

骂的只是领导层中的民主派。逐个列出名字的有：总书记、雅科夫列夫、梅德韦杰

夫、谢瓦尔德纳泽，有些人还想起了拉祖莫夫斯基。但没有沃罗特尼科夫、斯柳尼

科夫、克留奇科夫、亚佐夫，以及其他政治局委员和候补委员；似乎也没有利加乔

夫的帐。可是要知道，所有的决议都是党的领导集体通过的，何况也是得到中央委

员会全体会议赞同的。发言者不是不知道这一点。

    在争辩中保守情绪占上风，他们丢开报告不顾的做法，说明他们是有充分准备

的，我甚至说，是经中央组织部安排进行过多次协调行动预演的。正当我们在认真

思考所发生的事、并为党制订政策得出必要的结论时，领导层里和机关里的顽固分

子却“长时间坐在电话机旁”进行着各种各样的“联营社会议”，接见党的干部。

当然，这是代表大会之前的通常做法，但这一次通常做法却是被利用来按照反改革

一派的方案召开这次代表大会的。

    我得到的消息说，代表们得到的是决不符合“新思维”精神的训导。利加乔夫

和与他持同一立场的中组部副部长O．巴克拉诺夫（过去事实上的军事工业综合体的

头头）活动特别积极。当然，他们的立场对我来说不是什么秘密。使人无法理解的

是，对改革路上的每一步都有自己一份责任的人，居然会与代表大会的代表们搞起

幕后活动来了，还唆使他们起来闹一场独特的“反改革的骚乱”。我对人类的灵活

性资源显然估计不足。

    在代表大会上参与组成好斗的“原教旨主义”多数派的有：乌克兰共产党中央

第一书记C．古连科和白俄罗斯共产党中央第一书记E．索科洛夫等人。

    我还会见了各区委和市委的书记们，同他们聊了四个小时，觉得他们都在为生

存、为保持自己的权力而斗争。而这只能驱使他们去设法捞回老本、让党返回到原

有的立场，最终以葬送掉改革事业收场。

    现在再来谈谈另一翼--苏共改革运动中偏左的一翼。报告为他们提供了指明

辩论方向，展示自己论据的可能性。但他们不善于利用这次机会。

    在李森科、绍斯塔科夫斯基、布兹加林、卡尔加诺夫的发言中使人感到过分的

谨慎，他们都是和蔼可亲的人。也许，这些民主纲领派的领袖都被原教旨主义者吓

坏了。如果说他们曾充分考虑了率领党内五分之一的人前进的构想的话，那么在代

表大会上甚至连认真的划清界限的打算都不曾有过。这一派的某些发言人呼吁自己

的同伙：万一他们的意见没有真正受到重视，就砰的一下关门走人。可这些人立马

遭到拒绝。其中绍斯塔科夫斯基还声称，他的一伙人不会离场。在这里原则也为利

益让步了。左派不愿意放弃自己那一份党的遗产：知识、报纸、财政资金等等。

    所有这一切并不说明，争辩中完全听不到改革派思想的声音。应当公正地说，

叶利钦的发言有这种精神，而且相当尖锐。他说，未能削弱党内保守势力的活动。

    关于苏共的命运，他说：“要么在政治现实的压力下党的机关下决心在党内进

行根本改革，要么抓住注定灭亡的形态不放，并成为人民的对立面，咸为改革的反

对派……我们把生命的几十年都交给了党，认为有责任来到这里，为的就是要说一

声，苏共总还是有出路的。尽管很困难，很艰巨，但有出路；在一个民主国家里，

向多党制转轨势所必然。必须有组织地把苏共已有的纲领都记载下来，给每个党员

以自己作出决定的时间；更改党的名称，应该是社会民主党；党应该摆脱任何国家

职能。”D我立即说：这些论点和政治报告的精神相近似，也与改D革派的立场相接

近。但叶利钦的主要目的决不是要改革党，而是要破坏党。

    他的所谓现在来讨论党纲和党章为时尚早的说法也是以此为出发点的。

    在这严重关头使党处于深人改革的阶段而无纲领目标，不去实现其结构的民主

化，而这恰巧是大家，从普通党员和最基层的组织到各共和国的共产党中央委员会

都这么要求，这就说明要使党迅速垮台。怎么可能不讨论纲领，不决定苏共政策应

该建立在怎样的原则基础上而形成新的领导呢？

    总之，叶利钦并不愿意加入改革派一边真正帮助拯救党，以求对之进行适时的

改组。我想，这中间不仅仅是出于不相信有这样的可能性，他多半是不肯以二流角

色参与到苏共里来；他急切地要掌权，认为自己已经是另一个、他自己的党的领袖

了。

    阿巴尔金的发言很有内容。他公正地指出，对党来说，主要的是革新思想理论

基础。“经验证明，建立在经济全面国家化、否定多种形态的所有制和经济活动、

否定市场基础之上的模式，是不能保证高水平的经济效果和社会效果的。”

    当阿巴尔金院士开始提出有利于市场的论据时，他的发言时不时被会场里的喧

嚣声、砰砰的关门声打断。但他并不离开讲台，就在这种越来越紧张的气氛中讲完

了自己的观点。他说，我们应该摆脱神话般的空想：一种表现是，似乎不作出牺牲、

不经历苦难、不为此付出任何代价，就能转轨到繁荣昌盛的经济；另一种表现是，

似乎这种转化在保持对价格的行政监控、不触动价格形成体系的条件下也是可以实

现的。

    中间休息时，我试图找到阿巴尔金。我已不记得，他是什么时候来我这儿的，

就在当天呢，还是次日。我对他所作的很有意思的发言表示感谢，接着我们谈起了

改革价格体系的问题，我们还回想了他在苏联第一次人民代表大会上的发言取得何

等的轰动效应。当时许多人，其中也包括我，都对阿巴尔金所谓经济正走向崩溃的

见解感到愤慨。要知道，他注意到了政府的极度胆怯，以及改革起动时拿不出一套

系统的办法来的情况，这是对的。他的发言受到保守分子的猛烈抨击，激进分子则

诬蔑院士偏爱受调控的市场思想。

    在确定第二十八次代表大会的议事日程时，就已经提出过关于政治局委员个人

作述职报告的问题。这个题目，事实上成了整个代表大会前半部分的基本主题。保

守派和改革派之间的斗争最终可以说打了个平手。这场斗争采取的方式是这样的：

原教旨主义分子胸怀要把那些使他们丧失权力的罪人“抹黑”的强烈愿望，成功地

坚持要“作述职报告”（诚然，基本上是在分组会上）。本来还设想了那么一道侮

辱性的程序，作为让坚持改革方向的活动家“当众出丑”的方法，但他们无法操纵

对这些报告提出评估这道程序。

    我在准备阶段以及代表大会的多次会议上曾坦率地说过，整个这种想法没有什

么意思。政治报告，这就是中央委员会和政治局集体机构作的述职汇报；更何况党

的某个方面的活动都要受到它的监督，所有原则问题都是经过集体讨论并作出决定

的。

    当然，如果情况正常，有人建议听听每一位领导人员的工作汇报，这本也没有

任何不体面之类的问题可言。但是，在剧烈的政治搏斗情况下，这种所谓的“自我

述职汇报”的方法，显而易见是企图给总书记及其周围的人以打击，给我以压力，

迫使我改变立场，而一旦得逞，那便是政治上的胜利，进而再由此引出“组织结论”。

    最后，所有的领导成员都作了汇报，成绩各不相同：有人“一炮”打响，因为

事先精心作了准备的发言，极善从光明面着力表现自我；有的人回答问题时“神志

不清”；还有人脸色苍白，显得平庸。

    述职汇报以及有计划地对领导的革命路线实施猛烈的抨击之后，“家宴食谱上

的美肴”已近耗尽。活儿就转到分组会去干了。在稍有建设性味道的气氛中举行了

全体会议，会上各分组会的头头汇报了各组的情况，某些政治局委员回答了有关问

题。

    问题是各式各样的，有嘲弄挖苦的，也有善意关怀的。我的同事都能选定恰当

的语气，列举颇有说服力的论据，由会场上的气氛可以看出大多数人对此是满意的。

代表们情绪上的转折明显地反映在他们所写的建议停止对个人述职汇报作出评价的

字条上。哈里托诺夫代表写道，不应该对政治局委员进行审讯。“也许，这样做会

使有些人满意，但每个人都应该放聪明一点，不要把代表大会搞成没完没了的审讯。

要知道我们正在朝着更加文明的社会发展，有人却在召唤我们回到1937年去”。这

一席话赢得了掌声。

    我抓住情绪的转折，提请大会对中止听取政治局委员和候补委员的述职汇报的

议案投票表决。投赞成票的计3078张，反对票1113张，弃权票50张。如果把这一次

同三天前的投票结果相比较，那时候主张要对个人述职汇报作出评估的有2557位代

表，反对的1393位。看，代表大会上发生了多大的“摇摆”啊。理智逐步压倒了狂

热，普通代表受到“强制”的影响减弱了。

    关于就政治报告辩论作总结发言该怎么说，我想了很多，也常在和同事们议论。

原先经过深思熟虑，精雕细琢的文本我手头没有，于是只好干坐了大半夜。7月10日

凌晨，我发了话，想要核实几处要点。

    “改革的政治方针、在社会主义选择的范围内革新整个我国社会的政治方针，

得到代表大会的支持。大多数代表都明白，这一方针是由现实生活中提出来的，尽

管有错误、失误和延误，尽管国内局势充满矛盾冲突，但业已发生的变革的总的结

果是可观的、进步的。

    主要成果是：社会获得了自由。自由解放了人民的力量，使千百万人得以投入

政治生活，并使迫在眉睫的改革大业开始启动。没有自由，就没有这次代表大会的

那种气氛。

    另外一个问题是，无论党也好，整个国家也好，无论旧有的还是新成立的运动

以至我们的新政权机关，我们大家都还没有学会运用已经获得的自由。党的危机的

根源恰恰在不善于、也不愿意去弄明白：我们已经生活并工作在一个新的社会里，

这个社会具有广泛的、实际上是无限的公开性和史无前例的自由。需要有另外一个

经过革新的党；不搞民主化，不加强同人民的直接的联系，不积极开展群众工作，

我们就会丧失阵地。”

    当谈到在改革的主要方向上下一步该怎样做的时候，我提出要把经济改革战略

摆到首位。我说：“我国的全部历史证明，通过对指令性体制的修修补补来摆脱国

家和公民所处的困境的做法是毫无成效的。如果硬要这样走下去，我们会把国家搞

垮。市场经济的优越性在世界范围内得到证明，现在的问题只是，在市场条件下能

否有完备的社会保障机制，也就是说，我们的社会主义制度、保护劳动者的制度所

特有的东西能否得到保障。答案是：不但可以，而且正是可调节的市场经济才可能

大大地增加社会财富，从而使所有人的生活水平得到提高。

    宣布打算向市场经济过渡一事使人民感到恐慌。市场是以商品货架空无一物和

物价昂贵的形象出现在他们面前的。从价格开始不是办法，不改革价格形成，也就

无所谓市场了。总之，我们要扭转这个印象，并在9月份以前向最高苏维埃、向社会

提出经过反复斟酌的建议，以便让它们确定立场，并作出选择。”对于改造党而言，

最重要的，当然莫过于确定其纲领目标。“全部问题就在于我们如何理解社会主义。

有些同志认为，只要我们现在在纲领性声明中写上仍然忠于老的观点，那么一切就

都到位了。到什么位呢？我们不是又要回到我们60多年来一直呆着的那个老地方了

吗？那种状况造成的后果是尽人皆知的。

    社会主义意识形态，并不是一部什么都按照章节、条条、规则和原则分别写好

的教科书。它将随着社会主义本身一起形成，将随着我们促使国家变成一个丰衣足

食、安居乐业、文明、精神生活丰富、自由幸福的国家一起形成。随着我们重新掌

握全人类的价值观念，不是把它作为某种阶级方面异己的东西，而是作为正常人应

有的正常的东西来掌握。这些价值观念可是历时好几百年才锤炼出来的啊，对它们

采取轻视态度已经给我们带来众所周知的后果。社会主义意识形态还将在使国家参

加到共同雉动文明进步的过程中形成。正因为如此，广范的范围是由新思维决定的，

而新思维已经在全世界作为我国新的国际主义被接受下来，这种国际主义是要把世

界团结起来，而不是把它分裂成为互相对抗的阵营。

    我们要从马克思、恩格斯、列宁那里继承高级的思想方法论、辩证法的思维方

式，这将是我们理论上和政策上的依据。但是我们决不允许把经典作家创作的一切

变成例行的简明教程，看来，有人对此感到遗憾。这样的事情不会发生，它对于改

革、对于社会都极其有害。”

    坦率地说，我对于这些话能受到掌声欢迎感到高兴。这说明，人们已开始思考，

开始怀疑那些原以为不容怀疑的基本原则了，他们不愿意再次受制于仅仅享用一份

可怜的精神口粮了。

    我还不得不出来维护我国的对外政策，当时原教旨主义者将其作为攻击的对象，

指责领导“丢失了”东欧（就好像那是我们的殖民地一样！），在西方国家面前

“屈膝投降”，还“出卖了”阿富汗。其实，“维护”这个词用得未必合适。我是

竭力想证实，只有顽固不化的“鹰派人物”才会咒骂能够结束国家的超军国主义化，

使世界摆脱掉核毁灭，为我国进入世界经济结构和世界政治结构的一体化创造前提

的方针。

    我的最后一个题目是：党和政权。“许多代表都对苏共丧失威信，党受到其他

政治力量所排挤，在某些地方共产党员被迫转入反对派，深表忧虑。这可是实际情

况。如果党的干部仍然打算回复到过去那种可以从中央得到管理一个区。一个市、

一个州、一个共和国的委任状，不管你工作得如何、人们对你有何想法，你都可以

在这个岗位呆上一辈子的时代，那就不会有任何向好的转折。昨天是无论如何拉不

回来的了，而且无论怎样的专制（如果有谁脑子里还有这种梦中般的想法的话）也

都是解决不了任何问题的。只要我们大家还不懂得苏共对政权和管理的垄断已经结

束，党就不可能得到改造。即使我们能够在选举中赢得多数（我们可以而且应该为

赢得执政党地位而工作），即使在这种情况下也应该同非党代表合作，同其他真正

关心国家命运的、法律上承认的政治流派的代表合作。要同宗派主义情绪、同这一

垄断彻底决裂，并从党的工作人员和全体共产党员的思想上根除这些东西。”我以

这一思想结束了我的发言。

    宣布中间休息。我刚从讲台上下来，代表们就把我围住了：有人想跟我谈谈印

象，有人急于利用机会提出亟待解决的问题，还有人就只是想让我记住他。所有这

一切都是人性自然的表露。记者们也蜂拥而至，要求进行简短的采访。我摆脱羁绊

之后进了休息室，政治局全体人员都已聚集在大桌子旁。大家纷纷表示祝贺，真诚

的程度参差不齐。我记得很清楚，在一片赞扬声中也有利加乔夫的嘉许。

    “米哈伊尔·谢尔盖耶维奇，你今天情绪极好。一篇提纲挈领的演说，一个准

备充分的纲领……”

    我不敢担保每个字都那么有分寸，但总的意思确是如此。我很感激，但自忖：

莫非我真的相信这些说法了？然后立即想到，他是在耍滑头，是想解除对他的盘算

的怀疑。最近以来，我不止一次不得不在政治局“开导”利加乔夫。的确，他是右

翼的领袖，这一点对谁都不是秘密。我们面临选举，他已经“试着坐上了”党内的

第二把交椅，而且还对能赢得总书记的祝福寄予希望。

    接着，开始起草决议。在党的代表大会上首次对这一工作如此认真（我这样说

是把列宁时期排除在外的，当时根据速记记录，即使是最简短的文件也总要对草稿

进行讨论，而且气氛活跃）。至少在我所曾经参加过的代表大会上一切都纯粹是走

形式而已，工作简单化到了粗俗的地步。在第二十四次代表大会上，干脆决定无须

故弄玄虚，因为“列昂尼德·伊里奇指勃列日涅夫。作了一个非常好的报告，那里

面无所不包，就让我们通过一项简短的决议：一切照总书记总结报告里的原则办。”

    是的，这次代表大会在这方面也与历次大会有着很大的差异。当组建文件起草

委员会时便出现了尖锐的争论。比如，有不少代表对奥托·拉齐斯参加其中的一个

委员会（党章起草委员会）表示抗议。尽管我认为他当时的观点还是相当有分量的，

但对他发表在《消息报》上的文章不满意。有人把改革派人士排挤在外，与此同时

却大量吸纳秘书班子里的代表。

    我觉得，这两种人参加委员会都是理想的对象。委员会略为大一些是可以的，

但不应该给人以印象，似乎有人害怕生出什么事来，也不能因有各种不同的派别和

不同的观点而设置人为的障碍。当选举各委员会的主席时，角逐就尤其激烈了。候

选人拉祖莫夫斯基在竞争党章起草委员会领导人的职位时落选了。当时我就提议由

我亲自出任，结果当选了。

    起草纲领性声明的委员会由梅德韦杰夫主持。觊觎农业政策委员会主席职位的

人多达11名。有人以戏剧性的基调提出由利加乔夫来领导这个委员会的问题。这说

明，担任这一职务的活动家似乎就领到了一张“通关资格证”，是取得了代表大会

之后仍能留在党的领导组成之内的一种独特的保证。这是利加乔夫的支持者全力维

护他们利益的代表人物的做法。顺便提一下，在投票表决他时场内一片掌声；而赋

予阿巴尔金领导经济政策问题委员会的提案，则被持有保守情绪的代表否定了。

    我想根据个人的经验来转述一下这些委员会的工作气氛。一般说，如果由总书

记来担任某个委员会的主席，那他似乎总会把实际工作中的全权托付给身边最亲密

的人员中的某一位。这一次，尽管争论很激烈，加之我必须经常出席代表大会，但

我还是不得不亲自召集好几次党章起草委员会的会议。

    我就经常在代表大会主席团和我那个委员会的办公室之间“来回穿梭”。我结

识了许多很有意思的人，我把其中有些人列入了“中央调人名单”中，并通过这张

名单将他们调进了苏共中央领导机构。

    我想，既然当时在党章里已经把党的民主化问题确定下来，那就总会有比较积

极的结果，没料到民主化的历史到1991年8月居然中断了。这里我所指的首先是扩大

共产党员和基层组织的权利，以及各共和国共产党的独立性。削弱中央集权、下放

职能有了保证，而吸纳各共产党的领导人参加政治局又保证了行动的统一。

    每天都有人向我汇报其他委员会的工作状况。经济问题委员会里改革派和保守

势力双方之间的观点严重对立。关于所有制形式的交锋以“劳动者私人所有制”的

提法取得一致而获解决。正统派分子自始至终为反对市场而战。最后，委员会坚持

了符合已由社会认可，且在最高苏维埃例会上得到确认的立场。这段时间内，政府

已在为采取向市场经济过渡的紧急措施提出建议作准备了。

    这是一场持久而紧张的斗争。只是到第13次会议之前，整个代表大会期间才出

现转折，我在这次会上作了总结报告。前面还有激烈的争斗，那是同选举新的领导

有关的争斗，但主要的问题已经解决，我们不能容许使党偏离既定的改革方针，我

们已经为党的改造奠定下基础。


     第十六章 新思维和对外政策

     出发点

要在经济领域和政治体制中实行彻底的改革，就必须在对外政策方面进行相应

的改革，创造一个有利的国际环境，否则是不可能的，这个道理大概不证自明。作

为开头，至少也得把“冷战”的积雪扫除干净，把由于我们被卷人世界各地的冲突、

参加糜费精力的军备竞赛而带来的种种问题所造成的压力缓解下来。必须认识到，

无论就国内而言，还是就国际而言，“长此下去是不行了”。

    此时日益逼近的危机已经有目共睹。增长速度的减慢，技术和工艺落后于发达

国家，人民生活质量水准低下，一切都说明一场重大的改革势在必行。早在我当选

总书记之前，由于受到多种因素的影响，关于对外政策必须进行重大改革的一些想

法就在头脑中形成了。我并不是要说我的文件包里此时已装着一份详尽的行动计划，

而是说此时已经有了一个相当明确的目标和关于头几个步骤的大体上的设想。所以

内政和外交两个方面的改革开始齐头并进，一个方面的成功推动着另一个方面的改

革，而挫折则会使两个方面的改革同时受阻。

    但是，无论“第一把手”的思维方式和意图多么重要，总书记也不能独自统揽

对外政策。况且这里所谈的并不是什么小事，而几乎是180度的大转舵。当时必须让

国家集体领导班子认识到这个必要性，对其中相当大的一部分则必须予以更换。这

项工作由我做了，读者对此已经了解。

    问题还不仅仅在于领导班子。党中央、外交部、国家安全委员会、外贸机构中

国际部门的机关人员，总体上是保守的，他们在意识形态方面所受到的“训练”并

不亚于那些内务部门的官僚，很可能是有过之而无不及。不过，在“国际战线”上

确有不少向往变革的分析研究人员和专家。把这些人提拔到外交领导岗位上来，是

我的最初的几项任务之然而在这之后，事态仍然进展缓慢，党的二十七大决议和向

无核世界推进计划已经通过，人事方面已经做了调整，可是“外交马车。依然墨守

成规，步履维艰地走着老路。

    1986年5月底，关于苏联外交新作用的问题提交外交部的会议讨论，驻各国的使

节、在莫斯科的“外交界精英”全都应邀到会。会议先听取并讨论了部长的报告，

后来（5月28日）我也向这些国际问题专家们发表了讲话。讲话的主题是：外交机构

跟不上步子，滞后于政治领导班子的构想和实际步骤。我把这次会晤看做是全面贯

彻新思维工作的开端。

    很难说当时世界上的事态会朝哪个方向发展，因为我们在新政策框架内采取的

步骤一开头就因为西方各个政治中心不理解、不接受而屡屡碰壁。这里起决定性作

用的是广大公众能否认识到：世界正濒临深渊，不能听任事态继续这样发展下去了。

政治家们不能不正视这一事实。

    有一位哲学家曾经说过，最重要的不是获得同情、怜悯，而是获得理解。为了

首先求得理解，我努力把自己对必须进行的变革的看法写进《改革与新思维》一书。

该书列举了我认为取代战后国际秩序的新国际秩序应该赖以构建的理论公设。这就

是：各国和各民族相互依存、利益均衡、选择自由、连带责任、共同解决当代全球

性问题。

    我们认识到了必须破除对外部世界的扭曲观念，它几十年来使我们和外部世界

对立，这不仅仅对经济产生了负面影响，而且对社会意识，对科学和文化，对国家

的知识潜力，都产生了负面影响。

    我们明白了这样一个道理：在当代相互依存的世界，一个闭关锁国、思想封闭、

与全球的发展隔绝的社会，是不可能进步的。今天，任何一个社会，只有在和其他

社会互动而又保持本色时，才能够得到充分发展。

    我们认识到，不顾及他国的安全利益，就无法保障本国的安全，而在核时代不

可能用军事手段建立起可靠的安全。这促使我们提出了全新的全方位安全观念。全

方位安全囊括民族间关系和国家间关系的各个方面，其中包括人权。

    如今这些论点已广为人知。讲话、文章、学术专著中都千百万次提到它们。在

那个时候，这些论点在国内外都是很难一下子被接受的，在实际中贯彻这些论点的

尝试更谈何容易。我记得我于1986年1月15日发表声明，提出了使人类全面摆脱核威

胁的建议。这项建议遭到了怀疑和讥讽，被说成是苏联司空见惯的“和平斗争”中

又一个宣传花招。没有多少人相信在几年之内能够使核裁军事业获得切实的进展，

能够结束“冷战”，能够填平使东西方隔离的鸿沟，能够妥善地而不是唐突地解决

世界政治中的其他难题。

    其中最“棘手”的难题，无疑是超级大国的军事竞争。通过对话和理智的妥协，

苏美关系得到了改善，这使整个国际气氛出现转机。

    承认所犯过的错误，吁求睦邻友好，从而消除了苏联和中国之间的不和。苏联

和日本开始了富有成效的对话。符拉迪沃斯托克倡议和克拉斯诺亚尔斯克倡议，使

面向幅员辽阔、前程远大的亚太地区的窗子化掉了冰霜。

    同欧洲各国领导人的会晤，就降低军事对抗水平所采取的重大措施，东欧．国

家摆脱“超级大国的束缚”，全欧进程获得的新动力，所有这一切促进了欧洲作为

全球积极变革因素所起的作用得到了恢复。

    谈判过程尽管遇到了重重阻力，却初见成效，为调解区域冲突和不断改善国际

气候奠定了基础。如果说以前“苏联威胁”这个概念左右着我国同西方的关系，那

么到了1989年初只有那些抱残守缺的顽固派还把这个可怕的词句挂在嘴上。几十年

来对苏联有增无减的恐惧开始消散。“反苏堡垒”对亚美尼亚地震做出的反应成为

令人惊奇的现象，在很大程度上也出乎我们的意料。我们以前所未有的坦诚和感激

之情接受了同情和援助，这是国际局势发生了根本变化的象征。

    新的对外政策开辟了与当代世界西方、南方、东方的各种不同力量进行接触和

交流的可能。就在不久前似乎和我们毫无共同之处的一些集团，原来我们和他们的

代表人物也可以找到共同语言和相互谅解。

    战后年代第一次，恐怕也是有史以来第一次，国家的安全增强了，但不是靠扩

充军事实力，不是靠追加数额本来就巨大的国防开支。正相反，我们可以按照单纯

防御的观念修改我们的军事学说，开始削减武装力量和武器，着手将军工生产转为

民用生产。在做这些事情的时候，都考虑到了北约国家的回应行动将无损于苏联的

安全。

    从1994年的“高度”回顾过去几年，必须承认，尽管取得了这么大的成就，我

们国家和国际社会遇到的麻烦依然有增无减。新的问题取代了先前的问题。必须继

续走下去，根据已经取得的经验更新“新思维”本身。从这个意义上说，改革历史

记载着今天提出的许多问题的答案。例如，成功的协议，其原因何在？这些协议又

是用什么方式达成的？从另一方面说，那些至今仍令人伤脑筋的国际问题，妨碍它

们解决的障碍在什么地方？

    下面我将对这些情况做出如实的阐述。决无隐瞒和矫饰。

     苏美关系的转折。第一步：日内瓦1985

    我本人和我的一些国际事务中的同道，都认为应当从美国着手。美国既是一个

超级大国，又是公认的西方世界领袖，没有它的首肯，任何企图求得东西方关系突

破的尝试都将无果而终，甚至会被看成是“阴谋”、“离间”等等。罗纳德·里根

不同于社会民主党人帕尔梅或社会党人密特朗，他曾经把苏联称为“罪恶的帝国”，

由于实行“里根经济学”、人侵格林纳达以及其他种种劣迹而遭到我国宣传界的痛

斥。同这样一个人寻求共同语言，可不是一件容易的事。

    经过漫长的谈判，我们才就1985年深秋在日内瓦同他会晤达成协议。

    苏联代表团下榻在苏联代表处大楼，部分谈判、招待罗纳德·里根和南希·里

根的宴会也在这里举行。美国总统住进了距日内瓦五公里的一所二层楼房，美国人

还在日内瓦湖畔租了一幢名为“弗莱尔德奥”的别墅供谈判用。

    苏美首脑最近一次会晤是在1979年夏天，距今已有六年半之久。国际形势已经

极度白热化，北大西洋公约和华沙条约两个强大的集团，各自筑起核弹头导弹的篱

笆，彼此对峙，闹得人们惶惶不可终日。无怪乎全世界都把眼睛“盯住”了日内瓦，

为了报道这次会晤，有3500名记者云集于此。

    11月19日10时，我乘“吉尔”牌汽车抵达“弗莱德奥”别墅。里根出来迎接，

走下台阶。我们初次见面就很自然随意，无拘无束。旁观者甚至觉得我们立刻用双

方都懂得的英语或世界语交谈了起来。里根邀我与他合影，我们便走进楼里。和我

在一起的有谢瓦尔德纳泽，我当时的助手亚历山德罗夫，雅科夫列夫，副外长格·

科尔尼延科，驻美大使阿·多勃雷宁，党中央部长列·扎米亚京。美国方面参加谈

判的有国务卿舒尔茨，白宫机关领导人里甘，驻苏大使哈特曼、安全助理麦克法伦、

白宫和国务院工作人员尼采、里奇威、梅特洛克。

    对日内瓦会议，我们的态度很现实，不指望达成重大的协议，只希望为进行严

肃的对话创造一些前提条件。不无重要的是，让两个超级大国的领导人彼此“端详”

对方，就当今世界和本国所起的作用交换看法，思考一下为缓和敌对情绪、建立合

作关系可以做些什么。后来我得知，美国人曾经想要弄清楚，撒切尔夫人赞扬戈尔

巴乔夫的话究竟有几分道理，戈尔巴乔夫究竟是不是“可以与之打交道”的人。我

认为这是他们对之感兴趣的最重要的方面。第一次会晤的任务是十分明确的。

    按照几十年来形成的惯例，在出行之前，由苏共中央政治局制定、审议、批准

一份给苏共中央总书记的指示。这份指示是在我直接参与下由外交部、党中央国际

部和国家安全委员会共同起草的。人所共知，指示有各式各样。如果就政治对话而

言，那么这仅仅意味着阐述应告知对手的立场观点，并要求弄清对方对所讨论的问

题的看法。如果是指具体问题谈判而言，指示则含有硬性的规定：我们提出什么，

以及我们准备采纳什么。我之所以要谈这个问题，是因为当时和现在都有人在发表

许多浅薄无知的议论，包括一些无中生有的臆测，说什么总书记凡事都独断专行，

竟然做出了得不偿失的让步，如此等等。

    除了基本观点外，还准备了一些备用观点。这些观点可在接受得失相当的妥协

时做应急之用。如果意见达不成一致，一项议题便被搁置下来，这意味着此项议题

必须由某方作进一步的分析。我就以削减核武器和常规武器这个最具思辨意义的题

目为例，介绍一下这方面的情况。

    研究议题的工作通常由相关部门准备建议开始。准备阶段的协调人角色，最初

几年照例留给外交部。后来，由于现实生活的需要，在政治局下属设立了一个专门

委员会，其职责是在主管部门提交了指示草稿或总结性文件之后协调准备工作。该

委员会多次开会，听取外交部、国防部、科研院所、国家计委、军工联合体委员会、

包括科学院院士在内的著名专家学者的意见，并为他们之间必然会发生的分歧寻求

合情合理的解决方案。有关最重要的结论和有争议的问题，都向总书记汇报，后来

则向苏联总统汇报。这件事通常由扎伊科夫和谢瓦尔德纳泽两人来做，有时有亚佐

夫或阿赫罗梅耶夫，切布里科夫或克留奇科夫等人在场。这种在提交政治局之前的

讨论，具有定期性质。

    经过多次协商和我的指示之后，大家选定某一个方案。这个方案要汇报给政治

局，同时也把那些不同的意见报上去，也就是说，最高领导的成员能够得到关于辩

论情况的通报，有机会了解可供选择的观点。

    政治局的这个专门委员会长期以来由扎伊科夫领导。军备问题中有两个方面，

一是某种武器的用途，一是该武器的生产。扎伊科夫对这两个方面都十分精通。凭

他在军工领域的工作经验和对技术的通晓，想欺骗他可没那么容易。更何况他一身

兼备高级专家的品质和排难解纷、协调议案的本事。他善于息事宁人，调解部门之

间的冲突，防止外交部在纯专业问题上造成失误。与此同时，他还善于“敲打”国

防部，揭穿军工联合体的保守主义和狭隘的部门主义观点。

    顺便提一句，国防部明明知道军备竞赛使国家不堪其苦，我在莫斯科工作期间

他们却一次也没有提过裁减军队和压缩武器生产方面的建议。

    国防部的代表们在研讨重大裁军倡议时，常常把脾气火爆的高加索人谢瓦尔德

纳泽（时任苏联外长的谢瓦德纳泽是高加索的格鲁吉亚人）搞得怒不可遏。他有时

找到我，扬言说：“我再也无法跟他们一起共事了！”我总是对他好言相劝，吸收

扎伊科夫参加，当我了解到他们已经争论得不可开交时，便亲自参与。有时我请谢

瓦尔德纳泽和国防部长索科洛夫一起过来，后来再请他和亚佐夫、阿赫罗梅耶夫一

起或者他和亚佐夫、莫伊谢耶夫一起过来，大家坐下来，对全部情况进行详尽的分

析。

    当然，制定原则问题方面的政策基础，确定符合国家利益和国际形势实际情况

的立场，这都是政治局、总书记的权力。所以这项工作是集体做的，而且做得极其

扎实。我们的公文包里当时装了不少主张和具体建议，正因为如此，在和美国总统

第一次会晤时就开始探求当时最迫切的核裁军问题的解决途径了。

    在日内瓦，谈判及其他会晤总共占去大约15个小时。有5次或6次我们是单独会

晤的，而且每一次都违背了“时间表”的规定。仅此一点足以说明，会谈绝不是礼

仪性的，绝不是与会者把更多的时间用来看手表而不用来做事情的那种。不是的。

我和罗纳德·里根的会谈是时间紧凑、内容丰富的，有时候还是感情冲动的。最重

要的是，我们的谈话很坦率，而且彼此越是增进了解，谈话也就更加友好。当人权、

地区冲突、臭名昭著的战略防御计划成为辩论题目时，双方都慷慨激昂。不过，在

会谈结束时我感觉到和里根是“可以打交道”的。

    现在让我顺序叙述。第一天是从单独会谈开始的，本来应该谈15分钟，却谈了

一个多小时。我翻看记录，最先映人眼帘的是交谈双方“极端意识形态化的态度”。

起初这更像是“头号共产党人”和“头号帝国主义者”的大辩论，而不是两个最大

强国的领导人务实的对话。我竭尽所能地回击关于侵犯人权的指控，不过我并不是

一直都确信自己是正确的。他则反驳我对军界和工业界集团在美国所起的作用和这

个集团在建立一个从事反苏工作的强大宣传机器方面所起的作用所作的评价。而对

于把世界推向灾难边缘的疯狂的军备竞赛，我们两人则言词激烈地相互推卸责任。

    当时我们两人既各有各的道理，又都没有道理。事实是，世界的分裂、战争威

胁的加剧，苏美关系的极度紧张，两国都负有责任。但是，这种相互认错的局面并

没有出现在日内瓦峰会上。还需要假以时日，还有许多东西需要思考，需要认识。

至于说到我，早在就任总统时我就说过，苏联和美国错过了战胜法西斯后出现的建

设新型国际关系的机遇。我们的美国伙伴目前还只是向着承认事实这个目标前进。

干扰仍然来自意识形态的局限性，有人试图把“冷战”的结束说成“资本主义对社

会主义的胜利”就是明证。

    可见我们在日内瓦从会晤的最初几分钟起就在进行可谓实质性的会谈了。我在

那时就说过（虽则只是笼统地）：我们不打算滞留在阿富汗，我们主张用政治方式

解决阿富汗冲突。

    第一轮谈判就表现出了对抗、互不信任、政治上的冷漠规模是巨大的，性质是

尖锐的。当我们开始讨论地区冲突时，这种印象则有增无减。里根长时间谈到我们

对第三世界事务的干涉，抱怨说这种干涉在很大程度上决定了华盛顿和莫斯科之间

的紧张关系。我在一次有双方代表团参加的大范围会谈中做了如下的答复：我们是

在帮助各国人民争取自由，我们没有在任何地方建立军事基地的计划，也不打算

“输出革命”。在多数情况下，我们的行动和美国在它的切身利益所在的区域所采

取的行动并无不同，只是美国把这个区域实际上扩展到整个世界。

    午休时间我们回到住处，我在那里和同事们谈了和里根单独会谈的印象，并指

出，在政治层面上里根不仅仅是个保守派，而且还是一条“恐龙”。大家一致认为，

对话必须坚持下去，但是不能偏离目标，不要放过达成理智协议的一次小小的机会。

    吃过午饭后我们又返回“弗莱德奥”别墅，开始谈武器监督问题。我的对手显

然“急欲投入战斗”。我后来才得知个中原因：美国人按照他们既定的策略，企图

先发制人，公开已准备好的主张，以便迫使我们加入他们的游戏。于是他们旁征博

引，大谈坚决削减进攻性武器和同时建立防御系统的好处。总统义愤填膺地把威慑

政策驳得体无完肤，正是这个威慑政策导致了军备竞赛，为人类生存造成了威胁。

里根在他建议的最后说了一句充满激情的话：这是一条“最好的出路”，苏联不必

害怕战略防御计划。这位总统想尽量把话和盘托出，提出了“实验室开放”的主张，

最后声称一旦这项技术开发成功，他将力主与我们分享这项技术。

    他们对宇宙空间战略创意提出的种种辩护理由，使我产生了一个奇怪的印象。

这到底是怎么回事呢？是想象力的驰骋，而且其用意是使苏联在谈判中变得易于被

说服吗？或者不过是一种不太高明的计谋：稳住苏联，而他们自己把疯狂的“主张”

推行到底，建立起一道屏障，可以有恃无恐地施行先发制人呢？我手头上有专家学

者们的评价，里根提出的一连串论据并没有陷我于措手不及的境地。回应是激烈的，

果断的。

    我说，从总统的言谈中可以看出，他对战略防御计划是很执著的，而这无非是

想通过一个宇宙空间系统为施行先发制人而建立一道屏障。在这方面发表的泛泛的

议论，做出的种种“保证”，不会使我们被迷惑。这只能证明美国不相信我们。那

么为什么我们对他们的信任就必须超过他们对我们的信任呢？

    战略防御计划是军备竞争的继续，只不过是在另一个领域，一个更加危险的领

域。怀疑和不安将不断增强，每一方都担心被对手超过。苏联反对把军备竞赛转移

到宇宙空间，但是，如果美国听不进去理性的论据，不肯响应寻求停止军备竞赛和

削减现有核武器的途径的呼吁，那我们别无选择，只得给以回击。我应当说明，在

原则上我们的回击手段已经有了。这种回击手段是很有效的，造价较低，可在较短

时间内实现。

    国务活动家不能把他们凭着“地位”的原因所了解的一切都张扬出去。即使到

了今天我也不能把某些细节透露给读者。但是我可以负责任地声明：这决不是虚张

声势，研究结果表明，对战略防御计划的回击手段的确会像我们警告的那样。

    我的最后一句话是：“好像我们走进了死胡同……”沉默，一阵紧张而沉重的

沉默开始了。沉默显得很漫长。

    “为什么我们不出去走走呢？”总统问。

    “我看这倒是一个好主意，”我表示赞同。

    我们两人从桌旁站起来，在几位译员的陪同下走进一个内院。我们朝一幢建筑

物走去。这是一个游泳池。那里面的会客室--如果可以这样称呼我们进去的那间

小屋子的话--点着壁炉。散步、新的环境、薪柴燃烧发出的毕剥声，顿使紧张气

氛消散。我们刚刚在椅子上落坐，里根便又急忙推行他的策略上的“锦囊妙计”了。

他担心我们现在已经是单独在一起，我又要谈战略防御计划这个题目，便决定抢在

我前头，从衣袋里掏出武器监督建议递给了我。而且，照我的理解，这不是供讨论

用的，而是供采纳的，并作为指令发给我们的谈判人员的。

    这是用英俄两种文字写成的、含有9个项目的一组建议。其中有多东西由双方通

过这种或那种方式讨论过，但是未能达成协议。里根强调指出，美方正是把这些建

议看做是一揽子建议。

    我不慌不忙地看了一遍之后说，读第一遍时就发现我们不能接受的东西很抢眼，

首先一点就是，如果全部采纳这些建议，美国就能够继续推行战略防御计划。里根

点了点头。我回答说：“这正是我们不同意的原因。”后来的辩论表明，我们不过

是在原地兜圈子罢了。谈话结束了。炉火熊熊，房间里温馨而舒适，可是说心里话，

这次交谈没有使心情好转。我们走出房间，我感觉外面很冷：不知是因为离开了壁

炉的缘故，还是经历了一场热烈争论的缘故。这时里根突然邀请我访问美国，我则

以邀请他访问苏联作为回答。

    “我接受邀请，”总统说。

    “我接受您的邀请。”我说。

    这就是说，在那个艰难的一天里，我们两人身上毕竟发生了某种重要的情况。

我认为有两个因素起了作用：一个是责任感，一个是直感。中午的时候我的想法还

不同，就是傍晚分手时，我们仍然坚持着对立的立场。但是，“人性因素”在不知

不觉中开始起作用。敏感的嗅觉暗示我们两人不要走向决裂，要继续进行接触。在

意识深层的某个地方，对可能达成协议萌发了希望。

    第二天，苏联代表团是接待方。我做为主方，在苏联代表处门口迎接了里根。

我们登上楼梯，停下来等拍照，然后谈判人员再一次面对面坐了下来。大家的情绪

有所转变，彼此相互“适应”的结果显现出来了，而且昨天关于互访的协议也令人

产生一定的期望。

    我再一次和总统单独会谈，这次谈的是人权。里根有他自己的打算：单独谈这

个题目可使会谈以非对抗方式进行下去。我想他是在摸底，看我有什么反应，可又

不愿意当着同事们的面这么做。

    从他的话里我没有听到什么新鲜东西。早在会谈筹备期间美方就把人权问题提

到了首位。他们不仅通过外交途径这样做，而且还通过新闻界这样做。里根一开场

就声称，苏联如果想改善同美国的关系，就必须改正它在人身自由方面的声誉。总

统用下面这个事实作为他的论据：美国是一个移民国家，它对这个问题极端敏感，

没有一位政治领导者能够忽视这个问题。

    我则阐述了我自己对人身自由的观点。而且首先强调了一点：美国不应把它自

己的标准和生活方式强加于人。

    接下去，谈话在代表团成员中继续进行。我对总统和他的同事们说，削减百分

之五十武器的谈判因战略防御计划而受阻，美国政府必须对之采取某种行动，否则

削减核武器就无法实现。里根坚持他的那一套，我们也不打算让步。漫长的、有时

变得很激动的辩论暴露了不可克服的分歧。可以想象到（关于这一点好像有人写过），

美国代表团和我们的代表一样，也给自己提出这样一个问题：如何结束这次峰会呢？

    看来，只有一件事还给人带来希望：无论哪一方都不愿意让日内瓦会谈无果而

终。因为那样一来，就会被人看做是超级大国领导人的个人失败，而更重要的是，

那样一来就会在广大的舆论界造成失望，使千千万万人对我们的会谈所抱的希望化

为泡影。那种把失败归罪于另一方不肯让步的屡试不爽的做法，这一次也不会很灵

验了。最起码也必须宣布会谈将会继续进行。

    我们午饭后碰面时商定责成谢瓦尔德纳泽和舒尔茨两人研究一下，是否可能搞

出一个协议。这一段时间我和总统一直呆在苏联代表处，等待结果。到了17点才明

确，在许多条款上分歧十分严重，达成协议的希望微乎其微。我们于是分手，相约

在代表团范围内寻求摆脱窘境的可能。

    接下去，由我和里根委托有关人员继续协作，并在傍晚报告结果。我开玩笑地

补充了一句：“但愿他们不会败坏我们的好心情。”

    在谈判期间还有一些其他活动，包括相互之间的宴请。我们都携夫人和直接参

加谈判的人员出席宴会，围坐在一张张小桌前进餐。除此之外，根据议定的礼仪规

定，夫人们还举行了两次茶话会。赖莎·马克西莫夫娜来日内瓦时带了一些苏联儿

童的画。这些儿童都是1984年国际儿童绘画比赛的优胜者。他们的画在苏联代表处

展出，引起了很大兴趣--它们充满了善良、天真、友好。赖莎·马克西莫夫娜便

邀请南希做一次短暂的参观，这使得两人度过了一段愉快的时刻。

    后来她们又一道参加了国际红十字和红新月博物馆大厦奠基典礼。她们和弗格

莱尔女士把一封由她们签名的信装进密封盒放在基石下面，信的内容如下：“奠定

这块基石是希望本博物馆将有助于增进理解，加强国际红十字和红新月运动，鼓舞

全世界的后代为全人类去寻求和平和和谐。”赖莎·马克西莫夫娜的活动安排还有

访问一个农民家庭、世界卫生组织、一所大学和一所图书馆。当我们来到为里根夫

妇租赁的那幢楼房时，为了使谈话不受拘束，这一次我们仍被安排坐在点燃的壁炉

旁。报刊上登出了一条新闻，标题为《壁炉旁的会谈》。的确，壁炉起了一定作用：

谈话的气氛变得温和，言词不再那么咄咄逼人，焦躁让位给沉思，大家更愿意理解

对方了。

    早在第一次会谈时我就发觉里根不喜欢过问具体问题。有人对我说过，送交到

里根办公桌上的信息资料一般只有一、两页，最多也只有三页。一份文件如果超过

这个篇幅，就是不严肃，而被退回。摆到我桌子上的文件可就不能相比了--有日

常情况通报，有一摞摞的资料、决议草案。我不喜欢收到那种规范化的简报，但我

说不准，这究竟是优点还是缺点。像我们那种向上级发送文件的做法，简直是一种

耗费大量时间的陋习。看来这种事情也和任何其他事情一样，都应当有一个适当的

度。

    里根比较喜欢那种有助于互相了解的一般性政治话题。在代表团范围内，每当

舒尔茨、谢瓦尔德纳泽等人在场时，谈判总是具有单纯的具体性质。

    专家们在接受我和总统的委托之后，都“开足马力”干起来了。举世都在期待

着某种政治结果。美国人不排除两种方案：发表一份经过协商一致同意的共同文件

或者由每一方发表一份单独的声明。我们坚持发表共同文件，否则就会失利：如果

两个超级大国的领导人在间隔多年之后举行会谈，只是交换交换意见，各自单方面

发表一纸声明，然后各奔东西，人们是无法理解的。

    这份文件由一个工作小组起草，我方有格奥尔吉·科尔尼延科和当时外交部主

管美洲工作的亚历山大·别斯梅尔特内赫两人参加这个小组。他们本来干得就很卖

力，在接受我和总统的委托之后，就更加卖力了。

    但是，此后却发生了这样的事……总统举行的宴会快要结束了，可是协议草案

仍然没有写出来。我们离开餐桌，来到旁边的一间会客室。我和里根坐着，其他人

都站着。谈判人员出现了，科尔尼延科在做汇报。舒尔茨对我们的这位副部长的讲

话做出很强烈的反应，他们两人之间展开了舌战。科尔尼延科简直是把身子贴着我

的脑后，说话言词生硬、语调气忿。一向沉稳持重的舒尔茨此时简直是大发雷霆：

“总书记先生，我们的工作就是在这样的气氛中进行的。我们这样能够做成什么事

呢？”

    我和里根都目睹了这个场面的全部。总统说：“让我们用拳头捶桌子吧。”我

说：“那我们就捶吧。”说完就急忙分手了。我把自己人请了过来问道：怎么回事？

从科尔尼延科说话的声调和他的表现来看，好像这事关系到根本分歧，关系到我们

的利益有可能遭到严重损失。别斯梅尔特内赫做了汇报，原来这不过是一场词句之

争。问题排除了。

    还有什么？在恢复苏联民航飞机飞往美国的航班问题上发生了分歧。我国民航

部反对某些条文，所以这些条文没法写上去。我立即拿起政府专用电话话筒，和民

航部长布加耶夫通话。他说：一切都进行得很好，还有一些无关紧要的事，我们正

在解决。我对这位部长说：那你们就把它解决了吧。

    还有什么吗？没有了。就这样只用了15分钟解决了所有的“问题”。我甚至不

能不在这里给这个词加上引号。我们的外交工作就是这么一个作风。主要的是显示

不屈不挠。为了强硬而强硬。一味死硬，只顾全面子，既不考虑到政治的需要，也

不考虑到实际的需要。

    总结文件的定稿工作于夜间结束，第二天早晨举行了会谈闭幕式。大厅里装点

着苏美两国国旗，我和总统当着无数新闻界人士，从两个不同的角落走上一个高台，

那里有一张桌子，上面放着文件夹。我们相互迎着对方走过去，相互握手。这当然

正是经过多年激烈的意识形态战争之后举世满怀希望所期盼的场面。D我们签署了一

份真正具有历史意义的声明，在这份声明D中两个超级大国的领导人认定，“核战争

是不能允许的，在这种战争中不会有胜利者”。既然这个道理得到承认并将转变为

实际政策，进行核军备竞赛，积累和改进核武器就变得毫无意义了。

    其次。“双方将不寻求超越对方的军事优势。”这也是原则上的事实认定，而

且这一次决不是拿来安慰公众的空泛词句。我和总统已经做出保证，给参加日内瓦

核武器谈判代表团发出相应的指示。

    文件表达了双方关于双边关系，特别是人文领域的交流、两国青年的接触、恢

复空运等方面的愿望。

    我们每个人都对着自己面前的麦克风发表了简短的讲话。

    我强调指出，已经结束的会谈是一个重大的事件，以致无法借助简单化的概念

对它进行评价。会谈使得我们更加明确地认识了我们的分歧的性质，消除了积累下

来的部分偏见。

    信任的建立并不是一锹而就的事，而是一个艰巨的过程。我们高度评价美国总

统关于美国不寻求军事优势的保证，并且指望这种保证将从行动上得到证实。里根

说，政治对话将扩大，将在各个层次上举行。他还谈到就最高级互访达成的协议。

两国将发展双边合作，继续并扩大就地区问题进行的磋商。这些词句以及说出这些

词句所用的语气，很早以前就从苏美两国国务活动家的词汇中消失了。当时还是一

些很老练的评论家都不敢冒险写出“苏美关系和世界政治开创了新纪元”这样的字

句--他们过去曾不止一次“栽”在这上面。但是，人人都感觉得出来，第一个突

破口已经打开，如果双方谁也不从中作梗，即将出现使世界摆脱核威胁的机遇。

    可是日内瓦会谈对我们自己的政策有什么意义呢？

    我可以这样回答：制定优先考虑的政策工作自此加大了力度。这几个月以来，

苏共第二十七次代表大会筹备工作正在紧锣密鼓地进行，大会报告中的对外政策部

分由党中央国际部、外交部、科研中心负责起草。我们搞出了一个走向无核世界的

纲领，而且不是像以前那样只在宣传层面提出这个问题，而是倡议共同拿出实际行

动来。

    这个纲领经过政治局讨论后，在1986年1月15日的声明中公诸于世。毫无疑问，

这样一份文件之所以能够产生，是由于我们走上了进行深化改革的道路，是由于加

强了对外交往，对国际政治采取了新的态度。1985年的对外交往，对国际局势所做

的客观分析，使我们确信国际社会已经成熟到了能够接受这种思想的程度。至少现

在就应当干起来了，而且要干得很有胆略，要干得非同凡响。就苏联的领导层而言，

我没有遇到他们的反对，有些人也许在内心深处还抱有某种疑虑。至于那些无耻之

徒，他们多半是这样议论：2000年还很遥远，“冷战”当中使用什么手段都行，来

点蛊惑又有何妨？但是，各主管部门、科研中心的专业人员以及其他方面的专家，

都在认真地为文件做论证准备，对文件中提出的各项措施将在国内外产生的后果进

行实事求是的评估。

    我应当说明，谢瓦尔德纳泽为准备这份文件花了大量心血。在他被任命为外交

部长后不久，我和他在一次谈话中一致认为必须采取这个步骤。到了秋天我们就已

经有了一定的资本，这就是对形势所做的科学分析，对几个月以来的交往和会谈的

评估意见。就在那时我们决定把我们的构想编写成长远的纲领，用来作为继续“和

平攻势”的基础。

    当这个纲领的准确工作完成时，在一次碰头会上产生了这样一个问题：最好在

什么时间发表出去呢？起初我曾设想，这个纲领应当成为苏共二十七大报告的组成

部分。这里起作用的是以往的老经验，更确切地说，是以往的老框框--重大的主

张不可“浪费”，要节省下来，用在党的代表大会上，至少也要用在中央全会上或

者重要纪念日的活动上。但是，经过考虑后我们认定，如果把这个纲领纳人党代会

的报告中，就会贬低它作为一个独立行为的意义。而且，提前公布这个纲领并不妨

碍对所提出的宏伟创议的讨论。事实也的确如此。代表大会不仅支持了新政策的哲

学，并且具体地支持了纲领本身，这个纲领其实已经成为国家纲领了。

    我再补充一点，代表大会通过了这个纲领，这不仅仅表现了自斯大林时代起形

成的党员对领导的传统式的忠诚：不管党中央提出什么建议，都会在暴风雨般的掌

声中一致通过。不，这一次开始显现出社会风气的变化，这是公开性和民主化的初

步的、小小的成果。那时候党内的状况还没有发生根本性的变化，许多事情还因循

旧例，陈旧的机制，虽然是很勉强地，但仍然在为最高当局服务。与此同时，人们

也感到宽松一些了，越来越敢于说心里话了。他们对于使国家和全世界摆脱核威胁

的坚定决心感到很亲切，很容易理解。

     访问华盛顿。第一个《核裁军条约》

    1987年12月7日我们乘坐的“伊尔62”在空军基地安德鲁斯着陆。在机场上，我、

赖莎·马克西莫夫娜和随行人员受到了乔治·舒尔茨及夫人的欢迎。他致了简短的

欢迎词，我致了答词，然后我们的车队便驶往华盛顿。我和舒尔茨国务卿同车，他

的心情很好，谈话围绕着访问日程安排进行。这是我第一次访问美国，我将向读者

谈谈我此次访美的印象。但我要先谈一谈这次访问的顶点--第一个《核裁军条约》。

以后会有第一阶段进攻性战略武器条约和第二阶段进攻性战略武器条约，但是一切

都始于《中短程导弹条约》。如果没有这个条约，恐怕也不会有以后的条约。况且

世界上有许多事物很可能是另一番模样了，因为《中短程导弹条约》本身是变化了

的形势结出来的第一颗成熟的果实，是走出“冷战”的开端。

    签字仪式是在庄严的气氛中举行的。所有参与者无不激情满怀。签字开始之前

我和总统单独呆在一起，在礼宾官员的示意下走向签字仪式大厅。电视开始转播，

在场的人起立欢迎我们。签字的程序只用了几分钟。我们交换了条约的俄、英两种

文本和为这个仪式特制的钢笔。两个男人的手紧紧地握在一起，然后里根和我分别

向美苏两国人民以及全世界发表了讲话。

    总统说：“今天我代表美国，总书记代表苏联，签署了历史上第一个关于销毁

美苏两国整整一个等级的核武器的协定。这件事将载入史册。有许多所谓的智囊不

止一次地预言说这样的协定是无法达成的。反对的势力和因素太多了。我们锲而不

舍，从未服输。我希望总书记会谅解我，如果我承认在协议似乎真的无望达成的最

沮丧的时刻，我曾经用俄国伟人托尔斯泰的名言鼓舞自己，他曾写道：‘最坚强的

战士乃是时间和耐力。”’

    我在讲话中说了我认为该说的话：可以引以为荣的是，我们栽下的树苗将会长

成和平的参天大树。不过现在就相互赠送桂冠大概还为时过早。伟大的美国诗人和

哲学家爱默生说过：“对于一件做得很漂亮的事的最佳奖赏就是做成这件事”。让

我们把事情做起来，奖赏我们自己吧。让1987年12月8日这个日子被写进历史教科书

吧，让它成为核威胁增长的时代和人类生活非军事化的时代的分水岭吧。

    我认为在这里说几句题外话是适当的，更何况时隔不久，正像我们预料的那样，

对这个问题展开了一场批评。一些性情急躁的人和玩弄政治的公众开始扬言说《中

短程导弹条约》给苏联的安全造成了损失，打破了利益均势，说戈尔巴乔夫之所以

接受这个条约，只是为了给他那个“新思维”张目。

    在欧洲部署SS-20导弹，反映了当时领导的政治风格和给国家带来严重后果的

决策方式。我对这一问题的研究得出了并不令人宽慰的结论。这个不仅涉及到我国

利益、而且涉及到欧洲和全世界利益的重要决策，实际上是在没有分析政治和战略

方面后果的情况下作出的。

    根据我的考查，情况大致是这样的。苏联国防部长乌斯季诺夫向勃列日涅夫报

告说：部署在苏联欧洲部分的近程导弹已陈旧过时，需要更换。但实际原因不是

“陈旧过时”。改进武器的研究工作发现，有可能研制出SS-20导弹，这种导弹在

射程、准确度、制导性方面，在所有的参数方面都大大超过以前的型号。实际上，

它具备了战略性能。无论在什么借口下作出的部署SS-20导弹的决定，无论利用什

么论据来加以论证，像安德罗波夫、葛罗米柯这样的人，同样还有柯西金这样的人，

对这个决定会带来怎样的危险是很清楚的。但是却没有人认真地估计一下西方可能

作出的反应。我就直说吧：这是在军工联合体的压力下作出的一桩不可原谅的冒险

行为。或许是下面这个理由影响了政治领导班子：咱们先把导弹安装起来，在西方

和平战士们决不容许采取反措施。如果真的这样想，那可是超级天真。

    赫尔姆特·施密特后来见到我时，一直反复谈到这个问题，并流露出无法掩饰

的惊奇。他回忆说，担任总理期间，一次出访日本或某一个远东国家途经莫斯科在

舍列梅季耶沃机场作短暂停留时，曾和柯西金的一位副手谈话。他警告说，如果苏

联方面实施SS-20计划，就会引起严重的反措施，因为部署这种导弹会改变整个军

事政治形势。

    坦率地说，我们这个决定倒是符合了美国在“冷战”中的利益。但不仅仅如此，

或者说不完全如此。由于北约采取了反措施，苏联的安全受到了威胁，因为我国人

口最多的地区正处在“潘兴一2”（的打击之下。这种导弹只用5分钟就可抵达目标，

我国实际上没有防御它的设施。

    通过签订《中短程导弹条约》，我们实际上打掉了抵在我国太阳穴上的一枝手

枪。且不要说生产和维护“SS-20”所需要的巨大的、得不偿失的物质投入了，这

些费用都用来满足军工联合体这个贪得无厌的莫洛赫大神了。

    顺便指出，我国军事专家都十分清楚地了解，部署“SS-20’是冒险，我们没

有抵御“潘兴一2”的能力。在这里我可以举阿赫罗梅耶夫元帅为例。这位为人耿直、

忠厚的大军事家从不隐瞒他对这一有害的想法持否定的态度，并且在消除我们自己

给自己造成的危险方面起了很大作用。我曾有机会亲眼看到这种危险有多大，那是

在我访问莫斯科郊区一个国防项目并会见了高级专家的那次。我实际上花了一整天

的时间听取关于已出现的形势的报告（和我在一起的有政治领导机关、军工联合体、

苏联部长会议的代表们）。我“追根究底”地询问我们是否掌握击败“潘兴”进攻

的手段。我得到的答复是没有这种手段（当然是指当时的情况）。

    总而言之，要赶在美国中程导弹安装计划还未完全实现之前加紧行动。如果木

己成舟，北大西洋公约组织未必肯放弃已经到手的优势。我倒也不是把话说绝，但

至少在这种情况下《中短程导弹条约》是很难签成的了。

    所以我当时认为自己有责任使国家脱离致命的危险，纠正70年代中期苏联领导

犯下的巨大错误。从一定意义上说，我认为这是可与苏联从阿富汗撤军等量齐观的

成就。但这一点不仅仅是我们需要，全体欧洲人都需要。《中短程导弹条约》除了

它的基本功能外，还具有许多有益的东西，这些东西不久以后起草进攻性战略武器

协定时就会用得到。这尤其与监督问题有关。我们在对美关系中已经进入一个新的

信任阶段，正在启动现实的裁军进程，建立安全体系，这种安全体系再也不是立足

于你死我活的威胁，而是立足于全方位的合作了。

    还有一个短程和近程导弹问题。国防部，外交部，总参谋部属下的专家都一致

认为提出这个问题是有根据的。短程导弹就技术性能而言，实际上达到了“SS-20”

的下限水平，稍加现代化，减少其重量，就可以发射到更远的距离。由于坚持要保

留这种导弹，我们当时曾冒着有可能出现与部署“SS-20’和“潘兴一2”所造成的

局面相类似的局面。更何况当时美国已经有了对类似的导弹实行现代化的计划。

    这一次谈判的最重要的主题还是进攻性战略武器问题。在有关亚水平、舰基飞

航式导弹、遥测等具体而又十分重要的问题上，我们双方正在彼此逐步接近。然而

一切又在战略防御计划和反弹道导弹防御问题上搁浅了。

    《反弹道导弹防御条约》对战略防御计划规定哪些限制，这个协定的“不退出

期限”结束之后会出现什么情况，这些问题直到最后时刻一直是激烈争论的题目。

美国人谋求通过一份联合声明，约定双方有权在10年期满后启动防御系统研制。

（试想：如果我们同意了这个条件，1997年地球的上空就会悬挂起具有杀伤力的核

设施和激光设施了！）我们则坚持主张《反弹道导弹防御条约》自动继续生效，每

一方都必须提前半年以上通知自己想退出该条约的意图。

    我又重复了一遍我多次对美国总统和国际社会说过的话：把军备竞赛转移到宇

宙空间的做法，会使进攻性战略武器谈判变得毫无意义。

    就进攻性战略武器展开的辩论在整个访问期间都在继续着，而有关《反弹道导

弹防御条约》的条文起草工作直到我和总统应该到白宫前草坪上参加访问结束仪式

的时候才告完成。应该到外面去了，可是文件还没有出来。天下着小雨。应邀的客

人已经到齐，参加隆重欢送仪式的乐队和仪仗队已准备就绪。我和里根站在白宫的

前厅里等候结果。阿赫罗梅耶夫再一次来到我身边，我们讨论了谈判人员找到的妥

协提法。最后双方同意了这个提法：各方将不折不扣地执行1972年签订的《反弹道

导弹防御条约》，即研究、开发、试验都不可违反本条约，美国和苏联在一定期限

内将不退出条约。

    联合声明显然并未消除分歧，而且在一开始对访问结果作介绍时，分歧就显露

出来了。

    我再一次谈到前面已提到过的1993年2月在普林斯顿大学召开的那次会议。前国

防部长卡尔卢奇在讲话中承认，他本人从不相信战略防御计划，干脆称它为“总统

心爱的宝宝”。然而他又说苏联领导过高地估计了战略防御计划的意义。但我认为

并没有估计过高，我们是从原则的角度提出问题的，出于战略考虑，出于认真负责

的考虑，不愿意把军备竞赛搞到宇宙空间去。那样会使已经启动的裁军进程中断。

我当时是这样想的，现在依然这样想。

     和美国对话

    对我访美日程安排的结果是，我恐怕不得走出首都一步。原因不仅仅是时间不

够，而是因为美方人员和苏方人员都对第一次访问抱有这种看法。多半是因为自19

74年以来一直没有过这种访问的缘故。就因为这个，双方对于用什么样的“规格”

安排这次访问，都存在着太多的担心。诚然，里根总统当着我的面和在信中都说过，

他希望我能访问美国的各个地区。但是谈到日程安排时，人们竟然把这话抛在脑后。

安全机关，首先是苏联的安全机关，也不希望出现麻烦，力主第一次访问应把活动

范围仅限于首都为好。

    然而，说得通俗些，访问日程把我和代表团成员“锁”在了华盛顿。因此我开

始考虑，在这个范围内，在官方活动之外，如何才能和美国人见面。成功地安排了

同美国公众代表、主要的出版商、编辑人员、生意人的会面。

    赖莎·马克西莫夫娜的日程安排除了这些之外，还有游览华盛顿市容，参观国

家美术陈列馆，出席由帕梅拉·哈里曼主持、邀请杰出的美国妇女参加的茶话会。

    总的来说，我们对第一次美国之行是满意的，满载着观感回到莫斯科。此后我

和赖莎·马克西莫夫娜又曾多次去美国，访问过这个国家西部和东部的许多地方，

了解了美国的中部，只是未能到过最南端的几个州。

    我喜欢美国人和他们那种自然、大方、民主、坚强的性格。当然还有他们对自

由的崇尚。但他们的生活方式和我们差别太大，别人要想适应它谈何容易。这里也

许是一些规范和标准在起作用，这些规范和标准系由美国是个移民国家这一点所派

生出来的。

    我承认，在1992年和1993年两次访问中，我对美国人如何关注我的讲话感到惊

喜。例如在富尔顿，我曾在露天场地对15000人发表讲话；在斯坦福有12000人听我

讲话；在弗吉尼亚大学杰弗逊诞生二百五十周年纪念会上有25000人听我讲话，在埃

莫利大学有35000人听我讲话。以前我认为听讲话不是美国人的兴趣所在。但事实并

非如此，这使我感到欣慰。说来是我的看法错了，要么就是美国人自己变了（也许

正在变！）。

    可是第一次访问给我留下的印象却是矛盾的。早在安排访问日程的时候，总统

本人也好，那些协助他的人也好，个个都表现得缩手缩脚，为了把日程安排得让来

访者没有“得分”机会而不遗余力。关于我在国会演讲问题的讨论无果而终，我无

法用别的理由解释这件事。除了这个原因，里根还不得不相机行事。照我的理解，

民主党人不愿意让外交成就的荣耀完全归共和党总统占有。这个题目在报刊上曾经

讨论过，因此最后决定我只和国会的头面人物会见。

    在法国也有类似的经历，我没有在议会上讲话，而是对下院议员们讲了话，虽

然主要的“出场人物”都在场。在英国也同样如此。美国人显然是如法炮制。

    不管怎么说，我对和国会领袖人物的会见是很满意的。我和许多国会议员建立

了良好的关系，而且至今仍保持着这种关系。

    赖莎·马克西莫夫娜的日程安排却发生了一些怪事。按照原来安排，她不仅有

机会坐在轿车里观赏华盛顿的名胜，而且还可以在几个点停留。然而车队以不可思

议的车速从规定的参观地点飞驰而过，而那些地方的美国人本来期待着和苏共中央

总书记的夫人会见呢。他们只能满足于观看汽车疾驶而过的情景。大家都感到莫名

其妙，首先是赖莎·马克西莫夫娜：怎么搞的，为什么没有停车？！她得到的解释

是：这是安全机关的要求。

    新闻界一时鼎沸，对总书记夫人的行为纷纷表示惊奇，因为组织者不仅仅是旁

敲侧击，而是公然宣称这是她的主意。但事情还不止于此。在整个访问期间，美国

报刊上连篇累牍地登载以第一夫人赖莎·马克西莫夫娜和南希·里根之间的“冷战”

为题目的文章。赖莎·马克西莫夫娜和南希·里根两人，从生活经历来说，从专业

兴趣来说，都是极其不同的人。南希是演员，赖莎·马克西莫夫娜是个科学工作者。

再加上我们两国各自的传统也十分独特，特别是在有关国家元首夫人的地位问题上。

    承认“第一夫人”的特定地位，并不符合我国社会的惯例。况且对赖莎·马克

西莫夫娜来说，这个问题并不存在。从另一方面说，她对我当选为总书记，对我开

始从事的事业很重视，抱有极大的责任心。她从各个方面给我以力所能及的帮助。

尤其是在我出国访问期间和在莫斯科接见外国人士的时候，她帮助我安排一些生动

有趣的人际交往活动。所以说，她不曾和什么人“战斗”过，正相反，她为相互理

解做了许多工作。

    在讨论此次来访的主题--裁军的过程中都克服了哪些困难，姑且不去谈它。

我和里根当时发生了几场小小的“顶撞”，无非也是那种意识形态对峙的余波。在

一次会谈中总统开始对我横加“斥责”。我不得不打断他的话，并心平气和地说：

    “总统先生，您不是法官，我不是被告。我和您一样，也代表一个伟大的国家，

我希望我们的对话将在互惠、平等的基础上进行。否则我们就根本谈不下去了。”

    相互怀疑、讽刺挖苦的场面也见于其他几次会晤。但这种情况逐渐减少。对手

在彼此熟悉对方，不再话刚说半句就“发火”，凡是不合胃口的话都“予以反击”。

如果在谈判过程中万一发生了激烈冲突（这从来都是难以避免的），大家都尽量用

开玩笑方式缓和气氛。美国人偏爱幽默，可以说是民族性格的特征。我想，就在我

的访问过程中，里根本人曾思考了许多事物，超越了他早已形成的思维定式，在这

个意义上舒尔茨比所有的人走得都远。

    美国人把大量的信函寄到苏联大使馆--我的临时官邸。报纸不惜版面、电视

公司不惜时间，报道访问的详细情况。

    应我的邀请前来参加招待会的有：万斯、基辛格、凯南；各个反战团体和友好

协会总会的代表；宗教界人士伯纳迪恩、格雷姆、斯奈德、施奈厄尔；学者比阿勒、

亚当姆斯、托克、布拉德马斯、维兹纳、汉堡、加尔布雷恩、德莱尔、科恩、劳恩、

辛普森、舒尔曼、沃德、斯通；文化界人土维达尔、鲍杜因、丹纳维、德·奈罗、

兰克斯特、密勒。纽曼、欧诺、奥茨、佩克、斯特利普。

    我只是列举了在使馆椭圆形大厅聚会的数十位美国杰出人物的部分名单。我方

也有学术界和文化界名流出席这次集会。这次聚会在美国和在我国都引起了强烈的

反响

    我以美国来信（仅1987年我就收到80000多封）为切人点，开始了我的讲话。我

谈了读过这些令人激动的信件之后的感想。对于我们两国公民已经意识到的东西，

已经感受到的东西，政治家们和智囊们却跟不上。看来是时候了，我们应当想方设

法去了解民意，应当提倡顺应民意。世界变了。在坐的有“战争边缘平衡论”、

“遏制论”、“反击论”的首创者和拥护者，等等。但这种理论的对象正在消失。

我们如果不把这一点搞明白，就无法走上一条使国际．关系健康化和建立合作的道

路。

    当然，和我交谈的人都对我如何评价苏联正在发生的一切很感兴趣。当时，即

1987年12月，是第一次提出：“我们已开始把自己的构想和实际生活结合起来。这

将涉及到千百万人的利益。今后两三年（！）将是最为痛苦的几年。一切都应该改

变。”

    我当时确信，而且至今仍然确信，没有经济往来，就不可能建立富有成效的合

作。而苏联和美国之间，除了我们购买粮食之外，几乎没有经济上的往来。我们用

政治决议，用旨在防止技术流失的规定，把我们自己相互隔绝起来。巴黎统筹委员

会的臭名昭著的清单，不仅使得美国自己，而且使得许多其他国家无法和我们在现

代经济技术层次上进行合作。贸易和人权挂钩使那些真正愿意与我们做生意的人陷

于困境。只有极个别的美国商人进入我们的市场。

    在与美国实业界人士会晤时，我把这些问题谈了出来。会晤时在坐的有实业界

各方面的代表，诸如埃克、安德鲁斯、哈默、希尔顿、肯德尔、克恩斯、肯尼迪、

劳德、马霍尼、马克斯韦尔、墨菲、彼得森、佩蒂、洛克菲勒、罗哈延、斯宾塞、

特纳、伍德、克劳曾、鲁宾逊、美国商业部长维里蒂。我是围绕着下面这个主题和

美国出版界头面人物谈话的：我们大家都必须学会在一个新的世界生活。报刊在评

论这次会晤时强调我和出版商们相互对骂。也许我表现得不冷静，我对此表示遗憾。

但从会晤一开始就劈头盖脸地提出挑衅性的问题，而且这些问题我已回答了不下数

十遍。座谈会演变成一次普通的记者招待会，这令人懊恼。我们渐渐地平静下来，

才找到了共同语言。

    我们对华盛顿的“入侵”之所以很成功，很大程度上是因为它并不抱有任何

“破坏性”目的。所谓“人侵”，并不仅指我自己、赖莎·马克西莫夫娜、代表团

成员中亲密的战友，而是指所有和我一起访美的人。这里有学术界和艺术界的名流，

有记者大军。他们先期赴美，开始了与美国同行的接触，参加各种讨论会，多次接

受记者采访。

    原来我们真的有话可说，我们的人也很善于把“冷战”年代积累的尖锐问题谈

得头头是道。他们在说话时摆脱了先前那种套话和教条。他们获得了思想自由，并

且证明了他们善于富有责任感地、毫不懒惰地、毫无蛊惑人心之嫌地利用这种自由。

这是公开性取得的初步成就。

    许多辩论会的中心内容已经不再是顽固地坚持意识形态公设了，而是努力聆听

和理解对方。这是一个不亚于签订条约的成绩。

    那些频繁参加会谈的日子给人留下的富有感情色彩的印象，是令人难以忘怀的。

在白宫的一次招待会上我见到了范·克里贝思。在我们的记忆中，他还是那个因为

演奏柴可夫斯基第一协奏曲而在莫斯科第一次柴可夫斯基国际音乐比赛中荣获一等

奖的青年人。在充满友好之情的拥抱之后，范·克里贝思再一次坐到钢琴前，轻声

地演奏并哼唱起《莫斯科郊外的晚上》……这是献给苏联客人的礼物。索洛维约夫

-谢多伊为1957年莫斯科青年联欢节写作的这支歌几乎是我国的民间国歌。我们忍

不住了，激情满怀地跟着唱了起来，于是这支歌被用两种语言演唱着。

    招待会和音乐会结束了。我们和美国人都兴致很好地走在白宫的走廊上。我们

走到林肯肖像前时，翻译悄声对我说：“您看见了，那边走着两位将军……一个将

军指着肖像对另一个说：应该让林肯老先生看看所发生的一切--白宫外面飘扬着

镰刀和锤子的红旗，里面唱着《莫斯科郊外的晚上》！……”

    在国务院举行的招待会上，我见到了充当殷勤好客的东道主的乔治·舒尔茨。

他很善于制造温馨友好的气氛。来自美国各个角落的人们，所谓社会精英，济济一

堂。舒尔茨把他的前任--历届国务卿全部邀请来赴宴。

    我认为我在这次聚会上的讲话，是我整个访美期间最成功的一次讲话。我理所

当然地谈到了《中短程导弹条约》和这件事的意义。但我讲话的主题却另有所指。

    “现在千千万万的人们开始认识到这样一个道理：随着20世纪的结束，文明正

在接近这样一条分界线，这条分界线与其说是各种制度、各种意识形态的分界线，

不如说是以健全的头脑、人类自我保护意识为一方和以不负责任、民族自私主义、

种种偏见为另一方的分界线。人类开始意识到他们伙已经打够了，应该一劳永逸地

消除战争了。两次世界大战，耗费人力物力的‘冷战’，再加上已经夺去和正在夺

走千百万条生命的小规模战争，是因为冒险、野心、藐视他人权益而付出的极其高

昂的代价。是因为不愿意和不善于正视现实，不愿意和不善于正视各国人民拥有做

出选择、生存在世界上的正当权利，而付出的代价。

    当代世界并不是某一个国家或某一个国家集团的独霸天下，无论这些国家多么

强大。世界是众人共有的天下。凡是有众人相互交流的地方，就离不开互惠和妥协。

一个立足于强权的世界，无论怎么说，也是外强中干。就其实质而言，这样一个世

界是建立在公开或隐蔽的对峙上，建立在累卵之危上，建立在使用武力的野心上。

    人类多少个世纪以来不得不容忍这个糟糕透顶的世界。我们不能再让自已这样

下去了。有些人认为，在起草条约时苏联方面让步过多，另一些人又说美国方面做

出了许多让步。我认为，两种说法都是错误的。为了启动裁军进程，为了建立起码

的相互信任而又不损害任何一方的安全，双方都做出了适当的让步-…·用普通的

人类交际语言，无论是用俄语还是用英语来说，我们取得的成绩都意味着希望重现。”

马耳他。“冷战”终结的开始

    1989年7月阿赫罗梅耶夫从美国回来，交给我一封布什的信，他信中提议于198

9年12月举行一次初步了解性的会晤。这项建议是严格保密的。我后来才知道，了解

这项建议的只有美国总统最亲近的工作人员。

    我回信表示同意，于是我们开始紧张的准备。现在已经很清楚，美国人也同样

进行了紧张的准备。

    拟议中的会晤日期日益迫近。会晤的礼仪方面已经确定。苏联的“光荣号”巡

洋舰和美国的“伯尔克纳普号”巡洋舰应当开进瓦莱塔港的停泊场。谈判预定轮流

在苏联军舰和美国军舰上进行。此外，我们还向瓦莱塔港派出了“马克西姆·高尔

基号”观光船，这只船将作为我们的宾馆。

    马耳他会晤就许多原因而言都是一次具有象征性的会晤。这是美国政府更迭后

的第一次会晤。会晤的地点是三大洲的交接点，世界的交通要冲，多种利益的汇合

点。谈判在军舰上举行，这表明苏美两国领导人背靠着强大的实力。而这一切都证

明世界已进入了一个新的时代。

    等待我们的是一项责任十分重大的工作。我和我的同事们都抱着这样的心情，

虽然也希望能够抽空了解一下这个具有异国风情的国度。

    12月2日傍晚，我们结束了对意大利的访问后抵达瓦莱塔。起初一切都按照既定

的程序进行。会晤了马耳他总统塔博诺、总理菲内克·阿达米以及马耳他政府的成

员。同街道两旁和总统宫前欢迎我们的人群进行了短暂而友好的交流。

    但到了第二天，大自然对我们的外交礼仪作出了修正。海上刮起了飓风。要想

搭乘快艇到达停在停泊场的“光荣号”--谈判将在那里开始--可不是一件容易

的事。我国的海军人员和美国的海军人员都坚决反对这种“登陆”方式。有人提议

在停泊在码头的港湾中的“马克西姆·高尔基号”上安排第一次会谈。因此会谈开

始的时间只是略微推迟了一点。

    第一天的谈判是分好几个阶段进行的：与布什总统的单独谈话；谢瓦尔德纳泽

和贝克交换意见；早餐时的会谈；苏方有谢瓦尔德纳泽、雅科夫列夫、别斯梅尔特

内赫、切尔尼亚耶夫、多勃雷宁、阿赫罗梅耶夫参加和美方有贝克、苏努努、布莱

克韦勒、罗斯、格雷夫斯参加的扩大会谈。预定的晚间会谈，由于狂风大作而不得

不改期。

    布什表示他希望第一个陈述自己的意见。对我而言，直接听到美国总统谈谈他

的政府在确定对苏方针时得出了什么结论，是极其重要的。因此我全神贯注到极点，

仿佛在“咀嚼着”美国新任总统的每一句话，每一个提法。

    布什宣称：“我完全同意您在纽约讲的话：如果改革获得成功，世界将变得更

加美好。就在一个时期以前，美国还有许多人对此心存怀疑。我不会断言这种人已

经没有了。但阿以完全肯定地说，严肃认真、善于思考的人并不支持这种观点。这

话完全适用于你们与之打交道的人，如美国政府和美国国会，他们希望你们的改革

获得成功。”

    接着布什谈了他对一些积极步骤的设想，据他看，这些步骤能够促进将在美国

举行的高层正式会晤的准备工作。首先应当明确会晤可能举行的日期。美方建议在

明年6月的最后几天实现访问。

    美国政府打算采取措施，以中止阻挠向苏联提供最惠国待遇的杰克逊一温尼克

修正案的效力。鉴于苏联正在发生的变革，可以就签订新的贸易条约开始磋商，以

便在即将举行的高峰会晤之前准备好条约的文本。同时美国政府还决定废除限制对

苏方贷款可能性的史蒂文森一伯德修正案。

    布什认为有必要强调指出，美国在苏美关系方面提出的这些措施，目的决不是

要炫耀美国的优越。

    “我们这些生活在美国的人，对我们的经营方式的优点自然是深信不疑的。但

现在所谈的不是这个问题。我们努力设法把我们的建议写得不要给人造成仿佛美国

在‘拯救’苏联的印象。我们所谈的不是援助计划，而是合作计划。”

    布什在谈到苏联与《关税及贸易总协定》的关系时说：

    “从前我们反对你们国家加入这个国际组织。现在重新考虑了这个立场。我们

赞成让苏方享有观察员地位。但是要给这个组织的成员国一定的时间。

    苏美投资问题工作小组已经成立并正在运作。这很好。也许现在应该研究一下

拟定投资保证协议的可能性了。”

    在布什的声明中裁军问题占有重要位置。例如，总统阐述了在化学武器方面所

采取的稍加修改的立场。如果苏联方面原则上同意由布什于1989年9月在联大讲话中

所阐述的美国建议，美国就可以放弃它的现代化计划，也就是说，在无所不包的禁

止化学武器公约生效后美国将不再生产二元杀伤武器。实际上这意味着，双方可以

在最近达成关于大幅度削减化学武器储量、使这种武器拥有量达到美国现在拥有量

的百分之二十、而在公约生效8年后达到百分之二的协议。如果加把劲儿，到明年年

中就可以拟就一份相关协议的草案供签署。

    布什在谈到常规武器时提出以下目标：在维也纳谈判参加国代表的高级会谈中，

签订一项关于在1990年断然削减驻欧常规军队的协定。

    总统在谈到未来的削减进攻性战略武器条约时表示，他希望两国外长能在最近

期间设法解决诸如远距离空基飞航式导弹的计算方法、遥测编码、导弹配置等问题。

他补充说，美国欢迎苏联加入西方七国已经执行的导弹和导弹技术扩散限制规范。

还提出了苏联可否公布自己的军事预算数字的问题。

    在回答布什时我首先谈了几点一般性的意见。

    在转入布什所提出的具体问题时，我对他提出的有关双边经济关系的建议作出

了肯定的评价，并希望总统能够在这个问题上表现出政治毅力。需要由他发出信息。

美国的实业界都是严守纪律的人，他们会对经济领域的新思维作出反应的。

    理所当然，裁军问题在马耳他会晤中占有重要位置。

    早在1990年我就对布什关于签订欧洲常规武器协定的建议表示了赞同。针对战

略性武器，我指出现在已经具备前提，赶在1990年华盛顿高级会晤之前准备好条约

的草稿。但我提醒布什注意到他在开场白里完全避而不谈海基飞航式导弹问题，而

美国在这方面拥有相当大的优势。我说，如果在海基飞航式导弹问题上不取得可接

受的进展，我们的最高苏维埃不会批准这个条约。

    美国人机警地关注着我们对中美洲所采取的立场。布什把这个题目挑选出来，

另外与我进行了一次单独的谈话。其实在一个单独的船舱进行的这次半个小时的谈

话，也就是“马耳他会晤”的开始。布什推说应拉丁美洲政治家的请求，坚持建议

对菲德尔·卡斯特罗施加影响，让他停止向那些“民主政治制度本来就极度脆弱的

国家”提供武器。他把尼加拉瓜和萨尔瓦多两国的形势说成是苏美关系中的“巨大

芒刺”，并说问题也是出在提供武器上面。

    我回答总统说，我们在中美洲不抱有任何特殊的目的。我们不想在这里抢占桥

头堡和据点。美国对这个地区的事态作出的反应，使我们联想到一定是什么人在向

美国领导人提供带有偏见的信息。我们已经谈定不向尼加拉瓜提供武器，因而也没

有提供。同时我们也指出，美国国会也终止了对那里的反政府武装力量提供军事援

助。

    至于说古巴，我强调指出，了解情况的最简单而又百试不爽的办法就是直接找

卡斯特罗去谈。任何人都不能对他发号施令。在访问古巴期间，卡斯特罗在和我单

独谈话中请求在实现对美关系正常化的事情上给予协助。不久前古巴军队总参谋长

访问了苏联。他在和苏联国防部长以及阿赫罗梅耶夫元帅的谈话中，以信任的方式

再次提出这个请求。如果有这个愿望，我们可以帮助建立对话。

    我必须承认，布什对这个建议作出的回应是极其生硬的。他坦率地让人明白，

美国在这个问题上不愿意作出任何妥协，坚定地建议我们压缩同古巴的经济关系，

并且说他很奇怪，既然古巴公开谴责我们的改革，为什么还没这么做。

    为此我不得不提醒说，古巴是一个独立的国家，它有它自己的政府，它有它自

己的对事物的理解，它有它自己的抱负。最近时期以来，我们正在把对古巴的经济

关系转轨到互利的基础上来。但我们并不打算教训它。

    我在谈话中还提到一个更为宽泛的问题，即美国对诸如巴拿马、哥伦比亚以及

最近的菲律宾等国家的关系问题。在苏联人们常问：难道美国和美国总统即使面对

的是独立的国家也不肯收敛一下自己的言行吗？为什么由华盛顿的人们来进行审判，

做出判决，并由他们自己来执行判决呢？莫非“勃列日涅夫主义”之后又来了一个

“布什主义”吗？

    在回答总统的反驳时，为了把我的立场说得尽可能明确，我举了下面的例子：

欧洲正在发生变革，一些国家的政府被推翻，它们也是经过合法选举产生的。这就

产生一个问题：如果在这种权力斗争中有人请求苏联出面于涉呢？在这种情况下我

们应该如何行事呢？也像布什总统那样做吗？

    对方当然不同意我的说法。但也承认苏联有些人可能产生这种反应。

    东欧是我们充满信任的会谈的另一个题目。我说，对于人们围绕着德国的事态

忙得团团转这一现象，我感到不安。统一是一件严肃的事，需要认真地去对待。让

这个进程发展下去，但不要人为地去推动它。

    布什声明他不打算亲自去袭击两德边境，不打算去“跳墙”，他的话很风趣。

我学着他的腔调当下表示同意说：“对，跳墙可不是总统该做的事。”

    与天气预报相反，第二天夜晚风刮得更大了。到了早晨已经清楚，海上的情况

不利于把两个代表团从一艘军舰转移到另一艘军舰上去。惟一的办法是在我们那只

观光轮船上再次会晤。就在船上的图书室举行了最后一轮谈判--先举行扩大会谈，

后举行单独会谈。

    鉴于在第一轮会谈时我对布什就军事和政治问题发表的意见只作出了很简短的

回应，我认为现在把要点加以说明是适宜的。

    我说：“首先，美国应当从这一事实出发：苏联无论在什么情况下都不会对美

国发动战争，不但如此，苏联准备不把美国当作自己的敌人。其次，我们主张携起

手来保障相互的安全，愿意把全方位的裁军进程继续下去，并为防止研制各种新型

特异武器作出一切必要的努力。第三，我们采取了防御学说，我们的军队已经普遍

实行深刻的改革：中欧驻军的部署正在改变结构，师一级驻军的坦克现在已经减少，

登陆渡河装备正在撤出，攻击型飞机正在转移到第二梯队以及其他等等。

    但我们产生了种种问题。为什么美国继续执行20年前采取的‘灵活反应’战略？

为什么它的军事实力三大组成部分之---海军至今被排除在谈判之外？”

    为此我提出一项补充建议。苏联海军和美国海军都拥有核武器，既有战略核武

器，如潜艇弹道导弹和海基飞航式导弹，也有战术核武器，如短程飞航式导弹、核

鱼雷和核水雷。海军战略核装备是日内瓦裁军谈判的项目。剩下的是战术核武器。

我们愿意就全部销毁这种武器达成协议。采取这种断然的决定，会使监督程序一下

子变得简化。

    维也纳谈判还剩下三个重要问题。第一个问题是在削减武器的同时裁减军队兵

员。我们建议把兵员裁减到每方为130万人，即双方各裁减掉100万人。第二个问题

是减少驻扎在外国的军队数量。我们建议以30万人作为上限。据说只准备裁减苏美

两国的军队。然而还有英国、法国、比利时。荷兰、加拿大的军队。第三个问题是

空军的规模。我们曾提出北约和华约双方各自的前线战术空军拥有飞机的水平为47

00架，并提出截击机的单独水平。不过，这方面的工作进展很缓慢。我强调指出，

我们支持布什总统关于“开放天空”的建议，这个建议很有意义。

    谢瓦尔德纳泽提到布什昨天就化学武器提出的很有意义的建议。我重申我对这

项建议持肯定的态度。

    接着我们重又谈起欧洲事务。

    为了不重复以前说过的话，我重点地谈了一些根本性的问题：欧洲正在发生的

变化具有深刻的性质。在发生这种变化的日子里，应当在协商一致的基础上格外仔

细、格外认真地行事。这个观点实际上得到所有欧洲活动家的支持。

    这个观点的实际内容是什么呢？首先，要在继续和发展赫尔辛基进程方面下功

夫。因此需要第二次赫尔辛基会晤，我们必须在这次会晤中研究新的形势，制定出

共同的标准和方针。

    另一个重要问题是：在新的形势下，如何处理在另一种时期建立的跨国机构。

这里也需要仔细、认真的态度。现有的保持平衡的工具不应当削减，而应当根据时

代的要求加以改造。东欧和西欧建立的政治、经济、军事同盟不应当竞争，而是应

当合作。

    我接下去说，欧洲一体化可以采取各种形态，其中包括未知的形态。这个过程

不是无痛的。我们是根据苏联的情况作出这种判断的。东西方接近的历史性机遇已

经出现，如不加以利用，后果是很危险的。我希望今后事态的发展不要削弱已经产

生的相互谅解。

    在这里，我和布什为了对“西方的”民主价值和全人类的民主价值的理解而发

生了一场小小的辩论。我再一次强调说，我们所坚持的政治新思维认为每个国家都

有权利在没有外部干涉的情况下作出自由选择。要善于学习，包括学习别人的经验，

但必须从中吸取对你真正合用的东西。布什基本上同意了我的意见。

    当天我们还详细地讨论了中东地区的局势。布什介绍了美国如何努力促成以色

列和巴勒斯坦人进行认真的对话。我也重申我们愿意对此作出建设性的贡献。现在

已经不存在同以色列建立外交关系的原则上的障碍。我们就互设领事馆达成了协议。

一旦中东和谈开始，我们就与特拉维夫恢复外交关系。

    布什提请我注意，美国在中东的政策已经转向与苏联协作。谢瓦尔德纳泽按捺

不住了，对他的这个声明发表了评论：“的确，最近时期你们在已经作出计划和决

议之后同我们进行了磋商。而协作似乎要求事先进行讨论。”

    这一天谈判的尾声是阿富汗问题。谢瓦尔德纳泽简要地介绍了当前的形势，列

举了实际转人解决冲突的几种可行的途径：召开国际会议以建立联合政府和安排自

由选举，由联合国来安排这个会议，敦促阿富汗各方进行对话，相互中止提供武器。

    布什和贝克谈话的要点是，阿富汗反对派不能接受纳吉布拉这个人物。不过在

会谈结束前贝克到底还是提醒说，根据他得到的信息，阿富汗的反对派似乎愿意和

纳吉布拉坐在一起开始关于过渡时期的谈判，但有一个条件：过渡时期结束时他必

须下台，并将组成新的政府。

    我认为这个创议倒是值得讨论一下。归根结底，拟议中的政府由什么人组成，

是阿富汗人自己的事。让他们去决定嘛。我们商定就这个题目继续进行会谈。

    这次谈判之后举行了单独会谈，中心议题是波罗的海沿岸的形势。布什陈述了

人们熟知的美国立场，并且立即声称美国舆论对波罗的海沿岸几个共和国的事态很

敏感。我对苏联发生的情况的特殊性作了说明。

    在马耳他又开创了一个先例--干脆就在“马克西姆·高尔基号”的甲板上举

行了苏美两国领导人会晤有史以来的第一次联合记者招待会。总的成果是，两国关

系上升到了新的水平。


     第十七章 德国的统一

     1988年以前的德国问题

    马耳他会晤之后，我确信我们终于闯过了第一道难关。对西方关系的晴雨表指

针在战后年代第一次停止了左右摆动，而停在“晴”的刻度上。我相信我们终于冲

出了难得一见的“解冻”屡屡转为旷日持久的“霜冻”的怪圈。

    对于所发生的事，我们自己也未必立即完全搞清楚了。要知道，整个战后国际

关系史上正好开始了一个性质全新的阶段。“冷战”随着马耳他会晤走向结束，虽

然它的后果仍遗留下来。我们没有辜负生活在分裂的欧洲的人们的期望。

    1989年，在德国这个许多欧洲问题和国际问题的“神经痛中枢”启动了一个进

程，这个进程使得苏美关系、苏联和西欧关系、苏德关系迄今取得的全部积极成果

经受了一场考验。

    这场考验对所有国家，尤其是对苏联和德国，是艰难的、痛苦的。但无论如何，

我认为从总体上看，事件的参加者都经受住了考验。

    如果我说我早就预见到了德国问题将如何解决，为此苏联对外政策将面临哪些

问题，那将有悻于事实真相。我不相信今天健在的政治家（无论是东方的还是西方

的）有人曾经在事件发生前一两年预见到了后来发生的事。民主德国发生剧变之后，

事态急转直下，以致出现了局面失控的危险。回顾当年，今天我可以问心无愧地说：

在那样一个具体的情势下，无论从保障我国利益的角度而言，还是从维护欧洲和平、

挽救全欧进程而言，我们都是竭尽全力了的。

    当然，1985年全部德国问题从莫斯科看上去与今天截然不同。德意志民主共和

国是我们的盟国，德意志联邦共和国是苏联在西方的头号贸易伙伴，但在“军事政

治等级表”上被列人“潜在的敌人”一栏。

    苏联和西德的关系在勃兰特的“东方政策”时期开始“解冻”，而到了80年代

初期又“变冷”。在紧张局势普遍强化的情况下，在莫斯科人们对德意志联邦共和

国的政策首先根据苏美对抗的背景加以评价。按照这种方式提问题，就会自然而然

地生发出以后的一连串的议论：联邦德国是美国在欧洲的最亲密的盟友，又是美国

路线在这个大洲的执行者；联邦德国仅次于美国是北约的第二大军事“支柱”，联

邦国防军是北大西洋联盟的“第一集团军”；联邦德国部署着美国的“潘兴式”导

弹，能够在几分钟之内打到苏联境内。我说这些话绝无讥讽之意，因为在全面对抗

的框架内上述论据是十分严肃认真的。这种论据上还附着战争遗留下来的极其沉重

的心理因素。

    苏联对“德国重新统一”主张所持的看法，也是这个逻辑推理的一个组成部分。

我不打算去考证历史，说明谁对德国分裂负有更大的责任。我认为，斯大林直到最

后都一直情愿为德国的“中立化”付出自己的代价。但在北约成立、联邦德国加入

北约之后，无论是在西方，还是在苏联，关于德国统一计划的讨论都只具有礼仪和

宣传性质。

    当然，勃列日涅夫和葛罗米柯失算了，他们听任民主德国领导人的摆布，于70

年代初正式选定了以其“简单易行”而受人青睐的办法：组建两个德国，德国问题

从此“解决”，没有必要再去管它了。但问题不在于乌布利希和昂纳克关于民族问

题的理论架构。关键是苏联领导人真诚地相信，苏联的安全利益要求务必使德国的

分裂永久化。

    我承认，我也接受过这种武断的结论，虽然我曾怀疑过是否可能把某种东西永

久封存起来：世界处于永恒的运动中，无视这一客观规律只能导致失败、失利。在

我从政之后，两个德意志国家的存在已经是现实，根本就没有产生过重新统一的问

题。

    当1987年6月联邦德国总统冯·魏茨泽克非常审慎而又委婉地提到德意志民族团

结一致时，我作了这样的回答：“今天两个德意志国家是现实，必须从这一点出发。

《莫斯科条约》，你们和波兰、捷克斯洛伐克、民主德国以及其他国家签订的条约

是现实。在这个基础上才可能有效地发展政治、经济、文化、人员交流。任何企图

破坏这些条约的行为，都应当受到严厉的谴责。苏联尊重战后的现实，尊重联邦德

国的人民和民主德国的人民。我们打算在这些现实情况的基础上，构建我们未来的

关系。到时候历史会评判我们谁是谁非的。”

    换句话说，我在原则上不排斥德意志国家重新统一，但认为从政治角度看提出

这个问题为时尚早，并且有害。

    人所共知，这个问题很快“解决”了--是在深刻的变革的背景下“解决”的，

而这种变革又是在我们的政策强有力的推动下发生的。当然苏联和联邦德国关系的

顺利发展也起到了不小的作用。

    在苏联实行改革的头两年，两国关系仍旧“冻结”着。官方的波恩以德国人的

一丝不苟精神对里根的政策亦步赤趋，我们在莫斯科产生了一种感觉，似乎听到了

从莱茵河畔传来了由英语译成地道德语的内容熟悉的文字。联邦政府显然缺乏想象

力或者缺乏政治胆略，而无法对苏联的变革作出新的反应。当科尔总理在一次讲话

中说关于苏联改革、关于政治新思维的谈论只不过是戈培尔式的蛊惑宣传而已时，

我对西德领导人是否有能力对所发生的现象作出恰当的评价，产生了怀疑。

    我和里根在日内瓦和雷克雅未克举行了会谈，我们正在同法、意、英三国进行

政治对话，可是对联邦德国的关系却仍然没有重大的变化。双方都在某一个时候觉

察到这种情况是不正常的。我越来越清楚地认识到，离开德国，我们就不会有一个

严肃的对欧政策。我在政治局会议上，在我的志同道合者的小范围内，曾以不同的

理由多次谈到这个问题。对于我们而言，对欧方针不仅仅具有独立意义，并且还是

我们和美国对话中的一个重要因素。

    雷克雅未克会晤之后，当激情平息下来时，大约在1987年下半年波恩很明显地

活跃起来了。我收到科尔总理的好几封来信。（他在其中一封信中就言语放肆作出

了正式道歉，但把大部分责任都推给新闻界）。我上面提到的与魏茨泽克总统交换

意见，是富有建设性并且有益的。

    我和根舍外长举行了第二次会晤。和1987年访问莫斯科的施特劳斯也找到了共

同语言。我应当说，和我们的新闻记者通常用来形容这位政治家的那些套话相反，

施特劳斯给我留下了强烈的印象，他是一个坚定地维护自己立场的人，但他又善于

以宽阔而现实的目光观察世界，观察欧洲的局势，观察苏联和联邦德国在世界政治

中所起的作用。

    1988年2月初，我和基督教民主联盟副主席、巴登一符腾堡州总理施佩特谈过一

次话。他飞抵莫斯科是为了探听是否有可能举行高峰会谈。从原则上说，这时我们

对这样的会谈已经有所准备，并且已经通过谢瓦尔德纳泽向德国总理发出了于5月访

问莫斯科的邀请。但是，联邦政府试图把“潘兴-IA”导弹排除在中短程导弹协定

之外，而我们对这种笨拙的企图作出了相当激烈的反应，因而德国人显然为这次访

问的命运担心。至少，施佩特在这个问题上表现出明显的神经质而又执著。让人感

到，波恩那边害怕置身于欧洲新进程之外。我把我们谈话中的一个很典型的片断摘

录于下：

    “施佩特：科尔总理确信有必要和您会晤。对总理而言，不存在谁先去莫斯科

和谁先去波恩的问题。他的问题是：既然您即将出访西欧各国，那么希望您把联邦

德国也考虑在内。从心理角度来看，这是一个非常敏感的方面。如果您在访问了法、

英两国之后又将出访其他西欧国家，却对联邦德国置之不理，坦率地说，科尔总理

会感到很难过的。

    戈尔巴乔夫：我认为这个问题可以解决。总理说得对，现在必须确定会晤的日

期，才能开始对它做准备工作。因此我邀请总理5月访问莫斯科--邀请是通过谢瓦

尔德纳泽发出的。

    施佩特：我相信，访问问题我们很快就能解决。

    戈尔巴乔夫：这个问题今天晚上就可以解决。

    施佩特：各方面的人士都向总理进言，希望他尽快地排除一切麻烦和您会晤。

    戈尔巴乔夫：好吧，我们将去会晤。我们已经同某些西德政治家谈了许多。现

在应当在最高层进行磋商。”

     与联邦德国总理科尔的第一次会晤

    但是，这次访问到了秋天才实现。1988年10月24日我与联邦德国总理科尔初次

会晤。我和他谈话的出发点是：苏联和联邦德国的关系如果仍旧保持原先的状态，

无论是我们自己，德国人，欧洲以及整个国际大家庭，都不会满意。

    “我们希望，”我说，“我们的关系建立在信任和现实之上。总之，要使它符

合时代精神，符合时代要求。我们愿意就与我们两国密切相关的重大问题，进行非

常坦率而严肃的对话。我确信，苏联与西德的关系需要揭开新的一页。”

    科尔的回答听起来十分明确：

    “我完全同意您的意见。我把一切都考虑过了，我正是为此到莫斯科来的。”

    科尔在强调该国政府愿意积极地发展全方位的对苏关系之后又补充说：

    “我认为你我之间的个人关系十分重要。我既是以联邦德国总理的身份，又是

以公民科尔的身份来到莫斯科的。你我大致是同一年龄的人，我们同属于经历过战

争的一代。诚然，我有一段时间在高炮辅助部队服役。这还算不上参加战争。不过

我们两人的家庭都经历过战争及其全部灾难。您的父亲当过兵，受过重伤。我的哥

哥18岁就阵亡。我的妻子是个难民。我们家是地道的德国家庭。您有一个女儿，我

有两个儿子，一个23岁，一个25岁。两个人都是预备役军官。

    你我将解决一项十分重大的任务。再过12年20世纪和第二个千年即将结束。战

争、暴力已经不再是政治手段。不这么想，就意味着把事情引向世界末日。在公开

性的环境里，我们两人的私交也应当具有全新的性质。我愿意和您进行频繁的私下

对话--书信往来，电话交谈，委派代表。”

    我并不讳言，这种态度无论是从单纯的个人角度而言，还是从公务角度而言，

都令我敬慕。我的出发点是，在已经可以感受得到的新氛围中，个人的“相容性”，

理解谈话对方的动机，在国际政治中将具有越来越大的作用。而这种情况，只有在

共同工作和长期交往过程中，只有通过“听其言观其行”的相互考察，才有可能出

现。许多棘手的问题，由于领导人之间存在着信任而很容易、很快地得到了解决，

免去了多余的外交手段和程序。我和科尔不仅逐渐建立了政治上的相互谅解，并且

逐渐建立了人际间的谅解。如果不是这样，由于自发地、“自下而上地”启动的德

国统一进程而“压到”他和我身上的一大堆问题，解决起来就会困难得多。

    1988年10月那个时候，我们闯过了我们两国关系长期发展中的一道难关。在经

济、科技、文化、环保合作方面达成了协议，并签署了文件。在苏联和联邦德国战

后关系史上，两国国防部长首次坐在一张谈判桌旁，他们可以亲眼看到不久前的

“潜在敌人”是一副什么模样。在促进北约和华约建立接触方面，我们征得了德国

人的原则上同意。当时这是一个“突破”，而在三、四年前这是很难想象的。

    联邦德国总理在无名战士墓献了花圈，并拜谒柳布里诺的德国士兵公墓。慕尼

黑交响乐团这些日子里在圆柱大厅演出了贝多芬和穆索尔斯基的作品，获得了极大

的成功。我和科尔、我们的夫人、参加谈判的人士、莫斯科市民，听了这场音乐会

都得到了极大的满足。

    接着又去弗拉基米尔和苏兹达利两地游览，参观莫斯科和全俄大牧首所在教堂

（圣丹尼洛人修道院），观看苏联艺术家之家举办的君特·霍克纳的画展。联邦总

理还会见了经济学家。科尔夫人参观了精神神经病医院，并向该院赠送了贵重的设

备，她还参观了托尔斯泰庄园。

    在郊外住所的会晤，在这次访问中占有特殊地位。这次会晤使访问在政治量度

之外又增添了一个量度--人性的量度。这的确是一个美好的夜晚，我们在这里没

有再谈一般性问题和种种忧虑，而是谈了自己的切身经历和所思所想，了解了双方

的家史。我认为，我们是相互怀着好感而分手的。

    在西方，人们对这次访问十分关注。联邦总理定期听取有关北约盟国反应的汇

报。《巴黎日报》和《费加罗报》发表的文章引起科尔的警觉，这两家报纸直言不

讳地说，这次访问的性质使人对联邦总理是否忠实于联盟的义务产生怀疑。在莫斯

科举行的记者招待会上，法国记者问科尔：您给了俄国人那么多，可您得到的回报

是什么，就是俄国人许诺释放的几名政治犯吗？要么就是这样的问题：现在该如何

对待法德联盟、法德联军以及对法国人作出的其他许诺，科尔是否改变了航向--

由法兰西的西方转向了苏联的东方呢？

    美国报纸和外交界的指桑骂槐也未能逃过我们和科尔的注意。因此，联邦总理

将我对联邦德国的回访定在1989年5月并非偶然。他估摸在这段时间内法国人将访问

苏联，而且我们还将和美国人进行接触。况且还不仅仅只和法美两国接触。这一切

都在1988年年底发生了！本以为这时变化很大，却原来变化很小！我们的对手们正

在步履维艰地走出“冷战”的丛林。当时我越来越频繁地说：不仅我们苏联应当转

变，你们西方国家也应当有个大的转变。什么事都不是那么简单的！

    1992年春天，我在访问美国期间不止一次地听到许多美国人说：我们需要自己

的美国式改革。如今所有国家都在经历着根本的变革。而一度陶醉于“冷战““胜

利”中的政治家们，在很大程度上并未作好迎接新时代挑战的准备。

    回顾科尔第一次访苏，可以这么说：我们当时彼此朝着对方迈出了一大步，开

创了苏德关系的新篇章。在这方面采取的后续步骤具有深远的后果--我们对1989

年底至1990年发生的事件原来是有所准备的。

     对联邦德国的正式访问

    我对联邦德国的回访始于1989年6月12日。在这之前我刚刚当选苏联最高苏维埃

主席。德意志联邦共和国成为我以新的身份出访的第一站，在这个背景下看上去颇

有象征意义。

    活动安排得丰富多彩而又十分紧凑。我们有机会访问了联邦德国的几个州，许

多个城市和乡镇，会见了政治家、企业家、文化界人士、工人、政党代表和社会运

动代表。

    在联邦德国总统里哈德·冯·魏茨泽克官邪门前举行的欢迎仪式揭开了访问的

序幕。从这里我们就开始同波恩的居民进行接触。同一群青年学生的会见格外令人

动情。我们当着总统的面热烈地交谈起来。年轻人希望向我表达他们对苏联改革的

声援。

    接下来是总统在莱茵河畔的官邪设早宴。通过席间第一次交谈我已经明白了为

什么魏茨泽克总统在联邦德国公民中间享有如此崇高的威望：他知识广博、风度儒

雅、落落大方、平易近人。从那时起我们一直保持着来往。我们的谈话一次更比一

次坦诚、充满信任。

    在波恩市政厅广场的那次会见令人难以忘怀。当我们还走在与广场毗连的街道

时，就已经置身于人的情感、友爱。亲善的洪流之中。欢呼，祝福……你无法记住

每句话。但其中有些话还是记得很清楚的，如“戈尔比！要创造爱，不要修筑大墙”，

“请这样坚持下去，戈尔巴乔夫！”

    我们登上了一个平台，确切地说，登上了市政厅的阳台，这时广场上响起一片

掌声和欢呼声。接着一个名字叫塞巴斯蒂安·希林格的大约四五岁的男孩手捧着一

束鲜花向我们走过来。我和赖莎·马克西莫夫娜把他抱到护栏上。广场上一片欢腾。

这个场面曾出现在许多电视屏幕和无数报刊上。

    赖莎·马克西莫夫娜的活动中安排了去施图肯布罗克小镇拜谒苏军战俘纪念公

墓。战争初期这里建了一座集中营，关押战俘和从各个国家强行挟持来的人，这些

人被利用在矿山、军工企业、农场做工。他们只得到很少的口粮：每天只发给200克

面包的代用品，根本不是什么面包。他们的劳动却极其繁重。数十万苏联人以及波

兰、英国、法国的公民被关过这个集中营。我国同胞大约有65000人在这里遇难（被

处决、饿死、病死），埋葬在集中营的附近。

    1945年4月2日美国人把这个集中营的囚犯解救出来。苏联战俘代表组成的倡议

发起小组坚持要求为死难的同伴整修坟墓。1945年5月，根据原集中营的囚犯、建筑

艺术家亚历山大·安东诺维奇·莫尔丹（1984年去世）的设计，在公墓建立了一座

方尖碑，纪念在施图肯布罗克遇难的战俘。

    在“冷战”最激烈的年月，这座公墓逐渐荒芜。然而有一个小组在牧师迪斯特

尔·麦奥尔的带领下主动地照看墓地和纪念碑。1963年这个小组改组为“献给施图

肯布罗克的鲜花”工作小组，它提出了“在死难者的陵墓上向俄国人伸出援助之手”

的口号。

    地方当局起初对这个小组的活动持怀疑态度。在他们的纵容下，新法西斯歹徒

践踏陵墓，并试图毁掉纪念碑。于是出现了一些青年护卫队。到了70年代，“献给

施图肯布罗克的鲜花”已经不仅仅是一个小组，而是一个积极活动着的反战社会团

体，它拥有来自西德各地的数以千计的会员。

    每年的8月底至9月初，公墓都举行群众游行示威，成千上万来自全国各地的人

们以及来自欧洲各国的代表团参加这项活动。但正如这个活动的组织者所说，这个

公墓却没有来过一个官方代表团，无论是西德的还是苏联的代表团。

    这一次随同赖莎·马克西莫夫娜前往的不仅仅有代表团团员，并且还有陪同我

访问的文化界人士，东正教教会代表皮季里姆。与他们一同前往的还有汉内洛雷·

科尔和劳女士--北莱茵一威斯特法伦州州长夫人。

    那一天邻近城镇的居民在公墓举行了集会。他们向纪念碑献了一个饰着长长的

红色丝带的花圈，而科尔夫人和劳夫人献了鲜花。都主教皮季里姆发表了讲话。这

一次做了早就该做的事：向在法西斯强加的战争中遇难的同胞墓默哀，并向新德国

的公民说了友善的话语。德国报刊对此作了大量而详尽的报道，认为这是一件值得

纪念的大事，是一个“和解的姿态”。

    “您在参拜公墓之后有何感想？”记者这样问赖莎·马克西莫夫娜。“已经过

了几十年，我们国家没有一个家庭不为在那个可怕的年月不幸亡故的亲人而悲痛。

我们知道，那个年月也是德国人的悲剧。向那些关心我国同胞陵墓的人表示感谢。”

    沉重的回忆，无以慰藉的哀伤。在这样的时刻你会更加理解，通向苏德两国和

两国人民的和解、亲近的路途是多么艰难。

    和多特蒙德市“赫什”工厂冶金工人的会见令人激动。我们刚下汽车就受到了

几千人夹道欢迎。一个高达数十米的大车间，目光所及之处，都被挤得满满的。除

了临时布置的“池座”之外，机床上，隔墙上都挤满了人，有的人爬到了承重构件

上，吊车上，还有的人相互轮流着爬到肩膀上。我们代表团、工厂的领导人、工人

代表被安排在讲台上。听了别人对我们讲的头几句话，我就明白了，按照准备好的

讲稿去讲是行不通的，即使离开讲稿而另外加进几句也不行。由于我几乎每说一句

话都被喊叫声和欢呼声打断，我就按照在工人中间应当采用的讲话方式，直截了当

地、而不用任何华丽词藻地谈了劳动者在一切社会当中所起的作用，谈了德国人民

及其贡献，谈了我们两国不寻常的过去，谈了劳动人民讲究实际而又心明眼亮，而

今后如何建立我们两个伟大民族的关系将在很多方面取决于劳动人民。

    译员几乎来不及翻译我的话，而我被如此热情、诚挚欢迎我们的数千名听众的

好感所感染，竟然觉得我的话不经过翻译人们也听得懂了。

    参加这次与工人会见的有勃兰特，有当时任德国社会民主党主席的福格尔，还

有施密特。在从波恩开往多特蒙德的火车上，我和施密特就当时世界局势的几乎所

有重大问题进行了友好的交谈。

    我们还到过杜塞尔多夫和科隆。在那里曾与该州总理劳及其同事、政治家、商

界代表进行亲切的、非正式的交谈。在联邦德国每到一处，人们都对我国的事态表

现出极大兴趣。各种身份和各个阶层的人士都对我国人民表示真诚的好感，都热情

洋溢地谈论我国的改革。

    这一切都令我感动、兴奋。我14年前于1975年去过联邦德国，社会意识，社会

风气，人们对待苏联的态度，当然都发生了极大的变化。我不由得想起了路·艾哈

德那句名言：对外政策始于国内。

     柏林墙的倒塌

    真是再及时不过了。数月之后，1989年秋天，欧洲的“社会主部分”发生了使

整个局面急转直下并彻底改变的事件。由于首次实行自由选举的结果，共产党人在

波兰和匈牙利失掉了政权。昂纳克下野。柏林墙溃塌。

    匈牙利、捷克斯洛伐克以及后来罗马尼亚和保加利亚发生的事当然引起我们极

大的不安。但是我们头脑中从未想过违背“新思维”的基本政治原则--选择的自

由和不干涉内政。

    在和科尔谈话时，我不止一次地听到：昂纳克不理解改革，也不接受改革，他

继续执行教条主义般的“强硬”路线，如此等等。这使得我有理由认为科尔的“抱

怨”是出于这样一种愿望：一旦他本人决定对民主德国的事态发展施加影响，就希

望把我当作他的“盟友”。不管怎么样，我每次都明确地告知科尔，我们决不会就

如何处理国内事务向民主德国领导人发号施令。

    我们当然也不是瞎子，对当时以昂纳克为首的民主德国领导人所执行的政策有

自己的看法。那里发生的事使我们忧心忡忡。如果我说我们完全坐视不理，那是言

不由衷。但是，我曾坚决否认、并且仍在否认那种暗示，似乎我和其他苏联领导成

员在这个关键时期同民主德国领导人接触是企图施加压力，强加于人，进行讹诈，

如此等等。

    从1985年起，我大概和昂纳克会晤和交谈过七、八次。我对作为领导者和普通

人的他已经形成了明确的看法。关干这方面的情况，我将在本书相关的章节中谈到。

我现在只想说，为了说服他切不可拖延国内和党内改革的时间，我做了小心翼翼的

尝试，但没有收到任何实际效果。我每次都仿佛撞在一堵没有门窗的墙上。我们的

最后一次会晤是在1989年10月我参加民主德国建国四十周年庆祝活动的时候，我怀

着特别不安的心情回到国内。一眼就可以看得出，这个国家很像一只烧得滚开而盖

子又扣得紧紧的锅。我的预感并没有错。

    仅仅过了两周之后，民主德国的危机趋势达到了最高点。前党政领导人对国家

失控。昂纳克被迫下台。主动权落在了“街头”手中：游行示威、集会越来越具有

群众性和偏激性，实际上席卷了整个共和国。

    幸好，担任德意志民主共和国统一社会党领导的人们有足够的理智和勇气，并

没有对人民的不满进行血腥镇压。我认为，我国的立场在这方面也起了一定的作用。

当时民主德国的领导人很清楚，无论发生什么情况，苏联军队都始终留在兵营里。

    刚刚掌握国家政权的“第二套”党政领导班子是否有保住德意志民主共和国的

机会，很难肯定。科尔后来对我说，他一开始就确信埃贡·克伦茨无法控制局势。

我不知道。我们大家都像常言所说的那样：事后聪明。至于说到我，说老实话，曾

一度抱有希望，以为新的领导人能够把共和国事态的指针拨到两个德国新关系的轨

道上来……但必须在彻底改变对内政策的基础上。

    1989年11月1日，应克伦茨的请求，我在莫斯科接见了他。我们一致认为，把国

内政治危机的原因仅仅归结为最近几个月发生的事件，未免天真。实际上许多问题

都是多年积累下来的。因而政治上需要彻底的改革，而不是修修补补。当然已失去

了许多时间，但现在需要立即行动起来。我们就此分手。

    然而很快就发现，对于大多数居民来说，任何一个以维护民主德国的名义而活

动的政府或政党，都是不可接受的，他们认为解决自己的所有问题的办法只有一个，

那就是尽快和联邦德国统一。大量人员“逃往西方”，狂风恶浪般的示威、集会、

公民不服从、对各级政权发出威胁，给和平解决危机带来了直接的危险。实际上，

国家权力机构，首先是社区一级的国家权力机构，已经开始瓦解。前民主德国领导

篡改1989年5月7日地方人民代表机构选举结果，对社区一级造成的影响令人格外痛

心。

    国家濒临社会爆炸、政治瓦解、经济崩溃的边缘。

     科尔的“10点”

    在这个关头，要求所有的事件参与者在政治上要保持特别冷静，在行动上要富

有责任心。德国的事态在全欧洲引起了最强烈的反响。当然，也包括苏联。赫尔辛

基进程的命运发发可危。

    我并不认为，科尔总理于11月底发表他的“10点”是对政治局势“挑战”作出

的适当的回应。这份文件的出现不仅使我们、法国人和英国人感到意外，就连联邦

德国外长根舍也感到意外。给人的印象是，具有历史意义的利益，而且不仅仅对德

国人民具有历史意义的利益，竟然服从了竞选的利益。

    根据我的看法，单方面加强统一进程，只能对德国国内的狂热情绪推波助澜，

并破坏欧洲的局势稳定。因为就在11月11日我和科尔通过电话进行了交谈。他向我

保证说，联邦政府很清楚由于民主德国的事态发展自己应负的责任，它将小心谨慎

地行事，同我们保持着密切的接触，并和我们磋商。为了弄清楚这“10点”是在什

么样的政治背景下“浮出水面”的，我把我们的通话内容摘录片断如下：

    “戈尔巴乔夫：任何变革都是一种不稳定。因此，当我说维护稳定时，我的意

思是要我们彼此对对方采取慎重的步骤。

    目前正在发生的是向另一种关系的转变，向另一种世界的转变。我们不可用近

拙的言行给这个转变造成损害。我希望你，赫尔姆特”，利用你自己的威信、政治

声望和影响，让其他人也用时代的要求来约束自己。

    科尔：联邦政府会议刚刚结束。如果你出席了那次会议，你也许会感到奇怪，

我们两人的看法竞如此吻合。这个历史时刻要求作出相应的反应，作出历史性的决

定。我愿意向你保证：我特别强烈地意识到自己的责任。”

    可是总共只过了两周，科尔在联邦议会上提出了在联邦的基础上统一德国的计

划，并且作为实施这一计划的先决条件，对改变民主德国的内部制度提出了一系列

实际上是最后通碟的要求。

    1989年12月初根舍来莫斯科，我们就这件事进行了一场坦率的、相当激烈的谈

话。根舍感到很尴尬。这个局面的确很蹊跷。他不得不去维护这样一项政治主张

（并且还干得相当卖力气！），然而他对这项主张竟然没有及时得到通报，并且我

认为他从内心并不完全同意这项主张。在“10点”中，基督教民主联盟要在大选来

临之际夺取主动权的野心表现得太露骨了，关于取缔民主德国、把德国这一部分并

人联邦德国的“忠告”提得太直白了。

    我不大顾及外交礼节地对根舍说；

    “按道理，这样的文件（“10点”）总得在和伙伴进行相应的磋商之后再提出

来嘛。要么就是联邦总理觉得这一切都没有必要了？看来他已经认为现在正演奏他

的乐曲，子是就单独操练起来。我并不认为这些做法有助于增进信任和相互了解，

会对落实我们的协议有所贡献。

    您知道我曾经和科尔总理通了电话。科尔向我保证说，联邦德国不希望民主德

国的局势稳定受到破坏，它将审慎行事。然而总理的行为背离了他的保证。提出了

最后通牒式的要求。对民主德国应当走什么道路和建立什么机构，发出了指令。

    现在正进行着全欧进程。两个德国之间的关系就应当在这个框架内发展。显然，

这种关系将更加密切。但所有这些进程都应当正常地进行。任何人为地椎动这些进

程的做法，都只能使欧洲各国发展中的重大转折、即世界政治中心的重大转折变得

复杂化。”

    这次谈话对我们两个人来说都是既紧张而又不愉快的。我高度评价作为政治家

的根舍，高度评价他在调整我们两国关系这项非同一般的事业中所作出的个人贡献，

但我不能不对他说这些话，因为我们今后仍然将相互协作。我们决定不把这次谈话

的详细内容公诸于众，因此为新闻界提供的声明稿，用我们的话说，是“经过整理”

的。但是我估计波恩那里对来自莫斯科的信息会给予应有的注意。

    应当说，莫德罗夫的联合政府为了不使共和国全面瓦解而花了难以想像的力气。

我曾经同他会晤了数次，并且得到有关他的内阁问题的第一手信息。这个内阁实际

上是一个“危机调控”总部。他在对自己极端不利的条件下做了大量工作，使共和

国议会民主选举成为可能。

    但是，局势已经不再是每几周一变，而是每几天一变了。在1990年1月30日那次

会晤时，莫德罗夫直截了当地对我说：

    “民主德国越来越多的居民不再支持两个德国并存的主张了，而且这个主张似

乎也无法再维持下去了。在边远地区，如图林根，统一的倾向尤为突出。不仅旧的

党派，即使是新的党派，如果想扼制这种趋势也是不可能的了。”

    莫德罗夫的结论简单明了：

    “我们迄今使用过的概念已经不起作用了。大多数社会力量都集结在统一的主

张周围，只有一些左倾小宗派除外。如果我们现在不发挥主动精神，已经启动的进

程将自发地。迅疾地发展下去，并且将不受我们的任何影响。”

     “2＋4”公式

    应当说，这个提法对于我来说并不意外。我们自己所做的分析也得出这样的结

论。在莫德罗夫来访的前几天，我在我的办公室召开了一个小范围的德国问题会议。

参加的有雷日科夫、谢瓦尔德纳泽、雅科夫列夫、法林、克留契科夫，阿赫罗梅耶

夫以及我的两个助手--切尔尼亚耶夫和沙赫纳扎罗夫。讨论持续达4小时。

    最后我们就近期行动方针达成一致。会议的结果如下：

    应当把德国势必重新统一作为出发点；

    提出召开“六国”（四个战胜国和两个德国）会议的倡议；

    不中断同民主德国领导的联系；

    与巴黎和伦敦更加密切地协调我们在“德国问题”上的政策；

    责成阿赫罗梅耶夫研究从民主德国撤军问题。

    2月9日我与前来莫斯科的贝克会谈，德国主题是这次会谈的中心主题。

    会谈的细节略去不谈。贝克强调几个关键性问题：3月18日的选举结果已经注定，

大多数民主德国居民将投票赞成统一。因此，统一势在必行，而美国和苏联应当从

这一前提出发制定自己的政策。

    正如我已谈到的那样，我们自己的分析也肯定了这种预测。我更感兴趣的是，

美国在这种形势下打算如何行动。贝克同意这样的意见：无论美国还是苏联，都不

能也不应该扮演一个旁观者的角色。

    他说：“最重要的是，要使这个进程（即德国统一）在稳定的条件下进行，并

且要保证长期的稳定。”过了几分钟之后，他又重提稳定这个话题，并强调指出：

    “我希望你们知道：无论总统还是我，都无意于从正在发生的进程中捞取好处。

    我收下了这个声明，我们转而开始讨论可能采取的协作机制。很快就弄清楚，

在一系列关键性问题上我们的立场十分接近。在讨论过程中，大体上形成了这样一

个纲要：统一的内政方面问题是德国人自己的事，他们将独立地讨论与此有关的一

切问题。四个战胜国“参与”谈判进程的主要理由是：因为这是他们维护欧洲和平

和稳定的责任。因而他们之间讨论的主题是统一的外交方面问题。

    和贝克一样，我认为如果在欧安会范围内就这一主题进行基本谈判，由于与会

者人数过多而会效率很低。同时也很明显，“四国”单独开会可能在德国引起反感

和疏远。因此“4＋2或“2＋4”是最容易接受的公式。我们商定，关于起动这个机

制的问题，应当在民主德国选举之后和民主德国同联邦德国开始统一谈判之后才提

出来，以免给德国人提供指责我们“干涉”的口实。

    我们的立场产生分歧的关键问题是统一后的德国应当拥有什么样的政治和军事

地位。贝克试图向我说明德国留在北约比实行“中立化”所具有的种种优越性。他

的论据归纳起来大体上有以下几点：德国境内保留美国的军事存在和德国拥有北约

成员国的地位，可使美国和西方获得控制德国内政外交的特定手段。一个中立的德

国，脱离了北大西洋联盟盟友关系体系，就可能再次成为欧洲不稳定的发源地。

    “如果德国将成为一个中立国家，”贝克在说服我，“它就不一定成为一个非

军国主义国家。正相反，它完全可能通过一项建立本国核潜力的决议，从而不必依

赖美国的遏制力量。我想向您提一个不必立即答复的问题。假如统一得以实现，您

更希望看到什么，是一个完全自主的、没有美国军队的、在北约之外的统一的德国

呢，还是一个和北约保持着联系的统一的德国？但前提是保证北约的管辖权或军队

不由现在的界线向东扩展。”

    其实后来就德国的军事、政治地位达成协议所依据的公式，正是以贝克这句话

的最后一部分作为核心的。但当时我还没准备接受这个公式。

    我认为，必须有一些保险机制，以保证我国和欧洲其他地区在将来免遭来自德

国的种种意外。但我不同于美国人，我认为这种机构不应当是北约，而是在全欧进

程框架内正在形成的新机构。当然，扩展北约组织管辖区域的做法是不能接受的。

可是贝克却不相信例如欧安会有一天将有能力替代北约。

    就在第二天我和科尔举行了例行的会晤。据我理解，他认为重要的是如何说服

我相信民主德国的局势正在飞速地走向崩溃。联邦总理认为，民主德国人民院选举

（3月18日）之后，将成立一个赞成统一的政府，而居民和议会将支持这个政府的决

定。根据他的看法，当务之急是尽可能稳定民主德国的局势，防止经济衰退和政治

混乱，削减民主德国向联邦德国移民的数量。科尔让我相信，要想做到这些，必须

实行积极的政策，例如建立货币联盟和经济联盟。我明白，科尔打算强化统一进程。

而且有理由认为他在这方面获得了美国人的支持。与此同时，科尔不厌其烦地反复

说，他为形势所逼而“不得不”这样做，但他一如既往愿意和莫斯科协调自己的方

针。下面摘录科尔的一段很有典型性的自白：

    “我愿意和您保持密切的接触，总书记先生。当前的改变之所以发生，改革政

策决非次要的原因，因此我们愿意彼此站在一起。要想对日益逼近的事件作出适当

的反应，就必须有所准备。我并不想让这些事件加快到来。但是我看到浪潮向我滚

滚而来，而我无力阻挡它。这是现实，我不能不加以正视。”

    对于中心问题，即有关苏联对德国统一的原则态度问题，我已准备好了这样回

答：

    “在德意志国家统一问题上，大概可以说，苏联、联邦德国、民主德国之间并

没有分歧。在主要出发点上我们认识到：德国人应当自己作出自己的选择。他们应

当知道我们这个立场。”

    “德国人了解这一点，”科尔作出了反应。“您的意思是说统一问题是德国人

自己的选择吗？”

    “但要结合现实情况，”我补充说。

    “我同意。”

    在当前的形势下，对我来说，重要的是让科尔别沉醉于狂喜之中，而要清楚地

认识到“德国问题”不只是一个统一和满足德国人民族愿望的问题。它牵涉到包括

苏联在内的邻国利益，欧洲及全世界的局势。与此相关联又产生了一大堆问题：保

证边境不可侵犯，承认战后国界和政治现状，确定统一德国的军事和政治地位，使

全欧进程和德国统一进程并行不悻等问题。

    从总体上说，科尔以理解的态度对待我的论据，然而立即表示他反对任何使德

国“中立化”的方案。总之我们最后明确决定，与统一相关的一切问题，都应当在

以苏、美、英。法为一方和以民主德国和联邦德国为另一方的“六国会议”框架内

加以解决。

    科尔说，他喜欢“4＋2”会议这个创意（后来德国人在美国的积极支持下坚持

把它叫做“z＋’”会议），可就是坚决反对四大国单独召开“德国问题”会议。我

向他保证说，没有德国人的参加，不会解决任何事情。谈到这里我们就分手了。

    发生的误解消除了，这在当时具有特别重大的意义。但是还有一段充满艰难险

阻的道路要走。

     中立还是结盟？

    “2＋4”会谈应当于5月初在巴黎举行，给谢瓦尔德纳泽参加这次会晤的指示在

5月3日的政治局会议上进行了讨论。对于我们的立场，全体一致同意。给外长下达

的任务是坚持使统一后的德国实现“中立”，至少要使它加入北约和华约这两个集

团。在这一点上我们竟然成了孤家寡人。

    1990年5月底我前往美国访问。在5月31日第一次会谈中讨论谈判日程时，布什

就声称：

    “德国不应当成为对任何人的威胁源泉，在这个问题上我们并没有分歧。它应

当信守民主原则，保证不再卷土重来

    我们对未来德国的军事政治地位看法不同，但你们和我们都对未来有所担忧。

德国是可以信赖的。它已偿还了欠债。”

    主要的辩论是在当日晚举行的第二次会谈中展开的。我坚持主张把德国统一问

题与华约和北约的改革有机地结合起来，逐步地、分阶段地予以解决，而华约和北

约的改革宗旨是削弱和消除这两个军事政治联盟的对抗性。布什显然已经和科尔有

协议，借口5月初举行“2＋4”会谈，而表示坚决不同意。

    布什说：“你们的担心是可以理解的。美国的牺牲同在反对纳粹德国的武装斗

争中牺牲的2700万俄国人的生命不能相提并论。然而不能忽视德国土地上50年的民

主经验。尽管如此，我认为我们对待德国的态度更有远见，在时间上计算得更好。

统一的进程发展得比我们当中任何人所能够想像的都快得多，而且没有一种力量能

够阻挡这个进程。因此，把目光投向过去因而疑虑重重并不是什么特别好的事情。

    我认为，我们像对待亲密的朋友一样对待德国，是一种更实际、更有建设性的

态度。然而说句实话，东西方远不是人人都赞同这种态度。西欧有些人也像你们一

样，总的来说不信任联邦德国，不信任德国人。然而我们西方人总的来说都一致认

为，主要的危险是把德国从民主国家大家庭分离出去，强加给它一个什么特殊的地

位和一些屈辱的生存条件。如果事态照这样发展下去，恰恰会导致你们所担心的德

国军国主义和复仇主义的死灰复燃。”

    我当然明白，为什么美国坚持希望让统一后的德国加入北约。布什和他的同事

担心（并且有一定的根据），一旦这支强大的力量落在了北约之外，这个集团的命

运也就注定了。他们并且认为，除此之外，美国在欧洲的军事存在也就失去了依据。

    我曾利用种种论据，并援引我以前发表的声明，包括公开的声明，多次尝试说

服美国总统相信苏联对美国人“撤离”欧洲并无兴趣。

    辩论十分激烈，而且双方相互指责，都说对方害怕德国人，担心德国又将使欧

洲的和平受到威胁，也就是说使世界和平受到威胁。

    “戈尔巴乔夫：您断言我们不相信德国人。可是我们为什么对他们的统一努力

予以放行了呢？我们本来是可以开红灯的--我们有这种机制。但我们向他们提供

了通过民主途径作出自己抉择的机会。您说你们相信联邦德国，却又拉它加入北约，

不许它经过最后调解确定自己的命运。让它自己决定它该加入哪个联盟嘛。

    布什：不要让统一后的德国处于特殊地位，您同意我们这个出发点？

    戈尔巴乔夫：我同意，假如-…·随后将在与维也纳进程和全欧进程有机结合

的倩况下对两个集团实行改革的话。我们在第二次世界大战中蒙受的可怕牺牲，也

是今天的心理现实和政治现实。无论是谁，无论是你们还是我们，都不能不考虑到

这个现实。

    布什：可我还是很难理解您的意思。也许是因为我对联邦德国并没有恐惧感，

我不认为这个民主国家是一个具有侵略性的强国。如果你们不打破自己的心理定型，

我们将很难协商。然而达成协议本来是可能的，因为我们和科尔都愿意同你们在各

个领域合作。

    戈尔巴乔夫：这里不应当有含混不清的地方。我们对谁也不怕--无论是对美

国还是对联邦德国。只不过是我们认为有必要改变关系，打破两个集团之间关系中

的负面模式，建立创造性的模式。”

    整个这一场充满戏剧性的谈话毕竟以取得一致意见而告终。情况大致如下：

    “布什：如果德国不愿意留在北约，它有权选择另一种命运。

    戈尔巴乔夫：让我们就我们的会谈结果发表一个公开声明，就说美国总统表示

同意拥有主权的统一的德国将自己决定它选择什么样的军事政治地位，是如。北约、

保持中立或者选择其他。

    布什：选择结盟是每一个主权国家的权利。如果联邦德国政府（我说的是纯属

假设）不愿意留在北约，甚至建议我们的军队撤走，我们将接受这个选择。

    戈尔巴乔夫：那我们就这样措词：美国和苏联赞成，在达成把第二次世界大战

的结果考虑在内的最后调解之后，统一后的德国将自己决定它加入哪一个联盟。

    布什：我建议稍作修改：美国主张统一后的德国成为北约成员国，然而一旦它

作出其他选择，我们不会提出异议，我们将予以尊重。”

    我对这个措词表示同意。

    1990年7月中旬科尔抵达莫斯科，以便最后协商有关德国统一的一系列问题。我

们单独会谈了几次，也曾举行由我与谢瓦尔德纳泽和科尔与根舍参加的会谈。谈判

一开始是在莫斯科阿列克谢·托尔斯泰大街外交部的一所独门独院的官邸，后来在

斯塔夫罗波尔继续。

    总统专机“伊尔一62”在斯塔夫罗波尔降落伊始，我就同科尔、赖莎·马克西

莫夫娜以及我们的随行人员一起置身于我的家乡人中间了。我们到过了18世纪末按

照叶卡捷琳娜二世的旨意修筑了一座属于莫兹多克军事防线的要塞的地方。从要塞

这一部分可以清楚地看到城市的山下部分，再远些，朝着阿斯特拉罕方向，可以看

到斯塔夫罗波尔草原。山脚下是历代战争阵亡将士纪念馆。在我们到来之前，那里

已聚集了许多人。我们献花、默哀之后和老战士进行了交谈。他们是挂着勋章来的。

我和联邦德国总理都记住了下面这些话：“你们在一起，这很好。你们为建立俄国

人和德国人。苏联和德国之间的良好关系作出了努力，我们支持。”

    接下去我们乘直升机向高加索山系主脉方向的阿尔黑兹峡谷飞去。沿途我们降

落在集体农庄的农田里，农民正在那里收割新粮。乡亲们为这次会见感到高兴，我

们也非常满意。简短的交谈、亲切的致意、拍照留念，然后就继续上路--大家都

很忙。当日下午我们的直升机取道大高加索山脉，飞抵终点--山区旅游中心阿尔

黑兹。这是一个古代村落，周围残留着10-12世纪的古迹。我们下榻在大泽廖恩丘

克河畔的一所宅院。高度达1600米。我们周围是覆盖着针叶林、高达3000-3500米

的高加索山脉。稍事休息之后立即投人工作。晚上主人用卡拉恰耶夫菜和切尔克斯

莱款待我们。后来在繁星点点的夜空下作了短时间的散步。空气“像婴儿的吻一般

纯洁而又清新”（莱蒙托夫），饱含着山野的气息。天空高远而又近在飓尺，繁星

频频眨眼，群山侧影隐约可见，四处静悄悄，河面上泛着斑驳的月光。

    在这里举行了我和科尔总理的最后阶段会谈。参加会谈的除谢瓦尔德纳泽和根

舍外，还有德国财政部长魏格尔，苏联主管对外经济联络的C．希塔良。

    科尔显得非常专注、坚定。我们谈得极其坦率。基本的东西对于我们来说已经

清楚了，但有许多问题还需要进一步讨论和澄清。

    首先是北约机构不向民主德国境内扩展问题以及苏军按照协议期限留在那里的

问题。必须明确确定我国军队驻扎在统一后的德国领土上的法律基础和经费基础。

我们还需要得到这种保证：在我军撤出后，前民主德国的领土不会被利用来构成对

苏联安全的威胁。我们就所有这些问题都达成协议，并且把协议形成文字。我坚持

大大削减统一后的德国武装力量的人数，将其上限规定为37万人。并且达成了相互

谅解：德国永远不得拥有核武器、化学武器和细菌武器。

    我们一致认为，应当使全欧进程和德国统一进程实现更多的一体化，例如通过

在欧安全框架内建立新的安全机构的途径。

    我们重点协商了一些基本观念，这些观念应当作为未来的苏德“大条约”（后

来定名为《睦邻、伙伴关系、合作条约》）的基础。这个条约的宗旨是确定苏德关

系长期发展的主导方向。

    简单地说，这是一次综合性的会谈，它反映了我们如下的共识：德国统一不是

一个孤立的问题，而是共同走向新欧洲运动的组成部分。我不怕重复，一次又一次

地认为有必要对科尔总理说：

    “我们的舆论会逐渐地、一步步地向着理解德国人民走统一道路的选择转变。

我们不可能忘记过去。我们的每个家庭当年都遭到过不幸。但是我们必须面对欧洲，

踏上与伟大的德意志民族合作的道路。这就是我们对加强欧洲以及全世界稳定的贡

献。”

    在高加索的群山中，我们攀登上了一座政治上的高峰，站在这座高峰上，我们

两国人民关系的广阔前景尽收眼底。第二天我们乘直升机飞抵热列兹诺沃茨克--

高加索矿泉区的一座旅游城市，受到了从苏联各地来此地治疗的成千上万的人们的

热情欢迎。在“橡树林”疗养院举行了记者招待会，会上通报了已经达成的协议。

     访问新德国

    1990年11月9～10日，我访问了统一后的德国。举行了隆重的欢迎仪式和文件签

字仪式。这些文件为正常的、现区代的、真正友好的德苏关系奠定了国际基础和道

义政治基回础。

    我们共同的古代史、近代史和现代史终结了，现在开创了--我相信是永远地

开创了--德俄关系的这样一个新时期，在这个时期，若干世纪以来俄德关系中积

累下来的全部宝贵财富将发挥作用。给两国人民带来这么多灾难和不幸的东西被一

笔勾销了。

    苏联和它的反希特勒同盟盟友之所以给德国的统一开了“绿灯”，除了其他原

因外，还出于这样的考虑：一个民主的、政治稳定和经济健全的德国、一个确定了

国境、满意于社会政治制度、满意于自己在欧洲和世界上所扮演的角色的德国，将

是欧洲进程和国际进程的重大因素。

    然而，要是认为德国的统一会自动导致这个目标的实现，那就未免太天真了。

今天大概人人都明白，还需要一个相当长的时期，在这个时期拉平东西部的生活条

件将是统一德国的要务之一。这需要付出极大的努力，需要巨额的投资，需要制定

深思熟虑、细致周密的社会政策，需要照顾到一些“新”州的特点。当然最艰巨而

长期的任务是“头脑中的变革”，养成重新联成一体的统一民族的精神，克服分裂

时期遗留下来的心理状态。不如此，也无法保证统一后的德意志国家的完全稳定。

这是整个欧洲的利害所在。从历史上可以很清楚地看到，对于欧洲而言，在它的中

部发生的任何不稳定都会引起严重的后果。

    这是问题的一个方面。问题的另一个方面是如何克服东西欧生活质量的差距。

这个课题必须解决，德国（以及整个欧洲）是回避不了的。欧洲两个部分的所有政

治问题、经济问题、社会问题、生态问题都紧紧地交织在一起。试图漠视这个现实，

终究会使自身的利益受到威胁。

    德俄两国的伙伴关系是任何一个严肃的全欧建设方案的关键内容之一。拿“新

拉帕洛”做某些类比是不恰当的，有点政治投机的味道。我热切地希望，在当前的

困难时期，无论是俄国还是德国都不会丢弃90年代我们两国关系中所积累起来的一

切积极的东西。

    这一次对德国的访问虽然很短暂，但很重要，是一次承前启后的访问。

    我们的访问日程安排还包括了访问科尔总理的家乡--莱茵兰一普法尔茨州。

我们曾到过施派耶尔市，受到了数以千计的人们的欢迎。我们参观了建成于12世纪

的大教堂--罗曼艺术杰作之一。听了巴赫的管风琴音乐，看了一所安葬着四位德

国皇帝和四位国王教堂。我观察着科尔总理，只见他陷入沉思，面部表情严肃庄重。

“这里洋溢着德意志精神，”我听到科尔说出了这么一句话。

    在酿酒业中心的戴德斯海姆市的一家“浪漫蒂克”餐厅为我们举行了午宴，用

当地的传统菜肴款待了我们。当我们刚走到广场上的时候，有两架体育运动用的飞

机在我们上空巡逻，它们拖着的条幅上面写着：“戈尔比，不要吃科尔的‘猪肚’！”

但是，我们很喜欢总理爱吃的这道菜。该市市长施特番·希里赫颁发给我一个证明

书，证明在这个酿酒中心为我栽种了5棵葡萄藤，我每年将按照每棵葡萄藤收到一瓶

葡萄酒。

    在奥格尔斯海姆，我曾到科尔家作客，探望了他的邻居们。整个莱茵兰一普法

尔茨州之行都洋溢着友好的气氛，使我和科尔总理的关系更加亲密了。

     诺贝尔和平奖

    1990年10月，诺贝尔奖金委员会通过了授予我和平奖的决定。坦率地讲，这个

决定给我的感觉是喜忧参半。当然，获得最具权威性的国际奖金之一是值得引以为

荣的，在我之前它已经授予了诸如艾伯特·施韦泽、维利·勃兰特。安德烈·萨哈

罗夫这样一些杰出的人物。我接到了许多祝贺--来自同事、同胞和国外的都有。

    但是苏联社会上对诺贝尔奖的态度，尤其是因社会政治活动而获奖，说轻点也

是另眼看待。众所周知，当年授予帕斯捷尔纳克和索尔仁尼琴文学奖是在突出他们

持不同政见的情况下发生的，在我们国内被说成反苏挑衅。真正例外的是授予肖洛

霍夫诺贝尔文学奖。一般说来，只有因为纯科学和自然科学方面的成就而获奖才被

人们认真看待，而且是在科学院的圈子之内。

    所有这些情况都影响着对授予我诺贝尔奖的评价，它被认为这非符合文明要求

和理所应当。加之这一时期国内局势已极端尖锐化，来自各方面的对我的攻击有增

无减。诺贝尔奖也就被看做一些人直接赞许我的活动的表现，而相当一部分社会舆

论却认为这些人是西方“帝国主义”利益的代表者。但令人感到吃惊的则是，俄罗

斯联邦的某些领导人竟然为此事特别怀恨在心。

    在这种时刻，我不认为有可能亲自去参加12月10日在奥斯陆举行的授奖典礼。

我将这一使命授予当时的外交部第一副部长阿纳托利·科瓦廖夫（作为例外情况这

样做是允许的）。他宣读了我的感谢词并以我的名义接受了奖金。

    按照既定程序，诺贝尔奖获奖人应当发表演讲--授奖之后当即进行或稍后一

些时候均可，但以6个月为限。我接到了于1991年5月上旬发表这种演说的邀请。同

时国内政治局势更加复杂化了，尤其是在维尔纽斯和里加的一月事件之后。无论国

内或国外对我都是一片指责之声。利用授予我诺贝尔和平奖的事实大做文章者也有

之：某些人甚至宣称这是个“错误”，委员会应当“重新考虑”自己的决定，等等。

在这种条件下，尽管一再受到催促，我却数度推迟了前往奥斯陆的决定。原打算于

5月初动身，但终未成行。应当承认，至今我依然感到很难为情，因为这种情况可能

被视为对诺贝尔奖委员会的不够尊重。不过决心逐渐坚定了起来：利用它作为国际

讲坛，以便再次表达改革和新思维对我国和全世界都具有重大作用的信念。

    我的诺贝尔奖演讲是1991年6月5日在奥斯陆发表的。当然，首先是设法对演讲

延宕所造成的尴尬作些弥补。着重指出，我将诺贝尔奖委员会的决定看做对苏联向

新思维政治转变所具有的国际意义的认可，看做声援我们的艰巨事业的举动，这一

事业已经让我国人民为之付出了难以估量的精力、耗费、困苦、意志和毅力。

    我从这样的论点出发：一个现代国家，如果在国内国际事务中奉行将本国人民

利益与国际社会利益相结合的方针，它就值得声援。而这是一个极其复杂的任务，

要加以完成就必须使政治与道德相结合。改革使我们向世界开放，恢复国内发展与

对外政策之间的正常关系。但做到这点并非易事。我国人民一向深信本国政府的政

策总是符合世界情况的，我们却向他们提出了在许多方面都有所不同的另一种政策，

这一政策倒是真正与世界相适应的，但与他们早已习惯、充满僵化的刻板公式的世

界概念本身却大相径庭。

    “我们渴望得到理解”--我那本关于改革和新思维的书是以这句话开的头。

最初一段时间使人觉得这种情形已经出现了。但我还是想将这句话再说一遍，站在

面对全世界的这个讲坛上来说。因为真正理解我们（理解到坚信不疑）原来并不那

么容易。变化实在是太大了。我国改革的规模与性质要求进行充分的思考。有的人

提出一个条件，说：你们苏联变得完全“跟我们”一样的时候，我们才能理解和相

信你们。我必须告诫这些人，这是不理智的，危险的。利用别人的经验--这是对

的，我们正在这样做，今后也要这样做。但是这并不意味着要变得同别人一模一样。

我们的国家一定要在国际大家庭中保持自己的“面貌”。一个有着多种语言的国家，

就其民族间相互渗透、文化多样性而言，就各民族往昔的悲惨遭遇、历史豪情与功

绩的伟大而言都是独一无二的，这样的国家自应有它通向21世纪文明的道路，并且

在其中占有一席之地。而且也不可能“跳出”自身长达千年的历史，顺带说说，我

们自己也需要对历史进行思索，以便仅仅将其中真实的东西带到未来。

    我还说，我们希望成为现代文明的一个有机组成部分，生活得与全人类的价值

观念相协调、符合国际法的标准，在与外部世界的经济关系中，遵守“游戏规则”，

与各国人民一道为我们共同的家园肩负起责任的重担。但是我们的民主是在苦痛中

诞生的。改革在第六个年头上进入了最戏剧化的阶段。已经发生了流血事件。因此

我提醒人们，世界政治中的许多东西也取决于对苏联现阶段所发生的事情进行正确

的评价。我说：“也许，最关键性的时刻已经临近，当此之时，国际社会，首先是

对事件进程拥有巨大影响能力的各个国家，应当在对待苏联的态度问题上下定决心，

而且要有真正的行动。”

    在那几个月当中，为了创造摆脱体制性危机的先决条件，国内有许多问题需要

解决。与此有关的根本性任务我认为在于三个方面：

    --在全社会同心同德和使联盟成为真正自由自愿联邦的新型国家体制的基础

上稳定民主进程；

    --强化经济改革，在新型所有制关系的基础上建立混合市场经济；

    --通过实现卢布的自由兑换、承认国际市场上公认的文明的“游戏规则”，

通过加入世界银行和国际货币基金组织，使我国在向世界经济开放方面迈出坚定的

步伐。

    所有这一切都需要与“七国集团”和欧洲共同体进行讨论，需要有一个若干年

适用的共同行动纲领。同时也意味着双方都应当清楚地意识到必须转向合作的新阶

段。我们的改革能否成功取决于此，能否迈向新的世界秩序和21世纪文明也取决于

此。

    我用下面的几句话结束讲演：“通过授予我诺贝尔奖，我看出了对我的愿望、

我的追求、我国业已开始的深刻变革的目的、新思维的思想的理解和你们对我坚持

以和平手段实现改革任务的赞许。为此我对委员会成负心怀感激并想请他们相信：

如果我对他们的动机估计得正确的话，那么他们并没有做错事情。”


     第十八章 改革与社会主义

     关于社会主义大家庭解体的原因

    按照我们的正式说法，国际共产主义运动的排头兵叫做“以苏联为首的社会主

义大家庭”。华沙条约组织解体对于国际共产主义运动来说是第一次大震动。无论

在我国，还是在国外，人们说：是戈尔巴乔夫“把社会主义国家给断送了”。

    请问：“被断送的”国家是谁的？回答是明确的：波兰，是波兰人的；捷克和

斯洛伐克，是捷克人和斯洛伐克人的；匈牙利，是匈牙利人的；保加利亚，是保加

利亚人的

    什么叫“断送”几个国家？几乎是半个欧洲大陆了！这种指责本身就使指责的

人露出了马脚。他们是一些帝国思想的信徒，是相信用强权可以将别国当作自己的

私有财产支配的人，是相信可以玩弄人民命运的人。所以这些问题是挺气人的。它

们反映了过去时代的政治思维。现在还抓住这种思维不放，用它来指导自己的所作

所为，不管它是“东方式的”，还是“西方式的”，对人类来说，都是极其有害的。

    说到底，这种思想隐藏着对旧制度--“简单易懂的”老一套--的怀念。

    如果不抛弃现实的土壤，从历史的教训中作出有意义的结论，那么应该说些什

么呢？

    东欧社会主义制度的建立和第二次世界大战的结局有着密不可分的联系。它是

两个主要因素的结果。一个主要因素是苏联及其强大的武装力量。另一个主要因素

是民族解放运动和反法西斯的民主运动高潮。

    苏联的威信很高。在这种条件下，东欧各国的社会政治发展受了从资本主义过

渡到社会主义的思想影响，而且认为这种发展必然会在全世界取得胜利。这样，斯

大林模式的社会主义开始进入这些国家，尽管也有某些改变。

    虽然存在着种种明显的弊端，但行政命令管理体制却能够把人力和财力集中起

来使用，达到优先发展的目标。苏联的援助，它提供的廉价动力资源，发挥了很大

的作用。但这种优势也有其不好的一面，因为它对苏联的市场和技术产生了依赖，

和世界经济失去了联系。因此，这些国家渐渐变得落后起来。可是想挣脱超级大国

“善意拥抱”的企图受到了坚决的制止。1953年德意志民主共和国发生的事件、19

56年的匈牙利事件、1968年的捷克斯洛伐克事件就是这个原因。

    既然我们在自己国内决定实行改革和民主化的方针，我们就有责任把这个方针

推广到和社会主义各国的关系上。不光是在口头上，而且在实际行动上，要承认他

们的自决权，承认他们有选择发展道路的自由。不再利用盟国的关系把自己的思想

方式、自己的模式、自己的政策强加于人。

    一旦没有了外来影响的杠杆，东欧各国的民族民主力量马上便积极活动起来。

它们活动的性质首先取决于所积累的民族问题的尖锐程度、与苏联关系的具体特点

和西方的影响。北大西洋公约组织各国的所谓“区别对待政策”就是要削弱东欧各

国与苏联的联系。西方的宣传中心加紧煽动反苏甚至反俄的情绪。

    但是应当承认：我们邻国发生剧变的主要原因并不是帝国主义的阴谋诡计。它

的背后是每个民族渴望自由的强烈意愿。人们希望摆脱自己领土上的外国军事基地

和军队。他们不愿意忍受“老大哥”的肆意妄为，不愿意看克里姆林宫一个个主子

的脸色行事。

    我们看到过美国人是怎样被要求离开的：他们人员过多，行为粗野，伤害了亚

洲和拉丁美洲各国的民族尊严。人们清楚地记得美国干涉越南的下场和我们干涉阿

富汗的结果。再拖延下去实在不行了，尽管不得不克服来自保守派--军人和文职

人员--的阻力。随着新斯大林主义社会模式的拆除，1989年底在东欧各国解决这

些问题便成了必然和刻不容缓的了。

    1990年初，苏联领导人声明要逐步改革欧洲力量平衡的旧的模式，因为这种模

式是“冷战”年代形成的，而且首先是建立在军事对抗基础上的。我们表示准备通

过和盟国谈判把部署在外国领土上的苏联军队撤走或者减少。声明在尽可能短的时

间内将苏军官兵从捷克斯洛伐克和匈牙利撤回国内。稍晚些时候，又决定将苏军从

德国撤出。

    主要是--我们做了一件大好事，让每个民族在没有任何压力的情况下决定自

己的命运。当然，作出这种选择并不是那么简单--有的人容易一些，有的人受的

刺激要大一些，痛苦一些。

    在学术讨论中，我好像可以承认，我们什么地方可以再激进一些，什么地方我

们搞错了。正如事态后来发展所表明的，同一个时候和东欧各国在贸易关系上也过

渡到外汇自由结算是考虑不周的。无论是对于我们，还是对于他们，这样做都不会

增加外汇收人，反而导致经济联系解体。还有些别的不完全合适的行为。

    自然，90年代初东欧发生的事情在很大程度上和我所想的民主化进程的最佳方

式是不一致的。好的变革伴随着痛苦的挫折。和我们国家一样，那里也是前进一步，

有时又得往后退一退。但就整体而言，我觉得，我们的几个邻居还是以较小的损失

完成了向新的生活方式的过渡。

    俄国、独联体和东欧的社会一政治改革远未结束。前面的道路还很长，也很艰

难。当然，最重要的是不要流血。波兰和匈牙利就是这样发展的。捷克斯洛伐克和

保加利亚虽然出现过政治诡计和对异己的迫害，但毕竟还算文明和理智，没有酿成

打斗。在罗马尼亚，齐奥塞斯库的那套制度使人民起义在所难免。但命运最悲惨的

莫过于南斯拉夫了。

    东欧事件在很大程度上具有难以预料的特点，因为失去的时间实在是太多了-

-算起来有几十年！这段时间足以从从容容地进行社会变革。专制主义模式的主要

弊端表现在不善于革新，不会自我完善。

    我常常听到，说我“断送了社会主义各国”，说我们失去了盟友，削弱了自己

的防御能力。这话是不对的。首先是因为，苏联所有这些过去的盟友实际上都愿意

保持和俄国。乌克兰、白俄罗斯和前苏联其他国家·的友好合作关系。俄国只是想

要在自己的东欧政策中更充分实现这些可惜迄今未能实现的可能。而如果要听“鹰

派们”的话，把原先的盟友们再拴在我们的“战车”上，那么，这样在集体防御的

基础上，在全欧结构的框架内，才真正会损害我们的安全呢。

    总之，一句话，损失是虚的，而得到的却是实实在在的。而且最重要的是：意

识到俄国没有压迫任何人，没有将朋友和盟友强行握在手里。我们常引用马克思的

一句话：“一个压迫其他民族的民族是不会自由的。”我们还“社会主义阵营”各

国以“自由”，可以说，我们严格遵循了马克思的这句格言。他们的自由和我们自

己的自由--这就是我为自己所推行的政策进行辩护的主要理由。

     社会主义与新的文明

    “左派”批评家们最常说的话，就是东欧剧变的结果从根本上改变了世界舞台

上的力量对比，损害了社会主义，有利于资本主义。这同样是非黑即白的思维方式，

不愿意而且不善于了解，这种“二进制”的思想方法已经绝对过时了。外面已经是

另外一个时代，为了生存和在阳光下能有一席之地而斗争的人不光是马克思主义者

和非马克思主义者，还有许许多多具有其他思想观点的人。现代政治生活是极其丰

富多彩的，除相似之处外，在经济关系、政治制度和文化形式的架构上，存在着各

种各样的差异。最后，就我们所谈的话题而言，最本质的问题是：资本主义和社会

主义的基本概念本身需要重新考虑。

    无论在国内，还是在国外，常常有人在不同的场合向我提出同样一个问题：

“您是什么人--共产党员、社会主义者、民主主义者？”我承认，最初我陷入了

死胡同。对非常复杂的问题作简单的答复，必然与简单化有嫌。就我的地位而言，

当然，我是一个共产党员，而且不是普通的共产党员，还是党的领袖。

    社会主义是共产主义社会的初级阶段，我们的国家叫社会主义共和国联盟--

由此可见，根据信念，我也有权认为自己是一个社会主义者。

    至于说民主主义，我们几乎每走一步都在赌咒发誓对它表示忠诚。列宁说，社

会主义没有民主是不可能的，我们的宪法宣布了民主权利和自由。总之一句话，我

不光是有权利，而且有义务认为自己是一个民主主义者。

    作了这番初步议论，现在应该说清楚的是，上述专有名词究竟意味着什么。共

产主义，是像马克思恩格斯著作中所写的那样，像列宁所解释的那样，还是像斯大

林模式所体现出的那样？怎样来理解社会主义，几百种理论哪一种才是呢？民主的

概念也不简单。

    因此，要是我面对自己的听众就这个问题作起学术分析来，那非得写一篇专门

论文不可。顺便说一句，这样的专题论文许多人都在写，应该说，它们有助于人们

接近真理，但是要知道，我要回答的是一个完全具体的问题，是面对面的回答。而

且很多东西都取决于我的回答。

    如此说来，我究竟是什么人？我想作些说明。如果我拒绝用”“共产党员”这

个词，那完全不是因为我反对无阶级社会的观点。我只不过是不太相信近二百年内

能够把一切社会斗争从社会生活中排除，达到理想的和谐状态。再说，共产主义概

念本身在当今世界许多人的脑子里是和斯大林的制度联系在一起的。也许，随着岁

月的流逝，几十年后这一点会过去；但是在任何情况下我都不想把自己同暴力、专

政的口号联系在一起，不想把为达到目的而不惜采取任何手段的口号联系在一起。

    社会主义的概念同样意味着社会结构的一种特定模式。它不仅能够适用于苏联

和中国，也适用于其他自称是社会主义的国家。社会主义在印度、埃及、索马里和

其他许多发展中国家被宣布为发展的目标。而按照一些颇有权威的学者和政治家们

的说法，在西方一些民主国家里，同样存在着混合经济，除资本主义原则外，也在

运用社会主义的原则。

    所以我现在来讲讲“社会主义思想”的概念。它的前提是要追求这样一种社会

制度，这种制度能够最大限度地保证社会公正，保障公民的政治自由和社会权利，

人人都有可能表现自己的才干、能力和事业进取心，与此同时，国家关心居民中社

会弱势群体能够过上体面的生活。您可能还会加上可靠的民主制度、法制、自由选

举、和平的外交政策等，--这大概就是今天每个思想健全的人所能够同意的那个

最大限度；他们希望自己生活幸福，也希望自己的同胞和全世界生活幸福。

    您瞧，并没有什么特别的地方。而且我也不追求标新立异的东西。恰恰相反。

我觉得，寻找最佳的社会模式不应该从抽象的公式出发，而应该根据具体的生活条

件，把每个人都能够明白、大多数人都向往的东西作为出发点。我们这里讲的，不

是通常所说的乌托邦，而是完全可以达到的、符合人民利益的目标。

    如果有人要问，对于我来说对社会主义思想的现代解释中什么是最重要的东西，

那么这个最主要的东西就是它的全人类的内容。

    首先，我对全人类的理解是：必须把整个社会、各个社会阶层的利益，而不是

某一个阶级的利益放在首要位置。在马克思和列宁的学说中，这种观点并没有被否

定，而是认为通往和谐的道路是要经过无产阶级专政和阶级暴力。19世纪的革命者

们认为这是惟一可能闯人“自由王国”的道路。但是我国和20世纪其他许多国家的

经验表明，这条道路成效不大。即使暴力能够较快地解决某些民族问题--从长远

的角度看，为这种短期取得的、而且大部分是虚假的成绩不得不付出极其高昂的代

价。

    现在讲第二点--承认世界范围的全人类价值高于个别一些国家的利益。顺便

说一句，在这方面我们丝毫也没有违背马克思主义关于社会主义运动的国际主义原

则的思想。我只是作一点重要的说明，--这里不是指一个无产阶级的团结，而是

指所有的民族在他们的复杂、持续的斗争中的团结；遗憾的是情况非常复杂，要为

生存而斗争，为解决许多全球性问题而斗争，为和平和有尊严的未来而斗争。

    国际主义团结的思想总能为自己开辟一条道路。它不得不克服村社、民族和国

家的利己主义；这种利己主义实际上人人都有。在美国，利己主义思想大概比我们

还要严重一些。因为，比如说，很难让美国人相信，说他们应该对国际社会的经济

发展作出更大的贡献，这不仅是因为美国这个国家比其他国家富有，而首先是因为

它消费的资源比别的国家要多几十倍乃至几百倍，其大量工业废弃物严重影响着世

界的气候。

    我认为，未来不是某一种包罗万象的主义的体现，而是在全人类价值无条件主

导下的多种发展道路。每个民族都有权按照自己的意愿生活。国际社会不应该把自

己的志趣强加给他们，除非其本国的专制独裁者在实行种族灭绝的暴行。但是每个

民族在按照自己的方式生活时，必须遵守国际法的要求；如今这些要求不仅包括安

全保护，防止战争，而且还要通过共同的努力，保护大自然一母亲，承认民主制度、

人权和自由。

    如果认真仔细地看一看世界上发生的事情，再次好好读读联合国的文件，读读

各国政府的许多声明，我们就会明白，现在我们正站在新的人道主义文明的门坎上。

老实说，它的思想准则已经确立，而且已经得到世界的承认，可就是在具体实行上

大大滞后了。这座文明大厦基本上还是几张图纸，我们看见的只是它的结构。但我

相信一定能够克服通往这座世界大厦道路上的种种障碍，让社会主义的、民主主义

的、自由主义的和其他人道主义的理念，在平等的基础上，以某种完整的形式，相

互作用，相互影响。


     第十九章 1991年1～7月：危险与希望

     年“分法”

    我开始按时间顺序回忆1991年所发生的种种风波。但后来我感到很难作从容不

迫的叙述，因为这段时间发生的事情实在太多了；加上有许多情况当时我并不知道，

或者即使知道，也没有给予应有的重视。从那个时候起，直到现在，有些“秘密”

已经被揭开，所发生悲剧的几个主要人物的行为动机已经更清楚了。

    了解和评价1991年的事件，不重新回到过去--哪怕只是短暂的一瞬间--是

不行的。

    改革这些年我们经过了哪些阶段？如今我国变成什么样子了？

    第一个阶段--从1985年到1988年，包括1988年；这是探索、试验和犯错误的

时期。当时我们希望能够纠正制度上的诸多明显弊端。虽然我们走得很远，采取了

许多至今还在进行的改造措施，但并没有跳出传统的圈子，对于共产主义信仰的戒

律还不敢越雷池半步。

    第二个阶段--从1988年春到1990年初；这一阶段可以概括为民主化时期。这

时我们意识到不仅小修小补不行，连大修也不行了，不进行政治制度的根本改革，

经济方面的任何革新措施都很难产生应有的效益；我们在创记录的短时间内进行了

自由选举，建立了议会，实行了多党制，使组织反对派成为可能，--一句话，使

社会有了政治自由。

    最后，第三个阶段--1990～1991年，社会力量、民族力见和政治力巨放手进

行斗争的时期。快到1990年底的时候，他们都进入了原来的阵地，整个1991年都变

成了拼杀搏斗的”战场，这中间我国发展的最根本的问题必须解决：苏联要不要存

在，我们的社会应该是什么样的。

    这一点，从苏联总统对苏联人民的新年祝词的内容中大概可以得到最清楚的认

定。祝词以极其简洁的语言--这是这种形式所要求的！--讲了对过去一年的评

价，讲了我们跨进新年时的心情，讲了与之有关的我们的打算、希望和计划。

    下面是这篇祝词的一些片断：

    未来的一年是特殊的。它要决定我们多民族国家的命运问题。对于我们全体苏

联人来说，没有比保存和革新各民族美好地生活其中的联盟更神圣的事业了。几百

年来，国家的各个民族生活在一起。苏维埃年代积累下的珍贵记忆将他们联系在一

起，对那场破坏极其严重的战争的胜利的记忆将他们联系在一起。我们现在也许比

任何时候都痛切地感到我们不能分开生活。而且我们要走出危机，站起身来，沿着

革新的道路坚决走下去，--只有大家同心协力才能够做到。解决1991年面临的生

死攸关的重大任务的关键恰恰就在联盟之中，在对它的保存和革新之中。

    在考虑明天的时候，我们不能把自己的命运同其他国家和民族的命运分离开来。

世界上高度评价我们在改善国际关系方面所作的贡献，他们真诚希望改革能够取得

成功。我们把这看做是和我们伟大事业团结一致的表示，并向所有的民族表达我们

真诚的祝福。

    亲爱的同志们！不管我们国家经受着多么深重的危机，我们能够而且必须在未

来一年中取得良好的转机。但为此需要全体公民和各民族之间的同心协力，需要责

任心和纪律，需要诚实的劳动和人与人之间的同情心。

    在这即将过去的一年的最后时刻，我向所有团聚的家庭和朋友们致以新年的祝

贺。

    让和平、和谐和幸福在1991年降临每一个家庭。

    愿我们的祖国走向新生！

    新年好，亲爱的同胞们！

    怀着这样的希望，我们进入了1991年。但在1月的上半月，暴风雨就来了。

     “炮火准备”与宣布战争

    1991年的1月和2月，开始了对联盟政权阵地真正意义上的炮火射击，目的在于

“打垮对方”，解除其反抗能力，最后予以消灭。

    只能够这样来认定报纸和电台协调一致的表现了，它们全都在民主俄罗斯的直

接或间接的影响之下。1990年8月，叶利钦违背自己的意志，威胁要解散议会，声明

说，9月将是“用炮火作宣传准备”的时候。果不其然，1991年初，民主派动员其所

拥有的一切手段，正式开始作这样的炮火准备，目的在于发起对联盟、中央和总统

的正面政治进攻。不仅波罗的海沿岸地区发生的事件，而且这个时期国内发生的一

切事件，无一例外，全都倾向于一种观点--都是盘踞在克里姆林宫的反动分子的

阴谋诡计。他们说，戈尔巴乔夫和右派勾结起来，给他们打开了方便之门，已经蜕

化变质了，如此等等。当局的任何行动都遭到了他们严重的歪曲。而一些最令人作

呕的报刊文章直接号召拒绝和反抗政府的指令。

    叶利钦1月14日举行的总结自己塔林之行的记者招待会最明显不过地证明了这一

点。

    他声明说，4国--俄罗斯、乌克兰、白俄罗斯和哈萨克斯坦--领导人决定，

不等全苏协议签字便达成了4方的协议。这话的意思就是说，“苏共中央全会和苏联

最高苏维埃赞同的”草案硬是想强加给他们。而为了不使任何人对俄罗斯领导人的

决定心存幻想，他补充说，“看来，没有俄罗斯军队的参与，我们是无法维护主权

的”。

    这就是说，俄罗斯军队当仁不让，理应维护俄罗斯的独立，反对……俄罗斯人

占80％的苏联军队。如果不用发疯这个词来形容，真是很难想出别的字眼来形容这

种缺乏理智的行为了。所以，就在第二天，我不得不在苏联最高苏维埃会议上坚决

谴责叶利钦的这一声明。当时叶利钦没有冒险兑现组建“自己的”武装力量的威胁，

但是在激进民主派的“思想深处”，这项工作正在开足马力．地进行。对中央发起

的进攻接连不断，毫无疑问，这都是经过全盘考虑的行动。

    最后政府被弄得无暇考虑种种迫在眉睫的问题，解决危机四伏的当务之急和复

杂的民族纠纷，在此基础上制止所产生的各种冲突和矛盾，同时却不得不越来越经

常地和“民主”反对派进行耗时费力的斗争。这种斗争，与其说是把联盟政府弄得

焦头烂额，心力交瘁，还不如说占去了它许多宝贵的时间，使联盟政府失去了足够

的安全系数，以至于保守力量--接着是击败联盟的激进民主派自己，敢于对其发

难，加害于它。

    自然，这一切在民主俄罗斯的思想家们看来就完全是另外一个样子了。照他们

的描述，这一切都是因为总统背离了“左派中心”的立场，与上头任命的官员过从

甚密，开始受他们摆布，如此等等。联盟政府的任何行动，总统的所有指令，都从

这个角度来进行解释。而且对于旨在维护社会秩序的种种措施，则更是攻击谩骂，

无所不用其极。首当其冲的就是我1月26日的《关于在经济领域和经济怠工与其他犯

罪行为进行斗争的保障措施》的命令；命令规定，内务部门和国家安全机构有权进

入并检查生产厂房及其辅助设施，有权从企业和部门领导人那里得到有关文件和其

他资料，有权获取银行的信息、查封现金储蓄，等等。还有1月29日发布的另外一项

命令：《关于维护法制和在与犯罪现象作斗争中警察与苏联武装力量分队的相互配

合》。

    我特别想谈谈这个问题。因为这两个命令的内容本身好像给人们提供了进行阐

释的理由，部分大众媒体也正是这样做的。在过去的制度下，我们的人面对政府的

肆意妄为，吃够了法律无边、公民无助的苦头，所以稍有暗示，说法制部门要加强

惩罚职能了，就会引起人们的警觉与担心。我想，这种警惕性是有好处的，社会应

该有所戒备，应该有可靠的保护机制，防止警察制度死灰复燃。

    另一方面，不能不看到，日益加深的经济危机、越演越烈的政治纷争和政府力

量的削弱，严重加剧了犯罪现象的滋生。与此同时，国家机关里贪赃枉法现象也有

所蔓延。加上停滞时期一些不为人知的事情由于公开性目前已大白于天下。报刊发

表许多揭露高级官员滥用职权的文章，其中有一些是共和国的领导人，有的是苏联

的部长和党的活动家。这一切引起了人们理所当然的担忧和愤怒，要求一定要采取

坚决的措施。

    这就是我在签署有关部门起草的命令时的主导思想。特别是，我没有看出让市

卫戍部队协助警察维持城市秩序有什么不妥当的地方。当警察对付不了罪犯时，要

求军队前来支援，这也不是第一次，而且不光是在我国，其他许多国家都是这样。

不过，当然，我不曾想到这项命令一开始就被有关官员们的愚蠢指挥弄得声名狼藉。

命令颁布的第一天，他们便把装甲运输车开上列宁格勒的街头，这当然会引起人们

的愤怒，使他们有理由认为，所有这些行动根本不是用来对付罪犯的--用这种方

法当然逮不着罪犯，而是针对反对派的游行集会的。

    至于要扩大和经济犯罪进行斗争的可能性，我认为，针对这一命令所掀起的这

场轩然大波，是在当时已开始出现的黑社会组织和形形色色可疑商人的直接参与下

制造的。自然，他们根本不愿意让刨根问底的侦办人员追查保险柜里的东西时拥有

充分的文件根据，所以才发动了这场声势浩大的反制行动，可以说，闹得沸沸扬扬，

满世界地大喊大叫，说在压制诚实的商人，损坏他们的商业运作秘密和公民权利。

我担心这样大吵大闹会影响司法人员的情绪，使得他们缩手缩脚，过分谨小慎微，

生怕出点什么意外，可不要落个扼杀自由倡议者的名声。

    我们考虑再三。从这个意义上说，两年前的情况和目前十分猖撅的犯罪与营私

舞弊现象根本无法相比。当时我们的报刊还在争论：能不能够说苏联已经出现了黑

手党，还是事情尚未达到这个程度。现在没有人再进行争论了，这方面我们已经超

过了意大利，莫斯科黑手党之间的血腥打斗比芝加哥“禁酒法”时期要干净许多。

几十亿美元流往国外，存人银行，等待着来自俄罗斯的未来的所有者。这一切都是

政府姑息纵容、无所作为的结果。这里也有我一部分的错误：我没有当机立断，在

应有的范围内展开反对黑势力的斗争。

    但事实是，在这方面所作的种种努力实际上都被反对派们扼杀了，当时我们商

业界一部分年轻人已经开始和黑社会组织狼狈为奸，朋比为奸了，后来他们掌握了

权力，又为这些人提供了可靠的庇护。大肆宣扬的与犯罪现象作斗争的种种计划最

后都全部落空，徒有虚名，不正是这个原因吗？

    对于那些还怀疑我有不良用心的人们，我想提醒他们，2月13日，我在苏联和各

加盟共和国检察机关工作人员会议上的讲话，恰恰明确提出他们一定要遵从法律，

不能带任何的政治偏向。我说，我们在屏弃一种官僚行政的制度，可是还没有来得

及建立起另外一种民主的、法治的制度。在这种中间过渡的状态，人们“说我们的

闲话”，不完全支持我们。但是我们既不能走回头路，也不能支持那种立场极端、

思想激进的人。决不允许有人想把国家搞垮，建立什么平行的权力中心。检察机关

必须要有在新条件下工作的思想准备，根据是：我们应当建立对人人都适用的专政

--法律的专政。

    换句话说，就在当时--1991年冬季，我已经表明自己既不倾向右，也不倾向

左，而恰恰相反，我采取的是中间立场，并且尽量使维护全国秩序的国家机关不要

受右的和左的极端主义分子的影响，成为他们小团体利益的工具。

    这时候，这左右两翼已经在开始实施自己深谋远虑的战略了：一是要搞垮苏联；

二是要恢复高度集中的极权主义国家体制。C．舒什克维奇良久之后才承认，协议

“草案”2月份已经搞好了，它为几个月后在别洛韦日密林通过的文件奠定了基础。

就在当时，2月份，A．H．季贾科夫开始拟订实行紧急状态的文件草案。两拨阴谋家

为克里姆林宫设下了陷阱，互不相让，都想抢在对方的前头。

    当然，对于他们的这些阴谋诡计，当时我并不太了解，尽管从不同的渠道我有

所耳闻，有所揣测，凭政治直觉也有所觉察。我心里越来越明白，目前的这场政治

斗争，首先是围绕着苏联的命运展开的：它要不要存在，如果存在的话，那应该是

个什么样子的。归根结底，这个问题取决于经济改革、政治改革和法制改革的前景。

我认为，所有这些问题全都涉及到我国人民的命运，没有人民的参与是不可能解决

的。另外，无须讳言，我坚信，我国人民的大多数会明确表示要保留苏联存在，主

张把它改造成一个丰富多彩的联邦制国家。最高苏维埃支持全民公决的建议，于是，

1月16日颁布了总统令，指定3月17日进行全民公决。

    应当说，围绕全民公决这种方式存在着很大争议。这个问题我和助手们讨论了

很久，在俄联邦苏维埃，当然，还有最高苏维埃的会议上都研究讨论过。可是当大

家最后终于达成共识、公开曝光后，民主派媒体立即表示强烈反对。同时还提出两

点理由。第一，他们抱怨说，保留苏联和将其革新、改造成联盟的问题是连结在一

起的，这种含糊不清的提法会使许多投票人投“赞成”票，将来可以成为对公决结

果作非此即彼的解释的依据。另一个理由是：一些小的共和国的民意将会被歪曲，

因为它们的居民在数量上无法和俄罗斯居民相比。只要俄罗斯人主张保留苏联，那

事情也就定了。

    自然，这两个理由都经不住任何批评。在回答它们时，我曾经多次解释说，提

到苏联，这里并未包含任何阴谋，没有任何不可告人的想法。显然这只是因为当时

正在拟订关于几个主权国家联盟的条约草案的原故。另外一方面，在回答保留苏联

的问题时，公民们当然应该知道要保留的并不是旧的苏联，而是一个新的、经过改

造的、真正实行联邦制的联盟国家。

    至于各共和国，这里反对公民投票的人的种种猜测就显得十分可笑了，因为从

一开始就计划要公布公民投票的结果，不光是要公布全苏联的，而且也要公布每个

共和国的投票结果。由此可见，我们丝毫没有强奸小的共和国的民意的意思。

    就算对公民投票的规则在修辞上可以进行反复加工修改，总的来说，这种事情

很难做到尽善尽美的程度，能够满足所有人的心愿，符合各不同党派和社会阶层的

口味和要求。我觉得，反对公民投票的人之所以抓住投票规则不放，是因为他们不

好直截了当地公开承认：他们反对和人民商量。

    自从发现破坏公民投票已经无望，各共和国的分离主义分子们便展开疯狂的活

动，动员选举人对公民投票问题作出否定的回应。1月底，“民主进步联盟”在哈尔

科夫召开成立大会，民主俄罗斯和其他共和国许多类似的党派都参加了进来。大会

反对苏联作为一个苏维埃社会主义联邦制国家保存下去。而设在莫斯科的所谓民主

进步联盟协商委员会呼吁全体公民“抵制”这种由克里姆林宫领导人一手操持的花

样翻新的联邦制国家，并于3月10日和历日发动一场政治行动，口号是：“反对联盟

公民投票”，“支持俄罗斯苏维埃联邦社会主义共和国主席叶利钛”。

    正如人们常说的，问题关键就在这里。叶利钦和他的同伙们明白，公民投票的

结果将加强联盟中心的地位，会在法律上和道义上为苏联总统继续保留和改造联盟

国家的方针提供依据。这自然和他们的计划完全背道而驰，他们在全国夺取权力的

可能，如果不是被一笔勾销的话，也有被长期拖后的危险。因此，我们的激进派分

子简直像疯了似地向公民投票猛扑过去。在这种情况下使用“民主派”一词简直就

难以启齿了。这已经不是在作炮火准备，而是宣布战争了。

    2月19日，俄罗斯最高苏维埃主席在电视上发表一项引起轰动的声明，要求苏联

总统立即辞职，将全部权力移交给联邦苏维埃。他的讲话充满了对我的粗暴的、侮

辱性的指责。他两手发抖。显然，他很难控制住自己，只是勉勉强强、费很大劲才

把准备好的稿子读完。20天后，3月9日，叶利钦在《电影之家》的一次讲话中已经

在呼吁自己的支持者“向把我们带进泥沼的国家领导人宣战了”。他说，戈尔巴乔

夫“在欺骗人民和民主”。3月10日莫斯科召开群众大会，表示“支持叶利钦、煤矿

工人和俄罗斯的主权地位。”

    这些对抗行动的用心是非常清楚的。他们希望预先把公民投票的结果搞得一文

不值，阻碍人们利用它作为巩固苏联之用。显然，激进民主派指挥部对人们的情绪

了解得相当准确，他们感觉到人们对公民投票这一问题的回答无疑是肯定的。他们

认为，公民投票的胜利就是戈尔巴乔夫的胜利，然而这是有悻于他们的意愿的。

    坦率地说，我早就预见到叶利钦对公民投票会作出什么反应了。在主席团里他

坐在我的右边，当代表大会最后表决同意进行全民公决时，他甚至恶狠狠地把耳机

往旁边一摔。他认为，戈尔巴乔夫这下子可“得逞”了，赢了“一把”结果他的虚

荣心很重的计划算是“泡汤”了。我和我的顾问还说，叶利钦电视讲话的风格体现

了他身边助手们的一贯作风，给听众以当头一棒，使其惊恐万状，不知所措，--

这是他们喜欢使用的手法。当然，他们知道，有理智的、认真严肃的人们是不会相

信这种莫须有的指责的，人们对叶利钦这篇讲话的明显对抗情绪深感不安。因为谁

都明白，如果俄罗斯最高苏维埃主席号召对苏联总统宣战，那么吃亏的只能是国家。

    这一切，叶利钦一伙全都明白，但同时他们指望用厚颜无耻的谎言，用对戈尔

巴乔夫的空前指责，把一部分人吸引到自己一边来；这部分人对国家的状况忧心忡

忡，面对日益增长的经济困难，他们受到的伤害最大。换句话说，激进民主派的基

本赌注恰恰下到了那些被他们后来的“休克疗法”经济政策真正逼人绝境的人们的

身上了。

    但叶利钦及其同伙们这次失算了。对总统这一当头棒的初步效应于他们并不利。

在俄罗斯最高苏维埃他们遭受到严重的抵制。根据一部分代表的要求召开了第三次

非常代表大会，由最高苏维埃主席作关于俄罗斯形势及摆脱危机的出路的报告。

    但发生了政治上常常出现的怪事。叶利钦及其同伙之所以能够扭转一些局势，

恰恰得益于在俄罗斯最高苏维埃中形成的反对它的主席的一部分人。我指的是共和

国最高苏维埃主席团6位成员所发表的声明，他们坚决谴责自己领导人的行动，要求

叶利钦下台。这是一次大胆的行动，完全是因为对对抗局势日益担心而被叶利钦分

子逼出来的。我应该澄清所谓这一行动系苏共中央策划的种种怀疑。纯属无稽之谈！

主席团成员们的活动完全是独立自主的，他们根本不是那种按指挥棒行事的人。要

知道，他们几个被选为副主席并不是偶然的，因为从一开始工作，他们就兢兢业业，

恪尽职守。但是他们很快便发现，叶利钦最关心的是争夺权力的斗争，而不是解决

当时俄国所面临的实际问题。

    然而“这6个人”估计错了，他们实际上反倒帮了叶利钦的忙。后者抓住他们的

声明不放，说这是克里姆林宫蓄意制造的一场反对俄罗斯最高苏维埃主席的阴谋，

激进民主派们为维护自己的领袖，动员了自己的全部力量，在莫斯科组织了几次示

威游行。这是一种行之有效的方法，它可以诉诸我国人民对受欺凌受压迫者的“怜

悯之心”，这一次也非常奏效。叶利钦讲话最初给人们造成的不良印象有些被淡化

了。他们的斗争在观众的眼中成了一种无谓的争斗。叶利钦要求戈尔巴乔夫辞职，

其同伙则“拥戴”叶利钦本人“上台”--似乎想要把位置对换一下。麻烦的是上

面斗得很厉害，互不相让，找不出合作的办法。于是，成千上万封信件好像是在表

达这种主导民意，纷纷给我寄到总统办公机构，一再请求要向叶利钦伸出手去。看

来，这样的信件也纷纷涌向了白宫。

    俄罗斯第三次人民代表大会是在紧张激烈的气氛中开幕的。大会前夕，集会群

众越过警戒线，威胁“要冲击克里姆林宫”。在代表大会开幕的那天，为避免秩序

混乱，向首都增调了警察和内务部的兵力。对抗情绪一触即发，非常危险。这一点，

双方都意识到了，而且都采取了相应的行动。

    3月29日，大会继续进行。叶利钦没有使用对抗性的用语，甚至还主张和中央进

行对话与合作。但是他的整个报告贯穿着两种政治方针--民主俄罗斯的深入改革

的方针和似乎在倒行逆施的苏联领导人的方针--相互对比的主题。

    大会上辩论得非常激烈，因为许多人已经不相信叶利钦能够表现出妥协的姿态。

叶利钦的同伙们费尽心机，生怕他们的领导人最后会变卦。由于完全可以理解的原

因，当时我在大会上赞同对叶利钦的严厉态度。是亚历山大·鲁茨科伊为叶利钦解

了围，他声称可以成立一个“民主共产党人”代表小组，支持俄联邦最高苏维埃主

席。这样代表大会上的力量对比就发生了变化。最后叶利钦得到了他未必会预想到

的一个角落的支持：俄共领导人波洛兹科夫通过麦克风声明说，他不同意对共产党

党团的指责，好像共产党党团要求最高苏维埃主席辞职似的。有人告诉我，说波洛

兹科夫认为眼前所发生的事是联盟领导人在利用他和叶利钦的斗争的一种图谋，因

此才迈出了这一步。这不仅让叶利钦有可能坐稳这把交椅，而且还使他能够从大会

那里得到补充授权，决定俄罗斯总统选举之事。

     对白俄罗斯的访问与政治中派主义

    访问于2月26-28日进行，在叶利钦的挑衅性讲话之后一个星。访问目的主要是

想了解一下受切尔诺贝利核电站事故影响最大的地区的情况。其间，我会晤了一些

党和国家机关、科学、文化方面的工作人员，我决定说明叶利钦对苏联领导人所执

行的政治方针的攻击是没有根据的，是枉费心机的；我对他们说，政治上左的和右

的极端势力有把国家推进深渊的危险。

    在动身去白俄罗斯前，我十分了解共和国居民当时是什么样的心情。至于经济，

白俄罗斯比其他许多共和国的情况要好一些，面对全国出现的危机现象，白俄罗斯

是比较稳定的。但白俄罗斯人有自己巨大的伤痛--切尔诺贝利核事故的严重后果。

虽然为克服这一灾难拨出了大量的物资，但还有许多问题，特别是许多社会问题-

-退休金、受害人的治疗、把人们从辐射区迁移出去等--还没有解决。共和国的

代表、各种机构和个人，请求总统帮助的呼声铺天盖地而来。我们必须尽最大的努

力，在当时国家经济允许的情况下，回应人们这一生活之必需。联盟政府讨论了这

个问题，决定再拨出一批物资，用以消除切尔诺贝利悲剧的后果。于是，就像人们

常说的，我不是空着手来到这里的。我去了受灾的两个州--戈梅利州和莫吉廖夫

州；像往常一样，会晤了各界人士。

    白俄罗斯之行之所以令我特别铭记在心，还因为当时我讲述了从整个改革所得

出的某些重要结论。在这之前，许多看法和评价好像都很零散，不系统，这次我把

它们整理成一个完整的东西。我觉得，我在和白俄罗斯科学界和创作界知识分子代

表们会晤时（2月26日）的讲话，和市、区领导人，企业和经济部门领导人，莫吉廖

夫州的老战士和老劳模见面时的讲话，都没有过时。

    首先，我请听众们注意分离主义倾向的危险性。在民主化和非集中化的过程中，

一切能够提升企业、共和国和地区自主性的积极的东西，一旦超越了稳健的机制，

势必要走向自己的反面。必须要记住，我们相互需要，同舟共济，我们面临的是同

样的问题。解决这些问题，还需要我们共同努力。

    当时我问听众们：

    “难道我们需要再一次使国家回到伊万·卡利塔时代的状态，一切从头开始吗？

我不相信我们如此轻而易举地就能够像有人打算的那样一下子各走各的路了：夜晚

聚集到一起，举举手，表决一下，--一切就决定了。这是一种冒险，不是政治；

白俄罗斯人心里明白，我这是在指他们的邻居--立陶宛人。（但当时无论是我，

还是我的听众，都还不知道我这话也在暗指别洛韦日密林的阴谋了。）分崩离析、

各奔前程--这是非常危险的。它是一条走向国内冲突的道路，而且我不知道我们

怎么能够弄清楚什么人生活在什么地方，谁的边界应该划在哪里。而对那7500万生

活在‘自己’共和国以外的人们该怎么办呢？”

    当时我认为最重要的是要驳斥反对派正在加紧传播的一种观点：好像国内发生

的一切事情都是“中央”的意思，社会所经受的种种困难都来自“中央”。其实，

就是在改革之前，也远非一切都取决于权力很大的政治局，当时也有些别的因素在

起作用；这些因素，无论是党，还是专制政权本身都无法将它们置于自己的绝对控

制之下。现在，国家体制已经开始进行根本革新，新的社会一政治思潮纷纷出现，

如今诸多政党也出现了，新闻自由已经成为现实，国内所发生的一切好的和不好的

事情，都不是由某种最高意志所能决定的。它是各种政治力量相互作用和斗争的结

果，情况极其复杂。而当改革进行到关键阶段--在民主基础上对权力和所有制进

行再分配时，斗争就变得尤为激烈了：

    “我们说过，我们不赞成由苏共垄断权力，欢迎政治多元化；在这种情况下，

各个不同的社会阶层和团体都可以表达与维护自己的利益--通过政党、工会和其

他组织，但这一切都必须在法制的框架内进行，通过宪法的方式。这是民主的最起

码的常识。与此同时，有些新组建的政治派别为实现自己的目的，不是根据现在的

法律，而是在违规操作，自行其是。焦急情绪和激进思想开始变得令人无法容忍和

咄咄逼人。他们试图以全面和有化的冒险要求取代混合经济的方针。人民渴望独立

自主、民族复兴的合理要求，变成了闭关锁国和自给自足的民族主义情绪。困这种

思想而引发的‘法律大战’在很大程度上使政权瘫痪，市场倒闭，几十年形成的现

存关系被中断了。

    打着民主旗号的团体，各种各样，五花八门，但是看一看它们领导人的思想纲

领便一目了然，真相大白。这些‘新出现的人民的朋友’究竟要把我们带往何处？

他们的第一条纲领--解散联邦，这意味着将我们伟大的多民族国家分解为40～50

个国家，意味着诸多民族的大迁徙，意味着重新划定各共和国之间的疆界。而紧跟

在这种思想纲领之后的便是政治行动--对中央的疯狂攻击，对我们多民族国家前

途的全民公决的疯狂攻击。‘民主派’和分离主义分子、民族主义集团狼狈为奸，

结成政治联盟，这就不足为怪了。他们有着共同的目标：削弱（如果可能的话）并

搞垮苏联。”

    因此，我认为在国内政治力量配置的问题上必须要心中有数，首先要戳穿与我

国改革进程特点有关的奇谈怪论。“本质上是右派的政治力量用左派激进分子的斗

争手段为武器。他们通过合法的途径--人民代表大会、最高苏维埃--得不到政

权，便决定运用所谓新布尔什维克的策略。这就是破坏国家机构，把斗争引上街头，

组织游行示威，召开群众大会，发动罢工，进行绝食，造成一种心理氛围，使其他

的政治运动失去常态。看得出，最后几个星期，这一策略达到了高潮。他们歪曲地

解释波罗的海沿岸地区发生的悲剧性事件，然后又歪曲联盟各政府机构加强法制的

行动--我指的是前面提到过的反对犯罪和营私舞弊的斗争措施--他们大喊大叫

说要实行专政了，要求总统下台，号召不必通过宪法的形式进行政治斗争。”

    今天重读这段话，人们不禁要问：“民主派”说有专政和国家政变的危险，他

们的话难道不对吗？我的回答是：正是由于当时激进民主派被歇斯底里所鼓动起来

的“反中间立场的”和公开的非宪法行为，给国家紧急状态委员会的政变分子们造

成一种适宜的精神氛围。他们大概这样想：既然他们可以那样做，对我们也是天赐

良机。

    我指出了来自右的和左的方面的危险性，当时，我大概是头一次明确无误地讲

了政治中间主义的意义，它能够阻止两种极端立场发生冲突，给社会提供一条摆脱

危机的现实道路。这里我援引一段亚历山大·伊萨耶维奇·索尔仁尼琴对这一现象

所作的中肯的描述：“最困难的莫过于给社会发展划一条中间路线了：如同是一个

人身处天涯海角，呼喊、拳头、炸弹、栅栏无法帮助你。中间路线要求具有最大的

自制力、最坚定的勇气、最清醒的忍耐力和最准确的知识。”

    对于我来说，中间并不是几何学上两点之间的某个中点。“这里讲的不是要采

取某种中间的立场；那样的话，这种立场就会是僵死的，缺乏灵活性。在我的理解

中，中间就是以新的原则精神改造社会为目的的一派，它不是建立在一部分人和另

一部分人对立的基础上，不是以对抗为根本，更不是要把对方视为敌人，而是基于

把社会绝大多数团结起来的原则之上。

    在任何一个社会，健全的思想总是占据上风--这是政治中心的现实的基础。

即使它不大喊大叫，也不像极端分子那样喧嚣张扬，招摇过市，但它却能够抓住基

本人民群众的心；他们为自己国家的命运深感不安，在必要的时刻会表明自己决定

性的意见。我们不应该漠视他们的意见。改革的意义恰恰就在这里，即通过深刻的

革命性的变革，而不是通过对抗，不是通过国内战争的新的形式向前迈进。我们不

能再搞红白对抗、黑蓝对抗了。我们是同一个国家，同一个社会，我们应该在政治

多元化的框架内，面对着人民，比照诸多纲领，寻求符合国家根本利益的答案，把

国家推向前进。

    真正的中间立场既不赞成恢复到斯大林主义和停滞时期，也不赞同激进派冒险

主义--他们试图将国家一下子推向市场。中间政策的方针是赞同并考虑到社会中

客观存在的各种利益。”如果一定要说出它的内容，当时我给它的定位是：社会主

义的导向。这个定位今天也不修改。

    “我们并不认为，”我在贝霍夫说，“左右两派都是清一色的冒险主义分子。

不过，另外一个问题是，那里的确有些头面人物，不知他们要把人们往那里引导：

有人要求走回头路，另外一些人一个劲地往前奔跑，不顾现实条件、人们的思想状

态，总之，不考虑社会的情况。但即使这样，左派和右派那里都有许多健康的力量。

对于眼下和前景来说，中间主义的主要思想，毫无疑问，就是国民或民族和谐的思

想，不是不惜任何代价的无原则的一团和气，而是大多数人民都能够接受为目标的

和谐一致。”

    当时我相信对苏共进行深人改革是可能的，而且认为，要这样做，苏共就要对

自己的立场作出明确的定位，无论是对教条主义的保守派--他们主张不要民主的

社会主义，还是对资产阶级自由派--他们主张不要社会主义的民主，都应该如此。

那里的人们理解我的意思。但是中央报刊对我的话全当成了耳边风。看来，他们是

决心选定了这样的策略，因为实在很难找到什么恰当的话进行反驳了。他们甚至不

愿意通过批评来宣传这些思想。

     3月17日的公民投票

    随着公民投票的日益临近，各政党和运动的政治积极性大为提高。一些新的组

织开始建立。还在2月底就宣布成立了叫“争取伟大统一的俄罗斯运动”组织，参加

活动的主要成员有普罗霍诺夫、斯塔罗杜布采夫和波络兹科夫等人。与此同时，还

成立了一个“科学一工业联盟”，由阿尔卡季·沃尔斯基牵头。我已经提起过“民

主进步”了，其选举团中联合了几个观点互相接近的政党。

    换句话说，正是在那个时候，党的政治架构开始逐渐形成，一直到1993年底就

没有发生重大的变化。这可以说就是一个生动的证明，说明用人为的方法来搞多党

制是不行的。多党制只有结合公民投票和选举才能建立，届时当事人必须明确亮明

立场，提出自己的纲领，以争取选民们的选票和代表当选证书。

    至于说到1991年3月那次公民投票，当时各参选者的立场并不很复杂，力量分配

也极为简单。一方面是民主俄罗斯，它的智囊人物们决心不再扭扭捏捏，直截了当

地号召选民们对是否保留苏联作“否定”的回答。另一方面是苏联共产党，还有，

可以说当时组建的所有主张保留我们联盟国家的政党和团体。

    投票前一个星期进行了民意测验，公布出来的结果对激进派不太有利，他们越

来越失去民众的支持。这时，他们眼见在公民投票的基本问题上自己注定要失败，

于是便“自我保护起来”，公然向俄罗斯居民提出确立俄联邦总统职位的问题。可

以大胆地预测，对这一问题的回答将会是肯定的，因为当时许多共和国已经确定了

自己的总统，或者正准备这样做。

    总之，这里显露出一些政治上玩弄权术的习惯，很少关注社会的实际利益。乌

克兰最高苏维埃把自己的问题“盯在”公民投票上了。分离主义分子们的意图是显

而易见的：要保留一个应急的措施，以便事后把公民投票的结果解释得对自己有利，

或者至少可以保持个中立的态度。利用这个“门路”，后来他们又进行了一次公民

投票，继俄罗斯领导人之后，给联盟国家带来了极其严重的打击。

    3月15日，我就公民投票的问题向全国人民发表了电视讲话。讲话很简短，但准

备这次讲话花了很长时间。必须找到能直达人们心智的适当的词句。还要考虑到，

同一个想法，在俄罗斯、中亚和高加索可能会有不同的理解。当然，在这种情况下

一篇讲话是解决不了多少问题的，但是我想，它起到了自己良好的作用。当时我是

这样说的：

    我们每个人在参加公民投票的时候都应该清楚地认识到，他正在决定一个主要

的问题；这个问题涉及到我们多民族国家的今天和明天。问题关系到国家的命运、

我们祖国的命运、我们共同的家园，关系到你我和我们的子子孙孙的生活。

    这个问题的规模和意义，超过了一些政党、社会团体和’社会政治运动的利益。

只有人民自己有权决定它。亲爱的同胞们，我吁请你们所有的人都要去参加全苏的

公民投票，对提出问题作出‘肯定’的回答。

    我们的‘肯定’是对一个大国的尊重，它曾经不止一次地证明过它能够捍卫联

合在一起的各民族的独立与安全。

    我们的‘肯定’将会保存一个千年国家的完整性，它是世世代代由无数人的劳

动、智慧和牺牲创造的。各个民族的命运，千百万人的命运，你我等人的命运，都

密不可分地交织于这个国家之中。

    我们的‘肯定’是一种保证，它永远将不会使战火烧到我们的国家，过去我们

经历过不少的考验。

    我们的‘肯定’，不是要保持旧的秩序--中央大权独揽，各共和国处于无权

状态。公民投票的肯定结论将会打开一条迅速革新联盟国家，将它变成一个拥有主

权的各共和国的联盟，该联盟一定会保障各民族公民的权利和自由。

    我们在公民投票中的‘肯定’回答和联盟协议的签订将会终止我们社会所发生

的破坏进程，坚决恢复生活和工作的正常环境。

    我认为这正是人民所需要的，也正是我们大家所最殷切希望的。人们对没完没

了的争吵和意气用事已经非常厌恶。他们要求解决实际问题，这里既有与生产有关

的问题，也有与消费品市场、法律和法制、国家机关工作有关的问题。一句话，人

们希望生活能走上正常的轨道。

    公民投票的胜利--我也想强调这一点--将为信心十足地继续推进国内已经

开始的改革提供新的可能，这些改革和我们的远大计划是联系在一起的。

    还有。如果一般来说是可能的话，没有社会的赞同与合作，我们面临的任务是

很难解决的。所以，趁现在还不晚，不应该再动不动就发脾气，忿忿不平，有时表

现出敌对的情绪。这一点，我们可以共同来做，像人们常说的，全社会都来做。公

民投票的正面结果将会开创一个社会团结的局面。

    我坚信，如果社会发生深刻分裂，将不会有胜利者。大家全都是输家……”

    公民投票已经进行了。主张整体联合的力量毫无争议地、令人信服地战胜了分

裂国家、搞垮国家的力量。尽管激进民主派进行了疯狂的努力，怀疑主义者疑虑重

重，人们坚定地表明要保留并革新联盟国家，其实不光是在全联盟范围内，而且每

一个进行公民投票的共和国内都是这样，甚至有些共和国当局不许进行公民投票的

地方也是这样，--我指的是波罗的海沿岸地区几个共和国和摩尔达维亚。

    俄罗斯对自己未来总统的问题也作出了正面的回答。

    我不想用具体的数字来劳累读者。公民投票的结果已经对大家公布了，媒体也

进行过多次讨论。不过有些话我还是想说一下。两年后，俄罗斯又进行了一次公民

投票--这次是关于改革的问题，投票表示了对总统和最高苏维埃的信任。那又怎

么样，民主派在公民选举中的胜利并不那么太令人信服，但是他们却像人们常说的，

“开足马力”，利用这次胜利，以实现早已筹划好了的战略目标。许多我认识的，

而且认为是忠于法律、不被收卖的专业法律工作者，他们开始不顾一切明显的事实，

竟然说选举结果好像使总统解散最高苏维埃的企图“合法化”了，如此等等。

    这些人中没有一个人回头看一看，或是想一想，苏联人民的自主意志在3月17日

的选举中是如何被肆意践踏的。要知道，当时全国有70％的居民，俄罗斯有71．34

％的居民表明自己是“肯定”联盟的。乌克兰和白俄罗斯的投票结果同样令人印象

深刻。但这并没有阻止住叶利钦、克拉夫丘克和舒什克维奇在别洛韦日密林聚会。

在签署违背俄罗斯人、乌克兰人和白俄罗斯人的意愿，甚至所有居住在我国的民族

的意愿的文件时，他们的手并没有发抖。

    尽管激进派的宣传工具千方百计地试图缩小公民投票的意义，但叶利钦和他周

围的人还是不得不考虑这次投票的结果。我想，没有这次公民投票也不会有新奥加

廖沃的会晤；这次会晤暂时缓解了国内的局势，为克服危机创造了前提条件。

    这一点也反映在我和他的关系上。还有一个情况也起了作用：叶利钦正准备参

加总统职位的竞选，他希望从联盟即我作为苏联总统这方面能够表现出通情达理的

态度。好吧，我认为自己有责任保持严格中立的态度，虽然我不想掩饰--我的好

感并不在他这一边。俄罗斯公民有权自由地、在没有任何压力的情况下判断谁是自

己称心的候选人。人们对叶利钦的评价非常之高，几乎没有什么人怀疑他能够战胜

自己的竞争对手。在这方面，选好自己的副总统候选人也有不小的意义。无疑，鲁

茨科伊在确保一部分仍然向往社会主义的选民的支持上帮了叶利钦的大忙。

    不过，这一切留在后面再说。当时总统竞选活动刚刚开始，因此，对于角逐总

统宝座的人来说，重要的是和一切能够在以某种方式影响选举进程的人搞好关系。

    应该说，春天那几个月我不止一次地和叶利钦见过面，谈过话。我们讨论了当

时所出现的各方面的问题，而且我们的会晤，像往常一样，气氛良好。但是叶利钦

在对着电视屏幕或记者伸到面前的话筒时，在当着最高苏维埃代表们的面或是在电

影之家会议上发表讲话时，他对我同他的谈话的解释就有些随心所欲。大概他有一

个非常强烈的愿望，想对他面前所有的人表明：他们面对的是一位胜利者，他的一

切武断要求都会被老老实实地接受。现在克里姆林宫里坐在苏联总统宝座上的那个

人在执行俄罗斯最高苏维埃主席的命令。

    对此，我作出过一次或两次反应，我说，公众应该了解我们会晤的情况。在会

晤中，我们严肃地、实事求是地交换了意见，任何武断的要求都没有提出，而且也

不会被接受。他为自己进行辩解，提出不同意见，认为有人对他的言论向我作了不

准确的汇报。

    在三、四月份及后来的几个月内，·联盟领导和俄罗斯领导在各种各样的问题

上难免有些“冲突”。叶利钦周围的人远非个个都很友好。而有些人的“反中间立

场的”火气简直就无法冷静下来。他们憋足了劲，一有机会便继续对总统严厉谴责，

诽谤中伤。但是我有一种印象：当时他们“智囊指挥部”的方针毕竟还是以“和解”

--即使是暂时的--为主。也就是说，先让头儿当上俄罗斯总统，其他等人主白

宫后再说。

    尽管我知道这种和解的脆弱性，几乎从未怀疑“民主”阵营的激进分子们无时

不在促使叶利钦恢复对联盟和联盟总统的攻击，但我认为利用这段喘息机会还是非

常必要的，以便把拖了很久的联盟协议草案的工作最后搞出个实际结果。我觉得重

要的是要用义务把俄罗斯领导约束起来，使他难于轻易进行破坏。这样就产生了后

来称之为新奥加廖沃进程。

     新奥加廖沃进程

    为了了解这种合作是多么的复杂和矛盾，我想提醒大家的是，3月30日叶利钦在

俄罗斯苏维埃联邦社会主义共和国第三次非常民代表大会上提出了自己的纲领，同

时把中央的行动说成是要复到1985年4月以前的方针。而两个礼拜后，他在回答《消

息报》采访时指出：那些认为他和戈尔巴乔夫“绝对势不两立”的人是错误的；如

果说要把国家从右派手里拯救出来的话，“我们是团结一致的”。

    不用说，面对原教旨主义者的威胁，担心不是没有道理的。如果公民投票的结

论使我和我的志同道合者们坚信必须把业已开始的国家体制改革顺利完成（即把它

从集权国家变为联邦国家）的话，那么党内的保守分子们则认定，公民投票给他们

颁发了委托书，要他们原封不动地保留以前的联盟，不作任何实质性的改变。同时

他们完全无视一个很明显的事实，即选民们投票赞成保留联盟考虑的恰恰是它与改

革的相互联系。不仅如此，因为关于联盟主权国家的新协议草案已经公布，人们对

此有意识地表明了态度，心照不宣地赞同向人民提出的新协议草案。

    中央和地方党的领导人担心，权力正每日每时地从党的机构转移到国家的和苏

维埃的机构，至于苏共原先的政治影响那就不用说了。苏联宪法第六条修改之后，

党对社会的领导作用事实上还保留很长一段时间，按照所谓惯性，还在管事儿。但

永远这样下去是不行的。成立了纲领相当强硬的反对派，出现了几十个其他政党和

组织，他们一心要“控制”共产党人，将居民中这样或那样的阶层和群体置于自己

的监督之下。但是这些党的官僚们不是由此得出应有的结论，好好学习开展争取群

众的斗争，取得自己在社会中的地位，他们习惯于认为自己的权力几乎是上天所赐，

一切事情都责怪中央和政治局，当然，首先是指责总书记。

    苏共从执政党地位一下变为在野党，心里自然很不好受。这使普通党员产生一

种灰心丧气的情绪，使党的上层领导人感到忿忿不平。在1990年12月30日召开的各

加盟共和国共产党的中央第一书记和各共和国、边区与州的党委第一书记的会议上，

大家发言中都有一种委屈的情绪，对领导的方针不怎么理解。第二天，在全体会上，

伊瓦什科在《论当前时机与党的任务》的报告中在遣词造句上可就无所顾忌了。只

是作为党的工作者身上的生物基因，可以说，才使他在总书记面前保持几分敬意，

没有对我讲粗话。但是在下一次四月全会上，这个界限已经被打破了，事情发展到

已经要求更换领导人了。

    党的高层人士竭力将自己的反抗行为控制在下面。开始出现了一些团体，它们

宣称自己的目的是要与修正主义进行斗争，恢复无产阶级专政。4月2日，列宁格勒

召开了“团结起来--为了列宁主义和共产主义的理想”全联盟社会代表会议，要

求我辞去总书记的职务。这是小有名气的尼娜·安德烈耶娃的产物。4月初，基辅市

委，接着是列宁格勒州委，再往下是白俄罗斯共产党中央，提出了同样的要求--

召开非常中央全会，听取中央领导人汇报情况。

    我的办公桌上堆放着各级党委送来的成百上千份紧急报告，提出的问题都是十

万火急：必须采取紧急措施来拯救社会主义制度，直至在全国宣布紧急状态。4月2

2日，在讨论内阁关于摆脱联盟经济危机的报告时，代表们在帕夫洛夫的授意和卢基

扬诺夫的同情下开始大事宣扬在全国一些关键经济部门实行紧急状态。我不得不再

次进行干预，使议会转人正常的工作轨道，给极端保守派以迎头痛击。

    我们在通常的范围内对局势进行过几次讨论，经过长期思考，我决定加快联盟

协议签署的准备工作，为此，把各加盟共和国的领导人都召集到了一起。我当即强

调指出，绝不是要把这些会晤变成一个有权作出正式决定的机构。后来被称为“二

十9”或俗称“10人团”的东西只不过是完成联盟协议工作的较有效的方法罢了，而

且没有背地里行事，让立法者--联盟和各加盟共和国最高苏维埃--知道。

    我这些话是针对那些喜欢比较的人说的，他们认为好像1993叶利钦走的“只不

过是戈尔巴乔夫走过的路”。这种比较简直太肤浅了。我从来不认为自己有僭越议

会的权利，更不用说自己下令组建违反宪法的机构了。例如，安全委员会的建立

（3月13日）是得到苏联最高苏维埃同意的，这是个范围非常狭小的办事机构，参加

的人员有副总统、总理、内务部、外交部和国防部的部长们、国家安全委员会主席，

同时还有普里马科夫--我想让他留意一下对外经济关系和巴卡京这个人。此外，

议会给了总统一个实际教训，使我提名博尔金为国家安全委员会成员的建议遭到失

败。

    这件事也说明我在任用干部方面所犯的错误，这些任用无论对于联盟国家，还

是对于我个人的命运都起了关键性的作用。首先是对亚纳耶夫的任用，我将自己的

威信拿来孤注一掷，等于是把副总统的职位强加给了人民代表大会。我想立即排除

一种怀疑：似乎戈尔巴乔夫不愿从自己身边发现真正能干的人才，他赏识的都是些

庸碌之辈，这样才能衬托出他自己更加光彩照人。这纯系无稽之谈。我的战友和助

手中有许多出类拔革的人。不管怎么说，我从来都没有担心过进行竞争。恰恰相反，

我之所以吃亏上当，是我听亚纳耶夫几次在代表大会讲台上的演讲，认为他那坚决

果断的神态、充满自信的风度和挥洒自如的议论足以说明他具有高超的实际办事能

力。至今我无法原谅自己的是，我没有认真仔细地观察他就匆忙将他推上了国家第

二把手的职位。当然，首先是没有听取人民代表们表达的如此明显的意见。

    我补充说一句，亚纳耶夫是在非常情况下浮出水面的。最初我本想推荐雷日科

夫任副总统的，但他甚至对这方面的暗示都感到勉为其难。紧接着就发生了心肌梗

塞，和雷日科夫的谈话一直未能实现，之后我才选择了谢瓦尔德纳泽。甚至没等我

提起这个话题--他便提出了自己关于未来专政的警告。我想到了纳扎尔巴耶夫，

但我看不出当时谁能够取代他在哈萨克斯坦的位置。进一步考虑的时间没有了，这

时候亚纳耶夫正好“出现在眼前”。真是一大失误。

    还是回到正题上。当时总统的“智囊中心”得出正确的结论：来自保守的复仇

主义势力威胁在不断增长。对此，惟一合理的回应就是中间派和民主派达成协议。

如果简单一些说，这是个普遍的方式。实际上，新奥加廖沃进程是一个非常复杂而

且涉及方方面面的现象。它是从我和叶利钦在市郊政府官邸会晤开始的；在这里勃

列日涅夫和尼克松进行过会谈，我和里根、布什及其他外国领导人进行过会晤。

    对于这次会晤，我们非常小心谨慎，好像相互都在进行试探，彼此都在准备作

出妥协，避免没完没了的攻击，特别是“法律大战”。我的办公室准备好了自己那

份关于会晤的报道，而叶利钦的公文包里装着自己的一份。但最后两份报道都被扔

进了字纸篓。经过差不多整整一天的交谈，我们交给媒体一份共同商定的公报。

    可是第二天，叶利钦就在记者招待会上发表谈话，明显破坏所达成的平衡，试

图将协议首先说成是他个人的胜利。像人们常说的，毫无办法--他就是这么个秉

性。我没有进行反驳，何况从发表的公报中已经十分清楚，所达成的妥协的确非常

合理，它能够为终止耗力费时的对抗、开始进行合作打下个基础。而思想极端的激

进民主派，如尤里·阿法纳西耶夫之流，则大骂叶利钦，指责他叛变投敌，出卖立

场。的确，没有比政治上的狂热分子更糟的了。

    4月10日，我召开了安全委员会--这是安全委员会成立后的头几个会议之一。

我向大家通报了联邦委员会会议前夕讨论反危机计划的情况，介绍了一些国际问题，

包括前德意志民主共和国的局势。然后我征求同事们对于俄国社会民主党o．鲁缅采

夫）提出5月10日召开“圆桌会议”的建议的意见。大家都说总统不应该同意他们的

建议。同各派政治力量的代表进行谈判，适当的方法应该是通过各政党间的对话，

总统或其他国家官方机构就不要参与了。同时，有人提出一个想法，希望委托我和

各加盟共和国领导人进行会晤。

    这是向新奥加廖沃进程诞生迈出的一步，它能够在实际上开始实现“中间主义”

的方针，通过协商一致的方法摆脱困境，取得成果。它也回答了反对派的问题，但

不是在他们所提问题的层面上，而是在现实所允许的幅度内。

    那些天我不止一次地和我身边的人商量，我坚信，只有反映各政治力量现实对

比的机制才能够确保继续进行改革的可能。而改革也会进一步促进参与整合的各种

倾向的团结。这样的政治机制既需要反危机计划，也需要联盟协议。

    毋庸讳言，我的这些想法在不小程度上受到了下述情况的促进和启发：定于4月

23日和9位加盟共和国领导人的会晤必须在4月24日应该召开的苏共中央全会前夕进

行。必须明确推出摆脱经济和政治危机的实际行动的大政方针，和各加盟共和国领

导人协调一致，把它带到全会上去，迫使左的和右的批评者公开表明自己对实质上

是民族拯救计划所持的立场。事情后来就是这样发展的。

    4月16～19日，我去日本进行早已计划好了的访问，回来后，4月23日，我们仍

然在新奥加廖沃别墅这个地方和俄罗斯、乌克兰、白俄罗斯、阿塞拜疆、哈萨克斯

坦和4个中亚共和国的国家最高机构领导人进行聚会。我面对面地和同事们交谈。局

势非常严重，必须采取非同寻常的、协调一致的有效行动。必须努力把一般涉及局

部的问题的分歧搁置在一边，更不用说那些只涉及个人好恶的分歧了。应该把国家

的利益看得高于一切。这是我们的义务和责任所要求的。眼下重要的是要形成一个

文件--简单明了、通俗易懂，让人一看便知道各位领导人决意要协调一致地行动

了。这样立刻就会使社会安定下来，缓解紧张气氛。我的态度感染了各位与会者。

他们接二连三地，以自己的方式表示支持我的这种态度，拥护商量好的声明。大家

简短的交换一下意见--商量声明中应该反映些什么。然后我宣布暂时休息一会，

走进自己的办公室--列文科和沙赫纳扎罗夫一直在办公室内--叫来速记员，开

始口授文件。经过修改加工，把文件打出来，交给了“10人团”。

    在公民投票的影响下才可以确切说出联盟两个字。由于来不及想出个专门术语，

我们就说，凡是加入联盟的国家，互相都提供最优惠的待遇，与其他前加盟共和国

的关系则以公认的国际准则为基础。迅速签订联盟协议，是保持稳定的主要手段。

苏联总统和各共和国首脑呼吁劳动者停止罢工，而所有的政治力量都要在宪法的框

架内行事。文件肯定了继续改革的意向。对声明文本的意见是有的，但都无关宏旨。

对文本的内容经过协商，最后达成一致，立即送交塔斯社和《真理报》公诸于世。

    事情办完后，开始吃晚饭。大家举杯庆贺。无论是我，还是我的同事们，像人

们常说的，都松了一口气，看到了希望。尽管后来有些流言蜚语，但参加会晤的人

坚决站出来维护所达成的声明。这件事本身就具有很大的意义，它增加了这份共同

制订的文件的分量。

    无独有偶。当时“俄罗斯独立工会”（克洛奇科夫）为反对物价上涨正准备宣

布进行一次警告性的普遍罢工。动员工人参加罢工的还有激进民主派，他们还没有

从“与中央宣战”的情绪中摆脱出来，一下子接受不了“自己的”统帅的命令。所

以说，4月的“9＋l”声明后，这里的局势已经缓和了下来。除个别劳动集体有人停

工几个小时外，没有什么人参加罢工。

    “10人团”的声明在对待苏共中央四月全会的任务方面也起了重要的作用。

   最后一次全会

    作为代表，我参加过许多代表大会。我这辈子参加过几十次中央全会。大部分

不记得了--都是一般例会，走走形式，尽管每次媒体都大造声势。有几次中央全

会对于我个人有着直接的意义，或者是因为解决了重大问题、发生了立场冲突而铭

记在心，其中的几次我在书中已经谈过。

    但我要毫不夸张地说，对于党和我们对未来的观点的发展来说，1991年的中央

七月全会的意义是最重大的，因为在这次会议上，拥护新思维的人和传统派分子进

行了最后的搏斗，通过了苏共新的党章草案，与过去就此一刀两断。

    在通往新党章草案的道路上曾经遇到过不少的考验。1990年9月初召开的俄共代

表大会第工阶段的会议上，就曾经作出过实质上是要阉割二十八大积极成果的努力。

波洛兹科夫的报告、讨论中的许多发言和纲领性文件都是在会外拟就的，只是到了

会前才分发给代表，这只能被看做是从全党代表大会的纲领性声明的一次全线大撤

退。

    主张改革的代表们不打算就此认输。他们当即要求对党章的讨论和接受的部分

从会议日程上抹去，因为它们只是一种代用品，与苏共二十八大的决议背道而驰。

此外，有人建议研究关于更换第一书记的问题。接着便是激烈的争论，波络兹科夫

打断争论，说他打算在第二天的会议上就这个问题专门作一个声明。

    提醒一句：我们在主席团会议室喝茶，所有的人都在，于是我问伊万·库兹米

奇·波洛兹科夫，他打算作什么样的声明。

    “我又仔细想了一遍，”波洛兹科夫说，“为了有利于局势正常化，我要说的

不是像有些人所建议的进行信任投票的问题，我是想从中央第一书记的位置上退下

来。”

    此前我们在中央政治局范围内交换过意见，大家对采取这样措施的必要性总的

达成了共识，甚至那些提名波洛兹科夫作俄共领导人的人也同意这一点。任何脑子

不傻的人都明白，选他当第一书记给俄共和苏共带来了多大的损害。诚然，也有一

些保留，比如说，此事一定要小心谨慎，考虑周全，要有根有据，以免引起不良反

应--这回该是那些被戏称为“坚定的火星报分子”说话了。

    我来到代表大会上，决定看看大家对波洛兹科夫的声明会采取什么态度，但是

会上任何声明都没有。原来各州党委第一书记们召开了会议，他们一致表示反对辞

职。我想，这是一出精心导演的戏剧，有人对第一书记们成功地做了工作。这样一

来，波洛兹科夫不得不听从大家的意志。

    整个这件事生动地说明，党的官员们在未能把对自己有利的决议强加给二十八

大的情况下，他们便试图在俄罗斯的党代会上把未曾得逞的东西再找补回来。在俄

共一些州委和重新组建的中央机构内，反对改革的力量和体现改革的总书记相互调

换了个位置。反对派经过调整，一切就绪，--最初处在幕后，暗中操纵，后来就

越来越公开了--以苏共中央政治局新班子的面貌出现。

    这里我不谈各共和国的共产党领导人--他们当时都埋头于自己的工作，对中

央的活动不甚了了。我也不想把所有的人全一锅煮了--新的领导成员中不乏具有

现代思想的人。但是能定调子的不是他们，而是那些向往旧秩序的人。

    读者从我前面的叙述中可以了解到，1991年头几个月发生了哪些充满戏剧色彩

的事件。立陶宛的严重对立和波罗的海沿岸地区的政治斗争，激进派向中央“宣战”，

探索大家都能接受的妥协方案，为新奥加廖沃进程奠定原则基础--所有这一切，

一次次地证明使党的活动转人新的轨道是非常必要的，掌握政治斗争的方法是必不

可少的。对于这一点，二十八大的决议打下了一个不错的基础。可惜党的领导不善

于、也不愿意在这方面采取行动。他们定期开会，讨论局势。对总统和政府的每一

个实际步骤都缺乏热情，但却是赞同的。仅此而已。

    我呼吁他们要扎实地工作，并且警告说，我们若不重整旗鼓就会坐失良机，苏

共就要威信扫地，--我的所有这些呼吁和警告算是全都白费了。当时我的同事们

头脑里打的是另外一些主意--他们考虑的不是政治斗争，而是强制恢复斯大林的

模式，至少是它的勃列日涅夫的版本。所以他们对总书记越来越不怀好意，把自己

跟随不上形势、把握不住社会需求和人民期望的个人过错一古脑儿全推在总书记的

头上。

    首都市委越来越多地在发挥“采煤工”的作用。在一次例行的莫斯科市委全体

会议上--各英雄城市的苏共市委书记们都应邀请参加--普罗科菲耶夫在讲话中

尖锐批评了总书记和总统的政策。他指摘我应该为国家所经受的一切困难负责；他

说：“党不得不为自己领导人的行为承担责任，为他的积重难返的错误负责。”吉

达斯波夫、古连科和舍宁的发言也是这个意思，当然，稍有不同。马克思主义的原

教旨主义者们怒火满腔，要求严惩“修正主义分子”，将鲁茨科伊和利皮茨基的

“民主共产党人”小组和其他团体，包括二十八大承认的合法团体，统统开除出党，

只要这些团体和组织的领导人被选进了中央。

    党的机构无法适应生活现实，不能把握苏共新的状态；更有甚者，还要试图阻

碍乃至破坏民主改革，--这在党员群众中引起了失望的情绪。1990年一年退党的

人几乎就有250万。4月全会的辩论对社会公开后，这个过程又加快了。截至1991年

7月1日，苏共计有党员1500万人。就是说，一年半的时间，退党的和被开除出党的

党员有400万，占党员总数的22％。

    当时的社会调查表明，退出苏共的党员中有一多半是出于意识形态的考虑。每

4个人中就有一人表示不愿意与不值得尊敬的人为伍，他们直接点明党的上级任命的

干部的代表就是这样的人。

    一般说来，领导机构不仅脱离社会，脱离百姓，而且脱离基层的党员群众。意

识到自己对几百万党员所负的责任，我跟一些与我志同道合的人和我信得过的党的

工作者就苏共的情况不止一次进行过讨论。结论只有＿个：必须加速对苏共的改造，

使之变成一个坚持民主社会主义立场的现代政党。为此必须尽快起草和通过新的党

章。大会起草委员会在沃伦这个地方工作了几个月，已经五易其稿，但始终都没有

跳出旧传统的框框。在这种情况下，我本人和我的助手们也投入了这一工作。最后

写出来的就是那份得到起草委员会赞同并提请中央七月全会审议的文件。

    为了让读者对文件起草的氛围有一个印象，我讲一讲政治局最后几次会议中7月

3日那次会议的情况。会议讨论的是全国工人运动的情况和党的任务。库普佐夫援引

了这样一个材料：苏共支持的俄联邦总统候选人6月12日在所有一百万以上人口的城

市，即工人阶级和知识分子最集中的地方的选举中输掉了。

    我在会上的发言中呼吁各政治局委员和中央书记们不要总呆在首都不动，要经

常出去走走，到各个企业、劳动集体看看，大胆地参加政治辩论。同时不要做尾巴

主义，把自己混同于普通的老百姓；许多党的工作者都犯有这个毛病，这种作风和

工作方法好像是从民主派那里学来的。党只有在坚决支持成熟的改革行为时才能够

挽回在社会中的威信。由此我谈到了地方上的情况。许多地区--显然是商量好了

--都提出要求，希望总书记下台。策划这些活动的人正是那些其想法在中央四月

全会上未能得逞的人。后来才真相大白，这一切都是在莫斯科策划的，来自俄共中

央。

    政治局会议进行当中，弗罗洛夫突然要求发言，他说，他从政治局决议草案中

发现一个倾向，那就是把总书记写得非常不像样子。他尖锐地向波洛兹科夫和其他

一些共和国组织的领导人提出了关于他们各自对地方局势的责任问题。工作显然不

称职，而且已经受到各州委书记批评的波洛兹科夫声明说，他也可以下去。

    对此，我反应说：

    “好吧，下去就下去吧，伊万·库兹米奇。”

    这时普罗科菲耶夫、古连科、安努斯一哄而起，要求戈尔巴乔夫向政治局更经

常、更充分地汇报和各共和国领导人会见、谈判的情况。

    我再次呼吁党的各领导成员要积极工作，不要寻机报复。至于上面提到的要求，

我打算先放一放，因为我作为总统，没有义务把自己的一切步骤必须跟政治局协商

一致。何况这些步骤都是沿着二十八大所通过的决议的轨道进行的。党和全社会一

样，都能够及时了解到这些决议执行的情况。顺便说一句，他们可以询问自己的最

高苏维埃领导人，向他们了解和苏联总统会见的情况。但是，很显然，有些共和国

在新的最高苏维埃和共产党中央之间出现了脱节现象--我具体指的是乌克兰和白

俄罗斯。

    7月下半月公布了党章草案，7月25日召开了例行的苏共中央全会。

    我在自己报告的引言部分中就问道：为什么党现在需要这样的文件？“可以简

单地这样回答：以前的社会主义的理论模式和实践模式已经站不住脚了。有必要对

社会生活的各个方面进行深刻的改革和民主改良。与此相联系，党本身也必须变革。

    苏共内部有一股公开反对二十八大路线的势力，他们对眼下所推行的一切政策

都持怀疑态度。但是那些今天咒骂改革及其倡导者的人，他们与眼前的事实格格不

入。80年代初国家已经进入不景气状态：社会的新老毛病尚未显露出来，更没有进

行医治，结果转入了机体内部，导致了严重的危机。而且这种危机不是发生在社会

机体的某些个别部分，而是兵营式的共产主义模式本身的危机。

    斯大林建立的官僚独裁制度，通过集中使用一个大国的人力和资源取得了巨大

的成就。但是超常的努力逐渐损害了社会的健康，消耗了资源，失去了创造性生产

劳动的动力。实际上这印证了列宁的思想，即社会主义是不能单靠热情来建设的。

人们早就明白这种制度已经到了穷途末路。无怪乎斯大林死后当局曾试图改变现状。

时候终于到了：大规模的迫害停止了，许多独裁专制的旧作法不再有了。但是政权

和管理的基础依旧，仍然是那套靠对国家进行绝对统治的官僚主义体制。实质上这

是后斯大林主义。

    改革之所以非常必要，还因为国家正迅速地失去自己昔日的阵地，实际上在科

学、技术、经济和社会进步等各个方面都落后于世界发达国家。”

    在许多具有纲领性意义的问题中，我提出了一个问题；在这个问题上，可以说，

为社会主义奋斗的好几代人都被卡住了--那就是社会主义和市场的关系问题。

“以前，这两个概念在我们这里被认为是互不相容、势不两立的，理由是：市场关

系和按劳分配相互矛盾，好像人对人的剥削就是建立在市场关系之上的。实际上，

市场本身并不决定生产关系的性质，自古以来它就是惟一能够客观的、在某种程度

上排除官僚体制干扰的、衡量每个生产者劳动贡献的机制。因为世界最近几十年的

经验说明了一个结论，即撇开市场经济，是无法实现按劳分配的原则的。社会主义

和市场不仅相容，而且实质上是不可分开的。

    充分考虑到我国社会的特点与传统，我们反对用全盘私有化取代全面的国有制。

这里说的也就是要建立一种混合的、多种成分的经济，是要以股份制与租赁为支柱

的各种所有制都能够自由发展的经济，这样就能够将众多的业主、老板和私有者纳

入越来越广泛的劳动者阶层。

    最后，市场经济可以使国家成为世界经济的一个有机组成部分。为此，就必须

要有企业活动的共同规则，要有交换商品的自由，稳定的外汇制度，而最主要的是，

要有一个法治国家和公民社会。只有满足了所有这些条件，我们才能够在世界的劳

动分工中占有当之无愧的一席之地。看起来这都是些显而易见的事情，但是我们走

了多少弯路才迟迟明白了这个道理！”

    考虑到我的听众的特点，我举了一些例子；这些例子应该能引起无条件承认列

宁遗产的人的共鸣。

    “请回忆一下20年代党内是如何看待所实行的新经济政策的。要知道，十月革

命后还不到4年，战争胜利结束才不久。许多人都觉得自己向往的社会主义已经唾手

可得了。可是突然之间--私人经营、合作社组织、辛迪加、外国租让活动大行其

道。人们议论纷纷，说领导人吃里爬外，蜕化变质，背叛无产阶级事业。许多人退

了党，有些人自杀了。然而，列宁逝世后这一方针开始逐渐转变。这一点由于20年

代末的‘粮食危机’表现得特别明显。当时解决所面临问题的方法有两种：启动经

济杠杆，就是说，深化新经济政策，或者采取强制的非常措施，否定列宁所选择的

道路。斯大林和他周围的人选择了第二种方法，实际上就是选择了有利于官僚专制

发展的模式。

    草案中的主要内容--彻底同已经过时的思想教条和陈规旧习决裂，努力使我

们的世界观和政策，与发展的全部经验和国家、人民迫切的需要，协调一致起来。

19世纪和20世纪初，主张社会主义的人对社会进行公正改造，主要是依靠强制变革，

建立无产阶级专政，开展阶级斗争，直到将敌对的阶级消灭掉。现在时代早已经变

了，应该承认，人民群众除攻打巴士底狱或冬宫以改变自身状况、舍此便一筹莫展

的时代已经成为过去。”

    关于党的问题，我说：

    “冷静观察形势，应该承认，苏共内部已经形成了不同的派别，每个派别都想

把自己的方针强加给党组织，并以自身活动的既成事实表明与党已经分道扬镳。我

不想不分青红皂白地指责那些因各种原因参加这个或那个派别的党员。这种情况之

所以出现，在许多情况下都是由于对国内和党内所发生的事情的不满所引起的。

    过去的框框在束缚着公众的意识，有碍于对所发生变化的意义的理解。那些我

称之为共产主义原教旨主义者的代表们指责我们在搞‘苏共社会民主化’。他们根

据的是革命和内战时期的意识形态差异，当时共产党人和社会民主党人各据一方，

营垒分明。不管历史学家们对过去的风风雨雨怎样研究，但有一点是非常清楚的：

当时双方对垒的准则已经失去了昔日的意义。我们变了，社会民主主义也变了。历

史发展进程消除了工人运动、民主运动和社会主义者因观点不同而引起的许多问题。

那些今天还在用社会民主主义吓唬人的人，只会将人们的注意力从主要的敌人--

反社会主义的。民族沙文主义的派别--身边引开。”

    “我们大家必须再次确认”，我强调说，“在目前的社会发展阶段，苏共要想

取得胜利，只能要求自己成为一个有政治作为的党。在经济形势恶化、社会紧张局

势加剧的情况下，激进派正在加紧进行活动。他们把二十八大通过的规划声明看成

是一纸空文，不起任何作用。在苏共所谓的布尔什维克纲领中，无论提什么命题，

都是公然试图对代表大会观点的修正。按照‘新布尔什维克’的意见，党应该重新

成为国家的顶梁柱。政治体制改革被认为是反人民的政治破坏活动，而经济民主化

被打上复辟革命前旧秩序的烙印。这里用的专有名词也很能说明问题--号召要和

机会主义者、修正主义者、新孟什维克分子、民族一共产党人、社会一叛变分子进

行坚决的斗争。‘共产主义倡议’运动捍卫的也是类似的纲领。它的策动者反对形

形色色的私有制，不承认政治体制改革的必要性，对国家的对外政策提出了带倾向

性的批评。”

    我在报告中呼吁所有各党派要用自我批评的精神对待自己的行为路线，不要感

情用事，主要是要冷静地进行政治评估。“当然，‘我们和睦相处吧厂这种一团和

气的原则任何人也不需要。极少数人与党的战略方针相对抗，公然违背党章，他们

离开苏共，不仅不会有损于党，反而能够增强党的力量。”

    讲到这里，最后我建议下次党代会于11～12月召开，届时将通过党章。

    然后开始发言。我没有听一些好心人的劝告--他们建议为了“保险”起见，

也学学以前领导人的样子，“组织大家讨论”（即预先安排几个自己的人支持批评

者，事先和他们谈好，等等）--我不打算耍什么手腕。我认为公开行事的时候到

了。要是中央多数人拒绝草案--分道扬镳将在所难免。如果草案能够在全会上得

到赞同--这就意味着要进行一番较量，原教旨主义者和改革派分子最后会闹到劳

燕分飞、各行其是的结局--这一切都将推迟到党的第二十九次大会。毋庸讳言，

我认为这后一种方式是最佳的方案，因为由党代表大会，而不是由中央全会来决定

党的命运，这样做既恰如其分，又名正言顺。

    正如所预料到的，发言一开始，批评意见和种种责难就劈头盖脸而来，说对马

克思、列宁的思想要矢志不渝的话表述得不够明确，说对向市场过渡的话阐释得过

分单一了，对于苏共在苏联人民面前所建立的丰功伟绩，讲起来用不着羞羞答答，

等等。但是他们提出的意见越多，我的助手们就越感到“无聊”，他们担心全会秘

书处会把草案改得不成样子，但我心里却感到更加放心。因为他们发言的语气和内

容形成了鲜明的对照。有两三个歇斯底里的发言，他们诅咒背离马克思列宁主义的

人，坚信我们的思想教条是永恒的。绝大多数发言者在评价文件草案时，其立场已

经远远超前于社会意识了。

    甚至那些思想保守、怀念旧制度的人或是对自己所珍惜的旧事物念念不忘的人，

他们也不能不考虑，经过人民代表大会和最高苏维埃会议的激烈辩论，在报刊上，

在电视俱乐部里，市场、公民社会、法制国家、自由选举、政治多元化、多党制、

全人类价值、世界一体化等一系列诸如此类的观念，已经变成了一种准则，在民意

中扎下了根。

    那些痴迷者呢，难道他们不在会场中吗？他们为什么一声不吭，为什么不挺身

而出，反对“异教徒”呢？我想这不外乎有以下几个原因。首先，四月全会的结果

还不曾忘记，当时硬是不让提总书记下台的想法。从那时起，力量对比没有发生变

化，因而在这种场合下新的“船上暴动”被认为是肯定要失败的。其次，他们不能

不考虑6月底7月初新奥加廖沃进程的果实已经开始成熟，社会意见趋于赞同。在这

种情况下，一旦苏共分裂，首当其冲的首先是“党内的大佬们”。

    最后，他们当中许多人认为，站出来猛批一通没有什么意义，因为一般地说，

人们已经不再相信用这种手段能够达到自己的目的了，当时他们已经着手采取“坚

决的”强制行动了。

    不管怎么说，全会受委托搞出了草案，大会秘书处在没有受重大损失的情况下

完成了这项工作。

    在全会工作结束的时候，我首先提请大家注意，在对待持不同政见者方面，务

必要表现出眼界的开阔与宽容。社会公众已经很劳累了，他们不愿再忍受新的谈判、

对抗和社会超常的紧张情绪，当到处都在呼吁将人民的利益、祖国的利益和国家的

利益置于一切党派和政治争论之上时他们就能够松一口气了。抓住这一普遍的倾向

的同时，重要的是要把握住改革的方针和对政策的文明态度。

    对于那些用“改革派”概念吓唬人的人，我想提醒他们注意列宁的一段话：

“从直接、完全摧毁旧事物的意义上说”，必须将“与众不同的、改革的类型”放

在革命方法的位置上。这话是1921年说的，当时整个事业都在面向改革。

    我们到了必须“对我们对社会主义的整个观点进行新的根本改变”的时候了。

在旧模式的框架内我们找不到答案，就像我们的朋友未曾找到一样，我们帮助他们

“试验过”这种老的模式。不错，这是社会主义和社会主义观念的危机，但这种危

机是可以克服的。克服了危机，接着到来的便是面貌一新的社会主义的健康发展和

向前迈出的新的坚定的步伐。

    中央七月全会给我的印象总括起来可以这样说：苏共改革的现实前景打开了。

至于能否利用这个可能--这就取决于许多因素和事情总的进程了。

    全会成了1991年上半年的一个独特的事件。在国家生活和我个人的命运中，一

个最富有戏剧性的阶段开始了。

     目标近在咫尺

    早就有人说，历史危机时分的时间是凝聚的，被浓缩了又浓缩，直至无限。几

个月、几周，甚至几天，充满了事件；这些事件的意义和后果等于几百年间所发生

的事。1991年下半年我国就是这样。事件发生的独特动因和事件发展的“基本事件

的轴心，是围绕着三个基本问题所展开的一场严酷的斗争。

    第一，是国家的完整性和我们联盟国家的命运：存在下去，以后以新的形式保

持现有的联邦制；或者分为各个部分，完全解体：这样对人民必将产生诸多极其尖

锐的问题和无穷无尽的灾难。

    第二，是改革的命运，是1985年开始的经济改革和政治改革的命运，--是当

时确定的民主化的方针：改革是继续前进呢，还是要中途夭折？如果改革能够继续

进行下去，那么通过什么方法、用什么速度、付出怎样的代价才能够过渡到一个比

较富有成效的经济和管理体制？

    第三，是争夺权力的斗争：由谁、哪些社会力量、政党、集团和领导人在我国

历史的新的阶段出来掌握方向盘？

    当然，这些根本问题的解决不是孤立的，而是紧密相联，错综复杂的。而且事

情的结局，可惜不光取决于所谓客观规律和业已成熟的社会需要，还要看各政治集

团激烈竞争的情况如何，看各民族的社会精英们的热情和总的人员气质与渴望程度

如何。

    非常重要的是，经历了各种风雨--错综复杂的政治权谋，对立双方的争论与

冲突，终于在7月末，就解决使改革进程变得复杂的诸多根本问题接近于取得了一个

合理的解决方法；从而为克服所发生的危机创造了必要的前提条件。也许我说得多

了一些，但我愿意再次将这一基本情况铭记在我的心中。

    毫无疑问，7月23日达成的新联盟协议具有决定性的意义。我已经说过，‘达成

协议是非常不容易的。各共和国仿效俄罗斯的样子宣布了各自的独立，他们尽可能

多地“强调”自己的权力，以摆脱联盟机构的庇护。为了公正起见，我要说，这时

候的各共和国领导人（极少例外）都意识到了必须要拥有一个能够解决共同任务的

足够强大的和有权威的中心。一句话，在权力分配中需要有一个合理的平衡；这个

平衡最后还是找到了；它说明当时作为新联盟国家基础的原则是具有生命力的。

    关于这一点，最明显不过的，大概要数对各主权国家联盟主体问题的解决了。

成为联盟独立成员的新的自治地位，将保障各民族的平等权利，保障他们独立处理

自己事务的可能。同时不破坏各联盟共和国的领土完整，对于历史形成的国家疆界

和民族领土构成，不提出异议。

    我远不认为所找到的这个解决办法能够适用于一切时代。这个问题是极其复杂

的。今天它比任何时候都显得更加尖锐，而且，看来决非一次所能够解决。但是我

再说一遍，根据协议草案精神在保留和革新联盟国家的情况下，这个问题的解决方

式是最好的，它使我们得以避免冲突，在处理民族关系时通过法律手段，而不是诉

诸武力作一些条件业已成熟的改变。

    同样重要的是，新联盟协议不仅得到各共和国的赞同，而且也得到了各基本权

力部门，首先是苏联最高苏维埃的赞同。卢基扬诺夫、尼沙诺夫实际上参加了新奥

加廖沃的各次会晤，而且--顺便说一句--还不止一次地加了些调和折中的言词。

每次会议后，新的协议草案都要送给最高苏维埃主席团，向代表们通报。他们在各

种委员会的讨论中提出了不少的意见。这些意见都转达给了草案工作小组，小组考

虑这些意见，跟考虑各共和国议会提出的建议一样。

    卢基扬诺夫不止一次向联邦苏维埃通报代表们的心态，有些代表担心协议的签

订会削弱中央机构，包括联盟议会的作用。但这一切只是新奥加廖沃讨论的一部分。

最后，最高苏维埃表示对草案基本同意，而且最高苏维埃主席、议会两位主席应该

和各共和国代表团共同签署这一协议。

    在新奥加廖沃工作期间，联盟协议和各种方案也都在政府里讨论过。当然，首

先是有关经济的条款，但也不光是经济。总理帕夫洛夫和各部委领导人都提出过意

见，这些意见反映了他们对这一文件和对未来联盟国家实质的看法。其中，国家银

行的领导、银行行长积极要求保持统一的货币信贷政策原则。外交部、内务部、通

讯与铁路交通部门，实际上是其他所有部门，都打了详细的报告，有的甚至是长篇

大论，有数据报表，有扎实的论证。毋庸赘言，报告所陈述的主要内容是：必须保

留联盟机构的重大权力。他们的这些论点得到仔细的讨论，而且不止一次＿邀请提

出这些论点的人参加联邦苏维埃会议。当然，并非政府所提出的所有意见都被采纳

了，但是从整体上说，政府没有提出反对协议的意见。

    其他政治组织也是这个情况。没有一个像样的政党批评过（起码公开地）协议

草案。相反，许多政党将国家政治局势正常化的希望同新的联盟协议联系在一起。

至于苏共，联盟协议草案在苏共中央政治局和中央全会上多次进行过讨论。草案最

后一稿在7月25-26日的中央全会上还进行过研究，并且得到了基本的赞同。正像我

已经说过的，在这次全会上，达成了在新纲领基础上改革苏共自身的前提条件。

    另一起七月事件让人有理由认为政权问题虽然没有彻底解决，但至少可以先放

一放了。7月10日，叶利钦总统在俄联邦最高苏维埃会议上隆重就职。从我这方面讲，

我表现出了满腔的热忱与诚意，尽管我当时对此事有所担心，--这并不是秘密。

当时我想，俄罗斯总统和他的一帮人（实际上是一个党）已经如愿以偿，他们将会

管理国家，推进改革，其贪得无厌的计划--那怕暂时地--会往后推一推的。

    就在7月份--这当然不是一种偶然的巧合--反危机计划开始实施。许多与规

划有关的问题出现了困难，产生了动摇，--这个规划决定的责任太重大了，其后

果马上就会在千百万人的生活中反映出来。许多人在骂大街--这里既有抓住过去

经济体制不放的人，也有恨不得将旧的经济体制一举摧毁的人。但归根结底，规划

方案毕竟还是搞出来了，并得到了各共和国的赞同。我再说一遍，规划方案不光是

一个政府的规划方案，它还是各加盟共和国政府的规划方案。

    当时还发生了另外一件事--我曾经讲过--在伦敦会晤了“7国集团”的参加

者，会晤中研究了处于这一关键阶段的我们改革的相互影响问题。

    仿佛就在7月份“落下帷幕”的时候，29日，联盟协议签字的最后一个障碍消除

了。原来问题是俄罗斯领导人一直不同意建立联盟税，而没有联盟税，联盟国家便

无法存在，联盟机构被置于向各共和国乞讨的地位，难以发挥它们所肩负的职责。

最后，终于找到了一个妥协的办法，叶利钦这才撤消了最后一条反对意见。达成一

致的第9条的行文（《联盟税与征收法》）是这样的：“为落实权力移交给联盟后的

联盟预算财政支出，通过固定的税率特制定了统一的联盟税和征收法，该税率是在

联盟支出条款的基础上和各共和国协商规定的。对联盟预算支出的监督由协议参加

者负责实施。”

    1991年7月所“达成”的一致，是长时期探索和努力的结果，它完成了我们从1

985年4月所走过的行程。为了让国家摆脱危机，大踏步地将业已开始的民主改造推

向前进，现实的前提条件已经建立起来了。所以8月4日我去度假时一点也没有怀疑

两周后联盟协议将隆重地在莫斯科进行签字，我国改革的新阶段将呈现在世人面前。

    而在这件事情的前两天，我在电视讲话中还在努力地说明新联盟协议的签订对

国家来说意味着什么。首先，它实现了体现在3月17日公民投票中的人民的意志。统

一的国家被保存了下来，它体现了人们许多代人的劳动，体现了我们祖国各民族人

民的劳动。同时，创立了一个新的、由主权国家真正志愿结合的联合体；在这个联

合体内，各族人民独立自主地管理自己的事务，自由发展自己的文化、语言和传统。

    “现在，”我继续说，“我们已经有了协议，各个共和国最近就将在协议上签

字，必须将对抗与毫无道理的政治偏见从我们的国家生活中清除出去。”

    协议签字的实际准备工作开始了。当时我正在克里米亚度假，我一直在关注着

这一工作的进程。鉴于乌克兰最高苏维埃在这个问题上只能在9月份才能定下来，我

觉得签字分三个阶段是合理的。然而，那些应该在“第二阶段”签字的共和国不同

意这一点。经过交换意见，结果是这样；第二阶段没有了，而定在10月初的第三阶

段成了第2阶段。估计届时签字的将是乌克兰和阿塞拜疆。

    虽然已经取得了高度的一致，而且看来应该说也没有什么能够阻碍协议的签订

了，但是随着签字日期的临近，协议越来越受到来自左的和右的方面的攻击。不同

倾向的报刊进行着激烈的交锋。一方面，他们指责国家总统，说他同意签订这样的

协议是对分离主义分子的让步，而这则有削弱联盟国家的危险。另外一方面，对俄

罗斯总统同意签订这项协议的攻击火力也不弱，说协议好像保留了中央的无限权力

和共产党组织的统治地位。发起这场攻击的挑头人是Ic．阿法纳西耶夫、邦奈尔和

“民主俄罗斯”的其他激进派分子。

    8月14日我和叶利钦在电话上进行了交谈，我明白了，这位俄联邦总统感到信心

不足，他在动摇。他问我看没看见他所遭到的攻击。我的回答是（我传达我们谈话

的意思），我作为国家总统遭到的攻击也不少。他们批评我，说我签订了协议就会

使国家的完整性面临危险，而批评俄罗斯总统，说他签订了协议，就会延长帝国的

生命。不过，既然极右派和极左派都不满意，这只能说明我们所走的道路是正确的。

    在结束这个话题时，我说：

    “鲍里斯·尼古拉耶维奇，我们不能从商定的立场后退一步，不管他们从哪个

方面对我们的立场进行攻击。必须保持沉着冷静，继续准备签字。”

    鉴于俄罗斯总统对如何安排签字仪式本身很感兴趣，我详细地谈了这方面的想

法。起初他对我建议将各共和国代表团就座的位置按字母顺序排列很不理解。但是

后来经过解释，说这样安排俄罗斯正好居于中心位置，我觉得他的顾虑才打消了。

    总的说来，我们道别时气氛还不错。尽管我心中还有疑虑，总有一种感觉，似

乎叶利钦有什么话没有讲出来；我作了种种努力，以防他在这一至关重要的、真正

意义上的历史时刻发生动摇。后来我才知道，叶利钦的某些亲密战友确实在对他施

加影响，提出一些条件，要求他在主权国家联盟协议上签字时一并解决。不管怎么

说，作为《莫斯科新闻》周刊一项措施，斯塔罗沃伊托娃在自己人的圈子里“透露

了秘密”，即俄罗斯总统未必会在8月20日的协议文本上签字，他会提出一些附带条

件的。

    不过这一切都是事后之论了。当时我想协议是会签字的。明知人民在公民投票

中所表现出的态度，眼见改革的进展困难重重，这时候要试图破坏这一行动，所冒

的风险可就太大了。

    现在，当事情拉开了一定的“时间”距离，可以说，叶利钦是考虑过这一方式

的。很长时期，有几个月的时间（纳扎尔巴耶夫跟我谈到过这一点），叶利钦一直

在进行幕后活动，商议要搞一个非此即彼的“四方”协议--俄罗斯、乌克兰、白

俄罗斯、哈萨克斯坦。商议时断时续，但这个想法一直没离开过俄联邦总统，而且

不只是他一个人。但他也许明白这是危险的一步，会使他完全名誉扫地。

    其实，叶利钦如何行动，现在只能够进行猜测。我倾向于认为，一位政治家的

直觉和敏感会阻止他破坏协议签字的行动。至于说到附带条件，想用这种方法阻碍

协议生效，--这是无法排除的。

    而政变分子们从另外一个方面，而且出于另外的动机采取了行动，他们不惜破

坏宪法，进行个人背叛，直接发起进攻，走上了对国家犯罪的道路。

    当然，革新力量和反动势力之所以能够发生尖锐的冲突，是我姑息的结果。而

自1990年11-12月起，保守力量：利用各种可能对总统和改革派发起进攻：最高苏

维埃会议。苏联人民代表大会、党的中央全会、各种各样的会晤和代表会、要求实

行总统管理或宣布紧急状态等等，都利用上了。

    所有这一切，我不光是看在眼里，也有所行动，戳穿反动派的阴谋。对社会进

行根本改造所引起的危机，从一开始我就竭力避免采取激烈的解决冲突的办法，运

用策略，争取时间，给民主化过程提供稳定自身的充分机会，遏制旧势力，强化人

民对新的价值观的信任。

    总之，我的主要目的就是要使国家达到这样一个阶段：任何诸如此类的冒险都

注定要失败；要克服一切困难，保持改革的方针；使社会的发展继续沿着宪法的轨

道前进。


                            第二十章　八月政变

                              罪恶的冒险行动

    日前，当我已经修改完这部分回忆录时，突然得到一条与1991年冬夏事件有关

的、意想不到的新闻。1994年2月18日的《新每日报》刊登了帕夫格·沃夏诺夫--

俄罗斯总统前新闻秘书--的材料。这里我照录一段：

    “时值1991年冬春之交。叶利钦刚刚在中央电视台发表了讲话，要求戈尔巴乔

夫下台。克里姆林宫内对此事有各种各样的理解。看来有人决心在两位领导人的矛

盾上玩上一把，预先取得了俄罗斯的支持……几天后，联盟副总统委托一个人来找

我，建议安排叶利钦和亚纳耶夫进行一次秘密会晤。据说，戈尔巴乔夫已经黔驴技

穷……国家正在毁灭

    必须拯救……我报告了这件事，得到的是回绝，我透过同样的渠道把我们的决

定告诉了对方。没等多久对方的回应就来了：‘你们呀，伙计们，可不要搞错了？

走着瞧，可不要后悔。而且会很快的。”’

    于是，这个我坚持推荐为副总统的亚纳耶夫，不到一年时间，便走上了背叛的

道路。有意思的是，叶利钦回绝了亚纳耶夫关于勾结起来反对苏联总统的建议，但

是，无论是当时，还是事后，他都没有把亚纳耶夫曾经跟他联系过这件事告诉我。

大概他是想留作储备，说不定什么时候还有用处。

    从维尔纽斯事件开始，直到8月，极右派和极左派对总统施加的压力一直没断，

他们的目的就是要求总统采取紧急强制措施。这一点我看得很清楚。我不顾个人的

安危，竭力想赢得时间。当时我坚信，签订了联盟协议，党进行了改革，事情将会

有个好的根本转变，生活就能走上正常的轨道，两个政治“极端派”争吵不休的问

题就可以着手解决了。

    尽管有种种恶毒的攻击，而且还有我的许多失误，但是在我国发展的一些关键

问题上还是达成了一致，当然，就像人们常说的，这使我们有了一个“谨慎乐观”

的基础。党的领导中保守派的行事方针早已被看得清清楚楚。但到底是什么因素直

接促使他们铤而走险呢？我再三地考虑，得出的结论是，这溢出忍耐杯子的“最后

一滴水”就是对失去个人权力的担心。

    7月底，在我去度假之前，我在新奥加廖沃会晤了叶利钦和纳扎尔巴耶夫。我们

谈了联盟协议签订后将采取哪些步骤。我们一致同意，无论是对于各共和国，还是

对于联盟，都必须加紧利用协议所创造的各种可能。

    至今我们都认为，协议签订后应该紧接着制订宪法，这需要6个月的时间，而宪

法通过后--选举新的权力机构。这样就出现一个问题：将选举推迟这么久是否合

适？叶利钦和纳扎尔巴耶夫主张按照协议建立联盟机构，不要久拖不决，因为社会

各个领域分崩离析解体的过程愈演愈烈，情况很危险。我们商定，这些问题要跟其

他共和国领导人进行讨论。

    还谈到了干部问题。自然首先谈到的是主权国家联盟的总统的问题。叶利钦表

示推举戈尔巴乔夫担任这一职务。

    在交换意见过程中，提出让纳扎尔巴耶夫出任内阁首脑。纳扎尔巴耶夫说，他

准备挑起这副担子，只要联盟内阁有可能独立地工作。还谈到必须大力更新权力机

构的上层领导班子--几位副总理，特别是要害部门的领导人。提出了亚佐夫和克

留奇科夫的具体问题--他们退休的问题。

    记得当时叶利钦感到很有些不自在：他好像觉得有什么人在一旁偷听。而在当

时的情况下是不应该有目击证人的。他甚至有几次起身走到凉台上去查看一下，这

说明他确实感到有些不安。

    现在我明白他的敏感不是没有原因的。为了这次会晤，普列汉诺夫预备了一个

房间，平时我在这里批阅报告，旁边还有一个房间，可以在那里吃东西和休息。这

就对了，看来一切都“事先经过设计”：我们的谈话被录了音，克留奇科夫听了后，

有了证据，这使他和其他的人完全丧失了理智。

    所以，国家紧急状态委员会的声明说，促使他们采取行动的完全是一种爱国主

义的感情，--这纯系骗人的鬼话。我不愿说他们对于国家的命运完全无动于衷。

但是他们把国家和旧体制相提并论了，而他们行事的动机，首先考虑的是自己的功

名利禄，甚至一己私利，希望保住自己的职位。

    我不认为我那一年的度假是正常的。我身在福罗斯，还不得不研究许多问题，

因为国内事件的性质越来越令人担忧。我不光是依靠分析，凭直觉我也感受得到必

须尽快推进改革；而要这样做，只有一个条件，那就是尽快签订联盟协议。因此，

我无时不在关注着协议准备的情况，和各共和国及联盟机构的领导人通电话，与政

府领导成员、我的助手和顾问们保持电话联系。

    我总是有一种感觉，应该尽快地返回，并且采取行动，所以我每天都在催促那

些与签字准备工作有关的人员。飞机都已经定好了。沙赫纳扎罗夫在“南方”疗养

院休养，就在福罗斯旁边，我和他谈起过我在签字时的讲话。8月18日，我向他表示

了我最后的意愿--顺便说一句，这是我们的最后一次谈话，之后联系就中断了。

我发现联系中断时已是下午4时扣分，而我们的谈话，根据文件记录，是16时32分结

束的。现在知道，当时女电话员们的背后有军官们值守，他们必须在4时30分切断电

话联系。

    下午5点钟左右，我被告知，有一小组人已来到别墅，其中有巴克拉诺夫、舍宁、

博尔金、瓦连尼科夫和普列汉诺夫。我感到诧异，对显然有些不知所措的梅德韦杰

夫--警卫局长--说，我未曾邀请过任何人。原来警卫人员已经放来访者进来了，

因为普列汉诺夫和博尔金是和他们一起来的。在其他情况下这样的事是决不会发生

的，按照警卫条例，没有我的批准，谁都不许进入别墅区。

    让梅德韦杰夫离开后，我决定弄清楚到底是怎么回事。我想跟莫斯科取得联系，

首先和克留奇科夫谈谈，这时我突然发现第1部、第2部、第3部、第4部、第5部，包

括战略备用电话都被切断了。我离开办公室，来到凉台上，赖莎·马克西莫夫娜在

这里看报纸，我告诉她，一些不速之客来到了别墅，很难说他们想干什么，要作最

坏的打算。她对这个消息大为震惊，但她控制住了自己。我们走进旁边的卧室。我

拼命地在想：我不能从自己的立场后退，任何压力、讹诈、威胁我都不能屈服。这

一点，我也对赖莎·马克西莫夫娜讲了。“决定由你自己来作，无论发生什么情况，

我都和你在一起。”随后，我们叫来了伊琳娜和阿纳托利。他们听了我的介绍，说

完全听从我的安排，他们一切都准备好了。

    这大约花去了30-40分钟。军官们对我说，来访者着急了：问为什么不接见他

们。走出卧室，我发现他们不请自来，已经上到了二楼。总之，他们表现得很没有

礼貌，好像他们是东道主似的。把他们让进屋后，我问他们有何贵干。巴克拉诺夫

通报说，成立了紧急状态委员会。国家正濒临灾难，其他方法已经无济于事，我必

须在实行紧急状态的命令上签字。实际上，他们是来下最后通碟的。后来，我在和

调查人员谈话时才了解到，当时他们随身带着已经起草好的--各种方案--文件

供我签署。

    巴克拉诺夫历数了国家紧急状态委员会成员的名单，并指出成员中有卢基扬诺

夫。他说，叶利钦已经被捕，虽然当即他又改口说：途中他将被捕（从阿拉木图返

回莫斯科的途中）。为加快事件的发展，阴谋家们显然想以这种方式让我明白：他

们已经控制住了局势，事情已经不可逆转。

    所有这些人都是我一手提拔的，现在他们出卖了我。我坚决拒绝他们强加给我

的要求，声明任何命令我都不会签署。

    “你们和派你们来的人对局势感到不安？但我对国家局势的了解不比你们差，

而我感到不安的程度也不比你们轻。你们认为需要采取相应的措施？我也是这个意

见。其主要的一项措施业已准备就绪--它就是签订新的联盟协议。8月21日联邦苏

维埃会议上已经决定要讨论经济改革完成的情况。而你们却认为采取紧急措施才是

拯救国家的办法。我不同意你们这种看法。那么就请召开苏联最高苏维埃会议和人

民代表大会，既然一部分领导人怀疑政治方针的正确性嘛，那么我们就来讨论解决。

但只能在宪法和法律的框架内行事。其他方法我不能接受。至于你们想要断送自己

--见你们的克去吧，但是要知道，事情最终可能会酿成流血事件。人民已经不是

过去的样子了，他们不会忍受你们的专政，同意失去自由，失去这些年所得到的一

切。”

    我的话说完后，巴克拉诺夫接着发表一通议论，他说他很“关心”我的健康，

改革这些年因工作紧张耗费了大量的精力。

    “您不想亲自签署实行紧急状态的命令，那就授权给亚纳耶夫吧，”他建议说。

接着又补充说：“您好好休息，‘脏活儿’由我们来做，然后您再回来。”

    我当然拒绝了这一卑鄙的建议。

    “那么您辞职也行，”瓦连尼科夫脱口说。

    “别指望我辞职。你们是在犯罪，你们对自己的冒险行为是一定要负责的！”

谈话就进行到这里。我们分手了。他们走的时候我忍不住“用俄国脏话”骂了他们。

    我想回答人们常常向我提出的一个问题：为什么戈尔巴乔夫当时不扣留他们？

要知道，当时他有武装警卫呀？

    首先，我想，我拒绝接受国家紧急状态委员会的最后通碟的要求，可以使这一

阴谋的主使者头脑清醒起来。我曾不止一次地阻止过他们采取轻率的步骤，这我已

经写过了，因此我总有一种希望，希望我这次的强硬立场能够起到自己的作用。是

的，我没有失去希望。

    再说了，把他们扣留在别墅里不解决任何问题。因为主要的阴谋分子在莫斯科，

他们此时手中还掌握着权力的杠杆。不过我毫不怀疑，全国紧急状态委员会的成员

们关照过这里--福罗斯--事情发展一定要保证安全，不能发生任何意外。结果

证明正是这样。事先一切都研究好了，将总统严密地控制起来，不能与外界接触。

切断一切通讯联系。别墅周围和海上方面设立两道警卫线。禁止任何人离开别墅和

进入别墅区。我的助手、记者和最高苏维埃的代表们想到别墅看看发生了什么事情，

特别是想亲眼证实一下国家紧急状态委员会传出的总统有病的说法在多大程度是真

实可信的，但是他们未能如愿。

    老实说，这是对总统的拘禁，是对他的权力的篡夺。政变分子们知道我不会和

他们串通一气，但他们想“吓唬吓唬”我，迫使我签署国家紧急状态命令，给他们

的冒险行为披上一件合法的外衣。我坚决拒绝签字这件事立刻将他们置于罪犯的地

位。

    对于他们来说，这一夜可不像现在所知道的那样简单。当“先头部队”从福罗

斯返回，报告了和总统谈话的结果后，阴谋分子们内部出现了分裂。亚纳耶夫开始

发生动摇--签还是不签？他只顾喝酒。帕夫洛夫开始装病。卢基扬诺夫急忙安排

后路。亚佐夫元帅心里想（后来说了出来）：“简直是鬼迷心窍，老糊涂了，怎么

卷进这件事中来了。”有人提出是不是就此罢手。但为时已晚，而且克留奇科夫和

那些派去给我下最后通碟的人已经走得太远，很难再回头了。当时博尔金说，他

“了解总统，总统从不原谅用这种态度对待他的人”。他们没有别的出路，只能孤

注一掷了。

    他们千方百计想让自己的行动带有“合法”性，于是便造谣说，戈尔巴乔夫好

像病得很重，不能视事，无法履行总统职责。我从福罗斯回来后，医生们说，有人

非要他们开具关于我有病的书面证明不可。他们说，应当首先跟随身的医生谈谈，

但是有人告诉他们，说和福罗斯没有通讯联系。普列汉诺夫坚持认为这是在为戈尔

巴乔夫的利益着想，否则他就有被逮捕的危险。医生们最后昧着良心出具了证明，

说我1991年8月16日病情加重，健康状况恶化。1991年8月19日17时，证明函送给了

普列汉诺夫。总之，这份“证明”使阴谋分子们在臭名昭著的记者招待会上有了一

个说词。

    1991年8月23日，副总理谢尔巴科夫在给苏联最高苏维埃的信中写道，8月19日

上午他和亚纳耶夫取得了联系，要求他回答3个问题：第一，有没有可靠证明说戈尔

巴乔夫因健康原因不能行使自己的职责？第二，副总统的一切命令和国家紧急状态

委员会的决定同卢基扬诺夫充分协商过没有？第三，领导人经过全面考量后，除实

行紧急状态外，就找不到使国家免于混乱和群众无序的办法吗？对于这3个问题，当

时只有一个肯定的回答……

    一小时后，谢尔巴科夫和帕夫洛夫取得了联系，后者证实说，根据可靠的消息

来源，苏联总统确实病得很重。这位总理补充说，巴克拉诺夫、舍宁、博尔金、普

列汉诺夫已经去了克里米亚，他们“……简短地和米·谢·戈尔巴乔夫交换了意见，

后者是在床上躺着接见他们的。苏联总统的情况很严重，而且，从他的举止言谈看，

很明显，他已经无法完全理解和把握外部世界。赖莎·马克西莫夫娜的情况也非常

严重。正式的健康状况结论还没有，但是医生们说，目前戈尔巴乔夫已经没有行为

能力，因此他们要求把拜访减少到最低限度。”

    阴谋分子们在和总统的较量中遭到了失败，他们的情绪非常沮丧。“赫鲁晓夫

方式”未能奏效，原因主要是他们在后来几个阶段的态度不够坚决。对他们的想法

的另一个严重打击，是总统本人和俄罗斯最高苏维埃、许多将军和军官。莫斯科和

圣彼得堡当局、著名的社会活动家、人民代表和莫斯科人的坚决反对。

    国家紧急状态委员会的人在福罗斯遭到第一次失败后，紧接着在莫斯科也遭到

了失败，这就注定了他们的政变必将垮台。分析家们的意见是对的，他们看出了这

里更深一层的原因：大多数的社会公众不愿意恢复旧的秩序，改革后建立起的民主

机制，尽管还很脆弱，但是经受住了考验，站稳了脚跟。

    我不能不对一些别有用心的言论作出反应，他们说当国家发生激烈冲突事件时

我好像心安理得地“躲在安乐窝里”讨清闲。

    在国家紧急状态委员会一案的调查材料中，列举了阴谋分子们所采取的旨在完

全孤立总统的诸多措施：彻底切断各种通讯联系；把整个地区封锁起来；为此，又

调增了第79边防中队和边防巡逻舰第5独立团，归国家紧急状态委员会的代表格涅拉

洛夫指挥；将一切交通工具扣押起来，由自动枪手们日夜进行监护；停留在别尔别

克供总统使用的飞机“图一134”和一架直升机被强行赶走了；别墅区内的直升机场

上停放着许多交通工具，设立了岗哨；进入别墅时同样要进行检查；别墅区的警卫

机构和负责外部警卫工作的边防部队的联系被切断了！任何人不得出人别墅。

    3天拘禁对我来说是我一生中最严重的考验，对我的亲人们也造成了严重的后果。

                      摘自赖莎·马克西莫夫娜的日记

    为了让读者能够更好地了解我们被完全隔离的那些日子的状况，我从赖莎·马

克西莫夫娜当时的日记中摘出来几段，这些段落曾经在1991年12月20日的《共青团

真理报》上发表过。

    “8月18日，星期日

    大约5点钟左右，米哈伊尔·谢尔盖耶维奇忽然急匆匆地走进我的房间。神情很

激动。‘出事情了’他说，‘可能卜常严重。梅德韦杰夫刚才报告说，从莫斯科来

了几个人--巴克拉诺夫、博尔金、舍宁、瓦连尼科夫，

    ‘最后这个人是谁？’--我问道。‘一位将军，亚佐夫的副手……他们要求

与我会晤。他们已经进了别墅区，就在屋外。但我任何人都没有邀请过！我试图了

解是怎么回事。所有电话都被切断了。你明白吗？！所有的电话线路--政府的，

市区的，内部的，甚至红机子“卡兹别克”--都被切断了。这是在实行隔离！也

就是说，是一场阴谋？是逮捕行为？’

    然后：‘无论什么样的冒险行动和交易我都不会同意。任何威胁与讹诈我也不

会屈服。’他沉默片刻，补充说：‘但我们为此可能要付出高昂的代价。我们所有

的人，全家。我们应该做好一切准备……’

    我们把孩子们叫来。不知为什么我要了茶。加林娜·阿夫里坎诺夫娜--厨师

--将茶送了过来。自然没有人去喝。向伊琳娜和阿纳托利讲了所发生的情况。听

他们说，几分钟前屋里的收音机已经不响了，电视也停了。普列汉诺夫站在中央大

门门口--不知是从哪儿冒出来的。他问：‘米哈伊尔·谢尔盖耶维奇在哪里？同

志们要找他。’阿纳托利回答说：‘不知道。大概在他自己屋里。’

    孩子们和我都支持米哈伊尔·谢尔盖耶维奇，支持他的决定。我们的意见是一

致的：‘我们和你站在一起。’

    米哈伊尔·谢尔盖耶维奇和来人的会晤在他的办公室进行。这期间，阿纳托利、

伊琳娜和我就在一边，在办公室门旁。要是突然逮捕他呢？把他带走……

    18时左右，‘几位来访者’从办公室里走出来，米哈伊尔·谢尔盖耶维奇没有

跟着他们，是他们自己走出来的。瓦连尼科夫从我们身边走过，未曾注意我们。博

尔金站的地方稍远一点。巴克拉诺夫和舍宁走到我跟前（我在坐着，孩子们在旁边

站着），说了声‘您好’。巴克拉诺夫向我伸出了手。对于他的问候我没有回应，

也没有伸出手去。我问：‘你们来有什么事吗？发生什么事了？’我听见巴克拉诺

夫说了句话：‘实在不得已呀。’然后回转身，3个人一起走了。

    米哈伊尔·谢尔盖耶维奇从办公室走出来。手里拿了一张纸，递给了我。他说：

‘发生了一件坏事。成立了紧急状态委员会。对我提出要求：签署关于全国实行紧

急状态的命令，将权力移交给亚纳耶夫。我表示拒绝，他们建议我辞职。我要求紧

急召开苏联最高苏维埃会议，或人民代表大会。会上再来决定关于宣布紧急状态的

必要性和我的总统职务问题。’

    ‘他们说是逮捕了还是将要逮捕叶利钦，最后我也没弄明白……’

    ‘这张纸上是委员会成员的名单……’

    他不仅因他们是来下最后通牒的而恼怒，还因为他们的无礼与厚颜无耻而义愤

填膺。

    他在会见A．C．切尔尼亚耶夫时说，他称他们是‘自杀者’和‘杀人者’：

‘全国形势极其严重……世界不跟我们来往……经济上和政治上的封锁……后果将

不堪设想。’

    梅德韦杰夫--米哈伊尔·谢尔盖耶维奇的警卫局长和‘代表团’一起离开了。

究竟是离开了还是被带走了呢？警卫局军官们的说法相互矛盾。主要是--他没有

表现出任何反抗，也没有向总统报告，坐上汽车就走了。只是请什么人把他的东西

收拾起来，寄往莫斯科……有人告诉我，说好像普列汉诺夫下令把他解职了。

    下班后任何人都不许离开别墅。凡是今天在这里的人全部都留了下来：A．C．

切尔尼亚耶夫--总统助理；奥莉加·瓦西里耶夫娜·拉尼娜--女速记员、机要

员；几位医生，服务人员。所有的人--包括当地的服务人员--都是有家有室的

人。所有汽车都被查封了。说米哈伊尔·谢尔盖耶维奇明天准备乘坐飞往莫斯科的

直升飞机已被打发回去了。

    我们尽量想借助一个‘索尼’半导体袖珍收音机收听点什么。真是万幸，它就

在我们身边！每天早上，米哈伊尔·谢尔盖耶维奇刮脸时总是用它收听电台的‘信

标’。我们随身把它带到克里米亚来了。总统住地的常设接收机连一个波段都收不

到。而小小的‘索尼’却能够收到。但任何特别的消息也没有。一切如常……

    我们商定：阿纳托利藏好半导体收音机。谁都不应该知道我们有个收音机。无

论什么人。我则作比较详细的日记。

    我难以入睡……我为那些和米哈伊尔·谢尔盖耶夫一起共事的人的背叛行为感

到痛心。

    亚纳耶夫白天打电话问米哈伊尔·谢尔盖耶夫他明天什么时候飞回莫斯科。说

定的时间是19时抵达。他说他将去机场迎接总统。

    我脑子里联想起不久前看的一部记录片的画面：庆祝赫鲁晓夫七十大寿。圣乔

治大厅里摆了许多桌子-…·勃列日涅夫当场授勋……溢美之词，不绝于耳……几

个月后，赫鲁晓夫被赶下了台。

    现在国内、莫斯科正在发生什么事？莫斯科郊外的总统官邸里正在发生什么事？

    而这里跟我们在一起的人……在这种情况下，他们当中哪些人将会怎么样呢？

    奥列格·阿纳托利耶维奇--长期在这里工作，普列汉诺夫让他负责总统个人

保卫工作--说：‘米哈伊尔·谢尔盖耶维奇，我和您在一起。’不过，是一直对

我们保卫到底呢，还是在执行自己上司的指示？

    叛变分子们到底想干什么？是米哈伊尔·谢尔盖耶维奇今天才成为他们的危险

人物呢，还是从来都是个危险人物？最近几年，有好几个人传言1983～1984年检查

机关伪造文件的事，目的在于指控米哈伊尔·谢尔盖耶维奇收受了贿赂。文件转到

了苏共中央接待室，从文件中可以明显看出，调查人员要求被调查人员提供伪证。

这件事，毫无疑问，有‘国内最高层人物’在指使。

    我很为丈夫担心，为孩子和孙子们的命运担心，真是苦不堪言。

    8月19日，星期一

    早上7点左右，阿纳托利和伊琳娜从收音机里（不是从“信标”的波段上，好像

是《世界新闻服务》或“BBC电台）听到消息说：成立了国家紧急状态委员会，国内

一些地区已经宣布了紧急状态。广播了委员会致同胞们的号召书和对世界各国发出

的呼吁，宣布了关于把土地的百分之十五分给每个人的命令内容……而且，‘由于

苏联总统的病情使他无法履行自己的职责，副总统亚纳耶夫接替了他的权力。’也

就是说，一切文件都已经准备齐全……

    一大早，大概5点钟左右，阿纳托利说，几艘军用舰只驶向我们的海湾。‘守卫

舰’一反常态，驶到了距海岸很近的地方，停了大约50分钟后退了回去，驶向远处。

这意味着什么？是威胁吗？从海上进行封锁？

    没有邮件，也没有报纸。有人转告说：‘以后也不会有。’这里负责权要通讯

的军官从昨天起已被就地控制了起来。收音机没有声音，电视被卡断了。阿纳托利

和警卫局的小伙子试图给固定常设的收音机做个天线。鲍里斯·伊万诺维奇--被

强行留下来的--找来一段铁丝。然而弄来异去，最后仍无济于事。

    通过警卫局的一个领班，米哈伊尔·谢尔盖耶维奇向格涅拉洛夫--负责同莫

斯科联系--转达一个要求：恢复电话联系和邮件、报纸的送递，接通电视线路，

立即派飞机来接我们回莫斯科工作。

    总统别墅区里的‘新面孔’都佩带着冲锋枪。

    A．C．切尔尼亚耶夫回来了。我们到凉台上去谈话，担心有人偷听。警卫局的

军官们不排除这种可能性。阿纳托利·谢尔盖耶维奇·切尔尼亚耶夫抱怨说：他什

么东西都没有带，甚至刮脸用具都没有。东西全在‘南方’疗养院--他、他的女

秘书塔马拉·阿列克谢耶夫娜和速记兼机要员奥莉加·瓦西里耶夫娜都住在那里。

他们每天到总统别墅服务处上班。他说他跟格涅拉洛夫说了。要求放他出去：‘我

是苏联人民代表。是不能拘禁我的。为什么这里不放我出去？’

    我们在别墅区内走来走去，一直走到海边。应该让所有的人都能看见--让

‘我们的人’和从悬崖与海上监视我们的人都能够看见：米哈伊尔·谢尔盖耶维奇

身体健康，一切正常。

    克谢尼睚和纳斯佳无法同打一把遮阳伞--没人给他们撑伞。纳斯津卡对我说：

‘奶奶，克秀哈老欺负我。她不让我玩，也不让我睡觉。她什么都不害怕！应该只

生我一个人。你懂吗？’

    鲍里斯·伊万诺维奇和伊戈尔·阿纳托利耶维奇给我们讲他们从那台旧收音机

里听来的消息--他们给收音机架了一条自制的天线。国外的广播说：叶利钦没有

被捕。‘可格涅拉洛夫昨天跟我说，’鲍里斯·伊万诺维奇说，‘叶利钦在别墅中

被捕了。’总之，关于所发生的事倩众说纷坛。很难弄清楚……有广播说，好像俄

罗斯有一位代表被逮捕了。

    我们这里，别墅里，也有新闻：直升机起落场停放着一辆消防车和一辆洒水车。

入口处的路上横着停放几辆卡车。车库旁，大门边，直升机起落场都有冲锋枪手值

勤放哨。所有的人都是新面孔，从不认识。

    奥列格·阿纳托利耶维奇和鲍里斯·伊万诺维奇再次表示：‘米哈伊尔·谢尔

盖耶维奇，我们将和您在一起。直到最后。’

    海上风平浪静：既不见游艇，也春不到客轮、货船和驳船……像以前一样，只

有一艘护卫舰‘停’在那里不动。通常能看见有人在护卫舰的甲板上。他们总是在

干什么，有时游泳，有时钓鱼。现在甲板上连一个人也没有。塔季扬娜·格奥尔吉

耶夫娜--护士小姐--愤愤不平地说：‘真想不到，“朋友”、“战友”--原

来他们都是叛徒。奥莉加一看见博尔金--他本来是她的上司--就说：真是倒霉，

这机关里没有人比他更可恶的了。’‘其实普戈就在南方疗养院里休养。昨天走了，

应该再早一点。据说他和他妻子服毒了。’‘赖莎·马克西莫夫娜，任何人都不许

离开别墅区。不管是谁。显然是不愿意让人知道：米哈伊尔·谢尔盖耶维奇身体好

好的。’

    我们和米哈伊尔·谢尔盖耶维奇在他的办公室里。阿纳托利和伊琳娜跑来了。

新闻：电视有图像了，正在转播音乐。海面上又多了几舰护卫舰。离海岸很远，但

是看得见。打开半导体收音机，拨fo‘BBC’频道：鲍·叶利钦发表讲话，谴责阴谋

分子。他号召对抗新出现的政权。H．纳扎尔巴耶夫在哈萨克的电视上对共和国人民

讲话，号召他们保持镇静和克制，遵纪守法。关于苏联总统去职的事--只字未提。

    17时，警卫班长报告说：几名通讯兵被带离了别墅区。

    17时30分，米哈伊尔·谢尔盖耶维奇请A．C．切尔尼亚耶夫来。跟我说，他委

托后者立即再次转告亚纳耶夫，说他要求恢复和政府的联系，要求派飞机来接他回

莫斯科去。一旦他的要求遭到拒绝，或是被置之不理，请转告亚纳耶夫，就说他要

求会见苏联和外国的记者。

    阿纳托利·谢尔盖耶维奇·切尔尼亚耶夫走后，他要我写个政治声明。他口授

说：

    ①副总统借口苏联总统有病，不能履行自己的职务，从而把国家总统的职责揽

到自己的身上的决定是一个骗局，因为我的健康状况正常，而且休息得很好，因此

我打算今天，8月19日，离开这里，去签署联盟协议并召开联邦苏维埃会议。所以副

总统的决定只能被认为是一次政变，而不是别的什么。

    ②因此，副总统和国家紧急状态委员会所作出的一切决定都是非法的。

    ③与非法实行紧急状态相联系的种种措施的升级，会造成全国整个局势的继续

紧张和分裂，引起社会争斗和难以预料的后果。

    ④要求立即停止执行所作出的一切决定，而卢基扬诺夫同志作为最高苏维埃主

席，要紧急召开苏联人民代表大会或苏联最高苏维埃会议，讨论研究国家领导中所

产生的极其复杂的情况。

    国家紧急状态委员会召开的记者招待会在电视上播出了。简直是背信弃义，无

法无天，一派无耻谎言！显然他们是豁出去了：什么卑鄙勾当都干得出来。他们向

全世界撒了个弥天大谎，说总统已经没有行为能力……米哈伊尔·谢尔盖耶维奇的

命运和我们的命运的问题，他们已经解决。

    当夜，别墅外围的警卫加强了。现在，负责总统个人安全的军官们实际上不得

不昼夜24小时工作。

    大家商量--米哈伊尔·谢尔盖耶维奇、孩子们和我--要节约食物，只吃8月

17日之前得到的原有的食物。把装在袋子里的水果收起来给孩子们食用。伊琳娜总

是把它藏在放糖果的橱柜里。我们个人备用的成药、片剂也都收集起来。决定只吃

这些药。

    一夜未曾合眼……

    我们用自己的录像设备把米哈伊尔·谢尔盖耶维奇对人民的讲话、声明录了下

来。目的是想把它们“传播出去”，如果不行，那就藏起来，保存好。无论我们发

生什么事--人们应该知道总统命运的真实情况。我们找到一间屋子，我们认为无

论从海上还是从屋上都看不到这里。我们用窗帘把屋子遮了起来。凌晨4点钟左右，

我们观看所录下的画面，把声音放得很低；下面--最低一层楼--突然听到门的

响声。我们赶紧把所有的线头都拔了。阿纳托利拿上带子躲进了另外一个房间，米

哈伊尔·谢尔盖耶维奇和伊琳娜下楼去查看了所有的房门。门全都关着。米哈伊尔

·谢尔盖耶维奇走了出去。门口站有两个卫兵。伊琳娜和阿纳托利对录像带进行加

L，一直搞到凌晨6点。透过小屏幕将带子看了一遍，用修指甲的小剪刀把4盘录像带

每盘的末尾剪下来。然后打开暗盒，把带子分成几个部分。每段带子用很薄的纸卷

成卷，扎好，用纸包起来。然后把它们分别藏在别墅各个地方。把暗盒收起来，以

免让人看出来有人曾经动过它们。“

    8月20日，星期二

    邮件和报纸仍然没有。但是‘索尼’继续在效力。

    在我们的海湾入口处，总有那么几艘护卫舰在巡弋游动，‘保驾护航’。

    米哈伊尔·谢尔盖耶维奇再次向莫斯科转达自己的要求：恢复电话联系，提供

报纸，立即派飞机来接他回莫斯科工作。补充一项新的要求：在广播和电视上公开

宣布对他的健康状况曾作过粗暴的虚伪报道。

    眼下除格涅拉洛夫的保证外，所有的要求正在向莫斯科转达，没有其他结果。

米哈伊尔·谢尔盖耶维奇提出警告：不答应他的要求，他将采取极端措施。

    表面上我们竭力表现得一切如故：按照医生的规定，在别墅区走走，到海边看

看。我们全家人厮守在一起--米哈伊尔·谢尔盖耶维奇、伊琳娜、阿纳托利、我

和小孙子们，因为什么事情都可能发生。

    我们在精神上相互支持。而且不光是我们--家庭成员，还有这里所有和我们

在一起的人，他们实际上也被拘留起来了。我特别为妇女们感到担心，希望她们不

要太激动，要保持沉着。当然唤，不要让小孙子们胡乱猜想。

    警卫班长和医生正在为一家人的饮食发愁：‘东西是A外面送来的’，‘用的是

别人的汽车’，‘存在着危险’。就是说，他们对形势的估计和我们一样。现在我

们已经是共同作出决定了；靠我们和警卫人员食堂仅有的储备生活。我再次向我们

的厨师--加林娜·阿夫里坎诺夫娜详细交代一遍。同时说好：我们只吃煮熟了的

食物。

    我和负责总统安全的警卫班长谈了，问他：‘奥列格·阿纳托利耶维奇，我们

能不能越过格涅拉洛夫将消息“随便”送出去？’（什么消息我没有具体说）。他

回答说：‘不行，送不出去。海上我们被完全封锁了。陆上也被包围了，因此插翅

难飞……’

    我身边只剩下一个笔记本了。“

    我们试图利用一个现实的机会：奥莉加·瓦西里耶夫娜·拉尼娜留在莫斯科家

里的小孩病了。父亲患心肌梗塞。米哈伊尔·谢尔盖耶维奇委托切尔尼亚耶夫坚决

向格涅拉洛夫提出让奥莉加·瓦西里耶夫娜回莫斯科去的要求。

    米哈伊尔·谢尔盖耶维奇和我一起讨论了局势。为什么卢基扬诺夫、最高苏维

埃毫无声息？为什么伊瓦什科保持沉默？而各共和国的领导人呢？要知道，今天是

签署联盟协议的日子啊！最坏的设想是：难道国家紧急状态委员会已经将国家接管

了？

    克拉夫丘克昨天在乌克兰电视台上发表了讲话。他号召‘要保持安定、理智，

遵纪守法，防止对抗’。关于总统只字未提……

    米哈伊尔·谢尔盖耶维奇的要求广播了吗？我们怎么才能帮助将消息‘传出去’

呢？

    别墅里一切如故，谁都不放出去。也许来一个‘突破’？用奥列格·阿纳托利

耶维奇的话说，我们的‘战斗小组不很大’，但是装备精良……

    西方电台广播说：莫斯科宣布实行紧急状态；调进了军队；莫斯科、列宁格勒

不支持阴谋分子。广播要求说明戈尔巴乔夫的情况--他在哪里？处于什么状态？

同时还报道说可能停止对苏联的经济援助。

    我们这里的消息：有人试图从外面进入别墅区。未能成功，没有让进来……格

涅拉洛夫突然来到了服务局，警卫局的军官们就住在这里。实际上两天两夜他都没

到他们这里来过了……而且，最主要的是，格涅拉洛夫向鲍里斯·伊万诺维奇转交

了亚纳耶夫对戈尔巴乔夫的要求的答复，说将答应他的这些要求。同时格涅拉洛夫

解释说，‘这一切他转达给莫斯科都是通过普列汉诺夫。这次答复也是通过他才收

到的。’

    警卫人员担心海水涨潮。奥列格·阿纳托利耶维奇不赞咸晚上领孩子们去游泳，

甚至不放他们到别墅区里玩。对克谢尼妞和阿纳斯塔西娅说：‘要起大风了--不

能出去。就呆在屋内。’

    给人的感觉是：要发生什么事了。一部分警卫人员回到了屋里。伊戈尔·阿纳

托利耶维奇和尼古拉·费奥多西耶维奇两位医生也回到了屋内，和我们在一起。伊

琳娜带克谢尼和纳斯佳回屋上床。阿纳托利就睡在她们旁边的地板上。凌晨3点钟。

    8月21日，星期三

    早间新闻：莫斯科发生了冲突。有牺牲--人员伤亡。难道最可怕的事情已经

开始了……

    米哈伊尔·谢尔盖耶维奇要求立即转告亚纳耶夫：停止动用军队，让部队返回

兵营。

    上午10时左右，海平线上出现两组舰只。有3艘‘护卫舰’停泊在港湾的入口处。

新出现的舰只有5艘，是气垫登陆舰。它们往直向岸边开来，是冲着我们的。但是距

‘护卫舰’不远时，突然改变了航向，朝塞瓦斯托波尔的方向驶去，消失在萨雷奇

海角。它们想显示什么呢？是封锁？是想逮捕我们？还是救我们出去？我毫不怀疑：

他们知道总统在健康地活着。

    奥列格·阿纳托利耶维奇和鲍里斯·伊万诺维奇劝我们家任何人都不要走出房

门。他们担心有人可能会挑起交火事件，这将威胁到总统的生命安全。

    有人送来了‘前天的’旧报纸。

    无论电视，还是广播，任何关于戈尔巴乔夫健康状况的官方报道都没有。这就

怪了：‘总统有病，不能视事’--可是任何报道都没有。与此同时，电视却在报

道帕夫洛夫总理的自我感觉和健康状况。

    ……20时。我躺在床上。感觉好一些。米哈伊尔·谢尔盖耶维奇在办公室里。

天哪，最可怕的事情看来已经过去了！伊琳娜和阿纳托利轮番出去，带回来一大堆

的新闻：教皇打电话跟叶利钦、纳扎尔巴耶夫、杰缅捷伊、克拉夫丘克、卡里莫夫、

帕纽科夫、莫伊谢耶夫、扎索霍夫进行了交谈。拒绝跟克留奇科夫和伊瓦什科谈话！

俄罗斯议会代表团的飞机已经起飞！和布什进行了电话交谈。俄议会代表团的飞机

在别尔别克将受到欢迎……切尔尼亚耶夫在办公室内。3天来海上第一次出现了大型

驳船和客轮……有人身着伪装服向别墅匍匐前进。警卫人员通过无线电进行喊话：

‘退回去！不然要开枪了！’来人退了回去，爬往相反的方向……

    15时左右，伊琳娜和阿纳托利从‘索尼’中听到英国‘BBC’电台广播说：克留

奇科夫同意派几个人，作为‘代表团’，乘飞机飞往克里米亚，去福罗斯，亲自看

看戈尔巴乔夫是不是真的病得很重；不能视事。

    我们认为这是个很坏的信号。在最近几小时内就可能采取行动，以便使卑鄙的

谎言变成为现实。

    米哈伊尔·谢尔盖耶维奇命令警卫人员处于战斗准备状态，把大门和别墅入口

处封锁起来，没有他的同意任何人都不准进来；必要时可以开火。

    负责保卫工作的军官们手持冲锋枪，守卫在楼梯旁和入口处。

    克谢尼娅和阿纳斯塔西娅两个孩子锁在一个房间里。请护理小姐亚历山大·格

里戈里耶夫娜跟她们在一起。

    我感到危险即将来临。‘怎么办？’我脑子里一直在想：必须把米哈伊尔·谢

尔盖耶维奇藏起来。藏在哪里呢？别墅里一切都了如指掌。这时候，突然，一刹那

间，我感到自己不能说话了，一只胳膊耷拉了下来，怎么也说不出话来

    我脑子里闪过一个念头：中风……

    谢天谢地，所有的人全在我身边：我的家人、医生--伊戈尔·阿纳托利耶维

奇·鲍里索夫教授和尼古拉·费奥多西耶维奇·波库特尼，全都在屋里。他们把我

放在床上。给了药：高血压危象。

    17时左右，有人敲我们的门，奥列格·阿纳托利耶维奇匆匆走进房间：‘米哈

伊尔·谢尔盖耶维奇，别墅区里来了两辆小汽车--一辆“吉尔”，一辆“伏尔加”，

来人是亚佐夫、克留奇科夫、巴克拉诺夫、伊瓦什科、卢基扬诺夫和普列汉诺夫。

他们请求和您会晤。’他补充说：‘他们打算做什么？为什么来这里？’米哈伊尔

·谢尔盖耶维奇：‘将他们监护起来。转告他们--只要政府的联系不恢复，我谁

都不接见。’

    几分钟后，奥列格进来回复说：‘他们说这需要的时间太长。接通联系，不会

少于30分钟，来人请求能立刻会见他们。’米哈伊尔·谢尔盖耶维奇：‘等着吧。

不恢复一切联系，任何谈判也不进行。’

    17点45分，联系接通了。断了73个小时。封锁结束了！囚禁也结束了！

    伊琳娜进来了：‘普列汉诺夫和伊瓦什科试图进来。鲍里斯·伊万诺维奇在门

口拦住了他们：“有命令--谁都不许进。我们会开枪的！”普列汉诺夫说：“我

就知道……这些人会开枪的。”于是他们转身退了回去。爸爸继续在打电话。’

    米哈伊尔·谢尔盖耶维奇走了进来。问我感觉怎么样。他说他不跟任何一个阴

谋分子谈话，尽管他们一再想进行交谈。他立即和鲍里斯·尼古拉耶维奇·叶利钦

交谈起来：

    ‘米哈伊尔·谢尔盖耶维奇，亲爱的，还活着吧？我们坚持了48个小时！’他

还跟其他共和国的领导人进行了交谈。他转达了乔治·布什和巴尔巴拉对我的问候，

说3天来他们一直在为我们祈祷。他给我看了卢基扬诺夫和伊瓦什科签字的一张便条，

上面写着：‘尊敬的米哈伊尔·谢尔盖耶维奇！热切恳请您现在就能够接见我们。

我们有事要向您报告。’他说：‘我根本不想见克留奇科夫、巴克拉诺夫和亚佐夫。

我和他们现在无话可说。卢基扬诺夫和伊瓦什科嘛……也许还可以接见--以后再

说。我在等待俄罗斯的代表团。’

    代表团到了。有鲁茨科伊、西拉耶夫、巴卡京。普里马科夫、斯托利亚罗夫、

费奥多罗夫，众多代表和媒体。大家都进来了。从楼下一层传出了欢乐、兴奋的说

话声

    我让伊琳娜把这些天和我们在一起共患难的妇女们都请到我这里。我们相互拥

抱，抱头痛哭。我谢谢她们为我们所做的一切，感谢她们为我们分忧。

    阿纳托利进来了：‘米哈伊尔·谢尔盖耶维奇下了命令--准备一下。我们要

飞走了。东西就留在这里。有人会整理收拾，并乘下趟飞机给送去的，飞机上乘坐

的全是“我们莫斯科人’”。

                                阴谋失败

    从日记中可以看出，8月份这3天我们经受了人类所能忍受的极限。但我保持住

了心理平衡，并采取了行动。从记者招待会那里获悉，阴谋分子们把赌注压在“戈

尔巴乔夫患病和无行为能力”上了，于是我开始出来散步，让护卫舰上的水手们、

警卫局的军官们及一切注意别墅动静的人们看到：我是健康的。

    我要求立即派飞机来接我回莫斯科，恢复通讯联系。我把自己的声明录在录音

带上，这一点，赖莎·马克西莫夫娜的日记已经讲过了。

    对于这一点，顺便说一句，也常听到人们的非议。可我毕竟应该考虑最坏的可

能。万一总统人没有了，这盘带子就是一份重要的政治文件。幸好事情很快就结束

了。但事件的发展原本是有各种可能的。从后来的民意调查看，毕竟有百分之四十

左右的人是同情国家紧急状态委员会这些人的，这一点怎么也不能回避。而且，各

共和国领导人，除俄罗斯外，都在静观其变，在思考，在动摇。也许阿卡耶夫除外。

再说，许多外国领导人的反应也不一样，至少是在等待事态的发展。政变是失败了，

但如果事情早发生一年，不排除结局会是另外一个样子。这大概就是对我们坚持的

政策的最令人信服的证明。

    仔细听广播的内容，8月20日我已经感觉到局势不是朝着有利于政变分子的方面

发展了。这一点，从阴谋头子们--克留奇科夫、亚佐夫、卢基扬诺夫--紧急飞

来找我这件事就可以得到证实。伊瓦什科和他们同乘一架飞机抵达。

    我不认为他们是来负荆请罪的。他们这是又一次在进行绝望的努力，向我施压，

使事情变得对自己有利。否则他们何必要向别尔别克机场补充兵力，调集海军陆战

队，下令向一切未经批准、企图降落的飞机开火。自然这是针对俄罗斯领导人代表

可能飞抵别尔别克所采取的应对措施。

    来人要求立刻进行会晤。我吩咐警卫部队（我已经知道他们会执行的），在别

墅内外占据好地形，一旦他们在没有得到我允许的情况下硬要进入别墅时，准备开

枪。这种强烈要求卢基扬诺夫和伊瓦什科是有的，他们对警卫人员讲，他们和政变

分子没有任何关系，而且当我最后终于接见他们时，他们一再向我重申这一点。

    我提出了要求：联系不恢复，一切免谈。我和叶利钦。纳扎尔巴耶夫、杰缅捷

伊和其他各共和国领导人通了电话。

    和布什也联系上了。我开始发布命令。首先撤掉亚佐夫的职务，国防部长一职

由莫伊谢耶夫接任，并责成他一定要保证飞往别尔别克的鲁茨科伊和其他同志们的

飞机安全降落。我指示政府通讯部门领导人切断国家紧急状态委员会成员所有的电

话，命令克里姆林宫的卫队长将克里姆林宫监护起来，把所有留在那里的政变分子

隔离起来。

    俄罗斯代表团到了。这时我才真正明白，我现在自由了。

    我同卢基扬诺夫和伊瓦什科谈话时巴卡京和普里马科夫在座，我对他们说，他

们两个本来是能够阻止政变的，或者，无论如何是能够发现其罪恶性质的。一个是

最高苏维埃主席，明知关于戈尔巴乔夫病重的传闻是谎言，然而在行动上却另有打

算，希望阴谋的果实能够落进他的“篮子里”，眼看自己就要当上总统了，因而便

走上了叛卖、政变的道路。

    至于伊瓦什科，他本可以以党的领导的名义，和政变分子们的行为划清界限，

要求立刻和苏共中央总书记见面。但他没有这样做。相反，他以书记处的名义向各

地方党组织发布命令，支持政变。

    正如后来沙赫纳扎罗夫告诉我的，8月20日他飞抵莫斯科后，便立即和政治局委

员、中央书记亚历山大·扎索霍夫取得了联系，对他说，如果领导集体不愿彻底毁

坏党的话，必须立即发表紧急声明，谴责这次政变，并要求释放总书记。扎索霍夫

随即着手办这件事，当天晚上他通报说，在伊瓦什科就诊的医院里召集到了一部分

政治局委员；他们同意声明必须要和总书记见面，但是拒绝发表反对国家紧急状态

委员会的意见。

    我决定不见亚佐夫和克留奇科夫。

    他们从福罗斯返回后，和其他的国家紧急状态委员会成员一起被拘留起来，开

始进行审问。我看了他们的第一批交待材料：他们承认自己犯了罪，尽管每个人都

在竭力缩小自己的罪行，为自己开脱罪责。

    当时我收到克留奇科夫的一封亲笔信--总共只有一页，分三段。我现在全文

引述最后一段（顺便说一句，该信的复印件现保存在国家紧急状态委员会的案卷里）：

    “尊敬的米哈伊尔·谢尔盖耶维奇！有必要把我们关进牢里吗？一些人快刀岁

了，另外一些人健康欠佳。需要进行这样大规模的诉讼程序吗？顺便说一句，能否

考虑采取其他的强制措施。比如严格的家庭软禁。总之，我感到非常愧疚！昨天我

（有机会）听了部分您关于我们几个的答记者问，不管是否罪有应得（总体上），

但都造成了巨大的伤害。可惜是咎由自取。

    一如既往的致以深切的、富有人倩味的敬意。

    B．克留奇科夫

    91．8．22．”

    为了完整地叙述返回莫斯科的情况，我再一次援引赖莎·马克西莫夫娜的日记。

    “8月22日．星期四

    8月21日晚11时，我们离开福罗斯的总统别墅。

    眼前留下的最后的印象，是‘营救者’和‘隐居者’的一张张兴奋激动的面孔，

正如有人一针见血所指出的，是‘新的苏联囚犯’的面孔。不过如今幸好都已成为

过去了。

    我们从机场乘A．B．鲁茨科伊的飞机飞往别尔别克机场。我们被安排在一个单

独的小包间。米哈伊尔·谢尔盖耶维奇请鲁茨科伊、巴卡京、西拉耶夫、普里马科

夫、切尔尼亚耶夫、鲍里索夫、克利莫夫、戈连佐夫过来小坐。

    纳斯津十“在伊琳娜身边的座位上睡着了。克谢涅奇卡”低着身子躺在地板上。

但正如人们常说的，身上温暖，心里舒坦。主要是我们大家都在一起。

    克留奇科夫也在这架飞机上，他在单独的隔离仓内。

    大家相互交谈、议论着这些天莫斯科和全国发生的一切事情，谈论着在克里米

亚总统官邸的种种经历以及如何度过来的。谈论我们的时代和我们时代的人。亚历

山大·弗拉基米罗维奇讲述了白宫的捍卫者们：两小时教会了人们如何手挽手地连

成一道链条；还谈到和他一起飞来营救总统的警卫战士们。他们当中没有一个拒绝

前往，没有一个人在莫斯科机场留下来，虽然他们知道这次飞行有可能出现悲剧性

的结局。瓦季姆·维克托罗维奇和叶夫根尼·马克西莫维奇讲了他们是如何准备8月

20日发表的声明文本的。他们拿出了声明文本，我把它留了下来：‘我们认为，实

行紧急状态、国家政权移交给一部分人，这是违反宪法的。根据我们所掌握的情况，

苏联总统米·谢·戈尔巴乔夫的身体是健康的。作为安全委员会的委员，我们肩负

的责任要求我们立即将装甲设备撤离街头，尽一切努力防止流血事件发生。同样，

我们还要求一定要保障米·谢·戈尔巴乔夫的人身安全，使他能够立刻公开发表讲

话。’安全委员会委员、苏联外交部部长A．A．别斯梅尔特内赫拒绝在这个声明上

签字。

    飞机在夜间两点降落在莫斯科伏努科沃2号机场。前来机场迎接的人很多。把米

哈伊尔·谢尔盖耶维奇团团围住了。伊琳娜、我和孩子们立即坐进了汽车。我浑身

直发抖。不能自己。

    莫斯科在和弗拉基米尔·乌索夫、德米特里·科马尔、伊里亚·克里切夫斯基

告别。成千上万的莫斯科人出来为他们送葬。我相信，千百万人们都在分担他们的

悲哀与痛苦。

    8月26日，星期一

    我一再为所发生的事情感到难过。脑海里闪过一个个以前我不曾注意的细节。

    普列汉诺夫离开福罗斯之前（他和我们是8月4日抵达的，两三天后又飞往莫斯

科）米哈伊尔·谢尔盖耶维奇和他谈话时问他：‘克里米亚的情况怎么样？’他回

答说：‘一般地说，没什么。但我们稍微加强了一些海上的安全措施，增派了一些

蛙人。’这真的是出子总统安全之需要，还是为了将总统隔离起来而实现的某种计

划？

    在这次谈话中，普列汉诺夫坚持要求让梅德韦杰夫去休假，虽然在米哈伊尔·

谢尔盖耶维奇看来，这样做并没有什么客观的理由。

    8月13日和14日，阿纳托利发现，前来接替通常在海湾入口处值勤的m6号‘护卫

舰’的是另外一种型号的‘护卫舰’。这是一艘大型舰只，以前只能通过望远镜从

远处看到。

    每天早上，阿纳托利总要和梅德韦杰夫在网球场上见面。8月18日，分手时，阿

纳托利问他：‘弗拉基米尔·季莫费耶维奇，明天还打吗？’（米哈伊尔·谢尔盖

耶维奇定于19日飞往莫斯科，所以阿纳托利想确定一下。）梅德韦杰夫回答说：

‘这我说不好-…·须知戈尔巴乔夫患有神经根炎。’阿纳托利感到有些诧异，于

是早饭时他问我：‘您改变飞莫斯科的日子了？改到20日了？’

    当8月15日米哈伊尔·谢尔盖耶维奇急需进一步的医疗帮助时，负责这方面工作

的利耶夫医生两天两夜后才迟迟飞来。这其中的原因至今仍不清楚。

    8月27日，星期M

    政变失败了。民主派欢庆胜利，人们大谈团结的力量，谈论自由，谈论社会革

新，谈论梦寐以求的改革就要在生活中实现了。

    但是我们今天的情况怎么样呢？民族问题、经济问题日益尖锐，社会越来越分

裂。不仅‘政变分子’，还有‘共产党人’、‘克格勃分子’、‘党阀’及其同情

者都在大行其道。他们为夺取‘权力’，争夺‘势力范围’和‘财产’正在进行殊

死的斗争。国内长期形成的各种关系与传统也都动员起来了。国家正在被毁……

    惯于阿谈逢迎的无耻之徒在蠢蠢欲动，他们在寻找新的‘主子’和‘庇护人’

    大众媒体上连篇累赎地发表文章，说需要‘一位好的统治者’，‘一种好的专

政’。国家总统的立场受到质疑。有人甚至不惜进行公开诽谤和造谣。”

                          党的命运：谁出卖了谁

    接着讲我的故事。8月22日凌晨2时我回到莫斯科。飞机降落在伏努科沃机场，

我们受到人们由衷的欢迎。我和赖莎·马克西莫夫娜、克谢尼姬乘坐一辆汽车，伊

琳娜、阿纳托利、纳斯津卡乘坐另外一辆。这时，几天来积累的紧张情绪还是表现

了出来。伊琳娜在福罗斯表现得非常勇敢，可是过后却患了严重的神经疾患。可怜

的是我的大外孙女，她已经懂得很多事情。赖莎·马克西莫夫娜病了两年：这都是

福罗斯和福罗斯以后国内所发生的种种事件的后果。

    8月23日我去克里姆林宫。在去办公室的路上我对记者们说了一句话，后来人们

经常引用这句话，而且作了各种各样的解释；当时我说：“我从福罗斯来到了另外

一个国家，我自己已经不是原来的我了；成了另外一个人。”这是过去发生的事情

给我的最初的自然的印象。当时我还没有能来得及对所发生的悲剧的方方面面作认

真仔细的思考。

    因为有许多事情我是不了解的，因此忽然涌来这么多的信息，我是不可能一下

子消化得了的。工作时间会议没完没了，要批复文件，要作出紧急决定。而晚上下

班回家，还要带几个沉重的公文包，直到凌晨时分，一直在批阅各种报告、大使们

的急电和各家通讯社的新闻摘要。这样渐渐就形成了一幅完整的事态画面。

    我了解到，回莫斯科后我第一天宣布任命那批人中（包括莫伊谢耶夫和别斯梅

尔特内赫），有些人是打算“既为我们服务，也为你们服务”的。不得不对昨天作

出的决定重新审查一遍。有人迫不及待地发表议论，说戈尔巴乔夫一时没了主意，

坐卧不安，不知道该如何是好。实际上不是这样，所出现的失误，完全是因为不了

解全部事实所致。要知道，有许多事情只是在几个月之后才披露出来，而有些事情

至今也还没有完全弄清楚。但愿“一切秘密都将真相大白”。

    我还了解到中央书记处的大多数人和许多地方的党组织都采取了可耻的立场，

支持国家紧急状态委员会。我想立刻指出的是，在这种极其复杂的形势下，中央书

记加林娜·谢苗诺娃、安德烈·吉连科和叶戈尔·斯特罗耶夫表明自己是非常成熟

的政治家和诚实正直的人。党中央作为一个集体领导机构，实际上它未能经受住考

验，和国家紧急状态委员会站到了一起，尽管许多中央委员对政变表示了谴责。纳

扎尔巴耶夫和卡里莫夫放弃了自己作为政治局委员的责任，许多加盟共和国共产党

的领导人退出了中央委员会。

    早在9月，报刊上就开始出现一些文章，文章作者表示怀疑，有时干脆直截了当

地说，好像我和政变分子们是“勾结”在一起的；还有一种说法是说我不愿在他们

的声明上签字，但是答应他们，一旦事情进展顺利，据说我便“加入”国家紧急状

态委员会的行列。这两种说法，当然都是谎言。联盟协议，将国家变成一个生机勃

勃的民主化的联邦，同样，还有总的改革的构思，深刻的变革，国际政治中新思维，

--凡此种种，已经成了真正意义上的我的毕生事业，已经走上了付诸实现的道路。

我自己会对它亲自下手吗？！

    受个人利益驱使的政治上的盲目和短视，使国家紧急状态委员会采取了分离主

义者和激进派们可望而不可及的行动。他们有了瓦解联盟的绝好理由。国家紧急状

态委员会的成员们投掷了一块石头，从而引发了整个泥石流。

    我不是个报复心强的人，也不主张在肉体上苛待这些大部分已经年纪不轻、身

体欠佳的人。故意拖延的诉讼程序因要求赦免而被打断，1994年2月，俄罗斯最高法

院军事委员会决定停止诉讼。但历史终究会对阴谋家们作出严厉的判决的。退一步

说，即使被告的主要动机不是为了保全自己的地位，他们考虑的不是自己的私利和

集团利益，而是在为祖国着想，他们所采取的冒险主义行为的后果也是灾难性的。

    这里不禁让人想起这样一个例子。民意党人刺杀沙皇亚历山大二世这件事o，大

家公认扼杀了已经开始的改良势头，使俄国的社会发展滞后了几十年。可能正是由

于这个原因才决定必须用革命的、流血的、暴力的方法实现业已成熟了的改造。而

八月阴谋的策划者们破坏了用把苏维埃联盟改造成为主权国家联盟的办法保存联盟

的现实可能，而苏共的保存办法--则是通过将其改造成为左派力量政党的道路。

    这个问题需要特别地谈一谈。一回到莫斯科，需要立即处理的事情很多，而当

务之急自然是干部的人事安排了。那些直接或间接与国家紧急状态委员会有瓜葛的

人是决不能留在负责岗位上了。但是苏共的问题比这要重要得多，它关系着千百万

人的命运。

    这个问题，我和我的顾问和助手们--雅科夫列夫、梅德韦杰夫、普里马科夫、

切尔尼亚耶夫、沙赫纳扎罗夫、列文科、库德里亚夫采夫--讨论过，和党的一些

领导人也见过面。经过反复考虑，苦思冥想，最后才搞出了一个尽人皆知的决定来：

辞去苏共中央总书记的职务，建议中央委员会自行解散，让各个党组织独立自主地

决定自己以后活动的问题。

    在这个问题上，我听到不少党的老同志的批评意见。其中有些同志在谴责政变

的同时，同意对苏共采取这种步骤的必要性。我在脑子里一再考虑这些问题，但我

还是认为我在这里没有犯错误。首先，指责我背叛党，怪我“抛弃了党”，这话缺

乏根据。正如我已经说过的，所有的改革措施在苏共各次代表大会上和中央全会的

决议中都得到了正式的赞同。我始终不渝地，最近一个时期甚至于有悻于作为国家

总统的身份，在坚守着总书记的岗位。如果说谁出卖了谁的话，那不是我出卖了党，

而是党的领导和它的大部分的机构出卖了自己的领袖。

    至于说“解散”苏共，那么我再说一遍，我只是说，在政变后这种极其特殊的

情况下，党组织本身应该自己确定自己的方位。再说，几天后，当叶利钦在俄罗斯

最高苏维埃会议上咄咄逼人地要签署禁止苏共活动的命令时，我曾经试图阻止他这

样做，认为这一举动可能引起反共的歇斯底里浪潮，既有失公正，又非常危险。这

时忍无可忍的激进派们在最高苏维埃会议上几乎是嘘声一片；人们称他们为新布尔

什维克不是没有道理的。其中有一个人在麦克风上大喊大叫地说，应该把所有的共

产党员从国内“扫地出门”。当时我说的话现在我也不否认。

    “这种意见甚至斯大林那有病的大脑都想不出来，这种不怀好意的呼吁说明你

们也‘太离谱了’。你们怎么办？打算把1800万共产党员，加上他们的家属5000万

～7000万人都赶出国门？既然你们自称为民主派，那就在实际上讲点民主吧。”

    我的这些话媒体只字未提。

    俄罗斯最高苏维埃会议上的这场聚会都拍摄了下来。看过电视转播的人会明白

许多的。叶利钦在会上的所作所为全是幸灾乐祸。而且我还觉得，会场上在座的我

的一些战友同样在幸灾乐祸；亚历山大·雅科夫列夫一句话没说。

    会后我和叶利钦来到他的办公室。这时叶利钦感到自己已经占了大便宜，他想

缓和一下气氛，就说，对他们--这些代表们--应该给予理解，他们也是不得已

而为之！然后补充说：

    “我对您什么也不用说。您自已去问问媒体，就会知道8月19日和8月20日谁是

怎样表现的了，包括那些您特别抱有好感的人。我们是一样的人，实际上是等到了

时机。”

    在对待共产党人的态度上，我对俄罗斯当局立场的担心不是没有道理的。禁止

党的活动给千百万无辜的党员带来了极大的危害。顺便说一句，他们大多数都是支

持改革活动的。至于有人试图将党的全部历史一笔抹煞，把党的奠基人描绘成作恶

多端的坏蛋，不承认苏共在祖国面前有任何功劳可言，--我是绝对不能同意的。

围绕着臆想的数以10亿计的美元--据说是存入国外银行了，帮助外国的党了，等

等，--吹得沸沸扬扬，满城风雨。这都是居心不良的炒作；幸好宪法法院经过仔

细斟酌，最后决定对这种司空见惯的“捕风捉影”不予调查。

    应该从更广阔的历史前景的角度来看待所发生的一切。苏共到一定的阶段要解

体，这是不可避免的，因为它包含了各种各样思想一政治派别的代表。我主张通过

民主的道路达到这一点--11月举行党的代表大会，到时候在会上进行分野，好说

好散。我和我的志同道合者所提出的党纲模式，根据一些民意调查，党员支持率在

三分之一左右。其余部分就各奔东西了：有支持尼娜·安德烈耶娃和安皮洛夫的，

有支持布兹加林和科索拉波夫、久加诺夫、R梅德韦杰夫和杰尼索夫、利皮茨基和鲁

茨科伊的。看来有相当一部分人加入了民主俄罗斯，与特拉夫金的民主党、基督教

民主主义者为伍了。这件事归根结底还是发生了。所以为苏共解散而大为惋惜是没

有意思的。它起到了自己的历史作用，该退出历史舞台了。一些新的左派的政党正

在出现，其中也有共产主义倾向的政党。

    但是这一切都是在极为病态的，甚至是很不光彩的情况下发生的，它给千百万

党员--政变分子的整个良心和那些支持过他们的人--带来了巨大的精神伤害。

首先是俄罗斯共产党的保守派。正是他们给党带来了最沉重的打击，败坏了党的名

声，把实现自己的计划当作主要的手段，从而剥夺了进行改革的最后可能。与此同

时，他们千方百计地为自己进行辩解，在事件发生的过程中歪曲这些或那些关键部

分。

    我的任务不是要进行揭露--让历史学家们去作最后的判决吧。但是有一个人

我不能不说；他是我以前大学的同学，我把他提拔到国家第2号人物的地位，他在这

场阴谋中又起着关键的作用；他就是卢基扬诺夫。

    我已经援引过谢尔巴科夫写的信，从中可以清楚地看到，一切事情都同卢基扬

诺夫商量过。

    但是退一步想，就算卢基扬诺夫真的什么也不知道，完全是阴谋分子们使他误

人歧途了--就像他在福罗斯向我辩解的那样。那么当时为什么不召开苏联最高苏

维埃会议呢？这是在这种情况下他的责任之所在呀！要知道，如果他这样做了，一

切都会各就各位的。但是他没有这样做，因为他像一个经验丰富的赌徒打错了算盘

一样：过一个星期--这段时间原则上并不违反规定--一切就会明朗的。如果阴

谋得逞--他功不可没；要是阴谋失败--他可以溜之大吉。像人们常说的，他玩

的是一身二任，左右逢源。但是他失算了。

    最令人惊讶的是，现在卢基扬诺夫说，根本没有发生什么政变，他不仅没有和

国家紧急状态委员会的行动划清界限，而且和他们一道出席会议，参加群众集会和

游行，出席国家杜马会议；他在继续玩自己的游戏。

    1991年8月22日，苏联最高苏维埃主席团召开会议，由尼沙诺夫主持，出席会议

的有各委员会主席和许多代表们，请看他在这次会议上的话：“我们落后于事态的

发展。对于所发生的一切，我们原本从个人的角度就应该作出强烈得多的反应，可

能的话，比如说，不是在21日，而是20日就应该直接诉诸于人民。何况这样的决议

业已准备好了。这里错误也许首先应该由我来承担，不过，上帝明鉴，当时事情是

如此繁多，3天内完成，能够睡上3个小时就很不错了。诚然，现在有人提出这样的

批评意见，指责苏联最高苏维埃主席团是政变分子们（黑体是我用的。--作者注）

的帮凶，是政变的思想鼓动者。我现在可以果断地声明，这一点也不符合实际情况。”

    还有。“这种冒险行动本身就是那些注定要失败的人用完全非法手段所制造的

一起阴谋……我一定要证明政变行为的非法性。”这是卢基扬诺夫在跟即科伊、哈

斯布拉托夫和西拉耶夫谈话时说的话，后来写进了8月20日俄罗斯总统的命令中：

“1991年8月20日俄罗斯联邦领导人和苏联最高苏维埃主席卢基扬诺夫就所谓苏联国

家紧急状态委员会的实质问题进行了讨论，认为该委员会的建立和行动是违反宪法

的。”

    由此可见，当时卢基扬诺夫承认发生了政变，只是坚决否认他在这中间起了推

波助澜的作用。可是如今，如果相信他的话，政变则成了一次爱国行动，几乎是第

二次十月革命了。这里再援引一段谢尔巴科夫给苏联最高苏维埃的信是颇为适宜的：

    “8月21日的事件

    当着B．M．韦利奇科同志的面（3时～13时20分）我和卢基扬诺夫取得了联系，

我请他亲自证实一下俄罗斯电台广播的消息和叶利钦广播讲话中所说的卢基扬诺夫

承认苏联副总统亚纳耶夫的行为和国家紧急状态委员会的决定是违反宪法的和没有

法律根据的这话的可信性。

    卢基扬诺夫同志说，他没有作过这样的声明。我问他：如果苏联宪法委员会主

席团接受我所准备的（而且事先同韦利奇科同志讨论过的）声明--我向他讲了这

个声明的基本要点，那么他将作出怎样的反应？卢基扬诺夫同志原则上支持这个声

明，但是他指出，根据法律，我们没有权利不服从苏联副总统亚纳耶夫的决定，特

别是在这种极其复杂的情况下，因此他建议在什么地方表明一下这种立场，意思是

说，苏联宪法委员会服从苏联最高苏维埃和副总统亚纳耶夫（而不是苏联总统执行

机构的）决定。然后他透露说，就在最近几个小时内，他和亚佐夫与克留奇科夫将

飞往克里米亚，与苏联总统米·谢·戈尔巴乔夫会谈。”

    我所掌握的一切，我所知道的关于苏联最高苏维埃代表们的情况，使我能够肯

定地认为，如果这次冒险行为一开始，国家最高立法机构就召开会议，那么，毫无

疑问，它会采取维护宪法制度的立场的，会坚决谴责国家紧急状态委员会成员们的

行为的。的确，是没有在紧急情况下召开议会的明确立法程序。所以卢基扬诺夫利

用了这一点：按关于紧急状态的法律条文行事，指定会议“只能在一个星期后”召

开。

    重要得多的是从所发生的事件中汲取教训。1991年的八月事件暴露出了我们民

主体制的“阿喀琉斯的脚踵”--我们代表机构的弱点。结果出现了什么情况呢？

卢基扬诺夫在玩弄自己的把戏，迟迟不开最高苏维埃会议。C．C．阿列克谢耶夫被

吓住了--因此宪法监督委员会唠唠叨叨，不知所云，其实这时已经完全没有危险

了。

    换句话说，在我国所有的基本民主机构中，起决定作用的仍然是各位相关的领

导人，一切都取决于他们个人的素质。要知道，马克思的话还是对的，他说，不是

个人在保证不违背法律，而是法律在制约个人专横。

    一年半之后--类似的情况，结果却是不同的。1993年3月20日，俄罗斯总统发

表声明，声明内容只能被看作是有人蓄意在利用这次国家政变。我们把动机和道理

先放在一边。事实上是在公开声明要剥夺人民代表大会的权力，把总统对各权力机

构的指挥权集中到自己的手里。

    这一次民主机构并不是无所作为。最高苏维埃召开了紧急会议，紧接着又召开

了人民代表大会。宪法法院谴责了最后未曾公布的总统命令。许多政党都表示了抗

议，只可惜大众媒体的动作不多。总统不得不改变了主意。

    但我当时自己问自己：能不能够把这看做是我们民主机制成熟的表现，或者只

是一种幸运的巧合？这次从专制独裁那里拯救出了什么--是法律还是个人？我不急

于回答。1993年的十月事件表明，1991年8月和1993年3月事件的必要教训已经汲

取了，而这一点，归根结底，导致了1993年10月3～4日对议会的开火和流血事件的

发生。

    1993年12月12日，俄罗斯公民在国家杜马选举中找到了带有强烈感情色彩的方

法让俄罗斯政府当局明白，他们既不接受政府的政治方针，也不接受他们实施这一

方针的办法。这个教训有没有用处？我还是不急于回答。


                          第二十一章　最后的努力

                             重新启动改革进程

    为消除政变后果所采取的最初步骤意义虽然重大，但那些日子里我最关心的却

是如何重新启动改革进程。老实说，这个任务在当时的条件下要得到根本解决我是

信心不足的，时常产生怀疑。政变动摇了国家的基础。从9月到10月，实际上所有的

共和国都宣布了独立。分离主义者们春风得意，感到他们的时候到了。再加上俄罗

斯总统心气太盛：苏联总统已经恢复活动，可是叶利钦仍按二连三地发布具有全联

盟意义的命令。这就更加激起各共和国尽快脱离联盟中央的步子。

    但是毕竟不能就此认输。我身后有3月17日公投的结果。整个千百年的历史都在

诉说着要保持国家的完整。迫切的经济需求、国家和人民的安全都在庄严地提出这

一选择。

    老实说，10月初对几个大城市（莫斯科、基辅、阿拉木图、克拉斯诺亚尔斯克）

居民进行民意调查的结果特别令我感到鼓舞。它们说明，半年来，人们支持联盟的

热情整体上并没有低落。比如，如果说3月17日3个共和国（俄罗斯联邦、乌克兰、

哈萨克基坦）支持联盟的占参加公投人数的73％的话，那么1991年秋天还是在这3个

共和国几个大城市进行了民意调查，调查的结果是，支持联盟的占被调查人数的75

％。在莫斯科，支持联盟的人数半年时间增长了50-81％；这说明3月17日部分莫斯

科人与其说是在反对联盟的思想，还不如说是受了当时民主派“反中央”宣传的影

响。而且，很明显，联盟解体的现实威胁，引起首都具有“亲联盟情结”者的强烈

反应，其实这种反应对于俄罗斯大多数政权机构是很有代表性的。在基辅，尽管民

意调查的结果给人的印象不深，但也有50％以上的人是支持联盟的。在阿拉木图，

1991年3月的公民投票中有94％“支持”联盟，而根据10月份公投的资料，有86％的

支持率。

    总之，毫无疑问，人民不希望破坏国家的完整性。但问题解决的关键掌握在各

民族的精英人物和政治领导人的手中。而这里的问题就复杂了。

    纳扎尔巴耶夫维护联盟的态度最坚决，前后一贯。我和他就这个话题经常谈论，

而且谈话的时间很久。应该说，支持他的立场的是这样一些客观因素：哈萨克斯坦

的居民的构成；哈萨克斯坦的经济和俄罗斯经济不仅有很高的，而且有独一无二的

一体化水平。不过问题还要看努尔苏尔坦·阿比舍维奇·纳扎尔巴耶夫作为一个政

治家的个人素质，而主要是要看他作为一个人的个人素质；在他的思想意识里，俄

罗斯民族文化和哈萨克斯坦民族文化是密不可分的。感觉得出，对于他来说，这不

是怎样估价的问题，它是一种源于信念的原则问题。我早已注意观察纳扎尔巴耶夫

这个人了，我很欣赏他的务实肯干的精神，可惜因为阴差阳错，我未能推荐他担任

苏联副总统或者总理。

    实际上中亚各共和国的领导人--卡里莫夫、阿卡耶夫、尼亚佐夫和当时代表

塔吉克的伊斯坎达罗夫--也持有这样的立场。不知道在我们这个“混乱的”时代

他们每个人未来的命运会是怎样，但我应当说，在决定联盟命运的那个历史关键时

刻，这些民族活动家们表现出了对这样一条真理的清楚的理解，即联盟的毁灭将给

他们各个民族带来巨大的损害。我完全不是说他们每次都无条件地支持联盟机构所

提出的建议。他们所有的人都竭力要摆脱难以忍受的超高度的集中主义，而且取得

了很大的独立自主性，这是很自然的事。但我认为他们并没有因此而失去健康的理

智，没有把独立自主变成崇拜的偶像，变成目的本身。

    “提心吊胆”的日子一过，我便立即采取紧急措施，消除政变的后果，开始和

各共和国领导人进行会晤。8月23日，我和叶利钦、纳扎尔巴耶夫、阿卡耶夫和穆塔

利博夫通了话--他们当时都不能来莫斯科。后来，我们大部分人都来到了新奥加

廖沃，这才好像又重新清点一遍国家面临的一系列紧迫问题，而且大家达成共识，

认为必须从恢复权力和有效管理机制做起。

    政变过去后，政权机制松散疲塌，任何适时、良好的决定都不可能贯彻到生活

中去。各共和国政府在“要求”主权的同时，常常只执行对自己有利的中央各部的

指示。中央人事变动频繁，这实际上是由克里姆林宫和白宫的不和造成的。首都被

这种内斗所困扰，越来越失去了对经济的监督杠杆作用。而这种情况，反过来又助

长了“地方”更加我行我素，自己承担风险。

    我们大家都很清楚，在这种情况下，只有这样一个机构才能够将秩序恢复起来，

这个机构能够把各共和国的利益和意志同全联盟的利益和意志谐调起来。最初有一

种想法，想把各共和国的领导人纳入国家安全委员会，后来又决定不这样做了，干

脆成立个国家委员会。

    我们认为，把权力集中在国家委员会手里，这只是一个临时的办法，可以保留

到新的联盟协议通过；联盟机关的机构及其和各共和国的关系等，当由新联盟协议

来决定。“政变后”我们初次在新奥加谬沃会晤就谈到了恢复联盟协议工作的必要

性。9月份看来完全有可能重新再提出联盟协议草案，而且这次不再会有干扰，一鼓

作气就签了。

    同时我们也意识到，在目前情况下，很难指望所有的共和国都来参加革新后的

联盟聚会。所以，我们决定要体现一种思想，这个思想早就有了，从1990年中就进

行过积极的讨论，它就是：除联盟协议外，建议各共和国签订一项经济协议。它仿

佛是联盟关系的第二个层面，可以使我们不致于“失去”其他迫切需要经济合作，

但由于种种原因还不打算加入联盟的共和国。毋庸讳言，我们寄希望于这种经济纽

带将有助于逐渐克服对联盟机构的不信任态度。

    八月政变打断了各主权国家间形成新的联盟关系的进程。我深知新局势对于民

主改革的全部危险性，因此我把重新启动联盟协议的工作当作是主要的首选。它主

导了我在苏联最高苏维埃非常会议上的一切行动，这次会议是在政变之后马上召开

的，会上决定立即召开苏联人民代表大会紧急会议。

    考虑到代表大会前出现的气氛，特别是围绕会议议程所进行的讨论，我和各共

和国领导人非常担心大家一开始又要陷入一场无谓的争论。

    总统和各共和国领导人在大会上的立场应该具有普遍性。从晚上的辩论中产生

了声明的思想和声明文本本身--10个联盟国家的首脑在上面都签了字，格鲁吉亚

也参加了声明的起草工作［著名的“10（11）＋1”模式就是由此而来的］。

    在这个问题上出现了不少的投机行为，有些人甚至说，好像戈尔巴乔夫和各共

和国领导人搞了一次政变分子们没有搞成的独特的国家政变。

    这话之所以是无稽之谈，首先是因为所有的九月决议都是经过大会本身通过的，

换句话说，是符合宪法程序的。其次，因为保留了最高的立法机构--最高苏维埃。

最后，因为国家管理机构的重大改组不是根据领导人的心血来潮决定的，而是根据

政变后的情况和新的实际不得不采取的临时措施。

    换句话说，我们在宪法面前未曾越雷池一步。至于这些决定的效果如何--那

是另外一个问题。可惜，后来的几个月表明，建立起来的机制未能经受住考验，缺

乏生命力。而且不是由于这一机制本身有什么缺点毛病，首先是因为它不符合俄罗

斯总统身边一班人的思想口味。

    至少当时叶利钦在私下和公开谈话中都主张保留改造后的联盟，因此我们也比

较容易地就过渡时期政权组织问题取得了一致的观点。在声明中，苏联总统和ic国

领导人建议制订和签署主权国家联盟协议，同时每个国家将独立地决定自己参加的

方式；呼吁各国--不管其地位如何--立即建立经济联盟；为“解决共同的重大

问题”而建立人民代表委员会，为“协商解决涉及各共和国共同利益的内外政策问

题”而建立国家委员会，为“协调国民经济的管理和推进经济改革”而建立跨国经

济委员会；制订宪法草案并提请各联盟国家议会审议，宪法草案应该在各自的全权

代表大会上最后通过；在国防领域签订集体安全原则协议，目的在于保持统一的武

装力量和军事战略空间，在考虑各国主权的情况下，在苏联的武装力量、克格勃、

内务部和检察机关推行激进的改革；严格遵守苏联所承担的一切国际协议和义务；

发表保障公民权利和自由的宣言；请求苏联人民代表大会支持各联盟国向联合国提

出承认其国际权利的主体地位并研究他们在该组织的成员资格问题。

    这份文件也就成了9月2-5日召开的苏联人民代表第五次紧急会议讨论的中心。

会议开得非常热烈，会上少不了尖锐的冲突和动情的发言。但最后会上的建议都被

通过，并变成了法律。只有一点作了重要的修改，即过渡时期由人民代表委员会来

承担立法机构的作用。经过讨论，代表大会决定--而且我认为决定是正确的--

最高苏维埃继续工作，直到联盟协议签订并在协议基础上建立起新的权力机构；从

而保证了对国家委员会活动的监督，保证了更加可靠的宪法的继承性。

    晚上的会议由叶利钦主持，克拉夫丘克第一个发言，他说，乌克兰准备“积极

参加在经济领域里建立跨国机构的工作，协调和管理国民经济，协商解决内外政策

的问题，研究集体安全观念，改组武装力量”。过了不到一个半月，还是这个克拉

夫丘克，几乎从所有上述立场上开始后退。

    9月4日大会的发言变得激烈起来。许多代表指责主席团不是在用民主的方法引

导会议。应当承认这种指责是有一定道理的。主席团主持会议的方式的确非常生硬

--否则我们便能有一个本国模式的“长期议会”--这在政变后的紧张气氛下是

不允许的。当然，这里不光是程序的问题，尽管程序也非常重要。一部分人民代表

根本不愿意现实地估计形势，不想理解在8月之后保持原来面貌的苏联是根本不可能

的。这就是说，拯救国家完整的惟一方法就是签订主权国家联盟协议。大部分人民

代表，可以说，绝大部分人民代表都意识到了这一点。大会的决议、关于过渡时期

苏联国家权力机构和管理机构的法律及其他决定，由3／5-4／5的代表们通过。

    大会期间进行了无数的会晤、会议和协商。会议的间隙中各种委员会在紧张的

工作着。必须回答代表们的咨询，必须和各自治共和国的领导人一起探讨他们参加

联盟的方式，否则他们便不会支持大会的决定。对于许多想对总统表示一下支持，

对福罗斯事件表示同情，或者希望作些说明、发点牢骚，提出些他认为很重要的问

题的代表也不能拒之门外。当然，媒体也是摆脱不掉的。

    老实说，我累得要命，但有一个想法在支撑着我，那就是我们毕竟没有使联盟

垮台。我们相信，经过过渡时期，我们就会尝到独立的甜头，我们将会在新的基础

上组成一个国家整体。社会学方面的调查资料也在支持着这个希望。对于您认为未

来的苏联制度是怎么样的这个问题，人民代表们是这样回答的：几个独立的国家-

-15％，联盟--27％，联邦--46％，其他--3％。我毫不怀疑，如果今天向俄

罗斯和其他共和国公民提出这个问题，那么大部分的回答将会很接近这个结果的。

    然而，另外一种观点在俄罗斯领导中居于上风（虽然是暗中的）。大会后不久

这种观点便开始有条不紊地渐渐浮出水面，破坏大会刚刚制订的过渡时期的法律。

    国家委员会的第一个行动就是承认波罗的海各共和国的独立。我竭力想让波罗

的海各共和国继续留在联盟的框架内，同时我坚决排除那种好像联盟领导为此要动

用军事力量的想法。维尔纽斯和里加的悲剧性冲突决非来自总统办公室。

    另外一方面，生活毕竟证实了我们坚持用文明和民主的方式解决拉脱维亚、立

陶宛和爱沙尼亚的独立问题是正确的。如果没有分离主义者施加的压力和俄罗斯领

导人缺乏远见的立场，很可能就不会有今天出现的极其尖锐的种种问题，这些问题

都和破坏波罗的海地区俄罗斯人与讲俄语的人的公民权利相联系。

    决定承认波罗的海各共和国独立后我们也未能启动谈判机制。别洛韦日协议妨

碍了这一点。

     联盟协议的第二次诞生

    9月5日，人民代表大会根据国家总统和各共和国领导人的建议，决定成立主权

国家联盟，加速协议草案的准备工作。

    根据国家委员会成员之间达成的协议，我和俄罗斯总统负责新协议草案的起草

工作。实际上这一工作在大会之后立即就开始了。

    9月10日，我和叶利钦进行了会晤，讨论了与此有关的问题。9月16日，国家委

员会召开会议研究了未来的联盟的问题，而且8个共和国（俄罗斯联邦、白俄罗斯、

乌兹别克斯坦、哈萨克斯坦、土库曼斯坦、阿塞拜疆、塔吉克斯坦。吉尔吉斯斯坦）

都采取了积极的立场。

    在这个会议上，国家委员会研究了协议草案关于经济共同体的内容。10月18日，

8个主权国家，包括乌克兰，签订了协议，随后便送交各共和国议会批准，一系列的

附加协议也在加速准备。

    与此同时，根据已经发生变化的情况，联盟政权机构的组建也在进行--任命

了新的领导人，开始改组外交部、国防部、内务部和国家安全委员会，然后成立了

跨共和国经济委员会。

    这样，联盟和各共和国领导人才从八月政变的震荡中恢复过来，开始回到被中

断了的联盟改造工作，这里包括政治路线的改造，也包括经济路线的改造。现在有

理由认为，新奥加谬沃进程已得以恢复。但是它在秋天的几个月内，前进得非常艰

难，一直是跌跌撞撞。

    联盟协议准备的速度取决于它的起点：以什么样的文本作为草案的基础--是

经过协商、准备8月份提请签字的（当然考虑到了已经出现的变化），还是完全另外

一个文本。所以，当我和叶利钦受国家委员会委托，着手准备新的草案时，他的一

班人便试图将自己的文本作为草案的基础。只要稍加浏览便足以明白，这个文本中

讲的既不是联邦国家，甚至也不是联盟国家，而是要组建一个欧洲共同体类型的联

合体，并进一步削弱中央机构的职能。

    我直截了当地让叶利钦明白，在这个基础上我们什么也搞不出来。各共和国领

导人也持类似的立场，而俄国人则希望他们能够“助一把力”，曾经把自己的草案

私下塞给了他们。经过一番犹豫（显然叶利钦的一班人对他施加了很大压力），俄

罗斯总统同意在8月以前草案的基础上恢复工作--自然考虑到了“俄罗斯的”模式。

    进入联盟总统和俄罗斯总统代表工作班子的有沙赫纳扎罗夫、库德里亚夫采夫、

托波尔宁、巴图林--这是中央方面的代表，而俄罗斯领导人则委派沙赫赖、斯坦

克维奇和科坚科夫为代表。

    关于联盟的权力和管理机构与各共和国权力和管理机构之间的权力分配问题的

争论立刻又恢复了起来，最后取得的共识是：关于权力分配在协议中不作详细规定，

而只预先定出个“共同实施范围”。建议以后再签订专门的多方面的协议--关于

经济联盟、共同防御、国家安全、对外政策、科技合作、教育和文化领域的合作、

人权与少数民族权利的维护以及能源、交通、通讯和宇宙领域里的生态、与犯罪现

象作斗争等协议。

    当然，这种安排有其不足之处--把形成明确管理机制的时间向后推迟了，而

这种机制是使国家迅速摆脱危机所必不可少的。另一方面，这种率排也有一定的好

处。把这些问题放到多方面的协议中去，可以使我们更仔细地研究究竟哪些问题应

该共同解决和通过什么样的程序解决。

    新协议草案标明的日期是10月1日。当莫斯科正在拟订新的联盟协议草案时，一

份印有“绝密件”的文件--《过渡时期俄罗斯的战略》被送到索契，交给了叶利

钦。俄罗斯和联合体各国发生的许多事情都成了民主俄罗斯“大脑中心”进行“理

论研究”的根基。

    下面是文件中的几段文字，它使人想起了“坑道爆破技术”的说明书，只不过

不是军事方面的，而是国家事务方面的。

    “八月事件之前，俄罗斯领导人反对旧的专制独裁中心，他们可以依靠希望强

化自己政治立场的绝大多数联盟共和国领导人的支持。旧的中心消灭后，俄罗斯和

其他共和国双方利益的客现矛盾必然上升到了首位。对于各共和国来说，过渡时期

保持原有的资源流动和财政经济关系，就意味着只能对俄国的经济进行重组。对于

俄罗斯联邦来说，本来已在遭受着严重的危机，这样对经济结构又增加了一个沉重

的负担，从根本上破坏了俄罗斯经济恢复的可能性。”

    另一个命题：“客现上俄罗斯不需要一个凌驾于它之上的、对其资源进行再分

配的经济中心。然而，其他许多共和国对这样一个中心则很感兴趣。在自己的领土

上建立了对私有制的监督后，他们希望通过联盟机构为自己重新分配一些俄国的财

产和资源。鉴于这样的中。。只有在各共和国的支持下才能存在，它客观上--不

以其干部的意志为转移--将贯彻有修于俄罗斯利益的政策。”

    文件作者们从他们提出的两种联合方式中（经济联盟加上立即政治独立．或者

经济独立加上临时政治协议），毫无疑问会建议选择后一种方式。因此，他们认为

“俄罗斯应当放弃加入长期的、硬性的和无所不包的经济联盟”，“不要对建立经

常性的。凌驾于共和国之上的、总的经济管理机构发生兴趣”，“坚决拒绝向联邦

预算缴纳税款”，“应当拥有自己的海关服务”，等等。

    与此同时，就好像是从自己原先的同乡那里“赎买”一样，文件作者们建议承

认各共和国现有的边界（其中并确认似乎“讲俄语的居民的权利也无需实际保护了”？！），

而且还要帮助他们获得作为独立国家的充分的国际承认。

    这种观点的实质在于俄罗斯彻底拒绝它所起的世界大国的“核心”作用。其动

机是：保存自身资源，迅速致富。我不知道是谁直接起草的这份文件，但是读它时，

很容易感觉到民主俄罗斯的主要思想家们的影响。他们宣传的正是这种观点，而且

看来也成功地影响了他们的领导人，我认为这种观点是根本错误的。

    难道俄罗斯对于和自己肩并肩生活几个世纪的各民族的命运，对于它所开发的

广大空间的未来不负有责任吗？其实，期望那些把一己私利看得高于一切的人们具

有道德良心是徒劳无益的。不能和各共和国断绝联系，这不仅是俄罗斯的道义责任，

而且也是它的首要的经济利益所在。完整的国民经济机制--不是一句空话，不是

共产主义宣传的臆想，而是活生生的现实。而如今，和这些理智的道理背道而驰，

这个机制几乎已经被破坏殆尽，到底谁在这场历史争论中是正确的，已经昭然若揭

了。而领土问题、人口问题、人权、科学与文化的命运，最后，还有生态与安全，

这些问题又怎么样呢？

    根据我的理解，俄罗斯总统在9月份还没有打算完全接受这种错误的哲学，并按

照它的理论行事。看来这正是起草这份文件的原因。文件作者们责怪自己的领导人

好像“失去了八月胜利的果实”，他们无意中道出了自己内心的秘密：他们把政变

后出现的苏联解体的危险看做是“胜利”，而不是悲剧。他们自己希望的也正是这

一点，可以说，这也是该死的敌人--国家紧急状态委员会成员们“供手”送给他

们的礼品。这是否可以说明民主派对关在“水兵寂静”①中的囚徒所持宽容态度的

原因呢？通常这些民主派对人都是凶狠无情的，只要他们认为对方不是自己的人。

    看过这份文件后，我忧心仲忡，和叶利钦见面时，就这些话题我和他进行了

“摆事实讲道理的谈话”。他同意我讲的道理，而且我觉得他当时的态度也是真诚

的。其实，我已经说过，这样的事已经有过多次了：和叶利钦一谈，经过说服，说

好该怎么行事，可是第2天，说不定是受了谁的影响，他立刻会反其道而行之。他就

是这么个朝三暮四、出尔反尔的人。这次也是如此。

    10月28-30日，我在国外访问--在马德里；作为共同主持人，我和乔治·布

什应该宣布中东会议开幕。而莫斯科这时发生的事件只能被认为是对联盟开始发动

的新的进攻。这样，我们因俄罗斯联邦总统的犹豫态度而产生的担心应验了。可以

说是果然不出所料。

    10月28日，叶利钦在俄联邦人民代表大会上发表讲话，提出了改革的纲领，要

求自己在过渡时期要拥有特殊的权力。这些要求实际上破坏了经济联合体协议，或

是与它的宗旨大相径庭。他打算将苏联国家银行宣布为俄罗斯银行。将苏联外交部

的人员编制压缩叨％，解散80个部之类的声明简直令世人感到目瞪口呆。诚然，和

西拉耶夫交谈后，这位俄罗斯总统放弃了侵吞苏联国家银行的念头，因为他的这个

想法使各共和国大为惊骇，也使西方感到困惑不解，虽然他们对我国这位新的改革

家是抱有好感的。

    11月2日，我会晤了叶利钦，我认为像人们常说的，和他进行一次男人对男人的

谈话的时机成熟了：

    “你改变了政策，从所有谈妥了的协议那里后退了。既然这样，国家委员会、

经济协议，统统都失去了意义。你迫不及待地想把经绳抓到自己手里，是不是？既

然你如此急不可待--你一个人干好了。我要告诉你和其他的领导人：是我把你们

引向独立的，现在好像你们不再需要联盟了，让它以后好自为之，也用不着我了。

但是责任还在我们大家身上。”

    叶利钦分辩说，他没有打算改变政策，他的话是算数的。这时，他并没有感到

不好意思，竟同意说，在外交部的人员编制上是有些讲“过了头”。而且在其他几

个问题上也都作了些退让，答应以后要三思而行，而最主要的是要进行协商。但他

的“算数的”话连一句也没有兑现。

    11月4日，在国家委员会上我决定继续就这个话题跟他谈谈。叶利钦故意迟到了

15分钟，以玄耀自己的独行其是和对伙伴们的轻蔑态度。没想到他会来，我当着电

视记者们的面致了开幕词，我的讲话敲了警钟：在极其复杂的情势下，我们正在做

我们不该做的事。我们不负责任地利用了政变后和国共同工作而得到的资本，同样

也利用了所出现的可能迅速摆脱危机的希望。政治游戏再次出现了反复，一条水渠

横亘在面前。国家正奄奄一息，而国家委员会却在分崩离析。必须克服动摇，要果

断地采取行动。各共和国必须协调行动。要尽快地签订协议，为挽救联盟的命运，

现在就得考虑联盟机构的设置问题--外交部、内务部和国防部。不解决国家的关

键问题，经济问题我们也无法解决。

    我的大部分讲话叶利钦都听到了，显然很不合他的心意。他坐在那里，不是皱

着眉头，就是摆出一副漠不关心的样子。总之，会上的气氛很紧张。我想和他交换

意见，请他发言，都没有成功。只有纳扎尔巴耶夫说：

    “我们都很清楚。重要的是，您和鲍里斯·尼古拉耶维奇已经谈过并取得了相

互理解。”叶利钦点了点头。

    “好吧，”我最后说，“那么我们就按照这个精神行动吧。”

    奇怪的是，关于会议的消息很快便传到了西方；“自由”电台解释说：

    “11月4日苏联总统主持召开的国家委员会会议传出了一些重要新闻，暴露出一

些矛盾，但是基本上都不是人们所期待的。说明叶利钦和各共和国的关系以及戈尔

巴乔夫同各路‘诸侯’的关系这件事被延迟了。戈尔巴乔夫的会议开幕词相当具有

戏剧性，其中的关键词汇是‘情况极其严重’，‘面临绝境’和‘缺乏责任感’。

按照苏联总统的现点，国内的政治家们没有能够把握住政变后的局势，国家秩序失

去控制，迅速滑向邪路。戈尔巴乔夫在自己忧心忡忡的讲话中最后建议，就当前问

题和大家交换意见。接着便出现了一个最有趣的场面。国家委员会会议大厅里一片

沉寂。

    戈尔巴乔夫明白，各非俄罗斯共和国的领导人不打算公开说明自己和叶利钦的

关系，而叶利钦本人通过自己的种种表现有意表明谁是这个会议大厅里的真正主人。”

    “自由”电台评论员马克西姆·索科洛夫的“猜测”是接近于真实的。但是他

对国家委员会会议上问题的尖锐提法，不是没有作用的。叶利钦不得不表面上同意

将联盟协议的文本改好，在下一次会议上草签。

    关于国家委员会会议的公告包含了一个重要的确认--经过协商的协议草案将

于11月14日草签。这样一来，无论是叶利钦本人，还是俄罗斯的最高领导层重新又

“回到了”宪法的轨道。

     国家委员会的最后几次会议

    11月14日召开的国家委员会会议上发生了激烈的争论--生活在这个大国里的

各个民族到底需要什么：是联盟国家呢，还是国家联盟？看上去这纯粹是个文字上

的争论。但是争论的背后却有一个问题：我们将是一个国家呢，还是要分成好几个

国家，并由此而引出公民、经济、科学、武装力量、对外政策等一系列问题。

    经过4个小时的争论，最后达成了一致：应该是联盟国家。这时，就在新奥加谬

沃，各共和国的所有领导人在记者招待会上都面对着电视镜头。我感到我的某些伙

伴在解释成立联盟国家的理由时有意在搞简单化。在记者招待会上我最后一个讲话，

我说：

    “作为改革我们这个多民族国家的基础，主权国家联盟协议是非常必要的。为

解决一些最紧迫的任务该协议也是不可或缺的。没有各共和国之间的协商一致，改

革便无法进行。我们必须进行协商，因为我们已经形咸了这样的局面，没有别的办

法。现在想要分开，考虑这样做好不好，这是不能允许的。如果我们现在按民族分

成几个国家，各自为政，那么即使在联合体的框架内，协商与调整各国相互关系的

过程将会是极其复杂的。”

    《消息报》对11月14日国家委员会会议结果的纪实评议是很耐人寻味的。

     “主权国家联盟”（主国联）

    11月14日在莫斯科郊区新奥加谬沃发生的事件，KvX说是给人们提供了一种希望。

参加国家委员会的7个具有主权的共和国都表示同意要成立一个新的政治联盟。这无

异是一条特大新闻。最近一个时期，很少有人会相信联盟协议的工作能够恢复--

至少是在最近的未来能够恢复。然而生活本身却在按部就班地进行。许多共和国得

出结论：没有一个政治联盟，事情便不可能向前发展。

    国家委员会成员们把主要时间都用来就未来联盟的地位问题交换意见了。他们

研究了3种方案。一是单纯的主权国家联盟，没有自己的国家机构。或者是带有国家

集中权力的联盟，即联邦和联盟国家。第3个方案是担负某些国家职能但又不具有国

家地位和名称的联盟。还讨论了几个妥协性的决定。最后与会者达成共识：将建立

主权国家联盟，即联盟国家；它执行联盟参加国授权的职能。

    俄罗斯鲍里斯·叶利钦：“很难说有几个国家参加联盟，但我坚信联盟一定会

有的。”

    哈萨克斯坦努尔苏尔坦·纳扎尔巴耶夫：“共和国一向主张保持联盟，当然，

不是保持原先的联盟，而是保持今天现实存在的联盟。它是主权国家的--独立自

主的、完全平等的--联盟。我坚持这一立场，我表达的是哈萨克斯坦大多数人的

意见。这个联盟最后会是个什么样子--是邦联还是别的什么样子，走着瞧。”白

俄罗斯斯坦尼斯拉夫·舒什克维奇：“我认为，建立新联盟的可能性大大提高了。

我想，联盟会有的。”

    吉尔吉斯斯坦阿斯卡尔·阿卡耶夫：“我同意同事们的意见。我充满信心--

联盟会有的。”

    土库曼斯坦萨哈特·穆拉多夫（土库曼共和国最高苏维埃主席）：“在日前召

开的最高苏维埃会议上，全体代表一致表示，我们共和国一定要加入主权国家联盟。”

    塔吉克斯坦阿克巴尔绍·伊斯坎达罗夫（最高苏维埃副主席）：“我们共和国

从一开始就支持联盟。今天会议开过后，相信联盟一定会有的。”

    看来，为了保持联盟国家，完成8月被罪恶地中断了的协议草案的大量工作，是

作了一切努力了。但在这3年旷日持久的工作中还不得不再闯过一个阶段。我指的是

11月25日的国家委员会会议，会上叶利钦再次要求用“国家联盟”取代“联盟国家”

提法，并声称在提交最高苏维埃审议前他拒绝在协议文本上签字。

    提交议会审议只不过是他耍的一个花招。我了解俄罗斯议会的思想情绪，并相

信那里很少有人会支持叶利钦的提法。

    毋庸讳言，我被叶利钦这种背信弃义的行为大大激怒了，但是我强压怒火，开

始对他晓之以理，坚持要他兑现仅仅10天前商量好了的决定。但是新的力量对比已

经开始在起作用。起初是舒什克维奇，随后还有其他一些领导人，他们显然都不想

和俄罗斯领导人发生争吵；他们动摇了。这时候我说：

    “我已经仁至义尽了。我是不会参与搞垮联盟的行动的。你们自己决定吧。而

且请记住，你们身上担负着国家命运的全部责任。”

    虽然有人想阻拦我，我还是回到了自己在一楼的办公室。我的所有“盟友”也

和我一起走了出来。半小时后，叶利钦和舒什克维奇一块来到了一楼。他们掩盖着

这次毕竟不得不作出退让的内心不快，递给我一份楼上留下来的人协商一致的会议

公告文本。

    接过公告，我一看，认为可以接受，改动的地方不多，“谈判代表们”已经接

受了。

    11月14日，我们说好在下次会议上对文本进行最后协商，逐页进行草签，并提

交给各最高苏维埃，送交报刊。为什么叶利钦--而在他之后还有其他一些人--

不愿意签上自己的名字呢？我想，是顾问们在劝他不要束缚住自己的双手，以便等

“幕后”对协议作例行全面修改时可以放手。我不排除俄罗斯总统当时就已经知道，

这个文件不会就这样生效的，因此他才不愿意签署。

    会后立即举行了记者招待会。我对记者们说，草案所有的原则性条款均没有变

化。但毕竟作了一些修改。我们同意不设未来的主权国家联盟最高苏维埃两院主席

一职。根据各共和国领导人的要求“恢复了”国家委员会，它是总统领导下的一个

协调内外政策的机构。进一步明确了联盟检察机关的地位--它应当是联盟最高法

院领导下的法律监督机构。“仔细斟酌了”协调对外政策的原则提法。

    在记者招待会上有记者问我12月初协议能否签订。我回答说：12月初不行，而

12月中，20日以前，是完全可能的。委员会和最高苏维埃还有许多工作要做，然后

是辩论和通过，组织代表团，授权它们最后完成文本并签署之。

    记得当时有人问，我是不是希望没有参加新奥加廖沃最后协商的其他共和国也

加入这个协议。我的回答是肯定的。师且补充说：“乌克兰也将加入。我很难想像

没有乌克兰参加的联盟协议。”

    《劳动报》记者感兴趣的是，是否会单独讨论我们新国家的名称问题，因为已

经有人在批评“主国联”这个简称了。我对记者们说，我已提请各共和国领导人注

意媒体就这个问题发表的批评意见，建议他们再考虑一下。但大家实际上都主张用

主权国家联盟这个名字。

    记者中有人向叶利钦也提了这个问题，说“主国联”名称不那么好听。叶利钦

开玩笑地说：

    “没关系，会习惯的。”

    而根据“别洛韦日三家”的意志需要习惯的是独联体。会习惯吗？

     背信弃义

    我已经明白俄罗斯总统在耍花招，在拖延时间；这就是说，他另有打算。所以

在明斯克会晤前我曾直截了当地问他：带什么东西去？我的立场是：有协议草案在，

乌克兰可能同意协议所有的条款或者部分条款。叶利钦在说明协议拖延的理由时，

突然说他有可能提出另外一个联合方式的问题。我说，这个话题我们应该在莫斯科

接着谈，请乌克兰和哈萨克斯坦的领导人参加。

    当我得知布尔布利斯和沙赫赖来到明斯克后，我一切全都明白了。就是这个布

尔布利斯给叶利钦出的主意，说俄罗斯从粉碎政变中所得到好处已经丢掉了一半，

说“狡猾的戈尔巴乔夫”正在网络人心，恢复联盟中心，而且将会得到各共和国的

支持。这一切对俄罗斯都不利，必须不惜任何代价防止这样的事情发生。

    于是，在明斯克，在布列斯特，3位总统--俄罗斯的、乌克兰的和白俄罗斯的

--举行了会晤。而且作出了决定--和我们在苏联国家委员会上谈好的内容相反。

    从11月25日算起，总共才过去两个礼拜，叶利钦便背信弃义地违反自己的义务，

在消灭苏联的文件上签了字。

    我已经讲过--而且不止一次--关于1991年12月发生的悲剧性事件了。我认

为今天需要补充的主要内容是：过去的3年应该使每一个有清醒判断能力的人相信，

3位总统在别洛韦日密林作出的决定压根儿是错误的。

    即使像别洛韦日协议参加者本人所说的那样，当时他们没有别的办法，一心只

想补救一下，既然联盟成立不起来，成立个独立国家联合体也好，那么，过去的这

段时间则完全驳斥了这种说法。

    我一再努力但是毫无结果地劝说我当时同事们的话被证实了：苏联解体造成了

巨大的震动，这种损失和由于独立而获取的任何所得根本无法相比。独联体没有带

来任何好处。与此同时，人们越来越强烈地意识到应该联合起来，应该成为一个整

体，应该通过共同的努力挽救尚可挽救的东西。但看来这只能够从头做起，不得不

寻找其他解决办法了。要做到这一点，只能够靠下一代的领导人，他们会汲取我们

的痛苦经验，会将人民的利益和人的权利置于民族的和集团的利己主义之上的。

    1991年12月3日，总统办公厅的高级助手M．巴图林未能见到我，留下了一张便

条。下面是便条的内容：

    “米哈伊尔·谢尔盖耶维奇，今天白宫那里关于联盟协议有许多新闻，其中有

些是非官方的。明天俄联邦最高苏维埃民族委员会就要闭幕了。”

    这张便条提到两个文件。一个是民族委员会民族一国家机制和民族关系委员会

对协议草案的意见。意见落款的日期是11月29日，它说明代表们是坚决倾向于联盟

协议的。不仅如此，委员会认为，联盟预算的构成问题，它的收人部分，协议本身

应该作出规定，不必再援引其他什么协议。这一以来，代表们实际上认为联邦税收

是必不可少的。另外一些意见带有具体的、事务性的特点，扩大了共同行动范围和

联盟机构的职能。

    这就是为什么见面时我提请叶利钦注意他对俄罗斯最高苏维埃的担心是多余的，

会上不会出现反对协议的意见的原因。相反，代表们认为协议非常必要，支持率很

高。

    与此同时，根据来源可靠的消息，布尔布利斯及其一伙人准备好了自己的策略

方案：打算在最后时刻提出否定已经送往各共和国的联盟协议草案的意见，建议完

全另搞一个。据目击者证明，后来从国务秘书口袋里掏出来的那份东西，在别洛韦

日密林便匆匆签署了。现在事情明白了，含意在下面这个地方。新协议的正式倡议

者应该是克拉夫丘克。老实说，直到不久前我还在怀疑，这几个月叶利钦是不是在

耍双重把戏，或者是在最后时刻又表现出了自身的“弱点”，在顾问们和克拉夫丘

克的压力下，而且“软硬兼施”，完全投降了。令人难以置信的是，一个人竟会如

此阴险狡诈。但是1993年我和前俄罗斯最高苏维埃《接班人》代表小组成员见面时

从一位当时是叶利钦的狂热支持者的代表那里了解到以下情况。

    1991年12月从明斯克返回后，俄罗斯总统把和他关系密切的代表们召集到一起，

要求他们在批准明斯克协议时保证予以支持。当时有人问他，从法律的观点上看，

协议在多大程度上是合法的。没想到总统一口气讲了40分钟，神情激动地说他去明

斯克前如何给戈尔巴乔夫“摆迷魂阵”，让他相信到那里去只有一个目的，可实际

上打算做的完全是背道而驰。“必须把戈尔巴乔夫排除在游戏之外，”一叶利钦补

充说。

    正像人们常说的，注释是多余的。俄罗斯总统和他身边的一帮人为了满足人主

克里姆林宫的热切愿望，实际上不惜拿联盟作了牺牲品。

     联盟和俄罗斯的黑暗日子

    12月的最初几天到处是愁云惨雾，忧心忡忡。不光是记者们，连外国的国务活

动家也都在寻找机会跟我联系。他们想了解正在发生的变化，那些重大倡议的命运

如何，因为这些倡议对整个世界形势已经产生了巨大的影响。

    而当时的情况是这样。一天一天在过去，从明斯克我什么消息都得不到，任何

人任何事都不得而知。当时在想：他们是想“放松一下”--就是这么回事。但是

后来我开始关心那里到底发生了什么事。原来他们越过我，和部长们，包括沙波什

尼科夫，频频交谈，而沙波什尼科夫和巴兰尼科夫一样，认为无需向我通报。我打

电话给国防部长，问他发生了什么事。他心急如焚，连忙虚应故事，但毕竟说出，

有人给他打电话，问他如何看待联合武装力量在未来国家构成中的性质。他说别的

他就不知道了。公然在撒谎。（现在沙波什尼科夫就当时的事件“在夸夸其谈”，

但遗憾的是，我认为他当时作为联盟国防部长是在试图以自己的行为企图把局势搅

乱。）

    最后，舒什克维奇晚上来了电话，原来是叶利钦和克拉夫丘克委托他当着他们

的面告诉我他们所作出的决定。他说，已经和布什通过话，他表示“支持”。

    我请他把电话交给叶利钦，我对叶利钦说：“你们串通美国总统背着我干的事，

--是丢人现眼，奇耻大辱宣”我要求更详细的信息。说定第二天星期一会晤。

    当日纳扎尔巴耶夫如约飞抵莫斯科。他得知明斯克事件后开始和我商量，他说，

他们也邀请他去那里。我想知道他自己是怎么想的。看得出：所发生的事使他感到

受了侮辱。而且同时我感到，如果他们早一点邀请他，兴许他也就去了。那样大概

会好一些。虽然事情很难预料。

    对明斯克协议的正式态度，我在12月10日发表的苏联’总统声明中已经表示了。

声明强调说：

    “一个多民族国家的命运，不可能只取决于3个共和国的领导人的意志。这个问

题，只应通过协商的办法，在所有主权国家的参与下，考虑到这些国家人民的意志，

方可决定。同样，关于停止实行全联盟法律准则的声明也是非法的和危险的，因为

它只能加剧社会混乱和无政府行为。文件的仓促产生引起人们的困惑不解。它既没

有经过居民们的讨论，也没有经过各共和国最高苏维埃的讨论，可文件却是以他们

的名义签订的。何况此事恰恰发生在这样一个时刻：各共和国议会正在讨论苏联国

家委页会制订的主权国家联盟协议草案的时候。”

    鉴于协议中宣布“另一种国家形式”，我声明必须就这个问题召开苏联人民代

表大会，不排除进行一次全体公民投票（全民投票）。

    12月11日，我对《独立报》主编维塔利·特列季亚科夫发表谈话。

    “今天您是否觉得，”他问道，“您一C要签订联盟协议的政策，包括其中的新

奥加廖沃进程，是错了吗？”

    “不，我坚信，作为改革单一制的多民族国家的基础，联盟协议简直是必不可

少的。我无意在新的国家机构中谋求什么领导职务，当什么候选人，--对于我来

说，这个问题是不重要的。我一C追求的是：我们需要一个联盟国家，各主权国家自

己协商，自己组织一个他们需要的中心。但必须是联盟……”

    叶利钦分子们的观点未能经受住批评，别洛韦日密林的“英雄们”没有选择的

余地，乌克兰“离开了”，联盟的想法失去了任何前景。这完全是一个骗局。

    克拉夫丘克曾利用12月1日的公民投票使乌克兰对联盟协议的签订暂时搁置了起

来，而在这之前是达成过共识的，即未来的联盟国家具有共同的市场，有协调一致

的对外政策，有统一的武装力量，统一的货币单位、银行结算、能源利用、宇宙开

发、交通和电讯，就是说，一切活动领域应有尽有，联盟将为所有的人工作。

    明斯克声明说：“协议谈判进程陷入了死胡同”。我问：谁陷入了死胡同？8个

共和国正在准备签署联盟协议，议会已经开始在讨论了。是乌克兰陷入死胡同了吗？

那么我们大家就不要再一个劲儿地往死胡同里钻了，帮帮乌克兰吧。

    最后，请问一句：将联盟搞垮仿佛是要挽救同乌克兰的关系，那么这种关系叶

利钦挽救过来了吗？恰恰相反，在独联体的框架内，这种关系陷入了最可悲的境地。

    从明斯克返回后，叶利钦来找过我。耐人寻味的是，他事先在电话上一再向我

解释，说他来找我是没有什么危险的：他知道自己干了不光彩的事。根据约定，纳

扎尔巴耶夫也参加了我们的谈话，虽然叶利钦很不喜欢这样。谈话很艰难：

    “你们在密林区聚会，把苏联络‘毙’了。这是背着各共和国最高苏维埃搞的

一起特殊政变。我忠于自己的立场，但我将尊重各共和国议会所作的选择。既然我

们倡导民主和改革，我们就应该按照民主的规则行事。要知道，您也不是从正道过

来的！”

    明斯克行动使几个亚洲共和国面对的是既成事实。在决定独联体性质时流露出

的“嫌弃”情绪和暗示亚洲国家是“二等”公民的作法是不会白白过去的。他们犯

了一个巨大的，甚至是历史性的错误。

    当时，哈萨克斯坦、中亚各国的领导人和议会表现出了现实主义的态度；他们

采取了我认为比他们的欧洲同事们更为文明的立场。

    阿什哈巴德的会晤，以及后来的阿拉木图会晤，把在明斯克造成的粗暴的倾斜

稍微摆正了一些。独联体--代替苏联--得到了很大的合法性。然而，所通过的

文件还没有打破解体前的逻辑常规。许多对独联体的生存能力至关重要的问题还停

留在意向声明上，而且存在着各种各样的解释。乌克兰后来的表现和其他一些事件，

都能够证明这一点。

    总之，“密林”后发生的种种事情，我除了说是反理性的外，不能说别的什么。

在俄罗斯议会里，除30位代表外，都表示“赞成”o。两年后，哈斯布拉托夫表示非

常遗憾，说他曾经努力争取别洛韦日协议获得批准，还请求久加诺夫说服共产党员

代表能够投“支持”票。

    在12月12日和媒体的见面会上有人问我，我对明斯克和别洛韦日密林发生的事

件的评价中是否掺杂有失败的痛苦情绪？

    “没有！这话我对叶利钦也讲过；我和他说话从来都是开诚布公的。我不赞成

独联体始作涌者的立场，但所有他们感兴趣的问题我都和他们讨论。”

    明斯克事件后，我会晤过叶利钦、纳扎尔巴耶夫、穆塔利波夫和纳比耶夫，跟

克拉夫丘克、舒什克维奇和阿卡耶夫谈过话。昨天纳扎尔巴耶夫又给我打了电话。

他说，几个亚洲共和国打算在阿什哈巴德讨论自己共同的路线。

    最后，他们各自都作出自己的选择。我曾经是公民投票的倡导人，在我国历史

上是开风气之先者。当时人民支持苏联。他们赞成将联盟改造成为主权国家联盟-

-一个联盟国家，当时我们已经从人们心目中的革新的联盟那里退了回来，所以才

进行了公民投票。但我们毕竟还能够说我们是一个统一的国家，统一的祖国。

    老实说，新的国家构成--独立国家联盟--是否需要，应当让人民作出判断。

让人民去决定--同意不同意将国家分裂……

    12月18日，我给为成立独联体而去阿拉木图参加会晤的人一封信。该信于12月

20日发表，此后便没有了下文。

    12月23日--花了许多小时，中间短暂地休息过几次--我和叶利钦讨论了从

联盟国家过渡到独联体的问题。12月25日，我签署了关于放弃苏联总统权力的命令，

在电视上向人民发表讲话，即我在本书开头向读者介绍的内容。

    我反复考虑过12月发生的事件。我的结论是：我没有权利用别的方式行事。违

背11个共和国的决定--当时这些国家的最高苏维埃已经表示赞同明斯克协议--

那就意味着国内要出现一场血腥大屠杀，可能引发成全球性的灾难。而我当时的状

态和行为逻辑，《共青团真理报》（1991年12月24日）几位记者从我和他们的谈话

中引出的几段话在一定程度上都传达出来了。

    “要知道，”我对他们说，“尽管我对独联体这个想法不相信，但既然各共和

国决定这么做，我就不能够，我也不认为在目前这种极其复杂的情况下能够使社会

分裂。”

    “别克“的《新的任命》中”B．弗罗宁说：“描写了这样一种疾病：‘精神碰

撞’，一个人的心理状态和他必须恪尽职守之间的冲撞。看来，很可能您现在描写

的恰恰就是这种疾病的症状。”

    “毕竟我的思想还没有被一分为二，但有的利益，无论是作为政治家，还是作

为一个人，我都得服从。如果成立独联体有助于人们达到和谐，那就应该打消自己

的傲气。”

    “我们有这样一种感觉：您在某种程度上正在用成立独联体一事吓唬人。您自

己以前曾经说过，一会儿向我们‘灌输’饥饿的想法，一会儿又向我们‘灌输’灾

难的想法，可是现在您也发出这种类似的腔调……”

    “就是现在我也不想吓唬谁。但危险我总应该说出来，是不是？我想，最大的

危险有两点：一是国家的被肢解，二是国籍问题的解决。请您想象一下，有755万人

生活在自己的故乡之外，他们在世界上活动就要受到地域和护照的限制，怎么办？

这就是我当时说我们埋下了可怕的炸弹时心里所想到的。“毕竞统一的卢布被保留

了下来，乌克兰也没有离开。

    “还不清楚是联合，还是分离。您知道布尔布利斯的观点是什么吗？需要一个

中心，目的是要使各独立国家最后离异。

    “结婚是为了离异？未必……”


                          第二十二章 苏联解体

                          为改革所作的新的努力

    八月政变后出现了全新的局势。一方面，激进变革道路上的许多障碍被消除了。

我们有了迅速进行改革、加快向市场过渡的绝无仅有的可能。另一方面，政变的结

果激化了政治斗争，加剧了联盟内的离心倾向，国民经济危机日益严重。

    生活保障的基本系统开始失调，首先是日常用品和燃料能源储备出现混乱。货

币困难达到了危机点。根据原来信贷协议达成的物资供应被冻结了。金融市场上的

短期借贷方式已经完全停止。所有其他的货币运作方式都陷入了困境。必须紧急启

动以前的贷款，年底前必须再找到扣亿～80亿美元。否则进口一停止，必将造成生

产下滑，特别是在机器制造和轻工业方面。

    在当时的情况下，西方对改革的支持极其需要。一般地说，西方伙伴们了解这

一点。但是他们仍然在犹豫，“举棋不定”。1991年9－11月，尽管国内事务非常繁

忙，我几乎是每天--常常是在晚上--和外国政治活动家们会晤（有时一天有两

三个会晤），敦促他们采取具体步骤。那几个月和我谈过话的人有：梅杰、科尔、

密特朗、布什、安德烈奥蒂、冈萨雷斯、所有“7国集团”和欧洲其他国家的外长和

财政部长、国会议员和大实业家们。

    一切都先从和梅杰谈判开始--他是“7国集团”协调人。他的立场在决定其他

伙伴们采取什么方针上具有重要的意义。当然，我记得，伦敦会晤前，在苏联和世

界经济一体化方面，他并不是持积极欢迎态度的人。然而，必须对这位英国首相给

予应有的肯定--他是西方领导人中第一个飞往莫斯科（9月1日），想就地评估一

下当时的局势，并讨论伦敦协议实施途径的人。

    谈话是在第五次人民代表大会前夕进行的。我向首相介绍了事态的发展，通报

了政变后所采取的措施和我们的计划。当然，接着马上就提出了我们的主要意思：

我们需要西方国家更重要、更公开的支持。我开门见山地说：

    “我知道，至今你们那里还在争论。我也知道您和布什总统讨论过这个问题。

我想坦率地对您说：在需要对苏联表示支持的时候，你们也必须摈弃在这个问题上

的教条主义和困循守旧态度。”

    我们具体谈到了对我国进口的支持问题，我国的进口，由于没有延缓现金支付，

实际上处于压缩、停滞状态；谈到了外债偿还的问题，使卢布以最快的速度过渡到

自由汇兑和通过大的国际投资方案的实施进行结构改革的问题。最后，还谈到为了

市场经济，在发展私有制成分和培养干部方面给予帮助的问题。

    梅杰说，西方政治家们的确非常担心苏联的局势，因此他们也讨论了“7国集团”

的方针。他给人一种印象，即欧洲比日本或者美国更能够理解当时的局势。他谈到

他和他的同事们因苏联政变失败而“大大松了一口气”的心情。但他在讲到西方担

心的同时，也提到一系列的其他问题，诸如联盟协议准备的过程，各共和国和中央

联系的形式，核武器监督，当然，还有经济改革和经济管理的前景等。

    梅杰要我相信，说他们非常关心改革的成功。他再次提出一些领域（食品、药

物、专家咨询等），在这方面美国和英国准备以最有效的方式提供帮助，并打算积

极动员“7国集团”其他成员也这样做。我们研究了缓和我国外债问题的可行办法，

双方商定，专家们将切实探讨我所提出的所有问题，然后梅杰将向“7国集团”领导

人通报。

    我请约翰·梅杰这天晚上准备再进行一次会晤。在这之前我打算和各共和国领

导人一起结束联合声明的起草工作。最后果然如此--几乎如愿以偿。克里姆林宫

的办公室窗外已是深夜，我在向梅杰讲述联合声明的内容。他提了几个问题，其中

问到，对外经济关系的继承性的问题（第二天我们将承认苏联一切对外经济义务的

内容写进了声明）。看得出，声明给他留下了印象。

    根据梅杰的要求，我们继续进行了面对面的交谈；谈到了对核武器监督和关于

西方怀疑苏联在研制生物武器的新情况的问题。我答应作进一步的调查，把这一工

作交给新的人手去做。他还提出另外一个问题，这个问题，我认为自己无权重复，

但我想，我可以将我的回答引述如下：

    “您可以认为，戈尔巴乔夫和叶利钦的合作，是实际情况。这种实际情况一旦

被破坏，那将是毁灭性的。而且我们之间存在一种理解：我们的相互作用已经进入

了一个新的阶段。”

    “我们非常希望，”他回答说，“在新的情况下我们之间能够形成一种正确的

相互工作关系。而且看来这种情况正在出现。”

    9月6日，和我谈话的人是法国经济、财政和预算部长皮埃尔·别雷戈伏阿。

    “我们满怀希望，”我说，“想摆脱目前的危机状态，大家都在期待着这一点。

我们对法国，就像对待老朋友那样寄予厚望。但遗憾的是，最近一个时期的争吵阻

碍了在农业领域、能源和其他一些领域的几个大的规划上落实和密特朗总统达成的

协议。不过所有这些规划项目至今仍然有效。”

    我想，今年秋初，我们那些原先犹豫不决的伙伴们在和我国协作方面是会有所

前进的。不过这种前进也很不容易。像往常一样，法国人、德国人和意大利人表现

出了很大的理解。这一点，当时在我和别雷戈伏阿、根舍、仲马、德·米凯利斯、

魏格尔和其他许多活动家的谈话中都表现了出来。

    和科尔进行了电话交谈。这位总理通报说，周末“7国集团”的财政副部长们将

有一次“非常重要的”会晤，他要求9月12日一定要接见一下秘书长X．凯勒莱尔。

科尔说，这非常重要，目的是要他在会晤之前，把各方面的问题都处理好。我们还

商定了雅科夫列夫访问波恩的事。

    自然，当时与之谈话的每一个人都愿意相信，援助不会付之东流，不会成为中

央和各共和国之间“战争”的牺牲品。他们对许多东西感到忧心忡仲。9月9日我和

德·米凯利斯谈话时他的话是很有代表性的，他说：“过渡时期你们没有一个进行

协调的中心，一切计划都有失败的危险，这对于我来说，是绝对清楚的。”当时人

们经常问我：在中央和各共和国之间跟谁打交道，如何进行权力分配？

    我曾寄希望于各共和国将会遵守所达成的协议。因为他们方面需要的惟一东西

就是政治意志，是为自身利益理智行动的决心。

    当然，我知道，美国的立场不改变就不会有大的进展。因此，9月11日和贝克的

谈话具有关键性的意义。3年来，我们两国关系变得可以开门见山、不用拐弯抹角就

直接谈话了。

    而且这次谈话涉及到了广泛的问题--政治的、经济的都有。

    同一天，我还会见了丹麦外长y．埃伦曼一任生、挪威外长T．斯托尔津贝格、

瑞士外长C．安德逊、芬兰外长h维亚亚留年和冰岛外长的特别助理T．奥拉夫松。

    “苏联方面具体希望西方，首先是‘7国集团’，做些什么呢？”--斯托尔津

贝格问道。

    “首先和主要的，”我回答说，“是帮助解决食品、药物的燃眉之急，帮助解

决财政方面的急需。我们希望得到支持，希望‘能够作出迅速反应’。余下的问题，

我们将通过经济谈判，在正常合作的基础上，解决方案、计划的实施问题，在苏联

经济纳入世界经济的基础上进行。”

    沙特阿拉伯国王法赫德收到我专门派普里马科夫送往利雅得的信后，向莫斯科

派出了他的私人代表宾杰里·本·苏丹亲王，9月19日我接见了他。他说沙特阿拉伯

准备尽快落实以前达成的贷款协议，同时打算帮助我们解决在食品和药物方面的燃

眉之急。

    “如果苏联各加盟共和国分崩离析，各行其是，”宾杰里·本·苏丹亲王说，

“那么我们认为这是很可悲的。这样对苏联、对我们、对全世界都不好。为了所有

人的利益，它们应该生活在一起。国际社会准备提供的帮助，只有当其受惠者是一

个统一国家时才会是重要的。否则这种帮助的可能就会减少。”

    9月23日，安德烈奥蒂从中国返回途中在莫斯科作了停留，有一系列问题可以和

他进行讨论。我对他在八月政变日子里对我的支持表示感谢。我向他介绍了事件的

发展经过。然后我们回到了伦敦会晤的话题上，回到如何落实我们所达成的协议的

问题上。安德烈奥蒂说，北约委员会11月将在罗马开会。会议的目的是研究世界和

欧洲所出现的变化，决定如何制订今后的政策。

                  与“七国集团”互动的计划被一笔勾销了

    我认为，为解决我国的当务之急并开拓新的合作领域，和“七国集团”的重要

合作伙伴计划1991年9月已经初露端倪。在合作过程中，双方专家都认为问题非常紧

迫，然而是可以解决的，和国家的潜力相比，问题也没有多么大。我说，归根结底，

650亿美元的外债，对于我国来说算得了什么呢？问题甚至还不在于别人还欠我们一

大笔债务--840亿美元，是我们国家总的潜力在那里摆着。

    10月，专家们开始仔细落实我们的要求，紧锣密鼓地制订共同解决问题办法。

10月5日，我会见了世界银行行长11普列斯顿。我强调说：

    “现在我们正处在向市场过渡中最由难、最敏感、虽然大有希望的阶段。我们

大概不是第一批、也不是最后一批经受这种深刻变革的国家。我们眼看着东欧在发

生这种变革，墨西哥、巴西和其他国家也在发生这种变革。这是普遍变革的一部分。

但是这种变革在我们这里遇到了特殊的困难。像我国这样一个庞然大物要调转方向

可不是那么简单的。”

    “是的，”普列斯顿表示同意，“这是一种倾向的一个部分，但是你们这艘船

船体又大，乘务人员又比较复杂。”他介绍了促进农业改革的方案；关于农业改革

的话题，他在莫斯科曾经和各级主管经济工作的领导人进行过讨论。他们谈到了银

行参与农业活动现代化的问题，谈到建立有关储存、运输和加工的基础设施的问题。

我表示坚决支持这个方案。当时签订了相应的协议。

    关于短期贷款需求和人道主义食品援助问题，10月9日我和美国农业部长a．默

吉首进行了讨论。

    10月份是在专家层面的紧张工作中度过的--有我们的专家（中央和各共和国

的）、“七国集团”的专家，也有欧共体的专家。所有的需求与可能都经过认真仔

细地估算。到作出原则决定的时候了。就在我飞往马德里去主持中东大会开幕，并

将和布什会谈的当天，各共和国和我们西方伙伴的代表们通过了关于苏联外债偿还

原则的重要决议。决议的准备工作是在围绕未来联盟问题的严重政治斗争的情况下

进行的。

    对外国伙伴们坚持不懈地、多方面地进行工作，总是不会没有结果的。11月12

日，梅杰告诉我，经过协商，“七国集团”和欧共体同意了数额为1（j亿美元的紧

急援助计划。这一消息是北约委员会罗马会议结束第二天告诉我的，北约的这次会

议还讨论了联盟的局势；安德烈奥蒂专门派他的顾问巴塔尼（11月13日）赴莫斯科

向我通报这一情况。“7国集团”关于大量集中援助的建议，取决于包括俄罗斯在内

的各主权共和国准备接受苏联外债的义务和在组建本国武装力量方面所表现出的

“克制态度”如何。

    一周后，几个所谓“舍尔帕人”的“七国集团”专门代表来到莫斯科，计划就

这个议题进行谈判。11月20日我接见了他们。此前他们在联盟政府和各共和国政府

的层面上进行过谈判。谈判进行得很吃力，但是结果表明，有8个或9个共和国表示

准备签署协议备忘录，不带任何保留。乌伊克斯向我通报了谈判的情况，说西方的

一揽子建议包括相互联系的7个因素，其中考虑到在一定条件下基本债务延期支付的

问题。所提建议的一个重要因素，就是这些建议和国内的经济改革是相互联系的。

我可以证实，在伦敦和“七国集团”领导人会晤时，恰恰我就是这样提出问题的。

乌伊克斯强调说，现在必须建立起有助于你们改革的机制。

    在这之前，已经达成了关于给我国国际货币基金组织联络员地位的协议。11月

下旬，国际货币基金组织的执行主席卡姆杰修来到莫斯科。我们讨论了国际货币基

金组织在促进我国经济改革方面可能发挥的作用。我代表苏联在关于苏联成为国际

货币基金组织联络员的议定书上签了字。同时还指出，在不久的将来，我们将得到

国际货币基金组织正式成员的地位。

    几天后，我接到了约翰·梅杰的重要信件，是P布伦特文特大使（12月2日）带

给我的。信中具体列举了“7国集团”在提供食品、药物帮助和使联盟参与世界经济

联系方面所承担的义务。然而，一周后便发生了“别洛韦日密林”事件。

    梅杰紧急向莫斯科派出英国政府特使江．埃普里亚尔德。12月13日我和他谈了

话。埃普里亚尔德的使命，正如他所解释的，第一，获取莫斯科、明斯克和基辅最

新事态的第一手材料；第二，要弄清楚苏联在新形势下的国际义务问题。

    讲完自己对目前局势的看法后，我认为必须要说的是：

    “请转告梅杰先生，我对我和他的合作非常满意。他7月之后的立场具有很大的

开拓性，我感受到了他对我们的深情厚意。我知道，他理解我们这里正在发生的变

化。请一定转告他，不能够停止援助。应该扩大援助。应该竭尽全力来挽救我们的

民主。而这就意味着：食品、医药、商品必不可少，决不能让人们走上街头。”

    埃普里亚尔德说，由于马斯特里赫特会议的原因，梅杰无法像他所希望的那样，

年底前访问莫斯科。我当然明白，问题不在这里。我没有理由为此感到不快。我说：

“生活总是走在我们前头，历史再一次加快了自己的进程。

                           国外对解散苏联的反响

    关于解散苏联的别洛韦日协议在国外引起了各种各样的反响。西方二流政治家

中有不少这样的人，他们认为苏联的泯灭是他们的基本目标，“冷战”就是为了这

个目的。在这个圈子内，关于别洛韦日决定的消息使他们感到非常得意，有人甚至

感到欢欣鼓舞。然而，国际政治舞台上的主要人物们对此却感到忧心忡忡。当这个

问题本身刚一出现的时候，他们在自己的政策中--自然是出于对民族利益的考虑

--就选择了保存我国统一完整的方针。我在前面引述了他们有关这方面的言论。

对于任何一个态度严肃的国务活动家来说，显而易见的是，苏联解体将造成一个危

险的地缘政治真空，其后果是难以预料的。

    与此同时，一些国外政治家相信，在别洛韦日密林宣示的独联体将成为一种取

代苏联的现实主义模式。在12月充满戏剧性的日子里，我感到和我在电话上交谈的

一些西方领导人中某些人的立场之所以变得模糊不清就是这个原因。

    还在别洛韦日聚会之前，12月3日，科尔打电话给我，他忐忑不安地问我：情况

怎么样？我简要地介绍一下局势，呼吁这位总理同样要在不使外部世界恶化方面能

够鼎力相助。我们商定一周后再谈。

    12月4日，我和波兰总统瓦文萨通了电话。他同意我对苏联进行改革的观点，并

表示一旦需要，他准备呼吁我国人民沿着改革发展的道路前进。

    第二天，我和匈牙利总理约瑟夫·安塔尔进行了谈话。他说，必须在文明的框

架内遏制苏联国内的主权化进程，不允许国家分崩离析。他举了南斯拉夫的危险例

子。

    12月13日，布什打来电话。我在回答他的问题时说：

    “三位总统的协议只是一种意向，是即兴工作。还有许多未公开的问题。其中

主要是在宣布的独联体内部缺乏互动的机制。我的看法是，必须赋予改造国家的行

为以合法的法律性质。我已经诉诸于人民代表。人民的意志、各共和国的意志应该

表现出来。然而，各共和国议会对联盟协议草案的审议被破坏了。政变后所达成的

协议和决定被踩在了脚下。三位共和国首脑在明斯克随意发表的声明意味着：既然

苏联没有了，那么协调社会秩序、国防、边境、国际联系的法律也就没有了。”

    为了获取第一手信息，乔治·布什决定紧急派贝克来莫斯科。和贝克谈话是在

阿拉木图会晤前夕进行的。这里我简要引述如下。

    “我的作用，”我强调说，“显然应该是利用自己的政治可能，阻止进一步分

裂。因为这种危险是存在的。

    作为一个经验丰富的人，您知道，明斯克协议是很容易通过的，但是以这个协

议为基础是无法生活的。必须要使这一过程具有表现出来的形式与特点，必须制订

出种种原则，最主要的是要有一套能够保障独联体生命力的机制。现在社会处于不

确定、不稳定状态。可是时间又非常之少，所以必须迅速采取行动。”

    贝克的话大意是：美国行政当局尽量不介人我国的内部事务。美国关心的是，

我们的变化一定要井然有序，要通过宪法的途径，因为一旦这一变化过程遭受挫折，

功败垂成，那么，解体的势头会愈演愈烈，对于苏联人民和外部世界来说，其后果

将不堪设想。

    “我们赞同您的观点，”他说，“别洛韦日协议只不过是一个外壳。不仅如此，

已经出现自相矛盾的声明，。甚至有悖于所签协议的基本条款。”

    贝克怀疑独联体能够建立起共同的国防。

    “从莫斯科这里的谈话中我了解到，”他对我说，“将会出现10个完全独立的

主权国家。而且每个国家都将有自己的对外政策。在这种情况下将产生一个问题：

既然有10种独立的对外政策，怎么还能谈得上共同的国防呢？而且由谁向联合武装

力量总指挥发布命令呢？他将接受谁的指示呢？”

    “您说得对，我早就看到了这样的怪圈，”我说，“我的这个预见很快就开始

应验了。事情非常困难。”

    贝克问我，他们，美国人现在该怎么办？我说，眼下对于联合体来说，主要是

进一步给予食品援助。贝克问：叶利钦对他说的关于过渡时期的话指的是什么？

    我回答说：必须要有一个关于联合体的名副其实的协议，以便在各个领域内找

准方向，理顺关系；毕竟应该明白，这片“空间”才是走向世界的出发点。

    我向他重申了我在自己同胞面前所坚持的东酉：要求至少最后召开一次苏联最

高苏维埃会议，而且必须就对外政策问题进行一次协商。国际社会应该知道自己在

和什么人打交道，--是10个国家和10种对外政策呢，还是一个具有协调一致的对

外政策，在联合国安理会内和在苏联签字的重要协议上以苏联继承人的身份出现的

政治组合体？

    有人批评我，说戈尔巴乔夫想破坏前进的过程，因此才要求召开人民代表大会，

如此等等。但我是懂得时机的责任心的，知道我们在决定什么样的问题：一个统一

的国家不再存在了，以前它是一个国家，尽管矛盾重重；可是现在它分为好几个不

同的国家。这是件非常严肃的事，只有人民才能够决定。

    我担心的还有一个问题：国家经济正在走向崩溃。因此，治好政治上的精神分

裂症是非常重要的。

    叶利钦经常对我说：别吓唬人。当然，我的处境非常微妙，但是我不能不提出

警告。总之，我尽量把别洛韦日会晤后国内发生的实际情况向美国国务卿介绍了。

第二天，密特朗给我打来了电话。他说：

    “您当然知道，我在认真关注着贵国的事态。您大概还记得，您最近一次访问

（10月底在法国南部）时我曾经表示，希望各共和国能够保持统一，联合在一起。

当时我是这样说的，现在我愿意再说一遍；这是非常必要的，不仅对于贵国，而且

对于整个欧洲，对于东方和北欧保持平衡，都是必不可少的。贵国所发生的事件，

我们深为关注，同时也不能不感到担心。像往常一样，我认为，您过去是，现在仍

然是这个国家稳定、永恒的保证。我希望您能知道，现在，当责国面临严重困难的

时候，法兰西在全神贯注地注视着你们，并且怀着理解与友好的情感在关注着你们

的每一个行动和迈出的每一个步伐。”

    12月19日晚，科尔打来电话。“告诉我事情发展情况，”他要求说，“你们那

里到底怎么了，阿拉木图会晤前夕最新的评价怎样，事态的发展方向如何，您在这

个未来联合体中处于什么地位，它能不能站得住脚，总之，对于这一切，你是怎么

看的？”

    关于这种种问题，科尔问得非常仔细认真，甚至有些忧心忡忡；这不是他的原

先的风格。

    我说的第一点是：拒绝作为联盟国家的主权国家联盟协议，是一个严重的战略

性的错误。一个国家历史地形成了，就不应该走分崩离析的道路，而应该走权力再

分配的道路。而且不光是在各共和国之间，在各共和国之内、在各地区之间--在

自管的基础上--也应该这样。

    在解释自己对阿拉木图会晤的立场时我对科尔说：

    “我的立场依然如故。但既然发展的方向已经变了，那就应该尽快地度过组织

阶段。我已经致信给阿拉木图会晤的参加者们，表明了我的想法和我的担心。如果

这次会晤最后建立起联合体，我将兑现我不止一次说过的话：除了联盟，我看不出

自己有继续从事国务活动的必要与可能，因为这不符合我的理念。”

    阿拉木图会晤后，密特朗是和我谈话的第一位外国国务活动家。谈话是在12月

21日进行的。一开始--像往常一样，谈话是亲切友好的--我就感觉到，密特朗

感兴趣的首先是我的精神状态和意向。

    我对他的关心表示感谢，简要地介绍了阿拉木图所通过的决定。我强调我所关

心的是希望新的、共和国之间的联合具有强劲的生命力。

    我再一次对看不到主权国家领导人在解决互动机制问题上有明确的概念表示不

安。在继承原联盟的形式方面也没有什么一定之规。我对乌克兰的立场深表担心，

主要表现在它如今连俄罗斯的改革发展也能够进行严重阻碍了。我表示非常希望俄

罗斯和乌克兰能够协同行动。单独一个国家要摆脱危机--那只是幻想。

    我对密特朗说，近日我将宣布自己辞去总统职务的决定。

    12月23日和梅杰进行了谈话。

    对于他就所发生事件提出的忧心忡忡的问题，我回答说：

    “不错，我国所发生的事件，即使从最乐观的眼光看，也不能不说是带有悲剧

性的。我是这样想的：即使没有联盟，也不能允许现在所发生的一切给我们自己和

所有的人造成巨大的损失。

    为了使我的话与所发生的事件两相匹配，相得益彰，我的话该怎么说呢？我一

如既往地忠实于自己的立场，但是我看到了现实发展的真实过程。眼下我不认为事

情会像南斯拉夫那样发展。对于我来说，这是最主要的。希望对你们也是这样。其

余的事，归根结底，生活会作出安排的。

    我有一个请求：请仔细关注我们这里发生的事。而且应该助联合体一把，首先

是俄罗斯。这在目前是最基本的。抛弃因循守旧的观点，坚持努力，进行改革。”

    “当我们面向未来的时候，”梅杰回答说，“我们会想，决不能丢弃已经取得

的东西。这就是希望帮助责国的原因所在，其基本出发点是考虑到你们最近几年所

做的工作，最近一两天您将宣布您的一项决定，因此不管今后出现什么情况，毫无

疑问，您在贵国和全世界的历史上肯定有您的特殊地位。我们知道未来几个月将是

非常困难的。”

    “同样，为了使卢布保持坚挺和稳定，”我继续说，“还需要财政上的援助。

决不能舍不得这50～100～150个亿。否则，一旦改革进程遭到破坏，大家付出的代

价可就不止是十倍、百倍于此了。”

    12月24日，意大利大使费尔迪南多·萨列奥来拜见我。他转交了科希嘉总统的

信和安德烈奥蒂总理的一封亲笔私人信件。

    在回答大使的问题时我说，只要社会改革和民主化进程在继续运行，我就将支

持与其相关的政策。主要的工作在于保证改革。必须建立起新的机制，而且要使它

运转起来。只要我们不要相互打得不可开交，这个任务是可以解决的。

    同一天，马尔洛尼给我打了电话。他向我致意，说了些溢美之词：

    “我不知道最近这几天会发生什么，但我相信：您个人对贵国和世界历史的贡

献是真正独一无二的。您在苏联民主化和经济现代化事业中所作的种种努力，只能

用一个词来形容：英雄壮举。它们在世界上将留下不可磨灭的印记，就像您在裁军

与世界和平事业上所作出的贡献一样。”

    “我非常珍视这些年我们共同所做的事，”我对我的加拿大朋友说，“我们为

推动变革率先行事的作为，是一个深刻的过程，它不可避免地包含着不稳定的因素。

对此必须有所准备，以便继续把民主化的方针坚持下去。

    我过去认为，现在也仍然认为，只要通过保证各共和国间良性互动的政治发展

框架，我们就能够解决自己的问题和任务。事态沿着另外的轨道发展了，这就加大

了种种的危险。如果沿着分裂的道路走得太远，那就有可能在关键的阶段使改革毁

于一旦。”

    23日，我和叶利钦谈了话；我始终在强调：现在，只要在联合体的框架内能够

做到，就应该竭尽全力维护各共和国之间的最大合作。虽然要做到这一点比在联盟

内要困难得多。

    然而我认为：现在必须抛开政治分歧，放弃对抗。社会处在非常困难的状态。

    最近我要作出自己的决定。当然，我不会退出政治和社会生活。我有宏大的计

划，而且，我想，我们可以继续保持联系与合作。

    像对布什和梅杰说的一样，我对马尔洛尼也说了必须大力帮助俄罗斯的话：

    “这里的社会局势非常尖锐，然而要使改革能够遍地开花，俄罗斯承担着巨大

的责任。我希望能够获得成功，尽管我对联合体的思想持批评的态度。”

    在回答“西方各国如何对待这些新的国家”时，我说：

    “加拿大政府和其他国家政府的立场，我想，应该在主要方面帮助联合体--

你们迈出的步子应该促进各共和国之间的合作与良性互动。不和与分裂对欧洲和全

世界同样会造成危险的后果。很可能会出现一些无法解决的意料不到的情况。”

    12月25日，我和布什还通了一次电话。我对他说，大约两小时后我将发表辞职

声明。我说，我刚刚向他发了一封告别信。不过，利用他现在来电话的机会，我再

次向他确认，我对我们共同所做的事评价很高，--包括他在当副总统的时候，特

别是在我们两个都当总统的时候。我表示希望：联合体各国的领导人，首先是俄罗

斯的领导人，要明白自身的责任--使这些年我们在苏美和国际关系方面所积累的

资本能够保存下来，不断扩大。

    “无疑，乔治，”我继续说，“应该朝着承认独联体各国的道路走去。我请您

注意下面一点。无论是对于欧洲，还是对于全世界，独联体内部的矛盾不要激化是

非常重要的。因此，将独联体作为一个国际机构，而不仅仅是对这个机构的个别成

员加以支持是非常重要的。不是分裂，不是破坏，而是合作--这才是应该给予鼓

励的。我强调的就是这一点。

    我强调的第二点是：要支持俄罗斯。美国、欧共体和国际社会，必须共同努力

来支持俄罗斯。它将担负着改革的重任。

    我桌子上放着苏联总统的命令。鉴于我要停止履行最高统帅的职责，我将把使

用核武器的权力移交给俄联邦总统。这件事必须在严格的监督下进行，对此我非常

重视。只要我一声明辞职，命令就会生效。因此您完全可以安心过圣诞节“了。

    至于我，我不会躲进深山老林的。我将继续关注政治，参与社会生活。我认为

自己的使命在于帮助协调我国积极的发展过程，在世界政治中树立新的思维。

    美国新闻媒体的代表多次问我：我是怎样看待我和您的关系的。我希望不仅是

通过媒体，而且今天直接对您说，我高度评价我们的合作、伙伴关系和友谊。我们

扮演的角色可能发生变化，而且实际上也正在变化。但是我们之间的关系，我们共

同所做的事情，是永远会留下来的。”

    下面是乔治·布什听了我的这番话后对我说的一席话：

    “希望您相信，我们对您的事业很感兴趣。我们将竭力进行帮助，尤其是对于

俄联邦共和国，要考虑到它目前所面临的、今冬可能激化的种种问题。

    我很高兴您不打算躲进深山老林里去，还将继续进行政治与社会活动。我相信，

这将有利于新的联合体。

    我给您写了一封信，准备今天发出。我在信里表示相信您所做的事将会载入史

册，后代人一定会充分评价您的功绩。

    我满意地注意到您谈到了核武器。这个问题具有极其重要的国际意义。欢迎您

和各共和国的领导人能够正视这个问题。同样，我还注意到您关于在宪法的框架内

将使用核武器的权力移交叶利钦的话。希望您相信，在这个重要问题上，我们也将

一如既往地以最密切的方式和你们进行合作。

    现在我讲点个人看法。我注意到了您关于我和贝克跟您的关系的话；您的话讲

得很好，也非常准确。我很珍视这些话，它们也准确地反映我的感情。

    希望我们的路很快就又能够重新走到一起。等一切趋于平静，尘埃落定后，您

将会成为我们的贵宾，也许就在这里，在戴维营，我们将高兴地接待您。

    我对您的友好情谊是不会改变的，而且随着事态的继续发展，我们的友谊将永

远常在。对此不可能有任何怀疑。

    当然，我将怀着应有尊敬的态度，坦率而积极地，并希望在递进的基础上，同

俄罗斯和其他共和国的领导人建立关系。我们将会逐步承认他们，充分尊重每一个

共和国的主权地位。我们将同他们就广泛的问题进行工作。但这决不会影响我和您

保持联系的决心，也不会影响我听取您的新的意见，珍视我同您和赖莎的友谊的决

心。我和芭芭拉非常看重同你们的友谊。”

    我以总统身份与之谈话的最后一个外国政治活动家是德国外交部长汉斯一迪特

里赫·根舍。我们一起回忆了这些年我们共同所做的好事--无论是对于我们两国，

还是对于欧洲。

    12月25日，我签署了向国务活动家们的告别信，我和他们共事6年，解决了不少

复杂的国际问题。我生活中新的阶段开始了。然而国际政治依然是我关注的中心。

                               最后的一幕

    对于我来说，一个新的生活领域开始了。在阿拉木图，独联体首脑们作出了决

定，它关系到苏联总统权力移交后的地位和保障问题。其中有一款中俄罗斯总统声

称，一切与此相关的问题将由俄联邦领导来解决。

    根据我的请求，俄罗斯总统签署一项命令，要求拨出一处房子，供社会—经济

和政治-理论研究基金会使用。这个基金会是我决定建立并由我领导的，以便在新

的条件下继续开展活动。（几个月后叶利钦拒绝履行这个决定。）

    任何欢送会也没有。独联体各国领导人没有一个人给我打过电话。无论是离职

当天，还是离职以后，三年多时间里从没有谁给我打过电话。

    12月25日晚，最高统帅的权力应该移交给俄罗斯总统。移交仪式决定在克里姆

林宫我的办公室里进行。国防部长沙波什尼科夫和几位将军，还有几名军官早已等

候在那里了，这些军官在国家首脑对核武器的监控下日夜守护着那只著名的“小提

箱”。几分钟过去了……俄罗斯总统迟迟不来。后来有人告诉我，说他违背我们达

成的协议，不来了。这是怎么回事？原来叶利钦和他的亲信们听了我的讲话后，大

为恼火。

    过后有人向我报告说，俄罗斯总统建议在一个“中立地点”--“叶卡捷琳娜

大厅”--见面，就是说，在一个通常和外国领导人进行会谈的地方会晤。看来，

叶利钦和他的一帮人把这一切都看做是反对戈尔巴乔夫的有效手段了。但这看上去

非常可笑，如果不说是愚蠢的话。所以我也就不再为所出现的荒唐局面而烦恼，当

即把装有苏联总统关于将武装力量最高统帅的权力移交给俄罗斯总统的命令的文件

袋送交给叶利钦。我将“带有核按钮的小箱子”托付给国防部长沙波什尼科夫，请

他立刻交给新的掌管者，并向我报告完成的情况。这一切都是在几分钟内完成的。

由此可见，从我将一国总统的权力交出后最初的几分钟，我就不得不和当权者的蛮

横无礼打交道了。正如后来事态发展所表明的，这并不是叶利钦报复心理仅有的一

次反映，而是他对我的特定方针的表现。

    放下总统的事情不管，叶利钦亲自领导把戈尔巴乔夫“赶出”克里姆林宫的行

动。按照他的指示，编写了降下苏联国旗和升起俄罗斯联邦国旗的脚本，而且他亲

自监视这一切完成的具体过程，并拍成了电视记录片。原来商定：12月30日以前，

我结束在克里姆林宫的工作。12月27日，本来安排好了我要和日本报纸《读卖新闻》

的记者们谈话。但是上午克里姆林宫接待室给我打来电话，说上午8点半钟叶利钦与

哈斯布拉托夫和布尔布利斯占用了我的办公室，他们在寻欢作乐，大喝威士忌……

这是强盗们在弹冠相庆，祝贺胜利--我找不到别的词汇来作比喻。

    命令我三天内搬出市郊的总统官邸和总统住宅。12月25日，在我发表电视讲话

之前，一帮人来到我在科西金大街的住处，要封总统住宅。在这种情况下，一切都

决定从速处理。这一点，我的家人、保卫官员--我的“福罗斯分子”--全都明

白。没什么好说的，行动迅速麻利，甚至有些恶狠狠的样子。一个昼夜，我们搬到

了新的住处。早上我看到了结果--东西堆放得乱七八糟：书籍、各种器皿、公文

夹、报纸、信件，天知道还有什么。

    “大迁徙”完成了。需要摆放安置。我从事自己的“业务”（图书、不同年代

的文件--笔记、书信、电报、照片。咨询材料）。此时此刻，如烟往事，浮上心

头。新事旧事，已恍如隔世，不堪回首。这些一去不复返的历史陈迹，桩桩件件，

为国为民，无不感同身受，使我思前想后，感慨万千。

    我沉浸在痛苦的思考之中。一次次地得出同一个结论--我们尚处于1985年3～

4月刚刚踏上的道路的初始阶段。让人们随便去说“戈尔巴乔夫时代”的终结吧，最

主要的东西只不过是刚刚开始。也就是说，结论和教训，急需的是现在，而不是别

的什么时候。于是，新年伊始，我便全身心地投人了关于未来工作的思考--准确、

客观地并重新思考我置身其中的、为民主改革的极其严重斗争。

    可是1992年一开始，生活已经开始变了走向，使人们对国家的命运感到很大的

不安和担心。灾难接踵而至。经济打击连连不断，俄罗斯人民面临难以想象的困难。

政权被一群不负责任、不够资格、刚愎自用和冷酷无情的人所掌握。事情越来越明

显，必须要有一个新的政治力量的组合，一种新的政策。陷入严重困境的不光是俄

罗斯，还有前苏联其他各共和国。

    这一切在很大程度上都是十二月大转变的结果，它是俄罗斯和联盟历史上的黑

暗的一页。但这当然不是最后的一页。生活在继续，人民一旦“掌握了”获取的自

由，一定会找到新的联合道路的，一定会找到革新自己生活的道路的。我相信并期

望着这一天。


     结束语

    在结束语里说些什么呢？简单谈谈我生活的教训吧。

    首先谈精神方面的教训。

    如果讲我对家庭的态度，我是无可指责的。为了她能够强健的生活，我从来都

竭尽所能，不遗余力，而且我得到了充分的回报，受到亲人们的一贯支持。我从自

己生活中悟出来的另一个精神教训是：对别人心地善良，自己也会百倍地得到报偿。

读者可能会反驳说，事情并不总是这样。话说得很对。我的人生道路上也遇到过欺

世盗名、忘恩负义、阴险狡诈之徒。可惜这种人什么时候都有，特别是处在像我们

今天这样的历史大转折时刻。对于那些我当总统时就已经离开我的人--更何况那

些宁愿和戈尔巴乔夫“个人”保持距离的人了--我不会把他们归人这个范畴，也

不会“笼统地”加以谴责。他们当中有些人经不住一时紧张和责任的考验，害怕被

卷人斗争的漩涡，急着为自己选择个比较牢靠的落脚点。但是也有这样的人，他们

只能被称作叛徒，而不是别的什么。而且，我所说的背叛，并不是指对我个人态度

而言的。说到底，我从没有要求过任何和我共事的人加入我个人的圈子，对我个人

忠心不二。我指的是对我们奉为目标的事业的背叛。没有比朝三暮四、叛变投敌更

可恶的了。

    但是，回到我最初的想法，我想说，在我人生道路不同阶段和我共过事的许多

人，他们同情过我的初衷，和我风雨同舟，休戚与共，鼎力相助。在我们当初“瞄

准”改革开始干的时候是这样。在改革的各个后续阶段也是这样。现在，当我就要

结束我的回忆录的时候，从俄罗斯、前苏联加盟共和国、世界不同国家和地球的各

个角落给我来的信件源源不断，它们坚信，1985年开始的改革，经过了艰难的考验，

必将给我的祖国和全世界带来所期望的硕果。而常常只是向我和赖莎·马克西莫夫

娜表达一种人与人之间的关心。

    现在谈谈我人生道路上的一些政治教训。我还在大学课堂的时候就领略到了政

治的奥妙，当时我阅读了亚里士多德、马基雅弗利、孟德斯鸠、洛克、杰弗逊、车

尔尼雪夫斯基的著作，当然，还有马克思、恩格斯和列宁的著作。

    但是，不管过去政治思想家们的教导多么宝贵，毕竟每一代人都不得不用自己

的智慧来生活。这首先是因为生活条件正在发生着根本的变化；尤其在我们的时代，

技术、生产和生活条件、经济和社会结构，几乎每·10年就会变得面目一新，核灾

难和生态灾难变成了现实的威胁。

    由此可见，我们所遇到的问题，除了因改革、民主化。经济和政治变革而引发

出来的是全新的外，毕竟我的主要教训仍然是旧有的，它像世界一样古老。那就是

--必须掌握好分寸。也就是说，古希腊人就是这样教导的。它是柏拉图让写在自

己学院殿堂正门口的一句箴言。

    在脑子里反复回味80年代后半期和90年代初我国所发生的一系列富有戏剧性的

事件，我们不难得出一个结论，那就是：几乎我们所有的挫折、错误和损失恰恰都

和我们偏离了合理分寸相联系。有时候是在实行业已成熟的步骤时过分急躁；而有

时候又相反--拖拖拉拉，慢慢腾腾。

    我承认我和我的幕僚们并不总能够找到最佳的行动方案，但我应该补充说的是，

许多事情并不取决于我们。导致联盟解体的事态的恶性发展，恰恰是那些丧失一切

分寸感。不惜任何代价、一意孤行要保持旧秩序和自己权力的势力所为的结果，另

外一些人则不惜一切手段来抓取权力。

    这个例子再次暴露出人类最有害的贪欲之---权力欲--的全部悲剧性后果。

他们把热切希望保留联盟国家的本民族的利益变成了自己野心的牺牲品。

    但这是新的莎士比亚和普希金的创作主题。对于我来说，作为一名职业政治家，

重要的是我在这里应该再次强调，追求权力的人应该有一根不能滥用职权的精神主

心骨。在这方面，我的良心是清白的。我担任苏共中央总书记一职时，我拥有的权

力可以和专制帝王相媲美。但我从一开始就认定自己的目标是将权力置于民主的监

督之下，使其具有合法性。在这条道路上，1991年12月我不得不经受了最严重的考

验。

    我从许多人那里听到一种意见，说戈尔巴乔夫最大的错误在于他把权力拱手让

出去了。这被看做是软弱的表现，是一次非常严重的失败。的确，迄今为止，在所

有的价值衡量表上，丧失权力的统治者都是失败者。对于这一点，我有不同看法。

我不仅有思想准备，而且实际上我有意识地把事情办成这样，即到了一定的阶段，

届时稳定的民主制度已经建立起来，我国的最高权力机构也就可以易手了，从人民

选举出来的一部分人手里转交给他们推选的另一部分人手里。实际上，联盟协议签

署后我是打算这样移交权力的。遗憾的是，由于八月和十二月的阴谋造成的结果，

这种可能被破坏了。从那时起，俄罗斯再也无法回到政治稳定的轨道上了。此后一

连串的动乱一直使俄罗斯不得安宁。我们未能完成的任务只能由下一代政治家们来

完成了。

    我生平的另一个重要教训就是：作为达到政治目的的手段，暴力是没有用的。

我几乎毫不怀疑：许多读者在这里会露出怀疑的微笑。的确，当周围正在流血，我

们眼看着许多粗暴无礼的势力在践踏正义，而且屡屡得手，即使不是作为一种理念，

只要暴力手段实际上在许多国家仍然在使用，就很难使人相信还有什么正义可言。

我国在思想理论上就认为主张非暴力的人是一些软弱无力、毫无用处的安慰者。

    如果丢掉偏见，仔细认真地看一看前苏联、南斯拉夫和世界其他许多地方现在

所发生的事情就不难相信：那些使用暴力的地方，结果都是两败俱伤。当然，可以

把力量弱的一方的反抗暂时镇压下去，推行自己的意志。但易燃材料早晚会积累起

来，必将引起爆炸。这样的损失往往要大过千万倍。

    这就是为什么在所有的情况下--只要我能够决定--我都坚决主张利用政治

协商可能的缘故。而且我坚信，如果现代的政治家们迷恋于用武力解决问题，认为

这种方法看上去简单易行，那么这肯定是一条毁灭性的道路。到头来--不是和平，

而是冲突越来越多。有酿成世界大火的危险。

    谴责暴力，当然，重要的是不要陷入极端。这里，正如在其他一切问题上一样，

需要掌握好分寸。遗憾的是，不使用点强制性手段，现代社会就无法生活。问题的

实质全在于对强制性手段要严格仔细地权衡。而且特别重要的是，要使用得当，完

全符合法律。对于我来说，严格遵守法律，从来都是最重要的。这不光是因为我受

过法学教育。实际上，除了适时地制订法律、运用法律外，没有别的方法可以将社

会从一种状态转变为另一种状态，根据时代的要求不断对其进行革新。当然，如果

不算要付出巨大代价的政变、暴动和革命的话。

    法律体现了人民及其所选代表们的共同的、协商一致的意志。当一个政府在法

律的帮助下进行改革时，它是充满信心的，而且国民也信心十足。只要脱离这一原

则，走上专制独裁的道路，那么偏执、专横、流血，就无法避免。

    最后，我还想谈谈我在政治活动中的一个主导思想。它就是革新的思想。以前

体制的根本弊端恰恰就在于它不能革新。苏共二十大后结束了斯大林模式一个最负

面的特点--大规模的迫害。但同时却保留这一模式“旧有的灵魂”原封未动--

党的垄断权力，而实际上是少数政治局委员们的权力。这就严重局限了政府的视野，

使它变成为一个专制独裁的政权，几乎不可能在经济、政治和其他领域进行改革。

    必须要经常感受生活的脉搏，敏锐地倾听并及时作出对新的要求的反应，这不

仅仅是对我们俄罗斯人的要求。我在世界各国多次对听众们说过，革新应该将整个

现代社会都涵盖进去。用常人的眼光就能够看出，在科技、人与自然的关系、社会

和国家的结构以及国际秩序方面，正在发生着巨大的变化。如果我们不和时代同步

前进，在革新措施方面落到了后面，我们就会被全球热点问题的重负所压倒。

    苏联和西方竞赛中之所以落伍，原因在于发达国家早在60年代就懂得结构调整

和高科技技术的必要性，知道必须对整个生产机构进行革新。但是现在，同样是在

西方，人们越来越明显地感觉到还必须在社会方面进行变革。青年人对自己的状况

又感到了不满。自管的问题、各民族关系的问题，又被提了出来，而且通常用传统

理论的观点--保守的、自由主义的、社会主义的、共产主义的、基督教民主派的

--已经不能作为实际政策的有效基础了。

    这就是说，必须提高我们思维的水平，创立社会发展的新的综合观念。对于营

造未来而言，一个也许是最重要的问题被提出来了：在不同的国家和地区，对革新

世界之路的探索将采取自治的方式呢，还是仍然采取紧密结合、彼此互动的方式，

抑或是大一统的方式？这后一种方式的优势是显而易见的，何况眼下还没有把握说

事情将来一定是这样，即利己主义一定会占上风，各自为政、自谋生路的愿望肯定

要占上风。我过去认为，现在也仍然认为，各民族在解决自己未来的问题时越来越

多地在走合作与互动的道路。对于这一点，我作为国际绿十字会主席，一定鼎力相

助，予以促进。这是戈尔巴乔夫的整个创作基金会的根本宗旨。

    可能我的读者对这部浩瀚巨著的各个部分兴趣不尽相同。但我是在尽可能详细

地叙述所发生的种种事件，希望能够有助于读者理解和评价那些动荡岁月在全世界

制造政治气候的人的用心和意图。

    我还希望我的著作对一切关心俄罗斯命运的人能够有所稗益。

    对于那些坚持将关于我的生活和改革的故事读完的人--我深为感激。