新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


wxl wj

目录

从两首民谣看江xx的形象和地位 （图）
在中国，有个人疯了
掀起你的红盖头——小百姓点评大人物
"中共口号"更新——更实际、也更时尚
江时代中共叫响的几件事
江泽民给布什的一封密信 （图）
笑话二则
这里，插的是红旗还是黑旗
枪口对准谁 空前绝后的流氓
入党有什么不好吗（两则）
江泽民出口转内销
“书记”讲话实录——看看其“先进性”
中共整人，连七、八岁的孩子都不放过
从“分田分地真忙”到“退党退团真忙”：人民的觉醒
党啊，你拿什么奉献给人民
五星红旗，你为何比生命更重要
当官难啦：为中国官员说几句话
盛世悲哀：校长下海开发廓
跟着中共走
瞧这万恶的“新社会”
“老革命”不信鬼神却被鬼吓着的故事
自毁生命，招致无边苦难
知道的越多，便越气愤，越失望
中共经典新党语解读
奇而不怪的联想
游江名人胡先生传奇
“胡哥”这一年真的干的很棒吗？
坐在胡锦涛身边的衣冠禽兽
瞧，白兰那架式 （图）
笑了!笑了!笑了……
让胡总目瞪口呆的奇招
学好“八荣八耻”，得个刺激奖励
搞笑报导：江肿来到俺山东
看看中共是怎样关心人民健康的
网路“八荣八耻”集锦
从江总的“心疯病”谈起
强烈推举三位老总作“代表”，大家赞同吗？
真想
七月一日，献给毛主席
为江总的孙子孙女取名字
何科总，你不可能袖手旁观哪
周部长是强奸犯吗？ (图)
家要败，出妖怪
总书记儿子的肺为什么坏了？
我真为江总书记担心
江总重出“江湖”的三大理由和可行性预测
盛世出血大甩卖
中共将发行一套“鬼喜欢看的书”
中共玩火可能导致激变
向江某某人头上大泼几桶凉水
瞧瞧，这样的男人！
吴官正，你让江倾家荡产，身败名裂吗
笑谈毛泽东等中共党首姓名背后的“玄机”
陈良宇倒台，老百姓说原因众口一词
真不想骂它，可它太不是东西了
公汽上的怨声
江湖乱象大集合
有此两招，胡锦涛定将江泽民打个人仰马翻
瞧瞧胡锦涛的这位“大哥”(图)
中共十七大，胡锦涛会看中这个人吗？
大厦将倾崩，人推鬼起哄
江头领带头淫乱，小市委能抽刀断水吗？
为了孩子，为了未来，必须铲除中共
曾庆红这招真绝，一箭三雕
江泽民给胡温密信，谈严重“三滥”问题
猜猜——这个人是谁？
苦菜花开三月三
赵本山，请不要耍弄观众
中国“畜级干部”中的“大畜级”
仅此两桩大案，敦请公安部长周永康引咎辞职
何时休先生可以休矣
同乡感叹：如今的老实人难活
比山西黑砖窑更黑的黑窟，谁来关注？
温家宝17大会被“扁”下台吗？
黄菊，中共高官行恶遭报第一人
中共九常委姓名所昭示的天意
在中共国庆节到来之际的激情演讲
一则俗而不庸的短信
“假”留“祸”入，胡锦涛仍然危机四伏
大奸曾庆红
看明白吗？其实每个女人都不简单！ （图）
早知今日，何必当初
江泽民高举屠刀求神拜佛


点击封面进入

E书制作：WYWX


wxl wj

[PART1]

[PART0]


wxl wj

从两首民谣看江xx的形象和地位

    2002年12月

    近几个月，中国的新闻媒体又大大折腾了一阵，从中央电视台到地方电视站，从人民日报到地方党报，都在忙着宣传江xx的“三个代表”，什么“马克思主义的重要里程碑”呀，什么“新时代的共产党宣言”啦等等。仿佛当年给毛泽东的那些词语通过重新包装“创新”，又倒腾出来了。不过，我还是相信现实，倒底“三个代表”是什么，在老百姓中有什么样的反响，江氏为何许人也，请看看下面两首民谣：

    民谣一：某某嘴巴大

    某某嘴巴大--常常把口夸：
    代表最广大--亿万把岗下！
    代表最先进--贪腐多如蝇！
    民主嘴上挂--暗里搞镇压！
    练功做好人--可怜遭打杀！
    皮厚肚子大--头昏心儿花！
    七老八十岁--不愿把台下！
    哈哈，哈哈—真是个癞（赖）哈蟆。

    民谣二：新“东方红”

    东方红，太阳昏，中国出了个江“泽民”。
    沙暴倾天洪涛滚，他是人民的大灾星。
    东方红，太阳昏，中国出了个江“人民”。
    失业两亿他不管，他是人民的大灾星。
    东方红，太阳昏，中国出了个江“先进”。
    贪鬼遍地黑匪行，他是人民的大灾星。
    东方红，太阳昏，中国出了个江“黑心”。
    污陷“法轮”欺良善，他是人民的大灾星。

    以上两首民谣，语言通俗，但含义并非浅显，都提到了江氏所谓的“三个代表”并且通过对比，一针见血揭示其意义。江氏动用全国的宣传工具，花如此大力气吹捧的“三个代表”，在老百姓那里，却变了味。

    “代表最广大--亿万把岗下！”“中国出了个江‘人民’--失业两亿他不管”，江的第一个代表不是代表最广大人民群众的根本利益吗？江不也是口口声声喊代表人民利益吗？可中国亿万人下岗，生活无着，苦不堪言；十亿农民不堪重负，水深火热。见之让人潸然。前几年某地有干部下乡，体查民情，问一位农民，你们缺少什么？需要什么？不想那位老农气不打一处来，“我们什么都不缺，就缺陈胜吴广”，可想农民对江政府的横征暴敛已气愤至极，早有反抗之意。

    在电视上，我看到“三个代表在基层”报道，那些乡干部，村干部，讲得振振有词，说得头头是道。可在现实生活中，却另有一番景象。当人们问及什么是三个代表时，有的说那是当官的事，不关心不知道，很多人干脆就说，“三个代表就是代表：贪官、流氓、骗子”。现在“贪腐多如蝇”自不待言，前不久，法庭公审了湖北某地原市委书记张二江（被称为“五毒书记”的），有人听说张只贪了70多万元时，顿生怜悯之心，“70万元算个啥，真是小巫见大巫，这家伙一定是得罪上头的人了”，可见人们在这个社会，对贪官已司空见惯不以为怪了。不过想起那些下岗工人，辛苦的农民，他们生活无着落，上不能赡养父母，下不能供子女读书；而那些贪官污吏，榨取民脂民膏，跑赌场，包二奶，任意挥霍，花天酒地，岂不气恨。这倒是江氏的“伟绩”之一！

    不过，现在活得最滋润的当数混迹于黑社会的流氓恶霸，他们与政警勾结，欺压人民。他们在这个以经济建设为中心的社会，正肆无忌惮地发挥着他们的“聪明才智”，他们开始包商场，包运输，包工程，包医院，有的还企图包学校了。不过，他们的承包方式不是通过公平竞争，而是强行占有，只要财源滚滚，哪管他假冒伪劣、翻车倒轨、桥断楼塌。到时有钱能使鬼推磨，自有人为他消灾灭难。最坏的情况也不过是挟巨款逃之夭夭。

    现在的贪官、流氓再加骗子，已成为人民头上的三座大山。当官的要收税，不管有多重，你敢不交吗？关起来再说；那些流氓恶霸，他们欺行霸市，受了欺负你还得忍气吞声；现在骗子又多。难怪老百姓把他们当成“三个代表”了。

    我觉得江氏做的最不能让人容忍的是他亲自发动的对法轮功人员的镇压。人家不过是练练功，有自己信仰的东西，人一多，你就不容人了。污蔑、栽赃、陷害，全来了，并实行“名誉上搞臭，经济上搞垮，肉体上消灭”。

    上面两首民谣中都提到了法轮功，并肯定了法轮功学员是善良的好人，却遭到污陷、打杀。我有几位朋友就是练法轮功的，他们坚信“真善忍”，工作勤恳，待人热忱，乐于助人，大度宽容，那都是我们身边的活雷锋！现在，他们轻者被迫离家出走，逃难在外；重者关进监狱，遭体罚电击，被折磨得死去活来。我们这些朝夕相伴的好友咫尺天涯不能见上一面。“东方红，太阳昏”，血腥镇压一群善良的练功者，江氏真是“昏”到了极点，“邪”到了极点了，正如今年四月江氏访德，一位德国警察对前来抗议的法轮功学员说的“你们中国的总统简直是个疯子”。

    民谣中说“皮厚肚子大，头昏心儿花”，这“心花”不就是心疯之意吗？过去有一句话；人民的眼睛是雪亮的。在国内，江虽年近八旬，却生活腐化，置两亿人失业而不顾，却要花亿万元巨款在京城给什么演员建大剧场；在国外，每访问一国，总要于国宴上作秀，张大嘴巴，弹唱一曲。

    江总书记是个什么样的哈蟆形象，民谣描绘得再形象不过，心黑、嘴大、皮厚、肚大--心黑敢下手，嘴大好吹牛，皮厚不怕羞，肚大好装油……还要补充一点的就是专横。江氏应该是一只不让人开口的哈蟆了。中国有句名言，说为高官者，“不是天上的星，就是地上的精”，民间传说他是个万年的癞蛤蟆精，不过在第二首民谣中还是反复强调他是一颗星，只不过是一颗大“灾星”罢了。

    重申一遍：人民的眼睛是雪亮的。现在正值中共十六大前后，中国媒体之所以折腾起来，其深层原因是什么，民谣中已说得清清楚楚！如果您还不明白的话，再回头看看就知道了！


wxl wj

在中国，有个人疯了

    2003年2月

    他疯的时日
    把宪法和法律揉成手纸
    目露凶光，舞刀在手
    把亿万的良善当成了顽敌

    在中国，他窃取了最高的权力
    一串“口谕”
    真善忍被他打压
    十万无辜身陷囹圄

    多少清醒智慧的头脑
    在精神病院“转化”为痴呆
    多少健美活鲜的生命
    被万压电棍折磨成“枯柴”

    他疯了，中国的媒体只能跟着他
    唱疯歌，说疯语
    他还利用手中的权力和国有巨资
    向国外吹牛皮推销他自己

    他是因为心眼小才疯的
    在他疯狂的一千多个日子
    六月，有雪花飘落
    寒冬，有闷雷响起


wxl wj

掀起你的红盖头——小百姓点评大人物

    2004年9月

    [引言]近些时，电视上出现了一种时尚的节目，就是几位演员在台上表演，然后有人对演员的表演进行一番比较性的点评。其实人生如戏。生活给每个人提供了在人生舞台上表演的机会，小人物如此，大人物更是如此。并且大人物的所作所为，直接关乎小人物的利益、命运甚至是生命。所以大人物更值得点评一番。

    [打出字暮]掀起你的红盖头——小百姓点评大人物

    [背景音乐]掀起你的盖头来

    [解说]今年9月19日，江氏终于下台，从中央军委主席的位置上让人扶了下来。他在位13年，干得怎么样？在百姓心目中的形象如何？作为小老百姓的我，想在此借一方空间，作一番自不量力的点评（当然，社会在逐渐走向民主，人民日渐有说话的权力，美国能弹劾总统，中国人也应该能点评主席）。不过，我没有很高的马列主义水准，实事求是的说是不懂马列那一套，不能从某某的高度对其进行长篇评述。只能从事实和理性甚至是感性的角度出发，作一些简短的评论。

    [打出字幕]（点评内容）

    用亲和的外形作秀人，用失态的动作回应人；

    用美丽的谎言哄骗人，用人民的血汗收买人；

    用无能的方式管理人，用阴狠的手段整治人；

    以低鄙的人格感染人，把恶臭的名声留给人。

    [解说]：用亲和的外形作秀人，用失态的动作回应人——说句实话，江氏最初在我眼里的印象并不坏，记得他上台伊始两三年，每到春节联欢都会出来为全国人民拜拜年，可是时间一长，就象放长的鱼肉，变味了，发臭了。看他后来的所作所为，现在回想起来，他出来为人拜年却另有企图，就是为了利用这个一年一次的大好时机，装装样子，展现一下自己的光辉形象。

    收回香港后，江第一次访港，当一位香港女记者提出了一个让他“难堪”的问题，他居然急得脸红脖子粗，双手乱舞，慌不择词，完全失去了一位大国领导人的风度。他的这一动作，被“凤凰卫视”现场播出，正好被大陆的电视观众看到，一时交口相传，人们对江氏的失态大失所望。——后来大陆观众有一段时间都看不到 “凤凰卫视”的节目了。

    用美丽的谎言哄骗人，用人民的血汗收买人——没有哪国领导人的讲话比他的“三个代表”言词恳切，可是老百姓却看得清楚，深有体会，一语中的的评价：“他妈的，说的比唱的好听，可惜都是假的。”至于用人民的血汗钱收买人，那更是他的拿手好戏，中国有句俗话，有钱能使鬼推磨，江氏更运用得得心应手，反正不是他自己的钱，拿别人的钱为自己消灾，何乐而不为？在国内，哪些人为我的独裁立下汗马功劳，少不了给他一份，特别是那些听命于江的政治骗子和枪手；在国外，麻烦更多，一些国家总要攻击我的人权状况，不过，中国人嘛，只要有生存权就行，“人权”太奢侈了，不是中国人所该得到的东西。我想怎么做，还得怎么做。关健时候，在日内瓦人权会上，别有用心的国家想遣责我，我多拿点钱给那些小国家，谁还会昧着良心再投我的反对票？只要多有几个小国投我的赞成票，我就会又一次“得道多助”。

    用无能的方式管理人，用阴狠的手段整治人——看看今天的贪官们前腐后继、屡禁不绝，黑道份子逍遥于世、无限风光，而下岗工人、农民和农民工苦不堪言，老百姓无不切齿愤恨。要说江没听没管这些事，那是冤枉他了，可是管得了吗？是管理方法不当，没有力度，还是自己无能？再让大家看一组数据，大家知道，法轮功在国外，包括台湾，是合法的，是受政府保护的，因为他们是一群真诚善良的人群，受到世界人民的欢迎。可是在中国，却是江重点打击的对象，要“名誉要搞臭，经济上搞垮，肉体上消灭”。江镇压法轮功五年多来，被抓进洗脑班的不下5000万人，被判劳教的不下10万人，被重判的不下6000人，还有不少人送进了精神病院。至今被折磨至死的达到1056人。江氏管理国家没有什么能耐，但整治好人却阴险狠毒。

    以低鄙的人格感染人，把恶臭的名声留给人——如今贪官污吏为什么这么多？为什么为官者为了自己的政绩那么爱说假话、说大话，不干实事，甚至置人民利益和生命财产而不顾？常言道，上梁不正下梁歪，不是吗？他老江不说假话，不说大话，那下面的官员敢这么做吗？他老江不贪污不腐败，他下级的官员能那么疯狂的腐败吗？他还恬不知耻地把“三个代表”写进宪法，那不是给子孙后代留下笑柄吗？

    [背景音乐]又起，音乐声渐大——

    （唱） 掀起你的盖头来，让我来看看你的脸，你的脸面干又老，好像那萝卜到冬天。

    掀起你的盖头来，让我来看看你的嘴，你的嘴巴大又扁，好像那哈蟆在鼓噪。

    欣起你的盖头来，让我来看看你的心，你的心儿奸又毒，好像那蛇蝎出了洞。


wxl wj

"中共口号"更新——更实际、也更时尚

    2004年10月

    社会在发展，时代在前进，中共曾一度叫响的一些口号也随之落伍或与时代不符。为紧跟历史潮流，更快的发展毛邓理论，丰富江的“三个代表”的重要思想，使社会主义建设更有特色，在此，我建议将一些口号稍作改动，起死回生，虽说只有一个字或一个词语的差异，却更实际，更创新，更时尚。

    1、狠批“私”字一闪念——更新：狠批“公”字一闪念。

    2、毫不利已，专门利人——更新：毫不利人，专门利已。

    3、全心全意为人民服务——更新：全心全意为自己服务

    〖原句都是当初毛泽东对共产党人的教诲，毛要求其党员要公而忘私；而现在也在提倡要全心意为人民服务，而当今的共产党人有几个不是全心全意为自己谋私利的！只要半心半意人民就感恩戴德了。有一位教授曾问一位市级干部，说你们有多少时间是用在工作上的？那位干部回答：百分之三十吧，其它时间用于周旋各种人事关系上。所以改动一下，说真话更让人相信，更能取信于民〗

    4、世界上怕就怕“认真”二字，我们共产党员就是最讲认真——更新：世界上怕就怕“虚伪”二字，我们共产党人就是最讲虚伪。

    5、毛主席的话一句顶一万句——更新：江主席的话一万句顶不了一句。

    6、代表最广大人民群众的最根本利益，代表先进文化的发展方向，代表先进生产力的发展要求——更新：代表最广大贪官黑道的最根本利益，代表堕落文化的发展方向，代表后进生产力的发展要求。

    〖江泽民在位十多年，有几个当官的不虚伪，不为自己的政绩吹牛说假话。不过，这也是老江带头人们才上行下效。江说的话，有几个人听？他搞了一个什么“三讲”，可是越讲贪官污吏越多，前仆后继，成群结队了，就是卷款外逃的巨贪就是一万人，卷走资金八千个亿，国内的大小贪官更不计其数。其“三个代表”更是一钱不值，倒是老江的那些溜须拍马之徒为其吹嘘花了巨额的广告费推销费。不过，用再多的钱也不所谓，反正用的不是他姓江的钱。〗

    7、不管东南西北风，计划生育不放松——不管东南西北风，吃喝嫖赌不放松。

    〖现在的年轻人也想开了，现在谁养老了？总不是让老人勤扒苦做到自己在田里爬不动了，死了算了；自己老了也不奢望孩子们养。所以不想要多的孩子，抓紧时间享受人生吧。不过，现在世风日下，吃喝嫖赌成风，年轻人如此，中老年人也如此，真令人担忧。〗

    8、血债要用血来还——血债要用钱来还。

    现在的权贵和黑道犯了血案有几个不是花钱消灾的呀？不过，也有比权贵黑道更黑心的，那就是老江。他无缘无故的把那么多法轮功学员判刑，已欠了法轮功1056条人命，还叫嚣把别人“从名誉上搞臭，从经济上搞垮”，我看他和他的子孙一定讨不到好的。恶有恶报啊！

    9、你们年轻人朝气蓬勃……好像早上八九点钟的太阳，希望寄托在你们身上——你们法轮功朝气蓬勃……好像早上八九点钟的太阳，希望寄托在你们身上。

    〖现在世风日下，道德日下，你奸我诈，人人为近敌。我认识不少法轮功的朋友，他们真诚、宽容，与人为善，不欺人，不损人，不害人，和他们交往，可靠！我认为她们才是浊世中的一方净土，她们的出现让我看到了人间的希望。他们不屈不挠的精神也为人所敬仰，让我们看到了真理和正义是永远打不垮的。〗


wxl wj

江时代中共叫响的几件事

    2004年10月

    江泽民时代，中共叫得响的事太多，什么反贪哪，减轻农民负担哪，什么计划生育呀，自有“肉食者谋之”，咱小老百姓也关心不过来。这里只想说说自己亲历的两件事。

    （一）

    大家都知道，选举是“人民政治生活中的一件大事”。所以每到这时，首先就是宣传发动，先刷上标语，什么“当好家，作好主，选好人”之类，然后就公布各选区的选民，并且每区的选民都要发选民证。到了选举日就要隆重的召开选举会进行选举。

    我们这里村干部选举也很有“中国特色”，候选人都是由“上面”定好。“上面”内定候选人有如下要求：过得硬，吃得开，拿得起。“过得硬”就是有过硬的后台，比如自己的弟兄和姑舅等亲戚在“上面”有权有势，做了出格的事也会有人撑着；再就是自己这一族人丁兴旺，有兄弟叔伯护着。“吃得开”就是能应付“上面”，和上面搞好关系，当然这‘吃’也是有深意的，不吃不喝不送能行吗？“拿得起”当然就是能胜任此项工作，还要不怕背人暗骂。你想，每年的“提留”收得那么重，几乎是收干刮尽，谁能狠得心去收呀，谁去背这样的骂名呀？脸不厚心不狠行吗？

    大约是九年前， 我们这有一个村缺一位村组长，很多群众想推举出一个三十多岁的小伙子，这小伙子也想出来“作为”一番。小伙子能说会道，也很有办法，群众关系也极好，就是有个缺点，心善了一点。试想，这社会，心善了能成吗？小伙子想了几天几夜，心情非常矛盾。有一天早上骑自行车外出，一溜神冲到水沟里去了。村组长自然也没有当成。所以这村干部没有一定的“素质”还真不行。

    绝大多数群众对选村干部都是心知肚明，用群众的话说：就是走个“遭瘟死”，来的也是“死遭瘟”，硬要我们去开会我们也只好去热闹热闹。但是为了把选举这项重大工作按上级的精神做好，让人民发挥“当家作主的权利”，乡干部也只能这样“认认真真搞选举，扎扎实实走过场”了。至于选谁，不是明摆着的事吗？

    （二）

    我们这单位有一位同事，从我调到这个单位，他就工作勤恳出色，每年被评为先进工作者，十多年都这样。并且他有很好的习惯，就是不烟不酒不抹不赌。工作外最大的爱好就是看书练功。和好抽好喝好赌的其它同事比起来，他每年不知节约多少。他的性格也很好，与同事关系很融洽。很多人都羡慕他。

    可是天有不测风云。到了99年，形势就发生了急转直下的变化。他练的功是法轮功！

    这可是“上面”极力反对的呀。那些日子电视、广播、报纸天天播法轮功这不好那不是，以至我一看电视上播那些东西就立即换台。我也对电视上的东西半信半疑，毕竟和我了解的“他”距离太大了。再说共产党搞的事，没有几件让我信服的。

    更要命的是他这个人也一改以前的随和，变得很“顽固”。他认定法轮功好，都几头牛也拉不回来。可是“上面”能放过他吗？他受到层层控管，上级领导、单位，派出所受到“连坐”，常常找他。他成了我们单位的大“右派”了，先进工作者自然也做不成了。后来他几次被抓，被罚的款就是一万多，家里都空空如也。作为好友，我也多次劝说他：“我知道你们真善忍好，可是现在这社会，谁能理解好人呀，还是堕落点吧。”可是他却说：“做人不能没有良心。 我明明知道法轮功好也得了法轮功的好，我能说他坏吗？你也不想让我做个颠倒是非、忘恩负义、背信弃义的人吧？”

    是呀，做朋友，我最讨厌的就是背信弃义。这“上面”为什么非跟法轮功过不去呢？并且把这事做得比任何事都认真、扎实呢，甚至连单位领导、家人也受到牵连呢？这回怎么不走走过场呢！

    我想，和过去“反右”、“文革”“六四”一样，一定是“上面”有人上了年纪坏了神经！


wxl wj

江泽民给布什的一封密信

    2004年11月

    尊敬的总统阁下，我亲爱的兄弟：

    今年的11月2日，是美国总统大选日，听说您这次继续竞选美国总统，我非常关注。我现在七十有九了，还颇有雄心，感觉做个军委主席有滋有味。何况是您，您还不到六十岁，正是大展宏图之时，更应该奋起一搏。不过，世事繁复，智者千虑，必有一失。作为一个忠厚长者，比您吃得饭多，走得路长，有些事有必要在这里提醒您，这对您这次的竞选以至以后的执政或许大有帮助和启迪。所以给您写了这封信，愿您耐心的看下去并好好保存,切勿公开。这里有我做人成功的秘诀。

    近日，据可靠消息，在美国纽约大约10万人上街游行，抬棺示威，抗议您出兵伊拉克；再加上前不久发生了轰动世界的“虐俘事件”，搞得您非常的被动和难堪。这对您的这次竞选是非常不利的。何况您和我一样，都是大国元首，您的颜面何在？要是我，我是决不能容忍的。想当年（1999年），我看到法轮功练功人数太多，还日增月长，达到7000万之众，心中很是别扭。我当即大笔一挥，把法轮功内定为邪教，想取缔之，并在天津抓了他们的人。结果造成法轮功万人上访。他们不打标语，不喊口号，只是反映他们受了冤屈，但闹的事太大，全世界都知道了，弄得我异常的恼怒。后来我一句话，把他们抓的抓、判的判、杀的杀。所以在政治上您不能心慈手软，趁着您大权在握，要象对待本 拉登和萨达姆一样的对待那些反对您的人，象打击本 拉登和萨达姆一样打击反对您的人。据我的从政资历分析，这些游行示威者的所作所为不是孤立的、偶然的，他们是有组织有预谋的。其背后一定有“反布”势力的支持。不过，您也有您的难处，不象我，中国的媒体是我的喉舌，中国的法律是我的工具，中国的军警是我的家丁，这也许是资本主义没有社会主义主义优越的体现吧。不过，事情越难办您越不要退却，我有一句歌词送给您：任凭风雨多变幻，越是艰险越向前！

    同时，您还可以借鉴一下《竞选州长》中马克 吐温的竞选对手伍德福和霍夫曼的一些做法，不管您的对手品德如何好，能力如何强，先让他臭名昭著。让他拿起报纸打开电视就象一个人要揭开被子，担心里面藏一条响尾蛇；让他走到一个地方演讲，都有九个不同肤色穷形尽相的孩子，跑着他的腿喊爸爸——看他还有没有心情参加竞选。当年我就是借鉴了这样的行之有效的手段，利用报纸电视，调动军警及全社会的力量对付法轮功，把他们从名誉上搞臭，经济上搞垮，从精神上折磨，肉体上消灭，才使得他们再不敢在公开场所练功，也不敢集体上访，挽回了我的面子。如果您按我的建议去做，我想您竞选总统至少有八成的胜算。

    现在听说法轮功在美国也闹得比较凶，他们到处讲真相，搞什么酷刑真相展，把我让警察对付法轮功人员的手段展示给世人，还得到那里人的同情和眼泪，使我在那些人的心目中成了可怕的恶魔。我这里更要提醒您，千万不要养虎为患，不，应该是养“羊”为患，羊多了也是祸害。您一定知道他们打的旗号是“真善忍”，那他的“真”是什么呀，那就是说真话、办真事、做真人，如果人们都这样“真”了，那我们的一些大事就不能展开，一些小事也不能保密。您想，您的那些“虐俘”事件，要是那些记者睁只眼、闭只眼，最好来一点“假”的，那就不会给您添这么大的麻烦。这在中国，不经组织同意，是决不能把这些事曝光的，记者只能按照上级指令，写一些与我们有利的材料。谁来真的谁就是泄露国家机密，那就会被判刑坐牢。我对法轮功人员的虐待，实际上比美军虐待伊拉克俘掳凶狠百倍，但在中国有几人知道？反倒在美国被捅出去，真是气死我也。所以办大事就是要真真假假，假假真真，千万容不得完全的“真”，否则我们就会非常的被动。从小事上说，哪个元首不风流呀？哪个元首没有小蜜呀？如果您身边的人“真”了，这事就会被捅出去。克林顿总统的“桃色麻烦”给我们的教训不是很深吗？再说那法轮功的“善”和“忍”，这是我们那些搞政治的人不应该有的，与人为善、宽容忍让，那我们怎么治理国家？常言道无毒不丈夫，我提出的“三个代表”，才是我一生治国大略的总结，前超古人后启来者。希望总统在万忙之中抽时间看看，也许会受益非浅的。我们同为大国元首，有许多共同的利害关系，包括我们的难处，所以您要为我们的共同难处考虑，不要让那些法轮功在美国太嚣张，让我的脸面过不去。更不能让他们在美国法庭告我，判我重罪。要多一点行政干预，如果美国再放任他们，就会断了我们之间的情谊，断了中美人民的友谊！

    纸短情长，就此搁笔。祝您竞选成功！

    永远关心您的朋友加兄长 泽民（晓路代笔）


wxl wj

笑话二则

    2004年12月

    （一）“真怪，一屋怪”

    上世纪50年代某年某月某天的某个晚上，某合作社的党员召开组织生活会，但社长此时还没到，十几位党员闷闷地聚在油灯旁。油灯照着每个人的脸，这时突然有个人嘿嘿的怪笑起来。

    有人诧异地问：“笑个啥呀？怪怪的。”

    “哎呀，怪，真怪，一屋怪。”那个人接着笑，嘿嘿地笑得喘不过气来。

    十几位党员你看我，我看你，忽然觉得明白了什么，都一个接一个的嘿嘿大笑起来。

    原来，是他们都看到了对方的麻脸。这个地方有个俗语叫：十个麻子九个怪。而这几个党员恰恰都是酱油（犟）麻子，而这会恰恰又聚在一起。油灯照着他们的脸，脸上的豆疤闪着微光。

    不过，他们的笑声又嘎然刹住，原来外面传来了干咳声，是他们的合作社社长郑大麻子来了。

    （二）我们帮他们放火，他们也会让我们点灯的

    2004年初夏，在某初中学校，校长正召集老师们开会，传达上级有关部门关于学校严禁乱收费及教育部长周济讲话。周济的讲话精神就是在下学期开始中小学统一实行一费制，再不许学校有乱收费现象。

    一会校长的话锋一转：“这个学期上面要求“三个代表”进课堂，书我已运回来，要求学生人手一册，每生收书本费四块九。”

    这时下面一阵唏嘘之声，有人小声说：“什么破书，又逼着我们收钱，让学生和家长骂我们吸血鬼，真讨厌！”

    校长可能感觉到什么，又不得不耐心解释：“大家不要有难处，认为这些书对学生学习没帮助，钱不好收。班主作下去后可以大胆收，就是有人告，说我们乱收费也是告不出去的。别的收费我们遮遮掩掩，这次我们可是理直气壮。”

    这时下面传来老师的议论：

    “看来还是有人顶风上。”

    “这规矩可不是我们破坏的，有人那么有钱都收学生的钱，学校那么穷，我们为什么不能收？”

    “看来是‘只许州官放火，不许百姓点灯’了。”

    校长听到了上面的议论，接过话去：“好了，大家不会再乱说了，书是一定要发下去的，钱也要一分不少的收起来。别人有权，要放火不干我们的事。我们帮他们放放火，到时他们也会让我们点灯的。不乱收点，日子怎么过？大家不要再说了，散会吧。”


wxl wj

这里，插的是红旗还是黑旗

    2004年12月

    曾将红旗插满天，半百邪党舞翩跹。
    历尽沧桑颜色改，是红是黑难分辨。

    也许下面的“故事”，能对这首诗作些解读。

    1、有特色的“火线入党”

    一股10米多宽的浊流九曲十八弯的流经一个小镇，然后继续西去，在水流的南岸，有一个200多户小村——三合村。这可是一个穷村，从我明事起到如今，都没有听说过这个村摘掉穷的帽子，主要原因之一是这里的人多地少。90年代中期，这个村里没有了村支书，也没有人愿意当这个村的村支书。原因除了穷，还有两个重要的因素，一是国家收的“提留”过高，虽说上面年年喊要减轻农民的负担，但事实上是减而不轻，年年有增。再加上种田开支也是年增月涨，种子、农药、化肥都在涨价，而粮价却总在原地徘徊，种田除了收点口粮外，几乎没有落头，一遇天灾，种田得赊本。每年那么高的“提留”，上面又逼得紧，谁能收得起来呀。加上现在的老百姓也不像从前了，弄得不好就会公开的和村干部闹起来，一闹总会有出手的时候。怒气冲天，双目相对，眼红了，那铁锹、扁担也是不认人的。所以这村支书也是难当了。

    一个村没有头不行。后来乡干部相来相去，看中了一个人，就是本村的村民王先强。王三十来岁年纪，文革时初中毕业，能说会道，做事也下手重。不爱农业劳动，赌博很有几下子，据说他赌起来有魄力有胆量，都是在外面参加大赌，还赢了不少钱，吃穿都和别人不同。更重要的是他能“诈”得住人，还有一个亲戚在镇里当党委副书记，万一做错了什么事他的背后有人撑着。

    不到十天半月，王先强果然做了党支书，但他不是党员，怎么办？于是乡干部来了个打破常规的搞法，先做支书，再宣誓入党。

    我听到这件事后，觉得有些滑稽，我的朋友笑我说：你是缺少见识，像这样的事不是一个村里有，不少村都这样，不然的话，农村工作谁做？计划生育谁管？“提留”谁收？这叫“火线入党”。

    不过，后来听说这位“火线入党”的支书主动辞去了职务，到外面做生意了。其因是村里的负债越来越大，王买掉了村里的几十亩地也还不了，有人说他是赌博输了，也有人说是他们村干部一小撮人吃了玩了，镇里有人来查帐，但没有查出什么来。因为镇里来查帐也只能是扎扎实实走个过场，当然也查 不出什么结果。

    2、几刀砍出个治安村长

    在一个无山也不傍水的地方，有一个比较大的村子叫大合村。这个村子由十多个小队组成，人口多也很复杂。有人说大合村是个“人才济济”的地方，这句话有双重的含义。一是这里出了四位副处级以上的干部，五位博士生（其中有三位出国），也出了不少的大学生。与之相对应的，就是出了一批有名的恶霸、地痞、流氓。

    我认识一位青年，她叫胡胜勇，90年代末他20多岁，好勇、心狠。有一次和邻村的一位青年吵起来了，没有几句话，胡胜勇就怒从心头起，恶向胆边生，给了青年几刀。

    那年这个村调整村干部，村长看中了他，觉得他是块料，就提拔他做了这个村的管治安的副村长。有了他这样该出手时就出手的人，还怕其它的人敢不服管？

    也是在那一年，我曾经遇到一位青年，中专毕业，他那年26岁，是某乡的一个副乡长。那年他所辖地一个村的没有支书，乡党委就派他下去兼任，同时也是历炼他。我关切的问他：现在农村里那么乱，到处是村霸、地痞，你在下面可得小心点哪。他说：不要紧的，我以夷治夷。

    我从他的话里听出，他这个村支书的手下，一定有一个或是几个象胡胜勇一样，威服一方的“人物”为他保驾护航，不然，他一介书生，到村里主持全面工作，怎么能吃得开！

    3、以后谁做接班人

    前不久，我利用放假的机会回了趟老家，和一个五十多岁的老叔聊了一会。这位老叔年青时当过兵，党员，七十年代末转业，做了几年的大队（村）干部，以后在家种地，兼做一点小买卖度日。

    问：您现在种了多少亩地？现在农民的负担减轻了，应该有点收入了吧？

    答：我种了十二亩地。现在虽说“提留”减少，但是开支也大，种子、农药、化肥等一个劲的涨价，今年和往年比稍微好了些，但也好不到哪儿去。

    问：您这么大的年纪了，不像过去年轻了，还种这么多田，吃得消吗？

    答：没办法。吃不消也要做呀，我还有小儿子没有成家，还要为他攒钱办婚事呢。我现在不仅种田，农闲时还要外出做点小生意呀。光靠种田也攒不起钱来呀。

    问：现在听说村里的年轻人都不种地了，以后会不会造成种田人青黄不接呀？

    答：不是青黄不接，是没有人种地了。你看现在的年轻一代，他们不愿种地也不去种地了。25岁以下的，都不下田了。他们家的田都是老人在种，如果我们这一代人死了，以后怕是没有人种田了。

    问：依您看，他们不愿种地，是什么原因呢？

    答：这不是明摆着吗？种田累死累活，没有什么收入，谁愿去种？再说，现在的年轻人都依着老人，吃不了苦。老人为了下一代当牛做马，一直耕种到不能动为止。现在能考上大学最好，考不上的，学学手艺，人说百艺好藏身。现在不少的年轻人是游手好闲，到处赌博。

    问：现在听说农村赌博之风越来越厉害，是不是这回事呀？

    答：你还不知道呀，现在农村里到处设赌场，小赌最低一次压10块，大赌的最低限押50元。男的女的都去赌的。现在还有专门“麻木”和“摩的”拉赌的，只要你去赌，车费免出，还给参赌的人每天发两张钱（20元）。

    问：那公安不管吗？

    答：管了。前不久，公安抓了一个赌“头”，要罚他2万元，他家有亲戚在公安局，罚了他2千，就放了。这不， 这几天又开始了。现在他们也精了，专门在路口安了放哨的，现在都有手机，公安一有动静，马上会被放哨的看到了。

    那些参赌的就更不怕了，就是抓去，也只是关个十天半月的。放了，照样的赌。我们这有一个女的，她上次被抓了，放回后，她说，我输的是自己的钱，就是赢了，也是凭手运，总比那些强盗土匪、贪官污吏好。

    我听了心情很沉重，现在年轻人不愿种地，赌博成风，把种地的任务都交给五、六十岁的老人，以后农村谁去种地！我们这可是国家粮食主产区，是“鱼米之乡”呀！

    （文中的地名和人名都是化名）


wxl wj

枪口对准谁 空前绝后的流氓

    2005年1月

    （一）枪口对准谁

    父亲送子参军，路上叮嘱儿子。

    父亲：将来一旦有战事，你要迅速拿起枪。

    儿子：那是，迅速对准敌人。

    父亲：你知道敌人是谁吗？

    儿子：台湾？美国？好像说不准。

    父亲：那是以前的敌人。现在的敌人就是共产党当官的。他们吃人民的，喝人民的，又不为人民办事，还大贪大占，大嫖大赌。

    儿子：明白了，您平生最恨这些贪官污吏了，他们没有一个好东西。

    父亲：所以枪口对准他们，为民除害；一枪一个准，保证没有一个是冤屈的。

    （二）空前绝后的流氓

    一伙人聚在一起。

    甲：大家知道不？前天在天安门自焚的法轮功王进东又上电视了。

    乙：是的。有人说王进东不是法轮功，人家练法轮功的不杀生也不自杀，更不能自焚。

    丙：不管是不是法轮功，反正到天安门去自焚，肯定是对共产党不满,有大怨大恨，不然为什么到天安门去自焚？烧得人不像人鬼不像鬼，露面有什么用？总不是为共产党歌功送德，说共产党人道等鬼话。

    甲：这也是共产党愚弄人民的绝招，先把你推进水坑，淹你个半死不活，然后再把你捞起来，让你对他感恩戴德。

    丙：是的是的，说得很对。过去共产党把一些人打成地富、资本家，划成右派，害得人家几代人生不如死，后来一取帽，让人们感激涕零。可是人家都是无辜受害者，反而感谢害他们的家伙。共产党真是空前绝后的大流氓。


wxl wj

入党有什么不好吗（两则）

    2005年2月

    （一）我明白了

    假日的一天，在某高校读书的弟弟征求读研的姐姐的意见。

    弟弟： 姐，学校想发展我入党，我现在拿不定主意。

    姐姐： 那看你将来想不想出国。

    弟弟： 当然想出国了。不过，这与入党有什么关系嘛。

    姐姐： 听我在国外的同学说，在国外，人家多不喜欢和共产党打交道，看你将来想不想做不受欢迎的人了。

    弟弟： 那我明白了。

    （二）我看这共产党呀，就像兔子的尾巴长（藏）不了了

    杰杰就读南方某重点大学，暑期回了一趟乡下，看望了八十多岁的爷爷奶奶。他的爷爷是一位老党员，做过二十多年的村干部。

    杰杰： 爷爷，今年我毕业，前不久，学校批准我入党了。

    爷爷： 哦。那你爷爷是党员，你爸爸是党员，你也是党员了。不过……

    杰杰： 是呀。我们家一代一个党员，不过有什么不好吗？

    爷爷： 是呀，不好。你看这共产党，今天这个骂，明天那个骂，有群众骂他，也有小共产党骂大共产党。你看现在的干部，就知道收刮百姓，吃喝嫖赌，连我都看不惯想骂。

    杰杰： 是的，现在的贪官污吏实在是太多。大官大贪，小官小贪。

    爷爷： 我看这共产党呀，就像兔子的尾巴长（藏）不了了。要改朝换代了。

    杰杰： ……


wxl wj

江泽民出口转内销

    2005年2月

    某日，天气晴好，微风拂面，大兵与晓路并肩而行，但路面并不洁净。

    晓路：“知道吗？现在有人为江泽民写了一本传记，叫《他改变了中国》，作者是一位老美。”

    大兵：“是美国的大作家吗？”

    晓路：“不是什么大作家，是一位美国银行董事。”

    大兵：“老江也真精，千万百计的宣传自己，这会让老美来推销他了。”

    晓路：“是呀，这叫做出口转内销。”

    大兵：“是的，是的。出口转内销，这话经典。是不是看过老江的传记了？”

    晓路：“38块一本，杀人哪，不如买点好吃的 。再说，有那看传记的闲工，不如到外面遛遛，放松一下心情。”

    大兵：“再说，老江的那些破事，我们还不比老外清楚，有必要让老外来告诉我们？”

    晓路：“是的。真的不想提起老江的臭事，真要提起，真好有一比……”

    大兵：“所比何来？”

    晓路一时语拙，急的脸上泛红，只好用手挠头。

    此时一位撮扫垃圾的老公公出语如洪钟，攫走他俩的注意力：“真臭呀，真是狗屎不臭掀起来臭。”

    是呀，老江的那些破事，不就像一堆堆的狗屎吗？谁愿去掀呀？


wxl wj

“书记”讲话实录——看看其“先进性”

    2005年3月

    （一）乡总支书记一语惊人

    早在2000年，那时还是老江当政之际，由于农村“提留”收得太高，每亩380多元，会种田的交光纳尽，不会种田的就会赔本，所以农村收“提留”工作十分艰巨。

    这一天，某乡召开了村支部书记大会，乡总支书作了“收提”动员讲话。

    乡总支书记是一个刚近四十的男人，听说他和自家老婆的关系不好，早已出现了感情危机；平时生活也不那么检点，与别的女人有染。

    他在大会上讲：

    “……同志们，我们一定要提高对‘收提’的认识，加强‘收提’的力度。大家想，如果我们收不起‘提留’款，那解放军吃什么？穿什么？用什么去造飞机导弹，谁为我们守土卫国？”

    看到台下那些冷漠的面孔都抬起来看着他，总支书记也提高了嗓门。

    “同志们，大家接着想，如果没有人为我们守卫边疆，那么日本鬼子就会打过来。日本鬼子过来，你们知道他们首先会干什么呢？”

    下面的支部书记一个个睁大了眼睛——

    总支书记一言惊人：“要是让小鬼子过来，他们首先就会强奸支部书记的老婆！所以我们下去后一定尽全力把款收起来，不然……”

    台下近十双眼睛，大眼看小眼，接着有人小声骂了一句：

    “妈的……先强奸你老婆！”

    （二）“不恰当”的好办法

    2004年的某月某日，国家副主席曾庆红到某地“调研”，某地所辖某镇镇委书记召开了所属各单位各村组“头头”们的会议，迎接曾庆红的到来。

    在此之前，镇里已根据市里的意图，安排好了到哪个单位哪个村“调研”，并作好了“宣传动员”；镇里又特别为村里修了路，公家又出钱装修了民房，新换了农民家的被子床单，还从市里错来了大屏幕彩电放了农户家中；又在农户屋后新添了鱼池，种上了荷花放上了红鲤鱼。可谓万事俱备。

    最让镇委书记不放心的就是各村各单位都有一些“刁民”，怕他们跑出来示威、拉横幅，告“御状”。

    镇委书记讲了一些重要安排后，举了一个例子：

    “你们看，张家村出了个‘人物’，很难缠的，这回听说曾主席要来，就想出出头，昨天就扬言：要拦车喊怨，如不能为他解决问题就钻到曾主席的车底下了算了。面对这样的人，我们张家村的支书是怎么说的？”

    书记顿了一下，加重语气说：“小张书记说，你如果敢出来拦车，你动左脚我就打断你的左腿，动右脚我就打断你的右腿。就把那个‘人物’给镇住了。”

    “虽说我举这个例有些不恰当，我们共产党人不能这么做，但行之有效。同志们下去一定拿出强有力措施，不让那些人出来坏事。”

    下面的小头头们个个心领神会，纷纷采用了一些“不恰当”但“行而有效”的办法，以确保曾庆红来时不出任何“情况”。

    但是事与愿违，曾庆红来的那天，出现了大批村民拦路事件，好在市里知道的早，把曾引到别的地方了“调研”了，及时避免了一场尴尬。


wxl wj

中共整人，连七、八岁的孩子都不放过

    2005年3月

    “一三一，砍八刀，到我的门前跌一跤……”

    这是我七、八岁时，流传于小哥哥、小姐姐们嘴边的歌谣。那些小哥哥、小姐姐们放学后，一边在路上走，一边齐声喊：“一三一，砍八刀，到我的门前跌一跤……”，声音整齐、清脆，我也觉得好玩，跟着小声的喊。可是有一天下午，父亲很胆颤很严肃地对我说，再不许乱喊什么“一三一，砍八刀”了，上面在追查，说这是反动歌谣，弄不好会打成了反动派，那就会挨批斗。当时吓得我不敢作声。谁敢当反动派呀，我也看过“反动派”被人戴高帽、脸上涂满了黑墨、弄得像鬼一样游斗的！还跟别人一道喊，我是坏蛋，打倒自己之类的口号。

    到底“一三一”为何物，为何不让孩子们唱这首歌谣？依稀记得是毛泽东在70年发了个“一三一”指示，至于具体内容，我早已模糊，因为在我那个年龄，根本不理解最高指示的意思，所以记不清。不过，对毛的指示砍八刀，还要让它走进家门前跌一跤，那是什么错？反对伟大领袖毛主席，那可是阶级敌人哪！

    不过对于“一三一”指示，我还记得里面有一条就是不许人“造谣惑众”，倒不是因为我懂得这个词才记住，而是理解 “造谣惑众”，就是“造窑打洞”，那时我们大队有不少的土窑，我常到那玩，我想，毛主席要我们都不造窑也不打洞了，那就没有砖起新房子了。

    记得“一三一”指示下来的时候，我刚刚踏入小学的门坎。那天，学校开全校师生大会，校长在大会上宣讲；后来回到班里，又由班主任宣读。记得当时在班里的感觉似坐在云里雾里一样，只盼着早点下课。

    我的班主任是一位二十出头的女教师，眉目端正，两把齐腰的长辫垂在身后，笑的时候不多，多数时间是一本正经的样子，让人敬而远之。当时我们学校教师中只有两位是初中毕业，她就是其中一位，是教师中的最高学历，其它教师都是由贫下中农推荐的，有的还是白字大王。她教的是我们的语文和唱歌（音乐）。那时她教的歌曲都是革命歌曲，如《文化大革命就是好》、《大刀歌》等。

    班主任那天宣读完“一三一”指示，就进入下一个议程，要求从一组起，挨着坐次一个同学一个同学的让全班的同学为他提意见，揭发同学们的错误。

    因为我们刚上小学一年级，加上我那个生产队只有我一个人，班里的同学刚刚认识，所以谁做了什么坏事，根本不知。只好按老师的要求，把手背在背后，端正的坐着。可是时间一长，就坚持不住，双手放在桌下玩橡皮头去了。

    一会，轮到我“坐庄”了。由同学们给我提意见，揭发我。有一位男生站起来：老师，他偷了生产队的一个大南瓜。

    我偷过南瓜？当时我心一惊，我偷没偷过生产队的南瓜我自己最清楚。

    当时我感觉在全班同学的注视下，浑身不自在。脸红一阵白一阵。我因害怕而胆怯的小声说：我没有偷南瓜。我的手也不自然的在桌上乱动。

    那位男生又站起来，大声而肯定的说：老师，我亲眼看到他偷的，有十几斤重。

    老师厉声对我说：晓路，给我站起来，手不要乱动，你要老实点，你没有偷瓜，人家会无中生有的污陷你吗？你要老实交待，什么时间，什么地点偷了生产队的瓜。好好想想，明天交待清楚。

    我不知道下午的课是怎么挨过去的，只感到我当时脑中一片空白，心里非常害怕。我至今也弄不清楚那位同学为什么说我偷了生产队的南瓜，是讨好老师，图积极，还是看弄了人？我们在进这个班之前，压根儿就不认识。再说，一个七、八岁的孩子，抱着十多斤的南瓜回家，那是不可能的。

    晚上我回到家里，闷闷不乐，吃了两口饭，就悄悄睡了。可是总睡不着，脑子里不断地回旋着白天的情形和老师严厉的声音：“你没偷瓜，人家会无中生有的污陷你吗？”“好好想想，明天交待清楚”。

    躺在床上，我的眼前出现了幻觉：一个七岁的孩子，跟着自己十四岁的小舅放牛，来到生产队的瓜田边，这时，一个柿饼样的大黄南瓜出现了。小男孩想将大南瓜偷回家去。可是十多斤重，怎么 抱也抱不起来……对了，他的小舅来了，就帮他抱起了南瓜，可是那怎么弄回家，对了，放在牛背上……可是这光天化日的，总会有人看见呀……可是我要是晚上将南瓜偷回家，我的那位小学同学又怎么看到……

    这样的幻觉一遍又一遍的在我脑中浮现，我又一遍又一遍的“修改”，不然，我明天怎么向老师说清楚！可是这大白天将大南瓜偷回家，人们都长着眼睛，怎么可能！

    鸡叫的时候，我迷迷糊糊的睡着了。第二天，我病了，父母摸我的额头，说我额头烫人。父母叫邻家读二年级的孩子为我请了病假。我终于可以暂时不向教师说清楚了！那时我真的不想再上学了！

    这是我的一段亲身经历，也是共产邪灵留给我的第一次创伤。其实，在共产邪灵的旗帜下，那时的孩子是逃不脱这样那样的伤害的。比如说，有的孩子无意中在地上写了“毛主席万岁”、“共产党万岁”，或把报纸拿的上了厕所，那报纸上有重要人物的名字或是照片或什么指示，或是说了不合中共口味的话，轻则受到批评罚站，重则大会批斗。

    我的父亲是有信仰的人，所以在那样的年月，我父亲多次被中共关押、批斗、绑吊、游斗；我家两次被抄家、被勒索，值钱的东西都被充了公。记得我十岁时，我家被勒索近一千元，这在当时来说，是天文数字，至使我家一贫如洗，雪上加霜。以至我参加工作好几年，才还清欠帐。

    当然，我父亲被无理的关押，对我的伤害更大，父亲在我的心中是最好最好的人，他助人热心，我那时不明白为什么好人却要受罪。因父亲的缘故在学校，在社会，我都抬不起头来，常常受到老师、同学的歧视。我多次受到老师同学的嘲笑，从小失眠，身心受到极大的摧残，时常吃不下饭，身体非常瘦弱。

    不管是同学、老师，还是邻里都认为我很聪明，很善良，小时没做过任何坏事；我的父母也非常善良，我小时父亲经常用故事的形式教我做好事。可是却受到很大的伤害、打击。这说明共产党的确是容不得善良的好人，它确如九评所说，是西来邪灵，人间的恶魔。


wxl wj

从“分田分地真忙”到“退党退团真忙”：人民的觉醒

    2005年3月

    ——兼和毛泽东词《清平乐 蒋桂战争》

    先看一首大家比较熟悉的诗词：

    清平乐 蒋桂战争

    毛泽东

    风云突变，
    军阀重开战。
    洒向人间都是怨，
    一枕黄粱再现。
    红旗跃过汀江，
    直下龙岩上杭。
    收拾金瓯一片，
    分田分地真忙。

    蒋桂战争指一九二九年春发生于国民党南京军阀蒋介石和广西(简称“桂”)军阀李宗仁、白崇禧之间的战争。一九二九年的军阀战争给中共红军的发展造成了一个有利条件。一九二九年三月，红四军在军阀混战之机，趁火打劫，由江西进入福建西部，占领长汀，五月、六月三次占领长汀东南的龙岩，九月占领长汀以南龙岩以西的上杭。

    这首词作于红军攻占上杭之后，清楚再现了红军抢田霸地，强掠民财之事，明里是分田给穷人，其实是收买人心，通过暴力抢劫以求生存，中共的欺骗口号是“土地革命”。其实又何尝不是“洒向人间都是怨”呢！当时那些所谓“地主”“富农”又何罪之有呢？他们多数人的家产、田地何尝不是勤扒苦做攒来的？

    词中的“一枕黄粱再现”，指蒋介石通过武力统一中国，不过是又一场黄粱美梦而已。这是毛泽东当时的认为。

    金瓯(ōu欧)的“瓯”是古时杯盆一类的容器。“金瓯一片”，在这里比喻所谓的革命根据地。

    这首词写于一九二九年秋，最早发表在《人民文学》一九六二年五月号。

    七十六年（2005年春）后的今天，中共已暴力夺权近五十六年。看看今天有田有地的农民真的得到了什么好处？可以说中共几十年对农民的折腾、压榨和剥削更为厉害，这一点人们有目共睹。

    中共统治几十年，由于人们深受中共的迫害和欺骗，甚至看到成千上万以至更多的无辜者在历次政治运动中被整死被虐杀，已逐步看清了中共的流氓嘴脸。特别是去年十一月《九评》问世，将中共的画皮一一揭开，使其邪恶的本质暴露无余。人们也更加清醒，于是掀起了一股退党退团大潮。

    尤其是近日，每天在海外《大纪元》网站退党退团人数已激增至一万，这些退党退团人氏多数是大陆人，3月8日一天达到两万人。截止今日（3月13日止），退党退团总人数已达二十五万之众，足让中共胆寒！好话说尽，坏事做绝的中共已面临千夫所指、万人所唾、日暮途穷之境，天灭中共的时间已为期不远。

    同时也希望至今没有退党退团的朋友，在历史的大是大非面前，作出果敢而明智的选择，早日加入“两退”行列。

    笔者在此仿毛泽东诗词韵《清平乐》，和诗一首，对照历史，表达情怀。

    退党退团真忙

    弹指之间，
    挟国五十年。
    洒向人间皆怒怨，
    恶语恶行惊天。
    九评突破封网，
    传至南国北疆。
    认清邪党面目，
    退党退团真忙。


wxl wj

党啊，你拿什么奉献给人民

    2005年4月

    你总说你先进总说你为了人民
    党呀，可你拿什么奉献给人民

    你把天空奉献给人民
    可天空没有一丝干净的白云

    你把草原奉献给人民
    可草原飞来的却是无边的沙尘

    你把群山奉献给人民
    可群山到处是伤痕累累的秃岭

    你把河流奉献给人民
    可河流早变成了浑浊恶心的水坑

    最后，你只能拿物欲来“奉献”给人民
    让大地变成埋葬人间道德的荒坟

    让谎言欺诈和暴力编制的花圈装点这个社会
    让人们的灵魂在昏黄的残阳下不知不觉地沉沦


wxl wj

五星红旗，你为何比生命更重要

    2005年5月

    在中共为自己唱的众多颂歌中，有一首歌叫《红旗飘飘》，其中有一句歌词唱道：（五星红旗）比我的生命更重要。为此有感而发……

    当初
    为了把你从这块土地上竖起
    在一伙人的欺骗和鼓动下
    千百万年轻的生命
    在炮火中化作你奠基的黑泥

    后来
    当你终于高高的飘起
    在接二连三的血腥风暴中
    就有八千万鲜活的生命
    睁着惶惑的眼睛纷纷倒地

    红旗呀
    你这亿万人鲜血染就的旗帜
    你到底是什么东西
    为什么珍贵生命在你眼里
    变得那么一钱不值

    原来
    这一切都是为了手中的权力
    和一个流氓集团的利益
    所谓为了民族和人民
    只是蒙骗世人的美丽幌子

    五星红旗
    你并不是什么人民共和国的国旗
    而是中共争权夺利的
    血腥标记


wxl wj

当官难啦：为中国官员说几句话

    2005年5月

    （一）不贪行吗？

    做了官，自然有了权，有了权，别人自然有事求于你，所以免不了送你好处，这已经在社会上蔚然成卷地狂风。当然，别人送礼，也会根据你帮忙的大小，或钱或物或色给你相应的“报答”。一次可以拒之门外，两次三次四次，人家接二连三坚持不懈的来，加之上头的“招呼”朋友的电话，你拒绝得了吗？再说别人都贪，你不贪行吗？

    如不贪，你就是不合群，不正常，神经可能有问题，就和同事处理不好关系，工作就不好开展；你不贪，同僚就会怀疑你是不是另有所图，想办法让你靠边，不然，举世皆浊你独清，同僚们也不放心哪。

    常说“近水楼台先得月”，别的官们都伸手，你也不想总做傻子呀。伸了第一次手，就会有第二次，第三次……做了党的官，不贪行吗！

    （二）不做假行吗？

    人人都觉得说假话不好，做假事不行，可是设身处地，不说假话，不做假事，能行吗？

    林彪说过，不说假话办不成大事，这应是他几十年做大官经验的总结吧。可是做了中官和小官，不说假话也办不成事。你想，每个人工作是不能十全十美的，可是上级对下级都是“高标准”“严要求”。哪天上级下来视察或是检查工作，就要给你评价或打分。不管是哪级政府、哪个部门，你说他哪个不做假？但你不做假，就得不到好评或分数没有别人的高。上级官员的评价和打分，就是对你工作成绩衡量的唯一标准。也许你平时的工作比别人做得出色，可是人家做了假，评价或打分会比你高，你会服气吗？就是群众也会骂你是做了事不会展示的“窝囊废”。

    （三）不吹牛行吗？

    做了官，就要会撒嘴皮子，会吹牛拉乌。放眼看世界，你说现在哪个官员不是会侃会吹。虽说现在讲政绩，可是有了政绩，如果你不会表现自己，不会展示你的功绩，那不是白做了？看看我们身边，其实现在官员何尝不是将坏事吹成好事，把小事吹成大事，只有你不吹出麻烦来就是，即使吹出麻烦来了，只要能即时的盖住，也没有多了不起的。

    但没有两下子吹大牛推火车的能力，怎么把自己推销出去？再说别人都在吹，你不吹行吗？

    （四）不捧上行吗？

    现在想当官，你首先得学会捧，要捧得自然而然、不露声色，捧得恰到好处。现在做官讲政绩，可是你做得再好，老百姓再称道你有什么用？还得上面说你好，这样你才能得到提拔，得到进一步的重用。

    再说，现在的领导，他在上，你在下，对你有生杀大权。他们看贯了一呼百应的场面，你不捧他，不把他招呼好，那就是你不尊重他。轻则说你干不好工作，重则让你吃不消。再说现在哪个官员的身上干净，说不准哪天，上级看你不顺眼，找个碴，把你给办了。

    （五）不“保先”，行吗？

    现在党又在搞“保先”运动，虽说人人都知道是搞形式主义，完全是浪费“表情”走过场，也有很多人认为搞得很累，很厌烦，可不参加又不行。

    现在民间有这样广传的顺口溜：“打开小车看，一车贪污犯。先枪毙，后审判，没有一个冤假案”。可见官员们在人民群众中的形象。可是就是这样，党还要花那么大的气力，浪费那么多钱财搞保先，你说是不是搞笑。

    可是你不参与还不行。现在的官员没有几个不是党员的，所以多要参加保先。保先会上学文件，搞教育，谈体会，甚至写千言万语的发言稿和心得，可是回到家里，还是你是你，我是我。该贪的贪，该玩的玩，该做假吹牛的照样。一个身子几样人格。

    你说，这当共产党的官，难不难哪！


wxl wj

盛世悲哀：校长下海开发廓

    2005年5月

    刚刚步入九十年代，那时教师的工资很低，一位工作十来年的教师，月工资也只有150元左右。那时，一位我十分敬重、看起来也十分精明的中学校长“下海”了，并且是丢下教育开发廓。我十分的不解，就是为了养家糊口多嫌几个钱，也不至于去开发廓吧，那在人们眼里必竟……有一次我见到他，问他，您为什么去开发廓？他回答的简单而干脆：这是社会的进步。

    是呀，也许我这个年轻人的思想落后了，现在这社会，还是实惠点好，只要有钱，干什么都一样，没有高贵低贱之分；并且有的人有了钱，就需要消费，要消费，就应该有服务，也许他的选择是对的吧。十多年过去了，我一至为这位校长放弃教育工作而惋惜，我想他现在一定赚了不少钱吧。

    前不久，我遇到了几位朋友，无意间，我听他们中有两三人在谈论我所敬佩的这位校长。

    他们说，“校长”现在还在开着发廓，不过，比刚起步的规模大多了。洗头、洗脚、按摩……多形式多层次的服务，请的职员也不少。他们中有几位朋友隔三叉五地到那享受一下服务，也在一起聊聊天什么的。不过，他们这些人还算比较规矩，因为毕竟是教育单位的，享受服务点到为止；不过，也没有资本享受“深层次”的服务。

    有一天晚上他们到那去洗头洗脚，刚落坐，听人说有一个“小姐”一天接17个客人，真是不可思议。他们还特地问了领班，这是真的吗？领班说，是的。并好奇的让领班把那位“小姐”指给他们看。哎，真是要钱不要命，是个什么活法呀。

    据说这位校长现在干不下去了，要“关门”了。原因是那里的官员太厉害了。听“校长”说，一个门面撑起来，各种收费本身就多，这也是免不了的，更厉害的还是各种应酬。

    有时，那些管理部门，如工商、城管、公安等，一班人来了还好招呼一些，来了上十人，免费为他们服务一次，一人给一条高档的香烟，每次花五、六千元也就是了。怕就怕在局里的头头们一个一个的单独来，如果是一个人来，花销也得五六千。今天这个，明天那个，一开销就是好几万，那受的了呀。如果有那怠慢了，说不定就让你吃不了兜着走，没有大几万解决不了问题！

    哎，我曾经敬重的“校长”！还有那位要钱不要命的可怜“小姐”！


wxl wj

跟着中共走

    2005年5月

    （四九年以前）
    跟着中共走
    血腥满地流
    为插红旗满神州
    用啥筑旗台
    千万解放奴（军）

    （毛泽东时代）
    跟着中共走
    人命如粪土
    为保专制舞邪棒
    颂歌满天飞
    枪下民做狗

    （邓江胡时期）
    跟着中共走
    良知喂狼狗
    权势物欲第一位
    管它浊浪滚
    道义水中丢


wxl wj

瞧这万恶的“新社会”

    2005年6月

    现在中共把其统治的近五十六年称为“新社会”，这里我们看看其何"新"之有：

    看官场

    三分力气办“正事”，还留七分拉关系；弄虚作假带吹牛，哄了上面害下边；嘴里是全心全意为人民，实际上千方百计为自己。

    目光短浅搞经济，道德沦丧重利欲：哪管它坏境破坏沙尘滚滚洪水泛滥；哪管它资源透支千疮百孔殆害子孙。

    有了江泽民，中国无官正。十个官员九个贪，一个不贪站旁边。不贪白不贪，贪了还要贪；满了腰包购别墅，有了别墅找情人、包二奶，直到卷巨款，风光到国外。大贪永远坐高位享特权，小贪不慎入监牢做替鬼。

    看公安

    过去的土匪藏山林，今天的土匪在城镇。吃人民穿人民玩人民，还要红黑一道欺人民。有道是；人民警察是群狼，跟着黑帮共产党，党叫干哈就干啥，我是党的千条棍、万杆枪。

    看城管

    只要一出动，众人皆惊恐。莫看招牌多堂皇，原是强盗流氓一大帮。掀摊子，拿东西，鸡犬不宁上屋顶。

    看医生

    穷人不生病，生病真要命。小病要当大病医，大病上身灾祸临。还有假药更坑人，小病成大病，大病丢了命。虽说也有良心医，十个里面无一二。

    看教师

    人言：人民警察是群狼，白衣战士黑心肠，人民教师象蚂蟥。对学生高收费、滥收费，学校变为无烟的工厂，学生成了榨取的对象。人民教师形象受损，心灵工程师美名难符。有网路人评教师：责任比主席还大，名声比汉奸还臭。

    看男女

    男人有钱就学坏，女人一坏就有钱。男人不嫖娼，对不起党中央；女人不买淫，对不起江泽民。改革开放二十年，性解放如万马奔腾。没有钱挖空心思去挣钱，有了钱什么坏事都可干。

    看市场

    假烟假酒假品牌，毒米毒油毒蔬菜。看市场繁荣昌盛，货架上琳琅满目，有多少货真价实，让人放心购买？害了老实百姓，肥了利欲小人。

    看社会

    观世道越来越乱，看社会越来越黑；黑道日渐向红道靠拢，红道暗中向黑道迂回；黑道有时扮红道角色，红道有时比黑道还黑；谁是红道谁是黑道已难分难解。好人生存日艰，坏人逍遥自在。有权就有钱，有钱可使权；有钱能使鬼推磨，有钱能买人头落；无钱难倒英雄汉，无钱血泪流成河。


wxl wj

“老革命”不信鬼神却被鬼吓着的故事

    2005年6月

    “老革命”是解放初入的党，自1949年以后，“老革命”一至是合作社、公社的干部。青年时受党的教育，不怕天不怕地，更不信什么世上还有鬼神。不过，由于其父母叔婶常常告诫他不要做伤天害理的事，所以他没有象一般党员那样凶狠地整人，也没有去拆毁神庙。那时“老革命”虽然也看到或听到有的人因砍神树、折庙宇纷纷得怪病死去，但“老革命”从来不信是报应，以为那是人要得病了。他常说，要是真有鬼神，现的我看看。

    我十八岁不到就参加了工作，我工作两年后，我们单位来了一位看门的老人，七十左右的样子、一米八以上的个子，人看起来很精明，两只眼睛也很有神。他一来，我们单位的头就称他“老革命”，我们也跟着这样叫他了。于是“老革命”的称呼就这样叫开了，以至于忘记了他真正的姓氏。

    我们单位建在一个比较偏远的地方，单位的前面是一片茂密的杉树林，那片树林大约有上十年的历史了，“老革命”就住在杉林边一间小屋里。小屋的一边是一间大的平房，那是我们的办公室。

    有一天上班的时候，我看到“老革命”在神色张皇地向几位年龄大一点的人讲着什么。

    原来，那天晚上，“老革命”躺至半夜，这人年纪一大，瞌睡少了，难以入睡。似睡非睡中，忽然听到尖厉的叫声：“爸爸，我疼哪，妈妈，我好疼哪”，一声接一声，那声音在杉林间穿行，忽远忽近，凄凄惨惨，悲悲切切，把“老革命”吓醒了。老人只好披衣坐起，将电灯拉亮，给自己壮胆。这时声音没有了，“老革命”以为是幻觉，可能是日有所想，夜有所梦——因为杉林的对边尽头，一个六岁的小姑娘前几天被人害死了，埋在那里。

    害死小姑娘的是小姑娘那个村子里的一个十五岁的男孩，男孩头脑有问题。在小姑娘被害死的前一个多星期，男孩家和小姑娘家发生了矛盾，两家大人吵得很凶，差点动了“家伙”，好在乡亲们劝解，才平息了“战火”。而男孩却怀“恨”在心。

    一天，小男孩拿着一把渔叉在河边寻鱼，看到“仇家”的小姑娘一个人在小河边玩耍，便怒从心头起，恶从胆边生。据这个傻小子交待：那时他看到四下没人，便觉得是下手的好时机，他迅速冲到小姑娘身后，学着武侠电视上的动作，一个“再向虎山行”，将小姑娘踹倒在地，然后将小姑娘掀到河边的小淤泥沟里，用双手使劲的卡小姑娘的脖子，看小姑娘挣扎不止，呼喊不止，就站起来，拿起鱼叉直插小姑娘的咽喉……小姑娘被男孩残忍的害死了，男孩也进了少管所。

    “老革命”镇定了一下，不相信世上有什么鬼神存在，给自己壮了壮胆，便关了灯睡下。约莫一个小时过去，“老革命”才进入模模糊糊的睡眠状态。

    “爸爸呀，妈妈呀，我好疼，我好疼”，凄厉的叫声又起，声音越来越大，向“老革命”的小屋靠近，直到窗户边。“老革命”吓得汗毛直竖，披衣起床，连长裤没穿抓起手筒就夺门而出……

    “老革命”接着对旁边的人说：“吓死我了，我从来没遇到过这事，现在遇到了。过去人们一说哪有鬼，我就说人家是扯鬼话，今天我也扯鬼话了。这个小孩死得惨，人小鬼大呀……不能不信，不能不信啊。”

    我的舅舅是个嘻哈人，有一次也是和一个老党员开玩笑说不信鬼，有鬼叫它来找我，因为那个“老党员”也遇到过“鬼事”。结果舅舅从外面走到家时，早被鬼附身，一边唱着稀奇古怪的歌，一边把家中的被子一点点地撕，目露凶光。把我的舅母都吓坏了。后经“懂行”的人劝说，那鬼借着我舅的嘴说，好了，他是个嘻哈人，我是个嘻哈鬼，你们烧点钱我，我走了，叫他再不要乱开玩笑。

    后来我舅见了“老革命”，笑着说，连“老革命”老党员都吓住了，我更不敢乱和鬼开玩笑了。


wxl wj

自毁生命，招致无边苦难

    2005年6月

    在我10岁的时候，我们这开了两朵苦菜花。一朵是我的二姐，她是我伯父的二女儿姣姣，另一朵是我二姐的好朋友英英，那时她们都是16岁左右的样子。那时我家离我伯父家两里路，而且我的祖母住我伯父家，所以我常到我伯父家玩，我也很喜欢这两个姐姐，她们也喜欢我这个聪明且会唱歌的弟弟。

    然而天有不测风云，在我初中快毕业的时候，英英姐姐去逝了，听说是喝了剧毒农药，不知喝的是“1059”还是“1605”。一朵刚刚开放的鲜花就这样凋落了。当时我心情非常的沉重、悲伤。

    我常常傻想，这人要是能像花一样，能开能落，落了又能开，那该多好呀。可是人毕竟不是花，花谢了可以重开，人去了就再也不能回来了。随着岁月的流逝，英英姐姐的美丽形象永远地留在我的记忆中了。

    10多年过去了，我已长大并参加了工作。有一天，我听说我的伯母，就是我姣姣姐姐的母亲得了一种怪病，平时像好人一般，可是每到下午4点钟左右，一阵农药味过来，人就呼吸困难，满口的农药味，就像喝了农药一样的。病一来就是两三个小时的折腾，弄得我伯娘死去活来。

    那天我看望了我伯娘，也是快到4点钟了，伯娘靠在椅子上，浑身瘦得皮包骨了，头发也差不多全白了。我刚在伯娘身边坐下，只听伯娘难受的叫喊：“又来了，又来了，我不想活了。”

    当时我镇定了一下，拉着伯娘的手说：“不要紧，有我在您身边，您不会有事的。”果然，那天伯娘只闻到一阵药水味，但病并没有上身。后来伯娘清醒了，就对我说，医生也看不好，信迷信也不行，我这把年纪，也不想活了，早死早托生。

    当时我隐隐感到了伯母病的蹊跷，这不是医生能治好的病，也不是找一般人信什么迷信能信好的。后来，我为伯娘请来了当地有名的“老神仙”，这位“老神仙”是一位有特异功能，开了天眼天耳的老人。

    “老神仙”来了，他看了我伯母一眼，说：“没事，这是这里的一个阴魂在作怪。”

    我问：“那她是谁？冤有头，债有主，为什么找我的伯娘呀，叫她快走。”

    “老神仙”说：“她就是这个村的，她姓张，是喝药水死的，大约20岁的样子。她说她是你伯娘的二姑娘最好的朋友。”

    我听了背心一阵发麻，接着是一阵悲伤，这不是说的英英姐姐吗？可她当时为什么寻短见，又为什么找我伯娘呢？

    “老神仙”定了一下神告诉我：英英20岁的时候，那时文革结束，国门打开，她从电影上看到外面的世界那么精彩，再看看自己，每天泥里水里，累死累活，婚姻也不如意，觉得活着没多大的意思。再加上我们这有几位农村姑娘寻短见，所以英英就和二姑娘（我二姐）约定，喝农药死了算了。没想到英英姐姐喝了，二姑娘当时很怕，所以没有喝成。英英当时喝得也不多，只是那天她家中没人，等发现她喝了药水叫人抬到医务室时，已经救不过来了。

    当时老神仙说得我伯娘直点头。英英姐死后，伯娘也责骂过我二姐糊涂，怎么没有把她们约定喝药水的事早说出来。

    “老神仙”告诉我，这人寻短见过去，因阳寿没满，地府不收，只能在阴间游荡。特别是喝药水的死后处境最惨。她走到哪，那药味就带到哪，那边的鬼一闻到药味就难受，群起而攻之，用鞭子打她，她走到哪，就被打到哪，没有立身之处。她自己更苦，你伯娘被药水折腾得生不如死的感受，就是药水鬼的感受。

    我悲切地问：“那象英英姐姐这样，何日是尽头呀？”

    “老神仙”说：没有办法，只能请法师来超度她，可是现在哪儿能找到真正的法师呀。不然，只有等阳寿满了，她的苦难才结束，再去转生。她之所以找你伯母，就是因为她恨你的二姐，恨你二姐当时没有制止她。她想寻你二姐做“替徒”，但又不忍，因为你二姐已经是两个孩子的妈妈了。只好找你的伯娘了。因为她在那边的确太苦了。

    后来，我按照“老神仙”的话，为她诵经超度，我伯娘的病就好了。现在我的伯娘已七十多了，头发全白了，还活得旺旺的。

    为此我奉劝天下人，在人生路上不管遇到多大的痛苦和不幸，千万不能寻短见。那种苦难是生命无法承受的。也不能去伤害他人或其它生命。

    前天，我在网上看到有人被计划生育逼得打胎的图片，那孩子都成形了，我看得身子一阵阵发紧。被打胎的孩子也是挺苦的，这边的生命死了，但他们的灵魂将处在极苦的环境里，在阴间没吃没喝没衣穿，一直苦完他们百年的岁月才转世，那种生命之痛也是无法承受的！

    奉劝天下年轻的父母，千万不能打胎，打胎害了孩子也害自己。也奉劝那些执行计划生育的官员，希望你们多一点人性，少一点兽性！


wxl wj

知道的越多，便越气愤，越失望

    2005年7月

    平时常和一些党员朋友聊天，他们中有年老的，有中年的，也有年轻的。和他们聊天都一种共同的感受，就是对中共的内幕了解的越多就越气愤、越失望。

    有一位老党员，50刚过，他是一位中学高级教师。他曾对我说，他有一位朋友是位副县级干部，这位老教师的工资还比他的干部朋友略高一点，可是这位干部吃的、穿的、住的、用的都比老教师好。老教师曾对这位干部朋友半认真半开玩笑地说，你看我的工资比你高，我常常捉襟见肘，囊中羞涩；而你吃的比我好、穿的是名牌、住房面积又大房子又漂亮。

    那位干部朋友倒也爽快：是啊，当干部总有些特权。如果反贪现在要我拿50万兑现，我也拿得出，但是市长市委书记们至少拿出100万。——看来官越高，权越多，利越大。

    这个市的市委书记物质条件理所当然还要高于副县级干部，其儿子还自费出国留学。试想，这位书记大人的工资也不会高于老教师的工资吧，可是他凭什么有这么多钱让儿子自费留学？钱从哪里来？

    老教师说，这些当干部的有了权，灰色收入多得吓人，都说不清了！我们也不想知道，知道越多心里越不高兴，越气愤。

    前天是“七一”，是中共的所谓“生日”，我们几个人在一起闲谈，其中有一个是单位的头头，党支部书记，他给我们讲了这样一件事。

    现在我们这地方的宾馆或招待所，开得都不地道，很多都设有专门的房间，供吸毒者们鬼混。这些宾馆或招待所提供摇头丸，来的人每人一晚上500元或1000元包干。那些男的女的服了摇头丸后，赤身裸体、疯疯颠颠、乌烟瘴扭地闹一整夜。所以收入也十分可观。

    而这些宾馆或招待所与公安是通的。公安来了，想怎么玩就怎么玩，要嫖娼就安排最漂亮的小姐。他们一来，就七千八千的向他们腰里塞。当然来的公安也是有一官半职的。所以只要上面有行动，马上会得到内线通知，当晚关门。等行动一过去，马上就开张。

    十年前，有一位老党员看到中共的腐败，就说共产党是千孔百疮；而今天可以说中共是头上长疮，脚下流脓，不可救药了。


wxl wj

中共经典新党语解读

    2005年10月

    1、三个代表

    “三个代表”本不是什么新东西，早该因江泽民的退位而随风而逝，但由于目前中共媒体还在年年讲、月月讲，天天讲，不是新东西，也姑且当之为新东西了。不过，好在老百姓并不买帐，你若问“三个代表”是什么？那十人至少有九个答不上来，无怪乎江某人说中国人的素质低。

    不过，一些人也很搞笑，你问他说不出答案，搞正儿八经的不行，歪门邪道的很有一套，“三个代表”在他们那儿就有几个翻版。

    说毛泽东、邓小平、江泽民是中共的“三个代表”，“猫头鹰”（江的夫人）、宋祖英、李瑞英是江泽民的“三个代表”，贪官、黑道、党亲是当今社会的“三个代表”。

    依我看，中共的“三个代表”应该是欺骗、残暴、善变。不信您睁开眼睛看看，从过去到现在、从远方到近处、从外部到本质，仔细打量一下中共，再思考一番您就明白了，如果有条件，您看一看《九评》，那会看得更清楚、更明白、更透彻。

    2、群众的事无大小

    这是一些党员干部在电视上常挂在嘴边的话。而事实上是：党事无大小，事事皆大；群众事无小大，事事皆小。如果党的干部真的把群众的事放在心上，那就不叫共产党了。

    近十多年来中共叫得最凶的是给农民减轻负担，江在位时一直减而不轻，且年年看涨。江退了，这两年真的减了，可农民并没有高兴几天，农药、化肥、种子全都涨价了，农民们又眉头锁起了。

    3、执政为民

    先我们打量一下中共政治局的几位大员，除胡锦涛、温家宝、吴帮国三人外，其它几位都是什么人物，看到他们，人们就会想到中共官场为何无官正了。有这些劣迹斑斑的人物把持朝政，他们能为人民做些什么？人们常说上梁不正下梁歪，上下不正，人民还有好日子过吗？还执政为民呢，不坑害人民就不错了。

    4、执法为民

    知道罗干、周永康是什么人物吗？是标准的大流氓，是江某人镇压善良法轮功的急先锋。重庆大学学生魏星艳是怎么被恶警强暴的，是周永康指使人干的；辽宁女工高蓉蓉是怎么被毁容的，是罗干指使人干的。他们毁不了法轮功学员的正信，就毁人的贞操，毁人的面容直至生命。罗干、周永康、一个是中共的政法委书记，一个是中共的公安部长，最高执法者是两个大流氓，那中国还有法吗？即便有法，在他们手中也是一张手纸。无怪中国那么多冤案、那么多冤魂呢。

    5、与时俱进

    应该是与时俱变。毛泽东时代是以阶级斗争为纲，以残酷斗争、无情打击的方式去争夺和巩固党权，以斗争和打击使人民变为毛皇帝脚下的奴才，毛死后是以经济建设为中心，以利欲来引诱百姓，让人民做金钱的奴隶。

    毛时代有毛泽东思想，邓时代有邓小平理论，江时代有“三个代表”，胡时代有“和谐社会”，总而言之，几十年来，党不改地改变形象，不断地掩盖自己的恶行，不断地包装美化自己。事实是中共欺骗、残暴的本质一直没变。在中国，人民只有听话的权，没有参与政治的权，只有中国共产党才玩政治，民主和人权对于中国人民来说都是奢侈品。谁想民主自由和人权，那就得受迫害或人头落地。

    6、先进性教育与和谐社会

    中共从起家时的打家劫舍到建政后的无法无天再到今天的贪污腐败，他先进吗？没有。那有“保先”的可能吗？更没有。

    不过，就如一些党员们调侃的那样，进行先进的“性教育”倒是非常必要。您想，现在由中共自己给自己动手术，每年都有平均4万左右的贪官落马，且这些落马的贪官中，几乎每个人都有二个三个情人或二奶，有的甚至多到十来个情人。推而广之，中国没挖出的贪官有多少，他们又有多少情人或二奶。即使不是贪官，他们就没有情人或二奶吗？您说不进行先进“性教育”行吗？否则艾滋病就会找上家门，如果我们的党员干部都得了艾滋病，那真得“亡党亡国”了。

    如今我们的官员们多有这样的爱好，就是“家里红旗不倒，外面彩旗飘飘”，有的干脆扳倒家中的“红旗”，将“彩旗”插进家里。这样，一个家庭能和谐吗？家是社会的一个单元，家庭不和谐，社会能和谐吗？为官者不能和谐，那为民者就会效仿，那为民者也难得和谐。所以中共进行先进“性教育”势在必行。只有教育好了，社会才能和谐。中共能教育好吗？可能是笑话了。


wxl wj

奇而不怪的联想

    2005年10月

    人是一种有思维的奇特动物，见到什么人或事，总会勾起某种联想。或睹物思人，或睹人思物；或由此及彼，或由彼及此；当然少不了由现在想到过去，由表象想到本质。

    （一）

    儿时正是读书的好时光，却正值文革书荒，无书可读。一般的书都作为封资修的东西被焚，连借书的这条路都切断了。有一年每家每户发了一套《毛泽东选集》1—4卷，这可是老百姓们唯一的精神食粮了。

    暑期是十分漫长而熬人的，做什么呢？看电视吗？那时可是连黑白电视都没有的时代，只好看书。看什么书，只能从家中柜子中拿出那套从来没有人翻看的《毛选》。可看不到一页，我就看不下去了，实在没有什么可看的。所以到如今，除了记得《毛选》那大红的封面，那里面写了什么，心里一片模糊。有一首歌这样唱：毛主席的书，我最爱读，千遍万遍下苦功夫……当时我真弄不清别人是怎么最爱读那些让人看了头昏脑胀的文字，也许是我没有别人那么爱下苦功吧？可那时候，工农中有几个比我识字多呢？

    可以说毛留给我的，多是读书时逼着学生背的语录、最高指示，还有写在墙上的标语、口号。什么“阶级斗争，一抓就灵”，什么“与天斗其乐无穷，与地斗其乐无穷，与人斗其乐无穷”。我只觉得那时斗争让我可怕，并没有觉得爱读之处在什么地方。

    自2004年11月看了《九评》，再反观那段历史和现实，觉得《毛选》又称红文五卷（前4卷加上后来的第5卷）。那血红的封面，就是在毛当政期间中国万千苍生的鲜血染就，那里面的一个字就是一滴血。在那山舞赤蛇，原驰虎狼的年代，毛发动的一场又一场整人害人的政治运动和乱折腾导致的大饥荒，造成了近8千万人的死亡。毛建政时曾在天安门前声嘶力竭的宣布，中国人民从些站起来了，其实站起来的，只有他一个，人民都被他整治得跪下去了。那些唱着毛主席的书我最爱读的人们，又有几个人没有受害的呢！

    《毛选》五卷是荼毒生灵，变异人性的魔书，无怪世界上有人将其列入“世界最有害书籍”呢。应该早将其扫入历史的垃圾堆才是，以免殆害后人。

    （二）

    在中国提起邓小平的“四个坚持”，成人中没有一个不知道的。在邓在位的那些年，单位写个计划、总结，个人简历什么的，一般都少不了要“坚持四项基本原则”，好像没有这东西，中国人就活不了。历史走到今天，随着年龄渐长，阅历丰富，便知道其中奥妙了。说穿了，“四个坚持”就是邓要紧抓党权政权军权，实行老人独裁。在邓时代，邓就是党。就是党的总书记，无论是胡耀邦还是赵紫阳，不听邓的话就要被“咔嚓”掉。

    当然邓也有一段比较开明的时期，如给地富摘帽，给右派平反，搞改革开放，也包括不痛不痒、煞有介事地评论毛泽东功过。不过，现在想来也是为了拉拢群众，树立个人威信。一旦出现民主潮流，就立即狰狞毕露、杀气腾腾，连青年学生也不放过。

    如今看看邓的“四个坚持”，反观16前的“六四”惨案，总会联想到中共就像一个四轮坦克，所谓“四个坚持”就是坦克的四个轮子。如果有人的思想和行为妨碍或是冲撞了这四个怪轮，那么就会被坦克无情的碾压，再年轻再鲜活的生命也会顷刻间化为肉酱。

    （三）

    最可气的是中共第三代领导黑心江泽民了。他没有毛泽东的所谓建国之功，也没有邓小平的改革之能，虽说他秉承邓志收回了港澳，但却出买了中俄边境相当于40个台湾的国土。他什么正事都做不到位，比如农民负担过重的问题，他在位13年，年年叫嚷减轻农民的负担，年年减而不轻，并且逐年有加，让农民不堪重负，让农村流氓当道，完全黑社会化。他搞的所谓“三讲”，越讲贪官越多，越讲贪污腐败现象越严重。不过，他有一件歪事做得很到位，就是集古今中外之大邪大恶对法轮功信众的残酷镇压和迫害。

    提起江某人，人们不能不想到他的所谓“三个代表”，虽说到今天为止，电视报纸上还在月月讲、天天讲，问问中国人，有几个人认同江的“三个代表”？当然并不是“三个代表”学问太深，一般老百姓不懂，实在是内容空空，不着边际。人们已把“三个代表”当成了笑料了。

    “三个代表”中的第一个代表是中共始终代表了广大人民群众的利益，这一个可能人们记住了，可是工人下岗了，农民被迫背井离乡了，亿万法轮功信众受到前所未有的迫害。那它还能代表谁？这“广大”到底还有几个人？

    有人取笑江某人的“三个代表”是代表三英（即猫头鹰、李瑞英、宋祖英），且在民间广为流传，也有人说江的“三个代表”是大贪、大占、大玩。

    而在我眼中的“三个代表”，就是三个字：假、大、空。如果您有足够的耐心，也可将江的“三个代表”仔细研究一番，再对照身边的现实，看到底是什么货色！


wxl wj

游江名人胡先生传奇

    2005年10月

    （一）

    游江市名人胡先生是我的同乡，他少年时，并没有什么过人之处，倒觉得他是个标准的丑小鸭。首先是其貌不扬，他的个儿不高，长得不仅瘦小，还让人看了觉得弱不禁风。当然这不是他的错，可能是遗传，虽说他的父亲身高近 1 米 8 ，但其母只有 1 米 5 ，他可能继承母亲的遗传基因，至今身高也没有超过 1 米 6 ；另外一个原因，就是他出生的时间不对，正赶上大跃进、大饥荒，那时他家就有 3 个小孩，一兄一姊，他最小，没有饿死已属幸运。在母体就营养不良，自然先不足，长大了十分瘦弱。并且说话有些口吃。

    胡先生少年时给我印象最深的还是广传于孩子们中间的一件事。那一天正好是 10 月 1 日国庆节，学校放假一天。 15 岁的胡来林为了改善一下家中好久没有吃肉鱼的苦状，就带上工具去干坑，看哪个小坑坑小沟沟里有鱼，把水弄走了，再去捉鱼。

    那天是个半阴半阳的天气，秋风下叶落纷纷。小胡和伙伴走到半路，正得意洋洋中，扛在肩上几乎比他短不了多少的铁锹突然落下，正剁在后脚跟上。鱼没弄成，反而伤了脚 ，并伤得很厉害，几个月都不能上学。记得他好像从此就顺势初中毕业了。当时一个顽皮的伙伴送给他一首打油诗：

    初中学生胡来林，十月一日去干坑；路中不小心，锹落剁脚跟。

    不过，人不可貌相，海水不可斗量。胡先生不到 30 岁，就成了百万富翁，成为远近闻名的人物，还成了市里大干部家的座上客。

    （二）

    胡先生刚参加工作时，是在一个小镇的某个小厂工作，做业务员。几年后那个小厂倒闭了，他就出来独闯天下了。

    有一次在广州，他和他的“助手”，其实是他的同伴，到处联系业务，好不容易联系到一家客户。可是却出现了新的愁绪，原因是手头没有资金，怎么进人家的货。

    不过，胡先生也是低头百计之人，他和“助手”走过一条大街，眉头一皱，计上心来。这时，他和他的“助手”来到一家星级宾馆门前，犹豫了一下，拍拍身上的尘土，就大步走了进去。当他要住进总统套间时，他的“助手”惊呆了。因为总统套间太高档，他们不仅没有住过，连见也没有见过；他和“助手”手里合起来也只有 1100 元，而住总统套间一晚上就得 800 元。这在 80 年代末，在“助手”看来是多大的数目，而且如果生意不成，将赔了夫人又折兵，连回家的路费都成问题了。他一时激动住下总统套间，叫“助手”也怀疑胡先生是不是得了神经。

    不过，第二天生意谈得出奇的顺利。客户来了，那是一个浙江人。当浙江人走近总统套间时，眼睛都不敢斜视，身子也觉得矮了半截。胡先生成了浙江人眼里的财神爷，浙江人对胡先生老板前老板后的叫。而胡的“助手”在胡的口里也成了张总经理。

    住进总统套间就有了身份，胡的口气也很大气，胡说：“我们是大公司，价格我们不那么在乎，合理就行。因为像你这样的小客户太多了，我们重在货的质量。不过，有一点要求，就是我们得先进货，货到才付款。我们大公司做事是有原则的。当然我们决不会拖欠 ，具体事宜你和张总办吧。” 当然此时的“张总经理”在浙江人眼里绝对是守信用的，浙江人也唯恐自己的货推不出去，满口答应。

    一批生意淡成，客户小心翼翼满满意意地走了。胡先生也得意的走出了总统套间。至于胡先生说的那些话，连他的“助手”也觉得不着边际，但又不得不佩服他的“能力”。几天后，客户将大几万的货送到胡先生指点的地点，几天后，胡先生又将货物悄悄换了个地方。至此，胡先生便在浙江人眼里消逝了。

    如是几次后，胡先生的腰渐渐地粗起来，人也自觉得高大了许多，实实在在的成了胡总。

    （三）

    当然，胡先生虽说自觉智慧和胆略超群，但智者千虑，必有一失。他曾经弄到广州某大商场的 8 万元的货物，两年过去，他以为人家忘了他呢，不想他再次上广州路经那家商场，居然被走出的业务员认出，业务员当场叫上商场保安，将其抓住关了起来，叫还钱放人。

    胡先生被关在一个旧楼房的三层楼上，中午下起了大雨，一直下到下午 6 点雨不停。胡先生打定主意，准备翻窗逃走。原来三层楼的窗户没有网，而窗户下面是一个大水池。天刚黑，胡先生爬上窗，拿出他小时候看的电影上革命者不怕死的气概，从 7 米多高的楼上勇敢跳下水池。

    没想到跳下后连皮肉都没伤，胡先生从齐胸的水池中爬出，落汤鸡似地跑到大街上拦住了一辆小车。

    “司机先生，我是××公司老板，我的老母不幸去世，我要赶回游江奔丧，这是小费。”胡先生从指上取下金戒指，送给了司机。司机看胡先生说得那么恳切又出手如此大方，便彻夜兼程，将胡先生送回游江市。

    下车时，胡的手上已分文全无。胡先生对司机说：“请司机先生稍等，我让我的秘书给你付款。”于是胡先生穿大街过小巷，司机久等不来，反复地望了望游江这陌生的城市和重重的高楼，嘴里嘀咕了一阵失望地走了。其实胡先生生意上除了有几个“助手”，（为谈生意的方便胡称他们为总经理），胡先生哪来的什么秘书呀。且这些“助手”也多是不定的，因为他的这些“助手”觉得他做事不可捉摸，风险太大，跟他一段时间，也只好敬而远之。

    （四）

    后来胡先生发了，不到 30 岁就成了百万富翁，成了市里的名人，要不是外面有人找到游江来给胡先生添麻烦，胡差点成了市政协委员。

    胡先生也是很有心计的人，自己富了不忘乡亲。他后来投资办过厂，不过，不久就因经营不善而倒闭，或者他胡先生除了干自己在行的那点业务，其它的都不行。有一次胡在家乡投资办厂，他讲了话，不仅现成的稿子他念得巴巴结结，而且念出了至少 7 个错别字。不过，就是他的这点业务，让胡先生富了，出名了。

    不过，胡先生也成了这个地方有争议的人物了。骂之慕之贬之损之者都有。连他的父亲也不理解他，当人们提出胡先生是先富起来的人物时，他那 60 多岁的老父就会骂他，且总是那句话：

    “总有一天他会浪打沙埋的。”

    不过，胡先生自有保身之术，一方面，每个地方都有一个叫地方保护主义的东西，人家外地也没有少糊弄我们的钱，我们为什么不可以糊弄别人的钱？另外，现在是向钱看的社会，哪个干部不想钱不要钱呀。只要逢年过节给干部拜拜年，给干部的孩子送万儿八千的压岁钱，联络一下感情，人家也是讲感情有义气的人，也会给你消灾的。

    去年胡先生又承包了一项大工程，就是为移民盖房子，那可是几百万的工程。这是只赚不赔的买卖，好多人都竞争不到，他弄到了，据说主要是他的名人作用和票子的作用。现在社会很乱，自他承包了这个建房工程外，找他要“好处”的各色人物成群结队，他请的保镖都是一个“班”。工程圆满完成后，他欠了工程队的一屁股债，不过，这些人比黑道人物好应付，推个一年两年再想其它的办法吧，只要有时间，胡先生就有办法。

    对胡先生的为人，虽骂之慕之贬之损之者都有，但给我印象比较深的有两个经典评价：

    ——能把别人的钱捞到自己腰包的就是本事，但要取之有道。

    ——他算什么呀，他再骗再坑，也只是那么百把万，还兔子不吃窝边草呢；有的骗了坑了整个国家，还整天吹自己代表人民呢！

    不过，听说他近年来每况愈下了，原因是他的心还不够黑不够狠，现在新出道的年轻人比他更厉害。


wxl wj

“胡哥”这一年真的干的很棒吗？

    2005年12月

    今晚是2005年的最后一个晚上，我在博客上看到一位网友的评论《胡哥，你这一年干得棒》，文章从胡锦涛构建和谐社会、反腐倡廉、经济增长、外交成就、处理台湾问题等方面作了高度评价。

    对此文，有781个网友点击，有9个网友回复，下面看看这9位网友的回复。

    第2楼 博客论坛网友： 歌如潮 发表于 05年12月30日 20:48

    还是加大力气解决农村的贫富分化的问题。

    第3楼 博客论坛网友： canyue 发表于 05年12月30日 21:55

    高层领导干的好下面的执行不好还是一样。

    第4楼 博客论坛网友： zhangrou 发表于 05年12月31日 14:19

    见过不要脸的，就没见过如此不要脸的!!!

    第5楼 博客论坛网友： linden58 发表于 05年12月31日 15:01

    好不好，要看百姓好不好

    棒不棒，要看人民怎么说

    第6楼 博客论坛网友： wjytd6015 发表于 05年12月31日 15:54

    此种献媚之人，电视、报纸都可以看见，没想到到这也发现。你还是多做点实事吧。按国外人的说法：政治人物就是拿来批评的。做好了是应该的，拿了纳税人的工资，不应该吗？做不好是要下台的。 献媚之人让人鄙视！！！

    第7楼 博客论坛网友： 翻车机房 发表于 05年12月31日 16:01

    你是水谁？

    第8楼 博客论坛网友： 白羽裳 发表于 05年12月31日 16:05

    哈哈，想想！思考中……

    第9楼 博客论坛网友： 一起看山 发表于 05年12月31日 16:36

    上行下效，举国一心才能做好工作啊。

    第10楼 博客论坛网友： yan1108 发表于 05年12月31日 17:06

    做的好就应该赞美，做不好就该挨骂， 虽然中国还有那么多让人不爽的事情，但是既然有好的也应该赞美的，这样才会更有做更多好事的动力啊

    当然，我也希望胡锦涛干得如文章所说得干得好，干得棒，他干得好，百姓就过得好，社会就和谐。而实际情况又是怎么的呢？正如上面第５楼所评的：“好不好，要看百姓好不好 ；棒不棒，要看人民怎么说”。胡锦涛干得好不好，应该重事实，做得好才是真好。

    下面把作者的评论和列出的有关事实作对比，胡锦涛做得棒不棒，让读者去评说。

    1、胡哥刚当上总书记的时候，那年春节他坐在炕头上跟百姓一起包饺子，温哥在地下700米的矿井里和矿工一起吃年饭。这两个电视镜头，连老外看了也叫OK，这就是亲民形象。

    ——在中国，巨大矿难仍然一次次的发生，死人的事经常出现，令人欲哭无泪。矿难的发生，原因就是官员腐败和矿主的黑心，大家可在网上查，看今年出现了多少次矿难。身居高层的马列主义科学家何祚庥是这样评论矿难的：“谁让你不幸生在中国”！

    2、今年中央提出，贯彻落实科学发展观，坚持以人为本，治理环境污染，让百姓喝上干净水，呼吸上新鲜空气。

    ——吉林油罐爆炸的烟雾还未散尽，松花江的奔腾污水却已毒临城下。中国大地，难以看到几处有干净水。

    3、更加注重民主法治、公平正义、诚信友爱、安定有序，让人民群众分享改革成果。提出纠正侵犯群众利益的不正之风，包括解决征收征用土地、城镇房屋拆迁……

    －—民间维权运动走近全面爆发的临界点，其势如火如荼。军警动用坦克和冲锋枪向手无寸铁的维权百姓开火，汕尾的枪声让人依稀忆起了六四。

    ——被虐杀的法轮功修炼人有稽可查者已达2800人，无稽可查的当数倍于此。逮捕，劳教，刑罚而至妻离子散，家破人亡的事件仍在发生。披着警服强奸法轮功学员的兽行居然还在发生，而且是受到上级的纵容和指使。高智晟律师三次为法轮功上书胡温陈说真相，而胡温不为高律师所陈述的严重事实动容，高受到警察的日夜监控和打压。

    4、今年反腐倡廉动了真格的，挖出韩桂芝这样隐藏很深的贪官，严惩了买官卖官、收受贿赂、参加赌博的赃官，撤掉了一些不作为的懒官、庸官，使老百姓出了一口气。在全党开展了保持共产党员先进性教育活动，使干部经常受教育，让群众长期得实惠。颁布了惩治和预防腐败《实施纲要》，加大了预防腐败的力度。这些都深得党心、民心。

    至于中国的反贪，永远是老大难问题，试问中国官员，有几人不贪的，有１０％吗？如果把贪官都扳倒了，那中共就倒台了，不是吗？ 中共反贪能动真格吗？人们心里明白，中国最大的贪官就是江泽民和他的儿子，谁敢反他？


wxl wj

坐在胡锦涛身边的衣冠禽兽

    2006年1月

    汕尾血案已发生一个月了，可那恐怖的枪声还有空中回荡，惨案留在汕尾人心中的伤痛更无法抹去。面对军警对手无寸铁老百姓的射杀，人们总会问道：是谁命令开枪？谁能命令开枪？谁又敢开枪？

    在大陆生活久了，人们会对中共的运作方式有所了解。一般能调动大批武警，也许地方做得到，但是对老百姓开枪，胆子还小了点，还不敢明目张胆。然此次事件，不仅有大批的武警，还调动了地方军队，动用了坦克。可想，能如此兴师动众的，并非一般人所为；如此凶暴地对老百姓下毒手，也不是一般人做的到。

    就在发生汕尾枪击事件前后，有人看到中共高层有一个人现身汕尾。不过，就是人们没有看到这个鬼影现身汕尾，通过分析推测，也可能知道汕尾发生如此惊天惨案，背后指使者定非此人莫属。

    回想起千万法轮功学员所受的残无人道的迫害就清楚了。六年来，无数的法轮功学员因坚持自己对“真善忍”的正信，受到了百种酷刑的摧残。最常见的如恶警用电棍击法轮功学员的面部、胸部、下身，强奸女法轮功学员等；还有的学员被送到精神病院遭药物摧残变成痴呆。

    残酷地对待法轮功学员，成为江某人镇压法轮功的第一打手，就是此人。

    当然，当初这些迫害事件揭露出去的时候，一般人都认为不可能，太残忍了；当人们一步一步的了解真相后，才知道发生在法轮功学员身上的事件是如此的惨不忍睹，撕心裂肺！

    这次汕尾事件，百姓并没有造你共产党的反，他们只是想维权，得到自己应该得到的补偿，可却遭到了枪杀，也许汕尾老百姓做梦也没有料到，人民的军警能对自己的人民开枪，而且有人跪地求饶也 要补上两枪。

    人们没想到，中共会对法轮功学员如此心狠，也没有想到中共会对维权的老百姓开枪射击，而这一切都发生了！

    这事，只有凶残的虎狼才做得出来。

    中共对待法轮功学员，有人认为胜于虎狠，虎狼食人是一下子扑过去，断其喉，食其肉。而对待法轮功学员是你不放弃信仰，我就一点一点的磨你，让你生不如死，然后磨掉你的信念和意志，让你放下信仰；如不放弃，再想加重折磨你，直到你的生命消失。

    说到这里人们也许已清楚，这位汕尾事件的主使者是谁了。他就是坐在胡锦涛身边，为中共掌管政法的衣冠禽兽罗干。别看他一副道貌岸然的样子，其实他的心比什么都黑。胡锦涛放心罗干胡用非为，其“和谐社会”就一定会变成“黑血社会”；有了这样胜似虎狼的人物掌管政法，中国还能有法吗？人民还能好日子过吗？！


wxl wj

瞧，白兰那架式 （图）

    2006年2月

    近日在网上看了白兰那架式，总是让人有些联想。

    白兰双脚直立，腰身挺拔，那个腰身粗哦 ......

    不过，比其腰身粗壮的，一定是她的喉咙和贪婪。

    这使我想起了小时见到的骂街的泼妇，想起她们粗大污浊的喉管里一喷三里远的骂声。从街头骂到街尾，从老人骂到小孩。骂得绿树变色，骂得河水倒流，骂得狗吐长舌，骂得鸟们飞走。。。。。。

    不过，我听说白兰还做过《旧金山观察家报》的8年记者，看来还喝过不少墨水，应该是文明人，可是她为什么要拉开胡屠户这样的架式，像骂街、像打架、像示威？我曾练过几年武术，内行看门道，看白兰这架式，看似气势吓人，怎经得一扫堂腿。如有人扫之，一定会如颓墙倒崩，虽不经一扫，但崩倒之声却大，因为她的大块头在那里。也许一扫，她再也爬不起来了。

    可惜她是个女人，人们才不愿为白兰撤去架式而扫之，好男不和女斗啊，人们是不想自取其辱。。。。。。

    说到这，应该问问白兰何许人也？据悉，白兰是中共的贪官领袖江泽民的私人朋友，是旧金山中华总商会顾问，是一个没有正当职业的政治掮客。

    据《星岛日报》2001年11月23日报导，白兰在陪同旧金山前市长布朗访华时受到前中共总书记江泽民的接见，江对她成功阻挡旧金山当年通过支持法轮功人权议案大加奖赏，其一行因而得到下兵马俑第三坑等特殊待遇，这种待遇属于元首级款待，美国前总统克林顿曾享受过。

    又据中共驻旧金山总领馆人员曾透露，白兰是江泽民在旧金山打压法轮功的工具。1999年中共开始血腥镇压法轮功之后，旧金山中华总商会举办揭批法轮功研讨会。法轮功学员2000年10月在华埠花园角集体炼功、散发法轮功真相资料时遭到群殴，警察逮捕了行凶者后，白兰出面干预，之后行凶者被释。

    在2002年2月，当原北京市长刘淇和辽宁省副省长夏德仁在旧金山被法轮功学员以酷刑、反人类罪等罪行起诉。根据法庭资料，白兰以中华总商会的名义曾致信法官阻止有罪判决。但最后，美国联邦法庭北加州法庭2004年12月8日判决刘淇、夏德仁罪行成立。

    2006年1月31日下午，旧金山市议会最后以9比2通过了“谴责迫害法轮功”议案。此前市参事戴立、马世云等因支持法轮功参加新年巡游和“谴责迫害法轮功”议案，受到来自中共驻旧金山总领馆、中华总商会、亲共媒体和侨领的打压。白兰甚至公开威胁“若支持议案，马世云政治生命将缩短”。 面对巨大压力，马世云在1月31日的市议会中誓言捍卫美国宪法及自由权利，对“谴责中共迫害法轮功”议案继续投下赞成票。

    如今，法轮功受中共血腥迫害已近7年，中共还要将手伸向海外，处处打压法轮功。旧金山市的法轮功新年巡游也受到旧金山中共领馆、中华总商会的阻拦。白兰更是为中共打击法轮功，阻挠法轮功新年巡游鞍前马后，屁儿颠颠。

    不过，在此我还是正告白兰，本来中共给你好处，你拿人钱物，替人消灾。不过，你要知道你拿的中共的钱，是中共从老百姓那搜刮来的，其中也有法轮功学员的血汗。你虽名白兰，可你为人不清不“白”，良心不正，为钱是图，不管你拉多大的架式，其实你只是中共的一条狗。而你更不是朴素而不事张扬的“兰”，你上窜下跳，烟酒不离，追腥逐臭，不就是为了讨好中共得点好处？其实你所得到的，虽然能把你养得肥肥的，那也只是江泽民吃剩的残汤剩肉。

    你要知道为中共做狗，是没有好下场的。文革中不是有很多听命毛泽东的造反派跳得很凶吗？他们的下场如何？世上多少为狗者不是被打死，就是被主人抛弃。有一天，中共倒了，你就没有好果子吃。今年虽然是狗年，狗本应得到人们的爱护，可如果狗疯了，人们是不会让它咬人的。因为狂犬病的毒性太大了！

    再劝白兰：做有正义和良知的人，不要做中共的狗。并且还来得急。

    （下图拿架式的女人为白兰）


wxl wj

笑了!笑了!笑了……

    2006年3月

    当江泽民高喊着代表广大人民利益时
    中共数不清的贪官闷闷的笑了

    当江泽民提出要以德治国时
    红道黑道的流氓们哈哈的笑了

    当央视高唱着祖国繁荣昌盛时
    大陆千百万明娼暗妓嘻嘻的笑了

    当有人吹嘘中国的教育很成功时
    教育部长陈至立惨惨的笑了

    当胡锦涛提出执法为民时
    制造汕尾血案的罗干们冷冷的笑了

    当胡锦涛狠抓党员保持先进性教育时
    强奸宾馆服务的周永康淫淫的笑了

    当中国媒体大淡构建和谐社会时
    大打出手的中共特务暴徒们狂狂的笑了

    当温家宝面对如麻的矿难泪洒大地时
    在阿根廷私购金矿的罗干阴阴的笑了


wxl wj

让胡总目瞪口呆的奇招

    2006年3月

    某日，胡锦涛致电在阴朝的毛泽东、邓小平：

    “今春，禽流感对人类虎视眈眈，大有围攻之势。我所提出的“科学发展观”还没有发展到制伏禽流感那一步。为了对人民的生命负责，特请示破除禽流感之良策。请明示！”

    毛回电：“来得好，正可趁此机会发动群众打一场战天斗地的人民战争，要相信共产党人是战无不胜的。亦可采用“引禽出洞”之术，先引诱鸟们在某处‘争鸣’，然后各个击破之。”

    邓回电：“不用怕，如果禽流感从天上来，可用开花弹射之；如从地上来，可用坦克碾之。”

    胡总对先主席们的高见总觉欠妥，未能与时俱进，缺少创新意识。于是想请教一下江泽民。江前总此时正坐在梳妆台前，让服务员用梳子细细梳理他的那几根残丝。他想起她的小阿妹宋歌星，深深体味到了岁月不熬人和“相见时难别亦难”的痛苦。

    当他正瞥着自己那长满黄斑的脸暗暗伤神时，忽传胡锦涛来访，讨教治理禽流感之法，江前总忽然来了精神，浑浊的眼里闪着一丝阴光，脱口而出：

    “建议更一步加大‘三个代表’的宣传力度，用‘三个代表’轰死它，烦死它，恶死它……”

    胡总顿时目瞪口呆……


wxl wj

学好“八荣八耻”，得个刺激奖励

    2006年5月

    听单位一把手鲁哥说，现在全国掀起了学“八荣八耻”的高潮，还要求俺们职工每人写一篇学习心得，俺只有初中水平，这可难倒了俺了。

    因为俺不会写，就借俺同事写的参考参考，没想到他们写得那么好，水平那么高。俺们城管，单位一共有十多个人。俺参考了两个同事的心得，他们写的居然和报纸上的一模一样，除题目不同外，连标点都一样。他们俩都是高中毕业，还是高中生厉害哦，写得那么好，俺真是佩服得五体投地。

    现在俺好后悔没有上高中哦。也是那时家里穷，学校老收钱，读不起；另外也是俺笨哦，虽然人长得还过得去，1米72的个子，长得有点象华仔，还比歌星华仔的海拨高出一点，走在街上，还有不少漂亮的MM回头看俺呢。但俺呆头呆脑，有时呆得象个春光灿烂猪八戒，脑子不好使，遇事转不动，所以刚读完初中就下学了哦。所以俺的那些哥们都叫俺“竹本”哦。这“竹本”可不是日本名字，那是一个上下结构的汉字折开的哦。想起来真有点郁闷。

    好在俺们这些人出去执行公务都是一伙一伙的，最少也是四五个人在一起，就是有摆不平的事，也有头儿们出面的。头儿叫俺们怎么做，俺就怎么做。如掀摊子、拦车子、没收、罚款，俺都是按头们的意思去做。如果头儿不在，俺多是睁只眼，闭只眼，能放过就放过。虽说人们骂俺们是土匪、流氓，那都是背地里在骂，就是有时骂声在耳旁吹过，只要不是面对面，也当别人是骂对面的墙。谁要俺做了这倒霉事呢？回过头来一想，有的人想城管也进不来呢。

    前天，俺们的一把手鲁哥从市里开会回来，就对俺们传达指示，要俺们学胡哥的“八荣八耻”，说单位里人人要会背，人人要写学习心得，要俺们树立正确的荣辱观。俺就是怕背怕写，这可难倒俺了。好在那天回家后，俺的小侄子顽皮地要和俺唱拍手歌，“你拍一，俺拍一，八荣八耻要牢记……”，没想到拍着拍着，俺倒记着了。哎，俺这呆脑袋还有开窍时候。

    可是这写心得俺还是不会啊，怎么写哟，前年俺们单位有一个名牌大学毕业的学生，比俺大一岁，因为家里没有背景，就分到俺们这乱单位了。他人挺好的，能说会写，是俺的好哥们，长得也很帅，比我还高一点，像个电视明星，还教我写过情书呢。可不到半年就被劳教了。他是炼法轮功的，真是，那么好的一个哥们。要是他在，我就不为难了。

    前天在学习“八荣八耻”动员会上，俺们一把手对俺们讲，这次心得写的好的有奖，奖什么呢？既不奖钱，也不奖物，也不进餐喝酒。有人憋不住了，问奖什么。鲁哥说，奖点刺激的。

    俺不知道这刺激的是什么？俺嘟哝了一声，机灵鬼张猴拧着俺的耳朵说：你这呆子，这也不知道啊，就是到城里的××娱乐中心……到时你就知道了，俺们的头儿太爽快了。

    会后，张猴告诉俺：现在什么时代了，拿奖金不时髦了，一点资金算什么，不如来点新鲜的。那时前任一把手许哥要俺们学“三个代表”，结果开完会，他一个人到市里××娱乐城快活去了。他不走群众路线，当然搞不长。你知道江哥的“三人代表”是什么？那写在报纸上，那电视上天天播的，是官方版的，那是骗人的。真正的“三个代表”是江版“三英”。江哥带了头，人民争上游，现在哪个男人不玩女人啊，不嫖不赌，不如猪狗。俺问“三英”是什么？他笑俺：你是坐鼓里啊。告诉你，就是江哥的三个相好，你猜去吧。后来俺问了别人，才知道“三英”是谁。俺真是孤陋寡闻啊。

    张猴接着说，现在俺们的头鲁哥和俺们年龄相差不大，他又不摆架子，和俺们有乐同享，有难同当，真是好样的，俺坚决拥护鲁哥，俺们要紧紧地团结在以鲁哥为首党的周围。你知道娱乐城的小姐那个漂亮，真赶得上江哥的相好大歌星××英了。

    俺看张猴那得意样，俺也笑了。俺暗下决心，找近日的报纸参考参考，找俺的邻居李大哥，他是中学教师，让他帮我修改修改。我一定把学习胡哥“八荣八耻”的心得体会写好，争取得个刺激奖，不让那猴子把俺看扁了。


wxl wj

搞笑报导：江肿来到俺山东

2006年5月

    四月份，听说阴冥尾大的江宰民肿书记要来俺们山东，俺非常兴愤，走进厕所，行在路上，我心里都一遍一遍的喊：

    江肿万碎、万碎、万万碎！

    江肿为了党的事业，不顾年事已高，人退心不退，日理万鸡。这次江肿来俺山东，亲招自己的老部下，最亲密的战友曾庆红、吴官正、周永康一路高歌而来，山省委书记张高丽积极配合，一唱一和，给他们提供最优质的服务。他们一会在烟台、青岛，一会在潍坊、淄博；一会儿说参加潍坊风筝节、寿光蔬菜节，行迹十分神秘，可能是怕惊扰了俺们百姓吧。江肿等人还在烟台召开全国安全工作会议，以防国内外反华势力破坏目前繁荣娼盛的大好形势。现在听说一本叫九评共产党的书在国内外流行，据说这本书非常厉害，看过书的人，都要退出共产党，现在已退党退团的人已超过1000万人。形势相当严峻。

    江肿现在虽退了，但人退心不退，眼睛花了，但心里明白着呢。江肿虽然坐在轮椅上，但坐得稳，并且一天24小时有人扶着，比站着的胡锦涛要稳得多。因此江肿特别要帮助年青而没有经验的胡锦涛来掌稳舵，以防一来大风大浪，共产党就船翻人倒，死无葬身之地。

    我们江肿的确不是一般的人。人们常说，龙从云，虎从风，江肿这次来也惊动了天地。不知江肿是何方神圣转世人间，对了，听民间高人说是哈蟆精转世，你看他那样子，大大的嘴巴，短短的脖子，鼓鼓的肚子，真的很像呢。

    据齐鲁晚报报导，四月廿六日夜间至廿七日凌晨，冰雹光顾菏泽、济宁，雹粒大如鸡蛋，巨野、东明、单县、成武、金乡五县同时遭袭，五十万亩农作物受灾，经济损失达五十亿人民币。四月廿八日下午，天骤黑如夜，十级狂风携雨袭击济南，临沂、枣庄、济宁等地区也出现大风和冰雹天气。在济南，近百米长广告牌的铁制骨架被风吹下，砸在楼前停车带上，至少八辆小汽车被砸坏；在临沂，狂风卷走了办公室；在枣庄市，马路护栏被吹倒在地，路上二十余年的树被刮倒；济宁市部份地区也出现强流天气，一时间乌云压城，大风骤起，广告牌、树木被吹倒。

    虽说江肿来时又是冰雹又是狂风，但这点损失与江肿到来给俺们带来的荣誉又算得了什么呢。江肿的到来是俺们山东人民的自嚎，是俺们山东人民的焦熬。

    5月4日这天是青年节，到山东游泰山的中外游客可算开了大眼。我们几位亲朋好友结伴游泰山是说了多年事，可就未机会同行，今年大伙总算凑齐。大家兴致勃勃，一路兴奋地来到泰山脚下。我们兵分两路。年龄大的，体态肥胖者坐索道上，而年青些的则徒步攀上。可没走多久突然通知不能再上，而且必须行人全部避让，不能占道。

    看满山遍野的警察，如临大敌样子，大家都明白有大事发生了，让避就避吧。可半山之上到那里躲避呢？警察命令：全部躲藏到大石后面去，蹲下，不要站起来。我们这些中国人习惯听警察命令，而两位老外，搞不明白怎么回事，拒绝蹲在那里，并伸出脖子，四处张望，可能想搞清楚到底发现了什么事。这些可恶的老外，在布什面前傲慢惯了，也想在我们江肿面前摆谱，没门，这可是中国。得说我们中国警察还真是厉害，当时过来几名警察，掐着两个老外脖子给按了下去……后来得知是江肿来游泰山，与民同乐来了。虽说一时大家又气又恼，整个泰山上骂上一片。但不了解中国国情的人是不知道的，这是对我们江肿最大的爱。人们常说爱极生恨，恨极生爱。这就是辩证法。打是情骂是爱，中国特色嘛。

    江肿退休了，我对江肿的评价是，我觉得江肿特别有才能，点子特别多，能歌善舞，这是布什、普京都比不上的。江肿唱的《我的太阳》特别有味道，就连大歌星祖英姐唱的《望月》、《好日子》也难望其后背。还有江肿特别有胆略。比如能将100多万平方公里的国土大袖一甩就卖给俄国人，这是蒋介石、毛拆东、邓小瓶都不敢的；还有，江肿为了鼓励那些和法轮功斗争作出贡献的罗干、周永康等下属，将法轮功学员的心、肺、肝、肾掏了高价出卖奖赏他们，这是我们想都想不到的生财之道。

    话说回来，当时俺在游客中，俺年轻，所以跑得快，从远到近看到了江肿的狰容。第二天，我来到单位，同事说你昨天游泰山了，看到什么奇景，有什么感受，我说当然看到了奇景，还不是一般的奇景。同事问，你看到了什么？我说打个迷语你猜，我打个人，你猜到了，就知道我看到什么了，我再讲详情。同事说，好吧，你说吧。于是我对同事说：

    远看像个大青蛙
    近看像个癞哈蟆
    权大肚大嘴巴大
    三个代表嘴边挂
    它是百姓的大灾星
    它是贪官的大哥大

    没想到同事怪机灵的，他没有直接说出，而是顺口回我：

    左看像个癞哈蟆
   右看还像癞哈蟆
    越看越像癞哈蟆
    原来就是癞哈蟆


wxl wj

看看中共是怎样关心人民健康的

    2006年5月

    今年4月5日，中国新浪、腾讯等网站，都登载了外交部发言人刘建超关于法轮功的一段答问。

    当有记者问：美国国务院副发言人上周五要求中方对法轮功组织所称的中国政府迫害法轮功练习者一事进行调查。中方对此有何评论？

    刘建超回答称：法轮功一直在不同场合散布谣言，这个谣言已经传播很久了。……法轮功近年来在国际上试图使用各种各样的花招破坏中国社会稳定和中国同有关国家的关系，甚至试图继续干扰中国人民的正常生活，危害中国人民的身体健康……

    人们看了这样的新闻不禁要问，这个传得很久“谣言”是什么？如果您不知道，只好由我告诉您，就是指今年3月8日一位新闻记者披露的中共活体摘取法轮功学员器官、然后高价出售事件。这件事目前已轰动世界，多个证人出面指证。刘建超为什么不敢指明，也许是不好让国人知道，怕影响社会稳定，因为稳定压倒一切；也许是中有隐情，不便直言。不过这里我不想谈论这个问题。我想专门就刘建超所言法轮功“危害中国人民的身体健康”一事说一说，说说中共对法轮功学员健康怎样的关心，对人民的健康如何的负责。

    从刘建超所言法轮功“危害中国人民的身体健康”，应该是指人民练法轮功所受的危害，这“人民”自然指法轮功学员了。

    当初中共取缔法轮功，给法轮功的罪名之一就是练功走火入魔，不是自杀就是杀他。所以在610洗脑班、在劳教所，中共一遍遍的告诫法轮功学员，一定要迅速“转化”，不然的话，就会走火入魔，自杀或杀他，走向一条不归路。如果有哪位法轮功学员“执迷不悟”，就会电棍侍候。辽宁马三家劳教所“转化”法轮功学员的经验就是使用电棍电击法轮功学员，这个“经验”后来在全国劳教所推广。看来中共关心法轮功学员的健康真是“用心良苦”。

    为了使法轮功学员迅速脱离法轮功，不致走火入魔、自杀或杀他，中共用万伏警棍“教育”“转化”法轮功学员，以致那些“执迷不悟”者的面部烧焦、乳房电烂也不放弃，如不转化直到将他们“教育”到生命的最后一息。与此同时，很多洗脑班、劳教所“发明”“创造”了很多办法来“转化”法轮功学员，如坐老虎凳、灌辣椒水、进行性侵害，睡死人床，注射巨痛药物……据有人统计中共对付法轮功“发明”了一百多种“转化”方法，招招见血、招招厉害……虽说手段辣了点，但一切是为了“转化”法轮功学员，一切都是为了他们的生命“健康”。

    当然中共从来是“高瞻远瞩”、“胸怀全球”的，所以他们不仅“关心”中国人民的健康，还“关心”世界人民的健康。一些外国人的肝坏了，肾不行了，眼不中用了，皮肤烧焦了，在国外想换一个等十年八年也不一定成，在中国，一个电话就行。这也是中共想的高招。即从那些法轮功学员身上活取肝脏、肾脏、眼角膜、剥下皮肤进行移植。既然法轮功学员不想“转化”，不愿接受党的“关心”，那你们总是要“走火入魔”，死路一条的，那就不如把你们的内脏“捐献”出来，为世界人民作“贡献”，同时也为江泽民增添一份收入，使少数先富起来的江氏的追随着们再来个锦上添花。

    也许有的人问，我身边的法轮功学员怎么那么正常？法轮功学员广布美国、加拿大、日本、香港、台湾共70多个国家和地区，为什么都没有走火入魔、自杀或杀人的，怎么唯独中国的电视上这么多？据央视说是1400多例，是不是法轮功在大陆水土不服？这是不是“中国特色”？ 是啊，中国的事，由中共当家，中共说是就是，说不是就不是。


wxl wj

网路“八荣八耻”集锦

    2006年5月

    自胡锦涛的“八荣八耻”出台以后，网民们也纷纷推出了自己的“八荣八耻”。网民的“八荣八耻”大致可分两类，一类是顺胡锦涛的思维而行，是在中共统治下不能实现或难以实行的，我这里简称为“理想版八荣八耻”，这类的有：

    一、东海一枭的“枭式八荣八耻”

    以普世价值为荣，以专制主义为耻；
    以尊重人性为荣、以剥夺自由为耻；
    以宪政法治为荣，以苛政人治为耻；
    以保障人权为荣、以维护特权为耻；
    以海纳百川为荣，以打压异议为耻；
    以选贤与能为荣，以选劣汰优为耻；
    以真话直言为荣，以假语伪装为耻；
    以公私分明为荣、以借权谋私为耻！

    二、东海一枭的“枭式新八荣八耻”

    骂人可耻，骂官光荣；
    吓人可耻，吓官光荣；
    尿人可耻，尿官光荣；
    损人可耻，损官光荣；
    诈人可耻，诈官光荣；
    骗人可耻，骗官光荣；
    害人可耻，害官光荣；
    杀人可耻，杀官光荣。

    三、徐四民的“八荣八耻”：

    以施行宪政为荣，以违宪自肥为耻；
    以还政于民为荣，以私相授受为耻；
    以思想自由为荣，以钳制言论为耻；
    以人民主权为荣，以特务专政为耻；
    以廉洁奉公为荣，以贪污盗窃为耻；
    以普及教育为荣，以愚民残民为耻；
    以保护环境为荣，以疯狂掠夺为耻；
    以实事求是为荣，以篡改历史为耻。

    三、宪政式“八荣八耻”

    以保障人权为荣、以对人施暴为耻，
    以替民松绑为荣、以亲民作秀为耻，
    以开发民智为荣、以愚民政策为耻，
    以新闻自由为荣、以言论治罪为耻，
    以直接选举为荣、以黑箱操控为耻，
    以自由工会为荣、以御用工会为耻，
    以公民至上为荣、以主仆颠倒为耻。

    还有一类是描绘中共嘴脸和丑行的“八荣八耻”，基本上是逆胡锦涛的思维而作，是中共现状的写实，我简称为“写实版八荣八耻”。这一类有：

    一、新“八荣八耻”

    以腰缠万贯为荣、以一贫如洗为耻，
    以二三四奶为荣、以一条光棍为耻，
    以奔驰宝马为荣、以骑自行车为耻，
    以能打通关为荣、以不能喝酒为耻，
    以后台强硬为荣、以没有背景为耻，
    以贪污腐化为荣、以贪得太少为耻，
    以玩人整人为荣、以被玩被整为耻，
    以我负天下为荣、以天下负我为耻！

    二、高官版“八荣八耻”

    以危害祖国为荣、以热爱祖国为耻，
    以剥削人民为荣、以服务人民为耻，
    以崇尚金钱为荣、以两袖青风为耻，
    以贪污受贿为荣、以兢兢业业为耻，
    以学费最高为荣、以农民上学为耻，
    以就业率低为荣、以多数就业为耻，
    以枪击无辜为荣、以保护人民为耻，
    以官商勾结为荣、以政企分离为耻

    三、三言二拍的“八荣八耻”

    以升官为荣, 以降职为耻.
    以发财为荣, 以破产为耻.
    以成名为荣, 以扫誉为耻.
    以掌权为荣, 以削势为耻.
    以媚信为荣, 以失宠为耻.
    以豪宅为荣, 以陋室为耻.
    以美车为荣, 以步行为耻.
    以空谈为荣, 以实干为耻.

    四、新编“新八荣八耻”

    以腰缠万贯为荣、以一贫如洗为耻，
    以二三四奶为荣、以一条光棍为耻，
    以奔驰宝马为荣、以骑自行车为耻，
    以能打通关为荣、以不能喝酒为耻，
    以后台强硬为荣、以没有背景为耻，
    以贪污腐化为荣、以贪得太少为耻，
    以玩人整人为荣、以被玩被整为耻，
    以我负天下为荣、以天下负我为耻！

    兴之所起，本人也送中共一个写实版的“八荣八耻”：

    1、以贪赃枉法为荣，以廉洁奉公为耻；
    2、以红黑通吃为荣，以为民服务为耻；
    3、以投机取巧为荣，以真抓实干为耻；
    4、以吃喝嫖赌为荣，以正直善良为耻；
    5、以铺张招摇为荣，以节俭朴实为耻；
    6、以虚伪狡诈为荣，以诚信老实为耻；
    7、以拉帮结派为荣，以光明正大为耻；
    8、以攀权媚富为荣，以扶危济困为耻。

    各位网友有兴趣的话，可以进行“八荣八耻”接力。


wxl wj

从江总的“心疯病”谈起

    2006年6月

    谁是江总，江总即中共前总书记江某人是也。也许有人问，你不是在《江肿来到俺山东》一文中称其为“江肿”吗？怎么又改了口呢？

    是啊，我在那篇大作中称其为“江肿”是大有原因的。我听我们村老掉牙的老人说，那时有一个“伟大领袖”教导他们，人是肿死的（毛泽东语：人总是要死的。），还要求她们人人会背。我想江某人已经退下去了，无职无权了，再不是共产党的老总了，所以不能称其为江总。而江某人又老了，脸上总是有些浮肿，并伴有黄斑病，这也是不以人的意志为转移的，总是要走“伟大领袖”指出的那条“肿死路线”的，所以称其为江肿。不过，近来江肿又开始频频露面，还有登泰山的雄心壮志，虽说是被人抬着的，但精神可嘉，所以我深受感动，为此我改口称江总了。

    改称江总还有一个原因，就是因把江总写成江肿，编辑先生们一看是错别字，所以就不发我的大作了，我在《江肿来到俺山东》中，出现了多个错别字。如喊“江主席万岁”，写成了“江主席万碎”，“江主席日理万机”，写成“江主席日理万鸡”，把那些喜欢杀人的伟人的“偶尔露尊容”写成“偶尔露狰容”。虽说自认为是中国特色的错别字，写出了我心窝子里的话，但是别人不理解啊，好在《看中国》的编辑们能慧眼识“英才”，把我的大作给发了，并把大作放在了推荐文章里，为此我深受鼓舞，决心尽量少写错别字，不过，如果哪个字太有中国特色，我还是要写错别字的，还请诸位读者见谅。

    好了，言归正传。何为“心疯病”，医学上可能没有这个病名，有的读者朋友可能不懂，但由于本人水平有限，一时半会也说不清，所以还是来个举例说明吧。

    这是前好几年的事了，我的表妹是某师范学校的学生，她特喜欢听一首叫《长大后我就成了你》的歌，说是歌唱老师的歌。我也喜欢听歌，但那时我还没有听过这首歌，她说这首歌是宋祖英唱的，那时我也听过宋祖英的歌，虽说她唱的不是很合我的口味，但人长得特好看，可以说是天生丽质，玉洁冰清，特别是她的笑容，可以说是一脸灿烂，看到难忘。

    我刚参加工作的时候，一天，我出差到一个偏远的小镇，晚上来到一家歌碟专卖店，我说宋祖英的歌碟有没有？老板随口应答，当然有，江泽民的小蜜的歌碟，哪能没有。当时我心中说不清的为啥冒出一团火，想这位老板怎么这么无聊，为了推销自己的商品，无端的侮辱我心中的偶像，我扭头就走。

    还有一次，也是在一个小镇上出差，那天早上七点多钟我在外面过早，听旁边过早的人说这个地方要举办端午龙舟赛，到时邀请明星举办大型歌舞。其中有三十多岁的农村妇女，长得胖胖的，腰身挺粗的，可她的嗓门可能比她的腰身还粗，她边吃边发布新闻：“你们知道不，听说江泽民的小老婆也要来演唱呢！”我明白这位妇女所说的江泽民的小老婆是谁了，心中不是滋味，她的话就像让我吃了一只死苍蝇，直想呕吐。但在一位妇女面前，我又不好发怒。

    后来我才发现，江宋的绯闻在中青年中，没有几个不知道的。同事笑我说，只有你这个傻瓜把宋××当天使。据一同事讲，你知道成克杰为什么被抓，是因为他贪吗？你看中国官员几个不贪，特别是高官，他是得罪了江泽民。我问，他怎么得罪了江泽民，他说，有一次，在一次大型的宴会上，兴之所致，成克杰来到宋祖英面前，居然公开对宋说，来，我敬国母一杯。弄得宋好不尴尬。所以江对成下手了。

    后来在社会上混的时间久了，就听到更多关于江总的一些桃色新闻。说到这，可能大家明白了什么叫“心疯病”了吧，就是人七老八十了，还热衷于搞不正常的男女关系吧。不过，我觉得这方面的例子还不足以解释“心疯病”，“心疯病”还表现在更多方面。

    比如有人说江总讲话，总喜欢夹几句外语；在香港时作亲民秀，却和香港某老板的四姨太对唱情歌；出国访问，在外国的国宴上，竟突然心血来潮要高歌一曲……有人称之为心疯，是卖弄风骚。

    也许这种喜欢乱搞男女关系，喜欢卖弄风骚的心理和行为，人们就生动简单的概括为“心疯病”吧。

    但本人认为一个普通人若有此病倒无所谓，一个国家领导人若有此病的话，就有可能上行下效，上梁不正下梁歪。看看如今繁荣娼盛的局面和官员们腐败的作风，谁也不敢说与江总的所作所为无关。

    一个高官有“心疯病”败坏的是社会风气，是慢性病例。如果得了“疯狂病”那就祸事临头了。

    我认为江总不仅患有严重的“心疯病”，还患有严重的“疯狂病”。

    人们都说文革是一个荒唐的岁月，一个疯狂的年代。我说那不是年代疯了，那是人疯了，人为什么疯了，是发动那场史无前例文革的“伟大领袖”先疯了。如果一个寻常人疯了，他害的是自己、是身边的人，如果一个国家领导人疯了，他害的是一个国家和这个国家的人民。中共最高领导人都患有这种“疯狂病”。他疯了，举臂一呼，还怕没有人响应？他疯了，所有响应的人都疯了。人疯了还能干好事吗？！

    所以“伟大领袖”疯了，就有了文革浩劫，“继往开来”的领导人疯了，就会有六四血案，第三代黑心江总疯了，就镇压法轮功，把法轮功学员的器官活体摘下高价出售。

    可以说，中共建政的“新社会”，是一个出巨疯的“新社会”，是个万恶的“新社会”，先后出了毛疯、邓疯、江疯。中共是个需要巨疯而产生了巨疯的邪党，他们给人民带来了无边的灾祸。但愿中共早日寿终正寝。但愿中国再不出政治疯子，中国再不能有政治疯子了！


wxl wj

强烈推举三位老总作“代表”，大家赞同吗？

    2006年6月

    近期胡总高瞻远瞩，创造性地提出了“八荣八耻”。而今“八荣八耻”不仅走进了报刊、杂志、电视，还走进了机关、单位、学校。孩子们还把“八荣八耻”当歌唱。我看了“八荣八耻”，觉得胡总的“八荣八耻”比江前总的“三个代表”进步了不少。江总的“三个代表”只有三句话 ，而胡总有八句话，发展了不少，而且是吉祥数双“8”。我听人说，马著作是一部一部的，毛思想是一本一本的，邓理论是一段一段的，江代表是一句一句的，加上这“八荣八耻”，是一条一条的。看来这共党的东西，像个由青年走向老年的猖妓，越来越老得没有人样，越来越萎缩了。这胡总的“八荣八耻”，看上去虽然也老去，但有这双“8”，多少带着吉祥之意，不过，只是让人觉得这天不怕地不怕的中共，怎么也与时俱进的有点迷信了。

    我这人挺笨。过去学“三个代表”，在老师的高压下三句话三十分钟也没有背会，考试时还将“三个代表”写成“三个戴表”，被老师在全班展示我的发明创造，说我胸无大志，什么年代了，还只想着戴表，人家都戴上金项链银手镯，还有带笔记本电脑的，“戴表”也就落伍了。我一急，我说，老师，不是我自己要戴的，是江某某要我戴的。弄得全班同学哄堂大笑。以至好多年后，我的同学一见着我，就学我那句经典发明：“三个代表，不是我要戴的”。

    如今没有谁逼我背“八荣八耻”了，我不再为考试得一点高分背着这些政治口号而烦心了，但新的烦恼又来了， 就是得写学习“八荣八耻”的心得体会，既然“八荣八耻”进了单位，人家都学习，都写心得体会，你不写行吗？于是我左想右想，上想下想，前想后想，总没有想出个头绪来，不知从哪方面着手好，像我这样笨人，每天过着平凡的日子，没有违法乱纪、见利忘义、好逸恶劳，甚至连危害祖国、背离人民、骄奢淫逸的条件都没有，唯一可能做得不好的就是损人利已。这损人利已，也做得很窝囊，我损人一分，人可能就损了我五分，得不偿失。所以没有什么值得大书特书的。倒是基本上做到了辛勤劳动、团结互助、诚实守信、遵纪守法、艰苦奋斗。看来按单位领导的意思，写心得要结合实际，特别是自己的实际是勉为其难，逼公鸡下蛋了。

    领导布置的任务完不成，躺在床上胡思乱想，不觉想起三个人，三位老总来，对！写他们，他们的事迹才算典型，才算有代表性，他们才是学习“八荣八耻”的三个典型代表。

    第一个人是何总，何总是谁？著名的物理学家，中科院院士，中国科学界的“太抖”，他是崇尚科学的典型，不，他何止崇尚科学，科学好像就是他家养的一只警犬。有人高度的评价何总：他什么都行，就是物理不行。我觉得这样的评价还不够“高度”，应该是何总除了物理不行，什么都行。什么都在行。

    过去在中国城乡，公园里、草地上、河流边，每到早晨，都有人在炼功，说是提高心性，去病健身，何总一看，这不是胡闹吗？这也能健身，这不是迷信吗？这样锻炼不是有害心身吗？这样的人多了不就亡党亡国吗？何总一把火，就把人家烧得无处藏身，让这些人躲进看守所、劳教所、监狱里去了。

    中国矿难特别多，今天这儿死人，明天那儿死人，用“伟大领袖”（毛泽东）教导的话说，“死人的事是经常发生的”。弄得温总理都束手无策。而何总一句话就解决了老大难问题：“谁叫你不幸生在中国”。是啊，把这些人都送到美国，支援美国的革命不就得了？你看这些人，党的富民政策早就下了，你看中国的广大官员同志们、还有我何某人带头奔小康，不是早就富起来了吗？为什么你们这些矿工总是一身穷气不能脱，这不是给中国人民丢脸，给我们党丢脸吗？你们还有脸活在中国！还偏偏下井挖煤，身死矿中，给我们党和国家添了多少麻烦啊，你们应该到美国去，也麻烦一下美国人，免得他们到处搞侵略。你们看我何某人，每天坐在宽敞明亮的办公室，为党和人民工作，为祖国作了多大的贡献，全国人民都像我何某人，那中国早就实现共产主义了，更谈不上有矿难了。

    如今各种自然灾害越来越严重，越来越猖獗，什么沙尘暴啊、狂风、暴雨、干旱，折腾得人们苦不堪言，有人（甚至是科学家）都被自然灾害吓趴下了，提出什么要“敬畏自然”，这不是违背“伟大领袖”他老人家的思想吗？他老人家当年提出 “人定胜天”，“与天斗其乐无穷，与地斗其乐无穷，与人斗其乐无穷”，而今只有何总将“伟大领袖”话记在心中，于是何总力排众议，提出宏论“不必敬畏自然”。是啊，只要何总一声吼，暴雨再大会吓走；只要何总一瞪眼，沙尘立即就掉头；只有何总一跺脚，狂风马上化乌有。我真想不通，为什么中国政府这么糊涂，每年花那么多钱治沙尘暴，这个任务交给何总不就得了！

    说到这，您知道这位何总是谁了吧？他就是我们科学界的老总何祚庥，网友爱称何作秀，也有人叫他何找羞。

    也许有人说，你太吹何老头了，其实我觉得我一点也不吹，我还认为，如果让去做美国总统，一定比布什强得多。当年“伟大领袖”毛某人曾喊着要解放全世界，当然首当其中是解放美国人民，没想他老人家叫了几十年一直没解放，使美国人民直今还在水深火热之中。看来如今也没有一个人记得老人家的愿望了。不过，我觉得时代在发展，再用老办法对付美国佬也不行了，不如用科学去解救美国人民。

    据说美国人83%是信神的，特别是布什，身为总统，居然还是基督教徒，还相信上帝。这是什么年月了，科学高度发展了，还这么迷信。何总有责任有能力将美国人民从迷信中解救出来，不然的话美国不知会有多少人会到白宫自焚啊，自杀啊。何总是伟大的马列主义科学家，定能做好美国总统，做好美国人民的导师，把美国人民从愚昧无知中解放出来。这也是为人类的事业作出了重大贡献。

    第二位老总是罗总。要问这位罗总是谁，说出来你会吓一跳。他的权力可以说大如山，也可说小得可怜。他是中国公、检、法的大老总，是中国实际上的“法律”或者说中国的法律是他家的一条狼狗。他想抓谁就抓谁，想关谁就关谁，想判谁就判谁，想杀谁就杀谁，想怎么折腾谁就怎么折腾谁。他有时又小得让人鄙夷，连我这样的低层老百姓看不起他，有一首民谣说的很像是他：他是江家（江总）一条狗，蹲在江家大门口，江叫咬谁就咬谁，叫咬几口就咬几口。不过，当然江总当时是国家主席，朕即国家，所以罗总实际上为国家看门，是江总家的狗，也是国家的狗。

    我觉得他是热爱祖国的“先进”。去年吧，他去了趟阿根廷，带了巨额的资金去买金矿，不过，资金哪儿来，我想大家不必深究，也没有资格去深究。他和多数贪官都不同，贪官们多往美国跑，都把钱带到美国去了，美国是谁，是帝国主义，是中国人民的死敌。这些贪官真该死，而我们罗总就不同，他把钱送给阿根廷也不给美国，再说阿根廷也不是象美国人那么难缠，老美总是对中国指手划脚，一会说你专制啊，不民主啊，一会说你侵犯人权，真是混帐，中国人有生存权就不错了，还要什么人权，老百姓有了人权，党就没有特权了，那党往哪儿摆？这人权在中国是行不通的。

    这罗总和阿根廷好了，说不定下次联合国选人权先进国家，阿根廷会举双手赞成呢。看看，有哪个贪官能比罗总爱祖国啊？要问罗总是谁？中共政法委书记罗干先生是也。

    第三位老总就是人们熟知的江总。对于江总的先进事迹，可以说是罄竹难书了。以前的事我就不说了，就说今年的事吧。江总是热爱人民的典型，他口里是这么说的，也是这么做的。

    他最近心里放不下人民，不顾七老八十的高龄到山东看望山东人民。他这次出巡，为了不惊扰人民，为了不搅了全国人民的美梦，不让全国人民都激动的半夜从床上爬起来，报纸，电视都没有作多大的报道。他的专列到山东，也只撞死了一个保卫人员，据说是那位保卫人员看到江总的专列来了，太激动，为誓死保卫江总的安全，永远追随江总，他先走江总一步，为江总在阴朝打前站了。这是江总爱人民，人民爱江总的具体体现。这位保安的精神是值得全国人民学习的。据消息灵通人士分析，江总东巡好似当年老邓南巡，是在向现任老总小胡发出某种信号，希望年轻幼稚的小胡按照江总的指示和教导办事，把江总“三个代表”的旗帜永远高举下去，一直举到共产主义，让江总永远活中国人民心中，万碎万碎万万碎。

    如今退出中共的大潮汹涌澎湃，弄得不好中共就会翻船，江总东巡告诉人民，他是出来用他那有力的老手为小胡掌舵的，要是中共倒了，中国人民就会象美国人民那样过上水深火热的生活。江总的东巡是完全为人民着想啊！人民啊，你们弄懂了江总的苦心吗？


wxl wj

真想

    2006年6月

    真想打造一把超长的钢尺
    好好丈量某党绝厚的脸皮

    本是人民用血汗喂肥了它高挺的肚子
    它反倒吹是它为人民解决了温饱问题

    本是全心全意为个人保特权肥自己
    它却说它代表广大人民的根本利益

    本是吃喝嫖赌腐朽没落人人喊骂
    它口口声声称它代表了先进文化

    本是一堆烂桃臭气掀天恶心欲吐
    它却要将其保鲜高价向人民出售

    本是专横封网让人民变聋变瞎做哑巴
    反宣称文明办网修筑金盾是稳定国家

    本是打压民众强奸民意腥风血雨
    还高唱这是中国人权最好的时期

    本是活摘器官高价出售毫无人性
    还大言不惭称和谐社会执政为民

    本是自己说谎欺骗世界与国人
    反倒说别人造谣惑众别有用心


wxl wj

七月一日，献给毛主席

    2006年7月

    今天是七月一日
    是老掉了牙的共产党的生日
    尊敬而万恶的毛主席
    你是中国共产党的大儿子
    我要写首诗歌颂你

    你是富农的儿子
    你却背叛了你的父母你的阶级
    你带领一伙人打家劫舍
    操起镰刀锤子
    举着血红的大旗做了土匪头子

    是你领导一股叫“红军”的强盗
    转了一百来个二百五十里
    顺利到达延安剩地种植鸦片苟且喘息
    来到这个没有日本鬼子的地方
    却大气地声称是北上抗日

    这次被国民军围追堵截的长逃
    你踏着多少年轻生命的身躯
    才爬过茫茫雪山草地
    而你却坦然登上雪地高塬
    吟诗作赋风流自己

    当日本人的铁蹄践踏我中华大地
    国民军和日本人面对面
    杀了个你死我活昏天黑地
    你却让你的手下跑到鬼子的背后
    抢他们的机枪大炮武装自己

    你口里骂老蒋不抗日真反共
    自己却借国难当头的大好时机
    渔翁得利扩充自己
    然后将抗战中打得筋疲力尽的国民军
    追得无处逃生只好逃到台湾去

    当你站在天安门城楼
    声嘶力竭的叫喊
    中国人民从此站起来了
    于是中国人民全都跪下
    对你山呼万岁再没爬起

    你从此坐上现代皇帝的位置
    “主席”成为你的代名词
    你从此无法无天为所欲为
    一场接一场的政治运动
    神州大地无处不腥风血雨

    你好不容易坐上皇帝的位置
    大权岂能旁落哪怕是落到你战友手里
    镇压地主资本家
    反右打倒知识分子
    最后向你的战友们下手毫不姑息

    可惜你只活了八十四就英年早逝
    不然你会将史无前例的文革进行到底
    那时中国人民不仅水深火热
    可能会死无葬身之地
    只能跟随你到鬼都不信的共产主义


wxl wj

为江总的孙子孙女取名字

    2006年7月

    作者：晓路

    江总是好有福气的人！曾是中国第一牛皮哄哄的人，不仅大富大贵，要雨得雨，要风得风，而且子女成群，其儿子们高官任做，骏马任骑，当然这“马”比宝马都要靓拉，票子、房子、车子等哪样都不缺。可能不知情的人会问，江总不是只有两个儿子吗？怎么就成群了？是的，是两个，那是亲生的，即江绵恒、江绵康，还有至少八位义子呢。你们知道这八位义子是谁吗？

    前几年江总当政那会，台湾总有人闹台独。闹得江总坐不住，睡不好，总在想办法对付这班家伙，可是隔山隔海，又有老美撑腰，江总也鞭长莫及，无可奈何。这不比在大陆，江总要怎么对付就怎么对付，坐牢，砍头，就江总一句话。于是民间爱国的老百姓就私下谈论，现在不是过去了，解放台湾也太容易了，就把江总的八位义子派过去，不动一刀一枪就和平解决了。

    您知道江总这八位义子是谁？他们是——

    这里还得说明一下，他们都不姓江，姓海，毕竟是义子嘛，与亲生儿子是有区别的；另外姓海还有特别的寓意，就是海比江大，寓“长江后浪推前浪，一代新人胜旧人”之意。

    他们八位相当于江总的八大金刚了，和江总的两位亲子合在一起，正好十人，聚在一起一八仙桌坐不了，一大圆桌正好，正好合了古时花好月圆之意。这八子在江总的言传身教下做事的功夫已到了炉火纯青的程度了。

    他们八位是海霸、海占、海刮、海贪、海吃、海喝、海嫖、海赌。让他们八位乔装打扮，各操自己的家伙，各带自己的少量的精兵强将，神不知鬼不觉潜入台湾，不用一年半载，那巴掌大的台岛不就垮了吗？

    虽说江总当时在亿人之上，但也颇有烦心的事，老百姓对他也议论纷纷。我过去对时事、政治漠不关心，相信天塌下来，自有人顶着。虽说老百姓对江总多有非议，但总当耳边风，从没在意过。后来老百姓对江总“说法”越来越多，我也不得不留意。比方走到哪，都有人讲江总喜欢什么“莺”，你就是塞住耳朵，那调侃之声也会灌进来；走在大街上，也有人恨恨地骂共产党是流氓，江总是江拆民、江宰民。现在有人说江总是哈蟆精转世，说是大混混，而我最先听到这样比方江总则早在九九年五月,那时中国驻南斯拉夫大使馆被老美炸了。当时老百姓都义愤填膺，想操家伙和老美干干，人们都把目光放在江总身上，希望江总拿出中国人的样子，和老美这个纸老虎过一招。可老百姓没有想到江总那么窝囊，一点毛泽东当年的魄力都没有。有一位老党员，也是一位政治教师气愤气说：你看江泽民那哈蟆样，就会张个哈蟆嘴严正抗议严正抗议，江没上过战场，还是不行啦。

    不过江总在老美面前虽说低三下四，但在国内老百姓面前却十分威风。人们如果稍加留意，发现炼法轮功的都是老实人，很善良，也不说假话骗人，可是不知怎么就冒犯了江总，这些人可惨了，就我所知，有的人被开除工作，有的人坐了大牢，有的人被整死了。江总儿女满堂，一家人过得滋滋润润，和和美美，却让别人妻离子散、家破人亡。哎，这人真是说不清。本人平生没有多大的爱好，过去是闲了打打牌，现在网络流行了，有时间也遛遛网，并且还能遛到海外网站，看到一般中国人看不到的东西。看到法轮功女学员的乳头被警察用电棍击烂，还有的被强奸，这人的心里好难过好难过。最近还有更邪乎的，在劳教所、集中营，大量的法轮功学员被少量注射麻药后活体摘除了心脏、肝脏、肾脏、眼角膜，然后将人体抛入焚尸炉，毁尸灭迹。

    平时和好友闲谈中，知道江总爱卖，爱梳妆打扮，卖人样子；喜欢弹唱歌舞，爱卖哈蟆嗓子；并且将大片国土卖给俄国人，使中国版图这只昂首的大雄鸡变成了没头没尾的烧烤鸡；没想到江总还能将人的器官摘了高价出售牟取暴利，招式真绝。这可是做了大的缺德事，用老百姓的话说，是暴尸街头、断子绝孙的事。

    不过，我不想江总断子绝孙，我没有那么坏的心事。不过我还是想为他的孙子孙女们取取名字，以表达我的一种心情。江家从江总起第一代的辈份是“泽”，第二代的辈份“绵”，我估摸着其第三代辈份应该是“延”，这“延”有绵延之意，即继承江氏遗志，发扬江家传统。他们的名字是吹、拉、弹、唱、繁、荣、娼、盛、招、摇、撞、骗、酸、个、代、婊……即长孙为江延吹，次孙为江延拉、三孙为江延弹、四孙为江延唱，依次类推，可谓儿孙满堂，家畜兴旺，蛇鼠一窝……这里不是我咒江总一家，我与江总往日无怨近日无恨，是江总为人太不积德，一定会祸及子孙。


wxl wj

何科总，你不可能袖手旁观哪

    2006年7月

    何科总是谁？大家初看这个名字，一定一头雾水，不知其为何物也。如果我告诉您，您一定感到如雷贯耳，弄不好让您吓趴下。他就是我国著名的物理学家，马列主义的科学家，中科院院士何祚庥先生，人们妮称他为何作秀或何时休。

    我叫他何科总是对他老人家的尊称，其意是何先生是中国科学界的老总之意。何总不仅在物理学上为中国树起了大旗，而且用科学的方式研究马列主义，是我国马列主义的科学家，是江泽民总书记“三个代表”在科学界的总代表。由于何总的巨大贡献，使得马列主义走进科学，成为指导科学研究的“明灯”。如今由于英美等国的科学家在研究方面缺乏何总这样先进思想，没有高屋建瓴的马列主义的正确指导，此时他们的科学研究已走入死胡同，就像当年伟大领袖毛泽东指出的那样，美英已走上穷途末路，是垂死的资本主义。如今英美等发达国家的科学由于没有何总研究的马列思想的正确指导，已走向死亡。不过，这也是何总和众多爱国人士所期待的，相信过不了几年，中国就会赶英超美，成为全世界的大哥大。

    何总不仅重视科学理论的研究，而且还把科学的理论运用到实践中，运用到各个领域中。如中国的矿难接二连三，总是难以解决，何总一言解决之：谁叫他们不幸生在中国？何总言下之意就是到美国到日本去得了，中国不就没有这么多矿难了？真为中国解决了矿难的根本问题。据说何总最近又发高论，由于移民美国不是一件容易的事，连联合国秘书长说话都不能算数，那何总更不用说了，因为美国佬太难缠了，所以何总指示说没有矿难，就不能解决这么多矿工的生活问题。很有点当年伟大领袖的味道，毛泽东当年说，死人的事是经常发生的。是啊，要生存就得下矿，下矿就有矿难，何总也是叫温总理不必空流泪，男儿有泪不轻弹嘛，要用科学的思想对待矿难。反正矿难死的是普通老百姓，与何先生何干。

    何总对付沙尘暴也很有办法，近几年由于沙尘暴越来越厉害，人们提出要保护环境，要敬畏自然，何总则舌战群儒，力排众议，提出不必敬畏自然。这下可把沙尘暴给气坏了，想找何先生算帐，于是这些痴狂的沙尘暴，从春风走来，到秋天才离天。不过何总并没有怕他们，只是洒脱地走家中，关了门窗，任你沙尘暴再厉害，其奈我何？我工资照样拿，日子照样过，高论照样发，你沙尘暴再厉害也是害的别人，与我老何有啥关系。

    今年我国的自然灾害又特别严重，截至7月19日16时，今年第四号强热带风暴“碧利斯”在福建省霞浦县北壁镇登陆后，引发中国南部省区的湖南、福建、广东、广西、浙江等严重洪涝灾害，已造成45个城市的2645万人不同程度受灾，死亡193人，失踪156人，紧急转移295.2万人，倒塌房屋21.2万间，损坏房屋28.7万间，直接经济损失超过150亿元人民币。

    近期湖南又遭百年不遇的洪灾，从电视画面上看洪水滔滔，损失惨重。

    我是个糊涂人，我有些不懂，在何总的所言所行中，我们了解到科学好像是万能的，何总也是万能的，因为何总是中国科学的化身，是中国科学的总代表，只要有了科学，什么都是可能战胜的，何总也是不可战胜，为什么何总……也许这些灾害离何总太远，何总没有在意或没把它当回事吧。

    而近日自然灾害轻轻向何总靠扰，开始光顾京成。据中新网报导，24日，一场突如其来的倾盆暴雨瞬间将北京城“淹没”，市区交通严重受阻，几近瘫痪。

    “我就像开着潜水艇在潜泳”、“北医三院门前的积水快成河了”、“这里到处都是水，到处都是水手！”这是沿路司机发到北京市交通台的短信，几乎让人怀疑北京闹了“水灾”。

    北京市交管局的一名警官称，受暴雨影响，当日北京车速零至十公里的道路达117条，是平时的三倍，路况指数达四级，接近大面积瘫痪的五级。

    北京市水务局官员称，当日北京最大降雨量达52毫米。北京市气象台专家预报说，暴雨可能持续到深夜，25日依然会有雷阵雨。

    看来何总真得出手了，自然灾害太猖狂了，已经寻到你的家门前去了，你应该拿出科学的杀手锏，要不，你会成为我们心中只会闭门吹牛，一钱不值的家伙，你的那些什么科学、什么马列理论都应该扔到厕所去。


wxl wj

周部长是强奸犯吗？ (图)

    2006年7月

    由于本人童心未泯，常常喜欢忆及童年和少年时的事，十几岁上初中时的很多东西都不记得了，但鲁迅先生的小说《孔乙己》中的一句话让我记忆犹新，说是孔乙己有一回偷了别人家的书，遭到贫穷的酒客短衣帮们的嘲笑，孔乙己则回应：窃书不能算偷，读书人的事，能算偷么？

    这使我想起一伙土匪靠欺骗和凶猛抢夺了中国的政权后，一折腾就是57年，现在还在折腾中。他们一直欺骗人民说是历史选择了他们，人民选择了他们。是啊，他们是政客，准确点说是政治土匪，政客靠武力抢夺政权，能算抢吗？

    他们统治中国这么多年，做什么事都说是人民的愿意，是人民的需要，是历史的需要，是革命的需要。好象他们完全代表的是人民，代表的是历史，代表的是革命。中共按照人民的需要镇压地主、资本家，没收他们的财产，杀害他们的生命；按照人民的意愿“反右”，打击几百万知识分子，让他们生不如死；按照人民的意愿开展大跃进，饿死近四千万人，多少家庭骨肉分离；按照人民的意愿发动十年文革，让中华文化毁灭殆尽，二百多万人死于非命，国民经济几近崩溃；按照人民的意愿平定“反革命暴乱”，用开花弹扫射市民，用坦克追碾学生；按照人民的意愿镇压法轮功，强暴法轮功女学员，活摘法轮功学员器官高价出售为党作贡献……

    如今有人在网上披露说公安部长周永康在四川任职时曾强奸了宾馆漂亮的女服务员，按照中共的一贯“理论”，公安部长强奸她人，那叫强奸吗？那是代表了服务员的意愿，是加强了社会的稳定，确保了一方平安，更是增进了男女间的和谐。周部长是“三个代表”的典范践行者，是中共先进性教育的榜样。男人和女人都像周部长与宾馆服务员这么和谐，那胡锦涛提出的和谐社会早就实现了。

    谁说周永康是强奸犯！

江泽民的内侄、四川省委书记周永康

    据高层透露的消息，周永康不久将受到重用成为中共十七大常委。

    香港最新一期《开放》月刊指出，中共十七大政治局常委人选似成定局，由目前的九人减为七人，出局的名单是贾庆林、黄菊、吴官正和罗干；入局的二人是周永康和李克强。

    《开放》引述中共高层人士透露，上述人事变动是第一案，由胡锦涛和曾庆红联手敲定。另有备案，万一李长春身体不行，就变成五下三上，还是维持七人局面，而谁能在周永康和李克强之外胜出，牵扯范围较广，且打破胡曾权力平衡，会有激烈争斗。

    报导称，周永康是曾庆红的嫡系，任政治局常委后，将接替罗干扶正为中央政法委书记，并可能和十五大时期的尉健行一样，兼任中纪委书记。

    看看周部长没有点能耐，能不断高升并委以重任吗？中共就需要这样的人才！


wxl wj

家要败，出妖怪

    2006年7月

    今天我到乡里去了一趟，和一位近八十岁的老人聊了一会。这位老人是一位老党员，老干部。我去的目的一是看看老人家，再就是劝老人家退党。

    我问：现在很多人都说中共搞不长了，要垮台了，您老是怎么认为的？

    老人说，我十年前就有这样的想法，共产党迟早要垮台的。人们常说“家要败，出妖怪”，一个家要败，就必出败家子，好吃懒做，嫖赌招摇，偷盗抢劫，就是家里有万贯家私，也会经不起几折腾。

    老人说，国家就象一个家，只是一个大家，十三亿人口的大家。你看现在的一些人，都成了什么人了？你看看这里的村干部，哪里有人样，不是坐牢回来的，就是村里举着拳头走路的，再就是上头有人撑腰的，还有贩毒的。前几年动不动就到馆里吃喝，吃了没有钱就卖土地，这不是明目张胆的败家？还集体到城里嫖娼，过一段时间就去一次。这也是上梁不正下梁歪。 现在街面上的建筑，都是黑社会的人在承包工程，赚钱的事都让他们霸占了，黑头子还是政协委员，背地里人们叫他黑市长，现在老实吃亏，勤扒苦做挣不了几个钱。太不正常了。

    老人还举例说：还有五、六十岁的人，还跑到外面去找“小姐”，你看我的邻居金某某，过去是多老实的人，年轻的时候都没有到外面鬼混，现在六十多岁了，好几个一伙找到外面“小姐”了。这些“小姐”也不要脸，连老的少的都不认，只要有钱，就往家拉。前天有一个学校看门的老头从一条街走过去，就有妖里妖气的“小姐”喊他，都成了什么世道。俗话说，人把脸不讲，百事可为啊。现在是党员不像党员，干部不象干部，群众不象群众，这贪污腐败、吃喝嫖赌、偷盗抢劫、坑蒙拐骗、杀人放火，什么都来了，连万恶的旧社会也不是这样乱。这家要败，出妖怪，国要亡，显乱象。现在国家这么乱，下有妖孽，上有魔王，都是他们在兴风作浪。

    我对老人家说，其实要亡的不是中国，是共产党，是他们不得人心了。不过，共产党这样瞎胡闹，受害的也是老百姓。

    老人家说，你看现在，我过去十几年都在做小生意，最近三年人老了，不方便了，没有做了。现在的货很多是假的，是骗人的，过去哪有这么多假的啊。人们都你骗我我骗你，胆子越大，越会骗的人就越发财。这都成了什么世道了。真希望出个真命天子，扭转一下现在的局面。

    听了老人的话，我笑了，我说您是党员，怎么也信真命天子啊。老人说，不是我信神，现在这局面谁能收拾，邓小平不能，江泽民不能，胡锦涛也不能，只有天来收拾了。

    我说，那您还相信共产主义吧？老人说，哪还相信这个啊，现在的党员都变了，变成吸血鬼了，谁还有心思实现共产主义呀。我说老人家您从心里退一个党吧，我为您作证。老人说，我这么大年纪了，早就不过组织生活，不是党了。我说，是啊，你看现在的党员，都干了些什么啊，贪赃枉法，名声臭得不行，您哪能与他们为伍。


wxl wj

总书记儿子的肺为什么坏了？

    2006年7月

    据悉，在中共前总书记江泽民退休后的好一段时间，似乎真的去休息了，哈蟆三跳终有一歇嘛。江总那样拼命的为党吹牛皮推火车，也该歇歇了。其实还有一个重要原因，就是江总他老人家的儿子，其江家的接班人江绵恒先生患了肺癌，什么病不能得？江家有的是钱，不像咱普通老百姓，得病就等于倾家荡产，有了钱一般的病倒是没有什么，不是我们有的党政官员，干着干着不舒服了，就请假病上疗养院了吗？反正他们都是革命的宝贵财产，花多少都是国家买单，就像黄菊一样，人都快黄了，还大把大把的花国家的钞票 。哎，也许我说话有些不人道，可是普通老百姓能享受这样的待遇吗？老百姓勤扒苦做一生，有病没钱医治，不公平嘛。

    但这肺癌不能得，什么病都好调理，就是这癌症难治。以就我孤陋寡闻，这癌症可不能由人管着的，就是再高明的医生，再具有“三个代表”的先进性，如果得了癌症，我看恐怕不能将自己从死神那夺回，就是江总也不行，哪怕他在人世间能呼风唤雨，想做什么就做什么，想怎么横着干就横着干。

    但我发现江总的儿子得此病事出有因，正如江总要做什么都一套一套的有理由一样。如果读者朋友想听我讲出这个原因，还先听我讲个身边的故事。

    我们这曾有一个女人，是刚过门的媳妇，人倒是生得有模有样的，就是那脾气不好，谁惹了她，她会骂得你几天过不好日子。就说有这么一天，不知是谁惹火了她，她从村头骂到村尾，从老人骂到小孩，从男人骂到女人，把惹她之人的祖孙八代都骂到了，那尖酸的嗓门喷出的噪音，连树枝为之抖动，河水为之变色，鸡犬为之躲藏。如是几次后，人们见了她都避而远之。

    一年以后，该女人产下一子，长得也倒眉目清秀，可是到两岁多的时候，突然一天自己嚼舌而死。这女人也哭得昏天黑地，隐隐觉得孩子的死并非偶然。这女人后来请教一位得道老人，问小孩子为什么这么惨死，老人直言，说是女人不修口，报在孩子身上。女人听了后悔不已，后痛改前非，且乐善好施，几年后又喜添一子。

    从2001年起至今，数以万计的法轮功学员的器官被活体摘除，高价出售，让世界震惊，人们称这是这个星球上最大的邪恶。然其恶魁祸首是谁？就是天天喊着代表人民利益的江老总，试想，江总摘了百姓的器官去卖，他儿子的器官会好吗？这不是报应吗！

    不过，上面那个女人不修口骂人并能知错就改，所以又喜添一子，然江总是不会改错并没有改错的机会了，用过去佛教中的话说，江总之罪是十恶不赦的重罪。那他儿子的病可想而知了，就是江家再有钱，把中国花光，把全国的老百姓都卖了，也换不回儿子的命。


wxl wj

我真为江总书记担心

    2006年7月

    据说江总从青年时候起就加入了“尾大”的党，并且一直为党工作，为人民服务，为国事操劳，为百姓上火，所以自然就有各种病上身了。据我观察，江总的这些病都是职业病，都是操劳过度的结果。

    但是有一种病非常可怕，比曹操梦中杀人还可怕，而且我发现中共的最高领导人不管是毛泽东、邓小平还是江泽民，无一例外的都犯有这种职业病，并且这种病一上身，几乎无药可治，即使是扁鹊在世，华佗再生，也望而生叹；现在的医学虽然发展了，但对于这种病，也束手无策，惧而远之。

    凡得此病者，犹蔡桓公讳疾忌医、酒鬼不承认自己醉了一样，再高明的医生都不敢去为他医治。

    据我疹断，这是一种心理病，我将其取名为“疯狂病”。

    当年毛泽东患病的时候，过几年一场运动，斗地主、杀资本家、整知识分子，杀这个，整那个，最严重的时候，连他的亲密战友彭德怀、刘少奇等都不认了。给刘少奇戴上“叛徒、内奸、工贼”的高帽子，先是批倒批臭、然后踏上一只脚，让其永远不能翻身，弄得刘只好到马克思那栖身；同时指证刘的夫人王光美是美蒋特务，把她关押起来，刘的两个儿子也被整得“自绝于人民自绝于党”，同刘一齐走了。当年毛一疯，全国人民在他的“英明”领导下，到处打砸抢，搞武斗、毁文物、挖祖坟，全国大地一遍“疯”，人们热血沸腾得直向外喷，一些珍贵的文物或缺胳膊少腿或粉身碎骨，祖人们的骨头被扔得漫山遍野。

    我觉得毛不仅有慢性“疯狂病”，也有急性疯狂病。但邓比毛好一些，就是没有慢性“疯狂病”，但最后犯起急性“疯狂病”，也不比毛泽东“逊色”。那就是动用军队，用坦克追碾学生，血洗天安门广场了。

    其实江总书记的心理素质是挺好的。曾记得当年美国人炸中国驻南使馆的时候，江总气得浑身发抖，腿都软了，但终于没有跪下。也没有疯，挺过来了。但后来不知怎么搞的，不知是年事已高，还是中共的最高领导人有患此恶病的传统和劫数，还是患了“疯狂病”，并且非常严重。

    法轮功不过是些老实善良的炼功人，也许是人太多，据说有7000万，不知怎么就惹恼了江总。我想象江总当年模样，是一扫平日的斯文，脱了上衣，光着膀子，挺着肚子，心中火焰直串，眼里凶光四射，手中的刀舞得山响，寒光万道。那样子，比横披着衣服腆着肚子的胡屠户还要胡屠户。江总一疯，全国的广播、电视、报刊、杂志都疯了，齐向法轮功泼脏水，全国的公安、武警、军队都把枪对准法轮功，不明真相的老百姓也对法轮功举起了“石头”，那些救死扶伤的白衣天使们也变成了开膛破肚的屠夫。

    近几年江总退休了，修心养性去了，我以为江总的疯病已经好了呢。没想到还是那么严重那么厉害。前不久，江总出来东巡，到山东去了一趟。我还以为江总是散散心，与民同乐呢。没想到最近疯病一来，九头牛也拉不住，不听劝告，又要对法轮功下手了。

    先是建立了一个什么网站，大事抵毁法轮功。接着新华网、还有国内的一些个大的网站，如新浪、网易也转载那个网站的破文章。我想这次江总可能没有亲自出面，因为江总实在老了，跳不动了，看来这疯病也得遵循自然法则，再不能光了膀子，挺着肚子闹了。我们看到，江总东巡是让人抬着的，还见不得阳光见不得风，身子窝在棉被里。我想像这一次，是江总与他的几个心腹，罗干、周永康、刘京策划于密室，然后派平时用百姓的血汗豢养的流氓打手们，身着黑衣，面戴黑罩，一手握着枪，一手拿着钱，对着新华网和国内的大网站，“要钱还是要命？”

    这里说明一下，这里江总的打手们不是在抢银行，不是向人要钱，而是用枪指着别人，我给你钱，你登我捣鼓的污毁法轮功的文章。这年头，有钱能使鬼推磨，有钱买得人头落，我给你钱，要多少我给多少，但你要登我的文章，不然的话，看我手中的“家伙”。

    可能有人会问，江总有钱不错，但怎么能要多少给多少呢？其实江总有的是钱，钱的来源多着呢。

    1、就是直接从国库提取，当年江总镇压法轮功的时候，就动用了国库的四分之一的钱物；

    2、就是无端罚没法轮功学员的钱，一个法轮功学员被罚都是几千至几万的，从经济上搞垮你。

    3、从判刑的法轮功学员身上榨取，让你没日没夜的干活，为我没日没夜的挣钱。

    4、活体摘除法轮功学员的器官，然后高价出售，那每个器官都是几万或十多万，据国际人权律师大卫-麦塔斯先生和加拿大前议员大卫-乔高先生合作的一份震惊世界的调查报告统计，中共镇压法轮功，至少有41500多人次移植器官的来源不明。那41500多个人次的器官，能赚多少钱？你说江总没钱吗？

    江总这一次疯得不轻，也许就是这个病为他送终。我真为他担心，有一天审判他的时候，他已不在人世了，人民将看不到他的光辉疯像了。


wxl wj

江总重出“江湖”的三大理由和可行性预测

    2006年7月

    江总自从三退以后，哦，说明一下，不要弄误会了，江总的三退可不是如今流行的退党退团退队，是退出中共总书记、国家主席、军委主席，好像安安静静地休息了一阵子，江总为党工作了一辈子，代表人民吃喝玩乐了一辈子，累了，常言道哈蟆三跳，终有一歇嘛，是该歇歇了。但据最近高层透露，江总经过一段时间的养精蓄锐，现在又闲不住了，有复出江湖的迹象。

    最明显的就是今年五月份江总到山东去视察，并登了泰山。这很有点像当年毛泽东畅游万里长江，也颇似邓小平驱车南巡，也许在江总看来，这是具有历史意义的举动呢。只是江总好像没有象当 年毛一样填词，弄一个“才饮长江水，又食武昌鱼”，“当惊世界殊”，没有像邓小平一样搞个“南巡”讲话。也许江总现在应该玩玩深沉，再不象年轻时那样乐于作秀乐于表现了。

    有的人可能会问，江总复出“江湖”的原因是什么？可能性大吗？

    也许大家拿这样问题去问江总，他老人家也未必能回答的出来，或者是他不屑回答，常言道：当局者迷，旁观者清。据我这个小老百姓观察，我认为江总复出有三大理由。

    第一，是江总的儿子江绵恒患肺癌，病情有好转。江总虽说对老百姓狠，特别是对法轮功狠，又是电棍，又是老虎凳，最后还活活摘除他们的器官，但那是党的需要，谁要他们不紧跟江总走的呢。但江总对自己的儿子，却是尽了做父亲的最大责任，不管用多少钱，江总都舍得拿出来，江总有的是钱，江总身为中国的大老总，国家的钱不就是他的钱吗？再说有人有世界，没有了儿子，活着还有什么意思。其实江总退休后心一至都没有闲着，都想为党工作，但儿子患病，病在儿子身上，疼在江总心里啊，儿女动人心啊。江总不愧是个好父亲啊，这种情况下才一心一意照顾儿子，没有为党工作了。

    现在儿子的病有起色了，江总应该实现工作重心的大转移了，应该为党发挥余热了，为革命鞠躬尽瘁，死而后已了。

    第二，是法轮功闹得越来越凶了。想当年江总发誓“三个月消灭法轮功”，而今近三十个三个月过去了，法轮功还越来越厉害了。想当年，毛泽东思想战无不胜，中国大地哪里不被整得服服贴贴？邓小平理论也十分了得，那“闹事”的学生不在他面前倒下了？就江总的三个代表，哎，怎么就不灵了呢？江总对法轮功不可谓不狠，为什么就是打不倒吗？这么长的时间消灭不了法轮功，说话不能算数，这不是自己打自己的耳光吗？

    法轮功不仅日益壮大，还在各个国家起诉江总，特别是最近的江总活摘法轮功器官事件曝光，弄得江总好狼狈，叫江总怎么睡得着啊，大家想，江总是随便能服输的吗？共产党的哲学是斗争的哲学，共产党员都是用特殊材料做成的，毛泽东能战天斗地，江总也要和法轮功斗到生命的最后一息。此时江总不出来行吗？

    第三，人们常说江湖江湖，有江就有湖。如今胡锦铸虽然已掌权几年，但还是不够成熟，总是有点不按江总的意来。胡不仅换了御林军，还提升了十位将军，已明显对“敬爱”的江总有防患意识。现在政治局常委还有江总的几个心腹，到下届了那都是胡的人了，江总真的成了昔日黄花了，任凭江总有多大本事，胡都不会听江总的高论了，不按江总的路走了，这是江总不能容忍的。再说如果胡锦涛想掌好共产党的舵，必须有江总来指导，姜还是老的辣，胡必竟没有江总经验丰富嘛。特别是如今退党退团已是1200万人了，再这样下去那还了得，胡虽然上台又是“保先”，又是“八荣八耻”，那顶用吗？能比江总的“三个代表”厉害吗？为什么退党如此潮汹涌澎湃，要不要江总以八十的高龄来个“中流击水”，拦住这股退党之潮？

    下面就江总复出的可能性作一下预测，我不是江湖术士，没有先知先觉，只在用最朴素的意识，谈谈个人的看法。

    江总的儿子为什么得这样的怪病，肺癌，我担心怕是江总活摘了老百姓的器官，什么心啊，脏啊，肾啊，肺啊，高价出售，赚昧心钱，那鬼都不依啊，这可是大缺事啊。那五殿阎君可能会说，你活摘了别人的肺，你是人王，我暂时奈何不了你，我就坏你儿子的肺。到时候我再同你计较。虽说钱能通神鬼，可江总钱再多，也没有本事行贿阎王吧。江虽然能做到有钱能买人头落，但决不能做到有钱买得死人活，他儿子的病说不定哪天就复发了，那可不是以江总的意志为转移的。如果江总的儿子肺癌发作，他还有心思为党工作吗？

    我这里决不是咒江总，作为普通老百姓，我相信恶有恶报、善有善报的天理。

    再说江总再有宏图大志，但岁月不饶人啊，如果江总像上了弹簧的哈蟆一直跳下去，那还有命吗？君不见，江总这次东巡山东，一直是由警卫抬着的，并且他老人家的身体都一直窝在棉被里，早已经不得一点大风了。江总纵有千般雄心，可怜身体已经僵硬。所以说江总复出江湖，可能性不大，那除非时光能倒流，太阳能西出了。

    呵呵，江总，你不要怪我泼冷水啊，我是实话实说了。


wxl wj

盛世出血大甩卖

    2006年7月

    医生将医德出卖了，成了技术高超的屠夫；
    教师将人品出卖了，成了拥有知识的庸徒；
    军警将人格出卖了，成了看家护院的狼狗；
    商人将诚信出卖了，成了不择手段的奸贾；

    官员将职责出卖了，成了巧取豪夺的厉鬼；
    百姓将身体出卖了，成了没有自由的贱奴；
    男人将良心出卖了，成了有钱变坏的恶汉；
    女人将肉体出卖了，成了捞取钱财的器物。

    国家主席将大片国土出卖了，成为冠冕堂皇的汉奸，
    中共将老百姓的器官出卖了，成为举世闻名的邪物。

    注：1、文中“国土出卖”指江泽民暗将100万平方公里的国土卖给俄罗斯。

    2、文中“出卖器官”指中共大规模活摘法轮功学员的器官，高价出售，牟取暴利，然后焚体灭迹。


wxl wj

中共将发行一套“鬼喜欢看的书”

    2006年8月

    据中共各大网站报导，这套“鬼喜欢看的书”已由人民出版社出版，今年10月开始向全国发行。这套书还分为三卷，收集了从1980年8月至2004年9月这段时间内具有“代表性”和“独创性”的各种重要鬼话共203篇。

    虽说是鬼话，但中共是特殊材料制成的，往往能站在高处看问题，这套书虽还没有出版，中共媒体预见性地对这套书进行了高度的评价。

    言这套书“生动记录了以江泽民同志为核心的党的第三代中央领导集体带领全党全国各族人民把中国特色社会主义事业推向前进的历史进程，科学总结了我们党领导人民战胜各种艰难险阻、全面开创中国特色社会主义事业新局面的宝贵经验，集中反映了我们党坚持以马克思列宁主义、毛泽东思想、邓小平理论为指导，坚持马克思主义基本原理同当代中国实践和时代特征相结合创造性地提出的新的重大理论成果，深刻反映了“三个代表”重要思想孕育、形成、发展的历史过程和重大成果。” “是党和国家政治生活中的一件大事，也是马克思主义中国化发展进程中的一件大事，具有重大的现实意义和深远的历史意义。”

    更重要是这套鬼书的发行“必将激励全党全国各族人民更加紧密地团结在以胡锦涛同志为总书记的党中央周围，高举邓小平理论和‘三个代表’重要思想伟大旗帜，全面贯彻落实 科学发展观，扎实工作，开拓进取，全面推进社会主义经济建设、政治建设、文化建设、社会建设，努力实现全面建设小康社会的宏伟目标，不断把中国特色社会主义伟大事业推向前进。”

    看看，这样的评价让人看了头晕吧，我想我们小老百姓还是来实际点的吧。中共把它评价的这么高，我为什么说这套书是“鬼喜欢看的书”？这里有两层意思，一是这样的书没有人喜欢看，至少我和身边的朋友不喜欢。我们平时不是对有些不喜欢看的书有这样的评价吗？“这样的书，鬼喜欢看！”。另外这样的书全无人言，因为书上讲的东西都是不切实际的空话大话假话，实际是“鬼话”。

    比如这本书上提到了“三讲”，“三讲”是什么？就是“讲学习，讲政治，讲正气”。而我是经历了“三讲”时代的人，我看到的情况是越讲贪污犯越多，包二奶的党政干部越多。有一个流行的词很能说明问题，就是“前腐后继”，过去这个词是形容革命者打不完杀不绝，一个人倒下了，千万个人又站起来，而今形容贪官之多打不完杀不尽恰如其分，不无讽刺意义。中共就是自己给自己做手术，每年都有4万左右的贪官落马，并且倒台的贪官百分之九五的包有二奶，有的一包上十人，连人家母女都包了。上梁不正下梁歪，为官者不正，那老百姓不就跟着学？这就造成了全民道德的滑坡，社会风气的败坏。三讲三讲，学来学去，讲来讲去，正气越来越少，邪气越来越多。这不是鬼话是什么呢！

    当然这套书更大篇幅讲人们熟知的“三个代表”。“三个代表”代表谁？表现了工人？工人多数下岗了，生活无着了；代表农民，农民都因为过高的“提留”背井离乡了，当然做农民工也没有好果子吃；代表知识分子，知识分子因为过于看着钱少了做人的骨气，名声比过去的臭老九都要臭了。人们心里明白，“三个代表”只代一个组织，就是中共。中共才是真正骑在人民头上拉屎拉尿作威作福的“代表”。

    当然，这本书虽“鬼”，但有两件事是决不敢写上去的。一是江某人卖国，将我国北方100万平方公里的土地卖给俄国人，使中国版图这首昂首的雄鸡从此无头也无尾，成了被宰的死鸡了。其二是江某人镇压法轮功，对数以万计不听转化的法轮功学实施群体灭绝，活摘法轮功学员的器官出售，牟取暴利，受千夫指责。

    说到这里，也许人们明白了， 我说的这本鬼书就是指《江泽民文选》，是啊，这本书真的是鬼写的书，江某人在位时人们怎么称呼他的？有人叫江宰民，有人叫江拆民，有人叫江贼民，还有人叫江混混，有的人就直呼其江鬼了。所以鬼写的书只有鬼看了。

    既没有人看，为什么还要费那么多的人力物力出版发行，我想就两点原因吧。

    一是名在作怪，既然是中共的第三代领导黑心，总该为历史留下什么吧，好名垂千古，流芳百世啊，虽说历史已铁定江某人一定会遗臭万年，但他得势一天，心里总觉的自己应该美名远扬。这就是做独裁者的愚蠢和悲哀。

    某二就是从棺材缝里伸出手来，只要江还有一口气，就要多捞点钱，为其子孙后代作贡献。这套鬼书共三卷，一卷保守点作15元算，一套就是45元。到那弄钱去，不捞白不捞，又不愁销路，反正虽没有人看，但是中共的各级组织是会买的，并且人们还是自愿的买，虽说买了只能当废物，现在作手纸人们也嫌硬。反正谁买都是老百姓买单。也许直性的朋友会问，江某人出书，老百姓买单，这不是敲诈吗？朋友错了，中共要您买单，能算敲诈吗，因为中共已这样做惯了！


wxl wj

中共玩火可能导致激变

    2006年8月

    今年8月15日中午，高智晟律师在山东省被强行抓走。与此同时，中共当局控制了所有高智晟亲人的通信联系，严密封锁了一切可能外泄的消息。高智晟律师被抓的消息在第二天还是被披露出来。此时中共当局不得已在18日，通过新华社针对海外国际的消息，以极其简短的文字承认抓捕了高律师。至今高律师的亲人仍受到严密控制，无法与外界联系。

    高律师为什么被抓？因为中共怕他，为什么怕他？因为高律师是个站着的人，是一个挺直了脊梁的人。中共建政57年，在其强化洗脑和铁血统治下，多少人都跪倒在中共面前，成为了中共极权的奴才和婢女，对中共的行恶视而不见，听而不闻，甚至助纣为虐，为虎作伥，以换取一点可怜的“好处”。

    今天，当江共集团挥舞屠刀，向法轮功群众大开杀戒时，多少人三缄其口，有的人还邪恶地认为，如果我是中共，我也要镇压。而当高律师通过亲自调查，发现法轮功群众受到的不白之冤和惨重迫害时，不顾个人安危，三次公开上书胡温，面对中共特务在长达8个多月的跟踪、骚扰、威胁、施暴，高律师毫不畏惧，其义举受到国际关注，让中共惊恐万状，最后黔驴技穷，不得不祭出了它最无赖、最流氓的手段，抓捕高律师。

    高律师被抓捕后，引起了社会各界的强烈反响，《未来中国论坛》连续发布了两号告全国同胞号声明， 中国泛蓝联盟、 全球营救受迫害法轮功学员委员会、 美国国务院都发表了声明；与此同时，欧洲议会副主席、加拿大的乔高、国内的刘晓波、胡平等发表声明，强烈呼吁释放高智晟。

    近日中国军队中也发出声音，表示军中正义之士的强烈愤慨。军中声音说，原本指望中共中央上层能识时务的，现在看来，不必指望他们了。我们军中人士对中共中央提出严正警告：我们是地方上的驻军，如果本文见报一周之内还不释放高智晟律师及其亲属，不排除今年六中全会期间采取行动宣布某省或地区暂时独立的可能性。在地区内部分实行过渡政府措施。同时我们也呼吁军中的其他地方正义战友，特别是驻京的正义战友，看准时机也能够有所行动。由于各地方的情况不同，不必拘泥于时间的先后，如果你们有更好的时机在我们之前行动也可。行动方案大致为乘全会各地政府空虚期间占领政府大楼和电视台，具体方案自行拟定，行动以后的措施可以看看《未来中国论坛》中的完善后的过渡政府措施。谁先主导行动，我们大家必推选他为过渡政府国家元首，并在以后的正式政府的选举中以个人名义（不代表军方）全力支持其竞选。

    可以这样判定，此次中共抓捕高律师，包括前几天抓捕了维权人士陈光诚，对正义人士的打压，是一种十足的玩火行动，很有可能激化矛盾。中共不得人心，现在最倚重的是“枪杆子”，如果军队有变，中共一定会完蛋。


wxl wj

向江某某人头上大泼几桶凉水

    2006年8月

    不知近来是天气高热还是气候异常，江某人的疯病又犯了，且越来越厉害了。

    先是在今年五月间，江以八十高龄的衰朽之躯出游，东临泰山，以这种不服老的“熊心壮志”，向人们显示，我江某人还活着，说话还是一言九鼎的。警告一些人不要走偏了航向，不管怎么“与时俱进”，“三个代表”并没有过时，其旗帜还要高高举起，我江某人在中国的影响还是巨大的，在党内的舵手位置并没有变。

    当然更引人注目的是近日中共高调出版了《江某人文选》，选文共分三卷，中共媒体及御用文人进行了发烧似的高度而肉麻的吹棒，仿佛当年毛某人的红宝书再现世上，看来江某人的“疯功伟绩”是一定要载入史册，永垂不朽了。

    呸！我这里要行理智之举，从井底打几桶凉水，猛泼江某人的头顶。让江某人在三伏天散散热，清醒清醒脑子。也许有人问，这么大热天，江某人不是躺在空调里吗？是的，是躺在空调里，但江某人的头烧得那么厉害，那室内温度也太高了，那样的空气不足以让江某人清醒。

    《江选》有何作用？有人分析《江选》的出版是为了抵挡目前风起云涌般的退党浪潮，我认为没有丝毫作用。江在任时，当年讲话老百姓都是左耳进右耳出，难道他退了，成了昔日的黄花，枯萎飘零，其假话空话大话反倒还能起什么作用，这不是笑话？

    江当年搞三讲，我等也是过来人，明眼人看到的是越讲正气越少，越讲邪气越重，贪官污吏们在江某人的带领下，走向前腐后继之势，并且你越反贪，他越贪，越反越多。当年总理朱容基下了那么大的反贪决心，最后还是精疲力竭，偃旗息鼓，甘拜下风。

    据说《江选》的一个最重要的内容是“三个代表”，“三个代表”是什么东西？它真正代表了谁？国人多是心知肚明的。不就是打着各种“先进”的招牌为中共利益集团谋利益吗？老百姓，特别是中共曾经一度倚重的工人、农民得到了什么好处？江的“三个代表”吹的再大，再牛，能掩盖工人下岗 、农民失地、病人无钱治病、孩子无钱上学的身心巨痛吗？

    中共的家奴们，请不要在江发烧的头脑上火上浇油了。江的疯病本来就严重，你这一出版，一热炒，更加重了他老人家的病情，弄得他吃不下饭、睡不好觉，整日整夜的狂喜，说不定夜半三更起来望着月亮高唱《我的太阳》呢！这样不是要了江某人的老命了吗？

    各位读者，您扪心自问，您愿意看《江选》吗？可以这样说，不管党员干部，还是普通百姓，是没有人愿意掏钱买这一钱不值的江什么选的。那它出版那么多册谁要？当然，搞摊派是中共的传统，中共才不管你愿意不愿意呢，它就塞给你了，反正又不要你买单，总不是由各单位出钱，最后压给无权无势的老百姓。

    《江选》出版，又造出了一堆堆废纸。一人狂喜欢万人忧，又不知要宰老百姓多少刀，抽老百姓多少血呢！


wxl wj

瞧瞧，这样的男人！

    2006年8月

    昨天QQ新闻转载了央视《大家看法》的一个节目，即《女友遭到轮奸，男友为何不救》，报导两歹徒对一20岁的女青年小丹轮番施暴两小时，而其男友小阳却一直在门外徘徊，未能相救。

    下面摘录几位网友对此事的评论。

    ●真的不是个男人，是男人的耻辱！

    ●这叫真爱吗?这叫男人吗?去死吧!!!!!

    ●应找人加以阻止或者报警啊，他太胆小怕事了。

    ●亏这个女的还把他当男朋友看待！哎~！活着真窝囊！要是我就是拼了命也要救女友。

    ●两个多小时什么也没做，还一直在外面呆着，真是个窝囊废，应尽自己最大的努力去保护自己的女友啊，这样的男人跟着没有一点点的安全感，还跟他结婚干吗啊。我奉劝小丹一句，赶紧离开他吧。

    其实这样的男人在现实生活中多的是，女友受流氓施暴，不也站出来相救，但其内心是痛苦的，至少还心痛自己的女友。而有的人则在自己的女友或妻子受到欺负时，不仅不站出来相救，而且还站在流氓一边，助纣为虐、落井下石。也许您会说天下还有这样的事吗？如果您没有见过或听说过，我这里就举出两个亲历的事例。

    一天，一位高个的男子在街头走过，一位矮小的青年拦住了去路。

    小个：你是炼法轮功的吗？

    高个：是的，有什么事吗？

    小个：你认识李雪（化名）吗？她是炼法轮功的，你知不知道她在我这走一趟我就打她一次？

    高个：不认识。打人是不对的，那你是不是想打我呀？

    小个：……不，不是。你认识我爱人吗？

    高个：是呀，我和她认识。

    小个：你知道吗？她过去炼功，她炼一次我打一次；现在也还是炼，她死不改悔，她不听我的，我就打。

    ……

    我曾经认识一位网友，刚认识的时候，是看了她写的文章，那清新如风的文字，不由得不让人受到感动。后来进一步的了解，发现文如其人，那人也如其文一样清新纯净，并且画也画得好，可谓多才多艺。她是学理科毕业的，是位高学历者，是男孩心目中倾慕的优秀女生，就是这样一样女生，因为练习了法轮功，被亲爱的“他”扫地出门，成为一只飘零燕，至今独自流浪。

    读者朋友可能没有看懂，这两个例只能说明法轮功学员受到的不公待遇，与前面的例子有何联系？

    我说：有！其一，这三个女人都是受到流氓欺辱，只是前者为社会小流氓，而二者为掌握国家政权的大流氓。其二，前者受到肉体强暴，后二者受到精神强暴，后二者都是法轮功信众，她们依照国家的宪法，有信仰的自由，而中共则强迫她们放弃信仰，硬要她们接受中共对法轮功的污陷和栽赃，对法轮功学员进行非法迫害。

    如果青年小阳在女朋友受到强暴时忍气吞声、不敢相救是男人的可耻，是窝囊废，而后两位男人的表现，也全无男人模样。可以这样说，知妻莫如夫，难道他们不知道自己的妻子是好样的？他们之所以这样对待他们的妻子，要么是受到中共大流氓宣传的蛊惑，要么是出于对中共的恐惧，就像青年小阳一样，为什么不敢救女友，因为他们是流氓，谁能惹得起？关键的时候只好忍气吞声，甚至迁怒于妻，要么打骂，要么将妻逐出家门。

    在他们该保护妻子的时候，不仅没有保护，而且还为虎作伥，落井下石，当然也只有中共治下的男人们才做得出这样的事！

    这也是在中国做男人的悲哀吧。


wxl wj

吴官正，你让江倾家荡产，身败名裂吗

    2006年9月

    看着吴官正的名字，我就觉得好笑，没想到历史真的有这样的巧合，中共纪检书记的名字吴官正——谐音“无官正”，不正是对中共官员当前腐败状况的最好概括吗？

    有民间流传甚广的顺口溜说：打开小车看，一车贪污犯，先枪毙，后审判，没有一桩冤假错案。也有人说，把中共的官员排成一队，全部枪毙有冤屈的，如果隔一个拉出来枪毙一个，却有漏掉的。这是群众说的，中共不是说群众的眼睛是雪亮的吗？

    据中共自己的统计，就是近年来中共自己给自己做手术，每年拉出来的贪官平均就有四万之众，现在出逃的贪官四千人带走赃款就有五百多个亿。用一个最具讽刺性的词语：“前腐后继”再恰当不过。“前仆后继”本是中共形容自己在过去抢夺江山年代“革命同志”砍不尽杀不绝的，今天一字之改，用“前腐后继”形容贪官污吏抓不尽，杀不绝，真有点石成金之妙。

    9月16日出版的最新一期《求是》杂志刊发了吴官正今年8月在纪检监察干部培训班上的讲话摘要。吴官正指出，纪检部门要继续保持查办案件的高压态势，要深挖腐败分子，震慑腐败分子，让他们政治上身败名裂，经济上倾家荡产，思想上后悔莫及。

    我不知道现在的中国老百姓还有多少人还关心中共的反腐，老百姓不关心反腐倒不是因为腐败份子少了，或者相信中共真的能反腐，而是对中共的反腐已完全丧失了信心。

    想当年朱容基总理反腐的决心是何等的大，一百口棺材，九十九口是留给贪官污吏的，最后一口是他自己的，与腐败份子誓不两立，然结果怎么样？最后还不是偃旗息鼓、甘拜下风。不是朱容基没有动真格的，是腐败份子太厉害了，关系网织得太密太牢，不知从何处下手。只能抓一些小鬼，就是小鬼也有伞罩着呢，大鬼的伞就更厉害了。那么贪污分子们最大的伞是谁？有手机短语说的再明白不过：毛泽东带领一群穷光蛋，邓小平带领一群小商犯，江泽民带领一群贪污犯……有江某人集党政军大权于一身的贪污头子在，朱容基纵然使尽浑身解数，其奈江某人何，说不定太过真过硬，把自己也陪进去，真把自己装进了那口棺材呢。

    朱容基反贪决心那么大，结果也动不了大贪们分毫，吴官正又能如何？他敢得罪江泽民吗？敢向江某人开刀吗？不可能。据说吴之所以能当上中央政治局常委，纪检书记，多亏江某人看重提拔，因为吴官正在做山东省委书记期间，积极追随臭名昭著的江某人昧着良心镇压善良的法轮功信众。看来吴官正这番“义正辞严”的讲话是对着那些中共“小鬼”来的，他们是中共反腐的替罪羊，中共内部那些大头大脑的人物根本不在乎吴官正所讲的这些。

    或者吴官正的这些讲话，根本就是糊弄老百姓，让老百姓听了，啊，我们共产党人还是在加大力度反贪，你们不能对我们丧失信心。

    不过，我还是为那些中共“小鬼”们觉得可怜，那些高官们能贪得心安理得，贪得滋滋润润，并且巨额资产转移到海外，还要荫及他们的子子孙孙。而“小鬼”们却一阵风光后，真的政治上身败名裂，经济上倾家荡产了。也许有人说，他活该！但我要为他们说几句话，他们有错，但根本上是中共专制腐朽制度惹的祸，绝对的专制导致了绝对的腐败，绝对的腐败又害了他们这么多人。有人说，一种好的制度能让坏人变成好人，一种坏的制度能让好人变成坏人。请看看中共抓出的贪官们，有多少人在初涉政坛时不是抱着美好的心愿，希望做个好官，至少也不应该做个贪官，让千夫戳着骂呢。但身在污浊中，哪能有干净的地方？惨！


wxl wj

笑谈毛泽东等中共党首姓名背后的“玄机”

    2006年9月

    可能是现在底气不足了，中共没有像过去那样一开口就吹嘘自己是伟大的党、光荣的党、正确的党了。是啊，如果是毛泽东时代，那时国门紧锁，中共说什么是什么，人们无法知道外面的世界，也许人们真的认为中国人民是过着天堂般的生活，共产党真的英明伟大呢；台湾人、美国人真的生活在水深火热之中呢。现在人们都也知道了我们的生活水平和人家比起来相距十万八千里了，再看中共贪污腐败层出不穷，不可救药，中共的“伟大”也成了人们的笑柄。

    人们常说中共利用谎言和暴力起家，我认为这谎言中有一种叫“谐音”谎言，其实“伟大”，不是真正的伟大，而是“尾大”之意。自一本奇书九评传世，指出中共是个邪灵，因为中共的思维方式、行为方式都不能让人们所理解，它是反传统、反文明、反道德、反人类、灭绝人性的；有人就知道中共这个邪灵是一条赤龙，一条大尾巴的长龙，所以自称为“伟大”，其实就是“尾大”，和人比起来，那尾巴特大特长，所以称其“尾大”倒是名副其实。

    当然，我发现这种 “谐音”式的谎言在中共首领的姓名上也看得出来。比方“毛泽东”，“江泽民”，“泽”乃“润泽”之意，毛某润泽东方了吗？江某润泽人民了吗？没有，没有！他们只是“水”淹东方，“水”淹人民，让中国世风日下，环境日劣，道德下滑，人心腐烂，使中国变成了党文化笼罩下一片荒芜的“泽国”。

    其实毛泽东实际上是“毛贼东”、“毛拆东”，人们都说共产党是“共匪”，那毛泽东实际上是强盗土匪头子，是汪洋大盗，是真真正正的贼；而他坐了江山后，一场接一场的血腥运动，就是“拆”家败国，在他“无法无天”，‘战天斗地”的嘶叫声中，一个文明古国，从文化到环境到人心，全被他“拆”得没有模样，中共建政初镇压200万人，大饥荒饿死3700万人，文革又整死200万人，视生命为儿戏，乱拆一气。人们曾给过他许多头衔，什么“伟大的领袖”，“伟大的统帅”、’“伟大的导师”、“伟大的舵手”，据说他最喜欢的是“导师”。土匪头子当了人民的导师，那中国还不乱吗？无怪乎中共内部也有人说文革浩劫造就了一代流氓，这都是伟大领袖教导有方。

    邓小平嘛，即“邓小瓶”，魔法宝瓶里的洪水少一点，性情稍平和一点，但一旦发起怒来，也是伏尸数千，血洗天安门广场的。

    江泽民更不用说了，人们给他“正”的名是“江贼民”、“江宰民”。江泽民口口声声代表人民，他代表人们做什么啊？代表人民吃、喝、嫖、赌、贪、吹吧？工人被他宰下岗，农民被他宰失了地，农民工在外流血流汗，却讨不到工钱。穷人看不起病，有病就等死；学生上不起学，想上学就负债累累。江某人在位十多年，同时把世情民风、人的道德也宰得一塌糊涂。更有邪乎的，把数以万计的法轮功学员的心、肝、肾、眼角膜活摘了高价出售，把人当成动物了，宰人也宰得太离谱了。看来没有比这更黑心烂肠的了，他自称是中共的“江核心”，人们谐其音称他为‘江黑心”再恰当不过了。

    说着说着就说到胡锦涛了，人们叫他为“胡紧套”或“胡紧逃”。为什么称其为“胡紧套”，是因为在他任职的时间，提出学古巴学朝鲜，加强了言论控制，把很多异议人士关押起来。叫他“胡紧逃”，意义更深刻，因为中共坏事做尽，天将灭之，而今退党退团近1300万，就是醒悟的人们在为自己的生命选择正确的道路。胡锦涛如果不逃，不退党或另立新党，就会被中共困死在中共贼船，他不仅害了他自己，也害了一部分中共内部有良知党员。“胡紧逃”，赶紧逃，晚了就没有时间了。是人们对胡氏的警示和呼喊。

    温加宝，即“温加饱”，反映了人们对这位总理的一点期待，可怜啊！吴官正，即“无官正”，反映了中共官僚现状，我不说大家也心知肚明。黄菊即“黄局”，预示中共而今的确不可救要，头上长疮，脚下流脓，全烂透了，没有几天活命了，说不定哪一天腿一蹬，呕一口恶心的浊水，就命归九泉了。


wxl wj

陈良宇倒台，老百姓说原因众口一词

    2006年10月

    前不久，和十多位同事在饭店进餐，席间的热门话题自然少不了议论中共政治局委员，上海市委书记陈良宇的倒台。中共媒体报道陈良宇的罪就是以权谋私，让其亲属从事非法及违法经济及金融活动涉及金额超过一百亿人民币。

    当有人提出这个话题时，一位领导说，像陈良宇这么大的中共干部倒台，都是政治斗争的结果。一位同事插嘴说，现在中共的干部哪个不贪哪个不为自己和亲朋好友谋私利，像陈良宇么大的官，肯定是不买胡锦涛的帐，才被扳倒，决不只是经济问题。

    另一位领导接过话去：你们看我们这地方，一些处级干级，每年也有几十万甚至近百万的灰色收入，不然的话他的儿子们怎么能自费出国？再大的干部权大气粗，贪个千万以至上亿不在话下，谁来查他们了？要查也是查几个倒霉鬼，过去有个五毒市委书记，贪了七十多万，其实真正的原因是得罪了前任，因为前任为政绩作假太多，前任上调省里了，他不服，想上告，所以落了个身败名裂的下场。像陈良宇这样的，上海市委书记，政治局委员，他是挪用了社保资金，还不是贪，就是贪个一百亿，只要他跟对了人，站稳了立场，不和中央作对，也不会怎么样，照样指手划脚，讲话口气比谁都大。

    几天后，我外出，在一辆车上，有人谈起陈良宇倒台事件，司机是一位三十岁左右的男士，司车说，陈良宇的问题不是经济问题，经济问题是个借口，是不听话。现在胡锦涛做了国家主席，你陈良宇再大也得听他的。封疆大吏再了不起，也得听皇帝的话，听宰相的话，他连胡温的话都不听，那该他没有好果子吃。

    从人们对陈良宇倒台的一致看法上，可以知道如今的国人看问题是很准确的，用中共的话说：群众的眼睛是雪亮的。知道陈良宇的倒台是政治斗争更准一点是权力斗争的结果。中共的干部没有几个是干净的，如果想拿哪个开刀，不怕找不到理由，也不怕你不身败名裂。近日除曝光陈良宇的经济问题，不也马上曝光了陈良宇的作风问题吗？对他的情妇点名道姓，相片都清清楚楚，中共腐败官员的背后都有至少一个漂亮的情妇。经济上腐败，生活上堕落，还怕你不臭名远扬？

    另外，国人也知道了中共是无官不贪，可悲的是人们已看惯了中共官员的贪，久而不闻其臭了，所以对反贪也不那么关心了，其实是麻木了。中共的官员都贪了，你反贪反谁去，一个贪官倒下去，树起来的就不贪了？说不定更贪，一代新贪胜旧贪，与时俱进。

    当然，就这次胡温与陈良宇的较量，就关心这事的国人，多数是站在胡温一边，都把希望寄与胡温。因为陈是江泽民的爱将，对江某人这朵昔日黄花，人们已不感兴趣，不是人走茶凉，是江太不得人心，人们都把江某人看作是贪污腐败的领路人了。

    但明眼人看，中共反贪永远不能彻底，只能一方面抓几个替死鬼让人看，掩人耳目，让人们看到中共好像真的来反贪；另一方面，借反贪来剪除异己，像当年江某人打陈希同一样，今天胡温倒陈良宇，也是如此。如果中共真反贪，那只能将中共官员一锹铲了，那时中共就完蛋了。

    中共敢真的反贪吗？一党专制的中共不倒，中国不实行民主制度，中国的贪官永远反不完。


wxl wj

真不想骂它，可它太不是东西了

    2006年11月

    近一段时间天气晴好，虽季节已到初冬，但日暖风轻，像到了春天一样，选这样的日子到外面走走，也是十分惬意的事。今天是周日，外出有事和一开网吧的朋友同乘一辆的士，因是老熟人，便闲谈起来。

    我问他现在开网吧的生意好吧，没想到他语调十分压抑，“哎，不谈，亏本。”他介绍说过去双休日，每天网吧都是满坐，现在不行了，平时更不用说，空座更多了。我说是不是现在政府加强了对网吧的管理，没有孩子上网了，生意就差了呢？他说：“也不一定是这样”。

    我劝说他，现在千万不能让孩子上网，很多孩子一上网就着迷，一着迷学习成绩就垮下去了。有的甚至为此逃学或辍学，这样等于是害了人家孩子。

    他说网吧生意不好，不一定是孩子不能来上网了，孩子不能上网，只是少赚点，主要是现在要用身份证上网，成年人哪个天天带着身份证啊，带身份证不方便，自然上网的人就少了，生意就差了。

    我问现在为什么要用身份证上网啊，他说就是为了便于网监的管理，具体的他也说不清。我问现在管网吧的有哪些部门？他说，有网监，有工商，有文化等五、六个爹爹管着呢，谁也得罪不起。我问：“他们为难你了？”

    他说，前几天，文化部门的一个头来了，一开口就是2000元。“这钱这么好赚啊，一天从早守到晚再通宵，很辛苦的。何况不是他文化一个部门啊，我买了两包烟，都是20多块一包的，他都看不上，好说歹说，求爷爷告奶奶的，给了他1000元才了事。”

    我说：“这不是敲诈吗？”

    “是啊”，他说，“可是惹不起他啊，现官不如现管啊，他现在是以权谋私，以公谋私，但你得罪了他，那他就会公报私仇，哪天他去找个碴，会罚得你趴下。”

    这也使我想起了另一位网吧主，那时他刚开张，那时政府对网吧的管理也不那么严。那是一个小型的网吧，二十几台机，那天公安来了，看有学生上网，一次性罚款6000元，罚得那网吧主直掉泪。不过，以后半年，公安都没有来“关照”，看来他们也懂得得人钱财，给人方便，同时人们也看清了公安检查网吧的目的。

    我说：“你们开网吧这么难，也可以改行啊。”他说：“是啊，也想到过改行，可是几十万投进去了，得把成本收回啊，现在看来成本都收不回了。现在要身份证上网，好多网吧都垮了呢。我倒希望所有的网吧都停办，他们也当不了老爷讨不好了，我们也不受他们的窝囊气了。你不知道，我们一年交不少钱养他们呢。”

    我过去看到一家家网吧如雨后春笋般的兴起，以为生意很好，很赚钱呢，没想到人人都有难念的经，有中共的管理，没有人不受盘剥，不受敲诈，不受气的，中共的吸血鬼太多了。没有盘剥吸血鬼们怎么吃得好，穿得好，玩得好呢。

    不过，他说也有网吧生意好的，就是那些有后台的，管理部门不敢随便得罪的，也不用身份证上网，如果有人来检查网吧，提前一天就会得到电话通知，等检查人员一到，早就作好了准备。

    “现在有人就有天下，你有权有势有后台，你就生意好，现在共产党不仅吸血鬼多，也很不公平。”这位一向平和的网吧主说着也气愤了，他顿了一下，小声说：“这个共产党，我真的不想骂它……可是它太不是东西了。”

    我们下车告别时，依然天蓝云淡，满街道人来人往，可是网吧主却眉头紧锁，与今天的天气极不协调，极不和谐，看来在中共专制的折腾下，没有几个人活得舒心开怀的。


wxl wj

公汽上的怨声

    2006年12月

    又是一个暖冬，近日天气一直晴好。前天，我外出乘公汽返回，看到满街的交警，不觉得叹了一声：这么多交警，交通秩序还是不好。司机说：都是些什么人呢，就会折腾我们司机。我问详情，司机摆摆头：我们是人家砧板上的肉……还是不说的好，免得讨气呕。

    我说：是的。如今这世道，不仅你们司机，各行各业，都有自己的难处，有受气的时候，还是看开点好。司机说：是啊，有些事看不开只有气死，前天我就看到一次我们司机受气的事，想起来真是……

    前天上午，对面一辆面的，从十多米处过来了，我看到一位60几岁的老东西，离面的还有1米多，连车带人倒在面的前面，当时我看得清清楚楚，老东西倒在地上叫唤着，说是面的把他撞倒了，赖着司机不让走。这不是明地讹人吗？那个司机没有法，眼看看热闹的越来越多，给了100元那老东西，老东西拍拍身上的灰，推车走了几步远，就骑车溜了，看他上自行车的样子，哪像是受过一点伤的人哪，这人都活得不要脸了。

    这时旁边一位乘客插上了话：你这算什么气人哪，前天我遇到的一件事，那才叫气人。一青年骑着摩托，撞倒了一位50多岁的男人，那青年自己也歪倒在地上。那男人看样子是乡下人，他们是两口子，当时走在摩托车的前面，男人被撞得重重地扑倒了，那青年歪倒时手上也出了血。那青年爬起来，就指责两口子拦在他前面，阻碍交通，要男人陪1000元医药费，弄得两口子哭笑不得。旁边围上来看热闹的人也不敢多插嘴，只有好心人叫那两人快跑，“惹不起，躲得起”。那女的拉着男人就跑，跑了几步远，可能是男人受伤了，跑不动，那青年要不着钱，就对两乡下人大打出手，围观的群众也冷漠地看着，不想多管闲事，以免惹火上身。

    “还有比这更气人的！”司机接过话茬。

    那天我在××路上，看到一辆面的向前开，这时一辆小轿车从斜里插过来，面的躲闪不及，瞬间两车相擦。小轿车上的司机钻出来，怒气冲天对着面的司机吼：你瞎了眼？

    面的司机有理在胸，回了一句：你这人怎不讲理，明明是你的车擦了我的车，我不说你，你还向我发脾气？

    小轿车司机蛮横将面的司机拉出，挥起一巴掌，“拍”的打在面的司机脸上：叫你还嘴，我告诉你，你不仅不能还嘴，你擦坏了我的车，你还得赔钱！说着掏出手机，可能是叫人。

    面的司机脸上不知是被打的，还是气的，满脸通红，说不出话来，只是对小轿车司机怒目而视。这时交警过来了，扫了他们两一眼，面的司机眼望着交警，交警对面的司机轻声说：这事我管不了，他（指小轿车司机）是公安局的。你还是让着点吧，如果不服，你可以去举报他 。交警说完马上转过身去驱赶围过来的人群。

    大约5分钟，驰来一辆黑色小轿车，从上面钻出4个凶凶的青年，那“公安”手一挥，4个人围上去，对面的司机一阵拳打脚踢，当时只看到面的司机双手抱着头。后来我实在看不下去了，就走了。这社会，都乱了套了，警察如此欺负老百姓！

    我说：现在大谈和谐社会，不知何时才能和谐呢。

    一乘客说：和谐个屁，人如果老实、没有权就受欺负。现在当官就知道贪，就知道欺负老百姓，宰老百姓，哪有心思管和谐，不就是嘴里说说。现在是人欺人、人宰人的社会，到处乱糟糟的，我就希望咱老百姓有枪，像江泽民、像刚才那位警察，这些大贪小贪，吸血鬼，我看不惯的，一枪一个，都把他们钻了眼。


wxl wj

江湖乱象大集合

    2006年12月

    *有百姓说，现在国将不国，倒像江湖，说得妙极了。是啊，如今江胡执政，国家不就是个江湖吗？只是此江非彼江，此湖非彼湖，江湖的涵义在扩展，江湖也要三代表，江湖代表一个国家，代表一个时代，代表一种社会形态。

    *这年头，男人潇洒的不干实事，干实事的不浪漫，浪漫的不专一，专一的没有男人味，有男人味的太花心，不花心的没创意，有创意的不可靠，可靠的不精彩。

    这年头，女人漂亮的不下厨房，下厨房的不温柔，温柔的没主见，有主见的没女人味，有女人味的乱花钱，不乱花钱的不时尚，时尚的不放心，放心的没法看。

    这年头，老婆像小灵通经济实惠但限本地使用，二奶像中国电信安全固定但带不出门，小蜜像中国移动使用方便但话费太贵，情人像中国联通优雅新潮但常不在服务区！

    这年头，一哥们说北京地铁拥挤不堪他怀孕的老婆竟被挤流产了；昨天他问上海的地铁是不是好些，上海的哥们说更糟：上个月他老婆乘地铁竟然被挤怀孕了！

    这年头，小姐把辈份搞乱，关系把程序搞乱，级别把能力搞乱，公安把秩序搞乱，金钱把官场搞乱，*权力把法律搞乱，手机把家庭搞乱，*腐败把国家搞乱！

    这年头，教授摇唇鼓舌，四处赚钱，越来越像商人；商人现身讲坛，著书立说，越来越像教授。医生见死不救，宰你没商量，越来越像杀手；杀手出手麻利，不留后患，越来越像医生。明星卖弄风骚，给钱就上，越来越像妓女；妓女楚楚动人，明码标价，越来越像明星。警察横行霸道，欺软怕硬，越来越像地痞；地痞各霸一方，敢做敢当，越来越像警察。

    *这年头，作家缺钱网上乞，诗歌朗诵现裸体；公布日记炒性爱，还是明星大手笔。

    这年头，官场神秘，好有一比：裤子改上衣，提拔使用；男装改女装，交流使用；袜子改帽子，一步上到顶；背心改胸罩，虽然是平调，但位置很重要 。

    *这年头，当官的爱谈GDP（国民生产总值），不管数据真的假的都是真的；为民的私侃鸡的P，不论世上男人女人都谈女人。

    这年头，中学学教师比狗们还要惊醒，比骆驼还要负重，比汉奸的名声还臭，比国家主席的责任还大。

    *这年头，科学家越来越像政治家，指手划脚：“谁叫你不幸生在中国！”（何祚庥语），政治家越来越像科学家，大淡特谈：“崇尚科学”、“树立和落实科学发展观”。

    这年头，军委领导说解放军的工资如果翻四倍可以打美国，翻三倍可以打日本，翻两倍可以打台湾，翻一倍可以回家打老婆，目前的工资回家只能被老婆打!!

    *这年头，政法系统越来越像黑社会，恐吓、殴打、绑架、强行关押，活摘器官、高价出售；黑社会团体越来越像政法机关，定规矩，说信用，车出车入，拥有武器，威风八面。

    *这年头，总书记大谈和谐社会，为官的在外面和谐了但家中却不和谐，为民的在家中和谐了外面却不和谐；为官的在外面不和谐，那就会被打落马下，为民的在家中不和谐，就会妻离子散。

    （文中加“*”写的为作者自创，没有加“*”号的为网上搜集）


wxl wj

有此两招，胡锦涛定将江泽民打个人仰马翻

    2006年12月

    今年五一黄金周，江泽民以年届八十的衰朽之躯，犹如过去皇上出巡，被人抬着游泰山、潍坊等地，颇似威风，引得天怒人怨，表面是游乐，实际是另有阴谋。

    此时在山东的并非江泽民一人，胡锦涛也在山东青岛，视察北海舰队。当胡乘坐中共最先进的一艘导弹驱逐舰到黄海视察北海舰队时，发生意外，同时两艘军舰向胡乘的导弹驱逐舰开火，打死驱逐舰上五名海军战士，导弹驱逐舰立即载胡以最高速度驰离舰队演习海域，胡换乘舰上的直升飞机飞回青岛基地。后胡未作停留，为安全起见未回北京，直飞云南，一个星期之后，北京一切安排妥当，才回北京。

    是谁敢如此大胆向胡锦涛开火，在中共内部，有这样的狂胆和调动军队能力者，非江泽民莫属。此次江氏东行，醉翁之意不在游，而在除其权敌。

    胡作为邓隔代指定的中共接班人，在江手下一直忍气吞声十多年，至今江虽被迫退位，但政治局常委中，多为江氏嫡系，江虽日落西山，但从来没想放权，因为毛、邓在世一直没放权，直到弄权到死，江也不想例外。但胡想有所作为，决不能做江的木偶。

    就是邓当年最终选择了江，在江有些不听话时，邓搞了个南巡讲话，有些话就是讲给江听的，吓得江浑身发抖，马上改弦更张，向邓低头陪笑脸才算了事。今天江没有邓当年的威信，决不会因为此次东巡让胡向江低眉顺眼，江也不敢弄个什么东巡讲话，故此江不得不向胡下毒手，调动嫡系，实施武力解决了。

    事实上中共内部权争从来激烈，你死我活，毫无人性。当年毛铲除彭德怀、刘少奇，邓废弃胡耀邦，赵紫阳；今天江向胡下毒手，也是中共权斗情理之中的事了。

    胡回北京之后，采取的第一个行动是保外就医胡的政敌陈希同。陈希同当年因瞧不起江，不听江的摆布而被江以反腐的名义扳倒。陈希同现在风光得很，天天接受亲朋好友宴请，天天坐著轿车在北京四处转。

    胡第二个行动就是拿倒海军副司令王守业与其后台江泽民秘书、现军委办公厅主任贾延安的共同罪证，逼迫江泽民不能再插手军内事务。

    胡第三个行动就是向京津沪三地派中纪委调查组掀起反腐风暴，铲除陈良宇等江氏人马，使江成为没有虾兵蟹将的光杆司令。

    胡且在即将到来的十七大上，让江的亲信黄菊、罗干退出，黄菊这位昔日掌管财政，为江氏镇压法轮功，非法掏出国库四分之一为江助阵的得力干将，今日也因身患胰腺癌，花黄叶枯，名存实亡了，其实不退也是退了。

    我觉的胡锦涛想有所作为，以上举措还不够，还局限在中共的小圈子里行事，我建议还得有下面两招，胡方能成就大事，开创新局，而且能让心狠手辣的江人仰马翻，像仰面朝天的哈蟆，嘴里乱呱、四脚乱蹬，再也爬不起来。

    第一招：发动全国媒体，曝光江氏残酷打压善良法轮功学员的真相，特别将其活摘法轮功学员器官、高价出售这被世界舆论称为“星球上最大的邪恶”的事件告知于国人，并昭告天下，让全国法轮功学员的家属寻找其失去的亲人，并将这些失踪的法轮功学员的名单、相片和简历公布于世。

    第二招：唾弃中共，率正义人士另立新党，开创真正的和谐社会。众所周知，中共是欺民党、刮民党、贪污党、腐败党，是万人恨亿人骂的恶党，如今中共因作恶多端，民心失尽，人言失民心者失天下，如果胡能站在正义的立场上，唾共立新，振臂一呼，拥者必众，所谓得民心者得天下。

    当然这需要勇气，需要胆略，需要智慧，但更需要正气，胡锦涛是这样有正气的人吗？！有此正气，则会有勇气，有胆略，有智慧；有此正气，大事必成！


wxl wj

瞧瞧胡锦涛的这位“大哥”(图)

    2006年12月

    “俺工夫好了得，出手真如铁。俺铁丝折得弯，豆腐也戳得穿，就是那七、八岁的小娃娃，我也可打得他翻了一翻又一翻……”

    我邻居的孩子十岁的时候，十分顽皮好动，并且总会手舞足蹈的唱这样一首民间皮影戏的“段子”，样子十分搞笑。想起这，我最近时常会想起一个人来。这个人目前可是个大官，“工夫”可谓了得，这个人是谁呢？就是我要说的胡锦涛先生的“大哥”。

    行文至此先插叙一下。大家听说过大名鼎鼎的高智晟律师吗？如果还不知道的话，我这里简单的介绍一下。

    少年时，他曾要过饭，扛过煤，因家贫只读完小学后来靠自学成才，成为全国10大著名律师，在人生路上走过了苦其心志、劳其筋骨、饿其体肤的历炼过程；他善良、正直、同情并乐于帮助弱者，有崇高的人格，中共流氓曾动用国家力量，抄了高律师20年的老底，却找不到一点把柄，并试图用美女引诱，也没能让他上当。

    更让人敬重的是他打破中共设置的禁区里的禁区，实地调查取证，三次为无辜善良的法轮功学员上书胡温，以震撼心灵的文字，曝光了江泽民与中共合谋对法轮功无耻的栽脏和残酷迫害，向世界显示了超凡的道德勇气，而这正是我们这个社会当今最需要的良心道义。

    他发起绝食维权运动，为弱势群体呐喊，为他们提供法律帮助，是当之无愧的中国人权运动的领军人物。 他敢于以放下生死的气概曝光中共的流氓行径，写下了一系列战斗檄文，他顺应历史的潮流，公开声明退党，并推动三退大潮，站在了历史的制高点上。

    然而就是这样一个人物，中共视之为眼中钉肉中刺，先是非法强行关闭其律师事务所，断其生活来源，欲从经济上搞垮高律师，接着是跟踪、骚扰、耍流氓，一直持续8个多月，以在精神上拖垮高律师，后来终于将高律师非法关押。近日又将高律师判三返五，在国际强大的压力下，现将高律师软禁在北京家中。

    下面我们言归正传。大家不知是否浏览过海外网站，看过这样的报道没有？在高律师被关期间，中共流氓为了让高律师屈服，在精神上摧垮高律师，对其家人施行各种流氓手段，其行径令人发指。下面是我摘录的一些相关报导：

    “自高智晟律师今年8月15日被警方抓捕后，他的妻子及2个孩子均遭警察严密监控，他们13岁的女儿格格上学也被至少3，4名警察跟踪监控。

    “11月24日中午，大陆维权律师高智晟的妻子耿和，在北京朝阳区九仙桥附近一服装市场购物时，遭到跟踪的2名男警察殴打。嘴唇和牙齿被打出血。右手指甲破裂。身上的外套被撕烂。”

    后来海外著名媒体还报导了高律师的13岁的儿女耿格格被警察辱骂，提着脚摔倒在地，3岁儿子高天宇无故失踪几天的事情。

    有评论人士认为，大陆警察是全世界素质最差的之一，他们开口骂人，出手打人已经习以为常，并且不以为耻，反以为荣。 但我有不同的看法，不可否认，大陆一些警察的素质是低，他们欺负老百姓的事司空见惯。但没有看到其实质，是大陆某个高高在上的家伙流氓到了家，连妇孺都不放过，这些警察是受他的高压和指使。

    试想，如果不是这个高高在上的家伙的强行高压，大陆警察素质再低也是不会去辱骂欺负孩子吧？他至少还顾及他身上的那张皮吧？这叫上梁不正下梁歪，有一个管警察的流氓头子，就会一群流氓警察为之前后犬吠，是不是？

    说到这，我不得不记起一张相片？看看这位善良美丽的妇女的乳头怎么这样了？这就是中共所谓“春风化雨”的转化法轮功学员导致的，并且是常用的方式！大家见过这种春风化雨的方法吗？用春风将人家妇女的衣给脱了，然后用雨将妇女的乳头淋烂，有这样像电棍一样厉害的雨吗？

王云洁被马三家警察用几千伏的高压电棒电击乳房，导致整个乳房溃烂。(明慧网)

    说到这，大家一定会问，这位利用国家资源，“功夫好了得，出手真如铁”欺负妇女和孩子的流氓头子是谁，就是中共政法委的头子罗干了。

    那他怎么成了胡锦涛的大哥了？大家应该记得吧，几年前以胡为首的中共政治局九常委在电视上亮相的时候，胡不是称皮笑肉不笑的罗某人为大哥吗？

    胡现在提出“八荣八耻”，教导国人要知荣明耻，这是好事，我也觉得是非得叫一些人知荣懂耻了，道德不能再往下滑了，社会也不能再乱下去了。不过不知胡主席看了罗某人这位“大哥”的所作所为，是不是感到了奇耻大辱？在我和普通老百姓看来，罗干的那些事，绝不是人做的，简直禽兽不如！！

    前天有海外媒体分析罗某人在中共17大上将清白退出，这清白指什么？就是指年龄，罗在年龄上曾是中共政治局常委中的“大哥大”。

    除了年龄，哪个方面都是不清不白的，他除了欺负国内妇孺、国内百姓，枪杀广东汕尾维权群众，活摘法轮功学员器官高价出售，还派遣流氓特务到处打人，殴打大陆维权律师，殴打香港议员，殴打多国法轮功学员，近年发生的好几起打人事件，都是他指使干的。

    更可笑的是他也知道自己作恶多端、恶贯满盈，怕中共一旦垮断掉受到清算，也和其他贪官一样为自己找退路，带着贪得的巨额资金到国外买金矿。我想像罗某这样的恶人，怕花了钱买到的不是金矿，而是一座坟包吧？罗某人也是得买一座坟包了，不然以后真的没有葬身之地了！


wxl wj

中共十七大，胡锦涛会看中这个人吗？

    2007年1月

    中共十七大将于今年的秋天召开，现任政治局常委中，如罗干、黄菊到时都将退下，罗干退下是已经超龄，绝无连任希望，黄菊癌症在身，已在其位不能谋其政了。于是围绕新一届政治局常委的产生，中共党内各利益集团争得不可开交，展开激烈角力，权力斗争日趋白热化，各种传言满天飞。

    半年前，有人分析说罗干退后，将由现任公安部长周永康来接替他，现有又有人说周已没有接替希望。为什么事隔半年，就有这么大不同的认识？

    明眼人都知道，中共选拔官员多重党性，强调中共党员是特殊材料构成的，那么周想在中共高层继续往上爬，是否党性高于人性？有什么特殊的条件？

    其实周永康继续上爬，以中共的标准，是很有上爬的希望的，以下我以仅有的手头材料，对周的“优越条件”作些透析。

    第一、周会“攀”。各位读者不要认为会攀有什么不好，这在中国官场，是司空见惯的事，不会攀就没有后台，就做不大，不攀行吗？只是周“攀”的比一般官员更特殊。

    当年江泽民当政，周看中了江的一侄女。中共官员们家中红旗不倒，外面彩旗飘飘是人所共知的，可周不同，他却巧妙地把家中红旗扳倒，将彩旗插进了家中。

    自周认识了江的侄女后，与他同甘共苦半辈子的结发妻突然死于一场莫名其妙的车祸，于是这场车祸使周因祸得福，从而成全了周某人，于是周在江的荫护下从此一帆风顺，步步高升。先是中国石油天然气总公司党组书记、国土资源部部长，接着是四川省委书记、政治局委员，然后是国务委员、公安部长和武警部队第一政委。

    第二、周会“吹”。中共领导人最擅长这一点的应数江泽民了，江某曾将国人都不理解的 “三个代表”吹得天花乱坠，然后吹进宪法，其实周在这方面也逊色不到哪去。

    熊阔海先生在《中南海权力斗争新动向》中指出：周永康任四川省委书记时，曾夸口要把四川建设成“亚洲的法国”；任公安部长时，又许诺要让城市犯罪率在两年内下降20%；还吹嘘说：2008年奥运会召开时，北京、上海等城市居民，晚上不锁门，也能安心看奥运电视转播、放心睡觉。但周的“豪言壮语”无一兑现。尤其是，任公安部长4年，城市治安恶化；全国犯罪率居高不下；黑势力横行；民众不满意度上升；公安系统的腐败名列前茅。北京政协网站上的帖子写道：“有今天的治安秩序，就有今天的公安部长！”

    第三、淫乱。周在任四川省委书记期间，看到一位宾馆服务员长得标致，居然动了邪淫之心，“开导”不成，居然动粗，强暴了人家。也许在他这样党性很强的人眼里，这算不了什么，中共的高官嘛，有这样的爱好者多的是，能算强奸吗？也许对对方来说是一种荣幸，给几个钱不就了帐了吗？周家多的是钱。只是他这种只有党性没有人性的行为给人家姑娘造成肉体和精神的伤害太大了，因为在中共繁荣娼盛的今天，并不是每个人听党的话都愿意出卖肉体任人蹂躏的。

    周是这样的人，他的手下也上行下效。周在四川任职时，重庆大学一位女硕士研究生，只因炼法轮功被抓走，在监狱中居然遭到强暴；后周任公安部长期间，网上又登了中国警察强暴法轮功女学员的事，看了让人发指。人人都有母亲，人人都有姐妹，试想，如果没有周的指示，警察再坏，会干出这种畜生不如的事吗？

    第四、残忍。周在四川任职期，没有把四川建成他所吹的“亚洲的法国”，却成了江泽民迫害善良法轮功学员的重灾区。后周任公安部长后，成为江旗下迫害法轮功的三大魔鬼（中共政法委书记罗干、公安部长周永康、610办公室主任刘京）之一，管辖的范围更广，迫害的人更多，情形更惨烈。什么电击下身，电击女学员的乳房，活摘法轮功学员的器官，很多人们想像不到的下流事都做了。

    也许有读者会问，像周永康这样十恶俱全的人物，胡总会看中他吗？问得好，只是中共不是胡总一家的中共，中共权斗激烈得很，各自为了自己的利益，会不择手段。近日不是传江泽民曾庆红联手谋害胡总，后又有曾庆红逼胡总2008年将国家主席的位置让给他吗？

    不过周也有周的硬伤，一是年龄问题，现在已65岁了；第二他是江派人物，如果胡派势力一占上风，周也就没有戏了。不过我们小老百姓的确不希望周这样品性低劣、能力低下的人物大权再握了。如果周不垮台，且继续往上爬，则是国人的之大不幸，国人的大耻辱也！也有人希望胡总能另立新党，好让贪污腐败、欺压人民的中共快倒，把周永康之类畜生一样的家伙早日扫入历史的垃圾堆里去。


wxl wj

大厦将倾崩，人推鬼起哄

    2007年1月

    自2004年11月九评推出至今，两年多时间已有1700多万人声明退出中共党团组织，此时中共的大厦已成倾倒之势。

    又据腾讯网元月17日消息：《我国行政支出浪费惊人 去年公车和吃饭耗资6700亿》。著名经济学家张曙光在广东省财政厅科研所举行的一次讲座中指出，2006年中国财政支出中行政事业支出浪费惊人。

    据张介绍，1995年，行政事业支出占财政总支出中比重11%，如今已经达19%—20%了。2006年，31个省市自治区的行政事业支出超出财政支出部分高达5780多亿元。“什么支出最多？公车出行支出3000多亿元，吃饭3700多亿元。”张曙光说，“这是一个可怕的数字！”

    去年9月，中共审计署发布2006年第5号审计公告，公布了42个部门单位2005年度预算执行审计结果。审计中发现的一些问题包括：一些单位存在历年结余资金未及时安排使用，虚列外事经费，自行处置资产，形成账外资金，挤占、挪用、截留财政专项资金，挪用科研专用基金，转移财政项目资金，未按规定权限批复基建项目等问题。

    究其原因，张曙光表示，行政事业支出浪费严重，源于问责的缺失。“人大代表监督不了，老百姓更无法监督。监督缺乏，拿着国家的钱办事，怎一个‘浪费’了得？”他对此无不担忧。

    虽说中共有审计制度，“但‘审计风暴’下各部门表态后，并未见到更加严厉的处罚，轰轰烈烈的‘审计风暴’在一场太极八卦的交锋中，变成温柔的‘和风细雨’。”张曙光说，“缺乏监督、监管不灵是我国宏观经济运行中存在的一个顽疾，顽疾不解决，问题就得不到最终解决。”他还认为，监管力度也是一个问题。“说我们的社会完全没有监管是不客观的，但是监管力度够不够强也是一个问题。没有严格的问责机制，只会‘饿死胆小的，撑死胆大的’。因此，我们亟待解决的是建立严厉的问责制和强有力的监管制度。”

    中共能建立严厉的问责制和强有力的监管制度吗？有人说得很精辟，绝对的权力导致绝对的腐败，一党专制，老子天下第一，谁来问责，谁来监管？那不是自欺欺人的鬼话？如今腐败已成为一党专制中共的死结，斩不断，理还乱。除此惊人的浪费外，大官大贪，小官小贪，大贪小贪黑压压一大片，打不尽杀不绝。如果九评是揭中共画皮，让人们认清中共，从外围发势，那么中共的腐败则是从内部掏空，自拆其台，自取灭亡。

    据网上盛传，中共高层近日内斗空前激烈，江泽民与曾庆红合谋对胡锦涛实施夺权暗杀未遂；胡借反腐打翻陈良宇，也是向江而来，陈是江在上海的看家狗；曾支持胡板倒陈良宇，也是另有野心，即要求胡锦涛在2008年将国家主席的位置让给他。胡江曾都是中共的实力派，中共内斗，必元气大伤。看来中共是内外交困，大厦倾，众人推，不仅外面力量在使劲，内鬼也在起哄作乱，看来中共的数命的确不长了。


wxl wj

江头领带头淫乱，小市委能抽刀断水吗？

    2007年1月

    近年来，流行于老百姓中的短信顺口溜说“中山率领流浪汉,泽东率领穷光蛋,小平率领小商贩,民哥率领贪污犯,剩下哥们怎么办,跟着涛哥混口饭 ,生活再难也得干,拼了小命把钱赚，还想回家过元旦……”一方面表明人们的生存状态艰难，也看出江某人是贪污犯的头子。这也让人们想到中国为什么贪官污吏那么多，都是上梁不正下梁歪。当然江某人不仅是贪污犯的带头人，也是淫乱的带头人。江泽民当政时期，在党政干部中流传着这样一个笑话：

    说江泽民外出访问一回国，问的就是三件事，一是法轮功还闹没闹，二是朱容基发脾气没有，三是小宋来找他没有。江要执意消灭法轮功，欲灭之而后快，法轮功学员认定自己对真善忍的信仰没有错，不怕打压，不屈不挠，自然是江所怕；朱容基要反贪，江虽在其上，但如果朱的决心太大，江也不可掉以轻心，朱虽伤不了江，也可能伤其心腹或亲友，也得防着点。至于小宋是谁，我想在中国没有几人不知道的，甚至连十岁小孩子也知道小宋是江的情人。下面有这样一则小故事：

    故事题目：联想与创新——不想吃天鹅的哈蟆不是好哈蟆

    某小学六年级教室。一年轻漂亮的女教师正指导学生进行“联想与创造”造句。 教师示出例句：不想当元师的士兵不是好士兵。 教室里出现了小声的议论，一会有几只小手举起来。

    一个学生说：不想上大学的学生不是好学生。

    另一个学生：不想当老板的员工不是好员工。

    第三个学生：不想当市长的市民不是好市民。

    第四个学生：不想当主席的百姓不是好百姓。

    女教师：“很好，同学们说得都很好！还有没有同学要继续发言的？”

    一胖男生站起：“不想吃天鹅的哈蟆不是好哈蟆。” 女教师笑着点头肯定：“很不错，有创意。”

    “不，错了，老师。前面的几个句子说的事都能实现，学生有理想能上大学，员工有理想能当老板，市民有理想能当市长，百姓也可能当主席，可是癞哈蟆永远也吃不到天鹅肉。”一女生反驳。

    “谁说癞哈蟆吃不到天鹅肉，江泽民不是让歌星宋ⅩⅩ做了情人吗？”胖男生立即朗声回应。 女教师的脸一片羞红，全班同学都哄笑起来……

    可以说，不管中共的媒体怎么宣传三个代表，但远没有江的风流臭事“深入人心”，流传广远，影响巨大。中共常说，榜样的力量是无穷的，江做了榜样，自然带动整个官场和整个社会的靡烂。

    据腾讯消息，2007年 1月29日，武汉市委书记苗圩在武汉市反腐倡廉工作会议提出，今年要着重解决五个方面问题，凡领导干部嫖娼、养情妇、包二奶的，一律撤职，开除党籍。

    这则消息登出后，共有148人跟贴回应。有人怀疑： “细心的人们不难发现湖北的官员们有几个被暴光?有几个被撤职?有几个被判刑?如果是这样的话,湖北的今天是这个样子吗”，“要是市委书记自己有（情人或二奶）呢？”

    有人诘问：“试问：1、其他诸如省委书记、地级市委书记、县级市委书记等等书记们没有这么说，是否允许这么做？2、现今正在嫖娼、养情妇、包二奶的领导干部并没有在脸上写着‘正在嫖娼、养情妇、包二奶’，你查得出？3、那些正在嫖娼、养情妇、包二奶的领导干部后台很硬，你怎么着？”“我想请问下面的县市市谁来管 ，我就知道有官员不但包二奶，而且还答应人家找工作，可最后只是把人家的家庭给搞破裂，还欺负二奶的老公 ，这世道怎么的了，谁能管呢？说说有什么用？”

    有人不信：“欺负我们只有3岁的智商啊。这居然还用的着提，不是明摆着的是啥”。

    有人失望：“我看这又是一场雷声大,雨点稀的游戏”、“雷声大， 雨点稀—— 规律”。

    有人气愤：“我真不相信（武汉市长所讲的话）。你不知道现在这些当官的都是些什么东西。都不是人养的” ；“这样的话就不要在说了，这就是个形式，官员哪里来的钱找嫖娼！哪里来的钱养二奶。一句撤职就完了吗？应该先抄家！……不能说了，奶奶的，再说就要把我气死了。”“别说市长了，就一个小小的副处都包!!”

    有人调侃：“这些贪官贪的钱也让他们消费一下。不然就不能搞活市场经济了。小姐也要生活。”；“谁会相信，除非是傻的，他们（官员）不养情妇，不包二奶，那，那些所谓的‘情妇’、‘二奶’就只能喝西北风去了；在中国的词典里就没有那些所谓的‘情妇’、‘二奶’”，“那包3奶以上就没事了？”

    有人矛盾：前几天我回家乡,听老乡们说,不仅嫖娼养情妇包二奶,现在他们还玩“打沙”,我不懂何谓“打沙”,他们笑我不知道世道,“就是吸毒嘛”,我支持这个大胆的反腐的决定,但我相信这没有多大的意义!

    有人深刻：“有人这是做给老百姓看的把? ”、“作秀吧!湖北的发展太慢了,想提高知名度,换话题没意思,换个形象吧!”

    在中共专制体制下，中共的官员们成了特权阶层，中共的大官小官，在江某人的带领下，都淫乱的不成样子了，有多少没有嫖娼、养情人、包二奶的，可是谁去查，查谁？如果刚才那位市长大人有这样的事，市内谁敢查他？陈良宇在台上时，常提的话就是反腐，可他倒台时发现有十来个情人，陈要不是社保案——更准确的说，陈是江派人马，要不是与胡温抬扛,目空一切，谁敢去办他？江又贪又淫，至今谁敢动他一根毫毛？

    江湖中的水全都污染了，发臭了，它由高处向低处滔滔翻滚着黑浪，就是这位市委书记真有反腐倡廉的好意和决心，但他能抽刀断水吗？怕的是他的刀还没有举起，就被强势的污泥浊水卷走了。


wxl wj

为了孩子，为了未来，必须铲除中共

    2007年2月

    前天有网友幸存撰文《“称谓”的黑社会化》，接着有网友互动，撰文指出人们“称谓”（如称单位领导为“老大”，称江泽民为“江哥”，称胡锦涛为“胡哥”）黑社会化的原因是社会的黑社会化。现在中国的黑社会化不仅弄黑了成人，也正在浸蚀着纯真的孩子，直接毒害着我们的下一代人。

    昨天我路过一所小学，有几个小学生在玩耍，其中一个十来岁的孩子就大声念着顺口溜：

    读书苦，读书累，
    读书还要交学费。
    不如参加黑社会，
    有吃有喝有地位，
    死了还有安葬费。

    我们可以看一看我们面对的事实，也许我说的这些现象读者诸君并不陌生。如今常常有小学生和中学生在路上拦路抢劫，他们的方法也很特别，效仿电视上黑社会的作法，不说是抢钱，也不说是要钱，素不相识的就要向人家借几个钱耍耍，如果对方不给，就斥对方不仗义，然后理直气壮的开始搜身。也许在成人眼里这些事算不了什么，但对受害的孩子们来说，伤害是特大的，也许由于被拦路洗劫，他们会成绩下降或辍学，甚至埋下仇恨的种子，待日后报仇雪恨，造成怨怨相报的恶性循环。

    现在一些中小学生很好斗，喜欢结成团伙欺负比他们弱的或相互打架斗殴。我几次看到高年级的小学生手中拿着光闪闪的砍刀，找不到发泄的对象，就拿路边的树出气，好好的水杉树和小白杨，被他们砍得伤痕累累，你上前去阻止，十来岁的孩子居然一副无所谓的相。前年的正月十五，正是喜庆之时，我和同事们去看灯，就发现一伙中学生聚在一起，他们都穿着校服，聚在一起小声的议论着什么，稍一留心，发现原来他们背后都藏着刀，准备对方来寻仇就操家伙拼命。

    现在中学生几句话不合就发生冲突甚至爱动刀子的事常有发生，多数是学生间的冲突，也有师生间的矛盾和学生与社会青年的矛盾，动不动就来一句：小心老子一刀砍了你，砍人伤人的事时有发生，甚至致死人命。有一位高一学生，因言语不合和同学发生矛盾，几天后偷偷买了一把带齿的尖刀，一刀插入对方小腹，抽出时刀齿上还带着肉，惨不忍睹，要不是学校发现的早及时送往医院，对方就没命了。

    前几年，有一位初中生，他家一个什么表叔是当地黑社会的老大，他也就有恃无恐了，常常在同学面前吹棒这位黑叔叔，同学们也对他十分的敬畏。有一次因上课反复讲小话激怒了老师，老师烦了骂了他一句（当然老师骂学生肯定不对），他第二天就带一把尖刀放在课桌里，又因他与身边学生说话而惹怒了老师，老师批评他，他不言不语走上前来朝老师背后就是一刀，好在伤在臂部，那位老师只住了一段时间的院。这位初中生拔刀出手后就自然辍学，现在成为黑老大的司机兼保镖，日子过得比大学毕业生还滋润。

    有的中学生由于厌学，很早走入社会，最后走入黑社会。就我的亲戚中，一个初一没有读完就给黑社会看赌场了，另一个初二没有读完，后因不听父母管教跑出去，父母千寻万找，担心流泪，失踪两、三年后开着一辆崭新的面包车“荣归故里”。车上还载着十来个穿戴时髦的小青年，看样子是他手下，并且大把大把的花钱。原来他失踪后，跟一个黑老大做保镖，为黑老大提着钱箱到处赌博。由于他为人机灵，加上小学时父母花费万余元让他学武术，身手挺好，自然得到黑老大的重用，也曾几次救了黑老大，成了黑老大的贴身，黑老大赌场得意，也给过他不少钱。他现在的状况，比他大学毕业的哥哥还威风十倍。旁人笑着说，哥哥十多年寒窗苦读，比不上弟弟两年黑社会历炼。其父母也为此高兴，反正只要过得好，管他干什么呢？

    现在学校和家庭对孩子们的教育也十分苍白，家长认为这是一个弱肉强食的社会，希望自己的孩子胜过别人，在外面不受欺负，所以个个争强好胜。平时家长鼓励孩子们要做强人，出了打斗之事也多护着自己的孩子，生怕自己的孩子吃亏。家长教不好孩子，就把责任推给学校，学校教不好，只好把学生推给社会，现在老师们都有这样的感受，如今的学生不好教！三年前一所学校放一部法制片，片名好像是《为了明天》，意在教育孩子。那天放的是露天，我也在场凑热闹。不想我看学生们看电影不是受什么教育，反而对电影中学生相互间打架十分欣赏，觉得帮人打架义气，有意思，够哥们，坐班房也无所谓。更有讽刺意味的是放电影的第二天，这所学校的学生就出现了打群架事件。

    有人说现在孩子的变坏多是受打打杀杀电视电影的影响，其实这只是一方面，更多的则是社会的影响，并且社会的影响直接传染到学校，传染到学生。

    现在的黑社会势力不仅狂獗，而且他们也在“与时俱进”。过去是打打闹闹，后来他们也开始抓“经济建设”，让自己先富起来，因为他们比任何人都知道钱的重要性。他们开始强行包工程、包医院，有的成了学校的保卫伞，当然学校也会对他有所表示，给他一定的好处。凡是能挣钱的地方，都有他们的身影。有了钱，他们也开始身价百倍，有的成了黑镇长，有的成了黑县长，有的成了黑市长，有的成了当地的政协委员或担任其它什么职务。说话理直气壮，办事畅通无阻，抖起威风来比中共的红镇长、红县长、红市长还要牛皮哄哄。

    加上现在政府和警察的黑社会化，红黑两道的相互勾结、相互渗透，狼狈为奸，使黑社会势力无处不在、无孔不入、无限风光，过去人们对那些黑社会成员看不起，后来时间一长，人们的观念也“与时俱进”，逐渐转变了对他们的羡慕，特别是年轻人讲起黑社会来津津乐道，开始纷纷效仿，甚至以认识某某黑社会头目或与他们有一点亲戚关系为荣幸。受社会影响，于是黑社会的流行恶病，甚于流行感冒百倍的流行起来，就自然而然的感染了孩子们，毒害着我们的下一代人。

    那么孩子们受黑社会的侵染是社会的黑社会化，那么社会黑社会化的原因又是什么呢？是社会上存在着黑社会份子吗？是政府对黑社会的打击不力甚至做黑社会的保护伞吗？这也是黑社会横行的因素，但不是根本的因素，根本原因是有中共这个邪党、中共这个专制体制和中共党文化的教唆和毒害。

    现在人们都骂中共是土匪、是流氓，是人们对中共的嘴脸有了初步认识，自2004年底九评出世后，人们对中共的罪恶本质有了清楚认识，因为中共本身就是邪的恶的，它们推崇的就是谎言文化和暴力文化，而谎言暴力文化是摧毁中华民族传统文化，是变异人性、变异社会的罪魁，是造就黑社会“人才”和生存环境的祸首。

    只要人们留着心，仔细打量一下中共，就可看出它是顶着红盖头的更大更狡猾更残暴更血腥的黑社会团伙，是中国黑社会化的根本因素。去年“七一”是中共生日，有人写诗歌颂，在党报上发表，说中共“斧头砍出新世纪”，看，中共成了江湖中的黑旋风了，无怪人们称中共为斧头镰刀帮！斧头能砍出新世纪吗？这是对人类文明的莫大嘲讽。

    中共不倒，黑社会就不能铲除，不仅不能铲除，社会还在加剧黑社会化；黑社会化不仅毒害了成人，更毒害了孩子，毒害着中国的未来。要想铲除黑社会，根除黑社会，首先应该铲除中共，根除产生黑社会的根本因素。铲除中共，是为了我们，更是为了我们的孩子，为了祖国的未来。


wxl wj

曾庆红这招真绝，一箭三雕

    2007年2月

    今年秋风扫落叶之际，正是中共17大召开之时，围绕中共内部各派的权力分配，利益均衡，相互间的斗争也十分激烈。前不久，传江泽民与曾庆红合谋，黄海暗杀胡锦涛未遂，后又传曾庆红逼胡锦涛让出国家主席位置，曾某人想过一把国家主席的瘾。没想到没有得到胡的同意，胡劝曾在17大出任政协主席，这对于权力欲很大的实权派人物曾某来说，无疑是一个沉重的打击。

    虽说曾庆红时不时与江泽民合作，但曾并不喜欢江，曾某曾经是江的大管家，曾为江出谋划策立下汗马功劳，但当年江并没有将很大的权力交给曾，江知道曾野心太大，难以驾驭；曾也深知这一点，所以也不喜欢江，但为了得到更大的权力，曾不得不利用一下江。曾庆红这次很有可能在17大时屈就政协主席之职了，这不，为了争权，曾又向江抛媚眼了。

    也许有人认为江已是行将就木的老朽了，还能对中共的政权有什么影响。可是大家不要忘了，江在中国当政15年，江极善用权钱拉拢人，培植了一些利欲亲信，与很多实权派官员有盘根错节的关系，特别对军队还很有影响力，不然的话不会发生黄海炮击胡锦涛事件。曾庆红为了对付胡，与胡抗衡，唯一的“结盟”对象就是江某。

    今天2月初，曾庆红组织中共省部级、中央和国家机关各部门、军队各大单位主要领导学习《江选》，曾某绝口不提 “胡锦涛”三个字以及“胡总书记为首的的党中央”，更没有提：“科学发展观”、“和谐社会”、“八荣八耻”，而是对《江选》进行了大力的吹棒。

    在江某当政时人们就不屑一顾的“三个代表”，曾庆红在此次中央党校结业班上言不由衷把它吹上云端，就像刮起一股狂风，将垃圾堆里的纸张卷得云里雾里乱飘一通。

    曾说“‘三个代表’重要思想既是建设中国特色社会主义的经验总结，又是十六大以来党中央提出的一系列重大战略思想的理论源泉。”曾还且设身处地、自作多情说：“大家对《江选》越学越感到亲切，越学对『三个代表』重要思想重大意义的认识越深刻。”

    且非常具有讽刺意味的是曾把吴官正也拉去助阵，当然吴也用官话吹了曾庆红几句。看看在中央党校学习的党政要员，再看看吴官正这个名字，人们会不禁哑然失笑。

    行文至此，我认为曾庆红此招真绝，有一箭三雕的作用，一方面，拉拢这些党政要员，和胡对着干；另一方面让江高兴，以利用江残存的力量；还有一点就是置江某人于死地。

    只要大家留点心，就会发现江某犯有严重的心疯病、疯狂病。什么叫心疯病？就是七老八十的人了，还像年轻人一样有花花心肠，一遇到高兴的事或是麻烦的事，这病就发的厉害，就像春天的菜花狗一样，近十年犹为明显。当年江出访时在庄重的国宴上居然放声高歌，声惊四座；在香港时和富家姨太太对唱情歌，曲调轻狂。这都是疯病的例证。

    去年《江选》出版时，听说江兴奋的不得了。我的呕像歌星××英夜静更深的时候，望着将下山的明月，深情的唱了一曲《望月》；而江某一听说自己的文选出版发行了，也是半夜三更提着裤子对着一轮明月唱自己最拿手的歌《我的太阳》，连江家院内的麻雀、鸣蝉全都吓走了，以为来了什么天外怪物。

    如今江某老了，树枯叶黄，真的再经不起折腾了，而曾庆红却来这一套，让这么多党政要员来学《江选》，这能叫江某不操心费神的支持曾？能叫江某不兴奋得半夜跑出来吗？也许有的人问，你怎么知道江某会如此头脑发热，疯病再现？君不见，近日北京城气温一直居高不下，尽管冬天还没有过去，可是北京城的气温高达16（摄氏）度，比春三月还要暖和，只是这空气里隐隐的散发着难闻的腐臭味，这可都是江某病身散发的高热呢。

    多绝的一招，既能制肘胡锦涛，让江支持曾，同时也可使江疯得精疲力竭，一口气上不来而双眼乱翻两腿乱蹬。看来也只有曾这个满脑毒计的特务头子才能想出这样的绝招。

    不过，机关算尽太聪明，反误了卿卿性命。胡也不是好欺的主，内功也是很足的，说不定一怒之下，将曾打下台去，现在胡不是通过反腐的方式，从外围敲打曾了吗？

    或者胡锦涛先生能高瞻远瞩，顺历史潮流而动，知道在中共专制腐败体制内绝无作为，一定身败名裂，胡会率领有良知的党员们抛弃中共，并另立新党，改写历史，将曾之流扫入历史的垃圾堆。


wxl wj

江泽民给胡温密信，谈严重“三滥”问题

    2007年2月

    亲爱的锦涛、家宝同志：

    你们好！

    常言道：哈蟆三跳都有一歇，我为党为中国人民工作了将近一辈子，现在退居二线，也该好好休息休息了。于是我在闲暇之际，也上上网，这也是与时俱进吧。不料在上网之际，我发现了几个严重问题，概括起来就是“三滥”，这是我连想都没有想到的严重问题，所以我不得不写信给你们，望你们见信后开一个政治局紧急会议，研究研究，拿出切实可行的办法，迅速解决这些问题。

    我过去以国家主席身份出访的时候，有人问我在中国何时才实行民主选举，我说：中国人的素质太差！没有想到事隔几年，我在网上看到情况更糟糕。

    你们知道，“三个代表”是我及我们第三代领导集体智慧的结晶，也是写进了中华人民共和国宪法的，很多人居然连这几个字都不会写，将这神圣的四个字写成“三个呆婊”；我是中共领导集体的核心，有的人居然错写成“江黑心”。这些错字大王们写的文章不够格在中国发表，居然堂而皇之地在美、澳、加等中文网络上登出了。错别字都出口了！并且这些错别字很能引起人们的负面联想，联想到那个谣言。长此下去，怎么得了！

    有一个叫晓路的，是个山东人吧，他写过一篇《江肿来到俺山东》，看文章这人只有小学水平，他称我为“江总”，居然写成了“江肿”，更可笑的是去年我出巡山东，他想喊“江主席万岁”，可他竟然将 万岁的“岁”写成了碎尸万段的“碎”，弄得我哭笑不得。还“江主席万碎、万碎、万万碎” 呢，一字之别，其义真是差之毫厘、失之千里也。

    有些人不仅不制止这种滥写错别字的现象，还推波逐澜，搜集了什么中国特色的错别字，如：

    繁荣娼盛、钱程远大、前腐后继、淫歌艳舞、攻官小姐、提钱释放、一代痿人、人民政腐、酒精考验、百匪俱兴、执法违民、检查宴收、得财兼币、为民储害、爱名如子、人民万税、善解人衣、政挟委员、一见钟钱、勤捞致富、白收起家、正直无丝、向钱看齐、反腐娼连、一身政气、与食俱进、喝血社会。

    还有不少，看了很烦，负面效应很大，我这里就不一一列举了。真是胡闹嘛。哎，中国人，素质就是这么低，连几个汉字都写不对，我不知道那些老师们怎么当的，每个月1000元的工资，都教出这样的人。在中国还奢谈什么民主、文明、人权，岂不是天大的笑话！

    第二个严重问题是滥给国家领导人取外号，把一个堂堂大中华变成大江湖了。对了，有人就把我和锦涛同志的姓连在一起，合称“江胡”，我们可是个法制国家，一切都是依法办事，你们看我们反贪的力度多大，现在每年不是有4万左右的贪官被打落马下吗？所以我们国家决不是什么混乱的江湖，可是有的人就偏偏乱取外号，几乎所有党和国家领导人都有了一个或两个甚至更多的外号。

    如有人给锦涛同志取的外号是“胡紧套”，好像是锦涛同志提出学朝鲜、学古巴，得罪了人，有些人不满就取了这个外号；给加宝同志取外号叫“温加饱”，牢骚在中国有一碗饭吃就不错了；给邦国同志取外号叫“无邦国”，好像我们已乱得国将不国了，给庆红同志取外号叫“真青红”，都成了流氓黑邦头子了；给官正同志的外号叫“无官正”，给长春同志的外号叫“里藏春”，给庆林同志的外号叫“假清廉”，给黄菊同志的外号叫“黄局”，有心何其险恶。

    有人给我取的外号是江灾民、江宰民、江贼民、江拆民、江混混、江魔头、江哈蟆、江鬼，外号竟然达到八个之多，我觉得这些人都是别有用心的，这是对我们党和国家领导人的侮辱和恶毒攻击。所以你们决不能小视这种取外号现象。一经查出，严厉打击。

    第三个严重问题是乱传小道消息。现在我虽然退下去了，小宋也嫁人了，可是还有人盯着我和小宋不放，在传着我和小宋间的绯闻。在网上一搜，这样的传闻一大堆。其实和你们说真心话，小宋很有政治觉悟，有献身精神，为了党，不怕流言蜚语的，她才貌俱佳，是我最看好的歌唱家。

    她的歌紧扣主旋律，过去我在位时，他唱《好日子》，后来退了，她就唱《望月》，是个有情有义的人呢。《望月》与我喜欢唱的《我的太阳》珠联璧合，一个太阳一个月亮，相互照耀，叫人很有心心相印的感觉。但我和小宋的事，是私事，不能在民间传，更不能在网上风传。都是一些政治觉悟不高、党性不强的腐败份子如成克杰之流宣传出去，要不普通老百姓怎么知道。这些腐败的家伙们真可恶！

    现在小宋也是紧跟锦涛同志的，锦涛、家宝同志，你们二位知道吗？小宋今年春晚奉献给人民的歌名字就叫“和谐社会”呢，和谐社会不是锦涛同志所倡导和希望得到的吗？可能有的人会造谣，说小宋又和锦涛同志怎么怎么“和谐”了。这些传闻有损国家领导人的形象，所以你们不能等闲视之，必须消灭在萌芽状态。

    基于以上“三滥”，我只提出三点建议，供你们参考。

    第一：加强扫盲工作，国家近期要进行一次扫盲检查，不要再有写错别字的现象，特别是一些很严肃的政治术语不能写错。滥写错别字是我们国家走向现代文明的一种耻辱，也是我们素质教育失败的例证。

    第二：你们现在在全国实行网络实名制是很好的，每个人上网都带身份证，每个人都能受到监督，这是很好的举措，但还不够，还要严加处罚，实施严打，坚决打击给国家领导人乱取外号和传播小道消息的恶劣现象。

    第三：成立以宋祖英和江绵恒为正副组长的网监全国委员会，当然我们任人唯贤也不避亲，相信这两个同志能担起大任，把文明网络当成一件大事来抓，并且能抓有成效，因为文明网络，也是和谐社会的重要组成部分。

    此致：

    革命的敬礼！

    江泽民

    2007年2月5日

    --------------------------------------------------------------------

    江宰民先生，你一直代表人民吃喝嫖赌、吹拿贪唱，啊啊，我又写错别字了，没法，水平太低。我今天代表你写了这封信，你不会生气吧？如果我写的不好，没有江先生的国家级水平，不！应该没有江先生的国际级水平，耽误了大家的宝贵时间，也请读者诸君原谅。


wxl wj

猜猜——这个人是谁？

    2007年2月

    他的肚子特大，怎么形容呢？像吴敬梓笔下的胡屠户吧，但又与胡屠户有所不同，因为胡屠户就是胡屠户，走到哪里都粗鲁世侩，在人们眼里永远都是横披外衣，晃动膀子，腆着肚子，打着饱嗝，满嘴酒气。而这个人穿着西服像混世魔王，偶着军装像草包司令，换上戏装像三流演员，脱了上装才像一流屠户。他头脑一热可下国家主席令，眼睛一红能支使军警向百姓开枪，疯劲一来能望着月亮唱《我的太阳》，妒火烧心就拿好人开刀。

    胡屠户肚大，是因为吃的猪油太多；这个人肚子太大，是吸的民脂民膏太重，在中国，能劳动者几乎每一个人都为他“奉献”过血汗。

    说到这，您应该猜出这个人是谁了吧？如果还没有猜到的话，那您只好接着往下看，我会提供更详细的信息。下面我们接着往上瞧。

    这人脖子很短，脑壳几乎放在两肩中间，不过，他决不是邓小平。他比邓要高出一点，比邓更能与时俱进，头发比任何人都梳得油光水亮，爱表演，爱作秀，爱出风头，但他也决不是“享誉”中外，除了物理学不精通，什么都通的物理学家何作秀（也有人称之为“何时休”）先生。这个人没有邓小平胆大，在美国人面前，邓尚能挺直腰杆，但这个人却在老美的导弹面前，浑身颤抖，差点尿了裤裆。但在国人面前，却骄横跋扈，残酷欺凌善良百姓，敢用电棍电年轻妇女的乳头，活摘法轮功学员的器官赚昧心钱（当然做这些事不要他亲自动手，他盗取国家的钱财豢养了无数的家丁，只要他一个眼神，这些视钱如命的牛头马面就心领神会的为他发疯），比××人开着坦克碾学生还心狠手辣。

    您应该猜出这个人是谁了吧？如果您还猜不出的话，那就麻烦您接着看下去，我会提供更多的信息，至到让您猜到为止。

    他的嘴很大，人说嘴大吃四方，的确，一点不假，他不止吃四方，走到哪吃到哪，全国免费，全世界通吃；还特别喜欢吃那些人们都不敢吃或者恶心的东西，而且吃得津津有味，说营养丰富、能以毒攻毒，如老鼠、毒蛇、蝎子、蟑螂之类。他这张大嘴特别能吹，而且通过几十年的修炼其吹功十分了得，能将假的吹成真的，死的吹成活的，臭的吹成香的，像×个代表那样的垃圾，他能吹得满天飞；看何作秀先生的名言“谁叫你不幸生在中国”让人心冷，听这个人的讲话让人心烦，听多了会出现心理癌症。他用十五年的功夫，直吹得道德无存、人心堕落、贪官遍地、青山光秃、江河变臭，沙尘滚滚……

    此时，您应该猜出这个人是谁了吧？他就是……不，他不是人，它是千年蟾精入凡尘。它年轻的时候随机应变，溜须拍马，人格低下，是只眼睛只盯着上面的青蛙，年老的时候钱权至上，败坏人心，凶残狠毒，是只集天下之大恶大毒于一身的癞蟆。无怪今年的春晚有人多次用癞哈蟆损人呢……因为人们都讨厌它，恶心它。


wxl wj

苦菜花开三月三

    ——写给中共人大政协两会

    2007年3月

    苦菜花开三月三，
    护花使者五十万，*
    两会走前党在后，
    看鞭！

    苦菜花开三月三，
    骂声一片唤清廉，
    大贪台上作报告，*
    好玩！

    苦菜花开三月三，
    一贯隆重加圆满，
    为民解决几桩事？
    扯蛋！

    注：护花使者五十万：指中共两会期间，为确保会议安全，调动五十万人维持秩序。

    大贪台上作报告：大贪指政协主席贾某人。


wxl wj

赵本山，请不要耍弄观众

    2007年3月

    “忽悠”何意？查了一下词典，“忽悠”即晃动，如大旗叫风吹得直忽悠。但看赵本山小品，“忽悠”显然不是此意。那么“忽悠”到底何意？有网友解释：蒙、骗，说大话。下面我引有一段网友的文字：

    “一方水土一方人。地域不同，风俗各异，人的行为举止也千奇百怪。对于某些人事，都有一种或多种说法，譬如说聊天儿，有叫摆龙门阵的，有叫砍大山的，还有叫拉家常的，更有叫编瞎话的。用词地域性极强，外乡人初来，听了如在雾里，摸不着头脑，好闹笑话。东北人有一个形容词，叫忽悠。赵本山和范伟演的小品《卖拐》很经典地诠释了忽悠的一种含义，就是有骗的意思。”

    如此看来，“忽悠”一词来于东北人的口语，即“拐、骗的意思”，本来流传并不广泛的一个词，由赵本山之口流传全国甚至“玩”出了国，在一些人的心目中，赵也成为了“忽悠大家”，这不知是赵的光荣，还是赵的耻辱。

    不过有一点必须提一下，就是细心的观众发现当年春晚小品《卖拐》是在含沙射影的抹黑法轮功。只要了解法轮功学员的人都知道，信仰“真善忍”的法轮功学员是怎样的一群好人。由于法轮功信众太多，引起了中共党首江泽民的嫉恨。当江某人完全丧失理智的向法轮功学员大开杀戒的时候，作为一个艺术家，一个土生土长的东北汉，用一部小品泼污他人，是不是让人觉得不地道甚至有落井下石的可悲可鄙？过去有观众批评赵本山的小品以取笑贬低农民来“忽悠”观众，这次赵本山春晚《卖拐》，在泼污好人的同时，也“忽悠”了全国人民，是赵小品的一个巨大污点。

    前不久，赵本山再玩“忽悠”，把“忽悠”玩到美国去了，同时也玩出了麻烦。

    有消息证实，2月24日前，曼哈顿大街小巷贴的广告票价都是498元、298元和198元不等，演出人员提出要住曼哈顿的高级旅馆，演出费6万美金等，以致无人愿承接其接待、食宿、交通等事宜。弄得他家属也为他担心，真的怕他会流落街头。有网友评论说：是赵本山自己涮了自己，他想在纽约大捞一把，以致于贪心蒙上了眼睛，漫天要价，到头来自个给自个难堪。后来侨社出面“抢救赵本山”后，票价才紧急降至40元以下。

    另据报导，赵本山24日在加州帕沙迪那社区大学演出时， 由于80%以上的门票没有卖出，为了不让演出冷场，主办方不得不用赠票的方式填补空位，然而已经购票者发现自己的座位被免费者占有了，于是闹出许多纠纷，以致演出不得不推迟1小时20分钟。 此次赵本山玩“忽悠”，让100多观众有票没座位，更让人不能理解的是没有座位，退票又遭拒绝——是啊，吞到肚里的钱还能吐出来？这可不是在中国，观众们被“忽悠”惯了，受骗的美国观众不得不状告赵本山，索赔100万美金，据报导此索赔风越刮越猛。

    过去，本人对赵本山爱玩“忽悠”一笑了之，小品嘛，不说是笑一笑吗？不过，赵小品中的人物多猥琐、灰暗，和现实中东北人的慷慨、直爽形成很大的反差。有人归纳说赵本山的演出团队，演员上台一讽刺残疾人，二讽刺肥胖者，三讽刺精神病患，他的演员模仿瘸子等残疾人，把自己的欢乐建立在别人的痛苦之上，连赵本山本人出场时都说了一句话“大概全中国的精神病人都在我赵本山刘老根队伍里”，赵的小品给人带来的不是美感，而是一种别扭。好的作品和表演能余音绕梁、回味无穷、给人启迪深思。赵的那些小品，除了给人一点点低俗廉价的笑声外，还能给人什么呢？

    相反地，由民间团体组织的新唐人“神韵艺术团”，巡回欧、美、日，所到之处场场满坐，掌声不断，热泪如泉，人们被真正的中华神传文化所打动、震撼。可惜由于中共的封锁，多数中国人却看不到，只能是墙里的花儿墙外红。

    奉劝赵本山，不要被中共利用去“忽悠”人，丑化人，更不能作为政治工具去损害人，一个演员对观众的耍弄，就是对自己的耍弄，心中没有观众的演员，会是一个好演员吗？“忽悠”他人的人，最终“忽悠”的是自己。愿赵本山做一个踏实的小品演员，多给别人带点美好的东西。


wxl wj

中国“畜级干部”中的“大畜级”

    2007年4月

    大家知道，中共的干部级别从上到下大致可分为部级、厅级、处级、科级，且每一级有正副之分，正厅级以上就是高干。级别一般与职位相对，如正处级对应县团级正职干部，副处级对应县团级中的副职，由于有处级一说，老百姓根据中共干部贪赃枉法，欺压百姓，吃喝嫖赌，作恶多端，表面上道貌岸然，实质上畜生不如，私下称他们为“畜级”干部。

    其实畜级并非指中共的处级一个级别，是一种泛称，民间顺口溜曰：正科副科，可得摸摸；正处副处，能找情妇；正厅副厅，到处乱姘；正省副省，想整就整。最近落马的陈良宇有十多个情妇，邱晓华不仅重婚，包情妇还包出了国，泡上了洋妞。这是专说生活作风的，其它方面也同样乱糟糟的。因为中共的大小干部从上到下如烂桃了，如猪狗虎狼般没有人样，所以统称其为“畜级干部”。当然，中共干部中并不是没有正直的，只是太少了，且这些少的可怜的干部，在中共体制范围内生存维艰，要么不得志将被排除出局，要么随波逐流，随其堕落。

    当然，我今天并不是想评论中共干部如何如何，而是想就事论事的再次曝光某个人，因为他的行为太卑劣，再一次让人们看看他西装革履掩盖下心中的丑恶和残暴，希望能制止一下他对人类的残害。由于他处的位置很高，常常和胡温在一起共商国事，更要命的是他居然把持着中共的政法委，是主管中国公检法的大法盲，人性无存的虎狼辈，所以我称其为中国“畜级干部”中的“大畜级”。当然中共体制内，也只有这样的"大畜级"，才能掌管中国的政法委。

    自著名的人权律师高智晟06年8月15日被中共抓捕后，一至音讯全无，很多人都为这位敢说敢做的维权英雄的安危担忧。4月6日星期五下午1点25分，被迫沉寂了8个月之久的高智晟终于打通了胡佳的电话，第一次公开向外界讲出了自去年8月15日遭中共政权秘密抓捕后的遭遇。

    高律师在通话中说，从8月15至12月22日止，他被警察用铁链固定在铁椅上累计长达590小时，其中有一次就长达109小时，双腿至今留下黑色的疤痕；双手被拷住达600小时；被左右双向强光灯照射590多小时；被强制盘腿坐在地板上反思罪过800小时左右；被强制擦铺板 385次。

    著名律师刘路先生在《酷刑下的自由灵魂》一文中分析了“用铁链将人固定在铁椅”这种酷刑的残忍：“我曾经多次听我的刑事被告当事人说过这种酷刑。他们说，一个姿势铐在铁椅子上，有时是手和脚铐在一起，腰弯着，这种姿势一个小时都受不了，腰和手臂像是要断裂的那种感觉，真是生不如死。其实很多人宁可上老虎凳，烙铁烙，电棍电击，也不愿意接受这种酷刑。因为前面的那些酷刑时间毕竟有限，而且痛苦极了可能一下子昏过去，这样就能得到缓解，而这种酷刑，时间久长，不能睡觉，肉体和精神高度紧张，怎么可能熬得过去？ 根据介绍，这种酷刑一般3个小时人就受不了了，7个小时就是极限，高律师居然连续被铐19个小时，总共590个小时，他就是钢筋铁骨也该融化了。 ”

    对于高律师的妻子和孩子，警察也十分邪恶。刘路先生在文中说：“高律师曾经揭露对法轮功学员的酷刑，而现在他却因为这种揭露自己承受更为严厉的酷刑，这就是中国的司法文明！……这个家庭居然因为老高的问题全家受到株连，妻子被殴打，监控，女儿被跟踪、殴打，连家里都住上了警察，连生活的基本费用都被搜走，……这种令人发指的让文明世界不可想像的事就发生在我们的首都，我们的身边！”

    诚如高律师在写给胡佳的信中所述：“虽然过去对这个集团追求完全不顾正义、廉耻以及完全不讲道德的这种性质的恶劣有所了解，对它们有时赤裸裸地以厚颜无耻和泼皮无赖的方式实现它们的目的，却估计不足！”

    那么中共体制内，是谁为幕后黑手，对高律师如此狠毒辣？高律师在念给胡佳先生的第三封信中说道：“我在被关押期间得悉的信息是：从2006年2月起，由中央政法委指令成立了一个由公检法、安全等部门组成的专案组，每个星期一召开一次例会，每次例会都由中央政法委主持，汇总有涉我案件的国内外情报以及最新所谓的‘敌情动态’，发布最新指示。说这个专案组并不因为我的判刑就停止运作，还将长期运作下去，要尽一切资源和手段遏制我一家，说决不允许你的问题成为一个长期的事况问题。”

    看来对高律师实施酷刑、洗脑、对高律师妻女进行监控、殴打就是这个政法委，一个在罗干领导下，一个用民脂民膏供养着比流氓还流氓，比土匪还土匪，比无赖还无赖的组织。中共镇压法轮功，罗干是江泽民的急先锋，用电棍电击善良而坚定轮功学员，电击男学员的下身，女学员的乳房，活摘法轮功学员的器官，今天又以同样流氓毒辣的手法对待为法轮功学员抱不平的高律师，对待他无辜的家人。罗干这家伙真不是人中的数，有老百姓的话说，这家伙决不是人养的，也没有姐妹和儿女，不然的话，他不会做出这么下流的事。

    从高智晟律师与胡佳的通话中，我们惊喜的听到了被迫沉寂太久的高律师的声音，高律师，还是从前那个侠骨柔肠的高律师。在中共统治的铁血时代，跪下去的人太多，倒下去的人也太多，中国是个需要英雄，也产生了英雄的年代，高律师就是其中一位了不起的英雄。但英雄还太少，应该更多。而像罗干这样蛇蝎小人，他存在一天，都是我们民族的悲哀和耻辱。如今虽一时大权在手，阴毒无比，但其决不会长久，如今退党超过2000万，表明看清中共，与中共决裂的人士越来越多，中共这座虚胖的大厦正 在倾倒中，看看一年半载后，罗干这个“畜级”中的“大畜级”的可耻下场吧。


wxl wj

仅此两桩大案，敦请公安部长周永康引咎辞职

    2007年6月

    最近中国发生了两桩大案，一桩是山西的黑砖窑奴工事件，另一桩是河北黑社会用军用装甲车巡街事件。

    “黑窑”事件的揭发始于“上千孩子被拐卖山西黑窑四百父亲网上泣血求救”。 在求救信中，家长描述和拍摄到“黑窑”炼狱般的恐怖：8岁至13岁的孩子血肉模糊的双手在传送带边上捧砖砌瓦，痴呆的残障人蓬头垢面浑身恶臭，牲畜般地滚着爬着在背泥送砖，青春少女被迫做性奴供人蹂躏。或生病，或打伤，或无力劳动者被活埋,逃跑者被狼狗撕咬,这样触目惊心，令人发指的景象,引发百万网民的愤怒。

    特别是当这些失踪孩子的家长，千辛万苦找到黑窑，请求当地警方帮助拯救孩子时，受到的是刁难和推诿。有的家长打电话到110，招来的警察只要求家长救自己的孩子，其他人居然不管。

    这就是周永康手下的“人民”警察！

    另据中国百姓法制网消息：近日，唐山警方破获了一个黑社会性质的团伙。这个以唐山华云集团董事长杨树宽为首的团伙，非法拥有各种枪支和重武器装备，并以这些武器装备作为敲诈他人的工具，先后敲诈他人财物8亿多元，霸占矿山数座。消息称：

    “拥有了武器装备的杨树宽团伙，在唐山古冶区横行霸道。经常开着装甲车在街上耀武扬威。一次，公安局2名干警执勤时，制止这种扰乱社会治安的行为，被杨树宽组织的人员打成重伤，在医院治疗半个多月。近年来，先后有6名干警分别3次遭到杨树宽的打击报复。无辜群众更是任其欺凌，近几年唐山遭到他们毒打的达上百人。

    “杨树宽经常拿着武器威吓他人。唐山某小区居民李宝顺因琐事得罪了杨。杨便带领9名打手，荷枪实弹在李家楼下蹲守3天，发现李在家时，对着李家窗门开了4枪。

    “杨树宽手下一名副总的爱人，在杨的逼迫下，长期陪杨吸食麻谷(一种促进性欲的毒品)，并被杨占有、玩弄。这名女子怀孕8个月时，杨仍不放过。为长期罢占这个副总的老婆，杨树宽在其住院时追到林西医院在病房鸣枪吓唬其不要管他们。

    “杨树宽还把自己组织来的“武装力量”作为牟取暴利的工具。去年夏天，杨树宽看上了迁西县的一座铁矿，便派手下与其谈判。迁西的矿主本无意转让此矿山开采权，但慑于杨的淫威，勉强答应以1200万元转让其开采权。可杨仍不满足，又带着人员和枪支亲自找老板施压，提出只付700万元，多一分都不给。迁西的这个老板感到自己亏得太多，不肯答应。杨便命令其手下到矿主家冲着屋顶鸣枪恐吓，逼着对方签了协议。

    “杨树宽经常以资金紧张为名找唐山一些效益好的企业借钱，如对方不借，他便带着枪，开着装甲车到企业示威。几年来他以这种手段向几家企业敲诈了近5亿元。

    “杨还用美色诱惑天津某国有大型企业集团老总下水。之后杨用偷录的该老总寻欢的资料，逼迫该老总为杨的公司投资2个多亿，合作做生意。杨落网后，该企业老总也被纪委“双规”。

    为什么一个原来只是一个无业游民的杨树宽可以长期横行唐山？唐山市公安局某处副处长与杨关系密切。杨和这名副处长长期相互提供毒品，一起淫乐。杨每月给这名处长数十万元作为保护费和吸毒、淫乐经费。杨还送给该副处长一辆奥迪A8作为交通工具。这名副处长不仅为杨“摆平”多种事情，还直接为杨提供作案武器，他先后送给了杨树宽2支手枪。

    这也是周永康手下的“人民”警察！

    不管是黑砖窑事件，还是装甲车巡街事件，都是让人震惊的,前者是只有在两千多年前的原始社会才发生的事件，是人类走入现代文明的最大耻辱；后者只有在混乱的社会，要么是旧中国军阀混战时期，要么是战事未停的伊位克，没想到被赞为和谐稳定的盛世中国，黑社会猖獗到如此地步。

    不过这两件事都有一个共同点，不管是黑砖窑事件还是装甲车巡街事件，背后都有保护伞，并且这些撑伞人，都是“人民警察”。并且人们发现，在中国，每一件大的案件，其背后都有后台，都有人民警察的身影。敢问公安部长周永康，你做什么去了？你每年花费那么多民脂民膏，吃人民的，穿人民的，用人民的，你的手下为人民做了些什么？是在保卫人民安全，还是在破坏社会稳定？你的手下怎么那么多流氓、恶棍和混蛋呢？无怪老百姓说“过去的土匪在深山，如今的土匪在公安”，是你管教不严，还是你上梁不正下梁歪？

    当年你追随江泽民迫害善良的法轮功学员多么的得力，多么的到位，今天你就怎么这么平庸了，管不住你的警察了。是你能力有限，还是严重渎职？你是不是为报江的提拔之恩，把精力和重点还是放在江的嘱托上，继续维持对法轮功的迫害，对维权人士、异议人士的打压，而没有心思考虑到人民的安全，那你是哪家的公安部长，人民要你这个公安部长中何用？

    在此强烈要求你卷起铺盖走人，像你这样只会迫害善良人士，对一些关系人民安全的大案要案束手无策家伙，赖在公安部长的位置上，真是中国人民的天大不幸和耻辱。


wxl wj

何时休先生可以休矣

    2007年6月

    东方红，太阳昏
    中国出了个何先生

    ……

    何先生何许人也？您要是问起来我一下的确写不出他的名字，因为那姓名中的最后一个字我忘了怎么写。不过，网友们给他老人家不少雅称，我倒觉得好记，觉得很形象、很贴切，一直没有忘记。如:何作秀、何找羞、何遭羞、何时休、何痔休。对了，最后这个何痔休不是网友们取的，是我看了著名作家沙叶新的《我真弱“痔”——有感而戏作！》而自然而然产生的联想，沙老的文章讲自己得了痔疮到医院治而不愈，十分痛苦，后看到一种痔疮新药的广告，欲前往购买，且晚上做了一梦。为了不至于产生误会，我摘录了沙老先生的文章后半部分，文章描述的是沙老的怪异梦境。

    “梦中，我去这家药厂购买“痔者必得”特效药。只见药厂内黑压压一片，全是痔同道合、踌躇满痔者。该厂厂长看到全国这么多同痔，蜂拥而痔，高兴之痔，于是连忙亲自出来接待，并高声痔辞：‘同痔们，你们好！我代表‘痔者必得’全体痔工，欢迎各位仁人痔士。众所周痔，痔疮是常见病，多发病。不但老年人老骥伏枥，痔在千里，青壮年也壮痔凌云，就是小孩也有痔疮，俗话说的好，有痔不在年高嘛！如今是十男九痔，十女九痔，无所不痔，无微不痔，很快就要全民所有痔！值得我们引起注意的是，痔疮不但在大陆很普遍，在香港也很普遍，已经是一国两痔！因此我厂已经企业改痔，全体同痔，斗痔昂扬，励精图痔，专心治痔，终于有痔者事竟成，研痔成了‘痔者必得’特效药！不论男痔女痔、内痔外痔，也不论是多年的老同痔，还是新生的新同痔，一用此药，定能长痔久安，保证今生今世再也不会节外生痔！’

    “厂长痔辞刚一结束，同痔们就一拥而上，争相购买‘痔者必得’，一时痔序大乱，发生争痔。

    “我只得请求厂长，采取强痔措施，终于让我抢到一盒。

    “厂长问我痔疮是否厉害，我说非常非常厉害；厂长问我痔疮大不大，我说我大痔若鱼！

    “厂长说，那一盒不行，我再送你一盒医痔，保你痔鱼死命！

    “我连连向厂长痔谢，并请问他尊姓大名，他说他叫‘何痔休’。

    “何痔休？好熟悉，我问有何含义？

    “何厂长说，是取“何日痔疮可以休矣”之意。

    “梦醒时，已是艳阳高照，可我的痔疮并未休矣，肛门部位仍然淋漓尽痔！

    “于是我终于懂得：这年头只有痔疮是真的，任何特效药都是假的！唉，我真弱痔！”

    看来这个何痔休绝对不我说的何先生，至少两个人从业不同，一个是名不见经传的制药厂厂长，一个是赫赫有名的中科院马列院士。所以各位朋友千万不要如我一般的胡乱联想。

    不过不知怎么搞的，近年来我和众网友对何先生的许多举动很为不解，我的不解存在心里，众网友的不解出现在网络贴子上，也许我们是小人物，的确弄不懂何先生这位大人物的葫芦里买的是什么药。

    大家都知道中国的矿难很多，一个接一个的发生，死人的事经常发生，让人痛心疾首。连温家宝总理也多次为之落泪。可是有人问何院士，何院士却说：谁叫你不幸生在中国？何先生的话被采访记者公布在网上，引起众网民愤怒，大骂何先生冷血。

    近日，著名演员，林黛玉的扮演者陈晓旭因病早逝，何先生又一语惊人，称“中医害死了陈晓旭”，何先生的话在网上引起了轩然大波，又遭遇众多网民的炮轰。卫生部副部长、国家中医药管理局局长王国强在14日举行的“中医中药中国行”新闻发布会上对何进行严厉批驳：“借一个人们喜爱的影视演员的去世来攻击中医药，这是很不严肃、很不道德、很不科学的事情。”

    王国强指出，如果因为去世的人吃过中药，就认为是中医药有问题的话，那么，去世的人吃过西药，是不是也要认为西医药不科学？评价中医药，最有发言权的是广大人民群众，是得到中医药治疗、接受中医药服务的老百姓。 他说，一些人以欠科学的个人之见，武断地评判延续几千年至今并仍发挥重要作用的中医药，是不严肃的。 对于王国强的话，不少网民跟贴表示赞同，京华论坛贴文指出，这样的观点出自一个院士之口，让人感觉非常惊讶。

    不过，最让人不能理解甚至是不能容忍的是何先生1999年发表的一篇文章，那是一篇无中生有，煽风点火之作，引发了上世纪末到本世纪初最大的人权灾难，就是镇压法轮功，受害者达上亿人，至少十万人被关押，无数人妻离子散、家破人亡，连他的得意门生铁杆同盟方先生都认为做得不妥。

    不过，何先生并没有认罪也没有认错的意思，倒底是马列科学家，中国的科学“警察”，是特殊材料做成的。据说现在他又办了一个对付法轮功的网站——《凯风网》。法轮功学员是些什么人，经过八年的时间，我已了解了人家的善良和真诚，且如今众多老百姓、和法轮功学员接触过的警察也都知道人家是好人。可这网登的文章，都和我看到、听到的大相径庭，通篇疯言疯语。我现在很怀疑，何先生的精神是不是有点不正常，不，不是有点，而是非常不正常，十二分的不正常。

    所以我觉得何先生应该把这个网改一下名字，不要费很大的脑力，只改一个字：《凯风网》——《凯疯网》，凯风、凯疯，凯旋的疯子，此一字之改更能名符其实，也生动传神。至于为什么是“凯旋”的疯子，因为何先生这样的人，只要放出一句话、闹出一个事来觉得轰动，即便常常引起指责和炮轰，也极为满足，极为自得，因为人疯了，就没有理智，常常以怪异的言行引起人们的注意为快，民间俗称为“闹疯”，也叫“以疯作邪”。

    如果何先生再有如“谁叫你不幸生在中国”、“中医害死了陈晓旭”之类的出格言论，我们就不要在意它，更不要受其影响，为之愤怒，人们越关注，越抨击，他闹得越凶，越有劲。人们不理他的那些疯言疯语，他就没有作疯的“市场”。这就是人们常说的“见怪不异，其怪自败”。如此，何时休先生可以休矣。


wxl wj

同乡感叹：如今的老实人难活

    2007年6月

    前天，我遇着一个同乡，他28岁，身材高大，看上去一脸的善良。

    听说家乡修水泥路村村通，讲了好长时间了，我们这还是全国百强镇，不知何时才修，同乡叹道：“是要修路呢，可还没有开始，快闹出命案。”

    我问详情，他告诉我，说有一个在外地的企业家准备给家乡投资十五万，再让政府拿一部分钱出来修路，路都乱得不成样子。两个刚在牢中“镀金”出来的青年就想承包这个工程，双方住进宾馆，相约谈判，争持不下。话不投机，一方拿出枪，另一方见机不对，拿出尖刀，狠狠向对方捅去，于是对方住进了医院，并且因伤势严重，县级医院不收，住进省城医院，生死不明。行凶者已被揖拿。

    我问：“像这样的工程怎么能交给这些人？”

    同乡说：“你看，我们这里的工程，不管是修路、架桥、起房，哪个工程不是被黑社会承包着，赚钱哪，不然他们怎么能拼命要工程？现在我们这些老实人难活啊。”

    无怪乘车路上，看到去年修的水泥路，今年路面就坏了，都是让这些人修路，哪能有好路走？

    而今的社会，是红黑两道大行其道的社会，红道有权有势，巧取豪夺，黑道如虎似狼，心狠手辣，老百姓在夹缝中生存，只有受欺压，受盘剥，累死累活的份。


wxl wj

比山西黑砖窑更黑的黑窟，谁来关注？

    2007年6月

    山西黑砖窑奴工事件被曝光后，震惊中外，全国一片谴责之声，网民们更是义愤填膺。

    把活生生的人关在地狱般的砖窑中，并且多是儿童和残障人员，最小的只有八岁。门口有狼狗守着，里面有监工看着，一天工作十八、九个小时，吃的是猪狗食，做的是牛马活，睡的是猫臊窝，没有工资，动不动就挥动鞭子，以血肉之手去棒刚出窑的砖块，烫得浑身上下是伤也 得不到医治，十七八岁的姑娘当作性奴，还有的被活活打死。这哪儿是现代文明的21世纪啊，分明是原始社会的悲惨场景。使人们看到了比万恶的“旧社会”还要万恶的“新社会”。

    然而，在中国，还有比这更触目惊心、令人发指的黑幕，那就是中共关押法轮功学员的劳教所和魔鬼集中营，那里曾经发生且今天继续发生着比山西黑窑更黑的奴役、酷刑和虐杀，甚至活摘法轮功学员的器官，牟取暴利，最后毁尸灭迹。

    黑砖窑事件的主要作恶者是地方地痞恶棍，背后是政匪、警匪沆瀣一气，相互勾结，牟取暴利，其实质是中共领导下，人们道德尽失，为利是图，不择手段，整个社会走向黑化。由于媒体曝光，民愤极大，加上国际舆论，中共高层不得不批示严办。

    然而由于镇压法轮功是以江泽民为首的中共集体作恶，虽说这种迫害长达八年之久，受害人达到上亿人，其中被关押的保守一点说至少十万人，多少人流离失所，家破人亡。江氏流氓集团连活摘法轮功学员器官的恶事都做得出来，在“从名誉上搞臭、从经济搞垮、从肉体上消灭”、“怎么对法轮功都不过分”、“打死算白打”的密令下，什么惨绝人寰、丧心病狂的事干不出来？

    中共镇压法轮功，这比山西黑砖窑更黑的黑幕，何时能在国内媒体上曝光，谁来关注？谁来批示？这场旷日持久、涉人众多又异常惨烈的迫害，何时才能停止？我善良的同胞何时能从地狱般的黑窟里解救出来？

    这里我更提醒胡温，不要漠视和掩盖身边的罪恶，作为国家最高领导人，漠视和掩盖就是渎职、就是纵容、就是犯罪。你们在位快五年，相信你们不会亲自迫害法轮功，并且在某种程度上在抑制迫害，但罪恶就在你们的眼皮低下，在其位就谋其政，不能不闻不问不理，你们不是常说执法为民，法轮功学员不是人民中的一部分吗？你们不是讲和谐社会吗？发生这么惨重这么大面积的非法迫害，社会怎么和谐得起来？你们不是教导人们知荣懂耻吗？发生这么严重的人权灾难，是不是人类文明的最大耻辱呢？

    我也希望广大民众能主动了解中共迫害法轮功的真相，就像关注山西黑砖窑事件来关注善良法轮功学员受迫害的情况，揭露黑暗，曝光真相，全民努力，制止迫害，在不久的将来将迫害法轮功学员的凶手绳之以法。


wxl wj

温家宝17大会被“扁”下台吗？

    2007年6月

    据大纪元消息：6月3日，日本共同社引述消息人士称，64岁的中共国务院总理温家宝因工作繁重，每天只睡觉和休息4个小时，他向身边的人表示，做5年总理已经足够，无意在明年春天继续连任。 报导称，温家宝去意已决，他有可能转任全国人大委员长，并继续留任政治局常委。日本共同社这一报导被境外媒体广泛转载，引起人们关注。

    到了第二天，即6月4日晚上，中共外交部发言人刘建超与日本共同社有关人员会面，批评共同社有关报导全属谣言，不负责任。

    日本共同社，作为一个国外独立媒体，决不会无事生非，无风起浪。有人认为，一直以来，中共高层渗透海外媒体，或者通过线人给海外媒体放消息。当中共内部权力激烈争斗时，很多时候都通过海外媒体放假消息，刺激国内对手的反应或者打击政敌，也看看民众反映。

    谁想打击温家宝？

    据看中国消息，今年四月下旬，曾庆红致中央政治局一封信：《忠诚于人民和党的儿子》，在信中态度十分坚决，要从十七大全退，并表示当前要站好最后一班岗，做好交接工作。 曾提出坚决退下的原因、理由共六个方面，当然都冠冕堂皇。

    然曾庆红何种人也？我们看事不能看表面，中共干部多是双重人格。这里先看看桂林市解放战争时期参加“革命工作”的退休干部、中共老党员李伟成、 刘旭、 秦培智等9人写给中共中央总书记胡锦涛、中央政治局常委及中共17届代表大会筹委会信，也许对了解曾有所帮助。

    信的题目为《对曾庆红不宜当17届代表提名的意见》，信中列举了曾庆红的多处过失，信上说：“在2003年3月10届全国人大一次会议上被选为国家副主席，但仍兼管组织部工作和党校校长。曾庆红身为党和国家的高级领导干部，其所作所为完全违背党的宗旨，无实事求是之风，凌驾于党和国家及人民群众之上，更没有履行党的培养选拔优秀干部的职能，对党员干部的疾苦视而不见，丧失了一个共产党员应有的道德品质，也不符合作为一个领导者，因此我们认为曾庆红不宜再当党的17届代表……”

    这里几位退休老干部指出曾无实事求是之风，指工作，也指其一手缔造的江泽民“三个代表”思想一直得不到党内、理论界的确认，在政治上有挫折感，加上近期上海问题的困扰，使曾在党内外的民意急剧下降，三次在中央政治局讨论表决任中央军委副主席也受挫，这次即使能进十七届政治局常委班子，也不可能担任党政、人大、政协的一把手。 以上这些挫折感，迫使曾庆红不得不退。

    曾庆红并不甘心

    据最新消息：中央政治局常委会，已在原则上接受曾庆红的报告，十七届不再担任中央政治局常委、委员、中央委员。

    其实这并非曾的本意。曾庆红自有苦衷，除了曾到京工作十六年，并无较大建树，且有较多反对之声，除了下层的声音，政治局也有曾不如意的，曾在和江泽民交换意见时曾就说：“没想到中央政治局内部这么复杂；没想到工作这么难以展开”。曾庆红在年龄上也有考虑。当年，民望、工作业绩均不错的李瑞环，年过68岁，按例完全可在十六届再任政协主席，但十六大时，李瑞环却坚决退下，表示来自人民中间，就能上也能下。这给曾庆红作下榜样，也是给曾的政治压力，如今曾也是68岁。

    事实上权欲甚重的曾庆红请辞的真实意图，是想胡温出面挽留他，从而使人们觉得在中共内部身兼要职的曾，不是他要留任，是党需要他，胡温需要他。如果在曾请辞的状况下，胡温有意留着他，面对党内党外的强烈反对之声，他也有个托辞，也方便他日后开展工作。但中共中央政治局常委却出乎意料的在原则上同意他退下，让他感到难堪，也不甘心这样下去。

    既然胡温没有给其应给的面子，于是惯于弄权的他，也不会自甘寂寞，也许这就是国外网站都认为放风海外者，非曾某人莫属的原因。曾家是特工世家，其父是中共老特工，他如今的特工手段更青出于蓝而胜于蓝。利用国外媒体来表达个人意愿，也是曾之所长，言温家宝退下，说温17大后有意做人大常委会委员长，也是在挑拨温与吴帮国之 间的矛盾，可谓一箭双雕。曾这位党的好儿子，做法的确不同一般。

    温家宝会被“扁”下台吗？

    虽说中共内部十分复杂，各怀异心，加之温在中共内部无党无派，温的位置的确不保，但温属实干家一类的，民望才能又远胜于曾，仅凭海外的几句谣言能将温“扁”下来，似不可能。

    新纪元周刊总编辑臧山认为，胡锦涛和温家宝之间的关系非常密切，为什么外界称“胡温新政”？因为胡锦涛的“和谐”理论，温家宝之前也提出过，两人的思路是一致的，胡温结成了比较牢固的同盟。一般认为，温家宝连任得到胡锦涛的强力支持。

    也许有人认为中共是流氓党，相互倾轧的事不可避免，内部什么事都会发生，但请大家明白，温家宝现在的确是中共需要的人，其作用远比曾庆红重要。

    过去江泽民为什么要用朱容基？一个务虚一个务实，表面看都不能走到一起。但自从共产主义在人们的心目中坍塌以后，中共打的就是经济牌，如果没有朱容基，那中共的经济交给江之流，那将是一塌糊涂。中共虽是流氓，但总得有人为之守摊子，拉车吧，不然都去吃喝嫖赌，那岂不早完了。朱容基以后还要温家宝，那温家宝之后又是谁，目前至少没有看到恰当的人选。

    看来想将温家宝“扁”下台，也非易事，曾庆红只不过为中共17到来，搅搅局，添添乱，让胡锦涛手忙脚乱一阵。不过，有些事也说不清楚，反正曾已将自己的亲人和家产移至国外，如今中国国内退党大潮风起云涌，已近2300万人退出中共，再加上曾这位党的好儿子一折腾，有可能中共大厦倾刻崩倒。曾不在位，不谋其政，也许等着看笑话呢。

    不过我也好心提醒一下曾先生，不要耍这些两面三刀的手腕了。其实中共倒了，曾就是到了澳洲，也不有安身立命之所，当年泽民主政之时，曾作为江的“大内总管”，为镇压善良的法轮功信众留下大片血债，以法轮功之坚韧顽强，曾定是难逃法网；曾当权时，时常做事不受法律约束，得罪了不少人，那些被曾打击过的政治对手也不会放过曾。曾先生，你在位时，尾巴翘得天高，但有几人看得惯你，几人真心服你呢？退下来后，还是放下尾巴做人吧，你那些心计，总会有人识破的，你们不是常说，人民的眼睛是雪亮的吗？何必和温家宝先生过不去呢？你又有多少人得罪不完呢？


wxl wj

黄菊，中共高官行恶遭报第一人

    2007年10月

    前一段时间风传黄菊去逝，虽说人们众说纷纭，根据中共惯例，新华社没发通稿，外界只能是猜测。今天早上，单位的看门老人告诉我，说电视上报黄菊去逝，我到网上查看，下面是新华网北京6月2日消息：中共中央政治局常委、国务院副总理黄菊，因病医治无效，于2007年6月2日2 时03分在北京逝世，享年69岁。

    今天新华社发出的消息表明，中共国寨一朵显眼的菊花没等到秋天17大的到来就根枯叶黄，即将化为黑烟。看来败德行恶，坏事做尽，就算你当上的政治局常委，老天都不能放过你，这叫人算不如天算。

    品性低劣，靠江起家

    黄菊是江泽民的得力干将，是上海帮的主要代表人物，人们将江泽民、黄菊、陈良宇合称上海帮的“铁三角”。据动向报道：黄菊真正成为江泽民的心腹还是由于1986年的一场小小政治风波后。思想僵化的黄菊因禁演话剧《ＷＭ》，和当时上海年轻的宣传部长潘维明发生争执。潘请出当时的市委第一书记芮杏文看戏，芮表态支持公演。黄菊赶紧转弯，就把禁演的责任推给当时主管文化的副市长刘振元，其实刘既没有看过这部戏，更没有表过态。黄菊嫁祸于人、对刘振元搞政治陷害的劣行，传到恰好在上海的中央办公厅副主任周杰耳中。“通天”的周杰将此事正式向中南海报告，中组部遂派人调查属实，做出「此人政治品质恶劣，不得重用」的结论。

    黄菊得知中组部和上海市委正在考虑调动他的工作，便向时任上海市长的江泽民求助。为人处事的手腕以及在中共官场上工于心计权谋，使江黄两人气味相投，一拍即合。江泽民那时到上海不久，手下没有熟悉上海情况的人，于是江就出面力保黄菊，将他调任常务副市长。黄菊「因祸得福」，从此就成为江的心腹。

    鞍前马后，甘当家奴

    黄菊上爬需要江泽民，江也需要像黄菊这样起眼动眉毛的心腹，江提拔了黄，黄也从此沦为江泽民的家奴。

    据动向报道：黄有了江这位主子后，以后的路可谓一路顺风。黄也知道报孝江主子。江太子江绵恒决定以上海为基地发展其「电讯王国」──创办中国第三大电讯公司「中国网通」，从申请审批到银行贷款，黄菊一路大开绿灯；鞍前马后，呵护备至。在江宣布退居二线之前，黄菊就在上海为江大兴土木，建了两处行宫，一处位于康平路上海市委大院内，另一处建于瑞金宾馆中未对外开放部份。与此同时，黄菊趁近水楼台的便利，也在瑞金宾馆靠近江宅处为自己建了一座楼，称将来退休后在此伴江养老。可惜当奴才都命短，让阎君勾了生死簿，从此与江阴阳两隔。

    黄菊的最高职务是中共第四代政治局常委──并在九名常委中排名第六，并且是排名第一的常务副总理，在总理温家宝出国、生病期间──总理位置空缺的时候，通常也由他这个第一副总理代行总理职务。在政治局常委中，黄菊具体分管金融、财政、税务等工作，由于党政军特一切部门的开支都须经黄菊一支笔签发才能有效，也有人称他是中共的「财神爷」。

    贪污腐败，臭名难掩

    据动向消息：九十年代以来黄菊家族肆无忌惮的敛财，已经成为上海滩最声名狼藉的丑闻。上海首富周正毅获得国家银行上百亿的违规贷款，获得上海黄金地皮静安区东八块，再压低赔偿进行非法拆迁，强毁民居，全凭他与黄菊和上海当局的关系与金权交易。周妻毛玉萍更是在公开场合称呼黄菊夫人余慧文为“乾妈”。周正毅东窗事发，社会上随即出现「黄菊老婆余慧文被捕了」的传闻，黄菊急令“辟谣”。余慧文的理财手腕在圈子里是有相当高知名度的，她差不多垄断了上海的大厦电梯业务，同时也没有错过上海房地产的高速发展机会。黄菊五兄弟中，弟弟黄昔（黄德锡）曾任嘉善县副县长，其后仰仗黄菊也步步高升，先后在嘉兴、上海和浦东开发区政府部门作党官，并参与炒地产，获利甚丰。在上海的圈地交易中，黄菊家族可谓是一马当先，富得流油。如果要公开个人财富，黄菊家族一定是名列前茅的。

    知情人士指出，黄菊在上海任市委常委有二十年，任市长、书记十一年。不但周正毅案与他有关，上海官商界的腐败，黄菊都有不可推卸的责任。在一九九二年中共十四大后，江泽民巩固了权力，上海帮炙手可热，政策优惠和资源优势全部向上海倾斜，中国经济发展的重心遂从珠江三角洲转移到长江三角洲。浦东开发，市区重建，地产金融业大膨胀，黄菊领导着江泽民钦定的“面子工程”，把上海市包装得美伦美奂，上海帮大大小小的干将们，也在黄菊的关照下差不多都“先富起来”了。

    倾力镇压，身染重症

    上世纪末到本世纪初最大最惨烈的人权灾难就是以江泽民为首的中共集团对善良法轮功信众的镇压。此时的黄菊主管中共的金融、财政，在江氏镇压法轮功最严重的年份，黄菊协助江氏倾力调出国库四分之一的资金，建监狱、奖励为镇压法轮功出力的恶警，使镇压更加惨无人道，惨不忍睹。百种酷刑、强暴妇女、活摘器官，什么丑事 、恶事都做出来了。

    如果大家留心，可能看到中共对法轮功的迫害那么惨烈、遭到现报的恶人也达到万例，有的得恶病而死，有的撞车而亡，死时全无人像，只是国内一直封锁消息。黄菊就是得了癌症，68岁的他从今天1月下旬起从公共场所消失了。海外有媒体报导称，黄菊被诊断出罹患肝癌（也有说是患胰脏癌）晚期后，已经住院动手术，病情严重。今年两会期间，躲不过记者们的追问，北京官方终于由政协会议发言人吴建民出面证实黄菊确实染病，正在住院治疗。

    有人说“没有江泽民，就没有黄菊的今天”，这句话说得“经典”，没有江泽民，黄菊的确爬不了这么高，如此品性低劣的人，的确做不了政治局常委，主管不了全国金融、财政、税务；没有江泽民，黄菊也不会积极参与镇压法轮功信众，向善良的老百姓开刀，落得如此的下场——他活着受病痛折磨，生不如死，死后被万夫所指，臭名昭著。


wxl wj

中共九常委姓名所昭示的天意

    2007年7月

    今秋十月，随着中共十七大的召开，十六大九常委大部分将曲终人散，九常委五年来干的怎么样，基本上可以盖棺定论。同时我发现，也许更多人的也知道，中共治下中国近几年的现状，完全可以用中共九大常委姓名的谐音进行概括。不信您听我逐一道来。

    吴官正——网络上人们多写作“无官正”。看看中国的官场，人们普遍认为中国官员已到了无官不贪的地步。从2004年至2006年，每年落马的贪官在4万人左右，这还是中共自己给自己做手术。且越反越贪，越反越多，一个贪官倒下去，千万个贪官站起来。无（吴）官正这个名字，不仅概括了官场现状，且更有讽刺意味的是，吴是中共的纪检委书记，是中共管官的官。当然巧的不仅仅是“无官正”，下面大家接着看。

    吴邦国——无邦国，即国将不国，国不像国。也许人们听信了中共的谎言宣传，认为中国正值盛世，怎么就国将不国，国不像国了。然而人们看到的只是表象。中国过去是“礼仪之邦”，中共几十年的统治和洗脑，把传统文化中好的东西都破坏了，深入人骨髓的是谎言和暴力文化。如今资源透支，环境破坏，祸及子孙，放眼大地，很难找到一口干净的水了，加之如今人们信仰丧失，精神堕落，官不好好为官，民也就难以好好为民，为了个人利益，不择手段，坑害他人。到处黑道横行，欺行霸市，欺男霸女。同时中国也是娼妓大国，更可悲的是女大学生们的堕落，如今现实社会把“笑贫不笑娼” 的现象演绎到至极。如今的国民产值再高，就是倾尽国力，能让沙化停止，污水再清，道德回升吗？

    近年来国际上还曝光了比黑砖窑事件更黑的邪恶事件，就是中共大批量的活摘法轮功学员的器官，高价出售，这是一个国家，一个政府做的事吗？并且十分巧合的是吴邦国是人大常委会委员长，是不是暗示着，“人大”是中共的花瓶，不是真正的“代表人民”，那么中共国不是人民的中国，而是劫持人民的“国寨”。

    曾庆红——真青红。青红帮是“旧上海”的黑道组织，“青红”前面加“真”，表明曾庆红所管辖的国安特务，比“青红帮”还“青红帮”。而曾庆红也是从上海发迹，一路追随江泽民到北京，如今他是中共国安的特务总头子。曾的手下遍及国内国际，可以说无处没有曾的黑手。花人民的钱财，到处干着跟踪、监控、骚扰、恐吓、殴打、绑架、暗杀的勾当。还常常与胡锦涛、温家宝作对，唯恐天下不乱，正是庆红不死，国难不已。

    贾庆林——假清廉。很多人都知道，贾庆林与赖昌星有千丝万缕的联系，是中国的大贪，只因为其与江泽民跟得紧，才没有谁动他，且步步上升为政协主席、政治局常委。这也告诉人们，中国的官员们，在位谁不说自己清廉呢？陈良宇刚下台时，我搜索了一下陈良宇这个名字，就有好几个讲话是反腐倡廉的，台前振振有词，台后偷鸡摸狗，一个“假”字，道出了中共官员们的双重人格，当面人背面鬼的丑恶嘴脸。

    李长春——里藏春。在中共倒台的官员中，95%都有二奶和情人，少的二、三人，多则几十人，甚至有的贪官与百余女人有染。中共的官员，只要不倒台，就是正人君子，西装革履，道貌岸然，一旦下台，二奶情人一大堆，其腐化堕落不是用花开酒地、醉生梦死所能形容的。同时具有讽刺意味的是李长春是控管中共宣传的，他的名字告诉人们，其高调宣传的繁荣昌盛的背后，都是见不得人的景象，无怪人们将繁荣昌盛写作繁荣娼盛呢。

    罗干——裸干。掌管中共的政法，武警，为了镇压维权民众赤膊上阵，凶残狠毒，眼一红脸一黑就开枪，甚至动用坦克、装甲车。特别是对法轮功的迫害中，极尽古今中外一切恶毒的手段，强制洗脑、百种酷刑、强暴女姓、注射不明毒药、活摘法轮功学员的器官高价出售，要多恶毒有多恶毒。国际上称大批活摘法轮功学员的器官是“这个星球上最大的邪恶”，那么罗干与其主子江泽民则是“这个星球上最大的恶魔”。

    温加宝——温加饱。自邓小平当政起，就想解决老百姓的温饱问题，允许少数人先富起来。到如今，少数人的确先富起来了，那么这少数人是谁？多是中共官员和他们的亲属，是中共体制内的人，说穿了，他们不是勤劳致富，而是通过特权致富。至于老百姓的温饱问题，目前还没有完全解决，不少人还处于温饱线以下，很多人还看不起病，上不起学。如今富的富上了天，穷的穷入地， 0.5%的人，拥有60%的财富，这正常吗？普通老百姓，如果能得到温饱，就不错了。温加饱，这也是中国老百姓的生活现状。

    黄菊——黄局。不少网络作家都把黄菊写成“黄局”。这不仅暗示了黄菊的命运，也要暗示中共的命运。黄菊前不久得癌症而亡，他没有撑到他这一届任期结束，就“身先死”了。黄菊是主管中共财政大权的官员，中共之所以现在还要猖狂，就是靠其掠夺的人民的财富在撑着。自共产主义鬼话在国人心目中崩倒后，中共打的是经济牌，以发展经济，来吸住人们的眼球，也不管人们在金钱面前变得如何堕落，如何可怕。而黄菊的“黄”告诉人们，黄菊的形象曾那么精神、那么“灿烂”，他曾倾力的帮助江泽民，动用国家四分之一的财力，来镇压法轮功，如今他坏事做尽，老天要他走，他也不能多留半天。而中共恶贯满盈，它的气数已尽，天要灭它，它又如之奈何？黄菊不是有的是钱吗？能买回他的命吗？中共再繁荣昌盛，天要灭它，它又能扑腾几天？

    胡锦涛——胡颈套，胡紧逃。网上之所以称胡颈套，是因为胡在位期间，提出学古巴、朝鲜，加重了对言论的钳制，并在全国实行上网实名制，以监控人们的言论，并且以可笑的“煽动颠覆政权罪”重判了一些异议作家。而胡紧逃是一些正义明智之士对胡锦涛的劝告。中共的命运已不长了，自法轮功2004年底推出九评，人们已认清了中共的邪恶面目，如今已引发近2400万人的退党退团，胡锦涛何必不顺应历史大潮，唾弃中共，另立新党呢？可以说，胡锦涛在中共的腐朽体制内，绝无作为，他所提出的“八荣八耻”、“和谐社会”、“科学发展观”，都将如江的三个代表一样会成为一纸空文，如果另立新党，吐故纳新，实行民主，胡锦涛会大有一番作为。

    人们常说中国汉字是神传文化，从字形上看有很深的文化内涵，在我看来，其字音也有很大的内涵。古人从拆字可看到一个人的过去或未来，甚至整个社会的走向，我们从汉字的字音也看到了中国目前的现状。特别如吴官正（无官正），且吴官正是纪检委书记；吴邦国（无邦国），人大常委会委员长；黄菊（黄局）主管财政的副总理；温加宝（温加饱）国务院总理。不仅他们姓名的谐音昭示着中国的现状，而且他们的职位也与所对应的中国现实挂起钩来。更巧的是这些谐音与原姓名完全是同音字。也许这些“巧合”，正是上天向人们昭示的天意。


wxl wj

在中共国庆节到来之际的激情演讲

    2007年9月

    同志们、朋友们、女士们、先生们：

    今年十月一日，是中共国58岁的生日，也就是人们所说的“国庆节”，在这个特别的日子里，我要作热情洋溢的演讲，赞颂中共国58年来的伟大成就。但由于本人水平有限、素质欠佳，论风采比不上本山兄（赵本山）的仪态万方，论声音比不上江前总（江泽民）的激越洪亮，论才华比不上何院士（何祚庥）的卓越张扬，并且有时嘴拙，说话可能词不达意，起到相反的作用，以致招灾惹祸，所以只能借助网络这个平台，隐身用文字来表达自己的心声。

    也许有人会问，你这个“中共国”听着别扭，应该称为“中华人民共和国”或者“中国”，但我觉得“中华人民共和国”这个称呼太长，有点像懒婆娘的裹脚，又长又臭，且名不符实，我这人生来脑子简单，喜简不喜繁，所以不想这样称呼它；但“中国”这个称呼虽然简单，说十月一日是中国的生日，明白人听了一定会笑，因为中华民族有悠悠五千年历史，中国乃文明古国，早已存在，如今的中国，是中共建政，中共执政，所以称为“中共国”恰当，并且简明。如果大家听我称“中共国”有点不顺耳，请大家原谅。下面言归正转。

    看眼前，一幢幢高楼冲天而起，一座座大桥跨越南北，一条条公路纵横东西，这都得感谢黑社会，这是他们在党的正确领导下，为我们伟大祖国作出的卓越贡献。

    一提起黑社会，也许人们就会想起：在电影电视上，过去的黑道人物多是满脸黄须、遍胸红毛，不是刀疤脸，就是三角眼，横竖不像人。不过如今我们不能总用老眼光看人，君不见，现在的黑道人物个个西装革履，风流潇洒，多有宝马香车相随，只要不和党对着干，不开着坦克向党示威，他们混得比谁都自在逍遥。人家好多黑道头领都是市里的政协委员呢，和党委的一把手称兄道弟，并且说话比政府官员都灵。

    过去的黑道，只能躲在深山拦路抢劫，“此山是我开，此树是我栽，要想从此过，留下买路财”，因为他们受官府通辑，不抢劫就没有生路；现在他们都进驻城乡，并且积极参加社会主义现代化建设。看看如今的县（市）镇两级，不管是起高楼、修公路，建大桥，都是黑道的功劳。在建筑方面，黑社会积极性高，干劲大，我就常听说两个“黑社会”间为抢工程搞建设而激烈竞争，轻则面红耳赤，重则动刀动枪。不过，他们的收入也高，有时两个工程下来，就成了百万富翁了，两年下来，也就是千万富翁。“此楼是我修，此桥是我筑，党说要致富，我们带个头。”如今的黑社会也成了发财致富的先进集体。

    至于有没有豆腐渣工程，是否会楼倒桥塌，是否今年修的路，明年就坏了，那可不是我们小老百姓管的事，也管不了。有中共的英明领导，我想就是一旦出事，也会大事化小，小事化了，逢凶化吉的。只可惜老百姓那么多的血汗钱，都打了水漂。我也常糊涂地想，如果把这些搞建设的钱拿来发给下岗工人，失学儿童，或是给穷人看病，那该多好，他们就不会那么苦了，可我的想法是幼稚的，没有站在政治的高度看问题，是鼠目寸光，谁愿意把钱花在看不见的地方啊，那怎能显示党的光辉政绩。其实出现豆腐渣工程，这也是阳光下的腐叶，是前进路上不可避免的。我们应该看主流，多看好的一面，不能因为几幢楼倒了几座桥塌了几条路坏了几个人死了几辆车翻了几亿元丢了，就否定社会主义的建设成就，否定黑社会为伟大祖国作出的巨大贡献。

    如今的黑社会，也得到强势的发展，他们正向政府的各个部门渗透，公安、国安、武警、检察院、法院、军队、工商、城管甚至学校都活跃着黑道的身影，很多国家工作人员就是穿着制服的黑社会头目，如今是红中有黑，黑中有红，红红黑黑、黑黑红红，真的分辨不了谁红道谁黑道了。办公大楼门前，越来越让人感觉，除了国旗是红的，什么都黑了。如今黑道人物，也受到人们的佩服和敬畏，不说成人，就连小学生也对黑社会十分羡慕，有童谣为证：

    读书苦，读书累，
    不如参加黑社会，
    有吃有喝有地位，
    还有小姐陪着睡，
    死了还有安葬费。

    各位，提起“小姐”一词，我又深有感触，“小姐”的一词的涵义随着社会的发展悄然的发生着变化。在过去，那些千金小姐们，只能关在深阁大院之中，没有一点自由，就是与自己心仪男士接触，只能“牵手一下子，激动一辈子”，不管怎么花容月貌，怎么风情万种，都不能自由地表现自己的心理情感，展示自己的美丽风采。而现在时代不同了，妇女们得到了彻底的解放。特别是改革开放这几十年，她们的思想不仅解放了，而且裤子也开放了。

    如今很多女人不仅可以“爱你没商量”，并且能时时更新自己的男友甚至老公。生活也越来越丰富多彩，越来越幸福，不，如今应该写作“性福”。这也给那些有点姿色的穷家女子提供了发财致富的良好契机，连重点大学的女生都出来傍大款，这充分表明了有中国特色社会主义制度的无比优越性。保守者认为这是社会的堕落，而一些思想能与时俱进的开明者则认为是社会的进步，因为它代表了先进文化的方向，是“三个代表”的重要体现。

    妇女的开放也给男人们带来了“性福”，“幸福”变“性福”，这也是社会变化带来的词形变化，字简意赅。现在不仅党政官员和有钱人可以有情人，包二奶，一些七老八十的穷老百姓思想也很前卫，常常隔三岔五的找年轻妇女，虽说人老了，身体早不行了，现在到处都有壮阳药，方便得很。只要买点药，就能体验“性福”了。于是一个要补锅，一个锅要补，虽说可能是爷孙同床，只要两厢情愿，也顾不得什么人伦道德了，其实在我们这个和谐社会，谁讲道德谁就和谐不了。动物都有三妻四妾，何况是人呢！江前总带了头，哪个又敢落后呢？人们不是常说榜样的力量是无穷的吗？

    还有一点要着重提及的，如今海外的反华势力一直抨击我们中共国没有宗教信仰自由，并且指责迫害宗教，其实他们只知其一不知其二。在中共国，自从共产主义信仰在人们心中倒塌以后，迅速形成了两种宗教，使人们的心灵不致空虚。并且这两种宗教相互依存，相得益彰，受到党和政府的高度支持，并且我党对这两种宗教高度宽容，更谈不上打压和迫害。

    您知道这两种宗教的名字吗？一种叫“金钱”，更一种叫“权力”。如今人们为了钱，为了响应党的号召发财致富，可以假烟假酒假盐假药假钢筋假水泥，毒米毒油毒肉毒鱼毒蔬菜毒奶粉，只要不出现严重的人命案，不造成极大的社会影响甚至是国际影响，党都可以睁只眼闭只眼，任你使用各种手段发财致富。

    至于人们对权力的崇拜，不管你怎么削尖脑袋钻营，只要不影响稳定，都没有人追究你，顶多有朋友笑言，你入了党做了官是纯洁了群众队伍，这些吃不了葡萄而说葡萄酸的鬼话你完全可以不听或是一笑了之。至于你做了官，你怎么贪都不为过，只要你跟党跟得紧，再就是不要得罪情妇，逼得人家举报，你就会平安无事，高官任做好车任开美女任玩，充分体现了党的宗教信仰的自由政策的伟大。

    各位：以上所述黑社会成了致富先进，全国人们过上了性福生活，人民享有充分的宗教信仰自由，只是我们社会主义伟大成就的冰山一角，就是此一角，也是过去中国想都不敢想的事，可以说决江湖之水，书不尽祖国的日新月异；开天大喇叭，赞不完中共的丰功伟绩。

    当然，我们社会主义国家有成绩，也不可避免的存在着一些不足。如有人说，过去的天是蓝的，现在的天是灰的；过去的水是绿的，现在的水是黑的；过去的太阳是亮的，现在的太阳是霉的。现在的贫富的悬殊也越来越大。不过，我们应该看到，如今党员干部先富起来了，又有黑社会的奋起直追，这两支生力军，是我们伟大祖国赶超世界的希望，相信不久的将来，会有更多的人脱贫致富。

    毛泽东同志有诗曰：“为有牺牲多壮志，敢教日月换新天”，有党的好领导，相信什么人间奇迹都能创造出来。相信有一天，天一定要再蓝，水一定会再绿，太阳一定会明亮起来，并且，有了党的好领导，黄河水一定会倒流，太阳一定会从西边升起。

    谢谢大家！


wxl wj

一则俗而不庸的短信

    2007年10月

    前天早上，一朋友说收到一手机短信，并称特有意思，我问是什么短信，朋友笑而不答，我有些好奇，再三追问，朋友才打开手机，有板有眼的念给我听：（说明：原短信有些词语太“黄”，录入时，作者作了些修改）

    莺歌燕舞花开早，胡总来到秦皇岛。
    小宋及时也赶到，又抛媚眼又是笑。
    高唱和谐扭着腰，直往胡总身上靠。
    忽然几声汽笛响，江哥千里追来了。
    满脸皮笑肉不笑，小宋急中改词了：
    和谐好，和谐好，三个代表忘不了。

    短信中的“胡总”、“小宋”、“江哥”大家应该知道是何人吧。虽说江前总与宋歌星的那点破事在中国几乎家喻户晓、老少皆知，早成了旧闻，但还是有人拿这事说笑。不过，这则短信的“创新”之处是又加进了中共的一把手胡总，细一琢磨，颇为耐人寻味。

    如今歌手如云，虽说宋的歌喉并非中国第一，当年有中共第一人“江大哥”的呵护和热捧，不红得发紫才怪。宋曾以一曲《小背篓》成名被“江大哥”看中，后来成了中共的主旋律歌手，为江唱起了《好日子》。大家都知道，江时代工人下岗生活无着，农民负担越减越重，大学学费连年看涨，贫富悬殊越来越大，生了病不敢上医院，过上好日子的只是中共体制内的权贵和他们的七姑八姨们了，贫苦百姓哪有什么好日子过啊。

    有人统计，在中国，60%的财富掌握在0.5%的手上，且有钱人绝大多数都是中共制体内的掌权者和他们的亲属。江退休后，宋改嫁他人，又识务时而动，在江的亲信、主管宣传的常委李长春的“关照”下，又为“和谐”高歌，向胡“投怀送抱”，成了胡时代的主旋律歌手。不过人们普遍认为，她的歌声太尖厉刺耳，比不上歌手彭丽媛和谭晶。

    中共“十一”国庆期间，中宣部搞了一个什么“五个一工程繁花似锦颁获晚会”，宋被安排三次出场，其首唱《望月》，由北京宣传部选送，成了20首获奖歌曲之一，最后晚会将要结束，由宋高歌一曲压台。可笑的是20首中的19首歌曲，都紧扣中共的主旋律，为中共歌功颂德，只有《望月》是看月思人，情意缠绵，是一首准情歌，真让人怀疑宋旧情难忘，在思念退居二线、逐渐淡出公众视线但并不甘寂寞、喜欢唱《我的太阳》的“江哥哥”。

    “望着月亮的时候，常常想起你”、“ 没有你的日子里，我常常望着月亮”、“你走的多么远，也走不出我的思念”。如果不是宋首唱，这类纯爱情的歌曲，是绝不可能获得政治色彩浓厚的“五个一工程”奖的。看来李长春一直不忘江的提拔之恩，以此报答望月思人的“小宋”。

    说起主管中共意思形态宣传的李长春，如何受恩于江前总，这里插几句。据亚洲周刊报导，河南省政府九十年代推行“血浆经济”造成上百万人感染爱滋病毒、数万人因此死亡，而当年的肇事官员们欺上瞒下，不但没有受到处罚，反而升官发财，而当时主政领导李长春等包庇纵容、隐瞒疫情，成为河南爱滋疫情一发不可收拾的罪魁祸首。

    但李长春是江的嫡系，不但没受到处罚，反而受到重用和提拔。李1992升任河南省委书记，一直到1998年，后成为政治委员并被任命为广东省委书记，为江泽民大力消除广东地方势力。十六大任政治局常委，主管意识形态宣传。控制中宣部、新华社等要害部门，为江的“三个代表” 的宣传不遗余力。

    至于如今是不是和谐社会，我们看看中共17大前的疯狂举动就知道了。大规模抓捕法轮功学员，强力打压维权人士和上访群众，前不久又抓了著名的维权律师高智晟，弄得空气紧张，风声鹤唳。人们看到的是中共磨刀霍霍，杀气腾腾的狰狞，哪里有和谐社会的影子。

    《好日子》是以江前总为代表的贪官利益集团的“好日子”，“和谐社会”是以胡总为代表的中共和谐社会，这则短信以平白的语言高妙地暗示着，宋歌星不是为人民歌唱，而是为他的江大哥歌唱，为胡锦涛歌唱。短信含着强烈的调笑意味，老百姓虽不敢直接和铁血中共作对，但对中共领导人的蔑视心态跃然可见。


wxl wj

“假”留“祸”入，胡锦涛仍然危机四伏

    2007年10月

    对于中共17大，人们比较关心的有两个热点：一是胡锦涛的17大政治报告，二是政治局的哪几人任常委。这次曾庆红退下，很多人谈起都大为欢喜，认为他是江氏嫡系，奸诈狠毒，是胡锦涛的绊脚石，老百姓不喜欢。

    这次人们议论比较多的是进入政治局常委的两位新人，54岁的习近平和52岁的李克强，两人分别为胡锦涛和温家宝的接班人。海外媒体多认为习近平为江系，李克强为胡系。我认为并非如此。习近平与江泽民年龄相距甚远，江氏在位并未直接关照习近平，只是这次陈良宇被打落下马，习近平调任上海市委书记，上海是江的地盘，也许是因为江的“上海情结”，“进了上海的门，就是江家的人”，加之习近平又有太子党背景，才受到江的点名。其实江氏嫡氏都名声不好，钦点他人会受到党内反对派抵制，让习近平进常委，在18大中接替胡锦涛是最好人选，也是江氏的顺手人情。如果习近平在18大能顺利接班，贪脏枉法的江家父子也会受到保护。

    胡锦涛在17大报告中淡到了反腐决心，称“党与腐败分子水火不容”，然而贾庆林的留任与贺国强的入“常”，则是对胡锦涛反腐的莫大嘲弄，也使胡氏的反腐成为一纸空文。就是好听一点，胡也是只反贪官，不反皇族（政治局常委）。

    贾庆林，老百姓称其为“假清廉”，是贪官的最典型代表，贪婪又荒淫。贾庆林在任福建省委书记期间与远华案主犯赖昌星有千丝万缕的联系，由于与江氏亲密，才在16大被江塞入常委。近日又传贾庆林与涉贪的妻子林幼芳分居，以撇清与贪污的关系。老婆贪污老公不闻不问不管不染，人们相信吗？

    《前哨》在2004年10月号曾刊登《荒淫贪婪的贾庆林》一文，率先独家报道贾庆林在福建省政府第十办公室的一名情妇，轰动海内外。 这位情妇原名“×玫”，现改名“×眉”。 一份政论刊物说×眉是“海军军官”， 贾庆林和×眉的私生子今年已13岁，在香港上中学。

    对于贾庆林，海外媒体报道较多，不想多说；那另一个人贺国强呢？这个把持着中纪委的人物，又是一个怎样的人？

    据2004年1月《动向》杂志报导，贺国强任化工部常务副部长兼党组副书记期间，曾于1995年带队到西欧、日本引进化工设备，结果以22亿美元引进了70年代一批二手设备，市值仅4亿美元。当时，负责中央组织工作的中央政治局常委宋平，对贺国强曾作出组织结论：不能重用，不宜担任党政主要领导工作，宜到地方锻炼。

    贺国强、贾庆林在福建省任职期间，和特大走私集团赖昌星的关系，早已家喻户晓。当年有关部门对政法、公安、海关、政府部门长期参与走私贩私和资金外逃等情况的举报，达80多宗。贺、贾阅后，都末追查。在2002年16届一中全会上，已有中央委员和中纪委委员向大会提出：贺国强、贾庆林、王××3人在福建「三不清」（经济上不清、社会关系不清、个人作风不清），不宜进中央政治局。

    贺国强虽劣迹斑斑，与贾庆林一样因受江泽民看好，于是一路高升，直至今日成为主管纪检的常委，成为管官的官，不知有他这样的人管官，胡锦涛反贪是否反得下去。会不会反得众贪一路上与进俱进，小贪成大贪，大贪成巨贪。文题中的“假”即贾，贾庆林，“祸”即贺，贺国强，有了这两个人，胡锦涛的反贪也就成了泡影。

    还有一个人有必要提一下，就是周永康，他是江的侄女婿，品性低劣，政绩极差，在他任公安部长期间，社会治安越来越差，人民公安越来越黑社会化。他也是江氏镇压法轮功的刽子手，是个血债累累的人物。胡锦涛让其入“常”，主管政法委， 不知意欲何为，是不是想为江把镇压的黑锅背下去？又不知胡锦涛将来怎么向历史交代！


wxl wj

大奸曾庆红

    2007年10月

    四年前，胡锦涛代表中共党中央召集乔石、万里、宋键、朱熔基、李鹏、邓力群等党内老人参加的《老同志献计进言会》。据前总理朱熔基透露说：16大1中全会常委选举中，曾庆红、黄菊、罗干3人的票不够半数。这还是等额选举，的确让人感到羞耻。原15大政治局开会争论激烈，江泽民提议3个都上，胡锦涛、温家宝不同意，赞成七人，但只是少数。最后还是按江泽民的多数派意见办，3个人都上。

    曾庆红何许人也，为什么江一定将其塞入政治局常委？曾某是中共老派特务头目曾山的后代，受其父影响，深谙中共内部斗争黑幕，心计十足，狡诈异常且心狠手辣。曾庆红原在上海江泽民手下任职，一路跟随江泽民，江任总书记后，曾某曾任中办主任，即江的大内总管，为江扫除异已，打开局面，鞍前马后，出谋划策，立下汗马功劳。

    就以剪除原北京市长陈希同为例，江从上海进入中南海并“黄袍加身”，的确如坐直升飞机。陈希同很不以为然，一直都瞧不起江这样踏着六四学生的血迹爬上高位的卑鄙小人，邓过世后，江为了打击报复陈，江、曾合谋将陈摆在办公桌上的物品作为赃物，并以此为突破口来查办陈，将陈绳之以“法”，并判予重判。

    后来江、曾合作，一路铲除异已，得心应手。先板倒了树大根深的杨尚昆兄弟；15大以70岁划线逼退了民望远胜于江、同情中共前总书赵紫阳和支持法轮功信众炼功健体的乔石；16大上江曾又共谋以江泽民宣称全退（党总书记军委主席国家主席）骗取68岁的李瑞环退下，而后江又以政变式突然袭击留任军委主席，为“年轻”的胡锦涛掌舵，表面上是扶胡上马，再送一程，实际上是恋栈，不想丢下的手中大权。

    曾庆红做上16大常委后，还是国安的总头目。无数的国安特务在曾的训导下，纷纷沦落为流氓打手。据前住澳洲的中共外交官陈用林披露，仅在澳洲一地，就有千名中共特务，那全世界不知有多少中共特务，他们长年花费百姓的血汗钱，干着监控、跟踪、绑架、打压所谓“海外敌对势力”的勾当。且重点对付是海外法轮功学员，阻止和压制他们抗议中共在国内对法轮功的血腥镇压。

    前几天又爆出曾某的特别新闻。过去一直掌管中央档案的江氏亲信王刚最近被免去中办主任的职务，有知情人爆料曾庆红的官方简历上把出生日期由1937年8月29日改成了1939年7月生，今年17大前已经过了70岁！众所周知中共各级干部的任用，年龄是很重要的因素，不同级别都有不同的年龄杠杠。曾某此举，是否想继续留任17大？虽说曾某曾表示17大退下，但有人分析他是以退为进，谁知道他葫芦里卖的是什么药？不过，这位中共大奸应该记得几年前是怎么逼退68岁的李瑞环的。即便其以68岁算，其政治生涯已走到了尽头，其横行霸道的日子应该打上句号了。

    而最近又传出，中共高层达成协议，17届政治局退休年龄是以1940年出生划线，即超过68岁的政治局委员都会退休。如此，曾再留在中共政治局基本没戏。曾某如果要留下，现任常委贾庆林、李长春则有借口继续留任。另外，中共面临所谓遴选接班人的问题，要求干部年轻化，曾某当然知道他今年多大了，如想当政治老人，以后的日子是一天比一天难过。因此，曾某的去留，恐怕身不由己。

    曾某不仅在外界，而且在中共党内口碑极差，被人认为是 “党内野心家”。几乎没有人说他好话的。而老百姓则说他是笑面虎，是大奸大猾之徒。中共八大老之一的陈云曾对曾庆红评价：“不实、好表现、缺少基层锻炼，易坏事，不宜独当一面”。军头曹刚川曾当面质问曾庆红，中央政治局两次否决了不增中央军委副主席，为什么中央书记处再三提出增补曾庆红为中央军委副主席？并暗指其欲达到个人的政治野心。

    虽说陈云说曾“易坏事”，但与江泽民的配合却十分默契，无怪人说“物以类聚，人以群分”呢。不过，江泽民一直没有让曾某进入中央军委，看来江也防着一手，也担心管他不着而不可收拾。不能掌控军权，曾某不能发挥更大的潜能，实现心中的宏图大愿，这也是他一生中的最大憾事。


wxl wj

看明白吗？其实每个女人都不简单！

    2007年10月

    真是岁月不饶人。16大时还活蹦乱跳、呱呱大叫，疯劲十足的江前总，在17大上像木偶一般，面容呆滞，毫无生气。这里说明一下，我这里为什么不称江总，而称江是前总，这是在按中共的规则办，从来一笼容不得二虎，既然江某人已退居二线，虽说17大开幕出场时江某人只慢胡总一步，那是决不能有同样称呼的，这样就会乱套，中共就会大乱。

    另外有细心者观察，江前总在听胡总的17大报告时，无动于衷，当身边掌声响起时，他没有反应。你说他是因年老而感官迟钝，他却能反复看表；可能还是胡总讲话没有新意不能调动江的兴趣，使得他心不在焉吧。

    不过，江前总有一个特别举动使人感觉他还能活动，思维还在不停的运转，那就是在17大大会女服务员给他倒茶时，他的脖子很灵活，腰身并不僵硬，眼睛直直地盯着女服务员左看右看，前看后看。他旁若无人地盯着，不知是否感觉到人家女服务员的不好意思，他的光辉形象，也让记者摄下来在国外网络上广为传播。

    当然爱美之心人皆有之。江前总看人，也没啥非议的，只不过让了解他的人觉得他七老八十的，疯心犹存，不减当年。不过，我这里还是想从好的方面想，江前总看来看去，看没看出人家每个女人都不简单，都那么有风采。女人年轻时，是男人倾慕的对象，彼岸风景；年老了，她是人类的母亲，是人们敬仰的群体。

    这也使我想起江氏在位时发动的镇压灭绝运动。中共镇压法轮功8年多，如今在明慧网上登出被迫致死的已超过3000人，而其中女性超过半数，占54%。他们对待女人也非常毒辣，一般抓住后，先洗脑，毁掉你心中对“真、善、忍”的信仰，毁不掉信仰，就用电击，毁你的容，电击你的脸、胸、下身，再不就毁你的贞操，达到毁灭你的尊严和意志，最后就毁掉你的生命。法轮功女学员，不仅人美心更“美”，多少美好的“风景”，都被江氏这个野蛮的独裁者给毁掉了。

    在17大会场上我还留心了两个人，一个是“大奸”曾庆红，另一个是“大恶”罗干，曾一脸铁青，没有人样，罗面无表情，两眼血红。之所以说曾庆红为“大奸”，罗干是“大恶”，因为曾某曾是江氏的大管家，不知为江做了多少缺德的事，镇压法轮功就是江与曾策划于密室，点火于全国；而罗干则是江镇压的执行者，是江家的一条大恶狗，震惊世界的天安门自焚栽脏案就是他一手导演的。

    其实江氏之流永远看不明白女人，因为他们不是人，而是野兽，在野兽眼里，女人再美也是它们的猎物。


wxl wj

早知今日，何必当初

    2007年11月

    香港的中国人权民运信息中心表示，江绵恒在上海及北京的两名秘书证实，江绵恒罹患肺癌，目前正在医治中。其父江泽民于10月31日下午将到有“鬼城”之称的重庆丰都游览拜谒，江绵恒可能同行。

    信息中心表示，30日下午江泽民抵达重庆时，当地实行“一级保卫”。信息中心指出，近年江泽民游遍名山名寺，可能与他的儿子江绵恒肺癌有关。

    众所周知，癌乃死症，非人力所能及，仅就当今的医学水平，决无回天之力，不过，江泽民寄希望于鬼神，也是没有办法的办法。生命可贵，人身难得，就是有百分之零点零零一的希望，也要付出百分之三百的努力。

    重庆“鬼城”丰都，是民间传说中地府阎王王宫，阎君执掌凡人生死。江泽民曾乃人王，亲自千里迢迢拜谒，以其心诚或许阎君对其子能网开一面；另离重庆不远还有峨眉圣山，峨眉山乃佛教四大名山之一，古雅神奇，巍峨媚丽，其山脉绵亘曲折、千岩万壑、瀑布溪流、奇秀清雅，有“峨眉天下秀”之美称。它与山西五台山、浙江普陀山、安徽九华山并称为中国佛教的“四大菩萨”道场。峨眉山是普贤菩萨显灵说法的地方，也是人们常拜谒求福之处。

    也常有报导，说峨眉山常有“佛光”显现，据有特异功能的人讲，那不是“佛光”，那是受天地日月之精华而成精的“妖仙”在作怪。不过，峨眉山中的确潜藏着千年修道之人，他们虽有神通，但是早已看破红尘，不想显神露迹。

    如今江先生已是年届8旬之人，为了儿子的病能康复，拖着老迈之身走东蹿西，可怜天下父母心。然而江遍游名山古刹，能感动天地神鬼，为其爱子江绵恒治好癌症吗？

    我的回答是：不可能，也决无可能。

    据加拿大国际著名人权律师大卫．麦塔斯和加拿大前国会议员和外交部亚太司司长大卫．乔高的严谨与精密的论证，中共摘取法轮功学员器官的指控是成立的，并且是大规模的。称江氏活摘法轮功学员的器官为星球上最大的邪恶。

    我曾在2006年7月写了一篇短文，讲上世纪40年代一年轻妇女因特别好骂而遭报应的真实故事。此女谁惹了她，她会从村头骂到村尾，从白天骂到黑夜，甚至几天几夜闹得你鸡犬不宁，后来，其二、三岁的儿子嚼舌而死。这位妇女在痛彻心肺之时去拜访了一位有神通的人，这位有神通的人告诉她，是她不修口德，出语尖刻恶毒，惹恼了天地神灵，得了现报，后来妇女洗心革面，痛改前非，以给路人施茶的形式来补救罪过，二年后又喜得一子。文中我明确告诉江先生，江绵恒先生患病是有原因的。看看江氏是怎么迫害人家善良老百姓，怎样活摘千万法轮功学员的心肝肾肺，并牟取暴利的，岂能没有报应？老百姓也是人啊，他们也是人之子人之女啊，可是……

    即便江先生真有能力和神鬼沟通，又有哪个神鬼敢为江氏解除这天大的罪恶，人们说神目如电，一看是个大恶人来了，唯恐躲之不及呢。一位有功能的老人对我说过，“神佛误了道，在劫难逃”，如果哪个大神大佛的真的逆天理而行，那就是做了大坏事，真的天打雷劈了。

    虽说江先生信奉有钱能使鬼推磨，但此时就是江家贪的再多，再有钱，又有何用？能买回儿子的性命吗？黄菊不是也位高权重，还是中共管钱的大官，老天要他走，他任期未满不就离位而去？黄菊也是协助江氏迫害法轮功而遭恶报，如果没有黄菊从国库中提取万亿资金，迫害法轮功也维持不下了。其实镇压法轮功遭大报应的何止黄菊，从明慧网提供的案例，遭现报的大大小小官员成千上万而不止，只是中共一直为维系镇压而封锁消息。

    江先生，当你的儿子身患绝症不久于人世的时候，你的心情是怎样的？你想过千千万万被活摘器官的法轮功学员，他们的父母亲人的感受了吗？

    此时此刻你会生后悔之心吗？可是，已经晚了！

    早知今日，何必当初呢？


wxl wj

江泽民高举屠刀求神拜佛

    2007年11月

    从2001年起至如今的2007年，江泽民常常到名山古刹参拜神佛。

    据报导，2001年8月，江泽民在其75岁生日时到五台山参拜；2001年11月5日上午，江泽民又到河北赵县千年古庙柏林禅寺参拜，作陪的包括时任中共中央组织部部长曾庆红、解放军总参谋长傅全有。2004年，江泽民礼佛更是频繁：6月5日到安徽九华山旃檀林寺；7月6日到河南嵩山中岳庙；7月23日到浙江普陀山；9月4日到福建厦门南普陀寺，还享受了绣龙黄盖的“皇帝”礼遇。

    2007年的11月7日，江泽民又到武汉归元寺参拜，十分搞笑的是还与高出其半头的年轻靓女们合影“留念”。江泽民此前一周还专程到重庆丰都“鬼城”去参拜了一番。年届8旬的江泽民身体早已大不如从前，有人目睹江泽民至重庆乘坐滑杆时，身体僵直，被人参扶着抬上去，昔日的“风姿”不再。不过，从与美女们的留影看，江临风而立，还很有“神采”，看来江泽民还是如往昔一样十分善于装扮自己。

    江泽民这几年求神拜佛，其目的是什么？有香港媒体日前指出，江泽民参拜寺庙最频繁的时刻，往往是在决定其政治命运之际。如2001年的参拜是为了保住总书记和国家主席的职位，2004年的参拜是为了保住中央军委主席的职位。而2007年的参拜是为了什么呢？有人说是为了他儿子江绵恒的肺癌。可笑的是他的参拜并没有保住其职位，他儿子的病也不见好转。看来名山古刹的菩萨与丰都鬼城的阎君并不买这个昔日人王的帐。

    江泽民如此信奉神佛，神佛为什么不保佑他呢？既然这位无神论者“虔心”地信起神佛来，我也泄一下天机，讲一讲我知道的一位神的故事，当然这个故事在古今中外的一切书上都没有记载，如果江先生能找到真有神通的高人，你就知道我讲的是不是真的，也许你能从这个故事中知道答案。建议你最好不要找那些你身边只看到名利、地位、美女，肉眼凡胎的政治和尚和道人。

    我讲的是万神之尊的王母的故事，她曾于19世纪末与20世纪70年代转世过一世人生，几乎与毛泽东同来同去。只是毛泽东贵为“帝王”，而王母只是底层的苦难百姓。王母这一生过得非常苦，她母亲是个脾气暴躁的鸦片鬼，小时全靠父亲痛爱，5岁时做了童养媳，几年后，一把长长的小辫在婆家折磨成了几根枯草。做童养媳时，长年盖的是蓑衣，吃的是树叶，穿的是破旧的单衣。8岁的时候挑水从山上失足滚下摔坏了腿。后来两次被卖，成年后生下的9个儿女在兵荒马乱中死了8个。及至老年，稍微安定，但60多岁时又瘫痪在床，睡觉时不能躺下，长年只能跪在床上，似向天地忏悔，一跪就是13年。王母晚年时已知自己的苦因，曾经自叹：我这是犯了天条啊……后王母重归神位，虽凤冠霞披，手拄龙头杖，威仪依旧，但处事已不如从前干练果决，一生的磨难都把她苦糊涂了，很长时间不能适应天界生活。

    那么王母犯了什么天条？原来王母在宋朝时，曾转世过萧绰，就是民间故事中与杨家将杀得天昏地暗的萧太后。现在的历史资料是这样简介萧太后的：萧太后乃辽景宗之妻，圣宗之母萧绰，字燕燕，史称皇太后，她扶佐病弱的景宗，决断军国大事十四年，又监护年幼的圣宗，临朝摄政二十七年，对辽代的有效统治达四十年。她主张革新，倾向汉北，使辽朝在她的治理下达到鼎盛时期，是辽代一位有雄才大略的女政治家和军事家，也是中国历史上不可多得的一代女杰。

    身为人王，总有伤及他人甚至可能乱杀无辜的时候。这就造成了王母苦难和屈辱一世的原因。如果一个人有神通慧眼，你会看到受苦的不是王母一人，还有的“帝王”在世上滚街，那是他那世浪费太大，作恶太多；还有的“王妃”在街上疯跑，那是她那世妒心太重，欺人太甚。

    人们常说善恶有报是天理。王母是天神中主管“地盘”，安排人间社会形态和人类职业的神，她难道不会安排自己，让自己荣华富贵，前呼后拥，还要下世偿还业报？皆因天理不能违悖，“神仙误了道，在劫难逃”，弄不好要天打雷劈的。那你江泽民能逃脱天理的约束吗？其实任何社会形势，看似人为，其实都是安排人间的神所操纵。江泽民作为一个千年蟾精，上天安排了你做人王，可见是有福之人，可给点江水你就泛滥，你做了那么多缺德事，怎能不折福？怎能不求什么就失去什么？你儿子的病，就是你活摘法轮功学员器官而牟取暴利的报应。你迫害法轮功，让多少家庭白发人送黑发人，天网恢恢，疏而不漏，老天岂能放过你。人说前人栽树，后人乘凉；前人作恶，后人遭殃。你的作恶殃及后人也正在害自己。

    镇压法轮功是你发动的，如今你骑虎难下，还在操控亲信继续作恶，虐杀法轮功学员。你江泽民求神拜佛，就好像一个杀人犯，一边高举血淋淋的屠刀，一边求佛：佛呀，你要保佑我，你要保佑我。那你说，那神佛会保佑一个杀人犯吗？你只有放下屠刀，诚心忏悔，感动上苍，那神佛才可能保佑你。

    你能放下屠刀，真心忏悔，感动上苍吗？

    根据佛教因果律，对老百姓巧取豪夺，转世牛骡；挥霍无度，讨米无路；邪淫风流，沦为猪狗；滥杀无辜，那下场一定惨不忍睹。至少打入18层地狱，永世还报，不得超生……不是有人看到邓小平先生正在地狱受罚，日夜惨叫不宁吗？那是屠杀六四学生的恶果。望江先生三思。