1938年，蒋介石视察黄埔军校(AFP)

(01) 引言

    今年是中国人民伟大的抗日战争胜利六十周年，就像“九评”中讲的“文化是一个民族的灵魂”，抗日战争使中华民族文化中的“仁、义、礼、智、信”及其派生出的 “忠、勇”等等有了很大的复苏，直接带来的就是民族灵魂的提升，这是抗日战争给中国人民带来的精神上的收益，抗日战争带给国人物质上的收益有两大方面：

    废除了所有针对中国人民的不平等条约，确立了中国常任理事国席位。

    抗日战争历时十四年，起始于一九三一年的满洲事变，经一九三七年芦沟桥事变而进入八年全面抗战时期。十四年抗战中，国军自始至终是抗日的主力军，抗击着日军的所有甲级作战师团，付出了巨大的牺牲。

    仅八年全面抗战时期，国军就阵亡了两百多位师级以上的将军，陆军阵亡、负伤、失踪三百二十一万一千四百一十九人，空军阵亡四千三百二十一人，毁机二千四百六十八架，海军舰艇几乎全部损失。自一九二九至一九三三年，从中央军校毕业了大约二万五千名军官，这些军官中有一万名牺牲在一九三七年七月至十一月。

    我们记着国军将士的巨大付出，同时更应该珍视国军将领在对日作战中所体现出的中华民族优秀的思想品质，仅举几例：

    一九三八年三月，在津浦县南段为堵击日军南下的藤县保卫战中，国军守城师长王铭章将军在发出“决以死拼以报国家”的最后电文之后，即于破城后的巷战中，与参谋长赵渭滨将军、邹绍孟将军同时壮烈殉国。

    一九三八年春，台儿庄大战最激烈时分，国军第二集团军总司令孙连仲对师长池峰城所言“士兵打完了，你就自己填进去！你填过了，我就来填进去！”的话，足以催人泪下。

    一九四零年五月，日军以15万兵力对湖北随枣、宜昌地区的国军第五战区的国军发起全面进攻。国军第三十三集团军总司令张自忠采取主动出击战略，亲赴河东督战。

    张自忠将军常说：“‘荩忱’（张自忠字‘荩忱’）即忠臣，如今民国，没有皇帝，我们当兵的，就要精忠报国。” 赴河东与日军大战前张自忠将军对部下说：“因为战区全面战事之关系，及本身之责任，均须过河与敌一拼，现已决定于今晚往襄河东岸进，...，国家到了如此地步，除我等为其死，毫无其它办法，更相信，只要我等能本此决心，我们国家及我五千年历史之民族，决不致于亡于区区三岛倭奴之手。为国家民族死之决心，海不清，石不烂，决不半点改变。” 五月十六日，张自忠将军率偏师与日军主力在南瓜店激战，全军壮烈殉国。

    一九四二年四月，新三十八师师长孙立人在著名的”仁安羌大捷“中，请英军史林姆将军转告斯高特师长：”贵师即已忍耐了两天，无论如何还要再坚持这最后一日，中国军队一定负责在明天下午六点钟以前，将贵师完全解救出围。“当对方又传来”有无把握“的询问时，孙将军斩钉截铁的回答他说：“中国军队，连我在内，纵使战到最后一个人，也一定要把贵军解救出险！“因以不足一千的兵力，击毙一千二百名日军，救出七千英军，孙将军获英皇颁发的英帝国司令C.B.E.勋章，及罗斯福总统颁授的丰功勋章。罗斯福总统在颂词中说：”中国孙立人中将于一九四二年缅甸战役，在艰辛环境中，建立辉煌战绩。仁安羌一役孙将军以卓越之指挥，击灭强敌，解救英军第一师之围，免被歼灭。后又掩护盟军转进，于千苦万难中，从容殿后，转战经月，至印度，犹复军容整肃，不减锐气，尤为难能可贵。其智勇兼备将略超人之处，实足为盟军楷模。“一九四四年十二月，新一军攻占八莫后，缅北盟军最高当局为表彰中国军队的优秀作战道德及素质，特把从缅甸莫马克到八莫市区的一段路定为孙立人路，将八莫市区中心马路，定名为李鸿路。缅甸战役胜利结束后，欧洲盟军最高统帅艾森豪威尔元帅，邀请孙立人将军参观欧洲战场。在欧洲，孙立人将军成为艾森豪威尔元帅、巴顿将军及戴高乐将军之上宾。

    一九四三年二月，宋美龄代表国民政府赴美，受到美国人民的尊重，应邀在白宫罗斯福总统夫妇家作客，并且在美国国会发表演讲，她以一口流利的英语在美国参众议员面前庄严宣告：“中国人民独立抗战五年有余，我们宁愿奋勇牺牲到最后一兵一卒，绝不愿苟延残喘接受失败。”

    一九四三年五月，在著名的”鄂西会战中，当战斗最激烈时，陈诚打电话给坚守石牌要塞的国军十八军第十一师师长胡琏将军：“守住要塞有无把握?” 胡琏斩钉截铁地回答：“成功虽无把握，成仁确有决心!” 其英雄气概可见一斑。

    对于被日军杀害的国军新三十八师副师长齐学启将军，有在一九四五年五月十四日重庆大公报的仰光专电 中的这样一段报导：

    前新三十八师副师长齐学启将军，于三月八日，为寇刺伤腹部，三月十三日伤重去世，那一天，是所有盟俘最伤心的日子，他们齐向齐将军的惨死致哀，对日寇刽子手的暴行深恶痛绝。据恢复自由的若干盟国战俘对记者说，齐将军的确是中国的伟大军人，他是中央监狱里数百战俘中最受人爱戴与最能给人援助的人物，在英美袍泽的眼里，他是黑暗时期的光明与鼓励的源泉。在这三年的黑暗地狱中，他对盟国最后胜利的信念，从未动摇，并曾屡次拒绝了日寇诱令加入宁伪组织的阴谋，三月七日，日伪曾作最后的赏识，但给齐将军臭骂一顿，第二天齐将军便被刺伤了。

    有一位解放了的盟军战俘对记者说：“齐将军在解放前夜被谋杀了，这是最惨不过的事，但我向你保证，齐将军将长留在我们的心里，他是我们最黑暗的日子中最伟大的友人。”

    中国人民的巨大牺牲、坚韧、勇气、顾全大局，在经过了八年全面抗战的慢慢长夜后，终于迎来了胜利的一天，一九四五年八月十五日，日本天皇接受《波茨坦公告》，宣布无条件投降。八月二十一日，以侵华日军总参谋副长今井武夫为首的日军代表飞临湖南芷江向国民政府乞降。在整个抗日战争中，日军在中国战场败的最惨的一次就是在一九四五年四、五月湖南芷江地区的雪峰山大战中，那一次进攻雪峰山的日军几乎全军覆灭，国军一次就歼灭日军达八万多人（有说近二十万）。日军输的心服口服，选择芷江乞降自是应该。

    中国的抗日卫国战争及其的伟大，抗日战争的主体绝不是中共所谓的游击战，把中国人民伟大的抗日战争描绘成游击战，那是对中华民族的侮辱。

    六十年过去了，在篡改中华民族伟大抗日战争史的中共彻底被淘汰之前夕，有必要将国军作为抗日主力军的事实公诸于世，揭露中共的邪恶，树立中华民族的自豪感。

    这里并不是写抗日战争史，这些事实也只是国军对日作战的一小部份，如能说明、体现国军是抗日的主力军也就够了。我们将选择如下部份细细道明：七七事变、淞沪会战、台儿庄大捷、武汉保卫战、昆仑关大捷、长沙保卫战、上高保卫战、鄂西保卫战、常德保卫战、名扬中外的国军驻印军、滇西大战、雪蜂山大捷、大战日军的中国空军、英勇悲壮的国军海军、日军在华阵亡将领名单、国军阵亡师以上将军名单、抗战时期国军三军将士的座右铭 、国军与侵华日军大型会战一览表。


卢沟桥（AFP）

(02) 七七事变、淞沪会战

    七七事变

    七七事变前的日本是一个人口约七千万左右的一个小小岛国，由于自身资源的缺乏，对中国丰富的自然资源早就垂诞三尺，但日本当时不是考虑如何从正面角度积极劳动去换取能源，却心术不正的走了一条强取豪夺、当寄生虫的邪路。日本首先发动满洲事变，寄生资源丰富的东北，然后以东北为寄生地，待军备、资源准备就绪，便企图寄生于中华民族，开始向关内进攻了。

    日本寄生于中华民族的主要障碍是蒋介石的国民政府，蒋介石是当时中国传统文化“儒道佛”的代表，中国传统文化所体现出的“仁、义、礼、智、信”是寄生虫的死对头，水火绝不会相容，因此日本急于打垮蒋介石之理念，为打垮蒋介石，日本首先企图占领北平、天津、上海，断绝石油等中国人的经济命脉，然后逼蒋屈服。但蒋介石“仁、义、礼、智、信”的理念是坚定的，正是这种理念的坚定，对寄生概念的坚决否定，注定了蒋介石将会走一条坚决抗日的道路。日本当然看不到，整个世界从整体上是坚决否定寄生的，日人的寄生贪婪，是无止境的，这种欲望大到一定程度，比定会与人类的根本利益、反寄生的理念发生冲突，而遭人类共同讨伐之，日本失败是注定的，因其寄生邪念绝不会被人类所无限度的容忍。而蒋介石“仁、义、礼、智、信”理念的坚定，就注定了他反寄生的坚定性，加之国人的坚决抗战，就注定了会有国际上对中国的经济支援，就注定了日本战败、中国胜利，日本发动的侵华战争从一开始就注定会走向失败的命运。

    那么日军为什么选择芦沟桥作为突破口呢，因为当时围绕北平的共有四个据点通州、丰台、南口和卢沟桥，而前三者已被日军占领，只剩下卢沟桥。卢沟桥是北平与外界联系的惟一交通线平汉铁路的咽喉，如卢沟桥被占领，则北平自会处于日军四面包围之中，守卫北平的国军将会孤立无援、弹尽粮绝，日军攻陷北平自不费力，攻陷北平后，天津则垂手可得。日军攻陷北平、天津后便可直逼上海了。

    一九三七年七月，日军不断增加北平、天津附近的兵力，频频举行实弹军事演习，处处找藉口向国军挑战。七日晚上十一点四十分左右，日军藉口在芦沟桥附近演习的部队，一名士兵失踪，要进入宛平县城搜查，被国军以“日军随意在我国领土内进行演习，完全是违反国际法的。事先既不通知，也未经许可，一名士兵行踪不明，我方不负任何责任。”而严词拒绝，日军遂扬言要包围宛平。

    芦沟桥位于北平城西南十公里，属宛平县境内，是一座有七百多年历史的石桥， 被意大利旅行家马可 波罗称赞为世界上最奇妙的桥。当时驻守芦沟桥的是国军第二十九军三十七师二一九团，团长为吉星文。吉星文接到如下命令：“固守芦沟桥和宛平县城，日军一兵一卒也不许进入，一寸国土也不许放弃，但在日军未开火前，不能射击，敌方如果开火，便予以迎头痛击”。接令后，团长吉星文亲率一个加强营守卫芦沟桥。

    八日凌晨四点四十五分，日军向吉星文团全面开火，吉星文团奋起应战，中国近代历史上最悲壮、最伟大的抗日战争爆发了。

    日军在将芦沟桥北侧的国军阵地逐次摧毁的同时，开始炮击宛平县城，宛平县城专员公署被炸毁，国军营长金振中亦被炸伤。经过四小时的顽强抵抗，国军终于粉碎了日军的攻势。八日深夜，国军与日方进行交涉，双方达成停火协议。但九日清晨，日军又向宛平县城国军发动大规模的炮击，发射一百余发炮弹，日本欲全面进攻中国、寄生中华民族的野心，遂一览无余了。

    九日，中国最高统帅蒋介石下令在四川的何应钦立刻奔赴南京，着手大规模组编、调遣部队，准备全面抗战。七月十七日，蒋委员长对在庐山开办的国军暑期军官训练团的几千名受训学员特别强调中国坚决抗战的决心，他说：“因为我们是弱国，又因为拥护和平是我们的国策，所以不可求战；我们固然是一个弱国，但不能不保护我们民族的生命，不能不负起祖宗先民所遗留给我们历史上的责任，所以，到了必不得已时，我们不能不应战。至于战争既开之后，则因为我们是弱国，再没有妥协的机会，如果放弃尺寸土地与主权，便是中华民族的千古罪人!那时便只有拚全民族的生命，求我们最后的胜利。”

    淞沪会战

    芦沟桥燃起的战火，开始向华北蔓延，不到一个月，北平、天津相继失陷，日军随后开始将战火转向初期进攻的最后一个目标--上海。面对紧张局势，蒋委员长特命令庐山军官训练团教育长陈诚拟定全国动员方案，并进行全面对日长期抗战。经研究，国民政府认为：日军如在华北得手，必利用机械化快速反应部队，沿平汉路直达武汉，武汉一旦失手，则中国将被日军东西纵断为二，因此不如扩大淞沪战争，诱敌人到东战场，国军则实施持久消耗战略，使日军“速战速决”的战略不能得逞；与此同时国内重要生产设备及物资，得以在这段时间内，转移到大后方，以对日展开以空间换取时间之“持久战”。“持久战”这个方针是一九三七年八月就由蒋介石及陈诚设立的，并不是毛所创，毛之“论持久战”写于一九三八年五月，是不是剽窃的蒋介石的，就不得而知了。“持久战”方针既定，中方将国军淞沪战斗序列分为三路：

    司令长官：蒋中正

    副司令长官：顾祝同

    右翼军总司令：张发奎（兼第八集团军总司令）；第十集团军总司令：刘建绪

    中央军总司令：朱绍良（兼第九集团军总司令）；第二十一集团军总司令：廖磊

    左翼军总司令：陈诚； 第十九集团军总司令：薛岳；第十五集团军总司令：罗卓英。另直辖部队九个师。

    国军前后参战的部队约五十余师，战斗总兵员达七十万人，战斗力最强的是中央军及捷克武器配备的税警总团，是中国军队的精华。

    日军欲”速战速决“，妄图以三个月灭亡中国，在淞沪战场投下大量精锐三军部队，企图一举拿下上海，封锁中国自外获取物资的通道，日军先后投入的战斗序列是：

    上海派遣军总司令：松井石根大将

    所属有：第三、六、九、一一、一八、一零一、一零五、一零六、一一零、一一四、一一六等师团，总兵力达三十万人，配有大炮三百余门、战车二百辆、飞机二百架、兵舰数十艘，战斗力之强，火力之旺，无法比拟。

    国军空军八月十四日轰炸日海军陆战队司令部和第三舰队，炸伤旗舰“出云”号。同日，国军空军高志航第四驱逐机大队击落袭击杭州笕桥机场的日机三架，击伤一架。为纪念首次空战胜利，国民政府将八月十四日定为“空军节”。十七日，国军海军派出鱼雷快艇驶至上海外滩再次击伤“出云”号。从八月十四日至九月底，国军空军在空战中共击落日机八十一架，击伤、击毁日舰四十八艘，同时使日木更津航空队队长石井大佐因所辖人、机损失惨重而剖腹自杀。国军损失飞机四十二架。

    日本从本土来的援军源源不断在吴淞等地强行登陆，海陆空联合作战，火力极强，国军只有象征性的空军，到十月二十二日，原有三百○五架飞机，仅剩下八十一架能够作战，只得靠少量的战车与大炮及轻武器火力阻挡日军快速前进，对日军作战全凭坚强的意志。

    淞沪战场离苏嘉路第一道国防线有百余里，战场上军队虽多，但无险可守。日军海、陆、空的火力狂轰滥炸，面对日军密集的火力，国军前仆后继，每小时的死伤辄以千计，牺牲的壮烈，在中华民族抵御外侮的历史上，鲜有先例。

    淞沪会战至十月中旬，国军已付出惨重的代价，主力各师补充兵源达四、五次之多，原有下级军官和士兵伤亡达三分之二，旅、团长伤亡竟达半数以上，如二十一军团原有旅长六人，三死三伤。坚守江湾的孙元良将军第八十八师，经过五次整补，最后仍只剩四千人。十月二十六日，从四千人中，抽出一营四百五十二人，号称八百，交给第五二四团副团长谢晋元，固守苏州河北岸的四行仓库，以牵制日军，掩护国军自北站、江湾间阵地转移至苏州河南岸。二十七日凌晨，日军从苏州河，对沿途村居民房纵火，搜索前进，来到四行仓库附近，不知到里面有伏兵，谢晋元一声令下，日军猝不及防，被打的落花流水。随后谢晋元率部孤军奋战四昼夜，于三十一日奉命退入上海租界。太平洋战争爆发以后，谢晋元于一九四一年被刺殉国。

    十一月初，蒋介石命陈诚为第三战区前敌总指挥，负淞沪大战全责，督率部队继续抗击，日军主力迎面而来，即展开大规模的阻击战。五日拂晓，日军第十军司令官柳川平助率第六、第十八、第一一四师团及国崎支队（第五师团第九旅），突然在杭州湾的全公亭、金山卫间登陆，国军淞沪阵地，完全陷入日军包围。依国军战略，淞沪会战的目的在转移日军主力，不使敌军顺利由平津南下直功武汉心脏地区，国军已在上海苦守三个月，牵制敌人大军的目的已经达到，九日下午八时，战区各部队既开始撤退。十一月十一日国军全部撤离上海，国军三军将士前后在上海弹丸之地，英勇的与日军对抗了三个月，是役国军陆军共毙伤日军达九万余人，日方承认伤亡四万多人，国军空军击落日机达八十多架，炸伤日本海军旗舰 “出云号”，全军共付出了伤亡近二十万人的巨大代价。

    淞沪会战后，国军沿长江向南京撤退，国内重要生产设备和物资，得以在这三个月里面，转移到大后方。


中华民国国军抗击日军（AFP）

(03) 台儿庄大捷

    一九三八年二月，日本大本营为打通津浦铁路，使南北战场联成一片，先后调集八个师团另三个旅、两个支队约24万人，分别由华中派遣军司令官烟俊六和华北方面军司令官寺内寿一指挥，实行南北对进，计划首先攻占华东战略要地徐州，然后沿陇海铁路西取郑州，再沿平汉铁路攻取武汉心脏地区。

    二月下旬，日军南进部队的矶谷支队沿津浦铁路南进，三月十四日由邹县以南的两下店进攻滕县。守军国军第二十二集团军第四十一军英勇抗击，伤亡惨重，苦战至十七日，该军守城的国军第一二二师师长王铭章将军在发出“决以死拼以报国家”的最后电文之后，即于破城后的巷战中，与参谋长赵渭滨将军、邹绍孟将军同时壮烈殉国，滕县失守。

    随后，矶谷师团长未待在蚌埠的增援军北上支援，即直扑台儿庄，企图一举攻下徐州，打通津浦路。日军总数约有四万人，拥有大小坦克车七、八十辆，山野炮和重炮百余门，大批轻重机枪，还有飞机助战。徐州及铁路沿线桥梁车站，被日机轰炸的一塌糊涂。三月二十三日，日军与守卫台儿庄的由孙连仲将军率领的国军第二集团军相遇，台儿庄大战正式开始。

    三月二十四日，日军开始猛烈炮轰国军防卫工事，战斗激烈期间，第二集团军阵地每日落炮弹竟达六、七千发。炮轰之后，日军又以坦克车为前导，向国军阵地猛攻。台儿庄外围阵地工事被悉数摧毁，日军步兵随后越过战壕，步步向前推进。国军因武器太差，仅能以血肉之躯与日军炮火、坦克车猛烈搏斗，当坦克车突入战壕时，不少中国士兵腰缠炸药包，与日军坦克同归于尽。日军猛攻三昼夜，才冲入台儿庄城内，与国军发生激烈巷战，第二集团军至此已伤亡过半，渐有不支之势，孙连仲总司令死守待援。自二十七日起，双方军队在台儿庄寨内作拉锯战，情况异常惨烈。

    与此同时，台儿庄外围战斗也空前激烈。国军击溃了日军第五师团和第十师团主力的无数次猛攻，使其不能直接增援台儿庄庄内的日军，延长了庄内国军的坚守时间。

    在此危急时刻，装备有德军配备的汤恩伯军团奉命迅速南下，夹击日军，然此时台儿庄的守军已伤亡殆尽。至四月三日，全庄三分之二已为日军占据，日军电台宣称已将台儿庄全部占领。

    四月四日，日军用燃烧弹攻击台儿庄，试图将台儿庄夷为平地，孙连仲第二集团军此时处境已极其危险，连预备队都已经用完。孙连仲对师长池峰城说：

    “士兵打完了你就自己上前填进去，你填过了，我就来填进去。有谁敢退过运河者，杀无赦！” 池峰城 奉命后，乃命令城内各守备队利用地形和断墙残壁，筑起第三道防卫工事，勉强与日军周旋，国军士兵逐屋抵抗，任凭日军如何拚死冲锋，也坚守不退，战至黄昏，进攻的日军不支，退了下去。

    四日深夜，孙连仲打电话给李宗仁，请求撤退到运河南岸。李宗仁深思后说：“敌我在台儿庄已血战一周，胜负之数决定于最后五分钟。援军明日中午可到，我本人也将于明晨来台儿庄督战。你务必守至明天拂晓，并要组织夜袭。坚持就是胜利，待明天援军到后，我们就可对敌人内外夹攻！这是我的命令，如违背命令，当军法从事！”

    非常凑巧，日军原定在次日拂晓发动总攻击，军事指挥部的夜袭命令，确是及时。当夜孙连仲部队在军事指挥部督促下，组成数百人的敢死队，连轻伤员亦参加了战斗，分组向敌逆袭，冲进敌阵。仇敌在前，孙部各自为战，手持大刀，向日军砍杀，奋勇异常。日军血战十日，已精疲力竭，不料战至最后，国军还能乘夜夜袭。日军此时仓惶应战，乱作一团，血战数日为日军所占领之台儿庄市街，竟在一夜巷战中，被孙部一举夺回四分之三，日军死伤无数，退守台儿庄北门，与国军通宵激战。

    当日半夜里，李宗仁长官部接到汤恩伯军团的来电，知汤恩伯军团已向台儿庄以北迫近，天明可到，比预定的时间还要早，精神大振。后半夜，第五战区司令李宗仁前往台儿庄郊外，亲自指挥对矶谷师团的合围。黎明之后，台儿庄北面炮声隆隆，汤恩伯军团已在日军背后出现，矶谷师团撤退不及，陷入国军重围。尔后国军内外夹击，在汤军团强大炮火支援下，台儿庄内国军以敢死队冲入日军阵地，与日军拚命厮杀。

    四月六日，矶谷师团已全面崩溃，台儿庄一线国军全线出击，杀生震天。日军机动车辆多被击毁，其余也因缺乏汽油而陷于瘫痪，弹尽粮绝，吓得魂飞魄散，只顾突围逃命，逃窜的日军尸横遍野，被击毁的各种车辆、弹药、马匹遍地皆是。国军士气高昂，各军团向敌猛追，如疾风扫落叶，锐不可挡。

    最后，矶谷师团长率残部万余人突围进入峄县城，开始闭门死守，战斗信心尽失，对国军已无丝毫威胁。台儿庄之战，至此国军大获全胜。

    战后国军清点战场，仅掩埋的日军尸体就近万，敌军总死伤在两万以上，坦克车被击毁30余辆，缴获各种大炮70余门，战车40余辆，装甲车70余辆，汽车100余辆，机关枪数百挺，步枪上万枝，这次胜利，可能也是日本新式陆军建立以来的第一次惨败。捷报传出后，中国举国欣喜若狂，前线国军士气大振。


1938年10月，蒋介石总统在南京中华民国临时总统府，身旁是蒋夫人和外国记者（AFP）

(04) 武汉会战

    日军攻克南京后，国民政府迁都重庆，但将大部份政府机关和军事统帅部留在了武汉，使武汉临时成为当时全国军事、政治、经济的中心。

    南京失守后，一九三七年十二月十三日，国民政府军事委员会即拟定了保卫武汉的作战计划。先后调集约一百三十个师和各型飞机二百余架、各型舰艇及布雷小轮三十余艘，共一百万余人，利用大别山、鄱阳湖和长江两岸地区有利地形，组织防御，保卫武汉。由国军第五战区司令长官李宗仁指挥所部负责江北防务；国军第九战区司令长官陈诚指挥所部负责江南防务。另以第一战区在平汉铁路的郑州至信阳段以西地区，防备华北日军南下；第三战区在安徽芜湖、安庆间的长江南岸和江西南昌以东地区，防备日军经浙赣铁路向粤汉铁路迂回。

    一九三八年七月，日本开始进攻武汉外围广大地区。负责武汉作战的日军总司令为烟俊六大将，投入陆海空三军三十五万兵力，另以新增调四十万大军配合作战。调动飞机五百余架，军舰一百二十余艘，作战经费竟高达三十二。五亿日元。据战后发现的日军文件证明，连日本本土仅留的一个近卫师团，也待命随时增援武汉大战。日本大本营陆军部文件也说：“陆军为汉口作战倾注了全力，没有应变之余力”。

    为鼓舞国军士气，蒋介石亲自坐镇武汉直接指挥。蒋亲自到广播电台发表极其悲壮的讲话：“中国人民和政府已被日本侵略者欺侮压迫到最后限度，中国军队为了民族之生存，决心在武汉地区与日军决一死战。抗战爆发以来，已经作战的经历，以证明在阵地战上我军力量之坚强，将士作战之勇敢无畏”。蒋介石同时强调：“我军此次作战，将不以一城一地的得失进退为重，而在于自动地选择有利的作战地区，达成歼灭敌人有生力量之目的。”

    在长江南岸地区

    第九战区以第一兵团在鄱阳湖西岸地区，第二兵团在江西星子、九江至码头镇之线组织防御。日军第十一集团军主力沿长江南岸地区进攻，国军第二兵团拚死抵抗达三个月之久，七月二十六日九江失守，八月二十日瑞昌失守，战至十月二十二日，阳新、大冶、鄂城相继失守，日军第九师团和波田支队向武昌逼近。

    而由薛岳将军指挥的守卫鄱阳湖西岸地区的国军第一兵团，遭遇的来犯之敌为日军第一零六师团，师团长为松浦淳六郎中将。当西进日军进攻瑞昌的同时，日军第一零六师团从九江沿南浔铁路南进进攻南昌。八月三日，敌一零六师团到达庐山西麓马回岭附近，遭到以金官桥为主阵地的薛岳部队迎头痛击，日军以战车、飞机、大炮配合步兵强攻，兼以施放毒气，硬是不能越雷池半步。战斗打得异常惨烈，持续到十五日，一零六师团参加战斗的三个联队、九个大队共计一万六千人，伤亡达八千人，一一三联队长田中圣道大佐，大队长三人均阵亡于金官桥阵地前沿，一四五联队长市川洋造中佐，大队长二人受重伤，中队长和小队长死伤过半。

    来自于日本南九州的熊本、大分、鹿儿岛、宫崎四县的日军一零六师士兵对薛岳部队异常恐惧，据缴获的日军日记记载：“几次进攻中，庐山上的迫击炮弹如雨点般从天而降，皇军大受威胁，死伤可怕。”还有一个专科学校毕业的士兵在日记中写道：“庐山是支那名胜之地，‘难见庐山真面目’名不虚传，皇军在此遭到支那军精锐部队的坚强抵抗，前所未有的激战，中队、小队长死亡很多，战斗仍在艰苦进行，与家人团聚的希望是困难的。”

    由于第一零六师团几乎失去战斗力，冈村宁次乃命令由伊东正喜中将率领的第一零一师团配合海空军，从星子方向沿德安、星子公路进逼德安，企图包围薛岳部队的后方，切断南浔路。薛岳及时识破冈村宁次的企图，他命令第二十五军两个师，严守星子和隘口镇，迎击来犯的第一零一师团。

    第二十五军顽强坚守隘口，与一零一师团大战，第一零一师团一直进攻到九月底，在付出了师团伤亡过半、联队长饭国五大郎大佐被击毙、连师团长伊东正喜本人也被打伤的巨大代价后，仍不能突破国军阵地。由于第一零一师团损失过大，冈村宁次只好命令 一零一师团停止进攻，改派第二十七师团从瑞昌、武宁方向进攻，同样受到国军迎头痛击，该师团之铃木联队在麒麟岭被国军全歼，其一零三联队长谷川幸造大佐在攻占覆盆山的战斗中被击毙。

    南浔路战斗后，一零六师团被调回休整，补充了二千七百多名新兵。同时冈村宁次将第十一军第二十二师团的山炮兵第五二联队配属给一零六师团，整补后的一零六师团又重新进入了日军战斗序列。十月二日，师团主力进抵万家岭地力”。国军抗战史上著名的“万家岭大捷”之役开始了。

    由于看到第一零六师团孤军深入，薛岳及时抓住了将其围歼的战机，除派第四军在小金山、万家岭、张古山、箭炉苏一带正面阻击第一零六师团外，还及时从德星路、南浔路、瑞武路三个方面抽调包括第七十四军在内的近十万国军加入围歼第一零六师团的战斗。

    这时冈村宁次通过空军的侦察发现大事不妙，第一零六师团钻进了薛岳的口袋阵，急令松浦淳六郎率部突围，但为时已晚。中间还发生了几个趣事，万家岭一带方圆十几里，全被参天大树覆盖，只要进了林子就很难看到太阳，自然无法辨别方向。松浦淳六郎所用的一九二六年冈村宁次从孙传芳那里偷来的地图不准确，在山中无法找出道路，想用指南针，可偏偏当地的石头含磁，又使指南针失灵，只得在山中东奔西走，一两日竟找不到一条生路。老天真是有意让第一零六师团在劫难逃，而成就国军将士的威名。

    国军各部队于七日开始总攻，第七十四军五十一师在师长王耀武指挥下，负责攻击由两千多日军占据的张古山制高点，在数次攻击受阻后，该师三零五团团长张灵甫提议出奇兵从日军疏于防范的后山绝壁上突袭，经王耀武同意后，张灵甫亲率一支精兵上阵袭击日军，经白刃格斗后占领张古山山顶。之后又与反扑的日军反覆争夺，张灵甫带伤作战，由于此阵地对日军突围至关重要，日军在飞机重炮掩护下踏尸猛冲，张灵甫团顽强阻击，阵地几次易手，经几昼夜反覆拚杀，最终国军牢牢守住了阵地，在张古山主阵地争夺战中，日军仅在阵前遗尸就达四千多具，张古山山顶周围一片尸山血海。

    九日晚，薛岳亲临第一线指挥，国军各部队前仆后继，冒死冲锋。到十日清晨，

    日军第一零六师团被彻底击溃了。日军除千余人逃走之外，其余日军万余人全部被歼，万家岭遍地都是日军的尸体和丢弃的枪支弹药。这是国军全歼日军整整一个师团的战斗。其中连师团长松浦淳六郎也几乎被俘虏，据一个日军战俘讲：你们几次攻至师团部附近，司令部勤务人员，都全部出动参加战斗，师团长手中也持枪了。如果你们坚决前进一百米，师团长就被俘或者切腹了。”日军第一零六师团自从遭此毁灭性打击后，便彻底失去了作战能力，从此只能在南浔路北段担任守备任务，进行休整补充。原定与第一零一师团合力进攻南昌的任务也被迫取消。

    万家岭战役的战斗主力当之无愧是第七十四军，万家岭战役中，该军除第五十一师作出巨大贡献外，其第五十八师在师长冯圣法将军率领下，两面作战，曾经腹背受敌，全师几乎伤亡殆尽，冯师长为守住阵地向军长俞济时求援，俞军长只得把军部警卫营也用上，派出两个连前往增援，该师终于扼死日军第一零六师团的退路，保证了万家岭合围的成功。

    在长江北岸地区

    七月二十四日，日军第十一集团军第六师团从安徽潜山向太湖进攻，第五战区第四兵团奋起阻击日军达两个多月，九月十七日广济、武穴失守，二十九日田家镇要塞失守。日军继续进攻，直逼汉口。

    八月下旬，日军第二集团军开始从合肥分南北两路进攻，第五战区第三兵团顽强抗击日军至十月二十五日。九月十六日商城陷落，十月十二日信阳陷落，日军随后进逼武汉。

    在日军已达成对武汉合围的情况下，为保存持久抗战的有生力量，国军于十月月二十五日放弃武汉。日军二十六日占领武昌、汉口， 二十七日占领汉阳。

    武汉保卫战，是抗日战争初期最大的一次战役，国军英勇抗击，毙伤日军四万多人，其中包括将校级军官近七百人。日军虽然攻占了武汉，但其速战速决，迫国民政府屈服以结束战争的战略企图并未达到。而国军在整个武汉大会战期间，虽未能保住武汉地区，但实现了蒋介石委员长预定的消灭日军有生力量的目的。日军“发动攻略汉口之战，使其成为战争一决雌雄的最大机会”企图再度落空，从此不得不陷入蒋介石委员长以空间换取时间之“持久抗战”的泥沼里不能自拔，直至战败投降。


(04) 武汉保卫战(续)

作者：新泽西 正源

    国军各部队于7日开始总攻，第七十四军五十一师在师长王耀武指挥下，负责攻击由2000多日军占据的张古山制高点，在数次攻击受阻后，该师三零五团团长张灵甫提议出奇兵从日军疏于防范的后山绝壁上突袭，经王耀武同意后，张灵甫亲率一支精兵上阵袭击日军，经白刃格斗后占领张古山山顶。之后又与反扑的日军反覆争夺，张灵甫带伤作战，由于此阵地对日军突围至关重要，日军在飞机重炮掩护下踏尸猛冲，张灵甫团顽强阻击，阵地几次易手，经几昼夜反覆拚杀，最终国军牢牢守住了阵地，在张古山主阵地争夺战中，日军仅在阵前遗尸就达四千多具，张古山山顶周围一片尸山血海。

    9日晚，薛岳亲临第一线指挥，国军各部队前仆后继，冒死冲锋。到10日清晨，日军第一零六师团被彻底击溃了。日军除千余人逃走之外，其余日军万余人全部被歼，万家岭遍地都是日军的尸体和丢弃的枪支弹药。这是国军全歼日军整整一个师团的战斗。其中连师团长松浦淳六郎也几乎被俘虏，据一个日军战俘讲：你们几次攻至师团部附近，司令部勤务人员，都全部出动参加战斗，师团长手中也持枪了。如果你们坚决前进一百米，师团长就被俘或者切腹了。日军第一零六师团自从遭此毁灭性打击后，便彻底失去了作战能力，从此只能在南浔路北段担任守备任务，进行休整补充。原定与第一零一师团合力进攻南昌的任务也被迫取消。

    万家岭战役的战斗主力当之无愧是第七十四军，万家岭战役中，该军除第五十一师作出巨大贡献外，其第五十八师在师长冯圣法将军率领下，两面作战，曾经腹背受敌，全师几乎伤亡殆尽，冯师长为守住阵地向军长俞济时求援，俞军长只得把军部警卫营也用上，派出两个连前往增援，该师终于扼死日军第一零六师团的退路，保证了万家岭合围的成功。

    在长江北岸地区

    7月24日，日军第十一集团军第六师团从安徽潜山向太湖进攻，第五战区第四兵团奋起阻击日军达两个多月，9月17日广济、武穴失守，29日田家镇要塞失守。日军继续进攻，直逼汉口。

    8月下旬，日军第二集团军开始从合肥分南北两路进攻，第五战区第三兵团顽强抗击日军至10月25日。9月16日商城陷落，10月12日信阳陷落，日军随后进逼武汉。

    在日军已达成对武汉合围的情况下，为保存持久抗战的有生力量，国军于10月25日放弃武汉。日军26日占领武昌、汉口，27日占领汉阳。

    武汉保卫战，是抗日战争初期最大的一次战役，国军英勇抗击，毙伤日军4万多人，其中包括将校级军官近7百人。日军虽然攻占了武汉，但是其速战速决，迫国民政府屈服以结束战争的战略企图并未达到。而国军在整个武汉大会战期间，虽然未能保住武汉地区，但是实现了蒋介石委员长预定的消灭日军有生力量的目的。日军“发动攻略汉口之战，使其成为战争一决雌雄的最大机会”企图再度落空，从此不得不陷入蒋介石委员长以空间换取时间之“持久抗战”的泥沼里不能自拔，直至战败投降。


1938年10月，日军庆祝攻陷广东省府(AFP)

(05) 昆仑关大捷

    一九三九年的国军与日军在广西昆仑关的大战，是国军第一次以机械化新军与日军作战。在昆仑关大战后，日军开始认识到，国军已踏入世界近代军队行列。

    日军占领武汉和广州后，中国通过沿海获取经济补给的线路被完全切断，这时

    连接广东、广西和越南港口的桂越国际交通线便成了当时获取境外物资的最主要的通路，据当时的统计数字，一九三九年九月运进中国的物资总计一万四千七百吨，其中有一万两千五百吨是通过桂越国际交通线获得的，占总量的百分之八十五。因此日军来打桂越国际交通线的主意了。

    一九三九年十一月，日军为截断连接广东、广西广西和越南港口的桂越国际交通线，由第二十一集团军司令官安藤利吉指挥第五师团及台湾混成旅，在海军第二派遣支舰队、第三联合航空队支援下，企图自钦州湾登陆，发起对华南的攻击。

    十一月十五日，日军首先在钦州湾龙门港登陆，然后越过十万大山，向南宁进犯，十一月二十四日，号称“钢军”的日军板垣第五师团主力中村正雄之二十一旅团攻占南宁，一个月后，又攻陷桂南战略要地昆仑关。日军另一部兵力西进，与十二月二十一日攻克龙州，截断了桂越国际交通线。

    为了打通对于我国接受外援至关重要的桂越国际交通线，防止日军西进北上侵袭我云贵川大后方，蒋介石委员长亲自赴柳州督战，决心收复南宁，先后调集十四个师、一百架飞机，由桂林行营主任白崇禧指挥，分兵三路发起反攻南宁战役。十二月十八日，国军发起全面攻击，北路军主力国军机械化第五军由杜聿明指挥，负责收复战略要地昆仑关，“昆仑关大捷”就是北路军获得的。

    在这次收复昆仑关的战斗中，第五军之第二百师、荣誉第一师负责正面主攻昆仑关；第五军之新二十二师由小路迂回昆仑关，攻占五塘、六塘，并负责阻击救援昆仑关的日军。昆仑关守敌为日军第五师团主力第二十一旅团的松本总三郎大队。

    十八日，第五军对昆仑关的攻击开始，在重炮兵团及各师炮营的炮火掩护下，

    第二百师与荣誉第一师开始对日军昆仑关外围据点猛烈攻击。当天，荣誉第一师就攻占了昆仑关附近的仙女山、老毛岭、万福村、罗塘和四一一高地；第二百师攻占了六五三、六○○两个高地，并攻占昆仑关主阵地。十九日，丘清泉新二十二师（丘清泉升军长后，由廖耀湘任师长）右翼迂回部队攻占五塘、六塘。

    十九日，日军出动飞机对夺回昆仑关的国军狂轰滥炸，日军第五师团长今村均派出第二十一旅团第二十一联队，由联队长三木吉之助大佐率领向昆仑关疯狂反扑，在付出巨大伤亡后，重新战据昆仑关。随后，我国军又重新开始向昆仑关进攻，将昆仑关日军全部包围。当夜，荣誉第一师攻占九塘西侧高地。同时我新二十二师顽强阻击日军增援部队，邱清泉亲率新二十二师主力在六塘与自南宁来援的日军台湾混成旅团大战。

    至二十日，昆仑关日军渐渐支持不住了，频频告急，今村均命令第二十一旅团长中村正雄亲率第四十二联队增援昆仑关。新二十二师在五塘顽强阻击第四十二联队，使其两天不能越雷池一步。直到二十二日拂晓，第四十二联队才到达七塘，后与国军阻击部队激战，始终不能直接支援昆仑关的日军，二十四日，中村正雄少将被荣誉第一师迫击炮击中身亡。

    二十五日，荣誉第一师步炮协同，攻下昆仑关周边之罗塘南高地，全歼守敌二百余人，其它各部也依次攻克昆仑关周边诸高地。但同时，日军的增援部队也扑过来了，当天，日军台湾混成旅团之两个联队到达八塘，日军第四十二联队到达九塘。面对新的情况，新二十二师被调回与第二百师及荣誉第一师一起全军合力猛攻昆仑关。同时，白崇禧新调五个师全力打击八塘以南日军援军。

    二十八日晚，第二百师师长戴安澜亲自指挥从荣誉第一师调来的第三团，开始攻击昆仑关北部日军守卫最坚固的据点---界首高地。面对日军飞机的扫射及狂轰滥炸，第三团将士冒死冲锋，前仆后继，该团九个步兵连，其中七个连长伤亡，终于在二十九日上午攻克界首高地，打开了通向昆仑关的大门。

    三十一 日，邱清泉师长率新二十二师以凌厉攻势突入昆仑关，守卫昆仑关的日军第二十一联队长三木吉之助大佐被击毙，国军大获全胜。

    在整个昆仑关大战中，日军第二十一旅团的两个主力联队第四十二联队和第二十一联队被全部歼灭，第二十一旅团已经名存实亡。 国军除击毙旅团长中村正雄少将之外，还击毙了第四十二联队长、接任中村的代旅团长扳田元一大佐，第二十一联队长三木吉之助大佐，副联队长生田滕一，第一大队长杵平作，第二大队长官本得，第三大队长森本宫等，日军班长以上军官被击毙达百分之八十五以上，士兵被击毙四千人，被俘一百余人。


射击日机的大炮(AFP)

(06) 三次长沙会战

    日军占领武汉以后，急欲打开通向中国大西南的门户--长沙，进而直逼重庆。在一九三九年九月至一九四一年十二月底这两年多一点的时间里，日军三次进攻长沙，三次均遭失败，总共被国军毙伤达七万多人。

    第一次长沙会战

    一九三九年九月，日军为巩固武汉占领区，消灭国军第九战区部队主力，由第十一军司令官冈村宁次指挥四个师团、二个支队及海军、航空兵各一部，共十余万人，采用分进合击的战术，进攻长沙。国军第九战区代司令长官薛岳指挥十五个军、一个挺进军，共二十余万人，计划利用山岳江河有利地形，诱敌深入，分散日军，将日军引向江西、湖南的崇山峻岭，断绝日军补给，然后将其包围歼灭。

    九月十四日，日军的第一○一师团的一○二旅团，与第一○六师团主力，组成东路军开始进攻在江西北部的国军阵地。由于国军有意诱敌深入，因此日军在开始阶段的进攻相当顺利，但就是捕捉不到国军的主力，这越发使得日军急于大胆的进兵。但是，好景不长，当日军进入江西、湖南地形极其复杂的幕阜山地区时，突然遇到国军强烈的抵抗，国军向日军猛烈反攻，并切断了日军的补给线，日军一○六师团顿时阵脚大乱，国军四面合围，第一○六师团差点被围歼，只得全力突围。这时，国军精锐第七十四军在江西北部全面出击，使东路日军更加惊慌失措。面对江西、湖南错综复杂的地形及国军的全力围攻，东路日军损失惨重，与自湖南南下的日军会师合力进攻长沙的计划自然完全破灭了，东路日军开始撤退，退出了日军进攻长沙的战斗序列。 东路日军的退出战斗序列，严重影响了日军集中兵力在湖南与国军主力决战的计划。

    九月十八日，日军第六师团与奈良支队从岳阳沿粤汉铁路南下，向新墙河北岸发起进攻。国军第十五集团军副总司令关麟征指挥第十五集团军凭借新墙河阵地工事及河流湖泊等自然屏障进行顽强的击，逐次抵抗，消耗敌人。广大国军官兵奋不顾身，前仆后继，英勇抗击日军。在雷公山草鞋岭防守的国军第五十二军一九五师史思华营，在奈良支队步兵、炮兵、战车、飞机的疯狂进攻之下，死守阵地，打退了日军的一次又一次进攻。当全营伤亡过半之际，一九五师师长覃异之电令史思华：“如无法支持，不得已时可向东靠”。史营长斩钉截铁地回答说：“军人没有不得已的时候”，史思华营坚守阵地五昼夜，最后全营官兵壮烈牺牲。

    九月二十三日凌晨，日军第六师团在稻叶四郎中将亲自指挥下，用八十多门大炮向关麟征手下大将张耀明率领的国军第五十二军的新墙河阵地猛烈轰击，随后日军步兵在七步塘附近强渡新墙河。当日军行进到河中央时，国军所有轻重武器一齐开火，日军象割草般的倒在水里，联队长山村治雄大佐也毙命，日军退了回去。随后，日军的十多架轰炸机飞临新墙河上空，对国军阵地狂轰滥炸。之后，日军开始了第二次强渡，国军从被炸毁的工事中重新奋起阻击，又将日军击退。日军八次渡河强攻都惨败而回，稻叶四郎中将气极败坏，下令大量施放毒气，毒气顺风向越过新墙河飘到国军阵地上，日军趁国军对付毒气侵害时，渡过了新墙河。

    九月二十六日，日军猛攻汨罗江南岸，第五十二军和第三十七军顽强阻击日军之后，撤出阵地，将日军引到国军在福临铺、栗桥、三姊桥一带的设伏区。九月二十八日，日军第六师团及上村支队受到国军伏击，损失惨重。

    第一次长沙会战阻击阶段的作战，日军伤亡惨重，国军损失也不轻，关麟征部仅连排军官就牺牲六百人。在歼灭了日军大量有生力量以后，关麟征以杰出的军事才能，率领二十万大军主动后撤，在日军的疯狂进攻下，全军军纪严明、井然有序的进行有条不紊的撤退。十月二日，关麟征指挥部队退至长沙外围的金井，路口畲、永安市、捞刀河等地。

    这时，进攻的日军实力在经受国军逐次抵抗后，受到很大的削弱。日军侵入湘北后，湖沼密布，重武器行动不便，不能发挥作用，当地百姓为配合国军的战斗，破坏日军后勤交通线，使日军军需补充不足，被迫撤退。

    第九战区司令长官薛岳趁此机会命令所有参战部队全线反击，对日军实施反攻和追击作战，使日军逐步落入了国军的合围圈中。冈村宁次见情况紧迫，遂在国军的合围完成之前，下令湖南日军分头撤退。国军在追击作战中，如秋风扫落叶，克复全部在战役中失陷的城镇。十月十四日，进攻长沙的日军，全部退回进攻前的位置，双方恢复战前态势。

    第一次长沙会战(又称：湘北大捷) 结束后，国民极为振奋，海内外慰问函电如雪片般飞来，美国著名的“时代周刊”杂志更是特地刊载了美联社记者瓦恩特撰写的战地通讯-----“中国战场巡视”，美誉关麟征将军是“中国的巴顿”，关麟征将军因杰出的指挥才能被委任为国军第十五集团军总司令，年轻的帅才那一年才三十四岁。

    战后，冈村宁次对军部报告《关于迅速解决日华事变作战方面的意见》中承认：“敌军抗日势力之中枢既不在于中国四亿民众，亦不在于政府要人之意志，更不在于包括若干地方杂牌军在内之二百万抗日敌军，而只在于以蒋介石为中心、以黄埔军官学校系统的青年军官为主体的中央直系军队的抗日意志。只要该军存在，迅速和平解决有如缘木求鱼。”

    第二次长沙会战

    由于在第一次进攻长沙时日军一个师团差点被围歼，使日军第十一军再也不敢小瞧第九战区了，失去了进攻第九战区的战斗信心。第十一军第二任司令官园部和一郎于一九四○年将第十一军攻击方向转向国军第五战区，造成国军第三十三集团军司令官张自忠在南瓜店壮烈殉国。一九四一年三月，园部和一郎在江西发动上高会战失利，日军第三十三、三十四师团损失惨重，园部和一郎被撤职。

    之后，阿南惟几中将出任日军第十一军司令官，阿南是一个打仗极其凶狠，深受日皇裕仁以及宫内女眷欣赏的将领。新官上任三把火，阿南一上任，便开始打国军第九战区的主意，调集兵力，准备进攻长沙。

    阿南善于冒险，他抽调了第十一军六成以上的兵力，准备利用日军强大的火力优势，集中兵力于长沙正面，强攻长沙。

    一九四一年九月十八日，日军开始攻击大云山的国军，火力空前猛烈，杀气腾腾，直扑长沙外围。国军仍然采取诱敌深入的方法，大军源源不断的开向长沙外围，但并不与日军强力交战，只是尽量将日军引向湖南的崇山峻岭。

    国军部队一个接着一个的在长沙外围与日军周旋，有力的分散了日军进攻长沙市区的兵力，增加了坚守长沙的时间。加之阿南本来就想歼灭国军主力与长沙外围，因此也乐于被国军牵着鼻子走。日军的第四师团，曾一度攻入长沙市区，日军的第三师团，也曾攻到南方的株州，但在守卫长沙城的国军第七十九军猛烈反击下，日军由于缺乏足够的攻城兵力，始终无法占领整个长沙城。

    时间一天天过去了，国军终于抓住了破敌的机会。由于日军第十一军六成以上的兵力被薛岳部队拖在长沙外围，就使第十一军原来的防地兵力空虚。国军第六战区司令官陈诚及时抓住了战机，他发现驻守宜昌的日军第十三师团兵力，被抽走了三分之二, 只剩下了三分之一，因此决定调集第六战区国军主力，全力强攻宜昌。

    九月二十六日，国军向宜昌发动猛攻，炮火猛烈，杀生震天，第十三师团长内山英太郎中将见宜昌被国军四面强攻，根本不是仅仅做做样子，因此急向阿南以及日本中国派遣军司令部求救。

    宜昌的战略地位及其重要，它即可以威胁重庆，又切断了两湖粮仓与大后方的 联系，同时攻占宜昌是日本天皇裕仁亲自下的作战命令，假如宜昌被国军夺回，第十三师团全军覆没，则对日军的对华作战信心将是极大的打击，阿南的乌纱帽自是不保，同时日军中国派遣军司令部也拖不了干系。因此阿南顾不得即将垂手可得的长沙城，在接到司令部无论如何也要保住宜昌的命令后，即下令在湖南的日军立刻全力向宜昌撤退。

    薛岳及时抓住战机，指挥第二十六军、第七十四军等六个军在长沙外围大举反击，第四军、第二十军、第五十八军也南渡汨罗江，南北夹击，尾追敌军。日军第十一军损失惨重，狼狈逃窜。

    十月十日，进攻宜昌的国军逼近日军第十三师团司令部，内山亲自督战，司令部的参谋都拿枪参加战斗。到后来，内山签署了向日皇与大本营告别的电报，准备焚烧军旗，率领参谋集体自杀。就在这时，突然雷电交加，大雨倾盆，国军的攻击速度减缓，阿南的援军终于赶到，陈诚被迫撤军，才免遭第十三师团的覆灭。

    第三次长沙会战

    一九四一年十二月，太平洋战争爆发，日军第二十三军，负责进攻香港，日军大本营担心第九战区国军南下支援驻港的英军，因此，命令日军第十一军向第九战区进攻。

    这次阿南投入的兵力为：第三师团、第六师团、第四十师团以及第九混成旅团。十二月底，日军开始在湖南北部向国军进攻。

    这次薛岳仍然采用诱敌深入的方法，国军在进行象征性抵抗后，即着手后撤，准备寻找战机。同时，薛岳将重炮兵旅放在岳麓山，建立了可攻击全城的炮兵阵地。为确保彻底击败日军的攻势，蒋介石特命第四、七十三、七十四、九十九军四个军紧急回防第九战区。

    十二月三十一日，日军第三与第六师团攻入了长沙市区，国军与日军爆发激烈巷战。阿南惟几见部队攻入了长沙城，就抢先报告日军总部，听到消息，日本举国欢腾。不料，国军拚死抵抗，与日军纠缠于肉搏和巷战中，时间一长，日军给养不足，战力不支。这时，岳麓山上国军的重炮大显神威，国军利用重炮可以轰击全城的优势，向攻入长沙的日军进行猛烈的轰击，日军占据哪里，国军的重炮就轰到哪里，炸的日军鬼哭狼嚎。同时其它各路国军将日军的补给线切断，使日军逐步陷入弹尽粮绝的境地。面对这种境况，日本的举国欢腾便成了一个世界范围的笑话。

    这时，回防第九战区的国军，已进入长沙外围。一九四二年一月四日，国军开始全线反攻。日军第十一军攻不陷长沙，补给又被切断，后方又被进入长沙外围的国军打击，开始呈现崩溃迹象。

    但是阿南惟几并没有注意到这种危险情况，反而让部下加紧猛攻。十一军的参谋长木下勇少将，以及全体的参谋这时已发现日军如不立即撤退将全军覆灭。

    因此集体向阿南惟几提出反对意见，阿南只得下令撤退。这时，国军已经围攻了过来，日军慌不择路，到处找渡河口逃窜，狼狈不堪。日军第十军之第六师团，在溃退 中，被国军围住，几乎弹尽粮绝，靠空军的支援及第九混成旅团的帮助，才脱离了危险。

    三次长沙大捷后，日军第十一军对国军第九战区完全失去了战斗信心，两年多的时间里不敢再对长沙发动任何的攻击, 第九战区司令长官薛岳更被日本人誉为“长沙之虎”！


日机轰炸后的村庄(AFP)

(07) 上高会战

    上高位于锦江的上游，俯瞰赣东平原。日军占领上高，即有助于进攻长沙，又可以凭此进攻赣南。一九四一年三月，日军调集了第三十三师团、第三十四师团及第二十混成旅团，共约六万五千人，由日军第十一军司令官园部和一郎指挥，采用分进合击战术，分南、北、中三路向上高扑来。

    国军第九战区副司令长官罗卓英，集中第四十九、第七十、第七十三、第七十四 军五个军共十万余人的兵力在上高外围设置阻击防线，并时刻准备合围有可能孤军深入的日军。

    三月十五日，北路日军第 三十三师团由安义向奉新、上高方向进犯，攻陷奉新。

    十八、十九日，第三十三师团进至上富、若竹坳附近，遭国军第七十军一部伏击，历尽苦战，付出重大伤亡后不得不撤回奉新。

    南路日军第二十混成旅团，自赣江北岸发起进攻，先于三月十五日夜间强度锦江，然后沿锦江南岸向西进犯。守军国军第七十军第一○七师和第七十四军第五十一师顽强阻击并重创该路日军。二十一日第四十九军与第七十四军之第五十一师将日军第二十混成旅团击退至锦江以北。

    三月十六日，中路日军第三十四师团沿锦江北岸向高安方向进犯，十八日，第三十四师团攻占高安，并继续向西攻击。二十一日，国军第七十四军在棠浦、泗溪之线英勇阻击来犯的日军第三十四师团。同时，第四十九军与第七十四军之第五十一师渡赣江北上，与第七十军主力合力攻击日军第三十四师团的侧翼。

    自三月二十二日起，由于日军南北两路军均被国军击退，日军第三十四师团已是孤军深入，因此更加急于尽快攻取上高。二十二日至二十四日，日军第三十四师团集中一万余人的兵力在数十架飞机掩护下猛攻上高外围之七十四军云头山、白茅山阵地，日机狂轰滥炸，士兵冒死冲锋，第七十四军拚死阻击，曾七次与攻入阵地的日军白刃肉搏，阵地上血肉横飞，仅一日双方死伤即达八千人以上，面对蜂拥而来的日军，第七十四军杀声震天，前仆后继，死守不退，为友军自两翼包围第三十四师团赢得了宝贵的时间。国军第七十军、第七十二军和第四十九军终于赶到，日军第三十四师团完全陷入国军包围。第三十四师团师团长大贺茂中将见状惊惶失措，急向日军第十一军司令官园部和一郎求救，园部急令第三十三师团及第 二十混成旅团星夜驰援解围。

    二十五日，来援的日军第三十三师团生力军开始扑向官桥街、棠浦，被围第三十四师团也开始向该地区仓惶撤退，最后两路日军合兵一处。但这种会合并没有给日军带来什么益处，反而使日军这两个师团不久都陷入了国军新的包围圈中。二十六日夜，攻克泗溪的国军第七十四军协同友军各部，将日军这两个师团包围于官桥街及南茶罗一带。二十八日，国军主力以第七十四军为先锋向被包围在官桥街的日军猛攻，激战到下午，日军守备六百余人全被歼灭，日军第 三十四师团少将指挥官岩永被击毙，国军收复官桥街。三十一日国军攻克高宁，日军东逃之路被切断。四月一日，被围日军在十五架飞机掩护下，向斜桥方面突围逃窜，国军开始猛烈追击。自四月二日至八日，国军收复子西山、万寿宫、奉新、长埠、宋埠、平洲、弓尖等要地。日军在遭受重大伤亡后，退回战前位置。

    此次战役，日军之第三十三师团被击破，伤亡惨重；第三十四师团及独立第二十混成旅团被歼约十分之七，国军总计毙伤日军一万五千余人。战后，日军第十一军司令官园部和一郎中将因被认为指挥无能而被撤职，改由阿南惟几中将接任。

    此次战役，国军以第七十四军表现最为突出，据国军战史记载：“中路日军第三十四师团二十二日集中万余兵力，在飞机掩护下猛攻七十四军阵地，七十四军拚死力拒，虽血肉横飞、伤亡惨重，仍不稍退，是日一日间敌我伤亡均在四千以上”。

    此役张灵甫代师长因表现优异，于当年冬天升任国军七十四军第五十八师师长。

    不久，张灵甫将军经蒋介石特批，进入陆军大学甲级将官班学习，成为甲级将官班唯一的一名少将学员。

    此役第七十四军因战功显赫，荣获国民政府第一号武功状和最高荣誉“飞虎旗”。

    对国军在此战役中的战术，何应钦于当年四月四日对中央社记者的谈话中认为：“上高会战在今后作战指导上非常重要，其影响之大，莫可比拟。敌人采取分进合击态势，即可谓外线作战。我军始终固守上高一带既设阵地，依内线作战之原则，先击溃其夹击之一翼，然后转向其主力包围攻击，率将其各路兵力悉行歼灭，可谓为开战以来最精彩之作。”


日军登陆后架起了机枪 (AFP)

(08) 鄂西会战

    一九四三年四月，美军及英军在太平洋战场向日军发起全面反攻。日军大本营认为：形势对日本极其不利，由于不能迅速解决在中国的战事，造成军需大量增加，日本的工厂大量用来生产武器，顾不及其它工业，加上由美国带头的对日本源材料的禁运，造成日本工业频临崩溃。因此若不立即解决对中国的战争，日本将面临的处境将极其危险。

    因此，日军大本营决定发动 鄂西会战，由陆军部杉山元参谋总长亲临武汉督战，

    日军第十一军司令官横山勇指挥，调集十万兵力，一百架飞机，向我江南第六战区及江防军驻守的 鄂西地区大举进攻，企图一举歼灭我江南国军，攻占进入川江的第一大关---石牌要塞，进而威胁我西南大后方的抗战中心——重庆。

    一九四三年五月四日晚八点，日军第三师团之步兵第六联队开始向国军新二十三师驻守的张家祠、高河场一线阵地猛攻，鄂西保卫战正式开始。面对日军的进攻，蒋介石急调当时远在昆明的中国远征军司令陈诚去鄂西前线。陈诚特将自己的指挥所设于前方三斗坪，决心坚决保卫石牌要塞，保证大后方的安全。

    六日清晨，日军第三师团强渡九都河，向梅田湖及荷花市一带进攻，国军第十五师主力顽强阻击日军，在激烈战斗中，日军第二三四联队第三大队各中队长全部被我击毙或击伤。七日晚，日军第三师团及独立混成第十七旅团攻陷安乡。九日，小柴支队攻陷南县。五月十八日，日军第三师团主力攻陷松滋。二十四日中午，日军在长阳附近渡过清江，进入清江北岸。二十八日，渡过清江的第三师团逼近国军守卫石牌要塞的第一道防线南林坡阵地。

    在日军第三师团进击的同时，五月十二日，日军第十三师团及野沟支队渡过长江，十五日攻陷公安。五月十九日凌晨，日军分兵两路向战略要地渔洋关进犯。二十二日，日军第十三师团主力攻陷渔洋关，留下其第一○四联队第二大队驻守后，师团主力转向北进击都镇湾。二十四日，都镇湾失守。二十五日夜，日军第十三师团主力强度清江，企图北上与日军第三师团会合，国军第一三九师向渡河之敌猛烈射击，日军在受重创后渡过清江。

    由于渔洋关战略地位十分重要，渔洋关失守，日军便可威胁恩施、石牌，因此国军于 五月二十六日黎明前开始反攻渔洋关。国军首先占领渔洋关附近的山头，然后利用有利地势向渔洋关内的日军猛烈炮击，从睡梦中惊醒的日军，仓促应战，很快被 国军击败，狼狈而逃。二十八日，国军收复渔洋关。

    日军第十三师团主力渡过清江后，由于受到国军第一二一师的顽强抗击，不得不冒险翻越长阳中部海拔二千余米的天柱山。途中马匹辎重损失甚多。国军第五师十三团一部在天柱山要道设伏，一举击毙日军先头部队三百多人，然后撤退。五月三十日，日军第十三师团在付出重大伤亡后，突破石牌附近的战略要地木桥溪，向太史桥进犯。国军第五师主力利用太史桥的险要地势设伏，当日军进入伏击圈时，国军以密集的火力向日军猛烈射击，日军冒死冲锋，国军自山上 向日军投出一排排的手榴弹，日军被炸得人仰马翻。这时，我隐蔽的国军从四面八方杀出与日军展开白刃战。国军凭藉险要的地势，顽强拚杀，连续打退日军十多次进攻，直杀的日军尸横遍野，血流成河。国军终于将日军第十三师团主力阻在太史桥、木桥溪一带，使其不能越雷池一步，为后来石牌包围战的胜利奠定了基础。

    正当国军与进犯的日军第三、第十三师团大战的时候，五月二十一日夜，日军第三十九师团强渡长江，开始对国军茶店子、红花套阵地及沙套子的海军要塞炮台发动攻击。我江防军及要塞官兵与渡江之日军激战两日后方撤退，二十五日，日军第三十九师团前进到第六战区江防的战略要地偏岩。与此同时，原守卫宜昌的日军野地支队的桥木、木尾浦、长野部队在五月二十三日渡过长江后，突破我冬青树、枣子树、雨台山、柳林子阵地，也进逼偏岩。

    五月二十五日下午，日军在飞机掩护下，开始进攻偏岩。国军第五师奋起阻击来犯的日军，这时由于偏岩左翼友军阵地被突破，国军第五师改在夹龙口、馒头咀一带，阻击来犯的日军。五月二十六日，日军长野部队在丹水两岸的山地被 国军第五、第十八师包围，国军奋勇围歼陷入重围的日军，日军惊慌失措，乱作一团，日军的密集队形，使国军的枪弹命中率极高，整个山谷成了国军的屠宰场。此仗国军大获全胜，共毙伤日军达三千多人，击毙日军第二一七联队第一大队大队长广濑义福少佐。

    日军第三十九师团攻陷偏岩后，继续向石牌要塞外围进逼。五月二十八日，日军第三、第三十九师团进入石牌要塞外围，鄂西保卫战的最关键之役--石牌保卫战开始了。

    石牌要塞在江西省宜昌县境内，背靠大山、面向长江，近处的三斗坪、平善坝分别是国军第六战区前进指挥部及江防军司令部所在地，为保卫重庆的第一道关隘，国军海军在此安置了十门巨炮，炮火可以直接封锁长江江面。鄂西保卫战中守卫石牌要塞的是抗日战争中国军五大英雄部队之一的第十八军之第十一师，师长为胡琏将军。为死守石牌，胡琏立下遗嘱，决心与石牌共存亡。胡琏很擅长山地作战，他利用石牌的有利地势，构筑了层层纵横交错的阵地。为鼓励士气，胡琏特地将指挥所设在第一线阵地附近，亲自督战指挥。

    五月二十八日，日军第三师团向驻守石牌要塞第一线的国军第十一师及第十八阵地猛攻。石牌保卫战正式开始。日军攻击异常猛烈，战况极其惨烈，为了保卫大西南，坚持长期抗战，国军第十八军将士以血肉之躯阻挡日军前进。

    日军主攻地点为国军第十一师三十一团三营驻守的南林坡阵地，日军向我 国军阵地猛攻，接连突破我八连、九连阵地。七连阵地上，国军的重机枪排和迫击炮排之强大火力，将进攻的日军杀的尸横遍野，日军仅遗留在阵地前未来的及拖走的尸体就达数百具。二十九日上午九点，日军由于久攻七连阵地不克，恼羞成怒，特地调来飞机五架及直射钢炮数门，对七连阵地猛烈轰炸，阵地上的树木、地堡、掩体和工事被炸得无影无踪，重机枪排和迫击炮排士兵所剩无几。七连士兵顽强抵抗，一直坚守阵地至五月三十一日才奉命撤退，当时全连官兵仅剩七十多人。

    五月二十九日，日军第三十九师团主力向国军第十一师驻守的牛场坡、朱家坪一线阵地猛攻。在守卫主峰大松岭的战斗中，国军一连官兵冒着日机轰炸，连续击退日军的数次冲锋，日军伤亡惨重。 由于双方兵力对比悬殊，国军在给予日军一定杀伤后，撤离牛场坡。五月三十日，日军攻占朱家坪。

    同日，日军第三师团开始向驻守天台观一线的国军十八军之暂编第三十四师阵地进攻。在点心河，日军被歼灭三百多人。在天台观，暂编三十四师一排战士面对蜂拥而来的日军，全无惧色，奋起抗击。日军久攻不下，只得调来飞机对

    天台观狂轰滥炸，阵地几乎被炸平，国军誓死如归，与冲入阵地的日军白刃格斗，最后全排殉国。日军第三师团攻陷天台观后，进入国军石牌外围主阵地。

    五月三十日，在空军低空掩护下，日军以密集队形结合若干小股猛攻国军石牌要塞主阵地。日军一波波的连续冲锋，战斗异常激烈。在形势最危急时，陈诚打电话给胡琏，问及守住要塞有无把握，胡琏将军当即回答：“成功虽把握，成仁确有决心!“

    国军第十一师官兵在胡琏将军指挥下与日军激烈搏斗。在八斗方，国军与日军杀的天昏地暗，血流成河，日军没前进一步都必须付出极大代价，仅一地的争夺，日军就被击毙近两千人，阵地前沿日军真是尸横遍野。在三角岩、四方湾

    一带的制高点，日军在施放催泪瓦斯之后突入阵地，国军与日军肉搏，在三小时的厮杀中，国军将来犯的一千多日军几乎全部歼灭。

    五月三十一日，为援助我在石牌要塞浴血奋战的国军官兵，中美空军出动，一举击落日机六架，国军士气大振！

    在鄂西保卫战的日日夜夜，驻守石牌要塞的国军海军，一直冒着日机、舰炮的猛烈轰炸，向长江中布放水雷，同时用要塞的十门巨炮向日舰猛烈轰击，有效的消除了日舰对国军陆军的威胁。

    五月三十一日晚，攻击石牌要塞的日军，在付出了七千多人的重大伤亡之后，

    仍然不能突破石牌要塞的国军主阵地，战斗信心尽失，纷纷撤退，石牌大战遂告结束。国军从此开始全面反攻，以秋风扫落叶之势，追击向东逃窜的日军。

    自五月三十一日起，在国军陆军追击日军的同时，中美空军向败退的日军及江中汽艇猛烈射击、轰炸，使岸上及渡河日军遭受重大伤亡。

    同时，国军各路大军向日军猛烈追击，收复宜都、枝江、洋溪、松滋、盘洲、申津渡等重要城镇。至十四日晚，攻克公安。至此，鄂西保卫战全部结束，国军大获全胜，并收复开战以来日军攻陷的所有城镇。

    在这一个多月规模巨大、战况空前激烈的鄂西大战中，国军三军将士创辉煌战绩：共毙伤日军达二万五千七百多人，其中击毙日军校级指挥官五名，内有独立步兵第九十大队大队长舛尾芳治中佐，独立步兵第八十七大队长浅沼吉太郎中佐，独立步兵第八十八大队长小野寺实中佐，步兵第一○四联队第二大队长皆冢中佐，步兵第二一七联队第一大队长广濑义福少佐。另外毙伤和缴获战马共一千三百八十四匹，击落日机四十五架，击毁日军汽车七十五辆，击沉、击伤敌舟艇一百二十二艘，缴获器械、枪支弹药无数。

    在这次大战中，国军将参与南京大屠杀，在中国战场骄横不可一世的日军第十三师团打的彻底失去战斗意志及机动作战能力。同时，国军在鄂西保卫战中的杰出表现，使盟军高级将领对国军的战力有了全新的认识。蒋介石委员长说：“鄂西大捷是中国抗战以来一次决定性的胜利，对中国抗战前途固然多了一层胜利的保障，而尤其当此国际战场同盟国家准备总反攻的前夕，具有更重大的意义。”

    鄂西大战之后，日军再也没有向大西南大举进攻的机动军事力量，直至一九四五年八月战败投降。

    （待续）

    大纪元首发 转载请注明出处并保持完整


(09) 常德会战

    1943年秋，太平洋战争的形势发生了根本性的变化，日军已被迫转为守势。在印缅战场，中美英也在计划联合反攻缅甸。日军为了策应太平洋战场和缅北作战，牵制中国军队与国军驻印军(新一军)南北夹击攻击缅北日军，认为“除了付诸于武力，别无其它方法可寻”。湖南西部的常德因其重要地位，克之即可威逼重庆，因而侵华日军将其作为进攻目标，集中约5个师团、4个支队共10万余人的重兵和第3飞行师团130余架飞机，在第11军司令官横山勇的指挥下，对常德地区的国军发起了进攻。

    日军第11军自从第一次长沙会战失利后，屡战屡败。两次长沙会战，几乎被围歼，上高会战被罗卓英吃掉了几乎整整一个师团，鄂西会战在石牌要塞前碰的头破血流，见丛山峻岭之国军包围圈即将形成，掉头就跑，伤亡近两万人。甚至连军司令官冢田攻大将也不能幸免，1942年12月冢田攻的座机在太湖县被第173师的防炮连击落，当场毙命。这个日军华中战场上的主力，已经成为整个日本陆军当中，最难堪的一个军。此次参与常德会战，日军第11军有一种雪耻的意向，势在必得。

    国军第6战区作为这次保卫战的主体，会同国军第5、第9战区一部，集中了28个师约20万人、飞机100余架，在第6战区代司令长官孙连仲统一指挥下，严阵以待。 第六战区司令长官原来是陈诚上将，在鄂西会战前陈诚即调任远征军司令，第六战区由副司令长官孙连仲上将代理。孙连仲上将用兵以稳重著称，是台儿庄大捷的英雄。在鄂西会战后第六战区积极整补，半数为中央军精锐部队，在常德会战前已屯枪弹至两千万发。军事委员会直辖的预备队精锐，王耀武将军所率领的著名的第74军也开往湘西，由战区直辖。74军之57师后来在师长余成万将军率领下以8000人的兵力与配备300余门火炮的日军3万多人血战，坚守常德16昼夜，杀伤大量日军，保证了常德地区会战的最后胜利。除王耀武集团军(下辖第74军及第100军)外，此役中第六战区参战主力部队的另外两个集团军为：第10集团军(总司令王敬久)，第29集团军(总司令王缵绪)。

    第一阶段的阻击作战

    1943年10月，第六战区与国军军委会鉴于日军前线调动频繁，相信日军的大规模攻势已经迫在眉睫，军委会电令空军第4大队侦察华容、石首前线的日军动态，状况极其紧张。于此同时，日军己集结完毕，包括列为总预备队之第116师团在内的五个师团在长江北岸沿线展开，待命渡江出击。

    1943年11月1日，常德保卫战正式开始。日军五个师团兵分三路，全线出击，进攻国军第六战区之第10、第29两个集团军。第39师团与第13师团为左翼，直取国军第10集团军主力阵地；第68师团居中，准备自国军两个集团军中间穿过，攻取慈利；第3师团则在第29集团军正面渡江，企图捕捉王缵绪集团军的主力。日军主攻常德的“奇兵”第116师团则水运渡过洞庭湖，在第29集团军的右翼澧县一带登陆，一面包抄王缵绪集团之第44军，一面兼程直取常德。

    11月4日中午日军攻克公安，孙连仲司令长官在研判湘西方面军情后，认为敌主力似乎已经表明指向常德，遂于4 日晚间电令第74军开往桃源，作为第10集团军之后卫，同时该军已在常德附近构筑工事的第57师立即进入常德占领阵地。江防军总司令吴奇伟上将派出第13师向津洋口集结，待命策应第10集团军，国军英雄部队第18军也在江防阵地中向前推进，待命驰援。

    11月5日，第10集团军与第29集团军分别向第一线主阵地集中。此时战局发生戏剧性的变化，日军第13师团作战参谋樱井中佐被国军击毙，这个参谋随身携带有这次攻势之重要命令，以及该师团战后将调往马里亚纳群岛的相关资料。第13师团司令部像炸锅似的一团大乱，侦骑四出，务要将尸体文件抢回。虽然日后日军后来声称取回了这批文件，但国军似乎已经从中得到重要情报。

    5日孙连仲长官电令调整战区布署，开始调动江防军南下支援。江防军中第86军第13师，第18军奉命向第10集团军防区推进，第六战区的第26集团军与第33集团军则准备机动策应此方面的攻势。此时，国军第六战区已经确认日军没有转向攻击江防军阵地的企图，而在压迫国军西移而攻掠常德。

    7日，第79军各部在暖水街一带与日军交战，形成了以暖水街为核心的防御态势，日军一直围绕着暖水街打转。11月12日，日军在拼命冲杀一周之后，仍聚集于第10集团军正面。横山勇见王家厂、暖水街一线战斗呈绞&#30528;状态，无法飞渡，而江防军方面的援军以渔洋关为依托，正稳步推进，再不想办法突破僵局，就会在江畔被国军夹攻。于是横山勇决心改变主攻方向，留一部于暖水街一带与国军周旋，其余主力调往新安，石门一线，进攻第29集团军的正面。日军自13日深夜起开始猛扑新安、石门一线之国军第73军阵地。

    日军对石门意在必得。如果打不下石门，日军北面整整四个师团都不能南下常德，因此日军在石门当面，一口气展开了第3师团与第13师团的主力。

    此时，远在开罗出席国际会议的蒋介石，分析战报之后，竟能预卜战况，以国际长途电话指示孙长官“以一部确守常德，主力在慈利附近，与敌决战”。此灼见真知，成为此次常德会战的致胜关键。

    14日，日军对石门发动总攻，除正面强攻外，并以一部越过澧水，抄第73军退路，石门右翼被突破，战况非常危急。第73军汪之斌军长在接到军委会准许后撤的电令后，即召集所属师长，表示将放弃石门。但部队正与日军激战中，不易脱身。第73军暂5师师长彭士量少将挺身而出，自告奋勇接下掩护全军撤退的任务。

    15日黄昏，彭士量师长亲自指挥残部，奋力冲突，在南岩门口被日机扫射击中，壮烈殉职。彭士量师长在接下掩护任务时，已知自己凶多吉少，所以立下了遗嘱:“余献身革命，念年于兹，早具牺牲决心，以报党国。兹奉命石门，任务艰巨，当与我全体官兵同抱与阵地共存亡之决心，歼彼倭寇，以保国土。倘于此次战役中得以成仁，则无余恨”。战后国民政府于长沙为彭师长等阵亡将士举行了盛大追悼会，并追赠陆军中将。

    石门失守以后，第29 集团军虽竭力抵抗，但日军以第3师团为主力，冲过石门缺口，横渡澧水，直扑第29集团军侧翼。

    17日，日军在打开石门缺口之后，大胆突进，在洞庭湖滨待命达半个月之久的攻城“奇兵”第116师团以一部由陆路协同第3师团打开出路，确定可以在常德会师之后，立即全师渡过洞庭湖，在第29集团军东面侧翼强行登陆。横山勇以第39师团牵制第10 集团军，第3师团与第13师团为正面攻击主力，加上独17旅团及第58师团一部，齐头并进，直取慈利。第68师团另行装船，水运直取汉寿，直接在常德侧翼登陆。

    18日，日军攻占慈利。慈利失守后，日军第13 师团马不停蹄向南猛进。第116师团在第3师团攻陷澧县之后，立即由澧县渡过澧水，直向常德狂奔。至此，日军的进攻意图是常德已经完全明朗。

    19日，坐镇恩施的孙连仲上将已经明晰常德周围将是后阶段的主战场了。此时日军的六个师团，有四个正向常德急进。第六战区的首要任务，除了确保常德之外，便是布署第二线兵团(内有王耀武的第74军及第100军)的坚强防线，并迅速将第一线兵团向常德调动，以常德为核心，将横山勇第11军10万人马包围在常德周围，以展开歼灭战。

    此时，中美混合空军大规模轰炸石门，慈利各要点。中国空军精锐尽出，集结B-25、P-40N、P-43、P-66、A-29等型机80余架，全力出击。20日，日军116师团第109联队长被炸死。

    在渡过澧水之后，第11军抓紧机会，甩开北面勇猛善战的第10集团军，猛烈攻击第44军，希望在王耀武的第100军与第74军赶到之前越过沅江，一鼓作气拿下常德。此时原订水上机动的第116师团已经完全登陆，3个联队兵分三路，直指陬县、临澧。穿过这个缺口，就到常德了。横山勇在右翼使用第3师团与第13师团，抵御第74军的进援部队及第44军的残部，左翼第68师团则于安乡登船，直趋汉寿，构成常德南面的包围圈。为了及早赶到常德，第 11军甚至在桃源用上了伞兵。21日傍晚，日军在桃源猛烈轰炸，随后空投近一个中队的伞兵，守桃园之国军不支撤退。

    第44军之第150 师许国璋师长刚接到集团军转来战区颁布不得退过沅江的严令，乃率部死据陬市，寸土必争，战况空前激烈，最后许师长亲率450团残部上前冲杀，身受重伤，许师长重伤昏迷，被警卫抬上渡船后送。许国璋将军醒来时见到自己已经渡过沅江，部队已几乎全军覆没，联络中断，大为震憾，悲愤交集，在担架上痛斥左右误己，身为师长怎么可以丢下部队只身后退，立刻夺过身边卫士佩枪自尽。

    桃源沦陷之后，千呼万唤的第100 军先头师第19师终于赶到，一到战场便立刻投入作战，在黄石巿与第3师团恶战。第19师这一仗，算是昭告日军王耀武集团军已经开到。由于部队日夜赶路，极度疲乏，激战半日后，第19师撤退。

    22日，主攻常德的日军四个师团已将常德包围，前锋与常德守军接战。常德保卫战的关键之役开始了。

    第74军第57师大战常德

    常德据沅江下游，为洞庭湖西第一大城。东为洞庭湖，西为武陵山，南为雪峰山，北为太阳山。过沅江为德山。有湘黔公路通长沙，四周河川亦富舟楫之利。为湘西的谷仓。抗战时期在沅陵设有后勤部湘谷转运处，常德即为湘谷转运之中心。常德城临沅江，两面农田，郊区有河洑山。城本身有古城墙，极为厚实，城郊及太阳山筑有永久工事。此城若失则第六战区粮道断绝，且长沙侧翼将被威胁，因此坚守常德具有相当重要的意义。

    第74军第57师在5月时进驻常德整训，兼修筑工事，11 月3日起即占领常德阵地。第57师师长余程万少将，骁勇善战，是打防卫战的能手。上高会战中余程万师死守上高城，使罗卓英总司令的三路大军得以顺利围歼日军第34师团，荣获陆海空军第一号武功状，此时进驻常德，抢修工事，使常德城成为一个坚强的防御阵地。

    常德城防工事除城郊的野战工事与城墙的第二道防卫圈外，在城内各重要交叉路口与要冲均筑有水泥碉堡，以备巷战之用。规模严谨精良。据攻城日军描述，城内街巷角落均被充份利用，遍筑明碉暗堡，并打通民房，构成完整的防御体系。配上第74军传统上出类拔萃的火力配置，形成强大据点。此时第57师并配署第74军炮兵团的一个762炮兵营及战防炮营第1连，高炮第42团一个排。第57师全师就位，准备与攻城日军决一死战。第169团防守城北，第170团防守城西，第171团防守城东，城南则为沅江，形成背水而战态势。余师长并与常德县府协商，开战前将县城内居民完全迁出。

    11月18日，日军第116师团与第68师团逼近常德，第57师前哨据点涂家湖巿遭日军攻击。

    20日，第六战区电转余程万师长蒋委员长训令，余师长接获训令后即通令全师官兵，服从统帅意旨，发扬上高歼敌之精神，争取本军之荣誉。北风凛冽的旷野里，官兵们坚决保卫常德的誓词，如暴雷般响起，震山憾石，四野回荡。

    第74军之第57 师在施中诚师长率领下颇立战功，被编入俞济时第74军，成为这个中央精锐部队的主要角色。该师所有高级将校都亲身经历淞沪战以来华中战场的大小恶仗，久历战阵，经历丰富。第57师因为战力坚强，履挫日军，而且几无败绩，所以士气格外高昂，是一支抗战的杰出部队。

    11月22日，日军第11军主力在常德城郊集结完毕，开始向常德发起总攻，意图以绝对优势的兵力在短时间内一举攻克常德。攻城主力第116师团此时以整个师团全力攻城。转于汉寿登陆的第68师团负责在第116师团攻城时掩护左翼，抵御来自第九战区的援军。第3师团与第13师团在慈利，桃源方面截阻王耀武集团的国军第二线兵团。第39师团，独17旅团则在后方抵挡第10集团军攻势，并掩护第11军退路。虽然攻城日军占据优势，但横山勇鉴于第57师的杰出战力，恐日军不能如期攻陷，乃亲赴常德城郊督战。

    24日，第116师团集结完毕，对常德城防展开主攻。山本三男师团长初期仍以传统步炮协同攻城，以大队级炮兵密切支援联队级混成步兵正面进攻，并派中队至大队级的敢死队集中突破。城中阵地中的国军多与攻入之日军在阵地中白刃肉搏。第116师团以强大的炮兵轰毁第57师据点工事，步兵随后突入。第57师各团营长则亲率所部冲锋逆袭，在城巷以手榴弹与火攻遏阻来敌，并以近战搏杀将侵入的日军步兵敢死队截断歼灭。

    第57师第171团与敌第234联队激战。第170团遭第116师团第120联队猛攻，突入多处，孙进贤团长亲自率部猛烈逆袭，反复冲杀。第170团营长张挺林率部在阵地中奋勇冲击，负伤达七次之多，壮烈殉国。彭幼威营长见战局险恶，攘臂大呼杀敌，与突入城内的日军白刃近战，逐退来敌。第116师团第109联队则猛攻第169团阵地。柴意新团长奋勇迎战。日军为求速进，除集中炮火轰击外，并大量施放催泪瓦斯，而后109联队整齐冲锋，柴团长冷静指挥所部凭险据守，以准确的射击杀伤日军，第109联队在第169团精准的火网下损失惨重，代理第109联队联队长的作战参谋铃木立遭击毙，第3大队大队长马村也被乱枪打死。该联队在冲锋中损失逾半，连城垣都没摸到，反而连续损失两名联队长，阵脚大乱，狼狈撤回。

    25日敌再调第120联队进攻第169团，第120联队立下”武士道”必死誓言，全联队向第169团疯狂猛扑，柴团长不慌不忙，待日军逼近时突然发扬火力，攻城的人潮立刻在乱舞的机枪弹与迫炮弹片中大片倒下，带头的第3大队大队长葛野立遭击毙，敢死队死伤枕藉，再度仓惶溃退。意图抄绝国军后路的第3师团第6联队，算是横山勇布置的一支奇兵。第6联队中细卢一联队长在东南亚作战时，率日军独立第4联队进驻泰国首都曼谷，是较有能力的指挥官。在接受渡江任务后，中细联队长率领幕僚到沅江边侦查渡江地形，被守军第169团第1营发现，此时正有一个P-40驱逐机小队在常德上空，余师长乃电召空军支持扫射，中细联队长当场被击毙。这只奇兵在被发现后，渡江的少量日军被第169团的火力拘束在江边一小段狭长地带，进展不得。

    在常德被完全包围之后，第10 集团军，第29集团军以及王耀武集团两个军均与全力阻击的日军外围掩护部队胶着，一时之间难直趋常德解围。

    11月25日，孙连仲司令长官与郭忏参谋长判断日军已无意于慈利以西之攻势，而将专力于常德的攻城战。第六战区第一线兵团的当面之敌，均已停止主力攻击，转以守势拒止国军应援。孙长官决心将第六战区第一线兵团各部完全转入攻势，全力击破敌第39师团与第13师团的阻击阵线，将日军主力压迫于常德城郊，包围歼灭。而且此时国军王牌第18军已抵达战场，正可为冲破日军防线的生力军，机不可失。孙长官乃电令此时已转向常德的第10集团军，集中全力向常德敌之侧翼推进；第185师李仲莘部攻占石门，第18军向公安，澧县间推进以遮断敌退路。 第29集团军方面，以第73军与第44军以夹击之势努力推进，攻克慈利，消灭阵线之突出部；第74军则突破当面第3师团，务求及时解常德之围。

    第74 军奉孙长官电令后，全力向黄石巿攻击前进，王耀武将军急于解救第57师，此一方面之战况异常激烈。当面日军第13师团连失前哨据点，不得不转为守势。在第10集团军的进攻下，第39师团的防线也已松动。第六战区正式进入守势歼敌之第二阶段，包夹敌军之第二线兵团已经全部出动，但日军四个师团聚集常德城郊，难以突破。

    11月25日，第11军投入第116师团全部，第3师团第6联队，第68联队及第68师团第234联队攻城。第116师团以第133联队为前导再度进攻常德，国军各式火炮炮弹已经用尽，只能以轻兵器应战。日军仍以大队级步炮混成兵力编成攻城敢死队，猛烈冲锋，四面钻隙。意图以绝对优势兵力突破第57师防线。第169团首当其冲，郭章嘉营长督队冲杀，壮烈殉职，第170团营长酆鸿均在城垣死守不退，在近战中阵亡。常德城厢阵地失守，守军退入城中，与敌巷战。各营各排即使被冲断，仍在街巷中自发迎战逆袭，与日军反复拉锯相持，坚守不退，并将侵入北门的第133联队逐出。横山勇见攻势迟滞，心急如焚，不顾可能造成攻城部队困难，召集第3航空师团主力空援，仿效美军绝招，在常德城中四处滥投燃烧弹，常德城中处处大火，大半房舍均在烈焰之中，惨不忍睹。在大举空袭之后，第116师团认为国军即使阵地仍在，也必然被这种规模的滥炸吓掉守城意志，于是乘机全力突进，国军再予重创，当头的第133联队第1大队大队长协屋复遭击毙。各线攻城敢死队溃不成军。

    守城部队并以机枪击落日机一架。第3师团第6联队附野炮大队全部强渡沅江，一部日军并突入城垣。第169团第1营董庆霞营附见防线被突破，立即果敢率部向城垣冲锋，用剌刀将日军逐出城垣，恢复阵地。董营附则在白刃战中壮烈殉职。第169团稳住脚步后，据险痛击来敌，第6联队在江边进退不得，四处乱窜。

    国军在守城中展现非凡勇气，最广为传诵者为贾家巷阵地战斗，该阵地驻有第171团第3连一个排，日军在空袭后倾一大队冲锋，不能逐退这个排，复集中炮火轰毁该阵地，余兵八名奋战到底，排长殷惠仁在日军迫近时引爆最后一枚手榴弹，与日军同归于烬。

    孙连仲将军对常德守军的困境了然于胸。在以往历次战例中，守城能打到巷战阶段还能奋持不退的前例并不多见。常德是整个会战局势转危为安，甚至转入胜局的关键，绝对不能有失。孙长官在25日电谕第57师余师长，告知第10军已奉命驰援，26日必可到达德山。余程万师长得电知援军已近，大喜过望，立即将孙长官慰劳电文公布周知，第57师官兵士气大振，连伤员也要求参加作战。余程万师长回电，愿与常德共存亡: “职师四面受敌，血战七昼夜，虽伤亡惨重，将所有杂兵编入战斗，但士气旺盛，全体官兵谨遵钧座意旨，咸抱决心，愿与常城共存亡!”

    在第116 师团与第3师团围攻常德的同时，王耀武集团的第74军及第100军集结完毕，已与第13师团激战一周，但是与常德间之联络线已告中断。此时王耀武副总司令下令第100军掩护第74军猛力向黄石巿推进，并饬各师组加强营附无线电一班，大胆向常德钻隙前进，务与常德守军取得联系。25日王耀武指挥所部向黄石巿全力奋进，日军前线各据点皆被攻克，进展顺利。此时常德守军危急，孙长官电令王将军分兵攻占河洑，策应城内守军。王副总司令抽出第19师及第51师，配合各师之加强营钻隙支队，向河洑攻击前进，而以第58师攻击黄石巿正面。第74军与第100军广正面钻隙，使日军第 13师团阵线摇摇欲坠。而此时第73军也以收容的残余兵力向慈利进击，全线出击。

    26日，第六战区各部均有进展。第10集团军长驱大进，第79军王甲本军长率部越过澧水，直趋太浮山第13师团侧背，攻占慈利外围原第74军的主阵地明月山。第18军渡过汉洋河，突入第39师团阵线，攻克刘家厂，遮断日军后路。第39师团全线震动，澄田师团长紧急收缩兵力，死据交通线上个别要点。

    27日，国军第74军之第51师由黄石市外围展开攻势，连克日军前哨据点，日军纷纷向黄石市撤退，入夜后第51师暂停攻势，改派各团奋勇队钻隙推进，敌军阵地混乱，第58师张灵甫师长派该师杨剑秋上校率兵一营趁势抄袭敌后。王耀武副总司令认为黄石市是第13师团的要害，也是进军常德的最后一关，乃电令两师转向协助第58师攻取黄石市。第13师团以黄石市若失则外围防线即遭突破，拼死阻挡。第58师张灵甫师长指挥所部奋勇突进，攻入黄石市，杨剑秋上校率领的一营亦自侧翼切入，与拼死反扑的第13师团主力巷战，杨上校督队冲杀，壮烈殉国。第58师与日军第13师团恶战一昼夜，终于在28日将第13师团逐出黄石市，残部盘踞城外各据点。随后，第19师唐伯寅师长亦率部猛攻，力克桃源，日军屏障渐失。

    第六战区两线兵团的夹击战略进展顺利，第11 军被包围在即。日军第11军司令官横山勇得知第18军已经直逼公安，大为慌张，深知大祸临头。现在第11军只有适时撤退，才能避免被优势国军围歼。但若没能打下常德，连个可以吹嘘的题材都没捞到，不仅不能向派遣军以及东京大本营交差，而且皇军威望，势将毁于一旦。但余程万师长始终坚守不退，横山勇以三万皇军围攻区区八千“蒋军”超过一星期，就是没办法发出克城捷报。横山勇在极度紧张中，竟然想出一条 “妙计”，他叫第116师团的岩永汪师团长自常德包围圈中撤开一面，逼第57师突围，他好尽快宣布攻克常德，向大本营交差，尔后再率第11军北窜，逃回武汉。岩永汪得令大喜，立刻撤开攻击效果最差的常德南面攻城部队，派人喊话，叫余程万师长率师渡江突围。余师长置之不理，横山勇见状下令加强其它各面攻势，希望将第57师逼走。可是第57师各级官兵意志坚强。突围大道开放近两天，日军喊话几近苦苦哀求，可是第57师仍然死据不退，宁可与城共存亡，为战区之歼敌争取了宝贵的时间。

    第六战区包围圈布署得当，歼敌在即，而且各部攻势顺利。国军空军此时大力轰炸常德周围日军，但日军第3飞行师团亦大批出动，常德仍被日机炸成了一片火海。

    此时日军反呈困兽犹斗之势，为自己的生存而战。横山勇展开全部力量近两个师团攻城，第57 师逐屋逐巷，艰苦抵抗。横山勇大怒，下令集结各式火炮逐区分段将常德城完全轰毁，并召集空援大肆狂炸。日军战史记载，横山勇嫌火炮效率太慢，竟下令炮兵冒险推进至第一线，隐藏于破损的民房中，行零距离射击。横山勇并亲至火线观察。此时日军因后路将断，相当紧张，其进攻方式亦已达不择手段之地步。

    据57师171 团杜鼎团长回忆，东门发动攻势之日军以密集队形，分波以木梯强行攀爬城墙，前仆后继。攻入城中的日军在街巷中被国军的交织火网与果敢逆袭大量杀伤，尸体拥塞巷中，妨碍进攻，日军的后续部队则乘夜间突入，抢收尸体，清出道路。强力炮击也不能轰毁第57师的抵抗斗志，使横山勇恼羞成怒，乃大量施放催泪与窒息性毒气，并严令空援日机不得躲避地面火网，行超低空轰炸。巷战中的日军也奉命大肆渗透纵火，全然不考虑可能危及到自身的进攻部队。城内战况惨绝人寰，火海毒雾，如同炼狱。

    11月28日，第57师官兵损伤殆尽，余程万师长下令将城内炮工辎部队，政工，师部幕僚及所有官佐杂役编队，由第171团团附高子曰中校率领，投入战斗。常德警察亦编入部队，并发掘常德警局埋藏之枪弹一万发，此为第57师之最后接济。日军攻势虽显疲态，但是因为形势日坏，不得不加紧攻城。日军毒气已使用到将全城笼罩在一片毒雾下的地步。

    国军阵地半毁，城垣被突破。日军加强炮击，并以波状人海挺身冲锋，意图以人海压倒守军，一度迫近第57 师指挥所。高子白团附率师部卫兵与官佐杂役奋勇冲杀，当场击毙敌第120联队代联队长饭代以下两百余人。第57师残存官佐，自副师长以下均亲率部队，于巷弄中反复冲杀。常德街上尸积如山，日军亦为惨重损失震慑。此时国军弹药己罄，炮兵营将火炮拆毁埋藏。官兵开始搜寻民间武器，持刀刃长矛与敌周旋，伤亡惨烈。在这种状况之下，竟仍然能够维持高昂士气，亦足见部队素质之高。

    11月29日，常德城区已成一片焦土，日机不分日夜狂投烧夷弹，城内大火蔽天，余程万师长仍率残部死据城西南一角，拉锯搏斗。余师长此时已经明白援军不可能如期抵达，决意全师战死常德。其电呈孙长官之战报，凄烈悲壮：“弹尽，援绝，人无，城已破。职率副师长，指挥官，师附，政治部主任，参谋主任等固守中央银行，各团长划分区域，扼守一屋，作最后抵抗，誓死为止，并祝胜利。第七四军万岁，蒋委员长万岁，中华民国万岁。”

    空军第4大队一个驱逐机中队在29日上午飞临常德上空助战，恰逢日军归航的轰炸机群，奋力击落其中四架轰炸机。据飞行员报告，常德城内已经陷入一片火海烟雾，见不到明确目标，空投无法执行。

    29日第185师冲入石门，与日军白刃拼杀，克复在望。第51师继向漆家河攻击前进，与日军反复冲杀至五次，第19师则攻进河洑山日军阵地，离常德不过十数里之遥。而当阳方面的第30师则乘胜克复宜昌外围要点宜都。

    11月30日，第98师向敏思部力克临澧，日军突围。第10集团军其它各部亦连克十余据点，推进顺利。第39师团连连失利，主力退守临澧外围阵地。日军后路即将被截断。第100军前锋部队由第151团王奎昌团长率领，也已进逼常德外围。

    此时，国军第九战区方先觉的第10军(下辖第3师、预10师、第190师)亦全力解常德第57师之围，在第10 军全力向德山进攻之际，日军第3师团主力被第10军孙明瑾预10师击退，山本三男师团长重整师团主力反扑，与预10师激战。第10军真正主攻的德山方向反而开了大门，第10军第3师周庆祥师长抓紧机会，大胆钻隙前进，第3师在十个小时之内完全攻克德山，与第57师只一水之隔。周庆祥师长则亲率第7团冲进第68师团司令部驻地薛家铺，佐久间师团长率幕僚狼狈逃出，丢下一个后方医院。第九战区薛岳长官闻报，见机不可失，直接命令第3师组敢死队千名冲进常德。周庆祥师长立即以第7团全力推进，该团一举击破第68师团阵地，冲到江畔的常德汽车南站，与常德主阵地仅一江之隔，但此时已经联络不通，而且国军缺乏支持快速渡河的战斗工兵，无法与守城部队会合。该团随后即遭敌大举围攻，只得在河边赶筑阵地坚守。

    12月1日，孙明瑾师长率部攻克日军第3师团主阵地，日军拼死反扑，激战中，孙明瑾师长身中4弹，壮烈殉国。据日军战史记载，日军第234 联队在清扫战场时，寻获一具着国军高级将官制服的军官遗体，于是强迫一名负伤被俘的国军上尉指认。上尉一见即称不认得此人，但已泪水盈眶。围观日军异之，正要再问时，上尉已扑身向前，痛哭失声。孙明瑾师长遗体被日军寻获后，该联队长以军礼礼葬，并树木牌指示位置，钦慕之情，殷然可见。

    第10军第3师此时冲到常德南站，并派出一位联络参谋入城，通知余师长德山已经克复。余师长立派步兵指挥官周义里上校出城联络，但正逢第3师团阻击，无从建立连系。第3师无法判断第57师残部位置，也无从及时驰援，将这支百战友军救出。

    第3 师无法判断第57师残部位置，也无从及时驰援，将这支百战友军救出。岩永汪师团长知道常德的攻取干系整个皇军的颜面及第11军的命运，在最后关头，不惜血本，不断组织人海波状密集冲锋，而且将平射炮推上第一线，逐一轰毁国军碉堡阵地。国军凭借少数残破房屋建筑及工事应战，并不断以排级部队逆袭，意图以白刃战弥补弹药之短缺，甚至组织火网防空，再度击落日机一架。日军越墙钻隙，疯狂进攻。12月2日，第171团团附卢孔文中校及第169团杨维钧营长率部冲锋格斗，先后殉职。各团仅余战斗兵数班，全师掌握中仅三百余人，步枪四十余支。

    最后时刻已经来到，余程万师长向孙长官发出最后一电:”弹尽人亡，城已破，友军观望不前。刻大街小巷混战成一团。职率副师长参谋长死守中央银行，我军高呼七十四军万岁，蒋委员长万岁，中华民国万岁。 职余程万谨叩。”

    余师长口述电文完毕，即举佩枪自裁，左右卫士见状立即夺下枪枝，声泪俱下，苦苦劝阻。此时孙连仲司令长官在恩施电令解围各军不惜一切牺牲，务必冲进常德，但为时已晚。

    孙长官接电时悲痛至极，热泪盈眶，整个长官部肃然无声。

    12月3日深夜2时，余程万师长召集所属四员团长告知自己已经决定突围，并点名第169团柴意新团长死守阵地。柴团长毫不推诿，起立报告:“师长为全师希望所寄，希望师长早日突围，我在此死守，等师长率援军来解围”。

    余程万师长留下第169团残部与第171团残部之一部共百余人死守阵地，自己率所属三员团长及两团残部百余人，于半夜向德山突围，寻找第10军。

    3日深夜4点，柴意新团长离开中央银行大楼，集结第169团残部，进入双忠巷最后阵地。柴团长深知最后时刻已到，决心一死殉国。凌晨，日军集中掷弹筒及枪榴弹，迫炮火力攻击双忠巷。柴团长奋然起身高呼杀敌，率残部以刀矛棍石向敌冲锋，反复肉搏十余次，身受两处重伤，仍英勇力战，不幸在白刃战中中弹陨命，壮烈牺牲，随从百余残余官兵伤亡殆尽，双忠巷阵地陷落，常德城宣告失守。柴意新团长以勇猛善战见称，在团长任内积功晋任少将。阵亡后国府优恤，追赠陆军中将。

    常德攻城战历时半月，第74军57 师血战十六昼夜，全师7千8百余人伤亡殆尽，日军先后直接投入攻城兵力在2万人以上，番号达3个师团之多，火炮300余门，第3航空师团全力助战，伤亡竟达5000人以上。战后日军之记录，则以“凄绝”形容常德之攻城战斗。第57师大战常德两周，为第六战区两线兵团的到位争取到珍贵的时间。

    反击作战，勇追逃敌

    12月 3日第3 师第7团常德南站阵地失守，守军退回德山主阵地。常德守军余程万师长此时亦率残部百余名突出重围与第7团会合。

    德山为日军第3 师团，第68师团及第116师团攻势与防线之枢纽，日军势在必得，于是凑出第68师团的主力围攻第3师。日军重施其攻常德时之故技，施放毒气，召集空援，掩护其步兵向德山冲锋，第9团阵地首当其冲，守军周志清营长殉职，阵地被突破。张惠民团长见战况紧急，亲率团直属特务排，防毒排，卫生队及杂兵数十人奋勇抵抗，冲杀数次，身中数弹战没。阵地在张团长冲杀下暂时稳定，但各面阵地皆伤亡惨重，周师长亲自编组剩余兵力，督队冲杀，唯众寡悬殊，阵地被突破多处，各营联络均中断。5日黎明德山复陷，周师长率部突围。

    国军第58军于战后清扫德山战场时，惊见德山各要道尸体均堆栈成墙。因为国军与日军在这些要道上反复冲杀，在日军的优势炮火下伤亡惨重，而且来不及修建工事，所以第3师官兵直接以战友遗体为掩体，与敌拼杀，尸体便愈叠愈高。足征当日战况之惨烈。

    12月3日常德守军己战至最后关头，孙长官电令王耀武副总司令不惜一切牺牲向常德攻击前进。王耀武将军率部奋力推进，进展顺利。据第74军呈报当面日军第 39师团损伤惨重，部队正北向撤退，只余九千余人利用破损工事顽抗垫后。第51师钻隙队有数名队员突进常德，而常德部队此时已经突围。第11军凑出约一个师团规模兵力，持续死守阵地，王耀武部无法快速突至常德。激战至12月12日，敌掩护部队被突破，拼命北逃，王耀武部才改为追击。

    第190师自12月1日起改为策应第3师作战，5日该师在惨烈冲杀之后攻陷石门街，完成蒋委员长交待的任务。朱岳师长随即向德山方面攻击前进，当面日军败退，推进顺利。

    预10师经过整理后亦协同攻击，连克十余据点。此时敌后方受迫，已开始撤退常德的攻城部队，7日，第190师克复德山，朱岳师长报告沅江以南已无敌踪。

    12月4日，当阳方面战况顺利，第33集团军的第179师突入淯溪河市，尽毁该地日军营房，第37师猛攻当阳城垣，炮轰城内日军据点，当阳城内敌驻军连连告急。孙长官以各路战况顺利，乃电令第10集团军与王耀武集团全力冲入滨湖区，索敌决战。第79军暂6师加速南下，自突破口围攻常德退敌，第100军第 63师攻陬市，第66军第185师在攻克石门后，向津市，澧县进击，第18军全师出临澧，第79军与第74军利用目前突破口长驱大进。第六战区两线兵团已冲进日军第11军的腹地之中。横山勇见第39师团与第13师团已纷遭国军击退切割，大军后路将断，马上将原先大部用于德山方面掩护任务的第3师团火速北运，意图在澧水沿线堵击第74军与第79军。常德南面只留汉寿方向的第68师团，掩护仍在常德城内撤退中的第116师团。

    孙长官是一个明智的指挥官。在常德已经失守之后，战区便应以日军的野战兵力为战略目标，常德空城的克复只是迟早问题。所以孙长官电令离常德只有一步之遥的王耀武集团北上歼敌，宁可将收复常德城的功劳让给别人。这种见识与器量，名将风采，令人景仰。而孙长官这一个明智决定，也间接救出了常德城内的三百余名第57师残存官兵。

    12月3日上午，横山勇在攻占双忠巷阵地，国军有组织抵抗结束之后，迫不及待地宣布占领常德的捷报。但马上得知第六战区解围部队纷纷转向直扑澧水，抄绝第 11军后路，而第3师坚守德山，更扼住了全军的要害。这使横山勇更加惶恐，深怕无法活着走出常德。于是第11军作了一个违反惯例的决定，第116师团在宣布占领常德之后，完全不作清扫战场与巩固占领区的动作，马上退出常德，投入德山作战，与第68师团协同击退第3师。德山方面稳定之后，第116师团与第3 师团立刻退出战场，开往常德北郊，准备北返。只留第68师团断后，而该师团也无意力战，被欧震兵团稍微冲击，便匆然遁走。

    1943年12月中，一位第10军的联络参谋因公路过战后常德。这位参谋在路上看呆了，在德山到常德这段路上，横七竖八躺满了国军与日军阵亡官兵，都是在近接的肉搏战中丧命的。有些官兵在临际，仍以最后力量，将剌刀捅入敌人的腹部，就这么挨着死在一块。这在战场上是难得一见的景象。因为日军一向特别重视遗体，为了宗教信仰，这些遗骨一定要抢回，妥为处理火化。而横山勇撤军时过于匆促，竟连这项日军信仰的中坚都没顾上。在常德丢下了大量日军尸骸。足见日军撤退时的极度慌张。

    12月4日，第九战区欧震兵团(下辖新10、11、13、15师及暂7师各一部)投入战斗。第11军最完整的第68师团被欧震兵团冲散，在常德周围的第11军侧翼遭受威胁。

    12月7日，新11师与自德山突围而出的第57师残部进入常德。第18军南进与第79军协力扫荡日军第13师团，第74军与日军第3师团在桃源激战，第3师团且战且退，日军阵线动摇，接近崩溃。此时，横山勇不管大本营与派遣军的电令，率第11军全师抗命北逃，完全放弃常德，直奔澧水。横山勇以第3师团与第13师团缠住第六战区猛扑而来的两线兵团，第116师团与第68师团则避过新安，澧县国军，由西北侧沿湖滨北窜。第39师团在长江沿岸与第33集团军公安方面的助攻部队激战，希望能扩大日军的渡河面。第11军长江北岸的留守部队并奉令渡江助战，准备掩护第11军渡江北窜。

    12月12日，第11军主力已退至临澧，开始抢渡澧水，后卫的第3师团也开始撤兵，剩下的掩护部队无心恋战，节节后撤。

    孙连仲司令长官于12 日训令全体部队向临澧，津市三角地带进击，务求全歼北窜之敌于澧水之线。第18军除主力于河口集结外，并奉孙长官命以第55师第165团先行奔往津市。第 79军以暂6师为前锋，直插临澧，第74军转向北进，进出临澧，连第29集团军的第73军与第44军都奉命出击，肃清当面之敌。第六战区两线兵团朝澧水江畔第11军勇猛进击，已呈必胜之局。

    12月13日，王耀武将军率第74军与第100军齐头并进，大破第13师团，日军澧水南岸防线崩溃，澄田师团长率部渡江北逃。王耀武集团直指临澧。同时第79军杀进澧县，第18军随后超越追击，攻势顺畅。下午第98师攻克临澧。第66军主力则沿长江南岸扫荡第39师团死据各渡口之敌。日军阵线大乱。

    此时气温骤降，横山勇的司令部旁边挤满了呻吟待毙的伤兵，第11军阵线支离破碎，渡过澧水的部队也遭第18军迎头痛击，南面防线已经崩溃，第74军随时可能冲入第11军的指挥所，而第13师团也即将在第79军的强攻下崩溃，第11军已经陷入绝境。

    第18 军横冲直撞，打垮了横山勇掩护大军左翼的一整个师团防线，横山勇藉水路慌忙撤军，傍洞庭湖而窜，并且再度施展水运能力，将第11军大部运渡过江。

    12月25日，第11军才完全渡过长江，并尽弃其“江南歼灭战”时所得之长江南岸跳板据点公安、松滋等地。大致恢复本次会战前之态势。

    国军在本次会战中伤亡4万多人(其中阵亡师长3人，师长以下军官790人，士兵2万3千人)。3位师长及1位团长死后皆被国民政府追授为陆军中将。日军死伤：25718人(其中被击毙1万多人)，含大佐级高级军官7人，包括5名联队长)， 毙伤和缴获战马共1384匹，击落敌机45架，击毁敌汽车75辆，击沉、击伤敌舟艇122艘。


被击落的日机（AFP）

(10) 名扬中外的中国远征军

    在整个抗战中，国军有一支战力表现极其突出、名扬中外、令日军闻风丧胆、为中国争取无限荣耀的英雄部队，那就是中国驻印军。

    本处只对远征军之驻印军主力新一军（早期为新38师）与日军作战经历 作重点概括性介绍，而对那赢得”东方野战之狐“美誉，被盟军公认为中国最优秀的前线指挥官，清华大学、美国普渡大学、维吉尼亚军校毕业生之名将孙立人，则只有另择机会介绍了。

    一九四二年，日军接连攻破马来西亚，新加坡，猛攻中南半岛，长驱直入缅甸，并且狂妄的叫嚣要与希特勒纳碎军会师中东。驻扎在缅甸的英军，被日军打得丢盔弃甲，为了保卫缅甸，英军要求国民政府帮助。一九四二年一月二日，国民政府正式宣布远征军开入缅甸与英军合力保卫缅甸。三月七日，远征军五军之第二百师在师长戴安澜将军率领下先期到达缅甸的同古。

    新三十八师则从贵州兴义徒步走到云南安宁，三月十七日早晨，安宁县老百姓夹道欢呼，爆竹齐鸣，新三十八师健儿在“欢送新三十八师出国远征”，“扬威异域”，“为国争光”的老百姓慇切希望下，坐汽车向缅甸进发。

    四月五日，新三十八师在师长孙立人将军带领下到达缅甸腊戍，九日进驻曼德勒，孙立人将军任曼德勒卫戍司令。四月十六日英、缅混合第一师在仁安羌油田区被围， 情况极其危急，驻扎巧克拍当的新三十八师一一三团接到命令立即驰往救援。十八日，孙立人将军亲自从曼德勒赶往前线指挥。

    当时英军对国军新三十八师战力并不清楚，英军史林姆将军甚至怀疑新三十八师能否如期将被围的英军第一师救出，孙立人将军当即回答：“中国军队，连我在内，纵使战到最后一个人，也一定要把贵军解救出险！”

    三月十九日清晨，一一三团（总兵力八百多人）向日军大举进攻，国军以极其精确的射击（被俘日军称国军的射击奇准，很多打在头部或胸部）及白刃格斗，与日军第三十三师团近万人大战，至下午五点，日军仅被击毙就达一千二百多人，全线崩溃。国军顺利救出英军七千余人及被俘的英军，美传教士，和新闻记者五百余人，并将日军抢去的英方辎重汽车一百多辆，交还英方。

    “仁安羌大捷”是一个奇迹，因为新三十八师以不足一千的兵力，击溃日军三十三师团近万人，救出十倍的英军。这一仗堪称一个冒险的杰作，差不多是一个可怕的空城计，日军自始至终不知道国军到底有多少兵力，国军到处设置疑兵，虚张声势，同时在正面猛烈攻击，方取得最后胜利。这一仗也显示出中国传统文化的优越性，孙立人将军对史林姆将军的回答：“中国军队，连我在内，纵使战到最后一个人，也一定要把贵军解救出险！”及其后来一一三团的具体表现， 都充份体现了中国军人舍己救人和不背盟信之传统美德。由于在仁安羌援救英军的卓越战功，孙立人将军荣获“英帝国司令”（C.B.E）勋章和美国的丰功勋章。

    四月底，由于英军撤出战斗，日军有机会迂回至中国远征军后方，切断了远征军的后路，远征军各部腹背受敌，被迫实施突围作战。新三十八师担任掩护杜聿明第五军及驻缅盟军撤退的任务。孙立人指挥新三十八师以逐次抵御，漂亮地进行后卫战斗，在完成掩护任务后，及时识破沿野人山撤退的危险，全师各团相互支援撤往印度。在掩护友军撤退及后来的转进途中，新三十八师在温早及旁滨又击毙日军一千多人。从旁滨到英法尔，成千上万的从缅甸逃离的印度难民和华侨，冒着酷暑逃命，狼狈不堪。新三十八师官兵自动的把自己水盒里仅剩的水，倒给病人喝，分出背袋里的粮食帮助难民，孙将军还把以前担任曼德勒卫戍司令时，蒋委员长发下来奖赏清理街道的士兵之余款三千罗比，用来救济沿途难民，中华传统仁义之风，又一次被新三十八师官兵体现。

    新三十八师在历经战斗及长途跋涉进入印度后，仍军容整齐，士气旺盛。随身装备，除一部份衣裤和鞋袜，因为碾转作战的关系，似乎稍嫌破旧外，其他军服、军帽、武器都是整洁齐全，这大大出乎英国东方警备军军团长艾尔文将军的意料，国军军容和零星从缅甸退回的丢盔弃甲的英军相比，简直有天壤之别。

    因此艾尔文将军及时打消了将国军缴械的念头，并让英印军民都对国军表示敬慕和爱戴。六月十四日，新三十八师士兵应邀参加联合国在印度首府新德里举行的联合国日阅兵典礼，以“步伐最整齐，精神最饱满，军容最壮盛”夺得第一名。

    第二天，印度各报一致对新三十八师给予高度评价，认为一个历经战斗、长途跋涉的疲劳之师，在没有得到盟国任何补充的情况下，在受阅的十一国军队中，

    竟能得第一名，真是无上的光荣。

    罗斯福总统在后来颁授孙立人将军丰功勋章的颂词中也说：“中国孙立人中将于一九四二年缅甸战役，在艰辛环境中，建立辉煌战绩。仁安羌一役孙将军以卓越之指挥，击灭强敌，解救英军第一师之围，免被歼灭。后又掩护盟军转进，于千苦万难中，从容殿后，转战经月，至印度，犹复军容整肃，不减锐气，尤为难能可贵。其智勇兼备将略超人之处，实足为盟军楷模。”

    一九 四二年七月，国军驻印军成立，下辖两个师：新三十八师和新二十二师，

    开始在兰迦进行美械装备训练。至一九四三年一月，驻印军已经在蓝迦严格训练了整整的六个月。驻印军训练的科目包括爬山，上树，武装渡河，战斗射击等等，更特别推崇森林战术的运用。

    一九四三年三月中旬，驻印军改编为新一军，总指挥为史迪威将军，郑洞国将军任军长，孙立人将军任副军长兼三十八师师长，廖耀湘将军任新二十二师师长，胡素将军为新三十师师长。后来国军又陆续成立了几个炮兵团，工兵团，汽车兵团，骡马辎重兵团，独立步兵团，战车营，高射炮营，兵工营，通信营，特务营和人力运输部队等，使驻印军的力量日益壮大起来。缅北反攻开始后，由国内空运去的国军第五十师及第十四师也加入了缅甸战斗序列。

    为打通被封锁了一年的滇缅路，便以取得盟国物质援助和加强抗战力量，盟军统帅部决定反攻缅甸，修筑一条由印度直达昆明的中印公路，以充份满足战时物资需要。孙立人将军担任前敌司令官，指挥新三十八师为反攻先锋率先出发。新三十八师经过一个多月的车船运输，从印度比哈省的蓝迦进入萨密省极北的列多，负责消灭盘踞在野人山胡康河谷的敌人，并掩护修筑中印公路。

    新三十八师一一四团一到列多，就向日军猛烈攻击，接连攻取了几个山头。但进入野人山后，除了抗击小股日军的骚扰，便是面对极其险恶的自然环境。野人山是一座绵延四百多里的大山，平均海拔在八千尺以上，山中处处是原始密林，环境极为恶劣。从一九四三年春天至八月，新三十八师的官兵一直过着一种抗击黑暗、泥沼、蚂蚁蚂蟥和日军袭击的生活，国军历尽千辛万苦，砍杀出一条路基，肃清山 中的日军，并掩护随后跟进的步兵和开山机筑路。

    很多人认为国军不可能通过野人山，一位英国少校曾说：“你们的部队想 从野人山打出去，还要掩护中国和美国的工兵修筑一条中印公路来吗？ 我看不要说这条公路没有法子修得成，恐怕连你们部队也没法子爬过这座野人山啊！”

    但是新三十八师官兵却克服重重难以想像的困难，于一九四三年十月通过了野人山。十月二十九日，新三十八师占领胡康河谷的前进基地——新平洋。

    驻守胡康河谷的日军，是著名的第十八师团，其前身为久留米师团，兵员来自于日本九州，七七事变后，它首先在杭州湾登陆，在南京、上海一带作恶多端；一九三八年，在大鹏湾登陆，侵占广州；一九三九年十一月，侵占南宁；一九四零年被调往越南接受特殊的森林战训练，后进攻南洋各岛、马来西亚和缅甸；一九四二年，进攻棠吉、腊戍，从缅甸境内一直攻到云南惠通桥，是日本陆军中最精锐的甲级作战师团，拥有所谓“攻无不胜，战无不克”的长胜军称号。

    十月二十九日，在新三十八师的一一二团攻占了新平洋和大洛西北的战略要点瓦南关以南后，主要的战斗便推进到大龙河和大奈河的交汇点，和它以北的于邦，临滨，沙劳以及大洛以北的拉家苏。日军兵力为十八师团第五五、五六联队，配有重炮若干。拉家苏一带战斗一直进行到十二月底，日军山下大尉以下四百多人，被一一二团击毙。临滨一带，日军用一个大队以上的兵力，向我守军作了两次大规模历时七昼夜的围攻，国军重机枪兵把已经冲入鹿岩的密集日军扫射的落花流水，敌大队长田中胜，中队长原良和吉五以下四百多人被击毙。

    于邦是胡康河谷西北的一个重要村镇，日军的主阵地都由纵深的据点群构成。

    十二月二十一日，一一四团在孙立人将军亲自带领下赶到前线。自二十三日起，国军炮兵向日军阵地猛轰，炮弹弹着点极其密集，把日军整个阵地都翻了个个，国军步兵在炮火掩护下前仆后继冲向日军阵地，并与日军发生肉搏。二十九日，日军不支，全线溃退。在此战中，日军第五五联队联队长藤井小五郎大佐以下约一千余人被国军击毙。日军十八师团尝试前所未有之失败，在师团长田中新一中将的报告中指出：“进攻于邦之敌军，总是逐次渗透到我阵地侧背，突然进攻，使我军障碍设施和正面火网完全无用武之地。我军本来具有善于热带丛林战的特长也被粉碎，不得不被迫后退，情况不断出现逆转。” 由此可见孙立人将军战术之高超。

    一九四四年一月十一日，孙将军采用迂回战术，避开大龙河正面日军的坚固攻势，以一部兵力和大龙河正面日军对峙，另一部兵力从临滨偷渡大龙河，攻占大龙河东岸的大班卡，日军受到侧击威胁，大龙河正面日军河防阵地，随即土崩瓦解。二月一日，新三十八师攻占胡康河谷日军重要据点太柏家，随后，攻克太柏家东南方的卡杜渣卡，拉安卡，拉貌卡，陈南卡，新郎卡，歼灭日军五百多人。

    太柏家地区战斗结束后，新三十八师与新二十二师开始合力猛攻孟关。新二十二师在孟关正面猛攻一周后，伤亡惨重，不易前进。三月初，孙立人将军亲自带领新三十八师一部，作深远大迂回，绕到了孟关的背后，连克清南卡、恩藏卡、康卡、阳卡、丁宣卡、中马高、下马高、瓦卡道、沙鲁卡、山那卡等三十多个据点，进展一百八十里，攻到了瓦鲁班的附近。孟关正面的日军，在听到归路被截断的时候，军心大乱，正面进攻的新二十二师趁机 开始猛攻。三月五日，新二十二师战车营一马当先，纵横驰骋，一举突破日军防线，日军大败，当日国军克复孟关，田中新一从小路逃走，师团长官防大印被国军缴获。

    三月六日，新三十八师一部兵分两路，一路从密林中开辟道路进击瓦鲁班背后的秦诺，一路从东南两面向西北围攻瓦鲁班，断绝由孟关南窜敌军的逃路。三月七日，攻击秦诺的国军截断了瓦鲁班至秦诺的联络。田中新一为急于打通孟关残敌的逃路，不惜一切代价向截断公路的国军疯狂反扑，国军的山炮和重迫击炮，大显神威，把日军杀的横尸遍野，血流成河，日军七百五十七人被击毙在公路两侧。田中见攻击无望，狼狈逃走。九日早晨，新三十八师攻占瓦鲁班和秦诺，缴获日军枪炮弹药甚多，仅炮弹就有四个大仓库，下午与孟关南下的新二十二师及战车第一营会师，追歼残敌。

    整个胡康河谷的战斗，国军几乎都用孙将军的迂回战术取胜，孙立人将军的迂回战在森林中的妙用十分杰出，孙将军的经验是：用适当兵力从正面攻击，吸引日军，而以主力从森林中开辟新的道路迂回到日军的背后，截断日军后方联络补给线，使日军的粮弹补给断绝，失去持续作战的能力；阻止日军后方部队增援，使其陷入孤立，惊慌失措，丧失战斗意志；国军主力迂回到日军后方，迫使日军炮兵后撤，不能直接支援其正面部队的战斗，另外使日军伤兵无法救护后运，增加日军正面阵地内的惨象，动摇其战斗意志；然后对战场正面的日军，施行包围夹击，便很容易收到歼灭战的效果，此即孙子所说的“以正合，以奇胜”，“以迂为直”和“出其所不趋，趋其所不意，行千里而不劳者，行于无人之地也，功而不取者，攻其所不守也。”的战法。

    三月十四日，驻印军开始进攻孟拱河谷。孟拱河谷，从西向东，有卡盟，孟拱，密支拿三大日军据点。驻印军首先需要打开通向孟拱河谷的大门，全长约二十英里、海拔四千公尺的布杰班山天险。

    新二十二师开始从正面佯攻，新三十八师一一三团沿着库芒山脉开路前进，迂回到布杰班山天险的后面。库芒山脉陡而且滑，上下山都得用手爬，马驮着炮根本不能行动，只好士兵抬炮，让骡马空着身子走，上山时士兵走在马前用力扛着马头，下山时士兵走在马后，死命拖着马尾，以防马从山上滑跌下去。十四天之后，一一三团终于迂回成功。和正面进攻的新二十二师两面夹击，只一天时间就攻占了布杰班山天险。国军的英勇作战，奋不顾身，赢得了美军对国军的尊敬，美军第一营的一个士兵很坦白的说：“我们和三十八师在一块作战，便什么都不怕。”

    五月十九日，新三十师、新五十师及美军梅利尔特种团开始攻击密支那，随后战斗呈绞着状态，这时缅北雨季即将到来，空运困难，参与密支那战斗的一万多盟军有可能处于极其危险的境地。因此为策应密支那方面的作战，必须立即攻占加迈和孟拱，以便打通到密支那的地面道路，使密支那城外的盟军无须再担忧日军的援军，完全靠地面运输就可以补充粮弹。五月二十一日，孙立人将军得到准确的情报，判断新三十八师当面日军因为伤亡太大，将后方兵力已经全部用到第一线，加迈后方变的十分空虚。因此孙立人将军决定再次用迂回战术奇袭日军，攻取加迈。

    从二十一日下午二时起，这新三十八师一一二团冒着大雨，昼夜行军，利用各种有利掩护的地形地物、猿啼、鸟鸣、水流、雨响等，穿越日军的重重封锁，有时竟在日军阵地左右一二百码以外的地方走过，而始终没有被日军发觉过。二十六日上午十一点，一一二团赶到加迈以南的南高江东岸，南高江因连日大雨江面变得很宽且水流湍急，没有木排竹筏，更没有汽艇，一一二团靠随身携带的胶布、钢盔、水壶、干粮袋竟奇迹般渡过了南高江。这种秘密的迂回作战，竟使加迈地区日军，不知不觉中陷入了新三十八师的包围圈中。渡江后的一一二团，随即开始攻击日军后方物资供应站--西通，日军全无防备，疑是伞兵天降，惊慌失措，一战即溃。当天，一一二团就打死日军九百多人，缴获十五公分重榴弹炮四门，装满弹药的大卡车七十五辆，粮弹库房十五座，汽车修理场一所，这便是抗战时期有名的西通截路战役。

    二十七日，一一二团从西通沿公路南北两面展开，把日军在孟拱河谷物资总囤积地几乎完全占领，还控制了长达四英里的公路，把加迈日军所依靠的公路补给完全断绝，另将日军所有的后方通信，联络，运输和指挥的机构全部摧毁。日军因粮弹囤积中心被一一二团占领，派出两个联队的兵力携带大炮三十二门，战车五辆向一一二团阵地疯狂反扑。面对极其惨烈的战况，一一二团英勇阻击，至六月十六日，将日军大队长增永少佐以下官兵二千七百多人击毙于阵地前，日军狼狈溃退了。

    一一二团迂回西通，使加迈地区的日军陷入了弹尽粮绝的境地，整个动摇，日军饿死不计其数，在孟拱河谷西南的一个山谷里，竟有全副武装的日军两千以上集体饿死。国军趁此大举进攻， 六月九日，一一三团克复加迈。二十二日，一一四团冒着很深的泥水开始对孟拱进行攻击，日军精神崩溃，虽有坚固工事亦无济于事。二十五日，一一四团攻克孟拱，田中新一藉助地道仓惶而逃。之后，一一三团和一一四团在密支那城南伏击最后一批来援的日军，将其全部歼灭。新三十八师在整个孟拱河谷战役中，共击毙日军一万二千余人，自身伤亡尚不到千人。八月五日，围攻密支那的盟军经过近三个月苦战，攻克密支那。

    孟拱河谷战役结束之后，驻印军乘雨季进行扩充、整编、休息，新一军扩编成两个军。孙立人将军任新一军军长，下辖唐守治的新三十师、李鸿的新三十八师和潘裕昆的新五十师。廖耀湘将军任新六军军长，下辖李涛的新二十二师和龙天武的新十四师。不久，由于日军进行一号作战，新六军作为国军精锐之一在攻占瑞姑之后，便空运回国增援。新一军则继续挥师南下，开始负打通中印公路的全责。

    九月，史迪威和蒋介石因对作战及援华物资分配上有严重分歧，而奉调回国。蒋介石深知共产党是不真正抗日的，只是欺世盗名、趁机扩充。但史迪威并不了解这一点，因此两者出现不可调和的矛盾，但罗斯福总统十分清楚国军驻印军是盟军缅北反攻中进展速度最快、战力最强的部队，因此为顾全大局，特地将史迪威调回美国。

    史迪威和孙立人在共事期间，因训练，作战等争执不断。胡康河谷战役孟关战斗中因对一一四团的使用两人大闹一场，孙立人将任中印缅战区参谋长，兼驻印军总指挥的史迪威从中午关在师指挥部外直到黄昏。两人虽然争执不断，但争论到最后，史迪威总能采纳孙立人的意见，有史迪威这样有气量善于包容的上司是孙立人的幸运，有孙立人这样敢于直言、判断准确的杰出将领自然也是史迪威的好运气。新一军原军长郑洞国凡事都不与史迪威争执，史迪威反不欣赏，除密支拿战斗后期外也不让他直接参与指挥作战，只让其负责部队的后勤和训练。史迪威非常珍视和孙立人在一起的时光，临别时特地留一封信给孙立人：

    “中国驻印军新一军军长孙立人将军。亲爱的孙将军：我已被解除中印缅战区的职务，必须和您分别。要在长时间的并肩战斗后就这样离开您对我来说是很难的。如你所知，我一直坚持中国军队只要有适当的装备和训练，就可以和世界上任何军队比肩，我很欣慰我们已经有机会将之证实了。您已经充分证示了中国军队的勇敢和能力，而能为此略尽微力让我非常骄傲。没有人能抹杀我们证明了的事实。从此已后，您已是世人瞩目的军人了。您已经为一支新的，善战的国家军队打好了基础，在这个基础上，将能够建立起使中国自由和强盛的陆军。您应该以您的此一成就自豪，我希望您能够忘却我们之间以往的所有误会和冲突，把我当作您和中国的朋友。忠实的，史迪威美国陆军四星上将”。

    新一军经过近两个月的休整，于十月十五日开始缅甸反攻第二阶段的作战，新三十八师为第一线兵团，立即扑向日军重要据点八莫。守卫八莫的是日军第二师团搜索联队，十六联队一部，以及十八师团五五联队，指挥官为原好三大佐，八莫日军工事极其复杂坚固，许多隐蔽部都是用大树夹杂着钢筋水泥建筑起来的，十五公分的重炮炮弹打在上面，竟若无其事，五百磅左右的炸弹直接命中，也不能把它全部摧毁。凭此依托，日军狂叫要至少死守三个月。

    新三十八师一路攻占日军前哨据点，于十月底攻至日军太平江防线。孙立人再次采用两翼迂回战术，从上下游过江，突破沿途日军防线，于十一月中旬将八莫全部包围并攻占八莫外围日军所有据点。至十二月十四日，八莫南北两大据点、最坚固的陆军监狱、宪兵营房和老炮台都被新三十八师攻克，国军乘胜向

    八莫腹地进击。激战中，原好三大佐被击毙，日军拚命突围，国军用最大的火力向日军猛烈扫射，日军除六十多人跳江逃走之外，余全被歼灭，十二月十五日中午，新三十八师攻占八莫。

    新三十八师历经一个月的攻坚战，击毙日军原好三大佐以下官兵两千四百多人，俘虏持田大尉等二十八人，缴获零式战斗机两架，战车十辆，压路机及牵引车八辆，轻重机关枪九十五挺，步枪一千二百七十三支，各种口径大炮二十八门。

    为纪念这一个伟大的战役，盟军指挥部特将从莫马克到八莫市区的一段路命名为孙立人路，将八莫 市区中心地区的马路，命名为李鸿路。

    在三十八师向八莫猛攻的同时，孙立人将军为在战略上争取主动，早日打通旧滇缅公路，不因日军的死守八莫，而迟滞全军的进展速度，故不等八莫攻下，便令新三十师绕过八莫，对南坎发动攻势。十二月五日新三十师的主力将南坎外围五三三八高地占领，将日军增援部队完全阻止在山脚的下面。十六日，日军向我五三三八高地猛攻，一日之内，五三三八高地竟落炮弹三千多发。炮击过后，日军连续十五次不分昼夜以密集队形向五三三八高地作自杀式冲锋，国军山上的轻重机关枪、冲锋枪、步枪向日军猛烈射击，日军尸横遍野，几乎全军覆灭，仅遗留在阵地前的尸体就达一千二百六十三具，其中有中少佐以下军官尸体四十一具，余部狼狈的向密林中逃去。日军在阵地前丢弃轻重机关枪七十六挺，大炮六门，步枪六百五十多支，掷弹筒四十六个，卡车四十六辆。

    一九四五年一月七日，国军将南坎包围。一月十五日，新三十师在在大雾中一举攻克南坎。一月二十二日，新三十八师主力攻克芒友。一月二十八日，穿着卡机布的新一军和穿灰棉衣的滇西远征军在芒友会师。

    紧跟向前攻击的新一军之后，中美工程技术、施工人员加紧中美联合工程----中印公路及输油管的建设。中印公路起始于印度列多，经密支那，八莫，保山到昆明，全长一千五百六十六公里。担任筑路任务的，是驻印军的工兵第十团及美国的机械化工兵团。一九四三年十月，新三十八师攻下野人山之后，美军特从美国把著名的陆军工程专家皮可将军调来主持中印公路的建设，由于新一军进展十分迅速，皮可将军采取了二十四小时轮番工作制，日夜不停，工程始终紧跟新一军前进。开山机最前头安着两丈来长五尺来宽的刮刀，推起几千斤的土石飞跑，不费吹灰之力，挡在前面的山坡，除非是石头的，否则只几个来回，就消失的无影无踪，直径在一尺以上的树，经刮刀一冲就倒，生活在那时候的人真是见了世面，开了眼界。

    美国人把中印公路称为“列多公路”、“华美路”，蒋介石委员长为纪念创造这条路的史迪威将军的功绩，把它称为“史迪威公路”。芒友会师之后，“史迪威公路”开始正式通车了。

    第一批由印度开往中国的汽车一共有一百零五辆，其中有载重两吨半的大卡车六十六辆，还有一些武器拖引车、吉普车和救护车，载运的物资包括汽油、军火，拖引的武器有重炮、野炮、山炮和平射炮。

    与“史迪威公路”同时进行的战时另一伟大工程，是中印油管的铺设。采用的油管是当时世界上最新发明的轻便式的油管，拆除、架设都非常的容易，油管上有许多自动开关的活门和调节油量的装置。

    “史迪威公路”通车后，中美军事当局接着就宣布了当时世界上最长的油管----中印油管输油的消息，卡车从史迪威公路上不断的将军火运到中国大西南去，增强中国国军的武器装备，油管源源的把油输送到中国去，增强中国战区的动力，推动战局向胜利之途大踏步的迈进。这就是新一军及滇西远征军在抗战中的最大贡献及收获。

    攻占芒友之后，史迪威公路全程畅通无阻，但为了扩大战果及确保史迪威公路的安全，新一军继续挥师南下，新三十师于二月二十日攻克新维，新三十八师于三月八日攻占腊戍。日军第二师团，第四十九师团残部全部被新一军歼灭。

    在新一军左翼的新三十师及新三十八师追南逐北反攻日军的同时，新一军右翼的新五十师经过半年的战斗，先后攻克万好、南保、南杜、西保等重要日军据点，最后于三月三十日攻克乔美，将五十六师团的残部彻底歼灭，结束了缅北反攻作战。

    缅甸前后两期攻势作战，从新三十八师于一九四二年四月人缅起，到一九四五年四月三日止，整整三年，和新一军对垒的日军有第二、十八、四十九、五十三和五十六五个师团，及第三十四独立旅和其它特种兵部队，新一军共击毙日军三万三千零八十二人，其中包括三个联队长和其他高级军官，击伤日军七万五千四百九十九人，俘虏田代一大尉以下官兵三百二十三人，日军几乎全军覆没，新一军伤亡一万七千人，新一军和日军伤亡的比例是一比六。缴获的战利品有：步枪七千九百三十八支、轻重机关枪六百四十三挺、大炮一百八十六门、汽车五百五十二辆、火车机车及车箱四百五十三节、坦克车六十七辆、飞机五架、仓库一百零八所、金属器材二万余吨。确实没有任何其它一个中国军的战绩能和新一军相比。在一九四二年四月到一九四五年四月三日的三年对日作战中，新一军获得全胜。军长孙立人因此赢得”东方野战之狐“美誉，被盟军公认为中国最优秀的前线指挥官，为中国赢得无上荣耀。

    缅北反攻胜利结束后，第二次世界大战结束前，欧洲盟军最高统帅艾森豪威尔元帅，电邀孙立人将军参观欧洲战场。孙将军遂与班师回国之时，启程赴欧。在欧洲的三星期，孙立人将军旅行五万英里，成为艾森豪威尔元帅、巴顿将军及戴高乐将军之上宾。孙立人将军当属中国二十世纪中最优秀的将领。

    孙立人将军最崇拜的将军是岳武穆，对岳飞的“满江红”及文天祥的“正气歌”，新一军官兵几乎是人人会唱，“好坏出自人的一念”，中国传统文化所崇尚的正气，对国军新一军提高士气、“扬威异域”、获杰出战绩所作出的贡献自是功德无量的。

    （待续）

    大纪元首发 转载请注明出处并保持完整


(11) 滇西大战

    一九四二年，日军攻克缅甸，随后继续向中国云南进攻，先后攻克怒江附近的德宏、腾冲、龙陵、惠通桥，切断了战时中国的经济命脉之一--滇缅公路，意在从经济上封锁中国，使国民政府屈服。尔后，美国开通了驼峰航线，美国陈纳德将军的“飞虎队”开始向中国大西南运输援华作战物资。但驼峰航线运输能力有限，满足不了战时中国战场庞大的物资需要。因此开辟一条连通印度与中国的中印公路及中印输油管道，将盟军在印度的战略物资输往中国就显的极为迫切。

    计划修建的中印公路始于印度雷多，经密支那后分为南北两线，南线经八莫、南坎至畹町与滇缅路相连；北线越过伊洛瓦底江，经腾冲、龙陵与滇缅路相接。因此，为修建中印公路，必须拔除缅甸及云南境内沿途所有日军据点。为此目地，国军驻印军与滇西远征军分别发起了缅北反攻战役及滇西战役。

    攻克腾冲

    一九四三年，国军驻印军开始了缅北反攻，中美技术与施工人员紧随其后开始了筑路及铺设输油管道。同时，国军远征军为策应此次反攻，一九四四年五月强渡怒江发起滇西战役。

    战前，蒋介石委员长特地致电远征军，“此次渡江出击之胜负，不仅关乎我国军之荣辱，且为我国抗战全局成败之所系。”英国首相邱吉尔对中国决定发动滇西战役，特致电蒋介石表示欣慰，并“静候其进展之佳音。”

    一九四四年五月十一晚，集结在怒江东岸的两万余国军远征军，乘坐橡皮艇率先强渡怒江。五月十二日至二十五日，远征军渡过怒江后开始仰攻高黎贡山。此时，由于国军驻印军已开始强攻密支那，因此日军不可能再大量增兵滇西战场。因此远征军第十一、二十集团军解除了后顾之忧，开始全军渡过怒江，随即向腾冲、松山和龙陵一带的日军据点发起猛烈攻击。

    远征军第二十集团军渡过怒江以后，连续攻克高黎贡山日军的所有 据点，然后对腾冲城进行了四面合围。

    腾冲城的城墙本来就坚固无比，加上日军两年多的修筑补充，更使得城内到处是碉堡、战壕，整个腾冲城有如一座巨大的堡垒。

    八月二日至十六日，远征军第二十集团军开始对日军城墙防线进行猛烈轰击，日军一四八联队长藏重康美大佐被炸死。八月十七日，远征军自缺口突入城内，日军利用碉堡处处抵抗，战斗非常激烈，八月二十四日至九月十二日，远征军陆续攻占日军西门阵地、东南角阵地及城内武侯寺、城隍庙、文星楼、县政府、秀峰山等阵地，并将日军压缩到城东北角。在远征军不顾一切的攻击下，九月十二日夜，日军太田大尉在向师团长发出绝望的告别电后，焚烧了军旗及密码本，毁坏了无线电通讯设备，带领余部垂死抵抗，最后被国军全歼。十四日，远征军收复腾冲。

    血战松山

    五月二十九日，远征军第十一集团军全部渡过怒江，随后兵分两路开始攻击龙陵和松山。

    松山海拔近两千三百米，距东南的惠通桥约二十二公里，距西边的龙陵约39公里，地势十分险要，旧志里曾说：“高山夹箐，地险路狭，马不能并行。”滇缅公路经惠通桥向西，环绕松山，经过宽不满三五十公尺之狭长起伏岗岭——滚龙坡、大垭口后向西进入龙陵，因此日军占据松山就完全截断了滇西公路的咽喉。 松山如不能尽快攻 下，则国军无法通过滇缅路大规模运输作战物资到龙陵前线，雨季一到空运极其困难，进攻龙陵的国军后勤补给将成严重问题，到时若日军大规模增援龙陵，则进攻龙陵的国军将处于极其危险的境地。总而言之，国军若想攻克龙陵，必须首先攻克松山。因此，攻克松山是取得滇西战役胜利的关键。

    日军自一九四二年攻占松山后，在松山构筑了大小碉堡群二十一座，各碉堡间用隧道沟通，同时可以用强大的交叉火力相互支援，为长期坚守，日军还储存了大量的粮食弹药。日军对守卫松山相当自负，曾经狂妄的叫嚣：“中国军队不牺牲十万人休想攻取松山。”

    六月四日，远征军第七十一军第二十八师在炮火掩护下开始向松山进攻，但松山日军凭藉坚固的工事拚死抵抗，国军重炮连续命中亦未能奏效，至六月二十日，第二十八师伤亡惨重，后来远征军司令部急遣第8军荣誉第一师之第三团、第八十二师、第一零三师奔赴松山战场增援，以完成攻克松山的任务。

    六月二十四日，第一零三师由惠通桥过怒江后，开始主攻松山之滚龙坡、大垭口。起初攻击非常 困难，伤亡较大，后来一零三师开始使用火焰喷射器，火焰进入日军碉堡后，引起碉堡内物体燃烧，弹药爆炸，造成守军窒息死亡，因此攻击速度开始加快，但日军疯狂反扑，阵地得而复失。七月二十五日，一零三师开始总攻滚龙坡，国军将日军碉堡一个个摧毁，将一股股日军歼灭，八月二日清晨一零三师攻占了滚龙坡。

    在一零三师主力猛 攻滚龙坡的同时，一零三师另一部及荣一师第三团开始攻击大垭口。由于大垭口处在松山腰部，左边得松山顶峰控制，右边以滚龙坡为犄角，因此对大垭口攻击，会受到松山顶峰火力钳制，以及滚龙坡的侧击。因此起初攻击极不顺利，造成连排长以下官兵伤亡甚多。后来滚龙坡被攻破后，一零三师全师、八十二师一个团也加入了战斗，经一周的激烈战斗，八月十日国军攻克大垭口，日军大部份被歼灭。

    在第一零三师及荣誉第一师之第三团主攻松山之滚龙坡、大垭口的时候，第八十二师也开始对松山顶峰开始攻击。开始阶段攻击极为困难，国军始终无法接近日军阵地。经国军一个多月的飞机轰炸、重炮轰击，松山顶峰日军堡垒竟没什么损坏，由此可见日军碉堡之坚固。这时我滇西作战的其它部队在龙陵、腾冲间与日军大战，因未攻下松山，滇西公路不能使用，雨季又要到来，物资补给靠空运会极其困难，如不迅速攻克松山，整个滇西国军的后果将不堪设想。因此，司令长官卫立煌转来蒋介石委员长的紧急命令，严令第八军限期克复松山。如违限不克，军、师、团长，应以贻误戎机领罪。第八军面对此紧急情况，连夜商讨作战计划，最后决定在松山顶峰下挖坑道用炸药爆破山顶。自八月三日起，第八军即工兵营开始坑道作业，在松山顶峰日军堡垒下掘进了两条地道，装进三吨TNT黄色炸药。八月十九日，工兵营完成作业。二十日早晨开始起爆，随着天崩地裂的一声巨响，松山顶峰整个被炸翻，巨大的烟柱直冲云霄，日军被炸得无影无踪，第八军各进攻部队趁机一拥而上，攻占了松山顶峰。

    随后，第八军官兵继续进攻松山其它部位的日军碉堡群，至九月八日将残敌全部肃清，胜利结束了松山战役。当天，日本方面称：“松山守军全员玉碎”。此次战役，日军死伤八百五十人，远征军死伤为六千七百六十三人，是抗战后期极其惨烈的一役。

    收复龙陵

    在第十一集团军一翼攻击松山的同时，第十一集团军另一翼开始向滇西日军的另外一个重要的堡垒--龙陵发起攻击。

    龙陵据东面的松山约三十九公里，距北面的腾冲也有几十公里，沿途都是起伏的山峦，地势十分险要，是滇缅路的重要据点，一旦龙陵被攻占，日军在滇西即无险可守。为此，日军在龙陵四周的高地上构筑了大量永久性的坚固碉堡，城内到处是堡垒、枪眼。

    六月五日，第十一集团军第七十一军第八十七、八十八师开始向龙陵发起攻击。

    六月十日，远征军先后攻克了镇安街、黄草坝、腾龙桥等日军据点，切断了龙陵至芒市、松山、腾冲的公路，并曾一度攻入龙陵县城。但由于连降大雨，国军粮弹不能及时补充，城内残余日军趁机反扑，国军奉命撤出县城。不久，日军第五十六师团调来三千人的援军，远征军在黄坝、香菇岭等地顽强阻击来援的日军。等国军第八军荣誉第一师主力及第39师赶到后，全军开始反击，七 月二十五日，国军占领了龙陵外围的大部份日军据点。

    八月十四日，远征军在三十四架飞机及炮兵掩护下开始对龙陵县城又一次进行猛烈攻击。日军荻尾少佐在轰炸中丧命。国军在龙陵县城东南的老东坡与日军激烈交战，国军摧毁了日军二十多个碉堡，击毙日军四百多人，攻占了老东坡所有据点。九月初，日军调动两千人增援，又重新将各据点攻占。此后国军在大拗子坡、南厂的阵地又遭到一千多日军的围攻，两地相继失守。随后，远征军第五军第二百师、第五十四军第三十六师赶来增援，全军经三天血战又将所有阵地夺回。

    远征军将松山和腾冲攻克后，日军开始停止向龙陵增援，同时松山的克复立刻打破了滇西战役的僵局，随即，远征军大批的增援部队和后勤辎重源源不断地经滇缅公路开往龙陵前线。

    十月二十九日，远征军各部在炮兵、空军支援下开始向龙陵日军发起最后的总攻。十一月一日，远征军各攻击部队向县城中心合围，在三百门大炮和空军支援下一举攻占龙陵城中日军的核心阵地观音寺，十一月二日，国军攻克龙陵城西制高点，余敌沿滇缅路逃走，十一月三日凌晨，远征军收复龙陵。

    尔后，滇西远征军第十一集团军继续向芒市、遮放、畹町进攻，一九四五年一月二十八日，在欢呼声中，滇西远征军、驻印军及盟军在芒友会师。卫立煌长官、索尔登总指挥、孙立人军长、黄杰总司令出席了会师典礼，卫立煌将军和索尔登将军分别向国军致词。卫立煌将军说“今天是会师东京的开始；”索尔登将军说“到东京会师去，让两国的国旗飘扬在东京的上空。”士兵与民众齐声欢呼。会师典礼之后，滇西远征军便启程回国。中国驻印军为确保史迪威公路安全返身攻打腊戌。一场举世瞩目的持续了三年之久的滇缅对日作战就这样结束了。

    滇西大战自一九四四年五月十一日开始，至一九四五年一月二十七日结束，历时八个多月。日军第五十六师团全部被歼，第二师团及第五十三师团各被歼一部，日军死伤、被俘共二万一千多人。滇西远征军伤亡、失踪共六万七千四百多人。

    滇西反攻胜利后，国人曾在昆明市圆通公园建立滇西战役阵亡将士纪念碑，文曰：“岛寇荼毒，病及滇西。谁无血气，忍弃边陲。桓桓将士，不顾艰危。十汤十决，甘死如饴。瘗忠有圹，名勒丰碑。凛凛大义，昭示来兹。”


遭日军杀害的百姓尸体

(12) 雪蜂山大捷

    湖南湘西的芷江素有“滇黔门户，全楚咽喉”之称，历来为兵家必争之地，抗战中亦是如此。太平洋战争爆发以后，盟军在芷江开辟了远东第二大盟军机场，从此该机场成为对日作战的重要空军基地。从这里起飞的中美空军参与了一系列对日军战略要地的轰炸，如反攻白螺机场、轰炸汨罗兵站、袭击岳阳基地、轰炸武汉、南京、九江、广东、台湾的日军机场和军事要塞、攻击日本本土的工业城市和日本皇宫等，使日军交通枢纽趋于瘫痪，物质供应趋于停止。因此日军视中美芷江空军基地为眼中钉、肉中刺，日军甚至认为在日军进行抗击可能的美军登陆中国沿海的作战时，从芷江机场起飞的中美空军，可能会给日军造成重大伤亡。因此日军中国派遣军司令官冈村宁次说服日军大本营，于一九四五年春天即开始部署“芷江攻略战”，意图彻底摧毁芷江中美空军基地，并威胁贵阳、重庆。

    保卫芷江中美空军基地事关重大，若芷江中美空军基地有失，则会严重影响美军对日军在华战略要地及日本本土的轰炸，并直接威胁贵阳和重庆，耽误整个对日作战的战局，后果不堪设想。国军只能胜利，不能失败。因此，蒋介石委员长特地命令陆军总司令何应钦亲率王敬久的第十集团军、李玉堂的第二十七集团军，及驻芷江中美空军混合团5个大队各一部，美第十四航空大队一部，各型战斗飞机四百多架参战。为确保战役的胜利，还由陈纳德将军的飞虎队将由缅甸战场抽调的全副美械装备的新六军三万多人由昆明空运到芷江作为战役的总预备队，使国军投入此役的总兵力达到了二十万人。

    日军投入芷江会战的兵力为第四十七、六十八、一一六师团以及关根支队，总兵力约八万多人。 由日军第六方面军第二十军司令官阪西一郎中将指挥，指挥部设在邵阳南郊。

    湘西地形险峻，山峦起伏，尤其以绵延300多公里从东北至西南侧对湘西，东临资水，西靠沅江的雪峰山山脉为湘西崇山峻岭的第一道脊梁。雪峰山脉西侧的芷江盆地河川纵横，这些都成为湘西芷江中、美航空基地的天然屏障。因此，

    芷江会战的中心区域首当其冲就是雪峰山地区了。

    一九四五年四月九日，芷江保卫战开始。日军第六方面军第二十军团司令阪西一郎，命令日军自益阳、邵阳、东安出发，兵分三路向雪峰山东面进攻。

    为配合此役，美第十四航空队早在四月一日和四月二日就两次轰炸上海机场，当场击毁日机九十二架，击伤日机十六架。四月初，陈纳德将军特地从昆明飞来芷江亲自坐镇指挥。中美空军日夜不停的轰炸湘粤、湘桂铁路和公路交通线，破坏日军兵力集结和及时补给。开战当天，芷江空军基地派出中美混合团协助国军陆军作战。

    四月十日，芷江机场出动大批飞机彻底击毁了日军后援地衡阳、邵阳、湘潭三角地带的所有大小桥梁。四月二十日，芷江中美混合团第五大队出动全部飞机，连续轰炸了放洞、红岩大庙、大黄沙、一四五零高地等日军阵地，又轰炸了长沙、衡阳、冷水滩等日军机场，给立足未稳之日军以致命的打击。这些都有效的迟延了日军的攻势，有效的支援了国军陆军的作战。

    开战后，北路日军的重广支队向雪峰山东麓的新化方面进击。中路日军第一一六师团主力，由隆回经山门，向雪峰山中部腹地猛攻。南路日军关根支队和木佐木支队，向新宁、武冈方面进犯。

    进攻初期，日军进展相当顺利，特别是日军第一一六师团的先锋第一零九联队，四月十一日从宝庆出发，四月十七日即深入到雪峰山中南部龙潭司附近的圭洞。第一零九联队的顺利进军，给第一一六 师团师团长菱田元四郎中将造成了错误的决断。菱田师团长一面命令第一零九联队继续进军，以便进一步的扩大战果，一面又与南、北两路日军商议，在攻入雪峰山腹地之前，各路主力相互配合，从北面迂回包围雪峰山南麓洞口、武冈地区的国军第七十四军。

    四月十九日，各路日军纷纷调整兵力部署，向雪峰山南麓猛扑。但就在这时，北路日军遇到了猛烈的袭击。

    四月二十一日清晨，北路日军第四十七师团之重广支队前进到桃林徐家桥一带的丘陵山地后，突遭山头上迫击炮、机关枪猛烈的轰击扫射，日军 被国军四面包围。国军用发烟弹指示日军集中的位置，随即迫击炮弹一阵猛轰，国军炮火猛烈，重广支队不支，开始拚命向外突围。

    国军守武冈城的是第七十四军之第五十八师，国军在城内外构筑了三道防御阵地，皆用黄沙、细沙、石灰混合筑成。其内部防线是由老百姓献出过年用的糯米，熬成稀粥搀和三合土构筑而成，十分坚固，一般手榴弹无法炸开。

    四 月二十七日凌晨，日军关根支队开始向武冈城猛攻，百余门大炮将第五十八师阵地炸成一片火海。日军步兵在坦克掩护下随后发起冲锋，连攻三天，日军伤亡惨重，几乎毫无进展。关根恼羞成怒，决定使用支队的“特攻队”，令百多名“特攻队”队员每人绑上百斤重的炸药，冲过护城河，贴着城墙，拉响了身上的导火索。随着轰轰的爆炸声，城墙终于被炸开了一个大缺口，随即近千名日军向缺口方向发起猛攻。一部份守军迅速搬来沙石、麻包堵住了缺口，另一部份守军站在城墙上，用美式卡宾枪、汤姆机枪和火焰喷射器向日军猛烈扫射，日军士兵一个个被火焰喷射器喷出的火烧的打滚，四散奔逃。护城河里添满了日军的尸体，河水变赤。一直到五月二日，武冈城依然在守军手中。关根支队在第七十四军的顽强阻击下，虽付出重大伤亡，仍无法前进。

    中路日军第一一六师团之第一零九联队的处境就更为不妙，第一零九联队被国军六十三师一部、十九师、五十一师包围在崇山峻岭之中，日军左冲右突，始终无法摆脱困境，只得抢占附近的山头阵地固守，同时向菱田师团长呼救求援。

    日军一一六师团主力亦处处受到第七十四军阻击。自四月二十三日起，中美空军不断出动战斗轰炸机，把成百上千吨的炸弹倾倒在日军已占据的阵地上，日军阵地上销烟弥漫、弹片横飞。

    四月二十七日，日军第二十军司令官阪西一郎中将见围歼第七十四军已成泡影，只得投入第四十七师团主力，倾其全力向雪峰山攻击前进，试图救援被国军包围在圭洞地区的第一零九联队。日军试图利用第一零九联队来吸引国军主力，然后在龙潭司附近聚歼之。

    根据阪西一郎中将司令官的命令，第一一六师团师团长菱田中将对本师团发出命令：（1）挺进部队应确保现占据地带，与师团主力的进出相呼应，准备攻击龙潭司一带之敌。（2）加川部队迅速突破江口附近敌阵地，然后向龙潭司突进。（3）儿玉部队在攻占洞口后，应首先向江口前进……

    日军第一一六师团主力各部，拚命向雪峰山中突进。儿玉部队于四月二十九日攻占洞口，打开了日军沿军用公路进军雪峰山腹地的大门，然后和其他各部会合，向江口突进。上万人的大军，沿着洞口至江口的山间公路向前推进。结果，被国军七十四军五十一师两个连堵在了铁山脚下。

    此处地形陡峭险峻。军用公路北侧是铁山，南边是铁山庄。两连守军分别住在铁山和铁山庄，居高临下，用迫击炮向在公路上行进的大队日军猛烈轰击。这时中美空军也接连出动飞机，对峡谷中的日军进行一波波的轰炸扫射。

    日军连续发动数次冲锋，均已损兵折将告终。

    师团长菱田中将见情况险恶，下令立即停止向江口进军，部队向月溪撤退，直接北上救援被围困的一零九联队。日军向北没爬过几个山头，就在上渣坪、土岭界附近遭到国军的顽强阻击，被挡住去路，这时中美空军跟踪飞来，向日军猛烈轰炸扫射，使该部日军陷入绝境。

    这时，从山门攻击前进的另一股日军，也在老隘塘附近受到国军的包围攻击，死伤惨重，无法进一步推进。

    自此，日军第二十军各部在龙潭司附近合围歼灭国军主力的战略企图又破产了，日军各级统帅部呈现出一片焦虑、惊慌失措的景象。

    四月二十五日，日军第六方面军破译了国军无线电报，得知有大量配备美械装备的国军正陆续空运到芷江，这些部队都是蒋介石的精锐，多数已换成美式装备，有的受过美军严格训练，战斗力特别强。第六方面军司令官冈部直三郎大将认为若不赶快撤出战斗，待国军精锐大批赶到，日军参战部队恐将全军覆灭。因此，冈部命令日军第三十四军主力立即向长沙附近聚集，随时准备出发支援日军第二十军的撤退。同时冈部和日军中国派遣军总参谋部宫崎作战主任一齐向冈村宁次建议，果断中止“芷江攻略作战。”但冈村宁次并没有认识到问题的严重性，他在犹豫着，不甘心”芷江攻略作战“就这么不了了之。

    这时，第二十军司令官阪西一郎中将，面对部队陷入险境且被分割包围的情况，心急如焚，向第六方面军司令官冈部直三郎大将请求增加二至三个师团投入“芷江攻略作战”，自然被冈部拒绝。冈村宁次的犹豫，又使得阪西一郎不能命令全军立刻撤退，遂使日军各部陷入国军的歼灭中。

    在这个宝贵的时间差中，雪峰山前线的南麓战场，汤恩伯的部队如同出山之猛虎，全军越过广西边境，扑向南路日军，与第七十四军会合，立即将南路日军分割包围。五月四日，汤恩伯军和第七十四军发起全面进攻。南路日军关根支队和木佐木支队顿时全线崩溃，兵败如山倒，一片混乱，各自只管自己夺路逃命。日军第一一五大队在万福桥附近被国军包围全歼。关根支队司令部及其附近的部队，在汤恩伯军围攻下，几乎全军覆灭。其他各联队也在武冈、花园、隆回等地溃不成军，几乎全部被歼灭。汤恩伯将军指挥部队一路向北方攻击，追歼日军，在隆回的桃花坪地区，同南下的胡琏第十八军呼应，完成了对日军的全面合围。

    日军北路军重广支队从韶山地区拚死突出重围，进入新化、洋溪地区，又陷入了国军包围。日军拚死突围，与国军激战，被国军杀的大败。五月十八日，日军重广支队残部在前来增援的日军第四十七师团主力相救下，才逃脱了国军的围歼。

    日军中路军第一一六师团各部这时正陷在雪峰山中，被优势的国军分割包围歼灭 ，国军猛烈攻击，日军拚死突围，双方打得天昏地暗。

    陈纳德的“飞虎队”出动了，惊惶失措的日军，只见许许多多小黑点从山顶处一下冒了出来：战斗机、轰炸机、侦察机，排成三角队形，全速向自己阵地飞来。

    第十四航空队从芷江空军基地起飞，只需几分钟的航程就能到达雪峰山。中美空军飞机俯冲下来，重磅炸弹的剧烈爆炸，把日军临时隐蔽的地方弄得地动山摇，雨点般的土块，砸得日军钢盔啪啪直响。

    美国空军的凝固汽油弹一着地，就变成几十团燃烧的火焰，即使掉在水里，它还在不停地燃烧，众多日军被瞬间烧成灰烬。战场周围的温度马上剧增，高达数百摄氏度的热浪直烧得日军鬼哭狼嚎。

    雪峰山顿时成了火焰山，日军像没头苍蝇一样，纷纷四散奔逃。中美空军频繁出动，对重围中的日军实行地毯式轰炸，并大量投掷凝固汽油弹。在雪峰山中，到处是一片片火海，数万日军在火海中痛苦挣扎。

    五月九日，菱田师团长终于收到了日军第六方面军转来的冈村宁次司令官命令撤退的电报，但已经实在太晚了，菱田中将绝望地向师团各部发出命令：“杀开一条血路撤退！”

    日军一零九联队之残部乘夜向东逃窜到老隘塘附近，再次被国军包围。日军拚死突围，最后弹尽粮绝，全军覆灭。日军一一六师团主力被歼灭，残部在赶来增援的日军第三十四军主力和第四十七师团的拚死救援下，才侥幸逃脱。

    雪峰山保卫战，国军总计歼灭来犯及其后期赶来救援的日军（第三十四军）共近八万，属中国战场最大的一次胜仗，也是日军败在国军手下最惨的一次。日军此役受挫，冈村宁次遂开始全面收缩兵力，开始从广西、广东等地后撤，到一九四五年六月，冈村宁次彻底放弃了西进的企图。

    战后，国军第七十四军因战功卓著，荣获国民政府颁发的第二面“飞虎旗”。

    《美国纽约时报》对此发表评论说：“芷江会战胜利佳音，可视为对日战争转折之暗示。”不久，这段评论就被言中。一九四五年八月十五日，日本天皇裕仁接受《波茨坦公告》，宣布无条件投降。

    一九四五年八月二十一日，以侵华日军总参谋副长今井武夫为首的日军代表飞临湖南芷江向蒋介石国民政府乞降，中国人民经过八年艰苦卓绝的艰苦抗战，终于赢得了最后的胜利。


国军飞行员Lo Yi-Chin （AFP）

(13) 大战日军的国军空军

    在八年全面抗战中，国军空军豪气如宏，创下许多可歌可泣的事迹及辉煌的战绩。限于篇幅，我们这里只是介绍其中的一小部份，在国军空军独立作战方面，列举了四例：“八一四”空战、淞沪及南京空战、武汉“二一八”空战、远征日本的轰炸；在大规模的空战方面，列举了两例中美联合对日作战：中原空战、长衡空战。

    “中国空军之母”----宋美龄

    在正式介绍国军空军对侵华日军作战的杰出战绩之前，我们不能不介绍一下“中国空军之母”----宋美龄.

    一九三一年满洲事变以后，日军加紧作全面进攻中国的准备，到一九三七年初，国民政府已认识到现代化现有国军军队特别是空军的迫切，因为空军与日本空军的差距是最大的，一旦战事爆发，失去空军掩护的国军势必会付出巨大的牺牲。经过权衡利弊，蒋介石委员长决定由留学美国、受过音乐、文学和社会美德教育的宋美龄出任航委会秘书长，担当和外商洽谈，订购战斗机的重任。

    为订购战斗机，宋美龄花了许多时间用在阅读研究有关航空理论、飞机设计和比较各种飞机零件优劣的技术刊物上。在对飞机市场有了一定了解的基础之上，她通过和外商洽谈，首批订购了价值2千万美元的产品。宋美龄从采购商摇身一变成为当时中国空军总司令，对一位妇女而言，这是史无前例的。

    当时，宋美龄独揽空军大权，不容他人染指，并成为严格执行空军纪律的人。她规定，凡在这支精英队伍中行窃者，将被处以极刑。直到必须撤离南京时，她还常在新闻稿上提及“我的空军”。

    宋美龄在出任航委会秘书长之后，聘请了前美国陆军航空队飞行员霍布鲁克当顾问。她是个做事讲究效率的人，她问霍什么人可以在短时期内把中国空军改造成像样的军种，霍马上想到了一个长相酷似“老鹰”而又充满剽悍之气的老飞行员，此人便是陈纳德。

    1937 年8月，陈纳德正式参与中国空军的训练与作战，指挥上海、南京和武汉的对日空战。1938年春，宋美龄因健康原因辞去航委会秘书长职务，由其兄宋子文接任。但宋美龄始终对空军的人事、采购甚至训练和作战都掌握大权，她被称为“中国空军之母”，她一生中最喜爱的胸针就是金色与银色的中国空军军徽。

    “八一四”空战

    八月十四日是国军的空军节，这个光荣的节日，是由国军空军高志航第四驱逐机大队在淞沪抗战中创立的。

    一九三七年七月七日，卢沟桥抗战爆发，随后战火烧到了上海。自八月十三日起，日军陆续增兵上海。国民政府军事委员会紧急命令驻河南周家口的国军空军第四驱逐机大队调往杭州，以加强淞沪地区的防空力量。八月十四日，第四驱逐机大队飞往杭州笕桥机场，飞机刚着陆，还未来的及加油，自台湾新竹基地起飞执行轰炸笕桥机场的日本木更津空军联队的18架轰炸机就来到了笕桥上空。

    第四驱逐机大队大队长高志航在飞机剩油已经不多、气候条件又恶劣的情况下，毅然决定率领所属三个中队二十七架飞机紧急升空应战。高志航驾驶霍克-Ⅲ型驱逐机一直爬高至云上，没有发现日机，因此将飞机下降至云下，发现了日军九六式飞机一架，随即紧紧咬住日机，经连续两次集中射击，将日机击落，首开记录。随后高志航又发现了三架日机，他迅速占据有利位置，向日机猛烈射击，又击落一架日机。在高志航与日机大战的时候，第二十一中队中队长李桂丹等人也发现了二架日机，较量的结果，一架日机被击落，另外一架日机被击伤。在紧张的交战中，日机为躲避我驱逐机的攻击，在云上云下来回穿梭，国军飞行员紧追不舍，并及时开火，方保证了先后歼灭日机六架，而自己却毫无损伤的杰出战绩。此次空战给日军以沉重打击，极大地鼓舞了国民抗战必胜的信心。为纪念首次空战胜利，国民政府将八月十四日定为国军"空军节"。

    淞沪及南京空战

    淞沪会战之初，中日双方在上海战区投入的空军兵力是：国军方面有重轰炸机六架、轻轰炸机三十六架、驱逐攻击机九十七架、侦察机五十一架，共一百九十架，以后陆续增加到二百二十二架。日军海军航空队有轰炸机八十架、战斗攻击机三十八架、侦察机十二架、运输机一架，加上日本陆军航空队独立飞行第六中队的九架侦察机，共一百四十架，随后增加到二百五十架。

    在八月十四日至十六日的三日空战中，国军空军共击落日机三十多架。我空军为配合国军地面部队的反攻，自八月十六日起每天都频繁主动出击，轰炸日军在虹口的阵地及黄埔江中的日舰，同时与日机交战。在这一段时间里，涌现出许多英勇作战，视死如归，以身报国的空军英雄。

    八月 十七日，第五大队第二十五分队飞行员阎海文驾驶飞机轰炸、扫射在上海罗店登陆的日军时，不幸被日军高炮击中，阎海文跳伞后不幸落在日军阵地上。日军将他团团围住，逼其投降，阎海文拔出手枪与日军进行枪战，在击毙五名日军后，将最后一粒子弹留给自己，壮烈成仁，年仅二十一岁。

    八月十九日，第二大队第九分队分队长沉崇诲同轰炸员陈锡纯驾驶一架轻型轰炸机轰炸日舰，因飞机发生故障渐渐掉队，他们完全可以选择跳伞或迫降，但沉崇诲没有这样做，而是驾驶着冒着浓烟的飞机从二千米以上的高空对准一艘日舰撞去，与敌舰同归于尽，壮烈牺性。

    九月二十二日，日本海军航空队第十三航空队第二分队分队长山下七郎大尉，在掩护日军轰炸机队轰炸南京时，被国军空军第四大队大队长高志航击伤，迫降于苏州以东太仓县。日军“四大天王” 之一的山下及所驾驶的日机被国军俘获。

    从八月十四日至九月底，国军在空战中击落日机八十一架，自己损失飞机四十二架，击伤、击沉日舰四十八艘，同时使日木更津航空队队长石井大佐因所辖人、机损失惨重而剖腹自杀。

    经过两个多月战斗，国军空军的作战飞机已损失大半，到十月二十二日，原有三百零五架飞机，仅剩下八十一架能够作战。而日军飞机则随时可以补充，数量越来越多。

    十月二十六日，具有相当丰富的空战经验，国军空军最高击落日机记录——十三架的保持者第五大队第二十四中队的刘粹刚在赶往山西前线时，由于夜暗且地形不熟，撞于高平县魁星城楼上，击毁人亡。十一月二十一日，驱逐司令兼第四大队大队长的高志航从兰州接收战斗机经过周家口返南京时，由于地面监视哨的延误，高志航在准备紧急起飞时，遭日机轰炸，不幸殉国。

    自八月十四日开战至年底，国军一共击落日机八十五架，击沉日舰五十一艘，作战中国军被击落飞机九十一架，其余大批飞机因为备件等原因报废、抛弃，阵亡飞行员七十五名。

    武汉“二 一八”空战

    一九三七年十二月南京失陷，国民政府迁都重庆，但在华中重镇武汉仍有许多重要机关，所以武汉仍是日军的轰炸重点。

    一九三八年二月十八日上午，日军出动十二架重型轰炸机和二十六架护航战斗机对武汉进行轰炸。日机向武汉扑来，国军空军第四驱逐机大队代理大队长李桂丹奉命率驱逐机分别从汉口和孝感两地起飞迎战，升空后很快便与日机相遇，李桂丹命令第四大队分头迎战，分别由第二十二、二十三中队担任主攻，二十一中队负责掩护。空战中二十一中队的四架飞机协同作战首开记录，击落日军战斗机一架。不久，二十一中队队员柳哲生又单独作战击落一架日机。该中队其他队友又击落三架日机。与此同时二十二中队的十一架战机与日军十二架战斗机相遇，且被日机死死咬住。但他们并未惊慌失措，而是利用飞机的良好机动性巧妙的与日机周旋。一两个回合后，便摆脱了被动局面，二十二中队中队长刘志汉首先击落一架日机，其他队友也相继击落了四架日机。二十三中队的八架战机飞抵汉口上空时见二十二中队正处于劣势，中队长即命二十三中队全部飞机增援，一番混战后两架日机被击落。这场以机群对机群的大规模空战，只进行了十二分钟，但收获颇丰。国军空军共击落日机十二架，其中包括十架战斗机及两架轰炸机，这是国军空战史上十分辉煌的一页。但国军空军也付出了很大的代价，损失了五架飞机，其中大队长李桂丹、中队长吕基淳、飞行员巴清正、王怡、李鹏翔共五人，壮烈殉国。

    远征日本的轰炸

    一九三八年三月国军空军修订了《空军对敌国内地袭击计划》，准备以宁波、诸暨两机场为出发根据地，选定日佐世保军港和八幡市为目标，进行空袭日本的远征。

    经过在成都凤凰山基地一多月的秘密训练，最后敲定，由徐焕升一四零三号机组和佟彦博一四零四号机组执行任务。

    一九三八年五月十九日半夜二十三点半，远征队徐焕升队长下达了出发命令，两个机组登上早已准备好传单的一四零三、一四零四号马丁轰炸机，秘密起飞了。为了不走漏风声，地面上一个送行的人都没有。为了避免被舟山群岛日军防空警戒哨发现，飞机起飞后各机迅速熄灭了机内灯光，飞机自宁波出海后先向南一阵，然后才照准日本九州方向飞行。

    当云层高度逐渐降低时，两架飞机拉起机头穿过云层，在云上飞，真有点飘飘然的感觉。一九三八年五月二十日凌晨 两点二十分，地平线出现了，空勤人员经查证航图，认出那就是日本的九州！马丁轰炸机飞到陆地上空时，立刻清晰的显现出一座城市，据空勤人员推算，这座城市应该是熊本市，于是两架马丁轰炸机上的通信员立刻将各自尾舱内的麻袋搬了出来，从舱板下的方形射击孔投了出去，一份份传单就像白色的炸弹一样，纷纷向日本飞去。随后两架飞机迅速返航。

    四点左右，两架马丁轰炸机先后从长崎附近脱离了日本领空出海。接近大陆时，云层逐渐开始加厚，气流恶劣，颠簸的厉害，让两架飞机上的人员担心不已。

    由于气候条件恶劣，两机开始单独飞行。

    一九三八年五月二十日八点四十分，一四零四号马丁轰炸机先行经宁波在江西玉山机场降落。九点二十四分，一四零三号马丁轰炸机也经临海在南昌机场着陆。两机远征队员都得到通知前往汉口汇合，并相互取得了联系。

    一九三八年五月二十日十一点三十分，两架马丁轰炸机在空中编队后，降落在汉口的王家墩机场，地面上真是人山人海，国民政府行政院长孔祥熙、军政部长何应钦都亲自到机场迎接。八位国军空军英雄落地后被欢呼的人群抬到了机场总站前，接受大家的热烈欢迎。会上，孔祥熙兴奋的致辞曰：“诸位实为中华民族空军历史上创一新记录！”

    国军空军夜袭日本本土，投下了大量“白色炸弹”，彻底打破了“大日本神圣领空不可入袭”的狂言，这是日本领空有史以来第一次遭到外国飞机的入袭，此举真是大灭日军之嚣张气焰！鼓舞了国民坚持持久抗战的斗志和决心，

    中原空战

    一九四四年四月十八日至八月中旬，中美空军与日本空军在河南进行了一次较大的空中战役，称中原空战。战役中，日军投入的空军兵力为豫中地区4个航空队一百五十六架飞机、晋南三 个航空队一百一十四架飞机。国军空军和美军第十四航空队各型飞机一百五十六架相互协同共同对日作战。四个月的空战，中美空军共出动驱逐机一千四百多架次、轰炸机二百七十多架次，与日机进行了数次激烈的空战，并轰炸日军控制的重要桥梁、渡口，袭击日军机场，与日军交战中，共击落日机三十二架，炸毁日机十一架。国军空军阵亡飞行员二十四人。

    长衡空战

    一九四四年五月至八月，在长衡保卫战中，国军空军与美国空军第十四航空队在湖南省长沙、衡阳地区跟日军发生了一次大规模的空中战役，称长衡空战。战役中，日军投入的空中力量有第五航空队的第 一、二飞行团，共有战斗机一百一十三架、轰炸机 三十九架、侦察机四十七架，以及第八飞行团的两个轰炸机中队。中方参战的空中力量为国军空军第四、十一大队和中美空军混合团及美国空军第十四航空队。四个月的空战，国军空军共出动飞机三百四十九批，美国空军出动飞机二百零二批。中美共出动驱逐机三千九百七十四架次、轰炸机五百五十四架次，共击落日机七十架，炸毁日机五十二 架，炸毁日军各种车辆一千八百余辆，炸死炸伤日军近七千人。


“宁海”舰

(14) 英勇悲壮的国军海军

    在整个抗战过程中，国军海军对侵华日军的作战堪称英勇悲壮。当时国军海军力量极为薄弱，与自称拥有世界上最强大的海军之一的日军作战，国军海军全凭英勇顽强，期间涌现了许多可歌可泣的英雄事迹。八年全面抗战，国军海军为抗战的胜利作出了卓越的贡献，建立了不朽的功勋。

    战前国军与日军海军力量比较

    日军发动全面侵华战争开始前，其海军兵力总数为12.7万人，主力舰队被编为第1，2，3舰队，其中第3舰队常驻中国。日海军在旅顺和马公设立了重要港口，在上海还设有特种陆战队司令部。第3舰队所辖的第11战队主要在长江流域活动，第10战队和第5水雷战队则在中国近海活动。

    当时国军海军的编制、舰艇数量、装备质量、官兵数量等均无法与日海军实力相差甚远。国军海军舰艇总排水量为 6.8万吨，而日本海军当时的中等型号以上舰船就在115万吨以上。国军海军官兵总共约为2.5万人左右，仅为日海军12.7万人的六分之一。

    然而就是这支力量极其薄弱的海军，却勇敢的挑起了捍卫中华民族的重任。在江阴海战，武汉会战，愕西会战，及长达8年的长江抗战中，英勇的国军海军为抗战的最后胜利作出了卓越的贡献。

    江阴阻击战中的国军海军

    抗战爆发之初，国民政府为阻止华东日军沿长江西进，在江阴用沉船和沙石建立了一道长江阻塞 线。其中陈旧的不能参战的“海析”、“海躁”、“海容”、“海筹”4艘巡洋舰全部自沉用以构筑江阴阻塞线。担任这条阻塞线防守任务的是陈季良司令率领的国军海军第1舰队。

    陈季良是福建人，毕业于江南水师学堂，历任枪炮官、舰长等职，抗战爆发时担任海军部次长兼第1舰队司令。战前，他发愿宁愿“葬身鱼腹”也要与日海军誓拼到底。

    1937年8月14日，淞沪抗战爆发后的第二天，江阴防区司令欧阳格派胡敬端、刘功提两艇长驾驶１０２与１７１两艘鱼雷艇，伪装成民船，从江阴出发一路躲躲闪闪经无锡、太湖、苏州、松江，抵达上海黄浦江，其间险象环生。１７１艇未跟上，两天后即８月１６日晚，１０２号艇偷袭了泊于外滩的日本侵华第３舰队司令谷川清中将的旗舰“出云”号。一个鱼雷击中了“出云”号的尾部，尾部受重伤。日海军一开始还不知道国军有鱼雷快艇部队，“出云”号遭重创，日军才知道国军也有鱼雷部队。这是抗战初期，国军海军在绝对劣势的处境之下，打出的漂亮一仗。

    1937年9月22日上午9时，日军联合航空队的40余架战斗机及轰炸机携带重型炸弹开始进攻江阴防线，攻击的主要目标是国军防守舰队的旗舰“平海” 号和它的姊妹舰“宁海”号轻巡洋舰。霎时，弹如雨下，火光四起。“平海”号3面受敌，左舷和中后部当即中弹，舰体遭到破坏。陈季良临危不惧，屹立甲板上，指挥各舰抗敌。全队士气高昂，沉着应战。战斗异常惨烈。亲身经历江阴海战的“平海 ”号枪炮指挥官刘馥在日记中写道：“炮弹如洪水般攻来。敌人如波浪一般，一层退下去，又一层层地冲击过来。”

    经过6个小时的激战，“平海”号战舰击落敌机5架，阵亡11人，负伤23人。“宁海”舰也受到严重损伤。

    9月23日凌晨，日军侦察机侦察江阴江面，发现国军舰队依然阵容严整，气极败坏。不久，日机70余架蔽空而来，冲向国军江防舰队。“平海”、“宁海”两舰再次成为日机疯狂轰炸的目标。日机一队队地疯狂轰炸，不停地投下炸弹。面对此种情景，当时一些被允许观战的外籍军事人员也叹为观止。他们说，自第一次世界大战以来，还未曾见过如此惨烈的战斗场面。

    在日机的疯狂攻击下，“宁海”舰沉没了，“平海”舰受重伤。陈季良毫不气馁，率司令部移到“逸仙”舰指挥战斗。

“平海”舰

    9月25日上午，敌机16架又接踵而来，猛扑“逸仙”舰，在两舷附近投弹20多枚。弹片横飞，水柱冲天。“逸仙”舰弹药消耗殆尽，反击能力减弱，最后机舱的机柱被炸断，舵舱进水，舰身向右倾斜，搁滩下沉。陈季良再率司令部人员迁驻于“定安”号运输舰上，继续坚持战斗。至此，第1舰队各主力舰均被击沉。随后，由曾以鼎担任司令的国军第2舰队接替防守，继续抗敌。一直到江阴失陷，日军也未能摧毁江阴封锁线。

"逸仙”舰

    保卫江阴封锁线的战斗阻遏了日军沿长江西进的企图，粉碎了日军3个月灭亡中国的迷梦，保护了长江下游军政机关、工矿企业向四川大后方的安全转移，为国民政府以空间换取时间之持久抗战的最后胜利作出了卓越的贡献。

    武汉会战中的国军海军

    武汉会战开始时，国军海军舰艇只剩原来的15％了。原有59艘、51288顿，已被炸沉30艘、19423吨，自沉于江阴阻塞线的15艘、22895吨，只剩14艘、8000多吨了。没有巡洋舰，只剩8艘炮舰和一些炮艇、鱼雷艇。

    熟悉中国民国历史的人都知道有个天下闻名的“永丰“舰(后称“中山”舰)。“中山”舰吨位不大，但却以它特有的光辉历史而成为名舰。1915－1916年，“永丰”舰响应孙中山先生的号召，参加了护国讨袁运动，首创义举。 1917年，它又投入反对北洋军阀的战斗。1922年，广东军阀陈炯明突然叛变，“永丰”舰成了孙中山“蒙难”后的座舰，蒋介石、宋庆龄均登此舰面见孙中山。

    在抗战初期的武汉会战期间，“中山”舰英勇抗敌，写下了它泣天动地的悲壮篇章。

    武汉号称“九省通衢”，素为中国中部地区最大水陆交通枢纽。南京失守之后，国民政府重要机关驻此办公，一度成为战时中国的政治、经济、文化中心和军用物资集散要地。最高统帅部和中国空军统率机构航空委员会移驻武昌、汉口，武汉成了中国作战大本营，敌人称之为中国“第二首都”。日本大本营陆军部认为，“只要攻占武汉、广州，就能支配中国。”

    武汉会战从1938年6月11日日军攻占安庆起，至10月25武汉沦陷上，历时4个半月。日军动用陆海空军35万，国军投入百万大军。双方使用兵力之多、战线之长、时间之久、规模之人，为抗战以来任何战役所未有。此役日军被国军毙伤达四万多人，抗战时期著名的“万家岭大捷”就发生在武汉会战期间。

    武汉会战时，国军海军炮舰“中山”、“楚同”、“楚谦”，炮艇“勇胜”、鱼雷艇“湖隼”，奉命担任湖南城陵矾至武汉之间的长江航道空防、巡逻任务，每天往返护送各种船舶航行，以高射炮、高射机枪反击日机。日军为了扑灭国军舰艇、轰炸船队，阻止我工厂内迁、人员撤退和军事运输，不断派机顺江来回搜索和袭击。”中山”舰担负从嘉鱼、新堤至武昌金口的警戒。

    1938年10月24日，是“中山”舰及其舰长萨师俊壮烈殉国的一天。这一天“中山”舰在武昌金口江面被日机炸沉，舰长萨师俊率领全舰官兵浴血奋战壮烈殉国，功昭日月。

    这一天，日军已从北、东、东南三面兵临武汉近郊。日军第6师团已占领黄陂，波田旅团逼近武昌，另一路日军正向咸宁急进。黄鹤楼头战云翻滚，武汉已是黑云压城。国军武汉守军陆续撤完，只留下一个旅（185师第545旅）作象征性抵抗。但海军总司令陈绍宽犹在武昌以东25公里左右的葛店指挥海军炮队与敌鏖战。

    正是这一天，英勇的”中山”舰在萨师俊舰长指挥下，不畏压境的强敌，站好最后一班岗，照例地执行开赴汉口掩护撤退人员和船舶。上午9时，停泊在武昌以南数十里的全口赤矾山江面的“中山”舰，忽然发现日军侦察机一架从东方飞来。“中山”舰立即严阵以待。当日机飞临“中山”舰上空盘旋时，我高射炮旋开炮射击，这架侦察机即向东逃去。

    中午，“中山”舰奉命开往汉口执行任务，萨师俊预料日机决不罢休，命令全舰官兵作好战备。果不出他所料，下午3时，日机6架飞临“中山”舰上空，旋即对准“中山”舰俯冲轰炸，并进行扫射，萨舰长命令全舰枪炮一齐开火，向日机猛烈还击。突然，舰尾左舷中弹，舵机失灵。接着，锅炉舱中弹，失去动力的军舰顿时向右倾斜25度。正在这时，日机又向了望台投弹，轰的一声，正在指挥作战的萨师俊舰长左腿被敌炸断，左臂重创，鲜血染红战衣，但他仍扶着驾驶台护梯指挥鏖战。

    瞬时，炸弹声、枪炮声响成一片，烈火在燃烧，江水向舱涌，左侧大量进水，舰体又向左倾渐达45度。萨舰长命令全体官兵离舰，但他却巍然不动，庄严地宣称：我舰是国父蒙难的座舰，我要与舰共存亡！他频频挥手让官兵赶快离舰。

    但官兵为他这种爱国抗敌的精神所感动，不忍撤离。最后，勇士们一拥而上护持着敬爱的舰长移至江中的舢板上。正当官兵奋力将舢板划向江岸之时，日机又来轮番轰炸、扫射，萨舰长壮烈殉职！“中山”舰官兵24人阵亡。下午3时50分，“中山”舰沉于金口江底。

    威震敌胆的国军海军布雷总队

    经过江阴阻击战及武汉会战，国军海军舰艇丧失殆尽。此时，国军海军编成了布雷总队，开始用水雷打击日军舰艇。

    1939年1月，国军海军正式组建布雷总队，下辖6个中队，主要活动于长江流域。他们把长江中下游划分为3个布雷区：第1布雷区从监利至黄陵矶；第2布雷区从鄂城至九江；第3布雷区从湖口至芜湖，后扩大至江阴。

    布雷队使用的水雷都是由国军自己生产的。当时，根据作战的需要，水雷制造所不断搬迁，从上海先后迁移到无锡、武昌、长沙、岳阳、常德，最后在辰溪落稳脚跟。布雷队使用的水雷主要是漂雷。布雷的过程是一个艰难而危险的过程。国军海军往往将布雷中队分成若干个布雷小组，每组三五人。他们先从后方领取水雷，用人力携带或小车隐蔽推运等手段，将水雷运送至长江边，然后在日军控制薄弱的地方放下水去。运送一枚水雷往往需要几天，甚至十几天的时间才能到达江边。这期间，他们要通过日军占领区，昼伏夜行，忍受饥饿，还要与遭遇到的日军作战。虽然有的遭日军俘获，惨遭杀害，有的与日军战斗壮烈牺牲，但他们无所畏惧，一直坚持向长江中布放水雷。

    在1943年国军“鄂西保卫战”的日日夜夜里，驻守石牌要塞的国军海军，一直冒着日机、舰炮的猛烈轰炸，向长江中布放水雷，同时用要塞的十门巨炮向日舰猛烈轰击，有效的消除了日舰对国军陆军的威胁，保证了鄂西会战的胜利。

    据不完全统计，从布雷总队成立，到抗战结束，仅在第3布雷区就布下水雷1370具，炸沉日军大型军舰3艘、中型军舰8艘、炮舰6艘、运输舰32艘、大汽艇4艘、汽艇48艘、炮艇1艘、大火轮1艘、小火轮4艘，还有其他一些小型船只，共计114艘，使50 00余名日军伤亡。日军惊呼：“最恐怖的就是中国海军的机械水雷，一想起它我们就心惊胆颤……”

    1945年8月15日，日本无条件投降。9月2日，国军海军总司令陈绍宽上将代表中国海军受降，出席了在美国”密苏里”号战列舰上举行的盟国受降盛典。8年全面抗战时期，国军海军殉国烈士在天之灵当含笑九泉，英名永远彪炳史册。


日军飞行员（AFP）

(15) 在中国毙命的日军将领名单

    八年全面抗战，国军总共伤亡三百二十一万人，两百多位国军将军阵亡，国军抗击着日军的所有甲级作战师团。同时，在中国战场被击毙的日军共六十多万人，在中国毙命的日军将领近一百三十人，其中被国军击毙的日军将领至少一百人。国军当之无愧是抗日的主力军了。

    以下是部份在中国战场毙命的日军将领名单极其阵亡的时间、地点、原因：

    空军将领

    马正文，海航中将（追），第26航空战队司令，1944.10.15,中国台湾，战死

    小笠原数夫，陆航中将，航空兵技术部部附，1938.9.4,孝感，事故

    宝藏寺久雄，陆航中将（追），陆军飞行学校校长，1940.2.26,吉林，事故

    河源利明，陆航中将（追），第四飞行团长，1942.10.14,南海，事故

    中园盛孝，陆航中将，第三飞行师团长，1943.9.9,黄浦，战死

    森玉德，陆航中将（追），白城子教导飞行团长，1944.7.25,东北，战死

    安部克巳，陆航少将（追），第15战队长，1939.8.2,东北，战死

    小川一郎，陆航少将（追），第61战队长，1942.6.28,牡丹江，事故

    大西洋，陆航少将（追），第8飞行团团长，1944.8.20,湖北，战死

    海军将领

    大角岑生，海军上将，南太平洋舰队司令，1941.2.5,中山，事故

    山县正乡，海军上将（追），第四舰队司令长官，1945.3.7,浙江，战死

    须贺彦次郎，海军中将（追），南太平洋舰队高参，1941.2.5,中山，事故

    铃木义尾，海军中将，第三战队司令，1944.10.21,中国台湾，战死

    加藤仁太郎，海军少将（追），朝光丸监督官，1938.7.31,长江，战死

    和田纯久，海军少将（追），海南警备府政务局长，1944.2.6,海南，战死

    野田六郎，海军少将（追），第1机动舰队机关长，1944.10.15,中国台湾，战死

    秋永守一，海军少将（追），造船监督官，1945.1.27,南海，战死

    陆军将领

    冢田攻，陆军上将（追），第11军司令官，1942.12.18,太湖，事故

    田代皖一郎，陆军中将，中国驻屯军司令官，1937.7.15,天津，病死

    渡久雄，陆军中将，第11师团长，1939.1.2,密山，战死

    田路朝一，陆军中将（追），第15师团第15步兵团长，1939.6.17,安徽，战死

    沼田德重，陆军中将，第114师团长，1939.8.12,山东，重伤死

    阿部规秀，陆军中将（追），第2混成旅团长，1939.11.7,涞源，战死

    内藤正一，陆军中将，第11师团长，1939.11.28,安东，事故

    木谷资俊，陆军中将（追），野战重炮第2旅团长，1940.3.20,山西，战死

    前田治，陆军中将，第35师团长，1940.5.23,北平，重伤死

    藤堂高英，陆军中将（追），独立第14旅团长，1940.6.3,瑞昌，战死

    大冢雄彪，陆军中将（追），第一军经理部长，1940.8.5,北平，重伤死

    饭田泰次郎，陆军中将（追），第35师团步兵团长，1940.11.28,山东，重伤死

    大津和郎，陆军中将（追），镇海湾要塞司令，1941.8.10,镇海，战死

    山县业一，陆军中将（追），第116师团119旅团长，1941.12.25,安徽，战死

    酒井直次，陆军中将，第15师团长，1942.5.28,兰溪，战死

    下田宣力，陆军中将（追），华北方面军第二铁道部监，1943.1.26,华北，毙命

    小仓尚，陆军中将，筑城本部长，1943.9.10,中国台湾，事故

    大桥熊雄，陆军中将（追），华北方面军特务部部长，1944.4.14,北平，毙命

    下川义忠，陆军中将（追），第11军第10野战补充队长，1944.4.19,应城，战死

    横山武彦，陆军中将（追），第62旅团长，1944.6.11,龙游，战死

    木村千代太，陆军中将（追），第59旅团长，1944.6.11,河南，战死

    志摩源吉，陆军中将（追），第68师团第57旅团长，1944.8.6,湖南，战死

    服部晓太郎，陆军中将，教育总监部部附，1944.8.12,黑龙江，毙命

    佐野忠义，陆军中将，中国派遣军军附，1945.7.3,湖北，病死 。

    仓永辰治，陆军少将（追），第3师团第6联队长，1937.8.29,上海，战死

    加纳治雄，陆军少将（追），第101师团第101联队长，1937.10.11,上海，战死

    浅野嘉一，陆军少将，华北方面军淀泊场监，1937.11.14,天津，战死

    仪峨诚也，陆军少将，天津特务机关长，1938.1.24,天津，病死

    杵村久藏，陆军少将（追），第20师团参谋长，1938.8.2,山西，战死

    饭冢国五郎，陆军少将（追），第101师团第101联队长，1938.9.3,德安，战死

    饭野贤十，陆军少将（追），第106师团第103联队长，1939.3.22,南昌，战死

    山田喜藏，陆军少将（追），第16师团第33联队长，1939.5.12,随县，战死

    吉丸清武，陆军少将（追），战车第3联队长，1939.7.4,东北，战死

    大内孜，陆军少将（追），第23师团参谋长，1939.7.4,东北，战死

    森田彻，陆军少将（追），第23师团第71联队长，1939.8.26,东北，战死

    山县武光，陆军少将（追），第23师团第64联队长，1939.8.29,东北，自杀

    酒井美喜雄，陆军少将（追），第23师团第72联队长，1939.9.15,齐齐哈尔，自杀

    小林一男，陆军少将（追），骑兵第14联队长，1939.12.21,绥远，战死

    中村正雄，陆军少将，第5师团第12旅团长，1939.12.25,广西，战死

    秋山静太郎，陆军少将，某旅团长，1940.1.23,山东，重伤死

    佐藤谦，陆军少将（追），第33师团第214联队长，1940.3.2,江西，战死

    冈本德三，陆军少将，第23师团参谋长，1940.5.13,齐齐哈尔，被杀

    吉川贞佐，陆军少将，华北五省特务机关长，1940.5.17,开封，遇刺

    井上官一，陆军少将（追），参谋本部部附，1940.11.28,宜昌，战死

    上田胜，陆军少将（追），第37师团227联队长，1941.5.13,山西，战死

    楠山秀吉，陆军少将，独立17旅团长，1941.12.3,徐州，事故

    森本秀应，陆军少将（追），兴亚院联络部调查官，1942.3.24,江苏，事故

    副岛太郎，陆军少将（追），第24师团90联队长，1942.5.21,锦州，毙命

    藤原武，陆军少将（追），第11军高级参谋，1942.12.18,太湖，事故

    浅野克己，陆军少将（追），第23军高级参谋，1943.5.14,广东，战死

    仁科馨，陆军少将（追），第40师团第235联队长，1943.6.1,湖南，战死

    黑川邦辅，陆军少将（追），第56师团参谋长，1943.6.28,_定 战死

    清野亨作，陆军少将（追），筑城本部陆地测量部课长，1943.9.10,中国台湾，事故

    布上照一，陆军少将（追），第116师团第109联队长，1943.11.23,常德，战死

    中_护一，陆军少将（追），第3师团第6联队长，1943.11.25,常德，战死

    细谷直三郎，陆军少将（追），第1师团工兵第1联队长，1943.12.19,东北，战死

    门间健太郎，陆军少将（追），第3师团18联队长，1944.2.29,长江，战死

    小金泽福次郎，陆军少将（追），工兵第7联队长，1944.6.19,黑龙江，战死

    半田伊之柱，陆军少将（追），铁道兵第2联队补充队长，1944.6.29,东北，毙命

    和尔基隆，陆军少将（追），第116师团第120联队长，1944.7.13,衡阳，战死

    大桥彦四郎，陆军少将（追），第3师团第18联队联队长，1944.7.25,湖南，战死

    佐治直影，陆军少将（追），第39师团参谋长，1944.7.27,湖北，战死

    藏重康美，陆军少将（追），第56师团第148联队长，1944.8.16,云南，战死

    楠野丰重，陆军少将（追），第58师团第148联队长，1944.9.8,云南，战死

    铃木真雄，陆军少将（追），关东军高级参谋，1944.12.24,东北，战死

    岛村矩康，陆军少将（追），大本营参谋，1945.1.15,广东，战死

    与野山寿，陆军少将（追），第34军兵器部部长，1945.2.9,湖北，战死

    吉川资，陆军少将，第59师团第35旅团长，1945.5.7,山东，战死

    在众多的被击毙的日军将领中，除了阿部规秀之外，便几乎再也看不到哪个是被共军击毙的了。

    欢迎诸位予以补充。


抗日战争纪念碑（AFP）

(16) 国军阵亡师级以上将军名单

    八年抗战，国军师级以上将军阵亡两百人，陆军总共阵亡、负伤、失踪三百二十一万一千四百一十九人，空军阵亡四千三百二十一人，毁机二千四百六十八架，海军舰艇几乎全部损失。

    自一九二九至一九三三年，从中央军校毕业了大约二万五千名军官，这些军官中有一万名牺牲在一九三七年七月至十一月。

    在八年全面抗战中，国军和日军有很多次大的会战，国军官兵整连、整营、整团地为国捐躯者，屡见不鲜。例如，在一九三七年的淞沪抗战中，国军官兵每小时的死伤数以千计，主力各师补充兵源竟达四、五次之多，团级以下军官和士兵伤亡高达三分之二，旅、团长伤亡竟达半数以上。淞沪抗战国军先后投入兵力达七十万左右，伤亡人数竟达二十万。其牺牲的壮烈，在中华民族和世界各民族抗敌御侮的历史上鲜有其例。

    以下是八年全面抗战时期国军阵亡师级以上将军名单及其阵亡的时间、地点：

    空军将领

    高志航空军少将，驱逐司令 ，一九三七年十一月二十一日，河南周家口

    陆军将领

    佟麟阁上将（追授），二十九军副军长 ，一九三七年七月二十八日，北京南苑

    赵登禹上将（追授），一三二师师长 ，一九三七年七月二十八日，北京南苑

    郝梦龄上将，九军军长 ，一九三七年十月十六日，山西忻口

    饶国华上将，一四五师师长 ，一九三七年十一月三十日，安徽广德（自杀）

    王铭章上将（追授），一二二师师长， 一九三八年三月十七日， 山东藤县

    张自忠上将（追授），三十三集团军总司令， 一九四零年 五月十六日， 湖北南瓜店

    唐淮源上将，三军军长， 一九四一年五月十二日， 山西县山

    李家钰上将，三十六集团军总司令， 一九四四年五月二十一日，河南秦家坡

    刘家麒中将，五十四师师长， 一九三七年十月十六日， 山西忻口

    吴克仁中将，六十七军军长， 一九三七年十一月九日，上海松江

    夏国章中将，一七二师副师长 ，一九三七年十一月二十一日， 浙江湖州

    吴国璋中将，七十五师副师长， 一九三七年十一月二十六日， 浙江湖州

    肖山令中将，宪兵副司令， 一九三七年十二月十二日， 江苏南京

    刘震东中将，第五战区第二路游击司令，一九三八年二月二十二日， 山东莒县

    周元中将，一七三师副师长 ，一九三八年五月九日， 山东蒙城

    李必蕃中将，二十三师师长， 一九三八年五月十四日， 山东菏泽（自杀）

    方叔洪中将，一一四师师长 ，一九三八年六月，山东冯家场

    冯安邦中将，四十二军军长，一九三八年十一月三日，湖北襄阳

    李国良中将，军训部辎重总监 ，一九三九年三月七日，陕西西安

    张?行中将，第一战区副参谋长，一九三九年三月七日，陕西西安

    陈安保中将，二月九月军军长 ，一九三九年五月六日， 江西龙里

    马玉仁中将，江苏第一路游击司令 ，一九四零年一月三日，江苏望乡台

    丁炳权中将，一九七师师长， 一九四零年一月二十五日， 江西武宁

    郑作民中将，二月军副军长 ，一九四零年二月三日， 广西昆仑

    关钟毅中将，一七三师师长， 一九四零年五月九日，湖北苍台（自杀）

    戴民权中将，豫南游击第五纵队司令 ，一九四零年五月， 河南遂平

    王竣中将，新二十七师师长 ，一九四一年五月九日， 山西台寨

    寸性奇中将，一十二师师长 ，一九四一年五月十三日，山西毛家湾

    石作衡中将，七十师师长 ，一九四一年九月六日， 山西绛县

    赖传湘中将，一九零师副师长 ，一九四一年九月二十四日， 湖南梁家段

    李翰卿中将，五十七师步兵指挥官 ，一九四一年九月二十七日， 江西上高

    武士敏中将，九十八军军长 ，一九四一年九月二十九日， 山西东峪

    朱士勤中将，暂三十师师长 ，一九四二年五月四日， 山东潘庄

    戴安澜中将，二百师师长， 一九四二年五月二十六日，缅甸茅邦村

    周复中将，鲁苏战区政治部主任， 一九四三年二月二十一日， 山东城顶山

    彭士量中将，暂五师师长 ，一九四三年十一月十五日，湖北石门

    许国璋中将，一五零师师长， 一九四三年十一月二十一日，湖北诹市（自杀）

    孙明瑾中将，预一十师师长， 一九四三年十二月一日， 湖南常德

    王甲本中将，七十九军军长， 一九四四年九月七日， 湖南东安

    阚维雍中将，一三一师师长， 一九四四年十一月十日， 广西桂林（自杀）

    陈济恒中将，桂林防守司令部参谋长 ，一九四四年十一月十日，广西桂林（自杀）

    齐学启中将，远征军 新38师副师长 ，一九四五年五月十三日，缅甸仰光

    姚中英少将，一五六师参谋长 ，一九三七年十二月十二日， 江苏南京

    司徒非少将，一六零师参谋长 ，一九三七年十二月十二日 ，江苏南京

    邹绍孟少将，一二四师参谋长， 一九三八年三月十七日， 山东藤县

    赵渭滨少将，一二二师参谋长， 一九三八年三月十七日， 山东藤县

    范庭兰少将，豫北别动队第五总队总队长 ，一九三八年三月二十八日， 河南修武

    刘桂五少将，骑兵第六师师长， 一九三八年四月二十二日， 内蒙黄油干子

    黄启东少将，二十三师参谋长 ，一九三八年五月十四日，山东菏泽（自杀）

    付忠贵少将，鲁北游击司令， 一九三八年九月二十三日，山东

    林英灿少将，一五二师副师长， 一九三八年一月十三日， 广东清远

    王禹九少将，七十九军参谋处长， 一九三九年三月二十六日， 江西高安

    张唐聚五少将，东北游击司令， 一九三九年五月十八日， 河北平台山

    韩炳宸少将，山东第十三区保安副司令，一九三九年一月九日， 山东莱阳

    张敬少将，三十三集团军高参， 一九四零年五月十六日， 湖北南瓜店

    梁希贤少将，新二十七师副师长 ，一九四一年五月九日，山西台寨（自杀）

    陈文杞少将，新二十七师参谋长， 一九四一年五月九日，山西台寨

    金崇印少将，十七军参谋长， 一九四一年九月十六日，山西横水镇

    朱实夫少将，新三师副师长， 一九四一年九月二十五日，甘肃

    郭子斌少将，暂三十师副师长， 一九四二年五月四日， 山东潘庄

    王凤山少将，暂四十五师师长 ，一九四二年六月二十三日，山西张翁村

    胡义宾少将，九十六师副师长， 一九四二年七月， 缅甸埋通

    张庆澍少将，鲁苏战区高参， 一九四二年八月，山东唐王山

    张少舫少将，一一三师参谋长 ，一九四三年二月二十一日， 山东城顶山

    高道先少将，山东铁道破坏总队长， 一九四三年五月， 山东

    江春炎少将，一一四师参谋长， 一九四三年七月四日， 山东邹县

    卢广伟少将，骑八师副师长， 一九四四年五月五日， 安徽颖上

    陈绍堂少将，一零四师步兵指挥官， 一九四四年五月二十一日，河南秦家坡

    周鼎铭少将，三十六集团军副官处长， 一九四四年五月二十一日， 河南秦家坡

    王剑岳少将，八师副师长， 一九四四年六月， 河南灵宝

    吕旃蒙少将，三十一军参谋长， 一九四四年十一月十日， 广西桂林

    胡旭盱少将，第三战区第一突击队司令 ，一九四五年六月 浙江孝丰

    欢迎各位补充。


(17) 国军与侵华日军大型会战一览表

    在十四年抗战中，国军与侵华日军进行的较大的会战、战役共有四十多次。现大致汇总如下，这些战役都是国军打的，国军是抗日的主力军一目了然。

    1，长城抗战(1933年1月-1933年5月)

    2，热河抗战(1933年2月-1933年2月)

    3，淞沪抗战(1932年1月-1932年3月)

    4，绥远抗战(1936年11月-1936年12月)

    5，卢沟桥事变(1937年7月)

    6，平津作战(1937年7月)

    7，淞沪会战(1937年8月-1937年11月)

    8，南口战役(1937年9月)

    9，平型关战役(1937年9月) (注：由刘茂恩将军第十五军为主力，国军此役伤亡很大，历史上有‘平型关战役’，而没有中共欺世盗名的所谓’平型关大捷‘)

    10，忻口战役(1937年10月)

    11，太原会战(1937年10月-1937年11月)

    12，娘子关战役(1937年10月-1937年11月)

    13，太原保卫战(1937年11月)

    14，南京战役(1937年12月)

    15，徐州会战(1938年2月-1938年5月)

    16，台儿庄战役(1938年3月-1938年4月)

    17，武汉会战(1938年8月-1938年10月)

    18，广州战役(1938年10月)

    19，南昌会战(1939年3月-1939年4月)

    20，随枣会战(1939年5月)

    21，第一次长沙会战(1939年9月-1939年10月)

    22，桂南会战(1939年11月-1940年2月)

    23，昆仑关战役(1939年12月-1940年1月)

    24，枣宜会战(1940年5月-1940年6月)

    25，上高会战(1941年3月-1941年4月)

    26，晋南战役(1941年5月-1941年6月)

    27，第二次长沙会战(1941年9月-1941年10月)

    28，第三次长沙会战(1941年12月-1942年1月)

    29，香港保卫战(1941年12月)

    30，滇湎路战役(1942年3月-1942年9月)

    31，鄂西会战(1943年5 月-1943 年6月)

    32，常德会战(1943年11月-1944年1月)

    33，豫湘桂会战(1944年4月-1944年12月)

    34，豫中会战(1944年4月)

    35，长沙会战(1944年5月)

    36，衡阳保卫战(1944年6月-1944年8月)

    37，桂柳会战(1944年8月)

    38，缅北滇西战役(1943年10月-1945年3月)

    39，密支那战役(1944年5月-1944年8月)

    40，强渡怒江战役(1944年6月-1944年7月)

    41，雪峰山会战(1945年4月-1945年6月)

    42，桂柳反攻战役(1945年4月-1945年8月)

    欢迎诸位大侠予以补充.


国军将士

(18) 抗战时期国军三军将士的座右铭

    八年全面抗战时期，国军三军将士同仇敌忾，浴血奋战，谱写了一曲又一曲精忠报国的壮烈诗篇。这里给大家介绍一下国军抗战中推崇的军人思想及战术，看一看国军作为抗战主力军的真实精神风貌。

    国军军人魂

    “礼义廉耻　国之四维　四维既张　国乃复兴”

    国军陆海空三军将士读训

    “我中华民族，雄踞东亚，建国迄今，已历五千年，以四万万和平优秀之民族，聚居于一千一百余万平方公里之土地，复具有悠久光荣之历史，此其间先圣先贤，惨淡经营，奋斗创造，固已历尽险阻艰辛，自今以后，尤赖我忠勇军人保护维持之，乃克使我国家日益发扬光大。愿我全体将士，矢勤矢勇，一心一德，发挥民族固有之德性，砥砺献身殉国之精神，念念为救国而牺牲，时时作卫国之准备，如何而后可以保我祖先遗留之广大土地，如何而后可以保我繁衍绵延生生不息后代之子孙，如何而后可以保我国家独立自主之国权，凡此皆为我全体将士无可旁贷之职责，而一时一刻毋可或忘者，盖我国家民族永续无穷之生命，实惟我全体将士是赖也。”

    国军陆海空三军将士最喜爱唱的歌

    岳武穆满江红词：

    “怒发衡冠，凭阑处，萧萧雨歇，抬望眼，仰天长啸，壮怀激烈！三十功名尘与土，八千里路云和月，莫等闲白了少年头，空悲切！靖康耻，犹未雪，臣子恨，何时灭，驾长车，踏破贺兰山缺；壮志饥餐胡虏肉，笑谈渴饮匈奴血，待从头，收拾旧山河，朝天阙！”

    文天祥正气歌：

    “

    天地有正气，杂然赋流形，下则为河岳，上则为日星，于人曰浩然，

    沛乎塞苍冥，皇路当清夷，含和吐明庭，时穷节乃见，一一垂丹青。

    在齐太史简，在晋董狐笔，在秦张良椎，在汉苏武节，为严将军头，

    为嵇侍中血，为张睢阳齿，为颜常山舌，或为辽东帽，清操厉冰雪，

    或为出师表，鬼神位壮烈，或为渡江楫，慷慨吞胡羯，或为击贼笏，

    逆竖头破裂。是气所磅礴，凛烈万古存，当其贯日月，生死安足论，

    地维赖以立，天柱赖以尊，三纲实系命，道义为之根。嗟予遘阳九，

    力也实不隶，楚囚缨其冠，传车送穷北，鼎_甘如饴，求之不可得，

    阴房阒鬼火，春院閟天黑，牛骥同一皂，鸡栖凤凰食，一朝蒙雾露，

    分作沟中瘠，如此再寒暑，百沴自僻易，哀哉沮洳场，为我安乐国，

    岂有他谬巧，阴阳不能贼，顾此耿耿在，仰视浮云白，悠悠我心忧，

    苍天曷有极！哲人日已远，典刑在夙昔，风檐展书读，古道照颜色。

    ”

    国军陆海空三军将士守纪律准则

    纪律为军队之命脉，脉从为军人之天职，故遵守纪律与服从命令为新兵入伍第一日应明晓之事。惟纪律者，不分上下，更无厚薄，自统帅以至士兵，人人皆须以此为准绳，故阶级愈高者，律已应愈严。昔岳武穆治军，虽军中无粮而将士忍饥不敢扰民，故父老百姓争挽车牵牛载粮以馈义军；每临敌必身先士卒，故三军用命，视死如归，使金人有“撼山易，撼岳家军难”之叹；每当朝廷行赏，辄以“将士效力，飞何功之有”为辞。故凡纪律严明者，其对民间则能秋毫无犯，一尘不惊；其对敌军，则能上下一致，同仇敌忾；其对友军及部下，则能功则相让，败则相承。盖纪律不但赖以维系纪纲，亦藉之以团结精神者也。古人所谓节制之师，乃可克敌制胜，因其有纪律而后有节制，有节制而后能共生死。然共生死之道，首在为上者能与士卒共甘苦，必如孙子所谓视卒如婴儿爱子，尤须能以身作则，严守纪律，则精诚之感孚，必使士卒畏威怀德，自发其遵守纪律之良知......望我全体将士，共凛国家民族之危机，革命事业之艰难，一致遵守纪律，庶几同心一德，并力向敌，则倭寇之不灭者，未之有也。

    国军抗日战术要义

    一、争取主动：

    作战须常立于主动之地位，为战术上千古不易之原则。孙子曰：“善战者，致人而不致于人”。致人即主动也。能致人则敌佚能劳之，饱能饥之，安能动之，形之敌必从之，予之敌必取之，一切动作悉听吾人之主宰。反之，则处处追随敌人，受其支配拘束，陷于被动地位。故主动之争取，为胜败惟一之关键，不分战略战术或战斗，所当一致讲求之要道也。

    二、发扬攻击精神：

    军队有奋发充溢之攻击精神，为必胜之要素。今后作战，反攻之机会愈多，惟望各级官长，善自诱导，使全体士兵，咸坚定必胜之信念，振作其攻击精神，自不虑顽寇之不摧也。

    三、确实协同动作：

    首先提高部队之协同精神，本同舟共济唇亡齿寒之义，确保连系，互相策应，根除观望推诿之自私观念，一面进求各兵种间协同动作之技能，杀敌制胜，实利赖之。

    四、健全谍报严密搜索：

    “知已知彼，百战不殆”，故明了敌情为作战指挥之前提，搜索机关为各级指挥官之耳目。

    五、讲求疏散与纵深战术：

    疏散与纵深之配置，为现代战术之特性，良以火力炽盛，非此不足以减少过大过早之损伤，无论攻防，同属必要，而防御阵地之编成，尤须十分讲求纵深之配备。今后对于疏散与纵深之配置，及阵地构筑，务从训练着手，确实养成此种战斗方式之习惯，以提高战斗之效能。

    六、利用夜袭及奇袭：

    夜间战斗，虽方向维持及搜索，警戒，联络，均感困难，然夜间火力效果减低，敌军失其优势之条件，故夜袭实为我军有利之战法。浓雾，雨雪，或山地，森林等特殊天候地形中，亦往往为我军奇袭之良机。而小部队之袭击，尤可收意外之效果。我军务多熟练夜间及特种天候地形之战斗动作，而夜行军能力之提高，尤为实施夜袭奇袭之前提，特宜注意。

    七、游击战要领：

    “变敌后为前方，积小胜为大胜，”为第二期抗战最要之旨。游击战即实现此旨之唯一进径，如能运用适宜，动作确实，必能克奏奇效。我军今于游击战术之研究，日渐普遍，然游击战之要诀，仍不外委员长所示之四要，即“便装远探，轻装急进，秘密敏捷，夜行晓袭”。而总理遗教中对于游击战指示之“瞄准，隐伏，走路，耐劳，吃粗”五者，又为前述四要之基本。总之，游击战之实施，以精神为首要，而民心之向背，尤为游击战之生命。故我担任游击之部队，一面宜提高牺牲精神，严肃纪律；一面宣传主义，收揽民心，破坏敌伪，大小无遗，方能达成任务，不负重大之职责也。

    八、山地战要领：

    今后战场，已由平原而转入山地，山地战之特性，为展开区域狭小，交通不便，运动及通视困难，补给亦难圆滑，敌军所恃之战车重炮等机械化部队失其效用，空军活动范围亦大受限制，一般均以步兵近战肉搏为主体，尤便于奇袭之实施，无论攻防，皆有利于我军。惟特须注意协同动作之困难及独工作战时机之增加，各级指挥官须有独对专行之胆识，与巧妙利用地形之能力，而部队爬山习惯之养成，尤为山地战之基本条件。至于战术上之最要者，厥为最高点与隘路口之占领。现山地战教令业经颁发，望全体官兵精研而熟练之，期于山地战树立转败为胜之基础。

    九、江防湖防要领：

    沿江沿湖之防御，或直接配备，成后退配备，或兼取两法而折中使用之，须依当面敌情地形而定，不可拘泥于一式。惟江湖防御要旨，在乘敌半渡及其登陆立足未稳之顷而迅速击破之，应多设横的预备阵地，而且其阵地间隔要疏远，更要荫蔽要秘密，故预备队之位置及行动，至为重要，而部队坚忍不拔之精神，与阵地共存亡之决心，尤为江湖防御必胜之基础。又江湖水位，常因季节而变化，故防御部队首须熟知江湖之地形与水性，并利用渔民为我军之向导，或派遣于敌岸作间谍。至敌之渡河与登陆惯技，往往于我主阵地之左右或两阵地之间隙，又或利用夜暗浓雾，暴风雨等天候以行奇袭，尤不可不特加注意，预为补救之准备。

    十、对敌战车之防御：

    防御战车首须明了战车之弱点，因其行动易受地形之限制，故可由地形之侦察，判断敌战车可能使用之区域，乃于此区域设战车警戒兵，专注意敌战车行动之音响灰尘等征候，俾能及早发现，从容作应付之准备。战车防御炮以俟敌战车接近至九百公尺以内（尤以四百至六百公尺为最良好）而猝击之为原则，务不使过早暴露其阵地。步兵则以炽盛之火力，制压敌跟随战车前进之步兵，以缺乏战车防御炮及野山炮时，亦可用追击炮机关枪向敌战车射击，或以手榴弹炸毁其履带与车辆。又在五百公尺内，当敌战车超越不齐地而昂起时，可以机关枪或步枪（用钢心弹）射击其胸腹部，至近距离时，则射击其展望孔。至于障碍物之设置，以尽量利用天然障碍物，如水田，密林，深泥，四十五度以上之陡坡，悬崖凹道，浮沙，沟渠，河川，湖沼，湿地等为主，而以人工障碍物，如地雷，陷阱，壕沟，铁丝圈，坚强鹿砦等以补天然障碍物之不足。而尤要者，须知战车射程甚短，火力极小，其战斗力更形薄弱，决不能当我步兵群之抗战，故只要我军能沉着应付，不稍慌乱，则对敌战车不仅不足畏避，如我能应战得宜，更易临机捕捉也。

    十一、对敌快速部队之战斗：

    敌自徐州会战以来，常以骑兵，装甲汽车，战车等速力较大之部队为基干，编成快速部队，挺进于远方，以威胁，扰乱，或奇袭我军之侧背，及遮断我后方连烙线，以协助其主力之作战。我军初未能认识其特性，慑于其冲力，往往猝不及防，陷于慌乱。然此种部队之机动性虽强，而其战斗持久力则甚鲜少。如我军于战斗前能请求严密搜索，确实判断其使用之方面及企图，作机先之准备，益以沉着果敢之应付，对敌步骑兵战车诸兵种，适时各个击破之，则敌快速部队终难获逞也。对于敌快速部队内战车及跟随前进之步兵之战斗，可参照上节对战车之战斗法，对于其骑兵之冲锋，则务以炽盛之各种步兵火力，并以炮兵之协力以歼灭之。

    十二、防空防毒与防烟幕：

    （一）欲防空防毒之有效，必先充分了解各种飞机及毒气之性能，然后方能采取适切之防护手段。〈二）争取充分之准备时间，为战争最重要之原则，防空防毒固然，而防烟尤然也。故对空监视哨及对毒气之警戒兵，应力求严密监视，无论行军驻军及战斗间．均不可稍有怠忽。〈三）对于飞机及毒气与烟幕之攻击，精神上所受之威胁，往往大于实际之损害，故我军应沉着应付，镇静勿哗，指挥官尤应确实掌握部下，指示适当之防护方法，勿稍慌乱。

    十三、破坏：

    敌军因其机械化部队之运动及补给诸关系，必求战场于交通线之附近，故吾人能于战区澈底破坏交通设施，即无异解除敌人犀利之武器，而强迫其与我军肉搏。吾人应视前方交通破坏之重要，一如后方之建设。此后我军对于破坏交通之命令，务必澈底执行，不稍姑息敷衍，上级指挥官尤须亲自检查，毋得因循怠忽。至于敌人后方则破坏尤重于作战，其意义更为重要，其效果更为宏大！凡有利于敌之军事，政治，经济，文化等设施，如交通，通信，航空，船舶等一切军事以及商业有关之产业物品，无论其大小，凡一切足以资敌利用之资源，应一律破坏无遗，而于敌钞仇货与伪币等，更须彻底加以摧毁，勿留涓滴资敌。

    十四、宣传战：

    近世战争，以宣传为胜敌最有力之武器，如善用之，足以征服敌国军民之精神，以发扬本国必胜之信念。但有效之宣传，必须针对敌人心理，与其优劣点之所在，乃可使其优者变劣，强者变弱，故应研究事实重心，切合环境需要，而非徒尚虚伪与夸大者也。一、对敌人宣传：倭寇侵华，倾其全力为毫无意义作不必要之冒险战争，其民众皆不同情，故自“九一八”以来敌国民气，远非当年中日，日俄两役之气概可比，而且敌军士兵，习惯于安定优裕之生活，皆被其军阀蒙蔽征调而来，其官兵因厌战自杀，或反战处死者，比比皆是。敌国军民精神之不振，可概见矣！须知战胜敌人，首在战胜其精神，故我将士应尽各种手段，宣传“日阀之侵略必然失败，我们的自卫战争，必定成功；我们的成功，决不是日本民众的失败，日阀政策失败，才是日本民众的成功”。并须优待俘虏，爱护敌国无辜民众，以事实证明敌阀反宣传之无据，俾敌国厌战军民扩大反战行动，即无异根本摧毁敌之武力，迫其早日屈服于公理正义之前。二、对国内宣传：须随时对我民众鼓励开导，凡敌人残酷淫暴之事实，务使闻之发指，即敌怀柔欺骗之手段，亦使确知为灭我种族之毒计，因之唤起其同仇敌忾之情绪，一致协助我国军作战，并须遵守国民公约“不作汉奸”， “不买仇货”各誓条，以打破倭寇“以华制华”“以战养战”之迷梦。三、对国际宣传：对待友邦人士，须亲切敬爱，一面表现吾人战争固为献身为国，同时亦为世界公法正义作保障，不屈不挠，不达目的不止之精神；宣扬我军战绩，与夫愈战愈强之事实，随处表现我国一心一德，团结奋斗之真诚无间，使吾人抗战必胜，建国必成之信念与能力，得充分证明，为国际所共信。更遇之以礼貌，爱护其产业，保障其安全，允许其可能之便利，而吸引其同情与援助，以反对世所共弃之倭寇。凡此种种，皆赖宣传工作之进行得宜，故不仅政工人员应竭其全力，即我各级将士亦应遵照宣传纲领，切实研究而尽力推行者也。

    十五、经济战：

    今日战争之决胜，不在兵力而实在经济。故经济之于战争其重要性实比兵力为尤大。况敌以工业立国，须输入原料，输出成品，以维其国民生活。但敌国资源缺乏，煤铁棉花，米麦汽油等，皆仰给于国外之输入，其他军需工业原料，尤感不足，经济基础，至为脆弱，实无长期作战能力。现敌战费已超过百五十万万元，现金罗掘既穷，日钞跌价未已，大部工厂，改制军需品，输出货物减少，而需要国外军需原料加多，以致国内民众生活极苦，社会状况极形不安。最近欧战爆发，及美国对敌废弃商约，市场愈形狭蹙，敌可能利用之海外资源，将濒于断绝。敌唯一希望，只有在我国占领地区内滥发军用票与伪钞，向我民众尽量压榨，从事攘夺，并企图开发我国矿藏，及以仇货侵入内地，或以被其垄断统制之消耗品，向我内地转售而已。就中尤以伪钞与货物之侵销，关系更大，如我军民不能堵塞漏卮，即无异补救敌之经济恐慌，而削弱我之经济基础，此所谓假寇兵以自杀，齎盗粮而自毙看也！查经本委员长严令禁止，凡我将士尤以游击区各部队，务各激发天良，正己率属杜绝仇货，拒用伪钞。否则，买卖仇货，即是卖国！偷运仇货，甚于通敌！如是，即使敌人不用武力侵略，而我亦必陷于亡国灭种万劫不复之地！世世子孙乃永无翻身之日，其将何以对抗战阵亡官兵在天之灵！望我官兵切实领导民众，实施经济抗战方略，励行节约，铲除仇货，肃清伪币，破坏沦陷区内敌人所办之工厂，矿山，仓库，以及其运输设备，使敌无法开发生产，同时迅将物资内运，对敌经济封锁，澈底实行，如此，则敌之战争消耗，无所取偿，经济组织，必然加速崩溃，其国内社会基层之动摇，乃可计日而待，而我之最后胜利，亦即在此也。

    （全文完）

    大纪元首发 转载请注明出处并保持完整