"板荡识诚臣"

        在毛、林之间展开的恶斗中，从来不站在失败者一边的周恩来不再首鼠两端，决心助毛泽东一臂之力。这既和他一贯的为人有关，同时也定他内心深处为臣侍君之道的心态作祟，想为毛分忧，在政治上经受这一考验，保住自己的晚节。

        自中央批陈整风汇报会结束后，周恩来的政治态度有了一个明显的变化。如果说在此之前，他还试图扮演和事佬的角色，极力弥合毛、林之间的裂痕的话：那么在此之后，则放弃了这种努力，不再企图左右逢源，而是明显倒向毛泽东一边了。这一方面是由于不满林彪不听劝说，执意硬顶的态度，另一方面也是看出了毛翦除林彪的决心已定，这件事绝不会轻易了结。毛、林之间势必有一场恶斗。

        周恩来在审时度势后，非常清楚双方的实力悬殊，林彪显然不是对手。在这种情况下，从来不站在失败者一边的周氏自然站到了毛泽东一边。周选择跟毛走，而不帮助在治国方针、仆口他政见相同的林彪，当然是和他一贯"西瓜傍大边"的为人有关，同时也是他内心深处为臣侍君之道的心态作祟，想为主(毛)分忧，在政治上经受这一考验，保住自己的晚节。为此，已经预感到山雨欲来的周恩来在这期间曾对日本的访客说了一句意味深长的话："疾风知劲草。"其实，作为一句完整的成语，后面还有下半句话，那就是"板荡识诚臣"，可以说，正是他这种心态的流露。

        周恩来的这种态度，使政治上的天平更向毛泽东一边倾斜，使林彪陷入更加不利的处境。对周这种随风倒的作法，林彪很不满意，曾对他手下的几员大将传话，指周历来如此，为人圆滑，没有原则，在政治上摇摆不定，靠不住，要他们提防。林彪还在家中对中美和解一事借题发挥，表达对周的下满，讥讽他借此大山风头，说"周恩来跟美国人打交道，是要吃亏，栽跟头的。"并翻出一些老账来，诸如指周在办民航的指导方针上，只抓业务，不突出政治等等。

        然而，对毛泽东来说，周恩来在政治上倒向自己一边，却是事先料定的结果；毛虽说对周在党内斗争中总是和稀泥，左右逢源这一点很不以为然，但他相信只要自己能够牢牢掌握大局，在同林彪的摊牌中占据上风，在政治上摇摆不走的周就会自然倒向他这一边。

        为此，毛泽东在南巡前，就已经预先做了争取周恩来的工作，向他交了底，两人在政治上形成了某种默契。像前述毛在基辛格秘密访华时，当着周的面所讲的那一番"题外话"就是含有向他打招呼之意。南巡途中，毛更是不断派专人将自己同沿途各地党、政、军负责人的谈话记录送给周，让他了解最新的动向。

        对毛泽东的这种关照，周恩来自然心领神会，预先知道了毛在政治上的底牌，将会有大的动作来解决林彪问题。在这种情况下，周决意默契配合，鼎力相助。八月上旬，他因陪同缅甸政府总理奈温前往广州参观访问而需离开数日，临行前，特意写信给毛，表示："主席如有急事，可经吴旭君同志以保密电话告诉我，或告海容转告。"

        十二日返京后，周恩来又立即赶到毛泽东的住处面茧机宜。后来的事实证明，毛正是在与周这次密谈后，才最终定下南巡大计，在党内军中制造倒林舆论。两天后，毛泽东动身前往外地巡视，而周恩来则坐镇京畿，帮助毛掌握局面。他所主持的四届人大各项筹备工作，已将林彪手下的四大金刚排除在外。

        更能表明周恩来此时政治态度的，是他一改在中共九大时当众赞扬林彪是井冈山会师的"光荣代表"的说法，而对一幅准备对外公开发表的题为《遵义会议》的油画作了批示，指出该画把毛泽东、林彪放在一起的作法，"是违反历史事实，应予否定"。

        毛泽东离京南巡后，周恩来按照预先的确定留守京城，着手展开四届人大的筹备工作，同时沉机观变，密切注视着毛、林双方的动向。像前述叶群以"检查乳腺癌"的名义从北戴河回京后，周特意打电话到毛家湾"问候"。当听被叶群正在接待客人，周马上追问是哪些客人?前让秘书转告他的问候，说：她是病人嘛，你们要照顾她少会客，好好休息。

        这期间，周恩来曾再次前往北戴河向林彪"汇报工作"。不过，与四月间的那次北戴河之行相比，这次更多的已是虚应故事，并暗中查探林彪的动向了。与此同时，周则通过各种渠道继续同毛泽东保持联系，互通信息，从汪东兴、华国锋等人那里了解毛的最新意图。

        九月十二日晚十时许，周恩来接获了林立衡关于叶群、林立果准备"劫持"林彪出走的报告。当时他正在人大会堂主持讨论四届人大的《政府工作报告》草稿。对此，周最初是有点半信半疑。他原先就被告知林彪这两天有动身去大连的打算，是计划内的安排，为此他还特意传话，让林彪好好休息，在国庆节前返回北京。此外，他对叶群和林立衡母女之问的紧张关系早就有所耳闻。在这种情况下，林立衡的报告未免让人觉得有些危言耸听，一个堂堂的副统帅怎么可能被自己的老婆和儿子所"劫持"呢?万一弄错了，就不好收场了。不过由于事关重大，周不敢马虎，随即放下手头的所有工作，紧急处理这什事情。

        周恩来首先做的是想弄清情况，特别是林彪本人的态度。他知道毛泽东南巡讲话的内容，林彪大概已经听到风声。对毛分量很重的批评，林彪在精神上有压力，个人闹情绪在所难免。不过，林彪家里竟然闹出乱子，出现这等咄咄怪事，还是有些令人匪夷所思。为此，他一面命令警卫林彪住地的中央警卫团(即八三四一部队)密切注视，有情况随时报告，一面亲自打电话给林立衡，盘问她这样报告有什么依据?

        但是，林立衡有难言之隐，不便把她所知道的情况和盘托出，只是一个劲地强调林彪的安全"有问题"，要求中央采取措施，确实保证他的父亲不出问题。周恩来这时显然更关心的不是林彪的安全问题，而是他本人是否准备㈩止，于是吩咐林立衡："发动所有的人，想一切办法摸清首长(指林彪--作者注)态度，立即报我。"

        随后，周恩来根据林立衡提供的线索，着手追查林彪座机的下落，很快便发现在北戴河的山海关机场果然停候着一架三叉戟专机，而作为空军司令员的吴法宪竟然也不知情，这令周开始感到其中确有问题。联系到林彪在党内生活中一挨批就消极的为人，这次在毛泽东的紧逼下很可能出事。为防不测，他随即以"安全"为由，下令这架据称是夜航试飞的专机马上返回北京，不准带任何人回来，但是，北戴河方面稍后却又报称：飞机发动机的油泵出了故障，无法立即返航。

        这种企图瞒天过海的谎报，自然蒙骗不过经验老到的周恩来。由此认定其中有鬼，证实了林立衡的报告。不过，由于林彪是载入党章的副统帅和接班人，一贯在政治上谨守职廾的周自然下会擅自采取任何重大行动。据知情人透露，周在按到林立衡的报告后，除了在他本人的职权范围内采取了上述防范措施外，周随即报告了毛泽东，提出自己去一趟北戴河，找林彪当面谈谈，摸清他的真实思想，最后争取他一下。但毛没有批准。

        这种说法，在汪东兴听写的《毛泽东与林彪反革命集团的斗争》一书中也得到了印证。据汪说，周恩来事后曾告诉他，当时确实曾打算去北戴河，已经让杨德小准备飞机了。当然，在这样敏感的问题上，行事谨慎的周是不会擅作主张的，事先一定要征得毛泽东的同意。当时，他虽然还没有机会和刚从外地返京的毛见面，但在紧急情况下，通过电话请示还是可能的。

        而毛泽东不同意周恩来的请求也是可以想见的。实际上，林彪家中闹出乱子，正是毛所求之不得的，正好达到了他南巡讲话敲山震虎的目的。在这种情况下，毛泽东又怎么会同意让周恩来前往北戴河充当说客，给林彪任何转圆的机会呢?

        这里需要指出的是，人们在谈论林彪事件时，往往只注意到周恩来在其中所起的作用，而忽略了毛泽东在幕后所扮演的角色。实际上，周只是在前台的执行者，作了一些临时处置，而毛本人才是幕后掌握整个事态发展的主角。九月十二日下午，毛从外地返京后，一路风尘，旅途劳顿，本应好好休息一下，但是林彪的动向却让他不敢掉以轻心，无法安然入睡。毛本来就是一个疑心极重的人，同时又深知林彪的为人，现在林彪的问题刚刚揭开盖子，又有狗急跳墙的迹象，在这种情况下，毛即便能睡一会儿，也会睁着一双眼睛，保持极高的警觉。

        当林立衡通过中央警卫团报告林彪的动向后，本来就直接听命于毛泽东，而且又急于洗刷自己与林彪关系的汪东兴自然不敢耽搁，会马上报告毛。因此毛在第一时间便知道了林彪后院起了火。这对一直苦于抓不住林彪多少把柄的毛泽东来说正中下怀，采取了幸灾乐祸的态度，有意让林彪充分暴露，并且通过汪东兴来直接指挥北戴河警卫军队的行动，遥控事态的发展。

        从直接听命于汪东兴的中央警卫团后来并末尽力拦阻林彪出走的事实中，也可以看出毛泽东这一意图的影子。尽管当时林立衡苦苦哀求中央警卫团团长张耀们无论如何也要设法把林彪留下来，北戴河的警卫部队也为此做了几种应变方案的布置。然而，后来他们却没有像张向林立衡所保证的那样，全力阻止林彪从北戴河出走。他的一世功名，被人指为"汉奸"、"卖国贼"，就是跳进黄河也洗不清。

        正因为如此，直到九月十二日晚，林彪、叶群和刚从北京赶回来的林立果三人关起门来长时间密谈时，林彪还不想走这条路，不理睬叶群建议到香港去遥控指挥的央求，只是独自落泪。据当时撞见这一场面的林彪身边的公务员说，当时林彪流着泪表示："我至死是个民族主义者。"

        然而，就在叶群和周恩来通话后，变起仓猝。以为毛泽东已经下令前来抓人的叶群惊恐万状，慌作一团，担心再不走就走不了了。于是立刻把当时已经服下安眠药准备睡觉的林彪叫起来，紧急商量对策。

        惶急之中，林彪似乎一时也乱了方寸，完全被叶群的惊恐情绪所左右，再加上又得知广州方面已经被毛泽东挖了墙角，军区司令员厂盛等人在政治上的态度衍变，这样一来打乱了原定南飞广州的计划，于是，林彪在仓皇之下临时变卦，听从了叶群的主意--三十六计走为上，决定放弃南飞广州的计划而改为北投苏联。

        这里令人不解的是，为什么林彪这位曾经指挥过百万大军的统帅在生死关头竟然如此缺乏主见，举棋不定，完全让叶群牵着鼻子走?究竟是什么原因促使林彪鬼使神差地迈出了出逃这一步，铸成历史大错--是因为他本人在最后关头还是生存的欲望占了上风，惧怕落入毛泽东的手里后会像刘少奇一样悲惨地死去?还是顾念妻子儿女，不忍开到他们和自己一道受牢狱之苦?还是睡前服用的安眠药发生了作用，影响了理智的判断?抑或是三者兼而有之?目前尚不得而知，也许这将永远是一个历史之谜了。

        不过可以肯定的是，对林彪来说，投奔苏联实在是一个痛苦的决定，行前内心很矛盾，在去留之间摇摆不定，甚至在出逃途中还曾一度萌生打退堂鼓的念头。据知情人透露，九月十二日午夜，林彪在乘车驶往山海关机场的途中，曾经命令随车的警卫秘书李文普中途停车，但被叶群、林立果所拦阻，林立果为此开枪打伤了企图执行命令的这位警卫秘书。

        长期以来，大陆官方对此一直讳莫如深。当事人更是三缄其口。不过，据说李文普最初曾向上面反映了这一情况，但遭到专案组的训斥，随即被单独关押起来交代问题。迫于政治压力，李后来只好改口，回避了林彪曾下令中途停车这一情况，而把它说成是在听到林彪问"到伊尔库茨克有多远"后，他本人要求停车，以换取保留他的党籍、军籍和不株连家人的宽大处理。

        然而，这位曾跟随林彪多年、后来吃了不少苦头的警卫秘书并不想永远这样沉默下去，湮没历史真相。他在私下里曾对来人表示"现在不到时候，到时候我是要讲话的。"恐怕要到那时，有关林彪出逃的更多真相才会大白于天下。

        让我们还是再回到周恩来身上来，看他是如何进行应变处置的。

        在与叶群通话后，周恩来断定其中肯定有鬼，立即下令封锁停候在山海关机场的林彪专机。不过，他做得很老到，事先为自己留下了转圈的余地，以"保护林彪安全"为名行事，还故意拉上林彪手下的几员大将黄永胜、吴法宪和李作鹏联合下达命令。而且周本人没有出面，而是让李作鹏通知山海关机场：林彪可能夜航，夜航不安全，不要夜航：林彪到机场时，要林彪直接给他去电话。

E书制作：无言微笑


"保持晚节"的表白

        "保持晚节"走周恩来在文革期间的口头禅。它透露出周晚年心态，是解读他在整个文革期间政治态度的一把钥匙。这种"保持晚节"的心态，说穿了不过是忠君思想的现代翻版，带有明显的愚忠味道。不管以后的是非对错如何，总是先要在政治上跟着毛泽东走。自延安整风以后，这已成为周心目中最重要的政治操守和准则。

        在文革前夕密云下雨的日子里，和刘少奇、邓小平等中央一线领导人完全被蒙在鼓里不同，周恩来由于事先有毛泽东的打招呼，心里多少有些底，知道毛在政治上将有大的动作。尽管这时他对毛的全盘意图还不大清楚，不过凭借其多年来的经验，已经觉察出政治气氛的诡谲，山雨欲来，并且看出了其中的某些名堂。

        像罗瑞卿的问题，周恩来就看出是毛泽东与林彪之间在政治上的交易。所以当深感委屈的罗瑞卿要求见毛、林一面，当面把问题解释清楚时，他就给挡了下来。但罗不知就里，仍然执意要给林彪打电话时，周本人也在电话上急了起来，大声说道："太天真！你太天真了!"在意识到一场重大的党内斗争已经不可避免的情况下，周恩来行事十分小心，处处谨言慎行，在政治上采取远事避祸的态度，继续埋头于国务院的日常工作，尽量避免过问其它方面的事情。然而，后来事态的急剧发展，并不以他的主观意愿为转移，很快便把他一步步推向政治风暴的中心。

        一九六五年十一月十日，毛泽东在各项准备大体就绪后，抛出了姚文元的发难文章《评新编历史剧（海瑞罢官)》，并下令全国各地的报刊转载。然而出师不利，不仅在学术界受到抵制，普遍对该文深文周纳，杀气腾腾的政治批判颇多非议，而且在北京主持中央书记处日常工作的彭真决定北京各报刊暂不转载，甚至连《解放军报》也按兵不动。

        这种情况，让毛泽东大为恼火，更加认定北京是由刘少奇控制下的"针插不入，水泼不进"的独立王国，他的话已经没有人听了。为此，毛亲自打电话把周恩来叫到上海，表明自己的态度，要他出面进行干预，解决转载问题。

        这样一来，周恩来身不由己，只好奉命介入，从此卷入文革的旋涡之中，并且越陷越深。从一开始，他便面临著两难的处境。从内心来说，他并不赞成姚文元文章中过火的政治批判，清楚这种捕风捉影，无限上纲的搞法只会伤害知识分子，造成学术界的思想混乱，令人们噤若寒蝉，人人自危。在这个问题上，他更倾向于执行毛泽东关于"百花齐放，百家争鸣"的方针，而不是搞一言堂，唯我独左，靠政治运动来解决学术问题。同样，在治国思路上，周也是希望走由他不久前在三届人大宣布的在农业、工业、国防和科学技术实现现代化的强国之路，而不是以阶级斗争为纲，连年搞政治运动。

        然而，毛命难违，周恩来既慑于毛泽东的威严和整人的厉害手段，不敢说出他的真实想法，同时也早已习惯于顺从毛的意志，凡事听命于毛。自延安整风以后，他早已洗心革面，在政治上形成了对毛不可动摇的信仰，把他看作是个人、全党乃王整个民族的精神主宰，因而对毛的独断专行总是逆来顺受，不管后来的是非对错如何，首先总是要在政治上跟着毛泽东走。这已成为周氏心目中最重要的政治操守。

        在两难之中，善于调和矛盾的周恩来采取了一条折衷之道。他先是说服彭真，提议召开专门会议，博达贯彻毛泽东的指示，讨论北京各报转载姚文元文章的问题。同时又竭力淡化姚文中的政治批判色彩，将其限制在学术讨论的范围内。为此，他有意把姚文元的文章安排在《人民日报》第五版的"学术讨论"专栏中，并亲自修改审定了编者按，强调："我们的方针是：既容许批评的自由，也容许反批评的自由，对于错误的意见，我们也采取说理的方法，实事求是，以理服人"。他还煞费苦心地大段引用毛泽东在一九五七年全国宣传工作会议上强调"双百方针"的讲话，以增加编者按的权威性。

        毛泽东对周恩来这种和稀泥的作法很不满意，不过毕竟是帮了他的忙，解决了在北京转载的问题，从而在对手的防线上打开了一个缺口。初战告捷后，毛并没有急于扩大战果，而是继续在幕后静观势态的发展，等待抓对手的辫子。所以，当彭真携带旨在试图对已经迅速扩展到社会科学各个领域的学术批判运动加以约束的"二月提纲" '专程到武汉汇报时，毛再次施展"阳谋"，故意对这个明显违背自己意图的文件表示了一个模棱两可的态度，以便麻痹对手，引蛇出洞。与此同时，毛又对江青面授机宜，让她到林彪那里搬救兵，以召开部队文艺工作座谈会的名义，让军队介入这场斗争，在政争中扮演威慑力量的角色。

        一个月后，一直在幕后评估形势，寻找做文章的题目和时机的毛泽东发动了第二波攻势，拿刘少奇所掌管的对兄弟党的工作开刀，有意在政治上造成"关门打狗"的局面。当时在北京主持中央日常工作的刘决定派代表团前去参加即将召开的苏共二十三大，采取在会上与之斗争的方针。同时在中日两党联合声明的问题上，考虑到日共非执政党的处境，同意在两党联合声明中不点苏联的名，而代之以"现代修正主义"的提法。

        对此，毛泽东大发雷霆，怒气冲冲地把外交部的简报批给在京中央常委，说：一个大会为什么一定要到呢?不到就要砍头吗?是否要发贺电，也值得考虑，不发就犯了罪吗。毛称此举是当作"挑战策略"的t(L最后无非是兵临城下"l：，完全推翻了在京常委原先所作的决定，彻底关闭了中苏之间仅有的对话大门。

        接着，毛泽东又向纵深突破，矛头直指刘少奇的亲信彭真。他利用一九六六年三月中旬在杭州召开的中共中央政治局常委扩大会议的机会，专门就学术批判问题讲了一篇话，对彭真主持制定的"二月提纲"压制学术批判的问题，表示了严重的不满，提出"北京有人造反"；并针对中宣部扣压关锋、戚本禹批判《海瑞罢官》稿件一事，警告说：宣传部不要搞成从前的农村工作部(该合因鼓吹推行"包产到户"而被撤销-一作者注)!

        毛泽东本来是想在这次会议上以搞"独立王国"的罪名，一举解决彭真的问题，打掉刘少奇在政治上的左膀右臂，但在常委内部试探了周恩来、邓小平的态度后，却得不到两人积极的响应。刘本人更是不会赞成，所以只好暂时作罢。

        散会后，刘少奇出访东南亚。一直在一旁观风的康生趁机奏了彭真一本，给苦于一时找不到借口的毛泽东提供了炮弹。康生利用陪同接见外宾的机会，当面向毛汇报了不久前，彭真让中宣部给上海市委宣传部打电话，质问上海发表姚文元的文章为什么不跟中宣部打个招呼，批评上海市委的党性到哪里去了一事，说这是彭真"整到主席头上厂"。

        这一下，毛泽东终于有了整倒彭真的把柄，可以师出有名了，说服党内多数人相信彭真等人确实正在阴谋反对他本人，"修正主义上台"的危险迫在眉睫，必须发动一场革命来彻底摧毁他们。用毛自己的话来说是，"再不发动文化大革命，老的、中的，小的都要挨整了。"

        于是，毛泽东决心利用刘少奇出访的机会，揭开彭真问题的盖子。三月二十八日至三十日，他连续找康生、江青、张春桥等人谈话，严厉批评彭真主持起草的"二月提纲"混淆阶级界限，不分是非。中宣部是阎王殿，要打倒阎王，解放小鬼；中宣部和北京市委包庇坏人，压制左派，不准革命。并表示：我历来主张，凡中央机关做坏事，我就号召地方造反，向中央进攻：各地要多出些孙悟空，大闹天宫。毛并让康生立即返回北京向主持中央日常工作的周恩来传达他的意见。

        当时，因刘少奇不在国内，邓小平去西北视察工作，中央一线的领导人中只有周恩来一人在京留守。因此，他的政治态度如何攸关事态发展。对周的态度，毛心中有数，早就算计好了的。周本人也意识到这一点，知道自己正在面临着一次政治上的重大选择。所以他并没有急于表态，而定有意压了一下，以便有时间可以从容考虑一下。实际上，周已经觉察出毛对彭真日益不满的态度，而且也看出这是冲着刘少奇而来的。

        平心而论，从个人关系上来说，周恩来对彭真的为人并无太多好感，其中缘由一直可以追溯到延安整风期间。当年彭真追随毛泽东、刘少奇整肃党内教条宗派和经验宗派时所表现出来的那种唯我独革，不能容人的霸气，让他很不以为然。不过，当时周氏自觉理亏，并没有过多计较，长期以来，还是一直把彭作为党内执行正确路线的代表人物来看待。在工作中，更是由于毛泽东，刘少奇对彭真的欣赏和重用，让他主持中央书记处的常务工作而对他尊重有加，乃至以党的副主席之尊，主动向他请示汇报工作。对此，彭真曾多次对自己下属不无感触地提起这一点。

        即使在后来毛泽东已对彭真表现出明显不满以后，周恩来也并没有马上就跟着变脸。如前所述，当毛在三月杭州会议上，根据江青的告状，为沪剧《芦荡火种》到北京未能演出一事，批评彭真在北京搞"独立土国"时，周采取息事宁人的态度，小心翼翼地为彭真缓颊，表示：我还没有什么感觉，让毛泽东碰了一个软钉子。

        这次，周恩来无法再这样做了。从毛泽东充满火药味的谈话中，他已经看出毛抛出彭真的决心已下，而且正在盛怒之中，如果这时再为彭真讲话，不仅于事无补，而且还会引火烧身，把自己也给搭进去。因为毛在这次严厉斥责彭真包庇资产阶级学阀和反共知识分子的同时，也点了周的名，说："周同这些人，不能不接近，但是要注意"。

        尽管周恩来此时对毛泽东如此大动干戈仍有不理解的地方，对局势的发展也感到忧心忡忡，但是有一个信条支配着他：那就是在政治上要跟着毛泽东走，保持自己的革命晚节。这是自延安整风以后，他始终恪守的政治准则。此外，毛的政治谋略、驾驭大局的能力以及不达目的绝不罢休的脾性，在党内都是无人可与之匹敌的。任何企图与毛泽东硬顶的作法，都无异于以卵击石，自取灭亡。对这一点，周恩来是深信不疑的。

        经过两天的考虑，一九六六年四月二日，周恩来正式写报告给毛泽东，表明自己的态度，以及为贯彻落实毛的指示而准备采取的措施。报告中说：遵照主席指示，提出高举无产阶级文化革命大旗，彻底批判文史哲方面的反动学术思想，彻底揭露这些学术权威的反党反社会主义的资产阶级立场，严格看待这是夺取文化战线上领导权的问题，以利兴无灭资，组织自己队伍，打倒反动学术权威的斗争。并拟按此方针，起草一个中央通知，送主席审阅。同时，指出前送主席审阅的五人小组报告(即"二月提纲"-一作者注)是错误的，拟由书记处召开五人小组扩大会议，邀集上海、北京有关同志加以讨论，或者进行重大修改，或者推翻重写。

        周恩来的表态，使彭真在政治上陷入困境。因为这已经不再是毛泽东"个人"的意见了，而是代表了在京中央常委的态度。在这种情况下，彭真不得下向毛写了书面检讨，承认自己"在这一方面确有严重的错误相缺点"。这样一来，整个局势急转直下，彭真已经注定要下台，回家检讨休息了。由此毛泽东重新夺回了对中国政治中心的控制权，在与刘少奇的较量中赢得了第一个回合。

        不仅如址，周恩来的表态对不在北京的刘少奇、邓小平，也是一个有力的牵制。纵使他们有心对彭真援之以手，也会囿党内力量对比的形势而感到孤掌难鸣，况且他们目前远离京城，鞭长莫及，等他们回来以后，生米已经煮成熟饭，只好忍痛演出"挥泪斩马禝"的一幕了。

        根据周恩来给毛泽东报告中的提议，一九六六年四月九日至十二日，被紧急从外地召回北京的邓小平以总书记的身份主持召开了中央书记处会议，讨论贯彻毛的指示。会上，邓表态拥护毛批彭的指示。康生、陈伯达这两位后来文革中的红人充当炮手，系统批判了彭真在学术批判问题籼慨史上所犯的"严重错误"。周则以监军的身份坐镇会议，和邓一起指出彭真所执行的"错误路线"是"同毛丰席思想对立的，是反对毛主席的"，并一起检讨了常委"失职"的问题。

        中央书记处会议作出两项决定：一、以中央名义正式通知撤销五人小组的汇报提纲(即"二月提纲")；二、成立以陈伯达为首的起草小组，为中央草拟关于文化革命的指示。这就是后来成为文化大革命的纲领性文件《五·一六通知》和最高指挥机构中央文革小组的由来。

        远在国外访问的刘少奇对祸起萧墙的情况毫无所知，甚至在回国后，奉命紧急飞住杭州，参加由毛泽东主持召开的专门解决彭真问题的中央政治局常委扩大会议的途中，仍被蒙在鼓里，还把从国外带回来的水果也给彭真准备了一份。面对毛咄咄逼人的攻势和党内力量对比的悬殊形势，刘少奇没有作任何抵抗，便接受默认了毛对自己头号干将的开刀问斩。这样，彭真成了文革祭坛上的另一个牺牲品。

        刘少奇的软弱退让，周恩来和邓小平的附和屈从，令毛泽东更觉得可以无所顾忌，索性一不做二不休，继续放手大干。一九六六年五月Pq日至二十六日，作为文革全面发动标志的中共中央政治局扩大会议在北京召开。会议揭发批判了彭真、罗瑞卿、陆定一、杨尚昆的"反党错误"，并通过开展文化大革命运动的纲领文件《五·一六通知》。

        本来，这次会议完全是山毛泽东一手策划的，特别是对会议所要通过的主要文件《五·一六通知》，毛更足煞费心思，亲自主持修改，增添了大段内容，并饶有深意地在结尾处加了一段点睛之笔，点出文革斗争的目标就是那些正在"被培养为我们的接班人，例如赫鲁晓夫那样的人物"。但是在会议期间，毛却有意滞留外地，躲在幕后，"委托"刘少奇出面主持会议，让他用自己的手砍掉自己的左膀右臂。与此同时，毛又与林彪达成默契，让他在会议上唱主角，作一个和当年七千人大会时一样有份量的发言。

        五月十八日，林彪按照预先的安排，在中央常委中率先发言，从批判彭真、罗瑞卿、陆定一、杨尚昆开始，危言耸听地大讲"防止政变"的问题，制造中央内部有人搞政变、颠覆的恐怖气氛。然后，他又对毛泽东大加吹捧，说："毛主席活到那一天，九十岁、一百多岁，都是我们党的最高领袖，他的话还都是我们行动的准则"；"在他身后，如果有谁做赫鲁晓夫那样的秘密报告，一定是野心家，一定是大坏蛋，全党共诛之，全国共讨之。"

        林彪的讲话随即成为会议的主调。与会者人人自危，纷纷在发言中对照林彪的讲话，检讨自己对毛泽东的态度，同时对彭、罗、陆、杨群起而攻之，唯恐不能划清界限。会议的气氛非常紧张，形成人人过关的场面。多年赋闲在家的元老如朱德因不明底里，在发言中走了题，被责令"脱裤·产"检讨，招来众人的围攻批斗。

        五月二十一日，周恩来在中央常委中第二个发言，谈了三个问题：一、防止反革命政变问题；二、领导和群众问题；三、保持晚节问题。这是周氏在文革发动之初，在党的正式会议上的首次发言。与林彪的讲话相比，这篇讲话，尤其是第三部分，虽然语不惊人，但实际分量也很重，给与会者不小的思想触动。同时，它透露出周恩来晚年的政治心态，成为解读他在整个文革期间内心世界及其基本政治态度的一把钥匙。

        周恩来在发言中表态拥护毛泽东开展文化大革命的决定和为清除政治隐患而对彭、罗，陆、杨所采取的措施，宣扬对中国出修正主义的问题，毛是有预见的，早就有感觉和材料，抓得准，抓得狠；并联系彭真等人当年在延安整风中"整别人不整自己，个人主义极端严重"的表现，用"物必自腐而后虫生之"的道理，来说明党内产生修正主义的思想原因。周恩来还在讲话中阐述了毛泽东不久前提出的"剥笋"政策--不断清除党内出现的修正主义分子，像层层剥笋一样，剥掉他们，说："要有信心，高举毛泽东思想红旗，团结在毛泽东同志周围，坚持不懈地采取剥笋政策，世世代代传下去。"

        "保持晚节"是周恩来通篇讲话的中心，话虽不多，却是他在审时度势之后所精心选择的话题，刻意向毛泽东所作的内心表白。他表示："要跟着毛主席。毛主席今天是领袖，百年以后也是领袖。晚节不忠，一笔勾销。"为了表明自己的坚定态度，周氏甚至提出："盖棺不能定论，火化了也下能定论"，提议"把瞿秋白从八宝山搬出来，把李秀成的苏州忠王府也毁掉"，因为这两个人在最后关头都经不起考验，变成了革命的叛徒，瞿秋白临死前写了一篇"多余的话"，而李秀成在被俘后向清廷写了"自述"，全都背叛了自己的信仰，所以"这些人都是无耻的"。

        "保持晚节"问题本来是毛泽东首先提出的。自五十年代中期以来，毛日益感到他的主张在党内曲高和寡，不为多数人所理解和接受，所以挖空心思地祭出了这一武器，专门用来对付中共党内高级干部中在思想上日益严重的离心倾向。他在各种场合提醒党内老同志要保持"无产阶级晚节" ，过好社会主义革命这一关，甚至还刻意从中国古代典籍中引经据典，用《诗经}中"靡不有初，鲜克有终"，来强调一个人保持晚节是最难的。文革前夕，毛更进一步在这件事情上做文章，对史学界评论李秀成自述一事，亲笔批示："晚节不忠，不足为训。"

        毛泽东的这种敲打，在中共党内的高级干部中产生了很大的作用。一时间，人们纷纷以此来自律自勉，唯恐在跟着毛干了大半辈子革命后不能保全自己的晚节。像军中老帅叶剑英就在批罗瑞卿的会议上有感而发地说："行百里者半九十。晚节末路之难也如此。罗瑞卿同志的晚节不能保全，对我们是个极大的教训。"

        不过，要说党内高级干部中在思想上对此受触动最大的还数周恩来。他一直把在政治上保持革命晚节和忠于毛泽东本人联系在一起。这和他深受中国儒家政治文化传统的影响有很大关系，包括其中的忠君思想，内心深处对毛的尊崇、敬畏乃至感戴之情，都远在一般人之上。实际上，自延安整风以后，周就开始自觉不自觉地用事君之道来处理与毛的关系，尽心竭力地侍奉他。在重庆谈判时，周忙里忙外，除了参加与国民党的谈判外，还充当了毛的"大警卫员"，对毛照料得无微不至。

        建国以后，周恩来更是身体力行。而骨子里帝王思想浓厚的毛泽东对这一套搞法也怡然自得，在中共立国以后，更是处处摆出一副君临天下、舍我其谁的架势，独断乾纲，一切以他的意志为转移。这种封建社会的君臣之道，在中共党内借尸还魂，大行其道。在党内高级干部中唯毛独尊，以封建君臣关系来顺从迎合毛，早已相沿成习，无人不恪守遵行。林彪甚至私下概括出："主先臣后(切勿臣先抢先)，主倡臣和(切勿臣倡或不和)"这样一类的心得。

        应该说，中共党内对毛泽东风行君臣之道的这种搞法，根子还在延安整风。当年刘少奇大力鼓吹毛泽东思想，把它在党内宅于一尊，开了恶劣的风气之先。其后，林彪在庐山会议后主持军委工作带头大搞毛的个人崇拜更是推波助澜，周恩来也难辞其咎，在这方面是带了头的，把对毛尽忠守分作为最重要的政治操守。林、周两人这样做，虽说都有在政治上韬晦防身之意，所不同的是，林彪搞的是两面手法，阳奉阴违，表里不一。而周则更多的是诚心信守，身体力行。

        对此，周恩来认为并没有什么不妥。在他看来，在政治上忠于毛泽东，虽与中国历史传统中的忠君思想有某种相似之处，却是不可同日而语的。因为毛在党内的最高领袖地位是中国革命的历史形成的，是在近代饱受屈辱和挫败的中国人为了尽快改变自己的命运所作出的历史选择。因此，遵从中国人民的这种选择，乃是天经地义的，是历史的需要，是人民的意志，而不是什么愚忠。

        更何况毛泽东还是周恩来一生理想和事业的旗帜，正是在毛的领导下，才成就了革命大业，才有了他今天的一切--作为泱泱大国的总理，在内政外交的舞台上显露身手。周氏曾不止一次地表达过自己的这种内心感受。因此，忠于毛很自然地就和他全部的政治信仰，诸如忠于党，忠于人民，忠于共产主义理想等联系在一起，并成为其中最高的体现。

        另一方面，周恩来内心深处一直有着强烈的宗教式的原罪感。这既与他出身于破落的封建家庭有关，在革命的队伍中并非"根正苗红"，同时也和他在二十年代那段与毛泽东的历史恩怨分不开。按照中共在政治上衡量干部的标准，在党内路线斗争中犯过错误，本来就属于大节己亏，如果再在历史上反对过毛，那就更是罪加一等了。对此，周的内心一直深自愧悔，引为终生教训：大节既亏，晚节岂可不保?因而他在政治上更加小心谨慎，处处夹着尾巴做人，在工作上尽心竭力，任劳任怨，以求补过。对毛则更是低首下心，隐忍屈从，唯恐一误而再误。

        在这种情况下，毛泽东提出的"保持革命晚节"，正好切中周恩来的心病，让他怵然惕厉。况且就在政治局扩大会议召开的半个月前，毛在提出"剥笋"政策的那次与外宾的谈话中，又当着周的面，再次提及他在江西时期挨王明路线整的那段经历，愤懑之情溢于言表，并意在言外地说："那个时候一个鬼都不上我的门，有一个鬼上门，就算我有群众。"

        无论毛泽东此举是否在有意敲打周恩来，他却宁可这样理解，并把它看做是毛在这场重大的党内斗争中对他政治态度的一次观察和考验。正因为如此，周在五月政治局扩大会议上有意选择了"保持晚节"这个题目来作为自己的政治表态。他在小组会的发言中历数自己在三十年代反毛的"错误和罪恶""，心情沉重地说： "学毛著，作笔记要和自己的革命历史联系起来，作总结，有的人摆样子，不读毛著，拿起来读一段就痛心了。"由于周恩来在党内的地位和威望，他的表态，特别是"保持晚节"的讲话，在与会者中产生了不小的影响。邓小平在政治局扩大会议上的发言中就特别提到了这一点，强调周所提出的保持晚节的重要性，说："保证不打自己的旗帜，这是最根本的一条。这样就是在一些路线性质的问题上犯了错误，我们也比较容易改正。这一点，恩来同志的态度是值得我们学习的，他不断地讲(周恩来插话：也还要警惕。)，人人都要警惕。只要不搞个人野心，不搞个人主义，不打自己的旗帜，我看总可以跌倒了爬起来，慢慢地跟上。"

        自此以后，"保持晚节"差不多成了周恩来在政治上的口头禅，在整个文革期间一直不断地讲，尤其是每当党内斗争剑拔弩张的关头更是如此。他反复表示要保持好自己的革命晚节，要做到老，学到老，改造到老，只要一息尚存，就要跟着毛泽东走，为党和人民鞠躬尽瘁，死而后已。在周氏的晚年，他一直以此自勉，并且身体力行。

        周恩来这种"保持晚节"的心态，说穿了不过是忠君思想的现代翻版，明显带有愚忠的味道，不过确实是周晚年内心世界的真实写照。当然，这种内心表白也带有某种政治防身术的作用，隐含了对翻覆无常的毛的顺守之道。这种情况，随着文革运动的深入和政治环境的日益险恶而愈发明显。在本书后面的章节中，将越来越清楚地看出这一点。


"联美整苏"构想的形成

        同世界上头号帝国主义国家握手言和，对于毛泽东这样一个靠反帝起家的人来说，并不是一个容易做出的决定，完全是被苏联逼上梁山的，在两害相权取其轻的考虑下，萌生了与美国改善关系的念头。

        天下大势，合久必分，分久必合。第二次世界大战后，中、美、苏三国之间战略关系演变的历史轨迹，正好应验了这一说法。

        二战后，在世界范围内形成了美国和前苏联两个超强对峙的冷战格局。中国的政局乃至外交政策的演变，一直受到这一格局的斗刻影响。在国共内战中大获全胜的中共在执掌了中国大陆的政权后，随即宣布了中国"一边倒"的外交政策，加入了以苏联为首的社会主义阵营。

        这与其说是毛泽东对苏联情有独钟，不如说是在当时东西方两大阵营对峙的冷战格局下，决心走社会主义道路的中国一种必然的选择。实际上，当美国出于遏阻共产主义势力扩张这一全球战略的考虑，先是在内战中支持国民党，进而在国际上对刚成立的中华人民共和国实行孤立和封锁后，急于获得国际上承认的中国唯一现实的选择，便是只有倒向苏联一边了。

        然而即使在这时，中美两国关系也并未完全走入死胡同，双方仍留有若干可以转圆的余地。真正导致彻底关闭中美关系和解之门的是朝鲜战争。中美双方在战场上兵戎相见，互相残杀，创深痛巨，彼此之间结下了一时难以化解的仇结。

        实际上，中美双方都是被这场由北朝鲜金日成挑起并且在背后得到斯大林支持的战争拉下水的，结果两败俱伤。美国固然"在错误的时间，错误的地点，打了一场错误的战争"，付出了高昂的代价，给世人留下了"纸老虎"的形象。中国则更是这场战争的输家，虽然自称是"自愿"参战，抗美援朝，保家卫国，实际上却是毛泽东为了打消斯大林对他所谓"扯皮白萝卜"的疑虑，即表面上的共产党而实际上的民族主义，以便取得加盟社会主义阵营的许可证，以至在国内立足未稳的情况下，扮演了一个替老大哥和小兄弟火中取栗的可悲角色。中国在作出了重大的民族牺牲以后，不仅劳而无功，所获甚微，而且由于美国第七舰队在朝鲜战争爆发后随即开进台湾海峡，从而坐失了一举收复台湾的机会，铸成历史大错，影响至今。

        相形之下，苏联则是朝鲜战争最大的赢家。它在把中国拖下水后，自己却一直避免直接卷入，躲在幕后坐山观虎斗，收渔翁之利。通过朝鲜战争，苏联一石数鸟：既利用北朝鲜打了一场代理人的战争，在东方牵制了美国而减轻了苏联在欧洲的压力；同时又阻止了中美之间可能出现的和解，让双方在战场上彻底撕破了脸。而且还趁机大发中国的军火财，把大量二战时期的剩余军火卖给中国，还要加上利息，大大地赚了一笔。

        不过，苏联这种损人利己，趁火打劫的作法，虽然得逞于一时，但也让中国从此认清了自己这位"老大哥"的真实面目，种下了日后中苏交恶的种子。

        一九六九年三月发生的珍宝岛事件，为中美两国重新走向和解提供了重要的历史契机，珍宝岛事件的发生或许有某些偶然因素，至今仍然无法弄清究竟是谁先开的第一枪，却是中苏关系经过五十年代短暂的蜜月之后急遽恶化，并且愈演愈烈的结果。

        中苏关系从五十年代末六十年代初以来开始持续恶化，从意识形态上的争论发展到国家关系的全面紧张，彼此之间激烈对骂，边境纠纷不断。两国之间的边境由原来的"有兵无防"或"有兵少防"发展到双方大兵压境，剑拔弩张，终于大打出手，彻底闹翻。

        珍宝岛事件后，中国在国际上的处境变得十分险恶，受到美苏两个超级大国的南北夹击，处于两面受敌的境地。特别是苏联在中苏边境大量增派部队，陈兵百万，虎视耽耽，对中国构成巨大的威胁。这种腹背受敌的处境，让中国领导层感受到很大的压力。对此，毛泽东曾向人表示："看来我得像鲁迅说的那样，我也得横过身来战斗，才能有效地进行两面战斗：一手对付美国，一手对付苏联。"话虽这样说，其实毛心里也很清楚，中国像这样"横著身子"在两条战线作战，绝非长久之计，非被拖垮下可。

        为此，毛泽东不得不重新考虑以往中国反对美苏并重的外交战略，改变两个拳头打人的作法。实际上，早在珍宝岛事件之前，毛就已经开始把目光转向国际舞台，寻找在对苏斗争中各种可能的同盟军，珍宝岛事件以后更加强了这种紧迫感。谙熟中国历史的毛泽东很快便从自己的老祖宗"以夷制夷"的传统中找到灵感，萌生了"联美整苏"的想法，决心采取"远交近攻"的策略，同远隔太平洋的美国缓和关系，利用国际间的合纵连横来对付北方近邻苏联，以减轻中国自身的压力。

        可以说，同美国和解的念头就是由此而来。在此之前，毛泽东已经注意到了新当选的美国总统尼克松在就职演说中向中国摇动的橄榄枝，表示将寻求改变孤立中国的政策，不让其再"生活在愤怒的孤独状态之中"。

        不过，中美关系的僵局冰冻三尺，非一日之寒，同样也不是一朝一夕所能化解的。况且，迫不及待地同美国讲和，难免给世人留下中国走投无路，只好投靠美国的印象。这样做，既有损中国"反帝旗手"的形象，也不利于中国在与美国讨价还价时的地位。在这种情况下，毛泽东最初按兵不动，期待美方在中美和解的问题上采取主动行动。

        珍宝岛事件后，毛泽东的这种心情更加迫切，他曾自言自语道："中苏发生交战了，给美国人出了个题目，好做文章了。"为了在与美国人的谈判中占据有利的位置，深谙欲擒故纵之道的毛决定暂时稳住中苏关系，至少不使两国边境武装冲突的事态进一步扩大，以免给美国增加谈判筹码，然后再徐图改善中美关系。

        基于这种想法，毛泽东在处理珍宝岛事件的问题上，提出了"坚决反击，准备谈判"的两手策略。一方面在宣传战中对苏联严词谴责，以"哀兵"姿态争取世界舆论；另一方面，不关闭谈判的大门，呼吁缓和边境的紧张局势。这一点从林彪在中共九大政治报告中对珍宝岛事件的官方表态中也可以看出，文章做的是活扣，可进可退。

        与做事喜欢迎接挑战，敢于放手一搏的毛泽东相比，周恩来在处理珍宝岛事件的问题上显得更加谨慎。这既是他一贯的行事风格，也是和他对国家面临内乱外患的危局而感到忧心忡忡有关。

        一九七0年，文化大革命已经进入了第四个年头，虽然九大召开在即，然而在"全国山河一片红"的背后，却是一个大乱过后留下来的烂摊子，各地仍然派斗不已，生产停滞，社会生活的正常秩序荡然无存。一切都需重新建立。

        偏偏在这时，中国又与强邻交战，整个国家面临的形势异常险峻。周恩来深知兵凶战危，中苏两国的军事实力相差悬殊，扩大战事无异于玩火，会把整个国家拖入刀兵血光之中。因此必须严格控制中苏边境武装冲突的规模。在这一点上，他和毛不谋而合。

        为此，周恩来在主持处理珍宝岛事件时，全力执行毛泽东的两手策略，一方面在表面上决不示弱，以中国政府的名义照会苏联政府，就边界流血事件提出强烈抗议；另一方面则在内部做工作，尽量缓和当时部队中强烈的求战情绪。周多次召见沈阳军区司令员陈锡联，强调说：

        "我们已经有理，也要有节，我们打的是一场局部的边界战争，一方面不要扩大。这要求我们必须具有战略思想!"并再三叮嘱：炮弹至多只能打到江边，万万不可向纵深打。

        在三月十五日，中苏边境再次爆发武装冲突后，周恩来又立刻指示陈锡联转告沈阳军区前线指挥部："今晚和明天都不要开炮了，通知苏方把他们的尸体和废坦克拉回去，人家面子上不大好看，给他们一个台阶下。"

        当然，中国方面作出的这种和解姿态，在中苏双方敌意已深，又缺乏直接沟通渠道的情况下，难以为对方所领会和接受。苏联也面临着同样的处境。这里有一个插曲：珍宝岛事件发生后，苏联方面担心边界武装冲突的事态发展失去控制，想与中国方面进行最高层次的对话，由柯西金亲自出面，试图通过中苏之间原有的热线电话，要求同毛泽东直接通话，谁知中方的话务员竟然未经授权，把柯西金大骂一通，说：修正主义份子!你是什么东西，配和我们伟大领袖讲话?随即把电话挂断了。

        事后，周恩来严厉批评了这件事，并指示外交部以中国政府备忘录的形式做了补救，表示举行外交谈判的大门并未关闭。不过，一次可能的中苏之间最高层级的对话就这样夭折了。

        苏联在以柯西金为首的温和派碰了钉子后，自然恼羞成怒，其内部的强硬派意见占了上风。勃列日涅夫在随后发动的外交攻势中，严厉抨击中国，鼓吹建立旨在针对中国的"亚洲集体安全体系"。苏联军方则公开将中国和美国、西德并列为主要假想敌，并在中苏边境举行大规模的军事演习。

        在这种情况下，中苏边境的紧张局势不断升级，武装冲突从乌苏里江扩大到黑龙江，从水界扩大到陆地，从东段扩大到西段，直至八月间在新疆铁列吏提地区又一次爆发严重的武装冲突，苏军为报复珍宝岛事件，伏击围歼了中方的一个边防巡逻排。

        不仅如此，以苏联国防部长格列奇科为首的军方强硬派甚至主张动用部署在远东地区的中程弹道导弹，携带当量几百万吨级的核弹头，对中国的军事政治的重要目标实施"外科手术式核打击"，"一劳永逸地消除中国威胁"。苏联驻美大使多勃雷宁为此奉命约见美国总统国家安全事务助理基辛格，通报苏联准备对中国实施核打击的意图，试探美国方面的反应，并通过各种渠道放出风声，对中国进行核威胁。一时间，中苏边境战云密布，两个共产党大国的关系已经恶化到爆发全面战争的边缘。

        苏联这种咄咄逼人的进攻态势，使得处于相对弱势一方的中国承受了极大的压力。当毛泽东获知苏联准备对中国进行核打击后，表示无非是打核大战，但鄙人不怕。毛虽然嘴上很硬，但实际上却对形势估计得十分严重，甚至准备再度上山打游击。他设想了各种最坏的可能，准备全世界的"帝、修、反"联合起来，从四面八方同时进攻中国，其中苏联是中国内外的主要威胁，打仗在所难免。

        在这种情况下，一种战争迫近的危机感紧紧地攫住了毛泽东，使得他无法再故作矜持，对尼克松在一九六八年竞选美国总统前后对中国摇动的橄榄枝置之不理了。为此，毛做了两手准备：一是加强国内的战备，以防苏联随时可能发动的突然袭击；二是开始认真考虑打开中美关系，利用间接同盟军来抗衡苏联。

        应该说，同世界上头号帝国主义国家握手言和，对于毛泽东这样一个靠反帝起家的人来说，并不是一个容易做出的决定，完全是被苏联逼上梁山的。在两书相权取其轻的考虑下，才萌生与美国改善关系的念头的。此外，毛决心打开中美关系，固然主要是出于国家利益的考虑，同时也有着眼于中共党内斗争的需要。

        毛泽东深知他本人是导致中苏交恶的始作俑者，党内亲苏派对此有不少反对意见。虽然经过文革，他们已被整得七零八落，但随时可能在强邻压境的情况下，死灰复燃，里应外合，对他算总账。这种担忧，是促使毛决心打开中美关系僵局更深一层的原因。

        在中美和解的问题上，周恩来是毛泽东首先与之商量并且主要依靠的人物。这不仅因为周多年来一直主管中国的外交事务，擅长在国际活动中同各种人物打交道，而且也是在当时的中国最高领导层中唯一能够领会并且鼎力支持这一战略决策的人物。与毛相比，周对打开对美关系，如果不是更积极主动，扮演了幕后推手的角色的话，至少也是心领神会，配合默契。这是由周本人的经历和为人的特点所决定的。

        周恩来是中共党内同美国人打交道最多，也是最了解美国及西方国家的领导人。他与美国人交往甚广，其中既有总统特使、外交官、职业军人等政要，也有作家、医生、记者等平民百姓。尽管周与他们的政见不同，立场各异，但总能最大限度地求同存异，推诚相见，保持良好的私谊。

        譬如，虽然当年美国在国共内战中偏袒国民党，作为中共首席谈判代表的周恩来，却与居中调解国共冲突的美国总统特使马歇尔一直保持着友好的个人关系。国共谈判破裂后，周在返回延安前，还特意向马歇尔话别，表示：从个人友谊上说，你仍然是一位值得尊敬的朋友。在共产党的语言中，这已经是最大限度地表达了对其对手的敬意。

        后来中美关系演变到战场上兵戎相见的地步，既不是周恩来内心所愿意看到的，也不是凭他一己之力就能力挽狂澜的。实际上，即使是在中美关系处于低谷的时候，他仍想做一点事来缓和一下中美之间的紧张关系，哪怕只是表面上的气氛。比如五十年代在日内瓦会议期间。但是，此举却没有得到美国方面的善意回应。这就是当时在国际上曾经盛传一时的美国国务卿杜勒斯拒绝同周恩来握手这件事的由来。

        虽然后来证明这是以讹传讹，却也并非空穴来风。当年杜勒斯在日内瓦会议期间确实曾明令美国代表团成员不得与中国代表团成员握手。不过，当时美国代夫团并不是铁板一块，副国务卿史密斯就认为杜勒斯过于僵硬，不大赞成他的作法，可他在同中国代表团接触时，也不得不遵守杜勒斯立下的禁令。于是便发生了下面这样的一幕。对此，当时中国代表团秘书长王炳南在他的回忆录中有着详细的记述：

        会议快要结束了。有一天，我们很多人聚在酒吧间里喝茶。这时，史密斯端着酒，走过来，主动找总理的翻译浦寿昌攀谈，这是没有先例的。史密斯对浦寿昌说："你的英文讲得漂亮，地道的美国音。你是在哪儿学的?"他还赞扬中国的古老文化，讲了许多友好的话。这在敌对的两个代表团来说是不寻常的。我们对史密斯这一举动很重视，回去后向总理作了汇报。总理说："好啊，既然史密斯愿意而且敢于同我们接触，那明天休息时，我也找他谈谈。"

        第二天休息时，我一直在观察，寻找机会让总理和史密斯直接交谈。当我发现史密斯一个人走向柜台喝咖啡时，便赶紧把总理引到那里去。史密斯这时左手拿着雪茄，看见总理向他走来，并要向他伸出手时，他急忙用右手去端咖啡，这样就无法握手了。他笑容可掬地向总理打招呼，客客气气聊了一阵子……

        会议结束的最后一天，又是休息时，总理正和别人聊天，史密斯笑着主动凑上来同总理交谈。他说："会议即将结束，能够在这里和你认识，我感到非常荣幸和高兴。你们在这次会议上发挥了很大作用。我们希望不管朝鲜也好，越南也好，都能恢复和平。"说完，他抓住总理的胳膊摇晃了几下，笑眯眯地走开了。

        这件事给周恩来本人也留下了深刻的印象。事隔多年之后，一九七二年二月二十一日，周恩来与尼克松举行首次中美首脑会谈时，又重提日内瓦会议期间的这件往事，说："我给你讲一个故事。杜勒斯的副手史密斯想同我接近，但又不好破坏杜勒斯的戒条，他右手端着一杯咖啡走到我的面前，又不好用左手跟我握手，甜枯了一下我的胳膊。"一席话引得大家哄堂大笑。这已经成为中美关系史上有名的典故了。

        周恩来在日内瓦会议期间所做的外交努力，终因当时世界冷战洛局的形格势禁，没有产生什么效果，不过却为以后的中美和解留下了历史的伏笔。周氏这一善意和解的姿态和杜勒斯的僵硬失礼，恰成鲜明对照，让美国在世界舆论面前输了理，损害了美国政府的形象。尼克松后来正是精明地利用了这一点，把它作为抵挡美国政府内部的反对声浪，在对华关系中采取主动行动的挡箭牌。尼克松为了补救当年杜勒斯的失礼，于是便出现了本章开头描述的那场历史性握手的场面。

        珍宝岛事件后，主管中国外交工作多年的周恩来凭借其长期以来对国际局势的观察，已经看出原有的世界战略格局正在发生重大变化，中国调整自己外交战略的时机己经成熟。在考虑打开对美关系这一点上，他与毛泽东"远交近攻"的想法不谋而合，不过由于兹事体大，只能由毛本人作出决断。为此，周在九大前后，有意识地从大量有关国际局势最新发展的信息中，筛选出一些值得注意的动向、重要评论以及若干可能的政策选择提供给毛参考。这既是周参与大政方针的决策时经常采用的方式，同时也往往能在不动声色之中起到影响毛决策的作用。

        差不多与此同时，周恩来还利用毛泽东让他给几位闲居在家中的老帅"找点事情做"的机会，为推动中美和解的外交布局下了一着颇有匠心的棋。九大后，陈毅、叶剑英、徐向前、聂荣臻虽然继续当选为中共中央军委副主席，但是林彪以及毛本人在内，并不想让他们染指军队，决定军队的日常工作由黄永胜为首的军委办事组主持。

        在这种情况下，这四位老帅的军委副主席职务形同虚设，根本无事可做，只好另外再给他们找点事做。周恩来在奉命办这件事情时，向毛泽东建议：由四位老帅召开一个国际形势座谈会，由已经靠边站的外交部长陈毅牵头，对当前国际斗争的重大问题发表见解，供中央参考。这个提议随即得到了毛的批准。

        接下来，周恩来在向陈毅交待任务时，特别强调说：你们不要被原有的看法和结论框住，你们都是元帅，有战略眼光，可以协助主席掌握战略动向，向中央提出建议。

        后来老帅座谈会在给中央的报告中，分析了中、美、苏三大力量之间的相互关系，判定：中苏矛盾大于中美矛盾，美苏矛盾大于中苏矛盾，反华大战不致轻易发生，并建议重开中美华沙大使级会谈以牵制苏联。

        这一想法为周恩来所肯定，随即把报告送给毛泽东。而这又正好与毛"联美整苏"的考虑相合，在党内高层中形成了某种的共识，压过了在文革那个极左的年代，连毛本人也不得叶；顾忌的党内反对意见。于是，在战略上打开对美关系的僵局，开始成为中国外交政策的主轴。

        在这种情况下，以珍宝岛事件为契机，中国外交战略的重心发生了重大变化，尽管对外宣传的基调依然沿用以往的提法，但实际上已经开始从六十年代中期对美苏并重的战略不动声色地过渡到联美制苏的格局。这一转变是与中国自文革运动后重返国际舞台的努力同步进行的，表现为中、美、苏战略关系的重新组台：一度睦邻友好的中国和苏联反目成仇，走向战争的边缘；而长期怒目桐视的中国和美国却在努力捐弃前嫌，开始互相接近。中、美、苏之间新的三角关系的确立，动摇了原有两极冷战格局赖以存在的基石，引发了世界格局的深刻变化，揭开了结束冷战时代的帷幕。


"批陈射林"的部署

        庐山会议后，毛泽东一不做二不休，在病中作了批陈整风的部署。不过，他对批陈并无多大兴趣，只不过是个幌子，更着意的走如何把火引向林彪，削减和瓦解他在党内军中的势力，为最终拿掉他的接班人地位做准备。

        对于批陈整风运动的矛头所向，毛泽东本人从一开始就不完全讳言，而且有意识地在中共党内领导层中吹风。他在庐山会议结束后返回北京时，在丰台火车站同北京市党，政、军负责人的谈话中说：陈伯达是船上的老鼠，看见这条船沉了，就跑到那条船上去了。当时参加谈话的吴德回忆说："毛主席这么说，使我意识到陈伯达后边还有人，不仅是吴法宪、李作鹏、邱会作这些军委办小组的人，而是地位更高的人。我想到了林彪。"

        庐山会议后，毛泽东对林彪的猜疑和提防，由于自身的被迫害妄想症而变本加厉，处处疑神疑鬼，陷入一种莫名的恐惧之中。

        毛的保健医生李志绥在回忆录中详述了这一点。原来，毛在庐山会议期间因游泳受了风寒，到11月下旬病情越来越重，已经转成了肺炎。周恩来为此曾派了三名医生给毛看病。他们的诊断是肺炎。那时毛的被迫害妄想狂已经十分严重。毛一听就火了，说他们是林彪派来的，是按照林彪的指挥治病，连着发了两天脾气。周为此不得不把远在千里之外正在农村巡回医疗的李志绥紧急召回来。为了劝说毛泽东接受治疗，深知其脾气的李志绥只好谎称说："看来仍旧是老毛病，慢性支气管炎急性发作，只要打打针就好了。"听李这样一讲，正在盘算如何在政治上斗倒林彪而担心自己身体拖不过对手的毛一脸焦虑的神情立刻放松了，然后刚双拳猛气即电扣前胸说："林彪大约希望我的肺烂了。"为此，毛非常高兴，当夜还请李志绥吃了饭。

        尽管毛泽东这次病得着实不轻，但却丝毫没有放松实施"批陈肘林"的部署，相反由于这次生病更加强了他采取行动的紧迫感，很多重要决策都是在这期间作出的。九月中旬，毛批准中央成立了由周恩来，康生，李德生三人负责的陈伯达专案审查小组。随后，毛又把陈所把错误的性质上升为"路线斗争"的高度，定性为"反九大的陈伯达路线"。

        鉴于林彪是靠搞个人崇拜起家的，毛采取了釜底抽薪的办法，号召党内高级干部学习马、列著作。十一月上旬，中共中央专门为此发出了通知。

        实际上，还在九届二中全会的闭幕会上，毛泽东就有意旧话重提，讲了一通他当年交代罗瑞卿为党内高级干部选开马、列书目这件事的来龙去脉，对与会者说：这件事挂不上罗瑞卿的账，而是我的账。你们不了解情况，说是罗瑞卿扰乱了林彪同志来读我的著作。说到这里，毛又故意当众对林彪说：其实是我扰乱你，而不是罗瑞卿扰乱你。十二月间，毛泽东又在同美国记者埃德加·斯诺的谈话中，有意把对个人崇拜降温作为一个重要的话题，对林彪旁敲侧击，说："什么'四个伟大' (即伟大导师、伟大领袖、伟大统帅、伟大舵手)，讨嫌!"毛的这一讲话随后发至全党学习。

        在做思想舆论准备的同时，毛泽东还采取了组织措施，大大加强了江青为首的文革派的势力，以便与林彪的势力相抗衡。由于中央文革小组在九大后被拆了庙，江青这一派的人成了散兵游勇，除了空头的政治局委员外，在中央不再担任什么具体职务。为了改变这种局面，毛批准发出了《关于成立中央组织宣传组的决定》，康生任组长，江青、张春桥、姚文元以及被毛所信任的纪登奎、李德生为组员，掌管中央的人事任免和宣传大权，在政治上形成了与林彪所掌握的军委办事组两军对垒的局面。

        在舆论、组织两力面准备停当以后，十一月十六日，毛泽东批发了中共中央《关于传达陈伯达反党问题的指示》，批陈整风运动从此在党、政、军领导机构中全面展开。其实，毛对批陈并无多大兴趣，只不过是个幌子。他更着意的是如何把火引向林彪，削弱和瓦解他在党内军中的势力，为最终拿掉他的接班人地位扫除障碍。用毛后来自己的话说是，庐山会议后他对林彪采取了程咬金的三板斧："抛石头"-一向下发批示、批语，砸向林彪所主持的军队工作；"掺沙子"一-向军委办事组里派人；"挖墙角"--改组北京军区。

        鉴于一时没有抓住林彪本人的什么把柄，毛泽东便用敲山震虎的办法，先拿他手下的几员大将黄、吴、叶，李、邱等人。开完庐山会议后，毛先是有意让犯同样错误的汪东兴"主动"检讨过关，然后示意汪以他的名义给吴法宪等人传话，施加压力。可是当吴法宪、叶群仿效汪东兴写出检讨后，毛却又抓住不放，作了大段批示，严厉批评吴法宪"缺乏正大光明的气概"，叶群是"爱吹下爱批"，称"反九大的陈伯达路线"在军委办事组成员中占了上风，其中有些话，像"多年来不赞成读马列的同志"等，明显是冲着林彪而来的。对黄永胜，毛泽东也不再宠信，态度来了个一百八十度的转弯，当众斥责他一天到晚不抓大事，不参不谋，骂得狗血喷头，说："什么总参谋长，打起仗来，我就是总参谋长!"稍后，毛泽东又一改多年来对林彪所主持的军队工作倍加称赞的态度，连续提出批评，要求军队"反骄破满"，纠正不正之风，利用冬季实行长途野营拉练，称"如不这样训练，就会变成老爷兵"。


"乒乓外交"

        中国派队参赛，是把它作为施展"人民外交"的一张牌来打的，借此对正处于微妙时刻的中美和解投石问路，吊尼克松的胃口，压他及早表态访华。中美之间这种民间的交往，为徘徊不前的两国官方触注入了新的活力，成为突破僵局的契机。

        中国在对美和解暂时按兵不动的同时，积极开展民间外交，加紧重返国际舞台。后来发生的"乒乓外交"既是这战略中的一环，也是实施这一战略不期然而然的结果。它是由周恩来一手导演的。还在一九七0年十月，周在推动中国外交重返国际舞台时，就已经在认真考虑派队参加即将在日本名古屋举行的第三十一届世界乒乓球锦标赛，其后又亲自邀请积极促成此事的日本乒协主席后藤钾二来京"过春节"。

        然而，在中日乒协随后举行的会谈中，因中方提出政治上的过份要求而陷入僵局。在这种情况下，周恩来又出面干预，排除内部极左思潮的干扰，促成双方达成协议，使中国队参赛成为定局。随后，他还多次亲临集训队讲话，直接过问有关这次比赛一切事宜。

        周恩来之所以如此看重这次比赛，不仅是因为乒乓球是中国的国球，是中国体育代表团自文革以后第一次参加这样大型的世界锦标赛，而且更是着眼于其政治上的意义，把它作为施展"人民外交"的一张牌来打的。后来家喻户晓的"友谊第一，比赛第二"的口号，就是他为中国乒乓球队规定的参赛方针。此外，周还有更深一层的用意，借中国队出访之机，对正处于微妙时刻的中美接触"投石问路"。

        一九七一年三月十一日，周恩来在召集外交部和国家体委开会研究中国队出国参赛可能遇到的各种问题时，就透露出这一层考虑，说："美国队作为一个团体，我们总是要和他们接触的?如果美国队进步，也可以请他们来比赛。我们想美国队可以比赛，不能来往就不通了。""因此就发生一个问题，美国是否可以去。我们的体育代表团不是去过西德了吗?那么美国能不能去?我们和日本的邦交还没有恢复，但体育代表团可以去日本……大家动动脑筋，得想想这个世界性的大问题了。"

        然而，正当中国乒乓球队秣马厉兵，整装待发之际，柬埔寨王国民族团结政府要求中国支持他们把朗诺政权从第三十一届世乒赛中驱逐出去。这一节外生枝，几乎使周恩来精心策划的"乒乓外交"胎死腹中。这的确给中国出了不小的难题。从政治上说，中国必须支持西哈努克的政府，但驱逐朗诺政权的提议在国际乒联中肯定通不过。如果因此而拒绝参加世乒赛的话，不但会失信于人，而且也会坐失开展民间外交的良机。

        在中国内部主张不参加的意见占上风的情况下，周恩来反复权衡利弊后，力主参赛，同时准备在单项比赛中弃权。三月十五日，他写信给毛泽东，陈述自己的意见，说这样"既照顾了日本后颛、英国艾文斯主席(均反对蒋帮参加)，又支持了柬和南越，更重要的是不使日本广大群众失望。况且，体育比赛究竟还是群众性运动，与政治开会，仍有一些区别。"毛支持了周的主张，批示："照办。我队应去，并准备死几个人。不死更好。要一不怕苦，不怕死。"

        周恩来施展"乒乓外交"这一招果然奏效，立即在国际上刮起了一股不小的"中国旋风"。一时间成为国际舆论关注的焦点。世乒赛期间，中国巧妙地运用微笑外交，广交朋友，重新塑造了自己的国际形象，而且为中美两国运动员之间的友好交往创造了条件。西方新闻界对此津津乐道，大加渲染，甚至超过了对苏共二十四大的报道。

        中美之间这种民间的交往，为徘徊不前的两国官方接触注入了新的活力，成为突破僵局的契机。特别是当美国乒乓球队主动提出访问中国的要求后，更是引起了中国领导层高度关注。毛泽东下令将和名古屋的通话次数，由原先的每天三次增加到五次。外交部和国家体委连续召开紧急联席会议，研判形势，商讨对策。

        正如美国国务院在中美关系正常化的过程中，时常在决策中扮演保守的角色一样，这次中国外交部也扮演了同样的角色。四月三日，外交部将研讨的结论上报中央，提出："我们考虑，美左派和有影响的人物均尚未访华，由乒乓球队打头阵，政治上不很有利。可告美队，现在访华时机还不成熟，相信今后会有机会的。"

        主管外交工作的周恩来对外交部这一结论并不满意，认为这是按老规矩办事，没有看到当前形势的变化，后来他专门为此批评外交部没有掌握好大局。但是，由于邀请美国乒乓球队访华事关重大，在政治上十分敏感，周不便轻易表态，只能由毛泽东来作出决断。于是，他在外交部的报告上批了"拟同意"后，又为以后留下了余地，加上了"并可留下他们的通信地址，但对其首席代表在接触中应表明我们中国人民坚决反对'两个中国'、'一中一台'的阴谋活动一句话"，送毛审阅。

        面对这一势必对中美关系产生重大影响的决定，就连中国最高决策者毛泽东也一反常态，显得十分犹豫，一时委决不下。他先是圈阅了这份报告，这在中国官方运作的语言中意味着批准了该报告。当报告送走后，他继续在考虑这件事情，反复权衡其中的利弊得失，几乎到了走火入魔的地步。对此，毛当时的保健护士吴旭君有一段详细的回忆：

        那些天，我的直觉告诉我，毛总是有些心事。文件退走后的当天晚上，毛提前吃了安眠药要睡觉。晚上十一点多，我陪毛吃饭。吃完饭时，由于安眠药的作用，他已经困极了，趴在桌子上似平要昏昏欲睡了。但他突然说话，嘟嘟哝哝的，我听了半天才听清他要让我给外交部的王海容打电话，声音低沉而含糊地说："邀请美国队访华。"如果是平时跟他不熟悉的人，是根本听不懂他说的这句话的。

        这一下可给吴旭君出了个难题。因为毛泽东平时有言在先：他吃过安眠药以后讲的话不算数，况且兹事体大，万一把毛泽东的意思传错了，岂不闯下大祸，落得个"假传圣旨"的罪名，这样就跳进黄河也洗不清了。于是，她决定无论如何也要设法再核实一下。她继续写道：

        我决心冒一次险。我故意装作若无其事的样子继续吃饭，同时观察他(毛)到底清醒不清醒。过了一小会儿，毛抬起头来使劲睁开眼睛对我说："小吴，你还坐在那里吃呀，我让你办的事你怎么不去办?"毛平时一般都叫我"护士长"，只有谈正经事或十分严肃时才叫我"小吴"。

        我故意大声地问："主席，你刚才和我说什么呀?我尽管吃饭了，没听清楚，你再说一遍。"

    于是，毛又一字一句，断断续续，慢慢吞吞地把刚才讲的话重复了一遍。我还是不太放心，反问他："主席，白天退给外交部的文件不是已经办完了吗?你亲自圈阅的，不邀请美国乒乓球队访华了。怎么现在又提出邀请了呢?你都吃过安眠药了，你说的话算数吗?"我急着追问。毛向我一挥手说："算!赶快办，要来不及了。"

        由于当时世乒赛即将闭幕，时间十分紧迫，通过正常的渠道已经来不及了，周恩来决定立则将这一决定用越洋电话传过去，并在事后特地在国家体委接待美国乒乓球队的请示报告上注明：遵主席指示，改正原批件，这次就邀请美国乒乓球队来访。电话传过去后，名古屋盛传这一震动世界的消息，超过三十一届国际比赛的消息。

        究竟是什么原因促使毛泽东改变初衷，下决心立即邀请美国乒乓球队访华的呢?应该说，这其中有国际和国内两方面的因素：

        从国际上说，经过近两年的观察，毛泽东自信已经看准了尼克松的意图-一美苏争霸的焦点在欧洲，美国为了从越南战争中脱身，确有同中国改善关系的愿望，包括不久前尼克松在官方的对外政策那当中第一次使用中华人民共和国的名称，重申希望改善对华关系，并继续采取单方面措施放宽贸易限制以及取消对中国旅行的一切限制等。

        对此，毛泽东认为现在轮到中国方面采取行动的时候了。而首先邀请美国乒乓球队访华的好处在于，既有助于中美两国人民友好交往的势头而不必在政治上承担很大的风险，又可以借此吊尼克松的胃口，压他及早表态正式访华。应该说，毛对尼克松唯恐别人在访华的问题上捷足先登的心理是揣摩得很准的。这种"民间先行，以民促官"的策略，早已被周恩来运用于对日外交，并被证明是行之有效的。

        从国内来说，虽然眼下批陈整风运动暂时告一段落，但事情远没有结束。林彪拒不认错服输的态度，使得毛泽东认为同美国缓和关系变得更加迫切。因为在中共最高领导层中，除毛本人以外，其他人都或多或少地同苏联有着某种历史渊源关系，林彪也不例外。

        在这种情况下，毛泽东非常担心一旦和握有军权的林彪彻底摊牌，他很有可能打苏联这张牌，与俄国人联手对付自己。这是毛在考虑解决林彪问题时内心最大的隐忧，因此必须预作打算。而与美国缓和关系便是在战略上最好的防范措施。应该说，这是毛几经踌躇后，最后下定决心采取重大步骤缓和同美国关系更深一层的原因。

        历史也证明了毛泽东在这一点上的先见之明。仅仅五个月之后，林彪在同毛的较量失败后，被迫逃往苏联，结果中途机毁人亡，葬身蒙古温都尔汗。关于中共党内的权力斗争对中美关系的影响这一点，长期以来被国内外学术界所忽视。离开对当时中国国内因素的分析，就难以对中美和解进程中各种扑朔迷离的历史现象做出合理的解释。

        以"乒乓外交"为契机，中美和解的进程明显加快，一个盼望已久的重大外交突破正在开始。中美两国领导人在世界面前争相作出向对方示好的姿态，正如一场配合默契、令人眼花缭乱的乒乓球双打表演。

        美国乒乓球队作为打开中美关系大门的友好使者在中国受到了盛情的款待。周恩来亲自接见了他们，并发表了一篇热情洋溢的讲话，强调："我相信中美两国人民的友好往来将得到两国大多数人民的赞成和支持。"美国乒乓球队所受到的礼遇，在大洋彼岸帮了尼克松的忙，化解了美国政府内部对华政策反对派的阻力，为其后美国派遣特使访华创造了良好的气氛。就在周接见美国乒乓球队的同一天，尼克松也不甘落后，宣布取消已经实行二十余年之久的如中国的贸易禁运。

        接着，中国方面趁热打铁，继续采取主动行动，在四月二十一日通过"巴基斯坦渠道"，以正式信件的形式转达了拖延三个月之久的周恩来给尼克松的口信，提出："要从根本上恢复中美关系，必须从中国的台湾和台湾海峡地区撤走美国的一切武装力量，而解决这一关键问题，只有通过两国高级负责人直接商谈，才能找到办法。因此，中国政府重申愿意公开接待美国总统特使如基辛格博士，或美国国务卿甚至美国总统本人来北京直接晤谈。"

        与此同时，周恩来对中美关系的症结一-台湾问题采取了现实与灵活的态度，既在台湾问题上作出某种让步，只要求美国从台湾海峡撤军而并不坚持美国立即同台湾断交，作为举行中美高级会谈的先决条件，同时又继续坚持由美国总统来北京谈判的态度。

        中国的提议立即得到美国方面的响应。尼克松断定"迈出更大的步子和提议进行总统访问的时候已经到来"。为此，他通过"巴基斯坦渠道"接连向中国发出三次口信，表示他准备在北京同中华人民共和国诸位领导人进行认真的交谈，并提议由基辛格同周恩来或另一位适当的中国高级官员进行一次秘密的预备会谈。

        这样，中国在外交上打开对美关系的努力，经过近两年的艰苦跋涉，各方面的条件已经大体具备。一九七一年五月二十六日，周恩来主持召开了中共中央政治局会议，全面研讨了中美关系和即将在北京举行的中美预备性会谈。会后，他根据会议讨论的情况，为政治局起草了《关于中美会谈的报告)。报告详细地回顾了自二次大战结束后，中美关系演变的历史以及同尼克松政府进行试探性接触对话的经过，预计了会谈中可能涉及的若干问题，并提出了应坚持的原则和相应的策略：

        一、美国一切武装力量和专用军用设施，应规定期限从中国的台湾省和台湾海峡地区撤走。这是恢复中美两国关系的关键问题。这一条如不能事先有原则商定，尼克松的访问就可能推迟。

        二、台湾是中国领土，解放台湾是中国内政，外人不容干预。要严防日本军国主义在台湾的活动。

        三、我力争和平解放台湾，对台工作要认真进行。

        四、坚决反对进行"两个中国"或"一中一台"的活动。如美利坚合众国欲与中华人民共和国建交，必须承认中华人民共和国是代表中国的唯一合法政府。

        五、如前三条尚未完全实现，中美不便建交，可在双方首都建立联络机构。

        六、我不主动提联合国问题，如美方提到联合国问题，我可明确告以我绝不能接受"两个中国"或"一中一台"的安排。

        七、我不主动提中关贸易问题，如美方提及此事，在美军从台湾撤走的原则确定以后，可进行商谈。

        八、我国政府主张美国武装力量应从印度支那三国、朝鲜、日本和东南亚各国撤走，以保证远东和平。

        报告对中美预备性会谈的结果作了两手准备，说："上述各项，可能在基辛格到来后谈出一点眉目，以便为尼克松的访问开辟道路，也有可能完全谈不拢，使尼克松的访问成为不可能，这对我们并无损害。因我们这些主张正好为尼克松的竞选对手准备条件。反之，如能谈好，至少可使两霸相争加剧，我可增强战备力量。能战方可言和，谈和更需备战。这是我党同帝、修、反斗争的多次经验，应当永志不忘。"

        这一报告经过五月二十九日中共中央政治局会议讨论通过，并报请毛泽东、林彪批准。它成为日后指导中国进行中美会谈的纲领性文件。以此为标志，中国正式完成了对美政策的巨大转变。与以往相比，这一新的对美政策在继续坚持中国基本立场的同时，表现了对改善中美关系的诚意和在策略上相当程度的灵活性，不再坚持把美国同台湾断交当作两国政府之间交往的先决条件，表示要认真加强对台工作，力争和平解决台湾问题，并提出了在双方首都建立联络机构的设想。

        与此同时，周恩来发出了被尼克松称之为"第二次世界大战以来美国总统所收到的最重要的信件"，代表毛泽东正式邀请尼克松访华，并欢迎基辛格秘密前任中国为尼克松访问北京做各种必要的准备工作。

        至此，中美之间封冻多年的坚冰已经打破，航向已经确定，剩下的只需顺流而下。其后，轰动一时的基辛格秘密访华和尼克松对中国进行的"攻变世界一周"的出访，便是上述中国完成对美政策转变的结果，同时也形成了中美关系正常化过程中的第一个高潮。


"全面夺权"

        毛泽东知道文革之举已经彻底得罪了党内各级领导干部，索性一不做二不休，来个釜底抽薪，随后号召全国展开"全面夺权"，接管党政机关的思想便由比而来。毛在自己七十三岁生日那天，请文革小组成员到家中吃寿面。席间，毛提议"为展开全国全面内战干杯!"

        自中央工作会议后，毛泽东已经越来越感到党内各级领导干部与他离心离德，知道他所发动的文革之举己经彻底得罪了他们，再企图说服他们接受自己的主张无异于与虎谋皮。在这种情况下，如果还是按照以往搞运动的常规，几个月后就鸣金收兵的话，那么这一大批仍然在党内占据要津的各级领导干部日后势必成为刘少奇卷土重来的党内基础。因此，必须对问题作根本的解决，在政治上动大的手术才行。毛随后号召全国展开"全面夺权"，接管党政机关的思想便由此而来。这才是他内心深处不便对外人道的真实动机。至于洤来把它形容成是毛"对马克思列宁丰义关于无产阶级革命和无产阶级专政学说的重大发展"等一类冠冕堂皇的说法，不过是中央文革一班秀才们奉旨进行的理论包装而已。

        不过，毛泽东很清楚在政治上搞这样一个破釜沉舟，几近改朝换代的大动作需要师出有名，仅仅靠批判"资产阶级反动路线"是远远不够的，因为制定和执行"资产阶级反动路线"的问题无论再怎样渲染，充其量也只有五十天：况且路线问题说到底也还是党内问题，无法做太大的文章。因此必须在批刘的问题上另辟蹊径。

        实际上，自文革发动以来，毛泽东在批刘问题上一直采取的是相机而动的作法，是随着文革运动的展开而不断"水涨船高"的。究竟对刘少奇整到什么程度，毛并没有一定之见，而是完全取决于政治上的需要。更确切地说，只有把刘的问题说得越严重，才越能表明发动文革这场运动的必要性。本来，毛还是准备把刘少奇的问题作为党内问题来处理的，即便是在中央工作会议期间也还是如此。他对刘、邓二人的检讨分别做了批语，给以某种肯定和鼓励，并在会上表示：刘、邓二人是搞公开的，不是搞秘密的，要准许他们革命。甚至还说过：

    "对少奇同志不能一笔抹杀"。

        但在会议结束后，当毛泽东发现需要借助批刘来排除党内对运动的阻力时，又改变了主意，决定采纳中央文革的意见，把他本人肯定刘少奇，邓小平二人检讨的批示扣下不发，而把他们的检讨单独发下去，作为全国彻底批判"资产阶级反动路线"的靶子。这次，毛为了政治上的需要，准备再一次拿刘少奇开刀，不过改从他的历史问题上入手，以便突破"五十天"和"党内问题"的界限，为即将展开的"全面夺权"制造口实。

        善于揣摸毛泽东心思的康生在这件事情上扮演了发难者的角色。还在文革发动之初，康生就暗中授意天津南开大学红卫兵开始调查所谓"六十一人叛徒集团案"和刘少奇本人的历史问题。九月间，他写信给毛，说："我长期怀疑少奇同志要安子文、薄一波等人自首出狱的决定"，"这一决定是完全错误的，是一个反共的决定。这些签字发表'反共启事'的人，并不是例行出狱手续，而是，坚决反共的叛党行为"。康生这一手十分老辣，既把安、薄这些属于刘少奇山头而又占据党内要津位置的人的历史问题端了出来，又把刘本人给牵连进去，可谓一箭双雕。

        毛泽东接获康生的这一报告后，只是批了"已阅"两个字，并没有明确表态，实际上是采取了默许的态度，听任康生继续搞下去，同时他在盘算使用这块"石头"的时机。后来，这件事越搞越大。深知此案干系重大，牵连甚广的周恩来不得不出面，为红卫兵追查"六十一人案"中的西北局第一书记刘澜涛出狱问题请示毛，表示："这一集体自首案，牵连人甚多，而当时确为少奇同志代表中央所决定，七大、八大上均已审查过，故中央必须承认知道此事。否则，震动太大，而多年考验，其中也有好人。"

        在这种情况下，毛泽东做了表里文章，一方面同意了周恩来的提议，暂时把这件事压了下来；另一方面又没有把门关死，让周覆电西北局，称"中央是知道的。如果他们有新的材料，可派代表送来中央查处，不要在大会上公布和追查"。然而，当毛泽东决心发动"全面夺权"之际，便动手抛出这块可以在政治上致刘少奇于死地的"石头"来。十二月十一日，毛亲自主持小范围的中央政治局常委碰头会，专门讨论了刘的"历史问题"，决定对此立案审查，成立了五人领导小组，最初的成员是：谢富治、江青、萧华，叶群、陈伯达(顾问)。不过，由于刘仍然是八届十一中全会选出的中央常委，老于权谋的毛决定以"王光美专案组"的名义来审查刘的历史问题，并把江青换成汪东兴。

        差不多与此同时，毛泽东还通过中央文革广为收集刘少奇在各个时期的政治言论，并对其中一份揭发刘一九五0年一月十三日在东北提出"现在是剥削救人，要欢迎剥削"的材料上批示："资产阶级路线由来已久，此件是重要材料"。文革秀才陈伯达对此心领神会，立即利用宣传机器造势，将批刘的重点由批判在工作组问题上的"资产阶级反动路线"转为对十七年来刘少奇所推行的所谓"反革命修正主义路线"的全面批判和清算。

        在实施全国"全面夺权"的部署上，毛泽东选择了上海作为突破口。毛之所以看重上海，不单是因为上海曾是文革运动发动的大本营，更重要的还是看重自"安亭事件"后，上海已经形成了一支势力强大，足以左右政局的工人造反派队伍。十二月间，工人农民开始起来响应造反后，毛曾多次找中央文革小组成员吹风，谈他本人已考虑多时的对党政机关进行"接管"的思想，进行"路线交底"，说：两条路线斗争，实际上是在文化大革命中，更加尖锐、更加集中地暴露出来罢了，其实它是长期存在的东西。单反赫鲁晓夫修正主义是不够的，还要反我们党内的修正工义。过去做了一些，只是修修补补，没有当作整个阶级斗争去做。

        一九六六年十二月二十六日，是毛泽东的七十三岁生日。按照中国老的说法，七十三岁被认为是"命坎"，有所谓"七十三、八十四，阎王不请自己去"的说法。毛本人就曾多次说过这样的话。耐人寻味的是，一向不在自己生日主动请客的毛，却在七十三岁生日这一天，请了中央文革的大部分成员到他家中吃寿面。正是在这次生日晚宴上，毛最后定下"全面夺权"的大计，决心采取破釜沉舟之举，把自己发动的文革运动搞到底。席间，毛的兴致很高，谈笑风生，围绕着全面开展阶级斗争的问题讲了很多话，并站起来祝酒，一语惊人，提议："为展开全国全面内战干杯。"　　 毛泽东的这些思想后来大都写入了《人民日报》、《红旗》杂志一九六七年的元旦社论中。不过，社论中并没有直接使用"全面夺权"的字眼，而是用的"展开总攻击"的提法，而毛祝酒词中的"展开全国全面内战"也被中央文革的秀才们换了个说法，改成"全国全面展开阶级斗争"了。

        根据毛泽东在生日宴会上的布置，一九六七年一月四日，张春桥、姚文元以"中央文革小组调查员"的身份返回上海，紧急策划夺权。一月六日，以上海市"工总司"为首的三十二个造反派组织，召开了"打倒市委大会"，揪斗了自上海市委第一书记陈丕显上下几百名厅局级干部。随后，在张、姚的操纵下，建立了全市性的临时政权组织，宣布以"造反组织联络站"作为上海市的最高权力机构，全面接管了上海市的党政大权。

        对于这出本来是由毛泽东在幕后一手导演的上海夺权，随后他又自导自演，出面给予了充分的肯定和赞许，称："这是一个阶级推翻一个阶级，这是一场大革命"，"上海革命力量起来，全国就有希望。它不能不影响整个华东，影响全国各省市"。接着，毛又让中央文革小组代中央、国务院和中央军委起草一个致上海各造反团体的贺电，号召全国党、政、军、民学习上海的经验，一致行动起来，开展向党内一小撮走资本主义道路当权派的夺权斗争。

        接着，中央文革开足宣传机器，在报刊上连篇累牍地大张声势，使上海"一月夺权"的风暴迅猛席卷全国，山西、山东、贵州、黑龙江等省首先起来响应，其它各省也不甘落后，纷纷展开夺权斗争，各地党政机构完全瘫痪，领导干部被普遍批斗，正常工作无人过问。同派别之间的夺权斗争愈演愈烈，打得不可开交，演成恶性的武斗事件，全国陷入了更大的动乱之中。

        在上海"一月夺权"风暴席卷全国之际，一直在第一线主持中央日常工作的周恩来的政治处境也变得更加尴尬。尽管他在打倒陶铸的问题上采取明哲保身的态度，以退让求生存，但文革女老板江青仍然不依不饶，挑唆造反派继续散布诸如"文革是新文革与旧政府的矛盾"等流言，年初在北京街头甚至连续出现了"打倒周恩来"的大标语。

        更让周恩来感到被动和尴尬的是，在上海夺权这样大的问题上，他一直被蒙在鼓里，并没有被通知参加毛泽东作出重大决策的生日聚会和表态支持上海夺权的谈话。局势的突变令他措手不及，完全打乱了他原先解决上海问题的设想和安排。

        本来，从运动一开始，周恩来就对上海市委一直采取保的态度，针对北京南下串连的红卫兵炮轰上海市委的作法，曾几次表态宣布：上海市委不是异帮，是革命的。在对安亭事件的处理上，迫于毛泽东的干预，他不得不退而承认"工总司"是合法组织，但仍主张依靠上海市委解决自己的问题。甚至就在几天之前，鉴于上海的局势日益混乱，他还代表中央给陈丕显打电话，要他出来主持上海工作，叮嘱上海一定不能乱，交通不能中断，革命的秩序要搞好。上海的夺权行动，让周本人的政治信用破产。

        问题还不仅于此。自文化大革命全面发动后，周恩来在政治上努力紧跟毛泽东的同时，内心一直希望运动能够早日结束。在他看来，既然接班人的问题已经解决，群众也已经充分发动起来，刘少奇也靠边站了，总之该解决的问题大体都已解决了，运动就没有必要再这样旷日持久地拖下去了。

        为此，周恩来曾几次设想过结束运动的时间表，并积极为此创造条件。甚至可以说，周之所以在前一段全力支持毛放手发动群众，检阅多达一千一百万来自全国各地的红卫兵也与此不无关系。因为中共历来搞运动的作法，都是一旦群众充分发动起来了，运动也就将由高潮转入收尾阶段了。

        在中央工作会议期间，周恩来不止一次地流露出这样的想法，劝导与会的各省、市、自治区的领导干部打消思想顾虑，不要再犹犹豫豫，要敢字当头，回去以后赶快放手发动群众，说："如果群众运动不开展起来，我们春节就结束不了"，并为文革运动一再冲破原有的设想，何时结束仍然遥遥无期而着急。

        这次，毛泽东支持上海夺权之举，不仅使周恩来原先希望早日结束运动的想法完全落空，而且还使他陷入极大的困惑之中。很显然，文革的这种搞法已经大大地超出了以往搞运动的常规，势必会把整个党和国家拖入一场巨大的分裂和内战之中。然而，这场泼天大乱又是他本人矢言忠于的毛泽东行意造成的。在这种情况下，周的内心深处必然在两者之间何去何从的问题上经历过一番痛苦的挣扎，当然，最后还是"保持晚节"的心态占据了上风，强迫说服自己在政治上要跟着毛走。用他本人的话说是，只有"做个无产阶级彻底革命派才能想通"。

    周恩来的这种内心困惑和挣扎，明明想不通却又要作大彻大悟状，强迫自己在政治上紧跟毛泽东的心态，在这一时期各种不同场合的讲话中不时地流露出来，有时甚至到了不加掩饰的地步，像"我们在运动中紧跟主席思想，紧学、紧跟、紧改、紧赶、还赶不上"。这样一类内心独白，差不多已经成了这期间周在接见讲话中的一个特色。这对一向城府很深，行事总是深藏不露的周氏来说，实在是很少见的。这种反常的情况，正好映照了他上述的内心困惑和挣扎，为了在政治上保持晚节，明知不可为而为之。

        不过，周恩来是一个深得中国儒家传统文化精髓的人物，为人处事总是恪守中庸之道，执两用中，用他自己的话说是"天性富于调和" ，善于在各种矛盾的对立冲突中保持自身的平衡。他在努力说服自己在政治上跟毛泽东走的同时，又有意无意地把他自己摆在一种"跟不上"的位置上，小心翼翼地同毛保持一定的距离：他在贯彻毛的意图，充当文革执行者的同时，又尽力支撑危局，扮演了文革补救者的角色，对毛的极端，文革的狂暴起到了某种缓冲制衡的作用。

        其实，周恩来本人对自己所扮演的这种双重角色非常清楚。他曾不止一次地袒露心曲：在文化大革命中，我只有八个字：鞠躬尽瘁，死而后己。这句话在周死后广为流传，不少人把它解释为周氏"高尚人格的表现"。其实，这不过是他备受上述双重角色内在矛盾的煎熬--明知毛泽东发动文革是在铤而走险，把整个国家拖入一场空前的动乱和灾难之中，但在"保持晚节"的心态下，又不得不跟着走。与此同时，他又良知未泯，不甘自我沉沦，为求心之所安，只好尽力补救--这一复杂心态的隐晦抖露罢了。

        最能体现周恩来这种双重人格的，莫过于他在文革期间所精心选择并且始终佩带的那枚毛泽东的像章。像章的一端是毛的头像，表明了他决心在政治上跟着毛走的信念。像章的另一端刻有毛手书的"为人民服务"五个字，则是他政治信念中的另一方面，藉以求得某种心理上的平衡。周氏之所以选择佩带这枚像章绝非偶然，而是他在文革中扮演双重角色时内心冲突的外在表现，并试图在这两者之间寻求某种平衡的象征。

        周恩来把这枚像章看得很重，犹如文革期间安身立命的精神支柱，一直佩带到死。其间当别人几次想更换这枚像章时，他都拒绝了。据知情人说，曾经发生过这样的事情：他到外面参加会议，造反派专门送给他一枚非常精致的像章。为了不让他们扫兴，他当场并未拒绝佩带，不过回来后仍然换上了自己中意的这枚"为人民服务"的像章。

        让我们还是回到"一月夺权"以后的叙述中来吧。

        尽管周恩来被毛泽东排除在决策剖外，但事情出来后，他还是积极参加了进去。一月十一日，他主持中央政治局常委碰头会，讨论修改了前面提到的由中央文革小组起草的中央对上海夺权的贺电，并和陈伯达、江青一起联名送毛审定。与此同时，周又设法应付由席卷全国的夺权浪潮而造成的乱局，有所为有而所下为。他有意避开了毛直接关注和掌握的各省市的夺权，而想办法限制中央和国家机关的夺权范围。

        为此，周恩来借毛泽东在肯定左派夺权时说过"接管很好，只管政务，不管业务"的话，大大发挥了其中的意思，在各种场台强调说：夺权是指夺文革运动的领导权，对业务只能行使监督权。并一再申明：外交，国防、财政、宣传、国防工业等大权属于中央，不能夺。随后，周又不断扩大属于不能夺权的范围，提醒造反派对"业务监督要有分寸"，并针对两派为了夺权而打派仗的问题，说：夺权里头有一个关键性的问题，即更重要的是我们每个人要夺自己思想中的"私"字权，去掉私心杂念。

        在费尽口舌劝说造反派不要胡来的同时，周恩来对于在劝说无效后发生的一些出格越轨的事情，也毫不手软地采取了制止措施。不过，他只拿参与其中的党内领导干部开刀而放过一般群众，以免落下"镇压群众"的把柄，触怒毛泽东。比如，二月十七日，周在接见财贸口造反派时，当场下令逮捕了拒不执行命令，在背后操纵造反派抢夺财政合业务权的一名财政部副部长，以儆效尤。他并在讲话中强硬地表示：这样的夺权走到邪路上去了。要夺中央的财政大权，我们非起来保卫不可，不然我们要犯罪。不起来保卫主席直接掌握的大权，怎么能算常委!"这件事当时引起的震动很大。中央文革一干人认为周恩来做得"太过份了"，很想报复一下，但终因抓不到什么把柄而作罢。

        又如，一九六七年二月下旬，赵紫阳这位后来在中国政坛上崭露头角的中共广东省委第一书记，大概是已经看透了这场由毛泽东一手导演的"自下而上的夺权"的把戏，因而在省委机关只有二三个人起来造反的情况下，就主动让权，把省委、省政府所有的公章统统装在一个麻袋里交给了造反派。周恩来闻知后，非常生气，严厉批评了这件事情，指出各省的大权是中央授子的，决不能轻易送出去，要同中央打招呼，并说：小孩子做游戏总还要打一场嘛，怎么连儿戏都不如，随便就把权交出去?!不过，周对赵的工作能力还是很欣赏的，在九大后安排各省市领导班子时，点名让他出来工作。


"他做脸，我们做屁股"

        批周的政治局扩大会议，最后以周恩来俯首认罪，作了一个上纲很高的检讨而收场。一直在幕后指挥的毛泽东见周已被整服，又转而出来做好人，让会议期间传达他旨意的两位小姐背黑锅。两位小姐当然不服，遂在私下里说出这番话来。

        这场轩然大波，最后以周恩来俯首认罪，强迫自己喝下种种难以下咽的污水后而收场。十二月四日，他向中央政治局扩大会议作了一个"上纲很高"的检讨。在此之前，周曾要求见毛泽东，当面做检讨，却被毛一口回绝，说没有必要，要检讨就在会上作。江青则以"帮助小组"的名义，责令周恩来必须自己动手写出检讨，其他任何人都不能插手。

        在这种情况下，周恩来只好把自己一个人关在办公室里，枯坐终日，对照毛泽东定下的调子和会上的批判发言，给自己上纲上线，进行自我批判。当年周在为"反冒进"问题写检讨时身边还有秘书帮忙，现在则连个帮手也没有。他曾向担任毛联络员的两位小姐表示，自己年纪大了，眼花，写字手发抖，记不下来会上别人批他的发言，想请她们帮他一下。结果遭到训斥，说他是企图通过她们摸毛的底。周只好作罢。

        更让周恩来作难的是，现在别人对他避之惟恐不及，没有人敢给他通气，心里茫然无底，不知道究竟检讨到哪一步才算了结，只好一个人冥思苦想，最后索性照单全收，把会上安在他头上的种种罪名硬加给自己，才总算交出了书面检讨。为了打消毛对他的的疑心，周在检讨的末尾明白提出他本人只能作助手，政治局的工作应交别人主持。

        周恩来这种低首下心、唾面自干的姿态，终于使得毛泽东高抬贵手，又像当年延安整风一样，对他网开一面。毛对周的检讨作了批示：可以了。不过，毛仍下令要在外交部和军委传达讨论这次政治局扩大会议的内容，把周恩来在外交路线上的错误批透，改变"跟人不跟线"的状况，意在外交系统中把周彻底搞臭。江青为首的文革派一干人也不甘心就此罢休，执意要把周扳倒，四处放风，交底打招呼，为倒周制造舆论。

        这样一来，周恩来犯错误挨批的消息便在京城的政治圈中不胫而走，弄得沸沸扬扬。可是，毛泽东似乎仍觉意犹未尽。十二月九日，他在会见尼泊尔国王比兰德拉时，特意用说反话的方式，将这一情况透露给外界。毛当着外宾的面，谈笑风生地说：总理啊，你挨整啦，听说他们整得得不亦乐乎啊，说是你爱插我的话，弄得你现在都不敢讲话了，把我搞成了一言堂，等等。

        然而，毛泽东毕竟对他本人在这件事中所扮演的角色心里有鬼。为了开脱自己，毛又在这次会见时的谈话中嫁祸于人，让他的联络员王诲容、唐闻生背黑锅。他指着王、唐二人说：她们整我，整总理，在我头上拉屎撒尿，将来就是要说她们整总理。对此，王、唐二人当然不服，在私下里发牢骚说：这是毛的一贯作法。"他做脸，我们做屁股"，"他要我们去批总理，批完了，他给总理台阶下。"

        周恩来最后总算是逃过了这场劫难，但在精神上和肉体上所遭受的折磨和打击，却是十分沉重和难以愈合的。在这段挨整的日子里，已经年逾古稀并且身患癌症的周氏，面对种种横加的上纲高得可怕的罪名，而且明明是欲加之罪，却无处申说，只好打落了牙齿往肚里吞咽，满肚子的委屈和苦水，甚至连对自己的妻子邓颖超也不能吐露一点，只能全部憋在心里。为此精神上非常痛苦，心情极度抑郁。这期间，他几乎变了一个人，脸色很难看，一天到晚呆坐在屋子里，不说一句话，甚至连胡子也不刮了，人一下子苍老了许多。周恩来的保健医牛张佐良回忆当时的情形说：

        这期间，周恩来的外事活动极少，其它的会议也不多。他的心绪不会好是很自然的，一天到晚脸绷得紧紧的没有什么表情，少言寡语，如坐愁城。他不刮胡子，不理发，回家后呆在办公室里，进餐也大多在办公室，偶尔与邓颖超同桌吃饭，也听不到老俩口的说话声，搞得整个西花厅的气氛很沉闷。

        跟随周恩来多年的卫士长张树迎回忆道：

        总理有近半个月的时间神情忧郁，落落寡欢。那些天中南海里天天开会(应为人民大会堂一-作者注) ，每次开会回来总理面色都很不好，但他什么话也下说，只是饭量锐减，常常一个人默默地坐在那里想心事。

        在政治局扩大会议接受批判期间，周恩来在遭受精神折磨的同时，他的病情也明显加重，饱受病痛的煎熬。本来，在这次基辛格访华前，就已经发现他的膀胱癌复发，小便的颜色变深，接下来又出现了血尿。但相应的治疗工作却因这场平地风波而延宕下来。

        会议期间，周恩来因无端蒙冤受辱，心情郁结而使得病情加速发展，体内的肿瘤细胞长得很快，侵犯了周围的血管，造成溃烂出血，膀胱里积存了大量血液，凝结成血块，堵住了尿道口。他每次上厕所都很痛苦，要化很长时间，用力晃动身子才能排出。扩大会议后期，周的病情已经很重了，常常在厕所里半天出不来。在这种情况下，会议只好暂时休会等待。为此，江青、张春桥还斥责周故意耽误时间，对抗会议的批判，又给他增加了一条新的罪名。

        毛泽东在下令政治局扩大会议停开以后，心里并没有真正打消批周的念头，而是在考虑另外做文章的题目。江青一干人更是不肯善罢甘休，打定主意要扳倒周恩来，为政治上全面接班扫清道路。四此，一九七三年岁末的中国政局依然是暗潮汹涌，山雨欲来。

        仅仅一个月后，毛泽东就在幕后发动了在全国范围内展开的批林批孔运动，由江青在前台唱主角。这场来势汹汹、令大多数人当时迷惑不解的政治批判运动，很快便在表面文章之下显露出了本来面目：名为"批林批孔"，实则批"党内大儒"周恩来，而周这时已是重病缠身，来日无多了。


"抬邓排周"的权力布局

        毛泽东急于安排后事，用邓小平取代周恩来，完成权力布局中的换马。为此，他煞费苦心地安排了一个使左派和右派各得其所的权力格局：让左派保卫文革的成果，让右派维持国家日常生活的运转，最后由他本人来掌舵。左派的头领非江青莫属；而右派的领班，毛则选中了邓。

        毛泽东在批"走后门"的问题上制止了江青的蠢动，却继续让她在批林批几运动中打冲锋，同时也没有放弃通过这场运动来伺机更换周恩来的打算，重新安排权力格局。毛这种考虑已经酝酿了很长一段时间，这当然是与周恩来已经罹患癌症有关，需要另外找一个人来顶替他管事。不过在这背后，更多的还隐藏着毛对周极大的戒心而预先作出的防范，是自感已经老迈多病的毛对自己整个陵车安排的一部分。可以说，江青正是在了解毛的这个心思后，才敢趵这样露骨地搞"批林批孔批周公"的。

        当然，毛泽东也很清楚江青这样卖劲批周所夹杂的个人目的，是想借倒周之机在政治上取而代之。不过，毛并不想在这个问题上依从江青。这当然不是出于内举避亲的缘故，也不是怀疑江青在政治上的忠诚，而是因为毛太了解江青眼高手低、志大才疏的为人了。在政治上街锋陷阵还可以，实际工作却做不来，无法担起主持中央日常工作的担子。

        为此，深谙权谋的毛泽东煞费苦心地安排了一个使党内左派和右派各得其所的权力布局：让左派"抓革命"一-保卫文化大革命的成果；而让右派"促生产"-一维持国家日常生活的运转；最后由他本人来掌舵，掌握两者之间的平衡。左派的头领自然非江青莫属；而右派的领班，毛则选中了刚刚复出的"党内第二号走资派，邓小平。

        顺便一提的是，长期以来，人们总是喜欢把邓小平的东山再起说成是周恩来促成的结果。实际上，毛泽东才是这件事幕后真正的推手，其目的恰恰是针对周的。本书上一章在分析周、邓两人的关系时已经提到过，邓其实早就是毛手中挟制周的一张王牌。早在一九五六年中共八大之后，毛泽东就指定邓小平以总书记的身份总揽党、政、军日常事务。在这种情况下，周恩来虽然身为党内第三号人物兼国务院总理，却不得不事事向邓所主持的中央书记处请示汇报工作。

        不仅如此，邓小平甚至还在事关周恩来政治浮沉的问题上扮演了重要角色。一九五八年南宁会议后，周因毛泽东严厉批评"反冒进"问题，并有意让柯庆施取而代之，于是主动向中央提出了辞职请求。当时党内领导层中的大多数人并不赞成由柯来取代周。中央政治局常委为此召开扩大会议进行讨论，一致意见挽留周继续担任总理职务。但毛那里也需要有人去为周说情，后来是邓小平根据会议讨论的结果，出面起草了建议周继续担任总理的会议纪要报送毛后，这场风波才算告一段落。

        人们大都注意到，毛泽东在林彪事件后即开始考虑重新起用邓小平的问题，为此不断放风造舆论，却往往忽略了这其实是一石两鸟之举：在政治上安抚文革中被打倒的老干部的同时，暗中祭出的一招防范周恩来的杀手锏。林彪事件后，就在毛本人威信一落千丈之际，却发觉文革中态度暧昧的周恩来反而在党内外的声望大起，而且手中的权力越来越大，在中央无人制衡。

        由此，毛泽东对周恩来的戒心护意日深，以至萌生了重新起用邓小平的念头。在毛看来，无论是从个性、能力还是与他本人的历史渊源来说，邓都是能够在政治上挟制乃更取代周的合适人选，

        以周恩来多年来对毛泽东为人的了解，当然明白毛让邓小平复出的用心所在。不过，善于在政治上争取同盟军的周氏自信能将邓团结争取过来。况且周为人一向委曲求全，对毛的决定从不违抗，总是遵行照办，顶多是在执行的过程中做点文章。周很了解邓的为人个性，虽说他是毛安在身边挟制自己的人，但已经看出邓与江青为首的文革派很难相容，一旦复出，反倒会在政治上助自己一臂之力，成为扭转文革困局的帮手。

        应该说，在这一点上，周恩来要比毛泽东看得更准。所以当毛在陈毅追悼会上透露出这种意向后，周立即示意陈毅的家人把毛的谈话内容传出去，为邓小平的复出造舆论：而且还有意当着江青等人的面，对外宣传毛的这一意图，讲邓还是人民内部矛盾，而林彪想把邓搞成敌我矛盾，是混淆两类不同性质的矛盾，尽量扩大这件事的影响，从全局上推动解放干部的工作。

        然而，让邓小平重新复出并非易事，解放在文革中被打倒的"党内第二号走资派"需要在政治上转很大的弯子，作党内外的说服工作，办起来费力耗时，况且还有党内文革派从中作梗。江青当年配合林彪在倒邓的问题上出了大力，现在虽说毛泽东为邓说了话，但她为此结下的心结却不是那么容易解开的，对毛的决定不大买账，不断找借口阻挠。而周本人也不愿意逼得太紧，得罪江青。

        因此，邓复出这件事一波三折，进展缓慢。从毛泽东最初发话算起，一直拖了一年多也没有真正落实下来。

        毛泽东对此很不满意，疑心这是周恩来有意拖着不办，但又不便明说，因为毕竟没有抓住什么把柄。一九七三年三月，就在中央政治局连续开会讨论邓小平复出问题之际，惯于"借古喻今"的毛有意向周氏推荐读《史记》中的《汲黯·郑庄列传》，特别称许其中"太史公曰"的一段话："一死一生，乃知交情。一贫一富，乃知交态。一贵一贱，交情乃见。"以此来暗中敲打周不应对在政治上落难的邓小平坐视不管，而应对当年旅欧动工俭学的老友援之以手，这样才对得起几十年的交情。

        周恩来是个聪明人，马上便领会出毛泽东此举所含的用意。他随即抽空读了《史记》的有关章节，并在随后给毛的信中表示对太让邓更上一层楼，出任政治局的秘书长(相当于中共八大后党的总书记)，但被邓所婉拒。

        尽管如此，邓小平重返权力核心的速度和方式都是极不寻常的，仅仅凭毛泽东的一席话，就从一般的中央委员重返政治局，甚至事先都没有经过中央全会的形式走走过场。这种情形在中共党史上是从来没有过先例的，即便是在当年白色恐怖的情况下，共产国际扶植王明进入中共领导核心，也还是经过了六届四中全会的手续。由此可见，毛对邓的期望之殷，这背后则是他迫不及待地想用邓来取代周的打算。

        让我们还是继续看毛泽东是如何利用批林批孔运动重新安排权力格局的。

        一九七四年三月，联大第六届特别会议召开在即。主管这件事情的外交部绕过周恩来，由毛泽东的联络员王海容、唐闻生直接向毛本人报告了此事，探询对中国代表团团长人选的意见。本来，各国出席这一届特别联大的多是国家元首和政府首脑，照理中国也应派出具有对等身份的周恩来参加，然而毛却属意让邓小平率团前往，由乔冠华做助手。

        这当然是和周恩来本人的病情恶化有关(这一点下面还要谈到)，但实际上毛泽东考虑问题的着眼点却并不在此，而是急于想让邓取代周，完成权力格局中的换马。因为即使周身体没有病，一直对"周恩来外交"耿耿于怀的毛也决然不愿意再给他一个在国际舞台上大出风头的机会。不然的话，毛在此前就不会借故突发无名业火，以"莫须有"的罪名，下令召开政治局扩大会议对周大张挞伐了。

        不仅如此，毛泽东此举还有更深一层的用意，那就是通过这一为各方所瞩目的举动，向外界施放"抬邓排周"的信号，暗示周恩来的总理职位即将不保。这在无形之中更加助长了本来已经甚嚣尘上的倒周势头。不过，毛毕竟是惯于玩弄权谋的老手，并不想在这件事情上做得太露骨。为此，他在提议邓小平担任中国出席联大特别会议代表团团长的同时，又叮嘱王海容、唐闻生不要讲是他的意见，可以由外交部写个报告送上来。这样既可不露痕迹地按照毛的意图行事，又可借以观察周的态度，以决定下一步运动的搞法，如果他敢于阻难这一决定的话。

        周恩来当然不清楚毛泽东在背后所搞的名堂，不过凭其多年的政治经验，不难判断出外交部不和他通气，就直接提议邓小平出任中国出席联大特别会议的代表团肯定是有来头的，很可能就是毛本人的意思。对于一个曾经亲手创立中国的外交事业、并且为之耗费了大半生心血的国务活动家，在自己的晚年终于有了可以在联合国大会这个世界讲坛上发表演讲的机会时，却又因身体和政治的双重原因与之无缘，周内心的遗憾可想而知。实际上，这正是他多年来的夙愿，希望能在有生之年去一趟联台国，他曾不止一次地向人流露过这种想法。

        不过，更让周恩来担心的还是这一安排的背后所隐含的政治信息，意识到毛泽东正在暗中观察自己的态度，如果露出任何遗憾不满之意的话，就会坐实毛对自己的猜忌，导致处境更加恶化。这是周不能不小心提防的。为此，在政治上隐忍功夫极深的周恩来在处理这件事时，有意超身事外，既没有表现出有任何情绪，也不查问外交部为什么绕过他，同时抓得很紧，毫不耽搁，立即批准了外交部提议由邓小平率团出席联大特别会议的报告，并在随后主持政治局会议加以讨论。

        令毛泽东没有料到的是，出来阻挠邓小平率团出席联大特别会议的并不是周恩来，而是江青。在政治局会议上，江青搬出种种理由反对这一安排，坚持要外交部撤回这一报告。江青这样闹，是因为她很清楚这并不是一次普通的出访活动，而是一次在政治上的亮相，事关由谁来接替周出任总理一职的问题。为此，江青为首的党内文革派已经觊觎忍耐了多时，在批林批孔运动中如此卖劲反周也是出于这种盘算。岂知天意难测，到头来却让邓小平摘了桃子。一心想在政治上露峥嵘的江青又怎么能咽下这口气来?由于江青的执意反对，政治局的多数人大部保持沉默，会议最后议而未决。

        这种局面让毛泽东相当尴尬和恼火。本来，他希望在排除周恩来后，由江青为首的左派和邓小平领头的右派在新的权力格局中通力合作，共同稳住文革的大局，却没有想到江青竟然如此不识上体，自暴其短。不过，由于需要依靠江青在批林批孔运动中打冲锋，毛对江青这样闹，一开始还是表现得相当克制。他让张玉凤传话给周：邓小平出席联大，是我的意见，如果政治局同志都不同意，那就算了。

        一直在守时待机的周恩来看出改善一下自己政治处境的时机已到，正好可以借这件事做点文章，毛泽东在抬邓的问题上迁怒于江青，就会多少缓和一下对他的压力。于是，周立即表态拥护毛的决定。另一方面，行事老到的周也没有刻意亮出毛的旗号紧逼江青。他在表态同意外交部所提方案的同时，又尽量给江青留下面子，提出："我意，小平同志可只出席头一周，除讲话外，与各方重要人物进行接触，创造局面后便回。"与此同时，周还在下面做了工作，分别向政治局其他人打了招呼，告以这是毛本人的意见，希望不要跟江青一起闹。

        这样一来，在随后召开的政治局会议上，江青被完全孤立起来。就连王洪文、张春桥、姚文元等人也都不再跟着附和。对此，江青非但不知收敛，反而气急败坏地又吵又闹，声言"保留意见"，要政治局"再研究、考虑"。

        在这种情况下，毛泽东不得不从幕后出来进行干预，解决这个问题。他写信警告江青："邓小平同志出国是我的意见，你不要反对为好"，要她"小心谨慎"。

        从这以后，毛泽东对江青的态度有了某种变化，尽管继续让她在批林批孔运动中打冲锋，来对付党内外的翻案复辟势力，但却对江青总是无理取闹，难以担当大任的毛病十分反感和失望，而且日渐生厌，开始有意疏远她。


"伍豪启事"的风波

        "抓叛徒"本来是针对刘少奇做的文章，周恩来却遭受了一场无妄之灾。深谙统御之术的毛泽东有意不明确表态，把有关材料批给文革小组阅存，借机把周牢牢地掌握在自己的手里，令他俯首帖耳。"伍豪启事"从此成为周氏晚年的一大心病，定他对自己身后最不放心的两件事之一。

        为了把自己发动的文革运动进行到底，毛泽东在坐镇指挥反击"二月逆流"的同时，继续在刘少奇的身上做文章。本来，刘早已败下阵来，成为网中之鱼，但毛对他仍不放心，一直在暗中监视他的态度，甚至亲自出马进行"火力侦察"。

        在一九六七年初全面夺权展开之际，毛泽东找刘少奇谈了一次话。可惜，刘本人当时并没有意识到这是毛在玩猫捉老鼠的游戏，自己很快就要大难临头，相反还天真地向毛提出辞职的要求，说："一、这次路线错误的责任在我，广大干部是好的，特别是许多老干部是党的宝贵财富，主要责任由我来承担，尽快把广大干部解放出来，使党少受损失。二、辞去国家主席、中央常委和毛泽东著作编委会主任职务，和妻子儿女去延安或老家种地，以便尽早结束文化大革命，使国家少受损失。"

        对此，毛泽东当时并没有正面表态，而是顾左右而言它，继续给刘少奇灌迷魂汤，说什么党历届领导人犯错误的下少，但是改正错误的没有一个典范，希望刘能在改正路线错误上起到一个模范作用。毛还建议刘"好好看书学习，保重身体"。据知情人说，江青事后向毛泽东点出：刘少奇还是不服，文革要深入发展，不获全胜，决不收兵，干部是党的干部，是毛主席的干部，该打倒就打倒，该解放就解放，他用他乡嘴!

        应该说，江青的这番话正好说中了毛泽东的心病。实际上，毛之所以孤注一掷，采取全面夺权的非常之举，正是为了彻底锦除刘少奇日后东山再起的权力基础。在毛看来，刘提出引责辞官的要求，骨子里是包藏祸心的，是以退为进，在收揽人心的同时，把党内对文革的怨恨统统集中到他本人身上来，准备有朝一日利用这种不满情绪对他秋后算账。在这种情况下，如若不把刘少奇彻底斗倒批臭的话，毛是无论如何也睡不好觉的。

        为此，毛泽东决定在政治上发动一场批刘的新战役，当时，毛的党外朋友章士钊已经看出毛决意翦除掉刘的意向，曾经斗胆上书劝告毛不要这样做。但毛婉拒了章氏的诤言，称： "为大局计，彼此心同，个别人情况复杂，一时尚难肯定，尊计似宦缓行。"并专门派人把中央准备抛出的有关刘的罪行材料送给他阅读。但是，章氏并没有被说服，相反在看过之后，接连数日情绪低沉，对其养女章含之说："刘少奇同志的这些'罪状'，纯系蓄意致他于死地。"

        这年三，四月间，按照毛泽东的部署，在全国范围内大张旗鼓地展开了一场旨在从政治上置刘少奇于死地的新战役，内容包括"抓叛徒"活动和"革命大批判运动"，两者互相呼应，齐头并进。三月十六日，中共中央印发了薄一波、刘澜涛，安子文、杨献珍等六十一人自首叛变问题的调查材料，其中刻意点出："薄一波等人自首叛变出狱，是刘少奇策划和决定，张闻天同意，背着毛主席干的。"三月二十一日，毛亲自主持中央政治局常委会议，讨论了刘少奇的"历史问题"，正式批准了康生提出的对刘进行专案审查的报告。

        与此同时，毛泽东亲自审阅修改了中央文革小组成员戚本禹所写的《爱国主义还是卖国主义》一文，称赞"写得很好"，并指定作为批刘的重头文章在《人民日报》上发表。该文给刘少奇罗织了许多罪名，称他是"党内最大的走资本主义道路的当权派"，是"假革命、反革命"和"睡在我们身边的赫鲁晓夫"。举国上下由此掀起了对刘少奇口诛笔伐的声讨浪潮。

        在这场本来是针对刘少奇而来的狂澜中，正在忙于应付乱局的周恩来却遭受了一场无妄之灾，处境一度岌岌可危。不过，在幕后策动这场风波的倒不是毛泽东，而是江青。如上所述，自"大闹怀仁堂"事件后，江青一直对周耿耿于怀，接连寻衅发难。还在二月下旬，她抓住周为了敦促军队帮助地方春耕生产而提议召开军以上干部会议时，事先只请示了毛而疏于向林彪报告一事大做文章，指责周"目无林副主席"，"架空主席的接班人"，并和康生一起向毛告了他的状，提出"此例不开"。为此，周恩来不得不向林彪写了书面检讨，表示："这是一大错误。现行专此认错，业保证永不再犯。请予批评。"

        接着，江青在组织反击"二月逆流"的活动中，有意把火引向周恩来，授意一些大专院校的造反派充当倒周的急先锋，在社会上掀起了倒周的浪潮。三月中下旬，北京街头连续出现了"炮轰周恩来"的大标语，扬言要"揪出二月逆流的总后台"。与此同时，中央文革控制的宣传机器不时地批所谓"折衷王义"和"调和主义"，为社会上的倒周浪潮推波助澜。

        其间，在全国大举"抓叛徒"的浪潮中，南开大学造反派在查阅旧报纸时，发现了一则《伍豪等脱离共党启事》。当他们得知"伍豪"是周恩来当年在党内的化名后，觉得事关重大，马上通过江青向毛泽东报告。一直苦于抓下到周多少把柄的江青得知这件事后，如获至宝，立即转报了毛。五月十七日，她写信给林彪、周恩来、康生，把这个问题正式端了出来，称"他们查到一个反共启事，为首的是伍豪(周XX)，要求同我面谈"，并附上这一启事的抄件，逼周作出交待。

        事实上，这则反共启事是当年国民党特务机关伪造的，意在对中共组织内部挑拨离间，制造混乱，事情的原委是这样的：一九三一年春夏，中共特科负责人顾顺章和总书记向忠发接连被捕叛变，中共在上海的人员和组织面临被一网打尽的危险。当时在国民党中统特务头目徐恩曾身边担任机要秘书的中共地下党员钱壮飞及时通风报信，在周恩来的坐镇指挥下，抢在国民党特务机关动手之前，将人员和组织及时转移，挫败了国民党一举破获中共首脑机关的企图。随后，又临机处置了顾氏的一家老小，成为当时上海轰动一时的凶杀案。

        为此，国民党特务机关恼羞成怒，对周恩来恨之入骨，先是"悬赏通缉"他，未果之后，又让中统的张街、黄凯伪造了这则《伍豪等脱离共党启事》，刊登在一九三二年二月间的上海各报上。而在此之前两个月，周氏早已秘密离开上海，到达江西中央苏区，就任中共苏区中央总书记。

        为了反击国民党伪造的启事，在上海的中共地下组织采取了当时所能采取的各种措施，间接或公开地进行辟谣。甚至远离上海的中央苏区也以中华苏维埃中央政府主席毛泽东的名义发表布告，指出："这显然是屠杀工农兵而出卖中国于帝国主义的国民党党徒的造谣诬蔑。"

        作为参与核心决策的局内人，周恩来对这场"抓叛徒"风的矛头所指自然有所了解，因而对事情竟然搞到自己的头上来，一时有些措手不及。特别是江青杀气腾腾的架势，更是让他感到来者不善，精神上压力很大。周很清楚，弄清这件事情并不困难，人证物证俱在，况且他本人早已在延安整风期间原原本本地谈过。问题的关键不在事情的本身，而在于毛泽东的态度。倘若毛决意要整自己的话，欲加之罪，何患无辞?无论再怎样为自己辩白，也是在劫难逃。

        不过，周恩来相信这不是毛泽东本人的意思，因为扪心自问，他一直小心翼翼地对文革的态度上站稳立场，在政治上努力跟毛走，并无二心，毛实在没有理由这样做。鉴于这个问题事关他的政治生命，周不敢拖延，决定直接向毛申述此事，为自己讨回清白。

        五月十九日，周恩来对"伍豪启事"一事作了断然的否认，在江青的信上批道："伍豪等脱离共党启事，纯属敌人伪造。只举出二百四十三人，无另一姓名一事，便知为伪造无疑。我当时已在中央苏区，上海的康生、陈云等同志均知为敌人所为，故采取了措施。详情另报。"这一天，周氏放下了自己手头上所有的工作，亲自查阅了由工作人员从北京图书馆借回的当年上海各报，将其中有关事件编为《大事记》。不仅如此，他还留了个心眼，让身边的工作人员把有关的报纸一一拍照下来，印制了多份，以防原件被人销毁。

        随后，周恩来又连夜写信给毛泽东，附送了登载有关"伍豪启事"的报纸合订本和他本人所编写的《大事记》，在信中详述了所查证的情况，为自己作了辩白，说："伪造启事和(中共临时中央--作者注)通过申报馆的处置，均在我到江西后发生的"，并表示："此事需否专写一报告，待主席，林彪、康生、江青各同志传阅送上各件后，请再约谈一次，好作定夺。"

        毛泽东此时并无意整周恩来，但也不想轻易放过任何一个可以控制他的机会。对周在文革中的暧昧态度，毛早已看在眼里，记在心上，虽说不高兴，但因为需要依靠他应付乱局，所以一直采取某种容忍的态度。深谙统御之术的毛知道"伍豪启事"是一个可以随时在政治上做文章的题目，借此足以把周牢牢地掌握在自己的手里，令他俯首帖耳。为此，毛对"伍豪启事"问题故意不明确表态，只是在信封上批道："送林彪同志阅后，交文革小组各同志阅，存。"并在"存"字旁边重重地划了令人醒目的两道杠。

        毛泽东的这种态度，令周恩来十分失望。本来，他寄希望于毛能够凭借其一言九鼎的地位说句公道话，迅速了结此案。但结果却相反，非但没有在政治上还他一个清白，而且还被留此存照，作为一桩悬案挂了起来。其中的用意不言自明。更令他感到心寒的是，毛竟指定由中央文革掌管这部分材料，这不啻是给了江青一把尚方宝剑，在很人程度上掌握了他本人的政治命运，随时可以借此事兴风作浪。

        事实上，江青早就握有周恩来的把柄，手里存有一些周本人写的检讨条子，动不动就以此来要挟周。她曾在钓鱼台中央文革住地洋洋得意地对杨成武、吴法宪说：我这里什么人的材料都有，这一口袋是总理的材料。这回，在得到毛泽东对"伍豪启事"的批示后，江青更加有恃无恐，自认为掌握了周的一大把柄，因而更不把周放在眼里，处处为难他，态度益发放肆无礼，出言不逊，摆出文革老板娘的架势对周呼来喝去，胁迫他为自己跑腿办事。

        在这种情况下，惧怕晚节不保的周恩来不得不更加小心翼翼地与江青周旋，看她的脸色行事，对江青的骄横霸道和胡作非为则忍气吞声，屈从附和，在政治上作出种种迁就、退让乃至逢迎吹捧的举动，可以说与此不无关系。

        "伍豪启事"从此成为周氏晚年的一大心病，余生一直笼罩在这一阴影之下，挥之不去，是他对自己身后最不放心的两件事之一。

        毛泽东对"伍豪启事"不置可否的态度，江青心领神会，更加明目张胆地反周。她利用毛决定在《五一六通知》一周年之际公开发表该文的机会，暗中发动了更大规模的倒周活动。中央文革通过各种渠道向造反派组织吹风打招呼，进行"路线交底"，暗示按照毛主席的战略部署，第二次文化大革命就要开始，即将从中央揪出的大人物会"吓人一跳"。从五月中下旬开始，许多造反派组织四处张贴大字报、大标语，大造声势，在社会上掀起了炮打周恩来的浪潮。他们宣称："炮打周恩来是当前运动的大方向"，"不仅要揪出中国的赫鲁晓夫，而且要揪出中国的何西金"，"周恩来是老保，是二月逆流的总根子"，等等。其中外事口闹得最凶，提出"当前文化大革命的中心已由学校转移到外事口"，"要打倒陈毅，就必须动一动周恩来"，大有不扳倒周恩来誓不罢休的势头。

        在这种情形下，后来在中国政坛上扮演特殊角色、人称"两位小姐"的王海容、唐闻生直接写信给毛泽东，反映社会上倒周的情况。这弄得毛有些哭笑不得。因为他决定公开发表《五一六通知》的本意，是想给翦除刘少奇的大批判运动提供思想武器，结果却阴差阳错地整到了周恩来的头上。这种干扰和转移斗争大方向的搞法，是毛所不愿意看到的。为此，毛泽东明确表态不同意这种搞法。五月二十九日，他对王、唐二人的来信作了批示："极左派的观点是错误的，请文革同志向他们作说服工作。"江青虽然不情愿，但既然毛表了态，也不得个敷衍搪塞一下，于是由中央文革出面接见了外事口的造反派，不着边际地放了一通空炮之后，便草草收场，这样，总算是多少刹了一下社会上倒周的风潮。


"新文革与旧政府"的对垒

        在文革初期的权力格局中，周恩来所主持的政治局常委碰头会同以江青为老板的文革小组形成两军对垒的局面，由于文革小组贯彻执行的是毛泽东"天下大乱"的意图，因而总能得到毛的支持而占上风；而周这一方则因往往不合毛的意图，显得"理不直气不壮"而屡屡败下阵来。

        文革全面发动后，毛泽东采取的是"两手抓"的策略，所依靠的也是两套班子：一方面通过由江青一手控制的中央文革小组指挥运动，贯彻他的各种意图；另一方面则依靠周恩来所主持的中央政治局常委碰头会，维持和应付日常局面。尽管在《五一六通知》中明文规定文革小组隶属于中央政治局常委之下，不过出于对运动发号拖令的需要，毛泽东更倚重的是前者而不是后者，经常绕过周所主持的中央政治局常委碰头会而直接向文革小组布置任务。在毛泽东的支持下，文革小组的权力变得越来越大，与周恩来所主持的中央政治局常委碰头会形成分庭抗礼之势。由于这两者所担负的角色截然下同，看问题的立场角度也大相径庭，因而双方的摩擦和冲突下可避免。

        在这种情况下，周恩来首当其冲。虽然他善于隐忍周旋，尽可能地与中央文革求同存异，避免与之正面冲突，但双方的关系还是日益紧张，成为文革女老板江青的眼中钉印发泄的对象。比如，从一开始，江青就对周奉毛泽东之命过问清华大学运动时，有意不点刘少奇的妻子王光美的名(王当时任该校工作组成员--作者注)很有意见，认为周旗帜不鲜明，对前述周所开列的"保护名单"，江青也很下高兴，特别是对宋庆龄的保护，更是让她憋了一肚子火。据知情人回忆，曾发生过这样的一幕：当江青看到摆在自己桌上的由周恩来题写书名的《宋庆龄选集》时，竟然歇斯底里大发作，伸手把书扔到地上，抬起双脚践踏，一边用劲踩一边气冲冲地说："总理真是!……还给她题字!"

        由于中央文革多是奉旨行事，贯彻执行的是毛泽东"天下大乱"的战略意图，因而在两军对阵中，总是能得到毛的支持和撑腰而占上风，而周恩来这一方则因往往不台毛的意图，显得"理不直气不壮"而屡屡败下阵来。比如，八月下旬，针对日趋严重的红卫兵以查抄工作组"黑材料"的名义，冲击党政机关的问题，周与陶铸商量后，起草了一份中共中央、国务院关于保护党和国家机密和要害部门的通知，送毛泽东、林彪审阅和中央文革披阅。江青对这个把属于党和国家机密要害部门的范围规定得极其详尽，几乎无所不包的通知，十分不满，认定这是周恩来借机划框框，束缚群众的手脚。于是她在上面批道："建议中央常委讨论一下，更少应请主席和林彪同志仔细阅读和批改。"毛阅后支持了江青的意见，批示："此件不发""，把文件退了回去。又如，周恩来针对当时运动中出现的乱打乱斗问题，花了不少精力起草了一份《有关红卫兵的几点意见》，对红卫兵的纲领、性质、条件、组织、纪律等问题作了阐述，强调红卫兵要学习掌握政策，遵守纪律。随后，他又主持中央政治局常委碰头会对此进行讨论，准备印发全国贯彻执行。与会的多数人表示赞成，认为现在该是强调讲政策的时候了。

        然而，中央文革却从中作梗，康生表示要慎重考虑，否则"有包办代替的危险"。姚文元则强调要用"阶级分析的方法"讲政策。康、姚二人在会上一唱一和，挑刺刁难，是因为文革女老板江青早就非常不满周恩来自文革发动以来，不断出面制止红卫兵乱揪乱门的做法。她曾多次讥讽周足"灭火队长"，甚至当面责骂周："这个你也不让批，那个你也下让斗，你的的确确打击了群众和红卫兵的积极性。"就这样，由于中央文革的反对，这份文件最后胎死腹中。

        当然，江青对周恩来并不完全是一味的打压拆台，也还有拉拢争取的另一手。这究竟是出于江青本人的智谋，还是背后另有高人指点，不得而知。自从周受命主持中央政治局常委碰头会，处理党、政、军日常事务后，江青曾几次表示"欢迎"他参加由她一手把持的中央文革碰头会。周心里当然清楚江青此举所打的如意算盘，是要他放弃所工持的中央政治局常委碰头会，把两者合二为一，形成由中央文革一统天下的局面。这是周所不能接受的。一方面是因为他所主持的中央常委碰头会是经毛泽东授权的，不经毛的同意，他不会拱手相让，另一方面这也是他在眼前的乱局中唯一可以对时局发挥影响的阵地。于是，周恩来婉言谢绝了江青的这番"好意"，并且不动声色地以其人之道还治其人之身，施展自己擅长团结各种人的本事，把党内的第四号人物、同时兼任中央文革小组顾问的陶铸拉到他这一边，并尽可能地与文革小组的另一个顾问康生保持好关系，在遇到问题时，注意尊重文革小组组长陈伯达的意见，即便是对中央文革中的"小字辈"，诸如王力、关峰、戚本禹等人，周也纡尊降贵，注意请教听取他们的意见。对江青本人，周更是格外恭敬，小心周旋，决不与她正面冲突。凡此种种，在一定程度上分化了中央文革小组。

        江青见拉拢不成，反而被周恩来挖了墙脚，十分恼火，于是迁怒于陶铸，不断地找他的碴。在后来陶铸被打倒以后，江青的一腔怨恨借机发泄出来，指着周的鼻子骂道："你一贯地与中央文革分庭抗礼，长期搞一个政治局碰头会，还有国务院碰头会，把中央文革里的常委拉到你那里艺，伯，成心拆散中央文革。"

        江青见拉拢这一手不起作用，便开始整周恩来，用她自己的话说是"让总理知道一下老娘的厉害"。她一方面利用自己的特殊地位，不断地向毛泽东告状吹风，说周的坏话，另一方面私下挑唆学生造反派中的头面人物出来反周。

        九月下旬，江青指定她的亲信张春桥主持由中央文革召集的首都大专院校红卫兵座谈会。会上，清华大学造反派领袖蒯大富在江青的授意下，公开点了周恩来的名，指责他在重大问题上"和稀泥"，搞"折衷主义"。还提出真正怀疑现在是否还有一个暗中与党中央、毛主席对抗的"司令部"。江青在听取汇报后，立即表态同意蒯大富的看法，说周恩来"就是和稀泥，搞折衷主义"。陈伯达也附和说：总理就是旗帜不鲜明。文革小组会议随即作出决定，把座谈会的记录送毛泽东，并由王力、关峰起草一篇《红旗》杂志国庆社论，批判"折衷主义"，强调要旗帜鲜明地支持造反派。这就是后来社会上出现炮打周恩来的大字报，散布文革是"新文革与旧政府之间的斗争"的流言的由来。


BBC专访：高文谦谈《晚年周恩来》

    作者：BBC中文网记者魏城

    今天是1976年中国四五运动27周年纪念日。

    27年前的今天，中国民众以悼念去世不久的中国总理周恩来的方式来表达对文革不满的活动，在清明节这一天达到了高潮，中国首都北京的天安门广场聚集了百万民众，虽然这一天以中共高层主政的激进派下令对示威群众进行的镇压而结束，但这一天也预示了半年后激进派倒台、文革结束、毛泽东神像倒塌等一些在中国历史上具有划时代意义的事件的征兆。

    不过，这一天也同时宣告了中共神坛上另一尊神像定制打造过程的开始：文革后逐渐在中共高层占上风的所谓"稳健派"以这一天作为标志，开始编造周恩来的神话。

    27年后的今天，曾经奉命协助中共塑造这个神话的中共最重要的官方史学家之一、中共中央文献研究室周恩来生平研究小组组长高文谦，出版了一本打破周恩来神话的书：《晚年周恩来》。

    高文谦，1953年生于中国北京。周恩来研究最权威的专家之一，曾任中共中央文献研究室室务委员、周恩来生平研究小组组长，参与编写中国官方的《周恩来年谱》、《周恩来传》和《毛泽东传》等书。后来赴美国，曾先后在哥伦比亚大学东亚研究所、华盛顿伍德．威尔逊研究中心和哈佛大学费正清研究所担任访问学者。

    BBC中文网记者魏城最近通过电话，独家采访了高文谦先生。以下是长谈的录音和文字整理稿。

    （一）周恩来在文革中的作用

    问：有关您即将出版的这本书， 是不是有关于周恩来， 题目是《晚年周恩来》？那么是不是偏重于写文革？那你个人从大量的史料来看，周恩来到底是主动参与文革还是被动拖入文革呢？

    高：从我接触的材料来看呢， 他总的来说是被动拖入文革，可以说是被毛泽东拖下水的。 就是这么一个情况。但是在这个里面， 他自己极力想紧跟，在政治上想保住自己，但与毛泽东相比，思想上还是有一定的差别。

    问： 我从书的介绍中看到，" 没有周,毛就下不了发动文革的决心。" 是不是这样呢?

    高：实际上是这样的，毛在发动政治布局的时候，毛是采取了几手。用我的话讲是：连林拉周整邓倒刘，他对中央一线的几个人是分化瓦解，拉拢怀柔兼备吧。是这么个情况，周在毛发动文革时是一个借用力量，不是一个基本力量。

    问: 周在整个文革过程中, 他的内心历程是怎样的呢? 是内心分裂痛苦呢? 还是心安理得, 或是助纣为虐?

    高: 从我的材料来看呢. 恐怕来说, 他的内心也有他悲苦的一面, 但是政治上他决心要跟著毛走. 就是这么个情况.

    问: 你总体的评价, 周恩来在文革上到底是起了什么作用? 比如说有人认为他保护了很多人, 很多中共的老干部, 那他是在什么样的情况下保护这些老干部呢?

    高: 对于周保护老干部这个话题, 这是作为文革之后大肆宣扬的, 我当时也写过这方面的文章. 这个基本的事实也存在. 比如说北京军区的老司令傅崇碧, 他就是写到"大树参天护英华", 这就已说明周在文革中保护了不少的干部. 他就像一棵大树一样, 把英华都保护住了. 但是实际情况并非完全如此, 只是反映了一方面的情况, 还有一个小节, 在大树参天护英华的背后, 实际上, 周在保护干部的事上是非常的小心翼翼, 可以说是一直在看毛的脸色行事. 他需要在毛、林、江三种不同的利益关系中找到不得罪任何一方的平衡点来做这件事情. 所以说这事也是很难的. 另外他作为中央碰头会的一个成员, 那些大案要案, 他也难脱乾系.

    问: 那能不能说, 他保护的一些干部是在毛的首肯下, 他才进行保护的呢?

    高： 这可以这么说， 没有毛的首肯他不会做出任何事情来， 特别是像刘少奇的那些人的话， 他是不会援之以手的。

    （二）周恩来与毛泽东的关系

    问： 我们所谈到的毛泽东和周恩来之间的关系也是您书中的主要核心。 您从大量的史料来看，毛和周在长期的合作中到底是怎样的一个关系呢？

    高: 毛周关系的话题就很长。 简而言之，毛周关系是现代意义上的君臣关系。 当然其中有一段过程， 35年遵义会议是一个关节点， 42-43年的延安整风是另一个更重要的关节点。 延安整风之后基本上是一种君臣关系。 不过是具有现代意味的。虽然和古时候不一样， 但骨子里是一样的。

    问： 如果是君臣关系的话， 那为什么在文革后期，又出现了批周的运动呢？是否在毛的默许下进行的？

    高: 当然是的了， 任何大的运动没有毛的默许是绝对乾不了的。

    问： 毛为什么会对他最忠诚的大臣进行这样的运动呢？

    高： 毛批周主要是在林彪事件在之后。 在这之前，毛对周有几次不满意，但周毕竟是党的第三号人物。 林彪事件之后， 历史把周推上了党内第二号人物， 而毛那时候年事已高，也生重病， 他急于安排后事，但他觉得周在政治上有异心。 因为周在批林和收拾文革残局时， 他提议批左，这就碰到了毛的痛处。另一方面，自林彪事件后，周在党内外的声誉大起，外交上大有突破， 西方报纸上把这报道成为"周恩来外交"，这使得毛心里很不是滋味。 毛认为周想以林彪事件来不动声色的扭转国内的政局。

    问： 从思想路线上来讲， 周恩来是倾向于毛的思想，还是倾向于以刘邓为代表的务实路线呢？

    高: 这时要看在哪一段历史情况下，您是指哪一段历史？

    问： 是文革时期。

    高： 在文革中又可以分割成很多小的段落。 我是觉得周在思想路线上和毛在治国理念上是不一样的。 毛是以阶级斗争为纲、立国，政治挂帅，搞政治运动。周还是比较务实， 比较关注国际名声。 这是他们俩之间的分歧， 在五十年代的时候他们就已有不少的磕碰。 反冒进的问题上，周已是挨了毛的批， 被指离右派还有50米远， 几乎在南宁会议上，毛每次都批周， 后来周不得不提出辞职。 文革是毛泽东晚年思想的顶峰。 我在书中说到周在林彪事件之后大哭一场，其实这个材料是出自于我当时亲访纪登奎， 他谈出来的 核心是周一直是觉得有志难酬， 在治国理念上和毛格格不入。

    （三）周恩来与刘少奇的关系

    问：您刚才说，周在治国理念上和毛格格不入， 周可以说是更接近刘少奇。 那我们就谈谈周刘关系，在文革时，周看到刘被整， 应该是有兔死狐悲的感觉， 但为什么周反而是参与整刘？

    高：刘周关系可以是追溯到延安整风。 周在党内资历和才干上一直是都是超过刘的，而且周还曾当过毛的顶头上司。 延安整风的时候，周恩来和王明都是挨整， 那么确立了毛在党内的绝对领袖地位，在这事上呢，刘是出了大力的。所以刘是作为毛的第一助手， 在延安整风的时候就压到周的上面去了。 长期以来， 他们是作为权力斗争的对手。他们的关系在客客气气的后面是权力斗争的对手。

    当时，刘少奇是党内政治路线中白区的代表。其实周在白区工作中花费的精力和取得的成果并不比刘差，可能还更胜一筹。 但是在45年的政治决议中把所有的功劳都归于刘少奇。这是一种政治需要吧。 邓小平当时也是这样吧。 文革中，周其实也是有兔死狐悲的感觉，所以他在整个运动中的调门，跟江青和其他人比是有差别的。 他始终不冲到前面去。在我书中提到他对刘少奇的下场，难免有兔死狐悲的感觉。 周决定政治路线上跟毛走是他晚年最重要的政治操守和原则。 整刘是毛在文革政治战略中最重要的一步棋。 当时是整到哪一步算哪一步。 但是随著文革运动的深入， 毛就意识到只有把刘少奇定罪，彻底打倒才能说明文革的成果。 所以当毛真正下决心要整刘的时候，周还是讲两面话。他一方面强调这是一个在九大召开前的重大的政治任务， 另一方面他又强调要谨慎。后来就把他从第一线撤下来了， 让江青上去了。

    老毛实际上很清楚周的想法，就说"你想洁身自好， 对不起。我要让你在中央全会上做刘少奇的历史问题审查报告。你乾净不了。就算以后历史翻案，你也难逃后人的责备。"我的书中把这个过程讲得很清楚。

    问： 那么说，是不是周和刘的矛盾是利益上的冲突， 而不是治国理念上的矛盾？

    高： 周和刘之间在治国理念上只有刘比周更左的一面。 周的为人比较沉稳， 刘容易在政治上走偏锋。 像64年搞的"四清"运动， 毛已经够左的了， 刘少奇的很多东西比毛还左。 刘乾起事来更尖锐。 关于周刘之间的利害关系，其实是毛刘之间的利害关系。 周因为在政治上跟毛走，所以就跟刘一刀两断。

    （四）周恩来与林彪的关系

    问： 我们现在谈谈更有戏剧性的关系，那就是周与林彪的关系。在文革中如果说林彪是第二号人物的话， 那周就是第三号人物。我们往往看到林彪跟著毛走得很近， 周却要和林拉开一点距离， 那么，人们所感兴趣的是，周和林是一种什么样的关系？

    高：周和林是一种什么样的关系， 这个问题要从两人的历史上来看。 周在党内的辈分是很高的。在黄埔军校，林还是周的学生。 当时， 周是黄埔军校政治部主任，而林彪则是第四期的学生，所以差得比较远， 很多元帅都是黄埔一期的学生。 两人都不是在一个水平线上。 周一直是林的直接领导。到文革时，毛把林作为自己的接班人，放在第二位。周作为党的第三号人物就在林的下面。

    从我的观点和收集的材料来看， 长时间，林是周的下属，所以周特别注意和林的关系，特别注意尊重林彪，以免落得一个话柄。 再有的话，人们也都知道，在九大以后，在政治格局上有两大派：一个是林彪一派，包括陈伯达、黄、吴、叶、李、邱，即四大金刚加叶群；那边是文革派，江青、张春桥、姚文元和康生。 毛林是上面， 平时不出席政治局会议。周就是主持政治局会议。两派斗争是越演越烈，周夹在中间是非常为难，但他的长处是平衡，善于在矛盾对立中保持自己的政治平衡。 但是在更多的具体问题上， 他还是更多的偏袒林彪这一边。

    这里面有几个原因， 一个是林彪的人，黄、吴、李、邱都是军队里的将帅，军队历来是讲究资历的，周恩来比他们都高，这和文革派是不一样的。 再有后来陈伯达在九大起草的九大政治报告被批的问题。 在这个问题上，周和林的政治理念是一致的，这个报告事先经过周，得到了赞成，林彪看到周的态度，也觉得是一种鼓舞，所以是花了精力和陈伯达一块按林彪的意思起草了这篇报告， 但最后这报告被认为是唯生产力论的报告。所以九大之后，周林两人之间更多的是同多于异。

    问：海外有一本书，叫《林彪之死》，说周恩来在倒林中起到了非常主要的作用，这种说法的可信度有多大呢？

    高: 这没有可信性。 这本书我也看到过，是王兆军先生写的，主要是文学笔法，推断论。建筑材料都是道听途说的。

    问： 实际上，周在倒林过程中起了什么样的作用呢？

    高：周在倒林中起了相当大的作用，但前提是毛林交恶。这和毛刘交恶是一样的道理。刘和周在政治理念上是同多于异。 在九大后，林和周在政治上也是同多于异。但当毛一旦决心要倒林的话，周在最后的时候还是倒向了毛，为了在政治上保留自己的晚节。

    （五）周恩来与江青的关系

    问： 我们现在来谈谈周恩来和江青的关系。 我们看到在文革中， 周恩来有过一些吹捧江青的话，甚至有些肉麻的话。 那他和江青到底是一种什么样的关系？

    高：周跟江的关系，如同周和林、及周和刘的关系是一样的。 更核心的是周和毛的关系。 文革实际上是毛泽东和江青开的夫妻老婆店。 毛是舵手、是发动者，江青是文革女老板、女掌柜， 而且地位是越来越重要。在这种情况下，周恩来对她低三下四，隐忍退让和那种让人肉麻的吹捧，根子还在于江青由于毛的扶植撑腰， 在政治上的分量越来越重，他不得不这样。

    问：既然是这样的话，为什么在文革后期江青却主导了整周的运动？

    高：您说的整周运动指的是批林批孔运动吗？

    问：对。

    高：这个过程，如果讲起来话题就比较长了。这个批林批孔，我这本书上讲的呢，就是毛发动批林批孔的两大情结。一个是历史文化观上的反儒情结，一个是现实政治中的文革情结。而批周呢，是把毛的这两大情结融汇贯通起来了。我不知道我这样表达清楚不清楚。为什么这么说，这个话题就比较长了。从现实政治中，在林彪事件之后，周提出批左，这个触到毛的疼处，认为周企图清算文革。当然，这个周已经做的是再谨小慎微不过了，绝对不从根本上触动文革，而是把文革中出现的一切乱像乱局都归咎于林彪煽动的极左思潮。就这样子，老毛都看出来，不能这么搞，所以他要下车。另一方面，毛周之间的关系，更有意思的是，他们俩之间还有一个儒法之争的问题。周被毛认为是中共党内儒家文化集大成的人物，这个是被毛非常不耻的，毛认为儒家的这一套玩艺，表面上谦谦君子，温良恭俭让，实际上是虚伪，非常伪善圆滑，政治上没有原则。他就这样，把两者贯通起来了来批斗。就是说，由江青来批斗，用江青自己的话来说："我是主席的一条狗。主席让我去咬谁，我就去咬谁。"所以，中国大陆现在把所有批孔的事情都归咎于江青，这是过分地抬举了她，她不过是在贯彻毛的意图。

    问：你介绍的这些情况和中共目前的官方历史版本不一致，官方的版本说，在文革后期批林的时候，江青或者四人帮把毛的批林批孔运动转移到了批周公。

    高：这就是后来中共领导层在政治上的需要了，他们需要维护毛啊。实际上我认为毛是文革中一切恶事的始作俑者，不仅是大的关节，即使是小的事情，没有他首肯，底下的人做得出来吗？江青是不敢，不过江青有的时候有操之过急、有打击面过大的这一面，但是基本思想是出自于毛，这是没有问题的。我的书上已经讲得非常清楚，而且引用的是详细的材料。

    （六）周恩来与邓小平的关系

    问：我们再来谈一谈周恩来和邓小平的关系。通常的看法是，邓是周的接班人，是周自己在身体不好的时候力荐的一个接班人。那么实际的情况是不是这样呢?

    高：恰恰相反。邓的复出是毛有意用邓来牵制乃至取代周的政治上的重要一招棋，恰恰不是周的力荐。外界称我这本书颠覆了一些官方的历史定论，周邓关系也算是其中之一吧。实际上，周邓之间的关系，谈不上怎么好，当然两个人在当年旅法勤工俭学运动中同时去了法国，但是，两人情况非常不一样。旅法前，周在国内已经崭露头角，而且随后马上就成为中共旅法支部的负责人。而邓当时只有十六岁，可以说是一个玩心未泯的少年。那些在法国的老同学写的回忆录中提到， 邓那时候打完工，已经疲劳不堪的时候，两手插在兜儿里面，到各个帐篷里串门儿。 其他人，如赵世炎，那时下工以后还拼命学法语。邓用我的话说，是玩心未泯，因为他才只有十六岁，你怎么能要求一个十六岁的少年呢。 他就串串帐篷，打打扑克。 所以虽然他和周有留法这段同样的经历，但具体看起来是完全不一样的。

    回国以后，两人发展的是完全不同的政治道路。 因为中共是按党内站队来划线的。 是以毛来划线的。 如果你在党的斗争站在毛的这一面， 就是正确的一面。周站的是错误的一面，所以这是毛周恩怨中的一个重要原因，周取代了毛作为红军总政委， 毛就坐了冷板凳。 用他自己的话说是茅坑里的石头又臭又硬， 连鬼都不上门儿。 这是毛事后说的激愤的话。 邓那个时候是和毛一起挨整的， 所以邓和毛的关系更深。而且正是因为邓和毛一起挨整， 所以遵义会议以后， 邓立刻从下面调到中央当了秘书长。当然在国内有人把秘书长这个职位吹嘘的很大， 其实这个秘书长和后来的中央秘书长是不一样的。 这是一个秘书处长。不过毛一旦翻身，就把邓提拔起来，而且一路放在重要的位置上。那就是格外的培养。

    邓和林彪是毛一直刻意培养的人物，而且交替使用。邓本身是搞政工出身的， 当时在解放战争中他作为淮海战役的总前委书记，指挥二野和三野， 这点他是颇为自负，他处处和林彪比。认为是你有辽沈，我有淮海。而且言外之意林彪你最多指挥过一个四野，我却在淮海指挥过两个野战军。 从这些事上来看，邓是受到了毛的格外栽培。 所以江西挨整是邓的一个机遇， 从此之后他在中共的党内斗争中是一路青云直上。所以在八大的时候，邓比林彪还先进入政治局常委。林彪是八大之后增补为副主席的，排在邓小平的前面， 但在八大的时候他还是政治局委员，而邓那时已经是政治局常委，而且毛指定他作为中共总书记来总揽全局，党政军的日常事务都要向邓汇报。后来更进而说他是副帅。周当时是中央第三号人物，党的副主席，兼国务院总理， 但周事事也需要向邓去请示汇报。因为毛定下了书记处是抓总的，大家都要向书记处汇报。

    文革中，因为毛要使用林彪，特别是对邓在五十年代后期在政治上跟著刘少奇跑很不满意， 所以就狠狠的整一下邓，但是毛对刘邓总是有区别的。毛对邓始终是采取整而不倒的办法，但邓自己也不知道。邓在回忆文革时说，只要谁不听毛的话，谁就会被狠狠的整一下。林彪摔飞机以后，整个文革等于全部破产了，毛在政治上陷入困景，而周在这个过程中则连连得分，党内外的声望就起来了，毛在这种情况下，觉得要行动了。 所以人们所流传的所谓邓的复出是周的安排是不对的。事实恰恰相反。

    问： 那么，你认为后来中共有意无意地宣扬邓是周的传人是出于什么动机？

    高：我的书里有一个部分描述了周邓之间的合作与分歧。我概括他们俩人的关系是党而不同，同而不合。邓是毛在政治上制衡周的一个棋子，邓自己心里面也很清楚，实际上邓为了重新获得毛的信任，在73年政局扩大会批周过程中也扮演了重要的角色，由此得到了毛的信任，因为虽然两个人在历史上有老关系，但毛对邓还一直是将信将疑。因为毕竟邓在文革中被毛打入冷宫，吃了一些苦头，那么他在政治上能不能够为毛所用，毛这时还是有一个问号，需要观察邓。 通过批周一事以后，邓重新获得了毛的信任。但另一方面，周和邓的治国理念是相同的。

    一是他们都知道要抓经济，在当时如何治理文革所造成的乱局这个问题上，周和邓也比较一致。还有一点，后来邓和周在政治上等于是一个战壕里的战友了，在毛批投降派的时候两个人就成了难兄难弟。之所以会这样，也和周的为人有关。周用中共的套话来说是善于团结人一道工作。虽然邓是毛派到他身边牵制自己的人，但是他会做工作。况且两个人在政治理念上也是一样的，所以很自然的两人在政治上就联手了。但是在联手之后，两个人对一些具体问题看法还是不完全一样。他们有一致的地方，比如四届人大政府工作报告提出四个现代化，这就是周和邓两个人商量的，把它作为经济部分的主要指导思想来写的。

    但是这两个人的同里面还是有异，比如说邓全面抓整顿，这一点周虽然没有提出什么看法，但是对邓操之过急的做法是有所看法的， 当时曾经跟邓提过，因为严格地说，周当时在政治上比邓更加老谋深算， 他看出毛还在，看出毛对邓不是很放心，而邓是已经大权在握，毛已是重病缠身，也不会拖很长了。周当时的本意是邓应当戒急用忍，等著就行了，但是邓本人是非常的刚愎自用，这点从六．四镇压就看得出来。邓这种刚愎自用的个性在1975年抓整顿的时候和1989年六．四镇压的时候都有充分的体现，他就是听不进别人的意见。

    （七）对周恩来的总体评价

    问：谈到对周恩来的总体评价，如果分两方面来谈，一方面是对中共来说，另一方面是对整个民族来说，您认为周的正面意义大还是负面意义大？

    高：这个问题一定要分两方面来谈，没法搅在一块。 第一方面，周对中共来说绝对是有功之人。原因大体有两个。一个是周在文革中把乱局给稳住了，使得毛最后在政治上没有大翻车，失去控制。文革的乱还是有控制的， 尽管是在失控的边缘，所以，在这一点上周是功不可没的。第二，我记得八十年代初时，胡耀邦看到了很多有关周的正面和负面的材料， 他说，周在团结人这一点上在党内是其他人无法相比的。我记得胡耀邦当时的原话是"他使得我们党在犯错误的时候能够得到党外比较多的理解，同时在党内还有一种凝聚力。"换句话说就是，最后没有各拉出山头来，在政治上进行□杀，大家最后还是都在共产党的一个旗帜下面。

    所以从这两点来看， 周对中共来说是绝对的有功之人。 至于对国家和民族，这个问题就更复杂。在我书中我引用了当年邓小平在内部写文革决议时评论周的两句话。第一句是"如果没有总理的话，文革的结果可能更糟。"第二句是"如果没有总理，文革也许不会拖那么长。"这两句评论一个是正面，一个是负面，而周对国家和民族的真正位置实际上也就是在这两点之中。

    问： 为什么在有负面评价的情况下，中共，包括邓小平，在文革后依然把周恩来塑造成一个神一样的人物？

    高： 当时也是一种政治上的需要。第一，人们在四．五运动中悼周，其实有好几派，一些人认为周真是人民的好总理，另一些人则是对毛不满，但通过悼周来批江射毛，影射毛是中国现在的秦始皇，这在四．五运动中已经喊出来了。就著这股势头，在推翻四人帮的时候，周起了导火索和旗帜的作用。 毛也没想到周去世以后还阴魂不散，在政治上给他惹了这么大的麻烦。本来毛一直在天门城楼上接受人民的三呼万岁，没想到四．五运动中天安门广场百万人指他是现代秦始皇。毛也知道他的一世英名也由此毁于一旦。所以毛在临死前还琢磨著想批周， 他不参加周的追悼会，并非身体不好，完全是出于政治上的考虑。 中共把周恩来放在很高的位置也是由于他对四人帮垮台的影响，让他来取代人们心目中毛的位置，因为毛发动文革，很多事情人们对他已经很不满意了。所以用周，用一个新的神，或者说用一个泛神的办法来取代原来摇摇欲堕的老神。另外从胡耀邦对文革的评价中你也能看到周对党内的凝聚力是越来越大， 他是不能碰的。况且周虽然在政治上人们有不同的看法，但是对于他的私生活，对于他的自身廉洁，对子女的严格要求，对于普通老百姓来说是中国党内的一个楷模，普通老百姓不懂得更多的政治，但是他们看人更看重这些东西。所以现在许多事情曝光以后，一些人仍然很怀念周恩来，也能对他所做的事情给予理解和谅解。

    问： 在中国，毛和周长期被认为是两个神。毛泽东这个神因为后来一些书的揭露而被拉下神坛，比如李志绥写的回忆录揭露了毛的许多鲜为人知的道德上的问题，彻底粉碎了毛的神的形象。 那么从道德上讲，周恩来有没有任何受人指摘的事情呢？如腐败、生活作风等问题？

    高：据我所知，这恐怕是没有。在我接触周这个人和有关他的档案材料这么多年来， 我没有看到周恩来有过任何象毛生活作风那样的烂事。

    问： 你是不是说，如果周恩来神话破灭，主要因为他的政治品德有缺陷， 而非个人生活品德有缺陷？

    高： 对。我认为包括对毛的评价也是这样，毛可以生活上很糜烂，李志绥讲的那些具体情况我也不知道，不过至少毛的生活作风糜烂并不是一个秘密。我认为评价毛也好，周也好，真正让他们倒的，不是生活问题，而是他们在执政时为中国人民带来了些什么。老百姓在这个年代是处于安居乐业的局面呢? 还是风雨颠簸的不安？我的看法就是这样的。

    问：那么，中国人对周恩来的这种心态，如果放在历史的角度来看，是不是反映了中国历史深层的一些东西呢？

    高： 是，确实是这样子。其实周在文革中的很多表现，比如对毛的顺从、隐忍、顺从甚至于逢君之恶，海外说他是献媚、卑躬屈膝，所有的这些，其实老百姓大概也都知道。但问题是，这符合中国传统的儒家思想文化。周恩来尽忠守份，尽到了一个臣子的本分。就算现在公布周恩来的材料，老百姓对他的所作所为也能有一定程度的理解，或者是谅解。因为中国传统文化就是这样，做大臣的不能逾份，要尽忠守份，周对这一点是做到家了。

    问： 那么您的这本书对剖析中国的政治文化有什么意义呢？

    高： 这是有意义的。中国传统的政治文化核心是皇权专制主义，皇帝高高在上，主宰一切，所谓普天之下莫非王土，率土之滨莫非王臣。而老百姓甘愿把自己的一切交给皇帝，来敬畏、顺从他的意志，听由皇帝来主宰一切，希望这个皇帝是个好皇帝。前一阵子，大陆风靡封建王朝的电视连续剧，就是这种文化和民族心理的反应，希望皇帝能施仁政，那么老百姓就可以过上好日子了。这个文化和民族心理是年深已久，根深蒂固。 毛和周之间的君臣关系也就是这种政治文化传统和民族心理的一个映照。毛是代表了君权，而周则代表了顺从君权的大众的民族心理。 其实从毛周时代过后，这种情况仍有延续。在邓、江执政时，虽然有了相当的变化，但骨子里还是换汤不换药。谈到对周的历史评价，我觉得还有一个因素必须要考虑。虽然毛、周这些人走入历史已经三十几年了，但实际上在严格意义上还没有尘埃落定。今后国家、民族对这些人的评价还取决于中共现在的当政者能不能够把中国这么一场深刻的转变比较和平地实现--从经济改革向政治改革转变，最终走上宪政民主道路。如果走得上去的话，对周这些人的评价还好说，如果这个转轨完成不了，导致一场大动乱的话，周的一些评价就真不好说了。

    问：您从很年轻的时候就已经在中共党内担任了比较重要的职位，但您现在出版了这本书，把中国政坛上的另一个神拉了下来，那么，从您内心路程来说，您是怎样走到这一步的呢？

    高：在我的后记中我写道，本书的写作是命运的安排，同时也是为我自己过去的一段历史画上一个句号。我在中共中央文献研究室工作过，曾经当过室务委员，每天帮官方修官史、领袖人物的传记。 我本来也可以沿著这条路走下去的，但是自从四人帮粉碎后，中央作了很多决议，决定对文革宜粗不宜细。从那时我的研究工作也就碰到了强大的问题。 第一，文革是个禁区，不能碰，只能宜粗不宜细， 这是邓的话。再有的话， 周是偶像，不能碰。所以当时我看材料时有很多的感受，但是深为不能畅言所苦，只能写一些逢迎文章。

    1989年那场爱国民主运动改变了我的生活道路，当时文献研究室有三个事务委员，另外两个原来都是胡耀邦的秘书，带著机关干部到街上去游行。我和他们一块儿去了，另外我还执笔起草了一个中央文献研究室请愿团致中共中央的一封公开信，实际上就是要求中共的当政者能够倾听民众的呼声，肯定八．九是个爱国民主运动，因为当时不是有个四．二六社论，把它定性是动乱嘛。另外还希望真正整治腐败，从领导人做起，取信于民。有了这个东西之后，我就成了清查中的重点人物了。

    你看我书的后记就很清楚了，实际上我们单位还是尽可能地保我，希望保我过关，另外还继续让我担任官方毛泽东传和周恩来传文革部分的执笔人，就是希望我在哪里跌倒就在哪里爬起来，继续为党的事业作贡献吧。

    当时说句实在话，哀莫大于心死。六．四镇压这种血写的事实使我没法好像什么事情都没有发生一样，像以往一样去写这些东西。

    这本书的写作就是从那时开始的，我就是要以史为鉴。我一边关在屋子里写检讨，一边我在想六．四镇压和文革浩劫之间这种一脉相承的关系。从那时开始我就决定不再讲违心的话了。我要写一本以史为鉴、告诉老百姓真相这么一本书。所以我这本书最初的写作年头就萌生在那个时候。

    转自4月5日BBC


Copyright

    晚年周恩来

    高文谦著

    明镜出版社

    Zhou Enlai's Later Years

    First published in 2003 by Mirror Books

    Copyright by Mirror Books All rights reserved. No Part of this book may be reproduced in any form, or by any means, without permission in writing from the publisher.

    International Standard Book No 1-932138-07-2 Written by Gao Wenqian Chief Coordinator Ho Pin Cover by Yi Hua p.o. Box 366, Carle Place, NYl1514-0366, U.S.A.

    TEL:(516)338-6976 FAX: (516)338-6982 Web:

    http://www.mirrorbooks.com/ E-mail: info@mirrorbooks.com

    明镜出版社出版品受国际版权公约保护

    版权所有，禁止翻印，转载，复印，违者必究

    本出版品并不代表本社立场

    本出版品缺页或装订错误，请寄回更换

        谨以此书献给不久前过世的母亲。

        家母出身名门之后，是鸦片战争中著名爱国者林则徐的五世孙女，年轻时为了抗日救国投身共产革命。文革浩劫中，她因看不惯文革权贵们的横逆，说了几句真话而被加以"现行反革命分子"的罪名，关押在秦城监狱，度过了七年的铁窗岁月。是她叮嘱并鼓励我一定要把自己所知道的历史真相如实地写出来，告诉老百姓，完成好老天爷交给的这个任务。

        家母病重时，由于大陆官方阻难封杀本书的出版，我未能回去尽孝送终，见上最后一面，已成终身之憾!本书的问世，也算是了却了老人家临终前所惦念的一桩心事，就以此来告慰她的在天之灵吧。


【热点互动】如何评价周恩来?

    --------------------------------------------------------------------------------

    （新唐人热点互动采访报导）观众朋友们大家好，欢迎您收看《热点互动》节目，我是主持人林晓旭。今日以来中共大力宣传要纪念周恩来逝世三十周年，在这次纪念中，有很多关注的焦点，其中一个焦点是推出了一本书叫《周恩来的晚年岁月》，针对高文谦先生写的《晚年周恩来》，同时这也是赵紫阳逝世一周年，为什么中共官方不主张纪念赵紫阳呢？周恩来这个历史人物到底是怎么回事呢？

    今天节目里，我们请了两位嘉宾来做一个评论，一位是本台特约评论员李天笑博士，另外一位是著名的政论评论员陈破空先生，好，欢迎两位嘉宾来到现场。

    来宾：谢谢！主持人好，观众朋友好！

    主持人：说到刚才关注的焦点就是文革中，晚年周恩来是怎么样的一个形象，这里有一个很大的问题就是为什么文革在中共的历史上，没有一个系统的反思，为什么全国没有一个文革纪念馆，不知道陈破空先生能不能先跟我们谈一谈？

    陈破空：我想共产党从它成立，特别是它建政后，做了大量不光彩的事情，文革是其中的一个写照，文革是中国共产党最不光彩的一页，也是人类历史上最荒诞不经、最荒谬的一页。

    一个执政党自己党内高层的权力斗争，把全国数亿老百姓卷入，来一场天翻地覆的，人与人之间的斗争。按毛泽东的话讲，“与人斗其乐无穷”。

    在这场血雨腥风、全国疯狂，一方面个人崇拜，一方面自相残杀，另一方面互相疯狂批斗。无数的家庭被拆毁，妻离子散、家破人亡，无数的人，不管是位居要津或平民都被迫害至死。

    这样一个疯狂的运动持续了十年，不仅是在中国、也在全世界面前上演了一场非常漫长的丑剧，而且把中国的经济、科枝、生产力等等破坏殆尽，把中国的经济带到了崩溃的边缘。

    我想作为共产党，这一段历史是它非常避讳的，所以今天它们不愿谈文革，就是为了遮住自己丑恶的一页。

    主持人：所以人民都说文革是十年浩劫，那这次纪念周恩来的过程中，不可避免谈到文革这个阶段，中共官方也一直说，是四人帮导致了文革的灾难，不知李天笑博士是怎么看这个的？

    李天笑：现在有人讲是“四人帮”，但也有人讲是“五人帮”，因为毛泽东是文化大革命发动者，四人帮只不过是替他做事情，等于是他的助手和工具。

    从更广的范围来看，共产党它本身就是个黑帮，是一个邪教的组织，不是一个常规的政党，在这个邪教组织的运作过程当中，不断地透过斗争哲学、阶级斗争，或是暴力洗脑等等，来替换它内部的成员，使它能够保持住教主穏定的地位，文化大革命也就在这样的情况下发生了。

    毛泽东是为了维持自己的地位，所谓的“四人帮”也是为保证毛泽东绝对的权威，这样共产党的统治就能够延续下去。在这样的情况下，讲四人帮也好，讲五人帮也好，都是讲出共产党一个邪恶的本质，这就是它的邪教的实质。

    主持人：回到我们节目的主题，您得周恩来在文革中起的角色是怎么样的？

    陈破空：是不是先听听我们的观众朋友的热线电话？

    主持人：没关系，我们很多听众可能都记住了我们的电话，热线电话号码是646-519-2879，欢迎大家打电话进来，一开始我们就这些问题先谈一谈，大概十分钟以后，我们再开放热线。

    我们刚才谈到了文革，周恩来这次中央大力要纪念他，他在文革中的角色是怎么样的？很多人说他保护了一些人，但实际上是起了怎么样的作用？

    陈破空：周恩来是一个悲剧性的人物，这个人的一生活得太累了，往保守的方面来讲，如果年轻的时候，他有一点理想的话，他的理想是从来没有实现过，也没有打算去实现这个理想。

    最后是陷入了中国历史上最疯狂的权力斗争，尔虞我诈、勾心斗角，刀光剑影、血雨腥风，在这样的宫廷中绞尽脑汁，费尽心机进行自保，而且同时维护共产党的一党专制。

    周恩来是这里边权力斗争的高手，文化大革命如果没有毛、周的同盟，文化大革命搞不起来，而且没有毛、周的同盟，刘少奇是不可能被打倒。

    因为在文革前夕，毛泽东在中共党内的威信已经降到极点，而刘少奇透过一段时期经济上的改革，把一个濒临崩溃的经济，饿死四千万人的状态暂时扭转过来。在党内从各部首长，甚至新闻机构的要津都是刘少奇的人马在占据。

    毛泽东在党内是非常孤立，如果没有周恩来，当然后来还有林彪的少许参与，但如果没有周恩来的同盟的话，毛泽东根本扳不倒刘少奇，也不可能把文化大革命搞得那么天翻地覆的地步。所以说，周恩来在历史里扮演了一个帮凶的角色，有不可推卸的历史责任。这是毫无疑问的。

    主持人：周恩来是不是曾和刘少奇有过一段时间合作过？才有可能把毛泽东给拉下台？

    李天笑：刘少奇在共产党内部是没有人缘关系的，那时，毛泽东为了巩固自己的权力基础，把刘少奇推上来。因为这时他要对付的其实是周恩来的系统，在遵义会议以后，周恩来有了中国共产党内部的这一批人，像邓小平、贺龙等等，这些人形成一股势力。

    这股势力是毛泽东非常忌讳的，因此在文化大革命中，通过多次的机会很想把他们搞下去，当然没有搞下去。但在文化大革命之前，刘少奇竖起了一个权力之间的游戏规则，使自己能够得到一个保证。

    但周恩来这个人，一方面是个悲剧人物，同时一方面也是个悲剧的制造者。因为他在文化大革命当中，是为了保证毛泽东教主的崇拜，他本身也是教主的成员之一，因为共产党的内部，教主是不断地替换的。谁当了教主，就像黑手党电影中的教父一样，人人都要崇拜他。

    毛泽东通过他强有力的手腕，取得了党内最高的权力地位之后，周恩来最后也臣服于他。在文化大革命中，要保证在党内最高权威的统治，他必须不断地维护毛泽东的地位。当然也在这维护当中，也保持周恩来自己的权力网。

    比如说，他底下的这些人，在适当的时机，尤其毛泽东不想把这些人撤换时，他要保护他自己权力机构的人。其实他所谓的保护只是为他自己，是和共产党内部保证权力机构的运作是相联系的。

    主持人：说到这里，我有一个疑问，大家都知道76年的45运动，当时有那么多人纪念周恩来逝世，为什么会有那么多民众纪念他？两位刚才谈到他本身只是一个邪教教主的成员之一，那为什么会有这样的现象呢？陈破空先生。

    陈破空：我要先补充一下刚才讲的，文革中周恩来的角色问题。其中有个很大的历史误会，就是周恩来保护了很多人，尤其是老干部或是民主派人士。

    事实上，毛泽东决意要打倒的人，就绝不在周恩来的保护之下；而毛泽东觉得可以稍稍放一马的人，周恩来会尽力去保护。也就是说，周恩来基本上是看毛泽东的眼色行事，而不是主动的要保谁和打谁。

    所以可以说周恩来是个执行者，他的执行部署让他得到了一个保护者的名声，他好像是保护了一些人，但是这样的保护名单是得到毛泽东的首肯的，或是直接的指示，所以说这是个误会。

    在1976年1月8日早上9点55分，周恩来去逝之后，在中国人民中激起了很大的悼念情绪，而且不仅在１月底形成一个高潮，在４月份也激起了高潮，导致了1976年4月5日群众运动，百万人聚集在天安门广场悼念周恩来，在此之前，1月15日周恩来火化当天，有百万人在寒风中为他送行。

    这个现象之所以出现，有这么几个原因，一个是当时民众对毛泽东的反感已经达到了极点，对比之下毛泽东是一个十恶不赦、倒行逆施的、无恶不作的暴君，是跟古代的商纣王、秦始皇可以比美的一个暴君。老百姓已经忍无可忍。所以悼念周恩来是对毛泽东的一个讽刺，这是一个问题。

    第二个问题是，周恩来相对于毛，看上去好像邪恶的成分还相对轻一点。比如说至少他还主张经济建设，而毛泽东主张就是“宁要社会主义的草，不要资本主义的苗”。所以这种相对的比较使老百姓当时对周恩来有相当程度的好感。

    再一个，当时中国经历了一个非常长的共产党的奴化教育和愚化教育。民众只能单一的去崇拜毛泽东、效忠毛泽东、喊毛泽东万岁。而之外的领导人绝大多数是被打倒的，像彭德怀、刘少奇、贺龙、陶铸、陈毅，绝大多数被打倒。老百姓经过媒体反覆洗脑之后，别人都是反面角色，包括林彪在内，都在老百姓心中成了反面角色，而毛泽东是唯一的神。

    但是周恩来长期不倒，而且不断在镁光灯下曝光，在外交场合亮相，在报纸上不断见诸头条，虽然周恩来没有被官方所歌颂，没有被海外称呼为什么、什么，但是老百姓由于习惯的心里意识。以为舞台上就这么几个角色，无法看太多的角色，不由自主地就在里边选一个看的过去的角色。

    所以各种复杂的对比，是共产党专制的文化、奴化的文化、愚化的教育，这种非常复杂的沈淀，情绪的沈淀之后，激起老百姓就是说，周恩来突然去世，激起了极大的悼念、悲痛这么一个情绪。

    事实上，这已经标示着，毛泽东所代表的共产党的核心路线，正统路线此时已经穷途末路，所以毛泽东非常明白，所以周恩来死是毛泽东害死的，他开始不准他做手术，而且一做手术就连动十三次，周恩来死了，毛泽东支使他的亲信张玉凤放鞭炮以示庆祝，而且不出席追悼会等等。

    在周恩来死了之后，还在《人民日报》上暗示党内最大的走资派，保护死不悔改的走资派，来影射周恩来，这都是周恩来的悲剧所在。而且周恩来死了是把骨灰洒了，共产党的领导人第一个把骨灰洒了。他知道毛泽东不会放过他，要算他的帐，所以这时候周恩来干脆骨灰烧成一把洒了。

    这一切一系列举动都能激起老百姓逆返心理，一个同情心，这样的同情甚至可以持续相当长的时间。后来官方继续的，由于四人帮打倒了之后，把文革的责任栽在四人帮头上，为了给毛泽东缓言，把人民所爱戴的周恩来再抬出来，也抬到神坛上。

    实际上就是为了维护共产党统治的合法性，至少说明，文革虽然那么荒唐，共产党干尽了坏事，但居然还有周恩来这样的人，好像干脆就把老百姓的误解将错就错，误解到底吧。借钟馗打鬼、借尸还魂，利用周恩来这么一个旗号，继续来说明共产党伟大、光荣、正确，这样来说教，是这么个情况。


把林彪逼上绝路

    损。林彪一旦出事，毛很难把自己摘干净。想必在这时，毛才真切感受到同林彪闹翻在政治上对他的伤害，本是同根生，相煎何太急!出于一种十分复杂的心情，当林彪的飞机即将飞出国境时，毛决定网开一面，表示："天要下雨，娘要嫁人，都是没法子的事，由他去吧！"

        林彪的叛逃，给了一心想保持晚节的周恩来一个让毛泽东"板荡识诚臣"的机会。他知道林彪出逃对毛的震动很大，正在烦乱之中，便主动出来为毛分忧解难，在第一线指挥，把需要处置的事情全部承揽下来，作了各种紧急应变部署。

        顺便说明的是，周恩来当时并没有如外界所传的那样立即下达全国禁航令，而只是命令打开华北地区所有雷达监视林彪专机的去向，并指示调度员用无线电向二五六号专机喊话呼叫，希望他们飞回来，表示不论在哪里降落，"我周恩来都到机场去接。"至于社会上广为流传的周恩来当时主张把林彪的座机打下来的说法，也是以讹传讹。其实，当时拦截飞机的主张是急于想和林彪划清界限的吴法宪提出来的。以周氏的为人来说，是不会在这样重大的问题上擅自作主的，何况又是如此敏感的问题，弄下好会让毛泽东起疑，所以更不会轻易表态，一定要请示毛本人来作决定。对此，周本人在林彪事件后讲述这件事时，说：林彪是党中央副主席，军队的副统帅，我仅是个政治局常委，在军队中又没有挂职，怎么能命令部队打掉党章规定的接班人?

        事实上，据吴法宪回忆，周恩来当时在电话上劝阻了他，说：不忙，不忙，要请示一下主席。毛泽东听了周的报告后才说了那句"天要下雨，娘要嫁人"的话来。大概是由于这个原因，人们把这笔账算到了周的头上。甚至大陆官方的理论权威胡乔木生前会见外国访客时也援引了这一说法。周恩来的遗孀邓颖超对此很不满意，专门向邓小平告了状。不过，这已是后话了。

        周恩来是在林彪座机飞越中蒙边界后下达全国禁航令的。内容是：从现在起全国所有飞机，没有毛主席、周恩来、黄永胜、吴法宪、李作鹏五人的联合命令，一律不准起飞；绝对不准任何飞机飞到北京来；并要各地空军一律听从大军区司令员的指挥。

        据吴法宪回忆，周恩来当时把话说得很严重，说：法宪，如果有任何一架飞机间进北京，我和你的头都要掉了。当时之所以还要拉上林彪的几员大将下达禁空令，是担心林彪在军中的党羽趁机起事，故借用黄永胜等人的名义压一下这些人。由此也可以看出周处理事情的老到。

        鉴于当时林彪座机飞出边境后下落下明，周恩来非常担心苏联会趁火打动，对中国发动突然袭击，情势十分紧张。为防不测，他首先劝说毛泽东转移到人民大会堂暂住，随后奉毛之命主持召开了在京中央政治局成员的紧急会议，宣布林彪叛逃事件，分别从军事、外交、新闻、宣传等方面作了紧急应变的部署。

        接下来，周又一一打电话给各大军区和各省、市、自治区的主要负责人，向他们通报情况，宣布全军立即进入紧急战备状态。当时前来领受任务的北京市负责人吴隐曾目睹这一情景，他在回忆文章中写道：

        我进到周总理的房间，看见他正在用保密电话给各大军区打电话。周总理示意我坐下来。我看见周总理很紧张，听见他对电话中说：庐山会议第一次全体会议上第一个讲话的那个人，带着老婆、儿子坐飞机逃向蒙古人民共和国方向去了。周总理要求各大军区紧急备战。当时，有的大军区负责人还听不明白是谁飞到蒙古去了，还在电话中提问，周总理着急地说：你们还不懂吗?"

        九月十三日夜，已经忙碌了一昼夜的周恩来在应变部署大体就绪后，仍不敢休息，又提笔写信给毛泽东，汇报各方面情况。他知道毛对林彪出逃一事虽在表面上故作豁达，实际在精神上受到重创，为此吃不下饭，睡不着觉，急于想知道林彪的下落。为了多少让毛宽一下心，周特意附送了空军司令部刚刚获悉的一份关于一架不明军用飞机在蒙古温都尔汗地区降落起火的报告。他在信中这样写道：

        现呈上政治局与总参共同拟定的紧急战备指示，参加者有春桥、文元、永胜、法宪、登奎(德生去空军指挥)及张才干、闰仲川、王新亭、彭绍辉、陈继德五位副总长和我，请主席审批。现与各大军区有通电话几次的(如沈阳、南京、广州，武汉、昆明、成都)，其他也都作了布置，通了电话。江青参加了第一次会谈，现已入睡。先念、国锋，作鹏、会作分别至京西宾馆、海司、总后工作通电话。附上两张情报，值得一阅。也许三叉戟飞机逃出去真烧死了，也许是敌人迷惑我们。今(十三)日凌晨六时半迫降的直五飞机，被坏人打死一，自杀二，活着二，文件材料甚多。目前此主、北京军区、卫戍区部队均己进入部署位置，机场均有陆军驻扎，手中亦有机动兵力，便于机动，一切请放心。敬祝主席安康!

        九月十四日下午，疲惫不堪的周恩来刚刚服下安眠药睡下，便接获中国驻蒙古大使馆的特急电报，证实了林彪等人确已在蒙古温都尔汗地区机毁人亡。这样的结局，使得连日来一直提着心的周总算是大大松了一口气，庆幸党和国家逃过了一次大的劫难，他情下自禁地连声说道："摔死了!摔死了!"然后兴冲冲地赶到人民大会堂毛泽东的住处，当面向毛报告这一好消息，劝毛放心休息，以便多少驱散一点毛心里的忧烦。

        至此，自中共九大后开始的这场文革营垒内部的厮杀，以林彪一棺附身，掩埋在异国沙丘而告终。不过，毛泽东也并非是赢家，而是"抛石头"砸了自己的脚，不仅毛本人"天纵英明"的神话在一夜之间破产，被供奉在神坛上的偶像地位摇摇欲坠；而且在政治上的阵脚大乱，发动文化大革命之举再也无法白圆其说。

        为此，毛泽东不得不绞尽脑汁对文革以来的许乡问题重新作出解释，调整各方面的关系，在政治上作出某些让步，以稳住文革的败局，这样，祸乱频仍的中国政局出现了一线转机，历史给了周恩来一次可以在更大的范围内施展自己身手的机会。

        在本章结束以的，顺便谈一下关于林彪座机失事的原因。显然是由于林彪死得不明不白，这种结局对毛泽东来说实在是再好不过的了，听以很多人并不相信大陆官方的说法而怀疑毛杀人灭口，指称林彪的座机是被中共军队发射的导弹打下来的。关于这一点，本书在这一章所披露的周恩来在九一三事件当天写给毛泽东的报告，已可证明此说是站不住脚的，缺少事实根据。不过，事实真相也并非像中共官方所解释的那样，是由于飞机携带燃料不足，迫降失败所致，而是其中另有隐情。

        一位知情人告诉笔者，九一三事件后，林彪专机的驾驶员空军三十叫师副政委潘景寅被定为林彪死党，家人受到株连，流落街头，境况悲惨。前几年，空军有关部门对潘的家属落实了政策，在生活上给予相应照顾。潘的妻子为此感激涕零，向来人下跪磕头谢恩。

        据这位知情人说，空军方面之所以这样做，是因为事后从当年林彪出逃的航线分析，飞机强行升空后，曾在空中作过几次很勉强的转弯，从专业的角度来看，飞机的操作很不正常，不大像是具有高超飞行技术的潘景寅所为，很可能是潘在作某种反抗，而且当飞到接近苏联和蒙古边境时又突然掉头朝中国的方向返航，于途中坠毁，不仅如此，据说在勘查失事现场时曾发现潘的尸体上有枪伤，不过出于政治上的考虑一直秘而不宣。直到事过境迁后，才悄悄悄了上述改正"

        这表明，林彪的专机升空后对飞行的终点一直举棋不定，这恰好印证了本书前面提及的林彪在生逃时的矛盾心情。至于飞机在接近苏蒙边境时又折回来，这究竟是林彪改变了主意，下令返航，还是驾驶员潘景寅进行反抗，导致飞机在混乱之中强行迫降失败，不得而知。否则，凭潘氏过人的驾驶技术迫降成功应该是不成问题的。这是空军很多内行人的看法。至于所谓"燃油不够"的说法，则显然难以自圆其说。因为机上九人的死因实为油箱爆炸后，大火焚烧窒息而亡，如若油料不够，何来如此大火?此外，还有林彪座机被苏联导弹"误中"击落一说，作者没有掌握确凿材料，无从置评。

        不过，如果此说能被证实的话，那么正好从反面证明了大陆官方加在林彪头上所谓"投苏叛国"的罪名并不成立。不然的话，中共了方为什么长期以来一直对当年蒙古宣称"中国军队飞机入侵蒙古，被导弹击落"一事保持沉默呢?同时，至今不敢要求俄国将这一段的历史档案解密。显然其中有难言之隐。当然，倘若林彪的座机不是被击落而迫降成功的话，这段历史的结尾就要重新改写了。补记于此，以备异闻。


补过还账

        "人之将死，其言也善"。经过连续两次手术后，周恩来自知已经沉疴难起，来日无多。牵挂他的一桩心事是想在有生之年尽量弥补一下所做过的亏心之事，以多少减轻一点内心的负疚。当然，这只能看毛泽东的脸色见机行事。

        毛泽东的表态总算是让周恩来稍稍松了口气。除了担心最后落得"晚节不忠，一笔勾销"的下场外，牵挂周恩来的另一桩心事则是想在有生之年尽量弥补一下在政治上所做过的亏心之事，以多少减轻一点内心的负疚。当然，这只能看毛的脸色见机行事。

        这年"八一"建军节前夕，在武汉的毛泽东为了修补和党内军中老干部的关系，下令解放当年"因听了林彪一面之辞，而错整了的杨成武"等一批人，让他们在建军节招待会上公开露面。这正好给了周恩来一个为他当年的表现补过的机会。

        事实上，周恩来一直为他本人在"杨、余、傅事件"中的所作所为而内疚于心。自文革运动全面发动以后，杨成武一直是他应付乱局的得力助手。"大闹怀仁堂"的风波后，杨更是因老帅们靠边站而一跃成为军队实际上的负责人，深受周的倚重乃至毛泽东的赏识，曾经一度是政坛上炙手可热的人物。在一九六七年夏天局势最混乱的时候，当时担任毛联络员的杨成武暗中协助周恩来向毛泽东奏了中央文革一本，促使毛不得不抛出王力，关锋等人作为乱局的替罪羊。这不仅成为整个时局的转折点，而且也帮助当时已经焦头烂额的周本人摆脱了政治上的困境。

        然而，当林彪和江青随后联手整杨成武时，周恩来却明哲保身，不仅没有对他援之以手，反而还跟着一起批，说了不少"过头话"，像"永远忠于中央文革"、"誓死保卫江青"等，就是周在批杨的"三·二四"大会上带头喊出来的。对此，周本人一直心中有愧，感到对不起杨成武，以至后来一直在力所能及的范围内设法对他加以某种保护。比如，当康生、陈伯达建议组织小型军事法庭秘密审判杨时，周恩来和大概是出于同一心态的毛泽东(杨曾在武汉"七·二0"事件中保驾毛脱离险境)一起把报告压了下来。

        林彪事件后，周恩来趁势提出要杨成武重新出来工作的问题，曾先后写了三次报告，这次毛泽东拍板决定把杨成武解放出来，总算是给了他一个可以为当年所作过的亏心之事当面谢罪的机会。为此，动过手术不久的周恩来专门从医院赶到人大会堂，参加中央政治局接见杨成武等人的谈话，亲自传达了毛在八大军区司令员对调时对"杨、余、傅事件"所作的自我批评。

        "八一"建军节招待会后，周又特意把杨成武留下来，作了推心置腹的长谈。多年后，杨成武对人回忆了这段往事：

        一九七四年我被解放出来，七月三十一日参加建军节，宴会之后总理把我留下，从宴会厅向北京厅走的路上，周恩来很动感情地说："成武啊，我呀，对下起你了。我啊，在你被打倒的过程中，也说了错误的话，也说了违心的话，我向你道歉，我向你检讨……"我的眼圈湿了。我喊："总理，这是林彪他们搞的，我心里明白，您从根本上一直是想保护我们……" 周恩来用手势止住我，继续说："我要向你检讨，把一切仇恨集中在林彪头上，一切幸福来自毛主席……""成武啊，我还要告诉你个不幸的消息。"周恩来那晚讲话很多，"本来不想跟你说，考虑再三，我还是要跟你说。你大女儿被整死了……" 我怔楞住，似乎挨了一下重击。当我清醒些时，听到总理沉痛的声音："这是我的失职。杨易(杨成武的大女儿--作者注)的事情我知道一些，多好的孩子啊!当时她正在写林彪、吴法宪的材料，还没完成，这是阶级斗争啊。我当时正在准备接待尼克松、基辛格，没有来得及处理这件事情，结果出了悲剧。我已经作出批示：一、不许火化，保留遗体；二、要化妆；三、用棺木埋葬，埋葬后要做出标志、立碑，待你们出来之后，由剑英和空军党委来处理这个事情。我活不到明年的"八一"了，在我有生之年一定要查清这件事。今天我向你检讨，你不要告诉你爱人，缓一缓，革命总要付出代价的。"

        同对杨成武的冤案相比，周恩来内心对贺龙的负疚感更大。因为贺龙早已病死于囚禁之中，即使想当面谢罪补过也已经不可能了，何况周本人在这个问题上陷得更深，直接分管贺龙专案，很多事情都经过他的手，如本书前面提到过的代表中央宣布对贺龙采取组织措施、批改对贺龙立案审查的报告等。

        据后来接手负责对贺龙一案甄别平反的纪登奎说，所谓贺龙"通敌叛变"的历史问题，其中的疑点破绽很多，根本经不起推敲，显然是一桩出于政治目的而构陷的冤案。当年审查时，贺龙的老部下写的揭发材料固然在一定程度上搅混了水，但以周恩来在政治上的阅历和精明，应该不难看出这一点来。为此，周的形象在他的心目中打了不少折扣。

        可是，周恩来当年在经办贺龙的案子时，明知其中有不实之处，却不敢得罪林彪，出来为贺龙辩诬，反而还从所谓"大局"出发，为维护林彪接班人的地位，给贺龙罗织罪名，充当了帮凶的角色。其实，周心里非常清楚贺龙的问题是林彪构陷的一桩冤案，所以当林彪一出事，他立即指派专人把贺龙的遗孀薛明从贵州的山沟里接回北京，并要她"把贺龙同志遭受林彪一伙迫害的情况，原原本本地写出来，报告中央"。

        文革结束后，薛明揭发贺龙被林彪、江青迫害惨死的材料在京城政治圈中广为流传，曾引起很大的反响。为此，周恩来的遗孀邓颖超颇有些坐立不安，曾托人带话给薛明，说：要是总理知道这个情况，会难过死的。这不过是试图为自己的丈夫开脱罢了。周本人可能不完全清楚贺龙遭受迫害的某些细节，但也并非一无所知。因为当时各个专案审查小组都定期写有给中央的报告，汇报审查对象的思想、生活、身体等各方面情况，而作为中央文革碰头会牵头人、而且又挂名分管贺龙专案的周恩来应该是可以看到的。况且即便下面的人有意隐瞒真相，又岂能瞒过久经党内斗争的周恩来，他太清楚一旦沦为阶下囚后所处的悲惨境况了。正是因为周心里知道他本人对贺龙之死负有不可推卸的责任，因而才极力想行所补救，以多少减轻他内心的负罪感。

        这里需要指出的是，尽管周恩来有心补过，但是在为贺龙平反的问题上却瞻前顾后，小心翼翼。除了因为当年帮助林彪整倒贺龙的江青还在台上外，更让他顾虑的是，吃不太准毛泽东在这个问题上的真实态度。林彪事件后，毛为了缓和同党内军中老干部的关系，曾先后在不同的场台表示过：我看贺龙同志搞错了，都是林彪搞的，我听了林彪的一面之辞，要翻案呢!并在中央军委会议上当着众人还破天荒地表示："向同志们做点自我批评。"问题是就在毛泽东的上述谈话中，仍然流露出对贺龙的某种疑心，他在表示要给贺龙平反的同时，还加丁一句："不过这个人经常身上有武器。"

        在这种情况下，周恩来不得不小心行事，因为毛泽东正话反说、假戏真唱的事情实在太多了，如果不确实摸准毛的意图就贸然而动的话，反而可能会把事情搞糟。所以，尽管毛发了话，周一开始还是按兵不动，没有急于将贺龙平反的问题提到政治局会议上讨论，而只是让下面着手做些准备工作，交待当年那位曾咬过贺龙的老干部重新写一份证明材料，以备日后之用。其后，当分管中央组织部工作的纪登奎向他请示如何贯彻毛为贺龙平反的指示时，周也只是表示：不忙，再等等看。

        直到一九七四年九月从武汉传回毛泽东关于要抓紧给贺龙恢复名誉的明确指示后，周恩来这才放心，让纪登奎和华国锋为中央起草一份通知稿供政治局成员传阅。他本人则对其中有关评价的地方作了画龙点睛的修改，强调贺龙几十年来曾为党的事业做出过"巨大的贡献"。就这样，拖延已久的为贺龙平反的问题基本上得到了解决，周本人也算是了结了一桩心事。

        一九七四年九月三十日，在周恩来晚年的政治生涯中是一个重要的日子。这一天，他抱病主持了为国庆二十五周年举行的盛大招待会。周知道这大概是他最后一次主持这样的国庆招待会了，所以想借此机会尽可能多地关照一下在文革运动中受到伤害的党内外各方面人士，在政治上营造一个大团圆的局面。

        为此，刚刚动完手术不久的周恩来仔细审阅了一份多达两千人的出席国庆招待会的人员名单，阅后又连夜致信代行主持政治局日常工作的王洪文，建议还应增补进去的一些在各方面有代表性的人物。

        在周恩来的尽力运作下，这次国庆招待会开得很成功。劫后重逢的社会各方面代表齐聚一堂，互致问候，百感交集。周氏更是成了人们议论的话题。经过文革浩劫之后，当时人们普遍有种感觉：周的存在是对极左狂暴的某种遏制和对人们自身利益的些许保护。所以当批林批孔运动发动以后，党内外下少人为他捏了一把汗。周住院的消息传出后，更是牵动了人心，渴望寻找一个机会表达对他的祝福和敬意。

        当面容消瘦的周恩来出现在国庆招待会上时，人们都站了起来，使劲鼓掌，不断地呼喊："周总理!周总理！"全场沸腾，掌声雷动，经久不息。前面的人一拥而上，争相向他握手问候；后面的人则翘足远望，甚至不拘礼节地站在椅子上，遥相挥手致意。周在招待会上所作的简短的官式祝酒词，被热烈的掌声打断十余次之多。

        这样热烈的场面，在周恩来的整个政治生涯中并不多见，何况又是在唯毛独尊的文革年代。对此，刚刚任政治上度过劫波的周恩来自然在精神上感到某种慰藉-一毕竟公道自在人心，不过另一方面又暗自不安，唯恐惹毛泽东不快。他随即传话要求压低新闻报导的调子，删掉电视纪录片中诸如"敬爱的周总理"一类用词，以免在政治上犯忌。

        毛泽东虽然远在外地，却对京城中的各种动向了如指掌。国庆招待会上出现拥周的场面，让早已惯于唯我独尊的毛心里很不是滋味，但是又抓不到什么把柄，因为周恩来在祝酒词中做得滴水不漏，口口声声称："在毛主席的领导下。"更让毛不敢小看的是这件事背后所显示的人心向背。本来，毛这次离京赴外地，明为养病，实际上暗中还在起批周的主意，一直在斟酌盘算此举在政治上的风险和得失。

        这次国庆招待会上显露的民心向背，不啻给毛泽东当头浇了一瓢凉水，迫使他认识到，如果罔顾党心民意而公开批周的话，势必激起强烈的反弹，在政治上陷入四面树敌的处境，导致天下大乱。对此，已经年迈体衰的毛实在是有些力不从心了，当年驾驭文革的那种自信和胆力已经在林彪事件的重创下大打折扣了。

        无奈之下，毛泽东不得不从长计议，把公开批周的打算搁暂时置起来。对此，毛曾向身边亲近的王海容等人作过这样的解释：

        "周不是不反，是时候未到。全国人民觉悟不高，对周还缺少认识，现在反周会天下大乱。"。这就是当年在社会上流传很广的那句最高指示"反周民必反"的由来。这以后，由于批周的打算胎死腹中，批林批孔运动也就失去了政治上主攻的目标，不得不草草收场，不了了之。


不是冤家不聚头

        尽管毛泽东和周恩来两人的家庭出身、教养、性格气质乃至处世方式截然不同，却同是"身无半文，心忧天下"的失意激进青年，在五四大潮的激荡下，怀抱著改造中国的政治理想，聚合在共产革命的旗帜下，成为时代的弄潮儿。一部中共党史，从某种意义上也可以说是一部毛、周两人合作的关系史。

        中国共产党的第一代领导人，也就是打下今日红色江山的那一代，大都是南方人，毛泽东和周恩来也不例外。这是一个十分有趣的历史现象。

        不过，毛泽东和周恩来虽然同是南方人，但两人的家庭出身，教养，性格气质乃至处世方式却迥然下同，相去甚远。毛氏出生在湖南湘潭的一个偏僻贫瘠的山村，是个地道的农家子弟。而周氏则出生在地处江浙的鱼米之乡、交通文化都很发达的古城准安，是个封建世家的破落户子弟。毛由于其父的专制和严厉粗暴的管束，以及受湘楚文化传统潜移默化的影响，自幼养成了反抗传统，蔑视权威，张扬个性的叛逆性格。周则在出身于书香门第的嗣母的养育下，从小就沐浴在温馨仁慈的母爱之中，并且深受江浙文化气质的熏陶，为人处世带有明显的温良恭俭让的儒家人格色彩。　　 与上述各自的气质相联系，毛泽东生性好斗，桀骛不驯，崇尚斗争哲学，凡事敢为天下先。用他自己的话说，叫做：与天奋斗，与地奋斗、与人奋斗，其乐无穷。周恩来则为人沉稳内敛，待人谦和，克己忍让，善于同各种人打交道，行事处世恪守中庸之道，从不走极端。当时南开学校《毕业同学录》中对他的评语是"君性温和诚实，最富于感情，挚于友谊，凡朋友及公益事，无不尽力" 。

        中共第一代领导人的另一个特点，是大都经历过五四爱国民主运动的洗礼。一九一九年爆发的五四运动在中国近现代史上有着深远的影响，是中国被西方列强打开国门后，被迫开始自己向现代化过渡的艰难进程中嬗变的关节点。

        由于中国政府在战后巴黎和会上对山东权益交涉的失败，极大地刺伤了中国人特别是知识界的民族自尊心，整个社会情绪急遽左转，救亡取代了启蒙，倡导民主(德先生)和科学(赛先生)的新文化运动无疾而终。国人在极度失望之余，认为西方国家所标榜的民主自由完全是骗人的把戏，于是掉头而去，完全改变了自上一个世纪以来一直以英美为师的原有的历史演进方向，转而以俄为师，拥抱激进的社会主义思潮。

        五四运动在救亡图存的号召下，激发了中国社会各阶层极大的爱国热诚，吸引了一大批知识精英和激进青年投身其中。这批人随后成为中国共产党诞生的中坚力量。前者如陈独秀和李大钊，后者如毛泽东和周恩来，成为其中有代表性的人物。毛、周二人虽然出身、经历迥异，却在五四运动中风云际会，一南一北，遥相呼应，双双成为时代的弄潮儿。毛在五四前后在湖南创立的新民学会以及所主持的《湘江评论》，与周在天津创立的觉悟社以及社刊《觉悟》，都是当时国内有名的社团和刊物。尽管当时毛泽东与周恩来还没有一面之交，但他们以文会友，志同道合，互相知名，彼此仰慕，则是可以肯定的。

        那么，毛泽东、周恩来二人最初的会面相识是在什么时候呢?根据现有的史料考证，大约是在一九二六年初，地点在广州。这时距五四运动已经过了七个年头。当时正是第一次国共合作时期，毛，周二人一文一武，在政治舞台上双双崭露头角，是当时以共产党员的身份参加国共合作的重要人物，毛泽东时任国民党中央代理宣传部长。周恩来则刚刚由国民党黄埔军校政治部主任调任国民革命军第一军副党代表兼政治部主任(第一军军长是蒋介石，党代表由汪精卫兼任)。

        与周恩来相比，毛泽东在中共的出道更早一些。他先是参加了中共一大，成为党的创始人之一；后又以领导自己家乡湖南工农运动的出色表现，受到中共党内的第一位大家长、人称"老头子"陈独秀的赏识，被选为中共三大中央局(相当于后来的政治局)的五人成员之一，并兼任中央局秘书，协助总书记处理中央日常工作。当时，共产国际代表马林也很看重毛泽东，视为自己的人，在讲话中经常把他挂在嘴边上。不过好景不长，大概是由于跟马林太紧的缘故，再加上毛本人个性也太强，不愿甘居于人下，一年多后随着共产国际驻中国代表的换马，毛也黯然地离开了中共的领导核心圈子，"告病"还乡疗养。

        对于自己这段最初的政治沉浮，毛泽东在日后回首往事时，曾经语带调侃地作过这样的评论："第一次代表大会我到了。第二次代表大会没有到。第三次代表大会又到了，被选为中央委员。第四次代表大会又没有到，丢了中央委员。大概我这个人逢双不吉利。"

        周恩来的政治生涯起步虽然稍晚一些，却一帆风顺，后来居上。他正东渡日本求学，屡号不中后，一度灰头土脸，无奈之下，只好"返国图他兴"，寻找出路。适逢国内五四大潮的兴起，他因缘际会，投身政治运动，成为时代的弄潮儿。五四运动后，他随国内兴起的旅法勤工俭学的热潮，赴欧求学。在为个人寻找谋生之道的同时，深为五四人潮所激荡的周氏已经把此行的目的更多地放在寻求如何挽救国家危亡的解决办法上。用他自己的话说是："惟在求实学以谋自立，虔心考查以求了解彼邦社会真相暨解决诸道，而思所以应用之于吾民族间者。"

        经过短暂的踌躇徘徊之后，周恩来如同当时中国大多数的热血青年一样，面对国难深重的时局和战后欧洲百业凋敝的双重现实，放弃了原先一度倾心的英式渐变道路，在当时流行的各种社会思潮中，选择了最为激进的俄式革命道路，作为拯救中国的手段，成为职业革命家。他先是加入了中共八个发起组之一的巴黎共产主义小组，后又筹组了旅欧少年共产党，是中共旅欧党组织的主要领袖之一。一九二四年七月，他在国共合作的形势下奉命回国，就任国民党黄埔军校政治部主任。由此奠定了周氏一生在国共两党的历史地位。

        黄埔军校不仅是蒋介石的嫡系，由他亲自兼任校长，而且也是培养中共军事人才最初的摇篮。国共两党的许多高级将领都是黄埔出身，因此与周恩来有着师生之谊。更重要的是，这一经历使得周氏脱颖而出，成为中共领袖中实际掌握军事武装的第一人。

        在这一点上，中共党内其他人包括毛泽东在内都无法与其相比，正是凭借这样的资本，周恩来先后出掌中共广东区委和中共中央的军事部长，成为早期中共领袖中的实力派人物，是中共军队的创建人，与军队众多将帅有着很深的关系。这也是日后毛不得不倚重周的地方，但又总是心存戒备的原因之一。

        至于毛泽东、周恩来初次会面的确切日期，则是在一九二六年的中山舰事件(又称"三二O事件)之后。这里，有周本人的回忆为讲。

        中山舰事件是大革命时期国共合作蜜月的结束和两党分道扬镳的开始。事变的起因，国共双方各有不同的说法，大致经过是：国民党二大后，蒋介石深感国民党大权旁落，又在党内权手中受到苏联顾问和汪精卫联合打压，遂在国民党右派的推动下，决意展开反击，护党自卫。一九二六年三月二十日，蒋氏藉口由中共党员担任舰长的中山舰异动，汪精卫与苏联顾问合谋准备将他绑架到苏联海参崴的流言，在广州宣布戒严，派兵解除工人纠察队的武装，包围苏联顾问团住地，并要求所有中共党员退出黄埔军校和国民革命军第一军。此后，蒋氏完全掌握了国民政府的军事实权。　　 事变发生后，当时正在广州的毛泽东和周恩来一起分析了当时的形势，都主张进行反击。周后来在延安整风期间这样回忆道：

        "三月二十号事变是国共关系的一个关键，这以前广东省委主张进攻，上海中央主张退守。事变打击主要对象是俄顾问、黄埔共产党、省港纠察队。我在富春家遇毛，毛问各军力量，主张反击。""我听了毛的话，找季山嘉(苏联顾问)，他说不能破裂。而当时的军事力量是可以反蒋的"。

        由于当时作为中共太上皇的苏联顾问主张退让妥协，在上海的中共中央也只好听命。这样，中共党员被迫全体退出国民革命军第一军和黄埔军校，周恩来本人则被免去第一军副党代表兼政治部主任的职务。为了这件事，陈独秀的儿子，当时任中共广东区委书记的陈延年气得大骂其父"老糊涂"、"混蛋"!这实在是冤枉了陈独秀，让他为苏联人背黑锅。

        毛泽东、周恩来之间的这次邂逅相遇，虽然来去匆匆，商讨出来的对策也没有被上面所采纳，从而影响时局，但却成为毛、周两人日后在政治上几乎长达半个世纪之久的合作的开端。正是这种合作，在很大程度上改写了中国近现代的历史。


初读《晚年周恩来》

    苏绍智

    文献研究室一位负责人曾对我说：文化大革命的档案不能公布，因为几乎所有重要的文件都是由周恩来签字的，会影响周恩来在人民心目中的崇高形象。

    一九九六年春，我在波士顿曾会晤高文谦，他当时正在哈佛大学费正清中心任访问学者。他告诉我，在国内曾收集了不少文革时期周恩来的材料，准备以人民的、非官方的立场写出一部文革时期的周恩来的书。如今七年过去，他的专著问世，我当然要先读为快。

    这是一本有待较长时期钻研的学术论著。以我的经历，我对文革全过程以及某些内情的了解，应该说是所知不少的。但我初读这本书，觉得受益匪浅。

    首先是作者收集材料的翔实和忠于历史的态度。作者收集了相当多的毛、周等最高领导人的手稿、讲话、批示、电信等，作者还作有对文革当事人访问记。很多内容是我们所不知道的或知其传闻而不知其出处的。初读这本书，对文革的历史有较清晰的脉络。

    作者对复杂的文革中各个历史事件的置评，均本着所掌握的确凿材料。凡是证据不足的，均只点到而不置评。作者本着实事求是精神，毫无哗众取宠之心，揭穿了中共官方多年来关于中共党史与文革史的虚伪性。我认为此书是一本信史。

    其次，本书写的是周恩来，初读后给我的第一个感觉是对毛泽东之为奸雄、昏君和暴君有更深刻的认识。毛在文革中的作为，充分显示毛的性格特点是崇尚权力、自私、冷酷、狡猾、暴戾；他[乾纲独断]，充满霸气；又酷嗜并极善玩弄权谋。他为了终身保持最高权力，并担心身后的褒贬，玩弄权术无所不用其极，集古今中外之大成，给全国人民带来重大的灾难。

    令人最不能容忍的是毛泽东毫无人道地对待周恩来的病情。周一九七三年发现有膀胱癌，本不是绝症，但毛却不让检查，不让开刀。七四年周病重，毛还不让住院。七五年周病更重，毛竟借评《水浒》批周为"投降派"，把周推向死路。甚至周已死，毛也离死不远了，居然还把几十年前所写的九篇批周的文章拿出来看，打算发表。歹毒之心，无人能及。

    第三，关于周恩来，本书打破了周恩来作为中共党性的楷模，人民心目中的道德形象和教化作用。周响应毛泽东提倡的"保持革命晚节"，以保持晚节为口头禅，采取顺守之道，伺机因势利导的政策，效法诸葛亮的鞠躬尽瘁，死而后已。实际上，这也是周在中共异常残酷的党内斗争中为了自保而有意识地选择的一种生存之道。周确实与四人帮不同，但他在文革中采取什么政策，保或打什么人，都要看毛泽东的意向为准。是以他强迫自己接受毛的主张，明知违背党章规定和组织原则，也绝不有任何异议，这适足以"逢君之恶"；自己则有双重人格。这种心态非独周恩来一人为然，相当多的中共高级干部也是如此。这就使毛祸害天下之罪行得以通行无阻。人们往往为周解脱，认为周恩来虽有这些错误，但文革中若无周，可能更乱，有更多的人受难。但是也可以设想一下，如果中共高层没有周恩来一类为所谓保持晚节而逢君之恶的人，也许不致造成毛之专断独裁，人民不致遭遇大灾难。

    第四，归根结底，史无前例的文革大灾难和周恩来本人的悲剧与罪恶，是中共组织和制度上的弊病的结果。这种组织和制度不仅缺乏民主，而且实际上是继承中国二千多年的皇权专制主义传统，加上外来的世界共产党的大弊端，即斯大林主义。毛泽东自称为马克思加秦始皇，实为斯大林加秦始皇。皇权专制主义加上布尔什维克的组织原则，使毛与广大高层干部之间的关系不仅类似君臣关系，而且类似主奴关系，对毛的个人崇拜至上极端，政治上的腐败不可避免。

    初读《晚年周恩来》，我认为最大的教训是正如上个月逝世的李慎之先生所提出的，五十多年前的革命不仅是又一次皇权更迭，而且是最坏的一次皇权更迭。因而才出现中共建国以来多次加给人民的重大灾难。要打破这种皇权更迭的恶性循环，必须批判和消除斯大林加秦始皇的极权模式，建立民主政治，市场经济和市民社会的格局。

    (自由亚洲电台)(5/19/2003)


大闹怀仁堂

        中共党内元老派的集体谏诤被毛泽东强力压下去，溃不成军。善于在政治风浪中游泳的周恩来虽然度过劫波，却失去了与文革派相抗衡的阵地，势单力孤，沦为中央文革的小伙计，不得不对江青一干人低首下心，甚至说出这样的话来："以后你们作决定，我给你们办事。"

        这场史称"二月逆流"的抗争，首先是从军队开始的。自从去年十月间中央军委和总政治部根据林彪的提议，发出《紧急指示》后，军队院校的造反派也像地方院校一样蜂拥而起，成立了五花八门的群众组织，踢开党委闹奉命，四处串连，在查找"黑材料"的名义下，冲击上级军事领导机关，进而围攻国防部大楼，军队由此日益卷入文革的狂澜之中。

        本来，林彪此举是想配合毛泽东批判"资产阶级反动路线"的战略部署，并趁机在军中排除异己，结果却引火烧身，搬起石头砸了自己的脚：包括国防部等最高统帅甙在内的各级军事领导机关不断遭到冲击，军队的各级领导人也遭到和地方党政领导干部一样的厄运，被揪斗、游街，罚跪、撕掉领章和帽徽，甚至性命不保。像东海舰队司令员陶勇就惨死在造反派的手里，就连林彪的亲信吴法宪、李作鹏、邱会作等人也未能幸免造反派的揪斗，不是被迫东躲西藏，就是被关在地下室里，闷得半死。一时间，各军区纷纷来电告急求救，叫苦不迭。

        对这种自毁长城的搞法，叶剑英、徐向前、聂荣臻等军中老帅忧心忡忡，认为内忧必然引起外患，因此力主保持军队的稳定，提出"地方越乱，军队越要稳"。这样，在军队是否也像地方一样开展"四大" (即大鸣、大放，大字报、大辩论)的问题上，主持军委日常工作的叶帅等人始终按兵不动，与急于把文革祸水引向军队的中央文革形成顶牛，双方发生过多次面对面的交锋。林彪则首鼠两端，既不想改变紧跟毛泽东的姿态，同中央文革闹翻，又不愿意军队大乱，祸及自身，一直躲在幕后避免明确表态。

        一九六七年一月十九日，中央军委在京西宾馆召开扩大的常委碰头会，商讨军队开展"四大"的问题。会上，几位老帅与江青、陈伯达的意见针锋相对，互不相让。陈、江转而迁怒于解放军总政治部主任萧华，指责军队运动没有发动起来，总和中央文革唱对台戏，责任在总政，宣称"解放军已经跌到了修正主义的边缘"，并给萧华戴上了"资产阶级政客"的帽子，责令萧华当晚到他们已经通知召开的工人体育场十万人大会上作检查。对此，叶剑英、聂荣臻两位老帅提前退出会场，以示抗议，并立即向毛泽东，周恩来报告此事。

        周恩来看出这是项庄舞剑，意在沛公，萧华一倒，主持军委日常工作的叶剑英也将难保，军队势必大乱。于是，他立即回话：没有我的命令，萧华不能去大会作检查。并和叶一同赶到毛泽东那里请示汇报，制止了这次大会的召开。但是，还没等毛保萧的指示传达下来，军内造反派已经闻"风"而动，连夜抄家揪人。萧华从后门逃脱，跑到西山叶剑英家躲了起来。

        第二天，军委当委碰头会在京西宾馆继续开会。参加会议的各大军区负责人知道了毛泽东不同意揪斗萧华的态度后，纷纷向中央文革开炮，批驳他们企图搞乱军队的作法，有的还指名道姓地批评了江青。像当时任广州军区司令员的黄永胜就在发言中提出："希望中央文革多听毛主席的话，特别是江青同志要多听毛主席的话。"江青也不甘示弱，继续在会上纠缠萧华的问题，追问他昨晚躲到哪里去了?刚刚担任改组后的全军文革小组组长的徐向前被夹在当中，既责问了中央文革搞乱军队的作法，也跟着批评了萧华，并拍了桌子。

        在这种情况下，看出江青是在杀鸡儆猴，冲着自己而来的叶剑英也拍案而起，为昨夜收留萧华一事承担责任，说："如果有窝藏之罪，我来担当!"他严辞抨击中央文革企图把文革祸水引向军队的作法，警告说：谁要想搞乱军队，决不会有好结果!说话间，按捺不住一肚子怒火，猛拍桌子，伤及右掌骨。

        与会的军中高级将领见两位老帅对拍桌子，谁也不敢说话，有的见势不好，干脆溜走了。一时会场大乱。会后，叶剑英以军委日常工作主持人的身份，向顶头上司林彪告了江青、陈伯达的状，把中央文革一干人对军队的指责攻击全部端给了林彪。这就是所谓"大闹京西宾馆"的来龙去脉。

        这件事情一直闹到毛泽东那里。毛深知军方将领和地方党政领导干部不同，得罪不得，弄不好会逼反。再加上毛这时正在为各地开展夺权斗争后，不少地方的左派组织(即造反派)势单力孤，而领导权落入保守派手中而伤脑筋。在这种情况下，出于笼络军队支持造反派夺权斗争的政治需要，毛不得不出面安抚群情激愤的军方高级将领。一月二十二日，毛泽东接见了他们，一方面要求军队要站在革命左派一边，不要吃老本，要立新功；另一方面又捺着性子听取了军方将帅们诉说挨整被斗的情形，表态说军队要抓紧战备，要稳定，要团结，不要闹分裂。

        在这种情况下，一直在一旁窥测形势的林彪，这回也站在军方将帅与中央文革斗争的行列里，对中央文革责难军队的作法表了态，说：叫他们也来打倒我好了。随后，他把江青叫到毛家湾家中，对她大发了一顿脾气，说解放军是毛主席缔造和领导的，现在走到了修正主义边缘，怎么解释?我这个国防部长怎么交待?是修正主义，我们国家还有什么希望，不就完了吗?!盛怒之下，林彪把跟前的茶几都给掀翻了，喝令叶群把江青赶走，并要到毛泽东那里告状，辞职不干了。叶群吓得大哭，拼命拉住林彪，劝说他千万不能和江青闹翻，无论如何也不能得罪江青。

        在叶群的死活劝说下，林彪的气慢慢消了下来，打消了要到毛那里告状的念头。挨了一顿斥骂的江青自知理亏，见林彪正在火头上，只好老老实实听着，勉强作了自我批评。不过，江青这次着实领教了林彪的厉害，两人之间从此结下心结，成为日后庐山会议双方闹翻的远因。

        林彪的态度转趋明朗，给军中老帅们很大鼓舞。他们又趁热打铁，由徐向前登门当面向他反映情况，敦促他参与制定了旨在稳定军队的中央军委《八条命令》，并报送给了毛泽东。周恩来对此表示很赞赏，积极拉住中央文革进行讨论，虽然最后作了一些让步，但总算获得通过。在毛表示同意照发后，林彪也如释重负，高兴地对毛说："你批了八条，真是万岁，万岁，万万岁!"这样，以毛亲自批准军委《八条命令》的下发执行为标志，军方老帅打赢了二月抗争的第一个回台。

        毛泽东在安抚军方将领的同时，作出了派军队"支左"的决定(后来演变为"三支两军" ，即支左、支工，支农，军管、军训)。这是因为自全国开展夺权斗争后，局势益发混乱，各地区、各部门的两大派组织为争夺领导权打得不可开交，情形远比原来所设想的要复杂严重得多。在党政系统已经完全瘫痪的情况下，毛手中只剩下军队这一张牌可以利用了。

        为此，毛泽东决定让军队介入运动，以期控制局面，帮助拥护响应文革的造反派完成夺权。"大闹京西宾馆"的风波，让毛意识到军队与中央文革的关系紧张。为了平息军方将领的不满，善于玩弄权谋的毛泽东故作姿态，拿军队意见最大的陈伯达、江青两人"开刀"，题目选的是擅自点名打倒陶铸一事。

        二月十日，毛泽东在中央政治局常委扩大会议上，批评陈伯达是"一个常委打倒另一个常委"，过去专门在他和刘少奇之间搞投机；批评江青"眼里只有一个人，眼高手低，志大才疏"。并提出中央文革小组要开会批评陈、江二人，不过只限于文革小组内部范围。

        其实，批陶的决定正是毛泽东亲自作出的，陶铸在政治上被抛出来只是时间早晚的问题，江青不过是拉上陈伯达将此事提前捅了出去罢了，就像早先在文革运动中屡屡干过的一样。毛对此虽然不大高兴，但事后已经表态默认了这一点，因此并不真想算江、陈二人的账，还陶铸一个公道，以免损及中央文革的声名。

        实际上，毛泽东在发动全面夺权的同时，正刻意抬高中央文革小组的地位，让其企实际上取代中央书记处。比如，前述中央对上海夺权的贺电，就是毛亲自提议把中央文革小组同中共中央、国务院、中央军委并列署名的。这样一来，中央文革成了党政军的最高领导机构之一。二月初，毛更在小范围的中央政治局常委扩大会议上，以谈论"既成事实"的方式，造舆论说：现在是文革小组代替了书记处。

        可惜，当时中共党内高层的多数人并没有看透毛泽东极力扶植中央文革的真实用心，相反却为表面的假象所迷惑。一时间，毛批评陈伯达、江青的消息在党内高层中不胫而走，大快人心；再加上副统帅林彪也狠批了江青一顿，表态支持稳定军队的措施。这种形势使党内军中的元老们士气大振。他们早就对文革运动的这种搞法憋了一肚子气，对中央文革的种种胡作非为更是深恶痛绝，于是借毛批评中央文革的东风起来进行反击。

        应该说，周恩来是当时中共党内高层中真正看出毛泽东用心的少数人之一。他并没有因表面上有利的形势而过于乐观，知道事情并不那样简单，毛批中央文革不过是故作姿态，所以从一开始就有意识地和党内军中元老的抗争保持某种距离，冷眼旁观。其实，他的心情和老帅们是相通的，对于他们展开的反击也乐观其成，希望借此遏止一下中央文革的嚣张势头，同时规劝毛适可而止。不过，经过几十年政治斗争的磨练，周深知政治上的攻守往往转于一瞬之间，所以十分担心老总们开炮走火，过犹不及，导致整个形势逆转，把他自己也给牵连进去。

        因此，在随之而来的"大闹怀仁堂"这一幕中，作为会议主持人的周恩来从一开始就刻意降低姿态，保持中立，尽量避免直接介入双方的斗争之中，至少在表面上如此。与此同时，他又利用会议主持人的身份，以默许的态度听任老总们痛快淋漓地向中央文革一干人开火，只是偶尔出来纠正一下发言中过火的地方，以防在政治上落下把柄。

        二月十一日，周恩来在中南海怀仁堂主持召开中央政治局常委碰头会，原定议题是研究"抓革命，促生产"等问题。会上，军方老帅首先站出来批驳中央文革。叶剑英指斥陈伯达说：你们把党搞乱了，把政府搞乱了，把工厂、农村搞乱了!你们还嫌下够，还一定要把军队搞乱!这样搞，你们想干什么?徐向前激愤地拍着桌子说：军队是无产阶级专政的支柱，这样把军队乱下去，还要不要这个支柱?难道我们这些人都不行了啦?要蒯大富(当时清华大学造反派领袖--作者注)这类人来指挥军队吗?

        中央文革一干人因为刚刚挨了毛泽东的批评，收敛了许多，在会，正处于守势，只是偶尔出来强词辩解，周恩来则一直静听双方的争论，同时批阅处理压在手上的文件，始终没有表态，听任双方交锋，直到最后才以会议主持人的身份，宣布散会，说：今天的议程没有你们争论的问题。你们愿意争论，可在以后再说。

        二月十二日继续开会时，双方斗得更加激烈。这次在会上唱主角的是国务院的两位副总理谭震林和陈毅。素有党内"大炮"之称的谭震林早就对张春桥借口"群众不答应"而扣住上海第一书记陈丕显不让来北京一事火气很大，在会前指斥中央文革一干人：你们的目的，就是要整掉老干部，把老干部一个一个打光。老干部一个一个被整，四十年的革命，落得家破人亡，妻离子散。这一次，是党的历史上斗争最残酷的一次，超过历史上任何一次。谭震林越说越激愤，最后表示："让你们这些人干，我不干了!砍脑袋，坐监牢，开除党籍，也要斗争到底！"。说着夹起皮包，拂袖而去。

        接下来，陈毅讲得更厉害，已经超出对中央文革的批驳，直接针对林彪，而且影射毛泽东了。说："这些家伙上台，就是搞修正主义。斯大林不是把班交给了赫鲁晓夫，他一上台不是搞修正主义吗?"激愤冲动之下，陈毅又提到了延安整风，说：在延安，刘少奇、邓小平、彭真，还有薄一波、刘澜涛、安子文这些人，还不是拥护毛泽东思想最起劲!他们没有反过毛主席，他们根本没有见过毛主席!反毛主席，挨整的是我们这些人。总理不是挨整吗?历史不是证明了到底谁是反对毛主席吗?!以后还要看，还会证明。

        在上述"大闹怀仁堂"的整个过程中，周恩来出于保持晚节和隐忍顺守的双重心态，一直严守中立，很少说话，对双方的争论基本上没有参与，也没行出来制止。只是在一旁听着。这与"三老四帅"拍案而起、慷慨陈词的态度大相径庭，形成鲜明对照。他只是在李先念提到"从《红旗》十三期社论开始，那样大规模地在群众中进行两条路线斗争，老干部统统打掉了"时，责问了康生一句：这么大的事情，你为什么不叫我们看看?

        不仅如此，周恩来还有意和会上"出格"的言行划清界限。比如，当谭震林准备拂袖而去，以示抗议时，他对谭是拍了桌子的，叫他回来。目前大陆官方出版物在涉及"大闹怀仁堂"时，出于政治上的考虑，都有意回避了周对谭拍桌子的这件事，而这恰恰是后来周本人在修改怀仁堂会议记录时亲笔加进去的。

        又如，当陈毅提到周恩来当年曾在延安整风中挨整一事时，他立即表示：应该检讨，整得对嘛!我有错误，对当时的批评，从来没有意见。再如，当陈毅讲了前述明显针对林彪，并且对毛泽东有所影射的话后，周又马上接过来说：所以才搞文化大革命。

        然而，周恩来在会下却又换了另一番面孔。显然，老总们大闹怀仁堂，对中央文革一干人痛快淋漓的批驳，乃至延安整风中的种种往事，深深地触动了他，道出了他郁结心中多时的块垒，令他忍不住也要一吐为快。"大闹怀仁堂"后的第二天，周在连续接见财贸部和国防工业部的造反派代表和干部和讲话中，对文革运动中要不要党的领导、该不该把老干部统统打倒等问题，态度十分鲜明，措辞严厉，与"三老四帅"在会上的讲法并无不同。

        比如，周恩来在申斥造反派夺权后让党委靠边站的作法时，说：你们简直没有边了!部党委上面还有中央，不能叫党委靠边站，革命不能革到无产阶级司令部，革到毛主席头上；并宣布：中央各部夺权，凡是未经中央同意的，不能算数，国务院各部党组要恢复，责任还是部长、厅局长负。

        在谈到揪斗干部的问题时，周恩来更是痛心疾首，激愤之情难以自抑，反复强调老干部是党的财富，不能搞无休止的斗争，揪住不放，用对待敌人的办法来对待他们。他甚至把现在对干部的批斗同三十年代肃反扩大化相提并论，还联系到延安整风审干时的经验教训，说：这次对干部的批判是残酷斗争，无情打击，时间不到一年，发展速度却超过十七年。想到这，我就难过。"这不是毛主席的作风，这是左倾路线的恶劣作风。如果不告诉同志们，这样发展下去，我就有罪厂。"

        在二月十六日"大闹怀仁堂"时，周恩来知道事情闹得有些"出格"，特别是陈毅的发言和谭震林的拂袖而去，肯定会让中央文革一干人抓住。他本人作为会议的主持者脱不了干系。所以他采取主动，在会议中间打电话向毛泽东报告了此事。为此毛派汪东兴前来听会，不过等汪赶来时，高潮已经过去。会后，周采取了息事宁人的态度，不想把事情闹大，因此没有再向毛作进一步的汇报，希望通过冷处理来平息这件事。

        然而，中央文革那边却不想放过在政治上转守为攻的机会。散会后，张春桥、王力、姚文元马上向江青作了汇报。为了逃避批评而在家称"病"不出的江青知道已经抓住对手的把柄，马上精神大振，对此定调说：这是一次大的路线斗争，陈毅、谭震林、徐向前是错误路线的代表，叶剑英、李先念、余秋里附和错误路线，周恩来、康生在路线斗争中动摇，只有谢富治(当时任国务院副总理兼公安部长--作者注)一人站在正确路线一边。并立即安排张、王、姚二人连夜向毛泽东当面汇报。

        毛泽东早已分别从不同的渠道获知了"大闹怀仁堂"的一些情况。一开始似乎并没有把问题看得很严重，当叶剑英向他报告说"今天和伯达打了一仗"时，甚至还表态支持叶的看法。不过，毛的态度很快就发生了变化。据作者当年采访前中央文革小组成员王力时，他回忆说，毛在听取张春桥、王力、姚文元三人汇报时，开始还面带笑容，像是在听笑话，但在听到陈毅发言中讲到延安整风那一段后，随即变色，不过当场雊没有发作，只是在张春桥汇报周恩来对《红旗》第十三期社论没有送给他看有意见时，毛说了一句：党章上没有这一条，党报党刊上的社论要送常委审查。在听完汇报后，毛沉吟了一会儿，表示：第一要抓军队，第二要抓地方，第三要抓干部，第四要抓铁路和煤炭。

        显然，这次党内高层集体"大闹怀仁堂"事件，让毛泽东内心受到很大的震动。他非常清楚其中的矛头所指，名为批中央文革，实则是冲着他发动的文革运动而来的。中央文革不过是替罪羊。这么多人竟然在党的高层会议上对他发动的文革群起而攻之，情绪如此激愤，批评得如此尖锐，建国以来前所未有。特别是陈毅关于延安整风的那段话，更是触到了毛泽东的痛处，这不啻是揭了毛在党内一贯玩弄权术，翻手为云，覆手为雨，打一派拉一派的老底。在当年的延安整风中，毛正是依靠了刘少奇这一派人为他打天下，斗垮了所谓党内教条和经验两个宗派，才确立了他自己在党内至高无上的地位。而如今刘少奇一干人又被他一脚踢开，沦为文革的斗争目标，罪名比当年的王明还大。

        被人当众揭了老底，对习惯了被承旨逢迎的毛泽东来说，还是多年来的第一次，其内心的恼怒可想而知。他很清楚，如果下马上采取断然手段，把这次党内高层的反对声浪压下去的话，不仅文革运动会半途而废，而且他本人也将威信扫地，刘少奇一干人也将乘机杀回马枪，在政治上清算自己，这样一来，他的一世英名就会毁于一旦。这是毛无论如何也咽不下这口气的。

        不过，毛泽东在着手反击前，是做过精心的盘算和准备的。这也是他没有急于发作的原因。在毛看来，在党内高层中，有两个人是必须争取的：首先是林彪，其次是周恩来。林彪的重要性自不待言，只要掌握军权的林彪和他一条心，大局就乱不了，就不，旧这些老家伙闹翻天。而争取林彪支持最好的办法，就是把陈毅在"大闹怀仁堂"中影射林彪的那段话端出来，告诉他的接班人地位不稳，在党内军中有很多人不服。

        为此，毛泽东在反击前，特意把叶群找来单独谈话，做了工作，说：现在老帅们不听我的，我准备带着林彪到南方去闹革命，打游击，重建一支解放军。为了笼络林彪，毛并特许叶群今后参加中央文革碰头会。随后，毛又专门指派江青代表他去做林彪的工作。江青虽然刚刚挨了林彪一顿臭骂，不过她知道拉住林彪在政治上的重要性，军队和文革小组是毛泽东的左膀右臂，关系不能搞僵，一定要搞好团结，共同保护文革大局。为此，她暂时把心里的不快放在一边，执行毛的意图，登门拜访，做通了林彪的工作。

        至于周恩来，毛泽东很清楚他在"大闹怀仁堂"中的暧昧态度和实际所扮演的角色。对此，毛当然不悦，不过还是准备放他一马。这并不是对周有意迁就，而是着眼于大局的缘故，在目前乱局的情况下实在离不开他，需要依靠他来维持支应局面。所以毛在着手反击时有意保护了周一下，制止了中央文革准备印发涉及周的材料。毛相信周是聪明人，只要自己表明态度，他就会紧跟上来。对此，毛是心中有数的，

        二月十八日午夜，毛泽东召集部分中央政治局委员开会，其中包括周恩来、康生、李富春、叶剑英、李先念、谢富治以及代表林彪出席的叶群。会上，毛发了雷霆震怒，指责"大闹怀仁堂"的矛头是指向他和林彪的，是为刘少奇、邓小平黑司令部的复辟鸣锣开道，是为王明、张国焘翻案，等等。其实，这还是后来在传达时经过阁恩来修改得比较委婉的说法。毛的原话远比这个厉害得多，大意是：中央文革小组执行八届十一中全会精神，错误是百分之一、二、三，百分之九十七都是正确的。谁反对中央文革，我就坚决反对谁!你们要否定文化大革命，办不到!

        接下来，惯于逢场作戏的毛泽东又故意对叶群说：你告诉林彪，他的地位不稳啊，有人要夺他的权哩。然后又危言耸听地说：这次文化大革命失败了，我就和林彪离开北京南下，再上井冈山打游击，让刘少奇、邓小平上台，陈伯达、江青枪毙，康生充军，文革小组改组，让陈毅当组长、谭震林当副组长，余秋里、薄一波当组员。再不够，把王明、张国焘请回来。力量还不够，请美国、苏联一块来。

        在场的人无不被毛泽东这一番盛怒之下说出的充满要挟的语言所震慑住，一个个面面相觑，没有人敢吭声。用后来康生的话说是：我跟主席这么多年，从来没有见过主席发这么大脾气，主席发的是无产阶级的震怒。其实，毛发这样大的火，有相当成分是在做戏，因为不如此就无法压住党内强大的反对声浪，文革运动也将半途而废。同时，毛做得十分老到，有意不点周恩来的名字，把他与党内元老派分割开来。这样对周既是一种拉拢，也是一种警告，让他好自为之。

        在这种情况下，一直试图在政治上走钢丝的周恩来已经没有回旋余地：或是跟着毛泽东走而与直言谏诤的老总们划清界限，或是站在老总们一边而与毛决裂，两者必择其一。周在认明形势后，既为"保持晚节"的心态所困，也深知硬顶无异于以卵投石。为了缓和当时会上的紧张气氛，周恩来出来打圆场，为几个老总缓颊转圆，主动检讨承担了责任，说在怀仁堂会议上，他们几个对文化大革命不理解，发了脾气，讲了过头话，这主要责任在于他自己没有掌握好会议，恳请主席息怒。

        毛泽东则趁势下台阶，要求政治局立即开会认真讨论这件事，一次不行就开两次，一个月不行就两个月，政治局解决不了，就发动全体党员来解决，并责令陈毅、谭震林、徐向前三人"请假检讨"。就这样，这场文革期间在党内高层中仅有的一次集体抗争，在毛泽东的淫威和周恩来的帮衬下，顷刻瓦解，整个形势随之逆转。

        周恩来这种在政治上对毛泽东的隐忍屈从和帮衬迎合一直是最为人诟病之处，同时也是目前海内外评周分歧的焦点。褒者认为这是周氏实出无奈，不得已而为之，是一种"以柔克刚"的斗争方式。批评者则认为恰恰是由于周的屈从和退让，逢君之恶，毛才更加一意孤行，为所欲为，因此周恩来实乃毛泽东祸国殃民的帮凶。

        其实，这种不同看法并非始自今日。中共党内高层中对周恩来的这种做法早就存有非议。当年在庐山会议上，彭德怀就对周恩来明知国民经济面临的困难形势，却不敢在会上讲出来，担心"误会成泄气"，"像诉苦会"的作法，非常有意见，曾当面指他"人情世故太深了，老奸巨滑"。这次"大闹怀仁堂"的风波后，气犹未平的谭震林写信给当年在井冈山共过事的林彪，斥责江青"手段毒辣是党内没有见过的"，"真比武则天还凶"，同时也提到了这个问题。他写道：我想了好久，最后下了决心，准备牺牲。但我决不自杀，也不叛国，但决不允许他们再如此蛮干。总理，已被他们整得够呛了，总理胸襟宽，想得开，忍下去，等候等候。

    等更何时，难道等到所有老干部都倒下去再说吗?不行，不行，一万个下行。这个反，我造定了，下定决心，准备牺牲，斗下去，碰下去。请你放心，我不会自杀。"

        邓小平后来在党内高层谈到周恩来在文化大革命中的作用时，曾说过两句值得玩味的话。一句是：如果没有总理，文化大革命的局面可能更糟。另一句是：没有总理，文化大革命也不会拖得那么久。尽管历史是无法假设的，但邓小平对周的这段评价却切中要害，点出了周氏在文革期间所扮演的双重历史角色--既减轻了历史灾难，又延长了历史灾难，周恩来所扮演的这种近乎悖论的矛盾角色，正是目前人们在评周时见仁见智，各执一端，结论判若天渊的原因所在。在可以预见的将来，这种站在不同的立场，出于不同的动机对周恩来其人的争论仍将继续下去。本书的写作只是为此提供基本的历史事实，以供人们作出自己的判断。

        毛泽东在以自己"无产阶级的震怒"压服了党内高层"大闹怀仁堂"的反抗后，并不想轻易放过这件事，他还要做更大的文章，那就是索性趁势肃清文革的反对势力，把他们从中央领导层中清除出去。根据毛的决定，中央政治局从二月二十五日到三月十八日，在怀仁堂连续召开了七次政治局生活会，批斗谭震林、陈毅、徐向前等人。

        周恩来本来就和这些直言谏诤的党内元老派在思想上有着不少共鸣，历史上也有着很深的关系，被认为是他们的"总后台"。因而批斗他们，对周本人来说，无异于是陪绑。更令他难受的是，毛泽东偏偏又不放过他去，指定由他来主持这一批斗会，让他自己打自己的嘴巴。虽说周本心并不愿意这样干，但在中央文革一班人马全部出动，大张挞伐的情况下，又岂能独善其身?为了保持政治上的晚节，周恩来再次屈从毛的意志，硬著头皮充当了会议主持者这一尴尬的角色。

        不过应该说，周恩来不愧是个善于在政治旋涡中游泳的老手，能够在各种情况下恪守中庸之道，左右兼顾，最大限度地保持自身的政治平衡。为了打消毛泽东对他的疑虑，表白自己在重大原则问题上与党内元老派的过激言行是有过斗争的，他特意让王力整理了一份二月十六日怀仁堂会议记录，并在紧要之处作了若干修改，以供政治局生活会上批判之用。比如，前面已经提到过的当谭震林准备拂袖而去时，记录稿中原只注明"总理要谭回来"，周本人添加了"拍了桌子"四个字。又如，当陈毅提及周恩来曾在延安整风中挨整时，周除了加上了自己当时的对答："应该检讨，整得对嘛"，还特别注明："陈先挑拨康老，后挑周"。

        另一方面，周恩来又在政治局生活批评会中刻意保持低调，同赤膊上阵，大张挞伐的江青、康生、谢富治等人拉开距离，宁可被指为在路线斗争中"动摇"、"和稀泥"，也不愿对党内军中的老总们无限上纲。他利用自己担任会议主持者的身份，在多数时间里保持缄默，只是在最后作会议总结时，对谭震林、陈毅等进行了批评帮助，按照毛泽东定下的调子，对他们所犯的"错误"在政治上从严进行批判，同时又为他们作了某种开脱，认为他们所担错误的性质还是属于"思想认识"问题，是一时冲动而讲了错话。

        与此同时，周恩来检讨了他作为会议的主持者没有掌握好会议，应对"大闹怀仁堂"事件负责，同时也为自己作了某种辩护，委婉地反驳了江青一干人对他在路线斗争中"动摇"、 "和稀泥"的指责，只是承认他自己在路线斗争上"有些迟钝"，"不那么敏锐"，说：我这个人，对待党内问题，是不那么尖锐的，但牵涉到原则性问题，第一，在敌我问题上，在大是大非问题上，我从来是明确的，是坚持原则的；第二，在组织纪律问题上，我也是从不含糊的，党员总要遵守纪律。并举例说明对谭震林、陈毅等人的出格言行，他自己当时没有也不可能支持。

        在"大闹怀仁堂"这一回合中，中共党内元老派的集体谏诤大败亏输，不仅未能扭转时局，反而遭受灭顶之灾，被打得七零八落，溃不成军：原先由周恩来所主持的中央政治局常委碰头会这一在党内高层中曾与文革派相抗衡的元老派阵营，从此不复存在。参加碰头会的几位国务院副总理和军委副主席不是被责令请假检讨，就是陷入听命于中央文革的造反派"炮轰"、"火烧"的纠缠之中，即使一时"打而未倒"，也无法再正常工作下去。在这种情况下，原有处理党政军日常事务的中央政治局常委碰头会被迫中断，在无形中散摊，被中央文革碰头会所取代。

        这种局面，正是毛泽东所期待和有意造成的。更确切地说，是他的全盘谋划中，在中央完成全面夺权部署的组成部分。对此，大陆学术界和官方出版物避免论及这一点，不敢触及毛本人在这场近乎宫廷政变的事件中所扮演的角色，而只是笼统地把它说成是林彪，江青一伙"篡党夺权的一个严重步骤" 。实际上，毛泽东本人才是这场"逼宫''戏中的幕后主角，中央文革不过是在前台奉旨行事罢了。

        "大闹怀仁堂"事件后，先是张春桥，后是江青轮番找周恩来谈话，打着贯彻毛泽东关于"文革小组代替了书记处"指示的旗号，提醒周要把中央文革当作中央书记处来看待，今后党和国家的重大问题要首先提到文革小组讨论，逼他把各省、市、自治区筹备建立革委会的权交给文革小组。很显然，在这样重大的问题上，如果没有毛的首肯，江、张等人是不会如此明日张胆地进行要挟，逼周恩来交权的。

        如前所述，周恩来已经在这个问题上与江青暗中周旋多时，几次挫败了其觊觎党和国家最高权力的图谋，但这一次却不得不吞下这一苦果，让党内文革派的逼宫如愿以偿。无独有偶，周氏这时所表现出来的软弱和退让，恰好和当年中共六届四中全会前后的情形如出一辙。这就是周为人弱点的故态复萌，同时也是当年历史在某种程度上的重演，是周个人政治生涯中的宿命。当年正是在周恩来心目中享有绝对权威的共产国际极力扶植王明为首的党内教条宗派上台，而如今则是他矢志效忠的毛泽东有意让中央文革全面接管权力中枢。在看出这是毛泽东本人的意图后，一心想保持"革命晚节"的周恩来明知这是违背党章规定和组织原则的，却不敢有任何异议，对毛的这一决定俯首听命，把处理中央日常事务的权力拱手交给中央文革。

        此后，中央文革取代厂原有的中央政治局和书记处，成为行使党内最高权力的执行机构。党内文革派由此完全掌挫了大局，文革女掌柜江青更是权势大增，骄横跋扈。而周恩来则失去了原有的权力基础，沦为中央文革的小伙计，在文革碰头会中势单力孤，事事受制于人，不得不对江青一干人低首下心，逆来顺受，乃至说出这样的话来："以后你们作决定，我给你们办事。"

        随著文革运动的全面展开，特别是"大闹怀仁堂"事件夭折以后，周恩来已经愈来愈清楚地看出毛泽东发动文革这场运动的实质，不过是在冠冕堂皇的旗号下所进行的一场顺之者昌，逆之者亡的政治大清洗。在这种情况下，既为保持晚节的心态所困，同时又善于在政治上求生存的周氏对文革采取的态度有了一个明显的变化，更加谨言慎行，对毛亦步亦趋，而把他内心的真实想法深深地隐匿起来。

        如果说，周恩来以前对文革运动还有几分真诚投入的话，那么此后则更多的是采行顺守之道了，在各种场合的讲话中，已经很难再找到原先那种对文革运动屡屡流露出来的内心忧疑和困惑，改为一概高唱赞歌，充满颂扬吹捧之辞。

        与此同时，周恩来在政治上的处境也变得更加尴尬。由于党内元老派在"大闹怀仁堂"事件后几乎全军覆没，他已经失去了原先抗衡文革派的屏障和助力而成为"光杆司令"，不得不在由清一色的文革派所组成的中央文革碰头会中觅得栖身之地。后来，毛泽东出于大局的考虑，看文革小组的组长陈伯达纯粹是个书生，办事能力很差，根本应付不了眼前的乱局，才转而指定由周来主持中央文革碰头会。

        但是，中央文革的女老板江青却并不买账，相反还感到愤惯不平。在江青看来，没有追究周恩来在"大闹怀仁堂"事件中实际护湏的角色已经是手下留情了，现在他竟然来染指它的领地，而且罩喧宾夺主，成为中央文革碰头会的牵头人。这是江青无论如何也咽不下这口气的。她虽然对毛的这一决定无可奈何，却更加迁怒于周，根本不把他放在眼里，动辄训斥辱骂，找碴刁难，极尽拆台排声之能事，令周恩来的日子十分不好过。

        不过，周恩来在政治上的隐忍功夫堪称超一流，远非一般常人所能相比。无论江青怎样胡搅蛮缠，他始终不动声色，表现得极为克制，甚至到了唾面自干的地步。他之所以对江青如此忍让，说到底还是因为已经看出毛泽东有意让江青在政治上扮演越来越重声的角色，所谓文化大革命，不过是毛、江两人合开的夫妻店而已，就连"副统帅"林彪也还要让江青三分。在这种情况下，得罪了江青，也就冒犯了毛。陶铸的垮台就是前车之鉴，落得晚节不保的下场。这是让周恩来内心深为忧惧的地方。

        当然，周恩来这样做也有另一方面的考虑，那就是决不轻易退出政治舞台，用他自己的话来说是"相忍为党"。这是周氏对他自己在中共六届四中全会前后心境的剖白，而他此时的处境正好和当年相仿。作为一个深受中国儒家思想传统影响的政治家，周本人除了有相当浓厚的忠君思想外，儒家思想中匡济时艰的传统，对他也有很大的影响。

        周恩来非常清楚，一旦离开了权力圈，就意味着政治生命的结束。反之，则总可以有所作为，对政局施加自己的影响。在目前天下大乱的情况下，更是需要有人出来支撑危局。在这一点上，周十分清楚自己所起的作用是毛泽东所需要的，也是江青一干文革派所无法取代的。只要他本人在对待文化大革命的态度上站稳脚根，就让江青无理取闹，而他则可以利用继续留在权力核心的地位，对时局发挥自己的影响。

        在以后的岁月中，周恩来一直是这样做的，

        这年三月，正值春耕大忙季节，但是许多省、市，自治区由于激烈的夺权斗争，处于无政府状态，农业生产无人过问，工矿企业生产大幅下降，纷纷吃紧告急，鉴于这种情况，毛泽东不得不在支持左派夺权之外，赋予军队更大的责任，表示："军队不但要协同地方管农业，对工业也要管"，"军队不能坐视工业生产下降而置之不理"。随后，他又作出派军队对局势混乱的地方实施军事管制的决定，说："凡条件不成熟者，要等待条件成热，然后举行，处于无政府状态者，则先实行军管"。

        早就为这种局面而焦虑的周恩来立即见机而作，在毛泽东作出这一决策的当天，就起草了中央复广州军区的指示电，要其立即对地处中国南大门的广东省实行军事管制，提出："军管会之下，可设两个班子，一个抓革命，可名为革命委员会或支左委员会，领导全省文化大革命，加强和促进真正无产阶级革命派的大联合，推动和实现革命'三结合'(即军队、革命领导干部和革命群众组织代表三方面的结合--作者注)的夺权斗争。另一个促生产，可名为生产委员会，把农业、工交、财贸，卫生等都管起来。"

        随后，周恩来又把实行军管的范围进一步扩大到国务院所属部委，首先从隶属国防工业部的各个机械工业部入手，然后扩及其他。骂此，他专门向毛泽东写了报告，说："国务院、工交、财贸、农林、卫生各部门正遵照主席指示分别进行排队，拟在工作瘫痪部门，亦实行军管"。在征得毛的同意后，他迅速对铁道、交通、邮电等部门实施了军管，其余的部委则是派出军代表。

        与此同时，周恩来又借毛泽东上述批示的东风，在各种场合大声疾呼，敦促军队帮助地方春耕生产和大力做好支工工作。并亲自起草电文，向全国推广北京市怀柔县成立"抓革命、促生产"第一线指挥部的经验，将电文转送毛批阅，说："成立抓革命、促生产第一线指挥部，接近于'三结合'的筹备小组，但以抓生产为重点，或者就是军管会下抓生产的班子。如能组成，不论何属，都是好事。"

        当然，周恩来在做这些事情时，十分注意站稳自己的政治立场，总是不忘强调"要以文化大革命为中心"，"争取革命、生产双丰收"一类的话，尽量左右兼顾，以免在政治上落下把柄。周这种心态在对待那几个在"大闹怀仁堂"中陷进去的副总理的态度上，表现得更为明显。

        四月下旬，毛泽东在成功地平息了党内对文革运动的反对声浪之后，有意松动一下与党内元老派的关系，亲自出面找他们谈话，表示"团结"的愿望，说：碰头会上的发言，对运动有意见，是老帅发牢骚，是阳谋，不是阴谋。毛还笑着问谭震林：谭老板，你的气消了没有?我的气已经消了，咱们订个君子协定，不许骂娘。这次谈话后，周恩来马上见机而作，拟定了参加五一节庆祝活动的名单，将"大闹怀仁堂''的几位主角一一列上，报请毛批准，希望通过这种在天安门城楼上的"亮相"，多少改善一下他们的政治处境。

        但是，周恩来在做完这件事之后，又担心这几位"炮筒子"因此而"翘匡巴"，再度惹事闯祸，随即又给陈毅等人写了一封信，预先对他们进行敲打。这封信的全文如下：

        陈毅、震林、先念、秋里、谷牧五同志并告富春同志：

        五一团结，不要又造成你们五位同志错觉。否认二月逆流，再压造反派，支持保守派，实行打击报复，那就又来一个欣的反复。你们在人民中，在党内信用将要失尽。对党、对革命来说，并没有什么了不起。这也是阶级斗争在党内的反映，对革命小将们将是深刻的一课。为着预防你们五位同志走入绝路，专此警告，勿谓言之。

         一九六七年五月五日

        周恩来在信中的用语虽然较重，但陈毅，谭震林几位在经历了"大闹怀仁堂"的风后，领教了毛泽东的翻脸动怒，看到了形势逆转后党内文革派的嚣张，都能体会到周在信中的一片苦心，知道祸从口出，处处谨慎多了，不敢再像以前那样随便乱放炮了。


道貌岸然的周恩来

    ──中国共产党史又是一部毛泽东与周恩来的生死决斗史

    作者：吴洪森

    【人民报消息】对周恩来的评价，综观各种见解，可归为三类：一是以中国官方为代表，努力塑造周恩来光辉形像；其次是民间犹爱周恩来的某些人，认为周恩来有人情味。三是把周骂得一钱不值，指他卑鄙无耻、毫无人性，在毛泽东面前摇尾乞怜，为虎作伥。曾任毛私人医生多年的李志绥就说周在毛面前低声下气，是个人格低下的人。

    这三种评价都可以用到周恩来头上，各自都可以找到一些事例来印证，但都不能对矛盾现象自圆其说。

    笔者经过近二十年的怀疑思考和材料收集，觉得可以对周恩来的矛盾现象，作出综合解释了。为著行文方便，将基本上依照历史本身的行程，进行分析。

    ◇黄埔军校政治部主任之谜

    一九二四年，周恩来从法国途经莫斯科回国抵达广州。他一到广州，就被任命为刚成立的黄埔军校政治部代理主任（不久便是正主任）兼国民革命军第一军政治部主任，军衔为中将。周时年二十六岁，可谓少年得志、意气风发。他到底何德何能，出国所谓留学数年，归来便获如此重任？

    其实一切的关键在于周恩来归国途中，怀里揣著一封推荐信。写信人是第三国际执委书记、斯大林密友、保加利亚共产党领袖季米特洛夫。收信人是当时苏联派到中国协助孙中山训练军队、建立黄埔军校的鲍罗廷。鲍罗廷一见此信，二话不说，就任命周恩来担任黄埔军校政治部主任兼国民革命军第一军政治部主任，并授中将军衔给这位从未上过战场的青年人。

    季米特洛夫当时还是世界共产党情报局主席，周恩来恰恰是中共特务组织创办人。他在法国以及在德国留的什么学，受的甚么训，不是十分清楚吗！

    对第三国际来说，周恩来是操纵中共的工具，而对中共来说，周是第三国际的代表。当时中共完全受莫斯科和第三国际控制，他们赏识谁，谁就能在中共占据要津，这己是公开的秘密，就连中共党史也无法遮掩这一事实。

    周恩来旅欧期间除了成为季米特洛夫亲信之外，还利用旅欧支部，建立了以他为首的帮派体系。这一帮派体系对他一生的重要性，我们只须看看名单就知道：朱德、叶剑英、邓小平、陈毅、李富春、李立三、李维汉、聂荣臻、蔡和森（归国后任政治局委员、一度任中央书记）、恽代英（归国后任中共广东省委书记）、陈延年（陈独秀之子、广东区委书记）、向警予（蔡和森之妻，归国后任政治局委员）、蔡畅（蔡和森之妹，中央委员）。（上述名单凭记忆所及）

    ◇不倒翁之谜

    国共合作破裂，蒋介石在上海对中共大开杀戒，中共开始公开筹建自己的武装力量。周恩来的背景和作用，就变得异常重要起来。他遵照第三国际指示，和朱德、贺龙、叶剑英等策动南昌起义（在这之前，周恩来领导的中共广东省委已经下设军事部，因此中共军队的真正创始人是周恩来）。不久，毛泽东搞了秋收起义。毛的草根性和自发性，使他选择到偏避山区占山为王。周恩来遵循第三国际指令去攻打广州，仅至半途，入马己损七八成，余部只好由朱德率领去井冈山借毛泽东地盘躲避。周恩来仍去上海、广州等大城市策划城市暴动、搞暗杀。

    按苏联观点，社会主义革命要取得成功，只有发动城市起义。周恩来虽然屡战屡败，人马十损其九，却始终坚定不移执行第三国际的指示，斯大林对毛泽东盘据山区非常不满，指责其是“富农路线”。周恩来奉命从上海赶去江西瑞金，亲自坐镇，派陈毅夺了毛泽东兵权，撤了毛的职务并逐出政治局。

    盲从斯大林的结果，连江西根据地也瓦解了，不得不撤转移，进行长征。由于连打败仗，士气低落，人心涣散，每天都有大量士兵开小差。十万人的队伍跑到遵义，只剩下二万人，这支队伍面临彻底瓦解。

    中共每次出现重大失误都有人被抛出当替罪羊。第一次是陈独秀，第二次是瞿秋白，第三次是李立三。二、三次左倾路线的具体领导人和执行者都是周恩来，但他在党内的地位丝毫未动摇。至于这第四次所谓王明路线，周在军事上的责任更大。奇怪的是，毛泽东和王稼祥在遵义会议发难时，矛头直指博古，未伤及周半句。周恩来在遵义会议上，起先只是做和事佬，让剑拔弩张的双方心平气和讲话，会议开了一天一夜之后，到第二天，周恩来转而支持毛泽东。

    新成立的领导核心三人军事小组中，周恩来依然名列其中。排名顺序是毛泽东、王稼祥、周恩来。周恩来垮不了的原因，查看一下参加遵义会议成员的名单就知道，周恩来的势力几乎占了八九成，毛泽东如同时挑战周恩来肯定赢不了，说不定自身还要遭遇厄运，即使他能赢，所赢的结果，只能是这支溃不成军的部队一分为二，变成周恩来的军队与毛泽东的军队，那同样意味著大家都将被蒋介石消灭。其次，这支军队需要苏联物资上的援助，要使这份外援不断，领导层必须要有莫斯科信得过的人。

    毛泽东果然不负众望，取得长征胜利。胜利的得来并非像中共所宣扬吹嘘的那样，是由于毛的英明指挥，毛碓实也打了一二次小胜仗，但最终能摆脱蒋介石围追堵截，靠的是心狠手辣的大阴谋。

    长征起先的意图是兵分两路，突围到新疆或内蒙古中苏交界处，在那儿背靠苏联建立根据地。蒋介石当然不会让中共打了如意算盘，因此一直马不停蹄沿著中共的逃跑路线围追堵截。

    毛接手指挥权后，以党中央名义电令红四方面军，继续按原定计划北上，还装模作样约定了会合地点，使红四方面军行踪完全暴露，吸引了蒋介石调军围追，他和周恩来却悄悄溜向陕北延安。张国焘所率领的红四方面军，在人数上比毛的一方面军要多得多。被骗作诱饵的红四方面军几乎全军覆没。毛、周为了遮掩自己的卑劣用心，反过来倒打一耙，说张国焘擅自率军逃跑，另立中央，给张国焘安上个阴谋家的罪名。

    毛泽东到延安脚跟甫稳，喘息方定，做的第一件事就是将王稼祥踢出局。毛不相信来自莫斯科的人，但对两虎共存的局面来说，又必须要有一个能起缓冲作用的中间人物，这个人物既不能与莫斯科关系太深，（太深毛泽东不信任），又不能有自己的势力和组织系统（周恩来不放心），但在党内却要有相当资历。毛泽东挑选了刘少奇，刘原先一直从事地下工作，地下组织已基本上被蒋介石捣毁，他与毛共过事，到过莫斯科开会，在党内无自己的势力，却有相当资历。这是一个可以充当中间人的角色。毛把刘少奇扶植上来之后，经过数年经营，曾打算清洗一批周恩来的势力，这就是所谓的延安整风，半个世纪前的整风，至今讳莫如深，有关档案拒不公开，至今只传闻周恩来在整风时作过检查，看来他的实力并没有受到重创，因他的地位依然稳固如旧。

    ◇刘少奇最恨谁？

    直到如今，海内外舆论仍把中国文化大革命看作毛泽东与刘少奇之间的权力争斗，或者是毛泽东路线与刘少奇路线的斗争，如果真是这样，文化大革命开始半年，刘少奇就被打倒了，毛已取得了权力斗争的胜利，为什么迟迟不结束文化大革命，一直持续到他去世，由别人来结束？如果持续的目的是铲除刘少奇的残余势力，为什么被打倒的各级干部，在林彪垮台后绝大多数都“解放”，重新被起用？

    把文化大革命看作毛刘之间的斗争，显然无法回答这样的问题。还有：头号走资派刘少奇被交给红卫兵狠斗乱打，最后惨死狱中；二号走资派邓小平却被保护起来，下放在江西农场养老；三号走资派陶铸下场和刘少奇一样；四号走资派谭震林大闹怀仁堂，当面拍桌骂江青，却安然无事。

    这些现象又该如何解释？

    根据上文所述，免受红卫兵疯狂冲击的都是周恩来嫡系。

    俗话说，打狗看主人。毛泽东如对周的嫡系也同样毫不留情，那等于是同周及其派系公开决战，毛可把刘少奇轻易置于死地，却无把握能击垮周的势力。因此不能不有所忌讳，只能借打刘余风，顺势扫一下周的阵营，不敢直接对阵开战。

    中共直至如今仍羞羞答答不愿公开承认毛周之间在文革的争斗，甚至很荒谬地坚持说周是毛的亲密战友。他们如此宣扬时，显然忘了这是有损于周的“光辉形像”的。毛发动罪恶的文化大革命，周始终是他的亲密战友，岂不同样罪责难逃！可是他们也无法为了周的“光辉形像”，去宣扬他和毛之间的冲突。因为在文革中，周恩来确实做了大量支持维护毛泽东的事。

    他只在一个地方竭力抵抗毛：即全力维护他那帮派体系的地位和权势。

    这是他至高无上的原则。为了这一原则，他可以迎合毛泽东，也可以抵抗毛泽东。为了这一原则他可以牺牲任何社会正义与理想。

    至于这帮派体系之外的人，因他这一原则遭受牺牲更是不在话下。在刘少奇问题上，最清楚不过地暴露了他这个有著“光辉形像”的“伟人”，实际上是个权欲私心极重、保护自身第一、而又性格懦弱的人。

    如前所述，刘少奇在中共党内并没有自己的帮派势力，他是靠毛提拔又大肆吹捧毛起家的，文革中打倒他及其叛徒集团也仅仅六十一人，其中地位最高的只是中央书记处书记兼北京市长彭真和原任公安部长、文革前调任总参谋长的罗瑞卿。其余大多属文教宣传系统。

    刘少奇凭这几个毫无实力的人马就反毛泽东，莫非利令智昏？或者他反毛只是毛的猜疑从而蒙受沉冤？

    据目前所掌握的材料，刘少奇虽然没有明目张胆反毛，但架空毛的举动确实己有数年。大跃进失败，全国陷入大饥荒后，６１年召开七千人大会。会上刘少奇虽然未点名，却直截了当地说领袖不是神，也有犯错误的时候，我们不应该盲目跟随，喊万岁是封建主义等等。毛被迫在这次会议上作了检讨，并宣布退居二线，不再过问经济问题。文革前，毛想把姚文元的文章放在《人民日报》或《北京日报》发表，被置之不理。这表明刘、彭己不把毛放在眼里。与光杆司令相差无几的刘少奇哪来的这份力量，竟能迫使毛泽东收敛气势，处于半退隐状态？

    结论很简单，刘脱离了毛的阵营，和周恩来结成了联盟。（六零年后，邓小平把中央书记处工作全部交给副手彭真处理，自己一心玩桥牌，在政治局会议上一言不发，坐得离毛远远的，不当与毛直接冲突的马前卒）。

    他们俩结成联盟，中央高层权力就基本被被控制住。七名政治局常委之中，毛只剩下林彪一个死党，而林彪自建国以后，几乎从不过问政治，政治局会议极少参加。一个原因是他脊髓神经受过枪伤，身体十分虚弱，怕风怕光怕冷怕热，另一方面他深知伴君如伴虎，自己又有功高震主之嫌，不如退避三舍。如此，在政治局常委之中，毛实际上成了孤家寡人。

    至于军队中的势力，刘少奇虽没有半点，但周恩来却至少和毛泽东旗鼓相当。而在八大元帅之中，周恩来的势力远大于毛泽东。（原是十大元帅，毛在庐山会议砍去了他的忠臣彭德怀，罗荣桓在文革前病逝。因此十大元帅到文革时只有八人：朱德、林彪、刘伯承、贺龙、陈毅、叶剑英、聂荣臻、徐向前）。

    按照周刘的盘算，他们采取逐步架空毛的战术定可稳操膀券。在党内高级干部中，毛的威信大挫之后，刘少奇的威信逐年上升，至文革前己达到和毛并驾齐驱的地步（老百姓家中挂的领袖头像也是毛泽东和刘少奇并列）。

    可是他们设计的棋步中，走了一步最大的错著：他们为了麻痹毛，为了遮c自己的用心，却在舆论方面大捧特捧、大吹特吹毛泽东。

    毛是个权力第一的人，他怎么会满足于舆论上做个帝王？６５年窃听器事件使毛感到自己的地位危险，下决心搞文革反攻。

    窃听器事件，最早是文革初期红卫兵揭露杨尚昆罪行的大字报披露的，但详情披露得不清楚，大字报只是说杨尚昆对伟大领袖毛主席搞特务手段，在毛主席的办公室安装窃听器。据李志绥的书中说，窃听器事情暴露的过程是这样的：毛的专列停在长沙车站，车上的随从人员下车到月台上散步。通信兵XX在月台上见到张玉凤，就模仿毛泽东的口音和张玉凤开玩笑，该通信兵所模仿的话是毛泽东在车厢里和张玉凤打情骂俏的话。张玉凤大惊失色，立即返回车厢报告毛泽东。毛泽东将该通信兵叫上车厢询问，该通信兵说是罗瑞卿布置的。毛再问罗瑞卿，罗瑞卿说是杨尚昆根据政治局会议的决议要求他在毛的车厢里安装窃听器，以便政治局成员及时了解毛主席的指示好贯彻执行，罗瑞卿并且拿出政治局有关该决议的文件给毛泽东看。毛看了之后没作声，似乎没当一回事，但回到北京就决定搞文革并说服了林彪支持他。

    毛为了方便自己部署反击，以提拔罗瑞卿去当总参谋长的方式，赶走了老跟在自己身边的公安部长。罗瑞卿以为毛可被甜言蜜语蒙住，还在《红旗》杂志上发表文章大肆吹捧毛。他们以为毛被架空，自己又被塑造成毛思想的最佳继承者，如此毛将无反击之力了。

    他们低估了毛泽东。

    毛泽东精心部署的反击方式是他们没有料想到的。

    毛利用对手为了麻痹自己所搞的个人崇拜，借力打力，干脆走出北京，躲在上海和杭州，直接通过广播电台来发动文化大革命。毛命令中央电台广播北大聂元梓的大字报，煽动千百万无知的民众和狂热的青年造反，让全国迅速处于瘫痪态。

    毛此时在民间已如同神。民众只要知道有谁竟敢不敬这位神，非蜂拥而上，咬死他撕烂他不可。

    为了以防万一，毛在号召全国造反的前夕，以拉练演习的名义，将北京卫戍区的部队调走，密令林彪把三十八军开入北京。

    对林彪来说，不参与这场权力斗争，不调军救驾，刘周得势照样会清除他。因此林彪从六三年起也参加了神化毛的大含唱，不能让接班人的形像专利只属刘周一派。

    毛调兵入京，与其说真的决心同周恩来作军事决战，还不如说是摆开一个决战的架势。毛深谙周恩来的性格。果然，周恩来在出他意料的反击和毛打算蛮干的架势面前，惊慌失措一阵之后，可耻地退缩了，他选择了抛弃刘少奇，以求自保。周恩来的退缩使毛乱中求胜的险棋轻易就得逞了。

    俗话说，会打架的，不如不要命的。

    毛泽东小时候被他爹打过几次，在他念初中时还被他爹揍过。有一天，他爹又要揍他，毛走到池塘边说，你再打，我就跳下去淹死。他爹被他的眼光吓住了，从此以后不敢再打他。这次胜利，对毛的一生极其重要，使毛尝到了破罐子破摔豁出去干的甜头，毛不按常理出牌，爱走极端，好耍无赖的个性，和此事件有莫大的关系。

    中共为周辩护的观点称，周这么做是为了顾全大局。中国那时工厂停工，学校停课，到处枪炮轰鸣打内战，死了不知多少人，哪里还有什么大局可顾？民间尚有不少平头百姓，为了捍卫刘少奇不惜丢掉性命，相比身居要津、手握大权的周恩来，谁更有社会正义、更关心国家命运?

    周恩来背叛了刘少奇，也背钣了众多敢于以生命作抗争的民众。所谓的顾全大局，戳穿了只是为了保全他自己和官僚小集团利益。

    周恩来的儒弱，毫无政治理想和为人原则，在危急关头首先明哲保身的性格，使毛泽东轻易获得了搞掉刘少奇的胜利。但毛泽东并不善罢甘休，对毛来说，只有搞垮周恩来，绝对权威的地位才能真正巩固。因此，就在刘少奇迅速垮台的同时，毛就部署了对周的攻击，第一次是利用一个名叫联动的红卫兵组织，在北京街头贴大字报，揭露周恩来一九二七年“四．一二”大屠杀期间被捕后，在报上刊登伍豪（周当时代号）脱党启事以求释放。依文革时的极左政治，凡被捕发表脱党声明的，便是叛徒。

    对这一经历，周恩来自己是这样解释的，他被捕后，国民党士兵并没有认出他，以为他是一般党员，他的黄埔学生、白崇禧的弟弟白洋闻讯到狱中把他领出来释放了他。至于脱党启事，他说根本不知道，是他出狱之后，白洋为了对上有所交待以他名义登的。

    北京街头大字报所公布的叛徒材料，假如揭露的是别人，被揭露的人立刻会被打入十八层地狱，但揭露到周恩来头上，却是贴大字报的该红卫兵组织“联动”头头，被按上反革命罪名全数逮捕。外界不知情的人，还将此事件解释为，毛泽东不能忍受红卫兵胡来搞到他的亲密战友周恩来头上。

    事实上，大字报的材料就是江青、康生提供给红卫兵的，整个事件都是毛泽东躲在杭州一手策划的。北京街头的大字报出红卫兵还冲进中南海包围了国务院，将周恩来围困了一天一夜，无论周怎么劝说，红卫兵就是不肯撤走。结果军队中有人出来保周了（据周三年后亲口告诉到北京来访的美国记者斯诺，说军队中有人听说他在中南海被围困，就带兵入京和红卫兵发生了冲突，军队开枪打死了人）。在杭州密切关注事态发展的毛泽东，看到有火并危险，就翻手将贴大字报和发动围攻中南海的联动头头以反革命罪抓起来，以表明他和此事件无关。

    这使毛泽东更加清楚地认识到，周恩来在军队中势力和影响不搞掉，是不可能打倒他的。因此，毛泽东在文革中第二次搞周恩来的行动，就是通过林彪和中央文革小组王力、关锋、戚本禹提出揪军内一小撮走资派的口号，想以此把周恩来在军中的力量肃清。但遭到周恩来的军中势力激烈抵抗，大有决战之势，这就是文革中著名的大闹怀仁堂和武汉兵变。

    有关怀仁堂“右派造反”事件已经广为人知，这里按下不表，我们来看看半年之后，６７年夏天发生的武汉兵变。

    毛要军队支持地方上的左派，武汉军区偏偏支右，毛派中央文革小组组长王力到武汉发动揪军内一小撮走资派。武汉军区司令陈再道、政委钟汉华干脆把王力抓起来。他们听说毛本人也到武汉督阵，就发动几十万市民包围武汉机场，要把毛拦截下来，毛见势不妙，赶紧脱身。要周恩来出面去平息事态。周到了武汉对陈再道说，把军权交出来，跟我去北京包你没事。陈大麻子就乖乖跟著周去北京。去了之后果然没什么事。因为毛泽东见势不妙，抛出王、关、戚作牺牲品，称纠军内一小撮是毁我长城，要王关戚“还我长城”，这三个傻瓜就被投进监狱了。

    揪军内一小撮虽然放弃了，但军内的分裂已经形成，为了平息和安抚军界，也为了巩固四人帮的地位，毛只好以牺牲林彪来换取军队团结。

    军队中的力量难以触动，毛就打算在舆论上搞跨周恩来，这就是批孔批周公的由来。但同样是以毛的失败告终，周是如何粉碎毛的进攻的，这方面材料中共丝毫未透露。因而海外舆论就把毛的被迫退让看作是江青瞒著毛在搞周恩来，把罪名全泻到江青头上。其实江青在受审时已一语道破：“我是毛主席的一条狗，他叫我咬谁，我就咬谁。”

    第三次反周，毛动用江青亲自出马。毛此时手中的大牌已出尽。而周恩来只是炮制了《红都女皇》事件作为反击，江青落得个里通外国，出卖党和国家机密的罪行，立刻威信扫地、气焰难再。

    毛的取胜仅仅靠天相助，比周多活了八个月，但他还是无力也无足够的时间全扫周的势力，只是打倒了邓小平。这场胜利且又是那么短暂，毛一死，接管天下的还是周的势力。所以说，毛周争斗的结果，最终取胜的还是周恩来。

    然而，无论作为人还是作为政治家来说，周恩来真的胜利了吗？

    不少人为周辩解道，当时周若同毛公开对抗，不但保不了别人，连他自己也要垮台。可是至少从目前公开的事实来看，根本不应得出这种结论。

    从毛在文革中多次想打倒周恩来，却不能成功来看，我们完全完全可以得出这样的结论，他若多分勇气，多为全民族利益著想一下，而不是为虎作伥，中国百姓何至于遭受十一年之久的文革苦难！

    假如周同刘少奇一样也迅速垮台，文革也可早早结束，可偏偏这个怯懦的人又拥有那么大的权势，两军相持不下，民众陪绑陪斩十一年。

    周恩来一生如有后悔，定会后悔抛弃刘少奇，作可耻退让吧！刘少奇惨死狱中之际，口里叫骂、心中最恨的恐怕不是毛泽东，而是周恩来吧！

    ◇周恩来的演技

    一九七零年夏在庐山召开的中共九届二次会议上，毛泽东突然借故批判陈伯达，并株连林彪，向与会者传递了毛对林彪不满的信息。会议结束后，周恩来并没有马上返京处理事务，而是留了九十九名党政军高级干部下来，听他讲活学活用毛泽东思想的报告。会上周不谈当前形势，却回顾历史，披露了当年派陈毅去夺毛泽东军权的事实。这段历史与会者毫无所知，他们一直以为周是毛的亲密战友，现在听到周抖出这段往事来，极为震惊。当然周在抖出之前有段引子，说毛泽东思想用词虽然通俗易懂，但学一遍二遍是不能真正理解的。然后就交待了自己曾犯过的严重错误，最后总结自己犯错误的根源，是由于年纪轻轻就当了大官，官瘾重，怕违背莫斯科指示丢官，就盲目执行莫斯科路线。周恩来称这是他一生中最严重的教训。

    周恩来在这次讲话中，明的方面至少披露了二条信息：他在党内的地位曾高于毛泽东；他和毛泽东之间有过严重的节。

    当时令听众吃惊的是，周使用了“做官”“官瘾”之类的词，此类词在中共建国后通常只被使用在旧社会的官僚头上，也就是只被使用在敌人头上，共产党称自己的官为干部。这种禁忌直到七九年底才打破，那时《光明日报》发表一篇文章标题是《不可按长官意志支配经济》，引起举国轰动。轰动的不是文章的内容，而是标题中的“官”字，百姓说这下不得了，共产党干部也被称为官了。因此这篇谈尊重经济规律的文章，居然在全国起到了精神解放的作用。此后，老百姓用官来形容共产党，已成流行词汇，不觉有什么特别了。可以想见，周恩来七零年在讲用会上使用这一词作自我批判，听众会吃惊到何等程度。表面上看来是周恩来严于自责，但在座者都是中央委员，都是官场上混出来的，头脑岂有如此简单？且周恩来挑选留下的听众都是实力人物，充充门面的工农兵委员，他是不会邀请他们来听此报告的。

    好几年之后，一位在场的听众、某军区头头回忆此事时说：

    “我当时非常震惊；一是第一次知道这段历史的震惊，二是感到有点不对劲，好象毛主席和周恩来也不那么友好。但当时不敢多想，这种事想多了，万一不慎说出口来，会给自己惹大麻烦。后来到了批林批孔想把火引到周总理身上去，我对庐山会上的报告就恍然大悟，看来总理早知道毛主席要搞他。”

    这才是周恩来所谓严厉自我批判的真正用意。他在会上再三反复强调毛的话不是一下子就能理解的，实际上是暗示听众对这次庐山会议要往深处多想想。周明白毛在军中不满和对抗的压力之下，不得不牺牲林彪，这样他与毛之间，将处于直接冲突了。他要让中共高级干部事先有个心理准备，当毛想清除他时，他们将支持谁，周恩来特别强调自己当年怕丢官就盲目服从最高指示，这实际上暗示在场的官僚，你们不要因怕丢官就盲目服从最高指示，一旦铸成大错，终生后悔。

    周恩来另一不寻常举动是，作完报告之后，送了一份抄件交庐山档案馆保存，并且只是作为一般保密文件保存，实际上就是允许他的讲话流传。

    类似的高姿态，表现在周恩来身上己有好多次。在遵义会议上他同样也是以自我批评的方式达到了目的。当博古和毛泽东、王稼祥、彭德怀等争执不下，博古坚决不肯认错让步时，周恩来站起来发言了，他说军事失利，作为军事部长的他应该承担主要责任，因此请求党中央解除他军事部长的职务。周恩来这一高姿态表演，既使博古失了靠山，又使自己博得赞扬，博古被迫让步交权，博古交权就完蛋，周恩来依然稳坐中央核心。

    以道德面貌、谦谦君子的形像遮盖自己的真正目的，是周恩来的拿手好戏。当然我们也不能说他毫无道德。当不损害他的根本利益时，他能表现出道德，可是一但利益攸关时，道德就成了他的手段。他玩得是如此娴熟，表演得如此成功，活著时，几乎没人能辨别出来。周恩来“人情味”的表现同样如此。试举一例：

    西安事变中，周向蒋介石表达了中共的几点主张，周讲完之后并非如同外界所说的，拿出协议书伙同张学良威逼蒋签字，而是话锋一转，聊起了家常，话题自然转到孩子身上，蒋介石说己和经国断了音讯很久，很想他。周恩来装作不知情的样子，说这件事我们可以通过苏联关系，一定替蒋校长找到并送回令公子。

    谈判关键时刻聊起了家常，无意中谈到了孩子，难道是偶然的巧含？这分明是周事先精心策划的结果，即使蒋介石也未必能当下识破他的用心，否则就不会接他的话题了。协议就是在这种表面上充满人情味，实际上暗含威胁的气氛下签的。

    这就是周恩来！

    他即使处在优势地位，给你下药时也一定裹著糖。

    周恩来还有个形像是铁面无私。中共最爱宣传周恩来清正廉洁，从不徇私情。我们不会否认这一点。可是周的私心不表现在钱财和帮助亲友上，不等于他就没私心。他的私心表现在权欲上，表现在只重自己的官位，置国家民族利益于不顾。作为总理，亵渎了总理的职责，其祸害甚至比贪官污吏更大，如果不贪财就是好官就值得赞扬，那么“四人帮”中的张春桥，其清正廉洁的程度丝毫不亚于周恩来，中共为何把他投入狱中？显然中共在这方面是双重标准，首先取决于你是谁的人，其次才是品质问题。

    周恩来有时还以铁面无私来掩盖他的冷酷无情没有人性。如本文开头提到的孙维世一案，周恩来的理由肯定是：“既然党组织掌握了材料，认为她和苏联勾结，我作为一个党员必须服从组织的决定，不能因为她是我的继女就袒护她。”实际上呢，他心里很清楚，毛泽东、江青想通过孙维世打开缺口，搞到他与苏联仍有勾结的材料。周恩来为了显示自己心中无鬼，就批示同意逮捕孙维世。

    同类的表演，周做过无数次。长征刚开始时，红军把印刷机都拆下来带走，可是偏偏要抛下早已失去权势，又重病缠身的瞿秋白，这分明是置他于死地。

    通知瞿秋白留下的就是周恩来，他是以党中央决定的名义通知他的。牺牲瞿秋白，对周恩来而言，就是少了一个能证明他领导革命多次失误的重要证人（瞿秋白在国民党牢狱中写《多余的话》，未伤及周恩来及任何共产党人半句）。被抛离长征队伍的还有周恩来的密友陈毅。陈毅得罪了博古和苏联顾问李德，周恩来同样没替老友说一句话。还有，为了不暴露长征行踪，出发前，他们杀了上万名被怀疑不可靠的士兵和下级军官。这就是闻名中外的万人坑事件。周是当时主要领导人之一。在利害攸关时，周这个人就毫无道义。抛弃牺牲朋友，是周的一贯表现。正因他骨干里是个极自私而又懦弱贪权的人，文革开始，他抛弃刘少奇、贺龙等行为就不足为奇了。当然，他也有过许许多多所谓顶著压力，保护受害者的故事，其中没有一个会因此动摇他的权位，反而使他更得人心，在与毛较量中，又多了一个筹码。

    ◇结论

    近半个世纪，中共通过对舆论的彻底垄断，拼命为自己吹嘘，美化自己的道德形像，似乎只有共产党人才有高尚的道德，高尚的情操。事到如今，他们手中只剩下周恩来这一条“光辉形像”了。然而这个“光辉形像”是那样苍白，那样经不起历史的检验。以这样的形像作为全民的道德资源，中国的道德水准怎能提高呢？

    不充份揭露毛泽东的罪恶，中国的人性就不能真正觉醒；同样地，不批判周恩来这样的伪“道德楷模”，就难以激发中国人的道德勇气。

    □摘自香港《信报月刊》94年第9期


邓小平在会上的角色

        邓小平揣摩出毛泽东点名让他参加批周会议的用心。为了让自己的考试及格，在政治上更上一层楼，邓在发言中对周做了违心之论，话虽不多，分量却很重，仅仅几句话就把毛对周的欲加之罪讲了出来，而这恰恰是让周恩来深感委屈的地方。邓并非不知道这一点，但为了重新获得毛的信任，还是昧着良心讲了出来。

        在说明邓小平在批周会议上所扮演的角色之前，首先需要澄清一个问题。长期以来，人们有一种误解，认为周、邓之间的个人关系很好，邓小平的复出是周恩来起的作用。事实上并非如此：从政治上来说，邓小平与毛泽东有着更深的关系。邓一直是毛的人，可以说是毛一手扶植起来的。毛很看重这一点，不但在文革之初，就是在后来批邓时，始终都对邓留有余地，提议"保留党籍，以观后效"。

        而邓小平在后来否定文革时，压制党内胡耀邦等人公开批毛的主张，仅从个人原因上来说，固然有充当"中国的赫鲁晓夫"之虞，恐怕更重要的还在于他与毛泽东的关系毕竟太深了，一损俱损，邓不愿背负弃主忘恩的骂名。

        至于周、邓两人的关系，虽说从历史渊源上来说，他们很早就相识，但两人之间的关系却并不像人们所想像的那样密切，原因在于他们在中共党内斗争中的经历大不一样，在以毛划线的站队中立场完全不同。按照延安整风时的划分，周恩来是党内经验宗派的代表人物，而邓小平则是毛派的头面人物。不仅如此，在建国以后的权力格局中，邓更成为毛泽东手中挟制周的一张王牌。了解这一点，对于理解周、邓两人在政治上和而不同、同而不党的复杂关系非常重要。

        周恩来、邓小平二人同是出身于中共党内的旅欧派，不过当时邓的年龄尚小，还是个玩心未泯的少年；而周则在五四运动中已经崭露头角，一到欧洲便很快成为中共党团组织的领袖人物。两人在年龄、气质和兴趣上有不小的差距，明显不是在同一个层次上。回国后，周长期在上海中央工作，而邓则在下面闯荡磨练。在中央苏区时，两人又碰到一起，不过周是临时中央派之牵制毛泽东的钦差大臣。而邓则跟毛很紧，成为苏区毛派的头子，眼着毛一道挨整。

        毛泽东格外看重这一点，对邓小平精心扶植，由此奠定了邓一生的际遇。在延安整风时，周恩来作为"教条统治的帮凶"，遭到整治；而邓则是党内著名的毛派人物，受到重用，一路扶摇直上。尽管邓本人是政工出身，对军事工作不大在行，却被委任为统帅二野、三野两大野战军的总前委书记，锋头甚至超过林彪。

        建国后，毛泽东顾忌周恩来担任政务院总理，同时又兼政府总党组书记的权力太大，很快便调"五马进京"，邓小平是其中之一，出任政务院副总理，分周的权。八大后，毛更是安排邓以总书记的身份总揽全局，在政治上牵制刘少奇和周恩来。

        周恩来、邓小平二人这种截然不同的政治经历和在权力格局中的相互关系，决定了两人在长期的合作共事中，虽说不是对头，老死不相往来，但也难以建立起亲密的关系，更多的是井水不犯河水，在表面上客客气气的背后，彼此都心照不宣。毛很清楚周、邓二人之间的这种关系，眼下想利用的正是这一点。

        在毛泽东看来，在林彪事件以后，党内只有邓小平才真正具有在政治上挟制乃至取代周恩来的实力，就像当年中共八大以后，指派邓以总书记的身份挟制周一样。不过让毛踌躇的是，邓在文革中曾被打入冷宫多年，他能否不记旧账，甘心为自己听用，成为对付周的一张王牌，还有待观察。这就是毛之所以点名让邓小平出席这次会议的原因所在。此外，老于权谋的毛还有更深一层用意，那就是有意借此在周、邓两人的关系中打入一个楔子。

        为了不让江青打乱自己的部署，同时也看到周恩来已经被整服，毛泽东遂又换了一副面孔，出来纠"偏"，给批周的政治局扩大会议降温。其实，工于心计的毛早就为此预留了转圆的余地。就在他对周大兴问罪之师的同时，又故作姿态，让王海容、唐闻生传话，提出"要开成一个团结的会"。这次，毛一方面对这次会议表示满意，认为开得很好，讲清了问题；另一方面，又不指名地批评了江青，说："就是有人讲错了两句话。一个是讲第十一次路线斗争，不应该那么讲，实际也不是。对总理可以批评，林彪就不行。一个是讲总理迫不及待，他不是迫不及待，她自己(指江青一-作者注)才是迫下及待。"

        毛泽东还针对江青准备将会议的内容捅向社会的作法，通过王海容、唐闻生二人传话说：不能搞红卫兵上街贴大字报，打倒总理、叶帅的那一套，要内部开会解决。又要批评，又要工作，几个老同志和他自己，都是不久于人世的人了。

        在这种情况下，邓小平在会上扮演了引人注目的角色，尽管他这时还只是一个列席会议的普通中央委员。为人精明的邓当然看出毛泽东点名让他参加这次会议的用心，是对他的一次观察和考验，期待他在批周的会上作出有分量的发言，讲出毛想要说的话来。只有这样，才能戴罪立功，在政治上更上一层楼，就像只有当他表示"永不翻案"之后，毛才会高抬贵手，把他从江西的流放之地召回北京一样。

        为了让自己的考试及格，邓小平对他在会上批周的调子颇费了一番心思，用心揣摩毛泽东的心事，而且一直按兵不动，直到会议快要结束时才作了发言。他的发言简明扼要，切中要害，既讲清了周恩来问题的性质，并不是像江青所说的"迫不及待地要取代主席"；又对周提出了"忠告"，道出了毛对周的疑虑和担心，说：你现在的位置离主席只有一步之遥，别人都是可望而不可即，而你却是"可望而可即"，希望你自己能够十分警惕这一点。

        应该说，邓小平的这番话虽然不多，分量却很重，仅仅几句话就把毛泽东对周恩来的欲加之罪讲了出来，而这恰恰是让周深感委屈的地方。而且因为这是违心之论，比江青加的罪名，更让周有口难辩。邓本人并非不知道周对毛一贯尽忠守分的为人，但为了重新获得毛的信任，还是昧着良心讲了出来。当然，邓小平是个聪明人，这番话点到即止，随即转移话题，着重谈了他对国际战略形势的看法。

        毛泽东非常注意邓小平在会上的态度，而且有意在会前不点明邓是否应作批周的发言，借以观察他的态度。会议进行中间，他专门向王海容、唐闻生了解邓的表现，一再追问他发言了没有。后来，当毛得知邓没有辜负他的期望，在会议末尾出来批圃，作了有分量的发言，正好说出了他想说而又不便说的意思后，大为赞赏，高兴地说："我知道他会发言的，不用交待也会发言的。"不仅如此，毛还一时兴起，想马上把邓找来彻夜长谈，只是因为当时已是深更半夜，一时找不到人，只好作罢。

        经过这番观察和考验，毛泽东决定对邓小平委以更重要的职务，以便在政治上挟制乃至取代周恩来。半个月后，他亲自主持中央政治局会议，讨论八大军区司令员互相对调的问题。会上，毛再度点了批周的问题，说：政治局不议政，军委不议军，这回不敢了吧?

        不仅如此，在有各大军区司令员和政委参加的会议上，毛泽东当众又放出文革发动前夕屡屡说过的话来："如果中国出修正主义，大家要注意呀。"还话里有话地说："我还可以打一仗呢"，"一打来，就可以分清，谁是真正愿意打的，谁是勾结外国人，希望自己做皇帝的。"毛泽东并在会上宣布说："现在，请了一个军师，叫邓小平。发个通知，当政治局委员、军委委员。政治局是管全部的，党政军民学，东西南北中。我想政治局添个秘书长吧，你不要这个名义，那就当参谋长吧。"


第八章 中美和解与"周恩来外交"风波

    一九七二年二月二十一日接近中午时分，中美关系史上一个重要的历史时刻正在到来。在北京机场的停机坪上，已经年逾古稀的中国总理周恩来率领中国党、政、军领导人站在瑟瑟的寒风中，等待着迎接美国总统尼克松的到访。

        鉴于中美两国当时还没有正式的外交关系，中国方面刻意安排的机场欢迎仪式是低调的，甚至可以说是冷淡的，既没有准备为尼克松铺红地毯，鸣礼炮，也没有请外交使团和搞群众欢迎的场面。偌大个机场显得有些冷冷清清，只有并排悬挂在机场上空的中美两国国旗在寒风中猎猎飘扬。

        然而，这种表面上的冷淡，丝毫也没有减弱中美两国首脑即将进行历史性的握手这件事本身所蕴含的重大意义。恰恰相反，更烘托出中美这两个昔日战场上不共戴天的仇敌握手言和所具有的震撼世界的效果。今天的两位主角周恩来和尼克松比其他任何人都更加清楚这一点。这是一个举世瞩目的时刻。

        在巨大的轰鸣声中，尼克松乘坐的美国总统专机"76年精神号"缓缓地降落在机场的停机坪上。为了凸显中美两国政府首脑第一次握手这一历史性的时刻，美国方面刻意安排尼克松的随行人员先下飞机，并委派一名身材高大的保安人员把住舱门。

        率先走出机舱的尼克松似乎有点按捺不住急切的心情，他三步并作班，还没等完全走下舷梯，就老远地伸出手，握住了周恩来那只带着伤残、永远只能端起来的右手。这样，两只分别从太平洋两岸伸出来的手紧紧握在了一起。

        尼克松后来在回忆录中是这样描述这一历史时刻的：

        周恩来站在舷梯脚前，在寒风中不戴帽子。厚厚的大衣也掩盖不住他的瘦弱。我们下梯走到快一半时，他开始鼓掌。我略停一下，也按中国的习惯鼓掌相报。我知道，1954年在日内瓦会议时，福斯特·杜勒斯拒绝同周握手，使他深受侮辱。因此，我走完梯级时决心伸出我的手，一边向他走去。当我们的手相握时，一个时代结束了，另一个时代开始了。

        周恩来则把这次历史性的握手，对尼克松作了这样寓意深长的描述："你的手伸过世界最辽阔的海洋来和我握手-一二十五年没有交往了啊!"

        然而，就在周恩来彬彬有礼地同尼克松谈笑风生时，他的内心却并不轻松，十分清楚在同美国这样一个世界上头号帝国主义国家打交道时在政治上所潜藏的风险。尽管这是毛泽东本人作出的决策，但毛的反复无常、翻脸无情也是他曾多次领教过的。周这种临深覆薄，唯恐越雷池一步的心情，从他接待尼克松的两个例子中可以明显地看出来：

        一个是周恩来在事后精心挑选了一张由他的专职摄影师着意捕捉到的他同尼克松即将握手的瞬间，作为第二天中国官方报导的新闻照片。照片上刚刚走下舷梯的尼克松身体前倾，迫不及待地将手伸出来，而周本人则站在原地不动，面带微笑，从容不迫地等待着。

        另一个是在欢迎宴会上，周恩来向尼克松敬酒时，特意将他酒杯的杯沿和尼克松的酒杯持平后再碰杯，而他在和其他国家的领导人碰杯时，总是用自己酒杯的上沿去碰对方杯子的中间部分，以示对访客的尊重。周这样做，是为了刻意体现对尼克松访华"不卑不亢，不冷不热"的接待方针。这种姿态，与其说是作给国外看的，不如说是给国内看的，以免在政治上落下把柄。

        周恩来如此谨慎小心，并不全是由于他为人天性上"多畏多虑"，而是确实有着某种预感。后来事情的发展果然不出他所料。尽管他在与美国打交道时十分小心翼翼，奉命唯谨，但到头来还是遭到毛泽东的猜忌和整治。

        一九七三年十一、二月，根据毛泽东的提议，中共中央政治局连续召开扩大会议批判周恩来对美外交的"右倾投降主义"。会议的气氛十分紧张，充满了火药味，对周的批判上纲很高，被戴上"投降"、"卖国"，"甘当儿皇帝"等大帽子。江青甚至提出这是"第十一次路线斗争"，指周想"迫不及待地取代主席"，大有在政治上置他于死地的味道。一时间，周恩来的处境岌岌可危，中国政坛上倒周的势头暗潮汹涌，山雨欲来。

        后来，周恩来总算是凭借自己在几十年政治生涯中炼就的隐忍顺守的"太极软功"化解了这场轩然大波，死里逃生。但经过这场劫难之后，他的身体彻底垮了下来，从此一病不起。这件事并成为周氏临终前最放心不下的两块心病之一。他就是在精神上背负着这样沉重的十字架，郁郁而终的。

        让我们还是从被人们视为周恩来外交生涯的杰作--导致中美和解的"乒乓外交"谈起吧。


第二章　　文革之初的"保持晚节"心态

        一九六六年的春夏之交，一场来势异常凶猛的政治风暴席卷了整个中国。当时，谁也未曾料到，毛泽东发动的这场名为"文化大革命"的运动竟会把中国拖入一场历时十年之久的浩劫之中。这一年，周恩来已经年近古稀，刚刚过完六十八岁的生日，旋即被卷入政治风暴的中心。他人生最后的十年就是在这种天下大乱、风雨飘摇的年代里度过的。


第九章　　评法批儒：毛、周关系的结束

        一九七四年新年伊始，大有第二次文革之势的沘林批孔运动在全国范围内迅猛展开。同九年前发动文化大革命时的情形如出一辙，这次又是毛泽东和江青这对政治夫妻合伙上演的双簧戏。

        对于这场运动的锋芒所指，普通老百姓开始大都感到茫然不解，但在当时的政治核心阁中却不是什么秘密，彼此都心照不宣，不过是把一个多月前中央政治局扩大会议批判周恩来的内容直接捅向了社会。

        其实，发动这场运动的玄机，在此之前发表的中央两报一刊《元旦献词》中就已经隐晦地透露出来，宣称"中外反动派和历次机会主义路线的头子都是尊孔的"，要求"党委要抓大事"，"大事不讨论，埋头于小事，这样很危险，势必要搞修正主义"。而这正是把毛泽东在半年前"七·四"谈话中批周的那四句点睛之语"事不讨论，小事天天送。此调不改动，势必出修正"改头换面地端了出来。


第六章　　林彪之死的致命一击

        庐山会议结束后，毛泽东决计继续在陈伯达身上做文章，随即在党内发动了"批陈整风"运动。这场运动从一开始就是冲着林彪而来的，采用的手法是敲山震虎。实际上，如果不是因为陈伯达在政治上投靠林彪，毛纵然对他再不满意，也不至于如此大动干戈，因为陈毕竟跟随毛多年，没有功劳也有苦劳，况且在文革之初为斗倒刘少奇冲锋陷阵，确实出过大力。毛泽东本来就对林彪过分膨胀的权势戒心极大，这次庐山会议上发生的事情，更让毛认定林彪在政治上有野心，不安于位，急于抢班夺权，因此下决心解决林彪的问题，以绝后患。他之所以在庐山批陈时把林彪暂时分别出来，并刻意加以安抚，不过是一时的缓兵之计，因为他需要时间来考虑和部署下一步的行动：在这种情况下，陈伯达便成了箭靶子，就如同当年在文革之初为了斗倒刘少奇而先拿彭真开刀一样。


第七章 试图扭转文革困局的挫败

    周为何嚎啕大哭

        纪登奎这样回忆道：

        当时最紧张的情形刚刚过去，大家都松了一口气。中央政治局成员还留在人大会堂集体办公。一天，当时协助抓国务院业务组工作的先念和我有事需要向总理汇报，见总理独自一人坐在他临时的办公室里发呆，一副心事重重的样子。我们两人不知道他究竟为什么事情闷闷下乐，便进去好言劝慰。开始时，总理只是听着，一言下发。后来当听我说到"林彪已经自我爆炸了，现在应该高兴才是，今后可以好好抓一下国家的经济建设了"这样一席话时，显然是触动了他的心事，总理先是默默地流泪，后来渐渐哭出声来，接着又号啕大哭起来，其间曾几度哽咽失声。我们两人见总理哭得这么伤心，一时下知说什么好，就站在一边陪着。最后，总理慢慢平静下来，半天才吐出一句话来："你们不明白，事情不那么简单，还没有完……"，下面就什么也不肯再说了。

        周恩来本来是一个自制力极强，决不轻易喜怒哀伤形于色的人。按照"男儿有泪不轻弹，只因未到伤心时"的说法，这回如果不是伤心到了极点，心中郁积已久的苦闷已经到了非吐不快的地步，他是无论如何也不会如此恸哭失态的。

        作者曾就周恩来究竟为何而哭这个问题问过纪登奎的看法。纪说一言难尽，以他个人的观察，周的伤心苦闷恐怕乍要在于毛、周两人治国的思路不同，毛强调阶级斗争，周注重抓经济，更看重国计民生问题，为此多次挨批，受了不少委屈，一直有志难酬。应该说，纪登奎看得这是很准的，当然也不尽如此，只要稍加分析，就不难体会出周此时苦涩的心境。

        周恩来除了在治国理念上与毛泽东不同外，两人在经济建设的指导思想上也有分歧。周的经济思想比较务实，在五十年代主张国家经济建设的发展速度要适当，统筹兼顾，全面安排，在综合平衡中协调稳步发展。周并不同意毛在经济工作中种种急躁冒进的搞法，曾为追加一九五六年基建预算的问题和毛当面争论过，甚至在情急之下，说出过这样的重话：我作为总理，从良心上不能同意这个决定。这对一向对毛总是毕恭毕敬，奉行侍君之道的周来说，是极为少有的。当然，这番话也为他惹了不小的麻烦，毛对此非常生气，虽然当场没有发作，却一直记恨在心。

        为此，周恩来在五十年代中、后期曾挨过当时一心想"超英赶美"的毛泽东下少次批，被指离右派"只剩了五十米"，一度政治地位岌岌可危，到了被迫提出辞职的地步。周本人几乎逢会便检讨"反冒进"的问题，后来虽说总算是保住了总理的职位，但他也委实从中领受了教训。

        为了在政治上保持自己的晚节，周恩来虽然有志难伸，却一直竭力隐忍，小心周旋，强迫自己全盘接受毛泽东的主张，在政治上跟毛亦步亦趋，在并不十分情愿的情况下，深深地卷入了毛所发动的这场文革运动，为此他本人也累垮了身体，结果历史却对周恩来开了一个莫大的玩笑，到头来竟然是一场空!林彪的叛逃，让这场使整个党和国家付出惨重代价，周本人还跟着做了不少亏心之事的"大革命"完全破产，无法再自圆其说。在这种情况下，深知不好向历史交代的周又怎么能不感到格外苦闷伤心呢?

        问题还不在于此。更让周恩来有苦难言的是，林彪事件的发生，尽管已经使文革运动难以为继，却无法从根本上改弦更张，放弃以阶级斗争而纲的思路，转而致力于国家的经济建设。因为文革的始作俑者并非林彪，而是毛泽东。实际上，毛、林之所以交恶，除了毛担忧林彪的权势日益膨胀，而要拿掉他的接班人地位外，同时也和毛、林两人在政治上的想法不同有关，毛不能容忍林彪授意陈伯达在九大政治报告中提出搞"唯生产力论"的那一套。对此，当时赞成林、陈主张的周恩来是深知其中内情的。在这种情况下，任何企图倡导抓经济建设，从根本上纠正文革错误的作法都无异于揭毛逆麟，这是毛绝对不会容忍的。但是如果不这样做，整个国家又无法从文革的困局中摆脱出来，周本人也无法向历史还账，求得良心上的解脱。真／以说，林彪事件后，周深为这种困境所苦而又无以自解，又怎么能不悲从中来呢?然而，这种苦衷又不可尽对外人道，只好欲言又止，通过大哭一场来稍稍宣泄一下。

        不过，周恩来毕竟是深得儒家传统文化的精髓，擅长在政治上采行中庸之道的老手，总能从各种矛盾之中为自己寻找到某种平衡点，然后尽量兼容并包，允执其中。周氏这种一贯的为政之道，在他试图扭转文革困局的问题上表现得淋漓尽致。

        周恩来深知文化大革命是毛泽东的命根子，任何企图正本清源的作法都是不智之举，只会触怒毛而把事情搞糟。不过，由于林彪事件的冲击，毛迫于形势，不得不在政治上作出某种松动和调整，而这正是他可以从中做些文章的地方，虽说回旋余地不大，但毕竟还是有了某种着力点。周很快便在两难之中为他本人确定了扭转文革困局的分寸，那就是：绝不从正面去触动、清理文革的错误，而把它完全归咎于补彪煽动起来的极左思潮，然后在具体工作中补偏救弊，进行有限度的拨乱反正。

        在以后一年多的时间里，周恩来一直恪守这一点，小心翼翼地在毛泽东的容忍限度内行事。他在小的场合向党内外解释林彪事件时，总是尽量为毛所发动的文革运动辩护开脱，说：林彪叛党叛国，乍听起来是坏事，但转而一想，又是大好事，是文化大革命最大的收获，也是社会主义革命和建设二十二年来的伟大胜利。

        在回答林彪何以成为党的接班人的问题时，周恩来绝口不提毛泽东本人在这个问题上的责任，只是强调"要历史的、辩证的，发展的看问题"，然后含糊其辞地表示：林彪取得接班人的地位是有历史原因的，是当时党内形势发展的结果。

        大概是连周恩来自己都觉得这种说法未免有些牵强，难以服人，但又不便明说，只好拐弯抹角、意在言外地表示：我们这一代就是这两件事，一是陈炯明炮打孙中山的总统府，一是林彪谋害毛主席。陈炯明是孙中山培养起来的，林彪是毛主席几十年培养起来的。

        当然，当着毛泽东的面时，周恩来还是尽量为毛开脱，找台阶下。比如，毛在林彪事件后不久会见越南总理范文同时，在谈话中言不由衷地承认他在林彪的问题上犯的错误，然后又指着陪见的周恩来等人，语带调侃地表示："现在他们还原谅我，允许我改正错误。"周氏见状，赶紧表示："我们也犯了错误。"应该说，毛泽东一开始还是默许了周恩来在实际工作中扭转文革困局的努力，甚至还给予某种支持。但这并下是毛本人迷途知返，想改弦更张，而只是一时的权宜之计。实际上，毛此刻最大的心病恰恰在于担心有人否定这场押上他全部政治资本而发动的文化大革命，即便是对周这样一贯忠顺、小心谨慎的人也仍然很不放心，只不过当务之急正需要依靠他来帮助毛本人在政治上度过难关罢了，所以才暂时容忍下来。此外，毛泽东深知他本人发动的文革运动得罪了一大批党内军中的老干部，而周恩来则在他们中间有很大的影响力，因此只要能够设法拉住周，再由他从叫呻专圆做工作，事情就会好办多了。为此，毛在林彪事件后最初的一段时间里，对周刻意笼络，甚至一反常态，让他过问一向被视为禁区的军队工作，对新成立的军委办三·；会议明确规定："凡讨论重大问题，要请总理参加。"

        与此同时，毛泽东本人也在政治上作出姿态，修补同党内军中老干部的关系。他知道当年为了扶植林彪当接班人，在政治上伤了不少人，特别是军中的老帅们。为此，毛绞尽脑汁来洗刷他和林彪之间的关系。还在林彪刚刚出逃后形势最紧张时候，毛把所有紧急应变的事情一概交给了周恩来，而他本人则把心思放在如何为自己解释开脱上。他把林彪的历史老账翻出来，一笔一笔地算，列举了林彪自井冈山以来所犯的十六条错误，在政治局内部进行传达。接下来，毛又在权衡利弊得失后，硬着头皮批准了对他本人大张挞伐、杀伤力极大的《"571工程"纪要》作为批判林彪的罪行材料印发全国。

        毛泽东的这番用心，在当时的中共领导层中，只有周恩来才能多少体会出来。据主管林彪专案的纪登奎说，在是否向下公布《"571工程"纪要》的问题上，他一度很踌躇，认为这份东西对毛的形象损害太大，在政治上有很大的副作用，倾向不对下公布。但他吃不大准，为此找周商量，谈了自己的想法和顾虑。周听完后表示，主席对这个问题可能有他自己的考虑，建议报送毛，由他本人来决定。

        另一方面，惯于从历史故纸堆中寻觅政治灵感的毛泽东又从历代文人墨客的怀古诗中，为自己当初选择林彪作为接班人寻找说辞，进行开脱。像当时在社会上流传一时的唐朝杜牧的"折戟沉沙"和白居易的"辨材"、"周公恐惧"等，都是毛刻意挑选出来的。其中像"试玉还须三日满，辨材须待七年期"，"周公恐惧流言日，王莽谦恭未篡时。向使当时身便死，一生真伪复谁知"一类诗句，便是借古人之口来为他找台阶下的。

        不仅如此，毛泽东还在政治上刻意作出姿态，安抚那些曾因"大闹怀仁堂"而被打入冷宫的军方老帅们。从一九七一年秋冬开始，他不断在小范围内吹风，为"二月逆流"正名，把文革中几位老帅挨整的账全都算在林彪的头上，提出：不要再讲"二月逆流"了，它的性质是老帅们对付林彪、陈伯达、王、关、戚。并表示：大闹怀仁堂，缺点是有的。你们吵一下也是可以的。同我讲就好了。说到这里，惯于做戏的毛还煞有介事地诘问叶剑英：你们那时为啥不来找我嘛?你们写写，我批上几句嘛!

        周恩来自然乐见毛泽东在政治上作出的这种松动，但心里也很清楚此举并不是真想给"二月逆流"平反，不过是想借此化解党内的怨气，缓和一下和老干部的关系罢了。因此，周一开始并没有马上见机而作，大事渲染毛为"二月逆流"恢复名誉这件事，为解放老干部造舆论，以免操之过急，惹毛不高兴。他暂时按兵不动，等待毛在政治上作出更明确的表示。随后的陈毅之死，正好为他提供了这样一个的机会。

        应该说，周恩来对陈毅之死心里是很难过的。两人曾是几十年风雨同舟的老战友，相知甚深。文革中，周为了保护陈毅，曾经以身作盾，费了不少心血。不过，周自觉对陈毅也有亏心之处，在他被打入冷宫后关照不够，特别是在庐山会议的大会上还当众点了"二陈合流"的问题，把陈毅弄得灰头土脸，在精神上造成很大的压力。对此，周是心里有愧的。如今老友归去，按照人之常情，周恩来自然是希望能够把陈毅的追悼会开得隆重些，以便能够多少补救一下内心的愧疚。而且这样做还有一层的考虑，那就是借治丧在政治上为陈毅恢复一下名誉。但是，周一开始对此却有些踌躇，因为陈毅究竟是当年"大闹怀仁堂"的十角之一，因为直言批评文化大革命而触怒毛泽东，成为全国几乎家喻户晓的党内"老右"的代表人物。现在毛的态度虽然有所改变，但并无意从根本上改弦更张，况且当年充当反击"二月逆流"打手的中央文革一干人还在台上，也会找碴生事。这些因素是周恩来在为陈毅恢复名誉时不得不考虑的。

        在这种情况下，为了避免在政治上惹出麻烦，周恩来决定退而求其次。他在随后主持中央政治局会议讨论陈毅丧事时，并不坚持追悼会一定要按照党和国家领导人的规格，而只是表示他本人一定要参加，并且要见报。对陈毅的悼词，他更是煞费心思，字斟句酌地补写了一段对陈毅一生功过的评价，说陈毅一生"努力为人民服务，有功亦有过，但功大于过"。接下来对"功"实写而对"过"虚写。这样，既避免刺激党内文革派，又彰显了陈毅在历史上功劳，在一定程度上达到了为他恢复名誉的目的。

        改完之后，周恩来为慎重起见，又把陈毅的悼词送给毛泽东审阅，请他作最后定夺，并在附信中说：

        "陈毅同志是国内国际有影响的人，我增改的一长句，对党内有需要，但如发表在报上，可能引起不必要的猜想，究竟如何为好，请主席指示。"

        毛泽东不愧是善于在政治上借势行棋的高手，他在审阅陈毅悼词时，大笔一挥，将上述周恩来精心补写的几段评价陈毅一生功过的文字悉数勾去，表示："功过的评论，不宜在追悼会上作。"不仅如此，毛在追悼会举行的前一刻，还突然决定抱病前去参加。

        本来，自林彪事件以后，毛泽东已有很长一段时间没有出门了，终日卧床不起。这固然是和毛在精神上受到林彪事件的重创有关，同时也是流年不利，祸不单行。据毛的保健医生李志绥回忆，毛因在庐山会议后得的肺炎久拖不愈，这时已经病得很重，身体十分虚弱，行动困难，走起路来，两腿像是两条木棍子似的在地上挪动。

        在这种情况下，毛泽东硬是冒着数九严寒去参加陈毅的追悼会，自然不是寻常之举。不过，如果认为这是毛出于悼念井冈山时期的亡友，或是对当年直言谏诤的党内军中的元老大发"无产阶级震怒"一事内心有所愧疚，那就错了。实际上，毛此举更多的是故作姿态，在政治上收揽人心，安抚在文革中吃了下少苦头的党内老干部。

        据知情人说，毛泽东本来并没有决定参加陈毅的追悼会，但后来听说陈毅死后，三0一医院门口自发地聚集了不少从四面八方闻讯赶水的老干部。他们站立在寒风中等候，久久不肯散去，坚持要向陈毅的遗体告别，而且人数越聚越多，这件事后来惊动了高层。毛正是在看到这一点后，才在最后一刻决定参加陈毅追悼会的。

        周恩来被毛泽东这一突如其来的举动弄得有些措手不及。不过在看准毛的意图后，这回他不再犹豫，立即施展了善于见机而作的本领。他一面紧急布置八宝山革命公墓礼堂设法解决取暖问题，加强警戒，为毛的到来做准备。一面当机立断，趁机提高陈毅追悼会的规格，通知所有在京的中央政治局委员、国家副主席宋庆龄和全国人大、政协的负责人出席追悼会，并决定追悼会由他本人亲致悼词，还破天荒地邀请了正在北京的柬埔寨国家元首西哈努克亲王和夫人出席。然后，他又抢在毛之前赶到八宝山，亲自布置会场，并把这一消息告知陈毅的遗孀张茜。

        追悼会前，毛泽东在周恩来、叶剑英等党内军中的一干老人的陪同下接见了陈毅的家人。谈话中，毛友情悲戚，肯定了陈毅的一生，而把陈毅抑郁而死的责任完全推给林彪，称：我们的老帅，他一个也不要，要是林彪的阴谋搞成了，是要把我们这些老人都搞掉的，云云。其实，当年正是毛泽东为了给九大的召开铺平道路，决定在八届十二中全会上大批"二月逆流"，把陈毅一干人搞得灰溜溜。毛还在选九大代表时，当众表示陈毅"可做右的代表"，给他造成很大的政治压力，心情十分沉重。对于毛这种善于逢场作戏的表演伎俩，当时在场的李志绥在其回忆录中有着生动的记述：

        张茜进来以后，毛的服务员将毛从沙发上扶起来，迎上去。张螟步趋前。毛拉住张的两只手。

        张满脸泪痕，向毛问好。

        毛挤着眼睛，咧开了嘴，说："陈毅是一个好同志啊。"

        这时周恩来、叶剑英、朱德(朱当时并未在场，李在这里记忆有误-一作者注)等人纷纷赶到了。我听到旁边有人说："毛主席哭了。"大家不禁唏嘘起来，整个休息室充满了抽泣声。

    但是我没有看到毛流下一滴眼泪，尽管毛又嚎了几声。我常想，毛是极善于表演的，如果他是位演员，他可以成为一位名演员。他能够在不同的环境，对不同的人，做出不同的控制和影响对方情绪的表情变化。

        对毛泽东此举的用心，周恩来自然心知其意，但并不点破，而是顺水推舟，尽量扩大此事的影响，在政治上为解放老干部造势。尽管陈毅的悼词仍是老一套的党八股，但是周氏在追悼会上读得缓慢、沉重，富有感情，不足六百字的悼词，曾两次哽咽失语，更增添了会场里的悲痛气氛。追悼会后，周示意陈毅家人设法将毛谈话的意思传出去。直到中午后，他还在一些场台大为宣传这件事情，说："毛主席参加陈毅同志追悼会，使我们这些老干部、使我们忠于主席的人，都很感动。"


第三章　天下大乱中的双重角色

        中共八届十一中全会后，毛泽东重返一线，直接掌握指导文革运动，按照既定方针，继续放手大干，以期造成天下大乱的局面。与此同时，他把设法维持国家和社会日常生活运作的任务交给了周恩来，指定其主持中央政治局的工作，负责处理党、政、军的日常事务。这样，周氏上任伊始，就陷入这两者之间的矛盾冲突之中，处境困窘，左支右绌，穷于应付。


第十章　　周恩来之死与毛泽东时代的终结

        四届人大开过以后，周恩来非常知趣地按照毛泽东的意思，继续留在医院里，让邓小平放手工作。当然，这也和他的病情不断反复，变得越来越复杂有关，需要做进一步的检查治疗。鉴于周恩来尿血的问题始终没有中断，时好时坏，而大便中又出现了潜血，一九七五年二月初，医疗组决定对他先施行膀胱镜检查治疗，然后再对他的肠胃系统做全面的检查。为此，周写信给毛，报告他近来的病情发展和治疗方案，并特意表示：检查后"不论有无病变，仍继续住院疗养"。

        然而，检查的结果却不妙，不仅发现周恩来体内的膀胱癌再度复发，而且在三月间两次作钡餐检查时，又发现他患有结肠癌，其中大的一个已经有核桃那样大，这不啻是雪上加霜，使整个治疗工作更加棘手。

        医疗组经过研究后，认为事不宜迟，需要报请中央批准立即作切除手术。由王洪文、叶剑英，邓小平、张春桥组成的主管周恩来治疗工作的中央政治局当委四人小组随即批准了医疗组的报告，但是还须毛泽东最后点头同意。

        在这种情况下，周恩来只好亲自写信给毛泽东，报告自己的病变情况，在说明结肠发生病变的历史成因时，特意向毛表示："这一大肠内的肿瘤位置，正好就是四十年前我在沙窝会议后得的肝脓疡那里穿肠成便治好的，也正是主席领导我们通过草地北上而活到现在的。"这番话的用心，尽在不言之中。几天后，毛批准了对周施行手术的报告。

        三月二十六日，由众多专家所组成的治疗班子对周恩来作了长达八个小时的手术，切除了结肠腔内靠近肝曲部位的三个癌瘤，其中大的直径有三公分，呈菜花状，同时又再次给他作了膀胱癌电灼术。经过这样一番大的折腾后，周的身体变得更加虚弱，手术后很长时间下不了床，即使再想"逞雄"(周本人的话)，也是心有余而力不足了。于是，他只好躺在病榻上会见了来访的突尼斯总理努伊拉。尽管这样做不大礼貌，但出于对方执意要见，而本来一向注重外交礼仪的周氏又实在无法起来见客，也就只好加此了。

        就在周恩来缠绵病榻之际，奉命主持国务院工仵的邓小平新官上任三把火，在政坛上刮起了一股对各方面工作进行大力整顿的旋风。邓的行事风格与周恩来截然不同：他办事果断，举重若轻，善于快刀斩乱麻。这种本色虽然历经文革劫难，也没有多少改变。相反，这段被打倒的经历还给了他体察下情，冷眼旁观的机会。抓全面整顿，便是邓小平在沉寂几年之后对整治文革乱局所开出的药方。

        "整顿"的提法原本出自毛泽东"军队要整顿"一语。邓小平立即把它接了过来，加以发挥，作为手中整治文革乱局的尚方宝剑。四届人大刚一结束，兼任总参谋长的邓便利用和总参机关团以上干部见面的机会，传达贯彻毛的指示，提出军队要整顿的问题，打响了全面整顿的第一炮。

        随后，邓小平又以整顿为纲，大刀阔斧地解决书阴国民经济命脉的老大难问题。他首先从抓铁路运输入手，制定出关于加强铁路工作的中共中央九号文件，施展铁腕，大力整顿派斗问题严重的路局，很快便使局面改观。接着，邓小平又如法炮制，大张旗鼓地把整顿推广到整个工交战线，重点抓了煤炭、钢铁以及国防工业的整顿，效果显著，一举扭转了自批林批孔运动以来工业生产持续下降的局面，整个国民经济形势出现了明显的好转。


第四章　 乱局中的隐忍顺守之道

        自从文化大革命按照毛泽东的部署，进入"全面夺权"的阶段以后，各地展开了激烈的夺权斗争。尽管中央文革掌握的宣传机器开足马力，竭力宣扬这是国际共产主义运动中"伟大的创举"和"最盛大的节日"，然而，墨写的谎言决然掩盖不住血写的事实，整个国家陷入了巨大的分裂和内战之中。

        一九六七年二月中旬，中共党内高层中积聚已久的不满文革的愤懑情绪，在周恩来所主持的怀仁堂碰头会上爆发出来。与会的党内军中元老们拍案而起，慷慨陈词，痛斥中央文革的种种恶行，酿成政坛上的一场轩然大波。最后在毛泽东的雷霆震怒之下，这场抗争被强力压了下去，党内元老派几近全军覆没。而周本人则安然度过这场劫波，充分表现了其政治上的隐忍之道和顺守哲学，同时也把他表里不一的双重人格展现得淋漓尽致。


第五章　　周旋在文革营垒的内斗之中

        九大后，毛泽东原本准备在政治、思想，组织上全面巩固文化大革命的成果，完成斗、批、改的任务，实现所谓的"天下大治"。但是，这一过程很快就因文革派营垒的严重分裂而进行不下去了，代之而起的是中共党内高层内部激烈的权争。

        毛泽东与林彪这两个昔日的政治盟友反目成仇，最后彻底闹翻，发生了震惊中外的"九一三"事件，结果两败俱伤。林彪固然死于非命，葬身异国荒漠：但毛也不是赢家，为此付出了惨重的代价，从此一蹶不振，面对文革无可挽回的败局，终日困坐愁城，悒悒而终。

        这一场宣告文化大革命破产的轩然大波，最初是从文革中抛起的林彪、江青两大政治势力之间的明争暗斗开始的。林、江分别是毛泽东发动文革运动所依靠的左膀右臂。双方本来既无渊源，也没有什么交情，只是为了斗倒刘少奇，才集合在毛的麾下，在政治上结成同盟，互相捧场肋势，一度打得火热。然而，即使是在双方关系的蜜月时期，实际上仍是貌台神离，各自想拳经，不断在一些问题上发生龃龉，演成日后文革营垒的分裂。


第一章　毛、周关系的历史回顾

        翻开中国现代史，周恩来的名字始终是和毛泽东的名字连在一起的。在上个世纪那场席卷世界的共产主义乌托邦的浪潮中，毛、周两人无疑在中国扮演了最重要的角色：一对如影随形、相辅相成的政治搭档，在中国现代史的舞台上合演了一幕幕的悲喜剧，把整个中国搅得大翻地覆，开启了一个狂想和动荡的年代。如果说毛是掌舵的，是主宰，是精神领袖；那么周则是执行者，是首辅，是内政外交的大管家，正是所谓"谋事在毛，成事在周"。

        在整整长达四十年的岁月中，无论是当毛泽东叱吒风云，横扫千军如卷席的春风得意之时，还是后来在文革中败走麦城，一筹莫展的穷途末路之际，周恩来都始终侍奉著他，小心翼翼地亦步亦趋。这种政治合作关系一直持续到周本人病死为止。这在异常残酷的中共党内斗争史上开创了一个绝无仅有的先例：周是唯一能够和毛共始终，一直屹立不倒，并且最后总算善终的人物。他也由此获得了一个雅号：中国政坛上的"不倒翁"。

        那么，周恩来究竟是如何做到这一点的?长达四十年之久的毛、周关系到底又是怎样的呢?让我们还是先从周氏晚年在病重期间写给毛泽东的一封信谈起吧。


颠覆官方历史定论《晚年周恩来》出版

    作者：BBC中文网记者魏城

    今年四月五日是中共建政以来第一次大规模民众示威运动"四五运动"的27周年纪念日。

    在许多中国人心目中，27年前的那一天是中共最大的一尊神像——毛泽东之神开始破碎或彻底崩裂的一天，也是一尊新的神像——周恩来之神开始塑造或最终落成的一天。

    27年来，随著文革的结束、中国官方"拨乱反正"运动与民间思想解放运动的交错进行、以及八九民运的发生，周恩来神像在许多独立思考的中国知识分子、甚至普通人心目中也逐渐油彩剥落、裂缝频显、甚至开始破碎，但中共官方仍然通过修史、出书、拍电影、写文章等方式，为这尊神像修补裂缝，重刷油彩，期望它仍能起到凝聚党心、民心的道德教化作用。

    27年后的今天，一位曾经帮助中共编造周恩来神话的中共官方史学家，却在美国纽约的华文出版社"明镜出版社"出版了一本据说是打碎神像、破解神话的书：《晚年周恩来》。

    该书的作者、曾经在中共中央文献研究室担任室务委员和周恩来生平研究小组组长的高文谦在接受我的采访时说："中共把周恩来放在很高的位置"是为了"让他来取代人们心目中毛的位置，因为毛发动文革，人们对他已经很不满意了，所以用周，用一个新的神，或者说用一个泛神的办法来取代原来摇摇欲堕的老神。"

    作为中共官方的周恩来研究权威，高文谦也曾经为维护周恩来神像的完美而奉命写过文章。在中共官方的网站搜索，我的确找到了许多高文谦写的关于周恩来的文章，其中包括《人民日报》1986年1月5日刊登的文章《周恩来在"文化大革命"期间艰苦而辉煌的最后岁月》，刊登在"中国读书网"上的《怀念周恩来》等。

    也许正是因为当年曾"为尊者讳"的前官方史学家，如今却用同样的白纸黑字，从事据称是"剥掉涂抹在周恩来身上的油彩"的工作，前后文字的对比才格外强烈。

    谈到过去为官方修史的经历，高文谦对我说："当时我看材料时有很多的感受，但是深为不能畅言所苦，只能写一些逢迎文章。"

    如今，身处海外、能够畅所欲言的高文谦，在这本据他说倾注了多年心血、引述了大量未曾面世的档案材料而写成的书中，提出了以下一些"颠覆官方历史定论"的说法：

    周恩来给刘少奇亲笔定罪：毛泽东在成功联合林彪、拉拢周恩来之后，方有信心发动文革，周恩来先是刘少奇专案组牵头人，后来又附和江青给刘少奇定下罪名；

    毛泽东、周恩来合力将林彪推上绝路：林彪要求设国家主席其实是毛泽东预设圈套，林彪在九届二中全会上的讲话也是事先经过毛泽东的；

    邓小平通过批周才重获毛泽东的信任：邓小平并非如官方所说是周恩来选定的接班人，恰恰相反，邓的复出是毛有意用邓来牵制乃至取代周的政治上的重要一招棋；

    毛泽东有意延误周恩来治病：在周恩来患癌症之后，毛泽东不理睬医疗专家要求及早治疗的建议，提出"不动手术"的四条指示......

    尽管在此书出版之前就猜测之后可能引起的争议有些为时过早，但是，考虑到中国官方、民间以及海内外对周恩来的评价高下悬殊如此之大，考虑到毛泽东的私人医生李志绥在海外出版了一本关于毛泽东的书后也曾经引起巨大的争议，似乎可以说，旨在把周恩来从神坛上拉下来的《晚年周恩来》出版后也会引起不小的争议，这种争议可能不仅局限于高文谦和中共官方之间，也可能出现在他和另外一些对具体史实有著不同了解或不同解释的学者之间。

    转载BBC,原标题为《晚年周恩来》在纽约出版


调解林、江两派争斗

        在九大后的政治格局中，周恩来保持中立，小心翼翼地斡旋林彪、江青两大势力的争斗。不过相对而言，周更贴近林彪这一边，在很多问题上支持林彪一派的意见，同时不赞成毛泽东流露出来的想更换接班人的打算。这里有历史与现实两方面的原因。

        就在林彪、江青两大势力围绕接班人问题明争暗斗之际，周恩来有意继续埋头于在内政外交两方面收拾文革乱局，采取隔岸观火的态度，在政治上严守中立，避免卷入双方的矛盾之中。尽管如此，他作为政治局日常工作的主持者，却很难完全置身事外，只好小心翼翼地斡旋其中，尽可能就事论事，绝不明显偏向任何一方。

        不过相对而言，周恩来在工作中依靠和支持林彪这一边更多一些。这主要是由于江青恃宠而骄，目中无人，遇事浑不讲理，很难共事。而林彪及其手下的黄永胜、吴法宪、李作鹏、邱会作等人则对周本人及其工作表现得更加尊重和支持。

        林彪一派的这种态度既有历史上的渊源，也有现实政治上的图谋。林彪是黄埔军校出身，可以说曾经是周恩来的学生；投身革命后，虽然能征善战，升迁很快，但在党内军中的地位与周相比还是高下悬殊，在很长一段时间里两人根本不处在同一个档次上。周一直是他的上级领导。至于黄、吴、李、邱等人就更不在话下了。当他们还是红小鬼时，周已经是红军总政委了。周氏这种在党内军中的资历，自然使得素来讲究论资排辈的军队将帅们肃然起敬。此外，林彪出于政治上接班的需要，积极扩充自己的势力，网罗党内各路人马，以便日后为其所用。周恩来自然成为他有心拉拢的对象。在这一点上，林彪有意识地同江青对着干。凡是遭到江青整治的，比如陈伯达，汪东兴等人，林彪都一概加以笼络安抚，趁机拉一把。对周氏也是一样，在文革中周处境困难时，林彪曾几次出来讲话，对他表示支持，有意进行拉拢。

        一九六七年夏天正是周恩来在政治上最难过的时候，社会上倒周的势头甚嚣尘上，周本人也在中央文革碰头会内部不断遭到江青组织的围攻批斗，别丫很不好过。这时毛泽东正在南方巡视，林彪利用坐镇北京主事的机会，有意拉周一把，出面表态支持周恩来主持中央文革碰头会，对他表示：你要大胆主持这个会，放手处理问题，我现在情况不熟，身体不好，全靠你了。还特地向军队方面的人打了招呼，要他们全力支持周的工作。

        此外，文革派摇羽毛扇的军师康生在九大期间，私下里策动吴法宪出来反周，向吴散布说，最先提"揪军内一小撮"的社论是周恩来批发的。张春桥在一旁帮腔，讲了事情的前后经过，让吴在会上提这个问题。林彪得知这一情况后，又立即托人传话给吴，告诉吴不要上当，我们党内还不能没有总理，主席管大政方针，我身体不好，没有人干这些具体工作不行。而且讲得很严厉，警告吴说，则果你提这个问题，那你就要完蛋。林彪并要叶群当面向周转告这件事情。

        周恩来对林彪的这种关照自然心作感激，有意投桃报李。此外，对周来说，还有一层关系，那就是林彪曾是他的学生，虽说是毛泽东一手提拔的，但也是周眼看着成长起来的，现在林彪后来居上，成为党的接班人。这让行事谨慎的周氏更是处处注意避嫌，格外尊重林彪，以免被人说成摆老资格，看不起他。为此，周在九大的大会发言中专门讲了一段称赞林彪是井冈山会师的"光荣代表"的话。林彪听后非常激动，站起来打断了周的话，说：我林彪没什么，一切都是毛主席，我如果跟着贺龙、朱德早就完了，没有今天。林彪一边说，还当场哭了。

        在九大后的政治格局中，还有一点让周恩来更贴近林彪的，是两人对文革运动过后应该着重抓一下国家经济建设的看法相同，用周本人的话说是"经济工作进入七十年代，是斗、批、改的主要方面"。

        在起草九大政治报告的那场风波中，周尽管在面上保持沉默，却在私下里和陈伯达交换过意见，并不赞成张春桥给陈扣上"唯生产力论"的帽子。

        当然，周恩来是个玩弄平衡的老手，在林、江两派之间的钩心斗角中，竭力在表面上卜不偏不倚，小心翼翼地走钢丝。不过出于上述种种原因，周内心里还是更多的倾向林彪这一边的。比如，一九六九年十月，军委办事组为了防止苏联借当时准备举行的中苏边界谈判的烟幕而发动突然袭击，遂以"林副主席第一个号令"的名义向全军发布紧急战备指示，当时中央政治局根据毛泽东对国际形势的判断，已决定进行党政军机关大规模的疏散转移。在这种情况下，由主持军委工作的林彪对部队发出这样一个指示并没有什么不妥，但却触动了毛本人那根敏感的神经，因此老大不高兴，一气之下竟把军委办事组上送的报告给烧掉了。周恩来从汪东兴那里获知这一情况后就悄悄转告了林彪。再如，九大后，周恩来开始觉察出毛对林彪日益不满，为了回报林彪对自己的好意，他曾托人劝说林彪不要老呆在家里，出来做点工作，到下面走走，搞点调查研究。但是，林彪婉拒了周的劝告，托人转告说：谢谢总理的好意，我的身体确实不行，连出去坐车都不敢了。

        林彪这样做并非存心不给周恩来面子，他的身体其实也没有坏到这种地步，他身体的主要器官并没有什么大的毛病，顶多是当年的枪伤损害了中枢神经功能，怕水、怕风、怕感冒、容易出汗而已。实际上，林彪放出这种风的目的，是有意在政治上韬晦，隐幡锋芒，以减少毛泽东对他越来越大的猜疑。但是，林彪的这种"障眼法"，根本无法蒙哄过老奸巨滑的毛，很快就被他下的一个诱纠而弄得露出了马脚。

        一九七0年三月间，根据毛泽东的提议，四届人大的筹备工作全面展开。这是继召开九大重建党的组织之后，毛为了营造"天下大治"的局面而在政治上采取的另一个大动作。不过，毛却对此有些踌躇，因为按照宪法的规定，有一个由谁来担任国家主席的问题。对此，毛既没有兴趣重新担任这个角色，应付日常大量的国事活动，也不愿意把这个职位让给其他人，以免重演先前"两个主席"的噩梦，特别是在林彪已经坐大的情况下，更不想让给他。于是，毛在提议召开四届人大的同时，又提出要修改宪法，不设国家主席的建议。关于这一点，大陆官方的说法人都如上所述，似据当时曾在政治局会议上直接听传达的吴法宪的回忆则有所不同。他说：七0年三月八日，主席在武汉派汪东兴回京传达准备召开四届人大的意见。主席的意见大意是：要开四届人大，选举国家领导人，修改宪法，政治局要立即着手做准备工作。国家机构究竟设不设国家主席要考虑，要设国家主席由谁当好，现在看来要设主席只有林彪来当，但我的意见是不设为好。传达完后，来不及讨论，早早地散会了。叶群、黄永胜和我跑到汪东兴家里，又问了一遍。汪东兴又这样说，还是这几句。叶群很高兴。记得那次汪东兴还请我们吃地瓜。

        应当指出的是，毛泽东在这里提到由林彪担任国家主席不过是虚晃一枪，是在对他进行试探。毛这种虚虚实实的作法并非始自今日，还在九大期间就已经开始了。在九大开幕式上，曾发生过这样一幕：在推选大会主席时，毛突然说："我推举林彪同志当主席。"林彪马上站起来大声说："伟大领袖毛主席当主席。"毛又说："林彪同志当主席，我当副主席好不好?"林彪连连摆手说："不好，不好，毛主席当主席，大家同意请举手。"于是，全场一致举起手来。毛见状，说："他这个人州，讲客气了。"但是这一回，林彪在叶群的摆掇下，确实动了心。林彪早就很不满意自己名为"接班人"，实际上只是个政治上的摆设这种状况。在他看来，如果说出任党的主席是非分之想的话，那么担任国家主席则是顺理成章的。这里不仅有刘少奇的先例，而且也是顺势解决他在政府中的职位只是副总理兼国防部长这种与接班人地位不用称的办法。此外，一个更重要的原因是，一直让毛泽东打算更换接班人的意图弄得惶惶不安的林彪，希望通过此举来试探毛对他的态度，进一步巩固和捍卫自己已经载入党章的接班人地位。

        熟谙"善用兵者隐其形"一类用兵之道的林彪，当然懂得在政治上掩蔽自己，撇清自身与设立国家主席的关系。四月十一日，林彪经过再三斟酌后，提出了他的三点意见，绕过是否设国家主席的问题，直接建议仍然由毛泽东兼任这一职务，称："否则不适合人民的心理状态"。至于国家副主席，则表示"可设可不设"，而"他自己不再担任副主席的职务"

        老于权谋的毛泽东马上便看出了林彪所打的主意，认定他"劝进"是假，自己想当国家主席是真，而且对林彪这样公开将自己的军感到下快。因为这恰恰足毛的心病所在，他宁可把这个职务让给董必武这样无关紧要的党内元老，也决不愿意让已经尾大不掉的林彪来当。更令毛不安的是，林彪的这一提议随即得到了包括周恩来在内的在京政治局大多数成员的赞成，而支持他本人的则寥寥无几，只有江青真正懂得他的心思，在会上表示，毛主席还在，林彪如当国家主席，也不好。这越加让毛领教了林彪在政治上呼风唤雨的能量。

        为了避免夜长梦多，生米煮成熟饭，毛泽东在林彪建议的第二天，便立即表态："我不能再作此事，此议不妥。"随后，毛又急急忙忙从武汉赶回北京，在政治局会议上重申他不当国家主席，也不设国家主席的意见，乃至引用历史上三国时代劝进的典故来敲打林彪，说：孙权劝曹操当皇帝，曹操说，孙权是要把他放在炉火上烤。我劝你们不要把我当曹操，你们也不要做孙权。不仅如此，毛还特意做了周恩来的工作，几次和他单独谈话，表明白己的态度。毛这样做，是因为周带头主张设国家主席，而且又主持政治局的日常工作，说服了他，就能带动其他人。

        但是，已经看出毛泽东并无意真正把权交给自己的林彪，这回僙下一条心，撕下了"一贯紧跟"的面具，执意坚持设国家主席的主张，存心给毛出难题。这样一来，毛、林之间的分歧在党内领导暗中暴露出来。双方暗中较劲，谁也不肯让步，最后只好将设国家主席的问题暂时搁置起来。经此争执后，毛、林两人之间的关系开始紧张起来，成见也越来越深，私下里都毫不掩饰对对方明显的不满和戒心。

        在这种情况下，主持四届人大筹备工作的周恩来被夹在当中，弄得左右为难。平心而论，他起初之所以主张设国家主席，不能说没有迎合林彪之意，不过更主要的还是看重国家体制的问题，认为一个国家在形式上总还是要有国家元首和副元首。况且这也是党内外大多数人的呼声和愿望，应该加以考虑。为此，周很希望毛泽东能重新担任国家主席，由林彪担任副主席，以便体现党和国家的一元化领导，即使退一步说，在毛实在不愿意当的情况下，也不必因人废事，由林彪来担任这一职务也未尝不可，这丝毫不影响毛作为全党全军全国最高领袖的地位，同时也可反映林彪作为接班人和副统帅的身份。

        其实，这种看法当时在党内很有代表性，就连康生这样文革派的大将也持同样的观点。不过，周恩来深知毛泽东说一不二的为人，凡是他所认定的事，别人是很难劝阻的，况且又是在这样敏感的问题上，违背毛的意思，只会自讨没趣，所以当毛找他谈话后，周的态度有了改变，不再提设国家主席的问题，而实际上思想并没有真正想通，只是顾忌毛的态度而暂时回避了这个问题。康生所主持的宪法修改小组也面临著同样为难的处境，被夹在当中，无所适从。直到庐山会议召开之前，是否设国家主席的问题也始终没有定论。

        但是，庐山会议前夕的政局已经是暗潮汹涌，周恩来根本无法置身事外，接连卷入林、江两派之间发生的龃龉之中。七月下旬，周在主持中央政治局会议讨论"两报一刊"的"八一"社论时，陈伯达与张春桥为送审稿中的一处提法发生争执。陈主张把"伟大领袖毛主席亲自缔造和领导的、毛主席和林副主席直接指挥的中国人民解放军"一句中的"毛主席和"四个字删掉，理由是自文革以来宣传中的标准提法是"伟大领袖毛丰席亲自缔造领导、林副主席直接指挥的中国人民解放军"，新的提法将会引起外界不必要的议论。张则毫不退让，非维持送审稿中的提法下变。

        对此，主持会议的周恩来不得不出来设法摆平双方的争执。为了弄清事情的原委，他专门作了调查，发现在头年"十一"社论的修改过程中已经有人做了手脚，造出了这个新的提法，而负责中央宣传工作的正是张春桥、姚文元二人。周知道陈与张、姚二人素有嫌隙，开始前没有把问题看得很严重，以为在这场"文字"之争的背后，不过是大小秀才之间的文人相轻，互不服气，而没有马上领悟到问题并非这样简单。实际上，是毛泽东和林彪之间的较劲。更确切的说，是毛为了在政治上削弱林彪的权势，暗中指使张，姚造出来的说法。

        在这种情况下，周恩来认为从维护大局稳定的角度来说，陈伯达的意见更值得考虑。不过，他知道兹事体大，直接涉及到毛泽东和林彪，最后要由毛本人来定夺。于是，他除了当众声明"这要请示主席"外，又随即写信给毛报告此事的来龙去脉，最后表示："我个人认为以改回为好。究竟如何，请主席决定示知。"

        毛泽东对周恩来这种态度很不高兴，开始是拒绝表态，称两种提法都不是他提的。h，馒水当周利用陪见外宾之机又当面请示时，毛有意让他碰了一个不软不硬的钉子，表示：这类应景文章，既已经政治局讨论修改过，我就不看了，关于提法问题，毛一方面故作大度，表示"可以改回去，这无关重要"，另一方面却执意不肯自己动手圈去社论稿中"毛主席和"四个字，一定要汪东兴代他圈去。

        实际上，毛泽东对此一直耿耿于怀，直到一年后在南巡讲话中还愤愤不平地表示：难道缔造的就不能指挥吗?在毛看来，这不仅是林彪存心与自己争夺军队指挥权的问题，而且周恩来的态度也令人可疑，如果林、周两人真的在政治上联手的话，将会使林彪如虎添翼，更加难以对付。为此，毛决意寻机敲打一下周恩来。

        恰好就在这时，周恩来在外交上出了一点纰漏。在接待苏丹国家元首尼迈里访华时忙中出错，误以为毛泽东当时已经批准了他送审的同苏丹方面的会谈报告及其附件，就先与苏丹政府正式签订了两国之间经济和技术合作的两个协定。事后，他急忙为此事向毛写了检讨报告，称："这是一次重大错误，谨此呈报，保证以后严格遵守报批手续，不容再犯!"毛立刻抓住这件事情对周旁敲侧击，在批示中另有所指地说："这类事是技术性问题。应当注意的是原则性问题。"

        然而，一波未平，一波又起。就在周恩来向毛泽东写检讨报告的那一天，八月十三日，在中央宪法修改小组的讨论会上，张春桥同吴法宪又为宪法草案中的一些提法争吵起来，张先是以宪法序言中已经有了类似的内容为由，提议在国家机构一章中删掉发明权属于林彪的"毛泽东思想是全国一切工作的指导方针"一句，后来又大讲毛泽东曾在一次会见外宾时讲过"赫鲁晓夫天才地、创造性地发展了马列主义，这是个讽刺"一类的话。早就对张春桥气很人的吴法宪认定他这是在指桑骂槐，影射林彪，于是反过来指责张"想翻八届十一中全会的案"，"要防止有人利用毛主席的伟大谦虚来贬低毛泽东思想"，等等。双方大吵了一顿，不欢而散。

        林彪本来就因毛泽东有意让张春桥在政治上取代他而视其为眼中钉，这回见他竟敢在自己头上动土，公开否定他本人对毛的权威评价，更是怒火中烧，决心抓住这件事把张春桥从政治上彻底搞垮，为此，林彪原本准备直接枱毛写信，后经叶群劝阻后，又决定自己暂时不出面而先由手下的几员大将出马。

        于是，林彪一面传话表扬吴法宪放炮放得好，立了功，一面又通过叶群分别向陈伯达、黄永胜、李作鹏等人打招呼，要他们在政治上支持吴法宪，分头去查找马克思、恩格斯、列宁等人论"天才"的语录，准备在政治局最后通过宪法修改草案的会议上同江青"那一边"展开斗争。

        这样一来，周恩来再次被夹在双方的矛盾当中。对宪法修改小组发生的争吵，他在事后已经有所耳闻，也看出了表面文章背后的名堂一-实际上是林彪、江青两派围绕接班人问题的钩心斗角。从内心来说，他并下赞成毛泽东九大后流露出来的想更换接班人的打算。因为一来林彪并无大错；二来在政治上牵动太大，无法向党内外交待。而且这样做，对毛本人的形象也不好，因此在这场争斗中，周自然由于同情林彪的处境而不会支持张春桥，况且就事情本身而言，他也更赞成吴法宪的意见。不过，由于刚刚挨过毛泽东的敲打，这回周恩来更加小心翼翼地斡旋其中，要求双方消除误会，注意团结，避免公开表明自己的倾向，尽量在表面上下偏不倚，不过在私下里，周却对吴法宪表示，支持把"以毛泽东思想为指针"写入宪法的主张。

        在八月十七日召开的讨论通过宪法修改草案的政治局会议上，林彪这一派有备而来，准备同江青那一边激烈交锋。但出乎意料的是，张春桥等人在会上缄口不语，结果根本斗不起来，宪法草案顺利通过。对此，连主持会议的周恩来也感到有点反常，为此特意询问张春桥有什么意见，张表示：我有意见，但不能讲，一讲又跟吴法宪吵起来。倒是康生若有所指地回敬了吴法宪一句，说：毛主席不是谦谦君子，主席在党内斗争中是很强硬的。周见状，生怕双方又吵起来，随即宣布散会。

        到目前为止，还不清楚张春桥为何突然临阵退却-一究竟是他本人觉得事情不妙而刻意降低姿态，还是背后另有高人指点，故意示弱，诱敌深入?但不管怎么说，都让林彪感到失去了一次整垮对手的机会而心有不甘。同时这次不战而胜，也给林彪造成了一种错觉，似乎张春桥已经自觉输了理，因而这正好是一个趁胜追击，一举拿掉他的机会。

        于是，林彪把目光转向了即将在庐山召开的中共九届二中全会，向手下的几员大将放风说：这件事没有完，到庐山会有大的斗争，不管出现什么情况，要坚持两点：一是设国家主席，一是坚持天才的观点。"要他们做好准备，带著马、恩全集上山"。


反客为主与主动让贤

        在遵义会议作出的正式决定中，军中的最高领导人是周恩来，而不是毛泽东。毛当时只是周的副手，参与军机，最后决定权仍在周的手里。毛不甘居人下，施展权谋，反客为主，在"虚君"张闻天的配合下，一步步把权抓到自己千里，三年后正式坐上中共军中第一把交椅。

        如果说周恩来在宁都会议上曾经结怨于毛泽东的话，那么他在遵义会议前后，对确立毛在中共党内的领袖地位则是有大功的，可以说在很大程度上是他主动退让的结果，如若周恩来当时有意站出来与毛一争的话，中国的现代史很有可能就要重新改写了。对此，毛泽东是心中有数的，但为了维护非其莫属的领袖地位，在表面上却不想认账，有意湮没这一历史事实，在政治上精心制造了一个所谓"遵义会议确立了毛主席在全党的领导地位"的神话，在这种情况下，长期以来，中共党史中的这一段历史被弄得扑朔迷离，谬误流传，前后不能自圆其说。现在该是廓清历史真相的时候了。

        遵义会议是中共在长征途中面临生死存亡的关头召开的。长期以来，它被作为毛泽东确立其中共领袖地位的标志而载入史册。毛之所以能够东山再起，是由于红军在第五次反围剿中作战失利。而这一失败，主要应归咎于共产国际军事顾问李德的错误指挥，同时在某种程度上也与周恩来在军队中受排挤，失去指挥权有关。

        一九三三年一月，周恩来还在前方指挥第四次反围剿作战时，以博古为首的中共临时中央由于在上海的处境日益艰难，也不得小迁入江西。博古等人一到根据地，便以临时中央负责人的身份把党务大权抓到手里，成立了以他为书记的新的中共中央局，取代了周原有的地位，成为中央根据地的最高领导人。由于当时压倒一切的是军事作战问题，而博古本人对此一窍不通，于是他又从上海搬来共产国际军事顾问李德作为他的靠山，授予全权指挥红军的作战。此后，博古和李德抱成一团，博古在政治上为李德捧场，李德则在军事上为博古撑腰，两人联手在中央苏区主宰了一切。　　 应该说，当时最有条件阻止由博古一人独揽大权的便是周恩来，如果他敢于站出来一争的话。周是当时在江西中央根据地中唯一的一个由中共六届四中全会选出来的中央政治局常委，党内资历和个人才干都远在博古之上。博古在六届四中全会前连普通的中央委员都不是，按照党内资历，他只是个初出茅庐的后生小辈而已。博古当初之所以能够一跃而成为临时中央的负责人，除了有着共产国际有意扶植王明教条宗派把持中央的大背景外，更直接的原因是在顾顺章和向忠发相继被捕叛变后，王明和周恩来这两名常委在上海已经无法存身，不得不离开的缘故。在这种情况下，王明推荐博古作为临时中央的负责人，获得共产国际远东局批准。不过当时有言在先，指明这只是临时中央，不仅要上报共产国际批准，而且待日后多数中央委员在一起时，须开会补办手续。对此，周恩来是当时少数知情人之一。

        然而，当博古到江西后想当然地接管并独揽大权时，周恩来却并没有当面捅穿这一点，提议召开中央会议进行确认，而是在一旁默不做声，听之任之。这固然是和他当时正在前方指挥作战有关，但更主要的还是前面分析过的那种畏首畏尾的心态在作祟，既怯于自己站出来挑头干，也不敢得罪有共产国际撑腰的党内留苏派。既然博古他们绝口不提这件事，周也就不愿意出来唱黑脸，自讨没趣，采取了默认的态度。

        周恩来的退让，并没有使一心抓权的博古善罢甘休，相反更得寸进尺，继集党务大权于一身后，博古又一步步地把军权抓到自己手里。他先是将随军行动的中央军委移至后方，增补他本人为委员，由后方对前方发号施令，剥夺了前方对军事行动方针的决定权；进而又根据李德的提议，以"统一前后方指挥"为名，干脆撤销前方总部，把周调回后方，由李德一人把持整个红军的作战指挥权。以后，周本人虽仍作为中革军委的副主席参与军机，但已沦为一个跑腿办事的角色，凡事都要听命于李德。

        在博古、李德当政时期，周恩来之所以没有被排挤出局，落得和毛泽东一样的下场，在很大程度上是由于他在政治上的隐忍和屈从，以及他所具有的组织才干确为党内所需的缘故。周氏的这两个特点，特别是前一个，既是他能够屡次在党内斗争中涉险过关，成为政治上不倒翁的原因，也是他最为人诟病之处。对此，周本人在延安整风期间是这样检讨自己的：

        "这时期(指博古、李德当政时期--作者注) ，我的看人标准比以前有个改变，以前多从小节着眼，但还联系到品质。这时，以为只要他政治对，小节不拘可也，于是也就不注意品质了。这从王明、博古及以后稼祥、李德都如此看了，而他们也就利用我的弱点，以政治唬我，以鼓励我埋头干麻痹我，在小关节上又让我，在形式上又拉我，于是我从此一步步陷入了。"

        应该说，周恩来的这段分析，对他自己弱点的认识还是很清楚的，但是，他并没有因此而幡然改过，这一弱点在他以后的政治生涯中又一再地显露出来，每次检讨过关之后，依然故我。这与其说是江山易改，本性难移，毋宁说是周氏在中共异常残酷的党内斗争中为了自保而有意识地选择的一种生存之道，而且经过多年的磨练之后，已经完全化为一种下意识的生存本能，两者水乳交融，很难分清何者为先了。

        让我们还是继续往下看吧。

        国民党军队对中央苏区发动的第五次围剿，从某种意义上说，是两个德国军事顾问之间的较量。鉴于前四次围剿失败的教训，这次蒋介石根据德国军事顾问赛克特的建议，改弦更张，施行"战略攻势，战术守势"。"三分军事，七分政治"的围剿力略，集中绝对优势兵力，采取稳扎稳打，步步为营的堡垒战术，边推进边修路筑碉，一点点地蚕食中央苏区。相形之下，作为赛克特的对手，同为德国人的共产国际军事顾问李德却在战略上犯了绝大的错误。在双方兵力极为悬殊的情况下，他拟定了"御敌于国门之外"的作战方针，分兵把口，处处设防，寸土必争，并且生搬硬套欧洲街垒战的教条，命令红军构筑要塞式防御阵地，采取"以碉堡对碉堡"和"短促突击"的战术，同占绝对优势的国民党军队打阵地战，拼消耗。结果红军东堵西截，穷于应付，虽苦战经年，但伤亡惨重，兵日少而地日蹙，最后不得不放弃中央苏区，突围西征，进行战略转移，前往湖南西部，同在那里的红二、六军团会合。

        然而，这次战略转移十分仓促，事先并没有经过认真的动员和准备，甚至连在政治局内部也没有讨论过，只是在当时中央"三人团"的核心圈内进行了筹划。"三人团"是在中央苏区大门广昌失守后，为了突围西征而设立的党内最高权力核心，由博占、李德和周恩来组成。按照周氏本人后来在延安整风中的说法，"三人团"的内部分工是：政治上由博古作主，军事上由李德作主，周恩来负责督促军事计划的执行。

        由于指导思想上的错误，加以行动的仓促，这次突围转移实际上变成了一次搬家式的大撤退，随军携带的坛坛罐罐太多，甚至包括笨重的造币机，致使主力部队背上了沉重的包袱，行动迟缓，无法机动作战，一路被动挨打，屡失先机，最后在湘江一役遭致惨败，军力折损过半，由刚出发的八万五千人骤减为三万余人。

        湘江惨败之后，军中怨声四起，群起而攻之，严重动摇了博古、李德一言堂的统治。博古本人方寸已乱，深感自己的责任重大，在政治上无法交待，但又一筹莫展，颓唐沮丧，甚至一度到了想引咎自戕的地步，为闻讯赶来的周恩来等人所劝阻。

        周恩来此时的心情自然也十分沉重，思想上有极大的压力。他完全清楚党内军中的不满是冲着在中央主持一切的"三人团"而来的，而他本人作为"三人团"的成员之一是无论如何难辞其咎的。不过，此刻更令他焦虑的，倒还不是个人的进退，而是如何收拾眼前的败局，摆脱国民党几十万大军的围追堵截。对此，他心中茫然无底，而且对李德的指挥也彻底失去了信心。在第五次反围剿中，周对李德在作战指挥中的一些作法曾有不同意见，也发生过一些争论，但看在他是共产国际派出的军事顾问的面子上，往往最后不再坚持自己的主张，听由李德拿主意。而眼下事关几万红军的生死存亡，无论如何也不能再任由他一意孤行了。

        那么靠谁来收拾残局呢?周恩来思来想去，也只有毛泽东了。这一方面是因为毛的军事才能确有过人之处，另一方面也是因为他看出毛眼下正利用党内军中的不满，为在政治上的东山再起而四处活动。这种局面同样令周忧心忡忡。他十分了解毛不达目的绝不罢休的为人，而这种搞法势必造成党内领导层的分裂，一旦出现这种分裂，对于已经处于危境之中的中共和红军将是一场毁灭性的打击。这是周不愿意看到的。

        正是这种"病笃乱投医"和"相忍为党"的双重心态，促使周恩来在遵义会议摊牌前，就已倾向于请毛泽东重新出山，于是开始不动声色地与博古、李德拉开了距离。其实，这种心情也并非周氏一人独有，当时在党内军中的高级干部中是有相当代表性的。譬如，朱德在红一、四方面军会合后与张国焘彻夜长谈时，就表示了同样的心情，说："不必过于重视遵义会议，当时中央和一方面军都处境艰危，老毛有许多不同意见，也有正用得着的游击经验，因而遵义会议把他捧出来负责，内部的争论也就平息了"。

        让我们再来看毛泽东。宁都会议后，毛一直在伺机东山再起，但一时苦于找不到机会，毛在暂时隐忍的同时，一直在暗中活动，除了竭力保持他本人在党内军中已有的政治影响外，并多方做"分化"工作，收揽人心，寻找新的政治盟友。为此，就连他本人以往暴躁的脾气和喜欢独断专行的作风也收敛了许多。长征出发前，毛泽东有意识地同为党内国际派大将、但已和博古闹翻的张闻天和王稼祥一起随军行动，私下商议如何把博古、李德"轰下台"。

        毛泽东的这种个人企图，在当时的中央领导圈中并不是什么秘密，而是司马昭之心，路人皆知。如李德在回忆录中就提到了当时被指定留守在江西中央根据地打游击的政治局委员项英曾对此表示忧虑。李德写道："他(项英--引者注)警告说，不能忽视毛为反对党的最高领导而进行的派别斗争，毛暂时克制不过是出于策略上的考虑。他说，毛可能依靠很有影响的人、特别是军队的领导干部，抓住时机在他们的帮助下把军队的领导权夺到自己手中。我同意项英的疑虑。可是我在几天以后向博古讲述这次谈话时，他显得很有信心。他说，关于党的政治总路线已不存在分歧了；至于以前在军事上的不同意见，由于各地的红军都转入了反攻，现在也都消除了。他还说，毛泽东同他谈过，毛并不想人为地制造一场会把中央红军的命运推向危险境地的领导危机。"

        或许毛泽东确实不想为了自己的东山再起而人为地制造党内危机，不过一旦客观上出现这种机会时，那就另当别论了。当湘江大败之后，毛立即向博古为首的中央"三人团"发难，提出"要讨论失败的原因"，并联合王稼祥、张闻天一起公开批评中央的军事路线，提出第五次反围剿以来的失败是由于军事领导上的错误路线造成的，要求开会检讨清算。博古，李德当然拒绝了毛的这种在他们看来是乘人之危的挑战。

        大概是觉得此举"逼宫"的味道太过明显，正在考虑转向的周恩来一开始也不愿意明确表态支持这种把博古、李德"轰下台"的作法，因为在周看来，尽管实践证明毛泽东的主张确比博古、李德高明，但目前最重要的还是要保持党的团结。这一点始终是周氏政治生涯中一以贯之的想法。对于当时的情况，毛在二十多年后曾在一次党内高层小范围的谈话中作丁这样的回顾：

        "在长征路上，暴露出他们那一套不行了。这一套是从斯大林那里来的。每次政治局开会，我只有一票。后来我病了。王稼祥负伤了，我们两人都在担架上，在一起走，我就作了稼祥的工作，他同意了我的许多意见。通过王稼祥，又作了洛甫(张闻天)的工作。洛甫也转过来了。可是以后再作别人的工作，就再也作下动了。他们死抱著斯大林的圣旨。每次政治局开会，都是三票对四票。我这一边，我一个，稼祥一个，洛甫一个。他们那一边，博古一个，李德一个， XX(朱德--作者注)一个 ，XXX(周恩来--作者注)一个。老是这样，三对四，解决不了问题。后来军事形势更糟了，他们那一套实在混不下去了。我就提出，我们不要老是开这样的会了，不行了。可以扩大一下，扩大到军团一级，这里边有赞成我的意见的人，也有赞成你们意见的人，开一个政治局扩大会议来决定吧!他们也同意了，这个会就是遵义会议。"

        对于周恩来促成遵义会议的召开所起的作用，毛泽东似乎不大愿意在类似这样党内高层的谈话中提及，特别是建国以后更是如此，其中原因不言自明。不过，他当时曾在私下里对妻子贺子珍表示过："那时争取到周恩来的支持很重要，如果周恩来不同意，遵义会议是开不起来的。"

        事实也正是这样。周恩来的政治态度在当时起着举足轻重的作用。湘江惨败之后，博古、李德成为众矢之的，他们的领导已经破产，有关军事行动的决定权自然而然地落到"三人团"中具体管事的成员周恩来的手中。毛泽东鉴于蒋介石已经判明红一方面军准备与红二、六军团会合的行动意图而在通往湘鄂西的沿路设置重兵，等待红军自投罗网，因此力主放弃原定计划，改向国民党军队防守薄弱的贵州进军。而李德、博古则坚持按照原定计划与红二、六军团会合。双方争执不下，谁也说服不了谁。而情势危急，需要尽快作出决定。这样整个红军的命运便取决于周恩来的态度，由他来最后拍板定夺。

        如果说在此之前，周恩来对毛泽东要求开会清算领导错误的主张还在踌躇之中的话，那么当红军面临生死存亡的紧要关头时，他就别无选择了。于是，周氏作出了大概是他一生中最重要的决定，由他主持在黎平召开的政治局会议上打破僵局，采纳了毛的建议而与李德彻底闹翻，会议并决定进入遵义地区后，召开政治局扩大会议讨论总结第五次反围剿中军事失利的经验教训，解决领导层内部主力的争论。这一决定对中国现代史的影响至深且巨。对此，周本人在延安整风时是这样回忆的：

        "从湘贵黔交界处，毛主席、稼祥、洛甫即批评军事路线，一路开会争论。从老山界到黎平，在黎平争论尤其激烈。这时李德主张折入黔东，这也是非常错误的，是要陷入蒋介石的罗网。毛主席主张到川黔边建立川黔根据地。我决定采取毛主席的意见，循二方面军原路西进渡乌江北上。李德争论失败大怒。此后我与李德的关系也逐渐疏远。我对军事错误开始有些认识。军事指挥与以前也不同，接受毛主席的意见，对前方只指出大方向，使能机动。因此遵义会议上我与博古的态度有区别。"

        关于周恩来同李德在黎平开会闹翻一幕，他当时的警卫员范金标后来对此有生动的回忆，说："黎平会议是在一个晚上召开的，吵得很厉害。总理(指周恩来，下同--作者注)批评李德，总理把桌子一拍，搁在桌子上的马灯跳了起来，灯也熄灭了。我们马上去把灯点上。开会解决什么问题，当时不知道，后来才晓得，争论的焦点是向敌人防守薄弱的贵州前进，还是与红二、六军团会合。因为李德很主观、很机械，他主张硬打硬拚。"

        周恩来态度的转变，对于当时中共党内领导层双方力量对比的消长以及后来事态的发展起了关键性的作用。由于他是当时党内最高领导核心"三人团"中的成员，他的倒戈，着实给了博古和李德致命的一击，顷刻之间瓦解了他们的抵抗。而且由于周在党内军中的资望，影响带动了一大批人。这些追随周氏的人，大都是党内军中的实力人物，且在政治上多半采取中立态度。他们既推许毛泽东的军事才略，但也不喜欢毛喜欢揽权专断嗜好整人的为人。在排除了博古、李德的领导之后，相形之下，他们更愿意让待人谦和、容易相处的周氏出来主持军中大计，同时借重发挥毛的军事才能，就像宁都会议前军中的领导格局一样。

        事实上，当时党内军中持有这种想法的人为数不少，在领导层的摊牌，周处于举足轻重的地位，像朱德、彭德怀、刘伯承、聂荣臻等都是属于这一类人。他们的态度在很大程度上决定了其后周、毛二人在党内的位置。这也就是为什么后来周恩来在遵义会议上检讨并承担了责任之后，仍然获得党内的信任，被确定为"党内委托的对于军事指挥上下最后决心的负责者" ，而毛泽东只是作为周的"帮助者"的原因所在。

        一九三五年一月，中共在贵州遵义召开中央政治局扩大会议，检讨总结自第五次反围剿以来军队指挥上的错误。会上，博古作了反围剿的总结报告，强调客观原因，为军事失败作了辩护，周恩来则不动声色地与博古的说法拉开距离，在副报告中则更多地强调了主观上的原因，指出第五次反围剿失利的主要原因是军事领导上战略战术和错误，并从军事指挥执行者的角度作了自我检讨，承担了责任。周的这举动，与博古、李德划清了界限，致使党内最高领导核心"三人团"最终解体。

        接下来，多数兴会者主张改变领导，撤换博古，解除李德的指挥权。对此，博古想不通，李德坚决不接受，此外，时任政治局候补委员、党内"两个半布尔什维克"之一的凯别则表示反对，认为把全部责任推到博古一个人身上不公平。双方为此顶起牛来。

        最后，还是周恩来打破了会上的僵局，主动请求中央撤换他本人的职务，同时推举毛泽东出来指挥红军作战。周的这一手十分老到，既摆出了高姿态，使得博古，李德陷于孤立，想闹也闹不起来，促使会议形成了最终的决议。同时，他本人也由此得到多数人的谅解，在政治上渡过了难关。

        长期以来，毛、周关系中被弄得最为淆乱不清的便是遵义会议后这一段。遵义会议一直被认为是两人政治关系和党内地位逆转的关节点。在中共官方的党史中，遵义会议的历史意义一直被作为确立了毛泽东党领导地位的标志而大书特书。这一点似乎早已成为定论，特别是当毛在世时更是如此，对历史真相讳莫如深，形成了人们对中共党史只知有毛不知有他人的偏颇。

        毛泽东死后，随着历史真相逐步被披露出来，这一定论发生了疑问。中共官方说法不得下退而求其次，改为遵义会议"在实际上确立了毛泽东在我党的领导地位"，理由是遵义会议恢复了毛对红军的指挥，而军事指挥权在当时是最为重要的。但是，即使是这个说法也大有疑问，因为缺少正式组织决定上的依据。关于遵义会议所作出的决定，现存最权威的历史文献是陈云手写的《遵义会议政治局扩大会议传达提纲》，其中写道：

        (一)毛泽东同志选为常委。

        (二)指定洛甫(张闻天--作者注)同志起草决议，委托常委审查后，发到支部中去讨论。

        (三)常委中再进行适当的分工。

        (四)取消三人团，仍由最高军事首长朱、周为军事指挥者，而恩来同志是党内委托的对于军事上下最后决心的负责者。

        由此可见，毛泽东虽然通过遵义会议布政治上打了个翻身仗，但所获得的胜利远没有像后来所宣传的那样辉煌，更谈不上"已经确立了在全党的领导地位"。当时党内负总责的仍是博古(稍后改为张闻天)。在军事指挥上，由周恩来取代了李德。毛只是作为中央常委开始参与党的领导核心，并根据常委的分工，参与处理军机大事，但还是作为周的副手。

        关于这一点，陈云会后起草的传达提纲说得很清楚：

        "扩大会完毕后中常委即分工，以泽东同志为恩来同志的军事指挥上的帮助者。""应该说，中共在遵义会议后的领导格局又恢复到了宁都会议以前的状况，党权与军权分离，毛泽东参与军事指挥，但最后仍要由周恩来拍板定夺。

        接下来发生的一个问题，同时也是毛、周关系中的紧要之处，那就是毛泽东究竟是在什么时候，通过什么手段，以什么方式正式取代了周恩来在军中的地位，名副其实地坐上了第一把交椅的?这在中共官方的党史中一直是个避而不谈的话题，这一变动过程，充分显露了毛、周各自的为人，长处和短处，以及由此演成的必然结局。

        遵义会议后，周恩来被推举出来主持军中大计，但毕竟是个"败军之将"，是党内各种力量妥协的结果，并未真正获得全权信任，实际上的处境和中共六届四中全会后相似。本来作为一个指挥全军的统帅，需要独断决行的权力和意志，行事举重若轻，敢于放手一搏。然而，周本人既不具备这种权力，为人气质也不属于这种类型。周氏本来就是一个做事多畏多虑，临事而惧的人。在个人接连在党内斗争中栽跟头，并且导致红军蒙受重大挫败之后，原有的心气更是大打折扣，遇事未争先自馁。再加上红军正处于危境之中，任何一个决策错误都有可能导致全军覆灭，因此，周此时临事而惧的心态比以往更甚。

        平心而论，这种心理状态对于一个全军统帅来说也是勉为其难的，非但于军事上的指挥作战不利，而且个人的精神压力也太大。从周恩来其后的应对之道中可以看出，他本人对此是有自知之明的，表现为在遵义会议后有意退让，而让毛泽东在实际指挥中唱主角。

        周恩来的这种作法，正中毛泽东的下怀，给了他施展权谋，反客为主的机会。就为人而论，毛与周是两种截然不同的类型。毛本来就是一个自视甚高，雄心勃勃的人，做事喜欢独断专行，敢于迎接挑战。这正和担当全军统帅所需要的气质相合。而且此刻毛又正处在政治上翻身后扬眉吐气的亢奋之中，正想大展身手，一扫几年来积在心中的郁闷之气。用他自己的话说："我这个人四十以前肝火大，总觉得正义、真理都在自己手里。"同时，客观上也有此需要。毛泽东想新官上任三把火，通过打胜仗来为自己立威。此外，对毛来说天赐良机的是，中共与共产国际的通讯联络已经中断。这样天高皇帝远，更可以将在外君命有所不受，自由自在地施展自己的才能了。

        后来的事实讲明，毛泽东无论是政治谋略还是军事才具都高人一筹，令中共党内所有的对手甘拜下风。首先在军事上，为了跳出国民党几十万大军的围追堵截，毛使出了自己的拿手好戏--"兜圈子"的游击战术，避实就虚，迂回穿插，指挥红军在运动战中声东击西，以走制胜，其中先后四渡赤水，占遵义，佯攻贵阳，威逼昆明，最后巧渡金沙江，终于跳出了国民党军队的重重包围。毛的指挥才能由此为党内所折服。毛本人也颇为自得，多次表示：四渡赤水是他一生中的"得意之笔"。其次，在戎马倥偬之中，毛泽东不动声色地在政治上也大有斩获，巧妙地采用改变中央常委内部分工的方式，解决了遵义会议未解决的组织问题，迫使博古交出党内负总责的权力，推由他的政治盟友张闻天取而代之。这一招颇为老谋深算，有一石数鸟之功：既堵死了博古在政治上卷土重来的路，同时又藉此拉住了具有国际派背景的张闻天，拿他当挡箭牌来堵住共产国际的嘴，使毛本人在实际上主导党内最高核心的决策而又不枉担虚名。这样一来，毛在遵义会议后的党内地位大为巩固，有了组织上的保证，朝着中共最高领袖的目标又迈进了一步。

        不过，毛泽东并非是个常胜将军，其通向中共最高领袖之路也并不是一帆风顺。实际上，他在遵义会议后指挥的第一仗--上城战役就没有打好，毛本人也不得不承认"是一个败仗"。这一挫败虽然没有对毛在党内军中的地位造成大的损害，但还是多少影响了他的威信。正因为如此，在稍后讨论攻打打鼓新场时，当毛泽东又一次力排众议反对攻打，甚至以辞职相要挟时，结果竟然弄假成真，与会者通过表决撤销了毛的前敌司令部政委的职务。"而这一职务是毛在遵义会议后所获得的军事指挥上的实权职务。这样一来弄得毛下不了台，陷入非常尴尬的境地。最后还是周恩来居中转圜，才帮助毛解脱了困境。对此，周后来是这样回忆的：

        "从遵义一出发，遇到敌人一个师守在打鼓新场那个地方。大家开会都说要打，硬要去攻那个堡垒。只有毛主席一个人说不能打，打又是啃硬的，损失了更不应该，我们应该在运动战中去消灭敌人嘛。但别人一致通过要打，毛主席那样高的威信还是不听，他只好服从。但毛主席回去一想，还是不放心，觉得这样不对，半夜里提马灯又到我那里来，叫我把命令暂时晚一点发，还是想一想。我接受了毛主席的意见，一早再开会议，把大家说服了。"

        周恩来在说这番话时是在林彪事件之后。毛泽东的威望虽然已经大为跌落，其权势却还是如日中天。因而他有意回避了毛当时以辞职叫要挟，结果弄假成真，骑虎难下的窘境。不过，我们仍可以从小看出两点：其一，周恩来当时的地位依然在毛之上，仍是"党内委托的对于军事指挥上下最后决心的负责者"。在当时有关军事行动方针的决策中，周是最终拍板的。其二，毛当时在党内的地位还是很脆弱，个人的权威还没有真正建立起来，仍然有可能被人轰下台，如果党内有人蓄意找碴作对的话。

        实际上，毛泽东本人心里也非常清楚这一点，不然的话，他就不会对林彪在随后召开的会理会议上提出由毛、朱、周随军主持大计，由彭德怀任前敌指挥一事一直耿耿于怀了，乃至在二十多年后斗彭德怀的庐山会议上还旧事重提，因为他怀疑是彭在背后搞鬼，趁自己接连在指挥土城、鲁班两战失利之机，鼓动林彪写信，企图取而代之，就像他在湘江大败后乘机发难，取代"三人团"一样。因此，这时还远谈不上毛已经确立了在全党的领导地位。

        这场风波，对毛泽东来说是一次不小的挫败。为了避免这种局面的重演，毛随即以作战指挥需要独断专行为名，向已经接替博古在党内负总责的张闻天提议成立一个由周恩来、毛泽东和王稼祥组成的"三人小组"，全权指挥今后的军事作战。这一提议随即获得通过。

        目前，中国大陆官方和学术界出版的各种著作多把军事三人小组说成是以毛泽东为首，并据此推断毛由此正式取代了周恩来的地位，成为中共党内主管军事工作的最高领导人，因此似乎为毛找到了确立其在全党领导地位的组织决定上的依据。然而，历史事实并非如此。尽管所依据的都是些重要当事人的说法，诸如张闻天、王稼祥乃至周本人的回忆，但由于他们部是在延安整风以后，毛在中共党内的地位已经定于一尊的情况下回述的，有的还是在文革造神运动巅峰时讲的，因而不免掺杂政治因素，带有溢美拔高之处。

        事实上，当时在军事二人小组中挂帅的仍是周恩来，而不是毛泽东。这一点就连毛本人也不讳书。他在文革期间谈起这段历史时，说：后来搞了个"三人团"(即三人小组--作者注)，团长是周恩来，团员一个是我，一个是王稼祥。这恰好印证了直到这时，周氏仍为"党内委托的对于军事指挥上下最后决心的负责者"。这一点当时至少在表面上并没有发生变化。因为周在遵义会议后的作战指挥上并无大错，即使有错的话，责任也更多的在负责直接指挥作战的毛，因而没有理由改变周的这种地位。

        再者，周恩来刚刚凭借他的领导地位帮助毛泽东渡过难关，化解了一场不大不小的风波，又怎么可能设想突然在没有任何变故的情况下，不明不白地被人取而代之呢?实际上，周在中共党内军事上最高决策者的地位一直到其后红一、四方面军会合时，依然没有发生变化。这一点，从二月间在两河口召开的中共中央政治局扩大会议上由周恩来来作目前战略方针的主题报告和会议的结论就可以得到证明。

        当然，不可否认的是，周恩来在党内军事上最高决策者的地位正在被削弱，逐渐被毛泽东所取代。这种变化随着红军逐步摆脱危境而日益明显。毛本来就是一个喜欢独断专行、不甘久居于人下的人，在形势有了转机后，更是觉得主持军中大计非他莫属。于是，毛便施展权谋，在其政治盟友张闻天的配合下，反客为主，一步步把发号施令的大权抓到自己手里。毛泽东这种咄咄逼人的作法，自然不免让周恩来感到难堪，但善于隐忍退让的周氏似乎并不计较这一点，和在李德时代一样，安于担负起作战指挥中的具体工作，而将决断让毛来做。周的这种作法，与其说是无可奈何的拱手让权，不如说是相忍为党的主动让贤。

        那么，毛泽东究竟是在什么时候取代周恩来，正式坐上中共军中第一把交椅的呢?说起来并不光彩，颇有点乘人之危的味道。这要从长征途中红一、四方面军会师后旋即发生的分裂谈起。

        一九三五年六月，红一方面军在长征途中的懋功地区与红四方面军会师。两军劫后相逢，本应同心协力，共渡艰难。然而在短暂的欢聚之后，双方便因歧见而彻底闹翻，分道扬镳。表面上的原因是对行动方针的"北上"与"南下"之争，实际上却是党内两个山头之间的权争，双方互不相让的结果。红四方面军的领导人张国焘和毛泽东一样，都是个人领袖欲极强的人。张自恃是中共的元老，所领导的红四方面军当时又兵强马壮，实力远在中央红军的疲惫之师之上，于是便以此作为资本伸手抓权，提出解决"组织问题"，策动下面向中央提出要求，自任军委主席。

        毛泽东深知张国焘在政治上有野心，是和周恩来完全不同的两种人。在这种情况下，已经大权住握的毛又岂能将刚刚到手的权力拱手让人，忍受张某骑在头上发号施令?红一方面军虽然在实力上不及红四方面军，但因当时多数中共政治局委员们随军行动，占有天时人和之利。于是，毛便以正统自居，挟天子以令诸侯，与张施计斗法。关于这一过程，张闻天的夫人刘英在回忆文章中，把毛泽东的工于心计和周恩来的相忍为党以及张闻天的"虚君"地位表现得淋彻尽致：

        "毛泽东、张闻天等同志一直商量怎样使一、四方面军团结一致，统一行动，认为关键就在张国焘。恩来同志发高烧，病中仍为此事烦心。我听到毛主席和闻天反复商量，说得很具体。毛主席说："张国焘是个实力派，他有野心，我看不给他一个相当的职位，一、四方面军很难合成一股绳。"毛主席分析，张国焘想当军委主席，这个职位现在由朱总司令担任，他没法取代。但只当副主席，同恩来、稼祥平起平坐，他下甘心。闻天跟毛主席说："我这个总书记的位子让给他好了。"毛主席说："下行，他要抓军权，你给他做总书记，他说不定还不满意，但真让他坐上这个宝座，可又麻烦了。"考虑来考虑去，毛主席说："让他当总政委吧。"毛主席的意思是尽量考虑他的要求，但军权又下能让他全抓去，同担任总政委的恩来商量，恩来一点也不计较个人地位，觉得这么安排好，表示赞同。"

        就这样，张国焘取代了周恩来在军中的地位，成为红军的总政委和中央军委的总负责者。而周则调中央常委工作，在张没有熟悉情况前，暂留军委帮助工作。在与张国焘的斗法中，更能显出毛泽东心计的是，由于周恩来在党内的人缘很好，又擅长和各种人打交道，为了避免周被张拉过去，形成张、周两人联手的局面，毛又预作防范，随后任命周为红一方面军司令员兼政委。应该指出的是，老于权谋的毛泽东在这里施展的是借花献佛的一箭双雕之计：既用画饼充饥的方式(红军总政委一职早已变得有名无实)，暂时吊住了张国焘攫取军权的胃口；又不动声色地搬掉了周恩来这块仍在名义上妨碍他发号施令的绊脚石，从而进一步巩固了自己在军中实际上的领导地位。

        然而，毛泽东不以此为满足，冈斥讣十那么名正言顺。为此，毛在与张国焘斗法的同时，仍在寻找机会改变遵义会议确定下来的周作为党内在军事上最高决策者的地位，以便从根本上确立他本人对军队名符其实的领导地位。

        恰好就在这时，周恩来病倒了，得的是肝脓疡，病情来势凶猛，连日高烧不退，不能进食，当时急需排脓，但在行军途中又没有条件开刀，医生只好用冰块敷在肝区上降温，其余就只好听天由命了。因为周病得很重，生死难料，不得不把邓颖超从休养连接来照料。五十年后，邓对当时自己的丈夫死里逃生的情景回忆说，当时周恩来睡在木板上一直昏迷不醒，她在照看叫的同时，从他脱下来的红色羊毛背心中挤虱子，结果找到一百七十多个，挤虱子的血把两个指甲都染红了，最后靠著用冰块局部冷冻的办法，周恩来才逐渐清醒过来，不时地呻吟著，并说肚子痛，在邓和医生的帮助下，终于排出了半盆绿色的脓来，他的烧才慢慢退了下来。

        周恩来病倒而暂时不能理事。正好给毛泽东提供了一个可趁之机来改变遵义会议上作出的决定，使他在军中的领导地位名正言顺。在周因病无法出席会议的情况下，他和张闻天以"调整常委分工"的名义，联手合演了一出对周氏的"缺席撤换"。一九三五年八月十九日，中共中央政治局常委会议正式作出决定，由毛取代周分工负责军事工作。从此，毛泽东成为名副其实的中共军事上的最高领导人，其在党内实际上的领袖地位，也因此有了组织决定上的依据。这时距遵义会议已经过了半年。应该说，毛泽东和张闻天联手演的这出戏，排周的意味过于明显。因为按照一般常理，即使因病一时无法工作，也不必要马上就进行组织上的调整，完全可以采取由他人暂时代理的方式。很显然，这种组织调整在表面文章的背后，带有弄权施计，乘人之危的味道。目前没有史料说明当时周恩来本人对这一变动的内心真实想法，不过可以大致推想的是，尽管这种搞法未免令人感到有些下不来台，但在生米已经煮成熟饭的情况下，本来就有意推毛在作战指挥中唱主角的周氏正好顺水推舟，既是为大局考虑，他本人也无意枉担虚名，因此大约不会说什么，便接受了这种摆布。

        然而，毛泽东还不想善罢甘休，尽管他已经正式坐上了军中第一把交椅的位置，却仍对周恩来感到不甚放心，因为取代周的方式毕竟不那么光彩而令毛时时感到心虚。再加上周是中共军队的创始人，并且仍然担任着中央军委的副主席，在军中的影响并非一朝一夕就能消除的。毛十分担心周目前的让权退让只是策略上的暂时隐忍，一旦时机有利，他将会卷土重来。因此，毛决定趁热打铁，借与张国焘斗争之机，进一步削减周的权力。

        一九三五年九月上旬，毛泽东率领红一方面军单独北上，摆脱红四方面军后，随后在途中俄界召开了中共中央政治局扩大会议。毛在会上报告同张国焘争论的经过和今后的行动方针。会议决定将红一、三军团改编为中国工农红军陕甘支队，由彭德怀任司令员，毛自任政委。同时决定以彭德怀、林彪、毛泽东、王稼祥、周恩来为"五人团"，负责处理军中大事。这样一来，周恩来不仅在无形之中失去了原先在让出红军总政委后担任的红一方面军司令员兼政委的职务，而且在"五人团"中是唯一一个没有实际军职的人，因而在军中的地位大为跌落，变得可有可无。

        事情并没有到此为止。红军到达陕北后，周恩来甚至几乎被排挤出军队。由被毛泽东称为"明君"实则"虚君"的张闻天出面，藉由担任中央军委主席的朱德滞留四方面军，需要在组织上作出调整，遂在中共中央政治局会议上提出了一个新的常委分工方案，提议：军事工作方面成立军委，由毛任主席，而周改为负责党的组织局工作。

        由于这一方案排周的意味太过明显，连毛泽东在遵义会议上的政治盟友王稼祥都觉得看不过去，主动站出来替周恩来打抱不平，在会上顶了张闻天，提出周有多年从事军事工作的经验，还是留在军中为好。毛一见张的方案碰了钉子，又转而出来做好人，假惺惺地推让说，军事工作仍由周负责，自己当副手。

        对毛泽东这种表里文章，周恩来当然心知其意，无非是不想让自己染指军队，而让他一人独揽军中大权。周虽柯意推让毛主持军事，但也不想就这样被排挤出局，改做党的工作，更不想与毛一争：丰画享画芸：之萼轰皇盖子琵i岩誓言：弓?日·高下，于是顺水推舟，表态说：个人愿意做军事工作，但领导不必更换，由毛任主席。就这样，毛出任了中华苏维埃西北革命军事委员会(即原中央军委)主席的职务，一人把党内外军事工作的最高职务独挑起来，而周则继续留任军事委员会的副主席，正式作了毛的副手。

        从此以后，这种领导格局固定下来，一直延续到中共打下江山后的建国初期，毛泽东后来之所以容忍周恩来一直留在军中，除了因为毛懂得在权力斗争中适可而止的道理，更主要的还是毛懂得用人之道，在实际工作中需要周的辅佐。原因在于毛纵有雄才大略，也无法一人唱独脚戏，况且他缺乏组织上的才干，遇事大而化之而不愿做具体琐碎的工作；而这恰恰是周氏的所长，正是毛需要依赖他的地方。

        正是由于周恩来在党内的份量、组织才干以及凡事隐忍的态度，毛泽东后来改变了企图将他完全排挤出军队的念头，转而采取了又打又拉的两手策略：既把周视为可能向他在军中的领导地位挑战的对手而始终存有戒心，不断敲打，又把他看作是成就革命大业所必须争取乃至倚重的对象。终其一生，毛对周始终没钉摆脱这种矛盾心态的纠葛。这是我们透过错综复杂的历史现象来把握毛本人交甽可处理毛、周关系的一把钥匙。


附录

    哭送母亲

        妈妈，你这么快就走了，走得这样匆忙，连同儿女们最后道别的话都没有来得及说。在你得了重病以后，我们每个人的心情都很沉重，知道这次恐怕是凶多吉少了，但还是多少有些心存侥幸，希望能够出现某种奇迹，因为你一生中曾经历过那么多劫难，但愿这一次也能挺过来。然而，终究病魔无情，你还是撒手西去了。

        这期间，文青一直在身边陪伴著你，小妹专门从德国赶回来照看你，文宜、文谦、文实也曾多次打越洋电话问候你，宽慰你。在病魔的折磨下，你依然表现得很坚强。我们问你有什么话要说，你总是表示自己还好，叫我们不要惦记。

        到了后来，你已经说不了什么话了，但我们知道你心里还在惦记着我们每个人的情况，像往常一样叮嘱我们为人做事的道理，在和我们心神交流，给我们每一个人写万金家书，作最后的嘱托。妈妈，你心里惦念的事，我们全知道；你平日的嘱咐，儿女们都记在心里了。

        妈妈，你充满坎坷和磨难的一生恰好是整个中华民族苦难史的一个缩影。你出身名门之后，家道中落，从小就有忧患意识。在你年轻的时候，为了拯救国家和民族的危亡，你是林则徐家中第一个走出家门，抛弃大都市的生活，投身共产革命，到敌后农村打游击，钻山沟，睡土炕，宣传动员大众起来抗日救国。在抗日的烽火中，你结识了同样是燕京大学出身、抗战爆发后投笔从戎的爸爸。共同的理想和信念使你们结成终身伴侣，那就是打鬼子，救中国，然后再把自己的国家建设成一个自由、民主，富强的新中国。

        记得我们小的时候，爸爸和你给我们讲述这段经历时，说当时的日子很苦，平口缺菜少盐，根本吃不饱，想喝一杯盐开水都不可得。但你们却苦中作乐，实在馋得不行了，大家就聚在一起，搞一顿"精神会餐"，憧憬未来。那时你们觉得为了让天下的老百姓，其中也包括自己的孩子们以后都能过上好日子，这点苦又算得了什么?!

        然而，后来事情的发展却并不象你们当初想的那样，建国后政治运动连年不断，越搞越左，凡是敢于讲真话的大都挨了整，演出了一幕幕"爷命吃掉自己的儿女"的悲良。应该说，你和爸爸是党内较早看出问题的人。为人正直敢言的爸爸为此接连挨整，后来更在庐山会议后的反右倾运动中被打成"阶级异己分子"，充军西藏。你当时在中央党校工作，下放河南，也看出了刮共产风、浮夸风那套搞法的祸国殃民之处。你明知如实汇报会犯忌，但秉持林家"苟利国家生死以，岂因祸福避趋之"的祖训，还是向上级反映了当地饿死人的实情，因而被指为"思想右倾"，为此也挨了整。

        那时我们都还小，还不大懂事，但知道家中出了变故，看见你整夜整夜地陪着爸爸写检讨，想方设法宽慰他。爸爸当时心里很痛苦，是你翻杏各种史书，从历史的兴衰交替和各种人物的遭际中帮助爸爸找到精神上的解脱，避免了家破人亡的悲剧。

        爸爸被发配边疆后，你独力撑起家事，一个人带着五个孩子。当时正是全国大饥荒的年代，物价飞涨。小妹还在襁褓之中，其他的孩子也正是长身体的时候。因为爸爸每月的钱被扣发，军队中的待遇也被取消，全家就靠你一个人的工资度日，家道艰难，入不敷出。你什么都舍不得吃，总是先尽着我们。记得当时你连一件新棉袄都没有，总是自己动手改旧的凑合。并想方设法精打细算，开源节流。我们还记得你用花椒盐水煮黄豆来为文实治疗浮肿病，尽可能地保证我们的营养，拉扯我们度过了那段艰难的时日。

        妈妈，文革前夕，爸爸虽然被个别甄别平反，恢复了工作，但你却在文革浩劫中在劫难逃。你因为不满文革权贵们的倒行逆施，说了几句真话，便被加以"现行反革命"的罪名投入监狱，在秦城度过了将近七年的铁窗生涯。

        在监禁中，你时常吟诵先祖文忠公被眨新疆时所写的"青史凭谁定是非"的诗句，以此来勉励自己。你坚信自己是无罪的，事情总是物极必反，历史最终是会战胜邪恶的。你曾在守狱中写不过这样的诗句：

        臣罪当诛今天皇圣明，八卦炉炼今无止无休!一切过程兮有始有终，唯物辩证法兮解我心忧。

        正是秉持这样的信念，你才熬过了这场劫难，亲眼看到了"四人帮"的垮台。不过，你的身心也受到了很大的摧残，当时要不是爸爸极力营救你，为你创造条件出来治病，恐怕也就瘐死狱中了。

        然而，就在你刚刚获得自由，和家人久别重聚之际，多年来一直与你相濡以沫、患难与共的爸爸却又被癌症夺去了生命。这对你的打击可想而知。爸爸临终前最不放心的就是你，担心你受不了这种生离死别，嘱托我们千万照顾好你。

        但是，你默默地挺了过来，又象当年一样挑起全家的事情来。当时我们才刚刚走上社会，还没有站住脚跟。你支持并鼓励文宜和文实凭自己的本事考大学，走上了爸爸和你当年投身革命前学医的道路。对文谦从事历史研究这一行，你也感到很欣慰，认为后继有人，遂了你在党校时曾想从事历史研究而不可得的心愿。此外，你对文青学有专长，小妹以优异的成绩在德国考上了大学而由衷的高兴。可以说，我们每个人在专业上听取得的成绩，像文宜的博士论文、文谦的写作，离开你的支持和鼓励是无法完成的。

        为了让我们安心地学习和工作，你担起家务，每到礼拜六，你都捉着菜篮子出去采买，给我们改善生活。当时还是改革开放之初，物资还很匮乏，而你又因为坐牢多年，落下了关节炎的病根，但你坚持要去，每次都要挤电车，跑很远的路。你的个子本来就矮，腿脚又不方便，上下车很吃力，但你每次总是提着满满一筐的蔬菜和熟肉回来。我们至今仍然记得你步履瞒姗的身影，非常怀念你亲手给我们炖的羊肉，腌的泡菜，做的豆豉，还有从天祯号买回来的酱肘子。

        妈妈，你的晚年是在改革开放的大潮中度过的。你庆幸国家和民族终于告别了狂暴和恐怖的年代，同时也经历了剧烈的社会变动的观念冲突。不少参加革命多年的老干部从过去社会的中心沦为边缘，有强烈的失落感。而你却不是这样。这固然是和你恬淡超脱的性情有关，更重要的还是你能够超越个人的利害得失来考虑问题。

        在咱们家里，没有一般老干部家中那种当有的"代沟"。你虽早巳退休在家，却一直关注着风云变幻，经常和儿女们纵论天下人事，我们在很多问题的看法上心意相通的。用你自己的话说，这是得力于你在"监狱大学"的磨炼，是你面壁七年的结果。

        妈妈，应该说，你是当今共产党中仍然保持着当年革命初衷的那一部分人。你甘于淡泊，自奉甚简而又乐于帮助亲友和周围的人；同时又有历史的眼光，明了世界大势。你既为这些年来祖国的迅速发展而高兴，又为时下党风不正，贪腐、逢迎、浮夸之风盛行，在很多问题上已经失去了民心而忧心忡忡，痛心疾首。

        你完全清楚问题的症结所在，知道中国正处于大变革的前夜。作为一个老共产党员，你不愿意看到共产党的江山就这样毁掉，唯一的解救之道就是只有顺应历史潮流，痛下决心，在政治上动大的手术才行。你会永远站在人民的一边，这正是你当年参加革命时的初衷。

        妈妈，在你上路之前，儿女们想要和你说的话还有很多很多，百难以言尽的依依不舍之情，就像你当年运我们出远门--参军、上学和出国时的心情一样。好在你又可以和爸爸在一起了，这让我们稍稍感到心安。

        妈妈，你的养育之恩，儿女们不会忘记。你平日的言传身教，儿女们会谨记在心。你对待人生坎坷和磨难的达观态度，更是儿女们立身处世的宝贵财富。

        妈妈，你和爸爸当年的理想总有一天会实现。当年你被关在秦城监狱，全家在河南农村时，爸爸总是引用陆游那首《示儿》的诗，叮嘱我们"王师北定中原日，家祭勿忘告乃翁"。现在我们也是一样。等国事和家事有了好消息，我们一定会告慰你和爸爸的在天之灵!

        妈妈，你放心地走吧!


高文谦忠孝两全揭周恩来历史本来面目

    （中央社记者张声肇纽约四日专电）为了「不使青史尽成灰」，又一名中国知识份子不顾自身的安危，出版了一本势将震撼中南海的内幕著作－－「晚年周恩来」。

    作者高文谦只想运用他所接触过的历史文献「还周恩来历史本来面目」，却遭遇到极大的困扰与威胁。

    高文谦不接受「收买」，决定撰写此书时，就遭遇中共非常明显的警告，包括「提醒」他毛泽东随身医师李志绥出书后的下场，「明示」他在大陆的老母（系林则徐后人）可能晚景凄惨等等。

    高文谦为了「忠孝两全」，刻意「慢动作」写书，迟迟不予完成，直到母亲于二零零一年寿终正寝后，才加紧完工步骤，特别选定周恩来去世周年日出版本书。

    高文谦曾在中共中央文献研究室担任室务委员以及周恩来生平研究小组组长，接触了大量核心档案，本书也运用了采访当事人的谈话记录。

    历史真相，对中共而言非得讳莫如深不可，根据「晚年周恩来」作者的说法，是因为周恩来是中共神坛上至今依然供奉的偶像，根本不容许碰，忌讳程度比对毛泽东犹有过之。

    他说，「原因在于，周的忠君思想和『相忍为党』，是中共集权体制控制内部思想、压制不同意见、维系党内团结的法宝」。

    在高文谦看来，周恩来作为中共「党性」的楷模，其道德形象和教化作用，是中共体制历经内斗而不垮的凝合剂，是维护「一个核心」这种专制体制的有效工具。从这层次看，周的作用大大超过毛、邓两人，可以说，「周恩来批不倒，中共体制改不了」。

    「晚年周恩来」一书以史实为根据，回答了周恩来究竟是何许人也这个问题。作者以其多年来对这个问题研究的功力，在书中全面评述了周氏其人在文革中的所作所为，揭示了他当时的处境、心态和为人处事之道，指出周为了在政治上「保持晚节」而被毛泽东拉下水，充当了文革执行者的角色，为毛跑腿办事，跟著干了不少亏心事，在许多事情上欠了账。

    书中，周恩来作为中央专案审查委员会主任，同时又挂名兼管其中的若干专案，更是对文革中的一些重大冤案负有不可推卸的责任。同时，周为了自保，对毛极力隐忍周旋，采行「顺守」之道，绝不「逆取」，内心也有一些不为人知的悲苦和无奈，甚至连自己治病的问题都做不了主，完全听由毛所摆布，以致一再延误，不治而亡。

    本书把周恩来的政治哲学、信条、人品和手腕表现得淋漓尽致，对中共党内错综复杂的派别斗争和毛、周两人的历史恩怨，也有深入而详尽的叙述，特别是两人从中央苏区到延安整风期间剪不断理还乱的关系。

    此外，书中对文革中的若干重大历史事件，如刘少奇、贺龙冤案的来龙去脉，林彪事件的真相，中美和解的秘辛，一九七三年底政治局扩大会议奉旨批周的经过，邓小平重返权力中枢的内情，和周、邓之间的复杂关系等，都有独到的揭露，填补了文革研究史上的空白。

    由于高文谦对文献的掌握独到，又曾奉命为中共官方报刊撰写过影响很大的文章维护周恩来，因此书中对周氏的重新评价，显得更有分量和令人信服，在当今学术界自成一家之言。

    书中道出的文革期间的种种内幕真相，更不啻揭开了大陆官方一直刻意遮掩的老底。本书的出版势必再次引起海内外学术界乃至大陆民众对文革这段历史的关注，检讨反思这场浩劫的根源，推动文革研究更上一层楼，而且对大陆自文革后换汤不换药的政治体制改革，或将大有助益。


工交座谈会上的转向

        工交座谈会本来是根据周恩来的布置召开的，研究工交系统如何"抓革命、促生产"的问题，以扭转工业生产节节下降的局面。但是，当触犯了急于把文革这把火烧向工矿企业的毛泽东后，周马上随风转舵，为了自保，并没有出来承担责任，听任为他背黑锅的陶铸中箭落马。

        中央工作会议后，文化大革命的烈火已成燎原之势，迅速烧向工矿企业和农村。这种局面正是毛泽东暗中期待的。更确切地说，是他有意造成的，是他在党内遭遇重重阻力，进退维谷的情况下，希望借此找到一条摆脱困境的出路来。当然，天机下可泄漏，毛并没有把这张底牌公开亮出来，只是在暗中向中央文革的少数人打了招呼，要他们为此作准备。与此同时，善于玩弄权谋的毛却在表面上敷衍渴望运动早日结束的党内各级领导干部，开出同意运动大体在明年春节前后结束的空头支票。

        在这个问题上，周恩来起初也不大清楚毛泽东的底牌，一直寄希望文革运动会很快结束，不过，他已经预感到局势的严峻，毛在政治上可能还会有更大的动作。他在中央工作会让上的讲话中就不无忧虑地表示：会后还会出现新高潮，遇到新冲击。在这一点上，他和党内许多人的心情是相通的，曾对协助他在国务院抓经济工作的余秋里、谷牧两人说："你们可得帮我把住经济工作这个关啊!经济基础不乱，局面还能维持。经济基础一乱，局面就没法收拾了。所以，经济工作一定要紧紧抓住，生产绝不能停。生产停了，国家怎么办?不种田了，没有粮食吃，人民怎么能活下去?还闹什么革命?"不过应该说，周恩来比一般人更识"时务" 。他已经看出文革的势头锐不可当，因此并不想硬顶，而是采取顺守之道，伺机因势利导，用他自己的话来说，当时的形势是"方兴末艾，欲罢不能，大势所趋，因势利导"。为此，他利用毛泽东在会议期间曾经过问各地"抓革命、促生产"的情况，在中央工作会议结束，就主持讨论《人民日报》社论稿《再论抓革命、促生产》，强调经济建设不能中断的重要性，防止把文革的祸水引向生产领域。他并利用接见群众组织的机会，反复重申两条：第一，工矿企业和农村不能停产闹革命；第二，工矿企业不许成立跨行业的群众组织。可是，随后发生的上海"安亭事件"，把周恩来所坚守的这两条也给冲掉了。

        十一月九日，上海工人中的造反派王洪文等人在由中央文革派出的北京大专院校红卫兵第三司令部驻沪联络站的支持下，在上海文化广场召开批判控诉上海市委执行资产阶级反动路线大会，宣布成立全市性的工人造反组织"上海工人革命造反总司令部" (简称"工总司")。中共上海市委经过研究，认为这样做违反中央有关工人要坚守岗位，不许成立跨行业组织等规定精神，决定采取"不赞成、不支持、不参加"的方针。工总司因没有得到市委的承认，就在会后组织了请愿游行，并冲进上海火车站，强行登车赴京告状。后来这列火车奉命停在上海附近的安亭车站。于是，王洪文等率众闹事，卧轨拦车，造成南北交通动脉沪宁线中断三十小时。周恩来得到上海市委关于"安亭事件"的报告后，深知兹事体大，牵一发而动全身，马上和陶铸一道赶到中央文革驻地，进行紧急磋商，决定以陈伯达名义致电中共华东局，要他们坚决顶住，不能承认"工总司"是合法组织，不能承认卧轨拦车是革命行动，同时做说服工作，劝他们回厂抓革命，促生产。随后，中央文革决定派张春桥回上海处理这一事件。然而，张春桥这时已经通过江青摸到了毛泽东期待：工人起来造反，以冲破党内阻力的意图，因而根本不理睬周恩来、陶铸和陈伯达一起商量出来的意见。在此之前，他在接见北京航空学院的造反派代表时就已经闪烁其辞地透露了毛的这一意图，说："搞工厂是个方向问题，我们打算下一步应该这样走。"随后，张以中央钦差大臣的身份，在处理"安亭事件"中贯彻毛的意图，签字同意了承认"工总司"是合法组织和赴京上告是革命行动等五项要求。

        张春桥之所以敢这样做，并非是自作主张，或是像后来所宣传的那样"先斩后奏"，而是在事先绕过中央包括自己的顶头上司、中央文革小组组长陈伯达，直接请示了毛泽东本人。这一点，他自己在十一月十三日下午签字前同工人的座谈中转弯抹角地露了出来，说："安亭事件向主席报告了"，"上海工人起来了，这是好事，这是中央希望的。"很显然，在文革那种人人自危的年代中，如果没有事先得到毛的首肯的话，张春桥是无论如何也不敢在如此重大的问题上擅作主张的。

        张春桥的这一举动，引起了包括周恩来在内的从中央到上海地方各级领导人的强烈反应：在随后召开的中央政治同常委碰头会上，当时被蒙在鼓里的周和陶铸严厉批评了上海"工总司"卧轨拦车造成沪宁铁路全线中断的做法，指出张春桥"擅自"签字是错误的，要坚持中央的既定方针，采取补救措施。性情刚烈的陶铸表示了强硬的态度，说："就是要把它压下去!"上海市委第一书记陈丕显在电话中质问中央文革小组组长陈伯达："一个中央文革成员，究竟有没有权不同华东局和上海市委商量，就在群众组织反华东局和上海市委的五条上签字，还要不要国家的法律?党中央的指示还算不算数?"弄得同样不知情的陈伯达有苦难言。

        这时，一直在幕后充当导演的毛泽东出面讲话了，亲自主持召开中央政治局常委扩大会议，明确表态支持张春桥对"安亭事件"的处理，说：可以先斩后奏，总是先有事实，后有政策。毛并拿宪法中"结社自由"的条文，批评陶铸和陈丕显对上海工人所持的态度。"就这样，毛一言九鼎，压住了各方强烈的反对意见，就连一向敢于放炮的陶铸也不再吭声。整个形势随之逆转。自周恩来以下的中央、地方各级领导人下得不吞下这一苦果。

        与此相反，毛泽东却从"安亭事件"中受到很大的鼓舞，认为"革命工人起来了"，这正是冲破目前运动阻力的好途径，由此形成了在文化大革命运动中"全面开展阶级斗争"的新设想：先从学校和机关搞起，再到工厂、农村去，把工人和农民像红卫兵那样组织起来，为此，毛泽东认为九月间中央下发的关于工矿企业和农村开展文革运动的两个文件已经过时，需要重新作出规定，要陈伯达一班文革秀才们尽快搞出来。"

        在此之前，由于第四季度全国经济形势明显恶化，已经出现了生产节节下降，建设濒临停滞的局面，为此周恩来把佘秋里和谷牧找去，布置他们抓紧准备召开计划会议，力求把一九六七年的计划安排得早些、好些，并组织一个小班子，研究一下工交系统如何"抓革命、促生产"的问题。正好就在这时，陈伯达已经奉命搞出关于工交系统开展文革运动新规定的文件初稿。为了防止中央文革起草的这个文件过于放任群众起来造反，从而失去对运动的约束力，周建议将这一文件提到正在召开的工交座谈会上去讨论。不料，这引起了一场轩然大波。中央文革的稿子在工交座谈会上遭到激烈反对。参加会议的部长们哄堂而起，大加批驳，认为工厂搞大民主，势必影响生产，在工人中成立五花八门的造反组织，不是打架就是停产，主张取消已经建立起来的全市性工人造反组织，并要求在文件上写上"下能让学生和工人结合起来造反"。还有的故意说反话，表示如果允许生产受影响，那怕是允许有个"马鞍形"，就可以放手去闹革命，等等，把陈伯达起草的稿子批得体无完肤，会议又另外搞出了一个修改稿，强调工矿企业不能停产闹革命，运动只能在业余时间进行，学生不能到工厂去串连等。　　本来，这些意见正是周恩来自文革发动以后所一直坚持的主张。不过，善于在政治上观风的周已经从"安亭事件"的处理上看出了毛泽东的态度，因而开始有所退却，谨言慎行，凡事不轻易表态。可是，他的感情和看法毕竟和他的部属们是相通的，因此当看到他们站出来慷慨陈词时，不能不受到某种感染。在这种情况下，他在十一月十九日到工交座谈会讲话时，当场并没有制止会上的过激言论，相反还鼓励大家要抱着"我不入苦海谁入苦海"的态度，挺身而出，为了保卫党和国家的利益，个人被冲垮了也要毫无抱怨。

        但是，三天之后，周恩来与陶铸、李富春一道向毛泽东汇报工交座谈会的情况后，态度有了明显的变化。关于这次汇报的情况，目前并没有原始的档案材料，多是引述辗转传达的内容，而且说法不一，前后抵牾。不过，座谈会上表现出来的情绪和提出的主张正好与毛想把文革这把火引向工矿企业的意图背道而驰，令毛大为恼火，则是可以肯定的。再加上这时中央文革的王力在私下已经向周打了招呼，告以毛对陶铸的种种不满，批评陶铸提出的工矿企业开展文化大革命要依靠各级党组织和老工人的观点是错误的。很显然，工交座谈会触怒了毛，陶铸也在政治上凶多吉少，一场风暴即将来临。

        在这种情况下，善于在政治浪涛中弄潮的周恩来立即随风转舵，采行顺守之道，有意和工交座谈会一上的论调保持距离，同时尽力说服掩护他的部属退却。十一月二十四日，他再一次到工交座谈会上讲话时，不再提"为了保卫党和国家的利益，个人被冲垮了也要毫无抱怨"一类话了，而是强调说："浪潮来了，要站在浪潮的头里，因势利导叫形势搞下去，才能领导，背着浪头会被浪头冲掉"，既然已经"挡不住，不如疏导"。并语重心长地表示："这个惩罚是我们过去造成的。我们不来承受谁承受?我们不来入地狱谁入地狱?我们不来入虎穴谁入虎穴?"周氏的这一番话可谓五味俱全，意在言外，把他的为人处世之道和在政治上隐忍退避的顺守哲学表现得淋滩尽致。

        后来的事态发展果然不出周恩来所料。根据毛泽东的决定，十二月四日，中共中央政治局召开扩大会议，名为听取工交座谈会的汇报，实则展开围攻批判。林彪亲自出马，坐镇会议，连刘少奇、邓小平这样早已靠边站的人都被叫来与会。会上，中央文革的成员轮番上阵，集中向陶铸、谷牧等人开火，指责他们以生产压革命，"代表了一小撮走资派的情绪"。会议接连开了三天，最后由林彪作结论，说这次工交会议是完全错误的，思想很不对头，需要来一个一百八十度的大转弯，如果完全从生产收获的多少来评议文化大革命的成败，那是大错特错的!大概是奉毛之命，林彪还专门敲打了周恩来一下，针对他不久前说过的运动形势是"方兴未艾，欲罢不能，势不可挡"，指出现在不应该是挡不挡的问题，而是主动迎接的问题，不是刹车的问题，而是要扩大的问题，要让这场革命席卷全国每一个领域。

        会议的气氛十分紧张，被称之为"万吨水压机"。在政治高压下，与会者纷纷作了检讨。首当其冲的陶铸在发言中有意识地出面承担了"堵"、"压"工厂、农村开展文革运动的"主要责任"，表示：这次会议把我这个盖子揭开，中央拿我这样一个例子来批判，来教育各地，我看很好。实际上，陶铸是在代周恩来受过，顶下了本来应该由周出来承担的责任。关于周本人在会中的表现，当事人谷牧这样回忆道：

        令人寻味的是，林彪主持的这三个半天会，周总理虽然参加，但在会议进行中很少说话。直到林彪作了长篇批判讲话后，他才讲了一番话，主要是谈过程，说他们(指我们这些人)有一个最大的担心，就是怕运动影响国民经济建设，反过来再影响运动的进展，我多次找他们谈过话，但他们还是转不过弯来，所以在这个文件中，又出现了这方面的观点。总理的这些话是在为我们开脱责任。

        既然自己主管的事情闯了这么大的"祸"，周恩来就不能不对毛泽东行所交代。会后，他把工交座谈会的汇报提纲送给毛看，不过并没有站出来为此承担责任，也没有给陶铸等人开脱，听由他顶下全部的责任，相反还注意撇清和其中的干系。他在给毛的书面报告中，以超身事外的口吻写道："这是谷牧同志在十二月四日政治局会议上的书面报告。它集中地代表了这次座谈会上的共同认识，也暴露了工交战线上对两条路线斗争的错误立场和看法，因而受到常委几位同志特别是文革小组同志的严厉批评，使他们开始有了觉悟。最后，林彪同志做了结论，认为座谈会是失败的。但在政治局会议上暴露出来受到批判又是好事，问题的关键在于领导。要看个人回去后能否通过实践和斗争，得到教益，搞好革命。"

        毛泽东对周恩来这种不关痛痒的表态并不感兴趣，也不想追究他的责仟，他这时所感兴趣的是尽快将陈伯达起草的中央关于工矿企业开展文革运动的新规定发下去。不过，完全清楚周在其中所扮演角色的毛泽东也下想轻易放过他去，随后指定他主持中央政治局扩大会议"批评帮助"陶铸。

        陶铸原来是中南局第一书记，在五月政治局扩大会议后上调中央，接替彭真担任中央书记处常务书记，在八届十一中全会上又被破格拔擢，进入中央常委，成为党内第四号人物。当初，毛泽东看重陶铸是因为他在历史：他与刘少奇有过节，再加上为人耿直，敢于放炮，又是林彪的老部下，正好可以用来作为他于中对付刘少奇的一门大炮。但是，陶铸到中央后的表现，却让毛泽东大失所望。他在政治上处处跟着周恩来走，有意识地和中央文革保持距离。更让毛不满意的是，陶铸非但没有成为一门向刘、邓开火的大炮，相反还总是和他本人的意图顶牛，在运动中屡屡充当"保皇"和"灭火"的角色。再加上江青也不断告状，说他为人霸道，在很多事情上欺负她，根本不把中央文革放在眼里。在这种情况下，毛泽东对陶铸日益反感，认为他已经成为运动的绊脚石，遂决定批陶，为下一步运动扫清障碍。

        顺便一提的是，阔铸当时对文革的女掌柜江青确实不大买账，甚至敢于当面顶撞她，当然是在忍无可忍的情况下。这在文革那个年代的中共领导层中是很少有的。陶铸曾对他的妻子谈起过这一点：

        "你下知道，江青对我们，经常像孙子那样训斥，总是命合的口吻，真足让人受不了!"

        周恩来当然明白毛泽东让他主持批陶会议的目的，不光是杀鸡给猴看，而且也是在政治上对他的考察。同时，他心里也很清楚陶铸是在代己受过。的确，陶铸到中央来的时间不长，却一直视周恩来为自己的师长和领导，处处尊重，遇事请教，成为周的得力助手。在许多问题上，两人观点一致，配合默契，运动中的不少事情都是他们两人共同商量后，由陶铸出面办的。而且陶铸一直处在运动的第一线，为周挡住了不少棘手的事情，分担了来自各方的压力。从内心说，周恩来是很感激陶铸对他的支持的，也愿意身边有这样一个人能为自己分忧解难。所以当社会上出现炮轰陶铸的浪潮后，他一直明确采取保的态度，舌焦唇燥地劝说造反派不要这样搞。

        比如，当北京医学院红卫兵因陶铸曾出面保过卫生部党委而包围中南海，要求揪出"暴发户"陶铸时，周恩来曾几次出面做工作，说：陶铸同志是很老的同志，是中央委员，为什么不能来中央工作?"把第四号人物揪出来"，这是什么口号?你们是怎样看待毛主席的学生和战友的?你们这样写，我不同意，毛主席扪林彪同志也不会同意。

        但是，当毛泽东决心要批陶铸时，周恩来在"保持晚节"心态的驱使下，纵然有心想保陶铸，也不敢违抗毛的意旨，只好让陶铸先"顾全大局"了。以周的阅历和见识，并非不知道唇亡齿寒的道理，但他却没有对陶铸援之以手，站出来为他缓颊，反而硬着头皮充当了批陶会议的主持人，让陶铸为自己背黑锅，听任自己的左膀右臂中箭落马。在这件事情上，充分显露了周在政治上明行保身的为人，是欠了陶铸账的，而他本人也很快便尝到了孤军作战的苦头。

        在这次批陶的会议上，中央文革的全班人马出动，按照预先的布置，轮番上阵，向陶铸开火。先由王力、关锋、戚本禹打头阵，然后张春桥、姚文元横扫，最后主将出场，江青、陈伯达、康生进行重点批判，为陶铸所犯错误的性质定调，给他戴上了两顶帽子："中国最大的保皇派"和"刘、邓路线的代理人"。一个星期后，陶铸即被江青，陈伯达在群众大会上点名打倒。


功高盖主

        尼克松访华后，毛泽东发现西方各大报刊对周恩来好评如潮，把中国外交说成走"周恩来外交"时，不禁醋意大发，由此萌生了要整治周的念头。毛的这种想法，随着他发现周在实际工作中打着批判极左思潮的旗号，企图扭转文革以来国内政局的方向后而益发强烈起来。周由此大祸临头。

        尽管周恩来行事如此小心翼翼，不敢有丝毫的疏忽，处处把自己隐匿在毛泽东的阴影之中，但到头来还是犯了中国政治上的大忌，因声名震主而在劫难逃。在尼克松访华以后，中国在外交上打了大胜仗，在国际舞台上扮演越来越重要的角色，而且稳住了文革败局的阵脚，在政治上帮了毛的大忙。然而，为此出了大力的周氏非但没有受到奖励，反而因为在海内外声誉鹊起而招致毛的猜忌，大祸临头。

        可以说，毛泽东对周恩来的不满由来已久，想整周的念头也不是一朝一夕了，但事到临头都被周氏一一化解。这与其说是由于周为人处世圆滑，善于自保，逢凶化吉，不如说他在政治上从来没有对毛构成过真正的威胁的缘故。本书在前面对此己经有所叙述。

        长期以来，周恩来在中共党内的地位一直是第三号人物，这使得他能够在中共建国后频繁的党内斗争中相对超脱，避开了与毛发生直接的利害冲突。然而，林彪事件后，周却被历史推上了党内的第二把交椅，虽然这并不是他的本意，他也绝没有任何越位非分之想，不过这让嗜权如命的毛放心不下，必欲整治而后才能心安。

        毛泽东本来就生性猜忌，林彪事件对他心理上的重创，使得毛更是变本加厉，疑心大起。他看到周恩来在林彪事件后，在内政外交上连连得分，在政治上越来越得人心，而他本人却受林彪事件所累，威望大为跌落，心里很不是滋味。

        尽管毛泽东很清楚周恩来在政治上并无二心，但早已习惯于唯我独尊的毛决不允许任何人的威望超过他本人，哪怕是有这种可能也不行。尼克松访华时，毛非常注意西方舆论界对这件事的反应，不断让王海容、唐闻生等人收集翻译西方主要报刊有关这方面的评论。当毛泽东发现西方各大报刊对周恩来的好评如潮，特别是把中国外交说成是"周恩来外交"时，不禁醋意大发，而且简直是有些忿忿不平了。尽管周本人一再声言毛才是中国外交的主角，然而被林彪事件弄得灰头土脸的毛，却不能容忍让别人分享乃至夺走外交胜利的光环，由此萌生了要很狠杀一下周恩来威风的念头。毛的这种思法，随着他发现貌似忠顺的周恩来在政治上有异心，在实际工作中打着批判极左思潮的旗号，企图扭转文革以来国内政局的方向后益发强烈起来。

        更让毛泽东感到事不宜迟的是，中共十大召开在即，在政治上面临着重新选择接班人的问题。党内外多对毛抬出王洪文这样的"儿童团"来作接班人感到接受不了。相反，主张由周恩来顺理成章接班的呼声却很高。这成了毛的一大块心病。他好不容易才把自已在病重期间向周交权的事抹掉，又怎么可能再把权交给他呢?

        为此，毛泽东决定选择在十大召开之前，以"敲山震虎"的方式，狠狠敲打周恩来一下，拿他掌管的外交部开刀。这样，既可打掉周在外交上的威风，又可借机在政治上给他脸上抹黑，为抬出造反派出身的王洪文作为接班人铺平道路。

        一九七二年六月，美国和苏联签订了关于防止核战争和关于限制进攻性战略武器等协定。这是当时世界上的一件大事。为此，美国驻中国联络处主任布鲁斯求见周恩来，面交尼克松致周氏的信件，并通报有关这方面的情况。外交部为此起草了周会见布鲁斯的谈话要点，经周恩来修改后送毛泽东审阅。

        一直想找题目做文章的毛泽东阅后，将周恩来所修改之处统统勾去，认为口气太软，腰杆不硬，并传话给外交部，说："与资产阶级联合常忘掉斗争"。这在中共党内斗争术语中意味着犯了右的错误。在文革那种凡事左三分的年代，这是分量很重的批评。

        周恩来见状，知道这是毛泽东在有意敲打他。为了不使事情闹大，他遂立即采取顺守之道，表示接受毛的批评，改正错误。随后，他在与布鲁斯的谈话中，按照毛的口径，"采取了蔑视和批评的态度"，抨击了美苏在全球争霸，企图主宰世界的想法。不仅如此，他还在事后向毛补报了检讨，并送上他与布鲁斯的谈话手稿笔录，说"真口仍有错误，请即指正"，尽量以低首下心的姿态，化解毛来者不善的批评。

        然而，一波未平，一波又起。恰好就在这时，外交师主管对美关系的美大司就美国和苏联达成防止核战争协议后的世界形势写了一篇评论文章，刊登在外交部的内部刊物《新情况》第一五三期上。文章在分析美、苏之间既勾结又争夺的关系时，更多地强调了美、苏两国正在企图勾结起来主宰世界的一面。

        其实，这并不代表周恩来对这个问题的全部观点，更准确地说，美、苏之间同床异梦，钩心斗角，在争夺世界霸权的问题上存在着不可调和的矛盾是不言而喻的。不过，周氏看后认为其中有些分析写得不错，值得一看，便向外交部打了招呼，要他们参考这篇文章，重新修改一下关于美、苏签订防止核战争协定的内诸口通报。

        当时担任"主席联络员"的两位小姐王海容、唐闻生获知这一情况后，立即向毛泽东作了汇报。正在处心积虑敲打周恩来的毛这下抓到了继续往下做文章的题目，而且火气很大。平心而论，毛在实施"联美整苏"策略时，并不真正相信美国方面对中美和解的诚意，一直怀疑美国借此打"中国牌" ，"踏在中国的肩脖上向苏联跳"。这次美，苏签订核协议，彼此之间打得火热，令毛有一种被出卖的感觉。

        更令毛泽东大为光火的是，这次外交部搞出来的"屁文件"居然跟著西方的舆论跑，渲染什么"美苏主宰世界的气氛更浓"，根本不提他关于"当前世界的主要倾向是革命"、"山雨欲来风满楼"的论断。在毛看来，外交部的这种做法，完全是周恩来在暗中与他唱对台戏，企图在外交上搞自己的一套。毛本来就因西方新闻界大加渲染的"周恩来外交"一直耿耿于怀，这样一来，更是火上浇油，非要大大发作一番不可。

        于是，毛泽东决心施以重手，彻底打掉周恩来在外交上的威风。他在接获王海容、唐闻生报告的第二天，严厉地批评了《新情况》简报和外交部的通报，甚至使用了"放屁一通!"之类的粗话，以表达他的强烈不满。毛在大发一通火之后，仍觉得意犹未尽。七月四日，他又亲自召见负责起草中共十大政治报告的张齐悟和准备作为接班人培养的王洪文，在谈话中继续发挥，又把外交部狠批了一顿，虽然没有直接点名批周，但矛头所指已经呼之欲出。这里，不妨照录几段：

        "都说此文不错(指《新情况》第一五三期简报-一作者注)。我一看呢，也许我是错的，你们贵部(指外交部--作者注)是正确的吧!不过与中央历来的，至少几年来的意见不相联系。你们年纪还不大，最好学点外文，免得上那些老爷们的当，受他们的骗，以至于上了他们的贼船。凡是这类屁文件，我就照例不看。总理讲话也在内，因为不胜其看。结论是四句话：大事不讨论，小事天天送。此调不冲动，势必出修正。将来搞修正主义，莫说我事先没讲。"

        毛泽东这篇谈话，表面上虽是即兴漫谈，海阔天空，通篇重点却是冲着周恩来的。不过故意藏头露尾，指桑骂槐，要害的地方用语很重，露出杀气，已经大大超出了对一般工作中错误的批评，像"贼船"、"搞修正主义"的提法，都足以在政治上致人于死地。

        其中有关"贼船"那段话，毛原话是这样说的：不要上乔老爷(指乔冠华-一作者注)、姬老爷(指姬鹏飞一-作者注)的贼船。谈话记录后经毛的修改，删去了"乔老爷、姬老爷"的字样，改为现在这样。关于这一点，王海容、唐闻生后来在十一月政治局扩大会议批周时，特别向与会者作了说明，解释了"上贼船"这句话的来龙去脉，说主席当时用"乔老爷、姬老爷"的说法，指的就是周恩来，因为乔、姬两人当时连中央委员都不是，根本没有资格当贼船的老板，能够当得上贼船老板的只有林彪那号人物。

        毛泽东在放出"上贼船"这番话来的时候，周恩来本人正在玉泉山接受治疗。一九七二年发现周患有膀胱癌后，由于没有得到及时的治疗，病情发展得很快。一九七三年二月初开始出现了肉眼血尿，整个事情已经无法再瞒下去了。在这种情况下，中央不得不对周本人讲出实情，并批准医疗组的治疗方案。为此，周在三月十日住进玉泉山，接受了第一次榜胱镜检查。

        尽管汪东兴根据毛泽东的指示命令医疗组只准做检查，不准电烧，但是医疗组的专家们在这次检查中还是悄悄地给周恩来做了电灼术，烧掉了他膀胱内的癌症原发病灶。之后，根据专家们的意见，定期对周进行膀胱镜检查、电灼术和灌药治疗。

        这次，毛泽东在"七四谈话"中对周恩来的敲打，周因当时正在玉泉山接受检查治疗而一无所知。不过他已经从在此之前毛泽东对外交部《新情况》简报"放屁一通"的批评中预感到某种不祥之兆。在这种小题大做的背后，一场政治风暴正在冲着他而来。于是，他立即采取主动，抢先作自我检查，以求能够多少缓和一下气势汹汹的事态。

        七月三日，周恩来在准备到玉泉山接受治疗之前，写信给外交部党的核心小组和美大组各同志，根据毛泽东对《新情况》第一五三期简报所作的批评，承认他自己"在对美关系上没有能认真研究"，"更没有找你们务虚，讲些实质问题"，表示他应对此事负主要责任，并建议外交部"也应以此为鉴，发挥钻研商讨的小极性" 。

        在周恩来的带动下，外交部长姬鹏飞也以外交部党的核心小组的名义向中央写了检讨报告，承认外交部对整个国际形势的看这是"右的"，表示："我们在工作中没有很好领会和认真执行王南的指示，没有做好总理的助手，干扰了主席和总理，使我们深感沉痛(重)和不安。对于这一严重的错误，我们负完全的责任。"

        七月四日当晚，张春桥在政治局会议上传达了毛泽东"七四谈话"的内容。毛措辞严厉的批评，让不知内情的政治局委员们十分紧张，不知道出厂什么事。周恩来当时刚刚做完治疗，见毛对自己主管的外交工作进行这样严厉的批评，不敢有丝毫耽搁，连夜给毛写检讨，并把他此前写给外交部的信和外交部的检讨报告找出来一并报送给毛。周在信中检讨说：

    这些错误与我的政治认识和工作方式有关。我在七月二日晚得到海容同志通知后，就于三日晨写了一封检讨信给外交部同志。现因不及再写，特将给外交部同志信要回附上，作为初步认识。待主席阅后，拟再向政治局报告。

        为了化解毛泽东来势汹汹的批评，周恩来随后又放下手头上其它工作，全力应付这件事，设法消解毛的火气。周恩来这种主动请罪的姿态，弄得原本还想进一步大做文章的毛洋东一时不好再搞下去了，只好暂时住手，表示："检讨不要写了"。不过，毛还是存心给周审牵地抹了一笔。他对周的信作了批示，说："此种顽症，各处都有，非个别人所独有，应研究改正办法。"并下令在政治局会议上传阅。

        接下来，毛泽东似乎还嫌这样做得不够，又授意负责起草中共十大政治报告的张春桥把他在"七四谈话"中批周的点睛之笔一"大事不讨论，小事天天送，此调不改动，势必出修正"的意思，写入十大报告之中。通过此举，毛泽东不仅给周恩来的脸上刻上了"右倾顽症"的标记，并且在十大政治报告中立此存照，为其后继续做文章留下了伏笔。

        果然，批周这场戏并没有结束，更确切地说，才刚刚拉开序幕。四个月后，在毛泽东的一手策划下，已经在劫难逃的周恩来在中共中央政治局扩大会议上，被加上"莫须有"的罪名，遭到严厉的批判斗争，经历了其晚年政治生涯中最大的一场劫难。

        顺便一提的是，有关这次会议的原始记录，已经全部销毁。事情经过是这样的：周恩来临终前，曾向邓颖超谈了对身后最不放心的两件事，一件是伍豪启事，另一件就是七三年批他的政治局扩人会议，讲了这次会议给他加的种种罪名，要她留心。文革结束后，邓颖超和叶剑英联名向中央写信，要求给这件事平反，经由华国峰批准，胡耀邦出面查找到后全部销毁。这件事情的前后经过，作者是根据对有关当事人的采访，参考一些当事人事后的回忆或揭发材料以及相关档案综合而成的。


后记

        本书的写作，完全是一种命运的安排，同时也是为了了结自己过去的一段历史，给它划上句号。我曾在中共的体制内呆过，年纪轻轻便进入部一级的领导班子，整天泡在卷帙浩繁的档案堆里，为官方修史，撰写领袖人物的年谱、传记。

        一九八九年发生的那场爱国民主运动改变了我的人生道路。当时，我和另外两个党务委员（他们都曾担任过胡耀邦的秘书)一道带领中央文献研究室的机关干部上街游行，声援学生，并起草了致中共中央的公开信，要求倾听民众呼声，肯定八九爱国民主运动，并从最高领导人做起，惩治腐败，推进政治改革。在六四屠城后，我成了所在单位清查的重点，遭到整肃。

        应该说，单位的领导还是想尽量保我过关的，在清查中替我遮掩一些"过激"的言论，在组织上从轻处理，并继续让我担任官方《毛泽东传》和《周恩来传》文革部份的执笔人，希望我"在哪里跌倒在哪里爬起来"，继续为党的文献研究事业做出贡献。

        然而，哀莫大于心死。六四屠城血写的事实，让我无法再认同这样一个为了一党之私利，竟然冒天下之大不韪的政权。与历次运动中落难挨整的老一辈相比，对我的处理实在已经很宽大了，但我的良心却让我无法好像什么事情也没有发生一样，继续充当官方御用的"学者"，做历史为政治服务的工具。

        在六四后的清查中，我把自己关在屋子里"闭门思过"，一边写检讨，一边开始反省自己以往所扮演的角色，思考文革浩劫和六四镇压之间一脉相承的关系。我决意不再违心说谎，或者满足于在夹缝中做文章，而是要把自己所了解的文革浩劫的历史真相告诉国人，以史为鉴，从中汲取真正的教训。写书的念头最初就起于这个时候。

        到海外后，我获得了自由写作的条件。经一位学界前辈的推荐，哈佛大学费正清研究中心给我提供了最初研究写作的条件，我的心愿遂得以实现。文革史和周恩来研究是我的本行，但由于文革研究在大陆一直是政治上的禁区，而周恩来又是中共神坛上供奉的偶像，所以当年只能写些奉命文章，深为不能畅言所苦。为此，我选择了《晚年周恩来》作为题目，把多年来潜心研究的心得整理出来，对国人有所交代。

        本书的写作目的有两个：其一，重新评价周恩来，剥掉涂抹在周身上的油彩，还其历史本来面目；其二，揭露大陆官方刻意遮掩的文革黑幕以及高层政治的荒谬、黑暗和凶险，直挖中共政治文化的老根一-皇权专制主义。实际上周本人既是这种政治的参与者，也是这种政治的受害者。以期引起海内外学术界乃至大陆民众对文革这段历史的关注，检讨反思这场浩劫的制度根源，推动大陆自文革后换汤不换药的政治体制改革。

        然而动手写起来却并非易事。因为周恩来本来就是一个很复杂的人物，在不同场台有着不同的面孔，且又处在文革大动荡的年代，头绪繁多，不易把握。而且需要考赞辨析各种对立的材料和观点，有所取拾，力求立论公道，既不讳过，也不苛责，经得起历史的检验。对我来说，还有一个向民间独立学者的角色转变的问题，需要与以往的思维定势作斗争。

        在耗时五载，历经艰难之后，《晚年周恩来》一书终于问世了。总算是了却了自己的一桩心事，没有辜负众人的期望和嘱托。

        我由衷感谢哈佛大学的傅高义、麦克法夸两位教授对本书写作的支持和指导，王军涛先生和明镜出版社对本书出版的鼎力相助，以及家人在精神上和物质上对我的鼓励和支持。没有这些帮助，本书的写作和出版是不可想像的。

    高文谦

    二0 0三年三月六日


揭开中共“大管家”周恩来的真面目

    作者：田丰

    文章摘要: 他把良心卖给魔鬼，还想要人民记住“恩惠”。他一生作伪，给自己争得短暂的名利，留给后人的却是哀鸿遍野、满目疮痍的国土。他以伪善的面目遮掩了阴险、狡诈、冷酷、卑鄙、自私、贪婪的真面目；他瞒天过海，耍尽浑身解数，欺世盗名，无所不用其极，直至生命垂危才悟出]“纸包不住火”的道理，害怕仇家报复、焚尸扬灰、祸延妻孥，乃给妻子邓颖超留下“不留骨灰不建墓碑远离中南海”的椎心泣血遗嘱。

    三十年前的一月，北京长安大街出现了哭送“好总理”的壮观场面；四月五日，天安门广场爆发了以悼念周恩来为名的反抗“秦皇”暴政之四．五运动。

    三十年过去了，改革开放的洪流涤荡着独裁政权的种种污泥浊水，让魑魅魍魉一一原形毕露，周恩来也不能例外。

    对周恩来心醉神迷顶礼膜拜最甚的是一窝中共高干子弟，为了维系这一特权阶级的既得利益，他们刻意把周恩来塑造成一尊超凡入圣的偶像，念叨他“在文革浩劫中保护了大批老干部”。然而，从现已解密的档案数据可知，迫害老战友刘少奇、贺龙、彭德怀、陶铸致死，制造彭罗陆杨冤狱等等，周恩来都直接插手，他还指导项目审查、罗织罪名，拟定结论，对各该当事人的含冤而死，实乃难辞其咎。最令人发指的是，他曾在把刘少奇定性为“叛徒、内奸、工贼”的项目审查报告上批示“此人该杀！”四字。他亲自掀起与操控的“抓五．一六份子”运动迫害了数千万无辜民众，其中几十万人被折磨致死，几百万人因酷刑致残。在整个文化大革命运动中，周恩来是唯一没被打倒的中共高层领导人；他怎么保住自己的地位呢？就是不断地出卖别人，连自己的干女儿与亲弟弟都不放过。

    总而言之，毛泽东之所以能成为拥有绝对权威的独裁者，所以能把国家民族的命运玩弄于股掌之上、杀害超逾八千百黎民百姓*，周恩来负有不可推卸的重大罪责。

    周恩来外表温文儒雅，待人笑容可掬，接物彬彬有礼，说话细声细气，直到二○○一年，曾任毛泽东机要秘书、做过十四个月“党和国家领导人”的王力在香港发表两巨册八十万言回忆录**证实周恩来曾于一九三一年亲自指挥杀手勒毙顾顺章全家与亲友卅七人分别掩埋三处民居庭院，善良的人们谁也不会相信连稚龄孩童与曾营救过周的恩人(斯励)都逃不过他的毒手。早在一九三四年冬红军“长征”出发前，为了不暴露西窜行踪，担任中共红军总政委的周恩来悍然下令杀害了上万名伤病号以及“政治不可靠”份子，这就是震惊中外的“万人坑事件”。还有，一九五五年四月，周恩来赴印度尼西亚万隆出席亚非会议前，已收到情报知悉印航克什米尔公主号专机被放置了定时炸弹，却还下令中国代表团其它成员按原计划登机，他为了迷惑国民党特务机关不再更改计划以确保他自己的安全，硬是把自己的部属与外国记者等十一人葬身于太平洋波涛之中，让别人给自己当掩体。这一切表明了，这个被人为套上夺目光环的“伟人”，实际上是个权欲私心极重、明哲保身第一而又性格懦弱、行为凶残的滥小人。他不是浩劫中扶危济困的善人，而是助纣为虐的帮凶；他不是善于在政坛走钢丝绳的杂技大师，而是内心人格分裂，表里不一的两面派。

    周恩来的口是心非、两面三刀还表现在：上世纪五十年代他三次亲赴印度劝说达赖喇嘛回国，说尽了好话，许尽了善愿。然而五十年代末，他下令残酷镇压抗暴起义的藏民，拆寺院、斗喇嘛、毁菩萨、烧经书；六十年代中期他派遣红卫兵入藏“把喇嘛制度彻底打碎”，甚至强迫班禅喇嘛吃屎。

    在中共的宣传品中，周恩来是个清风两袖、脂膏不润的“好总理”，但据香港文化文化艺术出版社新书《面具后面的周恩来》所载的知情者回忆录揭示，在一九五九 ——一九六一年所谓“三年灾荒”期间，周恩来无视于四千四百万农民饿毙这一严峻事实，向苏联及其东欧卫星国廉价出口粮食474万吨、向匈牙利赠送三千万卢布的货物、350万英镑现款，向东德赠送五千亿卢布的食品；在安徽农村“易子而食”的年月，他宁可将食品烂在仓库也不准开仓济贫。他以慈禧太后“宁赠友邦，毋与家奴”的阴暗心态，无偿援助越南二百亿美元、阿尔尼亚一百亿，加上对罗马尼亚、柬埔寨、古巴、坦桑尼亚、巴勒斯坦等国“支持世界革命”的巨额费用，外援总额达到国民生产总值的6.92%，为世界巨富美国的692倍。在抗战最艰苦、前线吃紧的年代，他挪用中央拨付的八路军军费，在重庆夜夜笙歌、花天酒地；为了收买美国政客与中华民国政府毁约断交，他不惜以一吨顶级鲍鱼款待美国第卅七任总统尼克松；在城市居民月薪不值一瓶茅台酒的年代，他大笔一挥就赠送尼克松廿吨贵州茅台。

    周恩来最愧对列祖列宗与子孙后代的罪孽是：为了把国共内战上纲为国际问题、让缅甸政府到联合国控告中华民国“侵犯主权”，悍然把云南省最肥沃的江心坡(相当于安徽省面积)赠与缅甸；为了献媚新沙皇，他亲自与外蒙分裂主义者签订“中蒙友好协议”并主持外蒙主权移交仪式；为了离间日美关系，他不放过一切机会鼓吹“琉球属于日本”，此举不仅直接导致钓鱼台列屿领土争端，更使中国在东海的油气资源长期被日本夺占，海洋战略形势长期受到压抑。据不完全统计，在周恩来任中国大陆政府首脑的廿六年内，他亲自签署卖国条约就割让了中国固有领土431万平方公里，相当于一百廿个台湾的面积。

    他把良心卖给魔鬼，还想要人民记住“恩惠”。他一生作伪，给自己争得短暂的名利，留给后人的却是哀鸿遍野、满目疮痍的国土。他以伪善的面目遮掩了阴险、狡诈、冷酷、卑鄙、自私、贪婪的真面目；他瞒天过海，耍尽浑身解数，欺世盗名，无所不用其极，直至生命垂危才悟出]“纸包不住火”的道理，害怕仇家报复、焚尸扬灰、祸延妻孥，乃给妻子邓颖超留下“不留骨灰不建墓碑远离中南海”的椎心泣血遗嘱。

    中共历届当权派把周恩来装扮成完人与尊神，乃是为了愚弄人民，让他们继承周的忠君思想、忍辱负重、逢君之恶，“以大局为重”，以便延续这个封建王朝的独裁统治。长期以来，周恩来的“道德形象”与“教化作用”就是维系中共“党天下”“家天下”集权体制的凝合剂，一旦有人敢重新评价周恩来、剥开他的画皮，那就可能催生全民范围的反思，就可能动摇整个特权阶级的根本利益。唯其如此，作家郑义搜集了许多第一手资料，用无可否认的事实把周恩来这一具“伪神”赶下神坛，让海内外的中国人明了这类封建崇拜造神运动的荒谬与残忍，从而促进神州大地开展政治体制的改革。

    **香港北星出版社2001年10月出版的《王力反思录》第752- 753页披露：“顾顺章叛变后，康生到处找周恩来，在一个理发馆找到了。他们决定把顾顺章的大小老婆、两个孩子处死……康生向斯大林汇报这事时，斯大林说周恩来、康生是好小伙子”。有关顾顺章灭门血案的惨事，中港台三地出版了不少专书，然而由中共中央的机要人员以文字形式承认这一灭绝人性的惨案，《王力反思录》是始作俑者。

    *据一九八九年版的《Guinessbook of World Record》记载，前此中共已杀害六千三百七十八万四千名无辜百姓，这尚不包括六．四天安门大屠杀、计划生育强制杀婴、历次“严打”运动以及近年汕尾东洲血案、番禺大石村屠杀、临沂野蛮计生事件、重庆特钢维权运动等惨案中遇害的民众。


解读晚年周恩来

    作者：胡平

    一、评周最难

    评周最难。评周之难，不仅在于我们对其行为难有全面的了解；评周之难，尤其在于我们对其处境难有准确的把握。

    相比之下，评毛要容易一些。毛晚年享有绝对权力，几乎可以为所欲为。在当年的中国，唯

    有毛一人可以淋漓尽致地展现其意志、思想和个性。所以，晚年毛泽东的形象是清楚的，明确的。我们对之既不难解读，也不难评判。

    晚年周恩来的情况就不同了。在文革中，周始终是前台人物，表现很充分。但是，人们有理由推测周在后台还有另一套不同的表现。因为我们对周在后台的表现不甚了了，所以我们心目中周的形象就是残缺不全，甚至不乏扭曲变形的成分，此其一。

    第二，邓小平也说，周在文革中“经常要说一些他不愿意说的话，做些不愿意做的事”。问题是，周的言行哪些是违心，哪些是本意呢？我们总不能说，周的言行，凡是好的都是真心是本意，凡是坏的都是违心是无奈。针对著中共在讲述文革时扬周贬毛的倾向，毛的后人就发过“好事都是他们家（指周）干的，坏事都是我们家（毛，江）干的”的牢骚。

    第三，再说周在文革中的违心的表现，违心，为什么要违心？都是出于必要的自我保护吗，抑或有的仅仅是反映出性格的懦弱或奸猾？

    第四，毕竟，周在中共党内树大根深，颇有实力，照理说是可以在某些问题上对毛的意志加以抵制的，周为什么要一味顺从毛呢？所谓“相忍为党”，“照顾大局”，在什么时候是一种自觉遵守的更高原则，在什么时候是一种韬光养晦之术，在什么时候只是一种屈服的借口？

    第五，关键在于，周在中共体制中究竟处于何种境地？周顺从毛，有几分是主动，几分是被动？主动意味著什么，被动意味著什么？考虑到周本人正是该体制的缔造者之一，上述问题就变得更复杂了。凡此种种均可表明，评周确实相当困难。尽管说人们对毛的评价也有很大的分歧，但评毛的分歧多半源于不同的价值标准；而在评周的问题上，即便是持有相同价值标准的人也常常得出很不相同的结论。

    感谢高文谦先生写出这本《晚年周恩来》，为我们解读与评判周恩来提供了迄今为止最好的文本。

    高文谦先生曾经是中共中央文献研究室室务委员，周恩来生平研究小组组长。由于工作职务之便，高文谦得以披阅大量中共内部的历史文献以及对若干当事人进行采访谈话。八九期间，高文谦带领同事上街游行，热情支持学生运动，还起草公开信，大力鼓吹政治改革。“六四”后遭当局整肃，虽然被单位领导保护过关，但高文谦从此下定决心和中共专制体制彻底决裂，再不充当御用文人，再不满足于在夹缝中做文章，而是要把自己所了解的文革浩劫真相告诉国人，以史为鉴，从中吸取真正的教训。后来，高文谦来到美国，耗时五载，历经艰难，终于完成了这部五十万言的《晚年周恩来》。

    二、“要搞这样的清洗需要有斯大林，但也需要有这样的党。”

    《晚年周恩来》主要写周恩来在文革中的表现；写到周恩来和毛泽东的关系，和刘少奇的关系，和江青等“四人帮”的关系，和林彪的关系，和邓小平的关系；写到中共上层权力斗争。其中，毛泽东的专横霸道，奸诈残忍，固然令人愤慨；而包括周本人在内的所谓“老一代无产阶级革命家”们的投机怯懦，苟且偷生，更令人摇头叹息。正如索尔仁尼琴在谈到斯大林1937年大清洗时讲过的那样：要搞这样的清洗需要有斯大林，但也需要有这样的党：大部分掌权的党员，直到自己被捕入狱的前一刻，还在毫无怜悯地把别人关进去，遵照同样的指示消灭自己的同类。

    把任何一个昨日的朋友或战友交出去送惩办。而且今天头顶上带上了受难者光环的所有布尔什维克，都已经充当过杀害其他布尔什维克的刽子手（在此以前他们都曾是杀害非党人士的刽子手，这就不用说了）。也许正是需要一个一九三七年，才能表明他们神气活现地标榜的世界观原来是多么不值钱。他们依仗这种世界观把俄国搞得底朝天，摧毁它的基石，践踏它的圣物，而在他们所搞乱的俄国，他们自己却从未受到过这种惩办的威胁。一九一八年到一九三六年间布尔什维克手下的牺牲品，从来没有像那些布尔什维克领导干部自己挨整时表现得那么渺小。如果详细考察一九三六至三八年抓捕的历史，那么令人厌恶的主要不是斯大林及其帮手，而是那些既屈辱又丑恶的受审人－－他们在丧失了先前的高傲和坚决性后所表现出的那种精神卑贱实在令人作呕。

    如高文谦所言，在中共党内斗争史上，“周是唯一能够和毛共始终，一直屹立不倒，并且最后总算善终的人物”。可是，周是怎样做到这一点的啊？对自己同类的不断的出卖──从彭德怀、彭罗陆杨，到刘邓、陶铸、贺龙、杨余傅。毛要打倒谁，周就出卖谁（有的人还不是毛要打倒，只是得罪了江青）。为了保自己，周甚至可以出卖自己的乾女儿孙维世和亲兄弟周恩寿，可以出卖自己的卫士长成元功。（1）

    仅仅出卖别人还不够，周还不断地自污自辱，不断地向毛卑躬屈膝。在《晚年周恩来》一书里，高文谦披露了周在去世前半年写给毛的一封信。当时，周被已经扩散的癌症折磨得死去活来，在医院中瘦得体重只有61斤，自知来日无多，在病榻上用颤抖的手给毛泽东写下这样一封信：

    主席：

    问候主席，您好！

    （以下两段汇报病况，略）

    为人民为世界人的为共产主义的光明前途，恳请主席在接见布特同志之后，早治眼病，必能影响好声音，走路，游泳，写字，看文件等。这是我在今年三月看资料研究后提出来的。只是麻醉手术，经过研究，不管它是有效无效，我不敢断定对主席是否适宜。这段话，略表我的寸心和切望！从遵义会议到今天整整四十年，得主席谆谆善诱，而不断犯错，甚至犯罪，真愧悔无极。现在病中，反复回忆自省，不仅要保持晚节， 还愿写出一个象样的意见总结出来。

    祝主席日益健康!

    周恩来　75.6.16.22时

    为了让毛能领会自己的一番苦心，周还以央求的口吻，给毛的机要秘书张玉凤附了张便条：

    玉凤同志：

    您好！

    现送十六日夜报告主席一件。请你视情况，待主席精神好，吃得好，睡得好的时

    （候），搬给主席一听，千万不要在疲倦时搬，拜托拜托。

    周恩来　1975.6.16.22时半

    也许有人会说这是韬晦，是大丈夫能屈能伸。不对。因为所谓韬晦，所谓能屈能伸，都具有一种时间特性。现在韬晦是为了将来展现，今天屈是为了明天伸，可是周写这封信的时候已经病重不起，已经没有将来没有明天，所以它根本没有韬晦和能屈能伸的意义。韩信受胯下之辱在先，登台拜帅在后，所以留下千古佳话。要是顺序颠倒过来了，要是一个堂堂大元帅，后来竟然愿意从别人胯下钻过去，那就不成佳话成笑话了。季诺维也夫和加米涅夫饱受酷刑，因为怕被斯大林处死，所以才不顾体统向斯大林摇尾乞怜，虽然可悲可耻，总还情有可原。周恩来却是身患绝症而不起，即将寿终正寝，“死去原知万事空”，何必对毛还如此低首下心，奴颜婢膝？在读过这封信后，谁还能说周是顶天立地，威武不屈？

    李志绥在《毛泽东私人医生回忆录》里写道：“1966年12月，周恩来在人民大会堂的江苏厅开会。江青来了，要找周。从延安时期就给周任卫士和卫士长的成元功迎了上去。成请江先休息一下。江青勃然大怒说：‘你成元功是总理的一条狗，对我是一条狼。马上给我抓起来。’这事给汪东兴处理。汪坚决不肯逮捕成元功。汪说可以调动成的工作。邓颖超代表周告诉汪：‘一定要逮捕成元功，说明我们没有私心。’汪仍未同意。后来汪同我说：‘成元功跟他们一辈子了。他们为了保自己，可以将成元功抛出去。’”

    三、明哲保身岂是愚，违道顺上更非忠

    《晚年周恩来》里写道：76年元旦过后，周的病情继续恶化，已近弥留阶段，偶尔从昏迷中醒来，还要身边的工作人员给他念毛泽东诗词，“当读到‘不须放屁，试看天地翻覆’时，甚至露出笑容，还喃喃自语道：‘中国出了个毛泽东’□”。

    怎样解释周的临终表现呢？太做作了。在“反击右倾翻案风”的紧锣密鼓中，毛对周的猜忌嫌恶几乎不加掩饰，“据身边的医护人员说，周在生命最后的一段日子里，一直让播放越剧《红楼梦》中的‘黛玉葬花’和‘宝玉哭灵’这两支曲子”。如此形势，如此心情，周怎么还能闻毛诗词而露出笑容，怎么还能念念不忘歌颂毛？当然是演戏。这出戏越演到后来越走调，演员也越演越吃力；可是没办法，只有硬著头皮演下去，演到底。这就叫“保持晚节”。周在1966年5月政治局扩大会议上讲话：“要跟著毛主席。毛主席今天是领袖，百年以后也是领袖。晚节不忠，一笔勾销。”

    于是许多人便认为，周恩来是以传统的君臣之道来处理他和毛泽东的关系，周恩来晚年的行事作为是中国政治文化传统中忠君思想的现代翻版；“君可以不仁，臣不可以不忠”。简言之，周恩来是毛泽东的大忠臣；周的忠诚甚至到了愚蠢的地步，可谓之愚忠。我对这种观点不以为然。我认为这是对传统君臣之道的误解，也是对传统观念里忠臣和忠君思想的误解。

    周恩来愚蠢吗？不，当然不。周恩来在文革中谨小慎微，拿捏分寸，见风使舵，机敏精巧，明哲保身。这哪里是愚蠢？

    至于说到忠诚，我们必须懂得，忠诚并不等于顺从。周恩来对毛泽东坚持顺守哲学，这决非中国传统的为臣之道。按照孟子，“以顺为正者，妾妇之道”；非为臣之道。中国古代是讲究身份的。同一个“忠”字，用在不同身份的人身上，含义是不同的。奴仆的忠诚和大臣的忠诚，其内涵是不一样的。李志绥在回忆录里写道，毛要去天安门广场检阅红卫兵，周跪在铺在地毯上的地图给毛指点行车路线。李志绥当时心里就想：“以堂堂一国的总理，怎么能举止象个奴仆一样呢？”林彪有一次当著汪东兴面批评周“象个老当差的，不管谁当了领导，周都会唯唯诺诺，毕恭毕敬，唯命是从”。周的表现可以算得上忠奴或忠仆，但算不上忠臣。

    何谓忠臣？汉代的荀悦说：“违上顺道，谓之忠臣；违道顺上，谓之谀臣。”忠臣意味著坚持“道”即仁义原则，为坚持“道”敢于违反君主的意志。忠臣就是要敢于对君主的过失直言不讳地提出批评。所谓“文死谏”，“谏”是指给君主提意见，规劝君主改正错误。“死谏”的意思是：宁可冒著激怒君主，被君主杀头的危险也要坚持仁义原则，也要坚持批评君主的错误。古代忠臣的典范，如比干，屈原，魏征，海瑞等，都是冒著杀头风险也要直言进谏的。忠臣的意思和现在人们说的“忠诚的反对派”有几分类似。忠臣意味著在恪守君臣分际，也就是承认君主权力合法性的前提下坚持给君主提出批评意见。问题是，如果你明明知道皇帝是昏君是暴君，不但听不进你的逆耳忠言，反而还要对你打击迫害，你为什么还要承认他的权力，还要对他继续尽心尽力呢?所以，有人把这种忠诚叫做愚忠。

    周恩来不是忠臣。因为忠臣的定义是敢于“违上顺道”。忠臣是个褒义词，单单是卖力地为君主效劳未必称得上忠臣，还要看你的效劳合不合乎道即仁义原则。所以，我们说东林党人是忠臣，我们不会说魏忠贤是忠臣，我们都说魏忠贤是奸臣，是奸阉。江青自称是“主席的一条狗”，狗的特性就是忠于主人，但是我们并不说江青是忠臣。当然，说江青是忠臣的也有，不过那只是某些至今仍坚持“文化大革命就是好，就是好来就是好”一派人的立场。可见，人们其实都明白，忠臣的定义是和“道”，和政治正确相联系的。周恩来对毛泽东百依百顺，明知毛是错的也一味顺从，正所谓“违道顺上”，所以周不算忠臣。

    孟子曰：“长(助长--引者)君之恶其罪小，逢君之恶其罪大。”按照朱熹的解释：“君有过不能谏，又顺之者，长君之恶也。君之过未萌，而先意导之者，逢君之恶也。”岳飞决心收复失地，迎还二帝；高宗却担心若北伐功成，二帝回朝，自己就当不成皇帝了，秦桧知道皇帝的心事，设计害死岳飞。这就是逢君之恶。一般人只是责骂秦桧，明人文征明一语破的：“笑区区一桧有何能，逢君欲。”

    周恩来在文革中的作为，大多属于“长君之恶”。但也不尽然，林彪的副主席是周提名的，江青的中央文革副组长也是周提名的。这两件事都是毛没有说出口，周揣摩出毛的意思主动提出来的。类似的事情还有一些。正如高文谦分析的那样：“毛在党内虽然早已是一言九鼎，但很多具体事情还是需要有人来办，特别是象周氏这样在党内既有影响又善于排难解纷的人。在一些棘手而毛又不便于出面的问题上，由周出面斡旋，贯彻毛的意图，更能收到别人难以起到的效果。”这就不仅仅是长君之恶的问题了。

    长君之恶也罢，逢君之恶也罢，周不是忠臣，这一点总是肯定的。高文谦引用权延赤《走下神坛的周恩来》里的一段话，邓颖超“曾对中共党内一批总想‘扬周贬毛’的老干部说过这样的话：你们不要这么搞，恩来什么时候反对过毛主席？他这个人你们不是不了解，路线对了，他就对了，路线错了，他就错了。你们那样说，那样搞，无法向历史向后人交代么”。林彪说的好：“什么路线，就是毛线。”周是跟毛不论对错，明知毛错了也跟。换之，周

    从不曾“违上顺道”，只有过“违道顺上”。这就是说，即便按照中共自己的道德标准，周也算不上忠臣的。

    四、为什么共产王朝无忠臣

    如果周算忠臣，那么试问，彭德怀算什么臣呢？算乱臣算反臣吗？庐山会议上的彭德怀敢于就大跃进的错误批评毛泽东，彭德怀才算忠臣。

    不过严格说来，彭德怀顶多只能算半个忠臣。因为第一，彭德怀的万言书只是私下里交给毛的一封信，不是准备在会议上公开发表的，而过去忠臣给皇帝提意见都是在朝廷之上当著文武大臣公开提出来的。第二，更重要的是，当毛泽东大发雷霆，纠集其追随者对彭德怀猛加批判，硬是要给彭德怀扣上反党的罪名时，彭德怀很快就举手投降，全盘放弃了自己的批评意见，最后还签字画押，承认了自己的反党罪名。我们知道，古代的忠臣是宁死也不放弃原则的，彭德怀当忠臣但没有当到底，所以我说他顶多只能算半个忠臣。

    周恩来不是忠臣，彭德怀也不大算得上忠臣。实际上，共产党里没有忠臣，起码是共产党的高级干部里没有忠臣。因为共产党制度里根本不允许有忠臣。

    正是在这里，我们看到了共产极权制度和中国古代的君主制度的重大区别。

    中国古代的君主制度属于韦伯所说的传统型统治，其正当性或曰合法性是来自它所宣称（同时也被旁人所信服）的历代相传的规则和权力的神圣性。君主的权力来自天意（天子受命于天），来自血统（王位世袭），他人不得觊觎。君臣之间的界限是明确的，不容逾越的。君主并不是因为其正确才成为君主的，君主并非道的化身，“道”和“君”不是同一的而是分别的。因此，批评君主的过错并不等于否认君主权力的合法性，所以不至于对君主的合法权力构成直接的挑战或威胁，皇帝错了也还是皇帝，这就使得君主有可能容忍批评。大臣的责任是辅助君主行道，见到君主有不符合道的时候提出批评。在这种制度下，最高权力为君主所独享，在君臣之间没有少数服从多数的问题（这当然不是说多数大臣的意见不可能对君主形成某种制约），君主在贯彻其决策时，不需要制造出臣民一致拥护的假象。这种制度无疑是专制的，但由于它承认“道”“君”分离，也就是承认君主可能违反“道”，因而给为臣者批评君主和坚持异议提供了一定的空间。即便遇上残暴的君主，当忠臣可能招致杀身之祸，但是在一般人的心目中，那正是以身殉道，无上光荣；忠臣则从强大的传统资源中获得精神支撑和傲对权势的勇气。

    共产极权制度则不然。共产极权制度的最大特点是道君合一，它坚称共产党垄断了真理（党是伟大、光荣、正确），伟大领袖是真理的唯一化身（领袖英明正确，代表正确路线）；这就是说，在共产制度下，党和领袖都是把自己权力的合法性建立在其自称的独一无二的正确性之上的。因此，质疑共产党的正确性，就是质疑共产党垄断权力的合法性；质疑领袖的正确性，就是质疑领袖地位的正当性。

    然而我们又都知道，共产制度（无论是党的制度还是国家制度）毕竟是现代的产物，它不是以公开地高踞于民意之上或公开地作为人民的对立物而出现，恰恰相反，它是以最直接地表达民意和代表人民作为自己存在的根据。它具有民主制的某些理念和形式，例如人民当家作主的理念，少数服从多数的理念；例如代表大会，选举，表决等形式；以及每个公民都有选举权和被选举权（党员还有党内的选举权和被选举权）等规定。这就使共产党及其伟大领袖面临一种巨大的危险：如果多数人不认为党是伟大光荣正确，不认为领袖英明正确，从而选出一个非共产党的政府或者把伟大领袖本人选下台呢？林彪在暗中对毛揣摩多年后总结出一条心得－－“他最大忧虑在表决时能占多数否”（古代的君主就不用担这份心）。党和领袖为了确保自己的权力不受威胁，它就必须釜底抽薪，禁绝一切不同的力量乃至不同的声音。因为只要你成立一个独立于共产党之外的政治组织，只要你提出另一套不同于领袖的政治主张，都意味著对共产党及其领袖所标榜的代表真理代表人民的唯一性的否定，因而也就是对共产党及其领袖的独占权力的挑战。

    庐山会议上，彭德怀给毛泽东提意见。彭德怀在主观上是否有夺权的动机姑置不论，但从毛泽东的角度，毛泽东不能不感到自己的权力受到威胁。道理很简单，如果你彭德怀是对的，我毛泽东是错的，那凭什么还该由我毛泽东，而不该轮到你彭德怀来当领袖呢？皇帝认错了还是皇帝，因为君并不是道的化身；共产党领袖一认错就多半当不成领袖了，因为共产极权专制把权力合法性建立在“真理的化身”、“正确路线的代表”之上，因此，它不敢承认有任何别人比自己更正确，不敢容忍任何批评反对的声音。在中共党史上，领袖一认错就下台，从陈独秀、王明，直到华国锋，概莫能外。我们知道，忠臣的定义是违上顺道，是承认大臣有可能比皇帝更正确更高明；然而共产制度却坚称唯有伟大领袖最正确最高明，所以共产王朝不允许有忠臣。

    共产党禁绝不同力量和不同声音的办法很简单，那就是动辄把不同意见打成”反党”“反革命”，把少数派撤职、开除、监禁，并且还禁止少数派发表自己的观点和别人交流，否则就扣上”非组织活动”、”搞分裂”、“搞反革命串联”的罪名。在这里，持异议者甚至没有保留自己意见的权利。他们被迫要“承认错误”。最令人费解的是，刚直如彭德怀者为什么也会“低头认罪”呢？被打成彭德怀反党集团一伙的张闻天到底是理论家，他在检讨书里阐明了他们低头认罪的理由－－因为要维护领袖的威信。如张闻天所说，毛的威信不是他个人的威信，而是全党的威信，损害毛的威信就是损害党的威信，就是损害党和全国人民的利益。这段话里的最后一句是胡说（因为党的利益和人民的利益是不一致的，损害党的利益不等于损害人民的利益），不过前三句倒有它的逻辑：因为在共产制度下，领袖的威信据称是源于领袖的英明正确，因此维护领袖的威信就是承认领袖的正确。既然毛不能不是对的，那么彭德怀就不能不是错的。反过来说，如果毛是错的，彭是对的，那么凭什么还该毛做领袖？那就该让彭做领袖。问题是毛一向被认为代表党，毛错了，就是共产党错了，共产党错了凭什么还垄断权力领导一切？那是不是该让别的党上台了？这个逻辑结论是彭德怀张闻天们不敢接受不敢承认的，所以他们只好低头认罪。

    回到周恩来的问题上来。我们知道，周在庐山会议和文革中都扮演了顺上违道的角色，但是周并非历来如此。在1956年追加基建预算时，周不赞成毛的急躁冒进，曾经当面抵制过毛的决定。周甚至对毛说出过这样的重话：“我作为总理，从良心上不能同意这个决定。”可见，周也有过违上顺道的表现。后来，周为了这次“反冒进”而遭到毛的严厉批判，被指离右派“只剩了五十米”，一度政治地位岌岌可危，到了被迫提出辞职的地步。周想来在那时就吸取了“教训”，明白了共产党制度下当不成忠臣的道理。一个人只要进入了这种制度、这套系统，或迟或早就会发现，在其中，个人再也无法坚持独立的声音枣除非你与制度决裂。

    五、另一部分事实

    如作者所说，《晚年周恩来》“评述了周氏其人在文革中的所作所为”，“侧重在重大历史事件的过程中揭示周的处境、心态、为人处世之道以及在主、客观两方面所扮演的角色”。由于周的活动舞台在高层，所以作者的描写主要集中于宫廷，对社会则著墨较少。因为“狗咬人不是新闻，人咬狗才是新闻”，所以在叙述周和毛以及其他高层人物的关系时，作者主要描写他们之间的分歧与矛盾，较少写他们的共识和一致。这种特定的视角和侧重对写作来说难以避免，无可厚非。读者阅读时务必留意，否则容易产生错觉。这是我要提醒的。

    例如清查“五一六”事件。《晚年周恩来》只提了一句：1967年9月，毛泽东“在审阅姚文元奉命写的《评陶铸的两本书》时特别加了一段话，点了前一段在社会上反周最力的造反组织‘五一六’的名”。

    我们知道，清查“五一六”事件是文革中的一个大事件。“五一六兵团”本来是北京部分高校的一个规模不大的造反组织，多次张贴大字报炮打周恩来。在1967年夏秋之交，中央文革即将其定性为“反革命组织”予以镇压，又查抄又抓人。照理说，“五一六兵团”之事至此已经了结。殊不知在一年后的“清理阶级队伍”运动中，“五一六”的问题又被提出。1970年1月，林彪和江青等人就抓“五一六”问题作了新的指示，随即展开了彻底清查“五一六”运动。1971年2月，毛泽东与周恩来联手，将清查运动正式扩大到全国范围。在这场旷日持久的清查运动中，被清查者早已超出参与过炮打周恩来的造反派，而是延伸到所有反对或怀疑中共上层领导及各级新生红色政权的群众。据十分保守的估计，在这场运动中，遭受迫害的群众多达几十万，致死致残者也有数万之众。该运动直到1976年“四人帮”垮台后才不了了之。不论我们对所谓造反派作何评价，这场清查“五一六”的运动，其莫须有、想当然，其株连深广、卑鄙残暴，都是不可宽恕的。周在文革中作过不少违心之事，但清查“五一六”应不在此列。这表明，在使用专政手段对付民众对付反对者的问题上，周和毛没有区别。

    还有遇罗克的问题。遇罗克是谁下令杀害的？据友人Y君说，吴德之子曾亲口告诉他是周恩来。周说：“这样的人不杀，杀谁？”

    这很有可能。首先，遇罗克的《出身论》发表在北京，影响遍于全国。对遇罗克的定案很可能涉及中共最高层，决不是北京市一级就能决定的。

    其次，虽然在文革中，因言论罪而被处死者很多，但是像遇罗克这样全国出名的异端思潮代表人物被杀害的好像很少。例如写林彪大字报的伊林涤西，写《中国向何处去》的杨小凯，写《四一四思潮必胜》的周泉缨以及后来的李一哲，尽管也遭到迫害，但是都没有判死刑。遇罗克的《出身论》是在1967年4月被中央文革的戚本禹点名批判，遇罗克本人在1968年1月被捕，先是判十五年监禁，后来突然又改成死刑，但并没有立刻执行，一直到1970年3月才被枪杀。从整个过程来看，具体主管部门好像没有准主意，抓不抓，判不判，怎么判，执不执行，好像都不是由他们作主，而是由更高层的大人物直接干预的结果。

    那么，这个下令杀害遇罗克的大人物会是谁呢？不会是林彪、四人帮一伙（包括谢富治、吴德等），否则，当后来遇罗克在全国范围内公开平反，还通过光明日报发表文章正面歌颂时，早就揭露出来了。那时候，凡是能推到林彪、四人帮头上的坏事，一定会推到他们头上，哪里还会替他们遮掩？唯有当下令杀害遇罗克的大人物属于“德高望重的老一代无产阶级革命家”，属于中共在文革后、甚至在今天都必须维护其崇高声誉和光辉形象之列，当局才会始终讳莫如深。在文革中握有大权，文革后仍享有盛誉的“老一代无产阶级革命家”中，叶剑英、李先念等不大可能插手此案，除了周恩来还有谁？

    六、为周辩护无法自圆其说

    为周恩来辩护的论调很多，但都是浅尝辄止，顾此失彼，捉襟见肘，无法自圆其说，经不起分析和追问。

    1、有人说，周恩来紧跟毛泽东，是因为他把毛视为真理和权威的化身；即便在毛作出错误决策、甚至对自己也猜忌整治时，周仍然认为毛的领袖地位是无可取代、不应替换的，因此只能在维护和服从的前提下徐图改进。简言之，周在晚年的所作所为，在当时的他看来，是在实现自己的革命理想；尽管我们今天对这些作为可以有截然不同的评价。

    这种观点不值一驳。因为周在晚年为了跟毛而做的一些事，无论是按照中国传统道德观念还是按照共产党自己标榜的革命理想都无法为之辩解。且不说周在其他“老一无”（老一代无产阶级革命家）被打倒时落井下石（起码也是同声附和），连邓小平也要指其“违心”即违反道德良知－－这还是根据共产党自己标榜的道德准则；甚至就连周做的那些常常被视为德政善举之事，其实往往也经不起推敲。

    试举一例。《晚年周恩来》里写道，在“红八月”，红卫兵打人抄家，草菅人命。许多高级统战对象也被殃及。一直和毛私交很深的章士钊写信向毛求救，毛批示：“送总理酌处，应当予以保护。”于是，周趁势列出一份应予保护不受冲击的民主党派负责人共十三人名单，对他们采取了不同形式的保护措施。此举历来被人称道。但是，那区区十三人名单以外的人呢？当红卫兵见到这份名单时，他们难道不是同时也得到明确的暗示：那些在名单之外的人－－千千万万的人－－是任随他们凌辱处置的？！事实上他们也是这么领会，这么行动的。谁能说在“红八月”的血腥罪恶中就没有周的一份？恶有大恶、中恶、小恶之分，但纵然小恶也是恶。

    一般人在评价他人时，免不了以己度人。作为毛时代的过来人，我们当年都热烈地崇拜过毛，以一种理想主义的情怀追随过毛。于是我们很容易假定当年的周氏也是和我们一样的理想主义。然而这种类比是不恰当的，因为我们和周的处境迥然有异。在极权主义的洋葱头中（借用阿伦特的比喻），越是处在核心者越是犬儒，越是处在外围者越是轻信。我们以前拥毛拥共，在很大程度上是“受蒙蔽”。万里在1979年一次国务院高层会议上讲到农村的贫穷时说：“如果这些情况让工人、农民、知识分子知道了，不推翻共产党才怪呢！”不消说，“这些情况”周恩来都是知道的，而且知道得比任何人都清楚。我们是极权制度谎言体系的牺牲品，周恩来却是这一谎言体系的构建者。两者岂可同日而语、相提并论？

    顺便驳斥“人民的好总理”这一神话。只要我们想到三年大饥荒和十年浩劫都发生在周的任内，想到这两场灾难给中国人民带来的不可思议的巨大痛苦与牺牲，所谓“人民总理为人民”之说就不攻自破了。辩者会说罪在毛而不在周，可是周始终维护毛，所以周不能不分担罪责。我们可以承认周并非不想为人民谋利益，问题是，在“人民的好总理”那里，人民的利益从来不占据首要地位。周在政治上的首要原则是维护毛，顺从毛；只是在此大前提之下，他才可能去做一些补救和修正的工作。所谓“顾全大局”中的“大局”显然不是人民的大局，而是毛的大局，党的大局。所谓“相忍为党”，被“忍”掉的只能是人民的利益，就是为了党的利益而牺牲人民的利益。周既然要把毛的利益和党的利益置于首位，人民的利益就不能不让位，不能不靠边，不能不一次又一次地被牺牲。

    2、邓小平说：“没有总理文革的结果可能更糟；没有总理文革也不可能拖那么长。”

    这话的后一句主要是指二月逆流。在1967年2月的怀仁堂会议上，几个老帅和副总理公开向中央文革小组发难，毛大发雷霆之怒。本来站在反对者一边的周立即转向，并劝说那几个老帅副总理低头认错。于是，“这场文革期间在党内高层中仅有的一次集体抗争，在毛泽东的淫威和周恩来的帮衬下，顷刻瓦解，整个形势随之逆转”。

    为周辩护者每每强调周的尴尬处境。他们说，在当时，周要正面抵制或反对毛是不行的，毛发动文革，顺之者昌，逆之者亡（事实上，顺之者也可能亡）；抽身事外，袖手旁观，听任事态的发展而无所作为也非上策－－何况毛还要硬拉著周下水，君命难违；所以，周只好积极投身其中，在顺从的前提下审时度势，因势利导，力图起到某种缓冲或制约的作用。所谓“只可顺守，不可逆取”，并非放弃己见，一味顺从，而是避免正面冲突，以柔克刚。

    这种辩护看上去很有道理，只是辩护者未曾意识到，当他们在如此辩护时，他们已经承认了毛是暴君，承认了中共制度的高度集权，高度独裁，承认了在这种制度下，连伟大领袖的“亲密战友”都毫无言论自由和人身安全保障。周可以为自己在文革中的行为辩护：“不下

    地狱谁下地狱？”可是，地狱是谁们建造起来的呢？

    赵无眠先生曾经尖锐地指出，给周恩来辩护的那套理由和逻辑，也完全可以用来给汪精卫辩护。汪精卫也可以说他是忍辱负重，曲线救国。为汪辩护者也可以说，没有汪伪政权作缓冲，沦陷区的人民会更受苦。我还要补充一句。有一点汪精卫可以比周恩来更理直气壮：毕竟，日本军国主义不是他汪精卫扶起来的，日本人入侵中国不是他汪精卫领进来的，大片国土也不是在他汪精卫手中丢掉的；而中共暴政的建立和毛泽东暴君地位的确立，周恩来却负有极大的责任。

    当然，为周辩护者可以说周当年为中共打天下和拥戴毛成为最高领袖都是出于善良的理想主义；等到日后清醒过来发现事与愿违，自己已经骑虎难下，身不由己，只好委曲求全，取顺守之道，勉为其难。问题是，周对此可有深切的反思和透彻的觉悟？

    大陆学者笑蜀，把中共在抗战期间发表在解放日报和新华日报等报刊上的一批鼓自由民主

    的文章汇编成册，重新出版，取名《历史的先声－－中共半个世纪前对人民的庄严承诺》。李慎之先生在这本书的香港版上作序，其中写道：

    我自己当时是个左派青年，而且是其中的积极分子，是学生运动活跃的组织者。我完全信奉毛泽东、共产党提出的一切口号、一切理论，虽然我在国民党统治下并没有经历过什么大的危险，然而主观上确也是舍生忘死地愿意为其实现而奋斗的。现在重读这本书的时候，简直不知道心头是什么滋味。是我骗了人吗？从这本书上所写的一切和我当时的言行来看，对比后来的历史事实，我无法逃避骗人的责任。但又是谁骗了我呢？这本书的副标题是“半个世纪前的庄严承诺”。这难道也是我干过的事吗？不错，我是向我的同龄人或者行辈稍晚于我的人宣传过“黄金世界的预约券”的，但是微末如我，难道敢说自己曾作了庄严的承诺吗？这样说不是自我膨胀得没了边了吗？我倒是想忏悔，但是我配吗？

    李慎之承认自己骗了人（严格说来，李要算受骗者，以他当初的年轻与天真），可是谁骗了李慎之呢？难道只有毛泽东一个人，难道能不包括周恩来吗？微末如李慎之等，对中共暴政的建立无关紧要，或许是不配忏悔的，周恩来也不配吗？

    李慎之在一篇回忆文章里写道：“1987年我访问日本时，有一次与当时的公明党委员长竹入义胜谈话，他告诉我他在70年代文化大革命最黑暗的时期第一次访问中国时受到中国总理周恩来的接见。当接见结束，周恩来已经送客转身，竹入一行也已经走到楼梯口的时候，周恩来突然又折回来，走到竹入跟前说了一句：‘竹入君，我们中国是不会永远这样下去的。’说罢转身就走。竹入义胜告诉我，他当时分明看到周恩来眼里噙著眼泪。”我并不怀疑这段回忆的真实性，只是，它能说明多少问题呢？早在1966年12月，有的联动分子就公开否定文革，提出“忠于马列主义和1960年以前的毛泽东思想”。早在二月逆流中，几个老帅副总理就大闹怀仁堂，慷慨激昂地宣布要造文革的反，然而他们心目中的理想国仍然是中共的党天下。问题不在于否定文革，问题在于用什么标准、什么原则去否定。文革期间中共高层的权力斗争无疑具有路线斗争的性质，不同的路线确有高下之分，绝非半斤八两；但不论是毛的路线还是周的路线或刘的路线，都和自由民主的理念相距甚远。没有任何证据表明周恩来象陈独秀或李慎之那样大彻大悟，回归基本人权，回归自由民主。今天仍为周辩护者，不可太一厢情愿，自作多情。

    七、周恩来为什么不留遗言

    记得在76年“四五”悼周运动中，一份题为“总理遗言”的传单流传甚广。这份传单的文字不长，其中要紧的话只有一句，那就是对邓小平主持国务院的工作表示高度肯定。当时，反击右倾翻案风来势汹汹，邓小平的地位岌岌可危。这份“总理遗言”表达了人心的不满，可惜只是伪造。

    现在我们都很清楚，周恩来临终并未留下遗言。但问题是，他为什么没有留下遗言呢？

    古人曰：人之将死，其言也善。西方有句谚语说：人之将死，其言也真。

    在《晚年周恩来》一书里，高文谦写道：周恩来卧床不起后，与周恩来相知最深的叶剑英几乎天天来医院看望，守在床边和他长谈。“尽管周氏对他内心的伤痛绝口不提，但是叶剑英还是能感觉出来，知道他心里有很多话没有讲出来。为此，他曾叮嘱周恩来身边的工作人员准备好笔纸，说：‘总理原则性强，很多事很多想法和委屈闷在心里不讲，特别是对中央里的某些人，在最后时刻有什么内容要发泄，你们一定要记下来’然而，一直到最后，周恩来还是什么话也没有说。”邓颖超在回忆文章里写道：“恩来同志在得癌症以后，有一次他对我说：‘我肚子里还装著很多话没有说。’我回答他：‘我肚子里也装著很多话没有说。’双方都知道最后诀别，不久就会残酷无情地出现，然而，我们把没有说的话终于埋藏在各自的心底里，永远地埋在心底了。”

    上面两段记叙表明，周恩来死前没留遗言绝不是因为没话可说，更不是因为身边没有可说之人，也不是因为没有倾诉衷肠、一吐为快的充裕时间和安全环境。象刘少奇、彭德怀，象斯大林大清洗时的加米涅夫、季诺维耶夫，临死前连留下遗言或遗嘱的机会都被剥夺，自不待言。布哈林很聪明，在被抓进监狱前就感到凶多吉少，命在旦夕，因而秘密写下一封《致未来的苏共中央委员会的公开信》，由他年轻的妻子背熟记在心里，总算留下一封遗书。周恩来临终前的处境要优越得多，为什么偏偏是一句话也不肯留下来呢？

    这件事反过来想想就不难明白了：你叫周恩来留下什么遗言才好呢？

    叶剑英希望周恩来能说出“对中央里的某些人”的看法。可是周恩来的圆滑或曰圆熟之处正在于，他从来就是脚踩两只船；虽然是一脚重，一脚轻。你能清楚地感觉到他的政治倾向性，但是你很难从他那里找到可以攻击的话柄。周恩来对江青、张春桥们当然是反感的，可是他知道他们都受到毛泽东的信任，他不能让自己站在毛的对立面，也就是不能站在失败者的一边，他要给自己留下余地，所以他至死也不肯用明确的语言说江青和张春桥们的坏话，以免留下把柄。

    叶剑英还希望周恩来讲出自己心中的委屈。可是，周恩来有什么委屈可讲？所谓委屈，就是认为自己受到别人的不公正对待；委屈是建立在某种公正观或正义感之上的。没有了一定的公正观或正义感，连委屈都无从谈起。罗瑞卿长期充当毛泽东的打手，整彭德怀时跳得很高，后来自己被打倒了感到很冤枉，被关在秦城监狱和彭德怀住隔壁还委屈地说：“怎么能把我和彭德怀关在一起？”罗瑞卿一介武夫，头脑简单，总以为别人挨整都是对的都是该的，只有自己才是给整错了冤枉了，所以他要鸣冤叫屈。周恩来不同。周恩来是明白人，他知道先前那些挨整的差不多都是冤枉的。这中间哪有公正可言？既然周恩来早就接受了这套野蛮残酷的丛林原则并且多次扮演了落井下石的角色，深知这里是个弱肉强食的世界，不是吃人，就是被人吃；伴君如伴虎，天威难测；因此当整到自己头上时，他不能不清楚地意识到他连抱怨都没有资格抱怨。（1）除非从头否定，包括否定自己。在抱怨的同时首先要忏悔。

    邓小平第三次复出后，把过去历次政治运动一风吹，平反的平反，摘帽的摘帽，虽然反右这一段留下一节尾巴，硬说反右是必要的，只是犯了“扩大化”的毛病，但明眼人都知道邓小平是在死要面子，心里头未必不明白。邓小平能想到的问题，周恩来就想不到吗？只是周恩来没有机会纠正毛泽东的罪过并顺便洗刷自己的罪过，所以他陷在“剪不断，理还乱”的复杂思绪中无法解脱。

    另外，我们也可以怀疑周恩来是否具有否定自己的勇气；再说，周恩来临终前，毛泽东还活著，周恩来还恐惧得很，唯恐自己死后毛还不肯放过，唯恐别人在自己脸上画叉。在这种情况下，周恩来还能留下什么遗言呢？正因为心事太多，左想也不是，右想也不是，百感交集，一言难尽，欲言又止，欲说还休，所以到头来只好选择沉默，选择无言。

    也许，周恩来临终前并不曾有过比较深刻的反思。“人无远虑，必有近忧。”由于长期陷于繁琐的事务，更由于长期身处权力斗争漩涡的中心，周恩来早就费尽心机，精疲力竭，无暇也无力再进行超越性思考。在反击右倾翻案风紧锣密鼓的情势下，周恩来很可能忧谗畏忌，被恐惧所压倒。他不知道民心已经发生了巨大的变化，他不知道自己已经成了国人不满于文革、甚至不满于毛的一个象征性符号。周恩来多半没有料想到他的死竟然会点起一把天安门的熊熊大火－－否则他就不会在临终前还那么诚惶诚恐，战战兢兢了。1978年6月，大文豪郭沫若寿终正寝，临终前嘱咐将骨灰撒在大寨。那已经是什么年月了？他还以为大寨红旗不倒，真的会飘扬千秋万代呢！亏得郭老还是历史学家（？！），对当时正在发生，已经发生和将要发生的重大历史性变化居然一点感觉都没有。这些大人物的与世隔绝，闭目塞听，实在不可低估。

    《晚年周恩来》里还写道，周明知江青一伙炮制的给刘少奇定案的材料不实，存有不少疑点，起初他也对之采取了消极抵制的态度，但是后来禁不住压力，担心毛不会放过自己，还是在材料上签署了附和的意见。九年后，周的遗孀邓颖超会见英籍作家韩素音，为她丈夫当年在刘少奇一案上的所作所为作过这样的开脱：“开除刘少奇出党的文件是恩来签署的□我们为此而道歉就成了吗？这件事对恩来说来是非常痛苦的，但是他不得不这样做□这样做是为了顾全大局。”这意味著，周非常明白，如果毛下令打倒周自己，不管提出的罪状多么虚假不实，其他同志举手附和、落井下石也是意料之中的，“正常的”，可以理解的，易地则皆然－－“顾全大局”嘛。

    ——转自《北京之春》


惊世谎言！！联合国为周恩来降半旗的真正原因

    【看中国2004年01月26日报道】在中文网站上广为流传的“联合国为周恩来降半旗的真正原因!”的故事让人看了不禁摇头。该故事说：

    “1976年1月8日，周恩来逝世时，设在美国纽约的联合国总部门前的联合国旗降了半旗。自1945年联合国成立以来，世界上有许多国家的元首先后去世，联合国还没有为谁下过半旗。一些国家感到不平了，他们的外交官聚集在联合国大门前的广场上，言辞激愤地向联合国总部发出质问：我们的国家元首去世，联合国的大旗升得那么高，中国的总理去世，为什么要为他下半旗呢？当时的联合国秘书长瓦尔德海姆站出来，在联合国大厦门前的台阶上发表了一次极短的演讲，总共不过一分钟。他说：“为了悼念周恩来，联合国下半旗，这是我决定的，原因有二：一是，中国是一个文明古国，她的金银财宝多得不计其数，她使用的人民币多得我们数不过来。可是她的周总理没有一分钱存款！二是，中国有10亿人口占世界人口的1/4，可是她的周总理没有一个孩子。你们任何国家的元首，如果能做到其中一条，在他逝世之日，总部将照样为他降半旗。”说完，他转身就走，广场上外交官各个哑口无言，随后响起雷鸣般的掌声。”

    这故事首先告诉读者，联合国为悼念周恩来总理而下半旗是没有先例的。有一个“破例下半旗”的前提，才可能有后面那精彩的演讲。说故事的人大概想以此证明周恩来享有很高的国际的荣誉，破格悼念显得人格非凡。

    可惜这是不真实的。联合国为悼念周恩来下半旗并不是破例之举。联合国于1947年制定了一部旗典（Flag Code）。其中有关致哀的规定是：凡成员国的国家元首或者政府首脑去世，必须在纽约总部和日内瓦的办事处降半旗致哀一天。因此1976年1月为周恩来降半旗只是例行公事。

    没有破例这个前提，后面的故事就显得荒谬了。没有听说有哪个国家驻联合国的使节会为了例行公事而“言辞激愤”。真有这样的不懂联合国的基本规章的外交官的话，他们应当感到“羞愧”而不是“激愤”。当然，秘书长也就不需要做特别的说明了。

    杜撰出来的那段秘书长的“极短的演讲”以及它产生的戏剧般效果，本身很有问题。硬要把中国特色的感情推销给洋人，杜撰一个“老支书”式的联合国秘书长。

    周恩来生活俭朴，这已经有很多人证明。但并没有哪一份文件告诉我们说周恩来逝世时的银行存款余额具体是多少。中国没有公布国家领导人个人财产的制度。联合国也从不要求成员国报告其国家领导人的收入情况。秘书长无从知道周恩来个人的财务状况，怎能信口说他存款是多少？

    “没有存款没有子女”的确是那时中国人民爱戴、悼念自己的总理的一个理由。它符合当时中国的国情。当时中国处在热烈的革命状态。革命革到一贫如洗、革到家庭遭受损失的人被认为是坚定的。这是没有疑问的。但是它在中国以外的、人性不曾灭绝的地方，就未必同样令人赞赏。特别是没有子女，更多地被认为是一种人生的缺憾，绝没有任何“革命美德”的含义。真正尊敬爱护周恩来的外国友人是不愿意去议论这一点的。特别是在悼念的场合下更不应该提起。而该故事却让秘书长瓦尔德海姆大张旗鼓地推崇这种状况，似乎还鼓励别的国家领导学习：“你们任何国家的元首，如果能做到其中一条，...”云云。试问这个“秘书长”：做到 “身后无子女”这一条是什么好事吗？你打算让那些已经有了子女的各国领导人怎样去“做到”这一条以便赢得尊敬？讲出这种话，哪里是什么“秘书长”，分明是个中国民间老冒。

    这种故事如果在“广大工农兵群众”里流传，倒不奇怪。对国外的情况不了解，难免把自己的思维习惯套在外国人头上。奇怪是一位名叫吴妙发前驻联合国的官员也这样讲。而他“回忆”起这故事的过程也很奇特。他在90年代曾单独或者与人合作出过多部关于乔冠华和联合国的书。在至少两本书中他记载了在联合国悼念周恩来的情况。均无一字提到上述故事。只提到了“中国代表团驻地”降半旗、布置灵堂、以及各国外交官的前来悼念等事情。没有一丝联合国总部降旗以及广场上响起“雷鸣般掌声”这些情节。

    而到2002年1月，他却突然杜撰出了这个故事。文章登在1月 8日的人民网上。他声称“这是联合国建立50多年以来罕见的事情”。还有鼻子有眼地说：“当年我站在联合国广场聆听了秘书长瓦尔德海姆对此作出的既感人又意味深长的讲话。”这实在是令人称奇。在联合国工作多年的吴先生怎么会不晓得“联合国旗典与规则”？1976年时中国所有报刊，包括毛主席他老人家，都讲中国有八亿人口。吴先生怎么会“聆听”到秘书长讲出“中国有10亿人口”这样超前的统计数字？中国出使联合国的人很多，何以别人没有见到，独吴先生见到了如此“罕见的事情”？又何以他要把这“罕见的事情”压了那么多年才肯说出来？

    为了证明谁谁伟大，就编造洋人怎样敬仰他的故事。这种事在中国并不少见。在一个声称很讨厌“挟洋自重”的国度里，这做法多少有点讽刺的意味。


九大政治报告的风波

        在发动文革的问题上，林彪是被毛泽东拉下水的，换得一个"接班人"的空头街。林彪既不满这种状况，对文革运动也没有旷日持久搞下去的想法，认为今后还是要抓国家的经济建设。这个想法正好和周恩来不谋而合，却与毛的想法相左，由此酿成一场风波。

        同周恩来相比，林彪是中共政治文化中生长出来的另一类人物，甚至可以说是一个异数，他不但打仗精明，曾为打下红色江山立下大功，而且在政治上也工于心计，对毛泽东为人的揣摩入木三分。建国伊始，林彪就有意不问政事，推说有病，婉拒了毛要其挂帅出征抗美援朝的打算，被发了"转业费"。当时，林彪曾一度动过到偏远省份当个地方官的念头，随后发生的高饶事件，林彪险些卷进去，更是让他深感政治上的凶险和毛泽东的翻覆无常。此后，林彪索性托病不出，闭门索居，韬光养晦，一再告诫自己"不要轻易骑上去"，尽量避开政治旋涡以自保待时。

        然而，林彪的命运注定是要被卷入政治旋埚之中的。他的韬晦之术自然瞒不过经验老到的毛泽东。作为多年来精心培养，一手扶植起来的心腹爱将，毛当然不会让林彪超然政治，独善其身，为此曾在私下里敲打过林彪，让他克服身上的"暮气"。在毛的政治盘算中，林彪这颗棋子迟早是要派上用场的，不过当时主要还是针对彭德怀的。

        还在庐山会议之前，林彪就被毛提名为中共中央副主席和政治局常委，进入中央领导核心。这样一来，林彪这个军中"老三"在党内的地位一跃而超过彭德怀。毛此举的用心，多被世人所忽略。实际上，毛这时已经在暗中打彭德怀的主意，企图用林彪来挟制乃至取代彭。彭本人当时也有所觉察，曾主动提出辞职，被挽留下来。可惜彭大将军去意不坚，否则当时激流勇退的话，或许是会逃过庐山一劫的。

        一九五九年庐山会议前期，一直在韬光养晦的林彪有意托病不去，在一旁静观，会议中间，他被毛泽东紧急召上山来，参加批彭斗争。蛰伏多年的林彪在审时度势后，对毛投桃报李，在批门彭德怀时扮演了要角，口称"援兵"，对彭大张挞伐，刀刀见血，指彭是"野心家，阴谋家，伪君子，冯玉祥式的人物"，称："在中国，只有毛主席是大英雄，谁也不要想当英雄。"

        林彪的表现深得毛泽东的赏识。会后，在毛的安排下，林彪从隐居走上前台，接替彭德怀主持军委日常工作。在看出当时党内已经形成"谁不说假话，谁就得垮台"的形势后，林彪为了保权固位，带头大捧毛泽东，用他自己的话说是采取"坚决的左倾高姿态"，刻意迎合毛，投其所好，布审垛c{，搞起了狂热的造神运动。

        其实，林彪内心深处对毛泽东的揣摩和批判远远超过彭德怀、刘少奇等党内高层中的其他人。他曾在一本辞典中"个人崇拜"的条目旁写道："他自我崇拜，自我迷信，崇拜自己，功为己，过为人。"此外，还有像诸如"毛，应照顾他，使他没有小帮帮的必要，他就不小帮帮了'政治上对其每一创举与功绩主动地指出来，则他自无锋芒的必要"之类研究心得。林彪并在私下里指毛泽东发动的大跃进是"凭幻想胡来"，认为彭德怀的意见书是正确的，就是"急了点"：而反修斗争则是"骂绝了，做绝了，绝则错"。林彪这种私下里对毛的贬斥，甚至让他涉世末深的爱女林豆豆在震惊之余，心情灰暗，以至萌发了轻生的念头，自杀未遂。

        在毛泽东发动文革的问题上，林彪最初并不十分积极，不过因为已经上了毛的这条船，身不由己而愈陷愈深。比如，在为发动文革造舆论而召开的部队文艺工作座谈会的问题上，林彪的态度开始很冷淡，与奉毛之命专程赶来动员的江青"差点打起来"。据林豆豆回忆说，谈话中，江青请林彪多关心一下文艺工作，林彪表示："我不懂。"江青在不得已之下，只好搬出毛，说在上海召开部队文艺工作座谈会，不是她要搞的，而是"土宿让我请尊神"，林彪又推说： "我身体不好。"结果双方不欢而散。后来，林彪看在毛泽东的面子上，还是敷衍了江青一下，让总政副主任刘志坚出来应付江青，在上海召开了部队文艺工作座谈会，而他本人则始终没有露面。后来以中央文件的形式向全党转发的《林彪同志委托江青同志召开的部队文艺工作座谈会纪要》，其实是出自毛本人的手笔。他亲自修改了三遍，作了大段增删，并在标题上做了手脚，把原来的《江青同志召开的部队文艺工作座谈会纪要》加上了"林彪同志委托"六个宇。这样一来，不仅在政治上名正言顺，而且也趁势把林彪拉下了水。

        按照毛泽东的安排，林彪在五月政治局扩大会议上扮演了主角，大捧毛泽东，唱政变经，为文革的发动这舆论。不料，这竟引起了毛的疑心和不安，在给江青的私房信中说了一大篇"黑话"，反指林彪"为了打鬼，借助锺馗"，让林彪碰了一鼻子灰，里外不是人，心里老大不高兴。所以在八届十一中全会召开时，林彪有意告假，躲在大连疗养。

        接下来，毛泽东在中共八届十一中全会上决定由林彪取代刘少奇作为接班人。对此，林彪一度表现得诚惶诚恐，推辞再三，乃至正式写了书面报告。平心而论，林彪的这种心情并非全是在做戏，而是因为他深知毛为人生性猜忌和翻覆无常的缘故，伴君如伴虎，弄不好结局会很惨，刘少奇就是前车之鉴。就在这前后，他曾在私下里对林豆豆说过"刘少奇、邓小平是好同志，拿掉刘没有道理"。所以，当毛准备让林彪接班的趋势日益明显时，林彪并不大想"骑上去"，把他自己放在毛身边的炉火上烤，为此，林彪一开始并没有参加八届十一中全会，而是有意请了假，在大连疗养。会议进行过程中，毛泽东决心换马，指派汪东兴前去传他的话，让林彪一定要出席，并让周恩来安排专机接他，林彪守勉强回来的。他一回到北京，就立刻被接到人大会堂，毛亲自登门看望，做他的工作。据林彪未过门的儿媳妇张宁在自传上说，林彪回京后，"毫无喜气"，见到毛时，连连作揖，托称身体有病，不愿意当接班人。

        对此，毛泽东很不高兴，本来养兵千日，用兵一时，林彪却不顾大局，打起退堂鼓来。斥此，毛当面批了林彪，指他"想当明世宗(即明朝嘉靖皇帝，虔信道教，不问政事--作者注)"。毛还用激将的办法将他的军，说："你不想介入运动是假的!"弄得林彪有口难辩。

        在这种情况下，林彪只好从命，内心惶恐更甚于受宠若惊。这一点，从林彪在八届十一中全会上的讲话中也可看出，他几次表示：最近我的心情很沉重，中央给我的工作，我自知水平，能力下够，意料是要出错误的，恳辞再三。但是，现在主席和中央既已决定了，我只好服从主席和党的决定，试一试，随时准备交班给更合适的同志。

        林彪既然做了接班人，就不能不为毛泽东发动的文化大革命摇旗肋战。他一登台就不同凡响，在全会期间接见中央文革小组成员的谈话中，表态坚决支持开展文革运动，直称"要弄得翻天覆地，轰轰烈烈，大风大浪，大搅大闹，这半年就要闹得资产阶级睡不好觉，无产阶级也睡不好觉"。并在十一中全会后主持的中央工作会议上，大讲开展文革的必要性，强调要"以主席为轴心，我们做晤盘"，"理解的要执行，不理解的也要执行"，还提出："这次就是要罢一批人的官，升一批人的官，保一批人的官。"

        不过，林彪很快就发现自己所谓"接班人"的头衔只是个虚位，在毛泽东重返第一线、独揽大权的情况下，并不像刘少奇在位时那样握有实权，甚至连周恩来还不如。因为在新的党内权力格局中，决断权在毛，执行权在周，而他不过是一个性架牛的摆设。

        更令林彪不快的是，他捧毛卖力不讨好。毛泽东对他在五月政治局扩大会议上捧他的讲话抓住不放，不仅在私下里把看法露给江青，白纸黑宇，落下把柄，而且专门指派周恩来前来转告，还在党内高层中传阅，弄得不少人都知道。这让林彪着实领教了毛为人的难以伺候，同时看出所谓文化大革命，完全是毛和江青两人合开的夫妻店，他虽然贵为"副统帅"，但那只是毛"为了打鬼，借助钟馗"。

        平心而论，这里不全是林彪的多心。实际上，毛泽东在文革中的不少重要决策，林彪都被蒙住鼓里，只是在事后才打了招呼，以致林彪对毛的意图不甚了了，不知文革运动怎么搞法。见各级领导人像走马灯似的垮台，而作为"副统帅"的林彪却对运动的前景茫然抚店，处境着实难堪。再加上林彪本人的身体也不好，毛泽东大肆接见红卫兵的举动，实在让他吃不消，但不陪又不行，有时到了难以支持的程度，有一次甚至从金水桥下走不回来。在这种情况下，林彪实在不大想干这种名为"接班人"，实际上只是个跑龙套的角色，曾几次向身边的工作人员流露过这种想法。

        不过，林彪这时已经是身不由己，骑虎难下。他对这种状况虽然很不满意，但也不便表示什么。他的对策是索性顺水推舟，继续称病不出，当甩手的二掌柜，对运动中的大小事情能推就推，能躲就躲，从不主动表态。用他自己的话说是"大事不麻烦，小事不干扰"。叶群则把它总结为"三不主义"，即"不负责，不建言，不得罪"。这样既免遭毛泽东的猜忌，又可落得超脱，在政治上不负责任。

        不仅如此，深知毛泽东为人猜忌的林彪还多次出面制止下面吹捧他的举动，反对诸如"副统帅"、"祝林副主席永远健康"一类提法，乃至郑重其事地写信给周恩来和中央文革，声明："今后一切演出、一切会议、一切文件、一切报刊以及其他各种宣传形式都应突出毛主席，不要把我和毛主席并提。"

        与此同时，林彪又煞费苦心地营造自己在政治上"紧跟"毛泽东的形象，以掩饰他在政治上的消极态度，所谓"言不离主席"、"手不离语录"、"突出主席"、"主席划圆我划圈"等等，都是在这种情况下。叶群为林办工作人员立下的规矩，要求"随时提醒首长"，帮助把关，就连在公开场合露面的时间也有严格的规定，要求既不能抢在毛之前，也不能落在毛之后。

        稍后，叶群又要求林办的秘书在批送文件时，更进一步把原来对毛泽东所用的"请"和"送"等字，一律改为"呈"字，对此，叶群曾说得很明白："首长所处的身份，写'请主席'如何如何，似乎有点想与主席平起平坐的味道，写'呈主席'，就不犯嫌了。"

        当然，林彪并不甘心听任毛泽东的摆布，做一个有名无实的接班人。他深知政治上是讲究实力的，而且看准了正在进行的文革运动正是一次可以浑水摸鱼，扩展自己实力的好机会。于是，他除了在政治上作出"紧跟"的姿态，配合毛斗倒刘少奇以外，用很大的精力来经营，扩充个人在党内军中的势力。林彪本来在军队就有一个小圈圈，即所谓"双一"(即红一方面军和红一军团--作者注)的老部下，文革中又打着"在组织上全向调整"的旗号，排除异己，招兵买马，拉起自己的队伍。

        为此，林彪曾向自己的亲信交底说："文化大革命要打倒一批，拉过来一批，保护一批。拥护你的人要保，反对你的人要打倒，中间的人拉过来。"林彪本人就采用这种手法，利用当时北京"五一三"事件后军内两大派斗争的形势，一打一拉，砸烂』／('总政阎王殿"，压垮·厂"冲派"，很快便控制了军中的局面：不仅所谓"三军无产阶级革命派"称雄于北京街头，而且扶植起直接听命于他本人的以总参谋长黄永胜(林彪先是想用杨成武，后发现他有异心，遂换马--作者注)、空军司令员吴法宪、海军第一政委李作鹏、总后勤部长邱会作为嫡系的宗派集团。

        林彪在军中拉帮结派的搞法，当然逃不过毛泽东的眼睛。毛对此自然不大高兴，但为了在政治上拉住林彪而不得不暂时采取了容忍的态度。同时，鉴于当时军队已成为防止局势失控的中坚力量，于是毛有意让军队在政治上发挥更大的作用，通过"三军无产阶级革命派"来稳住北京的政局，进而稳定全军。然后通过军队的稳定，来稳定全国。在这种情况下，毛对林彪拉帮结伙，扩充势力的种种作法也就只好睁一只眼闭一只眼了。

        在趁乱打劫这一点上，林彪和江青两个集团彼此心照不宣，互相利用。比如，江青为了报私仇，让叶群去整周恩来的干女儿孙维世，说："现在趁乱的时候，你给我去抓了这个仇人，我也替你去抓人。"江青还通过英肝派出军人冒充红卫兵去上海查抄赵丹等五位文化名人的家，以便销毁她当年在上海当三流演员时落在他人手中的信件、照片等。林彪则先是请江青出面保吴法宪、邱会作等手下几员大将，后来又为了整掉杨成武，策动江青去说服当时对杨颇有好感的毛泽东，同意把他拿下来。事成之后，林彪对江青投桃报李，在宣布打倒杨成武等人的大会上，带头吹捧江青，称她"是我们党内的女同志中很杰出的同志，也是我们党的干部中很杰出的干部"，并拍板决定把江青的行政级别一下子从九级提升到五级。

        应该说，一九六八年三月发生的"杨、余、傅事件"，是林彪、江青两大势力文革中在政治上最后一次大的合作。在此之前，双方虽然也有某些龃龉，但主要还是以合作为主。在此之后，尽管仍然维持表面上的团结，但吏乡的则是暗中的钩心斗角，尔虞我诈。特别是当共同的政敌已经被收拾殆尽，双方大体上平分天下以后，林彪、江青两个集团之间原本并不牢靠的政治联盟随即出现了裂痕。还没有开九大，江青就和林彪的头号亲信黄永胜撕破了脸，在"无产阶级司令部"内部闹出了一场不小的风波。

        黄永胜是林彪的老部下，原任广州军区司令员，"杨、余、傅事件"后，被林彪视点进京，接任总参谋长并兼任军委办事组组长。毛泽东最初也很器重他，得知黄参加过秋收起义后，更是对他宠信有加，把黄视为自己的亲兵，九大时曾有意让他进入常委。所以，黄一度在政治上红得发紫，锋头超过江青。这让文革女老板江青心里很不是滋味。

        于是，黄永胜上任伊始，就被江青找碴儿来了个下马威，整得灰头土脸。起因是原来军委办事组在写关于军队调动的请示报告时，要列上毛泽东、林彪、周恩来以及中央文革碰头会成员等一大堆名字。这样传阅起来很费时间，容易误事。后来军委办事组请示了毛之后，有关军队调动这类事情就不再报送中央文革了。

        江青对此大为不满，认为这是黄永胜目无中央文革，在搞"独立王国"。在一九六八年五月间的一次中央文革碰头会上，江青大发雷霆，指着黄永胜的鼻子破口大骂，说军委办事组搞"军党论"，是"独立王国"，无组织无纪律，目无中央，对它封锁消息，宣称："老娘就是中央。"并且以中央文革女老板的身份宣布黄永胜、吴法宪停止参加文革碰头会，清理思想，还取消了原定由黄率代表团出访阿尔巴尼亚的安排。

        江青之所以这样跟黄永胜过下去，倒并不全是因为黄在政治上的风头超过了她，有很大程度上是冲着林彪而来的，其中缘由一直可以追溯到本书前面提到过的在"大闹怀{二堂"之前，林彪斥骂江青的那一场戏。为此，江青心里一直憋了一口气，但又对林彪奈何不得，于是迁怒于人。再加上当时黄永胜也在军委常委碰头会上放了炮，指名道姓地批评了江青，后来在反击"二月逆流"时，江青非要雕他作检讨。黄永胜在请示林彪后，始终顶住没有理睬。江青对此一直耿耿于怀。这次，黄永胜进京是林彪亲自点的将，又因参加过秋收暴动而获得毛泽东的赏识，所以不大买江青的账，没有上门烧香拜佛。这样，就更加冒犯了江青，于是老账新账一起算。

        这场"无产阶级司令部"的窝里斗，迫使一直在忙于收拾文革乱局的周恩来不得不放下手头上的事情，设法调解双方的矛盾。从周的本心来说，实在不愿意卷入这场纠纷之中。双方各有靠山，哪一边也得罪不起。不过，他知道这种"将相不和"的局面如果任其发展下去，势必演成另一场你死我活的党内斗争，政治上将无太平之日，他收拾文革乱局的努力也将前功尽弃。

        于是，周恩来施展自己善于调和矛盾的本事，出来充当和事佬，进行劝解，吕双方往一起撮合。这件事很显然是江青在无理取闹，不过紫于她的特殊身份和一触即跳的为人，除了毛泽东以外，别人根本碰不得，所以当江青对黄永胜大发雌威时，周明知事情的原委，当场也不吭声，而是在事后向毛作了汇报。毛听后表态说：不要理她，让黄照样当团长，率团出访。

        有了毛泽东的表态，周恩来心里有了底，于是带着黄永胜、吴法宪，叶群到钓鱼台登门拜访江青。行前，他再三叮嘱黄、吴二人要忍耐，不管江青讲什么，你们都不能当面顶撞，要讲团结。到了好一会儿，江青才从楼上姗姗下来，站在楼梯上就折苦黄、吴劈头盖脸地骂起来，说：你们带着红五星，两面红旗(指帽徽、领章--作者注)，不以为耻，反以为荣，红五星是老娘我给你们争来的!狠狠地把黄、吴训了一顿。在场的康生、姚文元则在一旁帮腔。

        黄永胜、吴法宪等人则按照周恩来事先的嘱咐，老老实实地听着江青的训话，一声不吭。等江青发泄完以后，周趁势出来解围，打圆场，故意问黄永胜："什么时候动身啊?"并宣布从明天起恢复黄、吴两人参加中央文革碰头会。

        大概是毛泽东觉得江青闹得太不像话，如果不下来管一管的话，纵使别人不说什么，自己也不免落下纵容宅差撒泼的名声，于是又传下话来，由周恩来主持开会，让江青为此事作检讨。为了防止再生枝节，会前，一心想把双方往一起撮合的周氏又再三向黄永胜、吴法宪等人打招呼，说："无论江青今天讲好讲坏，你们都不要说话。"会上，在江青作检讨时，他又特意用眼睛盯着黄、吴二人，防止他们放炮走火。

        周恩来这种明显"拉偏架"的作法，自然引起非议。汪东兴就在政治局会议上批评周对江青太迁就，提出"希望中央常委对江青要多加教育，不要纵容江青"。周明知这是在转述毛泽东对他的批评，但他既不为自己辩解，也不当真照办。因为以他多年来相处的经验来看，他实在太了解毛与江青这对政治夫妻之间那种你中有我，我中有你，难解难分的关系了，所以对毛的话不能太认真，否则就会自讨苦吃。

        这场风波虽然在周恩来的调解下总算平息下来，但是一波刚平，一波又起。在起草中共九大政治报告的问题上，林彪和江青两个集团再度发生龃龉。这回双方出场的是各自的秀才陈伯达与张春桥、姚文元，围绕九大报告的基调，互相争锋攻讦，彼此结下了很深的怨恨。

        一九六九年一、二月间，毛泽东提议中共九大的政治报告由林彪来作。在由谁来执笔的问题上，张春桥自告奋勇，提出由上海来承担，起草九大报告。自认为是党内头号笔杆子的陈伯达不愿意被张一人抢了风头，要求毛交给他来写。而林彪也不想让中央文革柄子，遂准备自己动手，先写个提纲，等讲完后再整理成文，为此还组织了一个班子，由秘书、老婆、儿子参加。在这种情况下，毛泽东大概是想在陈伯达和张春桥两个秀才之间摆平关系，于是提出林彪自己写"太累了"，指定由陈伯达牵头，张春桥、姚文元参加，三人共同起草九大报告。

        陈伯达本来是属于钓鱼台营垒的，虽然名为中央文革小组组长，但实际上却是江青的傀儡。为此，他曾多次自称自己是个"刘盆子"。陈在文革小组的日子很不好过，江青经常当众揶榆、训斥、羞辱他，指陈是"晓儒"和武昌起义时从床下拖出来的"黎元洪"，骂他政治上"不成器"。

        为此，陈伯达曾几次被逼得想自杀。在中央文革的圈子里，陈十分孤立，除了江青以外，康生也看不起他，当众讥笑他是"乌笼院"的院长，就连张春桥、姚文元这些"小字辈"也不把他放在眼里，倚仗着江青，"骑在他的头上拉屎拉尿"。

        在这种情况下，陈伯达不得不转向林彪，寻找靠山。而林彪为了挖江青的墙角，也有意拉他一把，通过叶群利用福建同乡的关系，对陈进行安抚笼络，而且还亲自出面替他讲话撑腰，说："陈伯达是好人，一个书生掌握这么大的局面不容易。"处于困境中的陈伯达对此感激涕零，因而在政治上逐渐倒向林彪一边，成为毛家湾的座上宾。

        陈伯达在领受起草九大政治报告的任务后，撇开张春桥、姚文元二人，一个人天天往毛家湾跑，同林彪商量怎样写。在发动文革的问题上，林彪本来就是被毛泽东拉下水的，因此对文革运动并没有旷日持久搞下去的想法，特别是当他的权位日益巩固之后，更想见好就收。而林彪起初也真以为毛泽东相信他，放手让他起草，便认真搞起来。

        实际上，林彪内心深处的想法与毛泽东并不相同，认为文革运动过去之后，今后还是要讲国家的经济建设，要搞民富国强，主张报告可从人民、国家的角度去讲。这个想法正好和周恩来不谋而合，陈伯达为此曾私下征求过周的意见，周表示支持，这样一来，林彪更加受到鼓舞，因为他知道自己对经济是外行，抓经济工作还是要靠周来做。

        根据林彪的这一思想，陈伯达拟定了题为《为把我国建设成强大的社会主义国家而奋斗》的九大政治报告大纲。大概是由于陈已经上了年纪，精力不济，或是既想体现林彪的想法，又惟恐触犯了毛泽东的忌讳而颇费踌躇，总之起草工作进展缓慢，迟迟交不了稿，一拖再拖。在毛的一再催促下，陈伯达才在三月初勉强交出了原定十个部分中的三个部分。

        谁知，陈伯达的稿子一拿出来，便在毛泽东主持的讨论会上，遭到江青、康生、张春桥、姚文元等人群起而攻之，说这是鼓吹"唯生产力论"的报告。毛也对陈交出的稿子很不满意，认为没有把文化大革命的作用突出出来，对经济方面讲的太多，本末倒置，在政治上的分量不够，而且对陈拖拖拉拉，耽误了九大的召开，感到十分恼火。在这种情况下，毛否定了陈伯达的稿子，决定由康生、张春桥、姚文元三人另起炉灶，再写一个比较比较。林彪、周恩来见毛表了态，都不再吭声。

        善于察言观色的康生已经看出林彪对毛泽东否定陈伯达的稿子老大不高兴，不愿夹在毛、林之间左右为难，于是索性把执笔起草九大报告的事情推给了张春桥。陈伯达见毛赏识张，把自己撇在一边，更是憋了一肚子气。接下来，在讨论张春桥起草的稿子时，陈跳出来反唇相讥，说："还是要发展生产，搞好生产，提高劳动生产率，才能尽搞运动、运动。像伯恩斯坦所说的：运动是一切，而目的是没有的。"没想到这一下戳到了毛泽东的痛处。毛大为恼怒，狠狠批了陈伯达一顿，说：君子报仇，十年不晚。否定了你的报告，你陈伯达不到半个月就反攻了。帝国主义的本性是不会改变的，马列主义的本性是不会改变的，你陈伯达的本性也是不会改变的!

        更令毛泽东感到不快的是，他已经从江青那里得知陈伯达老往林彪那里跑，认为陈老病复发，又在政治上搞投机，见自己老迈年高，便改换门庭，往林彪那边靠。于是，毛又把历史老账翻出来，指桑骂槐，批陈伯达一贯在他和刘少奇之间搞投机，"脚踏两只船"。最后，毛泽东表示张春桥的稿子"大体可用"，而把陈伯达的稿子退了回去。不仅如此，毛甚于还动了在九大人事安排中把陈排出常委的念头。大半辈子为毛起草文稿的陈伯达见毛原封不动地退回自己的稿子，连看都没看，不禁伤心地大哭了一场，以后更加倒向林彪。

        林彪是个乖觉的人，当然能听出毛泽东发这顿无明之火的弦外之音，心里虽然不高兴，但由于毛已经明确表态，便不再说话了。不过，他从此记恨上张春桥，多次在私下表示："张、姚是无名小卒，不知是那里冒出来的小记者，他们写什么是什么，我林彪一字不改。"而且说到做到，林彪一直到九大登台作报告之前，对张、姚所写的稿子甚至连一遍也没有看过。

        在中共九大期间，林彪、江青两个集团之间的明争暗斗变本加厉，双方明里一团火，暗中使绊，互相拆台，算计对方。先是江青一干人抓住林彪把九大政治报告念得"结结巴巴"一事，纷纷在：千，火文革碰头会上提意见，让林彪下不了台，林彪对此恼火之极，一定要对江青一干人还以颜色。后来在印发九大政治报告时，张春桥提出请林彪亲笔签名，说这样效果会更好些。林彪一口回绝，有意让他碰了一鼻子灰。

        不仅如此，林彪还布置他的亲信在九届一中全会选举政治局委员的过程中做了手脚，搞私下串连，把江青、张春桥、姚文元三个人的选票压了下来。这让"文革旗手"江青当众出丑，面子上十分难堪。后来江青在康生的帮助下暗中查选票，虽说一时抓下到对手什么把柄，不过她很清楚足谁在背后捣的鬼，一定要报这一箭之仇。

        江青由此对林彪、叶群二人戒心大起，疑神疑鬼，处处提防。先是怀疑他们在她钓鱼台的住地安装了窃听器，在翻腾了一个够后，索性搬了家。随后又交代秘书把和毛家湾之间来往的文件和电话记录统统保存下来，说："叶群这个人怪点子很多，我和她打交道不得下多长几个心眼，弄不好就被她抬绕进去了。"这以后，林、江两人集团之间的成见日深，双方都不掩饰对对方的戒备和轻蔑，张春桥公开讥讽黄永胜是个"大老粗"，什么也不懂；黄则指张不过是个"小记者"，"小毛猴子"罢了。随着林、江双方的钩心斗角愈演愈烈，毛泽东投入全部政治资本而发动的文化大革命也开始露出败象。


抗战初期的毛、周分歧

        抗战爆发后，中共党内对出兵问题存在两种意见：一种愿与国民党捐弃前赚，共赴国难，通过打几个胜仗来鼓舞民心士气。包括周恩来在内的多数人都持有这种想法。毛泽东却迟迟按兵不动，刻意保存实力，以便日后与蒋介石争天下。毛的主张虽说对中共日后的发展更加老谋深算，无奈曲高和寡，一时不为党内多数人所接受，因而在与王明的争斗中一度处于下风。

        到达陕北以后，随着毛泽东在中共党内政治领导中心地位的日益巩固，周恩来对毛的态度开始从主动退让、委曲求全转为降心相从，甘愿充当毛的副手。既然毛不愿意他人染指军队，周就知趣地接受毛的安排，留守后方，做军需保障和东北军的工作，为自己开辟了一个新的领域，并且迅速打开局面，与执行剿共任务的东北军将领张学良秘密达成了停止内战，联合抗日的协议，在西北形成了红军、东北军和西北军三位一体暗中联合的局面。这不但为长途跋涉、师老兵疲的红军赢得了一个极为宝贵的喘息机会，而且更为日后的"西安事变"埋下了伏笔，使中共从根本上摆脱了困局，成为这一事变中最大的获益者。对中共日后的发展来说，周氏是功不可没的。

        不过平心而论，周恩来在开始接受毛泽东领导的同时，对他还是有所保留的，并没有像后来那样心悦诚服，至多只是"半条心"。用周本人在延安整风中检讨自己的说法，是由于他"当时对毛的领导还没有信心"。应该说，这只是其一。实际上，更主要的原因还是此刻在周的心目中，共产国际的权威仍在毛泽东之上的缘故。

        经过第五次反围剿的惨败后，虽说共产国际的威信已经大打折扣，但是中共毕竟在组织上仍隶属于共产国际。而且共产国际新近的某些指示，例如关于建立抗日民族统一战线的指示和关于和平解决"西安事变"的指示等，尽管是出于维护苏联国家利益的需要，但也确实从方针策略的转变上帮助中共摆脱了困境，从而在相当程度上又恢复了共产国际以往的权威。共产国际这时并没有明确承认毛泽东在遵义会议复先斩后奏所确立起来的在中共党内的领袖地位，而毛在领导中国革命的过程中，又显露出越来越明显的独立自主的倾向。

        在这种情况下，周恩来便被夹在以斯大林为后台的共产国际和正在中共党内崛起的毛泽东之间而不得不作出某种选择。这对于行事总是恪守组织原则，而且又经历了六届三中全会后那场由共产国际一手操控的党内斗争之后仍然心有余悸的周氏来说，还是小心一点为好，不愿在政治上跟毛太紧，以免遭受池鱼之殃。所以，在和共产国际的电讯联络恢复以后，当毛的主张与莫斯科的意图相左时，他往往附和共产国际的指令，而和毛保持一定的距离。这种情况使得一度缓和过来的毛、周关系在抗战初期又再度出现了问题。

        事情还要从一九三七年十二月间王明回国说起。王明是奉共产国际之命回国的，目的是贯彻苏联的战略意图，要中共在抗日战争中服从并维护以国民党为中心的抗日民族统一战线，使中国能够拖住日本，以避免苏联同时在西线和东线险于两面作战的境地。斯大林当时认为中共的力量还过于孱弱，中国抗战的成败主要取决于国民党，为此在王明回国前专门召见了他，在谈话中特别强调要发挥统一战线的作用。鉴于毛泽东在抗战中从中共的自身利益出发，主张在统一战线中应坚持独立自主的原则，避琵与日军打硬仗，而把工作重心放在深入敌后，建立根据地，发展和壮大中共力量上面，斯大林担心毛这种趁机坐大的作法会惹怒蒋介石，造成统一战线的破裂，从而使日本能够在中国腾出手来转而对付苏联。为此，派王明作为"钦差大臣"回来纠正这种偏差。用当时共产国际总书记季米特洛夫的话说是"需要很了解国际形势的新人去援助中共中央"。

        王明回国后果然不负莫斯科的厚望，不遗余力地贯彻共产国际关于统一战线的指示精神。在一九三七年十二月举行的中共中央政治局会议上，他批评中共在抗战爆发后过分强调独立自主，说这样只会"吓走同盟者"，称"今天的中心问题是一切为了抗日，一切经过抗日民族统一战线，一切服从抗日"。王明的主张在中共党内领导层中获得了包括周恩来在内的多数人的赞同。周在发言中联系他在山西抗战中的感受，也跟着批评了中央没有实行"抗日高于一切"的原则，而把独立自主提得太高，所以在党内、军内和各地都有不利于抗战，不利于统一战线的思想，言论及行动，主张应公开指出和纠正自己的错误，使国民党更信任和佩服中共。

        周恩来在十二月会议上这样附和王明，批评了毛泽东所强调的独立自主的主张，自然是看到王明手中持有共产国际的尚方宝剑，同时也委婉表达了对毛在国难当头之际，过于考虑中共的党派利益而处处保存实力作法的不同意见。因为在周看来，共产党人既然标榜是民族的抗日先锋，就应该表里如一，不惧怕承担牺牲，为友党友军做出表率，通过打几个胜仗来鼓舞士气和振奋民心。所以从抗战一开始，周就不大同意毛所采取的按兵不动的作法，曾在八月间的洛川会议上针对毛所提出的名为开展"山地游击战"，实则尽量避战的红军作战原则，婉转地表示："还是运动游击战好"。随后亲赴山西前线推动抗战，参与策划了平型关战役，取得了抗战以来的首次大捷。

        应该说，周恩来的这种态度当时在中共领导层中是有代表性的，即大敌当前，愿与国民党捐弃前嫌，真诚合作，共赴国难。像朱德、彭德怀、任弼时、博古、项英等人都持有这种想法，批评中共军队出动太迟。在这种情况下，毛泽东的主张虽对中共日后的发展壮大来说，更加老谋深算，但无奈曲高和寡，一时并不为党内多数人所接受，因而不足在与王明的争斗中陷于孤立，暂时处于下风。

        中国有句俗谚：一山难容二虎。对于中共这种集权体制的政党来说，正是如此，可以说，毛泽东与王明在十二月会议上的争论并不仅仅是政见之争，同时也是一场争夺中共最高领导权的较量。双方对此都心照不宣。尽管毛在欢迎词中把王明的回国称作"喜从大降"，实际上却是忧上心头，担心自己刚刚确立起来的领袖地位会被王明夺去。王明则自恃是莫斯科派来的"钦差大臣"，又是共产国际的领导成员，对中共的领袖地位志在必得。不过，真正令毛感到不安的，倒还不是王明咄咄逼人的架势，而是他的主张竟然在党内大有市场，以周恩来为首的一大批人在政治上都跟着他跑。这是最令毛忧虑之处。在毛泽东看来，只会夸夸其谈的王明手上虽然持有莫斯科的尚方宝剑，处处以"钦差大臣"自居，实际上在党内缺乏根基和磨练，只是像山间的竹笋那样"头重脚轻根底浅，嘴尖皮厚腹中空"，因而不足为虑。不过，一旦周恩来这批人人股，情况就完全不同了。周本人虽无意在党内争雄，但却是一个可以影响党内力量对比的人物，在政治上举足轻重。可以说，周倒向哪一方，哪一方便会在党内占上风。这次就让毛泽东再次品尝了陷入孤立的苦头，深感"中央已名存实亡"。为此，他曾向李维汉慨叹道："我的命令不出这个窑洞。"

        然而，毛泽东绝非等闲之辈。他深谙权谋，懂得政治上的攻守之道。面对于明咄咄逼人的攻势，毛采取以退为进的旋略，让王明起草十二月会议的决议，以化解斯大林的疑虑。自己则暂时退居一旁，而把虚骄自负的王明放在炉火上烤。这一点，从目前保留下来的这一时期中共领导层的集体合影中就可看出：毛总是不露声色地站在最边上，而让王明坐在正中。与此同时，毛泽东开始着手拆散王明与周恩来的联盟，以便分而治之，他先是将周氏派驻武汉，组建中共中央长江局，并负责与国民党的谈判，而准备将王明留在延安。但当喜欢出风头，不愿困守在延安穷山沟里的王明提出蒋介石要他"在汉相助"后，毛又顺水推舟，趁机调虎离山，同意他留驻武汉，让他那一套"一切经过抗日民族统一战线"的主张在国民党那里碰钉子。

        王明不知底里，欣然前往。结果造成了毛泽东坐镇中共的大本营延安，以中央号令地方的局面。与此同时，毛又故伎重施，分化党内国际派，在继续拉拢张闻天、王稼祥的同时，又挖王明的墙脚，将一同回国的康生争取过来，还做了老国际派任弼时等人的工作，逐步扭转了在党内孤立的局面。

        在毛泽东和王明的争雄之中，使攻守局面从根本上逆转的还是共产国际的态度。共产国际在看到中共的政策有所转变之后，出于维护中共内部团结的考虑，并不鼓励王明继续在党内与毛争夺领导权，以免两败俱伤，削弱抗日营垒的力量。对王明更加不利的是，这时他在共产国际中的靠山，当年一手扶植他上台的米夫在联共党内斗争中遭到整肃，而现任主管中共事务的季米特洛夫则对他印象不佳。在这种情况下，中共六届六中全会召开前夕，季氏专门托王稼祥传话，强调"在领导机关中，要在毛泽东为首的领导下解决。领导机关中要有亲密团结的空气。"这对一心想当中共领袖的王明来说，不啻足当头一瓢冷水，失望之余，不得不开始收敛。

        武汉失守后，国内外时局出现的变化，更是让毛泽东在这场争斗中占了上风。一九三八年十月，国民政府临时所在地武汉失守，标志著国共两党在抗战初期短暂合作蜜月的结束。随之而来的是国共两党之间愈演愈烈的互相猜忌、摩擦乃至武装冲突，最终爆发了一九四一年一月的"皖南事变"。中共领导的新四军在奉命转移途中被国民党军队围歼。这一严重的挫败，不仅使得王明失去了他在政治上的重要盟友、新四军政委项英，而且使他鼓吹的"一切服从抗日民族统一战线"的论调在中共党内破产。

        与此同时，毛泽东所强调的在统一战线中坚持独立自主的主张则逐渐被党内多数人所接受。对毛来说，更天助人意的是国际形势的剧变。一九四一年六月，纳粹德国对苏联发动突然袭击。战争初期，德军长驱直入，苏军则节节败退，大半国土沦陷，局势岌岌可危。苏联本身自顾不暇，再也没有精力像过去一样插手各国共产党的事务了。共产国际随后不得不宣布解散。政治对手王明的后台老板无疾而终，这令毛大大松了一口气，在与他争夺中共党内最高领导权的较量中不必再投鼠忌器了。于是，毛开始用心思盘算在党内彻底斗倒王明的问题。


梁京：谁是最不幸的共产党人？

    作者：梁京

    一月8日是周恩来的忌日，13日是蒋经国的忌日，17日则是赵紫阳的忌日。十天之内，三位中国现代史上的政治人物在不同的地点被各自的追随者们以不同的方式纪念。尽管表面上三人的哀荣相差悬殊，但有一点是相同的，那就是在纪念他们的人心中，都难免对自己敬仰的逝者怀有一种悲悯的同情。三位政治人物虽然都一度位高权重，但生前身后都极具悲剧性。

    三位政治人物有一个重要的共同点，就是他们在青年时代都热烈地信仰过共産主义，他们的政治生涯都是以共产党人开始的，而他们人生的悲欢也都与二十世纪人类最大的悲剧——共産主义运动的兴衰密切相关。

    在台北主持纪念蒋经国的，是已经沦爲在野党的国民党主席马英九，他引用了龙应台的话说，“经国先生的一生，犹如廿世纪的缩影；他早年在共产党统治的苏联求学，晚年却在台湾实现民主，就像人们在廿世纪初对共产党存有乌托邦式的幻想，然后幡然醒悟，走上民主之路。”

    确实，与同时代许多卷入共産红潮的人相比，蒋经国可以说是非常之幸运。他不仅能幡然醒悟，认识到共産主义之谬误，而且有机会爲台湾乃至整个中华民族开辟一条生路。蒋经国死后，蒋家的权势不存，国民党的强势不再，但是作爲一个有济世救民抱负的人，蒋经国留下的遗憾并不多，他知道后人能理解他的历史地位和价值。

    无论从哪个方面讲，赵紫阳的悲剧色彩都最强烈。昔日的“同志们”把他视爲对中共政权最大的威胁。赵紫阳可能创造了执政共产党的一个记录，是唯一被“自己”的党软禁至死的总书记。他的去世和他的忌日一样，都让中共如临大敌。中共领导人不顾全世界的反感，羞辱赵紫阳，其实只有一个原因，那就是赵紫阳拒绝像他们那样泯灭良知，出卖灵魂。他们认爲赵紫阳是一个自私的叛徒，爲了救自己的灵魂，不惜加速共产党在道义上的破産。这其实并非赵的初衷。赵希望他的“同志们”像他一样认识到，继续杀戮救不了共产党。但“老同志们”却宁可相信，此时放下屠刀已爲时太晚，无异于自取灭亡。

    六四以后，我曾听到过这样的议论，赵紫阳拒绝参与镇压是小聪明，言下之意，赵如果能够“灵活”一点，或许不至失去权位，来日扮演蒋经国那样的角色亦未可知。我无法接受这种精明之见。但我不得不承认，赵紫阳的悲剧是他的道德勇气和个人牺牲并没有能够阻止六四的暴行，他也没有等到伸张正义的一天。他爲了民族的自由和解放而加入了共产党，但共产党却把他禁锢到死。赵紫阳留下不少遗憾，但据知情者说，他对自己没有屈服“组织上”的压力做检讨感到满意。他破了共产党“挨整”必检讨的规矩，维护了自己的尊严，也维护了正义的尊严。

    对比之下，随着越来越多史实被披露，周恩来的形象引人争议。在许多人的心目中，他从一个完人变成了一个卑鄙之徒。但是，我并不认爲简单地用私心和个人品德能够解释周恩来。他对毛泽东无条件的、丧失人格的忠诚，他参与迫害和陷害多年的战友，在他看来都是革命，也就是达到大善所必需的。但事实是这些行爲并没有给民族和国家带来任何福祉，而是带来了巨大的灾难。论个人的才情和魅力，蒋经国和赵紫阳都不能和周恩来比，但是他的个人魅力的最大作用就是增加了共产党暴政的欺骗性。周恩来自己在晚年不可能不知道这一点，但他已经完全没有选择，只有硬着头皮演下去，一直演到死。

    共产党的基本功就是残酷斗争，无情打击。蒋经国虽然也学会了这一套，并且也沾上了无辜者的血，但是他有幸脱离了共产党，并最终成爲专制政治的终结者。赵紫阳代表了那些有反省能力的共产党员。这些人和百姓一道历经劫难，终于明白自己站到了历史错误的一边。这虽然令人痛苦，但他们毕竟没有糊里糊涂爲共産主义送终，而是在改革中重新找到了自己的历史地位和价值。

    周恩来代表着共产党人中之最不幸者，他们已经没有能力来正视自己的那一段历史，但又无法靠自欺来摆脱痛苦。因爲他们知道，他们即使能骗今人，绝骗不了后人。

    ──转自《自由亚洲电台》


庐山会议的真相

        林彪在九届二中全会开幕会上的讲话是经过毛泽东首肯后才讲的。了解这一点至关重要，是明了后来整个事态演变的紧要之处。林彪早就对毛在接班人的问题上朝秦暮楚深为不满，这回更定觉得受到毛的耍弄，诱骗自己上钩而心气难平。双方由此反目成仇。

        "他最大忧虑在表决时能占多数否。"这是林彪暗中对毛泽东揣摸多年之后所总结出来的心得，又恰好道出了毛在庐山会议开场后陷入的窘境，成为解读庐山事变的一个注脚。实际上，毛的内心恼火并非始自林彪在九届二中全会开幕会上的讲话，而是在前一天召开的中央政治局常委会上就已经大斥刁；快了·会上，除毛本人外，其余几名常委都异口同声地劝说毛出任国家主席。林彪、陈伯达自不待言，就连属于文革派营垒的康生也恳请毛能够考虑广大群众的热切愿望，出来担任这一职务。

        在这种情况下，一贯处事谨慎的周恩来也表态支持设立国家主席的主张。为了说服毛，甚至还提出一个设想：今后在接见外国使节等国事活动时，可由国家主席授权别人代行。在上庐山后，他还特意请陈伯达准备一下宪法中有关设国家主席的条文，不过话说得很活：等一等看看毛主席的意见，备而不用。

        这样一来，在设国家主帝的问题上，中央常委内部形成了四比一的局面，毛泽东陷人孤立的窘境，进退两难。虽说毛作为当事人可以表示个人的意见，但是从党的组织原则来说，还是应当少数服从多数。这一点毛心里是很清楚的。而让毛有口难言的是，他本人不赞成设国家主席的真实意图不好明说，又找不出更恰当的理由来说服众人。

        在这种情况下，毛泽东的尴尬可想而知，几近恼羞成怒，乃至表示：你们愿意要主席，你们要好了，反正我不做。并且放出这样的话来：要把这次全会开成一个团结的胜利的会，而不要开成分裂的失败的会。

        一九七0年八月二十三日，是中共九届二中全会开幕的日子。直到最后一刻，林彪才拿定主意，索性一不做二不休，拿张春桥开刀。在此之前，他一直在考虑主攻方向，对他在会上讲下讲话、讲什么内容有些举棋不定。据身边的人说，林彪直到上车前还在问叶群的意见。在看到毛泽东已经在设国家主席的问题上陷入窘境，几近发作后，林彪决定暂时不再提这个问题，转而在全会上端出张春桥的问题，迫使毛在他本人和张春桥之间作出选择，就像当年对罗瑞卿、贺龙等人曾做过的一样。

        在林彪看来，这次应该是稳操胜券-一既然当初毛泽东可以为了拉拢他而抛弃跟随多年的贺、罗两人，就更不会为了张春桥这样一个"小记者"而得罪自己了，况且他已经在设国家主席的问题上作了让步。但是，这一回林彪却打错了算盘，竟不知形势区经迥然不同了。当年毛为了斗倒刘少奇而对林彪刻意笼络迁就，而现今在毛的眼里，林彪已经成为急于翦除的对象。因此毛的态度也就完全两样了。

        关于林彪在九届二中全会开幕会上的讲话，长期以来一直被说成是"突然袭击"、"抢先发言"。这是根据毛泽东在一年后南巡讲话中所谓"林彪同志那个讲话，没有同我商量"的说法而来的。但是，这并不是历史的真相，实际上，林彪在讲话前曾专门请示过毛，是经过毛的同意后才讲的，在这一点上，毛出尔反尔，对世人撒了一个弥天大谎，了解这一点至关重要，是明了后来整个事态演变的紧要之处。可以说，正是由于这个事实被长期掩盖，才使得林彪事件越发显得扑朔迷离，令人疑团莫释。

        现在该是还历史本来面目的时候了。

        关于这一点，大陆传记作家叶永烈在《陈伯达传》中多少有所透露，由陈伯达的儿子陈晓农编注的《陈伯达遗稿--狱中自述及其他》一书中也提到了这一点。书中写道：

        在庐山全会正式开会之前，林彪个人单独在一个房间同毛主席谈话，周恩来同志和我以及其他人，都在另一个房间等待，时间并不很短(叶永烈在此加注：又据别人回忆，叶群当时守在走廊上，以防"十一楼"闯进去。"十一楼"亦即江青)。毛主席和林彪单独谈话以后，大会开了。

        但是，毛泽东和林彪两人究竟谈了些什么，书中没有提及。实际上，这是陈伯达故意使用的曲笔，有难言之隐罢了。倒是吴法宪在保外就医后接受本书作者的访问时回答了这个问题。不过，他当时也有很大顾虑，一再向作者表示："这一点，我过去不敢讲"，然后披露了毛、林之间这次谈话的内容。这是叶群事后亲口告诉他的。吴法宪回忆说：本来，叶群已经在山下为林彪准备好了讲话稿。林彪上山后，开始是不准备讲话的。后来开大会前，常委在后面休息室里闲谈，林彪问主席：我想讲话行不行?主席问讲什么?林说：听吴法宪讲，在讨论宪法修改草案时发生了争论，张春桥不赞成写上国家机构要以毛泽东思想为指针，还说赫鲁晓夫天才地创造发展了马列主义，我想讲讲这个问题。主席听了后说：这不是张的意见，是江青的意见，是江青在背后搞的鬼，你可以讲，但不要点张的名字。此外，散会后，叶群也向陈伯达、李作鹏、邱会作等人交待说："林总的讲话，是对陆定一式的人物不点名的点名。他在严苎前报告了毛主席。"陈伯达为此在当晚还专门跑去问过林彪。林彪没有从正面回答，反而问他是听谁说的，当陈表示是听叶群讲的之后，林彪叮嘱道："这事你知道就行了。"

        后来的事实证明，林彪在九届二中全会开幕会上的讲话，确实是按照会前和毛泽东的约定讲的，对张春桥并没有指名道姓，只是用隐晦的语言，批驳了所谓"迷迷糊糊的思想"，说：有人说毛主席对马列主义没有发展。这是反马列主义的。这点值得我们同志们深思，尤其是在中央的同志值得深思。因为他那个中央不同。我们这个无产阶级专政的国家，共产党当权的国家，上面一声号令，一股风吹下去，就把整个事情改变面貌。林彪并从正面大力颂扬毛是"天才"，称赞这次宪法修改草案的"灵魂"，是肯定了毛泽东思想作为全国人民的指导思想，是全国一切工作的指导方针等内容。

        当然，林彪也绝非是安分守己之辈，在当面请示毛泽东的同时，又像在九大时那样暗中做了手脚，在全会各大组私下串连，营造声势，企图上下结合，一举搞垮张春桥。不过，他还是在政治上留了一手，本人并没有出头露面，而是在幕后对叶群面授机宜，要求军委办事组成员在各组讨论时要表态拥护自己的讲话，同时给叶群规定了发言口径：要从"天才"、"领袖"、"指针"三个方面去讲，"天才从理论角度讲，领袖从历史角度讲，指针从现实角度讲"。林彪并叮嘱在发言中不要点张春桥的名，同时不要扩大打击画，牵涉江青、康生两人，否则毛那里通不过。

        随后，在叶群的指挥下，林彪手下的几员大将除黄永胜因留守北京没有上山外，其余的按照统一布置，分头活动，私下串连了空军、海军、总后的一些中央委员，进行交底和动员。陈伯达则连夜选编了一份《恩格斯、列宁、毛主席关于称天才的几段语录》的材料。因向张存桥开炮而受到林彪传话夫扬的吴法宪更是急于再立新功，在八月二十三日晚召开的政治局会议上，提议全会各组应该学习讨论林彪在开幕会上的讲话。这一动议，随即得到了政治局多数人的支持。

        于是，从八月二十四日起，全会改变了原定议程，各组转入讨论林彪在开幕会上的讲话。叶群、陈伯达、吴法宪、李作鹏、邱会作等人按照事先商量好的口径，分别在所在的小组发言，大讲"天才"问题，说"Ti搁在脖子上也不收回"，同时暗示党内目前有股反对毛主席和林副主席的风，中央有人想把这股风往下吹，推翻八届十一中全会的决议，翻历史的案。其中华北组闹得最凶，本来就与张春桥结怨甚深的陈伯达，在从林彪那里得知他的讲话是经过毛泽东的同意后，更是不再有什么顾虑，在华北组的发言中口讲指划，滔滔不绝，猛攻党内"陆定一式的人物"，极富煽动性。同组的汪东兴也不甘寂寞，提出"这是没有刘少奇的刘少奇路线，是刘少奇反动路线的代理人"。由于陈是中央常委，而汪是毛身边的人，这种特殊身份使人们更加相信"有人反对毛主席"的说法大有来头。于是，与会者义愤填膺，在发言中纷纷要求揪出"党内的大坏蛋"。

        八月二十五日，华北组的第二号简报印发全会，提出对这种人"应该揪出来示众，应该开除党籍，应该斗倒批臭，应该千刀万剐，全党共诛之，全国共讨之。"这份简报立刻不胫而走，在全国中点了一把火，各地哗然，群情激愤，纷纷仿效华北组，或联名写信，或通过决议，要求揪出"毛主席身边的野心家、阴谋家"。一时间，整个会议的气氛变得异常紧张，用毛泽东后来所形容的话说是"大有炸平庐山，停止地球转动之势"。

        在这场风波中，周恩来再次显露了善于在政治风浪中游泳的本领。同被蒙在鼓里的普遖中央委员相比，对他来说，会上发生的这场风波并不全是突然袭来的：周既了解事情的起因--八月十三日宪法修改小组发生的那场争论，也完全清楚林彪讲话的矛头所指，而且亲眼看到林彪在讲话前曾和毛泽东单独谈过话。对只知唯江青马首是瞻的张春桥，周素来没有多少好感，因此在林彪整张春桥的问题上，虽然未必准备介入参与，似也绝不会对张援之以手，相反还会乐观其成，希望杀一杀文革派干将的气焰。

        应该说，周恩来的这种心态当时在曾饱受文革之苦的党内老干部中间是很有代表性的：比如，早就对中央文革憋了一肚子气、因"二月逆流"而被打入冷宫的陈毅就在小组发言中愤愤地表示，不论在什么地方，就是有人在墙合兄里反对毛主席，我陈毅也要把他揪出来。张春桥之所以在林彪讲话后立即成为过街的老鼠，人人喊打，实在是因为文革派一干人在文革中作恶多端，在党内外结怨太深的缘故、周对这一点心知肚明。所以，当吴法宪在政治局会议上提议全会学习林彪在开幕会上的讲话时，主持会议的周恩来不仅表示赞成，而且还决定先听两遍录音后再讨论。这在实际上改变了九届二中全会的原定议程。当然，这是请示报告过毛泽东的。在设国家主席的问题上，对林彪憋了一肚子火的毛尽管对这个提议不悦，但因为这是政治局绝大多数人的意见，不便表态反对，只是冷冷地表示："大家同意我同意"。

        善于观风的周恩来当即从毛泽东这种不冷不热的态度中，意识到问题并不简单。毛对林彪讲话的态度很难判定，形势可能有变，随即在政治上为自己留了退路。于是，在八月二十四日下午的分组讨论中，参加东北组讨论的周对自己的表态发言颇花了一番心思，竭力在政治上左右逢源。一方面，周恩来点出林彪的讲话具有"针对性"和"纲领性"，表态赞同林彪关于称毛泽东是"天才"的提法，甚至还使用了发明权属于林彪而被毛多次删掉过的那三个副词，说："毛主席天才地、创造性地、全面地继承、捍卫和发展了马克思列宁主义"尽管毛主席叫我们不要总强调三个里程碑，但客观上就是这样。"另一方面，周恩来在发言中又避免暗示"揪人"，着重讲"保持晚节"的问题，预先为自己留下转圆的余地。周把林彪的讲话概括为"勿忘过去，警惕现在，教育后代"三句笼统抽象的话，并且把他本人摆进去，又一次讲述自己在历史中犯过路线错误而得到毛泽东挽救的经验，表示"要夹着尾巴做人，发现错了就改，真正做毛主席的学生，要做到老，学到老，改造到老。"

        果然，仅仅一天之后，整个形势便由于毛泽东的强力介入而逆转，八月二十五日上午，华北组的二号简报分发全会后，已经成为众矢之的的张春桥和姚文元十分恐慌，立即由江青带着紧急面见毛，反映全会各组"揪人"的情况。实际上，毛对整个事态了如指掌，一直在暗中注视着林彪的一举一动。毛之所以同意林彪在全会上作针对张春桥的讲话，并告以"是江青在背后搞的鬼"，如果不是有意设下圈套，欲擒故纵的话，那么至少也是在有意无意地挑拨林彪和江青之间的矛盾，以便在政治上加以利用。不过，事情竟然闹到这一步，却是毛泽东始料不及的。中央命令闹翻了天，各大组异口同声地要"揪人"，显然背后有黑手。政治经验老到的毛马上就看出这是林彪在下面搞鬼。他在随后与康生的个别谈话中就点出了这一点，直接把林彪端了出来，说他不当中央主席了，这会让林彪去开，他下山不参加会了。

        毛泽东本来就对林彪疑心极大，现在林彪竟然又在他的眼皮底下发难揪人，而且有这样大的号召力，就连许世友、陈锡联这些并不是林彪山头的大军区司令员在林彪讲话后，也都主动上前握手表示，祝贺。这使得毛意识到问题的严重性，如果这次采取默认的态度而让林彪得手的话，以后他本人势必被架空，完全成为政治上的傀儡。接下来，林彪还会得寸进尺，最后搞到他头上来。这是景雄一世的毛无论如何也不能忍受的。

        于是，毛泽东决定采取断然措施，迅速展开反击。熟谙"先厂孤立弱小之敌"一类攻伐之道的毛分而治之，先稳住林彪而拿陈伯达开刀。八月二十五日下午，毛紧急召开了有全会各大组召集人参加的中央政治局常委扩大会议，严厉批评陈伯达在华北组的发言违背了九大方针，把会议的方向搞偏了。毛充分施展了擅长演戏的本领，软硬兼施。会前，他当众握着许世友的手，说我的手都发凉，还能当国家主席?让我多活几天吧。会上，毛泽东又故伎重施，把当年弹压"大闹怀仁堂"的那一套拿出来，以危言相要挟，不过这一次已经不再是"我和林彪同志上井冈山打游击"了，而变成：你们再继续这样搞下去，我就下山，让你们去闹，等你们闹完了，我再上山，就．．，，f；下去了。再不然，就辞掉党中央的主席!"并决然表示："设国家主席的问题不要再提了。要我早点死，就让我当国家主席!谁坚持设，谁就去当，反正我不当了。"与会者见毛泽东真的动了怒，说出这样的绝话来，都不再吭声，林彪也没有料到毛竟会如此翻脸，弄得一时措手不及，他虽然有心替陈伯达缓颊，但见毛的态度这样决绝，没有任何转圆的余地，再加上对私下串连倒张的搞法也有点心虚，看毛已经把他与陈伯达分开，只好舍车保帅，把自己洗刷干净，说他过去与陈伯达没有接触，军队里吴法宪这批人也没有与他共过事，他们是炮筒子，说话走了火。然后表示："坚决拥护毛主席"。根据毛的意见，会议决定全会分组会立即休会，停止讨论林彪的讲话，收回华北组二号简报，并责今陈伯达请假检讨。

        这样一来，整个形势急转直下。同处境狼狈的林彪恰好相反，周恩来意外地在这场林、江两派的争斗中成为实际上的大赢家，在政治上的分量赫然加重，一时间成为会议前台的主角，忙于和各方人物打招呼，做工作；同时也是当时唯一能够缓冲毛、林两人之间紧张关系的人物。

        不过，周恩来此刻的心情却并不轻松，毫无疑问，他是决心在政治上跟毛泽东走的，希望保住自己的晚节，但也并不希望看到毛、林失和的局面。因为这样一来，他本人将被夹在领袖和副帅之间，很难做人。更重要的是，这样一来势必动摇大局，使刚刚稳定下来的局势再生变乱。这是他所不愿意看到的。

        出于这种考虑，周恩来随后和康生一起主持追查幕后活动时，同康生穷追掹打的态度有所不同，除了毛泽东决意抛出的陈伯达外，对林彪手下的几员大将有意采取保护的态度，以免把林彪牵扯出来。即使对陈伯达，周也不愿过分为难他，还是在力所能及的情况下，帮他检讨过关。比如，[』音仪争的陈伯达稍后在政治局扩大会议上作的检讨发言就是周恩来代他念的。回北京后，陈伯达想求毛和中央宽恕，毛和康生根本不理他，只有周接了他的电话，"说话的语气是亲乙的"。陈氏一直对此心存感激。

        其实，周恩来当时心里很清楚陈伯达只是个替罪羊，这场风浪是由林彪讲话而起的。为了避免把火引到林彪身上，他当时煞费苦心，连夜校阅林彪的讲话直到天亮，仍不放心，又专门为此事写信给康生，说：为使林副主席讲话不发生任何副作用，请你起来后认真读两遍，如需要改动处，请用铅笔改上于午前退代亲收。此举纯属爱护副帅，忠(于)党，忠于领袖，以此共勉，暂勿告人为恳。"

        随后，周恩来又劝说吴法宪争取主动尽快写出检讨，为林彪讲话承担责任。他对吴说：

    "现在要保护副帅，这是由副帅讲话引起的。法宪，你出来作个检讨，承担责任，不然就要搞到副帅头上了。"并给他出主意说，在检讨中要重点写自己对林彪的讲话"理解错了"。后来，全会转入批判陈伯达后，西南组把斗争矛头对准了吴法宪。周闻讯后，亲自到该组坐镇，对凡是涉及到吴的地方，均以"主席指示要重点批陈"为由给挡了回去。甚至随后毛泽东为批陈伯达而写的《我的一点意见》中原先有一段涉及到吴法宪的内容，也经周的进言后给删掉了。

        当然，周恩来是善于在政治上随风转舵的老手。在毛泽东展开反击后，他随即调整了以往的策略，开始同林彪一派拉开距离，并有意洗刷他本人与这场风波之间的干系。为此，周在追查中示意吴法宪应该在政治局决定全会讨论林彪讲话的问题上替他讲几句话。吴法宪果真照做了，把责任担了起来。不仅如此，周还一再要吴法宪出来证明他当初曾经批评过黄永胜不愿留守北京，非要上山这件事，以便让毛知道他并没有上林彪的这条船，事先并不知情，而且是有过斗争的。

        此外，周恩来还设法补救他过去对张春桥一直比较冷淡的态度，刻意在一些场合当众表扬张、姚两人，说他们这回姿态高，照顾大局，不计较别人的误解，事后还主动在发言中讲了维护林副统帅的好话。与此同时，周要求林彪这一边也这样做，对张春桥抛弃成见，把双方往一块撮合。八月二十九日政治局扩大会议上，周氏曾经连续三次给主持会议的林彪写条子，希望他在讲话中表扬张春桥、姚文元几句，以利团结。但林彪根本不予理睬，令他碰了一鼻子灰。

        其实，林彪这样做并不是存心驳周恩来的面子，而是冲着毛泽东而来的。与周的为人不同，林彪个性倔强，从不轻易认错，而且也是中共党内少数敢于当面顶撞毛的人。他早就对毛在接班人的问题上朝秦暮楚深为不满，这回更是觉得受到毛的要开而心气难平。在林彪看来，这是毛预设圈套，成心整人。先是在他讲话的问题『欲擒放纵，诱骗自己上钩，然后又翻脸不认账，大兴问罪之师，厂住不放。

        更让林彪气愤的是，毛泽东为换取他对抛出陈伯达的支持，补八月二十五日召开政治局常委扩大会议前的单独谈话中还继续哄骗他，佯作公允，对双方各打五十大板，说对张春桥、姚文元烧一烧可以，但不要烧焦，现在要降温了，压缩一下空气。甚至还表示：张春桥这个人再看他两年，两年以后我不干了，交给你处理。而实际上却明显偏护江青那一边，将张、姚他们轻轻放过。而对响生支持他讲话的人却严厉追究，非但陈伯达被老账新账一起算，就连还没上山的黄永胜也成了被追查的重点，同时却又放过了同样跳得很高的汪东兴，显然这是在存心和他过不去。

        在这种情况下，林彪对毛泽东自然心里有气，怨愤不平，但又不好当面对毛发泄，只好给主持追查工作的周恩来、康生两人脸色看。相对而言，林彪对周还算比较客气，对康生就更不给面子了。比如，当康生向林彪汇报说，这次会议是"吴法宪造谣，汪东兴点火，陈伯达起哄，陈毅跳出来"时，林彪当场给顶了回去，说：吴法宪我了解，从一军团到四野跟我几十年，没有发现他造过谣。并在私下里对吴法宪说，你没有错，不要检讨，此外，林彪还对外放风，保他手下几员大将过关，说军队的老干部都是炮筒十，说话虐火，他们是经过几十年枪林弹雨的，国家还得靠这些老干部。

        对林彪的消极对抗，毛泽东装聋作哑，继续按照既定方针在陈伯达身上做文章。实际上，毛早就对总是脚踩两只船的陈伯达十分反感。还在九大时，毛就曾想把他一脚踢出中央常委，似被周恩来、康生所拦阻，一起进言说这样做在政治上牵动太大，会影响大局，一心想营造九大"团结胜利"局面的毛这才打消了念头。这回陈伯达又公开倒向林彪一边，旧恨未悄，又添新账，促使毛下决心除掉这位曾给他担任过多年的政治秘书。

        不过，开始时毛泽东曾一度苦于找不到做文章的合适题目。因为如果拿造成全会混乱的华北组二号简报开刀的话，那么就会首先整到他自己身边的汪东兴头上，该简报所摘登的汪东兴的发言，无论在篇幅上还是在内容上都超过陈伯达。毛为此对汪大为恼火，却不好拿他来开刀。因为这样一来就背离了主攻方向，他本人也脱不掉失察的责任。不过，汪东兴在痛哭流涕之后，马上戴罪立功，揭发出陈伯达私下选编的《恩格斯、列宁、毛主席关于称天才的几段语录》这件事，为毛解决了这个难题。

        经过三天考虑，毛泽东在陈伯达所编的这份论天才的语录上，写下了《我的一点意见》，对这位"天才理论家"大张挞伐，老账新账一起算，在政治上宣判了他的死刑。毛宣称陈伯达和他"共事二十多年，在一些重大问题上就从来没有配合过。""这一次，他却配合得很好了，采取突然袭击，煽风点火，惟恐天下不乱，大有炸平庐山，停止地球转动之势。"把陈伯达在政治上的居心形容为"大概是良心吧，可决不是野心"。与此同时，毛泽东在《我的一点意见》中有意稳住林彪，把他与陈暂时分割开来，声称"我同林彪同志交换过意见，我们两人一致认为"云云。随后，全会围绕学习《我的一点意见》，转入对陈伯达的揭发批判。这时，毛泽东已经动了在政治上与林彪分道扬镳的念头。知情人说，当江青在叶群登门求见后，跑到毛那里为她求情，结果挨了毛的一顿训，要她"在关键时刻头脑要清醒"，"屁股别坐错了位置"。与此同时，毛开始不动声色地对此作出部署，找人谈话，寻求当年被他打入冷宫的军中老帅们的支持，他在周恩来的陪同下，一天深夜召见了叶剑英，吹风打招呼，希望他能支持批陈的决定，随后又指定叶作为担任陈伯达专案小组组长周恩来的特别顾问，代表中央前往福建、广东调查陈的"历史问题"。

        与此同时，毛泽东又放出风来，声称对犯错误的人不要一棍子打死。对陈伯达的问题也故作大度，表示：如果没有政治历史问题，我的意见还是保留中央委员。在谈到陈以及其他跟着一起犯错误的人时，毛还有意当著林彪的面引用历史上的典故，说："纣之不善，不如是之甚也!"意思是：纣王虽然不好，但并不如人们所说的那样坏，以此来暂时稳住林彪一干人。不仅如此，为了给林彪吃定心丸，惯于玩弄权谋的毛泽东还在写完《我的一点意见》后，专门找林彪谈了一次话，刻意进行安抚，然后又大摆迷魂阵，拿出当年着手整刘少奇之前，声称让刘结束"挂帅"的同样手法，当面向林彪许诺自己准备交班，说：张春桥这个人要再看他两年，现在远是保留他吧。两年以后我就不干了，把班交给你，由你主持工作。"

        在全会转入批陈以后，周恩来成为一个大忙人。他连日同党内各方人物频繁接谈，贯彻毛泽东的意图，既要劝说点火闹事的人作出检讨，又要做众多中央委员的思想转弯工作，还要分出身来，轮流参加各组的讨论，掌握引导会议，防止发言走偏。为此，周在不同场合的发言中，带头表态拥护毛批陈的决定，指出："陈伯达不守纪律，搞突然袭击是由来已久的。这个人脚踩两只船，特点是欺软怕硬，过去是靠刘(少奇)和邓(小平)，现在是二陈(陈伯达、陈毅)合流了。"为了防止在批陈时否定文革，周还特别强调说，不管出了王(力)、关(锋) 、戚(本禹)、陈伯达，文革小组的历史作用是不容抹杀的，文化大革命是毛主席的伟人功绩。周恩来在全力贯彻毛泽东批陈意图的同时，还在百忙中兼顾了原本被列入全会议程的讨论国民经济计划的问题。会前，他曾为此花了不少精力，做了许多准备工作。但是由于这场风波，会议的议程被完全打乱，根本无暇再从容讨论这个问题了。为此，周心里很着急，只好见缝插针地听取国家计委关于"四五"国民经济计划草案起草情况的汇报，自己加班加点，动手加以修改。由于连日劳累，加上中央领导的内部出了这么大的事，精神上一直高度紧张，导致周恩来的心脏病发作，在一次参加会议的路上竟昏倒在地，不得不开始吸氧，由医护人员守护在旁。

        九月六日，中共九届二中全会在草草通过了宪法修改草案，批准了国民经济计划等报告后闭幕。会上，毛泽东的谈笑风生和林彪的沉默寡言恰成鲜明的对照。一直在两人之间周旋的周恩来比在场的任何人都更能感受到毛、林交恶的不祥之兆，并且为此忧心忡忡。

        从后来发表的新闻照片中，可以清楚地看出这一点。因为这样一来，政局又将再度陷入动荡不安之中，周恩来本来想好好抓一下国家经济建设的想法也将落空，自己的日子也不会好过。这又怎么能不令他忧从中来呢?


论中共的杀人魔王：中国的贝利亚---周恩来

    作者：北海青年

    【大纪元1月16日讯】历史绵绵，今日的世界已经风云变幻，许多的事件和思想正逐渐恢复他的真实面目，中国的一切真相也开始渐渐露出冰山一角，现实的中共在纪念胡耀邦之后又大张旗鼓的开始纪念中共的元老周恩来，在政治宣传中，周恩来所谓的简朴清廉的形象依然在迷惑中国人民的思想，而这不过是宣传而已，讲周恩来是简朴清廉如同讲中共抗日主力一样，都是完全的谎言，仅仅是欺骗民众的宣传而已，事实上周恩来不但贪污腐化而且杀人成性，其残暴狠毒原原超过了前苏联的杀人魔头--贝利亚，讲周恩来是中国的贝利亚仅仅是对其非常善意而友好的称呼，因为周恩来的残暴与狠毒要原原超过贝利亚几千倍，甚至上万倍。

    周恩来的背景和实力的来源大家都不陌生，就是情报特务工作，讲的直接点就是收集情报，暗杀，绑架，煽动暴乱，游行，掠夺等等，如果大家了解一些共产党政权的特点，你会发现共产党政权能够非常成功的控制国民的很重要的一点就是其遍布全国的庞大情报网，在共产党国家里，你最信任的人，包括你的家人，妻子，丈夫，儿女，朋友，同事，邻居等等，你最亲近的人就是出卖你的人，就是迫害你的罪魁祸首，因为意识形态导致人际关系和感情血缘亲情完全被政治意识取代，国家已经不是以家庭为单位而是以基层组织为单位，而所谓的组织就是遍布全国的情报网，在中国决定一切的核心机构是中国的军队，但是决定军队的力量有两个，一个是领袖的决策，另一个是渗透在军队的情报机关，所以中共的管理系统在毛泽东，周恩来在世时有两个，一个是毛泽东的党和行政管理体系，另一个就是周恩来的遍布全国各地的情报体系，两大体系都可以号令全国。

    如果大家都了解情报工作，相信都应该明白中共所有的领袖，党员，甚至全国所有的公民的个人资料，包括鲜为人知的隐私在周恩来面前都是完全公开的，甚至直接的讲在中国境内的一切居民的一切活动，言论等等都在周恩来的系统的监视之下。这一点并不随周恩来成为总理而发生改变，直到周恩来死亡之前，周恩来一直控制中国的一切情报系统，当然也包括毛泽东的个人资料。这一段话或许不太重要，但是在下面的关于文革的论述中你会发现它的威力。

    一，周恩来的情报体系

    可以说中共的很多最重要的系统都是周恩来创建的，包括情报特工系统，这些系统在国民政府统治时期对制造混乱，暴乱，暗杀，绑架等等具有很大的作用，有人常常将中共的成功夺权归结为军队的不抵抗导致的养精蓄锐，导致壮大，但是我本人坚持我的观点，就是中共的军队依然是不堪一击，不过是乌合之众，在当时的时候仅仅是由于苏联军队的武装干预才导致夺权成功，而中共仅仅是做了收尾工作而已，林彪的四野横行全国，毛泽东之所以依赖四野来武力占领全国，其原因就是四野的核心就是苏联兵团，就是苏联人打天下，毛泽东坐江山。抗日，中共屁都没放几个，而且放的都是闷屁。中共经常吹嘘在国民政府的统治区域和日占区域发动了所谓的第二战场，这个所谓的第二战场到是的确有，但是它的指挥中枢确是周恩来的体系。

    周恩来是通过暗杀起家的，提起暗杀的人相信大家随便翻翻历史资料就可以了解，能成为中共的领袖很重要的一点就是要没有人性，更要杀人成性，否则就会被别人杀掉，唯一保存生命的方式就是杀掉别人，这是共产党的生存法则，与生俱来。而且在共产党国家有一个不变的真理：生存下来的没有受到致命迫害的很多人都是告密者。

    我不想太讲述周恩来的工作经历，那是历史学家的工作，对该段的定义就是周恩来创建了中共的情报暗杀绑架体系。

    二，建国前的评价

    我对周恩来的在建国前的评价是一个特务在乱世偶然成为中共的领袖，但是很快被毛泽东赶下台，从1945年，中共，国民党，美国，苏联在中国大陆的四国演义中，周恩来一直精心于权力，与毛泽东一样，周恩来也痴迷权力，为获得权力和地位，周恩来可以放弃一切，周恩来了解控制中共，保存生命，拥有权力的方式，因为周恩来本人并不具有成为核心领袖的能力，他的专长是特务情报，而不是政治决策，就是说他是非政治管理型的人物，与汉武帝时期的张汤，武则天时期周兴、来俊臣、索元礼，明朝的东厂，西厂，锦衣卫，蒋介石时期的戴笠，毛人凤一样，中国有一句古语，了解古史可以洞查今日之政。但是古今中外的任何一个制度都没有共产党政权一样的残暴，如果说共产党是一个残暴的杀人如麻的匪徒组织起来的，而周恩来又置身其中，与共产党领袖为伍，并身居高位，屹力不倒，仅随毛泽东之后，唯一的解释就是他与毛泽东一样残暴凶狠，能在共产党队伍中经历磨难与屠杀而留下的的确都是如中共做称的都是精英，都是杀人如麻，视国人如蚂蚁的屠夫。虽然将周恩来叫做中国的贝利亚，但是又很不情愿，因为与周恩来相比较，贝利亚简直不值一提，因为，贝利亚杀的人连周恩来的零头都不到。

    三，镇压国民的直接元凶

    在中共建国后，开始了对国民的镇压运动，什么三反，五反，镇压反革命，什么反对高饶反党事件等等，这里需要了解一点的事，在中共的一切的针对的共产党官员的镇压，清洗在建国后的实际执行人，都是周恩来总负责，就是说这个镇压系统是毛泽东命令，周恩来具体负责，这个规则到1976年周恩来死亡后才结束，所以对于建国后的一切屠杀，镇压国民的有组织犯罪行为，周恩来是实际的执行人，捏造假事实，罗列历史罪证，诬陷等等方式都是周恩来的拿手的看家本领，而且对于镇压迫害可以说是周恩来的专长，毛泽东能够有效的控制许多的中国的领袖并肆无忌惮的发号施令原因就是几乎所有的中共领袖的一切活动，言论，甚至一举一动都在周恩来的监视之下，一有问题就有周恩来向毛泽东汇报，所以毛泽东可以任意决定处置任何的党的领袖。可以说如果没有周恩来的情报系统的疯狂镇压和大屠杀就没有所谓的共产党的政权的稳定，在文革前期的政治屠杀和迫害中，所有的中共领袖都是参与者，没有一个豁免者，或许政治可以掩人耳目，但是屠杀就是屠杀，讲任何狡辩的词语都没有用，因为这些屠夫都是大屠杀的受益者，在大屠杀后通过占有被害者的财富获得利益。而一切的镇压与屠杀的顺利最重要的原因就是周恩来的情报体系的高效运转导致的，如前所述，周恩来的情报体系的核心实际上就是高效率的杀人机器。

    四，周恩来的误国乱政与祸国殃民

    在提及文革前需要提示一点，就是周恩来的误国乱政与祸国殃民，在所谓的反左，反右，大跃进，三年自然灾害中，我们往往将责任单纯的推卸到毛泽东一人头上，需要了解周恩来也是这些灾难的决策者和具体执行者，现实的政治宣传将很多周恩来的阴暗面删去，仅仅留下所谓的光辉形象，甚至很多宣传将周恩来描绘成政治骑墙，曲线的挽救国家及保护党员干部，甚至描绘成勤俭节约的神话。但是这都是宣传，实际上一切都完全相反，因为宣传是政治需要，而且周恩来及周恩来的继承者懂得如何掩盖及销毁对周恩来不利的证据，人们应该有一个常识性的知识，在一堆狼群中，只会有一群狼，而不会存在一个绵羊，更不会存在披着狼皮的羊，因为如果这只所谓的被宣传成神话的披着狼皮的羊。即周恩来。也吃羊的话，你还认为这是羊吗?也是狼，越狡猾的狼，伪装越隐蔽的狼反而是最凶残的狼，这是千古不变的道理，这就是周恩来的特点。

    许多人或许会反驳，这是污蔑周恩来的光辉形象，需要知道周恩来是中共的核心领导人，在中共的领袖中，周恩来的实际职能实际上只有两个，就是监视各个党的领袖和执行毛泽东的命令，许多的中国人使用敬爱的周总理和中国的大管家来形容周恩来，但是任何一个有常识性的人都应该了解到中共实行的是一元领导体系，只有毛泽东是最高领袖，至于总理实际上的权力是被几个政治局常委分化的，毛泽东才是总负责的总决策，中共官方的政治宣传目的就是强化周恩来的政治形象，表明共产党的合法性和影响性。维系政权的稳定性。

    毛泽东没有治理国家的能力，执行的完全是全盘照搬苏联模式，周恩来也没有治理国家的能力，但是这两个人却是建国后文革前的实际的主要决策者，其结果是导致重大失误，饿死无数，工农凋零，毛周的管理无方导致的必然是共产党内部的反对声音，在整体的建国初期的很多的错误决策实际上完全都是出自这位被神话宣传的敬爱的周总理之手，需要了解周恩来在建国后的职务是政务院(后改为国务院)总理，他怎么能够没有参与建国后的一连串的重大错误决策呢?什么违心论?什么逼不得以，都是一派胡言。在整个反左，反右，反高饶事件，大跃进中周恩来都是积极的参与决策执行人，是实际的总执行负责人，因此，与毛泽东一样对饿死几千万人命负主要责任，对这种屠夫总理那里还有资格使用敬爱一词，简直是污蔑汉语单词。有人说周恩来是反对毛泽东的决策的，反不反对很容易了解，如果周恩来反对，那么彭德怀就是下场，但是我们没有见到周恩来有彭德怀的结局，而且需要了解迫害彭德怀是毛泽东下令，周恩来具体执行，这就是有名的毛周体系。如同现在的所谓的被中共吹嘘的胡温新政一样。治理国家失误酿成巨大灾难结果并不是挽救，而是镇压反对势力，所有对失误不满的人都被镇压。

    周恩来没有亲民的业绩，也不会亲民，所谓的亲民不过是政治作秀，作为共产党的领袖，在他们的眼中，人民是最大的反对势力，只有镇压，迫害，控制人民才能获得共产党的春天，才能获得安定，所以周恩来眼中没有人民，只有权力与地位，如果他不是贪恋权力与地位，他不会从事政治，毛泽东很残暴，周恩来就有多残暴，物以类聚，毛泽东与周恩来的关系如同一个杀人一千个人的屠夫见到一个杀人一万人的屠夫一样。敬畏，崇拜，因为敬畏毛泽东杀了更多的人的业绩，崇拜毛泽东杀人的血醒与残暴。这是屠夫之间的故事，如果人们不是白痴的话都应该了解，一个出身暗杀收集情报的人怎么会在屠夫堆中变成小绵羊呢?在了解日本侵华的士兵史料中，我们发现很多的日本兵从来没有杀过人，但是当他杀第一个人，而后是第二，三，四。。。。时，他开始麻木，变成杀人机器，此时杀人已经不再恐惧，血腥，而是变成一种本能一样的行为，心理上也开始适应，这位周恩来先生建国前杀人无数，又参加过多次战役，经历参与许多共产党内部的清洗运动，傻瓜都应该了解这位共产党的精英应该是什么样的人物?没有百万千万的百姓的尸体怎么能够实现周恩来的地位与权力。周恩来的每一个细胞里都留着被他屠杀的几千万中国人民的鲜血。

    正是毛泽东和周恩来的错误决策导致了发生在中国的世界最大的悲剧，饿死几千万国民。

    五，毛泽东周恩来联手发动文革

    我们经常见到的资料是毛泽东发动文革，周恩来挽救许多领导干部，但是这个文化大革命实际上精确的讲是毛泽东周恩来联手发动的，所谓的四人帮仅仅是被推上前台的傀儡而已，实际的幕后领袖是毛泽东和周恩来。文革中的一切镇压，迫害，大游行等等都是毛泽东与周恩来精心策划并由周恩来指挥实施的。很多人会对此严厉的驳斥，并举出无数的资料和证据，但是从几个方面可以了解问题。

    A，文革小组和各地革委会的迅速建立

    毛泽东的大字报揭开了文革的序幕，但是标志文革全面实行的标志确是全国各地的革委会的建立，因为，革委会取代政府和党委成为地方的实际行政管理机构，政府行政体系瓦解，中共在历史定论中完全将责任推到了林彪四人帮身上，很遗憾，林彪四人帮在文革中只有实际的执行权力，没有决策权，他们必须完全的毫无保留的执行毛泽东和周恩来的指挥。这个问题只要了解以下出现一种状况下的结果就可以了解林彪和四人帮的实际权力，先说在没有毛泽东和周恩来的条件下，看一下四人帮，连军队和警卫都无法控制，束手就擒，顷刻瓦解。如果没有毛泽东，只有周恩来，答案也是一样，再说林彪，成为副统帅，日日战战兢兢，一听到毛泽东要废掉他就仓狂自救，可见他地位不稳，没有实权。周恩来有这样的情况吗?有严重到威胁他的生命吗?毛泽东有要杀掉周恩来的意图吗?毛泽东为什么视周恩来为心腹?原因难道不是因为周恩来可以完全彻底的执行毛泽东的意图消灭反对毛泽东的势力，保卫毛泽东吗?

    文革也是一样，中共的政府体系迅速瓦解，文革行政体系迅速建立其原因就是周恩来的管理体系的作用，在林彪事件中我们可以很清楚的了解，周恩来的命令超越政府，军队，文革体系，在党政军体系中畅通无阻，并且具有绝对的权威。即使是林彪，四人帮，甚至是毛泽东和周恩来以外的任何中共领导人都没有如此大的权力和权威，如何解释这种现象呢?答案只有一个，中共在文革中的决策核心只有一个，那就是毛泽东，决策体系也只有一个，就是毛泽东和周恩来，但是最高执行体系只有一个，就是周恩来体系。

    正是在毛泽东和周恩来为巩固权力联合决定发动文革来清除异己的前提下，周恩来体系全面运转终于瓦解政府体系在全国各地强制建立了新的政府体系，革委会。没有周恩来的支持，毛泽东不可能如此迅速的瓦解政府体系，建立革委会体系，因为革委会是情报体系的翻版。

    B，对中共内部领袖的镇压迫害

    文革是世界历史的最大的政治灾难，制造了数不清的冤案与人间悲剧，而制造这些灾难的元凶就是毛泽东与周恩来，因为文革一切决策都来自二人，毛泽东决定处死谁，周恩来就处理谁，收集资料，如何迫害镇压处决，可以说所有的中共被迫害的领袖都是在毛泽东决策下，周恩来具体执行。行刑逼供，诬陷迫害，集体屠杀，肉体迫害等等都是周恩来的看家本领，文革是周恩来才能的最大发挥，是周恩来的特科体系的顶峰时期，史无前例的文化大革命将周恩来的迫害镇压才能发挥到极点，可以说共产党有一个重要的法则：你最信赖的人就是迫害你的罪魁祸首也是唯一的告密者。如果可以查看中共在文革时期的资料，我们会发现几乎所有的处理中共元老领袖的卷宗里都会有毛泽东和周恩来的签名，因为只有他们有如此大的权力，我们或许了解那位前中共领袖刘少奇的迫害经历，拷打，打耳光，劳役，不给饭吃，等等，还有贺龙的迫害，如果有兴趣可以看一下相关的资料，可以了解更详细的迫害行为和方式，看了以后你会大吃一惊，如此的惨无人道，但是这些都是在周恩来的授意下进行的，就是说这些惨无人道的迫害行为是周恩来指挥进行的，因为这些数不清的迫害行为是必须在毛泽东和周恩来的同意下进行的，而且周恩来还是许多中共高层核心领袖的迫害专案组组长。刘少奇专案组组长就是周恩来，还有很多，或许在这里我们会了解周恩来的本质，在文革的资料中我们见到很多革委会，造反派，红卫兵的惨无人道和血腥残暴，但是很多方面我们都可以见到周恩来的影子。在毛泽东面前，周恩来没有反对的意见，两人是真正的亲密战友，亲密的屠夫。

    在文革的迫害中我们见到了数不清的诬陷的罪名和借口，也了解了许多骇人听闻的残酷酷刑，这一点上周恩来的情报体系起了很大的作用，没有周恩来的情报体系的支持，许多的中共元老就没有如此多的历史罪证，没有周恩来的情报体系支持，就没有数以千万，波及数亿的残酷迫害，在一次一次骇人听闻的残酷迫害中我们不断见到周恩来直接的参与，如果用现代的心理学讲，周恩来是一个近乎病态的迫害狂，对于迫害酷刑到了丧心病狂的程度，杀人与迫害是他唯一的乐趣，我们在柬埔寨的红色高棉大屠杀的纪念馆中曾经见到过一种特殊的刑罚，就是将人固定在坐椅上，从脑后直接钻洞，提取活脑，这不是刑罚，在中国的很多落后地区，食用新鲜的人的大脑被称为大补，尤其是年轻的少男少女的新鲜大脑被称为补品中的极品。这些人的大脑被取出后经过加工在领袖的厨师手中变成了民间传闻的：玉仙羹。因为传闻玉仙羹可以延年益寿，所以在古代非常流行，因此，在中共领袖内非常流行，提及玉仙羹一定要讲周恩来，因为，玉仙羹还有一个新的别名，叫周公汤，因贺龙将此食物的制作方法告之周恩来，而周恩来制成后食用并呈给毛泽东而得名。在文革末期，周恩来病疾缠身大量食用玉仙羹，但依然回天无术，柬埔寨的波尔布特在中国时，毛泽东多次用玉仙羹进行款待，由于玉仙羹制作残暴血腥，因此，非常隐蔽，但是在中国，朝鲜，越南，柬埔寨等国依然大量存在，尤其是中国和柬埔寨，许多的共产党领袖食玉仙羹成风，导致大批民众被杀，仅为取其大脑制作食物。

    周恩来的血腥及残暴在中共的历史上仅在毛泽东之下，我们经常说周恩来简朴清廉，但是需要了解在当时的环境下，金钱已经失去效力，因为没有商品有效流通，所以银行实际上仅仅是政府的工具，一切都是调拨的，所以清廉谈不上，因为周恩来控制全国的物质调拨，控制国家政权，经济命脉，已经没有必要在银行开户头，像普通老百姓一样消费。现在的中共官方将周恩来在银行没有一分存款作为其清廉的证据简直是在比喻封建社会的皇帝没有在民间的钱庄开户证明皇帝清廉一样。说周恩来简朴，他权倾天下，党羽遍及全国，居住中南海，享尽天下美食，财富，权力，除了帝王之位，已经位及仁臣，哪里来的简朴清廉，如果要使用清廉简朴，何故居住中南海，又何以恋权几十年不放，祸国殃民不说，贻害无穷是真。说周恩来清廉简朴真是天大的笑话，中共领袖中只有林彪由于身体原因无法贪婪权力和美色以外，其他领袖都是贪婪奢侈的好色之徒，周恩来也不例外，所谓贡献给毛泽东的享乐用的美女实际上都必须经过周恩来的同意，周恩来也是享用的一员，中南海既是办公之第，也是淫乐之宅。而周恩来的死因也是年纪过大，淫乐美少女过度导致成疾，终于毙亡。

    C，周恩来的体系的活动

    在疯狂的十年文革中，周恩来的特科体系的迅速扩大使其成为中国最大的组织机构，这个机构虽然尊毛泽东为领袖，但是他们的实际领袖确是周恩来，整个文革从开始的镇压刘少奇开始到林彪被逼出逃，到周恩来死亡，周恩来都是全程的决策及执行参与的负责人，这些数不清的迫害，镇压，屠杀都是出自周恩来的本意，而且他也是文革中的两个唯一的最高领袖级的受益者，一个是毛泽东，一个是周恩来。因为文革将毛泽东神话，也将周恩来神话。使二人同步同行，权倾天下，形成至高无上神圣不可侵犯的领袖。虽然舆论宣传上将四人帮，林彪与周恩来之间描绘成有严重的矛盾，但是两者之间都是一丘之貉，没有绝对的矛盾。而是互为依靠。林彪的意外出局仅仅是他成为毛泽东的政治失误的替罪羊。

    林彪事件也非叛逃事件，而是周恩来精心策划的暗杀事件，林彪，叶群，林立果并非出逃，而是被周恩来藉机骗上飞机，由周恩来的特工人员作飞行员执行所谓的特殊任务，最后被中共的战斗机击落，坠落于蒙古温都尔汗，伪装成空难事故处决林彪全家，最后的政治定性是林彪叛逃，变成反革命集团，随后的周恩来机器迅速启动，许多的诬陷林彪的伪造资料在周恩来的精心设计下新鲜出炉，今天中国人见到的所谓的林彪事件实际上就是毛泽东企图废林彪，周恩来设计杀林彪全家，毛泽东定性林彪企图抢班夺权，周恩来罗列资料，伪造证据终于成为我们今天见到的林彪事件。　　 可以说文革的一切屠杀，迫害，镇压都离不开周恩来的热情参与，是周恩来指挥了文革的大屠杀，是周恩来执行了大迫害，是周恩来下令武力镇压。我们经常听到中共的解释是周恩来是被迫执行毛泽东的意图，但是实际上周恩来是心甘情愿的而且是非常高兴的执行毛泽东的命令，完全是自愿，没有任何的被迫的意思，因为他是受益者，所以，毛泽东与周恩来联合发动的文化大革命使周恩来的情报体系空前强大，终于在周恩来的体系下，人间悲剧出现。

    有人说周恩来挽救了大批的干部，因此，非常感激，的确这些数不清的共产党官员的确是周恩来拘捕下放的，也是周恩来救的，但是周恩来的行为并不是他个人的意思，而是执行毛泽东的意图，也就是说这些被免于屠杀迫害的共产党官员得以幸免完全是毛泽东手下留情，并不是周恩来仁慈，中共的宣传仅仅是转移政治矛盾，树立周恩来的光辉形象而已。需要了解，如果毛泽东决定杀人，任何人都无法阻止，连周恩来也不例外，邓小平，胡耀邦，万里，等等中共领袖的幸存完全是毛泽东的决定，如果毛泽东决定杀他们，周恩来是保不住的，就是因为毛泽东没有杀他们的意图，因此，才有周恩来保护广大干部的传闻。在这其中，哪些人要杀，怎样杀，哪些人不杀，怎么对待，周恩来的体系人员有严格的区分，而且态度完全不同，完全取决于毛泽东的决策。

    D，周恩来的不倒原因

    在中共建国的1949年到周恩来死亡的1976年的27年中可以说周恩来的地位非常的稳定，如同叶剑英一样稳如泰山。实际上解释毛泽东的不倒原因很多，可以简单归结为几个原因。

    D1，周恩来的太监身份的影响

    毛泽东身边的中共领袖除了周恩来之外基本上都地位不稳，为什么毛泽东如此信任周恩来呢?相信大家对于封建社会的太监并不陌生，太监由于没有生殖能力，无法繁衍后代，加上太监可以在皇帝的特殊授权下获得特权，完全效忠皇帝。因此很多皇帝将太监作为心腹，执行特殊的行动，实际上周恩来也具有这个特点，由于自身的原因，周恩来没有生育能力，但是有淫乐的能力，所以无法繁育后代，而且周恩来的权力来自毛泽东的授权，在毛泽东眼里，周恩来不过是个听话的太监而已，历史上的故事已经告诉了毛泽东，如何利用周恩来。可用但是不可授予名份，因此，周恩来一直就是总理，而非接班人，而没有成为接班人也是表明没有政治野心的意图，毛泽东需要周恩来的目的就是看家护院，所以可以了解的很直接。

    D2，出色的特务管理能力，忠实奴才和誓死效忠

    周恩来很重要的一个特点就是他的出色的特务管理能力，可以迅速完成毛泽东的命令，而且毫无人性，无论是亲属，同事，朋友只要是毛泽东的命令都可以执行，在命令的执行方面。周恩来是毫不迟疑，只要是毛泽东的命令就是正确的，只要是毛泽东反对的就是错的，就是要反对的，就是敌对势力。这些特点使其深受毛泽东的赏识因而被委以重任。

    六，毛周地位的稳定及外交影响

    文革的空前迫害和镇压使毛泽东的命令成为国家的一切的核心，而周恩来就是毛泽东命令的发布执行方，毛泽东的一条条命令发向周恩来，再由周恩来发向全国。经过文革的过程，中国建立了以毛泽东为绝对核心，周恩来辅助，四人帮具体操作的管理体系，在这个体系中，我们可以很清楚的了解周恩来的地位和权力，作为毛泽东的忠实仆人，周恩来获得了绝对的稳定的地位，只到死亡。毛泽东和周恩来的地位稳定是在毛泽东疯狂的迫害镇压决策下，周恩来的严密执行中实现的，周恩来的迫害镇压执行使中共的元老死伤怠尽，可能的反对力量的消灭使毛周的地位空前稳定，舆论的神话使其获得了绝对的地位，在毛泽东进行对外扩张，输出革命的时候，周恩来也是具体的执行首脑，对中国周边国家的香港，东南亚，日本，韩国，非洲等国进行革命输出的执行人也是周恩来，毛泽东的一切决策的参与，具体的执行人员中，周恩来都是不可缺的核心人物。

    七，抛骨灰与盖棺定论

    在中共的领袖中，周恩来是要求不留墓地的，因为，他杀的人太多，未来的结局可以预料，必然是开棺鞭尸，无论是百姓还是共产党官员都对周恩来咬牙切齿，如同很多被纳粹屠杀的人虽然痛恨希特勒但是更加痛恨下层的具体执行人一样，周恩来给很多的中国人带来无尽的伤痛与悲哀，无论中共如何粉饰周恩来都无法掩盖他与毛泽东合谋屠杀迫害中国百姓的事实，无论未来如何，作为臭名昭著的中共杀人不眨眼的混世魔王，周恩来作为邪恶的代表将永远被人们吐弃。

    八，政治神话的继续

    被中共蒙蔽的百姓依然在中共描绘的虚假的故事中顶礼膜拜所谓的周总理，但是他们或许渐渐会了解那个曾经的敬爱的周总理不过是一个屠夫，一个与毛泽东一样的杀人恶魔，一个毁灭中华文化的罪魁祸首，一个制造中国无数灾难的犯罪首犯。一个毁灭中华文化将中华民族踏在脚下肆意蹂躏的要犯。一个外来汉奸政权的首脑。中华民族的公敌---------中华大屠杀的制造者------屠夫：周恩来。


毛、林交恶的根由

        毛泽东并没有真想把权交给林彪，选择林作为接班人，不过是为了斗倒刘少奇的权宜之计。九大后，林彪在政治上羽翼丰满，尾大不掉，成为毛的一块心病。毛遂开始用心机解决这个问题，转而利用林彪与江青之间的矛盾，刻意扶植张春桥，造成与林彪争锋的态势，以削弱林彪的权势。

        九大后，毛泽东本来想一心一意营造"天下大治"的局面，结果却囤自己的后院起火，不得不拿出相当精力来调解林彪和江青之间的矛盾。平心而论，毛在最初处理这个问题时，还是能够一碗水端平，并没有过份偏袒江青。相反，对她不顾大局接连惹是生非，感到很恼火，曾几次出面批评干预。比如，九大后，江青为了报一箭之仇，公开提出要批判林彪在八届十二中全会上的讲话。原来林彪在那次讲话中为了吹捧文革，讲出"新意"，把它与历史上的三次所谓"文化革命"--希腊罗马的古典文化、欧洲的文艺复兴运动和马克思主义的诞生作了比较，认为文革的历史意义要远远超过这三次。结果，还是被江青抓住把柄，从中挑出很多毛病。她和姚文元合编了一组题为《周扬鼓吹资产阶级文艺复兴的一些言论》的材料，采用指桑骂槐的手法，逐段批注，上纲上线，影射林彪讲话。

        随后，江青把这件东西在政治局内部传闻，要求讨论通过后印发全党。为了寻求支持，她还逐个找政治局委员谈话，进行动员，毫不隐讳地声称：我这个东西就是要批判林彪的讲话!而且还把这个材料直接送给林彪，逼他表态，弄得林彪既恼火又无奈，只好东躲西藏，避免和她见面。最后，还是毛泽东获知此事后，感到江青闹得实在太不像话，出面进行干预，把这个东西压了下来，给林彪解了围。

        不过，毛泽东的态度很快就起了变化。毛生性猜忌多疑，在他的政治生涯中，从来就没有真正相信过任何一个人。即使是对自己的"亲密战友"林彪，也始终存有戒心。像前述江青一干人在九大上的选票被压低一事，毛就怀疑是林彪从中做了手脚。因此，当周恩来向他报告康生帮助江青查选票时，毛并没有表态，批评这种违反党纪的作法。实际上，毛本人在九大时也对林彪留了一手。他一方面同意把林彪的接班人地位破天荒地写入党章，另一方面又设法在权力布局中平衡林彪的势力，不动声色地做了这样几件事：

        一是借周恩来牵制林彪。在最初的党内人事安排中，除了林彪之外，毛泽东还曾提名周做另一名党的副主席，只是后来被周本人坚决反对掉了。二是有意打破由林彪指挥过的一方面车在军中一统天下的局面，安排原属四方面军的两位大军区司令员许世友、陈锡联进入政治局，并亲自指定四方面军出身的李德生作为军委办事组成员前兼总政治部主任。三是坚决顶住党内文革派的鼓噪，始终不同意将邓小平开除出党，把邓作为他手中保留的一张牌。后来的事实讲明，毛的这几手的确老谋深算，对以后政局的演变早已未雨绸缪，棋先一着了。

        九大后，林彪在政治上的羽翼日益丰满，己成尾大不掉之势。这种状况越来越成为毛泽东的一块心病。毛、林关系开始出现微妙的变化。更让毛不放心的是，林彪在政治上的真实想法和他并不一样，这一点从陈伯达为他起草的九大政治报告中看得很清楚。为此毛戒心大起，本来，毛并没有真正准备把权力交给林彪。他之所以在文革之初选择林彪作为自己的接班人，不过是为了斗倒刘少奇而采取的权宜之计，结果却发现扶植上来一个更加难以对付的对手。林彪虽然貌似恭顺，骨子里却居心叵测。这让毛大伤脑筋，后悔不已。

        而且更让毛泽东不安的是，林彪利用自己接班人的地位，在党内军中拉帮结派，积极扩充势力，非但基本上掌握了军队的局面，军委办争组几乎是他清一色的人马。而且由于当时各省、市和中央各部委的第一把手多半是奉命支左的军队干部而在政治上的影响也越来越大，俨然成为左右政局的一人势力。其中武有"四大金刚"：黄永胜、吴法宪、李作鹏、邱会作。文有党内大秀才陈伯达，而林彪的妻子叶群则从中穿针引线。他们在政治局内抱成一团，攻守同盟，唯林彪的马首是瞻，比当年刘少奇的"独立王国"还有过之而无不及。在毛的眼中，林彪的权势已经膨胀到了大有把他架空的地步。在这种情况下，卧榻之侧，岂容他人酣睡的心态再次攫住了毛泽东，于是开始用心机解决这个问题。

        正是出于这种考虑，精于权谋的毛泽东转而利用林彪与江青之间的矛盾，有意识地扶江抑林，以便在政治上削弱林彪膨胀的势力。鉴于林彪是靠鼓吹个人崇拜起家的，从中捞到不少政治资本，毛便开始有意识地在这个问题上降温。九大前就曾多次在文件上删掉发明权属于林彪的"天才地、创造性地、全面地"吹捧自己的三个副词。九大后，毛泽东又交待周恩来把人民大会堂所挂的语录牌统统摘下来。当周照办以后，毛还故意当着林彪的面说：这些王八蛋的东西没有了。林彪当然清楚毛这番话的矛头所指，但对毛这种过河拆桥而且还恶语伤人的作法，心中很不是滋味。他表面上虽然没有表示什么，私下里却并不买账，吩咐属于军队系统的京西宾馆顶住，照挂不误，有意唱对台戏。

        毛泽东在个人崇拜的问题上降温的同时，还刻意扶植能够真正体会他思想的张春桥，造成在政治上与林彪争锋的态势。九大后，毛曾带着张春桥到苏州去看望林彪，以谈如何防上出修正主义为名，试探他的态度，同时不动声色地挑动林彪对张春桥的忌心。

        据知情人说，毛泽东在谈话中先是说总理年龄大了，问他对周恩来的接班人有什么考虑，然后话锋一转，问林彪：我年纪大了，你身体也不好，你以后准备把班交给谁?见林彪不吭声，毛又追问：你看小张(指张春桥)怎么样?弄得林彪一时下知如何回答才好。后来林彪还是借答谈怎样才能防止出修正主义的问题时，才转弯抹角地表示：还是要靠黄、吴，李、邱这些从小就跟着主席干革命的人，要防止小资产阶级掌权。

        应该说，毛、林之间这一席不投机的谈话，是解读庐山会议日后这段扑朔迷离历史的一把钥匙。不管毛泽东的主观意图如何，却在客观上挑起了林、江两个集团之间围绕接班人问题而展开的激烈争斗。正是在这次谈话后，毛、林之间的心结日深，林彪已经明显感到毛有改变接班人的考虑，预感到自己的前途凶险。为此，林彪很为自己的处境担心。他和叶群俩人在苏州时，曾为此关起门来相对落泪。

        当然，林彪并不甘心听任毛泽东的摆布，为了捍卫他的接班人地位而在政治上层开了保卫战。后来庐山会议上闹出的那场轩然大波便是由此而起。换句话说，并不是林彪迫不及待地"抢班夺权"，而是他实出无奈，担心毛泽东出尔反尔，用张春桥取而代之，自己最终落得和刘少奇一样的下场，为此不得不以攻为守，在政治上集中打击张春桥，以求自保。


毛、林之间的摊牌恶斗

        毛泽东是那种一旦翻脸就索性得罪到底的人。庐山会议后打定主意翦除林彪，南巡之举就是为此而来。林彪也并非等闲之辈，不甘坐以待毙，遵循"打虎亲兄弟，上阵父子兵"的古训，有意放"虎"出山，作为他手中与毛最后摊牌时的杀手锏。

        此后，批陈整风运动在表面上告一段落，但是一场更大的政坛风暴却在酝酿之中，毛泽东和林彪这两位昔日政治上的盟友已经反目成仇，彼此都心照不宣，为最后不可避免的摊牌而用尽心机，各逞其能。在这场较量中，林彪明显处于下风，面对毛的步步紧逼，无法从正面应战，但他也不想听天由命，听任毛摆布宰割。

        林彪很清楚毛泽东是不会轻易放他过去的，摆在眼前的只有两条路可走：要么俯首就擒，像刘少奇一样悲惨地死去；要么铤而走险，跟毛拼个你死我活。为人个性极强，从不服软，而且又曾在疆场上征战厮杀了大半生的林彪自然不会选择前者，坐以待毙，而是在暗中有所准备，打算在万下得已的情况下，只好豁出去了。用他本人在读史时总结出来的心得是"与其坐待而亡，不如起而伐之"。

        不过，林彪深知这样做在政治上所冒的风险，弄不好非但他本人将会身败名裂，而且还会祸及妻子儿女。因此他不愿意把这件性命攸关的大事托付给其他任何人，包括他手下的几员大将，实际上，黄永胜等人在庐山会议后已成惊弓之鸟，惶惶不可终日，吴法宪甚至闹着要跳楼自杀。在这种情况下，林彪只好遵循"打虎亲兄弟，上阵父子兵"的古训，依靠自己的儿子林立果了，有意放"虎"出山(林立果的小名叫"老虎"--作者注)，作为他手中与毛泽东最后摊牌时的"杀手锏"。

        实际上，林彪早就开始在政治上蓄意培养其子林立果。还在文革之初天下大乱的时候，林立果就被送到吴法宪所掌管的空军"锻炼"。随后又迅速入党提干，并且在空军内部招兵买马，扩充实力，很快就形成了以他为头的名为"调研小组"的小圈子，发号施台，权力极大，俨然成为整个空军的太上皇。庐山会议期间，林彪还特意把林立果带上山，让他在政治斗争中磨练。

        庐山会议后，已经预感形势不妙的林彪开始考虑动用林立果这颗"棋子"。这年十月间，在毛泽东着手发动批陈整风运动之际，林立果决定把空军司令部的"调研小组"改名为"联合舰队"，开始加紧活动，在北京、上海、广州，北戴河等地设立了秘密据点，搜集情报，训练骨干。

        翌年二月下旬，面对毛泽东咄咄逼人的攻势，避居苏州的林彪终于下定决心，准备在迫下得已的情况下，采取非常手段来捍卫他本人的接班人地位：他授意林立果"先搞个计划"

    ，说："南唐李后主有两句诗：几曾识干戈，垂泪对宫娥。他就是因为不懂得武装斗争的重要性，所以才亡了国。这是前车之鉴。我们不能束手待毙。"根据林彪的意图，三月下旬，林立果在上海召开"联合舰队"骨干成员开会，研究制定出了《"571工程"纪要》。

        应该说，《"57l工程"纪要》是一篇在当时令人振聋发聩的讨毛檄文：文中历数毛泽东建国后种种祸网殃民的罪状和一贯在党内玩弄权术，专制独裁和翻覆无常的为人，直斥其是"中国历史上最大的封建暴君"。纪要还分析了敌我双方的形势，规定了实施政变计划的时机、策略和要点。

        到目前为止，还没有第一手材料可以证实林彪是否看过这份东西。不过，文中的主要思想显然是出自林彪，像林立果那样二十几岁的年轻人，即使初生牛犊不怕虎，思想上再钉b(骨，也难以在批毛时写出这种只有长期在权力核心圈中与毛共事、对政情极为了解的老手才会有的那种感觉。况且此事非同小可，如果没有得到林彪的首肯，至少是默许的话，林立果是决不会轻举妄动的，拿他父亲一生的名节和全家的性命当儿戏的。

        不过严格说来，《"571工程"纪要》更像一篇批毛的檄文。吖缺少作为武装政变计划所噍具有的周密的实施细节，至多只是提出一个笼统粗糙的设想。其实这也不奇怪，在当时毛泽东已经被们奉为至高无上的神只，完全掌握政治上主动权的情况下，林彪只能采取后发制人的策略，一切需视毛的举动而动。因此很难在事先提出一个周密的计划，在政治上发起主动攻击，摆脱一直被毛牵著鼻子走的处境。这一点是林彪的先天不足，成为后来他与毛的较量上始终无法克服的致命弱点。

        就在林立果指挥"小舰队"暗中加紧准备之际，主帅林彪的举动却十分耐人寻味，他并不按照"善用兵者隐其形"的常法行事，而是反其道而行之，毫不掩饰对毛泽东的不满情绪，有意将两人之间的紧张关系公之于众。这年"五一"劳动节的焰火晚会，本来是周恩来刻意安排的一场"讲团结"的重头戏。林彪先是根本不去参加，后经周再三劝说后，才勉强到场，却始终不同毛泽东讲话。毛对林彪也视若不见，冷淡之极，正眼都不看一下。在场的人都感觉到了。林彪仅仅坐了几分钟后，便不辞而别。

        接下来，在六月间罗马尼亚共产党总书记齐奥塞斯库来华访问时，毛泽东指定林彪陪同接见。林彪开始推说出汗不去。毛为此很不高兴，执意坚持林彪一定要出面。但林彪仍不想理会。后来叶群急了，下跪哭求，陈说利益，林彪才勉强答应。但在会见时，宾乱刖虞喧完，林彪随即退出，一人枯坐在外面大厅的角落里，一直到会见结束。

        这里需要指出的是，个性倔强的林彪尽管在表面上不想认错服输，摆出一副顽抗到底的架式，实际上心里还是很想和毛泽东好好谈谈，解开彼此之间的心结。因为毛、林二人毕竟曾在几十年的政治斗争中风雨同舟，患难与共，毛固然对林彪有知遇之恩，林彪自忖也没有对不起毛的地方，凡是毛在政治上处于困境的时候，他都出来鼎力相助，帮助毛渡过难关。在林彪看来，即使他在这次庐山会议上真有弥天大错，毛也不应该如此翻脸不认人，全然不顾以往多年的交情。况且他的讲话事先还是经过毛批准的。

        这种内心的委屈和郁闷不平之气，自然驱使林彪想要找毛泽东一吐为快。为此，叶群曾出面打电话给毛，提出林彪想见毛，谈一谈。但是，毛泽东却有意避而不见，迟迟不作答复。为此，生性孤傲的林彪不得不求助江青帮忙，为其安排会面事宜。关于这一点，林彪身边的工作人员回忆说：

        毛主席在巡视大江南北时说，林彪不见我，我回去要找他谈。可就我所知，林彪找他很多次，就是见下上。后来没办法才找江青。他最讨厌江青，但又没办法，因为想通过江青去见毛主席。就在这个时候，江青还给林彪拍了个相，就是解放军画报上的那一张。这张相照了两次。江青说她在钓鱼台已经布置好了，让林去。林为见毛主席赶紧去。走得急，脸都没刮。到了钓鱼台，现借了江青秘书的刮脸刀刮了刮。照片拍了，但还是没见上毛主席。

        林彪在连吃闭门羹后，终于放弃努力。毛泽东竟然如此绝情，连一个见面谈谈的机会都不给，这让林彪感到十分寒心，知道毛根本无意茎祈修好，自己在政治上已经没有退路，不得不面对日益临近的最后摊牌，前途凶多吉少。为此，林彪心情沉重，不知什么时候就会大难临头。七月上旬，他携带叶群离开北京前往北戴河。据前往机场送行的吴法宪回忆说： "林彪很沉闷，一句话不讲，和过去完全下同，很反常。"果然，林彪一去不复返，两个月后便从中国的政治舞台上消失，葬身于异国的荒漠之中。

        毛泽东之所以对林彪避而不见，自然也是有他的考虑。他很了解林彪的为人，不相信他会诚心认错服输，更不愿意把自己置于一个难堪的境地-一如果和林彪当面锣对面鼓地把问题摊开，毛很难对自己屡屡出尔反尔的言行辩解。况且，毛是那种一旦翻脸就索性得罪到底的人，决不会因念林彪旧好而动摇他要解决问题的决心。只不过一时还找不到动手的适当由头罢了。这件事从反面提醒了毛要及早动手，以免夜长梦多，在政治上陷入被动。

        毛泽东很快便抓住了林彪手下大将黄永胜的辫子，从而对林彪的讨伐在政治上师出有名。差下多就在林彪黯然离京的同时，七月三日，美国总统国家安全事务助理基辛格秘密访华。当晚中美双方第一轮会谈结束后，周恩来匆匆赶去向毛汇报情况。中美会谈本来是改变战后世界战略格局的大事件，不过当时在毛泽东的内心天平上，还下及查问林彪一干人政治动向的分量重。毛把急于汇报中美会谈情况的周氏撇在一边，表示："那个不忙。"然后同点名参加汇报的总参政治部副部长熊向晖进行了将近一个小时的"题外话"，详细询问总参机关内部批陈整风的情况。

        当毛泽东得知黄永胜等人在总参捂盖子，封锁他们在庐山会议上配合陈伯达发难的情况时，一直在考虑下一步如何做文章而苦于抓不住多少把柄的毛当即表示："他们的检讨是假的。庐山的事情还没百完，还根本没有解决。这个当中有鬼。他们还有后台。"d'睁 当周恩来出来打圆场，以他本人曾经犯路线错误而得到毛泽东的挽救为例，试图为黄永胜等人缓颊时，毛仍不放过，表示：那个不同。你犯错误是阳谋，黄永胜他们搞阴谋，搞分裂，他们是暗藏的反对派，搞阴谋，搞分裂，就是搞修正主义。

        一个月后，毛泽东决定御驾亲征，前往南方巡视，向党内军中的各路诸侯吹风打招呼，解决林彪的问题。八月十五日，毛冒着炎夏酷暑，从北京启程，一路上走走停停，多次召见沿途各地党政军负责人谈话。

        在谈话中，毛泽东大讲党内路线斗争的历史，把庐山会议上的发难定为党内"第十次路线斗争"，并且指名道姓，把林彪的问题端了出来，称这次庐山会议是"两个司令部的斗争"，林彪对此"当然要负一些责任"。有人看我年纪老了，快要上天了，急于想当国家主席，要分裂党，急于夺权?这件事还没有完，黑手不只陈伯达一人，后面还有人。毛在谈话中一面表示"对林还是要保"，不过又有言在先，说："犯了路线错误的头面人物，改也虽，，，44

        应该说，毛泽东的南巡之举是经过精心谋划的，在政治上一箭双雕：既先发制人，在党内制造倒林的舆论，瓦解林彪的阵脚；同时又是敲山震虎之举，暗中惹战激将，等待林彪作出过度反应。对于后者，人们往往有所忽略。其实，这便是毛的老谋深算之处。

        毛泽东心里很清楚，即使对庐山会议上的事上纲再高，也很难凭此废黜林彪已经载入党章的接班人地位。况且一旦把问题摊开，林彪势必道出真相，让毛本人也下不了台。因此必须设法引蛇出洞，让林彪露出更大的马脚，这样才能抓住他的把柄，说报党内多数人同意拿掉林彪的接班人地位，鉴于林彪自庐山会议后软硬不吃，始终不开口，毛这次索性把话挑明，而且直接捅到下面去，令他无法再继续装聋作哑。而林彪无论怎样应对，都不会有好结果。逼就址毛泽东的真／J意算盘。

        后来事态的发展果然如此。

        林彪虽然早就对与毛泽东的摊牌暗中有所准备，但事到临头，还是措手不及。在此之前，林彪实际上还在心存侥幸，宁愿相信毛找不到什么正当理由向他开刀，因而一直按兵未动，避居北戴河静观动向。在毛动身南巡后，林彪虽知此举来者不善，但还是故作姿态，专门打电话给周恩来，表示在毛回京前一定通知他，他想在北京迎接毛。林彪此举与其说是他还幻想和毛缓和关系，不如说是想打听毛的动向，以便及早做打算。

        九月六日，毛泽东南巡讲话的内容传到北戴河后，给了林彪当头一棒。林彪本来预计毛动手的时机可能选择在国庆节之后召开的四届人大会上，为此曾派叶群在八月上旬以检查乳腺癌为名返回北京，分别找黄永胜、吴法宪、李作鹏、邱会作等人密谈，互相通气，商讨对策。叶群告以许多迹象表明，毛这回可能要把林彪的问题往外端，提出要在四届人大会前及早做工作，向毛请愿拿掉张春桥，若毛不答应，再向毛示威，求得解决。

        不料，毛泽东却提前下手，而且把本来应该首先在中央常委内部解决的问题，直接捅到下面去，四处点火放风，措辞用语甚至超过了当年整刘少奇时的分量，大有要在政治上置人于死地的味道。尽管毛在南巡谈话中并没有把门完全关死，但林彪认定那只不过是毛的花言巧语而不愿再相信他了。事实上，毛所谓"回北京以后，还要再找他们谈谈"的说法不过是虚晃一枪，如果毛真有此意，为什么在此之前一直对林彪避而不见呢?

        按照大陆官方的说法，林彪随后根据《"571工程"纪要》制定的上、中、下三种方案作了紧急应变：

        上策是谋害南巡途中的毛泽东；中策是到广州另立中央；下策是作出外逃的准备。事实上并非完全如此。林彪虽然默许其子林立果暗中制定了《"571工程"纪要》，但那只不过是一个纸上谈兵的东西，其中并没有什么具体方案叮供实施。

        据知情人说，林彪通过不同的渠道获知毛泽东南巡讲话的内容。林最初的想法一度是什么也不做，哪里也下去。他对叶群、林立果说；"不想活了"，摆出一副准备坐等挨整的架势。在此之前，林彪还交待身边的人说：北戴河的房子不要盖了，反正我活不了几天!那几天，林彪身边的一些工作人员看到，林彪频频与叶群关起门长时间密谈，商量对策，叶群进进出出，眼睛都哭肿了。

        林彪之所以最初萌生万念俱灰的念头，一切听天由命，并非真的看破红尘，而是他在评估形势后，深知即便在政治上豁出去了，和毛泽东拼死一战，也是凶多吉少，毫无胜算。而且他此时已经看出了毛所玩弄的惹战激将的把戏，知道一旦自己有所反抗，那正早毛所求之不得的，正好坐实了毛强加给他的所谓寸卧事解放军造反的罪名。再加上林彪本人长期以来一直病病怏快，对政治和人生都已经厌倦，所以事到临头，一度萌生一死了之的念头也是可以理解的。

        但是，林彪并没有斩断尘缘，不能下考虑自己的妻子和儿女。如果听由毛泽东摆布，在政治上遭到整肃的话，势必株连全家。这是身为人父和一家之主的林彪所于心下忍的。在文革中因为老子倒台，儿女们流落街头，境况悲惨，这种情况已经看得太多了。况且叶群在知道毛泽东在南巡讲话中点了她的名后，惟恐毛首先拿她开刀，已经失魂落魄，整日哭求林彪带著全家躲到国外去，像王明那样当寓公。林彪被膳得心烦意乱，甚至一度表示了同意，但因林立果的反对而暂时作罢。

        与叶群不同，林立果初生牛犊不畏虎，是文革那个年代熏陶出来的有强烈参与意识和使命感的政治狂人。他既不同意林彪坐等挨整的消极态度，认为林彪的身体状况根本经不起折腾，一旦被关起来，用不了两三个月就会像刘少奇一样被折腾而死；更反对叶群的主张，不甘心临阵脱逃，而渴望与毛泽东一争高低，在政治上建功立业。为此，林立果力主动用他所掌握的"联合舰队"，主动出击，同毛拼个鱼死网破。九月七日下午，林立果在和其姐林立衡的谈话中曾透露了这一想法。林立果的未婚妻张宁在回忆录《尘劫》一书中详述了劫后重逢时，林立衡回忆当时姐弟两人谈话的情况：

        立果说："反正形势对首长非常不利，坐着等死不如主动出击，说不定有一线希望!我想再看看形势发展，实在不行就跟一组(毛泽东代号--作者注)硬干!或者到广州立中央，再不行就上山打游击。首长带兵多年，军队威信高，到时把一组两面派老底全兜出去，把他干的坏事公诸天下，号召全国声讨。总会有办法的。

        张宁接着写道：

        林立衡坚决制止他冒险念头。林立果大发牢骚道："我咽不下这口气!一组翻手为云，覆手为雨，说整谁就整谁，别人不敢反，我就反!首长(指林彪--作者注)忍耐那么多年，还是避不过。你就甘心眼睁睁看着首长挨整?!"

        出于可以理解的原因，劫后余生的林立衡极力回避其父林彪在企图谋杀毛泽东这个问题上的责任，而把它说成是林立果一人所为。实际上，这个主意即便是林立果首先提出来的，但最后的决心还是只有林彪才能去下。林立果纵使再胆大妄为，也不敢在谋杀毛这样非同小可的问题上自行其是，拿全家人的性命来赌博。显然，没有林彪的点头，林立果是无论如何也不敢擅作主张的。

        有点反常的倒是，曾经是几十万大军统帅的林彪在这紧要关头却显得优柔寡断，举棋不定。不过，这也难怪，因为对手毕竟是被人奉若神明、令人生畏的毛泽东。林彪既无法通过党内合法斗争的途径从正面应战，在几种应变的非常手段中也找不出一个万全之策来避免自己身败名裂、累及家人的选择。在走投无路的情况下，深感毛逼人太甚的林彪恶从胆中生，只好横下一条心，转而同意林立果提出的对毛先下手为强的主意。尽管林彪明知这是一招险棋，毫无成算，但在惶急之中，也就只好铤而走俭，孤注一掷了。

        应该说，林彪的谋反实出无奈，是在走投无路之际，为了自保而被逼上梁山的。关于这一点，林立果在九月七日下午试图说服林立衡的那次谈话中有所透露，说：现在情况很紧急，昨天晚上，主任(指叶群--作者注)就提出逃到国外去。首长(指林彪-一作者注)开始没同意，后来被主任逼得同意。他们要我立即调飞机，我借口来下及，推迟了一天。今天早上，把周宇驰("联合舰队"参谋长-一作者注)从北京找来商量，说服了首长，暂时不走。首长抱着老周，哭着说："我一家老小都交给你了，你要救救我们一家。"

        九月八日，林立果携带林彪所写的"盼照立果、宇驰同志传达的命令办"的手令潜回北京，紧急策划部署谋杀毛泽东的行动。

        然而，毛泽东对林彪的这一手早有所防备，毛一向深居简出，行踪诡秘，让人难以捉摸。南巡前，他已经从担任过他的机要员、其丈夫在空军党委办公室工作的谢静宜那里得知，林立果在空军成立了秘密组织"联合舰队"，正在做武装夺权的准备。行前，他只把此行的大体日程安排告诉了周恩来一人。南巡途中，毛更是处处加强了戒备，对行程严格保密，警惕性极高。为防止林彪狗急跳墙，毛泽东在向各地党、政、军负责人吹风交底的同时，已经预先打了招呼，公开点出了"军队造反"的问题，说：这几年我犯了个错误，过去军队被彭(德怀)、黄(克诚)抓去了，如今又披林、黄抓去了，现在我要抓军队的事了；并直截了当地警告说："我就不相信黄永胜能够指挥解放军造反了。"

        对于一些历史上属于林彪山头或是和黄永胜有渊源的大军区，毛泽东采取了软硬兼施的手法，有意识地做了分化瓦解的工作，把他们争取过来。比如，毛曾当众敲打广州军区司令员丁盛和政委刘兴元，说："你们同黄永胜关系那么深，黄永胜倒了，你倒得了?"另一方面，毛又刻意笼络他们，称"你们几个人都是我这个山头的(指他们曾是红一方面军的-一作者注)。"并指挥他们唱《三大纪律八项注意》歌，要他们步谓一致，一切行动听指挥。毛泽东这一手十分老辣，在政治上先声夺人，起了警告防范的作用，避免了各地党、政、军人员因不明就里而跟着林彪走，而且有效地挖了林彪阵营的墙角，打乱了他的部署，导致原有的打算完全落空。这一点，随着后来事态的发展可以很清楚地看出来。除此之外，毛此举还震慑住党内军中林彪的势力，令他们不敢轻举妄动，乃至倒戈一击，转而向毛反映林彪的问题。其中引起毛泽东警觉的主要是这样几件事：

        一是在南昌时，时任江西省党政军第一把手、同林彪有很深关系的程世清曾单独向毛泽东汇报了林彪周围的一些反常情况，其中包括周宇驰来南昌活动和找他谈话的情况，以及林立衡曾警告他的家人以后少同林家来往，说搞不好是要杀头的。二是在杭州时，空五军军长白宗善暗中派人向毛传话说，有人并不欢迎毛到杭州来，并暗自装备飞机，要毛多训小心。三是在毛下榻的刘庄，工作人员中有人把陈励耘暗中布置向他汇报毛每日活动情况的异常举动悄悄报告了毛。

        毛泽东本来就对林彪存有很大的戒心，因而一路上处处提防，警觉性极高，在接获不同渠道反映的种种可疑情况后，尽管还只是一些蛛丝马迹，但已经让正在杭州逗留的毛感到来者不善，隐伏凶兆。据他身边的警卫人员回忆，毛在杭州逗留期间情绪越来越不安，吃不下饭，睡下着觉。在获知掌握杭州警卫大权的陈励耘搞特务侦察活动后，毛意识到自己进了"贼窝子"，于是当机立断，就在林立果携带林彪手令赶回北京的九月八日晚上，决定缩短行程，尽快返回北京。

        不过，毛泽东对自己的行止滴水不漏，甚至就连在京主持中央日常工作的周恩来也被蒙在鼓里。同时，深知兵不厌诈有毛又故布疑阵，把他的专列调来调去，有意对外界制造国庆节前夕才准备返回北京的假象，两天后又突然离开杭州，取道上海赶回北京。

        后来的事实证明，毛泽东布下的这一迷魂汤，在很大程度上摆斥了林立果一干人。本来，策划谋杀毛的行动就是铤而走险，无论在心理上还是在技术上都存在着无法克服的障碍和难题。由于多年来造神的结果，毛早已成为当时整个社会顶礼膜拜的偶像，人们在思想内心存有任何一点对毛不忠的想法都已是大逆不道，更不用说对其直接下毒手了。再加上毛的行踪无常，住地又戒备森严，更使得谋杀行动难上加难。

        在这种情况下，林立果手下干人虽然从九月八日夜里开始，经过两天两夜的密谋策划，设想了各种行动方案，但始终找不到一个切实可行的办法。与会的"联台舰队"骨干成员虽说都曾宣誓过效忠林家父子，但事到临头，大多数人还是胆怯心虚，互相推诿，极力强调客观困难，没有人愿意出头。因为谁都清楚这种事即使干成的话，也绝不会得到林家父子的善待，到头来难免落得被杀人灭口的下场。

        面对重重困难和部属的畏难退缩，就连主持行动的林立果也一度动摇起来，在立即动手和继续等待时机之间委决不下，只好通知了第一线指挥的江腾蛟"先不要展开部署，否则就没有收的余地"。

        当然，林立果这样做并下是打退堂鼓，而是因为他判断毛泽东在沪、杭一带至少还要再盘桓几天，这样还有时间从长计议，等搞出一个确有把握的方案后再动手。这样考虑自然也有其道理，毕竟此举非同小可，攸关林彪全家的身家性命，只可成功，不能失收，因此不敢轻举妄动。

        但是，这样一来，正好中了毛泽东的缓兵之计。几乎就在林立果下令暂时按兵不动的同时，九月十日下午，毛突然从杭州启程转道上海，并且下令不要通知当地负责人。到上海后，毛又一反以往下榻在顾家花园的惯例，就留在专列上过夜。毛在上海逗留的主要目的是想向南京军区司令员许世友打招呼，因为作为一方诸侯的许世友一向与张春桥矛盾很大，而林彪也有意利用这一点做许的工作，毛担心许会被拉过去，所以在上海整整等了刚好到大别山视察工作的许世友好几个小时。第二天，毛得到了许世友表态"庐山会议问题，按主席的指示办"的保证后，立即动身返回北京。

        行前，毛泽东为了掩人耳目，又使用了"金蝉脱壳"之计，指定造反派出身的上海市革委会副主任王洪文代表他在锦江饭店请许世友吃饭，王洪文又把林立果党羽、第四军政委王维国拉上作陪，而毛本人却不辞而别，悄悄离开上海，命令沿途铁路全线绿灯，昼夜兼程北上，于十二日午后返回北京。

        当时，警觉性极高的毛泽东并没有马上进城，而是先在丰台车站召见了北京市党政军负责人，察探动向，又对他大谈了一通庐山会议上的斗争，点出："黑手不止陈伯达一个，还有黑手。在确定京城以外确实没有异动后，毛吩咐北京军区司令员李德生调集工兵进驻南口，以防不测，然后才返回中南海寓所。

        等到九月十一日上午，林立果接到叶群"抽鞭子"的电话后，重新展开部署时，已经失去先机。更令事情无可挽回的是，王维国虽然在中午陪王洪文请许世友吃饭时，就已经得知毛泽东已离沪北上的消息，但害怕林立果让他出面动手谋害毛，所以直到晚上毛的专列即将驶出江苏的地界后了通风报信。这样，当林立果接获毛北上的消息时，已经是九月十一日夜里了。这时，毛的专列已安然通过苏州至无锡之间的硕放铁路桥一-这里曾被认为是比较理想的动手地点，即将进入山东境内了。至此，谋杀毛的计划整个落空。

        问题还不止于此。更令叶群、林彪胆战心惊的是，毛泽东突然中断在外地的巡视，赶回北京，在他们看来一定是内部出了叛徒，走漏了消息。一旦追查起来，肯定纸里包不住火，非但他们罪责难逃，而且还势必会把林彪牵扯出来，全家都会被送上断头台，落得比刘少奇一家人还惨的下场。自知闯下大祸的叶群、林立果母子二人此时已经乱了方寸，张皇失措，不知如何是好。在这生死关头，叶群、林立果当然不敢擅作主张，只好据实禀告林彪，一切由他最后拿主意。

        林彪虽然身经百战，但这一次还没有和毛泽东正式交手就败下阵来，还是不免心慌意乱，他很清楚自己已是山穷水尽，没有什么退路了，毛绝对不会轻饶自己，最后大不了是一死。据林彪身边的人回忆说，林彪在得知毛突然赶回北京的消息后，曾对叶群表示："反正活不多久了。死也死在这里。一是坐牢，二是从容就义。"

        很显然，如果说林彪在此之前还可以以静制动的话，让毛泽东去伤脑筋向党内外解释废黜他本人亲自选定的接班人，而如今事情已经败露，毛只要公布林彪企图谋害他的事实，就很容易请君入瓮，挑起众怒，让"全党共诛之，全国共讨之"。

        在这种情况下，个性极强，从不服软的林彪索性一不做二下休，破釜沉舟，作困兽之斗。他决定立则转移到广州去，同时设法惜上手下的几员大将。这是林彪在毛泽东南巡讲话后，和叶群、林立果商量出来的一条退路，并为此做了各种准备。林彪之所以选择南飞广州，是因为广州军区是当年四野的老班底，黄永胜又经营多年，而且地理位置机动，远离北京，背靠香港，在政治上可进可退。

        林彪的打算是坐镇广州，先静观毛泽东下一步的动向，如果毛逼人太甚，执意要往死里整人，就和他彻底摊牌，先谈判，后动武，迫使毛停止找碴整军队的批陈整风运动。如果谈不成，就在广州立即召开军队师以上干部会议，揭露多年来毛祸国殃民的罪行，号召军队站在人民一边，举事讨伐毛的暴政，并且联合苏联，实行南北夹击。

        然而，这一反叛计划还没有付诸实施，就胎死腹中。原因是内部出了"叛徒"。泄露了事机的不是别人，而是林彪的爱女林立衡。在林家中，林立衡素来受到林彪的钟爱，却与她的母亲叶群的关系很紧张，一直在精神上受到叶群的虐待。为此，她曾一度怀疑自己是不是叶群所生，甚至以死来抗争叶群对它恋爱婚姻的干涉。在林立衡看来，林彪和毛泽东两人之间本来只是有些"误会"，事情闹到这一步，在很大程度上是叶群从中坏的事。

        因此，林立衡认为确实应该好好整一下叶群，同时希望其父林彪能够同毛泽东好好谈一谈，解开彼此之间的心结。以后林彪可以退出政坛，像朱德一样在家赋闲养老，保住政治上的善终。基于这种想法，林立衡曾激烈地反对林立果打算谋杀毛的计划，认为这样做只会成事不足，败事有余，给林彪乃至全家惹上杀身之祸；至于割据南方或流亡海外更是异想天开，自毁名节，决不会有什么好结果。

        但是，林立果一意孤行，根本听下进任何劝告，在这种情况下，林立衡只好在暗中展开了保护其父林彪的行动。出于可以理解的原因，林立衡当时和事后都一直认为整个事情虽然打着林彪旗号，主谋却是叶群和林立果二人。早已病病怏怏、疏于政事的林彪并不完全知情，在很大程度上被母弟二人所摆布。至于她本人当时之所以没有敢告诉林彪，是因为这件事非同小可，担心林彪的身体经不起这样的刺激，再说也没有掌握真凭实据，所以才一直犹豫不决。不过，林立衡相信只要能设法把林彪留在北戴河，哪也不去，就能挫败叶群和林立果二人的图谋，最终保全父亲的名节。为此，她在私下里遂向林办的工作人员打招呼，把他们动员起来监视叶群的行动，准备万不得已时出面敦促中央保护林彪的安全。

        九月十二日，也就是毛泽东突然北上，赶回北京之际，林立衡发现叶群情绪反常，整日坐立不安，不断到林彪别陛进进出出，关起门来密谈。更令她疑窦丛生的是，叶群一面四处放风说准备到大连去，另一面却又匆匆忙忙地强行为她举行订婚仪式，在这背后显然大有文章，等到林立果当晚从北京匆匆赶回北戴河后，林立衡随即又通过林彪身边的勤务员窃听到叶群、林立兴试图劝说林彪出走的只言片语，并且了解到林立果已从北京带间一架三叉戟专机。她认为情况紧急，叶群、林立果准备"劫持"林彪出走，于是通过中央警卫团向中央作了汇报。

        林立衡的这一举动，完全打乱了由林彪下决心、林立果贝体策划的南下广川的反叛计划，从而避免了整个国家卷进一场大的战祸之中，老百姓免遭刀兵血光，生灵涂炭的惨剧，对此，林立衡在历史上的功不可没。不过，她万万没有想到的是，此举非但未能保住林彪的名节，反而在政治上帮了毛泽东的大忙，从背后捅了自己的父亲一刀，迫使林彪在仓皇之中乘机出逃，落得个机毁人亡，身败名裂的下场。

        当然，仅仅是林立衡的举报还下足以导致林彪这样的结局。在随后的事态发展中，已经在政治上转向的周恩来起了至关重要的作用。他坐镇北京指挥，助毛泽东一臂之力，临机处置蝉变，贯彻执行毛的意图，在有意无意之间打草惊蛇，导致整个事态急转直下，给了林彪致命的一击，把他逼上绝路，酿成震惊中外的九一三事件。


毛对病中交权的反悔

        在林彪事件的重创下，毛泽东大病一场。自认为已经沉疴难起的毛曾向周恩来交权，随后又对此感到后悔，急于安排后事的毛非常担心自己活不过周，为此在大病初愈后就开始用心思，设法给周抹黑，并在周治病的问题上做手脚，有意延误治疗，把周往死路上推。

        就在周恩来处处小心谨慎，尽量表现对毛泽东的忠心之际，一向相对稳定的毛、周关系突然横生变故，亮起了红灯。疑心极重的毛对周的猜忌日深，在政治上处心积虑地整治他。这不仅给周扭转文革时局的努力带来格外的纷扰，而且使他在政治上的日子越来越不好过。

        事情是由毛泽东在参加陈毅追悼会后一度病危引起的。

        毛泽东向周恩来交权的举动究竟有多少诚意，不得而知。不过可以肯定的是，以往毛在考虑他的接班人时从来就没有把周算在内，开始是刘少奇，在刘下面，毛考虑的是林彪和邓小平，一直在他们两人之间搞平衡，先是在党内不断放风，让邓当"别严"，，卜总书记总揽全局，在反右运动中扮演要角。后来对邓跟着刘少奇跑大为失，二芸三羔；昙芝芝：；票公症党内无论谁当家，都离下开总理。对此，周恩来本人是有自知之明的，认为自己不具备帅才，只能作助手而不能掌舵，并多次在党内表示过。为此，周一向在政治上守分，对毛恪守为臣之道，绝没有任何越位非分之想。

        这次毛泽东在病中突然交权，让周恩来一点精神准备也没有，深感责任重大，诚惶诚恐而难以从命。他本人一向认为中国革命不能没有毛泽东，而眼下文革大乱刚过，国步艰难，正是解铃还需系铃人的时候，党和国家更是离不开毛的领导。虽说毛无意从根本上改弦更张，但多年来为臣之道的心态，却令周想都不敢想，更不用谕跗而代之了。

        所以当毛泽东病重期间，周恩来的精神压力比任何人都大，也旧更槽。因此后来当毛一度昏厥时，闻讯赶来的周氏心情紧张到了极点，以至当场大小便失禁，许久下个米车。直到毛泽东被抢救过来以后，周恩来才大大松了一口气，但他知道还有一件事情必须马上要做的，那就是赶紧表态推掉毛向他交权一事，这里除了周确实认为他本人掌不了舵之外，恐怕更主要的还是在于他实在太了解毛嗜权如命的为人了，如果不立即对这件事作个斩钉截铁的表态的话，今后恐怕就要大祸临头了。

        实际上，江青已经为这件事在政治局会议上反咬了周恩来一口，责问为什么要逼毛泽东交权，弄得他有口难辩。为此，周在毛的病情转危为安后，特别郑重其事地让负责警卫毛的张耀嗣带话给毛，说："等主席精神好一些时，请你向主席报告，我们还是在主席领导下工作。"

        尽管周恩来行事如此小心谨慎，不敢有丝毫的疏忽大意，到头来还是在劫难逃，遭到毛泽东越来越大的猜忌。本来，以毛喜欢独揽大权的个性而言，是绝不会轻易让权的，特别是在眼下被林彪事件弄得灰头土脸，急于挽回文革败局之际。因此，毛这次在病中向周恩来交权，如果不是因为确实感到大限已到，阎王爷在向他招手的话，那么便是在有意虚晃一枪，在试探周的态度的同时，在政治上玩弄以退为进的把戏。

        事实上，正是在这段缠绵病榻的日子里，毛泽东为自己陷入的困境找到了解救之道，那就是决计利用尼克松访华的机会，在外交上打一个大胜仗来掩盖文革的破产。这正是毛本人后来回心转意同意接受治疗的原因所在。

        尼克松访华后，毛泽东的病情大为好转，身体逐渐康复。这当然是和医护人员的精心治疗有关，另一方面也是"心病还须心药医"的缘故--因为通过尼克松访华，一举改变了中国以往在国际战略格局中的不利地位，使毛盘算已久的"联美整苏"的构想如愿以偿，而且更重要的是在外交上打了一个大胜仗，迫使世界上头号帝国主义国家美国登门求和，大大提高了中国的国际地位，可以借此转移国内的视线，为文革的败局挽回了一点面子。这样一来，毛泽东总算从林彪事件的重创上缓过一点劲来。

        然而，毛泽东刚刚在政治上渡过难关，随即就对他在病中向周恩来交权一事感到后悔。虽说周本人马上就推掉了，但此举毕竟在实际上承认了周作为自己接班人的地位。而且与林彪不同的是，周本人握有实权，掌控着党，政、军日常工作的运转。在这种情况下，万一周在政治上存有异心，将会比林彪更加难以对付。

        平心而论，毛泽东很清楚周恩来的为人，不至于有什么非分之想，但经过林彪事件的重创后，原本就生性猜忌的毛变本加厉，处处疑神疑鬼，总是担心别人怀有二心。这种心情，随着毛发现周在林彪事件后党内外的威望大增而他自己一落千丈时，愈发强烈起来，成为毛的一大块心病。

        当然，毛泽东并不准备将周恩来一脚踢开，因为他毕竟一贯忠顺，况且又刚刚帮他在政治上渡过难关。这样做，未免让人感到有过河拆桥之嫌，再说以后整个国家内政外交的工作还是要依靠他来做。因此，必须找出一个两全的办法：既要设法抹掉曾向周交权这件事，又要尽量做的不露痕迹，以免让人认为他翻覆无常，出尔反尔。为此，毛泽东在大病初愈后就开始用心思，寻找机会，设法了结这块心病。

        这年五、六月间，中央召开了有各地党、政、军负责人参加的批林整风汇报会。毛泽东决定利用这个机会做文章，在党内高层中当众抹掉曾向周恩来交权这件事。为此，他以总结"党内路线斗争的历史教训"为名，点名让周在大会上现身说法，自揭历史上曾几次犯过路线错误的老底。

        本来，会议的原定议程并没有这个内容，况且周恩来本人又是粉碎林彪未遂政变的有功之臣，即便不能论功行赏，也实在不必再重算历史老账，让他当众难堪。但是，毛泽东为了达到在政治上给周脸上抹黑的目的，以堵死他在自己生前身后接班的可能，却执意要这样做，全然不顾周的脸面。

        在会议中间，毛泽东单独找周恩来谈话，专门谈了一通"党内路线斗争的教训"，拐弯抹角地示意周在大会上围绕建国前党内六次路线斗争的问题作一发言。江青随后在政治局会议上干脆把话挑明，指明要周联系个人实际，"多讲点历史事实"。

        大概是连毛泽东自己都觉得这样做有些过份，于是不得不软硬椎施，对周恩来进行笼络。他知道文革中一度闹得满城风雨的"伍豪启事"问题一直是周的心病，便主动提议周在会议上也对此作一专题报告，澄清事实，以此来换取周恩来的合作。

        周恩来是个聪明人，当然明白毛泽东突然让他在党内高层会议上重翻几十年前陈年老账的用心，是在"古为今用"。实际上，深知伴毛如伴虎的周在林彪事件后，就已经预感到今后他们毛的关系会变得更加微妙难处，因而有一种如临深渊，如屦薄冰的心情。他很清楚，毛泽东从来没有在政治上真正信任过他，想整他也不是一朝一夕了。虽然几十年下来总算大体上相安无事，但那是因为他长期以来只是党内第三号人物的缘故，从来没有在政治上对毛构成过真正的威胁。

        然而，林彪事件后的情况就完全不同了，周恩来在无形之中成为党内的第二号人物，取代了以往刘少奇、林彪的地位。对于眼下政治上的险境，周本人非常清楚。他太了解毛的为人了，刘、林二人分别曾是毛泽东长期以来政治上坚定的盟友，最后尚且遭致杀身之祸，更何况曾在历史上几次反过毛的他了。

        正是由于这个原因，周恩来在林彪事件后，暗中为自己的处境提心吊胆，变得疑心很重，处处小心戒备，以至于竟闹出在陪同埃塞俄比亚皇帝海尔·塞拉西一世前往上海访问途中飞越长江时，不相信专机机长的解释，怀疑自己所乘的飞机正在飞往海外的事情来。

        在和毛泽东单独谈话后，周恩来知道他的预感已经成真，毛的猜忌日深，正在用心思来对付他，如果不趁"风"起于青萍之末之际，尽早打消毛的这个念头，事情就会越闹越大，到头来非但个人在政治上的晚节难保，而且还势必把整个国家拖入另一场政治动荡之中。

    应该说，前者是周恩来始终看得很重的问题，后者则是他有心避免的。在这种情况下，一向把"相忍为党"、"顾全大局"作为信条的周氏决定按照毛泽东的意思，在中央批林整风汇报会上作一发言，重点放在个人历史上所把严重路线错误的自我批判上，随后并在政治局会议上宣布了这件事。

        然而，重翻几十年前的陈年老账并不是一件容易的事，尤其是对周恩来这样一个早已真，i，悔过植艮年过古稀的人来说，更是对身心的一大折磨。况且在此之前，他刚刚被确诊为膀胱癌，急需做进一步的检查和治疗。不过，为了打消毛泽东对他的疑忌，周还是把手头上所有的事情都放在一边，专心准备人会上的发言。

        开始，周恩来只写了一个提纲大要，但是江青不依不饶，一定要他清理思想，具体"联系实际"，为此，周把自己关在办公室里，翻箱倒柜，查找资料，整整花了十天的时间，准备发言稿，再一次对当年的历史老账上纲上线，进行自我批判。

        据周身边的人说，周恩来写得很苦，整日伏在案头，很少起来活动。这期间，他的精神压力很大，既要清算批判自己，又要揣摩上意，忧心劳神，每天连胡子也不刮了，饭也吃的很少，最后写得脸都浮肿了，两腿肿到膝盖以上，连鞋子部穿不下了。

        提纲写完之后，周恩来心里仍然不踏实，不知这样写法是否符合毛泽东的意思。于是，在把发书提纲送毛过目的同时，他又专门附了一封信，表示自己愿意像当年延安整风那样，清算自己历史上所犯的路线错误，周在信中这样写道：

        现在既然大家愿意听，而我也有让大家知道的历史责任。两次在主席处听到片言只字关于路线的教训，我更急于要写出初稿，不管行不行，总算是个初稿了，至少可供批判用。我老了，事又多，不定那天心脏病发，我就无法还账，同志们也将失望，那时成为终身之憾!不管对下对，行不行，乘主席健在，我总(算)写出初稿，请主席勉强翻一下，这样长的稿子(30多页) ，我实不安。如可用，我就去讲，讲后再改。实在不行，我就放下，以后再改。我现在认为，把我过去犯的路线错误和重大错误告诉三百多位老中青党政军和各地负责同志有好处，使他们可以批评我，监督我，对我还可以改造，对他们也可引以为训。即使不行，至少也可知道我是怎样一个党员，主席又是怎样挽救我和教育我的。

        毛泽东的意图就是让周恩来当众自揭历史老底，并不大在乎具体写的如何。在得到毛的同意后，周连续用了三个晚上在中央批林整风汇报会上作了题为《对我们党在新民主主义革命阶段六次路线斗争的个人认识》的长篇发言，在回顾总结党的历史经验教训的同时，重点放在检讨自己在王明左、右倾两次路线斗争中所犯的严重错误上，用大陆官方的说法是他"对自己作了严厉的、毫不留情的剖析，甚至是过份的检讨"。周在发言中这样说道：

        这两次路线错误，要没有毛主席"憋前毖后，治病救人"的方针，长期挽救我，教育我，给我以补过赎罪的机会，我何以能有今日?所以我每每回想历史教训，常感旦补过之日无多。"

        当然，周恩来非常清楚光是检讨历史老账是过不了关的，还必须说出毛泽东真正想听的话来，那就是他不配作为毛的接班人。为此，周专门在发言末尾当众申明："我觉得由我来谈谈前六次路线斗争，更着重说说对我自己犯过的路线错误的个人认识，确有其必要性和现实性"，"我一直而且永远自认为，不能掌舵，只能当助手"。

        不仅如此，周恩来还表示："你们了解我的历史上的错误后，就会破除迷信……你们有权力要求我改好，如果还改不好而错误犯的又大，你们有权力要求中央讨论，轻则警告，重则撤职，这是毛主席建立起来的党的正常生活。"

        周恩来这种低首下心的姿态，反而弄得毛泽东一时不好再继续往下做文章了。不过在毛看来，这件事已经初步达到了目的，现在从中央到地方的党、政、军领导干部都知道了周在历史上反对他的老底，是个路线错误的屡犯。而且周本人眼下也已经得了癌症，不打自倒，因此不必在政治上再大动干戈了，只须在他治病的问题上做点文章就可以了。

        在年初大病一场以后，急于安排后事的毛泽东非常担心自己活不过周恩来，而一向在政治上态度暧昧的周如果在他身后带头翻文革案的话，以周在党内外的声望和手段，一呼百应，失去了庇护的党内文革派根本不是对手。这就是毛随后在周治病问题上的态度，让人感到其中暗藏玄机的缘故。

        周恩来是在一九七二年五月中旬做每月一次的尿常规检查时，偶然发现尿样中有几个红血球和形态异常的细胞。周的保健医生不敢掉以轻心，马上又做了第二次检查，请北京各大医院最著名的细胞病理学、泌尿肿瘤专家对检查结果进行会诊鉴定，确诊周恩来罹患"膀胱移行上皮细胞癌"。因为事关重大，医疗专家们争分夺秒，随即派人听取天津、上海两地专家的意见，得出的结论是一样的。与此同时，专家们又翻阅了国内外大量的参考资料，开会进行讨论，认为周恩来本人目前没有任何症状，病变尚在早期，如及早进行治疗，有百分之八、九十的治愈率，而一旦错过时机，发展成晚期膀胱癌，后果是严重的。

        根据讨论的意见，医疗专家们随即向中央写了书面报告，详航周恩来的病况，力陈争取及早治疗的好处和疾病发展的不良预后(这定专家们的委婉说法。实际上，膀胱癌一旦错失早期治疗，结果只有等死--作者注)，并制订了切实可行的治疗方案，等待中央批准。因为按照中共党内保健制度的规定，凡是政治局委员以上领导人的治病方案，必须经由毛泽东批准后才能实施。然而，毛泽东的表态却令人感到十分蹊跷，他通过汪东兴向负责周恩来保健的医疗专家们传达了四条指示：第一要保密，不要告诉总理和邓大姐；第二、不要检查；第三、不要开刀；第四、要加强护理和营养。

        医疗专家们深知时机对于治疗膀胱癌是致命的，因此对中央作出这样的决定十分不理解，要直接写信向毛泽东陈情，却遭到了显然是深知内情的汪东兴的吓阻。汪代表中央出面找他们谈话，让他们先"稳住"，强调中央这样的决定是"保总理的"，说：你们要听上帝的，要跟主席的思路，主席正在考虑全面的问题，可过一段时候再行。

        这样一来，对周恩来的治疗工作便拖延下来，失去了早期发现后及时治疗的先机，等到后来一切都已经晚了。这让医疗组的专家们后悔莫及，觉得没有尽到自己的责任。不过，由于这件事涉及到毛为人品质中最恶的一面，明摆着把周推上死路，时至今日仍然三臧其口。大陆官方更是讳莫如深，唯恐这种杀人不见血的事情揭露出来，损及毛的"伟大形象"。这已经是后话了。

        周恩来是个非常精细敏感的人，尽管医生们奉命对他的尿样检查的结果避而不谈，却无法瞒过他本人。频繁的查尿，自然让周意识到来者不善。既然医生们不愿意谈这个问题，他也不去为难他们，而是自己动手去查尿细胞学一类的医书，了解有关医学常识。医生们也知道这一点，只不过双方都没有捅破这层窗户纸罢了。


毛发动批林批孔运动的两大情结

        毛泽东发动批林批孔运动，是他内心深处文革情结和反儒情结作祟的结果，而批周则把两者融会贯通起来：毛把周恩来视为可施在他身后否定文革的挂帅人物，同时也是儒家思想道德影响在中共党内的集大成者。毛决心在历史与现实的结合上作一根本的解决。评法批儒便为此而来。

        当然，毛泽东发动批林批孔运动的动机是复杂的，并不单皋外心和周恩来个人过下去，而是还有更深层的原因，确切地说，是毛内心深处两个情结作祟的结果。其一是现实政治中的文革情结；其二是文化历史观上的反儒情结。而批周不过是把两者融会贯通起来罢了。

        首先，让我们来看毛泽东的文革情结。

        林彪事件后，毛泽东在政治上陷入了进退两难的困境：不批林彪不行，一批又怕否定文革。眼见文革已经破产，毛却不想认错服输，从此改弦更张，还要硬着头皮搞下去。与其说这是毛对自己政治理念的执着，不如说是忧惧他本人身后的存秋褒贬。

        毛泽东心里很清楚，文革倾注了他全部的政治资本，是他一生中最重要的遗产，一旦文革被否定，他的一世英名也就毁了大半。将会在历史上留下骂名。这成为熟读史籍中人物传记、渴望成为旷古一人的毛晚年最大的心病，为此食不甘味，夜难成寝，绞尽脑汁寻找解救之道。

        为了摆脱困境，稳住文革的阵脚，毛泽东在林彪事件后就想方设法来洗刷他和林彪之间的关系，诸如公布《"57l工程"纪要》和在文革发动之初写给江青的信这一类东西，要求文革中挨整的老干部要"三个正确对待"(即所谓"正确对待文化大革命，正确对待群众，正确对待自己"-一作者注) ，封杀周恩来批判极左思潮的主张，对批林整风运动画地为牢，只许批右，不准批左，等等。凡此种种，无一不是出自毛担心批林会危及整个文革遗产的心态。

        然而，毛泽东这样做在政治上所面临的难题是：林彪判明是文革"左家店"的二掌柜，却硬要去批他的"极右实质"，实在是有些生拉硬扯，在政治上难以服人。更让毛恼火的是，其心可诛的周恩来偏偏哪壶不开提哪壶，在下面挑动批极左，使得这出戏更加难以唱下去。尽管批左很快就给压了下去，但毛泽东深知这种主张在党内外却大有市场，已经成为政治上集合各种反对势力对文革进行秋后算账的一杆旗子，而周恩来则是其中的挂帅人物。如果不及早根除这股势力，非但文革迟早会被断送，毛本人最后也难逃脱被清算的命运。

        对于这一点，毛泽东是决然不能容忍的，为此决定在政治上发动一场保卫文革的圣战。除此之外，原来发动文革的那套说辞已经破绽百出，很难再自圆其说了，也需要换一个角度来为它辩护。

        其次，再来看毛泽东的反儒情结。

        毛泽东出身寒微，投身共产革命前只是湖南一个穷山沟里的农家子弟。其祖上世代务农，大字都识不了几个，自然更谈不上有什么像一般读书人家里那种尊孔读经的家学薰陶。毛少年时代虽曾上过几年私塾，却对四书五经一类儒家正统文化并不感兴趣，而是贪读民间流传的各种传奇小说，深受中国下层社会文化的影响，崇拜向往《水浒》辩传》中梁山好汉的造反精神。当年在念私塾时，就曾带领同村伙伴干过砸孔子牌位这样一类的事情。

        毛泽东这种自小就根植于内心深处的反对儒家正统文化的情结，在五四运动"打倒孔家店"的时代大潮的激荡下变得更加强烈，对封建礼教和儒学的厌恶相反叛远远超过时人之上。毛本人的人生哲学-一"与天奋斗，其乐无穷!与地奋斗，其乐无穷!与人奋斗，其乐无穷！"就是对儒家学说中所谓"天人合一"这一最高境界的离经叛道，存心反其道而行之。毛的这种特立独行、蔑视传统、挑战权威的思想性格，在其日后几十年的政治生涯中一再地显露出来。

        当然，毛泽东对中国传统文化的态度并非一概排斥，而是从实用的角度兼收并蓄，包括某些儒家思想。用他自己的话说是"取其精华，去其糟粕"。不过，这丝毫也没有减弱毛氏思想性格中鲜明的反儒倾向。在先秦诸子百家中，虽说毛的不少政治主张和社会理想明显带有墨家学派的影子，但他本人却对法家思想情有独钟，格外推崇厉行严刑峻法。在历史上有"暴君"之名的秦始皇，自称他本人是"马克思加秦始皇"，乃至一再为他翻案，在"焚书坑儒"的问题上公开与秦始皇自比，毫不讳言自己"超过秦始皇一百倍"。

        毛泽东之所以如此偏爱法家，究其原因，固然是推崇其富国强兵的主张以及在中国完成大一统的历史过程中所起的作用，其实更主要的还是因为法家的理念与他本人"以阶级斗争为纲"、"全面专政"的治国指导思想相合，而且还为统治者提供了一套儒表法里、霸王道杂之的统驭之术。这就是为什么法术之学在历史上总是博得那些好大喜功、渴望建立千古霸业的专制帝王青睐的缘故。在这一点上，毛泽东与秦始皇实在是一脉相传。

        除此之外，毛泽东偏爱法家也还有性格上的因素。耐人寻味的是，毛的反儒情结是根源于小时反抗其父的封建家长制，而毛的尊法倾向却又明显地带有其父的性格烙印。毛在回忆自己的童年时，总是念念不忘提到他如何痛恨其父的冷酷、自私和专制，然而他们《i子二人的性格特征却极为相似，正是所谓有其父必有其子。毛在许多方面部继承了他父亲的性格特点：狡黠、冷酷、专断、暴戾，而且青出于蓝，有过之而无不及。对毛这种充满霸气，喜欢独断乾纲而又喜欢玩弄权谋的政治人物来说，法家的主张自然正好投其所好，毛对其格外偏爱也就不足为奇了。

        那么，为什么说批周汇集了毛泽东内心深处的两大情结呢?

        其一，毛泽东把周恩来视为可能在他身后否定文革的挂帅人物。毛当年发动文革，在很大程度上是因为惧怕有人会在他身后像赫鲁晓夫那样作他的秘密报告，从政治上清算他。然而，在整死了刘少奇，逼死了林彪之后，毛却继续被这个噩梦所缠绕，内心的恐惧感非但没有稍减，反而因文革无可挽回的败局而与日俱增。

        这一回，毛泽东心目中"赫鲁晓夫式的人物"锁定在周恩来的身上。他早就看出周虽然在政治上貌似忠顺，处处摆出一付俯首听命的姿态，骨子里却对他所发动的文化大革命态度暧昧，始终有所保留，总是想伺机另搞一套。用毛自己的话来说是：周"不是不反，是时候没到。"毛的这种看法，在他发觉周趁他病重之际，打着批判极左思潮的旗号，暗中对文革所实行的一整套东西偷梁换柱以后，益发确信不移，由此心结日深，必欲整之而后才能心安。

        其二，毛泽东一直把周恩来看作是儒家思想道德影响在中共党内的集大成者。尽管毛、周两人共事多年，更确切地说，是周辅佐毛打下红色江山，并为其管理一个庞大的国家，但是，长期以来他们之间的个人关系却相当冷淡，远不如政治上的合作那样密切。毛、周两人在私下很少往来，毛终其一生甚至连一次西花厅也没有去过，仅限于公事公办。究其原因，除了毛始终对当年宁都会议的一箭之仇存有心结以外，实在是因为两人的为人处事之道迥然不同，乃至格格不入的缘故。

        在毛泽东看来，周恩来身上儒家那套东西的影响很深，为人城府极深，表面上一副谦议村个的模样，讲求隐忍克己，委曲求全，凡事总是不偏不倚，而骨子里则圆滑、世故、虚伪，在政治上缺少原则，总是和稀泥，随风倒，摇摆不定。凡此种种，无不渗透着儒家的那套处世哲学和假道学的气味。这种为人自然是怀有反儒情结的毛所鄙夷下南的。

        不过，让毛泽东很有些愤愤下平的是，周恩来这种为人却总是博得党内外的好感乃至国际上的称誉，这种感觉越到他垂暮之年越发强烈。尤其是在林彪事件后，毛被弄得灰头土脸，一世英名毁了大半，相形之下，周却在内政外交上连连得分，在党内外声望大增，大有功高盖主之势。

        毛泽东自视一生打遍天下无敌手，无论是党外的蒋介石，还是党内的张国焘、王明、彭德怀、刘少奇、林彪，都是手下败将，就连斯大林也不在话下，没有想到最后却碰上周恩来这个难剃的头，从当年中央苏区一直和他缠斗到现在。其间，毛曾几次动过整周的念头，但都被他的太极软功所化解，到头来总是不了了之。这是枭雄一世的毛无论如何也咽下下这门气的。

        在这种情况下，自觉已经年迈体衰，急于安排后事的毛泽东决心联系眼下政治上否定文革的倾向和历史文化观上的尊儒传统作一根本的解决。批林批孔运动便是毛为此而精心发动的。

        应该说，毛泽东是擅长抓题目做文章，实现自己政治意图的老手。他凭借其多年来与周恩来交手的经验，深知整周绝非一件易事，是一个比刘少奇、林彪更加难缠的对手，所以很早就开始用心机，寻找合适的题目。

        林彪事件后，中央成立了审查林彪反党罪行的专案组，负责清查林彪一干人的问题。在表面上，专案组足以周恩来为首，实际上则由江青一手掌管，直接对毛泽东负责，所有重大问题都是由毛本人拍板决定的。清查中，林彪的住地毛家湾是重点。江青指派她的亲信迟群、谢静宜二人进驻其中，负责清查工作。迟、谢二人带人翻箱倒柜，不放过任何一张纸片，以期能够从中找到林彪反毛的证据，帮助毛在政冶上摆脱困境，同时严防任何可能损害毛泽东形象的东西扩散出去。

        结果，皇天不负苦心人，虽然并没有找出什么林彪谋反的罪证，却歪打正着地翻出了不少林彪让人摘录的孔子、孟子等人的语录、读史心得卡片以及林彪、叶群互赠的诸如"悠悠万事，唯此为大，克己复礼"这样一类赞赏儒家思想的条幅。

        目前还没有第一手材料披露毛泽东看过这批东西后的感想，但可以肯定的是触动了他内心深处的反儒情结。而且对于一直苦于找不到一套更好的说辞来为文革败局开脱的毛来说，这批宣扬儒家思想的东西，正是他日思夜想而求之不得的，可以在政治上加以利用，而且一箭双雕：既可从历史上儒法斗争的角度来为文革辩护，又找到了批周的题目。

        因此，说毛泽东看到这批材料之后，便萌生了发动批林批孔运动的念头，大致是不错的。不过，毛当时并没有马上动手，而是在发觉周恩来在下面挑动批极左，想存政治上另搞一套后，才着手为发动批林批孔运动造舆论。由此也可以看出两者之间的内在联系。

        还在一九七三年八月中共十大召开前夕，毛泽东在接连对周恩来所主管的外交工作提出严厉批评的同时，在政治局会议上提出要学一点历史和批判孔子，开始为此造舆论。随后又不断通过江青放风，提出要展开对于"尊儒反法"思想的批判。一开始，毛开刀的对象选择的是中共官方头号御用文人、与周氏私交很深的郭沫若。

        一九七三年春天，毛泽东先是写了一首打油体诗："郭老从柳退，不及柳宗元。名曰共产党，崇拜孔二先"。把郭氏几十年前写的《十批判书》翻出来，大批了一通。接着，毛又在同张春桥、王洪文进行的那次针对周的"七·四"谈话中暗藏伏笔，专门谈了"批孔"问题，表示不赞成骂秦姑皇，提出林彪和国民党一样，都是"尊孔反法"的。

        不仅如此，毛泽东还在十大召开前夕，排周和批孔双管齐下，作了精心的部署。他一方面在政治局会议上借古喻今，大讲历史上汉高祖刘邦刑白马为盟，提出"非刘氏而王，天下共击之"的典故，提出："我们是无产阶级专政的国家，为什么不找一个姓'王'的?"有意把王洪文抬出来，以便彻底堵死周恩来在他身后接班的可能。

        另一方面，毛泽东又把江青找来吹风，专门讲述中国历史上儒法斗争的情况，提出：历代有作为有成就的政治家都是法家，他们都主张法治，厚今薄古。而儒家则满口仁义道德，主张厚古薄今，开历史倒车。毛并念了一首后来流传甚广的《读〈封建论>呈郭老》的七律诗：

        劝君少骂秦始皇，焚坑事业要商量。

        祖龙虽死秦犹在，孔学名高实秕糠。

        百代都行秦政法，十批不定好文章。

        熟读唐人封建论，莫从子厚返文王。

        起初，对于毛泽东突然劈头盖脸地批评本来大有起色的外交工作，同时又不同寻常地大讲历史上的儒法斗争的举动，周恩来还弄不人清楚这葫芦里究竟卖的是什么药。这年七月间，他在随同毛会见杨振宁时，还在插话中表示：秦始皇代表统治阶级，不可以捧上天。不过，他很快便发觉毛并非无的放矢，空发思古之幽情，而是其中大有名堂，联系毛毫无来由地对外交工作大加指责，此举很有可能就是冲着他来的。

        在这种情况下，周恩来再一次施展顺守之道，用"大极软功"来应对。他一方面赶紧就惹毛泽东发火的外交部《新情况》第一五三期简报一事检讨认错，尽量缓和事态。同时带头表态拥护毛指定王洪文作为接班人的决策，并利用各种场合做党内军中老干部的说服工作，甚至为此在中央的会议上同讥讽王洪文是"儿童团"的许世友当场争辩起来。

        另一方面，周恩来对毛泽东要批判"尊儒反法"思想的意见却按兵不动。当江青在政治局会议上提出要把毛有关儒法斗争的谈话内容写入十大政治报告时，周让她碰了一个软钉子，表示：对此需理解、消化一段时间，不必马上公布。

        对周恩来的这一手，毛泽东早就有所防备，暗中作了上下$；；丫；的布置。就在江青向政治局会议传达毛关于儒法斗争谈话内容的第二天，《人民日报》奉毛之命连续发表了广州中山大学教授杨篆闽的批孔文章，手法和当年批判《诲瑞罢官》时

    接下来，十大刚刚开过，江青便指挥她的一班人马行动起来，贯彻毛泽东的意图。他们利用手中所掌握的舆论宣传工具，连篇累牍地刊载所谓"评法批儒"的文章，为发动批林批孔运动造势。与此同时，大搞影射史学，借古讽今亨指桑骂槐，批"周公"，批"大儒"，批"宰相"，蓄意将矛头指向周氏。

        譬如，在其中打头阵的是直接听命于江青的北京大学、清华大学两校大批判组，即后来屡屡用笔名"粱效"的写作班子，仅在十大结束的几天之后，他们便抢先在《北京日报》上发表了题为《儒家和儒家的反动思想》一文。文中有意从孔子扯到相传制订周礼的周公旦，指其为旧奴隶制的"政治代表"'，而"周公"正是党内外为人们所熟知的对周恩来的尊称。

        由姚文元一手控制的《人民日报》和《红旗》杂志也推波助澜，借"评法批儒"之机，接连发表或转载影射周恩来的文章。姚本人虽然没有像当年批判《海瑞罢官》那样直接捉刀动笔，却在幕后出题目，亲自指点重点文章的写作。在布置《秦王朝建立过程中复辟与反复辟的斗争--兼论儒法论争的社会基础》一文的写作时，姚强调要突出批秦朝丞相吕不韦，并点出"要害"是"要批折衷主义"。

        这篇文章后来在这年十一月的《红旗》杂志上发表，文中影射当今政治，称"吕不韦在秦国执政以后，竭力推行的是一条复辟奴隶制的反动的政治路线"，但是，由于秦国当时占统治地位的是法家，因此，这时在秦国要公开亮出儒家的旗号是不行了，而是只能标榜"折衷主义"。据说，江青在文章发表后大为赞赏，并一语道破天机："这篇文章的好处，是批吕不韦-一吕是宰相。"

        大概是觉得这样写还不够劲，因为不便在党报、党刊上做得太露骨，于是一本名为《学习与批判》的杂志便在上海应运而生。它由张春桥、姚文元一手操控，在批周的问题上更加赤裸裸，中共上海市委写作组经常在上面以"罗思鼎"的笔名对周恩来施放暗箭，借评点历史人物的机会，指桑骂槐，极尽攻讦中伤之能事，诸如"这是一个相当圆滑的老官僚"，"他善于摆平关系，模棱两可，始终不表态，最后各方面都不得罪"一类的影射文字在这本杂志中随处可见，让明眼人一哩而知其矛头所指。

        对于这种充斥报刊的隐射诋毁，周恩来自然比其他任何人都更加敏感，联系到近来毛泽东对他的明显不满，很快便觉察出所谓"评法批儒"实际上是冲着他而来的。而且江青手下一班人马敢在十大后这样公开另搞一套，显然是大有来头，背后有人在支持。在这种情况下，周知道与他们正面交锋是不明智的。但听任这样搞下去，又会让他们得寸进尺，必须作出某种反击。

        为此，周恩来避开江青，专门找她的"炮手"、时任国务院科教组负责人的迟群谈了一次话，批评他在教育上标新立异，另搞一套，提出"要把批孔作为贯彻党的十大精神、深入批林整风的一件大事来抓"的做法。

        周恩来的这种抵制自然无力扭转整个形势。自恃握有尚方宝剑的江青一干人根本不买他的账，继续在批孔的问题上大做文章，陀放明枪暗箭。迟群甚至还对周的批评反咬一口，宣称："反对批孔，就是复辟。"仅仅一个多月后，周恩来便因基辛格访华一事而灾祸临头，毛泽东下令中央政治局召开扩大会议，批判周在政治上的"修正主义路线"。这出戏恰好为毛随后发动的批林批孔运动的真实目的作了历史的注脚。

        目前大陆官方在评述批林批孔运动时，出于政治上的考虑，总是有意无意地为毛泽东开脱，而把责任一股脑地推到江青身上，指这是江青打着毛的旗号，"另搞一套"的结果。事实上，历史的真相并非如此。江青固然十分活跃，在前台呼风唤雨，发号施令，但实际上毛泽东才是真正的主帅，只不过一直躲在幕后罢了。这一点，仅从当时屡屡见诸报端的"毛主席亲自发动和领导的批林批孔运动"的提法便可以看出来。

        毛泽东之所以放江青出来充当批林批孔运动前台的领军人物，除了他一向喜欢在幕后当导演外，还有想让党内文革派在政治上建功立业，为而后的掌权创造条件。当然，毛十分了解江青志大才疏，目空一切的为人，但却从不怀疑她在政治上对自己的忠心，而且还格外欣赏和看重她在斗刘少奇、林彪和批周时所表现出来的敢打敢冲的劲头，认为是个可以挑大旗的人。

        正是由于这一点，毛泽东对江青虽多有批评，却主要是恨铁不成钢，而在实际上总是多方偏护，刻意扶植。一直把她作为手中对付政敌的一张王牌。这一次又派上了用场。

        另一方面，老于权谋的毛泽东深知整周绝非一件易事，在政治上风险很大，弄不好将会激起党内军中的强烈反弹，导致局面失控。这是年老体衰，自感己经力不从心的毛所不愿意看到的。但不这样做，又无法消除心头的霉忧。在这种情况下，毛采取了投石问路的手法，有意把江青推到前台打头阵。

        毛泽东的如意算盘是：如果这样搞得手的话，既可去掉自己的心病，又可帮助江青在政治上立威，壮大党内文革派的力量。反之，如果搞不下去的话，则可相机收兵，由江青来承担骂名。即便如此，也仍然可以给党内外企图否定文革的势力以当头棒暍，在政治上收到遏阻之效。批林批孔运动后来的实际发展也正是如此。


毛发动文革的谋划

        为了发动文革，毛泽东施展权谋，故布疑阵，作了精心的部署。在政治上采取"联林、拉周、整邓、倒刘"的策略，对处于中央一线的几个主要人物分化争取，打拉结合，以"层层剥笋"的手法向刘少奇步步进逼。

        在发动文革的问题上，毛泽东从舆论准备、组织措施乃至军事部署都作了精心的筹划，深谙兵不厌诈一类用兵之道的毛一方面不断放出风声，制造自己快要见上帝，将不久于人世的假象，同时又把当年在延安整风期间所写的批判王明路线的九篇文章(其中有夸刘和批周的内容)找出来，在中央核心圈内传阅，故意迷惑对手。另一方面，毛又大讲"警惕中央出修正主义"的问题，大造舆论，有意在党内制造要出大事的紧张空气。与此同时，毛泽东暗中放出江青作为炮手，在上海秘密组织对新编历史剧《海瑞罢官》的批判，作为向刘少奇势力控制下的京畿地区发难的重磅炮弹。就这样，文化大革命很快便在紧锣密鼓声中拉开了序幕。

        对党内各种力量的纵横捭阖中，老于权谋的毛泽东采取了"联林、拉周、整邓·倒刘"的策略，对处于中央一线的几个主要人物分化争取，打拉结合，以孤立主要的对手刘少奇。毛泽东知道自己在党政系统中已被架空，唯有依靠林彪所掌管的军队才能与之争胜。他看出刘少奇也在积极插手军队，暗中排挤林彪，拉拢在军中掌握实权的贺龙和罗瑞卿，公开散布罗是国防部长的接班人。而罗自恃在中央有毛本人、刘少奇、邓小平、彭真等人的支持，也不把其他人放在眼里，与林彪以及军中其他老帅的关系日益紧张。为了在政治上做倒刘的大文章，毛决意利用林、罗之间的矛盾，拉林打罗，反制刘插手军队的企图，以确保军队在最后摊牌，林站在自己这一边。

        林彪本来就是毛泽东多年精心扶植起来的心腹爱将，现在更成为他与刘少奇较量中所主要依靠的力量和为他保驾护航的"尊神"。为了换取林彪的支持，毛对林彪关心备至，格外迁就，不仅在发动文革的问题上与林彪互通声气，而且在倒罗的问题上形成默契，就在罗瑞卿即将大祸临头的前夕，毛还特意让罗向林彪传话："要他好好养，要养得像七千人大会的时候一样，能够做三个钟头的报告。"而林彪也正利用这一点，趁机开出自己入伙文革的价码--拿掉不肯为其所用的罗瑞卿。毛明知罗对自己一贯忠心耿耿，罗点点勤于任事，不过此时由于在政治上有求于林彪，所以默许了他倒罗。

        此外，为人多疑的毛泽东这时也发现罗瑞卿跟刘、邓、彭很紧，让人不大放心。特别是当发现罗瑞卿在转载姚文元评《海瑞罢官》文章的问题上态度暧昧，和彭真暗通消息后，毛认定罗不是自己的人，于是导演了一九六五年十二月上海会议批罗的一幕。毛本人亲自出马，指罗"个人独断"，"阳奉阴违"，是个"野心家"。这样，为了毛、林之间的这笔政治交易，罗瑞卿便成了文革祭坛上的第一个牺牲品。

        在毛泽东发动文革的格局中，周思求是在政治上争取和借用的力量。毛一改五十年代后期因"反冒进"问题而逢会批周的做法，对周竭力拉拢，软硬兼施，力图借重他在党内的影响和地位来达到钳制刘少奇的目的。毛十分了解周一直在为三十年代追随王明路线整了自己而惴惴不安，因而利用在中央核心圈中传阅当年在延安整风期间所写的批判王明路线的九篇文章(其中有两篇是专门批周的)时，特意笔下留情，对周网开一面，专门加写了一段批语，说总理是功大过小。

        毛泽东的这一手十分老辣，兼具笼络和威慑两方面的作用，既教周恩来感念毛的宽宏大量而知恩图报，又迫使他不得不在政治上小心翼冀，唯毛的马首是瞻，否则老账新账一起算。与此同时，毛又有意在政治上采取重大动作之前，事先向周吹风打招呼，比如在倒罗的问题上，就个别和周通了气，当然毛并不是所有的事情都向周打招呼，其中是有选择的。对周既不同于林彪，也不同刘、邓，更多的是点到即止，让周自己去领会。

        对邓小平，毛泽东打算采取"整而不倒"的作法。毛十分恼火邓近年来在政治上日益疏远自己而跟着刘少奇跑，因而决心狠狠整他一下。但邓毕竟有过一段在中央苏区和毛一道挨整的经历，而且也有魄力和手段，毛很看重这一点，因此多年来一直刻意培养扶植，和林彪一样作为自己的接班人。所以毛并不真想打倒邓，只是想教训教训他，因而始终对他与刘有所区别。这既是出于在政治上对刘少奇势力分化瓦解的需要，同时也还有更深一层的考虑-一暗中对林彪预留一手。晚年的毛疑心极重，对任何人都怀有戒心，包括他眼中最亲密的政治盟友林彪在内，邓便是毛准备日后对付林彪乃至周恩来的一张王牌。

        为此，毛泽东在八届十一中全会后，专门找邓小平谈了一次话，要他和林彪搞好关系，配合他在人事上的新安排。据邓榕在回忆邓小平的文革岁月一书中讲，邓按照毛的意思，找林彪谈话，结果只谈了一次，两人就谈崩了。谈崩的原因书中没有提及，依笔者的揣测，恐怕是林彪看出此举的用心，有意不肯转圆。即便如此，毛后来在文革中还是始终顶住文革派的压力，坚持要把刘、邓两人"拆开来"，对邓小平的批判适可而止。

        至于对刘少奇，毛泽东更是施展权谋，故布疑阵，虚虚实实，在政治上打诸如"中央出修正主义"和"睡在身边的赫鲁晓夫"一类哑谜，让人们对文革的目标莫测高深。与此同时，为了稳住刘，毛泽东表面上与之虚与委蛇，大摆迷魂阵，假惺惺地表示要"让贤交班"，让刘少奇来挂帅，做主席，邓小平做秘书长。暗中则不动声色地采取"清君侧"的办法，将刘一步步孤立起来。

        毛泽东先是用调虎离山之计，以"加强三线工作"为名，将彭德怀送到西南的大山沟里监管起来，防止刘少奇、彭德怀二人的"文武合壁"。原因是刘曾向彭表示过：如果林彪身体不好，还是请你回来当国防部长。这话令毛人为紧张，深知彭在军中仍有相当影响，如果真的出现刘、彭合流的局面，刘将在政治上如虎添翼，变得更加难以对付。

        为了哄骗彭德怀离开北京，毛泽东亲自出马，找彭谈话，故意做出和解的姿态，表示真理也许在你这一边，劝说彭去大西南三线工作。接着又如法炮制，把彭的副手黄克诚送到山西。与此同时，毛又不动声色地将曾依据刘少奇的批准在他专列上安装窃听器的中央办公厅主任杨尚昆调离要害岗位，换上长期担任他本人贴身警卫的汪东兴出窜枢机。在组织上安排妥当以后，毛开始展开对《海瑞罢官》的批判，采取迂回战术，对刘少奇的心腹大将彭真开刀，以"层层剥笋"的方式，向刘本人步步逼近。


毛发动文革的心路历程

        斯大林死后，毛泽东终于多年的媳妇熬成婆，触发了他充当社会主义阵营新霸主的欲望，与苏联一争高低。毛这种急于事功的乌托邦狂想和闯下大祸后，担心中共党内出现赫鲁晓夫式人物追究清算他的猜疑妄想，把中国一步步推向通往文革的灾难之路。

        文化人革命是二十世纪人类历史上的一具"怪胎"--中国高度集权的专制体制与毛泽东的个人意志相结合的产物。尽管这场风暴事起突然，然而却是中共立国后，特别是五十年代末以来社会内部积累已久的各种弊端和矛盾的一次总爆发。毛泽东之所以发动文革运动，与其说是出于对政治理想的追求，为了捍卫社会主义的纯洁性，毋宁说是出于内心恐惧感的驱使，唯恐自己落得和斯大林一样死后被人鞭尸的下场，从而对"中国的赫鲁晓夫"刘少奇采取的先发制人之举。可以说，毛发动文革的念头由来已久，其心路历程一直可以追溯到五十年代初的斯大林之死。

        一九五三年的斯大林之死，无论是在外交上还是在内政上都对当代中国的历史演变产生了重大而深远的影响，不仅使得中苏之间早已存在的裂痕迅速表面化，演成后来的社会主义阵营内部同室操戈，兄弟阋墙的大分裂，而且大大刺激了毛泽东内心深处渴望充当社会土义阵营新霸主的欲望，由此开启了中国现代史上的一个狂热和恐怖的年代，国无宁日，祸乱不已。

        对于斯大林之死，毛泽东一则以喜，一则以忧。喜的是，在失去了斯大林这个社会主义阵营的大家长后，一直深感受制于人的毛泽东终于多年的媳妇熬成婆，从此行事可以不再有所顾忌；而且社会主义阵营一时群龙无首，正好可以"山中无老虎，猴子称大王"，一逞其压抑已久的充当世界革命领袖的雄心抱负。

        在这种欲望的驱使下，毛泽东的头脑开始急剧膨胀，决意独辟蹊径，在如何建设社会主义的问题上，向苏联模式挑战，企图再一次创造奇迹，与苏联一争高低。毛后来种种好大喜功，头脑发烧，急于求成的举动，诸如改变原来中共在过渡时期的总路线，大幅加快国家工业化、农业集体化的进程乃至发动"大跃进"，莫不根源于此。

        忧的是，以赫鲁晓夫在苏共二十大所作的秘密报告为发端，各国共产党纷纷起来效尤，掀起了批判斯大林，反对个人迷信的浪潮。这固然正好给中国提供了一个摆脱苏联的发展模式，走自己道路的机会，却又使得同样在中共党内独断乾纲，而且又对此津津乐道的毛泽东感到兔死狐悲，如坐针毡。

        平心而论，毛泽东对斯大林并无多少好感，他本人就曾在三十年代吃过斯大林这个"太上皇"的不少苦头。但是，他更不能容忍赫鲁晓夫在斯大林身后对他的冒犯和亵渎。这令毛看到了一幅可怕的图景：弄不好的话，在自己身后，中共党内也会有人效仿赫鲁晓夫作秘密报告，落得和像斯大林一样被人鞭尸的下场。从此，毛的戒心大起，在以后的余生中，"中国的赫鲁晓夫"一直像梦魇和符咒一样缠绕着他，驱赶著他像唐·吉诃德一样不停地同这一心造的幻影作徒劳无功的搏斗，一刻也不能安宁。

        正是毛泽东这种企图一步建成社会主义的乌托邦梦想和担心身边出现赫鲁晓夫式人物的猜疑妄想，把中国一步步推向通往文化大革命的灾难之路。这是一个恶性循环的历史怪圈。毛氏种种急于事功的作法和试图扮演社会主义阵营龙头老大的举动，引起了中共领导层内部的严重分歧，而且也招致了来自"老大哥"苏联的不满和批评。对于毛所发动的总路线、大跃进和人民公社所谓"三面红旗"运动，内有彭德怀在庐山会议上的直言谏诤，为民请命，外有赫鲁晓夫在中苏两党会谈中的坦言劝告，希望毛不要走火入魔。

        然而，这并没有今毛泽东迷途知返，相反却触动了他那根异常敏感的神经，认定党内外、国内外的"赫鲁晓夫们"正串通一气，立下战书，联合起来反对自己。这就是后来在斗争彭德怀时，除了算老账以外，非要给他戴上一顶"里通外国"的帽子的原因所在。为了排除内外阻力，一生信奉斗争哲学的毛泽东祭出对内"反右"、对外"反修"的利器，对国内外的"赫鲁晓夫们"大张挞伐，发动了一波又一波的政治运动，在政治上越搞越左，陷入内外交困的泥沼而不能自拔。

        从此，中国的政局动荡不安，党内斗争愈演愈烈：中苏两国之间的龃龉也不断加剧，由兄弟党内部的意见分歧发展成公开论战，最后彻底闹翻，在两国边境剑拔弩张。这种内外关系的全面紧张，又反过来刺激了毛泽东的那根敏感的神经，更加重了他的危机感，愈发相信开展"反修防修"的必要性，从而更加一意孤行。毛泽东发动文革的思想就是沿着这样的历史轨迹而变本加厉，走向极端的。

        文革发动前夕，毛泽东的危机意识已经十分强烈，被所谓"中央出修正主义"和北京可能发生反革命政变一类的忧虑，搅扰得整日心神不定，寝食难安。这种内心深处草木皆兵的恐惧感，自从在庐山会议上加罪彭德怀，以及由他一手发动的"大跃进"和人民公社化运动酿成全国件的大饥荒，导致两千万人成为饿殍以后与日俱增，挥之下去。毛深知自己闯下大祸，但又不肯认账，唯恐自己的一世英名毁于一旦，更害怕有人出来追究他的历史责任。毛因此而变得极端多疑猜忌，感到在党内日益孤立，大权旁落，被人们敬而远之。这是枭雄'世的毛所无法忍受的。

        更让毛泽东忧虑的是，刘少奇这位在延安整风中最亲密的政治盟友和一手扶植起来的接班人，正在背叛他。毛在"大跃进"中惹出乱子后，．随后以退为进，把中央分成一线、二线，自己退居幕后，而把刘推到一线，替他收拾烂摊子。但没想到的是，此举却弄巧成拙，出现"一国二公"的局面，刘少奇利用收拾困局的机会，培植个人势力，树自己的旗子，在中央形成了另一个司令部，与他分庭抗礼。

        非但如此，在毛泽东看来，刘少奇在六十年代主持中央日常工作中所采取的种种经济调整的举措，并不是在帮助他渡过难关，而是在乘人之危，否定"三面红旗"，有意在政治上和他唱对白戏。更触动毛泽东那根敏感神经的是，刘竟自称是"非常时期大总统"，逢会便讲"形势严峻"，"国民经济要崩溃"，实则暗中进行逼宫，迫使他检讨下台。像公开散布造成国家困难局面的原因是所谓"三分天灾，七分人祸"，对自己提出的"指头论"唱反调，乃至提出"活人不揭，死后下一代揭"等等，就是冲着自己来的，蓄意挑动舆论，准备秋后算账。

        在这种情况下，毛泽东对刘少奇的心结日深，认定他心怀异志，其心可诛，就是那个将在自己身后像赫鲁晓夫一样作秘密报告的人。这成为毛挥之下去的梦魇。到一九六二年的七千人大会以后，毛泽东已在认真考虑解决这一问题。不过，由于刘少奇在党内的地位是历史形成的，又经营多年，从中央到地方都是他的人，已成尾大不掉之势。而且刘所采取的调整举措在党内外颇得人心，更足为他赢得了不少政治资本，得到人们的普遍拥戴，声望与日俱增。在这种隋况下，通过党内斗争的正常途径已经难以解决刘的问题，只有采取非常手段，才能除掉这一心腹之患。这种想法随着毛泽东日益老迈年高，急于安排后事而变得愈发强烈起来。

        文化大革命，就是毛泽东不堪这种梦魇的缠扰，决心孤注一掷而采取的非常之举。


目录

书评及网文

· 揭开中共“大管家”周恩来的真面目
· 周恩来发动大跃进
· 周恩来在大饥荒时大量出口粮食 换外汇
· 周恩来文革鼓动红卫兵「彻底打碎喇嘛制度」
· 惊世谎言！！联合国为周恩来降半旗的真正原因
· 中共高调纪念周恩来 高文谦五十万言震撼
· 谭震林被儿子痛骂！一张关于周恩来的珍贵照片
· 周恩来出卖的431万平方公里国土
· 周恩来杀人
· 谁说总理不风流
· 周恩来的复杂脸谱
· 道貌岸然的周恩来
· 【热点互动】如何评价周恩来?
· 左翼极权最后神像的坍塌
· 论中共的杀人魔王：中国的贝利亚---周恩来
· 人们啊 值得吗？总理啊 你配吗？！
· 梁京：谁是最不幸的共产党人？
· 文革风云人物聂元梓谈周恩来
· 有谁比周恩来会卖？瞧这披人皮的鬼！
· 中共內部文件列《晚年周恩來》為禁書
· 颠覆官方历史定论《晚年周恩来》出版
· 高文谦忠孝两全揭周恩来历史本来面目
· BBC专访：高文谦谈《晚年周恩来》
· 解读晚年周恩来
· 初读《晚年周恩来》

晚年周恩来

· Copyright
· 引子
·第一章　毛、周关系的历史回顾
· 乞求毛高抬贵手
· 不是冤家不聚头
· 平息红四军内斗风波
· 宁都会议的缘起
· 反客为主与主动让贤
· 抗战初期的毛、周分歧
· 在延安整风中
·第二章　文革之初的"保持晚节"心态
· 毛发动文革的心路历程
· 周旋在毛、刘的分歧之间
· 毛发动文革的谋划
· "保持晚节"的表白
· 顺守哲学
·第三章　天下大乱中的双重角色
· 执两用中的应乱之道
· "新文革与旧政府"的对垒
· 批判"资产阶级反动路线"的由来
· 工交座谈会上的转向
· "全面夺权"
· 在"大树参天护英华"的背后
·第四章　乱局中的隐忍顺守之道
· 大闹怀仁堂
· "伍豪启事"的风波
· 在大乱中苦撑待变
· 收拾文革烂摊子
· 在政治与良知之间的选择
·第五章　周旋在文革营垒的内斗之中
· 九大政治报告的风波
· 毛、林交恶的根由
· 调解林、江两派争斗
· 庐山会议的真相
·第六章　林彪之死的致命一击
· "批陈射林"的部署
· 批陈整风的前台主角
· 毛、林之间的摊牌恶斗
· "板荡识诚臣"
· 把林彪逼上绝路
·第七章 试图扭转文革困局的挫败
· 毛对病中交权的反悔
· 扭转文革困局的努力
· 批左与反右的交锋
·第八章 中美和解与"周恩来外交"风波
· "联美整苏"构想的形成
· 万事开头难
· 中美和解的波折
· "乒乓外交"
· 尼克松访华
· 功高盖主
· 政治局批周会议
· 邓小平在会上的角色
· "他做脸，我们做屁股"
·第九章　评法批儒：毛、周关系的结束
· 毛发动批林批孔运动的两大情结
· 与政治险境缠斗
· "抬邓排周"的权力布局
· 治病要服从大局
· 补过还账
· 组阁之斗
·第十章　周恩来之死与毛泽东时代的终结
· 批"经验主义"
· 在密云不雨的日子里
· 形势逆转
· 油尽灯枯
· 尾声
· 后记
· 附录


尼克松访华

        尼克松访华期间，实际扮演东道主角色的是周恩来，而不是毛泽东，作为中国方面的前台主角兼总管，周台前幕后，忙里忙外，将他本人的外交才能、风度和魅力发挥得淋漓尽致，和尼克松一起把举世瞩目的中美首脑会谈这出戏演得有声有色。

        为了迎接中美关系史上即将接踵而来的重头戏，在周恩来的主持下，中国开始了各方面的准备工作。由周本人亲自挂帅并由他点将，组成了一个精干的工作小组，主要成员包括叶剑英、姬鹏飞、黄华、熊向晖、章文晋，王海容等人。周恩来多次主持工作小组开会，研讨会谈方案，预拟各种对策，并对尼克松、基辛格的个人历史、政治观点、家庭生活习惯等方面都作了深入的研究。周还特地抽空阅读了尼克松所写的《六次危机}一书，观看了尼克松所喜欢的电影《巴顿将军》。

        与此同时，周恩来主持召开了中央工作会议，向与会的中央和地方的党、政、军负责人解释中央新的对美外交政策，解答党内领导干部思想上对中美会谈抱有的种种疑问，首先打通他们的思想，做好思想转弯工作。接着，中共中央向全国转发了毛泽东会见斯诺的谈话纪要，一直传达到各地基层党支部，借此向普通老百姓下点毛毛雨一-中国与世界上头号帝国主义国家美国的关系即将出现重大变化。

        一九七一年七月九日，基辛格按照中美双方精心策划的代号为"波罗"的秘密计划，途经巴基斯坦，以"生病"为由，成功地躲开了新闻界的追踪，人不知鬼不觉地乘坐巴航专机，在中国官员的陪同下，直抵"红色中国"的心脏北京，和周恩来一道演出了现代外交史上富有戏剧性的一幕。

        从今天来看，基辛格秘密访华的象征意义和轰动效果远远大于实际收获。它的历史作用在于：经过多年的互相敌视和隔绝之后，中美两国的高层官员第一次心平气和地坐下来，讨论双方共同关心的问题，在不失各自原则的前提下，向对方展示善意，缩短了彼此之间的距离，消除了以往存在的莫测高深的神秘感，建立起最初的互相理解、沟通和协商。

        然而，当两个长期以来怀有根深蒂固的敌意，互被对方视为"青面撩牙的魔鬼"面对面地坐在一起时，其气氛的紧张和尴尬可想而知。基辛格一直忐忑不安，表情僵硬，随时准备周恩来一上来就会狠狠敲桌子大骂一顿。相形之下，周恩来虽然在表面上镇静自若，内心却并不轻松。基辛格在他的回忆录中对周氏的第一印象作了这样的描述：

        他脸容瘦削，颇带憔悴，但神采奕奕，双目炯炯，他的目光既坚毅又安祥，既谨慎又满怀信心。他身穿一套剪裁精致的灰色毛式制服，显得简单朴素，却甚为优美。他举止娴雅庄重，他使举座注目的不是魁伟的身躯(像毛泽东或戴高乐那样) ，而是他那外弛内张的神情、钢铁般的自制力，就像是一根绞紧了的弹簧一样。他似乎令人觉得轻松自如，但如小心观察就知并不尽然。

        会谈中这种最初的紧张拘谨的气氛，很快就在双方进入角色后一扫而空。这在很大程度上与中美双方有着改善关系的共同愿望，都采取了下回避分歧，开诚布公的态度有关，既摆明本国的观点，不失各自的原则，又尽可能地求同存异，寻求和解。

        会谈中，双方除了一般性地交换各自的观点，试探对方的虚实外，还花了不少力气讨论新闻公告稿，争论的焦点主要有三处：一、尼克松访华是由哪一方主动提出的；二、中美最高级会谈将包括的议题；三、来访的适当时间。基辛格不同意中方提出的是尼克松先要求访华，中国才邀请的说法。

        对此，周恩来表现了相当的善意，设身处地替美国人考虑，认为这样的说法确实会让美国人的面子难堪，而又非原则的问题，建议避开提谁主动的问题，改为"获悉"尼克松希望访华，中国方面邀请。关于会谈的议题，周建议在"谋求两国关系正常化"之后，加上"并就双方共同关心的问题交换意见"'这一句暗藏玄机，让苏联人看了肯定不舒服的话。后来颇得毛泽东的好评。在来访时间的问题上，周氏也尽量体谅美国方面的难处，改为一九七二年五月之前，不定死时间，以便美方灵活安排。

        然而，中美之间毕竟在许多重大问题上存在着严重的分歧。每当会谈中出现僵局的时候，擅长打圆场的周恩来总是及时提出诸如暂时休会或吃烤鸭的建议，缓和一下双方的紧张气氛。为了让美国方面能够理解文革年代的中国外交重要的不是某些激烈的言辞，而是要看实际的行动，周氏还有意地把话题转到了当时正在进行的文化大革命。对此，基辛格在他的回忆录中这样记述当时的情景：

        午餐过后，周恩来把话题转向文化大革命。我委婉地表示，这是中国的内政问题。但周恩来继续说下去，坚持认为，如果我们要打交道，了解这出戏是有关键意义的。他的内心无疑很痛苦，但表情却显得很自然。他描述了中国既害怕官僚主义，又害怕过分狂热的思想感情，在这两者之间疑虑重重。他描述了那种在单一的思想信仰下成长起来的社会所处的困难，它一旦遇到许多不同的思想派别纷争于街头，就会使五十年来的斗争成果陷入危机。他再一次讲到他有两天时间被红卫兵围在办公室里……现在回忆起来，我还不大明白，周恩来为什么要讲这些事情，除非他想要表明至少在某种程度上他与文化大革命无关，或者想说明这场革命已经成为过去。

        在基辛格即将结束访问前，中美双方商定了两国今后秘密联络的地点-一法国巴黎，由尼克松信任的美国驻法国武官沃尔特斯将军和中国政府指定的驻法大使黄镇接头，尽管双方都认为不必再使用伊斯兰堡这个信箱了，但周恩来仍然提议：我们不妨偶尔继续利用一下巴基斯坦这个渠道，中国有句老话，不能过河拆桥。

        一九七一年七月十五日，中美双方按照预先的约定，同时宣布了基辛格秘密访华的新闻公告。这一消息立即震撼了整个世界，造成了外交上的"尼克松冲击"，使各国政界和新闻界目瞪口呆，引发了国际局势的连锁反应。

    内心震撼中平静下来。他十分清楚毛泽东发动的文革已经难以为继，必须设法为国家寻找新的出路。

        在这种情况下，善于见机而作的周恩来开始有意识地把尼克松访华作为摆脱文革困局的一次机会，着手改换国内的政治气氛。他下令各地进行政策教育，降低宣传上反美的调子，清理街头上过左的标语口号，恢复在文革中被破除的老字号店名，等等。这种做法亦被毛所认可，因为当时毛被林彪事件弄得灰头土脸，也急于要在外交上打一个胜仗，来转移国内的视线，掩盖文革的败局。

        当然，周恩来很清楚这样做在政治上十分敏感，因此格外小心翼翼，掌握其中的分寸，决不越出毛泽东所允许的限度。周氏这种临深履薄的心情，在西方新闻界因"乒乓外交"和基辛格秘密访华而对他备加称许后表现更甚。他深知这是最容易冒犯毛的地方，为此专门批评了新华社在《参考资料》上登载西方报刊吹捧他的文章，说："吹我的，读了讨厌"，要求今后切实改正。

        同时在接待工作中，周恩来处处注意把舞台上的聚光灯照射到毛泽东的身上。在这次设宴招待基辛格一行的即兴祝酒词中，他特别强调：中美两国关系中断二十二年之后，现在在两国关系史上就要揭开新的一章，这应该归功于毛泽东主席和尼克松总统。用这种方式向外界表明：掌握中国外交的是毛而不是他，以免喧宾夺主，惹毛不快，招致猜忌。

        周恩来与基辛格会谈中的重头戏是讨论尼克松访华公报的问题。本来这一点并不在原有的议程之中，中国鉴于中美双方存在严重分歧，对此早巳做了两手准备：争取谈成，双方发表一个联合公报，也做了谈不成不发公报的准备。而美国方面却担心如果尼克松空手而归，会在世人面前留下访华失败的印象，在美国国内无法交代。

        为此，基辛格提出希望在他离华前，中美双方应对公报达成一个总的谅解，并提出了美方为此起草的联合公报草案。美方提出的公报草案中刻意强调双方的一些共同点，同时玩弄文字游戏，掩盖双方在重大问题上的深刻分歧，并在台湾问题上回避美国撤军问题，反而要中国承诺只用和平方式解决台湾问题。

        对于美方的这一草案，周恩来当然不能接受，因为这只会给人们造成中国为了同美国和解，不惜以原则作交易的印象。这一点，也是毛泽东在考虑打开对美关系时最忌讳的地方，为此，周决定把美方的草案推倒重来，由中方另起炉灶，参照过去国共合谈在"双十协议"中采用的各说各话的办法，提出了一个打破国际惯例的写法：既明确写出双方的分歧，同时也吸收美方草案中某些可取之处，体现出双方的共同点。

        但是，毛泽东对中方起草的方案仍不满意，认为发言权不大，一点神气也没有，甚至表示不必再搞什么公报了。在这种情况下，周恩来先是小心翼翼地劝说毛体谅美方的难处，然后表示坚决"按照主席指示修改"联台公报草案。随后，在草案中加了大段体现毛历来对国际形势的看法，诸如：哪里有压迫，哪里就有反抗；国家要独立，民族要解放，人民要革命，已成为不可抗拒的历史潮流，等等，对此，毛阅后表示满意，说写了他的一些老生常谈，有点神气了。

        但这样一来，美国方面又提出异议，感到难以接受中国方面这一充满火药味的提案，表示尼克松无法在这种好像是审判美国总统的文件上签字。双方的会谈为此一度陷入了僵局。于是，周恩来又转而做美国人的说服解释工作，力陈这样写的益处，说："用尝守的外交辞令掩盖分歧的典型公报往往是放'空炮' ，是祸根。公开地摆明分歧，就是解决问题的开始，也是通向未来的第一步。"

        在周恩来的劝说下，基辛格转而领悟到其中妙味：公开地摆明分歧，会使双方的盟国和朋友感到放心，这说明他们的利益得到了保护：而且正因为坦承存在的分歧，双方一致的观点才显得真诚可信。于是，基辛格表示美方愿意接受中方草案的基本写法，但认为其中某些提法的表达方式还是过于僵硬，火药味也太浓，建议删掉这些话。

        对此，周恩来表示理解，采取通情达理的态度，接受了美方的一些意见，特别是那些富有建设性的提法，从而打破了会议一度形成的僵局。其中最著名的例子，是基辛格在台湾问题上提出来的一个模棱两可的提法，即"美国认识到，在台湾海峡两边的所有中国人都认为只有一个中国，台湾是中国的一部分，美国对这一立场不持异议"这一提法照顾了双方的颜面，暂时回避了分歧，绕开了影响中美和解的这一最大障碍。

        在准备接待尼克松访华的问题上，周恩来一直煞费心思、小心翼翼地走钢丝，既要推动并且维护还十分脆弱的中美关系，完成中国外交政策的战略转变，进而促成国内政治气氛的改变，又要与对手美国人据理力争，处处维护国家利益和民族尊严，避免在政治上落下把柄。这一点在接待美国总统国家安全事务副助理黑格率领的先遣组一事上表现得尤为明显。

        一九七二年一月四日，周恩来在会见到访的黑格时，黑格转达了尼克松和基辛格的口信，他在通报印巴局势时，称苏联正在大幅度地改变政策以包围中国，美国方面关心中国的"生存能力（Viability)"。在政治上十分敏感的周氏马上意识到黑格所流露出来的某种帝国主义情绪，随即向毛泽东作了汇报。毛也很生气，说："包划中国!要他们来救我，那怎么了得！它替我们担心啊，是猫哭耗子!"

        为了驳斥美国方面提出的这种有损中国国家尊严的观点，周恩来随即要外交部的翻译和专家们遍查各类辞典，他本人也动手核实有关的外文资料，在确实弄清"Viability"一词的准确涵义后，周恩来在同黑格的第二次会谈中，专门批驳了这种观点，强调说："为什么我们这样一个独立的主权国家的生存能力，要你们美国政府来关心呢?美国人在世界上就是习惯到处充当保护人。我要直率地说，这是一种帝国主义观念的反映，也是一种大国沙文主义观念的反映。我们是不能接受的。"黑格自觉理亏而表示收回这个用词。

        稍后，黑格在上海时，因不懂中国的礼节而得罪了上海地方当局。恰好就在这时，美国政府发表了"两个中国"的言论。上海方面便借机来整黑格，向他提出抗议，并在接待上"降温"，处处给他冷脸子看，弄得黑格惶然不知所措，不过为了不影响尼克松访华，只好忍气吞声。周恩来得知情况后，感到做得太不像话，有损中美和解的大局。但因上海是文革派的大本营，除了江青、张春桥之外，根本不把别人放在眼里，周便直接向毛泽东作了汇报，取得毛的表态后，立即从北京打来长途电话，点名批评上海的这种作法，指令接待工作要"加温"，并说毛特意关照给每个美国人送十斤糖果。这样一来，黑格一行才转恼为喜，满载而归。

        然而，就在万事俱备，只待迎客之际，作为尼克松访华东道主的毛泽东突然大病一场，而且病得不轻，甚至一度陷入昏迷。这完全打乱了中国方面的接待计划。周恩来为此心急如火，非常担心已经迫在眉睫的尼克松访华出现变故，使两年来所在费的努力前功尽弃。但又一筹莫展，只好在表面上不露声色，一切还照原计划进行准备，同时积极组织对毛的治疗工作，盼望他能早日康复。

        毛泽东这场大病事出有因，本书上一章已经提到，在很大程度上是由于林彪事件打击的结果。对林彪之死，毛一则以喜，一则以忧。喜的是，庆幸他本人逃过了有生以来最大的一场劫难。忧的是，林彪曾长期在政治上追随他，彼此之间的关系极深，剪不断理还乱。在这种情况下，林彪事件的发生，使得整个文化大革命成了一场闹剧，而且毛本人的形象也受到严重的损害，陷入极为难堪的境地。

        这种精神上的重创和陷入困境后的焦躁，使得毛泽东的情绪颓唐，抑郁终日，内火攻心，终于病倒了下来。对此，毛的保健大大李志绥回忆说：

        毛的体质上有了惊人的变化。在林彪的党羽陆续被捕，毛的安全确定后，他又像一九五六(七)年反右运动那样，一天到晚睡在床上，表情忧郁。毛话变得少了，无精打采，一下子苍老许多，步履迟缓，站起来的时候驼背得明显，睡眠更加差了。

        令情形更加严重的是，毛泽东拒绝服从医生们的治疗，致使病情持续恶化，乃至一度昏迷休克。为此，主持整个接待工作的周恩来如坐愁城，因为尼克松访华日期在即，已经无法变更。如果毛不能露面的话，势必引起外界的各种揣测，使尼克松访华的效果大打折扣。虽然时间已经很紧迫，非常了解毛个性的周却很清楚对毛治病不能操之过急，强求只会适得其反。因此，在治疗问题上只是小心翼翼地婉言相劝：等待毛自己回心转意。

        一九七二年一月二十五日，周恩来专门就治疗问题写信给毛泽东，说："您的健康，大家都在关心。治疗情况，我和东兴、耀祠、李志绥同志经常商酌。昨晚，江青同志谈及主席休息事，在这几天，建议主席可否少看或缓看电影，以便保证室中新鲜空气，请主席定夺。"毛在周等人的规劝之下，终于在离尼克松访华日期只剩下三个星期的时候，自己转弯，开始接受治疗。这样，大家才大大松了一口气。周氏更是如释重负，欣喜异常。李志绥在回忆录中对此这样描述道：

        晚上，周恩来到游泳池，看到治疗见效，十分高兴，主动同我们照了一张合影，又说： "我谢谢你们。我和小超大姐(即邓颖超)请你们吃春节饺子，外加一个大蛋糕。"临走前，周又说："二月二十一日美国总统尼克松到北京，你们一定要让主席恢复到能够会见。"

        在尼克松访华期间，中国方面实际扮演东道主角色的是周恩来，而不是毛泽东。大病初愈的毛只是强支病体，象征性地会见了尼克松，海阔天空地吹了一通"哲学"问题后，便退居幕后，而把所有实质性的会谈和应酬统统交给了周恩来。

        作为中国方面的前台主角兼总管，周恩来台前幕后，忙里忙外，将他本人的外交才能、风度和魅力发挥得淋漓尽致，和尼克松一起把举世瞩目的中美首脑会谈这出戏演出得有声有色。两人竞相利用电视传媒向全世界展示中美两国关系史从此揭开新的一页。其中周恩来通过尼克松夫人向美国人民赠送大熊猫的电视画面和尼克松主动为周恩来脱大衣的举动，都是被人们津津乐道，传诵一时的佳话。

        然而，在双方的内部会谈中，凡是在重大原则问题上，周恩来都坚持中国的原则立场，据理力争，毫不相让。在国际形势问题上，他强调要首先解决印度支那问题的迫切性，敦促美国采取果断行动，早日撤军，不要拖泥带水，不要留尾巴。并打消美国希望中国对印支各国施加压力的幻想，重申："我们只有同情和支持他们的义务，没有干涉他们的权力。"

        在台湾这个双方争议最大的问题上，周恩来坦率批评了美国不愿意去掉老朋友的想法，敦促尼克松在下个总统任期内解决台湾问题，"因为蒋介石已为时不多了"。当然，在这个问题上，周也表现出某种必要的灵活性，因为他很清楚解决双方之间的巨大分歧，不可能一蹴而就。所以当尼克松表示承认世界上只有一个中国，台湾是中国的一部分，美国在台湾的军事力量逐步减少直至全部撤出后，周并没有逼美方在废约、撤军、断交的问题上立即采取行动，而是留待时间去解决，贯彻实现了中方"坚持一贯立场，高屡建瓴，主动灵活，争取谈成，改善关系"的既定方针。

        为了使中美会谈最终能够达到一个比较圆满的结果，周恩来还花了不少心思，设法排除美国政府内部白宫与国务院之间在对华政策上的矛盾给会谈带来的干扰。从一开始，他就对会谈的分工作了精心的安排，让中国外长姬鹏飞单独同美国国务卿罗杰斯会谈双边关系问题。这样，既是两国外长之间的对等谈判，让人无可挑剔，并在实际上避免了罗杰斯参与周氏与尼克松举行的首脑会谈和中美联台公报的起草。

        然而，作为一国外长不能参加毛泽东与尼克松的会见以及两国首脑的会谈，毕竟令人尴尬。为了安抚罗杰斯所受到的冷落，周恩来除了主动从中国方面解释了毛会见尼克松时没有让其他美国客人参加的原因，还另外设法进行补救，专门召开了一个全体会议，通报各对口会谈的情况，虽说会上并没有多少话可说，但还是多少缓和了一下僵局。

        稍后，在得知罗杰斯及国务院官员对已经达成协议的中美联合公报挑出不少意见，准备借机大闹一番后，周恩来又在上海专门以毛泽东的名义去看望罗杰斯一行，赞扬美国国务院对打开中美关系的大门所做的工作，并特别提到美国驻日使馆早先为美乒乓球队访华开绿灯一事，从而化解了一场可能出现的风波。

        尼克松访华以中美签署上海联合公报而告结束。以此为标志，中国成功地突破了文革后乃至建国以后外交上的困局，从开始的"一边倒"和后来的"反帝必反修"的自我孤立中走了出来，为自己创造了更大的国际空间，影响深远，奠定了日后中国融入世界，对外开放的基石。而且改变了二战后国际政治的格局，确立了中、美、苏的三角关系，取代了原有的两极冷战格局，给整个世界以重大冲击，由此揭开了结束冷战时代的序幕。

        与此同时，通过这场举世瞩目的外交大事件，周恩来个人的国际声望也达到了其整个外交生涯的巅峰。一时间，整个世界为他的才能、神采和魅力所倾倒。虽然周本人总是不断地利用各种场台，一再提醒外界毛泽东才是中国外交真正的主角，从始至终掌握着中国外交的大政方针，整个西方外交界和新闻界却仍然按照他们的理解，把从文革冬眠状态下重新复苏的中国外交称为"周恩来外交"，继续连篇累牍地对他大加赞扬，而丝毫不知这种作法将会对周本人造成的伤害/

        周恩来这种尴尬的处境，只有极少数西方政治家才能体会出来，观察到在上述一片"捧杀"声中，周氏内心的忐忑不安。尼克松便是其中之一。他在访华结束后，谈到对周恩来的印象时说："他是一个伟人，本世纪罕见的伟人。我感到惋惜的是，他生活在巨大的阴影之中，他总是小心谨慎地让舞台上的聚光灯照射在毛泽东身上。"


宁都会议的缘起

        宁都会议是毛泽东和周恩来两人历史恩怨的根子。用周本人的话说，这是他"一生最大的错误和罪恶"，毛在会上被批判斗争后离开军队，由周取而代之，度过了他一生中最失意落寞的一段日子。毛对此一直耿耿于怀，怨恨难消，动不动就要翻出来算老账。不过鲜为人知的是，导致宁都会议的召开，实由周给后方中央局的一封信而起。

        另一件让毛泽东始终耿耿于怀的是一九三二年十月的宁都会议。这是两人之间真正的过节，成为毛、周关系史上的一大公案。这次毛被完全剥去军权，由周恩来取而代之，成为红一方面军的总政委。毛由此度过了他一生中最失意落寞的两年多时间，用毛自己的话说，那时他成了"茅坑里的石头","连鬼都不上门"。周由此铸成大错，用他的话说，这是他"一生最大的错误和罪恶"，从此深深结怨于毛。后来毛泽东、周恩来两人之间的种种恩怨纠葛莫不根源于此。

        对于毛、周之间这段影响深远的历史公案，海内外的看法大相径庭，各执一端，海外的多有渲染，咬定这是周恩来衔左倾中央之命，抢夺毛泽东的军权。大陆的则轻描淡写，尽量为周氏开脱。可惜，这两种看法都只是片面之辞，并非事情的全部。那么，真相究竟是怎么回事呢?还是从头说起吧。

        周恩来是在一九三一年十二月间，由地下交通线秘密潜入江西，就任中共苏区中央局书记的。他之所以在这时离开上海，主要有以下三个原因：

        一是红军和根据地在当时中国革命的全局中占有越来越重要的地位；二是当时处于地下的中共中央由于内外一连串的打击，在上海越来越难于存身；三是在此之前，周恩来本人刚刚在政治上遭受了一次大的打击。起因是他在和瞿秋白一道主持纠正中共党内立三路线的错误时过于温和，不合莫斯科的胃口而被戴上"调和主义"的帽子，处境狼狈。因此他自己也愿意尽早脱离中央这块是非之地，另图他兴。这样，由毛泽东一手开创的、在当时势力最大的中央苏区便自然成了他的落脚之地。

        立三路线是中共党内根深蒂固的左倾急性病的一次大发作。当时周恩来正好赴莫斯科向共产国际汇报工作。在国内主持中央工作的李立三头脑发热，过高地估计了国际国内的革命形势，不顾共产国际的阻拦，制定了以武汉为中心的全国总暴动和集中全国红军进攻中心城市的冒险计划，提出"会师武汉，饮马长江"的口号，并异想天开地企图把苏联拖下水，要其出兵援助中国革命，与世界帝国主义决战。

        李立三的鲁莽行动，使中共在大革命失败后好不容易才积蓄起来的力量蒙受了重大损失，而且造成了党内的思想混乱和派别纠纷，从而给了共产国际扶植"忠于国际路线"的王明一派上台的机会。本来，由周恩来和瞿秋白一道主持召开的中共六届三中全会已经在实际工作中停止了立三路线的冒险计划，只是没有指出这是路线错误，而把它说成是"中央个别的策略上的错误"。共产国际却抓住这一点大作文章，提出立三路线是"反国际的政治路线"，六届三中全会犯了"调和主义"的错误。

        在共产国际的压力下，中共在随后召开的六届四中全会上不得不吞下了由王明教条宗派全面掌权的这颗苦果。周恩来虽然被留在中央，却威信扫地，只是一个戴罪之身的留用人员。用共产国际代表米夫的话说："恩来同志自然应该打他的屁股，但也不是要他滚蛋，而是在工作中纠正他，看他是否在工作中改正他的错误。"

        经过这一场打击之后，周恩来元气大伤，虽说还没有到心灰意冷的地步，变得和他性格相仿、个人关系又一度很好的江浙同乡瞿秋白一样，但党内斗争的残酷和叵测，特别是李立三因违抗共产国际而遭到的下场，却在他的内心留下无法抹去的阴影，深感如履薄冰。周本来就是一个组织纪律观念极强的人，又有着临事而惧的个性，在他对事情没有看清并且确有把握之前，宁可犯政治错误，也绝不犯组织错误。这是周氏一生典型的政治哲学。

        周恩来的这一特点，在经历了立三路线所引发的这场党内轩然大波以后愈加明显；如果说在此之前，周还有自己一定的主见，遇事敢于一争的话，那么此后他就变得时时引咎自责，行事缺少自信，畏首畏尾，生怕越雷池一步，完全让王明教条宗派牵着鼻子走。周本人后来在延安整风中反省这一段时，说自己当时的头脑"失去了主宰"，尽管在政治上不被信任，"但我无基本觉悟，仍充满着苦闷拼命地干，而且认为政治是人家(指王明--作者注)对的，比比过去陈(独秀)、瞿(秋白)、向(忠发)、李(立三)也各有短长，也就算了"。

        正是这种处境和心态，决定了周恩来同毛泽东打交道时的基本态度。简而言之，周是集钦差大臣和留用人员两种身份于一身的。作为中央派出的钦差人臣，同时也是中共在江西中央根据地的最高领导人，周必须贯彻执行以反对党内右倾和实行积极进攻策略为主要内容的国际路线，在实际工作中打击一切与此相违背的倾向。作为犯路线错误的留用人员，周又因背着政治包袱而自觉腰杆不硬，胆怯心虚，既想戴罪立功，以求重新得到党的信任，但又在原则与实际之间徘徊瞻顾，依违不决，应该说，周本人的这种矛盾心态对后来促成宁都会议的召开，是不无关系的。

        事实上，周恩来到江西之初，并没有新官上任三把火，像海外广为流传的那样一衔左倾中央之命整肃毛泽东。在当时的情况下，他要想整毛是很容易办到的，因为手中既有贯彻国际路线的尚方宝剑，而毛的一贯右倾也是在上海中央乃至共产国际远东局那里都挂了号的。不过另一方面，周也没有和毛一拍即合，打得火热，而是与毛若即若离，敬而远之。这其中既有政治上不言而喻的原因，也有两人出身、经历、个性上的差异。

        应该说，用"相安无事"来形容毛、周之间最初的共事是恰如其分的。这在相当程度上和周恩来善于求问存异，团结各种人一道工作分不开。平心而论，周并不喜欢毛泽东的山大王式的作风和喜欢抗上、标新立异的个性，因为这实在与周本人的为人，特别是投身革命后所接受的组织纪律观念格格不入。实际上，还在他刚刚进入中共中央领导核心时，就表现出对毛的这种看法和担心，甚至提出：对毛的部队要派人去视察，要坚决的改组。如毛的观念不好，一定要撤换。

        另一方面，周恩来又是中共党内较早认识毛泽东军事才略的人。还在担任中共中央军事部长期间，他就曾多次在中央给各地的指示信中专门介绍朱、毛红军的游击战争指导原则、军事训练以及党的建设等方面的经验，要求各地红军仿效。周在进入中央根据地，特别是以中共苏区中央局代表身份随军活动后，更加深了对毛军事才干的认识。

        当然，周恩来对毛泽东所擅长的游击战术也不是没有自己的看法。比如，他到中央苏区后，经过一段观察，认为中央红军的战术水平不高，而且"指挥战争顾虑太多，且主意不定，长于巧妙之机动，勇猛果断之行为不足，尤不喜乘胜直追，歼灭敌人"。此外，本来就一直对军事工作有浓厚兴趣的周本人此刻也跃跃欲试，很想在战场上一显身手，但内心又感到自信不足，所以在团结毛一道工作的同时，也有在作战指挥中借重毛的所长之意。

        正是在这种情况下，当后方中共苏区中央局出于在政治上对毛泽东不大放心的顾虑，提议由周恩来兼任红一方面军总政委时，周才不顾后方众人的反对，力主由当时以中华苏维埃共和国临时中央政府主席身份随军行动的毛担任这一职务。不过，在对毛的看法上，他和后方中央局并没有什么不同，这样做并不意味着将军中大计的最后决定权让给毛，而是继续掌握在他本人的手里。

        对于这一点，周恩来是十分明确的。他先是与前方诸领导人联名提出："为前方作战指挥便利起见，以取消政府主席一级，改设总政治委员为妥，即以毛任总政委。作战指挥权属总司令、总政委，作战计划与决定权属中央军委，关于行动方针，中央局代表有决定权"。随后，周又以个人名义直接打电报给中共苏区中央局，对此作进一步申说：

        "现在我想是否可改为军事最高会议，由政府明令发表以周、毛、朱、王四人组织，周为主席，负责解决一切行动方针与作战总计划。如依你们提议仍以周为总政委，这不仅对于政府主席、总政治部主任的关系弄得多头指挥，而且使政府主席将无事可作。泽东的经验与长处，还须尽量使他发展而督促他改正错误。他做总政委其权限于指挥作战，战术方面为多。依上两次战役看，红军战术差得很，虽高级指挥员都需帮助。玉阶(朱德--作者注)不细心，有泽东负责，可能指挥适宜。遇关重要或犹豫不定时，我便可以最高军事会议主席或中央局代表名义来纠正或解决。以政府主席名义在前方，实在不便之至。且只能主持大计，这又与中央局代表或军事会议主席权限相同，故此种宝塔式的指挥权，必须改变，我觉得前方决定于实际于原则均无不合。"

        这里需要说明的是，周恩来这封电报被大陆学术界每每引用，说明周在中央苏区两条路线斗争中是如何站在毛泽东的一边。不过总是掐头去尾，回避了他在政治上对毛的看法以及由他来督促毛改正错误等内容。舍此就无法说明周何以能够说服后方的中共苏区中央局，正式任命毛为红一方面军总政委，也无法对后来的事态发展作出合理的解释。

        然而，周恩来此举很快便弄得自讨苦吃，骑虎难下，而且应验了中国的一句老话：请神容易送神难。为了解决这个问题，阴差阳错地铸成了宁都会议的历史大错。

        关于宁都会议的起因，目前大陆学术界一面倒的意见是由于前方与后方在作战指导方针问题上存在争论。后方要求前方坚决执行中共临时中央的"积极进攻路线"，主动出击，寻敌主力作战，以粉碎国民党军队对中共各块根据地的围剿。前方则从实际出发，避敌锋芒，等待寻找战机，然后再集中兵力，各个击破敌军。应该说，这大体上是不错的。然而问题在于，前方并非铁板一块，在最高军事会议内部对战略原则与发展方针也存有争论，各执一见，争辩不休，弄得作为会议主席的周恩来非常为难，深受前方作战指挥的组织形式未能真正集权于个人之苦，甚至动了回后方工作的念头。为此，他在宁都会议召开的前夕，曾单独打电报给后方的苏区中央局，述说自己的难处和苦衷，认为"这是目前最中心而亟待解决的问题"，要求在会上予以根本解决。

        周恩来在电报中这样说到：前方关于战略原则和发展方针，时常引起争论，而且在动摇的原则上变更意见，有时今天以为是的，明天是以为非，工作在不定状况之下非常难做，前方组织既不是集权于个人负责制，各人能力又均有长有短，许多事件既不能决之于个人，而且时常变更其解释的原则，尤令人无所适从，有时争论则不胜其争论。

        他接着写道：

        "我以为既主张在前方开会，则须开全体会，彻底解决一切原则上的问题而不容再有异议，否则前方工作无法进行得好，尤其是军事行动上，必须行专勿疑，大家都不放心，事情一定做不好，即使有错，也要在检阅时予以批评，遇事干涉，遇事不放心，即不错也会弄错!前方每遇商榷之事，辄离开一定原则谈话，有时海阔天空，不知'伊于胡底'，而实际问题反为搁下，即不搁下，也好像大问题没有解决小问题没有把握似的，尤其是军事战略，更可以随意恣谈不值原则，因此工作方针极难稳定。我意刘伯承必须调来当参谋长，才可以有一个帮手，才可以时时以应该遵循的原则来警醒我们。关于这一点，剑英要比伯承为差。再则前方负责人太多，我意与其各执一见，下如抽出人来做前方与后方的群众工作，或到河西去都可，我想我还是到后方来，否则必须有另一办法解决。此事尚未与前方各同志谈，我亟望中央局全体会能在前方开成，地点在广昌，以根本解决这一困难问题。"

        信中所指，周恩来虽未明言，但很显然说的就是毛泽东，因为活脱脱地勾画出了那个为人们所熟悉的毛：为人恣肆不羁，做事大而化之而又反复多变，谈问题往往不着边际，其中"海阔天空，不知伊于胡底"一语，更是点睛之笔。这与周本人务实缜密、中规中矩的作风形成鲜明的反差，两人之间的意见不和乃至摩擦实在是难以避免的。用周后来延安整风中检讨自己的话说，是"事务主义的作风与布尔什维克毛主席的作风互不相容"。

        顺便一提的是，对于周恩来的这封信，目前大陆学术界不是讳莫如深，避而不谈，就是轻描淡写，一笔带过。这显然是出于政治上的考虑而刻意为周遮掩，但舍此就无法对宁都会议的前因后果作出实事求是的解释，因为它实在是导致毛泽东在宁都会议被撤换的一个由头。

        让我们还是继续来看事情后来是如何发展的。

        在后方的中共苏区中央局，本来就不甚放心对国际路线有抵触情绪的毛泽东指挥军队，认为"由他在前方负责，正确行动方针的执行是没有保证的"。对周恩来力主由毛出任红一方面军总政委一事也很有意见，但苦于找不到撤换毛的理由。周的这封信正好为他们提供了做文章的题目，而且他们也刚好抓住了毛违抗中央，不积极执行"进攻路线"的把柄。因为朱德、毛泽东在九月二十六日联名发布了红一方面军关于向北工作一个时期的训令，而这是与临时中央关于粉碎国民党军队第四次围剿行动方针的指示电中关于"以积极迅速之行动，择敌弱点击破一面"的精神背道而驰的。于是，中共苏区中央局致电前方诸领导人，对九月二十六日训令提出严厉批评，说："这完全是离开了原则、极危险的布置。中央局决定暂时停止行动，立即在前方开中央局全体会议。"与此同时，他们又单独向周恩来提出撤换毛泽东的动议，声言要对一切违背积极进攻路线的消极等待观念进行"无情的打击"。这里请特别注意，撤换毛一事早在宁都会议之前就已经在酝酿之中，而非在会议进行之中才骤然提出来的。

        关于这一点，在后方的苏区中央局成员事后给中共临时中央的报告中说得很清楚："关于召回泽东同志问题，是因为前方领导和指挥战争责任，必须专一"，"过去名义上恩来虽负最高军事会议主席，实际上并不能起领导专一的作用，显然非有彻底解决办法是于战争领导极为不利的。会议前我们即将召回泽东的意见告诉恩来，他亦不表示一定意见。"

        周恩来就是这样的一个人，行事勤谨慎密有余，而敢作敢为的大气不足。这一性格特点，越是到历史的紧要之处就越发显露出来。这次便是一个明显的例子。事情本来由前述周氏的信而起，但事到临头，他却又打起退堂鼓来，患得患失，既想在作战指挥中一显身手，但又自信不足；既想解决前方指挥作战不能专责的问题，同时又不想得罪毛泽东，在两难之中犹豫不决，听任事态的发展，最后终于弄得事情无法收拾。

        一九三二年十月上旬，中共苏区中央局在宁都召开全体会议，史称"宁都会议"。会议由周恩来主持，"开展了中央局从未有过的反倾向的斗争"。以任弼时为首的后方中央局成员以临时中央关于行动方针的指示电为尚方宝剑，集中火力批评了毛泽东代表的中共苏区。"专去等待敌人进攻的右倾主要危险"，并清算了毛一贯右倾的老账，提出把毛召回后方，专做中央政府工作，前方由周恩来负作战指挥的总责。

        在会上，周恩来被夹在当中，左右为难，事情闹到这一步，是他始料不及的。起初他只是想借召开中央局全体会议的机会，解决前方作战指挥的形式不能专责的问题，即便需要把毛泽东调回后方，也不必展开这样的党内斗争，如此大动干戈：尽管他在会上试图缓和批毛的火力，对双方各打五十大板，同时替毛作了不少解释，但无奈生米已经煮成熟饭，撤换毛已成定局，无可挽回。不得已之下，周只好提出在下列两种办法中选择其一：一是由他在前方负全责，毛仍留下来作助理；二是由毛负责作战指挥，而由他负责监督行动方针的执行。　　后方的中央局成员当然不能接受第二种办法。在能否执行临时中央行动方针的问题上，他们更信任周恩来而不是毛泽东。不过，他们也看出并体谅周执意挽留毛在前方的用心，用他们的说法是"我们鉴于他(指周--作者注)对领导和指挥战争尚缺少自信心，最后后方同意他负主持全责，泽东仍留前方助理的办法"。应该说，后方中央局成员对周这种心理的揣测还是基本上准确的。周本人在延安整风期间回顾自己这一段的心态时也说："我个人有实验之心，但又无把握且亦有团结之意，是实情。"

        毛泽东可不是逆来顺受之辈，同时也明白周恩来挽留他的用心，因此并不买他这点"团结之意"的账。相反，既然不能取得后方中央局的全权信任，毛就索性甩手不干，回后方去"养病"，也决不肯委曲求全，留在前方戴罪立功，帮周一把。当然，毛也并没有把事情完全做绝，还是刻意为自己预留了转圜的余地，答应"前方何时电召便何时来"。毛泽东在这里是故伎重施。他看出周恩来的胆怯，不是主持大局的帅才。他的如意算盘是用不了多久，自己就会被重新请回军中来收拾残局，就像当年红四军九大时一样。因为在自视甚高的毛看来，红军是他一人创建的，离开了他，谁也指挥不了。然而，毛未曾料到的是，此举几乎铸成了一个无可挽回的大错，他由此被完全排除在处理军机大事之外，无人理睬，整整坐了两年的冷板凳。而妨碍毛重返军中的最大障碍便是周恩来。

        宁都会议后，周恩来的日子也不好过，承受着内外夹攻的双重压力。在外部，国民党调集了四十万大军，以蒋介石的嫡系部队为骨干，分左、中、右三路，对江西中央根据地实行分进合击，大军压境。一场兵力悬殊的大战已经迫在眉睫。偏偏在这种严峻的形势下，宁都会议又决定临阵换将，毛泽东也不愿留在前方作帮手。于是周恩来只好硬著头皮，临危受命，独立承担起前方作战指挥的重任，心理压力之大可想而知。但求人不如求己。为此，他和当时担任红一方面军总参谋长的刘伯承只好用"只有自己干"来互相勉励。"

        在内部，宁都会议引发的党内斗争的余波未已。后方的中共苏区中央局成员对周恩来在宁都会议上不偏不倚、各打五十大板的态度很不满意，集体向临时中央告他的状，指控他没有站在坚定的立场，集中火力反对以消极等待为中心的右倾主要危险，"在结论中不给泽东错误以明确的批评，反而有些地方替他解释掩护"。更厉害的是，苏区中央局认为周恩来这次又旧病复发，"在斗争中是调和的，是模糊了已经开展了的斗争战线"，指出："恩来在斗争中不坚决，这是他个人最大的弱点，他应深刻了解此弱点加以克服。"这种批评火力之猛，兼揭老底，仅次于批毛，显然是要给刚上任的周氏一个下马威，从而把前方作战的决定权掌握在后方手里。

        周恩来当然明白这一点，在随后的作战指挥中十分注意向后方请示报告，军机大事尽量征得他们的同意。不过，为了洗刷所谓重犯"调和主义"错误的指控，他还是站出来为自己辩白。他在给中共临时中央的电报中表示：

        "我承认在会议中我对泽东同志的批评是采取了温和态度，对他的组织观念错误批评得不足，另外却指正了后方同志对他的过分批评"，但因此"认为未将这次斗争局面展开，是调和，是模糊了斗争战线，我不能同意。"

        周恩来在电报中并解释了之所以挽留毛泽东在前方的原因："泽东积年的经验多偏于作战，他的兴趣亦在主持战争，如到后方，加以他神经衰弱得做不出什么事，甚至会走向消极，如在前方则可吸引他贡献不少意见，对战争有帮助，对他个人亦能因局势的开展而更彻底转变。"当然，周也明确表示毛在前方的角色只能是作他的助理，因为"实际上泽东单留主持战争，在政治上，在对行动方针的认识上确易发生错误，而不能得到保障。"

        周恩来的申辩终于在中共临时中央那里讨回了公道。临时中央在复电中表示："恩来同志在会议的立场是正确的，一部分同志责备恩来为调和派是不正确的。"临时中央作这样的表态，当然不是在故意偏袒周氏，而是出于大局的考虑。本来，宁都会议在大敌当前的情况下临阵换将，就已经犯了兵家大忌。如果再让周恩来背着重犯"调和主义"错误的思想包袱去主持作战，那就真无异于不战自败了。

        周恩来虽然在中共临时中央那里打赢了这场官司，但他深知自己也因此被推上背水一战的境地：第四次反围剿一役只能成功，不能失败。如果一旦作战失利，其严重后果，不论于公于私都是不言而喻的。周氏本来就是一个临事而惧，做事一丝不苟的人。这次他在主持战事中更是兢兢业业，事必躬亲，一直坐镇在前方指挥所中，不分昼夜处理军机，不敢有丝毫的疏忽。

        皇天不负苦心人。一九三三年二、三月间，在指挥红军强攻南丰不成后，周恩来与朱德临机应变，采纳林彪的建议，改强袭为佯攻，用大兵团伏击国民党军的增援部队，接连在黄陂和草台冈打了两个大胜仗，一举粉碎了国民党军队的第四次围剿。

        值得一提的是，与毛泽东指挥的前三次反围剿的胜利相比，第四次反围剿打得更加漂亮。因为前三次只是歼灭了国民党的杂牌军，而这次则是围歼了蒋介石的精锐部队，并创造了以往红军从未使用过的大兵团伏击战法。对此，蒋介行深为懊丧，称："此次挫败，惨凄异常，实有生以来唯一之隐痛"，就连原先准备在一旁等着看笑话的毛泽东也不得不承认：这是国民党发动围剿以来败得最惨的一次。这一胜利使周恩来如释重负，一扫心中自中共六届四中全会后的郁闷之气，而且也令他在红军中的声名大震，一时间在大会上作胜利报告，接受红星奖章，风头甚健。

        相形之下，在一旁坐冷板凳的毛泽东则黯然失色，备受冷落。毛此刻内心的不平之气可想而知。更令毛窝火的是，第四次反围剿的大胜不仅使他迅速东山再起的希望成为泡影，而且长期以来在红军中所形成的地位面临着周恩来的挑战。周不仅已在名义上取代了毛，成为红一方面军乃至整个红军的总政委，而且凭借以往在军中的广泛人缘脉关系加上新近的大胜，很快就站稳了脚跟，成为红军中新的政治中心。而周恩来在政治上的驯顺屈从，凡事总是委曲求全的态度，又使得他成为在党内掌权的王明教条宗派刻意拉拢的对象。这两股力量在政治上联手使毛的复出更加渺茫。

        在毛泽东看来，如果没有周恩来的帮衬，吃莫斯科洋面包的王明教条宗派甚至连一天日子也混不下去。尽管他们气势汹汹，自称是"百分之百的布尔什维克"，处处拿"国际路线"压人，但他们在党内缺少根基，并不是自己的对手。而周恩来则不然，在党内颇有人望，在军中也有深厚的根基，是各方面都能接受的人物。再加上周为人圆滑，善于在党内斗争中左右逢源，从来不会站在失败者一边。而且正是由于周在政治上随风倒，甘心为"洋房子先生"枱轿子，卖力打天下，那帮人才得以在党内军中立足，令毛想很快在政治上东山再起的希望落空。

        更让毛泽东不能原谅的是，这时周恩来对他的态度世有了明显的改变。如果说，周到江西中央根据地之初，对毛还是敬而远之的话，那么当中共临时中央迁入江西后，对毛派势力大兴问罪之师，以反"罗明路线"，斗"邓(小平)、毛(泽覃)、谢(维俊)、古(柏)"来肃清毛在党内军中的影响时，善于转向的周就开始注意在政治上同毛划清界限，保持距离，很有些避之唯恐不及了。

        毛泽东在宁都会议后曾向周恩来表示："前方如有急需，可来心报，我即前去"。但是周后来却一直未于理睬，把毛晾在一边，而一头倒向以共产国际为靠山的王明教条宗派一边，为他们跑腿办事，支应局面。这一点是毛始终不能宽恕的，同时也是周本人后来自觉愧疚的地方。

        四十年后，周恩来在毛泽东的指令下，在中央批林整风汇报会上，当着各地党、政、军负责人的面，以讲党内路线斗争为名，再一次历数他在历史上反毛的错误，其中把宁都会议列为他本人"犯路线错误中最严重的罪过之一"，承认当时"执行王明路线在组织上尤其是在军事上出大力的要算是我"，对此感到痛心疾首，说他自宁都会议后"未曾向上席求教过一次，现在反省起来，对照主席在宁都会议的临别之言，我真无地自容!"

        周恩来把自己之所以在王明路线统治时期陷得很深的原因上纲上线，最后归结为个人思想没有得到改造，私心杂念作祟的缘故，说自己当时"怕掉乌纱帽，所以有丝不同意见也不敢提。到了宁都会议掌军权，那就不是怕掉乌纱帽而是抢人乌纱帽的资产阶级个人私心膨胀了。"

        周恩来在作这番报告时，内心的愧疚之情溢于言表。当时，他刚刚被查出得了膀胱癌，正急待治疗，但为了按照毛泽东的意思写出这篇发言，整整花了十天的时间，闭门反省，把当年的历史老账更新翻腾出来，一笔一笔地清算，最后写得脚都肿了起来，连鞋都穿不进去了。

        周恩来之所以对毛泽东的这种苛待乃至建国以后种种祸国殃民的胡作非为，总是默默忍受，屈从退让，不敢出一句恶声，究其历史原因，不能不说与他在宁都会议上欠了毛的账，内心一直深自愧疚有关。这实在是毛、周关系中的关节，这也是本书不惜笔墨交待宁都会议来龙去脉的原因所在。


扭转文革困局的努力

        周恩来深知文革是毛泽东的命根子，任何企图正本清源的作法都是不智之举。在扭转文革困局的问题上，他明修栈道，暗渡陈仓，绝不从正面去触动、清理文革的错误，而把它完全归咎于林彪煽动起来的极左思潮，然后在具体工作中补偏救弊，进行有限度的拨乱反正"

        在罹患癌症以后，周恩来知道自己已经来日无多，因而有了一种紧迫感，想在有生之年多做一点事情，为自己补过还账。在中央批林整风汇报会后，他暗中加紧了扭转文革困局的努力。周心里很清楚文革搞到这种地步，毛泽东固然是始作俑者，他本人也难辞其咎，在不少问题上是欠了账的，如果不趁他有生之年加以补救，将无法向历史交代。

        实际上，周恩来在林彪事件过后就已经开始这样做了。比如，他对自己当年屈服于林彪的压力而没有对贺龙尽到保护的责任，致使他冤死一事一直心里有愧，林彪出事后，他随即派专人把贺龙的遗孀薛明从贵州的荒僻山沟中接回北京治病。又如"杨、余、傅事件"，周恩来非常清楚这是林彪一手搞出来的冤案，但当年并没有出来替杨成武讲什么话，反而参与其中，扮演了执行者的角色，讲了不少"违心"的话。更让周感到不好交待的是，当年被株连关押起来的杨成武的大女儿在林彪事件之后，因向中央写揭发林彪、吴法宪的材料，竟然在他眼皮底下被林彪的余党整死。周得知这件事后，为时已晚，只好采取补救措施，对杨成武全家实行了保护性转移。

        在扭转文革困局的努力中，深为势单力薄所苦的周恩来把解放干部当作首要的事情来抓，很显然，在这个问题上，他是有考虑的。周知道文革运动伤害大量无辜，而党内各级干部首当其冲，被拆得七零八落，溃不成军。从全局上推动解放干部的工作，不仅有利于缓解党内的矛盾，而且还能以此为突破口，带动其他各项政策的落实，疗治文革给整个社会造成的创伤。更为重要的是，这是一个重新整合干部队伍的机会，从中央到地方为数众多的老干部一旦重返工作岗位，就会在政治上成为一股与文革派相抗衡的力量，这样就可以助他一臂之力，在扭转文革困局中发挥作用。

        当然，周恩来在做这件事时并没有贸然造次，而是处处注意打着毛泽东的旗号行事。他尽量扩大毛参加陈毅追悼会这件事的影响，为解放干部营造政治气氛。这年四月间，陈正人、曾山这两位靠边站的国务院老部长因无处投医，救治不力而在不到半个月内相继死去，其中曾山是因为文革中受迫害多年，在与老战友重聚时，因一吐心中郁积的愤懑，过于激动导致心脏病发作而死。

        由于陈、曾二人当年曾参加过井冈山时期的斗争而为毛所熟识，这就使得周恩来抓这件事情更加师出有名。他指示卫生部一定要尽快解决老干部的医疗问题，并提出要对疏散到各地的中央党、政机关副部长(含副军级)以上领导干部普遍进行身体检杳，改善他们的医疗条件。

        根据周恩来的布置，卫生部组织北京十大医院在不到一个月的时间里，对近五百名副部长以上的老干部作了体检，军队系统对军以上干部也照此办理。其中有很大一部分是从"牛棚"或外地的"五七干校"赶回来参加体检的，并且在这个名义下获得了"解放"，重新安排了工作。这件事在饱受文革之苦的老干部中间大得人心。一时间，人们奔走相告，多年不见的老战友又重逢在一起，畅叙衷肠，庆幸总算熬到了出头之日。

        不仅如此，周恩来还利用林彪事件后一度分管的新闻宣传工作，为解放干部造舆论。四月中旬，他布置人民日报社起草一篇重申党的干部政策的社论，以便从全局上推动解放干部的工作。不过，周在做这件事时十分注意分寸，兼顾政治上的平衡，以免被党内文革派抓住把柄。

        比如，在这篇社论中，被大陆官方和学术界广为引用的强调老干部是"党的宝贵财富"这段话，其实原文并非完全如此，而是经过删节的。这段经过周恩来本人把关审定的整句话是："经过长期革命斗争锻炼的老干部，无产阶级文化大革命涌现出来的新干部，都是党的宝贵财富。"本章前面所论及的周恩来执两用中的为政之道，由此可以略见一斑。

        在党内外形成解放干部的舆论和气候后，周恩来在这年晚些时候，又见机而作，借毛泽东关于废徐"法西斯式的审查方式"的批示，趁势责令公安部会同北京卫戌区彻底清查一下虐待在押政治犯的问题。随后，他写信给毛，建议抓紧解放干部的工作。为了尽可能减少阻力，周让中组部提出先易后难的方案，送政治局讨论。中组部随后搞出了一个曾担任过党、政、军各级领导职务的三百多人的名单。

        接着，周恩来抱病连续主持政治局会议，讨论对他们的审查结论和重新安排工作的问题。会上，江青一干人百般挑剔，从中作梗，每通过一个都很不容易。双方为此斗得很厉害，对此深有感触的叶剑英把这比做当年红军长征中牵骡子过河，还作了一首《过桥》的打油诗："一匹复一匹，过桥真费力。多谢牵骡人，驱骡赴前敌。"

        据一位当年曾多次列席过这类政治局会议的亲历者说，会议一般是在晚上七点半召开，一次会议通常讨论四个人的问题，往住到半夜十二点也结束不了，通常吃过夜宵后一直讨论到凌晨三点才结束。会上争论之激烈、时间之漫长，真令人难以忍受。后来与江青争辩得多了，也就习惯了，不那么怕了，无非是多几顶帽子就是了。他回忆道：

        周恩来主持这样的政治局会议，说话不多，只在要害处说一两句。不过常常是他的一两句话一出口，江青一伙就争不起来了，事情也就定了。

        周恩来虽然说话下多，但是对每个人的态度都了如指掌。某个问题，他感到需要谁支持一下，便会及时点将："剑英你说呢?"

        周恩来从不在会上与江青公开争论。但是如果江青诬人太甚，帽子扣得太大太多，周恩来就会及时出来说话。他常用很简洁的语言，把事情的来龙去脉说一遍，然后反问一句："这个事能扣这个帽子吗?"经周恩来这么一反问，江青常常就哑口无言了。如果被"解放"的某个干部确实有缺点失误，江青一伙就会趁机无限上纲。这种时候，周恩来常常会说上几句："这不算佃什么错误么，这是工作中的问题，谁都会有这样的问题。"轻轻几句话，便将江青一伙扣的大帽子下动声色地顶了回去。

        到大家的意见都说得差下多了的时候，周恩来还会问一句："你们还有什么意见?"如果没有人发言了，周恩来才宣布："这事就这样了。"然后转入下一个将军"解放"问题的讨论。"

        这以后，一大批在文革中被审查、靠边站的老干部获得了"解放"，从监狱、"牛棚"中出来，重返工作岗位，其中不少人在后来与党内文革派的斗争中发挥了作用，成为后来邓小平推行"全面整顿"的中坚力量。

        在如何扭转文革困局的问题上，周恩来也是煞费苦心，竭力避免触动文革本身。周把一切问题都归咎于林彪煽动起来的极左思潮，然后从批判极左思潮人手，在具体工作中纠正文革中的种种错误倾向。实际上，他这种明修栈道，暗渡陈仓的做法，在林彪事件发生后就已经开始在做了。他在不同场合要求各地、各部门联系实际工作来批判肃清林彪煽动的极左思潮和无政府主义，反对主头政治，放宽农村的经济政策，在工矿企业中恢复合理的规章制度，等等。只不过当时更多的是就事论事而没有大事声张罢了。

        在中央批林整风汇报会后，知道自己剩下的时间已经不多了的周恩来在各项工作中明显加大了批判极左思潮的力度，以期在扭转文革困局的问题上取得更大的进展。他先是有意识地捅了教育领域这个文革重灾区的"马蜂窝"。这年七月间，周根据美籍华裔学者杨振宁的建议，当面交代陪同会见的北京大学著名物理学家周培源要排除教育、科研领域中"左"的干扰，重视基础理论的研究，把北大的理科办好，并用少有的语气表示："这是我交给你的任务，有什么障碍要扫除，有什么钉子要拔掉。"

        接着，周恩来又在八月初利用接见回国述职大使的机会，在纵论国际国内形势的同时，有意识地把"要批透极左思潮"作为整个报号的主题，作了比较深入的论述，强调指出：实际上各单位的极左思潮都是林彪放纵起火的，极左思潮就是夸夸其谈，空洞、极端、形式主义，空喊无产阶级政治挂帅，这是违反毛泽东思想的。无产阶级政治挂帅挂在什么地方呢?就是要挂在业务上。如果驻外使领馆现在还有人搞极左，就要把他们调回来学习，不要妨碍我们的对外工作。

        当然，周恩来深知批左是一个在政治上十分敏感的问题，很容易犯忌，触到毛泽东的痛处。为此，他在报告中十分注意设法保护自己，在政治上站稳脚跟，把诸如"极左思潮，就是形'左'实右"，"极左思潮不批透，右倾又会起来"一类话装点其中，尽量让人抓不住把柄。而且尽量打着毛的旗号行事，像调回驻外使领馆中搞极左的人，就是毛本人的意思。

        周恩来这篇批左的讲话尽管只是在外事系统内部作了传达，但因为在当时说出了人们的一些心里话，在社会上很快不胫而走，产生了相当大的反响，让饱受文革极左狂潮之苦的人们感到了某种快意。


批"经验主义"

        在组阁之斗中败下阵来的江青一干人重整旗鼓，拿反"经验主义"的题目向周恩来开刀，试图重新夺回政治上的主导权。由邓小平、叶剑英联手展开的反击，让毛泽东戒心大起。不过，毛在表面上却不露声色，欲擒故纵，大摆捧邓压江的迷魂阵，让邓充分表演。

        经济形势在这么短的时间内大有起色，确实令毛泽东感到高兴，由此对邓小平越发刮目相看。不过，毛心里更关心的还是如何保住文革在他身后不被人翻案清算的问题。在毛看来，这才是当务之急的头等大事。他之所以同意周恩来在四届人大重提实现"四个现代化"的目标，默许邓小平在各行业搞整顿，着眼点还是在于此，希望借此在政治上安抚人心，转移视线，稳住文革的阵脚。

        实际上，毛泽东早在安排周恩来、邓小平组合的同时，就已经预作伏笔，策划发动一场学习"无产阶级专政理论"的运动，从马、列老祖宗那里寻找理论根据，为他发动的文革辩护开脱。为此，毛在年前他生日那天特别把赴长沙汇报的周恩来找去，专门谈了一通理论学习的问题，点名要张春桥、姚文元把马克思、列宁著作中有关论述找出来，写文章加以宣传阐述。

        对毛泽东号召全国学习理论的深意，"四人帮"的头面人物江青并没有马上领悟，相反还对这一政治上突如其来的转向颇有怨言，认为这将会便批林批孔运动半途而废。不过，他们很快就发觉这其中大有文章可做，拿"经验主义"的题目向周恩来开刀，远比翻故纸堆，搞评法批儒一类的影射史学来得更加直截了当，具有针对性。这样一来，在四届人大组阁之斗中败下阵来的江青一干人又重整旗鼓，利用毛指定他们负责这场理论学习运动的机会，大批"经验主义"，试图重新夺回政治上的主导权。

        三月一日，还在这场席卷全国的理论学习运动方才展开之际，张春桥、姚文元二人就以奉命主持选编马克思、列宁论无产阶级专政语录的"理论权威"身份，轮番上阵，大批"经验主义" ，强调要以此为"纲"。张春桥在丰军务大单位政治部主任坐谈会上，引用并围绕毛泽东在一九五九年批彭德怀时所说过的"现在，主要危险是经验主义"这段话大做文章，称："主席的话现在仍然有效。"

        不仅如此，张春桥还在讲话中藏头露尾地把矛头指向周恩来，说一九七一年批极左思潮的那一套作法，是"跟着刘少奇那条路线走" ，四届人大提出的目标固然"很宏伟"，但如果不吸取苏联变修的教训，还是会"卫星上天，斯大林的旗帜落地"。同一天，姚文元在《红旗》杂志发表的《论林彪反党集团的社会基础》一文中，和张春桥一唱一和，宣称："现在主要危险是经验主义。

        紧接着，张春桥发表了《论对资产阶级的全面专政》一文，阐述了毛泽东关于无产阶级专政下继续革命的思想，鼓吹"破除资产阶级法权"，"打土围子"，扫除"资产风"，"在一切领域、在革命发展的一切阶段始终坚持对资产阶级的全面专政"。应该说，毛并没有看错人，他在四届人大组阁之斗中，顶住众人的压力，坚持不让查张的历史问题，是有政治眼光的。而张春桥也没有辜负毛保他的一片苦心，这篇被称为"张春桥思想"的文章，确实深得毛晚年思想的真传。在毛死后，文革派一干人树倒猢狲散，众叛亲离，纷纷反戈一击，只有他和江青拒不认错，没有背叛毛。

        据知情人说，当年在审判张春桥时，审判人员怕他在法庭上胡说乱道，曾事先问他有什么话要讲。张表示除非如实进行报导，否则他不准备讲。后来在审判人员的一再追问下，张春桥说了这样一番话：毛主席发动和领导的文化大革命虽然失败了，以它的精神和原则是永存的，如果执政的共产党不认真解决蜕化变质的问题，成为特权阶级，脱离广大人民群众，高高在上，当官做老爷，那么人民群众迟早会按照毛主席的教导，再一次起来革命，打倒党内的资产阶级。

        张春桥这番话汇报上去以后，让邓小平、陈云一干在文革中被打倒而又重新掌权的党内老人们极为尴尬和紧张，下令无论如何也不能给张春桥发表这种言论的机会。具有莫大讽刺意味的是，对照今日中国之现实，历史似乎在有意捉弄人，不知中共当政者对张春桥这番话何言以对？

        江青也不甘寂寞，一改最初一度有过的某种抵触情绪，转而积极布置学习理论，反"经验主义"。她四处点火，为批"经验主义"造势，比张春桥、姚文元二人讲得更加露骨，攻击的矛头仍是锁定病之中的周恩来。她宣称："经验主义是修正主义的帮凶，是当前的大敌"，"党的现在的最大的危险，不是教条主义而是经验主义。"与此同时，江青还把批"经验主义"的问题提到政治局会议上，要求进行讨论，展开思想"交锋"。

        为此，江青和王洪文分头找一些政治局成员谈话，进行动员，露出批周的底牌。江青之所以敢于这样做，是因为看准了毛泽东并没有真正打消批周的念头，只不过出于策略上的考虑而暂时按兵不动罢了。谈话中，江青拉大旗作虎皮，仿照毛一年多前批周的调子，指责政治局不抓大事，不抓政治忙于业务，要求改变领导。同时又翻出历史老账，大讲王明路线的危害，影射周恩来当年充当教条统治帮凶时所犯的罪过。

        三、四月间，在张春桥、姚文元的布置下，全国各地报刊在学习无产阶级专政理论的旗号下，连篇累牍地刊载鼓吹"打围子"和贬"经验主义"的文章，按照统一的口径，对周恩来施放明枪暗箭。《人民日报》一马当先，在社论中照搬江青的说法，称："十多年来的事实证明，经验主义是修正主义的助手。"上海《解放日报》遥相呼应，发表以周为箭靶的文章，说："他们轻视理论学习，醉心于无原则的实际主义，满足于没有远见的事务主义，以自己的局部经验，指挥一切，而不肯听取别人的意见。恰恰是这些同志自觉地或不自觉地成了王明教条主义的合作者。"

        江青一干人拿反"经验主义"的题目向周恩来开刀，是经过一番考虑的。其一，射马擒王。他们很清楚，尽管周已经重病缠身，但仍是党内元老派营垒中的核心人物。四届人大的组阁之斗中，他们之所以打了败仗，在很大程度上是和周在幕后穿针引线、出谋划策有关，因此非要报这一箭之仇不可。

        其二，江青等人了解毛泽东对周恩来、邓小平二人的态度是下同的：毛眼下对邓还有好感，而对周的不满和戒心则由来已久，根深蒂固。因此集中火力打周，大概不致引起毛的不快。

        其三，在批周恩来"经验主义"的同时，又可以给邓小平点颜色看看，用"经验主义"这块石头砸向他搞整顿所依靠的党内军中老干部，就是邓本人也难逃干系。因为邓小平当年在延安整风中虽然被列为毛派，但他是靠实干起家的，并没有什么理论，这便是他们的如意算盘。

        但是，江青一干人搬起反"经验主义"的石头却砸了自己的脚。他们没有料到邓小平会从半路杀出来，和他们叫阵。如前听述，邓小平为人处事的风格和周恩来大不相同，在政治上没有周那样的隐忍功夫，但也不像他那样赡前顾后、临事而惧，而是处事果断，喜欢单刀直入。周、邓二人的个性虽说完全不同，但对很多问题的看法上是相同的，两人的治国理念都比较务实，主张应以经济建设为国家首要任务，在整治文革乱局上更是不谋而合，声应气求。

        在这种情况下，邓小平虽说很清楚毛泽东是想让他在政治上挟制周恩来，但却不大愿意为毛当枪使。经过"风庆轮"这场风波后，他发现自己的政治处境也很险恶，与周恩来同病相怜。江青为首的文革派一干人也同样不会放过他，相反，倒是周恩来暗小相助，为他主持公道。对此，邓心存感激。再加上周为人宽厚，容易相处，能够团结人一道工作，所以邓在复出后，很快便在政治上靠向周恩来一边。

        对江青一干人大批"经验主义"的图谋，邓小平看得很清楚，虽然目前首当其冲的是周恩来，但他们要打倒的目标决不仅仅是周，而且还包括他本人在内的党内军中的一大批老干部。如果任由他们搞下去的话，下一步就会批到他的头上来，而且刚刚开始的整顿工作也会夭折，因此不能坐视不理。为此，邓在政治局会议上带头抵制了江青提出的讨论反"经验主义"的问题，并针对她私下找人谈话的活动，一语道破她用心所在：这很明显，是在政治局一个一个动员反总理。

        不过，邓小平在抵制江青反"经验主义"的问题上，还是有些投鼠忌器，因为江、张等人批"经验主义"是拿毛泽东说过的话当挡箭牌。邓晓得这是江青惯用的手法，与其让他们拉大旗作虎皮吓唬人，不如索性捅破这层窗户纸，直接向毛本人反映这个问题，请他来作最后裁决。当然，邓小平做得还是很策略，并没有专为此事去打搅毛，而是借四月中旬陪同毛会见金日成的机会，以"请教"问题的方式，当面向毛反映了江青，张春桥等人近来大反"经验主义"的情况，表示不同意这样搞法。

        邓小平这一手立刻让江青一干人露出马脚，同时也给毛泽东出了道难题，四届人大后，一直在为维护文革的权力布局煞费心思的毛见人事安排有了着落，多少放了一点心。因此对江青他们这样不顾大局的搞法很不高兴。前面已经说过，毛本来希望江青和邓小平能够在他所设计的"左派抓革命，右派促生产"的格局中通力合作，至少相安无事，共同来确保文革大局。但江青却不听招呼，擅作主张，不断惹出事端，开罪邓小平，让他的打算一再落空，连一天舒心的日子也过不成。这让毛感到十分头疼和恼火。

        但是另一方面，江青一班人马又是毛泽东在政治上维护文革所依靠的中坚力量，目前正是需要他们发挥作用的时候，所以不好过于打压他们的积极性，要是换了别人这样搞，毛早就不会答应了。实际上，毛很清楚江青他们打着他的旗号批"经验主义"的用意，也是为了贯彻维护文革的意图，以此来对付党内外的翻案复辟势力，不过选错了题目，打击面太大。如果仅仅是涉及周恩来一个人的话，那还好说，现在伤害到了党内军中的一大批老干部，闹到连需要在政治上刻意笼络的邓小平都出来告状，就不能不管一管了。

        在这种情况下，毛泽东决定出面进行干预，制止江青他们批"经验主义"这种显然不策略的搞法。四月二十三日，他对姚文元报送的新华社《关于报导学习无产阶级专政理论问题的请示报告》作了批示：

        "提法似应提反对修正主义，包括反对经验主义和教条主义，二者都是修正马列主义的，不要只提一项，放过另一项。"

        不仅如此，善于在政治上做戏的毛为了化解人们对江青的怨恨，还在批示中不指名地敲打了江青：

        "我党真懂马列的不多，有些人自以为懂了，其实不大懂，自以为是，动不动就训人。这也是不懂马列的一种表现。"

        毛泽东的表态，给了一心想在政治上夺回主动权的江青一干人泼了一瓢冷水，陷入被动的处境。周恩来逐渐淡出政坛后，改由邓小平领军的党内元老派马上抓住机会展开反击。四月二十七日，在中央政治局讨论贯彻毛批示精神的会议上，叶剑英、邓小平带头向江青开炮，历数她近年来所犯的错误，除了批她在这次理论学习中大反"经验主义"外，还联系到她屡次违背毛的指示，"另搞一套"的问题，其中包括在一九七三年十一、二月间政治局扩大会议上批周时提出这是"第十一次路线斗争"，在批林批孔运动中搞"三箭齐发"以及在政治局内部搞宗派活动的问题。叶、邓二人的发言辞严色厉，句句切中要害，让多年来总是批惯了别人的江青也领教了挨批的滋味。

        邓小平、叶剑英在会上展开的反击，完全出乎党内文革派的意料之外，江青更是觉得下不了台。不过，她还算沉得住气，因为邓、叶是打着贯彻毛泽东批示的旗号批她的，所以只好硬着头皮听下去。会上江青借口自己正在"发烧"，还得再"消化一下"，只作了一个轻描淡写的自我批评，敷衍了事。会后，江青立即向毛的秘书张玉凤诉苦，倒打一耙，说四月二十七日的政治局会议是在搞"围攻"，是一九七0年庐山会议的"再现"，希望毛能出来替她讲话。

        不仅如此，江青还指使王洪文以会议主持人的身份，向毛泽东报告她在会上遭到"围攻"的情况，而且授意他挑动毛的文革心结，把邓小平、叶剑英和周恩来往一块打。随后，王洪文按照江青的意思，在给毛的报告中指周恩来是这件事的幕后主使，说：叶、邓集中攻击了江，把江一棒子打下去，所涉及到的问题，都同无产阶级文化大革命和批林批孔，九、十两次路线斗争联系在一起。从会上的情况看，攻得最凶的是叶，还有邓。但估计，叶是给人当枪使的。

        然后，王洪文把话锋一转，将矛头指向周恩来，说：周等人总是把形势说得一团漆黑，支持、纵容社会上最凶的谣言，邓出来后没有像样的讲过一次文化大革命的胜利。这场争论，实际上是总理想说而不好说的话，由叶、邓说出来，目的是翻前年十二月会议的案。

        后来的事实证明，王洪文这番话确实说中了毛泽东的心病。如果说在半年前的"长沙告状"时，毛对这类指控还不大相信的话，那么现在毛的态度则有了改变，不仅开始听进去了，而且对邓小平和周恩来在政治上合流的苗头大为警觉。实际上，毛本来就很注意邓对待文化大革命的态度，尽管他在复出前曾保证过"永不翻案"，但毛在骨子里还是将信将疑，后来之所以决心让邓重返权力核心，主要还是出于在政治上防范挟制周恩来的考虑。现在周、邓二人靠得很紧，这不能不让毛疑心大起。

        在毛泽东看来，这次邓小平和叶剑英在政治局会议上联手批江，来势汹汹，口径一致，背后显然有名堂，事先私下进行过串连。而且如只批江青反"经验主义"的问题倒也罢了，又把前年批周的事翻出来，公开为周恩来打抱不平。这样一来，就不能不让毛有所提访，因为邓若是真的一铍倒向周那一边的话，非但自己原来以邓制周的打算落空，而且党内外的复辟势力将如虎添翼。对毛来说，这真是旧病未除，又添新病，无论如何也不能等闲视之。

        不过，毛泽东不愧是个惯于在政治上玩弄权谋的老手，并没有马上采取行动，他还需要再看一看。为此，毛在表面上不动声色，暗中则密切注意邓小平的一举一动，看他如何表现。与此同时，毛还欲擒故纵，继续捧邓压江，在政治上迷人眼目，并表态支持政治局会议对江青的批评，随后又指定邓取代王洪文来主持批江的会议，给他充分表演的机会。

        五月三日深夜，毛泽东在中南海的寓所游泳池召集在京中央政治局委员开会，解决政治局内部在批"经验主义"问题上发生的对立和争执。他一开始便向张春桥"道歉"，把放过批"经验主义"的责任揽了下来，称："我自己也犯了错误，春桥那篇文章，我没有看出来"。接下来，毛泽东话锋一转，重提王明教条主义统治党的那段历史，在批评江青一干人"只恨经验主义，不恨教条主义"的同时，也没有放过"经验主义" ，当众揭了周恩来当年跟王明路线走的老底。

        更为老辣的是，针对隐然成形的周、邓联盟，毛泽东在贬周的同时，又刻意捧邓、拉邓，大讲当年在中央苏区时邓小平和他一道挨整的那段经历，称邓是"毛派的代表"。这样既可离间周、邓两人之间的关系，又可在政治上摆迷魂阵，麻痹邓小平，让他充分暴露。毛这部分谈话的内容加下：

        你们只恨经验主义，不恨教条主义，二十八个牛统治了四年之久，打着共产国际的旗号，吓唬中国寡，凡不赞成的就要打。

        接着，毛泽东点了经验主义当年配合教条主义的问题，当众指着周恩来说：

        你一个，朱德一个，还有别人，主要是林彪，彭德怀。我讲恩来、朱德不够，没有林彪、彭德怀还没有力量。林彪写了短促突击，称赞华夫(即李德-一作者注)文章，反对邓、毛、谢、古。

        说到这里，毛泽东用手指着邓小平，说：邓是你，毛是毛泽覃，谢是谢唯俊，古是古柏。其他的人都牺牲了，我见过你一面，你就是毛派的代表。

        谈话中，毛泽东还故作姿态，当众敲打了江青一顿，说："我看江青就是一个小小的经验主义者，教条主义谈不上"，要她不要再搞"四人帮"，不要个人自作主张，以个人名义送材料，到处发号施令。但同时表示：

        "我看问题不大，不要小题大做，但有问题要讲明白，上半年解决不了，下半年解决；今年解决不了，明年解决；明年解决不了，后年解决。"

        周恩来是抱病赶去参加毛泽东召集的这次谈话会的，在批"经验主义"这场风波中，他无法置身事外，虽然人在医院，却对外界各种动向一清二楚。这件事情一出来，周就看出了江青等人的图谋，在医院里不断和邓小平、叶剑英等人交换意见，商量对策，并和能够接近毛泽东的两位小姐王海容、唐闻生长谈。不过为了避嫌，他有意回避了四月二十七日的政治局会议。

        应该说，周恩来是与会者中对毛泽东为人了解最深的一个，虽说未必马上就揣摩透毛这番谈话的全部含意，却前没有因毛在政治局开会批评江青而对形势过于乐观，怕反还心存忧虑。这固然是和毛在谈话中重提当年的老账有关，为此，周氏心情沉重，深为不安(这一点下面还要谈到)；但更主要的还是因为他深知毛、江之间那种在政治上难解难分的关系，在他看来，毛这次虽说当众批评了以江青为首的"四人帮"，似乎对形势十分有利，实际上不过是摆摆样子，应付一下党内外的舆论，并不想真正解决问题，最多只是想稍稍约束他们一下而已。

        此外，周恩来也非常了解江青的为人，知道她一触即跳，根本听不得一点批评。因此，批江这出戏很难唱，其中的分寸和火候十分不容易掌握，只要稍一过头，形势就会逆转，当年那场"大闹怀仁堂"的风波就是前车之鉴。当时党内军中的老总们也是借着毛泽东批评中央文革的东风而在政治上展开反击的，结果就是因为没有参透毛和江青两人之间政治夫妻的关系，一着不慎，满盘皆输，几近全军覆没，最后只剩下周一个人在台上苦斗。对此，周恩来不能不有所提防。

        为防止过犹不及，周恩来决定亲自出马，按照毛泽东所定下的调子，为批评江青的政治局会议做些必要的准备，把批江严格限制在毛所定的口径之内，在政治上站稳脚跟，避免跑偏走火。在散会后，他首先和邓小平交换了意见，之后提议先在政治局常委小范围内谈一下，研究如何贯彻毛五月三日的谈话精神。与此同时，他花了两天时间起草了一份学习毛泽东关于理论问题的指示和中央政治局工作和手续问题的意见稿。

        周恩来在这份意见稿中先谈了一通对文化大革命、批林批孔、反修防修等问题的认识，并按照毛泽东谈话中的调子，给"经验主义"戴上了一顶"修正主义"的帽子，然后才点出正题，说：近来"强调反修正主义的一项经验主义，放过另一项教条主义，有些地方甚至连反修正主义都不提了，这不能不是一个错误：报纸全国转载，清样随时转至各地，军队报告发至下层，这不能不引起一部分地区、部队和一部分机关、学校弄得争论不休，或者年老干部又不敢负责工作。因为有文章上说，资格老，能打仗的人就有背上经验主义包袱的。这就刺激成百万的人，对于教育他们不利。

        由于担心邓小平和江青这两个"钢铁公司"碰到一起顶牛，最后收不了场，周恩来在表示拥护毛泽东"有错误的，要有自我批评"意见的同时，又有意识地把邓本人抬出来，引用他的话说："愿自我批评的就说，说多少都可以，不说也可以，不要强人所难"。意见稿还针对江青在批林批孔运动中擅自以个人名义到处写信、送材料的问题，以对事不对人的方式，对政治局的工作手续问题作了若干规定。

        在贯彻毛泽东五月三日谈话精神的问题上，周恩来虽然调子不高，抓得却很紧。五月四日、七日，他连续两晚从医院出来，到人民大会堂主持中央政治局常委五人会议，讨论在政治局范围内贯彻落实的问题。为慎重起见，会上花了不少时间，逐字逐句核对笔记，确认毛的谈话内容。

        这一方面是由于毛泽东患病的缘故，主管咽喉部位的运动神经细胞逐渐坏死，导致口齿变得含混不清，再加上口音很重，所以很不容易听懂。另一方面，则是因为毛在谈话中张冠李戴，把本来是在姚文元的文章中提出的批"经验主义"说成是张春桥的文章，而又没有点出张在全军务大单位政治部主任坐谈会上的讲话也讲了同样的问题。这就给了张春桥为自己辩护开脱的机会，使问题变得更加复杂。鉴于邓小平即将出访法国，会议最后确定待他回来后再召开政治局全体会议，讨论贯彻毛五月三日谈话精神，由王洪文负责通知准备。

        王洪文本来就对这次挨批想不通，满腹牢骚。在他看来，他们批"经验主义"的大方向并没有错，无非是借此敲打一下那批对文革心怀不满的党内军中的老家伙，但让人琢磨不透的是，毛泽东竟然表态支持他们，不知其中暗藏什么玄机?不过，他对毛不想"小题大做"的用心还是能够体会出来的，特别是毛在会后把他本人四月二十三日对新华社报告的批示压了下来，决定不公开发表，并要王洪文向政治局常委传达这一意见。这更让王觉得这是毛在设法保护他们，于是，王洪文便有意拖延时间，迟迟不向在京政治局成员通知准备开会的事情，想让事情不了了之。

        但是，王洪文打错了算盘，毛泽东虽然不想小题大做，但必要的过场还是要走的，特别是此举还有借机观察邓小平动向之意。当他得知王洪文一直拖着不办，直到催问时才赶紧作了布置后，大为恼火，传话批评王洪文，不让他再主持批评江青的会议了。不仅如此，毛还大摆迷魂阵，明知周、邓两人走得很近，却有意把周恩来找来商量，提出批江的会议改由邓小平来主持，既试探周的态度，又把邓放在炉火上烤，给他充分表演的机会。

        对此，周恩来自然乐得顺水推舟，因为这意味着毛泽东已有新的考虑，王洪文主持中央日常工作的名义大概也就到此结束了，而这个位置正是兵家必争之地。不过，周也很老到，不想过于显露他的政治倾向，以免招致毛的疑忌。他没有对事情火上加油，反而出来为王洪文缓颊，在随后写给毛的报告中，把责任揽了过来，说：对主席这样重视的会议和指示，我们处理这样迟慢，报告又这样／F*：／霱祟了：乙二乙·中摇鹅毛扇的张春桥却没有手下留峦鸾惑艳事是经验主义"是在文元同志文章，不在春桥同志文苎：(：三三二苫二言：：言吴：乙：芸：：：t笔：：号：票享孟姜个问题)，这在各大军区政治部向总政反映讨论情况的。

        张春桥对周恩来把他的问题当众端出来非常不满，却又无可奈何，只奸转弯抹角、语中带刺地表示："总理的信，有些话不确切，但我不反对报主席。"对此，周一改一贯息事宁人的态度，几天后又写信给张春桥，驳回他所谓"不确切"的指责，指出张批"经验主义"的思想由来已久，早在批林整风期间就已经流露出来，提议将毛泽东当年批印的《经验主义，还是马克思列宁主义》的《哲学小辞典》重印一批下发；在这次理论学习中更是走到"片面强调经验主义的危险"的地步。周恩来在信的末尾表示：

        "我这段回忆的文字，不知是否较为确切，如果仍不确切，请你以同志的坦率勾掉重改或者批回重写，我决不会介意，因为我们是遵守主席实事求是和'三要三不要'的教导的。"

        在事实面前，张春桥只好表示："不再改了。"

        根据毛泽东的决定，五月二十七日和六月三日，由邓小平主持中央政治局会议，对江青等人进行批评帮助。会上，邓作了主要发言，围绕自一九七三年以来江青等人多次另搞一套以及拉帮结派、搞小圈子等问题提出严厉的批评，甚至拍了桌子。

        应该说，以邓小平的精明，并非不知道毛泽东下令召开批江的会议，在很大程度上不过是在做做姿态，但他还是假戏真唱，狠狠敲打了江青一顿。这除了他当时自恃有毛的支持，对形势有误判以外(这一点下面还要谈到)，主要还是想借此打掉江青的气焰，为他推行"整顿"排除阻力，创造条件。

        当然，邓小平在批江时还是尽量注意在政治上站稳脚跟，掌握分寸和火候，把文章做在批她"违背主席指示"和"另搞一套"上。而且即便是在质问江青另搞一套的"三件事"，替周恩来、叶剑英讲话时，也还是严格按照毛泽东所定下的调子，称"周、叶修正主义路线"。

        邓小平在发言中这样问道：倒是要提一个问题，三件事：批周、叶修正主义路线，当时钻出一个"十一次路线斗争" ，这不是主席的，后来主席纠正了；批林批孔，又钻出个批走后门；学理论，是防修、反修，又钻出个主要危险是经验主义，倒是要问一问，这是为什么?你们批总理、叶帅无限上纲，提到对马列主义的背叛，当面点了那么多人的名，来势相当猛。别的事不那么雷厉风行，这件事就那么雷厉风行，对于这些事情，不讲明白，没有好处，没有什么过头的!

        在邓小平带头发言后，与会的政治局委员对面对面地批评江青多有顾虑，发言并不踊跃，即使发言也是多从正面谈个人对毛泽东谈话的理解认识，没有人敢像邓那样捅江青这个"马蜂窝"的。六月三日继续开会时，甚至一度出现了冷场的局面。后来还是叶剑英出来打破了沉默，作了一篇有分量的发言，呼应邓小平，对江青的批评，指出"四人帮"的宗派活动有害党的团结，甚至会走到分裂党的地步。

        迫于形势，王洪文在会上不得不作了一个言不由衷的检讨，承认自己长沙告状干扰了主席，在政治局内部不能团结多数人一道工作，有宗派情绪，但坚持认为批周的一九七三年十二月会议的大方向没有错，决不能因为批评江青提出"第十一次路线斗争"，就否定这次会议。江青则表示：对问题还得消化一下，再做进一步检讨。主持会议的邓小平随即适可而止，表示讲多少算多少，提议散会。

        这样的批评帮助会，确实打掉了江青不少威风。虽然还远远比不上文革中批斗会的火药味，但对于一向斗惯了别人的江青来说，却已经受不了了，她感到很委屈，因为在重大问题上，她一向都是贯彻执行毛泽东的意图的。现在却为此背黑锅，受到邓小平、叶剑英这批对文革心怀不满的老家伙的围攻，这让江青心里很不服气。第一次批评会刚开过，她就跑去向毛诉苦，说这是邓对它搞"突然袭击"，进行"反攻倒算"。她在会上答应写检讨，不过是缓兵之计，实际上想蒙混过去，私下求助毛保她过关。

        然而，这一次毛泽东却没有松口，坚持让江青写出书面检查。毛其中的心思，在"四人帮"中大概只有张春桥还能多少体会出来。他在检讨中说：

        "主席关于不搞四人帮的指示，一定要坚决照办，并尽可能地做好团结工作。至少不给主席曾加负担。"

        不过，即便是像张春桥这样工于心计的人，对于毛泽东的用心也还是只知其一，不知其二，没有看出毛这是做的是表里文章，一石二鸟之计：在安抚那些对江青积怨甚深的党内军中老家伙的同时，故意在政治上麻痹邓小平，让他充分表现和暴露。

        实际上，经过对这次批江会议的观察，毛泽东对邓小平所表现出来的强势作风十分担忧，已经看出邓如果在他身后搞翻案的话，是没有人能够管得住的。在这一点上，邓小平比周恩来更加令人不放心。大慨直到这时，毛才意识到重新起用邓小平的失算，陷入了请神容易送神难的窘境。

        不过，毛泽东是个玩弄权谋的老手，他虽然已在骨子里对邓小平疑虑重重，在表面上却不露声色，继续对他表示信任，而且还进一步委以重任，让他接替王洪文主持中央政治局的日常工作，存心把他放在炉火上烤。政治局会议结束后，毛特意让江青登门拜见找邓"谈心"，他本人也找邓谈了一次话，肯定政治局会议对江青等人的批评，说：我看有成绩，把问题摆开了。他们几个人过去有功劳，反刘少奇，反林彪。现在不行了，反总理、反你、反叶帅，现在政治局的风向快要转了。

        谈话中，毛泽东还一再鼓励邓小平要把工作干起来，甚至表示：我准备找王洪文谈，叫他找你，听你的话。邓则表示自己行决心干好，但反对的人总是有的。最后，毛语带玄机地回赠了邓两句话："木秀于林，风必摧之。"仅仅两三个月后，这句话的真正含意便应验了，在毛的一手策划下，邓小平在政治上第三次被打倒。

        不过，要说邓小平完全没有预感，也不尽然。他知道事情并不那么好办，在政治上有很大的风险，用他本人的话说是："主席是把我放在刀尖上了。"然而平心而论，对一个政治家来说，邓小平对整个形势还是作了显而易见的误判，被毛泽东刻意营造的假象所麻痹，更多地看到的是毛讨嫌江青、同时倚重他来扭转文革败局的一面，而低估了毛、江这对政治夫妻之间难分难解，荣损与共的关系。

        更糟糕的是，邓小平并没有看出毛泽东在政治上对他的戒心，此刻正在有意把他放在炉火上烤，以致在主政后不知道戒急用忍，稳扎稳打，而是急于事功，结果过早曝光，导致政治上的大翻车。后来若不是因为毛很快就撒手归西，历史又给了邓小平一次机会，中国现代史或许就要重新改写了。

        相形之下，周恩来对毛泽东和江青之间的关系揣摸得更透，手腕也更圆通，从一开始就对解决江青的问题没存什么幻想，相反担心的倒是过犹不及。因此，尽管江青带头大批"经验主义"，屡屡对他诋毁中伤，但周还是表现得极为克制，绝不从正面触动江青本人，顶多是拿张春桥开刀。

        在政治局几次开会对江青进行批评帮助时，周恩来均告假。这固然和他的病情加重有关，但实际上当时还没有到卧床不起的程度，其中显然另有原因，那就是早已看透了毛下令开会批江不过是故作姿态，根本无意真正解决问题，因此不想和江青撕破脸，预先为自己留下转圜的余地。

        在对待江青检讨的问题上，更能看出周恩来的这种态度。六月二十八日，江青在拖了一个月之后，总算是向毛泽东和中央政治局交出了一份书面检讨，其中避重就轻，强调客观，尽量撇清自己，但还了承认了"四人帮'是个客观存在以及在另搞一套的"三件事"中所犯的错误，承认她无组织无纪律，自作主张，随便乱讲话，表示"对不起恩来、剑英同志"。

        对此，深谙政治上攻守之道的周恩来见好就收，率先表态肯定了江青的检讨，在批语中并没有一句直接批评她的话，而是用提希望的方式，委婉地进行了规劝，说："今后政治局同志凡遇大事都经过组织讨论，事先请示主席，遵照主席指示执行，认真深入学习，联系中国实际，在实践中多听同志好意见，坚决改正常犯的错误，政治局的团结就会搞得更好。"不仅如此，周氏还特意把一些政治局委员找到医院来，向他们打招呼，要他们适可而止，不要计较江青的态度，注意团结她一道工作。


批陈整风的前台主角

        毛、林失和后，周恩来被夹在当中，充当和事佬，尽量缓和事态，维护党内的团结。在批陈整风运动中，他不想按照毛泽东的意图，对林彪手下的几员大将穷追猛打，更多地扮演了一个缓冲的角色。周这种居中调解的努力，毛、林双方却都不买账，连连碰壁。

        在迅速扩及全党的批陈整风运动中，周恩来成为毛泽东手中对付林彪的一张王牌，在前台扮演要角，具体贯彻落实毛的意图。处在夹缝之中的周既无意违抗毛的旨意，也不愿过分为难林彪手下的几员大将，更多的是奉命行事，希望他们能够争取主动，尽快检讨过关。为此，他在九月下旬看到毛对汪东兴书面检讨的批示后，立即提议黄永胜、吴法宪、李作鹏、邱会作在"想通了后，应给主席、林副主席写一书面检讨，揭露事实真相，与陈完全决裂，对党对己都很有利"。

        但是，没有想到毛泽东却对吴法宪、叶群二人抓住不放，对他们的检讨作了措辞严厉的批示。这样一来，反而帮了倒忙，弄得周恩来很尴尬。他担心本来就有抵触情绪的黄、吴、李、邱等人会对毛有意放过汪东兴，却对他们没完没了，思想上想不通，产生更大的怨气，以至在检讨的问题上顶牛，令事情更加无法了结。于是，善于做调解工作的周氏主动把自己摆进去，批告黄、吴、李、邱四人，说毛"两个批示对我们都是最大的教育"，以便多少缓和一下毛的批示对他们所造成的精神压力。

        但是，毛泽东发动的批陈整风运动决不仅仅是为了进行一场思想上的"自我教育"，而是另有所图。毛在接连"抛石头"砸向林彪党羽的同时，为了防患于未然，展开了被其称为"控墙角"的行动，目标是护卫京师的北京军区。其实，北京军区司令员郑维山并不是林彪山头的人，兼军区政委的李雪峰在文革运动中虽曾被陈伯达出面保过，但陈不过是奉命行事，两人并无更多的瓜葛。毛之所以拿北京军区开刀，是因为他深知京畿地区的重要，而庐山会议的风波又是从华北组首先闹起来的，北京地区不少党、政、军高级干部都卷了进去。这令毛实在下能放心。

        善于抓题目做文章的毛泽东很快便从隶属于北京军区的三十八军党委检举揭发陈伯达反党罪行的报告中找到了"石头"，迅即作出批示，要求北京军区党委开会讨论"是何原因陈伯达成了北京小区及华北地区的太上皇?"并点名让黄永胜、李作鹏参加会议。根据毛的指示，十二月下旬，北京军区党委召开了扩大会议(史称华北会议)。会议的气氛十分紧张，充满了火药味。江青按照毛的意图，在会上点了李雪峰的名，郑维山也成了陪绑。李、郑二人随之在会上成为众矢之的，非要把两人打成"陈伯达反党集团"的成员不可，而且株连了下面不少人，大有重新挑起华北各地派斗之势。

        这种杀鸡给猴看的场面，让被毛泽东点名参加会议的黄永胜等人心惊肉跳，就连周恩来也为此感到不安，试图出面纠正这种过火的搞法。不过，周做得很老到，采取了弃李保郑的做法，以免与江青正面冲突。他在写给毛和林彪的报告中反映了华北会议出现的偏向，提出："如不注意领导，主张打倒的人会占多数，问题会扩大而不易深入，对立会加深而不利团结。因此，我们主张对郑维山同志和北京军区仍应一分为二。"

        这以后，华北会议上的紧张气氛才算有所缓和。而这时毛泽东也认为改组北京军区的舆论已经做得差不多了，表示同意结束华北会议。于是，周恩来出面代表中央作了会议的总结讲话，宣布了关于改组北京军区的决定，由毛所信任的李德生、纪登奎二人出掌北京军区。

        华北会议后，周恩来总算松了一口气，以为批陈整风运动这回该告一段落了，于是把主要精力放到全国计划会议上去，讨论制定一九七一年国民经济计划草案和第四个五年计划设想。这次会议已经召开了两个月，但由于批陈整风运动是当时政治上的"头等大事"，其他工作只好让路，所以种让一拖再拖。对此，周心里很着急，想尽快结束会议，以便各地贯彻落实会议精神，好好抓一下经济工作。

        然而，这并不是毛泽东的兴趣所在。在把京畿地区牢牢掌握在手里，毛并不想罢手，继续对林彪手下的几员大将穷追猛打。二月十九日，他在周恩来请示结束全国计划会议的报告上又一次"抛石头"，点名批评黄永胜所主持的军委座谈会"开了一个月，还根本不批陈"。

    毛泽东之所以这样抓住不放，其实并不是因为黄，吴、叶、李、邱他们真的"既不批陈，也不作检讨"，而是恼火他们在私下里订立攻守同盟，在检讨揭发中口径一致，把所有的责任都往陈伯达身上推，而绝口不提林彪。这种"舍车保帅"的抵抗，自然使得急于抓住林彪把柄的毛泽东一无所获，因而越发不肯罢休，非逼林彪本人出来检讨承担责任不可。

        这样一来，又一次打乱了周恩来想集中精力抓一下国民经济工作的打算，而且再度被夹在当中，不得不设法在毛泽东、林彪之间的角力中周旋。对于毛的批评，他不敢怠慢，立即主持中央政治局扩大会议，向各地来京参加全国计划会议的党，政、军负责人进行了传达，并亲自为中央起草转发毛批文的通知。与此同时，他又约集军委办事组成员开会，商量如何进行检讨，"变被动为主动"，以便争取尽快了结此事。

        为此，周恩来本人在政治局会议上带头作检讨，以他自己在历史上几次犯路线错误但仍得到毛泽东挽救的事实，现身说法，表示：在政治上犯路线、方向性错误，认识和觉悟总是要有一个痛苦的过程的，但"一旦觉悟了，就有了对反党分子王明的阶级愤慨而坚决批判揭发"。在他的引导下，黄永胜等人随即在会上作了检讨，沛又给手写了书面检查。周随后给毛写报告，尽量为黄、吴、叶、李、邱等人缓颊，肯定他们的检讨是"沉痛的"，希望保他们过关。

        但是，毛泽东不理睬周恩来的说情，而是继续抓住这件事情做文章。他一方面对黄永胜等人的检讨批道："我认为写得都好，以后是实践这些申明的问题。"另一方面又通过江青传话给周恩来，提出要给黄永胜等人"创造一个机会，让他们把检讨给大家说一说。"这就是随后召开中央批陈整风汇报会的由来。

        可以说，毛泽东此举是一箭双雕：既在更大的范围内把林彪手下几员大将的问题公之于众，又可借机把火烧向林彪，迫其出来检讨。用李德生在回忆文章中的说法是"毛主席要林彪出来参加一下即将召开的批陈整风汇报会，讲几句话，给他个台阶下。"于是，这个前往北戴河劝说林彪的差事便落得了周恩来的头上。

        在庐山会议后最初的一段时间里，林彪虽然因为在政治上翻了车而弄得有些灰溜溜的，但因为毛泽东给他吃了定心丸，特别是"两年以后交班"的许诺，多少让一直为接班人地位不保而惴惴不安的林彪松了一口气。因此，林彪在情绪上并没有受到太大的影响。据吴法宪回忆说，林彪下山时"情绪还是很高，和过去一样，若无其事的样子。"

        对庐山会议上发生的事，林彪起初还是想向毛作个检讨，私下里把这件事了结了。为此，林彪曾让他的秘书代为起草个检查。不过，林彪很快便发现情形不对，毛泽东发动批陈整风运动的矛头明显是冲着他来的，非但所谓"两年以后交班"的许愿是一张空头支票，而且就连他本人载入党章的接班人地位也难保。毛对斯诺"四个伟大""讨嫌"的谈话更是明摆着针对他的。在这种情况下，深感受到愚弄的林彪心里对毛的怨恨可想而知。

        为此，当毛泽东让林彪见斯诺，他拒不接见，还以颜色，并私下对家人发泄对毛的不满，揭他的老底，说："今后再也不随便讲话了。讲话都要有根据，不然你好心好意拥护毛主席，还会犯拥护过头的错误。"并愤愤地表示："什么路线，就是毛线。""什么讲老实话，他(指毛一一作者注)就最反对讲老实话，最喜欢吹捧，谁讲老实话，谁就完了。"

        当然，林彪对毛泽东只能腹诽，在表面上继续采取"主席划圈我划圈"的对策，以不变应万变。这时，鼓动造神运动的林彪大概才品尝到了作茧自缚的苦果。面对毛在政治上步步紧逼，他陷入了和当年刘少奇一样的困境，只有招架之功，全无还手之力。不过，林彪拿定主意，不管毛如何旁敲侧击，都一概装聋作哑，绝不公开站出来检讨认错。因为林彪心里很清楚，毛现在正苦于找不到废黜他的借口，如果一旦公开认错，那就正好落入了毛的圈套。

        在这种情况下，充当说客的周恩来的北戴河之行自然无功而返。林彪在泛泛地表示"完全拥护"毛泽东左庐山会议后所发动的批陈整风运动后，以身体不好为由拒绝出席中央批陈整风汇报会。不过，林彪在与周等人小范围的谈话中还是多少作了一点自我批评，承认自己也"犯错误"，是个"炮筒子"，"讲话有气，脱口而出，放了炮"，被陈伯达"利用"了。与此同时，林彪也为自己的讲话作了辩护，转弯抹角地暗示他的讲话是经过毛的，说这些话"见到主席我也讲过，后台讲的话，搬到前台去讲"，"讲稿上本来没有，庐山几天都没有睡好，昏昏盹盹讲了"。

        周恩来对林彪拒不出席中央批陈整风汇报会的态度既焦急，又无奈。他知道林彪讲话事出有因，讲话内容大概事先经过了毛泽东，因此对毛现在这样抓住不放，心里有气。但是，在对毛信守君臣之道的周看来，君可以不君，臣却不能不臣，只要林彪向毛泽东低头认个错，服个软，事情也许就了结了。而这种硬顶的做法只会使情况更槽。但由于林彪是副统帅，周本人不好更多的说些什么，只好尽可能地从旁缓和僵局。

        为此，周恩来在返京后向毛汇报北戴河之行的书面报告中，尽量为林彪说些好话，说："林副主席要我们转报主席，他对主席从庐山会议以来一系列指示和工作部署，关于今后的工作方针和措施，都完全拥护和支持，并认为完全正确，效果显著"，"这次在庐山会议上把陈伯达揪出来，真是最大胜利"，"他对几位同志(指黄永胜等人一-作者注)的检讨很高兴，要吴法宪、叶群同志重新写一次书面检讨"。至于请林彪回京参加准备在四月中旬召开的中央批陈整风汇报会这个关键问题，周恩来只是在报告结尾处含糊其辞地说："我们夫示希望林副主席在春暖花开时回到北京。林副主席听了很高兴，要我们代向政治局同志问好。"周恩来试图缓解僵局的努力，并没有起什么作用。毛泽东对林彪拒不参加中央批陈整风汇报会极为恼火，认为这是在向他公开示威，但一时又不便对林彪发作，于是迁怒于黄永胜等人。毛在随后听取周恩来关于北戴河之行的汇报时，当面指着参加汇报的黄、吴、李、邱，疾言厉色地斥责道："你们已经到了悬崖的边沿了!是跳下去，还是推下去，还是拉回来的问题。能不能拉回来全看你们自己了！"

        接着，毛泽东一改先前对黄、李、邱三人检讨所持的比较温和的调子，对吴法宪、叶群两人所重写的书面检讨没有说一句肯定鼓励的话，只是冷冷地表示；"可以了"，批给周恩来，提出连同黄水胜等人的检讨"向政治局会议报告，作适当处理。"

        在此之前，毛还对主要由林彪手下人马组成的军委办事组采取了"掺沙子"的措施，指派纪登奎等人参加进去。毛泽东这种在政治上步步紧逼的举措，除了陡然升高了中央批陈整风汇报会召开前夕的紧张气氛外，并没有慑服林彪，相反却使他更加认为这是毛在存心整人。在这种情况下，无论检讨与否，结果都是一样的。

        于是，林彪索性横下一条心，硬顶到底，决不上钩。他一方面给连连告急的黄永胜、吴法宪等人吃定心丸，要他们稳住；另一方面又不加掩饰地对调子越来越高的中央批陈整风汇报会表示不满。在毛泽东对周恩来就这次会议安排问题的请示报告批示"同意"后，林彪一反以往对毛毕恭毕敬的姿态，只是让秘书写上"完全同意主席批示和会议安排"，并公然注明"遵嘱代写"的字样。至此，毛、林之间的失和已经完全表面化了。

        这种情况更增加了周恩来在前台唱主角的难度。庐山会议后，由于毛、林开始交恶，善于随风转舵的周氏在不露声色地同林彪一派拉开距离的同时，也不想为毛泽东当打手，对林彪一派穷追猛打。他在批陈整风运动中更多的是扮演一个缓冲的角色，竭力在毛、林之间周旋，企图左右逢源。一方面，他见机而作，主动向毛批送有关过分宣扬个人崇拜、歪曲历史的材料，成为毛手中敲打林彪的"石头"。比如，他把外交部反映古巴驻华临时代办在参观井冈山时，对讲解词中不提南昌起义和朱德率部上井冈山提出意见的简报送毛阅。毛即批示：提得对，应对南昌起义和两军会合作正确解说。另一方面，周恩来又尽量为林彪开脱，维护他的形象。比如，周在华北会议后重新找出文革初期陶铸就传达毛泽东关于今后不要使用"最高最活"、"顶峰"一类语言的指示而写给中央的报告，在逐段批注时特意注明："林副主席在宣传和捍卫毛泽东思想的当时，为反对刘少奇的不提而对抗毛泽东思想，川1L，；提法，有鼓舞全党全军全国人心，打击刘少奇反动气焰的必要。"

        不仅如此，善于在政治上左右逢源的周恩来还暗中给自己留后路，除了在表面上一如既往地对林彪表示尊重，注意维护他的接班人地位外，在此期间继续在翠左问题上和林彪通消息，甚至把毛泽东的病况透露给他，而这是毛严令禁止的。对此，周本人的解释是："每个人都有自己的组织和领导，林副主席是我的领导，我怎么能不报告他呢?"

        在中央批陈整风汇报会召开期间，奉命主持会议的周恩来继续在毛、林之间周旋，尽量缓和紧张的事态，维护党内团结：他知道吴法宪和叶群两人对毛泽东对他们重写的书面检讨的冷淡态度很紧张，便传话给他们吃定心丸，劝他们不要多心，说"很好"和"可以了"都是一样。随后，为了不让林彪手下的几员大将压力过大，周在审定会议上的讲话时，有意把其中的语气减轻了一些。

        四月十五日，周恩来在大会开始的讲话中按照毛泽东的调子，点了黄永胜，吴法宪、叶群、李作鹏、邱会作等人的名，指出庐山会议后，他们一直批陈不力，连连失掉"自我教育"的机会，同时又出来为此承担了责任，称他在这个问题上督促，帮助下够。

        为了避免把火烧到林彪身上，周恩来还尽量为林彪在九届二中全会上的讲话进行辩解，归纳出其中"应该值得我们大家宣传的"的三个要点，强调说：林副主席听了毛主席的话，并没有在报告里再强调设国家主席的问题，还提到了我们党的历史证明跟着毛主席就胜利，不听毛主席的话就犯错误。

        当然，周恩来这样做并非全是为了维护林彪的威信，其中也暗含敦促他应该真正按照自己所说的那样--"听毛主席的话"，出来对庐山会议的事情表个态，作几句自我批评，以便在毛泽东那里有个交代。事实上，周在私下里也正是这样做的。会议进行中间，有人出来揭发吴法宪在庐山会议上私下串连的情况，事情有闹大之势。这样一来，林彪在北戴河呆不住了，担心阵脚会因此大乱，于是急忙赶回北京坐镇，以便必要时出来"说话"。周见机马上送去批陈整风会议的有关材料，并通过叶群转话，希望林彪能够出席会议，讲几句话。结果被林彪一口回绝。

        林彪的这种态度，自然让周恩来很失望，不过他仍然试图做最后的努力，以维护党内团结的大局。四月二十四日，他在汇报会议情况的书面报告中提出："会议希望主席、林副主席能见大家一次，如能给大家讲几句话更好。"不过，这一回轮到毛泽东让他碰钉子了。这时对林彪已彻底失望，正在寻找根本解决之道的毛对周恩来搞的这类营造表面团结的文章丝毫不感兴趣，表示："我这几天不出门。"

        在这种情况下，周恩来只好一个人在前台唱独脚戏。四月二十九日，他在中央批陈整风汇报会上代表中央作了总结讲话。这个用周本人的话来说"颇不易写"的讲话提纲，基本上是按照毛泽东所定下的调子起草的，不过他还是尽可能地把话说得缓和一些，只在一两处点了军委办事组黄永胜等五人的名，指出他们在政治上犯了方向路线错误，在组织上犯了宗派主义错误，站到反九大的陈伯达路线上去了。但错误的性质还是人民内部问题，希望他们认真改正错误，实践自己的申明。


批判"资产阶级反动路线"的由来

        文革运动从一开始就遭到党内外的抵制，陷入骑虎难下的困境，但毛泽东决意硬着头皮搞下去。毛在国庆节之夜天安门城楼上语惊四座地表示："文化大革命一定要搞到底，要枪毙的话，我和你们一起枪毙。"批判"资产阶级反动路线"就是毛为了排除阻力而发动的一场新战役。

        毛泽东对江青不断反映周恩来在政治上的暧昧态度自然感到不快，对他所主持的工作也有意见，不过毛此刻更关注的还是整个运动的形势，对近来青岛、长沙、西安等地不断发生工农群众围攻学生的情况甚感忧虑。毛十分清楚在工农群众干预学生运动的背后，是党内各级干部对他发动的文革运动存在抵触情绪，而根子则在于刘少奇的阴魂不散。因此必须在下一步运动中解决这个问题。

        善于从历史中寻找灵感的毛泽东很快便从延安整风期间通过批判"错误路线"，斗垮王明一事中得到启发，决定用批判刘少奇所代表的"错误路线"来统领全局，作为下一步运动的突破口。

        正是出于这种考虑，九月下旬，毛泽东对八、九两月运动的形势，提出了这样的看法：整个运动的主流是向前的，但是许多问题并没有解决，特别是批判错误路线的坚定性和彻底性。在这里，毛一石数鸟：其一，把刘少奇的问题正式提到"路线错误"的高度，这在党内斗争中是性质最为严重的错误，作为错误路线的代表人物更是意味著在政治上永无翻身之日。其二，又可用来对付刘少奇线上的人，特别是那些对文革存有抵触情绪而又不肯转弯的党内反对力量，以"顽固坚持错误路线"的罪名将他们打下去。其三，含蓄地敲打了周恩来，警告他不要在两条路线斗争中态度暧昧，左右摇摆，重犯以往历史上的错误。毛的这一思想，就是后来在全国范围内形成批判"资产阶级反动路线"浪潮的由来。

        顺便一提的是，目前大陆官方和学术界为了在政治上维护毛泽东早已摇摇欲堕的偶像，而把批判"资产阶级反动路线"这一曾在文革中搞乱全国的提法，不是归咎于林彪，就是归咎于陈伯达等中央文革的秀才们。其实，这一提法的始作俑者和最后定夺的正是毛本人。毛泽东要开展对刘少奇"错误路线"批判的意图，随后由林彪在国庆大会上的讲话中转述出来，宣称："在无产阶级文化大革命中，以毛主席为代表的无产阶级革命路线，同资产阶级反对革命路线的斗争还在继续。"

        这其中还有一段插曲。陈伯达、张春桥在起草林彪国庆讲话时最初使用的是"资产阶级反革命路线"的提法。但是，当时主管宣传工作的陶铸认为这一提法太重，建议改为"资产阶级反对革命路线"，被毛泽东所采纳。心有不甘的张春桥在林彪讲话后的当晚向毛提出，"资产阶级反对革命赂线"的提法在语法上不通，建议再改回来。毛经过考虑后，表示不要再改回来了，以后可用"资产阶级反动路线"的提法。

        就这样，毛泽东一槌定音。随后《红旗》杂志第十三期社论向全国传达阐述了毛的这一思想，号召"对资产阶级反动路线，必须彻底批判。"其中并专门写了一段针对周恩来的内容，说："要不要批判资产阶级反动路线，是能不能贯彻执行文化革命的十六条，能不能正确进行广泛的斗批改的关键。在这里，不能采取折衷主义。"以《红旗》杂志第十三期社论为肇端，在全国范围内掀起了批判"资产阶级反动路线"的高潮。这是毛泽东面对党内抵制文革的强大阻力而发动的一场新战役。尽管毛事先对此已经有所估计，但党内抵触情绪竟然如此之大，还是出乎意料，陷入了骑虎难下的困境：运动已经一发而不可收，而继续搞下去的话，又困难重重，前途难以逆料，弄不好会身败名裂。但是，对毛来说在政治上已经没有退路，只好铤而走险，硬著头皮搞下去。毛泽东的这种心境，在国庆节之夜天安门城楼上同周恩来和部分中央文革小组成员的谈话中，曾经不加掩饰地流露出来。他语惊四座，说："文化大革命，定要搞到底，要枪毙的话，我和你们一起枪毙。"为此，毛泽东改变了最初文革运动搞三个月收兵的设想，用大批判开路，继续放手大搞，采取双管齐下的办法，一方面在下面发动群众召开有十万人参加的全国在京师生向"资产阶级反动路线"猛烈开火的誓师大会，营造声势，向党内反对势力施压；另一方面决定召开中央工作会议，试图对党内各级领导干部"打通思想"，说服他们接受自己发动的文化大革命。

        然而，随后召开的中央工作会议的结果却令毛泽东大失所望。更准确地说，经过这次会议，毛已经对说服与他本人离心离德的党内高级干部失去了信心，会议一开始，林彪和文革小组组长陈伯达轮番上阵，大讲开展文化大革命的必要性，对"资产阶级反动路线"大张挞伐，指名道姓地抨击刘少奇，邓小平执行的是"一条压制群众、反对革命的路线"，是把国民党的"训政"那一套搬了出来；宣称"两条路线的斗争还在继续"。

        尽管林彪和陈伯达两人在会上讲话的调门很高，却无法打消与会者对文革运动的思想顾虑和抵触情绪。这些普遍受到冲击的各省、市、自治区的方面大员迫于形势，不得不检讨对这场运动"很不理解，很不认真，很不得力"，但在私下里却纷纷倒苦水，吐怨言，谈忧虑，摆自己或本地区，本部门各级干部被揪斗、"坐喷气式飞机"和戴高帽子游街的情况。更有甚者，有人还公然提出要对工作组的问题"重新估计"，企图翻八届十一中全会的案，虽然会期后来一延再延，但仍然无法打通与会者的思想，相反倒更像一次"诉苦大会"。这样，毛泽东的设想完全落空。

        在这种情况下，毛泽东知道自己发动的文革运动已经大大地得罪了从中央到地方的一大批党政高级干部，这批人在党内人数众多，在政治上的能量不可小视，是日后刘少奇搞翻案，清算文革的党内基础。毛是那种对人不得罪则已，一旦得罪就索性得罪到底的人。大约就从这个时候开始，毛暗中盘算寻找一条彻底的解决之道，把这批盘踞党内要津的人统统踢出去。

    不过，在这次会议上，毛泽东还是故作姿态，出面安抚这些被红卫兵冲得不亦乐乎的党内高级干部，表现出前所未有的宽容和谅解，说：文化大革命这个火是我放起来的；我这个人闯了这么个大祸，所以你们有怨言，有抵触，也是难怪的，是可以理解的。路线错误，改了就是了。谁人要打倒你们呀?我是不要打倒你们的，我看红卫兵也不一定要打倒你们。你们过不了关，我也苦急呀。甚至还表示：万万不能承认是反党反社会主义。你们都成了黑帮，我就不好混了。不过另一方面，毛还是坚持认为：我看冲一下也有好处，你们回去后要振奋精神，好好工作。总有那么一些人不通，有少数人是要对立的。

        对于毛泽东发动的这场"彻底批判资产阶级反动路线"的新战役，周恩来从一开始就有些不同的意见。这倒不完全是因为其中部分矛头是针对他而来的，是对他所主持的八、九两月的工作提出的批评。更主要的是，周深知这样一来，不仅对刘少奇的批判将大大升级，而且运动的规模也将进一步扩大，将有更多的人被牵连其中。在这种情况下，运动的收场将更加遥遥无期。这是他内心最关心的问题。因为眼前的乱局已经把他弄得焦头烂额了，顾此失彼，实在难以招架。

        为此，周恩来专门找了《红旗》杂志第十三期社论的起草人、中央文单小组成员关锋谈这个问题，提出路线上的问题终归还是党内问题，不同意使用"资产阶级反动路线"这样的提法。关锋则坚持民主革命时期与社会主义革命时期，对于路线的提法可以有所不同。但这并不能说服他。踌躇再三之后，周又去向毛泽东反映这个问题，小心翼翼地问道：党内历来提路线问题，都是说左倾右倾，并没有"资产阶级反动路线"的提法，这样提合适吗?当毛讲了这个提法的来龙文脉后，周明白这是毛本人的意思，只好表示"我懂了"，不再吭声了。

        当然，周恩来的内心疑问并没有真正打消，只不过出于"保持晚节"的心态而强迫自己接受毛泽东的主张罢了。周的这种思想状况在十月中央工作会议前后表现得十分明显。比如，他在中央工作会议召开前夕，按照毛的部署，出面劝说党内高级干部打通思想时，就着重强调了"保持晚节"的问题，在闭幕会的讲话中也专门谈了一段"保持晚节"的问题，说："我们在座的都是五十岁以上的人了，都是半辈子以后的人了，我们的晚年就是主席所说的，如何保持晚节，这不是消极的口号，应该说是积极的，在晚年也要前进嘛，也要革命麻!"

        其实，对文革运动的这种搞法，周恩来自己也是满腹疑云，思想上有许多不解之处，所以只好讲些空泛的大道理来努力说服满腹牢骚的党内高级干部，同时也努力说服自己。比如，周恩来在中央工作会议上说：生在这个伟大光荣的时代，能够亲自参加这个伟大的斗争，是光荣的幸福的，自己犯了一些错误，无关大小，都应该把它丢掉，应当高举毛泽东思想伟大红旗奋勇前进，这个年代比斯大林三十年代、四十年代更伟大。我们还有世界革命的问题，个人还有什么舍下得丢掉的?还说，"轰一下怕什么?不是敌人，打错了是误会，不打不相识。要受得住才行，要经得起考验。过去革命是敌人考验我们，现在则是在群众运动中考验我们。" "群众斗争你，批判你，把你说得一无是处，说得很严重，顶得住，这就是毛泽东同志的好学生。"又如，周恩来在中央工作会议小组会上说："群众的批评是不那么好受的，不如顺耳的话那么好听，但是它对你有好处，是真正的爱护领导。良药苦口利于病。"提出：要敢于革命，敢于革自己的命，当然不是革你的整个政治生命，这是要革自己思想上资产阶级世界观的"命"。"这次文化大革命，我们都是没有充分思想准备，也没有经验，但毛主席对运动的前景是看得清楚的。我们看不清下要紧，要紧跟主席，不要掉队。只要紧跟主席，立场对头了，就有可能不致掉队太远，或掉到资产阶级道路上去。"周的这一番话，与其说是在打通别人的思想，倒不如说是讲给自己听的，是他那茫然而又困惑心情的流露。

        应该说，周恩来这时已经开始看出文革运动这种搞法的种种乖谬之处，用他自己的说法是"做梦也没有想到这样一个大局面"，"这样一想，就不寒而栗，而且汗流浃背"。但是，他还是努力在政治上跟着毛泽东走。

        十月二十六日，周恩来在中央工作会议上作了个人的正式发言，表态拥护毛泽东和林彪在会上的讲话，表示自己要努力紧跟毛、林，说：学主席，可学而不可及，但应学习主席的接班人林彪，不能有任何动摇。对毛泽东最新提出的文化大革命要搞五年的设想，周恩来含蓄地谈了自己的看法，首先承认毛在政治上"有远见"，然后又对毛的设想加以解释，提出运动应该分阶段，有步骤地进行，说："我们应该设想，有缓有急，有张有弛，客观上也要松弛波浪式发展。"对运动的态度，他结合个人的体会，强调说："首先，放手支持；其次，挺身而出欢迎；第三，敢于讲政策。"当然，周恩来很清楚如果不按照毛泽东定下的调子，从两条路线斗争的高度，批刘少奇、邓小平的话，在政治上是过不了关的。不过，他还是用了一番心思，采取转弯抹角的说法，避免直接使用"资产阶级反动路线"的提法，代之以"错误路线"，并暗示其在党内并不占统治地位。他在讲话提纲中这样写道：

        "这次会议对站在反动的资产阶级立场实行错误路线，反对和阻碍以毛主席为代表占全党主要统治地位的无产阶级革命路线的贯彻执行，做了比较深刻的揭发和批判。对于以刘少奇、邓小平两同志为代表的错误路线的揭发和批判，大家都有深刻的体会。刘、邓两同志的检讨，也较以前进了一步。但是，少奇同志对于长期以来不宣传毛泽东思想，自搞一套，与主席分庭抗礼的资产阶级个人主义和宗派情绪，还没有从思想作风和历史社会根源上挖深挖透。因为对这些根本问题，我们高级干部不能简单地以保证今后遵守纪律来回答。小平同志对于近十年来辜负主席和全党的信任和期望，距离毛泽东思想日远，甚至格格不入，做官当老爷，脱离群众，脱离实际日久，思想作风日益退化，把书记处形成独立王国，以至党中央各部委没有一个不发生严重问题的根本原因，没有做更深刻的揭发，在检讨中又还有一蹶不振的思想情绪，这是值得小平同志深省的。我个人在这五个月中，前五十天虽有两次外出，但在京时也没有做好助手的作用，对工作组只提过改良主义的办法，没有及时向伯达同志请示和深入到群众中学习，这是我的主要错误。在十一中全会后，我努力紧跟主席和林彪同志，向文革小组密切联系，有时仍有掉队之虞。但我有一个信心和认识，如果掉了队，犯了错，有人提醒我或自己觉察到，我必下定决心，知过必改，努力赶上。"

        中央工作会议后，毛泽东《炮打司令部》的大字报连同刘少奇、邓小平两人的检讨不陉而走，很快地散播全国。在此之前，中央又向全党转发了根据林彪提议而起草的《关于军队院校无产阶级文化大革命的紧急指示》，宣布"必须把那些束缚群众运动的框框统统取消"。于是，全国范围内掀起了"彻底批判资产阶级反动路线"的浪潮，纷纷踢开党委闹革命，"炮轰"、"火烧"、"砸烂"、"打倒"之风遍及全国城乡，各地党政机关受到更严重的冲击，混乱的局面开始向工矿企业和农村蔓延。

        在时局恶化的同时，周恩来的处境也日见困难，与中央文革的关系越来越难处。江青指挥造反派在社会上刮起打倒刘少奇、邓小平风暴的同时，也没有放过周。十月间，清华大学校园出现了炮打周恩来的大字报，批评他搞"折衷主义"，盲称文化大革命是"新文革与旧政府之间"的斗争。一时间，弄得满城风雨，在政治上给周造成很大的压力。

        接着，中央文革又利用召开纪念鲁迅逝世三十周年大会之机，由姚文元出面，在讲话中借鲁迅之口，提出批判"折衷、公允、调和、平正"，公开影射在场的周恩来。在随后出版的《红旗》杂志社论中，更为露骨地批驳所谓在两军对垒中那种貌似公允、平正的"和事佬"和不偏不倚的"骑墙派"，说："在这两条路线的斗争中，进行调和、折衷。这实际上就是维护资产阶级反动路线，反对无产阶级革命路线。"

        对于中央文革的这种搞法，周恩来虽然知道这不一定就是毛泽东本人的意思，却无论如何是对他在眼下这场党内两条路线斗争中所持态度的一次警告。的确，在批刘的问题上，周一直小心翼翼地保持低调，除了在会上必要的表态之外，并不想过于积极，给人当枪使，而是一直恪守这是"党内问题"的界限，宣称刘、邓的问题"中央已经解决"。他曾和陶铸一道不止一次地出面制止社会上的倒刘风潮，对造反派进行进行说服劝阻。比如，周恩来在九月间一次接见各地红卫兵代表的大会上讲话时，会场的一个角落里突然响起"打倒刘少奇!"的口号声，接着众人响应，会场上一片哗然。周见状，立刻转过身去，背向会场，以示他本人不同意这个口号的态度。等会场平静下来后，他才转过身来，并专门讲了一段话，回顾了党的历史，以他的亲身体会，强调说犯路线错误的同志，不能说就是不革命的，更不能说是反革命的，这和反革命集团、独立王国以及分裂出去另组织一个党是不同的。并表示：我是过来人，在长征以前，我犯过路线上的错误，但是，毛主席并不因此不让我改正错误。如果有的同志有不同意见，我愿意与他坐在一起说理、辩论。

        又如，在国庆节安排党和国家领导人在天安门城楼上排列位置的问题上，周恩来也是煞费苦心。虽然刘少奇在党内的地位已经从第二位降至第八位，但仍然是国家主席。周觉得"十一"既然是国庆日，国家主帝就应该排在显要的位置上，但这样一来，就不能按照八届十一中全会确定的中央常委的排列次序，在中央文革那里肯定通不过。经过再三考虑，他最后拟定了这样一个方案：毛泽东居中，右边按照常委的顺序排列，左边则按照国家领导职务排列，这样便把刘少奇安排在毛的身边。江青那边对这一方案虽很不满意，但也拿不出更好的办法来，只好同意。

        在保刘、邓的问题上，周恩来当时并不是孤军作战，在中央常委中，陶铸也持同样的态度，而且表现得更加率直和大胆。比如，陶铸在审查国庆节新闻照片时，发现其中缺少邓小平的镜头。他认为邓虽然犯了路线错误，但仍是八届十一中全会选出来的中央政治局常委。为了补救这一点，陶铸决定让新华社对新闻照片做了技术处理，将一帧照片中陈毅的头像抹去，而把邓在另一张照片上的头像移过来见报发表，这就是后来闹成轩然大波的"换头术"事件的由来，成了陶铸作为"中国最大的保皇派"的罪名之一。

        周恩来之所以在这段期间曾多次出面保刘少奇，应该说，主要还不是出于对刘个人的格外关照，而是他清楚批刘调子的升级是一种政治信号，意味着运动规模的扩大和乱局的加剧，这是他所不愿意看到的。不过，来自中央文革方面的警告，他也不能置之不理，而是小心行事，尽量揣摩毛泽东的意图，拿毛来作挡箭牌，利用毛在表面上与江青之间对刘少奇的态度存在的某些差别，从中做点文章。这就是周比陶铸更加老到圆滑之处。

        比如，还在中央工作会议期间，周恩来得知哈尔滨工业大学红卫兵准备到天安门去贴"打倒刘少奇"的大字报后，便连夜接见他们，进行劝阻。他表示：少奇同志是政治局常委，是国家元首，不是普通的党员，也不是普通的领导，就是撤换也不需要这样发动群众制造舆论。并有意点出：你们往天安门贴少奇同志的大字报，外国人就会认为是中央默认的，就会使中央处于被动地位，连主席也会被动。

        十一月八日，被毛泽东称为"全国第一张马列主义大字报"的作者聂元梓等人又贴出炮打邓小平的大字报，称邓是"党内第二号走资本主义道路的当权派"，在国内外引起轰动。就在第二天，周恩来在会见来访的越南党政领导人黎笋等的谈话中回答了这个问题，承认刘、邓两人"犯了路线错误"，同时表示：犯路线错误并不是反党，我们还是采取团结教育的方针，希望他们改正错误，我们帮助他们改。此外，周恩来还借机回应了中央文革攻击他搞"折衷主义"的指责，说：中央决定让我去解决清华大学的工作组问题，我去了不提刘少奇同志，也不提王光美同志，我当时应该这样做，这是党的决定，在这方面我们要守纪律，任何时候我们都不向群众解释，让群众责备我。可是另外也有好处。我这个人总是有一点妥协性，不可能每一句话都说得那么尖锐、明确。"有则改之，无则加勉"。这番话既巧妙地对这件事进行了解释，又不失分寸地承认了自己的弱点，给了江青面子，从而暂时化解了这场风波。


批左与反右的交锋

        毛泽东起初迫于形势，对周恩来批极左睁一只眼闭一只眼，不过他很清楚批极左这把火迟早走会烧到文革头上来的，即使是像周这样躲躲闪闪的搞法也不行。当毛自觉已经渡过难关，便亲自出马，在政治上刹车了。

        毛泽东虽然深居简出，却对外界的各种动向了如指掌，政治嗅觉十分敏锐。他很快就觉察出周恩来号召批判极左思潮所包藏的用心--企图不动声色地扭转国内政局的方向，对他发动的文化大革命改弦易辙，这是深陷文革情结而不能自拔的毛泽东所不能容忍的。

        为此，毛泽东在看到周恩来在外交部批极左的讲话后，曾把他这种内心的隐忧向张春桥、姚文元这两位文革派大将谈过，表示不赞成批林彪的"精神万能论"、"唯意志论"和"空头政治"，认为这样搞，将会批到邪路上去。毛之所以在林彪事件后的一段时间里，对周恩来批极左睁一只眼闭一只眼，主要是因为当时迫于形势而不得不采取以退为进的策略，作出某种限度的松动。现在，毛自觉已经渡过难关而决心在政治上刹车了。

        当然，毛泽东是个惯于玩弄权术，喜欢在幕后充当"导演"的老手。在反击周恩来所主导的批判极左思潮这件事情上，他最初并不想亲自出马，而是把打头阵的任务交给了他的嫡系一-以江青为首的党内文革派。

        自命为是"主席一条狗"的江青早就对整周跃跃欲试，只等一声令下了。其中原因既有双方政见的不和-一周恩来批左的举动确实戳到了江青这伙文革暴发户的疼处，让他们感到很尴尬：而且也有利害关系上的冲突，在拱倒林彪之后，自以为立了大功的江青见周反而坐收渔翁之利，内心忿忿不平。特别是见周奉命主持中央日常工作，权力越来越大，成为妨碍她问鼎最高权力的绊脚石，因而必欲扳倒而后快。

        现在既然毛泽东已经有了这个意思，一心想在政治上露峥嵘的江青岂有不大干之理?于是，围绕批左还是反右的问题，在中共党内高层中很快便形成了两军对垒的局面。

        双方的攻防较量最初是围绕一九七二年国庆社论而展开的。这年九月间，周恩来为了从全局上推动批判极左思潮，布置"两报一刊"国庆社论起草小组要加进有关这方面的内容。起草社论的执笔人吴冷西根据这一精神，在社论中加入了"要批判右的和左的错误倾向，特别要批判极左思潮"一句话。尽管其中的提法写得很谨慎，批左和批右兼顾，而且还把批右放在前面，但是，张春桥、姚文元由于毛泽东已经向他们交了底，自恃握有尚方宝剑，根本不理睬这是周恩来的意见。主管宣传工作的姚文元两次勾去了社论稿中"批判极左思潮"的字句。不仅如此，张、姚二人在此之前还根据毛的意图，向人民日报社吹风打招呼，强调批左不要过头，公开和周恩来唱对台戏。

        张春桥、姚文元在国庆社论问题上异平寻常的强硬态度，令周恩来感到来者不善，知道背后肯定大有名堂。为了避免把事情闹僵，经验老到的周氏随即采取了主动退避的做法，在最后审定国庆社论稿时，不再坚持一定写上"批判极左思潮"一类字句，而是把有关这方面的内容改头换面写入社论，诸如"继续全面地落实毛主席的干部政策、知识分子政策、经济政策等各项无产阶级政策"，"要提倡又红又专"，等等。

        但是，在毛泽东幕后指使下，在政治上批左还是反右的交锋已经势所难免，周恩来即使再擅长妥协应付之道，也还是无法息事宁人，阻止江青一干人奉旨展开的反扑。在这种情况下，一九七二年秋冬之交，双方之间的交锋愈演愈烈。先是《光明日报》在十月初发表了周培源根据周恩来的当面交代而写的题为《对综合大学理科教育革命的一些看法》一文。已经得到毛交底的张春桥明知这是代表了周的意见，却布置手下的人调查该文的"出笼背景"，并一把道破天机，称："周培源有后台，不管他的后台有多大多硬，就是要批!"上海《文汇报》随即展开了对周文的围攻。

        接着，《人民日报》在十月中旬刊登了一整版专门批判无政府主义的文章。这是该报理论部王若水等人根据周恩来前一段几次有关批判极左思潮的讲话精神而组织黑龙江省写作组等撰写的。文章一出来，产生了不小的影响。江青等人对此大为光火，原因在于这几篇批左的文章词锋犀利，切中要害，而且更不能容忍的是，他们的后院着了火-一《人民日报》这块舆论阵地竟然被周恩来挖了墙角，公开和他们唱起反调来。

        为此，江青一干人轮番上阵，气势汹汹地对人民日报社大兴问罪之师。张春桥、姚文元二人一口咬定这几篇文章是"大毒草"，提出"当前要警惕的是右倾思潮的抬头"。江青更是指桑骂槐，借批该报社之机，点出背后有人"就是要在全国转移斗争大方向"。随后，人民日报社被责令在内部开展"反右倾回潮"运动。

        江青一干人搞的这些动作自然瞒不过周恩来，对此，尽管他心里很窝火，深感扭转文革困局步履艰难，但由于投鼠忌器的缘故，不便和他们公开冲突，而是一忍再忍，捺着性子与之周旋。以至于在这期问的一次政治局会议上，本来一向注意个人涵养的周氏竟然为了自己的鸡蛋炒饭没有放盐这样的区区小事，当众发脾气，对他的保健医生张佐良拍了桌子。事后，周恩来特别为此向张道了歉，说："昨天晚上，我在大会堂冲你发脾气，不要介意。你懂吗?我是迁怒啊!"

        尽管如此，倚仗背后有毛泽东撑腰的江青一干人还是不依不饶，继续在批左的问题上向周恩来发难。这年十一月底，周批示同意了中联合和外交部关于召开全国外事工作会议的请示报告。江青等人抓住该报告中提出要联系外事工作的实际，"彻底批判林彪反党集团煽动的极'左'思潮和无政府主义"，大加责难。张春桥首先出来表示反对，在报告上批道：

        总理：

        我不了解外事工作的全面情况，但是，当前的主要问题是否仍然是极"左"思潮?批林是否就是批极"左"思潮和无政府主义?我正在考虑。建议外事会议批林要批得全面一些，同时要讨论毛主席关于深挖洞，广积粮，不称霸的指示。

        江青则出来帮腔，与张春桥一唱一和：我个人认为应批林彪卖国贼的极右，同时批他在某些问题上形左实右。在批林彪叛徒的同时也应著重讲一下无产阶级文化大革命的胜利。因为，没有这次无产阶级文化大革命，暴露不出他们来，他们遗隐藏下来，那对我们党和人民将造成很大的损失。当然，天也塌不下来。

        见江青等人来势汹汹，周恩来知道在批左的问题上与党内文革派的冲突已经难以避免。不过，他仍然试图避免最后的摊牌，以免惊动毛泽东。在周看来，只要毛没有在批左的问题上明确表态，事情就仍有可为之处：反之，事情就不好办了。为此，他在随后讨论这个问题的政治局会议上，作了妥协让步，同意删掉中联合和外交部报告中的"批判极左思潮和无政府主义"的字句，但仍设法把毛泽东近年来有关反对大国主义等含有批左内容的指示和他本人在使节会议上的讲话纪要列为会议学习文件，以便在实际上继续保持会议批左的基调。对此，江青一干人虽心有不甘，但已经失去了大闹的由头，又抓不到什么把柄，只好暂时作罢。

        然而，就在几天之后，周恩来所担心的事情还是发生了一-毛泽东出面介入了双方的争执。不过，这一回并不是因为江青等人搬救兵，而是半路杀出个程咬金来。十二月五日，人民日报的王若水写信给毛泽东，反映中央领导层内部在批林的侧重点上存在不同看法，而且明白点出：周恩来主张要"批透极左思潮"，而张春桥、姚文元则强调"不要批'左'批过了头"，以及在批极左的问题上，上海《文汇报》己经不止一次地把矛头对着《人民日报》了，"情况似乎有点像批《海瑞罢官》的时期"。

        应该说，王若水写这封信的本意是想为周恩来批极左思潮的主张摇旗呐喊，同时对张春桥、姚文元二人责令在人民日报内部大反"右倾回潮"表示不满，希望毛泽东给予支持。但此举却适得只反，在政治上帮了倒忙。一直在幕后观战的毛这时已经看出姜还是老的辣，张、姚等人贯彻他的意图虽然很卖力，却根本不是周恩来的对手，而且批左的主张在党内大有市场。如果他本人不亲自出马的话，是无法从根本上扭转这种局面的，而拖延下去的话，只会报周所趁，利用这种不明朗的形势浑水摸鱼，做更多的手脚。

        为此，毛泽东诀计利用王若水的来信展开回击，彻底封杀党内批极左的声音。他随即把江青找来，进行交代布置，让她传话给周恩来和张春桥、姚文元二人，提议"解决一下"王若水信中所提的问题。

        毛泽东在这里故意卖了一个关子一-并不明确表态支持哪一种意见，借以观察周恩来的态度。但是，善于在政治上观风的周早已从毛亲自介入这件事的本身和方式上意识到山雨欲来，毛准备收紧批左的空间。很显然，批左与文革本身有不少抵牾之处，即便是再小心翼翼地在两者之间走钢丝，也还是会难免触到毛的心病。

        在这种情况下，周恩来立即采取顺守之道，在批左的问题上全线退却，并刻意降低姿态，设法为自己转圜。当江青提出先在内部"统一认识"的建议后，周随即附和，表示："同意我们政治局内部先谈一下，我处还有陈浚同志一封信，我还没有看，待看后再传。"周恩来这种不战自退的作法，使得江青等人在随后召开的中央政治局会议上无法按照预先的计划，与周展开面对面的斗争。眼见在事关文革命运的大是大非上，党内文革派发动的几次反击都被周恩来的太极软功所化解，作为后台老板的毛泽东心里着急上火，不愿让事情就这样不了了之，决心施展他的权威，在政治上刹住这股借批极左而否定文革的风。十二月十七日，在政治局开会后的第二天，毛便把周恩来和张春桥、姚文元等人找来，名为"谈话"，实际上是让两种意见对簿公堂。

        但是，由于周恩来早已不再吭声，张春桥、姚文元二人也不敢在毛泽东的面前造次，因此这次谈话实际上成了毛一人唱的独脚戏。根据张、姚二人整理的谈话记录，毛在这次谈话中围绕国内形势和批林的问题谈了他的看法，开门见山地点出"批极左，还是反右"的问题，明确表示：极左思潮少批一点吧。王若水那封信我看不对。并断言林彪路线的实质"是极右、修正主义，分裂、阴谋诡计，叛党叛国"。

        大概是连毛泽东自己都觉得文革运动搞到这种地步，已经很难为它再作"九个指头和一个指头"一类的辩护，所以只是出了个"天下大势是一团漆黑，还是略有光明?"的题目，而把为文革涂脂抹粉的文章交给下面的秀才们去伤脑筋了。

        毛泽东整篇谈话的矛头，很明显是冲着周恩来提出的"要批透极左思潮"而来的，不过还是给周本人留了点面子，并没有直接点名。但是，这并不意味着毛已经对周高抬贵手，不再找他算账了，实际上，毛在这次谈话中已经暗露杀机，在海阔天空的漫谈中，放出"读一点外文，免得受骗"这样的话来。这句似乎有点让人摸不着头脑的话所隐藏的真实含义很快便显露出来。仅仅半年之后，周恩来便厄运临头，而事情恰恰是从毛向周所主管的外交工作开刀而起的。不过，这已是后话了。

        毛泽东的表态在政治上一锤定音，给江青为首的党内文革派撐了腰，同时把周恩来置于相当被动尴尬的境地。更让他忐忑不安的是，毛不明下白地甩出来那句"读一点外文，免得受骗"的话。久经党内斗争风浪的周当然明白这句话的弦外之音，是毛在借题发作，藏头露尾地警告他。话虽不多，分量却很重，和毛批林彪、陈伯达在庐山会议上欺骗大多数中央委员时的说法一模一样。这不能不让他沭然惕厉。不过，周恩来毕竟是个善于在政治上随风转舵的老手，既然毛泽东已经明确表了态，他就赶紧跟着转，在批左的问题上偃旗息鼓，转而贯彻落实毛批右的指示。

        十二月十九日，周恩来和江青、张春桥、姚文元等人一起召集人民日报社的领导成员谈话，传达毛泽东关于批林彪"极右"实质的谈话精神，谈话中，周与文革派一干人大张挞伐的态度有所不同，出来承担了责任，承认他本人八月间在外交系统的讲话"有可能有不恰当的地方"，"说林彪是左，在原则上是错误的，这是中央务虚不够，不能完全责备报社工作同志"；同时也为自己作了辩解，说："极左思潮要批透，我是讲外交，还有一些工作上的问题，不是讲林彪整个的路线。"当然，周恩来还是有意保护了上告御状的王若水，当着江青等人的面，一方面问他："你对文化大革命有怨气没有?有一点吧?稍有一点也不好。"另一方面又说："如果你确实感觉错了，那你就要在自己岗位上改，改了就好。"

        周恩来的这番用心，王若水当时便体会出来，看出他是在说违心之言，许多话显然不是他的本意，而且观察出周氏在表面上神色不动的同时，尽量掩饰他与江青一干人的分歧。尽管如此，还是可以让人感觉出其中的微妙区别。王若水在日后的回忆文章中，记述了当时这样的一幕：

        会议结束时，照例一一握手。我把周恩来的手紧紧握住，努力想从他的脸上看出一些表示，可是周恩来的脸变得没有任何表情，我能够理解，在这种场合，周恩来是绝不会、也不可能流露他的真实情感的。但是，向来表情丰富的他的脸变成这样没有表情，也传达出某种信息。

        不仅如此，王若水还领悟出了整个事情背后的名堂，知道自己在政治上捅了漏子，连累了周恩来。多年之后，他在回首这件往事时，这样写道："我在信中批极左思潮，是表示我同意周总理的指示，毛泽东直接批评的是找，间接批评的是谁呢?""我想，区区我这样的干部，值得这样人动干戈吗?他们明里是批我，暗里是批谁呢?这时，我已经预见到周恩来的前途多舛了。"

        就这样，一心要在政治上维护文化大革命的毛泽东凭借他的威权，轻而易举地挫败了周恩来在林彪事件后试图扭转文革困局的努力。国内的形势随之逆转。按照毛所定下的调子，一九七三年中央"两报一刊"联合发表元旦社论，强调批林整风的重点是批判反革命修正主义的"极右实质"，此后，批左成了政治上的禁忌，而反右则在报刊宣传中连篇累牍，不绝于耳。林彪事件后，政治上刚刚出现一点转机的局面，又重新回到一片肃杀之中。

        这以后，周恩来虽说没有完全放弃他的努力，继续在某些方面对文革做些修修补补的工作，但已经在政治上被捆绑住了手脚，很难再有大的作为了，况且随后他本人也自身难保，被毛泽东认为在政治上有异心，在外交上功高盖主而加以整治，经历了其晚年政治生涯中最难过的一段日子。不过，这已是本书下一章所要涉及的内容了。


平息红四军内斗风波

        周恩来并不是从一开始就笼罩在毛泽东的阴影之下，像小媳妇一样看他的脸色行事。曾几何时，周曾是毛的顶头上司，掌握著毛的政治命运。在红四军的内斗中，要不走周出来为毛转圜，把落选后撂挑子不干的毛请回来，由毛唱主角的中国现代历史大概就要重新改写了。

        一九二七年中国的大革命失败后，中共被迫转入地下，在以牙还牙，武装反抗国民党屠杀政策的同时，摸索探求重新复兴中国革命的道路。从这时起，毛泽东、周恩来二人开始在政治上走上不同的发展道路。

        在少年时代就熟读民间流传的各种传奇小说，向往《水浒传)中梁山好汉占山为王的毛泽东，在湖南领导秋收暴动失败后，仿效历史上草莽英雄惯用的办法，率领残部开赴井冈山，实行工农武装割据，建立了中国的第一块农村革命根据地。用他自己的话说是做"革命的山大王"。

        应该说，作为一个农家子弟，毛泽东对农民占人口绝大多数的中国国情天然有着一种比他人更为深切的领悟。他首先认识到中国的共产革命实质上是一场农民革命，而国民党统治最薄弱的环节也恰恰在农村。中国革命的道路必须适合这一国情。基于这种认识，毛在以后的实践中开始离经叛道，大胆向俄国十月革命的模式挑战，逐步形成了自己一整套的关于中国革命发展战略的主张：中国革命应走农村包围城市，最后夺取城市的道路，而不是像十月革命那样一味搞城市的武装暴动。

        与毛泽东的离经叛道相比，周恩来则显得循规蹈矩得多，缺少毛的那种特立独行，大开大阖的领袖气魄。他在领导南昌暴动一炮打响后，并没有跳出"城市中心论"的窠臼，像毛那样深入农村，就地闹革命，而是率军劳师远征，南下广东，企图攻占海口城市，取得苏联的援助，再举行第二次北伐，结果兵败潮汕，不得不乘一叶扁舟逃往香港。

        不过，南昌暴动的惨败，并没有使周恩来从此在政治上一蹶不起。相反，他在这一过程中所表现出来的革命精神、组织才干，特别是善于求同存异，团结各种人一道工作的品格，在中共党内得到了一致公认。平心而论，当时共产党内确实聚集了一大批富有理想、勇于献身的有志青年。但问题是当这些人聚集在-起时，就难免争强好胜，磕磕碰碰，互不服气。在这种情况下，周氏的克己忍让，顾全大局，善于同各种人打交道的为人，就格外被人们所看重。这也是他能够脱颖而出，并长期留在中共的领导核心圈中的重要原因之一。

        正因为如此，在中共中央临时政治局十一月扩大会议上，毛泽东和周恩来虽然同为领导暴动失败而受到惩办，但毛却是被撤销了政治局候补委员的职务。而周则只是受到了党内警告处分，然后又被委以重任，被增选为政治局常委，从此正式参与中共中央的核心领导。在稍后举行的中共六大上被继续选为中央政治局常委，并兼常委秘书长和中央组织部长。在此后一个相当长的时期内，周大权在握，是中共中央工作的实际主持者。

        这样，周恩来便成为毛泽东的顶头上司，前后大约有八年的光景。由于他们两人在中共党内所处的地位不同，形象地说，毛脚踏实地，而周则高高在上，因此两人看问题的角度和出发点大不相同。毛所领导的红军由于一直处在国民党军队的重重包围之中，因而事事处处必须一切从实际出发，容不得半点马虎大意，稍有不慎，就会招致重大挫败乃至全军覆灭。周恩来则被夹在莫斯科的指令和中国革命的实际情况之间，考虑更多的是如何贯彻执行共产国际的指示、决议，至少也是把两者如何结合起来的问题。这固然是和周本人天性柔弱，富于调和有关，做事总是奉命唯谨，习惯于围绕著共产国际的指挥棒转，用他后来在延安整风中检讨自己的话来说是"党内奴性"作祟；但更多的应该说是当时形格势禁的结果--中共是共产国际下属的一个支部。按照组织原则，中共必须绝对听命于共产国际。因此，中共手里的自主权少得可怜，只是一个受气的小媳妇，事事要看共产国际这个婆婆的脸色行事。

        问题还并非仅此为止。共产国际是根据苏联的国家利益制定其策略的，且不说这样势必脱离各国革命的实际，而且又总是根据联共党内斗争的风向，指令各国共产党开展各种反倾向斗争；也就是说，莫斯科刮什么风，中共党内就下什么雨。因此，毛泽东的种种离经叛道的言行，自然为共产国际所不容而成为党内反倾向斗争的目标。

        在这种情况下，毛、周之间的角色冲突就变得不可避免，尽管这并非是周恩来的本意，他只是在奉命行事。再加上当时中共党内开展的反倾向斗争往往实行在政治上置人于死地的做法，用当时流行的党内斗争术语，叫做"残酷斗争，无情打击"，这就使得事情变得更加雪上加霜。毛、周之间种种剪不断理还乱的历史积怨便由此而来。

        在红军初创时期，主要有两件事，一直令毛泽东日后耿耿于怀，怨恨难消，动不动就要翻出来算老账的。

        一件是在中共红四军的第七次代表大会上，毛泽东的前委书记落选，灰溜溜地离开自己一手创建的红四军，时间是在一九二九年六月间。这对于视枪杆子为命根子的毛来说，无疑是政治上的一大打击。这种下级党组织内部的斗争，远在上海中共中央的周恩来并没有直接卷入，按说对此不应该负什么责任。不过，事情的起因却与他起草的那封中央"二月来信"多少有些干系。

        还在中共六大期间，共产国际代表布哈林提出分散红军的主张，认为如果集中，不仅目标大，容易被敌人消灭，而且难于保障部队的给养，"会吃光农村里的最后一只母鸡"。回国后，周恩来便根据这一意见，于一九二九年二月间起草了中央致毛泽东、朱德并转湘赣边特委的指示信。信中除了要求他们将主力红军分成小股部队，"散入湘、赣边境各乡村中进行和深入土地革命"，以"避免敌人目标的集中和便于给养与持久"外，还提出调朱德、毛泽东离开红军，说："两同志得到中央的决定后，不应图于一时群众的依依而忽略了更重大更艰苦的责任，应毅然地脱离部队，速来中央。"作为相应措施，随后周还指派刚从苏联回国的刘安恭参加红四军的领导工作，担任红四军政治部主任兼临时军委书记。

        应该说，中央的"二月来信"显然是典型的高高在上，不切实际的照搬主义。问题还不仅仅于此，更糟糕的是此举致使红四军领导内部早已存在的分歧表面化，形成了激烈的争论。从表面上看，争论的焦点是围绕着党和军队的关系等建军原则问题进行的，但实际上却是人们对身为党代表的毛泽东大权独揽，搞"书记专政"的家长制作风表示不满。

        当时还是红军初创时期，毛泽东在政治上的高明之处还没有充分显露出来，因而人们对他还个人服气；另一方面却对他脾气暴躁，说话刻薄，喜欢独断专行的作风颇有怨言。相形之下，朱德既有带兵经验，人缘又好，作风民主，平易近人，所以更受人拥戴。在这种情况下，自恃有中央作靠山，并怀有个人企图的刘安恭又浑水摸鱼，以中央"二月来信"为尚方宝剑，四处活动，挑动舆论，指责毛泽东不服从中央分兵游击的决定，散布红四军领导中分为两派：一为拥护中央派，一为反中央派，指毛所主持的红四军前委"管得太多"，"权力过大"，逼其交出军权。这就使得情况变得更加复杂，红四军七大正是在这种背景下召开的，毛泽东落选后，一气之下索性撂挑子，跑到蛟洋"养病"。后来红四军曾几次三番请他回去主持工作，但遭到毛的拒绝，理由是在没有分清是非前，不能轻易回去。毛还复信挖苦了接替他担任前委书记的陈毅一顿，说："我平生精密考察事情，严正督促工作，这是陈毅主义的眼中钉。陈毅要我做八面美人，四方讨好，我办不到。我不能够随便回来，这个路线问题不解决，我就不能回来。

        这样，在缺少了毛这个主心骨后，红四军军心涣散，连吃败仗，陷入了严重的危机之中。事情后来没有闹到完全不可收拾的地步，还是靠周恩来居中调解，化解了这场风波。不然的话，由毛泽东唱主角的中国现代历史大概就要重新改写了。因为成为"光杆司令"的毛本人纵使再有雄才大略，也是英雄无用武之地，无法演出日后的"天翻地覆慨而慷"的历史活剧来了。

        事情的经过是这样的：先是毛泽东在四月间以红四军前委的名义复信中共中央，批评中央的"二月来信"对客观形势及主观力量的估计"都太悲观"，"是一种不切实际的想法"。当时下级党组织像这样毫不客气地批评中央的作法是不多见的。这显示了毛蔑视权威，敢于抗上的个性。而作为中共党内最高军事首脑的周恩来在六月间收到毛的这封辗转来信后，表现出相当的民主作风，并不认为这是在违忤抗命，相反还觉得毛的申述意见不无道理，便站在中央的角度作了自我批评，承认中央"二月来信"中让红军分散等问题"是有些毛病" ，并且不再坚持让朱、毛离开部队，而改为希望红四军前委指派一得力人员前来中央讨论问题。

        在解决红四军领导内部的分歧时，周恩来充分显示了善于调解党内矛盾的本事。对毛泽东与朱德之间的纠纷，他不偏袒任何一方，而是采取了息事宁人的态度，各打五十大板。尽管他作为朱德的入党介绍人，与朱德的个人关系更熟一些。因为在周看来，这种在大敌当前， "放任内部斗争，关门闹纠纷"的作法，只会使亲者痛仇者快。

        为了维护已经形成的毛泽东作为红四军政治领导中心的地位，周恩来首先批评了红四军七次大会对毛泽东的处置，强调"党的一切权力集中于前委机关，这是正确的，绝不能动摇。不能机械地引用'家长制'这个名词来削弱指导机关的权力，来作极端民主化的掩护"。同时也批评了毛泽东落选后撂挑子不干的作法，指出这是"不应有的消极观念"。最后代表中央宣布仍然由毛继续担任红四军的前委书记。

        主要是根据周恩来的意见，中共中央在九月间发出了给红四军前委的指示信，史称"九月来信"。信中对红四军领导内部的这场风波作了结论，并要求前委做到：第一，应该团结全体同志努力向敌人斗争，实现红军所负的任务：第二，前委要加强领导机关的威信与一切非无产阶级意识作坚决的斗争：第三，前委应纠正朱，毛两同志的错误，要恢复朱、毛两同志在群众中的信仰；第四，朱、毛雨同志仍留前委工作。经过前委会议，朱，毛两同志诚恳接受中央指示后，毛同志仍为前委书记，并须使红军全体同志了解而接受。

        中央"九月来信"虽然对毛泽东也作了某些批评，但更多的还是在政治上为毛撑了腰，给了他一个体面下台阶的机会，这与其说是周恩来对毛本人有多大的好感，不如说是着眼于大局的考虑。而毛本人也识时务地趁机转圆，重返军中。借贯彻中央"九月来信"精神之机，毛泽东在红四军中重新站稳了脚跟，由此确立了更加牢固的领导地位。这对毛以后的政治生涯产生了莫大的影响。因为红四军是当时中共军队中最精锐的一部分，也是毛日后赖以打下红色江山的最大本钱。

        红四军七大的这场风波是毛泽东、周恩来两人之间的第一次磕碰，还算不上真正的交手，只是一段小小的插曲，并没有对两人的关系造成严重的伤害，而且周在政治上还有恩于毛，帮助毛度过了难关。总之，双方不打不相识，以和衷共济告终。


乞求毛高抬贵手

        自知将不久于人世的周恩来提笔给毛泽东写了封亲笔信，回顾反省了自己的一生，说："从遵义会议到今天整整四十年，得主席谆谆善诱，而仍不断犯错，甚至犯罪，真愧悔无极。现在病中，反复回忆反省，不仅要保持晚节，还愿写出一个像样的意见总结出来。"

        一九七五年六月间，在癌细胞的吞噬下，周恩来已经瘦得皮包骨，体重只剩下六十一斤，即将油尽灯枯。自知将不久于人世的周氏预感到毛泽东始终对当年中央苏区两人之间的那段过节，特别是宁都会议上的一箭之仇耿耿于怀，即便在自己生前高抬贵手，身后大概也不会放过自己，于是在病榻上强撑着起来，用颤抖的手提笔给毛写了一封信：

        主席：

        问候主席，您好!

        我第三次开刀后，这八十天恢复好，消化正常，无潜血。膀胱出血仍未断，这八十天(从三月二十六日--六月十六日)只有21cc(克)不到，但较去年十一月十二日到今年二月四日，中间还去主席处五天，一月开全会共两次，共八十多天只有13cc，还略多：那八十多天只有增生细胞二次，可疑细胞只三次，这八十天却有坏细胞八次，而最后十天坏细胞三次，所以我与政治局常委四位同志面谈，他们同意提前进行膀胱照全镜电烧，免致不能电烧，流血多，非开刀不可，十五日夜已批准--我现在身体还禁得起，体重还有六十一斤。一切正常可保无虞，务请主席放心。手术后情况，当由他们报告。

        为人民为世界人的为共产主义的光明前途(原文如此--作者注) ，恳请主席在接见布特同志之后，早治眼病，必能影响好声音、走路、游泳、写字，看文件等。这是我在今年三月看资料研究后提出来的。只是麻醉手术，经过研究，不管它是有效无效，我不敢断定对主席是否适宜。这段话，略表我的寸心和切望! 从遵义会议到今天整整四十年，得主席谆谆善诱，而仍不断犯错，甚至犯罪，真愧悔无极。现在病中，反复回忆反省，不仅要保持晚节，还愿写出一个像样的意见总结出来。

        祝主席日益健康!

        周恩来

        75．6．16．22

        写罢这封信后，为了让毛泽东确实能够领会自己的一番苦心，周恩来又以央求的口吻，给毛的机要秘书张玉凤附了一张便条：

        玉凤同志：

        您好!

        现送十六日夜报告主席一件。请你视情况，待主席精神好，吃得好，睡得好的时(候) ，念给主席一听，千万不要在疲倦时念，拜托拜托。

        周恩来

        1975．6．16．22时半

        这篇读来令人百感杂陈的短信，浓缩了厚重的历史内容。它既是周恩来对他一生与毛泽东关系的自我总结，也是在某种程度上解读周氏晚年内心世界的一条难得的线索。当然，事情并非像表面文章那样简单，这篇辞卑言重，极尽低首下心之能事的东西，究竟是周恩来内心深处的真情表露呢，还是在乞求毛高抬贵手的韬晦之术呢?抑或两者兼而有之?还是让我们先对毛、周关系作一番历史的回顾，来逐步寻找答案吧。


人们啊 值得吗？总理啊 你配吗？！

    呸！“这就是我们的总理！”──仅以此文纪念周恩来逝世二十五周年

    【人民报消息】我小的时候常听老爸讲，他最敬佩的人是周恩来。老爸还很自豪地说：他曾亲眼见过周总理！那时老爸经常出差去北京，曾有一次在天安门广场远远地见过周总理迎接外宾，然后，宾主上车飞快离去。虽然只是匆匆一瞥，老爸仍深感荣幸：他毕竟亲眼见过这位伟人。

    老爸还曾给我讲过一段他不知从哪里听来的有关周总理的佳话：有一位资本主义国家的外宾，在与周总理会见时要给周总理难堪，就问：

    “我来到中国，发现中国人都低着头走路，而我们却是抬着头走路的，--请问这是为什么呢？”

    周总理思维敏捷，不暇思索地回答说：

    “因为我们中国人走的是上坡路，而你们走的是下坡路。”

    周总理的机智令老爸非常钦佩，--钦佩得“五体投地”。

    那个年代里，老百姓还不知道“电视机”是咋回事儿。除了“小道儿消息”以外，收音机和报纸是主要的新闻媒体。老爸象许多人一样，每天早晨听新闻广播已成了习惯。那时的新闻，政治性极强，国家领导人接见外宾往往都是重要新闻。老爸如果很长一段时间没听到周总理接见外宾或出席什么会议的消息，就开始不安。

    “总理是不是病了？”老爸不无担心地揣测。

    虽然没有电视可看，但一般在看电影的时候，在正片开始放映之前，往往会加演一些新闻片，其中以政治题材为多。于是人们就常常可以在电影银幕上看到“毛老人家”或周总理接见外宾的镜头。有时我就听见老爸看完电影以后回到家里，非常难过地说：

    “总理又瘦了！”。

    记得二十五年前冬天的一个早晨，大概是星期天，老爸一边象往常一样打开收音机，一边开始拖地板。这时，从收音机里传出周总理逝世的消息。我现在还清楚地记得，老爸当时就象是变成了一座雕像。

    老爸是一个典型的知识分子，对国家的政治形式看得比较透彻，对“毛老人家”颇有微辞，曾自言自语地说：

    “连一百都活不到，还整天‘万岁，万岁，万万岁’的，有啥意思？！”

    从我有记忆的时候算起，我们家好象从没挂过“毛老人家”的画像。可周总理死后，其遗像还未上市，老爸就命喜欢画画儿的哥哥临摹总理遗像一幅，悬于墙上。画像上的周恩来，两道浓眉下那一对炯炯有神的眼睛，闪烁着智慧的光芒。晚年的周恩来则面颊消瘦，两鬓霜白，双眉更显浓重，目光里充满着老人特有的慈祥。老爸说，他每看总理遗像就想放声大哭。最让老爸难过的是，周总理为国为民，鞠躬尽瘁，献出了一切，不但生前无儿无女，死后连骨灰都不留。而最使老爸钦佩的是，周总理一生从未戴过“毛老人家”的像章--他胸前佩戴的永远是那枚“为人民服务”的徽章。

    我那时还小，不懂得国家大事。但我能隐约地感到，在老爸的心里，好象周总理是国家唯一的支柱，是唯一为老百姓着想的国家领导人。由于老爸的影响，我对周总理也自然而然地“非常敬佩”，尽管我还只是一个孩子。我甚至对老爸颇有几分羡慕：老爸竟有幸亲眼见过周总理，而我却永远没有这个机会了！

    几年后，中国开始“拨乱返正”，经济改革，对外开放。“史无前例”的文化大革命被彻底否定，定性为“一场导致国家的政治、经济和文化濒于崩溃边缘的浩劫”；“大跃进”得到澄清，浮夸和冒进所导致的千百万人活活饿死的惨剧终于大白于天下；“人民公社”土崩瓦解，几个“豁出命”的农民，冒着掉脑袋的危险，终于争得了在自留地里耕种的权力；“上山下乡”偃旗息鼓，几千万没有知识的“知识青年”终于熬到了“终生流放”的结束，大赦一般地涌回城市；命大的知识分子终于被摘掉了“臭老九”的帽子，迈着蹒跚的步子走出了“牛棚”，重见天日，并有幸被尊为“工人阶级的一部分”；平民子弟终于可以走进升大学的考场，“国家的未来”、“早晨八九点钟的太阳”终于可以象古代的平民一样参加“科举考试”；女人们终于可以在“武装”和“红妆”之间有了自己的选择，平生第一次美滋滋地烫几绺卷发、买一件长裙、穿一双高跟鞋；而男人们则懵糟糟地在板儿鞋和军帽之间神气十足地加上一套西装，胆儿大的，又率先在脖子上绑上一条领带……

    中国的大门终于向世界打开了！人们慢慢地从迷魂药中苏醒，睁着惊奇的眼睛向外看，仿佛第一次造访地球的外星人。人们惊异地发现，我们对这个星球是多么的陌生：美帝并不是“人间地狱”一般的美帝，台湾也不是“水深火热”一样的台湾！……　环顾四海，最惨的不是我们冷嘲热骂的别人，却恰恰是我们自己。人们不禁惊呼：我们被骗了！

    文革中的无数冤假错案也得到了平反。上自开国元勋，下至平头百姓，曾经有多少无辜的人被出卖、被抄家、被羞辱、被囚禁、被折磨、被杀害！人们终于看到，这个在自己的脑门儿上贴着“伟大、光荣、正确”的政党究竟对人民都干了些什么！回顾自己的身后，谁能不后怕，谁能不震惊！这是怎样的社会！

    彭德怀的冤案平反后，老爸买了一本《彭德怀传》，读后唏嘘不已，被彭老总为民请命的良心和勇气所深深感动，更对彭老总的悲惨遭遇而激愤难平。老爸数年前曾在北京看过写在大字报上的《万言书》，觉得那全是肺腑之言，今日又读《彭传》，对彭老总更是敬佩有加，提笔在扉页上工工整整地写下：“真正的人，伟大的人--真正伟大的人！”

    好象从那以后，我再没听到老爸提起他敬佩的周总理。

    终于，自封为“人民大救星”的“毛老人家”被苏醒了的人们请下了神坛。然而，周恩来，这位被公认为“毛老人家”左右臂一般的“得力助手”，这位自谦为“总管理员”的“人民的好总理”却还端坐云中，供人朝拜。

    有一日，我突发神经，想起老爸讲过的周总理智胜外宾的故事，心想：“总管理员”固然机智，但说到底，那时的中国人果真在走上坡路吗？你可以咽得那位外国人哑口，但你能服了他的心吗？身为主管内政与外交的政治家，国家濒于崩溃，百姓挨饿受冻，竟然还有脸振振有词！外交场上靠打嘴仗取胜，有啥意思？算啥能耐？！更有甚者，建国后“毛老人家”发动了那么多次人造灾难，每次不是都有“总管理员”在其鞍前马后地忙活？何以把账全算在别人（林彪和“四人帮”）身上？他倒是一推六二五，抖落个干净！

    我于是便向老爸对“总管理员”提出质疑。老爸此刻似乎已经有所觉悟，倍感失望而又无可奈何地说：

    “唉--！他是一个和事姥儿！”

    可怜老爸中毒太深，还是认识不足。我们的“总管理员”何止是一个“和事姥儿”？

    不错，“总管理员”的机敏与智慧，恐怕是举世公认的。左右逢源，看风使舵，撒谎原谎，八面玲珑，哪一样儿不需脑瓜儿转得快？如果说“总管理员”是低智商，绝对不是事实。可是，让人永远无法理解的是：一个绝顶的聪明人，却不见得能作出聪明的事。

    “总管理员”当年为追求“革命真理”、探索中国的前途，远涉重洋，到法国勤工俭学。但他并没有把西方的民主与自由的理念带回中国，而是在法国加入了共铲党。带回来的不是火种，而是瘟疫。

    如果说“总管理员”当时年轻，对“共产瘟疫”认识不足，倒也是一个借口。可后来中共的种种倒行逆施，尤其是建政之后，从“土改”、“反右”、“大跃进”，到“文化大革命”，一桩桩、一件件祸国殃民的“丰功伟绩”真是不胜枚举。“总管理员”不但都亲励躬行，还鞠躬尽瘁！要说他是故意跟自己的祖国和人民过不去，偏要把祖国弄成亡国、百姓遭殃，似乎有些说不过去。这岂不有悖于自己少年时代就许下的“为中华之崛起而读书”的豪迈誓言？可你要说不是故意的，那为啥要助纣为虐，使百姓饥寒交迫、生灵涂炭，使中华大地万马齐喑、国无宁日？身为一国总理，要是他没意识到，那只能说他是一个十足的“白痴”；要是他心知肚明，那就只能说他“丧尽了天良”。

    在他“伟大”的一生中，可曾写下过“人权”二字？在他“光辉”的生涯里，脑海里可曾有过哪怕是历时半秒钟的一闪念：要把真正的民主真正地还给人民？要说是受到时代的限制，纯是一派胡言。始皇不知“民主”为何物，不足为怪。此物那时尚未发明，非始皇之过也。而“总理时代”，“民主”、“自由”与“人权” 已存世久矣，其为人类带来的进步与福祉，已为世人所共识。难道说，人类进化到了今天，不知“民主”、“自由”与“人权”为何物，更视同其为洪水猛兽的政治家，还配得起“伟大”二字？开什么玩笑？！

    身为政治家，尤其是象中共这样的极权政治中不经选举却是终身制的国家领袖，身系国家之兴衰、民族之存亡，肩负百姓之重托、万民之所期。倘若不能高瞻远瞩，审时度世，把握时代脉搏，顺乎世界潮流，定会贻误国民，断送国家之前途，将民族引向黑暗，罪莫大焉！更有甚者，国难当头，却置万民于水火、国家于危亡而不顾，万般危难，只为自己保全。主子暴虐乖张，却对其言听计从，唯唯诺诺。国家社稷，任其一意孤行；锦绣江山，任其肆虐撒泼。却非但不予制止，还拍手称快；拍手称快之余，更不忘鼎力相助，竟至“两人配合默契”！助纣为虐，为虎作伥，一世愚忠的糊涂虫，必难逃“民族罪人”的历史封号，岂能只凭“说了违心的话，作了违心的事”这区区几个字就能了得？！

    我在想象那样一幅图景：“总管理员”来到一户农民家中，径直走进厨房，亲手掀开锅盖，亲手盛出一碗野菜，然后“津津有味儿”地吃了起来。在场的人，顿时泪如雨下。那个脸色蜡黄的农民，已经为没有瞒住“总管理员”，让“总管理员”发现了锅里的野菜而不安，此刻更因为让“总管理员”吃了锅里的野菜而内疚不已、泪流满面。

    这时，我好象听到了那抑扬顿措的话外音：

    “这就是我们的总理！”

    ……！哪位方便，请递给我一个痰盂，我好象有点儿要吐。

    我真恨不能让时间倒转，回到那个年代，让我挤进在场的人群。我要跟“总管理员”讲：

    “大人！您用不着替俺吃野菜。野菜苦，您吃了以后，还是苦。您吃了一碗野菜，俺可要天天吃野菜，俺村儿的老老少少也都要天天吃野菜。您要是真为俺好，就把俺老百姓的生活搞好。--让俺吃上白面馍馍，比啥都强！”

    “总管理员”吃完野菜，拍拍屁股走人。我敢断定，他的专机一定超载，因为美名装得太多。

    他这是为哪般？为名乎？为利乎？要说为利，似乎不太可能：没有存款，没有子女，甚至连骨灰都不留，能图个啥利？要说为名，他倒是得了不少--当年联合国大厦前破例降下的半旗就是最好的明证，甚至他的敌人--极其反共的美国总统尼克松和国务卿基辛格都为他的“品格”而钦佩不已。至于中国百姓对他的爱戴就更不用说了，上自“根儿红苗儿正”的广大“工人阶级”和“贫下中农”，下至被“踏上亿万只脚而永世不得翻身”的“右派”、“走资派”、“黑五类”、“牛鬼蛇神”、“地富反坏”和“反动学术权威”，哪一个不对他感恩代德、灵感涕零？仿佛他是再造爹娘。--难道这就是他之所求？似乎也不太可能，因为荣誉就象过眼的烟云。更何况，他所图的“名”，是真是假，是实是虚，别人或许不知道，难道以他那绝顶的聪明，自己心里能没有个数？

    不幸的是，时光在无情地流逝，那耀眼的光芒在渐渐消退，不再令人目眩。苏醒了的人们揉揉眼睛，凝目再视，真恨不得狠狠地抽自己两个嘴巴。同时代的当世人尚且如此，又如何能经得起后人那无情的剖析？

    若干年后，他可还会有一点点的光芒刺人眼目？可还会有一大串儿的英名冠于头顶？毕生创下的美名，犹如抛入空中的一件精美的彩陶，美仑美奂，却只可惜不能招摇太久。一世“雄才伟略”，不过是在历史舞台上的一个人鬼两面的小丑，伪善的假面遮挡了他的阴险、狡诈、冷酷、卑鄙、自私与贪婪。瞒天过海，耍尽浑身节数；欺世盗名，无所不用其极，却独独忘了“纸里包不住火”的道理。一生“足智多谋”，其智慧，迎合主子有余，而治国安邦则不足，甚至可谓毫无良策。-- 鬼才知道，他“日理万机”的每一天都在忙些什么？花团锦簇所包裹的，其实只是一个庸才，更不要问是否还剩下一点点胆量，敢于为民请命，敢于仗义直言，敢于拍案而起，敢于替爱戴他的百姓叫一声苦、喊一声冤？！

    他可曾允许民主党派参政议政、发表不同政见，让中共许下的“民主、自由”的建国承诺不变成欺骗？可曾赏“站起来的人民”以选举的权力，让人们的手里握上一张微不足道的选票？可曾平反那数不清的冤假错案，让蒙冤的人得以昭雪？可曾允许新闻自由报道，让媒体暴露一些社会的弊端，让人民知道政府的运作、政治的真相？可曾摒弃那臭名昭著的“血统观”，让无辜的人不被株连，让那个在自己那曾开过杂货店的爷爷死后才出生的孩子，不因为自己“地主”的家庭出身而伤心地哭泣？可曾允许那些被尊称为“国家主人”的人们有自己的爱好，恩准他们可以养鱼养鸟，可以莳草栽花？可曾允许那难得温饱的农民在自家的房前屋后种上几株苞米、几棵白菜而不至被砍掉？可曾允许那可怜的山里的农妇将一篮采来的野果拿到城里去换几毛钱而不至被警察追赶，野果不至被没收？！……　呜呼！天理和良知已经丧尽，谈别的，都是多余。

    ……　那么多的白花和眼泪呀！可怜的百姓，被人掌玩、愚弄之后，竟真的会象一个无助的孩子那样痛哭。洒出的，竟是一滴滴源自心底的如雨般无尽的眼泪！

    一月的长安街那刺骨寒风中久久站立的一个个单薄的身影啊！那举国上下铺天盖地的白花啊！天安门广场那千万首血泪凝成的诗抄啊！长城内外那亿万颗顿足捶胸般痛苦的哀鸣啊！大江南北那无数双哭红了的眼睛和哽咽的呼唤啊！还有那汇积起来是天文数字一般的眼泪啊！……　这是何等的、空前的浪费！

    人们啊，值得吗？总理啊，你配吗？！

    还有许多人，愿意替他去死！--如果医学上能够做到的话！感谢上帝，幸亏医学还不能做到，否则，……　想想真是后怕！

    机敏过人又怎样？面目慈祥又怎样？吃碗野菜又怎样？谦称人民的“总管理员”又怎样？佩戴“为人民服务”的徽章戴到死，--又怎样？！一代“伟”人，耗尽一生，留给自己的是短命的虚名，留给后人的却是哀鸿遍野、满目疮伤的祖国。这等“聪明”人，却做出这等蠢事，到底“伟”在哪里？！更有何面目，还要把自己的骨灰“撒在祖国的江河里和土地上”？！！

    ……！

    呜呼，悲哉！一个机敏过人的奴才！

    呜呼，哀哉！一个聪明得愚弄了全世界的骗子！

    呸！--“这就是我们的总理！”


收拾文革烂摊子

        周恩来知道这个差事不好干，却不想推辞，而是竭尽所能地担当起来。他在主持其事时始终小心翼翼，恪守政治底线，绝不触动文革本身，只是在一些局部的问题上纠偏补漏，避免惹怒毛泽东。虽然整个过程一拖再拖，但没有出现根本的逆转，总算把局势重新控制起来。就这样，以文革派的两员大将王力、关锋沦为阶下囚为标志，毛泽东发动的这场文化大革命在经历了一年零三个月的大卜大乱之后，终于开始收场了。周恩来的政治处境也随之改善，不仅摆脱了曾经一度岌岌可危的处境，重新在政治上站稳了脚跟，而且令对手损兵折将，元气大伤，着实让中央文革一干人领教了他的手段，在对待他的态度上大大收敛。

        更让周恩来大大松了一口气的是，毛泽东对他的态度也有了一个明显的变化，一再出面安抚笼络。在得知周心脏病发作病倒以后，毛特意从上海传话过来表示关心，要他注意休息，不要劳累过度。随后，毛又在接见各地党政军负责人的谈话中，提出要批评"极左派"，指出外事口有"黑手"和"阴谋集团"；并在审阅姚文元奉命写的《评陶铸的两本书》时特别加了一段话，点了前一段在社会上反周最力的造反派组织"五一六"的名。不仅如此，稍后，毛还打破缄默，对"伍豪启事"一事作了明确的表态："此事早已弄清，是国民党造谣污蔑。"

        对于毛泽东这一连串安抚的举动，周恩来不免感到受宠若惊，不过也明白毛的用意所在，无非是要依靠他去收拾文革的烂摊子，在政治上营造一个毛所设想的从"天下大乱"达到"天下大治"的局面，好对党内外有所交代。对此，周本人虽知这个差事不好干，却并不想推辞，而是竭尽所能地担当起来。实际上，从文革发动之初，他心里就在默默地等待着这一天，结束乱局，重新恢复国家社会的正常秩序。现在这一天终于到来了，可以施展自己治国平天下的身手了。

        当然，周恩来也深知收拾文革乱局决非易事，而是困难重重，大乱之后国家正处于内忧外患之中，百端待举。不仅各地的造反派已成脱缰野马，难于控制，而且还将多方受制，投鼠忌器，只能在十分有限的范围内做些补救工作。与此同时，强邻环伺，中苏两国之间处于战争的边缘。尽管如此，周还是决意要把这件事情做下去，毕竟这样总要比天下大乱好得多，况且经过文革风暴以后，党内已经很难再找出第二个合适的人选来做这件事情了。对此，周氏内心深处是有着一种义不容辞的使命感的。

        在以后一年多的时间里，周恩来按照毛泽东的意图，尽心竭力同时又小心翼翼地收拾文革乱局，为召开中共九大创造条件。他一个省一个省地做工作，解决当地的老大难问题，并以中央的名义发布多项布告、命令，严令禁止武斗扣需断交通运输，敦促两派拆除工事，封存武器，恢复生产，共同维护交通运输的通畅。对于一些武斗严重的地区，调集力量实行军管。与此同时，他要求各群众组织开展整风学习，消除派性，实现大联合。在此基础上，推动解放干部的工作，成立各级革委会，重新恢复社会正常秩序，引导全国各地相继转入了毛所设想的"斗、批、改"阶段。

        正是放纵容易收束难。上述收拾文革乱局的过程步履艰难，其问几经周折，历时近两年，其中包括发生了一九六八年三月的"杨，余、傅事件"和其后在全国范围内展开"反击右倾翻案风"这样大的反复。但是，由于毛泽东的决心已下，周恩来在主持其事时又始终小心翼翼，恪守政治庭线，绝不去触动文革本身，最多只是在一些局部的问题上纠偏补漏，避免触怒毛，所以虽然整个过程一波三折，一拖再拖，但没有出现根本的逆转，最后总算是把局势重新控制起来。到一九六八年九月，全国各省，市、自治区全部建立了革委会，实现了所谓"全国山河一片红"。


谁说总理不风流

    ──早年周恩来身边的女人初考

    作者：司马璐

    【人民报消息】可以肯定地说，女人在周恩来的政治生活中，起过很大的作用。周恩来利用女人的天才，和政治统战的天才，其实是一套学问。

    从「叫父亲太沉重」谈起

    我首先为写「叫父亲太沉重」的作者艾蓓小姐感到不平。我认为艾蓓的书，基本背景是事实，问题是，她没有勇气用第一人称，忠实地写出，而是故弄玄虚，用迂回曲折的小说笔法来表达，以至很多人怀疑她的真实性。

    早年北京的高层人士都知道，艾蓓是罗青长的女儿，而艾蓓的相貌完全不像罗青长，却像周恩来。罗青长是长期担任周恩来的保卫工作的，他与周恩来的关系和汪东兴与毛泽东的关系差不多。周恩来临终时，把罗青长叫到身边，连说了四个「托」字，「托」什么呢？他没有来得及说，我想托党和国家大事，罗青长还不够条件，周恩来的家事有邓颖超，也不用「托」给罗青长。我的理解是，周恩来「托」罗青长的事是照顾艾蓓，用句香港人的口头语，罗青长是为周恩来「食死猫」的。

    第一位女人张若名

    根据现有资料，法国的中法文化交流中心出版过两本书，一本是「张若名研究及资料辑集」，另一本是「张若名研究论文辑录」，出版的「导言」中说：「张若名（１９０２－１９５８）是中国第一位留学法国而取得博士学位的女学生」是２０世纪「二○年代改造中国的理想主义者」。

    五四运动前后，周恩来、张若名、邓颖超有过三角恋爱关系。周恩来与张若名相恋于先，然后邓颖超横刀夺爱。中共早期资料中，谈到当年那个风云的时代，周恩来与张若名出双入对的柔情蜜意故事，张若名也长得比邓颖超美丽，当时被称为才女，他们手牵手参加过对北洋军阀的斗争，１９２０年１月同时被捕，１１月双双到法国同居。

    当周恩来和张若名热恋时，邓颖超不断给周写信。当时国共第一次合作不久。邓颖超在国民党中很活跃。她到广州后，与国民党的上层多有交往，与鲍罗庭夫妇关系密切。周恩来在黄埔军校始终是蒋介石的部下，而邓颖超已经是国民党的中央委员了。当年周恩来在巴黎决定放弃张若名而接受「小超」（周对邓的昵称），主要基于政治上的考虑；这和当年蒋介石放弃陈洁如而接受宋美龄是很相似的。中共反右以前，周恩来曾到昆明秘密探访过张若名，1958年张若名在昆明投河自杀。

    王一知、张文秋

    中国共产党初期一位著名美女王一知，也曾经是周恩来的密友。王一知原是中共成立时东京小组施存统（复亮）的夫人，后来与张太雷同居，张死于广州暴动，王一知长期受周恩来的特别照顾，当年张国尽夫人杨子烈亲自见到邓颖超打过周的耳光，王一知也受过侮辱。周恩来在上海时，还有一位神秘女友叫张文秋，又名张一萍，她是专职性「住家主妇」的女同志，像周恩来这样重要的领导人，当年在上海的住家绝不止一处，张文秋就是周的其中一个住家主妇，后来张文秋被共产国际情报组在上海的代表佐尔格看中，周恩来派张文秋做了佐尔格的妻子，佐尔格又把张文秋让给另一个德籍助手（中文名吴照高）做临时夫人。佐尔格就是当年轰动中外的上海神秘西人案的主角。延安时代，周恩来、邓颖超把张文秋介绍给毛泽东。张文秋很得到毛的喜爱，她又把自己的两个女儿嫁给毛泽东的两个儿子，他们既是亲家，又是周恩来、张文秋、毛泽东三人之间的纽带，主要串连者是邓颖超，政治的意味很重。

    胡绣枫姊妹

    抗战时，我在重庆认识一位社交名人胡绣枫女士，她是重庆社会局局长李剑华的夫人，夫妻俩都是国民党身分的中共地下党员，１９３９年，毛泽东和周恩来指示潘汉年争取大汉奸李士群的合作，李提出一条件，要求他的旧情人胡绣枫回到身边。周恩来认为胡绣枫是自己身边不可缺少的女人，很感为难，于是胡绣枫建议由她的姐姐胡楣代替她。胡楣又名关露，是三○年代初著名的诗人、作曲家和编剧家，也曾在上海为周恩来传递情报，胡绣枫给李士群一封信，请李给姐姐关露一份工作，李士群一见，觉得关露和妹妹一样漂亮，就留在身边，关露从此就以李士群的情人身分做了汉奸，实际上为中共秘密工作。

    江青和周恩来的关系

    江青与周恩来的关系也是个谜，毛泽东、江青的结婚，现在中共的说法是周恩来介绍的，中共地下工作的负责人王世英、杨帆等当时向党中央提出资料说，江青私生活糜烂，同志们称她为「公共汽车」。中央大多数同志也反对毛江结婚，但是周恩来说，江青同志在上海地下工作中做了大量工作。中央最后通过毛江结婚，江青可以做毛夫人，但２０年内不可以担任政治职务。五○年代初毛泽东提出陈伯达、胡乔木、叶子龙、田家英为中央主席秘书时，周恩来提议加上江青，后来中共中央有过文件，这是江青从毛夫人到合法参政的开始，文革初期，周恩来与江青互相吹捧。这一切都令人感到，江青可能是周恩来安置在毛泽东身边的西施或貂蝉。至少说明了周恩来和江青的关系是不寻常的。

    孙维世、黄慕兰

    周恩来和孙维世，超过养父和养女之间的关系，明知其事，严格保密而又用政治手法处理的是邓颖超，早在１９３７年，周恩来把孙维世从武汉的八路军办事处带回家中时，那种喜悦，邓颖超早已看出周恩来内心藏著一个秘密。

    １９５１年，邓颖超主持孙维世和金山结婚，其后，孙维世向邓颖超诉苦说，金山婚后本性难移，乱搞男女关系，孙维世感到非常痛苦，邓颖超回信说，在上海十里洋场混久了的男人，总是免不了有这些事的。如果想到他为党做了大量工作，作为他的妻子，就可以自堪告慰了。这段话有相当的暗示性和针对性，周恩来的私生活和金山相比，没有多大的区别。

    和金山同居过的另一个电影明星王莹，也是和周恩来私人接触最多的。

    在上海地下工作中，还有一个和周恩来单线联系的女人，是黄慕兰，她当时以交际花的身份活跃社交场所，由于她艳压群芳，裙下有律师，法租界的包打听（暗探）、翻译官等，她在周恩来身边，往往能提供最重要的情报。

    周恩来守口如瓶

    周恩来身边到底有过多少女人，永远没有人知道，周恩来时时强调保密的重要，在一次会议中说：「保密的事非同小可，回家后，不要一时高兴就说出来」，「我老婆是老党员，中央委员，不该说的我对她就是不说」。

    邓颖超也在一篇回忆周恩来的文章中说，他们结婚后，聚少离多，他到那儿去，「去干啥、呆多久、什么从没有讲」。周恩来一向「守口如瓶，滴水不漏」，「我们之间相互保密的事是很多的。」（１９８２年６月３０日「人民日报」）

    周恩来去了哪儿，当时的白区活动，一种是中共的「住机关」，这种住机关有的男女同志，假扮成夫妇，一种是单身女性，专门接待高级领导人的，另一种是妓院，因为妓院可以闭门「密谈」，环境也容易控制。向忠发的小老婆，就是周恩来替他从妓院中选的。周恩来这些行为，当然可以解释他是为了党的需要，为了工作的需要，周恩来和邓颖超之间尚且「守口如瓶」，我们做研究工作的，故事只能讲到这里。

    ——原载《浴火凤凰》


顺守哲学

        "只可顺守，不可逆取"这句话，是周恩来在六十年代初托人传话，送给在国共合作时代的老朋友，国民党副总统陈诚的箴言。这实际上也是周本人所信守的政治哲学。在身不由己卷入文革狂潮后，周采取顺守哲学，既不硬顶，也不想在一旁袖手旁观，而是投身其中，因势利导，做"革命的弄潮儿"。

        《五·一六通知》下发后，文化大革命运动在全国范围内如火如荼地展开。彭真所主管的北京市首当其冲，机关和学校很快就陷入混乱和瘫痪之中，而这正是毛泽东所有意造成的局而。在成功地对刘少奇实施了"清君侧"之后，老于权谋的毛并不急于与刘上面交锋，而是设法把群众中的怨火引到他身上去。

        毛泽东非常清楚，建国后社会各阶层的群众对中共党内的官僚特权阶层早就深为不满，从一九五七年的大鸣大放中就可以看出来。这种怨气在被反右运动一棍子打了下去之后，一直找不到宣泄的机会，这些年来积怨更深。为此，毛决计对五七年的反右运动反其道而行之，把群众中的怨恨情绪这把火烧向刘少奇。

        于是，毛泽东有意识地把水搅浑，制造上下之间的对立，在幕后遥控江青、康生、陈伯达等中央文革小组一班人马，点火于基层，造势于报刊，挑动群众起来造反，布下了群众运动的"火牛阵"，并亲自批准向全国广播北京大学聂元梓等的大字报。通过这样上下结合，内外夹攻，很快便把文革的祸水引到主持中央日常工作的刘少奇身上。

        在刘少奇穷于应付迅猛而来的乱局之际，毛泽东故意滞留外地，远离京城，当甩手掌柜，在南方的名山大川之间作逍遥游，同时密切注视事态的发展，等待时机，对刘少奇展开最后致命的一击。毛在这期间所作的那首《有所思》一诗中所谓"正是神都有事时，又来南国踏芳枝。青松怒向苍天发，败叶纷随碧水驰。一阵风雷惊宇宙，满街红绿走旌旗。凭栏静听潇潇雨，七亿人民有所思。"正是此情此景的写照。

        刘少奇不知就里，完之被毛泽东牵着鼻子走，一步步地掉进了精心布置的陷阱之中。如同当时绝大多数党内高级干部一样，主持中央日常工作的刘虽然被迫接受了毛发动文革运动的既成事实，但对此既不理解，更对局势的发展感到忧心忡忡，心里茫然无底。为此，他一方面召开中央政治局常委扩大会议，对迅猛而来的运动作出八条限制规定，防止局势进一步失去控制。另一方面，他又频频向毛电话请示，希望能够得到指示，但却始终得不到明确的答复。无奈之下，刘少奇只好在六月上旬同其他常委一道匆忙赶赴杭州，向毛当面请示、汇报，并请毛回京主持工作。毛泽东则不动声色，稳坐钓鱼船，不但对刘少奇所提的问题一概不明确表态，反而还欲擒放纵，委托他"相机处理"运动问题。暗中则张开罗网，诱使刘落入布下的陷阱之中。刘少奇不知是计，还以为真的得到了毛的尚方宝剑，于是在返京后，决定仿效不久前经毛泽东首肯向人民日报和北京大学派工作组的方式，向北京市各大中学校派出工作组，以取代已经瘫痪的党组织对运动的领导，力图扭转日趋恶化的局势。

        然而，仓促上阵的工作组从一开始就被夹在中央内部两种不同指导思想的对立中间，左右为难，动辄得咎，非但无力从根本上扭转局势，反而在某种程度上激化了矛盾，采取当年反右时的做法，压制积极响应毛泽东的号召起来造反的激进学生。这样一来，正好堕入了毛的圈套，与造反的学生形势严重对立，导致各个学校轰赶工作组的争斗"不断发生"。这种局面，由于中央文革小组的暗中介入和推波助澜而变得更加严重。这样，刘少奇完全陷入了毛精心布下的"火牛阵"之中，很快就被烧得焦头烂额，一筹莫展，只好等待毛以审判者的姿态来收拾他了。

        在工作组的问题上，周恩来之所以没有像刘少奇、邓小平陷得那样深，与其说是由于"碰巧"出访东欧而逃过一劫，倒不如说是毛泽东出于政治上的考虑而刻意加以保护的结果。实际上，在如何开展运动的问题上，周与刘、邓之间并没有什么不同，都主张把运动置于党的领导之下，有秩序、有步骤地进行，避免局势失去控制。只不过由于周并非是毛锁定的目标，而他本人的态度又比较缓和，行事也更为圆通罢了。

        譬如，当聂元梓在北京大学校园内贴出矛头指向北京市委的大字报后，周恩来曾派国务院外办副主任张彦去做工作，并面授了几条指示，强调要从正面讲毛主席的伟大决定，对大字报要有几条规定，"工作要说服，不能压。"但当毛随后决定将其向全国广播后，他便默不作声了。又如，刘少奇决定向北京大、中学校派工作组时，他也是投了赞成票的，不过有意采取了比较低调的姿态，让刘、邓两人唱主角。这多半是和他已经开始发觉政治气氛诡异，充满了不祥之兆有关。所以当外交部送上曾被他一再推迟的访问罗马尼亚的报告后，周立即表示同意，并报送毛泽东审批。显然，他此刻不愿久留京城这块是非之地，以免被卷入其中。访罗便是一个暂时的脱身之机。

        毛泽东对周恩来此举的动机心照不宣，有意放他一马，当即表示："赞成总理的意见" 。如果要换成刘少奇的话，恐怕就另当别论了。毛之所以这样做，并非是对周的格外关照，而完全是出于政治上的需要：经过几十年政治疆场上的搏杀，毛早就对争取多数，孤立少数，利用矛盾，各个击破一类的攻伐之道运用自如。他清楚如果任由周恩来在工作组问题上和刘少奇、邓小平一道陷进去的话，不仅不利于分化中央一线，而且还将使他在政治上失去一个有用之人，尤其是当他即将在政治上层开一场空前的赌博时。

        在这一点上，毛泽东深知周恩来的价值。况且，周在五月政治局扩大会议上关于"保持晚节"的讲话，业已在政治上表白心迹。在这种情况下，毛乐得顺水推舟，批准周出访东欧，以免和刘、邓一起陷进去。

        不仅如此，在周恩来回国后，毛泽东更是刻意拉拢他，立即派康生出面，向他传话打招呼，告知国内运动的形势，说刘少奇、邓小平已经在工作组的问题上陷进去了，可能站不住了，提醒他千万不要再陷进去，并叫他要多和中央文革小组保持联系。

        稍后，毛泽东还把他写给江青的那封著名的信，给周恩来看过，在政治上向他交底。毛在信中以近乎"黑话"方式，对自己的内心作了剖白，透露出发动文革的战略意图-一通过"天下六乱达到天下大治"，并表示了对林彪的"五一八讲话"过分吹捧他本人的不安，以及打算"跌得粉碎"的精神准备。这封信是解读毛在发动文革时心态的最重要的文献。写成之后，毛当时只让极少数人看过，周便是其中之一。

        在周恩来出访期间，局势变得更加紧张，刘少奇，邓小平同中央文革小组在工作组的问题上针锋相对，发生了严重的争执。陈伯达等人根据毛泽东的意图，提出工作组阻碍运动，主张文革应由群众自己进行，不能由工作组包办代替。刘、邓则不肯退让，指出"这是不要党的领导"，给顶了回去，并在各个学校中展开了反击，抓了一些带头造反、轰赶工作组的激进学生。囿于形势，中央文革暂时处于下风，不过却在暗中不断把收集到的工作组"压制革命"的材料密报给毛，从而让毛掌握了整刘的把柄。

        七月中旬，一直在外地养精蓄锐、审时度势的毛泽东认为与刘少奇最后摊牌的时机已到，于是开始收紧罗网，并有意作了象征性的举动--在武汉畅游长江，向人们展示了他健康的体魄和敢于迎接任何挑战的意志之后，返回北京。一回来，毛便立即召集中央文革小组开会，听取汇报，而用"已经睡了"为借口，让同样急于汇报的刘少奇吃了一个闭门羹。几天后，毛泽东自忖已经收集到足够的材料，可以斗垮对手之后，正式表态：工作组起破坏作用，阻碍运动，一不会斗，二下会改，统统驱逐之。他还出面为中央文革打气撑腰，说人们不讴歌尧(借指刘、邓一-作者注)而讴歌舜(借指中央文革--作者注)，"中央好多部，没有做多少好事，文革小组却做了不少好事，名声很大"。

        刘少奇、邓小平二人虽然有心在工作组问题上坚持自己的意见，不赞成用简单撤销工作组的办法来解决问题，但一时也拿不出更好的办法来平息当时各大、中学校学生轰赶工作组的风潮，而且见毛泽东的决心已下，又成功地分化了他们与周恩来之间原本十分脆弱的联盟，自觉大势已去而不得不同意撤销工作组。

        在工作组问题上，周恩来本来就因出访东欧而相对超脱，回国后更是由于康生的打招呼和毛泽东的交底，而有意同刘少奇、邓小平保持距离，并注意同中央文革小组保持接触，竭力在两军对垒中保守中立，为自己预留退路。在毛回京后尚未明确表态之际，周就已经开始转向，不再完全附和刘、邓不撤工作组的主张，而是着重针对出现的问题提出"改进"的办法。

        七月二十三日，在讨论工作组问题的会议上，刘少奇、邓小平坚持认为大部分工作组还是好的，党对运动的领导总得通过某种形式，对工作组不能采取北极撤换的办法。康生、陈伯达等人则列举所收集到的材料，指责工作组"镇压群众"，"阻碍运动"。双方相持不下，会议不欢而散。会后，周恩来连夜写信给刘、邓，出面充当和事佬，试图化解双方的歧见。　　少奇、小平同志：

        昨晚所谈之事，经再三考虑，并又看了一些文件，不同意见主要由于对形势的估计和问题的认识而来，其他原因非．主因此以不谈为妥，因看法不尽一致。在北京工作组的派出，有它普遍性和必要性，但各个工作组在本单位所发生的情况又有其特殊性，这需要进行现场调查，作具体分析。工作关系，必须谈清，并做具体规定，否则不好工作。我今晨在外语学院看大字报，增加一点感性知识。

        匆匆补告，并致敬礼!

        周恩来

        七月二十四日四时半

        这封信充分表现出了周恩来善于在政治上左右逢源和息事宁人的为人。信中既肯定了派工作组的"必要性"，为众多参加工作组的干部进行了开脱，又强调各单位发生的情况"有其特殊性"，暗示中央文革所说的情况亦有可能，并表示要到现场作调查研究。这在表面上是响应毛泽东回京后，对争论的双方所提出的号刁，实际上则为他后来的转向预留了伏笔。果然，当毛随后正式表态，对工作组大张挞伐时，周马上紧跟，率先表态拥护，主动对派工作组的问题作自我批评。

        这里，有一个场面最清楚不过地说明了周恩来与刘少奇，邓小平之间政治态度上的差别以及毛泽东所作出的反应。七月二十九日，根据毛的意见，在人民大会堂召开了北京市大中学校师生文化大革命积极分子的万人大会，正式宣布中央撤销工作组的决定。邓小平、周恩来和刘少奇分别在会上讲了话。邓直截了当，在讲话中提出"老革命遇到了新问题"。周则在讲话中明确承认中央"对形势的估计有错误"，"当时我们确实是迫不及待，仓促地就决定了到处派工作组"。

        周恩来虽然也谈到了"老革命遇到了新问题"这一点，但更多强调的是文革"这是个新事物，新的运动，我们很不熟悉，特别是年老的，要到你们中间去学习，取得经验。老革命更应该是这样，活学活用毛主席著作，才能成为毛泽东的战友和学生。"并传达了毛提出的所谓文化大革命的三人任务：一斗、二批、三改。已经被毛泽东布下的"火牛阵"弄得焦头烂额的刘少奇则在讲话中不加掩饰地流露出无奈的苦衷，说："怎样进行无产阶级文化大革命，你们不大清楚，不大知道，你们问我们，怎样革命，我老实回答你们，我也不晓得。我想党中央其他许多同志，工作组的成员也不晓得。"与周恩来相比，刘少奇在讲话中并没有作什么自我批评，相反还有意提出"要保护少数"的问题，称："有时候真理在少数人手里"。不仅如此，刘还含蓄地对毛泽东的欲训之罪作了反驳，说："有时没拒错误，人家也说你错了，是下是?那时自己也莫名其妙。"

        毛泽东并没有出席这次会议，而是在幕后旁听。他对刘少奇这样的表态大为恼怒，已经到了按捺不住的地步，决心当众给他一个难堪。于是，这次会议的末尾出现了下面的一幕，毛的保健医生李志绥当时在场，在他的回忆录中这样写道：

        毛并未出席，他不愿意让学生认为他和刘、邓是站在同一条战线上。领导和学生们都下知道毛去了大会堂。就在大会开始前，他隐身坐在幕后，我也随侍一旁。毛下露声色地听着刘少奇的自我批评。刘的自我批评和一九六二年毛在强大的压力下，不得不承担困难时期的责任的那个自我批评，十分类似。刘并没有承认犯了错误，更没有说是严重错误，只说是"老革命遇到了新问题"，"对于如何进行文化大革命，我不知道"。毛听了嗤之以鼻地说："什么老革命，是老反革命。"我听了以后，心中一沉。现在完全明白了，毛发动文化大革命的目标是针对刘少奇和邓小平，他俩是党里的"反革命"，"走资本主义道路的人"。

        这时周恩来在台上宣读毛提出的文化大革命的任务，毛打算走回一一八厅，但突然停住，说："要支持革命群众嘛"。待到周一讲完，几个随从人员把幕拉开，毛突的现身，像变魔术一样，从幕后走到台前。全场学生欢腾下已。毛举手向台下的学生们打招呼。学生们着魔似的狂呼"毛主席万岁! ""毛主席万岁!"毛在台上左右行走，面如石蜡。欢声雷动中，毛以胜利者的姿态走回一一八厅。周恩来像忠犬般地尾随毛后。毛从头到尾没有正眼看刘或邓一眼。刘、邓呆立台上。毛的这一行动，最明确不过地在群众眼前，表现他与刘、邓的分歧。

        应该指出，李志绥的记述有不够准确的地方，比如刘少奇本人并没有直接提到"老革命遇到了新问题"，而是邓小下、周恩来说的，而且其中的个别用语也带有个人好恶的色彩，但他对这一场面的记述却是真实生动的，特别是末尾一段更是这一历史插曲中的神来之笔。

        为了扭转运动"冷冷清清"的局面，对文化大革命作一次再发动，毛泽东决定在一九六六年八月一日召开中共八届十一中全会。这次，毛一改以往喜欢在幕后充当导演的做法，亲自主持了这次会议，会期原定五天，主要的议程是通过《关于无产阶级文化大革命的决定》 (即《十六条》)。值得一提的是，全会原先的议程并没有对中央政治局常委进行改组的内容。由此推定，毛此时虽对解决刘少奇问题的决心已下，但究竟采取什么方式和解决到什么程度还没有定见，尚在考虑之中，采取的是见机而作的策略。

        同五月间的政治局扩大会议一样，八届十一中全会的气氛也十分紧张。与会者人人自危，生怕说错了话，但又不得不表态，于是纷纷围绕毛泽东对工作组的批评，检讨自己思想上怕出"乱子"，"跟不上主席思想"，"犯了方向性错误"，等等。不过却很勉强，多是从思想认识和工作方法的角度作自我批评。尽管江青，康生等人事先已经分头作了动员，但在会上还是很少有人向刘少奇、邓小平开炮，并且普遍流露出对毛所发动的文革运动"很不理解"的思想情绪。

        这种局面令毛泽东大失所望。他原本期望在中央全会上也会出现一个自己居高一呼，与会者积极响应，对刘少奇同仇敌忾，群起而攻之的场面，就像不久前在青年学生中出现过的一样。为此，毛特意把清华大学附中红卫兵写的两张鼓吹革命造反的大字报和给他们的亲笔覆信，作为会议文件散发下去，想在全会上点一把火。毛泽东在信中对红卫兵的造反精神表示了异乎寻常的支持，说："不论在北京，在全国，在文化大革命运动中，凡是同你们采取同样革命态度的人，我们一律给予热烈的支持。"然而，应者寥寥，会议开得十分沉闷，多数人思想上的弯子转不过来，带有明显的抵触情绪。眼看会议就要结束，而问题却远没有解决。毛泽东为此十分焦急。在他看来，党内存在很大阻力的根子就在刘少奇的身上，有相当多的人在思想上与刘有共鸣，而且还有不少人对他仍心存幻想或顾虑，在看他的脸色行事。如果不趁此机会，对刘少奇的问题作彻底的解决，非但无法从根本上扭转局面，而且还将会前功尽弃，留下后患。况且，毛这时自信已经抓住了刘少奇"镇压群众"，实行"白色恐怖"的确凿把柄--刘在六月间为中央起草的转发北京大学工作组处理"六一八事件"简报的底稿。这是由康生收集在手，而由张春桥自告奋勇在毛返京后提供的。

        在这种情况下，毛泽东决心亲自出马，给全会加温，把刘少奇的问题端出来。八月四日，毛主持召开中央政治局常委扩大会议，采取惹战激将的办法，向刘猛烈开火，声色俱厉地指责派工作组是"镇压学生运动"，"说得轻一些，是方向性问题，实际上是方向问题，是路线问题，是路线错误，违反马克思主义"，"这是镇压，是恐怖，这个恐怖来自中央"。面对毛泽东劈头盖脸的斥责，刘少奇开始还能沉得住气，连连检讨，表示他在北京主持中央工作要负主要责任。但毛却不依不饶，继续指着刘的鼻子连责骂带挖苦，说："你在北京专政嘛，专得好!"一九六六年六月十八日，北京大学发生了把五十多名干部，专家、教授揪上"斗鬼台"，"斩妖台"的乱打乱斗事件。事后，北大工作组处理了这一事件。六月二十日，刘少奇提议将此大工作组制止乱打乱斗的简报转发全国，并为中央起草了转发的按语。在毛这种咄咄逼人的斥责和羞辱下，一直在忍耐克制的刘少奇逐渐对自己的情绪失去了控制，特别是当毛语带威胁地提出："我看垮台好，不垮台不得了"时，刘实在忍无可忍，当众顶撞起来，而且用毛本人常说的那句话来回敬他，表示："无非是下台，不怕；下台，有五条不怕(即不怕撤职、不怕降级、不怕开除党籍、不怕老婆离婚、不怕坐牢杀头--引者注)。"这样一来，不啻火上浇油，正好给了毛泽东大做文章的借口。毛随后甩出一句让在场的人毛骨悚然的话来："牛鬼蛇神，在座的就有"，同时宣布原定当天开的大会不开了，改为分组传达这次常委扩大会议的内容。散会后，怒气难消的毛认定刘少奇已经不可救药，最后下决心在政治上与他分道扬镳，拿掉他的接班人地位。为此，毛决定延长会期，改变全会原有的议程，着手从思想、组织等方面作了紧急的部署。

        八月五日，毛泽东写了《炮打司令部--我的一张大字报》，用异常激烈的语言，不指名地痛斥刘少奇"站在反动的资产阶级立场上，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命运动打下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气，又何其毒也"。毛在文中还联系到一九六二年调整时期的所谓"右倾"问题，气势汹汹地摆出一副和刘少奇算总账的架势。毛的这篇东西随后印发全会，作为与会者批刘的思想武器，全会随即转入了对刘少奇、邓小平的揭发批判。与此同时，毛泽东秘密派汪东兴把本来已经告假的林彪从大连疗养地紧急召回北京参加会议，为自己助战，准备用林彪取代刘少奇作为他的接班人。

        毛泽东同刘少奇的彻底闹翻，把周恩来推上了全面主持中央日常工作的位置。这是自中共八大以来党内领导格局的重大政变。实际上，还在八届十一中全会召开之前，毛就已经开始绕过刘少奇，更多地倚靠周来办事了，像全会的各项筹备工作都是由周一手操办的。对此，周恩来的心情很复杂。一方面，他知道这是毛在政治上对他的信任，是自延安整风以后，经过二十多年的考验之后对他政治表现的肯定，而这正是他长期以来一直渴望得到的。另一方面，周恩来的心情却并不轻松，相反更多的是如临深渊，如履薄冰的感觉。这倒并不全是因为毛泽东在《炮打司令部》大字报中所点的那些事情，他本人都难脱干系，更主要的还是深感前途叵测，又加毛这样搞伊于胡底。毫无疑问，周恩来是决心要在政治上跟毛泽东走的，但对毛究竟要往哪里走，走到哪一步，却是心中无数。眼下刘少奇的结局，更是让他心存恐惧，不知什么时候也会落得同样的下场。在毛意难违的情况下，他只好以"保持晚节"和"鞠躬尽瘁，死而后已"一类信条来慰勉自己了。

        周恩来的这种心情在会议期间不断地流露出来。比如，他在大会的发言中，就检查了自己"旧脑筋对待新革命"的问题，表示要经得起群众运动的考验，不断地洗澡，"不然，我们总说做到老，学到老，改造到老不就是空话了吗?"强调"要以这样一种热情投身到战斗中去。投身到战斗中免不了犯错误，大的小的，我就犯过大的错误，现在过问这个事情一定也要犯错误。要做这个精神准备，犯了错误就改。要能够听不同意见，拿多方面的意见来比较。如果自己想得不对，请教于群众，请教于主席，请教于中央，大家来想，总会做得好一些。"又如，会议期间，毛泽东让周恩来过问清华大学的运动情况。这自然是个难干的差事，弄不好就会惹火烧身。他非常清楚这一点，群众大会上的讲话中表示："这件事对我既光荣又艰巨"，"仓促上阵，搞不好就也会像工作组一样被撤下来"，表示要知错就改，说："跟着著毛主席跟不紧，知道了就改，再跟，再改，我们这样一直跟了四、五十年嘛!"对刘少奇这次在政治上栽跟头，周恩来的心情也很复杂。长期以来，刘、周两人一直存有某种"瑜亮情结"。刘曾经长期受到毛泽东的信任和重用，一直是毛用来对付和遏制周的人物。对此，周本人心里很清楚。尽管周恩来的才干和资历本来部在刘少奇之上，但党内地位周不得不屈居其下。此外，周对刘少奇有时思想的"偏"和用人的"狭"也是有看法的。在长期的合作共事中，两人并没有建立起十分亲密的关系，在表面上客客气气，相安无事的背后，更多的是一种权力格局中对手之间的竞争。

        不过另一方面，周恩来对刘少奇的为人还是有一个基本的了解，认为他为人稳重，作风正派，看问题尖锐，注重个人的修养，因而对毛泽东如此大动干戈不大理解，再加上深知自己今后的日子也不会好过，所以对刘氏落难的处境不免有某种同病相怜之感。当然，周无力阻止事态的发展，并且慑于毛的态度，也不会公开站出来替刘讲话，但他从本心来说，不愿意给毛当枪使，宁可被人说成斗争不坚决，和稀泥，有包庇之嫌，也不愿意冲在前面当打手。这是他一贯的为人处世之道。

        为此，周恩来在全会的发言中，一方面表示向学校派工作组并且坚持工作组不撤，"是方向性错误"，"深刻批评一下只有好处"；另一方面又把自己摆进去，和刘少奇、邓小平一起承担责任，说："在北京留在中央工作的我们几个人都要对决定派工作组负责任"，以多少减轻一点对刘、邓两人的政治压力。

        在随后由林彪主持的政治局常委扩大会上，与会者迫于政治压力，按照事先的布置，纷纷向刘少奇开炮，出现了墙倒众人推的场面。林彪这时大概已经看出了毛泽东在邓小平的问题上玩弄的权谋，在政治上留了一手，打算用邓来防范他的用心，所以在会上除了批刘之外，有意把矛头转向邓，批他在编辑处理毛选四卷注释的问题上，为他本人和二野评功摆好，指邓和吴晗打的是"政治扑克"，是敌我矛盾，迫使邓小平不得不在会后交权。在会上对刘、邓两人的批斗中，周恩来则始终正襟危坐，保持缄默。

        对于周恩来在批刘问题上的低调，毛泽东睁一只眼闭一只眼，采取了某种容忍的态度。这除了和毛了解周的一贯为人--总是在党内斗争中扮演"和稀泥"的角色有关外，更主要的还是因为毛眼下正用得着周而不便过于为难他的缘故。毛在党内虽然早已是一言九鼎，但很多具体事情还是需要有人来办，特别是像周氏这样在党内既有影响又善于排难解纷的人。在一些棘手而毛又不便于出面的问题上，由周出面干旋，贯彻毛的意图，更能收到别人难以起到的效果。应该说，这正是毛的老谋深算之处。在这次废黜刘少奇、起用林彪作为接班人的问题上，毛就采取了这种作法。

        八月五日，毛泽东在下决心换马以后，首先把周恩来找去，把他刚刚写好的《炮打司令部--我的一张大字报》底稿拿出来交给周看，说：看来刘少奇是不行了，对他观察了二十一年，完全失望了。对邓小平观察了七年，也失望了。然后话锋一转，问周的意见。其实，毛这时早已拿定主意，决定由林彪取代刘作为接班人，不过却故意藏而不露，反过来问："你看现在的副主席里面还有谁?"试探周的态度，周恩来是个聪明人，当然明白毛泽东的意思，而且当时的情况也是明摆着的，在中央常委七人中，除了毛以外，朱德年事已高，陈云长期称病，两人早已不参与常委的日常议事。在剩下的刘、周、林、邓四人中，既然刘、邓不行了，那么就只有周和林了。在这情况上，周本人是有自知之明的，绝没有任何非分之想。毛对此是心中有数的，因为周过去曾多次在中央领导核心内部表示过他只能当帮手，不能掌舵，并且对党内能够接班的人选作过刘、林、邓这样的排列。

        在这种情况下，周恩来自然顺势表示：那就只好叫林彪回来吧。这一提议，正中毛泽东的下怀。毛很高兴，当即拍板，并吩咐周按此进行部署。随后，周恩来马上安排飞机把林彪从大连接回北京，并召集会议，分别向中央党、政、军各部门负责人打了招呼。这就是林彪成为接班人的大体经过。

        接下来，在改组中央领导机构的酝酿过程中，周恩来继续扮演了重要角色。中央政治局常委的增补名单草案和排列次序，是毛泽东和周恩来两人在八月六日晚间商定的，并由周报告了刚刚返京的林彪。常委内七人扩大为十一人，林彪作为接班人由第六位升至第二位，而刘少奇则由第二位降到第八位，实际上"靠边站"了。本来，这一名单草案已经初步敲定下来，但后来却节外生枝，半路杀出个程咬金。当时连中央委员都不是的江青，却以文革"女掌柜"的身份插手这件事，提出邓小平犯了错误，怎么反而在名单的排列中从原来的第七位升到了第四位?力主应该往后排。她又向毛泽东反映陈伯达太老实，怕他不住邓，陶铸为人厉害，建议把他调上去，排在第四位，好压压邓。毛随即采纳了江青的建议，亲自在周恩来草拟的送审名单上，将陶铸的排名从原来的第十位勾到第四位。

        但是这样一来，又完全打乱了原来正常的党内排名顺序，出现了令人棘手的问题。毛泽东发动文革的两员干将陈伯达、康生在名单中分别排在党的副主席刘少奇、朱德、陈云的前面，而只是中央书记处常务书记的陶铸却排在总书记邓小平的前面，因而整个名单显得不伦不类，不好拿出手。最后，还是周恩来找出了解决问题的办法，提议只保留林彪一人作为党的副主席，以突出他作为接班人的地位，而原有的副主席自他以下以后一律不再提及，改用政治局常委的名义见报。由于周本人身为党的副主帝，这样的提议由他带头提出，不仅易于摆平党内各方关系，而且也容易说服其他人接受。这和他当年在遵义会议上主动请求中央撤换他本人职务，从而打破了僵局的做法一样。在以主要精力投入中央领导机构大调整的同时，周恩来还抽身参加了对八届十一中全会所通过的主要文件《十六条》的最后修改。他和陶铸商量后，删掉了原来其中"黑帮"、"黑线"一类含混不清而又打击面过大的提法，同时加入了某些限制规定，如：要用文斗，不用武斗；必须严格区别两类不同性质的矛盾，干部队伍中好的和比较好的是大多数；不要把运动与生产对立起来，保护科技人员等。

        很显然，周恩来此时已经嗅出了文革这场政治风暴所挟带的暴戾之气，小心翼翼地试图对它加以某种约束。如果说在此之前，他还心存侥幸，想远事避祸的话，那么当他发现自己已经身不由己地置身于这场风暴的中心，面对铺大盖地而来的狂潮而无处逃遁时，他的态度发生了某种不易觉察出来的变化，那就是中国政治文化传统中儒家的那种积极入世的思想占了上风，由被动卷入转为积极投入。

        周恩来的这种心态从邓颖超身上也可以看出来。她在文革之初一方面给自己约法三章：不会客，不写信，不出门看人；另一方面又通过电话分别给一些多年的朋友和民主人士如许广平、史良、刘清扬、罗叔章等人打招呼，告知这场运动避免不了，大家都要接受这场"考试"。与此同时，作为一个老练的政治家，周恩来深明"只可顺守，不可逆取"的道理。这句话是他在六十年代初托人传话，送给他在国共合作时代的老朋友、国民党副总统陈诚的箴言。当时蒋介石年事已高，急于安排后事，把权力交给蒋经国，导致陈诚与二蒋的关系日益紧张。周获知这一情况后，传话给陈诚"只可顺守，不可逆取"这八个字，劝他不要与蒋氏父子闹得太僵。

        实际上，这句话也是周恩来本人所信守的政治哲学。在天下大乱，沧海横流之际，周氏既不想在一旁袖子旁观，听任事态的发展而无所作为，也下想正面与之硬顶，被来势汹涌的狂潮所吞没，而是像他后来多次所说过的那样，积极投身其中，在游泳中学会游泳，做"革命的弄潮儿"，站在潮头上，因势利导地迎接它。

        正足怀着这样一种想法，周恩来在八届十一中全会后走马上任，在天下大乱之际主持中央日常工作，开始了其政治生涯中最后的十年。


谭震林被儿子痛骂！一张关于周恩来的珍贵照片

    作者：姜青

    【看中国2006年01月13日报道】评周最难，难就难在他当面是人背后是鬼！

    周死的时候，十里长街民众自发送行，万民悲泣的场面是史无前例的。那时谁要说周一个“不”字，老百姓能捶扁了你。

    1976年天上掉下三块大陨石。这一年中国连着死了三个国家最高领导人：朱德、周恩来、毛泽东。

    周死在毛的前面，据说周临咽气时，旁边没有人，他也没有对夫人邓颖超说任何一句对毛不满意的话，有人说，他怕有窃听器。

    曾经是中共中央文献研究室室务委员，周恩来生平研究小组组长高文谦先生，由于工作职务之便，得以披阅大量中共内部的历史文献以及对若干当事人进行采访谈话。后来到美国，耗时五载，历经艰难，终于完成了一部五十万言的《晚年周恩来》。

    其中，高文谦披露了周在去世前半年写给毛的一封信。当时，周被已经扩散的癌症折磨得死去活来，在医院中瘦得体重只有61斤，自知来日无多，在病榻上用颤抖的手给毛泽东写下这样一封信：

    主席：

    问候主席，您好！

    （以下两段汇报病况，略）

    为人民为世界人的为共产主义的光明前途，恳请主席在接见布特同志之后，早治眼病，必能影响好声音，走路，游泳，写字，看文件等。这是我在今年三月看资料研究后提出来的。只是麻醉手术，经过研究，不管它是有效无效，我不敢断定对主席是否适宜。这段话，略表我的寸心和切望！

    从遵义会议到今天整整四十年，得主席谆谆善诱，而仍不断犯错，甚至犯罪，真愧悔无极。现在病中，反覆回忆反省，不仅要保持晚节，还愿写出一个象样的意见总结出来。 祝主席日益健康！

    周恩来　75-6-16-22时

    为了让毛能领会自己的一番“苦心”，周还以央求的口吻，给毛的机要秘书张玉凤附了张便条：

    玉凤同志：

    您好！

    现送十六日夜报告主席一件。请你视情况，待主席精神好，吃得好，睡得好的时（候），念给主席一听，千万不要在疲倦时念，拜托拜托。

    周恩来　1975-6-16-22时半

    记得文革时，1902年出生、曾担任中共中央副秘书长、国务院副总理的谭震林在家里说：“总理也犯过错误。”他的儿子愤怒地骂道：“你他妈的老糊涂了，总理还会犯错误？！”谭震林不吱声了，他能和一个对周一无所知的人辩论吗？况且周犯罪时儿子还没有出生呢。可见周伪装到何种程度，让高干子弟都如此敬仰他。

    谁会想到，报导中说的出国给中国挣回大面子的英俊潇洒的总理周恩来，曾经是个灭门血案的主犯，死者中竟有一个是他的恩人斯励！

    周恩来亲率杀手残杀顾顺章全家

    一九三一年顾顺章家的灭门血案是一个典型案例。当时，中共的政治局候补委员顾顺章在武汉被捕叛变，还没有来得及出卖党中央机关。周恩来闻讯便立即当夜带了特科的杀手们去上海顾家残杀他的全家十余人。顾顺章的小姨子张家宝是乡下来探亲的农妇，根本与顾的叛变无关，但也被杀手们活活勒死。当夜在顾家打麻将的客人中有一个周恩来的黄埔学生斯励，是国民党二十六军第二师的师长斯烈之弟。一九二七年“四一二”事变时，周恩来被第二师扣押，有生命危险，是斯励念师生之谊帮助他逃出了虎口。那天周恩来策划指挥并亲自与康生砍杀顾一家人，为了不走漏血案的风声，斯也被周杀死活埋。顾顺章在上海的所有亲属达数十人之多都被残杀。

    现在周恩来的人皮逐渐被剥下来，露出他鬼的真面目。

    不要说以前的血腥历史，就是在文革中，周对自己同类不断地出卖 ──从彭德怀、彭罗陆杨，到刘邓、陶铸、贺龙、杨、余、傅。毛要打倒谁，周就出卖谁（有的人还不是毛要打倒，只是得罪了江青）。为了保自己，周甚至可以出卖自己的干女儿孙维世和亲兄弟周恩寿，可以出卖自己的卫士长成元功。

    文革周恩来签署逮捕令

    阮铭在发表在94年的文章《旋转舞台上的周恩来》里写道：“我记得在周恩来逝世举国悲痛过后一年，在查证‘四人帮’的罪行中，发现那些文革中惨遭迫害的冤案，在逮捕令上几乎都是周恩来的签名，包括逮捕他自己的干女儿孙维世。” 周恩来的亲兄弟周恩寿的逮捕令也是周恩来签的字。

    孙维世的父亲孙炳文是周恩来的至友，共产党的早期革命家，1927年惨遭国民党杀害，当时孙维世才六岁。文革时，身材婀娜、仪态万方的孙维世到死也没有想到对她含情脉脉的“干爹”把她送进了死亡的深渊。周恩寿怎么能想到自己那贵为总理的亲兄弟亲手签了逮捕令。虎毒不食子在共产党里是行不通的。

    李志绥在《毛泽东私人医生回忆录》里写道： “1966年12月，周恩来在人民大会堂的江苏厅开会。江青来了，要找周。从延安时期就给周恩来担任卫士和卫士长的成元功迎了上去。成请江先休息一下。江青勃然大怒说：‘你成元功是总理的一条狗，对我是一条狼。马上给我抓起来。’这事交给中央警卫局局长汪东兴处理。汪坚决不肯逮捕成元功。汪说可以调动成的工作。周恩来的老婆邓颖超代表周告诉汪：“一定要逮捕成元功，说明我们没有私心。”汪东兴仍未同意。后来汪同我说：“成元功跟他们一辈子了。他们为了保自己，可以将成元功抛出去。””

    邓颖超的一句话把周的鬼魂暴露无遗，周身边的人，如当时的警卫局长汪东兴和身边的工作人员都永远不会忘记周的种种卑鄙的恶行。但是当时官方媒体对周的美化，使不明真相的人民对周的热爱达到了疯狂的程度。

    这里有一张非常珍贵的照片可以说明周欺骗人民到了何种登峰造极的程度：

    拍摄者的图片说明：1976年4月4日，天安门广场人山人海。上午10时左右，在广场东北侧人们举着一位青年，向他发出阵阵欢呼，他用白布缠着的手向大家展示他写的血书：“敬爱的周总理，我们将用鲜血和生命誓死捍卫您！”人们争先恐后地同他握手致意，并高呼：“谁反对周总理就打倒谁！”“誓死保卫周总理！” 我和在场的许多人都流下了激动的泪。一只只伸向青年的手，代表着一颗颗同样的心，我想一定要把这动人的场面拍下来。

    我抹去了摄影这张照片人的名字，因为我相信他现在不会不知道周是个恶鬼，这张照片留给我们的是不可多得的历史教训：当人民被蒙蔽时，是多么悲哀的事情啊！

    好在周逐渐被扒下了人皮，露出了他当面是人背后是鬼的真面目。实际上，没有任何一个鬼能够永远不露出鬼脸、鬼相、鬼迹的。过去如此、现在如此、将来亦如此。


万事开头难

        从战略上打开对美关系，中国方面是由毛泽东亲自掌舵，周恩来具体组织实施的。这一过程同时体现了毛清晰的大局观和周过人的精细之处。中美双方之所以能够在试探性接触中闯过最初飘忽不定的阶段，逐步建立起一种默契，在很大程度上取决于周对大局的了如指掌和在处理具体问题时掌握分寸、时机的恰到好处。

        万事开头难。中国在珍宝岛事件后，开始把从战略上打开对美关系提上议事日程，由毛泽东亲自掌舵，周恩来只体组织实施，但实际做起来却并非易事。中美两国毕竟已经在互相敌视约状态下对峙了二十年，彼此之间的敌意决非一朝一夕所能化解，不仅双方缺少基本的共同语言，而且也没有起码的构通渠道，甚至连传递一个简单的信息也要煞费周章，一波三折。

        由于这件事在政治上高度敏感，中美双方都小心翼翼地互相试探，互相玩捉迷藏的游戏，传达的各种信息十分微妙，住往只可意会。在这方面，中国表现了比美国更大的耐心，对美国通过各种渠道以各种方式传递过来的各种信息和暗示，不急不躁，以静待动，稳步缓进。在这一过程中，中国的外交同时体现了毛泽东清晰的大局观和周恩来过人的精细之处。

        为了实施"联美整苏"的策略，在国际战略格局中借用美国的力量来抗衡苏联，毛泽东在打开对美关系僵局的问题上采取了十分现实的态度，表现了一个政治家的战略眼光和大开大阖的气度。他深知阻碍中美关系正常化的症结在于台湾问题，但是如果从一开始就在这个问题纠缠下休，穷追猛打的话，那么就永远无法解开中美关系中的死结。在这种情况下，毛泽东决心从大局着眼，最大限度地与美国求同存异，把台湾问题暂时放在一边。用后来他自己的话说是：台湾问题事小，世界局势事大，台湾问题拖一百年再谈也可以，先谈世界格局的大问题。

        周恩来对毛泽东的这一思想心领神会，在外交工作中默契配合，积极贯彻落实。一九六九年六月下旬，中国本来准备照惯例发表抨击美帝国主义侵台十九周年的社论和相关报道。周在主持中共中央政治局会议讨论这一问题时，提出"目前正在进行反对苏修边境挑衅和莫斯科黑会的斗争，反对美帝侵台可暂不突出"，提议取消这一计划。事后，虑事周详的周氏还专门致信林彪，解释这一情况，说："目前是苏修、台湾勾结要搞什么亚洲集体安全，并非美帝为主"

        应该说，中美双方之所以能够闯过最初飘忽不定的阶段，逐步建立起一种有来有往，彼此心照不宣的默契，就中国方面而言，在很大程度上取决于周恩来对大局的了如指掌和在处理具体问题时掌握分寸、时机的恰到好处。

        比如，在处理一九六九年七月两个美国人坐游艇误入中国领海的事件上，当时正值美国准备单方面采取行动向中国示好的敏感时刻，周恩来立即召集会议，要外交部和公安部派出得力人员尽快查明事实真相，并且一杆子抓到底，明令在查明事实之前，对这两个美国人不要在政治上乱扣帽子，在生活上客客气气。中国的新闻媒介并根据周的指示保持沉默，并未加以渲染。在这种情况下，美国方面宣布放宽对中国的贸易限制和取消到中国旅游的禁令，而中国也在随后释放了这两名美国游客。这形成了中美之间最初的良性互动，并为双方进一步的接触创造了一个好的开端。

        苏联本来就对美国反对它对中国进行核打击，甚至扬言不惜对苏联采取核报复的态度有很大疑虑，现在中美两国又眉来眼去，暗送秋波，苏联更是看在眼里，急在心上。为了扭转在国际战略格局中所处的不利地位，同时摆脱在中苏边境陈兵百万，不战不和的处境，一九六九年九月，苏联决定利用胡志明葬礼的机会同中国方面举行首脑会谈，缓和一下同中国的紧张关系。当时苏联打的如意算盘是，周恩来和胡志明有着非同一般的关系，两人早在大革命时期就彼此熟识交往多年，因而势必前往参加葬礼，这样中苏两国领导人在河内的会面是不可避免的。

        中国当然也看到了这一点，不过一开始并不想在中美和解的试探性阶段给苏联这样一个机会，让它利用中苏之间的首脑会谈向美国打中国牌，不必要地刺激美国。为此，周恩来提前赴河内吊唁胡志明，当天就赶了回来。这样既突出了他和胡的特殊关系，又可避开与柯西金的会面。但柯西金在河内扑了空之后，仍然坚持要在回国途中路过北京同周恩来举行会谈。

        在这种情况下，掌控大局的毛泽东改变了主意，决定因势利导，利用中苏之间的首脑会谈吊一下美国人的胃口，促其在中美关系中采取更主动的行动。这样，就有了一九六九年九月十一日的中苏两国总理在北京机场关于边界问题的会谈。

        周恩来非常清楚中苏关系是最容易触犯毛泽东忌讳的地方，因此格外小心谨慎。当他与柯西金会谈之后，立即将整理好的会谈记录全文送给毛审阅，并在附信中表示："这样政府性质的接触还是第一次，会谈中的措辞凡有错误和不足的地方，均请主席加以批注，以便学习改正。"周在信中分析了柯西金这次如此急迫要求会见的原因：一、取得压美帝的资本。最近美帝对苏要价甚高，联合国开会在即，美苏两外长即将会晤，而尼克松又要在联合国演说，所以柯西金要以和缓中苏关系的姿态出现。二、解决内部困难。现在集中在中国(苏)边境的兵力，连远东海军在内，超过一百万，长期不战不和，困难加大。三、反映苏修统治集团的矛盾。柯西金这次行动，处处事事要请示政治局就可证明。四、想摆脱修字号党、国家的责难和离心倾向。

        关于中国的对策，周恩来提出如下建议："反修斗争，坚持不懈。防止苏修突袭，严加戒备。争取和缓边境局势四条协议实现维持边界现状，避免武装冲突，争议地区脱离接触，保证居民继续生产，打鱼放牧，发布外交文件，促进边界谈判，应否谈成，要配合国际斗争，掌握主动。"毛泽东批准了这个意见。

        与对中苏首脑会谈的冷淡态度相比，周恩来更看重这一会谈给刚刚开始的中美和解进程所带来的影响。苏联出于自身战略上的需要，在起草中苏首脑会谈的公报时，极力营造中苏之间的紧张关系已经得到缓和的印象，用诸如"同志般的"、"友好的"之类修饰词来形容这次会谈。公报草稿到了中方手中后，精细的周恩来将这些修饰词统统勾掉，只保留"坦率的"一词。这样既可以利用中苏首脑会谈吊美国的胃口，又可以防止过犹不及，传递错误的信息，让美国完全失望。

        这一招果然奏效。周恩来与柯西金在北京机场的会谈完全出乎美国的意料之外，令尼克松十分沮丧和着急。特别是随后宣布的中苏举行副外长级的边界谈判，更是重重地刺中了美国人的疼处。他们认识到：虽然中苏之间的问题并不是一次谈判就能解决的，但双方毕竟已经开始在谈判了。如果美国不认真做一两件事情急起直追的话，那么原先所进行的寻求中美和解的努力就有可能前功尽弃。

        在这种情况下，为了使中国相信美国准备同中国改善关系是有诚意的，美国接连采取行动向中国示好。先是一九六九年十一月间停止派遣驱逐舰到台湾海峡进行例行巡逻。随后美国驻波兰大使又在华沙的南斯拉夫时装博览会上追逐中国驻波兰代办，表示希望恢复中美华沙会谈。这一举动吓得当时尚未得到国内指示的中国代办立即逃之夭夭。这一戏剧性的场面经过新闻界渲染后，使得中美关系成为国际舆论关注的热点。这正是中国所期待的。

        周恩来对于美国这种迫不及待的表示十分高兴，听了汇报后哈哈大笑，并马上报告了毛泽东，说：找着门道了，可以敲门了。毛也为"联美整苏"的盘算有了着落大为高兴。几年后，周恩来在北京对基辛格重提这件事，不无幽默地说："你如果要我们的外交官得心脏病，就在社交场合找他们接触，建议举行认真的会谈就是了。"

        与此同时，周恩来立即抓住时机，指示中国外交部设法进行补救，回报美国的示好行动。这样，外交部便把释放因乘游艇误入中国领海而一直被拘留的另外两个美国人鲍德温和唐纳德的问题提上议程，当时他们的问题已经查清，只是在等待释放的时机。

        一九六九年十二月四日，周恩来将外交部关于释放这两个美国人的报告送毛泽东、林彪审阅，外交部在报告中建议恢复中美华沙大使级会谈，说："从利用和扩大美苏矛盾出发，并布边界谈判中对苏修施加一定压力，我们考虑，对美在策略上可加以运用，选择有利时机，在适当时候继续同美进行中美大使级会谈。这对增加苏修的疑虑，扩大美苏矛盾，以及对当前同苏修的斗争是有利的。"毛泽东迅速批准了这一报告。

        随后，中国采取了重大的步骤，破天荒地邀请美国大使到中国大使馆做客。为了在宣传上收到更大的效果，中国方面要求美国大使堂而皇之地从中国使馆的大门出入，而不必像美国方面最初提出的悄悄地走后门。

        这样，中断近两年的中美华沙大使级会谈重新恢复。一九七0年一月二十日，双方举行了第一百三十五次会谈。中国方面所采取的谈判方针是经过毛泽东和周恩来亲自审定的，即"主要是摸清美方意图和底盘。在谈判中既要掌握原则立场，又要讲究方式灵活，注意不要把话说死，要使对方感到有希望，有继续谈判的余地。"实际上，中国并不以中美大使级会谈为满足，而是期待着与美国举行更高一级的会谈，以便对两国之间存在的根本问题"进行更为彻底的探索"。

        还在第一百三十五次会谈之前，周恩来就已经采取"激将法"，暗示美国应在提高会谈级别的问题上采取主动。一九六九年十二月十二日，他在接见当时和中美两国都保持着良好关系的巴基斯坦驻华大使凯瑟时，重点谈了中美关系问题，意在向美国传递信息，指出美国虽做出了不少努力，但始终没有像柯西金那样迈出更大的一大步："如果他们真想缓和同中国的紧张局势，改善关系，解决问题易如反掌，说难也难，说容易也容易。如果他们采取主动，我们也不拒绝，可以试一试。柯西金不是采取主动了吗?"在传递了上述信息后，周氏又把话锋一转，说："中美谈判进行了十四年，再等十四年也无所谓。虽然我的年岁等不及了，但尼克松也不可能做十四年的总统，罗杰斯也不可能当十四年的国务卿。我们不能解决，那就留给下一代。"

        在推动中美和解的过程中，周恩来还不得不花费很大的精力来排除中国内部的各种阻力和干扰。在文那种极左的年代，改善与世界上头号帝国主义国家美国的关系，姑且不论江青等党内文革派的态度，就是外交部内部也是阻力重重。对此，周除了他本人花费很大精力做说服解释工作外，还借重毛泽东的权威来排除对改善对美关系的疑虑和阻力。

        当时外交部由于受极左思潮的影响，对有美国官方背景的组织顾虑重重，不敢与之交往，采取拒之门外的态度。为此，周恩来专门问毛泽东这一问题，说："我外交部采一切拒绝态度，恐不甚适当"，建议改变这种作法，"采只收，只听，暂不答复态度，可能有利于我侦察美帝真实动向，也可使其发生希望，并增加苏修疑虑。"在得到毛的同意后，他又马上对下作了传达，以此作为尚方宝剑，排除对美工作的阻力，打消人们的思想顾虑。

        在中美第一百二十六次会谈中方发言稿的问题上，周恩来也是如法炮制，借用毛泽东的权威来排除党内文革派的干扰。当时中美双方在第一百三十五次会谈中对举行更高层次会谈的想法不谋而合，只是在地点的选择上，美国尚未拿定主意。差下多与此同时，中苏边界谈判已经陷入僵局，苏联正试图让其代表团团长从中脱身。中国十分担心苏联在其中玩弄阴谋，选择适当时机在边境重新开战。因此，把即将召开的第一百三十六次会谈看做是一个向苏联打美国牌的"重要的时机和步骤"。

        为此，周恩来主持中共中央政治局会议认真讨论了中方的发言稿。会后，他又反复进行了斟酌，将原稿中的中国政府"愿予考虑"改为"愿予接待"美国部长级代表或总统的特使到北京来进一步探讨中美关系中的根本原则问题。在毛泽东批准了中方的发言稿后，周恩来又写信给文革派大将康生，专门向他做了解释，说："'接待'"两字是我提议改的，因我方在135次会议发言中，已经提到考虑和可以通过其它途径进行，而美方在上次谈话中已经提到来北京直接讨论，并且顺着这段话，最后还用'考虑'也显得太轻了，故改为'接待'，较'欢迎'为轻，较'考虑'，就落实一些。"

        与此同时，美国也在积极为即将到来的第一百三十六次会谈营造气氛。二月十八日，尼克松向国会提出就任后的第一个对外政策报告，以空前和解的语气谈论中国问题，称"中国人民是伟大的生气勃勃的民族，不应该继续孤立于国际社会之外"。不过更打动中国的，还是尼克松在报告中明确表示美国无意与任何一个大国联手起来主宰世界或结成敌对性的联盟来反对两个共产党大国中的一个。

        在二月二十日举行的第一百三十六次中美会谈中，中国方面按鸾滋疑峦恋欲芝恋妄二立表示："我愿同它作进一步'更为彻底的探索'，不失立场!并吊它的胃口，然后把它拟派代表来北京的建议接过来，表示愿三；；"。而美国方面则在会谈中口头同意了在北京举行高层级会唔。中美两国之间试探性的接触，终于取得了突破性的进展。封冻在中美关系之间的坚冰开始打破，昔日这两个战场上不共戴天的仇敌为了各自的利益，重新走到一起，努力求同存异，以一种全新的眼光重新审视彼此之间在地缘政治上存在的战略关系。


尾声

        毛泽东有一条语录：搬起石头打自己的脚，这是中国人形容某些蠢人的行为的一句俗话。没想到这句话竟会应验到他自己身上，最后栽在生前一向顺从的周恩来手里。毛压制民众自发的悼周活动，触发了中国社会政治危机的总爆发，演成声势浩大的四五运动，矛头直指"四人帮"及其后台老板，敲响了文革的丧钟。几个月后，毛便在忧病交加之中死去。中国现代史由此掀开了新的一页。

        周恩来的去世，立即给中国的政局造成重大冲击。噩耗传出，市面上用来制作黑纱、挽幛的黑布很快便销售一空，整个国家沉浸在一片悲痛之中。从党内军中的老干部、民主党派人士、知识分子到普通老百姓，大都为失去自己多年来的总理而感到难过，并且对眼下的时局忧心忡忡。人们自发地展开各种悼念活动，设灵堂，戴白花，首都北京的市民百姓则扶老携幼，络绎不绝地前往天安门广场，在人民英雄纪念碑前献花圈，抒发哀思，既是哭周恩来，哭国家，也是哭自己。特别是当周恩来决定不保留骨灰的遗言传出后，更是在无形之中增添了人们心头的悲情。社会上自文革以来积聚压抑已久的不满和反抗迅速聚集在悼念周恩来的旗帜下，以"悼周、拥邓、讨江、射毛"的方式表现出来。在周的遗体送往八宝山火化的那一天，北京百万人在凛冽的寒风中肃立街头，哭送他的灵车，就突显了这种社会情绪。

        毛泽东很清楚这一点。他对周恩来之死一则以喜，一则以忧。喜的是，周这个难缠的对手终于不打自倒，先他而去，为后事安排去掉了一大块心病。忧的是，周虽已死，却阴魂不散，他在党、政、军中的根基很深，从中央到地方有一大批跟他走的人，像邓小平、叶剑英这些人都是周这条线上的人。这批人一直对文革心存不满，总想翻案，现在竟然又拿死人压活人，打着悼周的旗号向中央施加压力，企图扭转批邓的大方向。这是毛无法容忍的。

        为此，毛泽东决定让悼周的活动降温，除了他本人拒绝参加周恩来的追悼会外，还在上面报送的一份动态反映上批了六个字："悼念虚，复辟实"，让毛远新在政治局内部进行传达，要求掌握好新闻宣传报导的口径。根据毛的旨意，主管宣传工作的姚文元遂百般压缩有关悼念活动的报导，并由中央下达种种禁令，压制民众自发的悼周活动。

        关于毛泽东不去参加周恩来追悼会的真实原因，大陆官方一直在刻意遮掩，专门把张玉凤请出来写文章进行解释，把它说成是当时中央考虑到毛病重，便没有安排的缘故，而毛的腿当时确实已经"走不动了"。

        事实上，当时政治局开会讨论这件事时，决定听取医疗专家的意见，由毛泽东本人作最后决定。而医疗专家的意见是参加追悼会不会影响毛的健康，只是建议时间最好要控制在一个半小时之内。

        为此，治丧委员会完全做好了毛来参加追悼会的准备，不仅准备好了轮椅，而且连行走的路线都已事先安排妥当，一直等到最后一刻，追悼大会不得下推迟举行。但是，毛泽东始终没有露面，只是送了一个宫式的花圈，此外没有任何表示。

        对于这一点，就连奉命写文章遮掩的张玉凤都有点看不过去，她在文章中用曲笔暗示毛泽东在得知周恩来的死讯后并没有落泪，接着在记述毛圈阅治丧委员令送审报告的情况时，委婉地写道：这个圆圈"在人民心目中，它确实是弱了，太弱了……这一笔怎么能表达得了对与自己风雨同舟几十年的战友的离别之情呢？"

        其实，让张玉凤有难言之隐的是，毛泽东不去参加周恩来追悼会的真正原因并不是因为身体的缘故，而是出于政治上的考虑。毛本来就对周在临死之前极力挺邓一直耿耿于怀，现在又见周的阴魂不散，悼周活动已经成为党内外翻案势力抵制批邓的幌子，更是让毛心里有气，憋了一肚子火。在北京百万人上街哭送周的灵车后，毛很清楚这是冲着他本人而来的，认定周已经成为党内外翻案复辟势力打出来的旗子，如果要深入批邓的话，就一定要联系批周。这正是毛拒绝参加周恩来追悼会的真实原因。

        当时，政治局的多数人都是希望毛泽东能够参加周恩来追悼会的，哪怕只是露一下面也好，因为这样有利做党内外的工作，消除社会上的流言蜚语。但是，毛为了对党内外的反对势力还以颜色，同时为以后在政治上批周预留伏笔，执意拒绝到会，声称他有"不参加的自由"。据知情人说，毛泽东当时曾说了这样一段话：总理是反对我搞文化大革命的。有一批，不是小批，还是老的，都听周的。拥护我，高呼我万岁，是无奈的。我明白，这点我和总理的鸿沟是没法弥补的。

        这一点，从几年前披露出来的汪东兴私藏毛泽东在这期间的谈话记录中，也可以得到印证。这里仅照录一则。毛在一九七六年一月十二日说："为什么要我参加总理的追悼会?我还有不参加的权力嘛!伟大的马克思主义者，是谁送给总理的?我和这个马克思主义的总理，就斗争过不少于十次，不要勉强，建议其他政治局同志都参加。"

        毛泽东的这种态度，使得他身边许多原本想去向周恩来遗体告别的工作人员也都被上面禁止前往，甚至不许戴黑纱。当然，这还只是冰山的一角，毛泽东对周恩来的全部看法，还有待更多的档案材料大白于天下。

        鉴于党内外翻案复辟势力的公然挑战，毛泽东决定加紧批邓、反击右倾翻案风和部署身后的人事安排。他知道江青为首的党内文革派不得人心，让人传话给张春桥，要他"让一下"，转而点名指定"老实人"华国锋出任国务院代总理，主持中央日常工作，在政治上迷人眼目；同时以"生病"为由，把和周恩来靠得太紧的叶剑英"挂"起来，改由与毛远新关系密切的陈锡联出掌军权。

        事实上，毛泽东的这种安排，骨子里打的主意仍是让党内文革派掌权。为此，毛在把华扶上来后，又特意向他交代："如有事，找江青。"二月五日，中共中央发出通知将《打招呼的讲话要点》扩大传达到党内外群众。根据毛的部署，江青一干人马十分卖劲，不仅在批邓上充当急先锋，而且对毛准备批周的意图也心领神会，不断在所掌控的报刊上施放冷箭，抛出各种的讪采气球。

        二月六日，由姚文元一手控制的新华社《内部参考》编发了香港《万人杂志》上攻击周恩来的文章，其中专门提到《伍豪等脱离共党启事》一事，而这正是周病重时预感到要被人做文章的题目。三月五日，上海《文汇报》在转发新华社学习雷锋的新闻稿时，又把众所周知的周恩来对雷锋的四句题词全部删掉。更有甚者，《文汇报》随后竟出现了"党内那个走资派要把被打倒的至今不肯改悔的走资派扶上台"这样的句子。而这正是后来在天安门广场上激起众怒的那位清华大学工农兵学员道破天机的"中央都快表态了，周总理是党内最大的走资派"的隐晦说法。

        毛泽东有一条著名的语录："'搬起石头打自己的脚'，这是中国人形容某些蠢人的行为的一句俗话。"枭雄一世，善于"抛石头"整人且斗垮所有对手的毛人概没有想到这句话竟会应验到他自己身上，最后栽在生前一向顺从的周恩来手里。本来，在周氏治丧期间，种种压制悼念活动的禁令就已经犯了众怒，这回《文汇报》接连放出露骨的批周信号更是激起了公愤，全国各地的抗议信件像雪片一样飞来。而自认为"通天"的张春桥却有恃无恐，非但不思有所收敛，反而还公然对《文汇报》慰问嘉奖。

        消息传出，人们一发怒不可遏。三月上旬，南京市的各界群众首先走上街头，声讨《文汇报》及后面张春桥的反周行径。示威抗议活动很快便蔓延到全国许多城市乃至首都北京，现叹越来越大。

        在四月四日清明节那天，北京上百万人聚集在天安门广场，祭奠周恩来，并发表演说，张贴声讨檄文、诗词，锋芒直指祸国殃民的"四人帮"，就连毛泽东本人也未能幸免，被指为"现代秦始皇" 。

        这种声势浩大、群情激愤的抗议场面，是自认为代表人民意志的毛泽东从来也没有领教过的。以往他总是站在天安门城楼上接受民众的山呼"万岁"，而如今竟成为人们声讨的对象，文革派的几员大将更是成为过街的老鼠，人人喊打，靠搞群众运动起家，一生凭此斗垮了所有政治对手的毛当然清楚这意味着什么，知道他的一世英名已经彻底毁在这件事情上，而且身后恐怕也难逃历史的清算。

        在这种情况下，毛泽东内心的沮丧和恐惧的心情可想而知，对周恩来不散的阴魂竟然惹出这么大的乱子更是怨恨难言，耿耿于怀。这种心态驱使毛一直到临死前还在修改九篇文章，准备在适当时机抛出来批周。

        更让毛泽东头疼的是，面对遍布全国的抗议活动，一时还难以动手弹压，因为这是在悼周的旗号下进行的，而周恩来毕竟是在政治上善终的，官方不便公开取缔，动起手来有诸多顾忌，以致坐失消弭的良机，乱子越闹越大，最后只好以血染天安门广场来收场，暂时稳住了局势。不过，毛深知大势已去，他发动的文化大革命已经搞得天怒人怨，陷入四面楚歌之中，为此忧病交加，内心的恐惧挥之不去，梦魇缠身，时常在梦叫惊醒。几个月后，毛便一命呜呼。

        毛泽东之死，结束了中国现代史上一个狂暴恐怖的时代。尽管毛的幽灵时至今日仍在中国大陆的上空游荡徘徊，不肯最后退出历史舞台，然而青山遮不住，毕竟东流去。中国在告别了毛时代的乌托邦狂想和以阶级斗争为纲治国以后，从此踏上了大力发展经济建设、实现国家现代化的不归路，而现代中国的这一历史性转变，正是以周恩来之死为契机拉开序幕的。


文革风云人物聂元梓谈周恩来

    作者：小翔

    聂元梓系北大哲学系的一名教师。文革’开始，带头写了第一张大字报，成为“文革”风云人物。聂元梓还召集手下干将，炮制了《历史的伪造者、反党野心家──再评〈朱德将军传〉》等三篇文章；聂元梓还贴出全国第一张公开炮打邓小平总书记的大字报，诬陷邓小平是“全国第二号最大走资本主义道路的当权派“。

    “文革”十年，聂元梓在政治舞台上活跃了两年，之后，她便失宠。1969年11月，聂元梓被“发配”到江西省鲤鱼洲北大分校农场劳动。1971年初，聂元梓被隔离审查。1973年她被安排到北京新华印刷厂参加劳动。1975年转到北大仪器厂劳动。1978年4月19日，聂元梓因在“文革”中的所作所为被判刑１７年，剥夺政治权利４年。１９８４年６月她获准保外就医。１９８６年被假释。聂元梓的个人生活很不幸，离了两次婚。

    以下摘自香港《开放》杂志二零零四年五月号刊,中共最近又在歌颂周恩来，批驳“晚年周恩来”一书，聂元梓的采访内容却与高文谦在“晚年周恩来”中讲述的不谋而合。

    问：你与周恩来有过接触吗？

    聂：接触多次啦。我觉得周恩来也是一个很伟大的人，但是周也有不少缺点。我觉得他很会处事，很忠于毛泽东。不论大事小事，他都是以毛泽东的意见 是从。关心，关怀毛泽东、真心实意地体贴，深入到毛泽东的内心，真正懂得毛泽东需要什么，要干什么；喜欢什么，不喜欢什么，他全知道。毛泽东喜欢什么，他 一定能做到什么。所以他做出的事情都是毛泽东赞同的，他不管客观情况怎么样。……我对他有两点与别人不同的看法。一是，他也说瞎话。对于周恩来，我感觉文 化革命期间所有被揪斗、被关押的高级干部和知名人士，不管是出于什么原因：是保护还是真正要关押的，他都签字。那时枪毙了一些青年，我没有根据，但我相信 也是他签的字。

    问：包括遇罗克吗？

    聂：当然包括，我还亲手办了一次。有一 次，康生要我抓杨勋（经济学家，文革时为北大教师，因为反对江青曾坐牢两年）。杨勋是杨柄章的姐姐。指示我们让群众扭送杨勋到公安部。开始康生指示，我照 办了。后来康生又通知让我到他那里去，问我：“指示你抓杨勋，你怎么没办呢？”我说我已经让学生把她扭送到公安部了。他说：“那总理来电话说没有送去。” 然后他立刻打电话给谢富治核实。谢富治说“人送来了，在押了”。然后他当着我的面又给周恩来打电话，说：“已经办了，我也问了谢富治了，在押了。”我这才 知道这事是周恩来让办的。

    问：到底为什么要抓杨勋？

    聂：我先不知道，后来听说是杨勋有一次同杨柄章去见江青，当面顶撞了江青。周恩来完全是唯江青意图为从。……

    问：您知道要选为中央候补委员了吗？

    聂：不知道。再来说周恩来。周对毛泽东是毕恭毕敬的。我们也很崇拜毛泽东，但你是国家的大总理，毛泽东从沙发上起来，他赶紧去搀扶。有这个必要 吗？不是有下面的人吗？你超过了你的身份了嘛。毛泽东看什么图，周恩来跪在地上给毛泽东讲解。说明他还有奴才的本质。周恩来还有一个特点，反对过他的他表 扬；拥护过他的，遇到危难的事情，他从来不保护……我后来对他是有看法的……一九六八年三月二十七日在工人体育场批斗杨余傅。周恩来讲了江青很多好话。后 来我在小报上看到，他在三月二十四日的会上，把江青说得更好，说她是三十年代同鲁迅一样的战士，是文化革命的旗手啦，等等。他当时为什么吹捧江青？因为那 天毛泽东就在幕后坐着呢！

    “人之将死，其言也善，”相信八十岁的聂元梓，没有必要再去捏造。


形势逆转

        当毛泽东看准邓小平确有反骨，想翻文革的察后，就无意再摆迷魂阵了，下决心批邓。选择的题目是评《水浒》。批"投降派"，把邓和周放在一块打。这对已经病入膏肓的周来说，无异于在他背后又捅了一刀。一向逆来顺受的周在生死交关之际，向毛讨还自己在政治上的清白，并当众为邓讲话。

        目前大陆官方的论著多把一九七五年中国政局逆转的起因，归咎于这年十月前后毛远新向毛泽东的"挑拨性汇报"，并竭力淡化毛本人评《水浒》谈话的政治含意，把它说成是"四人帮"的"借题发挥"，以开脱毛的责任。这完全是倒果为因，过分抬举了江青一干人。

        实际上，毛泽东才是整个事情真正的祸首，不仅评《水浒》运动是其精心策划、一手导演的，而且就连毛远新接任他的联络员也是整个部署的一部分，是他觉察出王海容、唐闻生二人往周恩来、邓小平那边靠得太近而采取的掉换措施，就像当年文革发动前夕起用汪东兴接替杨尚昆任中央办公厅主任一样。

        自从邓小平在各行各业大张旗鼓地推行整顿以来，毛泽东一直在冷眼旁观。当时，毛之所以没有马上出面干预，是因为眼下正需要借助邓来整治文革后的乱局，重建社会的秩序和效率，正如当年大跃进栽跟头后，不得不容忍刘少奇出来收拾残局一样。不过，毛心里非常清楚，邓小平这次又旧病复发，搞起"白猫、黑猫"那套实用主义来。虽说是打着"以三项指示为纲"的旗号，却与文革的主旨格格不入，只能是一时的权宜之计，长此以往的话，势必动摇根本。这是毛不能听任不管的。

        随著整顿的全面展开，毛泽东对邓小平的疑心越来越大。七月间，邓建议公开发表毛在五十年代写的《论十大关系》一文。毛一眼便看出这是邓企图打着他的旗号，为搞"白猫，黑猫"的那一套造舆论，所以并没有同意，让邓碰了一个软钉子。本来，这是一个信号，邓应该有所警觉才是，但他却不以为意。

        其实，毛泽东对邓小平搞"全面整顿"有所保留的态度，当时在中共党内高层中，像周恩来、叶剑英等人都已经觉察出来，曾婉言相劝，但邓本人却头脑发热，过于自信，自恃有毛的支持，根本听不进去，不知收敛锋芒，暂行韬晦之术，守时待机。反而以"不怕第二次被打倒"自许，号召"敢"字当头，横下一条心，一味逞强躁进，最后导致整个局势逆转。

        后来批邓的起因，固然是因邓小平向毛泽东转送清华大学刘冰等人告迟群、谢静宜的信而起，但这只不过是个导火索，真正的原因还是因为邓在政治上急于事功，过早曝了光，而让毛警觉到邓所搞的一套就是要否定文化大革命。这一点，除了前述周恩来、叶剑英之外，连邓手下的一些人都看了出来，像当时在国务院政治研究室为邓起草文件的胡乔木就在风云突变后，提醒邓说，不只是转刘冰信的问题，毛可能对搞全面整顿的做法早就有意见。

        对于中共党内领导层中对邓小平搞"全面整顿"时操之过急的非议，邓榕在《我的父亲邓小平文革岁月》一书中用曲笔有所回应和辩护，说：有人说，邓小平进行全面整顿是对的，但是进行得太急了。她把这归于邓认为："时问、机会，对于他来说，都太珍贵了"，说邓"早巳将个人的政治前途甚至生命置之度外"。不过以笔者之见，时间、机会固然难得，稍纵即逝，但欲速不达，导致后来政治上的大翻车，岂不更可惜?而且对一个成熟的政治家来说，仅仅不怕被打倒是不够的，还必须考虑个人的进退攸关整个大局，否则只是一种匹夫之勇，不足以成大事。

        事实上，正是因为邓小平在推行"全面整顿"时不知戒急用忍，一味逞强躁进，急于抓出成效来，结果被党内文革派抓住不少"辫子"密报给毛泽东，从政治上杀回马枪过来，最终导致大局逆转。邓本人虽然也知道这一点，却认为毛正有求于他整治文革乱局，因此不以为意，掉以轻心，甚至还公开自嘲他是维吾尔族姑娘，辫子多，一抓就几个。

        例如，邓小平在政治局会议上提出，应该解决"六十一人叛徒集团"的问题，认为把登"反共启事"的责任完全归咎于他们是不公道的。然而，挖出这个"叛徒集团"正是所谓文化大革命的"重大成果" 。又如，邓小平曾利用陪同外宾参观访问上海的机会，有意识地对当时在上海担任领导职务的老干部马天水做工作，向他透露了毛泽东近来对江青的批评，并点了张春桥的名，告诫他不要与他们为伍，企图挖"四人帮"大本营的墙角。结果却弄巧成拙，反而被马天水出卖，将谈话内容密报王洪文。正在多方收集材料准备反扑的让青立刻让王洪文把这次谈话整成材料，用特大字抄写，报送给毛泽东，并加了批语，指这是一次策反的谈话，在政治上，组织上都是错误的。

        邓小平这些动作，无疑触动了毛泽东那根最敏感的神经，认定邓确有反骨，所谓"永不翻案"靠不住。其后一向善于揣摩上意的康生也以重病之身出来向毛进谗言，指邓"想翻文化大革命的案"。一度遭到冷落的江青更是趁机反扑，频频求见毛，告邓四处造她谣的状。她对奉命代见的张玉凤大倒苦水，除了骂邓外，还竭力对毛动之以情，说：我的事从不瞒主席，主席的事也从不瞒我。主席这么久也不见我，很伤我的心，你回去报告主席，等他精神好时，让我去看看他。

        江青这番话究竟对促使毛泽东在政治上改变态度起了什么作用，不得而知。但此后毛不但不再提和她"分道扬镳"，而且还出来袒护江青则是事实。据知情人说，毛对邓小平这种在背后搞江青的小动作很不高兴，而且动了气，愤愤地表示："说我批评了江旨，我是批评了江青，但是难道我批评了江青，他们就该把她打倒吗?"

        到了八月中旬，毛泽东批邓的决心已定，但选择什么题目来做文章还是颇费了一番心思，因为近两年来他本人曾说过邓小平太多的好话，言犹在耳，因此需要在政治上有一个造舆论，转弯子的过程。惯于借古讽今的毛很快便找到灵感，决定从评《水浒》的题目下手。

        八月十四日，毛泽东在夜读中向陪读的人发表了对古典小说《水浒》的评论，要点是： "《水浒》这部书，好就好在投降。做反面教材，使人民都知道投降派。""宋江投降，搞修正主义，把晁盖的聚义厅改为志义堂，让人招安了。"

        前面已经提到，大陆官方对毛泽东评《水浒》的真实意图避而不谈，把它说成是随意而发，只是对古典文学的一般性评论，在政治上并无所指。这里姑且不论毛素以"古为今用"的专家自翔，凡臧否历史上的人物，在现实政治中必有所指，更何况连毛本人都不否认这一点。

        据王海容、唐闻生说，他们曾当面问过毛泽东评《水浒》有什么深意?毛当时只是笑，不作正面回答，说是看鲁迅看的。毛之所以故作这种荧测高深状，既不承认也不否认，是因为当时他对王、唐二人已经存有戒心，不便挑明罢了。

        其实，只消从整个事情的运作过程中就不难看出其中的名堂。在毛泽东深更半夜发表评《水浒》的谈话后，姚文元闻风而动的速度异乎寻常，显然是有人打了招呼，几个小时以后就写出了报告，称毛泽东对《水浒》所作的评论，对现在和将来都有"重大的、深刻的意义"，建议印发下去，组织展开对《水浒》一书的评论。而毛马上就批准了他的报告，在两三天内就发出了中共中央文件。整个过程显然是台前幕后串通一气，绝不是什么"无心插柳" ，而分明是"有意栽花"。

        此外还需要指出的是，毛泽东评《水浒》、批"投降派"并不是仅仅针邓小平一人，而是一箭双雕，把周恩来和邓小平放在一块打。毛不能容忍邓的地方不仅在于认为邓有反骨，企图否定文革，而且恼火他在复出后同周恩来合流，在政治上抱成一团。所谓"宋江投降"、"让人招安了"就是指的邓这一点。

        与此同时，毛泽东也没有放过已经重病在身的周恩来，因为在毛看来，邓小平不过是党内外复辟翻案势力在前台的急先锋，而周才是幕后真正的主帅。所谓"投降派"便是针对周恩来施放的冷箭--既影射了周历史上的"伍豪启事"这件事，又隐指他在外交上搞"右倾投降主义"，手段老辣，不落痕迹。实际上，早在一九七三年底那次批周的政治局扩大会议期间，毛泽东就曾当众评过《水浒》，对周旁敲侧击，用宋江接受招安来隐射他对美外交"右倾投降"。这次不过是又故伎重施罢了。

        毛泽东评《水浒》的举动，对于已经罹患绝症的周恩来来说，无异于在他背后又捅了一刀。为此，他心情沉重，根本无法静下心来接受治疗。他知道此举来者不善，局势即将大变，于是在毛谈话的第二天，便与邓小平单独长谈。随后又找王海容、唐闻生摸底，并让身边工作人员找出《水浒》一书的各种版本、《鲁迅全集》中《评金圣叹》的文章以及内参中反映各地学习情况的材料送阅，揣摩毛的意图，了解各方动向。

        周恩来对他已经病成这样，毛泽东还不肯放过他，备感寒心，满腹悲怆。他对前来探视的党内老大姐蔡畅吐露了自己的心情，说："我周恩来决不是投降派!"然而这种话只能对相知甚深的人才倾吐出来，对外人却不便直说。周只好借题发挥，针对江青一干人闻风而动，在报刊上大批"投降派"的举动，表示：他们那些人有些事做得太过份了!最近评《水浒》、批"投降派"，矛头所指是很清楚的。如果真什投洚派，那当然应该批，可事实并不是这样。我历史上虽然犯过错误，但几十年来还是努力为党、为人民的利益工作的!

        与此同时，周恩来则为邓小平的处境担心。虽然他并下大赞成邓在推行"全面整顿"时急躁冒进的搞法，但两人在整顿文革乱局，推行国家现代化的目标上是一致的，彼此心照不宣，同声相应，同气相求。这回两人又同被批为"投降派" ，可谓是在政治上同病相怜的难兄难弟。周知道此时正处在第一线的邓小平所承受的压力更大，如果不在政治上给他以支持的话，邓一个人将独木难支，势必中箭落马，导致大局的逆转。

        为此，周恩来想为邓小平做点事情，决定正式向中央举荐邓来接替他本人的党政领导职务。周这样做，是经过一番考虑的。他知道这个位置是兵家必争之地，党内文革派觊觎已久，与其让他们抢去，不如采取主动，推荐邓出任，防止落入江青一干人的手中，况且这也是毛泽东一直在打的主意。而且由自己出面推荐名正言顺，毛不得不考虑，即便毛不同意，也不好说什么。

        于是，周恩来在病床上亲自写信给毛泽东，举荐邓小平。周当时的卫士高振普目睹了这一情景，他在回忆文章中写道：

        总理叫我拿来纸和笔，半靠在病床头，请医生和护士们退到病房外，室内只剩下邓大姐和我。我帮总理坐稳后，知道他要写东西，一般情况下，他不会叫医务人员退出的，所以我也想转身退出。总理叫住我，说不用出去。周总理一手托着放好纸的木板，开始写字。邓大姐见总理写字恨费劲，便说："你口述，我代你写吧。"总理说："不用了，还是我亲自写。"我站在总理的右方，看着他是在给毛主席写信，提议由邓小平代替他现任的党和国家的职务。 他写完交给了邓大姐。邓大姐向小平同志通报了这封信的内容。据说此信上报后，始终无音讯。

        毛泽东当然明白周恩来的用心，对周偏偏哪壶不开提哪壶的做法很恼火，可是又不好发作，因为让邓取代周毕竟曾经是他的打算，不过已是此一时彼一时了。正在暗中部署批邓的毛当然不会理睬周的建议，来了个不置可否，留下不发，对此，周氏仍不愿放弃努力，继续想方设法把这个风放出去，为邓小平作为自己的接班人造舆论。这就是随后在他本人的病情已经急速恶化的情况下，仍然不顾医务人员的劝阻，执意要在医院中最后一次会见外宾的原因所在。

        九月七日，周恩来在医护人员的搀扶下，强撑着会见了罗马尼亚党政代表团。会见时，周开门见山，告诉访客他本人已经收到马克思的"请帖"，然后话锋一转，宣布邓小平现在已经接替他全面负起责任来了，将会继续执行党的内外方针。这番话主动把邓作为自己的接班人、主持中央日常工作的情况透露给外界，并且保证中国的政局和目前的内外政策将保持稳定，以期在政治上多少牵制一下毛泽东的意图，对已经隐然出见的批邓势头有所约束。

        就在周恩来设法化解毛泽东在幕后策动的围剿之际，他的病情急遽恶化。八月下旬，医疗组的专家发现他的膀胱内已经长满了肿瘤，并开始向盆腔邻近的器官扩散，出现了全身转移的征兆。更糟糕的是，周体内癌细胞的性质也发生了恶变，已变成发展极快的鳞状上皮细胞癌。对于问题的严重性，医疗组虽然没有对周明言，但他自己已经感觉到了，因为这时他虚弱得连走几步路的力气也没有了。

        不过，相对于病情的恶化，更令周恩来忧心的还是眼下形势的恶化。以他多年同毛打交道的经验，深知毛这回评《水浒》、批"投降派"的举动决非凭空发思古之幽情，而是大有名堂，明显是冲着他和邓小平而来的，根子还在文革心结，看来这次是不会善罢甘休的，今后凶多吉少。

        大概是知道自己的大限已经临近，而且在政治上也已经无路可退，一向对毛泽东俯首下心、逆来顺受的周恩来这回不想再隐忍退缩了，背着"投降派"的罪名去见马克思，决意对横加给他的"莫须有"的罪名作出反应，向毛讨还清白。周非常清楚，光靠算当年犯路线错误的老账是打不倒他的，因为说到底，只是个思想认识问题，而不是政治立场问题，因此势必要在所谓"历史问题"上找碴做文章，就像当初整刘少奇一样。在这种情况下，"伍豪脱党启事"问题就成了做文章的题目。

        应该说，这并不是周恩来多心，而是毛泽东确实一直在拿这个问题挟制他。且不说当年这件事闹得满城风雨的时候，毛起初不仅不明确表态，还有意把揭发材料交给中央文革留存。就是后来毛许诺周在中央批林整风汇报会上所作的澄清事实的报告，当时已在会上宣布要将这个报告及有关文献资料发给各省、市、自治区一份存档，事后却不了了之。不仅如此，"四人帮"的大本营上海甚至还私存当年登载"伍豪脱党启事"的报纸。所有这一切，都不能不让周产生警惕之心，预作防范。

        九月二十日，周恩来施行了住院后的第四次大手术。这次手术是医疗组面对周的病情出现恶变的情况下，为了尽量延长他的生命而作的努力。手术前，周恩来自知这次生死难料，很有可能下不了手术台：因而作了最坏的准备，特意赶在这次手术前，把该做的和想说的一一交代清楚，在临进手术室前，周要来了他在一九七一年中央批林整风汇报会上所作的关于"伍豪启事"问题专题报告的录音记录稿，将自己一个人关在卫生间里，把该稿从头到尾又审订了一遍，然后又提笔给毛泽东写信，请求把这份报告发给全国各省区的第一、二、三把手，人手一份。

        当时，医生已经给周恩来使用了麻醉前的镇静和止痛药物，一切准备工作也已就绪，叶剑英、邓小平、张春桥、汪东兴等中央领导人亦到场守候，就等周本人出来。其间，邓颖超和保健医生曾先后进去催促，但他毫不理会，强忍病痛和药力发作后的反应，继续伏案阅读和写作，让众人足足等了一个小时。写完后，周恩来又在关于"伍豪启事"报告的封面上郑重地签上他本人的名字，注明时间、地点后，才打铃出来，并当众拜托邓颖超向毛泽东报告此事，要求将这份报告"向全国各省、市、自治区各发一份存档。"

        在了却了这桩心事后，周恩来在医护人员的簇拥下，被推向手术室，躺在平车上的周氏这时已经极度疲惫，不过神志却很清楚，他知道自己还有一件事情要做，耶就是要在生死交关之际，当着大家的面为邓小平讲话，借此向毛泽东进言，不要在政治上再翻来覆去了。周恩来的保健医生张佐良在场目睹了这一情景，在他的回忆录中作了如下记述：

        当平车行进到距手术室门口约几米远处，周恩来忽然微微地向右边侧过头去，以低沉而沙哑的声音问道："小平同志在哪儿?请他过来一下。"我即高声向后面传话："小平同志，总理请你过来。"

        邓小平的听力不好，后面有人转告他。他急走几步，来到了总理躺的平车右侧。周恩来一见邓小平，立刻从被子里哆哆嗦嗦地伸出手来，用力地握住邓小平的手，他异常激动，声音嘶哑，颤抖而使劲地当着众人的面喊道："小平同志，你这一年多来的工作证明，你比我强得多！"邓小平听罢总理的话，面部表情严肃而带激动，他紧紧地握一下总理的手，未说什么话，只是站在一旁，向总理挥手致意，含泪目送总理进手术室，祝他一路平安!

        在场的医护人员觉察出周恩来今天的情绪过于激动，担心这样对手术不利，于是加快了推车的速度，然而，就在进入手术室的刹那间，周恩来突然用力大声喊道："我是忠于党，忠于人民的!我不是投降派!"在场的人莫不愕然相视，在无言之中体会这番话的含意。邓颖超则让在场的汪东兴把这个情况向毛泽东报告。应该说，知夫莫若妻。最了解周恩来心思的还是邓颖超，甚至可能就是两人事先商量好的，有意说给毛泽东听的，向毛讨还自己在政治上的清白，不容许用"莫须有"的罪名来玷污他革命的一生，而并不仅仅是内心悲愤难抑的宣泄。

        这次手术，医疗组的专家们虽然尽了全力，却无回天之术，甚至连预期的目的也没有达到。原因是周恩来的病情比原先想像的更为严重，打开以后，发现膀胱里面已经长满了瘤子，而且已经扩散出来，向全身转移，根本无从下手。他们在请示了在场的中央领导人之后，只好又缝合起来。因为一动的话，只会转移扩散得更快。

        面对周的病情已经不可逆转的事实，邓小平心情沉重，要医疗组尽一切努力，"减少痛苦，延长生命"。

        周恩来对政治上批"投降派"作出如此强烈的反应，完全出乎毛泽东的意料之外，而且大大将了毛一军，在政治核心圈中引起了不小的震动和议论。本来，毛以为周大概会像以往那样隐忍不言，不会从正面应对，因为这毕竟只是一种影射，只可意会，不可明说。不料，周恩来竟当众戳破了这层窗户纸，道出了满腹的悲愤。这令毛泽东十分难堪，让人觉得他对一个垂死的人还不肯放过，实在是太过份了。为此，毛憋了一肚子火，却又不好对周发作。更令毛有所顾忌的是，周恩来在党内外毕竟有很大的影响，现在他公开站出来为邓小平讲话，乃至向中央写信推举邓作为他的接班人，也让毛对邓一时难以下手。

        为此，毛泽东不得不改变主意，决定不再拿评《水浒》的题目做文章，而且把批邓的时机也暂时往后推迟，一切端视周恩来的病势而定。正是由于这个原因，当江青在全国农业学大寨会议上大谈评《水浒》的"现实意义"，宣称现在党内有人"架空毛主席"时，毛耍了两手，一方面故作姿态，扣压了江青的讲话稿，斥其"放屁，文不对题"；另一方面当邓小平为此向毛告江青的状时，毛一反对邓刻意笼络的态度，没有理他，有意让邓碰了一个钉子。与此同时，毛还把中国科学院根据邓的意见起草的《关于科技工作的几个问题》(即《汇报提纲》一-作者注)给压了下来。

        在这种情况下，周恩来的病情一时成为各方瞩目的焦点。周本人也非常清楚这一点，知道他在政治上的分量一-只要还能动，甚至只要还有一口气，就会对已经山雨欲来的局势起到某种遏制作用。事实上，他已经起到了这样的作用，多少掩护了邓小平，延后了毛泽东批邓的部署。

        不过，由于病情的急遽恶化，周恩来已经是心有余而力难支了。九月二十日手术后，他的伤口一直未能愈合，膀胱内出血不止，多时每天达上百cc，而且下腹部的肿块也眼见一大比一天增大。对此，医疗组一筹莫展，只好靠输血来维持，但仍入不敷出。

        在这种情况下，周恩来的身体变得极度虚弱，生命正在被一点点地耗尽。十月二十四日，医疗组不得不再次给周施行了手术，尽一切手段延长他的生命。这次手术后，周氏再也没能从病床上起来。


引子

        周恩来死后的三个星期，恰逢中国农历丙辰年的除夕。对许多中国人来说，那是一个刻骨铭心的冬天。当时正值数九寒天，朔风呼啸，滴水成冰。其时国内的政治气候也正如严冬一样，一片肃杀景象。由江青的御用班子清华、北大两校大批判组打头阵的批邓、反击右倾翻案风运动正在紧锣密鼓，大批判的火药味越来越浓。

        那时多半还沉浸在对周恩来之死悲痛之中的中国人，尽管对眼下这场铺天盖地而来的运动已经感到厌倦和不平，对中国的前途忧心忡忡，但只是敢怒而不敢言，因为已经历过太多政治磨难的老百姓大都知道在幕后掌控这一切的那只手是谁。

        就在这个除夕之夜，毛泽东在中南海的住地--游泳池的院子里突然响起一阵喧闹的爆竹声。一时间，火光冲天，鞭炮声震耳欲聋。这一不同寻常的景象弄得中南海里负责安全警卫的工作人员好一阵紧张，不知道究竟发生了什么事情。

        按照规定，在中南海禁地是绝对不准燃放爆竹的，毛泽东的住地更是戒备森严，甚至连麻雀都不让停落在树上。等人们弄清这一动静竟是来自毛本人的住地后，一个黑色的传闻便在京城的政治圈中不胫而走，广为流传：毛泽东在周恩来死后放鞭炮!还有人证明第二天亲眼看见从游泳池拉走了整整一卡车的鞭炮屑。

        按照中国的传统习俗，只有在办喜事的时候才燃放鞭炮，以示庆贺。如果有人在办丧事的时候放鞭炮，就会被认为是对死者的大不敬。人们本来就对毛泽东对周恩来去世的冷漠态度憋了一肚子气，因为毛不去参加周的追悼会，却在几天之前接见已经因"水门事件"而下台的美国前总统尼克松的女儿和女婿，而且又从"四人帮"那里传出"不要用死人压活人"的最高指示，百般压制老百姓自发悼念自己总理的活动。

        在政治圈中了解内情的党内军中的老干部私下里纷纷为周恩来抱不平，认为周恩来一生对毛泽东忠心耿耿，当牛做马，而毛对周的死却无动于衷，也实在太令人寒心了!这种情绪迅速扩展到整个社会。这次"鞭炮事件"更是火上加油，弄得整个京城沸沸扬扬。

        人们被激怒了!

        以悼念周恩来为导火索，触发了中国社会自文化大革命以后蓄积已久的政治危机的总爆发，在全国范围内形成了声势浩大的四五运动，矛头直指以江青为首的"四人帮"及其后台老板毛泽东，敲响了文革的丧钟。几个月后，毛泽东也在忧病交加之中死去。中国现代史由此掀开了新的一页。

        然而，"鞭炮事件"留在人们心头的阴影并没有因此而烟消云散，而是继续余波荡漾。毛泽东和周恩来的关系一直像幽灵一样困扰着中国的老百姓、学术界及政府当局。

        长期以来，大陆官方出于政治的需要，一直讳言毛、周两人历史上恩恩怨怨的关系，文革时期更是禁忌，只准许毛泽东身边的几个工作人员出来撰写回忆文章。内容不是刻意遮掩毛不去参加周恩来追悼会的真正原因，就是大加渲染毛、周之间的所谓"深厚情谊"。

        然而，结果是越描越黑，非但没有驱散人们心头的疑云，反而露出更大的破绽，因为这些记述和解释大都空洞牵强，有的甚至还自相矛盾。当然，更主要的还是因为周恩来的大半政治生涯一直笼罩在毛泽东的阴影之下，两人之间的关系剪不断理还乱，实在是太复杂了，绝非一两件事情的肯定或否定，就可以简单了断的。

        应该说，毛泽东与周恩来两人的关系是中共党史和中国现代史中最令人感兴趣的话题之一，同时也是非常复杂微妙的地方。更重要的是，它是了解和把握晚年周恩来乃至其整个政治生涯的一把钥匙。目前海内外已经出版的研究毛、周两人的著作可谓汗牛充栋，难以计数，不过专门论及这个问题的却不多。而且即使涉及，也囿于各自的条件，大陆的难以跳出意识形态的桎梏，多有顾忌，欲言又止；而海外的则又难免给人以捕风捉影，隔靴搔痒之感。

        正因为如此，本书的写作，相对而言有着得天独厚的条件。作者曾任中共中央文献研究室室务委员、周恩来生平研究小组组长，在大陆从事周恩来和文革史研究多年，出国前是大陆官方《周恩来年谱》、《周恩来传》和《毛泽东传》文革部分的执笔人。在大陆期间，作者曾在中共中央文献研究室的档案室里泡过十几年，看过大量历史文献档案，其中有许多是官方一直刻意遮掩而不见天日的核心档案。

        另一方面，作者因同情和支持一九八九年由学生发起的爱国民主运动而在随后的清查中遭到整肃，目前寓居美国。与大陆学术界的同仁相比，享有写作上的自由，因此更有条件来写这样一本书，把周恩来这个依然在中共神坛上供奉的偶像，并且集中国传统文化与中共政治文化之大成的"党内大儒"，重新放回当年那段天翻地覆、狂热恐怖的年代中加以审视，在拂去历史的尘埃，剥掉涂抹的油彩，还给人们一个真实的周恩来。

        至于本书之所以选择晚年周恩来这个题目来透视其一生，是因为作者在大陆期间曾多年潜心研究过这段历史，采访过不少重要的当事人，看过大量的历史文献档案，其中有不少是鲜为人知的。更重要的还在于，周氏晚年是在文革风雨飘摇的年代中度过的，是他整个政治生涯中最难熬的一段，同时也是目前人们对他的历史评价中争议最大的。

        文革期间，周恩来为了在政治上保持自己的"晚节",充当了文革执行者的角色，帮衬迎合，跟着毛泽东做了不少亏心之事；同时为了自保，对毛极力隐忍周旋，内心也有许多不为人知的悲苦和无奈，把其人的政治哲学，品格、手腕以及个人素质中的一切潜质表现得淋漓尽致。从某种意义上可以说，正是文革这场历史浩劫铸造了周氏其人留在今日世间的形象。周恩来生前身后的各种荣辱毁誉也在很大程度上根源于此。

        周恩来究竟是何许人?在文化大革命中到底扮演了什么样的角色?换句话说，他究竟是圣坛上道成肉身的完人，还是大奸若忠的伪君子?是浩劫中扶危定倾的功臣，还是助纣为虐的帮凶?是有意扮演双重角色，善于在政治上走钢丝的演技大师，还是个内心人格分裂，表里不一的两面人?

        这正是本书所要剖析和展示的。作者将依据大量的历史文献档案和对众多当事人的采访，侧重在重大历史事件的过程中，揭示周恩来的处境、心态、为人处世之道以及在主、客观两方面所扮演的角色，既不讳过，也不苛责，秉笔直书，力求挖掘并写出周恩来之所以成为其人的那种东西来，让读者作出自己的判断。

        这便是本书写作的初衷。


油尽灯枯

        由于体内癌细胞的吞噬，周恩来的身体加速崩溃，整日与癌痛的煎熬苦斗。对于政局的逆转，他已是自顾不暇了。在生命最后的日子里，周心情非常压抑，百成杂陈，回首一生，内心的伤心难过更甚于恐惧悲愤，一直让播放越剧《红楼梦》中"黛玉葬花"和"宝玉哭灵"这两支曲子。

        周恩来病情的急遽恶化，解除了毛泽东批邓的后顾之忧。在此之前，毛之所以暂停评《水浒》，批"投降派"，是因为不知道周的病到底还能拖多久，担心一旦批邓，周会运用他在政治上的影响力，从中作梗。现在，周恩来已经命在旦夕，周，邓二人的联盟不攻自破，于是可以放手大干了。

        实际上，毛泽东在表面上批评江青搞评《水浒》、批"投降派"是"放屁"的时候，就已在另辟蹊径，更新选择了批邓的突破口。其后，他对邓小平转送的清华大学刘冰等人状告迟群，谢静宜来信的批示，便是精心选择的"石头"，而毛远新则是指派的打手。

        还在周恩来九月二十日那次手术之后，毛泽东就已经在暗中调兵遣将，展开批邓的部署。他怀疑一直给自己当联络员的王海容、唐闻生是周恩来、邓小平的人，于是把在政治上跟江青很紧的毛远新从辽宁调到身边来，充当向政治局发号施令的联络员。在这前后，毛特意征询了毛远新对时政的意见，既是交底，也是搜集批邓的炮弹。

        当周恩来的病势危重以后，毛泽东认为批邓的时机巳到，遂发动攻势。他指派毛远新找邓小平、陈锡联、汪东兴等人开会，对邓所主持的中央工作，大兴问罪之师，一连提了十一个方面的问题；与此同时又把几个月前下放到上海"帮助工作"的王洪文召回北京，准备换马。

        邓小平虽然对形势的逆转已经有所准备，却没有看出这是毛泽东故意采用的惹战激将法，因而在四人会上和咄咄逼人的毛远新顶了起来，驳斥了他的指责，说："你的描述，中央岂不是执行了修正主义路线，而且是在所有领域里都没有执行主席的路线?说毛主席为首的中央搞了个修正主义路线，这个话不好说。"毛远新自恃有毛在背后撑腰，也不示弱，回敬道："给我扣这么大的帽子，我不接受。"双方不欢而散。

        邓小平的顶牛，正是在幕后坐镇指挥的毛泽东所预料到的。他在听了毛远新的汇报后，表态说："你和他吵，顺着不好，顶他，这就叫帮助。"随即下令扩大会议范围，从四人增加到八人，指定张春桥、李先念、纪登奎、华国锋参加进来，在政治局内部展开对邓的批评和对文化大革命评价的讨论。

        与此同时，毛泽东把早已准备好的"石头"抛了出来，让清华大学传达他对刘冰等人来信的批示，直接点了邓小平的名，称："清华大学所涉及的问题不是孤立的，是当前两条路线斗争的反映。"

        当然，毛泽东一开始并没有想把邓小平一棍子打死，但前提是他必须低头认错，就像周恩来屡屡做过的那样。为此，毛提出由邓主持作一个肯定文化大革命的决议，总的评价是"三七开"。但被邓所婉拒，表示：由我主持写这个决议不适宜，我是桃花源中人，"下知有汉，无论魏晋"。

        在这种情况下，毛泽东见邓小平"死不改悔"，遂下决心把他拉下马来。继在清华大学点火后，毛又下令召开党、政、军负责人和老同志参加的打招呼会议，中央并为此发出了通知。这样，以批邓为目标的"反击右倾翻案风"运动随即扩展到全国各地，整个形势由此急转直下。

        周恩来十月二十四日所做的手术没有也不可能创造奇迹。进入十一月后，由于体内癌细胞的吞噬和消耗，他的身体加速崩溃，整日沉绵病榻，与癌痛的煎熬苦斗。对于政局的逆转，他已是自顾不暇了，尽管邓小平在和毛远新谈话的当天就赶到医院把消息告诉了他。周知道毛泽东这次批邓决心已下，准备全面重用党内文革派，今后的园步将更加艰难，而他本人日后恐怕也是凶多吉少，即使生前逃过，死后也难免受到批判，诸如"伍豪启事"和几篇文章一类东西便是可以使用的炮弹。

        为此，周恩来预先作了某些防范，绝不在他身后留下任何可能被人拿来做文章的东西。他在病重时把江青等人私存一九七三年十一、二月间政治局扩大会议批斗他的会议记录的情况，告诉了邓颖超，让她在思想上有所准备。"关于丧事，他和邓颖超商定了三条：不搞遗体告别，不开追悼会，不保留骨灰。其中第二条是他俩早在五十年代就约定好的，不过当局势恶化后，他又再三叮嘱邓颖超，一定要遵守过去的约定，把骨灰全部撒掉。此外，他还当面嘱托邓颖超的秘书赵帏"照顾好大姐"。

        不言而喻，整个局势的逆转和自己在劫难逃的不祥预感，使周恩来在生命最后的一段时口里心情非常压抑，百感杂陈，内心极为矛盾。他这时的伤心难过恐怕更甚于恐惧悲愤。因为他毕竟已经跟着毛泽东走了一辈子，在政治上亦步亦趋，守分尽忠，从无二心，可是直到临死也没有得到毛的谅解，相反还以欲加之罪不肯放过，这又怎么能不让周氏伤心之极呢?

        不过，深受中国儒家文化传统中忠君思想影响的周恩来还是恪守所谓"君虽不仁，臣不可以不忠"的为臣之道，伤而不怨，绝口不提心中的伤痛，相反还以重病之身又向毛写了检讨，而且在病中念念不忘关心毛泽东，多次问起毛的身体，起居、饮食和安全等方面的情况，就是在后来陷入昏迷醒来后也仍然如此。

        当时在党内高层中，与周恩来相知最深的要数叶剑英。自周卧床不起后，叶剑英基本上天天前来医院看望，守在床边，和他长谈。尽管周氏对他内心的伤痛绝口不提，但是叶剑英还是能感觉出来，知道他心理有很多话没有讲出来。为此，他曾叮嘱周恩来身边的工作人员准备好笔和纸，说："总理原则性强，很多事很多想法和委屈闷在心里不讲，特别是对中央里的某些人，在最后时刻有什么内容要发泄，你们一定要记下来……"然而，一直到最后，周恩来还是什么话也没有说，用他对邓颖超所说的话是："我肚子里还装着很多话没有说"，而永远埋藏在心底了。

        十一月下旬以后，周恩来已是风中残烛，不过神志依然十分清楚。眼见形势在"反击右倾翻案风风"的敲锣击鼓声中天天恶化，缠绵病榻的周氏已无力阻止时局的逆转，起到某种缓冲作用。据身边的医护人员回忆，这时他很少言语，一个人躺在床上望着天花板，凝想心事，不时发出长长的叹息。尽管如此，周在这期间还是利用人们前来探视的机会，在病榻上力所能及地做了某些工作。比如叮嘱叶剑英要注意斗争方法，无论如何不能把权落到江青他们手里：提醒王洪文要切记毛泽东关于"江青有野心"那段话。

        当然，最让周恩来放心不下的还是眼下处境困难的邓小平，一方面担心他受下了毛泽东在政治上突如其来的翻脸，另一方面又为他毫不妥协的作法感到忧虑。为此曾让叶剑英去劝他不要硬顶，"再去找主席谈谈"。但邓不肯改变态度，用他自己的话说是"决不会在原则问题上让步"。在这种情况下，周只好把邓找到医皖来做工作，当面进行劝说。

        邓榕在回忆她的父亲邓小平在文革岁月的一书中提到了这件事，不过藏头露尾，语焉不详，书中说，周问邓："态度会不会变?"邓答："永远不会!"周听了以后，"从内心感到高兴"，说："那我就放心了!"

        应该指出，书中这种描述不大像周恩来一贯的为人。换句话说，周不大可能在背后鼓动邓小平土对抗毛泽东，即使对毛的决定有不同意见，也不会正面硬顶，而是采取更策略的方式，这才是周恩来一贯的为人处事之道。至于书中周所说的那句"那我就放心了"，依作者之见，不过是在劝说无效后的一种无可奈何的表示罢了。

        实际上，由于批邓、反击右倾翻案风是毛泽东本人的意图，周恩来即便心里再有想法，也绝不露出一句不满的话，就是对相濡以沫的老伴邓颖超也不说。周病重以后，邓颖超天天到医院来陪伴他，两人经常是手捏着手，相对无言，避免去想那些政治上敏感的话题。这已经是他们夫妻之间多年来心照不宣的约定。

        在这种情况下，周恩来内心的抑郁和苦闷只好靠另一种办法来排解了。据身边的医护人员说，周在生命最后的一段日子里，一直让播放越剧《红楼梦}中"黛玉葬花"和"宝玉哭灵"这两支曲子。工作人员觉得曲调太悲伤压抑，不肯给他放，想换支轻松点的曲子给他听，但一换不同的曲子，卧床不起的周氏就觉察出来，用微弱的声音问为什么不放?坚持一定要放下去。

        需要指出的是，大陆官方一直对于这个情况讳莫如深，不敢提及，唯恐会损害周恩来在政治上的"形象"，其实恰好相反，这正好透露出他临终前悲苦的心境，让人们窥见了他内心深处不为人所知的另一面，而这正好是对周氏留在世间形象的某种补正。

        在死神日益逼近的时刻，周恩来本人求生的欲望仍然十分强烈，十分配合治疗，与体内的癌魔作殊死的搏斗。但可悲的是，他并不知道自己的病情远比他想的更严重。根据毛泽东的指示，医疗组并没有把九月二十日手术的真实情况向他全部和盘托出，所以周完全被蒙在鼓里，还以为自己膀胱内的癌瘤已经被摘除干净了。这样一来，更增加了病人配合治疗的难度。医疗组以及主管这项工作的中央领导人不得不隐瞒真相，对周支吾其词，搪塞他，就连老伴邓颖超也不得不这样做，按照上面的口径守口如瓶，不告诉他真实情况。

        不过，周恩来本人很快发觉出情况不对，他自己已经摸到了下腹部提起的肿块，而且由于肿瘤溃烂，膀胱内大量出血，凝成血块，所以每次换药都极为痛苦。更让周受罪的是，为了执行毛泽东的意图，上面一度不让医疗组使用放射疗法来控制体内出血，怕这样一来，周病情的真相就瞒不下去了。

        眼见情况在一天天恶化，伤口每日出血不止，周恩来非常着急。他认为九月二十日和十月二十四日两次手术的"战略目的不明确" ，提出要下决心开刀，摘掉整个膀胱，彻底解决问题。对此，医疗组有口难言，只好按照中央定下的口陆，劝他先要恢复体力，然后再说，否则他的身体禁不起大的手术。周很不满意这样的解释，认为越等只会越坏，身体这样一天天垮下去更不行。

        为此，周恩来他帮持要找卫生部长刘湘屏谈下一步的治疗措施，周氏还在一时冲动之下，拔掉了他身上所有的插管，说是要"自力更生"，掌握主动权，"弄得情况一时很紧张"。后来还是医疗组对周施行了放疗后，才基本上控制住膀胱内的大出血，暂时稳住了病情。

        应该说，医疗组为延长周恩来的生命已经尽了最大的努力。然而，对于周本人来说，活着已成为一种极大的痛苦和煎熬，在体内癌细胞的肆虐吞噬下，从十一月下旬开始，他身体各器官的功能己经明显不行了，身体下部的膀胱等部位整个溃烂，同时由于肠梗阻，进食已经十分困难，此外痰中带血，心脏也出现了危象，尽管战胜病魔的希望已经变得很渺茫，但周恩来还是不想放弃最后的努力，继续与病魔苦斗，甚至还打算用二至六个月的时间恢复体力，然后再做摘除膀胱的手术。

        为此，周恩来强迫自己进食，"我要多吃几口饭"，成了他这段时间常说的一句话；但是他每咽一口都会引起强烈憾心呕吐的反应，满头是汗，每次吃饭都有如一场艰巨的战斗。周在工作人员帮助下，用数数的办法，一口一口地"消灭"，尽量争取多吃一点。

        然而，这种情况并没有撑多久。到十二月中旬，周恩来的肠道已经完全梗阻，无法直接进食，只好全靠鼻饲、输液、输血来维持生命了。与此同时，由于大量使用各种抗菌素，引发霉菌病，全身高热持续不退。在这种情况下，周的体力很快便消耗殆尽，时常昏睡不醒，已经接近油尽灯枯。

        同所有癌症晚期病人一样，周恩来在生命的最后时间里也经受了癌痛惨烈而持续的折磨。据他身边的工作人员说，周死后，对他的遗体做病理解剖时，发现他体内的癌瘤已经扩散到整个盆腔和腹腔，盆腔内已成"冰冻"状态，即盆腔内的脏器互相粘连在一起，形成了一个大硬块。

        不过，周恩来的忍耐克制能力，一如其在政治上的隐忍功夫，却是超平常人的。每当剧痛袭来，他往往大汗淋漓，整个身体不由自主地抽动，疼得死去活来，但他总是暗自强忍，在清醒时始终不肯哼一声，只是在昏迷中偶尔发出轻微的呻吟。只有当痛得实在不行的时候，他才请求医生给他打一针杜冷丁。然而，止痛针使用次数多了，效果不免递减，开始时还可以管上四、五个小时，后来最多只能管两、三个小时，又不能连续打，间歇时还得独自承受剧痛的煎熬。

        每当痛到极处时，周恩来常常下意识地紧紧握住在一旁陪伴的邓颖超或医护人员的手，或是让放《国际歌》来激励自己战胜病痛的意志。即使在这种情况下，周还是竭力控制他自己尽量不要露出过分痛苦的表情，以免让别人为他难过，甚至还吩咐他的保健医生说："你去给中央打个电话，告诉他们，党要我活几天，我就活几天。"

        当然，周恩来的这种掩饰瞒不过众人，反而让旁人心里更难受。邓颖超见他人痛苦，怕他挺下住，用"共产党员呀!要坚强、要忍耐"这样的话来给他打气，但在私下里已经实在不忍看下去了，凄然地对医生表示："这么痛苦，太难受了，他太难受……"

        这种恶性的刺激，也是后来邓颖超率先赞成"安乐死"的原因。

        到十二月下旬，周恩来已经被病魔折磨得不成样子，只剩下奄奄一息，往日的神采再也不见了，完全判若两人。这时他已经是眼窝深陷，形容怙槁，整个人都脱了形，抽缩在一起，躺在床上，除了身上纵横交错的各种管子外，在几米远处几乎看不到他的身躯。再加上自卧床不起后，周就再也没有理过发，几个月下来稀疏灰白的须发杂乱蓬长，把嘴唇都遮盖住了。这种样子实在让人不忍卒睹。曾在周氏身边工作过的人在见他最后一面时，看到这种情景，无不踉跄而出，痛哭失声，不能自已。

        一九七六年元旦前后，周恩来的病情继续恶化，已近弥留阶段，气若游丝，多数时间处在昏迷之中。元旦前夕，邓颖超来医院看望时，带了本刚出版的《诗刊》杂志，其中发表了毛泽东十年前所写的两首词《重上井冈山》和《鸟儿问答》。在年后的头两天，大概是"回光返照"的缘故，周恩来从昏迷中醒来后，精神显得比往日要好一点，几次让身边工作人员把这两首词念给他听。他除了悉心静听外，偶尔还说上一两句话，当读到"不须放屁，试看天地翻覆"时，甚至露出了笑容，还喃喃自语道："中国出了个毛泽东……"

        六天后，一九七六年一月八日，周恩来离开了人世。


有谁比周恩来会卖？瞧这披人皮的鬼！

    作者：唐子

    【大纪元1月13日讯】挠破脑门，还真想不出有比周恩来更会卖的地球人和更贱的人皮鬼。

    用如此标题和文字来说周恩来，即使对于贬周的人心灵撞击也是巨大的，以至于会觉得我是不是特别刻薄。的确，十里长街哭总理那种伤恸，我确实从来没有过。但很长时间我还是很尊重他的，视他为中共的孔圣人。可今日为什么以如此“尖刻”的文字来说周恩来这个人呢？因为当我知道周恩来的真相时，对中共之邪恶才有了更真切的认识，且觉得如果还可以用尖刻文字描述一个人，这个人非周恩来莫属。如果对周恩来都可以口下留“情”，那么真是在纵邪了。

    “卖”这个词，用于贬义时，一般指妓女、男妓、恶人、泰国人妖等。但倘若对于周恩来不曝光他的邪恶卖相并贬斥他，那么我们就有故意伤害妓女、男妓、恶人、泰国人妖之嫌。我就是这样认为的。“卖”这个词如果还要继续用来贬斥坏人，那么就一定要用于周恩来。否则，我们就在糟蹋人类的语言文字。

    通常我们骂妓女、男妓、恶人、泰国人妖等，会用“卖”这个词，或骂“鸡”、“鸭”卖身，或骂恶人卖心，或骂泰国人妖卖性别角色——男人不男人、女人不女人——以人充妖。其实这也不是真正在骂他们，因为他们就真真切切地做了这样的事情，就卖了这些东西，而依照地球人的通则来说，这些是不能卖的。卖这些便是对人格的贬低，对正常社会的误导，使人趋于淫贱，使社会道德败坏。

    了解周恩来的卖相和鬼相，我们才可以真切感受中共组织之邪毒。一个十五岁时立志为中华之崛起而读书的风华少年、英俊少年，由欧洲回来以后，卖色相、卖身体、卖良心、卖才智……卖掉了人之一切和生命之一切，比妓者下贱，比恶人败坏，比人妖可怜，对如此之生灵还以假相在迷惑人心，你能不出来揭露吗？

    妓女是一个卖身的低贱职业，但无论中外历史上，卖身不卖心的妓女都很多。就中国来说，古有李香君虽沦为风尘女子，却不肯降清，比占其身体的举人候朝宗在国难当头之际更晓民族大义。今有网上盛传为还丈夫娶自己举家欠下的4万元债而被迫去发廊卖淫的苟丽，虽从事贱业却坚守心忠于丈夫的那种心灵上的贞操。周恩来人格和心灵上的操守与李香君、苟丽相比，真是天上地下。但就这样一个人，在政治上不仅当了最大的婊子，还立了最完美的牌坊。

    最了解周恩来的人是谁？老婆邓颖超？不是。对此邓颖超自己也承认。对周恩来跟她婚后长期混迹于上海十里洋场为革命“住机关”（共妻）与“逛妓院”（搞情报/情抱）她不闻不问。这是一对革命夫妻，命都被党革了，都不知道“我是谁”了。最了解周恩来的人是两个人，一个是毛泽东，一个是高文谦。毛泽东最了解周恩来，是因为周恩来把一切——从人身到人心——都卖给了他。高文谦最了解周恩来，是因为中共中央授予了他透彻了解周恩来的权力（任中央文献研究室室务委员和周恩来研究小组组长）而他也有那种能力。所以他能在到美国五年后，写下五十万言的《晚年周恩来》，把周恩来拉下了中共的完人“魔坛”。

    我还没有读到《晚年周恩来》的全文，但就我在博讯网站上读到的一些文字，我的知识和经历告诉我：这就是真实的周恩来！周恩来就是这样子，一定是这样。不需要高文谦如何评价周恩来。只需要确定高披露的是周恩来的史事，结语谁都能够下。叫一声周恩来“鸡鸭”、“人鬼”好沉重，但这就是真实的周恩来。

    确实周恩来是一个人格、政治上的大卖家。高文谦让我们看到，在中共党内斗争史上，周是唯一能够和毛共始终，并善终的人物。周所以能做到这一点，靠的就是对自己同类──从彭德怀、彭真、罗瑞卿，到刘少奇、邓小平、陶铸、贺龙、林彪等——的不断的出卖。毛要打倒谁，周就出卖谁。为了保自己，周甚至可以出卖干女儿孙维世和亲兄弟周恩寿，可以出卖忠于自己的卫士长成元功。

    如果确定毛泽东就是中共里的一号魔鬼，二号魔鬼非周恩来莫属。中共所以能把中华搅乱八十多年，基业就是这两魔奠定。没有毛泽东，就没有中共的胜利。没有周恩来，也不可能有毛泽东的成功。所以中共有谋事在毛、成事在周之说。对于中共所有所谓“老一辈无产阶级革命家”，毛泽东是天魔，周恩来是人鬼，而其他中共组织中人，包括高层刘少奇、林彪、邓小平，都不过是在分解和突出周恩来身上“人鬼”的这一面或那一面。真的就是这样，全是邪恶透顶的生命。

    如果说毛泽东是中共邪灵之魔鬼人形，而那些挂着“老一辈无产阶级革命家”名称安息在八宝山的，除屈指可数的几人，真洪桐县里无好人，而周恩来因其投机怯懦、苟且偷生表现得最为无耻，却又因为中共对其包装，和他本人卓越的做戏功夫而显得最为完美。正因为这样，无论毛泽东、刘少奇、林彪、邓小平，身上的优点和弱点都一目了然，但周恩来则看起来完美无缺（毛泽东因此嫉妒，不时地要魔他给他敲警钟）。毛泽东的霸道让其下属因佩服而不去计较，周恩来的戏子功夫让知他者心忧自己无法说他，让不知他者以为天底下真的就有这么完美的好官、好人而学他。观周恩来一生，可谓：把良心卖给魔，还让人民记着恩。

    周恩来其实也是地球上最为淫贱的男人。淫贱一词通常都用来形容最不拿贞操或情操当回事的女人。周恩来是最“出色”的不拿贞操或情操当回事的男人。

    高文谦从党史资料中真实再现了周恩来男人的卖相。另一位中共党史专家和原老革命家司马璐，却考究过周恩来身边的女人，从而让我们略窥周恩来身上淫贱狐狸毛之几根。关于周恩来的完人神话，因其私生女艾蓓由罗青长养大并终生不认而被打破。突破因为完美而不去考究他的心理障碍后，人们得以了解到：周恩来因为想当国民党的大官，抛弃一道去法国的情人张若名而娶邓颖超为妻；而后住广州跟著名美女王一知亲爱，在上海让“住家主妇”张文秋三陪过，还在重庆让社交名人胡绣枫陪过；江青嫁给毛泽东，也跟张文秋一样先经过了周恩来，此二女疑是周恩来安置在毛泽东身边的西施、貂蝉；另外周恩来和孙维世超过养父和养女之间的关系，两人你知我知，邓颖超也知道；和周恩来还有暖昧关系的，有电影明星王莹，交际花黄慕兰等。总之，通过司马璐，我们得知周恩来是一个玩女人的天才，也许其外交、统战之类善变才华都是女人们培养出来的。

    既然周恩来什么贱事和淫事都做过（以为党、为革命的名义），那么他向毛泽东下跪的事一定有过。如果说毛泽东的医生李志绥提周恩来下跪是单证不可采信，司马璐在其回忆录中也提到周恩来向毛泽东下跪的事还以为是破坏其形象，那文革记录片中周恩来在毛泽东面前下跪——外宾走后，周恩来跪在毛泽东面前的地上，双手托起外宾送来的礼物让毛泽东观看，翻译王海蓉就站在旁边——却是可查的。其实，周恩来在毛泽东面前就是个卑微的奴才。在周恩来心目中，毛泽东就是皇帝。是周恩来和刘少奇在延安把毛泽东捧成共产革命的皇帝的。

    中共是什么？《九评》揭其秘：邪灵！毛泽东是什么？历史揭其秘：邪魔！周恩来是什么？高文谦和司马璐揭其秘：人鬼或人妖！

    人妖周恩来！比泰国人妖还人妖得“美”，既可怜又让人恶心。周恩来真让人有这样的感受吗？我可以讲一件这样的事情来佐证：文革时期我参加过一个批判会，当时我很小，那个批判会同台批判两个人——一个县委书记和公社书记——他们的罪名之一是鸡奸，当时我不懂什么是鸡奸问旁边的大人，头顿时被敲一爆栗：×都不知道，你傻啊！周恩来就是这样一个可以让毛泽东×的人。

    呸！“这就是我们的总理！”。一作者写自己从小因为老爸钦佩周总理的机智而也由衷敬佩周恩来，到后来老爸读了《彭德怀传》后定位周恩来为“唉！和事姥儿！”，随后写“总管理员”的机敏与智慧因加入中共而献给共产瘟疫而害己害人害国，最后作者憎恶地“呸！”出了声。我跟著作者也一齐呸这个总理。

    的确，从1935年1月遵义会议毛泽东跟周恩来结成政治上的“鸡奸” 关系后，到1976年1月周恩来死掉，两人真可谓一阳坏、一阴坏，从假抗日、真暴乱、真窃国到“土改”、“反右”、“大跃进”，到“文革”，可谓一桩桩、一件件祸国殃民的“丰功伟绩”都是毛谋周成——亲励躬行并鞠躬尽瘁！结果是：百姓饥寒交迫、生灵涂炭；中华大地万马齐喑、国无宁日！

    什么样的坏事跟周恩来没有关系？桩桩有关。

    周恩来搞暴乱和杀人实际上还在毛泽东之先，周恩来上海、南昌暴动在先而后才有毛泽东秋收暴动，残杀（中共的政治局候补委员）顾顺章全家十余人（连不期而至探亲来的农妇和打麻将的客人/周恩来的恩人也不放过）在先，而后才有毛泽东反AB团杀几千人。因为有了毛泽东这块天、这个皇帝，周恩来这个人、这个总管才得以坏得出色、出彩并完美。没有毛泽东，周恩来从城里坏到乡里最后一筹莫展。有了毛泽东，周恩来从乡里再坏回城里，所有大坏事都挑头做——从大跃进饿死四千万农民到文化大革命折腾七亿人民——却还坏成人民的好总理，死后十里长街的人痛哭！连谭震林说了一句周总理也有错误竟被儿子痛骂。

    周恩来是如此之绝色中华人妖，所以毛泽东才既离不了他，又瞧不起他总要魔他。周恩来，中华最大、最美的政治人妖！活得最贱、最累。这由高文谦披露的两个细节可知：其一，去世前半年已被扩散的癌症折磨得体重只有61斤，还写信“恳请主席……早治眼病”，表其“寸心和切望”，表示自己“要保持晚节”；其二，给毛泽东的小蜜张玉凤附张便条，央求“您好”的“玉凤同志”在“主席精神好，吃得好，睡得好的时（候），念给主席一听，千万不要在疲倦时念，拜托拜托。”如此奴性十足的周恩来，恐怕在中华历史上再也找不出第二个来了。

    中华历史上奴才不少。但那时候全世界都不知道“自由”、“人权”、“民主”为何物，所以太监媚皇，大臣跪帝属于时代产物，并非天性。但周恩来是去过自由民主的欧洲好多年的，自由、人权、民主他亲历过，而且在他主办的报纸上也能一套套地说，说得让那些觉得国民党专制的民主党派人士都以为共产党是自由民主天使。但是他心里“共产党”、“毛泽东”、“革命”的价值高高地摆在“人权”、“自由”、“民主”之上，而后者在他身为一国总理之后，根本就没有真正去想过，因为“共产党”、“毛泽东”、“革命”不要他想。

    如此周恩来，如此周总理，真正的是一个中共邪灵附体出来的“丧尽天良”的古往今来的第一伪君子。其一世“雄才伟略”、“绝代天娇”，不过是特定历史安排下的一个披着人皮的鬼！正如有人评价的那样：其机敏和智慧，“迎合主子有余，而治国安邦则不足，甚至可谓毫无良策”，“花团锦簇所包裹的，其实只是一个庸才”。在中共的好人里，比士兵他不如雷锋善良，比元帅他不如彭德怀有胆——敢于为民请命、仗义直言、拍案而起地替百姓叫苦、喊冤。

    彭德怀真诚英勇，至今不为中共党员仿效！周恩来虚伪怯懦，却现在还为官民推崇。当然，是官方媒体对周恩来的美化，使人民不明真相而对周恩来疯狂、愚昧地热爱。以至于在今天退党（团、队）退得中共皇朝破厦摇摇欲坠时，中共还试图以高调纪念周恩来去世30年的方式来为中共皇朝破厦倾倒充当支柱。

    好在周恩来的卖相被揭露尽显贱样，人皮被扒下露出鬼相。想永远蒙骗人民，绝不可能。周恩来最典型地表现中共之阴险，毛泽东最典型地表现中共之凶残，两人政治上“鸡奸”一体，互相采阴补阳，珠联璧合地为中共镇压六四爱国学生和法轮功好人学员奠定了组织基石和树立了“光辉”榜样。没有毛泽东和周恩来，就没有邓小平和江泽民。邓小平是矮子“毛周”，江泽民是戏子“毛周”。

    谁知道周恩来最坏？邓颖超？不是。毛泽东？也不是。没有谁知道吗？有！是谁？是周恩来的邪灵。为什么周恩来要把骨灰撒在江河？因为周恩来在另外空间的邪灵知道他如此之阴坏，比毛泽东进地狱还惨，必遭形神全灭之天罚！他嘱咐将骨灰撒在江河里并非他思想崇高，是他邪恶的心灵逼他这样做的，必须这样。

    我所以用“卖”这个词说（贬）周恩来，是了解周恩来真相之后觉得恶心的表示。地球上出现这么一个贱物，而我们竟然很长时间不觉得其贱，甚至还觉得他很好、甚至完美，这足以证明中共邪恶。透过周恩来如此贱丑，我更真切感受中共的邪恶、邪灵和邪教本质，知道曾经加入过中共团、队组织有多么肮脏。

    了解周恩来的真相之后，首先是难以相信，而后细想之后，良知和良心会使你相信。因为惟有确信周恩来就是这样一个贱骨头，比白骨精还贱还妖还怪，你才可以解释毛泽东何以那么坏、那么烂还能让人觉得其伟大，因为有周恩来这样金玉其外、败絮其中的中国人妖来衬托他。如此周恩来都成圣人了，毛泽东还能不成伟人吗？揭中共之邪如果落实到清除其一个个具体邪人之毒时，清周是最有意义的。相比而言，揭毛之魔不如揭周之鬼意义重大。人是有魔性的，揭毛魔难以让工农底层和中共高层崇毛者弃“毛共”，他们会觉得阶级斗争就需要毛这样的伟魔。胡锦涛现在就是这样认为的。胡锦涛，你听着：不要变成人妖周恩来！揭周鬼则可以让几乎每个中共奴警醒：哇！中共真邪门啊，赶快离开它。

    会有如此效果吗？那是一定的！想想世界上还有被中共糟蹋得如此鬼怪的人吗？没有，没有一个！想想像周恩来这样一个形象、才华都无比出色的人，就因为加入中共就成了比妓女还贱、比男妓还低、比四人帮还恶、比泰国人妖还可怜的鬼怪似的人物，你会自信你没有在中共的党、团、队组织里受到相似的伤害吗？

    不想有周恩来万分之一心灵伤害的人，快快退党（团、队）吧！


与政治险境缠斗

        面对铺天盖地而来的倒周势头，周恩来再次拖展顺守之道，以"太极软功"来化解政治上岌岌可危的处境。他明知道这场运动是冲着他来的，却故意不捅破，更不硬顶，而是设法厕身其中，小心翼翼地与江青周旋，尽量做到滴水不漏，同时设法打消毛泽东对他的疑虑，釜底抽薪。

        一九七四年一月十八日，毛泽东批准了王洪文和江青两人联名的建议，将北京大学、清华大学大批判组所编的《林彪与孔孟之道》作为这年中共中央一号文件转发全国，批林批孔运动由此全面展开。

        这场运动从一开始就异常凶猛吊诡，充满火药味。江青自恃奉旨行事，俨然以批林批孔运动的负责人自居，对政治局颐指气使，发号施令。她一面频频以个人名义写信，送材料，召开动员大会，一面又指派亲信党羽四处点火发难。各地文革中的造反派闻风而动，更新拉起山头，纷纷起来揪斗当地"翻案复辟势力"的代表人物，闹得生产下降，人心惶惶，政局再度出现大乱之势。

        同政治局的大多数人一样，刚刚经历一场劫难的周恩来开始也被完全蒙在鼓里，对这场铺天盖地而来的运动事先毫无所知，新年伊始，他在向毛泽东书面汇报工作时提的还是"批林整风"，而不是"批林批孔"。他这样写道："现在已进入一九七四年，祝主席吃好，睡好、身体好，领导我们依靠人民，进行批林整风、拉美整苏的斗争走向胜利，并随时准备打仗!"

        不过，周恩来很快便从这场运动的来势汹汹和他完全被撇在一边的搞法中，看出了其中的名堂，知道年前政治局扩大会议批他的事并没有完，毛还要做更大的文章，只是一时还弄不清楚究竟要搞到哪一步。

        在这种情况下，刚刚松了一口气的周恩来心又提了起来，不得不为自己的政治险境而苦战，甚至作了最坏的打算，随时被点名抛出来。因为眼前的情形和当年搞刘少奇的做法如出一辙。在这种情况下，深谙顺守之道的周恩来再次施展"太极软功"来应对，化解只合匕的困境。他明知道这场运动在很大程度上是冲着他来的，却故意不捅破，更不硬顶，而是设法厕身其中，决不轻易撤离自己的岗位，小心翼翼地与江青等人周旋，尽量做到滴水不漏。

        关于这一点，周恩来在批林批孔运动之初曾送给当时因被江青大会点名而想辞职不干的中联部部长耿钢三句话："第一，人家要打倒你，不论怎么打，你自己不要倒；第二，人家要赶你，不管他怎样赶，你自己不要走；第三，人家整你，不管他怎样整，你自己不要死。"这一番劝说老部下打消辞职念头的交心之言，实际上正是周氏本人此时内心想法的真实写照。

        周恩来这种隐忍顺守的因应之道在"一·二五"大会上表现得淋漓尽致。江青为了贯彻毛泽东发动批林批孔运动的意图，在这一年春节放假期间，接连召开了军队和中央党、政机关"批林批孔"动员大会。实际上，这两次万人大会并不是像大陆官方所说的那样是江青"擅自"召开的，毛事先就已获知，王海容、唐闻生向他报告了这件事，但他并没有采取措施加以制止。

        在这种情况下，周恩来虽知来者不善，但看毛泽东是一种默许的态度后，就不再说话了，马上积极布置，亲自起草了要求在京中央政治局全体成员参加"一·二五"大会的通知。根据江青的提议当晚政治局会议上准备讨论的内容，随后并主持了中央和国家机关的动员大会。

        在"一·二五"大会上，按照事先的安排，江青的两名亲信、当时还名不见经传的迟群，谢静宜主讲他们奉毛泽东之命编辑《林彪与孔孟之道》的经过，江青、姚文元等则在一旁坐镇帮腔。迟、谢二人在报告中东拉西扯，大放厥词，当众又把毛批周"大事不讨论，小事天天送，此调不改动，势必出修正"那四句话端了出来。姚文元则在插话中旁敲侧击，大批"折衷主义"和"中庸之道"，称："凡是主张中庸之道的人，其实是很毒辣的" 。江青更是直截了当地批评周恩来对批林批孔运动"行动迟缓，跟不上形势"。

        会上，迟群、谢静宜两人还扯出"走后门"的问题，针对叶剑英把自己的女儿送到福建当兵一事，把在政治局扩大会议中和周恩来一道挨批的叶也捎带批了一通，声色俱厉地指称这"完全是对马克思列宁主义的背叛" 。不仅如此，江青在会上有意杀鸡给猴看，郭沫若被几次点名，当众罚站。整个会场气氛十分紧张。

        面对江青一干人的挑衅，周恩来在会上始终正襟危坐，不动声色。他心里很清楚，江青之所以敢这样嚣张，完全是因为背后有毛泽东支持的缘故，即便不全是在奉旨行事，也在很人程度上得到了毛本人的默许。如果不识时务，赶紧对批林批孔运动有所表态的话，恐怕是过不去的。

        在这种情况下，周恩来最后打破沉默，在大会上当众作了检讨，承认这次会"开晚了"，"抓晚了'，并带头喊了"向江青同志学习!"的口号。后来在事情过去以后，毛泽东又故作姿态，反过来批评这件事时，周又出来为此作了自我批评，为"一·二五"大会承担责任，说是他"怂"起来的'。不过，这已是后话了。

        "一．二五"大会后，批周的形势已经十分明显。根据王洪文的提议并经毛泽东批准，中央政治局内部成立了主管批林批孔运动的七人小组，除周恩来一人以外，其余六人即王洪文、张春桥、江青、姚文元、华国锋、汪东兴都是年前政治局扩大会议中批周"帮助小组"的成员。而周之所以还被名列其中，如果不是一个幌子的话，那么也是让他应付处理日常局面，和文革发动之初一样。

        对于这场运动的矛头所指，当时首当其冲的郭沫若已经看出了这是"项庄舞剑，意在沛公"。"一·二五"大会后，张春桥和江青轮流登门，逼郭氏写检查，要他承认当年写历史剧《屈原》和《十批判书》等作品是王明路线的产物，张甚至要郭写文章"骂秦始皇的那个宰相"。江青则暗示，当时在长江局和王明一道工作的周恩来也有责任。

        在这种情况下，当周恩来派秘书看望郭沬若时，深为周担忧的郭氏见到来人后，失声痛哭，连连表示自己对不起总理，连累了总理。对于这一点，江青本人也不讳言，而且对周恩来的退避忍让颇为得意，眉飞色舞地对手下人表示："周总理都叫我搞得没办法了!"在江青的挑唆下，各地的造反派也在倒周的问题上掀涛作浪，遥相呼应。安徽等地甚至还公然贴出了"打倒当代孔老二"和"打倒黄埔军校政治部主任"的大标语。

        在这种情势下，周恩来继续采取顺守之道，以隐忍退避的太极软功来化解政治上岌岌可危的处境。他明知江青在批林批孔运动中执意要板倒自己，但因为这场运动是毛泽东所发动的，所以绝不流露出任何怀疑抵触情绪，相反表现得很主动，亲自起草有关会议通知，在政治局内部组织学习讨论，不让人抓住任何辫子。对江青的意见，周也大都表示附和，避免与她正面冲突。

        比如，急于为批林批孔运动造势的江青在"一·二五"大会的两天后，将反映中共广东省委常委决心把运动抓上去的新华社《国内动态清样》批给周恩来，建议将此件转发给省、市、自治区党委。周当即表示同意，并代拟了中央转发的还知。其中强调"要继续革命，反对复辟" ，还根据"一·二五"大会提出反对"走后门"的意见，专门加写了一段要教育好干部子女的内容。

        两天后，周恩来又根据江青的提议，为中共中央起草了转发《河南省唐河县马振扶公社中学情况简报》的通知，这份简报是江青抓住该地的一位中学生因不会英文考试而在试卷上写了一首打油诗，受到校方批评后自杀一事大做文章，指派迟群、谢静宜前去调查后写出的，意在批林批孔运动中把它作为"修正主义教育路线复辟回潮"的典型。

        尽管周恩来在这个问题上刻意迎合江青的意见，但还是让张春桥从中挑出了毛病。因为周所起草的中央通知中要求河南省委"严肃处理这一修正主义教育路线进行复辟的严重后果"的同时，提出"各地也应注意检查有无类似的个别情况"，张春桥认为这一提法在政治上有问题，指出："个别"二字建议删去。复辟现象不是个别的。周氏随之知趣地改了过来。

        周恩来如此退避隐忍，以求自保，但是江青一干人仍不肯善罢甘休，除了继续在报刊媒体上找各种题目批"折衷主义"、"中庸之道"以外，又制造了电视片"《中国》事件"、"蜗牛事件"，举办"黑画展览"等，向周大兴问罪之师。

        《中国》是意大利一个访华摄制组拍摄的一部介绍中国的电视片。江青抓住美籍物理学家杨振宁向周恩来反映"此片很坏"，而周并没有马上处理一事，大做文章。在政治局调看这部片子时，江青边看边骂：这是与帝国主义开办的合股公司，究竟是爱国还是卖国!并且又把年前政治局扩大会议给周加的罪名端出来，说：当然也不奇怪，外交路线上出了大问题，出了修正主义、投降主义，坏人自然都进来了。

        根据江青定下的调子，中央组织部的调查组随后给中央的报告中，更明白点出"对这样一个触目惊心的丧权辱国、反华反共的重大问题，竟然放弃原则，丧失立场，是典型的右倾投锋主义"。

        "蜗牛事件"则是江青抓住四机部向美国派出的彩电显像管考察组接受美方赠送的礼品玻璃蜗牛一事，横加指责，一口咬定这是美方包藏祸心，侮蔑中国的电子工业"爬行"，接受这种礼品是"屈辱于帝国主义的压力"。而此事是经过周恩来批准的。

        "黑画展览"则是江青在文化部的亲信，抓住周恩来在林彪事件后，指示美术界组织创作一批供国内务大宾馆装饰和外贸出口的中国画一事，横挑鼻子竖挑眼，把它们集中起来作为"美术界的复辟逆流"的典型而举办的。

        对于江青一干人这种搞法，周恩来明知这是射向他的明枪暗箭，不过还是装聋作哑，避免正面应战，尽量化解这些挑衅。对电视片《中国》，周以当时曾让陪同他会见杨振宁的人"查查"，但以"记录非熟手，未记入"的解释给挡了回去。对于"蜗牛事件"，周恩来则以事关中美关系大局为由，建议外交部进行调查核实后再作定夺，当外交部查明事情原委后，认为美方送"蜗牛"礼品并无恶意，建议不必退回礼品和作外交交涉，周随即表示同意，并在政治局会议上作出对江青在四机部批评此事的讲话不印发、不传达的决定。不过，为了照顾江青的面子，取消了从美国引进彩电显像管生产线的计划，对江青点名要他参观"黑画展览"的提议，周恩来也并不回绝，应邀前往。参观中，他神色不动，对画展中的各种影射诋毁的语言不置一词，让举办者碰了一个软钉子，最后也不了了之。

        这期间，周恩来对江青一些实在过份的挑衅，还是作了某种程度上的辩驳。比如，江青在参加会见澳大利亚共产党(马列)主席希尔时，在谈话中当众给周的脸上抹黑，说："我们没有读过《四书》，《五经》，大概我们这里就是总理读过。"周随即以"我们在五四运动中就提出了'打倒孔家店'的口号"来回答，令江青讨了个没趣。

        当然，周恩来明白解铃还需系铃人，江青这样搞在很大程度上是由于毛泽东默许的缘故，反映了毛在政治上对他不放心。因此，只有设法打消毛对他的疑虑，才能釜底抽薪，化解眼前的险境。为此，他在批林批孔运动中一方面与江青小心周旋，守时待机；另一方面则在毛最为关注的维护文革、反对复辟的问题上尽量站稳立场，利用各种机会表明自己的态度，以解除毛泽东的疑虑，对他高抬贵手。

        还在批林批孔运动发动之初，周恩来因担心局面失控，再度出现文革初起时那样的天下大乱，曾向毛泽东建议对军队、党政机关和生产部门"应早一点规定一些政策界限下达"。不过，他马上便觉察出此举对运动有"划框框"之嫌，将会招致毛对他更大的疑心。于是，周恩来赶紧改变态度，在二月六日向毛报告政治局会议讨论情况时，收回这一提议，表示： "目前批林批孔运动在各地各单位还处在发展不平衡状态。因此经验还不够多，如果过早地规定政策界限，可能对群众的发动定了一些框框，不如看一看。"

        不仅如此，深知毛泽东心病所在的周恩来还刻意在政治上表白自己，与党内老干部中普遍存在的对文革不满，复出后所搞的"右倾回潮"划清界限，特意在报告中向毛建议让邓小平现身说法，说："现在确实有些单位、有些省的个别领导者和个别老干部在'回潮'，在谈'复旧'的政治局面，如请小平同志在适当场合批判这些错误，会较别人有力，当然要为他提供典型可靠的材料。"

        周恩来这种低首下心的姿态，让毛泽东一时不便再施以重手，更令毛不好继续往下做文章的是，江青一干人实在是成事不足，败事有余，从一开始就把事情搞砸了，批林批孔又夹着批"走后门"，虽然用意是借此向"复辟势力"-一党内军中的老干部开刀，但打击面太宽了，搞得人心惶惶，不仅干扰了原定在外交上批透肃清周恩来影响的部署，而且把毛本人也给牵了进去。因为毛就曾批过不少条子，让在他自己身边工作过的年轻女服务员去上学参军。这怎么能不让毛感到难堪和恼火呢?

        问题还不止于此。江青还对"走后门"的问题穷追猛打，在政治局会议上揪住叶剑英不放，非逼他检讨认错不可。然而，叶剑英也并不是等闲之辈，马上以守为攻，郑重其事地给毛泽东写了一封信，表面上是检讨自己，实际上告了江青一状，而周恩来则趁机在一旁为叶帮腔，对批"走后门"问题向毛委婉进言，说："只研究'走后门'一个问题，这又太窄了，不正之风决不止此，而'走后门'又要进行分析，区别处理，才能收效。"

        周恩来和叶剑英联手唱的这出戏，委实将了毛泽东一军，迫使他不得不在权衡利害之后，对"走后门"的问题有所表态。在毛看来，江青实在是有勇无谋，虽说贯彻他发动批林批孔运动的意图很卖力，却脱裤子放屁，在"走后门"这样一个无关紧要的问题上大动干戈，不分青红皂白，四面结怨树敌，实在太蠢。用后来毛自己的话说，这是在搞"三箭齐发"(即批林、批孔又夹着批"走后门"-一作者注)，干扰了斗争的大方向。况且叶剑英是毛掌握军队，需要倚重的人。此外，毛也不愿意在这个问题上让周恩来充当好人而他自己当恶人，得罪党内军中为数众多的老干部。

        在这种情况下，毛泽东决定出面约束一下江青这种打击面太宽的搞法，同时在政治上作个顺水人情，拉拢一下饱受文革之苦的老干部。二月十五日，毛对叶剑英的检讨信作了批示，表示："开后门来的也有好人，从前门来的也有坏人"，并指出："现在，形而上学猖獗，片面性，批林批孔又夹着(批)走后门，有可能冲淡批林批孔。小谢、迟群讲话有缺点，不宜向下发。"

        随后，中共中央根据毛泽东的意见专门发下通知，要求对领导干部"走后门"送子女参军、入学等问题要放在运动后期"妥善解决"，实际上后来不了了之。


在"大树参天护英华"的背后

        周恩来在文革期间确实保护了党内外的一批人，不过做得非常小心谨慎，更多的时候是看毛泽东的脸色行事。在所谓"大树参天护英华"的背后，他也干了不光彩的事情，签字批准抓了不少人，对文革中不少大的冤假错案都逃脱不了干系，有的更负有重大责任。

        随着全国各地、各部门夺权斗争的展开，对高级领导干部的迫害也达到了空前的程度，从一般的批斗，发展到了搞人格污辱，变相体罚，诸如剃"阴阳头"，戴铁帽，画鬼脸，游街等，甚至私设公堂，关押拷打，严刑逼供。一月底二月初，就在周恩来的眼皮子底下，连续发生了煤炭工业部部长张霖之和国防科委副主任赵尔陆被造反派揪斗逼供致死的事件，特别是张死得不明不白，尸体上还留着累累鞭痕，却被安上"自杀"的罪名。

        这两件事给周恩来的震动很大，悲愤之情溢于言表。应该说，这并非是在逢场作戏，而是确实感到自己的失职。作为国务院总理，没有尽到保护好部属的责任，无法向中央交待。对张霖之之死，周虽然明知其中大有问题，但却无法认真追究，甚至连向死者致哀都做不到。因为张背著"自杀叛党"的罪名，而且又是被毛泽东点过名的人，所以连追悼会也无法举行。他当时所能做的，只是让公安部报告张的尸体解剖结果，查明死因。

        但是，在当时混乱的局势下很难查清，加之中央文革小组从中作梗，袒护造反派，使得调查最后不了了之。不过，周恩来，一直记着这件事情，等到大乱过后，他亲自为国务院起草了《关于张霖之同志死亡处理意见》，决定将张按人民内部矛盾处理，其子女按革命干部家属看待。这已经是后话了。

        有鉴于此，周恩来随后和李富春、陈毅、李先念、谭震林等几位副总理共同研究后，决定把国务院各部部长轮流接到中南海里小住，派专人进行照顾，使他们能够在外面频繁的批斗中可以稍稍喘口气，躲避一下。像余秋里、王震、谷牧、廖承志，姚依林等三四十人都曾到中南海里住过。与此同时，周又与上述几位副总理商量后提出名单，以"养病"的名义，把李井泉，宋任穷、叶飞、江华等二三十位大区书记和省委书记接到北京加以保护，安排在京西宾馆等地，指定专人负责他们的安全和生活。这些人经过文革劫后余生，对周恩来心存感激，写了很多缅怀文章，称他为"大树参天护英华"。曾经被保护过的一机部部长段君毅说过这样一句代表了这批老干部心情的话：上帝保佑，总理可别倒，总理倒了，我们这些人就成了没娘的孩子了。

        不过，周恩来在保护干部的问题上做得非常小心谨慎，更多的时候是看毛泽东的脸色行事。平心而论，他并下想通过文革运动整什么人，但也绝下会出来对什么人都保。在保什么人的问题上，周煞费苦心，权衡掂量政治上的各种利害关系，除了要力争毛的支持外，还必须同时兼顾林彪和江青两方面的态度，尽可能地在毛、林、江三者往往各不相同的态度中，找出一个不得罪任何一方的立脚点来做这件事。像前述保护党内高级干部的两份名单中，周恩来为了争取毛泽东的首肯，就很少包括党内属于刘少奇、彭真，薄一波北方局系统的人，当然也不是绝对没有，像姚依林就是北方局的人。因此，这批人在后来东山再起后，对周的怨气很大，始终不能给予原谅，也是事出有因的。

        这里还必须指出的是，周恩来在文革中利用手中拥有的职权，有选择地保护了一批党内老干部，民主党派和社会知名人士的同时，也签字批准抓了不少人，在所谓"大树参天护英华"的背后，也干了不光彩的事情。对此，大陆官方一直讳莫如深，极力封杀，唯恐捅出来有损周氏的形象。然而，历史的真相是掩盖不了的，总是要大白于天下的。周恩来当时作为中央专案审查委员会主任，同时又是中央文革碰头会的牵头人，而且作为中共最资深的领导人之一，熟知党内各方的历史情况，因此对文革中搞的不少大的冤假错案都逃脱不了干系，有的更负有重大责任。举其荦荦大者，像彭德怀、刘少奇、贺龙、彭真等人的专案，他都直接或间接地分管过，指导专案的审查，罗织罪名，拟定结论，对当事人的含冤而死实乃难辞其咎。

        顺便说一下，文革期间，凡是逮捕人，都需要经过中央文革碰头会批准，大人物和北京的由碰头会直接管，各省市的也须上报备案。这些全都经过周恩来的手。在专案审查的问题上，周除了抓总以外，还挂名分管了其中的一些专案，如彭德怀专案、贺龙专案等。作者曾接触过其中的一部分专案审查材料，上面都有周的签名或批示，有的还作过多次批示。写了大段的批语，口气是很严厉的，笔下颇有绍兴师爷的遗风。

        毫无疑问，这些东西都是站不住脚的，是周恩来本人历史上的污点，白纸黑字，是抹不掉的。因为其中的情况比较复杂，涉及到众多的人和事，不是三言两语就能说清楚的，这里就不专门展开叙述了，而是从中选择几个有代表性的案子放到本书的有关章节中去叙述。

        至于被毛泽东，林彪、江青钦点而落难的，像刘少奇，彭德怀和贺龙等人，周恩来虽然内心不无同情，想做点好事，却十分注意把握政治上的分寸，绝不越雷池一步，最多只是在枝节上做点文章，或者始保终弃。前者如刘，彭，后者如贺龙。即便如此，也可以从中看出周非常会做人，手腕圆通，善于左右逢源。他为了自保，不会挺身而出为他们仗义执言，却会在职权范围内做出某种有人情味的表示和举动，让革难者感激下已。

        比如，清华大学造反派在中央文革的挑唆下，为了揪斗刘少奇的妻子王光美，设下圈套，谎称刘的女儿在车祸中轧断了腿，将王骗到医院，当场扣押，演了一出"智擒王光美"的闹剧，周恩来闻讯后连夜派秘书前去交涉，把王要了回来。在随后一个夜深人静的时候，他又亲自给王打电话，说："光美呀，要经得起考验。"十四年后，当刘少奇的冤案卒反昭雪后，他的儿女们撰文回顾这一往事时写道："这在当时是多么大的信任和同情呀！一句话激起妈妈心中的千言万语，然而，几句言语又如何能表达呢?妈妈只说了一句：'总理，你真好。'"

        一九六六年十二月下旬，北京地质学院和航空学院的造反派学生奉中央文革之命把彭德怀从四川成都劫往北京批斗。周恩来获知后，下达了三条电话指示：一、由成都军区派部队与红卫兵一道护送彭德怀同志到北京，沿途不许任何人截留，不得对他有任何污辱性的言行，绝对保证他的安全。二、不坐飞机，由成都军区联系火车来京。三、由北京卫戍区派部队在北京站等候，并负责安排彭德怀同志的住宿和学习。

        彭德怀的警卫员后来在《在彭总身边》一书中回忆了当时的情景时，这样写道："趁没人的时候，我向彭总传达了周总理的三条指示。彭总沉思了一会儿，问：'真的?'我说：'真的?'他又问：'还称我同志?'我说：'对!对!两次，清清楚楚。'彭总抱着头，转向墙壁。我看到他双肩在激动地抽搐。好一阵，他才转过身来……"

        在贺龙的问题上，周恩来和毛泽东一样，一开始是采取保的态度。应该说，毛、周两人对贺龙是很了解的，特别是周与贺龙的交往更是长达四十年，是对贺龙投身革命乃王整个人生产牛过重大影响的人物。尽管贺龙并不在毛发动文革的打倒之列，却是林彪必欲剪除的对象。

        林彪之所以视贺龙为眼中钉，有着历史和现实两方面的原因。贺龙的战功虽然远比不上林彪，但军中资历却比林彪老得多。当年南昌暴动时，贺龙是起义军的总指挥，而林彪才只是一个连长。加之贺龙为人豪爽，重义气，关心部下，在军队中享有很高的威望，而且还有他自己二方面军的山头，是军中唯一有实力和林彪抗衡的人物，被老帅们称为"龙头大哥"。就连毛泽东也不得不承认这一点，称贺龙是"二方面军的一面旗子"。更让林彪窝了一肚子火的是，文革前，贺龙在代他主持军委日常工作期间，与罗瑞卿打得火热，一唱一和，在全队中搞大比武，获得了毛泽东以及中央一线领导人的好评，大出风头，而把他这个军委第一副主席抛在一旁。

        文革一开始，林彪在扳倒罗瑞卿之后，为了让自己手下的人马在军中形成一统天下的局面，很快便开始对贺龙下手，指使他的亲信纷纷向毛泽东写告状信，指贺龙插手军委总部和各军、兵稀的运动，企图篡军夺权。并且通过康生散布贺龙私自调动军队，搞"二月兵变"的谣言，弄得满城风雨。稍后，林彪亲自出马，以接班人的身份，在军委常委扩大会上向各方打招呼说：贺龙的问题很严重，担心主席百年之后，贺龙会闹事。在倒贺的问题上，林彪和江青两人联手，不断掀风鼓浪，社会上打倒贺龙"之风愈演愈烈。

        毛泽东本来对贺龙一直怀有好感。虽说在打下红色江山的过程中，贺龙并没有立下多少战功，但毛对他的评价却很高，称赞他对党忠诚，团结同志，在军队中有威信。原因在于行伍出身的贺龙曾在历史上帮过毛的大忙，一件事是当毛执意要和江青结婚而遭到党内众人反对时，时任陕甘宁晋绥联防军司令的贺龙力排众议，乃至耍起粗来，说："堂堂一个大主席，讨个女人有什么了不起，谁再议论我枪毙了他。"另一件是毛泽东在与王明争夺党内领导权的斗争中，贺龙虽只是一介武夫，却坚决站在毛这一边，说：毛主席的方向就是我们党的方向，王明懂什么?他要骑在主席头上，我就一枪撂倒他。贺龙的这番话当时轰动了整个延安。文革中，毛泽东一开始的态度是保贺龙的，试图调解林彪与贺龙之间的矛盾，撮合两人在一起谈谈，但没有成功，不得已退而考虑在林、贺二人之间的取舍。这里有一个插曲，可以说明毛在这个问题上的踌躇心态。在一次毛主持召开的中央碰头会上，在倒贺的问题上，与林彪联手的江青突然出来将毛的军，离开会议原定的议题，提出"为什么下把贺龙揪出来?"毛沉吟了一下，表示："此事现在不议，"谁知江青不依不饶，说："主席，不让群众起来，我要造你的反!"弄得毛当众出丑，尴尬已极，只得宣布散会，匆匆离去。

        周恩来本来也是力主保贺龙的，而且可以说是文革初期在几位副总理和老帅中花精力最多的一个，曾多次出面为贺龙讲话，化解社会上的倒贺风波，鲜为人知的是，为了表明贺龙是"毛主席司令部的人"，给处境困难的贺龙一点支持，周还利用毛泽东第二次检阅红卫兵的机会，有意把贺龙安排在毛所乘坐的第一辆检阅车上，而把林彪放在第二辆车上。为此，周恩来遭到了中央文革的围攻，说这张新闻照片不能发，因为不能反映林彪的接班人地位。双方斗了一个晚上，最后还是周本人想出来个补救的办法，提出在林彪的那张新闻照片中，另外加上"毛主席的亲密战友"的文字说明。这样，林彪在政治上的分量超过了贺龙，这场风波才算过去。这也是林彪在文革中被称为毛的"亲密战友"的由来。

        但是，后来"打倒贺龙"的势头越来越猛。周恩来看出来者不善，背后是林彪在指使时，态度开始有了变化，对保贺龙的顾虑日深--他不愿意为此而得罪身为副统帅的林彪。不过，好在毛泽东的态度还没有大变，因此还可以利用毛作为挡箭牌，来抵挡来自林彪、江青两方面的压力。一九六六年底，随着整个形势的恶化，贺龙的处境也愈加困难，在北京东交民巷的家数次被抄。国家体委的造反派日夜纠缠，逼得贺龙东躲西藏，无处安身。在这种情况下，周代表组织出面建议贺龙暂停工作，搬到西郊新六所去休息，表示"家中的事情由我来管"。　　关于周恩来把贺龙接到自己家中加以保护一事，早已成为表现他在文革动乱中"大树参天护英华"的一段广为流传的佳话。其实，真实情况并不完全如此，应该说，并不是周主动去"接"的，而是贺龙"谏宫"的结果。根据大陆官方出版的《贺龙传》说，贺龙搬至新六所后，造反派立即追踪而来，扬言要结队前来揪斗贺龙。为此，贺龙的妻子薛明曾三次向周告急，但都没有得到答复。在下得已之下，贺龙决心返回东交民巷的家中，坐等被揪。在路过中南海时，贺龙觉得应该向周报告一下，就临时决定去了西花厅。当时周不在家，他的秘书经请示后，贺龙夫妇便留在西花厅暂时住了下来。

        贺龙夫妇的不请自来，对周恩来来说不啻是一个"烫土豆"。但在当时情况下，无论于公于私都不能把落难的贺龙推出门外。据知情者说，贺龙与周见面后的第一句话就是：总理，贺龙今日有难，我这次是来求你来了!在贺龙看来，四十年前，大革命失败后，正是中共最困难的时候，周代表党组织请求他率部参加南昌起义，如今自己有难，周理应搭救。周本人当然也不会忘记这一点，而且眼下贺龙确实无处可去，在这种情况下，周只好硬着头皮，顶住外界的压力，把贺龙暂时收留在自己的家中。

        在此期问，周恩来大妇对贺龙大妇在生活上关怀备至，嘘寒问暖，不过却敬而远之，竭力避免谈论贺龙本人的问题。因为向深知这件事在政治上的利害，知道贺龙有一肚子的委屈，急于找他倾吐，而他却不愿为此得罪林彪。周的这种回避态度，让贺龙感到相当失望和伤心。当时他每大站在窗前，盼着周恩来回来，渴望能够有一个机会向了解自己的老领导说说心里话，申辩一下林彪横加在自己头上种种罪名，希望为他说句公道话，而周却始终没有给他这样一个机会。

        后来真正导致贺龙大难临头的，是毛泽东的态度有了变化。毛出于发动"全面夺权"的考虑，在政治上需要林彪的支持，因而在贺龙的问题上开始改变态度，听任林彪搞下去，就像一年前对待罗瑞卿那样。有了毛的默认，林彪立即升高了批贺的调子。一九六七年一月九日，他在军委碰头会上说：贺龙是个土匪，几十年来灵魂深处是个大野心家，经常请客吃饭，拉拢干部，在各军区、各兵种都有他的人，是反毛主席的。他到处夺权，是个"刀客"。在这种情况下，周恩来就非常为难了。既然毛泽东改变了态度，他也就失去了保护贺龙的挡箭牌，本来，他还想再拖一下，但林彪追得很紧，亲自出面找他谈话，向他摊牌。在这种情况下，周权衡政治上的利害关系，即使此时对贸龙心存同情，也只好对不起他了，屈从林彪的压力，把贺龙从家中交出来。不仅如此，周本人还奉命扮演了一个十分尴尬的角色，代表中央找贺龙正式谈话，实际上是宣布在组织上对贺龙采取隔离措施。

        关于这一幕，大陆官方的《贺龙传》这样写道：

        一九六七年一月十九日下午四时，周恩来与李富春一起来找贺龙正式谈话，周恩来说： "本来这次谈话还有江青同志，但她临时说有事不来了。"周恩来告诉贺龙：林彪说你在背后散布他历史上有问题，说你在总参、海军、空军、装甲兵、通信兵到处插手，不宣传毛泽东思想，毛主席百年之后他不放心，遗育，关于洪湖肃反扩大化问题，你、夏曦、关向应都有责任。你要好好想一想。贺龙几次按捺不住，站起来想说话，但没有等他说话，周恩来紧接着说："你不要再说了。毛主席不是保你嘛。我也是保你的。给你找个地方，先去休息一下，等秋天我去接你回来。"周恩来还勉励贺龙说： "要活到老，学到老，改造到老。"贺龙听了周恩来的话，伤心地说："我没有想到把我看成这样的人。"

        贺龙的厄运并没有到此结束。在他被周恩来送到西[U象鼻子沟军委前指所在地，名为"保护"实则失去人身自由以后，当年派遣熊贡卿充当说客前往对贺龙进行劝降的国民党南昌行营第二厅厅长晏勋甫之子晏章炎写信给中央文革，把这件事翻腾出来，诬指贺龙向蒋介石"乞降"，企图"叛变投敌"。这正蕾好给了林彪人做文章的由头，立即批转周、江等人，并指派空军组织人"调查"。

        本来弄清这件事情并不难，贺龙当即处决了熊贡卿一事，领导层中很多人都知道，而且当年湘鄂西中央局为此事写给中央的报告就存放在中央档案馆里。可以说，身为中共资深领导人的周恩来对这件事的来龙去脉很清楚，不过当调查组按照林彪的旨意给贺龙加上"叛变投敌未遂"的罪名上报以后，他却没有出面为贺龙辩诬，相反还在中央文革碰头会上附和了叶群的提议，正式决定对贺龙立案审查。

        就在这一年的秋天，正当贺龙在囚禁之地天天望着通向山下的小路，眼巴巴地盼着周恩来兑现许愿而接他出去的时候，中央在九月十三日正式批准了对贺龙立案审查。而向中央报送的审查报告正是经过周本人的手。他在上面亲自动手作了修改，写下了大段的批诰，无论人们可以找出多少理由来为周恩来辩护开脱，诸则贺龙平日重用的某人向中央写信揭发贺龙的"历史问题"，从背后捅了一刀，让中央一时真假难辨，但周在贺龙后来被迫书致死的问题上，是无论如何也难辞其咎的。"

        事实上，周恩来本人心里是非常清楚自己是欠了贺龙的账的，为此一直受到良心的谴责，后来在他病重的时候，强撑着一定要去参加贺龙的骨灰安放仪式。当人们再三劝阻时，周表示：我已经对不起贺老总了，我不能不来啊!并在贺龙的遗像前先后连连鞠了七个躬，以多少减轻一下他内心的负疚。这已经是后话了。


在大乱中苦撑待变

        一九六七年夏天，文革进入最为动乱的阶段。周恩来为应付内外乱局而忙得焦头烂额，同时又不得不为自己在政治上的生存而与江青一干人缠斗，苦撑待变。他抓住"火烧英国代办处"闯下大祸一事，转守为攻，向中央文革展开反击，并趁势敦促毛泽东结束文革乱局。

        自从全国各地展开夺权斗争以后，除了前述最初的几个完成夺权的省、市以外，大多数地区进展迟缓，无一例外地陷入激烈的派斗之中，为争权打得你死我活。毛泽东所期待的那种可以看出胜负眉目的局面遥遥无期。为此，毛不得不转而号召各群众组织之间的大联合，并企图以对刘少奇的大批判来促进大联合。但是，这对热衷于独家掌权的两派对立组织来说，却是对牛弹琴，收效甚微。这令毛大为头痛。

        不过，这时更令毛泽东担忧的还是奉命支左的军队普遍与当地造反派存在的紧张关系。二、三月间，青海、四川、湖北等地的驻军在支左的过程中，根据军委八条命令，宣布解散了一批搞打砸抢，冲击军事机关的造反派组织，并抓了其中的一些头目。毛对此很不满意，认为这是在压制革命左派，担心这样会影响决战胜负的力量对比，从而断送整个文化大革命。为此，毛泽东一再出面纠"偏"，强调：各地把冲击军事机关一事看得太严重了。四月间发出的所谓强调"正确对待群众"的《军委十条》就是在这样的背景下出笼的。但是这样一来，更加剧了局势的混乱。各地造反派倍受鼓舞，变本加厉地冲击当地的军事机关，逼迫军队检讨承认前一段支左犯了"方向性路线性错误"。而对立面的组织则坚决站在军队一边，针锋相对地进行反击。由此导致各地两大派之间的武斗一再升级，由开始的棍棒、长矛发展为抢夺军队的武器装备，真刀真枪地对着干，大规模的流血事件不断发生。

        进入六月份后，毛泽东似乎对眼前这种久拖不决的局面感到厌倦了，对各地两派之间无休止地打内战更是急于找出一条解决之道。他开始在认真考虑结束文革运动的时间表，随后提出：文化大革命一年开张，二年看眉目，定下基础，三年收尾。毛认为，文革运动中的群众发动阶段已经过去了，现在要转入就地解决问题，实现各派之间的大联合。

        为此，六月下旬，毛泽东指派谢富治、王力作为中央代表到西南去，就地解决云南、四川等省的大联合、三结合问题，为成立革委会创造条件。到了七月中旬，毛又决定亲自出马，前往当时两派武斗严重的武汉地区，直接指导解决那里的问题，为全国树立一个样板。

        对于毛泽东的这一决定，周恩来当时的心情很矛盾。一方面，他认为毛亲赴武汉，坐镇解决当地的问题，然后再就近解决江西，湖南问题，势必对时局产生重大影响，有利于把国家从混乱中摆脱出来。另一方面，他又担心目前正是天下大乱，毛的武汉之行要冒很大风险，生怕出现不测。因此在讨论此事的会议上，周起初同其他人一样从安全方面考虑，试图劝阻毛打消这个念头。但在毛的执意坚持下，他又带头表态支持毛的这一决定，并为此做了紧急布置，召开专门会议进行落实。

        为了确保毛泽东此行的安全，周恩来决定派陆、海、空三军负责人随同前往，并由毛亲自点将的代总参谋长杨成武全权负责。作了安排布置后，周还不放心，又打长途电话给正在奉命解决西南问题的国务院副总理兼公安部长谢富治，要他即刻赶赴武汉，接受紧急任务。随后，周本人又连夜乘专机先期飞抵武汉，检查各项工作的落实情况，甚至连毛下榻房间的沙发和睡床都一一试过，生怕出现一点纰漏。

        周恩来之所以对毛泽东武汉之行如此尽心竭力，除了时局正处于非常时期和这是他以君臣之道侍奉毛的一贯作法以外，还有两个不便为外人道的用心。其一，由于"伍豪启事"悬而未决，周氏当时在政治上还背著黑锅，精神负担很重，非常希望毛能够对他高抬贵手，因而有意以实际行动来处处表现自己对毛的尽忠尽职。其二，他当时已经看出武汉问题的背后是林彪，江青两大势力蓄意插手的结果，因而有意借重毛泽东的权威来遏阻林彪、江青联手整垮武汉军区、打倒陈再道的企图。

        武汉军区司令员陈再道曾是四方面军的一员战将，为人粗豪耿直，过去一直不大买林彪的账而被记恨在心。文革中，他又仗义执言，在会议上公开保刘少奇，于是又上了中央文革的黑名单。三月间，武汉军区根据《军委八条命令》，取缔了当地造反派组织"工人总部"

    (又称"钢工总")，并抓了其中的几个头目。这就成为林、江二人对陈再道及武汉军区大动干戈的题目。于是，"打倒陈再道，解放全中原"，"火烧武老谭"(即武汉地区的谭震林--作者注)一类标语贴满武汉三镇的街头。

        不过，毛泽东解决武汉问题的想法与林彪、江青两人有所不同。一方面，毛不满意武汉军区在支左中压制造反派的做法，一定要让陈再道承认错误：另一方面，毛也下同意打倒陈再道，准备保他过关，认为陈是个大老粗，在政治上并不是刘少奇的人，只要转而支持造反派，造反派是会拥护他的。在这个问题上，周恩来当然更赞成毛的意见，认为解决武汉问题，还是要依靠武汉军区，陈再道等军区领导是可以控制武汉局势的。

        七月十四日，毛泽东乘专列抵达武汉，下榻东湖宾馆。根据毛的决定，先期赶到的周恩来暂留武汉，根据中央确定的解决武汉问题的方针，做审冢的思想转弯下作：周随即召开武汉军区师以上干部的会议，连续听取支左情况的汇报，苦口婆心地劝说陈再道、锺汉华等军区领导主动承认错误，把抓的人放了。为了打消他们的思想顾虑，他还对陈、锺交了底，说：要你们作检讨，不是要打倒你们，而是要保你们，并转告他们：临行前，主席说，走，到武汉去，保陈再道是真。

        随后，周恩来按照中央确定的口径，作了总结讲话，在肯定了武汉军区抓革命、促生产成绩的同时，指出武汉军区在支左中犯了"方向路线错误"，并为此承担了责任，说军区解散"工人总部"，是受了他一次讲话的影响；要求军区在支左中要支持造反派，尽快实现两派的大联合，稳定武汉的局势。周知道这样一来，将会给武汉军区造成很大的被动，需要一个思想转弯的过程，特别强调要维护军区的威信，并表示"工人总部"翻身以后，可能对另一派群众组织"百万雄师"进行报复，这个工作由中央来做。在好不容易说服陈再道等人同意作出检讨后，周恩来准备返京，临行前他已经预感到武汉军区思想转弯工作的难度很大，再加上在政治上唯江青马首是瞻的谢富治和同来的王力对整垮陈再道和武汉军区也不会善罢甘休，弄不好会惹出乱子，所以他又再三叮嘱谢、王二人，要坚决按照毛泽东的指示，妥善做好军区广大指战员的思想工作，促进两派的大联合，注意维护军区的威信，在部队没有转过弯子之前，不要轻易把中央解决武汉问题的方针透露出去，以免在群众中造成思想混乱，激化矛盾。

        但是，谢富治、王力根本不听周恩来的劝告。七月十八日晚，他们前脚送走了周氏，后脚就去了当时尚未平反的"工人总合"所在地，佩戴他们的袖标，视察据点工事，慰问武斗致伤人员，并发表演讲，把中央解决武汉问题的方针和盘托出，宣称武汉军区支左的大方向错了，"工人总部"等组织是革命左派，而"百万雄师"则是保守派。谢、王这天晚上的活动，对于原本已经剑拔弩张的武汉局势来说，无异是火上浇油，挑起了两大派组织的激烈对抗，成为爆发"七·二0事件"的导火索。

        第二天，被封为革命左派的"工人总部"等造反派组织兴高彩烈，敲锣打鼓，在武汉三镇到处用高音喇叭广播谢富治、王力二人的讲话录音。而被打成保守组织的"百万雄师"则群情激愤，把对中央解决武汉问题方针的不满集中发泄在王力身上。当天声讨王力的大字报、大标语贴满武汉街头，并要求与王力当面辩论，讨回公道。但王力置之不理。在这种情况下，"百万雄师"一派组织被彻底激怒了。

        七月二十日，"百万雄师"这一派采取了更加激烈的行动，愤怒的人群冲入武汉东湖宾馆中离毛泽东住地只有一箭之遥的地方，把王力揪到军区大院，痛打了一顿。随后，"百万雄师"一派群众和驻武汉部分官兵举行了声势浩大的武装示威游行，高呼"百万雄师过大江，牛鬼蛇神一扫光!"、"王力把矛头指向中国人民解放军，罪该万死"、"周总理到武汉，王力靠边站"等口号，史称"七·二0事件"。

        武汉军民这种企图迫使中央改变态度的大规模抗争，结果却适得其反，正好给了林彪、江青联手进一步大做文章的口实。事件发生的当天，林彪便在北京以接班人身份亲自召集紧急会议，一口咬定这是陈再道搞的"反革命兵变"，企图"谋害主席"，声称情况危急，必须对武汉采取断然措施。周恩来则和江青一样，更担心毛泽东的安全问题。鉴于局势已经失控，周提议要毛立即离开武汉，转移到上海去，并且自告奋勇重返武汉救驾，平息事态，做好事变的善后工作。

        "七·二0事件"对毛泽东来说，不啻是当头一棒，完全打乱了他原来准备就地解决武汉问题的设想，而且期待已久的重游长江的计划也随之泡汤。尽管毛不大相信林彪听说的这是陈再道预谋发动的一场"兵变"，但是愤怒的人群来势汹汹，竟然在他的眼皮子底下揪走王力作为人质，强迫中央改变解决武汉问题的方针。这种公然对抗中央的行动，还是令毛受到不小的震动，产生一种草木皆兵的感觉。

        在这种情况下，本来已经开始有心结束文革运动的毛泽东思想上又出现了一个反复，对当时的局势作了异常严重的估计，认为自己进了"贼窝子"，右派正在进行反扑，现在不单是武汉的问题，而是全国的问题。在这种判断的驱使下，从来不坐飞机的毛接受了众人的劝说，在周恩来的安排下，趁夜色匆匆忙忙地飞离武汉，前往上海避难。

        毛泽东这种对时局的严重估计，对本来已经大乱的局势更是火上浇油，给了林彪、江青对武汉军区大兴问罪之师的尚方宝剑，后来喧嚣一时的"揪军内一小摄"的浪潮便由此而来。在处理武汉"七·二0事件"的问题上，林、江二人一唱一和，彼此有着共同的利益：林彪想通过整垮武汉军区来慑服军中原四方面军的众多将领，为他自己以后全面执掌军权立威；而江青则想借此杀一儆百，迫使军队在支左中听命于中央文革，协助各地的造反派掌权。

        为此，林彪亲自出马，主持召开中央文革小组会议，把"七·二0事件"定性为"反革命暴乱"，决定在北京召开百万人的群众集会和在全国各地举行三军武装游行，声讨"七·二0事件"。林彪并决定亲临大会，称这样做"目的在于增加左派的威力，打击右派的气焰"，提出"应当壮大声势，并使这个声势扩大到全国去。"

        中央文革则积极配合，从七月下旬开始，分别向各地造反派组织吹风打招呼，称当前文革运动的重心已经从地方转向军队，"揪军内一小撮"是两个司令部展开最后决战的"新阶段"。与此同时，中央文革开动了所有的宣传机器，连篇累牍地发表"揪军内一小撮"的新闻报道和社论文章，指称"这是斗争的大方向"。各地的造反派则闻风而动，到处冲击军事机关，揪"陈再道式的人物"及其"黑后台"。这样一来，局势愈发不可收拾。

        应该指出的是，目前大陆官方把造成上述乱局的责任完全算在林彪、江青的头上并不公道，实际上祸首仍是毛泽东。毛在还没有从"七·二0事件"的冲击中冷静下来的时候，不仅曾经同意了关于"揪军内一小撮"的提法，而且对整个形势作了极为严重的估计，认为全国百分之七十五以上的军区和驻军都是支持右派的，因此当前文化大革命运动中要解决的一个主要问题就是"武装左派"。八月四日，避居上海的毛以"毛润之"的署名单独写信给江青，表示同意林彪对时局的看法，提出"应大量武装左派"和实行"群众的专政"两个问题，称"如此左派声威大振，右派气焰就压下去了"。

        毛泽东的这两条意见作为"最高指示"向下传达执行后，后果极为严重，不仅各地私设公堂成风，随意揪人关押拷打，而且各种群众组织明目张胆地抢夺部队的武器弹药，从一般的轻型武器发展到抢夺火炮、坦克等重型武器，导致各地两派之间的武斗规模大幅升级。八月上旬，南京、长春、沈阳，重庆、长沙等地接连发生大规模武斗流血事件。至此，文化大革命进入了最为动乱的阶段，出现了全面内战的局面。

        在天下大乱的日子里，周恩来的处境也很不好过。这年夏天，在"伍豪事件"余波荡漾的同时，社会上掀起了打倒外交部长陈毅的浪潮。在这背后，倒周的势头暗潮汹涌，呼之欲出。为此，他不得不在支撑危局的同时，为自己在政治上的生存而挣扎苦战。

        周恩来很清楚，由外事口发起的这股倒陈浪潮足冲著他来的，完全是中央文革一干人在幕后挑动的结果，而他本人的命运完全掌握在毛泽东的手里，朝不保夕，随时可能被抛出来，落得和刘少奇、陶铸等人一样的下场。在这种情况下，周的精神压力很大，整日提心吊胆，已经做好了最坏的精神准备。邓颖超甚至把装有洗漱用具的挎包挂在门厅的衣帽架上，以便一旦出事时，可以随身带走。

        不过，让周恩来稍稍感到宽心的是，毛泽东此时还没有抛出他的意向，在应付乱局方面还得依靠他。但是，这并不能完全打消周心里的忧惧。周氏如果一任江青等人在打倒陈毅的问题上大搞下去的话，很快就会祸及他本人，最终逼迫毛在既成事实面前作出选择。到那时，毛泽东的态度就难说了。陶铸被打倒的情况就是前车之鉴。

        周恩来本来就是一个政治生存欲望极强，善于摆脱困境，化险为夷的老手。这次，他更是使出浑身解数，设法渡过眼前的这场劫难。他深信只要他本人站稳立场，在政治上坚决跟着毛泽东走，毛就不会允许别人动他。这样，就可以釜底抽薪，化解眼前的困境。关于这一点，周本人曾几次对外事口的造反派这样说过：我不怕打倒!干了几十年革命还怕这个?除非我自己摔交，走向反面。又说，我要是不紧跟毛主席，你们不打我也得倒：我紧跟毛主席，你们打也打不倒。

        两个月后，当这场风波终于逐渐平息下来的时候，周恩来有意当着中央文革一班人的面对造反派说：我知道有些人专门对我进行研究，把我历史上多少年的东西都找出来。我倒要感谢他们，如果是"好意"给我提出来的话。入党四十六年来，我犯过不少错误，但是，我最终是跟着毛主席走的!要做到老，学到老，改到死，跟到死，一直跟到最后一刻。

        另一方面，周恩来对策动这场风波的幕后主使江青刻意低首下心，隐忍退让，避其锋芒，以政治上的太极软功来化解她咄咄逼人的攻势。这是周氏自文革发动以来最为难熬的一段日子。一方面，天下已经大乱，他每天都为应付乱局而忙得焦头烂额，就是回到家中仍然无法休息，因为当时中南海已经被各大这反派组织组成的"揪刘火线"团团围住，墙外的高音喇叭昼夜喧嚣不停。

        与此同时，周恩来又不得下为自己在政治上的生存而苦战，处境狼狈，饱受煎熬。当时，在由清一色的文革派所组成的中央文革碰头会中，周十分孤立，经常遭到江青组织的集体围攻。江青更是摆出女掌柜的架式，对他随意训斥、辱骂、奚落，有些场面连在场参加围攻的人都看不下去。但是无论江青怎样撒泼，对他当众羞辱，周氏都始终咬紧牙关，默默忍受下来，绝不逞一时之忿去刺激江青，让她找到对他下手的机会。据当时担任空军司令员，军委看守小组组长，并开始参加中央文革碰头会的吴法宪回忆说：这一段是总理最苦闷的时期，他那时情绪不高，很沉默。在碰头会中，总理孤家寡人，江青很凶，动不动就拍着桌子批总理，多次威胁说：你周恩来不要忘记，要不是我保你，你早就被打倒了，并要大家表态，当时没有什么人为总理讲话，总理总是一声不吭，很可怜，叫人看不下去，我当时既佩服总理真有涵养，又为这样一个老革命落到这步田地感到心寒。其实，吴法宪并不大了解周恩来这样退避忍让的心机，倒是毛泽东明白这一点，同时也觉得江青闹得太不像话，于是传话关照周说：你不要怕江青，她不对的，你要挺起胸膛跟她斗。对江青，对的我支持，不对的我反对。你总理无非是有几个条子存在她手里，你就怕这个?"

        这里，毛泽东一语道破了周恩来的心病，并将了他一军。不过，毛似乎忘记了他本人在其中所扮演的角色。实际上，正是由于毛的放纵和对"伍豪启事"的态度，江青才敢骑在周的头上大发雌威。对此，周心里有难言之苦，不便明说，因为他太了解毛的为人以及毛、江两人之间剪不断理还乱的关系了。如果真的按照毛所说的话去做，挺起胸膛跟江青斗，到头来很可能落得和陶铸一样的结局。

        不过，在保陈毅的问题上，周恩来却竭尽全力，毫不退让。这和他在保贺龙时的态度形成明显对照。与其说这是周更偏护冻毅，不如说是他深知唇亡齿寒的道理。多年来，周氏一直主管外交工作，陈毅是他的得力助手和搭档。他很清楚，一旦陈毅被打倒，造反派就势必顺藤摸瓜，殃及他本人。连毛泽东也看出了其中的名堂，他在事后就向周直截了当地挑明了这一点，说：陈毅打倒了，你就差不多了。因此，周决不能置身事外，撒手不管。此外，陈毅在党内的人缘不错，既无山头，也未树敌，与林彪、江青两人势力没有历史上的积怨和现实利益冲突。他只是生性率直，好发议论，在文革中屡屡放炮，抨击时政，在党内外群众中很有影响。这令毛泽东十分恼火，所以有意把陈毅交给造反派，采取"打而不倒"，"烧而不焦"的办法，奵好教训他一下。毛的这种态度，让周恩来在保陈毅时有了底数和可以凭借之处。

        还在批判"资产阶级反动路线"的时候，周恩来就尽力保陈毅过关，曾多次接见外事口和军队院校的造反派，苦口婆心地做工作，劝说他们不要揪住陈毅不放，说：陈毅同志是毛主席司令部的人，是一肚好心肠，就是有时说话"走火"。你们不能把他一时失言、"走火"，都弄成"黑话"。强调把批判矛头指向陈毅是"搞错了方向"。在一月夺权以后，他更是煞费苦心，再三修改了陈毅的检查稿，并亲自坐镇主持国务院召开的万人大会，保陈毅检讨过关，成为国务院系统被"解放"的第一位副总理。

        然而，陈毅并没有凶此"安分守己"。他本性难移，对文革运动中种种乖谬的搞法，如鲠在喉，不吐不快，因而不断惹祸。陈毅在检讨过关后，却又在接见造反派时翻悔，说他作检讨是江青逼的。然后又在"大闹怀仁堂"中充当主角，翻出历史旧账，把文革运动中的整人与延安整风相提并论，触到毛泽东的痛处。毛一气之下，责令陈毅请假检讨，清理思想。

        陈毅这种不断惹祸的作法，让周恩来在政治上十分被动，不得不降低保陈的调子，转而同意对陈毅"一批二保"，同时有意和他保持距离，以免惹火烧身。像前述在五一节之后"警告"陈毅等人的那封信，就是在这样的背景下写的。不过，周在"打倒陈毅"的问题上始终不松口。无论造反派如何软磨硬缠，他都死守住这一条：陈毅有缺点错误，可以批判，但决不同意打倒。他多次强调说：你们想打倒陈毅，不能强加于我，在这个问题上，我是不会轻易举手赞成你们的。一直顶住外事口造反派揪斗陈毅。但是，造反派自恃背后有中央文革的支持，根本不理睬周恩来的劝说。他们借"反击二月逆流"的形势，对陈毅大张挞伐，批陈的调门越来越高，直至提出"誓与陈毅血战到底"的口号。七月中下旬，外事口的造反派采取联合行动，组成"揪陈大军"，在外交部门前安营扎寨，静坐示威，声言：不把陈毅交给他们批斗，决下收兵。这种搞法严重妨碍了文革期间仅有的一点外交活动，一时间成为西方各大新闻计争相报道的题目，有损国家的形象。为此，周曾几次出面劝阻，责令他们撤出，但都无济于事。

        与此相反，中央文革一干人却蓄意推涛作浪，轮番前往慰问"揪陈火线"上的造反派，称赞这是"革命行动"，公开与周恩来唱对台戏。更有甚者，刚刚因武汉"七·二0事件"而在政治上出足风头的王力，在八月七日专门召见了外交部造反派代表，对外交部运动中的各种问题发表了意见，极力为造反派撑腰打气，而且露骨地批驳了周恩来对外交部运动所一再坚持的观点，说：有人说你们方向、路线错了，揪陈的大方向当然对。我看没有什么过火的地方。文革小组对革命派总是支持的!并公开挑动造反派去夺属于中央的外交大权，说：部党委的班子没有动吧?这么大的革命，班子不动还行?!那么"文明"啊?这是干革命!王力在接见之后，还幸灾乐祸地对手下的人说：总理可能要紧张，紧张一点也好。"

        周恩来在看到王力的这篇讲话后，感到问题严重，因为不仅会对眼下的乱局火上浇油，而且还是一个危险的政治信号，矛头明显是冲着他来的，看来一场政治上的较量已经不可避免。不过，他还是试图先礼而后兵，尽量化解来自中央文革方面的寻衅，避免与其正面冲突。为此，周打电话给中央文革查问此事，并将一份印有王力讲话的传单，批给康生、王力，提议三人在一起"谈一谈"。

        然而，周恩来的这一举动却被中央文革一干人视为软弱可欺，根本不予理睬。本来，王力在讲话之后，知道自己闯了祸，曾向江青、陈伯达作了汇报。但江、陈却为王力撑腰，夸他讲得好。康生也表态支持王力，认为他的讲话"同主席的精神是一致的"。这样一来，王力有恃无恐，根本不把周的提议放在眼里，任其"八七讲话"大量散发，传播全国。王本人也因此而获得了"王八七"的雅号。

        在这种情况下，周恩来只好被迫应战了。经过多年政治斗争的磨练，他深谙政治上的攻守之道，因此并不急于反击，而是采取后发制人的办法，在固守自己防线的同时，不动声色地等待出手的时机。为此，周以身作盾，倾全力保护陈毅。迫于形势，他不得不同意外事口召开已经拖延多时的批陈会议，但与外交部的造反派"约法三章"，坚持不能把"打倒陈毅"的口号强加给中央，要几派联合起来开，不许搞侮辱人格的变相武斗，并一定要亲自出席批判会，到场坐镇保驾。

        比如，在外交合召开小范围的批判会时，已经来到会场门口的周恩来得知会场内挂有一条"打倒三反分子陈毅"的大标语时，当即拒绝入场，抱臂站在炎夏的烈日之下，坚持要求撤除这条标话，整整僵持了一个小时，直到造反派撤掉后才入场。几天后，在人民大会堂召开万人批陈大会的过程中，造反派又采取突然袭击的方式，从二楼吊下一条"打倒陈毅"的大标语。周氏见状，随即带领陈毅退场，以示抗议。

        八月二十七日凌晨，周恩来在已经十八个小时连轴转而不得喘息的情况下，又强打精神接见外事口的造反派，谈批陈问题。造反派不听劝阻，执意坚持要按照他们所开的条件批斗陈毅，否则就要拦截陈毅的汽车，组织群众冲击会场。对此，周实在忍无可忍，愤然表示："你们谁要拦截陈毅同志的汽车，我马上挺身而出!你们谁要冲击会场，我就站在人民大会堂门口，让你们从我身上踏过去!"这天，由于连日劳累和过于激愤，周恩来的心脏病发作，终于病倒下来。

        就在周恩来为保护陈毅和他本人苦战之际，事态的发展果然不出其所料。王力的"八七讲话"使得原本已经开始失控的外交乱局益发不可收拾。自"一月夺权"以来，外交领域受到严重的冲击，国家的正常外交活动几近瘫痪，自陈毅以下的外交部各级领导，包括副部长、司长，大使难逃被批斗的厄运，而且中国本来已经相当左的外交政策也受到批判，被指责为"三和一少"。

        这样一来，中国的外交政策变得更左，把国内搞的一套搬到国外去，宣传文革，散发毛语录，鼓动当地人起来革命，带有强烈的"输出革命"的色彩，四面出击，到处树敌，造成中国对外关系的全面紧张。在短短的几个月时间里，就同缅甸，印度、印尼等十几个亚、非、欧国家发生了外交纠纷，有的甚至被迫中断两国的外交关系。

        在这种背景下，王力的"八七讲话"成为一道动员令，促使狂热的造反派采取更加过激的行动。八月十六日，外交部造反派冲砸了外交部政治部，封闭了部党委，夺取了外交大权：他们把主管业务的副部长姬鹏飞、乔冠华等人关入地下室，而以"中华人民共和国外交部业务监督小组"的名义行使部长职权，签发来往电报，强令各驻外使馆统一按照"打倒刘、邓、陈"的口径贯彻执行。此后，整个外交工作失主了控制，完全被极左狂潮所左右。几天之后，便发生了"火烧英国代办处"这样严重违反国际关系准则的外交事件。

        事件发生后，周恩来知道这下闯出大乱子，在外交上输了理，苦心经营多年的中国在国际上的形象毁于一旦。而且外交不同于内政，对方势必报复，与英国的激烈对抗在所难免，而且弄不好还会引发国际上的连锁反应，形成与整个西方世界的对抗，后果难以逆料。

        鉴于事态严重，周恩来立即出面制止，指派北京卫戍区部队前去维持秩序，保护被揪斗的英方代办处人员，进行善后补救工作。周知道自己在造反派心目中的权威下够，于是设法拉住江青、陈伯达、康生，紧急起草了一份由他和上述三人共同签名的广播讲话稿，在现场反复播出，劝阻疏导狂热的人群离去，随后，周恩来又和陈伯达一起连夜接见外事口各造反派组织代表，一反以往苦口婆心规劝的态度，极其严厉地批评了火烧英国代办处的作法，宣布外交部夺权"完全是非法的"，表示已经控制不住局势了，我们再不出来讲话就要犯罪了。中央文革一干人也知道这下闯了大祸，事情不好收拾了，一旦毛泽东追究起来，无法交待，于是陈伯达不得不出来宣布：从现在开始，所有外交的事情，由总理全权处理。

        然而，隐忍多时的周恩来这回可不想就此罢休。他在盱情度势之后，决定在政治上转守为攻，抓住这件事情，向中央文革展开反击，同时伺机敦促毛泽东结束文革乱局。不过，他做得十分老到，只拿闯下大祸的王力开刀，而避免与江青为首的中央文革正面冲突。就在前述他严厉批评外事口造反派时，有人抬出王力的"八七讲话"为自己辩解，周当即表示：你们不要从王力讲话里捞稻草，一根稻草也捞不到。同时声明：中央文革跟我之间没有任何空子可钻，如果在这里面挑拨的话，那就要犯更严重的错误。

        当然，周恩来十分清楚解铃还须系铃人，任何结束文革乱局的重大决定，只能由毛泽东本人作出。不过，一直在苦撑待变的周氏确信目前火候已到，该是他本人出面敦促毛下最后决心的时候了。八月二十四日午夜，他单独约见了当时担任毛联络员的杨成武，谈了他对时局的看法和忧虑，说目前局势十分严重，已经失去控制。王力有一个"八七讲话"，一讲就乱了，夺了外交部的权，火烧英国代办处，表示："这样下去怎么得了，我担心的是连锁反应。现在，一个是中央的领导不能动摇，一个是解放军的威信不能动摇!"要杨成武带上王力的"八七讲话"等材料立即返回上海向毛报告。

        周恩来本来就一向行事慎密，这回更是深知这件事在政治上极为敏感，事关重大，生怕弄不好适得其反，引起毛泽东的疑心。因此在杨成武临行前，周又再三叮嘱说："对王力讲话，只谈情况，一定不要加任何评论，叫主席自己作决断。"随后，他又直接打电话给随毛在上海的汪东兴，报告了同样的问题。

        这时，毛泽东本人也从"七二0事件"后最初的冲动中冷静下来，意识到在宣传中连篇累牍的"揪军内一小撮"的提法不策略，发展下去，势必搞乱军队，使他失去手中控制局势的最后一张王牌。为此，他随后便提出"还我长城"，下令停止"揪军内一小撮"这一口号的宣传。不过，由于文革运动早已势成骑虎，欲罢不能，毛此时还在"治"、"乱"之间举棋不定。

        周恩来的报告正好适得其时，而且分寸上也恰到好处，在不动声色之中摆明了形势，说中了毛泽东心头的隐忧，促使他下决心采取重大步骤，结束"天下大乱"的局面，实现由乱到治的转变。毛很清楚周所言并非危言耸听，不是到了最严重的关头，他也不会挺身进言的。如果再不采取行动，对造反派继续放纵下去的话，局势将会彻底失去控制，内乱之中再添外患，那就更加难于收场，到那时大概就要真的重上井冈山打游击去了。

        经过数天考虑之后，毛泽东决心抛出中央文革的两员干将王力和关锋(稍后又抛出戚本禹)，作为文革乱局的替罪羊，并且下令约束曾经为他冲锋陷阵的各地造反派，以便把局势重新控制起来。八月二十六日，毛对杨成武说：王力、关锋破坏无产阶级文化大革命，不是好人，要把他们抓起来，不要留在中央文革。你只单独向总理一人报告，由总理负责处理。毛并对王力的"八七讲话"批了"大、大、大毒草"五个字。随后，毛泽东又通过中央文革向北京造反派学生的五大领袖传达了一条"最新指示"："告诉小将，现在轮到他们自己犯错误的时候了。"

        当然，毛泽东抛出文革派两员大将，实乃迫下得已之举，是在挥泪斩马谖。这里有一个插曲：王力被抓起来后，外交部保周反王这一派的王海容利用自己与毛的特殊关系，前去打探消息，摸毛对王力态度的底。刚从外地返京的毛随口念了两句唐诗："时来天地皆同力，运去英雄不自由"，随即下了逐客令。这两句诗是出自唐人罗隐凭吊诸葛亮的一首诗中，慨叹他虽有雄才大略，然而时运不济，壮志难酬的命数。

        以笔者之见，毛泽东在这里用这两句诗来回答王海容，实际上流露出对抛出王力的复杂心情：前一句表面上说的是王力在"七二0事件"后在政治上大出风头，成为万人迎接的"英雄"的景象，后一句则是说他时运已尽，现已沦为阶下囚。与此同时，隐隐地流露出毛为形势所迫，某种不得已的心境--主宰王力命运的毛本人也是"不自由"的，之所以把他抛出来，是受制于时局的无奈之举。


在密云不雨的日子里

        周恩来虽和邓小平在整治文革乱局的看法上一致，却不同意"全面整顿"中一味躁进的搞法，他太了解毛泽东反复无常的为人了。这期间，周非但没有像以往那样见机而作，反而有意识地按兵不动，并在小范围内交换过意见，但邓却听不进去，还是按照自己的想法去干。

        到了这年夏天，由于体内癌细胞的吞噬和消耗，周恩来已经瘦得皮包骨，体重只剩下六十斤了。他心里非常清楚自己即将走到生命的尽头，所以在和医护人员谈到他的病情时，不再兜圈子了，而是直截了当地问自己还能活多久？相对于面对死亡时的心理恐惧而言，更让周放心不下的还是他本人的政治生命。

        本来，周恩来以为毛泽东已经对他高抬贵手，这样他就可以在政治上全身而退了。不料，毛在五月三日谈话中又当众重提当年的历史老账，给他精神上造成了很大的压力，其中既有对往事的追悔，也有担心晚节不保的恐惧。虽说事情已经过去四十年了，但从毛的谈话中，还是可以感到毛对当年宁都会议的一箭之仇仍然耿耿于怀，恐怕是不会轻易放过他的，联系到江青一干人选择批"经验主义"的题目兴风作浪，大概也是看准了毛这一点。

        在这种情况下，周恩来感到与其坐等灾祸临头，不如采取主动，预作防备，尽可能地把它化解于青萍之末。出于这种考虑，六月十六日，重病之际的周氏提笔给毛泽东写了本书一开头引用过的那封煞费苦心的信，来回应毛在五月三日谈话中重翻历史老账，对他进行的敲打。

        周恩来在信中报告了他近来的病情发展和治疗措施后，用"略表我的寸心和切望"这样的话言，恳请毛早治眼病。然后引出正题，表白心迹，刻意眨损自己，极尽低首下心之能事，乞求毛的宽恕，说：

        "从遵义会议到今天整整四十年，得主席谆谆善诱，而仍不断犯错，甚至犯罪，真愧悔无极。现在病中，反复回忆反省，不仅要保持晚节，还愿写出一个像样的意见总结出来。"

        写完这封信后，为了让毛泽东确实能够领会自己所表示的心迹，周恩来又拊了一封信给毛的机要秘书张玉凤，求她一定要在毛精神好，吃得好，睡得好的时候，念给他听，并再三叮嘱千万不要在毛疲倦时念。其言词恳切，嘱托殷殷，甚至不顾长幼尊卑，用"您好"来问候张玉凤。周氏这样斗失身份去央求毛身边的一个女秘书，其对毛重翻历史老账的忧惧可想而知，对这封信的期盼更是尽在不言中了。

        然而，周恩来这番诚惶诚恐、完全是"臣罪当诛，天皇圣明"现代翻版的央告表白，并没有打动毛泽东。毛只是圈阅了周的信，没有明确表态，相反还在私下里找党内文革派的亲信谈话，对周的看法吹风交底，说：他现在是买我面子，他是不赞同我思想的，文革他反对，他反得很精明，他在党、政、军中有基础，百姓也很尊重他，他和刘少奇，邓小平基本上是同路人。

        周恩来是个敏感的人，毛泽东的冷淡态度意味着什么，他当然心里很清楚。在周看来，即使毛当时因患老年性白内障，不能看也不能写，总还可以作点表示，譬如通过身边的人传话，表示对过去的老账一笔勾销。若真是这样的话，这将对周的精神上是一个莫大的解脱，对他治病也会大有好处。况且没有不透风的墙，毛泽东上述评周的话难免传到周恩来本人的耳朵里，这对一心想在风烛残年得到毛原宥的周氏来说，实在是一个很大的打击，使他深感今后的命运恐怕是凶多吉少，内心忧惧交加。这种心情是如此强烈，以至于半个月后，一向城府很深的周恩来竟忍不住当众吐露出来。乔冠华夫妇是这一幕的目击者，他们当年在接受访问时这样说道：

        一九七五年七月一日，总理在医院会见泰国总理克立·巴莫后，外宾、陪同都走了。因工作需要临时从人大会堂调来的一些服务员，围住了总理，希望和总理一块照个像。(章含之插话：是在中泰两国建交签字仪式后。因为要喝香槟酒，所以从人大会堂调了一些服务员来。过去，这些女孩子经常同总理见面，总理病后，难得见到总理，所以要求照张像片留念。总理身边的工作人员也早就有这个想法，提出过好几次了。这回一提，总理同意了。)合影时，可以看出来总理很激动，照完后，总理突然冒出一句："照可以照，但将来可不要在我脸上划XX。"(专职摄影记者杜修贤对周这句话的回忆有所不同："我这是最后一次同你们合影，希望你们以后不要在我脸上划XX。"-一作者注)总理这样一说，大家听了心情都很沉重，抬不起头来。总理是很有涵养的，一般不会在工作人员面前如此激动的。我也不好说什么，后来就劝他进去休息。

        本来，周恩来是个自制力很强的人，像这样主动向人袒露心事的情形并不多见，更多的还是隐藏在心里，甚至连对邓颖超都不说，以免惹祸。这次，毛泽东的冷淡态度给周的打击确实不小，但言守侍君之道的周还是一如既往，对毛尽心尽力，在细微之处表现殷勤，以期能够多少化解一点毛的心结。

        这年七月间，已经病得很重的周恩来特意从医院出来，两次主持中央政治局常委会议，研究对毛泽东眼病的治疗方案，并连续约见汪东兴，过问其中的每一个细节，甚至拿他自己的眼睛作试验，以确保给毛使用的眼药水没有副作用。手术那天，周氏又强撑病体，赶到现场，在整个手术过程中，一直守候在外面；其间尽管别人多次劝他回去，他却执意不肯，直到等毛做完手术后才离去。

        在生命只剩下屈指可数的日子里，周恩来除了一心想保住晚节而与毛泽东小心周旋之外，另一桩牵念的心事则是想在离开人世之前，尽量还清在政治上欠下的账，以便多少求得一点心理上的解脱。他非常清楚文革这些年来自己做了不少亏心之事，特别是对那些早年曾与他一同奋斗过，在文革中含冤而死而他本人又难辞其咎的老战友，更是感到内疚于心，一直受到良心上的折磨。这种感觉，在周恩来病后一个人静下来回首住事的时候越发强烈，以更于"日有所思，夜有所梦"。

        据医务人员回忆，周恩来有一次睡觉突然惊醒了，他们赶快过去看是怎么回事。他说：我做了一个恶梦，梦见和陈毅在一个山腰上，陈毅脚下一滑，我一把没拉住，两个人险些都要摔下去。这种梦境，其实正是周氏这种内心愧疚的映照，是他自觉对陈毅这样相知甚深的老友被打入冷宫后，没有更好地尽到保护责任的一种心理折射。

        与陈毅相比，周恩来对贺龙的负疚感则更大。其中原因，本书前面已经多有所述，这里就不再重复了。一九七五年六月九日是贺龙蒙冤而死六周年的忌日，军委决定为贺龙骨灰举行安放仪式。此前，中共中央虽然发出了为贺龙恢复名誉的通知，但实际上只是有限度的平反，仍然认为当时对贺龙的审查"是必要的"，而且仅在内部作了传达，并没有公开报导，以防止牵动维护文革的大局。这次出于同样的考虑，政治局在开会时对军委准备举行的贺龙骨灰安放仪式，作了诸多限制，尽量压低规格，要求对外"保密、不治丧、不致悼词，不献花圈，不报导，不宣传"，等等。

        对这种做法，贺龙的家人感到难以接受，长女贺捷生悲愤莫名，为此上书毛泽东，慷慨陈词，据理力争，恳求补行葬仪，挽回影响，"死者虽已无知，生者定能戴德!"与此同时，她又向周恩来反映情况，希望他能在病中过问此事，纠正其中的不当之处，否则将拒绝参加贺龙的骨灰安放仪式。

        这样一来，正好给周恩来一个为当年所做亏心之事补过的机会。不过，他清楚政治上的忌讳所在，只能有所为而有所不为。鉴于时间已经很紧迫，周随即双管齐下，一方面派邓颖超出面做贺龙家人的工作，说明举行贺龙骨灰安放仪式，不登报，是中央的意见，要他们一定要顾全大局；另一方面，又马上写信给毛泽东，附上贺捷生送来的申诉信，表示："如主席另有指示，当与政治局设法补救。"在得到毛的批准后，他随即决定提高规格，重新布置会场，安放花圈，由叶剑英主持仪式，他本人亲致悼词。

        这时，周恩来已经是重病在身，身体非常虚弱，连走几步路都很吃力。为此，医护人员极力劝阻他参加贺龙的骨灰安放仪式，但周坚持要去，甚至还为此和身边的工作人员生了气。邓颖超显然了解周氏此时的心情，她并没有加以劝阻，而是打电话给贺龙的遗孀薛明，告知这一消息，叮嘱说："忙胛?双方要控制些感情。"

        六月九日下午，周恩来在邓颖超的陪伴下，前往八宝山革命公墓礼堂。在参加贺龙的骨灰安放仪式的过程中，周氏极为动情，几乎到了不能自持的地步。这既是出于对亡友的伤悼，也是在为他自己赎过，这一点，在场了解内情的人都感受到了。军中老帅徐向前在回忆文章中这样记述了当时的情景：

        总理是不顾人们的劝阻抱病参加的。他发到时，显然是由于心情激动和身体虚弱，书写签到簿时手哆嗦得很厉害。我问他："你病成这个样子，怎么还来了?"总理尽力抑制着自己的感情，沉痛地说："这个会，我不能不来啊!"在场的同志谁都可以感觉到总理心中感情的分量，谁都不能不想得很多……

        周恩来的内疚和自责，在和贺龙家人见面时表现得更加淋漓尽致。贺龙的遗孀薛明回忆说：

        六月九日下午四点，我提前和孩子们到了八宝山。这时候有好多老同志一个一个地进来握手。正在这个时候，我就听到外边"薛明，薛明"的声音。我断定是周总理。周总理进来了，我看他确实瘦了许多。他说： "薛明在哪里呀?"很着急。我说："我在这儿。"周总理抓住我的手，他搂着我的肩膀，他说："薛明，我没保住贺龙啊，我对不起你呀! "他当时哭出声音来了。我说： "总理，你不要难过。"我给他抹去了流下来的眼泪。他拉著我的手直哆嗦：

    "薛明，我没想到，我没有想到!"后来我的女儿看到形势不好，怕总理太受刺激了，马上就说："希望周伯伯你自己保重身体啊！"他马上说："晓明孩子啊，我的时间也不长了!"这时候我控制不了，全场所有的亲属来宾一屋子的人都"呜呜"地哭。

        即使是这样当面谢罪，似乎还是不能够减轻周恩来心里对贺龙之死的负疚感。随后，他刚一走进会场大厅，就朝着贺龙骨灰盒深深鞠了一个躬，接着在安放仪式正式开始前，又一个人向贺龙遗像鞠了三个躬，最后又和大家一起三鞠躬，前后总共向贺龙遗像鞠了七个躬。大概只有这样，才能使周氏心里多少好受一点，尽管这已是马后炮了。

        进入一九七五年夏天，周恩来病情继续恶化，开始出现晚期癌症病人身体的整个免疫系统崩溃的症兆，虽然医疗组对此缄口不谈，却瞒不过周本人。他自知已是沉疴难起，各种冶疗手段已经无力回天，只是个拖时间的问题了。为此，周趁自己还能走动的时候，又特意回去看了看曾经生活了二十多年的西花厅以及经常会客、开会的人大会堂等令他留恋的地方。之后，他便开始和秘书一起清退文件，为后事作准备，甚至还打算放弃治疗，向医疗组提出要从医院搬回家中去，不再吃药和打针，和自己的家人亲属最后再团聚几天。当然，这是不会被上面采纳的。

        在死神日益逼近的日子里，周恩来依然保持着政治家的本能，密切注视著外界的各种动向，特别是毛泽东的态度。虽说眼下的政治形势比文革以来的任何时期都更有利，但他却不敢掉以轻心，对时局盲目乐观，因为他太了解毛翻覆无常的为人了。实际上，这期间周恩来非但没有像以往那样见机而作，反而还因觉察出其中的某种吊诡之处而有意识地按兵不动，并针对这种形势，力所能及地做了一些工作。

        据纪登奎说，这期间周恩来找他谈话时，给他的印象是除了非常注意听外面的动向外，可以看得出来对形势心存隐忧，一再提醒他要注意毛泽东的态度，说主席还在看，还没有下最后的决心，形势可能还会起变化；并叮嘱他要克服急躁的毛病，协助小平同志做好工作。多年之后，纪氏在回忆这段往事时，对作者不胜感慨地说："当时我并没有真正领会总理这番话的深意，还以为只是要我注意工作中一般的方式方法问题。后来事情的发展果然被总理所言中，局势起个逆转，走了一段不小的历史弯路。"

        周恩来对纪登奎的这番谈话自然是有感而发，反映了他对时局的双重忧虑：一方面已经预感到毛泽东在政治上的态度八佧巨有变，另一方面则对邓小平主持中央日常工作后大力推行"全面整顿"的搞法不无担心。周、邓二人虽然对整治文革乱局的看法是一致的，但彼此的行事风格却大不相同，邓小平作风强势，一朝权在手，便把令来行，喜欢快刀斩乱麻，急于抓出成效来。而周恩来则处事沉稳，深谙雪缓则圆，急则生变的道理，递事瞻前顾后，宁可温吞水，也绝不急躁冒进。

        在周恩来看来，眼下正是决定今后政局发展的关键时刻，毛泽东已是重病缠身，来日无多，邓小平已经掌握了实权，实在不必操之过急，只要稳扎稳打就可以了。特别是当毛本人还在"看"的时候，更应小心行事，避免在政治上落下把柄。

        据知情人说，周恩来当时曾在小范围内交换过意见，叶剑英也持同样的看法，但是邓小平却听不大进去，还是按照自己的一套想法去干。对此，叶剑英在后来形势逆转后私下评论说：他这个人历来如此，自以为是，听不进别人的意见，喜欢一个人打天下，不撞南墙是下会回头的。

        这番话确实道出了邓小平的为人。可以说，邓的刚愎自用、一意孤行的个性并不是后来在"六·四"大开杀戒时才显露出来，而是在抓"全面整顿"时就已见端倪。不过，六四屠城让他冒天下之大不韪，自毁声名，最终难逃历史的审判；而"全面整顿"则叫他大得人望，成为日后东山再起的资本，这正是历史的吊诡之处。

        当然，邓小平也是幸运，如果老天爷让毛泽东的病再拖上一两年，帮助文革派在政治上站稳脚跟的话，他大概就很难再有出头之日了，就和今天的赵紫阳差不多，甚至还活不到赵现在的岁数。因为邓的心胸显然不如赵豁达。据知情人说，邓被软禁在家中时心情极坏，才半年多的时间，身体就出了毛病，要不是"四人帮"随后很快就垮台，邓因此重见天日，否则真很难说了。不过，这已是题外话了。

        事实上，周恩来对毛泽东的提防并非无事自扰。毛在一九七五年整个夏天一直在对邓小平听其言观其行，察探他对文革的态度，以便最后下决心把他拉下马来。为此，毛在表面上不动声色，继续在政治上大摆"扬邓抑江"一类的迷魂阵，对邓小平推行的"全面整顿"睁一只眼闭一只眼，同时竭力给外界造成江青已经失宠的印象，甚至有意放出风声要和她"分道扬镳"，这就是后来传得满城风雨的"红都女皇"事件的由来。

        事情的起因是香港出版了一本名为《红都女皇》的书，主要是写江青在三十年代的艺术生涯，为她树碑立传。该书内容杂凑，错误百出，文字也很拙劣，但吹喇叭、抬轿子的功夫却是一流。这一点从书名即可看出，正好道出了一心想在政治上露峥嵘，以吕后、武则天自比的江青的心事。

        不过，这本书却给江青帮了倒忙，在党内高层招致很大的非议。据知情人说，这年七月二十三日，早已不过问政事的朱德专门为此写信给毛泽东，奏了江青一本。

        应该指出的是，目前坊间流传的"红都女皇"版本多把美国历史学者洛克珊·维特克采访江青后所写的书混为一谈。其实，这完全是两回事，前者江青未必知情，是无行文人的邀宠之作；后者则确有其事，像那首"江上有奇峰，锁在云雾中，寻常看不见，偶尔露峥嵘"的诗，就是江青在一九七二年夏天接受采访时，题写在她拍摄的庐山汉阳峰的风景照上送给维特克的。

        在这次采访中，江青有意仿效毛泽东，让维特克像当年斯诺采访毛那样来采访她，先后同维特克在北京和广州长谈了六十多个小时，胡吹乱侃，竭力抬高她自己，从个人私生活、文学艺术扯到解放战争的历史，甚至宣称西北战场是她和毛泽东"共同指挥的"。

        这份谈话记录后来成了周恩来手里的烫上豆，左右为难，最后还是请示了毛，才把记录稿全部封存起来。

        毛泽东看了朱德的告状信后，虽然还不能断定《红都女皇》一书就是出自江青本人的授意，却知道这决非空穴来风，很有可能就是江青和维特克的谈话内容泄漏出去被人加以利用。毛早就对江青狂妄自大、到处炫耀自己的毛病反感已极，这次又让人抓住把柄，告上门来，内心的恼火和尴尬可想而知，甚至一度真的动了和江青分手的念头。

        当然，毛泽东知道这并不现实，和江青离婚在政治上的影响太大，况且江青还是他手中对付党内外复辟势力的领军人物。再加上目前正需要集中精力对付邓小平的时候，更是不能自乱阵脚。在这种情况下，擅长在政治上玩弄"阳谋"的毛决定顺势行棋，拿朱德的告状信做点文章，摆出一副要和江青决裂的架势，在政治上迷人眼目。为此，毛对"红都女皇"一事作了如下批语："孤陋寡闻，愚昧无知，三十年来恶习不改，立刻撵出政治局，分道揭镳。"

        然而，毛泽东导演的这出离婚戏并没有演下去。毛的批示转到周恩来那里后，他建议暂缓执行，给压了下来。周这样做，自然有包庇江青之嫌，招致人们不少非议，不理解他为何不趁势一举解决江青的问题，以绝后患。其实，这正是周氏在政治上的老到之处。他太了解毛的为人了，所谓"撵出政治局，分道扬镳"如果不是虚晃一枪的话，也是毛一时的气话，不能当真。否则，一旦毛回心转意，事情就不好收场了。

        况且周恩来凭借其多年来和毛泽东打交道的经验，已经预感到眼下时局的诡谲之处，因而不能不有所提防，宁缓毋躁，以免自投罗网。事实上，仅仅一个多月后，毛自信已经看准了邓小平要翻文化大革命的案而决心把他拉下马以后，就无意再演假离婚这出戏了。评《水浒》便是在政治上释放出来的第一个信号。

        不仅如此，在后来扭转政局以后，毛泽东还亮出了对江青的真实看法，当着政治局成员的面表扬她，在政治上给予充分的肯定，说：江青斗争性强，阶级立场坚定，这点我俩是一致的。她不会搞两面派，但不懂策略，不会团结人，所以吃了亏。她身边如果有个好参谋，她是可以挑大旗的。"还说：我清楚，顽固派是反对她的，是反对我起用江青的，说违反党的决议。难道决议就不能收工吗?决议也是有错误的。毛这里所说的所谓"顽固派"指的是周恩来、叶剑英、邓小平一干人，不过这已是后话了。


在延安整风中

        毛泽东在党内清算斗争王明的同时，也没有放过周恩来。周被指为"经验宗派的代表"，"教条统治的帮凶"，和王明一起被批判斗争，经历了一段投身革命以来最难捱的日子。周本人从此洗心革面，由衷地拥戴和信服毛的领导，并为自己选定了历史角色。

        在中共六届六中全会后，毛泽东在党内的领袖地位获得共产国际的肯定，却并没有高枕无忧，他知道这种胜利并不巩固，王明也没有真正认输，仍在伺机卷土重来。另一件让毛大受刺激的是，周恩来赴苏治疗臂伤回来后，转达了向共产国际汇报工作时，国际领导人所作的指示，其中有主席团成员曼努伊尔斯基称赞张闻天是"中共的理论家"这样的话。毛听后大为恼火，乃至一时失态，说出"什么理论家，不过是背了几麻袋教条回来"这样的话来。

        毛泽东之所以对这样区区一句话如此在意，乃是触到了他的心病，他知道如果不彻底斗倒党内教条宗派的话，他本人在中共党内的领袖地位是不巩固的。由此萌生了发动反对以王明为首的党内教条宗派的整风运动的想法。

        毛泽东是个深谙政治权谋的老手，他并非不想一鼓作气解决王明的问题，但顾忌王明背后有苏联人撑腰而暂时隐忍下来。再加上毛这时已经在形势估计和统战策略等不少问题上与莫斯科歧见日深，闹得很不愉快。因此不想再火上浇油，与远方(共产国际)搞僵关系，因为对于中共来说，维持与莫斯科的关系毕竟是大局。不过，毛并没有放弃这个念头，而是伺机而动，采取迂回战术，先扫清外围。

        在这种情况下，被共产国际视为中共理论家的张闻天遂成了首先开刀的对象，尽管他在遵义会议后一直是毛泽东在政治上的盟友。这种卸磨杀驴的做法，大概是张闻天未曾想到的。一九四一年五月，毛作了《改造我们的学习》的报告，措辞尖锐，情绪激动，矛头直指主管宣传理论工作的张闻天，发出了整风学习的动员令。

        随后爆发的苏德战争更是天赐良机。看到苏联已经无暇他顾后，毛泽东趁势以"总结党的历史经验教训"为名，发动了延安整风运动，旨在彻底清算斗倒王明，不仅要在政治上和组织上，而且要在思想上确立他本人在党内无可争辩的领袖地位。其实，早在中共六届六中全会时，毛泽东就想这样做，曾经考虑在准备召开的七大上讨论"党的历史问题"，一举解决王明的问题。但是，当时共产国际不同意这样做，认为中共七大要着重解决抗战中的实际问题，而不应花很多的时间去争论过去十年内战中的问题，强调对总结党的历史经验"要特别慎重"。为此，毛才不得不把这个念头暂时搁置下来。现在，毛已经可以不必再过多顾忌莫斯科的态度了。

        一九四一年九月举行的中共中央政治局扩大会议(史称九月会议)，按照毛泽东所定的调子，把党在十年内战后期(一九三一年至一九三五年)所犯的错误，提升到路线错误的高度来检讨和清算。深谙攻伐之道的毛先"打通"了博古、张闻天的思想，在他们承认并检讨了在江西主政时期所把的错误后，很快就解脱了他们，而将王明孤立组来。在这种情况下，王明不识时务，不仅拒不认错，申辩他本人当时已在苏联，因此不能对中央苏区的失败负责，反而指责批评别人。王明这种四面树敌的做法正中毛下怀，在党内领导层中被完全孤立起来，成为众矢之的，群起而攻之。

        会后，自知在政治上已经没有退路的王明以攻为守，借季米特洛夫一份责问中共的来电，反过来指责中共中央自抗战以来的方针太"左"了，是自我孤立，只要民族资产阶级，不要人资产阶级，建议目前仍以国民党为主，中共辅之，设法同蒋介石妥协，并表示决心要和毛泽东争论到底，不惜到共产国际去打官司。随后，王明便称病躺倒，拒绝参加中央的整风会议。

        王明的对抗反扑，更让毛泽东决心在政治上把他斗垮搞臭，随即成立了由他本人挂帅的清算过去曝史委员会。毛并亲自起草了《关于四中全会以来中央领导路线问题结论草案》，指出这一时期中央在思想上、政治上、军事上、组织上各方面都犯了严重的左倾机会主义错误，形成一条形态最完备、时间最长久、危害最严重的错误路线。其后，毛泽东又挑选出当年临时中央时期的九份有典型错误的文件，痛加批判，极尽嬉笑怒骂之能事，把王明等人包括周恩来在内批得狗血喷头。文中认定王明是这条左倾路线的始作俑者，而且还给他戴上了"小资产阶级野心家"的帽子。"这便是所谓"九篇文章"的由来。后来在文革中，毛又对此一再修改，准备作为批周的"石头"抛出来。不过，这已经是后话了。

        接着，毛泽东又趁热打铁，在全党范围内进行整风学习，肃清王明教条主义的流毒，把全党统一在自己的思想之下。与此同时，又在组织上动手术。一九四三年三月，全面改组了中共中央书记处，把王明、博古、张闻天、周恩来、王稼祥排除出局，改由毛本人、刘少奇、任弼时三人组成，毛正式被任命为中央政治局主席和书记处主席，并被授予"有最后决定之权"。虽然这在当时还是就书记处会议所讨论的问题而言，但新的中央书记处已经成为党内的最高领导核心，并且完全被清一色的毛派所掌握。

        在书记处排名第二的刘少奇由毛泽东一手拔擢到中央，是毛在政治上坚定的盟友。另一名成员任弼时当年虽曾在宁都会议上力主撤换毛，但早已改弦更张，并且在担任中共驻共产国际代表期间立了大功，帮助毛改善了斯大林对他的印象，目前对毛也是鼎力相助。这样，通过这次改组，毛终于如愿以偿，在党内确立了他本人绝对权威的地位，成为中共神坛上一尊新的偶像。这对中共党史和中国现代史产生了深远的影响。

        在完成思想统一和组织调整以后，毛泽东又回过头来在中共党内领导层中展开了彻底清算王明错误的批判斗争。时间是选在共产国际宣布解散以后。这样在清算王明时，就不必再担心投鼠忌器了。关于王明的错误性质，毛一槌定音：王明是十年内战时期左倾机会主义路线理论的创造者和支持者，博古等人是执行者与发挥者，并老账新账一起算，把王明在抗战初期十二月会议上的主张上纲到"右倾投降主义"，指其为"大地主大资产阶级在党内的应声虫"。接下来，王明作为前后两次错误路线的罪魁祸首，被毛"请君入瓮"，在持续两个多月的政治局会议上受到了严厉的批判，陷入了鼓破众人捶的境地，最后只好认错投降。

        在整肃王明的同时，毛泽东也没有放过周恩来。这既是报当年宁都会议的一箭之仇，也是出于政治上的需要，与毛对当时党内形势的判断有关。延安整风期间，毛把党内各种力量分为三派：一是以王明为首的教条宗派，其中包括博古、王稼祥、张闻天等人；二是以周氏为首的经验宗派，成员大都像朱德、彭德怀、陈谷等这样一些曾和毛的共事中有过不同意见，以及一批在党内军中和周有较深渊源的人；三是以毛本人为首的正确路线派，即所谓毛派，其中包括刘少奇、任弼时、康生、彭真、高岗、林彪、邓小平等。

        由于以周恩来为首的所谓经验宗派大都是党内军中独当一面的各路诸侯，在政治上的影响很大，往往能左右党内的形势，这是毛泽东在作任何决定时不得不加以考虑的。实际上，正是由于这批人先是和博古而后是和王明联手，才使得毛在党内受到孤立，吃了不小的苦头。因此，在毛泽东看来，仅仅斗垮王明为首的教条宗派是远远不够的，如果不趁机整服以周恩来为首的经验宗派的话，那么他本人在党内至高无上的领袖地位还不能说最终确立起来。这是毛在发动延安整风时决心加以解决的。为此，毛对周采取了软硬兼施的两手策略，既打又拉，其中打和拉都是为了使他能更驯服地为其所用。毛相信如果周的态度能够转变过来，就能带动影响党内一大批人。

        共产国际解散后，毛泽东连电催促一直常驻重庆负责与国民党谈判的周恩来火速返回延安，参加中共党内高干的整风运动。当时时局正处在变动之中，国民党内的强硬派利用共产国际解散之机，制造舆论，要求中共自行解散，并调集军队侵扰陕甘宁边区，企图以政治攻势和军事进攻两手压中共作出让步。周因忙于临行前的未了事宜，加以天雨和车坏，途中又遵毛嘱在西安同国民党将领胡宗闹交涉其军队侵扰边区一事，所以耽搁了一些时日才返回延安。

        周恩来一回到延安，毛泽东就给他来了个下马威，劈头盖脸地批评他在与胡宗南办交涉时破坏了党的纪律。原来周在西安了解各方情况后，发现国民党军队进攻边区的部署并未进入行动阶段，因此认为中央考虑有所戒备是必要的，但延安为此召开万人群众大会并且通电全国一事则"刺激太甚"，所以致电延安，建议通电在重庆、西安暂缓印发。对此，毛不分青红皂白地指责周这样做完全是顾虑个人的安全而不敢对国民党方面示强，并甩出一句很重的话："不要人在曹营心在汉!"

        这对于一直身处在国民党的笼潭虎穴，为中共尽心竭力办外交的周恩来来说，自然是很大的不公和委屈，但也着实给了已经阔别延安三年的周氏一记当头棒喝，让他领教了已经今非昔比的毛的威势。对这件事，他一直放在心里，不敢忘记。许多年后，他奉毛泽东之命检讨自己在历史下所犯的错误时，又再次提及此事，说："到王明投降时期，我的弱点暴露最多。一直到考虑我是否也如王明，敌我不分，这才使我猛醒。"

        周恩来确实是个绝顶聪明的人。当他一回到延安，发现政治形势已经大变，拥戴毛泽东已经成为党内的大势所趋，而毛在清算王明的同时，正准备对他开刀的时候，周立则采取主动行动，对毛表示信服和拥戴。他在中共中央办公厅为他举行的欢迎会上致辞说：没有比这三年来事变的发展再明白的了。过去一切反对过、怀疑过毛泽东同志领导或意见的人，现在彻头彻尾地证明其为错误了。我们党二十二年的历史证明：毛泽东同志的意见，是贯串着整个党的历史时期，发展成为一条马列主义中国化，也就是中国共产主义的路线!毛泽东同志的方向，就是中国共产党的方向!

        对于周恩来这样的表态，毛泽东自然感到高兴，但他更需要的是好好地敲打周一顿，经过清算斗争后，彻底把他整服，今后不敢再有二心。用他自己的话来说是"惩前毖后"。因此毛没有立刻对周高抬贵手，而是按照既定方针，在党内高层的整风I户，把周作为党内"经验宗派"的代表人物同作为"教条宗派"的代表人物王明放在一起批。

        为此，毛泽东在一九四三年九月至十月连续召开的中共中央政治局会议上，为高干整风的目的定了调子，说：从四中全会后，党内行两个宗派，一个是教条主义的宗派，一个是经验主义的宗派，整风学习的目的是打碎两个宗派，教条宗派是头，经验宗派是脚。打的方法即是改造思想，以马列为武器，批判自己，批判别人。要发展自觉性，也要适当地将军，内力外力合作，才会有成效。当然，毛并没有忘记把经验宗派同教条宗派加以区别，说："所有经验宗派的人，与教条宗派是有区别的，大多数是被欺骗的，不觉悟的。他们常常被教条宗派利用'共产国际'、'马恩列斯'的外衣和威逼利诱所蒙蔽，所迷惑。"

        在高干整风期间，是周恩来政治生涯中一段难捱的日子。他被作为"经验宗派的代表" ， "教条统治的帮凶"，在党内领导层中受到了严厉的批判斗争。历时之久，火药味之浓，都是他在以往的党内斗争中从未经历过的。其中不少用语，诸如"篡党"、"篡军"、"帮凶"，等等，完全和二十年后文革中所使用的语言如出一辙，甚至被威胁开除出党。

        在这种情况下，周恩来内心的沉重和精神上的压力可想而知。用他自己的话说是，"我做了二十年以上的工作，就根本没有这样反省过。去年的整风，才在我思想上开门。这一次历史检讨，才进一步认识自己。" "因为要说历史，不能不牵涉到牺牲的同志，他们已为党牺牲，表现了他们高贵的布尔什维克品质，而我连续犯了罪过，这在我涉及他们时，心里不能不难过。"

        经过三个月的整风学习和自我反省，在中央学习组接受批判帮助，周恩来写下了近三万字的学习笔记和检讨提纲，从一九四三年十一月十五日起，他在中共中央政治局会议上整整作了五天的发言。这是在党内高干整风中检讨时间最长的一个，周恩来按照毛泽东所定下的调子，给自己上纲上线，戴帽子，泼污水，系统清算了自己在历史上所犯过的错误，其中重点是中央苏区时期和抗战初期这两段。他承认自己"有经验宗派之毒，再加上迷信国际并与教条宗派有思想上、气味上相投之处，所以不论在思想上、组织上都担了极大的罪过，成为经验宗派的代表，教条统治的帮凶，迷惑人的口(原稿字迹辨认不清一-作者注)人物，党的布尔什维克化的阻碍"。

        关于在中央苏区时所犯的错误，周恩来是这样给自己上纲的：为教条宗派肃清道路，造成不可饶恕的罪过，中心关键在反毛。他把在中央苏区反毛泽东的过程概括为四个阶段："一、项英阶段，取消肃反为最高峰；二、稼祥、弼时阶段，苏区党大会为最高峰；三、周恩来阶段，宁都篡军为最高峰；四，博古、洛甫阶段，五中全会为最高峰，篡党篡政篡军的完成。"

        关于在抗战初期所犯的错误，周恩来在检讨中表示："这是第二次教条经验宗派的结合，其主要代表人物确如毛所说为陈(绍禹，即王明-一作者注)、周(恩来)、彭(德怀)，项(英)。第一次结合是经验投降教条，这一次要没有周、彭、项的拥护，教条宗派是建立不起统治的，故名为教条宗派打天下，或开辟天下。"

        周恩来还对他之所以屡犯错误的社会家庭原因和个人品质进行了自我解剖。他在发言提纲中这样写道："我是个破产的封建世家子弟。这个家庭社会给我的(好虚荣)，包庇，爱面子，自私，世故，畏首畏尾，患得患失，伥琐冲动的劣根性并未很好铲除，加以幼年母性的教养，更增加我的党内奴性、软弱性，便成为我以后长时期富有妥协性缺乏原则性的根源，同时又带有破坏性。"周恩来进一步解释道："动摇性是很明显的了，政治上常常左右摇摆，特别是重要关头之转弯拐角时，把握不定。自私性表现在世故(怕得罪人)和患得患失上(如宁都会议) 。虚荣性表现在爱面子，不大戳破自己和人家的摘处，常常原谅多于责备，同时，也养成只注意表面不注意本质的毛病。冲动性表现在盲动和破坏纪律上(如武汉时期、洛川会议后，乃至西安最后· 一电) 。软弱性表现在党外之迁就倾向，党内之畏首畏尾、奴性(如四中全会前后、博古李德时代)。"

        应该指出的是，周恩来在当时党内过火斗争的气氛下，对自己的反省、检讨乃至谴责，用语是很重的，按照毛泽东所定下的调子，往自己身上泼了不少污水，加了不少罪名，不如此就过不了关。不过，他仍然对自己作了某种辩护。他这样说道：经过大革命和白色恐怖的锻炼，坚定了我对革命的信心和决心，我做工作没有灰心过，在敌人公开压迫下没有胆怯过。在二十多年党的生活中，党的基本立场(即是说为党好)并未失去，而且也有许多锻炼，若干改正，如顽强性也渐渐生长，同时我的本质还忠厚，诚实，耐心和热情。因此摇摆不定并未发展到灰心失望；世故也未发展到阴谋诡计；爱面子注意表面也未发展到说谎话做口(原稿字迹辨认不清一-作者注)人的事情；盲动还没发展到不顾一切地蛮干，破坏纪律没走到分裂和小组织行动；党外迁就还没有失去最后界限，党内畏首畏尾乜还没有发展到完全没有原则。因之，我的品质上基本特点是调和性与缺乏原则性。

        这场中共党内领导层中对王明为首的教条宗派和周恩来为首的经验宗派展开的清算斗争，后来终于在前共产国际总书记季米特洛夫的干预下而不得不收场了。这和延安整风运动出现了严重的肃反扩大化有关。

        还在周恩来返回延安之前，根据毛泽东"整风是思想上的清党，审干是组织上的清党"的部署，延安整风运动转入了肃清内奸、审查干部的阶段。这项工作由毛亲自挂帅的中央总党委负责领导，当时担任总党委副王任，同时也是中央社会部部长和情报部部长的康生具体主持其事。

        康生曾经追随王明，在中共驻共产国际代表团里长期共事，关系本来很密切，但后来对王明反戈一击，并且力排众议，一手撮合了毛泽东和江青的婚事而深得毛的信任和重用。康生看出毛泽东想在政治上彻底斗垮王明，于是有意夸大敌情，加罪于王明，甚至把周恩来也捎带上。他公开散布说，延安存在一个右倾机会主义集团，专门散布对蒋介石的幻想来破坏党，王明、博古、张闻天和周恩来等都是其中的成员，这些人对新四军的失败和国民党特务大批渗入到延安来，有着不可推卸的责任。

        接下来，康生利用手中掌握的整风审干大权，在延安各机关单位、学校发动了"抢救失足者运动"，大搞逼、供、信。巴掌大的延安地区，仅仅在几天内就揪出所谓"特务份子"一千四百多人。由周恩来负责领导的国民党统治区的地下党员更是普遍地成为被怀疑的对象，被诬指为"红旗党"(即打着红旗的假共产党)，造成了大批的冤假错案。就连毛泽东后来十分信任的何尘施，当时仅因在中央统战部作为王明的副手，同时有过留苏的经历，也被关押批斗，妻子被迫跳井，搞得家破人亡。一时间，整个延安地区"特务如麻"，弄得草木皆兵，人人自危，笼罩在一片恐怖的气氛之中。

        在这种情况下，前共产国际总书记季米特洛夫于一九四三年十二月二十二日以个人名义打电报给毛泽东，对这种状况表示忧虑，并提出忠告，说："不言而喻，共产国际解散以后，它过去的领导人谁也不能干预各国共产党的内部事务，但出于个人友谊，我不得下对您说，中国共产党内的情况让我担忧""季氏接着表示："我认为，现在进行的对周恩来和王明的运动在政治上是错误的，他们是由于执行共产国际提倡的民族战线政策而被指控，似乎他们因此而把党引向分裂，像周恩来和王明这样的人不应该被开除出党，而应该保留他们，并为了党的事业充分地使用他们。"

        在对毛泽东婉言规劝的同时，季米特洛夫对在康生主持下搞的肃反扩大化提出了直言不讳的批评，说："我也觉得，康生起的作用令人怀疑。那些像清除党内敌对份子和团结党的各种正确措施，康生及其机构是通过那些不正常的形式来实现的，这些形式只能煽动相互间的怀疑，引起普通党员群众的强烈不满，帮助敌人瓦解党。"

        毛泽东对季米特洛夫的劝告当然不以为然，心里很不痛快，但也不能完全置之不理。因为共产国际虽然已经解散，但其长期以来所形成的权威和影响依然存在。加之眼下中共在诸多方面仍有求于莫斯科，因此绝不能把关系搞僵。况且季氏毕竟曾经有恩于毛--正是由于他的表态，才迫使对共产国际惟命是从的王明放弃了与毛展开的那场中共领袖的争夺战，毛才最终得以在党内独占鳌头。凡此种种，都令毛不得不认真考虑"远方"的态度，而对周恩来乃至王明的清算斗争适可而止。

        更主要的是，毛泽东此刻也乐得顺水推舟，趁势收兵。因为在他看来，重点在党内领导层中开展的分清路线是非，统一思想的整风运动已经达到了预期的目的：既斗垮了以王明为首的教条宗派，又整服了以周恩来为首的经验宗派，最终奠定了他本人在中共党内无可争辩的领袖地位。毛不仅在组织上大权独揽，成为中共中央政治局和书记处握有"最后决定权"的双料主席，而且在思想上也被定于一尊。由刘少奇提议，毛泽东思想被作为与马克思列宁主义相同，写入随后召开的中共七大党章，从而在中共党史上正式开启了"毛泽东时代"。在这种情况下，延安整风运动确实可以而且应该凯旋收兵了。

        延安整风运动成为毛、周关系史上的重要关节，对周恩来以后的政治生涯产生了深刻的影响。如果说遵义会议后，周开始接受毛泽东的领导还只是"半条心"的话，那么通过延安整风，他从此洗心革面，开始由衷地拥戴和信服毛。这固然是因为当时拥毛已在中共党内成为大势所趋，而且成为党章中对每个党员的要求，同时也是深感今是而昨非的周在比较了曾共过事的几位中共领袖的长短之后，对毛的领导心悦诚服的认定。

        这以后，在周恩来的心目中，毛泽东完全取代了以往共产国际的神圣地位，成为真理和权威的化身。与此同时，周也为他自己选定了历史角色，内心深处以中国历史上辅佐雄主成就大业的张良、诸葛亮自勉，甘愿在毛的麾下充当助手，辅佐毛成就革命大业，实现推翻三座大山，建设一个社会主义新中国的政治理想。

        在以后长达三十多年的岁月里，毛、周之间一直保持着这种政治合作的关系，直到周恩来生命的终结。周始终恪守自己的这种历史角色，以君臣之道来处理与毛泽东的关系，尽忠守分，克尽厥职，从不作非分之想。无论是当他无端受到毛的捕总和整治，还是在毛陷入幻想，将国家和民族引入灾难之时，周总是隐忍退让，委曲求全，从不出一句恶声。即使在实际工作中纠正毛的错误时，也总是处处维护毛，唯恐有损"天皇圣明"的形象，乃至身后留下"逢君之恶"的骂名。

        应该说，周恩来的这种行事作为，固然是和他个人深自痛悔曾在历史上反对过毛泽东，因而不想一误再误有关，但是从历史的大视野来看，不过是中国政治文化传统中忠君思想的现代翻版，从中可以看出中国几千年传统文化的核心--"君为臣纲"这一皇权专制主义的老根来，实在是又粗又深，斩而不断，借尸还魂，继续在现代政治人物的身上顽强地表现出来，主宰了他们的行为模式，即便是思想激进、标榜同一切传统观念决裂的共产党人最终也下能逃脱这种历史的宿命。

        历史总是在不断地捉弄人的。周恩来这种一误不可再误的心态导致他晚年陷入更大的误区之中。当国家和民族由于毛泽东发动的文化大革命而陷入生前灾难的时候，周既想努力保持忠于毛的"革命晚节"，又不忍心对国家的乱局坐视小管，于足使出浑身解数，试图在这两者之间寻找一个平衡点，小心翼翼地在政治上走钢丝。应该说，周氏晚年的政治技巧不能说不圆熟，表演也不能说不成功，否则也就不会在他死后北京有百万人上街哭送灵车的一幕了。然而，正是在这两者之间的不可调和的矛盾中，周恩来左支右绌，心力交瘁，却仍然得不到毛的欢心，而他本人也难逃良心上的审判，最后背负著沉重的十字架，抑郁而终。

        这正是本书所要展开的正传。


在政治与良知之间的选择

        在为刘少奇"历史问题"定案的问题上，周恩来从一开始就看出这是欲加之罪，不大愿意昧着良心去做亏心之事，无奈毛泽东执意要把他拉下水。在经历了一番内心的挣扎后，周最后还是"保持晚节"的念头占了上风，明知这是一杯苦酒，也只好硬著头皮喝下去，扮演了毛帮凶的角色。

        在毛泽东结束文革运动的全盘考虑中，如何给刘少奇的历史问题定案占据很重的分量，远远超过他对诸如恢复生产、稳定社会秩序一类问题的关注程度、毛十分清楚他发动的这场文化大革命已经把整个国家拖入一场空前的动乱和内战之中，如果拿不出开展这场运动的"丰硕成果"，他在政治上就无法交代。正是出于这种需要，毛泽东决意继续拿刘少奇开刀，在他的历史问题上大做文章。因为只有设法证明刘少奇的问题极其严重，才能显示出发动文革这场运动是"完全必要的"和"非常及时的"。

        为此，毛泽东在一九六七年九月下旬刚从外地返回北京后，就亲自召集会议，把给刘少奇历史问题定案一事正式提了出来，要求把它作为召开党的九大各项准备工作中的一件大事来抓，并且一直抓得很紧。随后，在中央文革碰头会开始着手进行九大的筹备工作时，毛又就专门对"解决刘少奇的问题"作了部署，要求一定要抓紧刘案的审查工作，无论如何也要在九大前把刘少奇的历史问题"落实"下来。

        这件事最初落到了周恩来的头上。他明知这是一件十分棘手的差事，却不好推辞。因为自中共八届十一中全会后，周本人一直兼任着中央专案审查委员会主任的职务(文革之初由邓小平兼任)，因此给刘少奇的"历史问题"定案正是他份内的职责。况且此事又是毛泽东亲自交办的，在政治上有很重的分量，事关结束文革的大局。在这种情况下，一向信守"顾全大局"的周只好勉为其难，硬着头皮应承下来，担任中央审查刘少奇专案的牵头人。

        不过平心而论，周恩来对抓这件事并不是那么卖劲，这和他收拾文革乱局时的态度很不一样，他在主管这件事时，在很大程度上是处于"听喝"的状态，拨一拨动一动。他在接见专案组的谈话中，总是不断地说两面的话，譬如"既要大胆地去设想，去调查，又要极其谨慎"，一方面强调说对刘少奇历史问题的审查工作在政治上"意义重大"，另一方面又强调要认真核实调查材料，没有把握的不要作为证据往上拿。周的这种态度，自然影响了办案的指导思想，使得对刘案的定案工作进展迟缓一直无法取得重大突破。

        对此，毛泽东很不满意，认为周恩来是老病复发，想脚踩两只船，在政治上为自己留后路，有必要找机会敲打他一下。不过，当务之急还是要把刘少奇历史上的"罪行"定下来。眼看预定召开九大的日期日益迫近，而刘的历史问题却无法坐实。这令毛心急如火，于是决定中途换马，把周撤换下来，由江青接管对刘案的审查工作，并指定主管党内肃反工作多年的康生在中央常委分管此事，从旁协助，尽快把刘的历史问题定下案来。

        根据毛泽东的这一决定，当时具体掌管刘少奇专案的谢富治立即对下作了传达布置，提出："大叛徒刘少奇一案，主要工作都是由江青同志亲自抓的。今后一切重要情况的报告和请示都要直接先报告江青同志。"江青见毛泽东如此重用自己，把这样重大的任务交给她去"攻坚"，自然十分卖力。她曾多次不无得意地表示：我现在忙得很，担负着中国第一大专案，不过，江青也确实不负重托，指挥刘少奇专案组日夜奋战，查阅大量敌伪档案，从中寻找：真／以做文章的蛛丝马迹，突击审讯，采取各种手段，诱骗逼供，勒取伪证，无所不用其极，甚至连危重病人也不放过。最后总算是如愿以偿，靠屈打成招的伪证和断章取义的编造，整理出二奉所谓刘少奇三次被捕叛变的"罪证材料"，于一九六八年九月中旬正式报送中央。

        下仅如此，急于向毛泽东报功的江青还把在中央领导核心中传阅刘少奇的有关"罪证材料"，变成一次对毛个人的效忠表态。她带头在上面批道："我愤怒!我憎恨!一定要把无产阶级文化大革命进行到底!刘少奇是大叛徒，大内奸、大工贼、大特务、大反革命，可以说是五毒俱全的最阴险、最凶狠、最狡猾、最歹毒的阶级敌人。""要是没有我们伟大领袖毛主席，中国革命前途是不堪设想的。我作为一个革命的中国共产党员，书此以明我的无产阶级、中国共产党员的忠心和气节，我将永远忠于毛泽东思想，永远忠于革命的人民，做一辈子毛主席的小学生"。

        显然是对周恩来主管刘少奇专案时的消极态度不满，江青在批转中央文革碰头会其他成员审阅时，有意将了周一军，并把文革派摇羽毛扇的军师康生作为暗绑，点名说："请你们把各自知道材料(重要的)批注一下，特别是恩来同志和康老，你们知道的可能比我多，因为你们工作经历决定这点。"对此，康生心有灵犀，在第二天便表态，跟着批了一篇话，表态完全赞成江青"充满无产阶级愤怒的批语"，

        江青的将军和康生的表态让周恩来在政治上陷入窘境，面临无法回避的事态。本来，以周氏为人的精细和饱经党内肃反斗争的阅历，不难看出这份拼凑而成的所谓刘少奇历史问题"罪证材料"中的疑点和破绽，然而，大陆官方的《周恩来传》却极力为周开脱，说他"不清楚"江青一伙有意制造伪证，"不掌握真实情况"而最终相信了专案组的报告。这种解释未免太低估周恩来在政治上的判断力了，再说周为人的精细也不是那么容易就被下面蒙骗的。况且周自己也刚刚因"伍豪启事"的风波而在政治上经受了一场不小的虚惊，从而使他更容易看出事情的真相--不过是毛泽东欲加之罪，出于政治上的需要而拿刘少奇的历史问题开刀罢了。

        实际上，周恩来本人早已意识到这一点，看出刘少奇一案中存有不少疑点，许多材料靠不住。在这种情况下，周一开始不愿意完全昧着良心去做亏心之事，所以在审议刘案时一直采取比较谨慎的态度，不想急于下结论，为此和江青、康生一度顶牛，双方争得很厉害。江、康曾几次对周拍桌子，批他是"怀疑派"，并告到毛泽东那里，传下话来敲打他，弄得周压力很大，最后只好退让，表示：要改你们改。周大概认为，这样做似乎就可以逃避良心的审判了，求得心之所安。后来当毛决定由江青替换周来主管刘案时，他乐得就此撒手。正好躲开这个难题。

        但是，这一次周恩来却无处逃遁，不得不在政治与良知两者之间作出选择。现在无法确切知道当年周氏在作出决定时的心路历程，不过必然经历过一番内心的挣扎和灵魂的拷问则是无疑的。邓颖超生前曾对给她写传的作者谈过，周在作出这一决定时心里很痛苦，连续几天一个人在屋里来回踱步，彻夜未眠，办公室的灯一直是亮着的。

        当然，周恩来在当时的政治压力下，明知给刘少奇定案的材料不实，存有不少疑点，最后还是"保持晚节"的念头占了上风，在政治上"顾全大局"，和刘少奇一刀两断，再加上周已经意识到他在这个问题上的消极态度，已经引起毛泽东的不快，这回江青将他的军，和康生联手一唱一和，很明显就是在奉旨敲打他。如果再不赶紧表示一个斩钉截铁的态度，毛是决不会轻易放过他的。至于这样做带来良知上的谴责和审判，周只好以"相忍为党"、"顾全大局"一类的说法来为自己开脱，求得心之所安了。

        对此，周恩来的遗孀邓颖超在九年之后，为她丈夫当年在刘少奇一案上的所作所为，对英籍作家韩素音曾经作过这样的开脱：

        "开除刘少奇出党的文件是恩来签署的……我们为此而道歉就成了吗?这件事对恩来说来是非常痛苦的，但是他不得不这样做……这样做是为了顾全大局。"

        十大之后，周恩来终于打破缄默，对刘少奇一案正式表态。一九六八年九月二十五日，周执笔起草了由他本人和陈伯达、康生、江青共同签名上送的报告，把刘少奇所谓历史上三次叛变的"罪行材料"送给毛泽东、林彪审阅。报告称："刘贼少奇是长期埋伏在党内的大叛徒、大工贼、大内奸、大特务、大汉奸，现在专案组所掌握的人证、物证和旁证材料足以证明刘贼是一个五毒俱全、十恶不赦的反革命分子。"

        不仅如此，周氏知道在刘的问题上，是毛泽东在政治上对他的一次考验，江青不过是毛的传声筒，他只有按照江青的口径表态，才能过关。为此，他在刘少奇被捕叛变"罪证材料"的传阅件上也批了一大篇话，表明自己的政治态度，回应江青。他写道：

        我完全同意你的批注和看法，我也是以无比愤怒的心情看着、想着、批注着这三本刘贼叛卖我们党和牺牲同志们的材料。刘贼是大叛徒、大工贼、大内奸、大特务、大汉奸，真是五毒俱全、十恶不赦的反革命分子!我们要首先欢呼我们伟大领袖毛主席亲自发动和领导的这场无产阶级文化大革命。没有这种大革命，怎么能够把刘贼及其一伙人的叛党卖国、杀害同志的罪状，挖得这样深，这样广?当然我们还要继续挖下去，不能有丝毫松懈，不能失掉警惕，如果挖不完，我们要交给后来人!我们要万分感谢林副主席高举毛泽东思想伟大红旗，把毛泽东思想、毛主席声音(语录)广泛地传达到几百万解放军和几亿劳动人民中去。没有几亿劳动人民和几百万解放军战士掌握了毛泽东思想，如何能够发动这场有亿万革命人民参加的自下而上又是自上而下的文化大革命?毛泽东思想的传播，毛主席声音的传达，毛主席指示的执行，这是考验我们够不够做一个共产党员，能不能保持革命晚节的尺度。在这点上，我们要向你学习!我更要向你学习! (江青阅后在此处批道：向恩来同志学习!共勉励，保晚节!)

        尽管周恩来在批语中狠狠地踹了刘少奇一脚，所用的语言和江青如出一辙，并且用相当肉麻的言词向毛泽东表态效忠，对文化大革命大唱赞歌，吹捧林彪和江青两人在其中所起的作用，但却没有打消毛内心对他的疑虑，因而不想轻易放过他。为此，毛有意指定由周恩来在随即召开的八届十二中全会上代表中央作关于刘少奇历史问题的审查报告。这一手十分老辣，既然周在这个问题上态度暧昧，想独善其身，那就索性把他彻底拉下水，让他为刘少奇一案承担历史责任，以后即使翻案变天，周也是有口难辩。为了在政治上保持自己的晚节，周恩来明知这是一杯苦酒，也只好硬著头皮喝下去，为毛泽东火中取栗，扮演了帮凶的角色。

        一九六八年十月，中共八届十二中全会批准了周恩来代表中央所作的《关于叛徒、内奸、工贼刘少奇罪行的审查报告》，并通过决议，宣布"把刘少奇永远开除出党，撤销其党内外一切职务，并继续清算刘少奇及其同伙叛党叛国的罪行。"这件事成为周氏在文革中一大历史污点。知夫莫若妻，前面邓颖超所提到的就是指的这件事。她曾对中共党内一批总想"扬周贬毛"的老干部说过这样的话：你们不要这么搞，恩来什么时候反对过毛主席?他这个人你们不是不了解，路线对了，他就对了，路线错了，他就错了。你们那样说，那样搞，翅法向历史向后人交代么。应该说，邓颖超在这一点上还是有点自知之明的，知道有些事情在历史上是回避不了的，也无法为自己的丈夫辩白，只能听任历史来评判。

        在本章结束之前，围绕着涉及周恩来历史责任的专案审查问题，再选几个引起海内外关注的案子作点说明。目前坊问流传一种说法，说周恩来在处理王光美的问题上，主张处以极刑，而被毛泽东保了下来。这种说法在海外学术界很有市场，被广泛引用。更有人移花接木，指周比毛更恶，主张杀掉刘少奇，言之凿凿。以作者曾在大陆多年从事文革史研究的经历，翻阅了大量当年的历史文献，其中包括许多被列为绝密的档案，并没有看到过"此人该杀"一类的原始批件。这只是一种道听途说，以讹传讹，拿不出确凿的证据来，同时也太不了解毛、周各自的为人。

        应该说，在整刘少奇的问题上，毛泽东是主谋，周恩来是跟着干的，更确切地说是被毛拖下水的。毛虽执意要在政治上置刘少奇于死地，却不愿意背上公然杀他的罪名，这是他对待政敌的一贯作法，无论是在建国前对张国焘、王明，还是建国后对彭德怀都是如此。在毛泽东看来，根本用不着干这种脱了裤子放屁的蠢事，只要在政治上宣判这些人的死刑，然后给他们吃饭、拉屎、睡觉"三大任务"，一直关到死完事。这样既在政治上达到了目的，又不必在历史上承担骂名，还可以显示毛本人的"宽宏大量"。当刘少奇在监禁之中患了急性肺炎，高烧不退，毛就曾批示：政治上划清界限，生活标准不降低。"应该说，毛所惯用的这一手，比斯大林为了除掉自己的政敌而在肃反扩大化中大开杀戒更为阴毒老辣。

        既然毛泽东不想杀刘少奇，一向善于观风而又很会做人的周恩来实在没有什么必要再来充当恶人，这并不符合他一贯的为人处世之道。这一点，从他对处理刘少奇与邓小斗专案大相径庭的态度上，也可以看出来。这并不是他有意厚邓薄刘，而是他在看毛泽东的脸色行事。文革一开始，毛泽东在一面批邓的同时，一面又在私下谈话中多次表示对刘、邓要有所区别，要把两人"拆开来"。周恩来是个聪明人，岂有看不出毛的用心之理?所以在处理邓小平专案的问题上，周自然有了较大的回旋余地，可以不大理会林彪、江青的态度。

        比如，邓小平专案组当时曾要求周恩来对邓本人历史上的几个"疑点"提供线索，进行"帮助指导"。他先是把这份报告压了下来，不予理睬，后又在邓入团、转党的问题上，亲自出来作证明。在邓下放江西的问题上，周氏也作了格外关照，坚持把他安排在南昌附近，在生活上给予照顾。在庐山会议毛、林交恶以后，周更是干脆趁机把邓小平专案组撤销掉了。

        至于目前海内外流传周恩来主张杀王光美的说法，则并非空穴来风，而是事出有因。刘少奇平反后，他的子女在回忆文章中提到当时林彪、江青一伙要给王光美判死刑，毛泽东批了"刀下留人"。不过，根据作者所接触过的档案材料和访问有关知情人，情况并非如此。事实上，当时主张杀王光美的，是江青而不是周恩来。不过江青并没有在正式会议上提出，而是个别同毛讲的。

        后来在一九七0年六月间，刘少奇、王光美专案组向中央正式报送了《关于王光美特务罪行的审查报告》，提出："鉴于王光美是一个长期隐藏在我们党内的美国战略情报局特务，罪行严重，建议永远开除她的党籍，并依法惩办。"在这里，专案组并没有言明其中所谓"依法惩办"，是处死还是判刑。

        对此，当时在中央主管这一专案的江青首先作了批示："拟同意。"然后送给毛泽东、林彪、周恩来、谢富治、汪东兴审批。林彪批了"同意"，周恩来则批示："应予判刑"。最后，毛在上面批了一段话："暂时还不宜判刑。一切这类专案，对罪犯部分调研从严，处理从宽，保护犯人，使他们感觉到出路，以便保留活证据，对将来有利。此事请中央一议。"其中"保留活证据"便是所谓"刀下留人"的由来。就这样，王光美一直被关押在秦城监狱，直到毛死后两年多才被放了出来。

        历史总是在不断捉弄人的。毛泽东在费了九牛二虎之力，好不容易翦除掉心腹大患刘少奇后，到头来却发现扶植起林彪这样一个更加难于驾驭的对手，这完全打乱了毛原本想通过召开中共九大来巩固文化大革命既成格局的部署。实际上，九大召开之日，就是毛、林两人在政治上分道扬镳之时。在刻意营造的"团结、胜利"的表面气氛之下，新的一轮党内权力斗争已经悄然展开。

        在这种情况下，早已被文革乱局弄得心力交瘁的周恩来还没有来得及稍稍喘一口气，就被卷入到另一场你死我活的角斗之中。


政治局批周会议

        事情的起因还是出在中美关系上。毛泽东抓住周恩来与基辛格会谈中的"纰漏"，亲自出马，为蓄意已久的批周敲响了开台锣鼓，指周对苏联怕得不得了，擅自接受了美国的核保护伞，如果苏联人打进来了，他要当儿皇帝!随后下令政治局召开会议，批判周的"右倾投降主义"。周由此经历了晚年最大的一场劫难。

        一九七三年十一月中旬，基辛格第六次访华，而且是首次以美国国务卿的身份前来的。按照以往的惯例，周恩来总是先陪同毛泽东会见基辛格，由毛定下调子，然后再同美方举行正式会谈。这一次多少有些不同。十一月十一日，周先与基辛格举行了第一轮会谈。由于不久前刚刚挨过毛的敲打，周在会谈中表现得十分谨慎，主要是听取美方通报情况，自己不轻易开口表态，只是在基辛格恭维他时，周才打断了基辛格的话，表示："你过誉了。这些话可以用在毛主席身上，我作为战友向他学习，但学的不够。"

        十一月十二日，毛泽东会见了基辛格，谈话的主题是"联美整苏"。作为精明而有眼光的政治观察家，基辛格已经觉察出这次会见时的气氛异常，他在日后写的回忆录中，对毛刻意要让外界了解他才是中国外交真正的主角这种心态作了惟妙惟肖的描述，这为周恩来遭受随之而来的横祸，提供了一个难得的历史注脚。基氏这样写道：

        1973年11月12日，星期一，我们开始明白在这次访问中为中国外交政策规定官方路线的并不是周恩来。新奇的是，毛泽东用明确的语言代替了他通常使用的、富有特点的隐--虽然他的谈话和我前两次同他会见时一样是简短的、苏格拉底式的。这一次，他不想让周恩来为他转弯抹角的话补充实质性内容；他要代替周恩来担任明确阐明政策的角色。他并不满足于指明总的方向；他打算把路线图也画出来。

        周恩来当然更会注意到这一点，知道毛泽东近来对外交工作的敲打，火气是来自嫌他在外交上喧宾夺主，抢了锋头，要向外界显示毛本人才是中国外交政策的制定者。这才是毛接连批评外交部的真正原因。在这种情况下，周在随后同基辛格的会谈中，更加谨言慎行，处处把毛放在前面，同时严格按照毛谈话的口径，表态回答问题，并没有失当之处。

        会谈中，基辛格按照以往惯例向中方通报苏联军事动向，对外传苏联准备对中国的核设施进行外科手术式打击的报导，采询中美军事合作的可能性，其中包括互通情报、向中国出售武器以及建立防止核战争的"热线"等内容。为人一向谨慎的周恩来当然知道兹事体大，在请示了毛泽东之后，答以：此事现在不谈，等打起仗来再说。双方谈得既坦率，也还融洽。按照预定日程，基辛格将于十一月十四日晨结束访问，启程回国。

        然而，就在这次访问的最后一刻，突然横生枝节。十一月十三日在告别晚宴结束后，基辛格临时提议，希望再同周恩来举行一次单独会谈，继续讨论一下中美双方的军事合作问题，正是这次临时会谈，触发了一场对周恩来酝酿已久的批判斗争，演成中国政坛上的一场轩然大波。

        对此，中国大陆官方的出版物一直讳莫如深，或者故意语焉不详，一笔带过，把一切责任通通推到江青为首的"四人帮"身上，而为真正的幕后主使毛泽东遮掩开脱。这是因为在政治上有难言之隐的缘故，因为它不可避免地涉及到毛、周关系中令大陆官方极为尴尬的一幕，以及刚刚复出的邓小平在批周时所扮演的角色和其后获得重用的原因。

        现在该是还其历史本来面目的时候了。

        如果说毛泽东在此之前，一直想整周恩来，但苦于找不到什么像样的借口而屡屡搞不下去的话，那么这次他确实抓住了周的"辫子"，显得"师出有名"。事情的经过是这样的：十一月十三日晚，当基辛格提出临时动议后，周因事起仓促，来不及请示毛，而作为东道主也不便回绝客人的提议，便连夜与基辛格就中美双方军事合作的问题又举行了一轮会谈。当时只有中方的翻译唐闻生和美方的温斯顿·洛德在场。会谈结束后，周当场并没有表态，只是表示要请示报告中央，在基辛格早晨登机前再给予答复。

        然而，令人感到蹊跷的是，事后证明，周恩来并没有请示毛泽东，便在第二天早晨答复了基辛格，表态说：中美军事合作的问题，双方今后可各指定一个人继续交换意见。这就是后来指周在对美外交中犯了"右倾投降主义"的错误，事先不向毛泽东请示，就擅自接受了美国核保护伞的由来。于是，根据毛的提议，在政治同内部展开了对周的批判斗争。

        这里让人有些不可思议的是，一向奉命唯谨的周恩来办事竟会如此疏忽。这实在是与他一贯的行事风格判若两人。周氏办外交的一大特点，就是历来谨慎小心，总是强调"授权有限"，反复以"外交无小事"来提醒外事部门，而他本人又怎么会在事关中美军事合作这样敏感的问题上擅作主张呢?况且他刚刚挨过毛泽东的批评。

        如果说毛泽东对周恩来"大事下讨论，小事天天送"的批评有几分道理的话，那么他只有"小事天天送"的问题，而绝无"大事不讨论"的可能。实际上，长期以来，周总是有意无意地让人感觉到他只是一个忙忙碌碌的"事务主义者"，借以避开揽权独断的嫌疑。这正是周能够与毛共事多年而始终安然无恙的要诀之一。

        因此，无论从哪方面来说，周恩来在这个问题上都没有理由不光请示毛泽东就自己擅作主张，其中显然另有隐情。虽然后来周氏在接受批判时，吞下了这颗苦果，但内心有难言之隐却是让人可以看得出来的。据当时担任周处理对美事务主要助手的乔冠华回忆，十三日夜与基辛格的单独会谈刚一结束，周就挟着皮包匆匆离去。一直在外面等候的助手们都以为他一定是有重要的事情要去请示毛泽东。可是，从专门记载他每日活动的《工作日志》来看，周却在这之后莫名其妙地审查起毛泽东会见基辛格的电视记录片来。

        那么，究竟是什么原因让周恩来做出这种鬼使神差、不合情理的事情来呢?倒是负责照料他日常生活的警卫秘书在《走下圣坛的周恩来》一书中，道出了其中的隐情-一原来周当时曾打过电话向毛泽东请示，但被告以"上帝正在睡觉"。由于警卫工作的性质，不可能了解整个事情的来龙主脉，因而他们在书中谈到批周这件事时，把时间和地点弄得有些张冠李戴，不过他们回忆当时周恩来在打完电话后的情形还是可信的。

        记得周恩来当时很犹豫。毛泽东在尼克松访华前夕刚生过大病，休克了一段时间，身体还没恢复。周恩来在办公桌旁走了好几圈急步，正是人们常讲的"团团转"，因为事情很急，不能等。最后，周恩来下决心承担责任，拍板作了决定。

        事实也正是这样。在外人看来，周恩来表面上好像是在深夜审查基辛格访华的电视纪录片，其实是在得知毛泽东已经睡下后，正着急地等候消息，考虑下一步该怎么办。这里需要说明的是，毛在战争年代养成的生活习惯是夜间工作，白天睡觉。由于他经常失眠，所以睡觉对毛来说是件头等大事，常常因为睡不好觉而大发脾气。因此当毛睡下以后，周一向不去打扰。在这种情况下，他在十三日深夜和基辛格谈完后，为是否为这件事叫醒毛心里很踌躇。但事情又很急，不能等，所以才急得"团团转"。

        当然，这里也不排除毛泽东以睡觉为借口来挡驾周恩来，就像当年用同样的借口来挡驾即将大难临头的彭德怀、刘少奇一样。不过，周当时似乎并没有从这一点出发来考虑问题，思量再三之后，最后还是按照在工作中一直恪守的规矩：当毛睡觉时，除非万不得已，决不惊动他。同时在情急之下，他采取了某种临时变通的作法，由他自己拍板作了决定。

        当然，周恩来还是考虑到这样做的后果，所以，第二天在给基辛格的答复中，说的是活话，避免做出任何具体的承诺，只是表示中美双方指定专人对此继续交换意见。应该说，这样做并没有越出作为一国总理的职权范围。

        毛泽东似乎正在等待着周恩来迈出这一步。他虽然深居简出，各种消息却很灵通。在十一月十四日基辛格离京的当天晚上，他就把两位小姐王海容、唐闻生找去"谈话"，并让她们立即整理出周恩来与基辛格的谈话记录，从中找出了整周的把柄。为了不让周这回轻易滑过去，老于权谋的毛还授意王、唐二人不露声色地找周本人"核实"谈话记录。周当时完全被蒙在鼓里，还以为只是技术性的问题，并没有在意。

        随后，根据毛泽东的旨意，王海容、唐闻生二人四处散风，说总理在这次会谈中闯了乱子，被苏联的原子弹吓破了胆，没有请示报告主席，就向美国承担了搞军事合作的义务，接受了美国的核保护伞。

        十一月十七日，毛泽东亲自出马，为蓄意已久的批周恩来敲响了开台锣鼓。他在召集周恩来以及外交部有关人员的谈话中，严厉批评这次中美会谈公报"并不怎么样"，说：有人要借我们一把伞，我们就是不要这把伞，这是一把核保护伞。毛并放出很话："当着你们的面讲，政治局开会，你们可以来，在后面摆一排椅子，谁要搞修正主义，那就要批呢!你们要有勇气，无非是取消你们的职务。"

        根据毛泽东的决定，中共中央政治局随后连续召开会议，"批判周、叶的修正主义路线问题"。其中主要是批判周恩来在外交路线上的"右倾投降主义"，参加会谈的叶剑英也成了陪绑，被指在同美国军方人员会谈时"右倾软弱"。这是毛泽东亲自为会议定下的调子。

        面对这场突如其来的大张挞伐，周恩来虽在党内斗争中久经沙场，似一开始还是措手不及，缺少足够的精神准备，弄不清楚毛泽东为什么如此大动干戈。更令周氏难堪的是，毛竟让他本人来主持批判自己的会议。不过，善于采行顺守之道的周恩来马上采取主动，一面向毛作出检讨，一面又在政治局会议上以介绍这次中美会谈情况的方式，解释整个事情的来龙去脉，试图化解来势汹汹的批判势头。

        十一月十八日，周恩来写信给毛泽东，报告中央政治局会议传达毛对中美会谈的批评和进行讨论的情况，并尽量根据自己的认识作了检讨，说："美国以苏向东吓唬我们，要我们当心，想套住我们，便于美苏争夺或暂时勾结中做筹码，我们不能受骗上当"，检讨承认他自己"在这次会谈中做得不够"。

        信发出后，周恩来担心这样说的分量不够，又赶紧补送一信，按照毛泽东的调子，给自己戴上"修正主义"的帽子，说："应指出，目前的危险是防右，要号召和提倡从中央起，中、青干部敢于斗争老干部的修正主义思想和右倾错误，并养成一种好的风气；要防止和批判国内资产阶级思想和作风对我们的侵蚀。"

        周恩来的这种检讨，当然被毛泽东认为是没有触到疼处，企图敷衍过关，他需要的是彻底打掉周在外交上的威风，同时让他领教一下在政治上打出批极左的旗号，另搞一套是决然没有好结果的。早在一旁蠢蠢欲动的江青对毛的这一意图心领神会，率先在政冶局会议上向周恩来开炮，想趁机在政治上把他搞臭。

        江青在会上胡搅蛮缠，一会儿说周"左"，"是霍答"，"主张两个拳头打人"，没有执行好联美整苏的方针；一会儿又逼周交待在同美国人的会谈中究竟干了什么见不得人的事。道按毛定下的调子，给周恩来扣上"右倾投降主义"的大帽子，弄得周连话都讲不下去。

        事情搞到这一步，完全出乎周恩来的意料之外。他一时难从接受上纲如此之高的批判，不大相信这是毛泽东本人的意思，还以为又是江青在无理取闹，所以开始时还尽量忍耐克制，希望毛能出来制止她的这种搞法。

        后来江青上纲越来越高，指责周恩来"丧权辱国"、"蒙骗主席"，"给美国人下跪"，逼迫他承认犯了"右倾投降主义"的错误，根本不由分说。周对这种在政治上对他的栽赃污辱，实在忍无可忍，当场对江青拍了桌子，说："我周恩来一辈子犯过很多错误，但是右倾投降主义的帽子扣不到我的头上!"

        周恩来的顶牛，正好给了毛泽东大做文章的口实。毛随即下令扩大批斗会议的规模，并亲自拟订了列席会让的人员名单，除了让外交部的"四老四少"即姬鹏飞、乔冠华、黄镇、仲曦东和王海容、唐闻生、罗旭、章含之以及中联部部长耿枫参加以外，还饶行深意地提议让邓小平出席会议。

        这样，批周的会议由原来的政治局会议改为政治局扩大会议，地点从钓鱼台搬到人民大会堂，会议的主持人由周恩来改为王洪文。毛泽东并指定由王海容、唐闻生担任他的联络员，通过他们进行遥控，直接掌握会议的进展。

        从十一月二十五日到十二月五日，中共中央政治局召开扩大会议，对周恩来展开了前所未有的批判斗争。为了给会议加温，扩大会议一开场，就由唐间生介绍情况，并原原本本地传达了毛泽东批周的最新指示和最近一个时期以来对外交工作的批评，足足讲了八个钟头，调门非常之高，许多用语与毛对刘少奇、林彪所使用的一模一样。诸如：外交部是周恩来的"独立王国"，针插不入，水泼不进，等于文革前的旧北京市委；外交部不执行他的"山雨欲来风满楼"，"无可奈何花落去"的外交方针，因此要对外交部"甩石头"。（"甩石头"一语，是毛在对付林彪时所采用的策略之一，意为发出警告一-作者注)，不仅如此，毛泽东还危言耸听地宣称：周恩来对苏联怕得不得了，如果他们打进来了，他要当苏联人的儿皇帝！

        毛泽东这些充满火药味的提法，大有把周恩来从政治上彻底打倒的架势，使整个会议处于非常紧张的气氛之中。同时也使得周恩来猛醒过来，知道这并不是江青个人在和他过不去，而是毛本人的意思。在这种情况下，如果还不赶紧低头认罪的话，不仅于事无补，而且只会越闹越大，到头来咎由自取，落得和刘少奇、林彪一样晚节不保的下场。于是，周恩来只好强忍满腹的委屈，不再为自己作任何辩解，而是按照毛定下的调子，开始给自己戴帽子，往自己身上泼污水，接受会议的批判。

        应该说，与会的多数人并非全都真心拥护毛泽东的批周指示，而是却对周恩来心存同情。会上对周氏无限上纲、围攻批斗的场面，特别是江青指着周的鼻子大骂的阵势，更是让一些刚刚进入中央领导核心的工农代表心惊肉跳，不寒而栗。

        但是，多数与会者慑于毛泽东的威严，在政治压力下，为了自保而赶紧和周恩来划清界限，表态拥护毛的决定，跟着往同身上泼污水，上纲上线，痛加批判。在会议的发言中，"卖国"、"屈膝投降"、"目无中央"、"蒙骗主席"等一类提法，比比皆是。此外，还有人乘机泄私愤，翻历史老账，借批周来洗刷自己，狠狠踹周一脚。

        这种墙倒众人推的场面，周恩来虽然久经党内斗争的风雨，伹还是有些吃不消，为此精神压力很大，心情沉重，吃不下饭，睡不着觉。不过，他理解会上多数人的苦衷，是在奉旨行事，所以并不计较，因为他本人就曾不止一次地扮演过这样的角色。两年后，当时参加批判会的乔冠华向已经病重的周氏当面检讨这件事，请求他原谅时，周表示："这不是你们能左右的事"，"那是总的形势，大家都讲了嘛，你在我身边工作几十年，又管美国这一摊，怎么能不讲呢?再说，我也有失误，也不能说不能批评我。"

        江青为首的文革派一干人在会议中扮演了核心角色。会议开始时，江青提议并经毛泽东批准，成立了一个批周的"帮助小组"，由王洪文、张春桥、江青、姚文元、汪东兴、华国锋六人组成。每次开会前，江青等六人连同毛的两位联络员王海容、唐闻生，都先在钓鱼台开小会，商量在会上如何贯彻毛的意图，引导会议批周。会后，他们又在一起凑着，研究怎样向毛汇报。开过几次会议后，华、汪两人便退出，剩下清一色的文革派一干人，这便是"四人帮"正式形成的开始，钓鱼台也由此成为他们的代称。

        周恩来身边的工作人员回忆当时的情况说：周恩来挨批判期间，当然由王洪文主持会议。周恩来在家等候通知去参加会议，不必再提前到达会场。散会时，他亦"知趣"地即刻离开大会堂回家，因为有人留在那里商量下一步对付周恩来的办法。这本没有什么不正常，问题是，往日谁见了周恩来都会主动热情地打招呼，如今有些人则尽力回避，即使正面相遇也表现冷淡。

        会上，一心想在政治上露峥嵘的江青已经不满足于毛泽东所定下的调子，只是批判周恩来在外交上的"右倾投降主义"，而是要抢到在政治上整倒周氏的头功，就像毛曾一再表扬过的她在反对刘少奇、林彪的斗争中所扮演的角色一样。为此，江青仿效毛斗倒刘少奇的手法，把批周的调子提高到"路线斗争"的高度，称"这是第十一次路线斗争"。同时又把毛在一九七二年初病重时向周恩来交权的事情翻腾出来，反指周"迫下及待地要取代主席"。

        江青此举，果然语惊四座，在政治局扩大会议上投放了一颗重磅炸弹，与会者听说周恩来竟然逼毛泽东交权，虽不大相信，但因江青是会上"帮助小组"的主角，而周本人又缄口不语，于是不得不跟着批，纷纷升高了批斗的调门。这样一来，会上的气氛更加紧张，给周加的罪名越加越大。按当时的情形来看，加给周恩来的这两条罪名坐实的话，已非被打倒不可了。这给批周这出戏的幕后导演毛泽东出了一道今后如何收场的难题。

        应该说，毛泽东对于一直作为自己在政治上"炮手"的江青心情很矛盾，既欣赏她敢打敢冲的性格，也十分了解她为人的弱点一-成事不足，败事有余。毛虽决意要狠整一下周恩来，但只是想给他点颜色看看，打掉他的威风，斗无意彻底打倒他。

        毛泽东这样做并非想对周恩来手下留情，而是在政治上的代价太大，得不偿失，不只会给林彪事件后已经风雨飘摇的政局造成重大的冲击，而且更重要的还在于把周恩来一脚踢开之后，由谁来取代他的角色来管理这个庞大国家的日常事务。这是毛泽东在林彪事件之后，对周戒心大起后一直在考虑的问题。可以说，正是出于这种考虑，毛泽东才决心把邓小平解放出来，让他重返政坛。


执两用中的应乱之道

        自文革全面发动以后，周恩来自觉或不自觉地扮演着双重角色：一方面贯彻落实毛泽东发动文革，实现"天下大乱"的意图，另一方面又在设法维持国家和社会生活的日常运作。这是两个互相矛盾，很难协调的目标，然而周却使出浑身解数，试图在这两者之间寻找到某种平衡点，尽可能地将它们统一起来。

        毛泽东之所以在废黜了刘少奇的接班人地位后还不想收兵，是因为他深知眼前的胜利是不稳固的，刘只是暂时处于下风，并没有真正认错服输，随时可能卷土重来。刘在全会上的检讨发言虽然在表面上承认了错误，表示"对这次的决定思想上早有准备，完全没有抵触情绪"，但实际上却并非如此。他在小组会议的发言中公开抱怨被毛和群众"夹在中间"，"上挤下压"。甚至借检讨之机发泄不满情绪，意在言外地影射说："老虎屁股摸不得，结果就要被革掉，要让人家革，让人家摸，摸个痛快"。况且，在毛泽东看来，刘少奇已经在党内经营多年，树大根深，影响远未肃清，从中央到地方各省、市都有他的人，目前各地的党政机构对文革运动普遍存在的消极抵制就是证明。而且在一股群众中，刘少奇的影响也不可低估。就在八届十一全会期间，刘去北京建工学院看大字报的时候，围观的群众中还有人喊"刘少奇万岁"的。因此必须趁势穷追猛打，彻底肃清刘在政治上的影响，摧毁他的权力基础。否则的话，刘随时有可能利用党内的不满情绪杀回马枪，进行秋后算账，就像一九六二年七千人大会时那样。这是让毛深为忧虑的。

        在这种情况下，毛泽东决心采取非常之举，全力支持红卫兵的大串连，利用青年学生作为突击力量，冲垮各地党政机关对运动的抗拒，把文化大革命的烈火燃遍全国。八届十一中全会刚一结束，毛就刻意穿上军装，佩戴红卫兵袖章，在北京天安门广场检阅了来自全国各地的上百万红卫兵代表和革命师生。林彪在大会讲话中特别代表毛支持红卫兵"敢闯、敢干、敢革命、敢造反"的精神，并宣称"最高司今是我们毛主席"。

        历来喜欢从群众运动中寻找灵感的毛泽东则从"八一八"接见时盛大狂热的场面中，受到了启发，那就是在人民群众中营造对他本人狂热的个人崇拜，以此来作为对付刘少奇的利器。于是，毛随即提出要继续接见下去，要同全国几千万红卫兵直接见面，为此还找了一套说辞，称这是为了接受苏联的教训--在苏联直接见过列宁的人太少，后来苏联变修，把列宁主义丢了，与此不无关系。根据毛泽东的这一想法，中央随后宣布进行全国大串连的红卫兵乘车、吃饭、住宿一律不要钱，完全山国家来负担。在毛泽东的鼓动下，红卫兵运动迅猛异常地席卷全国，势不可当。"毛主席为我们撑腰，我们为毛主席争气"。年轻、单纯而又狂热、冲动的中学红卫兵怀着革命造反、改天换地的强烈愿望，首先冲出校门，杀向社会，在"破四旧"(即破除旧思想、旧文化、旧风俗、旧习惯)的旗号下，打人，抄家，剪长发，剁高跟，焚书画，砸商店，改街名，毁庙宇，横冲直闯，为所欲为。

        随后，北京大、中学校的部分红卫兵又奉中央文革之命，到全国各地去"煽革命之风，点造反之火"。每到一地，不问青红皂白，便大兴问罪之师，炮轰一切，并以查收工作组"黑材料"的名义，冲击当地党政机关，揪斗领导干部，鼓动当地群众起来造反。这样，混乱的局面迅速由学校扩大到整个社会，严重地打乱了社会生活的正常秩序。

        这种局面，自然让刚刚接手主持中央日常工作的周恩来感到忧心忡忡。尽管他在八届十一中全会上举过手，赞成开展文革运动的决定，但眼前的这种搞法还是和他自己对文革的理解和设想相去甚远，且不说已经严重地违背了多年来党所奉行的一贯政策，就是用八届十一中全会才通过的《十六条》来衡量，也大大出了格，闹得已经不像话了。如果不设法采取措施加以制止的话，很快便会一发而不可收。不过，已经被交过底的周恩来知道这种"天下大乱"的局面，正是毛泽东本人有意制造的，意在把文革这把火烧向全国。在这种情况下，在政治上"保持晚节"的心态令他不敢违抗毛的意志，只能跟着走。可是，他又不能完全坐视这种混乱的局面蔓延下去不管，因为一旦局势恶化到不可收拾的地步，他本人也无法向毛交代。这种困处"夹缝"中的境况，使周左右为难，欲言又止。不过，他毕竟是善于在政治上走钢丝的老手，懂得如何见机而作，因势趋便而又不失分寸，落下把柄。

        在红卫兵破"四旧"这场狂潮中，许多民主党派人士首先遭难。他们大都是在当年中共打天下的过程中，与共产党风雨同舟的老朋友，如今却大祸临头。有的被抄家，有的被揪斗，不少人家中珍藏多年的文物古籍被洗劫一空，甚至被付之一炬。这让多年来负责统战工作，一直同他们打交道的周恩来深感不安，一直想出面制止这种状况。但是，不久前毛泽东对周恩来不能同这些人"过于接近"的敲打，言犹在耳，让他不敢贸然行事，不得不暂且忍耐，等待时机。恰好就在这时，一直和毛私交很深的湖南名士章士钊写信向毛求救，详述被北京大学红卫兵抄家批斗的情况，恳请他能"在可能范围内稍梢转圜一下，当有解铃之望"。毛泽东阅后在信上批示："送总理酌处，应当予以保护。"有了毛泽东的尚方宝剑，周恩来马上趁机行事，除了立即对章氏采取了保护措施外，更进一步发挥了毛在批示中的精神，开列了一份应予保护不受冲击的民主党派负责人名单，其中包括孙夫人宋庆龄、国民党军队起义将领傅作义、前国民党副总统李宗仁等十三人。不仅如此，周在所开列的名单末尾又将保护的范围推而广之，提出对人大、政协、国务院等党和国家以及政府各部门的领导人也应进行保护。

        随后，在周恩来的安排下，对列入名单的人采取了不同形式的保护措施：有的派人动员他们暂时离家躲避一下，有的被送到解放军三0一医院，有的干跪被送到外地疗养，还有的由公安警卫人员进驻家中，劝阻前来抄家的红卫兵。

        其中值得一提的是对宋庆龄的保护。在红卫兵横扫一切的浪潮中，宋氏在上海的寓所也未能幸免，连续受到红卫兵的冲击，其中缘由是因为末庆龄得罪了江青。起因是文革发动以后，毛泽东曾派江青专门探访宋，向她打招呼，解释开展文革运动的必要性。然而，宋对自命不凡的江青并不买账，反而直言批评红卫兵不应伤害无辜。结果两人的会面不欢而散，宋对文革的态度令毛很不满意，江青更是耿耿于怀，宋由此大祸临头。在江青的策动下，宋庆龄因而成为红卫兵运动的斗争目标，勒令她剪掉保持了几十年的盘在脑后的发髻，改成三八式齐耳短发。接着宋氏双亲在上海万国公墓的墓地被毁坏，石碑被推倒在地。深爱自己父母的宋氏知道后，禁不住失声恸哭，精神上受到很大刺激，当即病倒下来。为了保护自己父母的坟墓不再遭受横祸，宋甚至强撐病躯修改了自己的遗嘱，向中央正式提出她死后一定要与父母葬在一起的要求。

        宋庆龄的这种遭遇，令与她交往多年、彼此相知很深的周恩来心里很不好受。不过他对文革女老板江青有所顾忌，上海又是文革派的大本营，不便插手。为了避免与江青正面冲突，周采取了"惹不起躲得起"的办法，劝说宋到北京来住，并指定负责他的警卫工作人员主管宋氏在北京的安全保卫工作。这期间，周恩来还数次出面对红卫兵做说服工作，设法借助毛泽东的权威，劝阻红卫兵不要到宋氏的家里去贴大字报，说：宋庆龄是孙中山的夫人。孙中山的功绩，毛主席在《论人民民主专政》一文中就肯定了的，他的夫人自与我们合作以后，从来没有向蒋介石低过头。她相共产党的长期合作是始终如一的。我们应当尊重她。不能因为她妹妹是蒋介石的妻子就要打倒她。

        后来，周恩来又下令上海市有关部门立即将宋氏墓地修复，并交待在竣工后拍照片寄给宋庆龄。此外，他还顶住江青的压力，借纪念孙中山诞辰一百周年的机会进行补救，指示人民出版社重印《孙中山选集》，并为新编选的《宋庆龄选集》题写了书名，以便多少安抚一下精神上受到创伤的宋氏。

        针对红卫兵运动中普遍存在的乱打乱斗的问题，周恩来在八、九月间花了很大精力去做红卫兵的思想工作。同中央文革一味鼓动怂恿的态度有所不同，周在肯定红卫兵运动大方向的前提下，重点放在宣传解释党的政策，力图减少其狂热性与破坏性，设法引导到可以控制的轨道上来。在那些日子里，他不分昼夜地出席各种形式的座谈会、报告会，与红卫兵频繁接触，广为交谈，苦口婆心地进行劝说，要求他们要学习掌握党的政策，严格遵守纪律，团结大多数，要文斗，不要武斗。

        鉴于红卫兵到处套用毛泽东"炮打司令部"的提法而炮轰一切的作法，周恩来在做红卫兵工作时，小心翼翼地回避了对手这一提法本身的表态，而是强调说：不能把炮打司令部认为是毛主席号召打所有的党政机关，不能乱打一通，不能对一切司令部都炮击，不能把一切领导都打成黑帮。并不是所有党政领导都是走资本主义道路的当权派。如果那样看，把党中央放到哪里?这样看法，毛主席的英明领导不是落空了吗?并提醒说："黑帮"、"黑线"，现在中央不讲这个话了，这个说法不容易把界限定准。"黑帮"，到底这个"帮"有多大?越搞"帮"越大；"黑线"，这个线有多长?越摸"线"越长。这正是毛主席思想。

        这段期间，最让周恩来焦头烂额的，还是承担接待毛泽东八次检阅红卫兵的组织工作和应付红卫兵大串连所造成的全国铁路运输全面紧张的局面。在此之前，虽说他已经对毛实行"天下大乱"的战略意图有所了解，但对运动如此大张旗鼓的搞法还是缺少足够的精神准备。在红卫兵大串连之初，周就担心此举会影响国民经济的命脉--铁路交通运输，从而打乱整个社会的正常秩序，因此力主不要一哄而起，主张要分期分批地进行。但是，这个提议却受到了毛的批评。

        在这种情况下，周恩来下再说什么，而是把庞大的接待组织工作承担下来，作为他本人支持开展文革运动的一个实际行动。为了保证毛每次接见的顺利进行，周想方设法克服各种困难，临时从各机关、学校、驻京部队抽调了大批干部，并紧急腾出大量校舍、办公室组成接待站。他本人则全力以赴，亲自调度粮食、火车，筹划安排来京外地师生的衣、食、住、行、医。对毛泽东的安全保卫工作更是尽心竭虑，不敢有一点疏忽，反复推敲其中的每一个细节，确保万无一失。

        国庆节前夕，全国各地师生云集北京，等待毛泽东的接见，总数达到一百五十万人以上。由于来京的人数实在太多，北京市各接待单位虽然已经尽了最大努力，甚至连许多党政机关的办公室和干部的家中都住了人，但还是应接不暇，仍然有三十万人安排不下。为此，周恩来不得不出面向毛反映目前已经大大超出了北京的接待能力，再来就有困难了。对此，毛泽东毫不以为意，坚持开展全国大串连，表示现在才刚开始，他要接见两千万人，称他自己在中南海的住所也可以腾出来让给外地红卫兵住。中央文革则借机指责周恩来所主持的接待工作，让"毛主席请来的客人露宿街头"。在这种情况下，周只好检讨自己的工作没有做好，并带头将他的住处腾出来接待红卫兵；另一方面，召开紧急动员会议，向各单位下达接待红卫兵的包干任务，并紧急动用部队搭建临时帐篷，这样幸总算应付过去。

        更让周恩来感到头疼的则是红卫兵大串连对全国铁路运输的冲击。当时铁路的客运量早已超过极限，客运列车无一不严重超载，已到人满为患的程度。每节车厢、过道里都挤满了人，行李架上坐著人，椅子底下躺着人。甚至连厕所里也都站着人。人们上厕所必须从别人肩膀上踩过，上下车则需要从车窗爬进爬出。在这种情况下，只好抽调货运列车暂时用来载人。但这样一来，又造成各地货运物资的大量积压。由于物资运不出去，很多工厂只好停工待料。再加上部分铁路工人已经起来造反，脱产"闹革命"，更加剧了整个铁路运输秩序的混乱。

        然而，由于毛泽东执意实行"天下大乱"的方针，根本不在乎对社会生活造成的影响，周恩来虽然心急如焚，却无法对问题作根本的解决，只好被动应付，头痛医头，脚痛医脚。他每天深夜都要把铁道部长吕正操找来，了解铁路运输的情况，甚至亲自担任铁路总调度，直接指挥疏导交通堵塞最为严重的路段，以解燃眉之急。他还批发了中共中央、国务院关于铁路企业单位分期分批开展文革运动和整顿车站、列车秩序的通知，并征得毛的同意，号召进行徒步串连。

        但是，这些努力实际上并没有起到多大的作用。最后还是因为进入隆冬时节，天寒地冻，毛泽东的注意力也转到其他方面，这场全国大串连寸逐渐停止下来。不过，铁路运输的混乱局面并没有因此而得到缓解，相反却由于各地两派之间愈演愈烈的派斗而变得更加严重。

        自文革全面发动以来，周恩来作为中央日常工作的主持者，一直处在文革运动实际执行者的地位，总在自觉或不自觉地扮演着双重角色：一方面贯彻落实毛泽东发动文革，实现"天下大乱"的意图，另一方面又在设法维持国家和社会生活的日常运作。本来这是两个互相矛盾，很难协调的目标，擅长在政治上走钢丝的周氏却使出浑身解数，试图在这两者之间寻找到某种平衡点，尽可能地将它们在一定程度上统一起来。

        不过平心而论，周恩来在扮演前者时，总是显得被动迟疑，有些做作，好像是在"做戏"；而在扮演后者时则表现得积极主动的多，是一种"本色"的表演。换句话说，周虽然决心在政治上紧跟毛泽东，竭力勉励自己以一种热情投身到文革战斗中去，但还是无法斩断尘缘，不食人间烟火，内心更关注的还是大乱之中的国计民生问题，这种情况随着文革运动的深入开展，上述两者矛盾的进一步加剧而表现得愈加明显。

        这年九月间，因红卫兵大串连而造成的混乱局面，已经开始波及到工农业生产的各个方面。当时正值秋收大忙季节，但是出于运动的冲击，不少县和公社一级党政机关陷于瘫痪，大片成熟的庄稼亟待收割，却无人过问。作为国家的总理、七亿人的大管家，周恩来深知问题的严重性，三年困难时期因国库缺粮而大批饿死人的惨剧殷鉴不远，如果对眼前这种局面听任不管的话，到头来老百姓势必再度遭殃，他本人也难辞其咎，在毛泽东那里无法交待。

        当然，周恩来很清楚目前运动正处于发动阶段，毛泽东真正关心的是如何排除阻力，把文革运动深入搞下去的问题。因此，如果这时出来对运动设限，强调抓生产，势必会惹毛不快。况且，就在八届十一中全会结束后，林彪在以接班人的身份布置工作时，特别强调说：这一次一定要大搞，要以主席为轴心，不能再有两个方针，两个司令部。并意有所指地说： "我们有许多同志，容易埋头于粮、油，还有钢铁、煤炭的指标，而忽视政治思想。"

        在这种情况下，周恩来决定尽量向毛泽东反映这方面的问题，力争取得毛的支持，因为他相信不管怎么说，毛还是懂得天下吃饭的问题最大的道理。他继续采取了见机而作的做法。九月三日，黑龙江省双城县的一个干部向中央反映该县的县委书记、县长被批斗，生产陷于瘫痪的问题。周立即把这一简报批送给毛，因事不宜迟，又责成人民日报社立即起草一篇《抓革命，促生产》的社论先行发出。随后，他主持中央政治局常委碰头会，专门讨论这一问题。会议决定起草一个中央关于农村开展文化大革命的文件，做出明确规定，解决这一问题。同时，鉴于不少工矿企业的工人已经起来"造反" ，导致生产指标大幅度下降，周恩来决定趁势起草一个中央关于工矿企业如何开展文化大革命的通知，一并送毛泽东审阅。九月八日，他主持中央政治局常委碰头会，修改通过了中央关于农村和工矿企业开展文化大革命的规定草案，其中规定县以下农村的文革运动，仍按"四清"的部署结合进行，红卫兵不准到县以下各机关和社、队去串连。秋收大忙时，应集中力量搞好秋收秋种秋耕，运动可以暂时停下来。对工矿企业则强调：应当在党委的统一领导下，迅速组成两个班子：一个班子抓革命，一个班子抓生产、抓业务。职工应坚守工作岗位，文化大革命运动可放在业余时间去搞。并重申了红卫兵下要进入工矿企业、科学研究设计单位去串连，等等。

        文件搞出来后，行事谨慎的周恩来知道兹事体大，除了必须征得毛泽东的同意外，还需听取各方意见。于是，他先让陶铸以个人的名义向华东局传达了这两个通知的基本内容，投石问路。果然，对此出现了两种尖锐对立的意见。广大干部、工人、农民普遍认为这是中央说了他们想说的话，为他们撑了腰，以后可以安心搞生产了。而青年学生们则大都不理解，甚至有的认为这是个"大阴谋"，有的人还发火急电报给江青，称"这个所谓文件是完全违背毛泽东思想的，是和十六条不相符的"。

        在这种情况下，周恩来为了避免生出事端，马上采取主动行动，写信给毛泽东，表示： "我认为有关农业和工矿企业文化大革命问题，需要在政治局讨论一次，议定政策，然后才好批发关于这两方面的通知。"这时正在考虑如何突破运动阻力的毛自然对这两个束缚群众手脚的规定感到有些不快，不过他也知道如果不加以解决的话，后果严重，在踌躇了几天之后，只好表态："可印发，不要讨论了"

        有了毛泽东的尚方宝剑后，周恩来终于松了口气，可以名正言顺地抓工农业生产了。就在中央关于农村、工矿企业开展文革运动的两个规定下发后的第二天，他借着毛第三次接见红卫兵的机会，在大会上着重讲了"抓革命，促生产"的问题，强调搞好工农业生产的重要性，要求广大干部和群众坚守生产岗位，说："我们一定要响应毛主席的号召，一手抓革命，一手抓生产，保证文化大革命和工农业生产双胜利"。最后，他还带领全场高呼口号："抓革命，促生产，迎接社会主义建设的新高潮。"接着，周恩来又一鼓作气，搞出来一个财贸战线上的政策规定，以供下面遵照执行。但是，经过中央政治局常委碰头会讨论通过后，却被中央文革扣压下来。他不甘心就这样不明不白地无疾而终，为此专门写信给文革小组的女老板江青，催促他们抓紧核阅，尽快发下去，说："文化革命中有关经济政策方面，农业和工业、科研两个通知发出后，对生产很有利，财贸和手工业一个通知修改稿，已送文革小组几天，务请陈伯达同志抓一下，以便议好后再提请中央政治局讨论。"

        江青早就对周恩来这样到处制定条条框框，充当"灭火队长"的作法很不满意，只是因为他行事谨慎老练，处处注意取得毛泽东的支持而暂时无可奈何罢了。这次，她故意采取拖延战术，以忙于其他事情为借口压着不办。后来经过周的一再催促，最后总算勉强松口，改由中央批转了这个规定草案。尽管如此，周氏上述设法维持工农业生产所做的努力，在实际上并没有起到多大的作用，很快便被毛泽东发动文革新的部署给冲掉了。


治病要服从大局

        由于一再耽误，周恩来所患的膀眈癌已在体内扩散转移，出现大量尿血的情况。即便如此，仍无法住院动手术。毛泽东决定周住院治病要服从大局，至少要等接待完即将来访的几起外国首脑后再说。为了执行中央暂不考虑手术的决定，周只好靠输血坚持工作，实践"鞠躬尽瘁，死而后已"的自勉了。

        就在周恩来忙于躲避来自台前幕后的明枪暗箭之际，却祸不单行，病情急剧发展，已经到了大量尿血的地步。本来在一九七三年十月间，周就已经再次出现血尿，但是相应的治疗措施却因随后召开的政治局扩大会议而拖延下来。会上，周被横加上种种"莫须有"的罪名，无端蒙冤受辱，挨批斗，受围攻，心情极坏。在这种情况下，他的病情明显恶化，以至到会议后期，要频频上厕所，每次都要花很长时间才能出来。

        然而，事情并没有因政治局扩大会议的结束而收场。还没有等周恩来从这场涛天大祸的打击中喘过一口气来，批林批孔运动就又铺天盖地而来。面对其势汹汹的倒周势头，周本人虽然在表面上不露声色，实际却在精神上承受了极大的压力，不得不强撑病体，为自己在政治上的生存而苦战。多年来的过度劳累再加上蒙冤受辱后的郁闷和忧惧晚节不保的心理压力，终于使周恩来体内一度得到控制的癌瘤大发作。

        从一九七四年三月上旬开始，周恩来每日尿血多达一百多毫升，不得不住进三0五医院接受检查和电灼术治疗。但是，术后的效果却不理想。没有多久，他体内的癌瘤便再度复发，而且来势很猛，伴以大量血尿，最多时每日达二百多毫升。在这种情况下，周恩来的身体明显垮了下来，人已经很虚弱，饱受病痛的折磨。周的保健医生张佐良在回忆录中详述了当时的情况。他在书中写道：

        由于肿瘤迅速长大、溃烂，出血量增多，流血速度加快，膀胱里蓄积了大量的血液，凝结成血块，堵住了尿道内口，使排尿发生困难。起初，小的血块堵塞，解小便时稍用力还能排出去，但较大的血块不容易从尿道排出，以致周恩来在排尿时十分痛苦。每当我见到他摆晃著身体，扭动腰部，不由自主地跳动，想借此把堵在尿道口的血块移开，我真恨不得自己能替总理生病，替总理去承受这种苦痛。当一些小的血块随尿流一起比较痛快地排出来，这时，总理会长长地嘘出口气，他的额头微微地沁出了些许汗珠。这个时候，周恩来己受尽了病痛的折磨，筋疲力竭，自己再躺到沙发上去静养一会儿，准备下一个"回合"，因为小便还没有排出来。

        周恩来的病情发展得这样快，弄得毛泽东有些措手不及。在此之前，尽管毛已经开始在考虑换马，起用邓小平来顶替周的角色，但事到临头还是有些抓瞎。多年来，毛虽然独揽大权，却只是个甩手掌柜，内政外交上的日常事务一直是依靠周恩来掌管处理。现在周这个大管家病倒了，而邓小平又一时接不上手，这样一来，整个国家的运转就发生了问题，许多事情压了下来，没有人处理。为此，毛决定周住院治病的问题要服从大局，至少要等接待完即将来访的几位外国元首和政府首脑后再说。

        在这种情况下，周恩来医疗组心急如火，从医学专家的角度，一再向中央反映周氏膀胱内肿瘤加速增大恶化的情况，出血不断且量多，如果仍外出活动，确实有危险，很容易因贫血摔倒，心脏出现问题，因此请求中央尽早批准他住院施行手术，但不是没人理睬，就是给碰了回来，以至于周恩来住院开刀的日期一直定不下来，一拖再拖。

        需要一提的是，大陆发表的有关知情人回忆周恩来治疗膀胱癌经过的文章大都把延误治疗的责任推给"四人帮"，说这是杀人不见血，有意对周进行"迫害"。可惜，这只说出了其一，没有道出事情的全部情况。实际上，在周氏治病的问题上，江青一干人并无决定权，更无法一手遮天。政治局主管周恩来治疗工作的，除了王洪文、张春桥外，还有叶剑英、汪东兴。而且这四个人也不过是个传声筒，大小事情必须听命于毛泽东。可以说如果要追究责任的话，毛才是整个事情的幕后主使。

        本书前面已经谈过，自一九七一年五月周恩来被查出患有膀胱癌后，毛泽东便一直通过汪东兴在幕后遥控指挥，从一开始就对周恩来的治病原则定下了调子，下令要"保密"和"不开刀"。医疗组对此很不理解，提出周的病变尚在早期，如及时进行手术，治愈率很高，而一旦错过了治疗时机，后果是严重的。然而，奉旨行事的汪东兴却以"这是主席指示"压人，称：主席是考虑全局的，这样决定是保总理的，并要医疗组"要听主席的，要跟主席的思路" 。这样整整拖延了九个月，直到一九七三年二月间周恩来的病情加重，在一天清晨小解时，突然排出大量鲜红色血尿，把整个抽水马捅里水都染红了。这样一来，已经无法再瞒下去了，才由叶剑英、张春桥、汪东兴三人找周氏夫妇谈话，告以实情。

        即便在这时，汪东兴仍根据毛泽东所定的调子，阻止医疗组对同恩来作进一步的检查治疗。当医疗组的专家向上反映周的病情已经很严重，容不得再拖下去了时，汪不以为意，又把毛搬出来压医疗组，喝斥说："七老八十，做什么检查，不要慌么!"

        在这种情况下，医疗组仍然没有放弃努力，通过各种渠道吁请中央批准他们对周恩来病情的诊疗报告，负责周警卫工作的杨德中甚至还带著装有血尿的瓶子去找汪东兴，让上面"眼见为实"，请求中央尽早批准他住院施行手术，但汪东兴仍然不予理睬。

        后来还是叶剑英利用陪见外宾的机会，当面向毛泽东反映了周恩来的病情，毛这才批准治疗，但仍通过汪东兴对治疗划框框，命令医疗组只准做膀胱镜检查，不准电烧。但这一回，医疗组的专家们暗中抗命，在检查中还是悄悄地给周做了电灼术，烧掉了他膀胱内的癌症原发病灶。不过早已错过时机，一切都已经无可挽回了。

        经过这样的一再延误，周恩来体内的癌瘤发展很快，一九七四年五月上旬，在尿病理检查中又发现了"膀胱乳头状癌组织块"。逼进一步证实了癌细胞已经开始在体内扩散转移。周恩来医疗组对此着急万分，认为无论如何也不能再这样拖延下去了。五月九日，医疗组组长、著名泌尿科专家吴阶平带领医疗组向中央负责周恩来医疗工作的领导人当面陈情，说明情况的严重，敦促中央下达批准周及早住院动手术。

        这一回轮到张春桥代表中央表态。他继续按照毛泽东所定下的调子，驳回了医疗组的请求，表示：

        "目前手术不能考虑，这一条给你们堵死。"理由是周"党、政、军、内政的总管，他的工作别人无法代替。"就连一向站在周恩来一边的叶剑英也不得不按同样的口径，婉转地对医疗组做说服工作，称张春桥所说的"是中央的意见，积极的意见，切除的办法，暂时放一下，不考虑。"

        不仅如此，张舂桥甚至还企图隐瞒病情真相，提出要修改病理报告上的结论，被医疗组顶了回去。不过，在动手术的问题上，医疗组却胳膊扭不过大腿，周恩来的住院动手术的日期始终决定不下来，一推再推。

        对于自己病情发展得如此之快，周恩来当然明白这意味著什么。他虽然在表面上神色不动，但是心里却非常着急，想尽快动手术切除体内的癌瘤，甚至考虑摘除整个器官，因为即便如此，也还仍有活下去的希望。为此，邓颖超曾专门调看了"人工肾"这类的科教片。在得知自己丈夫的病情急剧发展后，她更是急得不行，每天了解尿样化验的结果，督促医疗组采取措施。

        然而令人可悲的是，周恩来在治病的问题上，却无法像普通人一样为自己作主，一切要听图毛泽东的摆布。实际上，他从一开始对这一点心中有数，知道从起初对他本人隐瞒病情，进而阻拦检查到后来不准做手术，全都是毛的意思。然而，一直信守为臣侍君之道的周对毛这样的决定既感到无奈，又不敢违拗。况且这是党内保健制度的规定，作为党员必须遵守服从。

        面对张春桥搬出来的种种推迟住院开刀的理由，一向信守顾全大局的周恩来实在无言以对。在这种情况下，尽管这种安排明显带有"医疗为政治服务"的味道，完全是出于政治上的考虑而根本不顾治病上的需要，周恩来也只好遵循"君命臣死，臣不敢不死"的古训，一切听由党安排，实践"鞠躬尽瘁，死而后已"的自勉了。

        这期间，由于失血过多，周恩来的身体已经非常虑弱，随时可能休克，但是为了执行中央暂不考虑手术的决定，只好靠输血坚持工作。这是医疗组担心发生意外而采取的临时应急措施。每当遇有重人的外事会谈，医护人员都十分紧张，携带各种急救器材守候在门外，随时准备进行抢救。周氏在住院前接待的最后几起外国首脑都是在这种情况下支撐过来的。

        一九七四年六月一日，周恩来终于住进了解放军三0五医院，当天便做了膀胱癌切除手术。手术过程中，医疗组的专家们尽了最大的努力，摘除了所有可疑的地方。术后刀口愈合良好，血尿也很快消失。然而，医疗组却不敢对此过于乐观，因为耽搁的时间毕竟太久了，体内癌细胞很可能已经扩散了。

        果然，仅仅两个月后，周恩来便又开始尿血，而且日渐增多。经专家诊断，确定为癌瘤在体内转移。八月十日，周又不得不做了第二次手术。这对周氏精神上的打击自不待言，在此之前，他还曾对战胜病魔抱有希望，而现在则知道自己剩下的日子已经不多了。为此，他在回答外宾的询问时，故作幽默地表示："好了就好了，好不了就了啦。"

        与面对死亡的内心恐惧相比，此刻更搅扰周恩来心绪的还是政治命运未卜，不知能否在有生之年保住自己的晚节，在政治上善终，这是周氏晚年一直念兹在兹，看得比什么都重的事情。然而，眼下却并没有迹象表明这场冲着他而来的批林批孔运动有鸣金收兵之势。充当打手的江青虽然在邓小平出国的问题上碰了钉子，但在批周的问题上却并没有受到毛泽东的管束而有所收敛，依然十分嚣张，动作频频。

        就在周恩来住院前后，江青一干人所控制的舆论宣传机器继续大搞影射史学，批"周公"、批"宰相"、批"党内大儒"，矛头所指呼之欲出。海内外有关周氏地位不保的风言风语满天飞，不少人都为他的政治命运而担心。有的外国访客甚至当面询问这个问题。对此，周恩来既不能承认，也无法断然否认，只好顾左右而言它，按照毛的口径，谈一番在政治上批孔的大道理搪塞过去。

        应该说，周恩来的内心忧惧并非自寻烦恼。一九七四年六月间，就在江青四处放风批"党内大儒"之际，毛泽东又一次把他在延安整风期间所写的那九篇文章找出来重新加以修改，准备作为批周的重磅炮弹。本书前面已经介绍过，这九篇文章是毛当年在延安整风期间所写的九篇党内通信，是他批教条主义和经验主义的激愤之作，对当年在江西中央苏区时教条宗派和经验宗派联手整他这笔历史老账的总清算。

        这些文章确实体现了毛泽东所特有的风格，是他内心郁积已久的怨愤情绪的大渲泄。文中对党内教条、经验两派左右开弓，严词挞伐，极尽讥讽挖苦之能事，把王明、博古等人批得狗血喷头。其中有两篇文章是专批经验主义的，点了周恩来的名，指其为"经验宗派的代表"，为教条宗派"跑腿抬轿"，充当"帮凶"。

        在这次修改中，毛出于策略上的考虑，删去了周的名字以及有关称赞刘少奇的内容，但是整篇文章的锋芒所指还是让人一望而知。当然，毛泽东是个开展政治斗争的老手。他知道此举非同小可，一旦把自己当年批周的文章抛出来，不啻是第二张"炮打司令部"的大字报，势必给林彪事件后好不容易才稳住阵脚的政局造成重大冲击。对此，毛已经感到有些力不从心，所以一直没有贸然行事。

        实际上，早在一九七三年春，也就是毛泽东发觉周恩来打着批极左的旗号，企图对文革改弦更张以后，就开始考虑批周的问题了，选择的"石头"便是这九篇文章。当时，毛让人把文章找出来，印成大字本，在极小的范围内进行传阅，其中包括毛的侄子、后来在政治舞台上一度扮演了重要角色的毛远新，甚至准许他把其中涉及批周内容的两篇文章录下音来，带回辽宁。

        正因为毛泽东事先已经向毛远新交了底，所以毛远新后来才在批林批孔运动中多次宣称："毛主席发动的这场批林批孔斗争，一个是解决九次路线回潮问题，一个是解决十次路线没有解决完的问题，能不能归结到十一次路线斗争，可不可以得出这样一个结论，现在还很难说。"其中"九次路线"指的是刘少奇的问题，"十次路线"是指林彪的问题，而"十一次路线"则是隐指周恩来的问题。这在政治核心圈中已经不是什么秘密，江青在一九七三年底政治局扩大会议批周时，就已经率先点明了。

        应该说，毛远新的上述言论在无形之中道出了毛泽东在是否抛出周恩来的问题上踌躇未决的心态。不过，这并不是因为毛良心发现而不忍对周下手，实际上，毛在政治斗争中从来就没有念过旧情，无论是对彭德怀、刘少奇，还是对林彪都是如此。毛之所以一时下不了决心，是因为他深知周恩来是一个比刘少奇、林彪更难缠的对手，他在党内军中有众多的支持者和同情者，且为人处世一贯谨慎守分，从无二心。这是在党内外早就有定论的。

        不仅如此，毛泽东很清楚林彪事件后，周恩来因趁势推动落实党的各项政策而在政治上大得人心。在这种情况下，如果硬要违背党心民意而大举批周的话，很有可能激起众怒，在政治上闹出乱子来。为此，毛不得不慎重行事，需要一个人静下心来认真考虑一下这个问题。于是，他决定离开京城这块喧嚣之地，赴南方休养一段。这是毛在政治上作出重大决定前的习惯，当年发动文革，向刘少奇展开攻击前就是这样做的。

        七月中旬，毛泽东在离京前夕专门召开了一次中央政治局会盘。毛知道江青在贯彻他批林批孔的意图上锋芒太露，触犯了党内置中的一大批人，临行前必须设法调解一下这个矛盾。不过，老于权谋的毛却有意让江青为自己背这个黑锅。会上，毛在肯定批林批孔运动成绩的同时，不痛不痒地批评了江青，要她注意克服自己的毛病，不要"动不动就给人戴大帽子"，也不要和王洪文、张春桥、姚文元搞成"四人小宗派"，并当众宣布："她(指江青)并不代表我，她代表她自己。"

        不仅如此，毛泽东还在谈话中，特意提到了九篇文章的事，称：文件我收回了，而且烧了，不要了。其实，这不过是毛在故意放风，迷人眼目，因为他得知有人把他修改九篇文章这件事悄悄告诉了周恩来。实际上，毛一直没有打消抛出九篇文章批周的念头，甚至一直到周恩来死后，毛本人已经重病缠身，无法直接阅读的情况下，他还叫人把九篇文章整个念给他听了一遍，并作了若干修改。不过，这已经是后话了。


中共內部文件列《晚年周恩來》為禁書

    中共中宣部《內部通信》2003年第8期列《晚年周恩來》為「境外非法圖書」(大紀元)

    大紀元香港記者李思婷報道/《晚年周恩來》由四月初出版至今已第四版，深受海內外關心中國近代史和周恩來真面目、周和毛澤東關系等人士的歡迎。由于作者揭露了被中國人擺上神壇的總理周恩來的真實為人，因此在中國政壇引起震蕩。中共中央已下達命令，列《晚年周恩來》為「非法圖書」，禁止中共媒體刊登和轉載相關信息和內容。

    據大紀元獲得的信息，中共中宣部《內部通信》2003年第8期(如上圖)，列由香港出版的《晚年周恩來》為「境外非法圖書」，要求媒體「不得刊登、轉載境外非法圖書的相關信息和內容」。

    在題為「不得刊登﹑轉載境外非法圖書的相關信息和內容」的一則通知中﹐中宣部的文件稱「據有關部門通報﹐《晚年周恩來》一書即將在香港出版。海外媒體稱﹐ 《晚年周恩來》的目的就是要“大暴文革內幕﹐還周恩來歷史本來面目”。各新聞單位﹐包括所屬的子報和新聞網站﹐一定要嚴格把關﹐嚴守紀律﹐對境外出版《晚年周恩來》一書的有關信息一律不報道﹐更不得炒作﹐嚴禁刊發﹑轉載該書內容﹐也不得轉載海外媒體和互聯網上的相關內容。」

    中共誓保最后一個模范

    有評論家認為，該書被禁是，因為如果中國共產党唯一的正面形像周恩來的真面目被揭露出來，共產党已經沒有一個典范人物可以用來作宣傳。所以禁止各級干部閱讀，以及防止老百姓得悉真相，動搖中共獨裁政權。

    該書把周恩來的政治哲學、信條、人品和手腕表現得淋漓盡致，對中共党內錯綜复雜的派別斗爭和毛、周兩人的歷史恩怨，也有深入而詳盡的敘述。此外，書中對文革中的若干重大歷史事件，如劉少奇、賀龍冤案的來龍去脈，林彪事件的真相，中美和解的秘辛，一九七三年底政治局擴大會議奉旨批周的經過，鄧小平重返權力中樞的內情，和周、鄧之間的复雜關系等，都有獨到的揭露，填補了文革研究史上的空白。

    書中道出的文革期間的种种內幕真相，更不啻揭開了中共官方一直刻意遮掩的老底。

    作者高文謙四月初接受BBC訪問時表示，周恩來需要對發動「文化大革命」負上責任，實際「沒有周（恩來），毛（澤東）就下不了發動文革的決心」，周在整個文革過程中，他的內心也悲苦的一面，但是在政治上，他決心要跟著毛走。

    中共一直宣傳周恩來在文革期間保護了很多中共老干部，高文謙在書中還原這個歷史真象，指那些大案要案，周也難脫關系。高文謙透露，「對于周保護老干部這個話題，這是作為文革之后大肆宣揚的，我當時也寫過這方面的文章。這個基本的事實也存在。比如說，北京軍區的老司令傅崇碧，他就是寫到「大樹參天護英華」，這就已說明周在文革中保護了不少的干部。他就像一棵大樹一樣，把英華都保護住了。但是實際情況并非完全如此，只是反映了一方面的情況，還有一個小節，在大樹參天護英華的背后，實際上，周在保護干部的事上是非常的小心翼翼，可以說是一直在看毛的臉色行事。他需要在毛、林（彪）、江（青）三种不同的利益關系中找到不得罪任何一方的平衡點來做這件事情。所以說這事也是很難的。另外，他作為中央碰頭會的一個成員，那些大案要案，他也難脫關系。

    高文謙在一個座談會上表示，寫《晚年周恩來》有兩個目的：一個是重新評价周恩來，中共官方一直大力吹捧周恩來，周恩來仍然是中共神壇上的偶像；另一個目的就是突破大陸文革研究這個禁區。

    高文謙，一九五三年生于北京。周恩來研究最權威的專家之一，曾任中共中央文獻研究室室務委員、周恩來生平研究小組組長，參与編寫中國官方的《周恩來年譜》、《周恩來傳》和《毛澤東傳》等書。后來赴美國，先后在哥倫比亞大學東亞研究所、華盛頓伍德．威爾遜研究中心和哈佛大學費正清研究所擔任訪問學者。

    由于高文謙對文獻的掌握獨到，又曾奉命協助中共塑造周恩來這個神話的中共最重要的官方史學家之一，因此書中對周氏的重新評价，顯得更有分量和令人信服，在當今學術界自成一家之言。


中共高调纪念周恩来 高文谦五十万言震撼

    【人民报消息】近日中共高调纪念中共前党魁之一的周恩来去世30年。除北京、南京等地隆重举行各种纪念活动外，国内的主要报纸和网站均出现大量的官样纪念文章。此外，官方还高调推出《周恩来的晚年岁月》一书，介绍周恩来在“文化大革命”中的经历，“为周恩来辩诬和正名”，以反击高文谦所著《晚年周恩来》中的观点。该书认为周是文革“帮凶”。

    《晚年周恩来》作者高文谦曾经是中共中央文献研究室室务委员，周恩来生平研究小组组长。由于工作职务之便，高文谦得以披阅大量中共内部的历史文献以及对若干当事人进行采访谈话。八九期间，高文谦带领同事上街游行，支持学生运动，“六四”后遭当局整肃。虽然被单位领导保护过关，但高文谦从此下定决心和中共专制体制彻底决裂，再不充当御用文人，再不满足于在夹缝中做文章，而是要把自己所了解的文革浩劫真相告诉国人，以史为鉴，从中吸取真正的教训。后来，高文谦来到美国，耗时五载，历经艰难，终于完成了这部五十万言的《晚年周恩来》，二○○三年四月在海外出版。

    旅居美国的高文谦在书中指出，周恩来因政治目的在“文革”中充当“帮凶”角色，为毛泽东跑腿办事，对刘少奇等“文革”中的一些重大冤案负有不可推卸的责任。

    周恩来一直以来是中共向中国老百姓宣传的一个“神坛”。《晚年周恩来》的出现，出自于一个中央文献研究室室务委员和周恩来研究小组组长高文谦，给中国人带来的震撼可以说是前所未有的。该书出版之后中共一直保持缄默，直到近日高调推出《周恩来的晚年岁月》一书。

    《晚年周恩来》主要写周恩来在文革中的表现；写到周恩来和毛泽东的关系，和刘少奇的关系，和江青等“四人帮”的关系，和林彪的关系，和邓小平的关系；写到中共上层权力斗争。其中写道毛泽东的专横霸道，奸诈残忍；包括周本人在内的所谓“老一代无产阶级革命家”们的投机怯懦，苟且偷生。评论家胡平表示，正如索尔仁尼琴在谈到斯大林1937年大清洗时讲过的那样：要搞这样的清洗需要有斯大林，但也需要有这样的党：大部分掌权的党员，直到自己被捕入狱的前一刻，还在毫无伶悯地把别人关进去，遵照同样的指示消灭自己的同类。

    高文谦书中写到，在中共党内斗争史上，“周是唯一能够和毛共始终，一直屹立不倒，并且最后总算善终的人物”。可是，周是怎样做到这一点的啊？对自己同类的不断的出卖──从彭德怀、彭罗陆杨，到刘邓、陶铸、贺龙、杨余傅。毛要打倒谁，周就出卖谁（有的人还不是毛要打倒，只是得罪了江青）。为了保自己，周甚至可以出卖自己的干女儿孙维世和亲兄弟周恩寿，可以出卖自己的卫士长成元功。

    紧接着，周恩的私生活也被有的专家揭露出来。现居美国纽约的中共党史专家司马璐曾写了一篇文章：早年周恩来身边的女人初考，讲述了周恩来的女人经。书中写到，女人在周恩来的政治生活中，起过很大的作用，周在利用女人方面颇有一套。作者还表示，周恩来身边到底有过多少女人，永远没有人知道。“周恩来这些行为，当然可以解释他是为了党的需要，为了工作的需要，周恩来和邓颖超之间尚且‘守口如瓶’，我们做研究工作的，故事只能讲到这里。”


中美和解的波折

        柬埔寨事件一度打断了中美和解的进程。这是毛泽东在掌控对美和解的大局时，偏离战略目标而出现的一个曲折。不过这并非根本指导思想上的动摇，而是毛一时革命激情发作，误判形势而造成的一段短暂的插曲。

        天下事总是好事多磨。刚刚开始的中美和解的进程由于随后发生的柬埔寨事件而被迫中断，向后推迟了整整一年。本来在第一百三十六次会谈后，中国一直在等待着美国对中美双方在北京举行高级会谈的正式答复。但因美国国务院从中作梗，美国方面迟迟未能答复。这使得中国已经感到不快，开始怀疑美国的诚意。正好在此时柬埔寨又发生了政变，西哈努克被废黜，滞留北京，而亲美的朗诺，施里玛达上台，在国内煽动反华浪潮，从而使得还十分脆弱的中美关系面临重大的考验。

        应该说，中国并不愿意看到因柬埔寨事件而损害中美和解的进程。本来，毛泽东已经开始相信美国将逐步从针对中国的越南战争中脱身，而且无意参加反对中国的联盟的承诺。这是中国决心改善同美国关系的前提。但柬埔寨事件却把中美两国再度推向新的对抗。在中国看来，美国非但没有从越南战争中脱身，反更深地卷入这场战争中来，支持朗诺政权，其后又出兵柬埔寨，进攻北越军队在那里的庇护所。这使得毛又转而怀疑美国的诚意。

        不仅如此，更令中国领导层感到不安的是，自己的头号敌人苏联将西哈努克推给中国后，转而同美国站在一起支持朗诺政权。在柬埔寨问题上，又出现了美苏联手对付中国的局面。再加上美国方面在举行中美高阶层会谈的问题上迟迟不表态回应。所有这一切，令中国不得不重新检讨自己的政策，推迟中美和解的进程。

        不过，中国并没有完全被柬埔寨事件牵着鼻子走，对脆弱的中美关系意气用事，乱了自己"远交近攻"的既定方针，而是在表面上对美国大张挞伐的同时，在实际上却把斗争的重心放在揭露、孤立苏联上，做的是表里文章。这就是中国之所以从苏联手中接过西哈努克这个"烫土豆"，并有意大张旗鼓，把事情搞得那样轰轰烈烈的原因所在。这种作法与其说是出于抗美援越的需要，倒不如说是为了和苏联争夺"反帝旗手"，趁势扩大在印度支那的影响，造成苏联的难堪。

        对此，中美双方都心知肚明。作者当年在采访已故中国外交部长乔冠华时，他就指出过这一点："柬埔寨问题是中苏对立的一个方面。"基辛格则说得更尖刻："柬埔寨行动远远没有伤害我们同两个共产党巨人的关系，倒是给莫斯科和北京增加了一根可供争夺的骨头。因为北京和莫斯科都要争取影响在印度支那起来反抗的各种力量而创立了一个互相角逐的新战场。"

        中国在柬埔寨事件后所发动的一系列外交攻势，恰恰为上述说法提供了历史注脚。一九七0年三月十九日，西哈努克抵达北京后，周恩来亲自前往机场迎接，仍待之以国家元首的礼遇，但对西哈努克转告苏联方面提出的中苏应采取联合行动，共同帮助他的建议，明确拒绝，提出："可以各搞各的。"

        三月二十日，周恩来在向毛泽东报告柬埔寨局势的信中，对越共追随苏联的路线颇有微辞，同时却称赞了一心跟中共走的柬共(即红色高棉)，说："现朗诺上台，我们倒可以无顾虑了。现在南越最不争气，一切都是实用主义出发，只有柬共倒是坚决要走武装道路的，不过力量还小，经验还少，需要鼓舞其决心，增强其信心，在东南亚终究会打开一个局面的。"这些评论已经预示出日后中国支持红色高棉而与越南闹翻的先兆。

        四月五日，周恩来访问北朝鲜。这是中国政府首脑自文革后所进门'的第一次正式出访。行前，他致信毛泽东、林彪，谈这次访问的目的，说："这次访问朝鲜，重点是在支持它反对美日韩联合行动，支持它对苏修闹点独立性，号召它支持印度支那三国的反美及其走狗的斗争，以形成远东的反对美帝及其伙伴、走狗的斗争而孤立苏修。"周氏果然不虚此行，不仅说服了金日成在柬埔寨问题上同中国采取同一立场，从而在北朝鲜同苏联的关系之间打进了楔子，而且使得文革后一度冷落下来的中朝两国关系重新热乎起来。

        四月下旬，在中国的大力撮合下，在中国召开了印度支那的三国四方最高级会议。这是中国在柬埔寨事件后所发动的一连串外交攻势的高潮。中国对这次会议大造声势，周恩来特地赶去祝贺，并宣布以中国第一颗人造卫星发射成功的消息作为对会议的献礼。通过此举，中国既增加了手中同美国谈判的筹码，同时又使仍然与朗诺政府保持关系的苏联处于十分尴尬的境地。这令中国感到十分快意。

        在这种情况下，中国决定继续打柬埔寨牌，趁势扩大战果。同时采取拖而不断的策略，暂时搁置中美和解的进程。这既是对美国政府因内部扯皮而拖延答复的一个报复，又可继续吊美国的胃口。

        周恩来在就第一百三十七次中美会谈的日程问题致毛泽东的信中，分析了美国迟迟不能确定中美会谈的原因，指出其矛盾心态在于目前"美认为公开派特使来华还为时过早(他已在三月上旬透露)，但又怕我们因柬埔寨政变而加紧反美"，建议"为给美力一点颜色，拟将中美会谈推迟到四月十一、十二或十三日"。后双方经过一番讨价还价，一拖再拖，会谈的日期总算敲定在五月二十日。

        然而，当美国出于军事上的考虑，于四月三十日出兵柬埔寨后，刚刚敲定下来的中美会谈再度陷入僵局：毛泽东不仅因此更加怀疑美国即将从越南战争中脱身的诚意，而且还被由此引发的美国国内校园的骚乱和抗议浪潮所鼓舞。一生以"反帝旗手"自居，总是在期盼革命高潮到来的毛，这时显露出革命家的本色，认为当前世界范围内正出现一个反对美帝国主义的高潮，中国不能袖手旁观，必须有所作为，中美关系问题可以暂时放一放。

        根据毛泽东的这一思想，中国再度推迟了中美会谈，并且选择原定双方会谈的第二天在北京召开了五十万人的群众大会。毛泽东亲自出席了大会，林彪代为宣读了毛的声明，号召"全世界人民团结起来，打败美国侵略者及其一切走狗！〞这是毛在掌控对美和解的过程中，偏离战略目标而出现的一个曲折。当然，这不是根本指导思想上的动摇，而是毛一时革命激情发作，误判形势而造成的一段短暂的插曲。

        对于毛泽东这一决定，周恩来只有紧跟照办，但在实际执行过程中还是注意尽量保持对美政策的连续性，避免因摇摆过大而伤及还十分脆弱的中美关系，并为今后留下转圆的余地。五月二十七日，他将外交部《关于推迟中美会谈第一百三十七次会议的请示》送给毛泽东、林彪审阅。周在附信中表示拥护毛对国际形势的判断，说：

        "关于国际形势，经主席几次指点后，我曾约外交部领导小组座谈了几次。大家对当前反对美帝及其走狗的国际革命运动的局势，有了新的认识。"

        关于推迟原定在五月二十日举行的中美会谈一事，周恩来解释到：

        "也曾考虑中美会谈和国内群众大会平行进行，必要时，还可发表我方在中美会谈中讲话，但几经考虑，双方既已会谈，会谈内容非万分必要不宜公布，否则，失去运用作用。推迟开会，既可暴露美苏会谈之急，又可使美苏一时难于捉摸我方意图，采取此议似较妥当。

        关于下步对美谈判的策略，周恩来决定采取"拖而不断"的策略，不把谈判的门关住。根据周的意见，外交部行对中央的请示报告中提出："为今后有利于我对美帝、苏修斗争的策略运用，关于第一三七次会期问题，既不具体确定，也不无限期推迟，只向对方表示，双方联络员可在六月二十日会晤，商谈第一三七次会期问题。

        其后，当中美会谈联络员会晤日期再次临近之时，中国外交部在评估了形势后，决定继续往后推迟会期，但又使会谈"暂时拖而不断"。这时，毛泽东显然已经对不断面临的会期问题感到厌烦，他需要更多的时间沉机观变，另辟蹊径。因此，他在审阅外交部《关于中美会谈联络人员会晤问题的请示》时，把外交部提出的"下次会晤日期再推迟到七月二十日"改为"可通过双方联络员'在适当时机'另行商谈"。

        此后，中美华沙大使级会谈再也没有恢复。这场堪称外交史上马拉松式的谈判最终不了了之，但中美两国和解的进程却已经在逆转，双方都摸清了对方的战略意图，并尝到了其中的甜头，珍视彼此在对苏关系上存在的战略价值。与此相比，中美之间以往的积怨和某些现实利益的冲突都是次要的，至少是可以暂时搁置的。在这种情况下，中美双方虽然在柬埔寨事件中都升高了抨击对方的调门，却适可而止，避免把门关死，以便在适当时机重新恢复对话的势头。

        当柬埔寨事件告一段落，毛泽东也从革命的激情中重新回到现实中来以后，中国接连采取行动，创造重新对话的气氛。周恩来首先出面澄清人们对中国外交重心是只反美不反苏的错觉。这一印象是由于中国在柬埔寨事件后大张旗鼓地支持印度支那三国的反美斗争，而毛泽东的"五二0声明"中又没提反苏造成的。

        六月十六日，周恩来在接见阿尔巴尼亚内务部长哈兹比乌时，着重澄清外界的上述错觉，说："我们现强调反对美帝及其走狗，是不是就不反苏修了呢?这是一个时候打击的重点，而实质上就暴露和孤立了苏修。因为我们这样动员世界人民，我们这些国家这样强调反帝，他就不敢嘛!在世界人民面前一比，就比下去了嘛!西方记者都懂得，说不提苏修是最大限度地孤立苏修，暴露苏修。这是辩证的。"七月间，中国又不动声色地释放了以间谍罪被判处了二十年徒刑的美国主教詹姆斯华理柱。尽管这只是例行公事，但释放的时机却具有明显的象征意义。

        八月间，同中共领导人一直有着很深交情的美国记者斯诺获准访华。周恩来立刻在百忙之中抽空会见了他，并进行了长时间的交谈。中国是把斯诺作为中美关系全局中的一个棋子，希望通过他来做点文章的。周在谈话中详细询问了美国的政情，并全面地介绍了中国的情况，表示如果美国愿意认真对待台湾问题的话，谈判的"门是敞开的"。会见后，他立即将这次同斯诺谈话的清样稿送毛泽东阅，说"以便先睹为快"。因为此刻毛正在审时度势，考虑动用斯诺这颗"棋子"的时机。

        与此同时，美国方面也不甘寂寞，积极采取行动。九月二十日，尼克松对《时代》周刊记者发表谈话，有意插进了一段有关中国在世界上的作用的谈话，并且表示："如果说在我去世以前有什么事情要做的话，那就是到中国去。如果我去不了，我希望我的传子能够去。"

        本来在北京举行中美最高级会谈一直是中国所谋求的目标，不过出于策略上的考虑，故意把话说得模棱两可，从没有直接提出来过。这次尼克松主动提出来，正中中国的下怀。毛泽东认为时机已到，决定亲自出马把球接过来。国庆节那天，毛特意把斯诺夫妇留在身边，在天安门城楼上和他一起检阅了国庆的游行队伍。事后，毛不无得意对身边的工作人员表示："醉翁之意不在酒。我先放个试探气球，触动触动美国的感觉神经。"周恩来则对《人民日报》的版面作了精心的安排，在头版的显著位置上刊登了毛与斯诺夫妇的合影照片。

        可惜，中国方面把斯诺在美国政治中的分量看得太重了，刻意传达的这一信息由于"过分微妙"而被美国官方所忽略。但是，当今天更新审视这段历史时，它所包含的信息却是异常清晰的：毛泽东决心重新恢复中美和解的势头。这样，中断了半年的中美外交戈舞又重新开始，而这一次出场的是双方的主帅。

        十月下旬，尼克松利用各国首脑前来纽约参加联合国成立二十周年庆祝活动的机会，先后会见了巴基斯坦总统叶海亚?汗和罗马尼亚总统齐奥塞斯库，有意向中国传递信息，表示中美和解"十分重要"，愿意为此派一高级使节秘密访问中国。在欢迎齐奥塞斯库的晚宴上，尼克松还以美国总统的身份，在正式场合第一次对中国使用了"中华人民共和国"的称谓，而不是以往的"共产党中国〞，暗示美国对中国的政策正在出现重大的转变。

        毛泽东当然注意到了这一点。在中国先后收到尼克松通过巴基斯坦和罗马尼亚这两个渠道传递的信息后，十二月十八日，毛与一直在等候接见的斯诺进行了长谈。虽然谈话内容古今中外，海阔天空，但着眼点还是向美国传递信息。用毛本人的话来说是："我在和尼克松吊膀子，要找红娘啊。"毛在谈话中表示：目前外交部正在考虑允许左、中、右各派政治色彩的美国人访问中国，但解决中美两国之间的问题，还是要跟尼克松谈。"如果尼克松愿意来，我愿和他谈，谈的成也行，谈不成也行：吵架也行，不吵架也行：当作旅行者来也行，当作总统来也行。"

        事后证明，毛泽东的这一口信并未立即传递给美国政府高层，而是成了马后炮，但这并不影响中国方面根据毛的决策推动中美和解的进程。十二月九日，周恩来委托叶海亚?汗转达的信息传给美国。周在信中表示："如果尼克松总统真有解决台湾问题的愿望和办法，中国政府欢迎美国总统特使来北京商谈。"并强调说这不单是他个人的口信，而且得到了毛泽东、林彪的批准。

        接下来，周恩来在翌年一月十一日，代表中国政府答复通过罗马尼亚渠道传递过来的信息时，更进一步提出：如果尼克松总统本人愿意访问北京，也会受到欢迎。他的原话讲得很巧妙："尼克松总统既已访问过布加勒斯特和贝尔格莱德，那么他在北京也会受到欢迎的。"

        但是，美国方面由于政府内部对华政策反对派的掣肘，对尼克松访华一事并没有痛快答应，只是笼统地表示在北京举行高级会谈是有益的，它应不仅限于台湾问题，还应包括其他双方共同关心的问题，建议先在第三国开一预备会议，作出各种安排。

        对此，中国感到不小的失望。争取美国总统访华一直是中国打开对美关系僵局中所寻求的主要目标。中国把这一点看得很重，倒不会是因为中国在历史上总是以中央帝国自居，有着接受外藩朝拜的传统，而更主要的还是出于国内现实政治的需要：中国力图在中美和解中，把自己塑造成一个居高临下的胜利者，而美国则是一个屈膝登门的求和者。只有这样，才能为中国以往在外交上的反美路线找台阶下，说服党内外接受新的对美政策。这在文革这种极左的年代尤其重要。

        恰好就在这时，美国政府宣布出兵配合南越军队为切断老挝境内的"胡志明小道"而发动的蓝山行动。这正好给了中国一个对美国还以颜色的机会，又一次暂时放缓了中美和解的步子。另外，中国国内的政局也在这时出现极大的变故。在庐山会议上，毛泽东与林彪交恶，两人之间的关系日益紧张。毛在抛出陈伯达后，决心一不做二不休，正忙于在党内发动针对林彪的批陈整风运动。这牵扯了毛的主要精力，一时无暇他顾而把其他事情放在一边，中美和解自然也包括在内。

        这里顺便一提的是，现在流行这样一种说法：林彪是反对中美和解的，如果不解决林彪的问题，就不会打开中美关系。毛泽东自己在九一二事件后就曾几次讲过这样的话。应该说，林彪对中美和解确实有所不满。这其中既有因中美两国长期严重对立而对美国形成的根深蒂固的不信任感，也有在庐山会议与毛失和后的借题发挥。不过，由于毛泽东一直在政治上独断乾纲，在文革年代中更是一言九鼎，任何人都难以对他作出的决策表示反对，包括林彪在内。

        从作者在大陆期间所接触过的官方档案来看，林彪从未公开表示过反对中美和解。凡是经林彪审阅过的有关中美关系的文件，他都是批上："完全同意主席批示"或者"照主席的批示办"一类字样。至于林彪对中美和解的不满，充其量只是限于腹诽而已，关起门来在自己家里和老婆儿女发发牢骚，诸如"周恩来跟美国人打交道，是要吃亏，栽跟头的"等。外人根本无从知晓，就是毛本人也是事后才知道的。

        至于毛泽东之所以作如是说，不过是在为他错选林彪做接班人找台阶下罢了。事实上，毛在林彪事件后，绞尽脑汁寻找一切机会来洗刷这一点，甚至不惜公布《"571工程"纪要》这样恶毒咒骂自己的材料来达到这一目的，在政治上与林彪划清界限。应该说，后来中国的外交之所以能够在九?三事件后打开局面，在国际舞台上扮演越来越重要的角色，与其说与林彪的垮台有关，不如说毛需要借此转移国内视线，以外交上的成功来掩盖因林彪事件而引发的国内政治危机罢了。


周恩来出卖的431万平方公里国土

    作者：龙胜熊

    【大纪元1月19日讯】由邓小平归结的中共“三核心”，毛泽东、邓小平、江泽民都是卖国贼，如今的胡锦涛也是个不折不扣的卖国贼。总之，中共的核心都卖国。中共党就是一个卖国党，是一个帮助俄国毁华灭华的党。毛核心时期的周恩来，同样是个大卖国贼。周恩来与毛泽东合伙卖国。毛泽东的卖国行径都是经周恩来的手实现的。

    1949年底，在中共政权成立伊始，为了取得苏俄对他们的支持，毛泽东不顾冰天雪地，冒着严寒，坐着专列，千里迢迢奔向莫斯科。在莫斯科，斯大林为了不让毛泽东搞民族主义，不做铁托第二，曾经关了毛泽东的“禁闭”；曾经开大会批斗毛泽东。在毛泽东被“禁闭”期间，毛泽东整天不得出门，不能见斯大林，也不能见其他人。按毛泽东自己的话说，他在莫斯科的任务就是吃饭，睡觉，拉屎。在斯大林开大会批斗毛泽东时，毛泽东被吓得屁滚尿，不敢吭一声，连个屁都不敢放。用毛泽东自己的话说，祗是“在鼻子里笑他们”。好不阿Q。

    在中国现代史的降敌人员中，还没有那一位被敌方批斗过。溥仪做满洲国的皇帝，事先日本人没有斗过他。汪精卫投靠日本，在南京登基，事先日本人也没有批斗他。祗有这位“伟大领袖”毛泽东让俄国人批斗得像个三孙子。好不悲哀。这也是他对马列主义的创造和发展吧。

    在斯大林的咄咄逼迫下，毛泽东向斯大林举手全面投降，乖乖地承认斯大林的所有侵华要求。在这种情况下，毛泽东于1950 年一月二日急电周恩来迅速赴苏。周恩来慌慌张张，连准备带赶路，于 1950 年一月二十日，匆忙赶到莫斯科。

    自 1950 年一月二十二日至二月十四，在莫斯科，仅祗二十几天的时间里，由周恩来亲手签订了六十六项丧权辱国，出卖中国领土和主权的条约、协定、议定书和补充协定，全面接受了苏联的侵华要求。周恩来卖国的质量和数量，那可不是李鸿章能够比得上的。周恩来在二十几天里签订的条约、协定等文书目录如下：

    中苏联合公报；

    中苏友好同盟互助条约及《补充协定》；

    关于重申和保证蒙古人民共和国独立地位的换文；

    中苏关于中国长春铁路、旅顺口及大连的协定及《议定书》；

    关于苏联贷款给中华人民共和国的协定及《议定书》；

    关于 1945 年 8 月 14 日中苏签定的（与中华民国国民政府签定的）相应条约和协定失效的换文；

    关于苏联把它在东北接收的日伪工商业及财产、原俄国在北京的兵营移交给中华人民共和国政府的换文；

    中苏建立电报电话联络协定；

    中苏互相交换邮件和包裹的协定；

    中苏创办四项合营公司的协定；

    50 份“经济合作项目”。

    以上合计共 66 项。其中《补充协定》及两份《议定书》都是绝密的，也就是见不得人的，是偷偷的卖国文件。由上可见，周恩来签订的卖国契约的数量，大大的，远远的超过了李鸿章。李鸿章仅祗是与俄国签定一份“中俄密约”。致于周恩来签定卖国文件的质量，那可是李鸿章绝对望尘莫及了！李鸿章仅祗是出卖一个筑路权，有一个把台弯割让给日本的出卖领土账。

    签订的这些卖国契约时的周恩来是什么情况？无论是周恩来，或是毛泽东，他们在此之前都是用尽全身的解数，替苏联反对中国政府，必欲打倒之而后快。他们对中国的地理、地质、矿藏、中国经济，等等方面完全是白痴，丝毫不懂。而在他们霸占的山沟里没有一位地质专家，也没有一位经济学家。

    而苏俄方面却是对中国虎视眈眈，偷窥侦查，积累二百多年的侵华经验。他们有专门研究中国的机构，对中国的地理、矿藏、经济等状况，了如指掌。所以他们能够提出各个方面侵略中国的要求。这六十多项契约是苏俄老早就准备好了的。

    周恩来在根本不了解中国国情的情况下，签订这些契约；完全是苏俄要什么，周恩来就答应什么，给什么；对中国的领土、财富、主权，敞开大门大出卖。周恩来都出卖了什么？

    从以上周恩来签订的一系列卖国账单，就可看出，周恩来把中国的领土、领空、地上、地下，凡是能够出卖的，他都给出卖了。这里暂不详细诉说周恩来的卖国细账，仅就出卖中国领土和主权的问题说说。

    周恩来出卖了中国神圣领土外蒙古。外蒙古土地自古以来就是中国神圣领土不可分割的一部份。蒙古族是中华民族重要的组成部份。蒙古族在中华大地建立的元朝延续一百多年，是中华民族历史不可或缺的朝代。蒙族人民拓展了中华民族的疆域，传播了中华文化。就是这样的宝地，这样优秀的民族，竟被周恩来给出卖了。周恩来签订“重申和保证蒙古人民共和国独立地位的换文”，就是周恩来出卖外蒙古的铁证。

    周恩来偷偷出卖了唐努乌梁海。唐努乌梁海在外蒙古的北边。土地面积相当于台湾的4.7 倍。这样一块大的土地，周恩来不声不响的就把它给出卖了。

    周恩来出卖了新疆和中国的东北。他签订的“中苏友好同盟互助条约”的附件《补充协定》，就是他出卖新疆和中国东北给苏俄的铁证。把新疆和东北划为“苏俄的势力范围和殖民地”。周恩来亲自划押签字，证据握在人家手里。想赖也赖不掉。

    以上，经周恩来之手出卖的中国领土计：

    外蒙古　　　154　万平方公里；

    唐努乌梁海　17 　万平方公里；

    新疆　　　　160　万平方公里；

    中国东北　　100　万平方公里。

    合计共　　　431　万平方公里。

    这431 万平方公里，相当于近半个中国的领土，也相当于 120 个台湾的面积，全都被周恩来给出卖了。或许有人会说：新疆和东北不都还是划在中国的版图之内吗？是的，是划在中国的版图之内。但是划在中国的版图之内，不等于没有出卖，祗是现在不能让中国人知道他们把这么大的地方都出卖罢了。一旦中国人都知道他们这样卖国，他们岂不就混不下去了！他们的“伟光正”岂不就破产了！他们岂不再也骗不下去了吗！

    同胞们，不要着急，倘若中共继续霸占大陆政权，俄国帝国主义者迟早会“进住”新疆和中国东北的。一旦时机成熟，他们就会进来。君不见江泽民把大陆边防军后撤 500公里吗？君不见江泽民不敢把他与俄国划的边界线公之于众吗？君不见江泽民故意掩盖和篡改俄国侵华史，把俄国打扮成是中国“历史传统，友好邻邦”吗？君不见江泽民向俄国人保证：“不许中国人提出领土要求”吗？，君不见胡锦涛拿大陆老百姓的钱，“请”俄国的飞机、大炮、军舰来中国的领土、领海、领空来示威吗？

    这都是这帮卖国贼给俄国侵略者进住中国热身啊！在今后，当这帮卖国者都死光，俄国侵略者就会依据中共的卖国条约进住中国。人们信也不信，那就走着瞧吧！不过，到那个时候，你已经做了正式的亡国奴，想反抗都已经晚了！现在对江泽民、胡锦涛那样公开卖国都不知反，不敢反，等成了真正的亡国奴之后，还可能反吗？现在的中国青年有可能一个都躲不过亡国奴的命运！

    周恩来的卖国仅祗出卖中国领土这一项，就罪大恶极，罪孽深重。前无古人，后无来者。他给中华民族，给中华子孙后代留下无穷后患。毛泽东、周恩来在中华大地搞的共产主义革命，就是带着中共广大党员，走向投降苏俄帝国主义；就是带着中共党员去卖国。

    二十世纪，祸害人类的两大主义，就是法西斯主义和共产主义。共产主义是什么？苏俄的共产主义，就是帝国主义，扩张主义。中共的共产主义，就是投降主义，卖国主义。马克思主义是他们的外套，是鸦片烟。

    在二十世纪，日本是用明火执杖，真刀真枪侵略中国。苏俄是用思想侵略、政治侵略，侵略中国；是用马克思主义鸦片烟毒害中国，麻醉中国；是用在中国的代理人征服中国。日本人的真刀真枪没能征服中国。苏俄的马克斯主义鸦片烟却征服了中国。周恩来、毛泽东就是背叛中国，投降苏俄，贩卖苏俄马克思主义鸦片烟，来帮助苏俄麻痹中国人民，替苏俄祸害中华，毁灭中华的罪魁祸首。

    周恩来、毛泽东在中国夺取政权后，他们之所以卖国，就是用卖国换取俄国人封他们为皇帝，做宰相。中共公开承认，他们是儿子党，是儿皇帝。他们做俄国的傀儡，远比溥仪、汪精卫要卑鄙千万倍。他们的罪恶也远比溥仪和汪精卫大千万倍。

    评判中共的任何问题，都必须看到中共是个卖国党，是听命于苏俄，是为俄国服务的。中共在中国境内打“内战”，那不是内战，那是替俄国人打中国人，是替俄国侵略中国。如果把中共攻打政府，看成纯是打“内战”，那就太天真了！

    苏俄是个不折不扣的帝国主义者。日本侵占中国东北，苏俄侵占中国外蒙古。苏俄用承认满洲国，换取日本承认蒙古国。苏俄用承认日本占领东蒙，换取日本承认苏俄占领的西蒙。日本人占领东北是侵略，难道俄国人占领外蒙古就不是侵略吗？日本侵华是帝国主义，难道苏俄侵华就不是帝国主义吗？狼崽胡锦涛能够把这个问题交代清楚吗？

    难道毛泽东、周恩来因为信仰马克思主义，就有权任意杀人，有权卖国吗？他们究竟是那个国家的人？中国人民在揭露和批判中共罪恶时，必须揭露和批判中共的卖国罪行。因为这是关系中华民族前途和命运的大事。

    中共党员应该猛醒了。中共党不仅是个邪党、魔教，而且还是一个贼党、卖国党。中共党员入了这个党，就是上了贼船，就是帮助这个贼党卖国。中共党员如果还有爱国心，还爱中华民族，还爱自己的父母，那就趁早从这个贼船上跳下来。

    海外广大侨胞如果热爱中华民族，热爱中华大地，那就千万不要再给中共吹喇叭，抬轿子。你给中共吹喇叭抬轿子，就是鼓励中共去卖国，是对中华民族的犯罪。周恩来究竟是个什么人？有人说，他当面是人，背后是鬼。这个话说得不错，但是还不够。从政治层面说，周恩来是个叛国投敌份子，是被俄国人收卖的奸细，是个大汉奸，是俄国人的孝子贤孙，是替俄国人祸我中华，毁我中华，灭我中华，卖我中华的罪犯。

    苏联斯大林死时，他如丧考妣，亲自跑到莫斯科去给斯大林吊孝。周恩来的闹革命，是为国家，为人民吗？如果是为国家，为人民，那他去卖国干什么？去给俄国人卖命干什么？周恩来有什么人格吗？国家、民族都可以出卖，那还有什么人格？周恩来这个人纯粹是个丧心病狂，没有人性的“特殊材料”的卑微小人。

    周恩来的丑陋和卑鄙，阴险和毒辣，那是秦桧绝对比不上的。给周恩来盖棺论定，他绝对是个大汉奸，大卖国贼。将来，中共垮台后，当政权回到人民手里，人民给卖国贼塑像时，肯定少不了周恩来的位置。


周恩来的复杂脸谱

    赵无眠

    【人民报消息】在漫长的革命生涯中，周恩来虽经历无数次的政治风浪，毕竟都能化险为夷。因而被称为“不倒翁”。他的“不倒”奇迹，有人说是因为善于妥协，也有人说过于圆滑。

    历届领袖都遭到排斥、打击

    周恩来善于妥协，很早就表现出来了。他在日本求学期间，有一次与同学吴瀚涛喝酒，一边喝一边辩论“只有社会主义才能救中国”的道理。周恩来雄辩滔滔，不住地给自己倒酒，吴瀚涛忍不住从他手里夺过酒瓶朝地上一扔：“如果你就这样喝下去，你怎么救中国？”酒瓶摔得粉碎。周恩来突然惊醒过来，难为情地出了房间，一会儿拿来了扫帚，把地上的碎玻璃打扫得干乾净净。第二天，为了表示歉意，他又特地买了一束鲜花，送给了女主人。那时，他才二十岁。

    中共党内，几乎没有一位重要人物没有经历过同志间的残酷斗争。党的主要创始人、第一任领袖陈独秀被开除出党，听任其受国民党的长期迫害，还要雪上加霜，把他打成“托派分子”、“汉奸”，批评了几十年。

    第二任领袖瞿秋白，失势后遭受排挤，长征时被留在敌后，结果以病弱之躯当了俘虏，死后长期定为“叛徒”。

    第三任领袖李立三，被押解到苏联接受审查，一去就是十五年，还押上军事法庭，关进监狱，回国后一直背着“立三路线”的帽子，一生都不得志。

    第四任领袖王明，下台后地位一落千丈，以戴罪之身留在中央委员会当反面教员，最后流落苏联做了“叛徒”。

    毛泽东在获得最高权利之前，也屡遭排斥、打击，以其坚强的意志、过人的胆略，都不得不流泪屈从与强势。邓小平虽然深得毛泽东的赏识，却也被他斗得脱皮换骨，一生三起三落中有两起两落是毛的杰作，直到毛去世以后，他才得以在七十三岁高龄掌握权柄，开创其改革大业。其他中共的风云人物，细查起来，无一不是如此。可以说，党内斗争的惊涛骇浪，比之国共间斗争的激烈，有过之而无不及。

    周恩来在党内曾遇数次挑战

    周恩来在党内也曾遇到过数次挑战。

    第一次是在一九三零年，中共实际负责人周恩来与瞿秋白从莫斯科返回党中央所在地上海，执行共产国际制定的“七月决议”，即批判和纠正李立三的左倾冒险主义。向忠发、周恩来继续担任政治局常委，瞿秋白取代李立三成为常委之一，但李仍为政治局委员。这就是“六届三中全会”。会议结束不久，共产国际远东局来信予以肯定。

    但十月间，共产国际又发来新的指令，突然升高批判李立三的调子。十二月十日，共产国际代表米夫来到上海，主持召开中共“六届四中全会”。会上彻底清算了“立三路线”及瞿秋白、周恩来的错误，──他们的错误在于对李立三批得不够彻底。李立三、瞿秋白撤掉了政治局委员的职务，米夫的得意门生王明被钦定为中共新领袖。

    米夫在会上这样说道周恩来：“周恩来同志，自然应该打他的屁股，但也不是要他滚蛋，而是在工作中纠正他，看他是否在工作中改正他的错误。”

    米夫才二十九岁，却要抓了三十二岁的周恩来“打他的屁股”。周恩来忍住了，虽遭批判，但没有“滚蛋”，保住了政治局三常委之一的位置（另外两个是向忠发、张国焘）。大权落在了仅仅是政治局委员的王明手中，从此开始了长达四年之久的“王明时代”。

    周恩来能安然过关，除了能忍受“打屁股”的屈辱，还帮助米夫、王明战胜了罗章龙一派的挑战。罗章龙是毛泽东青年时代的挚友，一九二零年在北京大学读书时参加李大钊发起的共产主义运动，为中共最早的党员之一。他不服米夫以钦差架势的指手画脚，提出一份事先拟好的政治局名单，要求表决。失败后又自行召开“反对四中全会代表团会议”通过决议《力争紧急会议反对四中全会的报告大纲》，成立“临时中央干事会”，即所谓“另立中央”。周恩来出面找罗章龙调解无效，中共中央政治局通过《关于开除罗章龙中央委员及党籍的决议案》。

    刘少奇与周恩来之间的过节

    第二次是一九四三年延安整风运动。周恩来在重庆吸收了大量的知识分子加入共产党内，他们的阶级成份受到党内批评。《解放日报》发表攻击周的这些人“为数不少出身非无产阶级，需要严格审查的党员”。刘少奇指责周恩来在武汉和重庆工作时，未能对王明、博古“另立中央”的行为进行斗争，成了“教条主义的帮凶”。其次是指责周恩来一九三七年派薄一波训练阎锡山的部队，是想“带八路军走”。再就是指责周恩来参与签署“誓死保卫大武汉”的文件，而这完全是王明左倾机会主义的主张。

    周恩来还被指为对“皖南事变”新四军的惨败负责，要对一九一八年在莫斯科召开的中共“六大”的错误负责。

    周恩来从重庆被招回延安，受到严格审查和盘问。他必须解释自己说过的每一句话，做过的每一件事。他被扣上两顶帽子：“主观主义”和“经验主义”。所幸他沉着应对，检讨和解释了自己的言行，讲清了历史问题。派薄一波训练阎锡山的部队，事先向中央打过招呼，他没有签署“保卫大武汉”的文件，他的名字可能是王明冒签的。

    在莫斯科召开的“六大”，他同意负大部份责任，但延安还有九位同志也参加了大会，也要负一定的责任。这九位同志有一位便是刘少奇。

    延安整风因过激，打击面太大，激起普遍怨愤，动摇的党心，终于迫使毛泽东紧急刹车，在大会上亲自向无故受害者鞠躬赔礼道歉。整风委员会副主任康生落下了“整人阎王”的可怕名声。刘少奇虽然获得了地位，却也让人们领教了其挖空心思网罗他人罪名的手段。二十多年后，到了他挨整的那一天，党内竟找不到几位同情者了。

    从高饶集团到“反冒进”

    第三次是在一九五三年底，高岗、饶漱石企图联合邓小平、陈云等人物向刘少奇和周恩来发难。这一次，主要受挑战的对象是刘少奇，刘是党内的第二号人物，一旦有所变动。周恩来的地位也受到威胁。“高饶集团”的结局是被彻底粉碎了，高岗开枪自杀，饶漱石从政坛消失，不知所终。邓小平因揭发有功，迅速崛起，从地方大员一跃而为党内排名第六。

    刘少奇是毛泽东的同乡，也是他亲自选定的 “备用胎”，其地位是“历史形成的”，不容易撼动：周恩来地位有坚实的基础。高、饶的挑战，实在难以得到同情和响应，所以很快就被粉碎了。有一种猜测，认为这是毛泽东为除掉高、饶而设下的圈套，故意促使他们表达不满，当他们真的鼓噪起来，又反指他们的不是，依据是高岗在东北势力渐大，越过中央政府向直接向苏联示好，被斯大林夸为“东北王”，为毛所忌恨。此说似缺乏更多的事实支持，故也只是猜测而已。无论起因究竟如何，对周恩来不构成真正的危机。

    第四次是一九五八年三月，在成都会议上比毛泽东点名批评“反冒进”。毛泽东非常欣赏有人提出的某项建设高指标，认为“一马当先，才会万马奔腾”。周恩来找毛泽东谈：“我是总理，我在具体工作上的体会是：一马当先，会引起全面紧张。一个方面的高指标，方方面面都要吃紧，经济建设不讲平衡不行，这样搞，我这个总理就不好当了。

    周恩来与陈云访问苏联归来，在政治局会议上作汇报，搞经济工作不同于打仗，不宜用“人海战术”，要慎防左倾冒进。刘少奇令中宣部为《人民日报》撰写了一九五七年元旦社论，周恩来修改定稿，号召全党冷静头脑，戒骄戒躁，反左倾，反冒进，稳步进行国民经济建设。

    被毛泽东点名批评

    毛泽东甚为恼火，到“反右”斗争结束，他开始在党内“反右倾”，会上会下多次指名道姓第严厉批评周恩来──

    “不要提‘反冒进’这个名词好不好？这是个政治问题。”

    “右派一攻把我们一些同志抛到距离右派只有五十米远了。右派来了个全面‘反冒进’，什么‘今不如昔’，‘冒进比保守损失大’等等。研究一下，究竟哪个大？‘反冒进’六亿人民泄了气。”

    “关于向人代会的报告（指周恩来的《政府工作报告》）。我两年没有看了。为照顾团结，不登报声明，我不负责…,有些人一来就是成品，明天就开会，等于强迫签字。政治局成为一个表决机器，像杜勒斯的联合国，给你十全十美的文件，不通过不行。像唱戏一样，已经打了牌子，非登台演出不可。文件上又不讲究考据之学，又有洋文，我有一个手段，就是消极抵抗，不看。你们的文件，我两年不看了，今年还准备不看。”

    “你说这是冒险主义…你说这是盲动，没有耐心…但是长征又何尝不是这样，我们的解放战争难道就是冒险吗？我们渡长江时，就真的不怕蒋介石与帝国主义？我们的口号是：敢字当头。”

    毛泽东还拿着柯庆施写的文章当中奚落周恩来：“你是总理，这样的好文章你写不写得出？”

    中央委员们，除了陈云、李富春外，几乎都成了应声虫，群起而攻之。陈云自己也是“反冒进”的主角，见风声不对，赶紧溜到杭州“休病”去了。其实毛批评“反冒进”从一九五七年就开始了，只是措辞和不满的情绪还不那么激烈。到一九五九年庐山会议为止，他点名批评周恩来不下十三次。以成都会议最为严厉。

    痛苦的反省

    一连几个星期，周恩来都闷闷不乐，常茫然呆坐数小时。他召来秘书范若愚，为他笔录检讨。范若愚后来回忆道：

    “我在周恩来总理办公室，因为我奉命为他笔录《自我批评》。周总理对我说：‘我犯了错误，我的思想赶不上主席的思想，’周总理一向才思敏捷，出口成章。他口授的资料，记录下来之后，往往不需要更易一个字；可见现在几乎不能成句，他说一句我记录一句。常要等很久，才说出下一句。我在他的办公室时，他接到陈云从杭州打来的电话。周总理只是听，一直听，然后把电话放下，他看起来有些痴呆了似的。然后又开始自我批评，神情十分痛苦。每说一句，就要停三、四分钟…已经是午夜了。”

    凌晨两点，邓颖超叫醒了范若愚：“你为什么让总理一个人坐在那里？他坐着一动也不动，好像失魂落魄似的。”

    范若愚与邓颖超商议，由范按照周恩来说过的，重新组织文字交差。

    他写道：“毛主席虽与我同舟共济、朝夕与共，但思想上我总跟不上毛主席。”周恩来讲到此处，大惊失色，几乎要哭出来了：“这是不对的，一九四五年以后才是这样的。一九四五年以前我也不完全同意毛主席的想法。这表示你对党的历史不够了解。”

    没多久，周恩来还是决定亲自写，因为毛泽东讲了话：“不要让秘书帮忙，自己认识自己写。”

    范若愚见周恩来坐在办公桌前，小臂上戴着套袖，左手撑在额头上，右手提笔，对着纸发呆，“凝固了一般”。他的眼皮颤动，目光专注，“时而明锐，时而暗淡，时而清澈，时而茫寐”。有几次，他仿佛想通了，下决心落笔，却成不了文句，纸面上留下一些点状和线状的痕迹。忽然又放下笔，将稿纸揉成一团，扔到废纸篓仰身靠着椅背，淡漠的目光投在屋梁的某一点上。眼圈一红，泪水盈眶，他轻合眼皮，不让眼泪流下来…

    幸好不是“党内走资派”

    这份《自我批评》花了十几天时间才写成，送交政治局常委会和书记处，经讨论，删掉了一些过于有损尊严的句子。周恩来终于获得毛泽东的原谅，保住了总理位置。事后，他头上的“白发骤增”。

    这一次，周恩来是自己打自己的屁股，甘心情愿接受毛泽东给予的“廷仗”的屈辱。也正是从这次开始，他认清了自己的“臣子”身份（不敢妄称“与毛主席风雨同舟、朝夕与共”），下决心死心塌地地侍奉毛泽东，紧跟毛泽东，凡事多请示，揣摩圣意，绝不再和毛唱反调了。

    第五次是在文革初期，受到一小部红卫兵的“炮打”。红卫兵基本上都不是共产党员，但他们响应中共中央发动文化大革命的号召，“跟着毛主席造反”，所以也可以看做是来自党内的挑战。

    周恩来是文革派，也是“毛主席司令部的人”，但文革开始派工作组“引导运动”，他也有一份。毛泽东贴出《炮打司令部──我的一张大字报》，刘少奇震动，周恩来也吓了一跳，不知“党内走资本主义的当权派”，有没有包括自己。他特意去探毛的口风，听出没自己的事儿，这才放心大胆地投入运动。大树特树毛主席的权威，全力吹捧文革的旗手江青。

    红卫兵运动兴起，在“怀疑一切”的口号鼓舞下，一部份造反学生走火入魔，竟然分不清“敌我”，炮打起“毛主席司令部的人”（即“文革派”）来：林彪、周恩来、康生、江青、张春桥、姚文元…都挨过炮弹，贴过大字报。不过很快就都镇压下去了，未能形成气候。文革派内部虽也有矛盾，但在对付外敌方面倒是步调、口径非常一致，全力以赴一同镇压，毫无商量的余地。

    有人认为林彪、江青在文革一开始就整周恩来，这是不确的，当时的局面虽然混乱，却主要是造反学生乱，文革派的阵营可是一点也不乱，别人打倒不打倒、保护不保护都没关系，“自己人”可是一个都不能随便打倒。这个阵营的分裂，是后来的事。红卫兵在到处乱街的同时，凭着肤浅的认识、知觉和猜测，难免误发许多的炮弹，“打偏了”，是可以理解的。甚至连毛泽东都受到过炮轰，如高干子弟们组成的“联动”，就曾喊“打倒毛主席，保卫刘主席”的口号。

    历史责任和“势必出修正”

    第六次挑战，历时最长，情况也最危险。林彪爆炸后，周恩来权重一时，除毛泽东外，党内再无第二人可以取代他的重要位置。一九七二年一月毛泽东从严重休克中苏醒，当着江青的面向他交托“后事”。这年九月，王洪文选为接班人，奉调进京。第二年，邓小平复出，渐渐接替身体虚弱的周恩来的工作。

    七月四日，也就是交托“后事”将近一年半以后，毛泽东在与张春桥、王洪文的一次谈话中，说古论今，对周恩来及其领导的外交部冷嘲热讽── “你们年纪不大，最好学点外文，免得上那些老爷们的当，受他们的骗，以至于上他们的贼船。”

    “‘明灯’是用我的名义写的，我就没有看，凡是这类屁文件，我照例不看。总理讲话也在内，因为不胜其看。”

    “又是外交部一个什么屁司，说是田中不能上台，上台也不能改善中日关系。以五十步笑百步，这是以数量而论，如果拿性质而论，都是逃兵，你去翻那个《孟子》。”

    “比如说王明路线吧，名根据地，名白区，主要领导权都拿走了。不到四年，呜呼哀哉！…一股风来，随风转。多啊，不是少数人。硬着头皮顶住的是少数。幸亏藤代远还没死，他可以证明那个立三路线怎么斗法，剩下鄙人一票。就是怕孤立，为什么随风转呢？”

    “结论是四句话：大事不讨论，小事天天送。此风不改正，势必出修正。将来搞修正主义，莫说我事先没讲。”

    “立三路线”和“王明路线”时，周恩来都是党中央主要负责人。毛说“主要领导权都拿走了”、“剩下鄙人一票”，意指周当时也是立三及王明的追随者。“大事不讨论，小事天天送”是讽刺周恩来“外交无小事”的名言，只顾鸡毛蒜皮的国际“小事”，忘了路线斗争的“大事”，势必出修正主义。而且“天天送”，烦不胜烦，不胜其看。

    深感孤独和恐惧

    毛泽东的谈话，可以看出对周的明显不满。此种不满从何而发，是“偶发”还是聚集了很多时候之后的“不得不发”，不得而知。但江青等人正好抓住这个机会，开始组织向周恩来的进攻。先是“批林批孔”，然后批“周公”，批“大儒”，批“宰相儒”，批 “投降派”，批“宋江”，批“李鸿章”，批“卖国主义”，批“党内那个走资派”…花样百出。

    这次挑战是一场真正的危机，周恩来勉力奋战，明争暗斗，频频出招。一是为了捍卫自己的名誉、地位，二是企图将权利顺利交给他最为得意的继承人邓小平。他别无选择，只有背水一战，应付对方无休无止的缠斗。这场斗争一直持续到他死后还未停歇，直到毛泽东去世、四人帮垮台才告结束。

    周恩来非常清楚自己的处境，搞不好又是一个高岗，又是一个刘少奇，又是一个林彪，又是一个彭德怀、陶铸、陈伯达…。他深感孤独和恐惧，想一想有可能落个身败名裂的下场不寒而栗。他与身边工作人员照平生最后一张合影，照完说了一句：“以后不要在我的脸上打××。”他在被推入手术室前，拼着全身的力气高喊：“我不是投降派！我对得起党，对得起人民！”

    应该说，周恩来应付挑战的功夫是一流的。毕竟他没有成为高岗、彭德怀、刘少奇、陈伯达和林彪，得以善终，不但创下了中国历史上担任宰相最久的记录，也完成了君臣“亲密合作、无间无猜”的政治神话。从保全自己的权位和名誉的角度而言，他是无可非议的，甚至能够说，做得相当好。他不是一个尖刻的人，不会主动把对手逼到无处逃生的绝境。这也是为什么，他终能够在死后赢得胜利的最主要原因。

    从战友变成君臣

    值得非议但是，为了自身的地位，他付出的代价太大了，其中包括良心、原则、真理乃至人格。我实在不愿把“出卖”这个词用在他身上，情愿用“付出”。然而在面对重大历史问题的时候，“付出”和“出卖”又有什么太大的不同呢？本质是一样的。都是以利害关系取代公正原则。

    前面说到的“第四次挑战”，是周恩来为政一生的一次重大的转折。受到毛泽东的严厉指责和当众奚落，他首先感到的是感情上的冲击。他对毛泽东忠心耿耿由来已久，在遵义会议以前，毛还在受排挤时，他就是毛泽东的同情者。宁都会议他不同意撤掉毛的军职。长征途中，湘江之役红军损失过半，周恩来接掌军权，正是他力排终议采纳了毛的主张，放弃北上鄂西与贺龙部会师的计划，中央红军才免遭灭顶之灾。遵义会议是他同意召开的。他也是主持者，他的“副报告”与张国焘的“反报告”都对博古的“正报告”起了否定作用。毛在重获军权之后，最初只是周恩来的副手，周是“最后下决心者”。

    摘自(看中国)


周恩来发动大跃进

    作者：罗宁

    【人民报消息】中共为了给自己涂脂抹粉，美化周恩来。中共编出的报导实在是太多了，例如把他那穿的补了再破、破了再补的衬衣拍成照片，说他如何爱民如子，如何忘我工作等等等等……。

    历史上把1958年 -1960年称为“大跃进”年代。这三年“大跃进”引起人类历史上最严重的大饥荒，至少饿死老百姓4千5百万人。中共把三年大饥荒叫做“三年自然灾害”或 “三年困难时期”，把责任推给“天灾人祸”。但实际上那三年风调雨顺，大规模严重的洪水、干旱、飓风、海啸、地震、霜、冻、雹、蝗灾等自然灾害一次也没有发生，“大跃进”完全是一场彻底的“人祸”。这场夺走了4千5百万人性命的人祸是由周恩来发动的。

    原来的说法是毛泽东发动了大跃进，但是，其实最早提出“跃进”一词的是周恩来。1957年6月23日，周恩来在人大作了一篇报告，他在报告中批驳了右派对1956年中国经济“全面冒进”的攻击，同时充分肯定了1956年中国经济是“跃进的步骤”、“跃进的发展”。应该说这是最早使用“跃进”这个词的。但许多领导同志还以为是1957年11月13 日《人民日报》一篇社论最早提出“跃进”一词。

    1958年5月25日，彭真将这篇社论送给毛主席参阅。5月26日，彭真又把比这篇社论早140多天的周恩来上述报告送给毛主席。这个事实说明，“大跃进”这个提法最早是周恩来提出的。

    将“大跃进”数量指标化的也是周恩来。1959年8月26日，周恩来在人大常委会上提出：工业每年增长，超过20％以上是“跃进”，超过25％是“大跃进”，超过30％以上是“特大跃进”；农业每年超过10％是“跃进”，超过15％是“大跃进”，超过20％是“特大跃进”。

    周恩来是中共独裁政权里的大管家，他对中国的经济实力是最清楚的。但为了巩固中共政权，周恩来不管老百姓的死活，一句“大跃进”搞了三年，中国百姓却付出了4千5百万人的生命。

    （人民报首发）


周恩来杀人

    【看中国2002年11月29日报道】周恩来杀光叛徒顾顺章全家，甚至在场的亲友，包括救过他的恩人。中共党史中尽量掩饰这点，以保留周在神坛的地位。但现在也有国内的作家详细披露这宗灭门血案，可惜还只能在台湾出版。

    最近一期的“争鸣”杂志专题报道了周恩来在文革期间扮演的角色。周恩来是毛泽东走下神坛後还留在神坛的尊神，中共至今还在美化，实际上就是在美化自己，以掩饰整个党在道德方面的沦丧。但的确也有越来越多的国人对周恩来的政治品德发出疑问和进行批判。最近我看到台湾一桥出版社出版的“周恩来与上海灭门血案” (以下简称“周案”)就是其中一本。这个灭门血案就是鼎鼎大名的、由周恩来一手策划和执行的顾顺章灭门血案。

    本书的作者是吴基民，自我介绍是一九八二年春天毕业於上海复旦大学後分配到上海市委某机关，从事落实政策的工作。我也曾经读过他在八十年代中期所写的纪实文学“塔尖上的女性”，写的是上海一些单身女强人的性烦恼。他在接触了顾顺章案後就下决心要写有关的纪实作品，并作了十年的努力。

    中央特科杀手讲述血案经过

    “周案”一书之所以在台湾出版，相信是因为书中涉及周恩来及其他中共领导人的情况在国内因为为尊者讳而不能出版，但因此也更有史料价值。在去年出版的“周恩来年谱”中有提及顾顺章的叛变和周恩来的应对，但未提及此宗灭门血案，想来当局也不认为那是血染的风采。

    我虽然在中国人民大学读的是中共党史专业，但很遗憾的是教科书中从来都没有提到过顾顺章此人，在“内部文件”中虽看到过顾顺章的大名，但不知其来龙去脉，老师在上课时也只是一句带过他是叛徒。而有关的灭门血案是後来到香港後看一些书才知道有那麽一件事，并同周恩来有关，而在本书中可以看到顾顺章的叛变的详细情节和当时的整个背景，以及事件同顾顺章後来的结局。

    作者是在处理群众来信中接触顾顺章灭门血案的。因为写信的洪扬生是一九二四年入党的老党员。一九二八年十一月中共中央政治局常委决定成立负责中央政治保卫工作的特别委员会，由中央政治局主席和中央常务主席向忠发、中央政治局委员周恩来、政治局候补委员顾顺章负责，特委是决策机构，下设中央特科是行动机构，由顾负责，特科下设四个科，洪扬生则是一科的负责人，负责总务；二科搞情报，负责人陈赓；叁科就是着名的“红队”，又叫打狗队、红色恐怖队，谭余保、王竹友先後任科长；四科是後来才成立的，是电讯科，由李强负责。洪扬生亲自参加了这场杀光顾顺章全家的灭门案。作者还接触了二十年代後期、叁十年代初期的六届中共中央委员、女工张金保，当时的中央委员二十叁人，候补中委十叁人，她後来参加了罗章龙的分裂活动，另立中央，还是重要的骨干。正是这些已经几乎被湮没的“活字典”，提供了一些鲜为人知的史料，补上党史中的一些被有意掩盖的部分。

    屠杀由周恩来康生亲自带队

    这场屠杀由周恩来亲自带队，康生(赵容)也直接参与，周恩来在黄埔军校的学生斯励那天在顾家打麻将，他的哥哥是国民党将领，有记载斯励在“四。一二”清党中曾将周恩来从国民党手里救出，但也因为他认得周恩来，所以也一样被杀。这一事件中当场被杀的有顾顺章的十几个家人和亲友。洪扬生亲自杀了顾顺章的妻子，也安排把顾七岁的女儿送去浦东的“关系户”，但後来下落不明。在行刑过程中，康生的表现比周更坚决、冷酷。

    任务完成後，“周恩来冷漠地望了望赵容，像是在跟他说话，但又像是跟自己说话似的，自言自语地讲：‘现在是非常时期，我们万不得已，采取这样的极端措施，今後历史将怎样看待我们呢？’”大概讲了这句话後才可以稍微对得住自己的良心。一九叁一年在甘斯东路爱棠村、新闸路、武定路等地挖掘这些〖体时，共挖出叁、四十具，都是周恩来领导下的这个 “红队”“锄奸”的战果。当时哄动了整个上海。

    在顾顺章叛变後，周恩来亲自召集特科的成员和他们的家属说：“中央来不及妥善安置每一个，如果有可能离开上海，就离开上海躲避一阵子，如果实在躲避不了，顾顺章来了，威逼你自首，中央也允许你们自首脱党，但决不能出卖朋友(同志)，以後等到上海成了共产党的天下，我会替你们作证----”

    洪扬生作为一科科长，後来转移到中央苏区，在“长征”时被俘，根据周恩来的指示自首，当了一段时间的特务，大概没有立功表现，後来长期失业，流落在上海。上海“解放”後，洪兴冲冲去找在一九叁一年被调去领导中央特科、洪扬生同他共过事的潘汉年，因为他可能知道周恩来作过的上述指示。但潘汉年敷衍了他几句就将他推出门口。一九五一年四月大逮捕时他一度被捉，不久放出，安排在工厂劳动，五八年再被捕，陆续关到七四年，但都未正式判过刑。洪是道地的无产阶级红五类，为保卫革命领导人而出生入死，“解放”後当然怕他嘴巴不严乱讲话而要对他“专政”，但没有把他灭口，也是中共的“进步”。文革结束後，由当时担任外贸部长的李强作证明，洪被安排到文史研究馆，每个月有八十元的生活费，才有“幸福的晚年”。

    潘汉年无情向忠发公款嫖妓

    本书还涉及当时中央领导人的一些情况，也是中共的党史中所讳言的

    。例如上述的潘汉年，他在“解放”後当过上海市副市长，是中共的高级特工，曾代表中共和日伪勾结，在一九五五年成为除了高岗、饶漱石之後被中共整肃(也可能是封口)的中共高干。洪扬生对他的评价是“潘汉年不是东西”，这并非完全是个人恩怨。据作者说，他采访过好些人，都听到过类似的话。比如当年在上海抚养过毛泽东叁个儿子、後来护送过美国记者、“西行漫记”作者艾德加。斯诺的“红色牧师”董健吾也曾如此抱怨说，他绝不是一个与人为善的人，在旁人需要他扶上一把的时候，他往往是踢上一脚。特工，特别是共产党的特工大概就是这种德性，不灭绝人性做不了也。所以後来潘汉年也被自己人整得很惨，但没有多少人同情他。

    说到董健吾，也要带上一笔，有人把毛泽东次子毛岸青的神经病归咎於当年他抚养之时，可谓好人难做，但在林彪企图“谋反”的“五七一工程纪要”里则说是毛泽东逼疯的。

    上文提到的向忠发，也是过去中共所极力想在党史中抹掉的人，因为他被国民党捉到後立刻下跪求饶，有损中共英明伟大的形象，问题他还是道道地地的产业工人红五类，没法说他是“混入党内的阶级异己分子”而撇清同中共的关系，还在於他担任主席後和妓女同居。这个妓女名叫杨秀贞。国民党中统特务头子徐恩曾回忆说此人很漂亮，向忠发给过杨八千大洋，大概也是“革命经费”里开支吧？不过杨同向同居一年多不知道向是共产党员。这恐怕也说明他是个“昏君”，无所事事，实权抓在周恩来手里。当时向住在善钟路(常熟路)一间成衣铺的二楼，亭子间住的是中共另一领导人任弼时的妻子陈琮英，周恩来也上来拜访过向杨，可见向忠发的嫖妓行为中共高层不但知道，也是支持。因此以後周支持毛和江青结婚，“解放”後为毛乱搞男女关系创造条件，自是很自然的事情了。还要提到的一句是，据其他史料所载，当顾顺章叛变，中共在上海的地下党面临被一网打尽而要紧急疏散时，向忠发因为同杨秀贞“儿女情长”舍不得分手，结果杨被国民党特务跟踪而捉到了向忠发。历史是成王败寇的历史，如果向忠发後来能成为毛泽东一统天下，这段历史就是革命的罗曼蒂克了。

    周恩来临死前脱不了的阴影

    同样，顾顺章在革命中也不忘“浪漫”，他就是在护送张国焘去鄂豫皖苏区後留在武汉同姓白的交际花打得火热不想离开而被叛徒发现的。当然也可以说这是革命的需要。不过从中也可看出中共的腐败也是一种“革命传统”，提着脑袋干革命时都不忘腐败，胜利後掌大权当然要发扬光大了。

    在中共党史中，党内斗争最激烈的就是文革期间和二八年六大到叁五年遵义会议之间。文革还有毛泽东亲自指挥和主导，而六大到遵义会议六、七年间，中共党内大小派系林立，相互利用，相互争斗，左倾、右倾、分裂、匪帮等各种帽子乱飞，在强敌压境之下还自相残杀，甚至借国民党的刀来杀自己的同志，国共敌我矛盾同中共党内矛盾交织在一起，可说蔚为奇观。由於被捕的多、叛变的多，因此高级领导人中也多昙花一现人物，他们的名字早被人遗忘。从本书也可以看到当时的一个侧面。

    但就是历经风险，最後得以成为开国元勋的周恩来，在他生命的最後时刻，也甩不开顾顺章的阴影，这倒不是说他良心上有甚麽谴责，而是在当年国共激烈斗争，不少中共领导人自首叛变，而且真假难以分清的情况下，也出现过伍豪(周恩来的化名)等脱离共党启事，刊登在上海的主要报纸上。这本来是当时国民党“造谣诬蔑”的心理战，没想到四十多年後发挥巨大作用，成为文革後期毛泽东和江青抓周的小辫子。本书详细介绍了周临死前对此如何耿耿於怀，留下种种证据和辩解的录音，在病危时签下他的大名来表明他的“清白”，并且存入中央档案馆。可见他对死後被“鞭〖”的恐惧。他把骨灰撒到大海显然与此有关。

    除了夫人邓颖超外，周恩来在逝世前要求见到的最後一个人是他的亲信，担任过特工和国务院副秘书长的罗青长，本书的最後两段说：据未经证实的消息讲：周恩来提到了瞿秋白。他说：我不是叛徒，瞿秋白也不是叛徒，他的‘多馀的话’，不是红卫兵发觉的，我早就看到过。我对不起他----

    ”据已经证实的消息说，周恩来提了一些鲜为人知的人名，然後说，对这些在我们党最危难的时刻帮助过我们的人，千万不要忘记了----果是“人之将死，其言也善”乎？

    据（中国近代史资料中心）


周恩来文革鼓动红卫兵「彻底打碎喇嘛制度」

    【人民报消息】早在一九五八年青海部份藏民以「为民族、保宗教」作口号发动抗议活动后，中共即乱捕乱杀，「把当地寺院基本摧毁扫光」，两万多藏民冤死狱中，几乎占当时全国藏族人口的百分之一。结果导致一九五九年更大规模的叛乱。叛乱平定后，中共完全无视藏族人民的宗教信仰，在各藏区大肆拆寺院、斗喇嘛、毁菩萨、烧经书。

    到了一九六六年「破四旧」，西藏的喇嘛教文物便遭到了灭顶之灾。仅以青海海南藏族自治州贵德县为例，八月间，「摧毁了建筑艺术水平较高的文昌庙、南海殿、贡巴寺等四十五座寺庙。烧毁宗教用品及经卷六十八万部（件）」

    八月下旬，班禅喇嘛西藏日喀则的家和青海的旧居被抄光。(文革后，西藏自治区拟折价五十万元赔偿他在日喀则的家被抄的损失，他未接受。)中央民族学院借用外语学院的操场召开万人大会斗争班禅。会中曾强迫他吃屎，因为据说有人曾用班禅的粪便做成药丸，给人治病。

    中共总理周恩来对西藏学生说：「达赖叛国班禅其实和达赖一样，但有区别，（当时）要反达赖就得利用班禅。现在农奴的逐步解放，不能不触及到他们的利益。他就不干了，写出了万言书，反党。」「最近你们对他进行了三次斗争，很好。」「这次文化大革命是思想大革命，就是要把喇嘛制度彻底打碎，解放喇嘛。现在，西藏正在破四旧，打庙宇，破喇嘛制度，这都很好。」

    西藏众多庙宇被打烂毁坏后作为学校、仓库，并且红卫兵对大部份佛像「斩首」，仅留胸部以下部份。

    西藏觉拉寺有个藏王松赞干布(公元６１７～６５０)死后由文成公主亲自主持塑造的他们二人的塑像。现在松赞干布成了「大农奴主」，文成公主是唐朝皇帝的女儿，都是牛鬼蛇神。于是那对已有一千二百年历史的塑像就被砸了。

    资料来源(时代广场)


周恩来在大饥荒时大量出口粮食 换外汇

    【看中国2006年01月17日报道】大跃进，大饥荒，三千到四千万中国人被饿死。他们是怎么死的？让我们看看下面的数字:

    一九五八年中国出口（指净出口数，即出口减进口）了二百六十六万吨粮食，虽比五七年的一百九十二万吨高了不少，大致仍属正常贸易。但五九年就不同了，不少省市从年初开始就有人饿死，政府首脑如果不是对局势混沌无知，就应改出口政策。然而五九年竟出口了四百一十九万吨；而到了天天都有大批人饿死的六○年，仍然出口了二百六十五万吨。 （一九八三年《中国统计年鉴》第四二二、四三八页。

    本来，一九五九年粮食产量比五七年减少五百亿斤，折合二千五百万吨，即使完全不出口也已经不足，可是出口却比五七年增加了二百二十四万吨。仅这二百二十四万吨（折合四十五亿斤）粮，就够三千万人吃半年，足以从五九年秋熬到六○年夏。然而这些本属农民口粮的粮食却被吹了牛的地方干部当作「馀粮」缴售给了国家，转而被需要外币的政府运到国外去了。

    这可不是我编造的，这是中共官方‘中国统计年鉴’的数字。


周旋在毛、刘的分歧之间

        在为"大跃进"收拾残局的过程中，周恩来有一种不祥之感，一直试图在政治上走钢丝，一方面积极配合刘少奇主持的对"大跃进"后果的纠偏，同时又体谅毛泽东骑虎难下的困境，尽量顾全他的面子。并且试图缓和毛、刘之间的紧张关系，充当了一个和事佬的角色。

        在"大跃进"引发的日益严重的党内分歧中，周恩来一直企图在政治上保持中立，竭力不偏不倚，避免卷入是非之中，并试图缓和毛泽东与刘少奇之间的紧张关系，充当了一个和事佬的角色。作为整个国家内政外交的大管家，当时又担任中央"瓜菜代"领导小组负贵人的周氏当然很清楚各地大量饿死人的实情，深知问题的严重性，内心是赞同并支持刘少奇所采取的调整举措的，以挽救濒于崩溃的国民经济。但是，他又深知毛的为人--既不甘认输，而且还在伺机杀回马枪，因而表现得小心翼翼，处处谨言慎行，尽量顾全毛的面子。

        在六十年代初的国民经济调整中，周恩来充分显示出善于左右逢源的本领。一方面，他率领国务院各部委，在实际工作中全力配合刘少奇主持的对"大跃进"后果的纠偏。另一方面，他又体谅毛泽东骑虎难下的困境，刻意保持低调，决不主动提出有关涉及在全局上纠偏的建议，等待毛自己转弯或由刘出来挑头。为了避免刺激毛，周煞费心思地对国家计委提出的一九六一年的国民经济计划报告作了修改，将其中"整顿"改为"调整"，又加了"充实"，形成后来著名的"八字方针"。与此同时，他埋头具体工作，忙于调粮救灾，只谈经济不谈政治，与刘少奇等人保持距离。　　 在这方面，最明显的例子莫过于周恩来在一九六二年初七千人大会上的态度。当时会上主要有三种声音。一是刘少奇代表中央所作的报告和讲话，强调对当前国民经济处于严重困难的形势要有足够的估计，反对套用"一个指头和九个指头"的关系来掩盖这几年工作中发生的缺点错误，并借湖南农民之言，指出造成目前困难局面的原因足"三分天灾，七分人祸"。碍于毛泽东的面子，刘少奇对"三面红旗(总路线、大跃进和人民公社)"的问题不便直接表态，只是含糊其辞，说不急于作结论，等五年、十年以后再说。而刘的头号大将彭真则直言不讳，在大会报告起草委员会上指名道姓地点毛的名，指毛本人应对一九五八年刮共产风、办食堂等问题负责，说：如果毛主席百分之一，百分之十的错误不检讨，将给我们党留下恶劣的影响。

        二是林彪在大会上独树一帜的发言。他离开会议的主题，给正处于困境之中的毛泽东捧场帮腔，大谈毛的历史功绩，说党几十年的历史证明，"我们的工作搞得好的时候，都是毛主席思想不受干扰的时候。如果毛主席的意见不受尊重，受到干扰时，就会出现毛病，几十年的历史，就是这个历史。"至于目前的困难，"恰恰是由于没有照着毛主席的指示、毛主席的警告、毛主席的思想去做"的缘故。毛对林彪与众不同的发言大为赞赏，不仅当场带头鼓掌，而且让林彪把这篇讲话整理出来，发给党内各级干部学习，并亲笔批示："这是一篇很奸的很有分量的文章，看了令人大为高兴。"还在私下里考问大将罗瑞卿能不能讲出这样有分量的讲话来。

        三是周恩来的发言。虽然也谈困难形势和调整，但只涉及经济工作中的具体问题，而且就事论事，绝不言及其它，并代表国务院对经济中新出现的问题为毛泽东分担责任，在各种场合的发言中多次作自我批评，表示：这是我的账，要交代。弄得在一旁的毛都觉得有点过意不去，说：交代一回也就好了嘛?大概是已经觉察出毛、刘之间的成见日深，已有某种不祥之兆，周还特意在会上强调了党内团结的问题，说："我们检讨的目的，是为了增强团结。这里，最重要的是毛泽东同志讲的实事求是，也就是说真话，鼓真劲，做实事，收实效。"这一番话既道出了周心中的隐忧，也显示出他善于在政治上左右逢源的为人。

        应该说，刘少奇、周恩来、林彪三人在七千人大会上发书的不同调子，恰好勾勒出文革前夕中共党内领导层中各种不同的政治倾向，并预示出后来政治上的分野。

        毛泽东对林彪给予的支持自然心存感激，把他视为在政治上斗倒刘少奇的头号盟友，同时也注意到了周恩来在态度上与刘少奇的差别。这让毛大大松了一口气。因为在毛看来，在与刘的摊牌问题上，仅仅与林彪结成联盟是不够的，还必须争取周的支持，至少是使其保持中立。原因在于周这类党内中间派的倾向攸关政治力量的对比，这和当年扳倒王明、博古时的情形有相似之处。眼下毛对周在政治上两边都下得罪的作法虽不大满意，但却判定他不会和刘少奇联手，因此可以专心致志地对付刘一个人了。

        七千人大会结束后，毛泽东有意在政治上施展欲擒放纵的把戏，动身离开北京，自称"徐霞客"，游历名山大川，在京城唱起了"空城计"，看刘少奇如何表演。主持中央日常工作的刘少奇随即召开了政治局常委扩大会议(史称"西楼会议")，讨论部署扭转经济上面临严重困难的局面，会议认为当前国民经济仍处在"非常时期"，一定"要退够"，决定对国民经济进行大幅度调整。毛则认为困难时期早已过去，这是危言耸听，把形势看得"一片黑暗"。刘少奇这样搞是对他揪住下放，对他发动的"大跃进"进行秋后算账。为此，毛决定寻机敲打一下刘，同时进行试探摸底。刘少奇之子刘源在《毛泽东为什么要打倒刘少奇》一文中记述了这一幕：

        ]962年7月上旬的一天下午，阳光炽热。在中南海游泳池，毛泽东游兴正浓。刘少奇快步走到池畔，亲热地问候毛。见刘来了，毛就在池子里发出质问："你急什么?压下住阵脚了?为什么下顶住?"刘少奇一惊，似乎觉得不便谈话，就在更衣棚里坐下，等毛上岸，坐到跟前，才说："陈云、田家英是在党内谈意见，不违反组织原则，他们有想法跟你讲，没有错。"毛泽东说："不在组织原则，而是谈的内容!他们都找了你，邓子恢吵了那么久，西楼说得一片黑暗，你急什么?"双方显然都有些动感情：毛长期淤积内心的不满，倾泻而出。刘也要一吐为快："饿死这么多大，历史要写上你我的，人相食，要上书的!"毛泽东说："三面红旗也否了，地也分了，你不顶住?我死了以后怎么办!"刘少奇冷静地讲了自己的想法，大意是三面红旗不倒，人民公社不散，高指标不搞，公共食堂不办，等等。毛泽东也平静下来，同意经济调整还得持续。

        据刘源说，刘少奇以为在游泳池的这番谈话，已经化解了毛泽东的不满，取得了毛对实行调整举措的谅解，因而如释重负。应该说，刘的想法未免太天真了。其实恰恰相反，这次谈话非但没有化解毛的心结，反而大大激化厂矛盾，毛本来就是个会记仇的人，特别是"人相食，要上书的"那番话更是重重地击中了毛的心病，由此认定刘少奇居心叵测，就足要像赫鲁晓夫那样在他身后作秘密报告，从政治上清算他。更让毛泽东不安的是，刘少奇在党内各级干部中的威望大有超过他之势，他本人讲话已经不大灵了。像在蹲点的问题上，毛讲了多次，但应者寥寥，而刘少奇一发话-一"不下去不能当中央委员"，立刻管用，大批中央部局级领导干部纷纷下去了。这让毛着实领教了刘的厉害，心里很不是滋味，为此寝食难安，日思夜想，必欲除掉刘少奇这一心腹之患。发动文革的念头便由此而生。

        如果说周恩来在一九六二年七千人人会上保持中立的态度，还只足让毛泽东觉得有隙可乘的话，那么他在一九六四年秋冬接连发生的内外风波中的表现，则让毛泽东越来越相信日后在政治上同刘少奇摊牌时，周恩来还会站在他这一边的。

        一九六四年十月赫鲁晓夫的下台，令毛泽东着实兴奋了一阵子，愈发相信他发动批判以赫鲁晓夫为头子的"现代修正主义"的先见之明。这在当时自然也给正在急剧恶化的中苏关系带来一线转机。中国方面为此派出周恩来为团长、贺龙为副团长的党政代表团，借参加十月革命四十七周年的庆祝活动之机，对苏共新领导进行试探摸底。结果双方正式会谈还没有开始，就因国宴上的一场风波不欢而散。苏联国防部长马利诺夫斯基借祝酒的机会，先是向周恩来表示：苏中要友好，不要让任何魔鬼来妨碍我们的关系，不要毛泽东、赫鲁晓夫来妨碍我们。周见来者不善，避免与他纠缠，表示：我不懂你的话，马上转身离去。但马利诺夫斯基下依不饶，又冲著周背后减道：我们俄国人搞掉了赫鲁晓夫，你们也要搞掉毛泽东!

        经验老到的周其实当时听到了这句话，不过鉴于是在外交场合，话题又这样露骨和敏感，于是装着没听见。马氏见周没理他，又对贺龙说了同样的话。贺龙当场驳斥了他。由于当时有许多西方国家使节和记者在场，这场风波立刻被报道出去，并添油加醋地渲染说，据苏联权威人士透露，苏共已和中共达成协议，中国也将让毛泽东下台，改由周恩来任中共中央主席。这样一来，事情闹大了，已经不是不予理睬就可以了结的了。深知其中利害的周恩来当机立断，决定对苏联方面这种公然策反的举动提出正式抗议。

        第二天，周恩来向回拜的苏共领导人勃列日涅夫等人进行了严词反驳，指出这是"胡说八道"，这件事的问题很严重，连赫鲁晓夫在位时也未曾发生过，不能用"酒后失言"来解释，而是"酒后吐真言"。他表示：中苏原则分歧并不是个人意气之争，要煽动反对毛泽东同志，这根本是妄想，丝毫下能损害他在中国党内的崇高威望；并断然表示：必须先解决这个问题，才能谈其他问题。在勃列日涅夫一再以苏共中央的名义表示道歉以后，周仍决定提前回国。

        周恩来之所以在这个问题上表现得如此强硬，毫不合糊，固然是出于维护中共和国家尊严的需要，同时也有着个人在政治上的考虑，那便是给毛泽东吃一颗定心丸。他非常清楚担心被人搞掉是毛的一大心病，眼下在党内外歧日深的情况下，毛更是疑神疑鬼，草木皆兵。如果在这件事的处理上不斩钉截铁、旗帜鲜明地反击苏方的挑衅的话，就会犯毛的大忌而灾难临头。事实上，后来也即证了这一点。毛在文革中之所以听信了林彪对贺龙的诬告，决心拿掉贺龙，不能说与这件事没有一点关系。尽管贺龙当场进行了反驳，但毛还是疑云难消。不过，毛当时对周的这种处理方式还是满意的，所以在他回国时，特意破例亲自前往机场迎接。

        在一九六四年底召开的中央工作会议期间，毛泽东与刘少奇在政治上的分歧发展到公开争论的地步。毛在会前已经为刘在动员党内领导干部下去指导四清运动的问题上讲话比他管用而憋了一肚子火，在小范围的会议上人发了一通，说："还是少奇挂帅，四清、五反、经济工作，统统由你管。我是主席，你是第一副主席，天有不测风云，不然一旦我死了你接不上，现在就交班，你就做主席，做秦始皇。我有我的弱点，我骂娘没有用，不灵了，你厉害，你就挂个不骂娘的帅，你抓小平、总理。"

        会前，主管会务工作的邓小平本来是出于照顾毛泽东身体的好意，劝他可以不必每天都参加会。这下又惹怒了毛。接下来，毛在会上讲话中强调正在进行的"四清运动"的性质是社会主义同资本主义的矛盾，重点是整党内走资本主义道路的当权派。刘少奇对此表示了不同的意见，在毛讲话时插话说：四清运动中，各种矛盾交叉在一起，很复杂，还是从实际出发，有什么矛盾就解决什么矛盾的好，不能都上升为敌我矛盾。结果两人当场顶了起来，会场上的气氛相当紧张。

        毛泽东对刘少奇竟敢当众顶驳自己大为光火。在第二天的会议上，气冲冲地进来，一手拿著《党章》，一手拿著《宪法》，当场质问刘少奇、邓小平二人：一个不叫我开会，一个不叫我讲话。为什么剥夺《党章》、《宪法》给我的权利?不仅如此，自觉颜面大失的毛还执意要让刘少奇检讨认错，示意陶铸、谢富治等人前去"做工作"，施加压力。但刘少奇一开始相当固执，拒绝低头认错，弄得毛一时下不了台。

        最后，还是由周恩来出面做工作，施展其擅长调解党内矛盾的本事，从中和稀泥，才打破僵局。一方面，他提议召开政治局生活会，对刘少奇进行批评帮助，以平息毛泽东的怒火。另一方面，他又亲自出面，与贺龙一道找刘少奇个别谈话，劝他检讨对主席不够尊重的"态度"问题而回避政治上的争论，无论如何要给毛一个台阶下。与此同时，中组部长安子文请出党内老同志出面做劝说工作，要他维护毛的威信和党的团结。在各方压力下，刘少奇只好顾全大局，被迫喝下了这杯苦酒，在政治局生活会上作了检讨。

        周恩来的调解虽然暂时化解了这场风波，却无法弥合毛、刘之间在政治上愈来愈深的裂痕。而且这种明显"拉偏架"的做法和党内一边倒的形势，使得毛泽东更加无所顾忌，自认有"理"而不肯善罢甘休。在随后召开的政治局生活会上，当刘少奇检讨自己对"主席不够尊重"时，毛非但没有表示和解之意，反而当场顶了回去，说："这不是尊重不尊重的问题，而是马克思主义同修正主义的问题，在原则问题上，我是从来不让步的。"不仅如此，经过这场风波，一直在评估形势的毛泽东也达到了试探虚实的目的，认定日后在对刘少奇动手时，不仅周恩来会跟着他走，而且在党内也不会有什么人敢于公开站出来作对，这样一来，让毛大大放了心，根本不想转圜，对刘少奇作点团结和解的表示，相反却愈发视其为眼中钉、肉中刺，必欲除之而后快。此后，毛开始认真考虑发动文革的问题，并为此做了多方面的准备，将其付诸于行动。


组阁之斗

        围绕四届人大组阁问题，毛泽东苦心安排的权力布局刚一出台，就引起一场风波。周恩来决定利用自己相对超脱的地位，暗中助邓小平一臂之力；同时借四届人大之机重提实现"四个现代化"的奋斗目标，对整个国家的发展方向作最后的进言，为摆脱文革困局寻找出路。

        国庆节之后，毛泽东提出筹备召开拖延已久的第四届全国人民代表大会的建议。这是毛迫于党心民意的压力而暂且打消批周的念头后，在政治上采取的另一个相关决定，意在安抚显然已对连年政治运动感到厌倦的人心，以稳住文革败局的阵脚。为此，一生笃信斗争哲学的毛一反常态，发出"以安定团结为好"的指示。这样，自年初批林批孔运动发动后一直紧绷的国内政治气氛开始缓和下来，久乱思冶的中国老百姓总算是有了某种期盼。

        然而，毛泽东是个惯于在政治上做表里文章的老手。他在用召开四届人大这张空头支票吊人们胃口的同时，暗中打的仍是排周的主意，准备利用四届人大组阁之机，先把周恩来"挂"起来，然后再逐步排出权力格局，用邓小平取而代之。

        为此，毛泽东在筹组四届人大的问题上，从一开始就明显把周恩来晾在一边，既没有让他过问有关人事安排的问题，也没有明确表态是否由他继续担任国务院总理，而是让张玉凤直接通知在京主持中央日常工作的王洪文，提议由邓小平出任国务院第一副总理，摆出准备在政治上重用邓的架势。

        结果一石激起干层浪。毛泽东的这一提议打破了权力格局中原先十分脆弱的平衡，引发了中共党内高层内部激烈的争斗。江青本来就因反对邓小平出席联大特别会议一事挨了毛的批，而对邓窝了一肚子火，这次见毛如此倚重邓，更是觉得难以咽下这口气。在江青看来，如果在倒周的问题上论功行赏的话，她应该是头一份，结果到头来却空忙一场，为他人作嫁衣裳。这怎么能让一心想当女皇的江青甘心呢?况且江青知道与沉隐内敛的周恩来不同，邓小平为人刚愎倔强，说一不二，以后更难相处。邓复出后，两人已经在一些问题上发生龃龉，像在总参谋长人选的问题上，两人的提名就不一样，相持不下。为此，江青决定先下手为强，寻机大闹一场，即便闹不出名堂来，也要给邓小平点颜色看看。这就是后来闹出"风庆轮事件"的由来。

        一九七四年九月底，国产万吨级货轮"风庆"号远航欧洲归来。江青指挥手下人马借机大做文章，除了在公开的新闻报道中大做宣传外，还在内部传阅的新华社《国内动态清样》上发难，借记者之口告交通部的状，指其派驻风庆轮的干部"崇洋媚外"，公开散布"造船不如买船，买船不如租船"的洋奴哲学。十月十四日，江青将这份简报批给在京政治局全体成员，称这件事"引起我满腔无产阶级义愤"，并气势汹汹地质问："交通部是不是毛主席、党中央领导的中华人民共和国的一个部?国务院是无产阶级专政的国专机关，但是交通部确有少数崇洋媚外。买办资产阶级思想的人专我们的政"，建议"政治面对这个问题应该有个表态，而且应该采取必要的措施。"

        应该说，江青拿在远洋运输业中造船还是买船的问题开刀是有一番心计的，打算一箭双雕：在批周恩来的同时，将邓小平一军。因为问题出在国务院，当年正是周作出在远洋运输业中造船和买船并举的决定，并趁后来世界石油能源危机的时候，批准外贸部门廉价购买了一批外国轮船。现在周本人虽然已住进医院，没有再管这件事，但作为目前协助主持国务院工作的邓小平难辞其咎，江青所打的如意算盘是，如果邓小平在这个问题上跟着表态批的话，无异于自己打自己的耳光，而巳周恩来也不会高兴。总之，则正好可以抓住邓的小辫子，趁势把他出任第一副总理的事闹黄。

        邓小平并非等闲之辈，当然看出江青这一手的用心所在。见毛泽东如此重用他，邓的心情显然很复杂，一方面确实有知遇之感，想尽力做好工作，担起责任来，为毛分忧解难，不辜负他的信任和期望，另一方面则深知文革的烂摊子不好收拾，和江青为首的文革派很难共事，而他又缺少像周恩来那样的隐忍功夫，最后难免闹翻。既然如此，不如索性从一开始就摆正关系，对于江青的骄横霸道和无理取闹决下买账。用邓自己的话说是：横下一条心，不怕第二次被打倒。

        邓小平敢于捅江青这个"马蜂窝"，既是他本人的性格使然，也是他看出毛泽东对江青日益反感，觉得事情总可以从毛那里讨回公道。所以在风庆轮问题上，当在京政治局成员大都表态附和江青的意见，甚至连久病不出的康生也批了一段话表示支持时，邓只是在传阅件上画了个圈，没有表态支持。

        这样一来，江青火冒三丈，认为这是邓小平在故意和她作对。在十月七日召开的中央政治局会议上，江青大吵大闹，揪住邓不放。非要他当场表明对批"洋奴哲学"的态度。邓表示："对这件事我还要调查。"结果遭到江青、张春桥，姚文元、王洪文等人的群起围攻。邓小平一开始还尽量忍耐，不想把事情闹大，但后来在一再追逼下，终于被激怒了，也不客气地和他们顶了起来。

        姚文元事后在日记中描述了当时的场面，说："邓在昨天会议结束时，跳起来骂江，激动得连脸也扭曲了!"当然，这只是一面之辞。实际上，邓当时还是相当克制，只是表示：这是强加于人，一定要写上赞成你们的意见吗?这样政治局还能合作?最后在李先念的劝解下，邓小平离开了会场。

        事情闹成这样，正是江青所期待的。散会后，她立刻在钓鱼台住地召集自己的人马碰头开会，商量向毛泽东告状的问题。他们知道邓小平眼下在毛那里正是走红的时候，若是直接告邓，很可能给碰回来；但如设法挑动毛对周恩来很长一段时间以来不加掩饰的不满和戒心，而把邓和周往一块打的话，就会触动毛的心病而改变重用邓的态度。为此，江青等人决定把告状的对象锁定在周恩来身上，邓小平只是作为陪绑；同时为了避免引起毛不必要的反感，江青暂时不出面，而由主持中央日常工作的王洪文前往。

        十月八日，王洪文匆匆赶赴长沙，抢先向毛泽东告状，因为两天后邓小平将要陪同毛会见外宾。根据事先商量好的口径，他扼要汇报了邓和江青在政治局会让上发生的争吵后，话锋一转，说：北京现在大有庐山会议的味道。我是着著危险来的。总理现在虽然有病，住在医院里，却昼夜都忙着找人谈话，经常去总理那里的有邓小平、叶剑英、李先念等人。他们这些人来往的这样频繁和四届人大的人事安排有关。

        与此同时，在北京的江青担心王洪文的汇报说不到点子上，把当时很受毛泽东宠信的王海容、唐闻生找去，要她们也向毛反映情况，并画龙点睛地说：总理在医院也很忙，并不全是在养病。邓小平，叶剑英和总理是一起的，总理是后台。

        虽然江青一班人马使出浑身解数向毛泽东大进谗言，却不料毛已决定在批周的问题上暂时偃旗息鼓，结果非但御状没有告成，反而碰了一鼻子灰。毛对周恩来根深蒂固的成见和戒心虽然并没有因暂时打消批周的念头而消除，但也并不相信周眼下真有林彪那样的反骨，敢和派来挟制他的邓小平联手"抢班夺权"。老于权谋的毛一眼便看出这是江青想借刀杀人，故意危言耸听来激怒自己，以达到倒周、贬邓，由她那一派独掌大权的目的。

        毛泽东并非不想把大权交给党内文革派，实际上他一直在为此创造条件，只是因为江青太不争气，实在有点扶不起来。如果真的把权交给他们，非天下大乱不可。对于江青这样胡闹，毛十分恼火，因为这不仅打乱了他对今后权力格局的部署，而且还会使为政局营造某种安定团结气氛的打算落空。在毛看来，周恩来已经是病入膏肓的人，不打自倒，不必再冒天下之大不韪，干脱裤子放屁的蠢事了。此乃其一。

        其二，毛泽东本来希望江青能和邓小平在他安排的权力格局中携起手来，在政治、经济两个方面为文革保驾护航，却不想江青竟然如此不顾大局，一再惹事生非。毛已经警觉到江青在政治上的胃口越来越大，越来越不听招呼和劝告，和张春桥等人抱成一团，在政治局内搞小宗派，称王称霸，已经引起了政治局大多数人的不满。现在竟然又要借他的手把周，邓二人同时搞掉，如果真的依了他们，势必造成江青一派独大的局面，到头来毛本人也不免被架空。这是深谙统驭之术的毛所不能答应的，即便是他的心腹嫡系也不行。

        为此，毛泽东决定进一步抬举邓小平来反制江青，并让周恩来介入四届人大的筹备工作，监管唯江青马首是瞻的王洪文。而毛本人则有意利用这种两派对峙、互相牵制的局面，在幕后进行操柞。毛在听完王洪文的汇报后，当面教训了他一顿，要他跟邓小平搞好团结，回去后要多找周恩来和叶剑英谈谈，有时间多读些书，不要跟江青搞在一起。

        两天后，毛泽东又让王海容、唐闻生向北京传达他的意见，明确表示：总理还是总理，四届人大的筹备工作和人事安排由总理和王洪文主持，同各方面商量办理。并赞许说"小平同志的办法好，对江青就是要顶"，再一次明确了由邓小平出任第一副总理，同时兼总参谋长一职。

        大概是还嫌这样做不够，稍后毛泽东又刻意作出和江青划清界限的姿态，让王海容、唐闻生二人把他对江青的看法转达给周恩来，称：现在要安定团结，江青就是不听，开"钢铁工厂"，开"帽子店"。别人心里不高兴她，她非跟很多人闹翻不可。叫她不要搞"上海帮"，她偏要搞。她的话不能全信，她只能代表她自己。我是三四年来只跟她吃过一顿饭，现在又是三四年了，一顿没吃。

        这样一来，周恩来又再度成为政治舞台上的中心人物而忙碌起来。实际上，他在医院中确实如江青他们所说，并没有两耳不闻窗外事，完全静下心来养病。当政治局会议为"风庆轮"事件发生争吵后，他即分别找各方谈话，了解事情的来龙去脉，设法进行调解，平息这场风波。鉴于江青是在蓄意闹事，闹到毛泽东那里已势所难免，而毛的态度则是关键。在这种情况下，周恩来决定不动声色地拉邓一把，利用自己相对超脱的地位，暗中助邓一臂之力，用"哀兵"之道争取毛的同情和支持，打赢这场官司。

        不过，周恩来做得很老到，不动声色地在底下做了工作。他一方面向邓小平打了招呼，叮嘱他在陪外宾见毛泽东时不要为此事干扰毛，回来后慢慢解决；另一方面，他出面把"通天"的两位小姐王海容、唐闻生找到医院，向她们介绍整个事情的经过，着意替邓讲话，拜托她们向毛传话，说：经他向参加会议的同志了解，邓并非像江青宣传的那样扬长而去，而是李先念把他劝止的。邓走后，张春桥说，他早就知道邓要站出来。江青也说她是有意问邓对这个问题的意见。看来他们都事先准备好了要整邓，邓小平已经忍耐很久了。

        周恩来在解决"风庆轮"风波的同时，开始着手进行四届人大的各项准备工作。毛泽东指定由他来主持这项工作的决定，使得自一九七三年底政治局扩大会议以来一直提心吊胆的周氏如释重负，甚至还有某种受宠若惊之感。他虽已重病在身，却不敢丝毫懈怠，随即连日在医院里约集在京政治局成员开会、找人谈话，部署落实四届人大的各项筹备工作。当各项安排大体落实后，周恩来又连夜提笔写信给毛泽东，报告工作的进展情况。信的全文如下：

        主席：

        海容、闻生两同志传达的主席的指示，并看了小平同志向洪文同志报告主席十月二十日嘱咐的几句话，我当坚决执行，决不违反。人事名单估计十一月下旬可搞出几个较满意人选，呈主席选择批准，关键在于中青干部。

        我极端(旁注：积极，误写为极端，已电话请东兴同志告王、唐两同志改正。周后注。)支持主席提议的小平同志为第一副总理，还兼总参谋长，便于杨成武同志学习工作，成熟了，小平可不兼，好为党培养一个得力干部。如打起仗来，第一副总理与总参谋长还不是一回事，在主席领导下配合工作。

        据洪文、春桥、小平同志估计，代表名单，宪法草案和报告，政府工作报告均可在十一月搞出呈批。

        我的身体精神比七月十七日见主席时好多了，只是弱了些，如果十二月能开人大，定能吃得消，因只参加一头一尾就可口(此处因手抖，字迹难辨-一作者注)，疗养情况已托王、唐两同志面报，即使照膀胱镜下烧不成，我还受得起再开刀，务请主席放心。照膀胱镜时情况，东兴同志参加我的两次治疗，请问他便知。

        我最希望主席健康日好，这一过渡时期，只有主席健在，才能领导好。其他托王、唐面谈。

        周恩来

        74．11．6．4时半

        这是周恩来自六月份住院动手术后写给毛泽东的第一封信。从信中的字迹和内容可以看出，他为了写这封信是强撑病体，而且用了不少心思。周虽然极力想像以往那样把字写端正，却已经力不从心了，整篇字体颤抖，个别处已歪扭难认，甚至出现明显的笔误和前言不搭后语的地方。这是一贯精细严谨的周氏以前所未曾有过的。

        司时，周恩来显然是已经看出毛泽东这次把他推出来主持四届人大的筹备工作，不过是因为一时在政治上摆不平的权宜之计，心里并没有真正打消对他的疑虑。为此，他在信中颇用了一番心思来表白自己，以图化解毛的心结。从信的一开始，周就主动对毛本来是敲打江青不要搞"上海帮"的话表示要引以为戒，到有意识地强调人事安排名单中"关键在于中青年干部"，乃至信的末尾刻意表示"只有主席健在，才能领导好"的那段话，无一不是出于这样一番用心。

        此外，周恩来在信中对邓小平和江青两人在总参谋长人选问题上的争执，周也尽量不偏不倚，在表态支持毛泽东提议由邓本人兼飞的同时，又照顾江青的面子，为杨成武说了话，指出这是"为党培养一个得力干部。如打起仗来，第一副总理与总参谋长还不是一回事，在主席领导下配合工作。"

        周恩来这种姿态，相形之下，让一心想在政治上露峥嵘的江青显得更加咄咄逼人，不知收敛。这令毛泽东感到既难堪又恼火。知妻莫若夫。毛固然欣赏江青敢打敢冲的性格，也需要她在政治上充当他的打手，但十分恼火她干涉太多，不断惹是生非，成事不足，败事有余。更让毛生气的是，江青此举把正需要刻意笼络，闲小址制周恩来的邓小平得罪了，而让周从中做了好人。这使得毛精心心排的"抬邓排周"的部署破了局。

        为此，毛泽东决意敲打一下江青，在十一月间接连批评江青伸手要官和插手四届人大人事安排的举动。毛一面在私下里点出"江青有野心"，要她"你要多露面，不要批文件，刁；要由L训阁，当后台老板，要做老夫人，不要做红娘" 。另一方面又表示"有错误，改正就好"，叮嘱她"务望谨慎小心，注意团结不同意见的同志"。

        毛泽东的敲打，迫使江青不得不有所收敛，从而帮助主持四届人大筹备工作的周恩来排除了一大障碍。尽管如此，周还是不敢掉以轻心，因为他太了解毛和江青之间剪不断理还乱的关系了。因此，他在主持其事时小心翼翼，尽量不偏不倚，一碗水端平。

        比如，在审阅出席四届人大代表名额的分配方案时，周恩来认为老干部的名额太少。不过为了避嫌，他并没有单独提出这个问题，而是有意把它和其他类需要增补的代表名额一并提出，其中包括"红卫兵"(即造反派)代表。更见心计的是，周恩来对其他如建议增补的代表名额都提出了具体数字，唯独对老干部的增选名额不提出具体数字，建议由政治局"考虑斟酌后加以决定"。

        顺便指出的是，大陆官方的出版物在述及这件事情时，担心损及周恩来的形象，有意回避了他在提出增加四届人大代表中老干部名额的同时，也提出增加红卫兵代表名额这一点。其实，这大可不必，因为这正反映了周氏恪守中庸的为政之道和行事处世的精细之处，从中可以看出周恩来之所以成为其人的那种东西来。

        在酝酿拟定人大和国务院机构的人选名单时，周恩来更是煞费苦心。从大局着眼，折衷各方意见，权衡轻重，有取有舍。鉴于江青一边对文化、教育、体委等部委的部长人选争得很厉害，张春桥又执意坚持要迟群出任教育部长，周恩来在和邓小平、李先念、纪登奎等人权衡利弊后，认为教育部长关系重大，不能让，以周荣；掌管为宜，而文化部和体委则可作些让步，由他们去搞。

        其后，当毛泽东否决了把谢静宜以及乔冠华、方毅列入人大副委员长和副总理的名单后，善于见机而作的周恩来又趁机进言："遵照主席指示，为保护谢、乔、方三同志能做好工作，可不列入人大委员长、副总理名单内，因此对吕(玉兰)、杨(坡兰)两名也·咱口以考虑。""而吕、杨两人正是当时在政治上作为培养的"新生力量"而安排进名单的，最后连江青提名的金祖敏也遭池鱼之殃，被一道刷了下来。

        十二月下旬，四届人大的各项准备工作已经大体就绪，由邓小平主持起草的政府工作报告经由周恩来审阅后基本上定稿，人事安排问题也在党内各方角力后搞出来三种方案，供毛泽东拍案定夺。然而，就在这节骨眼上，周恩来的病情又有了新的发展，大便里出现潜血。这让医疗组的专家们十分着急，建议马上进行检查治疗。

        这样一来，使得原定准备和王洪文一道向毛当面汇报四届人大筹备情况的长沙之行成了问题。为此，叶剑英十分着急，因为他深知周恩来此行所负使命的重大，如果不能成行，正好给了江青他们可乘之机，利用单独进见的机会，影响毛泽东的最后决断。这样一来，整个安排就可能生变。

        在这种情况下，素来关心周氏病情的叶剑英在和党内其他元老商量后，出面做医疗组的工作，表示：为了党和国家的最高利益，现在暂时不能提及此事，同时要他们要想尽一切办法护理好周恩来，确保长沙之行绝对不能出任何意外。

        对于这种安排，周恩来欣然同意。他本来就是个一向以大局为重的人，这次更是清楚他长沙之行的分量。毛泽东已经年过八旬，缠绵病榻，不会撑很久了，显然正在考虑后事安排。因此这次四届人大组阁非比寻常，事关毛身后党内的权力格局。而他本人已经逐渐淡出政坛，将不久于人世，因此在政治上比较超脱，讲起话来更容易说服毛。在这种情况下，尽管周已经重病在身，却已然顾不得那么多了。用他自己的话来说是："既然把我推上历史舞台，我就得完成历史任务。"

        十二月二十三日，周恩来强撑病体，在医护人员护送下，乘专机飞赴长沙。据当年随行的机组人员回忆，周氏这时已经消瘦得很厉害，人也十分虚弱，登机时整个人被医护人员用大衣、帽子、围巾、口罩捂得严严的，而且走得很慢，很费劲，还有点晃。不过，相对于旅途颠簸中时时袭来的病痛而言，他考虑更多的还是如何设法完成使命，争取毛泽东的支持，最后敲定四届人大的人事安排方案。

        实际上，周恩来已经看出毛泽东这次钦点邓小平、张春桥二人分别担任国务院第一、第二副总理的用心所在，是有意在党内权力格局中制造一种让邓、张二人互相牵制的局面。尽管一心想当"理论权威"的张本人并不大愿意做国务院的事务性工作，周明白毛这种对邓既重用又暗中防范的两手，说到底还是在政治上对邓不大放心，怕他翻文革的案。这和毛对他本人的戒心如出一辙。

        在这种情况下，周恩来深知最犯忌的，莫过于让毛泽东怀疑他和邓小平在政治上联手了。因此，周在向毛汇报人事安排的设想时，对涉及到邓的职务安排极为谨慎，宁可提得低些让毛去作最后决定，也决不往高里说，让毛起疑。

        比如，在邓小平党内职务的调整上，周恩来就颇用了一番心思。毛泽东在提议邓担任第一副总理时，并未明确他在党内的职务。由于邓当时还只是政治局委员，而张春桥已是政治局常委，所以邓的党内职务至少也应该是中央常委或者更高。本来，以邓小平在下一届政府的身份和党内的资历，担任党的副主席是顺理成章的，但这样一来，又多少会打破毛所设计的邓、张两人之间的平衡，给人留下抬邓的印象，从而可能引起毛的疑心。

        不过，周恩来毕竟是处理这类政治难题的老手，想出一个两全之策。他在汇报时小心翼翼地以"请示"的口吻向毛泽东建议："补邓小平同志为中央政治局常委或中央副主席"。这里，请注意其中两者的先后次序-一常委在先，副主席在后。这样既提出了问题，又保护了自己，个中奥妙读者可自行玩味。

        周恩来对邓小平暗中相助的同时，却对张春桥使出了杀手锏。将他在历史上有严重问题一事向毛泽东当面奏了一本。实际上，早在文革之初，周就从陈伯达那里对张有历史问题有所耳闻，但由于江青一直扣压他的档案而未得其详。批林批孔运动中，自庐山会议后一病不起的康生突然坐着担架到他那里专门谈这个问题，表示对张的历史问题"很不放心"，要他向毛报告。

        但是，周恩来并没有贸然行事，因为他早就知道毛泽东不想追查张春桥历史问题的态度，所以按兵不动，把这件事压了下来，直到这次四届人人的组阁之斗中才又把它端了出来，以此来反制江青推张春桥出来当总理的图谋。

        周恩来这样做，是因为他非常清楚张春桥在政治上的能量和行情-一他不仅是"四人帮"中摇羽毛扇的人物，而且得到毛泽东的赏识，认为是懂得他思想真传的人，甚至有意让他接班，林彪就为此栽在他的身上。因此如果不趁四届人大人事安排之际，把张的老底揭出来，就会坐失良机，贻害今后的大局。即使毛仍然不愿处理这个问题，继续庇护张春桥，至少也能起到阻止他更上一层楼的作用。

        不过，周恩来深知此事十分敏感，弄不好反而会惹起毛泽东的疑心和反感。因此，他并不急于自己出面，而是先让王海容、唐闻生向毛报告这件事，然后在十二月二十六日同毛的单独谈话中才提出这个问题，而且还把康生抬出来。当时由于张玉凤在场，周只是"点到即止，并没有多讲。"

        对毛泽东来说，张春桥有历史问题已经不是什么新闻了。他早就从江青那里知道这个情况，但却不想深究，睁一只眼闭一只眼。这种态度和他当年大整刘少奇的历史问题判若两人。不过也没有什么奇怪之处。在毛的眼里，所谓"历史问题"可大可小，一切以政治上的需要为转移，张舂桥正是毛手中用来对付党内外翻案势力的一员大将，眼下正是用得着的时候，又怎么会临阵斩将呢?所以毛并没有理睬周的报告，相反还把举报此事的康生数落了一顿，说：他历来极左，在延安时期就这样。

        不仅如此，毛泽东在听取汇报的过程中，还有意抬举张春桥，以保持和邓小平之间的平衡。他在称许邓"人才难得"的同时，也对张春桥表示赞赏，说他"有才干"，并亲自提议张出任总政治部主任一职。用这种"掺沙子"的办法，暗中对由叶剑英、邓小平主持的军委预作防范。

        对于江青，毛泽东在谈话中强调要"一分为二" ，既对她在政治局内部热衷搞"四人帮"小宗派和插手组阁的作法进行了批评，同时又肯定她在批刘、批林的问题上是对的，在批林批孔运动中"立了功"。不过说批林批孔是第二次文化大革命是不对的。

        对周恩来本人，毛泽东并没有直截了当地作出评论，而是借用邓小平的话说他"办事细"，在重申"总理还是我们的总理"后，毛又劝周"安心养病"，不要老闷在医院里面，经常出来走走，国务院的工作让邓小平去顶。

        对毛泽东这番话的用意，周恩来心知肚明。所谓"办事细"，其实是反话正说，含着敲打他"大事不讨论，小事天天送"的毛病。对此，周马上就作了自我批评，随后又在最后一次主持国务院各部委领导人的会议上当众检讨自己，说：细，固然。细，抓小不抓大，有时候就要因小失大。现在我病了，小的抓不起来了，大的也抓不起来了，但还可以想一想。病有好处呢，把事务主义减少一点吧!"

        此外，周恩来也明白在毛泽东让他"安心养病"的背后，打的主意是让他当个挂名的总理，退出政坛，由邓小平取而代之。不过平心而论，周对此并没有多少失落和伤感，相反更多的倒是一种如释重负的感觉。近一年多来，他一直处于晚节难保的忧惧之中，不知道什么时候就会人难豌头。现在，情势总算是有所缓和，大概可以像朱德一样全身而退了。这对周恩来的精神上来说，是一种莫大的解脱。

        总之，周恩来的长沙之行在政治上大有斩获，争取毛泽东批准了四届人大的人事安排方案，对张春桥的状虽未告准，但是原来作为接班人来培养的王洪文却在毛面前明显失宠，被责令写检查。相形之下，毛对周的态度却有显著的改善。所有这一切都使得周恩来在长沙期间的心情格外的好，甚至在闲暇之余还有兴致和身边的工作人员一起打扑克。在十二月二十六日毛的生日那天，周还自己掏钱请了两桌客，为毛祝寿。

        一九七五年元旦过后，刚从长沙返京的周恩来又主持了中共十届二中全会。原来并没有准备召开这次全会，完全是为了给邓小平重返权力中枢补办组织上的手续，才临时决定召开的。值得一提的是，周恩来在会议结束时的讲话中并没有把毛泽东在长沙期间所谈的关于理论问题的指示作为主调，而是着重强调了毛所说的另一句话：还是要安定团结为好。他这样做，自然是有他的考虑，是想借用毛的话来为他在四届人大上重提"四个现代化"的奋斗目标鸣锣开道，创造必要的政治气氛。

        本书前面已经提到过，周恩来的治国理念和毛泽东有很大的不同。毛是以抓阶级斗争立国，用政治运动统领一切。而周则比较务实，注重国计民生问题，主张以经济建设为本。他的这种治国理念集中体现在提出实现国家"四个现代化"的发展目标上。可以说，他是在中共领导层中提出"四化"的第一人和鼓吹最力者，但由于和毛治国的指导思想格格不入，一直有志难酬。

        不仅如此，周恩来这种以经济建设为本的思路，一直为毛泽东所不容，被视为反对政治挂帅。为此，周曾在五、六十年代挨过毛不少次批，被指为离右派"只剩下五十米了"，甚至一度到了被迫提出辞职的地步。在文革左倾狂潮中，实现"四化"之说更是成了政治上的禁忌，与鼓吹"唯生产力论"只是五十步与百步的区别。在这种情况下，周恩来只好暂时偃旗息鼓，退而求其次，用"抓革命，促生产"作为挡箭牌来支应局面。不过，他一直对此念念不忘，在暗中守时待变，寻找时机重新提出这一口号。

        应该说，周恩来选择四届人大之际重新提出实现"四个现代化"的发展日标，是他在审时度势后，对整个国家的发展方向所作的最后进言和努力。这既是抓住毛泽东不久前所说的"要把国民经济搞上去"这句话见机而作，也是长久以来内心夙愿的吐露。周十分清楚毛发动的文革已经走入死胡同，现在该是帮助毛为摆脱文革困局而寻找出路的时候了。既然文革在政治上碰不得，那么从经济上人手，用实现"四化"的口号来牵析凝聚人心，转换国内的政治气氛，也不失为一条迂回缓进的解决之道。

        而且作为一个务实的政治家，周恩来一直在关注着世界发展的大势，知道这些年来国内忙于文革运动，与外部世界的距离越来越大，"连台湾都走到前面去了"。况且国民经济本身经过这些年来的折腾也已百孔千疮，问题成堆，已经到了非抓不可的时候了。这一点，就连毛泽东本人都感到交代不过去了，提出"要把国民经济搞上去"。在这种情况下，抓住时机，提出实现"四化"的问题，更容易争取毛的支持。为此，周恩来专门和主持《政府工作报告》起草工作的邓小平交换意见，确定把实现"四化"的思想作为经济部分的主题来写。

        一九七五年一月十三日，四届人大开幕。周恩来抱病出席了大会，并唱了重头戏-一代表国务院作了《政府工作报告》。虽然他以往曾多次在人大会议上作过这样的报告，但是这一次的心情却显然不同。他知道这将是自己最后一次在这样的场台作《政府工作报告》了，可以说是政治生涯中的告别演说。眼下国步艰难，百端待举，正是需要有人出来为国家尽力的时候，而他却罹患绝症，来日无多，这怎么能不令周恩来百感交集呢?不过，可以让他多少聊以自慰的是，这次《政府工作报告》中重申了他多年来的愿望-一国家实现"四个现代化"的发展目标，正好可以把它作为对国是的最后一点贡献。

        当然，周恩来深知毛泽东对这个问题的支持是有限度的，一旦强调过分，就会惹来倡导"唯生产力论"之嫌。九大政治报告闹出的风波便是前车之鉴。因此，他在政府工作报告中重申"四个现代化"的目标时十分小心翼翼，打意打着毛的旗号行事，强调这是"遵照毛主席的指示"，而且点到即止，不作更多的渲染，以免在政治上落下把柄。

        以四届人大的召开为契机，国内的政治形势出现了短暂的松动，曾经喧嚣了一年多的评法批儒斗争戛然而止，被指为"党内大儒"的周恩来总算是又逃过一劫，不过身体却整个垮了下来，不得不马上转入另一个战场-一同他体内正在不断吞噬生命的癌细胞苦战。他在世上剩下的日子确实已经不多了。


左翼极权最后神像的坍塌

    作者：綦彦臣

    目前，关于周恩来作为偶像的真实性既道德真伪的讨论已经成为一个热门话题：在国内，新华网郑重发文，“驳斥”一位名叫艾蓓的作家关于周有私生女的说法；在国外，不少中文网站提供了大量的关于周恩来私生活的资料。

    在资讯传播迅速的今天，“反面资料”的披露极大地冲击着所谓的正史。这是社会进步的一个动力。然而追溯左翼极权运动史。就不能发现“造神”乃是这个运动的内在需求，尽管它坚称自己是无神论者。

    1905年至1907年，俄国带有左翼极权主义色彩的革命失败后，即有卢那察尔斯基提出构建左翼极权主义（时称“社会主义”）宗教的思想，目的在于调和马克思同宗教的冲突。“大文豪”高尔基也是重要支持者之一。由于卢氏是列宁在哲学上的反对派，左翼极权主义造神运动（构想）自然受到列宁的坚决反对，高尔基也因此遭到列宁（信件的）训斥：“原来，您反对寻神说仅仅是为了要用造神说代替它！！…寻神说同造神说或创神说的差别不比黄鬼同蓝鬼的差别大。”言外之意是：左翼极权主义不需要神，其领袖本身就是神。马克思已经很有意味地取代了耶稣，列宁就是圣徒或曰活着的耶稣。因为马氏在《社会主义民主同盟也国际工人协会》一文，表明了自己的神性地位，他把对革命事业发生动摇的人比喻成三次不认耶稣的彼得。

    列宁－－史达林的神性由暴力镇制来体现，让一切人都生活在恐惧中。左翼极权主义的神不再是善性的了，它更倾向于惩罚。曾有个故事说：史达林半夜里对机械问题发生了兴趣，要找三位工程师来讨论，结果被敲门的三位工程师中有二位跳楼自杀－－“深夜敲门，肯定是克格勃来抓人”－－他们心里这么想…

    在左翼极权主义运动中，神祗的地位也是个大问题。铁托不神化史达林，被视为叛徒；杜布切克有怀疑，结果苏军进抵布拉格；毛泽东因以中国开国领袖身份与赫鲁雪夫这个苏联三代争夺国际神祗地位致使中苏关系破裂。所有事实证明，无神论的左翼极权主义的确需要神。毛泽东在国内自我神化的过程以文革十年为期，取得了短暂成功。但对主席像的“早请示，晚汇报”，终因他凶残的杀人行径而失去神性。顺理成章，周恩来就成了替代品。

    可以说，周成为替代性神祗，首先是左翼极权主义运动造神逻辑的结果，其次是中国政治传统治术（如权臣生祠，魏忠贤例）的一个翻版。中国政治传统治术中魏忠贤都能有生祠，“活神”栩栩，那么周恩来以法家之术“恃宠固位”也就不难在毛神（皇帝）下成为“九千岁”。

    对周恩来的崇拜，既是左翼极权主义运动恶劣性的反映，又是中国统治集团惯性愚民行径的一个高峰。之于左翼极权主义作为人类精神史的反动性，早已由萨哈罗夫、索尔仁尼琴来证明了；之于现代文明的中国传统政治的反动性，则由周的神化来再次高峰化显现。

    名义上为无神论实际上为自造神的左翼极权主义运动所迫害的“异端”，无论在人口总量上还是受害者之于人口的比例上，均超过了历史上宗教对异端的迫害烈度。

    关于此点，现在反省似乎“为时过早”，但有理由相信：当红色高棉的罪状彻底公诸于世并受到最后的道德审判，当北韩（等）政权最后湮灭后，左翼极权主义必将最终受到人类良知的审判，也将同纳粹一样列为人类的耻辱。

    之于周恩来个案，其实根本不用高文谦的《晚年周恩来》、艾蓓《叫父亲太沉重》来证实他的虚伪性，想想邓小平评周的含义，完全可以知道。邓说：如果没有周，文革的烈度会更甚；如果没有周，文革也不会延续十年。

    周恩来因其无人性的凶残，制造了一个又一个的“神话”。这种“神话”既是所谓民族气节的需要，也是维护精英集团统治神性的需要。在我的少年时代（1970年代）就听惯了这样的神话，比如说：中国还苏联债务的每一根猪尾巴（传说苏联人爱吃此物）都是经过精选的，每一个苹果同样是精选的，但苏联人还是认为不合格；周恩来闻讯，下令倒入大海。且不论此事之真伪，仅就其传说就足以说明中国人崇拜周的代价是什么？中国因自然灾害并归还援朝战争负债使大量国民（奴隶们）处于大饥馑中，难道那一船猪尾巴与一船苹果就不该运回来，救助饥民吗？理性告诉人们：绝对应该！但是，平民社会还津津乐道于“总理的英明”。无论事件是否真实，就其文本来说，正是造神的例证。

    好在中国底层社会还存在正史意识之外的“人随社会草随风”观念，因时代的变迁而产生出不同的民间文本。1970年代为保“民族气节”的倾倒猪尾巴与苹果的神话，在21世纪初也变成了“飞行员的调侃”。有政治笑话云：毛泽东怀揣精致乳罩与女服务员跳舞，欲调情成功后以乳罩赠之；不料，江青中途赶进舞场，毛恐，扔怀中乳罩，正扣邓小平头上；邓极为尴尬，江极为忿怒；周以素常的和事佬手段转移现场焦点，称曰：“我看小平同志很像个飞行员嘛！”

    尽管这个政治笑话有失大雅，但总还是反映了周恩来作神祗遭到解构的现实。同时，《水浒传》电视剧播出时，有细心者发现：高俅的语调特像周恩来半淮北半天津的口音。此者是否属实，尚有待考证。而所幸的是，饱受左翼极权主义之苦的新自由国家的知识份子们早就开始了神祗垃圾的清理工作，如《再见吧，列宁！》的上映即为一例，但愿中国有一天也能生产出《再见吧，周恩来！》这样政治电影，哪怕它只如《大红米店》那样私下流传而不得公映。

    ──《观察》首发


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载