新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


模板41

目录

⊙ 自　 序
⊙ 第一篇：尽大江东去，余情还绕——尚小云往事
⊙ 第二篇：可萌绿，亦可枯黄——言慧珠往事
⊙ 第三篇：知否，知否，应是绿肥红瘦——杨宝忠往事
⊙ 第四篇：一缕余香在此——奚啸伯往事
⊙ 第五篇：一阵风，留下了千古绝唱——马连良
⊙ 第六篇：细雨连芳草，都被他带将春去了——程砚秋往事
⊙ 第七篇：留连，批风抹月四十年——叶盛兰往事


模板41

自　　序

    我在剧团被管制多年，丧失人身自由的日子也是从剧团开始，可算得尝遍酸甜苦辣。然而，舞台和艺人始终是吸引我的，这吸引力还很强烈：看了电影《霸王别姬》，自己就想去编个“姬别霸王”；读了小说《青衣》，也想去学着写个中篇。连题目都想好了，叫“男旦”。

    过去看戏是享受，是欢乐。而这些自以为享受过的欢乐，现已不复存在。如今所有的文化都是消费，一方面是生活走向审美；另一方面是艺术消亡。当然，我们的舞台仍有演出，演新戏，演老戏或老戏新演，但大多是期待而去，失望而归。中国文化传统与革新之间的断裂，在戏曲舞台和艺人命运的身上是看得再清楚不过了。别说是京剧、昆曲，我以为自上个世纪以来，整个文化是越来越迷失了方向。数千年积淀而成、且从未受到根本性质疑的中国文明，在后五十年的持续批判与否定中日趋毁损。去年，北京编演了一出有关梅兰芳生平的新戏，仅看电视转播，便惊骇万状。去圣已远，宝变为石。晚清人士面对华夏文明即将崩塌之际，曾发出的 “三千年未有之变局”的惊呼，何以如此悲绝？或许正如台湾学者（王德威《后遗民写作》）所言：“他们已经明白‘现代’所带来的冲击是如此摧枯拉朽，远甚于改朝换代的后果。这也间接解释何以民国肇造，有识之士尽管承认势之所趋却难掩一股强烈的失落感觉。他们在民主维新的风潮之后，看到一片庞大的文化、精神废墟。‘凭吊’成为时代的氛围。”如此看来，京剧《梅兰芳》的演出也许是成功的，倒是个人的观剧心理出了问题。

    文化上何者为优，何者为劣，早已不堪闻问。在主流意识形态的操控下，谁都难以成为独立苍茫的梅兰芳。从老宅、年画到京剧、皮影，任何对民间文化艺术的振兴、弘扬似乎都是一种憧憬或空谈。东西方文化相遇，某些方面可以交融、互补，而某些方面则完全是对立、冲突。几个回合下来，博大精深的传统艺术，正以令人炫目的方式走向衰微。其从业者只能在背弃与承续、遗忘与记忆之间寻求折中之策、苟且之法。这大概也算得是文化现代性之两难的生动显现。那么，我们还能做什么？还有什么可做？恐怕有朝一日，中国舞台真的成了“《长坂坡》里没有赵子龙，《空城计》里没有诸葛亮。”当然，继承传统文化的难题也非中国所独有。

    艺人，是奇特的一群，在创造灿烂的同时，也陷入卑贱。他们的种种表情和眼神都是与时代遭遇的直接反应。时代的潮汐、政治的清浊，将其托起或吞没。但有一种专属于他们的姿态与精神，保持并贯通始终。伶人身怀绝技，头顶星辰，去践履粉墨一生的意义和使命。春夏秋冬，周而复始。仅此一点，就令人动容。这书是记录性的，是写给不看戏的人看，故着墨之处在于人，而非艺。知道的，就写；知道多点，就多写点。即所谓“有话则长，无话则短”。正因为奇特，他们也就有可能成为审视二十世纪中国式人生的一个观察点。书中的叙述与诠释，一方面是为我的情感所左右，另一方面也是我所接触材料使然。某种程度的偏见是有的。我喜欢偏见，以抗拒“认同”，可怕的“认同”。

    书名就就叫《伶人往事》吧。和耀眼的舞台相比，这书不过是一束微光，黯淡幽渺。每晚于灯下忆及艺人旧事，手起笔落间似有余韵未尽的怅然。它和窗外的夜色一样，挥之不去。

    有人说：你写的东西，怎么老是“往事，往事”的？是呀，人老了，脑子里只剩下“往事”。历史，故事矣。故事，历史矣。我们现在讲过去的故事，要不了多久，后人也会把我们当作故事来讲述。恍然忆及从前逛陶然亭公园的情景。初春的风送来胡琴声，接着，是一个汉子的歌吟：“终日借酒消愁闷，半世悠悠困风尘……”

    我听得耳热，他唱得悲凉。

    二零零五年十一月于北京守愚斋


模板41

第一篇：“尽大江东去，余情还绕。”——尚小云往事

    尚小云（一九零零—一九七六）男 汉族 籍河北南宫县 京剧旦角演员

    二十世纪五十年代初，一家人从香港迁居北京不久，母亲便带我去戏院看戏。

    记得那是个日场。刚入座，母亲便指着戏单（即演出说明书，上有剧名、演员名字）说：“今天的好角儿（梨园行对优秀演员的习称）是尚小云，他演的是拿手戏《昭君出塞》。”

    等呀，等呀，终于好角儿上场了。从头至尾，只见这个叫尚小云的又唱又做，载歌载舞，身披大红斗篷满场飞，手掏翎子（将两根野鸡尾毛插在头盔上的一种美饰）露出雪白的双臂，太美了！美得像只展翅翱翔的仙鹤，盘旋而来，飘然而去。

    戏散了。出了剧场，我就高高举起自己两臂，对母亲说：“小愚什么时候也能有小云那样的胳臂就好了。”

    母亲笑道：“你的胳臂要像他就糟糕了。”

    “为什么？”

    “他是个男的，演的是女人。这叫男旦。”

    “我喜欢男旦！” 我大叫，身边的人转过身看着我……

    【王府书童】

    尚小云的家世是很有根底的，是清初诸藩之一的南平王尚可喜的后裔。父亲名元照，汉军籍旗人，充任那（彦图）王府的大管家。尚小云早年的家境很好。不想一场“义和拳”，家业毁损殆尽。父亲悲忿不能自解，一年后病故，全家生活便很难支撑了。经人介绍，母亲把十岁左右的他送到那王府去当书童。尚小云眉清目秀，做事伶俐，颇得那王府上下的欢心。那王看他一天到晚喜欢哼哼唧唧唱个不停，觉得这孩子是个唱戏的料，便叫人把尚老太太找来，说：“典价免了，把这孩子送到戏班吧！”

    尚老太太一琢磨：当王府书童将来未必有出头之日。如在戏班唱红，母子俩可就有了出头之日啦。不过，她有个要求，就是小云身体孱弱，最好叫他学武生，锻炼一下身体。戏班本是量才器使，看在那王的份儿上，只好依从习武生。所以，后来尚小云在四大名旦中，武工最扎实，独坐头把交椅。能打能翻，火炽勇猛。晚年，除了尚小云，其他三个身体都发了福。尚小云成名后，他和母亲把那王和福晋的寿诞记得死死的。特别是老太太总是在他们生日的前一个月，就撺掇儿子去那王府唱一个晚上的堂会戏（指富贵人家个人出资，邀集演员于年节或喜寿日在私宅内，或假饭庄、会馆、戏院为自家做专场演出。盛大的堂会戏能集中当地以及外地的所有名演员，其报酬也数倍于平日的营业演出）。尚小云凡新排尚未公演的戏，又都总是在那王府先露。特别是那王六十寿辰，在鼓楼宝钞胡同王府举办的那次堂会戏，大轴就是尚小云新排的《玉堂春》。它至今都被梨园行和老辈子戏迷津津乐道，并被专业研究者列入二十世纪有名的精彩堂会戏。

    这样的演出，尚小云分文不收。说：这是孝敬。

    【一晚上的戏，从头顶到尾】

    对于多数演员来讲，尤其是那些名气大的，一个晚上的戏，多数只唱一折，也就四、五十分种。即便“双出”（即前面唱一折，末尾唱一折），也不过一个多钟头。可他的演出，往往一开戏就上场了，一直到剧终才下场。他的戏是文武相间。时间别瞧长，可嗓子是越唱越亮，大气磅礴，穿云裂石，故有“铁嗓钢喉”之称。

    民国八年（一九一九），杨小楼新排《楚汉争》，杨小楼自饰项羽，约尚小云加入，扮演虞姬，英雄美人，称绝一时。后来，杨小楼与梅兰芳重排此剧，遂更名为《霸王别姬》。

    【脸上无汗，嘴不怕烫】

    夏天演出，无论多热，他只是前后胸、腋下的衣服有些湿，脸上无汗。等到演完了戏，卸了装，这一身汗才“哗”地下来。功夫，绝对功夫！尚小云把汗都摄含在体内，什么时候松弛了，才叫它排出体外。否则，舞台形象能好看吗？瞧瞧现在的大歌星，还没唱上两首，就青筋暴涨，大汗淋漓，难怪大型舞台演出和天字第一号的电视台晚会都要时兴假唱了。

    他还有个习惯，就是有演出时，不喝凉茶水，也不喝温的，而是喝滚烫的茶水。尚小云的嘴不怕烫。刚沏的茶，拿起来就喝，刚刚倒出来的开水，他能用来漱口。唱戏时，他的那把茶壶有专人管，任何人不许动。如果下场后喝的水不是滚烫的，尚老板就要发脾气了。

    【喜零食，饭局多】

    尚小云没什么特别的嗜好，只是爱喝好茶，还讲究吃。天福号的酱肘子，夏天的荷叶包子都是他所爱吃的。要论起一个菜怎么好吃，他绝对能给你说出个子午卯酉来。平素喜零食，吃完大花生，吃瓜子；吃完瓜子，又吃水萝卜。总之，嘴里小吃不断。冬天他离不了水萝卜和梨，一买就是一大堆。但一到有戏时，为了保护嗓子，零食就不吃了，吃饭也不沾荤，也不吃酸辣等刺激性的东西，完全吃蔬菜。逢有戏时，尚小云一般是上午十点起床，十二点钟吃午饭，饭后遛达遛达，三点种又睡，四点半起来，喝点茶，就一声不吭地保养精神。平时他那么大的脾气，也不知藏到哪儿去了。无论是谁，不管你说什么，他都不理睬，一心想着晚上的演出。

    尚小云广交朋友，因而他的饭局也特别多。他与梅（兰芳）、程（砚秋）、荀（慧生）以及别的朋友每月总有两三次固定的聚会，各自出钱，也就是现在的AA 制。他们的聚会可不只为吃喝。这些大演员、名艺人常在一起谈论琴棋书画，切磋技艺，传递消息。地点多在前门外的“泰丰楼”饭庄，有时也在珠市口的“丰泽园”饭庄、煤市街的“致美斋”饭庄。

    他的别署叫“芳信斋”，以烹饪著名，做的水晶肘，味道极好。

    【摩登伽女】

    名伶都懂时尚。二十世纪二十年代，尚小云演过一批时装戏，其中一出叫《摩登伽女》，内容是讲佛教故事的。他演的摩登伽女，烫发，穿印度风格的服装，脚下是玻璃丝袜、高跟鞋，自己还把腿毛剃光。最后跳英格兰舞。为了跳这个舞，他专请了一位英国舞蹈教师来教授。这出戏还用上了钢琴、小提琴等西洋乐器。那时，多才多艺且扮相酷似今天男模特儿的杨宝忠正傍着尚小云唱二路老生（即扮演次要角色的老生）。每次演完《定军山》，杨宝忠就马上卸装，换上西服革履，拿起小提琴上场，为尚小云的英格兰舞伴奏。台上的那架钢琴，还是向著名学者吴晓铃先生借的呢。每次借用，尚小云都得派人到寿材店雇四个杠夫把它抬到戏院。演完后，再抬回吴宅。

    对这出《摩登伽女》，评价不一。不过，只要演它，票价就要加一块钱。所以，尚小云平时不演这戏。如募捐赈灾义演，就拿这出戏。他办的科班“荣春社”经济上赔钱了，也拿这出戏。演上三场，钱就补齐了。

    【传艺】

    梨园行的人都知道，张君秋是得到尚小云的赏识和栽培的。一九八四年，适逢尚小云诞辰八十五周年。遥想当年，心存感激的张君秋说：“对我来说，得以结识尚先生，实在是件意想不到的事。那是我十六岁，在王又宸的班社搭班。有一次在华乐戏院演《二进宫》，尚先生来看我的演出。演出刚结束，经理就来叫我，说尚先生在前台柜房等我，要见见我。我母亲和李多奎先生，陪着我到了前台柜房。尚先生给我的第一印象就是豪爽、痛快，见面后没说几句话，就表示要教我，让我到他家去。在那‘艺不轻传’旧社会，尚先生如此主动、热情提携后进，实在令人感动。”

    后来，尚小云得知张君秋与另一位艺人（李凌枫）的师徒合同尚未期满，不便行师徒之礼，也丝毫不予计较，仍热情如初。他一方面给张君秋说戏，一方面与张君秋同台演出。俩人同台演出的第一个戏，便是尚派经典剧目《福寿镜》。那时尚小云三十六、七岁的年龄，艺业兴旺。要是换了别人，正该趁这岁数给自己大赚大捞呢。

    【毁家办学】

    “荣春社”是尚小云开办的一个科班的名字。它在京剧史上是有名的。

    他当初是为了培养儿子（尚长春），请了老师在家里学戏，再找了十几个年龄相当的孩子陪读。先头有十八个人，于是叫“十八子”，后再加十八个，便叫“三十六友”。可刚招完，又来了。几乎每天都有人要加入。干脆自家办个科班吧！从一九三七年初夏开始筹办，到一九三八年春天，学生已有二百余人。有了“荣春社”，尚小云从早上察看学生上课，到晚上亲临舞台为学生把场，几乎把整个身心都扑在了学生身上。精力旺盛的他一天能往“荣春社”跑几十趟，也不觉得累。他对学生的训练是严格的、也是严历的。脾气又大，一点差错都不能容忍，但有差池，一定责罚。对自己的孩子更严，严到不讲理的程度。同样的错，别的学生打五下，自己的儿子得挨十下。尚小云打学生的时候，他的夫人就在屋里打鸡蛋，而且是把蛋黄去掉，只留蛋清。因为挨完打的学生都要到尚夫人那里抹上蛋清。总之，学生没有不怕他的。仅通过一年的训练，“荣春社”的孩子们就有了初步的演出能力，可以拿出的剧目达一、二百出之多。

    尚小云雇了三个裁缝，每年到有名的“瑞蚨祥”绸布店买许多布料。“荣春社”给学生统一制作服装。冬天是航空帽、青布棉袍罩大褂、白手套、口罩；秋天有一顶瓜皮小帽；夏天是竹布大褂。每人胸前佩戴自制的社徽。

    十几个炊事员，负担四百多人的伙食。学生是两菜两汤，老师是八菜一汤。吃饭时，饭菜摆好，都不动筷子。单有个学生去请尚小云。他来到桌前，挨着盘儿尝菜。他吃着好，就点头说：“你们吃吧。”如果他尝了以后说：“不行，重做。”那就赶紧重做。如果下午学生有演出，到三点多种，一人先发三个芝麻烧饼。

    为方便学生看病，尚小云特请一位陶先生为常年嘱托中医，请一位郭先生为为常年嘱托西医，请一位徐先生专做正骨医生。此外，还联系了李铁拐斜街的顺田医院做为“荣春社”的专门住院医院。联系附近的原田医院为学生的急诊医院。

    学生演出了。他们穿着统一的衣裳，排着队穿过琉璃厂走到戏院。接着，便有一辆黑色小轿车跟着开来。那是尚小云去戏院给弟子们、尤其是俩儿子（尚长春、尚长麟，均已病故）把场。开戏了，特别是到了压轴大戏的时候，尚小云准往舞台下场门台帘那儿一站，两眼炯炯有神，头发一丝不乱，古铜色长袍，挽着雪白的袖口，再加上好身材、好相貌，那才叫一个漂亮。他背手一站，就是一晚上。无论春夏秋冬，从未缺过一天。当然，他的辛苦也并非白费。每当观众看到他站在一边的时候，都报以热烈的掌声——尚小云心满意足，因为这是辛苦的回报。

    艺人中“赌”是寻常事。尚小云很少赌。至多在腊月三十，和学生们玩玩状元筹（象牙做的牌，签状，上画人物并写着状元、秀才等字）。那他也是“放堂” （就是故意让学生赢）。即使他赢了，也把所有的钱、包括老本儿都留给学生，图个大家高兴！一到夜间十二点，不管尽兴与否，都不许再玩，因为他对学生的睡眠是绝对要保证的。

    尚小云是东家，兼管理，又是教师，加上他自己还要演出，所付出的精力和财力是一般人难以想象的。科班赔钱，他都一个人担着，更不指望学生为自己赚钱。 1942年前后几年，为坚持办好他主持的科班“荣春社”，同时也为维持难以为继的“富连成”，他先后卖掉七所宅院的房产，其中一所有假山、游廊，相当地好。尚小云的“典房办学”，为一时佳话。

    对于办学的认识，尚小云曾在1938年发表的一篇文章里做了很好的解释和描述。他写道：“近些年来，大家感到梨园缺乏人材的危机，所以我才下决心办荣春社。过这种生活，又比唱戏难上十倍。在今日我才知道为人师表之难，但是我做事的勇气，被环境支配更觉热血沸腾。所以，抱定苦干到底的精神，或许也有最后成功的一天！”文章结尾处，他这样说：“说不定过几十年，舞台生活不知要变到什么样子。我再看着荣春社学生，每天过着快乐兴趣生活，自然，我也生发出无限兴趣……”

    月亮无声自圆缺。遗憾的是，尚小云办学没能“苦干到底”，因为时势变了。1948年，解放军包围北京城，“荣春社”亦走完了它的艰难又光荣的历程，宣告解散。学生走出了科班，也成了名。其中有的人在提高了政治觉悟后，忿忿道：“以往‘荣春社’学戏的那种苦法子，这也该是地主对我们的剥削吧！”话传到尚小云那里，耿介刚烈的他悲痛极了。要知道，学生的演出收入无几，而自己为了他们竟至倾家荡产，却从未惋惜过。万没想到政治如此轻易地攫取了人心。

    如果有人问我：“荣春社”是什么？

    我会说：这是一个奇迹。一个难以置信的奇迹，同时也是一个不会再现的奇迹。一个艺人办的科班，比我们众多的艺术院系不知高明多少。现在的教育部长、司长、局长、处长、院长，有几个能像他——有如父母之于子女、农夫之于土地般的抚爱后生？有几个能比得了他呢——以人格、资格、教法、身体、精神、才干、技能和感化力去有效地达到预期的育才目标？

    没有了，永远地没有了。因为五十年来，凡是我们意识到要保存的，都已经失去。

    【白皮鞋】

    他是有名的孝子，对母亲向来是绝对服从。老太太个子矮，要打儿子又够不着。尚小云就跪下让她打。

    成名后的尚小云出门总是西服革履。有段时间，市面儿上兴穿白色麂皮皮鞋，可老太太不让他穿。因为老年间，平日穿“白”鞋不吉利。尚小云只好出门时先穿上一双老太太通得过的鞋，然后，到门房再换上预先藏在那儿的时髦的白色麂皮鞋。回来时，在门房换下白皮鞋，再进屋见老太太。那时，他已大红大紫。别瞧出门已有自己的小卧车，先头一辆是“别克”，后来换了一辆叫“雪佛兰”，可穿什么鞋还得听老太太的。

    他不抽鸦片，但会烧鸦片。因为母亲及夫人（原配李淑清）都会抽，尚小云每天睡觉前要给他们烧烟。他不动烟酒，但并不讨厌别人有此癖好。有朋友来，他总是热情地递烟斟酒。

    【“尚五块”】

    在梨园行和朋辈中，尚小云生性豪侠，能急人之所急，以疏财仗义享名。同行里有人苦哈哈找上门，识与不识凡有请求者，他亦不问情由，出手就给五块大洋。你可知，那年月一袋洋面才二块钱，三十五块就能买一两金子啦！因此，他有“尚五块”、“尚大侠”的称呼。有时正和别人说着戏呢，听见门外小贩卖面茶、卖烫面饺的吆喝声。只要大家想吃，就让人叫进来，说：“全包了！你们吃吧。”吃完这个，门外又来了卖别的东西的。只要大家还想吃，他还让人叫进来，全包，管够。那时，像袁世海、李世芳、毛世来、艾世菊等富连成科班的学生，都喜欢在尚家排戏。大家高兴，尚小云就高兴。

    其他慈善事业，尚小云也从不后人。这个优点与他母亲的教育密不可分。尚老太太常说：“咱们当年穷苦无依，知道穷人的苦处。现在托老天爷的福，有碗舒心饭吃，只要力所能及，就应当多帮穷苦人的忙。”所以，尚老太太病故，身后哀荣可比谭鑫培出殡的风光。

    【一怒而去】

    一九四九年，尚小云参加了政府为艺人办的讲习班。讲习班结束后，尚家开会商量：“荣春社”散了，今后怎么办？决定成立北京市尚小云剧团，用他自己的话来说：“尚家还要演戏。”

    十月，开国大典刚过，尚剧团便紧跟着排演新戏。其中的一出叫《洪宣娇》，说的是太平军的故事。为了这出戏，他自掏腰包，置办了全新的行头（京剧服装的统称），要演出了，却迟迟得不到上级批准。后来，戏还是演了，但没有取得成功。而真正让他感到不满的，还不是戏演得不好，而是管他的那些干部的态度。好像尚小云不再是角儿，什么事儿、包括戏里的事儿都不听取他的意见。与获得更多尊重、更多荣誉的梅（兰芳）、程（砚秋）相比，极具个性的尚小云更多地体味到粗暴、草率和冷落。他也是四大名旦。论人品、讲功夫，自己哪一点差了？“志高如鲁连，德高如闵骞，依本分只落的人轻贱。”尚小云吞不下这口气，终于离开北京，一怒而去。这一去，就是三年。

    三年后回到北京，他住在校场六条一个有六、七个房间的小院。这房子在那时不过是北京中等以下人家的住所，与尚家从前住的椿树十二条的宅院，简直无法相比。这一挪动，似乎已是对他未来命运的预示。好在，尚小云安之若素。

    北京市文化机关也意识到这个问题。他们在一份汇报里说：“我们对尚小云尊重不够，没有协助他把演出（指《洪宣娇》一剧）作为重点，反而态度比较粗率……”

    【这叫“名利心切”】

    一九五七年，陕西省戏曲学校成立，他受聘于陕西省戏曲学校担任艺术总指导。当然，他仍是北京市尚剧团的团长，但他在北京的时候，就不怎么过问剧团的事。

    一九五九年刚到陕西不久的尚小云，把自己珍藏了大半辈子的字画、玉器共六十六件（见附件），无条件捐献给了陕西省博物馆。当年张伯驹夫妇捐赠文物，时任文化部部长的沈雁冰（茅盾）代表中央文化部签发了嘉奖令，我不知道中共陕西省委和陕西省政府对他变私产为公器的伟大爱国行为，有什么奖励和表彰。但是，当我看到这六十六件文物的目录清单，再联想到他后来的遭遇，心情异常非常沉重。宋元画作、八大山人条幅、石涛册页、唐寅荷花、徐渭鹅图，还有倪元璐、董其昌、金圣叹、海瑞、史可法、杨继盛、戚继光、郑板桥、金农、黄慎、李觯以及齐白石……如用金钱计算，它们该值多少钱？起码是超过亿元的数字吧。尚小云不知道吗？知道，他和张伯驹一样，正是因为知道它们的价码和价值，才捐了出来。

    也就在这一年，北京市文化机关又送上一份关于他的“情况反映”，那上面写道：“北京市希望他北京、西安一边一半，按照我们早先的意思，希望尚小云能把重要精力放在尚剧团，把剧团办好。这几年，他的名利心切，一直没有这样做，即使他到北京来，也无心过问尚剧团。

    “名利心切”？把一切都奉献、捐献给教育和国家的人，叫“名利心切”？写这个秘密“奏折”的，是个标准王八蛋。

    【国营】

    一九六零年，北京市文化机关决定：为了加强党的领导，将梅（兰芳）剧团、尚（小云）剧团、程（砚秋已逝，由程氏弟子赵荣琛、王吟秋主演）剧团、荀（慧生）剧团改为国家剧团。

    【真是“退到了墙根儿”】

    一句六三年的夏季，北京市文化部门领导开会一致认为梅、尚、程、荀四个京剧团的问题，是“在政治上使我们很被动，业务上不能做到继承发展，经济上又亏损。既不能体现党的文艺方针，也失去了工作的意义。局面不能再维持了，一定要采取有效措施，进行彻底整顿”。中央文化部也认为对梅、尚、程、荀四个剧团进行整顿的问题，是“无论如何不能再拖。再拖下去更会脱离群众，政治影响更坏”。于是，在1963年由北京市文化局正式派专人去西安与陕西省文化局联系，明确对尚小云由陕西省负责安排。北京市这边负责办理正式调动手续。在北京原属尚小云剧团的物资器材，清点造册，上缴，封存。这些东西将根据其他艺术表演团体的需要，调拨使用。

    他担任了陕西京剧院院长。可刚上任的尚小云在九月就返回了北京。赴京前，他分别向陕西省的领导辞行。他的回京举动，引起北京和西安两方面的紧张。北京方面怕他回北京，西安方面怕他不回西安，双方都派人做了跟踪调查。不久，一份关于尚小云先生来京前后情况的汇报送到了文化领导机关。那上面反映了以下两点情况：一、西安方面是希望尚小云在北京下榻民族饭店，住宿费由西安方面承担，但尚小云明确表示来京后，要住在自己的家。二、尚先生来京时搬运的家具很多，包括他的戏箱、沙发、地毯、甚至他夫妇在西安的床铺也运到北京。汇报里还特别写明“当初，他去西安时把戏箱油漆得和陕西省戏曲学校的戏箱一样颜色，而这次的戏箱颜色油漆得和从前的尚剧团的一样”。很明显，尚小云是想借机重返北京。北京是什么？在别人眼里，北京是首都。但在尚小云心里，北京就是家。“荆轲墓，咸阳道……尽大江东去，余情还绕”。

    结果却令人意外——尚小云非但没有回家，在十月底反而正式办理了调干手续，连户口都迁到了西安。这与他当初去陕西时，北京市领导确定的“一半北京一半西安”做法相比，真是“退到了墙根儿”，一点回旋余地也没有了。谁让自己现在是国家干部呢？一切纳入“组织”，人在“单位”里，由“领导”管着。自由职业者那种天马行空、随心所欲的日子都成了记忆。

    【三只碗 六根筷】

    因尚小云的慷慨大义，在抗战以前就被推举为“北平梨园公会会长”（即伶人维护整个梨园行公共利益的行会组织。凡组班邀角、穷苦艺人的生养死葬以及其他集体公益事项，都通过公会或由公会出面办理。会首一职推举由有声望的艺人担任。该组织从清代一直延续到二十世纪五十年代初。）日寇侵占北京，梨园会划归由日本人主持的新民会管辖。到了一九四九年，这就是个“问题”。“文革”来了，非但旧事重提，且上升为“罪行”。红色革命政权的人说，尚小云不是什么北平梨园公会会长，而是新民会的会长了。他是陕西大名人，凡是中共陕西省委领导人被斗，准拉上他去陪斗。有个名演员陪着，多好看呀。每次批斗，四个大汉揪住他的四肢，往大卡车上一甩。到了会场，用脚一踹，从车上踢下——中国政治权力的专横与恐怖，向来就是以群众暴政为基础。

    常与尚小云一起接受批斗的，还有西安市戏曲学校的副校长、著名京剧演员徐碧云（男旦）。徐碧云的身体很虚弱，经不住四个大汉的脚踢。每逢这样的时刻，先上了车的尚小云都要回过身来，伸手拉他一把。红卫兵造反派看到了，立即大声呵斥。尚小云不管，下次遇到同样的情况，他照样伸出手来。

    尚小云一家人扫地出门，挤在一间小屋，每月三十六元生活费。三只碗、六根筷子是他们的全部家当。后靠儿子（尚长春）每月接济一百元钱过活。这个昔日的四大名旦，每天一人用小车清扫八栋楼的全部垃圾。挨斗时，造反派知道他功夫好，就让他站到三张垒起的桌子上，胸挂一张沉甸甸的大牌子。他见头顶是青天白云，背后是人声鼎沸，锣鼓口号正热闹。心想：这多像一座露天舞台呀。于是，尚小云就开始默唱戏词儿了。每次批斗会后，造反派给他三分钱。他一分钱买咸菜，两分钱换白糖兑开水喝。爱吃糖的他端起那碗糖水时，不禁想起年轻时唱完戏和朋友一块儿去买进口糖的情景……

    元人散曲中有这样的一句：“问人间谁是英雄？”在中国，到底谁是英雄？

    【可别吃得太撑啦！】

    在西安挨了斗，抄了家，他更是一心想回北京，却已是有家归不得。一九七四年，他来北京治眼疾。自己的房子被别人占着，他先住在亲戚（任志秋）家，但那里是江青的“样板团”宿舍，不许他住。幸亏有个已退职的吴素秋——这个曾与尚小云合作唱戏，也有点师生之谊的女演员，把他和夫人接到自己的家里吃住。艺人久历世故，多少带着一点势利，但他们又都能于衣食劳碌之中，存留一份真情。

    尚小云幼时认了个义母，是开回民饭馆“穆家寨”的东家。穆老太太拿手的是“炒疙瘩”。这也是年轻的尚小云最爱吃的。这时，穆老太太早没了。可她的女儿恰恰是马连贵夫人（马连良之弟媳）。穆家女知道尚小云好这一口，就拉他到自己家吃原汁原味的“炒疙瘩”，再添上几道菜，有回民的“炒掐菜”、“小锅烧牛肉”、“炸卷果”、“素鸡”、“炸油香”等。一张桌子，摆得琳琅满目。最甘美不过的，还是那份“炒疙瘩”。它让一生颠簸、半世飘蓬的尚小云，顿生归家之感。他一边狼吞虎咽地吃，一边说：“我这十几年也没吃过这样的好饭菜了。”

    站在一旁的，还有特地来探望的梅兰芳夫人（福芝芳）。她笑着说：“留神点儿，可别吃得太撑啦！”

    【蓦然一惊】

    这时，陕西京剧院催他回去做“政治结论”，尚小云当然也惦记着这件事，便风风火火地跑回去。到了剧团，两名工人宣传队的队员板着面孔向他宣布了结论：“敌我矛盾，按人民内部矛盾处理。”他一下子愣在哪儿，半天没动弹。

    此后，尚小云常失神发愣。屋外推门进来一个人，也会使他蓦然一惊。

    【人生最后一步】

    一九七六年三月尚小云因胃疼住院，进去就抢救。四月十九日去世。他的子女和一个跟他多年的秘书，护送他走完人生的最后一步。推车送出病房，送入太平间的一路，住院病人及其家属早已主动聚集在楼道两侧，他们为这个曾扬名四海的艺人送上一程。子女们决定要在西安殡仪馆向父亲遗体举行个仪式再火化，上边没批准。在他们向父亲遗体告别时，陕西省、西安市没有任何一级的领导人出席。

    “独自走，踏成道，空走了千遭万遭。”其实，这没什么可奇怪的，也无须难过。一切都来自中国特色。

    【魂归故里】

    一九八零年，经官方批准：尚小云平反昭雪，魂归故里，骨灰移入八宝山革命公墓。陕西有关方面在悼词里给他做的结论是“政治尚属清白”，“工作基本积极。”梅兰芳儿子梅绍武与儿媳屠珍，实在看不过去了，真是卡人卡到死。他们跟谁也没请示，当即修改了文字，把那些“尚属”、“基本”等字眼统统删去，并请周扬过目。在会场上，周扬说：“按修改稿宣读。”

    梅氏夫妇还通过关系，在大堂摆上了邓小平和邓颖超送的花圈。顿时，尚小云追悼会的规格就提高了。这也属于中国特色。

    【“八音盒”】

    尚小云四十寿辰的时候，在北平沦陷的背景下，王瑶卿、王凤卿、余叔岩、时慧宝、梅兰芳、程砚秋、荀慧生、姜妙香、马连良等分作书画十二幀合为条屏作为祝寿。另有一位先生送了个进口 “八音盒”。要知道这玩意儿在那年月，可是个稀罕物件。

    二十世纪七十年代，林彪的毛家湾住所做了一次有限范围内的开放，展览其“叛党叛国”的罪行。尚小云的秘书张先生在参观时，突然发现陈列品中有只“八音盒”。他怎么看都觉得像是尚家的东西。他要求工作人员将其取出细观。果然，那上面写着“绮霞（尚小云字）先生四十寿诞纪念”。自然，那主办者与在场的工作人员不知道绮霞就是尚小云。在我看来，今人也未必知道尚小云。

    真个是“桃花开了杏花开，旧人去了新人来。”与时俱进吧，我们需要知道和记住的是成龙、章子怡以及大红大紫却与艺术毫不相干的“超女”。

    二十世纪八十年代初，我曾看望过尚夫人(继室王蕊芳)。家中的简陋、简洁、简单，令人吃惊。我不由得想起一个著名票友（非职业性京剧演员、乐师之统称）南铁生先生的议论。他说：“四大名旦里，梅（兰芳）、程（砚秋）的生活待遇，自不用说。荀慧生留了个心眼儿，给自己保住了一所房子。只有尚小云，他可真顾前不顾后呀，把私产处理得干干净净，连一条后路都没留。到后来自己无容身之处，满目萧然。”

    二零零四年，拙作《一阵风，留下了千古绝唱》在大陆、香港、台湾先后刊出后，尚小云的幼子尚长荣从上海打来电话。他说：“你写的不光是马先生（连良），你写的是他们那一代。其中也包括我的父亲。”

    ——我的眼泪一下子涌了出来。从七所宅院、万贯家财到三只碗、六根筷，这也是翻身？人家的宅院和钱财可是一板一眼、一招一式挣来的。

    二零零五年六—十二月于北京守愚斋

    附件：尚小云捐献名人字画、玉器目录（六十六件）

    （宋） 宣和画鹰图条幅

    （宋） 赵千里青山绿水图条幅

    （元） 唐棣飞琼图条幅

    （明） 冷谦人物图条幅

    （明） 金圣叹行书条幅

    （明） 海瑞草书条幅

    （明） 杨继盛行书条幅

    （明） 史可法 行书条幅

    （明） 倪元璐行书条幅

    （明） 董其昌书法条幅

    （明） 张瑞图行书条幅

    （明） 唐寅荷花图条幅

    （明） 赵左雪景图条幅

    （明） 赵左设色山水图八开条屏

    （明） 周之冕八哥树林图条幅

    （明） 周之冕翎毛花卉图条幅

    （明） 蓝瑛山水图条幅

    （明） 徐渭花卉二乔图条幅

    （明） 徐渭画鹅图条幅

    （明） 谢时臣山水图条幅

    （明） 八大山人草书条幅

    （明） 戚继光行书条幅

    （明） 陆治石壁图条幅

    （明） 刘珏山水图条幅

    （明） 陈星海秋林读书图条幅

    （明） 黄钺岁朝清供图

    （清） 董诰灵岩山图条幅

    （清） 董诰灵岩山图条幅

    （清） 石涛山水图条幅

    （清） 石涛山水图册页十二条

    （清） 陈洪绶人物图条幅

    （清） 新罗山人花鸟图条幅

    （清） 张崟万松图条幅

    （清） 高其佩观瀑图条幅

    （清） 潘恭寿寒江独钓图条幅

    （清） 潘恭寿仿宋山水图条幅

    （清） 翁寿如雪景图条幅

    （清） 李永之金山寺景图条幅

    （清） 边寿民平安图条幅

    （清） 钱坫 篆字条幅

    （清） 金农漆书对联

    （清） 邓石如隶书对联

    （清） 郑板桥隶书对联

    （清） 瑶华道人山水图册页十二开

    （清） 瑶华道人山水图册页大十二开

    （清） 顾见龙李笠蓊小像

    （清） 顾见龙圣贤册页十开

    （清） 吴履仕女小照

    （清） 李觯五松图

    （清） 金农达摩像图

    （清） 邓石如隶书条幅

    （清） 潘思牧烟雨图

    （清） 李世着倬观瀑图

    （清） 沈铨桃花树林图条幅

    （清） 黄慎树阴三马图

    （清） 黄慎太白饮酒图

    （清） 黄慎梅花图条幅

    （清） 顾鹤庆蕉山秋霄图条幅

    （清） 方观承字册页八开

    （清） 宋葆淳鸳鸯图条幅

    王梦白楼台图条幅

    齐白石钟馗图

    清御赐折扇两匣（每匣二件）

    汉白玉玉圭一件

    汉白玉玉璧一件

    参考书目、篇目

    尚小云《我对于演剧的感想与兴趣》　　《立言画刊》1938年 10月1日第一期

    北京市政协文史资料研究会《京剧谈往录》　　北京出版社 1985年

    北京市政协文史资料研究会《京剧谈往录》续编　　北京出版社 1986年

    南奇《诗非梦——一代艺人南铁生》　　台湾美教育出版 2005年

    程永江《程砚秋史事长编》（上、下）　　北京出版社 2000年


模板41

第二篇：可萌绿，亦可枯黄——言慧珠往事

小时候，父亲（章伯钧）曾对我说：“好的东西都令人不安。如读黑格尔，看歌德，听贝多芬。”

    我勉强读了几页的黑格尔与歌德，没觉得不安，连稍稍不安也没有。但我看台上的言慧珠，却能叫我稍稍不安。后来，我听了她许许多多的故事，心里真的不安起来。关于她，对我讲得最多的朋友是许思言（许寅，上海记者、剧作者）。二十世纪八十年代，我们参加一个全国性的戏曲剧目工作会议，下榻在北京西苑宾馆。他是会议代表，我是大会工作人员。午饭后，是我俩聊天的时间。我总提前到，等上几分钟，他就端着一大杯浓茶来了。

    我喜欢言慧珠，他就给我讲，我随着他的讲述大笑，随着他的讲述落泪。现在讲述者也去世了，在很大程度上，我是重复他的讲述。眼看着往事即将成为众人知之不详的遗事，内心深处当有一种怎样的创痛与苍凉？我不过是在记忆的残骸中拾骨，借了文字悼亡伤逝罢了。

    言慧珠（一九一九—一九六六） 女 蒙族 籍北京 京剧旦角演员

    【一家人，五个剧种】

    一九一九年的深秋季节在北京宣武门外校场小六条的一座四合院里，降生了一个女婴。四合院的男主人原名锡，就是后来更换了名字、京剧“四大须生”之一的言菊朋。他的妻子高逸安为专演老妇人的早期电影明星。这个女婴就是后来比父母还要走红的言二小姐--言慧珠。言家生活不怎么富裕，但清王族之气韵犹存。皮黄、丹青、诗词、音韵，样样拾得起。审美化的人生态度，润泽着这一家老小的心魄。

    言菊朋一生得意的日子短，失意的日子长，所以心情舒畅的时候很少。但到了中年时候，他至少还有两点希望，借以安慰和支撑自己。第一，自己辛苦了半辈子，终于自成一家，人称“言派”。虽眼前不红，但深信有朝一日会得到社会承认。第二，本人尽管不走运，却有如许儿女，总有一个能够走上他所愿意看到的道路，为言家争气。--这话，算是说准了。进入二十世纪中期，言家几个子女（长子言少朋、儿媳张少楼、二女言慧珠、次子言小朋、儿媳王晓棠、幼女言慧兰、女婿陈永玲）分别从事着京剧、昆曲、电影、话剧、评剧。所以，言慧珠在一九五九年纪念父亲逝世十七周年的时候，说：“莫怪人家要开玩笑，光算我们一家，就有五个剧种，看到百花齐放了。”而最美丽的花，就是言慧珠本人：身高一米六五，削肩长颈，柳叶眉，高鼻梁，小方口，一双俏目，顾盼神飞。是个谁瞧上一眼，就能记住一辈子的女人。

    言菊朋在清末民初当过公务员，后因花费在听戏，学戏，唱戏的时间太多，耽误公务，索性辞职不干，专以国剧为务，决心“下海”。应该说父亲的“下海”，对女儿的影响是很深的。言慧珠后来曾这样描述：“到了晚上，灯下，我们兄妹二人在温功课。父亲就在天井里吊嗓练功。逢到风雨晦暝的日子，他就站在檐下，我只要听见父亲高唱‘一轮明月照窗下，陈宫心中乱如麻……’就禁不住为那凄凉苍劲的歌声所吸引而神往。”

    【捧角儿】

    幼年，言慧珠读的是书，爱的是戏。刚刚六岁，就学着青衣旦角，哼起戏来。

    程砚秋于一九三九年在北京创办了“中华戏曲学校”，该校学生在吉祥戏院演出，读中学的言慧珠几乎天天都邀三四个同学去看戏。她不光看，还要高声吆喝，起劲鼓掌，居然成了一群“捧角儿”的。一时间，娱乐小报上“言二小姐如痴如狂”、“小姐狂捧男角”等花边新闻，连篇累牍地刊了出来，闹得满世界都知道言菊朋有个二小姐。二八佳人，如花似玉，大胆泼辣，颇有男子气概。人家把这些报导跟她说了，她倒满不在乎，一笑置之。血肉充盈、恣情任性的个性已然显露。

    高中没毕业就退了学，十六岁的她终于着魔般地正式学戏了。原本坚决不让女儿涉足梨园的言菊朋除了叹息，已毫无办法。

    【是块戏料】

    她先学程（砚秋）派，后在父亲建议下改学梅（兰芳）派。最初是当了一年多“留学生”，即跟着留声机学。但名士风度的父亲始终没向梅老板引见。言慧珠提出：是不是可以向长期给梅兰芳操琴的琴师徐兰沅学？言菊朋觉得可行。别看言慧珠小小年纪，却已懂得暗通关节：决定拜师，先从师母开始。主意已定，第二天清早，她买了点东西径直往徐家而去。进门就亲亲热热叫“师娘”，再恭恭敬敬上礼品，那模样和声音着实讨人喜欢。

    徐师母笑道：“这老头子还睡着，没起来呢！慧珠姑娘，先屋里坐吧。”说罢，便忙着收拾屋子，洗菜做饭。言慧珠立马卷袖子，跟在后头帮着干活。师母不让干，心想：眼前这个女孩儿是言家掌上明珠，从来不上锅台。但看她干得那么欢实、认真，心里自是喜欢。

    三五日过去了，徐兰沅一点动静都没有，每天好像不是忙着应酬，就是去电台讲梅兰芳，杂七杂八的事情没完没了，回家总是很晚。第二天，又要睡到中午。接连一个星期，言慧珠无缘与徐兰沅见上一面，可与师娘处得像一对母女。师娘过意不去了，对丈夫说：“你总不能老躲着吧，我看你还是给她说说吧。”

    徐兰沅之所以不教，是怕言二小姐吃不了唱戏的苦。他想了想，决定教两句，难难她；难倒了，便也就死了这份儿心。随即对她说：“我今儿教你两句《凤还巢》里的慢板。你明儿来，要唱给我听，看你行不行。”

    就这两句唱，言慧珠学得全神贯注，走路哼，吃饭哼，睡觉也哼。言菊朋纳闷：“这孩子怎么傻了？”

    第二天，她唱给师父听。不但字正腔圆，而且神韵不差。徐兰沅拍手叫好：言慧珠学戏有灵气，是块戏料。什么叫戏料？那是一种或天生或训练得极其精致的舞台感知力与审美能力。她学戏的速度惊人，不出一年，就把徐兰沅肚子里的本事全给榨出来了，得到梅兰芳在化装、音乐、台风、扮相方面的真髓。有一天，徐兰沅对她说：“你学得这么好，真要变成小梅兰芳、女梅兰芳啦！”

    言慧珠答道：“先生不也是个不上场的梅兰芳吗？”

    中国古典戏剧有很多这样的现象：一个平常剧本能形成一家之“独创”，而这个“独”，非剧本之“独”，乃表演之“独”。而表演的全部才情，皆寓于综合性技艺之中。故要当一名戏曲演员，必备唱、念、做、打等综合性技艺。只会唱，是根本不行的，也不会被观众认可。不像如今能有那么多只会清唱不善表演、只唱折戏，不会本戏的“新秀”与“名家”。言慧珠经徐兰沅和父亲的介绍，跟朱桂芳学梅兰芳的舞蹈身段和把子功（即京剧训练武打的基本功的总称），又跟着“九阵风” （阎岚秋）学武旦和刀马旦。从一九三七到一九三八年的两年时间里，不分天晴下雨、烈日严冬，她始终跟着徐、朱、阎三位京剧名家学戏，功夫不负有心人，耕耘自有好收成。言慧珠就此打下了扎实的功底，甚至超过了科班。

    一九三九年，二十岁的她随父到上海演出，因加演《扈家庄》，一炮而红。言慧珠高大又苗条，艳丽又纯洁，眉宇间荡漾着一股英气。难怪人家说，她不像南方的闺阁千金或小家碧玉，是个绝代的北国胭脂，燕赵佳人。一旦登台，京津沪那些个捧角儿的，就趋之若骛。尽管是敌伪时期，照样被捧上了三十三层天。

    言慧珠的一只脚踏上舞台的同时，另一只脚跨入了银幕。她一直是个出色的戏剧、电影两栖演员。一九四零年，上海新华影业公司拍摄的《三娘教子》影片，是言菊朋、言慧珠、言少朋一家人的合演，后来还拍摄了《逃婚》、《红楼二尤》等多部影片。从她的好奇、好动、好强、好胜的个性与灵动飞扬的艺术天分来看，这又是理所当然的。电影明星不像戏曲艺人那么保守，言慧珠从中比别人更早、也更多地接触到西方事物，生活也渐渐浪漫起来。应该说，电影给她的舞台表演带来了光彩，同时也给她的情感生活制造了许多麻烦和不幸。

    【入梅门】

    言慧珠要成为梅兰芳的高足，必得获其悉心真传。她距离这个追求的目标，既近又远。近，是因为梅、言两家本就认识；远，是说要梅收下女弟子，决非易事。言慧珠为入梅门，可谓煞费苦心。第一步是要跨进梅宅。进了门，一旦梅先生发现了自己的天赋，事情就有了六、七分。她先是结识了梅府红人李三爷（释戡）和许二叔（姬传），很快取得他们的好感。再后，她抓住了梅老板的千金（梅）葆玥，哄得这个可爱的小女孩成天价围着“言姐姐”转。这一步，已是十分圆满。因为要梅兰芳亲授说戏，如无梅家子女在侧，日子一久，便难免生出闲言碎语。

    言慧珠对梅氏夫妇执礼谦恭，敬奉周到。但要找学戏的机会，可就难了。因为梅兰芳的职业习惯，每天很晚睡，翌日下午才起来。不一会儿，贵客、好友、弟子便纷至沓来，直至深夜。稍有空闲，梅夫人便会出面挡驾，劝其休息。正觉无计可施，她突然发现葆玥喜欢听故事。这对于一个高中生来说是件轻松的事，她讲的故事总是长又长，像多卷本的《天方夜谭》。为了听个结局，葆玥请求父母容许留言姐姐歇夜。而过了晚上十二点，梅老板就会闲下来，半夜时分跟他聊聊天，说说戏，他是高兴的。这样，言慧珠天天赶到梅府，给葆玥讲故事，跟梅先生学戏。 这当是一九四二年梅兰芳从香港返回上海的事。

    一九四五年抗战胜利，梅兰芳复出，登台唱戏。不管演多少场，言慧珠是场场必到，风雨无阻。有时自己刚下场，连卸装都来不及，就赶去看。好在梅兰芳的戏都是大轴，放在最后，一般都不会错过。言慧珠最懂得引人注目的技巧。她看戏总是掐准时候，在大轴将上场之前几分钟才进场。座位差不多是在七、八排中间。她扬着头，迈着轻松的步子，由后而前。高跟鞋响着清脆的韵律，好像告诉所有的看客：“我来了”。有一次，她穿着一件绛红色的呢大衣，脖子上围着两条玄狐，还是整条狐狸做的。那在当时是最最时髦的。在灯光照耀下，加之高挑丰满的身材，闪闪发亮的大眼睛，真是“容光四射，明媚照人”。坐下之后，她先不看戏。挺着脖子用眼睛向前后左右扫射一遍，接着抬起手理理鬓角，打开手包，用小镜子照着补妆，扑扑粉、抹抹红。她的这些小动作，也好像在告诉人们“言慧珠在此”，直到梅兰芳出场，才收敛一切，专心看戏。她细心地看着梅兰芳的每个动作、身段、台步、水袖，还不时用笔记录。其实，那时的言慧珠已然大红，在艺术上却仍像个求索者，求索不止。哪像我们现在的戏曲名角、名家，一旦自己红了，就再也不进剧场看别人的演出。

    言慧珠学梅兰芳极像，扮相几可乱真，唯一的差别是下巴比梅略尖了点儿。论身段，梅兰芳是男性，属中等身材，言慧珠则是修身玉立。扮起来，二人高矮肥瘦就差不多了。言慧珠的化装术非常高明，能够在眉宇之间画出梅兰芳那种神韵。

    独具慧眼的梅兰芳对言慧珠是破格栽培，言慧珠亦知冷知热。对恩师、对梅氏一家她都爱之弥深。这里仅举一例，梅兰芳三代世居京城，饮食上习惯于北京风味，尤嗜豆汁。久住上海的他，说起故都小食，真有一副怅然若失的神情。凡离乡背井的人大多有此体会，因为人的乡情往往缠绕在寻常的感官印象之上，而在所有的感官印象里，味觉记忆的残留是最持久、也最是强烈的。言慧珠赴沪，特地用几个四（市）斤容量的大玻璃瓶（可惜那时没有塑料桶）装满老北京最好的“豆汁张”的上品豆汁。梅兰芳大快朵颐后，亦深感弟子的一片至诚，别说女子，就是男人带着几大玻璃瓶豆汁上飞机，也是辛苦。言慧珠就是用女人的心思、男人的气力去做这样的小事敬奉恩师。

    一九五一年，中央文化部决定给梅兰芳拍摄他的舞台艺术片。计划拍摄的剧目有《宇宙锋》、《霸王别姬》、《白蛇传·断桥》、《游园惊梦》、《贵妃醉酒》等。其中的角色安排是导演是吴祖光的一大难题，也很脑筋。当时言慧珠正在北京，她跑到吴祖光家里，提出要演“断桥”里的青儿。她说：自己跟梅先生学戏多年，为追求梅兰芳的艺术尽了最大的努力，也获到内外行的夸奖。如跟梅先生一起拍一部电影，就是她的最大荣誉。拍摄过程，自己会尽力为梅先生服务，也可替梅先生作替身排练走位--吴祖光见她如此恳切地要求，便先找梅夫人谈，再找梅兰芳商量。但从梅夫人那里得到的答复是：梅先生教她戏可以，合作拍电影不行。另外，葆玖（梅兰芳之子，男旦）演青儿在梅家和梅剧团已经定好了。

    言慧珠没演成青儿，非常遗憾。后来拍《游园惊梦》时，梅兰芳发话了：让言慧珠演杜丽娘的丫鬟春香。这下子，可把她高兴坏了，尽管春香的分量远远比不上青儿。

    一九六一年八月八日，梅兰芳病故。10日，在首都剧场举行公祭的那一天，她和丈夫俞振飞从青岛搭乘飞机赶来，言慧珠一身疲惫、满脸哀伤地站在剧场门口……一个培养她、爱护她、理解她的人永远地离她而去。

    一九六二年，为纪念梅兰芳逝世一周年，言慧珠和俞振飞到北京连演十天京剧、十天昆曲。她还为中央人民广播电台撰稿《梅派唱腔欣赏》和《梅兰芳'穆桂英挂帅 '之唱腔分析》。记得一九八四年，文化部举办高规格的纪念梅兰芳诞辰九十周年学术研讨会。会上，播放了她关于《穆桂英挂帅》（梅兰芳晚年排演的最后一出戏）录音讲话。播放完毕，全场沉寂。言慧珠讲话内容之深刻精辟，语言表达之准确流畅，令在场所有从事戏曲理论研究的人感到羞愧。她不愧为梅门第一高徒！

    【父女】

    民国二十九（一九四零）年二月，言慧珠和她的父亲在北京吉祥戏院唱戏。压轴（即倒二，倒数第二出戏）是女儿的《女起解》，大轴（最后一出戏）是父亲的《托兆碰碑》。那时吉祥戏院的看客，以学生为多。他们都是言慧珠的基本观众。《女起解》唱完，随着言慧珠下场，学生们也撤了。等言菊朋上得台来一看，观众走了一大半。他这才明白：上座不错来自女儿的号召力，自己则是大势去矣。天哪，几十年的艺术竟不如一个毛丫头叫座了，回家就病了一场。

    病愈后，言菊朋又不服气了。不跟女儿合作了，争口气，不沾女儿的光，自己唱。言慧珠正求之不得呢。从此各处跑码头，红透了。而老子却每况愈下，潦倒以终。

    他去世那年，才五十三岁。言慧珠正在哈尔滨演出无法奔丧，只有一个儿子（言少朋）赶回北平料理了后事。十七年后，步入中年的言慧珠发表了一篇题为《家祭无忘告乃翁》长文，深刻表达了对父亲的理解与怀念。

    【大形于色】

    我们常说，一个人喜怒形于色或不形于色。而言慧珠是大形于色，且一切都大形于色。说话行事，从来不分什么时间、地点、场合及对象，呼啸来去，旁若无人。梅兰芳深知这个弟子习性，所以多次讲：“你演《巴黎圣母院》最合适了。”确信能以东方戏剧形式搬演西方文学名著，梅兰芳话自然包含对她艺术创造精神的赞许和肯定。

    有关她张扬个性的故事，实在是太多了。我这里仅举几个小小例子说明。言慧珠的身材曲线分明，且都来自天然。一次，四个太太在一起打牌。一位太太说：“慧珠高头大马，真像个外国女人。尤其是她的胸部，和中国人简直不同。”

    另一位说：“那一定装的假的，中国人不会长成那种样子。”为此，四人争执起来。

    说曹操，曹操到。 言慧珠从外面进来，大家哗然。

    她问：“你们笑什么？”

    其中一人答：“她们说你是假的。”

    “什么真的假的？”言慧珠听了莫名其妙。但，她立刻懂了，当着满屋子的人，甩掉短大衣，把套头的毛衣往上一捋，露出雪白的肌肤和米黄的胸罩。昂着头说：“你们来检查，看究竟是真是假！”也不想想，人家的美凭的就是本真、本色和本事，女人身上那么要紧的物件能掺假吗？

    一九五六年春，许思言和几位俞门弟子在俞振飞夫妇家中做客，大家话题自然是昆曲了。正说的起劲，就听得一阵门铃响——

    “哎哟，这么多贵客，你们欢不欢迎我呀？” 言慧珠一口清脆的京片子，人随声到。

    她一来，气氛立变。客人的话题少了，主人也表现出明显的冷淡。因此，略寒暄几句，她伸出手腕看看表，便起身告辞。送客之后，主妇黄蔓耘才端出点心，客厅气氛又活跃起来。过了不到半个小时，电话响了。是言慧珠打来的--说自己的一只钻戒丢在洗手间里了。

    气得黄蔓耘高声说道：“你什么时候去过洗手间？自己好好想想。我这里可连影子也没有！”说完啪地一声，把听筒挂上。瞧，这就是言慧珠的为人与做派。

    又听我的表姐夫黄宗江讲，上个世纪五十年代的一天晚上，在火车站月台，妹妹黄宗英给兄长送行。黄宗江身披军大衣，他已是一名部队作家了。那月台上还有许多的军人，只见身穿豹皮大衣，珠光宝气的言慧珠奔月、散花般地朝他们兄妹走来。黄宗英嫌她“扎眼”又“咋呼”，偷偷说：“咱们躲着点！”却怎么躲也没躲过。她全身扑向黄宗江，将这位中国人民解放军军官拥入怀中。这个举动，把黄宗江吓了一跳，也把旁边的军人吓了一跳，惊呼：“这人怎么啦？”

    后来，表姐夫回忆这事，无限感慨地说：“如知日后慧珠的遭遇，我一定还要紧紧拥抱她。”

    【做一个女人真苦】

    男影星白云因与周璇合演《天涯歌女》、《西厢记》以及主演《三笑》、《碧玉簪》《惜分飞》、《红杏出墙记》等影片而走红。英俊的白云不仅精通表演，还精通国语、沪语、粤语、闽语、潮州语、马来语、英语、日语，而且对绘画、音乐、历史和文物都有一定的研究。他给观众留下的印象是银幕里风流，银幕外也风流。这样的男人在日常生活中，自然被许多女性爱慕。言慧珠即与之热恋，他俩住在上海的扬子饭店。“多才惹得多愁，多情便有多忧。”因为戏曲演员每晚有戏，朋友请客一般都设在中午。有车来接言慧珠，她出门前一再叮嘱：“你不要出去噢，我很快回来。”酒席的时间一长，她就很着急。有时拉了女友（顾正秋）悄悄溜出。在电话机旁，言慧珠请女友给白云打电话，说个假名约他到某个地方见面，对方同意了，挂断电话，言慧珠眼圈一红，深深叹口气说：“做一个女人真苦。”

    言慧珠喜欢名牌陈年的洋酒，会跳舞，可不轻易下池。她说：“和不喜欢的人搂抱着，没意思！”

    【换了人间】

    一九四九年五月二十七日，上海在爆竹声中“解放”了。

    言慧珠一觉醒来，已然“换了人间”。这一天，没搽一点脂粉，不知从哪儿弄了一件蓝布大褂穿上，一双辫子扎上一对黑色蝴蝶结。脚上是平跟黑皮鞋，像个女学生。风情绝代的女伶一下子像个女学生。她跑到女友家中。

    女友问：“你今儿怎么啦？像个地下党员。”

    “先看看风向，观察观察。”言慧珠淡淡一笑。

    上海市长陈毅是关心名演员的，一直鼓励他们登台继续唱戏。言慧珠自己挑大梁，私人组班，参加各种演出。她还在一九五三年参加了上海代表团赴朝（即北韩）演出，慰问志愿军。回国后，她凭着自己的聪颖和才干，把中国梅派京剧和朝鲜族表演艺术结合起来，移植了朝鲜古典名剧《春香传》。公演那天，人民大舞台的广告牌上，赫然写着：“《春香传》 言慧珠改编 主演”演出后，掌声经久不息，无数人涌向舞台。她的创造力，无人可及。

    此后，她集编、导、演于一身，把越剧《梁山伯与祝英台》搬上了京剧舞台，在中国大戏院演出，效果也好。接着，她组成一个“言剧团”，带着《春香传》、《花木兰》、《梁祝》以及其他传统剧目在外面演出。原本打算演个把月，谁承想那么受欢迎。前后两个多月，单她一个人的收入就有好几万。一旦有了钱，便张罗着买房。刚好，华园的主人要出国。房子旧了一点，却只要八千元，太便宜了。她喜得其所，用了一万五去装修。说不上雕梁画栋，在当时也算得上金碧辉煌。她每天早晨起来，要在花园草坪上跑十来个圆场（戏曲演员表演动作程式，演员在舞台上所走的路线呈圆圈形，周而复始，称为圆场），从不间断。难怪有人开玩笑地说： “言慧珠的圆场跑得好，都是买房的结果。”

    【教他这粉蝶儿无是处】

    中国进入资本主义工商业的社会主义改造“新阶段”，戏班陆续实行“公私合营”。言慧珠盘算个人组织班社——不行了；想有属于自己的场面（即京剧乐队，由管弦乐器的文场和打击乐器的武场组成）--不行了，连个私人琴师也没有。那时，像李玉茹、童芷苓等上海有名的坤旦已先后参加了上海京剧院，成为国家干部，每月工资在千元以上。政治上光荣，生活也不错。偏偏她看不上这些，对劝自己加入“国营”的人说：“现在还早，我要再看一看。”

    在举国上下掀起的“公私合营”的热潮里，言慧珠是极少数几个对“国营”不感兴趣、并敢于公开表达“不感兴趣”的人。俗话说：胳膊能拧得过大腿吗？角儿的本事再大，可是在乐队、琴师、配角、龙套一个都没有的情况下，只能妥协。万般无奈的她，便也提出申请，要求“国营”了。先临时受聘于华东戏曲研究院附属京剧实验团（又名华东实验京剧团，即上海京剧院前身），后屈尊过其他剧团。东也唱来，西也唱，却找不到一个地方落脚容身。一九五四年北京的戏曲剧团搞体制改革，言慧珠闻讯立即北上，争取加入北京京剧团，半年而不果。这才是“恰与东君别，又被秋风误，教他这粉蝶儿无是处。”后来，言慧珠被北京市文化局分派到北京京剧四团，去了，就受排挤，而排挤者在技艺上也远不如她。到了十冬腊月，上座极好的《春香传》不知何故被迫停演。为了请求复演，好让剧团暂度年关。言慧珠跑到北京市文化局，请求领导接见，不想，竟让她在风雪里站了两个小时而无任何答复。她委屈过、也窝囊过，但从未像现在这样地委屈和窝囊。加之，原本应吴祖光之邀参加梅兰芳艺术影片的拍摄，突然她的演出被意外地删掉。几件事情叠加在一起，这下子可不得了！一九五五年三月初的一个深夜，宁可丧命、也不能丢面子的她自觉走投无路而服安眠药自杀，送医院得救。活过来的言慧珠不吃不喝，拒绝治疗。她神情黯然，唯一的一句话就是：“我要和文化部长通话。”

    自杀的消息传出，梅夫人福芝芳着急又心疼，赶到医院。言慧珠对梅夫人说：“香妈（即福芝芳），我没死成呀！”

    梅夫人索性把她接到梅宅调养，与她当年学戏的情景一般模样，与梅葆玥同住一室，同睡一床。想到言慧珠这几年的起起落落、是是非非，梅夫人语重心长道：“干咱这一行，唱好了是‘戏饭’，唱不好了是‘气饭’。“这话说对了，眼下的她正在吃气饭。不过她受气，并非由于没唱好戏。

    偌大一座北京，容不下她，她含泪随即回到了上海。刚落脚，北京方面带话过来：在北京的所有遭遇不要外传。言慧珠不传，可别人要传。传她在北京乱搞男女关系，生活腐化……说得还活灵活现。

    “本是些风花雪月，都做了笞杖徒流。”有时被统治者的道德，比统治者道德还要严。言慧珠有“死亡情结”，只要自尊心受辱、情感受伤，她都会想到死，故一生曾多次自杀。影星白云舍她而去的时候，言慧珠曾寻死。她有一腔如火的热情，需要一个完全接纳她的男人也付给她同等分量的情感。减一分、短一寸，她都受不了。

    【身上都长毛了】

    聘请她的单位越来越少，同行“国营”的越来越多。她心灰意冷，把自己行头也卖了，从此不打算唱戏。她是块戏料，除了唱戏，她什么也不会干，也不想干。到了后来，她只好四处活动，几经周折，才参加了上海京剧院。

    剧院的一个负责人（陶雄）找她谈话，说：“李玉茹是第一个参加我们剧院的，根据当时的情况，她的工资定为一千三百元，童芷苓是第二个进剧院的，她的工资一千一百元。你现在要求进步了，也就不必计较那么多，咱们零头不算，凑个整数吧，每月一千块吧。怎么样？”

    言慧珠立即表态，说：“那两位比我早进步，我晚进步，就照领导的意见办。”

    “你同意了，那就这么定了。”

    这样，言慧珠成了上海京剧院的演员。虽然工资数额不等，但在评定文艺级别时，三人均为二级演员。谁说革命不分先后？

    如果安分守己，从此也就太平无事，偏偏她不安分。三个旦角，三块头牌，都是人中尖子，花中花，自然形成三足鼎立的局面。每个人的演出机会都不会很多，而配角、乐队只有一套人马。首先要满足出国任务和外地演出的需要。一次，李玉茹、童芷苓先后出国访问，还有一些人到外地演出。她只得留守“大本营”。恰巧市里有个重要晚会要她演出。一时找不到乐队和配角，临时从戏曲学校借来一个打鼓的、一把弦子，从另一个国营剧团借来打大锣的，从新民京剧团借来两把胡琴，再从京剧院调来几个青年人给她配戏。到了剧场，言慧珠还不知道看戏的观众是谁。晚会是军民联欢，言慧珠认为该唱个热闹喜庆的剧目，可领导让她演《宇宙锋》。乐队、演员都是临时凑合，到了台上，效果之差是不言而喻的。言慧珠憋着一肚子气，把戏唱完。一下场，就变了脸色。

    在党的领导下，个个都老老实实。领导让唱就唱，不让唱就不唱，反正发工资的时候，一分也不会少。她倒是不争钱，可争戏。进剧院不足半年，就怨言乱飞，四处散布：“我进了京剧院，戏都唱不成啦！”这不是牢骚话，是事实。因为从一九五六年五月一日开始在上海京剧院工作，到一九五七年五月为止。整整一年时间，她只演了十三场戏。追求上进的人看她不顺眼，但她也决不迎合你；你要迎合她，也更是休想。如此处世，结果可想而知：结下一大群冤家对头。

    言慧珠到商店买东西。服务员都认识这个漂亮女人，遂问：“您怎么不演出了啊？”

    她嘴巴一撇，没好气儿地说：“我在这儿，京剧院，在墙角里，身上都长毛了，我在发霉。”

    【我要演戏】

    一九五七年五月初，毛泽东和中共中央展开了整风运动。上海也和北京一样，召集知识界、文艺界、科技界举行各种座谈会，给中共提意见。连章伯钧、罗隆基这样一些专搞政治的人，都不知道这个“整风”是个啥含义，那么像言慧珠这样的艺人，更闹不懂了。但“双百”方针和“整风”运动的提出，都被文人、学者、艺术家视为“福音”，因为它展示出一个自由空间的前景。言慧珠的生命只存在于感性世界，她是为艺术而生。想想自己这几年的处境，她早有话要说。现在，说话的机会来了，能放过吗？于是，在座谈会上，她把“我要演戏，让我演戏”的心声，大大发泄了一通。一九五七年五月九日的《文汇报》全文刊出。

    她首先检讨自己对“公私合营”的态度。说：“解放初期，我的政治认识不够，而我又是京剧界里最活跃的一个。当时各地成立国营剧团，都将我当作争取目标，因为当时我的政治觉悟不够，我没有参加。”

    发言的核心内容是关于演戏。演戏从前是谋生手段，而现在是革命工作了。她说：“我知道自己。有些责任是应该自己负的，我的毛病，脾气，自己都知道改，我要搞好自己的工作。我希望能给我演出机会，给我一些条件帮助我的工作。但这一年多以来，我白白拿国家的许多钱，浪费了那么多时间。我当然不知道领导人是不是至今认为--这位大小姐不大好惹，对待不得法，就又要生事故。

    “我感到过去和我差不多的人，今天都比我工作得好；我还是愿意说，我自己应负的一些责任我愿意负，愿意改正，通过这些，我来改造自己。我想，要是不帮助我一些，不给我条件，不给我演戏，把我搁起来，那我就永远站不起来了。

    “我对发生在我周围的任何大事小事都要异常小心地对待，否则便会飞来各式各样的罪名的。我实在感到有时我做的本是好事，也会忽然变成坏事。我对这种种感受甚深。我不敢相信，我这生龙活虎的一个人现在会变得如此消沉。”

    在讲述了剧院临时拼凑演出的情况后，她说：“我的身体本来不好，有点神经衰弱，但真正造成我身体不好的原因，在于这样一些失败的演出后，夜里回家睡不着，因为实在痛心！这样，对不起观众，对不起自己，更对不起国家。京剧院的领导一年多来，没有一次找我去谈过有关京剧艺术上的问题。我曾将我过去的剧目开过一张单子给领导，希望能够看看，有没有演出基础。结果，无人问津。我在院里什么都不讲，因为一讲，便会认为是吃戏醋，闹小圈子。请问，我们得不到发展，得不到合理使用，难道不要呼吁吗？”

    【给亲爱的观众一封信】

    她宣泄对现状的不满，既是感性的表达，又是以自己为例。正因为富于感性特征和个人色彩，所以发言全文一经刊出，读者的来信、来电即如雪片般飞来。很快，她给这些关心自己的人一个答复。这就是发表在一九五七年五月二十八日上海《文汇报》上的《给亲爱的观众的一封信》。她在信里说：“我们虽然没有见过面，可是我们已经是朋友了。在祖国广阔的土地上，各省各地，工厂、部队、学校。我有那么许多朋友，伸出了热情的手，支持我，鼓励我。这一股暖流，使我浑身都有了力量。我不再消沉，不再寂寞，我站起来了。

    “朋友们！原谅我，一支笔怎么来得及回答呢，太迟了又怕你们牵挂，因此借报纸上一点篇幅和亲爱的朋友谈几句，好让你们释念。朋友们！你们是那么关心我的工作，告诉你们：我接到一个庄严又艰巨的任务--到上海戏曲学校去工作。培养第二代是何等神圣的职责，我感到惶恐又兴奋，我爱那些学生……”

    改京（剧）从昆（曲），是言慧珠信中透露出的最重要的信息。当时，很多京剧观众都为此深感遗憾。另一些人则认为是她《我要演戏》的一席发言，把上海京剧院的上上下下都得罪完了。当然，只有走人了事。

    当我和许思言谈及此事，他却说：“别看慧珠不懂政治，但她会用心思。从京剧改到昆曲，慧珠决非权宜之计。”

    “为什么？”

    “因为嗓子。”

    我说：“她的嗓子多好，又甜又亮。”

    “甜是甜，只是不像从前那么亮了。”

    言慧珠确有一副好嗓子。但长期过度劳累，声带开始肥大，发肿。为此，她去医院动了手术，手术是成功的，但术后的嗓子，再不如前。尽管她天天坚持练嗓，但总也恢复不到原来的样子，声音从响亮变为细嫩。言慧珠是何等的机敏聪颖，从此留意昆曲的演唱和表演。还是在反右以前，浙江省昆剧团团长周传瑛带团到上海光华戏院演出。营业惨淡，一个晚上只卖出几十张戏票。可她识货，天天买票观摩，还请周传瑛夫妇到家中做客，兴致勃勃地学习昆曲。到后来，她还跟周传瑛合作演出昆曲。

    应该说，事业上言慧珠是极有远见的。但凡与艺术相关的人和事，是从不轻易放过的。还是在一九五五年，当梅兰芳把俞振飞、黄蔓耘夫妇从香港请回上海的时候，她就特设家宴款待，景仰俞振飞的才学的同时，也是千方百计地跟他学昆曲。有了这样一个基础，一九五七年经文化局批准，她调至上海市戏曲学校，被任命为副校长。从此改唱昆曲，正好和俞振飞搭档。她真诚求教，为尽量向俞振飞靠拢，她也耍了些可以理解、可以原谅的小花招。比如，听说俞振飞到江西演出，她急得失魂落魄，还差几分种开车，居然赶到了车站，成了软卧车厢里令人惊诧不已的不速之客。

    她与作家徐訏交往数载，保持着良好的友谊，这使她在文学上获益非浅。言慧珠同朝鲜族音乐家郑律成（《中国人民解放军进行曲》作者）也是很好的朋友。在排演《春香传》的时候，郑律成在朝鲜音乐与京剧唱腔的融合上，给予了具体的指导。

    【照山又照水】

    一九五七年五月初的一个清晨，上海戏曲学校的喇叭里，传达了这样的指示：“同学们，九时召开师生员工大会，欢迎新校长。”

    大家屏住气，只见一个身材高挑的女郎满身金黄从学生们眼前掠过：金黄色的毛衣，点缀着淡紫的小花，橙黄色的西装短裙，浅黄色的高跟鞋。 “这就是著名京剧演员言慧珠，我们的新校长——”俞振飞开始详细介绍，可谁有心思听。

    她的学生（梁谷音）在一篇怀念文章里，曾这样描述：“要紧的是赶快享受这眼前的美人吧，一睹为佳。她那么娇，娇得有点妖；那么艳，艳得有点野。身材、五官、腰腿、找不出一丝不足，过分的完美使人怀疑她的真实。”

    忽然，一个女生轻轻叫道：“呀，新校长没有穿袜子？”跟着，几十双眼睛“唰”地扫向那光洁又修长的一双玉腿。后来，她们才明白，新校长是穿了袜子的，那袜子叫玻璃丝袜，透明的。

    不久，她带领学生在校园拔草。女生们不专心于拔草，而专心于她那双洁白精巧的手套，彼此议论纷纷。看来凡有她的地方，就有风光。言慧珠照山又照水。美，对于别人是用来观赏的；对于她，那就是生活方式了。

    【使唤丫头】

    一九五七年五月十九日到六月中旬，她应中国京剧院邀请在北京舞台上与中国京剧头号小生叶盛兰合作演出《得意缘》、《贩马记》、《穆柯寨》、《凤还巢》、《生死恨》、《吕布与貂蝉》、《游园惊梦》、《玉堂春》等剧目。这是展示中国传统戏剧表演精粹的华筵，也是当代中国戏曲舞台最佳生、旦演员的绝配，绝演与绝唱。因为自这次演出以后，言慧珠告别了京剧，叶盛兰成了右派（另文讲述）。我每晚都去欣赏，整日价心猿意马，为此恨不得要去逃学。

    我对父亲说：“我不想上学了。”

    父亲问：“那你想要去做什么？”

    “言慧珠美死了，美的让我想去给她当使唤丫头。”

    父亲大笑说：“你给她当使唤丫头，那我还要给你雇一个使唤小丫头。”

    【三更归梦三更后】

    也就在这个六月，中国政治的风向陡转，从“整风”转入“反右”。舞台上那么机灵的言慧珠，晕了，也傻了：自己无非是一心只想多演戏的呼吁，怎么会成了“发泄不满情绪”、“猖狂向党进攻”？更要命的是，她平时的人缘就差。俗话说：“多个朋友多条道，多个冤家多堵墙”。言慧珠身边没“道”了，全都是“墙”。原来还算朋友的人，刹那间也都变成了冤家。而冤家们几乎一致认为，言慧珠就该是右派。上海京剧院里批判她的大字报，一张接一张地贴呀，贴呀……

    不明白这场政治运动的起因，却懂得这场政治运动的后果。言慧珠再是个“政盲”，但自一九四九年以来，中共所给予民众的政治直观教育可谓生动又深刻：土改运动，有了“地主、富农分子”；三反运动，有了“老虎”、“奸商”和“三反分子”；镇反运动，有了“反革命分子”；肃胡运动，有了“胡风分子”。那么，这次反右运动的直接后果，就是要有些人去当“右派分子”了。如果自己当了右派，心高气傲的她从此只能是一堆土、一摊泥，别说演戏，连个人样儿也无。她后悔莫及，谁叫自己争戏演呢？谁让自己去发言呢？谁让发言上了报呢？真是跳到黄河也洗不清。再往下想，她就想到了死--自杀。这是她贯穿一生的情结，死结。

    一天，上海文艺界在文化广场收听毛泽东关于《正确处理人民内部矛盾问题》的录音传达。刚传达完毕，从喇叭里念出了包括言慧珠在内的一连串的名字，叫这些被点名的人到后台去。大家估摸着：他们可能都是上海市的右派了。有人幸灾乐祸，有人暗中惋惜。

    言慧珠第一次在众目睽睽之下，敛气而行。悸动又恓惶，恐惧且哀伤。

    到了后台，上海市文化局局长徐平羽早就坐在那里了。他对言慧珠严肃地说：“言慧珠同志，你的那些话，说明你有极端严重的个人主义，应该深刻检讨，取得群众的谅解。如果对抗下去，矛盾就有可能转化。”

    在上海戏剧界，有两个真心替她着急的人，那就是俞振飞和许思言。俞振飞跑去找到徐平羽，希望领导能宽大言慧珠，否则，这个女人很可能走向绝路。徐平羽说： “她发言影响很不好，人缘也不好，很难过关。唯一的办法是深刻检讨。”又说：“要她自己深刻检讨是不可能的，你和你的朋友去帮帮她吧！”

    俞振飞约了许思言，一齐来到华园。为了让她检讨，俩人费尽唇舌。言慧珠不是不想检讨，而是对检讨毫无信心。

    许思言火了，指着孩子说：“你不做检讨，戴上帽子，你自己怎么过日子暂且不说，小清卿怎么办？”小清卿，是言慧珠在一九五五年秋率“言剧团”到无锡演出时，与跨刀（指戏班次主角，二牌演员即称跨刀，寓有随从协助之意）老生薛浩伟一度同居的结晶，三十六岁生子。为此，她不得不与这个自己并不爱慕的人结婚。

    言慧珠仿佛被电流击中，双手紧紧抱住孩子，泪水像断了线的珍珠，洒满衣襟……

    她终于低头了，到京剧院向领导表示接受批评。

    “一点芭蕉一点愁，三更归梦三更后。”回首前尘，辗转纠结，该如何清理沉埋的心事？任你怎样的炽烈与惨淡，只有自己一一摊牌了。为了一纸检讨，苦熬三个月，言慧珠把这辈子的文化知识和社会经验全调动起来。她想起小时侯，为了得到一枚钻戒，几天几宿睡不着觉，千方百计要弄到手。这件事多么能说明自己的自私与无聊呀！十月，在美琪大戏院召集的上海文艺界大会上，言慧珠就从进幼稚园检讨起，一直检讨到当天为止。她坦白事实，批判错误，挖掘根源。联系思想，联系历史，联系家庭，联系社会，联系转瞬即逝的“一闪念”，联系一切能够联系的。自觉向共产党输诚，也向所有的人低头。紆尊降贵，远比想像来得痛苦。人本有颜色，而需要做的是自己一层层地剥去颜色，把内里的筋骨血肉都掏出来；人本有情爱，现在需要做的是把早已入土的死者、亲者重新翻检，暴露于光天化日……许多人被感动了。

    当然，再多的群众被感动，也未必过关。会上，徐平羽开口了。他说：“言慧珠同志的检查很深刻，态度也很好，戴不上右派分子的帽子。”一锤定音。这时，再有人觉得她该是右派，也没用了——毛泽东的“干部决定一切”，在这儿用得多好！

    散会后，徐平羽在楼梯口遇到担任上海市戏曲学校校长的俞振飞。他主动对这位校长解释道：“戴上帽子很容易，可就毁了一个人才，再要培养一个像言慧珠这样的演员多难呀。所以，今天我竭力主张不戴她的帽子。何况，她的检查确实写得很好。看来，她的文采也不错嘛。”在徐平羽和其他朋友帮助与护卫下，言慧珠度过了（一九）五七年的夏季风波。但从此，言慧珠害上了严重的失眠症。

    “过关啦，过关啦！”当晚，言慧珠从剧场回到家，一进门就对等候在那里的俞振飞和许思言，大喊大叫。跟着，她就让家里的佣人摆上准备好的螃蟹宴。酒过三巡，她抱着孩子，突然立起。说：“患难之中见人心。今天我不知道向你们说些什么好！以后，我会竭尽全力为昆曲服务。”一杯喝下，她又说：“两三个月里，我懂得了什么叫同志式的感情……很多人都把我们这些人看得太坏，久而久之，我们能不多长几个心眼吗？”

    言慧珠的这份检查，后来还上交到周恩来和刘少奇的手里。一九五九年初，中共八届六中全会在武汉召开期间，俞振飞、言慧珠和上海京剧院赴会演出。刘少奇和周恩来就亲口对她说：“你的检讨很好呀！”

    【批判陈仁炳】

    毛泽东领导的所有政治运动，最生动的场面便是参与者、卷入者的相互攻讦，彼此出卖。出卖不再属于个人品德或私人恩怨的问题，它被官方视为塑造革命情操、考核阶级立场的有效手段。在攻击与被攻击中，两败俱伤，彼此都是贱相和丑态。场面的制造者便以这些贱和丑，一方面搜集为证据，一方面以此反衬毛泽东和共产党的“高贵”、“圣洁”和“正确”。

    言慧珠在遭众人射杀的同时，也被加工制造成一粒子弹，射向章（伯钧）罗（隆基）在上海的骨干分子陈仁炳。因为在“鸣放”期间他代表上海民盟市委在电影、戏剧、出版、文学等方面召开座谈会，请大家提意见。陈仁炳曾请王西彦等作家在文化俱乐部吃饭，也曾过问言慧珠对工作安排的意见。到了“反右”阶段，这些都是他向党进攻、“煽风点火”的凭证。言慧珠的批判取得了很好的效果。一九五七年七月十日的《人民日报》刊登了言慧珠发言的全文，题目叫做《陈仁炳的鬼把戏》。文章写道：“陈仁炳表面上摆出一副好像替我鸣不平的伪善面孔，骨子里却是贩卖向党进攻的私货，不惜捏造事实，假借名义，挑拨上海京剧院的领导和演员的关系。我们京剧演员饱尝过旧社会的贫困、压迫、侮辱的痛苦，在社会主义社会地位提高了，生活安定了，一切条件都优越了，今昔相比，我敢说任何一个京剧演员打心眼里都会感到社会主义社会比旧社会的社会制度好一千倍，一万倍！陈仁炳的挑拨伎俩是徒劳的。”需要补充说明的是，她是在奉命批判。否则，怎么能过关？

    一九五八年，过了关的言慧珠参加了文化部组织的中国艺术代表团，吴晗任团长，俞振飞任艺术顾问。在欧洲七国（法国、比利时、卢森堡、英国、瑞士、波兰、捷克），她连演八十余场《百花赠剑》，不仅没喊一声累，还坚持每天写日记，在国内发表。她文武双全，没人不佩服。

    【如意，也不如意】

    一九五九年，俞振飞、言慧珠来北京与梅兰芳合作拍摄电影《游园惊梦》（梅兰芳饰杜丽娘、俞振飞饰刘梦梅、言慧珠饰春香，由北京电影制片厂拍摄，于一九六零年完成）下榻前门饭店。不久，许思言因公也到了北京。刚进房间，俞振飞见了他，一把抓住，要求他与自己同住，还没等许思言答应。俞振飞的学生就连服务员加上一张床。

    学生偷偷对他说：“您来得正好，先生（指俞振飞）实在吃不消了。”

    连言慧珠的保姆也附和上一句：“您住在这儿就太平了。”

    显然，正副两位校长之间，有了点麻烦。原来，男校长是天天睡不醒，女校长是夜夜睡不着。睡不着的，就到隔壁找睡不醒的，一夜一夜地聊个没完。弄得正校长苦不堪言，苦不堪“言”。这不，来了替死鬼。还能轻易放过？

    回到上海，俞振飞几次见到许思言，都是一副忧心忡忡的样子。

    一九六零年，言慧珠办理了离婚手续。两个月后，许思言接到俞振飞（黄蔓耘已病逝）电话，说：“市委领导同意我同言慧珠结婚。明天在锦江饭店订婚，慧珠要我请你来。”

    “我的天！”许思言大吃一惊，刚要开口，便觉不对。忙说：“恭喜，恭喜！”

    婚宴当晚，酒阑席散，许思言踏月而归，他边走边想：“这可真像一台戏，不知结局是喜还是悲？也不知这对‘欢喜冤家’能够相聚到几时？”

    在这桩如意又不如意的婚姻里，言慧珠是主动的。她一到了戏校，就渐渐有了这个念头。一方面，她想得到一个博学多才的男人为晚年伴侣；一方面，她是借重俞振飞的艺术地位，提升自己的艺术身价。这是爱情与功利的双重考虑与相互作用的结果，它直接来自言慧珠独特又复杂的性格。她对俞振飞百依百顺，俞振飞觉得她娇艳可爱。

    婚前，在华园。俞振飞索性对言慧珠说：“看样子，你对我很有意思，想要和我结婚了，是不是？”

    言慧珠大喜，说：“你猜透我的心思啦？直到今天，我总算听到你的心里话。”

    “那我们的性格合得来吗？你好胜要强，我淡泊宁静，一软一硬，恐怕捏不到一起呢！”

    “一软一硬，正好取长补短，和好相处。要是两人都硬，就非吵不可；都软呢，粘粘糊糊的，也没意思。 ” 以后，听许思言说，他俩关系并不怎么好，经常吵架。看来，软硬搭配也非最佳夫妻组合。

    【墙头马上】

    一九五九年十月一日的前一个晚上，言慧珠和俞振飞在北京演出了昆曲《墙头马上》，取得了巨大成功。这是为中华人民共和国成立十周年大庆而演，这是她舞台表演艺术的另一个高峰。凡参加排练的人，无不为她的严肃认真、细致周到、精益求精的作风所感动。即使是她的冤家对头，也表示“值得学习”。她根据元代杂剧大家白朴提供的文学剧本，反复琢磨设计人物造型和身段，还为自己所扮演的角色配置了不同的服装、头面（旦角头上各种化装饰物的总称）。自己亲自到专门的绸缎店去挑衣料，自己重新设计点翠头面（头面中的一种硬头面，旦角头上饰物。即用翠鸟羽毛剪贴于金属底版上制成，富丽堂皇），并拿出自己的金条将点翠头面镀上黄金，这样，在灯光下更光彩夺目。又把自己的家藏的首饰，都拿出来使用。言慧珠喜欢钱，也能挣钱。我前面讲了，她对“公私合营”不感兴趣，主要是觉得私人戏班能为自己多挣钱，人也自由。但她毕竟是个艺术家，爱艺术胜过爱金银，爱舞台超过爱钱财。为了唱好一出戏，言慧珠啥都舍得。

    一九五九年十月，已划为右派分子的父亲收到了《墙头马上》的戏票，一看演出地点是在中央统战部礼堂，便犹豫了--他想看台上的戏，不想看台下的人。但经不住我再三请求，父亲还是带我去了。事先，他对我说：“小愚儿，爸爸不打招呼的人，你不要去招呼。”

    父亲特意去得早些，挑了个靠边儿的座位坐下。他闭目养神，我则东张西望。一会儿，礼堂掀起一阵骚动，我站起来，跑到过道看究竟。然后，兴奋地对父亲说： “赵丹来了。”再一会儿，礼堂又一阵掀起骚动，我又站起来，再跑到过道看究竟。返回座位后，对父亲兴奋地说：“爸，夏梦来了。”

    “谁是夏梦？”父亲问。

    “香港电影演员。穿着红大衣，戴着金耳环，可漂亮啦！”

    礼堂里，相继来了许多高官。他们没引起观众的任何反应。我得意地对父亲说：“爸，怎么样，搞政治的比不了搞艺术的吧？连李维汉（时任中共中央统战部部长）进场都没人搭理，就更别提你了。”

    父亲听了，居然很高兴。

    一九六三年《墙头马上》在长春电影制片厂拍摄成电影艺术片。拍摄期间长春温度在零下三十度。清晨，所有的演员都钻在被子里养神，惟独她一个人在场外练功，天天如此。

    想看言慧珠吗？现在的人，只能看这部电影了。瞬息风华，留此见证。而这个戏的镀金头面与各色行头，都在“文革”的一把大火中烧光。

    【阿庆嫂第二】

    一九六四年，正是江青亲自挂帅，击响了京剧大演现代戏的锣鼓。夏季，北京举办了全国京剧现代戏观摩汇演。上海参加的剧目有大戏《智取威虎山》，小戏有李玉茹的《审椅子》，童芷苓的《送肥记》。没言慧珠的戏，也没她的事儿，是观摩者，一个看客。内心的烦闷可想而知。她对别人说：“观摩观摩，专观专摩。”言外之意，我言慧珠现在只有看戏的义务，没有唱戏的资格了。她不安，更不服。

    岁尾年初的时候，许思言收到言慧珠寄来的两张戏票，还附了一封短信。她说：“过去演旧戏多，现在很想彻底改造自己，跟共产党走社会主义道路。演阿庆嫂（即《沙家浜》女主角）是我决心改造自己的一个表现，希望得到朋友的支持和鼓励。”其实，她哪里是想彻底改造自己，还是在闹“我要演戏”！

    看后，许思言非常感动，觉得言慧珠演这个戏，大概没比《墙头马上》少费心，少使劲。大幕落下，忙去后台向言慧珠祝贺：“好哇，精彩！你的阿庆嫂，全国第二。”

    “第一是谁？”言慧珠立即追问。

    “丁是娥呀！（沪剧《芦荡火种》里的阿庆嫂的扮演者，京剧《沙家浜》由沪剧移植过来）”

    她高兴地笑了。这么好的一出现代戏，照理很值得宣传。谁知在当时的报纸上，连一个广告也没找到。

    春节的时候，许思言到华园去拜年。他问俞振飞：“你看慧珠的阿庆嫂怎么样？”

    俞振飞说：“真好！丁是娥的戏，我没有看过。别人可都不及她。在阿庆嫂身上，她花的气力真不小，动机也好--通过演戏改造自己。可是人家还是在攻击她，真是不讲道理了。”

    从演梅派经典，到唱昆曲《墙头马上》，再到现代京剧《沙家浜》--她像一张满弓，但凡使出一把气力，送出箭来都铮然有声，且直射靶心。这些艺术创作是言慧珠的生命表现。而艺术创作又决非一般人所能想像，它是个神出鬼没的东西，与心智相通，与传统相接。若无一点艺术灵感和悟性，任你雄心万丈，最后也是徒劳和妄想。想想她，再看看我们自己，两厢对照，差异惊人：我们的生命很长，用很长的生命去等待。她的生命很短，用很短的生命去创造。

    一九六五年，言慧珠得到了一个歌剧本，叫《松骨峰》，描写的是一个朝鲜女英雄。她不禁联想起曾经演过的《春香传》。不安分的她又跃跃欲试了。人家就是那么有本事，没过多久，她还真的就在上海戏曲学校的舞台上演了现代戏《松骨峰》。没人叫好，自己也吃力。“一分是流水，二分是尘土，不觉得春将暮。”她在日记中写道：“我感到累了，力气也没有了。舞台不属于我了。”纵有欲望挣扎，已然力不从心。谁知这句感叹的话，在“文革”中即被视为反党的有力“证据”。

    江青听说言慧珠排演现代戏，叫什么《松骨峰》。随即放出话来：“叫言慧珠别演啦！好好闭门思过，休想到我这里沾边！”

    一句话，把她踹出了三界外。

    【可萌绿，亦可枯黄】

    一九六六年，毛泽东发动了“文革”。

    六月一日，《人民日报》发表了《横扫一切牛鬼蛇神》的社论，这个国家开始了权力与暴民相结合的恐怖统治。上了年岁的中国人大多“看了些荣枯，经了些成败”。但谁也没有经历过举世无双的“文革”。六日早上，俞、言夫妇照常去戏校上班。一进校门，气氛就万分紧张，心头一片惊惧：校长室成了造反派办公室，排练场成了大批判的战场，所有的墙壁贴满了大字报，俞振飞和言慧珠的名字都被打上血红色的×××。高音喇叭里不停地发出怒吼，命令这个，勒令那个。每天上午，都是在震耳欲聋的口号声中度过。几天前还是文弱的学生，瞬间都成了凶残的魔鬼。她和丈夫浑身上下刷满糨糊，前胸后背全都贴着标语和大字报。二人垂眉低首，在院子里一站就是几小时。他俩还要清扫厕所，因俞振飞平素为人和蔼，能随遇而安，便有人悄悄帮忙。别人帮忙的时候，他只需在门口“望风”。对言慧珠则大不相同。她平时待人刻薄，出语尖利。本来对她有好感的，就没几个。现在见她扫厕所，可有人高兴了。只要见她直直腰，稍息片刻，就会引来大声责骂。夫妻性格不同，待人接物各异，竟能生出相反的境遇来。

    这些学生在批斗的时候那么粗暴，可在抄家的时候又很是精细，把言慧珠塞在灯管里的、藏在瓷砖里的、埋在花盆里的钻戒（多达几十枚）、翡翠、美钞、金条（重十八斤）、存折（六万元）都掏了出来，整整抄了一天一夜，连天花板都捅破挑穿。言慧珠的首饰是有名的好。对此，文怀沙先生曾说：“言慧珠的首饰，不要说别的，单是一件就都不得了！”这一件是个啥物件？一只白金手镯，上镶八颗钻石，每颗一样大小。重多少？一颗七克拉，一共五十六克拉。而今价值几何？行家一算便知。言慧珠一生唱戏的积蓄，顷刻成空。天仙般的女人，这次真的是从莲花宝座上跌落，滑过人间，直坠地狱了。

    言慧珠一生惜财如命，顷刻间却化为乌有。她坐在地上，大喊：“天理，天理何在啊！”

    九月初的一天，许思言凌晨从单位回家。下了公共汽车，摸出钥匙刚要开门。忽然，从旁边小路口，闪出一个女人的身影：“老许同志……”

    “慧珠，你怎么在这里？”

    她畏畏缩缩，低声道：“实在没有办法，才来找你。许先生。”

    先叫“同志”，后改“先生”，许思言不知该如何做答，遂问：“这里没有人，你不要紧张。俞老最近可好？”

    “怎么会好呢？已经戴了一次高帽子，家里的东西都抄走了……”

    沉默，彼此沉默。

    大难已至，谁与凭依？言慧珠满含泪水，半晌又问：“你看这场文化大革命到底什么时候结束？我该怎么办？看见人家戴高帽子游街，就浑身发抖，我无论无何受不了……”是的，前有千古远，后有几万年，可是如何打发眼前？言慧珠无法超脱，她非哲人；言慧珠无法苟且，她非草民。

    许思言握住她的手说：“你自己要珍重，不要忘了清卿这孩子。”

    她也紧紧抓住他的手，说：“请你多关心！”说完，掉转身，快步隐没在黑暗之中。

    为了小清卿，她曾偷偷拿出两、三千元的现金，给几位要好的朋友，请他们替自己今后照顾好孩子。但这些朋友，为保全身家性命把钱都如数上缴了。这样一来，罪行越搞越严重。言慧珠眼前没有一丝的光明，心中没有一丝的暖意。

    当艺人金素雯、胡梯维夫妇自杀的消息传来，言慧珠便萌生了和俞振飞一起自杀的念头，遂叫保姆买了熟菜和两瓶酒。她不哭了，也不愁了，满脸微笑地喝酒吃菜。夫妇二人一再碰杯之后，她开了口：“真是对不住，连累你了。我们结婚多年，性格两样，可也不好不坏。等运动过去，好来好散，我们就离婚吧。”

    这话言慧珠讲过多次，俞振飞也不觉奇怪，安慰道：“说些什么呀！难得这样聚聚，该多好！这运动还不定哪天结束呢。”

    再喝一杯后，言慧珠亮出了自己的想法：“金素雯夫妇双双上吊去了。我们怎么办？一起死吧，一了百了。你肯吗？”

    因为言慧珠一生说过无数次的“死”，自己也“死”过多少次。俞振飞听了，尽管一惊，可没放在心上。遂好言劝解：“我不死，你也不要死。好端端的人，为什么要死？我们又没有做亏心事，干嘛要死！”

    “我俩都是文艺界出了名的人，这次运动不会饶过我们。”言慧珠已完全绝望了。

    人生可怜，无计相留。一九六六年九月十一日，吃过晚饭后，言慧珠拉着儿子的手，来到自己的卧室（已与俞振飞分居）。很严肃，很庄重地看着十一岁的小清卿，之后突然说：“妈妈要到个很远很远的地方去，以后你要听‘好爸’（即俞振飞）的。”说完，拉着儿子的手，又来到俞振飞的卧室。言慧珠先跪在丈夫面前，然后一定也要小清卿跟着跪下去。孩子并不愿意，但看到母亲的神情，也就跪下了。她还要小清卿连喊几声“好爸”，孩子也顺从地喊了。俞振飞忙扶他们起来。

    起身的言慧珠郑重道：“请你一定把他（指言青卿）抚养成人！”

    俞振飞当场回答：“只要我有饭吃，他就有饭吃。我喝粥，他就喝粥。”

    托付完毕，母子二人回到自己的房间，言慧珠给了小清卿五十元钱和一块小黑板，并对他说：“明天是星期天，你好好到公园玩一玩吧。”

    据保姆王菊英说，当晚的十一点半到十二点之间，言慧珠曾下楼到孩子的房间，坐在床边，呆呆地望着，望着……只要托付好孩子，她一了百了。

    第二天，华园十一号里还是一片寂静。保姆像往常一样准备好早餐后，推开二楼卫生间的门——

    “啊！”一声惊叫。

    一代红伶，去了。她穿着睡衣，素面赤脚，直直地把自己挂在浴缸上面的横杆上，冰冷而凛然。再检查，房内桌上，放着一叠钞票，五千元。上面写着，谁抚养孩子，钱就给谁。另有信三封。一给领导，一给丈夫，一给孩子。她回顾了自己的一生，做了自我批评，对丈夫表示歉意，叮嘱清卿好好做人。据说还有一封写给孩子生父薛浩伟的信。对于中国人来说，人生是循环不已的厄运，到了走投无路的一刻，只有消失自己。她脸色苍白，一双眼睛，似开似合。开合之间，流泻出二十世纪中国艺人内心永难排解的疑惑、悲苦与不平。她一辈子都讲面子，爱面子，要面子。面子是什么？是脸面、体面和情面，这里面固然有虚荣，但更有尊严。消息传出，谁都钦佩她的决绝，钦佩她以无比的决绝保持尊严，拒绝受辱。是的，如果愿意，人的生命可以这样的方式呈现。

    有关方面还要召开“现场批斗会。”没有人表示丝毫的同情和惋惜，到处都是人类可哀的怯懦。我不知道该怎样认识国民，他们期待仁慈，却习惯于残忍。言慧珠，自杀身亡。这是她一生中的第三次自杀，庆幸的是，她成功了！她同自杀的老舍、邓拓、翦伯赞一样，她同自杀的老舍、邓拓、翦伯赞也不一样，口袋里没装着手书 “毛主席万岁”字条。

    当时官方的结论，是有力的一句：“自绝于人民”；后来官方的说法，也是有力的一句：“含冤而死。”生死与好歹，依旧握在权力的手中。

    我崇拜这样的女人：活得美丽，死得漂亮。一片叶，一根草，可以在春天萌绿，亦可在秋季枯黄。前者是生命，后者也是生命。

    言慧珠死后，许思言曾问过俞振飞，为什么当晚没有察觉妻子的死？他说：言慧珠认为自己的问题严重，怕被红卫兵造反派抓起来。而丈夫一向人缘不错，大概可以过关，所以，一再关照俞振飞——万一自己出了问题，要好好照顾这个家，要好好抚养孩子！所以，这个举动，被他误认为是言慧珠在做坐牢的准备，而万没有想到竟然会自决。加之，双耳失聪的俞振飞也服用了安眠药，故隔壁房间发生了什么事，他也是浑然不觉。

    言慧珠临终前留下的书信和现金，事后由上海戏曲学校当局交给了公安部门。粉碎“四人帮”后，小清卿曾去问过。竟然是片纸无存，五千现金也没了踪影。

    【小清卿】

    本文初稿完成，即发送给约稿的香港《明报》月刊。杂志的编辑看后，对我说：“《明报》的编辑都很想知道小清卿后来的情况。”

    我马上给上海京剧院的一位副院长打电话，询问言清卿的下落，并想从他们的艺术档案里借用几张言慧珠的照片。对方非常遗憾地说：“事情过去了几十年。现在的上海京剧院根本不知道言清卿，也没有言慧珠的一张照片。”

    梅兰芳儿媳屠珍女士闻讯后，主动帮助我寻找线索，毕竟不是公家是梅家！终于有了消息。原来言清卿在生母被迫害致死的二十年里，挣扎求生。一九八六年十月，他下定决心，挥泪告别上海故居，携母亲遗骨，定居深圳。他在自己的寓所设立了言慧珠纪念堂，晨昏请安。纪念室正面的墙壁悬挂着母亲遗像，遗像是言慧珠生前最喜欢的那幀：身着绛红底色的花格旗袍，满脸含笑。它曾摆放在上海华山路华园十一号言宅的客厅。照片下面的红木条案，也是言慧珠亲手所置。条案正中的木盒内是一代红伶的骨骸，令人入目心酸。骨灰盒两侧放着生者的六册像簿--琼林玉树，蕙质兰姿，它记录着一个中国女艺人的生命和情感。前面放着一只女式手表，还有一只英雄牌一零零型金笔。

    一九七零年，十六岁的言清卿提出索要母亲的骨灰。谁知非但没有回复，反而遭到学校当局的批判，检讨书写了一遍又一遍。他没有灰心，自己到处打听。经过许多周折，小清卿得知母亲骨灰寄存在上海县北桥公墓。又幸遇一位善良热心的老工人，在其细心寻找下，于一九七四年清明前夕，终于找到言慧珠的骨灰。他一把将母亲遗骸搂在怀里，失声痛哭。

    二零零六年，是言慧珠逝世四十周年。花之晨，月之夕，如泣如诉的弱者与如火如荼的强者，都已随水成尘。“嶢嶢者易缺，皦皦者易污。”伊人的背影远了，淡了。但她在我的心中分外高洁、清晰。这文章写完，拿给朋友过目。无缘观赏言慧珠表演的朋友，羡慕我的眼福。

    我说：“现在的剧坛还能看吗？不是背靠官，就是倒向商，或者既背靠官又倒向商。说句不客气的话，所有批判传统的人，都没能超过传统。所有批判言慧珠的人，也都没能超过言慧珠。”

    这话引出朋友的感慨：“我们这个时代，怎么没有言慧珠？”

    我莫名其妙地愤怒起来，恶声大喊：“我们这个时代，根本就不配产生言慧珠！”

    对方惊问：“那配产生什么？”

    “什么都不配产生！一个无足轻重的过渡时期。”

    ……

    二零零五年六月——二零零六年三月于守愚斋

    征引书目 篇目

    言慧珠《我要演戏》　　　　　　　　　　　1957年5月9日《文汇报》

    言慧珠《给亲爱的观众的一封信》　　　　　1957年5月28日《文汇报》

    言慧珠《批判陈仁炳》　　　　　　　　　　1957年7月10日《人民日报》

    沈和秦《平剧皇后言慧珠一生》（上、下）　1990年6月，7月 香港《大成》第一百九十九期，第二百期

    许寅《记一代红伶言慧珠之死》　　　　　　1988年6月 香港《大成》第一百七十五期

    许寅《且喜言慧珠有后》　　　　　　　　　1989年4月 香港《大成》第一百八十五期

    吴祖光《三年日记》　　　　　　　　　　　大象出版社 2005年

    黄宗江《戏痴说戏》　　　　　　　　　　　北京图书馆出版社 1999年

    刘枋《台湾“梅兰芳”—顾正秋》　　　　　　人民音乐出版社 2002年

    梁谷音《雨丝风片》　　　　　　　　　　　广西民族出版社 1997年


模板41

第三篇：知否，知否，应是绿肥红瘦——杨宝忠往事

《五家坡》杨宝森饰薛平贵（左），程砚秋饰王宝钏

世纪30年代杨宝忠便装于住所

    前不久，国字号电视台举办了一次模特大奖赛。因首次有男模参加，我便有一搭、无一搭地看了。小伙子的体形、五官及做派都还可以，惟独考察到“才艺、素质” 的时候，这些或有大学学历，或有白领经历的男人，仿佛一齐掉进了幼儿园：怎么能把“心有多大，舞台就有多大”这样一句很不高明的广告语，说成是自己信奉的人生座右铭呢？这情景让我想起了一个尘封已久的京剧伶人——先演员后琴师的杨宝忠。

    如果他活到今日，如果他参赛，当是怎样的光景？

    杨宝忠（一八九九—一九六八），男，汉族，安徽合肥人，京剧琴师

    半条街都姓杨

    这是弟兄二人：哥哥叫杨宝忠，是有名的琴师；弟弟杨宝森是有名的京剧老生。他俩出身梨园世家，祖父杨桂云（字朵仙）是有名的花旦，且善理财。父亲杨小朵也是有名的花旦，且善操琴。当时北平前门外百顺胡同大半条街的房子，均为杨家的产业。故有人云：“愿为小朵门前狗，不作江西七品官。”

    祖父的死

    本文专说杨宝忠。他生下来就是个大少爷，未受“坐科”之苦。家里请人给他说戏，又有姑丈王瑶卿（京剧史上的重要人物，“四大名旦”皆出其门下，人称通天教主）倾囊相授，他11岁便以“小小朵”艺名登台演出于北京、天津，颇受欢迎。二十一岁，拜著名老生余叔岩为师。他的感觉灵敏，能将玻璃、陶器、瓷器，聚集一处，按顺序敲击，即发出高低不同却和谐悦耳的音乐旋律来。

    据说，祖父的死与他密切相关。一天，杨桂云带着长孙杨宝忠到天津唱戏。回程途中，火车停在丰台。北方冬季风大，把孙儿的帽子刮掉。因下车拾帽而误了上车，祖孙遂顶着风寒徒步回家。连累带冻，到家即病倒。数日后撒手人寰。

    精通西乐

    杨宝忠十七岁变声，家居休养的他开始研究胡琴、钢琴、小提琴和西方音乐理论知识。他还与许多音乐名家交往，如老志诚、柯政和、刘天华。他拉的一手小提琴，每个音符都好似一条优美的弧线，或出于幽谷，或腾入云端，余韵不绝。

    杨宝忠常在天主教堂给唱诗班伴奏圣歌。只要他去，便有人（如京剧名票南铁生）也跪在圣众席后排祈祷，为的是听他的演奏。很难想象：世俗世界的一个伶人能进入那样圣洁不尘的心境。他的耳音和乐感，让人倾慕，而反应的灵敏，思维的深度又非一般人所及。虽说胡琴与小提琴都是弦乐，但胡琴声音偏于激越，不够柔美；小提琴则婉转柔媚，但有时显得气势不足。文化乃人生中的一种智慧。一个人能兼善这样的两种乐器，其心智与胸襟绝然不凡。

    一次，北京协和医院礼堂举办音乐会，其中有老志诚的钢琴独奏，也有他的小提琴独奏。杨宝忠用小提琴演奏中国传统乐曲《梅花三弄》，令听客与同行惊叹不已。 “意悠扬，气轩昂，天风鹤背三千丈。”中国古人的乐思被他的西洋技法演绎得细腻流畅，并放射出异样光泽。杨氏“三弄”像春风吹遍了京城。很快，这支曲子由美国胜利唱片公司以优厚的酬金请他灌制成两面一张的唱片，一上市即畅销全国。

    尚小云与他合作演出的新戏《摩登伽女》里，最后一场叫“斩断情丝”。尚小云以西洋踢踏舞蹈场面作为结尾。他特请杨宝忠小提琴伴奏。而当杨宝忠手握提琴，身着西服，风度翩翩地走上舞台，频频向观众躬身致意时，那个热烈轰动的场景，是现在靠着一句“掌声有请”才有掌声的歌星大腕所万万不及的。

    《击鼓骂曹》

    其实，杨宝忠的戏是唱得不错的，惟一的问题就出在扮相上。他要生在今天就好了，身材修长，宽膀细腰，两条长腿，满头黄发，高鼻梁，赭石色的眼珠儿，整个一副西服架子，是个标准男模和武打明星。他平素看上去就是三分洋人，走在街上常被人们误认为是西洋观光客。所以，他的外号叫“洋人儿”。

    《击鼓骂曹》是他的拿手戏，也最受欢迎。戏中的鼓艺，可谓登峰造极。鼓点子不同凡响，每擂一通，观众皆报以掌声。可惜吾生也晚，无缘得见。1984年，天津市京剧团来北京演出，剧团以该团老生演员杨乃彭的《击鼓骂曹》作为打炮戏（即首演剧目）。包括我在内的许许多多观众，都是冲着“骂曹”来的。因为谁都知道杨乃彭的这出戏，为杨宝忠亲授。有的观众，从一开场手里就举着录音机。当剧中的祢衡将鼓槌举起，全场顿时鸦雀无声。人们在等候，等候一个沉埋数十载的灵魂随着鼓声归来。“夜深沉”曲牌奏响了，大气磅礴中充满柔美与激情的旋律，烘托着敲金击玉般的铮铮鼓声。人们悲欣交集，很多老观众流出了热泪，他们在为杨宝忠的英灵而祈祷，而哭泣。

    以后，电视台若放送京剧“骂曹”一折，不管谁演，我必看。不为看舞台表演，只为听那“夜深沉”，听那敲击心扉的鼓声……

    人的生命不能永保，大概只有化为艺术才能长存。

    都是朋友

    天津著名京韵大鼓演员小彩舞（骆玉笙），曾演唱过一个新曲目《击鼓骂曹》。她在这个段子里仿照京剧“骂曹”，也有“夜深沉”曲牌，也有双手击鼓，用的也是南堂鼓。那年，她带这个曲目来北京演出，首演在广德楼剧场。演出前几天，广告登出：“特请杨宝忠胡琴伴奏”。这一条宣传，使得门票被争抢一空。

    演出那天，人们苦苦等候杨宝忠的出场。等到了最后，也没见他的影子。观众大失所望，有的离席而去，有的嘟嘟囔囔，场内秩序一度混乱。其实，那晚的节目挺精彩，人称“金嗓歌王”的小彩舞自有号召力，仅由于宣传失真而影响不好。事后，有人问杨宝忠，他笑而不答，追问再三，也只说一句：“都是朋友。”

    这话，当如何解释？谁也不明白。多少年以后，一位曲坛名票（李石如）对这四个字做了分析。他说：“小彩舞去北京演出请杨宝忠伴奏，是临时帮忙。帮了这个忙，皆大欢喜。可今后怎么办？回到天津再演，又该怎么办？没有杨宝忠伴奏，岂不是让小彩舞的这个段子减色吗？凡事上去容易，下来就难了。宝忠够意思。”

    正因为是朋友，也正因为替朋友想，他才未去，任别人误解。

    老胡琴

    但凡好东西，大多来之不易。这里不单是个有无财力的问题。比如张伯驹、潘素夫妇为了那些国宝，除了典当黄金、首饰、房产以外，还受尽颠沛流离之苦，几乎把老命搭上。杨宝忠也有件宝，就是他手里那把用来伴奏的老胡琴。它也算得来之不易。而这个不易，则在于它的偶然性。

    早年北京王府井的东安市场里，有两家“清音桌”（即京剧清唱茶楼）。一个叫舫兴茶楼，一个叫德昌茶楼，每日下午两点开锣，一直唱到日落时分。茶楼门前的海报用正楷写着“特请五城弟子随意消遣”。啥叫“五城”？那时的北京划分为“东、西、南、北、中”五城，故叫五城。所谓“弟子”，就是指票友。每逢周六、周日，这里就热闹非常，座无虚席。在这两座茶楼之外，还有一家清茶馆，它坐落在“润明楼饭庄”对面的一座小楼上。楼上，阳光充足，窗明几净，桌椅一律是竹藤编制，室内备有当日报纸杂志和各色棋类，壁上挂着几把胡琴和月琴。用今天的话来说，这里时尚而温馨。京城的文人墨客，票界名宿和棋界高手，多来此一抒雅兴。虽非“群贤毕至”，也称得上“风流云集”。

    一天，有两位先生（张振华、白宝华）发现这里的一把老胡琴的音色颇好，宽亮又圆润，遂决定请杨宝忠来看看。翌日下午，3人来到茶馆。杨宝忠未待泡茶，就走过去摘下那把老胡琴，仔细查看一番后，立即坐下来，拉了段“小开门”（京剧胡琴曲牌）。他喜形于色，悄悄对白先生说：“您问问老掌柜，能不能让给咱们？”

    茶楼主人五十来岁，精明干练。他一听，忙说：“这几把胡琴是我父亲生前留下的。挂在这里，专为诸位先生消遣，不能出手。”

    白先生对他说：“我这位朋友（指杨宝忠）喜欢这把旧胡琴，您让给他再买把新的。”

    见掌柜面露难色，白先生又道：“我这位朋友，您认识不认识？”

    “不认识。”“他就是杨宝忠杨老板。”

    掌柜听了，忙说自己实在“眼拙”。他三步两步走到杨宝忠跟前客气一番，双手拿着那把胡琴，说：“既是您喜爱这把胡琴，就送给您了。别提什么，您留着玩吧！”颇有古人“宝剑赠烈士，红粉送佳人”的气概。

    杨宝忠接过胡琴也客气几句，俩人都十分高兴。接着，杨宝忠拿出二十元钱对掌柜说：“一点小意思，收下吧！”掌柜连连摆手，执意不肯。这里要补充说明的是，当时的二十元可不是个小数，三十多元就够买一两金子了，何况那时的胡琴不贵。

    白先生说：“这不是胡琴的钱，是杨老板的一点谢意，你就收下吧！”

    掌柜略加沉思，抱拳道：“那我就谢谢杨老板了。”

    老胡琴经过杨宝忠的一番加工，成为他日后得心应手的伴奏工具。没过多久，白先生得到一把杨宝忠请当时最高明的胡琴工匠制作的胡琴。工艺精致，担子上刻着“宝华先生雅玩杨宝忠敬赠”的题款。还是他亲自登门送琴，说：“一是表达谢意，二是留个纪念。”

    这样的伶人旧事，怎不叫人感叹———京畿之地，帝辇之下，故都优雅如许。人气最厚，人情也浓，难怪它能如此长久地维系着中国古典艺术的脉缘。

    “阿马蒂”

    梅兰芳中年对西洋音乐也热衷过一个时期，为此还购置了钢琴、小提琴、西洋音乐书籍和乐谱。后来，几位朋友劝梅兰芳别在洋玩意儿上瞎费功夫，还是应该把精力放在京剧本行。于是，把钢琴送给了齐如山的小女儿，西洋乐谱及唱片给了儿子（梅）葆玖，自己只保留了那把意大利小提琴“阿马蒂”。这琴被经常上门做客的杨宝忠看上了，竟爱不释手。又因梅兰芳不再练小提琴，他便多次提出用自己那把德国仿制的“斯特拉迪瓦利”小提琴交换，梅兰芳同意了。

    杨宝忠跟一位意大利音乐教师学习提琴，练了许多乐曲，下了很大的功夫。他把萨拉沙泰（Sarasate）那首弓法较难的《吉卜赛之歌》（Ziqeunerweisen）演奏得十分动听。抗战胜利后，他每次到上海必带“阿马蒂”，带上“阿马蒂”必去梅宅，演奏几段给梅兰芳夫妇和在座的其他朋友听。演奏前，他还拱拱手，谦虚地说：“这次再请诸位听听我有没有长进。”一个有月色的夏夜，杨宝忠在梅家阳台上奏起《吉卜赛之歌》，听得梅公子（绍武）入迷又动心，并表示自己也要跟学小提琴了。

    一九五零年代末，杨宝忠还通过梅兰芳从中国戏曲研究院（即我所供职的中国艺术研究院前身）借出一件藏品——梅雨田（梅兰芳伯父）的胡琴，到梅宅演奏。杨宝忠用它给梅葆繫（梅兰芳之女，老生演员）伴奏了一段《文昭关》。杨宝忠弓法娴熟，速度极快，琴音铿锵悦耳。好琴加好手，一曲下来，令人终生难忘。

    梅绍武问他：“您的演奏为什么与众不同？”

    杨宝忠答：“这是我平时常练小提琴的好处。你有没有听出我用上了‘斯泰加托’（S taccato，断奏）的弓法？”

    没法子，这就是天分了——你没有，我没有，就他才有。

    多姿多彩

    多才多艺的杨宝忠，生活上也是多姿多彩。说学逗唱，哪一门也考不住他。来一段“岔曲”《风雨归舟》，活脱一个荣剑尘（单弦名家）；唱几句“鼓词”《大西厢》，直逼鼓王刘宝全。莲花落，十不闲，梅花调，他是件件拾得起。说段单口相声，荤素杂陈，令人捧腹。来个口技，还带表情，活灵活现。

    那时环翠阁（北京的有名青楼）的陆素娟，风头最健。每至中山公园，绕场一周，尾随之众，如过江之鲫。陆小姐对不感兴趣的宾客，即使呼三喝四，能一概不理。陆素娟酷好京剧，唱得一口梅派青衣，杨宝忠自是最受欢迎的人了。若饭后到她家，必是进口香烟，四色干果的照例文章。杨宝忠不但能说腔，能托琴，陆素娟唱《凤还巢》，他还能唱两句小生与之搭配。而那时的陆素娟已有下海的念头，到了民国二十二年（一九三三），她终于成了伶人。

    转折

    上个世纪三十年代初，北京有位以“雍女士”名义登台唱京戏的德国女人。她天赋很好，又受过名家传授，与她合作的老生演员便是杨宝忠。二人合演的《四郎探母》等剧，都获得好评。一次，他们在北京吉祥戏院演《法门寺》，角色的阵容非常整齐。开演之前，下场门（旧式剧场为四根圆柱支撑的方形舞台，在后面板壁的左右两边，各设一门，系演员上下场所用。右端之门称为上场门，左端之门称为下场门）台口忽然竖起一个启事牌，上面写着“杨宝忠艺员嗓音失润请君原谅”几个大字。观众一时议论纷纷。

    该他上场了。虽然第一句要了个碰头好，到了后面，即使已把调门放低，但他唱起来仍显吃力。全剧演得平淡，无精彩可言，而观众很谅解，没一个人喝倒彩。足见，杨宝忠是有人缘的。这出《法门寺》对他来说，震动很大。也引起朋友的关注，一位老票友看罢，即说：“信忱（杨宝忠字）的前景不妙了。”

    正是由于嗓音的变化，这位余（叔岩）派正宗老生放弃了演员的行当，走上了琴师道路。有人说：原本他该大红大紫，是烈性白酒的嗜好，终止了他的演艺生涯。杨宝忠自幼就喜音乐，家学渊源，其腕力指音都有过人之处。有了改行的打算，曾与姑丈王瑶卿商量，谁知姑丈一桶冷水浇下来，说：“你自己好好想一想，你当了文场（即京剧伴奏），就永无回头之日。纵便能再回头，恐怕连今天的地位声誉都没有了。”

    杨宝忠回到家中，越想越不是滋味。一气之下拿起一只心爱的鼻烟壶，就地摔了粉碎。这一摔，倒摔出了他改行的决心来。

    “扶风”行

    照行内的规矩：在未拜师以前是不能吃戏饭的。也就是说，你杨宝忠的胡琴再拉得好，没有师傅也不能算文场。在民国二十三（一九三四）年十二月二十日，他在北平“同兴堂饭庄”拜弦子圣手锡子刚为师，杨宝忠从此正式改为琴师。

    他第一次正式登场操琴是拜师后的第四天（十二月二十四日），为马连良伴奏《借东风》。马连良多有眼力呀！待杨宝忠刚拜了师，即邀请他加入自己的戏班“扶风社”。马连良处处以礼相待，酬劳极高，不但在广告、报纸和戏单上，加上“特请杨宝忠操琴”的旁注，而且在舞台上设立琴师专座，真是尊宠备至。每次杨宝忠举琴出场，台下必是一片掌声。为表谢意，他总要向前走几步，或点头或鞠躬，然后再退回到琴师的座位。杨宝忠从不反复调弦，定音向来是一手准。应该说，马连良的演唱和杨宝忠的伴奏在风格上有很大的不同，但彼此配合默契。那时他俩合作灌制的《借东风》、《甘露寺》、《苏武牧羊》等老唱片，现在都是极具欣赏价值和珍藏价值的声腔艺术资料了。

    翡翠玉石无其光润，丝绸素绢无其细致。杨宝忠的胡琴实在太好了，常常是胡琴花腔迭出，掌声热烈而长久，以致造成喧宾夺主之势。加上他率性而行，不管谁唱，胡琴从不收敛，像只万花筒似的，令人目眩神迷。有一次，马连良的情绪低落，演唱效果欠佳。一路演来，心中暗自不悦，觉得是杨宝忠的胡琴刮了自己的胡子。也就从那晚起，马老板疏远了颇具威胁力的杨宝忠。杨宝忠也是个心细之人。他不久即发现：马连良演出时，用的是自己；可在吊嗓子的时候，就换了人。杨宝忠私下里对朋友悄声道：“我快要离开马家了！”

    俩人终于分手，马连良改用了李慕良。

    一诺千金

    杨宝忠与马连良分手之后，有段时间很不得意。也是，以他的声望和很高的酬金，当然不容易找到一个合适的班社。这时他已从百顺胡同搬到和平门外西河沿西口的一所四合院居住。房子条件很好，原是京剧名票、文物收藏家夏山楼主（韩慎先）的房产。外院是杨宝忠聘请的纪师傅制作胡琴的工作室，里院为自己的住宅。

    闲来无事的日子，在客观上给他一个反思的机会。他反复地想：难道自己的人生真的应验了通天教主那句话：“胡琴再好，也是傍角儿（指戏班次要演员、乐师、后台服务人员对主要演员的依存关系，依傍名角而生活），俯仰由人，自己不能做主。”经过这番打击，他决心帮助弟弟——“要让我们老三（即杨宝森）成名！”一定把他雕琢成器，务使其身价地位并驾于马连良。

    苍天不负有心人，杨宝森终于有一天，组班挑大梁唱头牌了！凡杨宝森演出，海报上必写“杨宝忠操琴”五个大字，以加大影响力。杨氏昆仲的合作，对杨宝森的表演是个极大的鼓舞和激励，其嗓音也越发地好起来，每场演出也都十分卖力，常常贴演“双出”。他真的成了继余叔岩之后、成家立派的老生。杨宝忠用胡琴把弟弟包个风雨不透，杨宝森所有的行腔、吐字、用嗓、气口，都在这位伟大琴师的掌控范围之内。从杨宝森的身上，也找回并再现了杨宝忠自己的舞台青春。难怪有人认为：杨宝森创立的杨派之能够流传，哥哥的胡琴要占一半的功劳。甚至有这样的看法——与其说宝森会唱，毋宁说是宝忠会拉。若无杨宝忠指导唱法并作唱腔设计，《文昭关》、《碰碑》、《击鼓骂曹》等杨派名剧的舒展平和、古朴苍凉的表演风格，也不会如此盛行。俗话说：牡丹虽好，还须绿叶扶持。但对杨氏兄弟而言： “知否，知否，应是绿肥红瘦。”

    “一轮明月照窗前，愁人心中似箭穿……”这是《文昭关》里的有名杨派唱段。戏中，杨宝森扮演的伍员（子胥）一夜白了头。可他自己只活了四十九岁（一九零九 —一九五八），头发还没来得及白呢！杨宝森生前冷落，红在了死后。而有幸的是，杨宝忠有始有终地为他伴奏，伴奏到他最后一场演出。

    一个人的生命力，大多在困境中滋长。弟弟跻身京剧“四大须生”的行列，杨宝忠以全部心血和大半辈子生命实现了“我要帮助老三成名”的诺言。大丈夫轻生死，重然诺。这就叫“一诺千金”。

    制琴

    杨宝忠还有经营之才。他不但能拉胡琴，同时也能制胡琴。从胡琴的取材、选料、泡制担子和筒子，以及蒙皮、刻马儿，在他是无所不能，无一不精。出于兴趣，也出于精明，他在家里开辟一个工作室，聘用姓纪的师傅制琴。所制的胡琴都经过杨宝忠亲自选料，成品也须他亲自检验、试听，合格后才可送出销售。细心的人可以发现，在他的胡琴筒子里贴有“杨宝忠胡琴”的标签，以杜假冒。他的胡琴音质好，制作也精细，故销路很广。他从中获得收益，但更多的是获得乐趣。

    他还约请乐器行的名师制琴，择其优者加贴监制之名号。杨宝忠传世的两把胡琴“黄老虎”和“黑老虎”，就出自琉璃厂最具盛名的制琴大家史善明之手。现在这两把琴的身价，当在十万元以上。

    月月如此，年年如此

    一九五二年，他参加中国人民解放军总政治部京剧团，继而在天津市京剧团担任琴师（杨宝森为团长）。杨宝森去世后，任天津市戏曲学校副校长，国家文艺一级，工资待遇不低。他埋头工作，也深得信任。为人忠厚的杨宝忠，对自己的工作和生活是很满意的。

    他夏天穿白衬衫，灰色派力司裤子。冬季是旧式驼绒袍，一派艺术家的风度。说到吃喝，若以今天的尺度衡量，简直就摆不到桌面了。到了节假日，他或去天津有名的小白楼一带吃份西餐；或到天津中国大戏院隔壁的广东小酒家来一盘白斩鸡。当然，还得喝两小盅白酒。那酒后陶陶然，是他的享受和快乐。

    除了喜欢吃点喝点，杨宝忠平时很简朴，把富余下来的钱照顾子女。每月领了工资就分别给子女们寄钱，这儿汇几十，那儿寄一百的，从不间断。而汇款的事都是托天津戏曲学校的一位姓萧（英鸿）的老师代办。月月如此，年年如此。萧老师感叹道：“杨老师晚年总是惦记子女们。我劝过杨老师，您这么大岁数，何必呢，杨老师总是一笑，说‘我应该多帮助孩子一点’。”说的时候，脸上泛出一片真挚的爱子之情。

    最后的《吉卜赛之歌》

    “文革”开始，杨宝忠立即被他的学生、红卫兵以“反动权威”的罪名打入牛棚，成了天津的“牛鬼蛇神”。常听人说，我国几代领导人都曾感叹中国老百姓是最好的。准确地讲：是最好统治的。别说老百姓，连知识分子在内，都是上面说什么信什么，让干什么就干什么。一位学者认为：当被统治者顺从并习惯于统治者的头脑思考，两者在客观上就成为了“同谋”。我很认同这个观点。我们这个社会出现过的许多悲剧，在很大程度上都是这种“同谋”的产物。

    后来，杨宝忠身患重病，回北京的家中就医。在此期间，他常去梅（兰芳）家和姜（妙香）家串门。杨宝忠管梅夫人（福芝芳）叫舅妈，管姜妙香夫人（冯金芙）也叫舅妈。姜夫人给他包饺子吃，梅夫人则请厨师给他做红菜汤、沙拉。他每周三天去梅宅吃饭，三天去姜家就餐。所以杨宝忠自己说：“我肚子里的油水，就靠俩舅妈了。”

    尘土衣冠，江湖心量。尽管环境险恶，生活困顿，但杨宝忠给梅家老小带去的是音乐和快乐。梅绍武、屠珍夫妇曾对我说：“‘文革’时期，杨宝忠常来我家串门，母亲同情他年老体弱，又知道他工资被扣发，就请他常到我家来吃饭。他是我家老中小三辈都欢迎的人。杨宝忠生性好说笑话，虽然受尽挫折，却仍然乐观，还诙谐地表演他在天津被勒令唱‘牛鬼蛇神嚎歌’的怪样儿，逗得母亲忍俊不禁。他每次一来，先到母亲的上房问安，坐不到半小时就要借碴儿到我们俩住的西屋来。孩子们一见就把他围起来，要听他讲故事。梨园掌故，马路新闻，音乐故事，他是装了一肚子。晚饭后，孩子们就非请杨大爷拉拉提琴不可。那时西洋古典乐曲属于‘四旧’、‘毒草’，没人敢听、敢演奏。因我家是独门独院，大家也就能偷偷地享受一番。由我们的女儿红红钢琴伴奏，他就精神抖擞地奏起《吉卜赛之歌》。乐曲依旧，但因他的处境和心情，悠扬的琴声便多了一丝哀愁。我们最后听到杨大哥的演奏是在一九六八年。有一阵子他没登门，大家就觉得情况不妙，大概凶多吉少……”果然言中：就在这一年，他活到了头。

    在北京，他还常去西单一家乐器行，当然，乐器行的人也特别尊重他，喜欢他。一来聊聊闲话，二来弄弄胡琴，或制作或修理。刚开始，他是在乐器行里面的一间屋子摆弄乐器，后来嫌光线太暗，自己就挪到了临街的玻璃窗下。冬季的一天，他被路过这里的天津市戏曲学校红卫兵、造反派发现，劫持回津，囚于斗室，无人管理，无人过问。几日后，冻饿而死。

    夕阳十里，西风一叶。一个极具才情的艺术家，拯救自己的能力一般都是很弱、很弱的。杨宝忠广结人缘，最后却是孤立无援。杨宝忠生性乐观，而离世的那一刻，不知心上可滴血，眼中可有泪？他的死，当是统治者与被统治者“同谋”的结果。我敢断言：那些发现他在北京西单乐器行坐着的人，一定是年轻人；那些把他押回天津并关进无取暖设备小屋的人，一定是年轻人；还有那个掌管着小屋钥匙却不给他送饭送水的人，一定也是年轻人——他们一定就是天津戏曲学校的学生、造反派。不错，“文革”是毛泽东发动的，可杨宝忠却是直接被这些人弄死的。这不是“合谋”是什么？“文革”的血腥战果，正是通过许许多多的名曰“革命群众”的个人来实现的。受害者身上的伤痕，可以说绝大部分都是在领袖号召下，在革命组织的策划主持下，由熟人、亲人、同事、部下、朋友、学生、街坊、邻里直接动手干的。我们自己“应该反省，手上是否有血痕？”——前不久，女作家方方说的这句话，指向的是一个并未消失的现实。

    害死杨宝忠的年轻人，大多数现在可能都活得很风光，也心安理得。父亲（章伯钧）一直对犹太人问题感兴趣，这可能与他德国留学时住在犹太人家庭的生活经历相关。父亲曾明确告诉我：迫害犹太人的暴行，纳粹希特勒是罪魁祸首，但也有全德国民众的狂热参与。我听了，目瞪口呆——这就是说，数百万犹太人被关押、被屠杀的罪行，也是上与下的“合谋”了。

    如今有成就的京剧琴师，可以独自举办专场音乐会，甚至是京剧胡琴交响乐音乐会。以京剧曲牌“夜深沉”命名的大型乐曲，也已搬进了维也纳的金色大厅。掌声、鲜花、欢呼、赞美、恭维，艺人终生期待的东西，应有尽有。遗憾的是，杨宝忠没赶上这些专为中国京剧音乐弓弦大师举办的盛典。但从另一个角度想：这些盛会都属于古典与流行时尚的“对接”，中国传统艺术落到了这个份儿上才风光，说明它自身已虚弱到快要咽气了。所以，杨宝忠也不遗憾——他活在中国京剧真正繁荣的鼎盛期。真的，文化方面的事物很难判断它的正与反、先进与落后、幸与不幸。

    “故人何在，前程哪里，心事谁同？”杨宝忠的灵魂是慢慢地从躯体中离去，恍似白云一缕，袅袅舒卷于天际。我们若隐隐听到从远处传来“一轮明月照窗前”的咏叹，请勿惊惶，那是杨氏昆仲在另一个世界又继续他们的粉墨生涯了。

    二零零五年六月—十二月于守愚斋

    征引文献：

    北京市政协文史资料研究委员会《京剧谈往录三编》，北京出版社，1990年

    南奇《诗非梦——一代艺人南铁生》，台湾美教育出版，2005年

    《齐崧先生文集》，齐志学编辑出版，1995年

    本文图片由作者提供


模板41

第四篇：一缕余香在此——奚啸伯往事

《打渔杀家》奚啸伯（右）饰萧恩，侯玉兰饰萧桂英

    为写“奚啸伯往事”一文做资料准备的时候，我意外地发现：这个一九五七年被划为右派分子的名伶，在公开场合居然没有说过一句反党的话。我托在石家庄工作的朋友去查阅相关材料，得到的回答是一九五七年河北省所有的报纸没有一篇关于奚啸伯鸣放期间的言论的报道，也没有批判他的文章。我又去问他的弟子、书法家欧阳中石先生，得到的回答也是同样的：奚啸伯在一九五七年夏季没有反党言论。这岂不怪了？

    不过，他还与我的父(章伯钧)母(李健生)有过一面之缘。

    奚啸伯（一九一零－一九七七）男，满族，北京人，京剧老生演员

    “留学生”

    奚啸伯是以书香子弟而从事京剧的，后进入四大须生(马连良、谭富英、杨宝森、奚啸伯)之列，艺术上可与马、谭一争短长。

    他是满族正白旗人，出身清廷官宦世家，祖父曾入阁。辛亥革命后，家道中落，到了父亲这一代已靠卖房产度日了。奚啸伯自幼聪颖好学，七岁入私塾，九岁入崇实小学。在六岁的时候看过一次堂会戏，从那一刻起，他爱上了京剧。哪家有堂会，他就想办法去看。为什么爱京剧，当时就说不上来。即使到了成名以后，他还是说不明白。

    从八岁起，奚啸伯就跟着留声机唱片学。那年月，北京又管留声机叫话匣子。他从亲戚家弄到一架破留声机和一些唱片。其中有谭鑫培的《卖马》、《战太平》、《四郎探母》等。天天跟着唱片学，没多久，所有唱片里的唱段他全会了，而且是各派的东西都有。因为是从留声机学得的老生，所以后来有人戏称他为“留学生”。

    十一岁的时候，他一再向父亲请求容许他入科班学戏。不久，父亲去世，唱戏的事情被搁置。后恳请于母，母亲亦不允。赶到十二岁那年，他在亲戚家的聚会中清唱了《斩黄袍》里的一段，被座中大名鼎鼎的言菊朋赏识。此后，他每日到言家学艺，这样，独树一帜、独成一家的言菊朋就成为他的开蒙老师。

    十四岁时，因为嗓子倒仓，便又去念书，进的是一所教会中学。他喜欢国文课，每一篇课文，不管老师要求与否，他都背诵下来。他也喜欢历史课，能记住许多历史人物和事件。他还喜欢英文，读得很不错呢！当时就能与英语老师作一般的对话了。数理化是奚啸伯最不爱上的课了，老师在黑板上写公式，他就在下面念叨： “我主爷攻打葭萌关……”

    十六岁那年，他的嗓子又回来了，便放弃学业，正式从艺。他一度在张学良海陆空行营总务处当一名上士录事，终日抄写公文赖以糊口，也练就一笔好小楷。到了晚上，便去票房与友人切磋京剧，偶尔也粉墨登场。二十岁那年，以票友下海。正式唱的第一出戏是《捉放曹》，在堂会上唱的。

    以后的几年，是最辛苦的日子。他家住北京安定门二条，每日清晨，到安定门外护城河边喊嗓子，边走边喊。冬天，赶上下大雪，就带上一把条帚。出了城就边扫边走，边走边喊，一直走出十三个城门垛子。然后，再扫着雪往回走。如此，五年如一日。

    后来，奚啸伯红了，挂了头牌。在北京就流传起来一个说法：“奚啸伯能不红吗？安定门外往东第十三个城门垛子的一块砖，都被他喊得凹进去一块。”由此说明，他用功极苦。

    他曾经跟一位姓吕的先生学戏。因家道窘困，只好徒步往返。来回三十里，一天一趟。去时十五里熟（戏）词，归时十五里熟（戏）腔，从未间断。因为没钱在外面饭铺吃饭，到了午饭时间，他只得从吕家出来，自己找个僻静的地方啃凉窝头。

    后来，他还拜了著名的文武老生李洪春为师，学了几十出戏。李洪春后来感慨地说：“奚啸伯不像别的学生，师傅怎么教就怎么学。他爱刨根问底，问这个人物的出身、经历、脾气，什么他都想知道。即使成了名，也没有停止过学习琢磨京剧。他成为奚派，可不是靠领导，靠关系，完全凭自己的本事。”

    在艺术上奚啸伯常想着自己的短处，曾对朋友说：“我是票友出身，基本功差，个子矮，扮相穷（即苦相），这样自己就有了努力的目标。”是的，他能成为 “四大须生”之一，着实来之不易：一没有马连良的天赋，二没有谭富英的好嗓子和深厚背景，也不像杨宝森既是梨园子弟、又有哥哥杨宝忠的胡琴保驾。他完全靠自己那股子把“城墙的砖头喊凹进去”的劲头和苦心。

    给梅兰芳挂二牌

    那时“四大名旦”最红，不管什么演员，只要搭上了他们的戏班，尤其是搭上梅兰芳的戏班，就如登龙门了。机会终于在他二十六岁那年，来了。

    梅兰芳最爱他的儿子小九（梅葆玖）。有一次，葆玖染上了伤寒重症，高烧不退。请来的名医都束手无策。病情危急之际，与梅关系密切的银行家冯耿光（中国银行总裁），举荐天津的中医郭眉臣去试诊，以冀万一。不料想这位郭大夫的两服汤药下去，孩子居然退烧，就此挽回一条小命。事后，梅氏对郭眉臣之于其子“恩同再造”，万分感激。郭大夫的亲外甥就是已经下海唱戏的奚啸伯。郭老先生趁此机会向梅老板举荐，而梅剧团其时正缺当家老生。拿当时的奚啸伯比以前几个合作的老生，多少还是有些差距的。这事，在梅只是答谢之意；在奚则是从此得“傍”一代名优，身价陡增。梅氏用奚搭配时间颇长，直到他“留须谢客”。

    奚啸伯给梅兰芳挂二牌，用功又用心。凡是在梅兰芳需要表演的地方，必充分提供空间。在生、旦唱对口时，奚啸伯都把自己的尺寸把握好，使梅兰芳在接唱的时候，十分合适。所以，梅兰芳对他一直都十分满意，愿意与他合演。应该说，演员挂二牌也是很难的，难就难在必须揣度和满足头牌的需要，惟如此，方能合作长久。

    儒伶

    社会上不少人称他为“儒伶”，一些朋友还误传他是大学毕业生。虽说奚啸伯读到中学便辍学，可他一生从未放松过学习。常年演出在外，总把厚厚的一部《辞源》以及其他文史类书籍带在身边。书法也是陪伴他一生的乐事。

    他爱交朋友。每到一处，都要结识一些新朋友，而且还从梨园行扩展到文化界、学术界，和许多教授、学者、画家、医生往来。他认为这样可以丰富自己的知识。为了演好《屈原》，他向文怀沙先生请教。演《宋江》，他和历史学家张守常一起聊《水浒》。排演《范进中举》，他不知把一本《儒林外史》翻阅了多少遍，而且倾听精通京剧的北大教授吴小如先生的高见。唱《空城计》，奚啸伯扮演的孔明有很浓的书卷气。为了使墙头抚琴的动作更真实，他向古琴演奏家求教指法。

    他在书法上下过很大功夫。早年临过《灵飞经》，又练习赵体。奚啸伯和朋友通信，也多用毛笔书写。人们都说读奚啸伯的信是享受。字迹端庄，文辞典雅。晚年，又学郑板桥的书法，而他的表演艺术也更加走向深沉含蓄，精纤雅洁。特别是他的演唱风格醇厚而柔婉，有如洞箫之美。这与他的人生际遇相关，也与他的文化修养相通。

    有一年，奚啸伯到上海，见到一位金石家为俞振飞治了一方“江南俞五”的图章。篆法与刀刻都是上乘。他看了啧啧称赞，认为不仅刻得好，更有趣的是“江南俞五”的立意。俞振飞笑着说：“这有什么，你不是也可以来个‘燕北奚四’吗？”

    燕北奚四，江南俞五，真是天然一联，名伶印“对”，雅人雅事了。

    戒毒

    和许多名伶一样，他也有吸毒的嗜好。每夜散戏，吃罢夜宵，便开始吸鸦片，一抽就是一整夜。次日清晨六点，孩子去上学，他才宽衣睡觉。为了这“一口”，奚啸伯有时不得不把一些值钱的物件卖掉，或送进当铺。儿子奚延宏说：“他离开大烟，就跟死人一样。”到了1947年前后，奚啸伯已处于手背向下，求借于人的穷途。那时，叶盛兰、李少春等人不断给予周济。雪中送炭之情，令他终生难忘。

    一九五一、一九五二年，政府大力宣传戒毒。奚啸伯住在石家庄，行署专员张东屏登门拜访，动员他戒毒。

    奚啸伯说：“我不戒，我走，我不唱了。”

    张东屏说：“不唱可以，走也可以，但大烟不戒不行。禁烟戒毒是政府的法令。”

    经多次谈话，奚啸伯同意戒毒。当然，也是不得不戒。张东屏找来最好的医生给他配药戒毒。谁知他是不抽不能睡，一夜折腾至天明，痛苦异常。不能抽大烟，就抽纸烟。一天晚上，他服完安眠药以后就躺在床上抽烟，抽着抽着就睡着了。深夜，儿子被烟呛醒，才知道是父亲的被褥给烟头点燃了。连忙把他叫醒，又是泼水，又是脚踩，才算把火扑灭。

    三个月后，奚啸伯戒了毒。大家又担心他是否还能开口唱戏，于是，去北京请回他的琴师魏铭先生。一听，不单能唱，且底气也比过去好。

    奚啸伯眉开眼笑，说：“戒烟，救了我的灵魂。”

    人缘

    上个世纪五十年代，奚啸伯挑班的“啸声京剧团”排演了《屈原》，这是一出新戏。为了取得人物和时代的真实感，他提出要重新设计、制作服装。当时剧团是私营的，没人肯为新戏投资。只有自己掏腰包了。他宁肯降低生活费用，少拿戏份，也要保证新戏的质量，决不凑合。奚啸伯的行动感动了所有的配角，大家也都表示支持。结果《屈原》在北京、上海等地演出，获得了很好的评价和收益。

    一次在天津新华礼堂演出，他住在裕华宾馆，戏码排得密实，每天都很累。一个星期天的中午，突然来了几十名中学生，他们说要见奚啸伯，又说，要请奚啸伯签名留念。陪伴父亲的儿子奚延宏听了很不高兴，不想叫这群学生进来。奚啸伯当即制止，不但和孩子们见了面，还用毛笔工工整整地为他们一一签名留念，有的还题了词。

    学生高兴地走了。奚啸伯对儿子说：“你为什么要回绝人家呢？”

    “一群孩子，懂什么！”

    “孩子也是我们的观众，虽说他们现在才十几岁，可再过几年就都长大成人，他们会分配到各地去工作。这不等于为京剧播下种子吗？你今天冷淡了他们，人家就会对你有不好的印象或看法，这无形中就留下了隔阂。”奚啸伯郑重地对儿子说，“没有人缘，就没有戏缘，更谈不上饭缘儿。”

    平时，他常和孩子们一起聊天，谈话的内容多与艺术相关，从不在背后讲同行的坏话。“静坐常思己过，闲谈莫论人非”这是他遵守的做人道德。现在的人，没几个能做到。我自己就做不到，爱在背后说长道短。

    挥金如土，仗义疏财

    成名后的奚啸伯，收入大，开支也大。可用“挥金如土，仗义疏财”八个字，来概括他的日常做派。他的一个嗜好，就是“请客吃饭”。平素就极少独酌自饮，总是约上一些朋友聚会，边吃边聊。上个世纪六十年代初，他去上海演出，住在惠中饭店，每日必请客。又赶上生日，来祝寿的络绎不绝。一共呆了十七天，不但把全月的工资搭进去，还欠了五百元债。

    奚啸伯还把许多钱花在亲戚朋友的身上。唱红了以后，每天都有人到家中去“告帮”(即借钱)。只要对方张口，无论多少，总要给一两块大洋。一个表弟，每周必来吃两次饭，饭后必抽大烟，临走必拿点钱。奚啸伯对这个表弟从未厌烦过。妻子有七个兄弟，生活也常靠他供给。他认为这是分内之事。奚啸伯对同行也是如此。著名花脸演员金少山一度衰败，连顿正经饭菜都吃不上。他组织同行为金爷唱“搭桌戏”(一种不取酬劳的演出。若干演员为救助某一同业而举行的演出，收入全部赠与该人)，以解决生活困难。著名老生高庆奎，晚年生活窘迫。只要他去了后台，就一定叫管事给高先生送个“红包”，里面装上相当二路老生的戏份。

    令人想不到的是，奚啸伯对家里人却相当“抠门”。奚延宏说：“想花他几个钱，可太难了。”一九五六年，儿子在北京京剧四团工作，想买辆自行车，求父亲凑点儿钱，可说什么也不行。实在没辙，便向当时的副团长吴素秋求援。吴一口答应，从奚啸伯的工资里扣下二百元。事后，奚啸伯还老大不高兴呢。

    奚啸伯死时，没有积蓄，也无家产。死后，他给儿子留下一条破毛毯，一个樟木箱。

    妻子

    奚啸伯是个孝子，对长辈极其恭顺。挣钱多的时候，别说是置房产，就是给妻子买件新衣服，一要经母亲同意，二要跟姐姐、嫂子一起买才行。他的妻子张淑华生活在这样一个家庭，很受管束，常常暗自生气，又不敢多说一句。久而久之，元气大伤。奚啸伯也为家庭里的各种纠纷耗去许多精力，疲惫又痛苦。一九四九年，妻子病故，那年，他四十岁。

    好岁数又唱得正红，续弦还不容易？妻子病逝不久，不少亲戚朋友便登门提亲，却都被奚啸伯婉言谢绝。他深知母亲的脾气和家务的繁重，深恐婆媳不和，引来家庭不幸。一九五四年老母去世。再提此事时，他又怕新媳妇给三个子女带来痛苦。弟子欧阳中石也劝说他续娶，以便有个老伴照顾。他仍不同意，说：“再娶困难很多。一要对方满意，二要孩子满意，三要我本人满意。我不能委屈别人。你想想，对方不满意，这不是叫人家来受委屈？孩子们自幼丧母，若与继母不和，既委屈了孩子，更对不住他们九泉下的母亲。与其日后对不住人家，不如自己对不住自己。”

    每说到这件事，他总是热泪盈眶。与梅兰芳合作演出《二堂舍子》，梅老板曾感慨地说：“他这个戏是越演越好了，可能是有切身体会了吧。”

    “文革”中，他身患半身不遂之症。朋友们议论说：“奚啸伯如果有个老伴儿就好得多了。”

    他说：“我成了这个样子，又是反革命又是右派，又这么个半死不活的身子，不是坑人家吗？！”

    奚啸伯六十七岁溘然辞世，二十八年孑然一身。

    我冤呀！

    一九五七年六月五日，由叶恭绰、李伯球、李健生、李万春等主持的戏曲界整风座谈会在北京饭店举行了，后来，父亲和农工中央副主席黄琪翔也赶来参加。在这个会上，父亲结识了奚啸伯。

    俩人作了简短的谈话，父亲劝他参加中国农工民主党。

    奚啸伯说：“我已经参加民盟了。”父亲笑着说：“那我们是一家人了。”

    父亲问他经常演出的剧目都有什么。他说：“为了纪念《儒林外史》作者吴敬梓诞辰，我和北京市四团演出了一个新戏，叫《范进中举》。”编写剧本的是毕业于西南联大中文系的作家汪曾祺。

    “《范进中举》？”父亲重复了剧名，高兴地说：“好戏呀。”

    奚啸伯答：“我只演了范进，可没中举。”这话惹得周围的人都笑了。

    座谈会上，奚啸伯没有发言。可他的儒雅气质给父亲留下了很深的印象。散会时，父亲让我的母亲用她的车送奚先生回家。

    我对这次会晤很感兴趣。想查查中国农工民主党中央委员会过去的简报、记录或资料，做进一步的了解。可人家告诉我，农工党所有过去的文字材料都上缴了中共中央统战部。我还想查查民盟中央一九五零年代的档案，看看奚啸伯是不是真的参加了民盟。人家又告诉我，民盟的档案也上缴了。

    创愚裳雍昴抢铮也胖懒宿尚ゲ诜从医锥蔚哪承┣榭觯?5年奚啸伯和儿子一起参加了北京京剧四　　后来从奚延宏那里，我才知道了奚啸伯在反右阶段的某些情况：一九五五年奚啸伯和儿子一起参加了北京京剧四团，他任团长，与吴素秋等人合作演出。不久，北京成立了一个京剧工作者联合会。梅兰芳、马连良分别任正副会长。因奚啸伯有文化，大家就推举他为秘书长。这段时间，他又忙着唱戏，又忙着社会活动。那时，奚家住在菜市口，李万春先生住在大吉巷，两家靠近，彼此交情也好，加之他孤身一人，李万春、李小春父子就经常请奚啸伯到家里聊天、饮酒，吃饭、喝茶。一九五七年大鸣大放的时候，戏曲界开座谈会，李万春总拉他参加。他也愿意和叶恭绰、张伯驹这样的大知识分子往来。每次的座谈会，都是李万春发言，他记录。俩人形影不离。运动转入到反右阶段，俩人就一齐戴上了右派帽子。奚啸伯一提起反右，就说：“我冤呀。我从旧社会来，爱吃爱喝。但我从心里没反党。” 　后来，我又从刘曾复先生那里得知：李万春在一九五七年夏季那篇关于民营剧团的精彩发言原来是由奚啸伯起草的，也许这就是他的“右派罪行”了。

    落脚石家庄

    他成了右派分子，石家庄地区京剧团的团长（刘同起）来北京探望。谈话中，约他去石家庄。已经离开北京京剧四团的奚啸伯，觉得自己在北京已无任何出路，便一口答应下来，同意试演三个月。

    一起到石家庄的，除了儿子奚延宏、琴师魏铭、跟包的陈宝山师傅以外，另有三人同行。到了新的单位，文化机关的负责人和他谈话，说：“因为你戴了帽子，待遇和工资都不能按从前的标准计算了。”奚啸伯同意了，可和他同来的人一看这情况，拔腿就走。最后，剩下了儿子、琴师和陈宝山。

    为了改造思想，奚啸伯除了唱戏，还干扫地、打水等体力活儿。一九五九年，他成为第一批摘掉帽子的人。张东屏专员很关心他，与有关方面打招呼，要求在生活方面尽量照顾。“白云深处青山下，茅庵草舍无冬夏……煞强如风波千丈担惊怕。”奚啸伯觉得自己再也无法提出离开石家庄了。

    和北京的剧团相比，石家庄地区京剧团更多的是去中小城市和乡镇演出。奚啸伯的身体本来就弱，加上演出的劳累，体质开始下降，疾病也找上门来。奚延宏看了非常心痛，并觉得自己这样陪着父亲，总在乡下唱，一没意思，二无前途，就更谈不上技艺的提高了。

    一天，儿子终于开口了：“我要离开石家庄。”

    奚啸伯惊惧又伤感，说：“你母亲死得早，我把你拉扯大，如今只有我们父子相依为命。如果你走了，留下我孤独一人，可怎么过呢？这儿的演出条件是差，可人家给我摘了帽子，我不能就这样走呀！”

    就这样，奚啸伯把自己一条性命和全部艺术交给了石家庄。

    寂寞沙洲冷

    一九六二年，五十二岁的他，从艺整整四十年了。他毕竟有文化，觉得已经很有必要对自己走过的路，做一番整理。四月的一天，当同辈艺人还在忙活着登台唱戏的时候，奚啸伯已经在北京的家平坦胡同五号，开始口述历史，由弟子欧阳中石记录下来。其中，也有一部分是奚啸伯自己写的。全篇完成后，底稿留在欧阳中石手里，誊清一份后，他带回石家庄，准备将来作为《奚派艺术专集》的主篇。“文革”中书稿遗失，幸亏那份底稿在欧阳中石那里，保存完好。

    一九六三年春，为了选拔赴京参加全国京剧现代戏汇演的剧目，河北省在省会天津市举办了盛大的现代戏汇演。那次共有六台大戏。有唐山的《节振国》、张家口的《八一风暴》和《杜鹃山》、天津的《六号门》等。此外，就是石家庄的由奚啸伯主演的《红云崖》了。每次看完一出戏，都要进行讨论，当时负责记录、整理会议发言的是尹丕杰先生。他虽是北师大毕业生，却又是个刚从劳教农场出来的“摘帽右派”。与会者都很清楚：《红云崖》这出戏绝无进京演出之可能，症结所在就是主演是个右派。　　因料定《红》剧必遭淘汰，讨论会也开得冷冷清清。按照常规：讨论会记录稿要交给主持人，不料主持人不屑一顾地转身走了。尹丕杰正不知所措，忽见奚啸伯还在整理东西，便走过去说：“这记录稿交给先生好不好？”

    奚啸伯脸一红说：“也好。”便接过去看起来。

    少顷，他抬头问道：“这是刚记的吗？哎呀，这简直是一篇文章了，老弟的笔头功夫好了得！”然后低头又看了一会，遂抓住尹丕杰的手，说：“因为素未谋面，不知老弟的来历，请介绍一下。”

    尹丕杰苦笑道：“我与先生政治身份相似，但根柢不同，先生是四大须生，我不过是?儿葱∪澹?在景县京剧团当编导，临时工而已，不值一提。”

    奚啸伯沉吟不语，尔后话锋一转：“好，我单听听您对《红云崖》的意见吧。”尹先生谈了一大堆看法，还间杂提了一些修改建议。

    奚啸伯听完，客气地说：“高见，高见。”又问：“您看过我多少戏？”

    答：“不太多，但也不少。”“请评一评。”“不敢，不敢。”奚啸伯一再催促，尹先生说：“这样吧，我只就先生的唱工写几个字吧。”便从记录纸夹里抽出一页白纸，写了“鹤鸣九皋”四个字。

    奚啸伯看后，说：“过奖，过奖。”

    尹又写了“雁落平沙”四个字。“啊，知音。难得的知音。”奚啸伯显然有些激动。

    “先生别急，还有几个字呢。”接着写道：“寂寞沙洲冷。”

    奚啸伯半晌无语，后长叹道：“命该如此。”说着将写着字的纸片叠起来，想往衣袋里放。

    尹丕杰夺过来，撕碎扔掉。说：“无知妄见，不值得您保存。”

    奚啸伯苦笑着，说：“对，对。”这时，会议室早己空无一人。偌大一间厅堂，奚啸伯神情萧疏，显得有些孤凄。

    自一九五七年后，他就是一个寂寞的歌者。

    听敌台

    一九六三年下半年，石家庄京剧团被派到束鹿县新城镇去搞“四清”运动。奚啸伯也去了，接受革命锻炼和考验，与农民同吃同住同劳动。那时，江青已在戏曲界发号施令，大力提倡现代戏，禁演传统戏的风声一阵紧过一阵。大家都不敢用老戏吊嗓了。一天晚上，奚啸伯听半导体收音机，无意中听到播出一段老戏。

    一听：“昔日有过三大贤，刘关张结义在桃园。弟兄们徐州曾失散，到后来相逢在古城……”这是《珠廉寨》里老生的唱段，越听越觉得像是自己在唱。

    再听：“一来是老贼命该丧，二来是弟兄得团圆……”他确认是在播放自己的唱片，心里害怕，但越怕越要听。这是什么电台？他决定听完：“劝贤弟休回长安转，就在沙陀过几年，落得个清闲。”

    最后，听播音员说：“这里是中华民国……”他吓得赶快换台。然而，一切都来不及了。

    奚啸伯偷听敌台，这是他“文革”中的一大罪状。

    这叫生活？

    一九六四年，北京举行京剧现代戏会演。会演完毕，赵燕侠等名演员提出不再拿保留工资的建议。他听说后，马上向组织提出要按国家一般干部工资制度领取工资的要求。其实，奚啸伯无房产，无积蓄，家里连些像样的家具也没有，薪水月月领，工资月月光。有人很反感他的表态，说：“你又不是党员，干嘛这么积极？”

    他置之不顾，坚决提出减薪。说：“只要我知道是党的意思，我决不犹豫。”

    一九六六年，毛泽东发动了“文化大革命”。剧团很多人为表忠心，彼此揭发互贴大字报。而给奚啸伯贴的大字报就更多了，因为是右派，是团长，是“反动艺术权威”，从前在张学良部队当上士录事，故又加上一个“历史反革命”罪名。于是，他被压在四顶大帽的底下。剧团一向是靠他挣钱的，很多演员都是跟着他学戏、唱戏的。现在，这些人都来揭发、斗争、打击他。一时间忘恩负义成了时尚，不再是恶行。

    文明处在不文明的脚下，文化攥在无文化的手里，奚啸伯开始了人生最后的挣扎。他除了接受各式各样的批斗和体罚以外，还要扫地、生火、筛炉灰、捡煤渣。每月发五十元的生活费。后来，造反派说：五十元太高了，便降到十五元。他是“四大须生”，一辈子好吃喝。生活水准骤降，精神压力陡升，使他几乎垮掉。先是牙齿脱落，又无钱镶牙。接着，就是急性肺炎。咳出来的都是血痰。奚延宏吓坏了，赶忙和孙子奚中路一起把他送进医院。

    是幸运，也是命大。在医院得遇一位顾大夫。他医术高超，又是戏迷，特别喜欢余（叔岩）派，便暗中给奚啸伯以特别关照。顾大夫也是边劳动、边看病。每次看完病，俩人都要说说戏。奚啸伯的胆小，老戏一句不敢说，只讲现代戏，或者讲点发音、吐字及韵律。有了好医生，奚啸伯才渐渐康复，出了医院。

    出院之后，生活依旧清苦。十五元的生活费扣除十二元的伙食费以后，他只能拿到三块钱。奚啸伯的烟抽得厉害，所以这三块钱里，还包括烟钱。他专买一毛钱一盒的“太阳”牌纸烟。如果伙食费里能剩下一两毛的话，他就拿来买火柴。

    这叫生活？中国人的忍辱负重、苟且偷生，无敌于全世界。

    因他而死，为他而瘫

    陈宝山是奚啸伯的“跟包”（京剧术语。戏班里的主要演员自己配备和随带的琴师、鼓师和后台服务人员）。奚啸伯从来没亏待过他。俩人相处极好，像是亲兄弟。“文革”中，奚啸伯挨批斗。陈宝山心里同情，可不敢有半点流露。一次，剧团到工厂俱乐部演出，奚啸伯父子下午就赶到演出地点打扫前后台、装台、打水，做演出的准备。奚啸伯有些劳累，开戏前躺在戏箱上面休息，不知不觉就睡着了。陈宝山看见他蜷缩着身子，怕他冻着，便偷偷给奚啸伯盖上了自己的棉大衣。这事被“革命群众”看见，揭发后被造反派狠狠训斥了一顿。

    后来，石家庄搞起武斗。奚啸伯看情况不好，就逃出剧团。等他再返回剧团却发现自己的铺盖全丢了。他每月十五元，怎买得起被褥？儿媳说：“天凉了，父亲没被子可怎么办？我记得父亲包行头（京剧服装的统称）的包袱皮儿很大，不知道还有没有？明儿请陈师傅给找找，我用大包袱皮儿给父亲做床被子。”

    陈宝山果然找到两块大包袱皮儿，儿媳接过来，就赶紧动手，做成了被子。这事又被“革命群众”揭发出来。造反派的脸上，个个都是凶相。他们厉声呵斥陈宝山“阶级界限不清，到现在还和奚啸伯往来”。遂勒令他第二天向“革命群众”做出交代。这可把胆小怕事的陈宝山吓坏了，他担心自己说不清、道不明，更惧怕那些血淋淋的斗争场面。中国人原本是一个理智善良的民族，官民又是两个天下，那边一有风吹草动，这边就有回护之情。现在不同了，一夜之间专政早把个民间天地也砸个粉碎。革命者走大道，能否给陈宝山这样的草民留下一条小路？可四下里张望，哪儿还有小路呢。

    写到这里，我禁不住联想到自己的经历。记得在一九六八年，犯有“现行反革命罪”的我，被四川省川剧团的造反派和革命委员会追得到处流窜的时候，父亲对我说：“你一定要活下来！就是改名换姓，落草为寇……爸爸也不会责怪的。”我哭道：“我不改姓名，可现在哪里还有草？”所以，我非常能体会陈宝山那种抬头无天、低头无路的绝境与绝念。我终于被抓进了监狱，而陈宝山的路就是死路。陈宝山只有去死。他决定自杀，先是喝下一碗火碱，又怕死不了加罪，接着就上了吊。人世悠悠，天道渺茫。“身留一剑答君王”，一剑亦可答亲人，亦可答知己。

    奚啸伯得知此事，身心受到极度的刺激，突然中风，半身不遂，被送进了医院。接着就下了“病危”通知。儿子接到长途电话，立即赶赴病房。等见到父亲时，已是神智不清。奚延宏连声呼唤，已无丝毫的反应，似乎没有了知觉。儿子守护了七天七夜，又经过抢救，他才算返阴回阳，又由儿子、孙子二人轮流看护了一个月，才完全脱离了生命危险。这时，医院知道这个被抢救的人是右派分子、反动艺术权威奚啸伯，便决定不再治疗，并勒令出院。

    奚家原来住的四合院五间北屋已被没收，奚延宏向剧团恳求给一间客房暂住，遭到拒绝。最后几经托人，好不容易找到一间堆干草的小屋子。儿子带着孙子（奚中路）把干草搬出去，奚啸伯才有了容身之处。

    没有昧过良心

    一九七六年五月，那时的政治形势非常紧张，欧阳中石抑制不住对奚啸伯的挂念，一个人偷偷去了石家庄。见他那骨瘦如柴的样子，真是百感交集，一把抱住老师双肩，说：“我看您来了。”

    奚啸伯鼻翼微微煽动，哽咽无语。过了好一阵，说：“别难过，让别人看见不合适。”声音迟滞，语气中一点感情也没有。

    欧阳中石把头从肩膀上抬起，只见他满脸的泪水从面颊滚落。于是，赶忙拧了块毛巾，请他擦脸。

    奚啸伯站起身，恭恭敬敬地说：“谢谢您。”“您怎么还跟我客气？”“不，不，”他申辩着，神色凝重地说：“是我有错，有罪……”

    人痴痴怔怔的，仿佛是在受审一样。过了一段时间，奚啸伯才回到了自己的世界。他对欧阳中石说：“我和比较接近的人都打了招呼，说：‘你们别顾我，我老右派反正跑不了，你们都拉家带口。顶不住，有什么事儿便往我身上推就行了。’可就是这样也难过关。他们（造反派）问我什么，我都承认，按照他们的意思去承认。可是我说的，还是跟人家说的对不上茬儿。所以，他们说我还是不老实。”

    师徒谈了整整一夜。第二天，欧阳中石走进他的房间，奚啸伯早已梳洗完毕，端坐在那里。他对弟子说：“这几年，我总是像看电影一样地把所见到的人都想了一遍，主要是想有无对不起人的事。想来想去，没有昧过良心。”

    突然，他想起自己曾借过一个徒弟一百元钱的事，便说：“这钱到现在还没还，很对不起他。不过，现在我没法还他。等将来我的情况好转了，有了钱，第一个事儿就是还他。”

    这次会晤，奚啸伯办了一件大事，就是把奚中路交代给欧阳中石。他一定要孙儿拜师。

    欧阳中石连声道：“愧不敢当。”“这是我赐的，长者赐，不能辞。”奚啸伯一语定夺。

    分手时，二人不敢对视。欧阳中石走到门口，但听得他在背后说：“中石，我不难过，咱们都不许哭。”

    欧阳中石返回身去，扑在了奚啸伯的膝前。“快走把，不然晚点了。”他双手摸着欧阳中石的头，老泪纵横。

    这次分别也是永诀。“人生幻化如泡影，几个临危自省？”奚啸伯是能自省的。当然，是属于一个艺人的自省。

    我想再看看北京

    一九七四年，他的偏瘫症略有好转，便给孙子奚中路说戏，还练习用左手写字。准备日后不能演出了，自己可以为剧团写字幕。剧团一些演员、个别领导也来探望，安慰他好好养病。日子虽平淡冷清，病情倒也稳定。

    一九七六年十月，奚啸伯得知了粉碎“四人帮”的消息，非常兴奋，这时不断有人告诉他北京、上海的消息和梨园行的一些新情况，尤其对蒙冤者平反昭雪的信息，他异常敏感、激动。过度的压抑、极度的兴奋，使他衰弱的身体难以承受，外表的好转、情绪的恢复，发出的是一个危险的信号。

    一天，他仿佛意识到来日无多，将儿子叫到身边交代后事，说：“……我最不放心的是延玲，身体多病。你欧阳（中石）师哥为她找到了满意的对象（即北京大学哲学系教授楼宇烈），我也放心了。我看，咱们家里（奚）中路（现为上海京剧院武生演员）有才华，只有他可能继承京剧艺术。日后，可请你的师哥给他说说戏。”

    最后，奚啸伯说：“现在，我心里还有一件事。如果我的右派问题解决了，我要求你们陪我去北京一次。看看我的老姐姐，看看我的好朋友，再看看北京城。”

    儿子一再地点头。“心如飞絮，气若游丝，空一缕余香在此”。一九七七年十二月十日下午，他悄然离世，仓促又安详，没能看看他的老姐姐，没能看看好朋友，没能重返他的出生地北京城，也没能听到为他“改正”的决定。

    奚啸伯走了，跟在马连良的后面，二人同为京剧“四大须生”。他们结伴同行，像两只凌空而舞、唳于九霄的白鹤。他们留下的是一个空虚，一个永恒的空虚。我知道，时间可以将一切涂改得面目全非，可以将沧海变为桑田，即使自家的墓园也只剩下了骸骨。但有一样是不朽的，那就是他们的灵魂与歌吟。

    二零零五年三月—二零零六年四月于守愚斋。

    征引文献：

    马健鹰、奚延宏、路继舜：《奚啸伯艺术生涯》，新华出版社，1991；

    京剧资料选编：《立言画刊》，陈志明、王维贤编。

    本文图片由作者提供


模板41

第五篇：一阵风，留下了千古绝唱——马连良

    “怜君身似江南燕，又逐秋风望北飞。”

    父亲（章伯钧）爱看戏。父辈似乎都爱看戏。在这个爱好上，分辨不出国民党官员、共产党干部和民主人士政治身份的差异来。难怪从前的艺人地位虽低下，但心理上却是自傲的：“甭管哪朝哪代，你们都得听戏。”　事实还真如此。罗瑞卿当学生时，为瞧一出梅老板（兰芳）的戏，大冬天把铺盖都卖了。1949年后，当了公安部长的他，还把这故事亲口告诉了梅兰芳。梅先生感动得直说：“以后我请您，我请您。”

    1956年，禁戏内部演出。其间，由小翠花演一出跷功戏，剧目名称忘记了。父亲和我临开演前十分钟进的剧场，竟发现已座无虚席。跟在后面的人是贺龙。他一拳打在父亲后背上，父亲转身拍着他的肩膀，说：“你也来了。”“我当然要来。”父亲说：“好像没有座位了。”

    贺龙望了望前面几排就坐的人，笑着说：“^_^！所有的部长都来了，比国务院开会还积极！”

    二人相视，哈哈大笑。

    这年年底，四川的川剧团在中南海怀仁堂演出《谭记儿》，台下的四川籍首长一边看戏，一边说笑。态度随意，评头品足，语言放肆，一点“首长”的样子也没有，大家又回到了草民时代。

    1957年年春，安徽的庐剧、泗州戏进京演出。父亲、张治中、李克农三个安徽人，不但相约去看家乡戏，还把剧团的人轮流请到家里吃茶点。(chinesenewsnet.co

    婉转之曲调伴以优美文辞；精雕细刻的身段配以多愁善感之表情。一个唱腔，千回百转；一件蟒袍，镶金绣银———当其以繁华声色呈现于舞台，那些有文化、有身份的人，亦日愈陶醉其间。不管你由朝而野，还是由野而朝，自身的生活经历和社会认识必然对剧中的人情世态、悲欢离合，感到十分投合。民族民间生成性质的中国戏曲在得到平民百姓喜爱的同时，也得到文人、士大夫的青睐。特别是对于像父亲等一批已身居荣耀的人来说，观看再现真实世相与生活琐细的戏曲，是心理上一种必要的替换，是精神上的安慰，是情感上的温暖回忆。况且，耳目声色之消闲娱悦，是阅读思辨所不可替代的另一个美的世界。

    说起父亲与艺人的交往，均在1949年以后。他较早结识的艺人是梅兰芳，而与父母关系比较密切的艺人，要数参加了中国民主同盟的马连良和参加了中国农工民主党的李万春。

    最早关于马连良的故事，我是从表舅那里听来的。表舅一生喜好两件事。一是烹调，且手艺高超。他是“民革”（即中国国民党革命委员会）成员。民革负责人王昆仑在家里请客，常请他去掌勺。后来，表舅成了历史反革命分子，被踢出民革中央，所有食客竟没替他说一句话。母亲为此愤愤不平，抱怨道：“与其给他们炒菜，还不如给我们做饭呢！”表舅的第二个喜好是听戏，主要是听京戏。什么梅尚程荀，什么南麒北马，没有不知道的。他非但说戏，还能讲戏外趣闻。而这，正是我最爱听的。表舅告诉我，马连良是在1951年由周恩来派人至香港接回大陆的。同时回来的还有张君秋。

    我问：“他愿意回来吗？”“愿意。”“为什么？”

    表舅说：“那弹丸之地，有几个喜欢听京戏？马连良唱到后来一场戏还要赔上几十块，这使得他有些灰心。一不上座了，再大的角儿也呆不下去。马连良又是有名的孝子，年近九旬的老母还在北京。虽说他每月必到银行给母亲汇款，但总不如堂前行孝。”“怜君身似江南燕，又逐秋风望北飞。”马连良夫妇回到了北京。离开香港之前，曾找一个星相家算命卜卦。

    “马先生的吃就和他唱的戏一样，前者精致到挑剔，后者挑剔到精致。”

    马连良天赋条件并不十分好，但勤学苦练。吊嗓子，练白口，无一日懈怠。据说他家隔壁有个保姆，每天清晨洒扫庭院，必听马连良的唱念，居然也会了《十道本》。

    马连良十分注意保养，嗓子从来没坏过，宽窄始终够用，且维持在一个相当水平。所以，观众对他有“用不完的嗓子”的好印象。至于马派唱腔，业内评价各异。大多认为是柔靡纤巧，也有人指责为“靡靡之音”。不管别人如何议论，马连良的唱腔既可风靡一时，又能流行后世，是无可争辩的事实。

    他做戏潇洒飘逸，表演入微。每一出戏都有特点、特色，受到业内的一致称赞。他演戏，一切唯美是尚。动作规范，无处不美。拍他的剧照，没有废片，张张漂亮。他的戏班扶风社，讲究“三白”（即“护领白”、“水袖白”、“靴底白”）。他要求同仁扮戏前一定理发刮脸。在后台，他还准备两个人，一个专管刮脸，一个专管刷靴底。马连良本人的行头，极其精美和考究。在扮戏房（即今天的个人化装间），有专人管熨行头，熨水袖，挂起来，穿在身上就没有皱折的痕迹了。而选用的衣料，其质地、色泽、花纹都是上等的。为了悦目，马连良八方寻求。“一年，故宫拍卖绸缎。他不惜钱财，买入许多大内的料子，存起来慢慢做行头。在颜色方面，他提倡用秋香色、墨绿色（如《甘露寺》乔玄的蟒）、奶油色（如《打渔杀家》萧恩的抱衣）。看起来漂亮得很”⑴。

    1937年，马连良与别人合伙，在北京的黄金地段———靠近西单的西长安街盖了一座新戏院，这就是后来的首都电影院（可惜今已拆没了）。有了自己的剧场，便开始考虑美化舞台。

    在剧场的舞台上，马连良设计了一个“守旧”（即“天幕”）：米色绸子做底，中间绣着棕色的汉武梁祠图案，上挂沿幕，下垂黄色穗子，并且横悬五个小宫灯。舞台一侧的伴奏乐队，用绘有蓝色云龙的纱幕围起来，不让观众瞧着杂乱无章。戏院开张的那天，大幕拉开，观众一看，立即热烈鼓掌。从此马连良外出演戏，都要带着这个大幕。因为它实在是太漂亮了！到了后来，“守旧”成了标识，走到哪儿，只要张挂出来，人们就知道是扶风社的马老板“在此作场”。

    无论过去还是现在，很多名角在收徒弟和挑配角方面，由于怕他们盖过自己，故而都不选强手、高手来配戏或培养。但马连良的舞台阵容全是精选之才。为此，他创设了一套方法，即签订合同。这在梨园行是首创。订了合同，即可安心演戏。有本事的人，谁不乐意？小生叶盛兰还没出科，便被马连良相中。杨宝忠改行操琴，张君秋崭露头角，袁世海浮出水面，也都即时签下合同。

    强大的演员阵容，配以干净、整齐、清爽的台风，马连良的戏，真的是很好看。他演戏一丝不苟，极其认真，非常讲究舞台上的配合与谐调。一次，在天津演《八大锤》。他扮说书的王佐，叶盛兰演陆文龙，两人旗鼓相当，演出十分精彩。再棒的“角儿”也有马失前蹄的时候，在过场进出之际，马连良一时疏忽，伸错了臂膀。观众发现王佐刚才断的不是那一只臂膀，便哄然而笑。据说那晚散戏后，马连良自己气得要跳天津万国桥。从此，他再也不演《八大锤》。

    为了艺术生命的持久，马连良的生活很有规律，对饮食更是讲究。就像研究梅兰芳必须研究他的八卦情史一样，研究马连良则必须研究他的请客菜单。马连良最爱吃前门外教门馆两益轩饭庄的烹虾段。每逢渤海对虾上市，他必请好友同往。叫这道菜时，必吩咐要“分盘分炒”。即炒三五对虾，用八寸盘盛上。吃完一盘，再炒一盘。有时连吃三四盘。抗战胜利后，马连良一度还将西来顺的头灶，延为特约厨师，饭庄熄火，厨师便来到马家做宵夜。那时梨园的各路俊杰，无不以一尝马家的鸡肉水饺、炸素羊尾等菜肴为天大的口福。

    马连良在东安市场的吉祥戏院演出，常去北京有名的爆肚冯清真馆吃饭。不用马连良开口，冯老板必上一盘羊肚仁。他的这盘羊肚仁与众不同。何谓肚仁？用医学名词来说，即为羊的储胃冠状沟，是一条“棱”。一条百十来斤的大羊，这条“棱”不超过四两。把“棱”分成三段，最后一段叫“大梁”。一段“大梁”有多大？也就大拇指大小。把这块拇指大小的东西，再剥皮去膜，剩下的也就几钱肉了。马连良吃的就是这几钱。难怪冯老板无限感叹地说：“马先生的吃就和他唱的戏一样，前者精致到挑剔，后者挑剔到精致。”马连良吃爆（羊）肉，专门叫伙计到“春华斋”买大鸭梨。洗净，切粗丝，备用。爆肉好了，临出锅时放入。在马连良指导下做出的这道“爆肉梨丝”，后来成为“爆肚冯”的名菜。当然，平素里窝头、蔬菜、水果是马连良的日常饮食。

    马连良喜欢泡澡。只要晚上有戏，他下午一定去澡堂。先是在前门外的“一品香”，后改去西珠市口的“清华池”。再后来，他常去的是八面槽的“清华园”。泡完澡，还要请专门师傅修脚。这是因为唱戏常年穿靴子，有鸡眼的缘故。每次去浴池，马连良都要带些香烟和茶叶，送给师傅和工人。有时在泡澡泡舒服了以后，他就溜达着到金鱼胡同的餐厅喝一盘鲍鱼汤。

    我问母亲：“这到底是谁请谁呀？”母亲笑道：“我也分不清了。”

    马连良来我家作客，不过是清谈。虽为艺人，却谦冲有礼，谈吐不俗。后来，父亲说要请吃饭。他不仅答应了，而且很高兴。

    父亲知他是回民，遂问：“当是个什么吃法？”

    他笑着说：“您只管付钱，一切由我去办。”

    马连良走后，一家人反复琢磨这个“一切由我去办”的内涵。

    母亲说：“马先生肯定叫人去清真馆子订办一桌菜，到时候送过来。”　父亲同意这看法，事情果然如此。但是当马连良请的人和订的菜一起送过来的时候，着实把我们全家吓了一跳。

    父亲是请吃晚饭。可刚过了午眠，几个身着白色衣裤的人就来了。进了我家的厨房，就用自备的大锅烧开水。开锅后，放碱。然后，碱水洗厨房。案板洗到发白、出了毛茬儿为止。方砖地洗到见了本色，才肯罢手。说句实在话，自从住进这大宅院，我家的厨房从来没有这么干净过。

    时任北京市卫生局副局长的母亲欣喜万分，叹道：“这哪儿是来作客吃饭？简直就是来帮咱们搞清洁卫生啦！伯钧，你见了马连良，可要好好谢谢了。”

    再过一个时辰，又来了一拨身着白色衣裤的人。他们肩挑手扛，带了许多“家伙”。有两个人抬着一个叫“圆笼”的东西，据说整桌酒席，尽在其内。还有人扛着大捆树枝和木干。

    我问扛木者：“这些树枝是什么？”答：“是果木。”“什么叫果木？”“就是苹果木。”“干嘛用的？”“烤鸭。”

    瞧这架势，我惊奇不已，也兴奋不已，便跟着这些白衣人满院子跑来跑去。看久了，便产生了一种错觉：好像是马连良在请我们一家人吃饭。

    我问母亲：“这到底是谁请谁呀？”母亲笑道：“我也分不清了。”站在一边的父亲，也咧着嘴笑。

    时近黄昏，天空呈现出琥珀色的光辉。墙头、屋脊、树梢也都涂上一抹残阳。“马连良来了！”

    随着一声喊，我们全家连同秘书、警卫、勤杂、厨师、司机、保姆都来了精神，真可谓翘首以待。这时，我体会到一个名艺人比一个政治首领的吸引力可大多了！马连良身着藏青色西服，身材修长，前额开阔，鼻梁笔直，眼睛明澈。脸上，泛着浅浅的笑容。

    提及艺人的家世，马连良告诉父亲：自己世居北京。打祖父起就在阜成门外开茶馆，人称“门马家”。茶馆的院落挺大。时间长了，居然成了戏迷聚会的地方。在那样的环境里，马连良的父辈玩票、也都拜师学戏，还都学的是老生。到了自己这辈，兄弟先后进了梨园行。马连良没有谈及家庭情况，父亲知道对一个艺术家来说，最难言者乃世间情爱与家庭，自然不便多问。

    之后，父亲向他介绍了民盟的情况。说，民盟虽然被统战部划为以高等院校为主要成分的党派，但像马连良这样有成就的艺术家，当也是吸收的对象。马连良一再说，自己是很愿意和文人往来的……

    在院子一角，柴火闪耀，悬着的肥鸭在薰烤下，飘散着烟与香。我又入厨房，见所有的桌面、案板、菜墩都铺上了白布。马连良请来的厨师，在白布上面使用着自己带来的案板、菜墩和各色炊具。抹布也是自备，雪白雪白的。我看了看，觉得只有水和火是我家的了。这哪里是父亲在家请客？简直就是共赴圣餐。这让我想起父亲对我说的那句“有信仰的人跟没有信仰的人大不一样”的话来。心里不由得生发出一种神圣感。

    饭前，父亲还请马连良欣赏了自己收藏的折扇，鼻烟壶，玉质小摆件。马连良客气得很。对每一件都说好，好。父亲告诉他，自己主要是收藏古书，不是专门收藏古玩的人。

    马连良说：“我不是收藏家，只喜好一些小玩意儿。”

    父亲知道马连良也有逛琉璃厂、火神庙的爱好，对玉石类的古董很有鉴赏水平。他收藏的翡翠、白玉、玛瑙雕刻和鼻烟壶相当名贵，圈子里的人都知道。艺人生活的文化情感，常与泡澡、品茶、神聊、遛弯儿、养鸽、烧酒、绸缎、鼻烟壶、檀香等小零碎拼凑起来。这既是俗常的生活享受，又是对中国文化精神的自然理解与精细品味。艺术与生活在这个文化层次上融合无间。它深入骨髓，深入到常人不可思议。所谓气质，风格，情调，韵味等等，属于审美范畴的东西，往往就是被这样一些具有文化渗透性的家常琐屑浸染而成。不管北京城头悬挂什么旗子，报纸上宣传什么主义，像马连良这样的艺人都细心地过着自己的日子，精心地琢磨那份属于自己的舞台和角色。艺术是拒绝抽象的。从事艺术的人，大多个性饱满。他们只能活在个体的生动感觉中，以自己独特又隐秘的方式活着。

    已是夜阑灯炧，马连良告辞，父亲送至二门。悠然而至，翩然而归，我觉得他简直是个神仙。

    “从今儿以后，你父亲什么待遇，你就是什么待遇。”

    马连良善于肆应，又具仗义之风。对亲戚，对朋友都是一副热肠子。他演义务戏一向热心。有义务戏演出，只要人在北京，他是一定参加的。每年年终的梨园公会演义务戏，更是当仁不让。他和杨小楼、梅兰芳一样，也有私房龙套。马连良从不亏待他们。每月都有固定的私房钱给他们。到了年关，还额外送些米、面、菜等实物。

    三十年代，马连良曾有过一次难忘的救弟经历。那时，天津有个当警察分局局长的人，叫徐树强。他倚势欺人，横行霸道。一天，他带着花枝招展的小老婆，在圣安娜舞厅跳舞。人刚入座，临座的一个青年多看了那小老婆几眼。徐树强哪里容得，立即叫来便衣，把那人架走。在刑讯室里，打得血流满面。又叫个剃头匠将乌黑油亮的头发，剃个精光。再让从厕所提来一盆尿，给那人强灌下去。之后，又轮番抽打，人很快昏死过去。苏醒后，一个叫李宝荣的警察悄悄问他：“你姓啥？你是回民吗？”“是。”接着，那青年央求李宝荣到中国大戏院给马连良送信。“你是马连良的弟弟？”那警察问。他点点头。

    马连良应邀在天津中国大戏院演出，下榻在惠中饭店。当晚，见弟外出未归，便十分着急。李宝荣找到中国大戏院经理孟少臣后说明情况，马连良立即恳托孟少臣设法营救。几经周折，最后通过人称“张二爷”的帮会头目，才算把人放了出来。别人都说，能从徐树强手里活着出来，多亏有个马连良。这个姓李的警察老来写了篇自传性质的文章⑵，里面详细描述了这件事。

    小翠花是花旦，与四大名旦齐名而独树一帜，擅长表演风流泼辣的角色，自九岁登场，四十年没离开过舞台。1949年后，废除跷功，他的一部分戏不能上演。文化部宣布一批禁戏，其中好多是他最叫座的剧目。戏改中的清规戒律，更使他胆颤心寒。觉得演这个是丑化了工农，唱那个是侮辱了妇女。于是，什么戏都不敢演了，也解散了自己的戏班———永和班。后深居简出，索性连功也不练了...... (chi

    1956年，上边提出了“百家争鸣，百花齐放”的文艺方针，戏曲界开始挖掘整理传统戏，像《四郎探母》等禁戏也开始恢复演出。小翠花先后演了《一匹布》等几个小戏，大受欢迎。他兴奋得夜不能寐，算了算自己现在还能演的大戏有十来个，小戏近二十个。这样，他希望重新组班，再现江湖。小翠花向文化局提出请求。文化局则要他先造个组班的册子。没想到的是，永和班的人大多有了去处。他也不能“挖角”。这个情况被马连良得知后，立即邀请他参加北京京剧团。当然，形势很快急转直下，事情也就没有了下文。但小翠花心里明白“没有下文”的责任不在马团长，他已经很感激这分情谊了。

    1958年，北京京剧团在公安部礼堂演出。前面是杨盛春的《艳阳楼》，后面是马连良的《淮河营》，演出一切正常。当夜，长期与马连良合作的杨盛春猝死于家中。杨盛春梨园世家，四代武生，在剧团担任演员队队长，工作铺排得有条不紊，人缘又是极好。年仅45岁，抛下了五个孩子，其妻（继室）为谭小培之(

    噩耗传来，马连良泪流满面，悲痛不已。那时杨之长子杨少春是中国戏曲学校即将毕业的学生，家境困难。马连良亲赴学校，找到校长，要求杨少春转到北京京剧团。调到剧团，他对杨少春说：“从今儿以后，你父亲什么待遇，你就是什么待遇。”马连良说到做到。以后年轻的杨少春，一直拿着杨盛春的工资。杨少春是个普普通通的学生，马连良为了他日后成材，特请武生高手王金璐传授技艺。拜师那日从安排到花费，都是马连良一手操办。此后，马连良又去北京戏曲学校，和领导商议把杨盛春另两个孩子转入北京京剧团学员队，让他俩打打武行，得以养活自己。对此，剧团无人提出异议。

    王金璐是1936年的童伶生行冠军。他迷马（连良）又崇马（连良），故而拜马连良为师。1959年，他在西安演出《铜网阵》摔成重伤，在家调养整整18个年头，日子过到了山穷水尽的地步。马连良为在经济上能有所助，便请王金璐的夫人给自己抄剧本，做些文字工作，这样可挣些钱，贴补家用（“文革”中马连良去世，可怜王金璐夫妇就只能靠糊火柴盒度日了）。总之，梨园行无人不佩服马连良的侠义心肠。

    另有一事，我也是记忆至深。一日下午，我在家做完功课，跑到院子里踢毽子。忽然，洪秘书领着一个年轻的女性，跨进二门。她衣淡雅之服，修短合度，端庄秀丽，婀娜而刚健。

    在把客人送进大客厅后，洪秘书回到自己的办公室。我连忙跑过去，问：“那女的是谁？”

    “她叫罗蕙兰。”洪秘书答。“这么好听的名字。是干嘛的？”“是唱京戏的。”

    “太好啦！”我不禁欢呼起来，遂又问：“她为什么来咱们家？”　“找你父亲。”我说：“她找我爸有事吗？”洪秘书说：“当然是有事才来。”“什么事？”“想在北京落脚唱戏。”“这事儿，我爸能行吗？”

    “你父亲要请马连良帮忙。”洪秘书这样说。

    谈话的时间并不长。主客二人从大客厅出来。父亲对那罗女士说：“有了消息，会通知你的。”遂转身对洪秘书说：“替我送送客人。”

    那罗女士对父亲深鞠一躬，并一再道谢。

    没过多久，马连良托人送来四张戏票———是他和罗蕙兰在中山公园音乐堂演出《审头刺汤》。

    我举着票，嚷着：“爸，咱一起去呀！”“去呀，去呀！”父亲也跟着叫。我搂着父亲，大笑。

    到了演出的那一天，父亲恰好有外事活动，不能去了。我看戏归来，父亲问：“小愚儿，那罗蕙兰演得怎么样，漂亮吗？”

    我说：“漂亮，比马连良还漂亮！”

    听了这句话，没看戏的父亲也和我一样高兴得直乐。

    马连良的东北演出，在官府眼中是个案子。但在梨园行和一般人看来，就是“谁当皇上，都得听戏”的事儿，与政治无涉。

    马连良有没有短处呢？有短处。短处是抽大烟。这在梨园行不是什么稀罕事儿，他抽，其他几个名角，也抽。

    我听说这类事后，很奇怪，问母亲：“听说抽大烟能上瘾。什么叫‘瘾’呀？”

    母亲说：“鸦片也好，杜冷丁也好，主要成分都是吗啡。吗啡是作用于神经系统的，一旦占据了人脑，就能产生轻松解放的感觉。而且，这个感觉一生都无法忘记。所以，有了瘾，就有了病，终身不愈。”

    “戒得掉吗？”“戒不掉。”“为什么？”

    母亲犹豫片刻，说：“从医学角度看，现在还没有答案。”母亲还认为，吸毒于社会是罪恶现象；但于个人可能与道德品质无关。由于它是一种疾病，所以，靠说教和硬挺是戒不掉的，特别是对那些特殊身份的人，就更难戒掉了。母亲的话，令我非常吃惊。因为这和政府宣传的完全不同。1949年后，政府虽将抽大烟的名角儿集中起来，用了几个月的时间统一进行戒毒，果然收效不大。最后，政府暗中做了妥协，由彭真特批，他们可以“抽”。不过，量小且严格控制。

    毒品是情绪的润滑剂。无论你有多大压力，遇到什么样的麻烦，也不管体力如何地不支，心情如何地不好，一针下去。刚才还无精打采，瞬间即可激情四射。舞台情绪本来就是靠不断的神经活动兴奋点形成。一年365天、一天24小时，都必须去主动适应这样一种非常态生活，恐怕是从前的梨园行、眼下演艺界“抽”的主要原因。但是取其提神小利，却忘了成为痼疾之大害。

    应该说，马连良对大烟的人间至乐与至痛的同一性，是深有体会的。1942年，伪“满洲国”成立十周年，伪总理大臣特请伪华北政务委员会派遣演艺界前往祝贺。开出的条件，除了包银，还有烟土。当时北平的烟土不好买，马连良为此而动心，也为此而前往。抗战胜利后，1946年有人检举这事，遂以汉奸罪坐了班房。后经回教协会理事长白崇禧的斡旋，1947年才脱了干系。人出来了，家却负了债。

    马连良的东北演出，在官府眼中是个案子。但在梨园行和一般人看来，就是“谁当皇上，都得听戏”的事儿，与政治无涉。比如：溥仪大婚三天堂会，京中名角齐集。抗战胜利，梅、程曾到南京给蒋介石演出，艺人们也都没觉得这是什么政治行为。同仁为了安慰出狱的马连良，在长安大戏院唱了一场合作戏《龙凤呈祥》。马连良的前乔玄、后鲁肃，程砚秋的孙尚香，金少山的张飞，李少春的后赵云。演刘备的谭富英，从第一场的“过江”一直唱到后面的“回荆州”，卯足了气力，一句一个好。江湖规则，朋友义气，给马连良以万分的感动和一生的感激。

    马连良这一趟的“伪满”演出，一直被上边视为“污点”。但为了政治需要，所谓的“污点”有时也是可以拿来利用的。比如，1961年的国庆，全国政协举办的欢迎华侨、港澳同胞归国观光酒会上，官方特地安排溥仪和马连良坐在一起。这一景观，顿时吸引了一批又一批的记者和一批又一批的华侨。后来，父亲看到他们拍的一张照片，不禁摇头叹息，道：“亦荣亦辱，非荣非辱。”马连良为了这事，背了半辈子的政治包袱。有“短处”被上边捏着，他也明白自己的“短处”。而自知，知止，从来就是一种聪明。

    “你给最可爱的人演出还要钱？！”

    1953年10月，贺龙率第三届赴朝慰问团到朝鲜慰问中国人民志愿军。共有40个团，3000多个艺人和文艺工作者参加。京剧名演员梅兰芳、程砚秋、周信芳尽在其内。很想投入新政权的马连良闻讯后，主动要求赴朝慰问演出。齐燕铭批准了他的请求。这是马连良第一次出国，也是他最后一次出国。

    一天，他们在朝鲜战地的露天剧场演出。秋末黄昏来得总是很快，太阳早就落进了西山。裹着浓重凉意的山岚，渐渐地和夜色混和在一起。晚饭后，老舍和周信芳在营房外面散步，一阵胡琴声音清晰可辨。他俩寻声而去，操琴的竟是两个炊事兵，一个姓牟，一个姓王。短暂的宁静、熟悉的旋律与士兵的悠然，激发了他们在大自然怀抱里清歌的热情，也许他们今后一辈子再也遇不到这样的奇异场景和奇特感受了。

    很快，临时组织了一个清唱晚会，由这两个部队炊事员操琴。马连良最积极，唱了两段，先唱《马鞍山》，后唱《三娘教子》。周信芳唱《四进士》，老舍唱《钓金龟》，高元钧说山东快书《武松打虎》，最后是梅兰芳的《玉堂春》。听者，忘了自己是战士；歌者，忘了自己是演员。后来，他们又在平壤牡丹峰的露天广场演出。所有的演员里面穿着行头，外面披着棉大衣，坐在戏箱上。看着天上的星星，等候自己的出场。那一个晚上，连演七出戏。他们依次是：袁金凯的《乾坤圈》，李玉茹的《小放牛》，黄元庆的《狮子楼》，周信芳的《追韩信》，程砚秋的《刺汤》，马连良的《借东风》，梅兰芳的《贵妃醉酒》。后来，梅兰芳曾把这次演出的几张剧照，送给父亲。照片的质量不大好，但父亲一直保存到“文革”。

    谁也没有想到的是，要求参加“赴朝慰问”的马连良，没有能懂得这一任务光荣伟大的意义，竟要求每场1070万元（旧币，折今1070元）的报酬。

    在“讨价还价”中，有人提醒地说：“这是慰问最可爱的志愿军。”于是，他和剧团答应每场减70万元（旧币，折今70元）。

    又有人再次提醒地说：“别的剧团只收演出费。”于是，他和剧团决定每场再减50万元（旧币，折今50元）。

    吃戏饭的就得靠戏吃饭———马连良是按照梨园夙习、戏班规矩行事。是呀，即使给皇上唱，那也得“赏”下来，而且“赏”得不少。这是天经地义的事。他哪里晓得中国眼下的唯一规则是革命———无条件地献身革命。“你给最可爱的人演出还要钱？！”这一下，引起了震怒和众怒。上边认为这是个严重的政治问题，是对正义的亵渎，是对革命的反动。《戏剧报》做了报道与批判，文化部做了类似反革命行为的结论，并写入档案。

    一个外国人讲：“艺人要比一般人懂得少。”而对于中国的政治，马连良恐怕比与之同行的梅兰芳、周信芳懂得更少。当时的梅兰芳是中国戏曲研究院院长，有工资，还另有演出收入。周信芳是华东戏曲研究院院长。马连良是一个民间职业剧团的团长。按说，有所开支的民间剧团收取酬劳，都应视为合理。但是上边与革命群众不能容忍的是马连良索要与自己名声相匹配的价格！价格的背后是态度。价格越高，态度就越差。什么人敢把个人和艺术摆放在革命政府、正义事业、神圣战争之上？错的当然是马连良。他先是在剧团做检查，后在《戏剧报》发表了自我检讨性质的文章⑶，公开向解放军同志表示歉意，并向批评者表示衷心的感谢。

    1954年8月，第一届全国人民代表大会召开。艺人周信芳、梅兰芳、程砚秋、袁雪芬等人都成为代表。马连良为什么没有当选，他心里清楚，父亲心里也明白。也就从这个时候开始，马连良通过与父亲、吴晗的往来，开始接触民盟。那时的吴晗是有职有权的北京市副市长和民盟北京市委负责人，这在民主人士中也是少有的。一天晚上，吴晗来我家谈民盟的事情，父亲对吴晗说：“马连良是不是可以发展成为盟员？以盟员身份在北京市政协担任委员。你要不要找彭真谈谈？”吴晗点了点头，并一直把这事放在心上。

    “您的剧团是国营的吗？”张君秋红着脸，含含糊糊地说：“我们是归公家领导的。”

    五十年代，梨园行一个翻天覆地变化是体制变化。而这个变化，也彻底扭转了二十世纪后五十年中国戏曲艺术发展的道路和艺人的命运。

    那时的剧团多为民间职业剧团，它是由从前的业主班转换而成的共和班，其性质仍属民营。1956年，全国范围掀起了农业合作化，手工业、私营工商业社会主义改造高潮。梨园行也闻风而动。见大大小小的商店、药铺、饭馆以及像样和不怎么像样的作坊，都挂上了“国营”或“公私合营”的牌匾。所有的店员、伙计、跑堂的都拿上了工资。瞅着这番既光荣又实惠的景致，成不了“角儿”的演职员眼馋了，说：“连资本家都穿上了干部服，怎么我们仍旧是艺人？”于是，纷纷要求剧团改“国营”。很快，要求变成了呼声。“国营”二字简直成了可羡慕的归属，可炫耀的身份。

    浪漫的艺人台下又都很现实。别说是跑龙套的想“国营”，角儿们也跟着动心。张君秋南下到武汉去演出，湖北文化部门接待他的人问：“您的剧团是国营的吗？”

    谁承想随便一句问话，正好捅到心窝子。能背大段唱词的张君秋，一时竟慌了，不知该怎样应答。还没“国营”的他，不能说“国营”；尚处“私营”的他，又羞于说“私营”。支吾一阵后，张君秋红着脸，含含糊糊地说：“我们是归公家领导的。”

    人家到底是角儿，事情应付了过去。一回到北京，张君秋立即要求“国营”。

    那时，官方也希望民间职业剧团改为国营。一份由北京市文化行政机关草拟的建议把民间剧团改为国营的陈述报告里把原因归纳为两条。一是出于政治因素，认为“戏曲和其他文学事业一样，不应成为私人营业性事业，它是一种思想武器。戏曲过去在人民中起过移风易俗、影响人民思想意识的作用，今后还会发生这种作用，特别由于戏曲艺术具有受人民喜爱的通俗易懂的形式，因而宣传的力量很大。专业戏曲团体应该成为党和国家领导的国家剧团，使它更好地成为教育人民的工具。”另一个原因，则是来自经济方面的考虑———“如果将一部分有保障的剧团改为国营，剧团本身即可以供给管理干部的开支，即可解决干部编制问题。”别看只有一句话，它可是太重要了。用演员养干部多方便呀！况且，一个名演员能养这么许多干部，也真是太管用了。

    在中国任何事情只要成了风，就变得可怕。在一片“国营”浪潮中，不知政治为何物的大小角儿们，情愿或不情愿地都发出了“热烈响应”与“强烈要求”的政治呼声。尚小云剧团和燕鸣京剧团递上要求“国营”的申请书；新兴京剧团清点了物资，准备移交；鸣华京剧团梁益鸣把自己的戏箱捐给剧团，静待“国营”；几个评剧团及天桥地摊儿联合，急切要求合并。艺人们既是兴奋也是不安地等候上边发出“国营”的指示。一个擅演“粉戏”的女演员，激动地说：“我们要求国营不是向国家要钱，而是希望政府派人帮助我们办好剧团，加强政治学习，有机会参加一些运动，如三反、肃反，以更快地提高我们的思想意识。”

    在这样一个革命形势下，北京市文化部门的领导认为第一步“需要走合作道路”。这样，在“剧团自愿原则下”，由政府有关部门出面“协助马连良剧团和市京剧二团（谭富英、裘盛戎）合并，成立了北京京剧团。”文化官员还告诉艺人，特别是告诉马连良这样的角儿：将来即使“国营”，也并不等于全盘包下来，依然是自给自足，按劳取酬，对艺人私有财产会采取定息的办法，也暂不改变原有的各项制度和工资份额———显然，采取这些做法是力图避免让松散自由惯了的艺人感到“国营”以后处处不方便。当然，也是让他们感受到共产党和政府对他们的帮助是很现实的。

    “有些老戏很有教育意义，不要去改。”

    1956年的春夏，官方宣布实施毛泽东提出的“百花齐放、百家争鸣”方针。它不仅被民主党派认为是最好的日子，同时也被艺人们视为最美的季节。前者叫好，是因为觉得当局在广开言路，因为说话是文人的本能。后者叫好，是认为官方要拓宽戏路，开放剧目。唱戏是艺人的饭碗，也是他们唯一的赖以生存的资源。戏路的宽与窄，剧目的多与少，意味着他们生存资源的厚与薄。从五十年代开始，中国戏曲剧目的管理，始终紧紧围绕着戏曲改革运动（简称戏改）而上起下伏，左摇右晃。

    3月，刘少奇在文化部党组汇报工作会上说：“戏改不要大改”，“有些老戏很有教育意义，不要去改。”又说：“新文艺工作者到戏曲剧团改编……改得不要过分，不要过早地改。”他还特别关照京剧改革，说：“京剧艺术水平很高，不要轻视，不能乱改。”应该说，刘少奇的讲话是有针对性的。

    那时，戏剧界的形势十分严重。戏曲剧目贫乏，上座率低，剧场经营困难，演员生活无法保障。以北京市为例，原有的京（剧）评（剧）传统剧目据粗略统计就有1200多出。但1955年经常上演的京剧只有74出；评剧58出。为什么会造成这样的情况？北京市文化部门专门开会研究戏曲剧目少、上座率低的情况及原因。会后提交上级的报告这样写道：“狭隘要求戏曲剧目的人民性和教育意义，致使剧团演员为了怕批评、而不得不演几出‘保险’戏。我们的戏改（指戏曲改革）干部也受了这些错误观点的影响，在具体工作中支持了这些不正确看法，对上演剧目轻易予以否定，也是造成剧目贫乏的原因之一。例如，裘盛戎曾排演过《铡包勉》，当时文化处戏曲科的科长杨毓珉认为舞台上当场开铡，形象恶劣，于是这出戏以后就没再演过。新兴剧团演过《苏秦》，戏曲科的一个干部认为这出戏歌颂苏秦这一知识分子的向上爬思想，在《新民报》上写了一篇标题为‘《苏秦》是一出坏戏’的文章，剧团看后即刻停演。”

    6月1日～15日文化部在北京召开戏曲剧目工作会议，全国各省市60多个代表参加。大家一致认为应该有组织地进行各剧种的传统剧目的发掘、整理和改编工作。大会选择了《四郎探母》、《连环套》、《一捧雪》、《大登殿》、《乌盆记》、《宁武关》六个剧目进行热烈讨论。时任中宣部副部长的周扬到会讲话。他特别强调文化部门的工作干部对戏曲事业必须按照它本身的特点去领导，要积极树立自由创作的艺术空气，坚决反对主观主义和官僚主义作风。

    6月27日，文化部负责人就丰富戏曲上演剧目问题向新华社发表谈话，以“清官”和“鬼魂”为例，认为“包公、况钟都是可以肯定的正面人物”；而“焦桂英、李慧娘完全可以在今天的舞台上出现。”为配合会议，北京市文化局组织内部观摩，演出了《祥梅寺》、《打樱桃》等许久不曾演出的剧目。搞这样的演出，张伯驹是最积极的一个。演出即示范，人们眼界大开，并意识到现在的演出剧目，真的很贫乏。一位业内人士撰文直呼“应该反对那些清规戒律；反对各种明的、暗的‘艺人自动’式的禁演办法；反对因一肢而废全身的粗暴否定的态度，要大力发展剧目生产，发掘各剧种的固有剧目。”⑷

    7月，北京市戏曲编导委员会为丰富上演剧目，又选择了一批内容虽有缺点，但艺术性较强的剧目，先后举办了六场试演晚会。其中的剧目有：《王宝钏》、《连环套》、《一捧雪》、《四郎探母》、《恶虎村》、《落马湖》、《战宛城》、《青石山》、《一匹布》、《走雪山》、《梅龙镇》等共18个。参加演出的演员有：马连良、张君秋、小翠花、杨宝森、侯喜瑞、孙毓坤、马富禄、李万春、奚啸伯等。

    社会在发出扩大戏曲剧目呼声的同时，也发出了关心艺人生活的呼吁。比如，史学家翦伯赞随全国人大视察小组到湖南视察。在省里召集的座谈会上，他谈到湖南地方戏艺人情况，激动地说：“戏剧工作最糟糕。艺人们反映，没有从人民政府那里得到一点帮助（指私营剧团），得到的只是轻视和侮辱。”（注：详见拙作《心坎里别是一般疼痛》）翦伯赞认为戏剧界存在三个矛盾：国营与私营的矛盾，干部与群众的矛盾，艺术与生活的矛盾；三个矛盾都是领导上对艺术的政治教育作用了解不够所致。翦伯赞的讲话，引起了上边的重视。《戏剧报》刊登了《关心艺人的生活，尊重艺人的劳动》的专论以及《保护女艺人和她们的孩子》、《认真抢救遗产》等文章。内中，透露了戏曲艺人生活和民间职业剧团的处境。不仅各地方的文化机关可以随便指挥他们，税务机关、公安机关、粮食机关以至民兵都可以看白戏或随便来干涉剧团和艺人。如果剧团稍微做得不周到，马上就要横祸飞来。

    田汉以全国人大代表的身份到地方视察后，发表了《关心艺人生活》一文，社会反响强烈。周恩来特批500万元救济金，并免娱乐税两年。田汉在中国戏剧家协会主席团举行的第二次会议上，揭发了戏曲工作方面和有关戏曲艺人生活福利方面迫切需要解决的问题。在决定创办中国戏剧出版社的同时，创办“剧人之家”。

    北京市为了更好地关心艺人，专门开了一个会。会上，确立了文化局系统的高级知识分子名单。其中，京剧演员18名。他们是：马连良、谭富英、张君秋、尚小云、荀慧生、吴素秋、赵燕侠、杨宝森、奚啸伯、李万春、孙毓坤、姜妙香、裘盛戎、侯喜瑞、马富禄、李多奎、孙甫亭、郝寿臣。

    这一年，北京电影制片厂拍摄了京剧彩色电影《群英会》、《借东风》。演员有马连良、谭富英、萧长华、叶盛兰、裘盛戎、袁世海等。

    这一年的年底（1956年12月25日）马连良向民盟北京市委递交了入盟的申请表。两天后，即被批准成为中国民主同盟的成员。

    彭真说：“怕放、怕鸣的人都是怯懦的人，是没本事的人。我们要欢迎齐放、欢迎争鸣。”

    在毛泽东提出的“百花齐放，百家争鸣”的春风吹拂之中，人们进入了1957年。像田汉、翦伯赞这样的大人物都在为戏曲打抱不平了，像《戏剧报》这样的刊物都在为自己说话了，业内人士怎的不兴奋？那些肚子里有玩意儿的名演员，就不只是兴奋，他们从心底生发出一股冲动———诉说的冲动，表达的冲动，登台的冲动。农历春节前，这些角儿们为筹备福利基金会，救济贫苦同业，举行联合演出。一共演了三场，其中有马连良、张君秋、萧长华、李多奎合演的全本《一捧雪》，小翠花、马富禄合演的《一匹布》，李万春等合演的《八蜡庙》。

    为了保存住戏曲宝贵遗产，马连良、郝寿臣、刘砚芳、程玉菁、小翠花、李万春、赵桐珊、王连平、毛世来等京剧艺人还把所藏之秘本毫无保留地奉献出来。从2月份开始，北京戏曲编导委员会根据这些藏本，着手编辑《京剧汇编》，由北京出版社分集出版。直至1962年4月，共出版了94集。

    3月，马连良率领北京京剧团到武汉演出。经父亲给湖北民盟省委负责人马哲民打招呼，3月19日，中国民主同盟武汉市邀集了高百岁、陈鹤峰等一百余人，举行座谈会，欢迎来自北京的马连良、马富禄。民盟举办的座谈会，场面大，规格高，发言的水平也高。不仅有同行出席，还有知识界和政界人士，这给马连良挣足了面子。回到北京，马连良一打听才得知，是民盟中央的第一副主席章伯钧的关照，他特地登门道谢。

    3月25日至4月1日中共北京市委召开了宣传工作会议，讨论毛泽东的《关于正确处理人民内部矛盾问题》的讲话。与会者既有党内干部，也有党外人士。会议用了三天半的时间进行大会发言。共有61个人登台讲话。其中，曲艺界的曹宝禄和京剧演员李万春对文化工作提出了意见。

    李万春反映在戏曲剧团工作上，存在“重公轻私、重大轻小”的现象。他说：“国家剧团收罗大批人才，编演新戏是他们的专利品，但优秀演员一年到头不演戏。对国营剧团补助多、宣传多。庞大的开支是靠国家养着。”李万春还觉得政府对民间职业剧团重视不够，舆论界也不怎么介绍。“小剧团不知费了多少心思和劳动，才凑出一笔广告费。结果，广告往往被放在“寻人”或“启事”栏内。演出上一有毛病，指责也受得多。所以，演员每演一出戏，都要捏着一把汗。”发言的最后，他特别强调：“我的意思决不是把大剧团（国家剧团）和小剧团（民间职业剧团）对立起来。我主张在组织上可以分大小，在艺术活动上不要分大小，大小剧团可以互相往来，互相支持。”

    ———李万春的发言赢得掌声一片。会议的主办者和与会者，一致认为李万春的发言很好。《北京日报》在4月18日全文刊登了他的讲话。题目就叫《重大轻小、重公轻私》。会议的最后，彭真到会讲话，他说：“怕放、怕鸣的人都是怯懦的人，是没本事的人。我们要欢迎齐放、欢迎争鸣。”“当前的主要问题是对于‘百花齐放、百家争鸣’放得不够，鸣得不够，要放手放，放手鸣。”台下听众2800名，个个热血沸腾。

    4月10日至24日，北京举行第二次全国戏曲剧目工作会议。中共中央宣传部副部长周扬在闭幕式上讲话，他指出：“对人民只能讲民主，不能讲专政。而且不同思想是客观存在的反映，只准有美，不准有丑是不合辩证法规律的，没有丑，哪里有美？”他着重分析了教条主义、宗派主义与官僚主义的祸害，并反对禁戏。

    5月11日，中国京剧院的主要演员叶盛兰、叶盛章、杜近芳等，在《人民日报》举行的京剧界座谈会上，揭露中国京剧院存在有严重的宗派主义和官僚主义，行政命令干预艺术创造，机构庞大，演员“窝工”等现象。

    5月17日，文化部开放全部禁演剧目，属于京剧的，有17出⑸。随即小翠花公演了他的拿手戏《马思远》，吴素秋演出了《纺棉花》。同日，《戏剧报》邀集了中国京剧院一部分演员举行座谈会。谷春章、江世玉、李洪春吐露了没有戏演的苦闷。武旦演员李金鸿说：“其实，我对完全废除踩跷是有意见的，就是不敢讲。”黄玉华说：“京剧院三个团有170个演员，可是行政干部却有几百个，多出演员两倍，这样就是把演员累死了，也企业化不了。”

    也就在这个5月，父亲、黄琪翔和李伯球三个人商量好，决定在北京市的医药卫生、工程技术、文教、农业、文艺方面，后来又加了京剧界，共六个方面召开农工民主党内外高级知识分子座谈会。京剧界座谈会是以三叶、三李（即叶恭绰、叶盛兰、叶盛长、李伯球、李健生、李万春）的名义邀请的，先后于6月5日、13日在政协文化俱乐部和北京饭店召开。会上，积极的母亲一再动员大家要敢于提意见。说：“不要怕打击报复，民主党派可以给你们撑腰。”热情的父亲则主动叫司机用自己的小轿车去接送名演员。座谈会开完，又掏腰包在北京饭店请客。那日父亲牙痛，便先去北京医院看牙，紧接着赶到饭店。他不敢喝酒，只喝了些汤，可那也高兴。原本父亲对中央统战部规定农工民主党只能在医药卫生界发展成员的限制，就有所不满。这次趁着大鸣大放大发展的机会，能有一点突破，他颇为得意。

    “不是我要批判你，是他们要我批判你。我是没辙。”

    “好花不常开，好景不常在。”鸣放很快变成了反右。在戏剧界第一个受批判的是张伯驹，接着，是吴祖光。继他们二人之后，便是由母亲和李伯球介绍参加中国农工民主党、并在母亲召开的座谈会上发言的李万春了。

    北京京剧团在上级的布置下，召开了批判李万春的大会。马连良不仅必须出席，而且必须讲话。因为李万春是他收的第一个弟子。会前，上边已经跟马连良打了招呼，一定要“立场鲜明”。会上，他听这个批判，等那个讲完，一等再等，一拖再拖，眼看着大会要收场了。实在没法子，他把牙关咬紧，鼓足勇气，上了台。虽是一副“义愤填膺”的样子，可讲了两句，就没词儿了。满肚子的戏词儿，也都派不上用场。一向从容自如的马连良，感到从未有过的尴尬和慌张。他急忙忙下了场，下场时还按老规矩，给大家深鞠一躬。

    散会了，大家走出了前门外粮食店中和剧院。走在了最后的李万春，觉得袖子被谁拽了一下，抬眼看来，却是马连良。从递过来眼神里，他判断：三叔（即马连良）有话要说。于是，跟在了后面。出了粮食店，过了马路，爷儿俩一同钻进了马连良的小汽车。司机按照吩咐，一直把车开到了坐落在李铁拐斜街的鸿宾楼饭庄。马连良走在前，李万春跟在后，进了个单间。

    上了菜，马连良不好意思地开了口：“万春呀，希望你不要记恨我。不是我要批判你，是他们要我批判你。我是没辙。我还听说，这回内定的右派本来不是你，是我。后来听说上边没批，才改了你。可是，不管是你还是我，谁也不敢反党不是？就是给咱们爷儿俩一人一杆枪，咱们也不会去反社会主义不是？你先受点委屈，总有一天能说清楚的。今儿个三叔请你吃饭，是给你赔个不是。”⑹

    李万春赶紧说：“三叔，您这话说远了，我还不知道是他们逼您说的！您说什么我根本没往耳朵里听。我才不往心里去呢，您也不用往心里去。快吃，快吃，菜一凉就没劲了，不好吃了……”⑺

    马连良自以为这顿饭吃得谁也不知道。其实，上边早派了人盯梢。很快，领导找马连良谈话，他受到严厉申斥。

    鉴于李万春“态度恶劣、罪行严重”，北京市文化局决定在7月22日和23日，连续两天进行批判，所有的京剧名演员都到场，包括马连良在内共一百多人出席。一些人的发言带有很大的挑拨性。李万春或许是舞台正中站惯了，竟镇定自若，神色如常。有人揭发他在批判会的前夜，居然还跑到剧场后台，对别人说：“没事儿，我在家抱孩子哪！明天是我的‘正戏’，你们整风小集团组织好了吗？”霎时间，会场似狂风，群情如沸水。

    1958年，到了反右斗争的收尾。李万春、叶盛兰、叶盛长三人，划为资产阶级右派分子。李万春调往内蒙古，叶盛兰留在中国京剧院，叶盛长则成了劳教人员。马连良没有划右。但有人传出话来，说：马连良在反右运动中，多亏彭真的保护和关照，才涉险过关。

    整风反右运动使八个民主党派彻底垮台，其中最惨的要数中国民主同盟和中国农工民主党。由于马连良是在1956年底加入民盟的，故被戏剧界领导和剧团的左派，称为“火线入盟”，算是政治上的又一个严重问题。马连良的“赴朝收费”与“火线入盟”的行为，说明他这样的艺人只生活在艺术里。其聪明、才智与能力也只存活于艺术。一接触现实，便分不出好歹与利害，辨不明对错和黑白。在革命和政治面前，更是一个糊涂虫了。

    “经群众大鸣大放，在群众自愿自觉的基础上改革一切不合理制度，把高薪适当地降低。”

    “问春何苦匆匆，带风伴雨如驰骤。”中国又开始了大跃进，真是一阵锣接一阵鼓，没个消歇。文化主管部门立即着手进行对于戏曲民间职业剧团的改造。有一份报告是这样写的：“它们（指戏曲民间职业剧团）不但社会主义改造任务没有完成，而且民主革命还残存着很大的尾巴。这种状态与我国全民在党的领导下，大办公社，生产上大跃进，正在加速建设社会主义向共产主义过渡的伟大时代是极不相称的。因此必须进行社会主义改造……使这支戏曲队伍真正成为国家文化事业的组成部分，成为一支积极力量，由国家统一调动，听党的话，成为党的驯服的宣传工具。”

    经过整风、反右、大辩论和向党交心，艺人觉悟大大提高。通过对坏分子的下放、管制、教养，戏曲的队伍纯洁不少。现在终于到了瓜熟蒂落，水到渠成的时候，官方动手进一步改造剧团的条件已经齐备。这种改造，包括“对戏曲队伍的彻底清理，搞清楚剧团每个成员的政治历史面貌，把地、富、反、坏分子按情节轻重分别给予处理；建立人事制度；配齐管理干部；建立党的组织；继续两条道路的斗争；解决上层演员对党三心二意的态度和严重的资产阶级名利思想；演出剧目以现代戏为主，清除表演上的低级庸俗作风；组织剧团上山下乡，一边劳动锻炼，一边演出；提高艺人（有50％的文盲或半文盲）的文化程度等等。”

    在这所有的改造措施里面，有一项重要的内容，就是改革经营管理制度，而改革经营管理制度，其中最重要的内容，就是经济分配上准备逐步实行合理的工资制度。其做法是——“经群众大鸣大放，在群众自愿自觉的基础上改革一切不合理制度，把高薪适当地降低。”

    在那个时候，哪个剧团艺人的工资最高呢？当然是名角荟萃的北京京剧团。“威行如秋，仁行如春。”很快，一纸《关于降低北京京剧团演职员工资问题的报告（1958年）》就呈了上来。这份报告说：“北京京剧团演职员的工资标准很高（最高的1700元，最低的50元），这在所有民间职业剧团中是最高的。因此，造成一些名演员生活上的铺张浪费，严重影响到他们的思想改造和剧团为工农兵广大劳动群众的方针贯彻。”但是“经过整风运动，剧团成员政治觉悟有了很大提高，主要演员马连良、谭富英和一般演职员都纷纷提出降低工资……特别是最近的向党交心运动，降低工资已成为全体成员的普遍要求和亟待解决的问题。因此，在整风领导小组和团委会的领导下，按第一，演职员自愿，自报公议，领导决定。第二，降低工资既不影响一般演职员的生活，而主要演员还保持较高的生活水平。第三，以上降下不降的原则，对特高薪（1000元以上的）降30％左右，高薪降20％左右，100元以下的不降，只作个别调整，为降薪幅度的控制标准。”报告里还明确指出：“我们意见，为了与目前蓬勃的大跃进的时代相适应，贯彻剧团为工农兵服务的方针，这种高工资制必须予以改革，因此我们同意该团提出在群众自愿基础上有计划的降低演职员的工资方案。”

    那时的中国人，已是被革命观念冲昏了头脑的群体。即使心里明了利害与得失，但“多数的力量”也使他们情不自禁地放弃个人立场。加之，任何个人（包括名角马连良在内）在群体中都是没有地位的，作对就是错误。一石投下，激起层层涟漪。北京京剧团以外的演员也跟着强烈要求降薪。

    其实，这个连锁效应早在官方估计之内。瞧，“报告”的最后一段，已经说得再清楚不过了：“北京市其他一些京剧团也存在着同样性质的问题，如京剧四团吴素秋、姜铁麟，新华京剧团徐东明，青年京剧团李元春、李韵秋等在整风后也提出降低工资的要求。预料通过北京京剧团降薪，会引起很大影响，我们意见亦按北京京剧团的降薪原则，有计划、有领导地作适当的降低与调整，使之能够巩固整风成果，进一步具体贯彻剧团深入工农劳动群众，为广大劳动人民服务的方针。北京京剧团这次降低与调整工资，是很不彻底的。我们准备在不断革命中来逐步解决北京京剧团及其他京剧团不合理的薪金问题。”

    像马连良、谭富英这样的角儿，工资一下子降了500元，降幅颇大。跑龙套的，如贾荣生原薪30元（自报降为26元）、杨长生原薪26元（自报降为20元），本不属调整之列，也都降了薪，且降薪数目比自报的还低，每月工资18元。降薪方案的顺利完成，其关键是在剧团“迅速配备党员干部，建立了党的领导核心”，且“经过充分发动群众”。方案已定，但它的实施却因三年困难时期突至而搁浅。

    继而，是干部下放劳动。剧团“国营”了，艺人“干部”了，党让干啥，就得干啥了。在“知识分子工农化，工农群众知识化”的口号下，许多剧团“一锅端”，全体演职员开到京郊工地劳动锻炼，改造思想。剧团一些积极分子，看到民工的高度责任心和英雄的干劲，极为感动，也大干起来放“卫星”⑻，连续劳动12小时。放完“卫星”以后，还强烈要求文化局领导能让他们经常参加劳动，并定为制度。当然，听到汇报的文化局领导也知道：京剧团下放劳动的表现最差，仅有30％的人参加了劳动。特别是那些有名气的演员即使下去了，干劲也不大。

    “过了两三年了，我可还记得在您家喝茶、吃饭的情形呢！”

    在这个时期，父亲和马连良有一次偶然的会晤。大概是1959年年初，一场大雪过后，人行道上的残雪和沙尘混在一起，被踩成坚实的硬块。马路两旁堆着厚厚的积雪。由于气温回升，有些雪堆变成了灰色，变得松软。街道泥泞，从四合院灰色屋顶上的融雪开始滴落下来。天空是蔚蓝的，高挂着金黄的太阳，没有一丝云影，空气寒冷而清爽。

    父亲忽然来了踏雪的雅兴，说：“我想去公园转转。”

    母亲说：“小愚陪你去吧。”

    我高兴得大喊：“万岁！”因为父亲好久没出去玩了。

    父亲看看表，见已是上午十点，便说：“去颐和园是不行了，我们去中山公园吧！”

    “好，”母亲说：“你们顺便到‘来今雨轩’看看，有没有冬菜包卖。”

    没用多大工夫，老别克车把我们父女带到了中山公园的西门。

    我挽着父亲，一路走，一路看。父亲不时还做深呼吸，见一块空旷之地的雪既厚且白，便弯下腰双手捧起一团雪，说：“好干净的雪，可以捧回家煮茗。”

    我笑着，把他手上的雪打落在地，说：“你觉得干净，妈妈一定说它脏呢！”

    父亲也不争辩，只是笑。父亲高兴，我就高兴。公园松柏参天，人迹稀少，幽雅中也带着一点悲戚。我们走了一段，忽见远处，隐约有一人影，径直而来。他行止温雅，风度翩翩。

    父亲停下脚步，眯缝着眼，一看再看，说：“这个人好像是马连良。”

    天哪，真的是马连良！马连良亦判别出我们，遂加快了脚步。

    “章部长，身体可好？”他行至面前，挺腰敛胸，握手鞠躬，稳重又飘洒。

    “好，好。”父亲惊喜得连声答道：“我要是身体不好，能到这儿赏雪景吗？”

    他俩一问一答，拉起了家常。话题又扯到1957年的事，父亲说：“反右的时候，你在剧团情况怎么样？因为我的关系，给你带来许多的压力吧？”“还好，还好，他们也就说我是火线入盟。”他告诉父亲，多亏彭（真）市长的保护，最后才平安无事。而李万春就未能过关。

    我站在一旁直直地看着他———觉得马连良在台下，其姿态神情也是很可欣赏的：说话不疾不徐，目不他瞬，脸上泛着笑意。他动止中节，一言一行都像有尺寸管着。极自然，又极艺术。有一种做人圆通却令人不觉圆通的感觉。

    谈到演戏，父亲问：“马先生还经常演出吗？”“演，每月有个十来场。”“有好戏吗？”

    “还是《审头》、《甘露寺》、《借东风》那些老戏。不过，剧团可能会排演《赵氏孤儿》。如果排好了，到时候我请您看戏。”

    父亲说：“一定去看，我自己买票。”

    笑谈中，马连良忽道：“过了两三年了，我可还记得在您家喝茶、吃饭的情形呢！”

    本是一句闲话，父亲听来却心潮难平。回到家中，把马连良的这句话，说了又说，提了再提。是呀，反右前在我家做客的朋友不知道有多少，也不知喝了多少杯茶，吃了多少顿饭。现已无人说及，提及，念及。而这个艺人说得，提得，也念得。

    下午，雪又飘飘洒洒地下起来。父亲怅望窗外，自语道：“春风、夏日、秋雨、冬雪，幸有苍苍者不解势利。”

    第二天，父亲便把《史记》和“古本戏曲丛刊”翻出来，叫我熟悉《赵氏孤儿》的历史和剧本。父亲还说，歌德也写过模拟其后半部情节的一个剧本（即《埃耳佩诺》）。《赵氏孤儿》这个戏，是由一个叫纪君祥的文人在800年前写就的，他为此而传名至今。《赵氏孤儿》取材于历史记载加以虚构发展而成：春秋晋国奸臣屠岸贾诬陷赵盾，致使赵家300余口被诛杀。为保护赵氏根苗和晋国同龄幼婴，草医程婴献出亲生骨肉，原晋国大夫公孙杵臼抛却身家性命，守门将军拔剑自刎……他们心存正义，扑向死亡，换得赵氏孤儿的安全。十五年后，程婴把事情的真相告诉了赵氏孤儿。孤儿把复仇之剑刺向了义父屠岸贾。

    ———元代文人描绘的一幅幅怵目惊心的场景，张扬着我们这个民族百死不辞的复仇精神。元蒙统治时期科举制度废除，不仅断绝了知识分子跻身仕途的可能，而且把他们贬到只比乞丐高一等的地位。这些修养颇高的文人，被沉入社会底层。在疏远经史、冷淡诗文的无可奈何之中，只有到勾栏瓦肆去打发光阴，去寻求生路。这些奔波于闾巷村坊的书生，也因此对社会有了深切的了解与感受。于是，他们借助历史故事的铺陈，曲折地表达对现实的失望，刻写心灵的剧痛。演这个戏，虽说是四大头牌马（连良）、谭（富英）、裘（盛戎）、张（君秋）同台演出。但，马连良扮演的大智大勇的程婴，是戏胆。

    1959年的夏秋，《赵氏孤儿》在北京中山公园音乐堂首演。我们一家人都去了。

    老程婴提笔泪难忍，千头万绪涌在心。十五年冤屈俱受尽，佯装笑脸对奸臣。晋国中上下人谈论，

    知道我老程婴“贪图富贵与赏金，卖友求荣，害死孤儿，是一个不义之人”。

    谁知我献出了亲儿性命，亲儿性命，我的儿呀！抚养着赵家后代根……

    这是马连良扮演的程婴在绘制“雪冤图”时的一段咏叹。他边画边唱，老泪纵横。其唱腔一改过去华丽圆润，尽显苍茫气韵。舞台上的垂暮老人，外表平静，却心如江涛。台下的父亲又何尝不是心如江涛，而外表平静呢！通过熟悉的唱腔和反复的歌咏，能表达出那么多的人间情谊和亘古长存的感喟，父亲对戏曲艺人的表演技艺，佩服得五体投地。

    《赵氏孤儿》后来到香港演出，亦大获成功。有人认为它可与莎士比亚的悲剧相媲美。香港电影界还主动提出愿意与内地合作，将该剧拍成彩色戏曲电影艺术片。当剧团正在长春电影制片厂准备投入拍摄的时候，文化部接到时任中共中央宣传部文艺处副处长江青的谈话。她反对把《赵氏孤儿》拍成电影。理由是：“《赵氏孤儿》是一部以复仇为主题的戏。但是，抚的是何人之孤？报的是何人之仇？”⑼文化部官员看了毛夫人的这段话，连忙歇手叫停。

    国庆十周年庆典活动刚过，剧团便下放到北京电子管厂劳动。马连良的劳动表现还算好，每天准时到厂。当谭富英被选为全市文教群英会代表的时候，他的情绪也无波动，并说：“从新旧社会对比看，艺人的社会地位是大大提高了。几次大的运动对我教育很大，代表选不选我没关系。选上谁都是我们的光荣！我没选上，想必是我有缺点，不够条件。我决不泄气，过年争取当英雄。我已递了入党申请书。我有缺点，政治差，让党十年、八年不批准我，我也不灰心。”其实这段话里，已透露出马连良因求政治上进而不得的一腔无奈。　你一旦进了剧场，仍然会发现：戏曲的光采，还是落在角儿的身上。角儿倒了，再好的班底也撑不住。

    梅兰芳、马连良、谭富英、张君秋、裘盛戎虽逾中年，但在台上却仍是花裹朝露，清丽绝尘。他们是角儿，是大角！更是戏班的台柱，京剧之栋梁。但是自1949年以后，中国戏曲的舞台建制从角儿制变为导演制以后，极端强调的是整体性艺术。官方也一直灌输“职务（角色）无大小，仅仅是革命分工不同”的观点。尽管如此，可你一旦进了剧场，仍然会发现：戏曲的光采，还是落在角儿的身上。角儿倒了，再好的班底也撑不住。

    到了上世纪60年代初———在梅兰芳、程砚秋已逝，尚小云、荀慧生已老的情况下，一个彻底改造传统戏曲角儿制的议题，终于摆上了桌面。首当其冲的是梅剧团。1960年梅兰芳剧团“国营”不久，便把中国京剧院三团的人员补充进来，演出阵容有了很大的充实。原梅剧团的人都认为“这是体现党对梅派的重视”。但到了舞台上，才发现梅剧团的人和补充进来的人终归是两套人马，谁的心情都不够舒畅，还多了一个流派之间的合作关系问题。加上，那时的梅氏子女不常演戏，梅剧团的旗子，靠着不是梅派的演员挑着。于是，有人说：“这是月盛斋的牌子卖凉货。”

    对于程派剧团，其做法是把程派弟子赵荣琛留下，并由上级做主把李元春兄妹私人办的北京青年京剧团改为国营。在剧团方针上制定了“文武并举、李赵并重”的原则，但这个方针却无法解决他们的舞台合作问题。程派演员认为既是程派剧团，就该以程派剧目为主，甚至对不叫程派剧团都有意见。而李氏兄妹则认为自己的武戏得不到发展，要求离去。结果是全台演员都卖了气力，观众并不买账，一个好儿也落不下。

    至于荀慧生剧团，由于荀先生年岁已老，再演花旦，形象不怎么好看。为培养自己的女儿，他提出改制。经批准，上级同意把荀剧团改为集体所有制。可是所有制的变更却不能解决“荀派与非荀派”的流派矛盾。尚小云在1959年便去了西安，所以尚剧团是名存实亡。

    1963年的夏季，北京市文化部门领导开会对这四个剧团现状作了研究。他们一致认为梅、尚、程、荀四个京剧团的问题，是“在政治上使我们很被动，业务上不能做到继承发展，经济上又亏损。既不能体现党的文艺方针，也失去了工作的意义。局面不能再维持了，一定要采取有效措施，进行彻底整顿。”中央文化部也认为对梅、尚、程、荀进行整顿的问题，是“无论如何不能再拖。再拖下去更会脱离群众，政治影响更坏”。

    到了秋季，以人员安排为内容的整顿，基本完成。荀慧生被安排到北京市戏曲研究所任所长。符合退休规定的人，退休。流派名演员与合作多年的老艺人，一部分调到北京市戏曲研究所（如姚玉芙、王少亭、郎富润等），一部分安排到北京市戏曲学校从事教学（如刘连荣、叶盛章等）。一般的演职人员有的调到本市其他表演艺术单位。业务发展条件不大的，经动员转业到其他单位工作。

    算来，一共有七种安排办法来处理这些艺术人才。原属四个剧团的不动产，如中和排练场、吉祥剧场、中山公园音乐堂、圆恩寺影剧院，或做新单位的宿舍、或划归北京市属、或由新剧团使用。原属四个剧团的全部物资器材，清点造册，上缴，封存。这些东西将根据新剧团需要或其他艺术表演团体的需要，调拨使用。而这个新剧团，就是准备筹建的北京市京剧二团。

    再来说说尚小云。也就在这年，已调至西安的尚小云却在9月返回了北京。赴京前，他分别向陕西省委宣传部、组织部、统战部、省政协和省文化局的领导辞行。领导表示希望他在国庆观礼、电影（即尚小云电影艺术片）扫尾等工作完毕后回陕，商量成立京剧院的事。他的回京举动，引起北京和西安两方面的紧张。北京方面者怕他回北京，西安方面怕他不回西安，双方都派人做了跟踪调查。

    不久，一份关于尚小云先生来京前后情况的汇报送到了文化领导机关。那上面反映了以下两点情况：一、西安方面是希望尚小云在北京下榻民族饭店，住宿费由西安方面承担，但尚小云明确表示来京后，要住在自己的家。尚家花了很大的劳动力把家内家外打扫得干干净净，还都安装了电灯。二、尚先生来京搬运的家具很多，包括他的戏箱、沙发、地毯，甚至他夫妇在西安的床铺也运到北京。汇报里还特别写明“当初，他去西安时把戏箱油漆得和陕西省戏曲学校的戏箱一样颜色，而这次的戏箱颜色，油得和尚剧团的一样。”很明显，尚小云是想借机重返北京。北京是什么？在别人眼里，北京是首都。但在尚小云心里，北京就是家。他回北京，就是回家。

    结果是令人意外的———尚小云非但没有回家，在10月底反而正式办理了调干手续，连户口都迁到了西安。这与他1959年去陕西时，北京市领导确定的“一半北京一半西安”做法相比，真是“退到了墙根儿”，一点回旋余地也没有了。谁让自己现在是国家干部呢？那种自由职业者浪迹天涯、随心所欲的日子都成了记忆，也只剩下了记忆。“文革”中，尚小云在西安挨了斗，抄了家。更是一心想回北京，却已是有家归不得。这时，幸亏有个吴素秋———这个昔日在尚剧团挑梁唱戏的女演员，二话不说，自掏腰包把尚小云夫妇接回北京、接到自己的家里吃住。艺人久历世故，或多或少带着一点虚骄与势利，但他们又都能于衣食劳碌之中，存留一份真情。

    “别难过，戏班的人都是萍水相逢，讲的就是互不嫌弃。”

    大概是1962年的夏季，李万春带着内蒙古京剧团进京汇报演出。父母从报上得知了这个消息，便叫我去登门拜望。父亲叮嘱：“你替我们送去问候。不要久坐。也可能人家会很冷淡地对你，懂吗？毕竟你的爸爸（19）57年对不起人家。”

    出乎意外！李万春夫妇极其热情地接待了我。沏茶续水，忙个不停。他把儿子李小春也叫了出来。

    李万春对儿子说：“你今儿晚上，不是演《闹天宫》吗？赶紧去拿点儿票来，请章小姐赏光。”

    李小春立即从口袋里拿出了两张戏票。没等我伸手，李万春便接了过去，看了一眼，说：“楼下五排，挺好的票，您可一定去呀，看完了，给我们小春提提（意见）。”

    我笑了，也很不好意思。说：“您弄错了，往后是请小春给我讲戏。”

    一说开了，话就长了。我问李砚秀（李万春夫人）在内蒙古的生活怎么样，是否习惯。

    李砚秀手指着摞着的几个大皮箱，长叹一口气。说：“咱们中国人就是这样，甭管穷和富，祖宗三代的东西都得留着。你瞧，这些箱子里面没一样值钱的，可走哪儿，你也都得带着。累死了。咱们什么时候也像西方人那样生活就好了。”

    我问：“西方人是哪样生活呀？”李砚秀说：“夫妻分手，各提一个皮箱就走。”

    我大笑，觉得她是个能干聪明人。我俩聊得很久。后来，她还找出几本旧相册给我看。在她找的时候，我有空隙来打量李万春的临时住所。有两样东西，显得很特别。一是冰箱，那时的冰箱是稀罕之物。二是许多空酒瓶，多半是白兰地酒瓶。遂问李砚秀。

    她说：“鸣举（李万春的字）几乎是一天一瓶酒。最喜欢的喝法是白兰地加冰块。”

    我非常吃惊于他的洋派生活方式。又问：“李先生是不是在反右以后才这样的呢？”

    李万春立即插话：“我才不管什么左呀，右呀。我这辈子就是一唱戏，二喝酒；唱好戏，喝好酒。”

    这个人生目标是很低的，但这样的低，又有几人可以做到？

    告辞的时候，一家人把我送到大门口。李万春握着我的手说：“回去给令尊大人问好，给令堂大人问好，再替我问候黄（琪翔）副主席和李（伯球）主任！”

    这四个人是什么人？这是中国农工民主党中央级的四大右派，被统战部圈定为农工党的“章黄李（李）反党集团”。我想，李万春不是不知道———自己的右派帽子与发配内蒙，皆源于此。我的眼泪再也控制不住，猛地伏在李万春的肩上抽泣。天地间，最薄的是心，最厚的也是心。

    李万春被我的举动搞得不知所措。李砚秀在一旁劝慰道：“别难过，戏班的人都是萍水相逢，讲的就是互不嫌弃。”

    “互不嫌弃”这四个字，我记了一辈子。谁能做到互不嫌弃呢？恰恰不是你的骨肉、至亲或最爱，而是那些萍水相逢的人。

    当晚我在前门外的庆乐剧场，看了李小春的《闹天宫》。剧场简陋，天气闷热，看得我大汗淋漓。李万春的这个儿子英俊又出息，观众为他而来，为他喝彩。我一向不去后台看热闹或凑热闹。但《闹天宫》演完，我对身边的男同学说：“李小春太漂亮了！我得到后台看一眼。你陪我去吧。”

    男同学说：“我要不陪呢？”“那我就自己去。”说罢，就转了身。　见到李小春，我吓了一大跳：他坐在一张板凳上，耷拉脑袋，脸色惨白。全身如水洗，从头发尖到脚后跟寸寸湿透。他只朝我点点头，连说话的气力也没了……从这一刻起，我知道了什么叫血汗钱。

    李小春，多么出色的一个青年演员，也跟着父亲发配至内蒙古。戏剧界朋友闻讯都非常惋惜，说：“小春本该留在北京，在北京他也是一流！”后来，惋惜成了遗憾：他比他父亲还早地离开了人世。

    “传统的东西在他们身上有千丝万缕的感情和联系。革命起来负担较为沉重……”

    1964年始，京剧进入大演现代戏的时期。北京京剧团紧锣密鼓地排练《芦荡火种》、《杜鹃山》。切莫以为就是个更换“戏码”的事。现代戏像一只巨大章鱼，其触角伸向艺人生活的每个层面、每个角落。

    现代戏的排练和演出都是在强烈的政治挂帅气氛里进行的。剧团为加强领导，成立了党、团临时小组。通过社会主义教育运动，进一步展开了“文艺为政治服务、为工农兵服务”的学习。全体演职员工觉悟提高，加强了组织纪律性。在北京京剧团4月送交上级的一份情况汇报里，明确提出“反对单纯艺术观点，要推社会主义之新，使现代的英雄人物占领舞台阵地。……通过动员会，大家都下保证，一定遵守制度，服从分配，树立部队三八作风，克服自由散漫的工作态度。并开始铲除雇佣观点和捧角思想”。

    典型的例子是赵燕侠带头深入农村体验生活；每天提前15分钟进排练场；再次主动提出降低工资。原本帝辇之下，京畿之地，生活是一向较别处丰裕自由。人们对艺术、对各种玩意儿，也有较宽阔的理解。但是政治形势的变化，同行生存之道的更改，特别是某些演员有了很现实的、同时又很功利的政治上进的要求，马连良这样的艺人便深感于自己觅得的一点点自由感的有限生存空间正在缩小、缩小。成名于旧时代的艺人们再也不能沉溺于小情趣，而淡漠现实政治了。似乎中国现代史上，任何的政治风云与时代脉跳都使人生沉重。而惟一的区别或许仅仅在于：这沉重有人来得早些，有人来得晚些罢了。

    现代戏如泰山压顶，马连良及时表态，说“非把《杜鹃山》演好（他在剧中饰农民郑老万）。”谭富英和马富禄强烈要求排演现代戏中的一个老年角色。张君秋为争取扮演柯湘（《杜鹃山》女主角）还闹了些情绪，说“我连试试都不行。”言外之意是觉得组织上只培养赵燕侠，不培养自己。

    面对这样的思想起伏和情绪波动，基层党组织不但以书面形式汇报，并及时利用它，为艺术人员的分类分档做好准备。他们在7月31日上交的一份现代戏汇演的总结提纲里，首先从剧团演职员里确立了一批“先进骨干力量”，而“这批力量是以中级演员为主”。他们的分析是———这些人“对京戏不演现代戏，脱离群众，脱离社会，必然逐步走向死亡的现状，看得比较清楚。艺术包袱小，革命起来负担不大。”而对老演员、名演员，这份总结提纲是这样写的：“传统的东西在他们身上有千丝万缕的感情和联系。革命起来负担较为沉重……马连良在《杜鹃山》里只演了一个群众角色，这和1958年剧团排练现代戏时明白表示不愿参加、不愿看现代戏的情况相比就不同了。但真正从思想认识上要求，也还有待进一步考验”。

    是的，政治形势、革命意识、大众审美对传统京剧一点一滴的渗透，已满足不了官方意识形态的需要。官方对于艺术的要求同于革命的要求，故必须快捷、迅猛、干净、彻底地改造京剧，进行一场京剧革命。而这个改造和革命，令马连良想不到的是，它居然首先来自演艺界内部、来自舞台建制的拆解和戏班传统人际关系的崩溃。

    赵燕侠的表现，就很能说明问题。她说：“京剧革命要出自每个人的本心。这是方向，我们一定要牢记。只要党说话，指到哪里，我们就打到哪里。”赵燕侠有言，有行。再次提出不拿保留工资（即高工资）。这一切，深深刺激着像马连良、裘盛戎这样一批老派艺人。他们已经意识到：眼下的京剧革命不光是个舞台面貌或剧目选择问题，它要从日常琐细开始扩张、侵袭、蔓延，一直深入到生活的最隐蔽处、心灵的最深幽处以及情感的最细微处。

    这方面，剧团领导的头脑自然十分清醒。他们是这样向上级汇报的：“经过不断的政治思想工作以及批评和自我批评，工作作风有了很大改进，排演不论老演员、新演员和一般演员，都在导演的指导下进行工作。名演员按时进入排练场（赵燕侠提前十分钟入场，带了头），服从导演指挥，排练场上发扬民主，人人提意见，不断修改。一个演员说：‘排现代戏建立了导演制度，我敢给名演员提意见，老戏我就不敢。’足见，通过这种有领导、有民主、同志式的合作进行工作，改变了人与人的关系，老演员们也改变了不少过去的坏习气，如上场前缓锣鼓，台上随便驱使人，后台那种嘻笑逗闹、自由散漫的现象在现代戏的革命声中，已销声敛迹了……归根到底，要解决政治与业务的关系，永远记住要政治第一，政治挂帅。艺术为政治服务，永远坚持党的文艺方向。党不但要领导政治，而且还要领导艺术！”

    这最后一句话，可谓点睛之笔。的确，艺人要比其他行业的人更敏感于异质文化的魅影。面对现代戏———这种革命文化咄咄逼人的势头，包括马连良在内的所有艺人，别无良策。

    不能招架，更无力还手，故不能不变通、退让、妥协和投降。他们是优雅的群体，也是萎落的优雅，并终将带着惶恐、悲怆、软弱的殉道姿态，结束优雅。(hineenewsnet.com)

    打从这个时候起，马连良就觉得晦气，闷气，憋气，还有许许多多说不出的别扭以及道不明的委屈。偶然的机会，他找到了一个可以倾泻的小小缝隙，终于爆发了。

    6月27日上午，天气炎热，骄阳似火。北京京剧团在前门大街的广和剧场排练《杜鹃山》。戏里有个不怎么重要的角色叫杜小山，是由谭孝曾（谭门之后）扮演。排练时决定给这个人物新增加的一段唱腔，不唱了。

    马连良问谭孝曾：“怎么不唱了？你是词儿不熟？还是腔儿不熟？”

    谭孝曾答：“是腔儿不熟。”

    马连良当即找来《杜鹃山》的唱腔设计李慕良，说：“腔儿不熟，你给他说说，还是让他唱吧。”

    因为忙于准备排练，又由于导演已决定不唱，李慕良便说：“不用唱了。”

    此言一出，马连良勃然大怒，道：“李慕良，你是什么东西！你是哪一位呀，也敢来驳我？我马连良不是你李慕良培养出来的。我唱《借东风》、《甘露寺》，不是你李慕良帮助我成了马连良的。”

    全体愕然，鸦雀无声。似乎难堪的沉寂，比喧闹的锣鼓还能烘托出气势来。在这样的气势下，马连良难抑多日来、多月来、甚至是多年来的闷气，憋气，怨气和怒气，决非逞一时之快的他又喊道：“我马连良也不是一天半天的，你拍拍良心想想，我把你养活了。怎么？《芦荡火种》演好了（李慕良是该剧音乐设计），你就全对啦？对你的骄傲，我耳朵里都装满了，不信你问问乐队。现在，你到家里连师娘（即马连良夫人）都不叫，你太难了。谁给你撑腰哪！敢对我这样，周总理见我都客客气气的。”这是一般人绝对不会说的，也绝对不会对一般人说的话。(chnesenewsnet.com)

    排练暂停、终止。

    回到家中，马连良发现自己手和腿都在哆嗦。个性不光是造就了马连良的台风，还是他的力量源泉。他自觉不自觉都在保护自己的个性。你很难改变他。况且，他是个有名望的艺人。

    有学者把形形色色的名望，分为两类。一类是先天名望，如一个人占据着一定的位置，或拥有一定的财富及头衔以及血统等等。这些带来名望的东西，都独立于个人之外。一类是个人的名望完全是由自己来体现，靠长年累月积累而

    马连良属于后者。这样的人并不想强迫别人接受自己的观点和主张，但围绕在他身边的人，对他都是驯服的，甚至能产生出一种让人神魂颠倒的魔幻般的力量，心甘情愿地模仿他或为其服务。但眼下的情况，完全不同了。大家都必须向一个更高的权威低头哈腰，表示忠心与驯服。人有了后一种驯服，可能在不知不觉中淡化了前一种驯服。这对活了半辈子、也红了半辈子的马连良来说，是前所未有的，同时也是忍无可忍的。所以，他要骂上几句，明知其后果及影响，也要骂上几cinesenewsnet.com)

    “马连良骂人问题”，以口头和书面两种方式快速反映上去。上边也迅速作出决定，指示剧团党组织要对“职业是艺人、身份是国家干部”的马连良进行“开会批评”。

    6月29日下午三时半，在广和剧场以“《杜鹃山》工作检讨会”的名义，对马连良李慕良的问题进行批评。共有十八人参加，其中有薛恩厚、栗金池、肖甲、赵燕侠、马富禄、裘盛戎、马长礼、谭元寿、任志秋、刘雪涛、周和(chiesenewsnet.com)

    会前，剧团党组织负责人薛恩厚找到马连良，说：“咱们现在要开个小组会。”

    马连良一听就急了，说：“我今儿有病，不能参加。”说罢，拿起拐杖往外走。但被薛书记拦住，并请进会议室。

    马连良知道领导意图后，压下去的火气又蹿了上来。他第一个发言，激动地说：“李慕良是我养活大的。他现在骄傲的不得了。党不管他，我要管他。他在我家叫师娘的时候，都不站起来了。我吊嗓子，请他，他才来。有一次，彭（真）市长坐在哪儿，他也往沙发上一坐。我看了都不顺眼。入党以后就更骄傲了。只听你们仨（即剧团党总支成员薛恩厚、栗金池，肖甲），可你们仨不认识他，他是白眼狼。”

    延安干部肖甲说：“你没学过社会发展史，你们（指马连良和李慕良）还是奴隶和奴隶主的关系。”

    把问题提到如此吓人的高度，吓得在座艺人心惊肉跳。

    听到这句话，李慕良理直气壮地说：“你骂我是损害人权，有什么意见可以当面给我提呀！”

    不懂政治却知利害的马连良，这时不得不一而再、再而三地解释：“我骂的是李慕良，不是骂党员。”

    接着，一些跟他接近的人，其中包括他的徒弟和同行相继发言。赵燕侠说：“现在正是轰轰烈烈地搞京剧大革命，马团长不但不很好地支持，反而经常给我们泼冷水。你光说拥护排现代戏不成，排戏时你得好好的，才行。你排戏不严肃认真，人家对（台）词、作动作，你在旁边说话。这次大闹《杜鹃山》排练场的时候，还说什么‘这样一闹，死也甘心。’说这句话，你居心何在！”

    马长礼说：“你这次骂人，不是私事。那天你骂‘谁给你撑腰’，骂的是党。你发脾气是因为《杜鹃山》中减了你的戏。你在领导面前表示减戏也演，但事实上，不是那么回事儿。在大家讨论总理报告时，在大演现代戏时你这样大骂，是为什么？你骂的不是李慕良，骂的是共产党和领导。1957年反右的时候，是领导保护你才过了关。党组织对你既往不究，还给你那么高的地位和荣誉，又是团长，又是校长，还是政协委员。你不好好想这些，反而说‘不管谁给李慕良撑腰，我也要跟你（指李慕良）斗争。’你这艺术家的政治良心何在？”

    在《沙家浜》里扮演胡司令的周和桐说：“马团长排《杜鹃山》处处给导演增加困难，不认真严肃。还有马团长的风格也不高，上次讨论《杜鹃山》的剧本，提到女主人公柯湘的年纪是32岁的时候，你当着赵（燕侠）团长的面，说这是小寡妇年纪，说得赵团长的脸一阵红一阵白的，直要起急。”

    一些没有什么名气的演员，也相继发言。他们感慨地说：“也只有毛主席的领导，我们才能在这里说说你的错。解放前我们有理也不敢说。今天，这个会太好了。不然，这个情况发展下去，我们剧团的京剧改革很可能要打败仗。”

    桥归桥，路归路，艺人终归有良心。李慕良再次发言，说：“我保证今后尊重马先生，不能忘本，对老师要报恩。”

    有了这么一句，马连良眼圈红了。但这引起肖甲的不满，扭脸对李慕良说：“你不能这么说，有的人父母成了反革命，怎么办？”这话是李慕良没想到的，尽管此时他已成了中共党员。

    马连良已然心平气和，表示接受意见。说：“我思想里确实有很多旧东西，同志们对我的批评，使我受了一次深刻的教育，日后，我决心把旧的一套删了去，新立一本账。保证今后不再犯这样的错误。一定要把《杜鹃山》排好，感谢大家对我的帮助。”

    第二天上午，在排练以前，马连良对剧团全体成员说：“我犯错误了，不该在排演场大吵大闹，在这里向大家道歉。同志们说的都是金玉良言。我脑子糊涂，若不帮助我，说不定还会犯什么错误呢！”所有人都给他鼓了掌。

    其实，无论是先头的骂人，还是后面的检讨，马连良都是在力图维护一种体面。艺人是最讲究体面的。体面关心的是自己在他人眼中的形象，是一种通过他人的肯定方可获得的自我评价。体面注重的是环境反应，注重的是社会眼光，所以，体面的里面包藏着自尊。社会地位卑贱的艺人可吃苦，能受罪，但对体面式的尊严具有特别的敏感。梅兰芳的猝死，不就是为了保持体面、病重坚持独自如厕吗？有人说中国传统文化是耻感文化，这一点在成了“角儿”的艺人身上是很突出的

    第二天，剧团党支部按上级要求，对马连良的检讨做出了书面汇报与总结。他们有以下三点估计。一，组织上对马连良的批评始终贯彻了与人为善、治病救人的原则；二，马连良的封建思想在剧团具有很大代表性，直到今天他还把李慕良当成他的奴隶。今后还必须帮助他提高认识；三，从揭发材料来看，马连良对现代戏是反对的，并有很大的不满情绪。骂李慕良不过是指桑骂槐而已，问题的实质是对领导不满。———其中，第三点是最重要的，也是最致命的。它预示着马连良的未来，不祥的未来。

    “我们要演革命的现代戏，要坚决走社会主义道路，决无更改！”

    这一年的夏天，北京举行了全国京剧现代戏汇演，江青正式登台亮相。高层权力的参与和拨弄，使中国艺术迅速滑向了一条非艺术化的道路。从此，京剧演不演现代戏，被提到革不革命的高度。

    马连良积极参加观摩团的所有活动。在观摩座谈会上，没有谁在认真研究艺术问题，大家争先恐后地表白自己如何做个革命者。马连良也及时表态，说：“在乱七八糟的时代，就演乱七八糟的戏。我自己演了几十年死人，现在我说我活了。我们要演革命的现代戏，要坚决走社会主义道路，决无更改！我非把现代戏演好不可，到了那时，再叫我唱《游龙戏凤》、《乌龙院》，我也不演了。”

    张君秋更是激动，说：“要革命化，不演现代戏不行，请让我参加革命！”

    说到传统戏，一些中年演员认为：“老戏根本就没有积极意义了。高盛鳞的《长坂坡》连内行也看不出怎么好，这样的艺术是破坏社会主义建设的！”并预言：“将来历史戏慢慢要被淘汰。”

    赵燕侠又再次提到自己的薪金太多，和社会主义不协调。童葆苓也要求领导取消自己的保留工资，并说：“多一分钱，就想多吃多喝。享受惯了，当然就不想革命了。高薪问题不解决，还提什么革命化！”。

    平素讲究吃喝与穿戴的演员，哪一个不想多挣多花。怎么一下子说变就变了？我想，这种渴望“脱胎换骨”又惟恐不得的痛苦要求。对老于世故的艺人来说，未尝不可看作是一种自我克制、自我警戒和自我保护。要想平静地生活吗？就必须顺从、顺势。形势比人强，有几个不随波逐流？何况工作权利只给那些受到官方认可与赞许的人。谁顺从得好，谁就会受到重用。舞台就是名利场，哪个演员不想被重用？于是，大家玩着相互亵渎、自我作践的游戏。

    汇演结束，马连良觉得自己有责任对现代戏说几句心里话。他请吴晓铃先生代笔，发表了题为《挂席应教集众功》的文章。其大意是说：艺术从来就是一种极缓、极慢的东西，像石钟乳一般地一点一滴而成。即使演现代戏，戏曲演员也要重视基本功和艺术技巧。在表演上由于失去了髯口、水袖、帽翅等辅助性手段，演员表演现代人物可能更需要过硬技术和全面功夫。

    一个戏曲演员写文章，已属不易。谁知引来的，是上边更多的不满。剧团党支部以书信方式向北京市宣传部做了汇报和分析。他们认为马连良“绝口不谈深入生活，改造人生观和思想感情……也没有把生活是一切文学艺术创作的惟一源泉这个前提说上。这，本来也是马（连良）的真貌。我们大家都是早有察觉的。在《杜鹃山》排练之初，我们组织全体创作人员选读讲解几篇毛选上的有关文章，那时，他就说过：‘谁的主意？读这些干嘛？念多少（毛选），演不好戏，还是演不好！’以后在小会上他也明白地说：‘有基本功才能演好现代戏。’他这种观点，当然是有代表性的。张君秋、裘盛戎也都是这种看法的。不管他们嘴里说得多么漂亮，我们是有根有据才这样断定的。问题是，这样的文章发表出去，批不批？驳不驳？应该明确。至于吴晓铃这位先生，为人代笔，却寻隙觅缝，表现自己。舞文弄墨之余，却也暴露了自己的观点。如此闲逸、帮衬，却不以党的文艺方针为要、为纲。只图表现自己，却人不露身影……实在风格不高。更重要的是观点不对，一派旧文风。值此改造人、重新组织革命队伍之际，这些现象实在应该引起重视。”

    ———马连良，张君秋，裘盛戎以及吴晓铃先生，当然是看不到这封信的。今天翻出这样的信来读，仍有着不忍言说的感慨。这些都是名演员，也是被中共统战部门列为一等的统战对象。但经过短暂的几年，以专政为特色的权力对他们也无一例外地使出了它的一贯行径。其实，马连良、张君秋、裘盛戎以及吴晓铃无非是想通过个人的力量，显示并维护着我们这个民族的文化精神。但对于那些高度政治化的脑袋，艺人文人对文学艺术的忠贞，常被看作是对革命政治的消极抵抗，并依据“非革命即反革命”的逻辑进行批评和批判。

    这一年的11月，马连良要求退出中国民主同盟。

    “离店房逃至在天涯路外，我好比丧家犬好不悲哀。”

    艰难悲世路，憔悴感年华。1966年6月4日，北京京剧团在一所学校演出现代戏《年年有余》。张君秋扮演一个农村妇女队队长。马连良化好装后，一般都要“衣———”“啊———”地吊吊嗓子。这次，他不吊了。却连喊了两、三声“完啦！”“完啦！”这让站在一旁的程派演员王吟秋非常奇怪。后来才知道：那天，中央人民广播电台播送了京剧《海瑞上疏》（由周信芳主演）是大毒草的批判文章。心细如发的马连良知道这个消息，一定联想到自己主演的京剧《海瑞罢官》，预感到厄运的来临。果然上得台去，他就表现出心事重重的样子。第二天上午，北京京剧团就有人在中和剧场给马连良贴出大字报。6月4日的演出，从此成为绝响。

    他很快病倒，住进医院。痊愈后，人就拄上了拐杖。这也应了梨园行的那句老话：人演戏不老，不演戏才老。

    提起《海瑞罢官》这个戏，要追述到1959年的春季。毛泽东针对“浮夸风”，在一次会议上，讲要提倡海瑞敢讲真话的精神。根据毛泽东的讲话精神，胡乔木找了吴晗，认为他是明史专家，对海瑞很有研究，应该写几篇关于海瑞的文章发表。那时的吴晗是有名的左派，他也是愿意做这样的配合。于是，写出了《海瑞骂皇帝》、《论海瑞》两篇介绍文章，以为呼应。一批人紧跟潮流，顿时成了一股热潮。这时马连良正在给自己找好剧本，对海瑞也动了心。一者他与海瑞同是回族，二者年轻时演过一出叫《五彩舆》的戏。戏里，他扮演海瑞。1958年，马连良重排此剧，更名为《大红袍》。足见其对海瑞的爱戴。马连良读了论述海瑞的文章，便打算请吴副市长专门给自己写个海瑞戏。

    没过两天，民盟开会，两人碰到一起。马连良对吴晗说：“您是大史学家，熟悉中国古代历史，能不能给我们团写一出历史戏？我自己也正缺剧本哪！”

    吴晗很高兴，说：“我倒是想搞一个海瑞的戏。不过，我是个门外汉，从来也没有写过戏，怕写不好。”

    吴晗想写海瑞？马连良大喜过望：“您就大胆写吧！您写好了，我演。您没写过戏，不要紧，您是大文学家，还写不了剧本？真有过不去的地方，我们来改。”⑽

    很快，吴晗拿出了剧本初稿，剧团领导认为不错。为了搞得更好，开了几次专家座谈会。梅兰芳也被请了出来。一片赞扬之后，又提出修改意见。有霸气的吴晗表现得非常谦虚和认真。七易其稿，于1960年年底剧本定稿，进入排练

    马连良的创造性表演，使演出大获成功。喜形于色的吴晗在报纸上撰文，称自己这个戏剧门外汉终于“破门而入”了。只懂演戏、不懂政治的马连良和不懂演戏、却懂政治的吴晗，哪里知道正是这个《海瑞罢官》给自己惹了灭门亡命之祸)

    1966年春，毛泽东发动了文化大革命。夏季，红卫兵运动骤然兴起。北京开始“破四旧”，抄家，打砸抢。人性本不完美，善与恶的距离，也只隔一步。一个小提琴家曾说：“每人的心里都有两根琴弦，一根是天使的琴弦，一根是魔鬼的琴弦。”人们平素隐藏着的残忍本能，在至高权威的怂恿下得以释放。况且群体性行为，又总是能将它发挥得淋漓尽致。

    啼鴂声干，天地无春。马连良的家被红卫兵洗劫一空，他多年收藏的古董、字画、以及所有的摆设、玩意儿都砸碎在地。刹那之间，以传统文化材料构筑的、既过于精神性也过于物质性的安乐世界，灰飞烟灭，不复存在。当管辖该地段的派出所王所长闻讯赶到马家的时候，只见大门敞开，一拨一拨的红卫兵都赶来抄东西。整座四合院面目全非，地上全是残物碎片，惟独不见了人。

    所长急了，东找西寻。终于，从他家厕所里找到了人。马连良瘫坐于地，面灰如土，穿的白衬衫全被撕破，脸上、身上都是伤。想到昔日舞台上的马连良，是何等的清秀俊逸———这个爱好戏曲的所长，心痛如刀割。他也豁出去了，当着满院子的红卫兵，搀扶着马连良回到自己的卧室，躺下。四下里踅摸，可连被子也找不到一条。所长顺手扯下一副墨绿色丝绒窗帘，给马连良盖上。尖风急雨，残杯冷炙。什么时候都能有一副闲定自在样子的马连良，再也没有了自在闲定。舞台上能把不同的时代糅到一块的他，永远不能把自己揉进眼下的这个时代。hinesenewsnet.com)

    “离店房逃至在天涯路外，我好比丧家犬好不悲哀。”这是马连良在京剧《春秋笔》里的两句唱，唱腔是二黄闷帘导板接回龙。在疾风骤雨的气氛中，惶急的主人公化装更名，由差官陪同，向远道逃亡。在这里，马连良的演唱、做派、脸上、身上、台步、手里头、脚底下，全是戏。不拘一格，纵横如意。每演至此，掌声四起。他万万没有想到自己竟有一天，身在家中却成了丧家之犬，且无路可逃。

    传统社会里的做人，是一大学问。马连良也因娴熟于人际交往，而见出儒雅风流。但此刻的他，已然明白：今后无须做人，因为自己连个人的样子都没有了。不仅他是这样，所有的名艺人也都是这样（除了八个样板戏的演员），似灰飞烟灭般地销声敛迹。“东晋亡也再难寻个右军，西施去也绝不见甚佳人。”艺术，被政治收拾得干干净净。

    父亲很快知道了马连良抄家和患病的情形，痛惜又担心。他对我说：“当一个乱世儿女，自要有些胸襟气魄。政治的玄奥，连我们这样的人都望不透。更不要说什么马连良了。这样声势的运动，不要说参加，吓都能吓死。”他认为一个艺人难有强韧的承受能力。

    盛夏的北京，赤日当顶，流火满天。望着双飞的燕，纷落的花，马连良已一无所有，只是寂寞地生活，寂寞地存在着。一天，王吟秋在中和剧场，看到一手拄棍，一手端盆的马连良，从关押牛鬼蛇神的“牛棚”里艰难缓慢地走到锅炉房接了小半盆热水。对别人解释说：“我擦擦汗。”

    贯大元背后心疼地说：“马先生多爱干净的一个人，两月没换汗衫了。”话语中有的是年深日久的哀伤。

    牛棚里的马连良是既不准回家，也不准外出的。赵荣琛尚未被隔离，还可以请假外出。一日，马连良看见赵荣琛迎面走来，而四周恰巧无人。他立即伸出食指和中指摇晃了一下。赵荣琛明白这个手势的含义，便趁外出活动的机会，买了几盒“前门”烟，偷偷塞给马连良。马连良一再道谢。看着那张毫无血色的脸，赵荣琛心里一阵发凉。

    10月1日，马连良被释放回家。他家坐落在西单民族饭店对面，已成为北京红卫兵“西纠”（西城纠察队）总部。

    一个秋夜，在剧场值班的听见有人叫门。开门一看，是马连良。孤零零地站着

    “都过了十二点了，您怎么来啦？”

    数度惊魂，早已心力交瘁。他无可奈何地说：“我们家的红卫兵跟红卫兵打起来了。等会儿他们讲和了，想起马连良来，就打我。我受不了，还是到这儿来吧。”偌大一座北京城，竟找不到一枝之栖。

    在剧团，马连良不敢跟人交谈。能悄悄说上两句的，只有义女梅葆癑（梅兰芳之女）和义子王吟秋。可谓天覆地载，孑然一身。一天，马连良看到是梅、王二人值班。便一瘸一拐地走到俩人跟前，提起裤腿。说：“你瞧，我的脚面那么肿。”（11）俗话说：男怕穿靴，女怕戴帽。意思是男人的脚肿和女人的头肿，都是在暗示人的“气数”将尽。

    把全副心力毫无顾忌地托在一样东西上。这东西可以是物质的，可以是精神的，可以是感情的，也可以是艺术的。那种“托”是托以终身之托。而艺人就是把一生一世都托在“戏”里。突然有人宣布：你不在戏里了———这无异于宣布你不再属于你自己了。

    舞台上挥洒自如的马连良立刻变得六神无主。那种上也不是、下也不是、浮也不是、沉也不是的感觉，是致命的。不难想像他那一代艺人，要从以艺术为人生追求转变到以革命为人生目的，是多么艰难。他们可以像做戏一样摆出革命的面容给领导看，却不可能把骨子里的东西抠出来扔掉。那种对一餐饭、一杯茶的美感陶醉，对一炉香、一块玉的摩挲把玩，对俗常享受几近挑剔的精致，对内心欲念不屑于节制的逸乐，以及对人性弱点与人类缺陷的宽容等等，既成为渗透于衣食住行的文化优越感，又是作为一个人的具体生存形态。它习焉不察，却无所不在。艺人就是这样于不经意间把生活的艺术积淀为文化的蕴涵，并联系着自己的生命热情、情感体验和心理支撑。这时，人的生活琐屑就不再属于吃喝玩乐，而是有了特殊价值的审美的、精神的内容。艺人们平素是细细地咂摸品味这些东西的，一旦踏上红氍毹，走到聚光灯下，锣鼓的敲击、丝弦的牵动、则很快转化为艺术激情、即兴灵感和表演渴欲。恐怕连艺人自己也不清楚，生活情趣怎么能成为艺术力量？其实，生活的文化姿态是不能直接搬上舞台的，但它是舞台文化表达的巨大创作心理背景。因此，艺人是保留习惯、习俗、习性、习气以及陋习，最多的一个群体。他们对生命快乐（或叫乐子）的沉酣和痴情，能够达到惊心动魄、死生以之的程度，而“有痴迷、钟情处，就有了人性的深，生命的深”（12）。

    但是，事情到了1949年以后，就发生了变化。官方提倡的思想改造和戏曲改革，正是从生活的文化姿态和艺术的文化表达两个方面，一齐动手，可谓双管齐下，左右开弓。革命的领导者和大大小小的文化官员并以各种方式方法提醒、教育和正告他们：在戏台上别看你们光芒四射，但在革命面前、在无产阶级的面前，你们是那样地无知、无力，无能，也无用。从台上唱什么，到台下说什么，都得听从领导，服从政治。单凭这一点，可以说是再大的“角儿”，也一钱不值。不断的政治运动使艺人从里到外、从形到神，必须不断地进行简化，浅化、粗化和净化。到了“文化大革命”阶段，则发展成为以暴力手段进行个人情感与民族生存方式的彻底改造。艺人越往革命上靠，革命越觉得你不行！这场革命把无产阶级及其领袖推到顶点，无产阶级及其领袖却把包括马连良在内的所有草民、良民、顺民统统推到深坑：一下子什么都错了，戏错了，吃的错了，穿的错了，住的错了，说的也错了，最后连脑子里想的都错了。浑身上下，还有什么地方是对的呢

    有成就的艺人又是一个脆弱的群体，舞台适应性强而生活适应性差。他们没有哲人式的高远，既难以像文人那样做到对现实人生的精神超越，也无法像农民那样守着一份审慎安分的卑微心态。一旦觉着生活里没了乐趣，舞台上没了位置，啥念头都能生出来。所以，他们中的许多人私下里都羡慕梅兰芳——羡慕他能迅速地离开人世。梅兰芳的死，是那么的安静、清扬、潇邈。如果从前还是在悲悼一个艺术生命的过早结束，那么现在则是赞赏、甚至是庆幸一个生命艺术的提前完成。

    “你就别问了，只要有十五年好运，也就行了。”

    冬天来了。

    1966年12月13日中午，剧团食堂开饭了，大家排队。马连良问站在他前面的张君秋：“今儿吃什么呀？”

    张君秋答：“吃面条，挺好的，您来三两吧。”

    马连良说：“今儿家里会给我送来点儿虾米熬白菜，我倒想吃米饭。”但此时只能吃面条，他买了一碗。之后，便摔倒在地。拐棍，面条，饭碗都扔了出去。据说马连良致命的一摔和演戏一样，极像《清风亭》里的张元秀：先扔了拐棍，再扔了盛着面条的碗，一个跟斗跌翻在地，似一片秋冬的黄叶，飘飘然、悠悠然坠落。人送到了阜外医院，他的一个女儿在那里当护士。

    1966年12月16日，马连良遽然长逝。

    去世后，梅兰芳夫人福芝芳让自己的儿媳屠珍去和平里的一个单元房探视陈慧琏。当听说马夫人吃住条件都很差的时候，便立即请她搬到新帘子胡同的梅宅，与自己同吃同住整六载。陈慧琏来的时候衣服单薄，第二天福芝芳就打开柜子，找出衣料和棉花，特地为她做了一身新棉裤、新棉袄。后马夫人病逝。马连良生前没有预购墓地，福芝芳毅然将马连良和原配夫人及陈慧琏三人，合葬于梅家墓地———万华山青松林下。那样一个曾经散发过绚烂光泽与激情的生命，归于寂灭。在掩埋骨灰的同时，也掩埋了中国文化的一份精萃，断绝了艺术流延的一脉香烟。中国传统表演艺术的传承，不是靠现代化、规范化、标准化的批量生产。它是古老作坊里师徒之间手把手、心对口、口对心的教习、传授、帮带和指点，属于个人化、个性化、个别化的教学方式。量小却质高。

    如不是在红色政权下遭遇一次次的革命运动，他本当福寿双全。我前面说，马连良夫妇离开香港之前，曾请星相家算命卜卦。这个有名的星相家，就是住堡垒街的袁树珊。卜算的结果，用袁先生的话来说是：“你（马连良）还有十五年大运。”

    迷惑不解的陈慧琏追问：“那他十五年以后怎么样？”

    心有所悟的马连良不等对方答复，拉着夫人说：“你就别问了，只要有十五年好运，也就行了。”

    果然，从他离港北归，到猝然而去，掐指算来：整整是十五个年头。这令我陡然领悟了什么，识透一切世间相。对我们这些辛苦而无望的人来说，时与空、生与死，本无多少差别和意义。

    1978年8月30日，北京市文化局召开落实政策大会，为受迫害致死的马连良先生平1995年，官方决定举行梅兰芳、周信芳诞辰一百周年盛大纪念活动。文化部挑选九人拨款十余万元给纪念会撰写两篇讲话稿。一篇是党和国家最高领导人的讲话；一篇是文化部部长的报告。我是九分之一分子。

    一日，大家正在讨论提纲。一位非常精通京剧艺术的中国戏曲学院教授，见我也在起草小组，大感惊异。之后，将我从会议室叫出，正色道：“诒和兄，我和同行认为，要提梅、周，就应当提马（连良）。梅、周是艺术大师，马连良也是艺术大师。因为马先生艺术成就与他们是在同一高度上。生前，马先生和梅先生的票房价值是最高的；死后，马派艺术和梅派艺术是流传最广的。从戏曲改革的角度来看，马连良算得真正成功的改革家。他的舞台革新，遵循了艺术规律。所以，不仅在那时获得承认，而且保留至今。”

    我说：“你的意思，我全懂。可话又说回来，马连良在政治上能跟梅、周比吗？”

    教授说：“你是敢言的。有可能在会上反映我们的意见吗？”

    我说：“没有可能。”

    到了2001年，这个“可能”在一位爱好京剧的前中共中央政治局常委的提议下，变为现实。北京有关方面举办了马连良诞辰一百周年的纪念会。但我的年轻同事告诉我———在为文化部官员起草大会报告的讨论会上，发生了争

    我问：“是不是对马连良的评价上有争议？”

    “是的，争议的中心是马连良到底爱不爱国。”

    “还是为了那件‘伪满唱戏’的事？”“是。”同事答。

    今春，我请章乃器少公子章立凡陪我到福田公墓。墓园没有八宝山那样彪炳青史的政治人物。亡者骨灰无政治规格限定，也不按等级排列安置。这里面安息着王国维，钱玄同、傅增湘、俞平伯，汪曾祺、钱三强、余叔岩，杨宝森，裘盛戎，康同璧母女这样一些难以给出级别的亡灵。

    已是清明节后，墓地清冷，来者皆似我，心怀悲苦。事毕，章立凡陪我去坐落于西单民族饭店对面的一个饭馆，为的是看看这昔日的马（连良）家庭院。这座特色餐厅虽经改修，却基本保留了旧时格局。四周皆为高耸之楼群，惟它是一所小四合院，孤独又精巧。尽管布置典雅，但怎么看似乎都含着一缕凄怆，令人联想到北京秋日里不肯隐去的如血残阳。两人小心翼翼地吃，一直吃到只剩我们两人。咽下去的是美味，浮上来的是伤感。服务生在收拾桌椅，面前依然是满杯满盏。已近午后三时，可不想离开。我在等，等着天国里的父母和马连良，希望他们能远远地瞧见我们。

    冥冥之中，我仿佛听到了老宅深院里的绸衣声，走在地板上的拖鞋踢踏声，透过绿色窗帏飘散出的烟香，还有那“一阵风，留下了千古绝唱（13）”的歌咏。其实，“永远”二字乃是一种虚幻罢了，世间“永远”的事情并不多。昔日的飞红流翠、丝裘革羽都已远逝。而真正的歌唱，在板尽处依然缭绕。大音希声，大象无形。

    “杜宇夜半犹啼血，不信东风唤不回”。我虽啼血，却深知那东风，是再也唤不回的。

    2004年5～8月于北京守愚斋

    注释：

    （1）丁秉燧《马连良剧艺评介》，台湾《传记文学》第三十一卷，第六期。

    （2）李宝荣《我当了大半辈子警察》，台湾《传记文学》第五十九卷，第五期。

    （3）马连良《以实际行动补偿我的过失》，《戏剧报》1954年第7期

    （4）张真《关于扩大戏曲上演剧目》，1956年第8期《戏剧报》。

    （5）17出禁演京剧剧目为；《杀子报》、《九更天》、《滑油山》、《海慧寺》、《双钉记》、《双沙河》、《大香山》、《铁公鸡》、《关公显圣》、《活捉三郎》、《引狼入室》、《大劈棺》、全部《钟馗》、《薛礼征东》、《八月十五杀鞑子》、《奇冤报》、《探阴山》。

    （6）张永和《马连良传》第350页，河北教育出版社，1996年版。

    （7）张永和《马连良传》第351页，河北教育出版社，1996年版。

    （8）1958年社会主义建设总路线公布以后，中国掀起了大跃进和人民公社运动。7月23日《人民日报》报道河南省平西县和平社“小麦高产放卫星”，宣布小麦亩产7320斤；8月13日《人民日报》报道湖北省麻县放一颗早稻“高产卫星”，亩产36900斤。后来高估产、放高产“卫星”的报道竞相发布。

    （9）田耕《“文革”浩劫的导火线———与《海瑞罢官》导演王雁谈创作背景》。香港《明报》月刊2004年第9期。

    （10）张永和著《马连良传》第296页，河北教育出版社）1996年版。

    （11）王吟秋《回忆马连良之死》台湾《传记文学》第五十六卷）第二期。

    （12）赵园《北京：城与人》第174———175页。上海人民出版社，1991年。

    （13）马连良保留剧目《借东风》里的一句唱词。反昭雪。


模板41

第六篇：细雨连芳草，都被他带将春去了——程砚秋往事

    在我家，父亲（章伯钧）是梅（兰芳）党，母亲（李健生）是程（砚秋）党。母亲喜欢程派，还源于她和罗惇融(大名士，号瘿公，广东顺德人，康有为弟子)之子罗宗震的深厚友谊。上个世纪二十年代，母亲在北京师大女附中读高中的时候，就常去罗家玩，听罗宗震讲革命道理。听着，听着，政治觉悟迅速提高，决定离校出走，跟着罗大哥投奔北伐革命军。在出走之前，罗大哥偷出家里一些古董、古籍和手抄剧本，把它们统统塞进一个皮箱，放在母亲的宿舍里。

    母亲吃惊地问：“你拿这些东西干什么？”

    罗大哥说：“到了山穷水尽的时候，卖了就能换成钱，派上用场。”

    后来，身为中共党员的罗宗震在上海被捕，关押在龙华监狱。未婚妻不敢前去探望，母亲正在北京大学医学院读书，知道了这个情况，悲愤不已。揣着两张热烘烘的大饼，就登上京沪火车。到了监狱，人家不让进。母亲一直等到天黑，把饼藏得好好的，自己却饿得要死。终于感动了看门人，容许“兄妹”一见。当罗宗震看见我的母亲的时候，根本不敢相信自己的眼睛。

    再后来，罗大哥为了政治信仰，献出年轻的生命。母亲非常怀念他，也更加喜欢被罗瘿公一手栽培提携的程砚秋。

    程砚秋（1904—1958）　男　满族　　籍北京　　京剧旦行演员

    【童年】

    因家境贫寒，六岁的程砚秋经人介绍，投入荣蝶仙（京剧男旦，专工花旦、刀马旦）门下学艺。从前学戏和学徒差不多，先与师父立下字据，言明几年期满，学艺期间的食宿问题，以及满师后给老师义演若干年作为报酬条件等等。程砚秋所立字据是以八年为期。八年期间由荣家供给食宿，但演戏的收入归老师收取。满师后还须继续效力二年，即在两年之内，全部戏份（即京剧戏班中付与演员等人工资的一种形式）收入都要孝敬老师。

    他的母亲像送病人上医院动手术那样签了“关书”，送他去荣家的那天，且一路叮咛：“说话要谨慎，不要占人家的便宜，尤其是钱财上。”

    这句话，程砚秋说：“我一生都牢牢地记着。”

    程砚秋学戏很苦！边学边唱边挨打，荣家所有的生活琐事也都要做，当听差使唤，无异于童仆。荣蝶仙脾气又坏，稍有不欢即举鞭就打，常常无端拿他出气。程砚秋每天要劈柴生火，洗衣做饭，学戏的时间很少，有时整天也不说戏。那时荣蝶仙穿的是布袜，清晨起来，程砚秋要把袜子捧到他的面前。因为自己的手不干净，沾着煤渣或灰土，冬天还有冻裂的血痕，不敢直接用手递袜子，就在手掌上放一块白布，把袜子搁在白布上，再捧给荣蝶仙。就这样，也难免挨打。在程砚秋出师以前，师父终于把他的腿打伤，留下很大的血疙瘩。成名后的程砚秋赴欧洲考察戏剧时，经一位德国医生的手术才把两腿治好——用他自己的话来说：“学艺的八年，是我童年时代最惨痛的一页。”故程砚秋很早立志发誓，将来有了孩子决不让他们学艺唱戏。

    因有家世之悲，心思又重的程砚秋常低眉含颦，面无欢容。年龄稍大些后，多半因为营养不佳，情绪一直也比较抑郁。师傅认为这个孩子不宜于学花旦（花旦大多扮年轻女性，性格活泼开朗，动作敏捷伶俐，表演以做工和说白为主），让他专攻青衣（青衣又名正旦，在旦行里占据最主要的位置，扮演的都是端庄正派的女性，或贤妻良母或贞妇烈女，唱工繁重，动作稳重）。荣蝶仙还发现这个孩子嗓音很不一般，且扮相沉静明倩，如珠蕴椟中，时有宝光外熠。

    【随风直送玉郎归】

    程砚秋登台不久，便声誉鹊起。被当时的大名士罗瘿公赏识，并全力追捧。初次看了他的演出，罗瘿公做了六首绝句。其中一首是这样写的：“除却梅郎（指梅兰芳）无此才，城东车马为君来。笑余计日忙何事，看罢秋花又看梅。”诗句表露出对这个少年的称许。

    民国六年（一九一七），有人来约程砚秋去上海演出，每月包银是六百大洋。荣蝶仙当然主张他去。可遭到罗瘿公和王瑶卿的坚决反对，他们认为程砚秋现在已经把嗓子唱坏，提前“倒仓”了，说什么也该歇歇养养。罗瘿公欲为其赎身，可荣蝶仙也不是傻子，觉得这个徒弟前程远大，来日收获未可限量，便一口回绝。惜才的罗瘿公当机立断，运用各方关系疏通赔偿荣蝶仙七百大洋的损失费，他与时任中国银行副总裁的张嘉璈商量，借出六百大洋。把程砚秋接出了荣家。荣蝶仙在无可奈何的情势下，同意废弃合同。这样，未满八年的程砚秋，提前出师了。在把程砚秋接出来的路上，罗瘿公口占一首七言诗，诗的头两句是：“柳絮作团春烂漫，随风直送玉郎归。”

    程砚秋家境贫寒，住在天桥的“穷汉市”。学徒期间他的母亲就盼着儿子出师，除了每天挎着小柳条筐上街买煤球，就是到北京前门里关帝庙烧香求儿子早日出师挣钱。难怪程砚秋刚离开荣家，便请一个姓徐的伙计到家中报喜，说：“罗先生给您儿子出了师了，以后的日子就慢慢好过啦！”从这一刻起，他的母亲才结束了每日烧香求佛的日子，真的看到了希望。跟着，罗瘿公又将程砚秋一家人搬离了条件很差的天桥大市弯齿胡同，安顿在相对比较好的北芦草园九号。“从来好事天生俭，自古瓜儿苦后甜。”一心进取的程砚秋获得自由后，即追随罗瘿公读书习字，钻研音韵。所以，后来的程砚秋不但精通经史，一手字也写得不错。特别是对京剧的行腔咬字，深具工夫。这是文人雅士熏陶所致，也是艺人当中少有的。

    程砚秋虽有人扶持，但事业上却立足未稳，而那时的梅兰芳已是红人，自领一军。民国八年（一九一九），程砚秋听从罗瘿公的刻意安排，拜梅兰芳为师。每晚的演出，梅兰芳的戏都放在后面。这样程砚秋就有了在前面唱一出戏或兼饰仙女等杂角的机会。拜师后的一年时间里，他得以陪演《上元夫人》、《天河配》、《打金枝》等剧目。陪演就是观摩，程砚秋深受启发。他特别羡慕梅兰芳创造的古装。这一年，罗瘿公虽南游沪宁各地，却不忘唱戏的程砚秋。比如，在二月七日的一封信里，罗瘿公写道：“看见上海报登载十八日全浙会馆的戏评，说你扮《长坂坡》的甘夫人，说你态度顶好，扮相顶好，说你同一班老辈名角一齐唱，体面得很，也有人恭维我一番，我看见很喜欢。上海好些人问候你，知道罗瘿公的差不多都知道程艳秋（那时他叫艳秋）。有好些老名士要给你作诗，你的名可大得很，恭喜恭喜！你的嗓子一定一天比一天好了，但愿从此以后天天好。北京下雪没有？有添养鸽子没有？老鸽子可养熟了？……你打了梅（兰芳）先生的鸽子，是不知者不为怪，以后别再打喽。你总要常常写信来，两三天一封，千万别忘了！你再要买什么，写信来。”罗瘿公只要接读程砚秋的来信，总是立即回复，还在信里为他改错别字，甚至觉得他所用信纸太坏，即随复函寄去好信纸。

    罗瘿公请年轻的画家徐悲鸿为程砚秋作画，还为他集聚巨资。有了这些钱，罗瘿公在添置行头的同时又为程编了许多新戏。一九二一年，又特意为他介绍了一位武术先生学武术。罗瘿公认为戏曲舞台上的手眼身法步等基本动作，与中国武术动作有连带关系。学会武术，对程砚秋的表演会有很大帮助。后来的经历表明，武术的作用不仅用在了台上。

    民国十一年（一九二二）的春节，对十八岁的程砚秋来说有着特殊的意义。在罗瘿公的精心安排下，他独立挑班唱戏了，以一出改编的京剧《龙马姻缘》轰动了京城。他的班社取名“和声社”。程砚秋请来荣蝶仙任社长。心满意足的荣蝶仙任社长后，没有以业师自居，而是积极协助罗瘿公和程砚秋搞好戏班的工作。师徒间的合作，颇能显示出程砚秋的胸怀。学徒挨打在从前是一种行业习惯，梨园行如此，其他行业也如此，程砚秋不以为意。这一年，程砚秋南下上海，初次演出就很受欢迎。有人这样评价：“梅兰芳柔媚似妇人，尚小云倜傥似贵公子，艳秋则恂恂如书生。”如此形容，是指程砚秋受名师（指罗瘿公）熏陶，气质自化。

    读着这样的文字描述，年轻人可能会说罗瘿公是程砚秋的超级“粉丝”。用超级“粉丝”来形容，还不能概括两人的关系。罗瘿公还是程砚秋的严师，谋士，引路人，策划者，剧作家和真正的后台！一个名士独赏一个艺人，为之脱籍，悉心赞助以成其材。“赢得宣南顾曲人，日日雕鞍骤。”我们从中认识到那个时代艺人与文人相互依存依托的关系。这样的关系包含着脉脉深情与风雅，但它更是一种文化的情感态度。程砚秋是个孝子。他大红的时候去上海、武汉演出，收入都在万元以上，回到家中全部交给母亲，听从支配。一次，他的母亲说：“你三哥（即程丽秋，京剧演员）很久没出台了，生活困难，这笔钱给他吧！”程砚秋毫无怨言。

    【戒尺】

    他的另一个老师是通天教主王瑶卿，这也是罗瘿公介绍的。据说，王瑶卿最初并不怎么看重程砚秋，后来终被他的刻苦精神所感动。程砚秋踏进古瑁轩（王瑶卿寓所之别称）学戏，王瑶卿就发现他清晨的嗓音还不错，到了晚上八点以后，反倒唱不出来了。平时的嗓音窄而涩，但喝了酒以后，反而宽且亮。禀赋与众不同，不能以常情教之。于是，王瑶卿对程砚秋做了特别安排和特殊要求——早晨只喊嗓不准唱，一直到晚上十时后再开始吊嗓练唱。王瑶卿说：“角儿出场多半要到九、十点钟以后，如果你晚间无嗓，那怎么能当角儿？只好是唱开场戏了。所以，一定要在夜间练习。”半年后，他的嗓子果然慢慢出来了。

    程砚秋刚登台，因为个子高，心里紧张，所以把上身缩成一个团，而且左肩高，右肩底，样子非常难看。王瑶卿说了多少遍，都没矫正过来。一次，他又要上台了。这次王大爷在袖子里藏了把戒尺，在程砚秋临出场前的瞬间，抽出戒尺，向着他的右肩狠狠地敲了一下。程砚秋惊恐又疼痛。这一招儿还挺灵的，自那以后，他再不肩膀一高一低地出场了。王瑶卿又依据他的别样秉赋，为他设计出新的唱法，专走偏锋，独创一格。一个特殊的歌喉加一种特别的唱法，骤然之间程砚秋与其他青衣迥乎不同了：音调奇异，虚无缥缈，忽高忽低。瞻之在前，忽焉在后，真可谓变幻莫测。

    程砚秋研究唱腔，都是亲自到王瑶卿老先生家里去求教。每次去王宅都是在晚上，因为只有等到深夜，王老先生烟瘾过足，精神上来了，才到了说戏的最佳时刻。那时程砚秋住北芦草园到王宅必经八大胡同（北京妓院多开设于此）。罗瘿公告诉他：“你要绕道走，经煤市街进大马神庙东口。”程砚秋很听话，每天多走一里多，从不更改。

    王瑶卿感叹道：“唱旦角的，讲究戏的身份儿（即规矩）真得数他。”

    程砚秋果然是越唱越红了。

    【俩人很般配】

    民国九年（一九二零），梅兰芳的原配夫人、也是他的师娘王明华，向程砚秋介绍果湘琳（京剧艺人）之长女（也是余叔岩的外甥女）与之订婚。那年程砚秋十六岁，觉得自己太年轻不想过早成家，提婚的事就搁置起来。当然，果家对这桩婚事也有条件：程家哥们多，程砚秋要从程家搬出来单过，才能结婚。直到一九二一年的二月，经罗瘿公与梅家再次的撮合，才最后促成了这桩婚事。那时提亲不让相亲，罗瘿公自有办法，带着程砚秋到一家陈列着果家全家福照片的照相馆，让他去辨认。程砚秋左看右看，挺满意。不过，娶的不是果家长女，而是次女秀英。为啥换了人？用程砚秋自己的话来说，就是“果大姑娘没有二姑娘长得漂亮。”

    一九二一年三月二十七日他俩正式订婚（又称放小定）。订婚之日，礼节隆重。梅兰芳夫人作为媒人，送过来镶嵌的镯子，戒指等定礼。一九二二年五月十六日，程砚秋陪着母亲看了位于前门外西河沿排子胡同二十三号的新居。而租赁此宅全系罗瘿公的一手筹划，当然是为了满足果家女儿提出的允婚条件。一九二三年的四月九日，程砚秋陪母亲迁居于新租赁的寓所后，立即举行结婚聘礼仪式。梅兰芳、王明华夫妇为媒，程砚秋由姜妙香等四人陪同，给果家送上衣服、首饰、红鹅、猪羊腿、干鲜果品以及龙风饼。这叫“过大礼”。年四月二十六日，在取灯胡同的“同兴堂”程、果二人举行结婚典礼。来宾有四、五百人，除尚小云赴沪演出，在京旦角无一缺席。婚礼由梅兰芳主持，报纸称这是自有伶人办喜事以来，稀有之盛况。礼节也极隆重，贺喜画件达百余轴。成婚后，罗瘿公将果秀英更名为果素瑛。

    旦角的皮肤一般都是天生白皙，程砚秋不止皮肤白，他的一排整齐的牙齿更是白得发亮，且细密精致，比女人的牙齿还好。他身材高大，头发中分，天庭饱满。那双丹凤眼真有说不出的妩媚。程砚秋常穿一套得体合身的灰色西服，举止斯文，状若书生。别看平素的话虽不多，但为人爽朗大度，全无一般青衣旦角私底下那种职业性的忸怩神态，就是内行人也只有从他嫣然一笑而倩然后敛的习惯口型上，察觉出长期舞台生涯给他留下的一丝痕迹。夫人果素瑛亭亭玉立，朴实无华，头梳着一个横S髻。俩人很般配，走在一起，使人左右看不出他们是梨园行中人物。

    日常生活中的程砚秋庄重严肃，倘有女性在侧，总是眉不轻扬，眼不斜视。那时，很多艺人在生活作风上是不大检点的。小报文人也在这些事情上做尽文章，说尽肮脏话。故而一个艺人无论名气多大，多多少少是要受些纠缠、攻击和诽谤的。况且艺人的钱再多，社会地位也在小报记者之下。名伶唯一保护自己的办法，就是洁身自好。因此程砚秋对自己要求极端严格，一生无二色，并立下“不传女弟子”的规矩。即使是男性，他的收徒也是拒人情于千里之外。

    【就有那么大的魅力】

    台湾的戏曲研究家齐崧先生说：“如果听梅兰芳的戏是等于吃鸦片，那么听程砚秋就等于是打吗啡。因为吃鸦片尚有戒除的可能；而一旦打上吗啡，则很难了，最后唯有以身相殉。”这话近于谑，可还真无法否认。只要听程入瘾，就非此不可，若再去听别人唱的青衣，便觉淡而无味。所以，后来喜欢程的听众越来越多，就是这个道理。因程砚秋未走红以前曾一度拜梅兰芳为师，亦受关照和提携，于是行内有这样的说法：认为程腔之中，骨子里多为梅腔。如不深加体会，一时不易察觉。因为梅腔加上程氏的嗓音和口劲，已经脱胎换骨，难以辨认了。

    程砚秋的嗓子外显柔和，内敛锋芒，加上标新立异的唱法，唱起来真有鬼斧神工之妙。最耐人寻味的是《玉堂春》一剧，他柳眉入鬓，凤眼传神。行腔乍疾乍徐，一股细音，唯其独有。高出则如天外游云，低唱则似花下鸣泉，听来惊心动魄。化装也别致，身着红色罪衣罪裙，脸似鹅蛋，眼皮上一层黛绿涂得停匀，妩媚中带出青楼女子的憔悴和满腔哀怨的神情。他的表演强调的是冤案中的冤情，而非着意于一桩花案里的风情。这样，程氏《玉堂春》的格调上就比其他艺人高出了许多。程砚秋身材高大，观众初见，都暗自吃惊：“这么大块头的一个旦呀！”但等演过了一阵，被他的各种身段表演所吸引，你便不会觉得他是个庞然大物，而是个美妙妇人。简淡蕴藉，洒脱雅致。程砚秋就有那么大的魅力。

    论起他的化装，至今是个谜。因为程砚秋最不乐意让人家看他的化装。除非是与他朝夕相处的知交。他的化装室也只有负责化装的人和他的太太果素瑛可以自由出入。其他的人一概“挡驾”。看过程砚秋戏的人都知道，他在台上的最动人之处，就是那一双眼睛了。好多人都琢磨：他在眼睛是怎么画的？有人说，他的眼皮是用毛笔粘着碾碎了的炭精勾画出来，然后再涂上胭脂。程砚秋舞台上那飞若流丹、澄如秋水的眼神，就来自这黑红相间的奇妙勾画之中。

    【梅、程之间 】

    程砚秋学艺可比梅兰芳苦多了，他也不具备梅兰芳响遏行云的金嗓子，但凭着自身条件、勤奋刻苦以及高人指点，硬是创出了一种大异于梅兰芳，却又能与之相抗衡的新奇声腔为特点的表演风格。唱到情感至深处，其声竟细若游丝。观众聆听，大气都不敢喘。这是他声腔艺术最讲究的地方，也无人能及。故而梅、程之间彼此頡頏，关系就颇为微妙了。程砚秋最早的艺名叫菊侬。1918年，罗瘿公将他的艺名菊侬改为艳秋。后来有人说这个更名涵有深意，因为艳于秋者厥为菊。菊是耐寒的，它要比质弱芳幽的兰花坚韧耐久。其实，菊兰同为花中上品，而香气、风姿各有不同。

    一九二三年九月十八日，也就是程砚秋结婚后的五个月，他与自己的戏班“和声社”一行赴沪，罗瘿公随行，亲自安排一切。这次演出，气势极盛。每晚舞台上的花篮都不下五、六十个。全场无一空位，另有许多人环立而视。“艳色天下重，秋声海上来”——由金兆棪（字仲荪，京剧剧作大家。浙江金华人，青年时期就读于京师大学堂，为首届学生。毕业后从事文学写作，1924年从一出《碧玉簪》开始专门为程砚秋编写剧本，有《梅妃》、《荒山泪》、《春闺梦》、《文姬归汉》等十余部作品）撰，罗瘿公手书的楹联，先施公司以黑绒红缎制作，宽二尺，长八尺之幅悬诸台前。戏院门口，汽车二百余辆，马车则不计其数了。程砚秋自打炮以来，每日茶会，堂会，剧场演出几乎占满了所有的时间，真可谓无一息之闲，也无一丝之暇，人极劳累。但他依旧是容颜光泽，嗓音穿云裂石。对此，罗瘿公喜于心也惊于心，欣慰且忧虑地对他说：“你此行红得可惊，也遭人嫉恨。有些人正意欲挑拨梅先生与你之间的师生情谊呢。”这是一个重要的提示，也是一个重要的提醒。

    程砚秋十一月十五日返京，梅兰芳赴站迎接。十天后，梅兰芳带着戏班到上海演出。

    此后，一兰一菊，果然就在上海争起了短长。他们的竞争最初是微小的，也不明朗，顶多在戏码上争个高低——你唱的戏，我也能演，即“你有我也有”。1927 年《顺天时报》举办中国旦角名伶竞选活动，经投票选出了梅兰芳、尚小云、程砚秋、荀慧生“四大名旦”。也就从这时起，他们的竞争才趋于明显化。到了 1946年底，一个在“黄金（戏院）”，一个在“天蟾（舞台）”，两个人真的唱起了对台，形成了高潮。捧梅派与捧程派遂在各大报章，舌枪唇剑，大开其火。双方势均力敌，难分伯仲。但真正占便宜的是听众与看客。两个剧场夜夜告满，观众是大饱了耳福。戏唱到最后，程砚秋使出撒手锏，连演五场《锁麟囊》，天平向他倾斜了。演出完毕，程砚秋的弟子赵荣琛一次就替师父将28根金条存入了银行。

    四大名旦里，尚小云与荀慧生都没有追赶梅兰芳的念头，唯有程砚秋是雄心万丈。梅、程在北京的情况也是如此：“偌大京师各剧场沉寂，只余梅、程师徒二人对抗而各不相上下。梅资格分量充足，程则锋锐不可当，故成两大势力。”罗瘿公的这两句话是说准了。非但说准了，还深知这两大名旦的内心状态。原本烟瘾大酒瘾大牌瘾也大的程砚秋之所以能够做到——说戒烟酒就戒烟酒，说戒打牌就戒打牌，罗认为那是因为程砚秋在艺术上“名誉心甚重，故能自克如此。”而梅兰芳那边，罗瘿公则觉得他人缘太好，其“党徒甚胜”。梅兰芳见程砚秋“气势日旺，自沪归京后颇有引以自强之意。”于是，梅对程“更益敷衍”。

    面对这样的情势，站在程砚秋一边的罗瘿公常常是亲自定下对策。民国十三年（一九二四）二月，罗瘿公听说梅兰芳的行头化去七万大洋，便立刻写信给朋友（袁伯夔），说：“玉霜将来产业能至七万金否尚不可知，今已为服装费至万金矣，与梅竞服装断断不能及，唯藉唱以胜之耳。”罗瘿公给程砚秋定下的策略是：“屡诫玉霜对梅应当在不即不离之间”。何谓“不即不离之间”？那就是既近又远，既热又冷，一举一动、一言一行清醒冷静，有极好的控制力，合乎分寸，合乎人情，做得极人工却表现得又极自然。礼仪性是它的外显层次，内在依据则是人际关系和实际需要。做人圆通之至反不觉其圆通——这是传统社会做人的一种境界。如果没有对江湖规则的高度把握，没有对人情世故的细微体察，是达不到这个境界的。

    梅兰芳有富贵气，程砚秋是书卷气，一个得于天赋，一个纯恃人功，各臻极致。梅、程之间尽管激烈竞争，彼此一争高下，却都是不露声色，不动肝火，一副温良恭俭。举个例子吧！一九三三年十一月十一日，移居上海的梅兰芳四十大寿。程砚秋特往拜寿，行叩头大礼，见者均叹未尝忘本。明明是打对台的人，却绝不伤和气。今儿晚上唱戏是两军对垒，各不相让。明儿中午见了礼数依旧，风度依旧。在这举动里面包含着道德信条，江湖规矩，人情世故以及个人修养。瞧，戏曲舞台上的艺人多高明，哪像政治舞台上毛主席把个对手加战友的刘主席往死里卡，直到卡死。

    【最后的罗瘿公】

    民国十二年（1923）12月28日，重病缠身的罗瘿公，听说程砚秋因剧场安排不上唱戏的时间心情苦闷，一次打牌输去准备用于添置行头的六百大洋，愤极。深夜至凌晨，书亲笔信责劝程砚秋坚决禁赌，又致函程的岳父从旁督促。可谓严师情深，用心良苦。程砚秋读后，听从师命，决弃“竹战”，再不打牌。

    第二年（1924）罗瘿公患病住进德国医院诊疗，程砚秋每日亲侍饮食，从无间断。9月2日，罗瘿公自知大限已到，遂写下遗嘱。内中最后一段是这样写的： “程君艳秋，义心至性，胆淹古人，慨然任吾身后事极周备。将来震、垠两子善为报答。”9月16日的半夜，罗瘿公又手书：“墓地能设香山最佳……”一语后，溘然长逝。时年五十二岁。

    罗瘿公归去之际，亲属皆不在侧，程砚秋是第一个赶到的！他见恩师殁前所书遗嘱数纸，捧之大恸，几至昏厥。回到家中，为罗瘿公设立灵堂，除朝夕哭奠，唯伏案抄写经书。文人大多清贫，自女亡妻狂，罗瘿公已是每况愈下，经济拮据，以卖字鬻文为生。故而罗瘿公丧事所用祭奠、棺木、墓地之费都是程砚秋一手经办，务极完美。出殡那天，程砚秋身服重孝，抚棺痛哭。人家算了一笔账，罗瘿公自病至死，费金过万元。而程本人决口不提一个钱字。这事儿，搁在士大夫身上都很难做到，一个艺人做到了。难怪康有为作诗，赞程砚秋为“义伶”。

    念恩师之逝，程砚秋布衣素服，辍演月余，每忆往事，即为之泫然。遂作《忆瘿公师》五言诗——

    明月似诗魂，见月不见人。

    回想伤心话，时时泪满襟。

    西山虽在望，独坐叹良辰。

    供影亲奠酒，聊以尽我心。

    恩义实难忘，对月倍伤神。

    罗瘿公去世后，每当程砚秋外出演戏，行前数日必先往罗墓凭吊；演毕返京，亦去墓前。逢罗忌日，则必去祭奠。二十余年从未疏懒。1943年4月5日，程砚秋携二子（永源、永江）为罗瘿公扫墓。三人早八时乘西直门火车至黄村下车，步行三里始抵墓地四平台幻住园。他见墓地松木牌坊上的铁钉被拔去很多，异常伤感。 “光景蹉跎，人物消磨。昔日西湖，今日南柯。”回到家中，他在日记里提笔写道：“有两家人代为看坟者在，尚且如此。再过数年，我不在了，无人祭扫，想此处定变成荒原了。”

    交往尤见人情濡沫与君子风仪。世事无常，他有常。

    【程党·知交】

    那时的小报把围在程砚秋身边捧他、帮他的人，叫程党。但凡有个“党”字，便觉庸俗，亦有宗派之嫌。这里，我以“程党”做标题无非是想说一个事实：即无论梅兰芳还是程砚秋，他们的艺术成就，一方面来自本人，另一方面也借助于许多人的帮助。像罗瘿公、袁伯夔（名士，湖南湘潭人，民国初建曾任印铸局局长）等人合力共助程砚秋，几乎是达到了忘我的境界。罗瘿公去世后，李煜瀛（字石曾，官宦出身，河北高阳人，留学法国的生物学家，同盟会成员，曾任国民党中央监察委员，北京大学教授，中法大学董事长，清室善后委员会委员长等职）是支持程砚秋的一个重要人物。在民国十九年（1930），他联手程砚秋创办南京戏曲音乐学院，附设戏曲专科学校。这个专科学校就设在崇文门外木厂胡同56号，男女兼收，学校坚持到1941年。李煜瀛眼瞅着梅兰芳1930年飘洋过海到美国演出，风光无限，赞誉无数。便也动了心思，为程砚秋的出国张罗起来。1932年1月1 日，程砚秋登报启事：正式宣布更名“艳秋”为“砚秋”，“砚田勤耕秋为收”，他以农人开垦之砚田自喻，而不再以“艳”示人。14日，即赴欧洲考察戏剧。显然，程砚秋是为赴欧而改名换字。这一年的9月，李煜瀛赴日内瓦出席国联文化合作年会，并以中国教育考察团团长名义，参加在法国召开的世界新教育会的第六次大会。他把程砚秋列为中国教育考察团团员。

    另一个鼎力协助程砚秋的重要人物，则是1949年以后成为中华全国工商联合会主任委员、全国人大副委员长的陈叔通（浙江杭州人，1903年中癸卯科二甲第 38名进士，授翰林院编修。29岁东渡日本，入东京政法大学专攻政法科。回国后任浙江兴业银行董事，创办杭州第一个女子学堂，创办《白话报》和上海合众图书馆）。他的作用对于中后期的程砚秋来说，几乎超过了所有的人。如何为人，怎样处世，陈叔通都能做到具体指导。有几件小事，给我的印象至深。比如罗瘿公去世后，有人觉得程砚秋可能也快要不行了。大幕已落，世味已薄，程砚秋到王瑶卿家竟也感到了丝丝凉意。这时的陈叔通致函（1930年2月11日）明确地说： “新戏多编，弟意有时仍须请教瑶卿，不可对他太冷淡。”同年程砚秋到上海演出，陈叔通活像罗瘿公转世，隔三差五地写信做“远程教育”。当听说配戏的小生姜妙香与程“掰”了，即在11月24日信里说：“兄性以人格论是第一等人，但处世则非迁就三分不可。”两天后，又补寄一函，说：“妙香已见报，但是不可怒，不可懊丧，须坚韧渡过去……但妙香亦不可就此决裂，天下事要看得透，还要大度包举。再弟尚有一语，兄所得之钱乃血汗得来，股票不可买，不可入股，银号即利厚不可贪，弟意存入中国与兴业两行均可，千万！千万！此中事我较明白，决可负责。还有一件事，曾写信与仲荪先生，即年龄关系气息似弱，况以唱为生涯，不知有向来熟悉之医否，姑与一商，每日试服黄芪、红枣加陈皮，我四十年前为讲师试服有效，冬令更宜，分量宁少，试验再看，有外感即停止……”读着这样的信函，我心里都热乎乎的。

    1933年，程砚秋从欧洲回来，需要重新物色和自己配戏的小生演员。为此，陈叔通先看上俞振飞、后又听说叶盛兰不错，便在俞、叶之间反复盘算、再三掂量，其中1934年4月18—19日信是这样写的：“昨发快信后再四思之，叶（指叶盛兰）身材如何？有无倒嗓之事？亦须想到扮相、台步、声音，果下得去，决计拉叶。初出山较易与，且年轻尚可求进步，又有继仙为师（指叶盛兰曾受业程继仙）在玉霜（程砚秋字）成本较轻，自足合算矣……弟力主俞（振飞），祗以无好小生，则舍俞亦无他人也。叶果是后起之秀，则不如舍俞而取叶。”伶人一向有置房产的习惯。这一年，程砚秋想再添置一所宅院，还有人请程砚秋去刚刚建立的“满洲帝国”演出。陈叔通知道了这个情况，马上托人给他带去一信。信中明确地说：“我有一言不能不预为提明：华北、此终非吾土，而兄之身份苟尚可比，能否逃士大夫之责备？如到已非吾土之时，犹能作久居之计，则屋可买……弟意或在天津英、法租界买一屋较妥。人苦不得名，然名之所在，谤亦随之，要在自问过得去否？假如满洲得往演唱，恐亦不能去！此即有名之人不易做人也。” 很快，日军侵占了冀东、察哈尔，中日签定了《塘沽协定》。

    应该说，自上个世纪二十年代经罗瘿公介绍结识了陈叔通，程砚秋的确深受其影响。举凡为人演剧诸事无不求教之，引为知交。可谓经纬万端，逐条指导。陈、程交往持续到1949年以后。红色政权刚刚建立，陈叔通函致程砚秋（1950年7月28日），对他明言：“以后不再是挂头牌的时代。”并叮嘱“在向周扬（中宣部负责人）汇报情况的同时，一定也要向田汉（文化部戏曲改进局局长）做同样的汇报。”1957年2月13日，他致函程砚秋，切嘱：“你以后千万对周（扬）、田（汉）、夏（衍）要谦虚，说明要他们指教……”

    这里，我特别要加以说明的是，对陈叔通的劝告指导，程砚秋决非言听计从。比如，陈叔通对程砚秋力排对其艺术大有帮助的李煜瀛和金仲荪。但程砚秋觉得李、金二人多年来给自己帮忙，虽是从政坛退出来的闲散之人，但乐意办事，又具才华。对他们而言，亦可消磨时间。对自己来说，“旧社会是看不起唱戏的，我借此亦提高我一个旧演戏的演员的身份”。不管政权如何更迭，程砚秋始终坚持这个见解。他写于1957年的自传里，也用了很多笔墨来解释对这样一些“有问题的旧式人物”的看法。程砚秋说：“听李君（即李煜瀛）常常讲世界和平、国内和平等等言论，他不主张杀生，没有烟酒嗜好，又吃素，太太奇丑无比的；又见他从早到晚在街上到处奔走，一切言论行动给我很好的印象。联想到别的政治骗子是挑拨是非、幸灾乐祸、浑水摸鱼、吃喝嫖赌、贪图享受，把痛苦加到别人身上，李君总比这些骗子们要强得多些。同样骗来的钱，就看他们是如何的花法了。李同郑毓秀、魏道明好像个小集团似的，我问为什么同他们在一起呢？李回答：办社会事业什么人都应该有，好比毒药亦可救人亦可害人。我觉得比喻得很对。叔通先生屡劝告不听，总是坚持我的主观看法……虽然叔通先生骂他们一个是失意的政客，一个是政治骗子拖我下水。现在再看以前的通信，我还认为他们对我是善意的。”

    陈叔通曾说，程砚秋这样的知交“在尘世中不可多得”。今天这样的朋友还有吗？真是引人怀想。

    【欧洲行】

    程砚秋和梅兰芳、马连良一样，都是戏曲改革家。应该说，那时人家就懂得啥叫“与时俱进”和怎样“与时俱进”了。

    1932年1月4日，程砚秋为赴欧洲考察戏剧，写了《一封留别信》。每次读这封信，都觉得程砚秋比现在的戏剧理论家要高明。这里，我抄录一段请朋友们看看：“东方文化与西方文化是显然不同的，因而东方戏剧与西方戏剧，也是显然不同的。但是，看一看现代的趋势，一切一切都要变成世界整个的组织，将来戏剧也必会成为一个世界的组织，这是毫无可疑的。目前我们的工作，就是如何使东方戏剧与西方戏剧沟通，要使中国戏剧与西方戏剧沟通，我们不但要求理论能通过，还要从事实上来看一看有没有这种可能。中国戏剧的脸谱似乎很神秘奇特，但是西方戏剧也未尝无脸谱，许幸之先生的《舞台化装论》里，从演员的面部上指出各种特征来，便是西方戏剧脸谱的说明。再则，以前西方戏剧，在写实主义的空气下笼罩着，与中国戏剧之提鞭当马、搬椅当门的，差不多是各自站在一个极端。现在，西方写实主义的高潮过去了，新的象征主义起来了，从前视为戏剧生命所寄托的伟大背景，此时只有色彩线条的调和，没有真山真水真楼阁的保存了。尤其是自戈登格雷主张以傀儡来代替演员，几乎连真人都不许登场了。西方戏剧这种新倾向，一方面证明了中国戏剧的高贵，他方面又证明了戏剧之整个的世界组织为可能。举一概百，西方戏剧之可以为中国戏剧参考的，当然很多，砚秋一个人的联想力是很有限的，希望各位前辈暨同人，大家把在中国戏剧与西方戏剧之间所产生的联想都提出来，交给砚秋带到欧洲去实地考察。这样，将来砚秋回国，在各位前辈及同人面前报告的，或许有供参考的价值了……”当时的人们就认为：梅兰芳游美（国）是把成熟的中国戏剧，介绍于西方；程砚秋赴欧是考察西方的艺术，用于中国戏剧的改良。

    1月5日，梅兰芳为他举行欢送大会。13日，程砚秋自天津赴塘沽搭乘日轮济通丸，赴大连港而后换乘火车，一路西行，开始欧洲考察。先抵莫斯科，再去巴黎， 5月份到德国，他在柏林音乐大学参观。学生的钢琴演奏和男高音的演唱，引起程砚秋思想的强烈震动。二十七岁的程砚秋，内心热烈而敏感。回想起自己学艺生涯的苛酷无情，他深深感受到西方艺术教育的科学性，理论性和人性温暖。从这一天起，程砚秋就多了一桩心事。他主动增加了和德国音乐家的交往活动，洽谈合作事宜。他把李白、杜甫的诗谱成曲，参与演奏实验。他在给夫人果素瑛的信里说明，自己准备接家眷在德国定居，要就读柏林音乐大学。为表示这个决心，也从这一天起，程砚秋开了烟戒，也破了酒戒，大吃肥肉，大抽雪茄。一个月以后体重骤增，还特地拍成照片寄回北京。陈叔通闻讯，惊恐万分。连连函电发来，借程剧团同人生活困难为名，督促他抛弃妄想，火速东旋。程砚秋手里捏着这些函电，心情大坏。“来时衰草今见绿，一瞬春花叶复黄。”这是他在哀叹郁闷中写下的诗句。

    向往好的，学习新的——这是自然人性的表现，也是健康心智的追求。但自身以外的势力却能极其有效地逼着自己继续操持旧业，退回到那个非常实在、实际、实用的圈子里。程砚秋必须就范！他乖乖地回到北京，回到了梨园行，尽管这是一种极不情愿地就范。所以到了考察后期，他的侧重点就放到了搜求图书、剧本、图片方面。程砚秋购置剧本二千多部，图片五千多张。书籍八百多种。

    民国二十三年（1934）的6月1日，他亲自带着十岁的长子（永光）从上海启程经意大利、法国转到瑞士，安排在日内瓦世界学校读书，费用自付。程砚秋没有忘记当年的誓言，说到做到——让自己的后代无一人唱戏。应该说，他对艺人的粉墨生涯有爱与乐，也有恨与悲。

    【男子气派】

    程砚秋有几个嗜好。

    他喜欢酒，也爱抽烟。前面说了，他是酒嗓，越喝越好，所以他不忌酒。就是呆在家里，也常独饮自酌。酒席之前，更是当仁不让。且其量之大，无人可及。民国十五年（1926）7月，程砚秋赴香港演出，一曲清歌，万人倾倒。英人总督特赠他一百二十年陈白兰地两瓶。

    说到酒，我还想起了吴祖光的描述。上个世纪五十年代，中央文化部决定把他的《荒山泪》拍成电影。导演是吴祖光，吴在回忆该片摄制工作的文章里说：“我们经常一起挤公共汽车，一起吃饭。唱了一辈子旦角的程砚秋却有着典型的男子汉大丈夫的气派。这也表现在他的日常生活和嗜好方面。譬如他抽烟抽的是粗大的烈性雪茄烟，有一次我吸了一口，呛得我半晌说不出话来；喝酒也喝烈性的白酒，而且酒量很大，饮必豪饮。我劝他，抽这样的烟，喝这样的酒会坏嗓子，应当戒掉。他淡然一笑，说：‘嗓子不好的，不抽烟不喝酒也好不了；嗓子好的，抽烟喝酒也坏不了’。”

    程砚秋最喜欢看电影，凡有名片上演，他是从不错过。在老北京的真光电影院或平安电影院，常能看到他的踪迹。他外出喜欢穿中国长袍，这与经常西服笔挺的梅兰芳，大不相同。所以，人们看见他是长袍一袭，手提一只公文包进电影院。程砚秋多半是坐在楼上后排，有人怀疑他是远视，也有人认为是怕别人认出自己。

    程砚秋的另一个爱好是打太极拳。每日清晨，他一定在自家庭院打一套太极拳。他不但打得好，功夫了得，且极有研究。看过《春闺梦》的观众，就能从那段表现梦中情景的动作里，领略他的太极功夫。举手投足之妙，与今天电影的“慢镜头”一般无二。再加上且歌且舞，居然能唱完这一段［南梆子］之后，神色自如，不喘气，不出汗。这凭什么呀？就是凭他的唱工，做工和太极功力了。

    说到程砚秋的男子汉血性，就一定要讲他和日本人的斗争。1937年7月7日，“七七事变”爆发。戏也没法唱了，平汉路也不通，程砚秋闻讯后，想方设法从太原赶回北京东城什锦花园的住所。20日，日军猛烈轰击宛平城和长辛店，29日，日军进城，北平沦陷。紫金城下空荡荡，人们躲避在家，传到每一个人耳朵里的，只是日本军人整齐的皮靴声和杂乱的马蹄声。他与夫人相对无言，因为就在三个月前，自己和尚小云还为29军军长宋哲元将军表演了《弓砚缘》和《青城十九侠》，座中还有副军长佟麟阁，师长赵登禹。而三个月后，将军却已倒卧在沙场。日本人找北平梨园公会，要其组织艺人为捐献飞机唱义务戏。程砚秋说：“我不能给日本人唱义务戏，叫他们买飞机去炸中国人。我一个人不唱，难道就有死的罪过？谁愿意去唱谁就去唱，我管不了。”第二年（1938）梅兰芳隐居香港，余叔岩沉疴难挽，杨小楼病逝。程砚秋继续支撑着舞台直到1942年，他不与伪政权合作，不唱义务戏，不去满洲国，剧场不留“官座”，这引起了当局的不满，迫害也就接踵而至了。

    1942年的9月初，程砚秋自上海经天津返回北京，在前门火车站受到日伪铁路警宪便衣的盘查搜身。他忍无可忍，厉声呵斥：“士可杀不可辱，你们要干什么？”说着便走近一根柱子，立在柱前，以防后面遭袭。为首的一个上去就动武，他挥拳还击。后面的几个狗腿子，遂一拥而上。程砚秋是来一个，接一个，把几个警特打得轮流倒地，狼狈不堪。程砚秋也就停了手，从地上拾起帽子。

    狗腿子对程砚秋说：“以后碰见再说。”

    “好，后会有期。” 程砚秋说罢，整整衣冠出了车站。

    回到家中，他才发现手腕上的金表没了，耳朵也被打坏了。事情说起来像侠客大片一样生动，又像一场程派太极拳表演。从此，一座北平城，传遍了程砚秋的身手如何如何。这事在当时、在今日，也决非哪个人随随便便就可以做到的。此后，日本宪兵和特务一直盯着程砚秋，还闯入其寓所搜捕他。1943年的8月，当他得知金仲荪夫妻患病又遇房东催逼搬家的消息，他在电话里劝金先生不要太悲观，说：“好戏还在后头，墨索里尼暂时休息，希特勒唱累了休息为时恐也不远了。”

    梅兰芳是有民族气节的，抗日时期 “蓄须明志”。其实，程砚秋也一样有民族气节。

    【务农】

    程砚秋聪颖过人，也坚毅过人。自那次前门火车站遭铁路警宪盘查群殴后，他决定息影务农。第二年（1943年）3月，程砚秋先后在北京海淀青龙桥物色乡居房屋，又在红山口、黑山扈一带洽购旱地六十亩，准备弃艺务农。熙攘人世，若能与自然机趣相契，便倍加珍视。他在日记里写道：“早思在海淀买房，思做农夫，不知能否达到此目的。并将大兄二嫂和三兄嫂等安置海淀，亦备自作归计，大家也可减少开支。理想如此，不知白住者愿不愿意出城来住？”又说：“因我极喜园艺生活，与世无害。演戏生活暂停不能不另做生活，以免落得白食饭无可对天。我常感做官之无味，尤其做现代官，也极想子弟们务农，儿孙们的心理恐怕与我不同。”

    一条溪水，几片白云，柳梢月色，板桥残霜，都令程砚秋感怀不尽。他自己做饭，从早忙到晚。有朋友来探望，也是自己做饭，请吃窝窝头。夫人来青龙桥代洗衣服，程砚秋将初学乍练的贴饼子奉上，还一个劲儿地问：“好吃吗？”。他学着耕地，耕了一亩，铧破了一块，又耕一亩，又破一块。损失虽大心情颇佳。人家说，他的样子“有冯玉祥之势”，他说：“冯玉祥焉有我精神！”种地需要浇水，他请人装辘轳。安装好了，程砚秋兴致勃勃地一边浇水，一边唱歌，还与安装工人一起，喝酒吃肉。他的乡居生活也并非全无烦恼。1944年，他想“扩大再生产”，于是乎买地，买驴，买饲料，买肥料，以及再购大木窗、铁钉、石板等供修建新寓所之用。为了承种更多的田地，程砚秋不得不宴请有关人等。两桌粗菜连酒，就花掉六百元（伪币）。这样一来，夫人就不大高兴了。夫人来，他也不大高兴了。日记里有这样记载：“夫人来了六天，将我每日所吃的最高待遇：白面，荞面，豆面炸年糕均吃去了。素瑛回城内，再住亦没的可吃了。”夫人埋怨丈夫务农花钱太多，且什么都不许老管家把家里东西往乡下拿。对此，程砚秋也生气也伤感，他在日记里写道：“好笑！我想一定觉得凡在青龙桥所用之物，同填海眼般从此一去不回返似的。我亦感觉自己太傻，清闲之福不安享而又经营地亩建筑房屋。人生如云烟梦幻，何苦自己苦自己，不晓得数年后，所有的东西又便宜了哪个？所有一切均我所挣，为什么我就应这样待遇，不是不公平吗？我真觉得太冤，人生再有二十年就死了，何苦太自苦，倘留不肖儿女胡花，更冤……”

    紧张耕作，闲来读史临帖——这是程砚秋务农时期的日常生活内容。但“人生是大苦事，一切如梦幻”——却又是他在日记里反复咏叹的话语。应该说归隐西山，在程砚秋是蓄志已久的。早年他在上海演戏的时候，就曾请老画师汤定之作《御霜簃图》，预示着入山隐退之意。诗人周今觉为《御霜簃图》题诗四首。其中的一首是这样写的：“一曲清歌动九城，红氍毹衬舞身轻，铅华洗尽君知否？枯木寒岩了此生。”在他心里，息影舞台、安于农事真的是一个不错的归宿。用他自己话来说，就是“所谓好花看到半开时，何况是快落之花呢。”但人又是复杂的，在以耕读为业的同时，他并未忘怀舞台。“不唱可惜呀！”这话传到程砚秋耳朵里，又颇感欣慰，觉得不枉自己多年苦练习。他时常对梨园界朋友折简相召，大家吃着棒子面的窝窝头，腌萝卜条，喝着小米粥，天南地北地纵谈艺术，其乐陶陶。剧作家翁偶虹是他乡村居所的常客。面对粗茶淡饭、土屋绳床，程砚秋不止一次地提醒翁先生，请多留心，遇到适合于自己演唱的材料，希望仍能编写为剧。为此，他解释道： “我现在虽然不登舞台，但是仓库里的后备物资，不能漠然视之。有朝一日，阴云消尽，我还是要为京剧服务。”

    他归隐西山时，曾将自己喂养的鸽子分赠友好，一年后，一只鸽子忽然飞回程家，这令程砚秋惊喜又感慨。有朋友说：鸽子归巢，说明他谢绝舞台的日子快结束了。果然，日本投降后他搬回城里，立刻着手恢复演出的事宜。

    【办学】

    从1930到1940年年底，他创办了中华戏曲专科学校，聘请燕京大学毕业的焦菊隐为校长，后焦去法国留学，由金仲荪接替。程砚秋出任董事长。办学十年间，培养了德、和、金、玉、永五个班，共二百多学生。宋德珠，李和曾、王金璐，李金泉，李玉茹，王和霖，李玉芝，白玉薇等名角，皆出其门下。程砚秋废除了磕头，拜师，体罚等老班社的规矩。在舞台上，不准饮场，不准用检场人，不准用跪垫，即使像《玉堂春》里的苏三整场都是跪唱，也不许用。除了专业课程以外，还开设了文化课。其中包括国语、古文、历史、地理、美术、算术、音乐、音韵、英文、法文、日文等课程，其分量超过当时的初中。他还组织学生排练西方话剧，如《梅萝香》（华尔克著，顾仲彝译）等。全校实行奖励制度，每年评定一次优秀生，头五名发给十二元的奖学金以及铜镇尺、乒乓球拍子等物。这样的举动，在当时被某些人视为“歪门邪道”。程砚秋治理学校的突出思想，就是“演戏要自尊”。他常对学生们说：“你们要自尊，你们不是供人玩乐的戏子，你们是新型的唱戏的，是艺术家。”。他又对女学生讲：“毕业了不是让你们去当姨太太。” 最终学校还是停办了，到了1943年3月程砚秋还在处理学校解散的善后事宜。先是偿还一万六千元（伪币）的债务，再变卖学校的大汽车、戏箱、家具，最后再卖掉北京东华门大街南翠明庄校产才偿还了全部的债务。数年间卖掉若许之物，程砚秋心情沮丧，形容自己“像个败家的旗人大少爷”。

    1944年在务农时期，为了使青龙桥周围的农家子弟读上书，也创办了一所功德中学，地址就是残破的功德寺大庙。他自掏腰包修缮校舍，定制桌椅，聘请老师，还让自己的老管家去看门做饭。接着又买下占地十八亩的金家花园专作学生宿舍。他规定农家子弟入学，一律免收学费。后来从城里来了一批流氓学生，打架斗殴，欺负女生，吓得当地孩子不敢露面。因货币贬值，教员也三天两头闹着要求涨工资。一个谋福利、积公德善举，成了一个没底儿的大坑，只见没完没了地向这位艺人董事长伸手要“银子”，却没见办出什么有益于农村教育的事来。程砚秋吃尽苦头，学校越办越办不下去。一次他去天津，见到南开大学校长张伯苓，就把自己热心公益兴办乡村教育的苦恼说了出来。一点儿也不觉奇怪的张伯苓劝导他，说：“你可不是搞这行的，不知道社会上专门有一批吃教育饭的人。你现在又不演戏，只出不进，一个人养活这么一大批人。日子长了，非把你吃垮不可。还是赶快收摊为妙。”

    他收摊了，当局接手了，功德中学更名为颐和中学。他把金家花园改为程家花园，间或来此小住。抗战胜利后，目睹官场的腐败，他没高兴多久。程砚秋对周围的一切，都感到灰心失望，过着一种时隐时显的生活。

    听朋友说，颐和中学今天还在呢！现在就读的学生知道创办人程砚秋吗？

    【独】

    有人说，程砚秋太“独”。这主要是指他的私房戏不肯轻易传人。程砚秋觉得这样做没什么不对。他说：“中国几千年遗留下来的什么‘祖传秘方’、‘私藏珍本’ 等等，不也全是这样‘独’吗？”其实，他的“独”是有所针对的。针对的是未经许可和同意，暗中把剧本及表演偷传出去的人。这里要介绍一个女演员，名叫王玉华，艺名玉兰芳，后改新艳秋。这个叫玉兰芳的女士本来是唱河北梆子的。1925年左右，自从和哥哥一起看了程砚秋以后，兄妹俩一起迷上了程派。她当即暗下决心：不唱梆子，唱京戏，且一心学程。每有演出，她和哥哥必去“偷“戏。俩人躲在戏院楼上的角落，哥哥专记胡琴、唱腔的工尺谱（即曲谱），她就用心记下全剧的唱、念和身段。戏散人静后，二人步行回家，一路研究刚才看戏之所得。说着说着，就比划起来：哥哥哼着胡琴伴奏，妹妹一边唱着，一边就走起身段来。回到家中多睏也不敢睡觉，接着练。没有镜子，就在月亮地里练。从影子里，看自己的身段，非把当天所学熟记在心才行。有时，一弄就弄到天大亮。在梨园行，这叫 “偷戏”！“偷戏”是大忌。为了怕被人认出来赶了出去，新艳秋是化装成男孩子去剧场的。几年“偷”下来，就把程砚秋早期代表剧目都“偷”到了手。梅兰芳和齐如山看了她的表演，惊异地说：“这孩子的唱法，很像程老四（即程砚秋）呢。”就建议她拜程为师。结果可想而知：被程婉谢。之后，经前辈介绍，新艳秋拜了梅兰芳。但她实在是喜欢程派。既然得不到亲传直授，她就绕着弯子学。一是拜了程砚秋的老师王瑶卿为师；二是向给程配戏的搭档、伙伴学习。见她苦心学程，人家也就乐于指点。当她觉得时机成熟了，便亮出了“程派”的旗号，改名新艳秋。连她自己也觉得这个艺名是对程艳秋 “不大尊重”。但她顾不上这些，为什么？用她原话来说是“为了舞台上站住脚，能红！”还说：“我为了唱戏成名，对不起程先生。”——一个人做于心有亏的事，其实心里是明白的。有心计的她不仅红了，还和程砚秋叫板又较劲。一是忽出奇兵，策动了“鸣和社倒戈”事件。简单说，就是用重金把程砚秋“鸣和社”戏班里的小生演员买通，连人带程派剧本都弄了过来。要知道戏曲舞台必须有生旦相配，故程砚秋怒不可遏。二是趁程砚秋赴欧考察之际，她大唱特唱。三是把与程砚秋同台合作的人，拉到自己的班社中，陪着她唱。效果当然是立竿见影的：“一下子，我就红得发紫（新艳秋语）。”当程砚秋发现曾与自己合作得很好的小生将他的本戏偷传给别人时，便与之断然决裂。后来每当他演出，只要听说有人来偷记他的剧本唱词、念白、唱腔、身段时，他立即把琴师找来，在后台临时变动主要唱腔。叫那些偷艺者摸不准，学不去。程砚秋的“独”，看起来挺自私的。我倒佩服程砚秋的“独”，因为他最早懂得知识产权的保护。

    前不久，曾和几个北京老字号药铺的后代聊天。我问：“公私合营以后，你们的生活怎么样？”

    “一落千丈。”

    “为什么。”

    “因为公私合营的前提是必须交出制药的祖传秘方。献上秘方，你就什么都没有了。”

    恍然大悟：在社会主义的旗号下，政府是可以理直气壮地掠夺他人的智慧和财富的。这样，我就更喜欢“独”了。

    【新政权】

    程砚秋的后期，一直住在北平西四报子胡同18号。1948年北平围城时，它的前院是国民党政府军的一个团长占用。他的西郊程家花园的四合院曾被共产党华北野战军占用。叶剑英初抵北平也曾暂居西郊的程家花园。1949年春，一个浓眉大眼的先生带着个年轻人叩响了他家的大门，开门的是程派弟子王吟秋。

    来者问：“程先生在家吗？”

    弟子答：“师父出去了。”

    “那给程先生留个条儿吧。”

    送客后，关上大门的王吟秋一看字条，上面写着：“砚秋先生：来访未晤，适公外出，甚憾！此致 敬礼 周恩来”

    程砚秋归来，读了字条，欣喜不已，埋怨弟子连杯茶都没有招待。

    王吟秋说：“我以为他们又是来咱们家借房子的呢。”

    不久，程砚秋被指定为出席世界保卫和平大会的中国代表，后被接到中南海，为共产党的首长演出，这也是他为新政权做的首次演出。周恩来陪同邓颖超以及张瑞芳到后台看望。正在化装的程砚秋立即起身，说：“您来家看我，失迎得很。”

    周恩来笑道：“哪里，哪里！”并告诉他，今晚毛主席和很多首长都要来看戏。

    看到高官的朴素清廉、和气友善，程砚秋从心里拥护共产党。而他后来的不快与不满，则是来自中共的戏曲改革方针。

    【戏改与戏宰】

    早在上个世纪三十年代，他乘火车赴欧洲考察戏剧的路途上，当时的左翼文化人对程砚秋的戏剧改良意图和主张，就表示了批判和怀疑。马彦祥在《从程砚秋君赴欧说到旧剧》一文，劈头盖脸第一句就是：“程以这样匆忙的时间考察（六国），究竟会有多少成绩带回来，实在不敢预约……把有限的时间分配在这些考察上，我总觉得有点枉费。”文章的最后，还说“旧戏在现在已经到走到了‘以伶为本’的末途，而且只是个人的，不是集团的，假如不早设法予以挽救，其失败怕就在不远了。”——马彦祥说对了，那时的戏曲改良是个人的，是“以伶为本”。结果非但没有失败，在三十年代还把古老的京剧带入它的黄金岁月。而1949年后的戏改，不是个人的，倒是集团的，并从“以伶为本”转到了“以政治为本”，“以阶级为本”，“以革命为本”，“以党为本”，其结果呢？还真应验了马彦祥那句 ——“其失败怕就在不远了。”

    1949年的6月，在中华人民共和国还没成立的时候，共产党就忙着要改造戏曲了。我至今不理解促成一个政党对一个民间传统艺术决心彻底改造的强烈冲动到底是什么？当然，军事上的胜利者是一定要征服艺术，占领文化，控制思想的。而改造就是征服、占领和控制；彻底改造就是彻底征服，彻底占领，彻底控制。也善良也世故的艺人，也乐于接受改造。反正谁当政也得看戏。他们压根儿不会去想这样一个问题：到底中国戏曲里面的什么东西引起了最高当局的不满。他们更不敢怀疑：一种外来的集团力量、一个政治党派是否有资格和权利来领导这样一场艺术范畴内的改造运动。6月26日周恩来在中南海找来周扬、刘芝明、阿英、田汉、崔嵬、马少波等人，研究成立戏曲工作领导机构的问题。请注意：这里没有一个艺人，没有梅兰芳，也没有程砚秋。之所以不让他们参与，显然是认为他们属于旧人物，旧事物，旧势力。而由艺术领域以外的人士来领导和推动的艺术改革，从娘胎里就注定它不能走上一条按艺术自身规律发展的道路，哪怕这些“艺术领域以外的人士”可能是不错的作家、电影家和马克思主义文艺理论家。

    7月，全国文学艺术工作者第一次代表大会在北京召开，毛泽东、朱德到会做重要指示，周恩来做政治报告。在七百余名的代表中，第458号代表是程砚秋。和梅兰芳相比较，他的表现似乎更为积极，主动向大会提交了“改革平剧的三项书面建议”。这份建议书写得非常具体，非常专业。比如，他说“对旧有的戏曲形式和技巧，必须做彻底地了解，再斟酌着手，否则卤莽从事，会酿成不易挽救的大错”。他还要求建立国家剧院，国家戏曲音乐博物馆以及国剧学校等。

    11月3日，中央文化部设立戏曲改进局，简称戏改局，局长田汉。副局长是杨绍萱，马彦祥。在这个局召开的第一次戏曲工作会议上，田汉明确了戏改的主要内容 ——对剧目的审定、修改和创作。“要使旧形式迅速为人民服务”，让“旧戏曲”成为“新文艺”的一部分。而实施戏曲审查，就是要以“人民大众的立场评价旧戏曲”，按照人民的选择来决定戏曲内容的取舍。这也就是说，戏曲的改革方式和推进力量将不是依靠其艺术主体。而是借助于行政力量和行政背后的政党力量，靠行政命令的方式与手段大规模介入戏曲剧团的日常工作、演出业务以及艺人生活。当时的许多人都没有弄懂这些指示的含义，包括被抬到高位的梅兰芳和程砚秋，似乎只有叶盛兰感受到它的巨大而潜在的威胁性（另文讲述）。

    程砚秋一直主张改良戏曲，特别是他到欧洲考察西方戏剧之后，就已经具备了较为明确的革新意识，认为艺人应该把戏曲改革作为义不容辞的责任承担起来。所以，他对戏改局的工作抱着积极参与和支持的态度。从1949 年11月到1952年，他亲率自己的剧团“秋声社”赴西北、东北、西南等地考察地方戏。1949年的11月24日，他在西安文艺界欢迎他的聚会上，做了即席讲话。他说“戏曲确实在向没落的途径上走着，为了挽救危机，我们对它必须改造、前进，把技术重新充实起来，好尽量参加为人民服务的工作。”又说“要建立设备完善的国家剧院，国家戏剧博物馆”，“对演员的生活保障要建立相当的福利机构来管理。”——听了这样的讲话，一方面感到程砚秋的诚意与天真，另一方面感到他心目中的戏改和官方的戏改相距甚远。12月18日，程砚秋率“秋声社”赴东北。这时他听到了“要在两、三年内消灭旧剧毒素”的号召，整个东北地区禁演的剧目高达一百四十多个。一个通化县只剩了六出评戏。接着，就是艺人失业的消息，单是浙江嵊县失业的艺人就有三千多人。官方也不许艺人自己搞些民间演出活动。尽管他在东北地区的来来往往都有中共官员接接送送，12月20日东北人民政府设晚宴招待，12月21日他为高岗和东北局首长做了专门（《金锁记》）演出，但程砚秋的内心已经很难平静了。

    1950年2月9 日，程砚秋致函中共意识形态主管周扬。信中的第一句话，就是“改进中国戏曲，据我个人的见解，总以为要把全国各地的戏曲作一普遍而详细的调查，记录整理，综合研究。这样……一定还可以打破了固步自封的旧见而发生的一种新的动向。”他接连给周扬写了三封信，里面谈的都是戏。

    同年的4月，他去山东调查地方戏，后再去西北调查地方戏曲音乐。到西安习仲勋请吃饭，到新疆则受到王震、王恩茂、赛福鼎、陶峙岳、张宗逊等人的热烈欢迎。这些高官都说自己是他的戏迷，其中一个师长和他聊戏能聊到半夜。而凡是在这里唱戏的艺人都私下里眼泪汪汪地对他说：“见到您如同见到亲人了！”接着就是诉苦：“现在许多戏不准唱了，我们很恐慌，主要是不能维持生活。”程砚秋劝慰大家不要悲观。第二天，他在日记里把这些情况都一一记录下来，并写道：“我希望大家不要放弃，当然靠个人劳动做些小生意也可以吃饭。但已付出好多代价（学戏演戏）却换不来一饱，谁都会感到苦闷。”面对这样的现实，程砚秋也苦闷。在此期间，中央文化部成立了戏曲改进委员会，委员名单里虽然有梅兰芳、程砚秋等，但这只是一个顾问性质的机构。

    11月返回北京，程砚秋立即参加11月27日举行了全国戏曲工作会议。会上，他开门见山地指出戏改工作“出现了各种不该出现的事”。究其原因，他认为与干部修养相关。程砚秋说：“凡对戏改采取放任态度的负责人员，多半是对旧剧有相当爱好，甚至自己也会演唱，反之则易于采取强迫命令。” 对于“普及”二字，他希望不要看得太死，对群众的某些迎合是必要的，否则无法维持。

    1951年，他又率剧团去华中、西南考察和为抗美援朝买飞机义演。年底，程砚秋向中央文化部提出了考察报告书。报告中首先提出的是艺人生活问题。程砚秋说：“革命使好多人的生活脱离开旧有的方式而去另寻新的方式。看一看各地方戏曲艺人的生活，却非困苦挣扎所能想像的了。川剧的演员们，很多早晚只能吃两顿稀饭。”“江西河口地方，有一个剧团在流离困苦之中，陆续饿死的已将二分之一。我们写信给邵主席（即江西省主席邵式平），请求他就近调查急救，并同我们联络，研究帮助办法，可是一直没有得到回信。想是信函发生了障碍，事实上不怕没有这么一回事。所以我们觉得，在戏（曲）改（革）工作中，似应加入必要救济一项。我们不能坐视许多演员因为生活问题，影响了他们的前进的心情，更不能坐视许多年老学识宏富的艺人在生活困顿中逐渐死去。”程砚秋对艺人生命的关怀说明他对戏改运动的忧虑和怀疑。

    这一年的4月3 日中国戏曲研究院（即我所供职的中国艺术研究院的前身）成立，他被任命为副院长。11月16日，中国戏曲研究院派人到程家送来工资。他附上一封亲笔信，以为抗美援朝捐献现金购买武器为由，婉拒官方所发工资。这里，我特别需要说明的是，程砚秋到一九五八年去世，没拿官方一分钱的俸禄，他始终在吃戏饭，从根本上守着一个艺人的本分。梅兰芳也是这样。

    一九五三年四月，他参加了对全国戏曲的情况调查。在一次座谈会上，他说自己这两年来考察的戏曲仅占全国的五分之一，单就这一部分遗产的丰富性而言，就足以惊人和宝贵。可是“就在我们访问中间，也常常有些种戏曲，是仅仅存留着名目，声音、形象、早已看不到、听不见了。推求他们没落的原因，多半是由于离开了民间基础……”对戏曲改革问题，程砚秋有着许多看法，提出了许多意见，或口头或书面地做了表达。他的表达，至今感动着我！因为包括周扬在内的文化行政官员在艺人面前一向神气十足，具有巨大的权威性和征服力。一个唱戏的，除了自己熟知的“唱念做打”、“西皮二黄”，就只配被宣布为“落后思想”与“旧习气”的代表。他们只能战战兢兢地面对党的文艺领导干部，只能俯首帖耳、恭敬从命而毫无作为。其实艺人心里也不服，有时也想有一番反驳，但拿什么反驳呢？没理论，没文化，也没资格。一些名伶虽有些文化，但过去的演艺生涯使他们或是被迫或是主动地结交了国民党政府的要人、资本家乃至汉奸。带着这样的“历史污点”，这些大角儿为了避免严遭惩处，只有更加靠拢政府，哪儿还敢站出来对戏改工作说三道四呢。在马克思主义意识形态的强大压力下，连梅兰芳这样最有资格讲话的人都知趣地放弃了话语权——当我们弄清楚这样一个背景，再来阅读程砚秋关于戏曲改革的文章、发言和书信，就势必感受到它非同小可的意义。

    一九四九以后，不管程砚秋在政治上怎样积极，不管他与周恩来、贺龙、陈毅以及周扬等高官在私人交往上保持着怎样的良好关系，但在中共的文艺政策面前，他的上百个剧目，却被一一停演。1953年5月13 日中央文化部《关于中国戏曲研究院1953年度上演剧目、整理与创作改编的通知》中所准许上演的194个剧目里，程派戏只有《文姬归汉》、《朱痕记》、《窦娥冤》、《审头刺汤》四个，新排的《祝英台》也未纳入上演计划。自己交给戏曲研究院的修改本也是迟迟不复。程砚秋极为不满，并委屈地说：“我是一直拥护戏曲改革的呀！”

    而围绕着一出《锁麟囊》上演的曲折经历，使他渐渐懂得：虽然本人获得很高的政治待遇，但自己的实际作用在缩小。角儿的核心地位已彻底颠覆，戏班内部秩序也完全打乱。在“政治性、思想性第一”的前提下，戏剧作品的艺术价值和演员的表演水准都成了次要因素。自己呕心沥血弄出来的佳作，在红色政权眼里可能就不是什么好戏；即使是有成就的艺术家，也不是想唱什么就可以唱什么了。而失去了对剧团、剧目的支配选择权，也就意味着失去对自己的支配选择权。1957年春，在中央文化部整风大会上，程砚秋发言批评文化部原来的戏曲改进局（简称戏改局）禁戏太多，使各地方剧团几乎无戏可演，一时又创作不出新戏来，以致影响了只会演老戏的演员生活。他的情绪激动起来，气愤地说“戏改局不如改为戏宰局。”这使田汉等人大为光火。

    程砚秋原本是主张戏曲改革并想有所作为的，但在现实面前，他似乎意识到自己也已被这场戏改运动吞没。戏改吞没的，不仅是一个程砚秋。五十年来，中国戏曲改革或左或右，或急或缓，或温和或激烈，对它的得失成败之评估却给后人留下一个长久的话题——长久到戏曲自身被这种改革吞没的那一刻。

    【一言难尽的《锁麟囊》】

    《锁麟囊》是集程派艺术之大成的剧目，它通过一个女子薛湘灵由富而穷的生活变迁，生动描述了社会的人情冷暖与世态炎凉。这个戏酝酿很久了：自1937年起，程砚秋就与剧作家翁偶虹先生切磋剧本。编剧技巧也试用了许多，什么烘云托月法，背面敷粉法，帏灯匣剑法，草蛇灰线法，为的是取得舞台最好的艺术效果。剧本创作的过程也是唱腔产生的过程，因为他们深知中国艺术的韵味和文化的境界都在一唱一做之间，且只能用濡沫人情去体会。而许多的演唱和细节，最后都要提炼为一种“诗意的存在”。其实，中国的传统文化从唐诗、宋词、元曲、明清传奇到梅兰芳、马连良、程砚秋的表演，无一不是守护着这份“诗意的存在”，挥洒着可感可知的历史文化情调。为《锁麟囊》设计安排唱腔，化去了程砚秋整整一年的时间，真可谓殚精竭虑。他每编出一段都要唱给翁偶虹听，并就正于王瑶卿。一般来说，京剧唱词都是很规整的七字句（七个字一句）或十字句（十个字一句），但程砚秋要求剧作者写长短句，说：“请您费点笔墨，多写些长短句，我也好因字行腔。” 翁偶虹当然照办，比如薛湘灵有这样两句唱词：“在轿中只觉得天昏地暗，耳边厢，风声断，雨声喧，雷声乱，乐声阑珊，人声呐喊，都道是大雨倾天。”“轿中人，必定有一腔幽怨，她泪自弹，声续断，似杜鹃，啼别院，巴峡哀猿，动人心弦，好不惨然。”这种句式，在传统京剧里是根本没有的。而程砚秋就依据这样的文学描述和人物需要，创造出抑扬错落、疾徐有致的新腔，并把唱腔和身段融合在一起，使程式化表演装满了真实的人间情感和惊人美感。

    一九四零年四月《锁麟囊》在上海黄金大戏院首演，雅致独特的声腔艺术，人人可体味而又体味不尽的世态炎凉，带着几分温暖惆怅，一下子抓住上海观众的心。舞台上站着的名丑刘斌昆，听着听着差点儿把自己的台词都忘了。连演十场，十场皆满。到了第十一天，改演《玉堂春》，可观众不答应。再演《锁麟囊》的时候，就出现了程砚秋领唱，大家合唱的动人情景。可是到了1949年以后，这个戏一直就未能获得审查通过。一九五五年四、五月间，《戏剧报》在《反对黄色戏曲和下流表演》大标题下，提到了《锁麟囊》，说它是“宣扬缓和阶级矛盾及向地主‘报恩’的反动思想的剧本，程砚秋先生已经暂停上演”。

    一九五五年，在完成《梅兰芳舞台艺术》电影的摄制工作以后，周恩来提议为程砚秋也拍摄一部舞台艺术片。周恩来要求剧目的选择应能通过一个剧目来概括程砚秋的多方面艺术成就。程砚秋首先提出自己最理想的戏，也是自己最喜欢的戏就是《锁麟囊》。但上边毫不退让，坚持认为它是个宣扬“阶级调和论”的戏，连修改的可能性也不存在。大概是周恩来做了思想工作，程砚秋只好妥协了，选择了以祈祷和平反对战争为主题的《荒山泪》。时代不容许个人权利的存在，也不承认艺术审美的独立性，他只好沉默了。 1958年3月，在他疾病缠身、去世的前两天，中国戏曲研究院的党支部书记（罗合如）到病房探视，极其衰弱的程砚秋又动情地提到了《锁麟囊》，面对着满脸的病容和满心的恳切，咱们的书记一点没客气，斩钉截铁道：“《锁麟囊》这出戏是不能再唱了。”如此慰问无异于催命。一出《锁麟囊》于程砚秋而言，犹如一场梦。这梦何其长也。翳影不去，人的命就熬不过梦了。程砚秋一直惦记着《锁麟囊》，可至死也没准许他再演《锁麟囊》。这个文化经历从另一个角度告诉我们：程砚秋既是个新人物，又是个旧人物。他的存在就代表着一种历史的悲哀，这也使他承受幸与不幸的双重命运，并走完旅途。

    【她确是一个知音】

    1956年11月，程砚秋作为全国人大代表团成员出访苏联、捷克、罗马尼亚、匈牙利、保加利亚等国。团长是彭真，李济深、程潜和我的父亲是副团长。11月 27日这一天，代表团上午访问苏联科学院，下午参观一家规模很大的纺织厂。晚八点进餐的时候，大家即兴讲话。父亲讲话时，引用了一句唐诗：“劝君更进一杯酒，西出阳关无故人。”程砚秋插话，说：“应改为：西出阳关尽故人。”

    两月后，即1957年1月，代表团回国再次途经莫斯科。18日这一天，在苏联养病的毛泽东夫人要约见程砚秋。结果，他从一点等到五点多，却始终没见江青的人影儿。翌日上午十时，他和彭真夫人一起看望了毛夫人。江青对程砚秋说：“你的表演有三绝，一唱二做三水袖。”接着，又讲了许多戏剧故事。他很兴奋，说：江青确是一个知音。这里，程砚秋说的是实话。政治上江青是罪犯，艺术上江青是个内行，比现在的许多宣传部长懂艺术。

    回国以后，父亲请梅兰芳、程砚秋和另外几个全国人大代表团成员到家里做客。我躲在大客厅的玻璃屏风后面，目不转睛地看着梅与程。也许因为梅兰芳和父亲比较熟悉，也不止一次到我家，所以比较随便，有说有笑的。而程砚秋斯文内敛，几乎就不怎么开口，给人很深沉的印象。梅、程俩人都那么美，又美得那么不同。

    【夏日最后的玫瑰】

    有段时间，程砚秋的演出较少，便常到吴祖光住所栖凤楼大院来。一来就上楼找音乐家盛家伦，希望盛家伦在音乐上多帮助他。后来，盛家伦对吴祖光说：“程砚秋了不起！他的音乐知识丰富，什么都知道，而且能吸收。”

    有一次，盛家伦问他：“你能不能把西洋音乐吸收到唱腔里去？”

    程砚秋答：“我试试看。”

    盛家伦用口哨吹了一首英国民歌《夏日最后的玫瑰》，程砚秋想了一会儿，随口唱出。旋律里加入了英国民歌，可仍是京剧。程砚秋就有这个本事，让盛家伦佩服得五体投地。

    在拍电影《荒山泪》时，吴祖光是导演，他俩合作得很好。程砚秋专派一个通讯员，往来于两家之间。经常是吴祖光写好一场戏，马上给程砚秋送去。第二天，他的唱腔就出来了。第三天，他的身段也出来了。没想到一年后，在反右运动中吴祖光成为戏剧界的大右派。在文艺界的批斗大会上，程砚秋坐在主席台上。轮到批判吴祖光的时候，会场的气氛也渐渐进入高潮。站久了的吴祖光偶尔抬头，发现程砚秋的那个座位是空的……

    【申请入党】

    经周恩来的教育启发和提议，1957年9月20日，反复思考又疑虑重重的程砚秋终于向中国戏曲研究院递交了一份自传和入党申请书。自传的第一部分是讲学艺的经过，第二部分是谈自己的社会认识，其中包括对某些社会关系的交代。后半部分是讲述对共产党的认识以及自我认识。我反复阅读这份自传，真是心绪难平。

    程砚秋这样写道：“我现在要入党了。我真真感觉有些胆怯的，如田汉先生数日前的来信所讲说，我有孤僻偏激之性，说的对极了，我确是有这样性情的。因为旧社会中对唱戏的人是看不起的，我从懂得了唱戏的所保留的传统作风后，我的思想意志就要立异，与一般唱戏的不同，又有自由散漫的性情，亦是多年来演戏生活所造成。按道理我离入党的条件、资格还相差尚远，怕带有这些缺点入党后不能起良好作用，可能叫人常指责，多难为情呢。那时既对不起党的培养，亦对不起我素所敬重的介绍人（介绍人为周恩来、贺龙），所以我胆怯。

    “在过去，演员们都有唱戏挣钱买房子待年老色衰唱不动的时候好生活的思想。那时的社会，演员们确是没有生活保障的。我家亦有戏界中的这种传统的想法，所以，我买有房子大小七、八处。我们早感觉到在我们国家的制度规定上是不合法的，我们亦早就没有年老无养的顾虑了，只是没有得到机会，我们愿趁此将房子送给国家，作为我的入党费。还有中央滦矿、启新、东亚股票等同上一并请给处理为盼。当时买股票的目的，不是为买卖倒把赚钱，亦是有许多原因的，亦不去细说理由了。

    “在这个小花园内，我演了好几十年的戏，太疲倦太厌倦了，所见所闻感到太没有什么意味了，常想一个男子汉大丈夫在台上装模作样，扭扭捏捏是干什么呢？我要求，希望党给我去做一些新鲜的平凡的事情去尝试尝试，我觉得是有趣味的，这是我的要求。人生如轻云易逝，在这五六年内做些有意义的事情。”——认为自己离入党的条件和资格相差尚远，认为一辈子用血汗钱挣的家产不合法，对一辈子痴迷的舞台感到厌倦，对一辈子扮演的女性角色觉得是在忸怩作态——这话是程砚秋说的，你信吗？我信！程砚秋的表白与陈述，连同那文字后面的意向和冲动都是真实的。秋色已晚，春花如梦。人生本就不圆满，任何选择都是有代价的，或牺牲一部分自由，或在（艺术）理想上打折扣。况且在这样一个多乱、多变的时代，现实与理想之间，个人与社会之间自会产生一种人文悲剧性。程砚秋就是这样：即使是在申请入党，悲凉也始终跟着他，直到尽头。这不仅是个人命运的叹惋，它还源于一种惨苦的人生体验。程砚秋越坚强，越进取，内心就越悲凉。而这被自己刻意掩藏的惨苦悲凉，常被外界误解为“有城府”、“有心计”，特别是与随和的梅兰芳摆放在一起的时候，他的“高深莫测”就更多地引起别人的议论。

    苦苦追求，生前亦未能如愿。1958年3月9日程砚秋病逝，3月14日公祭的时候，由中国戏曲研究院副院长张庚宣布：程砚秋被中国共产党中央文化部委员会批准追认为中共正式党员。尽管是死后中共党员，但在我心目中，他就是一个艺人，一个极其高洁的艺人。

    程砚秋到底怎样看待人生？有这样一段描述可以诠释：1941年初秋傍晚，他与学生（刘迎秋）漫步北京什刹前海塘侧，望着晚霞的一片暗红，程砚秋若有所感地说：“人生即是演戏，社会即是舞台，人人都是演员。”遂又指着环绕四周的景色说：“你看，这是多么美的天然布景！我们演戏，不过是戏中串戏罢了。” 人究竟是观众，还是角色？是人演戏，还是戏演人？似乎都不大好说，也不易说。几十年“风也萧萧，雨也萧萧”。在锣鼓与丝弦中，程砚秋心灵深处始终想做一个归客，超然于世。青龙桥务农时期，他在耕地浇地掰老玉米棒子时响起的笑声和日记里写下的诸如“我觉人生是一大苦事，一切如梦幻，将来闭眼了事（1944年 8月2 日）”等许多文字可以作证。可他偏偏是个艺人，名伶。单是这样一个行业和职业，就注定了他被动的一生。程砚秋又隐又显，显而又隐，既情愿地、也是不情愿地被中国政治和戏曲改革的联手铺排了大半辈子——无论这个中国政治是属于国民党还是属于共产党，是好还是坏；也无论这个戏曲改革是改良还是改造，是对还是错。意味深长的是：程砚秋去世距今已有半个世纪了，而偏偏被禁演的《锁麟囊》却格外红火！一出旧戏、禁戏，七十年不败。

    今天的“艺术家”“大腕儿”头衔多，获奖多，荣誉多，但能让人怀着热烈情感持久议论的人，一个也没有。梅兰芳，程砚秋，马连良这些名伶仍是我和同事们聊天的话题，也只有他们才真正够得上是大师级。我的一个同事说：大凡某行出了个大师级人物，总要具备种种条件和机遇，一是天赋条件好，又肯下工夫；二是师友襄助，本人度量宽和；三是所处社会文化环境，既在传统艺术的薪火相传中得其陶冶，又善于接受新文化风气的影响。新旧两面、中西两方都得营养滋润，以丰富自身。我想这也正是梅、程得以高出同辈乃至前辈的地方了。

    程砚秋其人其艺，官方有定论，民间有定评，且两方面的评价也十分接近，为人口碑又好。红氍毹上歌弦舞袖，精于斯，老于斯，死于斯。他五十四岁离世，梨园行的人都说，他和梅兰芳都是走得正好。“细雨连芳草，都被他带将春去了。”昔日剧场里的如雷似火的气氛，台上台下的如狂似醉的痴迷，我们到哪里去寻？今日的戏曲，不过是看取传统风景的一扇窗罢了。梅兰芳、程砚秋正在成为一个文化符号，赫赫然写入历史，缓缓然退出尘世。

    何来何往，生兮死兮。过来人能不慨叹！

    2005年3月——2006年6月于北京守愚斋

    ～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～

    征引书目、 篇目

    程永江：《程砚秋史事长编》（上，下）　　　　　　　　北京出版社　　　　2000年

    北京市政协文史资料研究委员会：《京剧谈往录三编》　　北京出版社　　　　1990年

    《齐崧先生文集》　　　　　　　　　　　　　　　　　　齐志学编辑出版　　1995年


模板41

第七篇：留连，批风抹月四十年——叶盛兰往事

    叶盛兰（一九一四—一九七八），男，汉族，籍安徽太湖，京剧小生演员。

    提到京剧，就要提到“富连成”；提到叶盛兰，也要提到“富连成”，这是他的背景。他的一生因它而光耀，也因它而屈辱。

    “富连成”是啥？“富连成”是一个按传统规程和习惯来培养京剧艺人的旧式科班，始创于清末民初，结束于二十世纪四十年代。学艺的学员出身梨园世家或来自苦寒人家。他们在严格管理和严酷到残酷的训练下，学习京剧。在几十年时间里，“富连成”科班以管吃管住、又打又骂、边学边演的独特方式，为中国京剧艺术培植了七百多名有很高表演技艺的演员；日后他们成为中国京剧的骨干力量乃至举世闻名的艺术家。这个由私人开设的科班，可谓历史最长，规模最大，质量最高，影响最大。那时与“富连成”并存的还有一些京剧班社和学校。但连续几十年不间断的培养艺术表演人才且成绩卓著，“富连成”是首屈一指，至今也是首屈一指，别看现在有了高校性质的戏曲学院。

    “富连成”学员按“喜、连、富、盛、世、元、韵”七字顺序，排列为七个科次。每科都有出类拔萃的演员，用“星光灿烂”来形容，一点也不为过。“喜”字班有出名的陆喜明、陆喜才、雷喜福、赵喜魁、赵喜贞、武喜永六大弟子以及侯喜瑞。“连”字科有于连泉（小翠花）、马连良、马连昆、刘连荣、王连平、何连涛、方连元、骆连翔等人。“富”字科有茹富兰、谭富英、茹富蕙、马富禄、吴富琴、沈富贵、邱富棠等人。“盛”字科有裘盛戎、高盛麟、杨盛春、叶盛章、叶盛兰、李盛斌、李盛藻、刘盛莲、孙盛文、萧盛萱、孙盛武、贯盛吉、贯盛习等人。“世”字科有袁世海、李世芳、毛世来、阎世善、迟世恭、江世升、江世玉、艾世菊、沙世鑫、刘世勋、裘世成、王世续等人。“元”字班有黄元庆、刘元彤、郭元汾、茹元俊、谭元寿、哈元章等人。而搭班学艺的，则有周信芳、梅兰芳等人。这份名单基本上把京剧界的顶尖演员，一网打尽。而“富连成”之所以取得极其丰厚的教育成果，在很大程度上得力于两个人——两个杰出的艺术教育家。一个是社长叶春善，一个是管事的总教习萧长华。

    这个叶春善不是别人，就是叶盛兰的父亲。光绪二十七年（一九零一）由一个富绅出资，叶春善从收容六个无家可归的孤儿开始，一手创办了这个京剧科班。光绪三十年（一九零四）打出“喜连升”的招牌，后因换东家改为“富连成”。民国二十二年（一九三三）叶春善患病，由长子叶龙章接替科班的工作。民国三十六年（一九四七）叶龙章因病不再问事，社务转由次子叶荫章主持。一九四八年，“富连成”解体。我为何在此不厌其烦地介绍“富连成”，因为这是叶盛兰的背景。今天谁毕业于哈佛，谁就拥有一个最好的文化背景。如果拿它和“富连成”背景相比，前者不过是一所美国的好大学，后者则是中国整个梨园行外加半部京剧史。这个背景，让叶盛兰的前半生灿烂无比；这个背景，让叶盛兰的后半辈子灾祸无穷。

    说完了背景，再说叶氏家族。叶氏祖籍安徽太湖，乃梨园世家。中国戏曲史里，有为乾隆皇帝八十寿辰“四大徽班”进京献艺的盛事。其中的“四喜”班，在咸丰、同治年间有个非常出色的艺人叫叶中定，弟弟叫叶中兴，哥儿俩搭班唱戏。这个叶中定，就是叶盛兰的祖父。

    叶春善一九零三年娶妻段氏，生有五子四女。长子叶龙章先在张学良东北军供职，一九三五年接替父亲任“富连成”社长。次子叶荫章为京剧武场（京剧伴奏中的打击乐队称为武场）鼓师。三子叶盛章，武丑演员。四子叶盛兰，文武小生。五子叶盛长，文武老生，娶妻谭小培之女谭秀英。长女叶玉琪，嫁名小生茹富兰为妻。次女叶玉琳，嫁老生演员宋继亭为妻。三女过继给四姨母，改名杨凤岐。四女叶惠蓉，嫁萧长华之子丑行演员萧盛萱为妻。另有一义女，叶萍。

    叶家的第四代，绝大多数也从事京剧表演事业。他们当中不乏佼佼者，有的已是出人头地的名角儿。如叶盛兰之子叶莲、叶强（后改名叶少兰），叶盛长之子叶金援、女儿叶红珠，叶玉琪之子茹元俊，叶蕙蓉之子萧润增、萧润德。总之，叶氏家族从咸丰延续到今天，可谓树大根深；又与同为梨园世家的萧家、茹家、谭家联姻，子女众多，可谓枝繁叶茂。这梨园子弟和干部子弟不同，他们是代代领风骚，家家出人才。戏曲舞台和影视荧屏不同，想露脸走红没什么后门可走，出名成材靠的都是硬功。

    有了这样的背景，有了这样的出身，本人又有那样的天资和才情，你说，叶盛兰当是怎样的脾气和做派？

    他是甲寅年生人，属虎。叶盛兰的性子也真有点儿虎性。从落地起性子就烈，喂奶稍微晚了点儿，就哭个没完，甚至能哭得闭过气去。小时候念私塾也要强，功课若背不下来，宁可不吃不喝也不睡，实在困得不行，就用拳头捶自己的头。到了科班，还是这个脾气。为了打好武功底子，他从来不跟大伙一块儿睡午觉。每日中午，他都主动给自己加一遍功。叶盛兰常说：“唱戏的没腰、没腿（即无腰功、无腿功），到了台上怎么亮相都不好看。”

    叶盛兰原在北平师大附小念书，十一岁入“富连成”社，因有一副姣好的面容，便学旦角。青衣、武旦、刀马旦都拿得起。非但拿得起，还真都不错呢。但是不久发现他妩媚不足，英气有余。更为重要的原因是京剧小生人才奇缺，后改学小生，自己对小生也很感兴趣，发奋用功。举凡小生各种功如扇子、袍带、纱帽、翎子、靠把，他都学会了，唱做皆优，文武兼擅。加之人又敬业，每一场戏，都是全力以赴，难怪人们要称赞他是中国京剧第一小生了。祖籍在杏花春雨的江南，成长在风霜凛冽的北国，江南的水气与北国的长风同时融入了他的气质，外表兼具北雄南秀。面庞白皙，两道剑眉通鼻梁，十足地挑起了男子汉的英风飒气。眉宇间那股端凝沉稳之气，竟如深潭静水，潋滟袭人。

    叶盛兰脾气大。这个大脾气，一直保留到一九五七年夏季。我曾问同事：“为什么叶盛兰有那么大的脾气？”

    同事瞥了我一眼，说：“是角儿，就都有脾气，那些跑龙套的倒是没脾气。”

    叶盛兰还在“富连成”科班效力的时候，慧眼识人的马连良就“盯上”他了。民国二十一年（一九三二），马连良便邀请他客串《群英会—借东风》里的周瑜，并大肆宣传，厚给酬劳。这种名利双收的情况，使年轻的叶盛兰受宠若惊。他的父亲，“富连成”社长叶春善也觉得自己的儿子能在“扶风社”大班演出，是多么风光体面。要知道，科班学生出科（即毕业）以后的出路，就是搭班唱戏的卖艺生涯。如今有马连良亲自来请，有“扶风社”这样有名的大班来约，待遇优厚，当然是求之不得，叶家一口答应。也就从一九三三年起，到一九四八年，叶盛兰与马连良搭档可谓珠联璧合、相得益彰，整整合作了十五个年头。那时的“扶风社”有马连良、张君秋、叶盛兰、刘连荣、马富禄，人称“五虎上将”，在菊坛可算得打遍天下无敌手了。

    也算“富连成”门徒的梅兰芳，也格外关照这个小师弟。一九三三年秋在上海大舞台与之合演了一场《奇双会》，使叶盛兰红遍上海滩。上海观众说：“好些年了，没见到这么好的小生呀！”

    叶盛兰喜阅读。他不看闲书，而是阅读与唱戏相关的著作。在对剧本的研究上下过许多工夫。比如为唱好《监酒令》，他通读了《西汉演义》，终于唱出了主人公朱虚侯刘章的凛然正气。马连良听了他吊嗓时的刘章四句唱，非常感动。这个戏在天津公演的时候，一向重视整体形象的马连良看到舞台上供刘章夜巡用的红灯笼，是一个用红绿布糊的直径只有五寸的小圆筒儿，便觉小气，不匹配叶盛兰挺拔嘹亮、气贯长虹的表演，于是，连夜派人到北京专门许可证做四个大红纱质的宫灯。这宫灯，立刻烘托出舞台的气势。

    一九四零年，叶氏三兄弟在上海黄金大戏院联合演出，声势浩大。他们订制了全堂守旧（京剧舞台装置，也称堂幕、台幔。即舞台上作为背景使用的底幕。绸缎或丝绒制，并刺绣各种装饰性图案，起到美化舞台的作用。一些名角均在守旧的装饰上标新立异，作为戏班演出风格的一种标志），天蓝色的软缎，上面绣了三片大红色的枫叶，象征着叶氏三雄。其中，以叶盛兰的风头最健，号召力最强。年纪轻轻的，便锋芒尽露，光彩照人。叶盛兰的表演从嘴里到脚底，都可圈可点。水牌子（京剧戏班里每日公布戏码的器具）上但凡有“叶盛兰”三个字，就能保证有五成以上的上座率。他的姓名，就是票房。叶盛兰的小生戏好，偶尔演个小旦，也棒。我是没看过，据那些看过的老先生说，当年叶盛兰与小翠花合演过一出《杀子报》（一九四九年后被列为禁戏），他扮演官保的姐姐金定（小旦）。当他们的母亲要杀官保时，金定哭着跪下为弟弟求情。台上的叶盛兰哭得那个恸呀，真像个小姐姐模样。每演至此，都能把观众的眼泪催下来。他演的《木兰从军》也极好，又文又武，亦男亦女。现在没人会了。

    上个世纪八十年代，吴祖光曾问过我：“诒和，你看过叶盛兰的《南界关》（又名《战寿春》）吗？”

    我摇摇头，说：“没看过。”“那你就太遗憾了！”“我看过他的罗成、周瑜、吕布，也不遗憾了。”吴祖光说：“遗憾！没看过他的《南界关》，就都遗憾。”

    经他介绍，我才知道：叶盛兰在这个戏里扮演守将刘仁瞻之妻徐氏，是反串青衣。最后一场是守城之战，又是十足的刀马旦———讲到这里，吴祖光站起来，激动地说：“这一场的激烈程度，是我看武旦戏从来没有过的，至今也没有见过第二个人演过这出戏。总之，叶盛兰即使反串，也是一流！”

    听他这么一说，我立马觉得自己太遗憾了，而且是无法弥补的遗憾。

    京剧历史上老生挑班挂头牌（京剧戏班演员的一种。俗称挂头牌的、挑大梁的、台柱子，即有艺术造诣，有影响力、号召力的领衔演员。在广告、海报及演出牌子上其姓名及所演剧目均置于最显要处。演出时一般都演大轴戏），是名正言顺；后来顺应潮流，由青衣组班挑大梁。而抗战胜利后（约在一九四八年左右），叶盛兰在中国京剧史上第一次以小生行当挂头牌组班演出了。这是他的雄心壮志，也是他的实力所致。他的班社叫“育化社”，意思是戏剧以教育感化为务。

    自己当班主，什么都得担待着。好在他事无巨细，都责无旁贷，艺术上又有容人之量。日常生活里，他脾气大，但绝不平白无故地乱发脾气。

    一次，他与程（砚秋）派弟子王吟秋合作演出《吕布与貂蝉》。演出头一天，票已售出过半。他突然接到王吟秋的电话，说：“貂蝉要唱八句［慢板］（京剧唱腔的一种板式）。”

    叶盛兰想也没想，便说：“自然的。”

    过一会儿，来了第二个电话，说：“后面唱［二六］（京剧唱腔的一种板式）时，我要舞绸子的。”

    叶盛兰同意了，说：“好。”

    晚上，又来第三个电话，说：“我不唱后面《白门楼》，那里的貂蝉是二旦（即次于主要角色的二路旦角）的活儿。”叶盛兰也点了头，只好再找个二牌旦角，为此，还要再多开一份儿包银（京剧戏班每场付给演员的酬劳）。

    为了艺术，他用的下手活儿都是上乘的，故而开支相当大。票房收入虽然不少，但自己所得并不太多。到了一九四八年，京剧界的好角儿已如繁星万点，有明也有灭。就在这样境况下，叶盛兰非常红火。可以说，他和他的育化社每唱一场，都费尽心思。

    日常生活中，叶盛兰也是温文尔雅，一表人才，只是他眼睛近视。别看他的台上眼神好，那是表演，在做戏。在台下，因为高度近视，熟人、同事从身边过，他因为分辨不出而未打招呼，无形中得罪了人。后经朋友劝导，他才配了眼镜。这样，得罪人的事就没有再发生了。

    一次，齐崧先生在上海飞达西餐厅吃午茶，巧遇叶盛兰。飞达当时是上海有名的饮茶胜地，也是文人荟萃之所，和天津的起士林差不多。每至下午四点左右，宾客常满，仕女如云，后至者须站班等候。叶盛兰正陪着两位小姐，看见齐崧便起身过来招呼。齐崧遂问他住在哪里，是否和三哥（盛章）在一起。

    叶盛兰答：“我没有一定的落脚的地方，有约最好是到‘黄金’后台见面。”

    见他说话时略带忸怩之色，心里明白的齐崧自不多问。望望那边的女士，齐又问：“那两位小姐是新交还是旧友？”

    叶笑着说：“我们刚认识不久。”

    “听说你的女朋友多得很呢，每天换一个都来不及，可有此话？”

    叶盛兰红了脸，笑答：“七爷（即齐崧），怎么您也会开玩笑了。每天我连吃饭睡觉的时候都没有，哪儿还有空儿交女朋友呀！”

    齐崧拍拍他的肩膀，说：“你少认识几个，就有工夫吃饭睡觉了。”

    总之，成名于三四十年代的叶盛兰也是吃喝玩乐的内行。在这方面，像他这样的新生代和上一代艺人有所不同。上一代名伶多少秉承了古代名士寄情花木、把玩金石、收藏书画古董等雅癖。而他们这一代，则以一半正经、一半玩赏的态度对待生活中的一切了。除了打牌、下烟馆，他们还穿洋服，喝咖啡，近女色，去舞厅，骑大马，牵洋狗，抽雪茄。这种“资产阶级情调”和市民文化的洋场特征也叫随势而变吧！因那个时候，正是中国社会的殖民化时期。他们非但不讳言物质欲望，且极能适应现代物质文化之潮流。上海小报说“叶盛兰是台下台下，都有名角风度”。其实不单是他，很多的公子、阔少、文人、名伶都以这样的方式生活，台上风流，台下也风流。某些颓唐行为当然为正人君子所不齿，但在世俗社会里仍视为正常，而并非堕落。只要你接触的艺人多了，就会知道：在其放浪形骸的内里，也有着传统道德的支撑。

    记得二零零六年画家陈逸飞猝死，网上及传媒刊出一些指责其“追逐金钱、更换女友、贪图享受”的文章和帖子。接着，我很快读到陈丹青撰写的追忆这位昔日之友的长文。陈丹青态度温和，行文平缓，一改以往骁野凌厉、头角峥嵘的风格，字里行间充溢着对人性与自由的深刻理解和向往。他说（大意）：对陈逸飞的侧目与非难，一方面是少见多怪；另一方面则事属当然。因为那些所谓的指责对一个功名既就的艺术家而言，实在是司空见惯。出入衣香鬓影，偕从三教九流，一生至死，便是“公开展示的存在”。这段话针对的是二十一世纪的名流，我想，它同样也适用于二十世纪的名伶。但他们无论怎么个风流玩法，即使一掷千金，也不是公款消费。

    叶盛兰二十二岁时，名成业就，经父母主张结婚，夫人刘氏，家中经营钟表。夫妻情笃，生二女二男。人谓“盛兰少年得志，妻财子禄四者皆备。”命运向他露出笑脸，过上这样的好日子，所以，他曾对朋友说：“我以为今后的前途没有什么坎坷了。”

    梨园行重的是情分，讲的是义气。这情义二字，基本上是属于个人道德行为的范畴，但同时它又是支撑戏班得以运转的江湖规则。在社会部件失灵的特殊时刻，江湖规则似乎更保险，也更让人信得过。叶盛兰很懂得情分，很讲义气。二十世纪四十年代叶氏三兄弟（盛章、盛兰、盛长）到上海，在中国大戏院演出。按老板的 “惯例”，规定：戏班每月要演三期，每期十二天，演够三十六场才能拿到一个月的包银。这等于是在演足三十个晚场后，另加六场义务戏。事情已经很不合理了，戏院老板还得寸进尺，处心积虑地克扣主演以外的配角演员、乐师，以及其他舞台工作人员的收入。戏院供应的饭费也从三元降到二元。

    叶盛兰火了，他对三哥盛章说：“这样可不成！人家（指戏班同行）跟咱们哥儿俩出来，指望着省吃俭用攒出几个钱儿来给家里人买点东西回去。他们这样一来，大伙儿还能剩什么钱？咱们一定得找经理分争分争（即理论理论之意，北京土话），不能让大家吃亏。”说罢，他就拉着三哥叶盛章找到经理，当面提出要把伙食费恢复到三元。

    经理不答应，叶盛兰急了，冲着他说：“经理，我叶盛兰不能让大家伙儿跟着我受罪。他们都拉家带口的，出门在外，就更为不易。您不能光顾赚钱，不管我们！如果您不涨饭钱，那就对不起了，从今儿起，回戏（由于特殊情况或事故等原因，剧场临时停止演出，谓之回戏）！”

    见叶盛兰真气了，经理便软下来，说：“四爷，您别发火，咱慢慢商量。”

    叶盛兰说：“好，能商量就成。还是那句话，每人每天三块钱饭钱，少了不成。您不是怕赔钱吗？那好说，只要我和三哥多演几出拿手戏，管保您赔不了。”

    有了这句话，经理乐了，说：“好，好，就按四爷说的办。”

    义气，这叫够义气。难怪从前的同行都佩服叶四爷，说他某些地方很像梅（兰芳）老板。

    据我所知，他的老师程继先过世后，叶盛兰每月必送生活费给师母，一直到为这位老人送终为止。人如浮尘，游戈世间。因有了情义，才聚聚依依、温温和和的，也才有了人性。

    一九四八年的年底，北京陷入了围城。物价飞涨，人心浮动，戏也就不好唱了。前途难测，艺人们的情绪非常低落。大家凑在一起，常以打牌消磨时间，或麻将，或扑克。那时的钞票就跟废纸差不多。手里还有几个钱，他们的赌注就改成是“黄（黄金）、白（银元）、绿（美元）。”轮流在各家玩，其中，也有叶家。

    一九四八年十二月十三日，这天下午，李少春、赵荣琛一同骑自行车到叶盛兰家打牌。吃过晚饭接着打，到了十一点多钟，突然一声巨响，惊天动地，把玻璃都震得嗡嗡直响。接着，电灯就灭了。叶夫人让仆妇点上煤油灯和蜡烛。不一会儿，灯又亮了。大家不知道发生了什么事，还接着打。到了凌晨一点多，再听到爆炸般的巨响，电灯再度熄灭。艺人们面面相觑，谁也没心思再打了。梨园行大多住在城南（今天的宣武区），彼此相距不远，即使徒步回家也很方便。唯有李少春、赵荣琛住得远点。从前的北京，一有个风吹草动，第一件事，就是关城门。他俩一路行来，发现和平门关了，前门关了，崇文门关了……看来这是要出大事了。艺人们这下心里真慌了，每个人都在各自掂量，叶氏家族掂量的结果是等待。

    一九四九年以后，叶盛兰要面对的最大问题是今后生存方式的选择。戏是要唱的，但各自单挑独唱的情形，已很难维持。经过一番的东飘西荡和左思右想，再经过五弟叶盛长的现场说法，他选择了“国营”。一九五一年，叶盛兰参加了中国戏曲研究院的实验京剧团。而那时，他领衔的戏班育化社并未解散。足见，他多少是在“脚踏两只船”。从收入上看，他在国家剧团的月工资一千三百斤小米，仅相当于他在戏班两三天的收入罢了。官方自接管政权，即对京剧名角儿有个政治与业务排队和考量。在业务方面，叶盛兰被排在一等，属于文艺一级。要论政治方面，他的排位就靠后了。在考虑吸收叶盛兰参加中国戏曲研究院实验京剧团的时候，就已充分表现出来了。当时的负责人薛恩厚说：“我们跟组织商量、请示，决定把他吸收进来。那时组织上对他有个估计——这个人很不老实，我们也听说过‘叶四爷’ 的脾气，到了剧院去一定名堂很多。于是，我和魏晨旭同志对他‘约法三章’。然后，把叶盛兰请到中国戏曲研究院二楼（在南夹道六十三号），我们跟他第一次谈话的内容就是这三章。第一章是遵守我们革命的光荣传统，就是一切服从组织；第二章是要他努力学习，用今天话来说，就是努力改造自己；第三章是改革京剧。对这三章，叶盛兰连连点头称是。”

    政权的更迭，艺人可是见多了。他们地位卑贱，但都心存傲气。反正谁上台，你们都得听戏——这是艺人傲气的来由。

    一九四九年后，戏班从艺术建制到上演剧目，统统由党组织和文化行政领导机关管理起来。中央文化部成立了戏曲改进局，简称“戏改局”，田汉任局长。叶氏家族上上下下，老老小小都拥护共产党，在毛泽东领导下，艺人地位真的提高了，并坚信以后的日子会越过越好。叶盛兰对未来也有着希冀和憧憬，但与此同时，他对改革传统戏曲的做法和管理剧团的方式，也有了疑问和不满。出于家族背景和个人秉性，他不像某些艺人那么积极地参加各项政治活动。“富连城”出科的艺人王连平在一九五七年的夏天，曾这样描述：“我见老同事老朋友包括各色演员，架子都放下来了。唯有叶氏兄弟（即指叶盛兰和叶盛长），尤其是叶盛兰的架子没放下来。我们经历了多少运动，老人也好，老演员也好，没有不靠拢组织的。单单叶盛兰不靠拢。”

    那么，从一九四九年到一九五七年，叶盛兰干了些啥？演戏。这七年间的演戏和从前唱戏一样，可也不一样。我说“一样”，是指他依旧在北京的吉祥、长安等剧场演出。他唱戏，观众掏钱。我说“不一样”是指他的演出，从此成为了革命工作和政治任务。比如，他参加中国人民赴朝鲜慰问团到朝鲜前线演出，头顶美国飞机的轰炸扫射，来往于枪林弹雨之中。又如，将一出戏改成一个节目，到莫斯科举行的世界青年联欢节上去表演。这在一九四九年前是没有的事儿。他还作为国家剧院的名演员出席周恩来总理举办的国宴，这在一九四九年前也是没有的事儿。

    叶盛兰命运的大转折，发生在一九五七年夏季。

    五月下旬，父母派人与叶氏兄弟联络，动员他们加入中国农工民主党。二十七日，在一次小型座谈会上，叶盛长表示自己很愿意参加，并同时提出两点要求：一是希望章伯钧能直接和四哥叶盛兰见面。一是能否在中国京剧院建立民主党派的支部。父亲听到这个消息很高兴，因为自己实在抽不出身，当日下午便让李健生赶来和叶氏兄弟见面。

    六月五日，由叶恭绰、李伯球、李健生、李万春等主持的戏曲界整风座谈会在北京饭店举行了，后来，不顾牙痛的父亲和农工中央副主席黄琪翔也赶来参加。

    在座谈会上，叶盛兰第一个发言。他说，梅兰芳虽是中国京剧院院长，但实际上是有职无权，马少波等党政干部独揽大权，不懂装懂。京剧院的矛盾重重，工作一团糟。造成这样的情况，党的领导机构要负责。他的发言，更多地集中在戏曲改革的方向问题上。他说：中国京剧院的剧目是照着延安的《三打祝家庄》的路子搞，还是应该保持京剧原有的风貌？有一个剧种演《白毛女》就行了，不能叫所有剧种都唱《白毛女》。

    宴罢，叶盛兰等人决定去叶盛长家小憩。初夏的夜晚，老树婆娑，柳丝低垂，峨峨宫墙城阙隐约于苍烟暮霭之中。心情颇好的叶盛兰感叹道：“这是我有生以来最痛快的一天。”

    三天后，六月八日《人民日报》发表社论《这是为什么？》。只与章伯钧谈了一次话，吃了一顿饭的叶盛兰，连参加中国农工民主党的申请表还没来得及填写，即成为中国戏曲界仅次于张伯驹、吴祖光的右派分子，成为章伯钧伸向中国京剧界的”罪恶黑手“。

    祸之来临，疾如迅雷。

    批判叶盛兰的大会，每次都是组织规模盛大，有四五百人参加。从梅兰芳、欧阳予倩往下数，京剧名伶几乎无一缺席。中央文化部数位部级领导亲临会场。文化部一位副部长代表文化部的大会讲话，给叶盛兰定为“是戏曲界从闹个人名利走向反党反社会主义的典型，京剧界里最危险的右派分子和黑暗势力和封建把头的余孽……也是比较全面的反面教员”。这个定性，令所有人暗自心惊。因为戴在叶盛兰头上的，就不单是右派分子的帽子了。他的罪恶，也不单是与大右派章伯钧的联系。众人皆知的“富连成”科班历史，令人羡慕的班主身份、金光灿烂的名角生涯、庞大亲密的家族关系、纷繁复杂的社会交往、行之有效的江湖行规，都被制作成为政治反动、思想反动、历史反动、社会关系反动的四根大棒，骤然打压到他的身上。

    我算了算，一九五七年的叶盛兰是四十三岁。风华正茂，比年轻有为的储先生还年轻啊，像珍稀之花，正红也正好。珍稀之花从盛开到凋零，刮一阵狂风或下一场暴雨便足够了。他是个艺人，艺人向来靠直觉、靠感性、靠经验观察事物并取得认识。仅从这个角度看叶盛兰“反党”言行，他的见地已达到了一定的深度。叶盛兰自觉而顽强地维护中国传统艺术，并认为当时制定的“戏改”政策和举措太不合理。他说：“京剧来源于民间，它上过野台子，也进过宫廷，但不是什么戏都进宫廷。它生长和延续的土壤依旧是民间。这么些演员，能给统治者唱的又有几个人呢？观众还是人民呀！改革不能是推翻了重来，而是该改的才改，优良的何苦得动它呢？”

    对付叶盛兰的办法就是叫“富连城”科班的成员和叶氏家族的亲友反水背叛。

    第一个表态，也不得不站出来表态的自然是梅兰芳。他是中国京剧院院长，也就是叶盛兰所说——一个“有职无权”人。梅兰芳简短的发言为“有职无权”做了批驳性的解释。尽管是批判会，梅兰芳发言依旧语调温和，一口一个“盛兰、盛兰”地称呼，依旧长者气质，坚守大家风范。他特别表明自己并非“有职无权”，说 “凡属我院重大问题，都经过我的参与和同意。国家同时为了保持我的舞台艺术青春，为了满足国内外观众的要求，为了给我较充分的时间来整理我的艺术经验，才使我不过多地担负繁重的行政工作，这本来是很自然的事，有什么可以大惊小怪呢？盛兰这样乱讲，引起许多误会，是完全不应该的。”人的本性和本色，在任何时候都能显现出来，虽说这种显现有时是很隐晦的。当场，梅兰芳便难以掩饰自己批判叶氏家族的无奈，说：“对于盛兰、盛长，我们不能不和他们划清界限，给以坚决的反击。但是对于他们二人，还是要挽救……我恳切地希望他们赶紧回头。我因为有西北演出的任务，明天就要出发了。我愿意在千里之外听到你们‘浪子回头金不换’的好消息。”

    第二个必须站出来表态的是萧长华。他既属于“富连城”，也属于叶氏家族亲友，还是中国戏曲学校的副校长。他本不想参加批斗叶盛兰的大会。但人家告诉他：“局长派自己的车来接您，可在外面等着呢！”能不去吗？他去了。去了还不行，他还必须讲话。他说，叶盛兰、叶盛长两个右派分子，一个挂帅，一个急先锋，要篡夺京剧院的领导，把共产党赶走，恢复旧戏班……提到“富连成”和叶春善，他声音哽咽，不觉泪下，责怪叶氏弟兄不忠不孝，埋怨自己怎么不早一点死呢！他一再规劝道：“唉，人非圣贤，孰能无过，可是要知过就改。走错了道儿，及早回来。苦海无边，回头是岸，快上救生船吧！你们已然一身泥了，里外好好洗洗吧。好好交代过去，也好叫我那死去的叶二哥（指叶春善）在九泉之下瞑目长眠。”萧长华的发言充满对英才败落的痛惜，这痛之声、惜之情，感动了许多人。

    一个既是“富连成”科班出身，又与叶家有亲戚关系的名艺人，批判叶盛兰的会连续开了两天，头天没出席，故一上来先声明昨天的批判会未能参加是因病缺席。接着就开门见山地谈自己与叶家的关系，他说：“在旧社会我就和叶家兄弟划清了界限，脱离了家庭关系。因为他们虐待我的妹妹。我妹妹重着身子（指怀孕）。但那是小事，今天的事大，是政治问题，我要和叶盛兰、叶盛长等人划一道新的界限。”讲到自己与“富连成”的关系，他明确地说：“我的艺术不是从‘富连成’学的，我是在我家跟我父亲学，后来又拜了余叔岩，我才有今天。”此外，他还揭发了一个事实：“鸣放”期间，叶盛兰曾说“我报仇的日子到了”。——话少分量足，有如当年揭发葛佩琦“喊着要杀共产党”一样。

    “富连成”出科的名净裘盛戎，也是必须站出来的。他的发言题目是《叶盛兰，人民在等待你回头，懂不懂？》。裘盛戎说：“党还在等你，一直没有给你登报。右派分子有几个没登报的？你心中也有数。一直在团结等待，迁就你，你不懂啊！”他还以亲身经历揭发“富连成”的“罪恶”，说：“我想谈谈学戏的感想。我过去一天演过八出戏，在本馆子‘行戏’（行会戏的简称，指戏班为工商业、公会等行业部门的演出）、‘灯晚’（即夜戏）演了三出，又在‘堂会’演出五出。我就这样一天演了八出戏……解放后，党照顾了我，教育了我。我的房子是和谭（富英）先生排了一出《将相和》后买的。这说明是党给了我房子，给了我老婆孩子。”裘盛戎说的是事实。他红得晚；即使红了，也不像梅兰芳、马连良挑班，挣大钱。裘盛戎的结束语就像铜锤花验的唱腔一样激扬：“张春华（武丑演员）说没了京剧这个剧种，也要走社会主义道路。我说，没了整个戏曲界，我们也要走社会主义道路。”

    上台揭发批判的，不下数十人。从名演员到汽车司机，应有尽有。从革命老区过来的，又身为党员的一位老生演员愤怒揭发叶盛兰先后拉拢杨宝森（老生演员）、李盛藻（老生演员）进剧院，以排挤打击自己的事实。他发言的另一个重点是叶盛兰在朝鲜战场慰问演出的表现。因为他是按照党的指示要求照料叶盛兰，每日打洗脸水、打洗脚水、铺床、扫床、找电炉子做饭。二人天天相处，寸步不离。这样他就“积累”了这方面的宝贵材料。他说“叶盛兰到朝鲜战场慰问演出，动机是为了个人，便于取得政治资本和更多的权力和利益。”接着，便详细罗列叶盛兰的恶劣表现：如何贪生怕死，挑肥拣瘦。想演出才演出，不想演出就不演出。志愿军开欢迎慰问团大会，首长献旗，他不接；请他讲话，他说肚子疼。军人们想与他合影，他也不干。别人接了旗，他又不高兴。走路不坐大卡车，非要小汽车等等。赴朝慰问团返回国内作总结，在候车室里，叶盛兰对自己说：“你回去问问毛主席，叶盛兰过了鸭绿江算不算落后？我对得起你们共产党。”应该说，这位演员揭发的每个事实都是射杀叶盛兰的优质子弹。

    叶盛兰已经大红大紫的时候，杜近芳还是一个连自己亲生父母都不知道是谁的小姑娘。世事难料，沧海桑田。如果没有政权的更迭，他与她不会在一起；如果不建立一所国家级的京剧院（即中国京剧院），他与她不会在一起；如果他不参加这个国家级京剧院，他与她不会在一起；如果他不是小生，她不是旦角，他与她不会在一起。但是，他与她在一起了，而且是几十年地在一起——一起在中国京剧院唱戏，一起唱生旦戏，一起唱才子佳人戏。他演吕布的话，她就是貂蝉。她演白娘子的话，他就是许仙。她演李香君，他就是侯朝宗。她演陈妙常，他就是潘必正。他演梁山伯，她就是祝英台。总之在古代题材的戏里，他们是相爱的一对。即使在现代戏《白毛女》里，他们也还是相爱的一对，一个演喜儿，一个扮大春。其实，他们之间的纠葛也像一本大戏，“大戏”里有深深的情，也有多多的恨。

    京剧界的人都知道，旦行演员是非常多的，优秀的旦角演员也不在少数。要不然，怎么一下就齐刷刷地有了“四大名旦”（即梅兰芳，尚小云，程砚秋，荀慧生），后来，又齐刷刷地有了四小名旦（即李世芳，毛世来，张君秋，宋德珠）呢？可要找上个好小生演员，那就难了。京剧界直到现在都在闹“小生荒”。所以，杜近芳进了中国京剧院，能遇上叶盛兰，那是她的造化。从此，杜近芳的表演因有“中国第一小生”的同台、配合与提携，而进入一个新的阶段、新的层面，新的境界。叶盛兰的文戏武戏，都让人产生美感。扮上吕布是吕布，扮上周瑜是周瑜，决不雷同。与旦角合作演才子佳人戏，软点的旦角真能叫他这个俊美无比的小生给比下去。所以，自身条件很不错的杜近芳非常努力，力求在舞台上能与他楚汉对峙、旗鼓相当。杜近芳遇到表演艺术上的问题，也多向“四叔”（即叶盛兰）请教。于是，杜近芳迅速蹿红。同行都说，是叶四爷（盛兰）培养了她。那时的她，也没站出来否认这个说法。与中国第一小生长期搭档，哪个旦角演员不羡慕，连霸气十足的言慧珠都动心。

    平素他与她也很亲密，俩人能说心里话。这种亲密，同行也认可。要知道：这是江湖，是戏班，不是寺庙军营。

    从中国京剧院建院开始，剧院领导就组织政治学习，强调艺人进行思想改造的重要性和必要性。叶盛兰对此颇为反感，他是我行我素，想来就来，想走就走，说休息就休息，说生病就生病。

    一九五二年，他们一起赴朝慰问演出。从朝鲜回国，叶盛兰深感自己很难适应集体生活。私下里，他对杜近芳说：“我对得起共产党，在这里（指中国京剧院）我受不了。”过了几天，他决定不离开中国京剧院了。

    一九五三年，中国京剧院根据上级指示提出培养青年演员的方针，让青年演员成为舞台接班人。有关讲话传出，受到青年演员的热烈欢迎。那年，叶盛兰刚过四十。梨园世家和“富连城”科班班主的家庭出身以及十九岁成名的个人经历，使他比别人更深地领会一个新政权提出培养接班人的战略意义。在他感受到威胁的同时，也陷入了难以排遣的忧虑。他向杜近芳吐露了自己的看法：“把他们培养起来，我们就完了。”话说得一针见血，简单又准确。

    一九五四年，组织上动员杜近芳加入共青团。她也很想入团，可又还拿不定主意，遂向叶盛兰讨教。叶盛兰听了，就撇嘴摇头。说：“你要入团？那么，将来连你的婚姻自由都没有了。”

    一九五五年，中国京剧院到欧洲演出。一路上，叶盛兰对洋玩意儿表现出极大的热情。到了捷克，他提出要买羊毛衬衫，那时，没几个人知道啥叫羊毛衬衫。他的理由是“怕演员们晚上着凉”，希望组织能考虑一人买一件。到了瑞士，他提出要买瑞士表，还要求表商打折，再打折。看到资本主义国家的繁荣和先进，叶盛兰打心眼儿里羡慕。他对杜近芳说：“你看人家，路灯没明线，小汽车真多，真漂亮。一路上的景致多美。美得我都不愿睡觉，愿意看这些景色。咱们祖国多咱才能赶上人家这样呐！”接着，是一阵的唉声叹气。

    在批斗叶盛兰的大会上，杜近芳把以上我所罗列的叶盛兰平素对她的谈话内容，揭了个“底儿掉”。她发言的题目就叫《我是党培养起来的》，洋洋洒洒数千言。全文共分四个方面：一、在思想上右派分子叶盛兰是一贯煽动我和党对立；二、在政治上右派分子叶盛兰想尽办法拉我上他的贼船；三、在艺术上右派分子叶盛兰对我实施暴力统治；四、在生活上右派分子叶盛兰用资产阶级思想腐蚀我……发言的结尾处，她义正辞严道：“我从各方面揭穿了‘是叶盛兰培养了杜近芳’的弥天大谎，并证实了右派分子叶盛兰怎样从政治到艺术毁灭杜近芳，已经是铁证如山——我最后再说一句：感谢党，感谢党对我的一切培养！”

    杜近芳处于激昂状态，说得生龙活虎；叶盛兰陷入精神混乱，听得心惊胆战。“留连，批风抹月四十年。”知我者缘何如此情薄？原来亲密与仇视，赞美和污蔑可以在瞬间转换，而操纵转换的杠杆就是那无所不在的政治支配力以及人类趋利避害的本能。

    据叶家的后代告诉我，叶盛兰每次从批斗会上回到家里，什么话也不说，就把自己关进卧室。继而，就听见他在里面跟喊嗓子一样，用小生念白的声音大喊：“我是谁？”“谁敢惹我！”“在上海的时候，谁敢惹我？”“我成阶下囚啦！”抑扬顿挫，且一声高过一声。

    “这是哪一出呀？”叶盛兰的妻子问。所有的人都不知道该如何是好。“开门！”老伴儿说。“别管我！”依旧是小生的念白。“是不是疯了？”一家人心里都这么想。

    叶盛兰喊够了，自己开门出来，也恢复了常态。全家和和气气地吃饭。每次批斗会下来，他都以这样的方式对待自己。“自把琵琶，灯前弹罢，春深不到家。”叶盛兰在释放，在宣泄，同时，他也在收拾自己，埋葬过去。

    “反右”以后，画家许麟庐、萧盛萱和叶盛兰三个人有机会聚在一起喝茶，聊天。他们越说越高兴。许先生提议说：“咱们也唱两段，玩玩吧。”

    自然是许麟庐先唱，接着是萧盛萱，最后是叶盛兰。这个唱一辈子戏，以戏为业的人一张嘴，竟不搭调。除了不搭调，嗓子怎么也不行了？他自语道：“完了，我完了。我的艺术也完了。”

    面对叶盛兰的震惊和伤感，没有谁可以宽慰。是呀，艺术家即使再有名气和成就，一场政治运动下来，管保叫你光泽敛尽。从此叶盛兰的气候，四季只剩了一季。地是恒常的冬，永远缩手缩脚。这个“缩”，不只是四肢，还有灵魂。

    二零零五年底，我访问近九十岁的马少波先生。告诉他，自己正在写叶盛兰往事。

    我问：“您对盛兰先生什么看法？”他毫不犹豫地回答：“叶盛兰是个好人，耿直，坦荡。”我说：“盛兰先生到底怎么成了右派？”

    他说：“谁让他和你父亲搞在了一起。你父亲也欣赏他，请他参加民主党派的‘鸣放’座谈会，拉他入农工党（即中国农工民主党），还给他个中央委员。诒和同志，你要知道，那时谁和你父亲搞在一起，谁就是右派。”停顿片刻后，遂又补充道：“一九五七年的‘鸣放’期间，在中国京剧院闹得最起劲的不是他。”

    我问：“那是谁？可以说吗？”“是袁世海。”

    我又问：“把盛兰先生和章伯钧关系问题撇开，你觉得他最严重的政治问题是什么？是反对你吗？”

    答：“不是反对我的问题，是企图恢复‘富连成’的问题。叶盛兰、叶盛长的活动，袁世海的闹，以及马连良在外面的呼应，都是想恢复‘富连成’的一套。核心是要在国家剧院夺权，否定党的领导。我至今都认为戏曲界存在个对‘富连成’的评价问题。‘富连成’科班是有好的一面，对京剧贡献很大。但它是不是就好得不得了，中国京剧要培养出优秀人才就必须恢复‘富连成’？”

    我说：“当时盛兰先生知道自己的孩子在中国戏曲学校学了五年，才会几十出戏的时候，大为不满。说等孩子毕业，自己要再请老师重教一遍。马老，您知道吗，现在所谓的京剧表演艺术家，国家一级演员连几十出戏的本事也没有了，一般也只会十几出戏，有的只会几出戏。”

    马少波点点头，无奈地笑了。

    “盛兰先生在赴朝慰问时期的表现好吗？”这是我提问的另一件事。

    “好。”

    “真的好吗？在他的材料里，一方面有人说他的表现很糟。可另一方面从朝鲜回国，在慰问总团的总结会上，叶盛兰又分明在表扬名单之列。这就把我弄糊涂了。马老，请实事求是地告诉我，叶盛兰赴朝表现到底是好还是坏？”

    “好！他是完成了任务的。”

    马少波一再对我说：“尽管叶盛兰对戏曲改革是很有看法的，但在艺术实践上，偏偏他是参与最多的。《白蛇传》《柳荫记》《西厢记》《桃花扇》《金田风雷》《满江红》《九江口》以及现代戏《白毛女》，他大多是第一男主角。而且，演得都很成功，应该说，他对京剧创新是非常有贡献的。”

    快要告辞的时候，马少波先生对我说：“反右以后叶盛兰和我成了朋友。记得在他去世的半个月前，还和夫人一起到我家来玩呢。”我想，那当是在马少波调离中国京剧院以后。

    一场政治运动下来，人就老了。到了舞台，叶盛兰还是吕布、周瑜，其实，今日之水已不同于昨日之水。他活在一种无望的惶恐中，不是说有人把他怎么样了，而是空气里存在的无形气味让他紧张。上头对他的处理可谓别出心裁：戴上右派帽子，但不登报宣布；仍然上台唱戏，但不准出场谢幕。想出这么个“别出心裁”的处理方法，主要是因为叶盛兰的表演艺术无人可以取代。缺了他，不单是缺了角儿，而且是缺了行。

    戴帽叶盛兰登台演的第一出戏是《奇双会》。他扮演年轻的县令赵宠，杜近芳扮演赵宠之妻李桂枝。其中一折叫《桂枝写状》，它必须以极其细腻的表演传递出这小两口新婚燕尔的种种情态。这出戏，他与他不知演过多少次，熟得不能再熟了。可今天的演出不同，他和她是搭档，也是敌手了。啥叫入戏？入戏就是进入感情。叶盛兰还能入戏吗？而更为重要的是，叶盛兰晓得今天是“戴帽”上场，观众还“认”吗？还能保持着往昔观众对自己扮演角色的期待吗？

    他上场了，一亮相，台下便有了掌声和叫好声——头顶右派帽子的叶盛兰不敢相信这掌声是不是“冲”他来的，也不敢判断这叫好声是“真好”，还是“倒好”。待他一张嘴，剧场里就更加热烈，掌声一片。三分钟后，一举一动都有了响动和回报。叶盛兰确认这一切都是给他的，是“冲”着他来的。叶盛兰戴上了右派帽子，可观众不买账，照旧给他戴上名角桂冠。不管你这个演员是左还是右，进了剧场，观众看的是戏，认的是角儿。老百姓真有点“对着干”，对久违了的叶盛兰特爱，也特捧。该叫好的地方叫好，不该叫好的地方也叫好。总之，都疯了。叶盛兰悬着的心放了下来，也越演越好。

    “观众还认我！”——一连几天，他的高兴劲儿都没过去。

    后来，俩人演出《玉簪记》。叶盛兰扮演的潘必正，儒雅加帅气。看那身段、表情、眼神，再听那唱，剧场“炸锅”了。这个戏的女主角（陈妙常）的“戏分” 应更多些，没想到观众把热情和好感都给了对手。这时的杜近芳，吃不住劲儿了。一个人民的罪人如此轻易地回到了人民的怀抱，居然比自己受欢迎。她忍无可忍，趁表演的空隙，只要背向观众的，便咬牙切齿冲他骂一句：“你这个老右派！”等转过身来，面向观众的时候，她又与他是一对钟情的男女。演毕，叶盛兰如释重负。

    叶盛兰为了取得更好的政治表现，他在舞台上就格外地卖力。因此，内行认为叶盛兰自一九五七年以后的表演，力度过大。其实，这不属于艺术范畴的问题，这是在政治重压下做的一种挣脱。叶盛兰为了表白自己的心，能不用力、使劲儿吗？

    一九五七年后，他虽然登台唱戏，但那待遇可就一落千丈了。自己的单间化装室让别人占了，把他赶到公共化装室的旮旯儿——楼上，黑黢黢的，靠着拉幕的地方，近视的叶盛兰要摸摸索索才能找到。原来是二百瓦大灯，现在是十五瓦的小灯；原来是大穿衣镜，现在给他的是一面小镜子，还是个破镜，上面贴着橡皮膏。叶盛兰明白，这是剧院的领导在有意整自己。

    一次到上海演出，叶盛兰在剧场门口看到水牌子上，自己的名字从第一位挪到了第四位，也就是到了末尾。别人的姓名都是红字，独独自己的姓名是黑的。叶盛兰明白，这也是在剧院领导指示下干的。

    让他难忘的一件事发生在天津。中国京剧院上演《满江红》，叶盛兰饰演赵构。他正在楼上幽暗的化装室里化装，只觉得有人推开小门，默默地看着他。叶盛兰转身，发现来者是小达子（艺名）。小达子是谁？就是李少春的父亲李桂春，时任天津河北梆子剧院的副院长。小达子今天不为看戏，是为看他而来。他没说几句，却反反复复对叶盛兰说：“四爷，您还是四爷！”

    呆了一小会儿，老先生自己下了楼。叶盛兰追过去送，他不让送，说：“您别看他们那样儿，您还是您！”

    血从叶盛兰脚底一寸一寸地热了起来。

    叶盛兰除了唱戏，还要干许多杂事以加强思想改造。如打扫剧场，给演员打水，叠戏衣。一九五九年国庆十周年，北京举行规模盛大的庆祝活动。中国京剧院搞大合作，排演了几个大戏。大家都很累，但谁也累不过叶盛兰。他的一个学生对我说：“诒和，你能想象剧院领导怎么使用叶先生吗？”

    我说：“日场连着夜场呗。”

    他说：“是日场连着夜场。日场是《西厢记》，叶先生演张生。晚场是《赤壁之战》，叶先生演周瑜。当中的休息时间，叶先生打扫剧场。”

    我瞪大眼睛，惊呼：“人怎么可以这样对人？”对方说：“就是这样对待，这是我亲眼所见。”

    当年，我在四川省川剧团被管制的时候，白天卖戏票，晚上演出时打幻灯字幕，散戏后打扫剧场。而最累的活儿，就是打扫剧场。我打扫完了，就回宿舍睡觉。叶盛兰打扫完了，还要演整整一个大戏，而且是演周瑜！

    一九五九年，文化部宣布叶盛兰和吴祖光“摘帽”。

    这一年是中华人民共和国成立十周年，在国庆献礼演出当中，最红的一出戏叫《九江口》。此剧是老戏新排，主角是袁世海扮演的张定边，叶盛兰扮演朱元璋派来做内应的大将华云龙，说个不好听的评语，叫配角加奸细（或卧底）。可就是这个华云龙，让叶盛兰演得光芒四射，使《九江口》成为中国京剧院的巅峰之作，也是袁世海的巅峰之作。摘了帽的叶盛兰，其中一场戏是张定边盘查华云龙的对手戏。两个“大腕儿”抖出浑身解数，你来我往，“咬”得死死的。作为配角的叶盛兰，几乎让袁世海难以招架。现场的观众也紧张到极点，激动到极点，有的人浑身发抖，以至于叫不出“好”来。不轻易写剧评的学者戴不凡先生撰文，专门评介叶氏“华云龙”。

    就在《九江口》红得发紫的时候，叶盛兰病倒了。袁世海急得直跺脚，跺脚也没撤。立即换了演员，这演员不错，既是“富连成”出科，也参与了《九江口》的导演工作。上得台去，华云龙的一句唱也没少，一个动作也不缺，可那对手戏的光泽顿失。后来又换人，无论袁世海怎么倾心提携，几乎是领着“华云龙”走，但这出戏还是让人觉得塌了一半。原因很简单——中国戏曲的表演是有严格程式规范的，在程式规范下，又具有一定的不规定性。有创造力的艺人就在这个不规定性里大做文章，而平庸者就只能按着程式规范去表演了。

    袁世海是把《九江口》视为生平绝作的。没有了叶盛兰，真成了绝作。缺了一半，另一半还在吗？那些把叶盛兰往死里整的人也不想想。

    二十世纪六十年代初，重庆市京剧团的小生演员朱福侠不舍万里，来到中国京剧院，找到叶盛兰，郑重表示要拜他为师，学习叶派小生。叶盛兰对朱十分冷淡，而朱对叶非常恭敬。

    一日，叶盛兰将朱福侠带至僻静之处，问：“我知道你是团员，你知道我是右派吗？”

    “知道。是右派我也要拜您为师！”朱福侠说着，双膝跪下。

    叶家几代经历的收徒场面还少吗？但这是叶盛兰遇到的一个意外景致，他流出热泪，也收下了这个徒弟。

    一九六三年，为参加全国京剧现代戏观摩会演，中国京剧院排演现代戏《红灯记》。剧中的鸠山最初决定由叶盛兰扮演。他高兴极了，立马翻阅资料和图片，访问熟悉日本风土人情的人士，认真揣摩人物心理、神态，提炼出有特点的步伐与形体动作。叶盛兰说，自己塑造的鸠山身上既要有一个外科大夫的儒雅风度，又要具备军国主义的武士道精神，外表漂亮，内心残忍，一个政客、军官和知识分子。所以，他想在表演中同时融入文、武小生的两种演法。但是，他的设计成了一张废纸。

    后来，不叫他演了，任务交给了叶盛长。这个打击对叶盛兰是很重、很重的。好在由弟弟接替。他便把自己的设计讲给叶盛长听。

    后来，也不叫叶盛长演了。领导说，袁世海提出要演鸠山。

    一九六六年“文革”开始，他自然受到冲击，而最让他接受不了的事实，是街道造反派与学校红卫兵联手，把三哥叶盛章关押在一所小学折磨四天四夜后，浮尸建国门外通惠河上。把人捞起，发现死者头盖骨上竟凿有一个大窟窿。叶盛兰闻讯，心胆俱碎。他失声痛哭，捶胸顿足。难道叶氏家族除了甘走荒寒之途，甘处困寂之境，最后还要像飞絮飘萍，无所归依吗？

    “反右”以后的日子，只要政治上有个风吹草动，叶盛兰都得小心。隔一段时间，你似乎忘了过去，于是叫你再经验一次，又再度陷在落寞孤凄的心境中。每一次新的创痕，都切在旧有的伤口上，觉得特别的痛。到了“文革”，他和叶氏家族被彻底剥夺，彻底摧毁。中国的舞台属于江青，属于样板戏。

    他一度下放到文化部所属的“红艺五七干校”（在小汤山附近）劳动。上边把已身患糖尿病的叶盛兰当成个全劳力，派他干插秧一类的活儿，他两只脚成天泡在冰冷的水田里。后来见他实在支持不了，就让他送秧。月圆月缺，日起日落，把一个华美温雅的伶人，送进了寒凉的世界。“文革”后期（一九七六年前后），他才返回城里。他、梁小鸾（旦行演员）、京剧名票南铁生三人常在家中相晤。南铁生这样形容他们的聚会：“我们那时俱是‘三无’人员——一无演出剧团，二无社会地位，三无私人财产。所以，也就完全放松了心态，审视过去，揣度未来，却也意趣无穷！只是失落的阴影再也挥之不去，每个人都在默默地承受。”

    在聚会中，叶盛兰曾对身为自由职业者的票友南铁生慨然道：“你一直是个真正完全的自由职业者，一向长期不参加任何组织。回头看来，这确实是个顶好的保护伞。我呢，自幼学的是文武小生，解放后‘戏改’来了，别人说小生用小嗓唱的阴阳腔，一定要废除。又说家父是旧班社的班主，就硬把我划成右派。现在，我已委身常人之下三层了！”

    年复一年，叶盛兰青少年时期的锐气，一点点被碾磨殆尽。一个脑袋，顶着两项罪名，重露严霜之下，事事皆可成罪。能挣扎着活下去，就需要很强的意志力了，还谈得上什么艺术理想或思想抱负呢？人只能抵挡一时一刻的风雨，却抵挡不了一生一世的风雨。

    那时，除了样板戏里担任角色的演员，几乎所有的京剧大牌都“没戏”了，人们常常在小茶馆、小饭馆里，可以看见叶盛兰与侯喜瑞等艺人一起聊天的情形。只有聊天，也只剩下了聊天。

    遥遥无期的思想改造，使叶盛兰患上多种疾病。在红氍毹上那样焕发青春朝气的儿郎，直落到病影幢幢的风烛残年。一九七八年，病重的叶盛兰需要住院。焦急万分的儿子，请求中国京剧院派车（那时尚无出租车）。车来了，叶盛兰好不容易被扶了上去。谁知走了一小段路程，司机把车停下，说：“车坏了。”孩子们又把父亲背回家。再给中国京剧院领导打电话，请求赶快另派一部车送父亲去医院。足足等了三个多小时，车才缓缓而来。俗话说：人心都是肉长的。依我看，人心未必都是肉长的。

    一切都晚了，叶盛兰在医院只活了一周。他对陪伴在侧的叶盛长说：“老五，小生这行可不能绝了啊。老先生们有多少东西没传下呀，就是我身上会的这点儿东西，也该给后辈留下来呀。”说着说着，他满脸都是泪。

    有一次，他在昏迷过后刚刚苏醒，便对叶盛长说：“你还记得《南界关》这出戏吗？”“我还记得上来。”“那好，等有工夫把它整理出来……”

    在用输液和输氧维系危在旦夕的生命时，他反复叮嘱外甥萧润德代自己向上级反映，请单位尽可能拨给他一间小屋子，以便自己出院后用来给学生们教戏、说戏。

    叶盛兰终于听到了死神的细碎脚步声。弥留之际，他拉着长子叶蓬的手说：“我的病，还是因为一九五七年的茬儿（即事儿）。”

    据吴祖光讲，文化部的一位中层领导曾在病榻前告诉他“右派改正”的事（中共中央正式下达“右派改正”的文件是在一九七九年），昏昏沉沉的叶盛兰听见了吗？

    吴祖光说：“那时，他已经衰弱到连面部表情都没有了。”

    一九七八年六月十五日，他走了，带着光耀，带着屈辱。

    “道一声去好，早两泪双垂。”在叶盛兰告别仪式上，杜近芳用凄迷的眼神久久地看着死者，哭成了泪人。仪式完毕，她死死抓住缓缓移动的灵床，不让逝者归去，身子几乎拖倒在地。他们二人以表演艺术和情感生命写成的故事，有着真实的情、真实的恨。

    叶盛兰活了六十四个春秋，有声有色，有光有影，有血有泪。从坐科深造，成名创派，到急转直下，坎坷屈辱，像夜空的星斗，几无声息地划落过去。从明亮到陨灭，其间经历了长长的暗淡过程。这个暗淡过程，即使身在其中，也难以察觉。这是人生的悲剧，是时代的写照，更是中国传统艺术半个世纪由盛而衰的缩影。

    从叶盛兰和叶氏家族的命运里，我们该懂得什么是培养，什么是破碎，何谓高峰，何谓低谷，任何一门艺术的保存与发展到底需要什么条件。

    山河依旧在，往事已无痕，仰望悠悠苍天，我要问：他们作为人，到底活了个啥？我们作为人，活了个啥？

    一九七九年，中国京剧院恢复上演优秀剧目。杜近芳复排田汉的新编历史剧《谢瑶环》时，向剧院领导建议：借用在战友文工团工作的叶盛兰之子叶强。叶强一登台，观众大为吃惊：除了嗓音差一点儿，从扮相到气质，怎么看怎么像叶盛兰。这可把在台下看戏的袁世海高兴坏了。他坐不住了，马上提议剧院贴演《群英会》，由叶强扮演周瑜，他自己来演曹操。几场演下来，叶强红了，都说他是小叶盛兰。有了信心的叶强，继续苦练。不知是上天垂怜，还是英魂附体，叶强的嗓子变得又宽又亮。他成功了！叶强跑到公墓，面对父亲的骨灰倾诉自己的成功和成功背后的辛酸。

    叶强越来越像叶盛兰。随后，他更名叶少兰。我只跟着母亲看了他和杜近芳演的全本《白蛇传》，边看边抹泪，不为白娘子与许仙的动人爱情故事，而是为了那屈死的冤魂。演出结束，谢幕再三，观众不肯离去。杜近芳拉着叶少兰的手，一个劲儿地把他向前推、向前推……一时间，叶少兰红得发紫。到了上海，观众的热烈简直近乎疯狂。谁都明白，在无比炽热的情感里，包含着对叶盛兰的怀想与景仰。

    去者因死而远，却虽远而近。历史会记住，百姓会记住。


模板41

《伶人往事--写给不看戏的人看》

章诒和

资料来自网上，版权属原作者

本E书由“无言微笑”免费制作（丙戌年）