index

改革历程

赵紫阳

封面和图片
序：历史是人民写的
导言：赵紫阳录音回忆的历史背景
第一部分　一九八九年「六四」事件
一、八九学潮初起
二、四·二六社论激化了矛盾
三、两种处理学潮方针尖锐对立
四、决定戒严和武力镇压
五、邓的拍板不具合法性质
六、宁愿下台也必须坚持自己的主张
七、同戈尔巴乔夫的谈话
第一部分 注释
第二部分　非法幽禁与世隔绝
一、三年审查不了了之
二、非法幽禁岁月漫长
第二部分 注释
第三部分　经济体制改革和经济建设
一、邓小平和陈云的不同主张
二、一九八一年进一步调整经济
三、开始对外开放
四、探索经济建设的新路子
五、我同耀邦在经济上的不同意见
六、计划与市场
七、渐进式的经济体制改革
八、经济过热、软着陆和治理整顿
九、扬长避短发展外贸
十、农村包产到户
十一、探索沿海地区经济发展战略
十二、关于沿海发展战略的几种不同意见
十三、探索反腐败的道路
第三部分 注释
第四部分　从反自由化到十三大
一、胡耀邦被迫辞职
二、防止反自由化扩大化
三、说说胡乔木和邓力群
四、筹备党的十三大
第四部分 注释
第五部分　一九八八年的经济和政治
一、十三大后出现的好形势
二、市场抢购和银行挤兑的出现
三、治理整顿的负作用
四、闯物价改革关
五、改革开放遭受很大挫折
六、来自中央高层不和谐的声音
七、「倒赵风」的由来
第五部分 注释
第六部分　政治体制改革
一、邓小平心目中的政治体制改革
二、政治体制改革阻力重重
三、胡耀邦对政治体制改革的态度
四、我对政治体制改革的认识过程
第六部分 注释
代后记
赵紫阳年表
人名录


001

封面和图片


002

序：历史是人民写的

前国家新闻出版署署长 杜导正

    1989年北京发生了震惊中外的“六四”事件，这个事件被定性为“反革命暴乱”。随后赵紫阳为此被撤销党内外一切职务。罪名是“支持动乱分裂党”。

    1989年5月17日，赵紫阳召开了紧急家庭会议。赵紫阳对家人说：“我的缓和事态的方案没有被接受，形势会很严峻。如果矛盾激化，在历史上是说不过去的。我既然在这个位子上，就不能同意这样做。但是，这样做我坐牢也是可能的，一定会牵连你们。你们要有这个思想准备”。赵紫阳的老伴梁伯琪及孩子们没有丝毫犹豫，一致表示支持赵紫阳在这生死荣辱关键时刻的历史性决定。

    “六四”后，中共中央几次派人找赵紫阳谈话。第一次，赵紫阳的老同事王任重等几位中央要人奉命出面。王任重说，只要你能做出深刻检查，可以保留政治局委员的职务。赵紫阳拒绝了。第二次，中央几位要人说，只要你表个态，做个检查，可以保留中央委员的职务。赵紫阳又拒绝了。

    当时，北京政治气氛非常紧张，我和赵紫阳的联系断了两年多。1992年我们恢复了来往。我建议他写一篇文章，作为“六四”当事的一方，写出事件的全过程，前因后果，总结一下经验教训。赵紫阳表示不想写。我把话说得更重，我说：“紫阳同志，这不是你个人的问题，你有责任写。你处在这个位置上，对‘六四’及其前因后果，治党治国都有自己的心得，有自己的思考，写出来，留给后人，是你应尽的历史责任。”当时萧洪达也在场，我们一起劝他写。赵紫阳同意了，让我们拉个提纲，我们问，他来答。

    赵紫阳有非凡的记忆力，但他还是怕记忆不够准确，曾经向中共中央办公厅要一些公开发表过的有关资料，中办不给。他很受伤，说那就翻报纸吧；另外他说近来也草拟过一个提纲。口述就这样开始了。

    开始，除了赵紫阳之外，参加这个工作的有四个人：前中共中央纪委副书记萧洪达、前《光明日报》总编姚锡华、前国务院秘书长杜星垣，再加上前国家新闻出版署署长杜导正，也就是我。我们都是赵紫阳的老部下。开始时想搞笔录。我相对年轻些，身体好些，又是老记者，有笔录的习惯，就准备让我负责笔录。后来我去广州，把这件事告诉了前广东省委书记林若。林若很支持这件事，说他有最好的录音机，连同磁带一起给了我。我们就采用了口述录音再整理的方法。

    口述完成后，我和萧洪达在盛夏季节关了门窗，躲在屋子里一盘一盘地听。共同的感觉是：口述很有条理，逻辑严密，语言准确，只要变成文字的东西就可以直接成书了。

    二十年来，赵紫阳的访谈记，围绕赵紫阳谈“六四”的、谈改革开放的、谈中共成败前途的，境外出版了十几种。不过，现在这本依照赵紫阳谈话录音原原本本形成的书，无论在完整性方面，深刻性方面，特别是本人认可的准确性和权威性方面，无疑都是别的任何有关书籍所不可比拟的。

    在这本书里，赵紫阳详细讲述了“六四”事件的经过。作为当时的中共中央总书记，他是最重要的当事人之一，又是被彻底封杀的被告。他的叙述，对于全面客观地把握事件真相，纠正种种误传、偏颇和歪曲，肯定是非常重要的。

    更进一步，赵紫阳谈了他对“六四”事件的起因和后果的看法。

    再深一层，他探讨了中国共产党在治党治国方面的经验教训，毛泽东的成就和错误，邓小平的成就和错误。

    最后，他还努力从世界历史的角度，探讨了国际共产主义运动兴起和衰落。

    赵紫阳是个求实胆大的实干家。他是从县委书记，到地委书记，到省委书记，到副总理，再到总理和总书记，一路干上来的。“六四”以后，有时闲了，他开始结合自己的亲身经历和丰富经验，反复思考各种大问题，海阔天空地放胆自由思考。我也是从他软禁中几十次谈话，以后多次温习他的谈话中，渐渐地感到这位被人尊敬的老人晚年思想中确有许多值得人们汲取研究的像火花一样的闪亮观念。我甚至以为他晚年的政治思想发生了一次质的飞跃！因此，在我印象中，他不只是在大是大非关键时刻敢于承担历史责任的一位伟人，而且他的见解，他的思想，具有大思想家——至少是思想大家——的深度和水平。

    赵紫阳的整个谈话，显示出根本主张上的许多重大变化。他曾经几次恳切地对我说：“老杜，你知道我过去也是很左的。现在我痛定思痛，改弦更张。”现在，翻开这本书，从始至终，我耳边一再回荡着这八个字：“痛定思痛，改弦更张。”

    中外古今从无一个完人。赵紫阳绝不例外。他在这本书里的想法见解不一定都对，有的甚至可能是错误的，我也不是每一观点都赞成。但他的想法见解背后都有血泪经验的支撑，多是深思熟虑的结果。这本书只是原汁原味地和盘托出。如何评价是读者的事，是历史的事。

    从上世纪五十年代开始，我就在赵紫阳的领导下工作。当时赵紫阳是中共广东省第二书记，陶铸是第一书记。我是新华社广东分社社长。赵紫阳说他过去很左，确实。 在反右派、公社化、大跃进、反右倾、农村社教等等极左性质的运动中，他并不消极。1959年反右倾，错误地把我打成“右倾机会主义分子”时，他也没有能公正地站出来讲一句保护我的话。

    但是，比较而言，那时赵紫阳的独立思考比陶铸更多。在处理“逃港”问题上，陶铸主张压制，赵紫阳则要求疏导。不少问题处理上，他比陶铸求实而温和。“文革” 十年，他的人品觉悟有了大的升华。1966年末，广州越秀山十万人批斗赵紫阳大会。我老伴坐在现场前排。造反派逼他自己喊“打倒三反分子赵紫阳”的口号，他拒绝喊。造反派退一步要他喊“打倒走资派赵紫阳”，他仍拒绝喊，最后他只喊一句“打倒赵紫阳”。就是说我赵紫阳作为个人，可以打倒。但绝不承认自己是什么“三反分子”或“走资派”。“文革”中被批斗的省委第一书记二十七、八个，像赵紫阳这样连个“走资派”罪名也不承认的，恐绝无仅有，只此一例。一时传为国内佳话。

    作为一个地方领导人，赵紫阳是优秀的，但我以为并没有什么特别了不起。他的了不起，在于他与胡耀邦是邓小平的左膀右臂，对中国划时代的改革开放事业做出了卓越贡献，更在于他在“六四”前后表现出来的伟大人格。在“六四”这个重大的历史关头，赵紫阳对中华民族负责，对历史负责，对百姓负责，完全不顾个人生死荣辱，站在真理一边，站在人民一边，绝不妥协，绝不屈膝，绝不退让。他传承了中华民族威武不屈，为了人民，为了一个“义”字，可以赴汤蹈火的高尚精神。他是人们的榜样。因此，人们才可这么深深地怀念他，对他这辈子的某些失误也全都谅解了。我们愿意向他学习，做他那样的人。

    赵紫阳下台的根本原因，是因为中国政治体制改革没跟上。我们的改革一直在跛足前行。我们要学习赵紫阳和胡耀邦，继承他们的遗志，推动政治体制改革。

    2005年赵紫阳去世时，中共中央以新华社公报形式对他作过几句评价，说他在1989年春夏之交，犯有“严重错误”，不再提他“支持动乱分裂党”的话了。这个提法的变化，从中共中央来说，是一种退让。从中国当代史说，这自然也是一种进步。但与事实相比，实事求是地说，这个评价、结论是不行的。而且时至今日，又四年了，对赵紫阳的骨灰还未妥善安置。对赵紫阳撤职后任意软禁多年，还没有一句平反的话。赵紫阳三个字至今在大陆媒体实际还在严行禁止之列。这些在历史上说，当然是一概站不住脚的。不过正如刘少奇在“文革”中被打倒的时候呼喊的那句话：“好在历史是人民写的。”

    历史是人民写的。

2009年3月22日


003

导言：赵紫阳录音回忆的历史背景

前中共中央委员、政治局常委政治秘书 鲍彤

    赵紫阳留下了一套录音带。这是他的遗言。

    赵紫阳的遗言属于全体中国人。以文字形式公之于世是我的主张，事情由我主持，我对此负政治上的责任。

    赵紫阳录音回忆的价值，供世人公论。它的内容关系到一段正在继续影响着中国人现实命运的历史。这段历史的主题是改革。在大陆，在目前，这段历史是被封锁和歪曲的对象。谈谈这一段历史的背景，也许对年轻的读者了解本书会有点用处。

    中国为什么非改革不可

    “辛亥革命”以降，近百年来，尽管步履艰难，中国毕竟在朝着现代化的方向，缓慢地演变着，发展着。日本军国主义的侵略，阻碍了它的进程，却无法逆转它的方向。

    1949年内战基本结束后的中国，有了新的契机。

    本来，如何循序渐进，如何实现现代化，要不要搞社会主义，都应该属于可以讨论、可以争论的范围。只要真的按照1949年9月29日中国人民政治协商会议第一届全体会议制定的《共同纲领》去做，真的实现“普选”和“耕者有其田”，也就很可以了。真把这两个大问题解决了，中国社会制度方面的其他一些问题，都不难解决。

    全面逆转中国发展方向的，是1953-1958年以“社会主义改造”为名和1957年以“反右派”为名的两个运动。二者相辅相成。前者是针对所有制的，是模仿《联共党史》第11章和第12章的模式，决定通过集体化、国有化、计划化，达到消灭私有制和市场经济的目的。后者是中共根据毛泽东的意志，由中共中央整 风反右领导小组组长邓小平指挥，在全国五百万名知识分子中，打出了五十五万“右派分子”。这两个运动是中共执政历史上的转折点，开辟了与民主与法制背道而驰之路。

    走上了这条自称为“社会主义”的路，就消灭了市场，消灭了“耕者有其田”，也消灭了自由，同时也断送了中华民族代代相传的许多好的传统。面对建设，这种“社会主义”乏善可陈，只能把老百姓维持在“少数人饿死，多数人饿而不死”的水平上。在毛泽东时代，有了城市户口，才能拥有凭证消费的保障，比如上海和北京的居民，凭证消费的限额大约是每天将近一斤粮，三天大约能吃一两肉，每年大约能买做一套衣服的布；对占总人口百分之八十的农村居民，包括被迫“自愿”上山下乡的知识青年，党和国家爱莫能助，大家只能“自力更生”，自生自灭。

    毛泽东时代的“社会主义”使得中国人不仅人人贫困，而且同一百多年以来实现现代化的梦想背道而驰，越离越远。

    毛泽东身后，他亲自指定的接班人党的主席华国锋不得不如实宣布，“国民经济濒于崩溃的边缘”。长此以往，国将不国，这就是中国非改革不可的背景。

    党国领导当时开的药方里没有改革

    出路何在？毛的前贴身警卫，党的副主席的汪东兴说，凡是毛主席的决定，必须永远执行，始终不渝。党主席华国锋也跟着他如是说。

    当时的中国共产党内，威信最高的经济权威，是陈云。他三十年代就进入政治局，比邓小平早了二十多年。他在延安就开始管经济。毛发动“大跃进”之前，陈是第一副总理，全国的经济总管。毛嫌他太实事求是，叫他靠边站。毛宣布自己是主帅，任命邓小平为副帅，大炼钢铁，结果闯了祸。现在毛死了，陈云给中国经济开出来的药方是“调整”，纠正比例失调。

    这是陈云实践经验的结晶。“大跃进”饿死了几千万农民，1962年就是靠陈云“调整”粮食、钢铁等生产指标，才得以收拾残局。陈云反对党的瞎指挥，但不反对党的领导。从政治上的一党领导，到经济上的全盘公有化计划化，粮棉油的统购统销，陈云不但不反对，而且都是他自己辛辛苦苦建立起来的制度。改掉毛的这一套，等于改掉陈云自己。

    对陈云的分析不能简单化。他捍卫国有制，但不捍卫人民公社；他喜欢计划经济，但不喜欢不切实际的指标；他主张政府为主，但允许市场为辅（“大集体，小自由”）；他认为经济自由度应该像关在笼子里的“鸟”，但反对把它捏在手里；他相信苏联老大哥，不相信西方帝国主义；在“自力更生”，“不吃进口粮”那个年代，他敢于挺身作证，“我听得毛主席说过，粮食是可以进口的”，一句话，就把“进口粮”的修正主义性质，平反为毛泽东思想的合理要求；他维护共产党的一元化领导，但对毛泽东破坏党规党法看不惯。这些，赵紫阳在回忆中都有记载，还历史以公道。

    另一位威望极高的元老，是邓小平。邓是毛的亲信。因为毛指定刘少奇为唯一接班人，邓在文革前才当了刘的助手。文革初，不了解底细的群众把邓和刘误为一谈，但毛心里明白，没有拿邓跟刘一祥，往死里打。毛晚年企图整肃周恩来，邓却和周走到一起，这下子才失掉了毛的宠信。文革中邓一再被贬黜，“越批越香”，这不是降低了而是提高了他在人们心目中的形象。——也许，邓小平能够成为改革毛泽东体制的领导人？

    但邓小平当时开出来的药方，也不是改革，而是“整顿”。整顿，就是整顿企业，整顿领导班子，撤换不服从领导的干部，以铁腕落实既定的规章制度和组织纪律，以铁腕完成和超额完成国家计划。简言之，不是改掉而是强化毛的体制。整顿是邓小平的强项。文革后期，毛主席叫“四人帮”抓革命，叫邓小平抓生产，邓虽然不懂经济，但用了“整顿”的手段，硬是把生产搞上去了。

    邓小平的特长是精明。他不糊涂，不迂阔。他心里早就明白，社会主义计划经济那一套也许无法挽救经济的崩溃，也许必须转而向市场经济求救。但他自己不能冒“搞乱经济”的风险，更不能冒“反社会主义”的风险。毕竟，经济不是他的所长，他是搞政治的，必须在政治上站稳脚跟。1979年3月，他发表了被载入史册的讲话《坚持四项基本原则》：坚持社会主义道路，无产阶级专政，共产党的领导，马列毛的思想。这就是他的政治路线。一年后，他以全党领袖的气魄，发表了进一步笼罩八十年代的纲领《目前的形势和任务》，他指点江山，讲国际，讲台湾，重点是讲现代化建设。怎么现代化呢？读一读《邓小平文选》第二卷中那篇洋洋三十四页的大文章就清楚了。邓小平开的是四味药：一、多快好省；二、安定团结；三、艰苦奋斗；四、又红又专。面对毛泽东死后扔下的烂摊子，邓小平尽了一个政工人员的努力，他在加强领导，他在鼓舞士气，但是直到1980年1月，他的八十年代的纲领里没有体制改革。

    后来的历史证明，改革就是改掉毛泽东的体制。不改革就只能在毛的体制里翻跟斗，不改革是死路一条。但当时的党国领导人，从华国锋、汪东兴到陈云、邓小平，在他们当时开出来的药方里，都没有改革。

    四川在探寻改革之路

    探寻体制改革之路，怎么改，是很重要的。更重要的是，到底改什么。

    包括邓小平和陈云在内，当时谁都说不清楚什么叫做“体制改革”。在四川进行经济体制改革试点之前，中央领导人中没有人说得清楚（或者不愿意说清楚）“体制改革”应该改掉什么，说来说去，无非“集中还是分散”，“分散还是集中”。这里有个风险的问题。

    但是，四川想清楚了。不仅说了，而且动手了，稳稳当当开始做起来了。1976年，四川开始放宽政策。1978年起，由政策领域扩展到体制领域，进行了城乡经济体制改革试点。农村经济体制改革的内容，是扩大农民自主权；城市经济体制改革的内容，是扩大企业自主权。“自主权”，不像“领导权”、“所有权”、“计划权”那样耀眼刺耳，但也不像“积极性”那样软不足道。你要“积极性”，给你几块钱奖金，就足以把你打发掉了。你说“所有权”、“计划权”，自居正统的人非告你离经叛道不可。难道你不懂得“所有权”只姓“公”，“计划权”只姓“国”，“领导权”只姓“党”吗？但“自主权”不硬不软，明确，稳当，从这里入手，可以解剖得很深入，也能够把阵地守得很稳当。提出“农民自主权”和“企业自主权”，有个不言而喻的前提——把“农民”和“企业”（而不再是“党”和“ 国家”）定位为城乡经济的主体。这也正是市场经济的前提。扩大“农民”和“企业”的自主权，和缩小“党”和“政府”的干预权，是百分之百的同义语。

    1978年，四川省委在第一书记赵紫阳主持下，作出了以扩大自主权为内容进行改革试点的决策。这是使改革进入经济生活的实质性的一步，也是赵紫阳走上改革之路的起 点。作为改革家，他的使命就是推动党和国家向农民和企业让步，说得明白一点，就是推动“经济外的行政强制因素”向“经济的主体”让步。当时胡耀邦在平反的实践中创造了“冤假错案”等一组词汇，赵紫阳也在让步的实践中创造了“松绑、放权、让利、搞活”等一组词汇，这些都是不见经传但不胫而走的历史性概念，令人沉思，令人回味。

    四川人口全国第一，川北、川南、川西、川东，包括现在的重庆直辖市，包括民国时代的西康全省，都在其内，当时全国十亿人，四川占了一亿。两千年自流灌溉的历史，使四川成为天府之国。六十年代毛泽东把这里确定为三线建设的大后方，使它成为高精尖军事工业的大基地。“大跃进”时期的四川省委第一书记，是个看毛眼色行事，不顾百姓死活的人。1959-1961年全国饿死三千万到四千万人，其中四川就死掉一千万！毛的体制把四川整苦了，扩大农民和企业自主权使四川获得新生。这当然不是领导者个人有回天之力，但无疑凝结着领导者的心血。“要吃粮，找紫阳”的民谣，越出省界，传到北京。

    四川省委第一书记赵紫阳稳稳当当搞经济改革，同中共中央组织部长胡耀邦大刀阔斧平反冤假错案，成为当时街谈巷议中的两个亮点。

    进入了改革年代

    1978年和1979年，胡耀邦、赵紫阳相继进入政治局。1980年2月，二人同时进入常委，胡任总书记，赵任中央财经小组组长，副总理（代总理），总理。

    这就进入了赵紫阳回忆中的改革年代。同赵后来主持的全国规模的经济改革相比，他此前主持的四川改革只是小试牛刀而已。

    体制改革，怎么改，谁说得清楚？说得清楚的人，五十年代以来，早就被斗光了。因为毛泽东已经用了几十年时间，致力于一场接一场的以摧毁市场经济为目标的“阶级斗争”，培养了一批又一批的以讨伐市场为能事的干部和学者，在全民中散布对市场经济的恐惧和仇恨。

    现在又过了三十多年，终于人人恍然大悟：中国的改革，原来就是改掉毛泽东的制度。但在大陆，却有点怪，只许说改革，不许说非毛化。改革必须歌颂，非毛化必须声讨。三十年后的今天尚且如此，三十年前如果有人提议要改掉毛的体制，无疑会遭到女教师张志新和女学生林昭同样的命运，改革则将命中注定要被彻底扼杀在萌发之前。

    对毛泽东经济体制的否定之路，也就是说，经济上的非毛化之路，是一步一步走出来的。1978年是“自主权”。三年后，1981年11月，赵紫阳提出了一个新的视角：“经济效益”。他列举1952到1980二十八年经济增长的成绩：工农业总产值8.1倍，国民收入4.2倍，工业固定资产26倍。那么，全国人民的平均消费水平呢？一倍！走了二十八年的老路子，经济效益如此如此，今后不走新路子行吗！又过了三年，1984年，“商品经济”的概念，在赵紫阳等人苦心推动下，终于在中国站住了，终于合法了！“商品经济”是当时政治形势下所能允许合法使用的概念，实际上就是“市场经济”的代名词。

    这就关系到改革的全过程，其中的甘苦与探索，合作与分歧，在本书中都有论述，这是我看到过的迄今最深入和最可靠的史料。

    赵与邓的分歧在于党和人民关系的定位上

    1989年，邓小平与赵紫阳之间发生生正面冲突。

    胡耀邦之死触发了学潮。邓主张调集国防军镇压；赵主张在民主与法制的轨道上解决老百姓最关心的腐败问题和民主问题，在深化经济改革的同时启动政治体制改革，引导全社会把注意力集中到改革上来。

    结局是大家所已经看到了的：军委主席邓小平判决总书记赵紫阳犯了“分裂党”和“支持动乱”的罪行；元老们决定由江泽民取代赵。江上台后，把赵作为国家公敌软禁终身，并且从国内的书报、新闻乃至历史中刮掉了赵紫阳的名字。

    邓小平与赵紫阳之间不存在什么个人恩怨。1980年4月赵到北京工作，直到1989年4月学潮之前，邓小平对赵紫阳的工作是满意的，不是一般的满意，而是很满意。

    邓小平最初对经济改革没有表态，那是因为没有把握，怕出了乱子，收拾不了局面。作为政治家，这很正常。看到四川的实绩以后，邓小平开始放心。看到赵到中央后继续稳稳当当，用稳健的改革，来推动计划内和计划外各种经济成分同时稳定增长，邓更加放心了。可以说，对赵紫阳部署的经济改革，邓是言听计从的支持者，没有保留的支持者，最有力量的支持者。对邓的支持，赵也由衷感到高兴。两个人合作得很好。

    问题完全出在对1989年学潮的性质的判断上和决策的分歧上，深层的分歧发生在对党和人民关系的定位上。赵认为，学生悼念胡耀邦，是合法的，正常的。邓说，这是反党反社会主义的动乱。赵说，学生提出的要求，反对腐败，要求民主，应该在民主和法制的轨道上，通过社会各界协商对话，找出解决的方案，进一步推进改革。邓说，不能向学生让步，应该调集军队，首都必须戒严。这是5月17日下午在中共中央政治局常委会上发生的争论。常委会五个人。赵紫阳和胡启立是一种意见；李鹏和姚依林是另一种意见；乔石中立。在这种情况下，邓小平居然说，他同意“常委多数”的决定——就这样，邓小平拍板了。

    十三届政治局通过的《常委议事规则》规定，遇到在重大问题上出现分歧，常委应该向政治局报告，提请政治局或中央全会作决定。（当时的政治局委员十七人，十四人在北京，虽有三人在外地，半天也能到齐。）邓小平也许认为，他不是常委委员，不必遵守常委的规则；也许，他认为，这个问题不够重大，他有权拍板，事后通知政治局追认一下，就行了；也许，在他心目中，根本没有“规则”的观念。

    《宪法》规定，中华人民共和国一切权力属于人民。邓小平也许认为，没有必要提请全国人民代表大会的常设机构表决，这种程序太麻烦，扯皮，效率低，办不成事。也许，他压根儿认为，中华人民共和国宪法不是为“中国共产党的核心领导人”而设的。

    《宪法》规定国务院有权决定戒严，但从5月17日常委决定戒严到5月19日实施戒严，这三天内，国务院到底有没有开过全体会议或常务会议，一查就清楚了。我查过了，没有。

    就这样，发生了几十万国防军进入首都，用坦克和冲锋枪对付学生和市民的“六四”屠城。国防军被用来对付向党和政府和平请愿的老百姓。惨绝人寰的大悲剧发生了，接着又是全党全军全民大清查大迫害。稳定压倒一切，它压倒了改革，压倒了法律，压倒了良心，压倒了国家的主人，压得多少公民家破人亡！

    作为公民，赵紫阳也被中共中央非法软禁。整整十五年，直到八十五岁去世，这位大改革家才摆脱了软禁，“自由”了。

    有人说，总书记要分裂党，而军委主席要挽救党。根据我的观察，他们二位都是忠诚的共产党人，都把自己的命运和这个党连在一起，都想把这个党搞好。分歧在于，总书记认为，党应该顺应民意，应该服从民意；军委主席认为，党不可以向老百姓示弱，民意必须服从党的领导。出现不同的意见，对其他党来说是正常的，但共产党是靠枪杆子崛起的党，一贯靠总指挥的命令来排除不同意见。所以，在中国共产党的历史上，对人民，对同志，残酷斗争，无情打击，都是家常便饭。

“六四”开创了全民噤声的新局面

    我不知道在坦克和冲锋枪下伤亡同胞的数目。我国年年组织讨论日本侵略者杀死中国人的数目，从来没有谈论过中国人民解放军杀死本国人民的数目。当局在国外公布过“天安门广场没有死一个人”的新闻，这很机智，但不诚实。我家当时所住的“部长楼”内，就有人被窗外飞入的流弹打死。听说全球都看到了北京屠城的现场直播，我当时已在狱中，没有看到，但我相信，这些活镜头，是邓小平自己的作品，不是外国人在“妖魔化中国”。

    血案之后发动了全党全军全民大清查，我不知道清查的后果。由于同情学潮，由于反对动用军队镇压人民，而受到惩罚的人数，根据经验，想必大大高于直接伤亡的人数。但到底有多少人受害，这是党国机密，不准打听，不准“扩散”。多少人无家可归，或者妻离子散？多少人被开除公职，永不录用，生活无着？多少人消失了，被劳教了，被判刑了——谁知道？

    党中央开了武力镇压公民的先例。二十年来，历届领导上台，都照例必须像宣誓一般，作出肯定镇压的赞美。上行下效，省、市、县、乡、村，创造了多少起官员镇压公民的小天安门事件？有人说，一年三百六十五天几乎天天有。也许吧。二十年来的小天安门事件中，又有多少受害者？这又是国家机密，当局不告诉，也不准国内媒体告诉中国老百姓。

    有人说，镇压压出了繁荣。我只知道，是经济改革改出了繁荣。是人民，用市场经济打破了毛泽东的枷锁，才创造了繁荣。现在有人总结说，繁荣是镇压的产物。面对全球经济危机，我不知道他们是否正在准备介绍镇压的经验，来拯救世界经济。

    有人欢呼中国在鸦雀无声中使自己跃进成为仅次于美国的全球第二大经济体。我相信这是真实的。在忽必烈的铁蹄下，中国早已是马可波罗亲眼看到的繁华的天堂。二十世纪二十年代在北洋军阀的统治下，根据名记者邹韬奋先生提供的资料，中国原本就是第三个大经济体，一贯高于德国和日本，仅次于美国和英国。鉴于当时的英国有许多殖民地，如果按照现在的疆域计算，很可能，北洋军阀时期的中国经济在全球排名中早就不亚于共产党领导下的今天，早已荣居世界第二了，至少那时的中国还没有遭受到一元化的洗劫。

    “六四”开创了全民鸦雀无声的新局面。邓小平南巡后，中国在鸦雀无声中重提经济改革，重新分配财富。谁是鸦雀无声下再分配的受益者？我不知道。我只知道，全体被迫鸦雀无声的人，统统都是“六四”屠城的受害者。即使当时尚未出生的人，既然出生之后必须鸦雀无声，并且必须在不知不觉之中，毕恭毕敬，礼拜权力，聆听谎言，当然更是无辜的受害者。

    赵紫阳的最后遗言

    1989年我下台以后，随着国际国内形势的变化，我对中国政治体制改革有了一些新的认识。过去对西方发达国家所实行的议会民主制，认为不是人民当家作主。苏联式的、社会主义国家所实行的代表大会制度，才能体现人民当家作主；这是比西方议会制更高级的、更能体现民主的形式。事实上不是这么一回事。我们社会主义国家所实行的民主制度，完全流于形式，不是人民当家作主，而是少数人、甚至是个人的统治。

    纵观二十世纪以来世界上曾经有过的各种各样的政治制度。君主专制，德、意的法西斯独裁，都已被历史淘汰；还有一些军人独裁政权，也是昙花一现，或日益失去了市场。虽然现在很落后的国家还不断发生这样的事情，如南美国家也常常发生军人政变，但它也慢慢变为这些国家逐步走向议会政治的短暂的插曲。二十世纪出现的，在几十年时间里与西方议会制度相对立的所谓新兴的民主制度——无产阶级专政制度，在大多数国家已经退出了历史舞台。倒是西方的议会民主制显示了它的生命力。看来这种制度是现在能够找到的比较好的、能够体现民主、符合现代要求而又比较成熟的制度。现在还找不到比它更好的制度。

    当然，这种制度也不是十全十美，它也存在很多问题。但比较来讲，只有这种制度比较符合现代文明，比较符合民意，有利于体现民主，并且是比较稳定的一种形式。这种形式越来越显示出它的生命力。几乎所有发达国家实行的都是这样一种议会民主制。几十年来发展比较快的新兴国家，逐步地转向议会民主制的趋向也越来越鲜明。我想这决不是偶然的。为什么没有一个发达国家实行另外一种制度呢？这说明一个国家要实现现代化，要实现现代的市场经济，现代文明，它就必须实行政治体制上的议会民主制。

    这是赵紫阳的话。理性，务实，明快，恳切，发自肺腑，是赵紫阳留给同胞们最重要的话。


004

第一部分　一九八九年「六四」事件

一、八九学潮初起

    七年【1】以前，我怕有些事忘了，曾经把“六四”的一些事写过一个东西，算是留下一些记事吧！现在我按这个材料来讲。其中有些事我在十三届四中全会【2】的发言【3】中已讲了，有些事没有讲，这里一并来谈谈。

    先说学潮的起因，学潮初期是围绕着悼念耀邦【4】开始的。耀邦1989年4月15日逝世，广播以后，当晚北京一些大学的学生就自发地搞起悼念活动。随后就走上街头。而且人数越来越多。这时确有一些学生表现情绪激动，说了一些过激的话，但总的来说比较注意秩序，没有发生越轨的事。4月18、19日晚，有数百人涌到新华门【5】。我曾调公安部录相来看。所谓学生冲击新华门事件，实际上在前面的学生一直在喊：要守纪律，不要犯错误！主要是后面围观的人非常多。学生在前面提要求啊，要求见什么人啊，后面的人往前涌，往前推，秩序有点乱。后来学生自己组织了纠察队，把学生和围观的人隔开了。

    4月22日开追悼会【6】时，天安门广场有几万学生集会，这是经过同意的【7】。我们在人民大会堂里面举行追悼会，学生在外面悼念，给他们设上高音喇叭，外面的学生可以听到人民大会堂里面开会的情况。

    这就是4.26社论发表前学潮的情况。

    为什么学生对耀邦逝世的悼念如此强烈？这有复杂的原因。第一，耀邦的形象好。他平反了大量冤假错案，主张改革开放，特别是他为政清廉。当时人们对腐败的意见比较多，借悼念耀邦来表示对腐败的不满。第二，对耀邦1987年下台的方式不满、有气。一方面对反自由化斗争不满意、有抵触，同时对耀邦下台那种更换领导人的方式难以接受，总之为耀邦鸣不平。第三，1988年秋天提出治理整顿【8】以后，改革开放全面收缩，政治改革不见动静，经济改革停滞不前甚至后退。学生对这种状况不满意，用悼念耀邦的方式来表示对深化改革的愿望。当时上街的学生大体是三部分人：绝大部分属于上面说的这种情况；也有一些人是因为对我们工作不满意，借题发挥，闹一闹；当然，也确有少数人“反党反社会主义”，想故意把事情闹大。

    当时在中央政治局常委会上我说，中央治丧，学生悼念，我们不能不允许。不能说我们治丧，不让学生悼念，这没有道理。因此我主张除了打、砸、抢、烧、冲五种违法行为要依法惩处外，一般要采取疏导的缓和办法。

    追悼会结束后，我提出了三条意见：

    （一）追悼会结束，社会生活应进入正常轨道，对学生游行要进行劝阻，让他们复课。当时我觉得学生不管是什么动机，总而言之是借悼念耀邦这个题目。追悼会已结束了，你们也参加了，就没有什么题目了，应当复课。

    （二）对学生采取疏导方针，开展多层次、多渠道和多种形式的对话，互相沟通，征求意见。学生、教师、知识分子有什么意见都可以讲。

    （三）无论如何要避免流血事件，但对打、砸、抢、烧、冲违法行为应依法惩处。

    我的这些意见李鹏【9】和各位常委【10】都接受了，并形成了文字。前面这些分析以及定下的方针，都以文件形式通知了各地和各部门。后面讲的三条是我出访朝鲜【11】前讲的。耀邦追悼会刚结束，中央主要领导人一起下电梯的时候我同他们讲的，后来我又正式谈了这些意见。4月23日下午，我离京去朝鲜时，李鹏到车站送行，他问我还有什么意见。我说就是那三条。事后听说，李鹏把这三条意见报告了邓【12】，邓也同意。

    那时常委中没有什么不同意见，至少没有明显的不同意见。我只记得一件事，4月19日夜李鹏突然给我打电话，质问我：学生现在正在冲新华门，怎么还不采取措施？我当时回答他：乔石【13】在第一线负责，有各种预案，他会应急处理。随后我就把李鹏打电话的事告诉了乔石。实际上到了20日清晨，聚集在新华门的大部分学生已经散去，少数人没走的由公安清了场，强令他们上了车，送回学校去了。这就是我出访朝鲜以前，学潮的情况以及当时常委的方针。


005

二、4.26社论【14】激化了矛盾

    但是，后来学潮怎么会闹成那么大的乱子？关键是4.26社论。学生有不满情绪，总会表现出来，即使当时没有闹起来，以后还是要表达。总是有意见嘛！但是学潮闹得那么大，就在那个时候闹出那么大的乱子，就是4.26社论。社论以前和社论以后的情况不同。如果当时因势利导，做好工作，事情根本不会闹得那么大。4.26社论是个转折点。

    4月19日，我就访朝的事情去过邓那里，也向邓谈了学潮的情况和如何处理的意见，邓当时都表示支持。但事情奇怪得很，我离开北京的当天晚上，北京市委的李锡铭【15】、陈希同【16】就找万里【17】，要求召开中央常委会议听取他们的汇报。万里就上了他们的当。万里对学运的看法和我自始至终都是一致的。万里把他们的要求转告了李鹏。我出访期间由李鹏代理主持常委工作。李鹏真是快啊，第二天晚上就召开了常委会。在李鹏主持下，李锡铭、陈希同极力把学潮情况说得非常严重，他们不顾当时学潮有趋于缓和的情况。其实学生中间当时已经出现分化，一部分主张复课并已经复课了，少数人反对复课，有的学校为此还发生了纠纷，一些学生回到教室上课，那些比较激进的分子在门口把着不许进去。这种情况是因为这些学生气还没有完全出够，闹了一下就这样完了？当时如果接着做些工作，疏导，对话，允许学生提出一些合理的要求，这是很好的机会。可是他们在汇报时竟说“一场全国规模的包括中学生、包括工人在内的大规模行动正在组织发动之中”，还说北京大学生纷纷派人到全国各地串联，到街上募捐筹集经费，要搞更大规模的行动。他们把个别学生的过激言论，特别是对邓小平个人的过激言论加以宣扬，把学潮说成是反对共产党的，针对邓小平的。自从改革开放以后，学生特别是大学生对西方的东西听的很多，看的很多。说一个领导人几句话，他们根本不认为是一回事，不像文化大革命以前或文化大革命当中空气比较紧张的时候。当时说我的也很多，什么几个孩子搞“官倒”【18】呀，什么运了多少车皮化肥到我的家乡呀。当时在多少万人中间没有人说些偏激、过激的话是不可能的。有十个人说了这类话，你一集中就不得了。李锡铭、陈希同他们这么做，是他们原来阶级斗争的思维方式起作用，还是别有用心，我就不清楚了。24日的常委会上把学潮定性为“有组织、有计划、有预谋的反党反社会主义【19】的政治斗争”，并形成了会 议纪要。李鹏、李锡铭、陈希同是始作俑者。

    4月25日李鹏、杨尚昆【20】把常委会的情况向邓作了汇报。邓这个人对学潮一向主张采取强硬方针，认为学潮影响稳定。听了汇报以后，邓当即同意把学潮定性为“反党反社会主义的动乱”，提出“快刀斩乱麻”加以解决。我4月19日到邓那里，我的看法他是完全同意的。25日李鹏、杨尚昆一讲，邓又同意他们的看法了，因为这和他历来的主张一致。4月25日邓同李鹏等人的讲话，本来是内部讲话。但当天夜里，李鹏就决定把邓的讲话向各级干部广泛传达，4.26日又把这个讲话改写成《人民日报》社论发表，公开把学潮定性为“一场有计划、有预谋的动乱，其目的是反党反社会主义”。在我出访朝鲜之前，李鹏、北京市的领导都没有向我说过他们这些看法。我刚刚离开北京，他们很快就召开了常委会，并直接取得了邓的支持。这就改变了政治局常委原来的分析及准备采取的方针。

    邓对李鹏大范围传达他的讲话是不满意的，邓的孩子对把邓推到前台也不满意。“五四”【21】青年节我有个讲话。毛毛【22】打电话给讲话起草人【23】鲍彤【24】，希望在讲话中加上邓爱护青年的内容。5月17日在邓家决定戒严的那次会上，邓对李鹏说：这次不要像上次那样搞了，不要把我决定戒严的事捅出去。李鹏连连说：不会！不会！

    有人利用学生的过激言论来激化矛盾，把党和政府推到和学生尖锐对立的地位。经过改革开放，学生批评领导人本来算不了什么事，发泄一下而已，并不意味着这些人要推翻我们的制度。但是把学生批评邓的话集中起来说给邓听，对老人是极大的刺激。这些人还把学生中少量的、零星的、分散的过激言论说成是学潮的主流，说斗争矛头指向邓。由于邓多年形成的以“阶级斗争为纲”【25】的思维方式，所以一听到李鹏的汇报就发表了那样的讲话。这恐怕是主要原因。

    我在朝鲜时，4月24日常委会纪要和邓的讲话通过使馆传给了我。我回电表示：我完全同意小平同志对付当前动乱所做出的决策。这些文件发给我，我就必须表态，也不能表示不同意见，因为我在国外不了解国内的情况。但我没有对常委纪要表态。看了邓的讲话，当时我脑子里马上的一个反应就是又一场反对自由化的运动要来了。我倒没有想学潮平息不了，因为我并不认为这是一个很大的问题。我担心的是十三大以来的改革特别是政治改革的势头受到损害，因为邓认为，学潮的原因是长期反自由化不力。

    前面说过，追悼会结束以后，学潮趋于缓和，而且学生内部也有不同意见，一部分主张复课，这是很好的机会。只要我们进一步做好工作，学潮是可以平息的。但是4.26社论一发表，情况立即发生了变化，大大激化了矛盾。学生被社论的言辞和政治帽子所激怒。什么“反党反社会主义”、“有计划有目的”等等，学生多年没有听到这样的话了，情绪一下子激动起来，原来处于中间状态的人也被推到了激进的一边。从朝鲜回来后我找了几个大学的人谈过，他们都讲了这个情况。4.26社论一发，各方面包括机关都非常不满意，“怎么搞了这么一个东西？”所以4月27日上街游行的人一下子上升到十万。由于4.26社论的言辞比较严厉，学生们感到这个行动可能受到镇压，因此有的学生游行以前给家里或亲友写下了遗言、诀别信。4.26社论不仅激怒了学生，机关、团体，民主党派【26】也普遍抵触。他们不理解、抵触，甚至反感。他们认为学生关心国家大事，关心改革命运，提出社会热点问题，是可贵的爱国行为。政府不仅不表示爱护，加以引导，反而站到学生的对立面，给他们扣上“反党反社会主义”的帽子，以火药味如此之浓的社论吓唬他们。尤其是知识分子反应更加强烈。政府这样做，社会上更加同情支持学生。从现场拍摄的录相可以看到，当时学生的游行队伍走到哪里，沿街的群众就拍手欢迎，呼喊支持的口号，有些人甚至加入游行队伍。就连负责阻挡游行的警察也是敷衍一下就放行了。本来布置的一些封锁线，学生队伍走到那里，警察就让路，学生游行可以说畅行无阻。

    当时许多老同志对学生游行相当担心。因为知道小平讲了那么一篇话，生怕矛盾激化，发生流血事件，一再表示要中央克制，不要动武。彭真【27】直接给中央办公厅打过几次电话，说无论如何不要动武，无论如何要克制，希望中央不要让矛盾激化。当时只有李先念【28】听了小平讲话以后，给小平打电话说：“要下决心抓他几十万人！”这话不知准不准确。还有王震，他也主张多抓些人。面对成千上万的游行队伍，加上许多老同志劝告，原来决心驱散游行的人，如北京市委领导人和李鹏等人也束手无策。这当然是很好的事情。学生们原来以为游行可能受到镇压，结果什么事情也没有发生。这样一来，参加游行的学生回到学校以后，就庆祝胜利，欢欣鼓舞，更加无所畏惧。

    由于传达了小平同志的讲话，发了社论，学生会、党团组织、校长、教师，原来都拼命地阻挡学生，叫他们无论如何不要去上街。学生回去以后，弄得党团干部受到奚落，他们感到委屈，有埋怨情绪，认为被出卖了，躺倒不干了。包括陈希同这样的人也有这种感觉。5月1日常委听北京市的汇报，陈希同一肚子怨气，说学校基层干部感到被出卖了。我批评他：谁出卖谁？

    4.27大游行的结果说明这么几个事：原来以为4.26社论一发，“反党反社会主义”的调子一定，学生就不敢动了，结果不仅没有压下去，反而闹得更大了。这说明用无限上纲的老办法，过去很灵现在不灵了，此其一；其二，由于广泛传达了邓小平4.25讲话，学生都知道4.26社论是邓完全支持的，但仍不顾一切地上了街，这说明再靠最高权威的领导人发话也不灵了；其三，北京市刚刚发布示威游行管理办法，提出了严格的管理和限制，也不灵了，等于作废，警察阻挡也不灵了。当时我回到北京了解了这些情况以后就感觉到，如果不缓解下来势必动武。现在与4.27以前不一样了，学生经过4.27大游行什么都不怕了。他们认为政府没有办法，政府什么手段都拿出来了，就剩下出动军队这一招，而学生当时认为政府是不会出动军队的。所以以后的事就比较难办了。总之，4.26社论对整个北京的事情起了很坏的作用，增加了以后解决问题的难度。

    以上说明，如果不用疏导对话办法，要用强制手段制止学潮，除了动用军队，没有别的办法。我从朝鲜回来途经沈阳时，听了沈阳的汇报，他们也是大会传达邓的讲话，省委都怀疑：现在还用这种办法行吗？他们说，传达邓讲话以后很多人骂邓。所以我从朝鲜回来后就觉得局势很危险。4.26社论以后，其他办法都不灵了， 存在着发生大规模流血的可能。


006

三、两种处理学潮方针尖锐对立

  上一次谈到了我去朝鲜以后，处理学潮的方针被李鹏他们在家里改变了。下面着重讲我从朝鲜回来后，在处理学潮问题上两种不同方针的斗争。

    4.26社论的发表，造成了学生大游行，机关、团体、学校、民主党派对李鹏及北京市的领导人一片埋怨和责怪之声。而李鹏决定4月25和26日在北京及各地大范围地传达邓4月25日讲话，也引起了对邓的不少议论和批评。邓和他的家人对这件事很有意见。邓家人说，李鹏等人一下子把邓抛到了第一线，自己去做好人。前面我也说过，一直到5月17日政治局常委会上讨论对学潮处理、最后决定实行戒严的那次会议，邓当面就这件事批评了李鹏。

    在这种情况下，因4.26社论造成了4.27大游行，造成了整个社会上各方面对4.26社论的不满意。李鹏不得不让鲍彤又写了4.29社论，并要袁木【30】、何东昌【31】与学生对话。在对话中肯定了学生提出的许多要求，说学生的许多要求同党和政府是一致的，社论不是针对广大学生的，甚至说学生中99.9%都是好的，搞“反党反社会主义”动乱的只是极少数人，这样来缓和学生的情绪。同时他们又十分害怕4.26社论被否定，特别是怕我回国后不支持他们这种做法。李鹏会向阎明复【32】说过（阎明复在我从朝鲜回来后告诉我），如果赵回来不支持4.26社论，他只有下台。李鹏和姚依林【33】商定一定要我回国后表态支持。所以后来他们一再要我在纪念“五四”的讲话中加上明确反对动乱和反对资产阶级自由化的词句，在把纪念“五四”讲话稿送给他们看的时候，李鹏、姚依林统统要求加上反对自由化的内容。当时因为广泛传达了邓的讲话，邓感到自己在青年中的形象受伤害，邓榕通过鲍彤转告我，在“五四”讲话中一定要加上邓历来关心青年、爱护青年的内容。我在“五四”讲话中加的这一段话，专门讲了邓如何爱护青年，就是在这样的背景下加上的。

    我4月30日上午从朝鲜回来，李鹏迫不及待地当天就找我，要我召开会议听取北京市委的汇报，目的是逼我对他们前段的搞法表示支持。在5月1日的常委碰头会上，虽然我一回国就听到各方面对4.26社论的强烈反映，但因刚刚回国，毕竟情况了解不多，同时也避免弯子转得太陡，因此我不能不一般地对我出国期间李鹏主持的工作表示了一些肯定。但我着重指出，关键是争取大多数，一定要把大多数人和极少数人区分开，不要把大多数人放到对立面，不要使大多数人感到受压抑。不管原因何在，必须冷静地承认一个严峻的事实，那就是广大人民，尤其是学生、知识分子、民主党派同我们的认识即4.26社论的调子，有很远的距离。所以我指出要广泛对话，既对学生，也对老师、工人听取意见。对学生关心的定性问题，我当时强调要按照4.29社论的口径作新的解释。“反党反社会主义”搞动乱的只是极少数人，我希望这样实际上就把4.26社论的调子降下来。另外我还指出，要抓复课这个旗帜，因为这也是家长、教师、社会上多数人的要求。同时，只要复课了，情绪就冷静了，局势就稳定了，其他问题也就好解决了。

    我从朝鲜回来后，首先从各方面进一步了解情况，先调看了4.27游行的实况录像。5月2日我应民主党派负责人费孝通【34】、孙起孟【35】、雷洁琼【36】的要求，与他们座谈学潮问题。5月5日上午约北大校长丁石孙【37】、北师大副校长许嘉璐【38】谈话，请他们介绍两校学潮的情况及他们的看法。当天下午，我又自行决定参加了民盟中央召开的北京地区部分高校中青年教师盟员座谈会，听取他们对学潮的意见。通过了解情况，我更加感到这次学潮是得到社会各方面的广泛同情的，4.26社论以及前一段中央对付学潮的方针是不得人心的。如果不以适当方式对4.26社论松一下口，学生对定性心有余悸，怕秋后算账，矛盾是缓和不下来的。我还感到，如果这次学潮以对话、疏导的方式在民主法制的轨道上平息，可能进一步推动中国的改革事业，包括政治体制的改革。反之，如果以暴力镇压下去，接着肯定是一场更大规模的反自由化运动，保守势力将乘机抬头，改革事业将停止、倒退，中国历史很可能出现一个时期的曲折。所以这两种方针将会导致两种完全不同的结果。

    但是，问题的关键在邓身上。当时我想，只要他能够稍微松一下口，譬如说这么一句话，“4月25日听李鹏汇报，看来当时把情况看得重了一些，游行也没有出什么了不起的问题嘛！”他能有这么一句话，我就可以把局势转变过来，也不会把责任搞到邓的头上。我和政治局常委可以把责任担起来。如果邓一点不改口，那我也就没办法让李鹏、姚依林这两个死硬派分子改变态度。而他们不改变态度，常委就难以贯彻疏导、对话的方针。我也深深知道，邓历来在这样问题上的态度比较强硬，加上听了李鹏先入为主的汇报，要他改变是很难很难的。我当时急着想直接见邓谈一次我的看法，取得他的认可。我便打电话给王瑞林【39】约邓谈话，王说邓最近身体很不好，很担心到时候见不了戈尔巴乔夫【40】，那问题就大了。所以现在什么事都不要报给他，以免分心。我当时以至今天，都认为他讲的当时邓的情况是真实的！当时邓的身体确实很不好。

    5月2日，我曾将我的这些想法告诉了阎明复，请他通过杨尚昆和邓周围的人，把我的想法转告邓。

    5月3日，我到了杨尚昆家里。杨告诉我，他已向王瑞林及邓的子女谈过，他们认为现在修改4.26社论有困难，可以淡化，不要再提它，慢慢转这个弯子。他们还说，如果现在找邓谈，邓再一次肯定，那就更难了。你们在前线，慢慢去转这个弯子。尚昆当时还表示，他可以分头做其他几位常委的工作。就在这一天，阎明复到我家告诉我说：王瑞林和邓的子女都表示，对学潮问题，由中央负责同志根据情况处理好了。如果现在找邓，万一邓不同意，反而更难办。在这以后的几天内，也就是按照这个淡化、慢慢转弯子的办法行事。

    我5月4日在亚行的讲话【41】，也是这个调子，既与4.26社论调子不同，也没有直接违背的词句。5月4日亚行讲话以后，杨尚昆又告诉我他同各常委谈话的结果。胡启立【42】、乔石赞成新的方针，李鹏、姚依林反对。万里我直接找他谈过，他完全同意新的方针。这样，常委和列席常委的同志，赞成我意见的占了多数。杨还告诉我，他同彭真谈过，彭完全支持我的意见。当时彭还对杨说，如果将来邓怪罪下来，不能怪紫阳一个人，还有你我，你算一个，我也算一个。意思是表示和我站在一起。

    在我回国前，北京曾在常委碰头会上提出过实行戒严的问题，当时受到杨尚昆的严厉批评，说首都戒严，如何向全世界交代？我感觉到在邓决定实行戒严以前，杨对学潮的态度是比较温和的。

    5月4日我接见亚行代表时就学潮问题发表了一篇讲话。这篇讲话稿是根据我的意思，由鲍彤起草的。我在这篇讲话中指出，学潮问题要在冷静、理智、克制、秩序的气氛中，在民主与法制的轨道上解决问题。指出这次学生对党和政府是既满意又不满意，他们绝对不是要反对我们的根本制度，而是要求我们把工作中的弊病改掉。我还说，这么大的学潮，难免有人企图利用，但中国不会出现大的动乱。

    这篇讲话发表后，得到国内外广泛的赞扬。5月5日以后的几天内，北京各大学陆续复了课。当时在北京的香港新华社社长许家屯【43】给我写了一个条子，说他5月4日见到了杨尚昆，杨对我的讲话极为赞同。当时在广泛的赞扬下，李鹏4日晚来我家，也不得不说我的讲话很好，他随后会见亚行会议代表讲话时，也要呼应一下。但后来当我说到4.26社论有问题时，他表示反对。

    这就是我从朝鲜回来到5月初这一段，我经过了解情况，感到4.26社论不得人心，不适当改变一下，学潮很难缓和下去，同时在没法见邓的情况下，我和以上同志共同商量采取慢慢转弯子的办法，实际上在慢慢改变。

    当时这样一个方针，这种做法虽然各方面情况在缓和，大部分学生复了课，但是他们要看下文，《“五四”讲话》如何兑现。当时我想乘缓和时积极采取对话，各方面对话，对学生关心的问题作些解释，把学生中合理的意见吸收过来，对话、疏导、采取具体的行动。

    但是，一方面是我和常委几个人和列席常委会的几位同志【44】，采取这一方针积极转弯子，而李鹏等人却极力阻挠、拖延，甚至破坏。所以《“五四”讲话》中对话、疏导的方针都无法贯彻。学生当时虽然复课，但对《“五四”讲话》的方针半信半疑，要看我们的行动。

    我当时一方面主张广泛对话，一方面对学生提出的社会关心的热点问题，如廉政问题、透明度问题、民主与法制的问题以及舆论监督等等，要积极采取措施。建议人大建立一个有权威的廉政委员会，独立接受对高干子女违法行为的举报及调查，加强舆论监督，加强透明度，加快新闻法、游行法的制定。采用世界多数国家通用的做法，通过具体立法保障人民的民主权利。我还提出，专门召开一次人大常委会，听取对几大公司以及社会认为“官倒”严重的几个大公司的审计情况，由人大进一步审查，或由人大直接组织审查。因为在人们心目中，人大的透明度比党和政府还是要大一些。我当时总的想法，就是通过对一些社会上关心的热点问题的改革，一方面来缓解社会上和学生中间的一些不满，把学潮缓和下来，平息下去。并以此为契机启动政治体制改革，通过这些问题使人大真正能发挥最高权力机构的作用，引导学生把注意力转移到如何深化政治体制改革问题上来。

    5月13日，我和杨尚昆一起到邓家里谈有关戈尔巴乔夫来访问题，也向他谈了学潮的近况，并谈了我的主张。主张对话、抓廉政、抓透明度。他当时原则上表示赞成我的想法，说要抓住时机，把腐败问题好好解决一下。增加透明度他也讲了。当时社会上有很多高干子女搞“官倒”的流言，对我的孩子的流言也很多。所以5月1日下午我在政治局常委会上提出来，请政治局责成中纪委、监察部专门对我的孩子进行调查，后来我又正式给政治局写了一封信，请求政治局支持我的这个要求。当时学生要求解决另一个社会关心的热点问题是新闻自由问题，我在5月6日找胡启立、芮杏文【45】专门讨论了新闻改革的问题，提出制订新的新闻法着眼点应当是适当放宽新闻报道和言论的尺度。

    5月3日我到万里家，同他谈了我对学潮的看法，还谈到现在一些领导人中，对学潮提出的问题所以反应过度，主要是长期在以“阶级斗争为纲”的影响下形成的思维方式，一种老的思维方式。现在时代变了，顺应民主与法制的潮流，应当改变这种思维方式。他对我的意见完全赞同。他还说，天津、北京的领导曾向他反映，埋怨中央对学潮的态度太软了。看来这是受了旧的思维方式影响，他主张要解决这些问题。在5月8日的政治局常委会上或是5月10日的政治局会议上（记不清了），他讲了一篇很好的意见，内容是要顺应世界民主潮流，正确对待学潮中学生提出的要求。所以他在召开的人大委员长会议上，完全支持我在政治局会议上提出的一系列主张，确定近期要召开人大常委会议，要把这些问题列入人大常委会议程。5月9日他又到我家，说他要出访加拿大和美国，本来出国前他要找邓直接谈一谈，但时间来不及了。他去加拿大和美国后，几次谈到北京的学生运动是爱国民主运动，给予了很高的评价。万里在学潮问题上所采取的态度不是偶然的，他一向主张开放民主，支持政治体制改革。1987年反资产阶级自由化他就不赞成。他曾对决策民主化问题做过专题讲话。在中央领导人中间，他是坚定支持改革的人物。

    李鹏、姚依林和北京市的李锡铭他们这些人，对我的上述主张极力加以阻挠、抵制和拖延。他们对我“五四”亚行讲话，开始几天不公开反对，甚至还赞扬几句，但实际上是极力加以曲解、歪曲，说我的讲话同4.26社论是一致的，是不同的侧面。接着让何东昌在国务院召开的几个大学党委书记会议上散布说，赵的讲话只代表个人意见，不能代表中央。这个消息很快传到学生中。对于和学生对话，他们更是多方抵制和拖延。本来对话就是要同示威游行的学生对话，但是他们不仅不让学生在学潮中建立的组织选派代表，也不允许由学生自己选派代表，一定要由学生会作为代表来对话，根本不能代表游行示威的学生。这样的对话不是等于完全拒绝对话吗？而且他们在对话时不是以诚恳的态度听取意见，讨论问题，而是想方设法应付学生，像记者招待会上对付外国记者那样，争取在镜头上出现有利于自己的形象，捞取资本，这使学生感到政府说要同他们对话，完全没有诚意。我对这些一再批评，但他们一直置之不理。至于对廉政问题，透明度问题，他们的态度更是消极，连召开人大常委会把这些问题列入议程也遭到李鹏的反对，他为此专门给我打电话，不同意把这些问题列入人大议程。

    正因为这样，学生复课后，过了好多天，根本看不到政府有什么行动，对话是应付他们，更没有什么要改革的实际行动，所以他们对我的《“五四”讲话》根本上发生了怀疑。一场更为激烈的冲突便不可避免地发生了。所以现在要回答一个问题：学潮长期不能平息究竟是什么原因？他们讲是《“五四”讲话》暴露了中央的分歧，所谓两种声音。不对！根本原因是我从朝鲜回国后确定的方针（疏导、对话，在民主与法制的轨道上解决问题，从热点问题做起搞政治体制改革），受到李鹏等人阻挠、抵制、破坏造成的。在戈尔巴乔夫来访之前，李鹏有一天对我说：你不是主张用软的办法平息学潮吗？已经这么多天了，没有什么作用吧！他的这句话，完全暴露了他包藏的祸心。他之所以抵制、破坏，使在民主与法制的轨道上解决学潮问题遭到失效，其目的是为以暴力镇压学潮寻找借口。

    在我访问朝鲜期间，还发生了一起上海《世界经济导报》【46】事件。起因是导报登了一篇悼念耀邦活动的报导，上海市委认为内容不妥，责令导报撤掉这篇报道，导报没有执行，上海市委便决定导报停刊整顿，并停了总编辑钦本立【47】的职，据说江泽民【48】曾打电话请示过邓的办公室。当时正处在学潮闹得热闹的时候，他们这样做，不仅导报工作人员不服，而且遭到北京、上海及全国各地新闻单位工作人员的普遍反对，纷纷上街声援导报，要求上海市委撤消对导报的决定。他们的行动与当时的学潮相互配合，起了壮大声势推波助澜的作用。我回国后感到上海市委对此事处理生硬简单，而且时机不当。但事情已经发生也不再说什么了，既不好批评指责上海市委，也不好支持新闻媒体，只好采取中央不介入，由上海自己解决的态度。5月2日，我与民主党派座谈，阎明复告诉我，上海市委统战部来人告诉他，上海市有意下台阶，希望中央统战部帮助做些工作。我说，上海市委既然有此要求，你可以帮助想想办法。5月10日，江泽民来京向我谈了他们缓解矛盾的想法，我表示由上海自己解决，中央不干预，以免外界猜测说上海是在中央的压力下才这样做的。江泽民对此不满意，“六四”后，江把这件事作为我支持学潮的一个罪状。

    这些是我从朝鲜回来以后，了解到4.26社论引起学潮升级，各界上街游行；我为了平息学潮采取了上述方针。而由于李鹏等人怕因此否定了4.26社论，甚至怕因此追究他们的责任，因此拼命予以阻挠、破坏，以致学潮拖延下来。这就是学潮长达一个月左右的情况。


007

四、决定戒严和武力镇压

    接着我谈一下关于戒严和“六四”镇压的问题。学生在和政府对话完全失望以后，决定乘戈尔巴乔夫来华访问期间【49】，发动大规模的示威游行和绝食。他们认为这是向政府施加压力的绝好时机，为了迎接国宾来访，政府不能不让步。但是学生们错了，他们不知道，他们走得越远，越给李鹏等人主张暴力镇压提供借口。

    我得此信息后，便于5月13日借同工人对话的机会发表谈话。大意是这样：大学生如果有什么要求得不到满足，就去干扰国际会谈，损害中苏高级会晤，那就没有道理了，不会得到广大人民的同情和支持。希望他们顾全大局，千万不要做亲者痛、仇者快的事情。我借此机会发出的呼吁，在当天的各大报都发表了。但是学生们对我的呼吁根本不理会，依然于5月13日下午组织了二十多个院校的二百多名学生，在一千多人的护卫下，进入天安门广场静坐、绝食。从这天起，学生们占据天安门广场，直到6月4日流血事件发生。

    学生的绝食得到了社会广泛的同情、支持，机关、团体、市民都卷入了支持的行列，成千上万，一天比一天多，参加绝食的人也不断增加，最多时有两、三千人。学生们为这种情景陶醉，更加不肯彻离。当时学生带有很大自发性。虽然现场成立了指挥部，但没有哪一个头头能做出冷静的决定，即使做了也不具有什么权威性。现场指挥部频频更换领导人，谁的声音大、鼓动性强，就按谁的办。我们曾向学生领袖做工作，发动校领导、老教授去做工作，都没有什么作用。

    由于李鹏等人的阻挠，疏导、对话、转弯子的方针没有贯彻。学生绝食进入第四天，有昏倒发生，当时我十分焦急，如果再继续下去，发生学生死亡事件，不知如何向全国人民交代。

    5月16日夜，在会见戈尔巴乔夫后，我召开常委会议，讨论发表以五位常委的名义劝说学生停止绝食的公开讲话。讲话稿中有“学生的这种爱国热情是可贵的，党中央和国务院是肯定的”这句话，遭到李鹏的反对。他说，“说可贵就可以了，还要什么肯定？”杨尚昆说：学生反腐败，可以说肯定。我当时对李鹏这个说法很反感，所以我就说，既然说他们的爱国热情是可贵的，为什么不能肯定？如果这句话也不说，就等于什么话也没有说！那发这个公开讲话还有什么意义？现在的问题是如何使讲话能够缓解学生的情绪，不要老在字眼上计较。多数常委都主张保留这句话，结果算勉强通过了。

    其实我当时就感到时至今日发这篇讲话并不会结束学生绝食的，因为学生绝食，最为强烈的要求是改变4.26社论对学潮的定性。我感觉这个问题已经到了没办法绕开的时候了。这个结子不解开，没有办法使学生停止绝食，开展对话。而如果学生绝食的情况拖延下去，将会发生极为严重甚至无法预计的后果。因此我第一次在政治局常委的会议上，正式提出了修改4.26社论定性的问题。李鹏当即表示反对，他说4.26社论的定性是按邓的原话写的，不能动。我反驳他说，4.26社论是按4月24日常委会纪要的调子写的，邓只是支持了常委的意见。尚昆表示提出修改4.26社论将伤害小平。我说可以想办法做到不伤害他，这件事应当由常委集体承担。我还说，我去朝鲜时曾发电报同意邓的决策，所以我对4.26社论要负责，必要时，也可以说是由我批准的。李鹏竟然说，你这不是政治家的态度。因而修改4.26社论没有谈得下去。

    我没有别的办法了，只有见邓陈述我对修改社论的意见。17日，我就打电话要求见邓。随后，邓办就通知我下午到邓处开会，常委和尚昆都到（当时万里出国了，他每次列席常委会）。我本来是要求见邓个别面谈的，邓决定到他家开常委会，我就感到事情有些不好。我在会上先讲了我的意见。大意是：现在学潮在发展，形势在恶化，十分严重。学生、教师、记者、科研人员、机关干部都有不少人上了街，今天估计有三四十万人，工人农民有不少人同情，所以如此，除了腐败、透明度等热点问题之外，主要是各界责备党和政府对学生绝食为何麻木不仁，见死不救。而同学生对话主要卡在4.26社论定性上。4.26社论引起这么多人误解，一直对立，总有说不清楚或不正确之处。现在唯一能够立即见效的，就是必须对社论定性松一下口。这是关键，可以赢得社会同情。我们给学生脱了帽子，就比较主动了。如果绝食拖下去，死了人，势必火上加油。如果采取和群众对立的措施，很可能有全局失控的现实危险。

    在我陈述我意见的过程中，邓的表情很不耐烦，不以为然。

    我一讲完，李鹏、姚依林立即站起来批我，把学潮升级的责任全部归结为我5月4日在亚银的讲话。这是我第一次听到他们指责我在亚银的讲话。过去他们实质上反对，但是没有这样公开说过，其激烈程度完全出乎我的意料。从两人对我毫无顾忌的攻击，可以看出他们事先与邓之间已经有了默契。胡启立当时发言主张修改社论。乔石没有明确表态。尚昆不赞成修改社论，并且在这个问题上起了不好的作用。他说廖汉生【50】主张戒严，是不是可以考虑戒严？本来尚昆一直是反对戒严的，这时他转述廖汉生的主张，实际上他改变了主意。

    最后邓拍板说：事态的发展更加证明4.26社论定性的正确。学潮所以一直不能平息，问题出在党内，出在赵的“五四”亚银讲话上。现在不能再退了，否则不可收拾。决定调军队进京，实行戒严。并且指定由李鹏、杨尚昆、乔石组成三人小组，负责实施。邓讲完后，我就表示：有个决策当然比没有决策好，但我非常担心它将带来严重后果。我作为总书记，组织执行这一决策很难得力。邓说，如果这个决策错了，由大家共同负责。李鹏在会上还提出，常委会议经常有人把内容泄漏出去，内部有坏人，鲍彤就是一个。我就反问他：你这样讲要负责任，你有什么根据？他说：我有根据，以后告诉你。会开完，我就走了出来。邓是否又留下他们谈了什么问题，我就不得而知了。

    我当时心情很不平静，我在思考：无论如何不能让自己成为一个动用军队镇压学生的党的总书记。

    回家后，我愤然让鲍彤为我起草了一封向常委辞去总书记职务的信。在当天夜里召关的如何贯彻戒严的常委碰头会上，当谈到要我主持宣布戒严的干部大会【51】时，我没有接受。我说，看来我的历史使命已经完成。尚昆针对我的话说，现在不能提这样的事，人事格局不能动，就是说，我这个总书记不能动。我的辞职信送到中办秘书局尚未分发出去的时候，尚昆就知道了，便打电话再三劝我收回成命。尚昆说，这个消息一传出去将使形势更加激化，不能火上加油。我接受他的劝告，18日通知中办，我的辞职信不要发出，后由秘书【52】把辞职信收了回来。

    在这里我想说一下，邓召开的这次决定戒严、对学生镇压的会上，外电传说常委开会是三票对两票，其实根本没有什么三票二票的问题。参加会议的就那么几个人，作为常委来讲，那天到的常委是二比二一个中立。我和胡启立主张修改社论，姚依林、李鹏坚决反对，乔石中立，没有明确表态。根本没有三比二的问题。当然，如果加上邓、杨，他们不是常委，如果按到会的人算，他们当然算是多数。实在说，没有什么正式常委投票。

    在那几天，一些知名人士和党内老同志，纷纷打电话、写信给党中央和我，要求正确对待学生运动，承认学生的爱国行动，改正对学生的错误态度，其中有一些一向受邓器重的像李一氓【53】这样的老同志。所以我5月18日又从中挑选了一批信转给邓，并给他写了一封信，再次陈述了我的意见，希望他重新考虑。我虽然明知希望不大，但仍愿意作最后一次努力。原信如下：

    小平同志：

    现送上几位有影响的老同志的呼吁，望一阅。

    现在形势十分严重，最紧迫的事情是让学生停止绝食（这是最受群众同情的），避免死人。而学生答应停止绝食最关键的要求就是摘帽子，改变4.26社论的定性，承认他们的行动是爱国运动。

    我反复考虑，觉得我们必须痛下决心做出这个让步，只要我们主要领导人亲自到群众中去宣布承认这一点，群众的情绪就会大大缓解，其他问题才好解决。即使我们需要采取维护秩序的坚决措施，也必须先走出这一步然后才好行动。不然，在众多群众严重对立的情况下采取强硬行动，可能引起威胁党和国家命运的严重后果。

    我怀着万分忧虑的心情，再次请你考虑这个建议。

赵紫阳
五月十八日

    这是在邓家里5月17日开了决定戒严的常委会后，我给他写的第一封信。如同所料，信发出后没有任何回音。

    在5月17日夜，中办安排中央领导人去医院看望绝食的学生。开始李鹏说他不去，当去医院的车子开动时他又赶来了，原来是他听说我要去医院才改变了主意。5月19日拂晓去天安门广场看望绝食的学生也是这样。他反对我去，并且还要中办阻止我去。我感到这么多学生绝食将近七天了，中央领导人连看也不看一下，无论如何交待不了。我表示一定要去，别的人不去，我一个人也要去。他看我态度坚决，没法阻止，才改变了主意。但他当时非常害怕，到广场不到一会儿就溜之大吉了。

    我当时对学生除表示慰问外，即席讲了一些话【54】，随后登在首都各大报纸上了。我当时讲这些话，无非是劝他们停止绝食，他们还年轻，要爱惜生命。因为我明明知道，他们的行动虽然得到国内外广泛的同情，但对于持强硬态度的一批老的领导人，是起不了作用的。即使继续绝食下去，甚至死几个人，他们也会无动于衷的。

    所以觉得年轻学生这样结束自己的生命太可惜了。但是当时年轻学生并没有领会我的这一篇讲话，他们更不会想到他们将会受到什么样的对待。当然，我对学生的这篇讲话后来受到了严厉的批评和指责。

    从5月17日在邓家开会后，李鹏等人的行动有许多很不正常。无论是去医院慰问还是去广场看望学生，他一再阻止我去。我去了一起下车，他一反惯例抢先走在我的前面。他还让人给摄影记者打招呼（事后有人告诉我），叫记者不要拍我的镜头，说以免人事变动后被动。从5月17日晚到19日，有关戒严的事什么情况也没告诉我。19日李鹏和学生对话，我是看了电视才知道的。但是5月19日下午，突然送来当天晚上召开宣布戒严大会的通知和他的讲话稿，要我主持会议并讲话，但对这个会如何开，在哪里开，什么人参加，还有什么内容等等，事先什么也没向我说。而他的讲话稿竟然写着，“5月4日以后学潮严重升级”。后来可能他们感到这个说法指我5月4日讲话太明显了，报纸发表时改为“五月初以后学潮升级”。这就公开指责学潮是我的《“五四”讲话》造成的。李鹏还向国务院各国务委员传达说我犯了错误。当晚召开宣布戒严大会之前还开了个小会，所有这一切使我感到实际上我已经被排斥在决策之外。但究竟是何时决定的，我到现在也不知道。17 日在邓家讨论决定戒严，虽指定由李鹏、杨尚昆、乔石三人负责指挥，但邓还是讲了一句，说赵还是总书记。但开会后几天的情况，实际上把我完全排斥在一边了。 李鹏当时摸到这个底了，所以到医院去，给摄影记者打招呼不要拍我，说人事变动会被动。这是非常不正常的。

    19日我向政治局请假三天，建议常委会由李鹏主持，并拒绝当晚出席宣布戒严令的动员大会。当时，天安门声援绝食的群众大为减少，绝食也改为静坐抗议。北京各大院校的很多学生回到校园，留在天安门广场的大部分是外地临时来的学生。

    19日宣布戒严后，又是一次兴奋剂，又把群众的劲鼓起来了。静坐的人增加了，各界支持的人们成群结队涌向街头，特别是实行戒严调军队进京，大大伤害了北京市民的感情。奉命进京的部队沿途到处受到市民的阻挠。成群结队的老太太、儿童躺在街上，使军队被阻在北京郊区，无法进入市内。这种僵持状态差不多有十多天。

    5月21日，乔石来我处谈了这些情况。他说，不少人已经感到有点骑虎难下了。如果不是邓一再督促，并且决定调更多的军队来京，这场大悲剧也许可以避免。军队进不来，戒严令不起作用，成百万学生、市民、工人、机关干部涌在街上，涌在天安门广场。这样下去，首都确有陷入瘫痪的危险。

    我当时考虑，只有提前召开人大常委会，由人大这个权力机关以民主与法制的形式，来扭转这种局面。5月21日，我找阎明复谈了我的这个想法，请他转告尚昆，看是否可行。在这之前，彭冲【55】找我谈过，他说万里在国外，他召开了人大副委员长会议，大家一致主张提前召开人大常委会，他还到玉泉山【56】找了彭真，彭真也赞成这样办。他们已写了报告给中央，要求万里提前回国。

    21日下午，胡启立到我家，说人大常委要求万里提前回国的报告现在没有人批复，搁在那里。我就让胡启立告诉彭冲，由人大党组直接发电报给万里，促他提前回国。胡启立问可否说已经你同意，我说可以。随后我又给吴学谦【57】打电话让他设法把电报发出去。后来据说李鹏又给万里发电报，不让他提前回国，可能是请示了邓，所以万里未能及时回国。

    6月3日夜，我正同家人在院子里乘凉，听到街上有密集的枪声。一场举世震惊的悲剧终于未能避免地发生了。

    “六四”悲剧三年后，我记下了这些材料，这场悲剧已经过去好多年了。这场风波的积极分子，除少数人逃出国外，大部分人被抓、被判、被反复审问。情况现在应当是非常清楚了，应该说以下三个问题可以回答了：

    第一，当时说学潮是一场有领导、有计划、有预谋的“反党反社会主义”的政治斗争。现在可以问一下，究竟是什么人在领导？如何计划，如何预谋的？有哪些材料能够说明这一点？还说党内有黑手，黑手是谁呀？

    第二，说这场动乱的目的是要颠覆共和国，推翻共产党，这方面又有什么材料？我当时就说过，多数人是要我们改正错误，而不是要根本上推翻我们的制度。这么多年过去了，审讯中得到什么材料？究竟是我说得对还是他们说得对？许多外出的民运分子都说，他们在“六四”前，还是希望党往好处改变。“六四”以后，党使他们完全绝望，使他们和党处在对立的方面。在学潮期间，学生提出过很多口号、要求，但就是没有提物价问题，而当时物价问题是社会上很大的热点，是很容易引起共鸣的。学生们要和共产党作对，这么敏感的问题他们为什么不利用呢？提这样的问题不是更能动员群众吗？学生不提物价问题，可见学生们知道物价问题涉及改革，如果直接提出物价问题动员群众，实际上要反对、否定改革。可见不是这种情况。

    第三，将“六四”定性为反革命暴乱，能不能站得住脚？学生一直是守秩序的，不少材料说明，在解放军遭到围攻时，许多地方反而是学生来保护解放军。大量市民阻拦解放军进城，究竟是为了什么？是要推翻共和国吗？当然，那么多人的行动，总有极少数人混在人群里面攻打解放军，但那是一种混乱情况。北京市不少流氓、流窜犯乘机闹事，那是完全可能的。难道能把这些行为说成是广大市民、学生的行为吗？这个问题到现在应当很清楚了。


008

五、邓的拍板不具合法性质

    我想再说一个问题，就是由于北京发生的这一场政治风波，我所受到的不公平待遇，他们是如何对待我的。

    我拒绝出席5月19日宣布戒严的大会。这个行动大大地激怒了邓和其他一些老人。20日邓在他家里召集陈云【58】、李先念、王震、彭真、杨尚昆、李鹏、乔石、姚依林等人开了一个会。当然没通知我参加，也没有通知胡启立，他也没能参加。听说王震在这个会上大骂我是反革命。李先念说我是第二个司令部【59】。最后邓拍板撤销我的总书记，并且说待以后经过必要的手续再对外公布。就这样没有人告诉一声就让我靠边站了。

    这不能算是政治局常委会议，因为政治局常委中有五人，只到了三人。胡启立未被撤职，我在开会前也未被撤职，还是常委。常委中有两人不通知就做出这样的决定。我认为这件事恐怕不能说是合法的。

    我在19日至21日请假三天，并没有任何人告诉我已经把我免职了，当然也没有什么人找我联系工作，重要的信息渠道被切断了，把我和外界隔离了。我从别的渠道听到，李鹏、杨尚昆、姚依林、宋平【60】分别召开各部门会议，宣布我的“罪行”，还组织班子，起草文件，为召开全会宣布我的问题做准备；同时还分批把各省、市的第一、二把手召到北京打招呼。所有这些重大部署，既没有召开政治局会议，又不是政治局常委会的决定。常委五人，我和胡启立被排斥在外，不会有合法的常委会议。应该说，这些部署都不具有合法的性质。因为《党章》规定，中央委员全会闭会期间，由政治局代行职权，政治局会议由总书记主持。显然，以上重大部署，既非政治局会议，更非由我主持，不管是 由另外什么机构、什么人主持的，都是违反《党章》的。在这种既没有人向我宣布我已停职，又不能履行职权的情况下，我当时产生了个顾虑，怕他们过后倒打一耙，说我自己撂了挑子，因此我曾经找过中办温家宝【61】，建议召开一次政治局会议。当时温家宝说，中办实质上已被撇在一边了，现在所有这些部署都没有通过中办，一切活动都是李鹏、杨尚昆另外安排的，并不通过中办。如果我一定要开会，中办也可以发通知，但他感到后果会很不好，希望我慎重考虑。

    既不能召开会议，我便让秘书打电话找杨尚昆，要求杨尚昆同我谈一次话，目的也是要他澄清一下我是否已被停职的问题，另外想解释一下我5月16日同戈尔巴乔夫会见时为什么要讲关于邓在党内地位的那段话。

    6月2日，王任重【62】、丁关根【63】来我家，说因我要求见杨尚昆谈话，中央决定委托他们来和我谈话，说中央决定最近要召开政治局和中央全会解决我的问题，要我好好考虑做个检讨。我首先向他们解释了同戈尔巴乔夫谈话问题，接着我提出不知现在中央机构是怎样运作的？五个常委，除我之外，另一个也靠边站了，现在开会是哪些人参加？王任重说，常委没有改选，最近也没有开常委会。我说我三天病假以后，不让我参加工作，可以理解，让我靠边站也没意见，就是将来不要说我不管事、撂挑子。我找杨尚昆也是要谈这个问题。关于准备写检查问题，我说我现在什么也不知道，到处批我，不和我核对事实，批判材料根本不与我见面就到处发。在这种情况下，检讨怎么写？如果将来我还有讲话的机会，我认识到的问题会做自我批评的。

    这次谈话的时间很长，有两个多小时。我讲的比较多，讲了对4.26社论的看法，5月3日对青年代表的讲话，5月4日在亚银的讲话，以及5月19日不出席戒严大会的有关情况及看法。最后我强烈地提出他们拘禁鲍彤的事。鲍彤是5月28日被组织部叫去谈话【64】， 一去就没有回来。并同时在他的办公室进行搜查。我当时就叫秘书给宋平打电话表示反对。这次我对王任重、丁关根说，如果认为鲍彤有什么问题，组织上可以审查，但应按《党章》和法律手续处理，党组织没有权力剥夺他的人身自由，组织部长更没有这个权力。现在八十年代了，不能用过去搞运动的办法了，要求他们向中央反映。这次谈话，他们认为我的态度很不好。

    6月17日王任重和丁关根又到我家，说6月19日中央将召开政治局会议解决我的问题，要我虚心、克制，即使一些老同志的话刺耳，也要保持冷静。可以讲话，也可以不讲话，不要过多地辩解。我当时答复说，既然是解决我的问题，总要给我讲话的机会。丁关根还要我好好考虑自己的问题，在会上有一个好的态度。王任重还向我透露，内定还是保留我的中央委员和胡启立的政治局委员，并说我上次对隔离审查鲍彤的意见，已向中央反映了，现在对鲍彤是监视居住，合乎法律手续【65】等等。看来他们这次来的目的，一是通知我开会，二是劝我会上不申辩或少申辩。

    从第一次6月2日王任重、丁关根到我家，告诉我开会解决我的问题，并说邓对他们说了：上次处理耀邦的问题，国内外有些议论，这次处理赵的问题，要合乎手续，要他们好好准备文件，文件准备好就开会。这简直是很大的讽刺！其实，我早已被他们没有任何根据地非法软禁起来了，非法隔离起来了，早已非法剥夺了我的总书记职务，还说要合乎手续。这说明他们心虚，怕外界议论。他们本来准备早些开会，也因“六四”推迟了。


009

六、宁愿下台也必须坚持自己的主张

    6月19日至21日召开了政治局扩大会议。首先由李鹏代表四个常委作了定调子的报告，指责我犯了“分裂党”和“支持动乱”【66】的严重错误，建议撤消我总书记、政治局委员、常委等职务，并说对我还要继续审查。接着参加会的人纷纷发言，对我展开批判。在会上发言语言最恶劣、充满污蔑之词并作人身攻击的是李先念。批判会开始时邓未到场。陈云也未到会，只作书面发言，两句话，说我辜负了党的期望，同意对我的组织处理。王震的发言主要是说，邓由于对耀邦处理轻了，保留了政治局委员，又举行国葬，因而鼓励了资产阶级自由化。

    批判发言的最后半天，是姚依林主持会议，看来根本没有准备让我发言（王任重、丁关根第一次来叫我作检讨，第二次来知道我不会作检讨，就动员我不要讲话）。会议快结束时，我提出要求发言，他看看表说：没有时间了，如果你一定要讲，只能讲10分钟。当时我很不高兴，我说，开了几天会，主要是解决我的问题，批判了我两天，难道只能占这点时间？我不管他是否同意，在会上宣读了我事先准备好的发言稿，我看了看表，用了20分钟。因为我的发言披露了事实真相、争论的实质，对会议对我的指责进行了申辩，出乎参加会议的人的意料之外，一些人在听我发言时，面部紧张，急躁不安。我发言一完，姚依林立即宣布散会。我当即离开会场。除我之外其他人没有动。显然他们事先打了招呼，对我的发言不满意，对我的态度要有所表示。

    第二天就复会了，对我的问题进行表决。他们拿出了一个稿子，这个稿子把我的一切职务都撤消了。原来李鹏的报告以及一些人的发言中，都说要撤消我的总书记、常委、政治局委员，保留中央委员，但这次拿出的稿子，却把中央委员也彻消了。这显然是那一天我发言以后，他们留下来议论，因为我态度不好，临时决定加重了处分。但我发言时邓小平、陈云不在场，所以估计他们又报告了邓和陈。

    对于是不是保留我的中央委员这样的事情我本来就不在乎，反正就是那么一回事。但《党章》明文规定，党员对处分不服，可以提出申诉。《关于党内政治生活的若干准则》【67】也明确规定，“党员对党组织关于他本人或其他人的处理”，“有权提出声明、申诉、控告和辩护，不许对申诉人或控告人进行打击报复”。由于我进行了申辩，就加重了对我的处理，这是完全违反《党章》和党的规定的。

    原来李鹏的报告以及大家的发言，对我的处理还保留中央委员，而现在拿出的草案就统统撤掉了，没有说明原来的报告为什么现在变了，这是极不正常的。我本来想在表决时发表一个声明：“因为我申辩而加重对我的处分，就是我们党在十一届三中全会【68】以后，开了一个公然践踏《党章》的恶劣先例”。后来一想，许多老人那天都到了，如邓小平、聂帅【69】等等，我发一个声明，会更刺激他们，话到嘴边又忍住了。但在表决决议稿时我不仅没投赞成票，而且举手投了反对票。同时声明说：对撤消我的职务，没有意见，但对两顶帽子不同意、不接受。我声明后，在场的人，包括邓以及主持会议的李鹏，都没有作声，大概他们也早有精神准备。

    这次政治局会议表决对我组织处理违反《党章》党规的事，还不止这些。

    首先这次政治局扩大会议，是经过什么程序决定的？政治局事先并没有召开会议讨论，常委会没有我和启立参加也是不合法的。那天王任重到我家里说过，最近政治局没有开过会议。所以这次政治局扩大会议是怎么定的，谁定的，这本身就是一个问题。《党章》明确规定，政治局会议是由总书记主持，对我还没有经过合法程序撤消职务，就剥夺我主持政治局会议的资格，而由李鹏主持，这也是不合法的。尤其滑稽的是，在表决时邓小平竟然说，到会的人，不管是不是政治局成员，都有权参加表决。这一次开的是政治局扩大会议，列席参加会议的人可以听可以讲，怎么可以参加表决呢？大概是为了壮大声势吧！当时李先念说，这是李鹏给大家的权利 （因为李鹏是会议主持人），这完全是以势压人，哪里还管什么《党章》党规？长期受“和尚打伞无法无天”【70】影响的一些老人，当然不会把这当作一回事。 我现在把这些情况说出来，不知将来党史如何记载这件事？

    6月23到24日召开中央全会，来通过政治局扩大会议上对我所作的政治和组织结论。会议通知了我，我出席了一次小组会（我被分配在华北小组），在小组会上听取了几位同志对我的批评，我也简单表了一个态。我说感谢大家对我的帮助，我对我的问题有个发言稿（我把在政治局扩大会议上的发言，略作了一些改动，作为会上的发言）已交全会秘书处。我希望把我的书面发言印发给到会的同志。当时王忍之【71】也在这个小组，他说中央已同意印发给全会。可是实际上会议将要结束的时候才印发，而且很快就收回去了。而以陈希同、李铁映【72】联名批判我发言的发言，反倒在我的发言以前就印发了。于是出现了这样一种怪事：到会的人先看到批判我发言的发言，我的发言直到会议将结束时才印发，而且马上又收回，所以许多人恐怕没有仔细看或者根本就没有看到我的发言。

    会上还印发了一个所谓“六四”背景材料，是以中办名义发的，收集了国内外大量的材料，影射我是国内外反动力量要颠覆中国共产党和打倒邓小平的预谋者，并且完全无中生有地说，我身边的工作人员与动乱的学生们里应外合，通风报信，泄露戒严的军事秘密。很明显，发这样一个背景材料，是要在全会上制造一种舆论，我确实是一个罪大恶极、十恶不赦的人，把我搞倒搞臭。

    全会中有些发言，完全是文化大革命的那一套，颠倒黑白，无限上纲，断章取义，充满污蔑不实之词。用的也是文革的语言。我当时感到，如果这些文件不是印有中共十三届四中全会的字样，人们真会以为是文化大革命时期的东西。

    按照《党章》的规定，撤消一位中央委员的职务，需要经过中央全会三分之二的人同意才能通过。当时的领导人显然没有这个把握。以无记名投票，可能得不到三分之二的多数。因此他们不敢用无记名投票的办法，而是采用举手表决的方式。这很清楚，在当时那种气氛、那种压力下，公开举手表决，当然很多人就无法自由表达自己的意见。在众目睽睽之下，在摄影机镜头面前，有些人不赞成也不得不举手，所以造成一致通过。但是需要指出，无论是总书记也好，还是政治局委员、常委也好，过去都是以无记名投票方式选举出来的。他们的这种举手表决，是很不正常的。当时在那种气氛下，在那种压力下，而且已经对同我有牵连的人和事追查，这种情况下举手表决，人们能够自由表达自己的意见吗？

    我对在学潮问题上坚持自己的主张，拒绝接受暴力镇压的决策，知道会有什么后果，会受到什么待遇，我是有充分思想准备的。我知道如果坚持自己的意见，只有下台。对这个问题我是经过考虑了的。要想保住自己的位置不下台，或者即使下台也是一种体面的下台，只有放弃自己的意见跟他们走；如果要坚持自己的意见那就要准备下台。我反复考虑，宁愿下台也不能跟他们走。我当时同老伴和家里的几个孩子都谈过这些想法，要他们作这种准备。对于政治局扩大会议上我的那篇发言将引起什么样的后果，我也有精神准备。当时我估计由此可能要被开除党籍，因为从来对犯错误的人只有低头认错才叫态度端正。我想大致不会坐牢，因为我没有任何越轨行为。象我这样不管怎么说在国内外有些影响的人，他们总不能完全搞秘密审判。所以我考虑，下台是肯定的，最多开除党籍，坐牢不至于。在我们这种政治体制下，留在党内和开除出党也差不了多少。即使不开除出党，象我这样留在党内也不会真正有一个党员应有的权利，开除出党也并不影响我的信仰和理想。

    在党的十三届四中全会以后，他们对我仍然采用早已被批判和抛弃了的在报纸上连篇累牍地批倒批臭和混淆两类矛盾、随便限制人身自由那一套文化大革命的搞法。本来经过文化大革命，痛定思痛，在党的十二大通过了新《党章》，中央全会通过了《关于党内政治生活的若干准则》，都对避免文革的错误不再发生作出了明确的规定。在“六四”后对待我的问题上完全无视这些规定，公然践踏这些规定，把文化大革命中极左的那一套又搬了出来，这是我没有想到的。


010

七、同戈尔巴乔夫的谈话

    在这里要说一下关于5月16日我同戈尔巴乔夫谈话的问题。

    邓对我5月4日在亚银会议上的谈话是很不满意的。但他对我同戈尔巴乔夫的谈话恐怕不止是恼怒，而是真正伤了他的感情。“六四”后他在接见李政道【73】教授时说过，赵在学生动乱时把他搬了出来，实际上是讲我把邓抛了出来，社会上也有这种看法。我在会见戈尔巴乔夫时，谈了有关邓在我国我党的地位。这番话完全是要维护邓，结果引起大误会，认为我是推卸责任，关键时把他抛出来。这是我万万没有想到的。

    我在十三大以后会见外国领导人，特别是兄弟党的领导人时，总是要把邓虽退出政治局常委，但他在我们党内主要决策者的地位并没有改变这一情况通报他们，这差不多成了惯例。4月在朝鲜也向金日成【74】通报了。不同的是这次比较突出，在电视、报纸上作了公开报道。我为什么这样做？自从李鹏等人把邓4.25讲话公开传达后，在人民中引起很大议论，学生、青年 对邓极大地不满。由于对他谈话内容的不满，进而对他目前所处特殊地位进行非议、攻击。我听到不少这样的议论：政治局常委为什么要向不是常委的邓小平汇报？这是不符合组织原则的。甚至还流传所谓“垂帘听政”【75】等等指责的话。当时，觉得对这种情况我有必要站出来，加以澄清，加以说明。

    5月13日（戈尔巴乔夫来华的前两天），我同工人代表和工会干部对话时，当场有人向我提出了这类问题。当时我回答这是根据十三届一中全会决定作了说明。我们十三届一中全会决定重大事情要向邓请教，这是为了整个党的利益。因为邓的政治智慧、政治经验比我们常委任何人都丰富。当时的效果是好的，那个提问题的工人再也没有说什么话。因此我考虑，如果通过报道说明这个情况，对于维护邓的形象会有好处。至少说明不是邓要揽这个权，而是中央一中全会共同议定了这一条。因此我在会见戈尔巴乔夫时便告诉他，我们党的十三届一中全会郑重做出决定，在最重要的问题上，我们仍需要邓来掌舵。十三大以来，我们在处理重大问题上总是向邓通报，向他请教。邓总是全力支持我们的工作，支持我们集体的决策。本来十三届一中全会还议定，我们不仅是向他请教，向他通报，而且他还可以在家里召集会议，重大问题可以由他来拍板。我考虑到群众的接受程度，有意识没有说第二点。我认为这样公开说明对邓是有好处的，至少说明在组织上不是非法的，是合法的。

    当时促使我这么说还有一个原因，这次戈尔巴乔夫来访是中苏高级会晤，主要标志是表现在戈同什么人会晤。当然中外都知道，所谓中苏高级会晤，应是戈尔巴乔夫和邓小平的会晤。但是戈是苏联苏维埃主席和党的总书记，而邓不是国家主席又不是总书记，只是军委主席。因而在我的内心就是想一定要明显地表现出中苏高级会晤是戈邓会晤，不是戈与其他人的会晤。既要表明这一点，又要避免出现伤害邓的言论。原来外交部的方案是主张淡化处理，既不能回避，也不要太正式了。不上公报，不搞两党会谈，要我在会见戈时说：“既然我们两党的总书记会晤了，两党的关系自然也就恢复了。”但在我会见戈的前两天，5月13日我在邓家里谈戈氏来访的有关问题时，邓说了一句话，说他和戈会晤后，两党的关系就恢复了。这和原来外交部的方案不同。我非常注意邓的这句话。正因为上述这些考虑，在戈邓会晤后，我同戈尔巴乔夫会见的一开头就说，他与邓的会见，两党的关系就恢复了。他同邓的会见是他这次来访的高潮。接着很自然地我就讲了邓在我党的地位以及中共十三届一中全会的决定。

    我的这篇讲话，一举解决了两个问题：为什么邓戈会晤是中苏的高级会晤；邓目前仍是中共最高决策者是中央全会决定的，组织上是合法的。我当时感到这次讲得非常得体，既解决了问题，形式也很自然。

    讲话以后，开始听到的是正面的积极的反映，后来我才知道，邓的家人及邓本人对我的讲话不仅不高兴，甚而非常恼怒。这是我始料不及的。究竟邓为什么认为我是有意把他抛出来，推卸责任？是什么人，如何在邓面前挑拨的，我至今也不知道。我本来出于好心，在维护他，保护他的形象，而尽到自己应尽的一份责任，却不料引起极大的误会，感到我是有意伤害他，我确实对这件事感到很大的委屈。这件事我本来可以不做，何必多此一举，实在有些懊悔！

    我为什么特别在意这件事呢？其他的事是不同的主张，不同的见解。因为我坚持自己的意见，甚至他们撤了我总书记的职务，我都可以理解。而这件事本来是好意，不管在“六四”问题上我同邓有什么分歧，这是政见不同。我总的感觉，在“六四”前，邓对我是很好的，很信任的。作为中国人，传统道德、人与人之间的关系，讲究品德、信义。如果在邓的心目中留下这样一个印象，觉得我这个人在紧急情况下，可以为了自己而嫁祸别人。这不仅是对我很大的误会，而且在他的内心里也会非常不愉快，甚至很伤感情。这么个老人，不久将离世，带着这种印象走，我实在是不甘心的。所以我5月28日写信给邓，别的没写什么，只对我同戈尔巴乔夫的谈话作了些解释和说明。但我只说了上面第一个方面的考虑，即我是为了说明邓和戈的会晤是高级会晤，为了说明这一点，就把邓在中央主要决策者的地位说出来，这是很自然的。而未说第二个方面的考虑，即社会上流传他有点揽权，抓住权不放，不是常委还要继续控制常委。我认为对社会传言也要作个说明。但信写出后，没有下文。

    我至今【76】仍然希望在他离世前（这是我七年前写的记事），能够了解我同戈那段话的真实原因。这不是为了让他了解真相后对我的问题能有什么松动，我完全没有这种想法。我知道，即使他了解了真相，也不会有任何松动。我只是想让邓知道，他长期信任并给予大力支持的我，尽管拒绝接受他关于学潮的决策，但并不是一个在紧急关头牺牲别人而保护自己的人。我想这样他的心情可能会好一些，我实在不愿意他带着这个误会离开这个世界。但我知道这种可能性是很小很小的。


011

第一部分 注释

    【1】根据内容分析，这一系列录音带是在2000前后录制的。“七年前”当指1993年。

    【2】 中共第十三届中央委员会第四次全体会议于1989年6月23日-24日在北京召开。这是中共“六四”镇压以后，以巩固政权、将镇压“合法化”为目的而举行 的一次中央全会。会上李鹏作了《关于赵紫阳同志在反党反社会主义的动乱中所犯错误的报告》。全会彻销了赵紫阳的总书记、政治局常委、委员、中央委员和军委第一副主席的职务，决定对赵紫阳的问题“继续审查”；免去了胡启立政治局常委、政治局委员、中央书记处书记的职务；免去了芮杏文、阎明复中央书记处书记的职务。

    【3】见附录四《关于“六四”事件的自辩发言》。

    【4】 胡耀邦（1915-1989）：湖南浏阳人。1980-1987年任中共中央总书记。上世纪七十年代末，胡耀邦发动了“真理标准大讨论”，主持“平反冤假错案”，开拓了改革开放的政治与社会环境。在邓小平以及其他党内元老的眼中，胡耀邦政治上对具有自由主义倾向的人和事过于宽容。在失去元老支持后，胡实际上已经无法工作；1987年1月被迫辞去总书记职务。1989年4月15日胡耀邦逝世，引发了几乎有全体北京大学生参加，并且得到全国大学生和北京市民广 泛支持的大学潮，持续了整整50天，最后在邓小平调集的几十万军队血腥镇压。

    【5】新华门是中共中央所在地中南海的正门，位于北京西长安大街。原名宝月楼，清朝乾隆年问所建。

    【6】1989年4月22日，中共官方举办的胡耀邦追悼大会在北京人民大会堂举行。追悼会由国家主席扬尚昆主持，中共中央总书记赵紫阳致悼词。

    【7】见下文。赵紫阳：“当时在中央政治局常委会上我说，中央治丧，学生悼念，我们不能不允许。不能说我们治丧，不让学生悼念，这没有道理。”

    【8】1988年9月，中共十三届三中全会作出“治理经济环境、整顿经济秩序、全面深化改革”的决定。

    【9】李鹏（1928-）：李硕勋之子。四川成都人。早年留学苏联，电力工程人员，文革后任水电部副部长。1983年任国务院副总理；1985年任中央政治局委员，书记处书记；1987年任政治局常委；1988-1998年任国务院总理。李在政治上聪从党内保守元老；经济上聪从姚依林。1989年“六四”事件期 间，李鹏力主并促成了武力镇压。

    【10】“常委”指中共第十三届中央政治局常委。共5人：赵紫阳、李鹏、乔石、胡启立、姚依林。

    【11】1989年4月下旬，赵紫阳按照双方早就商定的日程，率颌代表团访问朝鲜。代表团4月23日下午离开北京，4月30日上午回到北京。

    【12】邓小平（1904-1997）：四川广安人。1077-1987年任中央政治局常委；1981年至1990年担任中共中央军事委员会主席；是当时在中国拥 有最高权力的中共元老（所谓“党的第二代核心”）。邓小平在经济方面，是改革的强有力的支持者，为赵紫阳等党内改革力量提供了不可或缺的支持三在政治方面，他坚守一党专制的底钱，是改革年代历次“反自由化”的发动者；从1979年镇压北京西单民主墙运动，到1989年的“六四”镇压，都是他亲自作出的决 策。邓小平个人的倾向对毛泽东身后的中国政治、经济以及社会具有深远影响。

    【13】乔石（1924-）：浙江定海人。1985年任中共中央政治局委员、书记处书记、政法委员会书记。1986年，兼任国务院副总理。1987年任十三届中共中央政治局常委，中纪委书记。1989年“六四”事件中态度中立。

    【14】4.26社论：1989年4.26日《人民日报》社论，题目为《必须旗帜鲜明地反对动乱》。

    【15】李锡铭（1926-）：河北束鹿人。时任中共政治局委员，北京市委书记。1989年“六四”事件中以北京市领导的身份，对促成武力镇压起了推波助澜的作用。1993年任全国人大常委会副委员长。

    【16】陈希同（1930-）：四川安岳人。时任国务委员、北京市市长。1989年“六四”事件中以中共北京市颌导的身份，对促成武力镇压起了推波助澜的作用。“ 六四”镇压之后，代表国务院发表了《关于制止动乱和平息反革命暴乱的情况报告》。1992-1995年任北京市委书记。1998年因贪污罪被判有期徒刑16年。

    【17】万里（1916-）：山东东平人。1977年任安徽省委第一书记，推行包产到户政策取得极大成功。是改革开放的重要支持者和领导者。1980-1988年任中央政治局委员、书记处书记，国务院副总理兼国家农委主任。1988年任第七届全国人大常委会委员长。

    【18】“官倒”是1980年代在中国流行的提法，指官员（或官员的亲友）利用权力，在价格双轨制（官价和市价并存，官价低，市价高）的特殊条件下倒买倒卖牟取利益。这是当时官商勾结进行腐败活动的一种重要形式。六四镇压以后，完全失去了民众监督，腐败变本加厉，小打小闹 的倒买倒卖，逐渐为公然侵吞国有资产、侵占土地、垄断关键性行业等大规模的腐败行为所替代，“官倒”一词也随之逐渐淡出。

    【19】“反党反社会主义”有罪，是中共1957年“反右斗争”的根据。自此一直为中共所奉行，成为当代中国社会鲜有异议的“天经地义”。

    【20】杨尚昆（1907-1998）：重庆潼南人。1982-1987年任中央政治局委员，中央军委常务副主席兼秘书长。1988年任中华人民共和国主席。是当 时中共党内极具影响力的元老之一。1989年学潮中，杨尚昆开始支持赵紫阳的方针，最后转而选择拥护邓小平的武力镇压决策。

    【21】1919年5月4日，以青年学生为主包括市民、工商界人士等参与的从北京开始遍及全国的游行、请愿、罢课、罢工等示威活动。事件起因是第一次世界大战后举行的巴黎和会中，西方各国把德国在山东的权益转让给日本。当时北洋政府在巴黎和会西方各国面前显得软弱，激发民众的愤怒之情。五四运动影响深远，是中国激进派知识精英疏远西方模式，逐渐接受俄国革命理念的转折点，为中共最后夺取政权奠定了思想及社会基础。

    【22】毛毛（1950-）：毛毛是邓小平的三女儿邓榕的小名。后任中国国际友好协会副会长。

    【23】“五四”青年节讲话的起草人是社会科学院院长胡绳，鲍彤是修改定稿者。

    【24】鲍彤（1932-）：浙江海宁人。时任中共中央委员、政治局常委政治秘书、中央政治体制改革研究室主任。1987年前赵紫阳担任国务院总理期间，鲍任国务院总理秘书，兼国家经济体制改革委员会副主任。1989年“六四”事件中，鲍彤反对邓小平用军队镇压学生，被非法关入秦城监狱。1992年被判处有期徒刑 7年。

    【25】“阶级斗争为纲”是毛泽东思想的核心，也是他进行决策的“根本指导思想”。所谓阶级斗争，是指“无产阶级和资产阶级的斗争，”根据这个指导思想，制度性地 要求全民在共产党执政实行公有制的条件下，不断搜索和铲除“资产阶级”。“阶级斗争为纲”是毛泽东时代中国内乱以及灾难的政策根源。

    【26】中国除中国共产党外，还有八个“民主党派”，即中国国民党革命委员会（民革）、中国民主同盟（民盟）、中国民主建国会（民建）、中国民主促进会（民进）、 中国农工民主党（农工党）、中国致公党、九三学社、台湾民主自治同盟（台盟）。“民主党派”是中共绝对权力的附庸。

    【27】彭真（1902-1997）：山西曲沃人。中共元老。长期担任政治局委员，书记处常务书记。文革中下台。1979年复出，任中央政治局委员，全国人大常委会副委员长。1983-1988年任全国人大常委会委员长。

    【28】李先念（1909-1992）：湖北黄安人。1954-1980年任国务院副总理；文革前是陈云的助手之一，文革中陈云靠边站，就由他继续负责财政、贸易和经济方面的工作。1977-1987年任中央政治局常委；1983年任中华人民共和国主席，1988年后任全国政协主席；是当时党内有影响的元老之一。 他在政治上和经济上都反对进行改革。1989年“六四”事件中，他力主武力镇压学生和市民。

    【29】王震（1908-1993）：湖南省浏阳人。1982年任中共中央党校校长；1985年为中共中央顾问委员会副主任；1988-1993任国家副主席；是邓小平主政时期的中共党内有影响力的元老之一。1989年“六四”事件中，王震主张武力镇压学生和市民。

    【30】袁木（1928-）：江苏兴化人。时任国务院研究室主任。1989年“六四”事件中，袁木是官方武力镇压的喉舌。

    【31】何东昌（1923-）：浙江诸暨人。1978年任清华大学副校长三时任教育委员会副主任、党组副书记。1989年“六四”事件中对促成武力镇压学生起了推波助澜的作用。

    【32】阎明复（1931-）：1985-1990年任中共中央统战部部长。1987-1989年任中共中央书记处书记。因在“六四”事件中不支持武力镇压被撤职。

    【33】 姚依林（1917-1994）：安徽贵池人。文革前长期做贸易工作，是陈云和李先念的部下。1979年任国务院财政经济委员会秘书长，国务院副总理，后兼任国家计划委员会主任。1987年任政治局常委。1989年“六四”事件中，姚依林以政治局常委的身份主张并促成了武力镇压学生。

    【34】费孝通（1910-2005）：苏州吴江人。北京大学社会学系教授。1987-1996年任中国民主同盟中央主席、全国人大副委员长。

    【35】孙起孟（1911-）：安徽休宁人。民主建国会的早期组织者发起者。1983-1987年任民建中央主席、全国人大副委员长。

    【36】雷洁琼（1905-）：广东广州人。北京大学教授。1987-1997年任民进中央主席、全国人大副委员长。

    【37】丁石孙（1927-）：江苏镇江人。时任北京大学校长，民盟中央副主席。

    【38】许嘉璐（1937-）：江苏淮安人。北京师范大学中文系教授。1987-1994年任北京师范大学副校长，民进中央常委、民进中央副主席。

    【39】王瑞林（1930-）：山东招远人。自1952年起长期担任邓小平秘书；1978年任邓小平办公室主任。1983年任中央办公厅副主任于1995年任中央军委委员。

    【40】戈尔巴乔夫（1931-）：Mikhail Sergeyevich Gorbachev，苏联政治家。1985-1991年任苏联共产党中央委员会总书记。他在职时期的政策导致了苏联的解体以及冷战的结束。1990年获得诺贝尔和平奖。

    【41】下文称《“五四”讲话》，指作者在1989年5月4日亚洲发展银行理事会第二十二届年会上的讲话。“在民主和法制的轨道上解央问题”的主张就是在这篇讲话中提出来的。见附录二。（原载《人民日报》1989年5月5日）。

    【42】胡启立（1929-）：陕西榆林人。1985-1987年任中共中央政治局委员、书记处书记；1987-1989年任中共中央政治局常委。1989年“六四”事件中胡启立不支持武力镇压学生，因而被免去政治局常委职务，保留中央委员。

    【43】许家屯（1916-）：江苏如皋人。曾任中共江苏省委书记，时任新华社香港分社社长。1989年“六四”事件后，不满中共武力镇压，出走美国。

    【44】“列席常委会的几位同志”，是指国家主席杨尚昆，全国人大委员长万里，中顾委副主任薄一波三人。

    【45】芮杏文（1927-2005）：江苏涟水人。1985-1987年任中共上海市委书记；1987-1989年任中央书记处书记；中央宣传思想工作领导小组副组长。1989“六四”事件之后被免去中央书记处书记职务。

    【46】《世界经济导报》创刊于1980年6月，由时任上海社会科学院世界经济研究所副所长的钦本立（1918-1991）任总编。

    【47】钦本立（1918-1991）：浙江长兴人。著名报人。曾任中共《文汇报》党委书记，时任《世界经济导报》总编辑。1989年4月因坚持在《导报》上发表纪念胡耀邦文章，被上海市委书记江泽民整肃停职。“钦本立事件”成为江泽民政治生涯的转折点。

    【48】江泽民（1926-）：江苏扬州人。时任中共中央政治局委员、中共上海市委书记。1989年“六四”事件以后，受邓小平、陈云、李先念、王震等元老物色中选，接替赵紫阳任中共总书记。

    【49】具体时间是1989年5月15日至18日。

    【50】廖汉生（1911-2006）：湖南桑植人。解放军将领；1983-1993年时任全国人大常委会副委员长。

    【51】指1989年5月19日晚召开的“首都党政军干部大会”。会上李鹏作了讲话。

    【52】指赵的秘书李树桥。李树桥（1944-）：河南内黄人。1986-1989年任赵紫阳秘书。

    【53】李一氓（1903-1990）：四川彭州人。1974-1982年任中央对外联络部副部长、1978-1982年任中共中央纪律检查委员会副书记。时任中顾委常委。

    【54】见附录三《五月十九日在天安门广场的即席讲话》。

    【55】彭冲（1915-）：福建漳州人。曾任中共中央书记处书记。时任全国人大副委员长。

    【56】玉泉山位于北京颐和园西侧，得名于南麓的“玉泉”，玉泉水曾为清代皇帝及皇室专用的饮用水。玉泉山自毛泽东时代起被隔离为中共中央领导人别墅建筑群的所在地。

    【57】吴学谦（1921-2008)：上海嘉定人。1982-1988年任外交部长。时任中共中央政治局委员、国务院副总理。1993年任政协副主席。

    【58】陈云（1905-1995）：江苏青浦人。陈云是当时地位和影响仅次于邓小平的党内元老。1978-1987是中共十二届中央政治局常委，中央纪律检查委员会第一书记，1987年后任中央顾问委员会主任。他主张实事求是，但不主张改革现行的政治制度和经济制度。在上世纪八十年代的改革开放过程当中，陈云在经济上接受“市场调节”但坚持计划经济，提出所谓“鸟笼经济”理论，成为这一时期党内反对经济自由化市场化的代表人物。陈云的经济思想同他认为正统的马克思主义信仰是吻合的。

    【59】中国当代政治衍语中“司令部”指被认为与最高颌袖意志相违背的党内派系。起源于文革时期毛泽东针对刘少奇、邓小平的大字报《炮打司令部》。

    【60】宋平（1917-）：山东莒县人。1981年任国家计划委员会副主任，后升主任，任国务委员；1987年任政治局委员、中共中央组织部部长。1989年“ 六四”事件以后的十三届四中全会后，宋平升任政治局常委，同时进入政治局常委的还有江泽民和李瑞环，填补了赵紫阳、胡启立的空缺。

    【61】温家宝（1942-）：天津市人。1986-1992年时任中共中央办公厅主任。2003年任中共中央政治局常委，国务院总理。

    【62】王任重（1917-1992）：河北景县人。1978年后，历任中共陕西省委第一书记，国务院副总理兼农委主任，中共中央书记处书记兼中央宣传部部长，第六届全国人大常委会副委员长兼财经委员会主任委员，第七届全国政协副主席。

    【63】丁关根（1929-）：江苏无锡人。邓小平的牌友，中央政治局候朴委员。曾任铁道部部长，因责任事故离职；改任国家计划委员会副主任。1990-1992年任中央统战部部长。

    【64】1989年5月28日，中共中央办公厅副主任徐瑞新以“常委开会”的名义，召鲍彤到组织部长宋平的办公室。宋平谈话之后，鲍被送到秦城监狱。中共中央常委当时没有开会；宋平也不是常委。

    【65】鲍彤是在5月28日被投入监狱的。由于赵紫阳6月2日要求中共中央不得违反法律行事，有关部门才受命在6月10日补办了汁饱进行“监视居住”的手续。但把国家监狱作为“监视居住”的场所是骇人听闻的；而事后补办手续，更加证实了原来把鲍投入监狱的非法性。

    【66】“支持动乱、分裂党”是中共十三届四中全会给赵紫阳的定性。会后的公报中说赵紫阳在关系党和国家“生死存亡的关键时刻”（“六四”事件）中犯了“支持动乱”和“分裂党”的错误。

    【67】1980年2月29日中共第十一届中央委员会第五次会议通过的《关于党内政治生活的若干准则》是中共党内结束毛泽东时代领袖利用个人权力以发动政治运动的方式清洗党内异己的关键性文件。

    【68】在中共词汇中，“三中全会”一词，不仅指1978年12月22-22日举行的中共十一届三中全会，而且包括了11月10日起召闭的、为它作准备的、长达36天的中央工作会议，实际上，是这个准备会议决定了中央全会的方向。十一届三中全会抛弃了毛泽东的“阶级斗争为纲”的指导思想，在中共历史上应是邓小平时代的开始。

    【69】聂荣臻（1899-1992）：四川江津人。元帅。曾任解放军代总参谋长，国务院副总理，国防科委主任；长期掌管中国的国防科学工业。

    【70】“和尚打伞无法（发）无天”是中文的歇后语。毛泽东1970年12月18日同美国记者斯诺（Edgar Snow）交谈时说：“我是和尚打伞（无法无天）”。实际上毛的意思是没有任何人问的法律也没有任何天定的行为准则可以限制他。这次谈话是毛泽东自己承认 浚驾于法律甚至任何道德标准之上的直接证据。

    【71】王忍之（1933-）：江苏无锡人。1982年任《红旗》杂志社副总编。1987-1992年任中共中央宣传部部长。

    【72】李铁映（1936-）：湖南长沙人。1987-1993年任中共中央政治局委员1988-1993年任国务委员兼国家教育委员会主任。

    【73】李政道（1926-）：Tsung-Dao Lee，诺贝尔物理奖获得者，美籍华裔物理学家，美国哥伦比亚大学教授。

    【74】金日成（1912-1994）：朝鲜民主主义人民共和国（北韩）的创建人。1948-1994年是朝鲜劳动党总书记，朝鲜民主主义人民共和国的最高领袖。

    【75】中国某些皇太后有代替年幼皇帝执掌朝政的做法。因男女有别，皇太后座位前加帘子，坐在皇帝身后接见群臣。最著名是清代慈禧太后，现代中国人依然记忆犹新，是以模拟没有正式职位的最高领袖邓小平为垂帘听政。

    【76】“今”应当指1993年前后。邓小平去世时间是1997年2月19日。


012

第二部分　非法幽禁与世隔绝

一、三年审查不了了之

    下面我再谈一个问题：十三届四中全会后连续三年多对我的审查和对我实行软禁的情况。

    十三届四中全会撤消我的一切职务，并作出了还要继续审查的决定，这本来在历史上也是没有先例的。既然作出了严厉的组织处分，就没有必要继续审查。如果认为问题没有查清需要继续审查，就没有理由作出政治结论和组织结论。这可以说是给我的特殊待遇。

    从1989年6月到1992年10月，对我的审查一直进行了三年四个月。在整个审查期间，我失去了行动自由。他们一方面说对我的审查是党内的性质，一方面却无视国家法律规定，对我实行软禁。在《关于党内政治生活的若干准则》中明确指出，党内不准用违反法律的手段对待犯错误的党员。对这种粗暴践踏、违反党的纪律和国家法律的行为，不知他们将来做何种解释。

    1989年9月3日，王任重、丁关根约我到中南海怀仁堂【77】谈话，向我宣布根据十三届四中全会的决定，成立了以王任重为首，陈野华【78】、李正亭【79】参加的项目审查小组，负责对我的审查。9月29日王、陈、李三人约我在警卫局礼堂谈话，这是专案组第一次同我谈话。以后再也未见陈野华和李正亭，据说是专案组改组了，陈、李二人不参加了。但对他们为什么改组，我不得而知。

    随后王任重又单独约我谈过三次话：1989年12月8日一次，1990年2月14日一次，1990年3月2日一次。他还写给我三次信：1989年7月6日一 次，1989年8月8日一次，1989年11月14日一次。我也给他回过三次信：1989年7月25日一次，1989年9月1日一次，1989年10月7日一次。

    通过上述谈话和信件，他们向我提出了一些问题，我分别作了说明和澄清。对我的审查除了追查我是否在动乱中有直接或间接地插手以及是否向外界泄露消息外，主要审查我为什么采取和邓不同的立场、方针？其动机是什么？以及要我承认错误。另外还要清算我在台上几年来姑息、重用资产阶级自由化的人和事。

    他们最有兴趣的是我不可告人的动机和个人野心的问题。他们从海外报刊上摘引了一些风马牛不相及的材料，加上主观臆测，说什么1988年以来国内外刮起了一股“倒邓保赵”风，以逼邓下台，把权力全部交给我，因为我是国内外反动势力心目中复辟资本主义的理想人物，把希望寄托在我身上。他们还把所谓新权威主义【80】的问题也扯到里边，说搞资产阶级自由化的人，把我作为他们的新权威，《河殇》【81】电视片就是为我造舆论的。认为我对1989年学潮之所以如此坚决地拒绝邓的主张，不是偶然的，是与这股风的呼应和配合，等等。还认为我是因为国内政治、经济困难，感到自己的地位不稳，为了推卸责任，捞取资本，而利用学潮达到保自己的目的。十三届四中全会所发的所谓背景材料，以及陈希同代表国务院向人大常委会所做的“六四”报告【82】，李先念等人的发言，王任重给我的信中，都尖锐地向我提出了上述责问和指责。

    我在同王任重的谈话和通信中，也着重对这些指责进行了反驳和澄清。

    第一，1988年以来，国内外并不存在“倒邓保赵”风。这不过是某些人为达到某种目的编造出来的。那个时期确实有不少谣言，但不是倒邓而是倒赵。关于我的地位不稳，权力被削弱，保守派向邓施加压力，要求换马等等，国内外议论较多。我写信向他们说，当时国内外的舆论一直把我的命运、政治前途，与邓连在一起。“倒邓保赵”是连不在一起的。倒邓不能保赵，保赵就不能倒邓。

    第二，正是在到处议论“赵的地位不稳”，“权力被削弱”，“不能直接过问经济”，“已经被架空”等等这些流言时，邓多次反复向我交底，说不仅目前人事格局不 能变动，甚至说要我再搞两届总书记。1989年元旦后，邓和李鹏谈过一次，他要李鹏分头转告各位常委。因为1989年初，在常委生活会上，李鹏、姚依林就经济上的问题，对我有些批评，有些责难。后来李鹏在找邓解释这件事时，邓就向他说了，意思是保我，要他们支持我。1989年1月底，邓去上海过春节前，当面向我谈过这个问题，话说得很恳切。他说，他最近一直在考虑他是不是辞去军委主席的职务，由我来搞。他说，这样你就能更好地工作了。通过这样做表明他的决心和对我的信任。他还说，他不退，其他人也不退，工作很困难，不好搞；通过他这样做，其他人的工作也就好做了。当时我也很诚恳地对他说，无论如何不要这样做，你现在挂在这里，对我有好处。现在我们经济工作还有些问题，物价不稳定，有些波动，无论如何现在不要提这些问题。目前这样的格局有利于我的工作。这是1989年1月底他到上海过春节前谈的。一直到1989年4月份，我访朝前到他家谈访朝问题时，他还向我说，等我访朝回来后，专门开会谈一下要我搞两届的问题，不仅现在格局不能动，而且下届总书记还要我搞，此事他同陈云、李先念谈过，他们同意了。现在邓还健在（1989年同王任重谈话通信时），他可以证实。在这种情况下，我不会有地位不稳的感觉。

    第三，我并不认为经济情况很糟。应该说十年经济体制改革有很大成就，国家的经济实力有了很大发展，人民生活也有明显提高。1988年出现了通货膨胀，情况也并不是那样严重，我也不认为很难解决，并不存在我因经济失败形象不佳，利用学潮捞取政治资本、改善形象的问题（经济形势那一年确实存在不少问题，但我至今还认为不像一般人说得那样严重。因为事实证明，到了90年春天就出现了市场疲软，以后我还要谈到这个问题）。

    第四，我给王任重写信时讲，我在党内搞了几十年，不会不了解党内高层政治生活的情况。利用学潮达到自己的目的，我无论如何不会幼稚无知到这种程度。

    第五，我之所以拒不接受邓对学潮的方针，原因就是前面我说的，是对学潮的性质和镇压将会引起的后果在认识上有不同。我要对历史负责，决不做镇压学生的总书记。

    这大概是我对王任重追查我的动机几次谈话和写信的回复中阐述的观点。

    在王任重的几次来信中，对我指责最严厉尖锐的是1989年11月8日，接着12月8日又谈了一次，以后情况出现了某些缓和。可能是他们经过半年调查，发现他们的分析判断并没有什么事实根据。

    2月14日［编者注：1990年］，王任重还要我谈一下对苏联东欧剧变【83】的看法，事先还送了一批中央研究机构写的有关材料。王劝我写个好的检查，还透露有些人主张开除我的党籍，有个检查好做工作。我向王表示，审查这么久了，希望能早日结束。我认识到的在四中全会的发言中已经检查了，再检查还是那些话。我还提出，对我的审查应注重调查，核实材料，不应纠缠在什么态度问题上。政治局扩大会议对我的发言的态度不满意，已经加重了处分，现在还搞态度？

    王任重最后一次约我谈话是5月2日。在这之前，2月20日，我曾给邓又写了第三次信。（我给邓写信，第一次是转送一些老同志的来信要求他重新考虑对学潮的方针问题；第二次是解释我同戈尔巴乔夫的谈话：第三次是要求早日结束对我的审查。）王任重见我后就说写给邓的信知道了，不久将召开十三届六中全会【84】，不过他说这次全会还不能解决我的问题，甚至还说了一句：解决你的问题不一定要通过全会。我不知道他说的是什么意思。总之他说这次还解决不了，他还说对我的审查材料很快会同我见面。这次谈话气氛很缓和。

    到6月21日，王任重转来项目组对我的审查材料：《在1989年政治动乱中涉及赵紫阳同志的有关问题》，征求我的意见。整个材料共有三十条，先别说其中很多断章取义、歪曲原意、与事实有较大出入的地方，即使这三十条全部是事实，也难以给我戴上“支持动乱、分裂党”的帽子。

    6月27日我给王任重复信，送去对上述材料的修改意见。我对三十条中的十二条提出了反驳。从此以后，王再没有来找我谈话，也没有任何人来核对材料，实际上是对我的审查不了了之。

    后来我得知，项目组将材料上报后，中央领导人原来曾考虑在1990年亚运会【85】后宣布结束对我的审查，但因为怕引起国内外的反响，怕我恢复自由后外出活动，再加上几位老人的坚决反对，因而对我的问题拖而不决，长期挂起来，以继续审查为名，对我实行软禁。

    我于1990年8月28日，12月7日，1991年5月9日，先后给江泽民、李鹏及政治局常委写过三封信，内容都是要求早日结束审查，尽快结束软禁，恢复人身自由。我在信中提出，自十三届四中全会宣布对我审查以来，已经这么长时间了，我不相信问题仍然没有查清，我更不知道久拖不决的真正原因到底是什么。从1990年6月以后，没有人找我谈过审查问题，也没有人找我核对过任何材料，如果真有什么问题没查清，为什么不问一下我，我可以帮助搞清楚。这种以继续审查为名，久拖不决，继续挂起来，对党、对我都是没有好处的。

    我还向他们指出，从十三届四中全会以来，中央负责人多次对中外记者宣布，说我是自由的，没有被软禁，甚至连半软禁也没有，实际情况到底怎样呢？你们应该是了解的。从四中全会以来，我一直长期被软禁在家里。对有不同意见或犯有错误的领导干部，动辄采取限制人身自由的作法，过去虽然曾经有过，尤其是文化大革命期间。但是经过十一届三中全会，已经总结了过去的教训，又经过了十多年的改革开放，在强调法制建设的今天，无论如何不应该再重复了。因此要求无论对我的审查是否结束，应立即结束对我的软禁，恢复我的人身自由。

    我写的所有的信件都如石沉大海，没有任何回音。他们的方针是：不予理睬。

    实际上，他们限制我的行动自由早在1989年6月就开始了。但从来没有向我宣布过，更没有文字的东西。为了证实他们对我的限制，同时，也因为我长期关在家里有些发闷，所以1990年10月亚运会召开之前，我自行决定外出打一场高尔夫球。当中办警卫局得知我要外出打球，便通知我这里的秘书劝阻，说“没有说可以外出”。我说：没有人说我不能外出，如有可以拿出规定来看看。他们既不拿出文字规定，又不让我外出，便告诉司机届时不能开车。我表示如果司机不开车我坐公共汽车去，他们当然害怕这会引起舆论轰动。当时江泽民、李鹏不在家，他们便请示乔石，乔石也不能作主，要警卫局根据情况办，结果他们还是同意司机开车，同时也派了一辆警车来。我在昌平高尔夫球场（中日合资的球场）打球后，球场的日方人员便把消息告诉了日本驻华大使馆，随即日本及其他外国驻京记者都知道了，当天就发了消息出去，世界各大通讯社和港台报纸都公布了。香港电视台还在播发消息的同时放了我以前打球的录像。这样，当时在成都的江泽民和李鹏都非常紧张，批评追查是谁批准我外出打球的。

    一场风波之后，他们便以中央的名义口头通知我，在审查期间不得外出，这样他们限制我的自由并实行软禁便记录在案了。但他们在中外记者面前，仍然说我是自由的，他们自知理亏，不敢公之于众。

    1992年10月8日，乔石、宋平找我去中南海怀仁堂谈话，在场的还有丁关根、李铁映。乔石代表中央向我宣布了中央决定结束对我的审查，维持十三届四中全会对我所作的政治结论和组织结论。即将结束的中央全会的公报将写上这一内容，所以提前一天通知我。

    听了之后，我向他们讲了三点意见：

    第一，我对四中全会给我戴的两顶帽子：“支持动乱、分裂党”，我当时不同意，申明保留个人意见，现在态度没有变，仍然保留意见。

    第二，要求中央把这一结论以文件形式在全党一定范围内宣布，这一文件在宣布维持原结论的同时，应当把这一结论的事实根据同时写出来，维持原结论根据什么事实？是不是你们提的那三十条，我要求一条一条写上去。

    第三，审查结束后应立即恢复我的人身自由。我的行为需要注意什么，中央可以向我提出，我会尊重，但绝不接受限制人身自由的硬性规定。

    乔石等对我讲的三条意见，表示要向中央汇报，结果以后再告诉我。在我讲第二条要求公布结论的事实根据时，乔石插话说：要考虑不要影响稳定。在我讲第三条恢复我的行动自由时，他们说十四大【86】会议期间，外国记者很多，你的问题很敏感，公报发表后，许多外国记者会在你的住处周围探听消息，希望我遵守党的纪律，顾全大局。我说，十四大召开时可以不出去，他们听后象一块石头落了地。宋平还说：会后外出活动可以逐步扩大，经过一段时间后，慢慢淡化。当时谈话就这样结束。

    后来我听说，他们在结束对我的审查，维持原结论不变的问题上，在政治局会议上也只是讲了这么一句话，并没有把项目组审查我的报告发给大家。也就是说，审查我三年多，究竟查出什么问题，根据什么事实给我戴上两顶帽子？这些都不谈，只是说要结束对我的审查。当然，大家表示没有意见。后来在中央全会的公报上，也写上了结束审查、原结论不变这么一句。在全会讨论公报时，更是什么材料也没有发。本来，对我的审查是全会作出的，现在全会宣布结束审查，理应把审查的结果向全会作一个交待。没有，他们没有这样做。反而在召集人会上说，这件事向各小组说一下就可以了，不要再讨论这个问题了。所以全会根本没有讨论我的问题，大家对公报表示同意。总之，审查三年，没有材料，结论不变。

    种种事实使我觉得，在对我的处理上他们情绪比较紧张，顾虑很多，说话小心谨慎。乔石在向我传达政治局的决定时，是按稿子讲的，他念稿子的时候，我原想记一下，但他讲得很快，我怕记不下来，向乔石提出，是不是把记录稿给我一份。乔石说可以，当场告诉记录的同志，说记录稿给紫阳同志一份。但事后我叫秘书打电话要这个记录稿时，又说不给了，也没有说什么理由，不知道他们怕什么。

    考虑到上面这些情况，我担心我讲的那三条声明，他们是否会原原本本地上报，因为这三条，话讲得不好听。所以回来以后，我又以备忘录的形式，把我这三条送给他们。当然，这些都没有下文。

    总之，他们结束对我的审查，无论是政治局也好，中央全会也好，什么材料也没有发。审查三年，既然要结束，为什么不把审查的事实加以公布？实际上就是害怕。如果把那些材料公布的话……［编者注：此处录音不清］。

    经过三年多的审查，究竟查出什么问题呢？1990年6月21日，王任重把审查我的三十个问题的材料给我，并给我写了封信说，有什么不同意见，可以提出来，写在材料上，退给他。材料的题目是《在1989年政治动乱中涉及到赵紫阳同志的有关问题》，其中列出的三十个问题是：

    （1）4月15日晚，胡启立、芮杏文同志向紫阳同志汇报了胡耀邦同志逝世后出现的情况，可能在各地发生政治性的游行和集会，有人可能借此闹事，建议中央发个通知，提醒各地注意。紫阳对可能发生的动乱不予重视，认为没有这个必要。4月16日公安部认为事态可能严重发展，在公安系统内部发了个电报，向各地打招呼。

    （2）在胡耀邦同志治丧期间，动乱现象日益明显，中央和北京市许多同志认为事态已发生变化，多次向赵紫阳提出，中央应有明确的方针和对策，以制止事态的发展，但他始终回避对事情的性质进行认真讨论。直到4月23日他出访朝鲜前，中央的同志再次建议他开一次会，他仍不接受。

    （3）4月19日上海《世界经济导报》和《新观察》【87】杂志社联合召开了追悼胡耀邦同志的座谈会，公然否定反对资产阶级自由化的斗争，说反自由化斗争不得人心，攻击中央领导同志，要挟中央承认错误，首先集中地提出了政治动乱的纲颌。4月24日，《世界经济导报》对这次座谈会作了详细报道，并抢先印发，与北京动乱相呼应。4月26日，上海市委责令这期导报停止发行，并决定对报社进行整顿，这是完全正确的。但赵紫阳访朝回国后，对这一决定不仅不予支持，反而指责上海市委把事情搞糟了，搞被动了。5月2日，他与费孝通等民主党派几位负责人谈起这件事时，他说，最好双方体面下台阶，淡化处理，对上海打个招呼，适当让一点。5月11日，他与江泽民等同志谈及《世界经济导 报》时又说，我不给你们压力，但我也不管此事，由你们自己处理。如果有人问我，我就说不知道。

    （4）5月3日，赵紫阳同志在纪念“五四”运动七十周年大会发表讲话前，杨尚昆、李鹏、姚依林、李锡铭等同志认为，当时已经发生和正在发展的这场“反党反社会主义 ”动乱，正是资产阶级自由化长期泛滥的恶果。因此一再提出在赵的讲话中，应针对动乱制造者提出的政治纲领，加上明确反对资产阶级自由化的内容，但遭到赵的拒绝。

    （5）4月23日，赵访朝前找鲍彤谈话，要他注意学潮的动向。4月30日赵返回北京，鲍彤立即找赵汇报情况，说4.26社论写得太生硬，没有充分说理，激化了中间状态学生的对立情绪。几天后赵对鲍说，看来4.26社论确有缺点。

    （6）5月1日，赵向他的秘书李勇【88】问起学潮的情况，当谈到4.27学生游行时，赵说，这说明学生对社论不满，但中央已作出决定，要想改变社论比较难。

    （7）5月2日下午，赵紫阳与民主党派负责人费孝通、雷洁琼、孙起孟座谈学潮问题。当时中央已明确提出必须旗帜鲜明地反对动乱的方针，赵紫阳本应明确贯彻中央的方 针，但会上有人提出，不加分析地把学生运动出现的问题说成是动乱是不合适的，赵不但不做思想工作，反而说“你们今天谈的意见对我们认识问题有帮助”，表示同意他们的看法。座谈会后，赵对阎明复同志说，《人民日报》4.26社论定性定错了，看来政治局常委的同志向小平汇报时，只是单方面反映了北京市委的看法，现在这个弯子很难转，关键在于如何说服小平同志，只要他说一句看来当时把问题看得重了些，这样就可以在常委里统一思想，就可以在党内转弯子。赵要阎把他的这个想法告诉杨尚昆同志，希望尚昆同志最好和他一起去见邓小平同志。当晚，阎明复同志见过扬尚昆同志后告诉赵说，尚昆同志表示小平同志对动乱看法是经过反复考虑的，是不能改变的。

    （8）5月3日上午，赵紫阳与扬尚昆同志谈4.26社论问题。谈后赵对他的秘书李勇说，看来改正社论有困难，要慢慢淡化，慢慢转弯子。

    （9）5月4日上午，赵紫阳口授由鲍彤整理了赵在会见亚行年会代表的讲话稿。赵在没有征求常委任何同志意见的情况下，当天下午擅自发表了一篇同中央制止动乱方针完 全相违背的讲话。当时已经出现了严重的动乱，他却说：“中国不会出现大的动乱，我对此具有充分的信心”。中央明确指出，这场动乱的实质是否定共产党的领导，否定社会主义制度。他却说，他们绝对不是要反对我们的根本制度，而是要求我们把工作中的弊病改掉。在已有种种事实说明极少数人在利用学潮搞动乱的情况下，他还是说，有人企图利用学生的行动，当然这是难免的。讲话后，赵亲自交代新华社记者，他的讲话稿要全文照发。这就把他与中央的分歧暴露于世。讲话发表 后，广大干部、党员和群众反映，中央出了两个声音，引起了思想混乱。一些高校又宣布罢课，游行示威的浪潮重新掀起，整个局势更加恶化。

    （10）5月5日上午，赵紫阳同志约北京大学校长丁石孙、北京师范大学副校长许嘉璐谈话。赵说，对当前学潮，我在亚行年会上讲话有意喊轻分量，现在不要去讨论运动的性质，说实话，一小撮是谁，我们也不知道。

    （11）5月5日下午，赵紫阳同志自行决定去参加民盟中央召开的北京部分高校中青年教师盟员座谈会。会上有人提出不同意4.26社论，赞成赵在亚行年会讲话等意见。在会议结束时，赵说大家讲得好，谢谢。对会上发表的意见表示肯定。

    （12）在动乱局势更加恶化，有些报刊的宣传报道出现明显错误倾向的情况下，5月6日上午，赵紫阳找胡启立、芮杏文谈话，他说，目前新闻自由是一个焦点，前段时间的新闻报道，可以总结一些经验。前段时间控制得严一点，后一段时间放开了一点，对游行作了报道，看来新闻公开程度增加一点，风险不大。他甚至说，面对国内人心所向，面对国际进步潮流，我们只能因势利导。这次学潮反映出一个问题，人民强烈要求改革，担心改革全面停顿。5月9日，胡启立把赵的讲话整理成要点，并经赵审定同意，向新闻单位传达。5月12日，胡启立、芮杏文同志在首都新闻单位负责人的对话会上作了传达。当时，首都新闻单位已有一千多人签名并上街游 行，有的报纸发表了攻击党和政府的文章。传达这次谈话，使宣传舆论更加失控。《人民日报》等许多新闻单位对游行、静坐、绝食等情况进行了大量报道，促使声 援游行的人越来越多，北京的社会秩序陷于一片混乱。
（13）4月21日和5月2日，赵紫阳同志先后两次找杜润生【89】同志谈学潮问题。此后，杜润生同志在科学会堂两次召开有10多人参加的会议，谈了赵的意见，讨论了处理学潮的看法和建议。赵对大家的建议很赞成，并要把这次学潮作为解决若干社会关心的重要问题的契机。

    （14）5月8日，中央政治局常委开会，听取制止动乱小组的汇报，本应讨论如何采取坚次措施制止动乱的问题。但赵紫阳却着重谈了许多所谓反腐败的意见。5月10日政 治局召闭会议，赵在会上通报了5月8日常委会情况，提出关于反腐败和政治体制改革的六条具体措施。这些措施并未经过常委会讨论同意。

    （15）在两次会上，几次讨论如何对待非法学生组织问题，赵紫阳同志说，有些地方学生会不能得到多数拥护，可以改选，不要怕改选中他上台，我下台。

    （16）5月9日和10日，在北京召开了一个当代社会主义研究问题的座谈会，会上提出社会主义改革要过好市场关和民主关。对社会主义民主、自由和人权问题，都要提到理论研究的重要位置上来。赵紫阳会见了参加座谈会同志并讲了话。他说，这次学生游行闹事，要吸取的主要教训是必须加快政治体制改革的进程。5月12日，《人民日报》头版头条以《改革要过市场关民主关》作为醒目标题，报道了这次会议新闻。实际上为动乱提供了理论根据，助长了动乱的升级。

    （17）5月16日下午，赵紫阳同志会见戈尔巴乔夫时，一开头他就说，在重要政治问题上仍要邓小平掌舵，十三大以来，我们在处理最重大的问题时，总是向小平同志通 报，向他请教。他还说，这是他第一次公开透露中国党的这个次定。这个讲话发表的第二天，游行示威的标语口号就集中攻击邓小平同志。“打倒邓小平”、“拥护赵紫阳”等标语口号，充斥游行队伍和天安门广场。

    （18）5月16日晚，中央政治局常委召开紧急会议，赵紫阳同志提出要向学生承认4.26社论是错误的，可以说社论稿曾发到朝鲜，经他批准，由他承担责任。他反复强 调，4?26社论是有问题的，但须有一个说法，如果不走这一步，我们这个棋是走不下去的。这个局面转不过来，没有出路。

    （19）5月17日下午，中央政治局常委再次召开会议，赵紫阳同志仍然坚持错误意见，常委多数同志坚次反对，认为再退就会发生全国性的大动乱，后果不堪设想。邓小平 同志坚决支持政治局常委多数同志意见，为了制止动乱，会议决定立即调一部分军队进驻北京，对北京部分地区实行戒严。赵却认为戒严将带来严重后果，表示无法执行。

    （20）5月17日下午常委会以后，赵紫阳同志不顾常委会次定，竟然立即提出辞职。他要鲍彤为他起草辞职信，经赵签名后立即发出。当受到杨尚昆同志的批评后，赵于次日又收回了辞职信。

    （21）5月17日的常委会议，是中央对制止动乱作出重大部署的重要会议。邓小平同志特别强调，到会同志必须严肃、严格保密。但是赵紫阳同志会后向鲍彤和秘书张岳琦【90】说，下午常委会作了决策，我今天在会上受到尖锐批评，我原来主张对4.26社论的提法松松口，好做工作，但被否定了，常委批评我说，五月四日的讲话，把事情闹大了，我保留了意见。他还对鲍彤说，李鹏同志在会上批评鲍彤有泄密行为。鲍彤回到政治体制改革研究室后，立即召开部分人员会议，说有人说他有泄密行为，他将被停止工作，受中央审查，表示向大家告别。他向少数人泄露了中央常委有分歧、赵的主张被否决的信息。

    （22）5月18日，赵紫阳给邓小平写信，继续要求改变4.26社论的定性。信中说，学生答应停止绝食的最关键的要求，就是摘帽子，改变4.26社论的定性，承认他们的行动是爱国的运动。我反复考虑，觉得我们必须痛下决心作出这个让步。

    （23）5月19日凌晨，赵紫阳同志去天安门广场看望绝食的学生。他告诉学生关于学潮的性质、责任问题，终究是可以得到解决的。他还说，你们还年轻，来日方长，你们不象我们，我们已经老了，无所谓了。这就透露了党的最高领导层存在分歧，他可能要下台的消息。

    （24）5月19日晚，党中央和国务院召开首都党政机关干部大会，宣布中央关于釆取果断措施坚决制止动乱的决策。开会前，中央政治局常委曾一再动员赵紫阳同志参加这个大会，但赵拒绝出席，这就暴露了他同党公开闹分裂的主张。

    （25）5月19日，人大常委党组向中央政治局常委写报告请示，鉴于目前的严重局面，建议万里同志中止国外访问，立即回国。5月21日，胡启立问赵紫阳同志，对人大常委党组的报告如何答复。当时赵已请假休息，他不同主持中央工作并分管外事工作的李鹏同志商量，就个人同意发电报，要万里同志提前回国。

    （26）5月21日上午，赵紫阳对阎明复同志说，学潮这样拖下去，旷日持久，结果难以预料，只有召开人大常委会来缓解。

    （27）5月21日，赵紫阳还对他的秘书李勇同志说，我想还是应该开一次政治局会议，并要鲍彤为他起草一个讲话稿。

    （28）［编者注：录音遗漏］

    （29）赵紫阳同志强调，对文艺作品要少管，少介入。

    （30）一些长期顽固坚持资产阶级自由化立场的人，曾经受到赵紫阳的赞赏、重用和包庇，其中严家其【91】、陈一咨【92】等人，在这次动乱中成为策划动乱和组织阴谋活动的重要人物。平息反革命暴乱以后，这些人就潜逃国外，疯狂地继续进行反对中国共产党和社会主义中国的活动。一贯得到赵信任和重用的鲍彤，在宣布戒严以后，与陈一咨等人一起攻击李鹏等党和国家领导同志。

    以上就是他们经过长期审查以后，认为我支持动乱和分裂党的所谓事实和证据。这三十条且不说其中有许多与事实有出入，即使全部是事实，我看也不能根据这三十条作出他们给我的结论。


013

二、非法幽禁岁月漫长

    在对我的审查结束后，他们仍然长期对我实行软禁，限制我的人身自由。在审查期间，把我关在家里整整三年，现在既然宣布审查结束，当然应该基本上恢复我的自由。在乔石、宋平找我宣布停止审查决定时，我就提出恢复人身自由问题。他们当时也没有说什么，只是讲逐步扩大，逐步淡化，实际上就在宣布结束对我审查时，很快就作出了限制我行动的六条规定。

    开始他们一方面作了六条规定，另方面，可能是有点心虚吧，怕被外界抓住什么把柄，怕国际上或舆论界曝光，所以一直不公开拿出来，不和我见面，只是让中办警卫局和我这里的工作人员来执行。当然在我这里工作的同志只能按上面的指示办，但又不好说是上面的规定，总是找一些理由和我纠缠。所以有一段我和他们常发生一些摩擦、矛盾。因为他们这样做没有道理。后来我也看出这不是他们的事情，而是上面有交待。但我觉得他们应该把规定告诉我，能做什么，不能做什么，让我明白。比如解除审查后，我就提出冬天去广东休息一段。因为我气管有毛病，北方冬天干燥，咳嗽很厉害，到南方会好一些。但他们说彭定康【93】正在香港搞扩大民主选举的范围，形势非常微妙，去广东不方便【94】我觉得很可笑！彭定康在香港搞什么是外交的问题，与我到广东有什么关系？他们说你不要去广东，可以到广西、云南、贵州。于是我决定去广西，但临走的时候他们 说，到广西只能到南宁。这就奇怪了，原说可以去广西，现在变成了只能到南宁，事实上我到南宁后，他们千方百计不让我到其他地方去。

    我从广西回到北京后，想到昌平高尔夫球场打一场球，结果不让去。我问这是哪里规定的？他们也不说，只是说不能去。我把警卫参谋王统海找来，我说我要发一个声明，声明内容是：今天警卫局阻止我去昌平高尔夫球场打球，甚至连去年12月允许去的顺义球场（也是日本搞的球场）也不让去了。我认为这是警卫局一种越权的行为，是违反中央精神的。还说什么让我顾全大局，不知此话从何说起？去年十四大期间，乔石等四位领导同志找我谈话时，我明确表示审查结束应恢复我的自由。至于行动，我会注意到影响的，中央领导有什么建议，我也会尊重。但限制我自由的任何硬性规定我绝不接受。当时四位领导同志对我的表态没有提出异议。今天我不知道警卫局根据什么阻止我去打球。今后再有这种阻止行动我绝不接受。我让王统海原原本本向上面转达我的意见。另一次，我要去养蜂夹道【95】打台球，开始他们不同意，我坚持要去，他们又说司机不能开车，我说我可以坐公共汽车去！这样闹了一下，他们就答应我去了，但规定每星期只能有两个上午可以 去。我去了两三次，但没有见到任何人，后来搞清楚了，这是他们清了场，不让别的同志来玩，变成了我的“专场”。为什么要这样？养蜂夹道俱乐部是老干部的俱乐部，他们就怕我见到那些老朋友、熟人。当然他们也不会幼稚到以为我一见到这些人就会发表煽动言论、组织串联。所谓怕影响就是希望我不要再出现，让人家忘掉我，让我慢慢地无声无息地消失。他们怕所谓的不稳定影响，似乎一听到我就不稳定了。

    因为老在这些事情上摩擦，和我打交道的服务人员、工作人员老是劝阻我的活动，又不能说是上面的意见。大约他们觉得，老是这样也不好办，不如把事情说明了好。 因此派中办党委的孟宪中，大概是党委副书记或书记，向我传达中央办公厅几点意见，就是限制我活动的六条规定。其中四条是明确限制性的：

    （一）可以在家接待客人，但不接待记者和外国人。

    （二）外出活动要警卫局派随卫人员，可以到郊区公园散步，如要到繁华人多的地方，警卫人员可劝阻。

    （三）考虑到北京地区高尔夫球场都是外资或合资经营，打球的都是外国人或港澳人士，建议近期不要到这些地方去打球，可到顺义农民办的高尔夫球场去打球。这就是说，我只能到一个地方，即顺义农民办的高尔夫球场去打球。

    （四）如果要到外地去，目前可以安排到内地省份，不要到沿海或敏感地区。具体方案报中央批准。

    由于这是中央限制我个人自由的正式规定，所以我就给江泽民和政治局常委写了一封信，信中说：

    （一）6月25日中央办公厅党委副书记孟宪中同志向我宣读了经中央批准限制我行动的几项规定。我才知道自去年我的问题了结以后，仍对我个人行动有诸多限制，是按中 央批准的规定实施的。但我认为这一规定是不符合党必须在宪法和法律范围内活动的原则的，也是违反“党内不准用超出党的纪律和违反法律的手段对待党员”的原则的（见中央《关于党内政治生活的若干准则》“第十条”）。因此，我要求中央重新考虑撤消这一规定。

    （二）规定中不准我近期到外资、合资所办的高尔夫球场打球，不准我目前到沿海地区行走。我不知道这个“近期”和“目前”的含义是什么？这一规定是在去年10月作出的，现在已过去了8个月，难道“近期”、“目前”的时间限制还有什么意义吗？

    （三）就半年来对我行动的实际限制而言，也超出了这一规定的范围。比如规定不去沿海地区，为什么今年初我去广西时，只准在南宁一地，不准到其他地方去？又如，规 定在北京不到繁华人多的地方去，为什么我去养蜂夹道打台球也要限制时间呢？难道老干部俱乐部也属于繁华地区？实在令人无法理解。

    当然，这封信发出后没有下文，一概不予理睬。

    这里还要说一下，他们对这类事总是非常紧张。派孟宪中来宣布六条规定，我要求看一下文字的东西，他说只能向你宣读，文字规定不能给你。我要秘书记一下，他不好说不让记。记录写出来后请他看一下，他说他不看，你怎么记是你们的事情，我不看。总之怕将来万一曝了光，泄露出去，他就会说这不是他们的事情。所谓防止出乱子，防止后遗症。这很不正常。

    他们说在家可以会客，除了记者和外国人。但实际上凡事先没有联系的来人，一概不让进，也不向我通报，统统让人家走人，所以什么人来过，我根本不知道。有些人是我知道告诉他们的，但要经过同意，要看身份证，要登记，尽量加以限制。我这里本来就是多是多非的地方，加之要有那么多手续，有些人嫌麻烦也就不来了。所以我这里是门庭冷落。

    到外地更没有人找我。除管接待工作的人和省市主要领导以外，都严格保密、封锁，不让人知道。比如广西我有个老熟人贺亦然【96】同志，大概是政协主席吧，要见见面，但不让见。又如安徽有个老朋友刘正文【97】，现在去世了。我到合肥他第一次打电话要求见我，回答说我到外地去了，第二次打电话，又说我已走了。总之怕我见人。有次到四川，有些市、县的同志知道了，要来看我，此事反映到中央，中央批评四川，为什么不好好保密，那么多人去找赵？

    这些年除1997、1998年冬春外每年冬天都外出。为了去广东，我大约写了七封信给江泽民和政治局，但从无下文。他们不回信，只是叫办公厅告诉我不要去广东，可以到其他地方去。1993年1月去广西南宁，回来时路过长沙；1994年去贵州，后来到四川成都住了一个时期；1993年到黑龙江呆了一段；1994年去长春、哈尔滨；1995年到江西、安徽；1996年去了江苏无锡、镇江；1997年去了杭州，后来又到四川；1997年冬、1998年春没 有外出，呆在北京；1999年先到杭州，后到烟台；今年即2000年1月，先到桂林，后来又到了四川。外出活动范围在逐步扩大，除了每年要求去广东、海南未获得同意外，1995年要求去无锡、苏州也不同意。1999年冬、2000年春我本来要求去广东、海南、福建，都不允许去，于是去了广西，回来时又到四川。

    所以我想，他们说不要去沿海地区，实际上是为广东作陪衬，只说不许去广东，那不是太突出了吗？烟台、杭州不也是沿海吗？但可以去，就是不让去广东。为什么怕我去广东，我也不知道。

    1995年春天【98】，陈云同志去世，我当时在北京。听到这一消息我很悲痛。尽管在改革开放方面他的一些主张我并不赞成，但我觉得他在很多方面是值得人们尊敬的。当时我很想到陈家去吊唁，表示我的心情。当我向中办提出来，不久中办答复说不方便去，结果没有去成。事后得知在我提出这个要求后，中办曾与陈云同志家属联系，想借家属的 意见阻止我去。但家属表示同意，中办没办法，只好直接告诉说不方便。这些事情他们总是不允许，又不愿意让外界知道对我的限制。

    邓小平同志逝世的时候【99】，我在杭州休息。听到这个消息后我非常悲痛，立即打了个电话给中办同时让他们转告中央领导人，一是表示我的哀悼，二是要求立即回北京参加吊唁。中央很快答复我，说现在不搞什么遗体告别仪式，要我不要回北京。1997年5月份，我从成都回北京的路上听到彭真同志逝世【100】。一回到北京，我就给彭真家里打电话，说要去吊唁，我又给警卫局打电话，说要去彭真家。中办知道后，立即派孟宪中到我家，劝阻我去彭真家吊唁。盂说：“彭真家里没有设灵堂”，又说了“要顾全大局，注意影响”。我对孟当面撒谎的做法非常生气，当时发生了争吵。老同志去世了，去悼念一下，有什么不可以的，有什么可怕的呢？

    现在谈一下我给党的十五大【101】写信的问题。

    1997年9月12日，我把给十五大的信，通过中办秘书局转给九个人，请他们转给大会。除七个常委【102】外，一个是杨尚昆，一个是万里，因为他们是当事人。这封信是通过中办秘书局转送的。事后得知，至少九个人中有两位没有收到，一是杨尚昆，一是万里。至于七个常委我想可能是收到了，我是请他们转交大会的，结果完全被封杀了。

    现在，我把信的内容说一下，因为外面有些传闻，说我写了这个写了那个，有的还并不确实。原信如下：

    十五大主席团并转交全体代表同志们：

    这次召开的十五大，是我们党在二十世纪最后的一次代表大会。再过两年多时间，就将进入二十一世纪。值此承前启后、继往开来的关键时刻，我衷心祝愿大会取得圆满成功。请允许我向大会提出一个对“六四”事件重新评价的问题，请予以审议。令举世震惊的“六四”事件已经过去了八个年头，现在回过头来看，有两个问题应该采取实事求是的态度给予回答。

    第一，那次学潮不管存在什么偏激、错误和可指责之处，但把它定性为“反革命暴乱”是没有根据的。既然不是反革命暴乱，就不应该釆取武装镇压的手段去解决。当时的武装镇压虽然迅速地平息了事态，但不能不说人民也好，军队也好，党和政府也好，我们的国家也好，都为当时的那种决策和行动付出了不小的代价。其消极影响直到今天依然在党群关系、台海两岸关系以及我国的对外关系中继续存在。由于这一事件的影响，还使十三大开始的政治改革中途夭折，政治体制改革严重滞后。以至在我国经济上改革开放取得丰硕成果的同时，出现种种社会弊端迅速滋长蔓延，社会矛盾加剧，党内外腐败惩而不止、愈演愈烈的严重情况。

    第二，对那次学潮当时是否可以找到一个更好的办法，既可以避免流血又可以平息事态呢？我当时提出“在民主和法制的轨道上解决问题”，就是为了争取这样的结局。我现在仍然认为釆取这种方式是可以不流血地平息事态的，至少可以避免严重的流血冲突。大家知道，当时学生中的多数是要求惩治腐败和促进政治改革的，并不是要推翻共产党，颠覆共和国。如果我们不把学生的行动视为“反党反社会主义”，而接受他们的合理要求，釆取耐心的协商、对话、疏导，事态是可以平息下去的。这样就不仅能够避免流血冲突所带来的种种负面影响，而且能够在执政党、政府和人民之间建立起一种新型的沟通和互动模式，促进政治体制的改革，使我们的 国家不但在经济改革上取得丰硕成果，在政治体制改革上，也将会出现一种新的局面。

    对于“六四”事件的重新评价问题，迟早是要解决的。即使时间拖得再久，人们也不会淡忘掉的。早解决比晚解决好，主动解决比被动解决好，在形势稳定时解决比出现某种麻烦时解决好。现在全国形势尚属稳定，思稳怕乱成为多数人的共识，人们当年那种激动情绪也逐渐趋于平静。我们党如果能在这种情况下主动提出重新评价“六四”事件问题，并主持进行这一工作，是可以排除来自不同方面极端情绪的干扰，而把解决这一历史难题的进程引向理性、宽容、和解以及严格遵照解次历史问题“宜粗不宜细”、“着重总结经验教训，不着重追究个人责任”的正确轨道上来。这样就既可以使历史难题得到化解，保持国内局势的稳定，同时也可以为我国的改革开放争取一个更好的国际环境。

    希望我们党审时度势，早作抉择。以上建议，供大会审议。

赵紫阳
1997年9月12日

    我这封信没有对外散发，也没有通过什么人外传。但境外媒体很快就报道了这封信，这下子就惹了乱子。很快孟宪中就来找我，说全国形势大好，要我不要影响大好形势，要我遵守党的纪律，意思是说我不遵守纪律。我当即问他们，我是共产党员，《党章》明确规定，党员有权利向党代表大会提出自己的建议。他们说，“六四” 已经有了结论了。我说代表大会是党的最高权力机关，要不要重新评价“六四”，代表大会是有权作出决定的，即使过去作了结论，也可以重新评价，当然也可以重新肯定。这是代表大会的权力。党的任何决定都可以在代表大会上讨论。他们说，写信不应该扩散。我说，我就是写给九个人，而且是经过秘书局转的，我倒要问，我请转的信搞到哪里去了？谈话当然很不愉快。

    正在这时，雍文涛【103】同志逝世了。我们是老战友，曾在广东一起工作，我要去吊唁。以往除中央领导人外，部长一级的人去世了，我还可以去吊唁。但这次他们说，因我不遵守党纪所以不让我外出。接着完全不准外人进来，不能会客，甚至比审查期间还严。广东一个老太太原本是我们家的保姆，现在年纪很老了，千里迢迢从广东来看我，被挡在门外几个小时。甚至连我老伴上街买点东西回来，门口警卫部队也要检查她的小包。这就显然不是值勤部队的事，至少是中办的规定。于是我就给中办写了封信。内容如 下：

    中央办公厅负责同志：

    你们好。最近中办警卫局通知这里的执勤部队，禁止我会客、外出和打球，连参加一位去世同志的吊唁活动也被禁止，甚至远道而来探亲的亲戚，也被阻于门外。而这些连十四大后制定的限制我活动的六条规定也是允许的。这就是说，对我实行了五年的半软禁，又升为完全的软禁了。

    这是一种严重的违法行为。显然，这一决定不是出于警卫局和执勤部队，但究竟是怎么回事？是不是原来的规定己作废，有了新的规定？却至今没有向我宣布。这样不明不白地把我软禁起来，不能不说它是对社会主义法制的粗暴践踏。

    我作为一个共产党员即使违反了党的纪律（何况也没有这样的事情），党组织可以根据《党章》的有关规定，给我党纪处分，甚至开除出党，但无权限制我的人身自由，剥夺我的公民权利。《党章》明文规定，党内严格禁止用违反《党章》和国家法律的手段对待党员，违反这些规定的组织或个人，必须受到党的纪律和国家法律的追究。

    我作为一个公民，即使犯了刑律（也是根本没有的事），要依照法律程序限制我的行动自由时，也只有国家的执法部门才有这种权利。这是国家法律明文规定的。中办系统虽然是中央的极端重要的工作部门，但它不是国家的执法机构，无权实施国家司法部门的权力。过去我们在“和尚打伞无法无天”的年代，上迷这样不讲法制的事曾屡见不鲜，也成了一些人的思维方式和行动习惯。但那样的时代早已成为过去。改革开放以来，我们党和国家一直强调法制建设，尤其是刚刚开过十五大，就更不允许再发生上述这些事了。

    江泽民同志在十五大政治报告【104】中向全世界庄严宣布，要健全社会主义法制，要依法治国，保证国家各项工作依法进行，坚持有法必依，违法必究，任何人、任何组织都没有越超法律的特权，一切政府机构都必须依法行政，切实保障公民权利。我认为江泽民总书记这些话是认真的，是要切实执行的，不是讲给人听的。请问，我作为一个公民，你们随便不准我外出、会客，剥夺我应有的权利，这样做符合依法办事的原则吗？你们不正是把自己摆在拥有超越法律特权的地位吗？中办是党中央办事机构，就在中央领导人的身边，难道不应该用十五大宣布建设法治国家的各项原则，同自己的行为对照一下吗？

    当然，这封信也没有什么结果。

    过了一段时间没有答复，所以接着我给中央常委，即十五大新当选的七位常委【105】，每人一封信。过去写信给常委，我猜测只是一、二个人看到，其他人看不到，所以这次我给常委每人一封。信的内容如下：

    （各位常委的名字）：

    你们好！我在9月12日曾给党的十五大写了一封信，建议重新评价“六四”问题，此信想你们已经看到。自从信发出以后，我就被禁止会客、外出，完全限制了我的自由，把我从半软禁升级为完全的软禁了。对于这一严重违法行为的发生，我曾写信给中央办公厅要求解决，但一直到现在对我的软禁仍在继续。因此我不得不直接向你们反映。

    我作为一个党员，就某个问题向党的代表大会提出建议，是正常行使党员权利，这是《党章》明文规定了的。不管我的建议是正确还是错误，不管党的代表大会同意审议还是不同意审议，我都既不违反《党章》也不违反国家法律。而现在对我实行软禁，剥夺我作为一个公民的人身自由，就是已经把我作为触犯了国家法律的人来对待了。但我不知道我究竟触犯了什么法律？也不知道是由国家哪一个执法部门经过何种法律程序，对我行使实施软禁的权利的？这样不明不白地随意对一个人实行软禁，剥夺一个人的公民权利，难道不是对社会主义法制的粗暴践踏吗？

    在我们党的历史上，除了文化大革命那个年代，因持有不同意见而被剥夺人身自由，实行软禁的事也很少有过。就在1962年毛主席大讲阶级和阶级斗争时，对彭老总【106】的万言书虽然非常愤怒，也并未剥夺他的人身自由，以后还分配他去了三线建设指挥部工作。而在我们党早已深刻总结了过去“左”的沉痛教训以后，十多年来一直强调建立社会主义法制的今天，尤其是在江泽民总书记刚刚在党的十五大向国内外郑重宣布我党要坚持以法治国，要建设社会主义法治国家的时候，在中央身边竟然发生了如此粗暴破坏社会主义法制的事情，实在令人难以理解！

    自从1989年6月以来，我被非法软禁、半软禁已有八年之久，不知这种被剥夺自由的日子还要持续多久？这对我一个年近八十岁的老人的身心健康来说，无疑是一个很大的伤害。但更为严重的伤害还在对我们党和党中央的形象上，人们不会不把我身上发生的这些事情，拿来同十五大宣布的依法治国的原则相对照。从而对新宣布的重大原则的可信性，作出自己的判断。而且我们的后人，将来评论觉的这段历史时，也不会把一个因保留不同意见的党员竟然遭到长期被软禁和剥夺公民权利这件事，看作是它的光彩的一页！

    我希望我的这封信，能引起总书记和常委同志的重视和关注。我希望发生在中央身边的这种有恃无恐的违法乱纪行为，能够早日制止。我希望能够早日解除对我的软禁，恢复我的人身自由，使我不再在一种孤寂、抑郁的情境中度过余年。

    请示复。

    此致，

          敬礼！

赵紫阳

    这封信发出后，像以前一样仍然没有回音。

    后来中办党委把我的秘书找去，对他说信已收到。第一，这不是软禁（他们很怕讲这是软禁）；第二，是由我引起的，大概是指我给十五大的信传到了境外。就这么一个答复，就算是对我的两封信的答复。事实是一直把我关在家里。

    过了一段时间，直到大约是江泽民去美国访问之前，对我这里仍然没有任何松动的表示。奇怪的是有一天，中南海保健处负责我医疗的医生到我家，毫无来由地突然对我说，你这样老困在家里不好。我笑笑说，不困又有什么办法？他说要不要我们向中办写个信反映你的问题，出去打打球？我说现在连会客都不允许，还谈得上出去打球？他说我们可以给你打报告。这是中南海保健处从来没有过的事情，也不符合保健处的传统、习惯、规矩，他们从来不能干预这些事，这个医生以前也从来没有建议过这样的事。我想这大概是因为江泽民要到美国去，人家如果问起赵的事，他就可以说，赵没有被软禁，最近不是还打球吗？想到这，原来如此！我就说，你们不要管这件事，而且我现在也没有兴趣去打球。医生为什么要管这事？肯定是中办授命。接着中办党委又找我的秘书说，打球可以了，冬天去外地也可以，上次雍文涛追悼会未让去，以后这类追悼会还可以去，但会客却没有提。这样很明确，不放松，不准会客，不准外出，但是为了搞点消息出去，让我打球、参加追悼会。我觉得这些做法实在叫人哭笑不得。干脆，我拒绝打球，绝不外出，也不参加追悼会，就在家里呆着不动。所以1997年冬天我没有出去，在北京呆了一冬。虽然北京冬天干燥多灰，对我的呼吸道疾病很不好，咳嗽很多，但我没有出去。这些插曲说起来也没多大意思，但从这些事情看到他们的一种心态，既想用各种办法限制我，又怕曝光给国外的媒体知道。一方面不顾法制，不讲道理，限制你的活动；另一方面又怕外国人知道，怕曝光。

    从1997年10月到1999年12月，不仅原来限制我的六条未废除，又增加了更严格的限制，不准会客、外出，时间二年多。后来随着时间推移，略微有了松动。亲戚可以来了，一些基层的同志、退下来的一些老同志也可以来了。但是，退下来但曾负过责任的同志，比如当过部长的，甚至副部长的同志不能来。当然他们没有明确说过。去年下半年我请赵健民【107】同志来，中办马上回答说，赵健民不能来！又一次我想找萧洪达【108】同 志来，中办又通知说，萧洪达不能来！直到1999年12月，我原来的秘书杨文超同志到年岁要退休了，为了派一个新秘书，中办党委来了两位同志谈这件事。我趁此机会提出两个意见：一是冬天要外出，希望到广东、福建、海南休息；二是软禁了十年，特别是十五大以后完全软禁两年多了，要求解决这个问题。过了一段时间，他们通过秘书告诉我：福建、广东、海南不要去，其他地方可以去，口气松了些；在家会客一般可以来，象过去一样，根据情况，有的不好来，有的能来。于是我立即告诉赵健民同志，赵部长来了，他们没有阻挡，同意了。赵坐了一会，随后萧洪达、杜导正【109】、姚锡华【110】同志也来了。这样大体上又回到以前的六条规定上来了。


014

第二部分 注释

    【77】怀仁堂：清代原名为仪銮殿，是慈禧太后训政之地，是当时实际上的政治中心。袁世凯执政时将仪銮殿更名为怀仁堂。中华人民共和国成立后，中共中央和国务院常在这里举行会议。

    【78】陈野羊（1915-1994）：四川冕宁人。曾任中共中央组织部部长，时任中顾委委员。

    【79】李正亭（1918-）：陕西神木人。1987-1993年任中共中央纪律检查委员会副书记。

    【80】“新权威主义”是上世纪80年代中国某些学者提出的一种政治观点。这种观点认为，中国的经济市场化只能在政府的权威和集权下才有可能加速发展。

    【81】《河殇》是中央电视台制作1988年6月16日首播的六集电视纪录片；总撰稿人为苏晓康和王鲁湘，导演夏骏。《河殇》表达了纪录片作者对西方文明，包括现代民主制度的向往。

    【82】1989年6月30日，时任政治局委员、北京市长的陈希同，在七届全国人大常委会第八次会议上，代表国务院，作了《关于制止动乱和平息反革命暴乱的情况报告》。这份报告是中共对“六四”事件唯一公开的最权威的官方文件，由各种毫无根据的谎言和谏言组成。

    【83】“六四”事件以后，苏联以及东欧发生的一系列事变对中共党内镇压以后的当权派产生了极其深刻的心理冲击，加深了他们“不开枪镇压就会一党政权不保”的印 象。这些事件中最有代表性的包括：1989年11月9日柏林墙的拆除；1989年12月苏美峰会宣布“冷战结束”；1990年2月7日苏共宣布解除一党制。

    【84】中共第十三届中央委员会第六次全体会议，1990年3月9日至12日在北京召开。全会通过了《中共中央关于加强党同人民群众联系的决定》。

    【85】中国于1990年9月22日至10月7日在北京承办了第十一届亚洲运动会。

    【86】中国共产党第十四次全国代表大会于1992年10月12日至18日在北京召开。

    【87】《新观察》是1950年创刊的中国知识界的综合性期刊，1960年停刊。1980年复刊后由著名资深女新闻工作者戈扬（1916-2009）任主编，成为有影响力的具有自由主义倾向的一份杂志。1989年“六四”事件以后被停刊。

    【88】李勇（1948-）：1985-1989年任赵紫阳秘书；后任天津开发区管委会党组书记。

    【89】杜润生（1913-）：山西太谷人。有威望的农村改革家。中顾委委员。1983-1989年任中共中央书记处农村政策研究室主任，兼国务院农村发展研究中心主任；是中共中央财经领导小组成员。

    【90】张岳琦（1938-）：时任中共中央办公厅副主任兼赵紫阳秘书。

    【91】严家其（1942-）：江苏常州人。政治学学者。1979年在胡耀邦主持召开的“理论务虚会”上提出“废除党和国家最高领导职务终身制”。时任中国社会科学院政治学研究所所长。“六四”事件以后被迫流亡，曾任总部在巴黎的“民主中国阵钱”首任主席。现居美国。

    【92】 陈一咨（1940-）：陕西三原人。时任国家经济体制改革委员会体改研究所所长，中国政治体制改革研究会副会长。1989年“六四”事件中，陈一咨在5月19日组织发表了署名“三所一会”（经济体制改革研究所、农研中心发展研究所、中信公司国际问题研究所以及北京青年经济学会）的《关于时局的六点声明》，反对暴力镇压，事后被迫流亡美国。

    【93】彭定康（1944-）：Christopher Patten，英国政治家。1992-1997年是英国第28任即最后一任香港总督。2000年至2004年出任欧盟外交事务专员。

    【94】 1989年的“六四”事件对香港的影响极其深远。当年曾发生过超过一百万香港市民参加的声援北京学生的运动。1989年以后香港的维多利亚公园年年有纪念“六四”的“烛光晚会”。广东省毗邻香港，因此惧怕任何有关赵紫阳的海外报道是有可能的。另外，赵紫阳曾长期任广东省委书记，也不能排除不允许去广东是为了避免像四川那样发生旧部纷纷探望的现象。

    【95】养蜂夹道老干部俱乐部位于北京西城区文津街一号。

    【96】贺亦然（1918-）河北满城人。1979-1983年任中共广西壮族自治区人民政府副主席。

    【97】刘正文（1912-）曾任中共安徽省委宣传部部长；安徽省第四届政协副主席。

    【98】原文为：“1995年秋天”，作者口误或记忆有误。陈云去世的时间是1995年4月10日。

    【99】邓小平逝世的时间是1997年2月19日。

    【100】彭真逝世的时间是1997年4月26日。

    【101】中国实际最高领导人邓小平死后七个月，中国共产党第十五次全国代表大会于1997年9月12日至18日在北京召开。会议标志着后邓时代的开始。

    【102】中共十四届中央政治局常委七人是：江泽民、李鹏、乔石、李瑞环、朱镕基、刘华清以及胡锦涛。

    【103】雍文涛（1912-1999）：曾任中共广东省委常委兼广州市委第一书记、省委书记，林业部长。

    【104】十五大政治报告：江泽民作了题为《高举邓小平理论伟大旗帜，把建设有中国特色社会主义事业全面推向21世纪》的报告。

    【105】中共十五届中央政治局常委七人为：江泽民、李鹏、朱镕基、李瑞环、胡锦涛、尉健行、李岚清。

    【106】 彭德怀（1898-1978）：湖南湘潭人。元帅。中共建国后长期担任国防部长。1959的年在庐山会议上，向毛泽东直言，批评“人民公社化”和“大跃进 ”中的问题，指出浮夸风吹遍了各地区各部门。被毛泽东定为右倾机会主义，反党，和里通外国，毛泽东由此萌发七年后开展“文化大革命”的决心。彭德怀一案是 中共党史上著名的冤案。

    【107】赵健民（1912-）：曾任山东省省长、中共山东省委监委书记；云南省政协副主席；1982-1992年任中共中央顾问委员会委员。

    【108】萧洪达（1918-2005）：广东潮阳人。曾任中央军委办公厅主任；1987-1992年任中央纪律检查委员会副书记。

    【109】杜导正（1923-）：山西省人。原《光明日报》总纶辑、1987-1989年任新闻出版署署长。后任中华炎黄文化研究会副会长、《炎黄春秋》杂志社社长。

    【110】姚锡华（1929-2009）：江苏省南京市人。曾任广东省高教委员会党委书记、国防科委政治部秘书长。1987-1989年任《光明日报》总编辑。中共十三大代表。


015

第三部分　经济体制改革和经济建设

一、邓小平和陈云的不同主张

    现在谈谈改革开放和经济建设方面的问题。自从十一届三中全会以来，在这个问题上，在中央主要领导人之间，是有两种不同看法的，也可以说自始至终存在着两种不同的主张。一种以邓小平为代表，一种以陈云为代表。以邓小平为代表的主要主张，是加快经济的发展，注重速度，强调对外开放，实行市场经济改革。以陈云为代表的主张，基本上坚持五十年代第一个五年计划的做法，坚持计划经济，对改革开放持怀疑或保留的态度。十多年来，几经反复曲折，邓的主张逐渐占了上风，被越来越多的人所接受，事实证明是正确的。

    我和耀邦基本上是站在邓小平一边的。李先念是完全站在陈云一边的，甚至比陈云更偏执、更顽固。我觉得他和陈云很大的不同之处，在于陈云主要是观点、认识不同，而李先念还夹杂着一些个人得失的考虑。因为文化大革命期间，相当长的时间里，经济工作基本上是由他主持的。还有长期担任国家计委主任的余秋里【111】，主要是他们两个人主持的。包括粉碎“四人帮”【112】以后那两年搞了一些大干快上，造成经济上的失衡，不自量力地引进许多大的项目，即被称之为“洋跃进”的那些事，也是在他和余秋里主持下搞的。以后搞改革开放，李先念似乎觉得自己过去的工作被否定了，常常流露出这样一种不满情绪：“什么都是现在对，过去都错了？”等等。当然，从观点上说，他接近陈云，他所以那样固执，就是因为他有这样一种情绪，后来一直对改革开放不满，站在改革开放的对立面，经常对改革开放发牢骚。

    支持陈云观点的还有姚依林，他后来接替余秋里任国家计委主任，在国务院是主持全面经济工作的副总理。

    我对邓的改革开放一直是完全支持的，可以说为此投入了极大的热情，付出了很大的精力。但对邓过于强调速度，我也有所保留。我不大赞成过于强调速度，当然如果各方面搞得好，经济搞得顺，速度加快了，那当然是件好事，不会有人反对。但鉴于多年来我们追求产值的毛病，过分强调速度，很容易造成下面盲目追求高指标，不讲经济效益只讲速度，而我们旧的经济体制也很容易搞成这样。虽然我提出的指标低了些，强调经济效益，邓也知道我的这一看法，双方没有形成明显的分歧，彼此能够理解。

    在改革开放的问题上，我与耀邦基本主张相同，都有热情，但在具体步骤、方法上也常有些不同看法，尤其在速度问题上，耀邦比邓更厉害。邓只是一种想法，希望搞得快些，而耀邦却到处鼓吹，要求“提前翻番”【113】。因为我主持全面经济工作，所以有时我们两人的分歧比较明显。

    对陈云同志，我调中央工作的头几年对他很尊重。我觉得在老一代领导人中，陈云对经济工作有深刻的研究，有自己的真知灼见。第一个五年计划搞得很成功，当然那是苏联的计划经济模式。1957年以后，他始终坚持自己的独立见解，不赞成毛主席大跃进【114】那一套搞法。当时全党头脑都发热，他老人家坚持自己的观点很不容易。而且在五十年代三大改造完成以后，是他最先提出既要搞大计划，又要允许小自由，以计划经 济为主，以市场调节为辅，主张在计划经济体制框架内，尽量把经济搞活一点。这一点也非常不容易，因为当时全党都是一个调子，要计划占领全部阵地。还有1962年，在经济困难时期，他出来收拾局面，搞了一些非常有效的挽救措施，包括高价糖果，从国外进口黄豆救治国内水肿病等等，很快使形势好转。当然那时还有少奇【115】同志、周总理【116】，但是很多措施是陈云同志提出来的。直到十一届三中全会，也是陈云首先提出进口一些粮食以保国内的经济作物。因为那时国内经济经过文化大革命的折腾，许多东 西都要进口，粮、油、棉都要进口。总之，他是有真知灼见的。我到北京后，对他不赞成片面强调速度，避免经济大起大落，我也是同意的，这和我的想法相同。同时，他对我提出的城市经济体制改革，要打破大锅饭，扩大企业自主权，他也表示支持。因此，开始几年双方处得不错。而且我还可以在邓、陈之间起一点沟通和中和作用。因为我主管经济工作，我听听邓的意见，又听听陈云的意见，然后提出我的见解，这些见解当然主要是根据邓的，但也照顾到陈云的一些意见，结果他们两个人都同意。

    问题是改革开放越来越深入，不断提出新的问题，需要把改革开放向前推进时，陈云的思想仍然原封不动。在五十、六十年代，陈云的经济思想在我们党内算是很开明的，但是现在还是大计划、小自由，计划经济为主，市场调节为辅那一套，因此他和整个改革开放的思路和形势，越来越不合拍了。于是我们之间距离也就越来越远了。这是第一个问题。


016

二、1981年进一步调整经济

    第二个问题，1981年全国进一步经济调整问题。1979、1980年为了纠正当时经济上的失衡，已经进行了调整，这是在陈云同志主持下进行的。当时中央成立了一个财经委员会【117】，小平同志力主陈云主持，那时我尚未来北京【118】，后来我主持时改叫中央财经领导小组【119】。那两年的调整，主要是纠正李先念、余秋里他们主持那一段发生的问题。这次调整，余秋里、康世恩【120】他们很不以为然，比较反对。后来把余秋里调离计委，由姚依林接替，与此有关。

    在1979和1980两年调整后，1981年又提出要进一步调整，这是我担任国务院领导人以后遇到的第一个大事情。本来在1980年5、6月间，在讨论制定第六个五年计划的时候，我曾提出过一个十年倍增的设想，也就说，1980到1985年期间，每年递增5%-6%；前一个五年计划慢一点，后一个五年计划快一点，总之十年增一倍、翻一番。但在计委具体研究1981年年度计划的时候，发现1979、1980年财政赤字每年都在100亿元以上，1981年仍将有很高的赤字。同时，这两年物价已在上涨，群众反映不少。陈云知道这些情况后，他提出必须做到1981年财政平衡、信贷平衡，他提得很尖锐，说宁可不要速度，也要做到财政平衡。他主要怕年年财政赤字，引起通货膨胀。李先念甚至提出不仅要财政平衡，而且要有节余。他们两位过去历来主管经济工作，按他们的意见重新研究1981年经济计划时，就必须对1981年的经济进一步调整，也就是说，要大大压缩基建规模和大中型建设目，降低发展速度。计委根据这个精神拟订调整后的经济计划，提交1980年11月28日政治局常委会讨论，经过小平、陈云、李先念同意后，于12月26日召开了有各省市负责人参加的中央工作会议，向全国作了部署。

    由于那几年农业连续丰收，市场也比较繁荣，经过城市和农村的改革，群众生活有了提高，形势很不错，各地的同志认为没有必要进行这么大的调整。因为有些项目已经与国外签订合同，如果要压缩，就要修改合同，有些项目的设备已经运来，如果压缩那就要封存。所以那段时间，国际上对此议论纷纷，认为中国形势不妙，但也有赞扬的。我看到的材料，只有日本认为调整有必要，才能使经济走上轨道。

    这次大调整是陈云、李先念提出的，邓小平虽然在常委会上表示同意，并在中央工作会议上讲了话，但实际上这个做法并不符合他的意愿，尤其是从国外引进的大型项目下马、设备被封存起来，他是不愿看到这种情况的。他在会议上同意陈云、李先念的意见，只是对陈云投了一张信任票而已。直到这个时候，据我看邓小平仍然把陈云作为经济问题的主要决策者。他认为在经济问题上，陈云看得比较深，比他要高明，几十年来已证明了。邓也说过这样的话，即使他不以为然，还是投了陈云一票。

    耀邦在那次会议上没有讲话。据我观察，他是不大赞成的，但也不便于反对。因为两位老人提出来，另一位老人也同意了。但是事情过去了一年，1982年春天耀邦在外地考察工作时说，1981年经济调整搞了个小“马鞍形”【121】。后来这句话传到陈云耳朵里，他当然很不高兴。我当时虽然担任中央财经小组组长，但因为刚到中央不久，对全国经济情况不太熟悉，我思想上比较信任陈云，所以虽然他的意见和我原来十年倍增的想法不一致，我还是同意了陈云的意见。从结果来看，这次的调整是必要的，效果也是好的。因为在十一届三中全会以后一段时间，我们整个经济处于还账阶段。多年来，不仅文化大革命中，包括文化大革命前，我们在城市建设、农业、人民生活等方面欠下了许多帐。要把经济大体理顺，就必须还账，必须“补课”。在这种情况下，经济发展的速度不可能很高，不可能把建设的摊子铺得很大。比如说，当时为了恢复农业的活力，恢复农民的生产积极 性，提出了要给农民休养生息的机会。这就不能不对多年来存在严重的“剪刀差”【122】问题加以调整、解决，大幅度提高农产品的价格。这个政策是十一届三中全会以后就定下来的。当时我还在四川，但在中央财经委员会研究时，我也参与了意见。当时 农副产品的价格必须提高，否则农民没有生产积极性，这是第一。第二，那时虽然还不能取消，但要减少对农副产品的统购、派购【123】的数量，尤其是重点产粮区、商品粮区，多年来派购征购压得很重，农民喘不过气来。要实行计划外加价收购的政策。

    在这里我要说一下，这两条非常重要。十一届三中全会以来我们农业的复苏，从1979年、1980年、1981年、1982年、1983年、1984年，连续几年农业丰收，农村欣欣向荣，首要的当然是解决了农民“耕者有其田”【124】的问题。农民有了土地，实行了包产到户【125】，这是最根本的一条。多年来，农民为生产队打工的状况改变了，农民开始为自己种田。但是我要说，农村那几年之所以有那么大的活力，简直像是变魔术似的，谁也 没有想到。多年来大家感到无法解决的问题，几年时间就转过来了，过去粮食那么紧张，到了1984年竟然发生了农民有粮卖不出去的问题，国家收购的粮食，压在仓库里很多。出现这么大的变化，除包产到户，另外两条关系极大：一条是提高农产品价格，农民开始在农产品里感到减少了“剪刀差”，农民种地有利可图；另一条就是减少了统购、派购的数量，不从农民嘴里夺粮。过去多少年来农民吃不饱肚子，每年粮食一收下来，就交公粮、余粮【126】，这种状况持续了二十多年。当然，我们之所以能实行这样的政策，是因为十一届三中全会后决定每年要进口粮食。陈云同志原来说进口粮食以保经济作物，实际上进口粮食解决了城市粮食供应，减少了对农村的购粮。那时每年进口粮食数量很大，我记不很清楚了，大约是1000万吨到2000万吨。这边进口粮食保证城市供应，那边不从农民口里夺粮，重点产粮区又可以拿多余粮食以较高的价格出售，使之有利可图。这样三条一配套，农村一下子就搞活了。

    实行这三条也是要付出代价的。农副产品收购价格提高了，但城市粮食的销售价格却不能马上提高，因为那时居民的购买力有限，城市粮价不能轻易动，这就增加了财政上对农副产品的价格补贴。同时进口粮食要用外汇，也就影响了进口设备。另方面多年来城市居民住房非常困难，不能不增加城市住宅建设面积。同时工厂扩大自主权，提高了工人的工资和奖金，这些都需要开支，所有这些都属于还账性质。没有那几年的还账，不可能有以后那么好的形势，缓不过劲来。

    所以三中全会以后，我们国家的财政收入占国民经济比重逐年下降，而财政开支逐年扩大，这就出现了赤字。这是必须付出的代价，是正常的，是不能不解决的问题。直到1984年，我才提出今后要逐步提高财政收入占国民收入的比重。在当时那种情况下，要减少财政赤字，只能暂时压缩经济建设的规模，放慢经济发展的速度，别无他途。我认为，制定1981年计划发现这些问题后，提出调整是必要的，我现在仍然是这个看法。如果那时不顾这些情况，认为政治形势比较好，粉碎了“四人帮”，开了三中全会，大家欢欣鼓舞，于是就搞大干快上，那就很容易或者很快造成严重的通货膨胀，或者又回过头来压得工人、农民喘不过气来。从整个形势看，虽然经过1979、1980年调整，1981年再缓冲，实行进一步调整很有必要。

    从结果来看，1981年的调整结果和过去的几次调整结果不同，不仅农业继续丰收，市场继续繁荣，国民经济不仅没有出现负增长，全年也增长了4%左右。特别要指出的是，1981年随着调整的发展，增长的幅度越来越高，第一季度比较低，第二季度就好一些，第三季度就高一些，第四季度明显加快了。这说明调整很好，国民经济回升了。

    这次调整有一个重要经验，就是在压缩基建规模，压缩重工业、钢铁和机械加工的同时，大力发展轻纺日用消费品工业，并结合着城市放宽就业政策，允许、鼓励个体户经营，大量发展多种服务行业，因而经济发展继续保持了一定的速度，市场继续繁荣，城市人民生活水平不但没有下降，而且继续提高，没有进一步造成失业，就业的范围也宽了。最后做到了财政收支基本平衡，人民比较满意。

    当然从事后来看，不是没有缺点，除了计委历来在压缩基建的时候，常常采取“一刀切”、“剃平头”【127】的做法没有完全纠正。

    我也感到，在压缩基建规模开始的时候也很难不一刀切，就是发指标要各地方压多少，当时还是那种旧体制，不这样做也不行。但为了挽救、照顾那些实在不该压的项 目，我叫计委留下一部分机动费用，以备“拾遗补缺”。在普遍压了指标以后，再回过头来看，那些压了实在可惜，或者继续搞极为有利的再恢复一点，当然数量不能多，不能大，以减少“一刀切”所造成的负面影响。这样做虽然好些，但并不能完全解决问题。事后来看，这次调整搞得狠了一些，如果能注意一下适度会更好些。主要是对已经引进来了的成套设备，有些项目，或者是其中某些设备，确是国内所急需，安装起来周期不长，很快就能发挥效益，这些就应该照顾。因为这些设备已经进来了，已经付了款，安装起来国内配套资金不需要很多，而且封存也需要经费。如果能安装就安装，这是合算的。如成套引进的电站设备、化肥、石油化工设备，还有宝钢的炼铁高炉等等，都属于这种情况。虽然有的项目过了一年又上马了，但不仅时间拖长，花费也增加不少，而有的几年以后才恢复。

    当时之所以没有这样做，大部分采取缓建、封存办法，主要是国内没有配套资金。因为要压缩赤字，搞财政平衡。看来是机械了一点。比如说，即使搞的结果没有完全做到消灭赤字，还有部分赤字，而这些赤字用在合算的项目上，一两年、两三年就回收过来了，也是可以的。再说在对外开放的情况下，如果多借点外资也是可以解决的。当时陈云他们态度比较坚决，顾虑比较多，他根据1961年1962年经济调整的经验，怕摊子铺得大了、多了，就坚决地压缩。我们当时有些事也看不清楚，缺少经验。


017

三、开始对外开放

    第三个问题，关于对外开放的问题。在开放的问题上，陈云顾虑比较多，他同邓小平的分歧也比较明显。在改革问题上的分歧，主要是计划经济体制问题。这一点我下面再讲，先讲开放问题。因为把计划经济改为搞市场经济当时还没有被提到议事日程。至于扩大企业自主权，下放权力，简政放权，农村包产到户，陈云并不明显地反对。但在对外开放问题上，陈云顾虑比较多。首先是关于特区的问题。特区是邓小平主张的，首先批准了广东深圳、珠海，福建厦门，以后又增加了一些地方。对特区陈云一直是有保留的。他从来没有到特区去过。有人告诉我，他曾派人到特区去过，派的人开始回来反映消极的东西多一些，后来好象好一点。但我总的感觉，他对特区始终持怀疑和保留的态度。

    特区开办不久，陈云在1981年12月省市委书记会议上（这次会议本来是讨论农业问题的），以及那年春节计委领导给他拜年时他的谈话中，都强调特区第一位的任务是总结经验，并说特区不能再扩大，要充分看到特区所产生的负作用。本来沿海地区特区是可以多搞一点儿，如上海、江浙等地，特区是可以搞一些的。但陈云特别强调江浙地区，包括上海，不能搞特区。陈云说那里是投机分子活动有名的地方，集中的地方，他们搞投机熟门熟路，一遇时机就会纷纷出笼。邓力群【128】主持的书记处研究室还搞了一些材料，论证我们现在搞特区会沦为过去的“租界”【129】。一时间，这种议论就传开了。这是在陈云、邓力群他们思想影响下出现的。

    关于利用外资问题，陈云与小平看法完全不一样。小平主张大量利用外资。他认为像中国这样一个发展中国家，如果不利用外资，经济很难发展起来。当然，他是管人事的，具体怎么用，他也管得不多。总之他只要听说国际上优惠贷款也好，不是优惠贷款也好，或者搞合资企业也好，他都非常支持。

    但陈云对利用外资就很谨慎。上海大众汽车合资企业的事，在他那里压了很久才同意搞。陈云对利用外资是有看法的，他认为利用外国资本不可能解决我国的建设问题。他经常说，外国资本家追逐的不是平均利润，而是超额利润，也就是说，你利用外资是不可能有便宜占的。他经常敲打当时主管外经工作的谷牧【130】，要提高警惕。他说，利用外国投资，政府优惠贷款很少，大量是设备贷款【131】，而设备贷款表面上优惠，实际上他是为了出口产品，所谓的优惠已加到产品里面去了。而且设备贷款只能买他的产品，不能自由使用，自由使用就要用自由外汇，自由外汇利息非常高，用不起。他对搞合资企业，态度也比较消极。我觉得陈云思想上还是停留在列宁《帝国主义论》【132】对资本输出的论述上。改革开放以后，他还重新读了列宁的《帝国主义论》。有一次他专门对我讲，列宁总结的帝国主义那几个特点至今没有改变。现在还是那个时代。在这里我讲一件事。1982年1月在沿海地区开展的严厉打击经济领域的犯罪活动。这件事影响很大，是1982年1月以中央名义发出的紧急通知提出的。那时我不在北京，我是在浙江看到这个通知的。事后我知道，起因是中纪委一份反映广东走私贩私活动的材料，陈云在这个材料上作了一个非常严厉的批示，指出要雷厉风行地给予打击。陈云批示后，耀邦主持书记处开会讨论后发出了这个紧急通知。3月我已经回到北京了，中央专门召开了一个广东、福建两省座谈会，并且以中央名义把座谈会纪要发到全国，要各地按此精神办理。4月份中共中央和国务院又发布了关于打击经济领域严重犯罪活动的决定，明确地把打击经济犯罪作为中心任务。

    1981年正是改革开放刚刚开始不久。在全国范围内，特别是沿海地区开展这项活动，使刚刚开始的改革开放受到很大的伤害。改革开放，搞活经济，这么一搞，经济领域的走私、投机、受贿、盗窃国家财物等现象肯定会发生，也应该给予打击。但应就事论事，有什么问题就解决什么问题。但当时把问题看重了，性质上也定得不当。当时把经济上放宽搞活后难以完全避免的现象【133】，提高到“是在新的条件下阶级斗争的重要表现”，甚至还提出“是国内外阶级敌人用资本主义的腐朽思想对我们进行破坏、腐蚀的反映”。还说，“改革开放以来，资本主义腐朽思想和资产阶级生活方式，在国内影响增多，社会生活中的许多领域出现了严重的资产阶级自由化”。同时提出，今后必须加强反对资产阶级思想腐蚀的斗争，强调在改革开放中，要保持共产主义的纯洁性。这样一来，就不仅是打击经济犯罪的问题，而是提高到意识形态上反对资产阶级腐朽思想的进攻，提高到严 重阶级斗争的问题了。

    在这里我要说一下，以后的反对资产阶级自由化，主要是在政治思想领域，而真正在经济领域明确地提出反对资产阶级自由化，就是这一次开展的打击沿海地区经济犯罪的运动。不叫运动叫活动也可以，反正是不叫运动的运动，就这么一次。

    问题是这种提法和这种搞法，势必涉及到改革开放中的许多问题。对广东等沿海地区发生的走私之所以作出如此过度的反应，这与陈云对改革开放、搞活经济一直抱有保留和怀疑态度有很大的关系。因为他认为这是一项极危险的政策，特别是开放、搞活。这次提出打击经济犯罪活动，便宣布经济特区也必须坚持以计划经济为主，市场调节为辅，这样一来就没有什么特区了。还宣布要加强对外经济活动的统一管理。除国家规定的单位，按国家规定的原则和程序进行以外，严禁任何单位和个人进行对外经济活动。这样就把原来在改革开放中，在建立特区时已经下放给特区的一些权力取消了。并且还规定要增加国家对农副产品的统购和派购，减少议价部分的比重。还提出把沿海工人的奖金控制在略高于内地的水平。这样一来，打击沿海地区的经济犯罪活动，变成在经济上反对资产阶级自由化，势必使整个改革开放的一些搞法被否定了，把已经下放的权力又收了回来。允许广东、福建搞特殊政策、灵活措施，也就没剩下什么了。

    发生这种情况，起因当然是中纪委的材料，但是没有陈云的批示不可能搞出这么个东西。胡乔木【134】在其中也起了很坏的作用。

    邓小平大概对这件事没有感到它的严重性，因为他一贯主张一手抓改革开放，一手抓打击经济犯罪。这场斗争对整个改革开放会带来什么严重影响，他没有觉察。

    至于耀邦和我，这次完全处在被动状态。虽然中央的紧急通知是耀邦主持的书记处会议通过发出的，实际上是奉命行事。接着召开的广东、福建两省座谈会，虽然是我们两人主持的，并在会议上讲了话，但我们处在很为难的状况。当时两省的同志表示顾虑很大，认为这么一搞，特殊政策、灵活措施就很难搞了。我们两人一方面向他们做工作，要他们接受中央通知的精神，另方面又要劝说陈云尽可能保护改革开放，使沿海地区刚刚开始的改革开放大好形势，不要受大的损害。

    在会议期间曾发生过这样一件事，陈云提出要调离广东省委书记任仲夷【135】的工作。他认为像广东、福建这样一些地方，不能让任仲夷这样头脑灵活的人来干，要找很坚定的人。用陈云的话说，应该找一个像钉子一样钉在那里、一动也不动的人来担任。这件事经耀邦和我再三争取，陈云才放弃了自己的意见。再说，他一下子也找不到合适的人。当时陈云曾提出了一个人，但这个人身体不好，只好作罢。

    这一场运动实际上是针对改革开放，特别是对外开放的。在这样一种思想指导下，加上中纪委领导人仍然是采取过去那一套左的办法，这场持续一年多的打击行动出了不少问题。有些把工作中的失误、缺点作为犯罪处理，无罪错判、轻罪重判的事不少。本来适应改革开放的一些事，因为政策、立法没有跟上，被当作投机、贪污处理。例如技术人员利用工余时间帮助社队民营企业工作，领取了报酬，或从事第二职业得到了收入；有些单位用自己的留成外汇与别的单位等价交换其他物资或货币（因为留成外汇价格高于银行牌价），以及采购人员和企业人员在贸易洽谈中的交际费用等等，都被看作是犯罪行为。当时搞错了许多人，以后又不得不予以平反，恢复名誉。更严重的是，这样一来人们对改革开放发生了怀疑，不知道哪些是可以做的，哪些是不可以做的，思想引起了混乱。1982年一个时期，从事经济工作的同志顾虑重重，事事观望，一些采购、推销人员几个月不外出活动。

    因为中央有通知，各地纪检部门，组织人事部门，有些人本来就受传统观念的影响，对改革开放看不惯，这时就纷纷到工厂、企业去调查来，调查去，弄得工厂、企业苦不堪言，改革开放的许多事陷于停顿。

    这就是改革开放不久开展的一场反对经济领域资产阶级自由化斗争的一些情况。因为后来很少谈到这件事，我在这里说一下。


018

四、探索经济建的新路子

    第四个问题。我在1981年11月向全国人大做了一个政府工作报告，题目是《当前的经济形势和今后经济建设的方针》。在报告中我提出，今后的经济建设要走一条速度比较实在、经济效益比较好、人民可以得到更多实惠的新路子。围绕这个总题目，我提出了经济建设的十条方针。这是我担任国务院总理以后，就经济问题所作的第一次长篇讲话。当时有人把它说成是我的施政纲领。

    自从文革结束以来，我在四川工作的时候，就着重对经济问题进行了研究。在我的脑子里逐渐形成了两个概念。一个是过去搞经济的那一套方法，表面上速度不慢，但效益极差，人民得不到实惠。第二个就是，现有的经济摊子很大，存在极大的潜力，但原来那套办法却不能把潜力挖出来，必须另找出路，对原来那种办法进行大的改革。这是我在四川时开始形成的概念。在1981年这次政府工作报告中，我讲了这么一段话：“千方百计地提高生产、建设、流通多个领域的经济效益是核心问题”。接着我回顾了建国以来我们经济建设的问题。1980年同已经完成了经济恢复的1952年相比，工农业总产值增长8.1倍，国民收入增长4.2倍，工业固定资产增长26倍，全国人民的平均消费水平只提高1倍。可见，固定资产增了那么多，而工农业总产值却没有相应增长，国民收入没有相应增长，人民消费水平增长就更少了。这些年来国民收入的增长速度，比工农业总产值增长的速度要低得多，人民生活提高的幅度又大大低于国民收入增长的幅度，而工业资产增长却很多很多。这说明我国经济建设的效益很不理想，人民生活的改善与人民付出的劳动不相适应。因此我认为，我国经济的症结是经济效益的问题，而不是表面的产值增长速度。

    接着我在1982年天津召开的全国工业交通会议上，就着重谈了经济效益问题。我指出，在工业生产上长期不注重效益，盲目追求产值和增长速度，办了许多蠢事，常常是“工业报喜，商业报忧，仓库积压，财政虚收”，最后靠银行发票子来补窟窿，致使国家和人民受实害。在这次会议上我讲经济效益问题，提出了一个观点，也可说是一个公式，即：要以最少的劳动消耗和物资消耗，生产出更多符合社会需要的产品。前半句讲尽可能地节约，劳动和物资消耗尽量减少；后半句讲要创造更多的社会财富，关键是产品必须符合社会需要。否则生产的越多，浪费就越大。工厂追求产值，生产出大量无人买的东西，压在仓库，最后是报废，这样的事太多了。

    如何才能提高经济效益，如何才能使工厂生产出社会需要的、适销对路的商品？这涉及到许多方面，但从根本上讲，涉及到经济结构和经济体制的问题。要靠调整经济结构和改革经济体制来解决，否则没有出路。我之所以长期对经济体制改革产生兴趣，以至努力探索并致力于这项改革，就是为了根除中国经济的弊端，是有的放矢的。我如果没有对中国经济弊端的认识，就不可能产生要求改革的想法。当然如何进行改革才能根除中国经济的弊端，我开始的认识是很肤浅的、模糊的。开始提出的改革办法，许多只是治标而不能治本。真正认识到要根据中国实际情况，根治中国的经济弊端，经济必须市场化，必须解决产权问题，是经过长期反复实践才逐步总结出来的。但千里之行始于足下，不提出走出一条新路子，就不会有以后改革的过程，更不会有今天的认识水平。从这个意义上讲，我在1981年政府工作报告中提出要走出一条中国经济建设的新路子，对于以后的经济改革有重要的意义。

    也许有人会问，你过去在地方工作，怎么对经济改革发生兴趣？我认为中国经济必须改革，虽然那时我也看过一些东欧经济改革的书，但出发点不是为了改革而改革，主要的是我认为中国的经济弊端太多，人民付出的代价太大，效益太差。但弊端的根本在哪里，开始也不是很清楚。总的想法就是要提高效益。来北京后，我对经济工作的指导思想，明确地不是为了追求产值多少，也不是要把经济发展搞得多快，就是要在中国找到一个如何解决人们付出了劳动，而能得到相应的实惠的办法，这就是我的出发点。资本主义发达国家经济增长2-3%就不得了了，而我们经常增长10%，但人民生活没有得到改善。至于怎样找到一条路子，我当时观念里没有什么模式，没有系统的主张。我就是希望经济效益好，有这一条很重要。出发点就是经济效益好，人民得到实惠。为了这个目的，摸索来，摸索去，最后就找到了适合我们的办法，逐渐走出了一条路。


019

五、我同耀邦在经济上的不同意见

    第五个问题。正是因为我到北京后强调经济效益，不大赞成过去那种追逐产值、速度的搞法，所以我和耀邦在经济问题上的不同意见，在很大的方面就是出在这个问题上。

    这种不同意见在1982年就开始了。当时耀邦在玉泉山主持起草十二大的政治报告【136】，涉及到经济问题如何写。起草小组的多数人开始是以我在1981年政府报告的基调来写的，但耀邦不同意这种写法，他提出了一个思路和想法。因此政治报告有关经济这一部分就写不下去了。后来问题反映到邓那里，邓就拍板说，经济部分基本上按政府报告的调子来写，这样耀邦也就勉强接受了。因为我没有参加起草工作， 起草中有哪些不同意见，他们没有提到常委会或书记处会上来讨论，所以耀邦究竟有哪些自己的想法，为什么不同意我在政府工作报告中的调子，我也不清楚。但从他在十二大前后的言论和行动来看，他主要不同意我重视效益，不强调产值、速度的问题。他讲经济问题很少讲效益而十分强调增长产值和速度，常说“翻番”、“提前翻番”等。当然，我提出的六五计划增长速度“保四争五”【137】是留有余地的。我也清楚实际执行结果肯定会超过。当时经济体制还是旧的，很容易追逐产值、轻效益。我宁愿提得低一些，而不愿意提高一些，以 免刺激下面又犯盲目追求产值的毛病。

    小平同志虽然也非常重视产值指标，十分关心每年增长多少，但他对我提出的想法表示理解。但耀邦对我的想法却不以为然。所以十二大的报告虽然根据邓的意思基本上按政府工作报告写了，但他的想法没有改变。十二大以后他到外地视察工作，更加强调要增加指标，要加快速度。几乎每到一个地方，他都提出“提前翻番”的要求。哪里产值定的高，他就表扬。哪里速度慢了些，就严厉批评。从来不讲经济效益，也不对快慢的具体情况进行分析，笼统地就是鼓励快。于是地方上就根据耀邦的指示，向计委、国务院要资金，上项目，要能源，要材料。使得有一个时期各地比速度、争材料、争资金的气氛相当厉害。虽然政府工作报告和十二大报告是那样讲的，而耀邦到各地的讲话、指示，又是另一个调子，当时我感到许多事不好办。

    1983年我与耀邦在这方面的分歧就更加明显了。他一个劲地鼓励加快速度，而且用群众运动的办法来搞经济建设。譬如他到处宣扬和推广河北保定地区开展的农村人均每年增加收入一百元的活动，说一年一百元，搞多少年就能增长多少。这种搞法我们过去就吃过亏，很容易搞成形式主义。1983年1月我访问非洲期间，耀邦作了一个城市改革的报告，主张城市改革全面推广农村承包的办法，也就是所谓“包字进城”。在城市采取承包的办法原则上是没有问题的，但城市比农村复杂得多，工业、商业采取什么形式，如何承包，要经过试验，逐步推行，绝不能简单地一包了事，更不能一哄而起全面推开。耀邦讲话后北京就在国营商店搞承包，一开始就出现了乱涨价和卖大号的情况。什么叫卖大号？就是商店把畅销的商品大批卖给零售商，从中获得回扣，零售商再以高价买给消费者。这样国营商店一下子卖出那么多东西，承包任务很快就完成了。商业不能这样搞，工业企业也千差万别，在整个价格政策没有理顺的情况下，很难用一种办法承包出去。我访问非洲回来以后，停止了这种搞法。我提出城市经济改革要经过试点，逐步推行，摸索试验，不能一哄而起。就在这一年，即1983年春节，我在团拜会【138】上也讲了这样的意思。那年耀邦是在海南过春节的，他对海南的干部说：“什么一哄而起？是轰也轰不动！”

    这一段他在各地视察时，对国务院领导经济工作经常讲一些批评或影射的话。这些讲话的记录经传抄、扩散，使许多人知道在经济工作上我同耀邦有不同声音。

    这个情况很快传到邓小平耳朵里。1983年3月15日，邓约耀邦和我在他家里谈了一次话。我把经济工作的情况和我的意见讲了，耀邦听了很平静，有些他表示同意我的看法，有些作了解释。这次谈话比较好。邓小平最后说，经济工作他赞成我的意见，批评耀邦讲话太多，不够持重，老喜欢搞些惊人的东西，作为总书记，这是一个很大的缺点。邓还说，搞改革不能搞群众运动，改革要贯穿整个四化【139】过 程，不是几年可以解决的事。还说现在形势很好，要注意头脑不要发热。同时在这次谈话中还定下了这样一条，为避免再出现不同的声音，今后经济工作主管是国务院、中央财经领导小组，重大决策，发号施令，肯定哪些对、哪些错，都要经过中央财经领导小组研究提出，由中央财经领导小组和国务院作为权威的发言和决策者，不要多头发言，政出多门。当然书记处是要管经济的，但主要是管大政方针，不要干预具体的经济工作。小平是因为听到有不同声音才找我们谈话的。谈话中我把我的意见也都讲了，他这么一讲，也就是基本上投了我的票。这次谈话以后，耀邦直接干预国务院经济工作少了，对国务院的批评也少了，但思想深处并没有放弃自己的意见，他还是继续讲他的观点。但有了小平那一番话，我觉得事情好办了。以后我的态度是，择其善者而从之，耀邦讲的对的，我们就采纳他的意见，他讲的不符合实际的，他可以发表他的个人意见，因为他并不代表集体，我们也不一定完全按他的办。耀邦也知道，因为有了小平的话，他讲了一些意见我不大同意，即使没按他的意见办他也就算了，无所谓了。

    国务院经过研究提出的重要经济工作方案或意见，都交中央常委会或书记处讨论。有时耀邦即使不赞成，好像也不好反对，就会说：“好吧，那就这样吧。”但事后他对启立说，现在也是强迫签字。国务院是怎么讨论的我们也不清楚，拿来只好同意、签字。在六十年代，毛主席对国家计委的工作不满意，也曾说过所谓“倾盆大雨”、“被迫签字”【140】之类的话。现在耀邦也有这样的感觉，不能不引起我的注意。为了尽量与耀邦沟通，我曾经建议国务院和财经领导小组关会讨论问题的时候，邀请胡启立、郝建秀【141】等书记处的同志参加，以便随时向耀邦通报情况。还建议耀邦派工作人员列席中央财经领导小组和国务院的会。但不知是什么原因，耀邦没有这样做。我还特别提出， 一些重大的经济问题在正式提交常委和书记处会议讨论之前，可单独先向耀邦汇报，以便互相沟通，使他事先有充分的考虑时间。他同意了。先向耀邦汇报，再向常委汇报，这样搞过几次，开始他还有兴趣，但以后看来他兴趣不大，他又不让再搞了。这个问题也就没有解决。

    看来问题根本上是由于我们两个人【142】在经济问题的思路，也包括工作风格上有些不同。耀邦不好、也不能把他的意见强加给国务院和财经领导小组，因为小平已有了那么个规定。所以不是采取沟通情况或让他在国务院讨论经济时了解决策的过程就能解决的。尽管有上述这样的问题，但总的来讲，自从在小平那里谈话以后，我们双方在方式上都注意了，至少再没有使别人感到在经济问题上有两种声音。


020

六、计划与市场

    第六个问题，讲一下计划和市场的问题。

    小平同志一直强调市场的作用，早在改革开放之初，他在会见外宾时就说，社会主义并不排斥市场经济。以后又多次说过，计划经济和市场经济结合，以哪个为主，可以视不同时期不同情况灵活运用。十二届三中全会关于经济体制改革的决定强调发挥价值规律和市场作用，指出社会主义也是商品经济。邓对这个决定评价很高，说是新的政治经济学。1988年他在同我一次谈话时，针对陈云、李先念的主张，邓说我们的计划经济是学苏联的，现在人家都不搞了，我们为什么还抱着不放呢？ 当然到1992年时就讲得更明确了。总之他一贯倾向于商品经济、价值规律、市场经济，虽然不同时期有不同说法。

    耀邦也是对计划经济不感兴趣。据我观察，耀邦认为自上而下、高度集中的计划经济，束缚了群众的积极性、创造性；束缚了企业积极性、下面的积极性、地方的积极性。他认为建设社会主义，就要让群众、让企业、让地方放开手来干，近似过去搞群众运动的那一套办法。

    至于陈云、李先念，他们一直强调计划经济。特别是陈云，从五十年代以来，几十年始终没有任何变化。“计划为主，市场为辅”，这几乎是他每次讲话都要强调的话题。改革开放以来，他每次讲话都还是这个调子。他主张对待经济就像养鸟，不能抓得太紧把鸟捏死，也不能撒开手让鸟飞掉，应该关在笼子里捏不死也飞不掉，这就是他有名的鸟笼经济思想。他不仅认为中国经济第一个五年计划是成功的，而且一直到八十年代末，他仍认为苏联搞计划经济，把一个落后的国家在几十年内变为仅次于美国的强大国家，就是计划经济成功的证明。他认为中国所以没有搞好，主要是毛主席搞了那一套的干扰，加上文化大革命。如果都像第一个五年计划，肯定是很好的。直到八十年代末，至少在我下台以前，他一直坚持这个观点。

    在这里我顺便说一下，在对外关系上，陈云思想深处实质上对苏联是看好的，对美国不放心。在外交路线这一点上他和邓小平有很大的不同，两个人之间也有矛盾。在1984年的时候，阿尔西波夫【143】到中国（他是过去苏联派到中国帮助搞计划的专家，与陈云的关系比较好），陈云见他。当时小平专门为陈云规定一个谈话口径，让陈云按着这样讲，小平对陈云怎样与阿尔西波夫谈不太放心，怕造成对外政策上的混乱。陈云不情愿，但还是照这样做了。这是当时的一个插曲。在八十年代持这种观点的还有徐向前【144】。他也认为苏联终究是社会主义国家，美国是帝国主义国家。当农村家庭联产承包责任制【145】刚刚推开的时候，陈云在1981年12月召开的农村工作会议上讲了一篇话。他说，农村经济也必须以计划经济为主，市场调节为辅。其中粮食、棉花、烟叶等多种经济作物，都必须规定种植面积，养褚也要规定任务。1982年1月春节期间，他又找国家计委领导人作了一次加强计划经济的谈话，报纸上发了消息。他说，现在计划不受欢迎，计委的工作难做，但计划经济不强调不行。1984年10月十二届三中全会上，陈云作了一个书面发言，尽管肯定了五十年代对粮食不搞价值规律的做法仍是正确的，但他对提交全会讨论的关于经济体制改革的决定表示赞成。这个决定稿子提交全会讨论前，我曾写过一封信分送常委，内容是关于经济体制改革的几个要点，小平、陈云、李先念都表示赞成。陈云在书面发言中还说，由于现在经济规模扩大，五十年代一些做法很多现在不适用了。这次讲话我觉得是好的，支持了改革。

    但是到了1985年9月全国党的代表会上他又说：计划经济为主，市场调节为辅，并说这个话现在没有过时。陈云这样讲就有问题了。因为十二届三中全会以前，有几年是用过这个提法，但十二届三中全会通过那个决定，已经讲整个社会主义是商品经济，要充分发挥市场的作用，而且已经否定了过去毛主席长期坚持的计划第一、价格第二的观点，怎么还讲计划为主，市场为辅？再讲这样的话就与十二届三中全会决议相抵触了。陈云在会前曾把他的发言稿送给我征求意见，我感到很为难。因为他现在讲这个话，明显地从他一年前在十二届三中全会上的书面发言后退了。他这样一讲，必然会在会上引起思想混乱。但我也知道，他既然已经写了，虽然还没有讲，要他改是做不到的。因此我就去了他家里，建议他加上一段话：“所谓市场调节，即不作计划，根据市场供求变化进行生产，即带有盲目性的调节”。这样的话他在五十年代就讲过了，所以他欣然接受了这个意见，当时就让秘书加在他的发言稿里。我为什么建议他加上这句话？因为加上这句话就对市场调节为辅——也就是为辅的市场调节作了严格的限制，仅仅是指那些国家完全没有计划指导的小商品【146】。而十二届三中全会所讲的相当多的商品，即所谓间接计划的那一部分，也是靠价值规律和市场调节的。加上这句话实际变成三部分：一部分是计划调节；一部分是靠价值规律和市场调节的间接计划，即大量的商品；第三部分所谓“为辅”的市场调节仅仅指的是小商品。也可以这样说，不作计划的、盲目生产的小商品，加上间接计划即宏观指导下生产的那部分商品，实际上靠市场调节的商品，已经是或者至少是一半对一半。加上这句话，就可以做这样的解释，这样就同中央关于经济体制改革决定的矛盾不大了。当然陈云肯定不会做这样的解释，他是另一种意思。但至少我们可以做这样的解释。如果不加这句话，他直接讲就是计划经济为主，市场调节为辅，这样就把整个市场调节的范围搞得很小很小。这似乎是一种文字游戏，但当时没有办法。在中国党内对经济问题有重大影响的陈云，如果按他原来的讲法发下去，必然在党内引起很大的思想混乱。

    到了1987年十三大我在政治报告【147】中指出，今后经济运行机制，是“政府调控市场，市场引导企业”。由于当时整个形势，改革开放气氛很浓，我报告的草稿一次又一次送给陈云审查，他没有公开反对，但一直也没有说过同意的话。不像十二届三中全会决议，他是正式表示了同意的。当我在十三大开幕时作政治报告的时候，开始不久，他就退席了。这表示了他对政治报告的保留态度。为什么这样说？因为那时他身体不很差，可以听下去。相比之下，1981年我做为国务院总理讲提高经济效益十条方针的时候，当时他身体不太好，有人劝他回去休息，他说不，我要把紫阳报告听完，这表明他对我的支持。本来，老人开会、听报告，中间退席是很平常的事，但有这样的比较，也可以看出他的态度。到了1989年“六四”以后，以陈云经济思想作为指导的姚依林，很快就提出“要跳出赵紫阳的圈子”，要公开批判“政府调控市场，市场引导企业”的提法。

    所谓经济体制改革，很大成分就是改革计划经济。归根到底，经济体制改革包括两个方面，一个是计划和市场，一个是所有制。陈云是几十年一贯坚持计划经济的，从十一届三中全会以来，他始终站到了改革开放的对立面，不是偶然的，也是不奇怪的。

    至于我本人，对计划经济的认识也有一个过程。开始我只是感到中国这么大，情况千差万别，交通信息不太发达，如果一切生产流通活动都由中央计划统一安排，必然是官僚主义丛生，弊端百出。后来到中央工作以后，又认识到之所以经济效益不高，生产和消费脱节，根本原因是中央计划体制带来的弊端，不发挥市场调节和价值规律的作用是不行的。但我对于作为一个社会主义国家能不能实行西方国家的市场经济体制心中无数，所以我在1981年政府工作报告中关于经济建设的十条方针中，对计划体制按照不同企业和商品，曾经分为四种情况：一是按国家指令性计划生产，如关系到国家经济命脉的骨干企业和关系到国计民生的主要商品；二是按市场变化由企业和经营者自行安排生产，如产品繁多的小商品。以上两类，一个是指令性计划生产的，一个是完全由企业和经营者自行安排生产的。在这两类之外还有两类产品和企业：一个是大部分按国家计划、小部分自行安排；一个是大部分按市场自行安排、小部分按国家计划。当时这样划分，虽然保持了计划经济体制，但扩大了市场调节的部分。这样的区分，当时也得到了陈云的认可。在为十二届三中全会准备经济体制改革决定文件的时候，我向起草小组讲了几个基本的概念，后来我又把这几个基本概念给中央常委写了一封信。我的几个基本概念是：

    （一）中国的经济是计划经济，不是西方的市场经济；

    （二）中国的经济是商品经济，不是产品经济，可以概括为建立在公有制基础上有计划的商品经济【148】；

    （三）计划分为直接计划和间接计划，要逐步缩小直接计划的部分，扩大间接计划的部分；

    （四）间接计划主要靠市场和经济手段调节，直接计划也要重视价值规律的作用。

    我的这几个概念，都写进了十二届三中全会关于经济体制改革的决定。这里，明确了商品经济。除小商品外，间接计划的部分，也要靠市场调节，而且这一部分将逐渐扩大。这样，中国经济中靠市场调节的比重将越来越大。

    1984-1985年在计划体制改革中，除了下放权力给企业外，主要是缩小了国家计委直接计划的比重。那几年逐步缩小了国家计委直接计划的产品，缩小了国家计委直接管理的统配物资。

    到了十三大，政治报告就进一步明确提出了中国经济运行的机制是：国家调控市场，市场引导企业，也就是说，要基本上实现市场原则。不过由于受意识形态的约束，没有使用市场经济这个名称罢了。由此可见，对改革计划经济体制，由计划经济转为市场经济，在认识上我也经历了一个很长的过程。


021

七、渐进式的经济体制改革

    第七个问题。国外在议论中国经济改革时，大体上认为社会主义国家进行经济改革有两种不同的方式，一种是激进的，一种是渐进的，而且大多肯定中国采用渐进的、逐步过渡的方法，避免了前苏联和东欧国家发生的动荡和经济滑坡，是成功的。但中国这种逐步过渡的方式是如何进行的呢？

    从我下台以前在中央主持经济工作十年的经历来看，所谓逐步过渡主要是从两个方面进行的。一个是主要的方面，是在计划经济体制之外，逐步生长、壮大一种新的经济，即市场经济。如随着农村改革的开展，国家对农副产品统购派购减少，绝对数量有所下降，随着农业的增产，所占比重更是逐年减少。由农民进行市场调节交易的，或者超产由国家加价收购的数量越来越多。

    到了1985年，进一步取消了对农副产品的统购派购，整个农业除棉花和少量产品外，基本上实现了市场调节，脱开了计划经济的范围。乡镇企业的兴起，工商业个体经营放开，允许私营经济的发展，以及中外合资企业，外资独资企业，一开始就是在计划经济以外，完全由市场决定的市场经济部分。这一部分市场经济从无到有，从小到大，几年来蓬勃发展。由于他们的机制活力大，增长速度远远超过国有经济和原来的集体经济。他们既为中国经济带来了繁荣，也在中国大地上成长出来一种新的经济——市场经济。因而出现了一种情况，即在计划经济模式还没有作大的、根本改革的情况下，中国整个经济中市场经济成份一天比一天多，所占的比重一天比一天大，整个中国经济体制的性质也在一天一天由量变到质变。这是中国改革的最大特色。中国经济的改革，既促进了经济的繁荣，又保持了政治稳定，这是根本的原因。

    以上是主要的方面。还有另一个方面，就是对计划体制内的那一部分，也逐渐地加以削弱缩小。当然不是一下子改掉，而是开始的时候变动不大，小量地改变，以后逐步逐步地加大份量。虽然比前面所讲的这是次要的方面，但它也起了不可忽视的配合作用。如改革以来实行的简政放权、扩大企业自主权等许多政策和措施，在计划改革方面逐步缩小直接计划，扩大间接计划的比重，逐步压缩国家的统配物资，扩大企业自行销售的品种和数量。国家统配的重要物资，超产部分允许企业自行销售，计划内的也允许一定比例的自销。还有对企业实行承包制，以及放、调结合逐步进行价格的改革等等，都对体制外生长的那一部分市场经济，起了很好的配合作用。

    总之，当时有两部分，一个是计划体制外的市场经济，一个是计划体制内的计划经济。我们一方面扩大计划外的市场经济，另一方面逐步缩小计划经济的比重。在计划经济和市场经济并存的情况下，势必是此消彼长。计划经济缩小减弱，市场经济就得到扩大和加强。当时市场经济部分主要是农业、农副产品、轻纺工业、消费品工业，而属于生产资料生产的，基本上掌握在国营企业手里。一个消费品，一个生产数据，如果控制生产数据生产的企业不削弱、不缩小，不分出一部分投入市场，新生长起来的那一部分市场经济就无法继续；如果生产数据生产的那一部分，一点也不允许自销，一点也不允许进入市场——如果把小煤窑、小水泥也都统管起来的话——那新生长的市场经济将会因缺乏原材料而遭遇到极大的困难。所以十几年来对计划内经济体制的改革，对国有企业机制的改革，尽管都没有触动根本，但从中国由计划经济向市场经济过渡这个意义上看，它起了不可忽视的良好作用。

    过去曾有人把这种逐步过渡的渐进改革方式，批评为“缺少整体规划”，“缺乏全面配套措施”的“走一步看一步”，“没有远见”，“盲目性很大”等等，现在这样批评的人少了。但他们所指出的两种体制双轨运行下所产生的种种弊端，确实是不可忽视的。当这种负面影响超出了社会能够承受的限度时，那就会爆发问题。这只能由经济和政治体制进一步改革来加以解决。这种对旧体制进行根本改革的条件，在几年以前就具备了。两种体制、两种运行轨道长期并存，终究负作用很大。一开始采取渐进过渡的办法是对的，但不能长期这样。


022

八、经济过热、软着陆和治理整顿

    第八个问题。关于经济过热、软着陆和治理整顿问题。

    1981年实行进一步经济调整，当年工农业总产值增长率下降到了4%，从1982年开始经济增长速度逐步回升，走上了正常发展轨道。1983、1984两年经济发展很好，既有比较快的速度，社会总需求和总供给也比较适应，各种比例关系日趋协调，经济效益明显改善，人民生活有很大提高，当时的情况应该说是好的。

    但是从1984年的第四季度起，经济发展速度过快，信贷发放过猛、过多，基建规模也过大，随之物价也上涨得比较多。这些过热现象一出现，中央财经领导小组和国务院就在1985年初提出了加强宏观控制，收紧信贷，控制基建规模，压缩过热的空气。但由于当时银行体制尚未进行改革，控制信贷主要依靠行政手段，即自上而下地规定信贷指标。加上一下子收缩过猛，多方面反映强烈，对经济的正常运行带来一些困难。当时有这样一些问题：信贷指标是国务院通过中央银行下达给各地省行，结果各地把发的指标，首先用在地方和部门需要搞的那些事情，特别是建设项目，而留下缺口给那些非办不可的事，最后中央不得不另外增发指标。如粮食收购，一控制信贷，很多地方就说农副产品收购没有钱，他把下达的银行信贷指标用到别的地方去了。这样就发生一控制紧了，经济运行就不灵了。因此一度收紧的银根又不得不很快放松，所以1985年仍然是超高速的增长，虽然年初就提出宏观控制，实际上没有解决问题，经济过热有增无减。1983、1984年刚刚趋向宽松的经济环境，又处于一种紧张的状态。

    面对这样的情况怎么办？有两种考虑：一是继续采取过去的老办法，在1981年调整之后，再来一次调整，紧急剎车，对基建项目大砍大压。另一种采取逐步缓解的办法，当时我用了“软着陆”这么一个词。采用第一种办法，各方面损失较大，当时整个形势也不允许这样做，因为1981年刚刚调整以后，许多基建项目下马。现在又要压，国内国际上影响很大。所以我决定采取“软着陆”的方针，也就是说，不是通过一年，而是通过今后几年逐步调整过来。当时确定，今后两年内继续实行较紧的信贷和财政政策，基建规模停止在1985年的水平上踏步，具体基建项目的快慢先后，进行些调整。这样经过两年原地踏步就能缓解。实行这个方针，1986年总的情况是好的。

    继续贯彻这个方针，情况也是好的。1987年的各项经济指标，国民生产总值增长10%以上，国民收入也增长10%以上，工业总产值增长了17%以上，农业增 长将近6%，零售物价指数上涨7.3%，固定资产投资、控制基建规模基本上也是好的。虽然预算外基建规模没有控制住，但预算内基建投资基本上控制住了，增长不是很多。总的看经过两年“软着陆”，情况有所改善，整个经济环境不再那么紧张，比之1985年以前有所改善。当时中央和国务院在年终总结时指出，看来不采取大的调整措施，而以一定的时间，比如两三年时间来自觉地、逐步地调整，把存在的矛盾缓解下来，这种“软着陆”的办法是行得通的。

    对1988年的方针，原来也还是继续执行“软着陆”的方针。在1987年9月全国计划工作会议讨论1988年计划时，我代表中央讲了一篇话。指出1988年要进一步贯彻稳定经济的方针，突出的是稳定物价，财政、信贷都要从紧，进一步缩小基建规模，控制消费基金的增长，同时要保证生产的稳步增长。1988年经济工作总的方针是两句话，经济要进一步稳定，改革要进一步深入。方针是这样定了，为什么1988年突然出现了比较严重的通货膨胀，零售物价指数上涨了18.5%？这是改革开放以来从来没有过的事情，对此各方面议论纷纷。一般来讲原因是复杂的，也不是偶然的，是多种原因。但是我当时这样说，现在也还是这样认为，更直接、更主要的原因，是由于1988年在物价改革的问题上措施不当，出了问题。

    物价改革问题，逐步理顺价格的问题，始终是经济体制改革中一个极为重要的问题。我们从来都认为，价格不能理顺，价格改革问题没有解决，我们整个经济体制改革的问题就不能说解决了。根据改革发展的需要，考虑到经过1986、1987年两年“软着陆”后的经济形势，1988年在物价改革上迈出更大一些步子，是必要的，也是有条件的。但是，当时提出的全面物价改革，所谓闯物价这个难关，即“闯物价关”，无论在指导思想上，在思路上，以及随之采取的一系列措施上，都是不正确的，造成了一次很大的失误，使整个经济形势发生了逆转。

    事情是怎么发生的呢？前面已说过，本来1988年仍然要继续贯彻前两年的“软着陆”方针，但是1988年春天，各方面对物价上涨反映比较强烈，加上实行价格双轨制的负作用逐渐显露出来，人们对权钱交易、“官倒”等现象非常不满意。另一方面，当时也感到几年来实行调整和放开相结合的物价改革方针，即调放结合的方针，物价虽然年年在上涨，但价格严重扭曲的状况并没有多少大的改变。再加上那个时期小平一再督促我们，要我们下决心闯过物价这一关，认为这一关迟早是要过的，“晚过不如早过”，“长痛不如短痛”。由于上述种种情况，便产生了一种想法，与其采取这样小步前进的办法，物价虽然上升，但并未改变价格不合理的状况，不如干脆有计划地进行一次较大的物价调整。在一个时期内，譬如说两三年的时间，准备一定的物价上涨指数，譬如说准备上涨30-50%。以此为代价，在这样的幅度内来全面地调整一次价格，把各种商品的价格初步搞得合理些，把它基本上理顺，改变价格严重扭曲的状况。

    我提出的这个想法在1988年春天一次政治局扩大会议上原则通过后，就责成姚依林负责，由国家计委具体研究实施方案。到1988年夏季在北戴河【149】政治局扩大会议上对姚依林和国家计委提出的方案进行反复讨论以后通过了，准备在1988年第四季度或1989年初开始实施。上述这个物价改革方案虽然后来由于出现了严重通货膨胀，宣布停止实行，实际上并没有出台。但是设计这样一个方案，提出用这种办法进行物价改革，在指导思想上，在思路上是不正确的。

    前面说过，十二届三中全会以来，我们在物价改革上采取的是调整和放开相结合的方针。有些物价是政府自上而下进行调整，另一些商品可以放开。同一种商品，计划内的一部分由政府调价，另一部分也可以放开，即实行价格双轨制。这就是说，总的是面向市场，走逐步放开价格由市场决定价格的道路。而这次提出的价格改革方案，就不是这样逐步放开，由市场决定价格，而是由政府大幅度调整价格，达到理顺价格的目的。这既反映了当时在价格改革上急于求成的思想，也反映企图以政府的力量来改变计划价格和市场价格双轨制，达到双轨并轨，或者缩小计划和市场价格之间的差价。这种思路根本上违背了价格改革的正确方向。因为它不是使价格逐步由市场决定，而是通过计划调整来决定价格，实际上走的还是计划决定价格的老路子。多年来教训告诉我们，由政府自上而下地调整价格是不可能理顺价格的，是不可能改变价格严重扭曲的状况的。可以肯定地说，如果没有发生严重通货膨胀，这一改革方案（即使）得以出台和实施，（也）是决不可能解决问题的，搞得不好，物价改革会有走回老路的危险。

    引起1988年严重通货膨胀的更直接原因是，在物价方案刚刚在中央政治局扩大会议通过，具体的实施方案尚未制订出来，何时出台还没有最后确定，媒体就大肆宣扬起来。一时间，“物价涨一半，工资翻一番”的流言，在社会上广为传播开来。这样一来就引起了人们的思想恐慌，大大助长了人们对物价上涨的心理预期。“心理预期”这个东西，当时我们不懂，而在所有治理通货膨胀、实行市场经济的国家，都非常注意这个问题，他们总是想方设法不要造成人们过大的心理预期。而我们不但不设法缓解它，反而助长它、刺激它。结果什么事情还没有做，人们就认为今后物价必然会大涨特涨。而我们又没有对人们作出承诺，就是说，随着物价的上涨，一定要提高银行储蓄的利息，也就是说向人民作出一种承诺，银行储蓄利息一定要高于物价上涨指数，或者实行保值储蓄。一方面人们的心理预期是今后物价将会大涨特涨，另一方面对银行储蓄利息又没有一个说法，人们自然会担心在物价上涨以后自己多年积蓄放在银行的存款会大幅贬值。自从十一届三中全会以来，人们节衣缩食，在银行储蓄了上千亿的存款，他们耽心多年苦心积蓄会泡汤，因而纷纷到银行提取存款，购物保值。1988年夏季以来频频发生的挤兑抢购风就是由此而来。

    在我们国家发生抢购某种物资的现象，过去是常有的，不是奇怪的事。但这一次与过去性质不同。过去是由于物资匮乏，担心将来买不到这些东西，如抢购肥皂、食 盐、面粉，过去都发生过。但这次不是为了抢购来马上用，而是为了储物保值，情况比过去普遍得多，严重得多。有些商店、企业也乘机纷纷涨价，银行储蓄大量下降，比原来预计减少400亿元。银行为了应付支付困难，不得不大量印票子。这就使社会货币流通量大大增加。

    本来在发生挤兑抢购风以后，如果能够及时果断地采取提高银行存款利息，或实行保值储蓄措施，情况会好一些，损失会小一些。当时中央财经领导小组也曾向国务院提出这样的建议，但李鹏和姚依林担心银行储蓄利息提高了，银行给企业贷款的利息也要相应提高，这样企业就负担不了，会影响生产，因此没有立即采纳。使本来可以避免的一些损失也未能避免。到后来他们也不得不同意实行保值储蓄。在宣布保值储蓄之后，银行储蓄很快就稳定下来，并且逐步有所回升。这证明了对于大量地挤兑抢购，如果我们事先作出这种承诺，那么这种损失即使不能完全避免，也会大大减少，绝不会这么严重。

    1988年出现的物价上涨18.5%的严重通货膨胀，问题既不出在信贷的失控，也不是出在基建规模过大，这两项都没有超过原“软着陆”方针下所规定的指标。主要问题是出在储蓄存款大量下降，这就是由于上述物价改革中一系列失误造成的。现在回过头来看，如果我们不采取上述的思路和做法，而是继续实行调放结合的方针，如果说感到过去步子太小了，可以把物价放开的步子迈得更大一些，更快一些。同时借鉴一些国家的成功经验，使银行利息高于物价上涨指数，实行保值储蓄，1988年严重的通货膨胀是可以避免的。

    1988年的通货膨胀不是不可避免的，也不是由于加快物价改革就必然会出现的，而主要是由于我们物价改革的思路不对头，指导思想不对头，措施不得当。面对严重的通货膨胀，人们挤兑抢购等严重情况，为了迅速把局势稳定下来，便宣布物价改革方案停止执行，整个经济工作转入以治理整顿为中心。这些虽然是我主动提出的，并且经过政治局会议和中央全会通过，但现在看来，宣布物价改革方案停止实行是对的，但把原来的“稳定经济，深化改革”的方针改为治理整顿为中心，这是不恰当的。主要是对发生严重通货膨胀的原因没有看清楚，同时也把情况估计得过于严重了。

    提出治理整顿虽然对迅速稳定经济起了作用，但却使我们的改革又受到一次挫折。首先为了制止物价上涨，为了兑现我们下一年的物价指数不高于1988年的承诺，几乎全部恢复了用行政控制物价的办法。并且各级政府层层负责，层层包干。使经过多年改革把物价搞活，又完全回到老路上去了。当时李鹏他们主持国务院工作，在治理整顿的名义下，把已经下放的权力又收回来，把过去搞活的一些措施、政策又重新搞死。一切都向着与改革开放相反的方向扭转，使已经改革了的经济体制，又大大地倒退了一步。正因为这样，不到一年的功夫就发生了经济萎缩、市场疲软等严重的情况，直到1992年小平同志南巡讲话以后才改变。

    总之，1988年围绕物价改革问题，可以说是一错再错，我在这方面的教训是非常深刻的。

    1989年春天，我派安志文【150】等几位同志到香港邀请一些经济学家座谈中国的经济问题。到会的有台湾中华经济研究院院长蒋硕杰【151】等六位经济学家，他们都是台湾中研院院士。尤其是蒋硕杰，他在经济理论和实践方面都有较高的成就，在台湾经济界有较大的影响。

    在座谈中，他们针对1988年通货膨胀问题，谈了一些我认为很值得重视的意见。第一，他们认为，大陆十年来经济改革取得了很大的成绩，虽然现在还有些问题，但从经济角度来说并不严重，包括物价指数上涨18.5%。只要采取适当措施，问题是能够解决的。第二，对于物价改革问题，他们一致认为，当今无论在什么样的社会制度下，经济发展都必须尊重市场的原则。他们说，大陆在前几年改革中把许多产品的价格放开了，对有些产品实行双轨价格，使市场功能得到进一步发展，成绩是显著的。由于去年通货膨胀加剧，听说要放慢价格改革的步伐，并对一些价格实行管制。作为临时措施是可以理解的，但时间绝不能太长。有人强调价格改革要找时机，实际上不合理的价格不改革，经济不能连续运转，是永远找不到人们想象的时机的。他说，总之价格必须走这样一条路，就是由市场决定。根本的出路，要解决总供给与总需求的平衡，下决心把货币管住。在此前提下，把大多数的价格放开，由市场竞争。少数的像公共事业可以由政府按一定的利润率进行控制。他们非常明确地提出了这个问题必须市场化——市场决定价格，不然价格不可能合理。

    再有一条很重要，就是对通涨的对策。他们认为，大陆通货膨胀的原因是财政赤字和金融赤字的问题，主要是金融赤字。解决金融赤字，关键是使银行利率高于物价上涨指数。并且随着市场资金供求自由升降，以利于增加居民的储蓄，又抑制贷款的规模。从亚洲四小龙【152】的经验看，很好运用利率手段，对于抑制通货膨胀和聚集建设资金的作用是非常明显的。他们举例说，台湾五十年代初通货膨胀很严重，超过了100%。1956年6月，大幅度提高利率，有一段甚至提高到125%，结果货币大量回笼，三位数的通货膨胀很快被抑制住了。五十年代末下降到15%以下，1961年下降到两位数以内。而居民储蓄增长率五十年代几乎是零，1973年上升到35%。韩国停战以后长期实行低利率政策，通货膨胀率很高，经济也不稳定。1965年9月，他们借鉴台湾的经验，把储蓄利率提高到34.5%，明显高于通货膨胀率的30%，使储蓄增长率从1965年的1.9%，迅速上升到1966年的7%，1969年的15%，1977年的22%。不仅平息了高通货膨胀，而且积聚了大量资金，加快了经济发展。香港和新加坡也都有类似的经验。

    他们讲的价格必须走市场决定的道路，解决金融赤字必须使银行储蓄利率高于通货膨胀率，这两条我认为对我们很有针对性，对我很有启发。

    自从我看了蒋硕杰他们的意见后，在1989年春天我就进一步思考一个问题：虽然我们1988年想加快价格改革的想法是必要的、应该的，但是思路不对。当时我们的思路不是走放开的方针——逐步地、进一步地放，而是通过国家调整价格的办法理顺价格，这样价格还是由政府决定而不是市场决定，这样还是很难解决物价扭曲的问题。而且政府定的价格也很难和市场一致，这样根本达不到目的。那时应该是继续前进，实行调放结合，以放为主，逐步扩大市场调节的方针。随着改革的深入，经济的发展，这个步子要加大。在这个过程中，当然会出现物价上涨，那就要一是同时对工资进行调整，二是实行储蓄保值或提高储蓄利率使人民的储蓄不会贬值。我更加看清了1988年的物价改革问题究竟出在什么地方，使我对物价改革增加了信心。只要我们坚持贯彻“软着陆”方针，把信贷规模、基建规模控制住，同时使银行利率高于物价上涨指数，实行保值储蓄政策，就可以把放开物价的步子走得更大一些，更快一些，使大部分商品的价格由政府定价过渡到由市场形成，从 根本上解决商品价格的严重扭曲，并大大减少价格双轨制所带来的消极作用。

    我于1989年3月25日看了蒋硕杰博士等人的意见后，就把大意告诉了小平同志，并责成国家体改委组织有关方面对此进行讨论。我本来准备根据上述看法重新研究整个经济工作的方针和物价改革的问题，但是由于发生了学潮，这件事就搁下来了。


023

九、扬长避短发展外贸

    第九个问题。我国多年来经济建设效果不好，费力大，收效小。除经济体制的原因外，闭关自守，自给自足，国内平衡，把自力更生精神绝对化、意识形态化、政治化，也是非常重要的原因。

    拿农业来讲，农业如果效益好的话，首先一条原则，就是因地制宜。这块土地上适合于种什么就种什么。但长期以来，我们不能这样做。

    有件事对我触动很大。那是1978年的事，当时我还在四川工作，带了一个代表团到欧洲访问。去了英国、法国，回来路过希腊，还到了瑞士。我首先到法国南部地中海沿岸，这是世界有名的、经济很发达的地方。但这里气候很干旱，而且夏季不下雨。这种情况按我们的思维方式，为了种粮首先要改天换地，大兴水利。但他们没有这样做，而是种葡萄和其他耐旱的各种作物，在此基础上就酿造成了享誉世界的法国葡萄酒，农民相当富裕。又如在英国，看到东海岸小麦长得很好，而西海岸全是种的草。那时我们第一次出国，感到很奇怪。一问才知道，东海岸日光充足，适合种小麦；而西海岸阴雨绵绵很少见到太阳，种草却非常好。他们就在这里发展畜牧业，养牛、搞牛奶加工。回来的路上到了希腊，使馆的同志陪我们到丘陵地区看了一下，这里很干旱，而且夏季没有雨。如果按我们的思维方式，农业生产条件很艰苦，就要学大寨【153】，搞大寨田、海绵田、梯田，要大修水利。但他们没有这么做，而是漫山遍野地种橄榄，榨橄榄油，农民生活水平还很高。他们为什么能这样做？因为他们不是封闭的，靠对外贸易，发挥自己的优势，他们的东西出口，需要的东西就进口。

    1981年我已经到了北京，有次去兰考县【154】与农民座谈。那里是沙土地，非常适合种花生，而且产量很高。但由于“以粮为纲”【155】，粮食要自给，不允许种花生，只好种玉米，而产量却非常低，农民对此意见大得很。再说山东的鲁西北，主要是盐碱地，这种盐碱地除少数严重的地区外，很适合种棉花，其产量还不很低。但多年来不允许他们种棉花，只能种粮食。结果越是强调种粮食，粮食产量越低，农民越没饭吃；越没饭吃越强调种粮，恶性循环。

    1983年我和山东的同志谈过，鲁西北是不是可以种棉花？他们说，那当然好，问题就是没有粮食。后来和他们商定，鲁西北改种棉花，把棉花卖给国家（当时国家大量进口棉花），由国家供给他们粮食。结果仅仅过了一、两年，那里就翻了身，棉花大幅度增产。有一段，大概是1985年吧，棉花多得成了“灾”，卖不出去了。那里农民收入很快提高，农村情况也大为改观。因为种棉花就有了棉籽，棉籽榨油后又是很好的肥料。那些非盐碱种小麦的地，因为有了肥料，产量也大为提高，两头都好。当地那时有一首民谣：一亩小麦吃饱饭，半亩棉花做贡献。过去一亩半地种小麦还吃不饱，现在一亩就够了，而且还把棉花卖给国家。

    山东、兰考之所以能做到适合种什么就种什么，是因为我们实行了开放政策，从国外进口了大批粮食。那几年每年进口千万吨。农业只要做到适于种什么就种什么，什么效益好就种什么，农业就可以大大提高。如果不开放，什么都自给自足，把自力更生绝对化，这一切也就谈不上了，这种情况全国比比皆是。多年来农业费力大，一直上不去，一是吃大锅饭，再一条恐怕就是自我封闭，不能因地制宜，结果事倍功半。多年来把那些不适合种粮食的土地硬要种粮食，因此大搞农田基本建设，兴修水利。农田基本建设是需要的，水利也是需要的，但是如果能够因地制宜，就不需要统统大搞农田基本建设了。而已经修了的水利设施也可以用在十分必需的地方，水利效益也会大为提高。

    再说工业。别的不讲了，只讲这么一个例子。多年来我们搞工业都强调“不搞无米之炊”，所以一切都得从原料、从头搞起。比如办钢铁，首先就要找矿、选矿，还要搞焦煤，再修铁路，然后炼铁、炼钢、轧钢，再造各种机器设备。但我们是个贫矿国家，矿石含铁量不高，用很多矿石才能炼一吨铁。我们的铁矿、煤矿主要在西部，因此要从很远的地方运送原料。这样，我们搞一个炼钢厂周期要多长？建设规模要多大？投资周期要多长？资金回收率多慢？改革开放以后我们学聪明了，矿石干脆从加拿大、澳大利亚进口。这些国家都是富矿，价格也便宜，而且用船运要比国内的火车便宜省事多了。还有沿海的一些城市干脆从后面搞起，先搞轧钢，钢锭从哪里来？进口。一轧钢马上就有了效益，可以销售，资金很快收回来，然后再往前搞炼钢，没有生铁也是从国外进口。这样建设周期短、资金回收快，条件就是要开放，要进行国际贸易，进行交流。过去我们这方面确实是费了老大的劲，但是经济效益实在是差。后几年为什么发展这样快？就是这样搞起来的。

    化纤也是个问题。过去要搞化纤，就得先搞石油，搞炼油，然后搞出化纤的原料，然后再抽丝。后来有些化纤厂，干脆从抽丝开始搞，由后向前搞。1981年大调整时，我们进口了一套石油化纤设备，从原料到抽丝，后来下马了，当恢复重新上马的时候，我们聪明了，先从抽丝开始搞，从最终成品开始搞。江苏仪征化纤厂就是这样搞起来的，很快搞起来，很快就有了收益，然后再接上去。

    所有这些都说明，有了开放才能发挥自己的优势，以己之长通过贸易来补己之短。所谓扬长避短，必须搞贸易，融入国际市场进行交换。任何一个地方、任何一个民族，总有他的长处。穷也有他的优势，劳动力便宜，这就是很大的优势。劳动力便宜，国际竞争力就强。进行国际贸易，就可以拿我的长处来补我的短处。如果闭关自守，万事不求人，结果就不是扬长避短。过去我们吃这个亏实在是太大太大了。我越来越认识到，一个国家如果闭关自守，不融入国际市场；如果不通过国际贸易扬长避短，这个国家必定落后，根本不可能现代化。

    自从改革开放以后，很多人在开放的问题上对引进国外技术，引进国外资金，引进国外经验讲得比较多，因为这些年我们得益很大，但是对通过贸易来扬长避短，通过贸易来发挥自己的优势，似乎讲得没有那么多，而我认为这个问题关系极大。十多年来我们国内的经济发展得益于这个方面是太大太大了。如果没有进出口贸易的扩大，我们的建设是不可能这样快的。


024

十、农村包产到户

    第十个问题，关于农村包产到户的问题。

    首先，谁也没有料到，包产到户会有这么好的效果，会引起那么大的变化。原来谁也没有打算在全国农村，或者在大部分农村都搞包产到户。这是一步一步发展起来的，认识也是一步步加深的。在十一届三中全会修改和通过的人民公社工作条例，即六十条，在经营管理这一条中，仍然明确规定不许包产到户，不许分田单干。1979年9月中央四中全会通过的“加快农业发展若干问题的决定”中，写上了“不许分田单干，除某些副业生产的特殊需要，或边远山区交通不便的单居独户以外，也不要包产到户”。由原本“不许”，改为“不要”，这是根据我的意见写的。总的说对包产到户仍是不赞同的态度，只是口气稍微松动了一些。

    包产到组，包产到户，是先在贫穷地区由群众自发搞起来的，记得首先搞起来的是安徽、四川两省。允许在贫穷地方搞包产到户，当时争论并不大。因为一是在六十年代经济困难时期，曾希圣【156】曾经在安徽搞了责任田，我也在广东搞了联产责任制，河南搞了借地，河北张家口搞了包产到组，还有其他地方有各种形式搞了包产到组、到户。所有这样搞的地方，结果都增了产，缓解了当时的严重灾荒。因此不少人知道，包产到组、到户可以增产，可以缓解暂时的困难。另外由于“文化大革命”结束，转入以经济建设为中心，提出解放思想，实践是检验真理的标准，所以人们顾虑少了，敢于从实际出发考虑问题。

    当时我曾设想全国农村大致可以分为三种地区，但这个想法没有正式地在会上讲过。一是集体经济比较巩固，生产、生活水平比较高，集体家当比较大，或社队企业比较发达的地方；二是中间状态；三是生产力遭到严重破坏，群众处于饥饿或半饥饿状态的地方。我认为第三种地方群众迫切要求包产到户，这是迅速改变这些地方饥饿和半饥饿状态的最有效办法。1980年我到中央工作以后，在一次会议上我提出首先在大约一亿人口的农村贫困社队实行包产到户，这是安定农村、关系农民休养生息的一项大政策。当时还得到了姚依林的支持。对第二种地区，是否搞包产到户，我认为还可以看一看。至于第一种地区，我当时也不认为他们有包产到户的要求。

    党内关于包产到户的争论，是由第三种地区向第二种地区扩展时趋于明显化的。反对的人认为这是方向问题。胡乔木就要我注意这个问题，他说安徽的包产到户已由淮北扩展到淮南，连鱼米之乡的芜湖也搞了包产到户。他明确表示反对态度。李先念有一次从江苏回来，借反映江苏省委的意见，反对安徽包产到户。王任重一直是反对包产到户的，他曾任中央农委主任，早在1979年就让《人民日报》发表了一封所谓洛阳来信，批判包产到户、包产到组。陕西反对放宽农村政策，反对安徽、四川的农村改革政策更早，1978、1979年他们就在报纸上连篇累牍地发表批判文章。

    当时华国锋【157】也不赞成搞包产到组、包产到户。他认为农村，尤其是南方，秋收时一方面割稻，一方面打谷、晒场、运送，没有集体劳动流水作业不行。

    陈云没有直接表示过赞成或反对的意见，有一次他派人问我，说南方收获季节往往遇上阴雨，如果不及时翻晒，谷子容易发霉，包产到户以后，会不会出现这样的问题？我了解一下以后告诉他，包产到户以后这样的事比以前更好办了。他没有再说什么。在各省市主要领导人中，杨易辰【158】是一直坚持反对包产到户的，在中央召开的一次农村工作会议上，当不少省的领导人表示赞成包产到户的时候，他讲了后来广为流传的一句话：“你走你的阳关道，我走我的独木桥”。意思是你们即使都搞了包产到户，我黑龙江也不搞。福建的廖志高【159】也是不赞成包产到户的，他与项南【160】分歧很大。还有陕西的马文瑞【161】，他不准关中地区搞包产到户。河北的金明【162】、李尔重【163】，也不赞成包产到户。李尔重调河北省以前在陕西省工作时，当全国不少地方在放宽农村政策的时候，他却搞什么由生产队核算向大队核算“升级”。

    包产到户之所以能在全国推开，与邓小平的支持分不开。在中央领导层中推广包产到户之所以没有形成很大的阻力，与邓的态度有很大关系。他虽然就这个问题直接讲话不多，但对我和耀邦、万里的意见一直是支持的。对包产到户以后发生的变化，他听后表示非常高兴。1981年山东东明的一些灾区农民联名给邓小平写信表示感谢，说包产到户的政策使他们有了饭吃。邓把这封信批转给中央各位领导人。邓还对我说过，他对徐帅反对包产到户不以为然。

    1981年1月初，我去河南兰考和山东东明【164】等贫困地区，亲自看到了和听到了这些地方实行包产到户以后发生的变化。当地干部、群众对此的热烈反映，给我留一下了极为深刻的印象。当干部反映说，群众要求让他们再搞三年包产到户，我当即表示可以答应。虽然我当时没有改变过去把包产到户作为权宜之计的看法，但我内心感到对这个问题要重新加以认识。回京以后，我把这次所见所闻告诉了邓小平和胡耀邦以及中央其他一些人。包产到户有利于恢复生产，有利于农民休养生息，尤其是在那些贫困地区或生产遭到严重破坏的地区，这是没有问题的。

    但一家一户分散的小农经济能否使农村生产力得到持续发展，却是一个不能不令人怀疑的问题。所以，我们一直认为，在那些生产比较稳定，农民生活也过得去，且年年有所提高，特别是已经有了相当数量集体财产和公共设施的地方，如果也搞包产到户，会不会连原来的水平也维持不了？能不能进一步发展，就更难说了。这样的疑问是有的。但各地包产到户以后所显现出来的巨大的优越性和生命力，却不能不令人深思。所以我逐渐考虑应该把包产到户的优点引用到贫困地区以外的中间地区和富裕地区。

    全面推广包产到户的关键问题，是如何把分户承包的积极性和发展商品生产的需要和规模经营的优越性结合起来，使它不致成为分散的小农经济。对这个问题我也曾有过一些设想。我曾非常重视个体专业承包的形式，这个问题最终是广大干部、群众在实践摸索中解决的。这就是后来总结出来的，个体承包与双重经营【165】相结合的体制。

    另外，农村个人专业户的兴起，也是个重要方面。早在1978年我去西欧考察的时候就看到，西欧许多农业的生产经营单位并不大，不少是很小的农场主。他们解决不了的问题，通过参加某种合作组织去解决，效果同样很好。特别是在瑞士这样一些地方，当时给我留下了深刻的印象，开始改变了过去那种大农业就要规模大的认识。因此我相信农村实行农户联产承包责任制，并不是走回头路——回到小农自然经济。我非常重视从农业和农业种植业分离出来的农村专业户的形式，因为它既体现了分工分业，又具有个体经营的积极性与一定的规模经营，不同于过去农村的家庭副业。早在四川工作时，我就提倡过、推广过经济作物、鱼塘、花卉、药材等作物，承包给有技术有经营能力的人。后来我又到全国很多地方访问过这种养鸡、养褚、养奶牛和农产品加工以及缝纫等专业户。1981年一次去山西考察时我就说过，农村的个体专业户是农村商品经济的萌芽。

    把全国农村的人民公社三级所有制【166】改变为农户的联产责任制，即包产到户，是一场大的变动，大的革命，前后不到三年就顺利完成了。我感到这是我国过去所有进行过的大运动、大变动中，最为顺利、最为健康的一次。而且是在大多数领导人、大多数干部持怀疑甚至不赞成的情况下开始的。但整个过程并没有因此处理过一个人，也没有公开批评过一个领导干部。当然到了后期，即两年以后，某些省仍然派人下去强行纠正群众搞包产到户，这受到了制止。

    随着自下而上的包产到户范围越来越大，其显示的优越性越来越明显，除极少数人以外，绝大多数领导人和干部都逐渐放弃了原来的立场，由反对转为赞成。这也是这场大变动中非常大的特点，也是非常值得重视的经验。在这场大变动中，中央采取一条不搞一刀切，不由中央统一下命令的方针，搞还是不搞，怎么搞，允许各地自己去选择，既允许走阳关道，也允许走独木桥。但各地领导对群众自发搞包产到户的，不要去压制，不要去纠正。同时，中央以很大的关注，对包产到户进行总结指导。采取这样的方针，事后证明好处很大，它并没有阻止这场变动的速度。由于给了各地领导和干部一个选择的时间，一个从不自愿到自愿的时间，使这场大变动建立在充分自愿的基础上，大大减少了摩擦和不必要的负作用。这证明有了一个选择的时间，有了一个认识包产到户这种形式优越性的时间，也就为各地提供了寻找把包产到户这种制度和各地不同的社会经济发展水平相结合的时间。所以整个变动由贫困地区到一般地区，再到富裕地区的发展过程，就是包产到户这种新生事物由不完善到逐步完善的过程。所以我一直认为，七十年代末和八十年代初中央对农村那场生产关系大变动的指导，是有许多经验值得重视的。

    前面讲到我非常重视专业承包到户、到组这种形式。我的这一想法充分反映在1980年9月省市委第一书记座谈农业生产责任制的会议纪要上。这个纪要中央已在1980年9月29日转发全国。这个纪要指出，专业承包联产计酬责任制，就是在生产队统一经营的条件下分工协作，擅长农业的劳动力，按能力大小分包耕地，擅长林牧副渔工商各业的劳动力，按能力大小分包各业，各业包产分别到组到人到户。当时的指导思想就是既要充分发挥个人承包的积极性，又不致回到小而全的一家一户的小农自然经济。但这个想法并没有实现，脱离了实际。因为当时农村商品经济尚未得到发展，多种经营、工商各业刚刚开展，分工分业还不明显。加上人们多年的习惯、观念，因此除了出现一些从事多种经营的专业户或少量种粮大户以外，农村耕地大部分还是按户按人平均承包的。当时这样做还是适合农村经济发展水平和生产力发展状况的。这样做的结果，并没有对农村生产力的发展造成障碍，相反还是大大促进了农村经济的发展。

    当然，这种家庭平均分配土地的做法也不能长期下去，那将无法从根本上改变农村劳动效率低下的状况。随着农村商品经济的发展，多种经营和农村工业的发展，农村劳动力的分工分业和劳动力的转移，土地的规模经营，必然要历史地提到议事日程上，其形式当然不是回到过去五十年代那种合作化的模式，很可能更适合的形式是家庭农场主那样一种形式。适应这种需要，应当允许土地的自由买卖、租赁，并允许继承，使农村最重要的生产资料——土地——进入市场，并给予法律的保障。这恐怕是农业进一步发展必须面对的问题。


025

十一、探索沿海地区经济发展战略

    关于沿海发展战略问题。这是1987年秋天到1988年1月初，我经过对福建、广东、浙江江苏等地较长时间的考察，同当地县、市、地、省干部座谈，又同中央有关部门充分交换意见，提出了沿海发展战略问题。主要内容是：沿海将近一亿到两亿人口的地区，在战略上应发展外向型经济，充分利用世界经济结构调整的机会，加快沿海经济发展。具体内容有以下几个方面：

    （一）沿海地区以发展外向型经济为主，利用国际经济结构调整的机会，主要发展劳动密集型产品，或者劳动密集和知识密集相结合的产品。

    （二）要两头在外【167】，大进大出，资金、设备和产品销售放到国际市场上，即从国际上进口设备、原料、材料，引进资金，在国内加工生产，然后销售到国际市场去。两头在外，大进大出，随进随出。

    （三）在发展外向型经济时，要充分发挥乡镇企业的作用，使之成为生力军甚至主力军。这就是说，充分强调乡镇企业的作用，通过乡镇企业这种形式，走出一条发展外向型经济的道路。把沿海地区农村大量劳动力，转入外向型经济，转向国际市场。

    （四）为适应这种转变，必须改革外贸体制中的统一收购、统一出口的做法。凡能从事外向型生产的单位和企业，或从事进口、出口的外贸企业，实行自负盈亏，放开经营。

    总之一句话，就是把沿海一亿到两亿人口的地区，这里的生产，这里的企业，推向国际市场，参与国际市场的交换和竞争。

    提出这么一个战略，使沿海地区自觉实行这样的转变，实行这样一个新的方针，首先是有国际的机遇。因为国际经济结构的调整仍在继续。随着一些工业国家，或者新兴工业国家的发展，人民生活的提高，劳动费用也提高了。他们逐步把劳动密集的这一部分生产转移到劳动费用比较低的国家或地区去。这一过程其实很早就开始了。二次大战以来，就是这样滚动式的转移。从亚太地区来说，首先是美国把这种劳动密集型的生产和制造业转移到日本。日本利用这种机遇发展起来了。然后美国、日本又把这一部分生产、制造业转移到四小龙那里去。随着四小龙经济的发展，日本、四小龙正在把这一部分产业转移到东盟国家。这种经济结构调整的过程，从世界范围也好，从亚太地区也好，是不会终止的。这种经济结构滚动式的转移对不发达国家确是一种机遇。过去由于我们闭关自守，不开放，又实行僵化的高度集中的体制，信息也不灵通，所以好多次机会都错过了。现在这个机会再不能错过。

    同时，我们沿海地区又确实具有利用这种机遇的条件：靠近口岸，交通方便，而且基础设施一般来讲比内地好，中国劳动力充足，但沿海地区的劳动力素质、即文化技 术方面也比较好。沿海地区接近国际市场，而且总的讲这里有发展商品经济的传统，对国际市场容易适应，既有机遇又有条件。只要我们清除思想上、规章制度上的障碍，有适当的政策去引导，沿海一定会很快发展起来。如果不走这条路，那么沿海地区将愈来愈陷于困难的境地。因为沿海搞外向型经济比内地有优越条件，但是 如果还按过去的路子走，沿海就受到很大的限制，最主要的是缺乏资源。虽然有很大的加工能力，但没有资源。过去实行高度集中的计划经济，全国一盘棋，靠国家 投资发展西部资源，再远途运输到沿海加工，这条路再也走不通了。现在内地省份再不愿把资源廉价卖给沿海省份去加工，内地和沿海的矛盾也越来越尖锐。所以今天沿海地区是不是实行以外向型经济为主的经济发展战略，是一个重大的、关键性问题。实行这样一个沿海经济发展战略，必然或大或小、或快或迟地带动内地经济的发展。沿海经济发展起来以后，技术提高了，生活水平提高了，它也要不断地进行结构调整，逐步把劳动密集产业转移到内地，使自己登上一个新台阶，也给内地经济一个机会。沿海经济发展了，内地人还可以去就业。沿海发展战略不仅会大大促进沿海地区的经济发展，也必然有利于整个国家的经济发展。

    这是从经济上说，从政治上讲也具有重要意义。我们国家多年来实行高度集中的计划经济，全国机会均等，使沿海的优势得不到发挥，内地经济快不了，沿海也快不了。上海解放前是亚太地区经济发展水平非常高的大都市，高于香港，更不要说新加坡、台湾。但是几十年以后，上海破旧了，大大落后于香港，落后于新加坡、台湾。这就给人们带来一个问号，社会主义优越性究竟在哪里？尽管我们内地的经济有了相当的发展，但整个比香港、新加坡、台湾都相差甚远。如果中国有一块地方，特别是上亿人口的地方，经济能像他们那样快速发展，那情况就大为改变，人家就不会说社会主义制度阻碍生产力的发展。从政治上考虑，将来对收回香港，收回澳门，对台湾与大陆的统一，都会减少那里人们的怀疑和顾虑，增加那里人民对回归祖国的热情。

    总之外贸潜力很大。过去我在广东工作期间就想过，如果允许一个企业，一个地方，他们自己进口原料加工出口，这真是一本万利，至少是一本几利。国内有些地方之所以不能生产出口产品，常常是因为没有好的原料，产品出不去或者档次上不去。如果能进口原料，进口材料，企业机器开动了，产品可以出口，除了可以换回它所需要的东西之外，手头还赚了外汇。这种情况最早在广东实行，叫做周转外汇，那时只是给地方，没有给企业。如给广州市若干外汇作为周转，它可以进口原料再加工出口，即以进养出。这样一年可周转三、四次，甚至五、六次，一美元当五美元来用。这是非常好的事情。但过去有诸多限制。六十年代我曾给中央写过报告，提出把外贸搞活，以进养出。我们在广东就试着采用这个办法。在外贸部长叶季壮【168】同意下，实行外贸包干，即进口多少东西，再出口多少东西，赚来的外汇，地方分成。六十年代初广东经济恢复比较快，除其他原因外，这样做起了很大作用。那时我深深感到，沿海在外贸方面有很大潜力。关键是我们的体制和政策把它卡死了。不是没有机遇，不是没有机会，不是没有可能，而是不允许他们这样做。

    1981年我到天津一些企业考察，也遇到这种情况。天津有许多轻纺工厂，就是缺乏原料，缺乏材料，设备也没法更新，很难进行生产。那时正是调整时期，许多工厂被迫停产。我和他们商量，可不可以进口原料，加工出口？他们认为当然好。当时我就想沿海能不能以发展外向型经济为主。后来因为其他原因此事就放下了。

    提出改革开放以后，从1981年到1984年，广东开始发展起“三来一补”【169】，进口原料加工出口，来样加工，补偿贸易等等，都是利用国内的设备和 劳力，来样加工，来料加工，然后产品出口。虽然当时是比较低级的，但水平很快就提高了。广东这个地方，特别是东莞、南海和珠江三角洲一带，他们发展得很快，开始就得益于此，是用这种办法起步的。开始，香港商人到那里，就试行三来一补，逐步逐步就把生产设备转移到国内，把生产基地转移到国内。广东搞了以后，福建、山东、浙江、江苏也都这样搞起来，效果都是好的。所有这些都一再证明， 沿海地区的有一个优势有待我们去认识，去发挥。当然，改革开放几年来沿海地区实际上都在这样做，但从整体上作为一种战略，使沿海地区更自觉地向这个方向发展，就必须提高到战略上来认识，来部署。这就是当时为什么提出沿海发展战略的问题。这绝不是偶然的，也不是一时兴之所至，而是长期观察、思索、研究得出的 认识，是改革开放十年经验的启示，也是进一步改革开放和发展沿海经济的需要。

    这里有一个问题，我提出沿海发展战略是不是和一位叫王建【170】的同志在1987年提出的“国际大循环”观点相同？有人以为我是受这篇文章的影响提出来的，国外有报刊说我是主张“国际大循环”的。王建同志当时写的是文章还是建议，我不记得了。内容我看过，还批给计委和有关部门去研究。王建同志的“国际大循环”观点和我的沿海发展战略，有些地方是一致的，都要更多的参与国际市场的交换。但这两者出发点不一样，思路不一样，内容也不一样。他主张中国发展轻纺商品出口，主要发展劳动密集型的产品用以出口，换取资金，换取设备，也即进行资金积累，然后再发展中国的重工业和化工工业等基础工业。他这个设想我没有详 细研究过，可以说是一种思路吧！我不是这个意思。


026

十二、关于沿海发展战略的几种不同意见

    再谈一下沿海发展战略的问题，这也是对外开放问题。1987年冬天，我经过对沿海地区一个时期的考察以后，在1988年1月提出了沿海发展战略问题。在考察中我觉得根据当时国际市场的情况，沿海地区完全有条件发展得更快一些。因为国际市场的规律，劳动密集型产品的生产，总是向着劳动资源多而费用低的地区转移。一些发达国家相应地进行产品调整，转向更多知识密集、技术密集、资金密集的产品。这样就给发展中国家一个机会，这几乎是一种趋势，而且也是一种规律。日本曾经走过这样的路，台湾、新加坡、香港、韩国以及东南亚其他一些国家和地区也是走的这条路，而且非常成功。四小龙的经济就是这样起飞的。

    我们沿海地区这方面有很大的优势。这些地方不但劳动力资源丰富而且素质也好，比那些发展中国家还是要好。这里交通方便，信息灵通，人们国际竞争、市场竞争的意识也比内地强，反应灵敏。而且这里基础设施也比较好，轻纺工业生产能力比较大。过去四小龙走过的路，我们沿海地区完全有条件走。这样做将大大加快沿海地区的经济发展。当时提出沿海地区发展战略，就是要把沿海地区一亿到两亿人口推向国际市场，去参与国际市场的交流和竞争，发展外向型经济，两头在外，大进大 出。两头在外，即产品出口到国际市场；同时从国际市场取得原料和生产资料。因为我们沿海地区有很大的加工能力，但缺乏原料。如果生产出口商品而挤占国内的原料，这会引起国内紧张，东、南部与中、西部地区发生争夺原材料问题，使全国经济发生不稳定。

    只要我们进一步开放，在政策上破除那些不利于大进大出，不利于沿海地区向国际交流的清规戒律，就完全可以做到。

    沿海发展战略提出后，小平非常支持，给予高度评价，几次讲，要我们抓紧时机，坚决地干，大胆地干，不要贻误时机。一些沿海地区也很拥护，非常积极，他们看到了光明的前途。

  但 也有不同意见，姚依林、李鹏他们有顾虑。因为那时全国还在继续解决经济过热，实行软着陆的问题。如果沿海提出加快速度，会不会重新热起来？其实这个顾虑是没有必要的。所谓经济过热，不是简单的速度快和慢的问题，而是经济发展速度超过了可以承受的能力。主要的就是投入多，回收晚，或者投入多、回收少，再加上消费基金过于膨胀，因而造成货币流通量过大。沿海按上述战略发展不会产生这样的问题。首先他们不需要大量投资；其次他们的产品会很快销售出去；第三是从国外进原料。四小龙的经济就证明了这一点。他们正是在通货膨胀比较严重的时候，发展了劳动密集型产品的出口，同时进口原料，大大加快了经济发展的速度，经济连续起飞好多年。同时通货膨胀也降下来了，经济越来越稳定。中国地方很大，各地情况不一样，我当时考虑，过去我们往往从全国一盘棋考虑问题，而忽视了地区的优势和特点。譬如沿海地区经济本来可以发展快而又不存在过热的问题，但由于我们全国强调快而造成经济发展过热的问题，因为要控制过热就限制沿海地区的发展，使沿海丧失了时机。多少年来我们都是这个样子，要热全国一齐热。一强调稳定，一强调调整，所有地区都冷下来。沿海就是这样多次失去了发展的机会。所以 提出沿海发展战略，正是由于沿海有特殊的好条件。因而我们实行与全国有区别的发展战略，才能发挥它的优势。从全国来说，不是所有地方都有这种优势，其他地区就不能实行像沿海这样的战略。提出沿海发展战略，正是接受过去的历史教训。

    第二种意见，是来自几位老人的担心，如陈云就有这种担心。他说：“你讲这个如果能做到当然好，两头在外当然好，但不容易啊。”我理解他的意思，进口原料大家都赞成，也容易，问题是进来以后能不能出得去，出不去外汇怎么平衡？这种顾虑是可以理解的。但问题是我们有这样的条件，四小龙可以做到我们怎么就做不到？我们怎么就不能去竞争呢？我认为这里主要有两个障碍，一是外贸体制问题，一是国有企业体制问题。实行沿海发展战略，首先必须改革外贸体制。一定要让外贸自负盈亏，要给外贸企业进出口很大方便。我当时的说法是，能够大进大出，随时进出。如果像过去官僚主义层层审批，层层限制，许多产品就不能及时出去。外贸体制要为大进大出，随时进出开路，扫清障碍。再一个就是企业体制问题，也就是国有企业如何改革的问题。“大锅饭”、“负盈不负亏”，改起来不那么容易。所以我当时首先强调发展沿海的乡镇企业。沿海乡镇企业机制灵活，好伺候。我调查过许多出口的乡镇企业，他们交货非常及时，又注重质量，很有信用。

    第三种意见，主要来自经济学界的一些学者和计划、外贸等经济主管部门。他们认为四小龙地方小，我们这么大的国家，人这么多，生产出来的东西能不能卖出去？这个问题应该这样看：国际市场是在不断调整的、竞争的关系中变化的。只要你产品质量好，费用低，就能扩大自己的份颔。这不是凝固不动的，相互所占份额是会变动的，要靠竞争。所以发达国家就不搞劳动密集的产品了，进行产业调整。新兴国家经济起飞以后，劳动费用也一天天提高了，他们这方面的优势也就失去了。如日本就把劳动密集型产品转到四小龙，现在四小龙在这方面也不占什么优势了。但像中国这样的国家，劳动资源优势非常大。至于将来也不用怕，你走了第一步，第二步、第三步就好办了。只要先从劳动密集型商品出口，有了资金积累，技术也提高了，我们就可以在资金或技术密集型的产品上进行国际竞争。那是今后的发展问 题，顾虑是不必要的。现在是刚刚起步，何必杞人忧天？何况也不是一下子两亿人马上跑到国际市场上去。这有个发展过程，我们现在才开始嘛。

    还有一种意见，属于大国的架子放不下。过去我们因此在经济上吃过许多亏。这种意见认为，我们是社会主义的中华人民共和国，怎么强调搞劳动密集型产品出口？怎么靠乡镇企业出口？我们应该组织大企业集团，搞高精尖的产品出口。这完全是不从实际出发，离开了我国的现实。我们现在出口的是什么东西？有劳动密集的轻工产品，但主要是农副产品，很多是原料，连产品都谈不上。我们强调劳动密集型产品出口，依靠乡镇企业出口，并不影响骨干企业搞高精尖。但我们终究是发展中国家，你再强调高精尖，也不可能搞得很多很多，不可能解决沿海劳动力出路问题。我们先搞劳动密集型产品大量出口，经济搞活以后，反过来更有利于促进我们国家出口高精尖产品、出口附加价值高的产品。当然他们的意见也有点道理，我也一直强调这个问题：我们沿海地区科技力量虽然不如发达国家，但比一般发展中国家强，这是我国的特点。所以强调沿海地区的科技部门要和乡镇企业结合，发展外向型经济。这样，乡镇企业劳动费用低，机制比较灵活，再尽可能增加产品的科技含量，生产出劳动密集和科技含量相结合的产品，这当然更好了。

    还有一种意见，主要是来自中西部的一些同志和国家的一些搞平衡、搞宏观经济计划的同志。他们认为，沿海已经发展比较好了，差的是内地。为什么还要大力发展沿海，是不是会扩大不平衡？内地有的同志说，发展沿海是锦上添花，为什么不雪中送炭？其实加快沿海地区发展，不仅对沿海有利，也肯定会带动、推动全国经济，包括内地经济的发展。很明显，没有沿海的发展，内地怎么能有那么多人到沿海就业。沿海地区经济发展了，首先发展劳动密集型产品的经济规律，势必在中国在滚动，逐渐向劳动费用更低的地方转移。沿海地区劳动费用逐渐高起来，它也要进行产业调整。不能齐头发展，只能互相推动促进。齐头，谁都快不了。沿海是中国的一块地方，他们优势发挥了，对全中国、对中部西部地区都有利。从整个经济发展的角度来看，首先发展沿海地区的优势是必要的。

    虽然有这样那样的顾虑，但发展沿海地区战略提出后，政治局还是通过了，并且在全国实施。虽然“六四”以后就不再提了，但可以看得很清楚，事实上沿海地区在继续走这条路。沿海地区所以经济继续发展，国家在短短几年内大量出口，外汇年年增长，总起来已经有了很大的外汇储备，不就是按这条路子走出来的吗？当然，“六四”以后不再提了，所以更自觉、更有力地推行这一战略终究受些影响。各个地区情况也不尽相同，凡是仍然自觉推行这一战略的，发展就快，效果就好；凡是不那么自觉或者有点犹豫的，就差一些。

    这里我想起一件事。有一次我会见台湾长荣集团董事长张荣发 【171】先生。在谈话中我问他，你们台湾不简单，地方那么小，外汇储备就有几百亿？他说，这不难，你们只要按现在的政策搞下去，改革开放，发展对外贸易，不用很久你们就会有大量的外汇储备。台湾能做到，大陆也一定能做到。他讲得很乐观、很肯定。那时我对他这么乐观的估计，还有点半信半疑，会那么容易吗？现在看来确实是这样，也不那么难嘛！关键是要实行开放，我前面讲了那么多，就是说明一点，只要改革开放，我们经济就能够很快发展。


027

十三、探索反腐败的道路

    关于腐败和反腐败的问题，这是1988年形势很重要的一个问题。如何看待和解决这个问题，如何把反腐败、廉政建设的问题作为一个契机，把改革开放推向深入，而不是被反改革的人作为借口恢复旧体制，这是一个很重要的问题。前面已经提到过，1988年春节我在广州看到一些材料，在改革开放中发生了不少权钱交易这类事。不能说这是改革开放带来的，但也应该承认，这同经济转型时的环境有关系，不能回避这个问题。当时我提出“经济要繁荣，政府要廉洁”。认为解决腐败问题非常重要，不注意会给反对改革的人一种口实，人民群众也不满意，后果很严重。鉴于这是新形势下产生的，解决这个问题不能用老办法。首先要研究清楚产生这些问题的原因，才能有效解决问题。比如香港这个地方，六十年代以前腐败非常严重，执法部门很腐败。七十年代搞了一个廉政公署，有个电视片叫《廉政风暴》。 这以后腐败的情况就好多了。这是经济文化发展到一定阶段发生的，后来文官、警察素质提高了，相应的工资待遇也提高了，情况就变了，现在的香港警察同过去大不相同。其他发展中国家也有类似情况，开始发展市场经济就会出现钱权交易。随着经济的发展，法制的健全，民主制度的建立，情况就好了。东盟国家就有类似情 况。

    我们是社会主义国家，在解决腐败问题上应该搞得好些。现在搞市场经济不可能像过去那样干净，但无论如何不能使腐败泛滥。这个基本的想法要着手研究。1989年1月，香港《大公报》刊登了一篇文章，题目好像是《试析大陆的腐败》。这篇文章倒是对大陆的腐败作了一些系统的研究。我专门把它转给鲍彤，并写了几句话，说这是一篇专门研究腐败的文章，我觉得我们很需要组织一个小组专门对腐败问题进行研究、剖析，提出自己的对策，写出有说服力的文章。这反映了我当时的思想，认为这个问题要系统研究，把它弄清楚，才能提出解决的办法。用老的办法是不行的。如果为了防止腐败放弃改革开放，因噎废食，再回到高度集中的计划经济，不行。像解放初三反五反的办法，用杀几个人来解决问题，也不行。

    这种腐败是在经济体制转型、社会转型过程中发生的。一方面过去旧体制削弱了、破碎了，但新的秩序还没有建立起来，就产生了这个问题。所以要真正解决这个问题，根本上是必须进一步进行经济和政治体制改革。譬如权钱交易，现在经济搞活了，有了商品经济，有了市场，许多企业、单位要参与市场竞争，但权力却仍然垄断在政府部门手里。就是经济体制改革，还没有完全转轨，还保留了很多计划经济时代的东西。参与市场竞争的主体，如果能得到掌权机关的照顾，就能以不平等的条件与别人竞争而获取暴利。又譬如通过一些主管部门把计划内物资变为计划外物资，即用计划价格从物资部门取得商品，以市场价格出售，就可以获得很大的利 润。再如谁如果能得到批件，出口某些产品或进口某些商品，他们利用这个差价就能获得暴利。在上述情况下，官商勾结，金钱权利交易，使一些部门、单位以不平等竞争牟取暴利，它就可以拿出一部分来进行贿赂。所以解决这个问题只有深入改革，实行政企分开，政府能下放、应下放的权力尽量下放，进一步解决权力垄断和权力集中问题。这样官商勾结和权钱交易的土壤就减少了。这类的问题根本上要从改革中解决。

    还有制度化问题。商品经济需要有相应的制度。税务所、公安派出所、银行营业所等等，各种各样的基层执法单位，如果办事规则公开，办事结果公布，提高办事透明度，使人民知道，那么徇私舞弊的现象就会减少。譬如说黑龙江有个地方，那里银行的农业贷款每年公布，贷给谁，收回多少，大家都知道。这样就得到人民的监督，让人民参与。办事愈不公开，愈容易作弊。反腐败应该在制度方面建设。当时北京市东城区在这方面有些措施我很有兴趣。还有河北的一个县，也很受人民拥护。

    反腐败从根本上说，还必须进行政治体制的改革。工业化国家在发展初期往往贪污盛行。一方面是经济高速发展，另方面政治权力高度集中，官员行为得不到监督。没有舆论监督，执政党没有监督，官员很容易腐败。随着民主政治的建设，政治多元化，广大人民的参与，实行舆论监督，情况会逐步得到改变。像东盟一些国家情况就是这样，台湾地区也类似。随着经济基础变化，上层建筑也相应改革，政治建设要跟上去，主要是解决透明度和人民监督问题。这里面还有一个重要的问题，归根结底是一个司法独立的问题、法治的问题。市场经济、商品经济必须是法治化的，法律保证的，法律规范的。如果法律不健全，或者执法不能独立，各种干扰不能排除，那也很难办。这里有个法制建设的问题，有个司法独立的问题，党政不能随便干预的问题。这些问题在当时的书记处会议上我都提到了。

    以上就是我当时对反腐败问题的考虑。中心意思一是要重视，二是不能用老办法来解决，只能通过深化改革来解决。我在1988年3月党的十三届二中全会上对反腐败有过详细论述。“六四”以后李鹏他们在批判我的时候，说我讲改革开放腐败是不可避免的，是必然的；说我对腐败采取放任态度。这完全是欲加之罪，何患无词。事实是1988年反腐败在我脑子里占着很重要的位置，我一直在思考这个问题。1988年3月十三届二中全会、6月政治局会议，我都讲了反腐败问题。在这期间我还开过多次座谈会，专门听取基层的经验。我是在积极探索反腐败的问题，想找到一条真正解决腐败问题的道路。我说过工业化国家在发展商品经济初期往往发生这个问题，应该引起我们的注意。我们社会主义国家，应当在解决腐败问题上比他们做得好。李鹏他们断章取义作为我的一条罪状，真是毫无道理。

    现在看来，时至今日这个问题依然存在。如何对这个问题做科学的分析，弄清产生的原因，正确认识它，同时采取有效措施加以解央。我还是认为，这不是一个孤立的问题，和我们整个经济体制改革，建立一种社会主义市场经济的新秩序是连在一起的。包括法制建设、干部制度、公务员制度等等都是不可分开的。


028

第三部分 注释

    【111】余秋里（1914-1999）：江西吉安人。1964-1980年任国家计委革委会副主任、主任；1975年任国务院副总理，1980-1987年任中央书记处书记，1982-1987年任总政治部主任。

    【112】“四人帮”指文化大革命期间中共党内最忠实地贯彻毛泽东政治主张的势力。其成员为江青、张春桥、姚文元和王洪文。其中江青为毛泽东之妻，其他三人均由毛泽 东亲自委以重任。毛泽东死后，1976年10月6日，华国锋、叶剑英、汪东兴等人通过中央警卫部队逮捕了“四人帮”及其支持者。1981年，在实际最高领 导人邓小平的领导下通过的《关于建国以来党的若干历史问题的决议》，将文化大革命定性为“由领导者（毛泽东）错误发动，被江青（四人帮）和林彪两个反革命 集团利用，给党、国家和各族人民带来跋重灾难的内乱。”这一论断为毛泽东开脱了亲手发动以至始终领导文革的责任，使“四人帮”成为毛泽东的替罪羊。

    【113】“翻番”就是倍增。邓小平在1979年底提出，到2000年底，人均国民收入要实现翻两番，就是要增加为四倍。“提前翻番”就是要提前达到这个目标。

    【114】1957年11月13日《人民日报》发表受到毛泽东赏识的社论《发动全民，讨论四十条纲要，掀起农业生产的新高潮》，批判“右倾保守”，主张“ 生产战贱上”“大的跃进”。把“大跃进”作力经济工作的指导方针，迫使各行业纷纷制定不 现实的增长指标，普遍虚报各种产量特别是根食产量，直接导致把农民的口粮作为“余粮”的大规模的掠夺式的“征购”。1959-1961三年饿死的人数（主 要是农民）历来是党和国家的最高机密。一般估计，当在3000万-4000万人之间。“大跃进”成为毛泽东时代中国政治、经济以及社会走向大灾难的里程碑。

    【115】刘少奇（1898-1969）：湖南宇多人。中华人民共和国前期的中共主要领导人之一，文革前是国家主席，中共中央第一副主席。刘少奇在三十年代和四十年 代力主拥戴毛泽东，而成为毛指定的接班人。五十年代他对毛泽东“大跃进”“人民公社化”等运动持不同意见，毛泽东因此发动文化大革命，把他迫害致死。1980年后获平反并恢复名誉。

    【116】周恩来（1989-1976）：江苏淮安人。是中共和中华人民共和国主要领导人之一；1949年至1976年为国务院（1954年以前称为政务院）总理。文革前他倾向于温和政策，文革后尽力紧跟毛泽东，但由于三十年代的个人恩怨，毛对他并不信任。毛临死前发动的“批孔”运动实际上是批周恩来。1976年周 恩来的去世引发了“四五事件”。

    【117】正式的名称是“国务院财经委员会”，成立于1979年3月。1980年撤销后，由以赵紫阳为组长的中共中央财经小组取代。

    【118】指赵紫阳1978年2月尚在四川担任省委第一书记，尚未到北京担任国务院副总理（代总理）之前。

    【119】1980年3月17日的中共中央政治局常委会决定成立“中央财经领导小组”，取代了1979年3月14日成立的“国务院财政经济委员会”。中共中央财经领导小组是中共中央实际领导经济工作的机构。赵紫阳任组长，成员余秋里、方毅、万里、姚依林、谷牧。1987年10月中共十三大以后，中央财经领导小组为： 赵紫阳（组长）、李鹏、姚依林、田纪云、张劲夫、杜润生、安志文，秘书长张劲夫，顾问吕东、杜星垣、李东冶、周健南。

    【120】康世恩（1915-1995）：河北杯安人。1975年任石油和化学工业部部长，1978年担任国务院副总理兼国家经委主任。

    【121】“马鞍形”，本义指下降以后又上升。但在中国当代政治词汇中，“马鞍形”是个贬义词，意即经济建设中的右倾机会主义。1958年，毛泽东用“马鞍形”一词来打击坚持计划指标文须切合实际的周恩来和陈云。

    【122】“剪刀差”主要是苏联式经济发展模式中从农村转移财富用以秋累工业化资金的政策手段。在中国，政府从农村以统购统销的价格（低价）购入农产品，然后将工业 产品以国家规定的价格（高价）销到农村，其结果，就是制造了“剪刀差”。“剪刀差”是政府对农村歧视政策的结果，也是中国城乡差别的根源之一。

    【123】“统购”和“派购”都是国家以低价“收购”农产品的指令性计划指针。“统购”是对粮食、棉花、油料作物这三种最重要的农产品而言；“派购”是对生褚、烤姻、黄麻等次重要的产品而言。

    【124】但实际上，“耕者有其田”的同题直到今天并没有解决。“耕者有其田”的本意是土地农户私有，是对中国农民具有极大号召力的政策。一般认为“耕者有其田”是 孙中山1924年首先提出的土地政策，国共双方都曾经表示过赞成。中国政协1949年9月29日通过的《中国人民政治协商会议共同纲领》第二十七条曾提倡“实现耕者有其田”；“耕者有其田”也是国民党政府后来在台湾所实行的土地改革政策之一。在中国大陆，不久被毛泽东的人民公社化所取代。

    【125】“包产到户”是对人民公社的否定。搞了包产到户，毛泽东的人民公社就名存实亡了。因为根据人民公社制度，农民必须以生产队为单位，集体劳动，集体分配。而 包产到户则是以农户为单位劳动，以农户为单位收获。本来，“分田单干”是更明确的名词，但在当时普遍保留人民公社的名词尚未取消的情况下，“包产到户”是更容易被党的领导层接受的一种说法。必须指出，“包产到户”并没有恢复到土地私有制，没有破除中国土地的全面公有制（所谓国有制和集休所有制）。

    【126】公粮是指农民铃须以粮食作为向国家无偿上交的农业税。这就迫使农民，除经政府特殊批准者外，非以相当数额的土地投入粮食作物不可，不管自己的土地是否更适 合于种植其他作物。余粮，是指农民当年收获的粮食，在无偿缴纳农业税后，凡属超出家人口粮的部分，一律铃须以低价卖给国家。必须指出，第一，农民的口粮标 准由政府核定，实际上往往是免于饿死的最低标准；第二，在不存在粮食市场的大前提下，农民只能把仅有的粮食全部以低价“卖”给国家，不可能有别的选择。

    【127】所谓“一刀切”、“剃平头”，就是在“压缩指标”时，把压缩的任务按照同样的比例，分配给各地区各行业，大家按照同祥的比例压缩。这是中国实行计划经济期间每逢需要减速（或加速）时，编制计划确定指标的基本方法。

    【128】邓力群（1915-）：湖南桂东人。文革前是《红旗》杂志副总编，1982年任中宣部部长及中央书记处书记；1987年中共十三大在中委选举中落选，改任中央顾问委员会委员。

    【129】“租界”是指鸦片战争以后到1941年珍珠港事件以前，在中国的领土上拥有行政自治权和治外法权（免除中国本地法律司法权）的外国租借地。

    【130】谷牧（1914-）：山东荣成人。1975年起任国务院副总理，1980-1985年任中央书记处书记。1979年起，兼国家进出口管理委员会主任，主管对外经济事宜。

    【131】指一些外国政府专门为了扶植本国工业而提供的低息贷款，条件是铃须用于购买该国出口的设备，不得移作他用。

    【132】列宁的《帝国主义论》认为帝国主义是资本主义的垄断阶段，也是最后的腐朽阶段，其中一个特点是为不断重新瓜分市场而友生世界大找，因此也是革命和战争的阶段。

    【133】例如，外汇的融通、物资的交换、价格的浮动，奖金的发放，科研人员到工尸兼取，状事第二职亚等等。

    【134】胡乔木（1912-1992）：江苏省盐城人。1941-1966年长期任毛泽东的秘书。1980年任中共中央书记处书记。1982-1987年任中央政治局委员。1987-1992年任中共中央顾问委员会常委。

    【135】任仲夷（1914-2005）：河北威县人。1980至1985年，中共中央委员，继习仲勋任中共广东省委第一书记，在任期中领导了全国先行的广东省的改革开放。

    【136】中共十二大于1982年9月1日至11日在北京召开。胡耀邦报告题为《全面开创社会主义现代化建设的新局面》。

    【137】“保四争五”意思是保证增长4%，争取增长5%。

    【138】团拜会是中共中央国务院举行的例行春节集会。

    【139】 “四化”即农业、工业、国防和科孛技木的现代化。1964年周恩来第一次提出四个现代化。邓小平时代初期“本世纪末实现四个现代化”一度成为“新时期的主要任各”，但逐渐被“翻两番”和“小康”所代替。虽然不现实的“四化”目标是出于中共领导人急切希望发展经济的愿望，但也同时表现出“文革”动荡之后的中 共领袖对经济发展的铃要过程缺乏常识性的了解。

    【140】不熟悉经济事务的中共领袖毛泽东希望主管经济的人经常给他提供信息，即“下毛毛雨”。如果向他系统地汇报情况和提出建议，他就指责别人向他下“倾盆大雨”，认为自己处在强迫签字的被动境地。

    【141】郝建秀（1935-）：山东青岛人。劳动模范。时任中央书记处书记；1987-1998年任国家计划委员会副主任。

    【142】指胡耀邦和赵紫阳。

    【143】阿尔希波夫（1907-1998）：Ivan V. Arkhipov，是上世纪50年代苏联来华专家组总负责人，中国政务院经济总顾问，在中国工作八年，对中共第一个五年计划有重大影响。1984年12月，他再次访同中国。

    【144】徐向前（1901-1990）：元老，元帅。曾任中央军委副主席；1978-1981年任国务院副总理兼国防部部长。

    【145】“联产承包责任制”是1980年代初期中共推行的一项农村生产和分配制度的关键性改革；其实质就是“包产到户”，取消集休劳功和集休分配的制度，改力以农户力自负盈兮的经营单位，从根本上瓦解了毛泽东时代的“人民公社”制度，也是中国农村现行的基本经济制度。但没有涉及土地制度的根本改革。

    【146】“小商品”是中国计划经济的专用名词，指无关国计民生大局的小杂品。

    【147】中共十三次全国代表大会召开的时间是1987年10月25日至11月1日。赵紫阳报告题为《沿着有中国特色的社会主义道路前进》。

    【148】作者记忆有误。信中这一句的原文是：“自发地盲目地通过市场进行调节的生产和交换，只限于小商品、三类农副产品和服务修理行业，它们在整个国民经济中起辅助作用。”（见人民出版社1986年出版的《十二大以来重要文件选编》（中），第535页）

    【149】“北戴河会议”是中共的一种约定俗成的非制度性的会议。起源于毛泽东在每年七、八月之际，从北京迁居避暑胜地北戴河；以后北戴河成为中共领导人夏天聚会的重要场所。

    【150】安志文（1919-）：陕西子州人。中共中央顾问委员会委员，国家经济体制改革委员会副主任（主任由赵紫阳兼任），1987-1992年任中央财经领导小组成员。

    【151】蒋硕杰（1918-1993）：首位获诺贝尔经济学奖提名（1982年）的华人经济学家，倡导自由贸易，采取汇率与利率自由化等政策。1981年出任“中华经济研究院”首任院长。

    【152】 四小龙，指的是台湾、南韩、新加坡和香港。这些地区在20世纪60-70年代利用西方发达国家向发展中国家转移劳动密集型产业的机会，吸引外资和技卫，利用本地的劳动力优势，经济上取得了迅速发展。由于这些地区的“中华文化”背景，这种发展模式比较容易得到中国经济政策制定者的重视。

    【153】大寨是山西省昔阳县的一个山村。农业合作化后，大寨以开山凿坡，修造梯田的方式贯彻“以粮为纲”的政策。毛泽东于1963年指示“农业学大寨”，作为全国农村统一实行的模式和政策。“农业学大寨”迫使许多地方政府追求形式，追求粮食产量，强迫农民种植不适合当地条件的农作物；耗费农村劳动力兴建效益低的改 造自然工程等等。

    【154】兰考县位于河南省东北部。

    【155】“以粮为纲”是计划经济时期农业方面的标识性口号；是毛泽东亲自提出的中国农业政策的基本思路。在这个政策下，全国农村倾其所有力量去抓粮食生产，釆取了许多毁林开荒，填海造田等破坏生态环境和低效益的做法。

    【156】曾希圣（1904-1968）：湖南兴宁（今资兴）人。曾任中共安徽省委第一书记，安徽省人民政府主席。在1959-1961推行大跃进导致大饥荒后，1962年他改而提出“按劳动力分包耕地，按实产量记工分”的“责任田”（实际上就是包产到户）以缓解农民的口粮危机。1962年被指责为“单干”，受到批判和撤职。

    【157】华国锋（1921-2008）：山西交城人。1976年毛泽东死后与“四人帮”权力斗争的胜利者。1976-1980年，担任中共中央主席、军委主席、国务院总理。在十一届三中全会后，军委主席邓小平成为“第二代核心”，华逐渐失去了一切权力。

    【158】杨易辰（1914-1997）：辽宁省法库县人。1977年至1983年任黑龙江省委第一书记、省革委会主任；中共十一届、十二届中央委员。

    【159】廖志高（1913-2000）：四川省冕宁人。1974年至1982年任中共福建省委第一书记、省革命委员会主任。

    【160】项南（1918-1997）：福建省龙岩市人。1980年代曾任中共福建省委常务书记、中共福建省委书记。

    【161】马文瑞（1912-2004）：陕西省子洲人。1979年任中共陕西省委第一书记。1984年至1993年任全国政协副主席。

    【162】金明（1913-1998）：山东省青州市人。曾任中共河北、湖南省委书记。

    【163】李尔重（1914-）：河北丰润人。曾任中共河北省委书记兼省长。

    【164】山东省东明县位于鲁西南平原黄河南岸，是黄河入鲁的第一县。

    【165】双重经营是指个体经营和集体经营互相结合。即，一部分财产和生产过程实行集体所有集体经营，另一部分财产和生产过程实行个体所有个体经营。

    【166】“三级所有制”是中共1962年起在中国农村施行的一种极端的公有制度形式，即：全部农业生产资料分别归公社，生产大队和生产队三级组织所有；1982年随人民公社的解体而消亡。

    【167】这里所说的“两头在外”指原料在外，市场在外。即：进口原材料，加工以后的成品出口。

    【168】叶季壮（1893-1967）：广东新兴人。1949年起长期担任国家对外贸易部部长。

    【169】“三来一补”指来料加工、来样加工、来件装配和补偿贸易，是改革开放初期出现的一种企业贸易形式。

    【170】王建（1954-）：北京市人。时为国家计委计划经济研究所副研究员。《关于经济于国际大循环经济发展战略的构想》一文的作者。曾获中国首届“经济改革人才”奖。

    【171】张荣发（1927-）：台湾澎湖人。长荣集团总裁。


029

第四部分　从反自由化到十三大

一、胡耀邦被迫辞职

    下面谈一下耀邦辞职的问题。

    胡耀邦于1987年1月被迫辞职，这个问题外面有不少说法。其中一种说法是说邓受其他老人的压力不得不弃胡保赵。我觉得不是这样。当然，在邓、胡之间拨弄是非的人是有的，在邓小平面前讲胡的坏话，这样的事是有的。但我看不是主要原因。邓所以要抛弃胡，不是因为受蒙蔽、受包围，也不是在压力之下的妥协。主要的问题是邓对胡的看法发生了逐渐变化，以至最后对胡不信任了。长一点来说，从1980年以后到1986年，长达五、六年时间，在所谓知识分子中的自由化问题上，邓越来越感到耀邦和他不一致。他们之间的分歧，可以说越来越深、越来越大，是自然发展的结果。从1980年以来，邓每次出面批判自由化，提出反自由化问题，差不多都是听了胡乔木、邓力群向他反映的问题而引起的。邓和耀邦在这个问题上看法不一致，这确实是事实。在反自由化问题上他们两个人不一致，主要不是邓的偏听偏信，或缺乏判断力而来的。即使没有人在中间拨弄是非，他们在这个问题上的矛盾、分歧，也是会越来越严重，最后这个结果也是避免不了的。

    现在可以回顾一下那几年发生的一些事情。

    1979年邓在理论务虚会【172】上作了坚持四项基本原则【173】的报告。从那个时候开始，胡和邓对自由化问题就开始暴露出有分歧，以后几年越来越明显，越来越大。1981年7月，邓小平提出思想理论战线涣散、软弱，并讲了一次话；1983年10月，邓在十二届二中全会上提出了思想战线不能搞精神污染，实际上这些讲话都是由于他感到在知识分子中，自由化思潮越来越大。而他认为胡耀邦是要负责任的，因为这些领域是胡耀邦管的。这些问题胡耀邦没有提出过，甚至没有向邓反映过。而是邓自己觉察到了，或者听了胡乔木、邓力群的信息，以至自己出面提出解决这个问题。这自然包含着对胡的不满和批评。

    我想特别讲一下清除精神污染问题。我觉得耀邦处理这个问题，大大加深了他们两人之间的分歧，甚至我觉得这对邓最后决定和胡分手，有着关键性的意义。十二届二中全会以后，全国各地传达了邓反对精神污染的讲话，一时反对精神污染的风刮得很大，确实极左思潮乘机卷土重来。不仅在文化思想领域、经济领域。甚至人们日常生活领域，如女同志的发式、服装，都在清除精神污染的范围之内，俨然像是一场文化大革命要来的样子。当时不仅国内知识界，而且国际舆论，都反映非常激烈。这年冬天我在美国访问，不得不到处回答人们的提问，解除人们的种种顾虑。那一阵风大有波及经济领域、冲击改革开放政策之势。那时我和万里宣布，经济领域和农村不搞清除精神污染，以免干扰经济领域的改革。还提出不能搞到人们的生活方式上去。这对压缩空气起了一点作用。由于这场反自由化不得人心，在经济领域、农村领域、科技领域都剎车了。就是在思想文化领域，也没有搞下去就不了了之。邓自己也感到那样的搞法效果不好，流露过这样的意思。本来这场清除精神污染运动，时间不长也就过去了。

    耀邦对这场清除精神污染本来就有保留，有怀疑。搞起来后，国内国际上反映都很不好。可能他为了平息知识界的怨气，消除国际舆论不好的反映，所以他在1984年2月和上海市书记们的谈话中，以及随后他会见日本外宾的谈话中，都说清除精神污染这个提法不合适，引起了扩大化，以后不用这个提法了。这个问题当时是非常敏感的。这些话一传开，自然就会使人们，特别在知识界给人一种印象，清除精神污染搞错了。虽然耀邦当时专门说了，小平原来说的是反对精神污染，最后宣传时走了样，变成清除精神污染，所以搞了扩大化。意思是错不在邓，而是执行的问题。但实际上，根据邓的讲话开展的这场运动，报纸上的宣传也好，领导人的讲话也好，都多次采用了“清除”的提法，谁都知道这场运动是根据邓的讲话发动的。所以耀邦的这一说法，在人们心目中并不能因此而减轻邓的责任。

    邓对耀邦这一讲话当然是不高兴的。邓小平虽然当时没有马上说什么话，但他反自由化也好，清除精神污染也好，并没有后退半步。1987年1月15日，在最后解决耀邦问题的党的生活会【174】上胡启立发言透露，1984年6月28日，邓曾单独找胡启立谈过一次话，邓说，今天找你来，主要是谈耀邦的问题。耀邦不仅是在对待郭罗基【175】、胡绩伟【176】、王若望【177】等的看法上，最主要的是在坚持四项基本原则、反对资产阶级自由化的问题上，作为党的总书记这方面的软弱是根本性的缺点。邓没有直接找耀邦谈，而是要胡启立转告他，并且话说得很重，把对待自由化软弱作为总书记的根本缺点。这实际上提出了一个问题，如果耀邦在这方面没有根本性的转变，是不是还适合作总书记？后来胡启立把小平这个话原原本本地转告耀邦，耀邦却没引起注意，没有认真地对待这件事，这是1984年的事情。

    1985年7月，邓小平又找了胡启立、乔石谈话，再次说当前值得注意的一个动向就是自由化，始终是这个问题。邓还说，有些人，指王若望等人，鼓励耀邦，打着耀邦的旗子反对我们的内外政策。你们告诉耀邦，要他多讲讲反对自由化的问题。启立和乔石按照小平的吩咐，在北戴河向耀邦和我分别作了汇报（1984年的那次，胡启立没有告诉我，我是在生活会上知道的）。我当时认为，既然邓一再强调这个问题，书记处应该开会认真讨论一下，对邓也好有个交待，我向耀邦提出这一建议。当启立向耀邦请示何时开会时，耀邦却说他要去新疆，后来也确实去了新疆，当然这件事也就拖了下来。当时他应当把这件事办完再去新疆，但他没有重视这件事。

    小平1985年为什么又讲这个话呢？我看大约与1984年12月作协第四次代表大会有关。这次大会是在清除精神污染不了了之、国内外议论都不好的情况下召开的。当时根据耀邦的意见，中央对这次会议的致辞，没有提及反精神污染，没有提反对资产阶级自由化。在讨论致辞时，耀邦还说要让反对资产阶级自由化这个提法慢慢消失。对作协的人事安排，也决定组织部不要干预，选上谁就是谁；同时还强调创作充分自由，这些无疑都是对的。问题是在当时那样一种气氛下，在清除精神污染中受到批判、挨整的人，自然会在这种会议上发泄自己的怨气，对那些积极反对精神污染的人，讲了一些偏激、过头的话。在人事问题上，那些思想较左、清污积极的人，几乎全部落选。这当然使胡乔木、邓力群他们感到难堪，也引起一些老人的不满。这些都会给邓小平一个印象：这是文艺界一些人在耀邦纵容下，对邓的清污不满情绪的一次发泄。因之他又要启立、乔石向耀邦传话，要他多讲反自由化。话讲的非常重，说打着耀邦的旗子，反对我们的内外政策，意思就是打着胡的旗子反对邓小平。但耀邦也没有认真对待。这种事在过去，按规矩应在书记处认真讨论一下，耀邦应有一个表态，然后到邓那里谈一次。因为那时总的情况是，你不可能在邓以外唱一个反调，当然有些意见可以向邓谈。当时耀邦为什么不引起重视，为什么那么不认真，这在我脑子里一直是个问号。可能他认为邓的搞法不合适，自己没有错，不愿改；找邓谈也说不清楚，邓也不会接受他的意见，所以采取回避的态度。

    总而言之，这些事会使邓加深耀邦在反自由化上与他距离越来越远的印象。从1983年10月邓提出反对精神污染，到1985年7月邓说国内外有些人打着耀邦的旗子搞自由化，这个时期围绕着肯定还是否定清污的问题，他们之间分歧越来越明显，越来越大，也可以说他们之间的矛盾越来越尖锐了。

    耀邦下台以前最后一次争论反自由化问题，是1986年9月十二届六中全会闭幕时，要通过中共中央关于建设精神文明决议【178】时爆发的。决议初稿是耀邦主持写的，稿子上原来没有反资产阶级自由化的内容。在北戴河讨论时，胡乔木、邓力群主张加上反自由化的内容，当时多数人包括我在内，也赞成加上。耀邦作了妥协，加上了。但在十二届六中全会分组讨论时，陆定一【179】和其他几个人表示不同意这样的内容。在决议提交全会通过的时候，陆定一即席作了一个发言，他说，资产阶级自由化是文化大革命“四人帮”整人时用过的提法，不宜采用。陆的发言博得了与会者的一些掌声。王震、薄一波【180】发言主张保留反自由化，也博得了一些掌声。耀邦作了模棱两可的表态。我当时也简单作了一个表态，意思是稿子讨论了多次，大多数人主张保留，我也赞成不作改动了。

    接着，邓小平极其严肃地讲了一席话。他说，反对资产阶级自由化我讲得最多，而且也最坚持，不仅这次要讲，还要讲十年二十年。不管它什么时候用过，谁用过，无关重要。这样就一锤定音了，随即全会举手通过了这个决议。

    显然，会议是耀邦主持的，他是总书记，他在这个会上表态模棱两可。最后邓出来讲话，这自然是对耀邦不满。后来在如何传达会议精神时，耀邦布置只传达会议通过的决议，没有传达讨论的情况和邓的讲话，后来在这个问题上薄一波攻耀邦攻得很厉害，责问为什么不传达邓的讲话？这次会议上的争论，邓表面上是对陆定一的批评，实际是对耀邦不满。因为邓清楚，陆的观点就是耀邦的观点。耀邦多次说过，自由化这个概念不很准确。所以邓的这个讲话也是对着耀邦的。

    不过我要说，在十二届六中全会上的这场争论，对于邓对胡的态度来说，已经没有意义了，下面我要讲。因为在这之前，邓已经作出决断，把耀邦拿下来。不过当时打算采取平稳过渡，不是后来采取的方式，而是通过十三大来换人。所以这次会上邓虽然对胡不满，但对邓要不要胡继续做总书记，已经无关重要了。总之，主要是在自由化问题上，邓对胡越来越失望，越来越不信任。

    除自由化外，在其他方面邓对胡也有些批评。比如说邓认为胡处事不持重（在当总书记前邓就认为他有这个弱点）。在外事上，处理与朝鲜的关系过热，随意答应朝方的要求。他一回到北京，邓就把它否定了。又如对日本，他去访日本时，事先没有讨论就主动邀请日本三千青年访华，邓当时就很不以为然。但胡作为总书记已经邀请了人家，也不好改了。耀邦同日本中曾根【181】以个人名义书信来往，还举行家宴，邓也不以为然，并批评说，中国从不搞个人外交，看来我们一些人和中曾根打交道还缺乏本领。这也是批评耀邦的。但我认为所有这一些，对邓与胡的关系没有什么大的影响，因为邓对胡的优点很清楚，缺点也很清楚，像这些事不算什么。他批评胡，不影响对胡的信任，不影响对胡的基本看法。

    除自由化外，在邓与胡的关系上起的作用比较大的，还有一件事情。是1985年1月耀邦与陆铿【182】的谈话。1985年7月，邓找启立、乔石那次谈话就指出，耀邦和陆铿的谈话很不象样子，陆铿借恭维耀邦的手法，攻击我们的内外政策，耀邦这个人嘻嘻哈哈，用词很不严肃，完全是一种迎合。这件事当时没有告诉我，我忙于其他的事也没有注意。到了1986年夏天，邓小平对杨尚昆说，耀邦和一个记者的谈话你知道不知道，要他找记录看看。尚昆从北戴河回来告诉我这件事，说邓小平认为耀邦与陆铿的谈话十分出格，邓看了非常生气。后来尚昆让中办送了一份给我看。

    陆铿是个老资格的报人，曾被划为右派，1978年申请去了香港，后来在香港《百姓》杂志任总编。他去采访耀邦的时候，说他这次来并不单纯为了自己的报纸、杂志，而是为了让全世界更好地认识耀邦先生。他说耀邦的形象关系到国家的形象，并说耀邦是最开明的、不搞阴谋诡计；心直口快，是坦率、开明的领袖；豁达大度，通明透亮，通达明白，虎虎有生气等等，恭维耀邦。陆铿还向耀邦说，你为什么不趁邓老爷子还在的时候，把军委拿过来，你当军委主席。如果不是这样，将来军方头头反对你，你能控制这个局面吗？当时耀邦回答说，没有考虑过这个问题。他说，我和紫阳两个现在忙于经济和党的问题，军队里论资排辈很厉害，同时现在又不打仗，让小平担任这职务，我和紫阳可以集中精力抓经济和党的工作。采访中陆铿还指名道姓地说了陈云、王震、胡乔木、邓力群的一些坏话。这篇讲话引起邓的不快是当然的，特别是讲军委主席的那一段话，引起邓很不高兴。邓会认为耀邦在思想深处是同意陆铿的说法的。耀邦与陆铿的谈话是在1985年1月。1985年7月邓找启立、乔石，要他们向耀邦传话就提到与陆铿的谈话。到了1986年夏季北戴河时邓又提出这次谈话，并且在一些老人中谈这件事，如与杨尚昆谈了这件事。

    一个是反自由化问题，一个是与陆铿的谈话，使邓小平对胡耀邦的态度发生了根本的变化。或者可以这样说，他们之间的根本分歧主要是在反自由化问题上，与陆铿的谈话促使邓下决心换耀邦。这是我的分析，我的猜测。前面说过，耀邦是1987年1月辞职，实际上，至少是1986年夏天在北戴河期间（或者更早些），邓就最后下了决心。从这以后邓小平批评耀邦同陆铿的谈话就逐渐传开了。当时耀邦恰恰在欧洲访问，许多记者问他十三大人事安排和小平同志退不退的问题。耀邦确实有些话说得不好。一些老人到处散布或猜测说，耀邦是在制造要邓退出的舆论，这也会影响邓对胡的看法，特别是和与陆铿的谈话结合起来。正是由于这些原因，邓1986年夏天在北戴河对杨尚昆等一些老同志说，他犯了一个大错误，就是看错了耀邦这个人。这是带结论性的一句话，并向他们透露十三大胡不能再连任总书记了。所以耀邦不再任总书记，是1986年夏季在北戴河时邓和老人圈子里已定下来的事。邓1986年在北戴河与老人们怎么谈的，同什么人谈的，我不知道，到今天也不清楚。但从那时以后，我明显地感到包括杨尚昆、薄一波等一些老人，对胡的态度有了明显的变化。过去他们对胡也有不少议论和意见，胡的一些讲话他们不以为然，但表面上还过得去，对胡还有一定的尊重。这时对胡的不尊重、不满意、不买账就表面化了。这时耀邦正为十二届六中全会主持起草精神文明建设的决议，但拿到会上讨论时没有通过，不是个别地方修改的问题，不少人表示从大的方面感觉不行，甚至有人提出要不要搞这样一个决议的问题。邓力群在这个会上作了长篇发言，而且拿出了一个修改稿，对原稿大肆删改的修改稿，大量引用邓小平的话。邓力群这个讲话和修改稿，邓小平不同意。邓说他虽然引用的都是我的话，但目的是要把我们引导到左的方向。但对原稿不同意的人多，没有通过。

    从北戴河回到北京以后，耀邦通过秘书郑必坚【183】来告诉我，他认为仍然需要搞这样一个文件，但大家意见这么多感到很为难，希望听听我的意见。我表示我原来也有现在需要不需要搞这样一个文件的想法。既然耀邦认为需要搞，我支持搞。对大家的意见，能吸收的就吸收，再做些工作，争取通过。我赞成搞，而且积极支持搞。后来这个决议几经修改，最后通过了。

    在中央十二届六中全会讨论决议稿的时候，除了前面讲的对反自由化有争论外，还有一个是不是要写上培养有共产主义觉悟的人的问题，即是不是要在全国范围内进行共产主义教育的问题。胡乔木、邓力群主张要上，陈云批示同意。当时耀邦和起草小组的同志不赞成写。他们认为在全国人民中（不是只在党内）进行共产主义教育有些不符合实际，有点脱离实际。但陈云已有批示，不很好办。当时我建议用毛主席在《新民主主义论》【184】上一段话作为理由建议不写。毛主席说：“我们的体系是共产主义的，但现阶段的政策是新民主主义的。”胡耀邦同意，于是就用耀邦和我两个人的名义写了封信给小平和陈云，邓很快就批示表示同意，陈云也不再坚持，这件事也就过去了。原文我记不太清楚了，当时于光远【185】在场，郑必坚是起草这个文件的，他们会记得这件事。

    在这段时间，一些老人对耀邦在外事工作、经济工作、指导整党，以及工作作风方面的议论已经半公开化了。这同北戴河的背景有关系。他们还说胡不集中抓党的建设，过多地管经济事务；说一个共产党的总书记不该热衷于到资本主义国家访问。对报纸宣传他几年批阅几千封群众来信，几天跑了多少个县也不以为然，甚至作为笑谈。总之这个时期议论耀邦这也不好，那也不是，几乎是半公开化了。同时，凡是耀邦在书记处会上提出的意见，大多遭到老同志的抵制和拒绝。就当时情况看，耀邦主持工作已非常困难了。

    十二届六中全会开了以后不久，耀邦告诉我说，最近小平和他谈了一次话，说到十三大时邓要辞去政治局常委和顾问委员会主任，由耀邦来接任这个职务，总书记由年轻一些的人来担任。邓对胡说，这可带动一大批老同志退下来。耀邦还说，他在邓那里建议总书记由我来接，因为我比他年轻一些，让更年轻的人来接现在还不行。因为邓从未和我谈过这些事，他退不退啊，耀邦做什么啊，是耀邦跟我说小平跟他说的，所以我不好讲什么。至于推荐我当总书记，我当时就对耀邦说，我多次说过在中央现在的领导人中，60－70岁这个年龄杠杠的，总书记只有你（指耀邦）去做，我和你是一个年龄线的，你不做怎么叫我来接？要接只能由年轻人来接。我还说，如果你认为年轻人还接不了，时机不成熟，也可以考虑暂时不设总书记，由政治局常委轮流主持常委和政治局的工作，这样也有利于培养年轻的同志。耀邦听了以后认为我的意见可以考虑。我当时之所以这样说，因为这不是什么正式的谈话，而是转述邓的意见，而且是他向邓的建议。更主要是，因为我确实不愿意做总书记，愿意继续做总理，把经济改革抓下去。胡当时转述邓的讲话的时候，表情非常平静，很正常，完全看不出有任何不愉快的表现。

    十二届六中全会以后，耀邦情绪很好，工作兴致仍然很高。视察江苏、视察上海，跑了许多地方，发表了很多讲话，报纸上作了非常显著的报导。从他同我谈话时的表情和他积极到各地视察，以及12月间我同他一起处理上海学潮，没有发现他情绪有什么不正常。所以我感到，邓同他那次谈话，他只是理解为就是为了年轻化，邓退下来，他接邓，带动一批老人退下来。很可能他就是这样理解的，完全没有觉察到邓对他的态度已经有了根本变化。

    1986年12月，一些城市闹起了学潮。上海闹得很大，不仅上街游行，而且冲击了市政府。这件事震动了邓小平。他于12月30日召集耀邦、万里、胡启立、李鹏、何东昌和我到他家里，就学潮问题讲了一篇话。他说，这次学潮不是偶然的，是对资产阶级自由化放任的结果。他点了方励之【186】、王若望的名，并且责问耀邦，他早就说过要开除王若望的党籍，为什么到现在还没有办？对处理学潮他主张采取坚决的措施平息，甚至可以采取专政的手段，没有专政手段是不行的，当然使用时要慎重。他这篇讲话实际上把学潮的责任，完全归到耀邦的身上，也是1984年以来两人对自由化问题分歧日益加深的情绪的一次爆发。

    邓这次讲话的记录稿，当时就印发到一定的范围，所以很多人也就知道了。1月4日，我突然接到通知，要我到邓家里开会，我大约10点钟到达，那时陈云、万里、杨尚昆、薄一波、王震、彭真已经到了。等到齐后，邓就拿出一封信让大家传阅。这封信是耀邦写给邓小平要求辞职的信。大意是说，几年来主持工作不够谨慎，办了许多糊涂事，内事外事都有。主要讲他对坚持四项基本原则、反对资产阶级自由化软弱无力，旗帜不鲜明，所以助长了自由化思潮的泛滥，做了一些坏家伙的保护伞。鉴于错误严重，请求让他下来，清理思想，向党作出交待。

    到会的人传阅这封信以后，邓就说应该同意胡的辞职，当时会上没有人表示不同意见。

    邓接着说，耀邦下来以后，十三大以前，由我、薄一波、杨尚昆、万里这四个人主持常委工作。我当时建议应该有胡启立，因为胡启立当时是书记处常务书记，书记处的日常工作是他管的，邓也同意了。这就是后来由我作组长的五人小组【187】，一直到十三大以前，代替常委主持日常工作【188】。邓还提出对耀邦可作软处理，仍然保留他的政治局常委，避免国内外的震动。他还说由中顾委出面，以召开生活会议的形式，对耀邦进行批评、帮助。然后以政治局扩大会议的形式，不以全会的形式，宣布接受耀邦的辞职。我当时觉得，不召开全会，并不是担心通得过通不过，而是为了尽量减少震动，是从软处理考虑的。当然这样做是不符合组织原则的，但他的用意是要既解决问题又不引起大的震动。邓谈了以后，其他人没有发表不同意见。

    陈云在这个会上说话较多，比较活跃。他在这次会上非常郑重其事地宣布，今天这个会议的决定是合法的，合乎手续的。看来陈云是很注意这些事的，注意组织原则、组织手续的。他大概怕人家说政治局会议就能接受总书记辞职会引起国内外议论，所以特别宣布，这样做是合法的，合乎手续的。邓就没有考虑，不大在意，也不在乎这样的事。当然，后来对耀邦这样的处理，特别是顾委会生活会对耀邦的批评，在国内外引起一些议论，认为对耀邦的处理是不正常的，是以非正常的方式撤换领导人。所以后来对我的问题上也算是接受了这个教训。我前面已说过，王任重向我传达时说，鉴于上次处理耀邦问题外面有些议论，这一次要准备好文件，先开政治局会议，再开全会解决我的问题。

    当时李先念外出在上海，没有参加这次会议。所以会后邓要杨尚昆立即去上海，告知这件事，并征求他的意见。杨尚昆把会议情况告诉李先念以后，李当然完全同意，求之不得。并对杨说，我早就认为这个人不行。还用了一个很挖苦的话来形容胡，我记不清楚了，大概是说胡这个人就是巧嘴利牙，点子不少。李还说，不久以前耀邦来上海，那时他已经在上海了，想看看耀邦，竟遭拒绝，架子竟然如此之大，发泄了一通。至于对我代理总书记问题，他表示同意。但要杨尚昆回来告诉我，说“紫阳这个人学外国的东西太多了，这样下去不行，要告诉他。”

    1987年1月7日，薄一波、杨尚昆、万里、胡启立和我开了第一次五人小组会议，研究生活会议如何开。当时商定的意见是会议气氛还是尽可能和缓一些。当时彭真、薄一波一些老人对批胡在干部问题上的小圈子——即所谓“团派”【189】问题——很有兴趣，提出要在会上批评胡这个问题。我觉得这样不好，后果会很严重，会搞得人人不安，又是以人划线。我提出这个意见后，大家表示同意，不提“团派”，不提干部圈子问题。

    在生活会召开的前一天晚上，我去了耀邦家里。告诉他生活会准备怎样开，还告诉他在邓家里开会的情况，还继续保留他政治局常委等事。在谈话时我也向他提了一些问题，我说，几年来在自由化问题上，邓几次打招呼，你为什么不重视，是不是有意和邓保持距离？他说，他没有这个想法。我还说，你的辞职公开以后，可能会有人打着拥戴你的旗号闹事（因为我当时确实估计会发生这样的事，所以事先和他打个招呼，以便有所准备）。他说，他会坚决站在党一边。后来这些话我在生活会上发言时讲了。

    生活会于1月10日以中顾委名义召开，由薄一波主持。连续开了六个上午，其中有一天是整天。到会的有中顾委常委、中央政治局委员、书记处书记、国务委员、人大党员副委员长、政协党员副主席、以及中央军委各大部门的首长和党中央各部的部长。邓小平、陈云没有到会，李先念在上海。邓力群在会上作了长篇发言，系统地批判了胡耀邦不听邓小平招呼，长期放任纵容资产阶级自由化。其他的发言，都按党的历来惯例，从不同方面对胡作了批评。王鹤寿【190】在会上讲，他到耀邦家里去看胡，胡情绪非常激动，说有些老人要整他，还讲了其他一些气话。原本打算把会开得缓和一些，王鹤寿这一讲，会议一度气氛有些紧张。后来和王鹤寿打了招呼，这类事不要再讲了，他发言时幸好有些老人不在场。

    这次会上出人意料的是余秋里的发言。耀邦和余秋里那几年关系很亲密，筹备十二大的时候，胡耀邦要余秋里做人事安排的负责人。当时我在国务院那边，没有过问这些事，不知为什么要余秋里来负责十二大人事安排，总之说明他信任余秋里。那几年耀邦不仅和余秋里一同视察边防，视察部队（因为余那时在部队工作，任总政主任）；还同余秋里一道视察工厂、油田。有一个时期，在书记处会议上，胡耀邦经常请余秋里就经济问题发表看法，并且常常加以肯定。这可能因为耀邦在经济问题上的主张，往往得不到大家赞同，而余秋里比较赞成他的意见，所以他是不是让余秋里发言，然后借肯定余秋里的意见把自己的意见表达出来或得到通过？总之，他们两个人的关系比较亲密。但在这次生活会上，余秋里却作了一个极其尖锐的批评责问耀邦的发言。他收集了那个时期耀邦在不同场合有关十三大邓及其他老人们退留的问题的讲话和答记者提问，然后当面责问耀邦：你动机何在？为什么这样说？所以余秋里这个人平时貌似耿直，在关键时刻反戈一击，保护自己，也是他面目的一次暴露。当时他可能觉得，因为他俩关系密切，邓已决定和耀邦分手，把耀邦搞下来，他和耀邦关系这么密切，经常一唱一和，担心会因此搞到自己头上，所以想借此机会表白自己。

    这次生活会最后，耀邦作了一个检查发言，承认自己犯了严重的政治错误。讲到最后情绪非常激动，声泪俱下，以上就是生活会议的情况。

    1月16日召开政治局扩大会议，以举手通过的方式批准了耀邦的辞职，并推选我代理总书记。我虽然那几年在不少场合多次讲过这样的话：在中央领导人当中，60－70岁这个年龄杠杠的人，只有胡耀邦做总书记最合适。但在1月4日在邓家里召开会议时，1月16日召开政治局扩大会议时，我对批准耀邦辞职没有异议，对由我代理总书记我也只是说我不适合做这个工作，希望尽快找到合适的人接替，没有坚拒。所以如此，一是要耀邦下来这是1986年夏季邓和一些老人已内定的事，虽然我没有参与这件事，但我已听说了，而且邓已和耀邦谈过了，耀邦也表示同意，虽然胡不知道把他拿下来的真正原因是什么。总之，胡已定了要下来，不过现在是提前了几个月罢了。二是，12月30日邓对学潮讲的那一番话以后，耀邦实际上已无法继续主持工作了。前面我说过，1986年夏季以后，耀邦主持中央工作已很困难，许多老人不买他的帐，他很多建议都得不到支持。特别是邓讲这次学潮是资产阶级自由化发展的结果，这几年我要你开除谁谁的党籍为什么不办等等。这次讲话又印发到一定范围，耀邦已很难主持工作，所以不得不提出辞职。再一点就是，耀邦的问题，胡启立实际上也受到牵连，让他参加代行常委工作的五人小组，实际上也就使胡启立解脱了，保护起来了。这已经很不错了，要启立接耀邦是不可能的事。再说当时一下子也很难找到一个合适的人选。在这种情况下，我不便于也不应该拒绝接受代理。

    在一些人中有一种传言【191】，说我在胡辞职前，曾给邓小平写过一封信，告了耀邦，说了耀邦的坏话，甚至说我要求邓小平来解决耀邦的问题。这是完全没有的事。我在1984年曾就如何健全党中央的领导制度问题，也就是如何在党中央，特别是政治局、政治局常委真正健全民主集中制的问题，给邓小平写过一封信，也抄送陈云，这完全不涉及耀邦的问题。信的内容如下：

    小平同志：

    送上黑龙江省陈俊生【192】同志建议一件，请参阅。

    虽然他提出的办法，不一定是治本之策，但却提出了如何保持我们国家长治久安这样一个极为重要的问题。

    目前我们各方面的情况都越来越好，而且这种势头一定可以保持下去。然而，这还不能说长治久安的问题已经从根本上得到解决。保持国家根本法的稳定性和连续性固然是一个重要方面，但我国是共产党领导下的社会主义国家，只从宪法上考虑，恐怕还不行。我认为根本的、首要的是在党的领导体制上着力，才能真正解决问题。

    现在趁您和陈云同志健在，精力仍然充沛，而国内外大政方针已定，在您的倡导和决策下，各项工作已走上正轨，当前的确是我党历史上最好的时期之一。正因为这样，我衷心地希望您能以更多的精力，集中去考虑解决这一关系我们党和国家千秋万代的重大问题上，为我们党制订必要的领导制度，并亲自督促付诸实施，使之成为习惯，形成风气，不因人事的变化而变化，一代一代地传下去。

    以上建议妥否，请酌。
    此致

        敬礼！

赵紫阳
1984年5月26日访欧前夕

    要说向中央、向邓小平写过有关中央领导问题的信的话，就是这么一封，再没有别的信了。我就陈俊生的建议写了这封信，是因为当时我感到在刚刚粉碎“四人帮”之后的那几年，中央领导在对文化大革命这场浩劫进行反思时，常常谈到要从根本上防止这种悲剧重演，必须解决党的领导制度问题，防止权力过于集中和个人专断。但十二大以后，由于整个国内形势比较好，越来越好，逐渐地谈这样的问题比较少了，淡薄了。但实际上尽管我们实行了改革开放；尽管我们的经济有很大发展，人民生活有很大提高；尽管当时中央内部的民主作风有很大的改变，很大的好转，但作为一种领导制度，全会也好，政治局也好，常委也好，作为领导制度来说，并没有解决，差不多还是原来那个样子。所以我觉得还有重新提出这个问题的必要。如果这个问题不趁现在形势比较好的时候解决，即使现在的中央领导班子不出现问题，也难以保证以后的中央领导班子不出问题。所以我这封信是从这样一个角度考虑来写的，不是针对哪个领导来讲的；完全不是感觉到当时中央领导制度已经出现了什么严重问题。没有，当时情况还是比较好的。但现在好不等于将来就好，因为制度没有解决。所以，完全不是针对现在领导班子有什么问题，更不是对耀邦或哪一个领导人。既不是认为耀邦有了什么问题而提出解决领导制度的问题。也不是由于耀邦比较开明，就没有必要来健全和改进中央领导制度问题。耀邦这个人比较随和，比较开明，能够听取不同意见；对人比较宽厚，不喜欢整人，可以争论，甚至可以吵架。我过去也多次讲过这样的话。但并不因为他比较开明，就不考虑中央领导制度的问题。因为他也是七十岁的人了，老人走了他能搞多久，也很难说。将来新的领导人怎么样也不知道。总之，不是靠人而是靠制度。我在生活会上讲过这些话，毛主席有晚年问题，斯大林有晚年问题，像他们这样英明的领袖人物尚且如此。所以不能靠人，而是靠制度；只有把制度搞好，才能从根本上解决这个问题。我写这封信，中心意思就是要把中央领导制度的建设提到议事日程上来。当时我也只是提出这个问题，究竟这个领导制度怎么搞，我也没有具体设想，这需要很好地探索、研究，然后提出具体方案。所以，外面的传言，实际上没有这样的事。

    我也想过，为什么没有的事而外面有传言？可能因为在批评耀邦的生活会上，我在发言中批评耀邦不遵守集体领导和党的纪律的时候，说过在1984年给小平写过一封信，要把健全党中央的领导制度的问题提到议事日程上，但是没有讲信的内容是什么。在发言中我讲了要靠制度，不要靠人，人是会变的，没有一个好的制度，即使像斯大林、毛主席这样的伟大人物都发生了问题。可能是这样，我说过给小平写过信，但没有说信的内容是什么，而发言中在批评耀邦时又讲到遵守民主集中制、遵守党的纪律。可能就把我在生活会上批评耀邦时说的一些话，猜测成我写那封信的内容了，大概就这样传开了。

    还有一种传言，这个传言的范围没有前面那种那么大，我也是很晚才听到的。耀邦在十三大以前不断讲到老人退不退的问题，于是有一种传言说，有一次邓小平当着耀邦和我的面说，十三大自己要退，耀邦就说举双手赞成。而我说你不能退，无论如何不能退。这件事就更加使邓感到胡这个人不好。这是完全没有的事。

    前面已经说过这个过程。在耀邦下台以前，也就是说，在具体负责人事安排的七人小组【193】开始议论老人退不退、谁退谁不退、怎么退以前——也就是耀邦下台以前——邓从来没有在我面前，或在我和耀邦二人面前讲过他退与不退的问题。

    我第一次听说邓表示要退出政治局常委和顾问委员会主任，是在1986年夏季以后，耀邦告诉我邓和他谈话的内容。邓小平向他说，十三大邓不再进常委和当顾委会主任，由胡来接任。总书记找一个更年轻的人来担任。这是耀邦告诉我的。所以就不存在邓向我们两个人征求意见，胡举双手赞成，我表示挽留的问题。

    我确实挽留过邓，不赞成他退出常委，那是1987年的事，也就是耀邦下台以后的事，那时我已代理总书记了。因为邓还要管事，与其在常委外面管，不如在常委里面管，前面我已经说过这件事了。

    耀邦访问欧洲期间，在答记者时多次讲到邓退不退的问题。他讲这些话是不是刺激了邓小平，引起小平的猜疑，这我不敢讲。我当时也有些感觉，觉得因为他的身份，有些事应该回避，何必对这个问题议论太多呢？他应该慎重些才好。他的这些话即使邓有些不高兴，那也不是主要的，影响不大。对他们两个关系影响大的，还是前面讲到的两件事：一是反自由化，一是陆铿的谈话。

    这里顺便再讲一件事。1983年3、4月份，在一次政治局常委会上，陈云对耀邦的一次批评引起的一点风波。虽然这件事和耀邦1987年辞职没有关系，时间隔得很久了。但社会上也有很多传说，甚至说这件事和我有点关系。

    那次政治局常委会，主要是向常委作一次经济工作的汇报。其目的是邓小平那一段觉得这两年年年指标订得比较低，结果超额完成很多，他认为这样不好。但是我和计委的同志觉得指标高了没有好处，还是留有余地好，所以汇报一下把道理讲清楚。那次是由姚依林和宋平代表计委汇报的，汇报以后我讲了一些话，除了同意他们的意见外，主要讲了这几年我们的财政收入在国民收入中所占的比重减少很多，这些是不得已的，也是正常的，因为带有还账的性质。但长此下去不行，中央财政过不去。

    我讲完还没有来得及讨论，陈云突然拿出一个事先准备好的讲稿，针对耀邦那一时期对经济工作的讲话，提出了十条或者七条批评意见，话讲得很尖锐。比如，耀邦讲财政部说年年有赤字是吓唬人的。陈云讲赤字不是假的，是真的！对耀邦讲第一个五年计划主要搞了大企业；对中、小企业注意不够的话，也提出了批评，总之有七八条意见。因为耀邦事先毫无精神准备，所以陈云这一番话讲下来，他一句也没有辩驳。只是说他有许多错误，要好好考虑。看来陈云是长时期对耀邦在经济工作的讲话不满意，憋了一肚子气，大概是一吐为快吧。小平不愿意在这样的场合批评耀邦；也不愿在这个问题上争论，而且思想上毫无准备，所以我看他当时的表情不太高兴。他只说这些问题以后再说吧，今天主要是听汇报。这样，这个问题就没有再继续下去，其他人因陈云同志一讲也不好发表意见。但在这个时候，胡乔木站起来说了几句话，他说陈云同志所批评的耀邦讲的那些话，在各地流传很广，对经济工作有很大的干扰，建议召开一次省、市书记会议，来打个招呼。当时，小平同志只是说，那好，你们再商量一下吧。

    过了一两天，胡启立忽然跑到我家里，告诉我发生了这样一件事：邓力群没有和任何人打招呼，就把常委会上陈云批评耀邦的那篇讲话在新华社的一个全国性会议上传达了。胡启立觉得这样做很不好，我也觉得不好，这会引起全国思想混乱。这事耀邦不好讲话，于是我就出面干预，给邓力群打了电话，批评他这样做不对，并要新华社把邓力群的讲话收回，不得向外扩散、传达。后来我去了天津。从天津回来后，耀邦到我家里来，说小平同志考虑后说，那个会议不开了。我估计小平认为如果开会一传达，那影响就大了，所以决定不开了。

    同时，耀邦还说，现在外面有些传说，说中央要出事了。我当时觉得耀邦是不是太紧张了？我对他说，你不要听外面那些话。据我的看法，陈云同志主要是对你几年讲话憋了一肚子气，趁此机会发泄一下，讲完也就完了。另外，你不要有别的想法，现在我们是在一条船上，要同舟共济。我不相信胡乔木、邓力群他们有什么野心（我当时这样看）。我说他们是文人嘛。至于陈云更不会有什么野心。我们现在要同舟共济，不要有别的想法。耀邦同意我的讲话。不久我见到胡启立，他告诉我，耀邦那天同我谈话后非常高兴，说紫阳那个话讲得好，现在我们就是要同舟共济。这件事情况就是这样。当时社会上可能传开了，说政治局常委会上，大家批评了耀邦。其实没有，就是陈云讲了篇话，因为涉及耀邦，大家都不好发言。本来，我同耀邦在经济工作上有不同看法，对耀邦到处乱说话也有意见，但我认为这些问题在这样的场合讲不合适，所以没有说话。

    过了几天，邓小平找我和姚依林谈话。邓说，原来就耀邦问题要开个会，后来他考虑影响太大就不开了。还说耀邦这个人有很多缺点，但还是要扶持。我当即就表示，我完全同意，我说我多次说过，中央领导人中60-70岁这个年龄杠杠中，只有耀邦没有别人。小平接着批评了姚依林，因为在这之前，姚依林和宋平曾给常委和邓小平写过一封信，说耀邦到处乱讲话，同十二大精神不符，使计委工作很难办。邓小平对姚依林说，你这封信有情绪。姚依林当场就承认错误说，是，我是有情绪。


030

二、防止反自由化扩大化

    现在谈一下1987年由于耀邦下台而引起来的反自由化问题和1987年秋季筹备召开十三次党代表大会的问题。

    1987年1月4日，邓小平在家里召开会议，决定接受耀邦辞职。1月10日至15日，由中顾委出面，薄一波主持召开批评胡耀邦的生活会。1月16日召开政治局扩大会议，宣布同意接受耀邦辞职。这样就在全国范围开始了反自由化斗争。

    1987年是在反自由化的声浪中开始的。1987年以强调坚持四项基本原则、反对资产阶级自由化、反对右倾开始；而以强调改革开放、反对僵化、反对左的十三大结束，整个一年是这样过的。这一年的政治空气从年初到年尾几乎可以说是一百八十度的大转弯。当然这中间经历了极其曲折复杂的历程。

    回顾1987年的经历，我在这一年的活动，大体分为两个阶段。从1月到4月是一段。当时我刚接替耀邦当代总书记，就接受了一个任务，开展全国范围的反自由化斗争，我首先面对的是这个问题。所以那时我的主要精力，主要心思，几乎是用在如何防止这场反自由化的斗争扩大化；控制、限制左的势力借反自由化来反对改革开放，以左反所谓的右，也就是反对三中全会以来的路线。从5月直到十三大召开是第二阶段。这个阶段主要是强调改革开放，强调防左，反对思想僵化，为十三大的召开作准备。

    这里讲以下几个问题：

    第一点，鉴于1983年清除精神污染的教训，防止邓力群、胡乔木这些人乘机再搞扩大化。所以一开始我就对这场斗争的性质、范围、重点、政策和方法，作了严格的规定。在我主持制定的《中共中央关于当前反对资产阶级自由化若干问题的通知》的文件中，明确提出这场斗争着重解决根本的政治原则和政治方向问题。这场斗争严格地只限制在党内进行；而且只限制在政治思想领域进行。不联系农村政策，不联系科技政策，不联系文学艺术风格等问题。这场斗争在农村不搞，企业和机关只进行正面教育。即使在政治思想领域内，实际上也只是进行政治方向和政治原则的教育。反自由化必须以三中全会的路线为准绳，不得采用过去搞运动那套左的做法。

    因为1987年的春节是1月29日，而以中共中央名义下发的通知有待于1月28日下午政治局会议通过，这样春节前不可能传达一下去。而春节期间，人们习惯互相串门，传播消息。为了让这些反自由化的规定为大家所知道，因而特别提前在1月28日上午召开在京的中央党政军群各部门负责人会议。我对这次反自由化的范围、政策、重点、方法讲了一篇话，让人们知道中央对反自由化的部署，在春节串门拜年时传递信息。我在这篇讲话中，特别讲了这段话：“三中全会以来规定，今后不搞运动。但过去人们搞运动搞惯了，一说要反什么，还是搞运动那一套。现在我们反自由化，为了避免用过去那套搞运动的办法，很重要的一条，就是在一开始，就要把可能发生的一些偏差，主要是左的偏差先提出，加以防止。不能再像过去那样，什么政策、界线一概都不讲，只讲大胆放手，坚决，一个劲地反。结果呢，一开始就出偏差，搞扩大化，结果又不得不纠偏。这次我们要和过去搞运动的办法区别开来，一开始就要把性质、范围、重点、政策、方法讲清楚，什么能搞，什么不允许搞。一开始就把要防止的事情讲清楚。这才是不搞运动的搞法（因为当时不搞是不行的，大势所趋）。

    我的这篇讲话和中央关于反自由化的通知，一直被邓力群、胡乔木、王忍之等企图在反自由化中大干一场的人视之为束缚。他们认为这是束缚手脚的框框，是保护搞自由化的人。虽然遭到他们的反对，但是因为一开始，文件就把范围、重点、政策作出了规定，所以在那场反自由化中没有伤害更多的人，没有使全国的局势发生大的震动，没有搞乱经济，没有使改革开放遭到大的挫折，确实起了很好的作用。

    第二点，在这段期间，无论接见外宾或在公开场合讲话中，我都针对国内外反自由化是否会改变二中全会的路线，改革开放是否会收的疑虑（当时国内国外疑虑很多，大家一听反自由化就认为改革开放要收了），反复地讲：不会改变三中全会的路线，而是更全面、更准确地执行三中全会的路线；强调改革开放的政策不是收，要实行得更好、更有保证。我重申现行城乡政策不变、全面改革不变、对外开放不变、对内搞活经济不变、尊重知识、尊重人才的政策不变，一国两制政策不变。而且以上这些方面不仅不变，还要努力做得更好。当时有人担心反自由化会波及香港，我在接见香港人士时还直截了当地说，在大陆搞社会主义，不能不坚持四项基本原则，反对自由化。而一国两制，就是允许在港澳继续实行资本主义制度，允许自由化。怎么能在港澳反自由化呢？

    为了说明坚持四项基本原则，不会改变改革开放的政策，当时提出的主要论点是，三中全会以来的路线，有两个基本点，有两个方面：一是坚持四项基本原则，一是改革开放。两个缺一不可，缺了哪个都不是有中国特色的社会主义。前一个时期，因为我们忽略了四项基本原则这个基本点，因此要强调一下。如果因此而丢掉了改革开放这个基本点，那就走上了另外一个错误的道路。强调两个基本点，一是为了解除人们的顾虑，另方面是防止有人利用反自由化和四项原则，乘机否定改革开放。人们之所以产生一提反自由化，就这样那样的误解、疑虑，主要是对三中全会路线的含义没有真正搞清楚。一些人认为，三中全会的路线就是改革开放，一讲四项原则就以为改变了。现在提出三中全会的路线坚持四项原则和改革开放两个基本点，本来就是这样的。上述这一讲话对于安定民心、解除顾虑起了作用，大大缩小了企图以左反所谓右、以反自由化否定改革开放的活动市场。

    第三点，邓力群、胡乔木、王忍之所代表的一批思想僵化、教条主义者的势力，对我主持下的反自由化部署十分不满，多方制造舆论施加压力，力图突破、改变中央对反自由化的基本部署。本来，在王忍之接替朱厚泽【194】任宣传部长时，我就找王忍之谈话，告诉他要记住有两个基本点，不要一讲反自由化就忘另一个基本点。还告诉他，在今后工作中要独立思考（意思是不要老听邓力群的），要领会中央的方针。可是不久，王忍之在一次省、市宣传部长会议上竟然说：这次反自由化斗争，是粉碎“四人帮”后第二次拨乱反正【195】。他的意思很明显，第一次拨乱反正是拨“四人帮”极左之乱；而这次拨乱反正，就是要拨三中全会、改革开放之乱。听到反映后，我当即批评了王忍之，还问他是不是邓力群叫你讲的。

    他不肯透露，只承认是自己考虑不周。因为过去王给我的印象还不坏，他在计委搞经济研究工作时，人还本份；在经济研究工作中也还朴实。对他能够和邓力群保持一定距离寄以希望。因此，对他只批评了几句，未深追究，也未向外透露。没有给别人说他讲了什么话，我怎么批评了他，留有余地就是了。

    大约在1987年夏天，王瑞林（小平秘书，邓办主任）转给我一封北京市王大明【196】的信（王以前在中宣部作过副部长），反映中宣部的一些局长得知邓讲今后反左是主要的，情绪很不正常，说了不少出格的话。说什么“要坚持顶住呀！”，“现在胜负未分呀！”。我在7月11日，即胡启立负责接管宣传战线工作时（邓力群不管宣传战线了，由胡启立接管），找宣传部的同志来一起作些交待，也是工作交接。这时我找王忍之（宣传部长）、王维澄【197】（常务副部长），根据这封信严厉地批评了他们。我说，中宣部的精神状态不好，听到邓小平讲反左是主要的，就觉得大势不好，如丧考妣，你们这种状态如何能正确宣传贯彻三中全会的路线呢？要他们切实负责转变中宣部这种立场。但他俩当场毫无悔改表示，只推说他们完全不知道此事。

    关于邓力群、胡乔木等左派控制下的《红旗》杂志、《文艺理论与批评》杂志，还有《光明日报》三个单位，1987年3月在河北涿县召开的理论讨论会上，熊复【198】等人摆出要对中央十一届三中全会以来的路线进行第二次拨乱反正的架势，说三中全会以来的八年是噩梦一场。整个八年，马克思主义者受压，反自由化和自由化一直在激烈斗争。熊复这个人大家都知道，他是搞“两个凡是”【199】的重要人物。他不仅把他们这样一些人打扮成反自由化的英雄，完全否定三中全会以来八年的解放思想、真理标准讨论、拥护改革开放的新思想与阻碍改革开放的保守思想、左的观念斗争的历程。熊复是“两个凡是”的笔杆子，三中全会时西南组就批了他。当时我在四川工作，熊在西南组，我是西南组的召集人。当时邓力群并不是搞“两个凡是”的，他是反对“两个凡是”的。后来由于思想上臭味相投，尽管熊复是这么个人，但由于他坚持左的那一套，邓力群非常看中他，继续重用。

    当时邓力群、胡乔木、王忍之以及受他们影响的一些人，到处散布说：“中央关于反自由化的四号文件是个框框，束缚了反自由化的手脚，扼杀了积极分子的斗志，增加了反自由化人的后顾之忧。“还说由于有了四号文件这个框框，使搞自由化的人拒不检讨，有恃无恐。还有的人甚至说，四号文件对反自由化斗争是泼了冷水。过去反精神污染搞了27天，这次恐怕连27天也搞不了。他们之所以散布这些论调，目的是向我施加压力，让我修改部署，好让他们放手去干。他们还散布一种论调，说“现在是只让批说自由化的，不让批干自由化的”。他们把思想理论上的自由化叫说自由化的；把经济领域搞改革开放的叫干自由化的。还说，思想理论领域的自由化是上层建筑，经济领域的自由化是基础，根源是经济领域的自由化。不联系经济领域自由化不解决问题。他们极力突破四号文件的范围，要把反自由化扩大到经济、农村以及科技等各个领域，要通过全面开展反自由化，在各个领域对改革开放进行批判和清算。

    1987年元旦和春节期间，我在同外宾谈话和团拜会上，提出了三中全会路线的两个基本点之后，不久就有人提出两个基本点不能并列，四项基本原则是纲，改革开放是目。中宣部有个理论局长卢之超【200】，此人是文革中的造反派，由于受到邓力群的赏识，几次要提他当宣传部副部长，我一直没同意，他没如愿。后来我坚持主张让他离开中宣部，宋平找邓力群商量，很快把他安排到政协当副秘书长，以后参加了编写《李先念文集》的工作，都是邓力群搞的。就是这么个人，他通过中央党校教育长江流【201】，部署要召开一次理论研讨会。讨论四项基本原则与改革开放的纲目问题。讨论哪个是纲，哪个是目，要造舆论。说我讲的两个基本点是平列了、降低了纲，强调了目。我听说后，要中央党校校长高扬【202】去查这件事。召开理论研讨会时，江流借故没有参加，后来不了了之。他们散布四项基本原则是纲，改革开放是目，是想以四项基本原则贬低改革开放，借反自由化否定改革开放。

    面对上述来自左的干扰和阻力，我于1987年3月13日全国宣传部长会议上讲了一番话，提出要进一步把大家思想统一到中央四号文件上来。要全面、认真、准确地落实四号文件的规定，要继续按四号文件精神办。批评了说四号文件是束缚手脚的框框以及想把反自由化扩大到经济领域的想法和作法。由于时机尚不成熟，我对那些错误思想的批评还比较含蓄，留了很大的余地。我当时就想到要扭转这种局势，必须寻找一个时机，进行一次有力的批判。

    以上几点，就是说明1987年中央领导班子改组、耀邦辞职以后，面临着一个声势浩大的反自由化运动。在这种情况下，不反是不可能的。当时有一种很大的力量，要乘反自由化来大肆批判三中全会的路线，要否定改革开放政策。而我如何顶住这股势力，如何把反自由化控制起来。不使扩大化，不涉及经济领域；尽量缩小范围，尽量减少一些思想混乱，这是一个方面。再一个方面就是对人的处理的问题。要不要处理人、伤害人。如何少处理人，不过多伤害人，这也是我当时面对最头痛的问题。

    反自由化以来，一些老人们劲头很大，极左势力也很大，想要整很多人。邓小平一向主张对党内一些搞自由化的人作出严肃处理。王震等其他几位老人也是如此。邓力群、胡乔木等人更是想乘机把这些人置于死地而后快。在这种情况下，如何在这次反自由化中尽量少伤害一些人，保护一些人，即使没法避免也力求伤害得轻一些，这是一件比较麻烦的事情。一开始，在制定中央四号文件时，为了少伤害一些人，对如何处理在反自由化中犯错误的人作出了严格的规定。文件提出：需要在报刊上点名批判和组织处理的，只是个别公开鼓吹资产阶级自由化、屡教不改而影响很大的党员，并且应经中央批准。还指出，对有些持系统错误观点的人，可以在党的生活会上进行同志式的批评，允许保留意见，采取和缓的方式。

    我在宣传部长会议上和其他场合还讲了在思想文化领域要团结绝大多数人的问题，指出包括有这样或那样片面错误观点的人都要团结。我还指出，在从事思想理论文化领域工作的党员中，既鲜明坚持四项基本原则，又热心改革开放的人固然不少，但也有些人拥护四项基本原则，而有些保守僵化；也有些人热心改革开放，而讲了些过头的话，出格的话。既不要把前者看成是教条主义，也不要把后者看成是自由化分子，都是要教育团结的人。我当时有意识地强调反自由化时把有点自由化错误的人和有点僵化保守的人，都说成属于认识上的片面性，就是为了尽量避免或少伤害人。

    邓小平提出要开个名单，对自由化的人一个个作出处理。除了王若望、方励之，邓早已决定开除党籍。第一次提交政治局讨论的名单，是由邓力群、胡乔木提出的，其中就有于光远。当时我按四号文件的精神，建议对于光远采取由中顾委开生活会批评的方式解决，不作组织处理。1987年3月2日，邓问我对张光年【203】如何处理，我说对张光年也按于光远的方式解决为好。当时名单除了于光远还有几个人，也没有通过。但中纪委的人对处理自由化的事很积极，邓力群便与他们结合在一起。邓力群的班子，主要是书记处研究室，他们搜集材料，把谁在什么时候讲了什么话摘录出来，作为错误言论。他们开出名单，报中纪委提出处理意见上报书记处。他们当时准备一批批搞下去，一批批地开名单，一批批地上报。不难想象，这样下去不知要处理多少人。

    没办法，我只能采取拖的办法来对付。这些名单要经书记处讨论，我每隔一段时间才开一次会，每次会只讨论几个人的问题，在讨论中势必还有不同意见，讨论不完留待下次讨论。因而那时并没讨论几个人的问题，拖延下去也就不了了之。在这次反自由化中经书记处讨论决定开除党籍的有刘宾雁【204】和张显扬【205】。吴祖光【206】原定开除党籍，后定为劝退。王若水【207】由劝退改为除名。苏绍智【208】原来名单上要开除党籍，我提议改为撤消马列主义研究所所长职务，保留党籍。孙长江【209】原定开除党籍，后因聂帅讲了话，没有处理。聂帅做了一件很好的事情。孙长江的材料书记处讨论了，还是要开除党籍，聂帅知道了就给陈云写了条子，说孙过去在科技日报工作表现不错，建议不要作这样处理。陈云当时是中纪委书记，他同意聂帅的意见。我借此机会在文件上写了一段话，大意是：其他有些人的处理，也应当按聂帅、陈云批示的精神来考虑。意思是可像孙长江这样处理。从这以后，处理人的事实际上是不了了之。

    关于在报上点名和不点名批判问题。虽然四号文件对此已作了较为严格的控制，有了明确的态度，指出不允许发表任何人身攻击和侮辱性的文章；避免过于集中和内容空洞重复；切忌运用“文革”和过去运动中不恰当的用语；被批评者如作确实说理的答辩应予以发表。一切与反自由化没有关系的报刊，不要发表这方面的文章。但是自从反自由化一开始，邓力群就组织了一套班子，用文革中搞大批判的办法，收集他们认为犯有自由化错误的人的文章、讲话，摘录所谓错误观点，整理编印成册，攻击一点，不及其余。印成的材料发给有关单位的写作班子，按摘录的材料写批判文章，连篇累牍地在报上发表。完全是文革大批判那一套，断章取义，无限上纲，独断专横。这种文章不仅不起教育作用，反而引起人们反感。我在书记处会上批评了邓力群并让他们停止这种做法。接着在省、市宣传部长会上借肯定陈俊生、鲍彤的文章【210】，是说理的，反映好，指出现在报刊发表的反自由化文章，不是摆事实说道理，简单生硬，只靠扣帽子压人。今后发表批判文章，应注意效果，是否有说服力，人们能否看得下去。由于邓力群的那个写作班子搞的那些东西不受欢迎，他们又长期习惯于文革大批判那一套，写不出让读者喜欢看的文章，一些报刊也不愿发表他们写的文章。这样一来，批判自由化的文章就越来越少了。

    耀邦辞职后，反自由化还有一个问题，就是所谓上挂下联的问题。本来中央的老人中，也包括其他一些人，对耀邦用人早有些非议。除了说他用人重才不重德，喜欢能说会道的人以外，还说他提拔重用青年团系统的人。在批评胡的生活会上，有些老人提出所谓“团派”问题，说耀邦重用“团派”的人。我当时认为这个问题如提出就大了，牵连太大，极易引起干部中的波动。我建议他们无论如何不要提这个“团派”问题，不要提耀邦搞宗派的问题。我当时就说，青年团本来就是要向党输送干部、培养干部的。但这个问题并没有解决。就连邓小平1987年3月也说，看来耀邦在干部问题上确实有个圈子。因此在反自由化中，如何在组织上少作变动，对稳定局势是很重要的。在四号文件及我多次讲话中，一再讲到这次反自由化，决不搞上挂下联，决不能像文革那样以人划线。以后我向邓小平提出，这次反自由化，干部变动应尽量少，能不动的就不动，即使需要动而能不马上动的，也尽量放到以后逐渐变动，以减少震动。邓同意了我的意见。

    王蒙【211】是胡耀邦提议任文化部长的。邓力群的人早就把他看成是自由化的代表人物，自然要把他搞下去。所以耀邦一辞职，反自由化一开始，这个问题很快就提出来了。我坚决不同意。我对邓力群、王忍之说，王蒙不能动。还有《人民日报》社长钱李仁【212】，也是青年团出身。他在《人民日报》比较开明，邓力群也要乘机把他换掉，我也没有同意。薄一波还向我说过，山东省委书记梁步庭【213】，是耀邦的人，同耀邦关系密切。说山东是个大省，要换我也借些理由，没同意动。自然，一个人不动也是不行的。像中宣部长朱厚泽，牵连较大，不得不动。还有组织部的尉健行【214】、公安部的阮崇武【215】。组织部也好，公安部也好，这些都是老人极为重视，必须由他们熟悉的人掌握才放心的敏感部门。耀邦在任时，他们在公安部、组织部，并不是几位老人完全信任的。耀邦一辞职，对这两个人的议论就多起来。所以在这种情况下，不能不作调整。当时我尽可能地给他们做了适当的工作安排。还有江西一位女的书记，她主要是工作不胜任，与反自由化无关。还有内蒙古书记张曙光【216】，因他自己说话不当，耀邦辞职后，他的态度有些反常，引起许多议论，也不能不变动。对这些人处理得都很慎重，而且对他们的工作做了新的安排。

    总之，这次反自由化避免了对干部过分伤害和组织上过大的调整，没有重复以往以人划线、上挂下联的做法。

    由于采取了以上各种举措——虽然反自由化不能不搞——但总的来说扼制住了邓力群、胡乔木和一些老人力图将反自由化扩大化的企图。但是，借着反自由化而否定改革开放的声音仍在继续。反自由化仍然是当时全国整个传媒和舆论的最强音；改革开放的声音非常非常微弱。站在改革开放第一线的广大干部，仍然处在困难的地位。而十三大几个月后就要召开。在这样的政治气候下，十三大很难开成一个改革开放的大会。所以我当时觉得到了下决心改变这种状况的时候了。

    1987年4月28日，我与邓小平作了一次长谈。向他汇报了几个月反自由化斗争之后，大气候已经起了变化，自由化言论占领舆论阵地的情况也基本改变过来了。而在一些人中间，以左反对改革开放、借反自由化来否定改革开放的论调仍然甚嚣尘上。这种气氛与把十三大开成改革开放大会的要求极不协调，必须从现在起着重宣传改革开放这一面，为十三大的胜利召开作好舆论准备。我的意见得到邓的赞同。他要我好好准备，最近就这个问题讲一次话。

    我于1987年5月13日在宣传、理论、新闻、党校干部会议上讲了一次话。由于邓在这一时期先后对外宾讲了贫穷不是社会主义；中国搞社会主义左的错误是主要的；只有生产力发展了才能说是真的搞了社会主义等等这样的话，所以，我这次讲话就显得更加有力了，在讨论我的讲话稿的书记处、政治局会议上，我除了对反自由化当中出现的以左反右企图冲破中央四号文件规定的种种干扰进行了严肃的批评外，还反复阐述了以下几个观点：

    第一，经过几个月的努力，大的气候已经发生了变化，自由化泛滥的情况已经制止。今后应强调改革开放这一面，十三大必须关成改革开放的会议。从现在起就要为开好十三大做好舆论准备。

    第二，这次开展反自由化的斗争，目的是要解决自由化泛滥的问题。泛滥问题本来是可以避免的，这是个插曲，是由领导上的失误造成的，这不难解决。但泛滥问题解决以后，进一步解决是个长期任务。只能一靠教育，二靠工作，主要靠改革开放。只有经过改革开放，生产力发展了，人民生活水平提高了，人们看到了社会主义优越性，受自由化影响才能缩小。从这个意义上说，只有改革开放才能真正达到四个坚持的目的。不搞改革开放，最终也会导致否定四项基本原则。所以不能企图依靠搞几次运动根本解决自由化问题。不能因为发生泛滥问题，就从根本上改变我们主要的是要搞改革开放发展生产力的方向。为了解决自由化泛滥问题，我们一个时期主要排除右的干扰是对的，但从长期从根本方面讲，改革开放的障碍主要来自左的方面。

    第三，四项基本原则是我们立国之本，改革开放是建设有中国特色社会主义的总方针、总政策。说四项基本原则是纲，改革开放是个目，其目的是借反自由化否定改革开放，也就是抓住四项基本原则这个我们从来坚持的立国之本，来贬低三中全会以来的路线的新内容。如果改革开放只是目，只是具体政策，哪里还有中国特色的社会主义？所以，既不能以自由化的观点来对待改革开放，也不能以僵化的观点来对待坚持四项基本原则。必须以改革开放的观点去理解四项基本原则，否则只能导致否定改革开放，陷于左的教条主义泥坑。那样，所坚持的也只能是带有空想成分的或苏联式的社会主义，而不可能是有中国特色的社会主义。

    第四，提出重视生产力标准的问题。是否有利于发展生产力，是判断社会进步还是倒退的主要标志。尤其是我国还处在社会主义的初级阶段，更应当集中力量发展社会生产力。离开生产力的发展，孤立地谈论生产关系，是一些左的观点能够长期存在的主要原因。对什么是社会主义，多年来附加了许多属性。如苏联所实行的经济模式，实质上是一种战时经济，我们就把它作为社会主义固有属性的计划经济来坚持。在理论研究中，有些把实践证明是有利于解放生产力，促进社会主义现代化建设的，却把它说成是资本主义的东西。而把一些束缚生产力发展的却说成是社会主义性质的东西。思想理论界这种脱离实际、脱离生活的观点，陈旧的、停滞的、僵化的观点，至今相当严重，必须进一步解放思想，提倡大胆探索。

    我的这篇讲话，受到绝大多数干部的拥护，整个空气在这篇讲话以后发生了有利于改革开放的变化。这也为顺利地起草十三大报告创造了一个好的环境。


031

三、说说胡乔木和邓力群

    下面再接着谈谈胡乔木、邓力群的问题。

    胡乔木、邓力群在这次反自由化之前，处境并不很好。早在1986年之前，邓小平已经疏远了胡乔木，很长时间不和他见面，胡几次约见都没有获准。胡为此很感苦恼，曾找杨尚昆为他在邓那里疏通一下。邓对邓力群比较好一些，但也觉察到他喜欢搞左的那一套。邓曾说过，邓力群在北戴河讨论精神文明决议的时候提出的修改稿，虽然大量引用了小平自己说过的话，但邓力群是要将方向引导到左的方面去。直到1987年3月和我谈话时，邓还重提了这件事。并说邓力群这个人固执，是湖南骡子。

    当时由于改革开放的大气候，在胡耀邦倡导下，主持宣传部工作的朱厚泽一再主张，在知识分子中间创造一种宽松、宽容的环境，因而知识界都敢于表达自己的意见，对左的那一套不予理睬。因而在一个时期胡乔木、邓力群代表的那一股保守、僵化、教条的势力，处在一种孤立的地位，市场很小。但是耀邦一辞职，开展反自由化以后，他们就成了反自由化的英雄，以胜利者自居，要乘机发泄积压在他们心里的满腔怒火。

    在耀邦主持中央工作期间，我主要忙于经济和外交方面的事，对理论和意识形态方面的事很少参与，老实说我也没有这方面的兴趣。而且当时我对耀邦不大听邓小平的招呼也不以为然，认为对大局不利，对耀邦本人也不好。所以在耀邦和胡乔木、邓力群争论中，我处在比较超脱一些的地位。胡乔木、邓力群也没有把我当作对手看待。尽管那个时期他们反对精神污染，并力图扩大到经济领域，我一直是反对的。在经济领域我一直主张解放思想，大胆探索，去掉框框。但在文化等方面，我过问较少，与胡乔木、邓力群没有正面冲突。

    但耀邦辞职，我主持中央工作以后，局面很快就发生了变化。因为我要将反自由化降温，进行得和缓一些，少伤些人，要极力保护改革开放。而胡乔木、邓力群想要乘机大干一场。这样我和他们的正面冲突就难以避免，很快他们就把我作为主要对手。在3月间，我曾向小平提议，调天津李瑞环【217】到中宣部协助邓力群主持意识形态的工作，得到邓的同意。当时我觉得主管意识形态，加一个人，就会听到不同的意见。两个人管可以有不同的声音，下面情况可以反映上来。不会像完全由一个人管那样，下面意见反映不上来，我们的意见也贯彻不下去。但是陈云不同意，这件事没有搞成。

    以后我觉得这个问题非解决不可，因为改革开放迫切需要新的理论观点来指导，来阐述；理论研究应该紧密配合改革开放的实践。但邓力群主持这方面的工作肯定不会这样做，甚至会成为一种阻力。我当时说，如果继续由邓力群主管理论，不仅不能发展理论，只能成为理论发展的束缚。所以我正式建议，十三大邓力群可进政治局，给他一个说话、发表见解的地方。但不进书记处，不再负责思想战线方面的工作。这件事正酝酿的时候，李锐【218】同志给我写了一封信【219】，反映了邓力群延安时期生活作风和道德方面的问题，认为象他这样品质不好而又保守僵化的人，不应当负责宣传工作和意识形态方面的领导工作。我把这封信转给了邓小平，邓很快作出了邓力群不再主持宣传战线工作的批示，并送给了陈云、李先念传阅。陈云和李先念的批语都说邓力群如何如何好，但是也不好正面反对邓小平不要邓力群继续主管宣传工作的批示，所以也就定下来了。

    1987年7月7日，邓小平在家里召开五人小组会议（十三大以前，代行政治局常委职权的五人小组），正式宣布了这一决定。我当时建议由胡启立接管这方面工作，大家也同意了。交接工作立即开始，由薄一波找邓力群谈话。同时这个会上还确定，由邓力群兼主任的书记处研究室解散。因为这个研究室在邓力群主持下，长期以来制造怀疑改革开放的舆论并散布这种情绪。邓在那次会上也说了，十三大还要邓力群担任政治局委员，在筹备十三大人事时也一直是按小平的意见办的。但由于当时改革开放的空气浓厚，而邓力群“左”的名声在外；多年来与改革开放唱反调，不得人心。因而在十三大中央正式委员的预选中，邓力群就落选了。这一情况邓小平知道后，表示要尊重选举结果，这样邓力群也就进不了政治局。我向十三大主席团建议，把邓力群改作顾问委员会候选人，以使他能当常委。结果他当选了中顾委委员。但选举常委时又落选了，这次十三大选举办法稍稍地作了一些改革，给代表们一点民主权利，代表们就运用他们的权利，作出了这种抉择。

    免去邓力群主管宣传工作，解散书记处研究室，加上《红旗》杂志停刊，以及邓力群在十三大落选，引起了一些老同志，包括陈云、王震、李先念等对我的不满。他们认为，胡耀邦那个时候想干而没有干成的事，我却干了。胡耀邦时期没有解决邓力群的问题；没有解决书记处研究室的问题，这个研究室不听耀邦的。现在邓力群下来了，研究室也解散了，耀邦没干成的事我干了。于是就把反对的目标指向了我。当时我没有感到这件事有这么大的影响。以后到1988年物价出了些问题，出现抢购、挤兑、通货膨胀等，在老人中就掀起一股对我的不满，多方非难，甚至要换人。这与上面这些事情很有关系。

    邓力群和陈云、李先念、王震的关系非同一般，很得他们的器重和赏识。邓力群在1980年通过他掌握的书记处研究室，大力宣传陈云的经济思想和主张。其实我也认为陈云同志过去在经济工作上确实作出了很大的贡献，在过去计划经济时期，由于他的掌握，经济还是取得了很大成绩。他很多主张还是正确的，如大跃进、大炼钢铁，他表示反对；第一个五年计划取得很大成绩；而且当时全国在社会主义改造，强调一大二公的时候，陈云还是主张大计划小自由，有许多很好的思想。但后来邓小平提出改革开放政策，他是有许多保留的。邓力群在这个时候宣传陈云思想，很明显地是用宣扬陈云的经济思想来抵制邓小平的改革开放思想。

    前面我说过了，1987年我曾建议调李瑞环协助邓力群管意识形态工作。陈云当时没有表示，经过一天考虑，他通过秘书告诉我：宣传工作还是由邓力群一人管为好，否定了我的意见。到7月3日，他同薄一波谈话，发表了所谓“责任重大，学点哲学”的这篇讲话。这话是讲给我听的，由薄一波记录转给我。形式上要我学辩证法，实际上是对我的批评，认为我听不得不同意见。事情主要是指我上台不久，就使邓力群这些人离开了宣传战线。

另一个就是那个时期，我在各种场合讲了不少批评左的论调的话，特别是我在5月13日的讲话时，对胡乔木、邓力群代表的左的言论进行了批评。这些记录稿印出来送给陈云，陈云不同意我说的“五十年代搬用的苏联经济模式，实际上是战时经济模式”。邓力群在十三大落选后，陈云又专门写了批示：邓力群的政治、生活待遇一律不变。

    李先念在文革前主持过国务院五办【220】，邓力群就在五办工作过，参与李先念的决策和文件的起草，实际上是李先念的重要幕僚。1987年邓力群又亲自主持李先念文集编辑出版的写作班子。在传阅邓小平不让邓力群主持宣传工作的批示时，李先念写了“邓力群是个好同志，还要很好地发挥他的作用”的批语。

    至于邓力群和王震的关系就更深一些。早在建国初期，邓力群就任王震主持的中央新疆分局宣传部长。王震后来因为牧业合作化的冒进受到中央的批评【221】。邓力群当时站在王震一边，竭力维护他，从此得到王震的信任。十一届三中全会后，邓力群每有困难或不便讲的话，常常让王震出来。大约在1987年夏季，叶选宁【222】打电话给我，说王震想找我谈一次话，于是我就去了王家。王震劝我说，你不要接任总书记，国务院的工作很多，离不开你，书记处的事不多，可让姚依林去搞就行了。谈话时叶选宁在场。我当时因为也不想任总书记，所以就请王震去说服邓小平。后来有人告诉我，王震实际上在积极活动，想要推邓力群当总书记。所以许多人担心，要我无论如何不要把位子让给邓力群，这就引起了我的警惕。以上情况说明，邓力群的事发生后，老人们更加加深了对我的不满是毫不奇怪的。

    这前边的一大段，主要讲的是在十三大召开之前如何将大反自由化那样一种气氛，转到为改革开放制造舆论，创造一种有利于召开十三大的气氛。


032

四、筹备党的十三大

    下面，讲讲十三大的具体准备工作。主要是两个方面：一是起草政治报告，一是人事安排。政治报告的起草，耀邦在辞职以前就组织了一个班子。还未开始工作他就辞职了，工作也就停了下来。后来我就把他们召集起来，让鲍彤也参加进去作为牵头人，在我主持下开始工作。起草班子还是原来那些人，就加了鲍彤。

    我于5月21日就如何草拟政治报告的设想给邓小平写了封信，提出要以“社会主义初级阶段”作为整个报告的理论根据。系统阐述建设有中国特色的社会主义的理论、路线、任务。着重阐述十一届三中全会以来路线的两个基本点：坚持四项基本原则和坚持改革开放搞活。提出在新的实践中，必须进行创造性的理论探索。这个报告很快得到邓的批示，说这个设计好。由于以后的政治气氛越来越好，十三大政治报告的起草比较顺利。

    在起草政治报告的问题上，我想主要讲一下“社会主义初级阶段”和“一个中心两个基本点”的提法。不少人的印象，“社会主义初级阶段”的论断是我在十三大的政治报告中提出的，其实不然。1981年十一届六中全会关于若干历史问题的决议中就有了这样的话；“尽管我们的社会主义制度还处于初级阶段”。胡耀邦在十二大报告中重申：“我国的社会主义社会目前还处在初级阶段”。但这两次的论述，对这一论断的含义内容，以及这一重要论断与我国各项政策的关系没有论及。而当时的重点在于强调以下观点：“毫无疑问，我国已建立了社会主义制度，进入了社会主义社会，任何否认这一基本事实的观点，都是错误的。”所以这样一段话是指明，即使是初级阶段，建立了社会主义制度以后，我们就能够在建设物质文明的同时建设起高度的社会主义精神文明。就是为了回答一部分人怀疑我国是不是社会主义，能不能搞社会主义的问题。

    大家知道，1979年中央召开的理论务虚会上，有人在回顾反思过去我们党多年来左倾错误的时候，提出了一个重要问题：即中国过去是半封建、半殖民地社会。革命胜利后，是不是有条件搞社会主义；是不是应该搞新民主主义，以及我们国家现在能不能称为社会主义？这个观点当时就受到中央的批评。这个论断主要是对这种思想而讲的。所以以上两次提到的“社会主义初级阶段”的文字，并没有引起人们的重视。

    后来到1986年9月，中央关于社会主义精神文明建设的决议中，提到了我国还处在社会主义初级阶段，允许公有制占主体的前提下，发展多种经济成分，允许一部分人先富起来。就是说，这一次把“社会主义初级阶段”的论断和改革开放，和我们实行的政策联系起来了。但是，这个文件主要是讲精神文明建设，对其它问题也没有展开论述。在我的回忆中，上述三次提到“社会主义初级阶段”文字时，并没有引起讨论，公布之后也没有引起注意，人们印象比较淡薄。

    十三大政治报告对“社会主义初级阶段”的论述，之所以引起国内外强烈的反响，给人们留下了深刻印象，是因为报告中把中国处于“社会主义初级阶段”这个论断，作为实行改革开放政策的理论基础。我自从1987年初组织起草十三大政治报告以来，就设想这个报告不仅要进一步提出改革开放的重大政策和措施，而且要为在我国之所以必须实行改革开放政策找出理论根据，并且加以阐述。自从十一届三中全会实行改革开放以来，大大地解放了社会生产力；大大地加速了各项建设事业；显著提高了人民生活水平；极大增强了国家的实力，这是举世公认的事实。但实行改革开放的基本理论根据是什么，一直缺乏很有说服力的说明；一直是广大干部和各方面人们关心的。一方面他们对改革开放竭力拥护，积极实行；另一方面，心里并不踏实，担心将来又发生方向路线问题。所以对于改革开放的正确性，虽然在实践上已被证明，还必须在理论上作出有力的说明。

    几年来实行这一套改革开放措施，说到底，就是对五十年代以来开始实行并日益强化的大一统的计划经济、单一的公有制、单一的按劳分配方式的否定和修正。几年来的改革实践进一步证明了，这种否定和修正的正确和必要；证明了过去在中国按传统社会主义原则，也就是苏联模式推行的那一套，是超越中国社会经济发展水平和生产力性质的。这是一种左的失误。只有从这种越位的地方退回去，重新实行与社会经济和生产力发展水平相适应的政策、措施，才能挽救中国。这就是问题的实质。

    但是，我们已经实行了三十多年的社会主义，对一直遵循传统社会主义原则的中国人民，究竟应该给个什么说法呢？一种说法是，中国社会主义搞早了，该退回去，重搞新民主主义；一种说法是，中国未经资本主义发展就搞社会主义，现在应当进行资本主义补课。这两种说法虽然不能说没有道理，但是必然会在理论上引起很大争论，很可能在思想上造成新的混乱。特别是这样的提法不可能得到通过，搞得不好会使改革开放事业遭到夭折，因此不能采取。

    我在1987年春季考虑十三大报告时，很长一个时期就考虑这个问题如何回答。在思考过程中我越来越觉得“社会主义初级阶段”这个提法最好。它既承认、肯定了我们已搞了几十年的社会主义的历史，同时由于它是个初级阶段，完全可以不受所谓传统社会主义原则的约束；可以大胆地调整超越历史的生产关系，从越位的地方退回去，实行适合我国社会经济水平和生产力发展需要的各种改革政策。尤其重要的是，它不是个新提法。如上所说，在十一届六中全会决议和十二大已经毫无争论地、不知不觉地被接受下来了。现在只是把它作为从理论上阐述改革开放政策的依据，不会引起很大争论，容易得到通过。

    我的这些想法第一次向外透露，大约是在1987年5月一次中央书记处会议上。我说：我们要重视“社会主义初级阶段”这一论断，各项改革开放政策都可以从这一论断中得到解答。要以它作为改革开放政策的理论指导。十三大的政治报告要展开论述（大意）。这段话很可能就是在讨论我5月13日讲话稿时讲的。随后我正式布置给十三大政治报告起草小组；指出十三大政治报告，要以“社会主义初级阶段”为理论依据。接着我就如何起草十三大政治报告，给中央政治局常委及五人小组写了封信，就是前面我提到的给邓的那封信，信中突出了我的这个意见。邓小平、陈云、李先念都有批示或电话，对我的信表示同意。

    以经济建设为中心，坚持四项基本原则，坚持改革开放，这三个问题作为建设有中国特色社会主义的基本路线，或三中全会路线的三个组成部分。并概括为口语化的“一个中心，两个基本点”，是在起草十三大政治报告时提出并写入报告的。摒弃以“阶级斗争为纲”，以经济建设为中心是1978年十一届三中全会就明确指出了。这以后在党的文件和领导人的讲话中，不断地重申。坚持四项基本原则，坚持改革开放，也是1978年理论务虚会议和十一届三中全会以后一贯强调的。但过去没有把这三条联在一起，并作为党的路线的主要组成部分。关于坚持四项基本原则，坚持改革开放这两个基本点的问题，记得在1986年起草建设精神文明决议文件的时候，初稿上曾经把坚持四项基本原则和十一届三中全会路线，作为两个方面写的。当时给人这样的印象三中全会路线只是改革开放。我曾提出修改意见，指出十一届三中全会的路线，应该包括四个坚持在内。

    最后在十二届六中全会时，我在小组召集人会上，又讲了同样意思的话。我说：总得要注意两个方面，一个是改革开放，一个是四项基本原则。不要注意了一方面，忽视了另一方面。这是我对于十一届三中全会路线——包括坚持四项基本原则，坚持改革开放这两方面内容——的一个初步的表述。当时还没有用“基本点”这个词。

    我第一次正式提出三中全会的路线有两个基本点，两者互相联系，缺一不可，是在1987年1月30日春节团拜会上的讲话。这以前在1987年1月19日会见匈牙利党的领导人时也讲了相同的话。我在团拜会讲那些话的用意，是因为开展反对资产阶级自由化，有人担心会不会改变三中全会的路线。为了解除这个顾虑，我讲三中全会路线本来就包括坚持四项基本原则，坚持改革开放这两个方面。

    没有想到我在团拜会上关于两个基本点的讲话，很快就遭到一些人的反对，遭到一些思想僵化的人，某些比较保守的理论家的反对。他们说，不能把四项基本原则和改革开放作为两个基本点并提。四项基本原则是纲，改革开放是目，是一个政策、一个方法。前面已经说过，中宣部一个干部叫卢之超，大概是理论局长吧，竟然布置中央党校的教育长召开会议，研讨两个基本点的观点，意思就是要批。

    这股风刮得不小。所以我不得不在5月13日召开的宣传、理论、新闻、党校会议上；此前还在中央书记处、五人小组讨论我这个讲话稿的会议上，对这种观点进行了批评。我说，我们现在讲的不是一般的社会主义路线，而是建设有中国特色的社会主义路线。四个坚持是基本原则，是治国之本；改革开放是总方针、总政策，都是制定政策的基础。如果说一个是纲，一个是目，实际上就是借反自由化来贬低改革开放的重要地位。如果没有三中全会以来的路线；如果三中全会以来的路线只有四个坚持一个基本点，那么还有什么建设有中国特色的社会主义呢？因为四个坚持从来就是我们的基本原则，三中全会以来的路线继承了这个原则，同时增加了改革开放的新内容。我的这次讲话重点是批判企图以四项原则是纲，改革开放是目，来压制、贬低改革开放。

    经过我5月13日讲话，攻击两个基本点的论调有所收敛。经过上述这些曲折发展的过程，在十三大政治报告中才能把一个中心两个基本点列在一起，作为基本路线的三个组成部分。至于概括为口语化的公式：“一个中心，两个基本点”，这是鲍彤和写作班子起草文件时写上去的。这种口语化的概括，邓小平看了非常赞赏，多次说“一个中心，两个基本点”讲得好。

    以上就是起草十三大政治报告首先和主要考虑的一个重要问题。

    还有一个重要问题，就是政治体制改革问题，这方面我另外专门再谈，这里只说一句。尽管邓小平过去对中国领导体制的改革讲过一些很好的话，而且在1986年他还强调提出要搞政治体制改革。但在起草十三大政治报告的时候，他再三提醒、再三告诫我们，无论如何不能有三权分立的意思，甚至说连一点痕迹也不能有。在这一时期他接见外宾时也讲了一些话，说三权分立，互相制约，这种体制没有效率，办不成事。实在说十三大政治报告讲到政治体制改革有些新鲜的东西，与邓是没有什么关系的。而且他竭力限制和反对在政治报告中有议会政治、权力制约制衡的痕迹。几次把报告草稿送给他看，他都交代这样的话。事实上我们的报告中已经没有这些内容了，他还是要告诫。如果没有邓的干预，本来十三大政治体制改革的内容可能会写得更好些。

    除政治报告以外，十三大筹备工作另一件大事就是人事安排。

    早在耀邦辞职前，邓小平就指定了一个七人小组，负责提出十三大人事安排的方案。人事安排中工作量最大的，也是最关键的，就是几个老人的去留和新的政治局常委的组成。当时有不少人包括我在内，都主张邓仍留在常委里为好。因为邓不参加常委，在当时那么多老人还健在的情况下，常委很难具有权威性。所以我认为不管怎么样，既然邓在党内的决策地位不会改变，与其让他在常委外起这种作用，还不如在常委内起这种作用更为名正言顺。但邓坚持认为：如果陈云的中纪委第一书记、李先念的国家主席、彭真的人大委员长这种格局在十三大不改变，那就是一种倒退，就是国外所说的“保守派的胜利”。他说我们无论如何不能给人这样的印象。这是1987年3月邓同我一次谈话时说的。但要求他们退下去，邓自己就不好留在常委里。所以他提出，一个人全退，三个人半退，即彭真全退，邓、陈、李半退”也就是说，邓退出政治局常委，仍任军委主席；陈云改任顾问委员会主任；李先念改任政协主席。一个人保留实职，两个人担任虚职。一开始的时候，陈云、李先念、彭真都没有表示接受这一方案。邓就请薄一波在几位老人中间往来穿梭，几经周折，看来当时难度还是很大的。直到7月3日，陈云同薄一波谈话时才表了态，说他的工作服从组织安排。陈云一表态，其他人也就好说了。这样，这个方案才被勉强地接受下来。

    接着，邓小平同薄一波、杨尚昆还讨论了这么一个问题：即三位老人退出常委以后，他们还管不管事？重大问题的决策，他们还参加不参加？他们如何议论我不清楚，但提出一个意见：今后常委只能有一个婆婆，不能有几个婆婆。这就是说，三位老人都退了，今后只有邓可以起这种常委的婆婆的作用。这个说法很形象了，今后邓的决策地位不变，是常委之上的婆婆，其他人不能这样。但从以后的情况看，有重大问题邓还是得同陈云、李先念商量（主要是陈云）。这件事薄一波是如何向陈云、李先念疏通的，我不知道。直到1987年7月7日，邓在家里召开五人小组会议，才把老人的去留正式定下来。

    就在这个会议上薄一波提出，建议我在十三届一中全会上讲几句话，宣布今后重大问题仍要向小平同志请教，由小平拍板。当薄一波讲这番话时，邓表示，国际上只要明确了他（即邓小平）仍是决策者就放心了。因为国内外都把他退还是不退，看作是中国能否稳定的条件。所以后来在十三届一中全会上，我讲了那么一段话，说重大事情还要向邓请教，请他拍板，就是因为这个会上定的决定。

    十三大人事安排，既要仍然保持邓原有的作用，又不参加常委，以便其他三位老人也退下来，这个最为困难的问题就是这样解决的。

    这次在邓家里召开的五人小组会议上，对新的政治局常委、国家主席、国务院总理、人大委员长的人选也正式定下来。关于政治局常委，开始提出七个人【223】，在此次五人小组会之前一直是这个方案。后来由于各方面对万里的意见比较多，万里有时讲话不注意，得罪了些人，老人们对他意见比较多。据说在七人小组酝酿名单时，姚依林说过这么一段话：万里这个人，如果一旦有什么事，他是起哄的人，也就是说是不稳定因素。在七人小组开会时，姚依林又突然提出田纪云【224】有问题。说有人反映田安插了一个什么亲戚，而且这个亲戚有问题。于是薄一波在向五人小组的汇报会上说，七人小组不同意万里进常委，另外也提出田纪云有问题。在这种情况下，也没有时间再去查清楚了。在这次五人小组会上，邓听了这些意见后就说，万里、田纪云不进常委了，常委名单由七人变为五人。

    在这个会上我开始觉得姚依林这个人，平时给人感觉老实忠厚，貌似公正，实际上是工于心计、搞小动作的人。像田纪云这样的事，你早不说，晚不说，正在要作决定的时候，你提出来当然会搁置起来。在十二大选举中央委员的时候也发生过这样一件事，在选举前夕，突然有人写信说某候选人有问题。临时怎么查？只好放下。待把问题查清楚，什么事也没有，但选举已经过去了。所以姚依林排斥田纪云参加常委，这一手可以达到目的。以上就是常委由原定七人改为五人的过程。

    就在这次会上，确定由杨尚昆任国家主席，邓提出要万里任人大委员长。万里谦虚地说，他不懂法律。邓说，可以学嘛，还可以找人帮。这件事定下来以后，邓怕万里当委员长有些人接受不了，因为对万里的意见比较多，还专门找万里谈了次话，要他分别到一些老人家里拜访，作些自我批评，取得谅解。万里这样做了。

    关于总理人选问题，很长时期定不下来，主要是人们担心李鹏挑不起这个担子。因为他过去搞技术、搞电力，对经济接触比较少，特别是经济改革，完全没有接触。但是陈云、李先念都非常支持。也有过一种考虑，让姚依林搞，过渡两年。因为姚依林对经济比较熟，不少人对姚依林的印象不错。但邓没接受，一是说姚身体不好，二是说姚工作面、知识面比较窄，过去主要搞财贸工作。当时再找新人一下子也难，估计陈云、李先念也不接受。所以议来议去，就只好让李鹏来担任。由于李鹏对经济工作不熟，对经济改革完全没有什么接触，所以当时邓提出并确定，我当总书记后，仍要负责抓经济工作，并且仍然由我担任中央财经领导小组的组长。邓还说过，李鹏形象不好，人家说他亲苏。因为他是留苏学生。有一次他访问欧洲，没有请示，也没有同任何人商量，顺访了苏联【225】，所以邓认为他形象不好，亲苏。要李当总理后表表态，消除人们的怀疑。

    这里说一下，在酝酿总理人选时，是不是考虑过让万里来当总理？因为我任总理时，他是第二把手，是常务副总理。据我所知，在酝酿过程中没有提出过要万里接任总理。原因有两条，一是万里得罪人较多，首先七人小组就不会提出这个方案，七人小组里不少人对他印象不好；二是邓也不会提出他，因为他年纪大。邓一直主张我不做总理后，找一个年轻一些的人来当总理。

    在筹备十二大时，人事小组由余秋里牵头，在耀邦领导下，有事首先向书记处请示汇报，耀邦直接抓，然后再到老人那里去。这次是由薄一波牵头，杨尚昆、王震、姚依林、宋任穷【226】、伍修权【227】、高扬参加的十三大人事小组，是邓小平直接领导的。在耀邦辞职前，邓没有过问过这件事；代行常委的五人小组成立后也没有过问过。这大概是由于这一次和十二大不同，因为涉及几位老人留退问题，所以邓把它直接抓在手里头，通过七人小组贯彻他的想法。

    耀邦辞职后，由五人小组代行常委的职权，五人小组同七人小组似乎是平行的。五人小组代行常委职责，管日常工作；七人小组筹备十三大人事安排。七人小组甚至把中央平时的干部调动权也抓了过去，说是他们要考虑十三大人事安排，现在的干部调动、任命也与此有关。1987年因兴安岭森林大火林业部长被撤职【228】，要任命一个新的林业部长，但由于七人小组的干预没有办成。当时我出访在外，家里工作由万里主持。万里对此有意见，反映到邓小平那儿。于是在7月7日的五人小组会上，邓才宣布七人小组受五人小组领导；日常干部调动仍然由书记处和国务院负责，七人小组不要干预。薄一波在会上只好表示同意。实际上薄一波的手仍然伸得很长，经常要组织部长宋平向他汇报，他有什么意见就告诉宋平，要宋平去办。薄一波说，十三大人事安排需要对各省、市、各部领导人进行考察，因此组织部在研究干部调动时，要和他们商量。

    在十三大召开前，他还通过宋平向我表示过一个意见：现在的七人小组，十三大以后最好还以某种形式保留下来，以便协助中央把干部工作搞好。本来七人小组是筹备十三大人事安排的，现在提出在十三大以后还要存在。很明显，就是要把干部管理长期控制在他们手里，我当然不能同意。我要宋平转告薄，还是按原来定下的，十三大以后七人小组就完成了任务。至于干部管理方面如何发挥老同志的作用，可以再议。薄的打算被我拒绝，对于他这样一个十分喜欢揽权的人来说，心里是很不愉快的。他在1988年积极从事反对我的活动，这大概是重要原因之一吧。


033

第四部分 注释

    【172】“务虚”是毛泽东创造的新名词，指通过漫谈，对现有官方理论不能解释的事物重新释义，藉以统一宣传口径，并非学术性的理论研讨会。这次著名的“理论务虚会”的时间是1979年1月18日至4月3日，开始由胡耀邦进行解放思想的动员，最后由邓小平提出“坚持四项基本原则”收场。邓作收场的报告时间是1979年3月30日。

    【173】“四项基本原则”是：社会主义道路、无产阶级专政、共产党的领导以及马列主义、毛泽东思想。四项基本原则是邓小平时代中共控制意识形态的最初的底线。后来，由于中共在实践中放弃“社会主义道路”和“马列主义”的态度日渐显露，因此“四项基本原则”在近来的官方文件中已经鲜有提及，四个原则已经浓缩为一个最高原则——坚持一党专政的原则。

    【174】“生活会”，亦称“组织生活会”，是指中共党支部（党小组）成员以“检讨思想、总结经验教训、开展批评与自我批评”为内容的党内生活制度。这种生活会一般每季度或半年召开一次。中共最高领导人之间一般极少开“生活会”，除非在党的领导人之间出了严重的不协调，必须通过斗争来统一思想或进行改组。

    【175】郭罗基（1932-）：江苏无锡人。倡导自由主义思想的学者。1979年在《人民日报》上发表《政治问题是可以讨论的》一文，被认为是为刚判刑的魏京生辩护，引起邓小平的不快。

    【176】胡绩伟（1916-）：四川威远人。中共党内倡导新闻自由的代表人物。曾任《人民日报》总编辑、社长；时任全国人民代表大会常务委员会委员。1989年“六四”事件中胡绩伟反对武力镇压学生，被撤消一切职务。

    【177】王若望（1918-2001）：江苏省武进人。曾任《文艺月报》副主编；1957年被打成右派；1978年被平反，任《上海文学》副主编，中国作家协会理事。1989年“六四”事件中被捕入狱14个月。

    【178】中共十二届六中全会1986年9月28日在北京举行；全会通过了《中共中央关于社会主义精神文明建设指导方针的决议》。

    【179】陆定一（1906-1996）：江苏无锡人。文革前长期担任中宣部长。文革后转变，有自由主义思想。1980年任中共中央宣传部顾问，1982年任中央顾问委员会常务委员。

    【180】薄一波（1908-2007）：山西定襄人。1979-1982任国务院副总理。1982-1987年任中共中央顾问委员会副主任（当时主任是邓小平）。是当时党内极具影响的元老之一。

    【181】中曾根康弘（1918-）：日本自由民主党政治家。1982-1987年是日本首相，在任期间与外务大臣安倍晋太郎一起改善了日本与苏联和中华人民共和国的关系。

    【182】陆铿（1919-2008）：云南昆明人。著名报人，时任香港《百姓》杂志社长。《百姓》1985年6月出版的陆铿《胡耀邦访问记》引起邓小平对胡耀邦的猜忌与不满。

    【183】郑必坚（1932-）：四川富顺人。时任胡耀邦秘书、中共中央书记处研究室室务委员、研究员。1992任中共中央宣传部副部长；1997年任中共中央党校副校长。

    【184】这是毛泽东一九四〇年一月九日在陕甘宁边区文化协会代表大会上的讲演，其内容是毛泽东对中共未来政权的设想，后成为中共建国的理论根据。《新民主主义论》中说：“中国革命的历史进程，必须分为两步，其第一步是民主主义的革命，其第二步是社会主义的革命，这是性质不同的两个革命过程。而所谓民主主义，现在已不是旧范畴的民主主义，已不是旧民主主义，而是新范畴的民主主义，而是新民主主义。”所谓“旧民主”是指资产阶级民主；所谓“新民主主义”字面意思应该是具有社会主义成分及倾向的一种民主形式。中共夺取政权以后的事实证明，“新民主主义”只是中共争取中间力量特别是知识分子和资本家时所使用的口号，在历史上并不具有实际意义。

    【185】于光远（1915-）：上海市人。曾任国家科委副主任；时任中国社会科学院副院长，兼马列主义、毛泽东思想研究所所长。

    【186】方励之（1936-）：浙江抗州人。天体物理学教授，时任中国科学技术大学第一副校长。1987年因同情学潮中大学生的民主诉求被撤职和开除党籍。

    【187】“五人小组”：1987年1月胡耀邦被迫辞职后到1987年10月中共的十三大召开前，临时机构“五人小组”代行了中共中央政治局常委职责，主持中央日常工作。组长赵紫阳，成员有薄一波、杨尚昆、万里、胡启立。

    【188】用邓小平指定的“五人小组”来取代中央全会选举产生的政治局常委显然是违反党章的，但实际上是毛泽东时代和邓小平时代的惯例，其渊源可以追溯到斯大林。实质上是绝对权力掌握在个人手中的一种表现。

    【189】“团”是指“共青团”、“团派”是指出身于中国共青团的中共领导干部圈子。除传说中的相助提拔关系以外，没有证据表明“团派”在党内具有什么与众不同的政治主张。

    【190】王鹤寿（1909-1999）：河北唐县人。时任中央纪律检查委员会第二书记（第一书记由陈云兼）。

    【191】指吴江所著《十年的路》。该书由香港镜报文化企业有限公司1995年出版（第一版）。

    【192】陈俊生（1927-2002）：黑龙江桦南人。1978年起先后担任黑龙江省委常委、秘书长，省委书记。1984年任全国总工会副主席。1985年起任国务院秘书长，1988年任国务委员；1998年任政协副主席。

    【193】“七人小组”由邓小平指定负责筹备中共的十三大人事安排工作的临时机构。其成员有薄一波、杨尚昆、王震、姚依林、宋任穷、伍修权、高扬。开始七人小组直接对邓小平负责，1987年7月7日邓小平才宣布七人小组受五人小组领导。（《邓小平年谱》下册，第1167页）。

    【194】朱厚泽（1931-）：贵州织金人。1983年任中共贵州省委书记，1985-1987年任中共中央宣传部部长；1987年任国务院农村发展研究中心副主任，1988年任全国总工会副主席。

    【195】“拨乱反正”本指扭转乱象，是中共纠正文化大革命错误时的使用的习惯性提法。

    【196】王大明（1929-）：曾任中宣部常务副部长、政协北京市第八届委员会主席。
    【197】王维澄（1929-）：浙江桐庐人。1987年任中共中央宣传部副部长，1998年任全国人民代表大会法律委员会主任委员。

    【198】熊复（1915-1995）：四川邻水人。曾任中央宣传部副部长、新华社社长；1978-1988年任《红旗》杂志总编辑。

    【199】“两个凡是”是华国锋主政时的口号。原句为“凡是毛主席作出的决策，我们都坚决维护，凡是毛主席的指示，我们都始终不渝地遵循。”最早出现在1977年2月《人民日报》以及《红旗》杂志。

    【200】卢之超（1933-）：江苏宝应人。时任中共中央书记处研究室政治组组长、中共中央宣传部理论局局长。

    【201】江流（1922-）：山东柄霞人。1977-1987年任中共中央党校科学社会主义教研室主任、教育长、马克思主义研究所所长。

    【202】高扬（1909-）：1987-1989年任中共中央党校校长，中共中央顾问委员会委员。

    【203】张光年（1913-2002）：湖北老河口人。笔名光未然，著名诗人。《黄河大合唱》的词作者，文学评论家。曾任中顾委委员，中国文联党组书记。

    【204】刘宾雁（1905-2005）：吉林长春人。《人民日报》名记者。其1979-1987年间揭露社会问题的报道和报告文学作品，使他成为1980年代在中国有很大的影响作家及记者。1989年以后作为持不同政见者流亡美国。

    【205】张显扬（1936-）：时任中国社会科学院马列研究所列宁斯大林研究室主任。1987年反自由化运动中被开除党籍。

    【206】吴祖光（1917-2003）：江苏常州人。著名剧作家、导演。写有《风雪夜归人》、《武则天》、《凤求凰》、《三打陶三春》以及《闯江湖》等剧目。

    【207】王若水（1926-2002）：上海市人。曾任《人民日报》副总编辑；理论家。上世纪80年代初，发表一系列关于“社会主义的异化”的文章。是中国当代知名的倡导自由主义思想的学者。

    【208】苏绍智（1923-）：北京市人。政治理论家；1982-1957年任中国社会科学院马克思主义毛泽东思想研究所所长。

    【209】孙长江（1934-）：时任中共中央党校理论研究室副主任。参与了《光明日报》1978年5月11日发表的《实践是检验真理的唯一标准》一文的修改，也是《解放军报》同一主题的重要社论的作者。

    【210】指陈俊生的《在改革、开放中坚持四项基本原则》和鲍彤的《社会主义的幼驹和资本主义的老马》。

    【211】王蒙（1934-）：河北南皮人。文学家。曾任《人民文学》主编、中国作协副主席、中共中央委员。1986-1989年任文化部长。

    【212】钱李仁（1924-）：浙江嘉兴人。1983年任中共中央对外联络部部长。1985-1989年任人民日报社社长。

    【213】梁步庭（1921-）：山东微山人。曾任中共青海省委书记。1983-1988任中共山东省委书记。

    【214】尉健行（1931-）：浙江新昌人。1985-1987年任中央组织部部长；1987-1992年任监察部部长、党组书记。

    【215】阮崇武（1933-）：河北怀安人。1985年任公安部部长。1987年任国家科委副主任。1989年7月任劳动部部长。

    【216】张曙光（1922-2002）：河北饶阳人。曾任中共河北省委书记兼省长。1986年任中共内蒙古自治区党委书记兼内蒙古军区党委第一书记；1987年离职任中央顾问委员会委员。

    【217】李瑞环（1934-）：1982-1989年任中共天津市委书记；1987年任中央政治局委员。1989年6月中共十三届四中全会后任中央政治局常委。

    【218】李锐（1917-）：时任中顾委委员。1958年任水利部副部长，兼毛泽东秘书。1959年庐山会议被开除党籍，“文革”期间被关押。1979年平反任水利电力部副部长。1982-1984年任中央组织部青年干部局局长、常务副部长。是改革开放的积极的支持者。

    【219】李锐《给紫阳同志并小平同志的信》发表在香港《开放》杂志2006年4月号。
    【220】国务院第五办公室，成立于周恩来担任总理期间，任务是协助总理和副总理协调财政、金融、商业等部门的工作。

    【221】1952年6月在北京召开了中共新疆分局常委会议，中共西北局书记习仲勋主持了会议。会议宣布新疆分局书记王震犯了大汉族主义的错误，次定改组中共新疆分局委员会，免去王震中共新疆分局第一书记、新疆军区政委和财委主任职务。

    【222】叶选宁（1931-）：出生于香港。中共元老叶剑英次子。时任中国国际友好联络会副会长；后任解放军总政治部联络部部长。

    【223】这里的“七人”，指原来拟议中的政治局常委的七位人选，即：赵紫阳、万里，李鹏，乔石，姚依林，胡启立，田纪云。

    【224】田纪云（1929-）：山东肥城人。曾任四川省省财政局局长。1983-1993年任国务院副总理、1985-1993年任中央政治局委员，书记处书记。

    【225】编者注：作者记忆有误。李鹏违反外事纪律，不是擅自决定访问苏联；而是擅自决定要随行的一位副部长，单方面推迟早已通过外交途经商定的访问某国的日程。

    【226】宋任穷（1909-2005）：湖南浏阳人。1978-1983年任中央组织部部长；曾任中央书记处书记，中央政治局委员，中顾委副主任。

    【227】伍修权（1905-1997）：湖北武汉人。1955-1975年任外交部副部长、中共中央对外联络部副部长、解放军副总参谋长。时任中顾委常委。

    【228】1987年5月6日至6月2日，黑龙江省大兴安岭发生100万公顷特大火灾。林业部长杨钟及副部长被撤职。


034

第五部分　一九八八年的经济和政治

一、十三大后出现的好形势

    现在谈谈1988年的政治和经济形势。这一段应该从1987年十三大结束以后到1989年春季这一年多的时间。这一年多变化巨大，形势由好到坏，以致发生了天安门事件。

    十三大的召开，当时国内外都比较满意，给予了很高的评价。特别是国内人民从十三大召开看到了希望，民心可以说为之一振。

    当时经济形势也是几年来比较好的一段时间。不仅国民经济继续高速发展，而且出现了稳定协调发展的趋势。国民经济各部门之间的比例关系，除了农业以外也比较好，农业当年也是丰收，当然有前几年农业的停顿带来的一些问题。特别是货币的发行没有超过计划，储蓄大量增加。这一年可以说，对经济的宏观控制和微观搞活，也有所进步。既没有宏观失去控制，也没有微观搞死。经济过热的问题、货币发行过多的问题，情况开始有所缓解。要加强宏观控制，又要改善宏观控制，前几年在这方面经常发生些问题。从1987年的经验看，稳定经济和一定速度的发展是可以统一的，宏观控制和微观搞活也是可以结合的。

    当时的政治、经济形势总的说是好的。如果继续采取正确的方针和政策，吸取前些年成功经验，党的十三大以后，88年的形势本来可以继续向好的方向发展。但后来情况不是这样，而是由好向坏的方面发展，以至变得相当坏。这里有许多教训。


035

二、市场抢购和银行挤兑的出现

    1988年全国有个热点，即对物价问题反应较多。物价问题本来是在改革中间完全可以避免的，1987年物价上涨7%，不算很高，但比前几年是高了一些。1988年第一季度物价继续上涨，主要是食品价格。这一方面是由于连续几年农业情况不太好；另方面我们在措施上也有些问题，没有完全按价格律办事。粮食价格提高了，而肉、蛋未相应提高，供应出现紧张情况。因而1988年春节期间有些城市又想恢复定量供应。当时如果一方面及时调整农副产品价格，另外一方面对城市居民适当补贴，问题本来是可以解决的。

    但当时有一种想法：感到几年来物价年年上涨，加起来，幅度也不小，群众议论较多。我们只是被动地进行调整，而整个物价并没有理顺。因此，考虑能不能干脆有意识地拿出几年的时间，以物价上涨的一定幅度为代价，把价格理顺，过价格改革这一关；同时相应地提高职工的工资。这个想法有当时的原因，也有一定道理。但现在看来不够现实。几年来我们脑子里一直存在一个问题，总感到两种体制并存、两种市场并存、价格双轨制并存，产生许多摩擦，以至带来腐败，市场也不能规范化。总想统一规划一下，尽快结束两个体制并存的状况。

    当时还认为，前些年改革，把容易改的都改了，效果也是好的，剩下的都是困难的。现在就要攻难点、要攻关、要知难而进，不能知难而退。逆水行舟，不进则退。这些难点不攻下来，改革不仅不能前进，而且会倒退。现在看来这种想法没有认真地回顾中国经济体制改革是怎么走过来的。关于这一点我另外再详谈，这里简单地说一下。

    这几年我们由计划经济向市场经济过渡，实际上是采取一种逐步过渡的办法，更多的是采取在计划经济之外，培育生长、发展一种新的经济，即市场经济。国民经济有了两块，然后我们逐步增强、扩大市场经济这一块；逐步削弱、缩小计划经济这一块。这两块都是配套的。市场经济这一块政府不直接干预，特别是不用行政手段干预。产品是自由处理，价格也是自由的，完全由市场调节。市场经济这一块的企业个体户也好、私营也好、合资企业也好，都是自主经营，自负盈亏。属于计划经济这一块的基本上处于国家计划管理之下，价格由国家规定。当然也有一部分由他们自己支配的产品进入市场，但主要不是市场调节，国营企业也没有真正的自主权。那时属于市场这一部分，价格是放开的，由他们自己定。属于计划经济这部分由国家规定，或者给企业一些权利，但仍受国家的约束。市场经济这部分企业工资是自由的，由企业自己定。计划经济这一部分工资还是由国家规定，或是给企业一些权利，但还是受国家约束。几年的情况是，市场经济这一部分从无到有，从小到大，计划经济这一块逐渐缩小，但在1988年时仍占60%以上。

    这两种经济体制并存虽然有矛盾、有摩擦，甚至产生腐败。但总的来讲比之过去经济增加了活力。特别是市场经济这一部分，非常活跃。当时要深化经济体制改革，就是要不断扩大市场这一块，继续缩小计划这一块。对于国营大中型企业，也不能通过一次体制、价格、工资的改革，一下子就转入市场经济；只能一部分一部分地转过去，从计划、价格、企业机制甚至所有制，逐步进行改革。这样搞，比较稳定，风险也少，社会上也容易承受。其实过去几年我们就是这样搞的，但不自觉，脑子里总有一个想法，我们讲过价格改革是关键，归根结底是要搞企业改革。总想什么时候条件具备，采取一种办法，一次或者分几步，把国营企业改过去。这实际上就是说，市场经济这一块生长、发展是预备、是序幕，最后要攻关。

    1988年5月我在政治局会议上作了一个报告，题目是《建立社会主义商品经济新秩序》，提出今后经济体制的改革，用几年时间进行价格改革，相应地增加职工工资，认为这是解决走向市场经济，结束两种体制并存、价格双轨制的一个关键性战役。

    提出这个问题以后不久，我就感觉到这种想法简单了些。所以我接着又提出，价格改革、工资改革，归根结底离不开解决企业的效益。企业没有效益，消化不了，改来改去，轮番涨价，搞了一圈等于不搞。这就是说，价格改革，工资改革能不能成功，决定于企业的承受能力，看企业能否消化，归根结底是企业效益。要解决企业的效益问题，这就要改进企业管理，提高技术水平，最后要解决企业的机制问题。当时曾提出，要解决承包制的竞争，要把乡镇企业的机制引入国营企业；逐步解决大中企业也能放开经营、自负盈亏。后来又提出股份制，提出合资嫁接，把外国的资金、管理、技术嫁接过来，使国营企业转为市场经济的机制。

    这些问题的提出，就说明价格改革不是个简单的问题。8月前后，我就有这样一个观点，价格改革、工资改革的成功，取决于整个改革的深化。这个问题从价格工资问题提出，转到整个改革，整个国营大中型企业要过渡到市场经济，这就有个可操作性的问题，原先那种设想很难行得通。这属于指导思想的问题。

    另外具体工作上也出现了毛病，就是对价格改革过分渲染。本来价格改革设计是不是合理，这固然是个问题；而事先大肆宣传，没有考虑到人们的心理状态。本来 1987年经济形势比较好，到了1988年市场紧张，主要是心理因素。国外对这种现象称之为对通货膨胀的“心理预期”。虽然老百姓知道政府准备今后大涨价，也知道政府会有补贴，生活不会降低，但他们有大量储蓄，那么大的现款储蓄，这就有个保值的问题。而当时我们又没有及时提高银行利息，解决保值储蓄问题。所以老百姓就抢购物品，用实物来保值。这主要是心理因素，我们当时虽然再三宣布提高物价不会使群众生活水平降低，但没想到老百姓有保值的问题，这也是个常识问题。而我们当时缺少经验。8月份在北戴河讨论物价改革问题，报纸上就大肆宣传说要攻物价关，要闯关。说提高物价改革方案已定了。这样老百姓就急了，于是发生到银行提款、抢购商品的情况。

    总的说，一个是物价改革方案思路不对头，另一个是具体工作出现了很大的纰漏。发生了挤兑抢购、市场紧张现象，于是一下子感到经济形势不好了。其实当时经济形势问题并不大，也不是1988年发行票子过多，主要是心理因素，人心恐慌。当然过去几年经济发展过热，货币发行过多，经过87年虽然有所缓解，但并没有完全解决。人们手里没有实现的购买力还有很大的数量，变成银行存款，数目我记不很清，大约有万亿元吧。心里恐慌了，就去银行挤兑，去市场抢购。这不是87 年、88年的问题，而是由于物价改革宣传不当造成的。如果当时宣布价格改革停止，同时提高银行利息，实行保值储蓄，人心会稳定下来；同时再压缩几百亿基建，节约几百万吨钢材，经济不会有什么问题。

    当时财经领导小组曾向国务院多次提出，尽快提高银行利息，实行保值储蓄。但国务院李鹏、姚依林他们担心银行利息提高，国营企业的贷款利息不能相应提高，银行利息负担太大，不好办。犹豫了一段时间，当然后来保值储蓄还是出台了。事实证明，保值储蓄的措施一出台，银行储蓄很快就回升了，从1988年第四季度开始回升，1989年一季度回升更快，形势很快就稳定了。这也说明1988年经济方面并没有出现什么大问题。主要是处置上出了一些毛病，不是真正出了大的问题。如果说通货膨胀也不是加剧了，而是人心恐慌，把几年来积蓄在手头的票子取出来购买东西，一时表现的好像通货膨胀加剧了。实际上87年以后通货膨胀减弱了，当然没完全解决。当时就是这么一个情况。


036

三、治理整顿的负作用

    由于当时大量群众到银行挤兑，到市场抢购东西，一下子搞得人心惶惶，来势如风起云涌。全国各大城市都紧张起来，党内党外议论纷纷，各方面压力很大，使我们对经济形势的估计也过重了。认为中国出现了严重的通货膨胀，当时我的用语没有用“恶性通货膨胀”而是用了“严重通货膨胀”，实际没分析通货膨胀，于是在9月份提出了“治理整顿”的口号，治理经济环境，整顿经济秩序，从1989年开始把改革和建设的重点放在治理整顿上。

    当时的用意是稳定人心，但带来了很大的负作用。现在看来不必如此，也不应当如此。而应当继续稳定经济，就是进一步控制基本建设规模，进一步控制货币投放，经济就可以稳定下来，不必大的调整，大的收缩。深化改革，就是继续缩小计划经济这一块，发展市场调节这部分，情况就会顺利发展。当时之所以提出治理整顿，还是想迅速创造一个条件，然后再来进行价格改革和工资改革，以便结束两种体制并存的状况。后来看来这种想法不切合实际。

    李鹏、姚依林这些人本来对改革就有保留，治理整顿口号一提出，再加上国务院负责经济工作，在治理整顿的名义下，他们全面收缩，完全用行政的手段，大砍大压，恢复旧的一套。原来已经下放的权利又被收回；许多老办法又复辟；大量用市场调节的措施被取消。这样一搞，几个月后全国经济就出现了市场疲软、生产滑坡、经济萎缩，时间长达两、三年之久。从这里也可以看出，原来中国经济并没有出现什么问题，不然为什么一控制就出现了市场疲软？所以当时提出治理整顿效果是不好的，尽管原来我的出发点是为了提出一个口号，把1989年的经济工作重点放在治理整顿上，以便迅速稳定局势，创造条件，将来重新开始价格改革、工资改革，实行原来的方案。攻价格关、工资关，解决两个体制并存的问题，一直在脑子里是存在的，现在回头看这是一个教训。

    直到1992年邓小平南巡讲话，批评了过去对治理整顿的这种消极做法，提出要利用大好形势加快发展，加快改革，才使经济出现了生气，出现了活力，人民是满意的。由此也恰恰证明，治理整顿中一味大砍、全面压缩，不符合中国实际。如果中国经济问题很大，通货膨胀很严重，那么南巡讲话以后经济很快发展起来，就是不可能的。

    总之当时经济领域改革和发展这一仗中有两个问题值得重新加以认识。一个是改革。在两种体制并存的情况下，只能采取逐步过渡的办法，逐步扩大市场调节这一部分；逐步缩小计划经济这一部分，而且是一部分一部分地缩小，一块一块、一批一批地缩小；用市场经济逐步蔓延，计划经济逐步收缩的办法。而不可能采取一种改革方案，一下从整体上把计划经济转为市场经济，现在看来不能采取这种办法，改革思路要改变。另一个问题就是，当社会上出现了挤兑抢购风时，不要把这种情况看得过重，可以采取必要措施，不宜匆忙提出新的口号；而应该通过改革，稳定形势。如果这样做，那就不会出现1988年的抢购风，也不会出现后来几年的徘徊、倒退。

    总体上说，一是价格改革当时设想的方案、思路有问题，没有按前几年的路子走，而是想用攻坚的办法，一举解决价格问题。攻克这一关，市场经济就形成了。这实际上是一种休克疗法、震荡疗法。二是价格改革选择的时机和宣传上出现了毛病。本来88年春国内各方面议论的焦点是物价问题，这个问题不是87年经济过热和投放货币太多带来的。主要是由于农副产品价格处理不恰当，肉、蛋、蔬菜价格上涨。本来价格已是议论中心了，又要酝酿价格改革，而又选择了一个不合适的时机，引起社会恐慌。特别是宣传上很不恰当，吃亏很大。这是当时挤兑抢购的主要原因。人们不是为了需求，而是要保值而引起的。价格改革，从设计、讨论到制定方案，报纸不断地发，有小平讲的，也有我讲的，把这个问题突出起来。说过去改革容易的已经改了，现在要攻难点，要闯价格关，要知难而进。使人心恐慌，纷纷挤兑抢购。三是我们又未冷静地加以分析，过急地提出治理整顿，结果给反对改革主张复旧的人提供了一个口实，造成几年的经济滑坡。


037

四、闯物价改革关

    关于价格改革的过程，大体上是这样：1988年5月份在政治局扩大会议上我作了《建立社会主义市场经济新秩序》的报告，可不可以用5年的时间，以每一年以一定的价格上涨指数为代价，换来在理顺价格的问题上，解决工资不合理的问题上，前进一步。会议确定由国务院制定方案，具体方案是由姚依林他们起草的，到北戴河大家讨论过一次，他们又作了修改，然后开政治局会议讨论。当时我们一面讨论方案，另一面全国各地抢购不断，此起彼伏。讨论中大家有顾虑，怕价格改革引起问题。我在政治局会议上说，价格改革出台，步子不要迈得太大，同时砍掉几百亿基建，缓和钢材等生产资料的市场供应情况。当时还认为时机比较好，经济在发展，人民的收入在增加，承受能力增强，再说我们还有很多余地，比如说，我们有很大一批公房可以出卖，回笼货币，还有些中小企业也可以出卖。到了8月间在北戴河把这个方案确定下来。在制定方案过程中，没有明显的意见分歧，特别是同国务院姚依林他们这些人，因为方案就是姚依林他们提出来的。地方上，特别是天津、上海当时有顾虑，但也没明确表态。

    还有一件事我在这里说一下，就是在价格改革问题上邓小平同志的态度。首先，小平同志历来主张价格改革，而且在1988年还几次讲过，说价格改革搞晚了；如果早几年搞可能更好些。1988年5月我在政治局扩大会议上提出几年内要在价格改革方面迈出一大步，这一点事先我向邓小平谈过，他非常赞成。后来，他公开讲过要闯价格关，要攻难点。还说，对我们以及国务院李鹏他们，怕的不是我们步子迈大了，而是怕我们动摇，遇到问题就犹豫、就退缩。小平一直是主张搞价格改革的，我感觉他对价格改革的理解，更多的是考虑国营企业的亏损，希望尽量减少国家的补贴。总的讲，他对价格改革非常坚决，主张步子大些，只要改革他都鼓励。当然如果我们觉得有困难，他也不勉强。

    所以1988年物价改革这件事如果讲责任问题，责任不在他身上，主要是我的责任。因为这些东西都是我提出的。一开始提出搞价格改革是我，中间改革方案的设计、国务院讨论的东西也是我主持的，批准的。最后感到有困难，决定推迟、放缓，也是我提出经他同意的。小平究竟对价格改革是怎么看的，我前面说了。他更多的是考虑到我们财政负担太大，包括城市农副产品的价格补贴。他经常讲到这个问题，说价格不合理，全国财政收入有几百个亿都是用于价格补贴。他几次问姚依林：“这样改革会减少多少亿财政补贴，如果不改会增加多少补贴。”他关心的是这么个问题。我们设计的价格改革更多的是价格合理了，如何使企业通过平等竞争，形成市场条件，能够真正有企业效率的标准。我们是从这个角度考虑的。

    再补充一个问题，即最后决定价格改革暂缓，转向治理整顿是我下的决心。在9月份最后下决心前，我找姚依林谈过这个问题。我当时向他提出，干脆把价格改革放一放，他表示可以推迟几个月，到89年下半年看一看情况再说。后来我又进一步考虑，价格改革涉及面太多，各方面确实比较紧张，下决心干脆推迟，集中力量把经济环境搞好，把通货膨胀人心不稳解决了，然后再去打这个战役。

    下了决心后，我又找李鹏、姚依林谈了一次，他们表示同意。我觉得应向小平同志报告。就在我下决心之前，邓有次和李鹏谈话时还鼓励我们不要怕。他说，价格改革有风险，但需要冒这个风险。如果发生了什么事情，他可以承担这个风险。所以既然下决心暂时不搞，就要向邓报告。这个问题谈起来还比较复杂，原来那样打算，现在又这样考虑，几句话不容易说清楚，小平的耳朵又不好。因此，我先约王瑞林到我办公室，比较详细地把情况向王瑞林作了介绍，为什么现在想推迟，不推迟怎么不好等，请他向邓报告。因为他在邓身边工作，可以把意思说清楚。报告了邓以后，才召开政治局会议确定下来。


038

五、改革开放遭受很大挫折

    本来，十三大开得非常成功，会后各方面的形势也很好。原计划在1988年，无论改革也好，开放也好，都要大大向前推进一步。1987年底提出了把海南省建为一个特区省，实行更开放、更优惠的政策。而且着手制定《企业法》。1988年3月人代会通过了建立海南特区省，还通过了《企业法》和私营企业条例；并修改了宪法关于土地使用权的问题和私营企业发展的问题。特别是企业法把所有权和经营权分开，中心意思不是强调财产的所有权，而是强调财产的经营权，强调企业对财产的使用权、支配权，不是要强调国家的所有权对企业的制约。国家不能再过多干预企业的事务。另外就是确立厂长负责制，强调厂长的中心位置，是企业的法人代表。同时在这个文件里正式承认，在我国目前阶段，不仅个体经营而且私营企业也应该允许存在和发展，给予了合法的地位。修改宪法还有关于土地使用权问题，规定可以出租。这些都是为了进一步改革开放。

    在这个时期还提出了许多关于企业改革的重要想法。1987年我们推行承包制，这也是两权分离【229】的一种形式。1988年则着重强调把竞争机制引入承包制。随后又提出把乡镇企业的机制引入大中型国营企业。在大中型企业实施股份制。提出用嫁接的办法，引用国外资金、技术、管理、市场等方面的机制，实际上就是把合资企业的机制引入了大中型企业，也等于嫁接了一个机制，改造大中型企业。后来我看到浙江兰溪5家国营企业放开经营的消息，给我以启发。所以我提出了大中企业放开经营、自负盈亏的思路。所谓放开经营，就是说政府部门不干预企业的经营，包括价格，包括生产什么东西，包括分配，属于企业的事都由企业去解决，只要他不违反法律，完全可以独立经营，放开经营。

    到了8、9月份，我把放开经营、自负盈亏作为企业改革的一个非常重要的思路。我强调放开经营和自负盈亏要结合起来：只有放开经营才能自负盈亏，只有自负盈亏才能放开经营。否则盈了是自己的，亏了是国家的，那不行。我曾经说过放开经营，自负盈亏的企业叫做“无上级企业”，这个话当然不一定确切，实际上是说这样的企业不归属于任何一个政府行政部门，我还很强调股份制问题。这些都是为了提高企业的效率，使企业能更好地进行科学管理，增强它在价格改革时的承受力。提出价格改革以后，后期感到价格改革归根结底决定于企业的效益，决定于企业的承受能力。为了价格改革的成功，特别是讲到企业的改革，后来还讲到政治改革。当时是从价格改革出发提出的这些问题。现在来看，基本上提出了真正把企业推向市场和企业的产权改革的问题。一个是市场问题，一个是产权问题。涉及到企业法人的问题，触及到企业里面最主要，最根本的问题。

    在这一时期，我也很重视股份制。1988年9月我在同美国著名经济学家弗里德曼【230】谈话时说，我们最大的问题就是全民所有制无处不在，但产权不清。是我的呢，是他的呢，谁也可以不关心。那时企业的改革就涉及到一个产权问题，提出股份制也是这个意思。当时为了推进改革开放，1987年冬还提出了沿海发展战略问题。这是一个非常重要、非常大的问题，我另外再详谈。在这一时期，还提出了广东全省成为改革开放的先行地区，各方面都先行一步。这些都是一些重要的举措。

    总之，1988年不论开放也好，改革也好，都提了一些重大部署。如果这些能够顺利执行下去，可以肯定1988年无论改革也好，开放也好，都将大大深化一步，大大前进一步。当时也完全有可能有条件这样做，在十三大以后的大好形势下，把整个改革开放大大推进一步，发展大好形势。但很可惜，由于价格改革失当，整个改革开放不仅没有深化、前进，反而受到了很大挫折，以治理整顿告终，现在想起来还感到非常可惜。

    治理整顿提出以后，有些情况变化是我原来没有想到的。首先是国务院那边，李鹏、姚依林他们借着治理整顿的机会大肆复旧，使改革全面回潮。他们接二连三颁发了许多条例、法令、规定，除控制基本建设外，实际上把前几年搞活企业的措施，绝大部分取消了，把分散到地方和企业的权力又收了回来。1989年物价上涨指数不高于1988年，这本来是我提出的作为预期目标，是我们预计各项工作搞的结果。但他们把它变为行政指令层层分下去，变成了完全用行政手段来管理物价，以至把一些早已放开的物价又管死了。一个时期甚至把农村粮食在完成国家征购后，留给地区和群众让他们在品种、有无、多少之间互相调剂的部分也取消了，一律纳入国家计划，由国家管起来。刚刚提出、布置下去的沿海发展战略，实际上统统作废了。可以说，这是体制大的复旧，改革的大回潮。他们把许多权力集中到国务院和中央各部，如为控制信贷，甚至老百姓在银行的存款都不能提。他们搞这种治理整顿，不久就出现了经济滑坡，市场疲软，生产停滞。如果不是因为前几年改革出现的受市场经济调节的个体经济、合资企业、非国有经济的存在，国家经济将陷入非常困难的境地。


039

六、来自中央高层不和谐的声音

    另外还发生了一个情况变化，就是把整个治理整顿的权力全部集中到国务院手中，把我和中央财经领导小组架空。虽然这个时期，我通过财经领导小组不断研究经济问题，但他们不予讨论，更不执行。

    本来，中央财经领导小组是十三大筹备期间，邓小平提出的一种组织形式。目的是在我不兼总理后仍然能指导经济建设和改革。因为当时我不兼总理，李鹏当总理，许多人有顾虑，中国的经济改革和建设多年来是我领导的，我比较熟悉。而李鹏对经济改革的态度一直是不明朗的，对他也不放心。所以邓小平专门确定一条，我不担任总理后仍然要管经济工作，因而专门成立财经领导小组。财经小组实际上是使我继续领导经济工作的一个组织形式。

    但是治理整顿一提出，他们认为我领导经济工作的地位削弱了。借这个机会他们把持治理整顿的控制权，使中央政治局常委、中央财经领导小组以及我本人，无法过问经济，使他们能够借治理整顿大搞复旧。因为常委、财经小组是不会同意他们这么搞的。

    前面我已说过，群众有储蓄保值心理，所以到银行挤兑到市场抢购物品。如果能够及早提高存款利息，这个问题并不难解决。我在财经小组会上多次正式提出要提高银行储蓄利息，小组其他同志如张劲夫【231】、杜润生都同意，认为这是一项重要举措。但国务院就是拖，一直拖，既不提高利息，也不搞保值储蓄。后来虽然提高了利息，但提高很小，根本不解决问题。他们的办法就是用行政手段大量削减贷款指标。结果贷款指针控制得很严，规模缩得很小，使农产品收购没有资金；工厂技术改造也没有资金；甚至流动资金都没有。结果生产停滞、滑坡。

    另外，人民储蓄大量减少，货币发行量却没有减少而且大量增加了。所以1988年下半年、1989年初，贷款大量紧缩，造成生产、流通的困难。而货币发行量、货币流通量没有减少，大大超过上一年。这就证明这种方法不对头。当时我的意见是，贷款的控制，既要从紧，又不能一刀切，要照顾生产；另方面集中力量解决储蓄问题，稳定人心。但是我的这一主张没有得到执行。同时党内一些老人当中有一种议论，认为我现在是总书记，不做总理了，因此主要力量应抓党的工作，抓政治思想工作，经济工作由国务院来搞；而我仍然对政府工作，对经济工作干涉太多。事实明明是国务院在架空我、在摆脱财经小组对经济工作的决策，却又散布这么一种舆论，其目的就是要迫使我少过问、不过问经济工作。这是对国务院架空我、摆脱财经小组的一种支持和配合。这里面是不是还有别的东西，有没有什么秘密交易，我就不清楚了。

    总之这不是偶然的，也不会是不谋而合。这股风刮得很大，当时香港报纸也有这样的报道，说我已被架空，不再过问经济，已没有过问经济的权力。一次在怀仁堂接见会议代表照相时，小平还问我：“怎么香港报纸说你不再过问经济了？怎么能不管经济呢？”总之当时这股风刮得不小，国务院那边内外配合，迫使我不过问经济，只管党务就是了。

    情况的另一变化，就是治理整顿一提出，给人一种印象，以为经济改革出现了大问题，不然为什么不再讲深化改革、稳定经济，而搞了治理整顿呢？这就给一些人一个口实，借此否定经济改革，否定经济建设的成绩，刮起了倒赵风。有的老同志竟然兴师问罪，要常委，实际上主要是我本人承担责任作检讨。王任重在政治局会上不止一次提出要追查责任，说出现了这么大的问题，领导要带头检讨。正是在这个时期，国内外到处流传着一些流言，说我地位不稳，权力被削弱，甚至说我不当总书记了，说我将要去当军委主席，当国家主席等等，无非是说我搞不下去了。在这个时期，我也从很多渠道听说，有一批老人集体上书邓小平讲我坏话，要我下台。

    邓小平在这一段时间几次讲中央领导格局不能动，当然是有缘故的。大约1988年底，香港一家报纸报道说，邓在上海期间，李先念向邓建议要我下台，但邓没有接受这个建议。这个消息我看后写了几句话给王瑞林转邓看一看，我的话大概意思是国内外最近这类流言很多，不知邓知道不知道。当时国内外刮起了这么一股风，也有人为我担心，说我是不是耀邦第二。

    这一段时间，国务院也好，一些老人也好，总是把前一段的经济问题说得非常严重，当时的国务院多次讲要反对过去经济工作中的两个急于求成，一个叫建设急于求成，一个叫改革急于求成。说建设急于求成还情有可原，就是指基建规模大一了些，但改革不是急于求成的问题。除价格改革外，其他改革也都是步履艰难。他们就是借此反对改革，否定过去。当时党内有些老人同国务院李鹏、姚依林相互配合。

    1989年元旦前，政治局常委开生活会，李鹏、姚依林带头批评我。其实那时他们已把我架空，但他们在会上都说我过问太多，他这个总理很难当。同时对改革开放这一套东西，提出了许多奇奇怪怪的问题。姚依林更直截了当地说，攻价格关这是什么意思？是怎么出来的？他当时没有弄清楚这话不是我先讲的，而是邓小平讲的，他以为是我提出来的，以此对我攻击，实际上要清算，来算账。这次会议很明显，矛头指向我在经济改革中的责任问题。会后我把会议情况向邓作了汇报，邓看了很不高兴，讲了一大篇话支持改革，肯定改革，认为中国不改革没有出路。

    姚依林这个人过去讲话从来不很明朗，也不领头，这次讲得非常明朗，非常尖锐，而且有恃无恐。看来他和李鹏这两个人的态度不是偶然的，代表了一种气候，背后有人在支持他们。从1988年秋季以后就刮起了这个风，与此同时，对我，对我家庭的流言蜚语也很多。说我的几个孩子倒卖彩电，倒卖汽车，倒卖粮食，倒卖合金钢，发了大财。这完全是无中生有，完全不是事实，但流传很广。后来我下台了，他们迫不及待就去查，这也好了，查来查去什么也没有查出来，只好不了了之。过去对我这方面的流言很少很少，为什么一到88年下半年流言这样集中，当时给人的印象是好像我这个家就是搞“官倒”的。这也不是偶然的，而是企图丑化我，毁掉我这样一个主张改革的形象。


040

七、“倒赵风”的由来

    1988年治理整顿提出以后，党内刮起了一股反对改革、倒赵的风。当时党内这股风刮得很大，造这么大的舆论，这除了党内有一批长期受计划经济观点影响的同志，对改革开放几年后出现经济上的一些问题，如抢购挤兑，认为改革开放搞糟了，不如搞计划经济，有这么个土壤容易接受这样的东西以外，主要的是1987年以来我同党内的反改革的保守力量，同教条主义者，同有左倾思想的人，同这股势力关系紧张、激化的结果。

    现在回顾一下，1987年以前我担任总理，主要是处理经济事务，当然是改革开放。政治领域和意识形态方面的事，是耀邦在管。由于我事情比较多，这方面管得比较少；再加上在经济上我和耀邦也有一些不一致的地方，有些分歧。比较来讲，我被认为是较为谨慎些，不随便讲话。我不赞成把速度搞得过快，不主张基建战线太长，改革也主张有计划有步骤地来搞，不象耀邦那样思想解放，无所顾虑。在我们党内有一股顽固反对自由化，反对改革开放的保守势力。老人当中以李先念、王震为代表；在前台管意识形态的有胡乔木，特别是邓力群。他们有一套人马，有一套班子，有一股势力。过去他们把反对的矛头主要对准耀邦。由于上面讲的原因，没有把我当作反对的主要目标，我似乎是居中的，他们甚至可能认为我和他们还有些接近的地方。所以耀邦下台，决定我当总书记的时候，他们并没有反对。当然当时李先念有保留，说我学外国太多了，要我改。我要改了，他支持我接耀邦，其他的没有听到什么明确的反对意见。当时王震曾劝我继续当总理，他说总书记可由姚依林来搞。因为我当时也不愿当总书记而愿意继续当总理，认为谁当总书记都行，所以对他的建议没有异议。后来别人告诉我，王震实际上是想让邓力群当总书记，但这件事后来没有得到别人的支持。

    总之我出任总书记没有什么人反对。但我代理总书记后首先就要面对反自由化的问题。我当时主张加以严格限制，缩小它的范围，要降温，没有同意他们大搞大反的主张。他们曾开了一个名单，要批判这，批判那，我把它压下来了，通过一些会议讲了话，保护了那些人。他们还主张在报纸上对耀邦开展大批判，我不赞成文革中那一套，从开始就规定了反自由化不能上挂下联，层层找代理人。我还讲过，反自由化不能搞到经济领域等等。

    所以“六四”以后，他们批判我时说我一上台就为反自由化这场斗争规定了种种限制，这倒是确实的。当时中央发过一个文件，对反自由化作出了严格规定，划定界限：规定所谓自由化就是反对共产党领导，主张全盘西化。这样一来，就不会重复过去搞运动的那种错误。后来我一看，反自由化如果继续搞一下去，搞到十三大，那么十三大就没法开了，无论如何十三大应该开成一个改革开放的大会。

    在反自由化的气氛下，当时那股左的势力，邓力群他们这些人，竭力想把反自由化扩大化；竭力想重复过去左的那一套搞法；竭力想把反自由化搞到经济领域。用他们的说法，就是不仅要批说自由化的，而且要批干自由化的。所谓干自由化的就是搞改革开放的人。在邓力群的授意下，一些人在党校反对“一个中心，两个基本点” 的提法，说四项基本原则与改革开放不能并提，一个是纲，一个是目。他们还说农村联产承包责任制，破坏了农业合作化的基础，毁掉了农村的合作化。

    针对出现的这些情况，我找邓小平谈了我的看法。我指出党内有些老人想通过反自由化来反对改革开放。如果没有相应的舆论准备，十三大很难开成改革开放的大会。所以我准备讲一次话，邓非常赞成，十分支持。于是我在1988年5月13日向思想理论战线的同志作了一次讲话。我说，自开展反自由化以后，大的形势已发生了变化，因之反自由化基本上已告一段落，今后主要是进行日常教育。我还说，自由化干扰是一个时期的，而长远的根本的主要是左的干扰。我举了许多思想理论战线从左的方面反对改革开放的错误观点。“六四”以后他们批判我说，5.13讲话转移了斗争矛头，由反右到反左，由反自由化转到反左倾教条。这倒也是事实。

    这就是说，他们原以为我会按照他们的意见反自由化，结果5.13讲话不是反自由化而是反他们。后来十三大召开，我定了个基调，给邓写了封信，“社会主义初级阶段”两个基本点整个来讲是反左的，更引起他们的不满。这里我特别说一下，十三大报告有这么一句话，是讲市场经济的，但没有用这个词。我说要建立“国家调控市场，市场引导企业”的机制，这就是市场调节，国家只调节市场，当然是用经济的手段，整个企业整个生产是根据市场引导的。并说市场的作用是覆盖全社会的。计划和市场不是板块，计划主要是间接计划，主要是通过经济手段，是一种由国家宏观调控的市场经济。我还讲到发展个体经济等。在写进十三大报告前，我给邓小平写了这封信，没有送陈云、李先念。他们对我这个观念很不满意，但也不好公开反对。

    在这里我要说有几件事使他们特别不高兴，怀恨在心。一是在十三大前，改变了邓力群主持思想战线工作的地位，由胡启立来管。我也建议邓力群不主持思想战线工作以后，可以作政治局委员，参加政治局会议。他读书比较多，可以发表他的意见。我还说过，如果让邓力群主持理论工作，马克思主义在中国不会得到发展，中国不会有有利于改革开放的理论发展。我下了这么一个定语，这当然很快传到他的耳朵去了。同时我还把他控制的左倾思想笔秆子大本营，即书记处研究室和《红旗》杂志给撤消了。当然，撤消书记处研究室和《红旗》杂志是邓决定的，但是我建议的。这几件事一做，改革开放的舆论加强了，邓力群他们左倾保守、反对改革的面目就在国内外公开化了，使他们很孤立。虽然在十三大时我们提名邓力群当中央委员候选人，然后进入政治局，但在差额选举时他落选了。后来又提名为中顾委常委，但又落选了。他们以为是我搞的，所以在这一点上李先念、王震、胡乔木，甚至陈云同志，对我非常不满，以至怀恨在心。

    王震虽然反自由化积极，但他是主张开放的，没有想到他后来那么仇视我。李先念在十三大后到处骂我，公开骂，在上海，在湖北当着地方负责人的面公开骂，说我不是搞社会主义，说我学外国的东西太多，说我不懂经济，把经济搞乱了。陈云是有分寸的，是讲道理的。总之后来他们得出一个结论，我比胡耀邦还胡耀邦。胡耀邦不敢做的、没做成的事情，我敢做，做成了。在抢购风以前，治理整顿没有提出来，他们在背后讲或架空我。抢购风一起来，治理整顿一提出，他们认为时机来了，认为我把经济工作搞糟了，把改革开放搞坏了，借此机会散布反对我的舆论，刮起一股倒赵风。

    我的消息比较闭塞。因为我长期在地方工作，来中央时间不长，到北京后成天忙于工作，渠道比较少。所以至今对许多幕后的东西，我还是若明若暗。譬如说，一批人给邓小平写信反对我，究竟是哪些人，我至今不清楚。

    应该说，“六四”以前，在这样一股倒赵风面前，邓小平是一直坚定地支持我的，没有受他们的影响。这从一些事情可以看出来。譬如那一阵邓在许多场合说，中央的人事格局不能变。显然中央有人想变邓才说不能变。邓甚至直接向我，也向别的同志说，要我搞两届总书记。1989年元旦以后，也就是李鹏在政治局生活会上向改革开放发难以后，邓知道此事很不高兴。李鹏为此去邓那儿解释、表白，在这次谈话中间，邓向他讲，赵要搞两届总书记，而且要他回去转告其他政治局常委。当然李鹏也向我讲了说是邓讲的。就在“六四”之前，我到朝鲜访问前去邓那儿，邓还专门向我说，等访朝回来后要谈一下我搞两届的问题。当时酝酿了开会的名单，除了现任常委以外，还包括党内几位元老，这些人都参加。当时他还告诉我，我搞两届的问题，陈云、李先念也表示同意。至于他们怎么谈的，我不知道。

    1989年春节邓去上海前，我到他家里，那次谈得比较深。他对我说，他考虑了很久，还没有向别人谈过，首次向我谈。说他想辞去军委主席，要我任军委主席。他说，看来他如果不完全退下来，还保留军委主席的话，很难停止别的老同志的干预。他还说，看来只能这样做。很显然，他感到老人们干预太多，我不好办。这大约是老人们向他表示反对我以后他的考虑。为了让我能顺利工作，他决定不再担任军委主席，以便促使其他人也不再担任职务，或者不再干预。

    当时我坚决不同意他退下来。我说，现在经济正遇到一些问题，大家议论纷纷，如果你完全退下来，我们很难办。我说，东方政治与西方不同，在东方并不是你退下来他们就不干预了，也不是他们统统没有了职务就不再干预了。只要这些开国元勋还在，要他们不干预是不可能的。你不干预了，他们干预，我们更不好办。你在，我们还好办一些。我向他建议，无论如何一年内你不要再提这个问题。我讲了以后，他沉思了一会儿说，好吧，就按你的意见办，一年内不再提这个问题。

    从这段邓的谈话中，我觉察有人，也许不少老人向他施加压力，说我坏话，而邓明确表示不受他们的影响，顶住了他们这些压力。自1987年我担任总书记之后，逐渐聚集起来的一批反对我的保守力量，虽然他们非常嚣张地反对我，采用各种办法反对我，但由于没有得到邓的同意，始终未能得逞。这种情况直到1989年发生那场政治风波后才改变。由于在对待学潮的问题上我同邓发生了分歧，而且我拒绝按他的意见执行，邓对我的态度发生了变化。这样一来，一年多聚集起来的反对我的老人集团，才和邓达成一致，结成联盟，于是才决定撤消我的职务。

    这里我还想着重说一下李先念和邓力群这两个人。邓力群实际上是思想理论宣传战线保守势力的总司令。他的后台就包括李先念、王震和陈云，当然还有其他一些反对改革的老人。邓力群和这些人的关系极不一般，非常密切。他同王震的关系，早在解放初期王震任中央新疆分局书记，邓就是宣传部长。他和李先念的关系也很好，长期是李先念的助手。过去李先念主持国务院五办，邓就是他的秀才。陈云对他也非常好，邓力群非常推崇陈的经济思想。邓力群在经济上非常赞成文革前，特别是第一个五年计划的搞法。早在1980年的时候，他就到处宣传这种思想，认为陈云的经济思想就完全能够指导我们今天的经济工作。当时陈云文选还没有出版，他就不断发表陈云五十年代的经济文章，而对邓小平的改革主张他不宣传。他借自己在文献办公室的地位，利用出版文集的办法，讨好、拉拢一些老人，如陈云文集、李先念文集。所以邓小平当时决定邓力群不再主管思想理论宣传工作的时候，陈云和李先念都有保留，都不赞成。他们在邓小平那封信一上公开表示邓力群是好同志，但邓小平决定了，他们也没有办法。十三大邓力群落选后，陈云立即写了封信，说邓力群一切待遇不变。虽然邓力群没被选上中顾委常委，恐怕到现在还享受中央书记处书记、中顾委常委的待遇，这就很不正常。实际上邓力群是他们反对邓小平改革开放的一个最主要、最有力的笔杆子。所以对邓力群不能小看，他有相当能量，在他手下还聚集了一批反对改革开放的秀才。《红旗》杂志撤销，书记处研究室撤销，邓力群又把他们安排到别的地方。现在邓力群仍在一些机构还有很多名义，掌握了很多思想理论阵地，特别是党史、文献等等。

    李先念这个人，可以说是老人中反对改革开放最突出的一个代表。他之所以对我仇视，主要是因为我执行邓小平改革开放这一套。他不便公开反对邓，所以集中目标在我身上。李先念认为我只听邓小平的话，不听他的话。他曾经通过王任重让王全国【232】传话给我，说对几位老人的话都要听嘛！不能只听一个人的话！这是最明显不过地表明对我执行邓小平改革开放路线的不满。实际上他的话没法听，因为他是反对改革开放。另方面，如果说陈云主要是维护第一个五年计划时的搞法，如说一五期间的做法不能否定。他认为现在改革开放的很多做法对一五计划是否定的，所以常常对改革开放持保留态度。而李先念则是文革期间以及文革后三年经济徘徊的问题。因为这期间实际上是他在主持经济工作。自从1958年陈云同志不被毛主席重视以后，担任国务院常务副总理，长期主持国务院经济工作的是李先念。他对否定或不肯定文革中和文革后三年徘徊时期经济工作的成绩非常不满意。他常说，经济工作的成绩不都是改革开放以后搞的，过去也有成绩嘛！过去打下了基础嘛！所以李先念特别反对我。除了长期受计划经济的影响，思想比较保守以外，还有认为我只听邓的话不听他的话，另外认为我对过去他主持国务院经济工作的成绩肯定不够。李先念那么不择手段、不顾场合、不讲原则地反对我，含有个人感情因素，不仅仅是观点上的分歧，表现出一种仇恨，我认为就是这些原因。


041

第五部分 注释

    【229】“两权”即上下文所说企业的所有权和经营权。

    【230】 弗里德曼（1912-2006）：Milton Friedman，美国经济学家；1976年获得诺贝尔经济学奖；是极具影响力的利伯维尔场经济的倡导者。对1980年代美国以及许多其他国家的经济及货币政策有极大影响。1988年赵紫阳于中南海紫光阁接见弗里德曼。弗称赵是他所见到的“社会主义国家最好的经济学家”。

    【231】张劲夫（1914-）：安徽肥东人。1982-1988年任国务委员兼国家经委主任。时任中央财经领导小组秘书长，中顾委常委。

    【232】王全国（1919-）：1975-1979年任广东省委副书记、副省长；1982-1983年任湖北省委常务书记。


042

第六部分　政治体制改革

一、邓小平心目中的政治体制改革

    下面谈一下政治体制改革问题，以及中央主要领导人对此的看法。

    首先说一说邓小平的主张。1980年以来，直到“六四”前，邓一方面不断地讲反对自由化，另一方面又多次讲要进行政治体制改革。那么邓的政治体制改革究竟是怎么样的改革呢？总的我认为，邓对现行政治体制的运行，他是有不满意的地方，主张改革也是真实的。但他心目中的改革，并不是真正的政治上的现代化、民主化。主要的是一种行政改革，属于具体的工作制度、组织制度、工作方法、工作作风方面的改革。邓主张的是在坚持共产党一党专政前提下的改革，改革正是为了进一步地巩固共产党的一党专政。任何影响和削弱共产党一党专政的改革，都是邓坚决拒绝的。邓小平的政治改革主张给人们印象最深的，是1980年8月在中共中央政治局扩大会议上的讲话，题目是《党和国家领导制度的改革》。他集中批评了现行制度中存在的官僚主义、权力过于集中、家长制等等弊端。指出这些问题同现行的制度有关，制度好可以使坏人无法任意横行，制度不好可以使好人无法充分做好事，甚至走向反面。在这里他还引用了毛主席过去讲过的一句话，说像斯大林严重破坏社会主义法制这样的事，在英、美、法这样的西方国家不可能发生。他在分析上述弊端的原因时，还特别提出了封建主义思想影响的问题。他指出，我们虽然进行了二十八年的新民主主义革命，推翻了封建主义统治和封建主义土地所有制，但对肃清政治思想方面的封建主义影响的任务估计不足，没有完成。

    对于小平讲话的这些内容，很容易使人感到邓是要按照政治现代化、民主化的方向，从根本上改变政治制度了。但实际上不是这么一回事。邓在批评了种种弊端之后所提出的改革措施中，并没有超出具体的组织制度、工作制度、工作作风、工作方法的范围，没有触及根本制度，仍然是一种行政改革的性质。

    另外，邓的这篇讲话还有以下的背景。当时正在着手解决华国锋的问题。邓小平和陈云都认为华是贯彻三中全会的障碍，陈云甚至认为华是造反派起家，不可信任。华的领导地位，邓和陈都不能接受。当时华身兼党主席、政府总理、中央军委主席，集党政军大权于一身。因此邓讲话中所以反对权力过于集中，目的之一就是分散华的权力，首先要华把总理的位子让出来。另外，当时正在起草总结文革教训的文件，即若干历史问题的决议。全党深感由于毛的专断、家长制，把个人凌架于党之上，以至酿成文化大革命这场大灾难。而邓在文革中又深受其害，对此有切肤之痛。因此当李维汉【233】提出要重视肃清封建思想残余的时候，邓很快就接受了。

    邓在1986年6月听取经济情况汇报时，以及在一次政治局常委会议上，又提出了要搞政治体制改革的问题。他说过，现在不搞政治体制改革，不能适应形势；政治体制改革应作为改革的一个标志；其他所有的改革能否取得成功，决定于政治体制的改革。那一年9月在听取中央财经小组汇报时，又提出对政治体制的改革，要搞一个蓝图。在1987年6月同南斯拉夫外宾的讲话，7月同孟加拉国外宾的讲话都一再提到要把政治体制改革提到重要议事日程上来。还说政治体制改革，是十三大两个主要内容之一。

    但他这些讲话所讲的政治改革的内容，比1980年讲的范围就更窄了，他所涉及到的内容仅限于行政体制、机构和工作制度方面的问题。他为政治改革规定的内容，首先是党政分开，解决党如何领导和善于领导的问题，这是关键。第二，是权力下放，解决中央和地方的关系问题，同时地方各级也有一个下放权力的问题。第三，精简机构。还有一个内容就是提高效率。这是邓小平1986年9月13日的讲话。他说，我考虑有三条：第一党和行政机构以及整个国家体制要增加活力，就是说不要僵化，要用新脑筋来对待新事物。第二要真正提高效率。第三要充分调动人民、企业以及基层的积极性，增强活力。就其主要内容来说，现在最大的问题是干部年轻化。调动积极性、权力下放是主要的内容。

    有人认为，邓有时讲一下政治体制改革，不过是做做样子，以获取人民群众的好感而已。也有人认为，邓的政治体制改革之所以未能贯彻始终，是由于形势所迫，或受到某种阻力的缘故。我觉得这两种看法都没有充分的根据。问题的实质在于邓所主张的政治改革究竟是怎样的改革？在邓的思想上，政治体制改革和坚持四项基本原则、反对资产阶级自由化是不矛盾，是可以兼容的。所以他每次讲话强调政治体制改革的时候，或者在这之前之后，甚至是同时、同一篇讲话中，往往又讲了反对资产阶级自由化和强化专政等问题。就在他1980年8月那篇《党和国家领导制度的改革》著名讲话前，在1979年3月理论务虚会上，他所做的坚持四项基本原则的讲话，就是在思想理论界思想刚趋活跃的时候，加在思想政治领域的一个紧箍咒。而在1980年8月讲话之后的12月，他所做的贯彻调整方针、保证安定团结的讲话中，强调为了维护安定团结的政治局面，必须加强人民民主专政的国家机器。指出阶级斗争虽然不再是社会上的主要矛盾，但是确实仍然存在，不可小看。特别指出，国家机关要通过适当法律法令，规定罢工、罢课事先要经过调处；游行示威要事先经过允许；指定时间、地点，禁止不同单位之间、不同地区之间的串连，禁止非法组织的活动和非法刊物的印行；在闹事严重的地区，必要时要实行戒严。

    1986年、1987年，是邓小平集中抓反对资产阶级自由化的时期。正如上面提到的，就是在这期间，他在不同场合多次提到要搞政治体制改革。这些都说明，邓所主张的政治改革与一般人的理解，即国家现代化、民主化不同，主要是解决共产党和国家机关的活力和效率问题，基本上是行政改革。

    邓在1987年6月同南斯拉夫外宾谈到中国的政治体制改革时说，一般地讲政治改革都讲民主化，但民主化的含义不是很清楚；民主是我们改革的重要手段，民主怎么搞法，还是个新问题。

    邓对西方国家的多党制和三权分立、议会制，是特别反对和坚决拒绝的。差不多每次讲到政治体制改革的时候，他都要说上一段绝不可采取西方那样的政治制度。他所反对的资产阶级自由化，首先就是指这个。1980年9月邓在讲到政治体制改革要把党政分开放在第一位时，就指出绝不能照搬西方的，不能搞自由化。1987年6月同南斯拉夫外宾的那次谈话，对这个问题讲了很长一段话。他说，资产阶级讲的民主，实际上是垄断资本的民主，无非是多党制、竞选、三权分立，我们能搞吗？在起草十三大报告的时候，他几次向我打招呼，说无论如何政治体制改革不能受西方议会政治的影响，连一点这方面的痕迹也不能有。平时在讲到人大、政协作用的时候，他多次批评说有些人想把人大、政协搞成两院制，想把政协搞成上院。

    1988年我提出要进一步发挥民主党派作为参政党作用的时候，他反对在人大会议期间民主党派建立党组，进行党派活动。对于选拔民主党派人士到政府担任实职，他也只允许以个人身份，不能以党派身份参政。可见他在这个问题上连一点点小口子也不让开。

    邓非常欣赏和喜欢社会主义国家实行的那种集一切大权于个人或少数几个人的集权统治的政治体制，厌恶和鄙视分权制衡的制度。他在那次同南斯拉夫外宾讲话时说，社会主义国家有一个最大的优势，凡是一件事，只要一下决心，一作出决议，不受牵制，就能够立即执行，不像议会民主经过那么多复杂，那么多反复，议而不决，决而不行。就这方面总的说，我们效率是高的，决定了就马上执行。我讲的是总的效率，这方面是我们的优势，我们要保持这个优势。邓把不受牵制，不制衡，权力绝对集中，作为我们总的优势。不能实行西方的三权鼎立，要保证社会主义的优越性。这类话他讲过多次。

    记得有一次，大约是八十年代前几年的事，谈到苏联出兵阿富汗，邓说，我看美国搞不过苏联，苏联政治局开个会就能把这件事办成，美国能办到吗？另一次邓与外宾谈话时说，美国有三个政府，同他们打交道不知道谁能拍板，谁说了算，他们之间互相牵制，互相扯皮，想办一件事很难。所以邓每次讲到政治体制改革的时候，总是告诫人们一定要保持社会主义制度的优越性，发挥这个优势，千万不要搞西方三权分立、互相牵制的那一套。因此不论进行什么样的政治改革，邓都不会允许触动这种高度集权、高度集中的政治制度。

    邓小平自从掌握最高领导权以后，非常强调要保持政治局势的稳定，稳定压倒一切。他认为没有稳定，乱糟糟什么事也办不成。为了维护稳定，主要手段就是专政这个武器。在我印象中，邓是在老人中强调专政、对专政念念不忘最为突出的一位，至少是其中之一。他常常提醒人们不要忘掉使用专政这个手段。每当他强调稳定的时候，必然强调专政。他不仅反对政治制度建立什么分权制衡的制度，而且十分厌恶人们用游行、请愿、闹事的方式表达意见。他主张用立法的形式，实际上达到禁止人们进行这样的活动。一旦出现这样的事情，他就主张快刀斩乱麻，用强硬的手段予以压制。因此，邓主张的政治体制改革，专政是不允许动的。

    鉴于斯大林和毛泽东晚年的沉重教训，以及邓本人在文革中的遭遇，邓对社会主义国家政治制度的弊病不是没有觉察的。因而他也不时提到要扩大党内和社会上的民主，废除家长制，肃清苏联影响的问题。但如果要真正解决这个问题，就势必要触动高度集权的政治，而邓的信条是共产党的执政地位不允许挑战，高度集中的集权政治、专制制度是他特别欣赏和喜爱的。因而他讲的民主，废除领导人特权，肃清封建主义思想影响，都是不可能实现的，不过是空话而已。当他感到形势逼人、专制体制受到威胁的时候，他连这方面的事也不会谈了。就连1986、1987年邓作为政治体制改革第一条提出的党政分开，虽然只是坚持党领导下的职能分工，目的在于提高国家行政系统的统一和效率，但是1989年“六四”以后也就不再提了。所谓邓的政治体制改革，除了干部年轻化、精简机构和中央地方、企业适当分权之外，再没有别的什么东西。实际上这种改革还是改革计划经济体制的范围。


043

二、政治体制改革阻力重重

    政治形势另外一方面的问题。十三大基调是反左。除了讲深化经济体制改革外，还特别提出了政治体制改革，提出了如何在社会主义民主方面前进一步。那一段政治环境进一步宽松，思想、理论、文化、艺术方面也比较活跃。同时由于改革开放十年来国外的一些影响，包括西方价值观念和政治制度的影响；苏联的政治改革，公开化；改变对持不同政见者的政策，所有这些都鼓励了中国的知识界、青年学生和青年工人，要求进一步推进民主建设。

    本来我们应该因势利导，很好贯彻十三大已经提出的政治体制改革的措施，如党政分开，公务员制度，重要情况让人民知道，重大问题同人民协商，对知识分子较多的单位在民主建设方面也先行一步，满足知识分子政治参与的要求等等。如果我们能够切实贯彻已提出的、已作了部署的政治体制改革，就可以把大多数要求推进民主的人，引导到这个轨道上来，按十三大设计的逐步的循序渐进的扩大民主，加强民主政治建设。这样大多数人的要求可以满足，剩下少数，比较偏激的也就没什么了。

    但是实际上十三大以后，政治体制改革很难开展，很难搞下去。首先，包括邓小平和一些老人，他们虽然在经济体制改革上有不同意见，但在政治体制上看法却基本一致。都不主张改动原有的政治体制。生怕政治体制上的任何真正的改革，会向共产党的权力挑战，会削弱共产党的权力，动摇共产党的领导地位。

    本来我们认为在中国条件下马上实行多党制不行，轮流执政也不现实。继续保持共产党的执政地位，这是历史造成的。但执政方式一定要改变，不能像过去那样共产党把一切权力都控制在自己手中，实行高度集权，全面专政，这种东西不适合时代要求，群众也不能接受这种统治方式。所以，改变共产党的执政方式，不改变共产党的执政地位，十三大设计的这一思路是可行的。

    但老人们因为要保持共产党的领导权，不敢改变执政方式，担心改变执政方式就会削弱党对权力的垄断，这是他们真正的顾虑，思想深处的问题。在起草十三大报告时，小平一再提醒我不要受西方三权分立的影响，甚至说连三权分立的任何一点痕述报告上也不能有。他所说的政治体制改革，实际上是行政改革，如精简机构、精简人员、克服官僚主义、提高效率等，没有涉及政治制度本质的问题。

    我曾设想过，把共产党领导的多党合作和政治协商制度，真正丰富它，完善它，使之真正发挥参政作用，使这个制度是真的，而不只是形式。这样才能使各民主党派活跃起来，真正发挥参政的作用，监督的作用，使社会上那些政治参与感强的人，通过民主党派这种形式实现自己的政治参与愿望，不致在体制外再形成一种与党对立的组织。这样做实际上也算分一点权吧，使共产党不致全面垄断权力，但绝对不会对共产党执政地位挑战。为此我曾提出把“共产党领导下的多党合作制”改为“共产党领导的多党合作制”。虽然差别不太大，但领导是个政治问题，领导下就是一个组织问题了。

    我还建议把民主党派中有能力的人提拔到国务院各部门当副部长或部长，解放初期我们就是这样做的。另外，有些事不要等共产党有了决定再告诉民主党派，没有定下来就可以听取民主党派的意见，使协商成为真正的，而不仅是形式。吸收民主党派成员参加国务院各部的领导工作，得到了邓的同意，而且说要抓紧办。还有，在人代会期间如何发挥民主党派的作用问题。既然是民主党派，是参政党，就要让它发挥党派的作用，不是只起一个人大代表的作用。

    我有这种想法，当然也没有最后定。也有人说，人代会期间共产党建立党团组织，为什么民主党派不可以建立党团组织。这件事不知怎么传到邓那里，他那里传话给我的秘书李勇说，邓讲发挥民主党派的参政作用，只是讲讲而已，怎么能当真？绝不能在人大中间搞党派政治，邓是反对的。我们原有的，大家已经认可的制度，都不能有真正充分的实际内容，你再谈其他的改革，谈何容易啊。

    关于党政分开问题，工厂实行厂长负责制问题，党内顾虑阻力很大。相当多的地方党委是反对的，他们习惯于党委总揽一切，垄断权力，党政一把抓，书记说了算。实行党政分开，书记似乎就变成虚的了。所以当时对确定厂长是中心人物，是法人代表。书记不对工厂实行全面领导，而主要负责党的工作，思想政治工作。各地实际上顶着不执行。党政分开，厂长负责制实际上涉及权力分配问题，既得权力的一部分人不愿放弃权力，改革相当困难。

    我曾说过，要加强和改造政治思想工作，这是一个很大的问题。实行改革开放要加强政治思想工作，这当然是对的。问题是怎么加强？按照过去的路子会适得其反。虽然我们原来政治思想工作有许多好东西，但1957年以后，差不多20年的时间，思想政治工作是以“阶级斗争为纲”的。以“阶级斗争为纲”的思想政治工作，实际上是把群众看成改造的对象，控制的对象。所以思想政治工作不讲什么道理，不做什么说服工作，基本上靠帽子压人。“阶级斗争为纲”对思想政治工作造成非常坏的影响和习惯。同时政治工作官僚化、行政化非常严重，机构非常庞大，大量的脱产人员。

    我提出改造政治思想工作，就是要从根本上改掉这些年的做法，继承和发扬战争年代的传统，重新探索，重新塑造一种新型的思想政治工作，很大程度上是要重新探索重造。我说出这个口号后，引起轩然大波，许多老同志反对，各地党委的同志也反对，特别是工厂里搞思想政治工作的更反对，全国一大批靠政治思想工作吃饭的人认为是要革他们的命。

    那时我就感觉，中国的经济体制改革步履维艰，经受困难，经受风险的承受能力很低，稍遇挫折就议论纷纷。至于政治体制改革那就更是寸步难行。因为政治体制改革在某种意义上讲，就是要改变过去党的执政方式，行使权力的方式，办事的方式。归根到底，就是要改变党对权力的看法和对权力的全面垄断，所以阻力很大。

    政治体制改革的阻力首先来自党内及各级领导。如果说经济体制改革容易得到各路诸侯的拥护，而政治体制改革他们中很多人是消极的、抵制的。但当时我感到，政治体制不改革，经济体制的改革就很难深入下去。譬如选拔干部的标准，还是过去那一套，并不是把赞成和支持改革作为主要标准。中国的改革虽然搞了10年，但并没有突出去解决各级领导掌握在改革派手里的问题，所以经不起风浪。有一些地方对改革采取实用主义的办法，对他有利的就执行，对他不利的他就阻止，有利的方面就加以扩大，不利的方面就加以缩小，加以限制。

    还有腐败问题。1988年我在广东过春节，在接触许多情况后，我深深感到搞市场经济以后，经济是活跃起来了，但腐败问题也出现了。当时我提出“经济要繁荣，政府要廉洁”。政府就是指干部，指掌权的。后来我越来越感到廉洁是个大问题。在旧体制转变为新体制的转轨时期，如果没有监督，腐败就会滋长起来。权钱交易、官倒、官商、贪污受贿。解决这类腐败问题，最根本的是解决透明度，解决民主监督问题，包括新闻监督、舆论监督和司法独立。这就是政治体制改革的问题。如果司法不独立，法院不能独立办案，检察院不能独立行使职权，即使立了法也不能真正实行。这就涉及司法和党的关系问题。

    我深感政治体制必须相应地进行改革，当然不是完全照搬西方那一套，而是根据中国国情，逐步地实行民主的、有监督的共产党执政制度。权力绝对不能垄断，权力必须有监督，人民群众有这样的要求，形势有这样的需要，十三大也原则上提出了这样的改革。但是，要真正着手政治体制改革难度非常大，党内那些老同志几乎没有人支持这种改革。所以十三大以后，政治体制改革实际上处于停滞状态。

    这就发生了一个问题，一方面人们要求民主，要求加快政治改革的呼声越来越强烈；另方面十三大以后政治改革没有什么行动，这就形成了很大的反差。人民的要求，特别是知识界的要求同党的想法差距很大，矛盾很大。

    由于当时政治气氛还比较宽松，人们还是敢于讲话的，不像“六四”以后的高压，这种反差反过来使人们更加要求民主，以至出现了过激的主张和行动，激化了矛盾。当时宣扬引进西方议会制的言论也出来了。一个叫陈军的在美留学生，回到国内串联知识界名人，要求释放魏京生【234】。在美国也有人发起一个签名活动，给邓小平写信要求释放魏京生。香港也有动作。1989年人代会期间，香港有一个代表团进来，要求人权，要求释放魏京生。国内校园也十分活跃，各种各样的沙龙、论坛，也有过激的言论。一些思想偏激的知识分子纷纷到大专院校发表煽动性讲话。方励之在国外还直接点名对邓小平进行人身攻击。这些都给借反自由化来反对改革开放的人一个口实，拿这些事向老人们挑动，使邓和老人们神经更加紧张，认为政治方面不能有丝毫松动。

    1988年以后出现了这样的情况：一方面在十三大以后出现政治环境比较宽松的情况，同时一部分知识分子和党的关系出现了紧张。1989年出现的那场政治风波不是偶然的事情。邓小平不是说有国际和国内的大气候和小气候吗？我想如果讲国内小气候，就是我上面讲的这些。固然当时人民对物价是不满的。但更加不满的，尤其在知识界和青年中，是经济改革停滞、全面收缩、全面复旧；他们对经济体制改革的前途发生了怀疑。而另外一方面，政治体制改革没有动静，不见行动。人们对腐败不满，也认为腐败问题如果没有政治体制的改革，共产党的执政不受到监督，就无法解决。对这种状况人们感到没有希望，非常不满。“六四”学潮中间虽然不满情绪多种多样，很复杂，但根本上，是人们对经济体制改革停滞，政治体制改革无望的现状的不满。所以学潮本质上是要求深化改革，反对保守势力。有个很能说明问题的例子，当时社会议论的中心是物价问题，但学生们谨慎地避开了这一敏感点——怕把行动引向反对改革——而是反对不民主，反对“官倒”。

    李先念在掀起倒赵风当中是非常卖力、非常积极的，扮演了一个组织者的角色。【235】他既站在前台，又是后台。在1988年10月份十三届三中全会时，本来要通过一个关于治理整顿的公报。这时王震突然发难，慷慨激昂地提出《河殇》问题，要中央表态。当时我把他应付过去了。事后叶选宁告诉我，王震在他面前大骂鲍彤，说鲍彤是个坏人，《河殇》就是他支持搞起来的，并且说，这是李先念告诉他的。这完全不是事实。鲍彤根本没有接触过《河殇》，也从来没有向我谈起过《河殇》问题。看来王震讲话可能还有保留，李先念讲鲍彤问题实际上就是讲我，暗指《河殇》是我支持的。也可能王震本人对《河殇》就有看法，李先念借机把《河殇》同我联系在一起，挑动王震对我的不满。从王震口中知道，说鲍彤支持《河殇》，李先念为了挑拨一些老同志对我不满，不惜造谣。“六四”以后，报纸上公开对我批判时，《河殇》成了一个大问题。很多东西完全是无稽之谈。说我支持《河殇》，下令复制了多少录相带分发全国，还说我压制对《河殇》的批判等等，完全不是事实，是造谣。

    1988年秋，海南有个洋浦开发问题。本来这是件很好的事情。当时有一个名叫张维【236】的，大概是清华大学一个教授吧。他对此事有看法，认为出租土地使用权给外商涉及国家主权。这当然不对。但人家提出一个看法可以讨论嘛。但李先念知道这虽然是田纪云在主持搞的，而是我支持的，就抓住这件事在一个文件上批判说，这样做是丧权辱国，出卖主权。可见李先念不仅到处骂我，而且抓住一切机会攻击我，煽动别人反对我。王震同志过去和我没有什么矛盾，有些事同他说说，可以得到支持。但1988年以后情况就变了，积极反对我。至于“六四”以后，更说我是反革命，是小舰队【237】后台。这恐怕同李先念的挑动与邓力群的影响有关系。

    再讲一个批租土地利用外资开发的问题。房地产市场固然有炒买炒卖出现过热的现象，把这个问题解决，开放土地市场，对我们改革开放、加快城市建设、改善投资环境，具有很大的意义。在改革开放中，把土地作为一种商品，参与市场交易，形成房地产行业。这是一个很大的、很重要的政策。多年来我们宪法上规定土地不能转让，不能出租，所以这个问题长时期未能得到解决。改革开放后，只是在深圳曾划出一块土地给胡应湘【238】进行开发，这在当时引起很大的争论，说划给外商的土地太多了，至于在其他地方，仍然不允许这样做。

    在改革开放中，吸引外商到我们这儿投资开工厂、办企业，首先遇到的问题就是我们的基础设施不行。而要搞基础设施，就要很大一笔投资。我们没有这么多钱，事情就卡住了。多年来搞开发区，首先就是把土地开放出来，使土地变成商品，在土地上搞“三通一平”【239】，搞基础设施，然后盖厂房，盖写字楼。当时计算过，一平方公里面积这方面的费用就要一亿多元，现在恐怕要更多。所以开发区往往进展很慢，我们城市建设都是这种情况。市政建设修路没有钱，搞三通一平没有钱，许多土地闲置在那里。

    记得在1985年或1986年吧，我同霍英东【240】谈话时谈到，市政建设没有资金。他说你们有土地怎么会没有钱呢？当时我觉得奇怪：有土地是一回事，没有资金又是一回事，二者联不在一起。他说，市政府有土地就可以批租出去，增加一批收入，让别人开发嘛！是啊，香港那个地方我也知道，一块土地很快就盖起大楼，盖成一条街，很快就改变了那一块地方的面貌，而我们就非常困难。霍英东当时这么讲，我觉得有道理，就建议他到上海去，把这个看法跟上海的市长、书记谈谈，后来不知道他去了没有。他这个看法对我有启发。我们有土地没有钱，而香港政府每年批出一些土地，不仅政府有了收入，而且很快就把那块地方建设起来了。后来我到上海也有这个感觉。上海浦东这个地方同上海市区就隔了一条江，发展上海如果把这个地方搞起来，是非常好的事情。但要开发这个地方首先要投入一大批资金，搞基础设施，再招来外商。大约是1987年，上海介绍一位美籍华人林同炎【241】先生到北京来找我。林提出，可不可以把浦东这个地方租给给外商，只要有优惠政策，外商是愿意的，但时间不能太短，要30年到50年。土地出租以后，要给他一个转让的权利，他们可以向银行抵押贷款。我问他，出让这些土地后外商愿意来投资吗？需要什么条件？他说，这容易办到，不需要特区那样的条件，只要像闵行经济区那样就行了。我当时想，条件比闵行更优惠一些，接近于特区的条件也可以考虑，所以很有兴趣。因为这位美籍华人是汪道涵【242】同志介绍给我的，我就让汪道涵负责这件事。考虑到上海这个举动会各方瞩目，为了能疏通各个方面，我考虑除了汪道涵，还要把陈国栋【243】拉进来。他与陈云有些来往，他的话陈云也容易听得进去。我知道陈国栋比较谨慎，对此可能有保留，那也没有什么，可以继续研究。我知道这个事情很大，因为过去想在上海搞开放，陈云有顾虑。82年时他讲过对上海、江浙这些地方要谨慎，因为在那里搞资本主义，人们熟门熟路，滑下去很容易。所以，上海改革开放所以推迟一是这个地方举足轻重，另外与陈云的态度是有关系的，所以这个问题一直拖到后来。听说去年【244】小平同志南巡讲话，讲到上海搞晚了，我想这是对的。如果当年早一点搞，情况就会有很大的不同。

    浦东开发的问题，现在是解决了，实际上86、87年就酝酿这个事，开发的方式也是批租。浦东的事，我曾向陈云谈过，他没有表态。这个事我也向邓做了宣传，他非常赞成，说这样好的事，要赶快搞。但我当时感到老人们意见不完全一致，继续研究酝酿吧。

    洋浦的开发问题。洋浦在海南儋县，这个地方完全是一片不毛之地，又没有水，什么都不能种。我们要搞有困难。如果出租给外商，他们可以很快搞起来。当时许士杰【245】、梁湘【246】按这个设想同外商熊谷组【247】接触，人家很有兴趣，愿意拿几十个亿来搞。但当时国内许多人对此没有想通。我国原来是帝国主义的殖民地、半殖民地，受压迫啊，租界啊，大家对主权问题非常敏感。当时张维他们去进行考察，写了个报告，说大批土地租给外国，成了国中之国，是出卖主权。1989年人代会期间成为一个很大的问题，引起一场风波。许士杰在会上作了解释，但那些人根本听不进去，反对的调子非常高，有无幕后原因我不知道。当时一些不明真相的人群起相应，坚决要把这个计划撤消，而且要追究海南的责任。李先念知道这一情况后，给小平写了封信，说这种开发是丧权辱国，出卖主权，绝不能这样搞。邓不了解情况，看到当时那么多人反对，就说此事暂不要搞。也是在这个前后，陈云也转一个材料给我，批示说此事要慎重。

    由于当时争论的焦点是主权问题，所以我叫特区办搞了一个详细材料，说明洋浦开发不涉及主权，我把这些材料转给了陈云，同时我给他写了一封信，说这些土地只包给一家是不是好，还可以研究，但这决不涉及主权问题。陈云看了我的信后没有再说什么了。就在这个时期，我到邓那里去，他又问洋浦的事，我就说这件事实在是一件不了解情况的误会。我说，洋浦这么一块荒地，你如果不包给外商，放在那儿再过十年二十年，仍然是块荒地。包给外商，他来开发，那里很快就成为繁荣的地方，和港口配起套来。人家拿几十亿港币来投资都不怕，我们怕什么？说是涉及主权，完全是没有常识。邓听后说这是好事，原来我不清楚，我原来说的不对，还是要搞。后来梁湘、许士杰直接给邓小平写信，详细汇报洋浦开发的打算。邓看后作了批示转我，说原来反映的情况不实，我说暂不搞，既然是这么回事，那应该搞，积极地搞。王震这个人对政治经济改革是反对的（农垦系统的改革他就反对），但他对开放、对洋浦租给外商开发是支持的。原来我想找他出面讲讲话，但他看到各方反对就不讲话了，还说要重新考虑。邓批示以后我告诉他，他也表示支持。

    现在回想起来，中国实行改革开放实在不容易，阻力很大，顾虑很多，很多无名恐惧，给要做这些事的人带了很多帽子。改革开放，尤其是开放很不容易。一涉及到与外国人的关系，总怕丧权辱国，怕自己吃亏，说“肥水不流外人田”。所以我常给他们讲这个道理：外国人到中国投资，他们本来就很多顾虑，我们的政策这样不稳定，应该说有很多风险，要怕的应该是拿钱进来的外商，我们中共政府有什么可怕的呢？

    办特区的时候，就有议论说会演变成殖民地，像澳门一样，澳门一开始是租给葡萄牙晒渔网的地方，后来就变成了殖民地。实际当时清朝是腐败无能，现在中华人民共和国没有这个问题。只有外国人怕中国变，一天宣布什么都不算数了，甚至把外国资本没收了。哪有中国怕外国的道理？他把钱投到中国，中国还害怕吗？又如海上石油勘探，吸收外资，在合同上要求很多，总怕自己吃亏，思想保守，算小账不算大帐。总之，一些人在对外开放上非常害怕，非常保守，生怕吃亏。中国多年搞闭关自守，名为独立自主，实际上搞闭关自守。有人一听说引进，就觉得不光彩。这有什么不光彩，一切都要自己制造，什么都要从国内解决，这方面吃了很大的亏。对外贸易也不是乞求人家，而是拿自己的东西同人家交换，这也是自力更生嘛。这种闭关自守的想法，不会利用自己的长处。李鹏趁各方议论纷纷之际，也卡洋浦。他本来对洋浦开发一点不支持，他特别给特区办下文，说没有国务院的通知，洋浦开发区不能动。就这样把洋浦的事压下来了。本来这件事是副总理田纪云主持定下来的，总之他是借治理整顿处处阻止改革开放。

    还有件事，王纪宽【248】曾捎来一个信息，美国一家汽车公司想在广东惠阳地区搞一个年产30万辆的汽车厂，条件很好，全部外销。如果电力有问题，他们自己搞电厂。而且有些零部件可以由中国来生产。这样可以带动三、四十家中国工厂来为它服务。这是独资来搞，也不要我们配套资金。我当时听了很高兴，认为很重要，我曾就这件事给姚依林、李鹏写了封信，认为这是好事，而且当时许多外商怕中国政策变，不敢继续来投资，特别是独资。这件事如办起来也是开了一个好头。但姚依林、李鹏对此很消极，他批给机械部，机械部总想自己搞不让外资进来搞汽车工业。姚依林赞成他们的意见，认为不能搞。李鹏马上同意他们的意见主张不搞，把报告转给我，于是一件很好的事就这样放下来了。“六四”以后听说又想搞，是不是邓知道了干预了这件事，我就不清楚了。


044

三、胡耀邦对政治体制改革的态度

    下面讲讲耀邦对政治体制改革的态度。耀邦多次被邓指责为放纵资产阶级自由化，最后因此而被迫下台。国内国外也大都把胡看成开明派、民主派。胡在政治体制改革问题上的态度究竟如何呢？他对政治体制改革的主张是什么呢？

    耀邦为人比较宽厚，比较宽容，也主张实行比较宽松的社会政策。尤其是对待知识界，一向比较体谅，比较宽容。几十年来在强调阶级斗争、政治运动不断的情况下，他很少搞过火的事情。十一届三中全会以后，他担任中央组织部长和中央秘书长期间，积极主张为打成右派的人平反，为地富摘帽，并且平反了大量冤假错案【249】。他不顾一些人的怀疑和抵触，提出不分时间限制，只要搞错了的案子一律平反昭雪。在他担任总书记之后，对于社会上出现的矛盾，包括一些人闹事，一贯主张采取疏导的方针，不赞成用高压手段解决。即使对于流氓犯罪社会治安这类案件，他也积极倡导以综合治理的办法解决，不主张大量捕人、关人的所谓“严打”。对于动辄用专政手段，他很不以为然。

    在政治制度上，他虽没有具体明确表露过他的主张和设想，但使中国的社会主义能有更多的民主与自由；人民能够生活在民主自由、生动活泼的环境中，这是他追求的理想。在他下台前不久，亲自主持制定的社会主义精神文明建设的文件中，有这样一段话：在人类历史上，在新兴资产阶级和劳动人民反对封建专制制度的斗争中，形成民主、自由、平等、博爱的观念，是人类精神的一次大解放。我国社会主义发展中主要的历史教训，一是没有集中力量发展经济，二是没有切实建设民主政治。十一届三中全会以来，我们党强调没有民主就没有社会主义现代化，切实推进党和国家政治生活的民主化，近来中央着重提出政治体制改革，就是要进一步扩大社会主义民主，健全社会主义法制。不要社会主义民主的法制，决不是社会主义的法制；不要社会主义法制的民主，决不是社会主义的民主。

    从以上可以看出，民主是耀邦追求的目标是确定无疑的。我相信如果他继续担任党和国家的领导，虽然他对自己的社会主义高度民主并没有形成什么框架或模式，但随着国内外形势的发展，在世界民主潮流推动和影响下，他将会沿着国家政治的现代化、民主化的道路，把中国的政治体制改革推向前进。


045

四、我对政治体制改革的认识过程

    下面说一下我对政治体制改革的认识过程。

    在中共十一届三中全会以后，在相当长的一段时间，我的注意力集中在经济体制改革上，完全没有注意政治体制改革问题。虽然早在四川的时候，我就开始进行了扩大企业自主权的试验，但是没有想到政治体制改革怎么办的问题。当然我也觉得对于文革中以至文革前，1957年后我们党内、社会上不正常的种种情况，我认为应该拨乱反正。但对我们的基本政治体制，没有想到要作什么大的改变。记得那时陕西一个工人给我写过一封信，他说他看了我的许多讲话，认为我是经济上的改革派，但在政治上是个保守派。这确实是符合我当时思想实际的。这种状况大概继续到八十年代中期。所以连小平1980年那篇《关于党和国家领导制度的改革》的著名讲话都没有引起我的重视，当然更没有改变我对政治改革的态度。到了1985、1986年，我对政治体制改革问题的认识才有了一些变化。引起我重视政治体制改革的原因固然与国际大气候、东欧社会主义国家所发生的问题有关系，但主要的是我从经济改革方面认识到政治改革的必要性。那个时期我一直有个想法：在中国政治体制改革超前不行，但是政治体制改革相对于经济体制改革太滞后也不行。因为经济体制改革越深入，党内守旧势力的阻力就越大。没有政治方面的改革，经济改革很难深入下去。而且没有政治方面的改革，支持改革的力量也很难充分发挥作用。改革中遇到的各种社会矛盾，没有政治改革也很难得到妥善解决。比如在商品经济发展的过程中，钱权交易、以权谋私，就是一个没有社会监督的大问题。这是一方面。另方面，在我1987年代理和正式担任党的总书记以后，接触政治领域的事情多起来了。我深深感到党和知识分子的紧张关系，必须从根本上设法解决。而离开知识界的政治参与，同知识分子的关系不可能从根本上改善。

    当然，我当时所想的政治体制改革，一直到1989年，不是想在中国搞多党制，搞西方的议会民主制。我不认为中国共产党的执政地位要改变。当时总的想法是，中国共产党的执政地位不改变，但执政的方式必须改变。另外，人治的问题要改变，真正做到法治。社会主义国家也应该是一个法治的国家。我没有看过但我听说，戈尔巴乔夫在回忆录里讲，1989年他访问中国在与我会谈时，我曾暗示中国要搞多党制，搞议会政治。我没有这样的意思，也不可能有这样的意思。我当时与他讲了两个概念：一个是执政党地位不改变，但要改变执政的方式；另一个概念是，社会主义国家不能搞人治，也应该是法治国家，我有意识用了“治”而不是“制”，也就是以法治理。不是说社会主义国家要有一套不同的法律系统，而是说社会主义国家不能搞人治要搞法治。这两个概念实际上也就是我那两年形成的政治改革的总的观点。

    要改变执政方式，怎么改变呢？当时也逐步有些设想。共产党是执政党，但怎样执政呢？应该尽量使执政方式现代化一些，赋予它一个现代的、文明的、开明的、开放的色彩和形象。就是说共产党执政要增加它开明、开放的色彩。当时没有意识到，现在回想起来，我总的想法实际上是想要改变过去长期形成和坚持的那种无产阶级专政的执政方式和制度。这大体上包括下面一些内容：

    首先要增加党和国家决策的透明度。戈尔巴乔夫叫公开性，我们叫透明度。党和国家的重大活动和决策，应该向社会公开，让人民知道，改变长期以来的所谓“黑箱作业”，人民只知道决策的结果，一旦政府公布了就去执行，而不了解决策的过程和情况。这个很重要，让人民有知情权。

    其次，要开辟各种对话渠道。要同社会各个方面，各种力量，各个利益集团对话。重大问题一定要和各个社会集团协商对话，不是只在共产党内作出决定，或者只是同各民主党派的代表人物协商一下。重大问题展开或决策之前、决策过程中间同各个社会集团对话。当然，这首先要有社会集团。没有社会集团怎么对话？这里有个很重要的问题：要改变过去那种各种社会团体完全同党一个声音，工会、青年、妇女、工商界、青年团、社会各团体，不能是党的御用工具。它应该能够代表它所代表的群众，这种对话才有意义。这就要发挥各社团的中间组织的作用，党不要事事包办，不要对他们干预太多，使他们有独立活动的空间。在这样的条件下，共产党同各个社会集团对话协商，要使各个社会集团能够参与。

    再一个就是要改变选举制度，扩大民主选举的范围，扩大差额选举的范围。当时还设想，甚至包括共产党向人大提名领导人的时候，可以同时提出几个候选人，由人大代表从中选择。我们现在的差额选举往往只有副职才有，而且中央高层一级就没有。我们虽然还一下做不到西方的选举办法，至少共产党向人大推荐提名应当多提几位，包括主要的职务譬如委员长、政府总理，可以多提几个人，让大家去选嘛！

    充实和改善共产党领导的多党合作制的问题，要使民主党派能真正起到参政党和共同协商、互相监督的作用”我也曾设想过，在人大开会期间，民主党派可以有自己的党派活动，可以建立自己的党组。

    还有就是要切实保障公民的权利，这非常重要。我在88、89年就有这个想法。我们的宪法是一部好的宪法，但在保障公民权利上没有具体的实体法和程序法，所以宪法规定的公民权利不能保障实现，落实不了。我和戈尔巴乔夫会谈时也谈到这一点。我说很多东西我们宪法上都有规定，但实现不了。所以必须要有具体保障其实现的法律。譬如说，结社、集会、游行、请愿、罢工都应该有具体的法律。

    另外就是要有领导、有限度地开放舆论。1989年我也和胡绩伟交谈过这个事，允许不允许独立办报？现在所有的新闻媒体都由党和国家垄断，这不是办法。当然那时我也没有想完全放开，但有领导地放开一些会有好处。党和国家所控制的媒体不愿发表的东西，总还有别的媒体可以发表，那也好呀。蒋介石时代还有民办报纸嘛！虽然不能说开放报禁，但舆论要适当放开。

    总之当时设想，在共产党继续保持执政地位的情况下，如何能够更好地容纳社会的政治参与。社会上各个方面，各种利益集团，尤其是知识分子的政治参与。我们虽不实行多党制，但要尽量地容纳和扩大其他各种力量的政治参与。

    这些想法有的已见诸文字或谈话，更多地已经写进十三大的政治报告，当然有些不能写得那样明确，有些当时还不能写进去。这就是1986－1989那几年我对政治体制改革逐渐形成的概念，即执政的地位不变，执政的方式必须改变。也就是说，在共产党领导的基本框架下，更多地允许各种社会力量的政治参与，同时逐步以法治代替人治，把宪法已经原则规定的许多好东西通过具体法律一一落实。

    1989年我下台以后，随着国际国内形势的变化，我对中国政治体制改革有了一些新的认识。过去对西方发达国家所实行的议会民主制，认为不是人民当家作主。苏联式的、社会主义国家所实行的代表大会制度，才能体现人民当家作主；这是比西方议会制更高级的、更能体现民主的形式。事实上不是这么一回事。我们社会主义国家所实行的民主制度，完全流于形式，不是人民当家作主，而是少数人、甚至是个人的统治。

    纵观二十世纪以来世界上曾经有过的各种各样的政治制度。君主专制，德、意的法西斯独裁，都已被历史淘汰；还有一些军人独裁政权，也是昙花一现，或日益失去了市场。虽然现在很落后的国家还不断发生这样的事情，如南美国家也常常发生军人政变，但它也慢慢变为这些国家逐步走向议会政治的短暂的插曲。二十世纪出现的，在几十年时间里与西方议会制度相对立的所谓新兴的民主制度——无产阶级专政制度，在大多数国家已经退出了历史舞台。倒是西方的议会民主制显示了它的生命力。看来这种制度是现在能够找到的比较好的、能够体现民主、符合现代要求而又比较成熟的制度。现在还找不到比它更好的制度。

    当然，这种制度也不是十全十美，它也存在很多问题。但比较来讲，只有这种制度比较符合现代文明，比较符合民意，有利于体现民主，并且是比较稳定的一种形式。这种形式越来越显示出它的生命力。几乎所有发达国家实行的都是这样一种议会民主制。几十年来发展比较快的新兴国家，逐步地转向议会民主制的趋向也越来越鲜明。我想这决不是偶然的。为什么没有一个发达国家实行另外一种制度呢？这说明一个国家要实现现代化，要实现现代的市场经济，现代文明，它就必须实行政治体制上的议会民主制。

    当然将来哪一天也许会出现比议会民主制更好、更高级的政治制度，但那是将来的事情，现在还没有。基于这一点就可以说，一个国家要实现现代化，不仅要实行市场经济，发展现代的文明，还必须实行议会民主制这种政治制度。不然的话，这个国家就不可能使它的市场经济成为健康的、现代化的市场经济；也不可能实现现代的法治社会。就会像许多发展中国家，包括中国出现权力市场化，社会腐败成风，社会两极分化严重的情况。但话说回来，议会民主制度主要在发达国家以及新兴国家，在发展中国家也有很早就实行议会政治的，但并没有充分显示它的优越性，甚至还有这样那样的问题，政府没有权威，社会不够稳定，一些军人发动政变就是以此为借口。这就说明，议会民主政治制度这种现代的、先进的、文明的、成熟的政治制度，是需要一定条件的，不是不需要任何条件任何国家都可以采用并用得很好。

    总之，西方议会制是现在可以找到的最好的政治体制、民主形式，这是第一。

    第二，它是有条件的，是随着一个国家经济社会文化发展而逐步采用的政治制度。所以在中国目前条件下，首先必须确定政治体制改革的最终目标，是要实行这种先进的政治制度。如果我们不朝着这个目标前进，那么中国市场经济畸形状态，不健康的市场经济，权力市场化、社会严重腐败和两极分化等问题，就不可能解决，法制社会也不可能出现。要根本解决这个问题，就必须切实进行政治体制改革，并且朝着这个目标进行改革。

    另外一方面，根据中国的实际情况，我们需要一个较长的过渡时期。在这方面亚洲国家和地区有很多情况值得我们重视。如台湾、韩国这些国家和地区，他们由原来那种体制逐步转变为议会民主制度，有很多很好的经验值得我们借鉴。根据中国的情况，在过渡期，为了能过渡得好，至少是在一定时期，保持共产党的执政地位，改变共产党的执政方式，仍然是一种正确的选择。

    这种选择的出发点，一是有利于国家和社会的稳定，为社会经济文化的发展创造一个好的环境；二是有利于随着社会经济文化条件的变化，顺利地过渡到比较成熟的文明的民主政治体制。也就是说，第一不可仓促，冒然地全部搬过来；第二必须朝着这个目标前进，绝对不可以反其道而行之，防止任何不利于甚至阻碍向这个目标前进的倒行逆施。

    这个过渡需要多长，那要看整个社会各方面的发展，关键是共产党领导集团有这样一种思想，这样一种信念，然后再因势利导，分别轻重缓急，逐步实行。但是也不能完全靠执政党的自觉，必须有社会舆论各方面的推动；也不能一切都不动，完全等待社会经济文化发展具备了条件，在哪一天来宣布实行议会民主政治。这应该是一种渐进的逐步发展的过程。随着社会经济文化的发展，在政治体制上不断改良、改进，使之互相渗透、互相影响、互相推动。究竟如何过渡，我在前面讲的改进共产党执政方式所列举的那些内容都是应该做的，尤其是在初期阶段。但最终要过渡到议会民主政治。

    执政党必须过两个关：一是开放党禁、报禁，当然这种政治开放也可以采取逐步的形式，但这一关必须过；二是党内的民主关。在共产党内实行彻底的民主制，用民主的方法对我们党进行改造。过去在战争年代和建国初期，的确需要强调集中，强调纪律，但是由革命党转变为执政党，领导整个社会向着议会民主政治过渡，党内如果不实行彻底的民主制度那就是不可能的。这就要保留党内持不同意见的人的合法存在。毛主席过去还讲要保护少数嘛！党内一定要允许不同意见，甚至不同的派别合法存在。党内不同意见的争论、竞争，遵守共同的游戏规则。如果我们党不从过去适合战争年代的状况，转变为适合于民主社会、民主国家的新情况，那是不行的。这一关是一定要过的。

    当然，还有军队国家化，还有更重要的、更早要实行的司法独立等问题，都是必须解决的。

    我们希望在相当时期保持共产党的执政地位，以便有领导、有准备、有秩序地在稳定状态来完成这种过渡。至于共产党的执政地位究竟能保持多久，这要看随着社会的开放，政治的开放，共产党同其他政治势力竞争的结果。如果我们一切都很主动，一切都搞得很好，共产党的执政地位就可以保持很久。但这不能靠宪法的规定来垄断这个执政地位，而是要靠自己去竞争。我想这终究是世界潮流，是不能违背的。我们自觉这样搞，对党有好处，对社会有好处，对人民有好处。反之，那就对党没有好处，对社会没有好处，对人民没有好处。但这是不可能阻挡的，适者生存。孙中山先生说，世界潮流，浩浩荡荡，顺之者昌，逆之者亡。我觉得现在已经到了我们应该认真思考这个问题的时候了。


046

第六部分 注释

    【233】李维汉（1896-1984）：湖南长沙人。中共元老。1948-1964年长期担任中央统战部长；政务院秘书长。时任十二届中央顾问委员会副主任。

    【234】魏京生（1950-）：著名持不同政见者。1978年在西单民主墙贴出大字报《第五个现代化》批评邓小平独裁。1979年被判有期徒刑15年；1997年底“保外就医”。现旅居美国。

    【235】编者按：从这里起，到P289【一】，共12段，在录音带中虽然位于本处，属于第六部分第二节；但从内容推测，也许是P268【二】第五部分第七节的一部分。编者在整理过程中一仍其旧，未作任何改动。

    【236】张维（1913-2001）：北京市人。曾任清华大学副校长。1980-1987年任国务院学位委员会委员。

    【237】“小舰队”是文化大革命后期的政治衍语，意即以反对党的最高领导为目标的最危险的反革命组织。

    【238】胡应湘（1935-）：GordonWu，香港企业家；香港“合和实业”创办人。

    【239】“三通”是指开发前的通电、通水和通路；“一平”是指平整地基。

    【240】霍英东（1923-2006）：HenryFok，香港企业家。1980年为全国政协委员；1988年任全国人大常委会委员；1993年任全国政协副主席。

    【241】林同炎（1912-2003）：华裔美国工程专家。美国工程科学院院士。林同炎国际公司董事长。

    【242】汪道涵（1915-2005）：1978年后任对外经济联络部副部长，国家进出口管理委员会、外国投资管理委员会副主任。1980年后任上海市委第三书记兼市长。

    【243】陈国栋（1911-2005）：江西南昌人。1979年任中共上海市委第一书记；1985年至1992年任中共上海市顾问委员会主任。

    【244】“邓小平南巡”是指在1992年1月18日到2月21日之间的武昌、深圳、珠海、上海之行。根据“去年”二字可以推断，录音的底稿是在1993年写定的。

    【245】许士杰（1920-1991）：广东澄海人。1988-1990年任中共海南省委书记、海南省人大主任。

    【246】梁湘（1918-1998）：1981-1985年任中共深圳市委书记；1988-1989年任海南省第一任省长。

    【247】熊谷组是日本的建筑公司，成立于1898年。

    【248】王纪宽（1931-2007）：江苏江阴人。时任香港永新技术开发有限公司副董事长兼总经理，国务院经济技术社会发展研究中心高级咨询研究员。

    【249】据中组部常务副部长赵洪祝的回忆：“在他（胡耀邦）的领导和推动下，到1982年底，全国平反、纠正了约300万名干部的冤假错案。”（原载《人民日报》2005年11月20日）


047

代后记

罗德里克·麦克法夸尔
(Roderick MacFarquhar)

编者按：本文是赵紫阳录音回忆的英文版《序》。译文录入中文版。鲍朴译。

    我只见过赵紫阳一次，那是1979年6月，我走进他在伦敦下榻的酒店。他当时是四川省访英代表团的团长，房间里挤满了他的同事，他们对我的突然出现有些惊讶。我知道，赵当时是四川省第一书记，率先进行农村改革，声望正在不断上升，这次国外之行是为了汲取经验。但当时我研究的兴趣比较侧重于历史。我问，如果我到四川，能否请他谈谈1960年代在广东省主政的经验？他说他很乐意。我向他的助手递了一张名片，就离开了。

    那次短暂的接触，使我形成了一个肤浅但又坚实的印象：这位共产党的老干部，开放，诙谐，有生气。遗憾的是，我以后再也没有机缘进一步加深这些印象。当我下一次到中国进行学术之旅的时候，赵紫阳已经是国家总理了，我知道，试图通过北京层层官卡（去见他）是徒劳的。

    这本书的内容，是赵本人作为总理，之后作为总书记，直到最后被软禁的经历。这些文字给我们提供了北京高层风云险恶的特写镜头，在那一段时间里，总书记胡耀邦和总理赵紫阳，作为邓小平的佐助，正在为他的改革事业努力奋斗。虽然很多事件已有西方学者着文论及，但赵紫阳的记录使我们有可能对扑朔迷离的内部斗争有所认识。

    赵显然非常喜欢他的总理生涯，其中涵盖着探索和思考，失误与失望，以及中国加速发展所带来的喜悦。在元老中，他有对头，陈云和李先念。1950年代，每当毛泽东出轨的时候，陈云总在经济方面发出理智的声音，而且他仍然相信，中央集权的五年计划制度是个好东西，只要改掉毛主席的错误就行了，毕竟是计划经济把苏联搞成了超级大国。所以陈云建议中国回归正统。他提出了“鸟笼经济”的模式：就是说，计划经济是笼子，市场经济是笼中之鸟。这样一来，市场经济就不会失控。赵很尊敬陈云——（除了邓）陈是此书中唯一被赵称之为“同志”的元老，赵总是去访问他，同他讨论新的政策，希望赢得他的支持。即使达不到目的，好在后面还有邓小平去制约陈云。

    李先念的性格就大不相同了。赵似乎从来不大喜欢此人。李在整个文化大革命期间，是唯一同周恩来共事（没有被打倒过）的高级文职领导人。当华国锋在毛的黄昏岁月中崛起之时，李成了华在经济上的最高顾问。如果华继续担任领袖，李一定能大权在握。李对此念念不忘，也没有忘记是赵取代了他的位置。李经常念叨自己在华的短暂过渡期间的成绩，认为应该被承认为当前进步的起点。“经济工作的成绩不都是改革开放以后搞的，过去也有成绩嘛！过去打下了基础嘛！”其实华的“洋跃进”——大量购买外国生产线——极大地超越了中国经济的承受能力。因为李是元老，没有人直接反驳他，赵当然也不会。所以李继续念叨，说赵喜欢而且学了太多的“外国的东西”，亚洲四小龙的东西，甚至西方的东西等等。后来得到国家主席这个安抚性席位的李，是改革最著名的反对派。如赵所说：“李先念之所以对我仇视，主要是因为我执行邓小平改革开放这一套。他不便公开反对邓，所以集中目标在我身上。”除了他与李先念的问题以外，赵其实比较幸运，因为在邓的上述两员大将中，是胡耀邦接收了大部分元老派、保守派的攻击。如赵所说，这是因为胡是总书记，主管政治与理论工作，而保守派们发现胡对他们心爱的东西毫无兴趣。赵在写到胡的时候，流露褒扬之意，他认为，部分原因是胡同情知识分子，不愿意像文革时那样整他们。胡心直口快，不计较影响。实际上，胡与赵之间主要的分歧之一在于，胡有鞭策经济快速发展的倾向，而赵主张宁可慢些，但要稳些。两人都有将市场经济带入中国的决心，但看起来胡还没有忘掉毛式的依靠运动发展经济的方式。1983年，邓召集二人开会，直截了当告诉胡，不要干预政府的经济工作。赵认为，在1986年学生示威事件爆发以前，邓就已经对胡失去了信心。学生示威只是（给邓）提供了搞掉胡总书记职位的机会罢了。总之，在这种情况下，胡能够继续留任政治局委员，已经很不容易了。

    除此之外，胡还有一个赵所不能比的优越条件。那就是他的大部分政治生涯是在中央机关度过的，也就是说，他有人脉，有老关系。正因为如此，赵告诉我们，胡被他的很多敌人指责扶植团派，因为胡自1950年代就领导这个组织。相形之下，赵一直在不同地区的省级机关工作，只在1980年才调到北京，没有什么老关系，或者，像他自己所说：“渠道不多，消息比较闭塞”。除此以外，赵只有一个支持者，那就是邓小平。当然，那是一位最强有力的支持者。但是，即使是邓，面对元老们的强烈反对，他也必须左顾右盼，权衡折冲。因此，每当邓表示隐退之意，赵就坚持请留。据赵所知，直到1989年4月份——离他政治生涯最后被毁只有一个月——邓还在向赵重申，他已经取得了陈云和李先念的同意，让赵做两届总书记。（总书记这个职位，是赵1987年1月从胡耀邦下台后接过来的）但是，在讲到赵的悲剧之前，值得关注的是他在改革当中所起的作用。

    人们常把邓看成改革的设计师。当然，没有他当初对改革和开放的强有力的推动，就不会有改革。后来，在中共诸老中他一直是推行改革的教父，随时准备临阵督战，或者抵挡反对者从四面八方发出的进攻。但读了赵关于他苦心探索改革这篇朴实无华的报告之后，事实就明朗了——改革的设计师，实际上不是邓，而是赵。是赵，在进行了无数次的基层调研之后，才最终认识到邓1978年12月复出以后仍在坚持的农业的集体化已经过时。是赵，支持了全国范围的农户包产责任制，用以发展农业和提高农民收入。诚如赵所叙述，没有邓的支持，不可能在全国范围内成功。但邓自己并没有做出概念上的突破，作出这一突破的，是赵，不是邓。

    也是赵，制定了取得了巨大成就的沿海发展战略。这和改革早期实行的经济特区政策不同，这是动员全部沿海省份发展外向型经济的努力：进口大量原材料，加工生产，然后再同样大规模地出口所得产品。赵要应付很多不同的反对意见，但是，一旦他取得邓的支持，事情就比较顺利了。赵在1987-88年制定的政策，在他政治生涯结束后继续存在，只是在那以后，沿海发展战略同赵联系太紧密，因而这个名称被弃置不用，不再把成绩归功于他罢了。

    对失败，赵也承担了责任。1980年代后期的大事之一是价格改革，但在后来的讨论中，鉴于当时的经济形势，赵同意暂停。那是很罕见的：他居然同他的两个主要对头李鹏和姚依林取得一致。但是李鹏和姚依林利用了经济中出现的问题排挤赵。邓的态度很明朗，赵在担任总书记之后必须继续主管经济工作，但李和姚越来越不理会赵的意见。作为中国政治体制里的老手，他们很快就感觉到了赵的权力在减弱。

    赵的成绩是很可观的。更可贵的是，在他的级别上，他几乎总是孤军奋战；他拥有一批忠实的拥护改革的官员为他工作——值得注意的是他至今仍被软禁的助手鲍彤。但是，是赵，需要在第一线去说服或同元老们展开周旋；也是赵，必须自己去防备身后气急败坏的“同事们”李鹏和姚依林等人的冷箭；还是赵，必须说服中央或省里的官僚们，而这些人的思路，可能还是文化革命以前的那一套，他们念念不忘保卫固有的领地，坚持老一套的管理方法。但是，赵，在整个1980年代，直到他离开政治舞台，都在为下一步如何工作，而思考，而探索，而调研，而讨论，而争辩。在选择赵作为他的改革的设计师上，邓表现出极佳的判断。

    赵从来没有想当总书记。他喜欢做事，不愿意卷入争论，不管是政治方面的，还是理论方面的。如果邓有总书记的其他人选的话，赵会非常乐意继续做总理。但是唯一的人选来自耍阴谋诡计的保守派，赵天真地信以为真，邓却看破了他们。赵只好勉为其难，他也因此被迫处于困境。

    他很快就认识到，前些年有胡耀邦在前面护航是多么幸运。赵现在接收了两个主要敌手，胡乔木和邓力群（“小邓”，但同邓小平没有亲戚关系）。胡乔木是笔杆子大王，以前曾是毛的秘书和得宠的捉刀人。邓小平已经同此人几年不打交道了。邓力群长期以来是左派理论家，同保守元老们密切联络。他掌控中央书记处研究室，以制造反对改革的观点和评论为业。用邓小平的话来说，“小邓”非常倔，像头“湖南骡子”。但是他的支持者们无疑认为，他是在光荣地为真理而斗争。

    赵以前对胡耀邦和胡乔木与“小邓”之间的思想理论斗争根本不感兴趣——他们也认为，赵态度中立，只关心别让思想理论问题影响经济发展。但是当胡耀邦被迫下台以后，他们原以为可以大张旗鼓推动反对资产阶级自由化的运动，却遇到了赵的反对。在很短的时间里，赵做成了胡没有做到的事情：他解散了中央书记处研究室，瓦解了“小邓”的权力基础，关闭了《红旗》杂志等左派刊物。

    作为补偿，赵建议“小邓”在下一次党代会担任政治局委员，给他一个说话的地方。这些都是经过同意了的，当走到程序的第一步时——选举中央委员，然后从中选出政治局委员——小邓没有被选上。邓本来曾经表示同意提升小邓入政治局，但邓现在主张维持选举结果。支持小邓的元老们对此十分恼怒，从此把赵看成了比胡耀邦更大的敌人。

    但是赵还是取得了进一步的胜利。他决定一劳永逸地解决贯穿整个改革年代的挥之不去的问题：如果说中国在1950年代就完成了社会主义改造，为什么现在反而采用资本主义的一套做法呢？他决定使用一个现成的说法——社会主义初级阶段——但是赋予它以全新的理论地位。这样，既不至于否定社会主义的成就，又可以使中国从社会主义教条的禁锢中解放出来。他还试图使所有的人满意，因而强调了“四项基本原则”的地位。这是邓1979年强调的，即社会主义道路、无产阶级专政、共产党领导和马列主义、毛泽东思想。赵把1978年使邓恢复权力的那次中央全会解释为，实际上既包含了四项原则，也包含了改革开放，二者同等重要，它们是两个要点，共同围绕着经济建设这个中心任务。这一论述，被鲍彤及其同事表述为“一个中心，两个基本点”的口头语。并不是所有的人都向之敬礼，但邓小平喜欢，因而就成立了。这一论述，构成了赵在1987年秋天十三大政治报告的理论基石。

    当我们说到1989年4至6月学生游行到天安门广场悼念4月15日逝世的胡耀邦时，也可能西方读者接触到的材料比赵紫阳当时所能接触到的还要多。这是因为有一本在海外发表的共产党秘密文件，其中有些文件，也许赵从来没有接触到，特别是元老们决定赵下台以及选择接班人的会议记录。赵在这里提供的，是他对学生运动的分析，以及他对之采取的政策。

    赵因为对学生运动持宽容态度，使李鹏等保守派同事恼羞成怒。赵认为在初期的抗议活动以后，使用说服的手段可以使学生回到校园。李鹏曾保证根据赵的意思去做，赵就启程前往北韩，进行早已安排好的访问。对赵不幸的是，李鹏找到了机会，背弃了他（向赵做出）的保证。赵一离开，李鹏赶紧召集北京市委的干部，先向政治局常委，然后向邓小平汇报。他们的报告惊心动魄，预言如果不立即控制形势，将会有全国性的动乱。邓的脑子里有文革时儿子被斗残废的记忆，这样的报告肯定会使邓小平深受感触。他将事件定性为“反党反社会主义的动乱”。赵在朝鲜，没有任何其他信息，在无奈中，只有同意邓的说法。李鹏做出安排，把邓的语言和情感立即写成《人民日报》社论，在4月26日发表。出乎李鹏预料的是，社论不仅没有使学生们屈服，反而激怒了他们，因为他们的爱国行动被诬陷了。27日，学生们冲破了警察的拦阻，再次到广场游行。在邓的帮助下，李鹏促成了学潮再次升级。

    赵回来以后，他看到，不管如何化解，除非把社论里面那些刺激性的言论收回，学生运动就不可能平息。但是他通过咨询得到的结论，同他已经感觉到的情况，是一样的：邓根本不愿意否定社论。李鹏最大的胜利在于他终于找到了一件可以离间邓与赵的事情。赵试了其他方法向学生显示善意，但到了五月中旬，他已经没有选择，从政治舞台上消失了。他抵制戒严归于失败。赵的时代结束了。他所能做的，只是参加中央会议，接受被废黜。

    逝世于2005年的赵，在软禁当中度过的时间比主持改革的时间还要长。在这个期间，他只偶尔被允许出行到经过谨慎选择的地点，偶尔打打高尔夫球，偶尔会晤被仔细筛选过的来访者。赵的许多时间只能用来抗议那些使他身陷囹圄的无聊的禁令。作为一个有良知的党的官员，他向他的监视者援引宪法和党规。看来他真的相信——也许出于天真——在他义正词严的压力下，某一天，他的敌人就会退却。然而，不然。在处理赵紫阳一案中，合法与否根本不起作用——起作用的，只有权力和稳定。也许，赵从乡下来到北京，不知道在中国的政治生活中根本没有法律的地位？不过，也许，如果他出现在街头，如果被发现后在人群中引起骚动，如果领导集团因此发生出自内心的恐惧，也许他能从中得到某种安慰？

    在幽禁中，赵想过政治改革，想到邓的想法，胡耀邦的想法和他自己的。他认为邓其实并不相信什么政治改革，只是想收紧国家管理的机制而已。胡还没有一个全面的想法，但是根据他在政治运动中温和的态度，和他坚持平反以往运动中的全部冤假错案，使赵认为，如果胡能继续执政，他一定会把中国的政治改革推向民主化。

    赵承认一直到1980年代中期，他是经济上的改革派，政治上的保守派，他逐渐体会到，没有政治体制改革，经济体制改革会遇到灾难：比如大规模的腐败就会不断蔓延。到了1989年，他已经可以告诉来访的苏联领导人戈尔巴乔夫，中共的执政地位可以不变，但执政方式必须改变：法治必须取代人治。他想提高透明度，建立同社会各方面力量对话沟通的渠道。他认为，各种社会力量应该有权组织自己，而不是从属于党国领导之下的机构。赵希望，纵使选择有限，在全国代表选举中也应该有选择的余地。

    之后，赵的观点又进了一步：“倒是西方的议会民主制显示了它的生命力，现在还找不到比它更好的制度。”这种制度的现代化，包括了市场经济和民主政治。在中国，这意味着一个长期的过渡阶段，这需要共产党做出两个突破：允许不同政党的竞争和新闻自由。而且，党内也要民主。法制改革和司法独立也要先行。在简短的分析后，赵根据他的经验，讲了推行这样的改革在中国会是多么的艰难。

    赵紫阳被囚禁的故事引发了（我的）两个想法：一个热爱国家的官员，如果只有在多年赋闲全力反思的条件下，才得出了中国需要民主的结论，那么对于日理万机的官员来说，又有什么休闲时间，或者有什么（政治上的）安全感，使他能够在当朝当政的条件下，得出同样的结论来呢？如果他终于能够得出这种结论，他又如何能在遍及社会各阶层的党内反对力量之下，来实现这个结论呢？中国之所以能够摆脱斯大林式的经济模式，是因为文化大革命的大灾大难动摇了这种模式。中国不需要再来一场文化大革命，但是，如果中国的领导人想去实现赵紫阳最后遗言中的结论，这个党就必须从根本上有所变革。

    如今的中国，赵紫阳是不允许存在的。到了不再偏执的未来，也许他将进入华夏先烈之列——他们为国效力，功勋卓著，但不见容于最高统治者。当他们腐坏的政敌早已灰飞烟灭的时候，他们的英名将久远长存，受人景仰。

    罗德里克·麦克法夸尔是哈佛大学历史及政治学教授；前费正清研究中心主任。
Roderick MacFarquhar is Leroy B.Williams Professor of Historyand Political Scienceat Harvard University and formerly Director of the John King Fairbank Center for East Asian Research.


048

赵紫阳年表

    1919年10月17日诞生于河南省滑县桑村乡赵庄。

    1927－1933年（8－14岁）在县立第十七小学（初级小学，在桑村）和县立第一小学（高级小学，在县城，原欧阳书院）读书。

    1932年（13岁）6月在原籍加入中国共产主义青年团。

    1933年（14岁）8月考入河南省立开封第一初中。1935年（16岁）12月在开封参加声援北平“一二九”爱国运动的示威游行和卧轨请愿斗争。

    1936年（17岁）8月考入湖北省立武昌高级中学（今武汉第14中学）。1937年七七事变后辍学返乡，从事抗日活动。

    1938年（19岁）2月在滑县加入中国共产党。4月10日赴中共北方局党校（山西省黎城县寺底村）学习，8月底结业。9月由中共直南特委任命为滑县工委书记。1939年1月中共滑县工委改称县委，赵任县委书记。

    1939年（20岁）年初兼任中共豫北地委组织部副部长。6月任豫北地委宣传部长。

    1940年（21岁）4月任中共冀鲁豫边区二地委书记。1941年7月二地委改称六地委。

    1942年（23岁）12月因精兵简政，五、六地委合并，称四地委，赵改任四地委宣传部长。

    1943年（24岁）5月赴位于山西省辽县（今左权县）麻田的中共北方局党校参加整风学习；10月结业。11月任中共冀鲁豫四地委副书记。

    1944年（25岁）5月四地委改称九地委。冬，与冀鲁豫边区妇女委员会委员梁伯琪结婚

    1945年（26岁）10月九地委改称四地委，任四地委书记，兼冀鲁豫军区四分区政委。

    1947年（28岁）12月任中共桐柏区党委副书记兼军区副政委。

    1949年（30岁）3月任中共河南省南阳地委书记。

    1951年（32岁）4月奉命南下赴广东工作。5月任中共华南分局秘书长；6月被增选为广东省土地改革委员会副主任（主任为方方）。

    1953年（34岁）7月任中共华南分局副书记。

    1954年（35岁）10月兼任中共华南分局农村工作部部长。

    1955年（36岁）华南分局撤销，改任中共广东省委书记处书记。

    1956年（37岁）当选为中共八大代表9月赴北京参加中共八大。

    1960年（41岁）任中共广东省委常务书记；兼广东省军区政委。

    1962年（43岁）1至2月赴北京参加中共中央七千人大会；年初任中共广东省委第二书记。

    1965年（46岁）任中共广东省委第一书记兼广州军区政委（陶铸为第一政委）、广东省军区政委；中南局书记处书记。

    1966年（47岁）“文化大革命”中遭受迫害，被夺权。

    1967年（48岁）5月5日被广州市警备区司令部关押在广州沙河梅花园监护。

    1968年（49岁）以战备名义被转移至韶关。

    1969年（50岁）被羁押在广州市警备司令部。

    1970年（51岁）7月化名赵明到湖南省涟源县湘中机械厂当钳工，下放劳动。

    1971年（52岁）4月任中共内蒙古自治区委员会书记兼革委会副主任。

    1972年（53岁）3月任中共广东省委书记兼省革委副主任。

    1973年（54岁）

    1974年（55岁）8月赴北京参加中共十大，被选为中央委员。任中共广东省委第一书记、省革委会主任兼广州军区政委、广东省军区第一政委。

    1975年（56岁）10月任中共四川省委第一书记、省革委会主任兼成都军区第一政委。

    1977年（58岁）8月在中共十一大上当选为中共十一届中央委员，中央政治局候补委员。在30多个县市进行农村调查，开始在全川调整经济政策，进行扩大农民自主权试点和推广工作。

    1978年（59岁）主持进行扩大企业自主权试点。主持制订四川省“农村经济政策十二条”。由于四川粮食连年增产，“要吃粮，找紫阳”的民谚流传开来。

    1978年（59岁）当选为第五届全国政协副主席。12月参加中共十一届三中全会，任西南组组长。

    1979年（60岁）9月在中共十一届四中全会上被选为中央政治局委员。

    1980年（61岁）2月在中共十一届五中全会上被选为中央政治局常务委员会委员。3月任中共中央财经领导小组组长。4月在五届全国人大常委会第十四次会议上被任命为国务院副总理，主持国务院日常工作。9月10日五届人大第三次会议决定任命赵为国务院总理。

    1981年（62岁）6月在中共十一届六中全会上当选为中共中央副主席。11月，向五届人大四次会议提出“围绕提高经济效益，走出经济建设的新路子”。

    1982年（63岁）9月在中共十二届一中全会上再次富选为政治局常委。和胡耀邦、万里一起主持制订第一个关于农村政策的“中共中央一号文件”，在全国全面推广农村经济体制改革。兼任新成立的国家经济体制改革委员会主任。

    1984年（65岁）作为中共中央常委、国务院总理，主持起草《中共中央关于经济体制改革的决定》，在10月举行的中共十二届三中全会上通过，并主持实施。

    1985年（66岁）同胡耀邦一起主持制订《中共中央关于科学技术体制改革的决定》、《中共中央关于教育体制改革的决定》，将改革推进到社会各个领域。

    1986年（67岁）10月中央决定成立以赵紫阳、胡启立、田纪云、薄一波、彭冲为成员的中央政治体制改革研讨小组，赵紫阳为组长，主持中国政治体制改革的研讨工作。

    1987年（68岁）1月在中共中央政治局扩大会议上被推选为中共代理总书记，开始全面主持中共中央工作。本年秋到次年1月，提出沿海发展战略。10月，在中共十三大上，代表第十二届中央委员会作《沿着有中国特色的社会主义道路前进》的报告，阐述社会主义初级阶段理论，提出以建设民主政治为目标的政治体制改革方案。10月在中共十三届一中全会上当选为中央政治局常务委员会委员、中央委员会总书记，并任中央军委第一副主席。

    1988年（69岁）3月王持中共十三届二中全会并代表政治局作工作报告，阐述社会协商对话问题。

    1989年（70岁）6月3-4日发生“天安门事件”。6月，中共中央十三届四中全会认为，“赵紫阳在关系党和国家生死存亡的关键时刻犯了支持动乱和分裂党的错误，对动乱的形成和发展负有不可推卸的责任”,“决定撤销他的中央委员会总书记、中央政治局常务委员会委员、中央政治局委员、中央委员会委员和中共中央军事委员会第一副主席的职务”。

    1989年（70岁）6月至2005年（85岁），被软禁于北京住所。

    2005年（85岁）1月17日因病在北京逝世。


049

人名录

    安志文（1919-）An Zhiwen
    陕西子州人。中共中央顾问委员会委员，国家经济体制改革委员会副主任（主任由赵紫阳兼任）,1987-1992年任中央财经领导小组成员。

    阿尔希波夫（1907-1998）IvanV.Arkhipov
    是上世纪50年代苏联来华专家组总负责人；中国政务院经济总顾问、在中国工作八年，对中共第一个五年计划有重大影响。1984年12月，他再次访问中国。

    鲍彤（1932-）Bao Tong
    浙江海宁人。时任中共中央委员、政治局常委政治秘书、中央政治体制改革研究室主任。1987年前赵紫阳担任国务院总理期间，鲍任国务院总理秘书，兼国家经济体制改革委员会副主任。1989年“六四”事件中，鲍彤反对邓小平用军队镇压学生，被非法关入秦城监狱。1992年被判处有期徒刑7年。

    薄一波（1908-2007）Bo Yibo
    山西定襄人。1979-1982任国务院副总理。1982-1987年任中共中央顾问委员会副主任（当时主任是邓小平）。是当时党内极具影响的元老之一。

    陈国栋（1911-2005）Chen Guodong
    江西南昌人。1979年任中共上海市委第一书记；1985年至1992年任中共上海市顾问委员会主任。

    陈俊生（1927-2002）Chen Junsheng
    黑龙江桦南人。1978年起先后担任黑龙江省委常委、秘书长，省委书记。1984年任全国总工会副主席。1985年起任国务院秘书长，1988年任国务委员；1998年任政协副主席。

    陈希同（1930-）Chen Xitong
    四川安岳人。时任国务委员、北京市市长。1989年“六四”事件中以中共北京市领导的身份，对促成武力镇压起了推波助澜的作用。“六四”镇压之后，代表国务院发表了《关于制止动乱和平息反革命暴乱的情况报告》。1992-1995年任北京市委书记。1998年因贪污罪被判有期徒刑16年。

    陈野革（1915-1994）Chen Yege
    四川冕宁人。曾任中共中央组织部部长，时任中顾委委员。

    陈一咨（1940-）Chen Yizi
    陕西三原人。时任国家经济体制改革委员会体改研究所所长，中国政治体制改革研究会副会长。1989年“六四”事件中，陈一咨在5月19日组织发表了署名“三所一会”（经济体制改革研究所、农研中心发展研究所、中信公司国际问题研究所以及北京青年经济学会）的《关于时局的六点声明》，反对暴力镇压，事后被迫流亡美国。

    陈云（1905-1995）Chen Yun
    江苏青浦人。陈云是当时地位和影响仅次于邓小平的党内元老。1978-1987是中共十二届中央政治局常委，中央纪律检查委员会第一书记，1987年后任中央顾问委员会主任。他主张实事求是，但不主张改革现行的政治制度和经济制度。在上世纪八十年代的改革开放过程当中，陈云在经济上接受“市场调节”但坚持计划经济，提出所谓“鸟笼经济”理论，成为这一时期党内反对经济自由化市场化的代表人物。陈云的经济思想同他认为正统的马克思主义信仰是吻合的。

    邓力群（1915-）DengLiqun
    湖南桂东人。文革前是《红旗》杂志副总编，1982年任中宣部部长及中央书记处书记；1987年中共十三大在中委选举中落选，改任中央顾问委员会委员。

    邓小平（1904-1997）Deng Xiaoping
    四川广安人。1977-1987年任中央政治局常委：1981年至1990年担任中共中央军事委员会主席；是当时在中国拥有最高权力的中共元老（所渭“党的第二代核心"）。邓小平在经济方面，是改革的强有力的支持者，为赵紫阳等党内改革力量提供了不可或缺的支持；在政治方面，他坚守一党专制的底线，是改革年代历次“反自由化”的发动者；从1979年镇压北京西单民主墙运动，到1989年的“六四”镇压，都是他亲自作出的决策。邓小平个人的倾向对毛泽东身后的中国政治、经济以及社会具有深远影响。

    丁关根（1929-）Ding Guangen
    江苏无锡人。邓小平的牌友，中央政治局候朴委员。曾任铁道部部长，因责任事故离职；改任国家计划委员会副主任。1990-1992年任中央统战部部长。

    丁石孙（1927-）Ding Shisun
    江苏镇江人。时任北京大学校长，民盟中央副主席。

    杜导正（1923-）Du Daozheng
    山西省人。原《光明日报》总编辑,1987-1989年任新闻出版署署长。后任中华炎黄文化研究会副会长、《炎黄春秋》杂志社社长。

    杜润生（1913-）Du Runsheng
    山西太谷人。有威望的农村改革家。中顾委委员。1983-1989年任中共中央书记处农村政策研究室主任，兼国务院农村发展研究中心主任；是中共中央财经领导小组成员。

    方励之（1936-）Fang Lizhi
    浙江杭州人。天体物理学教授，时任中国科学技术大学第一副校长。1987年因同情学潮中大学生的民主诉求被撤职和开除党籍。

    费孝通（1910-2005）Fei Xiaotong
    苏州吴江人。北京大学社会学系教授。1987-1996年任中国民主同盟中央主席、全国人大副委员长。

    弗里德曼（1912-2006）Milton Friedman
    美国经济学家；1976年获得诺贝尔经济学奖；是极具影响力的自由市场经济的倡导者。对1980年代美国以及许多其他国家的经济及货币政策有极大影响。1988年赵紫阳于中南海紫光阁接见弗里德曼。弗称赵是他所见到的“社会主义国家最好的经济学家”。

    高扬（1909-）Gao yang
    1987-1989年任中共中央党校校长，中共中央顾问委员会委员。

    戈尔巴乔夫（1931-）Mikhail Segeyevich Gorbachev
    苏联政治家。1985-1991年任苏联共产党中央委员会总书记。他在职时期的政策导致了苏联的解体以及冷战的结束。1990年获得诺贝尔和平奖。

    谷牧（1914-）Gu Mu
    山东荣成人。1975年起任国务院副总理，1980-1985年任中央书记处书记.1979年起，兼国家进出口管理委员会主任，主管对外经济事宜。

    郭罗基（1932-）Guo Luoji
    江苏无锡人,倡导自由主义思想的学者。1979年在《人民日报》上发表《政治问题是可以讨论的》一文，被认为是为刚判刑的魏京生辩护，引起邓小平的不快。

    郝建秀（1935-）Hao Jianxiu
    山东青岛人。劳动模范。时任中央书记处书记；1987-1998年任国家计划委员会副主任。

    何东昌（1923-）He Dongchang
    浙江诸暨人。1978年任清华大学副校长；时任教育委员会副主任、党组副书记。1989年“六四”事件中对促成武力镇压学生起了推波助澜的作用。

    贺亦然（1918-）He Yiran
    河北满城人。1979-1983年任中共广西壮族自治区人民政府副主席。

    许嘉鹏（1937-）Xu Jiapeng
    江苏淮安人。北京师范大学中文系教授。1987-1994年任北京师范大学副校长，民进中央常委、民进中央副主席。

    胡绩伟（1916-）Hu Jiwei
    四川威远人。中共党内倡导新闻自由的代表人物。曾任《人民日报》总编辑、社长；时任全国人民代表大会常务委员会委员。1989年“六四”事件中胡绩伟反对武力镇压学生，被撤销一切职务。

    胡乔木（1912-1992）Hu Qiaomu
    江苏省盐城人。1941-1966年长期任毛泽东的秘书。1980年任中共中央书记处书记。1982-1987年任中央政治局委员，1987-1992年任中共中央顾问委员会常委。

    胡启立（1929-）Hu Qili
    陕西榆林人。1985-1987年任中共中央政治局委员、书记处书记；1987-1989年任中共中央政治局常委。1989年“六四”事件中胡启中立，不支持武力镇压学生员。因而被免去政治局常委职务，保留中央委员。

    胡耀邦（1915-1989）Hu Yaobang
    湖南浏阳人。1980-1987年任中共中央总书记。上世纪七十年代末，胡耀邦发动了“真理标准大讨论”，主持“平反冤假错案”，开拓了改革开放的政治与社会环境。在邓小平以及其他党内元老的眼中，胡耀邦政治上对具有自由主义倾向的人和事过于宽容。在失去元老支持后，胡实际上已经无法工作；1987年1月被迫辞去总书记职务。1989年4月15日胡耀邦逝世，引发了几乎有全体北京大学生参加，并且得到全国大学生和北京市民广泛支持的大学潮，持续了整整50天，最后在六月四日遭受邓小平调集的几十万军队血腥镇压。

    胡应湘（1935-)Hu Yingxiang
    香港企业家；香港“合和实业”创办人。

    华国锋（1921-2008）Hua Guofeng
    山西交城人。1976年毛泽东死后与“四人帮”权力斗争的胜利者。1976-1980年，担任中共中央主席、军委主席、国务院总理。在十一届三中全会后，军委主席邓小平成为“第二代核心”，华逐渐失去了一切权力。

    霍英东（1923-2006）Henry Fok
    香港企业家。1980年为全国政协委员；1988年任全国人大常委会委员；1993年任全国政协副主席。

    江流（1922-）Jiang Liu
    山东栖霞人。1977-1987年任中共中央党校科学社会主义教研室主任、教育长、马克思主义研究所所长。

    蒋硕杰（1918-1993）Jiang Shuojie
    首位获诺贝尔经济学奖提名（1982年）的华人经济学家，倡导自由贸易，采取汇率与利率自由化等政策。1981年出任“中华经济研究院”首任院长。

    江泽民（1926-）Jiang Zemin
    江苏扬州人。时任中共中央政治局委员、中共上海市委书记。1989年“六四”事件以后，受邓小平、陈云、李先念、王震等元老物色中选，接替赵紫阳任中共总书记。

    金明（1913-1998）Jin Min
    山东省青州市人。曾任中共河北、湖南省委书记。

    金日成（1912-1994）KimIl-sung
    朝鲜民主主义人民共和国（北韩）的创建人。1948-1994年是朝鲜劳动党总书记，朝鲜民主主义人民共和国的最高领袖。

    康世恩（1915-1995）Kang Shieng
    河北怀安人。1975年任石油和化学工业部部长，1978年担任国务院副总理兼国家经委主任。

    雷洁琼（1905-）Lei Jieqiong
    广东广州人。北京大学教授。1987-1997年任民进中央主席、全国人大副委员长。

    李尔重（1914-）Li Erzhong
    河北丰润人。曾任中共河北省委书记兼省长。

    李鹏（1928-）Li Peng
    李硕勋之子。四川成都人。早年留学苏联，电力工程人员，文革后任水电部副部长。1983年任国务院副总理；1985年任中央政治局委员，书记处书记；1987年任政治局常委；1988-1998年任国务院总理。李在政治上听从党内保守元老；经济上听从姚依林。1989年“六四”事件期间，李鹏力主并促成了武力镇压。

    李锐（1917-）Li Rui
    时任中顾委委员。1958年任水利部副部长，兼毛泽东秘书。1959年庐山会议被开除党籍，“文革”期间被关押。1979年平反任水利电力部副部长。1982-1984年任中央组织部青年干部局局长、常务副部长。是改革开放的积极的支持者。

    李瑞环（1934-）Li Ruihuan
    1982-1989年任中共天津市委书记；1987年任中央政治局委员。1989年6月中共十三届四中全会后任中央政治局常委。

    李树桥（1944-）Li Shuqiao
    河南内黄人。1986-1989年任赵紫阳秘书。

    李铁映（1936-）Li Tieying
    湖南长沙人。1987-1993年任中共中央政治局委员；1988-1993年任国务委员兼国家教育委员会主任。

    李维汉（1896-1984）Li Weihan
    湖南长沙人。中共元老。1948-1964年长期担任中央统战部长；政务院秘书长。时任十二届中央顾问委员会副主任。

    李先念（1909-1992）Li Xiannian
    湖北黄安人。1954-1980年任国务院副总理；文革前是陈云的助手之一，文革中陈云靠边站，就由他继续负责财政、贸易和经济方面的工作。1977-1987年任中央政治局常委；1983年任中华人民共和国主席，1988年后任全国政协主席；是当时党内有影响的元老之一。他在政治上和经济上都反对进行改革。1989年“六四”事件中，他力主武力镇压学生和市民。

    李锡铭（1926-）Li Ximing
    河北束鹿人。时任中共政治局委员，北京市委书记。1989年“六四”事件中以北京市领导的身份，对促成武力镇压起了推波助澜的作用。1993年任全国人大常委会副委员长。

    李一氓（1903-1990）Li Yimang
    四川彭州人。1974-1982年任中央对外联络部副部长、1978-1982年任中共中央纪律检查委员会副书记。时任中顾委常委。

    李勇（1948-）Li Yong
    1985-1989年任赵紫阳秘书；后任天津开发区管委会党组书记。

    李政道（1926-）Tsung-Dao Lee
    诺贝尔物理奖获得者，美籍华裔物理学家，美国哥伦比亚大学教授。

    李正亭（1918-）Li Zhengting
    陕西神木人。1987-1993年任中共中央纪律检查委员会副书记。

    梁步庭（1921-）Liang Buting
    山东微山人。曾任中共青海省委书记。1983-1988任中共山东省委书记。

    梁湘（1918-1998）Liang Xiang
    1981-1985年任中共深圳市委书记；1988-1989年任海南省第一任省长。

    廖汉生（1911-2006）Liao Hansheng
    湖南桑植人。解放军将领；1983-1993年时任全国人大常委会副委员长。

    廖志高（1913-2000）Liao Zhigao
    四川省冕宁人。1974年至1982年任中共福建省委第一书记、省革命委员会主任。

    林同炎（1912-2003）Lin Tongyan
    华裔美国工程专家。美国工程科学院院士。林同炎国际公司董事长。

    刘宾雁（1905-2005）Liu Binyan
    吉林长春人。《人民日报》名记者。其1979-1987年间揭露社会问题的报道和报告文学作品，使他成为1980年代在中国有很大的影响作家及记者。1989年以后作为持不同政见者流亡美国。

    刘少奇（1898-1969）Liu Shaoqi
    湖南宁乡人。中华人民共和国前期的中共主要领导人之一，文革前是国家主席，中共中央第一副主席。刘少奇在三十年代和四十年代力主拥戴毛泽东，而成为毛指定的接班人。五十年代他对毛泽东“大跃进”“人民公社化”等运动持不同意见，毛泽东因此发动文化大革命，把他迫害致死。1980年后获平反并恢复名誉。

    刘正文（1912-）Liu Zhengwen
    曾任中共安徽省委宣传部部长；安徽省第四届政协副主席。

    陆定一（1906-1996）Lu Dingyi
    江苏无锡人。文革前长期担任中宣部长。文革后转变，有自由主义思想。1980年任中共中央宣传部顾同，1982年任中央顾同委员金常各委员。

    陆铿（1919-2008）Lu Keng
    云南昆明人。著名报人，时任香港《百姓》杂志社长，《百姓》1985年6月出版的陆铿《胡耀邦访问记》引起邓小平对胡耀邦的猜忌与不满。

    卢之超（1933-）Lu Zhichao
    江苏宝应人。时任中共中央书记处研究室政治组组长、中共中央宣传部理论局局长。

    马文瑞（1912-2004）Ma Wenrui
    陕西省子洲人。1979年任中共陕西省委第一书记。1984年至1993年任全国政协副主席。

    毛毛/邓榕（1950-）Mao Mao/Deng Rong
    毛毛是邓小平的三女儿邓榕的小名。后任中国国际友好协会副会长。

    中曾根康弘（1918-）NakasoneYasuhiro
    日本自由民主党政治家。1982-1987年是日本首相，在任期间与外务大臣安倍晋太郎一起改善了日本与苏联和中华人民共和国的关系。

    聂荣臻（1899-1992）Nie Rongzhen
    四川江津人。元帅。曾任解放军代总参谋长，国务院副总理，国防科委主任；长期掌管中国的国防科学工业。

    彭定康（1944-）Christopher Patten
    英国政治家。1992-1997年是英国第28任即最后一任香港总督。2000年至2004年出任欧盟外交事务专员。

    彭冲（1915-）Peng Chong
    福建漳州人。曾任中共中央书记处书记。时任全国人大副委员长。

    彭德怀（1898-1978）Peng Dehuai
    湖南湘潭人。元帅。中共建国后长期担任国防部长。1959年在庐山会议上，向毛泽东直言，批评“人民公社化”和“大跃进”中的问题，指出浮夸风吹遍了各地区各部门。被毛泽东定为右倾机会主义，反党，和里通外国，毛泽东由此萌发七年后开展“文化大革命”的决心。彭德怀一案是中共党史上著名的冤案。

    彭真（1902-1997）Peng Zhen
    山西曲沃人。中共元老。长期担任政治局委员，书记处常务书记。文革中下台。1979年复出，任中央政治局委员，全国人大常委会副委员长。1983-1988年任全国人大常委会委员长。

    钱李仁（1924-）Qian Liren
    浙江嘉兴人。1983年任中共中央对外联络部部长。1985-1989年任人民日报社社长。

    乔石（1924-）Qiao Shi
    浙江定海人。1985年任中共中央政治局委员、书记处书记、政法委员会书记。1986年，兼任国务院副总理。1987年任十三届中共中央政治局常委，中纪委书记。1989年“六四”事件中态度中立。

    钦本立（1918-1991）Qin Benli
    浙江长兴人。著名报人。曾任中共《文汇报》党委书记，时任《世界经济导报》总编辑。1989年4月因坚持在《导报》上发表纪念胡耀邦文章，被上海市委书记江泽民整肃停职。“钦本立事件”成为江泽民政治生涯的转折点。

    任仲夷（1914-2005）Ren Zhongyi
    河北威县人。1980至1985年，中共中央委员，继习仲勋任中共广东省委第一书记，在任期中领导了全国先行的广东省的改革开放。

    阮崇武（1933-）Ruan Chongwu
    河北怀安人。1985年任公安部部长。1987年任国家科委副主任。1989年7月任劳动部部长。

    芮杏文（1927-2005）Rui Xingwen
    江苏涟水人。1985-1987年任中共上海市委书记；1987-1989年任中央书记处书记；中央宣传思想工作领导小组副组长。

    宋平（1917-）Song Ping
    山东莒县人。1981年任国家计划委员会副主任，后升主任，任国务委员；1987年任政治局委员、中共中央组织部部长。1989年“六四”事件以后的十三届四中全会后，宋平升任政治局常委，同时进入政治局常委的还有江泽民和李瑞环，填补了赵紫阳、胡启立的空缺。

    宋任穷（1909-2005）Song Renqiong
    湖南浏阳人。1978-1983年任中央组织部部长；曾任中央书记处书记，中央政治局委员，中顾委副主任。

    苏绍智（1923-）Su Shaozhi
    北京市人。政治理论家；1982-1987年任中国社会科学院马克思主义毛泽东思想研究所所长。

    孙长江（1934-）Sun Changjiang
    时任中共中央党校理论研究室副主任。参与了《光明日报》1978年5月11日发表的《实践是检验真理的唯一标准》一文的修改，也是《解放军报》同一主题的重要社论的作者。

    孙起孟（1911-）Sun Qimeng
    安徽休宁人。民主建国会的早期组织者发起者。1983-1987年任民建中央主席、全国人大副委员长。

    田纪云（1929-）Tian Jiyun
    山东肥城人。曾任四川省省财政局局长。1983-1993年任国务院副总理、1985-1993年任中央政治局委员，书记处书记。

    万里（1916-）Wan Li
    山东东平人。1977年任安徽省委第一书记，推行包产到户政策取得极大成功。是改革开放的重要支持者和领导者。1980-1988年任中央政治局委员、书记处书记，国务院副总理兼国家农委主任。1988年任第七届全国人大常委会委员长。

    王大明（1929-）Wang Daming
    曾任中宣部常务副部长、政协北京市第八届委员会主席。

    汪道涵（1915-2005）Wang Daohan
    1978年后任对外经济联络部副部长，国家进出口管理委员会、外国投资管理委员会副主任。1980年后任上海市委第三书记兼市长。

    王鹤寿（1909-1999）Wang Heshou
    河北唐县人。时任中央纪律检查委员会第二书记（第一书记由陈云兼）。

    王建（1954-）Wang Jian
    北京市人。时为国家计委计划经济研究所副研究员。《关于国际大循环经济发展战略的构想》一文的作者。曾获中国首届“经济改革人才”奖。

    王纪宽（1931-2007）Wang Jikuan
    江苏江阴人。时任香港永新技术开发有限公司副董事长兼总经理，国务院经济技术社会发展研究中心高级咨询研究员。

    王蒙（1934-）Wang Meng
    河北南皮人。文学家。曾任《人民文学》主编、中国作协副主席、中共中央委员。1986-1989年任文化部长。

    王全国（1919-）Wang Quanguo
    1975-1979年任广东省委副书记、副省长；1982-1983年任湖北省委常务书记。

    王忍之（1933-）Wang Renzhi
    江苏无锡人。1982年任《红旗》杂志社副总编。1987-1992年任中共中央宣传部部长。

    王任重（1917-1992）Wang Renzhong
    河北景县人。1978年后，历任中共陕西省委第一书记，国务院副总理兼农委主任，中共中央书记处书记兼中央宣传部部长，第六届全国人大常委会副委员长兼财经委员会主任委员，第七届全国政协副主席。

    王瑞林（1930-）Wang Ruilin
    山东招远人。自1952年起长期担任邓小平秘书；1978年任邓小平办公室主任。1983年任中央办公厅副主任：1995年任中央军委委员。

    王若水（1926-2002）Wang Ruoshui
    上海市人。曾任《人民日报》副总编辑；理论家。上世纪80年代初，发表一系列关于“社会主义的异化”的文章。是中国当代知名的倡导自由主义思想的学者。

    王若望（1918-2001）Wang Ruowang
    江苏省武进人。曾任《文艺月报》副主编；1957年被打成右派；1978年被平反，任《上海文学》副主编，中国作家协会理事。1989年“六四”事件中被捕入狱14个月。

    王维澄（1929-）Wang Weicheng
    浙江桐庐人。1987年任中共中央宣传部副部长，1998年任全国人民代表大会法律委员会主任委员。

    王震（1908-1993）Wang Zhen
    湖南省浏阳人。1982年任中共中央党校校长；1985年为中共中央顾间委员会副主任；1988-1993任国家副主席；是邓小平主政时期的中共党内有影响力的元老之一。1989年“六四”事件中，王震主张武力镇压学生和市民。

    尉健行（1931-）Wei Jianxing
    浙江新昌人。1985-1987年任中央组织部部长；1987-1992年任监察部部长、党组书记。

    魏京生（1950-）Wei Jingsheng
    著名持不同政见者。1978年在西单民主墙贴出大字报《第五个现代化》批评邓小平独裁。1979年被判有期徒刑15年；1997年底“保外就医”。现旅居美国。

    温家宝（1942-）Wen Jiabao
    天津市人。1986-1992年时任中共中央办公厅主任。2003年任中共中央政治局常委，国务院总理。

    伍修权（1908-1997）Wu Xiuquan
    湖北武汉人。1958-1975年任外交部副部长、中共中央对外联络部副部长、解放军副总参谋长。时任中顾委常委。

    吴学谦（1921-2008）Wu Xueqian
    上海嘉定人。1982-1988年任外交部长。时任中共中央政治局委员、国务院副总理。1993年任政协副主席。

    吴祖光（1917-2003）Wu Zuguang
    江苏常州人。著名剧作家、导演。写有《风雪夜归人》、《武则天》、《凤求凰》、《三打陶三春》以及《闯江湖》等剧目。

    项南（1918-1997）Xiang Nan
    福建省龙岩市人。1980年代曾任中共福建省委常务书记、中共福建省委书记。

    萧洪达（1918-2005）Xiao Hongda
    广东潮阳人。曾任中央军委办公厅主任；1987-1992年任中央纪律检查委员会副书记。

    熊复（1915-1995）Xiong Fu
    四川邻水人。曾任中央宣传部副部长、新华社社长；1978-1988年任《红旗》杂志总编辑。

    许家屯（1916-）Xu Jiatun
    江苏如皋人。曾任中共江苏省委书记，时任新华社香港分社社长。1989年“六四”事件后，不满中共武力镇压，出走美国。

    许士杰（1920-1991）Xu Shijie
    广东澄海人。1988-1990年任中共海南省委书记、海南省人大主任。

    徐向前（1901-1990）Xu Xiangqian
    元老，元帅。曾任中央军委副主席；1978-1981年任国务院副总理兼国防部部长。

    严家其（1942-）Yan Jiaqi
    江苏常州人。政治学学者。1979年在胡耀邦主持召开的“理论务虚会”上提出“废除党和国家最高领导职务终身制”。时任中国社会科学院政治学研究所所长。“六四”事件以后被迫流亡，曾任总部在巴黎的“民主中国阵线”首任主席。现居美国。

    阎明复（1931-）Yan Mingfu
    1985-1990年任中共中央统战部部长。1987-1989年任中共中央书记处书记。因在“六四”事件中不支持武力镇压被撤职。

    杨尚昆（1907-1998）Yang Shangkun
    重庆潼南人。1982-1987年任中央政治局委员，中央军委常务副主席兼秘书长。1988年任中华人民共和国主席。是当时中共党内极具影响力的元老之一。1989年学潮中，杨尚昆开始支持赵紫阳的方针，最后转而选择拥护邓小平的武力镇压决策。

    杨易辰（1914-1997）Yang Yichen
    辽宁省法库县人。1977年至1983年任黑龙江省委第一书记、省革委会主任；中共十一届、十二届中央委员。

    姚锡华（1929-2009）Yao Xihua
    江苏省南京市人。曾任广东省高教委员会党委书记、国防科委政治部秘书长。1987-1989年任《光明日报》总编辑。中共十三大代表。

    姚依林（1917-1994）Yao Yilin
    安徽贵池人。文革前长期做贸易工作，是陈云和李先念的部下。1979年任国务院财政经济委员会秘书长，国务院副总理，后兼任国家计划委员会主任。1987年任政治局常委。1989年“六四”事件中，姚依林以政治局常委的身份主张并促成了武力镇压学生。

    叶季壮（1893-1967）Ye Jizhuang
    广东新兴人。1949年起长期担任国家对外贸易部部长。

    叶选宁（1931-）Ye Xuanning
    出生于香港。中共元老叶剑英次子。时任中国国际友好联络会副会长；后任解放军总政治部联络部部长。

    雍文涛（1912-1999）Yong Wentao
    曾任中共广东省委常委兼广州市委第一书记、省委书记，林业部长。

    于光远（1915-）Yu Guangyuan
    上海市人。曾任国家科委副主任；时任中国社会科学院副院长，兼马列主义，毛泽东思想研究所所。

    余秋里（1914-1999）Yu Qiuli
    江西吉安人。1964-1980年任国家计委革委会副主任、主任；1975年任国务院副总理，1982-1987年任总政治部主任。

    袁木（1928-）Yuan Mu
    江苏兴化人。时任国务院研究室主任。1989年“六四”事件中，袁木是官方武力镇压的喉舌。

    曾希圣（1904-1968）Zeng Xisheng
    湖南兴宁（今资兴）人。曾任中共安徽省委第一书记，安徽省人民政府主席。在1959-1961推行大跃进导致大饥荒后，1962年他改而提出“按劳动力分包耕地，按实产量记工分”的“责任田”（实际上就是包产到户）以缓解农民的口粮危机。1962年被指责为“单干”!受到批判和撤职。

    张光年（1913-2002）Zhang Guangnian
    湖北老河口人。笔名光未然，著名诗人，《黄河大合唱》的词作者，文学评论家。曾任中顾委委员、中国文联党组书记。

    张劲夫（1914-）Zhang Jinfu
    安徽肥东人。1982-1988年任国务委员兼国家经委主任。时任中央财经领导小组秘书长，中顾委常委。

    张荣发（1927-）Chang Yung-fa
    台湾澎湖人。长荣集团总裁。

    张曙光（1922-2002）Zhang Shuguang
    河北饶阳人。曾任中共河北省委书记兼省长。1986年任中共内蒙古自治区党委书记兼内蒙古军区党委第一书记；1987年离职任中央顾问委员会委员。

    张维（1913-2001）Zhang Wei
    北京市人。曾任清华大学副校长。1980-1987年任国务院学位委员会委员。

    张显扬（1936-）Zhang Xianyang
    时任中国社会科学院马列研究所列宁斯大林研究室主任。1987年反自由化运动中被开除党籍。

    张岳琦（1938-）Zhang Yueqi
    时任中共中央办公厅副主任；1987-1989年任赵紫阳秘书。

    赵健民（1912-）Zhao Jianmin
    曾任山东省省长、中共山东省委监委书记；云南省政协副主席；1982-1992年任中共中央顾问委员会委员。

    郑必坚（1932-）Zheng Bijian
    四川富顺人、时任胡耀邦秘书、中共中央书记处研究室室务委员、研究员。1992任中共中央宣传部副部长；1997年任中共中央党校副校长。

    周恩来（1989-1976）Zhou Enlai
    江苏淮安人。是中共和中华人民共和国主要领导人之一；1949年至1976年为国务院（1954年以前称为政务院）总理。文革前他倾向于温和政策，文革后尽力紧跟毛泽东，但由于三十年代的个人恩怨，毛对他并不信任。毛临死前发动的“批孔”运动实际上是批周恩来。1976年周恩来的去世引发了“四五事件”。

    朱厚泽（1931-）Zhu Houze
    贵州织金人。1983年任中共贵州省委书记，1985-1987年任中共中央宣传部部长；1987年任国务院农村发展研究中心副主任，1988年任全国总工会副主席，书记处第一书记。