新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


目录

· 《赵紫阳软禁中的谈话》出版前言
· 鲍彤 序
· 李锐 序--珍贵的记录
· 从赵紫阳谈话看胡锦涛
· 编者按
· 《赵紫阳与友人谈话1992—2004》之一
· 《赵紫阳与友人谈话1992—2004》之二
· 《赵紫阳与友人谈话1992-2004》之三
· 《赵紫阳与友人谈话1992-2004》之五
· 《赵紫阳与友人谈话1992-2004》之六
· 《赵紫阳与友人谈话1992-2004》之七
· 《赵紫阳与友人谈话1992-2004》之八
· 《赵紫阳与友人谈话1992-2004》之九
· 《赵紫阳与友人谈话1992-2004》之十
· 《赵紫阳与友人谈话1992-2004》之十一
· 《赵紫阳与友人谈话1992-2004》之十二
· 《赵紫阳与友人谈话1992-2004》之十三
· 《赵紫阳与友人谈话1992-2004》之十四

创建时间：24/03/2007


《赵紫阳软禁中的谈话》出版前言

    作者：金钟

    赵紫阳（一九一九 —— 二○○五），中共建国后第二代政治家。於文革之后进入中央领导层，先后出任国务院总理、中共中央总书记，成为中国社会空前的转型期的领导人。在任十年，推行「改革开放」路线，奠定今日中国经济崛起的基础.赵紫阳的政治生涯在一九八九年骤然结束。在当年的北京学运及六四事件中，他一反共产党的传统，站在学生一边，反对武力镇压而被党内元老派罢黜。那年他七十岁.

    在其后长达十六年的晚境中，赵紫阳遭到严厉的软禁，被剥夺一位公民和党员应有的政治权利和人身自由直至病逝。在此期间，赵紫阳对他的经历，国家和党的历史、政策乃至意识形态，作了深刻的回顾与反省。这些反思的成果，透过他的一位同乡和挚友宗凤鸣先生记录下来。宗凤鸣比赵紫阳小三个月，他们在日本入侵的少年时代，投身中共革命，长期在中原地区共同工作。一九四九年后，宗转入科技部门，曾任航空航天大学党委领导，从国家体改委顾问职位离休。对八九学运和赵紫阳命运的同情，使他成为赵软禁中的常客。他以「气功师」的名义，从一九九一年起，至二○○四年，探望赵紫阳上百次。两位经历了半个多世纪残酷斗争的老战友，在北京富强胡同的院子里，解除心障，探讨真理。每次谈话由宗凤鸣记录整理。

    回忆录作为知名的从政者向历史告别的一份交待，在封闭的极权体制中，尚未形成惯例。共产党的领袖们，在位时紧张得天天吃安眠药，自然无暇顾及；即使下台或退休后，也囿於主客观的种种局限，很难提笔着书。苏共在斯大林去世后失势的马林科夫、莫洛托夫等人都没有写回忆录，赫鲁晓夫在西方出版的口述回忆录，生前也不敢认帐。中共情况更为严峻，不仅毛泽东、周恩来、刘少奇等一代巨头，没有留下任何正式的遗言，毛后邓小平、陈云、彭真等强人，也都没有留下可称为回忆录的文字。其他大量的「革命回忆录」都由官方写手制作，经审批而后出版，史料价值微乎其微。赵紫阳在软禁中有意记下若干往事，不只一个人建议他写回忆录。他也曾向当局要求提供有关他任职期间的（非机密）档案资料，以备参考，但遭到拒绝.因此，宗凤鸣整理的谈话录，就成为回忆录的一种替代方式。

    这本谈话记录显示赵紫阳内心自省的深度和广度。八十年代激烈的中共高层权力斗争和政策分歧，特别是赵和邓小平、胡耀邦的三角关系，是书中多次阐述的话题.赵对传说纷纭的一系列事件提供证词，进而交待自己在八九年六四事件中的角色。这是研究八十年代中国真相的一份具权威性的材料。在对中共体制的历史回顾中，赵紫阳是毛时代以来，第一个毫不含糊地批判专政教条的中共领袖。他认为列宁关於无产阶级专政是通过最有威望的领袖来实现的论断，只会导致个人专政与专制制度。不放弃「无产阶级专政」，民主与法治便没有希望。但是，赵的一切判断更多的是来自数十年的政治实践，尤其在经济领域，他对中外管理体制的熟悉与研究，处处可见。他主张政策的依据只能是实效和民意，而不是理论，更不是什么终极的目标。他在软禁中坦承，他已从过去「经济的改革者，政治的保守者」开始转变。赵紫阳晚年的世界观，显然已经很大程度地从中共正统转向认同当代普世的价值标准，推崇民主、法治、人权，还政於民。对中共数十年的苛政，他有痛心的忏悔：「我们欠老百姓的太多了。」基於对国情的忧虑，他不赞成政治上激进的西方化。

    宗凤鸣不仅是赵紫阳谈话的记录者，也是赵与外部世界的联络者，他不断地给赵提供最新的各种资讯，并听取赵的评论。我们可以看到赵对软禁期间国内外重大事件及知名人物，包括中共各届领导人的直率看法。赵紫阳一改身居高位时的谨言慎行，平静而有条不紊地侃侃而谈，经验与睿智、胆略与习惯的话语分寸交织。这是历史提供的一个仅存的空间，让中共权力链接上，一个将永远消失的世代——以胡耀邦、赵紫阳为代表的、有使命感也有国际观的一代得以表露他们被扼杀的抱负。

    对於出版者而言，这三十万字的书稿记录的赵紫阳，不仅是不计权力得失坚持独立思想不屈服的前总书记，还是一位身陷囹圄、打破沉默，敢於背叛传统的言者。出版这部谈话录对於言禁森严的中共体制更有突破意义，也为赵紫阳生平增添一段传奇。

    宗凤鸣先生为了书稿的严肃性，以十余年不懈的努力，处理素材，一稿再稿，终於成书。期间，书稿曾交予赵紫阳审阅。徵求过多位赵生前好友、同事的意见，获得深切的支持。赵紫阳去世后，出版谈话录的消息不胫而走，引致国内外广泛关注和期待，甚至在香港出现风波。中共当局更是力图阻挠谈话录的出版。

    本书是着作者宗凤鸣先生授权的最后修订的完整版本，前四十七篇，是一九九一年七月至一九九七年九月的诸次谈话记录。「续篇」是谈话因赵上书中共十五大而中断数月后，一九九八年五月重开，至二○○四年十月（即赵临终前两个多月）的三十四篇记录。书中穿插数篇私下安排的对赵的访问记，大部分都是首次正式发表。

    金钟 二○○七年一月九日　香港


鲍彤 序

    （一）

    我和宗先生见面虽然不多，相识已二十年。1986年前后，紫阳夫人梁伯琪大姐告诉我：航空学院的党委书记宗凤鸣退下来了，热心改革，愿意义务劳动，体改委如果有什么调查研究之类的工作，可不可以请他参加？安志文知道了，很高兴，聘请他兼任经济体制改革研究会的研究员.

    后来，我有机会和宗老见过一次面，听他谈在濮阳油田所作的调查。他主张在增加国家财政收入的同时，不应忽视社区居民和地方财政的利益。宗老所追求的，是全社会受益。我至今记得他的感叹：濮阳地区是抗日根据地，五十年了，群众很穷很苦；许多国营大企业过去与民争利，今后应该主动关心群众的利益；油田越替群众着想，群众也就越会爱护油田。那天他给我的印象是，热心于改革，热心于社会公益，是一位以社会为本位的社会主义者。

    “科学的社会主义理论”在中国有过两次波澜壮阔的大普及，或者说，大异化。第一次，它被毛泽东界定为“共产党领导一切 + 阶级斗争 + 消灭私有制”，使“社会主义”得以成为为官府和斗争爱好者们共同勇于实践的信条.第二次，它被邓小平界定为“共产党领导一切 +

    稳定压倒一切 +发展是硬道理 +

    先富起来”，使“社会主义”得以成为权力和金钱爱好者们皆大欢喜的现实。经过这样两次大普及之后，仍然热心於以全社会为本位，不忘无势无钱的劳苦大众，这样的社会主义者，在中国越来越少了。

    那是我们第一次见面。

    （二）

    后来我没有机会和宗老再见面，重逢竟在我坐牢以后。

    我家客人历来不多。偶尔，1985年一天晚上，突如其来邓小平的一位女儿光临，说，科委在开全国科技工作会议，请她父亲后天去讲话，她父亲说，你们给我起草个稿子，写得好，我就讲，写不好，我不讲.虽然离开科委已经五年，禁不住小平女儿几句“十万火急”，我被动员到丰台一个招待所里加了个夜班。第二天她告诉我，小平看了稿子，说，“好，我明天讲.”这就是《邓选》中那篇《改革科技体制是为了解放生产力》的由来。不过闲话还是少说，言归正传。

    话说多少年来，不速之客屈指可数。我坐牢后，慰问者反而络绎不绝.过去在反右中挨批，文革中挨斗，那些时候，连本机关的同事也迫于形势，必须和我“拉开距离，划清界线”。这一次，是“坐牢”，当“刑事犯”，性质之严重可知，而且在全党全国“大清查”的形势下，却引来了好些相识和不相识的宾客。宗老就是其中的一位。

    他比我年长，心脏弱，从航空学院赶到木樨地，路相当长，但八年如一日，坚持每隔几个月必来探问。宗老就是这样古道热肠.蒋宗曹探一次监，就向我传达一次“谁谁谁问你好”，“谁谁谁要你保重”。这使我感动，“世道”变了，独夫民贼不可能永远操纵人心，心中油然泛起了这样一句句子：“旧雨新知入梦来。”

    （三）

    知道我被判徒刑七年，应于1996年5月期满，他届时来看我，却扑了空。因为中共中央在指令法院判我七年有期徒刑之后，犹未餍足，决定再一次超越法律，再一次用警车前呼后拥地把我押进西山脚下一个职工宿舍大院，再一次把我囚禁在解放军全天候密集守护的围墙里.不管怎么样，又过了一年，1997年4月底，我终於回家了，在中共中央统一领导下，我全家也被同步扫地出门，从木樨地扫到了八宝山。宗老又赶到八宝山来看我。幸好，八宝山用於监视和控制的各种现代化装置来不及紧急配套运行，土法上马的设施如铁栏杆、大铁门、小铁门、岗亭等也还没有装，二十四小时站岗放哨的人员尚未配齐.因此侥倖得很，宗老居然进了门，上了楼。

    这是我们第二次见面。我於是知道，紫阳被中共中央非法软禁，友好故旧隔离殆绝.这些年来，唯独宗凤鸣以“气功师”的身份，尚能出入富强胡同。每见，赵必谈。谈后，宗必追记。几年中，谈了许多次，追记了许多篇，已经汇成了一个集子。宗把这个集子送给紫阳，紫阳自己没有过目，说，将来让鲍彤去斟酌吧。宗这次来，就是和我商量这件事，希望我“修改修改”。

    但是鲍彤不能受命。两位老者之间的谈话需要保持历史原样。何况鲍彤的身份早已变了，不再是邓小平女儿为起草她父亲讲话而夤夜光顾的鲍彤了。中共中央政治局已经议决鲍彤是反革命一个。倘若这个反革命居然和被视为头号政敌的前中共中央总书记有什么“联系”，中共中央的新领导人会在何种心态支配下作出何种反应？紫阳将进一步蒙受何种伤害？当时我用了一句不是客套的话答覆这位长者：“我不能修改。”这使宗老失望，但我没有别的选择。

    （四）

    紫阳去年逝世，再也没有人能加害于他。于是宗老准备出书，幷辗转提出要我写序。这，我当然义不容辞.

    紫阳说过“斟酌”，大致因为他不想“藏之名山”。追记的公布，肯定会受到广泛关注，这位前总理、前总书记已被软禁十七年，他曾经为人民工作了那么多，付出了那么多，大家自然希望知道这位改革老人的晚年。何况这本集子追记了两位老人的谈话，跟由旁人捉刀、由“作者”读熟而后背诵之的那些“台词彙编”不可同日而语.如果允许读者自由选择，我深信，想读这本书的人一定比自愿买《江泽民文选》的人多得多，尽管据说三卷江选已经印得汗牛充栋，崛起成为当今全中国（也许还是全世界）销量第一。

    出版赵紫阳谈话集的合法性是绝对没有问题的，正同出版《江泽民文选》的合法性绝对没有问题一样。只要中国的宪法是真宪法，只要中国人的出版自由是真自由，只要中国公民在法律面前一律平等是真平等，公民宗凤鸣的出版自由应该和公民江泽民的出版自由一个样。

    赵紫阳掌握的马克思主义不比任何中国人少，包括毛泽东和邓小平在内，其他等而下之的名人更不在话下。我这样说是以邓小平自己的名言为根据的。请翻开《邓小平文选》第三卷第296页，邓小平说，十三大政治报告“一个字都不能动”。据我所知，党的历届大会报告人所作的报告，当得起被邓小平誉为“一个字都不能动”的，只此一篇，别无其他；而十三大的报告人正是赵紫阳。这就是赵紫阳在邓小平心目中的地位。

    宗凤鸣先生告诉我，紫阳说他一生最大的遗憾是“没有完成小平同志开创的（或託付的）政治体制改革”。（大意如此。）从措辞上，也可以看出紫阳的襟怀和风格。邓小平跟中国政治体制改革有双重关系，既是提倡者，又是扼杀者。着重指出政治改革曾经得到邓小平的支持，符合当初的实况，也有利于争取更多的人参加进来。六四以后，中共高层对政治改革普遍存在着一种恐惧症。前总书记像一位慈祥的长者，教育那些谈虎色变的人说：年轻人，用不着害怕，政治体制改革不是洪水猛兽，那是小平同志亲自提出用来救民救国救党的好事情哪！

    赵紫阳和邓小平之间存在着争论。邓小平认为，不镇压群众的共产党一定不是马克思主义的共产党；赵紫阳认为，镇压群众的共产党一定不是中国人民需要的共产党.赵紫阳向邓小平说不，说的是真理，靠的是勇气。十多年了，新的领导人总是说，十三届四中全会已经就赵邓之争作出了正确的结论，不能变。这种色厉内荏的话，我看连说这话的人自己，如果还有良心，也不会相信。中共中央1989年的决定，同中共中央1957年的决定、1959年的决定、1966年的决定……以及其他一切决定一样，都没有不受时间检验的特权，都应该由后人自由自在去进行审查和判断。

    中国除了宪法，还有书报审查机构。书报审查机构的地位看起来比宪法低得多，但拥有的权力比宪法不知道大多少倍。在中国，书报审查机构有权和宪法对着干，有权规定哪些观点禁止传播，哪些事件不准报道，哪些人的名字不得在书刊上出现……。比方说，谈到香港回归的历史，只准提英国方面的签署人撒切尔夫人，不准提中国自己的签署人赵紫阳，这就泄漏了一个超级秘密：当年中华人民共和国总理的名字，已经被本国当前的书报审查机构列在黑名单之中。因此，目前在中国大陆出版赵紫阳谈话录，存在着宪法无法克服的困难.好在除了大陆，还有香港。2003年7月1日港人反恶法大示威业已昭告全世界：港人治港必须兑现！一国两制是邓小平亲口一而再再而三提出的庄严保证，书报审查机构想公然抵赖，恐怕也难.所以，当宗凤鸣在大陆不能找到宪法所保证的自由时，在香港能！我庆幸此书终於得以在香港出版。我的心情和一切关心中国进步的人一样：希望先睹为快！

    附言：写到这里，听说国务院发布了加强对境外媒体管理的新规定。我不知道有关部门将就此作出何种解释，也不知道它将依靠什么手段去实施。不过，我想，不应该影响这本书从香港传入大陆。赵紫阳直到去世，一直是共产党的党员，中共中央主动在他的遗体上覆盖了镰刀斧头的党旗。中国共产党领导下的书报审查机构不应该背着本党中央去查禁本党党员赵紫阳的书。我也不相信书报检查官精通无中生有的魔术，居然能从伟大的公民赵紫阳的谈话中找得出什么查禁的理由来。]

    2006年9月10日


李锐 序--珍贵的记录

    《赵紫阳软禁中的谈话》这部书稿终於要出版了，可喜可贺.宗凤鸣同志嘱我为此书作序，当是义不容辞事。

    我是湖南人，紫阳是河南人，都在湘豫两省之间的武汉读过书。我比他大两三岁，我在武汉大学时，他在武昌高级中学.「一二。九」运动时，我参加武汉秘密学联活动，他的同班同学密加凡和孙士祥同我关系密切。一九八○年，他到国务院工作，我们才常见面。

    八十年代紫阳在位时，我同他有过两次重要接触.一次是在一九八二年谈三峡问题.他是比较赞成我的看法的，曾将我写的《对水利工作的意见》批转给当时召开的水利工作会议，作为会议一号文件。

    再一次是在一九八七年谈邓力群问题.我告诉他有人正活动让邓力群当总书记，并谈了我对此事此人的看法，随后又写了一封致「紫阳同志并小平同志」的信。紫阳很快就将此信转呈邓小平。邓也很快就作出「撤销邓力群的一切职务」的批示，前后仅三四天时间。

    紫阳被软禁后，我同他有过三次直接接触，两次是在他的家里，一次是在他的病房里。在紫阳家里的这两次接触，一次是我单独去的，一次是我同宗凤鸣一起去的。我们谈了许许多多问题。

    决意改变党垄断一切的状况

    记得当时自己曾建议紫阳写回忆录，把他的重要经历尤其是「六四」经历写出来，给后人留下真实的历史。他是当代中国许多重要历史事件的当事人，他要是不说，后人就有可能弄不大清楚这些重要历史事件。紫阳说，他会考虑我这个建议的。后来，他专门托宗凤鸣转告我，要我放心，他至少会把有关「六四」的材料留下来，把他所经历的和所知道的有关「六四」的事情原原本本地告诉后人。

    还记得当时紫阳对吴江误写他的一件事耿耿於怀。吴在其《十年的路｜｜和胡耀邦相处的日子》一书中，说赵紫阳曾於一九八四年给邓小平和陈云写了一封信，信的内容是告胡耀邦的状。紫阳同我说，当时的确给邓小平和陈云写了一封信，但信的内容是谈其他的事，而不是告耀邦的状；幸好还留下这封信的底稿，送你一份複印件。紫阳还说，自己处於被软禁状态，无法站出来说明情况，辨析真伪，曾希望吴江能够做一个更正说明；可是，吴置之不理，令他十分伤感。我听了他的这番说明，看了他的那封原信，觉得他讲的是实情。

    在紫阳病房里的那次见面，是我与老伴一起去的。由於老伴的坚持，我们在门口磨了半个小时，才被允许入内探视。见面后，我首先代表许多老同志向紫阳问好，希望他多加保养.在随后的谈话中，我们谈到了两本书，一本是宗凤鸣写的《理想。信念。追求》，一本是杨继绳写的《中国改革年代的政治斗争》。这两本书都谈到了紫阳，谈到了他所提出的中国改革路线和他所受到的不公正待遇。

    紫阳很关心这两位作者的处境，生怕这两位作者因替他说话而受到连累。我告诉他，这两位作者所在单位的领导都找他们谈话了，查问他们为什么要出这两本书；不过，他们目前都还能正常生活。紫阳说：「那我就放心了。」

    这是我同紫阳的最后一次见面。他在十余天后就去世了。我可能是他最后见到的一位老同志了。

    在这个党的历任领导人中，赵紫阳是很难得的一位。他能够吸取这个党的历史教训，还能够吸收西方的一些好东西，尊重人类社会发展的普世规律，竭力要把中国带到正确的道路上。

    他主张中国不仅要搞经济发展，还要搞民主与法治建设，并因此而同邓小平发生分歧。这一分歧集中地表现在当代中国改革究竟包括不包括政治改革这一问题上。

    邓小平只赞成搞经济改革，不允许搞政治改革，主张在强化党对社会的全面控制的前提下搞市场经济。结果搞出来的只能是腐败丛生的市场经济，或说是权贵肆行的资本主义，其间充斥着大量的权钱交易现象和社会不公正现象，并因此而加剧了各种社会矛盾，如干群矛盾、贫富矛盾、城乡矛盾，等等。如今这些社会矛盾仍在发展，有可能孕育成各种社会危机.

    赵紫阳则主张不仅要搞经济体制改革，还要搞政治体制改革，一定要走市场经济与民主法治相结合的道路。

    他决意要改变这个党的由个人说了算的体制，力主扩大党的民主，变集中制原则为民主制原则.他曾提出在中央核心领导层内不设总书记的职务，採取中央常委轮流坐庄的方式，以防止个人专权。

    他还决意要改变这个党在这个国家里垄断一切（包括垄断人的一切权利）的状况，力主扩大社会民主，变一党专政国家为民主法治国家。他主张要实行党务公开、政务公开、财务公开；直接选举村、乡、县、市级领导干部，差额选举省级和省以上级领导干部；真正做到党政分开，国务院各部委不设党组，党委不设对口部门；同时保障人民的公民权利，实行工人自治、村民自治，给人们以言论自由。

    紫阳还积极反「左」。一九八三年，他与耀邦联手制止邓力群、胡乔木等人搞起的「清除精神污染」闹剧，使得这场左派复辟活动只搞了二十八天就戛然而止。

    一九八七年，耀邦被逼辞职，左派再次反扑，掀起「反对资产阶级自由化」狂潮。紫阳及时发表「五。一三」讲话，坚决阻止这一狂潮的蔓延，随即拆掉邓力群的「左庙」即「中央书记处研究室」，并更名《红旗》杂志为《求是》杂志.

    一九八九年，耀邦去世，学潮骤起。紫阳坚持在民主与法治的基础上处理这一突发事件，主张和平对话，反对军事戒严，不惜为此而丢弃权位，并失去自由，遭受漫长无期的软禁，直到去世。

    在我们这个党的历史上，接连出现胡耀邦和赵紫阳这两任总书记，是一件很不容易的幸事。有人说前者是这个党的「良心」，后者是这个党的「大脑」。

    这两任总书记都积极推进改革事业，并且都主张经济改革必须与政治改革同步，因而都在此问题上超越了邓小平，并也因此触怒了邓小平，引发了历史悲剧。

    不过，这两任总书记也有些区别.在政治民主化道路上，耀邦走得要早些，紫阳则走得要远些，如为淡化党的领导而要取消国家机关党组.在个人政治结局上，耀邦最终做了违心检查，紫阳则拒绝做出违心检查，并为此付出失去自由的代价.

    我曾当面问过耀邦为什么要做那个检查。他答道，我还要顾及这个家。他是担心因自己的问题而连累家人。

    后来紫阳也面临当年耀邦曾面临的问题，也要考虑自己所做出的决定有可能连累家人的问题.为此，他召开了家庭会议，徵求家人意见。家人都表示支持他，无怨无悔。

    紫阳也就没有许多后顾之忧了，於是做出反对戒严和拒绝检讨的决定。他的这个决定是一个了不起的决定：

    一是为坚持真理而准备牺牲自己的决定──他当时已做好了要坐牢的准备；

    二是改写了中共党内政治生活史的决定──他是中共建国后第一位拒绝做检讨的下台总书记，也是中共建党后继陈独秀后第二位拒绝做检讨的下台总书记。

    总之，紫阳做出这个决定，是对这个党、这个国家、这段历史负责。

    用心地看过初稿和二稿

    受宗凤鸣委託，我看过这本书的初稿。后又受宗凤鸣和赵紫阳家人的委託，我又看过这本书的二稿。我每次看稿都看得比较用心，记得看第二稿前前后后看了很长时间，看得视力模糊。

    我看得比较用心就是考虑到，由於紫阳本人没有留下回忆录，而其他人也不可能在这长达十几年时间里频频与他作倾心交谈并作详细记录；因此，宗凤鸣这本书就具有了填补空白的意义.

    这本书真实地记录了紫阳在软禁中的许多次谈话，许多次有关这个党、这个国家一系列重大问题的谈话，尤其是有关当代中国改革问题的谈话。反过来想，如果没有这本书，紫阳的许多重要思想就不会保存下来，至少不会保存得像这本书所记述得那样清晰。

    当然，这部书稿所记述的，只能说是紫阳的一些重要思想，还不能说是紫阳的所有重要思想。

    不过，这部本书稿从总体上看，还是非常珍贵的。可以这么说，这部书稿最突出的价值，就在於它的「唯一性」，即「唯一」持续地记述了赵紫阳在被软禁十几年间的上百次谈话，从而真实地再现了他在这一时期的思想轨迹.

    宗凤鸣是我们和紫阳的联络员

    在同宗凤鸣多年接触中，我能感到他是一个非常朴实的人，很谦虚，也很实在。

    我们许多老同志还都认为他是一个非常仗义的人，能够为探视被软禁的老战友，而敢以「气功师」的名义去闯戒备森严的赵家门卫，居然闯关成功。

    也正因此，他在这十几年中，事实上成了我们这些老同志与赵紫阳之间的联络员.一方面，将我们所瞭解的情况以及我们对时局的看法带进去告诉紫阳；另一方面，又将紫阳的反馈意见带出来告诉我们。更重要的是，他在这十几年中，认真地记下了他同紫阳的许多次谈话，并把这些谈话集结整理成了我们眼前所看到的这本书。无论怎么说，这都是一件很了不起的事。

    我在前文已说过，赵紫阳反对戒严和拒绝检讨是对这个党、这个国家、这段历史负责。我在此处还要说，宗凤鸣写出这本书，不仅是对这个党、这个国家、这段历史负责，而且是对赵紫阳个人及其历史负责。所以，我们这些老同志都为紫阳交了这样一个侠义老友而感到庆幸。

    总之，宗老写出这本书是很不容易的。他不是偶尔地记下了紫阳的某几次谈话，而是持续十多年地记下了紫阳的上百次谈话。另外，他也不是写文章出身的，也没有做过记者，只是到了晚年才开始写书，并且一写就写很重要的书，其难度可想而知。为此，我们应当向宗老致敬。

    听说有关部门已经找宗老谈过话，查问他写这本书的事，不知会查问出什么结果来。我想时代已经进步了，总要讲讲「言者无罪，闻者足戒」的道理吧。最后，我这个已九十岁的老头祝他这个快九十岁的老头，高高兴兴地写书，平平安安地出书。


从赵紫阳谈话看胡锦涛

    作者：余杰

    由赵紫阳的老友宗凤鸣记述、李锐和鲍彤作序的《赵紫阳软禁中的谈话》，几经周折终于在香港开放出版社出版。该书出版前，多名当事人受到北京高层的恐吓，有关部门甚至承诺拿出重金购买书稿。可见，被幽禁至死的赵紫阳晚年的一些思想成果，在其逝世两年之后，依然让某些黑暗势力感到惶恐不安。早已不是中共的“同志”的赵紫阳先生，倘若在九泉之下知晓这些细节，大概会因之而笑声琅琅吧。

    在中共史上与陈独秀并立

    宗凤鸣在赵紫阳晚年以气功师的身份出入赵家，与赵紫阳有过上百次谈话。赵紫阳本人未动笔写回忆录，因此这本时间横亘十余年的谈话录，堪称赵紫阳晚年思想的结晶。在中共党史上，赵紫阳可以同陈独秀相提并论：两人都是因为坚持真理而在权力斗争中失败的总书记，两人的被罢黜均印证了中共“流氓当道、贤良出局”的潜规则；而两人在凄风苦雨的晚年生涯中，均超越个人的利害得失，对国家、民族和中共自身的命运作了深刻而冷峻的思索。

    二十世纪四十年代，在抗战硝烟里的四川江津，陈独秀从苏联斯大林的大清洗和延安毛泽东的肃反中，彻底看穿了共产党打着“无产阶级专政”旗号，实施比法西斯还要残酷的独裁统治的事实，从而重新回归五四时代高举的自由主义和人权观念；二十世纪九十年代，在卫兵环伺的北京富强胡同六号，赵紫阳从天安门屠杀的鲜血和苏联东欧的崩溃中，悟出了“所谓政治改革，就是要放弃党垄断一切的权力”的真理，并以长达十六年的被囚禁和被侮辱的沉重代价，来捍卫此一真理。这两位总书记失去了权力，并长期受到官方控制的传媒的封杀和侮蔑，但他们赢得了历史和人心｜｜历史和人心，不是权力与金钱所能收买或改变的。

    赵紫阳是中共建政之后历届总书记中学识最为渊博、与知识份子关系也最为融洽的一位。在其晚年谈话中，赵紫阳涉及到的学者和著作有：《顾准文集》、何清涟《现代化陷阱》、马立诚和凌志军合着之《交锋》、王力雄《底层毛泽东与经济文化大革命》、孙立平《断裂》、杨继绳《中国改革年代的政治斗争》、《许家屯回忆录》、章韶华《人类的第二次宣言》、吴国光《赵紫阳与政治改革》、章家敦《中国即将崩溃》、高文谦《晚年周恩来》以及《战略与管理》杂志等等。

    可以说，二十世纪九十年代以来中国大陆思想界的脉动，赵紫阳一直密切关注并洞悉于心。他赞同自由主义和普世人权价值，而对以《中国可以说不》为代表的民族主义以及 “新左派”思潮则有尖锐的批评。对于九十年代中国知识界重新发现的思想先驱顾准，赵有极高的评介，认为顾准“是个大思想家”，“当今理论界还没有超过顾准的思想水平的”。对于论述当代中国三次思想解放的《交锋》一书，赵在赞同之余也提出不同看法：“第三次思想解放只能是政治改革，而不是姓公姓私的问题。”

    智商、人格、能力远超胡锦涛

    赵紫阳是中共党内少有的拥有强烈求知欲和不耻下问精神的领导人，其手不释卷的习惯并非失去权力之后才形成的。据与赵交谈过的美国经济学家大师弗里德曼和曾在赵身边工作过的中国经济学家周其仁等人回忆，赵既虚心向他们讨教经济学问题，他本人对中国的经济改革也有着清晰的思路。赵紫阳虽然只具有中学学历，但其智商、人格力量、知识水准、分析和解决问题的能力等，却远远在曾就读于清华大学的胡锦涛之上。在中国这个特殊的国度里，学历和文凭往往不是判断一个人的知识水平和文化素质的尺规。

    据一位曾与胡锦涛共事的官员透露，与赵紫阳家中琳琅满目、时时充实的藏书相比，胡锦涛家中除了马列和毛选之外，几乎没有其他藏书。胡锦涛每天惟一阅读的公开出版物便是《人民日报》，明明知道这份报纸上全是假话、套话、空话，他仍然装模作样地耗费许多时间，在这份报纸上作勾划和批注。难怪在访问俄罗斯时，有俄国记者询问：主席阁下喜欢哪部俄罗斯的经典名著？胡锦涛茫然不知所措，只好老老实实地回答说：《卓娅和舒拉的故事》。此答案在俄国传为笑谈。

    这也表明胡锦涛确实是一个喝着“狼奶”长大的孩子。作为一个毛时代的工科大学生及政治辅导员，胡锦涛在人文社会科学方面的知识几乎为零。在那样的氛围之下，还形成了他对人文社会科学的蔑视心态，以及对党的教条的顶礼膜拜。毛主席不是说过，政治学、社会学和法学都是资产阶级的过时的学科吗？毛主席不是说过，爹亲娘亲不如党亲吗？

    指出胡接班受宋平邓力群影响

    胡锦涛虽然是清华大学毕业生，但在作为一个现代国家领导人所必须具备的知识储备方面，却是不折不扣的“文盲”。赵紫阳对胡锦涛有着别具慧眼的认识，在二零零四年十月二十四日的谈话中，他指出：“胡锦涛是清华大学学生，做青年团的工作，是在我党教育培养下成长起来的一代青年，后来分配到甘肃工作，是在宋平领导下，受宋平的正统意识形态影响。总之，他是在我们党正统意识形态所谓‘驯服工具’‘教育’出来的一个青年干部。而胡锦涛任中央政治局常委乃是邓力群提出来的，自然也受邓力群一些观点的影响。”一般人只知道胡是邓小平亲自挑选的“隔代接班人”，赵紫阳却透露了一个鲜为人知的事实：胡是由“左王”邓力群推荐进入政治局常委会的。如果不是在“左”的方面与之臭味相投，邓力群又怎么会青睐在地方上毫无政绩可言的胡锦涛呢？

    胡锦涛的思维方式远离人类文明发展的主潮，对马列主义和毛主义的原教旨思想抱残守缺。在胡锦涛时代刚刚拉开序幕、海外媒体和国内大部分知识份子及民众对“胡温新政”抱有无限期望的时候，久经宦海的赵紫阳却看出了胡的真面目，“胡温新政”根本就是一个色彩斑斓的肥皂泡：“从胡锦涛上任后，首先去西柏坡，后又去延安，还去毛主席家乡。这表明自己要继承毛主席这个传统，从这次毛主席一百一十年寿辰纪念文章作了大赞扬也可说明。在这种正统的意识形态支配下，不可能有什么新的理念。同时，他也没有这个魄力，也没有力量来改变。否则，这个体制、这个利益集团会把他搞下去。这些利益集团已形成的体制，是要维护一党专政的，是绝对不允许触动的，权力是独揽的，否则就要失去政权。”虽然以赵的宅心仁厚，并不同意朱厚泽所说的“胡比江更坏更左”的看法，但赵、胡二人价值观上截然的分野，已经在这一席话中表露无遗。

    赵紫阳亲美胡承继毛时代美国观

    赵、胡之间认识水平和价值立场的分野，还体现在对美国的看法上。

    赵紫阳是一个“亲美派”，他指出：“所谓‘三个代表’，从国际范围来看，美国才是‘三个代表’。这样，有人一定会说我是卖国主义，但这却是客观的现实。”对于美国的外交政策以及美国在全球格局中的位置，赵紫阳有着高屋建瓴的认识：“美国也是从谋取本国利益来发展对外关系的，但是他们发展本国利益是同人类利益相符合的，因为他们不但对发展对外贸易，而且还受他们本国人民价值观的支配，那就是还要推行自由、民主、人权，这就与人类社会实现现代文明相一致了。”

    反美是中共建政以来对外关系的主轴和对内宣传教育的主线，反美在西方世界也被主流知识界视为“政治正确”。作为中共的前总书记，赵紫阳却如此赞扬美国说：“如果人类社会发展需要有个主导的话，那么，由美国来主导，比苏联，比中国来主导要好，更不用说德国和日本了。因为美国没有领土野心，不搞殖民地。”

    基于以上的原因，赵紫阳告诫中国的当政者说：“二十一世纪前半世纪或者说至少前三十年，主导世界的仍然会是美国，其他无论欧盟和日本都起不到这个作用。至于俄罗斯、中国更不用说了。这是客观情况所决定的。因此，中国要发展，必须跟美国搞好关系。”而要与美国搞好关系，中国自身实现民主化、政府保障人权，又是必要条件，仅仅在贸易问题上作一些让步无济于事，因为“无论美国政府与美国人民都不能容忍一个专制的国家发展起来”。

    与其说赵紫阳是“亲美”，不如说他是亲近民主、自由、人权的价值观，是要将美国探索与实践出来的、成功的治国理念移植到中国来，以完成中国政治制度的顺利转型。与赵紫阳富于远见卓识的“美国观”截然相反的，是胡锦涛在毛时代形成的根深蒂固的“美国观”。胡锦涛仍然将美国看作是“亡我之心不死”的西方敌对势力的首领，一听自由、民主、人权这些字眼便如坐针毡、视若仇寇。在与美国打交道的时候，胡也表现得比江更加笨拙和僵化。二零零六年春，胡锦涛首次以党国元首的身份访美，强迫美方拿出最高规格来接待，而为美方所拒绝。虽然胡在美国抛出一百多亿美元的钜额订单，却没有得到美国朝野和公共舆论的任何好评。此次访问成为中国领导人访美历史中最失败的一次。

    另一方面，随着中国经济呈现畸形繁荣，胡锦涛再度萌生不切实际的“超英赶美”的狂想。在断绝体制内外对政治改革的期望之后，胡锦涛企图以“大国崛起”的宣传来凝聚民心。同时，在国际交往中，中国专门与“邪恶国家”如古巴、北韩、伊朗等狼狈为奸，频频向近代以来伤害中国尤深的俄罗斯暗送秋波。胡锦涛政权试图拉拢俄国和欧盟对抗美国的外交策略，无异于缘木求鱼：且不说欧盟与美国的矛盾是自由世界内部的矛盾，即便是俄国也早已抛弃了共产制度，不会再做中国的“老大哥”。中共当局近期积极开展对非洲外交，表面上似乎实现了毛时代未能实现的、让第三世界“万国来朝”的梦想，其实这一切不过是用金钱暂时收买而来的“友谊”而已。这种自不量力的民族主义煽动及对外扩张，既无法与美国达成真正意义上的抗衡，又白白耗费宝贵的民脂民膏，重蹈当年苏联与美国军备竞赛而最终民生凋敝、走向灭亡的覆辙。

    晚年的赵紫阳，其自由仅仅局限于富强胡同的小院子里，却一直心怀天下。他未能实践其政治体制改革的雄心壮志，这不仅是他个人的悲剧，亦是中国及中共的悲剧。比赵紫阳年轻二十岁胡锦涛，如履薄冰地度过了十五年的“储君”生涯，终于得以“你方唱罢我登场，反认他乡是故乡”。掌权之后，胡锦涛逆浩浩荡荡的世界潮流而动，让中共失去了自我更新、自我改革的最后机会，中共再也无法像国民党那样虽然失去政权，却仍然是台湾政坛上举足轻重的力量。中共的未来是幽暗的而非光明的，中共的寿命是短暂的而非恒久的，中共在人类历史上已然是一个千夫所指、声名狼藉的政党。在这个意义上，胡锦涛也许不自觉地充当了像法国国王路易十六那样的、为终结旧制度出了一把力的“功臣”。

    二零零七年二月二十一日

    《开放》２００７年３月号


编者按

    信报财经新闻 理 论2006-03-27赵紫阳与友人谈话改革就是把过了头的地方纠正过来

    这系列文章是中共前总书记赵紫阳与友人于一九九二年至二○○四年间的谈话纪要，由笔名「理论」者辑录整理。赵氏的谈话内容广泛，由邓小平思想上溯毛泽东思想，由共产主义回望马克思主义，由「六x四x事件」谈到专制独裁，由改革开放论及民主法治，由「一国两制」放眼「两岸统一」，凡此种种，处处流露出屈原式的「求索」，时时散发着鲁迅式的「狂狷」，不啻是旧世界的暮鼓，新世纪的晨钟。

    本报征得「理论」同意按谈话时序节录分段转载。

    赵紫阳首先说：在中国这样半封建、半殖民地经济发展落后的国家搞革命，只能由共产党代表无产阶级来领导。这种类型国家资产阶级软弱，不能胜任，俄国和中国都可说明这个问题。这就保证了革命胜利后，能沿着社会主义方向前进；但这些国家民主革命胜利后，由于经济文化条件的制约，不能直接进入社会主义，只能进行社会主义的准备，或者叫社会主义的初级阶段，即准备阶段，也可称为新民主主义阶段。

    而如何建立社会主义，怎样才能进入社会主义？赵紫阳说：这是一个漫长的渐进的自然的演变过程，过去我们人为地先制订一个模式，去发挥主观能动性，按主观意志的框框去做的作法，只能使社会主义变形，不可能建立起真正的社会主义。

    高压导致畸型

    赵紫阳接着说：过去我们建设社会主义，完全违背马克思、恩格斯的论断，不是根据经济的发展、生产力的水平，而是依靠政治斗争手段来推进社会主义，这就必然强调意识形态斗争，大力开展阶级斗争，实行无产阶级专政，以及严格的组织纪律，采取高压的手段甚至镇压的办法，其严重后果是，变成畸型的社会主义，成为人民的对立面，背弃了人民。

    赵紫阳又继续说：毫无疑问，人类社会始终要向更加合理的方向发展，而社会主义的理想原则也是符合人类社会发展要求的；社会主义还是要代替资本主义，但要逐渐地代替，这只能根据社会经济的发展与生产力的水平来决定，而不能依照幻想的模式来人为地强制地推行。

    演变就是进步

    他非常称赞千家驹的观点，认为资本主义在发生演变，社会主义也要演变（意指实行市场经济），演变就是进步，因此，不能反对和平演变。

    赵紫阳最后说：东欧、苏联社会主义的瓦解，是斯大林模式的失败，导致公有制的崩溃。过去我国也是超越阶段，公有化走「过了头」，改革就是把「过」了头的地方纠正过来，这样思想上明确起来，认识统一了，改革的阻力就会小些，改革的进程也就可能顺利些。


《赵紫阳与友人谈话1992—2004》之一

    一九九二年十一月．原文经编者删节，标题及小题为编者所加。

    明确产权关系是最根本的

    友人说：理论界有些人士认为，中国的改革没有理论，只是摸着石头过河！不知你怎样看法？中国改革的特色是什么？

    赵紫阳说：所谓改革的理论，就是落后的国家革命胜利后，不能直接实行社会主义，已经建立了社会主义的国家是走「过了头」，必须退回来，这就是对现有制度要进行改革，使其适应现有的生产力水平，也就是为社会主义作准备条件，或者说只能搞社会主义初级阶段。

    赵紫阳又说：所谓社会主义初级阶段，就是要在共产党领导下通过发展资本主义，来增加社会主义成份，特别是发展经济、发展社会生产力，也就是毛主席所论述的新民主主义论，这就是改革的理论。

    「放、乱、收、死」怪圈

    赵紫阳说：本来，毛主席对苏联这个社会主义模式是不满意的，尤其是中央集权过多，对地方和企业统得过死、管得过多，压制了地方和企业的积极性。要进行改革，实行权力下放，但由于过去只是在权力的划分上来作文章，结果陷入一放就乱、一乱又收、一收又死的怪圈。这种改革没有行通。

    后来，毛主席就发动文化大革命「彻底打碎这个国家的官僚机构，实行工、农、兵、学、商一体化的，亦工亦农、又文又武的人民公社，认为这样可以恢复马克思本来意义上的自由人联合体是通往共产主义的大道」。结果又陷入了农业社会主义的乌托邦。

    在谈到中国改革的特色时，赵紫阳说：就是发展体制外的非国有经济成份，这一块首先搞「活」了，这是中国改革的特色。这和苏联走的道路不同，他们只是在体制内兜圈子，转来转去始终难以「活」起来。

    价格改革不能一步到位

    赵紫阳强调说：有经济学者提出，「管住货币，放开价格」。主张价格改革一步到位的作法，那是书呆子。在国有企业占垄断地位的情况下，殊不知受害的还是广大人民。

    赵紫阳一再说明，市场发育不了，没有市场竞争机制，国营企业是改革不了的！如果单从体制内来搞改革，困难和阻力都是很大的，苏联的改革，困境就在于此。无论「休克疗法」或是「摸着石头过河」，都很难，而关键又是必须理顺所有制关系，明确产权关系，这是最根本的。


《赵紫阳与友人谈话1992—2004》之二

    不能支配财产就不能叫共富

    社会上有一些议论，目前的改革所以深入不下去，问题就在于，一提发展私人经济，有人就认为是复辟资本主义；一提股份制，有人就认为是私有化，就是要改变社会主义制度；一强调要引进外资，有人就认为是走向殖民地化。这就捆住了人们的手脚。

    在此，赵紫阳引证了国外专家的一些评论，认为中国目前实行的政策自相矛盾。他们说：中国一方面反对自由化、私有化；一方面又在实行自由化、私有化。实行市场经济，价格开放，就是承认私有，是自由化；实行联产承包，就是承认自由，也是私有化；至于发展个体经济、私有企业和三资企业，更是私有化；而承包制，尤其是股份制，也是社会化的私有化，而社会上成立的各种基金会也是集体私有化。　　所以，人们认为这是又要实行市场经济，又要坚持四项基本原则互相矛盾的结果。

    资本主义创造现代文明

    社会的现实又是，以私有制为基础的资本主义经济制度，在为人类社会创造着日益丰富的物质产品和现代文明。这是人们所公认的事实。既然如此，为什么把「私有化和资本主义」当作洪水猛兽呢？真有那样可怕吗？这除了受正统的意识形态束缚外，还有一些官僚阶级不愿放权，死守着权力不放，在实行权钱交易，以达到谋私的目的。这就使深层次的改革难以进行，也是政企难以分开的根源所在。

    友人说，实际上，以国家所有制形成的公有制，无论在苏联、东欧或中国，都出现了官僚阶级，他们凭借对物的分配管理权，进行对人的统治。

    所谓全民所有是「虚」的，而官僚阶级的占有才是「实」的。马克思并不反对所有制

    赵紫阳说：非常赞同中央党校教授、经济学家王峩的观点，他认为：所谓共同富裕，必须有财产和财产支配权，不能支配财产，就不能叫共同富裕。

    赵紫阳说：马克思并不反对个人占有，只是反对个人垄断。马克思说：共产主义的特征，并不是要废除一般的所有制，而是要废除资产阶级所有制。


《赵紫阳与友人谈话1992-2004》之三

    一九九二年十二月

    今后只要求能活动自由

    即便今后的改革开放出现困难的情况，邓小平也不能像毛主席那样再启用我……

    赵紫阳说：邓小平的南巡讲话是一个宣言书，同时最后也是为了改变一下自己在「六x四x」事件后的形象。至于领导班子问题，邓是无力解决了，所谓「第二道防线」，那是不可能的；因为这个问题不能一个人说了算，一定要酝酿；如果外传出去，那就乱套啦。

    对目前的领导班子，赵紫阳也认为是个软弱的班子。赵紫阳说：目前李鹏是实力派；江泽民实际上是听李鹏的，因为他刚来北京，是按李的意见办事；而乔石和李是有矛盾的，但乔还是有见解的，而他圆滑不敢担责任，谁也抓不住他；李瑞环在天津工作不过是抓了市政建设，至于经济上，尤其是企业，没有搞什么；胡锦涛则是刚上来的，只能跟着走；万里还是有能力来搞改革的，如果他不再担任人大委员长，而接国家主席也是顺理成章的事。

    邓在政治上坚决把住

    赵紫阳接着说：即便今后的改革开放出现困难的情况，邓小平也不能像毛主席那样再启用我。一则邓定性的「六x四x」问题，肯定他不会改变。而我自己也不会检查。检讨反省自己的信条是既有今日，何必当初！二则邓也没有毛主席那样的威望，他自己也不能作主，还必须得和其它老人商量。三则当年毛主席和邓小平之间没有恩恩怨怨的问题，而「六x四x」问题最后实际上形成了我与邓的对立，再说与戈尔巴乔夫会见时的讲话引起了邓的猜疑。赵紫阳颇有感叹的说：今后只要求能活动自由。

    赵紫阳又说：邓在政治上坚决把住，是不会放开的。香港有人声称：在民主上不能和邓小平去争，只能在经济改革开放方面来，发表自己的见解。这个评论确是很实际的。赵紫阳又阐述说：邓的这次南巡讲话，地方的积极性会高起来，尤其沿海一亿多人的地区，可能发展得更快。

    沿海地区发展势不可挡

    赵紫阳认为，沿海地区大发展是不可阻挡的趋势：邓的南巡讲话给地方一个武器来对付中央，来压中央，如果中央拿不出措施来，就会被动，如果也不反思，就会反到自己头上来。当然如果经济发生了通货膨胀，目标也会转向邓小平，再压到邓的头上。赵紫阳说：不管如何，沿海地区今后按市场格局大发展是无疑问的。《赵紫阳与友人谈话1992-2004》之四．

    我对「六x四x」无悔

    我对邓小平用心良苦，可以说是赤胆忠心，但效果却适得其反……

    赵紫阳说：就是对我的问题审查结束了，无论给什么荣誉职务我也不会干。重要的职务他们也不给，而且对我的结论也不会改变。既然这样，何必呢？如果当时在「六x四x」问题上不表态，跟着走，也会保留原来职务的。

    赵紫阳又说：我对「六x四x」的表态没有什么可后悔的。在后代人看起来，中国党的历史上对「六x四x」这样大的是非面前，还是有人站出来，不是糊里胡涂都跟着走，对撤消我的一切职务，我都不在乎。

    赵紫阳以沉重的心情继续说道：我最后悔的是，在「邓」的问题上，我对戈尔巴乔夫的谈话本来完全出于好意，完全为了维护他，一心一意地在挽回他的形象，但结果却被猜疑，造成误会，以致一直被邓怀恨在心。这种情况难以挽回扭转，这是我最大的后悔。

    赵紫阳又说：我之所以向戈尔巴乔夫通报，说我们中央常委有个决定：即遇到重大问题，还是向邓小平同志请教。这是因为李鹏把邓小平抬了出来，天安门的群众把矛头直接对着邓小平了。

    赵紫阳说：在这种情况下，为了解脱邓小平，为了扭转人们对他的看法和维护他的威望，才把中央常委的决定讲了出来。这个用意是好的，确实是为了维护邓小平，这是无可怀疑的。这里没有一切都凭邓小平拍板的话，还说了邓小平同志总是全力支持我们的工作，支持我们集体作出的决策。

    学生激进口号触邓逆鳞

    照理说，这些内容的谈话，是不会给人以一切事情都是由邓小平来决定的印象。我对邓小平用心良苦，可以说是赤胆忠心，但效果却适得其反。当时没有意识到，天安门学潮的发生，名义上是反腐败、反社会上的不正之风，实际上，是反对老人政治，对胡耀邦的下台与猝死表示不满和同情。以至出现「打倒邓小平」，打倒老朽的独裁者等激进口号，这是邓所难以忍受的。

    邓最忌讳垂帘听政之讥

    本来。邓小平正如他自己所说是一个甩手掌柜，既要当家又不问具体事，不是重大问题，他不讲话，但到关键时刻，他讲的话都得听。邓也是搞权威政治的，他曾声称中国只能有一个婆婆，但他又标榜自己向来「不擅权」，表白自己是开明的。因此，邓是最忌讳别人说他「垂帘听政」的。而我与戈氏的谈话，在邓小平看来，是捅了他的心窝，这就使邓与我的关系走向破裂。


《赵紫阳与友人谈话1992-2004》之五

    「六x四x」不是迫不得已

    「六x四x」问题……李鹏内心可能有想法，我去朝鲜前他没有明显地表现出来……

    赵紫阳说：「六x四x」问题不是不可以用对话平息。当时有三个机会可以用对话来解决：一是耀邦的灵柩送到八宝山后，采用对话说服，不要激化矛盾。学生集会悼念胡耀邦，我主张不要干涉学生的悼念活动，因为学生的悼念要求不能说不好，他们在外面悼念，我们在人民大会堂里面悼念，开追悼会。

    追悼会开完后，耀邦的灵柩已顺利送到八宝山，可以说学生没有理由再闹了。经过各方面说服动员进行复课，事件是可以平息的。事实上，在我去朝鲜之前，事态也是向缓和方向发展的，是在向平息方面变化。

    赵紫阳接着说：关于「六x四x」问题，我去访问朝鲜前没有明显的争论，当时提的方针包括不激化矛盾的方针，邓是同意的。李鹏内心可能有想法，我去朝鲜前他没有明显地表现出来，在李鹏送我到火车站时，问我有什么交代的没有。

    我说：就这么几条，一是不要激化矛盾，不要动武；二是耀邦追悼会结束了，要恢复正常秩序，要复课；三是对打、砸、抢、烧者例外。李鹏也没有讲不同意见。回去后，他把我的意见向邓汇报了，邓说：就照紫阳的意见办吧！

    谎报军情

    但我去朝鲜后的第二天晚上，北京市委李锡铭、陈希同提出要向常委汇报，声称情况严重，常委开会听了北京市委的汇报，正是人们所说的谎报军情，把很多事情集中起来，说学生要搞全国性的大串联，要求建立组织，大势不好。我去朝鲜以前在北京，他们不跟我讲，也同意学潮实际在平息。他们在常委会上又把情况说得太严重。李鹏主持会议，他作总结：「是有领导、有组织、有纲领的反党反社会主义的行动」。

    第二天他们去邓那里汇报，邓一向对学生闹事游行反感，他听李鹏一讲，觉得问题严重，其目的是要搞散人心，搞乱全国，破坏安定团结的政治局面，是一场动乱，否定共产党的领导，如果对这场动乱姑息纵容，听之任之，将会出现严重的混乱局面。这个「四．二五讲话」，给学生运动定性是「反党反社会主义的动乱」。

    激化矛盾

    李鹏立即通知各单位传达，接着又发表「四．二六社论」即「必须旗帜鲜明地反对动乱」，这就引起四月二十七日十几万人的大游行，把矛盾激化了。


《赵紫阳与友人谈话1992-2004》之六

    一九九三年四月

    两面都不买我的账

    为了转移视线，根据社会上的舆论焦点，我提出了反特权。我向中央表示先调查我的子女……

    赵紫阳说：我从朝鲜回来后很不好办，有小平同志的讲话，又发表了社论：说是邓定的不能动，学生要求收回社论，怕秋后算账。而李鹏和北京市委坚持「四．二六」社论不能退。他们包围我，声称一定要守住社论不能改。在这样僵持不下的局面下，只有采取逐步缓和、逐步淡化的办法，不再说「四．二六」社论。

    为了转移视线，根据社会上的舆论焦点，我提出了反特权。我向中央表示先调查我的子女，如有问题，就接受国法处理，如涉及我本人，也一样。再就是反特权要从中央做起，从中央常委做起，取消中央常委的特供（指中央副总理以上干部享受廉价食品和生活用品的制度），岁数大的老人可以考虑缓一步；改革常委外出的专机、专列（指专用火车）警卫制度，几位老人可以保留，新的常委要轻车简从。

    教委主任否定总理讲话

    另外，在五月四日接见亚洲银行会时，我发表了学生和政府要在冷静、理智、克制、秩序的八字方针下解决问题的讲话，主张通过民主和法制的办法来解决问题。这个讲话反应也是好的，北京七所大学复课了，当时报纸上也作了报道。这时如果继续对话，加紧做工作，形势也会好转的。

    赵紫阳说：但是这时何东昌（时任国家教委主任）却在各大学党委书记会上说：赵紫阳讲话和「四．二六」社论精神是不一致的，他的有些讲话是他个人意见。这实际上是否定了我在亚洲银行会上的讲话。一个教委主任，竟这样大胆地否定我的讲话，这一定是有背景的！何东昌的讲话传达下去，人们普遍认为赵紫阳的讲话不代表中央。

    为「四二六」社论火上加油

    这时学生就愈发有顾虑，要求对「四．二六」社论有个说法，而另一些人则坚持「四．二六」社论不能退，并还收集一些有刺激性的材料往那里送，还发表一些刺激学生情绪的话，进行两面挑，而我和学生也没有联系，两面都不买我的账，我处于十分困难的境地。学生这边愈要求对「四．二六」社论有说法、对政府施加压力，邓的那边决心也愈来愈大，而学生闹得愈厉害，李鹏、北京市委对邓小平的影响也就愈来愈大，这就形成僵局。李鹏还将我的军，说：「你主张不激化矛盾的缓和办法，没有效果嘛，和学生对话，对一次学生闹一次。」


《赵紫阳与友人谈话1992-2004》之七

    一九九三年四月

    小平同志只要说一句话

    我还请许家屯来……我对他说：现在主要问题是争取小平同志能同意改变对学生运动的定性……

    赵紫阳说：当时我深切感到只要邓小平能说一句话：「现在看来学生问题并没有原来说的那么严重。」剩下的工作我来做，我承担责任。经过多方艰苦努力，形势也可能会缓和下来。

    只须在社论上退一点

    我认为虽然事情弄到这样地步，也不一定非动武不可。搞军管，势必发生冲突，一冲突就要流血，还担心那样会引发工人大罢工。这时再用上纲上线想把群众压下去是不灵了，用权威人士压也不灵。只有在「四．二六」社论上退一点，修改社论乃是不可绕过的焦点。当时事情拖得已很久，学生也疲了，天安门广场上的学生已经不多了，北京的学生都回去了，留在广场的多数是外地学生。退一点给他们一个台阶下，免除秋后算账之忧，事情是可以好转的。

    「老爷子」脾气难测

    赵紫阳说他不同意动用警察，因为那样做会激怒广大群众。赵紫阳接着说：为了缓和松动，争取退一点，我还请许家屯来，从中作些疏通工作。我对他说：现在主要问题是争取小平同志能同意改变对学生运动的定性，还要征求常委的意见，请你帮助一下。

    据许家屯回忆说杨尚昆声称，我去同老爷子（指邓）讲，但老爷子的脾气你是知道的，他可以听进去，也可能听不进去。杨尚昆还说，你告诉赵紫阳，让他先这样做，假如有责任，我是第一个。

    赵紫阳又说：五月十六日，上午小平会见戈尔巴乔夫，下午我会见。晚上开常委会，在常委会上我正式提出对「四．二六社论」要有个说法，定性不恰当，要改。虽然我没有看过这个社论，但我可以承担责任，改「四．二六」社论不能涉及邓小平，小平同志只要说一句话：「现在看来，学生的问题并不像原来说的那么严重」，这就行。

    友人插话说：听到的党内传达是给你在朝鲜时发去的电报，你是同意了的，但回来后又变了。

    赵紫阳说：我在朝鲜时发给我的电报是指邓小平的「四．二五讲话」。使馆给我看了，我也表了态，同意小平同志关于稳定局势的讲话，因为是内部讲话，我不能不同意，但我没想到他们把小平这个讲话公开出来，更没想到会公开发表「四．二六」社论，在朝鲜时我没有看到这个社论，根本没有发给我。


《赵紫阳与友人谈话1992-2004》之八

    李鹏可能有私心

    赵紫阳说：就在这天晚上我提出要修改社论……李鹏说：如果改，你我都将会下台。

    友人说：在悼念胡耀邦期问，有很多学生并没有上街游行，「四．二六」社论把这批中间学生也调动起来了。

    赵紫阳说：就在这天晚上我提出要修改社论，并声称：自己虽然没看到这个社论，自己也要承担责任。李鹏说：如果改，你我都将会下台。

    定性在前讲话在后

    赵紫阳反驳说：情况不是那样严重，李鹏说：没有必要让你承担责任，这不是政治家的态度。就这样我和李鹏发生了争论。李鹏又说「四．二六」社论是邓的讲话。我说：不是，是常委会定的调向邓汇报后才有这个讲话，是定性在前，讲话在后。

    李鹏接着又说：你在朝鲜回的电报中说，同意制止动乱。我说：动乱这个词是中性的，骚乱、动荡、风波都是讲规模，没有讲性质；小平说动乱没有什么问题，问题是什么样的动乱。动乱有人民内部矛盾，也有敌我矛盾，问题就出在「反党反社会主义」这个定性上。

    赵紫阳说：五月十七日常委发生争论时，我就是这样说的。

    赵紫阳又说看来李鹏可能有私心。

    赵紫阳接着说：第二天我给邓写信要求面谈，邓通知了几个人，有李鹏、姚依林、胡启立、乔石、杨尚昆和我。我们去了邓家。

    本来是我要求谈话，他通知了这么多人，显然不是听取我的意见，但我还是重申了我的意见。姚依林、李鹏说学生动乱不能制止，是赵紫阳在亚洲银行会上的讲话引起的，这个讲话使学生感到中央出了两个声音。这样，居然在会上突然向我发难，看来预先他们是开了会的。会上谈到要实行军管，我说搞军管，我担心出现严重情况，我很难执行。

    反对军管便要下台

    到最后关头，如我赞成军管，总书记还可以当下去，我反对军管就要下台。是继续当总书记，对学生采取强硬方计，还是下台，我选择了后者。说到这里，赵紫阳沉默一下郑重地说了：不赞成军管和不当总书记，我是连在一起考虑的。

    从邓家开会回来后，我就准备写辞职的信。胡启立也反对军管，乔石原来不赞成军管，在这个会上也赞成了，杨尚昆原来反对军管，后来也赞成，最坚决的是李鹏、姚依林。

    其实，在军管问题上，这几个人的态度是无所谓的，就是五个人都不赞成，也会实行军管的。但在邓家开会之前，我的意见是多数，我、启立、乔石、尚昆都是一致的。


《赵紫阳与友人谈话1992-2004》之九

    邓小平把情况估计严重了

    「六x四x」事件在国际上引起的震惊和消极影响也是很大的……而且对香港回归、台湾统一都产生很大的负面影响。

    友人说：对赵紫阳宁可总书记「宝座」不要，也要坚持正义性的谈话，听了之后，确实从内心钦佩。从而领悟到，对「六x四x」问题采用对话不是不可以解决问题，李鹏声称所谓开枪是「迫不得已」，只不过是事后为自己找遁词作解脱罢了。

    赵紫阳说：事实是，以邓小平为首的元老把情况估计严重了，认为一退让就会像波兰工会那样一发而不可收拾，中国政治格局就一定要发生变化。元老们仍沿用过去的思维模式和阶级斗争为纲的意识形态观点，以为：社会上一发生风波，就认为是要推翻共产党的领导，反对社会主义。党内一遇有不同意见和看法，就认为党内斗争是党外斗争、阶级斗争的反映，所谓党外问题反映在党内，是领导上纵容和支持的结果。按照这一逻辑，就把正义性、进步性这些因素丢到一边了，就不能客观地实事求是地分析问题了。

    连北洋军阀都不如

    而青年学生又是天生的激进主义者，在天安门又一时占了上风，一会搞女神像，一会搞绝食。再加上个别有私心的人、别有用心的人谎报军情扩大事端；对学生自发的爱国民主运动定性为有领导、有组织、有纲领的反党反社会主义的行动。这样，始而定为动乱，继而定为反革命暴乱，不实事求是地去弄清真相，而硬说是敌人的阴谋策划，必须打退敌人的进攻，对「六x四x」的镇压这就成为不可避免的了。

    友人说：当天安门前的学生遭枪杀的消息传出后，一个素不相识的学生开口就对我说「共产党完蛋啦！」人们都在伤感地议论，对一些赤手空拳的学生，哪有用坦克、机枪来镇压的，认为这样连北洋军阀、国民党蒋介石都不敢做的事，共产党却做出来啦！……「六x四x」表面上是镇压下去了，但人们评论说，它却把党心民心失掉了，对党的信仰垮了，党的组织涣散了。

    谁解结谁就得人心

    「六x四x」事件在国际上引起的震惊和消极影响也是很大的。我国不但在国际上遭到经济制裁，蒙受重大损失，而且对香港回归、台湾统一都产生很大的负面影响。

    「六x四x」事件乃是一大悲剧。人们在议论：这个历史的症结终究会解开，不管今后是热处理，还是冷处理，历史终归要还历史本来面目的。谁能高举这个旗帜，谁就能得人心。


《赵紫阳与友人谈话1992-2004》之十

    毛主席的悲剧

    赵紫阳说：毛主席号召大跃进、大炼钢铁动员近亿人上山毁林，造成生态破坏；他又从思想上划分阶级，发动反「右派」斗争，迫害广大知识分子，使上百万知识分子家破人亡；他号召大办人民公社，对广大农民实行奴隶般的控制，造成几百万人的死亡。赵紫阳又郑重地说：现在看来极其荒唐，毛主席好像是乱来，实际上他有自己的理想、理论和指导路线。

    赵紫阳又说革命胜利后，毛主席首先要解决的是民族独立问题。因为如果没有强大的国防武装力量便不能独立，因此必须发展重工业，大力发展国防工业，不惜牺牲农民利益，甚至剥夺农民来发展军事工业，使中国经济走向畸形发展的道路。

    集工农商学兵一体

    赵紫阳继续分析说：就是毛主席提出要建设的社会主义，也不是马克思原来意义上的社会主义，即建立在大工业基础上的以工业为主体的社会主义；而是要建立由「农民坐天下」的社会主义，即农业社会主义的理想天国。

    从他在战争时期所实行的一套供给制，从他提出的集工、农、商、学、兵于一体的人民公社制度，从他对军队发出的又文又武要兼作多样的指示等，就可以得到说明。他是「农民打天下」、「农民坐天下」出发的。

    正因为此，他反对特权，对官僚阶层是深恶痛绝的，称之为吸人血的官僚主义者阶级。他要建立农业社会主义，走向了乌托邦。

    凡是反对和不赞成他这个理想抱负的，都被认为是修正主义，是走资本主义道路的当权派，因而必须不断地搞群众运动，予以专政，甚至采用强制手段，不惜用高压的办法，提出所谓列宁加秦始皇。执行起来，实际就是用秦始皇的镇压手段来推行这个农业社会主义的理想。这就走上了如同国民党一样的一个党、一个主义、一个领袖的专政道路。

    列宁加秦始皇

    赵紫阳最后说：不能单纯地认为毛主席是帝王思想，以封建主义来反封建主义，自己想做一个开明君主。不能简单地认为毛主席怕出赫鲁晓夫式的人物，才发动文化大革命，把刘少奇整下去，犹如王若水对毛主席所作的心理分析那样。也不能认为毛主席因林彪谋害他的「五七一」工程而使自己神魂颠倒发生了心理上的变异。实际上是因客观没有条件，而硬要去实行自己的理想抱负，而形成的悲剧。


《赵紫阳与友人谈话1992-2004》之十一

    一九九三年四月

    赵紫阳分析毛泽东造成的悲剧指出，实际上是因客观没有条件，而硬要去实行自己的理想抱负。

    邓小平提出再胡涂十年

    邓小平的观点是，只要把经济搞上去，把人民的生活搞好，提高了，其它一切都好办，什么矛盾也可化解……

    现在人们都在议论邓小平理论，成为热门话题，究竟什么是邓小平理论呢？赵紫阳说：邓小平的观点是，只要把经济搞上去，把人民的生活搞好，提高了，其它一切都好办，什么矛盾也可化解，否则，一切都谈不上。至于是什么所有制，在邓小平看来，都无所谓。那就是「私有」、「公有」均无不可。

    党的领导绝对不能动摇

    关于发展经济采取什么手段，邓小平认为计划与市场都是手段都可采用。正如他所说的：资本主义也有计划，社会主义也有市场，这不是社会主义与资本主义区别的标志。

    邓小平的再一个观点是为了发展经济，必须保持社会稳定，否则一切无从谈起。为了稳定，必须实行政治集中、加强党的领导。在邓小平看来，没有共产党的领导，中国非乱不可。因此，他认为党的领导是绝对不准动摇的。

    彻底搞经济不要搞争论

    邓小平还有一个观点，就是不搞争论，经济上的改革开放可以彻底地搞，怎么搞都行，但不要搞争论。邓小平认为争论起来，就误了时间，什么也搞不起来。赵紫阳谈到这里是语重心长的说，事实上，一争论，就认为发展的都是资本主义，人们的思想也要乱，经济建设也会搞不下去，所以邓小平提出不搞争论，再胡涂十年。

    邓小平也就是在共产党领导下来发展资本主义，就是时代更新，就是要对传统的社会主义制度进行更新。因为传统的社会主义公有制没有效益，是失败的，计划经济道路又行不通，按劳分配的原则也从未实现过，养了懒汉。这样的社会主义模式，自然应被淘汰，必须实行更新，社会主义新的定义是公平与效率，其本质是发展社会生产力。而「私有」能产生动力，市场能提高效率，那么，自然要采用资本主义方式来发展经济，但又是在共产党领导下，这就保证能达到共同富裕的目的。

    邓小平所提出的「胡涂」说法，也是有道理的，因为社会正如同其它事物一样，一切都在发展变化，哪能有固定模式呢！人类社会随着经济、政治、文化的发展，该是什么形态就是什么形态，不能人为地去设计模式。传统的社会主义模式被冲破了，正如邓小平所说：究竟什么是社会主义「谁说得清楚」？

    就是资本主义也在发生演变，所以先胡涂一下，观察和等待发展的结果。这也是科学的思维，也应是邓小平理论，在某种意义上说，也可称之为「模糊论」，如同模糊数学一样。


《赵紫阳与友人谈话1992-2004》之十二

    邓再也没有回旋余地

    过去对胡耀邦的问题，邓声称自己瞎了眼睛……后来，是赵紫阳个人变了，……不是他自己选择得不对。

    关于第二防线问题。人们还一再议论新领导班子是过渡性的，认为邓小平可能有第二防线的准备。

    赵紫阳肯定地说：这是不可能的。既是邓定了的班子，就要全力支持它。如果进行第二防线的安排，绝不能只对一个人讲，也必须对有关人员讲。那样，领导层就会瓦解，那就乱了。

    赵紫阳又强调说：邓再也没有回旋余地，再不可能有其它选择了。过去对胡耀邦的问题，邓声称自己瞎了眼睛。邓对我的问题，再也不能这样说了。邓在与杨振宁谈话时说：赵紫阳在四川两年多，群众就有饭吃了。我说，这话说得过份了，实际是在表明他选择我是对的。后来，是赵紫阳个人变了，正如邓小平所说「自我暴露」，是赵紫阳个人的问题，不是他自己选择得不对。

    反权力集中针对华国锋

    友人说：邓到北京工作后，在搞权术、搞平衡，也和他很少接近，并认为邓对华国锋的处理也过份。李锐说邓和毛一样性格，也是搞个人独裁。也有人说邓还是提倡民主的，如他在一九八○年的政治局扩大会议上关于《党和国家领导制度的改革》讲话「强调反对权力过份集中」……，「党的一元化领导变成了个人领导」，「权力不受限制」，形成对他们的人身依附关系等。今天谈起来都认为抓住了党和国家的要害问题，是称赞的。

    赵紫阳说：那时邓小平主要是对华国锋，与华国锋作斗争。现在新领导班子李鹏的势力位置在下降，丁关根在演毛远新的角色（指在毛主席时期。丁此人圆滑，从来不露声色。现在大概又有人给江出主意要抓军队，江每到一地都去看望部队，并给军队提级加薪。今年春节是在迟浩田处过的。）

    一经定调不会回头

    赵紫阳最后说：总之，只要是邓定了的问题是不会回头的，如对鲍彤的问题，是他定的，材料也没有看，一句话：是坏人嘛，为什么不可以判刑！只要邓在，对鲍的问题谁也不会提，也不会有人反映，表示不同意见。（赵紫阳叹气地）既然要整你（鲍彤），只有拿出意志来，进行比赛，不要自己折磨自己，有病就要求到医院去治疗或想法保外就医。


《赵紫阳与友人谈话1992-2004》之十三

    腐败严重深入机体

    过去认为腐败是由于不正之风和以权谋私造成的，现在看来，乃是制度的产物。

    友人说：现在国营企业进行的经营机制转换也很困难，首先遇到的是多余人员的安置问题，而企业办社会问题一时也难解决。许多地方企业据称有百分之六七十资不抵债，企业经营机制也转换不动，而要维持生产就必须贷款，这又是无底洞，生产产品不适销对路，质次价高，仓库积压，又是恶性循环。

    许多企业发不出工资，形成大的社会问题。国有企业不能自负盈亏，投资体制、财政体制也改不了。现在又是多项改革出台，全面紧张，如果出现通货膨胀将会引发新的问题。第一次通货膨胀，胡耀邦倒了。第二次通货膨胀高速增长引发了「六x四x」，赵紫阳倒了。

    新领导班子处处被动

    赵紫阳说：目前的改革是处在僵持胶着状态，始终是在进进退退、收收放放的循环中进行。这是由这个新领导班子不敢担风险造成的，一遇到有点风浪就退就收。老人一说要发展，马上就又放又进。这和过去我与老人的关系不一样。那时，一般是只要我提出来，老人一般都同意，这样，我就干起来了。现在新领导班子，看来，是生怕老人再提什么新意见，感到非常紧张，难以应付，始终处在被动状态。

    赵紫阳又说：在我看来，目前拿出来的改革方案及措施，首先不是领导上拿出来的主意和想法，而是下边一些人并凑出来，是各方面妥协综合出来的。由于各方面都要照顾到，实际操作上就难以推进。例如中央银行与商业银行的分离，商业银行如何发挥政策性作用，各分行在地方政府制约下，自己如何自主经营？都不好办，不好操作。

    分税制缺乏系统管理

    又如，目前实行的分税制，各地方都要为自己的收入作打算。税收是在地方行使，而中央各分支机构又受地方政府制约，自己的系统又没有建立，也会有可能收不起来。所以，我认为不宜过早搞分税制。

    赵紫阳接着说：目前粮价放开，农民产生惜销看涨现象，国家也可能收购不上来，发生粮食危机。尤其是腐败严重，已深入机体，过去认为腐败是由于不正之风和以权谋私造成的，现在看来，乃是制度的产物。


《赵紫阳与友人谈话1992-2004》之十四

    改革开放就是高举民主旗帜

    城市商品经济发展了，多种经济成份实行了，人们自己独立经营了，单位、机关还能管住吗？必须有适应这种变化的新办法，就是民主与法制。

    友人说：腐败来源于集权，因为没有透明度，不允许公开进行舆论监督。权力又不受制约，当然要产生腐败。这大概就是你所指的高度集权的专政制度的产物吧。有人认为国家机关、学校、军队搞创收，是腐败的根本所在。

    匪警一家 人心涣散

    赵紫阳说，再加上社会治安不好，有的地方匪警一家、内外勾结，群众极为不满。干部则是有权就抓、有钱就捞、挖公家，造成人心涣散。这些问题拖下去，积累起来会形成共振，担心会出问题。这都是经济改革与政治改革不同步造成的。学者如胡绩伟提出走中国特色的民主改革道路，像「六x四x」那样的动员群众游行示威要求民主实行政治改革的方式已过时了，应走政治改革寓于经济改革的路。就是说，要结合经济改革来进行，如农村实行的家庭联产承包制，有了经营自主权，这就是实行了民主。

    抱残守缺 死路一条

    在城市发展个体经济、私人经济独立自主地进行经营，把公有制、国家大一统的控制冲破了，也是实行了民主。再是采取渐进的方式自下而上地来进行，就是说，由经济到政治，从乡村自治、民主选举开始，由下而上逐步推进，一些敏感的问题如联邦制、一党专政、政治多元化等先不要碰它。胡绩伟还说：至于领导层没有权威，那是好事，它就独裁不起来了。甚至领导层发生腐败也是早晚会被打倒的。

    赵紫阳续说：第一，改革开放就是要扭转人类社会的发展方向，使之向和平的方向发展。其次，改革开放就是要把国家纳入现代世界文明和世界市场经济体系中去。如果中国再闭关自守，再抱残守缺，不利用现代文明，不纳入世界经济体系中去，那就会发生「球籍」问题，确实是「死路一条」。最后，改革开放就是高举民主旗帜，要实行民主政治，结束无产阶级专政。过去我曾和万里交谈过，农村实行联产承包制，农民都自主经营了，你还能管住吗？没有新办法管理能行吗？城市商品经济发展了，多种经济成份实行了，人们自己独立经营了，单位、机关还能管住吗？必须有适应这种变化的新办法，就是民主与法制。

    2006-5-11 0:27:05 一叶知秋