目录

001 论共产党员的修养
002 刘少奇天津讲话
003 在听取天津市长黄敬汇报时的谈话
004 在听取私营企业问题汇报时的谈话
005 在天津工商业资本家座谈会上的讲话
006 刘少奇对天津工作的指示
007 在听取职工运动汇报时的谈话
008 建国后什么是中国的主要矛盾
009 "立即消灭资产阶级"的"左"的倾向的实质及反动性
010 关于新中国的经济建设方针
011 为什么中国在相当长时期内不能建立无产阶级专政而只是人民民主专政
012 为什么在"人民民主时代"不能把中国社会主义的前途写进共同纲领中去
013 对安子文等人的谈话
014 对山西省委"把老区互助组织提高一步"文件的批语
015 我的自我批评
016 共产党员要做党的驯服的工具
017 《政治经济学教科书》学习讨论会上的发言（一九五九年十一月）
018 刘少奇论中国两三年就可赶上英国
019 刘少奇谈庐山会议
020 在中央工作会议小型座谈会上的讲话
021 刘少奇就农业机械化问题给周恩来邓小平的信刘少奇1966.02.23
022 关于农业机械化问题给刘少奇的信
023 刘少奇邓小平六七月间关于文化大革命的一些指示刘少奇邓小平1966.06.03
024 中共中央关于文化大革命的八条指示（概要）
025 谭震林在文革初期的十三次讲话谭震林1966.06.18
026 刘少奇对北京师大一附中工作组部分组员的谈话刘少奇1966.06.20
027 中共中央转发北京大学文化革命简报（第九号）1966.06.20；中发［66］310号
028 刘少奇对北京师大一附中工作组的指示
029 刘少奇六七月间对北师大一附中的指示刘少奇1966.06.21
030 刘少奇在中共中央召集的民主人士座谈会上的讲话刘少奇1966.06.27
031 刘少奇邓小平就文化大革命运动部署问题给毛泽东的信及毛泽东的批示
032 刘涛揭发的王光美与刘少奇的讲话
033 中学文化大革命的主要任务
034 周恩来就工作组问题给刘少奇邓小平的信
035 刘少奇在北京市革命师生文化大革命积极分子大会上的讲话刘少奇1966.07.29
036 刘少奇在北京建工学院辩论会上的讲话
037 刘少奇对北京建工学院“八一团”代表的讲话刘少奇1966.08.03
038 刘少奇在北京建筑工程学院对“革命团”代表的讲话刘少奇1966.08.03
039 刘少奇对北京建筑工业学院工作组的讲话刘少奇1966.08.04
040 刘少奇接见北京建工学院工作组领导的讲话
041 炮打司令部──我的一张大字报
042 中共中央转发毛泽东在中央常委扩大会议上的讲话1966.08.06；中发［66］401号
043 王光美是清华园内第一号大扒手清华大学《向日葵》战斗小组1966.08.18
044 舍得一身剐，敢把皇帝拉下马──评刘少奇七月二十九日讲话清华大学1053战斗组1966.08.20
045 陈伯达在北京大学的谈话陈伯达1966.08.24
046 刘少奇为北京市各工作组领导干部会议写的检讨（摘录）
047 对刘少奇《在北京各工作组领导干部会议上的检讨提纲（草案）》的批语
048 刘少奇收到毛泽东9月14日信后给周恩来的信
049 王光美给清华大学革命师生员工的书面检查王光美1966.10.10
050 周恩来对清华大学要王光美去该校参加批判会一事的批示
051 刘少奇在中央工作会议上的检讨刘少奇1966.10.23
052 陈伯达在中央工作会议上的讲话陈伯达1966.10.25
053 在中央工作会议上的讲话林彪1966.10.25
054 周恩来在中央政治局常委会上的讲话周恩来1966.12.06
055 一百个为什么清华井冈山第一红岩战斗组1966.12.25
056 彻底批判刘少奇、邓小平，将无产阶级文化大革命进行到底北京大学聂元梓1966.12.27
057 愤怒控诉刘少奇镇压我校无产阶级文化大革命的滔天罪行北师大一附中陈永康1966.12.27
058 给毛主席的一封信 彻底批判刘、邓资产阶级反动路线大会1966.12.27
059 戚本禹在中直机关部分同志座谈会上的讲话戚本禹1966.12.28
060 造刘少奇的反，跟着毛主席干一辈子革命清华大学刘涛1966.12.28
061 周恩来在全国财贸系统大会上的讲话周恩来1966.12.31
062 毛泽东思想的伟大胜利──我们是如何揪出刘少奇大叛徒集团的？天津南开大学八一八红卫兵1967.00.00
063 看，刘少奇的丑恶灵魂刘涛刘允真1967.01.02
064 对刘少奇关于北京建工学院红卫兵要他去公开检查的信的批语
065 王力在中共中央组织部的讲话
066 周恩来对北京建工学院“八一战斗团”的讲话周恩来1967.01.07
067 周恩来谈清华大学“一·六”抓王光美事件
068 姚依林批判刘少奇邓小平的大字报姚依林1967.01.14
069 戚本禹与北京红卫兵代表座谈纪要
070 军级以上干部会议精神传达1967.03.00
071 康生在军级干部会议上的讲话康生1967.03.10
072 关于《毛泽东选集》注释问题的批示
073 中共中央关于印发薄一波、刘澜涛、安子文、杨献珍等出狱问题材料的批示
074 张春桥姚文元接见上海市革命委员会工作人员的讲话张春桥姚文元1967.03.20
075 肖华对总政治部直属单位的报告肖华1967.03.21
076 周恩来谢富治与蒯大富的谈话
077 爱国主义还是卖国主义？──评反动影片《清宫秘史》戚本禹1967.03.30
078 王光美是刘少奇派的刽子手
079 高举毛泽东思想伟大红旗，展开群众性的批判斗争，把党内最大的走资本主义道路当权派批倒斗臭！
080 刘西尧在中国科学院“向刘邓黑司令部发动总攻击誓师大会”上的讲话刘西尧1967.04.06
081 把中国的赫鲁晓夫彻底批臭王洪文1967.04.07
082 高举无产阶级的革命的批判旗帜《人民日报》编辑部1967.04.08
083 批倒中国的赫鲁晓夫《光明日报》编辑部1967.04.08
084 紧紧掌握斗争的大方向《人民日报》编辑部1967.04.10
085 王光美回答清华大学红卫兵的审问
086 为彻底批判党内最大的走资本主义道路的当权派而战斗
087 陈伯达在军委扩大会议上的讲话陈伯达1967.04.12
088 刘少奇写给南海“卫东”革命造反队的检查刘少奇1967.04.14
089 王力对外国马列主义者的讲话
090 对《（修养）的要害是背叛无产阶级专政》一文加写的二段话
091 《修养》的要害是背叛无产阶级专政《红旗》杂志编辑部、《人民日报》编辑部1967.05.08
092 中共中央关于批判刘少奇《修养》的通知
093 对各“抓叛徒”战斗队的命令
094 王光美给清华大学革命师生员工的书面检查王光美1967.06.26
095 打倒中国的赫鲁晓夫大叛徒集团头子刘少奇南开大学卫东红卫兵《三六专案》调查组
096 戚本禹传达中央责令刘少奇向北京建工学院交出检查
097 要集中批判党内最大的走资本主义道路的当权派
098 刘少奇给北京建筑工业学院的书面检查刘少奇1967.07.09
099 伟大的历史任务《北京日报》编辑部1967.07.19
100 从政治上思想上彻底打倒党内一小撮走资本主义道路当权派空军司令部红尖兵1967.07.22
101 戚本禹在“揪刘火线”的讲话戚本禹1967.07.26
102 王光美写给中南海革命群众的检查王光美1967.07.27
103 中央首长接见江西四方面代表谈话摘要周恩来姚文元1967.08.03
104 炮打资产阶级司令部《人民日报》编辑部1967.08.05
105 谢富治戚本禹在中南海西门对“揪刘战士”的讲话谢富治戚本禹1967.08.05
106 谢富治对北京工代会农代会红代会代表的讲话
107 王光美写给中南海革命群众的检查
108 策动叛党就是为了篡党《文汇报》编辑部、《解放日报》编辑部、《支部生活》编辑部1967.08.09
109 从彭德怀的失败到中国赫鲁晓夫的破产《红旗》杂志编辑部1967.08.17
110 彭德怀及其后台罪责难逃《人民日报》编辑部1967.08.16
111 中央文革办事组给北京建工学院红卫兵的一封信
112 无产阶级专政和叛徒中国赫鲁晓夫《文汇报》编辑部、《解放日报》编辑部、《支部生活》编辑部1967.08.26
113 假四清真复辟：关于党内最大的走资本主义道路当权派导演的桃园大队"四清"情况的调查
114 揭开一个复辟资本主义的大阴谋《人民日报》编辑部1967.09.06
115 制造武斗的祸首
116 对陈伯达、江青关于选编《刘少奇言论》报告的批语
117 中央专案审查小组《关于叛徒，内奸，工贼刘少奇罪行的审查报告》及《叛徒、内奸、工贼刘少奇罪证》
118 叛徒、内奸、工贼刘少奇的罪证
119 在中共八届扩大的十二中全会第二次会议上的讲话林彪1968.10.26
120 中央文革关于进一步批判大毒草《刘少奇访问印度尼西亚》的通知
121 接见南京、济南军区负责同志时的讲话林彪1969.04.30
122 对刘少奇、王光美专案组关于王光美处理意见的报告的批语
123 会见斯诺的谈话纪要毛泽东1970.12.18
124 在武昌与华国锋、汪东兴的谈话
125 中共中央宣传部关于平反刘少奇同志冤案的公开宣传问题
126 中国共产党第十一届中央委员会第五次全体会议关于为刘少奇同志平反的决议（１９８０年２月２９日通过）
127 中共中央关于认真传达好为刘少奇同志平反的决议的通知
128 中国共产党第十一届中央委员会第五次全体会议关于为刘少奇同志平反的决议
129 关于刘少奇同志案件复查的证件
130 国家文物事业管理局关于图书馆馆藏涉及刘少奇同志问题书刊处理意见向中央宣传部的请示报告
131 中纪委二办找汪东兴谈有关少奇专案问题的记录（节录）1980.07.02（上午）
132 刘少奇二三事（选）
133 《论共产党员的修养》版本琐谈
134 高岗留下的困惑
135 连刘少奇、林彪、彭德怀、罗瑞卿的子女都拥护毛主席？我服了！
136 在农业合作化问题上毛泽东如何用马克思的分工理论说服刘少奇薄一波等
137 刘少奇是"五风"的源头
138 分析刘少奇
139 刘少奇与大跃进
140 刘少奇在历史上的主要错误
141 新中国的资源禀赋和刘少奇的"剥削有功说"
142 回忆刘少奇同志建国初期的一些经济建设思想
143 关于刘少奇的思想路线及其官僚体制
144 关于社会主义时期阶级和阶级斗争问题的讲话（一）
145 山花烂漫时情谊别样浓——毛泽东、刘少奇两家后人聚会记
146 六本刘少奇著作在线阅读
147 《刘少奇传》
148 “四清”运动中的毛泽东与刘少奇
149 江青护士谈江青被抓及抢救刘少奇
150 君子与小人：徐水就是刘少奇的共产主义试点
151 刘少奇与邓小平也有区别
152 刘少奇之女刘亭亭：我爸我妈我自己
153 毛泽东同意立案审理刘少奇案的始末
154 毛泽东为什么对邓小平与刘少奇加以区别
155 谁迫害了刘少奇们！
156 谈“文革”，必然要谈刘少奇的思想路线及其官僚体制
157 为什么要集中火力批判刘少奇？
158 中国的造船工业大大落后牵扯到刘少奇的“造不如买，买不如租”的修正主义错误
159 澄清历史：（刘少奇、王光美与群众运动：以四清为例）


论共产党员的修养

刘少奇

同志们：

    我要讲的，是共产党员的修养问题。现在来讲讲这个问题，对于党的建设和巩固，不是没有益处的。

    一 、共产党员为什么要进行修养

    共产党员为什么要进行修养呢?

    人们为了要生活，就必须和自然界进行斗争，利用自然界来生产物质资料。人们的物质生产，在任何时候、任何条件下，都是社会的生产。所以，人们在社会发展的任何阶段进行生产的时候，都要建立一定的生产关系。人类在和自然界的不断斗争中，不断地改造自然界，同时也不断地改造着人类自己，改造着人们彼此间的关系。人们的本身，人们的社会关系、社会组织形式以及人们的思想意识等，都是在社会的人们和自然界的长年斗争中不断地改造和进步的。在古代，人们的生活样式、社会组织、思想意识等，和现代人们的都不同；而在将来，人们的生活样式、社会组织、思想意识等，又会和现代人们的不同。

    人类本身，人类社会，是一种历史发展的过程。当人类社会发展到了一定的历史阶段，就产生了阶级和阶级斗争。在阶级社会中，每个社会成员都作为一定阶级的人而存在，都在一定的阶级斗争的条件下生活。人们的社会存在，决定人们的思想意识。阶级社会中不同阶级的人们的思想意识，反映着不同阶级的地位和利益。在这些不同地位、不同利益、不同思想意识的阶级之间，进行着不断的阶级斗争。这样，人们不但在和自然界的斗争中，而且在社会阶级的斗争中，改造自然界，改造社会，同时也改造着人们自己。

    马克思、恩格斯说："无论为了使这种共产主义意识普遍地产生还是为了达到目的本身，都必须使人们普遍地发生变化，这种变化只有在实际运动中，在革命中才有可能实现；因此革命之所以必需，不仅是因为没有任何其他的办法能推翻统治阶级，而且还因为推翻统治阶级的那个阶级，只有在革命中才能抛掉自己身上的一切陈旧的肮脏东西，才能成为社会的新基石"这就是说，无产阶级应该自觉地去经受长期的社会革命斗争，并且在这种斗争中改造社会，改造自己。所以，我们应该把自己看作是需要而且可能改造的。不要把自己看作是不变的、完美的、神圣的，不需要改造的、不可能改造的。我们提出在社会斗争中改造自己的任务，这不是侮辱自己，而是社会发展的客观规律的要求。如果不这样做，我们就不能进步，就不能实现改造社会的任务。

    我们共产党员，是近代历史上最先进的革命者，是改造社会、改造世界的现代担当者和推动者。共产党员是在不断同反革命的斗争中去改造社会，改造世界，同时改造自己的。

    我们说，共产党员要在同反革命进行各方面的斗争中来改造自己，这就是说，要在这种斗争中求得自己的进步，提高自己革命的品质和能力。由一个幼稚的革命者，变成一个成熟的、老练的、能够?运用自如?地掌握革命规律的革命家，要经过一个很长的革命的锻炼和修养的过程，一个长期改造的过程。一个比较幼稚的革命者，由于他：(一)是从旧社会中生长教养出来的，他总带有旧社会中各种思想意识(包括成见、旧习惯、旧传统)的残余；(二)没有经过长期的革命的实践；因此，他还不能真正深刻地认识敌人，认识自己，认识社会发展和革命斗争的规律性。

    要改变这种情形，他除了要学习历史上的革命经验 (前人的实践)以外，还必须亲自参加到当时的革命的实践中去，在革命的实践中，在同各种反革命进行斗争中，发挥主观的能动性，加紧学习和修养。只有这样，他才能够逐渐深刻地体验和认识社会发展和革命斗争的规律性，才能真正深刻地认识敌人和自己，才能发现自己原来不正确的思想、习惯、成见，加以改正，从而提高自己的觉悟，培养革命的品质，改善革命的方法等。

    所以，革命者要改造和提高自己，必须参加革命的实践，绝不能离开革命的实践；同时，也离不开自己在实践中的主观努力，离不开在实践中的自我修养和学习。如果没有这后一方面，革命者要求得自己的进步，仍然是不可能的。

    比如说吧，几个共产党员一起去参加某种群众的革命斗争，在大体一样的环境和条件下去参加革命实践，这种革命斗争对于这些党员所起的影响，可能完全不是一样的。

    有的党员进步得很快，甚至原来较落后的赶在前面去了；有的党员进步得很慢；有的党员甚至在斗争中动摇起来，革命的实践对于他没有起前进的影响，他在革命的实践中落后了。这是什么原因呢?又比如，我们共产党员中有许多人是经过万里长征的，这对于他们是一次严重的锻炼，其中的绝大多数党员都得到了很大的进步。然而长征对于个别党员的影响却是相反的，他们经过长征之后，对这样的艰苦斗争害怕起来了，有的甚至企图退却和逃跑，后来他们果然在外界的引诱下从革命队伍中逃跑了。许多党员同在一起长征，而影响和结果却是这样的不相同。这又是什么原因呢?这种种现象的产生，从根本上说来，是社会阶级斗争在革命队伍中的反映。我们的党员由于原来的社会出身不同，所受的社会影响不同，因而就有不同的品质。他们对待革命实践各有不同的态度、立场和认识，所以，在革命实践中各有不同的发展方向。就在你们学校中也可以清楚地看到这种情形。你们在学校中受着同样的教育和训练，然而由于你们各有不同的品质，不同的经验，不同的主观努力和修养，因而你们就可能获得不同的甚至相反的结果。

    因此，革命者在革命斗争中的主观努力和修养，对于改造和提高革命者自己，是完全必需的，决不可少的。

    无论是参加革命不久的共产党员，或者是参加革命很久的共产党员，要变成为很好的政治上成熟的革命家，都必须经过长期革命斗争的锻炼，必须在广大群众的革命斗争中，在各种艰难困

苦的境遇中，去锻炼自己，总结实践的经验，加紧自己的修养，提高自己的思想能力，不要使自己失去对于新事物的知觉，这样才能使自己变成品质优良、政治坚强的革命家。

    孔子说："吾十有五而志于学，三十而立，四十而不惑，五十而知天命，六十而耳顺，七十而从心所欲，不逾矩。"这个封建思想家在这里所说的是他自己修养的过程，他并不承认自己是天生的"圣人"。

    另一个封建思想家孟子也说过，在历史上担当"大任"起过作用的人物，都经过一个艰苦的锻炼过程，这就是："必先苦其心志，劳其筋骨，饿其体肤，空乏其身，行拂乱其所为，所以动心忍性，增益其所不能。"共产党员是要担负历史上空前未有的改造世界的"大任"的，所以更必须注意在革命斗争中的锻炼和修养。

我们共产党员的修养，是无产阶级革命家所必需有的修养。我们的修养不能脱离革命的实践，不能脱离广大劳动群众的、特别是无产阶级群众的实际革命运动。

    毛泽东同志说："通过实践而发现真理，又通过实践而证实真理和发展真理。从感性认识而能动地发展到理性认识，又从理性认识而能动地指导革命实践，改造主观世界和客观世界。实践、认识、再实践、再认识，这种形式，循环往复以至无穷，而实践和认识之每一循环的内容，都比较地进到了高一级的程度。这就是辩证唯物论的全部认识论，这就是辩证唯物论的知行统一观。"

    我们的党员，不但要在艰苦的、困难的以至失败的革命实践中来锻炼自己，加紧自己的修养，而且要在顺利的、成功的、胜利的革命实践中来锻炼自己，加紧自己的修养。

    有些党员受不起成功和胜利的鼓励，在胜利中昏头昏脑，因而放肆、骄傲、官僚化，以至动尧腐化和堕落，完全失去他原有的革命性。这在我们共产党员中，是个别的常见的事。党内这种现象的存在，应该引起我们党员严重的警惕。

    在无产阶级革命家出现以前，历代的革命者，一到他们进行的事业得到胜利和成功以后，少有不腐化、不堕落的。他们失去了原有的革命性，成为革命进一步发展的障碍物。在中国近百年的历史中，或者说得更近些，在近五十年的历史中，我们看到许多资产阶级和小资产阶级革命者，在得到了某些成就，爬上了当权的位置以后，就腐化堕落下去。这是由历代革命者的阶级基础所决定的，由过去革命的性质所决定的。在俄国伟大十月社会主义革命以前世界历史上的一切革命，结果总是一个剥削阶级的统治由另一个剥削阶级的统治所代替。所以，历代的革命者，在他们成为统治阶级以后，就失去他们的革命性，反转头来压迫被剥削的群众，这是一种必然的规律。

    然而，对于无产阶级革命来说，对于我们共产党来说，无论如何决不能是这样。无产阶级革命是消灭一切剥削、一切压迫、一切阶级的革命。共产党所代表的是被剥削而不剥削别人的无产阶级，它能够使革命进行到底，从人类社会中最后消灭一切剥削，清除一切腐化、堕落的现象。

    它能够建立有严格组织纪律的党，建立又有集中又有民主的国家机关，经过这样的党和国家机关，领导广大人民群众，来和一切腐化、堕落的现象进行不调和的斗争，不断地从党内和国家机关中清洗那些已经腐化、堕落的分子 (不管这种分子是作了多大的"官")，而保持党和国家机关的纯洁。无产阶级革命的这一特点，无产阶级革命党的这一特点，是历代革命和历代革命党所没有的，而且也不能有的。我们的党员必须清楚了解这一特点，特别注意在革命胜利和成功的时候，在群众对自己的信仰和拥护不断提高的时候，更要提高警惕，更要加紧自己的无产阶级意识的修养，始终保持自己纯洁的无产阶级的革命品质，而不蹈历代革命者在成功时的覆辙。

    革命实践的锻炼和修养，无产阶级意识的锻炼和修养，对于每一个党员都是重要的，而在取得政权以后更为重要。

    我们共产党不是天上掉下来的，而是从中国社会中产生的。

    每个党员都是从中国社会中来的，并且今天还是生活在这个社会中，还经常和这个社会中一切不好的东西接触。不论是无产阶级或是非无产阶级出身的党员，不论是老党员或是新党员，他们会或多或少地带有旧社会的思想意识和习惯，这是不奇怪的。为了保持我们无产阶级的先锋战士的纯洁，提高我们的革命品质和工作能力，每个党员都必须从各方面加强自己的锻炼和修养。

    上面讲的就是共产党员为什么要进行修养的缘故。下面我再讲共产党员修养的标准。

    二、做马克思和列宁的好学生

    按照党章的规定，只要承认党纲、党章，交纳党费，并且在党的一个组织内担负一定工作的人，就可成为党员。

    不具备这些条件，就不能成为共产党的党员。但是，我们每一个共产党员，不应该只是做一个起码的够格的党员，而应该按照党章的规定力求进步，不断提高自己的觉悟程度，努力学习马克思列宁主义。把伟大的马克思列宁主义创始人一生的言行、事业和品质，作为我们锻炼和修养的模范。

    恩格斯在论到马克思的时候说："因为马克思首先是一个革命家。以某种方式参加推翻资本主义社会及其所建立的国家制度的事业，参加赖有他才第一次意识到本身地位和要求，意识到本身解放条件的现代无产阶级的解放事业，--这实际上就是他毕生的使命。斗争是他得心应手的事情。而他进行斗争的热烈、顽强和卓有成效，是很少见的。"又说："我们之中没有一个人象马克思那样高瞻远瞩，在应当迅速行动的时刻，他总是作出正确的决定，并立即打中要害。"

    斯大林在论到我们应该学习列宁的榜样的时候，曾经说："要记住，要爱戴，要学习我们的导师，我们的领袖伊里奇。要照伊里奇那样去反对、去战胜国内外的敌人。要照伊里奇那样去建设新生活、新风俗和新文化。在工作中决不要拒绝做小事情，因为大事情是由小事情积成的，--这是伊里奇的重要遗训之一。"

    斯大林又说："选民，人民，应当要求自己的代表始终胜任自己的任务；要求他们在自己的工作中不堕落为政治上的庸人；要求他们始终不愧为列宁式的政治活动家；要求他们成为象列宁那样的明朗和确定的活动家；要求他们象列宁那样在战斗中无所畏惧和对人民的敌人毫不留情；要求他们在事情开始复杂化、在地平线上出现某种危险的时候，毫不惊慌失措，毫无任何类似惊慌失措的迹象，要求他们也象列宁那样没有任何类似惊慌失措的迹象；要求他们在解决复杂问题、需要全面地确定方针、全面地考虑事情的正反方面的时候，也能够象列宁那样英明和从容；要求他们也象列宁那样诚实和正直；要求他们象列宁那样热爱自己的人民。"这就是恩格斯对马克思，斯大林对列宁的简要描述。

    我们每个共产党员，就是要这样去学习马克思和列宁的思想和品质，做马克思和列宁的好学生。

    有人说，马克思列宁主义创始人那样伟大的天才革命家的思想和品质，是学习不到的，要把自己的思想和品质提高到马克思列宁主义创始人的思想和品质那样的高度，也是不可能的。他们把马克思列宁主义创始人看成是天生的神秘的人物。这种说法和看法对不对呢？我想是不对的。

    我们普通的同志，今天诚然远没有马克思列宁主义创始人那样高的天才，那样渊博的科学的知识，我们大多数的同志在无产阶级革命理论方面不能达到他们那样高深和渊博。但是，我们同志只要真正有决心，真正自觉地始终站在无产阶级先锋战士的岗位，真正具有共产主义的世界观，并且始终不脱离当前无产阶级和一切劳动群众的伟大而深刻的革命运动，努力学习、锻炼和修养，那末，掌握马克思列宁主义的理论和方法，在工作和斗争中培养马克思和列宁那样的作风，不断提高自己的革命品质，成为马克思、列宁式的政治家，这是完全可能的。

    《孟子》上有这样一句话："人皆可以为尧舜"，我看这句话说得不错。每个共产党员，都应该脚踏实地，实事求是，努力锻炼，认真修养，尽可能地逐步地提高自己的思想和品质，不应该望到马克思列宁主义创始人那样伟大的革命家的思想和品质，认为高不可攀，就自暴自弃，畏葸不前。如果这样，那就会变成"政治上的庸人"，不可雕的"朽木"。

    当然，学习马克思列宁主义创始人的品质，学习马克思列宁主义，应该采取正确的态度。否则，是学习不好的，是学习不到的。事实上，在我们的队伍中，对于这种学习，是有几种不同的人采取几种不同的态度的。

    有一种人学习马克思、列宁，不能学习到马克思列宁主义的本质，只是肤浅地学习到马克思列宁主义的词句。

    他们虽然读了马克思列宁主义的书籍，但是，不能把这些书籍中的马克思列宁主义的原理和结论当作行动的指南，运用到活生生的具体实际问题上去。他们以背诵个别的原理和结论而自满，甚至以"真正"的马克思列宁主义者自居，然而他们决不是真正的马克思列宁主义者，他们的活动方法是和马克思列宁主义完全相反的。

    这一种人在中国共产党内曾经是不少的。在过去某一时期内，某些教条主义的代表人，就比上述的情形更坏。

    这种人根本不懂得马克思列宁主义，而只是胡诌一些马克思列宁主义的术语，自以为是"中国的马克思、列宁"，装作马克思、列宁的姿态在党内出现，并且毫不知耻地要求我们的党员象尊重马克思、列宁那样去尊重他，拥护他为"领袖"，报答他以忠心和热情。他也可以不待别人推举，径自封为"领袖"，自己爬到负责的位置上，家长式地在党内发号施令，企图教训我们党，责骂党内的一切，任意打击、处罚和摆布我们的党员。这种人不是真心学习马克思列宁主义，不是真心为共产主义的实现而斗争，而是党内的投机分子，共产主义运动中的蟊贼。这种人在党内，终归要被党员群众所反对、揭穿和抛弃，是无疑问的。

    我们的党员也果然抛弃了他们。然而我们是否能够完全自信地说，在我们党内就从此不会再有这种人了呢?我们还不能这样说。

    另一种人就完全和前一种人相反。他们首先把自己看作是马克思列宁主义创始人的学生，他们认真地学习马克思列宁主义的理论和方法，掌握马克思列宁主义的精神和实质。他们仰望这些创始人的伟大人格和无产阶级革命家的品质，而在革命斗争中认真地去进行自我修养，去检查自己处事、处人、处己是否合于马克思列宁主义的精神。

    他们熟读马克思列宁主义的书籍，同时又着重调查和分析活生生的现实，研究自己所处的时代和本国无产阶级所处的各方面情势的特点，把马克思列宁主义的普遍真理和本国革命的具体实践结合起来。他们不以背诵马克思列宁主义的原理和结论为满足，而要站在马克思列宁主义的坚定立场上，掌握马克思列宁主义的方法，身体力行，活泼地去指导一切的革命斗争，改造现实，同时改造他们自己。

    他们的一切活动，都受着马克思列宁主义一般原理的指导，都是为着无产阶级事业的胜利，民族的和人类的解放，共产主义的成功，而没有其他。

    只有这种人的态度，才是正确的态度。用这种态度去学习马克思列宁主义，学习马克思列宁主义创始人的品质，才能使自己成为马克思列宁式的、无产阶级的、共产主义的革命家。

    真正刻苦修养，忠实做马克思列宁主义创始人的学生的人，他所特别注意的，是要象马克思列宁主义创始人那样，站在马克思列宁主义的立场，用马克思列宁主义的观点和方法，去解决无产阶级所领导的革命运动中的各种问题。除此以外，他绝不计较自己在党内地位和声誉的高低，绝不以马克思、列宁自居，绝不要求人家或幻想人家象尊重马克思、列宁那样去尊重他，他认为自己没有这样的权利。然而，正因为他这样做，正因为他在革命斗争中始终是正直忠诚，英勇坚定，并且表现了卓越的能力，他

就能够受到党员群众自觉的尊重和拥护。

    我们要以马克思列宁主义创始人作为我们的模范来学习，要做他们一个最忠实的最好的学生，当然是不容易的。

    但是，只要我们有为共产主义事业而艰苦奋斗的坚强意志和决心，在伟大群众革命斗争中刻苦学习马克思列宁主义，善于总结经验，进行各方面的锻炼和修养，终身为无产阶级共产主义事业而奋斗，我们是可以成为马克思列宁主义创始人的最忠实、最好的学生的。

    三、共产党员的修养和群众的革命实践

    我们要做马克思列宁主义创始人的最忠实、最好的学生，就需要在无产阶级和一切群众的长期而伟大的革命斗争中进行各方面的修养，要有马克思列宁主义理论的修养，要有运用马克思列宁主义的立尝观点和方法去研究和处理各种问题的修养；要有无产阶级的革命战略、战术的修养；要有无产阶级的思想意识和道德品质的修养；要有坚持党内团结、进行批评和自我批评、遵守纪律的修养；要有艰苦奋斗的工作作风的修养；要有善于联系群众的修养，以及各种科学知识的修养等。我们都是共产党员，所以我们大家都无例外地需要进行上述各方面的修养。但是，由于我们党员的政治觉悟、斗争经验、工作岗位、文化程度、社会活动的条件，都各不相同，所以，各个同志需要特别注意修养或者着重注意修养的方面，也就会各有差别。

    在中国古时，曾子说过"吾日三省吾身"，这是说自我反省的问题。《诗经》上有这样著名的诗句："如切如磋，如琢如磨"，这是说朋友之间要互相帮助，互相批评。

    这一切都说明，一个人要求得进步，就必须下苦功夫，郑重其事地去进行自我修养。但是，古代许多人的所谓修养，大都是唯心的、形式的、抽象的、脱离社会实践的东西。他们片面夸大主观的作用，以为只要保持他们抽象的"善良之心"，就可以改变现实，改变社会和改变自己。这当然是虚妄的。我们不能这样去修养。我们是革命的唯物主义者，我们的修养不能脱离人民群众的革命实践。

    对于我们最重要的，是无论怎样都不能脱离当前的人民群众的革命斗争，而是必须结合这种斗争去总结、学习和运用历史上的革命经验。这就是说，要在革命的实践中修养和锻炼，而这种修养和锻炼的唯一目的又是为了人民，为了革命的实践。这就是说，我们要虚心地学习马克思列宁主义的立尝观点和方法，学习马克思列宁主义创始人的高贵的无产阶级的品质，并且运用到自己的实践中去，运用到自己的生活、言论、行动和工作中去，不断地改正、清洗自己思想意识中的一切与此相反的东西，增强自己无产阶级共产主义的意识和品质。这就是说，我们要虚心地倾听同志们和群众的意见和批评，仔细地研究生活中、工作中的实际问题，细心地总结工作中的经验教训，并且根据这些去检验自己对于马克思列宁主义的了解是否正确，运用马克思列宁主义的方法是否正确，去检查自己的缺点错误而加以纠正，去改进自己的工作。同时，我们要根据新的经验，研究马克思列宁主义有哪些个别结论，在哪些个别方面，需要加以充实、丰富和发展。总之，我们要使马克思列宁主义的普遍真理和具体的革命实践相结合。

    这应该是我们共产党员修养的方法。这种马克思列宁主义的修养方法，和其他唯心主义的脱离人民群众的革命实践的修养方法，是完全不同的。

    为了坚持这种马克思列宁主义的修养方法，我们必须坚决反对和彻底肃清旧社会在教育和学习中遗留给我们的最大祸害之一--理论和实际的脱离。在旧社会中，有许多人在受教育和学习的时候，认为他们所学的是并不需要照着去做的，甚至认为是不可能照着去做的，他们尽管满篇满口的仁义道德，然而实际上却是彻头彻尾的男盗女娼。

    国民党反动派尽管熟读"三民主义"，背诵孙中山的"总理遗嘱"，然而实际上却横征暴敛，贪污杀戮，压迫民众，反对"世界上以平等待我之民族"，甚至去和民族的敌人妥协，投降敌人。有一个老秀才亲自对我说：孔子说的话只有两句他能做到，那就是"食不厌精，脍不厌细"，其余的他都做不到，而且从来也没有准备去做。既然这样，他们还要去办教育，还要去学习那些所谓"圣贤之道"干什么呢?他们的目的就是要升官发财，用这些"圣贤之道"去压迫被剥削者，用满口仁义道德去欺骗人民。这就是旧社会的剥削阶级代表人物对于他们所"崇拜"的圣贤的态度。当然，我们共产党员，学习马克思列宁主义，学习我国历史上的一切优秀遗产，完全不能采取这种态度。我们学到的，就必须做到。我们无产阶级革命家忠诚纯洁，不能欺骗自己，不能欺骗人民，也不能欺骗古人。这是我们共产党员的一大特点，也是一大优点。

    旧社会的这种遗毒，难道就完全不会影响我们吗?会有影响的！在你们同学中，固然没有人学习马克思列宁主义是为了去升官发财，去压迫被剥削者。然而在你们中难道就没有这样想的人了吗？就是说：他们的思想、言论、行动和生活不一定要受马克思列宁主义原则的指导，他们所学到的原则也不打算全部加以运用。在你们中又难道就没有这样想的人了吗?就是说：他们学习马克思列宁主义，学习高深一些的理论，是为了将来好提高自己的地位，夸耀于人，使自己成为有名的人物。我不能担保，在你们中完全没有这种想法的人。这种想法是不合马克思列宁主义的，不合马克思列宁主义的理论和实践相联系这一根本原则的。我们一定要学习理论，但是学习到的就必须做到，而且是为了用才去学习的，为了党、为了人民、为了革命的胜利才去学习的。

    毛泽东同志说："马克思列宁主义的伟大力量，就在于它是和各个国家具体的革命实践相联系的。对于中国共产党说来，就是要学会把马克思列宁主义的理论应用于中国的具体的环境。成为伟大中华民族的一部分而和这个民族血肉相联的共产党员，离开中国特点来谈马克思主义，只是抽象的空洞的马克思主义。因此，使马克思主义在中国具体化，使之在其每一表现中带着必须有的中国的特性，即是说，按照中国的特点去应用它，成为全党亟待了解并亟须解决的问题。洋八股必须废止，空洞抽象的调头必须少唱，教条主义必须休息，而代之以新鲜活泼的、为中国老百姓所喜闻乐见的中国作风和中国气派。"我们的同志必须遵照毛泽东同志在这里所说的方法，去学习马克思列宁主义的理论。

    四、理论学习和思想意识修养是统一的

    我们共产党员不能把理论学习和思想意识修养互相割裂开来。我们共产党员，不但要在革命的实践中改造自己，锻炼自己的无产阶级思想意识，而且要在学习马克思列宁主义理论的过程中改造自己，锻炼自己的无产阶级思想意识。

    在一些共产党员中，有一种比较流行的想法：就是认为坚定而纯洁的无产阶级的共产主义的立场，对于一个共产党员了解和掌握马克思列宁主义的理论和方法，是没有关系的。他们认为一个人的无产阶级立场虽然不很坚定，思想意识虽然不很纯洁 (即还残留着非无产阶级的思想意识)，也可以彻底了解和真正掌握马克思列宁主义的理论和方法，他们认为，只靠书本学习，只靠书本知识，就可能掌握马克思列宁主义的理论和方法。这种想法是不对的。

    马克思列宁主义是无产阶级的革命的科学，是工人阶级建设社会主义和共产主义的科学。只有彻底站在无产阶级立场的人，以无产阶级的理想为理想的人，才能彻底了解和掌握它。没有坚定纯洁的无产阶级的立场和理想，是不能彻底了解和真正掌握马克思列宁主义这门科学的。如果他不是真正的革命者，不是无产阶级的彻底的革命者，不是要在全世界实现社会主义和共产主义，解放全人类，他不想革命，或者不想坚持革命到底，而想半途而废，那末，马克思列宁主义这门科学，对他也是没有用处的，或者是用处不大的。

    我们常看到某些由工人出身的最好的党员，虽然对于马克思列宁主义理论的准备比较少，若要考试背诵马克思列宁主义的书籍和公式，他不一定比别人记得多。但是，在他学习马克思列宁主义理论的时候，只要能用他懂得的话解释给他听，他的兴趣，他所了解的程度，常比某些知识分子出身的党员还要高得多。比如《资本论》中关于剩余价值一段，对于某些党员来说，是不容易了解的。但是对于这些由工人出身的党员就不同。因为工人在生产中，在同资本家斗争中，深切了解资本家如何计算工资、工时，如何剥削工人取得利润，如何压迫工人等。因此，他也常常比某些其他阶级出身的党员能够更深刻地了解马克思的剩余价值论。我们说，许多由工人阶级出身的党员比较容易接受马克思列宁主义，当然并不是说，他们由于出身关系就是天生的马克思列宁主义者；而是说，一切具有坚定而纯洁的无产阶级立场的同志，一切没有任何个人成见和其他不干净的东西的同志，只要虚心努力地学习马克思列宁主义的理论，切实掌握实事求是的方法，他们在观察和处理各种实际问题的时候，就一定会比其他同志更敏捷而正确。他们在斗争中，也能够更好地洞察真理，能够更勇敢地拥护真理，而没有任何顾虑。

    我们也常看到许多非无产阶级出身的党员，由于对待马克思列宁主义的理论学习和思想意识修养之间的关系采取不同的态度，而得到不同的结果。一般地说，这些出身于非无产阶级的党员，在他们参加革命的时候，无产阶级立场不很坚定和明确，思想意识也不很正确和纯洁，还有或多或少的、各种各色的、旧社会的、非无产阶级的思想意识的残余。显然，这些东西都是同马克思列宁主义原则直接相冲突的。但是，由于不同的人采取了不同的态度，因而在这种冲突中也就有了不同的结果。有的人在学习马克思列宁主义的理论的时候，把这种理论学习同他的思想意识的修养正确地结合起来，用马克思列宁主义原则去抵制和克服自己思想意识上的旧东西，这样，他就端正了自己的无产阶级立场，纯洁了自己的思想意识，并且能够运用马克思列宁主义的原则去处理实际问题。这样的党员是很多的。另外有的人则走了相反的道路，他身上的旧东西积累得很多，有许多固习、成见和个人的物欲私念，而又没有改造自己的决心。在他学习马克思列宁主义理论的时候，不是用马克思列宁主义的原则去批判他思想意识中的这些旧东西，相反，他企图用马克思列宁主义的理论作为达到他个人目的的武器，甚至用他原来的成见去歪曲马克思列宁主义的原则，因而他就不能够正确理解马克思列宁主义的原则，不能够掌握马克思列宁主义的精神和实质。

在他处理革命斗争中各种实际问题的时候，就会因为他有旧社会的习惯和成见，有个人主义的打算，而患得患失，顾此失彼，彷徨动摇，不能无阻碍地洞察事物，不能勇敢地拥护真理，不自觉地以至自觉地掩蔽和歪曲真理。这种人根本不能正确地运用马克思列宁主义的原则，来指导自己的生活，也就不能敏捷地、正确地、实事求是地用马克思列宁主义的原则，去处理各种实际问题，有时在党组织或别的同志运用马克思列宁主义的原则，正确地解决了实际问题以后，他甚至采取拒绝的态度。这种情形，也并不是怎样少见而奇怪的事情，而是可以常常见到的。

    所以，我们可以说：一个共产党员如果没有明确而坚定的无产阶级立场，没有正确而纯洁的无产阶级思想意识，要彻底了解和真正掌握马克思列宁主义的理论和方法，并使之成为自己的革命斗争的武器，是不可能的。这也就是说，一个共产党员要有比较好的马克思列宁主义的理论修养，就必须有崇高的无产阶级的立常同时，我们也应该说，一个共产党员如果不努力学习马克思列宁主义的理论和方法，如果不用马克思列宁主义指导自己的思想和行动，他要在一切革命斗争中坚持无产阶级的立场，体现无产阶级的思想意识，这也是不可能的。

    在一些共产党员中，还有这样一种想法：就是认为只要自己革命坚决，斗争勇敢，就完全行了，学习不学习马克思列宁主义理论，进行不进行马克思列宁主义理论的修养，都没有什么关系。有的同志甚至认为，只靠家庭出身好，本人成份好，用不着学习马克思列宁主义，也能够成为无产阶级的先进战士。有的同志，虽然一般地承认理论的重要性，但是，他们在工作和斗争中，却从来不认真学习马克思列宁主义。所有这些想法，显然都是不对的。

    马克思列宁主义的理论，是我们观察一切现象、处理一切问题的武器，特别是观察一切社会现象、处理一切社会问题的武器。如果我们不能掌握马克思列宁主义的理论武器，我们就不能正确地认识和处理在革命斗争中所遇到的各种问题，就有迷失方向、背离无产阶级革命立场的危险，甚至可能自觉地或者不自觉地成为各种机会主义者，成为资产阶级的俘虏和应声虫。

    革命坚决、斗争勇敢，是每一个共产党员必须具备的宝贵品质。共产党员有了这样的品质，还必须在不同的历史时期，在不同的斗争条件下，正确地解决如何革命、如何斗争的问题，才能争取革命的胜利，实现共产主义的最高理想。在进行革命斗争的时候，依靠谁、团结谁、打倒谁的问题；谁是直接的同盟军、谁是间接的同盟军、谁是主要敌人、谁是次要敌人的问题；联合一切可能联合的同盟军，在一定条件下甚至联合次要的敌人，去打倒主要的敌人的问题；在情况发生变化的时候，及时地改变战略和策略的问题，等等，都是必须运用马克思列宁主义才能正确解决的重要问题。如果不掌握马克思列宁主义这个武器，如果没有马克思列宁主义理论的高度修养，要在革命斗争的一切重要问题上，站稳无产阶级的正确立场；要在情况复杂和变化剧烈的环境下，在需要走迂回曲折道路的时候，都能够确定对无产阶级革命事业最有利的方针政策，都能够代表无产阶级革命斗争的整体利益和长远利益，是根本无法做到的。

    拿我们党实行抗日民族统一战线的经验来说，在"七七"事变以前，有一些同志由于不了解当时中国民族和日本帝国主义的矛盾，已经上升为主要的矛盾，国内各阶级之间、各政治集团之间的矛盾，已经降低为次要的矛盾，曾经反对党的建立全民族抗日统一战线的政策，反对我们党联合一切爱国的阶级、阶层、党派和社会集团一致抗日的政策，特别反对我们党联合国民党一致抗日的政策。这些同志在反对党的正确政策的时候，自以为是站在无产阶级的坚定立场上，但是，在实际上，他们背离了无产阶级的立场，完全陷入一种关门主义、宗派主义的立常如果我们按照他们的这种错误主张去做，无产阶级和它的政党就不但不能团结和领导全国一切抗日爱国的阶级、阶层、党派和社会集团，战胜日本帝国主义，相反地，会削弱抗日民族统一战线的力量，使无产阶级和它的政党孤立起来，不利于抗日救国的斗争。在"七七"事变以后，当我们党同国民党建立了抗日民族统一战线以后，又有一些同志走到了另一个极端，他们以为国民党参加了抗日，就和共产党没有什么区别了。他们采取迁就大地主大资产阶级、迁就国民党的投降主义的政策，而反对党在统一战线中的独立自主的政策；他们过高地估计了国民党的力量，过分地信任国民党，把抗日救国的希望完全寄托于国民党，而不相信共产党和人民的力量，不把希望寄托于共产党，因而不敢放手发展自己，放手发展人民的抗日革命势力，不敢对国民党的反共限共政策作坚决斗争。主张这样做的同志虽然把自己标榜为无产阶级的真正代表，但是他们这种政策的实质是要使无产阶级成为资产阶级的附庸和尾巴，要使无产阶级丧失抗日民族统一战线的领导权。上面所说的这种左的错误和右的错误，都是在政治形势发生重大变化的时候，不能坚定地站在无产阶级立场上辨别革命事业发展的正确道路的显著例证。

    无产阶级不能只是自己解放自己，它必须争取一切劳动人民的解放，争取自己民族的解放，争取人类的解放，才能实现自己的彻底解放。无产阶级必须使整个社会永远摆脱剥削、压迫和阶级斗争，才能使自己获得真正的最后的解放。因此，无产阶级的坚定立场，必须同关门主义、宗派主义严格区别开来。无产阶级和它的政党在进行斗争的时候，必须同广大劳动人民建立密切的联系，同各革命阶级和革命党派建立革命联盟，领导广大劳动群众和一切同盟者同自己一道前进；必须代表广大劳动人民的利益，代表一切革命阶级的利益，代表自己民族的利益，也就是说要代表占本国人口百分之九十几的人民的利益。无产阶级的坚定立场，就是要在任何时候、任何情况下，都代表最大多数人民的最大利益，我们并且要了解这也就是无产阶级的最大的阶级利益。无产阶级的坚定立场，又必须同迁就主义、投降主义严格区别开来。无产阶级和它的政党在进行革命斗争的时候，不但要同地主阶级、资产阶级分清界限，而且要同小资产阶级的革命民主派分清界限，甚至要同劳动群众有所区别；要在革命斗争中始终坚持自己的独立性，不受资产阶级和其他非无产阶级的各种影响；要在革命发展的每个阶段，都把局部利益和整体利益结合起来，把当前利益和长远利益结合起来；要象马克思和恩格斯所说的："一方面，在各国无产者的斗争中，共产党人强调和坚持整个无产阶级的不分民族的共同利益；另一方面，在无产阶级和资产阶级的斗争所经历的各个发展阶段上，共产党人始终代表整个运动的利益。"

    列宁在十九世纪末为组织无产阶级政党而斗争的时候，曾经说："当工人还没有根据各种具体而且确实现实的 (当前的)政治事实和事件学会观察现社会中其他各个阶级在其思想、精神和政治生活中的一切表现时，当工人还没有学会在实践中用唯物主义观点来分析和估计一切阶级、阶层和集团的活动和生活中一切方面的表现时，工人群众的意识是不能成为真正的阶级意识的。"又说："理想的社会民主党人不应当是工联会的书记而应当是人民的代言人，他们要善于对所有一切专横与压迫的现象有所反应，不管这种现象发生在什么地方，涉及哪一个阶层或哪一个阶级；他们要善于把所有这些现象综合成为一幅警察横暴和资本主义剥削的图画；他们要善于利用一切琐碎的小事来向大家说明自己的社会主义信念和自己的民主主义要求，向大家解释无产阶级解放斗争的世界历史意义。"我们共产党人要实现列宁在这两段话里提出的要求，当然必须不间断地参加革命实践，去增加感性知识，积累实际经验。但是，必须指出，光有感性知识和实际经验，还是不够的。正如毛泽东同志所说的："要完全地反映整个的事物，反映事物的本质，反映事物的内部规律性，就必须经过思考作用，将丰富的感觉材料加以去粗取精、去伪存真、由此及彼、由表及里的改造制作工夫，造成概念和理论的系统，就必须从感性认识跃进到理性认识。"因此，在参加革命实践的同时，必须十分用心地学习马克思列宁主义的理论和方法。

    马克思列宁主义理论是国际工人运动经验的总结，是在革命实践中形成又服务于革命实践的理论。只要我们密切联系革命实践，去学习它，运用它，掌握它，我们就能够了解周围事变的内部联系，了解各阶级在目前如何行进和向哪里行进，了解这些阶级在最近的将来如何行进和向哪里行进；我们就能够有确定行动方针的能力，能够对革命运动的前途具有信心。正是因为马克思列宁主义理论具有这样伟大的作用，所以列宁说："只有以先进理论为指南的党，才能实现先进战士的作用。"共产党员必须使对马克思列宁主义的理论和方法的学习，同思想意识的修养和锻炼，这两者密切地联系起来，绝不应该使两者分割开来。

    毛泽东同志经常强调马克思列宁主义理论修养的极大重要性。他说："在马克思主义看来，理论是重要的，它的重要性充分地表现在列宁说过的一句话：'没有革命的理论，就不会有革命的运动。'然而马克思主义看重理论，正是，也仅仅是，因为它能够指导行动。"毛泽东同志不断地提出过，一切有相当研究能力的党员，都要研究马克思列宁主义的理论，研究当前运动的实际情况，研究本国和世界的历史，学会用马克思列宁主义理论指导行动，并且经过他们去教育那些文化水平和理论水平较低的同志。

    毛泽东同志的这个指示，在任何时候，都应该引起我们全党

的注意。

    五、共产主义事业是人类历史上空前伟大而艰难的事业

    现在来继续讲共产党员在思想意识上的修养。

    我们在思想意识上的修养，是一回什么事呢?我认为这在基本上就是每个党员用无产阶级的思想意识去同自己的各种非无产阶级思想意识进行斗争；用共产主义的世界观去同自己的各种非共产主义的世界观进行斗争；用无产阶级的、人民的、党的利益高于一切的原则去同自己的个人主义思想进行斗争。

    上述斗争是一种思想上的矛盾的斗争，它是社会阶级斗争的反映。这种斗争的结局，对于我们党员来说，应该是无产阶级的意识克服以至肃清其他各种非无产阶级的意识，是共产主义的世界观克服以至肃清其他各种非共产主义的世界观，是党的、革命的、无产阶级和人类解放的一般利益和目的的思想克服以至肃清个人主义的思想。如果结局不是这样的话，就是后者压倒前者，那末他就会落后，以至失去共产党员的资格。这对于我们党员来说，是一种可怕的危险的结局。

    我们共产党人，在党内党外的各种斗争中锻炼着自己的思想，经常地总结和吸取革命实践的经验，检讨自己的思想是否完全适合于马克思列宁主义，是否完全适合于无产阶级解放斗争的利益。在这样的学习、反省和自我检讨中，去肃清自己一切不正确的思想残余以至某些不适合于共产主义利益的最微弱的萌芽。

你们大家知道，人的言论行动，都是有人的思想意识来作指导的。而人的思想意识又常常和他的世界观分不开的。我们共产党员的世界观，只能是共产主义的世界观。

这种世界观是无产阶级的思想体系，也就是我们共产党人的方法论。这在马克思列宁主义的文献上，特别是在马克思列宁主义创始人的哲学著作上已经讲得很多，你们也学习过，今天我就不讲了。我在这里只简单地讲一讲我们的事业--共产主义事业到底是什么一回事，我们党员到底要怎样去进行我们的事业。

    我们共产党员最基本的责任是什么呢?就是要实现共产主义。对于各国共产党来说，就是要经过各国共产党和各国人民自己的手，去改造自己的国家，从而一步一步地把世界改造成为共产主义的世界。共产主义世界好不好呢?大家知道，那是很好的。在那种世界里，没有剥削者、压迫者，没有地主、资本家，没有帝国主义和法西斯蒂等，也没有受压迫、受剥削的人，没有剥削制度造成的黑暗、愚昧、落后等。在那种社会里，物质生产和精神生产都有高度的蓬蓬勃勃的发展，能够满足所有社会成员的各方面的需要。那时，人类都成为有高等文化程度和技术水平的、大公无私的、聪明的共产主义劳动者，人类中彼此充满了互相帮助、互相亲爱，没有尔虞我诈、互相损害、互相残杀和战争等等不合理的事情。那种社会，当然是人类历史上最好的、最美丽的、最进步的社会。谁个能够说这样的社会不好呢?那末，这样好的共产主义社会是否能够实现呢?我们说，是能够实现的，是必然实现的。关于这一点，马克思列宁主义的理论已经作了无可怀疑的科学的说明。

    伟大的十月革命的胜利，苏联社会主义建设的成功，也给了我们以事实上的证明。我们的责任，就是要遵循人类社会发展的规律，推动社会主义和共产主义事业不断前进，使社会主义和共产主义社会更快地实现。这就是我们的理想。

    但是，在社会主义和共产主义事业前面还站着强大的敌人，必须彻底地、最后地在各方面战胜这些强敌，社会主义和共产主义社会才能实现。共产主义事业的胜利，必须经过一个长期的、艰苦的斗争过程。没有这种斗争，就没有共产主义事业的胜利。自然，这种斗争不是如某些人所说的，是什么"偶然的"社会现象，是某些共产党人所制造出来的事件。而是阶级社会发展的必然现象，是不能避免的阶级斗争。共产党的产生，共产党人的参加、组织和指导这种斗争，也是社会发展中必然的、合乎规律的现象。帝国主义，法西斯蒂，资本家和地主，总之，一切剥削者和压迫者，把世界上绝大多数的人剥削和压迫到不能生存的境地，使得被剥削被压迫的人民群众非联合起来反抗这种剥削和压迫，就不能生存，不能发展。因此，这种斗争乃是完全自然的，不可避免的。

    一方面，我们要了解：共产主义事业是人类历史上空前伟大的事业；共产主义要最后地消灭剥削、消灭阶级，要解放全人类，要把人类社会推进到空前未有的、无限光明的、无限美妙的幸福境地。另一方面，我们也应该了解；共产主义事业是人类历史上空前艰难的事业，必须经过长期的艰苦的曲折的斗争，才能战胜最强大的敌人，战胜一切剥削阶级；在取得胜利以后，还要长期地耐心地进行社会经济的改造和思想文化的改造，才能肃清剥削阶级在人民中的一切影响和传统习惯等，并且建立新的社会经济制度、新的共产主义的文化和社会道德。

    共产党依靠无产阶级，依靠广大被剥削被压迫的人民大众，用马克思列宁主义指导广大群众进行革命斗争，去推动社会向着共产主义的伟大目标前进，是一定能够获得最后胜利的。因为人类社会发展的历史规律，是必然走向共产主义社会的；因为在世界无产阶级和其他被剥削被压迫的人民大众中，蕴藏着极伟大的革命的力量，这种力量的发动、团结和组织起来，是能够战胜一切剥削阶级和帝国主义反动势力的；因为共产党和无产阶级是正在产生着和正在发展着的新事物，而正在产生、正在发展的新事物，是不可战胜的。中国共产党的全部历史，世界共产主义运动的全部历史，已经充分地证明了这一点。就目前的情势来说，社会主义已经在世界六分之一的地面上--苏联获得了伟大的胜利，在许多国家中已经组织了有马克思列宁主义理论武装的战斗的共产党，全世界的共产主义运动正处在迅速生长和发展的过程中，世界无产阶级和其他被剥削被压迫的人民大众的力量，也正在不断的斗争中迅速地发动和团结起来。现在，共产主义运动已经在全世界组织成为雄伟的不可战胜的力量了。共产主义事业要继续发展，继续前进，以至获得最后的完全的胜利，是毫无疑问的。然而，我们还必须了解：国际反动势力和剥削阶级的力量，今天还比我们强大，它们在许多方面暂时还占着优势，我们要战胜它，还需要经过长期的、曲折的、艰难的斗争过程。

    在数千年来生产资料私有制的社会中，由于剥削阶级统治人类的结果，剥削阶级给自已造成了各方面极大的权力，霸占了世界上的一切。他们的长期统治，在人类社会中造成了长期存在着的各种落后、愚昧、自私自利、尔虞我诈、互相损害、互相残杀等现象，给被剥削阶级的群众和社会中的人们带来了极坏的影响。这是剥削阶级为了维护它们的阶级利益和阶级统治所必然造成的结果。因为没有被剥削阶级群众和殖民地民族的落后、散漫和分裂，剥削阶级的统治地位就不能维持。因此，我们为了要获得胜利，就不但要和剥削阶级进行严重的斗争，而且要和剥削阶级在群众中长期造成的影响，要和群众中的落后意识、落后现象进行斗争，才能提高群众的觉悟，团结广大的群众去战胜剥削阶级。这就是我们在实现共产主义事业过程中的困难之所在。同志们！假若象某种人所设想的那样，群众都是觉悟的、团结的，在群众中不存在剥削阶级的影响和落后的现象，那末革命还有什么困难呢?这种剥削阶级的影响，不但在革命胜利以前存在，就是在革命胜利以后，在被剥削阶级把剥削阶级从统治地位上推翻以后的很长时期内，也是仍然存在的。你们可以想一想，要最后地战胜剥削阶级及其在人民中的影响，要解放和改造全人类，要改造千百万的小商品生产者，要最终地消灭阶级，要把数千年来生活在阶级社会中受了各种旧习惯、旧传统影响的人类逐渐地改造过来，提高成为有高等文化程度和技术水平的、聪明的、大公无私的、共产主义的人类，这中间要经过多少曲折的过程，多么艰难的工作和斗争呵!列宁说："消灭阶级不仅意味着要驱逐地主和资本家，--这个我们已经比较容易地做到了，--而且意味着要消灭小商品生产者，可是对于这种人不能驱逐，不能镇压，必须同他们和睦相处；可以(而且必须)改造他们，重新教育他们，这只有通过很长期、很缓慢、很谨慎的组织工作才能做到。他们用小资产阶级的自发势力从各方面来包围无产阶级，浸染无产阶级，腐蚀无产阶级，经常使小资产阶级的懦弱性、涣散性、个人主义以及由狂热转为灰心等旧病在无产阶级内部复发起来。无产阶级政党的内部需要实行极严格的集中制和极严格的纪律，才能抵制这种恶劣影响，才能使无产阶级正确地、有效地、胜利地发挥自己的组织作用 (这是它的主要作用 )。……千百万人的习惯势力是最可怕的势力。……战胜集中的大资产阶级，要比'战胜'千百万小业主容易千百倍；而这些小业主用他们日常的、琐碎的、看不见摸不着的腐化活动制造着为资产阶级所需要的，使资产阶级得以复辟的恶果。"

    列宁又说："资产阶级的反抗，因为自己被推翻 (哪怕是在一个国家内)而凶猛十倍。它的强大不仅在于国际资本的力量，不仅在于它的各种国际联系牢固有力，而且还在于习惯的力量，小生产的力量。因为，可惜现在世界上还有很多很多小生产，而小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。由于这一切原因，无产阶级专政是必要的，不进行长期的、顽强的、拼命的、殊死的战争，不进行需要坚持不懈、纪律严明、坚韧不拔和意志统一的战争，便不能战胜资产阶级。"由此看来，无产阶级即使在革命胜利以后，也还有极困难的任务需要解决。无产阶级革命，和过去历史上的一切革命是不同的。比如资产阶级的革命，通常是以获取政权来完成的。而对于无产阶级，则在政治上获得解放，获得胜利，还仅仅是革命的开始，极大的工作还在革命胜利以后，还在取得政权以后。

    共产主义事业，真如我们所说的是"百年大业"，是决不能"一蹴而就"的。它在各种不同的国家，需要经过各种不同的阶段，战胜各种不同的敌人，才能逐渐地最后达到共产主义社会。例如在我们中国，现在还是处在资产阶级民主革命的阶段，它的敌人是侵略中国的帝国主义以及和帝国主义相勾结的封建买办势力。必须战胜这些敌人，才能够完成我国的资产阶级民主革命。资产阶级民主革命胜利以后，还要进行社会主义革命，还要长时期地进行社会主义改造和社会主义建设的工作，才能逐渐地过渡到共产主义社会去。实现共产主义，既然是我们共产党人奋斗的最终目标，在实现共产主义事业的过程中克服各种困难，也就是我们共产党人很自然的责任。正因为共产主义事业是这样伟大而艰难的事业，所以至今还有些追求社会进步的人怀疑共产主义，对共产主义的实现还没有信心。他们不相信人类在无产阶级和它的政党的领导下，是能够发展和改造成为高度纯洁的共产主义的人类，不相信革命和建设过程中一系列的困难是能够克服的。他们或者没有估计到这种困难，或者在实际上遇到困难的时候，就悲观失望起来，甚至有的共产党员因此而从共产主义队伍中动摇出去。

    我们共产党员，应该有最伟大的气魄和革命的决心。

    每一个党员都应该愉快而严肃地下定自己的决心，来担负实现共产主义这种人类历史上空前伟大而艰难的任务。我们清楚地看到共产主义事业实现过程中的困难，同时，我们又清楚地了解这种困难是一定能够在于百万群众的革命发动中完全克服的，绝不为困难所吓倒。我们有广大的人民群众作依靠，完全有信心在我们这一代完成共产主义事业中一段大工程，同时也完全相信我们的后代能够完满地完成这个伟大事业的全部工程。我们共产党员这种伟大的胸怀和气魄，是人类过去历史上任何阶级的英雄豪杰所不可能有的。在这一点上，我们是完全可以自豪的。

    我记得西欧有一个资产阶级的传记作家去到了苏联，曾经和斯大林同志谈过历史人物的比拟问题。斯大林同志当时说：列宁好比是大海，而彼得大帝不过是大海中的一滴。这就是无产阶级共产主义事业中的领袖，和地主阶级、新兴商人阶级事业中的领袖，在历史地位上的比较。从这个比较中我们可以了解：为共产主义和人类解放事业的成功而奋斗的领袖，是这样的伟大；为剥削阶级事业而奋斗的领袖，是那样的渺校我们共产党员，要有最伟大的理想、最伟大的奋斗目标，同时，又要有实事求是的精神和最切实的实际工作。

    这是我们共产党员的特点。如果只有伟大而高尚的理想，而没有实事求是的精神和切实的实际工作，那就不是一个好共产党员，那只能是空想家、空谈家或学究。相反，如果只有实际工作，没有伟大而高尚的共产主义理想，那也不是好共产党员，而是庸庸碌碌的事务主义者。只有把伟大而高尚的共产主义理想和切实的实际工作、实事求是的精神统一起来，才能成为一个好的共产党员。这就是我们党的领袖毛泽东同志经常强调的做一个好的共产党员的标准。

    共产主义的理想是美丽的，而今天资本主义世界的现实是丑恶的。正因为它丑恶，所以绝大多数的人们才要求改造它，不能不改造它。我们改造世界，不能离开现实，不能不顾现实，更不能逃避现实，也不能向丑恶的现实投降。我们正视现实，认识现实，在现实中求得生存和发展，向丑恶的现实斗争，改造现实，逐步地达到我们的理想。

    所以，共产党员应该从眼前所处的环境，眼前所接触的人们，眼前所能进行的工作，来开始和开辟我们改造世界的共产主义事业的伟大工作。在这里，我们应该批评某些青年同志所常犯的

一种毛病，就是他们总想逃避现实或者不顾现实的那种毛玻他们有高尚的理想，这是很好的；但是他们常觉得这里不好，那里也不好，这种工作不好，那种工作也不好。他们总想找到一个能够合于他们"理想"的地方和工作，以便他们顺利地去"改造世界"。然而，这种地方和这种工作是没有的。这只是他们的空想。

    共产主义事业是我们的终身事业。我们终身的一切活动，都是为了这个事业，而不是为了别的。

    六、党员个人利益无条件地服从党的利益

    个人利益服从党的利益，地方党组织的利益服从全党的利益，局部的利益服从整体的利益，暂时的利益服从长远的利益，这是共产党员必须遵循的马克思列宁主义的原则。

    共产党员必须清楚地确定个人利益和党的利益之间的正确关系。

    共产党是无产阶级的政党，除开无产阶级解放的利益以外，共产党没有它自己特殊的利益。无产阶级的最后解放，必然是全人类的最后解放。无产阶级如果不能解放一切劳动人民，解放一切民族，即解放全人类，那末，无产阶级就不能完全解放自己。无产阶级解放的利益同一切劳动人民解放的利益，同一切被压迫民族解放的利益，同全人类解放的利益，是一致的，分不开的。因此，无产阶级解放的利益，人类解放的利益，共产主义的利益，社会发展的利益，就是共产党的利益。党员个人的利益服从党的利益，也就是服从阶级解放和民族解放的、共产主义的、社会发展的利益。

    毛泽东同志说："共产党员无论何时何地都不应以个人利益放在第一位，而应以个人利益服从于民族的和人民群众的利益。因此，自私自利，消极怠工，贪污腐化，风头主义等等，是最可鄙的；而大公无私，积极努力，克己奉公，埋头苦干的精神，才是可尊敬的。"

    一个共产党员，在任何情况下，能够不能够把自己个人的利益绝对地无条件地服从党的利益，是考验这个党员是否忠于党、忠于革命和共产主义事业的标准。

    一个共产党员，在任何时候、任何问题上，都应该首先想到党的整体利益，都要把党的利益摆在前面，把个人问题、个人利益摆在服从的地位。党的利益高于一切，这是我们党员的思想和行动的最高原则。根据这个原则，在每个党员的思想和行动中，都要使自己的个人利益和党的利益完全一致。在个人利益和党的利益不一致的时候，能够毫不踌躇、毫不勉强地服从党的利益，牺牲个人利益。

    为了党的、无产阶级的、民族解放和人类解放的事业，能够毫不犹豫地牺牲个人利益，甚至牺牲自己的生命，这就是我们常说的"党性"或"党的观念"、"组织观念"的一种表现。这就是共产主义道德的最高表现，就是无产阶级政党原则性的最高表现，就是无产阶级意识纯洁的最高表现。

我们的党员不应该有离开党的利益而独立的个人目的。

    党员个人的目的只能是和党的利益相一致的。如果我们的党员把学习马克思列宁主义的理论，加强自己的工作能力，建立各种革命的组织，领导广大群众进行胜利的革命斗争等，作为自己的目的，把为党做更多的工作，作为自己的目的，那末，共产党员这种个人目的和党的利益是一致的。

    党正需要许多这样的党员和干部。但是除此以外，党员就不应该有个人地位、个人名誉、个人英雄主义以及其他个人打算等等个人的独立目的，否则，就会使自己离开党的利益，以致走到在党内进行投机。

    在一个共产党员的思想意识中，如果只有党的共产主义的利益和目的，真正大公无私，没有离开党而独立的个人目的和私人打算；如果他能够在革命的实践中，在马克思列宁主义的学习中，不断地提高自己的觉悟，那末：第一，他就可能有很好的共产主义的道德。因为他有明确坚定的无产阶级立场，所以他能够对一切同志、革命者、劳动人民表示他的忠诚热爱，无条件地帮助他们，平等地看待他们，不肯为着自己的利益去损害他们中间的任何人。他能够"将心比心"，设身处地为人家着想，体贴人家。另一方面，他对待人类的蟊贼，能够坚决地进行斗争，能够为保卫党的、无产阶级的、民族解放和人类解放的利益而和敌人进行坚持的战斗。他"先天下之忧而忧，后天下之乐而乐"。在党内、在人民中，他吃苦在前，享受在后，不同别人计较享受的优劣，而同别人比较革命工作的多少和艰苦奋斗的精神。他能够在患难时挺身而出，在困难时尽自己最大的责任。他有"富贵不能淫、贫贱不能移、威武不能屈"的革命坚定性和革命气节。第二，他也可能有最大的革命勇敢。因为他没有任何私心，所以他无所畏惧。他没有做过"亏心事"，他的错误缺点能够自己公开，勇敢改正，有如"日月之食"。他理直气壮，永远不怕真理，勇敢地拥护真理，把真理告诉别人，为真理而战斗。即使他这样做暂时于他不利，为了拥护真理而要受到各种打击，受到大多数人的反对和指责而使他暂时孤立(光荣的孤立)，甚至因此而要牺牲自己的生命，他也能够逆潮流而拥护真理，绝不随波逐流。第三，他也可能最好地学习到马克思列宁主义的理论和方法。他能够运用这种理论和方法，去敏捷地观察问题，认识和改造现实。由于他有明确而坚定的无产阶级立场和马克思列宁主义的修养，他没有任何个人的顾虑和私欲，因而不致蒙蔽和歪曲他对于事物的观察和对于真理的理解。

他实事求是，在革命实践中检验一切理论和是非。他不是以教条主义的或者经验主义的态度，去对待马克思列宁主义，而是把马克思列宁主义的普遍真理和革命的具体实践结合起来。第四，他也可能最诚恳、坦白和愉快。因为他无私心，在党内没有要隐藏的事情，"事无不可对人言"，除开关心党和革命的利益以外，没有个人的得失和忧愁。即使在他个人独立工作、无人监督、有做各种坏事的可能的时候，他能够"慎独"，不做任何坏事。他的工作经得起检查，绝不害怕别人去检查。他不畏惧别人的批评，同时他也能够勇敢地诚恳地批评别人。第五，他也可能有最高尚的自尊心、自爱心。为了党和革命的利益，他对待同志最能宽大、容忍和"委曲求全"，甚至在必要的时候能够忍受各种误解和屈辱而毫无怨恨之心。他没有私人的目的和企图要去奉承人家，也不要人家奉承自己。他在私人问题上善于自处，没有必要卑躬屈节地去要求人家帮助。他也能够为了党和革命的利益而爱护自己，增进自己的理论和能力。但是，在为了党和革命的某种重要目的而需要他去忍辱负重的时候，他能够毫不推辞地担负最困难而最重要的任务，绝不把困难推给人家。共产党员应该具有人类最伟大、最高尚的一切美德，具有明确坚定的党的、无产阶级的立场(即党性、阶级性)。

    我们的道德之所以伟大，正因为它是无产阶级的共产主义的道德。这种道德，不是建筑在保护个人和少数剥削者的利益的基础上，而是建筑在无产阶级和广大劳动人民的利益的基础上，建筑在最后解放全人类、拯救世界脱离资本主义灾难、建设幸福美丽的共产主义世界的利益的基础上，建筑在马克思列宁主义的科学共产主义的理论基础上。在我们共产党员看来，为任何个人或少数人的利益而牺牲，是最不值得、最不应该的。但是，为党、为阶级、为民族解放，为人类解放和社会的发展，为最大多数人民的最大利益而牺牲，那就是最值得、最应该的。我们有无数的共产党员就是这样视死如归地、毫无犹豫地牺牲了他们的一切。"杀身成仁"、"舍生取义"，在必要的时候，对于多数共产党员来说，是被视为当然的事情。这不是由于他们的个人的革命狂热或沽名钓誉，而是由于他们对于社会发展的科学的了解和高度自觉。除了这种最伟大、最崇高的共产主义道德以外，在阶级社会中没有什么比这更伟大、更崇高的道德。所谓超阶级的、一般的道德，只是骗人的鬼话，事实上这是保障少数剥削者利益的"道德"。这种"道德"观，从来都是唯心论的。把道德观建立在历史唯物论的科学基础上，公开地宣称我们的道德是为着保障无产阶级解放和人类解放的战斗利益，这只有共产党人能够做到。

    共产党代表无产阶级和人类解放的整体利益和长远利益，党的利益是无产阶级和人类解放利益的集中表现。绝不能把共产党看作是图谋党员私利的、行会主义的小团体。　　凡是这样看的人，都不是共产党员。

    党员有个人的利益，而且这种个人利益在某种时候可能和党的利益发生矛盾甚至对立，在这个时候，就要求党员无条件地服从党的利益，牺牲个人利益，而不能在任何形式的掩盖和借口之下，企图牺牲党的利益去坚持个人利益。我们的党员在任何时候、任何情况下，都应该全心全意地为党的利益和党的发展而奋斗，并且应该把党的、阶级的成功和胜利，看作自己的成功和胜利。党员都应该努力提高自己为人民服务的能力，努力增加自己为人民服务的本领。但是，只能在争取党的事业的发展、成功和胜利中，来提高这种能力，增加这种本领，不能够离开党的事业的发展而去争取什么个人的独立发展。事实也证明，党员只有全心全意地争取党的事业的发展、成功和胜利，才能提高自己的能力，增加自己的本领，否则，党员要进步、要提高，是根本不可能的。因此，党员个人的利益必须而且能够和党的利益完全取得一致。

    我们的党员，不是什么普通的人，而是觉悟的无产阶级的先锋战士。他应该成为无产阶级的阶级利益和阶级意识的自觉的代表者。因此，他的个人利益完全不应该在党和无产阶级的利益之外突现出来。党的干部和党的领导人，更应该是党和无产阶级的一般利益的具体代表者，他们的个人利益，更应该完全溶化在党和无产阶级的一般利益和目的之中。在今天中国的环境中，只有无产阶级最能代表民族解放的利益，因此，我们的党员也应该是整个民族利益的最好的代表者。

    在我们党内，党员的个人利益要服从党的利益，为了党的利益，还要求党员在必要的时候牺牲自己的个人利益。但是，这并不是说，在我们党内，不承认党员的个人利益，要抹煞党员的个人利益，要消灭党员的个性。党员总还有一部分私人的问题需要自己来处理，并且也还要根据他的个性和特长来发展他自己。因此，党允许党员在不违背党的利益的范围内，去建立他个人的以至家庭的生活，去发展他个人的个性和特长。同时，党在一切可能条件下还要帮助党员根据党的利益的要求，去发展他的个性和特长，给他以适当的工作和条件，以至加以奖励等。党在可能条件下顾全和保护党员个人的不可缺少的利益？如给他以教育学习的机会，解决他的疾病和家庭问题，以至在反动派统治的环境下，在必要时还要放弃党的一些工作来保存同志等。然而，这些都不是为了别的，而是为了党的整个利益。因为保障党员必要的生活条件、工作条件和教育条件，使他们安心地热情地工作，是完成党的任务所必需的。这是党的负责人在处理党员问题的时候所必须注意的。

    总而言之，一方面，党员个人应该完全服从党的利益，克己奉公。不应该有同党的利益相违背的个人目的、私人打算。不应该什么都只顾自己，到处向党提出一大堆私人要求，责备党没有抬举和奖励他。而应该在一切情况下，努力学习，努力前进，勇敢奋斗，不断提高自己的觉悟，不断加深自己对马克思列宁主义的了解，以便对党对革命做出更多的贡献。另一方面，党的组织和党的负责人，在解决党员问题的时候，应该注意到党员的工作情况、生活情况、教育情况，使党员能够更好地为党工作，使党员能够在无产阶级的革命事业中不断地发展自己，提高自己。特别是对于那些真正克己奉公的同志们，要给以更多的注意。只有这样，只有这两方面的注意和努力配合起来，才能对党有更大的利益。

    七、党内各种错误思想意识的举例

    根据上面所说的，我们拿对于共产主义事业的了解，以及党员个人利益和党的利益之间的正确关系作为标准，来衡量我们的党员和干部，那末我们就会发现：一方面，有许多党员和干部是合于这些标准的，他们能够作为党员的模范；另一方面，也有一些党员和干部还不合于这些标准，还存在着各种各色的或多或少的不正确的思想意识。

    我在这里不妨大要地指出这些不正确的思想意识，以便引起我们的同志注意。

    党内同志中有哪些在基本上不正确的思想意识呢?第一，加入我们党的人，不只是家庭出身和本人成份各不相同，而且是带着各种各色不同的目的和动机而来的。

    当然，很多的党员是为了实现共产主义，为了无产阶级和人类解放的伟大目的来加入共产党的；但是，还有另外一些党员，却是为了其他的原因和目的来加入党的。比如，过去我们有些农民出身的同志，以为"打土豪、分田地"就是"共产主义"。真正的共产主义，他们在入党时是不懂得的。今天也有不少的人，主要是由于共产党坚决抗日、主张抗日民族统一战线而来加入党的。还有些人是仰慕共产党的声望，或者只模糊地认识共产党能够救中国而来的。

    另外，还有些人主要是由于在社会上找不到出路--没有职业、没有工作、没有书读，或者要摆脱家庭束缚和包办婚姻等，而到共产党里来找出路的。甚至还有个别的人为了要依靠共产党减轻捐税，为了将来能够"吃得开"，以及被亲戚朋友带进来的，等等。这些同志，没有清楚而确定的共产主义的世界观，不了解共产主义事业的伟大和艰苦，没有坚定的无产阶级的立场，那是很自然的。在某种转变关头，在某种情况下，他们中间的某些人要发生一些动摇和变化，也是很自然的。他们带了各种各色的思想意识到党内来，因此，对于他们的教育，他们自己的修养和锻炼，是一个极重要的问题。否则，他们就不能成为无产阶级的革命战士。

    然而，即使如此，也不是什么了不起的问题。某些人要来依靠共产党，到共产党里来找出路，赞成共产党的政策，总算还是不错的。他们找共产党并没有找错。除开敌探、汉奸、投机分子和野心家以外，我们对于这些人是欢迎的。只要他们承认和遵守党纲、党章，愿意在党的一定组织内担负一定的工作，并且缴纳党费，他们是可以加入共产党的。至于对共产主义，对党纲、党章的深入的研究和理解，可以在他们进了党之后再来学习，并且根据他们所学习的再在革命斗争中锻炼修养，这样，他们就完全可能使自己变为很好的共产党员。本来，许多人在加入党以前就深刻理解共产主义和党纲、党章，是不可能的。我们只提出承认党纲、党章作为入党条件，而没有提出精通党纲、党章作为入党条件，也就是这个原因。很多人在入党以前虽然还不精通共产主义，但是，他们在目前的共产主义运动中，在目前的革命运动中，可能成为一个积极的战士。只要他们入党后努力地学习，就可能成为自觉的共产主义者。此外，在我们党章上还规定党员有退出共产党的自由(加入党是没有自由的)。任何党员如果对于共产主义不能深信，不能过党内严格的组织生活，或其他原因，有向党声明出党的自由，党是允许党员自由出党的。只要他退出党以后不泄露党的秘密，不做破坏党的活动，党是不作任何追究的。至于混入党内的投机分子和奸细，我们当然要清除他们出党。这样，我们才能够保持党的纯洁。

    第二，在某些党员中还存在着比较浓厚的个人主义和自私自利的思想意识。

    这种个人主义的表现就是：某些人在解决各种具体问题的时候，常把个人利益摆在前面，而把党的利益摆在后面；或者他对于个人总是患得患失，计较个人的利益；或者假公营私，借着党的工作去达到他私人的某种目的；或者借口原则问题、借口党的利益，用这些大帽子去打击报复他私人所怀恨的同志。讲到待遇、享受和其他个人生活问题，他总企图要超过别人，和待遇最高的人比较，"孜孜以求之"，并且以此夸耀于人。但是，讲到工作，他就要和不如他的人比较。有吃苦的事，他设法避开。在危难的时候，他企图逃走。勤务员要多，房子要住好的，风头他要出，党的荣誉他要享受。一切好的事情他都企图霸占，但是，一切"倒霉"的事情，总想是没有他。这种人的脑筋，浸透着剥削阶级的思想意识。他相信这样的话："人不为己，天诛地灭"，"人是自私自利的动物"，"世界上不会有真正大公无私的人，如果有，那也是蠢才和傻瓜"。他甚至用这一大套剥削阶级的话，来为他的自私自利和个人主义辩护。在我们党内是有这种人的。

    这种自私自利的个人主义，也常常表现在党内的无原则纠纷、派别斗争、宗派主义和本位主义的错误中；表现在对于党的纪律的不尊重和随意破坏的行动中。无原则斗争，大部分是从私人利益出发。进行派别斗争的人，闹宗派主义的人，常把个人的或少数人的利益摆在党的利益之上。他们常常自觉地在无原则的派别斗争中破坏党的组织和纪律，无原则地或是故意地打击某些人，又无原则地结识某些人，互不得罪，互相隐瞒，互相吹嘘，等等。

    至于党内存在的本位主义，主要是由于一些同志只看到部分的利益，只看到本部门本地区的工作，而没有看到全局和全党的利益，没有看到别部门别地区的工作。这在政治上思想上说来，是一种和行会主义相似的东西。犯本位主义错误的同志，固然不一定都是从个人主义出发，不过有个人主义思想的人，常常犯本位主义的错误。

    第三，自高自大、个人英雄主义、风头主义等，在党内不少同志的思想意识中还是或多或少地存在着。

    有这种思想的人，他首先计较个人在党内地位的高低。　　他好出风头，欢喜别人奉承他、抬举他。他有个人的野心，"逞能干"，好居功，好表现自己，好包办，没有民主作风。他有浓厚的虚荣心，不愿埋头苦干，不愿做事务性、技术性的工作。他骄傲，有了一点成功，就盛气凌人，不可一世，企图压倒别人，不能平等地谦逊和气地待人。他自满，好为人师，好教训别人，指挥别人，总想爬在别人头上，不向别人尤其不向群众虚心学习，不接受别人的正确意见和批评。他只能"高升"，不能"下降"，只能"行时"，不能"倒霉"，他受不起委屈。他"好名"的孽根未除，他企图在共产主义事业中把自己装扮成为"伟大人物"和"英雄"，甚至为了满足他这种欲望而不挥手段。在他这种目的不能达到的时候，在他受到委屈的时候，他就可能有动摇的危险。在党的历史上由于这样的原因而动摇出党的人是不少的。在这种人的思想中残存着剥削阶级的意识，不了解共产主义事业的伟大，没有共产主义的伟大胸怀。

    共产党员是不能有任何的自满和骄傲的。就算某些同志很能干，做好了某些工作，获得了大的成绩 (如我们军队的指挥员率领几万几千人的军队打了胜仗，我们各地党和群众工作的领导者在工作中创造了较大的局面等),这或许是"伟大"的成绩，很可以"自骄"一下。然而，如果拿这点成绩和整个共产主义事业比较起来，又到底有多大呢?这对于具有共产主义世界观的人来说，又有什么可以值得骄傲的呢?对于共产党员来说，把工作做得对，做得好，这是他应尽的义务。他应该防止自满和骄傲，力求不犯错误或者少犯错误。

    对于共产党员来说，个人地位，又有什么得失值得计较的呢？个人地位总莫高过于皇帝了，然而拿这来和共产主义事业家比较，到底又有多大呢?还不是如斯大林同志所说的，只是大海中之一滴罢了。这又有什么可以值得计较和夸耀的呢?不错，在我们党内，在共产主义事业中，需要无数的共产主义的英雄，需要很多有威信的群众领袖。目前我们有威望的革命的领袖和英雄还真是太少了，还需要在各方面培养和锻炼很多很好的共产主义的革命的领袖和英雄。

    这对于我们的事业，确是一件很重要的完全不可忽视的事情。谁要轻视这一点，谁就不懂得怎样推动共产主义事业前进。为着适应共产主义事业前进的需要，我们必须大大提高党员在革命事业中的前进心，大大发扬他们的朝气。

    应该说，目前我们在这方面的工作还是做得不够的。比如，某些党员的学习不努力，在政治上理论上的兴趣不高，就说明了这一点。所以，我们反对个人英雄主义、风头主义，绝不是反对党员的前进心。为了人民，力求前进，这是共产党员最宝贵的品质。但是，无产阶级的共产主义的前进心，和个人主义的"前进心"，是完全不同的。前者追求真理，拥护真理，并且最有效地为真理而斗争，它有无限的发展前途和进步性；而后者即使对于个人来说，也是没有前途的。因为，有个人主义思想的人，常为个人利益而自觉地抹煞、掩蔽和歪曲真理。

我们的同志还必须了解；共产主义事业中的真正的领袖和英雄，决不是个人主义的领袖和英雄，决不是可以自称和自封的。凡是自称领袖或者自己个人企图做领袖的人，他在我们党内决不能成为领袖。我们党员群众不会拥护那种自高自大、个人英雄主义、风头主义、有个人野心和虚荣心的人，来做我们的领袖。任何党员都没有权利要求其他党员群众拥护他做领袖或者保持他的领袖地位。只有毫无个人目的、完全忠实于党的党员，他有高度的共产主义的道德和品质，掌握马克思列宁主义的理论和方法，有相当的工作才能，能够正确地指导党的工作，努力学习，不断前进，只有这样的党员，才能取得党的信任，才能取得党员群众的信仰和拥护，而成为共产主义事业中的领袖和英雄。

    我们的同志还应该了解：任何党员，任何领袖和英雄，他在共产主义事业中，只能做一部分工作，尽一部分责任。

    共产主义事业是一件千百万人长期集体创作的事业，任何个人也不能包办。即使象马克思、恩格斯、列宁、斯大林这样伟大的人物，也只能在共产主义事业中做好一部分工作。他们的事业还需要我们千百万人共同努力，继续努力。

    我们，普通的党员，在共产主义事业中也是做一部分工作，尽一部分责任。我们的这一部分，比马克思、恩格斯、列宁、斯大林的那一部分，当然是小得多。然而，我们总有一部分。大小虽然不同，但都是整个伟大事业中的"一部分"。所以，我们只要做好了一部分工作，就算尽了我们的责任。我们当然要尽可能使自己做的工作多一点，然而，如果不能多，就少一点，也是有益的，也是一样光荣的。

    无论如何，最低限度不能妨害共产主义事业的发展，而必须大小不一地尽自己的一部分责任，多少不一地做好自己担负的工作，这是我们每个党员所应有的正确态度。那些不愿意做技术工作的同志，以为在技术工作中埋没了他，使他"不能" (其实也能，如斯达汉诺夫就是技术工人中出来的)扬名一时，不能施展他的才能，因此，使他或多或少地丧失了共产党员所应有的前进心。这种想法是不对的。技术工作在党的工作中占有极重要的位置，这些同志的工作，和其他同志的工作一样，都是在共产主义事业中尽了一部分责任。共产党员对于工作的态度，应该是党需要做什么工作，就去做什么工作，不管这个工作是自己愿意做的或者是不愿意做的，都应该愉快地努力地做好。

    自然，党的组织和党的负责人分配党员的工作，应该尽可能地照顾到党员的个性和特长，发扬他的长处，并鼓励他前进的热忱。但是，党员不能拿个人的兴趣作为理由，来拒绝接受党分配给他的工作。

    第四，少数同志有浓厚的剥削阶级的意识。他们常常不挥手段地对付党内的同志，处理党内的问题，完全没有无产阶级共产主义的伟大而忠诚的互助精神和团结精神。

    有这种意识的人，在党内总是想抬高自己，并且用打击别人、损害别人的方法去达到抬高自己的目的。他嫉妒强过他的人。别人走在他前面，他总想把别人拉下来。他不甘心居于人下，只顾自己，不管别人。看见别的同志遇到困难，遇到挫折，他幸灾乐祸，暗中窃喜，完全没有同志的同情心。他甚至对同志有害人之心，"落井下石"，利用同志的弱点和困难去打击和损害同志。他在党内，也利用党的组织上工作上的各种弱点，在党内"钻空子"，扩大这些弱点，以取得他个人的某些好处。他在党内好播弄是非，好在同志的背后说人家的坏话，进行一些阴谋诡计来挑拨同志间的关系。他好参加党内一切无原则斗争，对各种无原则的纠纷感到很大的兴趣。特别是党处在困难的时候，他就更要在党内制造和扩大这些纠纷。总而言之，他邪气十足，毫不正派。说这样的人能够掌握马克思列宁主义的理论和方法，反映无产阶级的思想，那不完全是笑话吗?很明白，这完全是没落的剥削阶级的思想的反映。

    一切剥削者要发展自己都必须损害别人。资本家要发展自己的财产，或者要在经济恐慌时不致破产，他就必须挤倒很多较小的资本家，就必须使无数的工人饥饿。地主要发展自己，他就必须剥削农民，必须使许多人失去土地。

    德、意、日等法西斯国家要发展自己，它们必须损害其他国家，使奥地利、捷克、阿比西尼亚等亡国，使中国受侵略。剥削者总是以损害别人、使别人破产作为发展自己的必要条件，把自己的幸福建立在使别人受苦的基础上。所以剥削者相互之间不能有真正坚固的团结，不能有真正的互助，不能有真正的人类的同情心，而必然玩弄阴谋诡计，进行暗害活动，使别人倒台破产。然而他们又不能不说假话，不能不在大众面前假装"圣人"，装作"公道的主持者"。这是一切没落的剥削者的特点。这些东西对于剥削者来说，也许是他们的"高尚"道德的标准，但是对于无产阶级和人民群众来说，就是大逆不道。

    无产阶级和一切剥削阶级完全相反。无产阶级不剥削别人，而受别人剥削。无产阶级内部没有基本利害的矛盾，无产阶级和其他被压迫被剥削的劳动群众之间也没有基本利害的矛盾。无产阶级要发展自己，求得自己的解放，不但不需要损害其他劳动人民的利益和发展，而且必须和其他劳动人民大众团结一致，共同奋斗。无产阶级要解放自己，必须同时解放一切劳动人民，解放全人类。一个工人或一部分工人的单独解放，是不可能的。无产阶级必须把人类解放事业进行到底，一步一步地争取全人类的共同的解放，半途而废，中途妥协，是不可能的。

    无产阶级的这种客观地位，决定了觉悟的工人们的思想意识，同剥削者的思想意识完全相反。共产党人是无产阶级的先锋战士，他们用马克思列宁主义武装了自己，他们一方面要用无情的手段对付人民的敌人，另一方面绝不使用这种手段去对待劳动阶级的兄弟和同志。他们把对付敌人的态度和手段，同对待自己同志和朋友的态度和方法，截然分开。他们对于自己阶级中的兄弟和一切被压迫被剥削的劳动人民，具有伟大而忠诚的友爱、热情和同情心，具有伟大的互助精神，牢固的团结精神，真正的平等精神。

    他们根本反对任何人有任何特权，认为自己不应该有任何特权的思想，他们认为在人民内部居于特权地位，对于自己说来，是不可思议的，是一种侮辱。他们要发展自己，提高自己，就必须同时发展别人，提高整个劳动阶级的地位。他们在思想上、政治上、工作上不甘心落后，而有极高的前进心，但是他们同时又尊敬、爱护和帮助在这些方面强过他们的人，而努力向他们学习，绝无嫉妒之心。他们极关心自己阶级和世界全体劳动人民的痛苦和困难的境遇，关心每一个地方的劳动者的解放斗争及其胜利和失败，认为不论哪一个地方的劳动者的胜利和失败，就是他们自己的胜利和失败，而表示极大的同情心。他们认为对于任何劳动者和被压迫者的解放斗争，采取漠不关心的态度是错误的，采取幸灾乐祸的态度是犯罪的。他们爱护自己的同志和兄弟，对于自己同志和兄弟的弱点和错误，进行坦白诚恳的批评(这正是真正的爱护的表示)，绝不在原则上敷衍、迁就，更不去助长别人的错误 (迁就以至助长别人的错误，不是真正爱护同志的表示)。他们用一切方法帮助同志去克服和改正这些弱点和错误，绝不采取那种利用和扩大同志的弱点和错误的方法，使犯错误的同志"倒霉"，以至使这些同志的错误发展到不可救药的地步。他们对于自己的同志和兄弟能够"以德报怨"，帮助同志改过，毫无报复之心。他们能够对自己严格，对同志宽大。

    他们有坚定的严格的原则立场，光明、正直而严肃的态度，不在原则上作任何让步，不容许别人对党的利益有任何损害，也不容许别人对自己的无礼侮辱，尤其鄙视别人对自己无原则的奉承、阿谀和谄媚。他们反对一切无原则斗争，同时不使自己被牵扯到无原则的斗争中去，不被那些不负责任的、非正式的、在自己背后的批评所牵动和刺激，而丧失自己原则的立尝冷静的思考和镇定的态度。无产阶级的这种思想意识，是我们每一个党员所应该学习和发扬的。马克思列宁主义的伟大创始人，就是这种无产阶级思想意识的最集中的、模范的具体代表者。这些是现今社会中人类的正气。共产党就是代表人类正气的。我们要发扬和提高这种无产阶级的正气，克服一切的邪气。

    第五，在我们党内某些同志中还存在着"小气"，计较小事，不识大体等毛玻他们没有共产主义的伟大气魄和远大眼光，看不到大的方面，面对于他们鼻子下面的小事物却是津津有味。他们对于党内和革命中的大问题、大事变，不大感觉兴趣，而常常计较那一针一线、一言一语的小事，为了这些小事，他们可以郑重其事地和别人争论不休，伤感备至。这些人也容易被别人的小恩小惠所笼络。

    他们具有农村社会中小生产者那种狭隘性的特点。

另外，还有一些人在党内生活中常常表现不清楚不确定的态度，对于他，可以这样也是，那样也是。这些人中实际上有两种，一种人是认识问题，另一种人是品质问题。

后者总是喜欢投机取巧，双方讨好，到处逢迎。"看人看势说话"，"顺风转舵"，毫无原则，就是这种人的特点。

有时候，他简直象寓言中的蝙蝠一样，看哪一方面行时，他就投到那一方面去。这种"非驴非马"、"两面三刀"的人，在我们队伍中并不是完全没有的。这种人具有旧商人的特性。此外，还有个别的人受不起旧社会剥削阶级的引诱，看到了花花世界，看到了金钱美色，他们就动摇起来，以致因此犯罪，直至叛变党和革命。

    最后，小资产阶级的急性并动摇性，流氓无产者和某些破产农民的破坏性等，也常常反映到党内一些同志的意识中来，对这个问题，在这里我就不多讲了。

    总而言之，我们党是代表伟大的、坚强的、无产阶级共产主义的思想意识的。但是，也应该指出，在一些同志的头脑中，还或多或少地反映着社会上各种非无产阶级的以至没落的剥削阶级的思想意识。这些思想意识，有的时候在党内潜伏着，只在一些个别的日常的小问题上暴露出来，有的时候就发展起来，系统地暴露在党内各种原则问题上、重大的政治问题上和党内斗争问题上。党的组织的个别部分、个别环节，也可能被这些错误的思想所统治、所腐蚀，在发展到最高度的时候，如在陈独秀、张国焘等人当权的时候，甚至暂时地支配了党的重要领导环节。但是，在经常的时候，它又被正确的无产阶级的思想意识压服着。这样，就表现为党内无产阶级的思想意识和非无产阶级思想意识的斗争。对于某些党员个人来说，也是这样。

    有的时候，他的不正确的思想意识潜伏着，被克服着，但是在另外的时候，不正确的思想意识又可能发展起来，以至支配着他的行动。这样，也就表现为党员个人的无产阶级的思想意识和非无产阶级思想意识的矛盾和斗争。我们党员在思想意识上的修养，就是要自觉地以无产阶级的思想意识、共产主义的世界观，去克服和肃清各种不正确的非无产阶级的思想意识。

    八、党内各种错误思想意识的来源

    共产党是代表着现今人类社会中最光明的最进步的方面，是人类最高思想--马克思列宁主义的寄托和发育之所。世界上最觉悟、最进步、最健全、最有道德和最富正义感的人士，集中在共产党中，而坚持不屈地和一切黑暗势力搏斗着，为人类社会的光明和最后解放奋斗着。中国共产党是世界上最好的共产党之一。在我们的领袖毛泽东同志领导下，它有坚强的马克思列宁主义的理论武装，同时继承着中华民族历代进步思想家、革命家的优良传统。

    它代表中国社会中最进步最光明的方面，在它的组织内集中着中华民族最优秀的儿女。它和中国社会中的黑暗势力作过了长期的斗争，经过了艰苦的锻炼，有着丰富的革命斗争的经验。这一切，是我们共产党人足以自豪的。有一切的根据可以使我们完全相信：我们一定能够取得最后的胜利和最后的成功。然而，在我们的组织中还不是尽善尽美的，还不是没有缺点和错误的。在我们的队伍中还不是没有不健全的人以至坏人的，这些不健全的人和坏人，也还是会干出一些乌七八糟的坏事来的。这就是说，在我们光明的党内，也还有某些不好的东西，还有黑暗的一方面。

    这就是我在前面所列举的那些东西。

    家里既已招来了丑女婿，或者娶来了丑媳妇，总不好完全不让他们见客。对于这些不好的事情，即使我们想抱着"家丑不可外扬"的态度，把它们掩藏起来，也是不可能的。广大的人民群众经常和我们党接触联系，同情我们的人要来我们这里参观，仰慕我们的人们和青年男女要来我们这里学习或加入我们党。这些人来到我们这里，除开看到了我们一切进步的、光明的、美丽的东西和"家人"之外，还会碰到我们的丑女婿或丑媳妇，在稠人广众之中，说了些丑话，演了些丑态，做了些丑事，如是就引起了一些客人和新党员的疑问。他们这样问，共产党不是最公平的吗?共产党人不是最优秀的男女吗?为什么在共产党内还有这种丑人坏事呢?这难道不奇怪吗?有一些青年同志，当他们未入党以前，他们对现社会有极大的不满，觉得一切都不是出路，只有共产党最光明。他们想着，入党以后一切都会满意、都会有办法的。但是当他们入党以后，或者到了革命根据地以后，由于看到党内还存在着某些错误缺点，而且实际生活并不能使他们一切都满意(因为他们所满意的事，有不少是不合于党和革命的利益的)，因而使他们觉得实际的情况和原来的想法并不完全相合，于是有人开始怀疑，觉得奇怪。他们问："为什么共产党内也有这些事呢？"有些人在没有来延安、进抗大以前，以为延安和抗大是合乎他们想象的那样好，在到了延安、进了抗大以后，也不能处处都使他们满意，于是他们也觉得奇怪，"为什么延安和抗大也有这些不能令人满意的事呢？"

    某些人因为对于这些问题不能解答，以至悲观失望起来。

    对于这些问题，除开引起我们的警惕，教育我们的党员和干部严重注意--要好好地对待和带领我们的新党员及一切倾向我们的人，不能给他们以坏的影响外，还要向我们的党内党外的同志们解释清楚。

    为什么在我们光明的党的组织内还有这些不好的事情呢？我想，原因很简单，就是我们的党不是从天上掉下来的，而是从中国社会中产生出来的。一般说来，我们的党员是中国的优秀儿女，是中国无产阶级的先锋部队，但是他们都是来自中国旧社会的各部分，而今天中国存在着剥削阶级和他们的影响--自私自利、阴谋诡计、官僚主义等各种恶浊的东西。我们有很多最好的党员不容易受这些东西的影响，但是也还有某些党员不免要带来一些或者反映一些旧社会中的恶浊东西，这有什么奇怪呢?正如一个人从污泥中爬出来，他的身上带有污泥，这有什么奇怪呢?这完全不奇怪，是一定有的。共产党的队伍中如果完全没有这些恶浊东西，倒是奇怪的，倒是完全不可想象的事。

我们可以说：只要社会中还有这些恶浊东西，社会中还存在着阶级，存在着剥削阶级的影响，那末，在共产党内也就难免或多或少地存在一些恶浊的东西。正是因为社会上和党内还存在这些恶浊的东西，共产党就有改造社会的任务，党员就有改造自己的必要，就有修养和锻炼的必要。

我们除开进行社会斗争，反对社会中各种黑暗的落后的势力和东西以外，还必须进行党内斗争，反对党内某些动摇的不坚定的分子把社会中各种黑暗的落后的东西反映到党内来。这就是我们党内矛盾和党内斗争的根据。我们要在党内党外各种斗争中，去改造社会，去逐渐清除社会中各种黑暗的落后的东西，同时去改造我们的党和党员，解决党内的矛盾，使我们的党和党员更加健康和更加坚强。

    斯大林说："无产阶级政党内部的矛盾的根源在于两种情况"。这两种情况是什么呢?

    "第一，就是在阶级斗争的环境中资产阶级和资产阶级思想对无产阶级及其政党的压力，无产阶级中最不坚定的阶层和无产阶级政党中最不坚定的分子往往受到这种压力的影响。不能认为无产阶级是完全与社会隔绝的，是站在社会之外的。无产阶级是社会的一部分，它和社会各种不同的阶层有千丝万缕的联系。而党是无产阶级的一部分。

    因此，党也就不能和资产阶级社会中各种不同的阶层断绝联系并摆脱它们的影响。资产阶级及其思想对无产阶级及其政党的压力表现于：资产阶级的观念、风俗、习惯和情绪往往通过某些和资产阶级社会有一定联系的无产阶级阶层而渗透到无产阶级及其政党中来。

    "第二，就是工人阶级的庞杂性，工人阶级内部存在着各种阶层。……"第一个阶层就是无产阶级的基本群众，它的核心，它的固定部分，就是那些早已和资本家阶级断绝联系的'纯血统的'无产者群众。这一无产阶级阶层是马克思主义的最可靠的柱石。

    "第二个阶层就是那些不久以前才从非无产阶级，即从农民、小市民队伍、知识分子中分化出来的人。这批出身于其他阶级的人，在不久以前才加入无产阶级队伍，并把自己的作风、习惯、犹豫和动摇带到工人阶级中来。这个阶层是滋长各种无政府主义派别、半无政府主义派别和'极左'派别的最好的土壤。

    "最后，第三个阶层就是工人贵族，工人阶级的上层分子，无产阶级中生活最有保障的一部分，他们力求和资产阶级妥协，极爱巴结有权有势的人物，喜欢"出人头地"。这个阶层是滋长露骨的改良主义者和机会主义者的最好的土壤。"

    这就是为什么在我们无产阶级政党内部，还存在着各种非无产阶级的思想意识，产生各种错误缺点和恶浊东西的根源。这就是党内还存在着各种矛盾的根源。

    九 对待党内各种错误思想意识的态度，对待党内斗争的态度

由于剥削阶级的影响，由于小资产阶级的影响，由于工人阶级本身有不同的阶层，由于我们党员社会出身的不同，所以在我们党内就产生各个党员间在思想意识上的差别，在观点、习惯、情绪上的某些差别，产生党员间在世界观和道德观方面的某些差别，而且也产生党员间对于事物、对于革命中的各种问题之不同的认识方法和思想方法。

    在我们党内，有一部分人，是能够从事物的发展的、联系的状态去看事物的；另外一部分人，却习惯于从事物的静止的、孤立的状态去看事物。前一部分人能够全面地客观地认识事物，从而得出正确的结论，作为我们行动的正确向导。后一部分人中有些人只看见或夸大事物的这一方面，另外有些人就只看见或夸大事物的那一方面，就是说，他们都不是按照客观事物的发展和联系的规律，全面地客观地去看问题，而是片面地主观地去看问题。所以他们不能得出正确的结论，不能提出指导我们行动的正确方向。

    因为各种党员看问题的方法不同，就使他们处理问题的方法也各不相同，就引起党内许多不同意见、不同主张的分歧和争论，就引起党内的斗争。特别在革命的转变关头，在每一次革命斗争加剧和困难增多的情况下，在剥削阶级和剥削阶级思想的影响下，这种分歧和争论也就必然更加激烈起来。

    所以问题的中心，不在于党内有无不同的思想意识，有无意见上的分歧，这是一定有的。问题的中心，是在于如何解决党内的矛盾，如何解决这种分歧，如何克服党内各种不正确的、非无产阶级的思想意识。很明白，只有经过党内斗争，才能解决这种矛盾，解决这种分歧和克服各种不正确的思想意识。正如恩格斯所说："矛盾绝不能长期掩饰起来，它们总是以斗争来解决的。"

对于我们党内各种缺点、错误和不好的东西，有几种不同的人，存在着几种不同的看法和几种不同的态度。

第一种人，他们没有看见或者不愿意看见党内某些缺点、错误和不好的东西，而盲目地以为我们党内没有什么不好的现象，因此，也就松懈他们的警觉性，放松他们对于某些缺点、错误和一切不好东西的斗争。第二种人，就只看见或差不多只看见缺点、错误和不好的东西，而看不见党的正确和光明，因此，就悲观失望，丧失信心，或者在看见这些东西之后，大惊小怪，使自己慌乱起来。这两种看法，都是不正确的、片面的。我们的看法，和前两种看法都不同。一方面，我们看到我们的党是中国最进步、最革命的、无产阶级的政党，另一方面，又清楚地看到在我们党内还存在着各种大小不一的缺点、错误和不好的东西。同时，我们还清楚了解这些东西的来源，清楚了解如何纠正和逐渐肃清它们的方法，不断加强自己的锻炼，努力做好工作，进行必要的斗争，推动我们的党和革命前进。

    由于各种人的立场不同和看法不同，对于我们党内这些不好的东西，也就有几种不同的态度。第一种是混入党内的阶级异己分子和敌对分子的态度，第二种是无产阶级立场不坚定和思想方法不正确的党员的态度，第三种是坚持马克思列宁主义原则的党员的态度。

    混入党内的阶级异己分子和敌对分子高兴我们党内有缺点、错误和不好的东西。他们幸灾乐祸，乘隙而入，并想一切方法利用和扩大我们的某些缺点、错误和不好的东西，来达到破坏我们党的目的。有时甚至采取反对某种错误、拥护党的路线的形式，把错误弄到另一个极端去。

第二种人也有以下几种不同情况：(一)就是有些党员同情和接受党内某些错误的思想，学习党内某些人的坏样子，以满足他私人的某些企图和欲望。他认为党内某些缺点、错误的存在对于他是有利的，因此，他也自觉地或者不自觉地助长某些缺点、错误的发展而加以利用。这是党内的投机分子和品质极不好的党员所采取的态度。(二)就是有些党员放任党内某些缺点、错误和各种坏的现象不管，而任其自流地发展。他们得过且过，而不愿和这些东西进行斗争。或者惧怕党内斗争和自我批评，认为这是对党有害无益的；或者对这些现象麻木不仁，不愿意看见这些现象；或者在对这些现象进行斗争的时候，采取敷衍了事、调和折衷的态度。这是对党责任心薄弱的党员，有浓厚的自由主义思想和犯官僚主义错误的党员所采取的态度。(三)就是有些党员对党内这些缺点、错误，对党内某些思想不很正确的人，抱着"深恶痛绝"的态度。他们随便地宣告和犯错误的同志绝交，企图一下子就把这些同志从党内肃清，驱逐他们出党。但是如果一下不能肃清，或者还碰了钉子的时候，就表示没有办法，悲观失望，感伤起来；或者就"洁身自好"，不管了，甚至自己远远地离开了党。这种绝对的态度，还表现在有些人对于党内斗争和自我批评的机械的了解。抱这种绝对态度的人，他们认为无论在什么条件下都要开展党内斗争，而且斗争得愈多愈凶就愈好。他们把什么小事都提到所谓"原则的高度"，对什么小缺点也要加上政治上的"机会主义"等大帽子。他们不按照客观需要和客观事物发展的规律来适当地具体地进行党内斗争，而是机械地、主观地、横暴地、不顾一切地来"斗争"。这是不了解党内矛盾的根源的党员、缺少办法对付党内分歧的党员和机械地了解党内斗争的党员所采取的态度。这种对党内斗争的绝对态度，在一个时期内曾经被党内的左倾机会主义者所利用。他们把党内的机械的过火的斗争，发展到故意在党内搜索"斗争对象"，故意制造党内斗争，并且滥用组织手段甚至党外斗争的手段来惩罚同志，企图依靠这种所谓斗争和组织手段来推动工作。

    我们所应该采取的态度，是无产阶级的态度，是马克思列宁主义的态度。和上述各种错误的态度相反，我们主张： (一)首先认识和辨别党内各种现象、各种思想意识、各种意见和主张，哪些是正确的，对党和革命的利益是有益的，而哪些又是不正确的，对党和革命的利益是有害的，或者争论的两方面都是不对的，对的应该是另一种意见和主张。经过冷静的辨识和思考之后，决定自己明确的态度，站在正确的方面。不盲从，不随波逐流。(二)学习、提倡并发扬党内一切好的模范和正气，积极赞助一切正确的主张和意见，不学一切坏样子，不受一切不正确的思想意识的影响。(三)不采取自由主义态度，不畏惧必要的党内斗争。对党内各种原则错误的思想和主张，对党内一切坏的现象，进行不调和的斗争，以便不断克服这些错误现象，绝不放任这些错误现象的发展，不使它损害党和革命的利益。(四)不抱机械的绝对的态度。把原则上的不调和和明确性，同斗争方法上的灵活性和耐心的说服精神很好地结合起来，在长期斗争中去教育、批评、锻炼和改造那些犯了错误但不是不可救药的同志。具体地、适当地去进行党内在各个时期各种原则问题上所必要的思想斗争，而不是主观地、机械地、捕风捉影地在党内乱斗一阵，也不是有"斗争"的嗜好。(五)在党内斗争中团结党，提高党的纪律和威信。对于党内某些已经不可救药的分子，给以组织上的制裁，直至驱逐出党。把维护党的团结，纯洁党的思想，巩固党的组织，看作是自己最高的责任。

    这就是党内一切好的党员所采取的态度。只有这种态度才是正确的马克思列宁主义的态度。

    我们的敌人要利用我们的每一个缺点和错误来破坏我们的党，是不奇怪的。我们除了要经常提高警觉性之外，应该在党内每一次缺点和错误发生的时候，尽可能减少给敌人利用的机会，这是每一个爱护我们党的同志所应有的职责。如果我们的党员在党内斗争中不顾到这一点，如果他只图一时的痛快，甚至不拒绝坏分子的援助，而和坏分子结合，或者还假借党外的某种力量和援助来达到他在党内的某种目的，那末，他就在政治上、党的纪律上犯了不可饶恕的错误。

    我们的党员，在党内应该反映正确的思想，学习好的模范，而对于不正确的思想和坏的样子，就不应该学习，而应该反对。但是，党内的实际情况是，某些同志除了反映正确的思想、学习好的模范而外，也还反映一些不正确的思想，学一些坏的样子。对于某些同志来说，似乎是学坏容易而学好难，这是值得我们严重注意的。这些同志在党内有某种错误发生的时候，常常有意无意地助长和扩大这些错误，在党内斗争中常常站在错误的一方面，或者不分别正确和错误，只看哪一方面行时，就站在那一方面。

    对于这些同志，如果不给以严格的批评和锻炼，他们是很难进步的。

    至于那些对党内各种缺点、错误和坏现象抱自由主义、官僚主义态度的同志，当然也是错误的。我想，这对于你们马列学院的学生应该是很明白的。因为在你们学过的"党的建设"里面就讲到党内自我批评和思想斗争的必要，对于这个问题解释得很清楚、很深刻，你们可以去研究，我在这里用不着多讲。现在我所要指出的，就是在我们党内抱这种自由主义态度的同志的确还是不少。真正负责地、正式地、诚恳地进行批评和自我批评，去揭发党内各种缺点、错误和一切坏的现象，从而加以改正和清除，常常是做得不够，特别是由下而上的批评和自我批评做得不够，在这一方面我们还必须大大加以发扬。然而，在党内，对于这个人或者那个人、对于这件事或者那件事的不负责任的、非正式的批评，以及背地里的议论和闲话，却是不少。

    这是党内自由主义的两种表现形态。这表示某些同志在政治上的发展、革命斗争中的勇气还不够，也反映党内民主的正确发扬还不够。某些同志不敢破除情面，不敢得罪别人，怕引起别人的抱怨和对于自己的反批评，而宁愿放任各种缺点、错误在党内存在，采劝得过且过"、"多一事不如少一事"、敷衍了事的态度，然而却又在背地里去议论人家，这对于党是无益有害的。不负责任的批评和议论，可以引起党内无原则的纠纷和不团结的现象，而党的缺点和错误却不会因为这种不负责任的批评和非组织的议论而得到改正。我们提倡党内负责的、正式的、对党有益的批评和自我批评。

    党内既有各种缺点和错误存在，既有各种不正确的非无产阶级的思想意识存在，而这些不正确的思想意识中的每一种都可能在某种时期发展成为党内某种倾向，引起党内某些原则上的分歧，妨碍党的行动的一致。因此，如果不发展党内的批评和自我批评，不经常地揭发和纠正各种缺点和错误，不克服各种不正确的思想意识，不进行党内斗争来克服党内的分歧，而在党内斗争中采取折衷的态度和"中间"路线，或者得过且过，敷衍了事，那末，就不能正确地教育党，教育阶级，教育群众。

    在党内斗争问题上的自由主义，还表现在另外一种现象上。这就是当着党内某种争论已经发生的时候，许多同志把工作放着不做，而去整天整月地进行空洞的争辩，或者任意地放纵起来，在这种争辩中使党内的团结松懈，使党的纪律削弱，使党的威信受到损害，把我们战斗的党的组织和党的机关变为争辩的俱乐部。这种现象，过去在我们党的某些组织中是不只一次地发生过的。这同我们所主张的批评和自我批评毫无相同之点。我们之所以需要批评和自我批评，不是为的损害党的威信，败坏党的纪律，削弱党的领导，而是为的提高党的威信，巩固党的纪律，加强党的领导。

所以，对党内各种缺点、错误和坏现象，采取自由主义和官僚主义的态度，是不对的。我们必须发展批评和自我批评，正确地进行党内斗争，来反对党内一切坏的现象，克服党内的分歧。只有这样，才能使党巩固、发展和前进。

在党内斗争中抱绝对态度的同志，也是不对的。

    这种态度，是自由主义态度的反面。因为他们不了解党内不正确的思想意识有深厚的社会根源，绝不是一下子可以肃清的。党内的许多同志在各种不同的时候，都可能多少不一地反映社会上一些不正确的思想意识，受到非无产阶级思想意识的影响，而在工作中会犯一些错误，这是任何一个同志都不能完全避免的。如果说，所有在不同程度上反映了非无产阶级思想意识的同志，所有犯了错误而不是不可救药的同志，都一律不要，都一概不能容纳，都绝对地拒绝他们，或者把他们都从党内驱逐出去，那末，我们党内也就没有什么教育同志和巩固组织的任务了。如果我们党采取了这样极端的政策，那末，这种抱绝对态度的同志自己，最后也就不能不从党内被驱逐出去。抱这种绝对态度的同志，特别不了解共产主义事业中一项极大的艰苦的工作，是要把人类改造成为大公无私的共产主义社会的公民，是要经过长期斗争的锻炼和教育，把带有各种弱点的人类改造成为高度文明的共产主义者。如果他们了解了这一点，他们就应该懂得，教育和改造已经加入党的多少带有非无产阶级的思想意识的党员，是我们党内一项重要的经常的任务。

    自然，教育和改造这些党员，要作长期的、耐心的努力，是很艰苦的工作。但是，如果这样的艰苦工作都不愿做，都畏难，那还说得上什么改造世界和改造人类呢?改造世界和改造人类这样的空前艰巨的工作，我们都下决心做，都不畏难，那末，现今世界上还有什么艰苦工作可以使我们畏难的呢?具有共产主义世界观的共产党员，是大无畏的，是不怕一切艰难和困苦的，是了解世界事物发展的曲折进程的。那些抱绝对态度的同志，由于不了解共产主义事业的艰巨性和曲折性，所以，他们畏难，想走直路，想一下子就肃清一切不痛快的东西，一下子就跳到他们理想的世界去。他们这样想这样做，是一定要碰的。在他们碰得头破血流以后，又往往悲观失望，对共产主义事业的前途丧失信心。他们就是这样从左的极端走到右的极端，把自己的非无产阶级思想的本质在人们的面前充分地暴露了出来。尽管抱着这种态度去对待党内的缺点和错误，对党、对同志、对自己都很不利，然而可惜的是，我们党内还是有不少同志在不同程度上抱着这种错误的绝对态度。

    党内斗争之所以必要，并不是由于我们主观地嗜好斗争，欢喜争辩，而是由于在党的发展过程中和无产阶级斗争过程中产生了党内原则上的分歧。在这个时候，"只有通过为维护一定的原则、一定的斗争目标、以及达到目标的一定的斗争方法的斗争，矛盾才能克服。"任何妥协都是无济于事的。这就是说，当着问题的争论已经发展成为原则上的争论，非用斗争来解决不可的时候，我们应该毫不躲避地进行党内斗争，来解决这些争论。而不是说，我们在一切日常事务问题上，在纯粹带实际性质的问题上，都要小题大作、板着面孔来进行党内斗争，都要绝不妥协。

    "在当前政策问题上，在纯属实际性质的问题上，可以而且应该和党内抱有不同思想的人作各种妥协。"

    当着党内产生机会主义思想，存在原则分歧的时候，我们当然必须进行斗争，来克服机会主义思想和各种原则错误。但是，这绝不是说，在党内不存在原则分歧、没有产生机会主义的时候，硬要把同志间在某些纯粹带实际性质的问题上的不同意见，扩大成为"原则分歧"。

    毛泽东同志说："党一方面必须对于错误思想进行严肃的斗争，另方面又必须充分地给犯错误的同志留有自己觉悟的机会。在这样的情况下，过火的斗争，显然是不适当的。"

    对于党内某些犯了原则错误或机会主义错误的同志，当着他不听说服，不顾党的批评，而坚持错误，刚愎自用，顽固不化，抵抗党的方针，或者采取两面派态度的时候，给以严格批评，以至给以组织上的处分，都是必要的。但是，如果这些犯错误的同志，并不坚持错误，经过平心静气的讨论、说服和批评之后，愿意改正错误，放弃他们原来的观点，或者正在冷静地考虑他们的错误，并且和其他同志进行平心静气的讨论的时候，就应该对他们的每个微小进步表示欢迎，不应该一律给以处分。自我批评和党内斗争，并不是面孔板得愈凶就愈好，也不是处分同志愈多就愈好，而应该以真正能够教育犯错误的同志、帮助犯错误的同志纠正错误、教育党和巩固党为最高目的。

    党内的左倾机会主义者对待党内斗争的态度，他们的错误是很明显的。按照这些似乎疯癫的人看来，任何党内和平，即使是在原则路线上完全一致的党内和平，也是要不得的。他们在党内并没有原则分歧的时候也硬要去"搜索"斗争对象，把某些同志当作"机会主义者"，作为党内斗争中射击的"草人"。他们认为，党的发展，无产阶级革命斗争的胜利，只有依靠这种错误的斗争，依靠这种射击"草人"的火力，才能得到灵验如神的开展。他们认为只有这样"平地起风波"，故意制造党内斗争，才算是"布尔什维克"。当然，这并不是什么真正要郑重其事地进行党内斗争，而是对党开玩笑，把极严肃性质的党内斗争当作儿戏来进行。主张这样做的人，并不是什么"布尔什维克"，而是近乎不可救药的人，或者是以"布尔什维克"名义来投机的人。

    以上所说的，就是我们应该用怎样的态度去对待党内各种缺点、错误和坏现象的问题。我们在反对党内党外各种黑暗东西的斗争中来改造世界和人类，同时也改造我们的党和我们自己。党内斗争，是社会的阶级矛盾和新旧事物的矛盾在党内的反映。党在党外的阶级斗争中--在广大群众的革命斗争中来锻炼、发展和巩固自己，同时，党又在党内斗争中达到自己的巩固和统一，而更有计划地、正确地、有力地去领导广大群众的革命斗争。所以，对于党内各种缺点、错误和坏现象，采取自由主义的态度，企图抹煞党内原则的分歧，掩盖党内矛盾，躲避党内斗争，敷衍了事，是根本不对的，是对敌人有利的，是和阶级斗争发展的规律相违背的，是和我们在斗争中改造世界、改造人类的基本观点不相容的。同样，脱离党外的阶级斗争，脱离广大群众的革命运动，使党内斗争变为空洞的清谈，也是不对的。因为离开广大群众的革命斗争，去锻炼、发展和巩固党是根本不可能的。但是，如果把事情弄到另外一个极端去，面对一切有缺点、错误但不是不可救药的同志，采取敌我不分的态度，或者抱着绝对的态度，都机械地过火地去进行党内斗争，主观地去制造党内斗争，也是根本不对的，是和党的发展规律相违背的。对于党内犯错误的忠实的同志，不应该和他们决绝，而应该抱着爱护和同情的态度，去说服、教育他们，帮助他们在斗争中锻炼自己，改造自己。如果他们不是坚持错误，不可救药，就不要打击他们，驱逐他们。虽然在我们的党内还存在着某些缺点和错误，还有某些个别的部分的坏现象，但是我们完全相信，在工人运动的发展中，在伟大的群众革命斗争中，是能够而且一定要肃清这一切坏东西的。中国共产党以往十余年来斗争的历史和伟大进步，世界各国工人运动发展的历史，都使我们对于这一点深信无疑。

    党内斗争，是整个革命斗争中不可缺少的必要的组成部分。因此，我们的同志不但应该有党外斗争的锻炼和修养，而且应该有党内两条战线斗争的锻炼和修养。但是，在我们党内的不少同志中，对于党内两条战线斗争还没有真正深刻的体会，还缺乏应有的锻炼和修养。这不但表现在党内有些同志常常进行许多无原则的斗争中，而且表现在我们有些同志，甚至斗争历史较长的某些同志，常常在党内经不起批评，受不得委屈。这些同志在同反革命进行斗争的时候，不论斗争是如何的残酷，如何的艰难困苦，受到反革命如何严重的打击，他们都是绝不动尧毫不抱怨、从不伤心的。但是，他们在党内斗争中，却丝毫也经不起批评、打击，受不了委屈、冤枉，甚至连一句不好听的话也受不起。或者是多心多疑，以为别人的某些话是有意隐射他的，为了这些话，他可以抱怨、伤心到极点。这种现象是不能不引起我们注意的。

    我们应该说，这些同志一般都是很好的同志，因为他们坚决地和反革命斗争，他们把自己的党当作温情满怀的母亲。当他们在和反革命进行了各种艰难困苦的战斗之后，回到自己伟大母亲的怀抱中来，是应该受到各种鼓励、安慰和抚爱，而不应该受到任何打击和委屈的。他们的这种希望，也是应该有的。然而，有一点他们没有估计到或者估计不足，这就是我们党内还有各种缺点、错误，还有党内斗争，每一个同志也必须经过这种斗争。在我们党内对各种缺点错误要进行批评，要进行斗争，这并不是党的无情，而是党在革命斗争中不能避免的现象。在党内斗争中，受到各种正确的批评是必要的，对自己对同志、对党都是有益的。同时，有些同志在某些时候，在某些事情上，受到某些不正确的批评和打击，甚至受到某些委屈和冤枉，这也是难免的。这些同志没有估计到这一点，所以一遇到这些情况，就觉得奇怪，就出乎意外地难过和伤心。

    在这里，一方面，我觉得，我们的同志要注意和其他的同志团结，要用诚恳坦白的态度对待同志，不要随便地用言语去伤害其他的同志，不要挖苦刻薄，尤其不要在别人的背后不负责任地去批评同志。对一切同志的错误，应该站在帮助和爱护同志的立场，诚恳地当面地进行劝告和批评。这是我们，尤其是比较负责的同志应该注意的。

    另一方面，我觉得，我们的同志应该经常有党内斗争的准备，应该虚心接受一切正确的批评，同时也应该受得起误会、打击，以至委屈冤枉，尤其不要为别人的一些不负责任的、不正确的批评和流言所刺激而冲动起来。除开同志间组织上正式的相互批评以外，只要自己的思想正确，行为正大，对于别人不负责任的误会和批评，必要时可以申明和解释一下，如果解释不了，只好让别人去说。中国有两句谚语："谁人背后无人说，那个人前不说人？"

    "任凭风浪起，稳坐钓鱼船。"世界上完全不被别人误会的人是没有的，而误会迟早都是可以弄清楚的。我们应该受得起误会，在任何时候都不牵入无原则的斗争，同时也应该经常警惕，检点自己的思想行动。

    这就是说，我们应该注意自己不用言语去伤害别的同志，但是，当别人用言语来伤害自己的时候，也应该受得起。

    党内无原则的纠纷，我们是在根本上反对的。因为它"无原则"，对党有害无益。因为它"无原则"，在一般情况下没有多大的"是、非、善、恶"可分。所以，我们对于那些无原则的斗争，不要去评判谁是谁非，去计较谁好谁歹，这是弄不清楚的。我们只有在根本上反对这种斗争，要求进行这种斗争的同志，无条件地停止这种斗争，回到原则问题上来。这是我们对无原则纠纷和无原则斗争所应该采取的方针。但是，党内如果发生某些无原则纠纷，在某些原则斗争中如果夹杂着许多无原则纠纷的时候，又怎样办呢?或者这些无原则的纠纷特别要来光顾我，把我牵扯在内，又怎样办呢?那末，我们还只有着重原则问题，而不要去着重无原则问题。我们应该根据上述的方针，严正对待这些无原则纠纷，始终站稳自己的原则立场，不被牵扯到无原则纠纷中去。不要人家来一个"不对"，我也还他一个"不对"。我应该始终站在"对"的方面，去反对人家的"不对"。这件事对于我们某些同志来说，是很不容易做到的，所以，我们的同志必须特别注意锻炼和修养。

    现在，我把上面所说的一些问题作一个简单的总结。

    共产党员在思想意识上进行修养的目的，就是要把自己锻炼成为一个忠诚纯洁的进步的模范党员和干部。这就要求： (一)从马克思列宁主义的理论学习和革命斗争的实践中，来建立自己的共产主义的世界观，建立自己的党和无产阶级的坚定立常 (二)根据共产主义的世界观，根据党和无产阶级的坚定立场，去检查自己一切的思想行动，纠正一切不正确的思想意识，同时，以此去观察问题、观察其他同志。(三)经常采用正确的态度、适当的方式，去和党内各种不正确的思想意识，特别是对于影响到当时革命斗争的各种不正确的思想意识进行斗争。(四)在思想、言论、行动上严格地约束自己，特别是对于同当时革命斗争有关的政治思想、言论和行动，要用严格的立场和正确的原则来约束自己，除此以外，最好连许多"小节"(个人生活和态度等)也注意到。但是，对其他同志的要求，除开原则问题和重大的政治问题以外，就不要过分严格，不要在"小节"上去"吹毛求疵"。

    党员的思想意识的修养，照我讲来，基本上就是这样。

(此书被列为2005年保持共产党先进性教育材料

http://www.hzgreen.com/20031216/article/05-04/12562.htm)


刘少奇天津讲话

1949

1949年4月28日刘少奇出席天津市职工代表大会并讲话，指出："工人要求得自己的解放，是件很不容易的事情，是要长期的奋斗和努力才能做到的。因为他必须解放全中国其他阶级，不然，工人阶级就不能解放自己。"中国工人阶级要革命，要解放自己，就要组织农民，和农民联合在一起。农民是中国工人阶级的第一个朋友，第一个同盟军。小资产阶级是中国工人阶级的第二个朋友。而民族资产阶级也是我们的朋友，是第三个朋友。这四个阶级联合起来进行革命，队伍就大了。我们有三个敌人，就是帝国主义、封建主义、官僚资产阶级，而国民党是集中的代表者。我们必须分清敌友。如果把民族资产阶级看成敌人，要打倒资本家，那是违背工人阶级的利益的。"对民族资产阶级有斗争的一面，有联合的一面。在政治上要联合他们，和帝国主义、封建主义、官僚资产阶级作斗争。在经济上要联合他们发展生产，但在联合当中不能缺少斗争。因此只斗争不联合是错误的，只联合不斗争也是错误的。但以哪个为主呢?今天来讲，重点是联合不是斗争。因此和民族资产阶级进行必要的适当的斗争，但不能破坏联合。如果斗争到把资产阶级消灭，这样工厂减少了，生产下降，工人失业，对工人，对国家，对人民都不利。今天中国不是资本家太多，太发展了，而是太少，太不发展"。"其它国家的资本主义都发达了几百年了，而我们才只几十年，所以在新民主主义的经济下，在劳资两利的条件下，还让资本家存在和发展几十年。这样做，对工人阶级的好处多，坏处少"。（节自新华网《刘少奇同志生平年谱》）

吃小苦头，得大便宜

有些共产党员跑到党里来钻空子，不该得的得了，不该做的做了，任务逃避了，好处得到了。我们党里也有贪污的现象，而且很大。我曾到五台山，有个共产党员对我说，他在共产党里犯了错误，因为没有贪污。他的话是反话，就是有些人贪污了，没有挨整，而老老实实的党员却受苦。后来我们就整了一下贪污分子。所以，老实态度的人，会吃点小苦头，但最后是得大便宜的。不老实的人。起初会得点小便宜，最后会吃大亏的。


在听取天津市长黄敬汇报时的谈话

1949年4月

当汇报劳资两利问题时，刘少奇同志说："根据今天中国情况，劳资双方不能斗争太激烈。劳资双方今天还不是你死我活的斗争问题。今天工作组乱解决问题，等于农村乱打乱杀，同样的违反政策，而且乱得很快。我们耍加紧纠正：不然全国资本家会告我们状的--作个紧急问题处理，一切区委、支书、党员、工作组，不许直接处理问题。为了加强职工运动领导，一切区书到工会去，在上边成立劳动局。军警会布告处理劳资纠纷的几条办法，说明资本家不满意考可到军管会说明。赶快纠正。右一点好办，左一点就很难了。

当黄敬市长汇报到资本家不承认剥削，认为搞社会事业，谈不到剥削，也不承认自已是资本家，说称"资本家""担不起"，认为是"民族工业家"，而不是"资本家"时，刘少奇说："这些话我们要好好学习的。向我们敌对阶级学习，否则我们是无前途的，会灭亡的。"

当黄敬市长讲到目前天津生产力一般降低时，刘少奇同志说："大革命时有些经验。开始生产力低，职员不满，从小工厂起没收到大工厂，想搞社会主义，我们是失败了。现在不警惕也要失败的。"


在听取私营企业问题汇报时的谈话

1949年4月

黄火青(天津总工会主席)：劳资两利政策；过去我们对干部的解说不够深刻，两利没有有把发展生产作前提，故只为工人着想；不为资本家着想。

刘少奇：要站在无产阶级的基本立场上为资本家找利益。


在天津工商业资本家座谈会上的讲话

1949年4月25日

现在，在新民主主义当中，你们这些资本家可以充分发挥你们的积极性，将来过渡到社会主义的时候，怎么办呢?上次我对宋裴卿先生(东亚经理)谈过，我说："你现在才只办一个厂子，将来你可以办两个、三个……办八个厂子；到社会主义的时候，国家下个命令，你就把工厂交给国家，或者由国家收买你的，国家一时没有钱，发公债也行，然后，国家把这八个工厂还是交给你办，你还是经理，不过是国家工厂的经理，因为你能干，再加给你八个厂子，一共十六个厂子交给你办，……你干不干呢？宋先生说："那当然干！"将来召集大家来开个会，讨论怎样转变为社会主义，大家不一定会皱着眉来，一定是眉笑颜开的来开会。


刘少奇对天津工作的指示

（1949年4月24日）

工人翻身问题，现在在政治上是翻身了，但经济上整个来讲，工人今天还不可能翻身的，生活稍微改善一下是可能的，很大的改善是不可能的，经济上获得大的收获是不容易的，因为今天的工人还没有获得更大的解放，还受资本家剥削，不到社会主义不能在经济上完全解放无产阶级的，就是国营工厂的，也还要艰苦奋斗一时期才能改善。

资本主义的剥削制度不能完全取消，还有其用处，有人说："有人来剥削比没人剥削好"，没人来剥削，我们就失业了，失业还不如有业。今天工人痛苦不是资本主义发展才受痛苦，而是资本主义不发展才受痛苦，在目前中国条件之下，私人资本主义的剥削有利于发展，对于国民经济是有利的，对于中国是有利的，对于工人也是有利的。有些资本家老实的想多办一些工厂，但怕剥削的多，罪恶大，如启新洋灰厂经理说：我办了第三个厂，就不想办第四个厂，怕第四个厂子办起来后就是大资本家了，就要审判了，审判就有罪，有罪就枪毙。


在听取职工运动汇报时的谈话

1949年4月

要生产而裁减工人，一定要允许，这对工人当然是死活问题，但对资本家也是死活问题。但为了维持生产，应保障资本家有裁减工人的权利，同时，工人死活问题也应照顾，可由政府办失业救济，发救济贫，按工龄长短分若干级，与农村有联系的只做一年工的不能救济，应分开一股失业人员与公教人员、小摊贩等与正规工人的失业。工今三至五年者救济。经费可以由资本家中抽救济捐，出入口收敛济税，经费存银行，谁失业就救济谁，发一半工资。这就是社会救济由社会负担，不是由单个资本家负担。资本家是新兴的、进步的，产业是宝贵的，要好好地保护，一件事搞不好就会损害他。"

（《刘少奇同志天津讲话》，中国人民大学中共党史系资料室1980年1月第1版）


建国后什么是中国的主要矛盾

刘少奇

1949.5.6

1949年5月6日刘少奇在中共天津市委扩大会议上讲话，说这次来天津主要在两个问题上作了帮助，一是劳资关系问题，一是职员问题。经过这么几天，资本家情绪安定了。现在的问题是工人不高兴，干部思想没有搞通，还需要好好说服。讲话中对无产阶级与资产阶级的矛盾问题作了进一步说明，认为国外矛盾即与帝国主义的矛盾现在还是主要的，所以我们还要和资产阶级合作，还要引导人民注意国外矛盾。我们不要太强调无产阶级与资产阶级的矛盾，太强调，帝国主义就会插进来，把中国的民族资产阶级变成帝国主义的后备军。除开国外矛盾，单就国内矛盾来说，无产阶级与资产阶级的矛盾的确是基本的矛盾，但无产阶级与资产阶级尚不能互相脱离，可以拖十来年，到无产阶级不需要资产阶级也能活下去的时候，就可搞社会主义。在谈到职员问题时，强调要解决知识分子看不起工人的问题，要把工人的地位提高，摆在知识分子之上，即工人、农民、知识分子、资本家，不要认为工人摆在第一位就辱没了自己。此外还谈了要排除宗派主义情绪，吸收党外人士参加工作等问题。

5月10日刘少奇在唐山市干部会议上讲话，指出：中国革命的武装斗争现在已经最后地、彻底地要胜利了，以后中国革命斗争的中心在城市，任务就是发展生产，繁荣经济。为了发展生产，就要同外国的帝国主义与中国封建主义和官僚资本主义进行政治、经济、文化、思想等方面的斗争。革命的敌人是三个，革命的朋友是四个，即工人阶级、农民阶级、小资产阶级和民族资产阶级，不要敌我不分。有的人认为打倒了三个敌人以后，还要打资本家，这样就打到朋友身上了。资本家是要剥削工人的，但是他的剥削方式是资本主义的，不是封建主义的，今天我们不但不反对，而且要发展，等到将来发展到生产过剩，再限制，让它过渡到社会主义去。有的人把职员当作斗争对象也是不对的，就经济地位而言，他们的工作、劳动是工人阶级的一部分。工人要有自己的全国性的工会组织，否则，就没有力量。工会要参加工厂的管理，共产党要对工人进行阶级教育，告诉工人劳动创造一切的道理，在工人中发展党员，使工人懂政策，有步骤、有计划地改变不公平的社会制度。会后，离唐山回北平。


"立即消灭资产阶级"的"左"的倾向的实质及反动性

刘少奇

1949年5月19日

节自新华网《刘少奇同志生平年谱》

1949年5月19日刘少奇在北平市干部会议上讲话，结合天津考察的情况讲了城市管理及城市工作方式和组织方式等问题。着重指出党内实际存在着"立即消灭资产阶级"的"左"的倾向，立即消灭资产阶级不是无产阶级的路线，是小资产阶级的平均主义、农业社会主义的倾向，是错误的，反动的。私人资本主义现在不只是可以存在，而且需要发展、扩大。


关于新中国的经济建设方针

刘少奇

(一九四九年六月）

    一、解放战争快要结束，一部分地区已结束。没收官僚资本及改革土地制度一部分已完结，其余亦将完结。今后的中心问题，是如何恢复与发展中国的经济。

    二、经济建设对于我们党是一个新的问题，我们还没有准备。我们的干部还不熟悉经济工作，特别是不会经商。关于中国经济的确实材料，我们也还没有。

    三、我国是一个产业落后，发展又不平衡的大国。我国大部地区的经济，比东北要落后得多。但在改革土地制度、没收官僚资本、取消帝国主义在我国的经济特权以后，我国的经济将会很快地恢复和发展。在共产党领导之下的中国，应该怎样和采取什么路线去发展经济呢?四、在推翻帝国主义及国民党统治以后，新中国的国民经济主要由以下五种经济成分所构成：(l)国营经济；(2)合作社经济；(3)国家资本主义经济；(4)私人资本主义经济；(5)小商品经济和半自然经济。

    此外还有一些纯粹的自然经济，但意义不大。

    五、这五种经济成分中，小商品经济与半自然经济占着绝对的优势。合作社经济今天还很少，但可以很快地发展。

    国家资本主义经济也很少，但可能在一个颇大程度上去组织。

    国营经济则在接收全国官僚资本后，以及在将来收回若干大企业后，是一个可观的但还是很小的成分。不过它可以使社会的经济命脉操在国家手中，而居国民经济的领导地位。在无产阶级、共产党领导之下，由上述五种经济成分所构成的国民经济，我们称之为新民主主义经济。

    六、由上述五种经济成分构成的新民主主义经济的内部，是存在着矛盾和斗争的，这就是社会主义的因素和趋势与资本主义的因素和趋势之间的斗争，就是无产阶级与资产阶级的斗争。这就是在消灭帝国主义势力及封建势力以后，新中国内部的基本矛盾。这种矛盾和斗争，将要决定中国将来的发展前途到底是过渡到社会主义社会，抑或过渡到资本主义社会?我们认为新民主主义经济是一种过渡性质的经济。这种过渡所需要的时间，将比东欧、中欧各人民民主国家长得多。

    七、在前项基本矛盾的斗争中，合作社经济是国营经济的同盟者和带有决定意义的助手，国家资本主义经济也可在一定程度上成为国营经济的助手，而小商品经济及半自然经济则是一种动摇的力量。无产阶级领导之下的新民主主义国家的国营经济是社会主义性质的经济，国家资本主义经济是十分接近于社会主义的经济，合作社经济是在各种不同程度上带有社会主义性质的经济。私人资本主义经济则是资本主义发展趋势的基矗大量的独立的小生产者，一方面可以接受各种不同程度的合作社形式，另一方面又是"经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级"。

    八、根据上述分析，我们认为新中国的经济建设方针，应该如下：在目前及战后最初一个时期内，因要急于医治战争创伤，恢复被破坏、被隔离的经济生活，一般说来，前述五种经济成分，除开那些投机操纵的经营及有害于新民主主义的国计民生的经营而外，都应加以鼓励，使其发展。但在这种发展中，必须以发展国营经济为主体。普遍建立合作社经济，并使合作社经济与国营经济密切地结合起来。扶助独立的小生产者并使之逐渐地向合作社方向发展。组织国家资本主义经济，在有利于新民主主义的国计民生的范围以内，容许私人资本主义经济的发展，而对于带有垄断性质的经济，则逐步地收归国家经营，或在国家监督之下采用国家资本主义的方式经营。对于一切投机操纵及有害国计民生的经营，则用法律禁止之。这就是说，在可能的条件下，逐步地增加国民经济中的社会主义成分，加强国民经济的计划性，以便逐步地稳当地过渡到社会主义。这种过渡，是要经过长期的激烈的艰苦的斗争过程的，这就是列宁在苏联新经济政策时期所说的"谁战胜谁"的问题。

    九、我们从国民党政府及战犯手中可接收不少的大企业，对帝国主义国家在中国的企业也将逐步收回或置于国家监督之下。剩下的私人资本的大企业，已经不多。铁路、银行、对外贸易、邮政、电报、大钢铁业、盐业、纸烟业和大部分矿山、轮船、纺织业等，将由国家经营或由国家监督经营。

    目前的问题是：(l)我们还没有制订完备的经济方针，还没有完备的经济计划；(2)我们的干部还不懂得管理经济，大批最好的干部还在忙于军事，无暇来学习经济；(3)还没有建立全国性的统一领导的经济机关，各个地方、各个部门的国营经济常出现无组织无政府状态，互相竞争，商人资本家则从中渔利。中央拟于最近发布关于经济建设方针的决议，建立全国性的国民经济委员会，建立各省各县的国民经济委员会，成立财政、工业、铁路、船运、邮电、农业、商业各部及国家总银行与各专业银行，并按各产业部门成立公司或托拉斯，经营国家的工厂和矿山。建立国营、省营、县营、市营各企业间的正确关系。

    十、我们在土地改革已完成的地区组织了许多劳动互助组。还拟普遍地组织消费合作社、农业供销合作社、手工业合作社及劳动互助组。要办学校训练干部，并建立全国性的合作社领导机关及合作银行。

    十一、因为中国的特殊情况，我们认为国家资本主义的经济形式有可能在颇大的范围采用，也很需要。其形式是租让、加工、定货等。现在已有少数加工、定货企业。

    十二、依国家商业及合作社商业发展的程度，适当地实行某些物品的配给制，以保证军队、工人、机关工作人员及学校学生的生活。对市场则采用调剂物价的政策，以与奸商作斗争。发展国家商业及合作商业，使之逐渐地在广大范围代替私人商业，以帮助恢复和发展农业和工业，逐渐地积累资金，建设国家工业。只有在经过长期积累资金、建设国家工业的过程之后，在各方面有了准备之后，才能向城市资产阶级举行第一个社会主义的进攻，把私人大企业及一部分中等企业收归国家经营。只有在重工业大大发展并能生产大批农业机器之后，才能在乡村中向富农经济实行社会主义的进攻，实行农业集体化。

    十三、很明显，苏联及东欧各国无产阶级对于中国无产阶级的援助，对于中国经济的发展及上述任务的实现，是有重大意义的。这种援助我想有以下几方面：(l)经验上的援助；(2)技术上的援助；(3)资金上的援助。此外在物资方面似应实行某种程度和范围内的经济互助。如果这种援助和互助是很大的，那就可能帮助中国更快地走向社会主义。

    十四、今后中国的经济建设必须反对以下两种错误倾向：一种是资本主义的倾向。就是把中国今后经济发展方针，看作是发展普通的资本主义经济，把一切希望寄托于私人资本主义经济的发展，向资本家作无原则的让步，对小资产阶级的弱点表示迁就，自觉或不自觉地要把中国建设成为资本主义共和国，这就必然会是半殖民地半封建的旧统治的复辟。

    这是在新民主主义经济建设中放弃无产阶级领导地位的资产阶级的或小资产阶级的路线。另一种是冒险主义的倾向。就是在我们的经济计划和措施上超出实际的可能性，过早地、过多地、没有准备地去采取社会主义的步骤，因而使共产党失去农民小生产者的拥护，破坏城市无产阶级与农民的联盟，这就要使无产阶级领导的新民主主义政权走向失败。因此，我们必须在今后的经济建设中，经常地进行两条战线斗争，反对上述两种倾向，以保证正确的经济建设方针的贯彻执行。


为什么中国在相当长时期内不能建立无产阶级专政而只是人民民主专政

刘少奇

1949年8月28日

节自新华网《刘少奇同志生平年谱》

1949年8月28日刘少奇在中共中央东北局干部会议上讲话。指出：世界上分为两大阵营，一个以美帝国主义为首的帝国主义阵营，一个以苏联为首的反帝国主义阵营。这是国际形势的主要矛盾的两个方面。在国内，只要第三次世界大战不爆发，我们的任务就一直是经济建设，使中国工业化。建设国家就要有一套知识。苏联专家来，给了我们学习的好条件，但还要靠自己努力学习得快一些，如果没有学好，不管工作职位高低，就要调动、撤职。在讲到城市工作时指出，中央的政策是要与资产阶级合作。今天发展私人资本主义，不仅对国计民生有利，而且会使我们实现社会主义更快一些。要搞工业化就一定要走社会主义道路，工业化后不搞社会主义就要成为帝国主义。关于人民代表大会问题，着重讲了要注重实际，不要看重形式、着重选举而流于形式主义，根据现在情况，这些人民代表那怕是推举的，只要真正能够代表大多数人民的利益就行。建立人民民主专政有它的内容，有它的形式，只有人民代表会才能充分表现出人民民主专政的内容。讲到人民民主专政问题时指出，中国因为帝国主义的威胁，资产阶级和我们合作，而且我们要在相当长时期内和资产阶级合作，所以不能建立无产阶级专政而只是人民民主专政。不要想东欧搞无产阶级专政，我们就也要搞无产阶级专政，"言必称希腊"那就变成教条主义，我们的问题要根据中国的具体情况决定。


为什么在"人民民主时代"不能把中国社会主义的前途写进共同纲领中去

刘少奇

1949年9月21日

节自新华网《刘少奇同志生平年谱》

1949年9月21日中国人民政治协商会议第一届全体会议在北平中南海怀仁堂开幕。刘少奇出席大会，当选为大会主席团成员，并代表中国共产党作题为《加强全国人民的革命大团结》的讲话。讲话指出："中国人民政治协商会议的第一届全体会议，业已开幕了。从此，中国的历史进入一个完全新的时代--人民民主时代。""中国人民政治协商会议，是中国人民民主统一战线的组织形式，是全国人民实行革命大团结的一种最重要的具体方式。""在今天建立起来的全国人民的革命大团结，是有它的坚固的政治基础的。这个基础，就是即将由政协筹备会提交全体会议讨论和通过的中国人民政治协商会议的共同纲领。我们认为这个共同纲领是中国历史上一个极端重要的文献。它说到了我们的一般纲领，确定了我们国家的政权机构和军事制度，决定了我们国家的经济政策、文化教育政策、民族政策和外交政策。""这是总结了中国人民在近一百多年来特别是最近二十多年来反对帝国主义、封建主义和官僚资本主义的革命斗争的经验，而制订出来的一部人民革命建国纲领。这是目前时期全国人民的大宪章。这个共同纲领，经过政协全体会议的讨论和通过之后，中国共产党当完全遵守它的一切规定，并号召全国人民为其彻底实现而奋斗。""在协商过程中，有些代表提议把中国社会主义的前途写进共同纲领中去，但是我们认为这还是不妥当的。因为要在中国采取相当严重的社会主义的步骤，还是相当长久的将来的事情，如在共同纲领上写上这一个目标，很容易混淆我们在今天所要采取的实际步骤。无疑问，中国将来的前途，是要走到社会主义和共产主义去的。""在中国采取社会主义的步骤，必须根据中国社会经济发展的实际需要和全国最大多数人民的要求。到了那时候，中国共产党也一定要和各民主党派、各人民团体、各少数民族及其他爱国民主人士进行协商并共同地加以决定。中国共产党在将来也愿意和一切愿意进入社会主义的人们一道，共同地进入社会主义。"(这个讲话编入《刘少奇选集》)


对安子文等人的谈话

（1950年1月23日）

刘少奇

东北土改后农村经济开始向上发展了，有三匹马一副犁一挂大车的农民，不是富农，而是中农。在东北，现在这种农户大概不会超过农民的百分之十。其中真正富农所占的比例，必然更少。

这种有三马一犁一车的较为富裕的农户，在数年之后，可能与应该发展到百分之八十，其中有百分之十的富农，其余百分之二十的农户，是没有车马的贫农。

现在东北，应该使这种中农得到大量的发展。

今天东北的变工互助是建筑在破产、贫苦的个体经济基础上的，这是一个不好的基础。

据说东北有百分之七十的农户参加了互助，变工互助之所以能有这样多，就是因为个体经济的破产，农民不得不变工，将来的发展，个体经济都能独立的生产，势必要缩小。

农民发展生产有了三匹马，还是可以变工的，也可以单干。也唯有发展到有三匹马的农户，还参加变工时，才真正是自愿了。

现在有百分之七十户参加变工互助，将来会缩小。这是好现象，证明经济发展了，农民成为中农的更多了，他能够单干了，这也是应有的现象，百分之七十的农户有了三匹马，将来才好搞集体农庄。因此现在即要宣传与说明变工互助的好处，但又要允许他单干。

现在的变工互助能否发展为将来的集体农庄？我认为是不可能的！这是两个不同的阶段，要防止急性病。正因为是两个阶段，所以不能混为一谈，转变的早了，是不对的，五中全会的时候，把民主革命与社会主义革命混为一谈，犯了"左"倾机会主义的错误。

集体农庄是要使用机器从事大规模生产，它否定了个体经济。

例如在一个村庄中建立集体农庄，只应建立一个，若建立两个，开始也可能有，但必然有许多困难，很难办，苏联在开始实行集体化的时候，曾有百分之三十的农民不肯加入，但为了集体的大规模机器生产，对不愿加入的农民，可以把他的地调济到农庄的边沿上去，因此，个体生产在全国说是可能的，在一个村的集体农庄之中，则不能不加入。

而且在实行集体化的时候，大家都用机器生产，他却硬要单干也是不会有的。

由个体生产到集体农庄，这是一个生产方式上的革命。没有机器工具的集体农庄是巩固不了的，苏联开始集体化也没有机器的，但是在国家计划生产之下，各农场已定了货，一二年内机器工具一定会来用，因此集体农庄也能巩固了，如无此种条件，只有马和犁，坚持几年也是不可能的。

我们现在的变工互助，供销合作社，具有教育农民的集体观念的作用，将来加上机器工具的条件，才能够领导实行集体农庄。

什么叫做剥削？

现在必须有剥削，要欢迎剥削，工人在要求资本家剥削，不剥削就不能生活，剥削是救人，今年关里大批难民到东北去，关外的富放能剥削他，他就会谢天谢地。过去每年有一百多万劳动力到东北去，若富农不剥削便不能生活。

富农雇人多买了马不要限制他雇人，这不是自流。将来我们对富农有办法，现在要让他发展，没坏处，发展到一定的限度，将来再予以限制，三、五年之后再予以限制，用国家颁布劳动法，把雇农组织起来，提高雇农的待遇，征土地税，多累进一些，多加公粮等办法予以限制。

但事实上那时农村的剩余劳动力是很少的，雇农不会多，国家还要大量动员农民到工厂去做工人，斯大林曾经写过信，请求集体农庄动员农民到工厂去。

因此现在限制单干是过早的，现在能够单干是很好的，也不可认为反对单干的农民便是集体主义，因为他还无力单干，都是不能去单干的贫农。

这不是自流，现在让多流出一些富农来也很好。

什么才是放任自流呢？

雇工，单干，应该放任自流，让他都有三匹马一副犁就很好，对于不让雇工不让单千的不能放任，对于去干涉有三匹马的，不能放任。

党员成为富农其党籍怎么办，这个问题提得过早了。有剥削也还是可以做社会主义者的，例如雇难民去做工，不能叫做剥削，圣西门是一个资本家，但他也是一个社会主义者，虽然当时是空想的，假如今天东北有个资本家要照圣西门的办法去做，那么他可能办成功，而不会垮台。

凡是雇人劳动，扩大生产买马开油房增加了社会财富，不能叫做剥削。

现在是私有制的社会，党员生产发家了，要交公也交不出去，国家也不会要他的油房要他的马。不得已他只有暂时的私有，如果他现在发展了生产，将来在实行集体时，又能交公，这种富农党员，也是好党员，但是，一般的，不会都能这样。

因此，即使东北将来有一万个富农党员也不可怕，因为过几年，东北可能会有一百万留在党内的。

因此现在的农民党员，是可以单干的，我们的党规党法上允许党员单干而且也允许雇人，认为党员便不能有剥削，是一种教条主义的思想；但能单干与应该单于是两回事，我们允许党员单干，并不是我们鼓励他们去单干。


对山西省委"把老区互助组织提高一步"文件的批语

刘少奇

1951.7.3

在土地改革以后的农村中，在经济发展中，农民的自发势力和阶级分化已开始表现出来了。党内已经有一些同志对这种自发势力和阶级分化表示害怕，并且企图去加以阻止或避免。他们幻想用劳动互助组和供销合作社的办法去达到阻止或避免此种趋势的目的。已有人提出了这样的意见：应该逐步地动摇、削弱直至否定私有基础，把农业生产互助组织提高到农业生产合作社，以此作为新因素，去"战胜农民的自发因素"。这是一种错误的、危险的、空想的农业社会主义思想。山西省委的这个文件，就是表现这种思想的一个例子，特印发给各负责同志一阅。

刘少奇

一九五一年七月三日

附：山西省委的报告

把老区的互助组织提高一步

中共山西省委一九五一年四月十七日

一、问题的提出：

山西老区的互助组织，基础较大，历史较长，由于农村经济的恢复和发展，战争时期的劳、畜力困难，已不再是严重的问题，一部分农民已达到富裕中农的程度，加以战争转向和平，就使某些互助组织中发生了涣散的情形。我们去年曾强调地提出了"组织起来与提高技术相结合，"解决了一些问题，但这一涣散趋势，并未完全扭转。从实践证明。随着农村经济的恢复与发展，农民自发力量是发展了的，它不是向着，我们所要求的现代化和集体化的方向发展，而是向着富农的方向发展。这就是互助组发生涣散现象的最基本的原因。当然这也不是说，目前已发展了多少富农。而是说富农方向已经是农民自发的．一个趋势，这一问题，我们是很注意的。如搞不好，会有二个结果：一个是使互助组涣散解体；一个是使互助组变成富农的"庄园"。这是一方面的情况。在另一方面。也有不少的互助组织。产生了新的因素，老区互助组的发展，已经达到了一个转折点，使得互助组必须提高，否则就要后退，必须在互助组织内部，扶植与增强新的因素，以逐步战胜农民自发的趋势。积极地稳，健地提高农业生产互助组织，引导它走向更高级一些的形式，以彻底扭转涣散的趋势，这是十分重要的。

二、那么，我们应如何增强新的因素，战胜农民的自发因素呢？最根本的问题有二：

第一、征集公积金，增强公共积累。在这一问题上，是有分歧的，有的同志的意见：互助组织仍是私有基础，同时公积金也不可能保持互助组内等价的生产关系，所以一公积金出组可以带，按互助组成员享用公积金也不妥当。而我们的认识，却与之相反，认为：增强公共积累，按成员享用，这一原则在互助组见诸实施它虽然没有根本改变了私有基础，但对私有基础是一个否定的因素。对于私有基础，不应当是巩固的方针，而应该是逐步地动摇它。削弱它，直至否定它，所以公积金应当是出组不带。

因而在公积金问题上，重要的归纳为以下三点。（一）按土地应产量征集；（二）为全组成员所有（不以征集时土地产量多少为准），每个成员在公积金的处理上，至于公积金征集多少？我们认为这不是原则问题，可根据生产发展的情况和组员的意见确定。

第二、农业生产合作社的分红问题。应采取按劳力、按土地两个分配标准，按土地分配的比例不能大于按劳力分配的比例，并要随着生产的发展，逐步地加大按劳分配的比重。

总之，我们认为，把"公共积累"和"按劳分配"这两个进步的因素，在互助组织逐步地增强，它将使老区互助组织大大地前进一步。

三、尚须注意解决的几个比较具体的问题。第一，公积金如何使用的问题。用于扩大再生产的比重应多一些；公益事业数目不要太大。第二，在已有公积金的互助组，新吸收组员应予优待，但也应带一定的股金。第三，国家对于农业生产合作社，应予优待。

上述意见，妥否？望示。


我的自我批评

（一九五四年二月）

刘少奇

现在我还要说一点关于我个人的问题。

多年来，我在中央工作，在中央和毛泽东同志领导之下，我是执行了中央的正确路线和尽力去完成中央付托给我的工作的。但是，我在过去一个时期的工作中表现了一些缺点并犯了一些错误，我想利用中央全会这个机会，未加以检讨，并对某些问题略加说明。

（一）关于农业生产合作社问题，我曾经有过一种想法在基本上是不正确的。在土地改革完成以后，要对我国农业实行社会主义改造，要实行农业集体化，对于这个基本方向，我是没有怀疑过的。因此，我主要向农民宣传社会主义，要经常地向农民说明：仅仅实行土地改革还不能最后地解放农民，只有实行社会主义才能使农民最后地获得解放、免于贫困并富裕起来。在目前要广泛地发展劳动互助组和供销合作社，要限制富农经济，在将来要普遍地组织集体农场和消灭富农经济，对于这些，我的观点都是明确的。但是，我有过一种想法，就是我以为还要等一个时候才能在我国农村中大量地普遍地组织农业生产合作社和集体农场，而没有想到立即就可以大量地组织半社会主义的农业生产合作社，并由此逐步地发展到完全社会主义的农业生产合作社即集体农场。同时，在目前的劳动互助组与将来的集体农场之间没有抓住以土地入股的半社会主义的农业生产合作社这个组织形式，作为由互助组过渡到集体农场的十分重要的中问过渡形式，因而，就以为互助组不能过渡到集体农场，而把二者看成在组织上是没有多少联系的两回事。因为有了这种想法，所以在一九五O年一月与东北个别同志谈到农村互助合作问题时，我有一些话是说得不妥当的。在一九五一年春，我赞成华北局在个别地方试办农业生产合作社，但不赞成推广。同年七月问。我批评了山西省委："把老区互助组织提高一步"的文件，并在向马列学院第一期毕业生讲话时，也说到了这个批评，应该说，我这个批评是不正确的，而山西省委的意见则基本上是正确的。

我对于二中全会关于发展生产合作的原则规定和解放后农村中出现的许多新的事实没有加以认真的研究，因而对于农业生产合作社有了这种不正确的想法。在一九五一年秋，中央讨论农业生产互助合作问题后，由于毛泽东同志的指示得到了纠正，我也就抛弃了这种想法。

（二）在第一次全国组织工作会议关于整顿党的基层组织的决议中说"中国共产党是中国工人阶级的党，是工人阶级的先进的有组织的部队。中国革命在过去是城市工人阶级和乡村半工人阶级领导的，在今后更需要工人阶级的领导。"其中"城市""和乡村半工人阶级"几个字原来草案上没有，是我加上去再送中央同志传阅后发出的。"乡村半工人阶级"是指贫农而说的。在领导问题上，加上"乡村半工人阶级"这几个字，是由于曾经有过一种想法：我们党在农村中领导武装斗争和土地改革，是依靠贫农来团结农民群众的。贫农是农民革命的骨干，他们在农民中问是起带头作用的。但是，贫农之所以能够在农民革命中起骨干作用或带头作用，毕竟是因为他们服从工人阶级的领导，服从我们党的领导。所以这几个字是加得不妥当的。以后在中央答复一军政治部关于这个问题的电报中，又进一步地把以上这些不妥当的说法加以肯定和伸引，这个电报也是我起草的。因此，这个错误主要应由我负责。这已由中央作了纠正。

在这里，我附带说明一下关于党员发展成为富农者如何处理的问题。一九四八年华北有很多地方提出这个问题，并要求中央答复，以后东北也提出了同样的问题。这个问题在当时并不是紧急的，是可以等一个时候来答复的，因此，我主张暂时不答复这个问题。到一九五二年六月，中央才发出"无条件地开除不愿放弃富农剥削的党员的党籍"这个指示。我以为中央发出这个指示的时机并不算迟。但我在和个别同志谈到这个问题时可能说过一些不妥当的话，这些话我现在已经记不清楚了，总而言之，凡是说得不妥当的话，都应该取消或修正。

（三）我受中央的委托负责管理全国总工会的工作。李立三同志在主持全总工作的时期内曾经犯了不少错误，中央批准的一九五一年全总党组扩大会议的决议和XXX同志的结论已经详细地揭露和批评了他的错误。对于他的这些错误，我是应该负一定的责任的。

（四）一九四九年六月，我对XX在一个关于讨论供销合作社赢利分红问题的文件中所表示的意见提出批评，认为他"在基本上是在主张合作社工作中的资本主义路线"。这个批评是不适当的，应该取消。

（五）一九四七年我主持的全国土地会议，确定了普遍实行分配土地的原则，制订了土地法大纲。并提出了整党的方针。这个土地法大纲和整党方针，是经过党中央的修正和批准的。全国土地会议的工作是有成绩的。但是这个会议有重大的缺点，这就是没有对于农村的阶级分析做出恰当的决定和没有能够制订一个正确的切实可行的详细的没收分配土地的办法，同时对于错误倾向的批判不够全面。在会议上着重地批评了党内反对地主不坚决以及同情、可怜、庇护地主的右倾错误，这是完全必要的，并从此结束了这方面的错误。对于当时已经发生的一些左倾错误，虽然也做了批评，但这种批评是不充分的，没有系统的，因而也就不能够认真地去堵塞有些。地方的左倾错误的发生和发展。这种左倾错误主要表现在杀人过多，侵犯中农利益和侵犯工商业，在有些地方则在执行整党工作中采取简单的办法去对付有缺点和有错误的干部。直到一九四七年十二月在中央会议上毛泽东同志提出了关于《目前形势和我们的任务》的报告，一九四八年中央重新发表一九三三年怎样分析阶级的文件和XXX同志的文章后，各地土地改革才逐步完全纳入正轨。我在当时没有能够把指导土地改革这样一个严重的任务完全正确地担当起来。

（六）一九四三年延安审查干部的工作，因为有了党中央和毛泽东同志的正确的九条原则的指示，使它比第二次革命战争中所进行的同样工作处理得较为慎重，但是在工作中还是犯了许多错误的，第一是在对于情况的估计上扩大化，第二是在审干方法上的"逼、供、信"。最主要的"逼、供、信"，是在大会上追逼和抢救。我是当时中央总学委的负责人，因此，对于当时的这种错误，我也要负一份相当的责任。

应该说，接受延安审干中所犯过的这种错误的教训，对于以后在全国范围内审查干部、清理中层内层、进行忠诚老实和坦白运动，规定不追不遇，避免再犯这种错误，是有极重要的作用的。

（七）一九四六年二月一日，在旧政协会议开过会，中央发出了一个指示，说旧政协决议付诸实施，中国从此走上和平民主阶段。同时向八路军、新四军和各解放区提出练兵、减租和生产三大中心工作，并指出"一切准备好，不怕和平的万一被破坏。"在这个指示中所谓"和平民主阶段"是属于一种对于时局的估计，而关于练兵、减租和生产三大中心工作的规定。则是对于我们的革命起实际作用，的性质的东西。对于和平可能性的估计只是一方面，而关于练兵、减租和生产这些中心工作的指示，则在于使我们可和可战。使我们在任何时局变化的场合下，都能够有恃而无恐。对于这个文件，我想是应该作这样的分析的。由于蒋介石国民党的背信弃义，中央很快地而且完全及时地就抛弃了这个文件中对于时局所作的估计，我也是和中央在一起很快地抛弃了这个估计的。在革命发展的过程中，起实际作用的，应当是关于练兵、减租和生产三大中心工作的指示，而关于这三大中心工作的指示，不用说是完全正确的。虽则如此，应该说，中央那时也还可以不用那样早就作出这种关于时局的全面的估计，还可以再看一个时候再说。中央通过的这个指示，是我起草的，我曾经根据这个指示在干部会上作过一个报告，在报告中有些话讲得不妥当，应当纠正。

（八）一九四九年春中央派我去天津研究和帮助天津市委的工作，我对天津当时的工作说过许多话，曾经批评了当时某些对资产阶级的左倾情绪虽则原则上没有错误，但其中有些话是说得不够妥当的。

上述的缺点和错误，对我是有很大的教育意义的。虽然说我们不能保证百分之百地不犯错误，但党中央给我很大的责任，就我所一处的工作地位来说，我就应该有更多警惕，特别谨慎，去尽量避免发生错误。有些问题我如果能够采取更加谨慎的态度，更多地向中央和毛泽东同志请示，用适当的态度更多地和同志们商量，就可以不犯或少犯错误。有些同志对我说：我在具体工作中有某种片面性，即对某些问题的某些方面强调得过分，而对其他方面则有时照顾得不够，因而容易引起工作中的偏差。对干部的观察有时也发生一些偏、差。此外，我常常对某些问题表示、自己的意见过快，下断语过快，在说话时表现有些激动，因而不能很好地倾听别人的意一见。这种情况当然也就是表现了我的谨慎态度不够。这些同志对我的这些批评是对的，我深深地感谢这些同志的批评，并当注意力求改正。


共产党员要做党的驯服的工具

刘少奇

1958.6.30

刘少奇1958年6月30日到《北京日报》社，就该报正在开展的"共产党员应不应该有个人志愿"的讨论，同部分编辑人员座谈并作了总结性讲话。针对编辑部反映有人认为党让做什么就做什么没出息，对于做党的驯服工具想不通，刘少奇在讲话中指出：共产党员做党的工具好不好？很好。做一个驯服的工具，又有理想是可以统一起来的，有一致性的。报纸、党、国务院、主席、总理都是工具。党是人民的工具、无产阶级的工具，国家也是工具，是阶级统治的工具。我们提倡有远大的理想，每个人应该有所作为，应该有伟大的个人理想。但个人是不可能独立的，每个人都是社会的、时代的、历史的人。个人志愿是不是伟大，能不能实现，要看对社会的发展起促进作用还是促退作用。方向正确就能促进，个人志愿就能实现。党在分配党员工作时，要尽可能照顾个人志愿，但不可能完全照顾，还是要根据革命的需要，历史发展的需要。不应造成强调个人志愿的风气，强调了就会出毛病。但认为一有个人志愿就是个人主义，这也是机械论，不能让人生动活泼了。个人应该根据党和人民的需要去发展，党的事业成功了，个人也跟着成功了。共产主义、集体主义可以更好地发展个性。

《北京日报》发表了根据刘少奇这次讲话整理的社论《共产党员应该有什么样的志愿》，作为对这次讨论的总结。

(《刘少奇年谱》下卷，p429-430)


《政治经济学教科书》学习讨论会上的发言（一九五九年十一月）

刘少奇

十一月十日

不论做什么工作，总离不开吃饭穿衣。一个经济学，一个哲学，不论做什么，总离不开。

我们大家要思想解放，无拘束地发言。不要在外面讲，不要引用，不准讲这是某某人讲的。

我们的座谈，着重教科书的第五（二十四至二十七章）、第六（二十八至三十一章）、第七（三十二至三十六章）部分，今天先讨论第四部分（二十至二十三章）。

我提几个问题：

一、国家的性质问题。教科书认为所有制是社会主义的，就是社会主义性质的国家。这和列宁的讲法不同。十月革命的第二天，所有制未变，苏俄就成了社会主义国家了。所以，国家性质的主要标志，看国家政权掌握在什么人手里，主要的标志还不是所有制。政权掌握在修正主义者手里，政权可以改变所有制，所有制并不能变更政权。

没有社会主义所有制，只要马克思主义者掌握了政权，就可改变所有制。

二、什么叫过渡时期？什么叫建成社会主义？教科书认为，所有制改变了，技术改造完成（工业化）了，社会主义就建成了。另一种解释是，从资本主义到社会主义，又从社会主义到共产主义，都是过渡时期。如果不把社会主义当做过渡阶段，就容易把社会主义定型化。

三、教科书提出，在过渡时期中，要进行一切社会关系的改造，未着重讲上层建筑的问题，未讲政治上、思想上的革命。

四、列宁提出，俄国无产阶级同贫农结成联盟，推翻资本家、地主政权，进行社会主义革命。这里提出贫农而未提一般农民，有重大意义，中国革命的实践证明了这一点。这一联盟是基本的联盟，还有第二个联盟，人民民主的联盟，与上层小资产阶级、民族资产阶级的联盟。问题是大量的小资产阶级影响，非慢慢来不可。这一点，国内许多人长期不了解，国外也有许多人不了解。

五、无产阶级专政的作用问题。教科书没有分清专政和民主的方法，没有明确区别敌我矛盾和人民内部矛盾，只强调无产阶级专政的实质是组织群众、教育群众。把国家组织和教育群众的职能叫做“专政”，那么就可以对群众粗暴了。专政只能对反革命。从国家职能的发展趋势来看，专政的作用越来越少，组织教育的职能越来越多。国家专政对内的作用越来越缩小，组织教育群众的职能一万年也有。

六、商业的性质变了，是社会主义的重要武器。

七、什么叫大工业、大机器，范围如何？

八、社会主义国有化与资本主义国有化的问题，二者不能混淆。

九、为什么要大、中、小企业结合？教科书说，中国的大、中、小企业并举，是为了解决就业问题，这自然是不对的，但与就业也有关系。让六亿人民有用武之地，展开阵地，把队伍摆开，各级积极性发挥起来。大家积极性起来了，会出乱子，一个时期出乱子，经过整顿，就会出现秩序，摸到规律性了。

任何时候都会有大、中、小类型的企业，二十年后的大、中、小和现在的大、中、小不同了，大、中、小企业结合，展开阵地，速度会快。

我们可以搞几个大的、最新技术的工厂，但不能普遍搞，而是从现有基础上提高。比如肩挑变车子化，车子上安滚珠轴承，轻视这个东西，就是脱离实际，是不对的。

大、中、小并举，土洋并举，就是在现有基础上提高。所有国家都走过这条路。英国也不是一下子就搞汽车，也是逐步提高的，他们也有一个时期是马车、汽车并存的。

十、社会改造与技术改造。我国的社会改造是走在技术改造前面的。社会改造走在前面，不会妨碍技术改造。

社会改造走在前面行不行？农民先革命行不行？

十一、教科书说：“社会主义社会根本就没有阶级对抗和民族对抗，它的特点是团结一致，十分稳定。”这里只讲一致，不讲矛盾。社会主义社会不是无冲突，但可以减少冲突，预防冲突，没有对抗性矛盾，处理得不好，也会冲突起来的。

十二、苏联的那些高级知识分子，教授、作家，薪金很高，稿费很多，他们是否愿搞共产主义，值得怀疑。

十一月十一日

整个看来，教科书还是一本好书，但有缺点。苏联的同志从自己的经验去看别国的经验，这一点，我们应该警惕。

苏联的经验有普遍性也有特殊性，中国的经验有特殊性也有普遍性。认为苏联经验只有普遍性而没有特殊性，中国经验只有特殊性而没有普遍性，这样的看法是片面的。

马列主义、辩证唯物主义是不断发展的，政治经济学也是发展的，不断丰富其内容。苏联是第一个社会主义国家，中国搞社会主义比苏联晚几十年，如果中国搞得不错，总应比第一个好些。再过若干年，我们的经验又变成老经验了，别人会比我们进步，我们准备人家超过我们。

我们不要以自己的经验去看别人，要估计到苏联当时的情况，不要以为中国什么都好。现在本钱不大，几十年后，本钱多了，我们的同志不要背包袱。我们也许要犯错误，要警惕这一点。

二十至二十三章把过渡时期的主要问题都提出来了，无非做这样几件事：夺取政权，工农业社会主义改造；实现社会主义工业化；从多种经济成分过渡到单一的社会主义经济成分；建立社会主义经济体系。教科书对这些都讲得不错，是一般的规律，但有些国家的具体情况不同。例如英、美等发达的国家，他们已经工业化了，在革命胜利后，不需要再搞工业化，不一定再搞合作化，但是他们的某些生产配置还需要调整。美国的农业或者一部分需要进行社会改造。

社会主义改造和革命，是为社会主义建设扫清道路。

苏联扫清道路后，即宣布社会主义建成，实际上大搞建设是在一九三七年以后。我们是边改边建，边扫清、边建设。

我们过去的十年，大部分做了扫清道路的工作，近一二年才大搞社会主义建设。

苏联的道路扫得怎么样？教科书主要讲了一条：经济战线上的社会主义革命。我们提出了一个问题，在经济上完成了社会主义改造之后，思想上的社会主义革命，“谁战胜谁”的问题还没有解决，有时还达到尖税的程度。波匈事件，大学生示威，军队瓦解了，党也瓦解了，不得不重新建党。这一问题教科书没怎么讲。用资产阶级世界观、还是用无产阶级世界观改造世界的问题，这也是扫清道路的问题。我们是采取整风的办法，进行思想上的革命，这是一条重要的经验。现在，捷克斯洛伐克、东德、越南都在加强思想工作了。

过渡时期几项事必须做好：

一、实现社会主义工业化。

社会主义工业化，苏联从重工业开始，对农业的发展，注意不够，我们也有这个问题。所以现在提出农、轻、重，以农业为基础，发展轻工业，同时发展重工业的方针，免得发生长期性的工农比例、轻重比例失调。若是部分的个别的比例失调，容易纠正，以后还会经常有的，可随时调节。要注意长期障碍工业发展速度的比例。工农比例、轻重比例不当，生产地区配置不合理，一下子难于纠正。苏联现在注意这个问题了。我们提出三个并举。大、中、小并举是讲规模，土泮并举是讲技术，中央与地方并举是讲生产配置。生产地区配置的问题，是个重要问题。两条腿走路的方法，比较全面，多搞农业、轻工业，不会妨碍重工业，从长远看还会促进重工业的发展。

要特别注意农业问题。资本主义国家发展不平衡，有些国家农业落后于工业，就产生经济危机。没有农业的发展，工业发展的速度不可能很快。美国发展快的原因之一是，农业上去了，工业也上去了。美国农业只用六百万劳力搞肉、鸡、粮食、棉花的生产，还可以出口。中国这样多的人搞农业，这是个基本问题。马克思说过：要看社会拿出多少人去搞粮食、肉类的生产，这方面花费人力愈少，就有更多的人搞别的事。发展农业生产，进行技术改革，实现水利化、化肥化、机械化、电气化，就可腾出更多的人大搞工业。农业发展了，大搞工业也不愁没饭吃，没肉吃。教科书批评东欧某些国家重工业搞得过多，摊子铺得过大。这种错误，我们也有，犯过两次──一九五六年和一九五八年，以后不要再犯了。

二、农业社会主义改造。

我国合作化的特点，一是土地改革后立即搞合作化；二是逐步提高，从互助组到半社会主义的合作社，到社会主义的高级社[65]；三是把富裕中农和下中农分开，富裕中农的生产资料入社，给以代价。

苏联十月革命是广大的群众运动，合作化开始也搞群众运动，后来不注意了。合作化、机械化，苏联是同时进行的。我们没有强调合作化、机械化并行，先搞了合作化，对机械化没有什么妨碍。

三、继续革命问题。

在所有制的问题解决以后，我们是不断革命论与革命阶段论并提。在完成三大改造以后，为建立社会主义经济体系，还有技术改造问题。我们的办法是完成所有制的改造，然后再进行技术改造。在苏联，社会主义改造完成，不再提革命了，停顿了，这与思想僵化有关。

四、和平过渡问题。

提出这个问题，在资本主义世界有一定的策略上的必要。至于和平过渡有没有可能，是另外一个问题。教科书只讲愿意（如果资产阶级接受和平解决，不采取武装反抗，我们愿意和平解决），不讲可能。社会主义阵营没这个问题了，主要是向资本主义世界讲的。如讲可能，有两种可能：一是可能，一是不可能。过去还没有和平过渡的先例，现在是不是可能？时机还未到。将来是不是可能？当美帝国主义垮了，社会主义包围了资本主义，社会主义已占压倒优势的时候，还是有两种可能，一是可能，一是不可能。

总之，和平过渡的提出，是策略上的需要，不是战略上麻痹自己。我们准备好了，你愿和平过渡也没关系。

五、全民所有制与共产主义问题。

全民所有制和共产主义不能等同不分，教科书上没讲清楚，混淆了。可以分两步走。集体所有制变成全民所有制，还可以是社会主义。再过若干年，产品丰富，人民道德水平提高，三个差别消灭，才可实行按需分配。

凡是新生的东西，都是在前一个阶段中作好准备。资本主义社会为社会主义准备了必要的条件，社会主义要为过渡到共产主义准备必要的条件，即生产力高度发展，产品极大丰富，人们的道德水平大大提高，劳动变为习惯，三个差别的消灭，否则就过渡不了。

社会主义要准备逐步消灭三个差别。城乡差别的消灭同工业的部署有关，县、社工业都要搞起来，工业区也要搞点农业，调剂一下，要乡村工业化、城市园林化。脑力劳动与体力劳动差别的消灭，一方面是体力劳动者的知识化，另一方面是脑力劳动者搞些体力劳动，干部要参加劳动，从小学起，中学、大学生都参加体力劳动。工农差别的消灭，主要是农业机械化问题。

从按劳分配到按需分配，也是逐步实现的。大体上，先从主要用品开始，逐步过渡。什么都按需分配，不大可能。永远有新产品，新产品就不能按需分配。

到共产主义社会，国家没有了，总还有管理组织，有上层建筑。作为阶级斗争的集团的党没有了，一种非阶级斗争性的、先进分子的党，还可能有。政治是经济的集中表现，非阶级斗争的政治，为社会需要的党，还是可能有的。

在社会主义建设中，要为过渡6共产主义准备必要的条件，特别注意不要造成障碍。搞得不好，旧的障碍取消了，新的障碍产生了。如工资差距过大，就会有人不赞成过渡到按需分配。

六、关于农业

苏联集体农庄的积累很少，强调全民积累，把集体农庄的积累挤了，实际上一半以上被国家拿走，集体农庄只能搞简单再生产，农业发展就慢。所有制的集中表现是产品为谁占有，我看苏联集体农庄有一半是全民所有制，是不是有这个问题？苏联最近改进了，搞体制下放，是否彻底，还要看。我们采取另一条路，让合作社有积累，这对发展生产有利。合作社生产发展了，就可以搞工业，城乡、工农就可逐步接近了。

七、物质刺激与政治挂帅。

按劳分配是社会主义的分配原则，是符合客观规律的，一定要搞按劳分配。物质刺激是必要的，单有物质刺激还不够，还要加上一个政治挂帅。不能靠物质刺激来解决问题，必须是政治加技术，正确的提法是：政治驾驭技术。

如何对待个人利益与集体利益、暂时利益与长远利益的问题是个道德水平问题，应强调树立共产主义道德，为社会主义、共产主义而努力工作。工作做好了，物质利益就自然跟着来了。工作做得好，要有点实际好处，而不能相反。若过分强调物质刺激，鼓励人们唯利是图，不鼓励为了社会主义、共产主义的远大理想去进行建设，那么，这样的思想、制度会阻碍生产力的发展。物质利益和政治思想工作是两个方面，缺一不可。物质刺激不应成为教育群众和宣传的口号。

十一月十三日

美国是生产最发达的国家，一亿七千万人口，七千万劳力，只用六百多万人搞农业、畜牧业。人是那么多，从农业腾出劳动力，就能多搞工业，多搞文教等别的事了。

将来我们的粮食生产得多了，用粮食喂牛喂猪，人多吃肉，实际上牛、猪成为一个加工厂，这对于人的健康有很大好处。可以设想当我们的粮食生产得多了，百分之八十是生产资料，百分之二十是消费资料的时候，日子就好过了。

到了共产主义，实行按需分配，也要有个基本生活资料问题。吃，可以放手吃鱼、肉；穿，棉布衣充分满足，绸缎，恐怕一时还不能充分满足。新产品总是有的，一个相当时期内满足不了需要的。当一种新产品普遍大量生产了，又会有新的产品出现。

社会主义与共产主义，基本经济规律是一个，社会主义有它的特殊性。在社会主义，最“充分满足”社会成员的需要，还一时做不到。有些消费还要限制，拿出一部分进行积累。积累与消费有了矛盾，最充分地满足消费，就不能最充分地满足积累。积累是为了什么？还是为了满足需要。当前需要与长年需要，一方面是统一的，另方面也是矛盾的。为了满足长年需要，现在要少消费一点。毛主席说过：在我国，人民生活不可不提高，一定要提高，也不可提得太高。生产是为了满足人民的需要，现在还做不到“最充分”、“最大限度”地满足需要。

要研究经济中的主要矛盾：生产关系与生产力的矛盾。

生产关系包括三个方面：

一是所有制问题。全民所有制和集体所有制的矛盾，要研究。全民所有制内部、集体所有制内部也有矛盾，也要研究。

不要认为全民所有制内部没有问题了，有的，中央工业和地方工业之间，就有不少问题。教科书说，苏联工业和建筑业下放是革命措施。为什么要革命，就是矛盾发展得相当尖锐了嘛！中央与省委，省委与县委，县与公社都有矛盾，经济学要研究这一问题。举个例子：石景山钢铁厂，国家投资两亿四千万元，准备五年扩建为年六十万吨钢、一百二十万吨铁的企业。实行了投资包干，于是钢铁生产规模增了一倍，扩建时间缩短了一半。

投资还是那么多，还是那个全民所有制，生产力猛增许多，生产力从哪里来的？无非是投资归谁掌握的问题。从冶金部所掌握、所使用，变成归石景山钢铁厂所掌握、所使用。

生产力不是天上掉下来，本来就有，只是过去没有得以发挥而已。再如办水利工程，办纱厂，也是如此。可不可以设想，纺织工业部要在一个县办纱厂，对县里同志说，我给你机器，人、厂房由你们解决。县里同志会积极去办，而且会搞得好些、快些。这是什么原因？冶金部是全民所有制，石景山钢铁厂也是全民所有制，都是全民所有制，由谁来体现，用什么方法去执行，结果就大不相同，这里面大有文章可作。石景山钢铁厂有使用权，没有所有权，我看使用权就是所有权，这里，厂长，党委书记就代表国家，他的积极性就大大提高了。全民所有制是否就不要发展了，不需要不断调整了呢？要不断调整，到共产主义社会还是要调整的。

二是人们在劳动中的相互关系。体力劳动者和工程师、知识分子之间，熟练工人和辅助工人之间，工资不一样，文化程度不一样。正确处理劳动者相互间的关系，是个大问题，集中的问题是领导和被领导的关系。我们提出领导者以普遍劳动者姿态出现，“两参一改三结合”[95]，应作为重点问题之一来谈。厂长可以用官僚主义的态度对待劳动者，也可以用国民党的态度对待劳动者，怎样使大家干劲十足，心情愉快？厂长以普通劳动者姿态出现，和工人一道干，以身作则，起模范作用，劳动者就会干劲十足，心情愉快。

三是分配问题。首先是积累和消费的分配。要补充生产过程中已消耗的物资；为个人和社会的需要，扩大再生产的需要，进行必要的积累；分配给个人消费的部分。要考虑怎样安排好上述三项的比例，分配给个人消费的部分如何分配。

重要的是，要讲劳动者的相互关系中的领导和被领导关系，以及领导的各个环节。苏联工业、建筑业的下放，全民所有制末变，但环节变了，这也是领导和被领导的关系问题。政治领导是个相互关系，着重改变相互关系，而不是改变所有制。人们在生产中的相互关系，是生产关系的一个重要方面，教科书没有怎么讲，是一个缺陷。

国民经济按比例发展的规律是客观的，在资本主义社会，也是按比例发展，它是通过价值规律自发调节的。资本家不能认识规律，即使有些资产阶级学者懂得按比例发展规律，比如，生产一吨钢，与之相适应，就要有多少吨煤，多少吨铁，多少瓦电等，但因为所有制问题没有解决，不可能按客观经济规律来发展经济。在社会主义社会，人们才有可能自觉地掌握有计划、按比例发展规律，来发展经济。总是有个比例，这是客观的，不以人的意志为转移的。总之，不管你是什么所有制，经济运动总得按比例发展。资本主义社会，是经过比例破坏，经济危机（从不平衡到平衡），而后按比例发展的。社会主义社会可以通过人们的计划，实现按比例发展。之所以能如此，是因为创造了一个条件：生产资料的公有制。如果计划不周，也还有破坏比例的事情，但可以随时调整。按比例发展规律是客观的，“有计划”发展是在社会主义社会才出现的，通过“有计划”来实现国民经济的按比例发展。“有计划”，不是客观的，是经过人们的主观努力来实现的。如果计划搞得不好，国民经济也可能出现大的失调。

物质刺激放在第一，政治放在第一？个人利益集体利益，也是一个当前利益和长远利益的问题。马克思主义有这样几条原则：个人利益服从集体利益，局部利益服从整体利益，当前利益服从长远利益，一个民族的利益服从世界的利益。当然，还要看群众的觉悟程度。社会主义的生产不断扩大，问题在于扩大的速度如何？速度快，长远利益就不怎么长，几年就看到了。农民说，“几年辛苦，万年幸福”。如果农民愿意少吃一点，多积累点，多生产一些，那么速度就快了。

干劲从何而来？教科书认为是物质刺激。干劲不仅可从物质刺激来，也可从政治觉悟来。这要靠先进部队的作用，一是教育群众，一是先进分子带头干。

提高劳动生产率是重要的，问题是如何去提高劳动生产率。教科书讲四条：１.采用先进技术；２.物资的最合理利用和节约；３.改进劳动组织和生产组织；４.提高劳动者技术水平和熟练程度。这四条上面还应加上一条：提高工人的政治觉悟。这四条都需要政治挂帅，工人觉悟高了，节约的物资就多，技术熟练的进度就快。

鼓足干劲，但人的干劲是有个限度的。一个人每天工作八小时，最多十小时，三亿多劳力，也不过二十四亿到三十亿小时，再多了就不行。单纯增加劳动程度，这是有限度的，提高技术是无限度的。鼓足干劲要与提高技术密切联系，鼓足干劲之后，技术革新就是重要问题了。

先进的生产关系与落后的生产力的矛盾，这一提法是不对的。生产关系跑到生产力的前头，没有基础了，就会破坏生产力（如一九五八年的刮“共产风”[96]，就会破坏生产力）。今天，我国的生产关系是跑在生产力的前头呢？还是相适应呢？是相适应的，不能说生产关系跑在前头了。我国的生产关系适合现在的生产力，促进了生产的发展，但物质基础有些不够，现在很需要机器，不是有了机器就没矛盾了，有了机器后，新的矛盾又产生了。

社会主义是共产主义的低级阶段，保留了资本主义社会的许多痕迹，例如货币、商品、国家、银行等。社会主义要使这些痕迹逐步消失。不要把一些范畴（如八级工资制等）长期巩固起来，而是现在不能不搞，有条件可以不搞时，就不搞了了。商品、货币等旧的形式保留，但内容变了。新内容总是在旧形式中发展，发展到一定程度，把旧形式突破。现在，商品、货币的发展，还未完全冲破旧形式，抛弃它的外壳。我们只是为了利用它，不是长期巩固它，而是发展到一定程度抛弃它。

任何质的规定性，总要进行两方面的斗争，既区别于过去，也区别于将来。既反对从“左”的方面来否定它，又反对从右的方面来反对它。社会主义诞生于资本主义，又区别于资本主义；它向着共产主义发展，又区别于共产主义。

十一月十六日

提出两个问题：什么是生产力的性质，性质的含意是什么？教科书仅提到生产方式，没有提到生活方式，生活方式这一名词如何运用，用它有什么好处？人们的思想意识决定生活方式，到延安去的女学生，穿旗袍就穿不出去，那是因为生活方式不一样。美国为它的生活方式大吹大擂，我们为什么不可以鼓吹一下自己的生活方式？

一切过渡事物的共同点是，有新事物的特征，又有旧事物的遗迹，在成长中，尚未成熟，要利用旧事物，同时又是为了消灭它，利用得少了，也不行。

社会主义社会，还是有冲突的，不过可以预防、减少和减弱。矛盾的根本性质是非对抗性的，处理得不好，可以转化为对抗性；对抗性矛盾处理得当，也可以转化为非对抗性，例如我们对待民族资产阶级。

消灭城乡差别这个问题，主要是农村搞工业，工业布局和生产配置问题。教科书说，城乡的本质差别可以消灭，非本质差别消灭不了，这个结论下得太早。从社会主义过渡到共产主义，需要几十年或者更长，共产主义社会要搞多久呢？原始共产主义搞了几百万年，奴隶制社会几万年，同几百万年、几万年相比，社会主义只是一个短暂的时间，共产主义社会要延续很长的时间，几万年，几十万年后，能不能消灭城乡差别？能不能消灭城市？还有没有专门的体力劳动者和脑力劳动者？当然，像体力劳动和脑力劳动的非本质差别，也许不能完全消灭，只能大体消灭。将来专家大概是没有的，但某个人对某一门特别擅长，让他多做一点，这情况还会存在的，那是社会分工问题，总不能叫人人都能唱好戏。

在社会主义过渡阶段，党的领导者可能犯错误。这么多国家，这么多党，个别错误难免，在向共产主义的过渡中领导集团犯路线错误，也不一定能完全避免。一是基本方向不犯错误，向共产主义走；一是怎样走法，可能犯错误。可以用这种方法，也可以用那种方法。一种是代价大，时间长，损失大，成绩小；另一种是代价小，时间短，成绩大。

把社会主义当成共产主义的一个低级阶段来看，不要把它当成独立的社会经济形态，它是共产主义这一独立经济形态的初级阶段，到共产主义的过渡阶段。既然是过渡阶段，它既不是共产主义，也不是资本本义，既区别于共产主义，也区别于资本主义。它在本质上和共产主义相同，属于共产主义社会一个阶段。但它刚刚从资本主义脱胎出来，带来许多旧的痕迹，这些痕迹不能很快脱掉，很快脱掉是不行的，要使它成熟，要经过一个相当长的时期，是不能性急的。

情况是复杂的。它既是社会主义，又有许多资本主义的东西；许多现象是资本主义的，它的本质又是社会主义的，所以是复杂的。多种经济成分变成单一的所有制，本质的东西单一了，是社会主义，但还采取了很多资本主义的办法，如商品、货币、银行等。要说明现在为何保留和利用它，将来如何消灭它。

写这本政治经济学有困难，马克思写《资本论》，是资本主义成熟的阶段写的，现在社会主义尚未成熟。我们接着马克思的《资本论》，一路接下来写，写资本主义变社会主义。

如何写法，教科书在定义、规律上打圈子，有的问题越解释越糊涂了，有的写得不生动，未能按照矛盾的发展和解决的过程去写，有形而上学、教条主义观点，毛病可能出在这里。

很多同志批评了这本书。这本书有些好东西，我们的目前，从书中找出好东西，为我们所用，对我们的工作有帮助，不然，我们为什么读这本书呢？取点经吧，既然读这本书，就要采取这样一个态度。

教科书讲，生产方式是生产力和生产关系的统一，是劳动者和生产资料的统一。生产资料是谁的？教科书没有回答属于谁的问题，解释得不完整。

“社会主义生产方式意味着以高度技术为基础的大机器生产在工业、农业和整个经济中占统治地位”，这一点我们还没有做到，但我们的生产方式也是社会主义生产方式。社会主义生产方式，不完全决定于技术的高低，而决定于什么阶级领导。我国在工业中，大机器生产是占统治地位的，但在农业上还没有做到这一点。我国的农业是通过小农经济的合作化而采取社会主义生产方式的。这里，一是由于无产阶级的领导，一是农民赞成。

教科书讲生产力和生产关系的相互关系，却回避讲二者之间的矛盾，好像生产力发展了，生产关系就自然改进。

生产力和生产关系的相互作用是什么？是矛盾的统一和斗争。相互作用如果是自发的，就不用人们去注意了。生产力的进一步发展，原来的生产关系变成“束缚”，人们就要自觉地去调整生产关系，来适应生产力的进一步发展，在社会主义社会，在人民内部，主要是反对保守势力的斗争，有时是尖锐的、反复的。

教科书讲两种所有制的共同点和差别，共同点有四个是讲得对的，但讲到存在的差别时，却只讲差别，不讲矛盾，也没有讲两种所有制差别的逐步接近和消失。两种所有制的社会性质是同一类型的，但差别很大。苏联对集体农庄的产品，实质上是调拨，收购价格很低，同零售价相比差好几倍，侵犯集体农庄的所有制，不让集体农庄搞积累，又不让集体农庄有拖拉机，实际上把农庄扩大再生产的资金都搞到国家的手里来了。这里是有矛盾的，教科书上没有讲。

教科书讲，“生产资料公有制则把人们联合起来，保证他们利益的真正一致和同志式的合作。”这是一种可能性，所有制是相互关系的基础，公有制可能把“人们联合起来”；但是单单所有制的改变，还不能保证同志式的合作。要实现同志式的合作，还要做许多工作，有时还要经过斗争。

教科书讲生产关系的三个特征，最重要的是所有制。

好像只人所有制改变，一切都改变了，就没问题了，就没矛盾了，工人、农民、知识分子之间好得很。实际上所有制解决了。相互关系之间的问题还多得很。是很复杂的。

工农之间，中央管的企业和地方企业之间，集体所有制和全民所有制之间，都有矛盾，有很多文章。比如，在农业合作社，生产队长不参加劳动，群众不满意，叫他“相公”；工厂企业里也有问题，干部不参加劳动，不下车间，只要领导者不以平等态度对待劳动者，就有问题了，这是个大问，旧社会的残余也表现在这一问题上。资本主义不能解决这些问题，我们能主动地解决这些问题，这正是社会主义的优越性。

教科书对人们的相互关系问题，只写了一段，写得不够。列宁曾讲过这一问题，特别是严厉地批判了官僚主义。

我们提出“两参一改三结合”，就是为了解决这一问题。

教科书讲，在社会主义制度下，矛盾不会弄到冲突的地步，充分认识社会经济发展规律的社会主义国家，依靠群众能够及时克服产生的矛盾。大体是如此，但讲得太轻松了。充分认识社会经济发展规律，是要有一个过程的，而且这只是一种可能性，也可能认识不那么充分，或者认识错了。矛盾的克服，有可能及时，也可能不及时，处理得不好，可能使某些问题发展到冲突的地步。

认识客观规律，掌握和利用客观规律，还有个“一定程度”的问题，即认识的程度如何。这样做符合规律的程度大些，那样做就程度小些；局部的暂时的错误一定会犯的，也可能犯大错误，犯全国性的长期性的错误。

教科书讲，“在社会主义制度下，没有力图保存腐朽的经济关系的阶级”，阶级是没有了，残余有没有呢？我们要看到问题，主动地解决问题。列宁讲过，改变习惯势力比打倒资产阶级更困难。

教科书讲，改进对工业和建筑业的领导，改组拖拉机站，是两项革命措施。但是，为什么不早采取？这里没有讲经过怎样的斗争过程，实际上是经过许多斗争的，不是自然地得以实现的。生产关系可以促进生产力的发展，也可以阻碍生产力的发展，经常注意调整生产关系，经过斗争──虽不是阶级斗争形式，才能促进生产力的发展。

社会主义社会还保留资本主义的痕迹，如商品、货币、政党、国家、军队等，但是，以上这些在社会主义制度下都发生了变化。当社会主义发展不成熟的时候，利用这些因素促进社会发展。为了消灭商品而利用商品，为了消灭货币而利用货币，为了消灭国家而强化国家，为了消灭政党而巩固政党。什么时候消灭商品？不会是很快的，两种所有制变成单一所有制，只要还采取按劳分配，就还会有商品，采取按需分配了，可以不要商品。按需分配，也不会一下子搞成，一部分按需分配，一部分按劳分配，还要保持很久，还要保留商品的外壳。到共产主义社会，党的性质变了，作为阶级斗争工具的党没有了，党的形式会不会存在？作为阶级斗争阶级斗争的政治没有了，政治不是经济的集中表现吗？叫“集中表现”太麻烦了，还是叫政治方便些。

国家在社会主义阶段还是需要的，其专政的职能将逐步缩小，组织人民经济生活的职能将逐步扩大，领导工会联盟、团结教育人民的职能继续存在，教科书讲，“国家必须存在，以保护和巩固公有财产，......维护社会主义劳动纪律”，把维护劳动纪律也作为国家的职能，混淆了两类矛盾。

教科书讲经济管理要贯彻民主集中制，不彻底，只限于国家管理（中央和地方的关系）企业中还是一长制，不注意发扬群众的主动性。党委、党组织作用和一长制如何结合？教科书没有讲。

教科书讲了一段关于社会主义社会的矛盾问题，但没有发挥。在社会主义社会，对抗性矛盾没有完全消灭，主要是非对抗性矛盾，对抗性矛盾也有。到共产主义社会，才如列宁说的“对抗消失了，矛盾存在着”[97]。

苏联建设社会主义的经验是丰富的，教科书总的来说是好的，不好的地方我们指出来。要写出一本生动深刻的政治经济学教科书，是需要作很大努力的。编写政治经济学教材，应从简单到复杂，由浅入深，从实际出发，从生活中具体事例出发，生动活泼，避免枯燥、教条。

十一月十七日

社会主义是一种什么样的社会呢？可以这样讲，它是尚未成熟的、带有旧社会斑痕的、低级阶段的共产主义社会。旧社会的斑痕有两种性质：一是存在无产阶级和资产阶级的矛盾，资产阶级还有它的社会基础和影响。旧社会的思想习惯，生活习惯，也算资产阶级的社会基础。列宁说，千百万人的习惯势力是一种可怕的势力。资产阶级的政权没有了，思想上也被打败了，但还是有影响的。新社会还不能不利用旧社会的一些旧形式，如银行、信贷、货币、商品等。一是工人和农民之间的差别，阶层之间的差别，还没有消灭，差别还很大。社会主义的生产是为满足社会需要而生产，可以说是为使用价值而生产，不是为价值而生产，但是，还要转一个弯，通过商品、价值形式去实现。这是必要的，也会出毛病，使得一些工厂企业为片面追求产值而生产。社会主义社会的基本矛盾是社会生产和社会需要的矛盾，中间夹杂着阶级矛盾，矛盾是错综复杂的。

资本主义被“必然王国”所支配。生产资料和劳动力怎样实现分配呢？靠涨价。某种商品社会上需要，涨价了，利润大，大家都去投资，生产资料和劳动力投向这一部门；大家都去投资，产品过剩，落价了，利润小了，企业关门，生产资料和劳动力又转移到别的部门，进行重新分配。所以在资本主义社会，生产资料和劳动力的分配是盲目的、自发的，靠价值规律来决定的。我们的社会主义可以有计划地分配生产资料和劳动力，当然，各行各业，比例也有摆不准的时候，这样东西多了那样东西少了，可得出教训，进行调整。

既要高速度，又要按比例，这其中有许多矛盾。工业要高速度发展，人民消费就要减少，这是一个矛盾。矛盾不只一对，还有积累和消费的矛盾、工业和农业的矛盾、重工业和轻工业的矛盾等等。要提高速度，就要多积累，这又影响到人民的消费。工业搞得过多，工人增加得很快。

工人多了，要看病，医生忙不过来；宿舍少，住房拥挤，引起各方面紧张。

现在，我们既要高速度，又要按比例发展，两个都要，是不是可能？苦战三年，不增加工资，多积累一点，这是基本问题。从长期讲，是符合社会主义基本规律的，短时间有矛盾，多积累就得少消费。实行这一条，靠群众的觉悟，但也有个度，不能影响群众的积极性，如果损害了群众的积极性，多积累就不好了。

我们要求高速度，有个过关的问题，我们的底子太落后了。消费的基础是农业，农业要大发展，就要发展重工业。现在过不了关，就要多积累一点，实行工、农业并举，轻、重工业并举，把建设基础打好。例如海南这里，三年基本完成种植热带作物的任务，待三五年后有了收成，日子就过得好些了。可以和农民讲清楚，干部和农民一道苦干几年。目前农业的潜力很大，在没有机器的条件下，还可以大增产，只要农业增产，不减少消费，也可多积累点。

看来苦战三年还过不了关，要苦战五年七年才成。今天，我们有限制地满足人民需要，正是为了今后，为了能长远地充分满足人民的需要，今天限制一点，明天就可以多满足一点。

一个是积累问题，一个是农副业增产问题，农业增产了，轻工业有原料，能多发展，积累就多了。这样就能既是高速度，又按比例发展。

速度是递增的，还是递减的？我看搞得好可以递增，递增的可能性是存在的。在某一个时期内可以优先发展重工业，但必须注意按比例，注意其他工业的发展，注意用两条腿走路。搞不好可能递减。苏联的递减是有其原因的，农业腿短，生产关系没有及时调整好，上层建筑对发展生产不适应。存在递增的可能性，这是因为：１．技术上可以愈搞愈进步；２．社会关系不断调整，上层建筑适应经济发展的需要，发现问题立即改革，不是妨碍，而是促进生产发展；３．我们是大国，有着优越的自然资源条件，还有有利的国际条件；４．把社会的劳动力组织好，充分利用起来，也是一处重要的因素。

化肥不多，机器不多，可不可以大增产？我看，六亿人民组织起来，劳动力充分利用起来，潜力就很大。我们讲节约，不只是省吃俭用，省吃俭用是消极的。节约，首先是节约活动（劳动力），二是节约物化劳动（原材料），三是充分利用，社会主义的优越性在于可以充分利用劳动力。我国有二亿五千万劳动力，搞得不好，浪费几千万劳动力是很容易的，许多经济工作者没有注意到这一点，这方面有很大的潜力。

现在，要想一个办法即能高速度，多积累些，又能改善人民生活，两全其美。这里有一个发展农业的问题，以发展农业为基础，能解决这个问题。

按劳分配，关心个人物质利益，这是我们的政策，一定要这样做。但是我们却不应该单从物质利益来教育群众，“苦干三年，改变贫困面貌”，这是我们教育群众的口号。

我们教育群众应该用共产主义的精神，使群众看得远一点。

当然在实际工作中，仍然应该贯彻社会主义按劳分配的原则。

社会主义是向着共产主义过渡的一个短暂的阶级，这是对长期的共产主义而言的。社会主义社会是几十年或者更长些，而共产主义可能有几万年、几十万年。这样看，思想就解放了。在社会主义阶段，还利用许多资本主义的旧形式，如商品、价值、货币、银行等，都是为了为人民服务，为社会主义服务。斯大林同志在两个问题上，扭扭捏捏。一是矛盾问题，讲社会主义有矛盾，好像心虚得很；一是对采用资本主义的旧形式问题。他对生产资料是商品不敢承认剩余劳动时间，不讲有盈利。现在教科书承认了剩余劳动时间，不承认剩余劳动创造的价值是剩余价值。

自然，剩余价值的形式和性质都发生了变化。劳动力的本质不是商品，也还是采取了商品的形式。剩余价值是有的，但不是个人占有，是社会占有，或劳动者集体占有。不要回避这些问题，回避了，反而讲不清楚。

我们采取了许多旧形式，、旧名词，事实上它的内容变了，旧形式、旧名词而具有新内容，如商品、货币、银行等。再如，科学上的发展，使人们知道，不是心而是脑在思想，我们习惯讲痛“心”，不讲痛“脑”，习惯讲衷“心”感谢，而不讲衷“脑”感谢。这些旧名词没有改掉，有什么妨碍呢？

在过渡阶段，有几种经济成分，就有几种经济规律，相互之间有斗争。社会主义经济起主导作用，逐渐排挤资本主义经济。经济规律有可认识性、可利用性、可限制性。

可限制性即限制经济规律的作用范围。

教科书在讲社会主义基本经济规律的特点时，较之第二版，在“最充分地满足全体社会经常增长的需要”之后，加了一句“并使他们得到全面发展”，这一句加得好，要注意使社会成员得到全面发展这一问题。

资本主义扩大再生产是周期的、间断的，为经济危机所打断。社会主义不断扩大再生产，速度到底多大？既要高速度，又要不断，不是短期而是长期，这一问题我们也没有解决。

在社会主义国民经济中，能够“毫无阻碍地”推广科学研究的最新成就、技术发明和先进经验，这只是一种可能性。在我国，一有新技术，采取现场会议的办法，技术推广得快，没有秘密。如果过分强调物质刺激，会阻碍技术的发展。在苏联，有人封锁先进技术，窍门不让别人知道，怕影响自己得到物质奖励。有人讲，物质利益第一是唯物论，政治思想教育第一是唯心论。实际上，前者是机械唯物论，是没灵魂的唯物论，势必产生许多副作用，阻碍生产的顺利发展。

生产的合理配置是个大问题。教科书讲了四条。应该明确地讲农村要发展工业，把工农业结合起来。运输业很重要，在我们计划工作中要重视这一问题。要节约运输力，比如，石碌运矿石出去，空船回来。东北运木材、山西运煤出去，空车回来。要减少空回，这是一个生产配置问题。

有计划的分配劳动力，也是个重要问题，要注意轻、重工业的合理配置，不然工人连爱人也找不到。石碌铜厂有一万多工人，十几年后，有几千工人要娶老婆，配置些什么企业，来利用这几千个劳动力呢？充分利用劳动力资源，在我国是个大问题。教科书第二十六章是很重要的一章，为作计划提出了许多问题。许多规律应讲得通俗，使人容易掌握这些规律。

教科书第二十七章写得好，比较全面深刻。把节约和提高劳动生产率合在一起讲，最合理地利用活劳动和物化劳动，不是讲节约只讲节约，讲提高劳动生产率只讲劳动生产率。讲社会劳动力的节约，不是只讲少吃少穿，而是从积极方面讲，提高劳动生产率，节约物力、人力和财力，如何使每一单位产品花费的劳动时间最少。厉行节约是社会主义经济的最高原则，这样讲，就讲透了。增加人，加班加点，增加劳动强度，是落后的办法，不是节约劳动时间，而是降低了劳动生产率。先进的办法，正如教科书提出的，应是提高劳动的技术装备，发展技术，社会分工的进步（社会生产专业化、地区分工和职业分工的发展），各企业和整个社会对劳动力和劳动资源的充分利用等。

十一月十八日

从反面也可看出，国家对经济基础的反作用，其力量之大，使生产力的发展在一个时期内冲不破上层建筑的束缚。但是，十年，二十年，还得冲破，还是要改革那些不符合实际的制度、政策，还是得承认错误。

不承认劳动力的商品形式和不承认按劳分配是商品存在的原因，是一个思路来的。只要按劳分配存在，就要有商品的存在。哪怕是两种所有制消灭了，只要按劳分配存在，商品仍会存在，不过商品的性质变了。劳动力，当然不是商品了，但仍要要采取商品的形式。既是商品，就需要一种计算方式。货币是等价物，就是作为交换的媒介。

不管是叫货币，还是叫劳动日，这个东西没取消，怎么取消商品？按需分配的时候就没有等价物了，保留商品就没有必要了。

两种所有制差别，按劳分配，这两条都不存在，就不需要商品了。社会上还是要有计算的。一个劳动小时，生产多少粮食，多少布；每个月，每个单位，需要多少，要进行计算和分配，但不一定发给个人。

等价交换，在共产主义社会恐怕还要存在，因为需要补偿。消耗多少机器、煤炭等物化劳动要补偿。消耗的活劳动，如工人吃用了多少，也要补偿。生产上仍有统计和计算的必要。这个地方需要多，消耗多，可以多补；那个地方需要少，消耗少，可以少补。活劳动的消耗，要用物化劳动来补偿，然后又产生新的物化劳动。一个人一年吃几百斤粮食，可以生产几千斤、几万斤粮食。当然，那时也可能不通过价值形式，而直接用劳动时间补偿。

劳动力创造价值，劳动日是价值的体现，劳动力是不是具有商品形式？工人阶级和劳动者，不能把自己卖给自己，可是，实际情形是，我的劳动卖给社会，社会把商品（尽管是社会化有，也有我的一份）卖给我。资本主义社会把一切商品化，甚至把劳动者也变成商品。脑力劳动也是商品，写篇文章，给你稿费，这还不是商品？资本主义把商品化搞得那样广，一到了社会主义，一下子就把它限制得那么小，这是不是有问题？

社会主义社会的商品，性质变了，国家限制了价值规律的作用范围。国家规定商品价格，利润归社会所有，这里价值规律的作用不同了。鞍钢一个工人，一年创造一万八千八百元，物化劳动和活劳动的消耗，需要补偿八千八百元，剩下一万元，交给国家。我们向工人宣布这件事，工人感到光荣，更加努力多为国家创造财富，工人并没有因为你赚我的钱，我要增加工资。他们反而认为，对社会贡献多，是最大的光荣。

商品在过渡期间，还有残余，这个残余还要存在很长的时间。共产主义也会有交换，进入共产主义，也不是一切商品形式都废除，会有一个过程的。人们的工资不减，今天吃饭不要钱，过些时，穿衣不要钱，工资变成了个人的津贴，有钱就要买点东西。一个人没有一部分自由主义，共产主义是难过的。到那时，可能是先部分地实行按需供给制，而且供给越来越大；也可能保留一小部分以货币形式付给，让人们购买一时还不能充分满足的特殊的新产品。

价格由国家规定，价格不一定跟着价值走。每年提高劳动生产率百分之十，利用国家的作用，可以控制和支配价格。价格不变，国家积累多了，国家把这部分收入用于扩大再生产、文化福利事业、增加工资等。从这个意义上讲，社会主义的商品和资本主义的商品是不同的。

社会主义制度下的商品，不同于一般商品，最根本的一点是社会主义是为使用价值、为社会主义需要而生产，资本主义社会是为交换价值而生产。社会主义主要为使用价值而生产，但又不得不利用交换的形式，实行社会的再分配。社会主义再分配的范围，要比资本主义大得多，广泛到国民经济各部门。在社会主义社会，价值支配价格的作用小了，价格由国家规定和控制，商品的本质变了。对商品的作用在社会主义和资本主义有哪些不同？要进行全面地研究。

十一月十九日

几天讨论提出了不少问题：社会主义社会的基本矛盾；国民经济发展的速度和比例；商品的性质和价值规律；按劳分配；经济核算等问题。现在，我们一个个来谈。

一、关于社会主义社会的基本矛盾。

有四种不同意见：（１）还未完全消灭经济上的差别的矛盾；（２）新社会与旧社会的残余间的矛盾；（３）日益增长的社会需要与生产水平之间的矛盾；（４）生产力与生产关系之间的矛盾。四种提法，大家赞成哪一种？

多种经济变成单一的社会主义经济之后，社会生产水平和社会需要的矛盾，逐渐上升为主要地位。新的社会关系和旧社会残余的矛盾还是存在的，将逐渐缩小，慢慢减弱。“社会需要”包括生产和生活的需要，包括物质需要和文化需要。社会生产水平和社会需要的矛盾，促进生产的发展。社会主义的生产是在先进技术基础上发展的，当然，先进技术基础，是比较而言。社会生产是不断提高的，社会需要也是不断得到满足的。

关于社会主义的性质，我上次讲过这样一句话：社会主义是尚未成熟的，带有旧社会痕迹的，低级阶段的共产主义。社会主义还未成熟，一些事物是要促进的，一些事物是要利用、要改造的。旧社会的痕迹和残余，如体力劳动和脑力劳动的差别、商品、货币、银行等等，这些东西不是长久存在的，但也不能一下子去掉。

共产主义是人类社会的一个发展阶段，它有低级阶段，还有基本成熟的中级阶段和完全成熟的高级阶段。基本差别消灭了，还有差别未消失，比如百分之八十按需分配了，还有百分之二十的按劳分配，还有点残余，这是基本成熟阶段，还不是完全成熟的高级阶段。教科书讲，三大差别只能消灭本质差别，不能消灭差别，这话讲早了，中级阶段不能消灭，高级阶段能不能消灭呢？

共产主义有多久？长得很。马克思曾说过，共产主义以前的历史是不自觉的，真正的人类历史还未开幕，正戏是从共产主义开始演的。以前的历史是社会前史，现在才是正史。社会主义，即共产主义的低级阶段，比起长期的共产主义社会是短暂的。

二、国民经济发展的速度和比例问题。

速度和比例是有矛盾的，也是统一的，是矛盾的统一。

比例的安排，要抓住主要环节，主要部门。有的同志要百废俱兴。开垦北大荒需要，开垦海南也需要，很难说哪一部门是不需要的，什么需要都满足，势必是什么都满足不了。平均分配的结果，搞不快，搞不好。因此，势必有轻重缓急、主要次要，抓住主要环节、主要矛盾，带动全局，就可以很快地前进。

苏联、东欧社会主义国家[40]和我们的经验证明，国民经济高速度发展，是可以按比例的。速度是递增，还是递减？相当长时间保持高速度发展是否可能？问题在于允许不允许创造先进经验。现在社会主义国家有十二个[98]，可以当作十二个车间，可以允许有创造先进经验的车间。

速度递增问题，是当作可能性提出来的，社会主义建设还只搞了不久，经验不多，还有许多文章好做，大家都在创造先进经验。速度增快的条件是：（１）积累比例的提高；（２）技术的不断进步；（３）劳动组织的不断改善；（４）上层建筑、生产关系不断进行改善，以适应生产力的发展，而不是阻碍生产力的发展，当然，这要靠主观的努力；（５）再加上自然条件，不是依靠外援，而是依靠丰富的自然资源，主要依靠国内的力量。有了这些条件，速度可以不下降，第二年五年计划可以高于第一个五年计划，第三个五年计划也可能更高。

优先发展重工业的方针是否会变？基本上是不会变的。

因为要不断扩大再生产，产品要不断增加，机器装备的程度越来越高，生产资料的生产就要比生活资料的生产发展得快些，重工业就不能不优先发展。当然，在将来可以逐渐减少一些。

三、商品的性质和价值规律。

商品的性质与作用、商品存在的原因；社会主义商品和资本主义商品比较，先区别有何不同，然后再说同一性，哪些相同于过去，哪些区别于将来；生产资料的商品性质和消费资料的商品性质有哪些不同；还有价值、价格和货币等问题，都要进行研究。

社会主义的生产，不是为价值而生产，而是为使用价值而生产。价值规律对生产有调节作用，而没有决定作用。

商品的价格不是市场自发形成的，而是由国家计划所规定的。价格的调整对某些生产可以起调节作用，对某些生产不能调节，但要考虑到价值规律的影响和作用。价值规律的作用要重视。在某些方面不重视价值规律的作用，会妨碍生产的。但是，过分强调价值规律也不好。

商品生产存在的原因是什么？教科书提到三种原因：一是因为有社会分工；一是两种所有制的存在；一是按劳分配的原则。社会分工不是商品产生的原因。商品最初是在两个部落之间产生的，在一个部落内部不发生商品关系。

如果只讲社会分工是商品的产生和存在原因，那么，将来的社会分工越来越细，难道商品生产永远越来越发达？社会分工必然产生交换，但交换可以是商品交换，也可以不是。交换在将来的共产主义还是有的，等价交换或者叫等价补偿还是有的。所谓等价，不是一个人一个人的等价，而是按社会必要劳动的等价。

两种所有制并存，是社会主义商品存在的理由，这是大家承认的。在社会主义社会，两种所有制之间交换的商品和资本主义的商品性质不同，国营企业内部作为商品流通的生产资料和作为商品流通的消费资料，也是有不同特点的。教科书把社会主义制度下的商品生产叫做“特种商品生产”。

将来两种所有制不存在了，只要仍实行按劳分配的原则，消费品的分配，势必采取价值的形式，生产资料也要按价值计算，大体上说，商品还会存在。

两种所有制的并存、按劳分配的原则都没有了，商品是否存在？有人从定义上找根据，认为为交换而生产就是商品，到共产主义还有交换，那么也还有商品。有人说，不同所有制之间的交换，才是商品，因此那时已不存在商品。共产主义社会虽然是要交换的，但从整个社会来看，是内部分配问题，是共同生产，共同消费。有人说，目前强调劳动力不是商品，因而消费品也不是商品了。这是注意到了和资本主义的不同。有人认为，共产主义还可能有商品，是抓住了计算社会必要劳动还要以价值做工具，还要等价。各人根据片面的理由，进行争论，这也有好处，可把各人的理由说出来。各人都有部分的理由，但理由是不充分的，必须综合起来。商品的性质已经有所改变，还要继续变，有些职能还起作用，有些职能随着社会条件的变更，也会变更的。我们要预见到商品将怎样消灭，但商品的消灭是将来很远的事。

四、按劳分配问题。

资本主义社会基本上是按资分配，资本家为了多剥削工人，采用物质刺激的办法，用“按劳分配”的假象欺骗工人。社会主义的按劳分配，本质上是变了，工人是为自己生产，不是为剥削阶级生产，我们的劳动力不是商品，工资不是劳动力的价格，但旧社会的痕迹还是存在的，工资还是采用货币的形式，有的还同厂方签订合同。

逐步缩小工人和农民、高工资和低工资的差别，把问题往大处看，也就是逐步缩小和消灭城乡差别、体力劳动和脑力劳动差别的问题，这是最基本的问题，也是最困难的问题。这些差别会保留相当长的时间，这些差别的缩小和消灭，不能太急，要慢慢来，前提是生产要有巨大的发展，产品能够满足需要。

首先是集体所有制过渡到全民所有制，人民公社[99]变为全民所有制后，是否也要保留一部分自留地？两种所有制的差别消灭后，还可能是按劳分配，如果全民都是一样的工资，那是按需分配的共产主义了。将来的过渡办法，或者缩小高低工资的差别；或者不缩小工资差别，增加集体福利，逐渐过渡到以按需分配为主。

五、经济核算问题。

资本主义社会有经济核算，共产主义没有了价值规律，如何核算，是否有经济核算？到共产主义，价值规律不起作用了，还是可以核算的。总之，通过核算，以最少的劳动时间，创造最大的劳动价值。这在共产主义，还是必要地。

搞好整个国民经济的核算，很重要，基础是搞好国民经济各部门的核算。各部门、地方、企业都要做经济活动的分析。成本利润率、资金利润率、总产值、净产值等等，可以多搞几项指标，便于进行比较和分析。

剩余劳动和剩余产品在将来还有，应按部门计算社会必要劳动，决定价值。生产多少？消耗多少？剩余多少？

要从各方面核算比较。

一个部门的平均劳动，就是社会的必要劳动，还有个别的社会直接劳动。一个工厂，一个工人，每小时生产多少，以此来看这个工厂经营管理得好坏。物化劳动比较难计算，从自然物变为产品，从矿石、木头等自然物算起。

算一个部门生产总的平均数，就可以了，不用算老年工人、青年工人生产多少。

经济核算到共产主义，可能会简单些，社会分配问题解决了，仅仅计算生产率，比较好计算。

我们国家穷，资金不多，投资效果要求快，一定要搞经济核算。经济核算必须从实际出发，而不能从教科书出发。从实际出发是马克思主义唯物论的根本原则，违背了这一条，其他都统统不行。

我们要从现有技术出发，从手工劳动的基础开始。技术装备越高越好，有大量的挖土机为什么不好？问题是我们的挖土机少。我们要搞农具改革，农具改革在经济上有伟大意义。许多同志对这一点认识不够，对从实际出发，从现有技术水平出发，强调不够。是不是要搞大的、洋的东西？当然要搞。长春汽车制造厂最近大搞技术革新，说是到一九六二年可以搞到十五万辆汽车，苏联也派人来学。

从现有水平出发，恰恰是马克思主义的基矗总产值、总收入、纯产值、纯收入都要计算，统计部门可以多搞几个指标。

按成本利润率计算，可以赚多少？按资金利润率计算，可以赚多少？两笔帐都要算，加以比较，才能说明问题。

大工厂一个工人，一年可贡献给国家一万元，但大厂也有缺点，建厂慢，投资大，几十年才能回收资金。中小型企业，资金周转快，利润率高，许多小厂投入生产几年，它赚的利润可以建成一个大厂，或者变成了一个大厂，小母亲生出大儿子。

为了全面了解问题，两面的帐都要算。既要算正面，也要算反面，以提起注意。缺点是要改进的，不改进也不行，你现在不算，将来还是要算的。

加强经济核算工作，十分重要。经济工作越做越细就是帐越算越细。如果以为有政治挂帅就不要算帐那是错误的，大帐小帐都要处算。

十一月二十一日

学习教科书后，对我们的计划工作、经济核算要好好研究一下。中央和计委的同志，做了几年计划，碰到了一些问题，学到了一些经验。盛市、县的同志还没经验，中央犯过的错误，地方还可能犯。不但中央要学，地方也要学。

每个企业、每个公社，每个盛县都要有国民收入的各项指标，都要做经济活动的分析。上面向工厂、公社要表报，他们就抱怨，没兴趣做。统计表报工作应有创造性，有比较，有分析，能说明问题，哪些方面划得来，哪些方面划不来，这就出兴趣了。中央统计局不仅有数字，还应运用各项指标进行分析和比较，做各地方、各企业之间的比较。向下面要表报时，要提出问题，使下边的同志感到有帮助，而不是纯粹的负担。经济工作越做越细，就是要全面的经济分析，要加强计算工作。不能只注意总值，不注意成本、劳动生产率。那样，就会多花了物化劳动和活劳动。净产值比总产值更接近实际，各企业要注重净产值这个指标，好好搞经济核算。政治挂帅提得高，好像经济核算、计划工作马虎点不要紧，这是不对的。为了搞好经济工作，既要有政治挂帅，又要有经济核算，有计划工作的综合平衡。庐山会议[100]上，毛主席批评了右倾机会主义，也批评了计划工作。

计划工作要抓典型。一个县的计划、一个企业的计划怎么搞？理论要从这些地方出。国家计划委员会的同志到下面去，总有一个长处，会算帐、会列表。统计局要派人到下边留学，到县和企业去留学，亲自去实践，去做。做一步，总结一下经验；再做一步，再总结一下经验，七做八做，就解决问题了。当然，去苏联留学也是需要的。不如此，什么也学不会。我们的统计工作是为生产服务的，而不是让下边为统计部门服务。

每一个县、市、省，每一个企业，都要有能进行创造性劳动的统计机构，能分析问题，提出问题，为自己服务，对自己有所帮助。

表报搞了几年，表报泛滥，下面不高兴，应研究一下是什么原因？主要是这些表报是单纯为了应付上面，他们自己感到无用，只为你上级服务。这也是一种“无偿劳动”，因而没有积极性。

十一月二十二日

马克思和恩格斯说过，人们积累起来的生产经验是社会最主要的财富。现在，我们晓得种地，打渔，看病，开汽车，造机器，炼铜炼铁，就是人类社会许多年代积累起来的，这是第一财富。第二才是物质财富。

生产越来越复杂，生产资料的分配是个大问题，没有一个强有力的机构来担负这件事，是要出乱子的。较之生活资料，生产资料的规格要求更复杂、更严格。在资本主义社会，资产阶级把生产资料当作商品来搞，我们应比他们搞得更好。要建立一套生产资料的分配网，为生产服务，促进生产的发展。要建立一个管生产资料分配的部，这个部也是第二计划机构。

城市如何改造？我们的人民公社要发展工业，实现工业化，城市的园林化应和农村的工业化相结合。城市的历史不过几百年，千年以上的城市很少。矿挖完了，房子破得差不多了，既然要盖新的，交通如此方便，为什么要挤在一起？按照经济的合理性，工厂企业是集中在一起合理，还是分散些合理？很明显，分散些比较合理。现在的大城市，要充分发挥作用，武装农村，这是一个历史作用。搞上几百年，完成了历史任务，大城市可能变成历史博物馆。

社会主义和共产主义社会人民内部矛盾的基本性质是非对抗性质的。两类矛盾，不可混淆。在讲非对抗性矛盾的根本性质时，不可把非对抗性矛盾当作对抗性矛盾，但矛盾的斗争形式可以比较温和，也可以比较激烈。在把“对抗”当作斗争形式时，非对抗性矛盾也有可能采取对抗的形式。拳头打、枪炮打、罢工、罢课这都是斗争形式。

如两夫妻不是对抗性矛盾，也可能两个人打一架，对抗一下，然后和解。对抗作为斗争形式，在社会主义、共产主义社会，都还存在的。对抗性矛盾，在一定条件下，也可采取非对抗的办法，如我国对民族资产阶级问题的处理。

无产阶级和资产阶级是对抗性矛盾，也不是天天打架，妥协的时间多得很，罢工几个月，工资增加了，又妥协了。

不过，一般地讲，对抗性矛盾采取对抗性办法，才能最后解决。

教科书讲了向共产主义过渡的问题，到底如何过渡到共产主义，采取什么形式，看不出来，恐怕是还没有找到具体形式。找到具体形式很重要。无产阶级专政的具体形式，列宁找到了苏维埃。原则问题解决了，没有找到具体形式还是不行。共产主义分两个大的阶段，两个阶段又各自分为几个小阶段。社会主义社会中有几个小阶段，共产主义社会也会有几个小阶段。

在国家消亡的过程中，政治职能越来越少，经济组织职能则越来越多。人民将来都变成了工人阶级，农业过渡到全民所有制后，农民变成了农业工人。这时，工人阶级中间总还有先进部分和落后部分。先进群众要不要组织起来？我看，先进群众的组织还有必要。把先进群众组织起来形成的是社会组织，不一定是国家组织了，而体现的社会关系，是先进分子、先锋队与群众的关系。随着工农文化水平的提高，脑力劳动和体力劳动差别的逐步缩小，多数人民都有能力担负经济管理工作，国家组织经济生活的职能，将逐步下放，交给人民自己管理。上层权力还有一点，只是不叫“国家”了，国家变为社会机构。国家可以消亡，社会却不能消亡。要组织生产与分配，国家组织就变成社会组织了。那个时候，不需要警察、政法机构了。

坏人也不会一个没有，没有坏人就没有好人，哪里有个别人出了问题，在公社内，开个会就解决了。

国家的对外职能，只要帝国主义存在，总是需要的。

要全世界的国家都完成社会主义革命，国家才能逐步消亡。

生产关系包括三个方面：所有制、相互关系、分配，基础是所有制。在社会主义的发展过程中，三个方面都有发展。教科书忽略了人们在生产中的相互关系，我们写书要着重发挥这一部分。

教科书对按劳分配讲得多，对相互关系讲得很少。人和人的关系，只讲一致，不讲矛盾，不讲领导和被领导者是矛盾的统一，好像只要所有制改变了，问题就解决了，一切都改变了。所有制问题解决之后，相互关系本应改善，可是这方面旧社会的残余还不少，闹得大家不痛快，使社会生产力不能充分发挥出来。要实现同志式的相互关系，而不是统治和服从的关系，还要做许多工作，还要经过斗争。现在，统治和服从的关系，还是大量存在的，这个关系一定要改善，不改善，劳动者心情不舒畅，就会阻碍生产力的发展。

在劳动者和劳动者的关系中，最重要的一个，是领导和被领导的关系，国家管理机关和劳动群众的关系。厂长、县长、局长、部长，同劳动群众的关系搞得不好，就影响很大。这一问题要提高到政治经济学上、提高到生产关系上来理解。

我们主张干部参加生产劳动，不在于他们能创造多少物质财富，主要是为了去掉官僚主义。群众高兴，相互关系就改善了。

所有制不能随便改变，需要生产力水平和人民的觉悟达到一定的程度，分配也是这样。在相互关系的改善这方面，急迫一点，没有什么不好。

此外，相互关系还有一个前后左右的关系，协作的关系。比如冶金部和机械工业部之间，医生和教授之间，相互交换自己的活动，中心问题是采取什么态度。相互关系应是同志式互助协作的关系。


刘少奇论中国两三年就可赶上英国

[雨雪飘飘]

https://host23.ipowerweb.com/~gongnong/bbs/read.php?f=3&i=47050&t=46941

我这里还有毛泽东批评刘少奇等人搞浮夸的谈话。事实是毛泽东一直在防止急躁过头的情绪，同时又努力注意不打击广大群众和干部的积极性，事后却推功揽过，自己承担责任。我之所以崇拜毛泽东，这也是其中原因之一。毛泽东是真正的君子，胸怀坦荡，勇于承担责任，哪怕是替人受过。而小人呢，就总是文过饰非，把过错全推到别人头上，落井下石。

毛泽东说：“我们争取在十五年或者更长些时间，在钢铁和其它重工业产品上赶上或超过英国。”

刘少奇说：“现在赶上英国不是十几年，两年三年就行。明年后年超过英国，这不是假的。”徐水就是刘少奇的共产主义试点。所以我说他一会极左，一会极右，就是从来没见过他的认错检讨。


刘少奇谈庐山会议

1962年1月27日

（按：这是刘少奇1962年1月27日《在扩大的中央工作会议上的讲话》在收入《刘少奇选集》时被删除的两段话）

这里要附带说明一个问题。彭德怀同志在1959年庐山会议中间，写过一封信给毛主席。我们在庐山会议上进行了反对彭德怀同志的右倾机会主义反党集团的斗争。书面报告中说到，这场斗争是完全必要的。我们展开这场斗争是不是只是因为彭德怀同志写了这封信呢？不是的。仅仅从彭德怀同志的那封信的表面上来看，信中所说到的一些具体事情，不少还是符合事实的。一个政治局委员向中央的主席写一封信，即使信中有些意见是不对的，也并不算犯错误。问题不是彭德怀同志这封信写错了。问题不在这里。庐山会议之所以要展开反彭德怀同志的反党集团的斗争，是由于长期以来彭德怀同志在党内有一个小集团，他参加了高岗饶漱石反党集团。在反对高、饶集团的时候，没有把他提出来。他是高、饶集团的余孽(毛泽东、周恩来插话：是主要成员。)是这个集团的主要成员。所以，毛主席在庐山会议上说：到底高、饶联盟呢，还是高、彭联盟呢？恐怕应当是彭、高联盟。(毛泽东插话：彭和高，实际上的领袖是彭。)更主要的不是高岗利用彭德怀，而是彭德怀利用高岗。他们两人都有国际背景，他们的反党活动，同某些人在中国搞颠覆活动有关。彭德怀同志除了在庐山写了那封信以外，还有很多其他的背后活动。他在党中央进行派别活动，他阴谋篡党。所以，在庐山会议进行反对彭德怀反党集团的斗争是完全必要的，完全正确的。我们把隐藏在党内几十年的隐患揭发出来，把它清除，从长远讲，对于我们党是有重大历史意义的。

彭德怀同志那封信上所指责的一些事情，是党中央早就讲过的，而彭德怀同志在庐山会议以前，却一直不讲。两次郑州会议，武昌会议，上海会议，他都是参加的他都不讲。甚至庐山会议的初期，他也不讲。到庐山会议中间，他才把那封信拿出来，这是为什么呢？这是因为那个时候，我们已经讨论如何继续郑州会议的工作。进一步纠正我们工作中的缺点错误。在彭德怀同志看来，如果那个时候再不讲，以后就没有机会讲了。所以他急急忙忙地把那封信拿出来，企图利用我们工作中的缺点和错误，向党进攻，以便达到他个人和他的小集团的篡党的目的。彭德怀同志想篡党，这就是庐山会议要展开那场斗争的根本原因。必须在这里把这一点说清楚，目的是把有些同志和彭德怀同志区别开来。有些同志也讲过一些同彭德怀讲过差不多的话，例如什么大炼钢铁'得不偿失'呀，什么食堂不好、供给制不好呀，人民公社办早了呀，等等。但是这些同志和彭德怀不一样，他们可以讲这些话，因为他们没有组织反党集团，没有要篡党。(毛泽东插话：没有国际背景。)彭德怀同志带领我国军事代表团在国外走了几个月，回来以后就急急忙忙写了那封信，是有阴谋的。当然，不了解情况的同志，是看不清楚的。在庐山会议的时候，有些同志也看不清楚，那不能怪他们。

注：这两段话是"关于国内形势问题"一节中第二个问题"其次，讲一讲关于三面红旗的问题"里讲的。

选自内蒙古人民出版社《共和国风云五十年》一书


在中央工作会议小型座谈会上的讲话

毛泽东1964.12.20

毛：总理报告，你们连“赶上”都不敢提，我给你们加了个“赶上而且超过”。加了一段“孙中山一九○五年就说可以超过”。这样讲了可以不登报。近代史也得看看。《孙中山全集》没有包括汪精卫、胡汉民、章太炎的文章。你得看《新民丛报》，你得看梁启超的《饮冰室文集》，特别要看孙中山的《三民主义》，《三民主义》骨头很少，水分很多。孙中山晚年没有知识了。他是个讲演家、煽动家，讲得慷慨激昂，博得给他鼓掌。我听过他的讲演，也跟他谈过话。他是不准人驳的，提不得意见的。实际上他的话水很多，油很少，很不民主。我说，他可以做六十年前的好皇帝，没有民主。他一进场，全场都要站起来的。叫孙先生。没有民主，亦无知识，他的无知识达到此种程度，他给右派解释共产主义时，画了一个太极图，里面画了个小圈，写上共产主义。外面又画一个圈，写上社会主义。最后外面又画了个大圈，写上民主主义。他说，社会主义、共产主义，都包括在我们的三民主义里头。总司令你是最不佩服他的。（周恩来：苏加诺讲“五基”，也是把社会主义包括在他的“五基”里头。）湖南有个石蕴山，你认得吗？他开始说，孙文没有学问，叫孙大炮，不如黄克强有学问。黄先生好，因为黄是秀才，能写一手苏东坡的字。后来他一到广东，见了孙中山，回来后一下大变了，说：“可了不起，孙先生！”

余秋里做计委副主任不行吗？他只是一个猛将、闯将吗？石油部也有计划工作嘛！是要他带个新作风去。（周恩来：去冲破一潭死水）你（指贺）赞成吗？我们现在有些人从来不做总结，只管小事，不管大事。今天《人民日报》发表了四封来信（按：指第二版“正确的设计从哪里来？”这一栏里的四封信）是谷牧组织的吧？（吴冷西：不是，是胡绩伟他们）我全部读过了。按语谁写的？（吴冷西：按语是胡绩伟写的）不是谷牧写的？过去《人民日报》我从来不看的，学蒋介石办法，不看《中央日报》。现在好了，《人民日报》上白菜是怎样长的之类的东西少了，有些议论了。让胡绩伟参考《中国青年报》、《解放军报》。

刘少奇来了，毛说：你开讲，你挂帅，你不讲，我们散会。

刘少奇：开了几天会，几个同志发了言，讲了不少问题，提出了问题，基本观点是一致的。大家蹲点了，是件大好事，讨论一下嘛！

毛：讨论一下有什么矛盾。

刘：大家下去蹲点，认识一致了。

毛：时间短了。

刘：还是初期，还是第一次，还没有看到发动群众的成熟的经验。还看不到群众发动之后是什么样子，要看到群众发动之后才行。

毛：要省、县、社、大队、小队发动了群众，都成立了贫协，才知道。

刘：我农村知道些，我对城市了解很少。农村材料我看得多一些，这几天我对城市工厂的材料努力看，也还是初期的经验。

毛：白银厂的经验，是比较成熟的。

刘：有的单位要搞两年，具体做法不一样，等到将来再搞，你们就懂了。一个县可以搞两年，城市大厂恐怕也得两年。

刘：白银厂搞了两年，高扬文这次的报告，我也看了，看来还要深入。可以再写个总结的东西。总之，大家蹲点还是第一次的初期经验，所以很多问题还讲不出来，有了第二次、第三次的经验，就有头绪了，要有比较。你们懂得点农村以后，再做个比较，就会懂得的。现在看到农村问题的严重性了。有的单位要搞两年，具体做法不一样，等到将来再搞，你们就懂了。一个县可以搞两年，城市大厂恐怕也得两年。

毛：要两年呀！打长一点，搞三年也好，横直是要把问题彻底解决，也可能缩短。

刘：湘潭、山东就是。陈正人提出洛阳拖拉机厂也要搞两年，不要赶时间。

毛：把问题解决。

刘：熟练了，不用这么长的时间。

有个问题，农村方面主要矛盾是什么？陶铸讲，农村已经形成富裕阶层、特殊阶层。他讲主要矛盾是广大贫下中农与富裕阶层、特殊阶层的矛盾。李井泉说，还是地富反坏、坏干部结合起来与群众的矛盾。

毛：地富是后台老板，台上是四不清干部，四不清干部是当权派。你只搞地富，贫下中农还是通不过的，迫切的是干部。地富反坏还没有当权，过去又斗争过他们，群众对他们不怎么样。主要是这些坏干部顶在他们头上，受不了。那些地富，已经搞过一次分土地，他们臭了。至于当权派，没有搞过，没有搞臭。他是当权派，上边又听他的，他又给定工分，他又是共产党员。

刘：这是头一回。当权派后头有地富反坏，或者是混进来的四类分子。有些坏干部与地富关系不很密切。地富反坏混进组织包括漏划的地富变成贫农、共产党员。那也是当权派，不属于过去的地富，地富臭了。有一部分就不同了。

毛：如刘澜涛讲的渥中兴，是马步芳的参谋长。

刘：这在西北也是少数。

毛：在西北是少数，在全国也是少数。

刘：怎么划要讨论一下，统一语言。怎么讲主要矛盾？

毛：还是讲当权派。他们要多记工分嘛！“五大领袖”嘛！你“五大领袖”不是当权派？

刘：陶铸提出这个问题，各方面有反映。有人赞成，有人不赞成，中央机关就有人不赞成，我就听到过。有三种人：漏划的地主、新生的资产阶级、烂掉了的，多数情况是劳动人民出身。在立场、经济、思想、组织上四不清，他们同地富反坏勾结在一起，有的被地富反坏操纵；也有漏划的地富当了权的。还有已经戴了帽子的地富反坏分子当了权的。

毛：后两种哪种多？

刘：还是漏划的多。

毛：不要管什么阶级、阶层，只管这些当权派，共产党当权派，“五大领袖”跟当权派走的。不管你过去是国民党、共产党，反正你现在是当权派，发动群众就是整我们这个党。

刘：有些小队干部也坏了。

毛：小队干部多数不是党员，这岂有此理。一个大队只有几个、十几个、二十几个党员，党员太少了，他死也不发展。他搞久了，搞出味道来了。中心问题是整党。不然无法，不整党没有希望。

周恩来：机关也是如此，你建工部刘秀峰，你统战部李维汉，你政协张执一，还不都是党员？非搬开不可。我们在民主人士中宣布了，他们很震动。

毛：共产党是有威信的。也不要提阶层，那人就太多了，吓倒了人，得罪的人多。就提党委！地委也是个党委，县委也是个党委，公社也是个党委，大队党委会、支部委员会，无非左、中、右，我相信右派是少数，特别右的只占一部分，左的也是少数，中间派油水多，要争取，你要把这部分人分化出来。王××说的，利用矛盾，争取多数，反对少数，各个击破。有拉有打，拉中有打，打中有拉。发展进步势力，争取中间势力，孤立顽固势力。我们多年没有讲过这一套了。

刘：这是统一战线策略。

毛：我看现在还用得着，现在这个党内就是国共合作嘛！也有统一战线。

刘：实际如此，不要出去讲。

毛：还有少数烂掉了的，省委也有烂掉了的，你安徽不是烂掉了！你青海不是烂掉了！贵州不是烂掉了！甘肃不是烂掉了！（有人说：还有云南。）云南还是“个别”的，不够。河南吴芝圃“左”得很嘛！

刘：不提富裕阶层，叫新的剥削、压迫分子，或者只提什么贪污盗窃分子、投机倒把分子。如果他们结成一体也可以叫集团。

毛：不提阶层，叫分子和集团就全了。你们研究一下，分子嘛！分子也有团，有分子团哩！

刘：他们跟广大群众的矛盾，这些少数人压迫、剥削多数人，被压迫的总是多数，总要革命。全世界压迫者少数，压迫厉害，孤立了，信心就在这里。

毛：被剥削、被压迫，不满的人多，因此就要革命。

刘：有几种情况要区别清楚：一种是地富站在前边的，应打倒。一种是漏划的地富分子，是阶级敌人。这种人不会干好事，把材料弄清后，处理也容易。凡是过去的地富反坏分子，混进党内来的，照四类分子处理。还有一种贫下中农，过去土改，革过命，后来被地富拉过去了，站在群众头上压制群众，对这些人要严肃斗争，彻底退赔。

毛：第三部分是主要的是多数。

刘：漏划的不少，和平土改区多。彭真：地主劳动五年改变成分，富农劳动三年改变成分，有些摘了帽子的又坏了，这个规定不行了，要改。毛：那好办，再戴上。刘澜涛：搞土改时我们提过中立富农的政策。

毛：我们犯了错误了，认识不足，当时为了稳定中农，对富农只摘掉他们的封建剥削部分，这次没有反映过去侵犯中农的材料，贫下中农发动起来，就要侵犯中农。有没有把中农划成富农的？你晋西北就搞中农嘛！

李井泉：晋西北有一个查三代的错误，没收粮食是为了度灾荒。

刘：一部分戴帽子的，一部分漏划的，还有一部分原贫下中农，现在当了权变坏的。原贫下中农（毛：以至中农）多数可以争取，提高阶级觉悟，但你要不把他们的财产、手表、自行车、新房子搞掉，群众不满意。退赔要搞。

毛：你讲第三部分。

邓小平：不退赔，也不利于教育干部。

刘：搞掉，教育了新干部。多数要争取，少数要戴帽子，恐怕这个策略要定下来。

邓：少数恶劣的，要戴新资产阶级分子的帽子。

毛：我看，这些人总而言之不是共产党。但主要是整共产党。管你劳动人民出身的、漏划的地富，总而言之，搞的结果，戴帽子的户数不能超过百分之七至八，人数不能超过百分之十（李雪峰：是包括现在的在内？）你们看呢？否则，得罪的人太多了。要知道，他们也不是一块铁板，是有变化的，有富有贫，有升有降，有好有坏，有当权有不当权的。我现在在这个问题上有些右。那么多地主富农、国民党、反革命、和平演变，划成百分之二十，七亿人口，划百分之二十多少人？恐怕要发生“左”的潮流。（李雪峰：能争取的干部还是要耐心地争取，不然贫下中农的比例就要减少很多。）群众起来划，影响你们走群众路线，群众要求多划，干部也要多划，结果不利于人民，不利于贫下中农。四不清干部，贪污四、五十元的、一百元的是多数，先解放这一批，我们就是多数嘛！犯了错误的，对他们讲清楚道理，还是要革命的。那个报告中讲的车间主任、工段长、小组长，都是老工人，犯了错误讲清楚，让他们做工作嘛！

刘：有个富裕阶层“三大件”之类。

毛：他们先富裕，用扣工资等办法，自行车、毛衣，还有后富裕的贫下中农。

刘：现在还是王任重讲的“四清”好，可适用于机关。

毛：原“四清”叫作“一清”，就是经济。挂谁的账，是河北的发明权？（大家议论：“四清“这个含义，在第一个十条中已经从正面提出，是主席加的，以后又由王光美的报告，河北省委从反面也提出。）

刘：华北把社教统统叫“四清”。李雪峰：我们先讲经济上四不清，政治上四不清，后来加组织上，王光美同志报告，连思想四个四不清。

毛：我没有这个印象。你们把王任重压低我不赞成。我最早看到的是王任重的。

康生：任重对四不清的提法很好。他的那个报告我很欣赏。

刘：你账挂到河北站下，王任重也是河北人嘛。地富反坏当了权都坏，不会有什么好的。问题是贫下中农当权。

毛：只要把一百至一百五十元的解放出来。

刘：那不一定，几百元的不少，一千元、一千斤粮食的也相当多。恐怕要把一千元的解放出来，退赔还要退赔。

毛：挤牙膏，挤不净，那有什么办法？留一点也可以。挤得那么干净？宽大处理嘛！

刘：能挤多少就一定挤多少。一个剥削群众，一个剥削国家，还是退赔，退赔从严，要彻底，特别恶劣的，一直抵抗到底的，没收。

毛：国家也是人民的，我们自己没有东西，退赔从严，对！要合情合理好。不必讲“彻底”。

刘：打击面究竟多大好！百分之几恐怕有利。地富分子有些老实的也可以摘帽子，那是极少数。地富子女情况不同，有分家的，有没有分家的，有表现好的，有表现一般的，有表现很坏的。邓小平：打击面控制到百分之几有利，一开始，分化四不清干部就需要。地富有一部分表现好的，也不能戴了。贫下中农和中农中极少数的戴帽子，也有好处。比如有的给戴上新恶霸分子的帽子。但多数应分化、争取，不能当干部、党员。不是打击对象，还是争取对象。

毛：多吃多占，复杂得很哪！主要是我们这些人。汽车、房子有暖气，司机，我只四百三十元，雇不起，又要雇请秘书。

刘：要退赔多少？（陶铸：退赔搞得差不多了，就行了。）

毛：群众知道的，搞到一定程度行了。牙膏不可挤得太净。有的地方只有十八户，没有虱子，一定要捉虱子？

刘：一个大队定一两个这样的分子，可以不可以？有些要戴帽子，戴了什么分子的帽子，就好办了，戴帽子，以后可以摘。

毛：叫分子，留点出路，好嘛！不涉及家庭，还可以摘嘛！其它劳动好的，不戴贪污分子帽子。

刘：改得好的，主动的，不戴什么分子的帽子。

毛：陈平宰肉甚均。他做宰相时贪污，周勃等人就告他贪污，说给钱多的做大官，给钱少的做小官。刘邦就找他谈，说人家告你贪污。他说，我养的人多，我是没有钱呀！刘邦说，给你四万两黄金，搞统一战线。有了四万两黄金，就不贪污了。《鸿门宴》这出戏现在不唱了。马连良演得激昂慷慨。贪污历来举他（陈平），特别是曹操。目前正在火头上，我又怕泼冷水呀！

刘：只要群众充分发动起来了，群众是懂理的。

毛：有时也不然，群众起来了，有盲目性，我们也有盲目性。过去武汉时代群众发动起来了，工厂关门，减工资，失业了，盲目性。

刘：我当时就怀疑。

毛：现在怕泼冷水，你们掌握气候。现在还是反右。十二月不算。明年一月、二月、三月，至少再搞五个月。一不可太宽，不可打击面太宽，二不可泼冷水。不要下边宣布！讲了牙膏不可挤得太净，贪污分子也可以做宰相了。

李井泉、李雪峰：对敌应包括严重四不清干部，新生资产阶级分子，社会上的老资产阶级分子和地富，叫贪污分子，投机倒把分子。

刘：可以。对四不清干部就是要退赔，没有搞清楚……。

毛：没有搞四清的地方，可以先借一些出来，借给国家，救济贫穷的。然后再搞，搞出贪污来，就不要还了。

刘：大体上能退赔到多少？能不能退赔到百分之七、八十？只退赔到百分之三十，大概过不了关。

毛：问题是现在还有实物存在没有，如果没有那个东西，就挤不出来。有就挤，无非“四大件”，金银、房子、地下藏的什么的。

李雪峰：严重四不清，投机倒把跟……。薄一波：城市更不同，“三原政策”合营，统战部历来不搞资产阶级，每次运动都要下一个保护资方人员的通知。新老在一起，严重的在上边、工厂、公司。因此第一步目标要鲜明，要集中力量整部、整厂、整党。例如一个部先整党组成员，一个厂先整党委书记、厂长等。要明确规定这一条，否则当权的干部会滑掉。

毛：先搞豺狼，后搞狐狸，这就找到了问题。不从当权权派着手不行。李先念：不整当权派，最后就整到贫下中农的头上了。毛：根本问题就在这里。薄一波：先搞豺狼，后抓狐狸，不讲阶层。不然你强整资产阶级工程技术人员，或强调下面的小偷小摸，或强调不当权的资本家家庭出身的学生，那干部们精神就很大，斗呀！后果干部很容易滑掉。就搞不成干部了。例如：白银厂的根子在省委、冶金部，不把根子搞清，白银厂好不了的。

刘：冶金部根子是谁？

毛：我没听说过冶金部根子是谁。薄一波：王鹤寿嘛！

彭真：现阶段的主要矛盾，资产阶级与无产阶级的矛盾，目前主要是四不清……以四不清干部，当权派为主。

刘：一次搞不清，以后还会发生。

毛：只要隔两三年不搞，就又来了。这是不以人的意志为转移的。一个漏划，一个新生，一个烂掉，那是当权派。要搞主要的。杜甫《前出塞》九首诗，人们只记得“挽弓先挽强，用箭先用长，射人先射马，擒贼先擒王”这四句，其他记不得了。大的搞了，其它狐狸你慢慢地清嘛！我们对冶金部也是擒贼先擒王，擒王鹤寿嘛！不要他当部长，下去当经理，擒下马来，然后改造。

刘：重点是党。

毛：重点在党。冶金部是党委，白银厂是党委，省委也是党委，地委、县委、公社党委、支委。抓住这些就有办法。你高扬文开始到白银厂也是庇护的，一蹲点变了。你王鹤寿庇护，变了吗？

陆定一：北大整陆平，资产阶级教授出来保护陆平。蒋南翔同志在延安不是说右吗？清华搞得好，发动了群众。

毛：你姓陆的，陆定一整陆平，我是站在你这方面的。陆平还可不可以当校长？不能，就擒下马来嘛！看来清华比较好。（有人问：四清与四不清是农村主要矛盾，这样提行不行？）行！（又有人问：这些富裕阶层是什么性质？）

毛：什么性质？反社会主义，资本主义性质。还加个封建主义、帝国主义？！因为我们搞了民主革命，给资本主义开辟了道路，给社会主义也开辟了道路，你们蹲点就是开辟。横直我们搞不完，留给下一代，不要拿我们这些人的年纪做标准。

刘：两类矛盾交织在一起，问题的复杂性就在这里。

毛：人家贪污盗窃，还社会主义？

刘：有的没有虱子，有的虱子很小。

刘：有个策略问题，坏干部布置了。

毛：你整他，他不布置？

刘：四不清干部造了很多谣，说什么“先整群众，后整干部。”应明白地讲是干部。

毛：这有什么，先整干部嘛！

刘：干部多吃多占的要退，所有社员的不退。不只是贫下中农不要搞。这样群众的顾虑就解除了，其次再解放些多占的干部。干部同社员一起分了的，只退干部多占了的部分。

毛：一分为二嘛！一个群众，一个干部。

刘：然后再集中搞少数严重的。

毛：有那么多步骤，我就不赞成。

刘：你安源开始联系小职员么！你那安源，肖志远、朱锦堂、朱少兼两个老婆我们联系他，一直联系他。粤汉铁路要成立工会，一个人不认识，找到一个工头，也是两个老婆，后来也枪毙了。争取多数，孤立少数，不要上当。

扎根串联，雪峰同志讲的，扎在真正老贫农身上，这是对的。但开始扎的不一定是好的，勇敢分子也可以利用一下。

毛：勇敢分子也利用一下嘛！我们开始打仗，靠那些流氓分子，他们不怕死。有一时期军队要清洗流氓分子，我就不赞成。

刘：老实根子，不一定工作队开始就能找出来，找出来的不一定是好的，要到一定时候才出来。根子不要告诉他是根子。

毛：什么根子不根子，横直搞社会主义。

刘：积极分子一批一批出来，经过斗争，到那时他是老资格了，你说他不是老资格？

毛：李立三同志老资格，到紧急关头不干了，才请我们国家主席去。

刘：不只李立三，蒋先云也跑了，李立三认识他的人多，因为宣布胜利是他宣布的，同时我们活动不准杀人，你如果杀人我们就停工。

毛：那个矿一停，三天水就满了。

刘：凡搞剥削历史，有人不赞成的。找可靠的贫下中农积极分子，一开始是不会扎准的，刘澜涛那里就换了百分之卅多嘛！恐怕还是在斗争中逐步发现。

毛：你专搞老实人，不会办事。

刘：干部与贫下中农还是同时搞。背靠背，他不知道什么，干部揭发干部，群众另外揭发，消息也会走露。

毛：有消息灵通人士嘛！为什么赵紫阳住的那个老贫农家喂条狗？怕人听。

刘：先背靠背，后做主席团台上，让贫农先参加干部“洗澡”会，不能一下子就当主席。

毛：他又没读过孙中山的《民权初步》。搞点勇敢分子，当主席行不行？总而言之，把那个流氓无产阶级说得那样坏，不行。军队中有个时期要洗刷他，我就不赞成。

刘：五反的经验还是少。工厂核心烂掉的恐怕不是少数。基础、中层都有问题。要整顿领导核心，中层干部也要整，基础干部也要整。

毛：王鹤寿有没有转变？

薄一波：有进步。

毛：已变好，我很高兴。此人跟我有些关系，学解放军学大庆，没有他，我不知道。

刘：总之一脱离体力劳动，方向就错了，要参加劳动。

薄一波：能不能实现“三同”是能否蹲下点，能否联系群众的主要关键。特别要参加劳动，一参加劳动，问题就解决了。重庆钢铁厂，任白戈在那里蹲点，他们“三定一顶”实行得好，有些干部只学到了炼钢的本事。

刘：那批人有技术，不应该脱离生产，做工作，给点时间就行了。

毛：每天要几小时？

刘：小组长有半小时、一小时就够了，车间主任有一小时、两小时也够了。

毛：科室人员统统下去，大庆几万人，各种舆论，一个死命令都去劳动了。这次少奇骂呀！要大家蹲点。我骂娘不灵，少奇一骂，还不是下去了。

刘：干部中大部分是老工人，应该批评、争取。

毛：所以要下死命令。要有秦始皇。中国的秦始皇是谁？就是刘少奇，我当他的助手。

谢富治：有个人多如何处理的问题，还有个奖金，本是工人工资的组成部分，应该如何处理的问题。

刘：工厂里好人多，干部不比我们下去的弱。抽出训练，他们的任务吃不饱嘛！你抽出百分之二十，你们搞出经验来，我们就有办法了。工厂搞五反的干部，就从工厂中抽。工厂人多，拿出来训练骨干分子。谢富治就是这样搞的，陈正人，也训练了四百人。

毛：全国都要搞，你（指谢）那个厂抽出一半人来，另搞一个厂子。一个厂办两个工厂。

刘：工厂技术员，工程师也要参加阶级斗争，注意参加运动，才能又红又专。

毛：也不那么专，他不联系群众，不参加劳动，听意见听不到，或者望一望，不下苦功夫。下一个死命令，余秋里办法，六万人里有七千人，各种各样议论。

薄一波：有各种各样议论，“参加劳动耽误了研究工作”，“我刚升起来，又让我去劳动”。

毛：还是下个死命令，统统下去。

（有人提：要组织革命委员会，现在工会贪污的很多，不行了。）

薄一波：洛阳拖拉机厂搞五反代表会。

刘：工会系统恐怕不行了，重新组织，从扎根串联，发现好的，重新组织，用什么名义都可以，就是要革命。开始组织百分之二十至百分之三十的积极分子。

毛：有百分之三十就了不起了。

刘：此外，工厂、机关多出来的人，如何处理，都交上来，怎么办？

薄一波：不能上交，还是雪峰讲的，三勤夹一懒，自己处理。

毛：还是在工厂中三勤夹一懒好，李雪峰同志讲的嘛！不是我讲的嘛！以邻为壑，不是办法，就在这个工厂，一分为二，三勤夹一懒嘛！怕什么！适当分散。

刘：把那些坏人戴上帽子，放在乡下，好劳动了。

陈丕显：有家可归的，是否可以回家些去？

毛：有家可归的，你们去江西多少万人，不是又跑回去了？工厂搬就好了。集中几千，只几十个干部管，你说那百分之四十就没有办法？都要交，我看交到哪里去，交到他（指周恩来）那里去了。

刘：我还讲这么一种意思：前途无限光明，昨天李雪峰同志讲的认识论，人的正确思想从哪里来。城乡如果领导得好，真正搞好，马列主义、提高文化，认识论，毛泽东思想，可以出现又有集中又有民主，又有纪律又有自由，又有统一意志又有个人心情舒畅，生动活泼的政治局面。在一个大工厂，一个县，一个大城市，思想方法，工作方法搞不好了，不得了，就会变颜色。江西兴国、上杭出那么多干部。

毛：还有永新。

刘：苏联的基洛夫厂，以前叫镰刀与锤头工厂，十月革命后，全国都有他的干部。搞好了，一个大工厂、一个大县、一个大市，就可以出办法，出干部，可以改造全国、全世界。大的精神面貌变了，一个大工厂影响全市、全国、全世界。现在工作队慢慢搞下去，一直搞下去。

毛：列宁是很重视农民，提工农联盟。《共产党宣言》就怕小资产阶级，把小资产阶级的缺点、消极面提得过多了。小资产阶级有两面性，看你强调哪一面。中国有多少小资产阶级。流氓无产者更多。对流氓无产者更不客气。就强调消极面？他有积极的一面嘛！根据我们的经验，可以改造的。

刘：机关也一样，无限光明。基本问题要有强的领导核心，有马列主义、无产阶级思想体系、三八作风、四个第一……搞好了坚持下去，人的、自然的面貌大大改变。再多少年，一直这么搞下去，世界要改变。就对世界无产阶级革命有了大贡献。十月革命生动活泼，斯大林建设了社会主义，后来死气沉沉，赫鲁晓夫又这么一搞……世界上还没有在社会主义下放手发动群众搞革命斗争的经验。冰岛共产党记者问我，如何资本主义才能不复辟？

毛：两种可能。一种复辟，一种不复辟。

刘：我答复他们的办法：发动群众搞四清、五反、工资不要太高，半工半读，逐步消灭脑力劳动与体力劳动的差别，三种事。开始这样做。毛主席讲三项伟大革命，阶级斗争、生产斗争、科学实验，避免修正主义，保证建设社会主义强国。我们去参加，形成那么一种作风。现在开始，中国人口占全世界三分之一。三分之一搞好了，那三分之二就会过来。

毛：我们希望搞好，搞成一个象样子的国家。这是一种可能性，还有一种可能性搞不好，那怎么办？也没有什么。不要性急，不要希望我们在时都能搞好。大概一个省的三分之一搞好，那三分之二不搞也可以。那三分之一动起来，那三分之二也动了。你湖北七十一个县，三分之一就是二十四个县，也就好了。

刘：但要搞好一个县、一个工厂，不付出劳动不行。没有马列主义，毛主席的认识论不行。

毛：历来讲认识论不联系具体工作，离开具体工作讲认识论，那讲哲学干什么，有什么用处！

刘：有了可以造成……

毛：不是一切人心情舒畅，地富反坏不舒畅，四不清干部一定时期也不舒畅，不然他们为什么封锁？

刘：是否杀人？我看还是个别杀。点上一般杀人不利。一杀，面上非要恐慌不可。但是不是一个人不杀，什么时候杀也考虑。

毛：就是要震动。杀多了哩！多了，有什么害处？一、以后找他使用，活材料没有了；二、得罪了他家人，杀父之仇。要杀的可以先关起来。不可不杀，不可多杀，杀一点，震动，怕震动干什么，就是要震动。还有一条，杀错了，死者不可复生。

罗瑞卿：象天津厉慧良要杀，也没有材料可用。不杀，得罪了广大群众。

毛：京剧界就发生问题。

魏文伯：地富儿子劳动，算什么成分？

毛：是社员，当然是农民嘛！你社会主义不让人家参加，一家独占。

李雪峰：贫农、中农也叫社员，这个称呼不能解决成份问题。

周恩来：一般农民嘛，就叫农民。

毛：你们再争论争论嘛。


刘少奇就农业机械化问题给周恩来邓小平的信

刘少奇1966.02.23

恩来、小平同志：

毛主席批了湖北省委关于农业机械化的一个文件，并收到王任重同志关于这个问题的一封信，特送给你们看看。我意先将湖北省委文件、毛主席批语、王任重同志的信印发给政治局、书记处各同志，并发给计委、经委、建委、科委、物资部、八机部、一机部、华北局李雪峰、刘子厚各同志研究，并准备意见，几天以后，中央召集一次会议讨论这个问题。因为这个问题牵涉的方面很多，所以应当这样办。我赞成将湖北省委这个文件发给各省、市、区党委研究，主席批语也一并转发。此外，中央还可加一个批语。你们的意见如何？如同意，请小平同志办理。此外，还请中央书记处主持拟一个中央批语。

刘少奇二月二十三日

附：

王任重《关于逐步实现农业机械化的设想》

在农业合作化的基础上实现农业机械化，有步骤地推进我国农业的技术改革，这是主席的伟大战略思想。毛泽东同志关于农业合作化问题的报告中曾经指出：“由于我国的经济条件，技术改革的时间，比较社会改革的时间，会要长一些。估计在全国范围内基本上完成农业方面的技术改革，大概需要四个至五个五年计划，即二十年至二十五年的时间。全党必须为了这个伟大任务的实现而奋斗。”农业集体化的任务已经完成了，今后的任务就是要在农业集体化的基础上实现农业机械化。这是我们全党的一件大事。

要不要农业机械化的问题，在大多数同志中，已经解决了。但是，什么时候才能实现农业机械化，如何实现农业机械化的问题，则还没有解决。是努力争取在二十年至二十五年内实现农业机械化，还是等等再说呢？是依靠集体经济和地方工业潜力，走自力更生、勤俭创业的道路，还是单纯依赖国家投资和供应机械呢？我们认为，应当肯定的是前者而不是后者，应当持积极态度，而不是消极等待。

我省农业合作化完成已十年了。在这期间，水利建设取得了巨大成就，“三五”期间，将基本上实现水利化。正在进行的社会主义教育运动，巩固和发展了社会主义阵地，突出政治，学习毛主席著作运动蓬勃发展，广大群众意气风发，工农业生产高潮持续高涨。我省已经有了一批农业机械化的试点，如孝感县金星大队、新洲县刘集公社、浠水县望城公社等，都创造了不少的经验。在这样好的条件下，把如何实现农业机械化的问题，提到议事日程上来，已经是时候了。

根据中央和主席“备战、备荒、为人民”的战略方针，我省在第三个五年计划期间，应当以农业为重点。而进一步发展农业的措施，又应当以水、肥、土、机为基础，全面贯彻农业“八字宪法”。各地要因地因时制宜，有所侧重。经验证明，全省绝大部分地区要把农业抓上去，首先必须解决水利问题。基本实现水利化以后，可以保证稳产，但是，高产问题还不能完全解决。只有水、肥、土、机配套，才能实现稳产高产。农业没有机械化，怎么也说不上是完全社会主义的大农业。实现农业机械化，农业生产就会出现革命性的飞跃，农业落后于工业的矛盾，才能获得解决，而农业的大发展，又为社会主义工业化事业奠定巩固的基础。实现农业现代化，才能使农村经济面貌改观。物质变精神，精神变物质，社会主义的农业现代化，将彻底改变小农的心理状态和精神面貌。这不仅是一个经济问题，而且是一个政治问题。解决五亿多农民的问题，逐步缩小城乡差别、工农差别，这对于巩固工农联盟，巩固和发展社会主义阵地，对于备战、建设、防修都是关系极大的问题。

在五年、七年、十年的时间内，在全省基本上实现农业机械化和部分的化学化、电力化，是否可能？我们认为，经过努力，是可以实现的。全省三万八千个生产大队，其中平原、丘陵、湖区有二万二千个大队，是农业机械化的重点。其余的一万六千个生产大队，是大山区、二山区，在“三五”期间主要解决治山改土，小型水利问题（大多数山区的任务，是建设水平梯地），并添置一部分小型动力机械、加工机械、水轮泵、水锤泵等。从我省现在的地方工业水平和今后的发展来看，解决二万二千个生产大队的农业机械是可以办到的。我们要正确接受历史上的经验教训，把高度的革命热情和严格的科学态度结合起来。我们要敢于革命，敢于胜利。

要走金星大队的道路。金星大队的道路就是大寨的道路。就是在开展四清运动的同时，自力更生，勤俭创业，用本省生产的农业机械，实现农业机械化的道路。孝感县金星大队是任重同志蹲点的地方。一九六四年十月开始进行四清，在四清的同时，进行了农业机械化的试点工作。他们用“以机养机”的办法和国家贷款，先后购进两台工农七型手扶拖拉机、两台三马力柴油机、两台五六型脱粒机，还有一些粮棉油加工机械、其它机械、运输工具等。使用这些农机具所节省的劳动力，相当于全大队整、半劳动力两个整月的劳动。这样就不仅大大解决了劳力紧张，不能精耕细作的矛盾，而且解决了由于劳力紧张，不能发展多种经营的矛盾。这个大队有一千四百亩水田、五百多亩旱地，一九六五年全大队粮食产量一百九十四万斤，比一九六四年增长百分之六十。皮棉总产量三万三千多斤，平均亩产一百三十四斤。（过去没有种过棉花，仅靠棉花增产的现金收入一项，就可以抵偿机械化的投资。）全年农副业总收入二十八万元，比一九六四年十二万元增加一倍多。社员分配十五万元，占总收入的百分之五十五，每人平均一百零三元，也比一九六四年增加了一倍。一九六四年这个大队的粮食完不成国家征购任务，还不够吃，而一九六五年给国家贡献了粮食七十万斤（原粮），超过征购任务一倍多。社员按十三个月留足了口粮。一年之中，变化如此之大，充分说明要实现这样一个革命性的飞跃，必须搞好四清，实现革命化并加上农业机械化。

有些同志担心生产大队没有钱，不相信办机械能走自力更生的道路。当然，生产大队的公共积累有多有少，是不一样的。首先我们要弄清楚，一个大队要多少农业机械，就能基本上实现机械化？而这些机械又要多少钱呢？金星大队是个较低标准。按金星大队的标准计算，大致要一台东方红二十型拖拉机，或者是两台工农七型手扶拖拉机，以及配套农具，还有小型排灌动力、脱粒机、加工机械等。各地情况不一，大致估算，一个大队总投资额为两万元左右。这笔资金从哪里来呢？从我省去年农业生产情况看，大约有一万个或者多一点的大队，是有钱买机器的。在公共积累较少的情况下，“以机养机”是自力更生的好办法。金星大队办机械，仅副业加工收入一年就净赚了一万一千元。社员算了一个账，除了排灌机械外，其他机械搞上一年就可以基本上把投资收回来，加工机械，一年的收入可以买几套。总之，发扬大寨精神，正确处理积累与消费的关系，在保证增产增加社员收入的原则下，采取以集体机械为主，国家扶助为辅；“以机养机”，分期购进；国家扶助，无息贷款等办法，都是行之有效的。新州县依靠集体经济办机械，是在一九六一年到一九六五年发展起来的。就是在困难时期，该县刘集公社就已经开始办机械。充分说明了大寨式的自力更生道路的无比生命力。

发挥地方工业潜力，能不能满足农机需要呢？我省地方工业，自从贯彻执行一九六二年中央《关于进一步巩固人民公社集体经济、发展农业生产的决定》以后，基本上已经纳入了以农业为基础的轨道。经过调整，因陋就简，改造旧厂，初步建起了一个以小型拖拉机和动力为骨干的，包括排灌、耕作、运输、加工配套的农业机械工业体系的雏型。我们要继续发扬自力更生、勤俭创业的革命精神，对这些企业，进行充实提高、技术改造，争取到一九六七年，使省市两个拖拉机厂达到年产七马力手扶拖拉机一万台、二十马力拖拉机五千台的设计规模。按上述二万二千个大队共需手扶拖拉机四万四千台计算，拖拉机的问题就可以自己解决。全省农用柴油机已经拥有五十万匹马力，尚差五十万匹马力。现有生产能力为年产十一万匹马力，加以充实改造，还可以大大增加生产。其他农业机械产品的情况，也大致如此。关于配件和维修设备，都要纳入生产计划之内。应该估计到，地方工业产品，国家还要调出一部分，但是，如果地方工业农机产品，也采取象小钢铁、小水泥、小化肥那样的办法，归地方使用，或者给本省留下一半左右的产品，那么，在五年或者七年以内，我省农业机械化就基本上就实现了。主席在《论十大关系》中教导我们说：“中央和地方的关系，也是一个矛盾。解决这个矛盾，目前要注意的是，应当更多地发挥地方积极性，在中央的统一计划下让地方办更多的事。”我们建议，按照主席的这一指示，早日解决这个问题。

增产农机产品，必须增产原材料。在增产原材料的问题上，也要自力更生。根据上述需要估算，包括小农具、配件在内，五年需要钢材二十万吨，除国家分配农用钢材外，每年差二万吨。我们要采取措施，增加小钢铁的生产，增产矿石换取钢材，在保证水利建设每年用钢材一万五千吨的前提下，保证农机工业生产的需要。可以预料，在我们面前，困难还是有的，产品质量关、成本关、工业原材料关、“无名关”，关口还很多，但是，只要方向看准了，我们就应该发扬“愚公移山”的精神，一个一个地把它攻下来。

发展农业机械，要以公社或大队为单位，分批发展。凡适合公社管理的拖拉机和其他大型机械，应该以公社为单位成立机械管理站和修配站；适合大队管理的，应该由大队购买、管理、使用（动力机械一般不要小队购买、管理）。有了农业机械。管好用好，才能发挥作用。随着农业机械化的实现，必然会大大地巩固三级所有制的集体经济。生产队的规模问题，向公社为基本核算单位过渡的问题，都会提出来，必须严格执行请示报告制度，防止重犯“五风”错误。

关键在于全面规划，加强领导。一九六六年一定要办好十七个公社试点，并作出全面的规划。规划不光是指标要求，而是组织一个革命飞跃的行动纲要。全党要突出政治，把活学活用毛主席著作放在首位，坚持以阶级斗争为纲，三大革命一起抓，广泛调动一切积极因素，各部门都要树立为工农业生产服务的观点，热情支持新事物，组织起来，通力协作，从今年算起，力争在五年、七年、十年内（从第一个五年计划算起，就是二十年左右的时间），在全省实现农业机械化，完成党中央和毛主席交给我们的伟大历史任务。

湖北省委

一九六六年二月五日


关于农业机械化问题给刘少奇的信

毛泽东

1966.03.12

少奇同志：

三月十一日信收到。小计委派人去湖北，同湖北省委共同研究农业机械化五年、七年、十年的方案，并参观那里自力更生办机械化的试点，这个意见很好。建议各中央局各省市区党委也各派人去湖北共同研究。有七天至十天的时间即可以了。回去后，各做一个五、七、十年计划的初步草案，酝酿几个月，然后在大约今年八、九月间召开的工作会议上才有可议，若事前无准备，那时议也恐怕议不好的。此事以各省、市、区自力更生为主，中央只能在原材料等等方面，对原材料等等不足的地区有所帮助，也要由地方出钱购买，也要中央确有原材料储备可以出售的条件，不能一哄而起，大家伸手。否则推迟时间，几年后再说。为此，原材料（钢铁），工作母机，农业机械，凡国家管理、地方制造、超出国家计划远甚者（例如超出一倍以上者），在超过额内，准予留下三成至五成，让地方购买使用。此制不立，地方积极性是调动不起来的。为了农业机械化，多产农林牧副渔等品类，要为地方争一部分机械制造权。所谓一部分机械制造权，就是大超额分成权，小超额不在内。一切统一于中央，卡得死死的，不是好办法。又此事应与备战、备荒、为人民联系起来，否则地方有条件也不会热心去做。第一是备战，人民和军队总得先有饭吃有衣穿，才能打仗，否则虽有枪炮，无所用之。第二是备荒，遇了荒年，地方无粮棉油等储蓄，仰赖外省接济，总不是长久之计。一遇战争，困难更大。而局部地区的荒年，无论哪一个省内常常是不可避免的。几个省合起来来看，就更加不可避免。第三是国家积累不可太多，要为一部分人民至今口粮还不够吃、衣被甚少着想；再则要为全体人民分散储备以为备战备荒之用着想；三则更加要为地方积累资金用之于扩大再生产着想。所以，农业机械化，要同这几方面联系起来，才能动员群众，为较快地但是稳步地实现此种计划而奋斗。苏联的农业政策，历来就有错误，竭泽而渔，脱离群众，以致造成现在的困境，主要是长期陷在单纯再生产坑内，一遇荒年，连单纯再生产也保不住。我们也有过几年竭泽而渔（高征购）和很多地区荒年保不住单纯再生产的经验，总应该引以为戒吧。现在虽然提出了备战备荒为人民（这是最好地同时为国家的办法，还是百姓足君孰与不足的老话）的口号，究竟能否持久地认真地实行，我看还是一个问题，要待将来才能看得出是否能够解决。苏联的农业不是基本上机械化了吗？是何原因至今陷于困境呢？此事很值得想一想。

以上几点意见，是否可行，请予酌定。又小计委何人去湖北，似以余秋里、林乎加二同志去为宜。如果让各中央局各省市区党委也派人去的话，似以管农业书记一人计委一人去为宜。总共也只有大约七十人左右去到那里开一个七天至十天的现场会。是否可行，亦请斟酌。


刘少奇邓小平六七月间关于文化大革命的一些指示

刘少奇邓小平1966.06.03

〖时间：1966.06.03-1966.07.28。惠庶昌整理。惠庶昌：前团中央书记处书记，市委前中学文化革命工作团副团长。此文已上报中央文革小组。〗

一、正式传达的

1、六月三日，胡克实传达中央指示，其内容除“八条”以外，还有“那里出事，那里派人去”，“各校党组织不但要参加运动，而且要负起领导责任。”

2、六月初，运动一开始，胡克实对我们说：“少奇同志对我说：‘克实，还要掌握好形势呀。’散会后走到门口，少奇同志又说：‘千万要把局面维持好’”。

3、六月九日，胡克实传达少奇同志，小平同志指示说：“学校干部，教员要分类，排队，不要打击过多，娃娃们起来什么都要打倒，也不要怕乱（只要在八条范围以内）。建立一个革命秩序。现在是坐不下，吃不下，睡不着，不要硬限制，要引导，冷静地分析批判”。

4、六月十一日，胡克实传达中央指示说：在北京以二个月左右时间来搞夺权，这是新的反右派斗争，在局势明朗的情况下，党团组织可以及早改组，即整党整团。要抓工作队，政策还是要注意，对问题较少的干部要帮助，无非是检讨，尽量不至掉进三类，内外有别要注意。

5、六月十八日，胡克实传达中央指示，其中说到：试讲一下“二十三条”中的某些内容，在支持革命前提下如何划清界限。真正的左派是能够接受我们的政策的。人民日报要发表一篇社论，对假革命要善于识别。要在放手发动群众的前提下解决打人的问题。要发动学生作教师的工作。

6、六月二十五日，胡克实传达中央指示，主要内容是：（一）一定要很好地教育提高左派，革命左派不仅要敢于同牛鬼蛇神作斗争，同时又是最能够团结大多数。（二）现在出现了“假左派”，“真右派”和我们激烈地争夺领导权，破坏性很大，对此方针是坚决揭露分化、瓦解、把头子孤立起来，在适当的时候要反击的。对这种人，工作组没有办法，一是没经验，二是他们的策略很厉害，用大帽子压人，用各种办法纠缠你。（三）组织民兵纠察队，负责校内的事和违反政策的事，维持斗争会的秩序。（四）从来访中善于发现假左派。（五）阶级阵营分清后，要恢复党团组织生活，在工作组领导下恢复必要的行政职权。（六）乱这么一阵子是大好事，是必然的，但现在到时候了，注意一分为二，要抓紧分类排队，特别是中学，是不是一棍子都打了？（七）注意敌人的活动。

7、六月二十七日，胡克实传达中央指示，主要内容是：（一）要赶快抓紧作教师争取工作，这个月压力很大，再压下去就不利了，除个别首要分子外，一律争取。也不要轻易说人家假起义，假的也行。再蒙住头压下去，连教师都不解放，对革命不利，现在压力不少了，包括群众未发动起来的学校，也要做现在的工作，因为有全国形势的压力。不把教师的工作做好，运动就搞不好，这是中学发动群众的标志，文化革命取得胜利的一个关键。（二）抓紧分类，排队工作，运动的目的性一定要明确，一是反党内走资本主义道路的当权派，一是批判资产阶级反动学术“权威”，中学权威不多，也有一点付产品，是也暴露和揪出一批反革命。（三）在批判斗争中要事实，有道理，有分析，充分地进行说理斗争，党团组织早些恢复。（四）对于假左派，要坚决揭露，他们实际上是想夺权。免不了有些混战的场面发生，这是几种原因造成的。有从敌人来的，有从假左派来的，有的是从幼稚的左派来的。要充分估计运动的反复性，有准备，有警惕，有策略，分析敌我友的形势，要抓口号，抓住敌人的辫子，把大多数人争取过来，组织过来。凡是混战的地方，还是把假左派，真右派打退，才能向黑帮进攻。

8、七月六日，我在市委书记处听吴德同志传达中央指示，有下列一些指示：（一）三分之二倒下来不行，教师工作差，教师回班问题很大。（二）中学资产阶级当权派撤，不是的，而被打伤了的，工作可调换。（三）中学教师，按四清办法在社里开三千会那样，集中交代问题，学生派代表，先搞好的，次好的。（四）中学究竟搞多久？政策定出来，队排出来，定了部署，三分之一能不能八月份解决，九月一半。这样就主动了。市委，团中央搞个计划。（五）运动宁可慢些，不要使生产降下来。（五）中学排队，要尽量多留一点，教师可能有较大交流。重点学校，尖子学校，交流干部时要保持质量。

9、七月十三日，政治局会议讨论北京市中学文化革命初步规范，少奇同志，小平同志指示中有（一）要加强工作组。（确定由教育部派一批同志参加北京市中学工作队。）（二）中学生分散，没法讲道理，实事求是在中学生中讲不通。集训，先向一部分讲通了，就好办了。（三）初中搞到九月底，“十·一”后开学，高中搞到年底。（四）学生中除一定会有小流氓，小反革命等，一般的不要带帽子。（五）对工作（组）要加强教育。（六）秘密团体都不要，地下活动是错误的。吸收群众列席党团员会议。（七）现在只是都恢复党团生活，未恢复领导。这么大的文化革命支部不领导怎么对。（八）开学“毛著”积极分子大会，搞些典型，要与文化革命现阶段要求有关的。（九）工作队要训练一下。

10、七月二十三日，胡克实传达中央指示，其中有：工作组进校后受到欢迎，接着发生撵工作组的情况，原因很多，……也有的别有用心，攻工作组，反对党的领导。这时强调了在革命的基础上恢复党团活动，加强党的领导，执行党的政策，对别有用心撵工作组的人进行一些辩论，现在又出现了停滞情况，中心是教育提高工作组，学会大民主，学会民主集中制。对工作组不能取消及撤换的办法，而要积极的教育，实际不行的再撤。大民主的焦点是大辩论，辩论中要积累一套规则，一套办法。如何斗争的问题，要准备好了再斗争，高水平高质量的斗争。斗前要演习，校间互相支援的内容，现在要强调互相学习。

二，少奇同志对师大一附中的工作和革委会的谈话

（1）师大一附中何方方等七同学贴大字报，反对工作组。为此，六月二十日少奇同志找该校工作组长和参加工作组的几个同学（包括他的女儿刘平平）谈话，谈话中说到：斗争中的中心问题争取多数群众，现在不能斗刘超（该校走资本主义道路的当权派，党总支书记）。内部不一致嘛！不一致就斗，中间是要出事的。出现了说你（指工作组长）是黑帮的大字报，证明内部不一致，证明他们（指贴大字报的七位同学）对运动不满。右派打着红旗反红旗。现在你们是二个司令部。这张大字报和善意的批评不一样。你是组长，你是核心人物，这张大字报就是不要你来领导。现在人家向你进攻，人家向你采取攻势了。这好嘛，敌人出洞了，这个蛇出洞了，你消灭他就容易了。要把这张大字报讨论好再斗争，先打好这一仗，先争取与刘超合作的学生，这是子弹，这七个人后盾是地下的。

（2）七月十一日，少奇同志又找师大一附中工作组和革委会的同志谈话，给工作组贴大字报的七个人中的牛德龙，回家三天不来校，说要绝食。对此，少奇同志说：给他家长讲，不到学校来我们没有办法，这是你们家里的事，我们不管，你们家负责好了，可以不要来了。这些人高三毕业了还得留在你们学校，就给你们了，反动的留给你们去改造。工作组，团委不要讲人家是反革命，同学可以讲可以骂，我们不能。他们能骂勾德元是黑帮，为什么我们不能骂他是黑帮？不要给大反革命帽子，大帽子还要经过法律手续嘛，这些假左派是真右派。

这次还谈了以下一些问题：初一的大多数愿意放假的，就放。斗刘超可以先搞背对背的斗争，先在班上练习，然后再在年级里练，看那个讲得好，然后选那么几个。多练习几次，不练习好不开会。做好教师的工作。详细谈了教育改革问题。为什么怕恢复党团活动呢？要立即恢复。党团支部不开秘密会吸收群众参加会，至少要党员人数的一倍。三级干部会（策训）主要解决领导核心，主要是教职员问题。

（3）七月二十八日中午，少奇同志的女儿刘平平向少奇同志汇报了学校情况，少奇同志说，工作组要走，今天下午就走。今天早走就会主动，也使革委会主动，明天就会被动。工作组走后，何方方（反工作组的那七个学生中的）可以翻案，如果翻案，何方方那样的人愿当权就让他当，好的就听。这样可能把文化革命引入邪途，那时大多数群众看清了，还会把权夺过来，这时证明你们是真正的革命左派。你们要准备被打下去，做好准备，因为中央有的负责同志不了解情况，表示支持何方方，这样他们就一定会当权。（都是接间听来的，不一定准确。）


中共中央关于文化大革命的八条指示（概要）

1966.06.03

刘少奇主持中央政治局常委扩大会议拟定关于运动的“八条规定”。当时，中央曾指示各级党委“不仅参加运动，而且要负起领导责任”，但由于各校党组织普遍受到冲击，月初，中央决定向大中学校派出工作组，力求使运动有领导地进行。3日，又作出了“八条规定”，其中主要内容是：内外有别；大字报不要上街；开会要在校内开，不要开大规模的声讨会；不要上街示威游行；不要串联；不要包围黑帮住宅；防止坏人破坏；注意保密。这八条规定没有形成成文的规定，而是口头传达下去。在这期间，毛泽东在杭州，刘少奇多次给毛泽东打电话请示汇报，没有得到明确答复。4日，刘少奇、邓小平乘专机去杭州向毛泽东汇报情况，并请毛泽东回京主持工作，毛泽东委托刘少奇相机处理运动问题。


谭震林在文革初期的十三次讲话谭震林1966.06.18

〖时间：1966.06.18－1967.02.21。按语为北京农业大学红卫兵所加。〗

一、1966.6.18在北京农业大学师生大会上的讲话：

“你们学校有个问题，你们的校长兼书记还有副校长兼副书记，在市里开会，他们都是左派、是王力，那里不放，你们在这里闹（按：污蔑！）他们是开了小差回来的，我批准他们回来搞两三天。那里还在斗争，请你们去斗不行，因为你们不了解情况，只能请他们去。校党委他们两个（王、史）我是知道的。……其余的人请你们负责鉴定……。支部、总支，党员都请你们鉴定，你们认为合格，可以做党员，就留下来，不合格的就要清理……班主任也是当权派。”（按：企图挑动群众斗群众，转移斗争大方向）。

二、1966.8.3在农大全体师生大会上讲话：

“为什么你们的王校长胆子小，就是有点修正主义的小毛病，怎么办？帮！怎么帮？贴大字报。不批评不斗争是帮不好的……。斗，不是一棍子打死，而是帮”（按：又一次打保票！）

三、1966.8.3夜同农大三同学谈话：

（谭在大会上讲话以后，特接见三个农大斗批改、八一大队干将）三同学向他汇报了分校生产情况如何忙之后，谭说：“你们可以辩论嘛！”当三同学告诉他中央文革同意分校同学回校搞运动时谭又说：“辩论以后，他们的决定可推翻嘛！”（按：谭明目张胆挑动群众斗群众，挑动群众和中央文革对立，用心何其毒也！）

四、1966.8.29接见农大工作组！

“清华学生向工作组提意见，实际上是攻击王光美，攻击王光美，实际上是攻击刘少奇。”（按：保主子刘少奇，何其露骨！他保主子刘少奇也保自己、打击革命小将，真是一箭双雕，自以为得计！）

“秦化龙有什么问题啊？他是听我的，我叫他干什么，他干什么，他是听我指挥的。”（按：包庇三反分子秦化龙，也正道出了农口资产阶级反动路线的总根子，正是他──谭震林。）

“农大的革委会还是控制得不错的，第二是红黑线分开，一共搞了九个党委委员的问题，第三，搞了黑帮。”（按：谭为了扶植亲信上台，运动刚刚开始不久，就把党委所谓黑红分开，他认为红的就上台，换汤不换药！）

“如果有缺点，那是抓的不紧，（全盘否认了工作组镇压学生的罪行！）……北农大的学生还是守纪律的。”（按：可见他把农大革命师生压制到什么程度！）

“观澜同志的问题到农大不能讲，谁讲开除谁的党籍。”（按：看！谭为保住他的亲信何等卖力，说穿了，为了保自己，为了保住车马，竟达到不择手段的地步！）

“我们分析当前阶级斗争是复杂的，尖锐的，形形色色都出来了，好嘛！让他暴露！让他放！不要管，机关要找个办法，要成立红卫兵，有人不赞成，农口是统一的，别的口不统一，掌握红卫兵不能靠联络员，要靠我们这些人解决。”（按：企图亲自在幕后操纵）。

“我们要抓第一手材料，运动中各色的人都出来了，（按：企图把革命造反派打成反革命！）……今天错了明天可能就对，右派可能当左派。（按：在这次农口自上而下的资本主义复辟的反革命逆流中，很多原来革命造反派被打成‘反革命’，原来所有的保守派，竟成了‘左派’，其原因就是在这里）红卫兵要坚持红五类，中农，小资产阶级暂时不要。”（按：谭竟敢宣扬剥削阶级的反动血统论，对抗党的阶级路线。）

五、1966.9.7在农政，农办机关人员全体会议上的讲话：

“我们这里炮打司令部打谁呢？如果从农村工作部说，司令官是邓子恢，从农办说，司令官是张修竹，因为他们是代表资产阶级的。我们这里阻挡社会主义车轮前进的是谁，就是邓子恢。”（按：首先下框框定调子，对自己避而不谈）。

“用现在这样生产方法，谁愿意在农村，都想往城里跑，在城市扫扫地，一月三四十元，农村一年也不过二三百元。在这个会上要问谁愿意当农民，叫大家举手，有举手的也是勉强。”（按：原来谭满脑袋是金钱挂帅，公然污蔑农民。）

六、1966.9.7在农林政治部炮打司令部会议上讲话：

“我这个人是个最坏的人。（按：对！这次农口从上到下的资本主义复辟正说明了你的本性）也是个好人，听我的话就好了，不听我的话就坏，（按：对！农口“二月逆流”正说明了这一点：把保谭的组织都封成革命左派，把反谭的都打成反革命组织）郝胜奇听了我的话就没犯错误。王录、裴澜、赵壁没有听我的话就犯了错误。”（按：看谭的野心多大，竟敢把自己的话看成是千真万确的真理。好大的狗胆！！我们副统帅林彪同志指出：毛主席的话水平最高，威信最高，威力最大，句句是真理，一句顶一万句。）

七、1966.9.4对农口红卫兵的讲话：

“近百天运动的发展，总的说来是好的，但在方向错误和路线错误的影响下，也有一些单位走了不同的弯路。”（按：他把在农口执行的资产阶级反动路线，说成只是走了一点弯路，难怪农口口径统一：根本没执行资产阶级反动路线或只有反动路线影响！）

八、1966.9.5给农大党委的黑指示：

“少数派要靠多数派去作工作，党委要站出来领导斗批改。”“发动多数派与少数派辩论。”（按：公然对抗我们伟大领袖毛主席制定的十六条，挑动群众斗群众，狗胆多大啊！）

“你们党委要相信自己，敢于站出来领导，把百分之九十的人团结起来，然后作少数人的工作。”（按：谭念念不忘他的农大私生子──农大党委，对抗十六条，企图用多数压服坚持真理的少数。）

“党委要领导斗黑帮，向着斗、批、改的方向。并要把纠察队组织起来，维持革命的秩序。”（按：谭为农大党委出谋划策，组织打手，镇压革命造反派。）

“有关农大文化大革命的重大问题，必须经过党委讨论，过去我这样讲了，现在我也不收回。”“当权派有走资本主义道路的当权派，有无产阶级的当权派。农大有两个司令部，一个是郝文等一帮，一个是改组后的党委。”（按：看，谭一而再，再而三地保他的私生子──农大党委，暗地为他的私生子撑腰。）

“保皇和批皇相结合，只保不批是无原则地团结，多数派应当是这样，彻底地批判后再来保么！”（按：谭震林念念不忘保他的“孝子贤孙”──无怪乎这次炮打谭震林，王观澜跳出来大保特保他的主子──谭震林）。

“分校劳动过多，只是执行中央方针上有缺点。”（按：看，谭又保他的主子刘、邓，明明分校执行刘邓路线，他偏偏把它说成是缺点，并且说是中央。）

“要青年学生闹一闹，因为自1949解放以来，城市就没有大闹过，不大闹一下怎么能把那么些坏人清出来呢？这么大的群众运动，不出点乱子就不叫群众运动。”（按：谭竟敢污蔑我们伟大领袖毛主席亲自点燃的无产阶级文化大革命，污蔑群众运动！）

九、1966.9.17接见农大红卫兵代表、农大校党委座谈会上的指示：

“王观澜是长期右倾的，在农办是跟邓子恢的，是左右摇摆的。主席批评了就过来了，不批评又跟他，在这个问题上是犯了错误的，这不能给毛泽东主义红卫兵讲，给他们说，农办的事情在农办解决。若他们闹，就要打电话，叫农大红卫兵来，这是怕他们的人知道。”（按：谭原来是出尔反尔，不讲实话的家伙。6月18日讲王观澜是革命左派，历时仅满三个月王观澜的历史就变成长期右倾了。谭多恶毒，毛泽东主义红卫兵（现在八·一八红卫兵）从他一诞生那天起就成了谭的眼中钉，早就被打成了反革命。）

“要说服大家批判，批判要你们批判，不要他们批判（指毛泽东主义红卫兵）他们批判是压人，无力。你们可讲他的成绩，批判他的错误，批判完又是革命左派，罢不了官。在农办我们批判很严很多，那个材料不能让他们拿到。”（按：革命造反派批判王观澜，打在王的身上，痛在谭的心上。谭把毛泽东主义红卫兵视为仇敌。）

“在农办检查，我就让他检查到‘有过动摇’这个程度（按：谭震林对抗十六条，对抗大鸣大放、大字报、大辩论罪责难逃）……辩论他们不参加，你们辩，有批判地辩论，他们看象样子就参加。之后，观澜作个彻底的检查，自我批评。（按：谭苦思苦想，为王观澜蒙混过关献策献计）用语录讲，集中讲一个问题，就是讲在阶级斗争问题上犯了错误，甚至是严重的，但是，不是反党反社会主义的，还是革命左派，个人主义不提，王校长检查时自己讲。”（按：谭震林的革命左派条件是：“长期是右的”“在阶级斗争上犯有严重错误的”）

十、1966.9.21徐立志传达谭的指示：

“对毛泽东主义红卫兵要作工作，只要作好群众工作，才能了解内幕，不要把他们推过去，再造成反复。（按：看！这就是他们作工作的目的！为了打进革命造反派内部，分化瓦解它，达到破坏文化大革命的目的，真是何其毒也！）

“教改会议（指三里河会议）一定要派人进去参加，发动群众领导，密切观察动向。”（按：农大红卫兵就是这样参加三里河会议的，看！谭多么惊慌失措，为了破坏三里河会议，惟恐革命小将揭发出他的主子──刘少奇修正主义的教育方针，精心策划利用他的得力打手──农大红卫兵破坏之。）

十一、1966.11.末谭偷偷地把农大两位副校长召去，密下黑令

“王观澜是扛白旗的，是运动绊脚石，欺骗党中央，假造笔记本，不可挽救了。”（按：谭使出了牺牲车马，保存自己的手法。）

“校党委剩下你们两个人（指史向生、王明远），一个人也要顶住。（按：谭死不甘心，能保存几个，就保几个，企图东山再起。）

十二、1966.12.17接见全国上山下乡知识青年代表时说：

“现在有很多人不愿意在农村干，要求回城市，将来农村建设好了，就会不愿意到城市、愿在农村了，因为农村空气好，农村将来也有电灯，柏油马路，洋楼，所以需要大量的知识青年到农村去，把农村建设得象主席讲的花园一样，……”（按：谭震林好大的狗胆，竟敢用物质条件收买青年，与毛主席的知识青年与工农相结合的方针唱反调。）

“在北京就是以毛主席为代表的无产阶级革命路线对以刘少奇、邓小平为代表的资产阶级反动路线的斗争，但还是不在他们，刘少奇、邓小平他们俩写了书面检查。主要是彭、罗、陆、杨喊冤叫屈。）……在农村斗什么呢？农村中虽然没有彭、罗、陆、杨、但是有他们的爪牙。”

十三、1967.2.21的讲话：

“今天是农口各部门和学校大联合、大团结的会议。”（按：谭震林好大的狗胆，竟敢欺骗党中央，不如实反映情况，该当何罪！）

“你们是革命左派，你们在很长一段时间中，始终坚持了无产阶级文化大革命的正确方向，你们表现了冲天的革命干劲、闯劲，对农口各部门无产阶级文化大革命起了很大的推动作用。”（按：好一个“伟大”人物，不经调查，胡放屁的先生，农口红色造反联络站各单位都是革命左派吗？同周总理说的“你中有我，我中有你”唱对台戏！难道农大不满一天的“婴儿”──井冈山兵团也是革命左派吗？）

“现在我们之间的误会已经消除，我们已经团结起来了，我们应当进一步团结起来。”（按：我们革命造反派同那些保字号之间的斗争绝不是误会，而是两条路线的斗争。我们同保字号的组织，没有丝毫的团结基础。）

“农口各部门的同志们欢迎你们参与各部门的夺权斗争和掌好权的工作……。我建议你们适当分工，参加各部门的无产阶级革命委员会”（按：看！谭的手段何等高啊！用封官许愿来拉拢革命造反派，我们才不买你的帐哩！）

“我希望原来驻各部门的同志，应该打回去，至于各部门以后如何结合，如何搞法，请红色造反联络站的同志帮助你们解决。”（按：看谭多么毒辣，明目张胆地挑动学生去斗机关的真正革命造反派。）

“你们提出的这些问题，我委托农口红色造反联络站的同志去协助解决。”（按：这就是谭镇压农口真正革命造反派的工具）。

“我还要派办公室的人去你们那儿，了解情况、解决一些问题。”（按：谭一句话道出了他的心里话，就是恢复资产阶级反动路线，重新向农口各部派他的亲信，作为地下工作组，使刘邓路线重新统治革命造反派，替刘邓翻案。其用心何其毒也！）

东方红公社

遵义部队


刘少奇对北京师大一附中工作组部分组员的谈话刘少奇1966.06.20

现在左派在争取群众，右派也在争取群众，中间派摇摆于两派之间。因此左派如何争取群众争取多数是个大问题。斗争的中心问题是争取多数群众。没有多数，就不能战斗，少数人作战就不能胜利，少数人战斗一定要失败的。

现在不能斗刘超（党支部书记、校长），内部不一致嘛，不一致就斗，中间是要出事的。

高一、高二的同学不能骄傲。高一高二参加工作组的人多（注：高一三人，高二两人），现在高三没有人，现在你们受到信任人家不服气，不服气是有道理的。他们比你们高，被高一领导有意见，怕丢面子，要理解人家的心理状态。如果你们是高三，他们是高一，他们领导你们，你们也不服气嘛。高一、高二的人不要骄傲，不骄傲才能使他们服气。工作队可以跟他们讲清楚，为什么没有高三的人？因为你们当时选不出来人嘛，等以后选出来人再抽调。

刘超，是反党反社会主义分子，是可以肯定的了。你们开一千多人大会，有把握没有？要充分分析学校的形势。到底是什么形势，以后怎么办？要研究这个问题。

开始出现了一些问题了，出现了你是黑帮的大字报。说你是黑帮（工作组长），给你贴了十几张大字报，不要紧。大字报出来，证明内部意见不一致嘛，证明他们对运动不满，学生之间不团结嘛。你去了三天，和他们无缘无故，怎么知道是好人坏人呢？这是他们的态度。要贴还让他们贴。为什么要斗你呢？是因为你靠近左派，要好好看一看，现在多数不同意他们了。

在这种情况下，革命群众内部还不一致，所以斗争刘超是不是太早了。斗争刘超这是阶级斗争。他是阶级代表人物嘛。权已经夺了。工作组来了，文化革命委员会成立了，他还有什么权，问题是如何斗倒斗臭。斗这些人，是阶级斗争。你们没有参加过，如何斗法不知道，只是要斗，但不知道怎么斗。和我们革命初期是一样的。

阶级斗争怎么斗法？和打仗一样，要有战略战术。

打仗就要组织队伍，队伍组织好了没有？现在中间派，可以跟你们走，也可以跟他们走。中间派很容易被右派争取去，不是紧紧围绕在左派的周围。右派打着红旗反红旗争取中间派，戴高帽子，中间派不是也去了吗？队伍没组织好，打仗没队伍怎么行？打仗没队伍不行，队伍要组织好。一个团就是一个团，一个营就是一个营，说冲锋就会冲锋。现在你们是两个司令部，往前冲往后冲你们没有把握。这样的队伍能不能打仗，能不能打胜仗呢？队伍要有训练，没有训练，往左往右冲锋陷阵都不晓得，那也不能打胜仗。其次，队伍组织好了，绝大多数跟着左派走了，队伍训练好了，队伍要有枪。没有枪，棍子也要拿一根。（棍子）枪就是毛泽东思想，就是“二十三条”，就是《人民日报》社论。子弹就是材料，要掌握材料。

队伍组织好了，也训练了，武器有了，子弹也有了，再开始作战，就可能打胜仗，也可能打败仗，争取胜仗打得多。只要胜仗打得多，打三仗胜两仗，领导就可以站得住。打三仗两次败一次胜领导就要站不住了。打败仗是不可避免的，但总要胜仗打得多，打胜仗多士气就越来越高。打仗不胜不败相持一下，相持一下怎么办？准备工作本身就是斗争。

可以讨论这张大字报（注：给工作组长贴的）开班会，工作组派人听，各班派代表，讨论这张大字报对不对，你们赞成不赞成，什么性质。这本身是组织队伍，统一学生思想的，这张大字报一煽起来队伍就不太整齐，这是组织队伍统一组织。这会有人跟他走的。讨论就有斗争，这就是组织队伍。

这张大字报和善意的批评不一样。你是组长，你是核心人物，这张大字报就是不要你来领导。

开讨论会他不来。你不开会，工作组决定一定让它开，我们召集嘛。看你来不来，不来更好，不来就分化了。不来，就作一个一个人的工作。来一半人开会，那七个人不到也可以。这样一搞，全班不会一致，他们就孤立了。七个人可以分化，一分化就弄清谁是积极搞的。要开几次会，直到讨论清楚为止。现在，人家向你们进攻，人家向你们采取攻势了，这好嘛，敌人出来了，这个蛇出洞了，你消灭他就容易了。要把这张大字报讨论好，再斗争，要作七个人的工作。把讨论大字报这一仗打好，队伍才放心，先打好这一仗。

各班讨论，这张大字报内容是对的，是错的，是部分对的，还是部分错的，是革命的，还是不革命的。

如何入手？一方面作斗争，一方面学习在斗争中学会如何搞阶级斗争。首先要学习毛主席著作，学习有关战略战术，要利用矛盾，争取多数，孤立少数，各个击破。“二十三条”上工作方法都有，也讲了这一条。

武器就是毛泽东思想，就是文化革命的五篇文章，《人民日报》社论，“二十三条”这一些都是武器。学习的时候，不要抠一字一字的，要体会精神，我们的队伍一定要掌握武器。

当前，主要问题，是不知道怎么搞，我们也是第一次，不知怎么搞，我们和你们大家一起搞，一起学嘛，大家讨论走群众路线，先跟左派，积极分子商量，再跟群众商量商量之后再斗。

先斗刘超还是早了，先攻敌人的弱点，再攻敌人的中坚，先打最容易打的仗，要孤立主要敌人，那几个都是受到刘超指挥的，要争取几个人起义。首先要争取学生，教员也要争取。我们和他们有矛盾，要对他们有压力，有压力就可以分化，找他们谈话。不要压得太厉害，要跟他们讲：不要另组织一套，要跟我们合作，指出你们高三知道情况多，你们要真革命，可以领导我们，不要自己走第三条道路，你们跟着我们走，还是跟着刘超走？还是组织第三派？指出你们好了，可以参加领导。你们态度不明朗不行。先争取和刘超合作的学生，这是子弹。学生揭发刘超没有特大力量，教师知道内幕，他们起来揭发，力量大。先找少数人个别谈话，再争取一部分人。大部分就可以争取过来。那四个重点人物，也要去争取，也要争取他们起义，他们起义最有力，堡垒最容易从内部攻破。

要争取陶书寅起义，她不起义就批判，让她自己批判、揭露，刘超，前市委，让陶书寅揭发。让她自己说。不要怕她捣乱，越捣乱越好。除了刘超以外，都让他们起义，孤立刘超。先背靠背的揭。揭的材料掌握到工作队的手里。陶书寅不检讨再斗也来得及。如果她揭得好，可开检讨会，从宽处理。如果揭得不好，我们也做到仁至义尽。假起义也要嘛，要弄假成真。但要说不够，进一步交代。如果不这样做就不策略，不好。希望你们在斗争中学习。

要斗刘超，现在不斗。不是不斗，积极准备斗，不是停下来，是积极准备。起义也要欢迎，找他们谈话，就是训练队伍，开会让他揭露，起义也要欢迎。对检讨要有分析，不要把真检讨当作假的。指出你们检讨得不够，要指出不交代就孤立。对学生采取团结批评团结。

旧市委领导嘛，旧市委有错误，没揭刘超之前，跟他走不算犯错误，只要坦白就可以赦免。他是书记是校长嘛。以为听他的话就是听党的话。现在是工作组，文化革命委员会成立了，你再跟他走就是保皇党了。把这些人搞过来使他们不再跟他走了，这样就有了多数。反对文化革命的人要建立司令部，要分化那七个人，工作组到校以前，革命委员会成立以前，有问题要交代不算犯错误，不咎既往，交代就完了，不过来就可以压他，把主要的孤立了。不然自己队伍没有组织好，打最强的敌人，如果他不低头，说我没有错误，学生就要打他，你们就不叫打，你们又成了保护他的人，学生就会不满，这样就会抵消了力量。那七个人现在不是刘超的了，至少是反对文化大革命的人，他们向你们进攻，你们没有消灭他们，不能斗争刘超。对这七个人的大字报要讨论，一讨论必然有赞成他们的，他们就表明态度了。赞成他们的人有些是好的，有的是不好的。这七个人不一定是敌人，必然要分化，他们的后盾是地下的，你们不清楚，你们的一举一动他们清楚。你们在明处，他们在暗处。现在发现情况，说明刘超的人组织了一个司令部要反对你，首先组织进攻。出大字报是好事，蛇出洞了，首先就要把敌人搞清楚。敌人进攻了，你不打他还行！所以一定要分化高三（3），高三（2），主力部队不是他们，主力部队没上来。高三同学要站起来。高三（2），高三（3）一定要分化，要集中力量作他们的工作。一定要把高三（2），高三（3）同学的工作做好。这就是战斗，争取教员也是斗争。本来阻力是他们，他们不站起来，现在还不是你们的队伍，就是跟敌人勾结，刘超并没有真正的孤立。

愿意革命的是绝大多数，一时没有站起来，是暂时的，左派靠不稳，领导权不巩固，不要因为群众已经团结在你们周围了，敌人首先进攻你们的。就是要把群众团结起来，教员工人也讨论，很好的讲讲斗争策略让他进攻。争取高三（3），高三（2）才能作战，争取的原则是团结批评团结，要有点压力，压力不要太大，太大就要使他们到对立的那面去了。不要伤感情。他们的错误是可以改的。要宽大，这样大多数队伍是可以过来的。条件成熟了，先找薄弱点，不要一下子打攻坚战。攻坚败了就会打人，一打人就上当了，这样不能斗倒斗臭。

现在是准备斗争。要争取初三同学不要听他们的话。不好的教员开会压他一下，少数人跟他谈，工作组，学生跟他谈，叫他交代，指出你不是黑帮。既往不咎。人家攻来了，要在班上讨论，正好包围他，要马上讨论这张大字报。要宣布既往不咎。不要斗得太厉害，要压他一下，争过来。死顽固的不过来不要紧，讨论大字报也是斗争，斗争有准备，力争开好，几种可能性都要估计到。开坏了不要紧，总结经验嘛，再战斗嘛。你们热情高，能领导好。要注意坏人利用你们的热情，你们不是没有工作，这也是一种学习。

面对面斗不好怎么办？文斗还是武斗，要正面提，叫大家讨论，和大家商量，要走群众路线，吃透两头。要挑一些有关语录，学习“二十三条”，要从实际情况出发，了解情况，把坏事变好事，这样几个月学习等于多少年的学习，重点搞一二个班讨论好，其他各班就可以照样子，一般号召与具体指导相结合，自己没有搞过不要紧，搞不好取得反面经验，叫他不再这样搞，具体到一个班蹲点，没有办法和大家商量，我们是革命的，要和左派商量，要叫学生做老师的工作。


中共中央转发北京大学文化革命简报（第九号）1966.06.20；中发［66］310号

现将北京大学文化革命简报（第九号）发给你们。中央认为北大工作组处理乱斗现象的办法，是正确的，及时的。各单位如果发生这种现象，都可参照北大的办法处理。

北京大学文化革命简报（第九号）

今天（十八日）上午九时至十一时，全体工作队员正在开会的时候，在化学系、生物系、东语系、西语系、中文系、无线电系等单位，先后发生一些乱斗的现象。据我们初步了解的情况，斗了四十多人。在这些被斗的人当中，有重点人，也有些有问题的党团干部和教师，还有两个反动学生。斗争时，发生了在脸上抹黑、戴高帽子、罚跪、少数人被扭打的现象。当时情况比较混乱。

事情发生后，工作组领导小组同志和各系工作组同志，立即赶赴现场，张承先同志在两个斗争地方讲了话，当即得到绝大多数群众支持。十一点以后，情况已缓和下来。

今天发生的问题，同北大革命运动刚开始时所出现的一些问题，性质根本不同。据初步掌握的材料分析，带头给被斗人戴高帽子、动手打人的主要是坏人有意捣乱，还很有可能是有组织、有计划的阴谋活动。据房产科有个工人反映，十七日晚上，历史系有个学生（姓名待查）给校外打电话说：“明天上午工作组开会（会议是十七日晚十时左右才决定的），是个好机会。工作组不来，我们斗我们的，工作组来了我们就把他们撵出去。”同时，在斗争时出现一些可疑的现象，据工人王焕同志反映，在三十斋有七个未带校徽，来历不明的人，用电话到处联络，说已斗争过什么人了，现在正斗谁，到十点钟到校办公楼集合等话。还发现有十几个骑自行车的人，到处搜索他们想斗的人，并且把这些被斗的人拉到同一个场合，在一个所谓“斗鬼台”，几个不明身份的人在群众中煽风点火。

从几个在乱斗中起主导作用的人物，也可以看出这一事件的本质：

东语系二年级学生陈应复（团员，家庭出身旧职员），有流氓习气，有人称他“小阿飞”。运动中不学习，不参加讨论，到处乱窜，今天上午他是“斗鬼台”上的主角，专门把斗争对象拉上台，给被斗人脸上抹黑，戴高帽子，扭打。他自认打了八人，学生反映他打了十几个，还夸耀自己是打鬼英雄，并且耍流氓，摸妇女的乳房，打屁股。

庶务科一赶车工人刘佳宾，国民党员，兵痞，当过国民党上尉连长，被俘后，隐蔽反革命身份，混入革命队伍，因贪污判过徒刑，后来到北大。上次社教就表现很坏，到处煽动打击党员，这次运动中打人最凶。几次打人他都带头先下手。

无线电系六年级学生夏林翰（党员），今天在斗争一个女干部时，撕破她的裤子，摸她的乳房和阴部。另外还在人群中乱摸两个女同学的下身。散会后已由同学把他扭送到校卫队，此人过去就有严重流氓习气，在王府井曾乱摸女人，偷东西，被逮住过，正在留察期间（已宣布立即开除党籍）。

还有个名叫修治才的人，是个被开除的北大附中学生，今天拿一个一九六○年的出入证，混入校内，到处起哄。在张承先同志讲话之后，他还在人群中高喊：“不行，我们就是要这样的斗法！”

除了这些坏人以外，参加乱斗的还有两种人。一种是本身有问题的人，怕火烧在自己身上，趁机表现自己，假装积极，抓替死鬼，乱斗乱打。政治系二年级学生（调干生）杨文良，在围攻聂元梓等大字报时是个急先锋，今天捣乱又最厉害，很多同志讲应该说理斗争不要打人，他则大喊“要坚决地打，非打不行”。另一种人还是单纯从个人出气出发，不听工作组的劝告，不顾党的政策，不顾文化大革命的整体利益。

针对上述情况，领导小组立即采取了以下紧急措施：

（一）下午一时召开各系工作组长紧急会议。分析了上午的形势，指出这次事件与运动初期所出现的问题根本不同，坏人搞了我们一下，但坏人也暴露出来了。因此决定抓住这件事，高举毛泽东思想伟大红旗，高举无产阶级文化大革命大旗，教育群众，把问题交给群众讨论，辨明是非，擦亮眼睛，提高觉悟、增强革命警惕性。

（二）以系为单位召开全体师生员工大会。揭露今天事件的阶级斗争的本质，号召大家引起警惕，严防坏人破坏，会后即分组讨论。同时还强调工作队要高举革命旗帜，坚决支持革命群众把北大文化革命进行到底。

（三）今晚十时又召开了全体师生员工大会，由张承先同志讲话，主要表示工作组要坚定地支持真正左派的革命行动。同时，明确指出避开工作组乱打乱斗的做法是有害于革命运动的行为。并指出这种作法会被而且已被坏人利用，指出今天事件的发生本身就是一场复杂的阶级斗争。号召大家务必擦亮眼镜，不要上敌人的当。并组织全体讨论。

（四）还作了一些具体规定：依靠革命的左派，组织起来，维护无产阶级革命的秩序，斗争人要经过工作组批准。还宣布：地、富、反、坏、右分子，只许规规矩矩，不准乱说乱动，如果乱说乱动，按现行反革命论处。

通过以上措施，绝大多数群众热烈拥护工作组的主张，纷纷揭露并谴责了坏人的反革命阴谋活动。如工人张鼎如说：“工作组支持我们革命派，领导我们革命。但是有一小撮坏蛋却企图给工作组抹黑，把运动搞乱。我们决不答应，一定要把它顶回去。要和工作组一起，把这次文化大革命搞深搞透搞好。”化学系二年级许多学生，在讨论中揭发了几个假左派的活动情况。有些同学说：“坏人企图在文化大革命中把水搅浑，转移斗争目标。我们今天就是混战了一场，上了坏人的当。”许多系的广大师生在会上就高喊口号：“一定要听毛主席的话，听党中央的话”，“坚决按照毛主席的指示办事，坚决贯彻党的方针政策”，“在工作组的领导下，把北大的文化大革命进行到底！”

一九六六年六月十八日


刘少奇对北京师大一附中工作组的指示

刘少奇

1966.06.21

一、写大字报的人，就是打着红旗反红旗。但不要对他们说。写大字报的非常可疑，是不是黑帮分子不肯定。

二、辩论一下就不要辩论，还要团结嘛。只要大多数赞成就可以了。让他们保留意见。可以再看嘛。

三、教师，不要说人家是假检讨。还是需要假检讨，也证实一些问题，但要说是不够的。投机也不怕，投你们机也投的革命的机。人家投到你那里，为什么不要人家。但要警惕，不能篡夺领导岗位。

尽量争取老师。

同学们不信任老师，这就是群众初步发动起来的表现。


刘少奇六七月间对北师大一附中的指示刘少奇1966.06.21

〖时间：1966.06.21～07.14。六月一日我们最最敬爱的领袖毛主席通知广播北大聂元梓等同志的第一张马列主义的大字报，点燃了无产阶级文化大革命的熊熊烈火。六月八日工作组进入师大一附中，变成了贯彻资产阶级反动路线的“试验田”，刘少奇曾经两次授意师大一附中工作组前革委会主要负责人（师大一附中工作组中有五名该校学生，其中包括王光美亲生爱女刘平平，工作组撤走后，刘平平又是革委会的主要负责人）并下达了十多次黑指示。〗

六月二十一日

六月二十日，师大一附中高三（二）班学生何方方、陈永康等贴出“揪出钻进我们肝脏的牛鬼蛇神”的革命大字报。大字报尖锐指出工作组在师大一附中斗争的矛头指向革命群众，犯了方向路线性的错误，并说“不论什么人，不管他后台多大，资格多老，只要不符合毛泽东思想，我们坚决把他揪出来……。”这是一张写得非常好的革命大字报，击中了刘少奇的要害。六月二十一日刘少奇对刘平平等作了如下黑指示：

“写大字报的人就是打着红旗反红旗，大字报谁都能利用，写大字报的人很可疑，是不是黑帮不肯定，辩论一下就不要多辩论了。要团结大多数吆！只要大多数赞成就可以了，让他们保留意见，以后来吆！不要说人家假检讨，但要说不够。投机也不怕，投你们的机，也投革命的机。人家投到你那儿，你为什么不要，但要警惕。……刘超（校长兼党支部书记）斗倒了，党支部不行了，同学不信任老师，这是群众发动起来的表现，……争取多数，全部老师‘起义’，假的也好。”

六月二十二日

六月二十二日刘少奇又发下黑指示说：“要争取陶书寅（原党支委，原学校二号当权派）起义，如不起义，就斗争她，可以叫她自己批判揭发刘超，前市委，不要怕她捣乱，越多越好，可以揭吆。……孤立刘超，背靠背地揭，让她揭，不揭再斗，也来得及，老师揭的掌握在工作组手里，可让陶说，你们听了听，如果先斗，她就知道底了。一方面收集材料准备斗她，另一方面争取她起义，也可以谅解，也有理了。如果揭得好！可以开检讨会，从宽处理，也不要马上定下来，可以放放风，争取别人起义，这样也做到仁至义尽，假起义也要吆，弄假成真。但要对他们说很不够，要进一步交待。否则的话，不策略，战术不好。争取就是瓦解，国民党军队可以参加解放军，一样打仗，就换一顶帽子，没有很多起义，就不能揭到底。”

六月二十四日

何方方、陈永康等革命大字报贴出后不久，马上有不少大字报表示支持，高三各班有卅多人支持何方方，在这种情况下，刘少奇六月二十四日又发下黑指示。

“两方面都在争取群众，你们要驳，他们到底对不对？什么人在指挥，不听党的话，听谁的话？肯定听黑帮的话，搞地下活动，非法地煽动群众，是非法的反革命活动。”

“辩论好，一条条地驳，他出五十张，我出五百张，但是在搞地下活动，违反工作组指导，利用群众情况（不明）乱斗一气，把文化大革命搞乱。高中辩论完了，初中也要辩论，要不还会被利用，揭露何方方反动面目，你是谁指使的，把她孤立起来，不要打人，让大家驳，大家出大字报，他们那边一定有刘超、前市委或高级干部，他们利用群众对黑帮的气愤情绪，把文化大革命搞乱，背着工作组、革委会搞地下活动。高三（四）的几个人利用了“乱”，乱斗是不好的，但也是好事，暴露了坏人──以“左”的面目出现的反革命。可以讲，何方方为坏分子，……揭这些人，争取群众，压倒何方方他们。

“要开大会，照原来的，要相信群众，不一定打人吆！向大多数人讲清楚，以前打人是坏人捣乱，不要上坏人的当，向所有的人讲，打人是何方方捣乱，要宣布一条，一切牛鬼蛇神地富反坏右不许乱说乱动，如动就是现行反革命。”

在刘少奇的“指示”下，师大附中连续召开“辩论会”，实际上是斗争会，对左派学生进行批判斗争，中学文化革命办公室副主任石琪，亲临现场，宣布何方方为“牛鬼蛇神”，“反革命分子”，“假左派，真右派”……在这种情况下，何方方等被迫检讨，何等检讨后，刘少奇又下达黑指示。

“不要相信，只要不捣乱就行，开大会检讨，可以吆！让大家知道吆！（后台）能问出来就好，问不出来，就算了，让他们保留。看调查情况怎样，不会不跟外校联系，后边定有人，她说用意好的，不可能……。”

“现在形势好……不要让大家没事，没事就会闹事，不能几个人准备，大家没事，要提高警惕，何方方的检讨就是麻痹你们。反革命分子经常在红旗下进行更恶毒的活动，这次反下去了，下次可以起来，胜利了，不要骄傲，你大意了，他们就更精明了。”

七月十一日

刘少奇“指示”要追何方方后台，最后刘少奇虽然荒唐地把高二学生中马德龙当做何方方的后台，七月十一日刘少奇在听取师大一附中革委会汇报时说：

“危机已经过去了，那个问题基本上平静下来了，后台揪出来了吗？马德龙汇报了总后勤宣传部柳副部长和牛德龙情况，说正在追查中，牛德龙是学生还是老师？（答：学生）跟何方方、陈永康是一起的，没出面就是后台，幕前幕后吗？他承认不承认是后台？他父母都是干什么的？陈永康、何方方承认不承认他是幕后？给他们出主意就是后台吆！你们没有斗他们这些人？没有打他们？他们现在还在学校？（马德元汇报中已很久不到学校，绝食。）绝食，让他母亲劝一下，学校里没办法，他在家里绝食有什么办法？告诉他不要到学校来了，来了也可以，要认识错误……他们都检讨，假的不要紧，下次再来吆，他们是高二的（说已经高三了）快毕业了，毕业了还留在你们学校里，反动的交给你们学校几个，反正开除他也不行，到外边去，他还是要捣乱，没人管，就这几个办法，没有地方去，还是留在学校……只要争取了多数群众，把他们孤立起来，就可以了。孤立起来，可以不做什么处理。他们闹也是好事吗！可以教育大家，看看有多少人受骗。”

七月十四日

根据刘少奇的要争取老师全部“起义”的黑指示，师大一附中大搞群众斗群众，老师人人检查，人人过关，最后工作组还宣布，有百分之多少老师检查通过了，有多少没通过……七月十四日刘少奇说：“老师不许开秘密会，同学也不许。红卫兵是秘密组织，也是非法的。只许开一种秘密会，就是北京市委传达指示（只许党员开）工作队，革委会给群众排队，可以秘密，这是必要的，但也要少数同学参加，告诉他们保守秘密。”


刘少奇在中共中央召集的民主人士座谈会上的讲话刘少奇1966.06.27

一九六六年六月二十七日下午四时，人大会堂安徽厅

邓小平（主持人）：

中共中央今天约请在座各位同志、各位朋友，谈谈大家关心的问题，谈谈我们党内发觉彭真、罗瑞卿、陆定一、杨尚昆几个同志的问题。大家已经看了党内的五个文件，大家都关心文化大革命的问题，现在就请刘主席同大家谈这个问题。

刘少奇讲话：

最近，在我们党内斗争中，揭露了几个负责人的问题，从性质上讲，是反党、反社会主义、反毛泽东思想的，是严重的事件。这个事件，不仅影响到我们党内，而且影响到党外，影响到我们的国家、我国的人民，可以说就是我们党和国家的重大事件。这就是彭真、罗瑞卿、陆定一、杨尚昆事件，进行地下活动、阴谋活动、反党活动的事件。因此，应当让我们各位党外民主人士，各民主党派，无党派的负责人，知道一下党内的这个情况。前几天，徐冰同志已经同各位谈了，并将党内的五个文件送各位看了，各位也举行了座谈。今天我就文件中的某些重要方面的情况谈一下。

不论彭真、罗瑞卿、陆定一、杨尚昆，这四个人都是掌握我们党和国家要害部门的负责人，要害都掌握在他们手里。他们在党内，在人民中间，都有一定的影响。

彭真是中共中央政治局委员、书记处书记，邓小平同志不在的时候，实际上他又是付总书记，他还是北京市的市长、市委第一书记，人大、政协他也都有负责的位子，并且也参加了不少国际活动，经常参加党和国家的核心领导，他虽然不是中央政治局常委，却经常参加常委会议。公安、政法，书记处分工由他管，人大常委、公安、政法方面（徐冰：还有统战部）的事务，都归他分管或是插手管的。彭真有些工作能力，但有许多缺点，过去也犯过不少大的错误，他有浓厚的宗派情绪，长期地进行了宗派活动；他没有自我批评的精神，有架子；他对马克思列宁主义、毛泽东思想是不大懂的，又不大去研究。在历史上他犯过盲动主义的错误，在晋察冀犯过王明路线的错误，两次王明路线错误，他都有份；在解放战争中，在东北，他也犯过错误；全国解放以后，在参加领导的活动中，他在重大问题上，提不出解决问题的意见，创造性的意见也提不出。对彭真，我们批评过他，毛主席也曾多次地批评过他，我们是要把他培养成为党和国家的领导人，对他基本上也是信任的。这几年来，他滥用了对他的信任，极力培植他的私人势力，他同毛主席、同我们搞两面派，背着毛主席、党中央进行了不少地下活动，与罗瑞卿、杨尚昆有密切关系，有些地下活动是联合搞的；与陆定一也有密切的联系，例如北大四清，最近在文化大革命上与毛主席对抗，就是和陆定一共同搞的。彭真对城、乡社会主义教育运动，实际上也是反对的、抵抗的。无产阶级文化大革命运动，是当前伟大的、深刻的社会主义革命，彭真是坚决反对的，他极力把运动拉向右边去，拉到与毛主席思想相反的方向去。对文化大革命，对城乡四清运动，罗瑞卿、陆定一、杨尚昆，实际上也都是反对的。这是这几个人的共同点，就是说，当社会主义革命继续深入到当前紧要关头，他们就过不去了，他们就不能不出来，采取各种方式进行反抗。彭真在文化大革命中，采取了各种非法手段，玩了那么一些小手腕，这从“大事记”中就可以看得很清楚，他迫不急待地用非法手段来反对毛主席，反对文化大革命方针。这不是偶然的。这件事情上，暴露了他们的反党、反社会主义、反毛泽东思想的本质。彭真在城乡社会主义教育运动上，反党、反社会主义、反毛泽东思想也是很猖獗的，他极力争夺领导权，反对群众的革命运动，包庇坏人坏事，他对主席亲自主持的“二十三条”，表面赞成，实际抵制，他在河北厅的几次讲话，都不是“二十三条”的精神，相反，他是要按照《前线》发刊词办事，以发刊词来领导运动。有人讲，每年要学习一次发刊词，有人讲，工作队队员要人手一册。这个发刊词，是不讲阶级斗争的。这是彭真的纲领，他要以发刊词来代替“二十三条”。华北局派工作队到北京，参加四清运动，都被他赶走了，有的地方，四清搞得好的，北京市委却去翻案，进行打击、报复。因此，北京市多数单位的四清是搞得不好的。当然还要调查一下，看看究竟有多少是基本好的，多少是基本不好的，但就现在已经发现的，都证明是坏的。北京是个独立王国，老虎屁股摸不得，谁也不能批评，别人是不能插手的，我去插手也不行。针插不进，水泼不进。在彭真领导下，北京违反中央政策，违法乱纪的事是不少的。彭真参加了一些国际反修斗争，我和邓小平同志出去，都带他一道去的，是想在斗争中培养他，但他在多次斗争中，我们亲身看到，都是提不出什么意见的。我们中央写了许多反修文章，是康生主持的班子搞的，文章发表以前，我们看过，也都送彭真看，他也是提不出什么意见的。反修斗争，只有一次是由他负责，当团长，参加了布加勒斯特会议，同去的还有康生、伍修权同志。这是一次激烈的斗争会，那时中央每天都有一个电报指示去，抓得很紧，还有其他一些同志的帮助。但是就是在这次会下，他也是表现得不够坚强的，是比较勉强地去进行斗争的。还有一次，由他带队，代表党中央去参加印尼共四十五周年纪念会，他没有履行党中央讨论的任务，却用了绝大部分时间去拜访印尼政府的负责人、拜访苏加诺，对党的活动不积极参加；他在印尼共马列主义学院的演说，内容是好的，但那篇东西，是北京草拟好带去的，我也看过（康生：他也是没有提过一点意见），不是他写的。他在同外宾接触中，有多次讲话是丧失立场的，送外宾礼品，外交部是有规定的，但他代表北京送的礼品，却超过了党中央主席、国家主席和总理，表现了北京的特殊地位。我和周总理合送三千，他却送四千、五千、甚至五千、六千。彭真上实际上是反对毛主席的，他在干部中多次讲，毛主席犯了许多错误。他也反对党内外干部学习毛主席著作，全国掀起学习毛主席著作高潮，各省、市委作出了学习毛主席著作的决定，中央批发了，到今年年初北京市委才不得不也作出了学习决定的通知。彭真不接触群众，不接触实际，喜欢搞个人突出，他在相当长的时间里，就反对周总理，也反对陈毅、小平同志，也反对我。在我面前搞两面派，当面一套，背后一套。彭真是长期隐藏在我们党内的资产阶级代表人物，是彻头彻尾的修正主义者。在阶级斗争深入到当前阶段，他就不能不站出来，反对毛主席思想，这是不以人们的意志为转移的。在阶级斗争的紧要关头，各个阶级的代表人物都要站出来表演，表现自己，顽固地反映本阶级的利益。这是他们的本质决定的。

罗瑞卿是军委总参谋长。国防部部长是林彪，但林彪长期生病，经常工作实际上是由他来做的，可是他还是不满足。林彪同志虽然有病，也还管些事，研究一些问题，讲几句话。林彪同志在军队里威望比罗瑞卿高得多，他讲话，大家都照办，这就触犯了罗瑞卿，认为干扰了他。他不愿意让林彪同志“干扰”国防部、总参谋长的工作，因此，林彪讲几句话，他就跳起来了，他要林彪把国防部长的位子让出来；他长期不把国防部的情况向林彪同志报告，别人去向林彪同志汇报，他反对；林彪同志找人谈话，他也反对，甚至采取了恶劣手段反对林彪同志，可以说是虐待一个病人。他还反对党的军事路线，毛主席在军事问题上，有一套完整的路线，林彪同志和毛主席的军事路线是一致的，并且有些发展，罗瑞卿是反对主席、林彪军事路线的。林彪同志提出突出政治，他反对突出政治，要突出军事、突出技术，或者政治、军事、技术都要突出，有人批评他是折衷主义，实际上就是反对突出政治。他实行的是资产阶级的军事路线。此人盛气凌人，锋芒毕露，对老的元帅、老干部，都加以打击，他是专搞一言堂，不听别人的意见；他到处伸手，干涉地方工作；到处突出个人。罗瑞卿问题是在去年十二月揭露出来的，并作了处理，是毛主席亲自处理的。处理以后，在今年二、三月间，召集了几十个人，有地方、军队干部参加的会议，进一步讨论罗瑞卿的问题，他在会上讲了一次话，大家不满意，没有让他过关，此时他就在自己住的三层楼跳楼自杀，受了点伤，没有死，现在住在医院里，本来，自杀要有点技术，应该是头重脚轻，他却是脚先落地，脚坏了点，头部没有伤。（邓小平：就象女跳水运动员那样，跳了一根冰棍）他的这种行动，是对抗情绪，是严重地对抗党，对抗同志们的批评。在这次会议作出决议的过程中，发现了彭真的问题，彭代表中央参加处理罗瑞卿问题，但彭真在作结论时，在关键问题上，包庇了罗瑞卿，这暴露了彭真、罗瑞卿之间的不正常的关系。

陆定一的问题。首先是从陆的老婆严慰冰反革命案件上的暴露的。严慰冰是严朴的女儿。严朴在大革命时期参加了革命，很早就离开了家，他家是个大地主。抗战时期，严朴的老婆带了女儿到延安找严朴，严朴没有见他们。严朴是个好同志，现在已经死了。严慰冰的反革命案件，两年前就发现了，当时我们怀疑陆定一是否知道她的反革命活动。这事是交给彭真去处理的，因为这是一个具体案件，我们没有直接去处理。两年以来，严慰冰的反革命活动越来直猖獗，她打入党内，探听林彪同志的行踪，林彪同志什么时候到什么地方，住在那里，这些事我们都不太清楚，但是她都打听得清清楚楚。严慰冰跟着陆定一，参与很多党内机密，知道很多事。几个月前，要彭把严慰冰的材料告诉陆定一。而陆定一回去却把情况全部告诉了严慰冰，并用多种方法来包庇严。最近已把严慰冰这个反革命分子逮捕了。根据各种材料判断，陆定一是知道严的情况的，陆严是合谋的，许多事陆定一如果不告诉严慰冰，严是无法知道的。

陆定一当中宣部长的时期相当长，我们党的宣传部不宣传毛泽东思想，却反对宣传毛泽东思想。别人宣传毛泽东思想，陆定一也反对。全国工农兵学习毛主席著作，学习毛泽东思想，取得很大成效，工农兵学哲学，写了许多很好的文章，这些文章关在屋子里是写不出的，没有实际斗争经验，也写不出来。陆定一反对工农兵学哲学，杨献珍也反对，他们对工农兵哲学是看不起的，冷嘲热讽，说什么“简单化”、“庸俗化”、“实用主义”等等。陆定一还反对毛主席著作进课堂，教科书上也是不许写的，长期反对毛主席的文艺路线，同彭真一道反对文化大革命，右派写的文章不积压、不审查、也不用批准；对左派的文章就要审查，一审查就没有下文，长期扣压左派写的文章，有的一压好几年，打击左派。他们对百家争鸣、百花齐放的政策，是只许右派放，不许左派放。一九五六年赫鲁晓夫上台后，陆定一多次同外国人、中国人谈话中都是大反斯大林，不反赫鲁晓夫。这是这个人的特点。斯大林有缺点错误，但重点不应该反对斯大林，而应该反对赫鲁晓夫；陆定一反对教条主义，不反修正主义；反对宗派主义，不反投降主义；从来是反左不反右。这些问题上，他从来不请示，就是一个人在那里搞。他对康生同志搞的反修文章是不提意见的。作为副总理，对文教口却不大管，但副总理是要当的。

杨尚昆是党中央办公厅主任，当了二十多年，掌握全党的机密文件，各种重要的事情。近来发现他把党内重要机密、核心机密文件，让不少人抄走了，有几万件，不请示中央就让人家抄走了，到底抄到什么地方去了，不知道，是否出国了，很难讲。现在还查不清楚。杨尚昆历来是反对毛主席、反对毛泽东思想的。毛主席鉴于苏联的经验和外国的经验，多次决定：不论党内、党外、对中国人、对外国人都一律禁用窃听器。搞这些东西党内紧张，党外也紧张，外国人也紧张。（邓小平讲：搞窃听器，尽听一些小话，结果是自己上当，大方向要看清楚，不要靠听小话。）我们到外国去，在室内就讲相反的话，真正的话是不那里讲的。历来党内是禁止用窃听器的，杨尚昆在五八年以前，中央开会杨是公开按装录音机录音，后来禁止了，他就秘密的搞窃听器。五九年毛主席发现了，再一次加以禁止，他还是不听，仍然背着主席搞，我们常委开会、谈话，甚至毛主席坐的火车上他都装了窃听器，我们常委几个人的谈话他都知道。一九六一年又给毛主席发现了。搞这事他一个人搞不了，总还要别人来按装，要有人收听，还要放。事情暴露后，毛主席就要严加追查，是谁搞的，就要开除谁的党籍。这时杨尚昆就把机要室的主任、副主任推出来承担责任，说他自己不知道。最近发现在毛主席办公室按装的窃听器就是杨尚昆指示的，这事就不简单了，就成为政治问题了。这不是一般的纪律问题，是严重违反党纪和国家纲纪的。最近让杨尚昆隔离反省，要他交代这个问题，杨尚昆是犯了罪的。今后有些会议，要公开录音的，都要经过请示，批准；按窃听器是绝对不允许的，任何情况下也一律禁止。

彭、罗、陆、杨他们的互相关系是不正常的，到底是什么关系，达到何种程度，我们组织了审查委员会，正在进行审查。他们共同特点是反对毛主席，反对毛泽东思想，都是搞地下活动的。他们的企图不是个人要点什么东西，而是企图根本改变我们党和国家的根本路线、根本政策，要按照他们的路线办事，要按他们的面貌改造党，改造全中国，企图在中国实现修正主义政策，也就是复辟资本主义的政策，如果他们的企图得逞，就可能实现政变。

最近世界上不是政变成风吗？亚非拉地区自六零年以来发生六十多次政变，其中有五十多次搞成功了。有些国家的领导人被杀了，有的被赶走了，有的被推翻了，有的当了傀儡。社会主义国家，赫鲁晓夫就是用政变的形式上台的，波匈事件，保加利亚、捷克等也都是政变性质。

彭、罗、陆、杨事件是有发生政变的可能的，这是激烈的、国际、国内阶级斗争在我们党内领导机关的反映。如果他们政变成功，我们的国家就要变颜色。主席前几年同罗瑞卿、贺龙同志讲，我们国家是否会变颜色，如果发生政变，会不会把我们也抓起来？贺龙同志当时听了傻了。不要以为政策是没有可能的，是有这种可能的。当然如果他们搞政变是不可能成功的，特别是毛主席还健在的时候。这次彭、罗、陆、杨还来不及搞政变，就被揭露了。这次事件的揭露是党和国家的伟大胜利，是毛泽东思想的伟大胜利！从阶级斗争的观点来看，党内发生这类事件不足为奇，是正常的现象。解放后，党内发生大事件有三次：高岗、饶漱石；彭德怀、黄克诚、张闻天；这次是第三次。历史上也有过。过去发生过，以后还会发生，不发生那才奇怪。是好事还是坏事？我看是好事。少数人从领导岗位上撤下来了，可以教育千百万用毛主席思想武装的无产阶级革命家，党和人民的力量不是削弱了，而是大大的加强了。

现在党内外，有人觉得发生这类事件不可理解，他们地位相当高，待遇也不错，权力也很大，为什么还要这样做。从个人来说，是可以不搞了，但是从阶级斗争的观点来看，是正常的，不奇怪的，阶级斗争是不以人们意志为转移的。他们为什么要搞，是他们的阶级要他们搞，他们错误估计了形势，到一定时候，就要站出来。在当前阶级斗争形势下，国内的、国际的反动派要想在中国得势，必须在党的各级领导中找他们的代理人，美国在找，苏联也在找，国内的反动势力也在找。党内一些阶级立场不稳、没有改造好的，钻到党内剥削阶级代表人物，在一定条件下，一定温度之下就要站出来，同我们进行斗争。这是阶级斗争客观规律，是不由自主的。无产阶级的阶级斗争是不能停止的。有了大陆就可以不要台湾？！中国革命胜利就不要世界革命？！你不搞，人家要搞你，反动派要搞你，非斗不可。苏联赫鲁晓夫不搞世界革命，搞和平共处，美国高兴，但是到最后美国还是不会饶过苏联的。帝国主义之间还要打仗，帝国主义同修正主义就会搞得那么好、那么一致，是不可能的。阶级斗争是不可避免的。你不搞世界革命，世界的反革命就要搞你。这是阶级斗争的规律。我们一定要坚持无产阶级的立场，阶级斗争高潮过去，会有低潮，但以后还会有更大高潮。阶级斗争是不能停止的，一直要到消灭一切阶级，阶级差别也消灭，不然总是没有完，停止不了的。不论你地位高也好，不高也好，阶级斗争是你死我活的斗争。结果只有两个，要么是革命的打倒反革命，要么是反革命打倒革命的。彭、罗、陆、杨事件就是这样，要么是他们推翻毛主席，推翻我们，要么是我们把他们推翻，和平共处是不可能的。我们党内发生这种事解放后有三次。办法只有把他们从领导岗位上撤下来，用剥笋政策，剥笋政策是大革命时期鲍罗庭提出的，搞国民党右派要一层层剥掉，剩下一个笋心。你不剥他，他就剥你。把那些反党反社会主义的分子剥掉，这是一个好办法。剥不掉，他就要上台推翻我们，改变政策。一年多前毛主席对地方上、军队的一些同志说，假如党中央搞修正主义，你们怎么办？修正主义在中央占了优势，你们怎么办？这是一个新问题，当时他们没有准备，不好回答。毛主席说，中央实行马列主义政策，应当拥护，如果实行修正主义政策，你们可以造反。历史上造反的事情多得很，修正主义要把中国统一，是很困难的，不容易的。结果只会有二个，办法只有剥笋政策，剥不掉，搞修正主义，就应当造反。

有这么一个问题，彭、罗、陆、杨搞政变，如果成功了，要各民主党派出来拥护，你们怎么办？他们占了优势，你们怎么办？这是个难问题。从中国的形势看，大概是这样，各民主党派自己来搞政变是不可能的，谈不上的（陈毅同志插话：章伯钧、罗隆基是想搞政变的，但是没有力量），是没有力量，搞不起来的。但是我们党内有人搞政变，他们搞的政变，合你们的心意，与你们是一个味道，他们要你们拥护是可能的。我劝各位提高警惕，不要上当。你们如果同他们搞在一起，他们被消灭了，你们的结果是同归于尽。在这个问题上是不能轻易表态的。

识别他们是马列主义还是修正主义是不容易的，因为他们是打着红旗反红旗，表面上是红旗，他们讲的是马列主义、毛泽东思想，讲的是社会主义，搞的是资本主义的一套（邓小平说：赫鲁晓夫也是这样，拥护列宁反对斯大林）。识别他们是有些困难的，但是是可以识别的，需要站稳无产阶级立场，无产阶级立场就是站在全国最大多数人民的最大利益的立场上，不是某一个党派、某一个阶级的利益。站在最大多数人民的最大利益的立场上看问题、想问题，就可以识别。如果站在某一个阶级的立场上，特别是资产阶级立场或小资产阶级立场上就可能看不清，识别不清。特别是迎合你们的某些需要，就会被迷惑更看不清了。站在最大多数人民的最大利益的立场上，学习马列主义、毛泽东思想，运用阶级分析的方法，就可以识别那些违反最大多数人民的最大利益的反党分子的面目。因此，彭、罗、陆、杨事件不是说同各位没有关系，不是说同各党派没有关系，你们是赞成还是反对，是拥护还是造反，要不要表示态度，在这个问题上是增加了你们自己的责任。党内发生这个重大事件，各位是很关心的。

这次大革命在历史上是空前的，来势很猛，对资产阶级，封建阶级的文化来了一个很大的冲击，最后是要摧毁，消灭旧思想、旧文化、旧风俗、旧习惯，建立无产阶级的新思想、新文化、新风俗、新习惯。这是很广泛的革命，不是一下可以做到的，是个长期的斗争过程。但是这是大革命的群众运动，有了这个大革命运动可以来个突变，来个大的变化。有不少党外朋友担心这个问题。这次文化大革命反对的重点，是反对党内的反党、反中央、反毛主席、反毛泽东思想的当权派，彭、罗、陆、杨都是党内的，陆平是党内的，蒋南翔也是党内的，清华大学的运动起来后，他压制民主，怎么能压制的了。党外也有这种当权派，不论是幕前、幕后的也必须反对。但是党外的当权派实际上不多，在幕后的恐怕多一点，我们在城乡四清运动中，搞党内走资本主义道路的当权派，追到幕后，就是地、富、反、坏、资本家和小业主。党外的当权派是幕前的少，幕后的多，总起来讲为数不多。有些人的资产阶级世界观没改变，不知不觉地放了一些毒也要批判，进行帮助，不但是重点，对他们还是采取团结──批评──团结政策，团结、教育、改造的政策。资产阶级、封建阶级的世界观要改变，但不能太急。在这次大革命的群众运动中，只要你不对抗群众运动，在运动中认真考虑问题，可能会改变得快一些；有些人的世界观是固定了，不能改变，只要不是系统地反党反社会主义，在这种情况下，就不作为重点人物批判。批判的方式也要考究一些，要采取帮助的态度，团结的态度，善意的态度。如对资产阶级的学术观点要批判，但不能同批判邓拓、陆平一样。你们关心文化大革命，恐怕主要就是关心这点：怕搞到自己头上，是不是都一样的批判。可能有些中学生、大学生乱搞一气，但他们以后也会懂得的。联系到资产阶级权威的问题，有党内的，也有党外的，翦伯赞、吴晗是党内的，还有是党外的。党内权威统治了学术部门、统治了一个系的情况，要改一改，不要再垄断的。不论中国和外国的，封建阶级和资产阶级的文化、旧文化，作为体系是必须彻底攻破；但在这些文化中间，对今天人民斗争有些有益的东西，还应该吸收过来，做为无产阶级的新文化的养料。对中国和外国历史上的一切旧文化，进行研究是必要的，不研究就不了解。但是，必须在彻底批判分析后，才能吸收有用的精华。不彻底批判，对什么要吸收，什么要扬弃就搞不清楚。同时，必须创造性地建立无产阶级社会主义的新文化。仅仅吸收旧的是不够的，无产阶级还必须有很大的创造。要把旧的吃掉、消化，好的吸收，不好的扬弃。马克思主义就吸收了人类历史上一切好东西，毛泽东思想也是这样。要在马列主义体系的基础上向前发展，吸收旧文化中有用的东西。无产阶级革命，不仅要消灭一切剥削阶级，而且要消灭一切阶级差别，工农之间的差别，城乡之间的差别，脑力劳动和体力劳动之间的差别都要消灭。剥削阶级的文化也要消灭，要吸收有用的东西，创造新的东西，搞彻底的革命。当然不是斩断历史，否定一切，这是很长的历史时期的斗争，要同消灭剥削阶级，消灭三个差别，同时并进。京剧现代戏、沙家浜、红灯记、芭蕾舞白毛女、红色娘子军，就吸收了好的东西，如唱腔，动作，基本功等。芭蕾舞是外国的，是从来不敢动的。中国的两个芭蕾舞就搞的不错，这是开始，是成功的典型，发展前途是无限的，远大的。

毛泽东思想确确实实是当代马列主义的顶峰，是国内、国际阶级斗争最新的总结。毛主席天才地、创造性地、全面的发展了马列主义，不论在哲学、政治经济学、社会主义建设、无产阶级革命方面，都把马列主义发展到完整的新阶段，最高的阶段。毛泽东思想和马列主义是同一个体系，是在马列主义体系上发展起来的。马克思曾经说过，他的思想体系还会有发展，还没有完结。马克思死了，列宁发展了马克思主义的思想体系，形成了列宁主义阶段。在列宁以后，毛泽东发展了马列主义思想体系。马列主义有三个阶段，即马克思主义阶段，列宁主义阶段，毛泽东思想阶段。这是世界性的。当然还要继续发展，不是到毛泽东思想阶段就为止了，如果这样，就是机械唯物论。毛主席亲自经历的国际、国内重大事件，比马克思、列宁多得多，斗争激烈多得多，也伟大的多得多。当然马克思、恩格斯是伟大的人物，马克思活了六十四岁，恩格斯活了七十五岁，他们继承了人类一切先进思想，创造性地建立了无产阶级革命的思想体系，有很高的预见，预见到人类社会历史发展的前途。但是，马克思、恩格斯没有亲身领导无产阶级革命取得胜利，就去世了，没有同毛主席那样亲临前线指挥重大政治战役和军事战役。列宁活了五十四岁，在十月革命后六年就死了，他是了不起的天才，也有很高的预见，他的著作是不朽的。但是，列宁也没有经过同毛主席经历的那样的长期的、激烈的，复杂的多方面的斗争。中国人口比德国多十倍，比俄国多三倍，中国革命的丰富经验，是任何一个国家超不过的。我们是经过各种事变，胜利，失败，再到胜利，既打国内的敌人，又打国外的敌人，有公开的斗争和密秘的斗争，同修正主义和半修正主义的斗争。毛主席天才地总结了中国革命的经验，也总结了苏联和其他社会主义国家无产阶级专政胜利和失败的经验，提出社会主义社会的阶级、阶级斗争学说，这是完全新的理论，它指导着中国胜利地进行社会主义革命和社会主义建设，也指导着世界革命斗争。

现在我国工农兵群众、革命干部、革命知识分子，学习毛主席著作运动取得了重大成功，证明毛泽东思想一旦为革命群众所掌握，就化为极为巨大的物质力量，这是可以看得到的。中国亿万人民学习毛主席著作，正在改变我国人民群众的面貌，就是用毛泽东思想，发展了的马列主义来改变人民群众的精神面貌。说工农兵不能学理论、哲学，这完全是书生的话。工农兵写的文章，你们写不出，我也写不出，没有丰富的经验，不经过反复实践，是写不出来的。学了而且要用，要经过多次失败，成功，最后才能成功，写出文章，用毛泽东思想解释一切。山西的解悦是个细纱女工，写了一篇哲学文章，这样的文章工农兵喜欢看，我也喜欢看，文化水平不一定高，小学毕业就可以，不识字也可以，文盲的记忆力就很好，我们是把事情记在本子上，他们是记在脑子里。广大群众的精神面貌，就有可能尽快地改变我们国家和社会的物质面貌。现在是否可以说，少数人垄断文化、理论、知识的时代已经过去。在房子里搞东西，总是要错误百出的。毛主席著作有许多特点，其中一个特点，就是用工农兵的语言，通俗的语言，写出马列主义高水平的理论著作。毛主席说，马列主义的通俗化是个大问题。通俗化是从斯大林开始的，斯大林的文章比较容易看，但是毛主席的通俗化比斯大林更进了一步，把毛主席著作给工人、贫下中农一念，他们一听就懂，不识字也懂，因为是代表他们讲的。（陈毅：毛主席著作没有学生腔。）知识分子故意把文章写的人家不懂，好象人家一懂就水平不高了，这个问题在许多人的思想中还没有解决。很高的理论水平，又能为大家很容易理解，这二者的统一，许多人还没有解决。毛主席很好地解决了这个问题，单凭这一点就值得我们学习。少数人垄断文化知识的时代已经过去了，广大工农兵群众、革命干部、革命知识分子掌握文化、理论知识的时代已经到来了。十月革命以后，马列主义在全世界普及，但就其规模深度讲，没有象中国人民学习毛主席著作这样普遍深入。我们国家的文化、理论将出现一个繁荣的时代，这是可以预料到的。由此再联想到那些讲工农兵学习毛主席著作是“简单化”、“庸俗化”和“实用主义”的人，会认识到应当把他们打倒。这样，要搞修正主义，要反对毛泽东思想，对毛泽东思想采取阳奉阴违的态度，企图篡党，篡军，复辟资本主义，就不可能得逞了。因此，这是防止修正主义，反对修正主义的根本条件。

我们现在拥护毛主席，毛主席百年之后也拥护毛主席。毛泽东思想要延续下去，毛主席著作应该成为全国人民的教科书，成为全国人民的行动指南，全体党员的行动指南。毛泽东思想是人类的灯塔，是世界革命的锐利武器。毛泽东思想能改变中国的面貌，也能改变世界的面貌。我们用毛泽东思想战胜了一切反党分子，也能战胜国内一切反动派，也能战胜国外一切反动派。

××××

全国人民代表大会什么时候召开，已经延期一次了，上半年是开不成了，文化革命搞的大家抽不出时间来，势必要延期。（康生同志：这是全国最大的民主。）改到什么时候开，人大常委可以讨论，是下半年开，还是明年开？可不可以改成不定期？宪法规定一年开一次，有时多开，有时少开，战争来了也可能几个月开一次，有时几年不能开，这个问题请各党派交换意见，什么时候开现在不定，请从大常委决定。（完）

小平：

两件大事，刘主席讲了。彭、罗、陆、杨问题的揭发是党和人民的大事，在某种意义上讲，比高、饶事件，彭、黄、张事件更大。这是正常的现象，是健康的现象，用剥笋的办法，是健康的现象。这样理解，就不会忧心忡忡了。文化革命才开始，连我们自己也还要经历新的改变，高校招生将用选拔与推荐相结合的办法，就是改变。我们还要不断的接触新的事变，都会接触到各阶层，要经常引起内心的斗争和社会斗争，很值得大家研究这些问题。根本观点是要从最大多数人的最高利益来考虑问题。


刘少奇邓小平就文化大革命运动部署问题给毛泽东的信及毛泽东的批示

刘少奇邓小平毛泽东

1966.06.30

目前文化教育方面的文化大革命运动正在展开，中央和省市领导必须用很大力量领导这个方面的运动。如果工矿企业、基本建设等基层单位一齐动起来，领导上顾不过来，容易出差错。最近工业交通和基本建设的计划完成得不算好，特别是钢、钢材、煤的产量开始下降，质量下降的情况尤为突出，事故增多，基建任务原计划上半年完成40－45％，现在只能完成35－36％。因此，在京同志讨论之后，认为文化革命运动的部署方面，重点放在文化教育部门、党政机关。对于工业交通、基建、商业、医院等基层单位，仍按原定的四清部署和二十三条结合文化大革命进行（上海正在进行四清的40万职工的企业，决定以文化革命运动为中心的方法进行，我们已答复同意，看看他们的经验如何，再行推广）。这是一个重要决定，请主席考虑决定。拟了一个通知稿，请审核。

7月2日，毛泽东在此件上批示：“同意你们的意见，应当迅速将此通知发下去。”

刘少奇邓小平同乌兰夫的谈话记录刘少奇邓小平1966.07.02

刘少奇：

今天谈谈乌兰夫同志的问题。看了华北局工作会议的简报，上面反映的都是些重要问题。今天同乌兰夫同志正式谈谈。

乌兰夫同志同我们很熟了，是很老的同志。中央的各种会议你大都参加了，中央的方针你都知道。内蒙的情况我们知道一些，当然并不知道那样多，情况不十分清楚。比较起来，几个自治区，对内蒙情况了解的多些。

邓小平：对生产方面的情况知道得多一些，对阶级斗争情况知道得少一些。

刘少奇：中央对你是信任的，你也知道。培养你，让你参加全国各方面的工作，担负了重要职务，让你当副总理，中央政治局候补委员。

邓小平：还有民委主任。

刘少奇：同志们这次揭发了你很多问题，我们觉得很突然。是你违背了毛泽东思想，违背了马克思列宁主义，违背了中央的方针、路线。民族问题，中央历来是注意的。但不同于你所提出的民族问题。在内蒙，你强调的是地方民族主义。中央强调的不是你所说的那个反大汉族主义，而是反对资产阶级民族主义。

民族问题，不外是地方民族主义、大民族主义。这两者都是资产阶级民族主义。都要反对，都要肃清，特别是要在干部、党员中肃清。解放以来，我们历来是反对大汉族主义，内蒙也是反大汉族主义。全国都反过地方民族主义。新疆、西藏、宁夏回族自治区都搞过，差不多都是反过的，你们内蒙就没有搞过？这些，乌兰夫同志都是知道的。

邓小平：在朝鲜族中也反对过。

刘少奇：在全国许多少数民族地区，都批判过大汉族主义和地方民族主义。

地方民族主义并不比大汉族主义好一些。都是资产阶级民族主义。搞资产阶级民族主义的是压迫阶级、剥削者；被压迫被剥削的劳动人民没有搞民族主义的必要。

剥削阶级首先剥削本民族的劳动者，汉族、蒙族都是这样的。搞地方民族主义就是代表牧主、富牧利益的。如果不想剥削，搞民族主义干什么？全世界无产者联合起来，全世界被压迫民族团结起来，全世界被压迫的人团结起来，不分民族，不分国家。这样可不可以？可以。马克思这个口号，在被压迫、被剥削的基础上是能团结起来的。不是搞民族主义，而是在反对压迫、剥削的共同基础上团结起来。阶级斗争是共同的，只要那个国家有剥削阶级，就有被压迫者、被剥削者。在任何国家、任何社会、任何地方，压迫者、剥削者总是少数，被压迫、被剥削者是多数。所以，毛主席提出是站在百分之九十五一边，还是站在百分之五一边。这是每个共产党员首先要考虑的问题，是根本立场问题。

内蒙古也有压迫者、剥削者，他们首先是压迫、剥削本民族，凡是能剥削的都剥削。大民族主义也是如此，剥削本民族也剥削别人。这是共同的。祖国统一、民族团结的基础就是反对压迫者、剥削者。内蒙古就是被压迫者团结起来，靠共产主义吃饭，走社会主义道路，不能靠民族主义吃饭。这是历史发展的规律，是不可违背的。不搞社会主义、共产主义、不搞阶级斗争，不搞内蒙古的阶级斗争，就没有团结的基础。我们看了你们《实践》的元旦社论，说什么“三个基础”。政治应该是社会主义政治，经济应该是社会主义经济，文化应该是社会主义文化。还搞什么其它“三个基础”？“三个基础”不通，是错误的。社会主义是共同的，难道内蒙就不是社会主义的共同道路吗？社会主义社会有阶级、阶级斗争，也有新旧斗争，新旧斗争了也包含有阶级斗争。资产阶级总是赞成旧的，站在旧的方面，提“三个基础”就把方向、阶级模糊起来了，什么也没有说清楚。

我们多年来反大汉族主义，现在有还要反，要在干部中进行教育，注意不犯大汉族主义，尊重少数民族的语言、文字、风俗习惯。内蒙应该反地方民族主义，搞民族分裂那是不允许的。应该在几年内把地方民族主义作重点反一下。对蒙族人民、蒙族干部和知识分子有好处。地方民族主义是资产阶级思想，不反，就害了他们。毛主席在成都会议上说，究竟吃民族主义的饭，还是吃共产主义的饭？要吃共产主义的饭。搞民族主义有什么饭可吃？吃民族主义饭就站到百分之五那一边去了。汉族中有民族主义，也要注意。在机关中、干部中不认真反地方民族主义，一定要犯错误，事实上现在已经犯了错误。搞地方民族主义，不可能走社会主义道路。你是不搞阶级斗争的，特别是不在蒙族中搞阶级斗争。

邓小平：牧区阶级划分问题，内蒙落后于新疆、宁夏、青海、四川，还会落后于西藏。民族地区，除壮族外，不是你们先进！内蒙条件好，有牧区，有森林，还有包钢。不要以为对国家支援就满足了，认为生产上去了，不搞阶级斗争，生产是不巩固，经不起风浪，会退下来的。你们的纲落后了。什么纲？阶级斗争的纲。你不如赛福鼎同志，他还站起来反对地方民族主义。你现在走的路是包尔汗的路，刘格平的路，扎喜的路，搞独立王国。再走，就走到达赖、班禅的路上去了。有这个危险，你拼命强调地方民族主义，你那里是前线，面对苏修、蒙修，不搞阶级斗争，你要把内蒙引向什么方向？你不从这个地方深挖，是极其危险的。

刘少奇：牧区不分不斗不划阶级，在刚解放后的一个时期是可以的，新疆那时也没有划。不是没有阶级，不是不要划。到社会主义阶段，就应该划阶级，新疆在土改后就开始划了阶级，有牧主、富牧……。王震同志一到新疆就要划，那当然早些。新疆也是依靠贫苦牧民搞清四清，你们一直没有搞牧区阶级斗争是不对的。牧区并不是不划阶级，不搞阶级斗争，到社会主义革命阶段就要划阶级。

邓小平：新疆划了，青海划了。搞公社时牧区划不划阶级，你的态度是不明朗的。民委有两派，一派主张划，一派不主张划。你是不主张划的。你的理由是不划阶级也发展了生产。直到去年你还是强调不分、不划阶级能发展生产。其它自治区划了阶级，生产不是更可以发展了吗？划了阶级管的不是更长吗？有的牧主坐上飞机到处逛，钱从哪里来的，还不是剥削来的！老党员乌兰夫变成了牧主、富牧的代表，你是代表资产阶级的，站在蒙古族百分之五的人一边，没有站在蒙古族百分之九十五一边，立场错了！

刘少奇：新疆牧主有一部分到城市，一部分在牧区。他们捣乱有办法对付。采取赎买政策，给牧主一点定息。赎买，如果他杀了牲畜，或者叛变了，不是什么也没有了吗？

邓小平：牧区不建立贫苦牧民专政永远解决不了问题，永远是个课题。不要以为生产发展了就掩盖了阶级斗争。

刘少奇：生产发展不能掩盖阶级斗争，相反要引起阶级斗争。任何制度都没有社会主义制度优越，可以使生产迅速发展，大大发展。在民族问题（大民族主义、小民族主义）、在阶级斗争这两个根本问题上，乌兰夫同志犯了错误。四清是搞阶级斗争的，是搞社会主义的。本来各族劳动人民可以在四清这个共同基础上团结起来。你把四清也搞成民族问题，偷梁换柱，把四清性质和重点根本改变了，是根本错误的。过分强调民族主义，不能团结汉族，少数民族也团结不了。因为地方民族主义只能代表百分之五的人的利益。民族问题，在一定时期有革命性，因为有民族压迫。民族遭到侵略，例如日本帝国主义侵略中国，这时候要团结本民族抗击日本帝国主义的侵略。日本人走了，蒋介石打我们，阶级矛盾就突出了。当时美帝国主义的侵略还不明显，突出的矛盾是阶级矛盾。如果自己本民族不是受压迫，而是侵略别人，煽动起来赞成他，那是法西斯主义。法西斯是利用民族侵略另一个民族。如德国、日本，终究必然失败。如果本民族不是受压迫不是去煽动侵略别国，内部矛盾就要暴露出来。到底大汉族主义压迫了你们没有？内蒙现在不是被压迫的，在国内是平等的。成吉思汗时代对外侵略，那时俄罗斯还是部落社会，成吉思汗可以横行一下，但不久就完了。现在即使是希特勒、日本那样的民族主义也不行。没有希望。内蒙也不可能。现在你保卫民族，没有什么人去侵略压迫你们。小的缺点是有的，批评、改正就算了。有大民族主义，中央历来是批评的。

用民族问题代替阶级斗争问题，是资产阶级路线，是代表蒙古地主、牧主、资产阶级的利益，不是代表蒙古工人、农民、贫苦牧民的利益。这是一个根本问题。民族问题的实质是阶级问题。你说阶级问题实质是民族问题，这是资产阶级立场，根本错了。反修斗争过去内蒙提出的早，你说搞得还好，中央还通报了。

邓小平：去年下半年以来，正是我们揭苏修揭的很厉害，泽登巴尔进一步反华时，你们不提反修了，把反修的旗帜降下来了。

刘少奇：新疆要驳苏电台，内蒙电台不反驳外蒙电台。修正主义就是资本主义，是资产阶级思想，剥削阶级思想，地富思想。外蒙对我们广播宣传修正主义，我们也要反广播。揭露外蒙修正主义。最近毛主席在中央会议上几次提出，中央出了修正主义怎么办？一个地方出了修正主义怎么办？中央出了修正主义地方可以造反。中央是马列主义、搞社会主义，地方就不能造反。强调反大汉族主义，不反修。不反地方民族主义。反对四清，不搞阶级斗争。所谓民族团结、祖国统一就不是以社会主义为基础。你反复强调毛泽东思想的民族观。毛主席的民族观是什么？就是国际主义的民族观，共产主义的民族观，是反对资产阶级的民族观，是全世界无产阶级和劳苦人民联合起来的民族观。不是大汉族主义观，不是地方民族主义观。你自己在那里篡改歪曲毛主席思想，强调踏出自己的路来。是什么路？自马列主义以来，就是全世界无产阶级和被压迫人民团结起来的路，就是世界上各民族独立平等互助的路，就是共产主义、国际主义的路。

乌兰夫：我有资产阶级民族主义思想。

刘少奇：不是偶然的。

邓小平：时间很长了。

乌兰夫：在筹备纪念自治区成立二十周年这个时期就冒出来了。

刘少奇：过去没有这样批评过你，批评也许好些。

邓小平：不是去年起，还早。你长期思想是右倾，站在李维汉一边。一九五三年就开始了。一九五五年平叛，一九五六年社会主义改造，以后的平叛，你都是右倾的。但中央一讲话，你就把话插开好，似乎放弃了自己的意见，同意了中央的观点。其实，你并没有放弃自己的错误观点。你同李维汉是一致的。如文字问题，用什么字母，你主张用俄文字，俄文词汇。你说同外蒙把语言文字一致起来是为了影响他们。一九五零年我们就觉得刘格平思想不对头，一九五三年就觉得你也有些不对头。你的资产阶级民族主义不能从筹备“二十周年”算起。如果你要说是从筹备“二十周年”开始的，你就根本接触不到问题的本质。

刘少奇：一九三五年《宣言》，当时是有革命作用的，是反蒋反日的。察、绥已经特殊化，外蒙性质也不同。你的民族主义是相当系统的。

乌兰夫：我从延安开始就接受了李维汉的思想。

邓小平：是啊，没有根，一下子是钻不出来的。

××：你是要把内蒙人民引到何处去？不仅在政治上，思想上搞你的一套，而且在组织上有布置。你是打社会主义、毛泽东的旗帜，还是打乌兰夫、民族主义的旗帜？

邓小平：我在政治局扩大会议上讲到刘格平打自己的旗帜，你懂得我是有所指吗？

乌兰夫：我懂得了。在华北局工作会议上检查时，戴了几顶帽子。大家不满意。这次回去，把地方民族主义思想好好整一下。这几年发生了不少叛国案件。自从一九五三年以来，特别是社会主义革命以来，地方民族主义不由自主就冒出来了。

刘少奇：为什么出那么多案件？就是要搞剥削、搞特殊。

乌兰夫：这次要好好挖深。

××：阶级斗争是不以人的意志转移的，你的思想根深蒂固，又急于打自己的旗帜。

邓小平：这次你已经被动了。要你参加政治局扩大会议，想你会得到启发，但你只讲了五分钟的话，那么浮浅。性质相当严重了。你在政治局扩大会议上未作交代，未作检查，很不主动。在华北局会议上你又躲躲闪闪，不接触实质问题，越来越被动。

刘少奇：你在中央会议上不采取主动。那是很好的机会。我们都作了自我批评，而你没有。如有，可以替你说话。华北局会议上有一篇好的讲话，也较主动。

邓小平：在中央会议上，雪峰同志找你谈过两次，谈的相当深。现在不能不采取更多一些人来过问。现在是在一百四十多人中，如果拿到群众中去，群众会把你与彭、罗、陆、杨一样看待。你的组织活动相当多，不是一般政治思想问题，而是打出自己的旗帜。这多危险！中国只有毛主席一面旗帜。杨静仁不搞民族特殊，刘格平打了自己的旗帜。赛福鼎比你共产主义多，他站起来做了一个反地方民族主义的报告，主动了。你在组织上做了活动。有相当一批力量。现在还有那么些人，要打你的旗帜。“打游击也干。”你们还能打起来？！你搞代常委，呼市夺权，包头市也要夺权。夺谁的权？你的夫人搞的什么事？你那家乡搞的什么事？相当惊人啊！这些事出在别人身上不奇怪，出在乌兰夫同志身上很奇怪，今天向你交底。

刘少奇：在同志中间玩小名堂，耍手腕，搞两面派，干部如何看你？你丧失威信了。

邓小平：再不能搞地下活动了。再搞，搬出来。越搞越糟。老同志嘛，要说老实话。

××：不讲老实话，就要身败名裂。

乌兰夫：检查不深刻再检查，过去思想不清楚。

刘少奇：为什么不清楚？是资产阶级利益迷了你的窍！对形势估计不对，对中央也估计得不对。我们信任你，但你搞这么一套，中央要批判。一个时候，总有那么几个人，一捧就昏头昏脑转向了。阶级斗争不以人的意志为转移。问题是站在那一边，站在百分之九十五一边，不仅可以在内蒙，而且还可以做全国工作。你的屁股是坐在少数人的一边。中央对你的认识并不坏，当然也不认为你那样坚强。你不应当只看内蒙，共产党人不看全世界怎么行！没有全国的解放，哪有你内蒙古的解放？！怎么可以把功劳记在你自己的账上。哪里有这个道理！干这些事，对这一系列重大问题搞不清楚，我们感到奇怪。雪峰同志两年前向中央谈了你的问题，也向你谈了，那时没有那么注意。今天向你坦白地谈一次。三干会你应该自我批评，谁知你现在又反三干会。现在改还可以，来得及。

邓小平：积累那么大一堆问题，相当恶劣了。你要很快转过来。要革命，要下决心，要知道这是相当疼的。

刘少奇：现在改还可以，来得及。小团体，小集团要立即解散。你要训斥那些人一顿。向他们说，过去我害了你们，你们也害了我。批评那些打着你的旗帜的人。政治上要彻底检讨。说明阶级根源，代表谁的利益。组织上要采取痛快手段，要有几手。就这样人家还要看。不采取彻底办法，人家不相信。彻底了，人家还要看。要搞痛快的。敢和错误决裂。昭盟副参谋长云成烈的活动，要立即处理。

乌兰夫：代常委已经解散了……。

邓小平：你这个态度不行的，不深挖不行！要搞得疼一点，不要象彭真那样，也不要象蒋南翔那样。

刘少奇：凡是打你的旗帜的人，不是好的，别有用意。

邓小平：奎璧同志你也帮一帮，老同志嘛。

刘少奇：要走在阶级斗争前边，走在反地方民族主义、反修正主义前边，组织上立即采取措施，训斥那些地方民族主义分子。真正认真改正错误。就这样人家还要看。

邓小平：一百多人在此，多开几天会，让同志们帮助帮助。把问题解决了。当然，你必须下决心，关键在你。×××、奎璧、刘春同志可以帮助一下。

*此文原载内蒙古党委机关红旗联合总部编印的《文革资料》29


刘涛揭发的王光美与刘少奇的讲话

刘涛王光美刘少奇

1966.07.03～07.28

（刘涛揭发：）在七月三日晚上我记得她（王光美）跟我讲过一次话……记得有这么几点：

一、要把蒯大富当活靶子打。

二、要把蒯大富他们一派搞成少数，批倒了他们才能巩固工作组的地位。三、资产阶级不给我们民主，我们也不给他们民主。

七月二十八日，刘少奇异常激动地对我和王光美说：

一、现在不是要检讨吗？要我到你们学校去检讨也可以，去就去，没有什么可怕的。

二、工作组的工作是当着大家的面做的。（意思就是说，是好是坏，大家都能检验出来。）

三、工作组现在也没有什么事情了，你们就劳动，帮助抄大字报，扫扫地，这样别的同学也就不会说你们当官做老爷了。四、蒯大富是自己跳出来的，而不是工作组把他打成反革命的。


中学文化大革命的主要任务

刘少奇

1966.7

https://host23.ipowerweb.com/~gongnong/bbs/read.php?f=3&i=38955&t=38872

1966年7月6日刘少奇指示：“中学文化革命八月份解决三分之一，九月份再完成一半。中学教师要集中交待问题，像四清中公社开三级干部会一样。”

7月10日刘下令师大一附中工作组搞教育改革试点，企图全国推广，扼杀文化大革命。

7月13日刘、邓召开中央政治局会议，讨论《北京市中学文化大革命的初步规划》。刘提出：“中学文化大革命任务主要是审查教职员队伍”，“要加强工作组”，“要恢复党支部的领导”。

在刘邓指示下，北京市中学教师，统统集中起来，逐个检查，人人过关，大力推行“打击一大片，保护一小撮”的资反路线。


周恩来就工作组问题给刘少奇邓小平的信

周恩来

1966.07.24

昨晚所谈之事，经再三考虑，并又看了一些文件，不同意见主要由于对形势的估计和问题的认识而来，其他原因非主因，以不谈为妥，因看法不尽一致。在北京，工作组的派出，有它普遍性和必要性，但各个工作组在本单位所发生的情况又有其特殊性，这需要进行现场调查，作具体分析。工作关系，必须谈清，并做具体规定，否则不好工作。我今晨去外语学院看大字报，增加点感性认识。


刘少奇在北京市革命师生文化大革命积极分子大会上的讲话

刘少奇1966.07.29

我同意刚才邓小平、周恩来同志他们两位的讲话。在党中央包括我在内热烈支持北京高等，中等各校革命的同学，革命的教师，革命的员工进行无产阶级文化大革命！这是党中央的总的方针，把无产阶级文化大革命进行到底！

至于怎样进行无产阶级文化大革命，你们不大清楚，不大知道，你们问我们革命怎么革，我老实回答你们，我也不晓得，我想党中央的其他领导人也不知道，主要的要靠你们革，要靠各学校广大革命师生员工在革命实际中间来学会革命。我们当年参加革命的时候也是这样，也是青年，也学得一些马克思列宁主义，比你们学得的马克思列宁主义、毛泽东思想少得多，比你们更加幼稚，更不晓得怎么革命，只有革命的热情，就革了，在革命中干，革命中学，经过一些曲折，后来就慢慢地慢慢地学会一些了。犯了一些错误就改正，再犯错误再改正，就会革命了。我们过去遇到的事情，你们以后不会遇到的，因为以后的革命不是我们以前的革命。这是在新的，无产阶级专政的条件下革命，要重新学习，你们要学习，我们也要重新学习。

怎么革命？只能讲一句话，放手发动群众，依靠广大的群众，依靠革命的同学们，革命的教师，革命的员工，团结广大群众，放手发动他们进行革命。只能讲这个办法，更具体的办法你们同学不知道，我们也不知道，现在你们知道的比我们多，我们向你们学习。你们现在有饭吃，吃饱了也不上课。中央决定半年不上课。半年又吃饭又不上课干什么呢？干革命！就是要你们闹革命！如何闹，在这半年里，你们可能取得很大进步，我们也要跟着你们学习一些。我相信，广大的革命师生员工在伟大的毛泽东思想的指导下，一定能够把无产阶级文化大革命搞好！特别是遇到具体问题的时候，向毛主席著作请教，希望你们真正地努力学习毛主席著作，希望你们在这次运动中更多地熟悉，更多地掌握毛泽东思想，更努力地学习。

刚才邓小平讲，这次文化大革命的主要目标是什么？第一个斗争反党反社会主义反毛泽东思想的当权派，这只是一小撮，不是很多的，有一些人犯了错误是可以改正的。第二个批判资产阶级反动学术权威。第三个，进行教育革命，改革教育制度，改革教学方法，教学方针。这三件事我们都不熟悉，我们都不能做，更主要的是靠我们广大的革命师生员工团结广大的群众，你们来做才能搞好，请你们做。

刚才李雪峰、邓小平、周恩来同志已经讲了，派工作组是中央决定的，中央同意的。现在工作组这个形式不适合于当时无产阶级文化大革命运动的需要。中央决定撤出工作组。如果你们让他们走他们就走，不让他们走，你们要提意见就提意见。要批判就批判，批判够了，没什么批的了，他们也检讨了，你们也觉得他们可以走了，就走。因为过去这段时间，他们和你们在一起，做的好的，做的错的，也是和你们一道，你们都看见了，看得很清楚，他们在运动中间的错误，缺点是由你们做结论，当然他个人的历史情况，你们不太清楚，那你们也没有办法做了，你们就不能做了。

现在你们高等学校，中等学校以你们为主，你们是主人，工作组留在你们那里是听你们的意见，听取你们的批评。你们要选举你们相信的人，选举革命师生员工代表大会，革命委员会。怎么选呢？你们大家讨论、酝酿，酝酿成熟后，选举出来，那么这样，因为你们当了主人，以后学校里的无产阶级文化大革命由你们去组织起来进行。党中央的同志如果能帮助你们的话，尽量帮助你们，支持你们，现在我只能向你们学习。一句话，包括我在内，我们只能向你们学习，只能听取你们的意见，不能提出什么意见来帮助你们，因为我不了解情况，首先向你们学，学习了一个时候，过后有什么问题，有些什么经验，那时我们可以提。你们的责任更大了！也只有你们能够把无产阶级文化大革命搞好！如果把北京市的文化大革命搞好了，对全国有意义，对将来有更大的意义，对我们的共产主义事业也有更大意义。刚才周恩来同志要求给我们自由，我也有这个要求，如果你们给我们自由，我们领导同志就跟你们一道，听取你们的意见。但是我们不能到处发表长篇大论，演说，不可能，我不懂。今天我可以向你们提点经验，请你们考虑，斟酌，由你们决定。

你们运动中要保护少数，意见不同的要保护，因为以后有各种不同的意见，要讨论，有时候要辩论，大字报、大鸣大放、大辩论。刚才周恩来同志讲了，辩论会和斗争会很难分，不要把辩论会变成斗争会，辩论会上发生各种可能，那么你今天是多数，明天可能变成少数，你在这个问题上是多数，在另外问题上可能是少数，不正确的意见是少数，正确的意见也可能是少数，我已有这样的经验。有些意见我讲的并没错嘛，也是少数，毛主席也是这样，很长的时间是少数，保护少数这个问题是一个重要的问题。运动才能正常。怎么保护少数？对少数有不同意的人，少数犯了错误做了错事的人，讲了各种话的人，不能限制他们的自由，更不能打他们，一打就不好了。他们可以保留自己的观点，即使是错误的，也可以保留，正确的当然不要去成天和他们辩论，使他们不能休息，不能吃饭，不能睡觉，这不得了了，更可以保留了，不要强迫他们改变自己的观点，强迫他们承认错误。他们也可以参加辩论，也可以不参加辩论。大家骂他，辩论什么都来了，什么没有分寸的话很多，青年嘛，我知道的，不同的意见是有的，溜嘛，凡是不愿讲的意见可以不讲，各种意见都可以讲，不限制他们的自由，不要打他们，不要成天跟他们辩论，使他们不能休息，他们可以保留自己的观点，他们也可以参加辩论，也可以不参加。为什么要这样呢？为什么要保护少数？目的主要是为了保护好人，当然也可能保护少数坏人，少数的坏人贴大字报，写反革命大字报，写反动标语，发表反动言论，也要保护，也只是写了几张大字报，贴了些标语，说错了几句话，做了些错事，和右派，反革命不一样，要多教育，保护一些时候，让他多搞些活动再做结论。清华大学一个学生，写了这么一个口号──“拥护党中央，反对毛主席”。同学们就揍他。这是反革命标语，一揍他，揍垮他了，只好拿去拘留，这是保护性拘留，如果你们保护他自由让他活动，不揍他，让他多写点反动标语，多发表点反动言论，不妨碍大局嘛！过后再作结论。保护一个时候，保护一个月，根据群众的认识，群众的要求，这样做结论不会错，这样不会冤枉好人。不要怕乱，经过辩论可以弄清楚，让他们自由，让他们活动，可以抓住线索，有好处，怕保护了坏人，主要为了保护好人，也可能保护坏人，保护一下，保护一个月不要紧。我们无产阶级天下是不会垮台的。同志们是能够识别的，这样可以使同志们知道什么是反革命，那天，我在清华大学看大字报，你们那个薛恐，那个思想反动得很。让她活动，让她讲话，让她写大字报，在运动中反革命分子、右派分子、假革命，写反动标语，进行反革命活动，总的来讲不是坏事，是好事，让他们进行活动。只有杀人的，放火的，在食物里下毒的，在饮具里放毒确有危险的，把这些危险的抓起来，除此以外不抓，让他们活动，活动一个时期，最后做结论，你还没定案就不能向他施行专政，到了时候，定案后，就向他实行无产阶级专政，不让他活动，怎么能定案呢？定案怎么定，当然要大家讨论，还应有一定的手续，一般应运动后期做结论，在做结论以前，暂时保护一下，让他们活动一个时期。我就是一点建议，是否同意你们考虑，请你们做决定。

无产阶级文化大革命胜利万岁！

革命的同学万岁！

革命的师生员工万岁！

中国共产党万岁！

毛主席万岁！


刘少奇在北京建工学院辩论会上的讲话

刘少奇

1966.08.02

我对这里情况不了解，因此没有发言权。但是，我是来了解你们情况的。今天会议准备的不够，有同志讲是搞突然袭击，匆忙开这个会。错误的话是我的，这是我的错误。开这个会主要听听你们的意见，今天看来，同志们有不同意见，意见至少有两种。至少有两种不同意见，可能有三种不同意见。有没有第四种意见？有不同意见也好。看来工作组在你们学校是犯了错误的。这个错误也不能完全由工作组负责，我们党中央和北京新市委也有责任。派工作组是党中央同意的，市委跟上来了。因此看来，主要精神不派好些，派工作组不对。工作组在你们学校哪些做对了，哪些做错了？你们清楚，我们还不清楚。有党中央、新市委的错误，谁的就谁负责。

明天晚上有时间我还来，找你们不同意见的人谈话，有两种不同意见，找两方谈，有三种意见就三方谈。请你们准备一下，看哪些人参加？我也要提些问题，看哪些同志把你们意见讲完，看什么时候再开这个会？这个会不要叫辩论会，叫讨论会，叫讨论会好不好？有不同意见讨论么，有错误改正错的，对的坚持，错了改正，团结起来。如果我能够帮助大家做些团结工作，我就很高兴了。同学们希望我们听取你们不同意见，不论明天、后天，三、四次我都愿意。感谢同学们对我的信任。请同学们给我自由。今天见了没见够再见见，不能围住我们。你们还有行动不自由的吗？有就不对了。请你们不同意见的白天准备，明天晚上我来。不过，我还要留个后路，如明天晚上不行，就后天晚上来。

无产阶级文化大革命要依靠你们革命的学生、革命的教师、革命的员工团结一切可以团结的人才能搞好。学校的文化大革命，学生是主人。工作组已撤销，停止职务，工作组不住在学校里面，有的听说还去活动。有没有？如有，就不对。你们叫他们什么时候回来，他们就什么时候回来。工作组留下好？走好？是不是你们要留多少就留多少。同学叫工作组干什么听你们意见，让他们听你们的批评，决不许他们发表议论、意见，对什么人也没有这个权力。工作组在你们学校没做多少好事，现在让他们为你们服务，给你们扫地，给你们开饭、洗碗，给你们贴大字报，字写的好的，给你们写大字报，写的不好的不让他们写。工作组要不要住在你们宿舍？为同学服务是光荣的，别看参加体力劳动耻笑，这是资产阶级观点。工作组过去给你们做好事不够，现在给你们服服务吧，做做好事。工作组同志在不在？你们要不要这样办？要参加体力劳动，看你们能做什么就做什么，不会做就慢慢学。


刘少奇对北京建工学院“八一团”代表的讲话

刘少奇1966.08.03

〖纪要，于建工学院〗

辩论会看事实怎样，有人材料知道很多，他也不揭，他也不斗，他们的话是站不住的。他们抓人很多，要抓根，谁冒点头很短，一打就缩回去了！你等他完全露出来就好了，这就可打倒了，他不完全出来是打不倒的。有些人刚刚出来点就回去了。

工作组有什么错误？是什么错误？是什么性质？

两点意见：

（一）学校成分不好的不少，对这些人要采取正确的政策，争取团结一切可以团结的人，这是一个很重要的政策。

（二）对犯了严重错误的人，应采取什么态度，他们可以改正错误，要给出路，给重新做人的出路。

马克思讲过：无产阶级必须解放全人类，只有全人类的解放，无产阶级才能获得自身的解放。全人类指无产阶级劳动者，还包括剥削阶级子女，还包括没有枪毙的，给他们饭吃，还种地或劳动使思想变化，改造他们，劳动改造是有变化的。对不枪毙的人还算人，你要枪毙他，他就不反（原文如此），你就改造他。他要不改造，就永不能解放。这包括帝国主义、地主、坏分子、右派分子。地主阶级枪毙了一部分，现在还有他们的家属，他儿子的父亲被杀了，他儿子有杀父之仇，他要报仇，就不能解放。解放全人类，包括那些不被枪毙的犯人，无产阶级还要镇压坏人，无产阶级不专政，就不能解放自己。把所有犯人都枪毙，杀父之仇就更多了。

有些家庭出身不好，他们有些人反党反社会主义，有些人也可能不反，反的是一小撮。你们要团结，不管人家怎样跟踪你们，你骂我，我不骂你，你造谣我有认识，团结多数，团结一切可以团结的人。有人“八一团”也不加入，“革命团”也不加入，要听听他们的意见。

昨天不开大会不行，不开大会就围起来了，今天说不完，明天还可以谈，摆事实，讲道理。讲几点意见：

有党员，有团员，党团支部，总支书记，总支委员组织改选，改组原支委，原支书你们不喜欢可以改选，如暂时成立不起来，可成立临时的，你们可罢官，选不出来，成立临时支委。院党委要改组，开全院党员大会，要改选。能选出来就选出来，选不出来暂时慢些，把旧的院党委、院团委罢了，选出临时的院党委，院团委，选不出来也不急，等一时再由你们选，院党委能改选就改选解散。

以后支部开会不要秘密，还有非党员。党员开会不开秘密会，吸收非党员参加，由院文革决定，一半一半，比如两个党员吸收两个非党员参加，他们议论怎么办？要采取多数，不要把党员搞成黑帮，搞成反党。他们多数是好的，秘密会（指党员秘密会）由市委决定。

（“八一”62战斗组宋大群潘洁初整理转抄）


刘少奇在北京建筑工程学院对“革命团”代表的讲话

刘少奇1966.08.03

我提个问题，党总支，党支部是否要联系群众，联系非党员，非团员？你们党员开会，可以让他们参加，总支委员也不要开秘密会，团总支、团支部、团委会亦可以让非团员参加，这样他们放心了。文化大革命是大家的事，要一起商量。

你们“革命团”党员多，他们“八一团”团员多，不要搞得党员、团员对立起来。党的支部委员会是否改选一下？改选嘛，你们自己罢，要罢官可以，选举时，有赞成的，有不赞成的，如果相持不下，可以临时找个召集人。非党员认为不好的人，你让他（她）当委员，结果全体党员丧失信心。选不出来，临时找个召集人，今天你召集，明天他召集，这样群众就不会有意见了。首先是党和非党团结起来，团和非团团结起来。群众不满意一、二个委员，党会丧失威信，处理党员在最后嘛！谁最后入党，看最后决定，是不是省得他们罢你的官，说你们保皇。你们保什么皇呢？保个党总支书记、总支委员怎么叫保皇呢？校党委你们不信任他，你们就罢嘛！统统罢掉，统统罢了，好人呢？罢了再选嘛！信得过再选出来，信一个出来一个。你们不罢他，群众有意见，党就处于被动，你们这么一做就好了。以后除了市委通知让党员开秘密会的可以开，市委没有通知就不开。

（插：群众都来了，该怎么办？）

他们都来，来多了不好，可以加倍，二十个党员再加二十，他们可以轮着来，反正我们没有什么秘密，这样就不被动了，就不会有意见了。

我到你们学院，你们只知道来个负责同志，你们不知道是谁，他们也不知道是谁。我来了，你们才知道，你们认识我吗？这个问题不要争了，不要发生误会，这里没问题，没有阴谋。

你们要求两个合并，你们首先提出来，好嘛！我们赞同。你们说，范兴慧不是左派，又不肯定她是右派，你们就团结吗？她也是你们的团结对象。（李雪峰：她贴大字报也可以，新市委的可以贴，黑的说不成白的，白的说不成黑的。）她们写大字报你们可以反驳，也可以象你们说的不反驳。让她说够了，她就不说了，范兴慧是你们的团结对象，你们不让她写，禁止不了。他贴，我不贴，你们可以让她嘛！你们党员要比他们高点。

工作组的问题，你讲讲。（指李雪峰。雪峰：两方面的人都来了再讲吧，他们那边人不在。）你们不满意×××的讲话，他的话不完全符合事实。你们提出罢官，这要求有点大，他们的错误就这么大。范兴慧是不是左派，以后还得看，市委同志讲范兴慧是左派，可能不对了，运动中，运动后，左派是有变化的，开始的左派，中间有可能就不是了；中间的左派，后期有可能就不是了。这个运动中是左派，另一个运动中就可能不是了。真正的无产阶级左派到大风大浪中锻炼，不够左派怎么办呢？努力嘛！学习毛主席著作。这一点上不是左派，另一点上可能是左派，市委同志讲了这话，你们不同意，这再争就没有什么味道了。你们不喜欢他，他就不来了，干脆换一个吧，是吧？（雪峰：他已经不来了。）讲错一句话，可以嘛！改嘛！我来了，没有作准备，又没有讲话稿，讲错一、二句，你们批评。

你们说范兴慧不是左派，又不是右派，我们可以团结嘛！即使范兴慧真是右派，你们亦可以团结！五七年有些大右派，现在当人民内部矛盾处理，不搞专政。五七年右派，他们想改了，就摘掉帽子嘛！是不是？摘了，他又来了，我们就再出嘛！抓起来容易，扣起来容易。你们听了我讲要保护少数，主要是保护好人，可能保护了坏人，保护一下吧！短时间，一个月、二个月、三个月，一年也可以，材料够了，就做结论，作结果。有的就抓起来。大部分还是不逮捕，反革命分子定了，你们监督改造他，一般右派不抓，让他吃完饭做事，他还要讲话，让他讲嘛！他讲话亦没人听，有人听也不要紧，怕什么？所以抓起来容易，扣帽子容易，改造他难。党的基本原则，就是团结一切可能争取团结的人。除开反党反社会主义分子以外，有些犯了错误但不是反党反社会主义，还让他改过嘛！你说不准吗？有的改得不好，有的改得很少，再看看嘛！马克思讲过一句话，无产阶级必须解放全人类才能解放自己，全人类不解放就不能解放自己。全人类是谁呢？工人、农民、学生，知识分子嘛！地富反坏右算不算人呢？（插：算人，不算人民。）算人类呀！不是动物，地富反坏右抓起来也得改造呀！你们把他们的子女改造好了，自己才能获得解放。枪毙了还有子女呀！他们的子女要报仇啊！有杀父之仇，儿子报不了，孙子还得报，过去不是枪毙了一批人吗？

就有资产阶级权威生活比我们好，改造就改造这些人，变坏人为好人，这也是一个长期的任务，这是国内任务，国外也是，这是无产阶级的历史任务，改造一切坏人，改造一切消极因素为积极因素，枪毙人容易，可是他们死了还有子女，子女不高兴，你们学校有出身不好的，有地主的、有资本家的、也有干部不好的，他们的子女不要歧视他们。对之反动言论要提高警惕，不要歧视，歧视他们有反感，今天只能提这么一个问题，以后的任务，就由你们了，不团结他们，他们就请示建筑部、市委、中央。

资产阶级权威允许你们批，加上比较坏的教员，斗、批、改全靠你们。你们可能犯些错误。青年人不犯错误怎么能行呢？让你们有错误就改，就行嘛！有人问我有什么经验，错了就改就是经验。你们会想出办法的，需要党中央、市委帮助一下，帮助不了，你们自己搞。当然了，斗争当权派也好，教改也好，都要有准备，也不是什么都准备好了再干，斗争中有准备嘛！一边斗，一边准备，准备好了再斗，斗一次不行再斗一次，慢慢地就好了。教改，你们看的书那么多，你们把书分下去，大家看，大家批，教育革命也是这样。边改边学习，不打无准备之仗。但是什么事亦不一定都准备好了再打，斗争中学斗争。这是你们知道的，我讲这么几点。我是不是讲错了，可以批评。不要是我讲的就不能批评，允许人讲错话，特别是你们青年同学，不仅是你们青年同学，我们亦不能。有的话改来改去改了几十年，还有问题。基本上对，大方向对就行了，好了吗？


刘少奇对北京建筑工业学院工作组的讲话

刘少奇1966.08.04

你们犯了错误，是什么性质，主要讲思想，你们理解到什么程度？我问了他们（指“八一团”代表），××，×××他们说你们是方向问题，立场问题的错误。你们考虑光说方向，立场问题够不够？中央现在还有人在考虑有没有路线问题，过去你们对×××，×××不好，抓了“游鱼”，你们走不了，我去也没有办法。

你们这样检查是过不了关的。现在的问题错误要讲够，×××准你们出来。你们得走掉。

要认错，不得再推了。抓了多少条“游鱼”？

革别人的命行，自己革命就不行呀！“六·一五”事件，抓“游鱼”，改组三个班，只能否定，不能肯定等等。你们是听了党员，党组织的话嘛！这些人的话听不得嘛！问题就在这个地方。你们还是依靠党组织系统搞，你们可以改组吗，如改组也选不出来，临时召集嘛。

将来要开大会，你们要检查，市委要替你们担责任，中央也要替市委担责任，你们不要往上推了。

活动不能怪你们，问题是有一批人拥护你，另有一批人不拥护你，还是走开好；工作组的错误性质，是运动的方向是对的，还是错的？是个别的错误，具体工作的错误，还是方向错了？是站在运动前边？是站在旁边？是站在对面反对群众？开始校党委在运动的对立面，反对群众运动。北大大字报公布了，害怕了。怕的结果站在群众的对立面反对。指手划脚，基本上是站在对立面反对运动。校党委垮了工作组掌权，你们是支援运动的能不能给群众一些帮助？不给帮助跟着干也行嘛！你们不是的。你们成了新的统治者，站在当权派的地位，怕把运动搞坏，就怕运动不按你们的想法搞。你做主人还是群众，是赞成是帮助。工作组当权不是采取支持的态度，还是有点架子。现在学生比你们聪明，办法多，又是多数，像你们这样有点当官做老爷，你们有架子，就是我领导你们，照我的办，不照办就是“游鱼”啦！干扰啦！开始时市委、国务院也规定了内外有别等办法，现在看也不行，如不上街游行，大字报不上街等给你们一些不好的影响。现在看来不派工作组好一些，这些中央负责，没有快撤，最后才定。工作组有时阻碍群众，甚至是镇压群众运动，学生是搞当权派，批判、教育改革，你们不会做，我们不会做。工作组没有必要，看来工作组站在群众方面，帮助的很少，个别有作得好的。一般是反对群众运动的。不让学生闹事，那么，学生不上课放假作什么？一般工作组都是想按我们的办，不是跟群众闹，鼓励群众闹。特别是怕反革命，怕反革命闹事，怕反革命上台，公安局也不要怕，看看反革命上台也好吗！反革命上台有什么不好？他们在前市委，中央军委上台了吆？反革命上了台有好处，给彭真上台这么多年也没有什么吗！用两年也就解决了。让反革命搞几天不好么？如果反革命闹事上台，而且群众拥护他，而且不用很久群众就会看出来，暂时群众分裂几天也不怕。如果反革命冒头，你就打回去，蛇一露头，你就打，结果一个也抓不住了。蛇出洞了就好打了。不要一出头就压下去。

最近主席讲：“造反有理”，原来统治者造反有理，有些人造别人的反有理，一上台，人家造他的反就没理了。现在是无产阶级专政，中国共产党是马列主义的，造共产党的反就没理了。如果党变成了修正主义的党，那就要造反嘛！现在学校及文教机关阵地是在资产阶级手里，在那里党没有领导权，即使党委领导，他执行的是修正主义路线，根本的问题是反对别人可以，反对我则不行。人家造我的反，我们不让人家反，怕大民主。我（指工作组）有错可以揭，你开除我的党籍，撤我的职，赞成他引导好他，可以不造反，因此引火烧身，炮打司令部是正确的。如果是好人，反错了，还是好人。如果不让人家造反，非把你反掉不可，工作组不让人家造反嘛！不能反，不能赶，部长、校长、书记都有这个问题。不怕就好，越怕越怕，结果做的坏事就越多。你们不做事倒好一些，两个月倒可以学点东西，你工作越积极错误越大。还有一个怕反革命上台，两个人闹就是反革命来了，不是反革命也成了反革命，把×××当成了反党反社会主义的嘛，对反动学生批判嘛。要让他们活动，直到夺取领导权，让他们统治一个时期整了共产党员就暴露了。怕大民主，怕群众运动破坏我们的秩序，革命群众运动的秩序不是以我们主观的框框为主的，群众起来要建立他们的秩序。×批评你们，我问过×××，××他们说你们是方向问题，立场问题。是不是呢？是的！是站在资产阶级立场，怕破坏资产阶级的秩序，修正主义的秩序，陆平，原市委不是么！工作组的秩序也是那一套，不比他们好，和他们差不多，凡破坏（秩序）的，你们就阻碍，以至于镇压，你们站在资产阶级立场、感情，对维护你们秩序的很感兴趣，有的学生党员说你们的方向对，你们的立场思想感情和“革命团”一样，他们的思想感情，立场和过去党委，总支的立场感情一样的。我们告诉党员学生主动团结这一派（“八一团”），彻底改选，选不出来搞临时总支，不开秘密会。总支委员会通通滚开，就是这些人影响你们吗！虽然他们一千多人（指当时“革命团”）一冲就垮。群众和党员一齐开会，没有秘密会，否则群众斗他们，怀疑他们（党员、干部）这个问题解决了，就可以造反了，也可以造自己的反，造新市委的反了。修正主义还统治了中央办公厅，真反革命用反革命口号，用右派口号不可能，他们用的左的口号，左的面的，出现这样（情况）很难识别，不让他们统治一个时期很难识别。现在×以左的面目出现。××被整，党员感情流露怕整自己，我说你们自己罢官好不好？市委说×是左派，你们说是右派，我问过“革命团”×是左派？他们说不是，右派也不是，至少是个中间派嘛！应团结她嘛！发动党员，团员是对的，发动起来要革命，破坏原来的旧秩序。不这样恐怕党员将来有当保皇派的，党员多数是好的，搞好可能还是党团员当领袖，“革命团”不对，“革命团”以后在斗批改时还可能是主要力量。也有可能是打着红旗反红旗，×××这个人到底是好还是坏，很难说，如果是右派上台更凶。

×××是站在运动前边，她要闹事，你不让她闹，闹事不怕，可以讨论是文斗还是武斗，由群众决定，你（指工作组）十五日上午讲话是鼓励他们的，下午讲话就不好，这个问题应在群众中讨论，主张武斗的人在大会上让他讲话，他的面孔不就暴露了嘛！要把小资产阶级思想作风，风格打倒，不能靠打，要批透。农民是斗了地主的，青年感情这是好现象，他赞成戴高帽子，打一打他们威风也好吗！你们的感情不对头呀！你们有的领导同志是地主出身，你们也有旧思想、旧习惯、旧作风可能是自觉不自觉作的，我们许多同志过不了这个关。这次文化大革命要触及灵魂。历代统治者都是镇压学生运动的，从北洋军阀到蒋介石。我们共产党人也不知不觉地镇压了学生运动，我们这样做，肯定要失败的。

群众讨论你们的检查过不去嘛！迫害事实客观就是镇压群众运动，你们对×××和×××的感情不对，你们思想就是有个立场问题，就是怕大民主。主席讲话没有大民主，党就会变成法西斯党，迟早要霸王别姬。在大民主面前你们害怕，实际是你们没有民主集中制，只有集中没有民主，你们勒令停止选举，采取指定的办法，实际是法西斯的统治，民主集中制，我看毛主席号召群众起来，就可以实行民主集中制，怕民主的必垮台，没有这样的群众运动，这样的民主制度就搞不好。你对×××同志的态度不好，就是他的年纪轻，资格没有你老，你敢和他顶，我的资格比你老你不敢和我顶，×××同志说你几句就不行吗？你有架子，不是采取小学生的态度，这是不行的，必垮台不可，你也是解放军，你的作风不好，我讲的是根本问题，你不通，也是检讨不好的，要当勤务员，鲁迅说：“横眉冷对千夫指，俯首甘为孺子牛。”×××她们就是孺子嘛，你要当他们的牛。如果通了，让×××看一下，我也准备讲几句话，你的检讨不好，我也不好讲话了，大会只能再来一次。


刘少奇接见北京建工学院工作组领导的讲话

刘少奇

1966.08.04

〖地点：在怀仁堂。当时只记了几个要点，另外插话都没记。记录者：建筑工业学院工作组长、建材部政治部副主任。〗

工作组领导运动的方向，是站在前面领导，鼓舞群众前进，还是指手划脚？院党委站在群众运动对面反对群众运动，抵制运动，势必被运动冲垮。工作组当权，不是采取支持的态度，还是有点束束手。

现在青年人超过我们。

工作组又被冲垮了。有点做官当老爷，“一定要照我的办！”工作组看来不派好一些。工作组阻碍运动，许多事情工作组都不会做。一般地讲反对群众运动，不让他们闹事，让他们干什么？工作队是带着框框办事。

暂时群众分裂一下也不要紧，怕反革命出台，蛇出了洞就好打了。刚出了个反革命，你就一锤子，就打不倒。

“造反有理”，历来统治者就怕造反。中国共产党是马列主义的，不能造反。如果变成修正主义也要造反。如果不让人家反，非把你反掉不行。还是引火烧身，让群众的火焰烧到自己身上来。不许群众运动造我们的反，都有这个问题。你立场方向是资产阶级的，阻碍以至镇压，是资产阶级的思想感情。改组支部，群众和党员一齐开会，不开秘密会，恢复活动。可以造新市委的反，当然可以造你工作组的反，让他统治一个时期。通通罢官好不好？破坏原来旧秩序。

六月十五日事件可以提交群众讨论，是文斗？武斗？进行辩论。社会主义关没有过（主要指我们）学生运动镇压不了的，怕大民主没有民主集中制。没有很大的群众运动，党内民主就搞不好。

实事求是（检查），可以大会、小会。两面（做工作）：工作队员和受工作队影响的群众。俯首甘为孺子牛，说服工作队员。


炮打司令部──我的一张大字报

毛泽东

1966.08.05

全国第一张马列主义大字报和人民日报评论员的评论，写得何等好啊！请同志们重读这一篇大字报和这篇评论。可是在五十多天里，从中央到地方的某些领导同志，却反其道而行之，站在反动的资产阶级立场，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命运动打下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气，又何其毒也！联系一九六二年的右倾和一九六四年的形“左”而实右的错误倾向，岂不是可以发人深醒的吗？


中共中央转发毛泽东在中央常委扩大会议上的讲话

1966.08.06；中发［66］401号

附

毛泽东在中央常委扩大会议上的讲话

1966.08.04

在前清时代，以后是北洋军阀，后来是国民党，都是镇压学生运动的。现在到共产党也镇压学生运动。这与陆平、蒋南翔有什么分别！

中央自己违背自己命令。中央下令停课半年，专门搞文化大革命，等到学生起来了，又镇压他们。不是没有人提过不同意见，就是听不进；另一种意见却是津津有味。说得轻一些，是方向性的问题，实际上是方向问题，是路线问题，是路线错误，违反马克思主义的。这次会议要解决问题，否则很危险。

自己下命令要学生起来革命，人家起来了又加以镇压。所谓走群众路线，所谓相信群众，所谓马列主义等等都是假的。已经是多年如此，凡碰上这类的事情，就爆发出来。明明白白站在资产阶级方面反对无产阶级。说反对新市委就是反党，新市委镇压学生群众，为什么不能反对？！

我是没有下去蹲点的。有人越蹲越站在资产阶级方面反对无产阶级。规定班与班、系与系、校与校之间一概不准来往，这是镇压，是恐怖，这个恐怖来自中央。有人对中央六月十八日的批语有意见，说不好讲。

北大聂元梓等七人的大字报，是二十世纪六十年代的巴黎公社宣言-北京公社。贴大字报是很好的事，应该给全世界人民知道嘛！而雪峰报告中却说党有党纪，国有国法，要内外有别。大字报不要贴在大门外给外国人看见。其实除了机密的地方，例如国防部公安部等不让外人去看以外，其他地方有什么要紧。在无产阶级专政条件下，也容许群众请愿、示威游行和告状。而且言论、集会、结社、出版自由，是写在宪法上的。从这次镇压学生群众文化大革命的行动看来，我不相信有真正民主，真正马列主义。而是站在资产阶级方面反对无产阶级文化大革命。

团中央，不仅不支持青年学生运动，反而镇压学生运动，应严格处理。

-----------------------------------------------------------------------

注：中央办公厅秘书局还提供一份内容基本相同的讲话记录，是根据叶剑英、杨成武、刘志坚的记录整理的。这份记录还有以下内容：“少奇同志说到，我在北京，要负主要责任时，主席说：你在北京专政嘛，专得好！”“主席说，让人家贴大字报，我说过无非是我们下台。……什么真正赞成民主、群众路线、马列主义，没有那回事。现在的民主是压出来的，我看垮台好，不垮台不得了。讲客气一点是方向性错误，实际上是站在资产阶级立场，反对无产阶级革命。为什么天天讲民主，民主来了又那么怕。少奇同志说：无非是下台，不怕下台，有五条不怕。”“剑英同志谈到对军队力量估计不足，我们有几百万军队，不怕什么牛鬼蛇神时，主席说：牛鬼蛇神，在座的就有。”


王光美是清华园内第一号大扒手

清华大学《向日葵》战斗小组1966.08.18

有些人揪住叶林不放，连所谓"八·八"串连会的某些参与者也把叶林认为是头头，可是叶林算老几？叶林的腰杆为什么这样硬，至今不检查？刘涛同志的态度为什么这样暖味，至今不表态？问题在于他们有一个"雷打不动"的后台，这个后台就是清华园内第一号大扒手王光美。

王光美来我校干了什么勾当？"六·一九"，她以饮差大臣的姿态出现在清华园，震动了整个清华。她在清华执政期间，清华园内死气沈沈，革命师生被打入四海之中，黑帮分子逍遥法外。叶林残酷地镇压了清华的革命群众运动，王光美就是他的后台老板。

她到清华园内的那天，正是"六·一八"之后，她在工作组会议上说了些什么黑话？

她到清华是镇压革命的。

她来后，"六·二四"事件就发生了，大家不健忘的话，有名的"电话事件"她就是主谋。

反蒯期间她直接插手斗争蒯大富同志的准备工作，是她作了叶林的后台，血洗了清华的革命造反精神，造成了一个多月的白色恐怖，她才是清华实行资产阶级专政的大头。

七月，她灵感到革命的大风暴即将来临，"规劝"叶林突然调转了矛头制造了"七·一九"后"批判黑帮"的假象。

七月二十九日她在全校辩论台上出现，极不自然地发表了一篇语无伦次的、和稀泥的讲话，企图定下工作组问题辩论的调子，让叶林溜过去，不回答同学提出的"你为什么删掉毛主席关于怎样正确对待打人的四句话"的问题。会末，刘涛用念条的手段结束了这场会，将同学提出的问题无休止地拖延了下去，会后工作组的大字报急增。王光美到底扮演了一个什么角色？

王光美到清华来到底是干什么的？她是来夺权的，来和党中央毛主席争地位的，她就是想搞一个"王光美、叶林王国"，而临时筹委会却当了她的帮凶。

大家不是记得刘涛在"六·二四"会上说什么"我妈妈说的……"你妈妈算老几？只要她反对毛主席，搞自己的一套，阳奉阴违，搞神秘化，我们就要反对她，揪出她！

我们最最敬爱是毛主席，全中国人民的毛主席，全世界人民的毛主席，谁想夺毛主席的权，想和毛主席对抗，我们就和他拼命！

现在王光美看到叶林保不住，想甩掉他，自己不出头露面。我们决不让第一号大扒手王光美溜掉，不管她有多大的红伞，打着谁的旗号，我们也要抓住这个反毛泽东思想的大扒手，追她的根，挖她的底！刘涛一定要明确表示态度。如果你再继续搞鬼就让你滚下台，党的阳光和群众的眼睛是雪亮的。

誓死保卫党中央！

誓死保卫毛主席！


舍得一身剐，敢把皇帝拉下马
──评刘少奇七月二十九日讲话

清华大学1053战斗组1966.08.20

7月29日，刘少奇在新市委召开的各大专院校无产阶级文化大革命积极分子代表大会上发表了一篇讲话。看他那慷慨陈词，不可一世的劲头，真想不到他为什么会如此气急败坏！

这篇讲话是一篇极其恶毒地攻击毛主席，攻击毛泽东思想，抑制无产阶级文化大革命的大黑话。他大肆放毒，用意极坏，看后真令人火冒三丈！不管你刘少奇是什么人，窃取多高地位，只要你敢反对我们最最敬爱、最最伟大的领袖毛主席，我们就要和你拚命，把你拉下马，再踏上一只脚，叫你永世不得翻身！现在让我们剖析一下他的讲话究竟是什么货色！

一、狂妄至极，唯我独尊，恶毒地攻击毛主席

长达十几分钟的谈话，刘少奇他半句也没提过这场无产阶级文化大革命的最高统帅是我们最伟大的毛主席，相反却极力贬低我们最最敬爱的毛主席的威信。他说："至于怎样进行无产阶级文化大革命，你们不太清楚，不大知道，你们问我怎么办，我老实回答你们，我不晓得。我想，党中央的其他领导人也不晓得。"住嘴！不准你胡说！这场惊天动地的无产阶级文化大革命就是我们的毛主席亲自在全国点的火。一开始，《解放军报》就明确指出："毛主席的四篇光辉著作就是这场无产阶级文化大革命的根本的指南。"接着毛主席他老人家又亲自给全体革命师生指出了一斗、二批、三改的光辉任务。在无产阶级文化大革命中，我们的伟大领袖毛主席一直和群众心连心，给革命群众最亲切的指示。我们的文化大革命就是在毛主席他老人家的领导下一步一步取得胜利的。战无不胜的毛泽东思想的光辉早已把无产阶级文化大革命的道路照得通亮。而他却说什么："我想党中央的其他领导人也不晓得。"想用这句话掩盖你在文化大革命中所犯的错误吗？这是妄想！想用这句话贬低我们最最伟大的毛主席吗？办不到！一千个办不到！一万个办不到！黑手再大，永远也遮不住金色的太阳。

在你别有用心地提出"保护少数"时说什么："我已有这样的经验，有些意见我也讲得并不错嘛！也是少数。毛主席也是这样，很长的时间是少数。"你真太狂妄了！恬不知耻地把自己摆在我们最最敬爱的毛主席的前头。你明明犯了错误，还自吹自擂什么"我讲的并不错嘛！"还在恶毒地攻击我们最最敬爱的毛主席。我们要大声质问：刘少奇！你算什么人？你有什么权力攻击我们伟大的领袖毛主席？！更令人不能容忍的是，他借保护少数之名，偏偏提了李世权这个猖狂反对毛主席的反革命狗杂种。他说："清华有个学生，写了这么个口号（注意：他把这个叫做口号，口号是什么意思？这里略去原"口号"）同志们就揍他，这是反革命标语，一揍就垮了，只好拿去扣留，这是保护性扣留。"一句话，泄露了天机，你明明是借"李世权事件"在万人大会上发汇你内心的私愤！本来同学们就大有怀疑：为什么大家无比愤慨的要求揍他，工作组却百般解围，后来竟安然脱险。相反，对于蒯大富、刘泉、刘才堂、陈继芳等革命的好同志，你们却无比仇恨，必欲置之于死地而后快，要立刻打成"反革命"，原来你们有前有后，有牵有干的，配合得风雨不透。请问刘少奇，你对李世权为什么如此感兴趣？！要我们"保护他的自由，让他活动，不揍他，让他多写出反动标语，多发表些反动言论"？你的用心究竟何在？我们强烈要求，限你们在两天之内交出李世权这个狗杂种，交给革命师生整治他。狠狠地砸烂他的狗头！

二、极力反对毛泽东思想

《解放军报》社论早已指出，伟大的毛泽东思想是我们的命根子，是我们干革命最锐利的武器，是认识一切，观察一切，分析一切，改造一切的望远镜和显微镜，干无产阶级文化大革命离不开伟大的毛泽东思想，一毫一厘一分一秒也不能离！而刘少奇在他的报告中，洋洋万言，只字不提毛泽东思想的威力。他提到他小时怎样干革命时说："比你们更幼稚，更不知道怎样干革命，只有革命热情就革了。在革命中间经过一番曲折，后来就慢慢地学会一些。"说这么多是什么意思呢？就是叫我们不必去学什么毛泽东思想了，只要有热情，犯了错误改了就行了。你们看看我就是这么干的，也升得这么高。怕我们明白，再加上一句："我们过去的事情，你们以后都会遇到的。"尾巴终于露出来了，那就是"照我的路干吧，不这样不行！"恶毒！恶毒！殊不知现在的敌人太狡猾了，他们的把戏越耍越巧，他们学会了打着"红旗"反红旗，学会了明一套、暗一套的两面三刀的手法。要公开地不叫我们学习毛泽东思想岂不太露骨了吗？怎么行得通？！于是又来一着，他说："特别遇到具体问题的时候，向毛主席著作请教。"他的框框划了一道又一道。你为什么那样害怕我们活学活用毛主席著作来分析形势呢？为什么非把我们搞进"具体问题"里去不可呢？《解放军报》社论强调指出："毛泽东思想是我们革命事业的望远镜和显微镜，有了这个望远镜和显微镜，我们就能明察秋毫之末，见微而知著，就能透过现象看清本质，拔开迷雾洞察一切，使各种各样的牛鬼蛇神无处躲藏！"说实在的，一切修正主义分子最怕我们这一着的。他们生怕我们抓住马脚不放，就千方百计地耍花招，搞阴谋，或者故意搞迷魂阵，左一条清规，右一条戒律地束缚我们。我们要问：前一阶段清华大学里大批了一顿"大胆怀疑论"，究竟是谁的主意？你们为什么那么怕有人怀疑呢？你们这些人实际上最蠢不过了，老是自己暴露出来，自己打自己的嘴巴，自己给自己挖掘坟墓，你们才真正是天下第一号大糊涂虫！

老实告诉你们，你们越怕怀疑，我们越要怀疑，动文动武，较量一下看。无名的小卒有了伟大的毛泽东思想的武器，照样啃你这"老帅"。

三、取消党的领导

刘少奇的讲话是存在于我们党内的一部分"左"右倾机会主义势力的最明显的代表！他面对着轰轰烈烈的群众运动大慌手脚，赶快派工作组镇压学生运动，给轰轰烈烈的群众运动泼冷水，设障碍，到了我们伟大的领袖毛主席发现这个问题，撤销了工作组之后，这一部分人便成了取消主义者，他们失去了中国共产党的生动活泼的朝气，失去了领导群众运动的战斗力，因而变成了向隅而泣的可怜虫。刘少奇说："在党中央工作的同志（包括我在内）热烈支持北京高等中等各学校革命的同学，革命的教师，革命的员工进行无产阶级文化大革命，这是我们党中央的总的方针。"难道我们党中央的总的方针就在于支持吗？这显然成了群众的尾巴。又说："党中央的同志如果能够帮助你们的话，尽量帮助你们，支持你们。"这种极其消极的态度表现得多么明显！再看一看前一阶段北京各地的不少党组织不就是如此吗？由于他们长期陶醉于高高在上，极不虚心，严重地脱离群众，因此对群众的革命积极性估计过低，他们这些人极容易抓住群众运动的某些缺点大肆宣嚷，有的直弄到颠倒黑白，混淆是非的程度。这些人势必要被群众所抛弃。

那些由于认识不清而堕落下去的同志，我们应该击他一掌，大喝一声，以让他们赶紧换换脑筋，迎头赶上去。对于那些有意压制群众的人，我们可不那么客气了。因为他们成了绊脚石，又往往不愿意自己滚开。那就只有动手搬！清除出去！刘少奇对革命群众的革命热情极看不顺眼，他说："你们现在有饭吃，吃饭了不上课，中央决定半年不上课，半年又吃饭又不上课，干什么呢？干革命"！难道我们干革命是因为吃饱了饭没事干才干革命吗？这简直是对革命师生的极大诬蔑！我们清醒地知道，摆在我们面前的任务是多么艰巨，我们进行的又是一场多么尖锐的阶级斗争！因为资产阶级、修正主义造我们的反已经十几年了，他们越搞越猛烈，他们的企图是要翻天。

我们就是为了保卫我们最最敬爱的伟大领袖毛主席，就是为了保卫我们的社会主义江山才造修正主义的反，才干革命的！造我们的反造了多么年的先生们，一听说我们造反就大惊失色，侮辱漫骂，什么手段都使出来了。现在一见局势已成，忽又装起糊涂来了。懵懵懂懂地谈起梦话来了："你们干什么呀？吃饱了饭没事干吗？"可笑！

四、划圈圈、定框框、保护黑帮过关

刘少奇在讲话中虽然一再说："干革命靠我你们了"，实则却表现了对群众的极大不信任，生怕同学们打黑帮打错了，一次道道又一次道道"。他中要给同学们指一指路，真怕年幼无知的同学们弄出乱子吗？不！醉翁之意不在酒，他是生怕把所有的黑帮都揪出来。他说："刚才邓小平同志讲，这次文化大革命的重要目标是什么。第一是斗争反党反社会主义反毛泽东思想的当权派！这只是一小撮，不是很多的。"这就是很明显地给革命群众加框框，意思是说，抓出这么多了，已经差不多了，别再费神去揪了！又说："有些人犯了错误是可以改正的"。错误？？说的倒真轻松，难道这些人只是犯了一些错误吗！看看总理怎么讲的："在北京过去的旧市委……都犯了严重的错误，也就是大家说的黑线错误，这完全是一种罪行。不光是错误。"反对毛主席这仅仅是一种错误？？镇压群众这也仅仅是一种错误？？否定得那么轻松，这完全是罪行！！

工作组是谁派的？！现在还不清楚，很多工作组的领导人犯了严重的罪行，如清华的叶林就是一个。同学们要揪他，刘少奇讲话了："因为过去这段时间内他们和你们在一起，作得好的，作得错的，也是和你们一道，你们都看得很清楚。他们运动中的错误缺点，要由你们作结论，当然他们的历史情况你们不太清楚，那你们就没有办法做了，你们就不能做了。"这无非是说，你们千万别揪住不放，因为历史你们不知道，结论你们不能下！这纯粹是胡扯！什么是历史？这个人在文化大革命中的表现就是最重要的历史！文化大革命对于一切牛鬼蛇神是一次大暴露，是真金是烂铁，烈火一炼就分出来了！照你这么说，我们还有权力揪谁？！清华的黑帮，我们不也无权揪了吗？因为鬼才知道他们的历史是什么玩意？！看看江青同志是怎样说的："老革命要看他的一贯，特别要看他在革命紧急时刻的表现。陈独秀不也曾是党的领袖吗？但后来成了叛徒嘛！"这话真是给了刘少奇一个耳光！收起你那套"光荣"的历史吧！不管你是谁，多么"权威"，只要你反对我们最最敬爱的领袖毛主席，我们毛主席的红小兵就要冲上前去，拼着命干也要把你拉下马来！

请看"保护少数"的背后：刘少奇的讲话用了一半时间翻过来调过去地讲"保护少数"。少数是要保护的，而且必须保护：像我们学校的蒯大富在当时就是一个最典型的应该保护的少数！可是遗憾得很，一贯对清华了如指掌的刘少奇，（因为清华只有两个极端反动的东西他都知道了，不但名字记得，观点也都知道了，而连清华的同学还不一定知道呢！）对蒯大富这个名字却健忘了。谁人不知，钦差女将在清华整了蒯大富近一个月，结果总理亲自为他翻案还不行。而蒯大富却是一个革命的好同志。这不是极典型的例子吗？刘少奇为什么不举呢？实在奇怪，他反复几遍地招呼同学们保护少数，保护XX，要叫他们活动，叫他们多写反动标语，用心何在，不是明明白白的吗！亏你喊得出口！

关于工作组的大辩论已经进行一个多月了，可是阻力大得出奇！叶林腰杆子硬极了。同学们要揭他一揭，马上千百声斥骂充入耳膜。王光美更厉害，揭他的大字报一贴出，就批上一片"混蛋"、"右派"的大骂声。

毛主席他老人家亲自主持制定的《十六条》说得多好啊！

"文化革命既然是革命，就不可避免地会有阻力，这种阻力，主要来自那些混进党内的走资本主义道路的当权派，同时也来自旧的社会习惯势力。这种阻力目前还是相当大的，顽强的。"这种情形在我们学校里体现得多明显啊！

多少天来，他们一次又一次地耍了多少手段来扼杀群众的革命热情。"临筹"是一个什么东西？完全是王光美的御用工具，完全是运动的绊脚石，说穿了就是帮凶。可是靠压有什么用呢？！清华园的形势发展不是回敬了你们响亮的一记耳光吗？！

前天，刘X突然出大字报了，要造王光美的反，"大大方方"地端出许多"内幕"。老实说，这实际上全是旧闻了。你也有些太不高明，明明知道王光美还挑不起这个责任的重担，却偏偏硬压上去，这哪里行呢？实际上叶林不过是一个赤膊上阵的打手，王光美也不过是委任坐镇的大使而已。步步为营的暴露是暴露，一下子暴露还是暴露，刘X如果真想暴露内情的话，何不干脆一些呢？

伟大的革命群众运动的暴风雨，必将荡涤一切时代的污浊，横扫一切牛鬼蛇神，彻底砸烂一切盘踞在新中国的修正主义巢鹤，在我们最最敬爱的导师、领袖、统帅和舵手毛主席的亲自抚育下，一个光辉灿烂，更新、更革命的新中国将更加朝气蓬勃地屹立在世界的东方！

同志们，毛主席他老人家教导我们："你们要关心国家大事，要把无产阶级文化大革命进行到底！"这是多么亲切的重要指示啊！"

"宜将剩勇追穷寇，不可沽名学霸王。"

让我们为扫除一切害人虫，为保卫我们最最敬爱的毛主席而拚死地战斗吧！


陈伯达在北京大学的谈话

陈伯达1966.08.24

八月廿四日清晨，陈伯达同志因一张大字报来到北大，伯达同志在北大图书馆系一个同学转抄毛主席大字报前反复说：“你们不要抄，毛主席的文章经过《人民日报》发表，经新华社广播，不能这样乱传，传出去要弄回来”。大家不是说按毛主席的指示办事吗？（此事）没有问过毛主席吧？不经《人民日报》，新华社，又不请示他，这好不好啊？"（大家说：不好！）

清华一同学问：我校此大字报已贴了四张，怎么办？

伯达同志说：我刚才说的话可以公开，不能把我们伟大领袖未批准的文章随便传，全世界都在注意。文化大革命进行中，你们要动脑筋想一想，这不大合适，道理就那么多。

伯达同志说罢，找一硬板凳坐下来说：来，你们考我几个问题。

北大植物系一同学：好多人去外地串联，不愿在班上，我班二十七个人，现在只剩下七个人，你说怎么办？

伯达同志：同学们商量商量，都把理由提出来，讨论讨论，为什么要去，为什么不要去？

北大一女同学：我们根据《人民日报》社论《学习十六条，熟悉十六条，运用十六条》认为串联是次要的；而陶铸同志又讲，欢迎革命串联，将来可以坐火车象五八年吃饭不要钱那样，这是为什么？

伯达同志：你们自己讨论去，我觉得交流经验是必要的，怎么交流？办法多种多样，由你们讨论，可以大批人去，可以派代表去，可以去看看等等。

电影学院一学生问：红卫兵以红五类为主，还是只允许红五类子弟参加？

伯达同志：你们讨论讨论。

一人提起郭沫若问题。

伯达同志：你们大家讨论，有人说他欠债太多，是什么债？是否看了他的书就受他影响呢？我也看过他的书。一个人的功过，功多还是过多，成绩多还是缺点多？（漏记关于郭沫若历史研究问题）

有人问：对共青团怎么看？有人主张用红卫兵代替。

伯达同志：你们讨论一下，大革命的大风大浪中，每个人都要动脑筋。

问：红卫兵性质如何？

伯达同志：你们研究研究，我也是个老红卫兵。

问：文化大革命中，党、团组织起什么作用？

伯达同志：所有党、团组织都要经受文化大革命的考验。

问：党章有问题？

伯达同志：可以在党代表会上讨论，你们也可以提意见。我说的错话很多，老欠债，还不清。（说罢笑起来）

问：主席要我们关心国家大事，我们在大字报上点刘少奇的名字行不行？

伯达同志：作为我个人的意见，不要贴在外面，给他写信。你们可以提意见，包括我在内。我是小组长，官不大，下面才管十几个人。（说罢笑了）

问：已贴了！（关于刘少奇同志的大字报）

伯达同志：你们可以考虑一下，讨论讨论。

问：清华大学贴了很多！

伯达同志：我想你们对刘少奇同志的意见可以写文章，我说到这儿。有意见可以给他写信，这样是不是好些。贴了，他也看不见，他来了会被包围起来。你们看，现在我不是被包围了吗？连大字报也看不成了。

伯达同志接着又说：用毛泽东思想去讨论讨论。大家都拥护毛主席，按毛主席的指示办事，不要什么事都求现成答案，照着去办。这样，你们就没有主动性，必须大家讨论，各种意见，大家都听听。你们赞成文斗还是武斗？（答：文斗！）打人太简单了，不用脑筋，这个人很坏，我打他两拳，不解决问题。

北大一工人：我去矿院，看到那里的红卫兵打了工人，使老工人住了医院。

伯达同志：打人问题就是不发动、不讨论的结果。

那工人又说：矿院红卫兵逮捕人。

伯达同志：没有经过群众好好酝酿组织起来的。前天我去王府井，这儿看看，那儿看看，小红卫兵没有打我。后来他们问我是不是陈伯达同志？我不回答他这就完了。党是相信群众的，依靠群众的。

有一个人说：半工半读怎么搞？一斗、二批、三改怎么进行？

伯达同志：下一步再研究怎么搞。毛主席提出“亦学亦工”，在实践中取得经验。全面的改可以稍后一些。但不是斗中没改，这里（指北大）改的很多嘛！

北大一同学说：斗黑帮目前牵涉到经济问题，我们准备没收黑帮傅鹰的赃款，可以吗？

伯达同志：问题提得好，具体做法大家讨论。

有人问：王光美现在在哪儿？

伯达同志：不知道。又开玩笑地说：她在中国。


刘少奇为北京市各工作组领导干部会议写的检讨（摘录）

刘少奇

1966.09.10

〖注：九月初，中央通知召开北京市各工作组领导干部会议，安排刘少奇和邓小平在会上作检查。刘少奇写此检讨交毛泽东审阅。后会议取消，改开中共中央工作会议。刘少奇在中央工作会议上另作检讨。〗

在今年六月一日以后的五十多天中，我在指导无产阶级文化大革命中发生了路线错误、方向错误。这个错误的主要责任应该是由我来负担。其他同志的责任，例如在京的中央其他领导同志，某些工作组的领导同志，某些地方的领导同志等等，他们虽然也有一定的责任，但是，第一位要负责任的，就是我。

……在工作组派出之后的五十多天中，我是一直支持工作组的，这样就增加了工作组犯错误的可能性和严重性。有少数工作组实在不能维持下去了，把工作组撤离之后，接着又派了新的工作组去。工作组的负责人大多数既不理解无产阶级文化大革命，又没有好好向群众学习，一开始就要业已发动起来的广大群众按照我们和工作组主观设想的计算和步骤行动。这样，就违背了革命群众运动发展的规律，就发生了许多严重事件，就在事实上站到反动的资产阶级的立场上去了，实行了资产阶级专政，将无产阶级轰轰烈烈的文化革命运动打了下去，颠倒了是非，混淆了黑白，长了资产阶级的威风，灭了无产阶级的志气。即使在这个时候，我还不是很明白的，不知道这种情况是极不正常的，极不利于文化大革命，不利于党和社会的利益。这是右倾机会主义的错误。虽然才五十多天，但损失是很大的。这种后果直到现在还没有肃清，有些地方变本加厉造成了群众的对立。

一九六二年我犯右倾错误，一九六四年又犯形“左”实右，我这次在无产阶级文化大革命中所犯的路线错误是跟以前的错误有联系的。

（检查犯错误的原因，大意）第一条是对这场“文化大革命”不理解，“怕乱，怕大民主，怕群众起来造我们的反，怕反革命上台”；第二条是“错误地估计了当时无产阶级文化大革命的形势”；第三条是“资产阶级世界观还没有完全转变过来”；第四条根本的原因，“没有学好和掌握毛主席思想”。


对刘少奇《在北京各工作组领导干部会议上的检讨提纲（草案）》的批语

毛泽东

1966.09.14

少奇同志：

基本上写得很好，很严肃。特别后半段更好。建议以草案形式印发政治局、书记处、工作组（领导干部）、北京市委、中央文化小组各同志讨论一下，提出意见，可能有些收获，然后酌加修改，再作报告，可能稳正一些，请酌定。


刘少奇收到毛泽东9月14日信后给周恩来的信

刘少奇

1966.09.14

毛泽东在9月14日这一天给刘少奇写来一封短信：

少奇同志：

基本上写得很好，很严肃，特别后半段更好。建议以草案形式印发政治局、书记处、工作组长（领导干部）、北京市委、中央文化小组各同志讨论一下，提出意见，可能有些收获，然后酌加修改，再作报告，可能稳正一些，请酌定。

刘少奇立即给周恩来写信：

恩来同志：

我的检讨提纲，毛主席已经看过，并批了一段话，退还给我。现送上，请你看看。我赞成毛主席的意见，以草案形式印发政治局、书记处、工作组领导干部、北京市委、中央文化革命小组各同志讨论一下，并请他们提出意见，退还给我，然后酌加修改，再作报告。关于印发事，请你批办，请各同志在几天之内提出意见告我，给我以帮助。主席的批语也印发。如何？请你酌情安排。


王光美给清华大学革命师生员工的书面检查

王光美

1966.10.10

清华大学的革命师生员工们、同志们、同学们，你们好！

离开清华大学已经二多个月了，现在清华大学无产阶级文化大革命的情况，我完全不了解。在这两个多月的时间里，每当我想到我在清华大学参加无产阶级文化大革命时犯了严重的错误。给党和群众造成严重损失，我就非常痛心，特别是我没有向清华大学的革命师生员工们，检查，我所犯的错误，我的心更是不安。本想前来当面向革命师生员工作检查，并赔礼道歉，但考虑到口头讲，不如把检查稿做为书面检查送给你们更便于大家讨论，批判和批评，这样也许对清华大学的无产阶级文化大革命更有利些。同时可以使我取得大家更多的帮助，彻底改正错误。我是六月二十一日参加北京新市委清华大学工作组的，八月三日按领导的指示离开清华大学。在这四十多天里，我犯了非常严重的错误，给党的事业造成了很大的损失，辜负了党和毛主席对我的信任，也辜负了清华大学的革命师生员工对我的信任和帮助，我非常痛心。

我完全拥护中央关于无产阶级文化大革命的决定，完全拥护党的十一中全会公报，完全拥护林彪同志和周恩来同志最近关于文化革命的指导，完全接受周恩来同志和其他中央负责同志对清华大学工作组的批评，完全同意《人民日报》和《红旗》的社论。

现在我讲讲我对清华大学工作组在八月二十二日大会上所做的检查。我们工作组所犯的错误是方向性的错误，路线的错误，违背了党中央和毛主席制定的无产阶级文化大革命的方针和路线。我们犯了右倾机会主义的错误。站在资产阶级立场上，实行了资产阶级专政，压制了民主、压制了不同意见。造成了白色恐怖、镇压了群众运动，把清华大学轰轰烈烈的无产阶级文化大革命打了下去。造成了十分严重的错误，我要负重要责任，虽然我不是工作组领导小组成员，但同志们很尊重我的意见，我提出过一些错误的意见，积极地办了一些错事，并同意和支持了工作组领导的错误意见，助长了工作组的错误。加之，我认识错误很迟钝，在一段时候转不过弯来，又是错上加错。我的错误是：

一、相信工作组的作用，想各种办法使工作组在清华站住脚。我当时认为北京新市委既派工作组来领导清华大学无产阶级文化大革命，我们就要领导得了，领导好。六月二十一日参加工作组工作后，我就把主要精力放在了解和研究一些具体工作问题，以“改进”工作组的工作，依靠左派，争取群众大多数，以痛击清华走资本主义道路的当权派。

清华大学前几天可以解放一般党团员和一些干部，使他们积极参加文化革命。在中央撤销工作组以前，我根本没有想过在学校里开展无产阶级文化大革命根本不需工作组，结果我愈加强工作组领导，愈限制了群众无产阶级革命造反精神，正如毛主席所说：“当着群众要前进的时候，我们不前进，那是右倾机会主义。”我就是这样犯了右倾机会主义的。

二、错误地估计了当时清华大学阶级斗争形势。

人民日报发表了北大的革命大字报和人民日报评论员文章《欢呼一张革命大字报》之后，为彻底粉碎旧清华的修正主义统治，当时正是乱得好，乱得不够的情况下，我们工作组却墨守旧的章法，想引导群众按我们主观设想的作战计划和方法，按部就班的斗黑帮人物。过分强调不打无准备之仗，不打无把握之仗，用我们的老框框限制群众运动。群众中有各种各样的意见，思潮本来是正常的现象。应该相信群众，自己能在辩论和讨论中弄清是非和敌我，要让群众在这场伟大运动中自己教育自己，去识别那些是对的，那些是错误的，那些作法是正确的、那些作法是不正确的，而我们却错误地估计了形势，把当时怀疑工作组反对工作组、赶走工作组的人，错误地当作别有用心的人，说他们是“假左派”。当时我认为工作组和革命群众应该集中精力向黑线开火，而一小撮“假左派”却跳出来，一个劲儿把注意力往工作组身上引，是有意干扰我们向黑线开火，我们也怀疑他们这一小撮人可能同修正主义的清华党委有关，我同意和支持校工作组排斥干扰和提出，同“假左派”辩论，必要的反击。辩论开始是自发的，以后是工作组领导，错就错在这个“领导”上了。由辩论发展到批判的过程中，我积极地参加了组织领导工作。当时提出几个大是大非问题上作辩论。当时，我曾提出这场无产阶级文化大革命是触及人们灵魂的大革命，但不需要人人过关，是否可以应用批判少数教育提高大多数的原则，通过排出来的一小撮干扰运动的“假左派”所反映的错误言论和行动的辩论和批判来教育提高广大群众和我们工作组自己的认识，这条原则用于批判斗争黑线人物是正确的。

但因错误地估计了形势，用于对待同学中的不同意见……（底稿看不清）准备过程及教育过程。这样就拖长了辩论和批判的时间，造成了学生斗学生，扩大了打击面，上纲（提高到阶级斗争的纲上来分析）愈来愈高，我们也控制不住，结果造成了强大的政治压力，混淆了两类矛盾。现在看来我们根本不应该参与学生中不同意见的辩论，更不应该对学生群众中的辩论加以领导。至于有的同志说被批判的同学是右派，是反革命……，就更不好了，后来还发了不许有的人向中央办公厅接待站告状，或以保护为名，压制有的人的自由，都是错误的。在全校性的万人大会前开练兵会是我建议的，并积极参加了的，产生了严重的包办代替的。

工作组的严重错误，我都要负主要责任。当时我个人没有觉悟到犯了严重的错误，还自以为是地说过我们已把坏事变为好事，在群众中活学活用毛主席著作开了好头，认为向黑线人物进攻做了思想上和组织上的准备，工作组也挺起腰来了。现在看来这些评价是错误的，我完全颠倒了是非，混淆了黑白，站错了立场，还自以为得意。毛主席说：“对于政治形势的主观主义的分析和对于工作的主观主义的指导，其结果不是机会主义就是盲动主义。”我就是过去犯了右倾机会主义的错误。

在这段时间中，我曾约过一些同志和同学座谈，七月中旬的土工化系902班的大多数同学，我还参加了一些中小型会，在食堂吃饭前后也曾向群众讲过话，在会上和谈话中我肯定讲了不少错误的意见。希望这些同志和同学，以党中央十六条的精神来衡量我讲过的话，清除我给予你们的错误影响，并帮助我改正错误。如果你们受了我的影响，犯了错误，说了错话，责任由我负，你们没有责任。

三、对错误的严重性认识迟钝、实际上是坚持错误，错上加错。七月二十七日，我曾找无线电系雷蓉、王小苹同志谈话，我打算说服她们晚些时候贴出她们的革命大字报，我当时认为我们已连续开了三次揭露和批判前校党委的会如果能够过一段时间再辩论工作组的错误性质更好些，因她们态度坚定，我没能说服她们。

七月二十九日礼堂讲话影响很不好，是变相定调子。我讲：“清华大学文化大革命以来有成绩，应归功于党中央和毛主席，归功于清华大学的革命师生员工，有错误和缺点，要由工作组负责，主要由工作组领导负责。我参加工作组后，我有一定责任。”当时我根本没有想到我们会犯路线错误。我讲有成绩，似乎是工作组方向没有错，起了变相定调子的作用，群众要求我对工作组错误性质讲一讲我的看法，或我讲我是工作组的成员，首先要听取群众的批评，我有我的看法，听了批评以后再讲，不对，可以再批评。在中央宣布撤销工作组，并号召大家对工作组提意见时，我这样讲话，妨碍一些群众放手对工作组展开批评。那夜，我的话确实讲得不好。因为我当时只认为，我们工作组是有一般性的错误与缺点的。根本没想到也不可能认识到我们是犯了路线错误。

七月三十日在工物系宿舍参加七○一班辩论会听取他们的各种批评和批判几小时，最后同志们热烈地要我讲几句话，我说我能讲点原则的话（如什么叫框框，放手发动群众与贯彻党的阶级政策不是对立的，对二十三条中，不得以任何借口整社员群众的理解……）。这些话是有倾向性的。特别是第三个问题，讲得不好，比喻得不对。实际上是为工作组的错误辩护的。对工物系七○一班同学，给了不好的影响。

以上是我所犯错误的事实。

我这次犯了严重错误，不是偶然的，我出于资产阶级家庭，受过长期资产阶级教育的毒害。虽然在党的教育下，不断改造思想，实际在我的思想上，资产阶级的烙印还没有得到脱胎换骨的改造。旧思想、旧文化、旧风俗、旧习惯还很多。在这次轰轰烈烈的、触及人的灵魂深处的无产阶级文化大革命中，必然暴露出来我的世界观和方法论。还有许多资产阶级的影响，常常不自觉地以主观主义（唯心主义）代替唯物主义，以形而上学代替辩证法。繁琐哲学也不少。因此，就不知不觉地站到反动的资产阶级立场上去了。

对于当前进行的无产阶级文化大革命的性质、任务和如何搞法很不理解，特别是对当前开展的一个更深入更广阔的新阶段，根本不理解。而且主观主义、经验主义也搬用了一些我所了解的农村四清运动的经验。革命运动是不断发展的，我却停滞在老阶段上，把一些框框、老经验、老办法搬到清华大学的文化大革命中套用。必然压制了群众的革命造反精神。我的思想不能随变化了的客观情况而前进。看不出矛盾的斗争已将客观过程推向前进，而我的认识仍停留在旧阶段上，这是形而上学的观点，是资产阶级世界观的反映。

其次依靠群众，相信群众，放手发动群众的问题没有在思想上和实际工作中真正解决。我没有遵照毛主席的多次指示以甘当小学生的态度无条件地到群众中去。没有放手发动群众自己闹革命，让群众自己解放自己。没有放下架子，没有深入群众，接触面狭，就不能了解运动的真相，不能不颠倒黑白，做出错误的判断，并压制革命小将们的无产阶级的革命造反精神，这样对待群众和群众运动这一根本问题上，我实际上也是站在反动资产阶级立场上去了。

而我犯错误的根本原因，是我没有学好毛主席著作，没时时事事按毛泽东思想办事。放松了思想改造，结果就不能不办出违反毛泽东思想的事情来。我们工作组所犯错误的结果是非常严重的，按我们那样的搞法，就不能彻底地斗倒党内走资本主义道路的当权派，就不能横扫社会上的四旧，就不能改革一切不适社会经济基础的上层建筑，搬掉革命前进道路上的一切绊脚石就不能挖掉产生修正主义的根子、防止反革命复辟。

我对所犯错误的严重性的性质（认识）是有过程的，而现在我正处在这个认识过程中，我将继续用中央十六条来检查我在清华大学无产阶级文化大革命中的工作，不断提高认识，力求紧紧跟上毛泽东思想，要求紧紧跟上党中央的精神，力求紧紧跟上蓬勃发展的革命形势。我今天的检查还是不深刻的。我愿继续听取革命群众和同志们的批评和批判。过去两个多月，我没有到清华大学，有许多大字报我没有看见，如果有底稿的话，我希望能把批评我的大字报的底稿寄给我看看。今后还热烈地欢迎同志们、同学们多给我贴大字报，对我的错误进行批评和批判，并希望能把底稿寄给我，帮助我彻底地改造思想和彻底地改正错误。

我们工作组所犯错误，是由我们伟大领袖毛主席亲自发现和扭转的，每当革命关键时刻都是伟大领袖毛主席亲自掌舵，指明前进的方向，把革命运动推向新阶段和新高潮，并拯救了大批犯错误的干部。作为犯错误的我，一定要永不忘记这次沉痛的教训，一定要坚决地改正错误，站回到无产阶级的立场上来，站到党的路线的正确立场上来，不断清算我所犯错误的路线。我决心带着我犯错误这个问题活学活用毛主席著作、力争作个无产阶级革命派。决不辜负党和毛主席教导，决不辜负人民群众的信任，我保证一定按林彪同志的指示，读毛主席的书，听毛主席的话，照毛主席的指示办事，力争作毛主席的好战士。

同志们，同学们，你们中有些人在我们工作组错误路线的领导下办了错事，说了错话。这个责任不在你们，而要我们工作组领导上负责，受我影响的由我负责。希望你们以主席思想为武器，以毛主席亲自制定的十六条为武器，彻底清算我们的错误，狠狠地批判我们的错误，并从中吸取教训。希望你们同过去被我们批评或批判的人一起，在党中央和伟大领袖毛主席的领导下团结起来，认真完成党和毛主席交给我们的任务：一斗二批三改。

一定要把史无前例的无产阶级文化大革命进行到底！

伟大的、光荣的、正确的中国共产党万岁！

伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁！

伟大的战无不胜的毛泽东思想万岁！

王光美（签字）

1966．10．10


周恩来对清华大学要王光美去该校参加批判会一事的批示

周恩来

1966.10.12

中央文革小组办公室转陈伯达、康生、江青等：

我准备派人去录音，带回给王光美同志，而不要她去参加会议。

周恩来接见哈尔滨工业大学造反派代表时的讲话（摘录）

周恩来

1966.10.20

〖地点：国务院会议室。十月十八日，哈尔滨工业大学学生在天安门广场贴出“打倒刘少奇”的大标语。〗

我劝你们不要到天安门去贴少奇同志的大字报了，学校也最好避开这个问题。即使少奇同志有错误，我现在也无权回答你们。你们把少奇同志的大字报贴到天安门，你们要考虑考虑。少奇同志是政治局常委，是国家元首，他不是普通党员，也不是普通领导，就是要撤换，也不要去发动群众。……我今天讲这么多，就是劝你们，不要到天安门去贴少奇同志的大字报。清华的同学要把王光美同志叫回去检查，主席还不赞成。主要是考虑群众大会一开，就不好收场。

（有代表提出：刘少奇在八大修改党章的报告中没有提毛泽东思想。）八大修改党章的报告没提毛泽东思想，是主席的提议，是针对当时的国际局势。主席说，不一定每一次开代表大会都提。你们青年人热情很高，但你们把问题想得太严重，你们不了解实际过程。


刘少奇在中央工作会议上的检讨

刘少奇1966.10.23

同志们：

我坚决拥护主席和林彪同志的指示，同意陈伯达同志的讲话。我看了各小组会的大部分简报，了解到一些地方和中央的一些部门在指导无产阶级文化大革命中程度不同地犯了错误，许多同志都进行了检讨，这使我的心情十分沉重；因为这同我在前一段无产阶级文化大革命中所犯的错误，是有关系的。

在今年六月一日以后的五十多天中，我在指导无产阶级文化大革命中发生了路线错误，方向错误。这个错误的主要责任应该是由我来负担。其他同志的责任，例如在京的中央其他领导同志，国务院某些部委的领导同志，北京新市委的领导同志，某些工作组的领导同志，某些地方的领导同志等等，他们虽然也有一定的责任，但是，第一位要负责任的，就是我。

在今年七月十八日以前的一段时间内，毛主席不在北京，党中央的日常工作，是由我主持进行的。北京市各方面的文化大革命情况，是经常在我主持的中央会议上汇报的。在这些汇报会议上作出了一些错误决定，批准或同意了一些错误的建议。

例如：

向北京各大学，中学派了许多工作组，并要中央各部委和共青团中央支援新市委一些工作人员作为工作组的成员。当时，中央各部委、共青团中央都很积极，抽出了大批干部，并由全国各地抽调来一些干部，作为工作组成员由新市委介绍到各学校。此外，中央某些部委还向一些机关派了工作组。

一开始就订出了一些限制群众革命行动的办法，如不让群众上街游行，不让把大字报贴到马路上去，要内外有别，等等。

批发了北京大学文化革命简报第九号到各地党委，认为北大工作组六月十八日处理乱斗现象的办法是正确的，及时的。由此，就在事实上支持了北大工作组的一些错误作法，把革命师生群众的革命行动，说成是反革命事件，这就给全国定了一种基调。

批发了一些中央局报送中央的关于无产阶级文化大革命的报告和讨论纪要等，在这些文件中也有一些错误，也发生了一些不好影响。

在北京许多学校进行所谓“排除干扰”的斗争，由此，就在许多学校工作组的领导下发生了学生斗学生的现象，发生了限制人身自由及其他非法作法，围攻了革命派，压制了不同意见，甚至将一些学生定为“反革命分子”，“右派”或“假左派”等。这样，就在不少学校造成一种恐怖气氛，这种恐怖气氛是反动的，白色的恐怖气氛。我过问过的，王光美同志参加过的清华大学前一段文化革命运动中所犯的错误，是这一错误路线的典型例子。我曾联系过的师大一附中，也进行过“排除干扰”的斗争。

解放北京市大多数党团员和一般干部，只要他们认真检查在前市委反党修正主义影响下所犯的那些错误，并加以改正，就可以既往不咎，就可以积极参加文化大革命，是不错的，但是同意了新市委过早地恢复党团组织活动的意见。工作组撤退时，把职权交给了各学校的文化革命委员会或临时筹委会，这些委员会的成员，多数是工作组指定或者变相指定的。他们中的多数人受工作组的影响较多，所以他们不能很好地执行党的正确路线。

北京市许多中学的文化革命，也程度不同地犯了上述的错误，此外，还批准了共青团中央报送的“关于北京市中学文化革命规划”。在这个规划中规定，对多数中学的教职员实行集训，使初中一二年级的学生放假，或到工厂、农村劳动，并对一部分中学生实行军训。

现在看来，对学校和机关的文化革命，是不应当派工作组的。当时群众纷纷要求党中央和新市委派工作组到各学校和一些机关去领导他们进行文化大革命，许多方面也要求派工作组，特别在报纸上发表了派工作组到北京大学代行党委职权以后，这种派工作组的要求就更加强烈了。当时，我们没有就是否应当派工作组的问题进行过讨论，也没有就工作组进入各学校和一些机关后应当采取什么态度进行过讨论。各工作组是匆促地进入各学校和一些机关的。应当说，我们对于无产阶级文化大革命是很不理解的，但是革命群众运动已经轰轰烈烈地起来了，我们只有支持群众的革命运动，并参加到群众运动中去，向革命的群众学习，听取群众中的各种不同意见，然后才有可能对革命的群众运动中某些政策问题提出我们的意见。“当前开展的无产阶级文化大革命，是一场触及人们灵魂的大革命，是我国社会主义革命发展的一个更深入、更广阔的新阶段”。对于这一新阶段的社会主义革命，我自己和许多同志都不理解，都没有经验，在这种情况下，我们只能在革命运动中学习，不应当派工作组去代行党委职权，也就是不应当从外面派人到那里去包办代替，去建立“领导”群众进行文化大革命运动的机构。如果群众一定要求我们派人去，我们也可以派少数联络员去了解那里的情况，听取各方面的意见，接收并保存原党委的所有资料和某些行政工作。对于群众的文化大革命运动，则不要发表自己的意见。这样，虽然还不能满足群众的要求，但当时最多也只能这样处理。

当工作组已经派出，已经有同志发现工作组同革命的群众运动发生对抗的现象，并且提出不要工作组，例如陈伯达同志早就提出过这种意见。陈伯达同志是根据毛主席的启发而提出这种意见的。当时，我们如果能够领会毛主席的思想，调查研究大量的事实，立即将大批工作组撤回，也还是可以不至于犯严重的路线错误的。但当时我们没这样作。

当工作组初到各学校和一些机关后，一般是受到群众欢迎的。但是，很快就在群众中发生了各种不同的意见，其中有些批评和怀疑工作组领导或工作组某些成员的意见，也有一些批评和怀疑党的某些领导人的意见。由于大多数工作组对群众运动包办代替，并规定许多限制，这就必然引起群众的不满和怀疑，即使其中有些过激的言论，也是属于敢想、敢说、敢于斗争、敢于造反的革命言伦。当然也有极少数的右派言论出现。这本来是一种正常情况。应当拿出足够的时间让各种不同意见充分地发表出来，充分地辩论清楚。恰恰在这种关键时刻，由我主持的中央汇报会议就陆续地作出了前面所说的那些错误的决定。在工作组派出之后的五十多天中，我是一直支持工作组的，这样就增加了工作组犯错误的可能性和严重性。有少数工作组实在不能维持下去了，把工作组撤离之后，接着又派了新的工作组去。工作组的负责人大多数既不理解无产阶级文化大革命，又没有好好向群众学习，一开始就要业已发动起来的广大群众按照我们和工作组主观设想的计划和步骤行动。这样，就违背了革命的群众运动发展的规律，就发生了许多严重事件，就在事实上站到反动的资产阶级立场上去了，实行了资产阶级专政，将无产阶级轰轰烈烈的文化革命运动打了下去，颠倒了是非，混淆了黑白，长了资产阶级的威风，灭了无产阶级的志气。即使在这种时候，我还是不觉悟的，不知道这种局势的造成是极不正常的，是极不利于无产阶级文化大革命的，是极不利于党的事业和社会主义事业的。这是一种右倾机会主义的路线错误，时间虽然只有五十多天，但是一种错误所造成的损失和影响，却是很大的。这种后果，直到现在还没有能够肃清，有些地方甚至变本加厉，造成了群众中严重的对立情绪。

我这一次犯严重的路线错误，不是偶然的。我在历史上就犯过一些原则性和路线性错误。例如：一九四六年二月一日，旧政协会议开过会，我替中央写了一个指示，说旧政协决议付诸实施，中国将走上“和平民主新阶段”。对于当时时局的这种估计是错误的，有和平幻想。虽然，在这个指示上同时提出练兵、减租、生产三项中心工作，是不错的。此外，一九四六年初，对东北战争的指导方针，我是有错误的，当时对林彪同志的支持是不够的。一九四七年夏，我主持的土地会议，没有系统地全面地解决当时分配地主土地问题，没有能够纠正当时土地改革中出现的“左倾”错误，如杀人过多，侵犯一些中农的利益等。一九四九年春，我对天津城市工作说过许多话，纠正当时对资本主义工商业某些过份性急的情绪和作法，同时提出消灭城市的封建把头；但是，有一些讲话是有右倾错误的，没有强调指出工人阶级同资产阶级的矛盾，是以后整个历史时期内的主要矛盾。一九五一年七月，我错误地批评了山西省委“把老区互助组提高一步”，组织农业生产合作社的文件。一九五五年邓子恢同志砍掉了十万个合作社的计划，是在我主持的一次中央会议上讲过的，没有遭到反驳，事实上就批准了他的计划，他就在一次中央农村工作会议上大加发挥，砍掉二十万个（原文如此）合作社。在一九六二年我犯过右倾错误，在一九六四年我又犯过形式上是“左”的而实际上是右倾的错误。我这次在无产阶级文化大革命中所犯的路线错误是和我过去所犯的这些错误有联系的。

一九六二年一月召开的扩大的中央工作会议（七千人大会），用我的名义向这个会议作了一个书面报告，以后我又向这个会议作了一个发言。在我的书面报告和口头发言中，都肯定一九五八年实行党的社会主义建设总路线，大跃进和成立人民公社以来获得了伟大的成绩。同时，也在工作中发生了一些缺点错误。我们所获得的成绩是主要的，工作中的缺点和错误是次要的。这些缺点和错误大部分已经改正，有些正在改正。我们最困难的时期已经过去，形势已经开始逐步好转。在这种对于当时形势的基本估计下，不论在我的书面报告和口头发言中，对于当时的困难都讲得过多了，过头了，对于前途，有时也说得黯淡，对干部和群众中的社会主义积极性，发生了不好的影响。这已经是一种右倾错误。

更严重的错误，是一九六二年二月二十一日到二十三日由我主持的中央政治局常委扩大会议讨论了一九六二年的国家预算，发现了当年的预算有几十亿赤字，因而对于当时的财政经济的困难形势，就估计得更严重了。认为“我们现在在经济上是处在一种很不平常的时期，即非常时期。”陈云同志在二月二十六日向国务院各部委党组成员会议作了讲话。陈云同志的这个讲话，是根据他在政治局常委扩大会议上发表的意见加以发挥的。中央在三月十八日批发了陈云同志的讲话给各省、市、区党委，要各省、市、区党委一级的党员干部认真讨论。在讨论中，应当鼓励大家发表各种不同意见，并且应当允许保留不同的意见。因此，就在全国各地鼓励了各种歪风邪气的出笼，翻案风、单干风都出来了，还有些人就根本否定总路线、大跃进，人民公社三面红旗。这就在许多地方把前几年社会主义建设中的积极分子弄得灰溜溜的。

大量削减基本建设投资，对于许多已经开工的工程项目大量下马，以至有些必须继续建设的工程项目，例如大三线建设的某些重大项目，也错误地下马了，而某些应该削减的投资，又没有削减。

由于我当时过份信任陈云同志，并且偏听他的意见，在思想上同他有共同性，所以我向中央和毛主席推荐陈云同志作中央财经小组的组长。毛主席此时不在北京，我和中央其他几位同志到毛主席那里汇报了北京讨论的一些情况，并把已经拟好的中央批发陈云同志的讲话的文件送请毛主席批发。我后来才知道毛主席是根本不赞成我们对当时的形势估计和某些作法的。

邓子恢同志在当年二月的一次中央会议上说过安徽“责任田”的好处，我没有加以反驳，这就使他取得合法地位。在这以后，他就在好几处干部会议上鼓吹包产到户。另有一位中央同志就提出了分田到户的意见，还有一位中央同志就拟出了三和一少的意见。这些都是由于对国内国际形势作了错误的估计之后，而提出的直接反对社会主义革命和社会主义建设总路线的意见。其中分田到户的意见，我是直接听到过的。我当时没有把他顶回去，这是很错误的。但是我已经感到紧张，感到形势严重，因而急于请求毛主席回北京来。

在一九六二年一月的七千人大会到夏季的北戴河会议以前，我在这段时间内所犯的这些错误，是一种右倾机会主义路线性的错误。从毛主席回到北京后，就着手起草“关于进一步巩固人民公社集体经济，发展农业生产的决定”，以后又起草"关于商业工作的决定"，毛主席又在北戴河会议上提出形势、矛盾、阶级与阶级斗争问题进行了讨论，九月又召开了十中全会，通过了上述两个决定，并发表了具有深远意义的十中全会公报。这样，才把我这一次犯的错误纠正过来，把当时的局势从根本上扭转过来。

我在一九六二年犯了右倾机会主义路线性的错误之后，在一九六四年又犯了形式上是“左”的而实际上是右倾的错误。

一九六三年五月毛主席亲自领导制订了“关于目前农村中若干问题的决定"（第一个十条）之后，九月中央的某些同志又拟出了“第二个十条”（关于农村社会主义教育中一些具体政策的规定），于十一月十四日发出。这“第二个十条”是怎样拟出的，我不知道。最近才知道彭真在“第一个十条”出来后走了七个省，回来向毛主席写了一个报告，“第二个十条”是基本上根据彭真在这个报告中的思想拟出来的。一九六四年夏我觉得“第二个十条”中有些规定不利于放手发动群众，所以作了一些修改，在九月十八日发出修正草案。

一九六四年夏，我到河北、华东几个省市，中南各省和云南都讲过话，在北京也讲过话，在这些讲话中，我强调了要各级领导同志到农村去蹲点搞社会主义教育运动，这本来是对的。但是强调得过份，有些绝对化，这就是错误的。此外，在这些讲话中还说过，在这时以前的社会主义教育运动，多数是搞得不深不透的，有的甚至是失败的。对当时各地方许多单位的阶级斗争的严重性估计过份，对干部中犯四不清错误的严重性也估计过份，因而对于当时工农业生产形势好转的原因的某些解释也是错误的。在这些讲话中还说过应当在蹲点、发动群众斗争的过程中，才能逐步摸清情况，才能把情况调查清楚，认为照毛主席以前所说的开调查会的办法不够了，有的时候又说不完全适用了。这在事实上就否认了毛主席所说的开调查会的方法，这是十分错误的，造成极不好的影响。

在这段时期中，我过份相信王光美同志在一个大队蹲点的经验，让她在几个地方作了介绍，并且向北京的同志推荐听听她的介绍，后来又把她的讲话记录批发到全国，这就给许多同志以极不好的印象。其实，桃园蹲点工作队的做法，在当时就是有一些错误。

到一九六四年底中央工作会议时，我的上述错误并没有改正。我在这次会议上说过，运动的性质是四清和四不清的矛盾，又说是党内外矛盾的交叉，或者是敌我矛盾和人民内部矛盾的交叉。正如二十三条上所说的，这两种提法，没有说明社会主义教育运动的根本性质，因此不是马克思列宁主义的。今天社会主义教育运动的性质，只能是社会主义和资本主义的矛盾。这是同毛主席和党中央从一九四九年七届二中全会以来关于整个过渡时期存在着阶级矛盾，存在着无产阶级和资产阶级的阶级矛盾，存在着社会主义和资本主义两条道路斗争的科学论断相符合的。我正是在这种时候，忘记了十几年来我党的这一条基本理论和基本实践，因而不能不走到邪路上去。这就暴露了我一九六四年所犯的错误形式上是“左”的而实际上是右倾机会主义的实质。我的这次错误，也是毛主席亲自主持制订“二十三条”之后，才纠正的。“二十三条”上规定：“这次运动的重点，是整党内那些走资本主义道路的当权派”，这样，就把打击对象缩小到极少数人身上。

由于我在过去历史上犯过一些错误，特别在一九六二年和一九六四年犯了右倾错误，在这次无产阶级文化大革命中就犯了更为严重的右倾机会主义路线错误。

我在这次文化大革命中所犯的路线错误，又是从我们党和人民的伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席回到北京后，由毛主席亲自纠正的。毛主席同中央其他同志讨论后，在七月二十四日决定撤退各学校和一些机关的工作组。随后，召集了有各地方负责同志参加的中央工作会议，八月一日召开党中央的八届十一中全会。八届十一中全会讨论和通过了“关于无产阶级文化大革命的决定”和公报，在全会后期，讨论了关于我的错误问题，对中央政治局常委进行了新的选举，全会一致决定：由把毛泽东思想伟大红旗举得最高、活学活用毛主席著作最好的林彪同志，作为毛主席的第一位助手和毛主席的接班人。十一中全会的决定和公报以及对中央组织上一些改变，是完全必要的，对全党全国有极为深远的历史意义，对世界革命也将产生深远的影响。我完全拥护党的十一中全会决定和公报以及对中央组织上的变动。林彪同志在各方面都比我高明得多，党内其他许多同志也远比我高明。我对十一中全会和毛主席的一切决定，决心严格遵守，决心遵守一个党员所应当遵守的纪律，决不在任何人的面前搞两面派。

为什么在这次无产阶级文化大革命中犯路线错误、方向错误？原因是：

一、不理解这场文化大革命是我国社会主义革命发展的一个更深入、更广阔的新阶段，以及如何进行这场文化大革命的方法。为了把无产阶级文化大革命进行到底，完全达到十六条决定上提出的无产阶级文化大革命的各项任务，就必须认真走群众路线，广泛和深入地发动群众，提倡群众的无产阶级革命造反精神。而当时我们的作法实际是不信任群众，不依靠群众，不敢放手发动群众自己教育自己，自己解放自己，而是迷信工作组的作用，派工作组去包办代替群众的革命行动，怕乱、怕大民主、怕群众起来造我们的反、怕反革命分子上台。

二、错误地估计了当时无产阶级文化大革命的形势，把革命的群众运动中出现的正常现象和运动中不可避免的一些缺点，看成是“反党、反无产阶级专政”的“逆流”，因而作出了错误的判断，这就势必站在反动的资产阶级立场，实行资产阶级路线。

三、在思想上的资产阶级世界观还没有从根本上改变过来，还存在着许多唯心的、形而上学的观点，因而在观察问题和处理的时候，就常常站不稳立场，有的时候就站到反动的资产阶级立场上去了。在工作中又表现有自以为是、好为人师的态度。

四、最根本的是没有学好和掌握毛泽东思想，不能在工作和斗争中正确地运用毛泽东思想，没有到实践中去向群众学习，向毛主席请示和报告又不够，有的时候就在实际上违反了毛泽东思想。对一些同志提出的正确的意见没有接受，相反，听取了许多不正确的意见。

这是我现在对于在无产阶级文化大革命中为什么犯路线错误的理解。这种理解当然还是不深刻不全面的，以后还要继续努力去理解它。我决心努力学习毛泽东思想，学习林彪同志活学活用毛主席著作的榜样，决心改正自己的错误，力求在今后为党为人民作一些有益的工作。

这是我的检讨。请同志们批评、给我以帮助，并且清除我所犯的路线错误的影响。

伟大的、光荣的、正确的中国共产党万岁！

伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁！

伟大的战无不胜的毛泽东思想万岁！


陈伯达在中央工作会议上的讲话

陈伯达1966.10.25

资产阶级反动路线从何而来呢？这次文化大革命的错误路线主要表现在怀仁堂几次会议上的汇报和决定的一些问题。正当毛主席提出正确的文化大革命路线之后，为什么会出现错误路线呢？我在十月十六日的报告中提到对错误路线有提出者和执行者，但各有轻重不同而已。有些同志有些委屈情绪，为什么错误路线的创造者就不出来承担责任？

即使是错误路线，也还是属于人民内部矛盾，主要还是认识问题。但如果指出以后，犯有错误的人还不改正错误，那就有滑到反革命边缘的可能，到那时矛盾就转化。

错误路线的代表人物，历来是一、二个人或一个很小的集团搞起来的，如陈独秀、李立三、王明等所犯的路线错误就是少数人搞的。这次错误路线的代表人物，在十一中全会上批评过，大多数同志不知道，这次会议说穿了，就是刘邓，就是刘邓的错误路线。

在怀仁堂的会议，主要就是他们两人搞的。北京抓在他们手里，想搞成一个样板，全国照他的样板去办。这很明显是和毛主席的正确路线对立的，中央是毛主席的正确路线占统治地位的，为什么刘邓路线能在全国推行呢？这是因为主席外出不在北京，是刘邓利用中央大权在手，篡改了毛主席的正确路线，提出了一条错误路线，不是站在群众自己教育自己、自己解放自己的立场上。把一场有世界意义的伟大的文化大革命的创举，刘邓搞得冷冷清清。

刘邓的办法，是孙中山训政时期的办法，派出了大批工作组，把群众看成阿斗，把自己看成诸葛亮。把一场伟大的、轰轰烈烈的文化大革命企图按照他们资产阶级反动路线去进行。这条错误路线是刘邓联盟搞的。对刘的错误大家了解的较多，对邓是不了解的。对他的大字报也不多。其实邓的问题是很明显的，而且也是很严重的。工作组的形式，便于执行错误路线。如王光美到清华大学，后台是少奇，邓的女儿在师大附中，后台是邓，刘的女儿到清华附中，也是有后台的。这里是挑起了群众斗群众，工作组撤出之后，还是有人在那里操纵的，那里许多消息比我们还快，他们顽固地掌握学校的统治。

右倾机会主义路线变成了反动的资产阶级错误路线，他就要实行残酷的白色恐怖，有不同意见的人，用各种办法把他们打成“右派”或打成“反革命”。清华大学的蒯大富，他失去了自由，要到中央办公厅来谈问题，还有二个人押着来的。那时主持清华大学工作的是王光美，后台是刘少奇，把蒯大富打成坏分子，反革命分子，如果那样搞下去，还有什么无产阶级文化大革命呢？这是严重违反了毛主席无产阶级文化大革命正确路线，对全国都有影响的。

邓是错误路线的急先锋，没有人批评他的错误的东西。邓这个人凭他的聪明，好象他是天生的百科全书，无所不知，无所不晓，他不做调查研究，净乱决定问题。

每次开中央会议，他是以批评为主，对于其他大事无所用心。对群众是不接触的，对群众路线不感兴趣，可是什么事他都爱“拍板”，总理也只好陪绑。要同邓谈问题，真比登天还难。

一九六一年冬，起草人民公社六十条时，邓搞南三区、北三区分开搞，也没有和主席商量，主席批评说：“哪个皇帝决定的”，以后陶铸打电话，叫北三区的到南三区来开会，而邓当时坐火车游遍全国，不做调查研究，不了了之。对国际反修做了一些工作，但大政方针都是毛主席主持的。在北京起草的二十五条反修的纲领，根本不能用。以后到杭州，主席亲自搞了二十五条。

去年起草二十三条时，主席对刘邓也批评过，主席批评两个独立王国，但没有触动他，这次批评错误路线还没有触动他。

刘邓的思想作风是和毛主席对抗的。邓的面貌如不在我全党搞清是危险的，他同刘是打着一样的旗帜。

去年九月中央会议，如果党中央有一两个搞修正主义的人，就会把中国变颜色。苏共的教训，只要一变，就会有很多糊里糊涂的人跟着跑的。

六二年搞包产到户也是邓说的。六三年提出一、二线的问题，主席退到二线，这是组织上的措施，邓以为大权在手了。全党占统治地位的是毛主席的正确路线，但刘、邓利用毛主席休息时把错误路线往下推行。有些地方的同志错误路线很适合于他；有的同志自己的世界观未得到改造好，习惯以势压人，执行了这条错误路线，有的是盲目地执行了这条错误路线。现在只要犯过错误路线的人回头，站到正确路线上来就是好的。我们还是要先当群众的学生，然后再去做先生。我们的年龄也不轻了，不要再跌交子了，跌了的爬起来再走。刘邓的错误路线在全国是有影响的，但是时间很短，只要主席一点破，他就不能得逞了。我们党占统治地位的还是毛主席的正确路线，我们党还是兴旺的，现在要求我们大多数同志，当错误路线一指出来，赶紧清醒过来和错误路线划清界线，现在刘邓并没有承认错误，他还想进攻。最近中央组织部的乔明甫同志说，代表中央的是刘、邓、彭，还有的人说邓彭是实力派。

我们有些同志在组织上、工作上，必然要和他们发生关系，清醒过来就好了，我们批判反动的错误路线，要有无产阶级无所畏惧的精神，只要一切为无产阶级事业，党的事业，我们有什么不能丢掉呢？毛主席在七大上说过，只要我们一想起先烈，还有什么不能丢掉呢？马克思说：无产阶级所丢掉的是锁链，是压迫。我们丢掉的是思想上的错误锁链。这对全世界的革命是好事，对个人是好事。现在刘邓还未丢掉错误的东西，邓这个人更顽固，现在有人说十年以后再算账，这是郑天翔说的，我们这些人年龄老了，更要看破人世，为世界革命有什么不能丢掉的呢？


在中央工作会议上的讲话

林彪1966.10.25

我主要讲两个问题，一个是文化革命的必要性，一个是文化革命应该怎么搞法。也就是说，要不要搞文化革命，怎么样搞文化革命。两个问题实际上是互相联系的。我着重讲文化革命的必要性。

这个会开了十七天了，开得很好。这个会从头到尾都是毛主席亲自领导的。这个会实际上是十一中全会的继续，是进一步搞清楚两条路线的问题。

几个月来文化大革命中的情况是两头的劲很大，中间的就有一点劲头不足，中间甚至还有一点顶牛，局势一度有些紧张。毛主席看到这个形势以后，提议把大家找来谈谈。原来是准备搞三天，以后搞七天，现在搞两个多星期。越开，情况也就越清楚，思想也就越清楚，就更能够掌握毛主席的路线，把这条路线坚持下去。所以，这是很必要的一个会。

两头的劲头大，一头是毛主席的领导，一头是群众。

广大群众轰轰烈烈，从学校到社会，从文化的领域影响到经济的、政治的、社会的各方面，收获很大，尤其是政治上的收获。党内揪出了一批走资本主义道路的当权派，社会上搞臭了很多资产阶级的反动“权威”，还挖出很多潜藏的反革命分子、坏分子，破获了很多反革命案件，搞出了很多武器、电台、黄金等等。但是，最主要的是在思想上，确实是触及了人们的灵魂。大破旧思想，大立新思想，这是一个深刻的大革命，社会面貌，人的精神面貌都有很大的变化。毛主席的思想在这次运动中得到很大的宣传，很大的普及，深入人心，对整个社会的教育，对青少年的教育，都是很大的。经过这次运动，不少青少年可能培养成为革命的可靠的接班人。

在文化大革命期间，我们社会生产，并没有如某些同志所担心的，要受破坏。恰恰相反，生产还是增加。按理，文化革命是应该促进生产的，而且在事实上已经得到证明。

这个运动在世界上树立了史无前例的榜样。对于反对修正主义，中国这种做法很有示范的作用。

上头是毛主席。大家看得很清楚，这个运动从头到尾是主席发动的，主席领导的。毛主席以很大的魄力，很大的决心，来干这件事，发动很大规模的群众运动，来干这件事。一个普通工人阶级政党的领袖不可能有这样的魄力，不可能有这样大的决心。只有毛主席这样伟大的马克思列宁主义者，他有极其丰富的斗争经验，有极其深刻的马克思列宁主义的智慧，才敢于发动这样轰轰烈烈的、震动全国和全世界的革命群众运动。在毛主席领导下的一些同志也很得力，一直是拥护毛主席的路线，执行这个路线的。

刚才说了中间有一些顶牛，这就是五月十六日中央“通知”上说的，“绝大多数党委对于这场伟大斗争的领导还很不理解，很不认真，很不得力……”。一直到这次会议以前，我看还是这样的情况。但是，程度有差别，有的地方重一些，有的地方轻一些，有的地方改得快一些，有的地方改得慢一些。有一些是主观上的抵抗性，但是大多数不是，大多数是认识问题，不够理解的问题。最近这两天，大家才明确，各地的这种情况是有两个方面原因的。一方面固然是本地的原因，思想上的原因；更重要的是，中央有几个领导同志，就是刘少奇、邓小平，他们搞了另外一条路线，同毛主席的路线相反。刘邓路线，就是毛主席大字报说的，“站在反动的资产阶级立场上，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命运动打下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气，又何其毒也。”经过这几天，同志们已经比较清楚地知道了这个来源。

思想，社会意识，世界观，风俗习惯，政治观点，法律观点，艺术观点，艺术中间的电影、戏剧、造型艺术、文学，以及教育制度，等等，概括起来叫做文化。我们为什么要搞这个文化革命呢？要搞这个社会意识领域里面的革命呢？决定的因素，就是因为我们社会的经济基础发生了根本的变化。

思想是从那里来的？马克思列宁主义、毛泽东思想一贯认为，思想是从物质来的。社会意识是从社会的存在来的，从社会的经济基础、社会的占有制度来的。全国解放以来，无产阶级掌握了政权，我国社会的占有制根本变化了。原来是地主的田地，我们没收到农民手上，以后又转到集体化。这是农业所有制经过的两个变化：地主所有制变为农民个体所有制，又变为农民集体所有制。资产阶级的所有制，经过种种的过渡阶段，变为社会主义的公有制。现在要准备取消定息。经济基础既然发生了变化，我们的社会意识形态这个上层建筑，一定要跟着变化，一定要赶上去。如果我们不赶上去的话，就妨碍社会主义所有制的巩固，就会使我们进步缓慢，就会使新的社会生产力不能得到发展，就会使革命既得的成果不能巩固，就会走到资本主义复辟，就会使保护社会公有制的人民民主政权遭到颠覆，就会使社会主义公有制度被推翻，就会走到修正主义统治中国，使中国退到半封建半殖民地的地位。所以，搞不搞文化大革命，是一个关系无产阶级政权能不能巩固、革命成果能不能发展的重大政治问题，是一个关系革命成败的重大政治问题。

无产阶级革命，无产阶级进行的阶级斗争，有三个方面：一个方面是政治，一个方面是经济，一个方面是意识形态。

通过军事战争，推翻一个政权，这是暴力的行动。我们从一九四六年到一九四九年四年的时间（当然以前还有很多年），就把国民党打垮了，我们取得了胜利，夺取了政权，建立了自己的国家。建立了无产阶级专政的国家。至于搞两种所有制的革命，即推翻封建所有制、资产阶级所有制的革命，时间就短些。可是，另外一个战线就需要更长的时间，更曲折的斗争，这就是思想领域里面的斗争。这要比取得政权需要的时间更长，比搞所有制的变化需要的时间更长。苏联的革命胜利到明年就是五十周年，你看它的资产阶级思想肃清了多少？无产阶级的思想增长了多少？五十年来的一个结果，斯大林死了以后，不是前进而是倒退了，走向修正主义，走向资产阶级采取新的形式来复辟，走向资本主义制度用一种新的形式在不同的程度上表现出来。南斯拉夫是第一个复辟的。除此之外，不单是苏联，还有若干“社会主义”国家都是胜利一、二十年，因为这一方面的斗争没有抓紧，放松了，因此革命停顿、倒退、复辟等等现象都发生了。如果我们不抓紧这一点的话，我们同样的要发生像苏联那样，南斯拉夫那样的情况。苏联搞了近五十年，今天修正主义上台统治。我们如果不始终一贯地来抓文化革命，也会产生这个结果。所以毛主席提出，“你们要关心国家大事，要把无产阶级文化大革命进行到底。”毛主席是把文化革命当做国家大事，当做政治。毛主席在今年三月间，修改部队文艺工作座谈会纪要，同意写上了一切阶级斗争都是政治斗争，重申了马克思列宁主义的这种经典的观点，把它当成国家大事，当成政治问题。如果我们不抓紧文化革命，不把无产阶级文化大革命进行到底，那我们中途也要变颜色。

我们平常抓经济建设是抓得紧的，这是好的。但是，对于文化上的破和立，思想领域上的破和立，不是所有的同志都象我们毛主席这样抓得紧，这样的重视。有人还觉得是一个额外负担，他觉得不是好好的吗，为什么又要搞文化革命？其实，我们取得了政权以后，一方面，固然要搞经济建设，但是另一方面从长远意义来看，更重要的是要搞思想建设。思想，对社会政治经济的发展有巨大的能动作用。旧的思想，是为旧的经济基础服务的，反映了反动阶级的要求，对社会的发展起着阻碍的作用；新的思想，是为新的经济基础服务的，反映了先进阶级的要求，对社会的发展起促进、加速的作用。先进思想一旦掌握了群众，就会变成推动社会发展的强大的物质力量。所以我们必须大破（不是小破，也不是中破）旧思想，大立新思想。代表新思想的，代表人民的思想的，代表无产阶级思想的，代表共产主义思想的，代表马克思列宁主义思想的，足以对抗旧思想的，就是我们毛主席的思想，应该大立这一思想。这一点也是很多同志没有抓紧的，大破的方面没有很好地抓，大立的方面也没有很好地抓。在中央工作的同志，刘、邓对毛主席思想的传播所采取的态度，这几天大家都知道了。过去宣传部陆定一所采取的态度，大家是知道的，那简直是令人愤慨和不能容忍的。

我们在夺取政权以后，就国内任务来说，除了镇压剥削者的反抗和搞经济建设以外，就是要搞文化建设，文化方面的破和立。不单我们如此，历史上所有的统治阶级都是这么干的。任何一个国家，任何一个统治阶级，它是不许可同它相反的阶级立场的思想传播的，它一定要坚持它的思想，以便巩固它的政治制度和经济制度。历史上，每一个时代的统治思想，尽管以代表全社会的面貌出现，但是，实际上是代表那一个占统治地位的剥削阶级的利益的。每一个时代的统治阶级的思想都是代表统治阶级利益的思想。劳动人民的思想，在过去那些时代，不能占统治地位。而劳动人民大部分是长期被愚弄的，被欺骗的。我们是一个马克思列宁主义、毛泽东思想的党，根据马克思主义、毛泽东思想的学说，要同旧的所有制实行彻底的决裂，要同旧的传统观念实行彻底的决裂。我们有权力、有必要来建立我们无产阶级在思想上的统治。

现在我们在政治上取得统治地位，在经济上取得统治地位，但是在思想上还没有完全取得统治地位。我们在经济上推翻了旧的阶级，在政治上推翻了旧的阶级，可是在思想的领域，旧阶级的东西还是很占势力的。所以，我们有必要在这条路线上坚持不懈地、进行到底地来开展这个斗争。斯大林搞了几十年，并没有解决这个斗争问题。毛主席及时提出了这个问题，要我们来解决，是我们的幸运，也是极其光荣而伟大的任务。

看来远远不是几十年，恐怕是百把年或者是几百年，才能够肃清旧的思想。当然，旧的事物和新的事物的对立在将来的社会也是存在的，二百年、三百年、四百年，一千年，一万年，它总有新旧对立的。这样，就必然还有一个思想领域里面的斗争，总有新的要反对旧的，也总有旧的要保存，不让，不肯退出历史舞台。那个情况，同今天我们进行的这种阶级斗争在性质上是有区别的。但是有共同点：新的要战胜旧的。

相信将来还有思想上的矛盾，思想上的斗争。所以，这个文化方面、思想领域的斗争是长期的斗争，不是一个简单的容易的事情。

我们斗争的方式有的时候是采取报刊批判的方式，例如以前对《武训传》《（红楼梦）研究》的批判，对胡适、胡风的反动思想的批判，对杨献珍的批判，以及对吴晗、邓拓、翦伯赞、周扬等的批判，等等，这些都是毛主席亲自领导的运动，有很深刻的意义。可是发展到一定阶段的时候，就要有像五个月以来的这种轰轰烈烈的，全社会都动起来的大扫荡，大破除。这种运动，这种大战役，搞他半年或者一年，打下一个坚固的基础。这种运动的作用决不是那种报刊上的批判可以代替的，这有它的特大的作用，有它的特大的威力。这次运动是一个伟大的创举。但是，大战役和小战役可能是交替进行的。

旧文化、旧思想的本质是什么呢？我们可以用很多不同的语言来表达，叫旧文化，旧思想，毒草，牛鬼蛇神，反动权威，旧学术，旧道德，旧艺术，旧法律，旧教育制度，旧世界观等等，这些东西，最本质的旧，旧是旧在一点上，旧在一个私有制上。概括来说，旧在一个字上，旧在“私”字上。那个新东西，新思想，又新在哪一点上？概括来说，新在一个“公”字上。

人类社会没有文字的历史，那是很长了，至少是五十万年。地球的形成有六十亿年，这是科学家的一种说法。可是在人类有文化的期间，这几千年，都是阶级社会，奴隶制度社会，封建制度社会，资本主义制度社会。这些社会的共同点是什么？都是私有制。私有制已经有几千年的历史。各式各样的剥削阶级的思想，可以分成十样八样二十样，但统统都是为私有制来辩护的。

我们现在是社会主义公有制的社会，土地也好，工厂也好，生产资料统统归公。在这种情况下，要想巩固这个制度，那就必须要破除资产阶级和其他剥削阶级的旧文化，破除用各种各样形式所表现出来的维护私有制、恢复私有制的旧意识形态。剥削阶级意识形态的存在和影响，最后势必要恢复维护私有制的旧政权。反对破除旧文化旧意识形态的那些人，一定要压制革命，压制群众。我们要巩固社会主义制度，经济上的制度，政治上的制度，就必须提倡为公的观念，就是要塑造新的人来建设新的社会，塑造共产主义精神的人。什么样是共产主义精神的人？就是我们毛主席所提倡的张思德、白求恩、刘胡兰、雷锋，还有象欧阳海、焦裕禄、王杰、刘英俊等等，这就是共产主义的人，新型的人。我们新的社会需要这种人来创造，我们要渐渐地把社会上的人改造成这样的人。

什么叫做共产主义呢？在一定意义上来说，共产主义就是为公，共产主义可以叫做“公”产主义，是为公的。我们所要培养的人，就是毛主席所说的脱离了低级趣味的人，是有道德的人。我们就是要培养这种有新道德的人，要培养这种人。这种人是毛主席所说的全心全意为人民的，完全彻底为人民的。这样一种人就是共产主义的人。相反的就是为“私”，只顾个人的名利，争名、争利，争权、争位，争出风头等等，处处是想自己而忘记了群众，忘记了劳动人民。总之，只记得自己。在阶级社会里，每个人都属于一定的阶级。或属于这个阶级，属于这个阶级的某一阶层，某一集团；或属于那个阶级，属于那个阶级的某一阶层，某一集团。什么抽象的，独立的个人，是没有的。只记得自己，纯粹是资产阶级的世界观。资产阶级个人主义，就是损人利已。他们为了自己发财，自己得利，而不惜让千百万人破家荡产。从为自己、为私的观点出发来看世界，就是从资产阶级的观点上来看世界，而不是从无产阶级的观点上来看世界。

我们就是需要培养为公的人。为公也有不同的阶级性。我们所说的公，是人民的公，无产阶级的公，社会主义、共产主义的公。从我们党创立以来，就有很多这种为公的人，现在更多了。在毛主席思想进一步深入普及的情况下，这种人就更多了。工农兵和知识青年大学毛主席著作以来，好人好事出的真多。

建设我们的国家有两条路线，一条就是象苏联那样片面地只注意搞物质，搞机器，搞机械化，还搞什么物质刺激。另一条就是毛主席领导我们走的这条路线。

毛主席领导我们创造了一个新型的国家，这个国家除搞机械化以外，更重要的是搞革命化，用革命化来领导机械化。机器和人比较起来，那当然人是重要的。毛主席说世界上第一可宝贵的是人。在军事上，武器是重要的，但不是决定的因素，决定的因素是人。这是马克思主义的观点，真正的马克思主义的观点。机器只有通过人才能变成生产力。孤立的机器只是一堆铁。机器是人所创造的，为人所使用的。离开了人，就没有机器，有了机器，也不能起作用。机器是一种可能生产力，而转化为现实的生产力必须通过人，必须通过人同机器的结合，才能够变为现实的生产力。

机器无非是一个人工的器官。同动物不同，我们的手是我们解放的一个“工具”。现在各种各式的机器，实际上是代替我们生产的各种器官，代替我们的手，帮助我们的手，加强我们的手。所以，各种机器统统是为了加强我们的器官的。实际上都是加强人的能力，是以人为中心的。忽视人就是忽视了最伟大的生产力，在政治上就是忽视了干革命的力量，闹革命的力量。

我们同修正主义领导的国家不同。他们片面地搞机械化；我们搞革命化，也搞机械化，我们用革命化来领导机械化。毛主席很早就提出解放军要革命化和现代化。可见他不只提一个化，他是提的两个化。解放军如此，我们全国也应该如此。就是一方面要搞机械化，一方面要搞革命化，而且应该以革命化来领导机械化。

问题是这样摆着，把无产阶级文化革命放在什么地位，有没有必要搞；是额外负担呢，还是我们份内的事？如果是我们份内的事，我们不搞它，那我们就是失职。无产阶级专政的国家有三大任务，即政治建设，经济建设，思想建设。我们过去着重进行前两大建设，还有一大建设，即思想建设，即文化革命，没有全面展开。要知道，如果文化革命，思想建设，没有好好展开，那两大建设所取得的成果就会被推翻。所以，我们一定要象毛主席那样大力地搞文化革命。毛主席的理论，就在他的著作中间，他的书给我们提供了必须学习的基础，还有大量的不上书的毛主席著作，同样是我们必须学习的。毛主席怎么说，我们就应该怎样做。毛主席无论是在实践经验方面，在马列主义的理论方面，个人的天才方面，那一方面都是不但比我们强，而且在世界上，是当代最伟大的马克思列宁主义者。我们要用毛主席的榜样来衡量我们自己。我们应该紧跟上去，应该仿效、应该学习。我们应该把毛主席提出的文化大革命放在很重要的地位，作为国家大事，作为政治问题，作为阶段斗争的一个重要部分，一个重要战线。这样子才是相称的。

由于文化革命是无产阶级和资产阶级的政治斗争，这样，两条路线的问题就必然产生。关于这两条路线的斗争，大家这两天都清楚了。一条是以刘、邓为代表的路线，是压制群众，反对革命的路线；另一条路线呢，就是毛主席的敢字当头的路线，是相信群众，依靠群众，发动群众的路线，也就是党的群众路线，是无产阶级革命路线。一个是群众路线，一个是反群众路线。这就是我们党内两条路线的尖锐的对立。在一个短时期内，刘、邓的这条路线是取得了一个差不多统治的地位，全国照他们的这条路线执行嘛。可是，归根结底，毛主席的路线总是要胜利的，因为它是真理。

毛主席说，“人民，只有人民，才是创造世界历史的动力。”这句话是很经典的，是马克思主义的历史唯物论的最概括的最精华的语言。历史唯物论主要地是说明人民群众历史的向前发展，是活的生产力的向前发展，这样才有社会革命，才能引起所有制的变化，才能引起生产的变化。所以，群众是各个历史时期进步的动力，最基本的力量，贯彻始终的力量。群众人多力量大。人多智慧多。你提一点，他说一点，许多人想的办法就多，智慧就多，就可以有创造。

革命的群众运动，它天然是合理的。尽管群众中有个别的部分、个别的人，有“左”有右的偏差，但是群众运动的主流总是适合社会的发展的，总是合理的。因此，我们应该相信群众，依靠群众的创造性。这次运动开始的时候，我们就没有规定多少章程。毛主席一再说的红卫兵，不是我们规定的，是群众创造的，随后就变成全国性的了。很多东西都是群众搞起来的。我们先当群众的学生，向他们学习，集中他们的意见，然后再来推广，再当先生。先从群众中来，再贯彻到群众中去，这就是毛主席一贯的思想，一贯的做法。

这一代青年，是我们革命胜利十七年教养出来的孩子。他们现在二十岁左右。他们大多数思想很敏感，在毛泽东思想的哺育下，在正确革命路线的领导下，比较容易接受新的世界观，无产阶级世界观。我们在文化革命中间，应该信任这批青年群众，他们这批闯将，小闯将。这种闯的精神是非常可贵的。我们想不到的事，很多“老大难”的问题，解决不了的问题，他们一闯，情况就清楚了，决心就好下了。

现在，我们还有不少同志，怕学生，怕群众。怕得很多，伯达同志列举了，我就不重复了。

十一中全会关于无产阶级文化大革命的决定里面就说，许多单位的负责人怕出乱子。好多人的确是怕出乱子。其实，这个乱子是乱敌人，而不是乱我们。有的时候，自己造成一点小乱。

乱子有两重性。这是毛主席早就讲过的。有好的一面，有坏的一面。不要只看到坏的一面，看不到好的一面。还有坏的方面可以向好的方面转化。

总的方面不可能出大乱子。我们的军队很巩固，我们的生产在上升，一些学生，青年，他们闹文化革命，能出得了什么乱子？是不可能出大乱子的。这就是我们对于乱子这个问题的看法，这就是我们的“乱子观”。

毛主席说：革命不是请客吃饭，不是做文章，不是绘画绣花，不能那样雅致，那样从容不迫，文质彬彬，那样温良恭俭让。总有点或多或少的偏差。可是呢，主流是好的，是不该怕的。你们现在如果怕出这点小乱子，将来要出大乱子，牛鬼蛇神将来要造无产阶级的反，造我们的反。这次我要谢富治同志搞了一个说明红卫兵战果的材料，我还派过人去参观。事实上人家就是准备造我们的反。那些人的确把变天账都准备好了。有人对旧的地契简直是当成命根子，破了的时候，拿个纸补一补，快坏了的时候，拿照像机把它照下来，保存起来。他们要这些东西干什么？藏得那么秘密，无非是妄想等到国民党来的时候，帝国主义来的时候，那个房子是他的，那个地是他的。他们就是妄想变天。剥削阶级虽然打倒了，但这些人还活着，他们头脑里的思想是很反动的，对人民是很仇恨的。我们党内也有想变天的人。彭、罗、陆、杨，这些家伙就是妄想变天的，就是妄想搞反革命政变的。我们不搞这个文化革命，我们不去搞他们，他们就要搞我们，进攻我们。现在有不少流言蜚语，反动传单，反动的匿名信，很仇恨革命。这些都是妄想要变天。一旦有时机，那些坏家伙就要出来闹事的，就会起哄，就会造人民的反，有的家伙就会拿“下级服从上级”的组织原则，发号施令来篡夺政权，来改变我们的社会制度。他们事实上在进攻我们，所以，我们不搞、不进攻他们，是不行的。我们不给他们打击，他们就要给我们打击。所以说蕴藏着、潜伏着很大的危险。苏联搞了四十多年，出了个赫鲁晓夫，全国就变色了。

我们应该不要怕出点乱子，应该“敢”字当头，而不要“怕”字当头。否则，我们就要犯错误，我们就要犯政治上的大错误。不信任群众就是大错误。刘、邓这条路线就是不相信群众，同时不相信毛主席。不相信群众，而是只相信他们自己，只相信和他们思想相同的一些人，只相信资产阶级世界观，只相信资产阶级路线。

毛主席不是提出了一个问题，叫保持无产阶级革命晚节吗？保持晚节没有别的办法，一个就是相信毛主席，一个就是相信群众，一个就是正确地对待自己。就这三条。实质上就是遵照毛主席所说的接班人的五个条件。毛主席所说的无产阶级革命事业接班人的第一条就是相信马克思列宁主义。这就是相信毛主席，相信毛泽东思想。毛泽东思想同马克思列宁主义是统一的东西，只有时代的区别，是更高级的更发展了的马克思列宁主义。

毛主席所说的无产阶级革命事业接班人的第二条是为人民服务，第三条是团结大多数，第四条是民主集中制，都是相信群众问题。群众是历史的创造者，不要以为我们比他们高明，其实我们不过是资格老一些。真正讲智慧和品德，未见得赶得上一个雷锋，未见得赶得上一个张思德，未见得赶得上这些同志。所以，许多同志的地位虽然高，资格虽然老，但不等于思想就比人家高，不等于才能比人家高。群众中间的智慧可以说是真正的多。你不要小看二十多岁的学生。我接触过一些人，他们很有头脑，能够说出我们几十岁、六十岁、七十岁、八十岁的人说不出来的话。

毛主席所说的无产阶级革命事业接班人的第五条，就是正确地对待自己的问题。对自己应该怎么看法呢？应该一分为二。可能有些长处，但是一定有缺点。对自己的长处，要充分发挥，来为革命尽力。对自己的缺点，要不断地进行斗争，来适合革命的需要。我们要把自己当作革命的一份力量，同时又要不断地把自己当作革命的对象。革命，也得革自己的命。不革自己的命，这个革命是搞不好的。一定要先让自己跳出自己的范围，不要只看到自己。只看到自己，这是一种局限性。马克思列宁主义者一定超出这种局限性。我是那一个山头的，我就只顾那一个山头，不顾其他的，这也是一种局限性。我们一部分同志只想自己一个小单位，而丢掉了七亿人口和几十亿人口不想，这也是一种局限性。我们也不要局限于现在地位高一些，就觉得要特殊。应该从“我”字中间解放出来。从这一个局限性里面、小单位里面解放出来，顾大单位，顾全体。毛主席讲：无产阶级不但要解放本阶级，而且要解放全人类。不解放全人类，无产阶级本身也不能最后解放。所以，一定要努力打破种种局限性。

关于保持无产阶级革命晚节的问题，最主要的，就是要实行毛主席所规定的接班人那五条。简单地概括就是要相信毛主席，要相信群众，和正确对待自己。

毛主席说：“我们应当相信群众，我们应当相信党，这是两条根本的原理”。现在就是这样。我们就是要相信毛主席，相信群众，不然我们什么事情也办不好。保持晚节，的确是一个严肃的问题，严重的问题，不见得能保持。有的人革命革了三十年、四十年、五十年，有的人年纪到了五十、六十、七十甚至八十岁，是不是能够最后保持晚节，实在是一个问题。很多人就在最后几年没有搞好，滑下去了，不能保持晚节。我们自己应该很好地兢兢业业地来保证这个晚节，为后代树立榜样。如果是不相信毛主席，不相信群众，过分相信自己，那么就不能保持晚节。

这一次文化大革命运动的错误路线主要是刘、邓发起的。但是许多地方是执行的。同志们很关心这个问题。当然，这个问题应该区别对待。发起的和执行的，这是不同的。这就有轻也有重。总的估计是，大部分同志是不自觉的，并不是有意抵抗毛主席的路线。大多数是一个认识的问题，而不是反党反社会主义反毛泽东思想的问题。这个我们都知道。现在的中央局书记、省委书记、市委书记，是老好人的多。个别的坏的也有，多数是好的。你们当然也有你们的责任。各个地区执行错误路线的程度不同，也有你们的不同责任。但是，各人的问题，我们要恰如其分地来看待，是多少就是多少，不要扩大也不要缩小。许多人常常有一个习惯，就是不注意量变会引起质变，把不同的量当成相同的量，把不同的质当成相同的质。比如说水，在零度结冰，零度以上成水，一百度以上变成气。它就是因为温度不同，变成不同的东西。所以，我们对于各级干部要分别对待，不要笼统地对待。情节有轻有重，但是总的方面还是属于认识问题的多。只有少数一小撮，那是抵抗毛主席的正确路线的。

我们的同志只要努力掌握毛泽东思想，学会党中央的政策，相信群众，正确地对待自己，在工作中间发生的偏差和错误，就可以改正过来，就可以把工作做好，就可以心情舒畅地来做工作，就可以使全党在毛泽东思想的旗帜下，更好地、进一步地团结起来。

刊载于《高举毛泽东思想伟大红旗》（林彪文集），1967年4月编印，编印者不明。


周恩来在中央政治局常委会上的讲话

周恩来1966.12.06

前几天（十一月二十四日下午）讲了一下。十月中央工作会议时我说方兴未艾，主席说不能够刹车，一个多月后运动必有发展。现在势不可挡，要因势利导，要导要疏，不要堵，不要挡。实际上已从学校发展到社会，破四旧，立四新；从大中院校发展到小学校，从小学校发展到工厂，学生到工厂同情被压抑的群众，也很快就发展到农村，中间还有一个商业。现在形势已看得出来了，工厂、学校、农村、商业、服务行业、机关、甚至影响到军队。机关会从主要领导机关，由上而下发展到各种专业性的机关。正如林总说的，运动正在向着广度深度发展。势不可挡，怎么能挡得住！伯达同志说这是革命洪流，是不能堵，不能挡。

（林彪同志插话：革命洪流的“洪”字，应改为红色的红。）

比如说对红卫兵，我们就认识不够，只准学校搞，不准别的搞，你不叫他红卫兵，他就叫造反队，这还是搞起来了。你不同意，你堵，他用别的名字又出来了，只要你不想镇压，就与反动路线有区别，你正在改正错误路线，反对反动路线嘛！你还压嘛？你还压嘛？划清同反动路线的界线，区别就在于压不压的问题，主席说：“先有事实，后有概念”想通了这一点，就可以改了，他要求组织，先存在了，你不能不承认。

无产阶级文化大革命，是触及人们灵魂的革命。对这次文化大革命的认识，我们是有距离的，我们要在游泳中学习游泳。阶级斗争，我们在六二年、六三年就重视了。这次斗争是逐步发展起来的，文化大革命，把革命引向更高的阶段，这次革命更高更深，贯彻各个领域，文化大革命更高级，还认识不到，为什么？这同我们党的历史的发展有关系。我党历来就有路线斗争，你们觉得工矿企业以为毛主席的指示都执行了，计划完成不错了，建设也搞得不错，有成绩了，大三线和生产都搞得不坏。不要满足这些，要有更高的要求。从挖修正主义的根子看，就有很多的障碍，是存在错误路线的，必须从根本上来解决。障碍是很多的，要从历史上来说才能说清楚，刘邓路线不仅五十天的问题，少奇作为主席的接班人已经二十年了，的确不高举毛泽东思想红旗，影响是很深的。他不象林彪同志在军队独树一帜宣传主席思想，毛泽东思想红旗举得高，但还遇到了罗的干扰。由于少奇不高举毛泽东思想红旗，就影响到全党全国。小平主持书记处十年，没有尽到应有的责任，也不宣传主席思想。中央宣传部也不宣传主席思想，宣传修正主义思想。组织部的安子文在搞黑线，是彭真的黑线，过去的联络部搞三和一少，后来经纠正，调查部搞神秘的东西，统战部不执行主席的路线。中央办公厅杨尚昆也是搞黑线。工、青、妇也有不少问题（刘宁一、蔡大姐除外）工会问题很多，青年团垮了。党校、党报、新华社、广播电台，都有严重的问题，还有农村工作部早就垮了。二十年、十年影响之深，还有黑线参插在中间，不能不对党的实际工作发生影响，不能不会影响党的生活，不能不影响到干部的思想，不能不影响到基层，这是个严重的问题。所以错误路线不只是五十天，是十年、二十年，不能不影响到我们的党。薄一波和彭真结合在一起，是两面派。

（林彪同志插话：我还被他骗了，我以为政府中他还搞得不错，以为是革命的，是宣传毛泽东思想，在工交战线搞革命化，实际上他是破坏革命化的，这个人还没有充分揭露。我从东北回来，在火车上，他动员我拥护刘少奇，给我的印象，他是搞宗派，搞山头的，是个坏家伙。）

薄一波说他同彭真不接触，但据我了解，实际上他们的来住是很密切的。

（康生同志插话：这个人阎锡山很信任他，这不是偶然的。）

（徐向前同志插话：在晋东南薄一波简直是一霸，对下面干部很凶，当作奴才。）

薄一波影响到工交战线。陈云的错误在财贸系统有影响的，邓子恢的错误，过去有过批判。罗瑞卿在公安部中搞特务作风，影响也很深。谢富治同志是单枪匹马到公安部去的。罗经常给他出题目，也受到他的干扰。文教战线有陆定一、周扬、夏衍等统治多年。科学部门也受了他们的影响。外交方面，主席亲自抓的，也还有问题。从上面这些情况可以看到刘邓影响之深之大。以上说的中央情况，中央是这样，对地方难道就没有影响吗？十一中全会后，主席提出炮打司令部问大家赞成不赞成，大家都同意，但各地回去后，一炮打自己，事实证明，到现在都没有过关。过关的只是个别的。十月中央工作会议回去，三级干部会议绝大部分没有开好，只个别开的比较好，有的没有开成，稀稀拉拉，为什么？就是认识不一致，没有认识到要过社会主义关，没有决心脱裤子，引火烧身，检查自己，有的还拿多数压少数，还组织工人保自己。发生了问题，又把矛盾上交中央。发生问题后，群众一迫，不负责任的什么都签字，这是完全不负责任的。对这么大的革命认识不深，有些城市还发生流血事件，这些都不是偶然的。

从上面的情况看，搞这样一场大革命，只有用大民主的办法，才能把问题揭深揭透。如果不彻底解决，这种情况继续发展下去，就会发生和平演变。主席说过，如果中央有几个有威信的人出来发号施令，搞修正主义，通过政策一个一个地改变，下面不知不觉地就会和平演变，全党就会变颜色。正象林彪同志说的，脑袋掉了还不知是怎么掉的。所以我们应当以极大的热情欢迎文化大革命。我们的所有制虽然变了，是公的，如果不搞文化大革命，特殊阶层就会把它变成私的，就会变颜色。不能不搞，不搞就会变颜色和平演变，就会走向修正主义的道路。就不可能解决资本主义、修正主义复辟的危险问题。

这次座谈会，有些同志是抱着一种抵触情绪的，以后讨论伯达同志的十二条，批判得体无完肤，一无是处，二十二日向毛主席汇报，二十四日我自己来听听大家的意见，有意识的让大家放一下，我知道他们有情绪，思想不通，我对刘澜涛说，你当年是怎样闹革命的？各地同志说的意见不多，中央部门的同志说了很多意见，说到什么问题时，几个部长一轰而起，站起来围着我，说明大家的抵触情绪不小。如果我们不搞文化革命，怎么样呢？就不能不出修正主义。大家的情绪那末不好，最多是脱裤子，罢了官，有什么了不起。我当时说，当年打仗，入了虎穴，坐牢，入地狱，死都不怕，现在无产阶级专政条件下，搞文化革命有什么可怕？最多是掉点磅，生点病，罢官嘛！大家没有从整体来考虑搞革命。一定要搞这场革命，不搞怎么行呢？毛主席接见红卫兵时，挤伤了几十人，我们把他们送到医院去了，大家的心情都非常好，都感到很高兴。这些青年人都有上刀山下火海的决心来闹革命，见主席什么都不想了，就是要回去闹革命。我们这些人为什么还不好好闹革命呢？

对文化大革命的认识不外思想不通，有埋怨情绪，是可以理解的，有话当面说了，把思想搞通就好嘛！但违反组织原则，欺骗中央，那是不允许的，这样就会变成黑线人物，就会变成反党。这次会大家老老实实把思想摆出来了，脱裤子，就好嘛！但不能当面这样，背后一套。那是不行的。主席讲了，对我们寄托了希望，但还是要靠自己过好这个社会主义关。现在革命已到了更高阶段。我们不能拿过去的成绩来衡量今天自己。要看这次运动的态度，以新的要求来看自己。重要的是要过好社会主义关。无非是组织了群众斗群众，对不起党的事业，有什么不可以交待的呢？

谷牧的汇报提纲是错误的，拿出来好，把大家的思想都摆出来了，反映了干部的思想状况，反映了现实情况，我们的干部对文化大革命还是很不理解。搞了十条后，找你们谈，大家同意了，但是思想没有通，还有些意见。林总问我有没有一个通的，我说我接触到的没有，多数不通，不是孤立的，是有思想根源的。主要就是怕，“怕”字当头。首先是引火烧身，两派对立是领导造成的，应当承担责任，作检讨，敢于批判的是革命派，要教育那些保守派不要对立，对两派都要引火烧身，就不会造成对立了。二怕被揪，缠住不放。三怕坚持原则、讲政策，发生了问题，不是矛盾对着自己，而是群众一逼，什么字都签了，把矛盾就上交了，就到北京来了。

我同意伯达同志的意见，问题在于领导。解决这些问题，领导上有四个关键：一是抓革命促生产的关系问题，关键是在抓革命，两者不能平列，狠抓革命来促生产；二是狠抓革命的关键在于抓人的思想革命化，人的精神改变了，才能化为物质力量；三是人的思想革命化的关键又在于领导的思想革命化；四是领导思想革命化的关键在于吃透两头。领导革命化，首先要请教主席的著作，林总的讲话和中央文革小组的材料，下头要深入请教群众，要和群众打成一片，到实践中去，抓典型，树样板，拿出经验来。吃透两头在于领导的以身作则。要下决心到实践中去，有什么舍不得。青年人都敢上刀山下火海，我们过去敢于入虎穴，入地狱，现在有什么舍不得一身剐，要革命关键是革自己的命，彻底承认错误，不搞两面派。搞两面派的，要彻底交待。没有这个决心，在运动中就会被抛弃。

这次开会，我自己没有很好抓，思想上反映很坏，天天反映这个被抓去了，那个被抓去了，大家都有股怨气，这股情绪是不利于搞文化革命的，不如让他们到工厂去看一下，从工人中体现一下生活，不然回去后思想还不通。

文化大革命，从五月到现在已经七个月了，要求大家做彻底的革命派。我帮助林总担负这个责任，每天都诚惶诚恐的心情。一个要摸出一些经验，一个要有革命的火热的心。有些事向主席、林总学习，有时请教伯达同志。

现在有一大堆问题要解决。

第一、学生问题。有多数，少数，如何帮助左派争取多数。外地学生要求在北京设联络站的问题。还有打人的问题。以前是左派对我们出大字报，批评我们，很好！现在新出现从右边来的，后边来的黑手的进攻。北京出现反中央文革小组及反林总的，也有对林总写恐吓信的。（林总插话：匿名信现在收到不少。）这些是坏人，不得不引起我们注意。

第二、是对工人的问题。

第三、是对商业的问题。

第四、是对机关。大会堂、中南海、钓鱼台，很不放心，我和他们讲，抓革命，促业务，怎么进行的，不晓得，不跟他们讲好，就习惯于压、堵、挡。

第五、工人提出很多问题，不能用老框框对待，要研究答复他的问题，比如，学徒工、临时工、合同工等等。知识分子下放劳动，劳保福利，这些都是学苏联的，都是有毛病的，这些问题，要研究解决，他们有权利提出批评。提的对的，你就答复！

第六、农村文化革命，很快就要来了，现在已经有串连，不搞不行。

第七、县以上的中学，他串连回去要革命，宁可承认它搞好些。

第八、小学校，小学教员有问题，要整顿，不搞不行，小学教师也要求组织，不能挡。

第九、红卫兵全世界都承认了。是一个时代的组织，带个红袖章就很帅气，我还在设想可能代替青年团。过去我们批准的，机关、工厂、农村不能搞。

（林彪同志插话：我们也是同意的。）

现在看机关初时不发展不出去，也有些框框，其实也挡不住。这各地红卫兵到北京来，最后一批到了二百六十万，调了十多万解放军，帮助他们进行政治军训训练，帮助他们过政治军事生活。他们表示欢迎，感觉很好。以后在中学，在大城市可以搞。

第十、关于徒步串连问题：将来也会突破我们的思想，本来想搞试点，现在要座谈一下，将来机关干部斗批改完了以后，也可以要求出去串连。一定要有计划，有组织地去搞。我们要及时总结经验，要划分路线，目前都集中到井冈山去了，井冈山弄得很紧张了，韶山也很紧张了。将来黑材料搞完了，资产阶级反动路线也批完了，就没有事可做了，就会出去徒步串连。

复员军人的问题，他们已经组织起来了，就承认，可以由武装部帮助他们，搞好登记工作，把他们组织起来。不搞全国性的，可以一个城市一个城市地组织起来，做些通讯联络工作，不能象军队一样，将来有事会有用的。

关于各级党的领导形式，也是一个新问题，瘫痪怎办？可否组织领导小组。在科学院曾设想搞个临时小组，到现在还选不出来，工厂党委如发生……一下没什么了不起，由工人选举领导生产的班子，只要有一个领导生产的班子，把工人的多数团结起来，把生产抓起来，可以不受影响。生产上是不会受一点影响呢？在一个时期肯定会受一点影响的，不要紧，不要在这个问题面前，前怕狼，后怕虎，总之要以积极的态度，有困难要设法克服，有问题要承担责任，不要推卸责任，矛盾不要上交，凡是出了事的，都是领导没有搞好。干部要在群众中过关。极而言之，影响生产是半年吧？革命搞好了，生产会大幅度前进的。只要工作做好了，出乱子就会少，当然不能睡大觉，要兢兢业业，要孜孜不倦，积极工作，矛盾不要上交。要彻底地革命，彻底地解放思想。目前革命还在初期阶段，现在学生几千万，将来会几万万人都要走到大风大浪中去。我们要到群众中去，先当学生，后当先生。我们不知道的事情太多了。主席已作了这个考虑，我们思想要作充分的准备。


一百个为什么

清华井冈山第一红岩战斗组1966.12.25

（1）五月廿五日北大聂元梓等七同志贴出第一张马列主义的大字报，当夜李雪峰、蒋南翔就到北大看到这张大字报。为什么毛主席直到六月一日才看到这张大字报？是谁在起阻碍作用？

（2）康生同志八月四日在北大说："…我们伟大英明的领袖毛主席六月一日看到这张大字报，打电话给我，要我立即广播这张大字报。下午四点我接到通知，感到聂元梓解放了，当时我和另外两同志也觉得解放了。因为我们也受到了压抑，我们支持聂元梓同志的大字报…”

当时彭真巳被罢官，到底是谁对康生同志施加了压力？

（3）为什么姚文元同志斗争了十年才获得解放？这里面到底谁在起主要作用？柯庆施之死、艾思奇之死，为什么至今还是一个难解的谜？

（4）六月二日《人民日报》发表了聂元梓等七同志的大字报，并发表了<欢呼北大一张大字报>的评论员评论。这个评论到底好在哪里呢？

（5）自从广播了北大聂元梓等七同志的大字报后，解放了革命群众，革命左派扬眉吐气。全国一片大好形势，文化大革命进入了一个新高潮。这时对派工作组，毛主席说：“可以不派嘛，乱就乱他一阵。”但是为什么却在全国派了大批工作组？这是谁出的主意？（注：毛主席七月十八日才从南方回到北京）

（6）王光美为什么偏偏在六月十九日到清华来，并参加了清华工作组？到底是谁派王光美来的？（注：六月十九日正是北大6·18事件之后），王光美说：“是少奇同志叫我来关心一下清华的运动的。”

（7）为什么薄一波在六月中旬以后，到处奔走，把许多革命同学打成“反革命”？他的后台老板是谁？

（8）王光美自己宣称是一个普通的工作组组员，但为什么她能指挥清华工作组的核心小组，并且直接导演“反蒯斗争”呢？

（9）王光美参加清华工作组十分神秘，躲在幕后，秘密策划，化名“何同志”，直到七月二十九日党中央决定撤走工作组时，她才又神秘地出现在光天化日之下。这里到底搞的什么鬼？

（10）王光美在四清中就提出可以整“走资本主义道路”的社员，犯了形“左”实右的错误。为什么王光美在这场无产阶级文化大革命中，又在清华大整群众，对同学实行资产阶级专政，造成多人自杀，一人死亡，制造了白色恐怖，又一次充当了资产阶级反动路线的忠实执行者和积极推行的干将呢？

（11）为什么全国那么多高等学校，王光美不去，偏偏到蒋南翔统治的清华大学来？

（12）为什么在我校群众斗群众的“反蒯斗争”期间，刘少奇先后几次来清华？有何指示？刘少奇到底总结了什么经验？与王光美在清华大整同学到底有何关系？

为什么有人说“蒯大富是反革命”是刘少奇下的结论？

（13）为什么王光美在七月十九日突然紧急刹车，停止整群众，转入所谓的“斗黑帮”？

（14）工作组撤走后，为什么急急忙忙一手泡制出一个临时筹委会？（这个临时筹委会后来成了压制群众的新形式），北京其他各高等学校均是如此，是偶然巧合呢，还是统一布置呢？

（15）为什么工作组撤离清华后，全部到市委党校整训，而王光美却能不去市委党校呢？

（16）王光美口口声声说“后来不了解清华大学的情况”，可是王光美却为什么支持我校“八九”派，给他们出谋画策，让他们成立了“清华大学红卫兵”呢？

（17）为什么清华大学红卫兵的主要头目刘菊芬和王光美谈过话后，态度一反往常？为什么刘涛（即刘少奇之女）支持清华大学红卫兵，反对和压制清华大学毛泽东思想红卫兵和清华大学井冈山红卫兵呢？

（18）八月二十四日，清华大学的革命群众给刘少奇、王光美及贯彻资产阶级反动路线的李雪峰等人贴大字报。临时筹委会和清华大学红卫兵的某些负责人向新市委谎报情况，骗来十一个中学的红卫兵，把所有的大字报撕得精光，并污蔑革命群众是“右派翻天”。制造了轰动全国的8·24事件。我们要问：8·24事件的真正幕后操纵者是谁？撕大字报者要保卫的入是谁？

（19）“老子英雄儿好汉，老子反动儿混蛋，基本如此，鬼见愁”这副对联是从哪里来的？为什么流传那么广？为什么在江青、康生同志八月六日于天桥剧场提出修改方案后，反而流传更广了呢？

（20）谭力夫的讲话是一株反毛泽东思想的大毒草，在这篇“海瑞罢官”式的讲话中极力美化工作组，公开挑动群众斗群众，并且把矛头指向了党的八届十一中全会，为十一中全会否定的错误路线鸣不平。谭力夫的讲话为什么能够在全国范围内大加吹捧，大量铅印，流毒全国？这到底是谁在背后捣鬼？

（21）谭力夫的讲话反映了一种什么思潮？

（22）为什么谭力夫在九月十一日还公开说：“不是我轻妄，敢和中央首长辩论。”并污蔑江青同志的意见“完全是彭真的那一套。”谭力夫为什么有这么大的狗胆？是谁在支持他？

（23）谭力夫讲话中，大肆反对毛泽东思想，但却大引特引刘少奇的话，大叫什么“就是不下台”。在八届十一中全会刚刚开完不久，谭力夫就喊出这些话，到底是替谁说话？什么意思？

（24）为什么林彪副主席提出有一小撮人要炮打无产阶级司令部？为什么有人要炮轰中央文革小组？把这些联系起来看，说明了什么问题？

（25）为什么以毛主席为首的党中央坚决支持我们批判谭力夫的讲话呢？［说明：针对谭力夫的讲话，周总理说：“典型的形‘左’实右得很！”张春桥同志说：“……他们的东西在于他代表一个阶级。”陈伯达同志说：“谭力夫的讲话是一株大毒草。”］

（26）文化大革命一开始，为什么在北京受到的阻力那么大？是否仅仅是彭真在起作用？全国批判“三家村”时，是按谁的指示批判的？从文化大革命一开始，全国各地为什么那么多领导对文化大革命很不理解，很不得力？文化大革命是毛主席亲自发动的，到底是谁在违抗最高指示，从中捣鬼？

（27）周总理八月四日在清华大学说：“凡是中央过去的指示和北京新市委决定中有阻碍文化大革命的，今天我们应该重新审查。凡是不符合主席思想的和主席指示的，我们应该把它废除。应该承认在北京工作的常委同志有错误。”

这段话又说明了什么问题？

（28）为什么党中央决定撤销工作组，并指出绝大多数工作组犯了方向的错误、路线的错误，而王光美还说：“对工作组过去的工作，成绩缺点各占几分，我有我自己的看法。”这是什么意思？这是替谁说话？

（29）八月八日党中央发表了《关于无产阶级文化大革命的决定》即十六条，这个英明的决定是毛主席与谁为代表的资产阶级反动路线斗争的产物？

（30）为什么《十六条》公布以后，全国各地阻力还这样大？是谁让王任重提出矛头指向群众的口号“秋后算帐”？

（31）为什么中央文革小组成员没有一个正式插手过清华一次？

（32）六月二日《人民日报》刊登了聂元梓等七同志的大字报，并发表了评论员文章《欢呼北大的一张大字报》。其中有如下一段：“对于无产阶级革命派来说，我们遵守的是中国共产党的纪律，我们无条件接受的，是以毛主席为首的党中央的领导。毛泽东思想，是我们各项工作的最高指示。”在八届十一中全会以后，《红旗》杂志第十二期重新发表了这篇文章，但是对这段话作了意味深长的变更。其中“我们无条件接受的，是以毛主席为首的党中央的领导”一句改成了“我们无条件接受的，是以毛主席为首的党中央的正确领导。”并且加了一句：“对一切危害革命的错误领导，不应当无条件接受，而应当坚决抵制。”

为什么在八届十一中全会刚刚开过，反而更加突出强调党中央的正确领导和明确提出要抵制错误的领导呢？

（33）周总理十月九日对清华各红卫兵代表座谈时说：“王光美检查，要经过党中央讨论。并说：“王光美有些问题不能回答，要避开。”还说：“她不是普通工作人员，中央都必须讨论，你们大学生明白嘛”，首长的这番话说明了什么问题？

（34）某首长十月九日和清华各红卫兵代表座谈时说：“王光美回你们学校检查，面对着面，会下不了台。”究竟是谁下不了台呢？

（35）为什么北京大专院校三个红卫兵司令部执行的路线完全不同？

（36）周总理十月九日对清华各红卫兵代表座谈时为什么意味深长地说：“第三司令部我是最支持的。”？为什么中央文革小组也支持第三司令部？为什么又有些人对第三司令部怕得要死，想尽办法要捣毁第三司令部呢？（第三司令部即首都大专院校红卫兵革命造反总司令部）

（37）为什么王光美在清华拼命打击蒯大富同志，而在十月六日北京工人体育场召开的《全国在京革命师生向资产阶级反动路线猛烈开火誓师大会》上，周总理却让蒯大富带领宣誓？并且蒯大富同志现在是首都第三司令部的主要负责人。这些问题，说明了什么？

（38）《红旗）杂志第十四期社论中说：“区别改正错误或坚持错误的标准，是对群众的态度，是否公开向群众承认执行了错误路线，是否给被打成‘反革命分子’、‘反党分子’、‘右派分子’、‘假左派，真右派’的革命群众认真平反，公开给他们恢复名誉，并且支持革命群众的革命行动。”这段社论说明了什么？

（39）为什么《红旗》杂志第十四期社论说：“两条路线的斗争，一直围绕着对待群众采取什么立场，采取什么态度的问题上。”从上面所说的，你们能看出什么问题来？

（40）为什么当北京市批判资产阶级反动路线的运动刚开始，北京大中学生空前大量外流？偌大的清华，为什么只剩下几百人？这里面是否有阴谋？

（41）为什么一批判资产阶级反动路线，就有人大骂林彪副主席和陈伯达等同志，就有人炮打中央文革小组是谁在后面指使？

（42）为什么谭力夫、刘京、贺鹏飞、刘涛和刘涛的弟弟这些忠实执行资产阶级反动路线的干将在批判运动刚开始就云集广州呢？难道是巧合吗？

（43）为什么刘涛等人南下广州途中住在华丽的中南局的招待所，被奉为上宾。而中南局第一书记恰是王任重？

（44）为什么有人扬言，一个月后要杀回清华园，踏平“井冈山”，活捉蒯大富呢？

（45）为什么在批判资产阶级反动路线时，有入竟贴出“刘少奇万岁”的反动标语？

（46）十月十八日毛主席接见一百五十万群众大会上为什么开得这样不正常？为什么没有统一的指挥所？第二次口号到底是谁授意写的？谁有这么大的狗胆，把“誓死保卫毛主席”等口号删去了？

（47）周总理说十月十八日大会的口号中“谁反对毛主席就打倒谁”这一句是根据群众要求加进去的，为什么要把这句加进去？

（48）为什么彭真能在北京搞十七年的修正主义统治？到底是谁在包庇他？为什么彭真、蒋南翔等原北方局的人升得那么快？

（49）为什么这次文化大革命中，原北方局成员问题这么大？例如彭真、陆定一、刘仁、杨尚昆、林枫、乌兰夫、蒋南翔、邓拓、李雪峰、刘澜涛等等？

（50）为什么以李雪峰为首的北京新市委，在北京挑动群众斗群众，执行了一条资产阶级反动路线？

为什么留用旧市委的几个书记万里、赵凡等，都有很大问题，新改组的“北京日报”总编辑翟向东，也是个大黑帮？

为什么新的市委书记马力是原唐山地委书记，而王光美四清所在桃园就属唐山专区？

我们要问：是谁任命李雪峰为北京新市委第一书记？是谁在改组北京新市委问题上搞的鬼？是谁？［注，此时毛主席不在北京］

（51）为什么蒋南翔在去年“一二·九”纪念会上吹捧彭真和刘少奇？

（52）为什么大野心家彭真在一九六四年一月石油部的一次会议上说：“毛主席四十七岁就认定刘少奇为接班人”？

（53）陈毅八月卅日报告中说：“彭、罗、陆、杨的问题是毛主席首先发现的，林彪同志也发现了。揭发是毛主席首先揭发的，我们对他们是不满意的，他们组织起来专门搜集周总理、林彪、康生等同志的档案材料，准备搞我们……”。为什么这些大黑帮头子如此猖狂？谁在包庇他们？为什么他们不搜集刘少奇的档案材料？

（54）彭真、罗瑞卿等在未揪出来前到处抛头露面，到底是谁在支持他们？王光美为什么也到处抛头露面？而江青同志却一直被压抑呢？

（55）为什么江青同志七月廿六日在北大说她受了好几年的气，受了好几年的排挤，还得了心脏病，到底谁有这么大的狗胆打击江青同志？

（56）揪出了彭真等黑帮后，为什么有的人的态度那么暧昧呢？

（57）清华大学革命师生在六月十日就揪出蒋南翔，为什么在王光美指挥下的工作组一次也不斗蒋南翔，并且王光美七月份在清华说蒋南翔的性质未定，王光美的这一结论到底是从哪儿得来的呢？

（58）为什么蒋南翔已经被揪出来了，他还拼死抵赖，不承认自己的罪行，群众斗了蒋好几次都没有把他斗下来，蒋南翔为什么这么硬呢？到底是谁在支持蒋南翔呢？

（59）为什么蒋在要被揪出来时还对他的黑帮党徒们说要他们坚持20年呢？20年后他们把希望到底寄托在谁的身上呢？

（60）中共中央高级党校校长林枫同蒋南翔有密切的黑组织关系，可为什么林枫直到蒋南翔被揪出二个月后的八月份才被揪出来，到底是谁在包庇他？

（61）黑帮分子彭真、陆定一草拟的一份反革命修正主义的文件（前中央文革小组五人汇报提纲），为什么会得到中央批准而四处散发？

（62）前几年，是谁不高举毛泽东思想伟大红旗？是谁不提倡全国活学活用毛主席著作？陆定一压制毛选发行是谁给他撑腰？

（63）为什么由林彪同志提出：“用毛泽东思想统一全党的思想，统一全国人民群众的思想”？

（64）中国共产党的党章在1945年《七大》的总纲中说：中国共产党以马克思列宁主义与中国革命实践之统一的思想──毛泽东思想做为自己一切工作的指导方针，而在1956年《八大》总纲中却改成：中国共产党以马克思列宁主义作为自己行动的指南。

为什么在《八大》总纲中不提毛泽东思想了呢？难道是疏忽吗？

（65）《七大》党章中党员的第一条义务是：努力提高自己的觉悟和领会马克思列宁主义、毛泽东思想的基础。而《八大》党章中党员的第一条义务却被改成：努力学习马列主义，不断提高自己的觉悟程度。为什么也把“毛泽东思想”几个字除去了呢？这是偶然的吗？

毛泽东思想是当代最高最活的马列主义，如果背离了毛泽东思想就从根本上背离了马列主义，如同马克思主义发展到列宁主义阶段时，如果背离了列宁主义就从根本上背离了马克思主义一样。我们誓死捍卫毛泽东思想，

我们要问：是谁有这么大的狗胆把“毛泽东思想”这几个金光闪闪的大字从我们的党章里删去了呢？

（66）毛主席说：在社会主义社会里，始终贯穿着两个阶级、两条道路的斗争。

为什么刘少奇在中国共产党第八次代表大会上，大肆鼓吹阶级斗争熄灭论？这和修正主义的论调有什么不同？

（67）毛主席说：“学生以学为主，兼学别样……。”又说：“资产阶级知识分子统治我们学校的现象再也不能继续下去了。”

为什么刘少奇却偏偏离开毛主席的教育思想去搞自己一套，什么“两种教育制度并存，五年试验；十年推广”的改良主义、修正主义的教育路线，来同毛主席相对抗呢？

刘少奇为了推行自己一套修正主义教育路线，不辞辛苦，跑遍了半个中国去做报告，下指示，搞试点，目的何在？

（68）六三年四清时，毛主席提出了前十条，又是谁提出了反毛泽东思想的后十条，公开与毛主席唱反调？

（69）为什么六二年时，大刮单干风，是从谁刮出来的？为什么六四年要在全国大搞“托辣斯”化，这又是谁出的主意？《人民日报》为什么刊登社论“政治落实于业务”？这是什么思想？

（70）《红旗）杂志一九六六年第十期指出：“在一九六四年党内出现了形‘左’实右的错误。毛泽东同志亲自领导下制定的，《农村社会主义教育运动中目前提出的一些问题》，即二十三条，就是同这种错误做斗争取得胜利的产物。二十三条保证了四清运动在正确轨道上前进，避免走上邪路。”这段话告诉了我们什么呢？

（71）一九六二年正是国内外阶级敌人企图兴风作浪向我们猖狂进攻的时候，这时正是需要大力用毛泽东思想武装全国人民，为什么偏偏在这个时候，《红旗》第九期重新发表了《论共产党员修养》大肆宣传？而这本书修改后仍然不突出毛泽东思想？

（72）为什么王光美讲话时都说：“每当我遇到困难时，就想起了少奇同志的教导”？

（73）四清运动是谁把王光美派到桃园去蹲点？又是谁到处让她做报告，到处放毒？宣传那条形“左”实右的错误路线？为什么王光美从桃园蹲点回来后，刘少奇就武断地说，全国三分之一烂掉，并且在此基础上起草了后十条。

（74）为什么《论共产党员修养》一书当时发行那么多，同学几乎人手一册，而毛选却发行那么少？而现在又为什么刘少奇的《论共产党员修养》等书停止出售了？而且许多单位把刘少奇著的书都收回了？这说明什么问题？

（75）刘少奇与王光美的哥哥王光英讲话时说：“要吃‘小亏’占‘大便宜’”，他到底要吃什么“小亏”，占什么“大便宜”？刘少奇给黄炎培的一封信中说：“前十年是革命，后十年是建设。”难道在建设时期就不存在阶级斗争、不存在社会主义革命吗？

（76）刘少奇七月二十九日在人民大会堂讲话，谈到保护少数问题时，单举清华李世权的例子。李世权在六月十四日写出了矛头直接针对毛主席的反动口号，难道说这样的现行反革命分子也属于要保护的少数之列吗？刘少奇为什么单举这个口号在万人大会上宣传呢？

（77）为什么王光美十月十日检查不仅对自己的错误没有丝毫认识，反而态度十分强硬呢？

（78）为什么王光美十月十日检查不仅对自己四清中犯的形“左”实右的错误没有认识，反而大谈什么“四清经验”呢？是不是想翻案？

（79）八月十八日毛主席穿上了草绿色的军装，接见了百万文化革命大军。这次令人难忘的会见，它的伟大历史意义是什么？

（80）为什么八月十八日第一次正式提出毛主席是我们的伟大统帅？

（81）为什么这次会后，刘少奇没有单独出过面，而刘少奇在党内的位置由第二位退到第八位？为什么有的入靠边站了？

（82）为什么在八届十一中全会期间，毛主席意味深长地说：“你们要关心国家大事，要把无产阶级文化大革命进行到底”？

（83）彭真等黑帮被揪出来后，为什么在《红旗》杂志第十一期社论中还说：“任何人，不管他职位多高，资格多老，声望多大，只要他不按照毛泽东思想办事，反对毛泽东思想，就要对他的错误主张进行坚决的抵制，就要对他进行坚决的斗争，一直到罢他的官，撤他的职。”这段话是针对什么问题提出的呢！

（84）周总理八月五日在清华大学说：“……革命者要保持晚节，我们要紧跟毛主席。”为什么此时要提出革命者要保持晚节呢？

（85）七月十六日，我们伟大的领袖毛主席和群众见了面并且畅游长江一小时，其伟大意义是什么？

（86）毛主席七月十八日回到北京，那么北京以李雪峰为首的新市委是谁任命的？

（87）为什么叶剑英同志十月五日于北京工人体育场讲话中指出要保卫毛主席及林副主席，并宣布林副主席是我们的副统帅？并说：“这是中国人民最可庆幸的大事。”这里说明了什么问题？

（88）《红旗》杂志第十三期社论指出：“党中央认为，在无产阶级文化大革命中犯过方向错误、路线错误的同志，应当正视自己的错误，改正自己的错误，回到正确立场、正确路线上来，而不要发展到同党对抗的地步。”这段话的含义是什么呢？是谁还在坚持错误？

（89）周总理十月九日对清华各红卫兵代表座谈时说中央问题中央全会（指八届十一中全会）“基本解决，组织上已解决了，思想是否解决我也不能说。”这说明什么问题呢？

（90）戚本禹同志说：“有两个司令部，一个是毛主席的，一个是另一些人的司令部，你们看清哪个是毛主席的就保卫，你们要好好考虑。”这另一些人的司令部到底是谁？

（91）为什么《红旗》十三期社论中强调指出：“共产党员要警惕敌人用糖衣裹着的炮弹的攻击”？为什么说：“有一小撮人被糖衣炮弹打中了，他们已经不是无产阶级的代表，而是资产阶级的代表”？

（92）《红旗》十三期社论中强调指出：“党内走资本主义道路的当权派是我们最主要最危险的敌人。剥削阶级的复辟活动主要的是通过他们进行的，或在他们的包庇下进行的。”你怎么理解这段话？

（93）现在纪念我们文化革命的先驱鲁迅，为什么有这么重大的意义？鲁迅先生的名言“横眉冷对千夫指，俯首甘为孺子牛”表明对敌人和人民群众的鲜明态度，这在文化大革命中有什么意义？

（94）为什么《人民日报》十月十九日的社论《学习鲁迅的革命硬骨头精神》一再强调要“杀回马枪”，“痛打落水狗”，“至强敌于死命”？到底哪些人是落水狗？

（95）为什么《红旗》杂志第十四期社论《以毛主席为代表的无产阶级革命路线的胜利》再一次突出强调“无论什么人，无论过去有多大的功绩，如果坚持错误路线，他们同党同群众的矛盾的性质就会起变化，就会从非对抗性矛盾变成对抗性矛盾，他们就会滑到反党反社会主义的道路上去”？

（96）<红旗》杂志第十四期社论中指出：“提出错误路线的人只不过是一两个人或几个人。”在全国范围内资产阶级反动路线这么流行，提出这条反动路线的那一两个人到底是谁呢？

（97）资产阶级反动路线的执行者首先把大多数干部和真正的反革命修正主义分子一起打成黑帮，其次把非红五类子女打成“混蛋”，然后在红五类子女中挑起群众斗群众、学生斗学生，他们最终要“保”的是谁？

（98）苏联出现修正主义，国际共产主义运动中许多共产党变成修正主义的党，它的惨痛历史教训到底是什么？中国的赫鲁晓夫是谁？

（99）为什么毛主席在一九六三年九月五日语重心长地说：“阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动，是使共产党人免除官僚主义、避免修正主义和教条主义，永远立于不败之地确实保证，是使无产阶级能够和广大劳动群众联合起来，实行民主专政的可靠保证。不然的话，让地、富、反、坏、牛鬼蛇神一齐跑了出来，而我们的干部则不闻不问，有许多人甚至敌我不分，互相勾结，被敌人腐蚀侵袭，分化瓦解，拉出去，打进来，许多工人、农民和知识分子也被敌人软硬兼施，照此办理，那就不要很多时间，少则几年、十几年，多则几十年，就不可避免地要出现全国性的反革命复辟，马列主义的党就一定会变成修正主义的党，变成法西斯党，整个中国就要改变颜色。请同志们想一想这是多么危险的情景呀！”

同志们想一想毛主席是怎么做出这番估计来的？

（100）为了使我国无产阶级铁打江山永不变色，为了使我们的无产阶级革命事业永远在毛主席的革命路线，指导下胜利前进，你准备怎样做？

你要接什么样的班？做什么样的接班人？

你是站在毛主席一边，还是站在刘少奇一边？

结束语

我们是毛主席的红卫兵，毛主席是我们的红司令，毛泽东思想是我们工作的最高指示。

毛主席是我们心中最红最红的红太阳，全中国人民的红太阳，全世界人民的红太阳。

任何人，不管他是谁，不管他有多大的功劳，多老的资格，多高的职位，多大的“声望”，也不管有多少人保他的皇，只要他反对毛泽东思想，反对毛主席，搞自己的一套，我们就要把他打倒！

舍得一身剐，敢把皇帝拉下马！舍得一身剐，敢把刘少奇拉下马！

誓死保卫我们最最敬爱的领袖毛主席！


彻底批判刘少奇、邓小平，将无产阶级文化大革命进行到底

北京大学聂元梓1966.12.27

同志们、红卫兵战士们：

我们伟大导师、伟大领袖、伟大统帅、伟大舵手毛主席亲自发动和领导的无产阶级文化大革命，汹涌澎湃、席卷全国，震撼了整个世界，敲响了一切反动阶级的丧钟，革命人民扬眉吐气，欢欣鼓舞。但是，那些混进党内的一小撮走资本主义道路的当权派、资产阶级的代表人物，却手忙脚乱、惊慌失措、吓破了胆。为了维护他们的统治，保住他们的独立王国，他们与以毛主席为代表的无产阶级革命路线相对抗，泡制了一条反对文化大革命的资产阶级反动路线，企图把这场轰轰烈烈的伟大的文化大革命镇压下去。他们的用心是多么恶毒，多么阴险！

在毛主席的亲自领导下，广大革命人民对资产阶级反动路线展开了斗争。但是，资产阶级反动路线还在继续顽抗，以新的、更加隐蔽的形式进行新的反扑，掀起了一股反革命逆流，刮起了一阵阴风。革命群众奋起反击，对资产阶级反动路线进行了坚决斗争，大长了无产阶级志气，大灭了资产阶级威风。现在我们一定要乘胜追击，追根究底，把资产阶级反动路线彻底批倒、批臭，彻底肃清。

水有源，树有根。谁是资产阶级反动路线的总根子、总指挥、总头目？谁是反对毛主席的无产阶级革命路线的总统帅？这就是刘少奇、邓小平这两个党内最大的走资本主义道路的当权派。

刘少奇、邓小平，是资产阶级反动路线的制定者、指挥者，是镇压文化大革命的罪魁祸首。他们在文化大革命中犯下了种种罪行，进行了一系列罪恶勾当：

他们公开支持反党叛国分子彭真亲手泡制出来的反革命的“二月提纲”，并把它作为中央文件，散发各地、流毒全国。刘少奇、邓小平是反革命“二月提纲”的支持者和庇护者。

他们竭力反对和企图扼杀北大的“全国第一张马列主义大字报”，对支持这张大字报的康生等同志施加“压力”。这个阴谋由于被毛主席戳穿了才未得逞。

他们还背着毛主席，大派工作组，一度“控制局面”，颠倒是非，棍淆黑白，镇压革命群众，围剿革命派，妄图扼杀文化大革命，达到继续实行他们修正主义统治的目的。

他们又一手策划制定所谓“中央八条”，想把所谓“内外有别”、“注意泄密”等八条枷锁，套在革命群众的脖子上，想把莲蓬勃勃的革命群众运动打下去。刘少奇、邓小平是扼杀革命群众运动的总指挥。在群众运动的烈火扑灭不下去时，他们就撕去了假面具、露出凶相，竟然命令工作组镇压革命群众，把革命群众打成“反革命”，实行白色恐怖。他们的得力打手北大工作组组长张承先，把北大革命的“六·一八事件”，污蔑成“反革命事件”，把革命群众打成“反革命”。刘少奇、邓小平对此不仅大加夸奖，而且命令他立即总结成所谓的“经验”刊登出来。这还不够，他们居然还在这个反革命的“经验”之前，加了一个所谓的“中央批示”。在全国推广，说什么“别处发生类似情况也要照此处理”。这样，就在北大、清华和全国各地掀起了一阵镇压革命的白色恐怖。刘少奇、邓小平就是这样的镇压革命群众、实行资产阶级专政的大刽子手。

请大家看一看，刘少奇、邓小平的资产阶级反动路线已经发展到了怎样严重的地步，他们竟象国民党反动派一样，对革命群众采取公开镇压、实行白色恐怖、制造流血事件的反革命手段！

在八届十一中全会上，刘少奇、邓小平的资产阶级反动路线受到了严正的批判。但是，他们并不甘心自己的失败，而是采取新的形式，更隐蔽、更恶毒、更阴险地来和毛主席的无产阶级革命路线相对抗。他们挑动群众斗群众，企图继续欺骗人民，维持统治，扼杀革命。在北京大学，他们就继续玩弄花样，通过王任重，想拉拢一批人，打击革命左派，想继续控制北大局面。多少年来，北京大学一直是无产阶级和资产阶级激烈争夺、斗争的重要阵地。

刘少奇、邓小平不到黄河心不死，他们死死拉住北京大学这块阵地。陆平倒了，就派亲信张承先来；张承先倒了，又想通过王任重来统治北大。但是，你们这套资产阶级反动路线的把戏，再也欺骗不了革命群众。我们有毛泽东思想这个显微镜、照妖镜，一切阴谋诡计，都逃脱不掉，资产阶级反动路线在我们这里破产了。你们必须彻底交代在全国和在北大所犯的一切罪行，你们必须彻底向人民低头认罪。

为什么刘少奇、邓小平职位这么高、资历这么长，却如此恶毒地制定和顽固地坚持资产阶级反动路线，处心积虑地镇压革命群众、反对文化大革命？原来是这样：刘少奇、邓小平从来就不是真正的无产阶级革命家，而是资产阶级革命家。他们代表的是资产阶级利益，是党内资产阶级的最大的代表，是党内最大的走资本主义道路的当权派。他们反对毛主席的无产阶级革命路线，不自今日始。他们一直是和毛主席的方向、道路针锋相对，背道而驰的。

早在1942年民主革命时期，刘少奇就在新四军内胡说过：“不应该放弃三民主义的旗帜”，“共产党的旗帜拿不出去，对群众没有号召力”。在他看来只有三民主义的旗帜对群众才有号召力。

在1945年刘少奇、邓小平就走上了右倾机会主义的道路。在党的第七次代表大会上，王明的机会主义路线刚得到清算，但刘、邓背着毛主席在党内又伏下了一条新的右倾机会主义的黑线。他们站在资产阶级反动立场上，维护资产阶级的利益，竭力要把中国引向资本主义道路。一九四六年曾幻想政协实现，走向和平、也即妥协的道路；并且在土改中实行形“左”实右的资产阶级路线。

全国解放以后，他们一直念念不忘，梦想中国走向资本主义道路。一九四九年入城后，就一步步走向向资产阶级妥协、投降的道路，闭口不谈整个过渡时期的主要矛盾是资产阶级和无产阶级的矛盾，竭力阻止工商业改造。

一九五一年他们公然阻止把老区互助组提高到合作社，一九五五年，他们更支持砍掉二十万个合作社。随着社会主义革命的深入，他们和社会主义革命的抵触、矛盾就愈来愈大。他们在民主革命时期就是和毛主席的无产阶级革命路线相对立的，当社会主义革命深入时，他们就更加和这个革命格格不入，和国际上的修正主义反动思潮和国内资产阶级右派势力相呼应。在一九五六年的八大上，他们就公然扯起了反毛泽东思想的黑旗，提出一系列修正主义理论，鼓吹阶级斗争熄灭论，胡说什么“我国社会主义和资本主义谁战胜谁的问题，现在已经解决了”，以此来与毛主席的阶级斗争学说相对抗；还给资产阶级涂脂抹粉，大搞阶级调和；又胡说什么“在社会主义改造完成以后，民族资产阶级和上层小资产阶级的成员将变成社会主义劳动者的一部分。各民主党派就将变成这部分劳动者的政党”，这是为“全民党”作舆论准备。更不能容忍的，他们居然把七届二中全会上规定的党员义务第一条“学习马克思列宁主义，学习毛泽东思想”，篡改成“学习马克思列宁主义，不断提高自己的觉悟程度”。他们是如此害怕和仇视毛泽东思想，他们就是要反对毛主席和毛泽东思想。一九五九年到一九六二年我国经济困难时期，帝国主义、修正主义和各国反动派掀起了反华大合唱，国内也掀起了反对三面红旗的妖风。刘、邓就是国内这股逆流的总指挥。那时刮起的“三和一少”、“三自一包”、单干风、翻案风，就是在他们的支持和怂恿下刮起来的。一直到一九六三年，他们居然反对毛主席提出的社会主义教育运动，制定了一条反对毛主席的正确路线的形“左”实右的机会主义路线，来和毛主席对抗。刘少奇、邓小平又是扼杀北京大学社教运动的罪魁祸首，他们与反革命修正主义大黑帮彭真、陆平勾结在一起，打击革命左派。邓小平盗用了中央的名义，亲自主持了1965年3月3日的中央书记处会议。这是一次黑会，完全背着毛主席，恶毒地攻击毛主席，指挥了一场极其残酷的反攻倒算。刘少奇还亲自批示了革命左派给毛主席写的控告信，指挥反革命修正主义分子彭真公开印发，并组织反革命打手，对革命左派进行反攻倒算，血腥镇压。到了文化大革命时期，他们又阴谋泡制了资产阶级反动路线，已经公开出来镇压革命群众，搞白色恐怖，制造流血事件，他们把右倾机会主义路线发展得更为完整、更为公开、更为反动了。这是他们一贯实行的右倾机会主义的必然发展，是他们反动的资产阶级立场在新的条件下的表现。正是这样，他们也就走向了末路。

实践证明，刘少奇、邓小平从来就不是无产阶级革命家，而是资产阶级革命家，因此必然走向和毛主席背道而驰的反动道路上去。

刘少奇、邓小平是党内最大的走资本主义道路的当权派，是中国现代修正主义的祖师爷、资产阶级司令部的黑司令。他们是这几十年来所有反党集团的包庇者、大黑伞。高岗、饶漱石反党集团、彭、黄、张、周反党叛国集团和最近的彭、陆、罗、杨反革命叛国集团，都受到了刘、邓反动路线的保护，他们之间有着密切的联系。这些反党集团都是在刘、邓的保护、包庇、掩护下才形成、发展起来的。因此，我们要彻底粉碎资产阶级反动路线，就必须彻底批判刘少奇、邓小平。只有彻底批判他们，肃清他们的影响，才能彻底斗倒彭、陆、罗、杨反革命叛国集团，才能彻底斗倒党内一小撮走资本主义道路的当权派；也只有彻底批判刘、邓的资产阶级反动路线，才能把无产阶级文化大革命进行到底；只有彻底批倒、批臭刘、邓的资产阶级反动路线，才能使中国不变颜色、不出修正主义。

毛主席教导你们：“凡是反动的东西，你不打，他就不倒。这也和扫地一样，扫帚不到，灰尘照例不会自己跑掉。”刘、邓的资产阶级反动路线，虽已破产，但还没有彻底打倒、彻底肃清，有些地方还在垂死挣扎，妄图反扑。我们必须乘胜追击，全国人民群起而攻之。我们对刘、邓资产阶级反动路线的斗争，是你死我活的尖锐的斗争，这是关系到我国和世界革命的命运的重大问题，我们决不能等闲视之。现在正是这场斗争的关键时刻，我们一定要象毛主席教导的那样，奋起千钧棒，澄清万里埃，彻底肃清刘、邓资产阶级反动路线！我们也要严正警告刘少奇、邓小平，你们必须彻底缴械，抛弃资产阶级反动路线，否则，矛盾就会转化，人民将会审判你们，历史是无情的。

最后让我们高呼：

彻底批判以刘、邓为代表的资产阶级反动路线！

以毛主席为代表的无产阶级革命路线胜利万岁！

无产阶级文化大革命万岁！

我们最伟大的领袖毛主席万岁！万岁！万万岁！

（在1966年12月27日首都彻底批判刘邓资产阶级反动路线誓师大会上的发言）


愤怒控诉刘少奇镇压我校无产阶级文化大革命的滔天罪行

北师大一附中陈永康1966.12.27

同志们，红卫兵战士们：

目前以毛主席为代表的无产阶级革命路线同以刘少奇为代表的资产阶级反动路线你死我活的斗争正在激烈进行。这两条路线的斗争，归根结底就是无产阶级与资产阶级，社会主义与资本主义，两个阶级、两条道路的斗争。

刘少奇，这个资产阶级的代表人物，从文化大革命一开始，就制定了一条资产阶级反动路线，公然对抗毛主席的革命路线，妄图扑灭文化大革命的熊熊烈火。

在这里，我们要向到会的同志们，向全市、全国的革命同志愤怒地控诉刘少奇镇压我校文化大革命的血腥罪行！

由毛主席亲自发动的无产阶级文化大革命刚刚开始，忠实执行刘少奇资产阶级反动路线的团中央工作组就进入了我校。工作组进校首先宣布：刘少奇的女儿、我校高一学生刘平平为工作组组员，并指定她为革委会主任。

工作组一进校就热衷于在革命学生之间制造分裂，热衷于让同学们在桌面上划分所谓“左、中、右”，大揪“投机分子”，极力挑动学生斗学生，完全转移了主攻方向。团中央工作组所执行的这条刘少奇的反动路线，当时就遭到了我校许多革命同志的强烈反抗。

六月二十日我校高三（二）班陈永康、何方方等同学，以大无畏的无产阶级革命造反精神，贴出了一张彻底革命的大字报──《揪出钻进我们肝脏的牛鬼蛇神》，一针见血地指出工作组的方向、路线的错误。这张大字报尖锐地写道：

“自从六月九日工作组来了以后，我校斗争形势急转直下。无产阶级左派和广大革命群众备受压抑。”指出工作组“盗用党的名义，利用职权，进行一系列反党反社会主义的勾当。运动刚刚开始，群众还没有发动起来，勾德元（工作组组长）之流就刮阴风、造谣言，煽风点火，挑拨分裂，用对待敌人的态度打击无产阶级左派和革命群众。”“他们根本不是执行党中央、毛主席的指示：坚定地依靠革命左派，团结一切革命群众，集中火力，集中目标向反党反社会主义黑线开火。而是千方百计地制造纠纷，斗争革命同志，转移群众斗争的视线。”

这张大字报还无情地揭露：

工作组是“和他们主子一样玩弄一场假批判、真包庇，假斗争真掩护的大阴谋，这绝对办不到！”你们“斗争起革命左派和革命群众，面孔板得这样凶，调门唱得这样高，牙齿露得这样长。你们和谁穿一条裤子，难道不是再清楚不过了吗！”

最后这些大无畏的小将们在大字报里下定这样的决心：“毛泽东思想是我们唯一的行动准则，谁要胆敢反对毛泽东思想，反对党中央，反对社会主义，反对无产阶级专政，不管他是什么人，他的后台有多大，他的魔爪有多长，他的伪装多么隐蔽，都要把他揪出来，砸个粉身碎骨！不把反党反社会主义黑线连根铲除，誓不罢休！”

同志们，这是一张充满了革命小将们大无畏的无产阶级革命造反精神的大字报，是一张革命的大字报，是一张马列主义的大字报，这张大字报好得很！读了令人心胸开阔，精神振奋！

在当时，这张大字报多么清楚地讲出了党的阶级路线！又是何等深刻透辟地、一针见血地揭示出了资产阶级反动路线的本质！它象把利剑，直刺向资产阶级反动路线的总头目──刘少奇，它大长了无产阶级的革命志气，大灭资产阶级的威风！这张大字报写得何其好哇！它为反抗以刘少奇为代表的资产阶级反动路线、捍卫以毛主席为代表的无产阶级革命路线吹响了进军号！

刘少奇出于反动的资产阶级本能，见了这张大字报，脸色发黄、浑身出汗，歇斯底里大发作。就在陈永康、何方方等同学贴出了《揪出钻进我们肝脏的牛鬼蛇神》这张大字报当天下午，刘少奇就迫不急待地接见了我校工作组组长勾德元等，多次对镇压这些革命小将下了一系列黑指示。刘少奇恶毒地诬蔑陈永康、何方方等同学“就是在打着红旗反红旗”，“是不是黑帮不肯定“。这简直是胡说八道，放他妈的狗屁！他还诽谤陈永康、何方方组织革命同学和反动路线进行顽强的斗争是“非法地煽动群众”是在搞“非法的地下反革命活动”。并且公然宣布何方方等革命同志是“以左的面目出现的反革命”是“坏分子”。下令要组织同学揭露他们的“反动面目”，“以500对50张大字报”的绝对优势“压倒何方方她们！”刘少奇一次不放心，两次不放心，唯恐工作组镇压不住，反动的命令竟然下达十四次之多！紧步刘少奇的后尘，资产阶级反动路线的得力帮凶和忠实打手胡克实也杀气腾腾地说：“这是右派学生有阴谋的捣乱”一定要“坚决反击！坚决反击！！坚决反击！！！”在刘少奇的策划和这一切反动命令的指使下，一场以反对毛主席的无产阶级革命路线为目标的，迫害革命小将的血腥大镇压就在我校开始了！

从六月二十四日到七月中旬，根据刘少奇的历次指示，工作组有计划地组织了对陈永康、何方方等许多革命同学三次大规模的斗争会和“大字报围攻战”，每次斗争会工作组都组织几百人，上千人参加。六月二十四日，仅第一次斗争会就开了长达8小时！斗争会上，根据刘少奇的指示，一个名叫石琪的人，自称是新市委中学文化革命办公室主任，吹嘘他“每天向党中央汇报”，实际上就是向刘少奇汇报，骗取了广大革命同学对他们的信赖。他宣布“陈永康、何方方是反党反社会主义分子”。他们利用广大革命师生的深厚的阶级感情，对党的无限热爱，对社会主义的无限热爱，对我们伟大领袖毛主席的无限热爱，挑拨起了广大同学对陈永康等同志进行残酷斗争，无情打击。在大会上，石琪百般颂扬刘少奇是“毛主席最亲密的战友，世界上伟大的马克思列宁主义者”，以此来证明陈永康、何方方等革命同学下决心把工作组的“后台”揪出来彻底砸烂是极端反动的，在斗争会上同学冲着陈永康等同志高喊：“横扫一切牛鬼蛇神！”把他们看成是自己不共戴天的仇敌，有的同学把吐沫唾在他们身上，有的用弹弓向他们射击，还有的甚至伸出手，重重地打在自己阶级兄弟的脸上，血顿时流了出来！……

开完斗争会，已经是深夜十一、二点了，一些被斗争的革命同学们甩掉了工作组派去盯梢的同学，来到天安门广场。他们不顾寒风和细雨，忘了饥饿和困倦。他们面对着雄伟的人民英雄纪念碑，向革命先烈默默宣誓：继续干革命！他们望着中南海，想念心中最红最红的红太阳毛主席！在与工作组斗争的日日夜夜是毛主席的话给了自己以无穷的力量！“舍得一身剐，敢把皇帝拉下马！”这句话成了他们下定决心，不怕牺牲，排除万难，去争取胜利的座右铭；“山下旌旗在望，山头鼓角相闻。敌军围困万千重，我自岿然不动。……”黑板上抄录的大量毛主席诗词，给他们增添了无穷的胆略和气魄；每当斗争困难的时候，《国际歌》高亢雄壮的声音就会响起，大家热泪盈眶，更紧密地团结在一起……。

他们无论如何也不明白，自己不回家，不睡觉、不吃饭，是一心为了誓死保卫党中央、保卫毛主席，为什么今天都成了反革命分子？为什么？这到底为什么？

从此以后，这些革命同学天天生活在拳头和责骂声中。在学校里，他们是完全被监视的对象。这些同志之间也被工作组的“不许再接触”的命令隔绝开了。工作组迫害革命小将简直不择手段，他们甚至连我们的同志庆祝党的生日也不让。七月一日，王作组还气势汹汹地闯入同学的家，让交出什么“后台”。抗美援越大会也有很多同志不让参加，有的即使参加了，也被人盯梢。特别是每当这些同学想起工作组宣布的“不许向中央上告，否则从严处理”的四条专政措施，想起工作组把他们和党中央、毛主席远远的分开了，他们心里多么难过啊！

这样的斗争会开了一次不成开两次，两次不成工作组就按刘少奇的指示又开了第三次！刘少奇必置革命小将于死地而后快！刘少奇的用心何其毒也！

通过这样的几次大规模斗争会，我校从高三年级到初一年级1000余名教师同学中就有200多革命师生被打成“反革命”、“投机分子”，扣上“怀着卑鄙的个人主义目的，站在反党反社会主义的立场上”的帽子。通过这样的斗争会，正如北京市中学文化革命办公室主任石琪所说“树立起工作组的最高权威”，企图勾掉我们心中的红太阳。革命造反精神就这样被镇压下去了！

刘少奇对我校曾下过这样的黑指示：“反工作组是一个全国性的学潮”。于是他就“杀一儆百”，由胡克实把我校的血腥镇压事件写成所谓《北京师大一附中反击假左派经验总结》登在中学文化革命通讯上，并在华北局工作会议上大力介绍。刘少奇妄图以我们为样板，镇压全市、全国更广大地区的无产阶级文化大革命。刘少奇必置文化大革命于死地而后快，用心又何其毒也！

斗了学生还不算，工作组还根据刘少奇的所谓什么“让全部老师起义”的黑指示，让老师下班检查、洗手洗澡，挑起更大规模的学生斗教师、教师斗教师的罪恶活动。许多革命教师要求：大敌当前，要集中火力斗黑帮，自己有错误以后检查多少次都可以。对于这些，工作组不但不听，反而变本加厉：限定教师几天之内交出检讨，并且给他们规定题目，如“和黑帮的关系如何”“对反党反社会主义的反革命陈永康、何方方是不是恨之入骨”等等。就这样在刘少奇、工作组订的框框下，大多数老教师检查二、三次都通不过，有的写了二、三寸厚的检查还是不行，强制承认是“主观反党”。许多热爱党、热爱毛主席、积极工作的好党员、好青年、好班主任，挨整几次都通不过，有的还被打成“黑帮”送到劳改队，剃去头发。同志们，他们是我们的阶级兄弟呀！而那些不关心政治的却轻而易举地过了关，不受整、不挨骂。这真是革命的“有罪”，造反的“无理”！不革命的观潮派、保守派却无罪、却有理！在资产阶级代表人物那里，黑白在混淆，历史被颠倒！他们为了复辟资本主义，为了赫鲁晓夫式的野心家在中国上台，根本不让人民革命，他们的反革命手段多么毒辣！

就是在刘少奇的授意下，在下乡劳动期间，刘少奇、工作组所泡制的革委会，把所有老师都当成牛鬼蛇神，驱使他们和地、富、反、坏一块儿扫街，不许和贫下中农座谈，老师自己也不许开会！同志们，这是为什么？这是为什么？这究竟是谁家的天下？

在几个月的资产阶级专政统治下，白色恐怖是多么嚣张，有多少革命师生被压、被斗得抬不起头来，他们有理不能讲，有话不能说。

是毛主席解放了我们，使我们革命造反派翻了身，站了起来！

十六条公布，《红旗》杂志社论发表了。它大长了我们革命造反派的志气，大灭了资产阶级保皇派的威风，给了资产阶级反动派一个沉重的打击。

十月一日我们革命造反派成立了自己的组织──毛泽东思想红卫兵。这是毛泽东思想的伟大胜利！

十月十四日，敬爱的周总理接见了我们革命造反派的代表何方方。这是党中央、毛主席对我们的无比关怀和极大鼓舞，这是我们的最大幸福。我们要高呼毛主席万岁！毛主席万岁！毛主席万万岁！

毛主席的革命路线取得了伟大的决定性的胜利，资产阶级反动路线已日薄西山，眼见得土崩瓦解。我们知道：“凡是反动的东西，你不打，他就不倒。”“凡属将要灭亡的反动势力总是要向革命势力进行最后挣扎。”

现在，北京不是有一小撮混蛋在恶毒地叫嚣“刘少奇万岁”吗？他们不是狂妄地要我们的“林彪同志靠边站”吗？他们不是要“踢开中央文革，自己干‘革命’”吗？和这股反革命逆流相呼应，我们学校的那几个混蛋蠢蠢而动，对抗十六条，行凶打人，挑动武斗。这是资产阶级反动路线的猖狂反扑。对此我们要坚决镇压。

刘少奇这个资产阶级反动路线的总后台，是镇压我校文化大革命的刽子手。至今还没有看到他一份象样的检查。我们要正告刘少奇：谁反对毛主席和他的亲密战友林彪同志我们就砸烂他的狗头，谁反对中央文革就打倒谁！

刘少奇在我校犯下的滔天罪行，这笔账，我们是要算的，一句狗屁不值的假检讨想溜之大吉，我们一千个不答应，一万个不答应。在此我们强烈要求刘少奇必须回我校为被你打成“反革命”“右派”的革命同志彻底平反！必须向全校师生做深刻的检查！一次不行就来第二次、第三次，直到满意为止！根据中央军委的指示和《红旗》社论的精神，我们完全有理由要你这样做。指导我们这一行动的思想基础就是伟大的光芒万丈的毛泽东思想！

我们是毛泽东思想哺育成长起来的革命青年，毛主席是我们心中最红最红的红太阳，我们是毛主席的红小兵。为了捍卫毛泽东思想，捍卫毛主席，我们天不怕、地不怕、神不怕、鬼不怕；舍得一身剐，敢把刘少奇拉下马！

打倒中国最大的修正主义分子刘少奇！

彻底批判刘、邓的资产阶级反动路线！

毛主席的革命路线胜利万岁！

革命无罪、造反有理！

敌人不投降，就叫它灭亡！

我们伟大的领袖毛主席万岁！万岁！万万岁！

（在1966年12月27日首都彻底批判刘邓资产阶级反动路线誓师大会上的发言）


给毛主席的一封信

彻底批判刘、邓资产阶级反动路线大会1966.12.27

最最敬爱的领袖毛主席：

"彻底批判刘、邓资产阶级反动路线"大会的全体红卫兵和革命师生向您报喜，在您伟大的思想的光辉照耀下，大会胜利结束了。这是彻底埋葬资产阶级反动路线斗争的重大胜利，是无产阶级革命路线的伟大胜利，也是毛泽东思想的伟大胜利。

敬爱的毛主席，您亲自发动和领导的无产阶级文化大革命，是一场触及人们灵魂的大革命，是我国社会主义革命发展的一个更深入，更广阔的新阶段。这场革命，对于在我国建成共产主义和促进世界革命的发展都具有极其伟大的意义！目前，全国无产阶级革命大军，正以排山倒海之势，雷霆万钧之力，摧枯拉朽，向以刘少奇、邓小平为代表的资产阶级反动路线展开了猛烈的攻势。资产阶级反动路线彻底完蛋的日子已经到了！

敬爱的毛主席，您亲自主持制定的十六条中指出；"文化革命既然是革命，就不可避免的会有阻力。这种阻力，主要来自那些混进党内的走资本主义道路的当权派，……"。刘少奇、邓小平就是党内最大的修正主义分子，最大的走资本主义道路的当权派。他们顽固地站在资产阶级立场上，反对您所代表的无产阶级革命路线，制定资产阶级反动路线，对革命群众实行资产阶级专政，企图把轰轰烈烈的无产阶级文化大革命打下去。他们不顾您的反对，于文化大革命一开始，就派出工作组去镇压革命。他们把敢于造反的革命左派、革命群众打成"右派"、"牛鬼蛇神"、"反革命"等等。并提出什么谁要反对他们，就是反对党中央、反对毛主席。这是彻头彻尾的反革命谬论！他们采取各种手段挑动群众斗群众，围剿革命左派，而对反党反社会主义的黑帮分子却是百般包庇，使他们蒙混过关。您亲自发动的轰轰烈烈的文化大革命，被他们搞得冷冷清清，"黑云压城城欲摧"，革命出现了危机！这个罪魁祸首就是刘少奇和邓小平！

哪里有压迫，哪里就有反抗。在毛泽东思想的光辉照耀下，我们没有被反革命的白色恐怖征服，没有被"反革命"的帽子压倒，我们又起来造反了！

在您亲自主持的八届十一中全会上，无产阶级文化大革命的纲领──十六条诞生了！十六条的诞生，宣告了无产阶级革命路线的胜利，敲响了资产阶级反动路线的丧钟！无产阶级文化大革命又朝着您所指引的方向汹涌澎湃地向前发展了！

但是刘少奇、邓小平仍然坚持资产阶级反动立场，耍阴谋、放暗箭，策划反扑。他们支持一批反革命混蛋炮打我们无产阶级革命司令部，攻击中央文革，攻击您最亲密的战友林彪同志，很明显，他们把斗争的矛头直接指向了您，指向了您所代表的无产阶级革命路线。他们何等恶毒！我们怒火高万丈，气愤填胸膛，谁敢反对我们心中最红最红的红太阳毛主席和我们的副统帅林彪同志，就砸烂他的狗头！把他打入十八层地狱！

敬爱的毛主席，您的光辉思想是当代马列主义的顶峰，是最高最活的马列主义。我们对您的光辉思想、伟大著作无限热爱、无限崇拜。想到您，我们浑身是劲，读了您的书，我们的眼更亮、立场更稳，听了您的话，我们的革命意志更强！几个月来的实践，我们更体会到，您的著作就是革命的粮食、武器、方向盘。千条万条，学习您的著作是第一条。我们饭可以不吃，水可以不喝，觉可以不睡，但是您的伟大著作一时一刻也不能丢！

敬爱的毛主席，我们坚决跟着您，一辈子闹革命！我们坚决响应您的"你们要关心国家大事，要把无产阶级文化大革命进行到底"的伟大号召，高举毛泽东思想伟大红旗，坚决捍卫您所代表的无产阶级革命路线，彻底打垮以刘、邓为代表的资产阶级反动路线！打倒刘少奇、邓小平！坚决把无产阶级文化大革命进行到底！

祝

您老人家万寿无疆！

彻底批判刘、邓资产阶级反动路线大会一九六六年十二月二十七日

（原载中国人民大学红卫兵、红卫队、东方红大字报选编编辑部《彻底批判刘邓资产阶级反动路线》（二））


戚本禹在中直机关部分同志座谈会上的讲话

戚本禹1966.12.28

〖按：十二月廿八日中央文革小组戚本禹、关锋、刘志坚、唐平铸同志邀请几个中直机关的同志座谈有关机关文化大革命运动条例问题，戚本禹同志在座谈结束时作了重要讲话。〗

搞文化大革命，主要不靠消息灵通，而要靠造反精神。你们（指调查部同志）对孔原的情况不比学生知道得多？消息灵通得多？还是要靠自己解放自己。中央文革支持你们的革命，这是没有问题的。

机关的文化大革命，还是要靠机关的群众，但也要与外面的群众相结合，（刘志坚插话：还有本系统的群众）可以搞串联，一概不准串联不行。有些部门（如机要局）有特殊性，但有些问题，中央作了规定，就可以按照中央的精神去办。

保密。问题是看对谁保密。保密是为无产阶级专政服务的。不能为走资本主义道路的当权派保密。保密是有阶级性的。他们借保密压制革命，你们就根据毛主席的思想抵制他们。

内外有别，什么叫内外有别？“别”在要把中央机关的文化大革命搞得比一般单位更好，更火热，更彻底地批判资产阶级反动路线，而不是冷冷清清。刘、邓大字报一张不贴，叫什么内外有别？他们就在毛主席身边，我们就更应该站起来保卫毛主席。你们回去可以检查一下，没有出刘，邓一张大字报，到现在还在观潮，这不是光荣，而是耻辱。你们是如何保卫毛主席的？压制出刘，邓大字报的人究竟是站在哪一边？不是这个问题的话，至少也是麻木不仁。什么上级指示、纪律。《人民日报》在发表聂元梓大字报时写的评论，毛主席作了重要修改。（关锋：你们机关还没传达？有同志回答：还不知道）学习一下就对照出来了。这是主席最高的建党思想。对错误的东西，不符合毛泽东思想的东西，都要抵制，管你地位再高，天王、老子，也不听。机关干部已经上了许多当了，应该总结一下。（关锋：安子文是个大叛徒，包庇了很多叛徒，也是红卫兵搞出来的，你们组织部应该知道嘛！现在有一批叛徒在机要部门，这多危险呀！）应该按照毛主席思想办，总结一下，投入到文化大革命运动中去，不然脑袋掉了还不知道怎么掉的。

什么叫全局？办理一封人民来信，接待一个来访，这就是全局？批判刘、邓资产阶级反动路线是个纲，抓住了，才是全局。丢了这个全局，还有什么小局？由于刘、邓现在许多部门都发生了问题，有的部门已经烂掉了，这就是证明。不解决这个全局，如何有局部？不把一个部门的运动同全局的两条路线斗争联系起来，文化大革命如何能搞得彻底？

我们要有毛主席的一分为二的观点。每个部门都是一分为二，总有两条路线的斗争。都是无产阶级司令部？那才奇怪呢！

中央文革是一个新的组织吧？也还有两条路线的斗争。王任重就整天同我们斗，天下哪里有那么纯的东西，这本身就不符合最高指示。还是按最高指示来办。

（中央统战部“东方红”公社整理）


造刘少奇的反，跟着毛主席干一辈子革命

清华大学刘涛1966.12.28

毛主席说：“无数革命先烈为了人民的利益牺牲了他们的生命，使我们每个活着的人想起他们就心里难过，难道我们还有什么个人利益不能牺牲，还有什么错误不能抛弃吗？”我们最伟大的领袖毛主席点燃的这场无产阶级文化大革命运动的烈火，在很短的时间里动员起亿万人民群众，其势如暴风骤雨，迅猛异常，向着旧世界猛烈冲击，以反对毛主席为首的无产阶级革命路线为目标的资产阶级反动路线，已经被广大革命群众所识破。但是，阶级斗争的规律告诉我们，帝国主义者和国内反动派决不甘心于他们的失败，他们还要做最后的挣扎。阶级敌人决不会自动地退出历史舞台，他们总是要捣乱、失败、再捣乱、再失败──直至灭亡。最近一小撮走资本主义道路的当权派、顽固坚持资产阶级反动路线的人，采取新的形式，欺骗一些群众，企图炮打无产阶级司令部，企图炮打毛主席、林副主席，企图炮打毛主席、林副主席亲自领导的，以陈伯达、江青同志为首的中央文革小组──无产阶级司令部。毛主席说：“凡是反动的东西，你不打，他就不倒。”来而不往非礼也。既然你们炮打我们无产阶级司令部，我们也就要彻底砸烂这个资产阶级的司令部，现在，广大革命师生员工提出直捣刘邓资产阶级反动路线司令部的老巢，我坚决支持同志们的革命行动。我是这条资产阶级路线的受害者，中毒很深，和自己的家庭也划不清界限，始终没有真正站在毛主席一边。自己又是“三临”主要负责人之一，给清华的无产阶级文化大革命带来了很大损失，这确实使自己感到十分痛心，十分难过的。

我先和大家谈谈我的活思想。回校以后，由于我对自己错误没有认识，而且在家里受了王光美的很多影响。我回校时是铁杆保皇的，根本没想很好揭发问题。我一直还是站在资产阶级的反动立场上，站在我父母的立场上，站在这条资产阶级反动路线的立场上。所以，很多间题自己并没采取老实态度。当时我并没这样认识，同学说我不老实，我还挺生气的，认为不知道有哪些问题是属于揭发范围。后来同学们帮助我，使我认识到根本问题不是知不知道揭发什么问题，而是实际上是否真正站在毛主席一边，站在群众一边，站在无产阶级革命路线这边。通过学习毛主席著作，看了江青同志对我的讲话以及在同学们的热情帮助下，我逐步认识到自己立场并没有真正站在革命群众这边，所以对许多问题的认识也就很不清楚。

毛主席教导我们知错就改，我一定按毛主席的话，把自己的立场站到无产阶级这边来，与家庭从政治上思想上划清界限，不能用感情代替政治，与过去错误彻底决裂，真正站到毛主席这边来。由于我对以前的错误没有很好的认识，所以对很多问题来不及批判，对很多问题的认识也没有水平，但我应当把我所能想得起来的事情揭发出来，把自己知道的一些内幕告诉大家，供大家参考，然后和大家一起共同分析批判，共同战斗，从而更加充分地认识到这两条路线的斗争，在我们学校是何等的尖锐复杂。

六月四日的大字报是我与班上的小组一起写的，六月五日的大字报是与贺鹏飞等几人共同讨论的。我记不得当时家里对我暗示过蒋南翔是黑帮的一些话。只记得我把六月五日的大字报给刘少奇看时，他认为还写得不错。

从六月四日以后，就是我们几个高干子弟凑在一起，长期脱离群众，没有真正和群众在一起共同战斗，还自以为我们最革命，最敢造反，自封为“左派”，这些都是极端错误的。这样下去也必然会摔跟斗的。

工作组进校后，刘少奇给过我一些黑指示，现在我把自己所记得的揭发出来。

一个是关于文斗武斗的。六月中旬，在北京许多学校中有戴高帽子游街的现象。他让我们出一张大字报讲讲这个问题，我们在六月中贴的那张大字报内容就是按刘少奇的说法写的。

六月十八日有一个关于党员干部下楼的问题，让各班同学讨论一下是不是对所有党员干部都要批评，让他们作检讨。

大概在六月中下旬刘少奇曾经跟我讲过，反工作组是一种思潮，全北京市的五十几所学校中就有三十九所反对工作组，他还怀疑这个反工作组的逆流与前北京市委有联系，认为是前北京市委的一个反扑。这也就是后来为什么我们学校和很多学校都在拼命揪后台的原因。刘少奇当时在师大一附中（我妹妹在那儿）蹲点，对她的指示是比较多的，他把师大一附中陈永康、何芳芳这些岁数很小的学生都打成反革命，也没感觉到有什么问题，他还面带笑容听我们汇报。就是在他的指挥下，大规模学生斗学生在全北京市，甚至在全国都开展了。当时我们学校工作组所导演的“反蒯”运动，大家都是很清楚了的。

在七月三日晚上，我记得他跟我讲过一次话，后来把这事情揭发了，他否认是他讲的。他否认他的，我揭发我的。记得有这么几点：一、要把蒯大富当活靶子打。二、要把蒯大富他们一派搞成少数，批倒了他们才能巩固工作组的地位。三、资产阶级不给我们民主，我们也不给他们民主。他是把反工作组的这些同学都当成资产阶级，所以他就不给这些同学自由民主。在七月二十六日晚上江青同志、陈伯达同志已经在北大讲了关于工作组的问题，当时我也不清楚我们学校的工作组到底是什么问题。二十八日晚，刘少奇异常激动地对我和王光美说：一、现在不是说要检讨吗？要我到你们学校去检讨也可以，去就去，没有什么可怕的。二、工作组的工作是当着大家面做的。（意思就是说，是好是坏，大家都能检验出来。）三、工作组现在也没有什么事情了，你们就劳动，帮助抄大字报，扫扫地，这样别的同学也就不会说你们是当官做老爷了。四、仍然认为蒯大富是自己跳出来的，而不是工作组把他打成反革命的，当时还讲了保护少数的问题（即七月二十九日在人大会堂讲的精神）。当时还让我不要急于表态，真正认识到错了再讲，不要急于表示自己反对或者同意。在我看来，七月二十八日他根本没有认识到自己的错误，情绪还是很不满意的。那天晚上我和王光美都哭了，因为我从来也没有看见过我父亲这么激动过，当时也没认识工作组的错误性质是什么样的，立场又没站稳，但确实感觉到工作组的工作没有做好，心里也是很难受的。

以上就是在工作组撤离学校以前刘少奇的一些指示。

我再讲讲王光美的情况吧！六月中旬，王光美就想到学校参加文化大革命。不过当时是去清华还是去师大一附中还没肯定。究竟为什么她选中了咱们学校。这个原因她没有跟我讲。在六月十九日王光美实际上已经决定到清华来了。

后来据刘少奇跟我讲，当时给了王光美三个任务：1.到清华的一个班或一个系蹲点。2．了解一些情况向上反映。3．让她自己锻炼。她到清华来的目的是不是象王光美在她的检查里所提到的了解和研究一些具体的工作和问题来改进工作组的工作，依靠左派争取大多数，以痛击清华大学走资本主义道路的“当权派”呢？我们是动机和效果的统一论者，我们不是光看宣言，主要是看她的行动，就让我们看看她在清华究竟干了些什么吧？在六月十九日下午，她来校看大字报。看了刘才堂同学的大字报后，她就问我和贺鹏飞这篇大字报写得好不好，她认为这篇大字报写的是有问题的，具体的原话我记不太清楚了。晚饭时她得意洋洋地看着包围她的同学，声明是少奇同志派她来看大字报。工作组的同志为她忙得不亦乐乎。好不容易冲破了她称为“拉合尔式”的包围。晚上到了工字厅，在工作组长和各系文革负责人的会上哇喇哇喇地说开了（这有记录，以后可以全文公布，我现在拣重要的谈）。她说“现在乱子多，说明我们发动群众不够，要找出幕后人”。她在六月十九日到清华的第一天就讲了这样的话。当时在学校里同学带着强烈的阶级感情，给一些人戴了高帽子游了街，同时冲破了工作组的框框？到学校各个单位比如食堂、工厂去串连，确实有些乱。但这个“乱”正如林彪同志所讲的，这个“乱”是乱敌人而不是乱我们。群众在这场史无前例的文化大革命运动中，冲破了旧秩序，建立了新世界。怎么能说没有一点乱呢？乱子多，恰恰说明群众运动没有被工作组压下去，而王光美却在这里大加指责，居然怀疑到这些是什么幕后人在捣乱。从这可以看出，王光美一来就站到了群众运动的对立面。

六月二十一日王光美神神秘秘地来到了清华园。带着中共中央办公厅的介绍信正式充当了一名不普通的工作组员。她当时为什么不敢见同学，要保密呢？她说怕同学围，挤伤了人，其实这是不能成其为理由的。要是同学老是看到你，还用得着围吗？你是真正想接近群众呢，还是把自己摆在一个“皇后”的地位呢？

六月二十二日我们向叶林汇报工作时，王光美又以不平凡的工作组员的身份向我们发了指示。让知情人检查、交代、上阵。还让干部和群众背靠背揭发。隔一段时间听群众批评，让他们检讨，看是不是能通得过。通得过就可以上阵。（这也就是后来为什么辅导员、班干部等开了多次检查会也下不了楼的原因）最后又说：“领导小组要纯。”这个纯是怎么个纯法呢？难怪有很多对工作组有意见的同志从领导小组的核心被清除出去了。

著名的6·24事件是工作组镇压群众运动、围剿革命群众的序幕。它真是象王光美后来所讲的是假左派自己跳出来，是蒯大富同志挑起的辩论吗？不！其实这是阴谋！是工作组一手搞的政治陷害事件！早在六月十四日，叶林就曾经让我们组织围攻王铁成同学的大字报。六月十九日就说有从“左”的方面来的干扰，目的是要夺权。而在六月二十二日又提出两条战线，一条是斗黑帮，一条是批判蒯大富同学等人的问题。这就是后来讲的一条黑线，一条白线。后来王光美又说没有什么白线，就是一条黑线。实际上也就是把这些同学当成黑线人物了。6·24事件绝对不是偶然发生的，它是有阴谋的。6·24大会是经过了紧张的布置。六月二十四日下午叶林把我们几个文革主要负责人找了去，讲了有“七股歪风邪气”：一、蒯大富同学这一派。二、王铁成。三、许克敏谈话纪要。四、有人怀疑郭影秋是黑帮。五、女生食堂的问题。六、中国青年报社论是大毒草（指《左派学生的光荣责任》）。七、负责同志的问题（我记不清这到底指的是什么）。他说这“七股歪风邪气。不打击不成，否则就“没法向修正主义中央开火”，并说这不是什么转移斗争目标，斗争本身的性质就是夺权，夺无产阶级的权就是资本主义复辟。并且布置了批判蒯大富同学的重点：1）批判他是假左派；2）批判他要夺谁的权；3）驳怀疑一切、五条大棒……而且更具体地布置了方法。工作组当时要我们在他身边引起大辩论。而且把时间确定为当天晚上。这时蒯大富同学与工物系同学辩论也达成了三条协议，于是就将计就计。后来我听说工物系同学跟蒯大富辩论，实际上也是工物系工作组组长的主意。后来工作组又匆忙地把我和贺鹏飞等人送到了万寿园。原来王光美还要布置一番。她说：“不要纠缠在‘电话事件’上，（电话事件纯粹由于是她自己要搞的，别的人为了给她保密而造成的。）辩论要抓住关键”。（这也就是为什么后来我在大会上讲“我妈妈说……”的原因）她说：“他们是不是真左派？无产阶级的左派是什么样子的？他们对蒋南翔、对黑帮一句话也不讲、不揭发，而工作组夺了黑帮的权之后，他就要夺工作组的权了。。并且说“你们不要被坏人利用了”，让我们对这个问题上纲，要用阶级分析的观点来看。说“把目标指向工作队这才是阴谋”，具有阴谋的人就是假左派，是保黑线，就是转移注意力”。认为“蒯大富不仅有市场，而且有组织、有计划、有领导、有阴谋，和前校党委有联系”。当时她这些东西也不知道从哪里来的。她为了打击革命派，不惜耍阴谋、放暗箭。另外她还讲到“文化革命要搞彻底，要不要有党的领导，要不要接受工作组的领导？革命左派要很好地和工作队配合”，“现在有一股风，要赶工作组”，“党派来的工作组要不要相信？要不要组织纪律？怀疑是可以的，但是要听，要执行。党员要跟工作队一块干革命”。这一篇谬误百出的讲话是一株反毛泽东思想的大毒草，是工作组镇压群众的宣言书。请看，反蒯的理论不就是出于这里吗？挑动学生斗学生的逻辑不也就是出于这里吗？资产阶级反动路线的典型的打着“红旗。反红旗的理论也出于这里。

真正的革命左派到底是什么呢？毛主席早就提出接班人的五个条件，林彪同志也讲过好干部的三个条件，真正的革命左派，在执行错误路线的工作组的压制下，他们为了誓死保卫毛主席，誓死捍卫毛泽东思想，敢于起来造反，敢于起来革命。而王光美却对此害怕万分，拼命地定调子，散布流言蜚语，进行煽动：“谁反对工作组，就是反对新市委，反对党的领导，就是假左派。”还要加强所谓“党的领导”，所谓“党的组织纪律性”。人民日报评论员指出：“对无产阶级革命派来说，我们遵守的是中国共产党的纪律，我们要无条件地接受以毛主席为首的正确领导，一切危害革命的错误领导不应当无条件地接受，而应当坚决抵制。”毛泽东思想是我们各项工作的最高指示。可是王光美却要我们听工作队的，实际上是听资产阶级司令部的话，去干违背毛主席指示的事。我们当时对于王光美还是十分信任的，我自己的奴隶主义又是十分严重的。毛主席说：“共产党员对任何事情都要问一个为什么，都要经过自己头脑的周密思考，想一想它是否符合实际，是否真有道理，绝对不盲从，绝对不应当提倡奴隶主义。尽管自己还没有很好地看过蒯大富等同志的大字报，就已经觉得他们是假左派，以至后来成为工作组镇压群众运动的“反蒯”干将。我在这里向被自己压制过的同学、向受自己蒙蔽的群众赔礼道歉。

我们从王光美那里出来以后，分头准备，叫可靠的人（自己这一派的）去开辩论会了。当我们叫来人时，大礼堂门口已经站满了很多人，这时工作组又想不开今天晚上的辩论会了，因为我们这派的人进不来。在辩论会上工作组被群众的大民主吓得脸色发黄，汗流夹背，会后就匆忙对我们讲，这简直了不得，象资产阶级议会一样，我们也确实受了他们的影响，会后工作组匆忙把我、贺鹏飞、李黎风、乔宗淮等人送到我家里去，向王光美反映这个“资产阶级大民主。的状况。当时王光美所讲的话，就象后来《闪电》所揭发的那样。

为了保住执行资产阶级反动路线的工作组，王光美大打出手，不辞辛苦地筹备了斗争学生的大会，残酷地镇压群众，实行资产阶级专政，造成白色恐怖，长资产阶级威风，灭无产阶级志气，还自以为得意，又何其毒也！她到底是怎么样导演这几次残酷的斗争大会的呢？

六月二十七日上午，在一次工作组的会议上王光美说：“我们为什么花这么大的力量来辩论呢？要政治挂帅。斗争是他挑起的，他转移视线把矛头指向工作组，而群众又辨别不清，使我们没法更好地揭发黑线”，“他炮打我们的司令部。”（反对工作组的这些同学，确实是炮打司令部，但炮打的是资产阶级司令部，捍卫的是毛主席的无产阶级司令部。）王光美说：“他打我们的司令部，来干扰破坏文化大革命，是真包庇，配合保护黑线。”后来听说蒯大富在城里的时候，她说：“如果叫他，他不来的话，更说明他是搞地下活动，他就是参加他们那个地下组织的会而不搞由党组织的活动。”（这完全是颠倒是非，混淆黑白）。

当天晚上开了第一次斗争蒯大富同学的大会，王光美坐在甲所听实况。第一个发言的是蒯大富同学，她会后说“我越听越生气，几次想打电话让你发问”。她说蒯大富同志发言之前先读那么多语录，简直是典型的打着红旗反红旗。

六月二十七日大会上贺鹏飞同志的发言实际上是让王光美修改过的。她听了蒯大富同学发言后气上加气，给贺鹏飞发言层层加码。这次大会后她觉得还不过瘾，因为没有能把她要讲的话讲完，尤其是还没有驳斥“蒯派”的“资产阶级民主”的观点。实际上这说明她十分惧怕而且污蔑无产阶级的大民主。因此决定七月八日再开一次大会。

六月二十八日晚上王光美对我们讲，。要展开讨论，突出政治，以实际行动来表示支持工作组。与蒯大富斗争是否小题大作呢？并非如此。要明确目的，讲明意义，若不和这些别有用心的人作战，就没有整齐的，高水平的队伍。”在讲到赶走工作队时，她说“把现在的工作队赶走了再换一个，还没等了解情况，犯了点错误就又被赶走了。这就是包庇了黑线人物。问题就复杂在蒯大富与前校党委和外校有联系”。并阴险地让在与蒯大富辩论时恢复党团组织，在辩论过程中就使党员表态、下楼，这是非常恶毒的。如果当时表示怀疑工作组，这些党员干部就无法下楼，老是在那挂着。无法参加运动。

七月五日她又讲要利用蒯大富这个活靶子。七月七日在第二次批判蒯大富预演会后她说：“这次大会的发言比27日提高了不少，坏事变成了好事。（实际上正相反。）低班同学热情高，受蒯大富的骗不少”，并且具体布置了如何搞好这次批判会，每个人发言应如何讲，如何上纲，都布置的详详细细，发言安排中要“驳蒯大富上告中央，对他要审查清楚，发言要有把握。绝食，就是反革命行为”。还要交待政策，“或者他们向人民低头认罪，或者就是死路一条”。最后给工作组定调子，说“工作组的大方向是正确的”。王光美对斗争学生确实是下了一番苦功夫。每个人发言如何上纲，如何分析甚至于发言人是否拿稿子都想到了。为什么会这么卖力气，确实是象毛主席讲的，因为他们站在反动的资产阶级的立场上，站到群众的对立面上，忠实地执行了这条反动的资产阶级路线，因此她越是卖力气，就越是残酷地镇压了群众运动。

在蒯大富同志绝食以后，李雪峰听到以后说：“这是自绝于人民！是反革命！”于是七月八日会上就剥夺了蒯大富同学的发言权。在那天晚上，王光美又坐在甲所，直接操纵会场，多次给我打电话要给蒯大富同学上纲。斗争蒯大富的大会开了两次，“反革命”“右派”“假左派”的帽子在同学头上挥舞着，白色恐怖笼罩了清华园。学生斗学生仍继续进行。

七月九日以后，就开始准备斗王铁成同学的大会。

七月十日王光美说：“只批判少数典型，从而教育了大多数，这样并不矛盾，同时在斗争中提高了，也就解放了一些党员、干部。”

七月十一日听过斗争王铁成的练兵会后，王光美又高谈阔论了一番，并且对王铁成同学也是上纲再上纲。她说：“蒯大富是打着红旗反红旗，而王铁成则是更露骨的。各有各的特点。”

在谈到王铁成的处理问题上，她说：“大家说他是反革命，他自己表面上也承认是反革命，不宣布戴帽子，他如果改造，有实际行动，我们把他放在清华园，革命师生监督改造他。如果不改造，随时处理。”

七月十二日斗王铁成的大会上，叶林的发言也是王光美看过并加以修改的。后来曾对我讲，本来还要讲家庭出身好的人反对工作组应如何作，后来想放到斗李小忠大会时再讲，因斗李小忠的会没开成，所以也就没讲了。为了让犯“错误”的同学悔改，把她四清时的幻灯队找来放幻灯，加强“思想工作”。

在工作组的高压政策下，王光美以国民党训政的办法对待群众，由害怕群众运动而滑到了反对群众自己解放自己，就连我们这几个铁杆的保工作组的在一起开会，王光美也认为是非法，因为没通知工作组。贺鹏飞等同志后来对她很有意见，不想找她，她又质问我，为什么贺鹏飞他们不来了。弄得我们很不好处理。

斗学生在这时已经达到高潮了，但七月十六日叶林突然声明把运动中心立即转向黑线，而在此以后，王光美也就很少与我们接触了。

后来，大概是听说工作组要撤走，就急急忙忙搞选举，这事实与《闪电》揭发的一样。

七月底，她突然离校，我当时也不知是什么原因。

七月二十九日上午，我与贺鹏飞等人一起从城里回来，他们带了一张给工作组的大字报，问我签不签名，我给王光美打了个电话，她是坚决反对。从这里可以看出，这张大字报还没有讲到什么关键问题，也没有说工作组的大方向是正确还是错，更没有说把蒯大富同学打成反革命是对还是错，就是这样，王光美也怕得要死，坚决反对这张大字报。当天晚上，我想在他们的大字报上签名时，她就威胁似地说：“你到底动摇了啊！”贺鹏飞等人给我做了很多思想工作，但由于自己对工作组的错误没有本质的认识，过于迷信自己的母亲，不敢坚持真理，不敢造反，尽管自己同意他们这张大字报，但始终也没在上面签字。

七月二十九日晚，王光美回校来。她起了个什么作用呢？七月二十九日晚上的发言，实际上是刘少奇给定的调子，是对抗毛主席关于撤走工作组的英明决定。她对各系工作组长说，现在也好嘛，检验一下我们两个月来的工作到底如何。又大讲工作有成绩，企图压制群众起来造反。中央早在十几号就指出不同意组织一派学生整另一派学生。而她直到这时还认为斗蒯大富同学没斗错，顽固地站在资产阶级立场上，包庇刘邓资产阶级反动路线。

七月三十一日（大约）周总理接见我们之前，贺、乔等同志给我做了不少工作，使自己初步认识到应当抛弃私心杂念，个人感情，紧跟毛主席干革命。当我跟王光美谈起时，她还十分傲慢地说：“看谁跟毛主席跟得紧吧！”

七月二十九日──八月三日这期间，刘少奇曾让她回去过。王光美一直表现得很不象话，不但坚持自己的错误，根本不去真正虚心听取群众的意见，而且哗众取宠，企图挽救这垂死的工作组的命运。王光美在清华期间，天天回家，刘少奇到底给了她些什么黑指示，我就不太清楚了。对此也可不言而喻了。

王光美在校的四十几天里，顽固地站在资产阶级立场上，忠实地执行资产阶级反动路线，害怕群众，把群众当成阿斗，把自己当成诸葛亮，当官做老爷，用“训政”式的态度对待群众，对毛主席的革命路线不但很不理解，一直到现在还在顽抗，企图保刘邓资产阶级反动路线过关。

下面我再讲讲工作组撤走后，刘少奇、王光美的言行。

八月初，刘少奇让我辞职，以后少出头露面，少回家。当我问他对自己的问题的认识时，他口头上也承认犯了方向、路线的错误，表示愿意改。在问到他为什么不高举毛泽东思想的伟大红旗的问题时，听我妹妹说，他讲，在七大以前，还没有树立毛主席的绝对威信，在七大以后树立起来了，没树以前就拼命地树立，树立以后不用怎么说别人也就知道了。实际我觉得这理由是不能成立的。他自己也承认，自己不高举毛泽东思想伟大红旗等等，可是实际上并没有真正地认识到自己的问题。当时，工作组撤走以后，有时回家遇见父母，与王光美谈的多。有几次他们表示特别关心我校的运动。我当时很愿意反映，当时没有意识到家里的情况有多严重，我知道的，我就讲了。后来李黎风告诉我要注意此问题。刘少奇以前说话就说得比较少，犯了错误以后，说得更少了。王光美当时是在极力地掩盖，但有时又憋不住，就冲出来了。其实，她在检查中说，工作组撤走以后，对我校运动情况是不怎么了解的，这是在说谎！

有一次我说有些人对临时筹委会的人也在秘密探听。听工化系朱金根讲，蒯大富当时要故意跟我们捣乱。当时王光美听了以后她就说：“那时候，不也是这样对待工作组的吗？工作组刚进校，他们就故意跟工作组找碴，围着工作组组员，使他们没法展开工作，你们现在的处境也和当时工作组差不多”。她这句话也确实没有讲错，我们在工作组撤出以后，仍然执行着没有工作组的工作组路线，由我们代替工作组地位。当时在讲到斗黑帮时说：“开这种大会还是要练练兵的。可你的那张大字报中还说这种练兵不对。”有一次我讲蒯大富的大字报中有的地方说的还是对的。她的态度表示挺不满意的，一直到那时，她还没有真正认识到斗蒯大富同志，斗反工作组的人是错误的。八月底许多同学出去串连，我听说叶志江被扣起来了，后来跟她说，她说：叶志江该扣。她又觉得自己的话讲错了，急急忙忙解释，说，我这句话讲错了。九月底，同学们给我写了许多大字报，我想应当写张大字报表态，她说：“别人都骂你是狗崽子，还欢迎批评什么。”看得出来，她对此是很抵触的，如果别人说她是扒手，她肯定是十分反感的。十月一日，我与妹妹就谈到辩论工作组的问题，王光美说：“批判工作组的问题是不是运动的关键呢？”我给父亲提意见，她就在旁边解释，澄清事实，说他的心还是好的，主观上还是要把文化大革命搞好的，只是经验不足。我问：“六二年的单干风究竟是怎么回事？”王光美说：六二年单干风父亲是反对的。实际上是在欺骗我。她自己也讲，应当实事求是，她不愿意给我父亲增加罪过。我想我父亲的罪，有多少是多少。你说不愿加，但事实终归还是事实的。王光美一方面对我们讲父亲的态度如何如何的好，目的，就是说父亲没有多大问题。哥哥是造反派，对父母不信任。她很不满意。另一方面说主席是如何对待父亲。主席对父亲政治思想上从严，组织处理上从宽，这是一贯的思想，抱着惩前毖后，治病救人的态度。绝不能因为主席对父亲组织处理上的宽大，因此而对他政治思想上采取宽大的态度。可是，王光美跟我们讲的目的，是用此来迷惑我们，使我们觉得自己的父亲没有多少问题。我们本来迷信刘少奇，现在也就保刘少奇。她还说，应当实事求是，说揭发要全面，要全文公布，若没有全文公布，光把他错误的地方公布出来，她就非常不满意。她认为，同学问我们的问题，就是为了打听点内幕消息。在十二月十八日晚上；我回家碰见她，我说：叶林说我在清华常找你。事实上也不是这样。她说：这是想吓唬你们。她一直跟同学特别抵触。对她自己的错误，如四清，八月份她还说：我还没有来得及看呐！她认为她的桃园经验，也没有什么错误，就是扎根串联讲得过细了一点，所以给别人的印象也就起了不好的作用。十二月十六日听陶铸讲，我父亲是个资产阶级革命家，我当时想不通，回去跟王光美讲。她说，陶铸同志也有说错话的时候。到现在还是这样认为。还有一条，几年以前，父亲曾讲过，不当国家主席，当个公民也可以，也没有关系。在文化大革命中，王光美就不让我讲了。原因是什么大家也都心里明白。八月份我两次问她对工作组问题的认识，我说可以交谈交谈吧！原来咱们也是一块工作的，有错误我们可以互相帮助帮助，虽然当时我认识还不太清楚，但对她还是可以帮助的。（回校前我对她说：我就够保的了，我看你比我还保。）她就是不讲自己的态度，她说，我有我的组织，我是在工作组内作检讨的。我问我父亲：“你执行错误路线决不是什么偶然的，一定有根源，你以前还犯过什么错误。”王光美在旁边听了后气得直发抖，哭着对我控诉了一番，说我没良心，想保自己，是个人主义，你也触及触及自己的灵魂。这个家你也可以不回了，说我老逼我父亲。又说“你父亲是中央的，有些事情不能跟你讲。你老逼他。”说“你欺负我欺负得太甚了。”说她以前对我又是怎么好。当时给我压力很大，父亲也在旁边说：你要是觉得这个家妨碍你的话，你也可以不回家了，如果经济上不独立，可以给你点钱。由于自己没有真正地站到毛主席一边，没有真正与家庭划清界线，压力很大，就软下来了，于是王光美就抱着我哭了一通。自己也就“保”爸了，这是一方面。另外王光美还造成弟妹的压力，说我给妈妈的那一张大字报是有个人主义。我当时的确有个人主义，但与自己的家庭真正从政治思想上划清界线，这就是我克服个人主义，抛弃私心杂念的第一步。当时王光美说我有个人主义，我不否认，但当时她说这句话，我觉得她这是在压我，他就是想用这又拉又打，软硬兼施的这套办法，想使我成为他们的陪葬人。八月初，我听妹妹讲，爸爸说我不牢靠。我想，我真正地做了家里的叛徒，这表明我是真正地站到毛主席这一边，可是实际上并没有这么做，我一直是摇摆不定的。王光美还压我，说：批判我们的大字报都是根据你揭发的。对于我那篇大字报她非常不满意。刘少奇说：“你记录我的讲话，又要拿到外面去公布。”对此他也非常不满意。他还用组织纪律来压我说：“中南海就有中南海的纪律，从这里知道的事情就不得向外讲，否则，就不要住中南海。”我想，不住中南海就不住中南海，断绝家庭关系就断绝家庭关系，有什么了不起的。我的家庭不要我，党和人民要我！

有些事情，她也避开家里的工作人员。师大一附中把我妹妹的工作日记本搜去了，全文公布了，贴在中南海外面。她就对我妹妹说：“你把它抄下来，看一看，也好知道都歪曲了些什么？”她就是这样教育家里的孩子。她就是拉着我妹妹保他们，我直替我妹妹担心。我觉得他们到现在也没有真正地站在毛主席这一边。王光美在家里老放毒，而且有市场。现在同学们要求把王光美揪回清华来，我坚决支持。她要是真的要改造的话，广大的革命师生帮助她，她如果要顽抗下去，那只有自绝于人民。让她住到清华，这样对她自己，对弟弟妹妹，对我父亲认识错误都有好处。关于刘少奇、王光美我揭发到这里。有一些由于自己的立场感情还没有完全站在革命师生一边，还没有完全与资产阶级反动路线决裂，还没有完全站到毛主席这一边来，有的记不起来，有的还没有认识。以后认识到了，想起来了一定继续揭发。

通过我所讲的这些可以看出两条路线的斗争在我们家是多么的激烈。我自己原来根本没有意识到这个问题，但这个问题就是这样尖锐地摆在我的面前。这几个月来我体会到，到底自己是走那一条路，是站在毛主席这边，还是站在刘少奇这一边，在这上面的确没有什么中间道路可走。我来校前，的确是很保皇的。现在对问题认识也不是十分清楚。简单地谈一谈对我父亲的看法。我认为我父亲确实是党内头号走资本主义道路的当权派。二十几年来一直对抗毛主席，对抗毛泽东思想，他搞的不是社会主义，而是资本主义，走的不是社会主义道路，而是资本主义道路。这次文化大革命运动中，他镇压革命运动，实行资产阶级专政，造成白色恐怖，对毛主席他采取的是一种无视的态度，确实是象林彪同志所讲的，简直是不能容忍。他从不相信群众、害怕群众、害怕群众运动，发展到镇压群众，镇压群众运动的地步。这场文化大革命具有世界意义，它要扫除一切旧的东西，扫除修正主义在我们国家里复辟的可能。他实际上是镇压这场文化大革命的刽子手，沿着他这条道路搞下去，中国必然要变颜色。他的检查极不深刻，一点也没有触及自己的灵魂。他在文化大革命中制定这条错误路线决不是什么偶然的。他以前对我的教育，表面上也让我学习毛选，但实际上是叫我“吃小亏，占大便宜”，“丢了芝麻，拣了西瓜”“你想得的，反而得不到；不想得的反而得到了”，对他这套人生哲学，以前不太认识，还觉得挺对，但实际上这个跟毛主席的完全彻底地为人民服务比起来，完全可以看出，这是一个更高级的个人主义，带有更大的迷惑性。他的世界观根本就没有改造好，他做了国家主席以后，他大概觉得他占了最大的便宜了吧。他的世界观根本不是无产阶级的，而是资产阶级的。这场文化大革命，就是要革一切资产阶级思想的命，由于他的这种世界观，决定了他一定会制订反动路线。

现在同学们提出来要批资产阶级反动路线，直捣刘邓黑司令部，我坚决同意，如果不把这条资产阶级反动路线批倒、批透、批臭，毛主席的无产阶级革命路线也不会深入人心，也不能树立毛主席的绝对权威。

王光美就是一个地地道道的资产阶级，根本没有改造，她用她的资产阶级一套腐蚀了很多人。刘少奇在政治上的错误比王光美严重得多，他负的责任更大，他制定了资产阶级反动路线。同学们以前说她是糖衣炮弹，我还不怎么能接受。现在觉得她的确是一颗糖衣炮弹，她对我就是利用情感教育。我提出这个问题，她还不大发雷霆，她一会儿对我哭了一通，一会儿又对我骂了一通，大家可以想到，她给我的是什么教育。

我的确感到这场文化大革命是一场严重的阶级斗争，以前我一点也没认识到它就在我身边进行着。我以前站在反动的资产阶级立场上，站在父母一边，给清华的文化大革命带来了损失，后来看到江青同志对我讲的话，使我很难过。要认识自己的父母，认识自己的家庭，如果自己是一个革命者，对家庭，对资产阶级反动路线就应当仇恨。我觉得自己应当真正地站到毛主席这一边，毛主席说，被敌人反对是好事而不是坏事，如果真正地与家里划清了界线，家里反对我，而人民是欢迎我的。

下面我讲一讲王任重及我们自己的情况。8月4日贺鹏飞在大会上的发言稿是给王任重看过的。当时有批示，王任重认为这个发言很好，八七建议的精神，据贺鹏飞说，是王任重指示的。

八月八日晚上实际上是一场阴谋。八八串联会跟我借礼堂，我当时不同意。后贺、乔从王任重那里回来说，借就借给他们吧！他们跟我讲，今晚上有广播，让他们开，一广播以后，就游行，他们就开不了啦。（后来知道这也是王任重的鬼主意）这实际上是抵制批判工作组的问题。由于自己有保爸保妈的思想，所以也同意。而且对工作组的问题也没有认识到是个路线斗争的问题，是这场文化大革命运动的中心问题，而认为这只不过是运动中的一段小插曲罢了，因此，以后也就自以为斗黑帮最正确，最革命，是大方向。实际上却正相反，不把这两条路线的斗争进行到底，也无法真正地斗倒斗臭黑帮。

八月九日晚上开了批判工作组大会之后，工物系同学提出，一定要组织好批判工作组的问题，尽快地结束它。刘菊芬提出不一定要一刀齐，一部分人批判工作组，一部分人斗黑帮，各有分工。“八·九”派可以早些准备斗黑帮的材料。自己的观点一直是倾向“八·九”派的，因此偏向“八·九”派，压制“八·八”派。

“八·八”，“八·九”并不是两个宗派，而是两条道路，两条路线斗争的产物。“八·九”串联会就是抵制批判资产阶级反动路线，与“八·八”唱对台戏的。八·九派实际上是包庇刘、邓的资产阶级反动路线，当然，这里大多数的同志是受蒙蔽的，是对文化大革命不理解。八月十一日与“八·八”、“八·九”座谈，确实当天晚上辩论的中心是工作组的性质，目的是总结经验，吸取教训，实际上要达到这个目的：工作组的性质不同，处理的方法也就不同了。这实际上就把辩论引向了歧途。

八月十日，王任重就特地把他的秘书从湖北调来，派吕乃强、张生谈等人到清华作为我们学校的联络员。

八月十九日，雷蓉、王小平拿了一张学习十六条的倡议书，这就是后来八月十六日“学习十六条的串联会”的主要精神，这个倡议书据说是王任重的意思。后来据说王小平组织了《红旗》红卫兵也是他父亲的意思。可能是听乔宗淮讲的，在他们外出串联前，王小平他们还去找一趟贺鹏飞，劝他不要走。

八月十七日，总理找我们谈话，当时就批评了我们，让我们一方面要批判工作组，准备八月二十二日的大会，另一方面总结经验教训，自己要作检查。当时临时筹委会开过两次会，本来总理让张思慈在旁也听一听，听完后向总理反映情况。可是张思慈在会上大发议论，当时，临时筹委会里有好多人对工作组的问题认识得并不是深刻。由于张的解释上纲，使我们在八月二十二日的发言调子高了不少（总理知道后批评了张）。

那时开始感到工作组的问题性质很严重了，

八月十八日，临时筹委会开完会以后，李黎风就跟我讲：“贺鹏飞他们要给你母亲贴大字报，你贴不贴呢？”我说：“我贴，我本来也打算贴的。”因为，有次我和总理讲到了这个事情时，总理说：可以把大字报贴到工作组集训的地方。

八月十八日的晚上，我在学校写了八月二十一日的那张大字报草稿。写好了以后，我还要给刘少奇写张大字报，但觉得要请示一下上级，就打了个电话给王任重，王任重一听我要给刘少奇贴大字报，马上让我到他那儿去。八月十九日，我就到王任重那里去了，呆了两三天。他跟我谈了一次，他夸夸其谈，自我吹嘘了一番，对我介绍了一些武汉的情况，还恬不知耻地说：“人家说我是毛主席的好学生。我并不是这么认为，我的毛选学的若有二分、三分，能及格就不简单了。”当时给我的感觉，让我哭笑不得，说不出来他到底是谦虚还是自我吹嘘，当时，谈完后，我就对他有一定的意见，有一次，吴德同志、陶鲁笳等人在他那里，就听他一个人在那儿讲，我觉得王光美就已经够夸夸其谈的了，而王任重也真可以与她比美了。我当时也是造反精神差，就没有对他提什么意见。后来我把大字报改了改，就交给王任重，他看后又修改了，他还看了我给刘少奇的大字报，实际上给刘少奇的那张大字报基本上是他授意写的，写了之后，这张大字报交给组织了，我认为这是很严重的错误。因为当时有很多东西并不是自己了解的，而是王任重告诉我的，这等于欺骗组织。我认为这张大字报是写得不好的。

为了迷惑群众，王任重是这样安排我们的大字报：他们先贴三问王光美，然后贴我那张大字报，他们再表示支持。这就是为什么后来我那张大字报墨迹未干，他们的大字报就贴出来了的“奥妙”。

他的秘书还曾经对我讲，中央文革小组是主席领导的，王任重常到主席那儿去汇报，你们应该听王任重的话，他让你们干什么你们就干什么，，要听话。当时自己确实是受了蒙蔽，觉得他说什么就应该听，当时我们临时筹委会的几个主要负责人确实是受了他不少欺骗。住在王任重那里的几天，看到王那里常与湖北省委通电话，直接操纵武汉、湖北的运动。王任重还控制了北大，聂元梓同志常到王任重那儿去。还有一些中学的，如一○一中的，师大女附中的常到他那儿去。比方有一天，斗争乔兼武，聂元梓同志去了，王任重一听急得要命，就赶快问聂元梓同志这个问题，实际发言了没有，让吕乃强打电话给聂元梓同志，让聂元梓赶快结束这个会，不让聂元梓同志发言。当时辩论外出串联上是为了反对大串联，也是王任重让聂元梓同志辩论的。

在八月廿日刘菊芬等人就要揪蒋南翔回来斗，王任重一听特别着急，马上派贺鹏飞去截，说斗蒋南翔要主席同意，还怕出现武斗，当天就让吕乃强和刘菊芬谈了一次话。刘菊芬和清华大学红卫兵还找王任重谈过，至于谈了些什么内容我就不太清楚了。

八月廿二日的三点建议的情况确实如“霹雳”揭发的。

王任重跟我谈的时候，曾经提到王光美写给王任重一封信。说要谈谈，至于后来谈了没谈我就不清楚了。

雷蓉写了《王任重与刘少奇》的大字报那里面讲到刘少奇要找贺鹏飞他们谈。这件事贺鹏飞给我讲过，后来我回去问秘书同志时，他说不知道这件事情，具体的情况我不太清楚了。

我在王任重那儿见到的情况就是这样。

下面我就讲讲，我所记得的“八·二四”的情况。

在八月廿四日的早上，贺鹏飞拿着某人给毛主席贴的大字报底稿，表示特别气愤，就和乔宗淮一块上王任重那儿去汇报、请示。大约在上午十点左右，具体时间我不太清楚了，林学院和师大女附中的红卫兵由自控系敢死队的王亚明带着来找我，他们说，现在给中央负责同志的大字报贴得那么多，好多地富子女和黑五类本人也来看大字报，阶级斗争那么复杂，为什么不采取行动，你们如果不采取行动的话我们就要采取行动了。当时大字报动态我也不是特别了解的，但我觉得这个问题比较大，要汇报上级。当时并没想到放手让群众自己来解决，我当时打了个电话到王任重那里。（不是他本人接的电话）我把这情况汇报了一下，当时他们怎么讲的我记不太清楚了。

我把乔宗淮、贺鹏飞找回来了，他们回来时就挺热闹了，当时马楠让我少讲点话，大概他们知道当时大字报不少是关于刘少奇的。后来我们几个人一块讨论了一下，我、刘菊芬、红卫兵总部一些人，清华附中的，贺鹏飞也在，当时讨论的第一次行动是比较大的，我觉得有点象“政变”，什么水源、电源，广播台……哪儿都要“武装占领”。讨论之后乔宗淮提出反对意见，他不同意这么干，当时我也比较犹豫，觉得这么干确实行动太大了，用不着这么做。刘菊芬是坚决要干。

我当时有一种引蛇出洞的思想，我觉得即使是贴了一些什么不好的大字报，也可以让他们多暴露暴露。这个思想也是不对的。现在在我的记忆中，当时的行动就是把贴中央负责同志的大字报，让他们把大字报移到内部馆去，没有人移就撕。只撕给中央负责同志贴的大字报。

我现在仍然是这样看，我并不认为乔宗淮、贺鹏飞他们有意包庇刘少奇，因为我觉得他们一直是要我与家庭划清界限，让我很好去认识我父亲的问题。’当时，我对给刘少奇贴大字报的问题是这么看的，八月廿四日我曾经给妹妹写了一封信，说学校里给父母贴了很多大字报，这充分体现了同学们的革命造反精神，当时大家气也是气在给中央其他负责同志，如总理，陈伯达、江青也贴了大字报，甚至给毛主席也贴了大字报，确实引起了气愤。我觉得当时，我对大字报动态不十分了解，确实在思想上也觉得贴这种大字报的人是右派，也有这种思想，对这行动没有表示反对，这是错误的。他们行动时没让我去。在这行动决定后，我给王光美打了电话，当时把这情况向她讲了讲，说有很多人给中央负责同志贴了大字报，还要给主席贴大字报，当时通知行动的中学，有我弟弟妹妹的学校，让她给打个电话，告诉他们。跟他们学校红卫兵一起，到我们学校来看一看，后来王光美没有答应，说她不能管。

八月二十四日，后来的最后通牒，安民告示我不太清楚。我在乙所值班。后来广播台同志来找我，说自控系敢死队提着大捧进去了。我当时很着急，本来不是说得好好的，先不要发生冲突，如果冲突起来，再占领也不晚，我就打了个电话，让他们撤出来。一直到撕了大字报后，我才出来的。后来的事情就比较公开了，大家也都知道了。

贺鹏飞的讲话，因为我没在清华附中，所以不太清楚，后来他自己也承认说，他讲毛泽东思想红卫兵的一小撮人，把矛头指向党中央和毛主席。

八·二四是镇压群众运动的事件，压制了革命的造反精神，与毛主席的“你们要关心国家大事，要把无产阶级文化大革命进行到底”的指示直接相违背的。实际上，是用一派来压另外一派，把矛头指向革命群众。这个事件，是两条路线斗争的最高体现，客观上保护了刘、邓路线。

八月二十五日上午开了大会，会后组织部分同学进城参观。自控系红卫兵的某些人就往下轰人，对此没有加以制止，是错误的。回来后的抄家也是无准备的抄，也不符合十六条，要文斗不要武斗。而且有一些属于保护范围的，也抄了家。最主要的是打击了毛泽东思想红卫兵。当时好多人，尤其是我们的一些人说：“毛泽东思想红卫兵的一派，很多人家庭出身不好，不能单独走，必须跟着清华大学红卫兵一块才能抄。”对阶级敌人的仇恨，大家共同都有，可是自己对毛泽东思想红卫兵，采取了歧视和打击。当时我自己在一些大会上也骂过人，错误地认为这些同志，就是不斗黑帮，专打同志。骂这些同学是混蛋。这是极端错误的。实际上这些同志革命的大方向是正确的，比我们跟毛泽东思想跟得紧。我应该向大家学习！向这些同志赔礼道歉。当时为什么讲这些话，也是受谭力夫讲话的影响，错误的对党的阶级路线片面理解，实际上是我虽然只在九月份见过谭力夫一面，对他的讲话也投有印发，但自己没有加以制止而且有些地方与谭力夫的思想发生共鸣，例如，当时认为：宁左勿右。认为自己是最革命的。别人是不革命的，斗黑帮才表现出自己是革命的。实际上自己是错误的。现在应当老老实实地向群众学习，尤其是向革命左派学习，努力改造自己，跟上队伍。

九月初搞选举，这个选举是不符合巴黎公社原则的，据说这也是王任重的意思。当时乔宗淮提出，我们这几个人最好有在上面的，有在下面的。可是我自己的态度不够坚决，有风头主义，所以也没下来。当时自己要下台的目的也不是很正确的，并不是认为自己是犯了错误，不应当在领导岗位上。而是觉得怎么样能够更好地保护这一派的“权”，实际上我们保的不是真正的无产阶级的权，而是资产阶级的权。因为当时认为自己最革命，所以当然能干方百计的去保了。选代表之前，我们对毛泽东思想红卫兵有一个声明，那个声明实际上就是有意的打击毛泽东思想红卫兵，这是十分错误的，而我自己赞成这样去做，也说明我是有这种思想，就是资产阶级反动路线的思想，所以就对另外一派抱着歧视的态度，千方百计想把人家整垮！

八月廿五日以北京新市委名义的联络组进校了。联络组是解放军政治学校的，姓袁的组长也常上王任重那儿去汇报请示。到九月底，突然就撤走了，我问他为什么要撤走？组长说，怕引起冲突；别的学校已经撤了。就剩北大和清华了，现在北大也撤了，我们清华的得马上撤走。在九月初临时主席团的那次代表大会，王任重也应该参加这个代表大会，后来又听说有事不来了，在九月中旬斗蒋南翔。第一次斗蒋南翔，王任重事先不让通知，怕通知了同学，外地同学来多了，一哄就没法继续斗了，而且怕发生武斗。所以我们一直卡，卡到中午时才广播通知。实际上是运动群众，怕字当头，而且在斗黑帮的过程中间不发动群众，不触及灵魂的去斗，材料挂帅，实际上搞的是形式的斗黑帮。在斗黑帮过程中又是打击了毛泽东思想红卫兵，有很多同志提出当时斗黑帮是不能斗的，我们就以掌握斗争大方向为名，“高姿态”地打击对方，而我们并没有真正掌握斗争的大方向。斗黑帮时，毛泽东思想红卫兵内部分化也比较大，我们说要做好分化瓦解工作，凡是能争取过来的就争取。另外还要控制大字报中心区。并且要所谓的收集情报，搞动态，实际上是整理了很多黑材料，当时我们还找毛泽东思想红卫兵的后台是谁，最后找到戚本禹同志那儿去了。这些做法都是非常错误的。九月二十二日听说蒯大富在九月二十四日要采取行动，当时斗蒋南翔定在九月二十三日，为此我们又紧张地布置了一番。原来想把斗黑帮移到九月二十四日，这样把蒯大富他们冲了。后来觉得这样也不太好，太重视他们了，所以最后决定把后面几天的活动安排得满满的。九月底，有一次贺鹏飞和张泰山到王任重那儿去。王任重对少数派的态度是不要压他们，广播也可以平分秋色，在物质上也不能虐待他们。让我们主席团对两派不偏不倚。然后我们自己也可以表示我们自己的观点，不过，该干嘛，就干嘛，如该选举就选举，该斗黑帮就斗黑帮。王任重对少数派的态度实际上是收买，而他对我们主席团的要求是我永远做不到的。王任重一直是支持“八·九”派，对“八·八”派进行压制，采用新的形式挑动学生斗学生，让我们搞选举的目的正如他的秘书长所说，选举了以后就来一个少数服从多数。这样，该干什么，多数一举手，一通过就完了。实际上，我们当时是多数的，这样子无非是让少数派服从我们，如果照他这样去做，实际上也就是让革命左派去服从资产阶级反动路线。他还讲到，在武汉把造反派红卫兵的宣传车上贴成了“造谣车”从这里也可以看出，到武汉造反的同志在王任重眼里是个什么样子。在联络员临走前，井冈山红卫兵成立，袁组长与我、贺、乔等讨论形势，并让我们把东西收好，准备好挨抄，挨抢，还准备让他们占领。据“八·九”派的某些同学讲，王任重说“八·九”派没什么错误，大方向是正确的，八·廿四也没什么问题，只不过贺鹏飞的讲话稍有点错。王任重企图用这些来给我们打气。

九月二十五日我回家，当时我对外出串联还是留下还没有最后决定。一方面觉得应当在这里经受考验，另一方面又觉得留在学校是否会影响别人，内心矛盾重重。所以九月二十七日我又回到学校。回校之后，我下班和同学聊聊，听了听辩论，感到我们这派辩论起来没多少道理，对方理论十分充足，因为他们掌握了真理。但自己并不是坚信目已的结论，因此十月还是出去串联了。

九月二十九日晚，我在贺鹏飞他们的大字报上签了名，自我罢了官。当时自己并没有真正认识到陈伯达同志讲话的重要意义。自己原来也不想当，正好就顺水推舟的下来了。下来后，外出串联，实际上是逃避斗争，用另一种方法抵制群众对我们的批判。同时也是逃避了对资产阶级反动路线的斗争。当时，我知道很多人都要外出，当时只留下张兰茂，李有道两个人坚守。

以上就是在临时筹委会的这一段工作。当时我主管宣传工作，有大字报编委会，动态组，宣传组，在这个工作中，也贯穿着一条资产阶级反动路线，首先是不抓毛选学习，直到九月底才凑起一个抓毛选学习小组，也没做多少工作。在宣传广播上面也不平等，不给毛泽东思想红卫兵宣传的机会，当时就认为，我们这个广播电台也跟中央人民广播电台差不离，只要不同于自己的观点就不给人家广播。大字报选编也不印，认为当时工作组没定性，谁知道批判得对不对，实际上就是抵制批判工作组的问题，消极怠工，而对谭力夫的讲话大印特印，不加以制止。对首长讲话也不印，情报组、动态组实际上是整理同学的一些黑材料，另外还起草了一些大会的发言，例如贺鹏飞在代表大会上发言，那里边骂人的和讲的不对的地方是我要负责任的。

自己从文化大革命以来，从工作组进校以前就是脱离群众，几个高于子弟在一起脱离群众去搞斗争，在工作组进校以后又跟工作组犯了方向路线的错误，工作组撤走以后红卫兵仍然执行了一条没有工作组的工作组路线，许多地方直接违背十六条，并没有回到毛主席的正确路线上来，不放手发动群众，怕字当头，压制民主，压制群众，尤其是对持有不同意见的人采取压制，甚至是镇压的态度，实际上对片面的“阶级路线”是很赞同的。而且使许多多数派的同学受蒙蔽，在这里我再一次向同学们，向原来受自己压制和被自己蒙蔽的同学赔礼道歉。我对这条资产阶级反动路线的批判也是十分不积极的，远远落后于革命师生，尤其是井冈山红卫兵，就是现在的井冈山兵团。自己不努力学习毛主席著作很多地方做的是违背毛主席指示的。我觉得这次犯错误是有它一定根源的，当然自己由于没经验，但更主要的是自己在政治上没有很好的学习毛主席著作，从自己的立场和感情上没有很好的站到毛主席这边来，没有跟自己的家庭在政治上思想上划清界限，在处理这些问题时仍然站在反动的资产阶级立场上，执行这条资产阶级反动路线。另外对这个运动特别不理解，主攻方向也不明确，并不深刻理解到这场文化大革命就是要扫除一切修正主义的基础，扫除旧世界。可是当时对这些问题并不明确，老是转移斗争目标，实际上把矛头指向了和自己意见不同的人，指向了家庭出身不好的一些同志。对待群众的态度，也不深入群众，当官做老爷，把群众当成阿斗，自己当成诸葛亮。自己又忙于事务工作，这样根本不可能站在群众运动前面领导群众，只能做群众运动的尾巴，而且现在看来也是阻碍群众运动发展，确实成为群众运动的绊脚石。另外对于无产阶级的大民主也是非常不理解的，动不动就觉得“右派翻天”，“资产阶级的民主”，就不明白在无产阶级专政下，这种大民主是确保我们国家不出修正主义的一种非常好的方式。自己对这个问题是很不理解的，这一次我觉得从政治上讲二条路线斗争是十分尖锐、复杂的，贯穿在我们学校的文化大革命中，也能充分的体现在我的身上。两条道路，两个阶级争夺他们的接班人，到底是站在那边，确实是没有什么中间道路好走的。大家从我的身上也可以吸取？很多的教训。从组织上看，有较浓厚的宗派主义情绪，听得进和自己意见相同人的话，和自己意见不同的人我就拼命的打击，歧视人家，确实象“若干历史问题的决议”指出的那样，凡是不同意他们意见的就残酷打击，这是错误的，也是危险的。在自己的思想上有很严重的个人主义，很多问题的考虑，不是象毛主席所教导我们的那样，从革命的利益出发，从人民利益出发，而是从个人和小集团的利益出发，也不敢起来造资产阶级的反，不敢起来造资产阶级反动路线的反，奴隶主义特别严重。而我现在想，为什么在反蒋的时候还敢反，可对工作组却不敢反了，我觉得确实象主席讲的：“每个人都在一定的阶级地位中生活，各种思想无不打上阶级的烙印。”我觉得工作组进校以后，阶级地位变了，工作组符合我的既得利益，使劲保工作组，也就是保自己，保自己的家庭，保自己的父母，另外一方面，我觉得自己自来红的思想很严重，很轻视自己的思想改造工作，有很严重的政治优越感，臭架子特别大，总是觉得我比别人强，很多地方觉得自己是革命的，别人是不革命的。又有宁“左”勿右的思想，实际上就是哗众取宠。另外一方面在思想方法上也是很片面的，不深入群众，不去调查研究，好多地方看人家缺点就是多，看自己就是好。而且没有充分的从工作组这个问题吸取经验教训，我自己的世界观是很需要改造。在这场文化大革命中，一定要努力的改造，能够真正站到无产阶级这边来，真正改正自己的错误缺点，破私立公，立场真正地站到毛主席这边来。这个检查是初步的，认识很不深刻，希望大家多帮助我，帮助我共同提高，帮助我认识这二条路线的斗争，认识家庭，希望能跟大家共同战斗！继续揭发，一定要向革命左派学习，做毛主席的好学生，一心一意干革命！

──原载清华大学《井冈山报》1966年12月31日


周恩来在全国财贸系统大会上的讲话

周恩来1966.12.31

找你们来想和你们谈几件事。因为你们的要求，我曾两次请示主席，主席还是不同意让王光美回清华，你们可以让他回答问题吧！（问：他不回答呢？）这个事我可以办嘛！你们把提纲交给我好不好？（我们要她揭发刘少奇）我不能回答，我如果说了，就是命令她揭发了，你们可以看他的检查和解答的问题嘛！当然，你们会区别真假。另外，你们可以找叶林、刘涛嘛！叶林是组长，工作组有什么问题都通过他，刘涛也知道，另外贺鹏飞也知道一些，李黎凤也了解一点。再远一点，乔宗准，孙矩也知道一点，你们可以从他们那里知道一些，让他们说真话嘛！

再有一个，不要把“打倒刘少奇”的口号贴到天安门去，外宾问起来，我只好回答说我们国家发扬大民主，可以发表各种不同意见。这样提法，性质就变了。（难道刘少奇不属于敌我矛盾吗？）你们可以这样认为嘛！但我不是这样看的，你不能把看法强加于我嘛！你们提的口号要恰当，你们在学校里怎么提都行，我不管。在外面，我一看这些口号就知道是左派同学干的，所以今天给你们说一下。有的人可以以一种右的方式来反对我们，如李洪山这样的人，但他们也可能以一种极“左”的面目出现。他们把一些口号提高到不恰当的程度，这也要引起我们的注意。当然，你们中两个人在会场上激动了，喊这样一两句口号没有什么，就是一个组织一定要慎重，警惕有人钻空子。今天公安部就接到了政法学院的一个电话，要公安部公布十几年来处理犯人的数字，今天我把政法学院的同学找来了，事实上他们没有打电话。

另外，关于叶林那封信的问题，当时我看了之后，回去查了一下，发现是假的，不是今天写的，正想打电话告诉你们，谁知道你们已经印出来了。（我们已经裁去了）他们是很狡猾的，十二月开黑会怎么会写出来呢？

你们要求薄一波回清华，这是可以的，但他不在北京，工交部门有两个组织已经到广州抓他去了，我已打电话通知他们，不要他坐飞机回来，还是让武装部队把他送回来。他们去抓没有通知你们，你们在广州不是有联络站吗？可以打电话叫你们的人和他们联系一下，一块搞吧。回来后还是先让他在经委检查，然后在到清华来吧！（我们已有人去抓王任重去了，可不可以让他到清华来？）王任重干的坏事不少，你们可以揭发批判他。你们不是已经揭发了不少问题了吗？他在武汉干的坏事就更多了，武汉的学生更要斗他。在五月份他就开始在武汉抓“反革命”了，因此他回不来，你们可以批判他嘛！

（《关于若干历史问题的决议》是毛主席写的吗？其中对刘少奇的评价是不正确的。）这篇文章是在主席指导下写的，当时主要由胡侨木执笔，主席审定后定稿的。写这篇东西集中了大量的材料，对这些材料是有不同看法的，但对于总的精神大家是比较一致的。当时，总结三次“左”倾错误，而刘少奇当时是右的。因此，现在看起来是有问题的。（胡乔木是怎么搞的？）这个人是不学马列主义的，他是地主出身，又不分析自己的家庭。我常说要首先好好分析自己的家庭，正如董老说的，凡事多想一想，才能比较正确，比较符合主席思想。（现在我们还没有一个象样的党史）没有，现在又忙，过去胡乔木有一本《中国共产党三十年》，现在你们都能批判了，我们全党全民的马列主义水平正在空前提高啊！

（还问了关于王若飞、叶挺等同志的遇难及刘少奇的悼文，刘少奇临解放的投降主义思想，刘涛的生母王前同志的一些事情）

（总理出会议室时告诉他，现在贴陶铸的大字报又很多了。）总理说：喔！现在又搞起来了！


毛泽东思想的伟大胜利
──我们是如何揪出刘少奇大叛徒集团的？

天津南开大学八一八红卫兵1967.00.00

一、金猴奋起千钧棒，玉宇澄清万里埃

在光焰无际的毛泽东思想照耀下，无产阶级文化大革命取得了一个又一个的伟大胜利。

我南开大学八一八战士，遵照毛主席“你们要关心国家大事，要把无产阶级文化大革命进行到底”的伟大号召。发扬了敢想、敢干、敢革命、敢造反的无产阶级大无畏革命精神，南征北战，东杀西闯，历时九个月，先后出动八千人次，行程约计一百二十万公里，转战华北、东北、西北、华东、中南、西南几个大区，战斗在天津、北京、保定、石家庄、张家口、太原、济南、青岛、吉林、沈阳、长春、大连、西安、兰州、乌鲁木齐、郑州、合肥、南京、镇江、苏州、上海、杭州、南昌、武汉、长沙、广州、海口、成都、重庆、贵阳、昆明等几十个大中城市，从大巴山下到东海之滨，从海南岛到黑龙江边，大江南北，长城内外，踏遍六亿神州，走访全国各地，历尽千辛万苦，战胜重重阻力，猛冲猛打，上追下揪，打了一场大规模的人民战争，彻底粉碎了资产阶级反动路线的白色恐怖，打退了资产阶级反动路线的猖狂反扑，迎头痛击了走资本主义道路当权派破坏“三结合”的反动逆流，终于揪出了隐藏在党内达三十年之久的刘少奇大叛徒集团！革命小将把刘记叛徒集团打得落花流水，把刘家王朝杀得人仰马翻，剥开它的画皮，撕掉它的伪装，我们向全世界严正宣判“刘克思”的死刑！

这是一场惊心动魄的阶级大搏斗！这是一场两条道路、两条路线的大决战！这是无产阶级文化大革命的伟大胜利！这是一曲响彻云霄的毛泽东思想的凯歌！

二、六月天兵征腐恶，万丈长缨要把鲲鹏缚

远在去年八、九月间，我们就掌握了一些前南开大学党委书记、现河北省政协副主席高仰云的问题线索，还听说他和叛徒有联系。为了彻底揭开我校阶级斗争盖子，把无产阶级文化大革命进行到底，遵照毛主席的伟大教导，我们闯入社会，开始了深入细致地调查研究。

同学们在临行之前，聚集在一起，认真学习毛主席著作，对高仰云问题进行细致分析研究。大家提出三条重要的黑线：①杨献珍是反革命修正主义分子，而高仰云与杨献珍交往很深，还听说杨在狱中喂过高仰云饭；②薄一波插手工交口的文化大革命，拼命镇压革命派，包庇叛徒和右派，而高仰云与薄一波是朋友，文化大革命中仍有来往；③安子文是黑帮，而高仰云与安子文关系密切，经常是“安部长”长，“安部长”短地吹捧安子文。面对这些线索，耳边响起毛主席的声音，毛主席说：“世界上只有猫和猫作朋友的事，没有猫和老鼠作朋友的事。”“共产党员对任何事情都要问一个为什么……。”毛主席的教导大大提高了我们的革命警惕性。我们满怀着彻底革命的决心和必胜的信心来到西安和北京。

北京，是我们伟大祖国的心脏，是我们最最敬爱的伟大领袖毛主席居住的地方，北京是无产阶级文化大革命的策源地，是革命的红卫兵诞生的故乡。在这里干革命，我们感到浑身是劲，一身是胆。革命的小将一连走访了组织部、劳动部、高教部、化工学院、高级党校等机关，虽然获得了一些线索，但阻力很大，党内走资本主义道路的当权派给我们制造了种种障碍。要审安子文不成，要审薄一波，又听说薄一波逃往广州“休养”去了，于是便直逼哲学研究所，向杨献珍杀将过去。

第一回合，杨贼装作一付可怜巴巴又糊里糊涂的样子，未审先封口说：“我年岁大了，什么事都记不清了。”

这时我们想起毛主席的教导：“值得注意的是，现在中国人民的敌人忽然竭力装作无害而且可怜的样子了”。毛主席的教导使我们早已识破杨贼的本质，大声斥骂：“捣乱，失败，再捣乱，再失败，直至灭亡──这就是你们的逻辑！"强大的政治压力，使老贼心惊肉跳，倒在凳子上，嘴一歪一邪地说：“你们问什么，我知道的都老实交待！”我们问杨贼和高仰云有什么联系，什么时候认识的。杨贼一口咬定没什么联系，只是一般认识。

我们想以小饵钓大鱼，于是沉着地、胸有成竹地说：“既然你不想交待，那也好，限你五分钟考虑时间，五分钟后我们再来！”说完，甩袖而去。这一下可把杨贼打入闷葫芦里了。

再度和杨贼交锋，杨贼被迫交待了他和高仰云一起坐过狱。我们知道只能从杨贼的交待中找矛盾，故意让他说下去。杨贼见我们年少无知，便洋洋得意、信口开河地讲起他在狱中斗争的所谓“光荣史”。什么“立场如何坚定”，“不怕牺牲”呀，什么"我们都是好党员”呀，什么“上级都知道”呀，如此等等，大谈不已。谈完后，得意忘形，封口瞑目。

杨贼的欺人之谈激怒了红卫兵小将。大家义愤填膺，大声怒斥：“你是如何出狱的？如果不老实交待，小心你的狗脑袋！”

老贼自知马脚已露，企图把乌龟头缩回去，起身想溜。我们把他抓住，声色俱厉地斥道：“只许你老老实实，不许你乱说乱动！”

老贼见大势不好，连忙说：“我有罪，我有罪！”这样就交待了他和高仰云都是发表“反共启事”出狱的罪行，并交待了与他一起写“反共启事”的有安子文、薄一波、廖鲁言等九人。接着他又百般辩护，胡说什么“上级有指示”，“组织决定”，“有了结论”，“这是假自首”。时过半天，我们听不得老贼的辩解，又离开了哲学研究所，回到住处我们反复学习了《毛主席语录》：“过去说是小集团，不对了，他们的人很不少，过去说是一批单纯的文化人，不对了，他们的人钻进了政治、军事、经济、文化、教育多个部门里。过去说他们好象是一批明火执仗的革命党，不对了，他们的人大都是有严重问题的。他们的基本队伍或是帝国主义国民党的特务，或是托洛斯基分子，或是反动军官，或是共产党的叛徒，由这些人做骨干组成了一个暗藏在革命阵营的反革命派别，一个地下的独立王国，这个反革命派别和地下王国是以推翻中华人民共和国和复辟帝国主义国民党的统治为任务的。”毛主席的教导给了我们无穷的力量，鼓舞了我们的斗争勇气。叛徒就是叛徒，就是反革命！这个叛徒集团就是“地下独立王国”，就是对抗以毛主席为首的党中央的黑司令部，于是我们立即向党中央、中央文革写了请示报告。

在七审杨献珍的同时，我们再审廖鲁言、怒斥徐冰、大闹孔祥祯、激战朱则民，经过多方查证，证明刘少奇就是大叛徒集团的总头子，就是“地下独立王国”的“国王”。

当时正是一九六六年十一月，刘少奇还欺骗毛主席和广大革命群众，仍以中央领导人的身份出现在天安门上，但是想起毛主席关于“舍得一身剐，敢把皇帝拉下马”的伟大教导，就天不怕地不怕，认定“造反有理”！不打倒刘少奇叛徒集团，刘邓资产阶级反动路线就不能彻底粉碎，文化大革命就不可能进行到底！中国就会亡党亡国，复辟资本主义，中国革命世界革命就会倒退。因此，与叛徒搏斗这是世界上头等大事的大事。我们决心与刘少奇大叛徒集团血战到底！决心下定，又给周总理写了一封信，再次点出刘少奇是叛徒之首。并且说明：“这是个庞大的叛徒集团，他们多属高干职位很高，权力很大，涉及面很广，根子很硬，危害甚大，建议党中央立刻成立专案组，我们要协助党中央把这个叛徒集团铲除净尽！”同时制定了作战方案，先扫除在祖国心脏、在毛主席身边的大小叛徒，然后踏遍全中国，彻底砸烂刘少奇大叛徒集团！十一月九日我们写了“看高仰云反党反人民反革命的叛徒嘴脸”的大字报，点了彭、薄、安、廖、杨的名。随后又发了《告全国人民书》呼吁全国革命造反派奋起砸烂刘少奇大叛徒集团！

正在这时，最最敬爱的伟大领袖毛主席又一次接见我们全国红卫兵小将。我们见到了我们心中最红最红的红太阳毛主席。党和毛主席的亲切关怀给了我们最大的鼓舞和无穷的力量，我们誓以生命和鲜血保卫毛主席，保卫以毛主席为首的无产阶级革命路线！撒下“万丈长缨”，要把“鲲鹏缚”。

方向明、决心大。根据毛主席抓主要矛盾的教导，分析孔祥祯是这个叛徒集团的关键人物，是个知情人。他是从狱中出来的，刘少奇的黑指示是他传给薄一波的，因此，我们抓住他，准备大干一场。

同学们联合第一轻工业部的革命造反派，以大军压境之势，揪住孔祥祯不放，在孔祥祯部长办公室安了录音机让他交待传达刘少奇黑指示和叛徒出狱情况。孔祥祯狡猾抵赖，并谈这是“组织秘密不能说以及党中央没指示不能讲”的老调，革命者怒不可遏，大声质问：“哪个组织的秘密？”“你说的党中央是哪个党中央？刘少奇的黑司令部我们坚决砸烂！”

一急之下，我们踢了孔祥祯的“部长办公室”，成立了抓叛徒指挥部和联络站。革命小将的造反精神和革命行动，吓得孔祥祯心惊肉跳，失魂落魄！

在战斗中我们与首都三司等革命造反派的战友紧密结合在一起，持续了九个月奋斗，智擒周仲英，夜袭马辉之，大战章汉夫，活捉张闻天，在北京打了一个歼灭战，揪出了大小叛徒一百余人。

三、梅花欢喜漫天雪，冻死苍蝇未足奇

一九六六年十一月间，正是两条路线斗争最尖锐最激烈的时候。

刘邓资产阶级反动路线不甘心灭亡，疯狂地对抗毛主席的革命路线。迎着资产阶级反动路线的黑风恶浪，我们一面在北京继续与刘记叛徒搏斗，一面分兵祖国四面八方，南下、北上、西杀、东闯，向刘少奇叛徒集团的九个重要据点，向刘邓资产阶级反动路线的顽固堡垒冲杀而去。

“梅花欢喜漫天雪”。我们不怕艰难险阻，不怕冰天雪地，不怕围攻毒打，不怕被党内走资本主义道路的当权派打成“反革命”。明知山有虎，偏向虎山行，我们坚信：资产阶级反动路线的白色恐怖只不过是黎明前的黑暗，只要下定决心、不怕牺牲、排除万难，就一定能取得胜利！

冲到东北的同学们，与早到东北的先遣部队会师后，打出了吉林省代理书记赵林是个大叛徒的大字报，顿时轰动了吉林省，此刻，东北监察组长王鹤峰闻知大叛徒高仰云已被揪出，赵林已成瓮中之鳖，吓得魂不附体，竟装到大连去休养，妄想滑过去。我们乘胜追击，长途跋涉，直奔大连。

在大连，根据已经掌握的材料，我们单刀直入，大喝一声：“你是汪德光！”这当头一棒，吓得老贼失颜变色，汗流浃背（按：汪德光是王鹤峰在狱中用过的名字。）但是他很快就以反革命的经验，故作镇静，抵赖不答。革命的小将想起毛主席的教导，采取了“以退为攻”“欲擒先纵”的策略，让这个反动家伙进一步表演。

果然不出所料。叛徒王鹤峰自知马脚已露，老底被揭穿，死期即将临头，便孤注一掷。一月二十九日，他从大连给东北局组织部李治文打急电：“东北局组织部李治文同志：请即从电台用急电（或通过中央组织部李楚离同志）帮助转告北京市委冯基平、陕西省刘文蔚、华东局魏文伯、赵明新、天津南大高仰云、吉林赵林等，如果红卫兵他们问我和殷鉴在监狱中的名字时，务请绝对不要告诉他们。”

电报发出，老贼仍觉不妥，便赤膊上阵，亲自回到东北局，当夜叫他老婆何定找出叛徒的合影照片，乘班机直飞北京。

魔高一尺，道高一丈。这一切，我们都看在眼里，记在心上，即刻乘坐火车追将上来。王鹤峰在北京与叛徒们广泛接触再次暗订同盟。“冤家路窄”，在中央组织部，我们再次与王贼交锋。叛徒王鹤峰见大势已去，无法抵赖，被迫交待了罪行。但态度极不老实，又带罪潜逃。

王鹤峰躲藏在东北局一个候补书记家里，躺在小孩床上，蒙头大睡。我们随即赶到，识破狐狸尾巴，当场就擒，送交当地造反派。进行批斗。

大叛徒赵林和王鹤峰被揪出后，大长了东北革命造反派的志气，大灭了党内走资本主义道路当权派的威风。同学们跟踪追击，杀奔大庆油田。大庆油田副总指挥王心波这个可耻的大叛徒，看四面楚歌，大势已去，只好举起双手，投降认输，被迫交待出刘少奇和张闻天互相勾结，合营刘记大叛徒集团的滔天罪行！

四、独有英雄驱虎豹，更无豪杰怕熊罴

西北地区是刘少奇大叛徒集团的黑窝子，是刘少奇储备和训练反革命势力的大本营。文化大革命以来，这伙狐群狗党为了保住黑窝子，疯狂地对抗毛主席的革命路线，把革命群众打成“反革命”，千方百让镇压群众运动。青海的“六·三事件”，西安的“六·六事件”，兰州的“六·七事件”，流血惨案相继发生。

我们远在去年七、八月间，就有许多师生到西北调查，大家早就对刘澜涛恨之入骨了。同志们想到，在刘澜涛这个大叛徒的迫害下，不知有多少革命群众被打成“反革命”，不知有多少干部被打成了黑帮，不知有多少红卫兵小将被残害而牺牲！誓死捍卫毛主席革命路线的坚强信念促使我们冲向西北地区。

十一月中旬，我们再次向西北进军！临行之前，我们朗读毛主席语录：“要奋斗就会有牺牲，死人的事是经常发生的，但是我们想到人民的利益，想到大多数人民的痛苦，我们为人民而死，就是死得其所。”下定决心，要打一场西北大会战。

“独有英雄驱虎豹，更无豪杰怕熊罴”。

我们到大西北地区，这一革命行动却受到了百般刁难和无理迫害。我们行则有哨，动则得咎。党内一小撮走资本主义道路当权派还指使其爪牙打手，不给饭吃，不给房住。但是同学们牢记主席的教导，“我们的同志在困难的时候，要看到成绩，要看到光明，要提高我们的勇气。”我们心中有最红最红的红太阳毛主席，就天不怕，地不怕，神不怕，鬼不怕，坚信胜利就在前头！

经过重重周折，战胜重重困难，一百六十多人的队伍终于来到了西北局。大叛徒刘澜涛多次指使爪牙对我们施加压力，我们三十名小将决不示弱，静坐示威一天一夜，等了二十多天，终于揪住了刘澜涛，审问了他的叛徒历史问题，刘澜涛装模作样地说：“我的历史中央都知道，要不中央不会让我作西北局第一书记。”至于别的，他一概不说。

叛徒刘澜涛虽然老奸巨滑，但是一句话泄露了天机。他指的“中央”，就是刘少奇的黑司令部，刘澜涛就是刘少奇的得力干将，就是西北一霸。

我们贴出“打倒大叛徒刘澜涛”的大标语之后，西北革命造反派的战友们抄了刘澜涛的黑狗窝，查出大批反党罪行，我们在下面仅揭示他的一封黑信。在西北地区，我们揪出了陕西省委书记大叛徒冯基平，西北局文教书记大叛徒胡锡奎，陕西省工会主席刘文蔚，特务高敏夫等一大批坏蛋，并把大叛徒高仰云的党羽打得落花流水！

在西北地区，我们浴血战斗九个多月。四月二十日，在西北局批斗大叛徒刘澜涛的万人大会上，愤怒声讨了刘少奇大叛徒集团的滔天罪行！宣判了刘澜涛的死刑！（下附黑信一封）

澜涛：

你的来信我已收到了，你的心情我是理解的，就是仍以怕字当头，现在就要以敢字代替怕字，才不会落为霸王的下场。

至于方法问题是有的，你也完全会运用，×的为人你是知道的，以我看首先要放手发动群众。要工农兵真的实际行动支持学生，这样一个省，西北地区形成高潮后，即可将责任往上一推，打击高岗的消息，西北、东北、华北就马上响应，如似反掌，天下可得矣！千万要记取高、彭、习的教训，悔之晚矣！

尚杰×××

五、钟山风雨起苍黄，百万雄师过大江

《一月革命》风暴开始了无产阶级革命造反派大联合夺权斗争的新阶段！在无产阶级革命派大联合，夺走资本主义道路当权派的权的高潮中，无产阶级的大叛徒，党内走资本主义道路的当权派有的以极“左”的面目出现打起“反对资产阶级反动路线”的旗号，颠倒黑白，转移目标，把斗争矛头指向无产阶级革命路线指向无产阶级司令部，有的巧装打扮，削尖了脑袋，力图钻进“三结合”，向无产阶级夺权，在这革命的关键时刻，对毛主席无限忠心的革命小将，岂能允许这伙无耻的叛徒鱼目混珠，再把持革命领导权！

“多少事，从来急；天地转，光阴迫，一万年太久，只争朝夕。”我们磨拳擦掌，斗志昂扬，以迅雷不及掩耳之势，再次分赴祖国各地，新的战斗又开始了。

我们冲杀于山东、山西、江苏、浙江、广东、广西、云南、贵州、湖北、四川、安徽等地，和“北航红旗”、“北农大东方红”、“西安交大文革”、“地质东方红”等革命战友，结合当地革命造反派，在解放军的大力支持下，打了一个又一个的漂亮仗。

“钟山风雨起苍黄，百万雄师过大江”。叛徒魏文伯、曹荻秋大搞经济主义，向无产阶级文化大革命发动反扑。我们到达上海之后，与当地革命造反派一起，剥开魏文伯“取保就医”的画皮，揭发了他勾结党内头号走资本主义道路当权派刘少奇一起叛党自首的叛徒嘴脸，揭发了无产阶级大叛徒曹荻秋的罪恶历史，粉碎了资产阶级反动路线的新反扑！

叛徒管文蔚（江苏省副省长）在文化大革命中以极“左”的面目出现，伪装革命派，混入革命队伍，并准备篡夺江苏省委的大权。为了拔掉这个“钉子”，我们审问了大叛徒蔡暹、匡亚明、潘遂初，掌握了大量材料，然后出奇制胜，一击则中，揪出了这个阴险狡猾的大叛徒，打碎了他企图篡权的美梦。

叛徒方立凡是江苏省化学公司政治部主任，这个九级“大干部”在文化大革命运动中，蒙骗了广大工人同志，包庇右派，打击真正的左派，妄图夺权。我们急革命派之急，恨革命派之恨，与真正的革命造反派密切联合，浴血奋斗，揭发了他的反动历史，把他打翻在地！让他永世不得翻身！革命造反派同志高呼：毛主席万岁！毛主席革命路线胜利万岁！

我们遵照毛主席的教导，关心国家大事，坚决把刘少奇大叛徒集团彻底铲除干净！哪里有叛徒，我们就打向哪里，就胜利在哪里！我们不仅揭发了企图篡夺领导权的大小叛徒，而且把上欺中央，下瞒群众，已经钻入夺权委员会的叛徒拉下了马。山东省委常委、副省长李××，山西总工会主席何××就是其中的两个。

在搞刘少奇大叛徒集团的时候，我们常常缅怀死难的烈士！每到一地我们都要到烈士陵园扫墓、致哀，悼念革命先烈，激发革命热情，聆受革命气节教育。清明节我们在雨花台给先烈敬送了一面锦旗，上面写着：“敬悼！死难烈士万岁！”在烈士碑前我们宣誓：不杀刘邓不瞑目！“成千成万的先烈，为着人民的利益，在我们的前头英勇地牺牲了，让我们高举起他们的旗帜，踏着他们的血迹前进吧！”。

现在，革命小将正以“不杀刘邓不瞑目！”的决心继续战斗在祖国各地，西南战役已取得初步胜利，中原战役开始打响；有的同志奋战在国防前线，有的同志回师搞万张反党集团！……

六、亲切的关怀，巨大的鼓舞

在两个阶级，两条道路，两条路线的大决战中，我们顶住了种种反革命黑风，经历了艰难曲折的道路。从66年九月起到67年初，我们向中央、中央文革汇报的搞刘少奇大叛徒集团的上报材料，大部分都卡在大叛徒陶铸、杨放之手里，卡在反革命修正主义分子周荣鑫、童小鹏手里。他们上骗中央，下欺群众，包庇叛徒，千方百计地阻拦我们搞刘少奇大叛徒集团。

在这段艰苦的斗争过程里，在西北、东北、华北等地区，我们遭遇了党内一小撮走资本主义道路的当权派的种种迫害。在北京、上海、天津我们多次遭到“联动”分子的打、砸、抢！

在这艰苦的斗争过程中，我们也听到种种为叛徒辩护的论调。同学们以伟大的毛泽东思想为武器，以戚本禹同志的《评李秀成自述》为指导材料，痛斥了那些荒谬的叛徒哲学。

政治迫害，封锁打击，舆论压力，丝毫不能动摇我们搞刘少奇大叛徒集团的决心和意志。为了保卫毛主席，捍卫毛主席的革命路线，我们牢记伟大领袖毛主席的教导：“这个军队具有一往无前的精神，它要压倒一切敌人，而决不被敌人所屈服，不论在任何艰难困苦的场合，只要还有一个人，这个人就要继续战斗下去。”"为有牺牲多壮志，敢教日月换新天”，“雄关漫道真如铁，而今迈步从头越”。任凭有天大的风险，坚定不移向前进！

一月中旬，我们再次写了《关于搞刘少奇大叛徒集团的请示和报告》送给周总理、谢副总理和中央文革，同时又交给戚本禹同志一部分材料。其后，周总理及戚本禹同志和其他中央首长给予我们极大的关怀，并不断给作重要指示。

当总理知道我们过去上报的材料被大叛徒陶铸等坏蛋扣压了的时候，中央文革、国务院联合接待站和总理值班室转达了总理的的指示：“总理叫你们把材料交来。”

当叛徒们阴谋陷害柯庆施同志的时候，中央文革指示我们：“柯庆施同志是好同志，华北一批人叛变自首的问题，柯庆施同志没有责任。”

当大叛徒马辉之勾结“联动”分子迫害革命小将的时候，中央文革给了他们当头一棒：“南开大学八·一八同学是革命行动，我们完全支持他们，‘联动’的问题，责任在你，一切后果均由你负责。”

当抓叛徒在北京遇到很大阻力的时候，谢副总理指示：35年到36年叛变自首的没有一个好人，你们认为有必要抄家就抄家，你们认为有必要提审就提审；我们支持你们。要和当地造反派结合好。”

当在南京遇到最大困难的时候，康生同志指示：“南京的问题，我给你们解决了。……”

在战斗中，我们还得到解放军及革命干部刘格平、王效禹等同志的大力支持。

每当听到毛主席的声音，我们都激动得热泪盈眶，禁不住千百次的高呼：“毛主席万岁！共产党万岁！”

每当听到中央首长对我们的鼓励，我们就学习“老三篇”，总结一次经验，检查一次缺点。牢牢记住毛主席的教导：“我们的共产党和共产党所领导的八路军、新四军是革命的队伍。我们这个队伍完全是为着解放人民的，是彻底地为人民利益工作的。”“中国革命是伟大的……务必使同志们继续地保持谦虚、谨慎、不骄、不躁的作风，务必使同志们继续地保持艰苦奋斗的作风。”

揪出了刘少奇大叛徒集团，归功于毛主席和伟大的毛泽东思想，归功于中央的关怀，归功于中国人民解放军和革命干部的大力支持，归功于全国革命造反派战友们的共同努力。我们只不过做了自己应该做的工作。

七、宜将剩勇追穷寇，不可沽名学霸王

四海翻腾云水怒，五洲震荡风雷激。

在我们最高统帅毛主席的指引下，无产阶级文化大革命取得了一个又一个的伟大胜利。戚本禹同志的《爱国主义还是卖国主义》文章的发表，吹响了向党内最大的一小撮走资本主义道路当权派总攻击的冲锋号，浩浩荡荡的文化革命大军，以排山倒海之势，雷霆万钧之力，掀起了彻底埋葬中国赫鲁晓夫革命斗争的新高潮！

毛主席教导我们：“凡属将要灭亡的反动势力，总是要向革命势力进行最后挣扎的。”刘少奇大叛徒集团，在党内埋藏的时间之久，人数之多，地区之广，根子之深，都是空前的，他们绝不甘心灭亡。“宜将剩勇追穷寇，不可沽名学霸王。”无产阶级革命派的战友们，让我们更高地举起毛泽东思想的革命批判大旗，在大批判中联合起来，穷追猛打。从政治上，思想上，组织上彻底铲除刘少奇大叛徒集团，坚决把无产阶级文化大革命进行到底！

让光焰无际的毛泽东思想伟大红旗插遍全中国。红遍全世界！

伟大的导师，伟大的领袖，伟大的统帅，伟大的舵手毛主席万岁！万岁！万万岁！！


看，刘少奇的丑恶灵魂

刘涛刘允真1967.01.02

毛主席说：“人民靠我们去组织。中国的反动分子靠我们组织起人民去把他打倒。凡是反动的东西，你不打，他就不倒。”

在战斗的六六年即将过去的时刻，江青等中央文革小组的同志来到了清华园，带来了党中央、毛主席对我们的期望，带来了六七年的战斗任务：彻底批判刘、邓资产阶级反动路线，用毛泽东思想武装我们的头脑，用毛主席的革命路线指导我们的行动。

前几天，我作了一个初步的检查，同学们一方面热情地鼓励我，另一方面严肃地向我指出，绝不能舍后妈、保亲爹。江青同志跟我谈话时也指出，必须和家庭划清界线，真正跟毛主席干革命。我认真地考虑了一下这个问题，并学习了毛主席著作。毛主席说：“处在革命高潮中的中国人民除了记住自己的朋友以外，还应当牢牢地记住自己的敌人和敌人的朋友……凡是劝说人民怜惜敌人，保存反动势力的人们，就不是人民的朋友，而是敌人的朋友了。”对敌人的怜悯，就是对人民的残忍。我逐步认识到，尽管在揭发刘少奇的问题上有一定客观上的困难，但更主要的是自己对刘少奇的本质认不清，对他存有幻想，立场还没有真正站到毛主席这边来。这样是不行的。我决心按毛主席的指示办事，不辜负江青同志的希望，虚心接受同志们的批评，与自己的反动老子彻底决裂，坚决跟着毛主席干革命。

在六七年元旦，我和弟弟刘允真一起去看我们的亲生母亲──王前同志，她揭发了刘少奇不少问题，现在我们把它整理公布出来，让这些肮脏的东西见见太阳，大家一起来批判它。

毛主席说：“必须善于识别干部。不但要看干部的一时一事，而且要看干部的全部历史和全部工作，这是识别干部的主要方法。”

刘少奇在政治上一贯反毛泽东思想，搞他自己资产阶级的一套，用来对抗毛主席，表现出他最大的政治野心。

刘少奇对我们说，“七大”以前没树立毛主席的绝对威信，就拼命树，“七大”以后，觉得不提，大家也知道了。事实果真如此吗？不，他是在扯谎，是在诡辩、抵赖。

一九三九年七月，刘少奇在延安马列学院讲的《论共产党员的修养》中不宣传毛泽东思想，不去树立毛主席的绝对威信。林彪同志在六○年就号召全军要活学活用毛主席著作，高举毛泽东思想伟大红旗。刘少奇身为国家主席，党的副主席不号召我们用毛泽东思想指导自己的立场，却要我们按孔子、墨子封建的唯心论的修养方式来修行。我们要问：“刘少奇你居心何在？！”

一九四二年，刘少奇作为党中央、毛主席的代表，检查山东、太行山、晋西北等地的工作。一路之上就只讲他自己的什么“党内斗争”啦，什么“战略策略”啦，什么“建立根据地”啦，全是他自己的一套。遵义会议后，全党确定了毛主席的正确领导，刘在这个时候，还只是突出个人，可就是不宣传毛泽东思想。

我们的妈妈文化程度低，她就学习《新民主主义论》，这就既学习了毛泽东思想也可以学文化。可刘少奇却要她去背什么曹禺的剧本，《老残游记》！由此可见，刘对毛主席的著作无视到何种地步！

毛主席说：“我们应当相信群众，我们应当相信党，这是两条根本的原理。如果怀疑这两条原理，那就什么事情也做不成了。”刘少奇一方面从不深入群众，调查研究，脱离群众，闭门造车，坐在屋子里，自吹自擂，称王称霸。另一方面，在延安工作时，尽管他去主席那儿只有两分钟的路，但他也不是经常请示主席，对主席并不是忠心耿耿。联想到他在解放后，尤其是近几年对主席的态度，对毛泽东思想的态度，真使人气愤到极点！在这次无产阶级文化大革命初期，他又乘毛主席不在北京抛出了资产阶级反动路线，反对毛主席的正确路线，破坏了无产阶级文化大革命。他利用毛主席的修养，借用党中央、毛主席的威信，到处树立他个人的权威，欺骗党和人民。他对不起毛主席，对不起党，对不起人民，他是人民的罪人！

他为什么会这样？这是因为他有个人野心。

一九四一年，在华东党校第一期，他讲授他的“战略和策略”。时说到：“外国出了个马克思，中国为什么就不能出一个刘克思！”他自夸地说：“领袖来自于群众。在安源时，抛头露面的是李立三，埋头苦干的可就是我……”这些话暴露了他个人野心有多大。事隔十八年后的庐山会议上，刘批判彭德怀时说：“与其你篡党，还不如我篡党。”这句话说的是多么坦白露骨。告诉你，刘少奇，你想要篡党，那是白日作梦，你的野心是永远不会得逞的。因为我们牢牢地记住了毛主席的教导：“要特别警惕象赫鲁晓夫那样的个人野心家和阴谋家，防止这样的坏人篡夺党和国家的各级领导。”

刘少奇在很多言行上也是对抗毛主席指示的。

毛主席在他的第一篇光辉著作《中国社会各阶级分析》一文中指出：“工业无产阶级是我们革命的领导力量，一切半无产阶级、小资产阶级是我们最接近的朋友。”而在七大刘少奇起草“修改党章的报告”中，他说无产阶级和半无产阶级是我们革命的领导，这直接违背毛主席指示。他这个看法是右倾机会主义的。实际上等于把领导权交给半无产阶级──贫农。毛主席早就指出过，农民领导新民主主义革命是不能胜利的。最后因讨论时大家不同意，才没有写上。然而在五一年他在组织工作会议后的一个文件上又提出这个看法，用来对抗毛主席，把群众、同志们的批评置之脑后，顽固地坚持自己的一套，而且在解放后再次提出这个问题，就更加错误‘毛主席说：“中国共产党是全中国人民的领导核心。没有这样一个核心，社会主义事业就不能胜利。”中国共产党是无产阶级的先锋队，只有在毛主席、在中国共产党的领导之下，中国的革命才能成功。刘少奇再次提出这个问题的目的何在？说明他是顽固透顶了。

一九四七年土改时，刘大搞“搬石头”，“一脚踢开旧干部”，分配土地时，“绝对平均”，这是违背毛主席政策思想的，就是搞的形“左”实右。此事过了十几年，他并不吸取教训，一九六四年，农村四清时，又是形“左”实右。联想起来不是令人深省吗？这两次都是我们伟大的领袖毛主席纠正了。由此看来，刘少奇民主革命的关也没过了。这一次文化大革命，正在关键时刻，要不是我们伟大的舵手毛主席端正了航向，那我们中国就将是千百万人头落地，将要亡党亡国的呀！

从刘少奇以往对毛泽东思思的态度，以及他一贯的表现不难看出，刘少奇制定这条资产阶级反动路线并非偶然，是有它深刻的历史根源和社会根源的，长期以来就违背和对抗毛主席的正确路线。

刘少奇在政治上是这样地对抗毛主席，在组织上也是如此，搞他的独立王国，用干部是“任人唯亲”的路线。

他对军队干部看不起。认为军队干部要听党的干部的，受党的干部支配就行了。因此他对军队干部就十分疏远，而对白区和他共同工作的干部就分外亲，非常听信于他们搞宗派。从刘少奇到中央后，一直管组织工作，可是他提拔的都是些什么人呢？彭真、饶漱石、薄一波、安子文、林枫等都是他提拔的，而这些人都出了问题，可有哪一个不是毛主席首先提出问题，而是刘少奇揭发出来的呢？（联想到当今，我们看刘少奇除了走这“唯亲信”的路’线外，还走“老婆路线”，“女儿路线”。王光美这几年青云直上，一个形“左”实右的桃园经验竟然由刘少奇本人亲自到处宣传；这次文化大革命，也是由王光美在清华“蹲点”，又搞了个“反蒯”──学生斗学生的经验。我妹妹曾说（也可能是她自夸），刘很信她的话，她觉得第一个工作组不好，刘就给撤了；她认为第二个工作组有问题，但基本上还是革命的，于是就给留下了。）

在刘的眼里，只要是他认为好的人，此人就不会有缺点，就可以得到重用；可若是他认为不好的人，此人一辈子就别打算翻身。他根本不是发展地、辩证地看人，他的思想方法也就是这样形而上学，主观片面。

毛主席说：“必须善于爱护干部……照顾他们的困难。”而他对干部漠不关心，对干部的困难不闻不问。毛主席撒评这种人：“对同志对人民不是满腔热忱，而是冷冷清清，漠不关心，麻木不仁。这种人其实不是共产党员，至少不能算一个纯粹的共产党员。”

谁给刘少奇拍马屁，此人大有希望，若是给他提意见，那就会大祸临头。谁反对他就是反对党中央，老子天下笫一。（联想到这次文化大革命，不难理解他认为反对工作组就是反对党中央──就是反他的逻辑。）1941年，在华东党校的两位同志（柳X，顾XX）因给他提意见，他竟把人家打成托派。可真是老虎屁股摸不得。他的“论党内斗争”也就是在这时写的。本来有柳X等人的这一段，后来又删了。他的“论党内斗争”纯粹是为了发泄私愤，是他受王明打击后带着个人情绪写的。

在他的实际行动中，尤其是这条资产阶级反动路线，是对革命群众实行资产阶级专政，是反动的。凡是对他或他那条反动路线表示怀疑，不同意，不满意，不积极拥护，不坚决执行者，不问情况如何，一律错误地扣上“假左派”，“真右派”、“反革命”……等帽子，而加以“残酷斗争”，“无情打击”。，从而达到提高领导或执行错误路线的威信，实现其要求并去吓唬人，这与毛主席正确的党内斗争是直接相违背的。与毛主席的革命路线是直接相对抗的。

刘少奇错误的组织路线，与他极端的个人主义思想和形而上学的思想方法是离不开的，是与他丑恶的灵魂离不开的，而决不是象他在检查中所讲的，仅是由于世界观的认识论不是马列主义的。毛主席说“人固有一死，或重于泰山，或轻于鸿毛，为人民利益而死，就比泰山还重；替法西斯卖力，替剥削人民和压迫人民的人去死，就比鸿毛还轻。”我认为，人活有重于泰山也有轻于鸿毛，刘少奇的人生哲学都是活命哲学，叛徒哲学。

1936年，他指示薄一波，杨献珍，安子文，胡踢奎等人用写自首书的方式向人民的敌人投降，这样能出狱，以后还能“继续为党工作”。为了能使这一叛徒哲学合法化，他在七大起草“修改党章报告”时甚至要写上有变节，自首行为的人也可以恢复党籍，也可以做中央委员。后来康生等同志坚决反对，才没有写上去。他的这套哲学与赫鲁晓夫有何区别，实际上就是认为“好死不如赖活”。在他的眼里，那些在敌人的屠刀下宁死不屈的英雄先烈们大概是“傻子”，而向敌人卑躬曲膝，投降自首才是“聪明人”，这套叛徒哲学并非偶然，这是与他资产阶级个人主义世界观分不开的。

刘的这套哲学，使他在残酷的战争年代里很不好受，因此，战争一残酷，他就溜之大吉。1940年，我军打下了盐城，阜宁等地，消灭了韩德勤顽固派，解放了一些大县城后，他就轻敌了，忘记了毛主席的教导，抗日战争是长期的，残酷的。他自己住在城里，大办党校、鲁艺、抗大、中学等。违背毛主席农村包围城市的战略思想，结果1941年敌人来轰炸，学校散了一大半，人也死了好多，城市最后也丢了。损失不小。日本人由七路进攻增加到九路。在他逃命哲学的指导下，他弃下军队，赶快跑到安徽，留下陈毅同志在苏北指挥作战。在他这套活命哲学的指导下，他能无限忠于党和人民，无限忠于毛主席吗？他能为共产主义事业贡献自己的一切以至生命吗？他能全心全意为人民服务吗？试想在中美之战中他能挺住吗？这都是根本不可能的。

毛主席说：“共产党员无论何时何地都不应以个人利益放在第一位，而应以个人利益服从于民族的和人民群众的利益。因此，自私自利，消极怠工，贪污腐化，风头主义等等，是最可鄙的；……”。原来，我们一直认为刘只是一个“高级”个人主义者，因为他是要吃小亏，占大便宜的呀！可事实上，资产阶级只能是唯利是图，在他灵魂深处只能是低级趣味的极端个人主义的，无道德的。

现在让我们来揭穿刘少奇《论共产党员的修养》的画皮。

刘少奇无耻到极点，竟然贪污！他把白区工作党的事业经费（包括党员的党费和党的外围组织的捐款）打成一个金皮带圈和一个金鞋拔子。同志们，大家可以想想，他仅仅是贪污了经费吗？不，他是吞食了党和人民的血汗！后来离婚时，刘又把这个金皮带圈送给了妈妈，可他又反咬一口，背地里对邓颖超和康克清同志说是我妈妈偷的，来陷害妈妈。这件事妈妈当时还是为了党的利益忍受了二十年，直到这次我们去看她，才和我们说的。这个金皮带圈我们要上交给中央文革小组，作为他贪污的见证。刘少奇，把你贪污的金鞋拔子交出来！毛主席说：“有许多党员，在组织上入了党，思想上并没有完全入党，头脑里还装着许多剥削阶级的脏东西，根本不知道什么，是资产阶级思想，什么是共产主义，什么是党……有些人就是一辈子也没有共产党员的气味，只有离开党完事。”刘少奇确实就象毛主席指的这种人，没有一点共产党员的气味。

刘处处为自己打算，自私自利到极点，但在同志们面前却又装作很廉洁。刘少奇是个地地道道的伪君子。他曾对我母亲谈过：“你看人家刘瑛（洛甫的老婆）多聪明，穿的不好，吃的可好呐！吃在肚里谁也不见，穿在外边大家不都看见了吗。”从这一件小事就可以看出刘少奇的小算盘打的有多精。还有一次给战士缝衣服，妈妈让阿姨去了，自己带孩子。刘知道了就指责妈妈说：“你真愚蠢，在家带孩子多累，去缝衣服又轻快，又是群众场合，大家都能看到……。这就是他那个“吃小亏占大便宜。的商人哲学的典型表现。他现在对我们也是进行的这种修正主义教育，他说：你们不要怕吃小亏。长征时，你只要下个决心和别人同甘共苦，大家也不会亏待你，不但饿不着，还有马骑。他让我们去上半工（农）半读的学校，半工半读（也是他提的那套半工半读）培养出来的是第一代共产主义新人，将来就大有发展前途……。原来我对他的这套商人哲学并无认识，后来对照了毛主席著作，才看出这是有本质的区别，毛主席说：“我们的共产党和共产党所领导的八路军、新四军，是革命的队伍，我们这个队伍完全是为着解放人民的，是彻底地为人民的利益工作的。”毛主席教导我们的是毫无自私自利之心，是“完全”、“彻底”地为人民服务，刘少奇却要我们多吃小亏，占大便宜，归根到底还是为个人。1941年在前线时，在这样艰苦的环境中，别人吃的是玉米渣，刘每天可要吃一只老母鸡，让副官到处给他买活鸡、活鱼，还要吃桔子。象他这样的人，不和群众同甘苦，他到底干的是什么革命呀！

刘少奇极端的个人主义严重地体现在他对妻子的态度上。他对妈妈极不人道。他为了娶妈妈，竟然欺骗妈妈，隐瞒自己的年龄，少说十一岁（当时他是四十三岁，说是三十二岁），而我妈妈当时还只有十六岁。妈妈一直到四五年才知道刘少奇比她大二十六、七岁。他就是这样卑鄙，无道德到极点。这是他极端个人主义的大暴露。他对妻子，不是看成革命同志，根本看不起，骂她是“小党员”。对她政治上毫不关心，他不让妈妈看报、读政治书，说“毛主席著作又不是文化书，是政治书，你看不懂。”却只要她伺侯。还说伺侯好他就是为党工作，就是为人民服务，别人就不会有意见了。他认为别人伺候他那是理所应当。

更加残忍的是，妈妈与他离婚后，堂堂的国家主席竟然不顾党纪国法，就是不许她和我们见面。1947年底，妈妈写信给刘，说非常想见我们，刘却恶狠狠地回信道：“等孩子死了，你再见吧！”1955年，她写信给我，想通信，刘一句一句地教我给她回信，大骂了一通。妈妈经过组织关系，说想见见我们，他不仅不让见，还亲笔写信给妈妈工作的地方，说她如何如何不好，造成妈妈所在单位的组织给她施加压力。平时他也对我们说妈妈如何如何坏，目的就是让我们对亲生的母亲没好印象，不去见她。要不是这次文化大革命，确实是这一辈子也别想见到妈妈了。他为什么对妈妈这样狠毒，恨不得把她置于死地而后快？就是因为他有把柄在妈妈手中，怕她揭发。

充当刘少奇政治帮凶的王光美是个什么东西呢？据说在辅仁上学时她和那些上层人物、神父等打得火热（她出国访问时，又把她年轻时的一套搬出来了，简直令人作呕，给我们国家，给我们党和人民丢尽了脸！）46年，北京国共谈判执行小组撤退时（王光美是英文翻译），她是去美国留学，还是去延安都没有定，两条道路还没选定，后来叶剑英同志给她作了工作后她才去延安。现在看来，她去延安，也是有她的个人野心的。但就是这样一个野心勃勃的资产阶级臭小姐却得到了刘某人的宠爱，这难道是奇遇吗？不，这是臭味相投！

今天，毛主席亲自发动和领导的这场无产阶级文化大革命，把刘少奇揪了出来，挖掉了毛主席身边的一颗定时炸弹，真是大快人心！

刘少奇确实就是中国的赫鲁晓夫，他从来都是无视毛主席，无视毛泽东思想，搞自己资产阶级修正主义的一套。毛主席说“否定马克思主义的基本原则，否定马克思的普遍真理，这就是修正主义。修正主义是一种资产阶级思想。修正主义者抹杀社会主义和资本主义的区别。他们所主张的，在实际上并不是社会主义路线，而是资本主义路线”。刘少奇走的不是社会主义道路，而是资本主义道路。他根本就不是无产阶级革命家，而是地地道道的资产阶级个人主义者。在他灵魂深处，是个资产阶级个人主义王国，是那样卑鄙、肮脏。

毛主席说：“敌人是不会自行消灭的。无论是中国的反动派或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”我们要发扬鲁迅痛打落水狗的精神，把刘、邓的资产阶级反动路线彻底埋葬。

刘少奇，我们正告你，必须老老实实向党和人民低头认罪，若还是顽固地坚持自己的资产阶级反动路线，不敢认错误，不回到毛主席这边来，那就只有死路一条。

我们是刘少奇的子女，今天我们从妈妈揭发的事实中更加看清了刘的本质，我们一定要继续努力，努力学习毛泽东思想，彻底造反动老子的反，与他划清界线，真正跟着毛主席干革命。


对刘少奇关于北京建工学院红卫兵要他去公开检查的信的批语

毛泽东

1967.01.06

总理：

此件请你酌处。我看还是不宜去讲。请你向学生方面做些工作。


王力在中共中央组织部的讲话

王力

1967.01.06

我们今天来到组织部，是昨天组织部革命同志向中央文革提出问题，就是现在组织内部和外部群众结合起来提的问题。提出中央管理干部档案的问题，采取什么措施保护，因为这是党和国家的重要财产，重要机密材料。昨天晚上经中央文革小组、周总理、陈伯达同志、康生同志、江青同志研究提出，是不是采取这样的办法，把这部分档案材料暂时由中央文革小组和组织部革命群众共同封存起来。其他文书档案不在此例。如何处理，由革命群众自己根据文化大革命的需要讨论决定。（中监委王瑞英同志插话：我们中监委怎么办？）王力同志说：以后再说（关于各处的材料和刘少奇、安子文的报告等）。各处的文件也由革命群众根据文化大革命的需要，报告请示中央，自己处理，要支持各地革命。

我们今天四点就来了，因为人不齐，到七点才开，我们今天就是为了处理这个问题来的，听了大家向我们反映的问题和情况，我们很受教育，很好。今天大家反映的这些问题，我们听了以后，要向中央文革反映，我们支持大家，毛主席一直是非常关心机关的文化革命的，中央文革起草了几条办法，正在起草，还要反复征求大家意见。（戚本禹插话：待会把初稿交给大家讨论）现在的文化大革命是从学生运动发展到工人运动、农民运动，机关干部还是很重要的，目前在机关六月一日以前的旧观念还没有打破。（戚本禹插话，内外有别）

毛主席要大家再重读毛主席亲自批的聂元梓的大字报和人民日报的评论，红旗在发表人民日报时有新的修改。（戚本禹插话：是毛主席亲自改的）组织部的文化革命怎么搞法，我们相信大家能够自己闹革命，自己解放自己。中央组织部的文化大革命和中央组织部的工作怎样搞法，我们相信组织部的革命群众是能够搞好的，组织部的革命群众应该把命运掌握在自己手里。

（中央组织部火炬战斗团）


周恩来对北京建工学院“八一战斗团”的讲话

周恩来1967.01.07

〖地点：中南海，在场的有建材部长赖际发，政治部主任钟炳昌和建委的孙敬文。〗

总理逐个和战士们见面，握手，当问到八一工人红卫队员时说：“你是瓦工。瓦工，学生不能学？”（众答：能）又向赖际发：“你会不会？”赖：“不会”。总理：“要学嘛”。问到另一工人时幽默地说：“你是油漆工，现在好啊！”又说：“红海洋、南京市、南昌等地很多，一片红，完全故意抵制大字报上街”。

总理问赖部长：赖锐锐怎么样？（赖锐锐是赖际发部长的大儿子）这孩子还很顽固，怎么这样顽固？家教怎样？孩子是否有抵触情绪，受谭力夫影响，觉得对老干部怎样。

总理又说：西城区纠察队开始还好，从第三号通令起，强调保卫老干部，老干部好，不许动，以后更不对头。家长和儿子互相影响，老干部影响后代，儿子影响老子，有股怨气，还有抵触的不好。过社会主义关不容易，不光过社会主义，还要怎样过共产主义。红卫兵起来冲我们是好事，这半年我一直和红卫兵在一起，一直为你们服务。

周总理说：八一团最近大发展了！（并问了现在有多少人等。）

（刘少奇八月二、三日到我院放了毒，八一团、井冈山都勒令他回院检查。）

总理说：你们下了通令，说四点让答复，要揪，所以把我揪出来了。你们要送大字报，我们可以送。要揪不行，主席让我来劝你们不要揪，你们可送大字报来。

八一同学说：要不揪他，起码让他得给我们一个书面检查。

总理说：要书面检查，我得报告主席。清华也要揪……，刘涛过去写个检查（不太清）大家看水平那么高，后来才知道是王任重搞的，他要秋后算账。

八一团战士：刘少奇也是这样，他说：“要蛇出了洞才能打。”

周总理：刘少奇是一去就讲话吗？

众：是。

总理：他向两面调查了没有，调查了受打击的没有？

众：没有。

总理：这倒是新事，我到二外先连着看了五天大字报才讲话……。

同学们向总理汇报了我院工作组阎遐的错误及其嚣张气焰。后井冈山战士递上一包刚又抄来的黑材料，上面把八一团的张玉晋划为五类。

总理说：工作组给公开平反没有？

众：没有。

总理说：你们翻身了嘛！

一同学又汇报，六日我们八一团帮水泥设计院八·二四（少数派）抢材料，被八·二五保守派咬了一口。他们还把材料装在弹药柜里。

总理对赖部长说：下命令嘛！怎么还收不上来？我给你们解决问题，想树立个典型。凡是一切在文化大革命中整的材料，包括两个部（建工、建材）建委，包括他们建工学院在内，在一月七日八日九日三天之内，每天上午专门停几天，所有单位专门清理一下。

总理：建材部、建工部多少单位呀？有多少设计院？

孙敬文：十二个。

总理：这十二个单位，总有受打击的，多少不管，轻重不管，专门来个清理，下个命令。七号起，七、八、九日上午专门检查一次，统统清理，统统集中起来。有关文化大革命的东西都要交出来，凡是本人被迫检查的，应交还本人，党委的记录，除保密的外，统统撕出来，统统拿出来，工作组的日记要交，个人写的由本人交。个人不搜身，不抄家，自觉的交。搞完后，来一个大检查。自觉地做，做为党团员应该自觉检查。放在一起，其他照旧管好。四天时间，到十一号，把建工学院八一团为主的左派动员一下，拿这个做个典范。来个抽查，来个负责的，把左派联合起来，不超过二十人，部里有左派也推举，信任你们左派，井冈山是左派还是偏右？

二十个左派，五个保守派，把表给我开来，我再说说话。这要仔细，保守派要群众不反对的，总不能把阎遐搞上去（众笑）。不超过二十五个，从中央再选一、二个，中央文革来一个。看是否忠诚老实执行了军委指示，指示到现在还没执行，你们做个典型好不好？（众：好！）我把它具体实施，这是一。第二，抽查：确实无漏洞，作鬼会被查出，抽查日期另宣布。抽查无漏洞后，再给一个揭发时间，共同封起来，把东西放里面，锁起来，谁也不许去。等待揭发过一时期，如真揭发出来，如有烧毁、隐瞒，统统严厉处分。第三，最后把这系统的各派，以左派为首，当众除本人的和作为批判的外，统统烧掉。有些都公布也不好，你（指张玉晋）五类不要紧，光荣，那原来一类的反而灰溜溜了。我想树个典型。这一方面谈的容易，现在也是考验你们建委系统是否按党性办事。

（同学们反映建委问题，又说部里让阎遐在家停职反省，反而轻松，而且还让他听中央工作会议传达。）总理说：主席不赞成停职反省太多了。还要抓革命促生产，他们说只有被批判，倒更轻松了。

（关于下工厂）总理说：下工厂是好事。把运动更向深处，广处搞，有其必要性。毛主席讲，要把无产阶级文化大革命进行到底。

（又谈到，我们今天下午要搞联合行动到中南海揪刘少奇。）总理说：不要揪了，总要照顾党和国家的影响，现在反正四点过了。四点前你们同意不揪，我要向主席汇报。

八一团交给总理一封给刘少奇的信。总理说：反正动员我是最容易。我说老实话，中上层干部都是有抵触情绪，要做艰苦细致的工作，要配合我们，要减少阻力。运动为什么发生不利因素，如铁路断了，本地不解决矛盾上交。不让来，就抢车，卧轨，造反派占了上锋，保守派就不行，完全不答应也不行。

工人运动起来了，铁路工人也参加。工人参加就两派，有造反派就有保守派。铁路工人分两派，说开车就开车，上海、蚌埠、南京停了十二天……，外轮到上海卸不了货，英国写信抗议，罚款，本来阻力是少数人，但影响最大的。

绝食：领导有人抵制，怕字当头。问题越闹越大，一不敢见面，二不解决，青年没办法，就绝食。不仅西安还有新疆……铁道学院。

绝食还不能马上批评，绝食我们从没说过是革命行动。还不能答应条件，否则都用绝食来要求，成为规律也不好。主席在第一次就说：“劝大家吃饱了饭干革命。”现在是毛主席绝对领导。还有人闹到中央，要么打电话，要么到北京。等他们到北京了，精神恢复了，再说绝食不好，但责任在机关。有些工人自己呼吁不要绝食，这事又有，最近又有一次。找你们动员点力量，做好了建筑系统，在全国试点。这是个大队伍，然后全国大串联起来。

总理对赖际发说：你们（被揪）来国务院，创了最高记录，五天五夜还这样。

（关于广播问题）总理说：我们谈过了，大喇叭成天在中南海门口广播，我们睡觉都没个时间，我身体还好，毛主席也在中南海，影响休息。喇叭不要早早到中南海去。

要搞军事训练，一要有革命性，二要有科学性，三要有组织纪律。当然现在红卫兵敢想敢冲，斗争性强。要调查研究，吃透两头，上头请教主席著作，主席主持制定的政策，主席的文件。下头请教于群众，向广大工农兵学习。十六条是如此，工矿企业十条也是如此。许多老干部就不吃透两头。共产党员还要前进，用主席话讲：要有所发现，有所发明，有所创造，有所前进，老革命要一道前进，保持晚节，不认识这个，革命精神不会出来。

组织纪律性：老同志有单纯组织观点，列宁讲纪律首先要自觉。解放军有三大纪律。从必然到自由，存在决定意识，一个人总是不断地实践认识，由必然王国到自由王国，螺旋式上升，这一点对青年，从年青起就要培养。组织性很重要，天安门检阅，组织好了，一点钟走十万到十五万，组织不好，五万人一天都过不去，有很大区别。

说话要算数，说了就做，错了就改，这样才取得信任。过去错了承认，也可取得信任。”

对赖际发说：不支持左派力量，他们不信任你，便没依靠，眼睛得向他们嘛！

同学问：主席是否写了第二个大字报？

总理说：没有，我不知道。那篇“论左派”很反动，还加给姚文元，说他写的，这你们也能看出来。主席诗词也是这样，有些不是，比如上井冈山，主席是写过，一直在修改，但未定稿，结果不知怎样传了出去。因为没完，后面几句是别人加的，根本不是主席的。

（关于长征）总理说：劝他们现在严冬不走。

临散会时，建委孙敬文提出清理材料时间不够，总理又给了一天时间，到十一日结束。总理说：现在有人还是对毛主席的革命路线很不理解，很不得力。


周恩来谈清华大学“一·六”抓王光美事件

周恩来

1967.01.07

〖1967年1月7日周总理接见七机部“9·15”与“9·16”双方代表时，谈到清华大学部分同学在1月6日揪王光美的事件。〗

总理：如果真有这个事情，根据毛……（看不清），同学们批评他，他们就是想把王光美骗出中南海，到清华批判。本来斗王光美我们都赞成，因为她在清华压制民主，打击群众。但是斗争的方法是多方面的，如背靠背的，面对面的，也可以书面的，因为斗王光美不仅是她一个人的问题，十一中全会以后，要看一段时间，不要扩大这个问题，这个问题跟清华左派同志谈了，他们赞成。政治局都支持主席的意见。但是清华几个同学说不过瘾，昨天晚上（六日）打电话给王光美，说是王光美女儿的腿压断了，要父母签字才能开刀，赶快去人。结果他们不加思考地都去了。当时我派车去赶，已经赶不上了。到医院门口，实际上他们女儿没有压断腿，清华同学把他们请上汽车到清华去了。

这是一场什么戏呀！恶作剧呵，不正常。骗去斗，还是斗了。现在不是揪斗了，而是骗斗了。这是不正常的，共产党不这样。以后听说是清华左派抢的，因为清华左派我熟悉。我放心了。我打电话问蒯大富，当时我认为是他搞的恶作剧，他说他不知道，确实蒯大富不知道。既然你可以用这种方法，那么坏人也可以搞这个方法。他们批评八个同学，八个同学感到委屈。跑到我这儿要我接见，从十点纠缠我的秘书，我只有五个秘书，24小时不断换班。我是不赞成这种作风的，这种作风不能提倡，这种作风我告诉你们，就是彭、罗的作风，是彭、陆、罗、杨的坏作风。就是背后捣鬼，不是堂堂正正的政治斗争。刚才的事情全跟你们讲了，把真实的事情告诉你们好。如果你们也是偷听就不好，真正的政治斗争不是偷看别人的笔记，偷听人家的讲话，现在要肃清这个坏作风。这是罗瑞卿从江西苏区作起，学苏联的又吸收了国民党的旧东西，这个坏作风主席经常反对，主张党的绝对领导和走群众路线。但是罗瑞卿管保卫工作，根本没有贯彻主席思想，还实行的是苏联×××路线，彭是管政法，虽然罗瑞卿离开公安部了，但是公安部还是有许多同志受彭、罗的影响，现在开始肃清这个影响。

以党内斗争来看，主席一贯是堂堂正正的，最反对你记我的小事，我记你的小事。在苏联有三个时期，一个时期是十月革命不久，中国派了一批学生到东方大学，回来把苏联那套作风学来了，那时好一点，有严格的纪律。以后大革命失败的时候，中山大学东方支部多数离开了党，或者叛变，或者到国民党中去，留到现在比较少，但是有的比较好，如我们党杰出的理论家陈伯达同志。他是把主席的马克思列宁主义毛泽东思想，在实践中结合的阐明比较好的。第三个时期，就是我们解放以后，派到苏联一批学生，不但学政治，还学自然科学的，这里当然有学得好的了，但是思想上是否有修正主义的东西带来，这点要检查检查。这么大批留学生传来的东西有好有坏。到第二时期，党内作风很差了，专门注意琐碎的事情，也带来了资本主义的东西，实际上是修正主义的东西了。而我们党内工作落到林学文手里，这个人是政治不挂帅的，是自首的一批。这是组织路线干部政策，思想工作落到陆定一手里。这次文化大革命为什么遇到这么大的阻力？为什么文化大革命老干部，中级干部不如青年朝气蓬勃，不容易接受呢？这是有思想根源的，历史根源，当然也有社会根源。由于中国阶级复杂性存在，所以必须把坏作风加以肃清。


姚依林批判刘少奇邓小平的大字报

姚依林1967.01.14

〖姚依林：商业部部长。〗

《彻底批判刘少奇、邓小平为代表的资产阶级反动路线对商业工作的影响》

建国以来，在我国社会主义革命和社会主义建设中，一直存在着两条路线的斗争。一条是以毛主席为代表的无产阶级革命路线，一条是以刘、邓为代表的资产阶级反动路线。陈云也是资产阶级反动路线的代表人物，在经济战线上，特别是在财贸战线和商业战线上，有很大的影响。

十七年来，毛主席的思想是一条红线，在我国社会主义革命和社会主义建设上，始终处于统治地位。我国的社会主义革命和社会主义建设，取得了伟大的成就。商业工作也有很大的成绩。但是以刘、邓为代表的资产阶级反动路线，不断地干扰着毛主席的无产阶级革命路线。这种干扰有时大、有时小，特别是在一九六二年，他们对毛主席的无产阶级革命路线，举行了全面的进攻。

我对社会主义革命和社会主义建设上两条路线的斗争，长期是不认识的。对主席思想是学得不好的，跟得不紧的。商业工作主要执行了以毛主席为代表的革命路线，但是有时执行了刘、邓和陈云的资产阶级反动路线。特别是陈云领导经济工作的时间长，做过商业部长，对商业工作的影响大，总觉得他是经济工作方面的权威，有迷信，对他的主张一般是认真执行的，思想上受到的毒害是深的。直到一九六二年八届十中全会以后，才进一步察觉他的思想同主席的思想不对头，有严重错误，但是还没有提高到两条路线的高度来加以认识。八届十一中全会以后，特别是去年十月中央工作会议以后，才认识到我国社会主义革命和社会主义建设中长期两条路线的斗争，明确地认识了陈云是资产阶级反动路线的代表人物之一，是资产阶级经济权威。认识到必须彻底肃清刘、邓和陈云在财贸战线和商业战线上的影响，才能高举毛泽东思想的伟大红旗，突出政治，才能坚定地站到以毛主席为代表的无产阶级革命路线上来。

我国商业工作在建国之初，打下的底子，就是受到陈云影响的。是一个经济主义的底子，是一个经验主义的底子。经济主义和经验主义，都是资产阶级和修正主义的东西。其最大的特别是见物不见人：讲经济不讲政治，讲机械平衡，不讲唯物辩证法；讲当前收到速效，不讲社会主义和共产主义的远景。这完完全全是资产阶级的实用主义思想。陈云对商业工作的领导，对物的研究是比较细致的，但是从来不提倡人的思想革命化。对经济规律，主要是价值规律的研究是比较细致的，但是偏重于谈如何运用这些规律。他对商品流通问题，研究得比较细致，但是从来不讲用毛泽东思想去统帅一切。陈云的这种指导思想，是完全违反毛泽东思想的，是同毛泽东思想唱对台戏的，它必然给我国社会主义商业工作带来极大的危害。

我国的社会主义商业工作，凡是主席思想不受干扰或者受到干扰比较少的时候，就取得很大的成绩。比如，我们在建国初期，执行主席的“发展生产，繁荣经济，城乡互助，内外交流”的方针；在一九五三年，执行主席提出的在一个相当长的时期内，逐步实现国家的社会主义工业化，并逐步实现国家对农业、对手工业和对资本主义工商业的社会主义改造的过渡时期总路线；在一九五八年，执行主席提出的鼓足干劲，力争上游，多快好省地建设社会主义的总路线；在一九六二年，执行主席提出的阶级、阶级矛盾、阶级斗争的学说，执行中央关于商业工作问题的决定，重新强调了发展经济、保障供给的总方针；在一九六四年，执行主席提出的大学解放军，建立政治机关和林彪同志提出的突出政治，四个第一等等，都是取得了成绩的。相反地，凡是我们的工作，受到刘、邓和陈云资产阶级反动路线严重影响的时候，就会犯严重的错误。因此，必须在我们头脑里彻底肃清刘、邓和陈云资产阶级反动路线的影响，在商业工作中彻底肃清刘、邓和陈云资产阶级反动路线的影响，才能真正做到毛泽东思想统帅一切，把毛泽东思想的伟大红旗高高举起，把商业部门办成毛泽东思想的大学校。

一九五三年，我们执行了当时中央财委副主任薄一波提出的“压缩库存，挤出资金”的错误方针，放弃了一部分业已取得的批发商业阵地，使国营批发商业阵地后退了，使资本主义商业得到一些发展，这是一个方向性、路线性的错误。

从建国开始，特别是一九五四、五五年，国营商业个别吸收了一批私营批发商作为工作人员，一九五六年全行业公私合营，我们全盘吸收了大批资产阶级分子和一部分小商小贩。这些资本主义企业有些原封未动，有些只是在形式上有些改变，实际上仍然被资产阶级分子把持着。不少公方代表被资本家拖下水，并且还腐蚀了一批国营企业。在一九五六年以后，国营企业和公私合营企业内部并没有进行不断革命，这固然与李维汉投降主义的影响有关，但是陈云的指导思想，也有重大的影响。陈云当时说，要靠“瓜皮帽子、水烟袋子”做生意，用“两条小辫子”当政治委员。陈云的这种说法，实际上同李维汉一样，是让资产阶级分子把持业务大权，反对进一步开展社会主义革命，这是地地道道的资产阶级反动路线。陈云强调利用资产阶级专家，相信资产阶级专家，这是资产阶级专家路线，与毛主席的群众路线是完全相违背的，是反对毛主席的群众路线的。

一九五六年，是跃进的一年。这一年财政有点赤字，银行多发了一些票子，市场有些紧张，本来并没有什么了不起。当时刘少奇和陈云不看主流，不看大好形势，提出“反冒进”，给六亿人民的革命干劲泼冷水，和主席唱对台戏。当时我自己思想上是同情反冒进的，提供了一些反映市场紧张的消极材料。这是一个严重的错误。

一九五七年，陈云讲三个平衡，即财政平衡、信贷平衡、物资平衡。这是机械平衡论。只讲物的平衡，不讲人的因素，不讲精神变物质的一面，不讲唯物辩证法。这种平衡必然成为消极的平衡。这是他“反冒进”的一个重要武器。我也是同意并且宣传过陈云的三大平衡的。

一九五七年，陈云提出财贸系统要加强三大观点，即政治观点、生产观点、群众观点。现在认识，把政治观点和生产观点、群众观点平列起来，这是完全错误的。它违背了政治挂帅、政治统帅业务的思想，把政治和业务平列起来。陈云提出这个口号，是从业务角度出发，是讲在进行业务时，要有三大观点，使政治为业务服务，把政治落实到业务中去，根本违背了政治挂帅、用毛泽东思想统帅一切的原则，根本违背了政治落实到人的思想革命化的原则。对于陈云提出的这个错误口号，在财贸系统和商业部门中流毒很深，我自己也是认识不清的，是积极宣传过的。

陈云经常说，我国商业工作搞的是自己的一套，而不是苏联的一套。其实，陈云所说的自己的一套，完全不是用毛泽东思想来统帅一切的，而是总结过去民主革命时期解放区商业工作的一套经验和我国资本主义商业的经验，并且从帝国主义和修正主义那里也学习了不少东西。在一九五五年以前，商业制度学习了不少苏联的东西，其中有不少也是有错误的。在无产阶级文化大革命中，我们必须彻底砸烂、彻底粉碎这一套旧的东西，用伟大的毛泽东思想的阳光来照耀我们前进的道路。不破不立，不塞不流，不止不行，不破除刘、邓和陈云资产阶级反动路线的影响，就不可能出现毛泽东思想挂帅的真正的社会主义商业，而只能蜕化为披着社会主义商业外衣的资本主义的商业。

一九五八年大跃进，当时我自己的思想上也企图跟上形势。但是远远没有吃透主席思想，没有紧紧抓住人的思想革命化这个主要环节。提出了不少错误的口号。我就提出过“生产什么、收购什么，生产多少、收购多少”这个错误口号。不是在人的思想革命化上使劲，抓革命，促生产，而是片面地追求高指标和高征购。其结果，不利于农业生产和工业生产的发展，不利于财政收支的平衡，破坏了对农民要实行等价交换的原则，主席在一九六二年一次会议上批评过我们是破坏部，这是完全正确的。我们当时向主席写了报告，接受了批评，并且在工作上作了改进。总路线、大跃进、人民公社三面红旗是完全正确的，主席对大跃进的指导思想是完全正确的，而我们则对主席的伟大思想没有吃透，没有领会，因而在实际工作中犯了一系列的错误。

一九六二年二月以中央名义召开的“西楼会议”，听取财政问题和市场问题的汇报，是刘、邓和陈云的资产阶级反动路线的一次大暴露。这是否定三面红旗，反对大跃进，吹冷风的一次会议，是公开地以和毛主席为代表的无产阶级革命路线相对抗的一次会议。在这次会议上，刘少奇批评财政部的报告是一个假报告，是真赤字，假平衡。邓小平和陈云也为刘少奇帮腔。刘少奇说：“收入打在可靠的基础上，支出要打足。有赤字要提出来，然后提弥补办法，容易说服人。你们的报告是掩盖矛盾，不是揭露矛盾，有赤字不在西楼会议上提出来，很不好。支出不打足，你们要负责，这是有意留缺口。以后预算冲破了，你们负责，没有用完是你们的成绩。”邓小平也说：“要堵死后门，把前门开够。国家预算的预备费打足，地方预备费也要给够，预算不能平衡，宁可从其他方面节约。把这两个前门开够，有问题在这里解决，不要到处留缺口。以后要形成制度。”刘少奇又说：“收入要稳妥可靠，支出要打足，应拨银行的钱，也要打足，动用上年节余搞基本建设及工人处理费都要放在今年支出，把矛盾揭露出来。这样，就会出现一个很大的赤字。出现后，然后想办法消灭它。使全党了解情况，有个奋斗目标。这样做，就会给全党提出一个任务。不能象过去一样，年初打平衡，年末有赤字”。“预算，要总结几年经验，搞那末多年预算，以后又出那么多漏子，以后能否不出？为什么说财政没问题，又有那么多赤字？编预算的办法是否要改一下，改好一点。不要老是报喜不报忧。一九六零年讲经济繁荣，库存增加，是骗人。现在的计划，不能信任你们。”

在“西楼会议”上，陈云大吹冷风，把大跃进描绘成漆黑一团。陈云说：“（一）农业有很大的减产，粮食不够吃，油水很少，衣不够穿。现在的措施，解决回笼票子。根本问题一个没解决。但看法是否一致，不一定。这有很多原因，角度不同，接触不同，情况好的只是个别，总的是不如从前。粮食恢复不快，对我们的方针政策恢复快不快，关系很大。现在（1）好地减了两亿亩；（2）猪没有粮，增加不快，公母猪多，大量发展，为时还早；（3）农具破坏很多；（4）种子退化，茬口打乱。好的条件是：（1）水利；（2）机械。两者相比，基本条件比过去坏。（二）建设规模是否超过经济可能性，我的看法是肯定的。现在有一种论点；三年灾荒，使工业不能前进，是否三年丰收，工业就能加快，我看也不能（一九五六年也搞多了点）。不但减产后不能维持现在建设规模，就是不减产也不可能，因为库存减少了。另一方面，工业基础是否和建设规模相适应？也不适应。劳动生产率比过去有很大降低，许多工厂吃不饱，产值那么低，工人那么多，不适应。产品的数量和品种，也完全不相适应，不能担负这样大的建设规模。为什么这样大？认为农业过了关。农业大减产，工业规模大了。（三）通货膨胀。我们没有到国民党的恶性膨胀，但是通货膨胀如不制止，很危险。商业库存年年减少，怎么办？（四）城市钞票向农村转移，助长投机倒把。最大的危害是农民不卖东西。这种趋势还在继续。（五）城市人民生活下降，现在生活很苦，大家都承认了。”“现在对情况估计，是否大家都差不多了，这个问题很重要。我想，也许还需要时间，有些情况还暴露不够。”刘少奇插话说：“现在有的还没有认识清楚，有的不愿意搞，大家还没有完全认识，这是很大的问题，这三天又揭出很多问题，是否都认清了，我看没有。”陈云说：“这几年有些问题只能在书记处小范围讲，在广大干部面前不讲，怕吹冷风。”刘少奇说：“讲清了，采取措施，可以讲的。”以后陈云作了一个报告，把他们攻击大跃进的冷风吹到全国范围，这个调子就是在“西楼会议”上定下来的。

刘少奇还在“西楼会议”上估计说：第三个五年是调整恢复，第四个五年前进。他又说：“现在和一九四九年不一样，我看总不是平常时期，可否说这是非常时期。”“有些情况可能还认识不够，或可能还没有提出来。要继续揭发。现在看法还不那么一致，不要怕揭，要彻底，可能过一点，也没有害处，如情况不那么坏，更好。揭底，怕丧失信心，有可能，但还不会躺倒不干。怕漆黑一团，总要讲点好情况，使工作不能前进，情况还不能明。各部要说明这一点（现在多数人，实际感到情况很严重，不讲，怕吓人）。现在方向不是搞十年计划，老老实实搞克服困难。否则方向不对。现在调整很困难，不采取非常办法，不行。现在不同于一九五二年，情况复杂得多。大的经济危机到来时，资产阶级采取紧急办法。我们虽然不同，非常时期也要有非常办法。在小范围讲，公开不讲，领导集团内部要统一思想，要提三年到五年争取财经情况基本好转。”

在“西楼会议”上，刘、邓强调了垂直领导。刘少奇说：“商业这几年要搞垂直领导，不要怕这个，列宁就搞过，搞得很好。”彭真也说：“要集中的东西，行动要快，否则工作要受损失。”刘少奇还说：“专业公司要一个星期内成立起来。商业部门要在一个月内把制度搞起来。消费合作社进城的办法好，要试点，也要快。高级商品要搞，有些百货也可以搞。在产地搞不行，要在票子多的地方搞，回避产地。经济上要搞一点垂直领导，派一些检查组与工作组出去。”

在“西楼会议”上，还讨论了物价问题。邓小平说：“可以考虑，生产多一点，把物价提百分之五十，工资提百分之五十，但关键在工业品。”陈云说：“只有低价对低价不行，要有两个办法：低价对低价，高价对高价。”

以上是“西楼会议”的要点。当时在商业部，我对于“西楼会议”没有做全面传达，只传达了有关商业工作的要点，主要是不愿意吹冷风。一九六二年商业工作出现了大的“回头”现象，恢复专业公司，恢复原有的规章制度（有的地方还更加烦琐），等等，都是根据“西楼会议”的精神定下来的。一九五八年大跃进中前进了的东西，大部分退回来了，剩下的东西不多了。高价商品也是在这时加多的。当然，从具体措施来说，有些在当时还有必要，但是“西楼会议”的基本精神，是大吹冷风的，是攻击大跃进的，是否定三面红旗的，是刘、邓和陈云资产阶级反动路线对主席的无产阶级革命路线的大反扑。从我自己思想来说，当时对“西楼会议”定的具体措施基本上是赞成的，是贯彻执行的，认为这样做有利于稳定市场，当时并没有认识有两条路线斗争的问题。所以在自己思想上，实际上是做了刘、邓路线的俘虏。只是对全面提高物价和全面开放自由市场，实行低对低、高对高的交换办法两点，没有执行。当时只觉得这样做行不通，城市职工会很不满意，投机倒把还会大发展。并没有提高到两条路线的高度来加以认识。

在“西楼会议”以后，一九六二年上半年刘少奇以中央名义召开过几次会，检查执行情况，继续发展“西楼会议”的错误路线。有的会议我也参加了。在三月三十一日的一次会议上刘少奇说：“陈云讲过很多问题，现在我们走他的路。”在四月二十三日一次会议上刘少奇说：“干部多数对困难估计不够，而不是估计过分。经济上没有大好形势，是困难形势。陈云说，我们千万不要把革命果实在我们手里失掉，也许过分一点，但有这个问题。认识迟了一些，行动也迟了一些，再不能迟，已经迟了。”在五月十一日的一次会议上刘少奇说：“目前经济形势，是一个很困难的形势，总的讲，没有大好形势。好的形势是部分的。最困难的时期过去了，但要承认有些地区还没有过去，城市工业中也没有过去。对困难估计过分的危险不大，估计不够有危险。”在这次会议上，刘少奇批评我，说我一贯是乐观的，是一个乐天派。其实，当时我对困难的估计也是过分的，对主席的伟大思想也是缺乏认识的，在一九六二年上半年是跟着刘、邓的资产阶级反动路线走的，只是在对市场情况的估计上，不象他们所说的那样漆黑一团而已。在五月十八日的一次会议上，讨论如何把农产品收购起来，刘少奇说：“只有两个办法，或者是一二类物资统统涨价，或者是一二类物资实行低对低。农民卡我们，我们也卡农民。他不卖粮食棉花给我们，我们就卡住盐不给他。”

刮单干风，这是“西楼会议”精神的继续发展。一九六二年五月，我到上海去的时候，陈云对我说，邓子恢包产到户不彻底，要分田到户。要我帮他算一笔账：分田到户以后，农业生产每年能增产多少，国家能掌握多少粮食。我当时回答我算不出这笔账，要粮食部才能算，他就把陈国栋和财办的何畏找去了。我问陈云，你这样做是否和主席提出的农业合作化方针相对立，置主席写的农业合作化问题于何地？陈云说：“主席最实事求是，你不要管。我自己会去找主席谈。”陈云并把分田到户同当时国民党企图窜犯大陆联系起来说：“打起仗来，把土地分给农民，农民起来保卫土地，劲头就大了。”我同陈国栋商量，给他提供一些农业发展得比较好的地区的材料，陈国栋提供了湖北沔阳的材料，我提供了浙江平湖的材料，这都是当时农业恢复并有发展的县。陈云看了说：“你们这些县在全国有多少？这样搞起来太慢。”他根本听不进去。我同陈国栋商量，向陈云说明这笔账我们算不出来，就没有算。我虽然没有同意他分田到户的主张，但是由于对陈云有迷信，对他的意见也反复思考，也要商业部外出调查的同志研究过农民是否有这个要求，这都是自己思想上对这个大是大非问题动摇的表现。直到一九六二年七月北戴河会议主席提出阶级、阶级矛盾和阶级斗争并且批评了包产到户、分田到户以后，自己的思想方才明确起来。这件事，我在从上海回来后，向先念同志汇报过，在一九六二年九月，向总理谈过。

根据以上的材料，可以看出，一九六二年上半年刘、邓和陈云的资产阶级反动路线，对我的影响很大。在这一段时间内，我的思想和工作，基本上是跟着他们走的。这是由于我也是把形势估计错了，把困难估计大了，实际上也是对社会主义发生动摇。先念同志在“西楼会议”说过：“高兴受到中央批评，这是对财政工作的支持。”当时我也是这样认识的。

一九六四年我到天津百货一级站蹲点搞四清，我传达了彭真在一九六五年一月在北京的报告要点，当时是从电话中由财贸政治部杨春旭告诉我的。彭真的报告一开头就说，我向主席请示过，当时是误认为主席同意过的。一九六四年十一月十二日我从天津回来，同财贸部门其他同志在一起向刘少奇汇报了一次财贸工作。刘少奇说：“要搞一个社会主义时期反对投机倒把的条例。要包括反对贪污盗窃、反走后门等等。不仅是为了目前，而且为了把社会主义革命进行到底，都可以用。”可以看出刘少奇的思想，是在四清运动以后，只要依靠一个条例，就可以解决阶级斗争的问题了，这完全是阶级斗争熄灭论的论调。我回来让财办搜集了一些四清运动的资料，没有起草条例，资料也没送出去。一九六五年一月一日，同华北蹲点的同志在一起向刘少奇汇报了一次四清情况，在这次会议上，刘不奇说，你们研究一下，对商业部门的监督如何搞法，包括监督的具体形式，具体方法。彭真说，你们对资本家，不要因为他是资产阶级分子而不要他，而是因为他做了坏事而不要他。邓小平说，我们的政策鼓励改造，树敌不能太多，打击面不能过宽。大部分人要给以改造的机会，有严有宽。财贸、商业比农村工厂复杂，要从蹲点中调查清楚。此外，刘少奇还讲了有关农村四清和工会组织的一些问题。

以上是我所认识到的刘、邓和陈云的资产阶级反动路线对商业工作影响的一个梗概。由于时间不够，来不及翻阅档案资料，这份揭发材料，肯定有很多不完整的地方。我希望，党组、局长和一切知情的同志，都能把自己所知道的一切材料，通过大字报的形式，统统揭发出来。把刘邓路线揭深揭透，批倒批臭。我要力争做到既是革命的一份力量，又是革命的对象。首先把自己放在革命对象的地位，请大家来开炮。同时，我也要向一切革命同志学习，学习你们的革命造反精神，用毛泽东思想来衡量一切。坚决同你们站在一起，向以刘、邓和陈云为代表地资产阶级反动路线开火，彻底肃清他们对商业部门的影响。只有经过文化大革命这个洪流的冲击，大破大立，才有可能把我们思想上工作上的一切旧东西破掉，才有可能把伟大的毛泽东思想高高举起。真正做到突出政治，四个第一，人的思想革命化，把商业部门办成毛泽东思想的大学校。

彻底批判以刘、邓为代表的资产阶级反动路线！

无产阶级文化大革命万岁！

战无不胜的毛泽东思想万岁！

伟大的中国共产党万岁！

伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁！万岁！万万岁！


戚本禹与北京红卫兵代表座谈纪要

戚本禹

1967.02.19

〖出席座谈的首长：谢富总理、戚本禹、刘建勋等。〗

戚本禹谈话：

你们的宣言，各组织名单我都看过了（指红代会），宣言上不一定以三司为核心……我看要求实，不求名，三司过去做过好多好事情，但第二司令部联络站也做过一些好事情，我们要联合，要与军队，老干部联合，当然不是所有的干部，要进行阶级分析。……北京市的夺权也必须与干部结合。今天来的就很不错嘛！（接着戚本禹同志介绍了一下刘建勋的情况）这些老干部打过仗，搞过罢工，有经验，你们只是搞学生运动。

三结合，一定要突出。在宣言上要好好写一写，有些人从左派队伍中跳出来，变成极“左”派。有人提出“怀疑一切”、“打倒一切”，这是无政府主义的，运动初期发现有人提出这两个口号的不正常现象，本来想制止，姚文元同志已写好一篇文章，但为了不给群众运动泼冷水，（因当时有些人利用这个口号压制群众），所以没发表。听说朱成昭也作了检查，作检查就可以嘛，不要一棒子打死嘛！现在斗争的水平要提高，不要总是砸，抢的，不要总是停留在小资产阶级的斗争方法上，不要过多的写“砸烂×××的狗头”，使敌人看了好象我们革命派就这点能力似的，你们宣言上“谁反对毛主席就砸烂他的狗头！”这当然可以了，因为他们反对毛主席嘛！听说北师大、清华等几个学校内部有分歧，你们要在大方向一致的前提下团结起来。除了极“左”派，走向反革命的除外，都是属于人民内部矛盾，要协商解决。毛主席说全国学习解放军呢！我们要听毛主席的话。有人说：“解放军是个保皇军”，这是错误的，现在大街上标语，口号较乱，不能反映北京的运动情况。现在看你们搞大联合我很高兴。前一阶段你们左派之间打架，中央文革很不满意，你们打仗，刘、邓高兴，他们说：“什么蒯大富、聂元梓呀，谭厚兰等也都不怎么样”，主席不是说了吗，敌人拥护的，我们就要反对，你们（指红代会代表）吸收的组织是不是太少了，不要关门主义，要突破一个学校吸收一个组织的框框，只要是真正革命造反派，就要吸收进来。以后统一，不要排在门外，组织发展工作，可以一边开会，一边进行，组织人少的可以吸收成员，开代表会时不一定选代表，因为人少嘛。农大“八·一八”红卫兵是有相当战斗力的组织，他反谭震林，三司不是解散，是联合，原来的司令部就不要了。你们要树立个典型，过去是保守的，现在是造反的。（戚本禹同志举了南京一个例子）过去我就讲过一句话，不知你们注意没有，就是大多数党团员是好的，是拥护毛主席的，他们看了“论共产党员的修养”，从保党委到观望，到造反，这是合乎逻辑的，蒯大富你保过没有？你保三天，那么就不允许别人保十天，二十天吗？现在学校打架少了。你们要只争朝夕，把这个红代会开好，矿院革命到底公社就不错吗？我现在肯定，人大“三红”我还正在调查，指导学校运动的将来可能有九条，现在已经在某些学校进行了讨论……。


军级以上干部会议精神传达1967.03.00

〖传达讲话。传达者、传达日期不明。〗

军级以上干部会议。从2月26日至3月25日，开了近一个月。会议期间，毛主席、林彪同志几次接见全体代表，会议由周、叶主持。周总理给会议作了两次重要指示。陈伯达也给会议作过指示。三月二十二日，毛主席接见了全体同志。

（一）提高对文化革命的认识和两条路线斗争的认识，彻底批判资产阶级反动路线。坚决把文化革命进行到底。

1.文化革命的重要性及迫切性：

开始同志们对文化革命很不理解，很不认真，很不得力。后来解放军按主席指示，介入地方文化革命，好了一些，就有了五、十条。可是文化革命完了可能有些人还不理解。这次运动是触及每个人的灵魂的大革命，是一场尖锐的阶级斗争……（记得不全）。资产阶级向我党进攻计十七年了，文化革命是我党向资产阶级大反击、大决战的斗争，是挖修总根，保证我党不被修正主义腐蚀，保证我党千秋万代永不变色，胜利前进。

毛主席早就指示，在社会主义社会存在着阶级斗争、阶级矛盾及资产阶级复辟的可能性……。十七年来，有些地方，如北京市委、中宣部等被夺，中央组织部被叛徒控制了二十多年，不搞文化革命怎能行呀！所以毛主席对阿友（阿尔巴尼亚）说：文化革命有两个可能，即：（1）是资产阶级打倒我们；（2）是我们把资产阶级打倒。毛主席说把资产阶级打倒我们放到了第一位，如果不是放在第一位，就是没有敌情观念，如果不是这样认识，这是没有敌情。因为：（1）地、富、反、坏、右在全国就有三千五百万人；（2）八个民主党派十多万人；（3）旧中国留下的五百多万旧知识分子，这些人，一直统治着我们的文化部门，解放后接收了大批的旧职员、旧军人。所以复辟的危险性从目前来看主要来自党内、国内以及上层和各机关走资本主义道路的当权派。但是，我们还是无产阶级专政的国家，毛主席在全国人民中有崇高的威信，十七年来取得了伟大的成就。他们企图用武力来夺取政权是不行的。所以他们用和平演变来搞我们。打进来，拉出去，搞复辟，这个危险主要来自党内上层党的领导机关……。当然我们应看到党是毛主席亲自缔造的，是好的。但不能光看到我们光明的一面，还必须看到有阴暗面，阴面主要表现有以下几个方面。

（1）老革命干部（指长征）是搞民主革命的，是搞资产阶级民主革命的，推翻三座大山他们是赞成的，但取消剥削有些人就不干了。这些人不是无产阶级革命家，有多少下去了，还有些在和平环境中演变过去了，所以他们搞社会主义就不行了。

（2）解放后入党的占百分之八十，这些党员有的掌了权，如书记、区县长以上的等，这些人没有经过复杂的阶级斗争的锻炼，世界观没有得到彻底的改造。

（3）解放后有些旧职员，表面上是共产党员，实际上是国民党员，如刘澜涛、胡锡奎。

（4）解放后地、富、反、坏的子女，过去陆定一统治时，有些人上了大学，由国家统一分配，有些是好的（指经过改造），但也有些是化装了的，他们对我们党和社会主义制度怀有刻骨的仇恨。如刘澜涛这个叛徒案六十二个人除一人是科长，死了二十二个，其余都是省委、市委以上干部。

我们党内也有里通外国的。自解放后不断出现反党集团都是这些原因。资产阶级从五一年以后就向我党开始猖狂全面地进攻，我们虽然进行了一系列的政治运动，但只是解决个别问题，始终没有解决根本问题。毛主席总结了十七年来的政治斗争的经验，找到了文化革命的方法，充分发动群众，彻底揭露党的阴暗面，这是大教育、大批判、大审查，全国全党性的全面发动群众，叫群众搞，这次只要是三反分子统统打倒，这就从根本上解决了问题。不搞不行，不采用大民主不行，搞晚了也不行，如再过几年也不行，那就不是我们揭他们了，而是他们揭我们了，再迟了连挂牌子的地方也没有了，不搞不行呀！在苏联就不行呀！你揭他镇压你。现在是一次不流血的内战，迟了就成了流血的大内战。

2.两条路线斗争的实质：

一条是毛主席为代表的无产阶级革命路线，一条是以刘、邓为代表的资产阶级反动路线。资产阶级是搞资产阶级专政，十几年来的主要矛盾是两个阶级两条道路的斗争，反映到党内来就是两条路线的斗争。

一系列的事实证明，刘少奇是党内走资本主义道路的当权派的代言人，是修正主义、资产阶级反动路线的总根子，是埋在党内的定时炸弹，是党内头号走资本主义道路的当权派。刘少奇是大地主出身，1925年是被国民党抓去的，怎样出来的不清楚，可能是叛徒。这个问题刘少奇至今未向党中央和毛主席交待。

抗日胜利后，刘少奇宣扬我军向蒋介石投降（当时刘澜涛是赞成的），在解放后，他说巩固民主革命，搞四大自由，五七年又反对统购统销，“托拉斯”是刘少奇提出的。

五○年到东北，当时东北正搞变工队他不让搞，他说每户有了马驴才能搞。他形“左”实右，主张把地主一律扫地出门，与毛主席提出的政策相对抗，刚解放他就带着老婆到天津，反对搞社会主义，说社会主义太早了，现阶段搞社会主义是错误的。五二年太原提出办合作社，刘少奇批了一句话，“这是空想的社会主义”。这是明目张胆地与毛主席相对抗，反对搞社会主义。五九年批判彭德怀、黄克诚不积极。六○年对形势悲观失望。六二年带头刮单干风，搞“三和一少”，“三自一包”，与苏修遥相呼应。叛徒分布很广，各个角落，晋察冀是陆定一的一摊，文化部门是修正主义的刘少奇的吹鼓手。刘少奇的外衣是《论修养》。刘少奇反对毛主席二十多年来是一贯的，毛主席说“经过长期考察教育。我对这个人完全绝望，‘八大’是五六年召开的，‘九’大至今未开的原因也在于此”。

邓小平，内战时期任七年政委，在福建有一次很紧张，假借汇报跑了，临阵逃脱，解放后有人揭他（莫文骅中将），被打成反革命。现平反了。抗战时彭德怀搞百团大战，毛主席不同意，实际上已经暴露了，以后伪军的百分之九十五，日军的百分之六十指向了我们（秋天），引来了冬季大扫荡。我方才化整为零。五九年斗彭、黄时，邓小平包庇罗瑞卿，六五年毛主席揭罗瑞卿，邓千方百计为罗开脱，罗瑞卿是逼林彪让位的，这话是刘亚楼临死时讲的，罗瑞卿手伸得长，邓小平、彭真、叶剑英三人小组负责处理罗瑞卿时，邓小平不参加会议，还要罗喊冤。罗顽固跳楼未死，还叫坚持，后来跑到陕西来了。到最后给罗下结论时不叫都回来了。邓反对毛主席，自担任总书记以来，从来不给毛主席汇报，开会时离主席远远的，主席讲话时也不记笔记。说林彪在部队搞学毛著是捞政治资本，形式化。他主张以实带虚。邓下面是贺龙、罗瑞卿。工作也不主动，吊而郎当。整天打扑克、打麻将，专门派飞机接吴晗和他一起打桥牌，邓曾经给毛选编辑部负责人说，毛选上多注解二野（突出刘邓），少注解四野（贬低主席），并对林彪说：“你有平型关战役，我有淮海战役”，实际上他在淮海战役中并没有出啥力，在和林彪争功劳。

搞文化革命就是避免拿枪的内战。

毛主席提出三结合，但资产阶级搞的是二结合，其中就没有中国人民解放军。

3.主流和支流：

最近（文化革命以来）中央发出了三十五个公开文件，都是解决支流问题。有些同志把支流看得多了。有些同志思想方法不对头，不看本质看支流，不要怕乱。主席讲乱而治之，乱只能乱敌人。乱就能挖出来。没有这样的运动，他们就会把我们搞垮，把主席推翻。当然，就是敌人夺了权也不要紧，我们重新革命吗！有些同志说影响生产。李富春讲：六六年是工业生产全面上升的一年，农业上升百分之七，工业上升百分之二十二，钢、煤、石油三月份上升了，六七年工农业一定会全面地高速度地发展。死了几个人没有什么了不起，赶不上过去一个战役、战斗。淮海伤五万人。也赶不上一次流行病。革命不付代价是不行的。群众起来了嘛，挂了就挂了（指挂牌子），我们有些人演变，变了轰一轰，冲一冲，受受教育，这次大革命要把坏人打倒，把不坏不好的人教育过来。

阶级斗争是不能调和的，要看主流、大方向，抓不住本质就要犯错误。

4.把文化大革命进行到底：

文化大革命主席早有全盘安排的，不理解也要执行，决不能不合自己的口味就不干了。

文化革命两个阶段，两个力量。

（1）从去年五月十六日至六七年元月二十三日是第一阶段，毛主席用了一张大字报，红卫兵大串连就把全国亿万群众发动起来了。以红卫兵为急先锋，工农兵为主力，群众性的向党内一小撮走资本主义道路的当权派和牛鬼蛇神冲他个不亦乐乎，来势非常之猛……。

（2）人民日报社论“无产阶级革命派联合起来，夺党内走资本主义道路当权派的权”，这时出现了新的情况：一、资产阶级反夺权，假夺权；二、左派分歧、互相争权，牛鬼蛇神也起来夺权，形成了反复夺权，这在一、二月份是全国性的，是必然的，其原因是：革命造反派（小将）有天生的弱点，即政治上不成熟，虽然干劲大，但是缺乏组织性。这时毛主席使用了解放军这支大军，介入地方文化革命，在这个阶段中以解放军为主力，推动各方面工作，凡没有人管的，解放军都管。

三个过渡：

（1）把权过渡到解放军手里；

（2）从解放军手里把权过渡到革命的三结合的临时权力机构手里；

（3）从三结合那里过渡到象巴黎公社那样通过全面选举出来的权力机构。这样算一个大战役。

5.解放军的任务：三支、两军：

三支：支工业、支农业、支持左派，主要是支左。

两军：即军管、军训。

衡量左派的标准：

（1）看大方向是否对准党内走资本主义道路的当权派；是否对准资产阶级反动路线；对党和毛主席的态度。对上述三点看是认识问题，还是一贯的。

（2）组织纯否，首先是领导成员，如果是地、富、反、坏就不行，是否有走资本主义道路的当权派作后台。

（3）群众对这个组织的看法。

（4）衡量一个组织要用政治原则去衡量，不能带宗派情绪。关于西安的情况：3月18日以后，出现了十八个群众组织，是四按（按部门结合），是必然反映。但也有些是山头主义的反映，对没有群众基础的，没有经过整风成立的，不承认，被推翻的保皇组织及改头换面的反动组织一律取缔……。对民族性的组织也要一律取缔。


康生在军级干部会议上的讲话

康生1967.03.10

（记录稿，未经本人审阅）

请到会同志们原谅。原来准备和同志们座谈，不是来作报告，到场后同志们来个不发言，这就逼着我讲话，这样一讲难免要犯错误，这就相当为难。现谈几个问题。

一、关于刘少奇的《论共产党员的修养》问题。首先请同志们打开语录204页，把第二十四节标题“思想意识修养”改为“纠正错误思想”。同一节的208页，倒数第五行起“刘少奇……你的还是我的。（大笑）”这一段删去。为什么把标题改了？这是刘少奇的语言，是不通的，不科学的。在毛主席著作中，从来不用思想意识修养这个词。思想和意识有联系。但又是两个概念。讲思想是一回事，讲意识那就含意很广。意识是指人的头脑对客观世界的反映。在一定意义上讲，在生理学上讲，意识和知觉有相同的意义，失掉知觉，就失掉意识。意识，是包括感性知识和理性知识两个方面在内的。思想有独立的含意，它是指人在一定的经济条件下对社会现象的反映。与这相同的语言，有时又叫思维，主要是讲通过感性认识达到理性认识。看来刘少奇这个“马克思主义”是不通的。

毛主席讲过，刘少奇的这本书是欺人之谈。革命的根本问题，在这本小册子里只谈个人修养，个人道德，根本不谈夺取政权问题。离开了政治，离开了阶级斗争，自然就会陷入唯心主义的泥坑。同志们有时间可以看看这本书。

刘少奇说，共产党员修养要有很好的共产主义道德，他的共产主义道德是能“爱”人，能“恶”人。又说，要“己所不欲，勿施于人。”这完全是孔孟之道。

刘少奇说要有最大的勇敢，没做亏心事，不怕鬼叫门。这是他说的共产党员的最大勇敢。

刘少奇在这本书中，说到要学习马克思、恩格斯、列宁、斯大林时，说什么没有偶象的崇拜。可以看出，这是暗示攻击毛主席的。他在讲到忠诚坦白时说，要能“无事不可对人言。”照他这样说，党的机密也是可以告诉蒋介石的。

刘少奇还说，要“有最高尚的自尊心、自爱心。”请同志们注意，他的所谓自爱心是“保护自己的生命和健康，”这是赫鲁晓夫的活命哲学。这就可以理解，他为什么叫安子文、薄一波去自首。这就是他的所谓“修养”。

从这本书里，可以看出刘少奇的资产阶级反动本质和丑恶灵魂。同志们提出，要对这本书进行批判，是很好的。这本书在国内外流毒甚广。毛主席说，要写文章批判。

二、昨天，我把毛主席同谢胡、卡博、巴卢库等同志的谈话向同志们传达了。我想同志们的问题原则上是可以解决了。无产阶级专政的国家，毛主席领导下的社会主义国家，为什么还要夺权。毛主席领导下的伟大的中国共产党，为什么还会产生修正主义篡夺领导权的问题。我们的绝大多数干部是好的，为什么还会有反革命修正主义分子。从这里可以看出文化大革命的必要性，文化大革命的伟大意义。

对无产阶级文化大革命，有两种看法。一种是帝国主义、修正主义，天天写文章骂我们。《真理报》一月份就发表二百多篇文章，这些文章和帝国主义腔调一模一样，没有什么新的东西。无非是说无产阶级文化大革命不是无产阶级的，不是革命的；说不是发展文化，是破坏文化。毛主席说：“被敌人反对是好事而不是坏事。”“凡是敌人反对的，我们就要拥护。”一种是马克思列宁主义者、真正的无产阶级革命派、革命人民的看法。这是在无产阶级专政条件下的无产阶级文化大革命，是阶级斗争的深入发展，是触及人们灵魂的一场大革命，是向党内一小撮走资本主义道路的当权派夺权的大革命，是在毛泽东思想指导下，公开地、全面地、由下而上地揭发黑暗面的大革命。因此，这场革命运动，是防止修正主义，防止资本主义复辟，巩固无产阶级专政，保证社会主义革命进行到底的史无前例的伟大的革命运动。它使毛泽东思想深入亿万人民头脑中，使亿万劳动人民直接掌握了毛泽东思想，直接掌握了马列主义。这是马列主义一百多年来发展的新阶段。这不仅对中国革命有极其伟大的意义，对世界革命也有极其伟大的意义。毛泽东同志创造性地发展了马克思列宁主义关于无产阶级革命和无产阶级专政的学说。全世界一切革命人民和马克思主义者，同帝国主义、修正主义相反，他们欢欣鼓舞，热烈拥护我国的无产阶级文化大革命。我国的无产阶级文化大革命在世界上影响很大。帝国主义、修正主义和各国反动派骂我们，说糟得很，一切革命人民、马克思列宁主义者异口同声说好得很，好得很和糟得很，这是世界上对我国无产阶级文化大革命的两种截然不同的反映。

对任何一个伟大的革命运动，总是有两种不同的观点，两种不同的看法。我们研究历史教训，对于认识当前的无产阶级文化大革命有好处。一九二七年毛主席在《湖南农民运动考察报告》中说：“农民在乡里造反，搅动了绅士们的酣梦，乡里消息传到城里来，城里的绅士立刻大哗。我初到长沙时，会到各方面的人，听到许多的街谈巷议。从中层以上社会至国民党右派，无不一言以蔽之曰‘糟得很’，另一方面，革命的人民则认为完全是对的，好得很。好得很是农民及其他革命派的理论，”这是四十年前毛主席对伟大的农民运动的看法，我们今天重读这一段，仍感到很现实。

同志们还可以想一想，一九四二年至一九四三年整风运动的历史。毛主席说，这次整风运动是无产阶级思想同非无产阶级思想的斗争，是马克思列宁主义同机会主义的斗争，是革命与反革命的斗争。通过这场斗争，大大发展了马克思列宁主义、毛泽东思想，粉碎了王明路线，奠定了夺取全国胜利的思想基础。对待这个伟大的运动同其他的革命运动一样，也有两种截然对立的看法。毛主席和绝大多数党员和干部认为好得很，而王明、博古、张闻天等人则认为“糟得很”。

同志们，一九五八年毛主席提出了总路线、大跃进和人民公社，毛主席提出的这三面红旗，是从群众中来到群众中去的。全国人民绝大多数党员和干部认为好得很，而彭德怀、黄克诚、张闻天反党集团则认为“糟得很”。

所有这些说明什么呢？有些人是站在敌对的阶级立场上来反对革命的，有些人是反党分子，他们利用群众运动中的个别缺点，利用延安整风审干中的个别缺点，他们利用大跃进人民公社运动中的个别缺点，抓住不放，向毛泽东思想和毛主席的革命路线进攻，反党反社会主义反毛主席。他们是资产阶级代表人物。还有一种人一时看不清楚，分不清主流非主流，主要非主要，只看现象，不看本质，固定一点，看不见运动的发展，看不到缺点错误已经或正在纠正。这是形而上学的观点，其结果容易把是非颠倒了。

同志们可以想一想，认识毛主席的马克思列宁主义革命路线，并得到全党的信任，是经过许多曲折，许多斗争的。从党创立时算起，到七大是经过了二十四年。有个代表人物叫王明，住在莫斯科，化名外国人骂中国共产党，直到现在中央委员会里还有人否定延安整风，比如张闻天。反对总路线大跃进人民公社的就更多了，彭德怀、黄克诚、张闻天、谭政等等。彭德怀最近又写信给毛主席为庐山会议翻案。

对待无产阶级文化大革命，不可避免的会有两种立场，两种看法。有的是党外的敌人，有的是混进党内的敌人，也有一些同志一时看不清楚，有怀疑。所以无产阶级文化大革命在毛主席领导下，取得了相当胜利的时候，解放军同志必须吸取历史教训，看清文化大革命的伟大意义。这个运动像延安整风运动一样，年限越久，意义越大，时间越长越看得清楚。同志们要坚信毛主席。今天到会的同志，包括我在内，摆在面前的是象《湖南农民运动考察报告》中讲的那种情况。毛主席说：“一切革命的党派、革命的同志，都将在他们面前受他们的检验而决定弃取。站在他们的前头领导他们呢？还是站在他们的对面反对他们呢？每个中国人对于这三项都有选择的自由，不过时局将强迫你迅速地选择罢了。”要从主流本质和运动的发展看问题，吸取历史上的教训，看清文化大革命的伟大意义。

三、什么叫两条路线？两条路线斗争的实质是什么？

去年十二月，毛主席同一个兄弟党的领导人谈话，指出了这个问题。什么叫两条路线斗争？什么是刘邓路线的本质？有一个概括的说法，毛主席说，两条路线的斗争，实际上是在文化大革命中更加尖锐更加集中地暴露出来罢了，其实他是长期存在的东西。什么叫资产阶级反动路线？最本质的东西是什么？本质是同毛主席的革命路线相对抗，是中华人民共和国走社会主义道路还是走资本主义道路的问题。社会主义制度就是要消灭一切私有制，而且逐渐消灭产生资本主义私有制的条件。刘邓路线就是坚持走资本主义道路的，坚决反对走社会主义道路的。

全国解放，无产阶级取得了政权，一九四九年十月一日宣布中华人民共和国成立，就在这一年五月间，刘少奇到天津视察工作，向天津的工人代表会议公开声明说，中国今天不能实行社会主义，否则就违背人民的利益，违背工人的利益，这是刘少奇的纲领。同一个时候，他还在干部会议上讲了两句概括的话，他说，中国资本主义不是多了而是少了；劳动人民不反对剥削，而是欢迎剥削。一九五零年刘少奇曾提出中国不是发展社会主义，而是巩固新民主主义制度，这句话后来邓子恢也讲过。这些是修正主义、社会民主党反马克思主义的共同论调。考茨基、季诺维也夫、布哈林等人，虽说法不同，但他们有一个共同的结论：一个国家，资本主义没有发展到一定的水平，农村分散落后，这样的国家，无产阶级即使取得政权，也不能走社会主义道路。只能让资本主义发展到可以走社会主义的时候，才能发展社会主义。这个理论，在苏联十月革命后，大大发展。他们说，一定的经济基础，才能有一定的上层建筑；一定的生产力，才能有一定的经济基础。经济不发达，怎么能实行社会主义，如果实行社会主义，就是反马克思主义。1930年考茨基写了一本书，叫《陷入绝境的布尔什维克主义》。他在这本书里讲，十月革命为资本主义发展开辟了道路，按照俄国的条件，不能发展社会主义。他狂妄地说，列宁违背了马克思主义。如果列宁是对的，那么他几十年宣传马克思主义的历史就全部垮台了。在苏联，有个苏汉诺夫说，城市工业水平低，农村很落后，在俄国不能实行社会主义。列宁在1923年写了一篇文章《论俄国革命》，严厉驳斥了这种修正主义观点。列宁说，俄国生产的发展不如发达的资本主义国家，但工业还有一定的基础，农民虽然落后，但同无产阶级一同革命，农民是赞成革命赞成社会主义的，你们是修正主义者。在哪本书上看见过先要发展资本主义，然后再建设社会主义。苏联1917年十月革命成功，到一九二八年才实行农业集体化，这里除有各种原因外，主要是资本主义逆流的影响。

为什么讲这个问题，列宁在论合作化的文章中说，如果只有城市的社会主义，广大农村是资本主义，那么无产阶级专政，社会主义国家的基础就不巩固。只有农村实行集体化，合作化，无产阶级专政才有可靠的基础。赫鲁晓夫的修正主义的一个社会基础，就是苏联农村存在的个体经济，东欧的一些国家也是这样。这样的国家是什么社会主义？是名义上的社会主义。

再看看刘少奇，陈伯达同志已经讲过了。刘少奇一九五一年六月在全国宣传工作会议上说，办互助组合作社，在农村实行社会主义是错误的，不实现工业化，农业就不能合作化。一九五二年，他批山西省一个报告说，把农业劳动互助组提高到农业生产合作社的水平，企图战胜自发势力，这是错误的，危险的，是空想的农业社会主义思想。这个批语曾发给马列学院的学生和中央各组委。从这里可以看出，他在城市发展资本主义，在农村反对搞合作化，主张发展富农经济。后来大砍合作社，事实上也是他的主张。他在一九五七年反对党校学习毛泽东思想。一九五九年在庐山反彭黄时不积级；一九六二年又大搞单干风；一九六四年搞形“左”实右；在文化大革命中实行资产阶级反动路线。这一切是有联系的，绝不是偶然的。毛主席说过，走资本主义道路和走社会主义道路的斗争，过去存在，现在存在，将来也存在。

四、“三结合”的问题。

基本论点已经在《红旗》第五期社论上说了。这个社论，主席亲自修改，增了下面一段话：“从上至下，凡要夺权的单位，都要有军队代表或民兵代表参加，组成‘三结合’。不论工厂、农村、财贸、文教（大、中、小学）、党政机关及民众团体都要这样作。县以上都派军队代表、公社以下都派民兵代表。这是非常之好的。军队代表不足，可以暂缺，将来再派。”林副主席说，毛主席的话一句顶我们一万句。这个“三结合”是对我们解放军的最大信任。如何执行这个任务，请同志们好好讨论。对于否定一切，排斥一切的问题，当然要注意。但是也要提醒大家，有的省委虽然有戴高帽子的，实际上问题并没有真正揭开，不要去“和稀泥”。

夺权问题，同志们有很多很好的意见，很好的经验。现在军管夺权，与解放初期不一样。这是大民主条件下的军管，在无产阶级专政的条件下的军管。军管一定要毛泽东思想挂帅，突出无产阶级政治，这是最重要的问题。军管中可能发生一些矛盾，要放手发动群众去解决矛盾。解放军不要走工作队的老路。

我的讲话完了。


关于《毛泽东选集》注释问题的批示

毛泽东

1967.03.16

一、注释不要修改，这些人名都不要删掉，这些都是历史。没有司马懿、司马师、司马昭何以成为《晋史》？

注释修改，要费很多时间，现在没有时间。

二、《关于若干历史问题的决议》写得不好，可以不收。

三、《整顿党的作风》中引用刘少奇的一段话，没有必要，可以删去。

四、新印《毛选》仍用原来日期。

五、《毛选》五六两卷一年以后再说，现在你们没有时间，我也没有时间。

六、《语录》第二百O八页引用刘少奇的一段也删去；另二百O四页标题“思想意识修养”改为“纠正错误思想”。


中共中央关于印发薄一波、刘澜涛、安子文、杨献珍等出狱问题材料的批示

1967.03.16；中发［67］96号

在反对刘少奇、邓小平资产阶级反动路线的斗争中，揭发了薄一波、刘澜涛、安子文、杨献珍等六十余人的叛徒集团。这些叛徒长期隐藏在党内，窃据了中央和地方党、政领导机关的重要职位。揭露这个叛徒集团，是无产阶级文化大革命的伟大胜利，是毛泽东思想的伟大胜利。

薄一波等人自首叛变出狱，是刘少奇策划和决定，张闻天同意，背着毛主席干的。这批人的出狱，决不是象他们自己事后向中央所说的那样，只是履行了一个什么“简单手续”。他们是签字画押，公开发表《反共启事》，举行“自新仪式”后才出来的。张闻天的材料中说到在狱中的人提出过“三个条件”，同案的许多人都否认这件事，看来是靠不住的，不可信的。

当时在狱中的人，对刘少奇、张文天这个叛卖的决定，有两种截然相反的态度。刘格平、张良云同志坚决反对，拒绝执行，表现了共产党人崇高的革命气节。薄一波、刘澜涛、安子文、杨献珍等人本来就企图叛党保命，刘少奇的这个决定，就成为他们自首叛党的合法根据。他们不但自己叛变，还诱使和迫使别人同他们一道叛变。

这些变节分子出狱后，由于刘少奇等的包庇重用，把他们安插在党、政、军的重要领导岗位上，其中有少数人在抗日战争中牺牲了，许多人在重新混入党内以后，成为刘、邓资产阶级反动路线的坚决执行者，成为反革命修正主义分子，成为党内走资本主义道路的当权派。

毛主席最近指示：“党政军民学、工厂、农村、商业内部，都混入了少数反革命分子，右派分子，变节分子。此次运动中这些人大部自己跳出来，是大好事。应由革命群众认真查明，彻底批判，然后分别轻重，酌情处理。”

现将张闻天给毛主席、林副主席和中央文革小组的信件及附件，彭真专案小组办公室《关于薄一波、刘澜涛、安子文、杨献珍等人自首叛变问题的初步调查》及附件，印发政治局、书记处、中央军委、中央文革小组、及其他负责同志。薄一波、刘澜涛、安子文、杨献珍等叛徒集团的揭露，应当引起我们全党极大的警惕。


张春桥姚文元接见上海市革命委员会工作人员的讲话

张春桥姚文元1967.03.20

〖地点：上海中苏友好大厦。〗

徐景贤：自从二月五日我们夺权以后，大家参加了革命委员会工作，作出很多的成绩，干得很好，在这里我代表上海市革命委员会的同志向你们致以无产阶级文化大革命的敬礼。参加我们工作的有革命的学生，各群众组织（38个造反组织），还有各地的革命学生。因此，今天的盛大集会也是欢迎他们。大家老早就很迫切希望和要求见到张春桥、姚文元同志，今天有春桥同志在百忙中抽空来和大家见面，下面张春桥同志给大家讲话。

张春桥：

刚才听说大家都在革命委员会工作，在同一个机关里没有见过我，那就很糟糕了！看来，这也是对我们的批评，因为我们很官僚主义！实在对不起。每天给我们的信很多，要求见我们的人很多，如果坐半天在那里看也看不完呢？刚才交大反到底给我一个条子，说从安亭事件答应接见他们到现在还没有做到，……（这时有人在搞录音）春桥有些生气说：何必录音，搞得很紧张，又这么现代化，这个习惯不大好，大家随便谈谈嘛！一次我和华东局的一些同志随便谈谈，一下子传单就传到北京。这一次传达毛主席的声音，也传到北京，其实看了里面很多东西不是我讲的，这不大好，现在我们掌握政权了，在我们内部还得内外有别嘛！

还是回头来讲。我们大家在一块工作，可以说，很熟悉了。我们回到上海二个半月没有做什么事情，主要听了一些汇报，见的人也很少，许多工作主要靠在座的同志和上海革命的工人、农民、革命的学生和革命的干部做的。比如火车站通车这件事就是这样嘛，我们又不会开车，火车的通行还不是铁路的工人和同济东方红战士干出来的！我们顶多提了点意见，而且有时还是错误的呢！大家的工作集中起来成绩就是很大的了。

现在上海的形势很好，全国的形势也很好，我觉得一天时间有时过得很快，也过得很慢，我从北京返来又要一个月了，想一想许多工作都还没有头绪和眉目，这样想又觉得时间很慢，急的很。不过总的时间是过的很快的。现在上海的天下是上海市革命委员会的天下，谁敢说不是！这几天我们又在搞领导干部的造反，上海的旧市委书记处除我一个分裂出来以外老是铁板一块，怎么会是如此，我就是不相信，事物总是一分为二的嘛。现在总算是开始分裂了，大局是好的，但是阻力有来自上面和下面的，以及自己头脑里的。上面的就是刘邓路线，刘邓实权已经没有了，但能不能说完全打倒了呢？还不能这样说。刘邓路线在全国批判还很差，上海就更差。过去开大会也提提，根本不彻底，比如刘少奇《论共产党员的修养》这本书流毒20～30年而且很深，62年还再版了一次，影响极坏，到现在还没有一篇真正有份量的批判文章，中央文革人少事多，有时连一篇“红旗”社论也很困难，这就希望在座的同志去搞了。刘邓只是二个代表，代表一小撮人，陶铸也是一个，是继刘邓下台又上来的。是不是这三个人？当然有，上海不是就是陈、曹，刘少奇作报告还有些“理论”，曹荻秋没有什么理论。我们如果不把以刘邓为首的资产阶级反动路线彻底批判，那可以说文化大革命是没有彻底完成。因为社会主义内部阶级斗争仍然存在，两条路线的斗争也肯定存在，资产阶级也肯定会反扑的。所以，我们既要看到一片大好形势，又要念念不忘阶级斗争、念念不忘还有阶级敌人。这是个大方向。现在大家马上杀回学校去闹革命，就有斗争方向的问题。我们的矛头还要对准党内走资本主义道路的当权派，对准资产阶级反动路线，否则就会迷失方向。现在不管是工人运动也好学生运动也好，都有这么一个问题。工人运动的兴趣转移到对另一个群众组织上去，有的拼命想把人家打成反革命。学校里也是这样，同学和同学之间争论的非常厉害，不是把矛头对准陈、曹，这样学生斗学生的现象还会存在。有的同学认为陈、曹倒了，没事就是打内战，提出“内战到底就是胜利”，有的人还说有根据哩，主席也讲过的呢？不行。对人家动不动就说是“反革命”、是老保，你是炮打中央文革、炮打张春桥。人家一讲话就是“老保翻天”，你要老老实实向毛主席请罪，人家不讲话，又说人家是折中主义，调和主义，和稀泥，这怎么可以！讲也不行不讲也不行。这种情况是不是斗争的大方向？比如南京的1.26夺权，当然是一个大组织，可是搞小团体主义不搞大联合，把人家组织，不少是左派组织，打成反革命，这是什么夺权？还有浙江也是如此，我们上海市革命委员会成立以后，内部也有矛盾和斗争，这是大家所知道的，但没有如此严重的情况。没有过什么命令把一些群众组织打成反革命包括红革会在内，应该考虑到他们有那么多战士，他们大部分是革命的，搞了就会使他们背上很大的包袱。

大家一定要明确革命大联合的必要性，不要小团体主义。大家要想到面前还有美帝国主义敌人在那里，都觉得斗争需要我们联合起来，不认为需要当然联合不起来，可是最近一个时期，我们感到工人、学生活动中间大方向不是那么清楚，我们不能排斥一切，打倒一切，其实这个口号也是陶铸当时在北京搞的，他说：“除了毛主席，林彪以外其他都可以怀疑、炮打”。上海红革会的头头是犯了很大错误的，他们方向错了。不是说我和姚文元不能批评，我们有什么批评不得，还可以炮轰的，问题的关键不在这里，关键在于你站在什么立场上，在于上海当时处于革命大联合的时刻他们破坏了大联合掀起一股反革命逆流。我们希望大家回到学校后一定要紧紧抓住斗争大方向。大方向看准了，各个组织之间的问题就能正确处理，都是人民内部矛盾嘛。比如浙江二个大组织都是中央接见过的，吵得很，一抓大方向说服了也解决了。不能说“就是我最革命别的都不革命”这样势必走向反面，走向历史的反面。现在我们革命刚刚开了一个头，都在学习，特别是青年一代世界观正在改造。下去以后听说中学生里搞得很凶，有的人人过关，这怎么能行。一个中学生怎么能不犯错误，不犯错误才见鬼哩！大学生也应该犯错误，列宁曾经说过：上帝赋予青年犯错误。犯了错误，检讨一、二次就行了，哪能老检讨。要让大家去实践，让大家有思考时间，不能象对敌人一样对待我们的同学，如：“你说，你说……"（作状，大家大笑）。

大家回去，大学也好，中学也好，应该靠自己安排。我从来是没有上过大学的，而且离开学校很久，学校的问题靠你们自己解决，这样创造性就来了，但是大方向一定不能丢。自己教育自己，自己解放自己，这是主席一贯的方针，不要怕犯错误，不要认为我是上海市革命委员会的工作人员，回去犯了错误怎么办？不要紧嘛！主席最好的学生也难免犯错误的。大家回去一定要贯彻执行主席的路线，实行革命的大联合，红卫兵问题也不大，过去有市红革会这个大的组织，现在没有了，大家就更有活动的自由，更能实行由班组自下而上的大联合。

这几天大家都在问，市一级的机构还要不要，实行自下而上的大联合可以不去考虑它嘛！在上海我到想可以保留几个大的组织，这到不是为了大家打内战，因为上海有特殊性，与外面联系很大，比如美帝打了我们的人，支援越南北京集会上海也少不了，就可以由群众团体发起嘛，所以从这个角度市一级机构有保留的必要。如果从大联合角度我也主张撤销，不过不撤销也行的，只要这个组织实行大联合的方针，可以的嘛。我有一次到工厂里和一个组织谈起对和其他革命组织的大联合的看法，他回答说一不提倡，二不支持，三不承认。这不行，这还不是陈、曹的路线了！要知道群众会前进的，我们不能站到群众的对立面，如果如此，不管你过去有多大的功劳仍然被打倒。有人说，毛主席党中央支持我们的，这也没有用，刘少奇，毛主席过去不支持，没有毛主席他的威信会那么高，毛主席还公开宣布刘少奇做接班人，但现在他站到历史的对立面，站到群众的对立面就是被打倒！

同学要回去，拉拉扯扯谈了这么一些，就是一个意见，一定要紧紧抓住斗争的大方向，要实现大联合，打击一小撮最大限度孤立敌人，这样才能完成历史赋予的任务。

姚文元：

大家要我讲话，没有什么话好讲，主席说没有调查研究没有发言权。

大家参加革命委员会工作，做了很多很好的工作，刚才春桥都讲了。这一段应该说是难忘的！从一月革命开始，上海革命的工人、农民、学生和干部都和我们战斗在一起，大家做了很多工作，我们工作做的最少最差。虽然是难忘的，但是革命还是要继续前进的。大家还记得吧！1949年刚刚解放时，解放军刚进城，那时我还在地下，春桥同志是接管员，我们当时和这次一月革命胜利一样多高兴呀！但革命仍然继续前进，我清楚记得当时的一些老战友，现在有的跟毛主席继续前进，有的在十字路口彷徨动摇，有的变质了！走的无非是两条道路，一条是社会主义，一条是资本主义道路，因此，我的第一个希望就是大家回到学校后要永远高举毛泽东思想伟大红旗，永远忠于毛主席，永远忠于党，永远忠于人民，永远忠于革命事业。我们能永远战斗在一个战壕里，继续把革命进行到底！毛主席不是教育干部要保持晚节吗？对我们青年一代是不是还有一个早节！应该说，在一个革命高潮时成为一个革命者是不难的，但是革命到了转折时，到了关键时刻才能考验人，这也是对人的最好锻炼。我希望我们共同战斗下去！

真理是不怕火烧的，我希望第二个就是大家回头好好学习十六条。现在去看有很多地方是写得很好！现在里头有很多具体的政策和社论，但是十六这是一个总纲，我们要坚持的就是这条路线。现在说的许多问题其实十六条都定了，比如群众路线，党的阶级路线，干部的政策等等。这里边第二节“主流和曲折”也说的非常好，都是主席的思想（读了“文化革命既然是革命……懂得革命的道路是曲折的，不平坦的”这一段）阶级斗争以前有过几次反复，对我们来说确实吸收很大教训，增长了阶级斗争经验。以后运动会不会反复？十六条说：由于阻力比较大，斗争会有反复，甚至可能有多次的反复。这就是肯定有的。如果是一个真正的革命者，也应该这样去想。党内一小撮走资本主义道路的当权派是不会甘心于死亡的，他们还会伺机反扑的。但在看到敌人反扑时也不要把前途看成漆黑一团，只要群众充分发动起来了，他们是不堪一击的。在胜利时看到困难，困难时看到光明，这二个方面都不能忘记。我们就是要坚定不移地按毛主席的路线走到底！这一段时候有一点自己教育很深刻，就是我们毛主席始终支持群众中的新生事物，红卫兵也是毛主席首先发现给予支持。全国第一张马列主义的大字报也是毛主席亲自批准全国广播，点起文化大革命的熊熊大火，从那以后毛主席还支持很多。从上海来说，在革命的关键时刻，都是他老人家支持的，如“告上海全市人民书”，一月九日“紧急通告”，文汇报、解放日报的夺权，直至最近（3月6日）文汇报的反对风头主义的社论也是毛主席批准在人民日报以显要的地位刊载！大家返校闹革命会遇到许多问题，大家还要敢于革命，加强无产阶级的革命性、科学性和组织纪律性，要敢于提出革命的倡议，要敢于把运动推向前进。因为世界是决不会停止的，世界是充满矛盾的世界，事物就是在矛盾中发展的，因此同时我们还应该积极支持群众的革命首创精神。我们的革命要发展，只有依靠毛主席思想掌握群众，所以第三个愿望就是希望大家继续发扬敢于革命、善于革命的革命首创精神，树立我们无产阶级的权威。无产阶级的权威就是把千百万群众的意志集中起来。红卫兵的发展就是如此，从学校发展到社会，从一个城市发展到全国。

现在大家杀回去是去闹革命，不是别的，这说明我们的文化大革命又到了一个新的阶段，关键的时刻，大家杀回去就是要把你们的革命基地建立好，真正做到毛主席说的资产阶级统治我们学校的再也没有了，那时大家还可以杀出来，只有这样我们才能对革命作出更大的贡献。

张春桥：

我补充一点，现在大家回去很好，上一次在革命委员会的常委会上我讲过：最近红卫兵的劲头好似没有过去大了，有的还觉得灰溜溜，这不行。要杀回学校好好整顿再杀出来！我说的是大家现在杀回去好好整顿一下思想、整顿一下组织，将来士气更大，人数更多，还可以选择一个适当的时机杀出来，而且一定要高水平。因此，我的话是鼓励大家杀回去的，回到学校去。想不到同学的劲头很高，听到以后第二天就上南京路破四旧，把小脚管给剪了，人家有意见的跟他辩论，大概他辩论输了，问他谁叫剪的，这个学生说是张春桥叫我剪的！（大笑），我怎么会叫剪呢？现在谣言很多，我也无须辟谣。

有些学校根本还没有建立一个权威的组织，怎么能杀出来？现在还是回去好好整顿，将来出去是不是我们再商量一下。其实，我们是早有建议和打算，是不是能在五月一日开一个“工人代表大会”，“五四”召开“红卫兵代表会”，红五月嘛开门红，不过最近工作忙，也没有很好地搞，总的困难是不少的。

刊载于《中央首长讲话》（3），北京玻璃总厂红卫兵联络站编，1967年4月。


肖华对总政治部直属单位的报告

肖华1967.03.21

〖地点：人民大会堂。李曼村、谢镗忠、徐立清、袁子钦到场，总政直属单位参加。〗

一、加强无产阶级文化大革命和两条路线斗争的教育。

1、广泛地宣传无产阶级文化大革命辉煌战果的深远意义。

无产阶级文化大革命是逐步过渡到共产主义唯一正确的道路，是防止和平演变巩固无产阶级专政，保证我国我党永不变色的伟大政治活动，是触及人们灵魂，破四旧，立四新的思想大革命。一句话，大破资产阶级思想，大立毛泽东思想，用毛泽东思想教育人，改造人的运动。

我们军队是无产阶级专政的重要支柱，所以这对我们的军队有更加重大的意义，必须保证党对军队的绝对领导，必须保证党的无产阶级革命路线的绝对领导，敌人复辟必然要注意到军队，我们必须更加革命化，搞好无产阶级文化大革命，是最好的军队建设，是最好的战备工作。

中央、省委一级揪出了60多个，南京揪出了副政委是个叛变自首分子。我们就是要揪出党内走资本主义道路的当权派，挖出隐藏很深的牛鬼蛇神，主席八次接见了1200万群众，领袖和群众打成一片。

红卫兵的功勋不能抹煞的。千百万的青少年有可能培养成接班人。这次运动比过去的历次革命都来得更加深刻及更加汹涌澎湃。（列举许多事例）越往后就越会看到他们的成果和深远影响。另外世界人民和世界上的敌人也都有反映。人民都说好得很，敌人都说糟得很。

我们要向社会广泛的接触，抓活思想，用阶级分析方法看问题，立场要站稳，不要只看支流，表面现象，要看到主流和本质。不要攻其一点，不及其余。不要只看到眼前，不看到长远。

2、进行两条路线斗争的教育，深入批判刘邓反动路线。

毛主席在十一中全会上写了具有伟大历史意义的大字报“炮打司令部”，揭开了党中央阶级斗争的盖子。去年是刘邓的总暴露，其实从57年以后就开始了。从党内党外向我们展开了全面的进攻，公开的，全面的，自下而上的揭发我们的阴暗面。毛主席说：“我们也要全面的反击他们，我们就运用大民主的方法，我们要抓住两个阶级，两条路线斗争这个纲。”对刘邓的问题毛主席早就警告过我们，第一次在62年（或64年）说过：“北京，中央出了赫鲁晓夫怎么办？”我们不理解，觉得把彭真挖出来就差不多了。毛主席就是站得高，看得远，看得深，把党内的定时炸弹挖出来啦！在十一中全会上，揭开了刘邓的盖子。在许多重要历史关头，危险局面，都是毛主席亲临指挥，转危为安（举了历史上的例子）。与陈独秀作斗争，第一个就是毛主席，井冈山上第一面红旗是毛主席打的，当时有不少人是悲观的；在建军问题上第一个提出人民军队人民战争思想的是毛主席，古田会议决议就是纠正各种错误建军思想；1935─1936年党内产生了李立三的“左倾”盲动路线，彭德怀是最坚决执行的一个（举了一个例子，彭德怀攻打长沙）。毛主席第一个反对了打大城市，撤回到江西根据地，毛主席成功地领导了一、二、三次反围剿；以后王明路线剥夺了他在党内军内的领导权，派他到长冈乡去调查；所以第五次反围剿失败了，使6个根据地只剩下来一个，三十万红军只剩下了二万五千人，毛主席在长征的紧要关头，挺身而出与错误路线作坚决的斗争，遵义会议是我党我军的历史的转折点，挽救了我党我军，就是因为确立了毛主席，毛主席路线的领导。长征途中又和张国焘的军阀主义、分裂主义、逃跑主义作了斗争，再一次挽救了我党我军，完成了北上抗日的任务。到陕北后又与彭德怀作斗争，粉碎了敌人的大围攻。毛主席是主张打出去，到陕西去补充红军，扩大红军政治影响，全国就使这样唯一的一块根据得到了巩固。毛主席在革命紧急关头，都是最沉着、最坚定、最勇敢、最正确。（举了一个例子，渡大渡河时，亲自在第一线指挥。长征的胜利，把根据地的扩大奠定了抗日的胜利。抗日中又战胜了第二次王明投降主义路线，使得我们军队发展到80万，发展了大片敌后根据地。延安的整风运动，彻底地肃清了王明路线，统一了全党的思想，贯彻了主席的路线，奠定了全国胜利的基础。在敌人进攻延安，全国望延安，主席也最坚定、最勇敢，亲临指挥，而刘少奇跑了。主席这么做，是对当时各根据地影响很大。建国以后，四次路线斗争。和高饶的，和彭德怀、黄克城、张闻天，和彭、陆、罗、杨和刘邓的斗争。

抗美援朝问题。那时我们的部队打到西藏、海南岛，没有休息。刚解放，全国还不稳定。有些人是主张不出兵的。毛主席经过对国际形势的英明分析，做出了果断的决定，这是伟大领袖毛主席的国际主义贡献。在战争中是毛主席指挥部署的。没有彭德怀可以取得更大的胜利。

中印边界自卫反击战，是毛主席亲自指挥反击的，不仅在军事上，而且在政治上也取得完全胜利。

自力更生问题。苏联专家撤走，从反面帮了我们的忙，他们是有功我们要给他们一枚勋章，一吨铁。我们修了好多铁路，长江大桥不止一座，原子弹爆炸，新式武器，好多工厂。这一切都是毛主席在革命紧急关头，危险局面，亲临指挥，这是毛主席革命路线的胜利。毛主席是活着的列宁，活着的马克思。是当代最伟大的天才，是世界革命，世界人民的伟大领袖。

今天对主席路线的态度是鉴别真革命或反革命的试金石。

林副统帅是我们学习的榜样、典范。在中国革命历史上重要关头，总是最坚定地站在主席一边。从井冈山起，林就站在主席一边。在东北反对了彭真路线。彭真路线实际上是刘少奇路线。东北的解放对全国的解放有决定性的意义。解放以后几次斗争林有杰出的贡献。尤其在传播毛主席思想方面，不仅在全国，而且在全世界是有贡献的。在主持军委工作以来，提出了突出政治，坚持四个第一，高举毛泽东思想伟大红旗。在第七次代表大会上的讲话（现在已找不到了，正在找），62年在人大会堂7000人会议上讲话。说明林副主席对毛泽东思想理解分析水平最高。特别是对政治思想工作讲话，起了极为重大的指导作用。还有一些没有公布的内部讲话，以后要印发全党全国。林经过几十年考验，证明是毛主席亲自培养的无产阶级政治家、军事家、思想家。中央已确立林为毛主席的接班人。反对毛主席的人必定要反对林彪同志。在文化革命中一小撮走资本主义道路的当权派和社会上牛鬼蛇神恶毒地攻击林彪同志。这说明敌人恨他又怕他。我们军队同志不要上当，要警惕。我们要用毛主席路线、林副主席的榜样来教育全军同志，又要用反面教材来教育。

就是要揭发批判刘邓反动路线。他们的错误是长期的，一贯的。尤其要结合文化革命的实践来批判。要剥开刘邓的画皮。比如说：刘邓是不是一贯正确的，刘邓是不是反修英雄，“修养”是不是好书。刘少奇二十多年来一直是反毛主席的。抗日战争快结束时，主席敢于胜利，然后走社会主义道路。刘不敢胜利，而且要走新民主主义道路。1947年土地会议典型的形“左”实右。49年天津王光美家的谈话，讲不是剥削多了，而是剥削少了，你们剥削，他们还是愿意的。在中国不是资本主义多了，而是资本主义少了。50年在××地他说，中国不是发展社会主义，是巩固新民主主义的素质。在东北提出单干。毛主席在根据地提出互助组，他反对。51年在全国宣传工作会议上，说合作化是错误的。每户三马一驴以后才能搞互助组。59年大提阶级熄灭论，根本不提毛泽东思想。64年提出毛主席调查研究过时了。他提出不是按照他的蹲点（即王光美蹲点）去做，就不能当中央委员。通过蹲点问题来否定一切，打倒一切。通过蹲点问题否定调查研究。否定一切，打倒一切就是他提出的。他提出我们十七年来整个是漆黑一片，毛主席早就提出蹲点问题，是阶级分析，两条路线的蹲点，也就是进行调查研究。刘少奇也提出个四清与四不清的矛盾，党内外矛盾的交叉。二十三条开始的那一条是毛主席批评刘少奇的。62年人大会堂7000人会上的讲话，刘的和林彪的截然不相同。

邓小平一贯犯错误。在红七军他是政委，打仗是他领的，在危急关头一个人开小差，丢下一封给警卫员的信，跑到上海去了，说是调查一个反革命事件。后来政治学院莫文骅，他自己打印了十几封材料，罗瑞卿告发了，邓把莫打成反党分子，他怎么反党呢（十一中全会上平反了）。邓小平长征时是政治部的宣传干事，后来是政治部副主任，在延安还不是中央委员，这个人爬的很快。从来没有在第一线。实际上有两个司令部，有两个统帅，副统帅。刘少奇说中央没有斯大林，有两个主席，庐山会议，军委扩大会议，邓没有揭发彭德怀，包庇彭德怀。在反彭罗陆杨时，在上海小组会上，我和他在一个小组，别人都发言，就是他不发言。十一中全会后才清楚，原来他们是一伙的。学习毛著不要形式化、庸俗化，就是他的话。他们不宣传，我们宣传，印了1000万份，军队用了以后，然后送到地方上，那时候发语录是走私的。林彪同志提出活学活用毛主席著作。关于64年喊两个主席万岁的事，有人加在我头上，是造谣，可耻。那时我在医院休养，这种人没有共产党员起码的道德。批判吴晗时，邓小平的警卫员曾反映过，全党都在批判吴晗，而总书记把他请来打桥牌。可见立场到哪儿去了。另外，战功问题。战功是谁的，谁的战役是主席亲自指挥的，每一步署都是主席亲自打电报去的。可是他，把他自己夸大，加在自己头上。是不是反修的英雄？在国际斗争中的发言稿都是中央，主席拟了稿，发出去的，他们念了一下。揭露这些画皮，“修养”这本书，不仅害了中国人，而且也害了外国人。毛主席说：“是欺人之谈。”这本书蒋介石也可以拿去用，敌人也很易接受。刘少奇谈的是超阶级的个人修养，是抽象的烙印。以后要写专门文章来批判。我们军队在军内组织专门文章来批判，把他影响彻底肃清。思想意识修养这是刘少奇的，本身都不通。主席从来没有用过这个词。208页有一段话：“刘少奇同志讲过……大笑”，这段话把他删掉。

揭开他们的画皮。在军内要进一步批判走资主义的反革命修正主义军事路线，这是刘邓反动路线在军事的上反映。又讲了批判刘志坚主要开小会能触及灵魂，然后开大会。

两条路线斗争并没有结束，要提高警惕。

3、大学毛泽东思想，把学习毛著群众运动推向新高潮，关键要解决两个问题：

（1）端正对毛泽东思想的态度，加强对毛主席著作的阶级感情，带着阶级感情学，就能记得牢，用得好，学得好。要带着阶级观点学。

（2）狠学老三篇，改造世界观。毛主席说：“世界观的改变是一个根本的改变。”文化大革命就是要解决改造每一个人的世界观的革命。根本是为公还是为私的问题。是社会上有阶级斗争，头脑里也有阶级斗争。造反也要造自己的反，关键在三个字“亮、斗、改”。凡亮私字不丑，凡斗私字不怕痛。

部队学毛著的经验：

（1）进行工作、执行任务，开会都要学毛著，作为指导思想，统一思想。

（2）在平常学习教育中要用毛著作为基本教材。

（3）领导干部要带头学好，现在是战士好于连长、连长好于团长，越往上学得越差。林总学得是最好的。

（4）军以上单位要办。

（5）天天读，读书为了改造思想，搞好工作。不能读语录打架。

（6）抓住某一个重点，展开批评与自我批评地学（举了艺术学院为例）。星火燎原大方向是好的，最近冲了军区，犯了错误，是个犯方向问题。他们正在整风，给我写了一封信来，很有自我批评精神，整风提得很好，文艺团体可以上他们那学习。

（7）学习毛著交流会（组织）效果很好。（即组织讲用会。）

（8）按照当前工作重点、思想政治工作中心，办主席语录板。

（9）对文化低的同志，边学文化，进行辅导。

（10）培养积极分子和学毛著的先进单位。下半年要召开全军学毛著积极分子代表大会。

（11）通过报刊、文艺宣传毛泽东思想，要用领袖一生伟大实践来教育大家，回忆录还写得不够。

二、当好工作队，完成毛主席交给我们的任务。

三、继续抓好四好运动，继续抓好活思想。

搞好思想革命是搞好一切工作的根本，今年的关键是抓好活思想。不搞好会出乱子，大力宣传好人好事，改进教育方法，狠抓基层建设、连队工作。

四、加强干部队伍的建设，贯彻干部的三个标准。

去东北夺权，揪出了后台，是北京军区。有人说我去东北定调子，制造白色恐怖，这怎么可能呢？在斗争中提高阶级斗争知识，反复是有好处的。牛鬼蛇神暴露了，正是阶级斗争的残酷、尖锐性。总的来看，干部队伍基本上是好的、纯洁的。老干部（长征的只有五千人。）抗日时期只有两万人。整个干部队伍出现一个大分化，大改组的过程。有的革命胜利后蜕化变质，要清理混进来的一小撮，这是巩固无产阶级专政。干部要紧跟毛主席，紧跟革命形势，不能吃老本，我们就是吃了吃老本的亏。

谈了陈士渠的儿子是联动的，到东海舰队贴反动标语，回来后陈亲自把儿子送到公安局，向毛主席、林副主席打了个报告，主席、林副主席评价很高。联动的各单位组织搞出来了。董老对孙子的态度是鲜明的。要做到机关革命化，组织上更加革命化，的确有一小撮坏分子，把他们孤立起来。同时要精减机构。军队院校冲击军事机关是因为个别教员不纯。通过文化革命加强组织革命化。批判刘志坚，用大字报，面对面，触灵魂，再搞一次大会就差不多了。谢、李、袁等同志他们正在考虑向大家作检查交待，改造世界观嘛！

李是宣传部的，谢是文化部的，文艺团体派代表。

刊载于《中央首长讲话》（3），北京玻璃总厂红卫兵联络站编，1967年4月。


周恩来谢富治与蒯大富的谈话

周恩来谢富治

1967.03.22

总理在北京市工代会后对蒯大富个别谈话：

你们对干部不要绝对化，要么批判不得，要么就打倒，否定一切不好，肯定一切也不对，是毛主席司令部的人也不是不可以批。是毛主席司令部的人就不可批，一批就打倒，都不对。打倒余秋里为时太早，我看没有什么新材料，批评肯定有。余秋里和谭震林的性质不一样。不要以为是毛主席司令部的人就不能批评，说明你们红代会领导人政治上还不成熟。《红旗》第四、五期社论是两条路线的作战。对群众和群众的干部，否定一切是不对的。对干部来说，肯定一切是错误的。不要形“左”实右的，资本主义复辟就是原封不动的搬上去就叫复辟。对于谭震林同志还要揭露批判，他的性质以后再定。

毛主席对刘少奇看了20年，等了20年才写出第一张大字报。对谭震林批评要深刻，他才能服。不能光贴大标语搞声势，你们光贴大标语造声势，要是小学生才可以，大学生就水平不高了。老一些轰动（原文如此──编者），所以外国评论政局不稳。轰动不能触及灵魂。《红旗》第四期社论中说：只要不是反党反社会主义，而又不是屡教不改……后一段是毛主席加的。我想都没有想到，主席真是宽宏。工厂学毛选，不能占用生产的八个小时。在外地调查，必须通过谢副总理批准。让余秋里和谷牧在大会上检查才能触及灵魂。六五年毕业生要回去，不要留在学校里搞斗、批、改，对斗、批、改有什么意见可以留下来吗？毕业的问题，两个月以后中央才能出一个文件，毕业分配自己报，大家评。

谢副总理对蒯大富同志的讲话：

听说你们红代会有些单位说：“炮轰余秋里是一小撮”这不对。他也可以批评嘛！回来对他们讲讲（指大庆公社）不要这样搞。

抓反革命不要抓得太多，对走资本主义道路当权派可以放手搞。对于保守派组织的学生要谨慎。你们红代会不要随便提些问题。也不要随便表态，大问题一定要请示中央。有人趁整风、三结合对革命进行攻击，没有什么了不起！蒯大富把形势估计得太严重了，形势还是大好的，但也不要麻痹大意。

刊载于《中央首长讲话》（3），北京玻璃总厂红卫兵联络站编，1967年4月。


爱国主义还是卖国主义？
──评反动影片《清宫秘史》

戚本禹1967.03.30

被人称为爱国主义影片而实际是卖国主义影片的《清宫秘史》，在全国放映之后，至今没有被批判。

──毛主席：《关于（红楼梦研究）问题的一封信》

＊＊＊

一九四九年的十月，朝霞照亮了东方的大地，灾难深重的祖国像巨人一样地站起来了。

中国人民在毛泽东思想的指引下，经过无数次的艰苦斗争，终于推翻了帝国主义、封建主义和官僚资本主义三座大山，获得了全国的解放。

人民大革命的暴风骤雨洗荡着中国大地上的污垢，但是，反动统治阶级并不甘心死亡，他们在各个领域里继续进行着疯狂的大反扑，阶级斗争非常尖锐。文化思想战线上的阶级斗争尤其复杂，充斥于文化阵地上的反动影片、戏剧、歌曲、书刊，是配合反动统治阶级向革命人民进行大反扑的重要宣传工具。一九五○年还在北京、上海和全国其他城市大量放映的反动影片《清宫秘史》，便是最突出的一例。

胜利了的中国人民在这种反动文化的大反扑面前，究竟采取什么态度？是进行无产阶级文化革命，还是同大肆泛滥的反动文化妥协投降？每一个革命同志都面临着新的抉择和考验。

围绕着《清宫秘史》这部反动影片，以毛主席为首的无产阶级革命派同党内一小撮走资本主义道路的胆派，展开了一场严重的斗争。这是解放了的中国，在文化思想战线上的第一次重大的斗争。

毛主席严正指出：《清宫秘史》是一部卖国主义的影片，应该进行批判。他还说过：《清宫秘史》，有人说是爱国主义的，我看是卖国主义的，彻底的卖国主义。但是，反革命修正主义分子陆定一、周扬和当时的中央宣传部常务副部长胡××等，以及背后支持他们的党内最大的走资本主义道路的当权派，却顽固地坚持资产阶级反动立场，公然对抗毛主席的指示，说这部反动影片是“爱国主义”的，拒绝对这部影片进行批判。

当时，担任文化部电影事业指导委员会委员的江青同志，坚持毛主席的无产阶级革命路线，几次在会议上提出要坚决批判《清宫秘史》。但是，陆定一、周扬、胡××等人却大唱对台戏，他们极力宣扬这部反动影片的什么“爱国进步性”。江青同志要按照毛主席的指示办事，他们却抬出了他们的后台老板、党内最大的走资本主义道路的当权派的黑话，说：“某某同志认为这部影片是爱国主义的。”江青同志坚持真理、力排众议，义正词严地驳斥了他们这种反动的、荒谬的主张，坚持要批判这部影片。他们不得已，只好敷衍了事地指定一个思想反动的历史工作者，写了一篇假批判、真包庇的小文章。但是，就是这样的文章，他们还嫌“太激烈了”，扣住不发。无产阶级同资产阶级在文化思想战线上一场重大的斗争，就这样被他们活生生地扼杀了。

一九五一年，毛主席亲自领导了文化思想战线上批判反动电影《武训传》的斗争。一九五四年，毛主席又在全国范围内，发动了另一次重大的斗争，即对俞平伯的《红楼梦研究》和胡适反动思想的批判。同年十月十六日，毛主席曾经给中央政治局的同志和其他有关同志写了一封信，严肃地批判了党内的一些“大人物”压制新生力量向资产阶级开火，甘心作资产阶级的俘虏；并且再一次地提出了反动影片《清宫秘史》的问题。毛主席就两个青年写的关于《红楼梦研究》批判的文章指出：

“这是三十多年来向所谓红楼梦研究权威作家的错误观点的第一次认真的开火。作者是两个青年团员。他们起初写信给《文艺报》，请问可不可以批评俞平伯，被置之不理。他们不得已写信给他们的母校──山东大学的老师，获得了支持，并在该校刊物《文史哲》上登出了他们的文章驳《红楼梦简论》。问题又回到北京，有人要求将此文在《人民日报》上转载，以期引起争论，展开批评，又被某些人以种种理由（主要是“小人物的文章”，“党报不是自由辩论的场所”）给以反对，不能实现；结果成立妥协，被允许在《文艺报》转载此文。嗣后，《光明日报》的《文学遗产》栏又发表了这两个青年的驳俞平伯《红楼梦研究》一书的文章。看样子，这个反对在古典文学领域毒害青年三十余年的胡适派资产阶级唯心论的斗争，也许可以开展起来了。事情是两个‘小人物’做起来的，而‘大人物’往往不注意，并往往加以阻拦，他们同资产阶级作家在唯心论方面讲统一战线，甘心作资产阶级的俘虏，这同影片《清宫秘史》和《武训传》放映时候的情形几乎是相同的。被人称为爱国主义影片而实际是卖国主义影片的《清宫秘史》，在全国放映之后，至今没有被批判。《武训传》虽然批判了，却至今没有引出教训，又出现了容忍俞平伯唯心论和阻拦‘小人物’的很有生气的批判文章的奇怪事情，这是值得我们注意的。”

但是，阶级斗争是不以人的意志为转移的。在毛主席这样尖锐地提出问题之后，以陆定一为首的一小撮反革命修正主义分子，以及背后支持他们的党内最大的走资本主义道路的当权派，仍然继续坚持资产阶级反动立场，顽固地对抗毛主席的指示。从一九五四年到现在，十二年过去了，反动的、彻底的卖国主义影片《清宫秘史》，还是一直没有得到批判。

史无前例的无产阶级文化大革命运动，把这个问题重新提了出来。

欠帐总是要还的。解放以后一直没有被批判的反动的、彻底的卖国主义影片《清宫秘史》，一定要在这次无产阶级文化大革命运动中受到革命群众的彻底批判。对抗毛主席指示的一小撮反革命修正主义分子，以及背后支持他们的党内最大的走资本主义道路的当权派，也一定要在运动中受到革命群众的彻底批判。他们明目张胆地反对毛主席的无产阶级革命路线，猖狂地反党、反毛泽东思想的罪行，必须受到彻底的清算。革命群众一定要把这一小撮反革命修正主义分子打倒，一定要把党内最大的走资本主义道路的当权派拉下马，让他靠边站。

反动影片《清宫秘史》，是一部所谓历史题材的影片，写的是清代末年戊戌变法运动和义和团斗争。它公开站在帝国主义、封建主义和反动资产阶级的立场上，任意歪曲历史事实，美化帝国主义，美化封建主义和资产阶级改良主义，歌颂保皇党，污蔑革命的群众运动和人民反帝、反封建的英勇斗争，宣扬民族投降主义和阶级投降主义。

反动影片《清宫秘史》是永华影业公司摄制的。这是一家反动的电影公司，它成立以后拍摄的第一部影片《国魂》，就是借文天祥的幽灵，来为垂死的蒋家王朝招魂。它的第二部影片就是《清宫秘史》。作者姚克，是一个坚持反革命立场的反动文人。他曾经编辑过反动的《天下》月刊，反对中国革命，积极为英、美帝国主义和买办资产阶级效劳。后来，又投靠国民党反动派，并不断写点反动的、黄色的剧本。他是反动统治阶级的一条小走狗。全国解放前夕，逃亡香港。这样一个反共、反人民的反动文人写出一部反动影片《清宫秘史》，是丝毫不奇怪的。奇怪的是那些披着“共产党员”、“无产阶级革命家”外衣的党中央宣传部的部长和某几个副部长，以及背后支持他们的党内最大的走资本主义道路的当权派，却对这样一部极其反动的、彻底的卖国主义影片如此垂青，把它誉之为“爱国主义”的影片，积极充当帝国主义、封建主义、反动资产阶级的代言人，这岂不是可以发人深省的吗？！

在对待这部反动的、彻底的卖国主义影片问题上，以毛主席为首的无产阶级革命派同一小撮反革命修正主义分子，以及背后支持他们的党内最大的走资本主义道路的当权派，究竟存在着哪些重大的原则分歧呢？概括地说，有三个方面的分歧，即：怎样对待帝国主义的侵略？怎样对待义和团的革命群众运动？怎样对待资产阶级改良主义？

怎样对待帝国主义的侵略？

帝国主义同中国人民的矛盾是近代中国社会的主要矛盾。帝国主义是中国人民第一个和最凶恶的敌人。怎样对待帝国主义的侵略，这是革命的首要问题。

在对待帝国主义侵略问题上，被一小撮反革命修正主义分子，以及背后支持他们的党内最大的走资本主义道路的当权派歌颂为“爱国主义”的反动影片《清宫秘史》，完全是一副极端可耻的恐帝、崇帝、亲帝的奴才面孔。

影片对所谓英、美、德、俄、日、法、意、奥“八国联军”的帝国主义侵略害怕得要死，在影片中大肆宣扬恐帝思想。叫嚷什么“中国从甲午之战以后，财力亏损，兵力单薄，……众寡不敌，强弱悬殊”，“外衅必不可开”。大臣许景澄被帝国主义吓得放声大哭。

毛主席教导我们，在帝国主义野兽面前，革命的人民不可以有丝毫的怯懦。但是在电影的作者及其歌颂者们看来，在帝国主义侵略面前，除了举手投降之外，没有别的出路。──这是赤裸裸的民族投降主义，十足的亡国奴论调！

与此同时，影片又大肆宣扬崇帝、亲帝思想，极力散布对帝国主义的幻想，公开贩卖卖国主义理论。作者公然通过影片里所安排的帝国主义代理人珍妃之口，欢迎帝国主义对中国的侵略。说什么“各国一定会原谅皇上”，“我相信各国非但不会伤害皇上，还会帮助皇上恢复皇位，重振朝纲。”大臣孙家鼐也声称：“东西各国的使臣，也都向着皇上。”如果对照一下当时侵略中国的帝国主义分子的反革命宣传，就可以看出，影片所宣扬的论调同帝国主义所宣扬的论调简直是同出一辙。例如沙皇俄国就欺骗国内人民说：它“不是在同中国打仗”，“只是在平定暴乱，镇压叛乱者，帮助合法的中国政府恢复正常的秩序。”列宁早在一九○○年写的第一篇有关中国的论文《中国的战争》中，就无情地驳斥了侵略者的这种反革命论调。

一小撮反革命修正主义分子，以及背后支持他们的党内最大的走资本主义道路的当权派，极力宣扬反动影片《清宫秘史》的“爱国主义”，究竟是一些什么样的货色呢？原来他们所宣扬的“爱国主义”，就是影片里所描写的光绪皇帝等人那种不惜依靠帝国主义的力量来恢复和巩固他们对人民的统治的所谓“爱国主义”。他们在中国人民推翻了帝国主义、封建主义的反动统治之后，还提倡人们去学习那种为了恢复和巩固剥削阶级对人民的统治，而不惜当卖国贼的所谓“爱国主义”，其用心何其毒也！

毛主席教导我们：“爱国主义的具体内容，看在什么样的历史条件之下来决定。有日本侵略者和希特勒的‘爱国主义’，有我们的爱国主义。对于日本侵略者和希特勒的所谓‘爱国主义’，共产党员是必须坚决地反对的。”［（１）］同样，对于一小撮反革命修正主义分子和党内最大的走资本主义道路的当权派提倡的所谓“爱国主义”（即彻底的卖国主义），也是我们所必须坚决反对的。

影片宣扬的欢迎帝国主义帮助中国“重振朝纲”的卖国主义理论，同美帝国主义的强盗逻辑也是一路货色。美国国务卿艾奇逊之流在一九四九年曾经操着当年侵略中国的帝国主义者的同一个腔调，在《白皮书》里大谈什么美国如何“关心”中国，把侵略说成“友谊”。毛主席在《丢掉幻想，准备斗争》、《“友谊”，还是侵略？》等文章中，早已对这种反革命的强盗逻辑，给予了严厉的驳斥。毛主席指出：将侵略说成“友谊”，是“美国老爷的逻辑”。但是，一小撮反革命修正主义分子，以及背后支持他们的党内最大的走资本主义道路的当权派，屈服于帝国主义的压力，对帝国主义害怕得要命。他们幻想同帝国主义妥协，希望得到帝国主义的“谅解”和“帮助”，他们对毛主席的“丢掉幻想，准备斗争”的伟大号召，极端不满，他们大肆吹捧反动的、彻底的卖国主义影片《清宫秘史》，实际上是公开抗拒毛主席对艾奇逊《白皮书》的批判，这是对毛泽东思想的猖狂进攻。

十分明显，在全国解放前夕，反动的电影公司和反动文人所以要制作这种宣扬帝国主义可以帮助中国“重振朝纲”的影片，就是要通过电影制造反动舆论，公开鼓吹依靠美帝国主义来镇压中国人民的革命运动，为处于崩溃中的国民党反动派出谋划策。影片完全站在帝国主义和国民党反动派的立场上，迎合美帝国主义侵略中国的需要，为美帝国主义及其走狗效劳，企图维持其摇摇欲坠的反动统治。口头挂着“反帝”招牌的一小撮反革命修正主义分子，以及背后支持他们的党内最大的走资本主义道路的当权派，把这样反动的、彻底的卖国主义影片吹捧为“爱国主义”影片，不正是暴露了他们假反帝、真投降的真面目吗？他们爱的是什么国？爱的是帝国主义的国，爱的是地主、资产阶级的国，而不是我们无产阶级专政的伟大祖国。他们所歌颂的“爱国主义”，正是全国革命人民所要打倒的卖国主义。

需要特别指出的是，党内最大的走资本主义道路的当权派，把一部反动的、彻底的卖国主义影片吹捧为“爱国主义”影片，这决不是偶然的。他早在抗日战争胜利以后，就在美帝国主义及其走狗的侵略面前吓倒了，他对中国革命的前途悲观绝望，在党内积极推行所谓“和平民主新阶段”的民族投降主义和阶级投降主义路线。毛主席号召我们丢掉幻想，同敌人进行针锋相对，寸土必争的斗争，他却大肆散布对美帝国主义及其走狗的和平幻想，公然在报上发表文章，感谢美帝国主义对中国的所谓“帮助”，向美帝国主义乞求“和平”，麻痹人民的斗志。他还欺骗人民，说什么“中国革命的主要斗争形式已变为和平的、议会的，斗争是合法的群众斗争和议会斗争”，“党的全部工作要实行转变”，“一切政治问题要和平解决”。毛主席说：敌人在磨刀了，我们也要磨刀。他却要人民交出自己手里的武装。他大肆宣扬卖国主义理论，认贼作父，心甘情愿地要去当美帝国主义的奴才，说什么：“美国非要在中国找买办不可，我们也可以给他当买办，红色买办么！”买办就是买办，就是帝国主义的走狗，什么“红色买办”！全是骗人的鬼话。在这种早就想当帝国主义买办的卑鄙无耻的奴才思想的支配下，反动的、彻底的卖国主义影片《清宫秘史》，成了最适合他们口味的影片。因为影片里所安排的帝国主义代理人珍妃所宣扬的帝国主义可以帮助中国“重振朝纲”的理论，恰恰反映了他们热衷于充当帝国主义买办的卖国心理！（⑴⑵）

“心有灵犀一点通”。影片里光绪皇帝望湖兴叹的一句诗，正好是一小撮反革命修正主义分子和党内最大的走资本主义道路的当权派同光绪、珍妃之流心心相印的写照。在充当帝国主义代理人的问题上，一小撮反革命修正主义分子，以及背后支持他们的党内最大的走资本主义道路的当权派，同六十多年以前的地主、资产阶级发生了共鸣，这就是他们要把一部反动的、彻底的卖国主义影片吹捧为“爱国主义”影片的思想根源和阶级根源。

怎样对待义和团的革命群众运动？

毛主席说：“马克思主义的道理千条万绪，归根结底，就是一句话：‘造反有理。’”［（２）］对于义和团的革命群众大造帝国主义的反、大造封建主义的反的革命运动，究竟采取什么态度？是支持还是反对，是歌颂还是仇视？这是检验真革命和假革命、革命和反革命的一块试金石。

震撼祖国大地的义和团运动，是近代中国历史上的一次伟大的反帝、反封建的革命群众运动。这是一次表现了中国人民历史首创精神的伟大运动。当时，几乎整个中国的北方，无论是城市或者乡村，到处都有义和团在进行革命活动。在敌人统治最严密的政治中心北京城内，义和团就设坛八百余所，景山后面的宫墙下，每天都有参加义和团的青少年在操练。

义和团的英雄们，在祖国处于被帝国主义瓜分的严重时刻，挺身而出，高举反帝爱国斗争的革命大旗，同帝国主义强盗及其走狗进行了英勇斗争。他们一开始就在大街小巷，贴出各种标语，表达了中国人民的反帝决心：

“还我江山还我权，刀山火海爷敢钻，哪怕皇上服了外，不杀洋人誓不完。”

义和团严厉禁止洋货，蔑视帝国主义分子。他们把驻有外国使馆的东交民巷改名为“切洋街”，御河桥改为“断洋桥”。义和团在游行时，经常同市民齐声高呼“杀洋鬼子”的口号，使帝国主义分子听了发抖。有的吓得躲进棺材，雇人吹打着，企图逃出城外。

一九○○年的六月，义和团的革命活动达到高潮，京郊各县的义和团三五十人一队，不分昼夜，一天数十起地涌进北京城内，守卫城门口的士兵，向他们致敬礼，为他们喝道让路。浩浩荡荡的革命群众，头裹红布，腰缠红带，鞋镶红边，手持大刀长矛，在大街上威风凛凛地游行。前门外打磨厂等处的铁铺里，炉火熊熊，日夜不停地为义和团赶制各种刀枪。

当帝国主义侵略军疯狂镇压义和团的时候，义和团的革命群众用大刀、长矛等原始武器同以洋枪、洋炮武装的侵略者进行英勇的搏斗，显示了中国人民大无畏的革命战斗精神。在著名的“廊房阻击战”中，英国海军大将西摩尔率领的一千五百多人的联军，被义和团“直逼火车，持矛猛触”，死伤将近一半，最后狼狈地逃回天津。后来西摩尔胆战心惊地说：“义和团所用设为西式枪炮，则所率联军必全体覆没。”在保卫天津的战斗中，义和团同侵略军进行肉搏战，在火车站一仗，就把一支二千人的俄国侵略军，打死打伤了五百多名。帝国主义者不得不承认：“此次天津华军与西兵苦战月余，西人咸谓如此死战，实为从来所未见”。在杨村的战斗中，美帝国主义的侵略军，被义和团战士打得落花流水。帝国主义侵略军一听到义和团的军号声，就惶恐万状，惊呼：“闻此声，可以使人之血凝而不流。”

在义和团运动中，青少年是一支最生动、最活跃的力量，他们在这次伟大的革命运动中，建立了不朽的功勋。震骇中外的“红灯照”，就是当时北方许多地方女青年们的组织。她们很有纪律地自己组织起来，练习武艺，保卫祖国。她们着红衣，戴红帽，提红灯，拿红枪，前方作战，后方除奸，积极参加义和团的起义行列，坚决反对帝国主义及其走狗，表现了中国青年妇女反帝、反封建的革命英雄气概！

“红灯照，义和团，亲兄妹，闹的欢，一个心，杀洋官。”

这首歌谣生动地反映了“红灯照”反帝的坚强决心。“红灯照”英勇斗争的事迹，一直在人民群众中广泛地流传着。他们说，“红灯女儿，一入兵阵，视死如归，于枪林弹雨中，惟恐落后。”“中国自道咸以来，沿海防夷水陆各战，望风奔溃”，“得此番小儿女一振疲癃，不特寒众国之心，且壮中原之气。”

义和团的英勇斗争，是中国人民的光荣和骄傲，是五十年后中国人民伟大胜利的奠基石之一。它使侵略者亲自尝到了中国人民铁拳的滋味，粉碎了帝国主义“瓜分”中国的迷梦。帝国主义侵略军的头子瓦德西为此向德皇威廉报告说：“皇上诚然常有瓜分中国的思想”，可是，“不应忘去者，……彼等在实际上，尚含有无限蓬勃生气”。“中国所有好战精神，尚未完全丧失，可于此次‘拳民运动’中见之”。“无论欧美、日本各国，皆无此脑力与兵力，可以统治此天下生灵四分之一”，“故瓜分一事，实为下策”。

对于这样大规模的革命群众运动，真正的马克思主义者从来都是热情歌颂的。毛主席在他的伟大著作中，曾经一再高度评价和赞扬义和团运动的英雄业绩，他把义和团运动看作是中国资产阶级民主革命重要的发展阶段之一。毛主席指出：义和团战争是反抗压迫者的义战，它同一百年来中国人民历次的革命战争一样，“都表现了中国人民不甘屈服于帝国主义及其走狗的顽强的反抗精神”［（３）］；表现了“我们中华民族有同自己的敌人血战到底的气概，有在自力更生的基础上光复旧物的决心，有自立于世界民族之林的能力。”［（４）］“中国人民，百年以来，不屈不挠、再接再厉的英勇斗争，使得帝国主义至今不能灭亡中国，也永远不能灭亡中国。”［（５）］

但是，被一小撮反革命修正主义分子，以及背后支持他们的党内最大的走资本主义道路的当权派所歌颂的反动的、彻底的卖国主义影片《清宫秘史》，对义和团反帝的革命群众运动却抱着刻骨的阶级仇恨，竭尽诽谤污蔑之能事。影片把义和团反对帝国主义的革命行动，描写为一种野蛮的骚乱。并且尽量地丑化义和团，恶毒地攻击义和团是什么“杀人放火”、“状如疯魔”的“乌合之众”，是什么专搞“邪术妖法”的“无知愚民”。

影片及其歌颂者对义和团的这种恶毒污蔑同帝国主义者完全是一个鼻孔出气。当时美帝国主义头目艾奇逊就在《白皮书》中咒骂义和团是“中国的排外骚动”，是“拳乱”。美帝国主义在中国的御用学者也大肆攻击义和团是“无知迷信与暴民歇斯底里的产物”，是“没有理性的行动”，是杀人放火的“拳匪”。

究竟是中国人民组织义和团跑到欧美、日本各帝国主义国家去造反，去“杀人放火”呢？还是各帝国主义国家跑到中国这块地方来侵略中国、压迫剥削中国人民，因而激起中国人民群众奋起反抗帝国主义及其在中国的走狗、贪官污吏？这是大是大非问题，不可以不辩论清楚。

真正的杀人放火的匪徒，不是别人，正是帝国主义者及其走狗。据帝国主义侵略军头子瓦德西自供：帝国主义侵略军侵占北京以后，烧杀抢劫，奸淫妇女，破坏文明，无恶不作。帝国主义军队在占领北京之后，“曾特许军队公开抢劫三日，其后更继以私人抢劫。”上自宫廷王府，下至民间百姓的财物均被洗劫一空。“曲槛临湖面面开，内官惊看骆驼来。”封建皇帝的宝库颐和园所贮藏的历朝文物，被侵略者用骆驼运至天津，累月不尽。中国几千年保留下来的许多文物，其中包括《永乐大典》，都被帝国主义烧抢殆尽。瓦德西还供称：“因抢劫时所发生之强奸妇女，残忍行为，随意杀人，无故放火等事，为数极属不少”。至于帝国主义的走狗对义和团的屠杀和镇压，更是惨无人道。

列宁曾经怀着满腔的愤怒，谴责了帝国主义侵略者杀人放火的罪行。他说：“欧洲各国政府（最先恐怕是俄国政府）已经开始瓜分中国了。……它们盗窃中国，就像盗窃死人的财物一样，一旦这个假死人试图反抗，它们就像野兽一样猛扑到他身上。它们杀人放火，把村庄烧光，把老百姓驱入黑龙江中活活淹死，枪杀和刺死手无寸铁的居民和他们的妻子儿女。就在这些基督教徒立功的时候，他们却大叫大嚷反对野蛮的中国人，说他们胆敢触犯文明的欧洲人。”［（６）］而影片及其歌颂者却颠倒黑白，为虎作伥，把杀人放火、奸淫掳掠的帝国主义侵略者美化为文明的使者，把坚决抗击帝国主义侵略、英勇不屈的义和团污蔑为“野蛮的骚乱”。这是地地道道的汉奸、卖国贼的哲学。

义和团的反帝爱国斗争是同反封建斗争紧密联系在一起的。义和团的战斗口号是：“杀洋人，灭赃官。”当时流传的歌谣说：“砍洋头，杀官兽，杀尽洋和官，百姓有盼头”。“先夺洋鬼头，后把贪官揍”。这些都是他们提出的朴素的反帝、反封建的革命口号。他们对封建统治阶级恨之入骨。一九○○年义和团控制北京期间，清朝的在京衙门、亲贵王公的住宅，大多数都被义和团成员把守监视。义和团时常抓住一些罪恶昭著的官吏，特别是对帝国主义奴颜婢膝的官吏，强迫他们到拳坛去叩头焚表，罪大恶极的官吏就被杀掉。

但是，影片却把义和团诽谤为封建统治者的工具。它借清朝大臣赵舒翘之口说：“请老佛爷旨，把义和团编为义军”。慈禧太后听了，欣然采纳。就这样把义和团污蔑为慈禧太后的一党，可谓恶毒之极。

在一个短时间内，清朝统治者对义和团采取了欺骗、软化的政策，这个政策一度发生了作用，义和团的一部分成员受了蒙蔽，对清朝统治者产生了一些错误的认识，有些组织提出过“扶清灭洋”的口号。这种情形，一方面反映了当时阶级矛盾的复杂性；另一方面，也反映了当时的人民大众对于帝国主义及其走狗的认识还处于感性阶段。

毛主席教导我们，人的认识是一步又一步地由低级向高级、由感性认识向理性认识发展的。“中国人民对于帝国主义的认识也是这样。第一阶段是表面的感性的认识阶段，表现在太平天国运动和义和团运动等笼统的排外主义的斗争上。第二阶段才进到理性的认识阶段，看出了帝国主义内部和外部的各种矛盾，并看出了帝国主义联合中国买办阶级和封建阶级以压榨中国人民大众的实质，这种认识是从一九一九年五四运动前后才开始的。”［（７）］所以，绝不可以因为当时义和团对帝国主义和封建主义的本质认识不清楚，就把义和团污蔑为封建统治者的工具。如前所述，义和团在反帝的同时，“抗清”活动一刻也没有停止过。就在“扶清灭洋”的口号出现之后，义和团的首领朱红灯还制定“攻打北京”的计划，始终坚持了反封建的斗争。

反动影片《清宫秘史》大肆污蔑和攻击义和团的反帝、反封建斗争，完全是出于帝国主义和封建地主阶级的需要。他们对义和团革命群众的污蔑和攻击，反映了阶级敌人对中国革命主力军农民的刻骨仇恨，反映了阶级敌人对我们党领导的新民主主义革命运动的刻骨仇恨。一小撮反革命修正主义分子，以及背后支持他们的党内最大的走资本主义道路的当权派，同帝国主义和封建主义唱着同一个调子，为一部反对中国革命，侮辱革命群众的反动的、彻底的卖国主义影片拍手叫好。他们这样做，不折不扣地充当了帝国主义、封建主义反革命宣传的应声虫，赤裸裸地暴露了他们的地主、资产阶级的反革命立场。

党内最大的走资本主义道路的当权派，这样仇恨历史上的革命群众运动，这使我们更加懂得了：在今天的无产阶级文化大革命运动中，他为什么要勾结党内另一个最大的走资本主义道路的当权派，抛出资产阶级反动路线，妄图扑灭毛主席亲自点燃起来的革命烈火；他为什么要颠倒是非，混淆黑白，围剿革命派，镇压群众，实行白色恐怖；他为什么要千方百计地长资产阶级的威风，灭无产阶级的志气。

怎样对待资产阶级的改良主义？

对待资产阶级改良主义抱什么态度，实际上是对社会主义道路和资本主义道路抱什么态度的问题。

以毛主席为首的无产阶级革命派和党内走资本主义道路的当权派，在这个关系中国革命前途的根本问题上，早已存在着原则的分歧。全国解放以后，这种原则分歧更加尖锐化。怎样对待反动影片《清宫秘史》，是这个分歧的一个爆发点，这是无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路斗争在文化思想战线上的第一次短兵相接的交锋。在这次交锋中，以毛主席为首的无产阶级革命派同党内一小撮走资本主义道路的当权派，从一个电影的评价问题上，各自对中国向何处去的问题，作出了截然不同的回答。

一小撮反革命修正主义分子，以及背后支持他们的党内最大的走资本主义道路的当权派，极力赞美这部反对革命、歌颂改良的反动影片，其目的是为了请出资产阶级改良主义的亡灵来给他们以帮助，企图借用它们的名字、口号和服装，在中国宣扬资本主义。

影片歌颂的戊戌变法运动是中国资产阶级的改良主义运动。这个运动是一部分封建统治阶级人物和从封建统治阶级中开始分化出来的一些资产阶级改良主义者，在革命风暴和亡国大祸的威胁下，从地主、资产阶级的利益出发，企图通过自上而下的维新变法的改良主义办法，使中国走上资本主义的道路。

戊戌变法运动在当时的历史条件下，一定程度上冲击了封建统治阶级思想统治的网罗，在解放思想上起了一些启蒙的作用，这一点我们从来是承认的。但是，我们的这种承认，指的是用历史唯物主义的观点去批判地认识历史人物和历史事件，决不是无原则地对戊戌变法运动及其代表人物进行歌功颂德。戊戌变法运动的代表人物，他们本身就是剥削压迫劳动人民的统治者，他们改良主义的目的，从来不是也绝不可能是为了人民革命的利益，而是为了更好地剥削人民和巩固他们的统治。他们所要改变的只是旧事物的某些枝节方面，而不是旧事物的质。他们所幻想的只是以渐变的形式，使地主经济逶迤曲折地改变为半地主、半资本主义经济（实际上是半封建、半殖民地经济），并企图以此来阻挡人民革命运动，把革命消灭于无形之中。所以，改良主义即使在当时也绝不是中国人民的出路。

十九世纪的末叶，中国的社会改革已经出现了两条道路：一条是资产阶级改良主义道路，即企图用自上而下的变法维新的办法通向资本主义。在中国当时的历史条件下，这只能是一条虚伪的、行不通的反动的道路。因为中国没有西欧和日本那样维新改良的历史条件。当时，在帝国主义的侵略下，中国正在逐步沦为半封建、半殖民地国家，而中国资产阶级改良主义的领导人康有为、梁启超，却恰好把维新变法的希望寄托在帝国主义身上，他们幻想投靠帝国主义，依赖帝国主义的力量，实现他们维新变法的主张。这样做的结果，只能是引狼入室，加速中国沦为半殖民地、半封建国家的过程，而根本谈不到发展中国的资本主义。另一条道路是广大群众起来，用武装斗争的办法进行革命。太平天国革命和义和团运动走的都是这条道路。由于没有无产阶级的领导，这样的革命不能取得最后的胜利，但是，却沉重地打击了帝国主义和封建主义，推动了中国历史的发展。

“我自横刀向天笑”。戊戌变法运动最悲壮的一幕是一个勇敢的启蒙思想家谭嗣同之死，他的死宣告了戊戌变法运动的夭折，宣告了资产阶级改良主义道路的破产。而在半个世纪以后，反动影片《清宫秘史》却还在鼓吹早已破产了的资产阶级改良主义。影片极力宣扬“如果要中国富强，必须要维新变法！”还通过光绪皇帝之口，大肆赞扬维新变法，把改良主义吹得天花乱坠，什么“明治维新”，什么“变法上谕”，什么“中国这样改革起来，不到三十年，就可成为世界上最最富强的国家啦！”等等。这是疯狂地为资产阶级共和国呼喊，为西方资产阶级文明呼喊，为资产阶级改良主义道路呼喊，革命人民是决不允许的！

影片把资产阶级改良主义的代表人物尤其光绪皇帝，捧到了九天之上。说他“为了国家，为了百姓”，“用尽了心机，受尽了闲气”，“只要国事有办法”“身体倒不在乎”。

特别恶毒的是，影片在大肆吹捧帝王将相和美化资产阶级改良主义的同时，又千方百计地丑化劳动人民，把群众污蔑为“群氓”。在电影的末场，作者通过被歪曲、被丑化了的村民、村妇的形象，大肆美化光绪皇帝，称颂光绪皇帝是个“好皇帝”，“他是帮我们老百姓的”，“我们都惦着皇上呢！”村民、村妇把鸡蛋、饽饽“献给”光绪皇帝吃。临别时，“民众夹道跪送”。影片还污蔑说什么“老百姓是最听话的，也是最容易满足的”。难道人民群众就是这样恭顺服从、卑贱丑陋的群氓吗？绝对不许污蔑劳动人民！毛主席教导说：“人民，只有人民，才是创造世界历史的动力。”［（８）］一小撮反革命修正主义分子，以及背后支持他们的党内最大的走资本主义道路的当权派，如此歌颂这部美化帝王将相，丑化劳动人民，宣扬资产阶级改良主义的反动影片，恰恰暴露了他们彻头彻尾反对马克思列宁主义、反对毛泽东思想的真面目。

特别令人气愤的是，当中国人民在毛主席的领导下，经过了长期的武装斗争获得革命胜利之后，当毛主席在中华人民共和国成立的前夕，亲自为近百年来的革命斗争作了总结，批判了资产阶级改良主义道路，宣告了“西方资产阶级的文明，资产阶级的民主主义，资产阶级共和国的方案，在中国人民的心目中，一齐破了产”之后，一小撮反革命修正主义分子和党内最大的走资本主义道路的当权派，竟然还把这部大肆歌颂资产阶级改良主义、鼓吹资本主义道路的反动的、彻底的卖国主义影片作为“爱国主义”影片，不加批判地在各地大量放映，是可忍，孰不可忍！

毛主席在《论人民民主专政》中指出：“自从一八四○年鸦片战争失败那时起，先进的中国人，经过千辛万苦，向西方国家寻找真理。”那时，求进步的中国人认为，“要救国，只有维新，要维新，只有学外国。”“日本人向西方学习有成效，中国人也想向日本人学。”但是，“帝国主义的侵略打破了中国人学西方的迷梦。很奇怪，为什么先生老是侵略学生呢？中国人向西方学得很不少，但是行不通，理想总是不能实现。”“十月革命一声炮响，给我们送来了马克思列宁主义。”“中国人民在中国共产党领导之下，在驱逐日本帝国主义之后，进行了三年的人民解放战争，取得了基本的胜利。”“资产阶级的民主主义让位给工人阶级领导的人民民主主义，资产阶级共和国让位给人民共和国。这样就造成了一种可能性：经过人民共和国到达社会主义和共产主义，到达阶级的消灭和世界的大同。康有为写了《大同书》，他没有也不可能找到一条到达大同的路。资产阶级的共和国，外国有过的，中国不能有，因为中国是受帝国主义压迫的国家。唯一的路是经过工人阶级领导的人民共和国。”［（９）］

一小撮反革命修正主义分子和党内最大的走资本主义道路的当权派，无视历史事实，无视毛主席的警告，仍然借着反动的、彻底的卖国主义影片《清宫秘史》，美化西方资产阶级文明，美化资产阶级民主主义，美化资产阶级共和国，宣扬资产阶级改良主义和资本主义道路，这是明目张胆地反对毛泽东思想，妄图在中国实行资本主义的复辟。他们所以全力歌颂反动影片《清宫秘史》，就是因为这部反对革命、歌颂改良的影片是他们进行资本主义复辟鸣锣开道的工具。他们实际上是为了通过古人来赞美资本主义和资产阶级改良主义的道路，并利用这部影片来迷惑群众，来为资产阶级改良主义涂脂抹粉。他们的最终目的就是为了推翻人民的江山，破坏我们的无产阶级专政；使革命胜利的果实落在资产阶级的手里。

围绕反动影片《清宫秘史》而展开的这一场严重的斗争，绝不仅仅是一部电影的问题，而是资产阶级同无产阶级两个阶级的斗争，是马克思列宁主义、毛泽东思想同资产阶级改良主义、修正主义思想的斗争，是资本主义复辟同无产阶级反复辟的斗争。归根结底，是资本主义同社会主义谁战胜谁的斗争。

中国人民在伟大领袖毛主席的领导下，前赴后继，浴血苦战，终于取得了反帝、反封建斗争的胜利。全国解放了，但是解放了的中国究竟往哪里去？胜利的果实究竟归于谁？千千万万革命烈士用他们的生命和热血所浇灌、生长起来的桃子究竟由哪个阶级来摘？这样重大的问题，不仅在当时，就是在现在都是中国社会各个阶级斗争的焦点。

资产阶级要从人民的手中争夺胜利的果实，他们要摘桃子。他们要刚刚获得解放的中国走资本主义的道路。党内最大的走资本主义道路的当权派是代表资产阶级来摘桃子的人物。

党内最大的走资本主义道路的当权派，在解放以后仍旧日夜梦想着资本主义的复辟，死抱着资产阶级的世界观不放，无限向往资产阶级改良主义，极力想使中国革命半途而废，大力发展资本主义。

毛主席说，一九四九年十月一日中华人民共和国的成立，标志了新民主主义革命阶段的基本结束和社会主义革命阶段的开始。党内最大的走资本主义道路的当权派却大唱反调，极力宣扬“巩固新民主主义秩序”，为在中国发展资本主义而奔走呼号。

就在反动影片《清宫秘史》在全国放映的前后，他到处游说，大做黑报告，滥发黑指示，极力颂扬资本主义制度的所谓“进步”和“光荣”，鼓吹“剥削无罪”，“造反无理”的谬论。马克思说：“资本来到世间，就是从头到脚，每个毛孔都滴着血和肮脏的东西。”［（１０）］他却胡说什么“中国不是资本主义太多了，而是资本主义太少了。”“要发展资本主义剥削，这种剥削是进步的。”（⑵⑶）“今天资本主义的剥削不但没有罪恶，而且有功劳”。大叫什么：“劳动人民不是反对剥削，而是欢迎剥削。”“如果资本家多了，剥削多了，那么，我们就越感到舒服。”他还恬不知耻地向资本家说：“工人的痛苦就是失业，就是怕没有人剥削，所以有人剥削比没有人剥削好。”“工人要你剥削，不剥削人家就苦得很。”“资本家也是为人民服务。”“你们有本事多剥削，对国家对人民都有利。”“剥削得越多，功劳越大，就越光荣。”“资本家的剥削是有历史功绩的，这个功绩是永垂不朽的”。他大肆宣扬“剥削合法论”，说什么“赚多少钱都是合法的，多到什么程度，花花绿绿，胭脂水粉、大吃大喝都是合法的。”他甚至学着小丑的腔调向资本家说：“资本家先生！我请求你剥削一下吧！剥削我就有饭吃，老婆孩子就能活下去，如果不剥削，就不得了。”

工人不接受他的这一套反动的臭理论，他便污蔑工人：“不懂政治，觉悟不高。”并以资本家的帮凶的口吻，恶狠狠地威胁工人说：“工人不听话，（资本家）要斗争（工人），这是合法的”。

与此同时，他还积极鼓吹发展农村的资本主义经济，大肆叫嚷“长期保护富农经济”，提倡“四大自由”（即放高利贷自由、雇工自由、土地买卖自由、经营自由）。主张大力发展“三马一犁一车式的农民”，发展富农经济。胡说什么“现在剥削是救人，不准剥削是教条主义，现在必须剥削，要欢迎剥削。关内难民到东北去，东北的富农剥削他，他就谢天谢地。”“雇人劳动，不叫剥削，它增加了社会财富。”还提出雇人耕种土地“没有限制”，“雇工种地是合法的，对群众也有好处”。声称“有剥削还可以做社会主义者。”“东北有一万富农党员也不怕。”企图使资本主义经济在农村中迅速泛滥开来。

党内最大的走资本主义道路的当权派为人吃人的资本主义剥削制度所唱的颂歌，就连资产阶级的御用学者、形形色色的新老修正主义的辩护士们，也都望尘莫及。

什么藤结什么瓜，什么阶级说什么话。党内最大的走资本主义道路的当权派，想的是资本主义，爱的是资本主义，讲的还是资本主义。他所贩卖的那一套人吃人的哲学，完全是为发展资本主义，维护血腥的剥削制度服务的。他的这种声音是吸血鬼和寄生虫们的声音，也是他自己那种肮脏的、丑恶的资产阶级灵魂的大暴露。

党内最大的走资本主义道路的当权派，自我辩解说他是“老革命遇到了新问题”。

什么“老革命遇到了新问题”！

难道竟有这样疯狂进行资本主义复辟活动的“老革命”？

难道竟有这样猖狂反对我们的伟大领袖毛主席，猖狂反对伟大的毛泽东思想的“老革命”？

如果真是“老革命”，那么，请问：

为什么你要在抗日战争爆发前夕，大肆宣扬活命哲学、投降哲学、叛徒哲学，指使别人自首变节，要他们投降国民党，叛变共产党，公开发表“反共启事”、宣誓“坚决反共”？

为什么你要在抗日战争胜利以后，提出“和平民主新阶段”的投降主义路线？

为什么你要在解放以后极力反对资本主义工商业的社会主义改造？反对农业合作化，大砍合作社？

为什么你要在社会主义三大改造完成以后，竭力宣扬阶级斗争熄灭论，积极主张阶级合作，取消阶级斗争？

为什么你要在三年困难时期，与国内外牛鬼蛇神遥相呼应，恶毒攻击三面红旗，鼓吹“三自一包”、“三和一少”的修正主义路线？

为什么你要在一九六二年还重新出版过去那种不要革命，不要阶级斗争，不要夺取政权，不要无产阶级专政，反对马克思列宁主义，反对毛泽东思想，宣扬腐朽的资产阶级世界观，宣扬反动的资产阶级唯心主义哲学的、欺人之谈的大毒草《论修养》？

为什么你要在社会主义教育运动中提出和推行形“左”实右的机会主义路线，破坏社会主义教育运动？

为什么你要在无产阶级文化大革命中，勾结另一个党内最大的走资本主义道路的当权派，提出和推行资产阶级反动路线？

答案只有一个：你根本不是什么“老革命”！你是假革命、反革命，你就是睡在我们身边的赫鲁晓夫！

十七年来，一小撮反革命修正主义分子在党内最大的走资本主义道路的当权派的支持下，向无产阶级发动了一个全面性的猖狂进攻，在政治、经济、文化、教育各个领域里放了大量的毒。在这次无产阶级文化大革命中，我们一定要遵照毛主席的教导，组织起浩浩荡荡的无产阶级革命的文化大军，彻底粉碎这一小撮反革命修正主义分子和党内最大的走资本主义道路的当权派的猖狂进攻，挖出我国修正主义的总根子，打倒赫鲁晓夫那样的个人野心家和阴谋家，防止这样的坏人篡党、篡国，防止资本主义的复辟，保证我国永不变色！

“宜将剩勇追穷寇”。我们的伟大领袖毛主席亲自发动和领导的这场无产阶级文化大革命，就是要亿万人民动员起来，穷追一小撮反革命修正主义分子，穷追背后支持他们的党内最大的走资本主义道路的当权派，夺取一切被他们篡夺了去的堡垒，让毛泽东思想占据一切阵地。正像林彪同志所说的，这次无产阶级文化大革命是一次“大战役，是对资产阶级和一切剥削阶级思想的总攻击”。我们一定要响应毛主席的伟大号召，高举革命的批判旗帜，勇敢地投入战斗，彻底批判和肃清以党内最大的走资本主义道路的当权派为代表的资产阶级反动路线在各方面的流毒；大破剥削阶级的旧思想，大立毛泽东思想。

斗争的道路是曲折的，发展是不平衡的，在前进的道路上是有阻力的，我们一定要克服种种困难，冲破一切阻力，把无产阶级文化大革命进行到底，绝不能半途而废。

把伟大的、战无不胜的毛泽东思想的红旗插遍全中国，让她永远永远地放射出灿烂的光芒！

我们敬爱的领袖毛主席亲自领导的无产阶级文化大革命运动胜利万岁！

（１）《毛泽东选集》第２卷，人民出版社１９５２年第２版，第５０８页。

（２）毛泽东：《在延安各界庆祝斯大林六十寿辰大会上的讲话》。

（３）（５）《毛泽东选集》第２卷，第６２６页。

（４）《毛泽东选集》第１卷，人民出版社１９５２年第２版，第１５６页。

（６）《列宁全集》第４卷，人民出版社版，第３３５—３３６页。

（７）《毛泽东选集》第１卷，第２７８页。

（８）《毛泽东选集》第３卷，人民出版社１９５３年第２版，第１０３１页。

（９）《毛泽东选集》第４卷，人民出版社１９６０年版，第１４７４—１４７６页。

（１０）马克思：《资本论》第１卷，人民出版社１９６３年第２版，第８３９页。

（原载《红旗》杂志一九六七年三月三十日，第五期；转载《人民日报》一九六七年四月一日）


王光美是刘少奇派的刽子手

1967.4

原清华工作组长叶林同志发言

    清华大学是党内头号走资本主义道路的当权派刘少奇亲自掌握下推行资产阶级反动路线的一个典型，我们必须把刘少奇和他提出的这条资产阶级反动路线彻底批倒、批深、批臭。

    现在，我要揭发刘少奇是怎样通过王光美在清华大学推行资产阶级反动路线的。

    一、王光美是刘少奇派到清华镇压革命群众的“特派员”

    王光美被派到清华来的时候，正是刘邓黑司令部派出的大量工作组遭到大专院校革命师生强烈反抗的时候。六月十八日北大发生了六　一八革命事件，震动了刘邓黑司令部，刘少奇生怕反对工作组的革命浪潮，会打破他们用工作组来扑灭文化大革命熊熊烈火的阴谋，于是一方面颠倒黑白地把北大六　一八革命事件说成是反革命事件，加以镇压，并通令全国照此办理。另一方面赶快派王光美到清华来，镇压反对工作组的革命群众。六月十九日，王光美一到清华园，就立刻亮出刘少奇的招牌，说“少奇同志要我来清华大学看大字报的”。当晚在工作组的会议上，王光美说：工作组进校十天了，还站不住脚，还控制不住局势，并表示她要来清华工作组工作。这些话说明了当时刘少奇对工作组还控制不住局势、对工作组镇压学生运动不力是很不满意的，也说明了刘少奇对革命群众革命浪潮是非常害怕的。派王光美来坐镇清华，就便于他把黑手直接伸向清华，把清华大学作为镇压文化大革命运动的试验场。

    二、王光美把斗争的矛头指向广大革命群众，转移了斗争大方向。

    六月二十一日，王光美一到清华工作组，就打听革命同学反对工作组的情况。看到蒯大富同学写在大字报上关于夺权问题的小批以后，当天晚上就在她召集的工化系部分同学座谈会上，拿出大字报上小批的照片向同学们介绍说　“大家要注意，人家要向你们夺权了，这是一场阶级斗争。”王光美这样说，就是为了挑动群众斗群众，动员群众来攻击蒯大富同学。

    王光美为什么对蒯大富同学这个夺权的小批那样害怕呢？就是因为这个小批讲出了一个真理，无产阶级文化大革命就是要向一小撮党内走资本主义道路的当权派夺权。王光美感到了夺权这句话的力量，害怕这句话会把群众动员起来造反，害怕群众起来造刘少奇等一小撮党内走资本主义道路当权派的反，把他们篡夺去了的大权重新夺回来，于是就急忙出来组织力量向蒯大富同学进行攻击。

    六月二十四日下午，当蒯大富同学受到围攻，提出要在大礼堂进行辩论以后，工作组里同志曾把这件事告诉王光美，王光美就对人说：“开辩论会好嘛，人家要向你们夺权了，是敌我性质的问题了，你们也应该说说话了。”她这些话实际上就是在下动员令，要工作组长亲自出马去镇压蒯大富同学。从此，就掀起了一场全校性的“反蒯斗争”。

    在六月二十七日大礼堂的辩论会上，由于蒯大富同学发言有理而工作组反驳却无力，王光美坐在甲所收听了大会发言之后，非常生气，说她“肺都气炸了”，污蔑蒯大富同学是打著“红旗”反红旗的典型，并埋怨“积极分子”为什么跟不上去，不能把他驳倒？她提出要学习她过去在农村“四清”的经验，要“亮典型”，“打活靶子”，要把蒯大富同学作为“典型”、作为“活靶子”来打。说既要在理论上把蒯大富同学批深批透，还要把他的组织活动查清。于是打击面迅速扩大，到处追查“蒯式人物”，打击了广大革命群众。

    王光美对镇压群众运动是不遗余力的，她精心策划镇压群众的方法，她强调批判大会要开得很有声势，发言人要层层选拔，会前要练兵预演。每次斗争大会之前的预演会，都是王光美亲自主持的，并且亲自动手修改发言稿。在她的导演下，“上纲”愈上愈高，一时，清华园内“反革命”、“反党分子”帽子满天飞，搞得人人自危，造成严重的白色恐怖气氛。

    虽然这样，但刘少奇和王光美还认为不足，对工作组继续施加压力，王光美为了挑动我们更狠地镇压革命群众，竟当著我们工作组长的面说：“我看你们一个副主任，两个副部长还斗不过一个小小的蒯大富。”王光美就是这样，尽在背后煽阴风，点鬼火，六月二十四日她要我们工作组长出面讲话，掀起了一场“反蒯斗争”，在造成了严重的白色恐怖以后，她还要我们火上加油，其用心何其毒也！

    三、在对待干部问题上，实行“打击一大片，保护一小撮”的反动路线。

    最近，《红旗》杂志编辑部调查员经过详细的调查，正确地、扼要地用许多事实，把清华大学工作组在干部问题上执行资产阶级反动路线中最重要最本质的东西揭露出来了，这是对刘少奇的资产阶级反动路线更加深刻的揭露和沉重的打击。

    王光美一进校，就把自己打扮成关心党的干部政策的样子，表面上说对干部要区别对待，对基层干部要采取“群众批评和干部自觉革命相结合”的办法，让他们“下楼”，“放包袱”，解放他们，这种名义上的“解放”，实际上是大搞人人检查，人人过关。这样做的结果，就把干部一下子统统打倒。

    另一方面，对于一小撮走资本主义道路的当权派却极力保护。刘少奇、邓小平这两个党内最大的走资本主义道路的当权派，生怕失掉他和他的党羽已经篡夺到的党政大权，总是竭力包庇、保护党内一小撮走资本主义道路的当权派。刘邓黑司令部还用召开三级干部会议等办法，把北京市一小撮走资本主义道路当权派保护起来，清华前校党委中几个走资本主义道路的当权派，就是用这些办法被保护在校外“避风”。对清华大学党内最大的走资本主义道路的当权派蒋南翔，更是百般保护，邓小平还亲自下了黑指示，不让蒋南翔回校。他的“理由”是，“时机还不成熟，一方面工作组控制不了，一方面蒋南翔检查不好，就下不了台”。

    当刘冰、胡健回校的时候，革命群众在工字厅门口给他们戴了高帽子，斗争了他们，这是革命群众的革命行动，王光美知道了以后，却大为不满，责问周赤萍：“谁让这么搞的？”还说：“不是决定了不许这样斗吗？”，“下不为例，这次作为一个经验教训”。

    从以上这些事实可以看出，刘少奇和王光美对革命群众是何等狠毒，一压再压，对干部打击一大片，要他们一再检讨；而对一小撮走资本主义道路的当权派则是何等关怀，一保再保。如果不把这个党内最大的走资本主义道路的当权派，资本主义复辟的总根子挖出来，那么，正如我们伟大的领袖毛主席所指出的：“那就不要很多时间，少则几年，十几年，多则几十年，就不可避免地要出现全国性的反革命复辟，马列主义的党就一定会变成法西斯党，整个中国就要改变颜色了。请同志们想一想，这是一种多么危险的情景啊！”

    四、王光美顽固地坚持资产阶级反动立场，积极配合刘少奇对抗中央文革小组，对抗毛主席的革命路线。

    正当刘少奇、邓小平等人疯狂镇压革命群众，实行“打击一大片，保护一小撮”而自鸣得意的时候，坚持贯彻执行毛主席革命路线的中央文革小组同刘邓黑司令部展开了针锋相对的斗争，在这场斗争中，王光美积极配合刘少奇对抗中央文革小组，对抗以毛主席为代表的无产阶级革命路线。

    七月上旬，中央文革小组就指出了工作组把矛头对准革命同学是方向的错误，在此前后，曾多次提出要撤销工作组。但是刘邓黑司令部却疯狂地加以反对。这些情况王光美都是知道的，但是她不给工作组透露，相反的她还继续组织两次全校性的斗争大会，对抗中央文革。到了七月中旬，刘少奇看到事情有些不妙了，感到再大搞下去是不行了，于是一面布置退却，一面又准备倡狂反扑。

    七月十三日，王光美就传来刘少奇黑指示，说李小忠的“小三家村”不要搞了，要制止“副作用”。于是工作组就决定，不搞全校性的批判，改为由两个系去批判。

    七月中旬，当中央文革小组听到蒯大富同学被工作组打成“反革命”以后，曾找蒯大富同学谈话，这是中央文革对革命同学的关怀和支持，王光美却在背后散布流言蜚语，攻击中央文革，说：“就这么谈一两次活，也不到群众中做更多的调查研究工作，就能认为他是革命的？”为了和中央文革唱对台戏，在中央文革找蒯大富同学谈话后不久，王光美就专门找蒯大富同学班上的其他同学座谈，说蒯大富是错误的，应当批判，煽动这些同学继续“反蒯”。后来，中央文革小组领导同志为了帮助王光美认识错误，曾找王光美谈话，但她还极力反抗。申辩“反蒯”斗争是做得对的。为了对抗中央文革，对抗毛主席的革命路线，王光美就拼命收集材料，特别是在毛主席刚回到北京的那几天，王光美特别注意抓材料，她亲自组织人整理关于蒯大富同学的材料，一会儿要写大事记，一会儿要写报告，报告亲自改了又改，有了一个初稿，就马上送给刘少奇看。一面又继续再改，说要把情况写得很突出　企图证明“反蒯斗争”是正确的，“反干扰”是必要的。王光美并说，在定稿之前，还要送给刘少奇看看再印。这样做的目的是很明显的，就是为了给刘少奇准备炮弹，进攻中央文革，炮打无产阶级司令部，对抗毛主席的革命路线。

    刘少奇根据王光美提供的材料，就在毛主席决定撤销工作组的前一天的中央常委会上，大讲工作组有成绩，大部分工作组是好的，还胡说什么清华工作组的两个报告他都看了，没有问题等等，极力为资产阶级反动路线作辩护，并作出不撤工作组的黑决定。

    第二天，毛主席亲自决定撤销工作组　提出工作组是阻碍群众运动的绊脚石。但刘少奇还是竭力抵抗。刘少奇七月二十九日在人大会堂的讲话，就是一篇对抗毛主席指示的黑讲话，对抗无产阶级革命路线的黑讲话。

    在刘少奇报告的前几天，王光美就回去了，说她不准备来了。但刘少奇报告后，她又突然来到清华，说：“我不能在工作组困难时期放手不管。”她把毛主席决定撤销工作组，看作是工作组处在困难时期，这说明了她是准备来对抗毛主席的决定的。

    事实正是如此，她这次来到清华园，一反常态，坚持要在公开场合露面，她从来是不到食堂吃饭的，但那天晚上，她一定要同我一起去吃晚饭。后来，大礼堂开工作组问题的辩论会，她又一定要到大礼堂去，我几次叫她不要去，但她最后还是跑去了，她一跑上台就大讲她和刘少奇有生活上的关系，她讲这些话是别有用心的。一方面就是要抬高这个党内头号走资本主义道路的当权派的身价，把刘少奇看成是党和国家的化身，另一方面，更阴险的是，正当毛主席批评了刘少奇的时候，她却跑出来大嚷什么群众“热爱”刘少奇，企图用群众“拥护”、“热爱”的幌子来抗拒毛主席的批评，向毛主席示威，反对毛主席。王光美接著又大讲工作组是有成绩的，也有错误，她对工作组有她自己的看法，但现在不讲。她这些话就是企图蒙蔽群众，阻止群众揭发工作组执行的资产阶级反动路线。王光美和刘少奇唱的是一个调子，扮演双簧，都是在对抗毛主席关于撤销工作组的正确决定，抵制毛主席对错误路线的批评，公开对抗毛主席的革命路线，反对毛主席。他们这种行动是何等倡狂，何等恶毒！

    七月二十九日以后，王光美突然要到女生宿舍去住，要到食堂去参加劳动。难道这个资产阶级分子真的要去同吃同住同劳动吗？不是的，她这样做，是为了坚持资产阶级反动路线，捞取政治资本，企图蒙蔽和欺骗一部分同学，保护刘少奇，对抗毛主席的革命路线。她到同学中去进行阴谋活动后，回到工作组还自鸣得意地说：“不少同学还是有认识的，还是能肯定工作组成绩的”，又说：“让蒯大富上台也好，他上了台实行残酷镇压，可以教育大家。”她这些话充分暴露了她的反动的本质。

    八月二日，当总理要她回去，不要再呆在清华园时，王光美公然抗拒地说：“我听那个上级的？让我来参加劳动是少奇同志要我来的，他也是我的上级。”王光美就是如此嚣张地对抗总理的指示！这就完全暴露了事实真相，王光美到清华园来对抗毛主席的革命路线是受刘少奇指使的，是刘少奇在反对毛主席，在对抗毛主席的无产阶级革命路线。

    五、王光美到清华来，除了镇压清华大学的文化大革命以外，还乘机大肆吹捧刘少奇。

    王光美一遇机会就吹捧这个党内头号走资本主义道路的当权派，她在公开场会也讲几句要活学活用主席著作的话，但是一谈到具体问题时，她就常常引用刘少奇的黑活。她极力吹捧刘少奇的黑《修养》，当有的同志反映工作中遇到困难时，她不是让别人去学习毛主席的最高指示，却要大家去看黑《修养》，说可以从中找到答案。她散布这个黑《修养》的毒素，是为了提倡奴隶主义和个人主义，使大家做资产阶级反动路线的驯服工具，舒舒服服地演变成修正主义。

    王光美从来不放弃抬高刘少奇地位的机会，把刘少奇作为党中央的化身。在一次开大会之前，一个系文革主任把发言稿交给王光美审查，发育稿中最后一句话是：“今后要在毛主席的领导下，把无产阶级文化大革命进行到底。”王光美别有用心地在毛主席三个字的前面加上“党中央”三个字，改为“今后要在党中央和毛主席的领导下，把无产阶级文化大革命进行到底。”在王光美心目中的党中央，就是刘少奇，刘少奇就是她心目中的党中央，她是处心积虑地想把刘少奇　驾于我们伟大领袖毛主席之上，为刘少奇篡党篡政制造舆论准备。

    从上面这些情况可以看出，王光美是刘少奇这个党内最大的走资本主义道路的当权派派来清华园镇压群众运动的“钦差大臣”和“特派员”。清华大学工作组在刘少奇直接掌握下，一方面镇压清华大学的广大革命群众，把几百名革命群众打成“反革命”，“反党分子”；一方面又打击清华大学广大干部，把大批好的和比较好的干部打成“黑帮”，保护以蒋南翔为首的一小撮党内走资本主义道路的当权派。

    这些铁的事实，是任何人也否定不了、抵赖不掉的。现在，党内一小撮走资本主义道路的当权派，企图把对干部“打倒一切”的罪名，强加在革命小将的头上，强加在无产阶级革命派的头上，强加在无产阶级司令部的头上，妄图挑拨干部和革命群众的关系，破坏革命的“三结合”，破坏无产阶级革命派的夺权斗争，这是一个大阴谋，我们必须彻底揭穿。清华大学文化大革命的实践证明，革命的小将们，无产阶级革命派们，他们是坚决地一贯地同刘少奇制定的资产阶级反动路线作斗争的，他们是忠实地执行毛主席的革命路线的，是忠实地执行毛主席所制定的干部路线的。他们正在按照毛主席制定的干部路线；批判“打击一大片，保护一小撮”的资产阶级反动路线，清除这条反动路线所带来的严重恶果，一些被工作组打成“黑帮”的干部已经站起来和革命群众一起闹革命。党内一小撮走资本主义道路的当权派企图颠倒黑白，混淆是非，挑拨离间，制造混乱，从中捞一点救命的稻草，那完全是狂费心机，痴心妄想，是绝对办不到的。

    打倒刘少奇！

    彻底批判资产阶级反动路线！

    毛主席的无产阶级革命路线胜利万岁！

    最最敬爱的伟大领袖毛主席万岁！万岁！万万岁！

    （清华大学《井冈山》一九六七年四月十一日）


高举毛泽东思想伟大红旗，展开群众性的批判斗争，把党内最大的走资本主义道路当权派批倒斗臭！

《解放日报》编辑部1967.04.02

新的战斗号角响了！

《红旗》杂志发表了《爱国主义还是卖国主义？──评反动影片（清宫秘史）》、《在干部问题上的资产阶级反动路线必须批判》、《“打击一大片，保护一小撮”是资产阶级反动路线的一个组成部分（一九六六年六、七两月清华大学工作组在干部问题上执行资产阶级反动路线的情况调查）三篇文章，深刻地揭露了党内最大的走资本主义道路的当权派、提出资产阶级反动路线的某某人，如何疯狂地进行资本主义复辟活动，猖狂地反对我们伟大领袖毛主席、反对伟大的毛泽东思想的一系列滔天罪行；揭露了他根本不是什么“老革命”，而是假革命，反革命。把这样一个中国的赫鲁晓夫式的个人野心家揪出来示众，是全国革命人民的大喜事！是毛主席的无产阶级革命路线的又一伟大胜利！我们热烈欢呼这一伟大胜利！

毛主席教导我们：“凡是要推翻一个政权，总要先造成舆论，总要先做意识形态方面的工作。革命的阶级是这样，反革命的阶级也是这样。”一九五○年围绕反动电影《清宫秘史》而展开的一场严重的斗争，绝不仅仅是对一部影片的评价问题，而是无产阶级同资产阶级两个阶级的斗争，是马克思列宁主义、毛泽东思想同资产阶级改良主义、修正主义思想的斗争，归根结底，是资本主义复辟同无产阶级反复辟的斗争。党内最大的走资本主义道路的当权派，以及反革命修正主义分子陆定一、周扬和当时的中央宣传部常务副部长胡××等，一再抗拒毛主席的指示，把彻底的卖国主义的《清宫秘史》吹捧成是“爱国主义”的影片，拚命抵制对它的批判，就是为了美化帝国主义，鼓吹资产阶级改良主义，攻击革命群众运动，为资本主义复辟鸣锣开道。不仅如此，这个党内最大的走资本主义道路的当权派，除了在抗日战争前后犯了一系列严重罪行以外，建国十七年来，还在政治、经济、文化、教育各个领域内散布了大量的修正主义毒素，欠下了无产阶级和革命人民一大笔债。现在，是我们向他算总账的时候了。我们不但要彻底批判《清宫秘史》这部反动影片，而且更要彻底批判这个党内最大的走资本主义道路的当权派，更好地肃清各个领域里的修正主义流毒，彻底粉碎阶级敌人在我国实现资本主义复辟的罪恶阴谋。

无产阶级文化大革命是一场触及人们灵魂的大革命，是一场从思想上挖掉修正主义根子的大革命。当前开展的对党内最大的走资本主义道路当权派的批判，标志着这场思想革命发展到了一个新的更加深入的阶段。复辟反复辟的斗争深刻地反映在人们的头脑里。因此，我们不仅要从党内走资本主义道路当权派手中夺回被他们篡夺的党、政、财、文大权，还要从思想上展开夺权斗争。我们必须通过对党内最大的走资本主义道路当权派的批判，迎头痛击资产阶级在意识形态领域里的一切挑战，用战无不胜的毛泽东思想，把资产阶级思想批透、批臭。只有这样，无产阶级所掌握的大权才是牢不可破的、不可动摇的。

毛主席说：“历史告诉我们，正确的政治的和军事的路线，不是自然地平安地产生和发展起来的，而是从斗争中产生和发展起来的。一方面，它要同‘左’倾机会主义作斗争，另一方面，它又要同右倾机会主义作斗争。不同这些危害革命和革命战争的有害的倾向作斗争，并且彻底地克服它们，正确路线的建设和革命战争的胜利，是不可能的。”长期以来，以毛主席为代表的无产阶级革命路线，同党内最大的走资本主义道路当权派提出的资产阶级反动路线，一直进行着尖锐激烈的斗争。党的八届十一中全会，宣告了以毛主席为代表的无产阶级革命路线的胜利，宣告了资产阶级反动路线的失败。现在，我们要进一步从思想上彻底肃清这条资产阶级反动路线的流毒。这是当前两个阶级、两条道路、两条路线斗争的一场大决战，我们一定要在这场大决战中夺取完全的、彻底的胜利。

当前，无产阶级革命派和广大革命群众，正遵循毛主席的教导，胜利地进行革命的大联合和革命的“三结合”。在这夺权斗争的关键时刻，提出批判党内最大的走资本主义道路的当权派，会不会分散力量、妨碍夺权斗争呢？不会！恰恰相反，通过对党内最大的走资本主义道路的当权派的批判，把他的罪行充分暴露出来，可以使我们更好地掌握斗争的大方向，矛头对准这一小撮开火，从而在共同的斗争中，为实现革命的大联合更好地奠定政治基础、思想基础。也正因为彻底批判了这一小撮，可以使我们更好地划清党内一小撮走资本主义道路的当权派同犯有严重错误但还不是反党反社会主义分子的界限，划清提出资产阶级反动路线的人同执行这条反动路线的人的界限，从而促使更多的干部回到毛主席的无产阶级革命路线上来，大大推动革命的“三结合”。

无产阶级文化大革命是一场空前广泛、空前深入的群众运动，自始至终要相信群众，依靠群众，尊重群众的首创精神，让群众自己教育自己，自己解放自己。现在，在这场彻底批判党内最大的走资本主义道路的当权派的斗争中，同样要发动最广大的革命群众参加批判，参加斗争。我们要组织起浩浩荡荡的无产阶级革命的文化大军，向资产阶级和一切剥削阶级思想发动总攻击。

无产阶级文化大革命，开创了大立毛泽东思想的新纪元。这样一个古今中外史无前例的伟大的革命群众运动，是活学活用毛主席著作的最好的大学校。当前批判党内最大的走资本主义道路当权派的群众性的斗争，是无产阶级文化大革命的一个新的更加深入的阶段。在这场斗争中，我们无产阶级革命派和广大革命群众，必须更高地举起毛泽东思想的伟大红旗，更好地活学活用毛主席著作，以战无不胜的毛泽东思想武器，彻底批判和肃清党内最大的走资本主义道路当权派提出的资产阶级反动路线在各方面的流毒，彻底粉碎这一小撮的猖狂进攻。我们坚信，通过这一场群众性的批判斗争，战无不胜的、光芒万丈的、光焰无际的毛泽东思想，必将大大普及！亿万革命群众掌握毛泽东思想的水平，必将大大提高！

（原载上海《解放日报》一九六七年四月二日社论，转载《人民日报》一九六七年四月五日。）


刘西尧在中国科学院“向刘邓黑司令部发动总攻击誓师大会”上的讲话

刘西尧1967.04.06

〖中国科学院召开“向刘邓黑司令部发动总攻击誓师大会”，周恩来联络员刘西尧在会上讲了话。〗

同志们：

毛主席亲自发动、亲自领导的史无前例的无产阶级文化大革命进入了新的阶段，这就是亿万人民起来批判党内最大的走资本主义道路当权派，修正主义总根子，对他们进行总攻击的新阶段。根据毛主席的指示，《红旗》杂志第五期发表了评论员《在干部问题上的资产阶级反动路线必须批判》和戚本禹同志的《爱国主义还是卖国主义？》这两篇重要文章，这是当前全国极其重大的政治事件，是当前无产阶级文化大革命的新的进军号，标志着无产阶级文化大革命进入了更加深入的新阶段。党内最大的走资本主义道路当权派以及一小撮反革命修正主义分子的丧钟敲响了。这是毛泽东思想的伟大胜利！是以毛主席为代表的无产阶级革命路线的伟大胜利！

刘少奇在很长时间里一贯地对抗毛主席的革命路线，反对毛主席、反对毛泽东思想，进行反革命的阴谋活动。尤其是在解放十七年以来，更是在政治、经济、文化、教育等各个领域内，越来越猖狂地反党、反社会主义、反毛泽东思想，大肆推行修正主义路线，梦想实现资本主义复辟。刚才夏皮诺同志、张本同志已系统地揭发了刘少奇反毛泽东思想的滔天罪行，这里我不重复，我就自己亲身经历的二件事情说一说。

刘少奇在抗战以前就是右倾机会主义分子，就是投降主义者。在抗日、解放战争时期我在新四军第五师工作，刘少奇的得力打手郑位三，对抗毛主席、党中央的指示，在日本帝国主义打通京汉线时，毛主席、党中央指示新四军第五师北进大力发展河南，郑位三公然违抗毛主席、党中央指示，使新四军第五师陷入一个完全孤立的地位。郑位三为什么有那么大的胆，看来，他的后台就是刘少奇。抗日战争刚胜利，毛主席就提出“蒋介石已经在磨刀了，因此，我们也要磨刀”。但就在毛主席提出这一英明指示后不久，刘少奇就抛出“和平民主新阶段”，郑位三就积极推行刘少奇的“和平民主新阶段”这个投降主义纲领，在新四军第五师中造成极坏的影响，使新四军第五师受了极大的损失。刘少奇反党反毛主席、反毛泽东思想是一贯的长期的。这里说的仅仅是其中一点一滴而已。

至于刘少奇的黑《修养》，毛主席已指出来了，是脱离现实的阶级斗争，脱离革命，脱离政治斗争，闭口不谈革命的根本问题是政权问题，闭口不谈无产阶级专政问题。是宣扬唯心主义，是提倡个人主义和奴隶主义的，是反对马克思列宁主义、毛泽东思想的，是攻击毛主席的，是为资本主义复辟制造舆论鸣锣开道的。这个中国的赫鲁晓夫的滔天罪行，真是罄竹难书，他是我国资本主义、修正主义、大大小小党内走资本主义道路当权派，一切牛鬼蛇神的总后台，是全党全国人民的死敌。大敌当前，我们必须把他们彻底打倒，让他们永世不得翻身。

我们许多同志包括我个人在内，因为活学活用毛主席著作不够，世界观没有改造好，阶级嗅觉很差，脑筋里还有奴隶主义思想，都在不同程度上受到毒害，执行过刘、邓资产阶级反动路线，现在是我们猛醒的时候了，是彻底同刘、邓资产阶级反动路线决裂的时候了。同志们让我们紧急动员起来，高举伟大的、战无不胜的毛泽东思想伟大红旗，广泛开展群众性的批判斗争，把党内最大的走资本主义道路当权派彻底打倒，把党内最大的走资本主义道路当权派的一切反革命修正主义理论批深、批透、批倒、批臭，夺取无产阶级文化大革命的新的决定性胜利。毛主席教导我们：“你们要关心国家大事，要把无产阶级文化大革命进行到底！”这就是当前我们国家和世界最大的大事。

同志们：中国科学院的无产阶级文化大革命在毛主席、党中央、中央文革小组的领导下，在周总理的亲自指导下，取得了很大的胜利，无产阶级革命派打倒了张劲夫反党集团，把权夺过来了。现在摆在我们科学院无产阶级革命派面前的任务是十分艰巨的，“宜将剩勇追穷寇”，我们一定要在当前这个大好形势下面把科学院里面一切修正主义的东西，张劲夫反党集团长期以来所执行的刘邓反革命修正主义路线批深批透批倒批臭，完成一斗二批三改的任务，把无产阶级文化大革命进行到底。最近毛主席党中央决定，科学院的机构体制要作新的改变，在这样的形势下我们一定要更加高举毛泽东思想伟大红旗，更好地狠抓革命，猛促生产，进一步把刘、邓资产阶级反动路线批深、批透、批倒、批臭，把无产阶级文化大革命进行到底。不要因为机构改变而引起一些不必要的思想波动，要关心国家大事，要破“私”立“公”，打倒“私”字，一切从革命利益出发，从无产阶级文化大革命利益出发，一定要把党内最大的走资本主义道路当权派和他的黑《修养》批深、批透、批倒、批臭，把科学院的无产阶级文化大革命进行到底！把科学院建设成为红彤彤的毛泽东思想的大学校。

打倒刘少奇！

打倒邓小平！

批臭黑《修养》！

誓死保卫毛主席！誓死保卫党中央！

誓死保卫以毛主席为代表的无产阶级革命路线！

无产阶级文化大革命胜利万岁！

伟大的中国共产党万岁！

全世界无产者联合起来，全世界人民团结起来，在战无不胜的伟大的毛泽东思想红旗下奋勇前进！

我们心中最红最红的红太阳毛主席万岁！万万岁！


把中国的赫鲁晓夫彻底批臭

王洪文1967.04.07

（上海市革命委员会革命群众组织代表，上海工人造反总司令部负责人王洪文）

戚本禹同志的《爱国主义还是卖国主义？》一文吹响了从政治上、思想上彻底打倒党内头号走资本主义道路当权派的战斗号角。

戚本禹同志揭发的党内头号走资本主义道路当权派的黑话，充分暴露了他那一副地地道道的资产阶级孝子贤孙的丑恶嘴脸。什么“中国不是资本主义太多了，而是资本主义太少了”，“今天资本主义的剥削不但没有罪恶，而且有功劳”，“剥削得越多，功劳越大，就越光荣”，“劳动人民不是反对剥削，而是欢迎剥削”，“如果资本家多了，剥削多了，那么，我们就感到舒服”，这真是混帐逻辑，把我们工人阶级的肺都气炸了。这是十足的资产阶级的代理人，十足的奴才相！

我们伟大领袖毛主席谆谆告诫我们：“要特别警惕象赫鲁晓夫那样的个人野心家和阴谋家，防止这样的坏人篡夺党和国家的各级领导。”

这个党内头号走资本主义道路的当权派就是象赫鲁晓夫那样的个人野心家和阴谋家。我们工人阶级是国家的主人，我们最关心伟大祖国的前途和命运，最关心保证我国永不变颜色。我们绝不允许这样的野心家和阴谋家继续招摇撞骗，要坚决把这个中国的赫鲁晓夫拉下马，让他靠边站，把他彻底批臭！

我们要揭露他背着毛主席盗用职权，网罗党羽，搞全国范围的资本主义复辟的大阴谋，把他在上海的党羽，彻底斗倒，斗臭。

我们要彻底批臭他提出并全力推行的资产阶级反动路线，彻底揭发他和他的党羽在上海无产阶级文化大革命中犯下的滔天罪行。

我们要彻底揭露他几十年来的反动言行，揭他的老底，同他算总帐。特别要清算他和他的党羽为上海反动资产阶级服务，迫害上海工人阶级的罪恶活动。

我们要彻底批判他的反对革命、反对阶级斗争、反对无产阶级夺权、反对无产阶级专政、反对毛泽东思想的大毒草《修养》，彻底清除它在上海的流毒。

毛主席教导我们：“凡是敌人反对的，我们就要拥护；凡是敌人拥护的，我们就要反对。”

我们认清了中国的赫鲁晓夫的资产阶级反动路线的假革命、反革命本质，我们要更加坚决地执行毛主席的无产阶级革命路线，和中国的赫鲁晓夫展开针锋相对的斗争。他挑拨离间，大搞群众斗群众，我们就坚决按毛主席的指示实行无产阶级革命派的大联合。他要保护他那些反革命修正主义党徒，搞“打击一大片，保护一小撮”，我们就坚决执行毛主席的干部政策，团结大多数，打击一小撮。他用资产阶级的世界观、虚伪的处世哲学和腐朽的生活方式来腐蚀我们，我们就坚决照毛主席的教导，永远保持谦虚、谨慎、不骄不躁和艰苦奋斗的革命作风。

毛主席教导我们：“革命战争是群众的战争，只有动员群众才能进行战争，只有依靠群众才能进行战争。”我们要发动一场人人动脑、人人动口、人人动笔的搞臭中国的赫鲁晓夫的群众性批判运动。

我们上海工人阶级最最崇拜我们伟大的领袖毛主席，最最热爱战无不胜的毛泽东思想。毛主席是当代最伟大的马克思列宁主义者，是世界革命的伟大导师，是我们心中最红最红的红太阳。毛泽东思想是当代马克思列宁主义的顶峰，是最高最活的马克思列宁主义。

党内头号资产阶级代理人反对毛主席，反对毛泽东思想，我们就要彻底批倒他，彻底搞臭他，让他永世不得翻身！

（载《人民日报》一九六七年四月七日）


高举无产阶级的革命的批判旗帜

《人民日报》编辑部1967.04.08

在无产阶级革命派夺权斗争的凯歌声中，一个新的伟大战役开始了。

我国亿万革命群众，奋起千钧棒，以笔作刀枪，对党内头号走资本主义道路的当权派发起了猛烈的总攻击，对他所提出的资产阶级反动路线，对他所著的大毒草《修养》，展开了革命的大批判。

《红旗》杂志发表的《在干部问题上的资产阶级反动路线必须批判》和《“打击一大片，保护一小撮”是资产阶级反动路线的一个组成部分》，以及戚本禹同志所写的《爱国主义还是卖国主义？》等三篇文章，吹响了这次伟大战役的进军号。

早在去年五月，毛主席就指出：混进党里、政府里、军队里和各种文化界的资产阶级代表人物，是一批反革命的修正主义分子，一旦时机成熟，他们就会要夺取政权，由无产阶级专政变为资产阶级专政。这些人物，有些已被我们识破了，有些则还没有被识破，有些正在受到我们信用，被培养为我们的接班人，例如赫鲁晓夫那样的人物，他们现正睡在我们身旁，各级党委必须充分注意这一点。党内头号走资本主义道路的当权派，就是这样的赫鲁晓夫式的人物。

把党内头号走资本主义道路的当权派，把资产阶级反动路线，批倒、批深、批臭，就必将给予党内一小撮走资本主义道路当权派以致命的打击，促进无产阶级革命派大联合，实现革命的“三结合”，推动无产阶级革命派的夺权斗争，推动粉碎资本主义反革命复辟逆流的斗争，必将带来无产阶级文化大革命的新胜利！

当前，无产阶级革命派的夺权斗争，正处在决战阶段。我们批判党内头号走资本主义道路的当权派，要着重批判他在干部问题上的资产阶级反动路线，批判“打击一大片，保护一小撮”这个反动路线的组成部分，彻底肃清它的流毒，把大批受资产阶级反动路线迫害和打击的革命干部解放出来。

以毛主席为代表的无产阶级革命路线，同以党内头号走资本主义道路当权派为代表的资产阶级反动路线，在干部问题上，从来是针锋相对的。毛主席亲自主持制定的二十三条和十六条都明确指出：大多数干部是好的和比较好的；要逐步做到团结百分之九十五以上的干部；对犯错误的干部要实行“惩前毖后、治病救人”的政策；重点是打击党内一小撮走资本主义道路的当权派。可是，党内头号走资本主义道路当权派伙同另一个最大的走资本主义道路当权派，抛出了资产阶级反动路线，反其道而行之。他们把大批革命干部打成“黑帮”、“反党分子”，竭力阻挡干部起来革命，使干部和群众的关系严重对立。这种情况，今天还在极大地妨碍革命的“三结合”，破坏无产阶级革命派的夺权斗争。

在这场伟大的批判斗争中，受资产阶级反动路线迫害和打击的干部，要勇敢地站出来革命。执行过错误路线的干部，要立即和党内一小撮走资本主义道路当权派划清界限，和资产阶级反动路线划清界限。一切要革命的干部，都要坚决支持广大革命群众，和他们一起彻底批判“打击一大片，保护一小撮”的资产阶级反动路线，集中火力揭露和打击一小撮反革命修正主义分子和背后支持他们的党内头号走资本主义道路当权派。革命的“三结合”，是在阶级斗争的大风大浪里形成的。参加“三结合”的革命干部，是在汹涌澎湃的群众运动洪流中考验出来的。

我们批判党内头号走资本主义道路的当权派，一定要同各地区、各部门、各单位的斗、批、改任务紧密结合起来。十七年来，正是这个中国的赫鲁晓夫，在文学、史学、哲学、政治经济学、教育学、新闻学等各个领域，在党、政、军、工、农、商、学各界，扶植和保护了党内一小撮走资本主义道路当权派和一小撮资产阶级反动学术“权威”，散布了大量的修正主义毒素。在关键时刻，这些牛鬼蛇神总要在他们的后台老板鼓动下，纷纷出笼，跳出来向党发动猖狂进攻。而党内一小撮大大小小的走资本主义道路当权派和一小撮形形色色的资产阶级反动学术“权威”，正是这个中国的赫鲁晓夫推行反革命修正主义路线的基干力量。一定要看到，无产阶级革命派和广大革命群众集中火力斗争本地区、本部门、本单位党内一小撮走资本主义道路当权派，就是斩断党内头号走资本主义道路当权派伸向各个领域的黑手；而彻底批判党内头号走资本主义道路当权派，又必将把各单位的斗、批、改提到更高的水平。

我们批判党内头号走资本主义道路的当权派，必须彻底清算十七年来以他为代表的资产阶级反动路线。

十七年来，以毛主席为代表的无产阶级革命路线在党内占据着统治地位。它象一条红线，贯穿在建国以来的历史中。在这条革命路线的指引下，我国的社会主义革命和社会主义建设取得了一个又一个伟大胜利。

但是，必须清醒地认识，党内两条路线的斗争由来已久，从未间断。十七年来，一条以毛主席为代表的无产阶级革命路线，一条以党内头号走资本主义道路当权派为代表的资产阶级反动路线，在党内进行着尖锐复杂的斗争。这两条路线斗争的焦点，是中国走什么道路的问题。

以毛主席为首的无产阶级革命派，代表中国广大劳动人民和世界革命人民的根本利益，坚定地引导中国人民走社会主义道路。

毛主席指出：“当人民推翻了帝国主义、封建主义和官僚资本主义的统治之后，中国要向那里去？向资本主义，还是向社会主义？……事实已经回答了这个问题：只有社会主义能够救中国。”

党内头号走资本主义道路的当权派，代表中国资产阶级的利益，适应帝国主义和一切反动派的需要，同毛主席的教导唱反调，妄图实现中国历史的大倒退。就是这个人，为资本家剥削喝采，为富农经济叫好。就是这个人，反对毛主席提出的农业、手工业和资本主义工商业的社会主义改造，拚命鼓吹“四大自由”。就是这个人，宣扬“阶级斗争熄灭论”，主张阶级调和。就是这个人，反对总路线、人民公社、大跃进，竭力鼓吹“三和一少”、“三自一包”。就是这个人，在社会主义教育运动中推行形“左”实右的机会主义路线。就是这个人，为反动的资产阶级在政治、经济、文化、教育等各个领域内向无产阶级发动的猖狂进攻，鸣锣开道。这个人的野心，是要在中国发展资本主义和实现资本主义复辟，也就是要把中国拉回到半封建半殖民地的老路上去。

因此，彻底批判和清算十七年来以党内头号走资本主义道路当权派为代表的资产阶级反动路线，是摆在无产阶级革命派和广大革命人民面前的一个战斗任务。

目前无产阶级文化大革命中两条路线的斗争，就是十七年来两条路线斗争的继续和发展。只有彻底批判和清算十七年来的资产阶级反动路线及其在各个领域内的流毒，才能使广大革命群众懂得两条路线斗争的尖锐性、必要性和艰巨性，从中吸取经验教训，更自觉地坚持毛主席的无产阶级革命路线，把无产阶级文化大革命进行到底。

我们批判党内头号走资本主义道路的当权派，特别要深入批判他的欺人之谈的《修养》。这本书，是他推行资产阶级反动路线的理论基础和思想基础。对《修养》这本书的批判，是批判资产阶级反动路线的一个重要内容。

《修养》这本书，完全脱离现实的阶级斗争，脱离革命，脱离政治斗争，闭口不谈革命的根本问题是政权问题。这本书，是要资产阶级“修养”，不要无产阶级专政。这本书，宣扬唯心主义，提倡资产阶级个人主义，提倡奴隶主义。这本书，是反马克思列宁主义，反毛泽东思想的。按照这本书，舒舒服服地关在小屋子里去“修身养性”，就只能是舒舒服服地演变成修正主义。这本书一版再版，不仅流毒全党全国，甚至流毒世界，害人不浅。在无产阶级文化大革命中，有些干部由于受了《修养》的骗，中了《修养》的毒，妨碍他们积极投身于革命的群众运动，盲目地执行了资产阶级反动路线。

受蒙蔽、受毒害的同志，不要再上《修养》这本书的当了。一定要全身心地投入群众运动的火热斗争中去，经风雨，见世面，在斗争中考验自己，锻炼自己，改造自己。对这本书的彻底批判，一定要联系自己的思想，触及灵魂的深处，大破资产阶级的世界观，粉碎党内头号走资本主义道路当权派套在自己身上的精神枷锁。这是一场破私立公的革命，是用毛泽东思想战胜资产阶级和一切剥削阶级思想的革命。只有打碎这个精神枷锁，才能轻装前进，真正同资产阶级反动路线彻底决裂，站到以毛主席为代表的无产阶级革命路线一边来。

毛主席教导我们：“有比较才能鉴别。有鉴别，有斗争，才能发展。真理是在同谬误作斗争中间发展起来的。马克思主义就是这样发展起来的。马克思主义在同资产阶级、小资产阶级的思想作斗争中发展起来，而且只有在斗争中才能发展起来。”

这一场伟大的群众性的批判运动，就是一场大破资产阶级思想、大立毛泽东思想的革命群众运动。亿万群众在批判这个党内头号走资本主义道路当权派的过程中，在批判反革命修正主义分子所散布的修正主义毒素的过程中，一定能够更好地掌握和运用毛泽东思想这个战斗的武器，把活学活用毛主席著作的群众运动推向一个新高潮！

（载《人民日报》一九六七年四月八日，社论）


批倒中国的赫鲁晓夫

《光明日报》编辑部1967.04.08

“钟山风雨起苍黄，百万雄师过大江。”

《红旗》杂志发表的《在干部问题上的资产阶级反动路线必须批判》《“打击一大片，保护一小撮”是资产阶级反动路线的一个组成部分》，以及戚本禹同志的《爱国主义还是卖国主义？》等三篇文章，吹响了向党内头号走资本主义道路当权派、中国的赫鲁晓夫发起总攻击的战斗号角！一场埋葬中国的赫鲁晓夫的空前规模的革命群众运动，正在我们伟大的祖国兴起。

毛主席说：“历史告诉我们，正确的政治的和军事的路线，不是自然地平安地产生和发展起来的，而是从斗争中产生和发展起来的。一方面，它要同‘左’倾机会主义作斗争，另一方面，它又要同右倾机会主义作斗争。不同这些危害革命和革命战争的有害的倾向作斗争，并且彻底地克服它们，正确路线的建设和革命战争的胜利，是不可能的。”长期以来，在历史发展的每一个关键时刻，党内头号走资本主义道路的当权派，总是顽固地站在资产阶级反动立场上，打着“红旗”反红旗，提出一整套反革命修正主义路线，同毛主席的无产阶级革命路线相对抗，妄图扭转中国革命的航向，千方百计地要把中国革命引向歧途。

特别是中华人民共和国成立十七年来，他利用他所窃踞的党政要职，变本加厉地推行反革命修正主义路线，猖狂地反党反社会主义反毛泽东思想。他对党对人民犯下的滔天大罪，真是“罄南山之竹，书罪无穷；决东海之波，流恶难尽。”

毛主席指出：“世界上一切革命斗争都是为着夺取政权，巩固政权。而反革命的拚死同革命势力斗争，也完全是为着维持他们的政权。”党内头号走资本主义道路当权派的一系列罪恶活动，集中到一点，就是要复辟资本主义，篡党、篡政，夺无产阶级的权，专无产阶级的政。如果让他的阴谋得逞，那末，人民的江山就要改变颜色，千百万人头就要落地，马克思列宁主义的党就会变成修正主义的党，变成法西斯党，无数革命先烈用鲜血换来的胜利果实，就会付之东流。

中华人民共和国成立十七年来，在我们党内，两条路线斗争是十分激烈的。我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席，在每一个重要历史关头，针锋相对地同中国的赫鲁晓夫展开了坚决的斗争，批判他的修正主义路线，掌稳了航船，保证我国沿着社会主义的方向，破浪前进！现在，彻底批判中国的赫鲁晓夫的反革命修正主义路线，肃清它的流毒的决战时刻，已经来到了。这是一场空前规模的全国性的群众性的大批判、大斗争。这场斗争，是无产阶级同资产阶级的大斗争，是马克思列宁主义、毛泽东思想同修正主义思想的大斗争，是资本主义复辟同无产阶级反复辟的大斗争。归根结底，是资本主义同社会主义谁战胜谁的大斗争。

毛主席教导我们说：“敌人是不会自行消灭的。无论是中国的反动派，或是美国帝国主义在中国的侵略势力，都不会自行退出历史舞台。”和历史上一切反动派一样，中国的赫鲁晓夫，也是不打不倒的。我们必须穷追猛打，打他个落花流水，片甲不留！

要彻底批倒党内头号走资本主义道路的当权派、中国的赫鲁晓夫，就必须发动广大革命群众。只有发动广大革命群众，才能使一小撮反革命修正主义分子，以及背后支持他们的党内头号走资本主义道路当权派陷入革命群众的汪洋大海之中，才能使他们原形毕露，才能把他们长期以来所散布的大量毒素统统挖出来，暴露在光天化日之下；只有发动广大革命群众，才能肃清他们的流毒，铲除他们的影响，挖掉修正主义的根子，防止资本主义的复辟。

要搞好这场大批判，首先必须突出无产阶级政治，必须紧紧抓住两个阶级、两条道路、两条路线的斗争这个纲，从政治上、思想上、理论上，彻底批判以党内头号走资本主义道路的当权派为代表的资产阶级反动路线，彻底肃清它在各个领域内的恶劣影响。无产阶级文化大革命，是一场触及人们灵魂的大革命，是大破剥削阶级旧思想，大立毛泽东思想的大革命，是从思想上挖掉修正主义根子的大革命。当前批判党内头号走资本主义道路当权派的斗争，是一个关系重大的决定性的战役。

长期以来，中国的赫鲁晓夫在政治、经济、文化、教育等各个领域，在文化领域的文、史、哲、经等各个部门，招降纳叛，结党营私，包庇和扶植了一伙人，大搞资本主义复辟活动。只有彻底摧垮中国修正主义的总后台，才能把这一批反动的家伙挖出来，才能完成一斗二批三改的伟大历史使命。

中国的赫鲁晓夫，是无产阶级文化大革命中资产阶级反动路线的炮制者。这条反动路线，一方面把大批革命群众打成“反革命”，另一方面，在干部问题上，“打击一大片，保护一小撮”。只有彻底批判这条反动路线，才能有助于无产阶级革命派思想革命化，肃清反动路线在革命派内部的流毒，实现革命派的大联合。只有彻底批判这条反动路线，才能把受打击的大批干部解放出来，才能更好地贯彻毛主席的唯一正确的干部路线，团结大多数，打击一小撮。在这个基础上，才有可能实现革命的“三结合”。

在批判中国的赫鲁晓夫的大斗争中，特别要批判他的修正主义代表作：《修养》。在一九六二年再版的这本书，是他篡党篡政的总纲领，是他搞资本主义复辟的宣言书，是他炮制资产阶级反动路线的理论基础。这本书，不要革命，不要阶级斗争，不要无产阶级专政，宣扬腐朽的资产阶级世界观，宣扬反动的资产阶级唯心主义哲学，是一株彻头彻尾的反对马克思列宁主义、反对毛泽东思想的大毒草。我们必须把它彻底批深，批透！

战无不胜、攻无不克的毛泽东思想，是我们进行大批判的最强大最锐利的武器。在当前这场大批判、大斗争的群众运动中，我们必须更好地活学活用毛主席著作，把学习毛主席著作的群众运动，推向更新的高潮，把我国办成一个毛泽东思想的大学校，让毛泽东思想的万丈光芒，永远照耀全世界。

革命的工人、农民、解放军指战员、革命干部、革命知识分子和革命青少年，一切无产阶级革命派，让我们在光焰无际的毛泽东思想指引下，把党内头号走资本主义道路当权派、中国的赫鲁晓夫批倒，批臭！

（载《光明日报》一九六七年四月八日，社论；转载《人民日报》一九六七年四月九日）


紧紧掌握斗争的大方向

《人民日报》编辑部1967.04.10

无产阶级文化大革命所要解决的根本矛盾，是无产阶级同资产阶级两个阶级、社会主义同资本主义两条道路的矛盾。党内一小撮走资本主义道路的当权派，是最主要最危险的敌人。集中力量打击党内一小撮走资本主义道路的当权派，这是无产阶级文化大革命从始到终都要坚持的斗争大方向。

我们人民解放军在支持左派广大群众的斗争中，面临着极其尖锐激烈的阶级斗争，情况是错综复杂的。当前，党内一小撮走资本主义道路的当权派，不甘心他们的失败，正在勾结牛鬼蛇神，网罗社会渣滓，用极其阻险毒辣的手段，拚命转移斗争目标，对无产阶级革命派进行疯狂的阶级报复，掀起了一股资本主义复辟的反革命逆流。在这两个阶级、两条道路、两条路线决战的关键时刻，我们每个干部战士，一定要高举以毛主席为代表的无产阶级革命路线的伟大红旗，牢牢掌握斗争的大方向，紧紧地和广大左派群众站在一起，坚决把斗争矛头对准党内一小撮走资本主义道路的当权派。我们考虑和处理一切问题，都必须从这个大方向出发，都必须服从这个大方向，在任何时候，任何情况下，都绝对不允许把矛头指出革命群众。否则，就会走到邪路上去，就会犯方向的错误。

党内一小撮走资本主义道路的当权派，对于人民解放军响应毛主席的伟大号召，坚决支持左派广大群众，怕得要死，恨得要命。他们极力混淆黑白，颠倒是非，造谣惑众，挑拨离间，玩弄种种阴谋诡计，妄图破坏人民解放军和无产阶级革命派的血肉联系，把斗争矛头引向革命群众。我们必须保持高度的革命警惕，及时识破和粉碎阶级敌人的一切阴谋诡计，严防坏人利用专政工具镇压革命群众和革命干部。

我军每一个干部战士必须明确地认识到：对待群众的态度，对待无产阶级革命派的态度，是毛主席无产阶级革命路线同资产阶级反动路线的重要分界线，是辨别斗争大方向是否正确的主要标志，也是检验我们阶级立场的试金石。

毛主席说：“我们站在那一边？……必须站在人民群众这一边，绝不能站到人民敌人那一边去。这是一个马克思列宁主义者的根本立场问题。”

我们人民解放军是伟大统帅毛主席亲手缔造和培育的、毛主席的亲密战友林彪副统帅直接领导的无产阶级革命军队。在无产阶级文化大革命中，我们必须自觉地坚决执行毛主席的无产阶级革命路线，全心全意地支持左派广大群众。我们一定要站稳无产阶级的革命立场，坚定不移地站在无产阶级革命派一边，绝不能有半点含糊。我们一定要想无产阶级革命派所想，急无产阶级革命派所急。和他们心连心，同呼吸，共命运，作他们的坚强后盾。

革命小将是无产阶级文化大革命中涌现出的新生力量，是在阶级斗争的大风大浪中锻炼成长的，是保卫毛泽东思想、保卫毛主席无产阶级革命路线的英勇战士。他们始终体现着革命的大方向。他们为无产阶级文化大革命建立的不朽功勋，他们为祖国革命人民作出的伟大贡献，是任何人所抹煞不了的。当然，在这样史无前例的大革命运动中，他们不可能没有缺点，难免会犯这样那样的错误。但是，这同他们的伟大功绩比较起来，只不过是十个指头中的一个指头。毛主席教导我们：不应当将那些非本质方面、非主流方面的问题，看成为本质和主流，以致迷惑了自己的方向。我们对左派群众组织，不能只从枝节上去看，只从一时一地一事去看，而要从无产阶级文化大革命群众运动的发展过程，从两条路线斗争的大方向上去看，肯定他们的本质和主流，满腔热情地帮助他们克服缺点，改正错误。绝不能因为他们有某些缺点错误，就另眼相看，不积极支持他们。在革命群众组织之间，不能片面支持一方，压制另一方。对于他们之间的意见分歧，应该帮助他们通过整风，通过自我批评，通过正常的讨论、辩论，求得在大方向一致的基础上团结起来，共同对敌。

党内一小撮走资本主义道路的当权派，别有用心地抓住革命群众组织前进中的某些缺点和错误，攻其一点，不及其余，极力夸大，肆意歪曲，甚至无中生有，制造谣言，拚命往他们脸上抹黑，企图把他们一棍子打死。他们并且暗中操纵，竭力扶植已经垮了台的“保字号”组织，使它们死灰复燃，重新抬头，压制无产阶级革命派，把一些革命闯将重新打成“反革命”。他们这样干，就是向无产阶级革命派反攻倒算，进行阶级报复。我们人民解放军在支持左派工作中，必须充分地认识和重视这个问题。否则，就会犯绝大的错误。我们应该在任何时候，在任何情况下，都要把斗争的矛头指向党内一小撮走资本主义道路的当权派，指向党内最大的走资本主义道路的当权派，指向本地区、本部门党内走资本主义道路的当权派，都要坚决为无产阶级革命派撑腰。我们誓同左派广大群众团结在一起，战斗在一起，胜利在一起。

我们支持左派的斗争，最根本的首要的，就是要高举毛泽东思想伟大红旗，活学活用毛主席著作，突出无产阶级政治。我们要相信群众，依靠群众，坚持群众路线。我们要非常谦虚，非常谨慎，不折不扣地按党的方针政策办事。这样，就能克服困难，及时改正工作中的缺点，紧紧掌握斗争的大方向，胜利地完成毛主席交给我们的艰巨而又伟大的任务。

（载《人民日报》一九六七年四月十日，社论）


王光美回答清华大学红卫兵的审问

王光美1967.04.10

〖第一次审问。地点：清华中央主楼。时间：晨六点半左右（已谈过好一会儿）〗

问：刘少奇为什么说：“清宫秘史”是爱国主义的？

王：我从来没有听少奇同志讲过这个片子是爱国主义的。少奇同志肯定没有讲过。我相信毛主席，毛主席总会调查清楚的。

（同学要她穿上去印尼的衣服出去斗，王光美不干。）

问：这衣服一定要穿上！

王：就不穿！

问：穿也得穿，不穿也得穿！

王：（软下来，指身上的衣服）这已经是会客的衣服了。

问：（严正）什么会客？今天是斗你！

王：这衣服我不穿，穿不上去。

问：那你到印尼怎么穿的？

王：那时是夏天，又是雅加达。

问：那你到拉赫尔怎么穿的？

王：反正我这不穿。

问：告诉你，今天是斗你。不老实，小心点！

王：就是死了也没什么。

问：死？我们还要留着你这个活宝呢。穿上！

王：我们好好谈谈好不好？

问：谁跟你谈？告诉你，今天是斗争你。

王：（翻脸）反正你们不能侵犯我人身自由。

问：（哄堂大笑）你是三反分子老婆、反动的资产阶级分子、阶级异己分子，别说大民主，小民主也不给，一点不给，半点不给。今天，是对你专政，没有你的自由。

王：谁说我是三反分子老婆？（打断）

问：我们。

王：反正我不穿。我犯了错误，批、斗都可以。

问：你犯罪！今天就是要斗你，以后还要斗，穿上！

王：（沉默）

王：（搭讪指着身上的皮大衣）这已经是会客了，是阿富汗送的。他们说我找样子，就是这件。

问：我们就要你穿去印尼的那一套。

王：那是夏天的。冬天有冬天的衣服，夏天有夏天的，春有春天的。这夏天的现在不能穿，要春天的，我可以派人去拿。

问：去你的吧！什么夏天、冬天、春天的、会客的、访问的，资产阶级一套我们不懂。

王：毛主席讲过，要注意气候，随时换衣服。（大意）

问：（众笑）去你的吧！毛主席讲的是政治气候。按你的立场，现在穿皮大衣也冷死了。

问：我问你，你访问拉赫尔时更冷怎么也穿了？穿上！只要冻不死就行。你穿不穿？

王：不穿。

问：好！给你十分钟，到6：45再看。不穿你试试看，我们说话是算数的。

王：（不讲、沉默）……

问：王光美，你对把刘少奇拉下马怎么看？

王：这是大好事，中国可以不出修正主义。

问：我们还要把刘少奇拉来斗。总有这一天的，你信不信？

王：你们斗吗，可以斗么。……（沉默）

问：不理她10分钟。到时候有你好看。

王：你们……，我可以打电话叫人把春天衣服拿来。

问：那不行！

王：这是绸子的，太冷了。

问：你穿上再披上大衣么。

问：“冻死苍蝇未足奇。”

王：如果我真反毛主席，那冻死就活该。

问：你就是反对毛主席。

王：我现在不反，将来也不反。

问：少跟她罗嗦。好了，还有7分钟。

（沉默）……

王：我穿上这鞋子好不好。（指带来的尖鞋）

问：不行！都穿上。

王：你们没有权利。

问：我们就有这个权利！今天是斗争你，我们要怎么斗就怎么斗，没有你的自由。你那套真理面前人人平等的臭理论还是收起来吧。我们是革命群众，你是反革命臭婆娘，你混淆不了阶级阵线！（时间到。捉鬼队员给王穿妖衣）

王：等会儿。（大家不理她，穿。王光美耍赖一屁股坐在地上不让穿，后终于还是被拉起来穿上了。）

问：这不是穿上了吗？（王曾说，太小了，穿不上）

王：你们武斗，你们违反毛主席指示。

（众念：“革命不是请客吃饭……”）

王：谁反对毛主席指示就……（被打断）

（众念：“顽固分子，实际上是顽而不固……”）

（王光美无奈，只得自己动手，老老实实地穿上透明丝袜和高跟鞋。大家给他带上特制“项链”，照相）

王：你们强制手段。

问：胡扯！是你侮辱我们。你穿上这套衣服去印尼与苏加诺吊膀子，丢尽了中国人民的脸，你侮辱了全中国人民。你还想倒打一把。对你这个反动的资产阶级分子、清华园里的头号大扒手，对你就是要强制。

（众念：“凡是反动的东西，你不打，他就不倒”。）

王：我是不是，将来再看。

问：怎么，你想翻案吗？（众摆她罪恶勾当）

王：（抵赖）希望你们好好调查一下。

问：我问你，“打击一大片，保护一小撮”是谁干的？

王：真正的革命者是勇敢的，是勇于正视事实的。“十大命令”，我批评过叶林，我说叶林让广播是做蠢事。后来我们是打击面扩大了，我们是反击假左派。当时我们认为是假左派。……反正“打击一大片，保护一小撮”肯定不是我，也不会是杨天放。谁是真革命的，谁干的谁自己承认。是谁说清华园是黑窝的，是谁说宁可怀疑99个也不放过一个黑帮……真正的革命者就要敢于站出来，谁干的谁自己承认。

问：（指出她昨天晚上与刘少奇说“打击一大片，保护一小撮”是蒯大富干的）

王：根本没有。

问：是不是要对质。你们晚上6：00讲的。

王：（尴尬）我欢迎你们做我的家庭工作。

（因其女不愿与王见面，未对质）

问：我们当然要做你的家庭工作。

问：我问你，大批辅导员上楼，批近处是谁干的？

王：那是甘小杰的“许克敏纪要”干的。

问：不对。你们把“许克敏谈话纪要”打成“反党纲领”，难道你会允许大家按“反党纲领”去做。明明是你们自己干的，还要倒打一把。

问：你说，为什么打击基层干部，而何东昌倒在香山休养，刘冰、胡健在北京饭店，蒋南翔，同学提了多少回，你们就是不斗。

王：问我不知道，北京饭店是在开会。蒋南翔情况我是反映了。中央有同志批示（我不能说）不让拉回来斗。

问：派工作组的目的是什么？

王：同意派工作组当时中央常委会决定。当然毛主席不在，刘少奇要负主要责任。但真正他派的，只有我一个人。

问：就你这一个人就打多少革命群众成反革命？害了多少人？

王：我们没定一个反革命。

问：你赖不了“打击一大片，保护一小撮”的事实！

王：事实总是事实，应根据事实得出结论，这才是毛泽东思想。

问：不对。立场是主要的。你们站在反动的立场上就是看革命群众的阴暗面，反对文化大革命。我们看的事实，收集的事实就是和你不同。

王：现在有人推卸责任……，如果是真正的革命左派应敢于承认事实。……怀疑一切是错误的，是谁提出的？

问：你们怀疑革命的一切，打击一切革命群众、干部。

王：反正“怀疑一切”不是我的思想，更不是刘少奇的思想，我们是反对“怀疑一切”的。

问：你们反对革命群众怀疑你们，你们对怀疑你们怕得要死。

王：我是共产党员，我怕什么，舍得一身剐……

问：你要干什么？（呼口号）

王：你们这样，总有一天我……

问：（气急、骂）大扒手、反动资产阶级分子，给中国人民丢脸，揭事实。（给苏加诺点烟）

王：我认为我没丢脸。那天是告别宴会，他坐在我旁边，我是女主人……应尊重印尼习惯。

问：去你的吧！我们不懂那套洋规矩。和苏加诺这种坏家伙鬼混。

王：当时苏加诺还是有进步性的，……外交……

问：你说，你把多少同学打成反革命，我们这里就有不少。

王：反正我们只批过，没有打成反革命。

问：谁让你反“假左派”的？

王：不是刘少奇。是工作组问我，是叶林、杨天放，他们说蒯写了一个夺权的批语，还有反映了与现在根本不同的片面情况，我就根据这些同意了。

问：刘少奇做了什么指示？

王：刘少奇对清华指示很少。

问：那你卖菜是谁让的？捞政治资本。

王：那是毛主席对刘少奇说：“王光美为什么过去四清时三同现在不三同啦？……”主席说：“可以参加劳动，……这样可以接受批评。”我听了很感动，就去劳动了。

问：那你老老实实劳动啊？为什么三个饭厅去卖菜。

王：走三个饭厅，不是因为接触不广吗？（众大笑，揭其事实）

王：这件事刘涛也对我提过意见，我正在考虑。

问：（笑后又问）你回答：“打击一大片，保护一小撮”到底是谁推广的？

王：的确不是刘少奇。

问：蒯大富是谁定的反革命？

王：与刘少奇无关，也肯定没定反革命。

（在同学摆出事实驳斥后王光美语无伦次，几次说法不一，先说肯定没定；

一会儿说：我对工作组说这样做法不好（反蒯）。

一会又说：我说我们不要过早地定反革命。）

问：“假左派”“打着红旗反红旗”不是反革命是什么？

王：不是左派也不一定是右派，“打着红旗反红旗”，是由于世界观未改造好，不能算反革命。

问：（众笑）王光美，我问你！反蒯的批判会你审查了没有，所谓“练兵”是不是你审查的。

王：是我听过的。

问：会上好多人骂蒯是反革命是你批准的吗？

王：我是听了他们讲的，我听了后，记下意见，晚上回去汇报。

问：你赖不了！发言中蒯被打成反革命是你批的！你说刘指示很少，你不回去。可你又说晚上回去汇报，这里有矛盾！……

王：我觉得当时的确有许多人散布“怀疑一切”。

问：你说谁？

王：有，但人数不多。

问：你交待。保蒋南翔是谁指示的？

王：蒋南翔性质未定的话是我讲的。但你们前后的话都不讲，只讲这句是断章取义。

问：同学对蒋恨死了，你却说性质未定，不让斗，这不是保他是什么？你知道不知道？

王：我不知道。你们试试看，将来你们工作中不要犯错误。

问：你们的错误和我们犯错误有质的不同。

王：工作组当时一进校什么都不知道，对蒋不定是正确的。如果我们那时不积极收集材料……我们七月中旬的三次斗黑帮大会就开不成那样，就不会有那样高的水平。

问：（大笑，讽刺地）那么你还有“功”啦！是“有功之臣”了。

王：错误是由我负责。有成绩应归功于毛泽东思想。

问：你还有功呢？你的功就是镇压群众和干部，如果不是毛主席，我们都要逼死了，真是恬不知耻！

王：……

问：你对批判“修养”怎么看？

王：这本书是唯心的，不谈阶级斗争，我同志报上发表的《红旗》评论员文章的几句话。至于反毛泽东思想主观上我是不同意，是世界观没有改造好。

问：对戚本禹同志批《清宫秘史》的文章怎么看？

王：这部片子是彻头彻尾的卖国主义的，戚本禹同志批得很深很对，这部片子刘少奇没有说是爱国主义的，我和他一起看的，当时只看了一半，以后天亮了看不清了，他什么也没说。这是肯定的，他没说过。我和他一起看的，我知道肯定没说过。

问：照你这么说，刘少奇没错了。

王：刘少奇是有责任的，52年毛主席曾对他说过这片子是卖国主义的，做为一个负责人不组织批判是很大的错误。

问：这算什么大错，仅仅是失职的错嘛。

王：是失职或更大的错误。

问：照你这么说戚本禹同志在造谣了？

王：是不是有另外人假借刘少奇的名义说过这些话。

问：好！你昨天晚上说“戚本禹曾经和我一个支部，我知道他”后来在我们逼问下，才说“戚本禹是好同志”现在原形毕露了。

王：（恬不知耻）你们造谣，不是你们逼问，我自己主动讲的。

问：你觉得这文章写的对不对？这是毛主席看过的！

王：是吗？是主席看过的吗？我觉得还是从革命利益出发，从事实出发，如实向毛主席汇报情况。

问：戚本禹同志文章针对的是谁你清楚吗？

王：那他提的的确是刘少奇。

问：你对戚本禹同志提出的问题怎么看？

王：有的是刘少奇的责任，有的不是刘少奇讲的。

问：那么《红旗》上在造谣？刘不是走资本主义道路当权派？

王：相信毛主席，相信群众，过去就是相信不够才犯了错误。我在刘少奇身边工作了十几年，我觉得有出入，反正有许多不是刘少奇的事。说他是党内最大的走资本主义道路的当权派，我直接没感到这一点。

问：那叫叛徒集团自首是怎么说的？

王：这不是他指示的，是一个负责同志提建议他同意过的。

问：是谁？

王：我不说！

问：你包庇！快说。

王：（沉思一会）是柯庆施建议的，刘少奇同意了。

问：（气愤）不许你污蔑柯老！

王：反正我说话你们不相信，你们可以去调查好了。我告诉你们，王前是个坏人，她造谣泄私愤，你们不要上当。不相信我就算了。

问：王光美你说，你对刘少奇是党内最大的走资本主义道路的当权派怎么看？

王：我主观上还认识不到这个水平。反正在八届十一中全会以前主席许多事委托刘少奇、书记处处理，发生的事他要负责，但现在他靠边站了，不负责了，不当权了么。在反动路线时他是走过一段资本主义道路的。

问：就是反动路线这一点？

王：当然不止。凡是犯路线错误都走资本主义一段道路。

问：山西老区互助组的批示，是错的，是他批的。合作社发展太快，他求稳，说要慢一些。62年他对困难的估计过分。但“三自一包”“四大自由”谬论出来他是不赞成的，单干也是不赞成的。他那时许多关键时刻还是坚持社会主义的。──这些错误发展下去，中国就要走向资本主义了。

问：照你这么说，刘少奇是有缺点错误的走社会主义道路的当权派了？

王：他主观上是要走社会主义道路的，但世界观未改造好，又是负责地位，会把中国引向资本主义的，发展下去是危险的。

问：刘少奇宣扬“红色资本家”，说剥削好，也是主观上走社会主义道路吗？

王：刘少奇是讲了很多的错话，你们是指50年他在天津的讲话，当时我也在，我知道的，有许多话是很错误的。当时天津有一种过“左”的情绪，不少人要消灭剥削阶级，是毛主席派他去纠偏的，他一些话是纠偏讲的，现在大字报上的话与他讲的有出入。

问：这么说，讲“工人就得剥削”是对的？

王：有些是错的。有的这样讲是对的，有的这样讲不好。这不能脱离环境。比如一个资本家与他座谈说剥削是罪恶，那开一个厂就大罪，再开一个厂罪就更大了。刘少奇说只要对国富民强有好处，开厂剥削，这样的剥削是需要的，工人也需要这样的剥削。这是特定条件下讲的，现在有人砍头去尾地讲这句话。

问：那鼓吹和平民主新阶段，散布对蒋介石的迷信是谁呢？

王：那不只他一个人。根据报纸上的报道，绝不是一个大责任，停战协议（决议）上写“和平、民主”很明显嘛。他现在把责任担起来，勇于承担责任。（众笑：这么他还是英雄了？）就是勇于承担责任么。

问：那你说，还有谁？

王：不用说了吧。

问：不行！迷信蒋介石的人要查出来。

王：我是中央工作人员，要保密。你们可以去查查报纸，有公开文章的！

问：那刘少奇贪污金皮带圈，金鞋拔呢？

王：金皮带圈、金鞋拔子是有这么回事。他做白区工作，随时有逮捕危险，是应该身上带些东西的。谢飞同志虽然我不认识，我觉得她很好，临走什么也没拿。王前这人就不好，把这两样东西拿走了。当时许多人赞成离婚，王前妨碍少奇同志工作。……

问：你又来挑拨离间！

王：反正我听说王前不好，你们不信任我就算了。

问：“红色资本家”是谁提的。

王：不知道！反正不是刘少奇，他只说进步资本家。

问：你是否说过王光英这个大资本家好，还要拉他入党？

王：王光英不是大资本家，最多是中产阶级、民族资本家。他剥削是剥削，可是……，你们可以调查一下，他是否可以起进步资本家的作用。他不愿当资本家，说资本家名声太臭，要求入党，党给他任务，让他做资本家的工作。

问：什么党？你们的刘邓党！你说你妈妈是干什么的？是否是剥削？

王：她开幼儿园，不是剥削，是集体福利，是好事，带出来的孩子比我们自己养的还好。

问：胡说！她雇一个孤儿干什么的！这孤独被折磨死了！

王：她没有剥削孤儿，我知道，没剥削。后来她（孤儿）有病还照顾得挺好的！

王：主席不是说要认真吗，现在明明许多干的是好事都说成是坏事，你们要认真调查。

（众骂：“反动资产阶级分子”“本性不改”“阶级异己分子”）

问：你现在对刘少奇到底怎么看？

王：说他一辈子反革命，不反资本主义我没有充分材料。

（同学要她戴上项链）

问：你说！江青同志叫你出国不要戴项链，你为什么非要戴上？

王：江青同志是要我不要带别针，没说带项链的事，但问题是一样的。

问：胡扯！你是三反分子！

王：我不是！

问：你对打碎王槐青墓碑怎么看？

王：我赞成。我立碑是错误的。

问：你对你们工作组问题怎么看？

王：一分为二嘛。我在清华犯了错误，忠实积极地执行了，带括号的“创造性”地执行了刘、邓反动路线，主持了对铁成、蒯大富的辩论会。

问：一分为二，你是顽固不化，又是纸老虎，终究要变成不齿于人类的狗屎堆！什么辩论会？有限制自由的辩论会？

王：没有，6．27会我主持，没有限制蒯的自由。后来限制自由是蒯大富自己要求的，说要保障人身安全，当时我还批评叶林这么做不对呢。

问：（逼）那你说红旗调查员的文章怎么样？

王：红旗调查员文章……（不语，同学吵，逼后，大声嘶听）就是有很大的片面性！

问：好，记下来。

王：记就记，我说的，怕什么！“怀疑一切”肯定不是工作组搞的，更不是刘少奇搞的。清华，我们的问题肯定是右倾主义，是路线错误，我们是右倾不是形“左”实右。反正这“怀疑一切”肯定不是工作组搞的，我没有这个思想，刘少奇也没有这个思想。

问：那你说是谁？

王：反正有人。蒯大富不是“怀疑一切”，他就没有怀疑刘少奇。他要去中央，他是让我送他去的，他是信任我的！

问：无耻！蒙骗人家还夸耀。现在谁都看透你这个反动的资产阶级分子的本质了。

王：我不是反动的资产阶级分子，我是毛主席的共产党员。真理就是真理，可能是有资产阶级反动路线的影响。

问：你敢否定革命小将？

王：（恨，斜眼，用眼角看人）真正的爱护小将，应该是什么就说什么，不能歪曲事实来爱护革命小将……（被打断。众：你放毒！）如果你们摆事实讲道理，就让我把话讲完。毛主席说：坏话，好话，反对的话都要听，要让人把话讲完，你们要不摆事实不讲道理，那我就不讲了，你们斗吧！

问：我们就是要斗你这个反动资产阶级分子，清华园的大扒手。

王：我不是，我是共产党员。

问：你不要给我们党脸上抹黑了。干的丑事还少啦！桃园四清你干了些什么！

王：对四清材料你们了解了多少，你们都找什么人了解？你们下去五天，我待上一年了，比你们了解，你们要认真调查。

问：去你的。桃园经验臭透了。一会儿你听听。

王：桃园经验是好的，不是坏的。但有缺点有错误。

问：（大伙耻笑她），有功、有功。那么后十条看来也是好的，有缺点、有错误吧？

王：根据第一个十条，许多人下去搞试点，摸情况。彭真搞了好几个省的试点，根据一些情况，搞了好多政策界限，看来清规戒律是多了一些。我们下去的时候都是双十条，中央规定的。后十条是刘少奇改的，有些清规戒律，但精神是好的，是毛主席叫他修改的。

问：这么说后十条棒极了。

王：后十条有好的部分，但有形而上学，繁琐哲学，一些政策界限强调得过多，成清规戒律束缚了群众运动。

（群众气极，给她“打扮”后照相）

王：谢谢你们。你们不应该侮辱我。

（念：“革命不是请客吃饭”……）

问：对你就是要专政。让你现现原形，你不舒服吗？你不舒服了就说明我们是革命行动。

王：我承认我犯了右倾机会主义的错误……

问：你是形“左”实右，打着红旗反红旗。

王：我是右倾了。

问：你还右倾啊，再“左”一些，我们都要逼死了。“打击一大片”你还右倾啊？

王：那个材料我看了，有很大的片面性。我们一进去就宣布对干部既往不咎的。

问：（举许多事例）你说把辅导员、基层干部挂起来是谁干的？

王：刘少奇根本不同意。他批评了。

问：杨天放揭发了。

王：杨天放不可靠。

问：刘少奇是镇压无产阶级文化大革命的罪魁祸首，你认为怎么样？

王：（避而不答）他是要负主要责任的。6、7月是他干的，但以后就不能归他。

问：归谁？你说！

王：他路线错误有影响，不能全归他，他有责任。

问：那蒯大富反革命很久翻不过来，谁负责？

王：蒯大富反革命不是刘少奇定的，刘少奇没跟我说过蒯大富是反革命。

问：刘少奇7．29讲话反对毛主席。（李世权一事）

王：李世权的那件事，毛主席这样说可以，刘少奇这样时候、地方，这样说是不恰当的。

问：什么不恰当，他反毛主席。

王：少奇同志从来没有反对过毛主席。……他从来没有主观上要反毛主席。

问：刘克思是谁说的？

王：刘克思是王前造谣。她不是个好人。

问：他在《修养》中大骂有人要全党尊重他……是谁！

王：那是什么时候出版的。他不是骂主席，那指的是洛甫。

问：那62年再版时为什么不修改、反而把斯大林都删了。

王：那不知道。他是坚决反修的。他改的地方有档案在，你们有条件就去查。毛主席说要出刘选，他不积极，后成立编辑委员会，要他修改出书，他看过一遍，有的是编辑委员会改的，他没注意，你们可以去查嘛。我知道，他是不反斯大林的，“九评”，“两论”，他都参加起草的。

问：戚本禹同志的文章你怎么看？

王：批这电影很对、该批。

问：不对，要害是揭开了“老革命”的画皮，暴露了假革命、反革命的本质。

王：“言者无罪，闻者足戒”。

问：胡说！你顽固到底死路一条。我们就是要把刘少奇拉下马！

王：拉下马我同意，别人领导比他领导对党更有利。

问：王光美，你对戚本禹同志提的几个问题怎么看？（念戚本禹同志的文章最后的几个问题）

王：（1）没讲过。我不知道。（指老革命遇到新问题、疯狂进行资本主义复辟、猖狂反对毛主席三个问题）

（2）我等待毛主席讲话，等毛主席讲最后一句话。刘少奇并不是梦寐以求资本主义，他是想搞社会主义的，说猖狂复辟不是那样，愿意搞社会主义的。他特别谈了一些防修、反修、反资本主义复辟的问题，他经常想，但想不出办法，无办法没有水平，无魄力象毛主席这样搞文化大革命。他是考虑避免修正主义复辟的。我认为他最大的错误是没有提倡全党全民大学毛泽东思想，从他的地位、重要性、毛主席对他的信任来看，应很早就提出的。但他66年才提出，这是他最大的错误。

（3）他没有反对过毛主席，更没有什么猖狂。他有违反毛泽东思想的地方，有不少是世界观问题。

（4）他没有大肆宣扬。他是想保存革命有生力量。当时白区损失极大，日本人又要进攻，因为一些人不知名，影响并不大，就让他们自首了。北京61个人，天津几十个人。至于自首书的措词，什么“坚决反共”他不知道的。

（5）起草的文件，中央是看过的，当然他要检讨，但同一个文件他提出过积极练兵。当时这些是可能造成不好的影响。

（6）他反对资本主义改造？没有！在天津讲话是错误的，但改造资本家他是积极赞成的。合作社问题他是同意过一些同志的意见，主要是邓子恢干的。

（7）八大报告是有缺点，但是这并不是他一个人的问题。八大决议好象也有错误。……主席没看过……这是很匆忙的，刘少奇决议好象看的也很匆忙。不过文件出来很久了。毛主席、党中央未表态。

（8）这不是刘少奇说的。他只是对困难估计过分了。可能是会助长歪风滋长。

（9）刘选编委员会叫他审查的，他对此不积极。（王光美对谁指使大量翻印，流行国外，不敢回答）

（10）他是过分强调了阶级斗争，过分强调了扎根串连。有些话使人感到农村漆黑一团。

（11）对6、7月之前我同意毛主席大字报观点。6、7月后他也要负责任。是不是都要他负责，那我就不了解情况了。

（王光美被带下去斗争）

王：我知道，反正你们是尽量丑化我。

问：你本来就是这样，你自己搞的、做的还害什么羞，这叫还你本来面目。

（王光美准备“坐牢”，将毛巾、牙刷……什么都带来了。）

问：王光美，你怕不怕？

王：我怕什么。我不怕。

（一边说，一边换衣服，手发抖，东西都放不好）

王：我要喝开水。

问：下面有。

王：喝完开水我可要小便去。

问：无耻！去吧！

（王坐下喝水，连帽子都戴歪了，喝了水，上厕所。下楼时一步挨一步脸象死人一样雪白。到楼下）

王：解放军同志呢？老马，我要吃镇静剂。

问：你不是不怕吗？

王：我心里是挺镇静的。我吃药是有病神经不好。

（手发抖、喘气、连东西都放不好。）

问：王光美你手发抖了！

王：我这手有毛病。我不怕，我心里很镇静。

（王要两粒镇静剂，解放军只给一粒。）

王：好，听你的，吃一粒。

（拉出去，她哭丧脸，一步一步挪，又要吃镇静剂）

王：解放军同志呢？我还要吃药。

问：你不是不怕吗？纸老虎！

王：我不怕。我是愿意把大会坚持开完了，我这几天发烧，刘少奇也有病，我做好几天护士。

（说完抿住嘴，手上青筋暴出）

（临拉出之前问她。）

问：你现在有什么想法？

王？（低声）我现在接受群众对我的批判斗争。

〖第二次审问。时间：4月10日下午1：00，地点：清华主楼803。〗

问：你对戚本禹同志文章怎么看？

王：戚本禹同志写得很好，旗帜鲜明。根据我知道的事实，刘少奇是假革命，反革命的结论我得不出。一九五零年我同刘少奇一起看这部电影时，他没有讲什么。主席要批判，他没批判，这是错了。反正我没有听他说过这片子是爱国主义的。戚本禹同志文章出来后，我很气愤（刘），也很关心。毛主席说我们要关心国家大事么，我又问了刘少奇一次，与他回忆了很久，他也说没说过。我们相信毛主席，伟大的毛主席会弄清楚的。

问：照你这么说刘少奇还是老革命？文化革命也只是“老革命遇到新问题。”

王：刘少奇在文化革命中犯错误不是偶然的，他自己也说不是偶然的，他的世界观没有根本改变，不可能不违反毛泽东思想，他是要负主要责任。他没有毛主席的胆量和魄力来发动领导这场史无前例的无产阶级文化大革命。过去，我的错误是相信党、相信毛主席不够，相信群众不够。现在，我愿意交真心给你们。我对“假革命”、“反革命”的确没有认识到。

问：算了吧！你的立场决定你的认识。问你，你对今天斗争大会怎么看？

王：今天大会表现了群众的愤怒。我个人受一些委曲也没啥。毛主席教导我们也要经风雨见世面嘛。我希望你们给我听录音，我听到的太少了，我应知道自己犯了什么错误。也应让刘少奇知道。

问：你自己干的事情自己不知道？

王：我在清华是犯了错误，我什么时候也不翻这个案。

问：犯罪！王光美告诉你老实点。你不翻这个案，那还有什么案要翻的？话中有话。老实告诉你这辈子也甭想翻了，别做梦了。

王：我是说我不翻案，没说要翻案。

问：狡辩！我问你，桃园经验到底怎么样？

王：我认为桃园经验是成绩多缺点少。

问：喝！还成绩呢？你倒成了有功之臣了。

王：成绩不是王光美的，是毛主席的，是毛泽东思想的。

问：不许你污蔑毛主席。

王：我去桃园，许多人都不支持。刘少奇是主张我去的，那时就只有毛主席支持我去。

问：毛主席是要你下去改造改造。我问你，23条、16条的核心是什么？群众运动核心什么？

王：是相信群众，依靠群众。

问：可是你呢，大整社员，大整同学，毛主席支持吗？

王：……那，人的认识有个过程，这是符合毛泽东思想的，不然正确思想从哪里来？

问：（笑王理屈词尽）我再问你，刘少奇在天津讲的反动话你怎么看？

王：天津的话，有好的，有不好的，有错误的。他是毛主席派去的，是针对一些人“左”倾情绪去纠正的，他说的话有些是很不好的。但“红色资本家”不是他讲的，我知道，我不说是谁。刘少奇只讲过进步资本家，资本家是有先进的，落后的。

问：谁说的“红色资本家”。

王：我是中央工作人员，要保密。

问：不行！你是专政对象，说！

王：还是不说的好，我知道你们要揪。

问：你想陷害人，我们不上你的当！快说，砍合作社又哪个家伙干的？是

王：砍合作社是邓子恢提出的。他说砍十万，实际上砍了二十万。

问：这是什么行为？反革命行为！

王：当时是想慢一点，稳一点……。

问：去你的吧！毛主席当时主张什么？主席在农业合作社问题上批判的是谁？你们是对抗毛主席！

王：毛主席的话是针对刘少奇的吗？我一直以为是抨击邓子恢的。

问：算了吧！谁不知刘少奇是老机会主义者。

王：是的，是有人批评他老右倾，立三路线时批评他右倾，王明路线也批评他右倾……（打断）

问：恶毒！你说现在是什么路线！不许赖！

王：我是说过去。

问：王光美，你手又发抖了！

王：我身体不好，手有毛病。

问：你对《论修养》怎么看？

王：我同意红旗评论员的话。

问：戚本禹同志文章呢？（念戚文章）

王：（避而不答）

问：快说！

王：我要再看一看，以后再说好不好？

问：你想回去与刘少奇对口径吗？

王：怎么对口径呢？最近刘少奇病了一场，我又做护士，又做……，自己也差点病倒，没有时间看，刘少奇他也说要拿几个版本对照看看。

（下面谈到反斯大林问题，反个人迷信问题）

王：刘少奇配合赫鲁晓夫反斯大林了吗？刘少奇不是反斯大林的。两论“关于斯大林问题”他是参加写的。他对斯大林是三七开的，刘少奇从来没有说过根本否定斯大林的话。中央里面……。（打断）

问：谁要你讲这么多。

王：主席说要认真，你们不是要刨根问底吗？

问：“三自一包”是哪个混蛋搞的？

王：“三自一包”不是他提出来的，他认为这是“历史大倒退”，是反对的。他的错误是没有向毛主席提出来，提晚了。

问：刘少奇是走资本主义道路的当权派，是三反分子，你同意吗？

王：刘少奇与彭罗陆杨不一样，他根本不是两面派，他根本不是这样的人，我知道他，他提要与我结婚时是把年龄、性格、缺点都告诉我的。

问：臭味相投！刘少奇不是，那中国还有谁搞资本主义啊？

王：中国是有人在搞资本主义，谁？我不知道。

问：你对中央文革怎么看？

王：中央文化革命小组在这次运动中建立了不朽的功勋，他的大方向是正确的，不可否定的，但这并不是说一点错误也没有。列宁说过，做工作不犯错误是不可能的。

问：你不是说，这并不是说一点错误也没有吗？那你说说错误吧！

王：你们不要歪曲，我是肯定中央文革的，我在家里教育孩子是一直要他们尊重文革领导的。

问：你慌什么？赶快交待你和刘少奇攻击中央文革的罪行。

王：刘少奇没有罪行，叫我交待什么？

问：少耍赖！你对中央文革到底怎么看？

王：越是做工作多的，缺点错误是不可避免的。真正的革命者要自我批评，中央文革是经常检讨自己的工作的，我从讲话上看到过。大字报上边也有提意见的嘛！

问：什么大字报？大概是一纵队联动吧？

（王光美一直狡辩，对此避而不谈）

问：你对今天大会怎么看？

王：我感到群众对资产阶级反动路线很气愤。这些情绪我听到一些，看到一点，可惜的是没听全，希望你们把材料或录音寄给我，刘少奇也应该知道这些情况。

问：你放心，我们会把刘少奇拉来斗的！

王：刘少奇来，我也同意，不过，我不同意这种动手的方法。

问：对你这种死不低头认罪的家伙就要专政！

王：不对！我向群众低头了，我还向群众鞠躬了。这不是你们让的，是我主动的。

问：真无耻！不是人捺你，你低头？！还你主动好！群众“主动”一点早把你揍死了！

王：你们可以做阶级分析嘛，分析我到底是什么人？

问：什么人？你是三反分子老婆，反动资产阶级分子。我们要打倒刘少奇，你同意不同意？

王：我同意打倒，打倒他可以更好地领导革命。

问：不是更好地领导问题，是保卫了毛主席。

王：我们是非常尊重毛主席的，无限热爱的。

问：撕开“老革命遇到新问题”的画皮，露出假革命反革命本质！

王：假革命，反革命我没认识到。老革命也谈不上，但唯心观点，唯心世界观是正确的，这次遇到新问题的人还真的不少。

问：（讽刺地）“光美同志是不是革命的，你们可以考验么。”

（六六年七月还不能日晚讲话）

王：考验到现在也过不能算下定论。

问：三反分子的臭老婆，我们早定你……。（被打断）

王：中国的妇女中国的女共产党员是独立的，不能因为丈夫错了，老婆就一定错，老婆错了，丈夫就一定错。

问：你们俩本来是臭味相投，你是共产党员？是刘少奇拉入党内的阶级异己分子！

王：我入党不是拉进来的，我有手续的。

问：你介绍人是谁？

王：反正不是徐冰，外面是谣言。

问：“谁”？

王：一个姓孙，一个姓赖。

问：叫什么名字？在那儿工作？

王：（不说）我的历史，我全部向组织汇报过了，你们可以通过组织调查，这些没必要说。

问：我们就要你说。谁看你档案。说！刘少奇对戚本禹同志文章怎么看？

王：文章发表后，他很仔细地看了两遍，我想他不会承认假革命，反革命。刘少奇说他从来没说过是爱国的。我们一起回忆过这件事，那回是谁推荐的，什么过程，我都忘了，反正是演到一半天就亮了，看不清，我们什么也没说。

问：你是不是说戚本禹同志，《红旗》在造谣？

王：戚本禹，我一直认为是好同志。是不是有人造谣，我不知道，反正刘少奇没说过。

问：你说你这个中国头号的糖衣炮弹给刘少奇出过什么坏主意？

王：刘少奇不太听我的意见。他挺警惕我的，老婆的话不太听。

问：你不认罪，以后还要狠斗你！

王：你们可以特殊地整我，狠烧我，我赞同。

〖第三次审问。时间：4月10日5．40－10．05，地点：主楼803。〗

问：王光美，你上二次态度极不老实，要你这次老实交待。首先交待你的家庭出身！

王：家庭出身是民族资产阶级，本人成份是学生。家里房子有40多间，有些××公司、扬威公司的股票，当日本人占领之后……

问：说具体数目！

王：说不上来，不多的。那是三七年，家里很少，靠卖房子过活。为什么还定为民族资产阶级呢？因为卖房子钱存入银行，有剥削。父亲起初是当职员，后教书于中学，后来又到日本早稻田大学学法律。回国，由职员升当工商司司长。

问：父亲留学，什么财产保证他？

王：父亲及他哥哥教书积钱，他在日本入基督教会……

问：为什么他爬得那么快？

王：职员当了好几年呢！

问：……他后来干什么？

王：当……解放后血压高，在家休息，院子里种菜什么的，……

问：挺“勤劳”的！

王：不是，是消遣。他是没落的、成份应当是民族资产阶级。我参加过土改工作，我也问过其他的同志。

问：这么说，是你自己定的？

王：不是的。

问：父为何爬得那么快？

王：不太清楚。

问：解放后拿多少定息？

王：拿过一、二年，发定息，我未过问，拿多少，你们去查去，拿过一、二年，一年约二、三百元，从定息来看，够不上大资本家，真的。

问：解放后政治表现？

王：开始办托儿所，为父母皆为职工的带孩子，他同意了，恰恰我生刘萍萍，后来，逐渐扩大。本来，一开始想交房子，又因儿女革命，就想办婴儿托儿所，因当时没有婴儿托儿所，一生下来就进的托儿所。

问：挺“好”，挺“慈善”的！

王：我父亲是要求上进的，是办的集体事业。

问：资本家工厂也是集体事业？

王：不，所有制不同。

问：那托儿所是什么所有制？

王：他可是没有剥削，为人民服务，虽然私人办。他既未开工厂，也未开商店，股票是后来的，……股票定息开始未领。

问：那么好，股票还不是剥削？

王：你们可以查的！

问：那你父亲是挺进步的罗？

王：他是接近共产党的。

问：接近刘少奇还是接近谁？……

王：文化革命前，我没有认为刘少奇……他是代表共产党的。

问：刘少奇是反党头子，知道吗？

王：毛主席十一中全会上没有这么说。十七年来成绩是毛主席的，刘少奇是第一线，有错误是他的。

问：王槐青到底干什么的？

王：现在看来，是封建寓公，受日本民主维新影响，所以我填民族资产阶级，就是这样。

问：看来还是你自己要求高，……

王：我是这样填表的。

问：祖父究竟干什么的？

王：是傻子，大字报说是吃喝嫖赌，可以查去！

问：父亲干什么？

王：卖点、吃点。

问：又是教员，又是寓公，留学哪儿来的钱？

王：他教书积钱，他哥哥，既我伯父也积钱，在日本人基督教……曾祖父可能是盐商，我问母，又说不是。祖父据说发育不完全而成傻子。

问：快说，父亲靠什么上学的？

王：我不知道，大字报说是天津豪富，我不了解。

问：为什么不老实交待情况，反而去反驳大字报上揭露的情况？

王：我知道就说，不知道的就不说，你们大概也是看大字报来的。

问：废话少说，快讲数目！

王：股票约二、三百元钱定息，解放前卖了房子存入银行，作为吃用，按解放前三年算，我家有医生，有职员，……

问：父亲是何是发家的？

王：大约是当工商司长，是北洋军阀的时候。他自己说过，还代理过工商部长。官僚自己当然不会说自己是贪官，从那时说是反动官僚，但后来靠资本主义剥削，所以应该是民族资产阶级，我哥哥是填‘反动官僚’的。

问：父亲是那一年死的？

王：大字报上说是五六年死的。

问：你以为你是革命的吗？是共产党员吗？

王：对，是共产党员。

问：你在父亲碑文上写了什么？

王：我本来认为他是统战对象么，还可以么，是要求进步的。碑文是哪一年立的，我不知道，我从传单上看到，你们井冈山造反派去砸了碑，砸得好，我完全拥护，完全赞成。我认为父亲起码是统战对象。

问：你讲了前后矛盾啊！父亲究竟干什么！

王：人的思想本来是进步的么。

问：那你父亲还可能是革命的罗？是“红色资本家”？

王：是要求进步的资本家。刘少奇没有说过“红色资本家”，刘少奇是在各大城市培养要求进步的资本家，使他们起带头作用，因为当时资本家工作没有做，资本家去作的好，比我们去作还有成效，还说资本家家属工作，妇联应当管。

问：家庭出身情况，定息数目、解放后剥削多少等等，以后每十天送一份检查，下次检查中把上述问题回答，把数目字送来，否则格斗无论！

王：好，不过，我现在调查没有你们方便，你们还是自己去查一下，……

问：什么不方便，你还不知道，我们就要你说的，我们当然会去调查，两者核实。下面谈谈你的社会关系。有几个哥哥？

王：只知有一个大伯父，姓名叫不来，当教员。父亲、弟弟是王道昌。

问：是否资本家？

王：只知是教员，教中学的，不知道。父亲弟弟是枣庄工程师，没有当汉奸，在37年即抗战七、七事变前到上海，当然他的朋友是有些不好的，如有袁世凯的孙子，不过他到死没有当汉奸，只有一个女儿是嫁给汉奸的，为了此事他很生气而气死了。

问：有无姊妹？（指他父亲的）

王：没有。

问：兄弟三人都没有当汉奸？

王：没有。因为当了汉奸，子女都会……

问：难道父亲不当汉奸是为了子女？

王：他多少有点民族爱国心么。

问：他爱什么国？爱的是资本主义的国；爱的是殖民地半殖民地的国！

王：当然是爱的资本主义国家，他肯定不可能爱社会主义的国……

问：别扯皮，你父亲肯定不是民族资产阶级，而是反动的资本家！讲讲你的兄弟姊妹。

王：我六个哥哥，四个妹妹。大哥王光德早死了，眼睛瞎了，没有做什么事。二哥王光琦是外贸部情报研究所的。

问：什么时候进去的？

王：在银行集中后，王光琦受批判。此后，分配到那儿去的。解放前，他在青岛银行办事处当……，后又到北京银行办事处，后又在燕京大学讲经济学。他的老婆是四川资本家的女儿。他留学美国，由于钱是银行出的，所以回来之后仍在银行工作。

问：银行是谁开的？

王：……从重庆回来是这样，他岳父兄弟俩是四川大资本家，一个逃亡香港，现已死，一个逃亡到台湾……是他岳父把王光琦介绍给李宗仁的，李宗仁也把小孩曾在45年下半年寄托在我家，李宗仁来看小孩，我见过他。

问：三哥呢？

王：三哥叫王光超，原在协和医院，解放初留职，后转入北大医院，现在是皮肤科主任，他老婆是付院长兼妇产科主任。他们都是“九三学社”的，都留学，是在天津解放之后才回天津的。

问：四哥呢？

王：是王光杰，现在叫王世光，是解放前清华无线电系毕业，参加过“一二·九”运动，“七·七”事变之后，清华大学南迁，他留下，参加地下党，搞无线电。在哪年入党，由于地下党保密的关系，我不知道。后来，他在天津搞地下电台，39年40年管无线电。现在是四机部付局长。前年他到陕西搞四清，当四清工作团付团长，文化大革命中没有联系，现在不清楚。

问：还有两个呢？

王：王光复，进速成中学，学校投靠国民党空军，当天考，当天走，抗战初期在新疆参加空军，后在徐州当空军中队长，后来逃到台湾。他愿意学空军，也由于和光杰闹对立，他没有认识到国民党是反动的。

第六个是王光仪，原来也是辅仁大学毕业。在42年毕业。开始在舅舅胞皂厂当技师，进了一年研究院，后在天津搞个化工厂，当工程师。这个厂子是人家合办的，人家出钱，他出技术，他自己是否也出钱了，我不知道。当时，并非大资本家。日本投降时，他由同学介绍，也参加工厂接收工作。蒋经国反贪污，他被捕一次。除此，他还曾被捕一次。……

问：老实交待！别罗苏！

王：我全部交待。（擅自起身，要水喝）解放后王光仪有些小工厂，我去看过，慢慢参加了工商联工作。

问：下面交待你自己的臭历史。

王：我有什么臭历史！没有革命前当然有许多是资产阶级的东西。我小学六年、中学六年……

问：问的是政治历史，不是流水账。

王：这许多还是要讲的，大学四年，研究院2年，后当二年助教。我考辅大物理系。这是天主教办的学校，我与神无关。王光英是入天主教的。我当时的社会交际不多，埋头读书，不过虚荣心很重。

问：埋头读书？先说你有几个干爸爸吧！

王：我没有干爸爸。只有在小时候，我得了病快死了，一个医生把我救活了，我父亲把他作我的干爸爸。

问：快说正经事。

王：你们说的干爸爸可能是王叔铭（音），他我认识，只知道是空军，……有个王光复的同事×××来送信……我父亲曾带我去吃饭（王府井××）参加过几次舞会，其他没有什么联系。

问：解放后有何联系？在武汉你干些什么？王叔铭教你办了些什么事？

王：我没有，没有，肯定解放后未通信，自46年进军调部工作，就未联系（又赖着要喝水）政治上肯定没有……我没有什么臭历史，我是共产党的人。

问：没有政治性的联系？

王：没有，就几次，都没有什么政治上东西。

问：王光美我们问你，你是如何混进革命队伍的？

王：我不是混入的。是与地下党有联系的。首先是崔月犁，王世光（即王光杰）让她送信到我家。第一次我还未见她。王光超起初想到解放军去。……

问：快说，如何混进军调部的？

王：王光杰捎信欢迎王光超去解放区，后来，因结婚了，王光超被老婆拉住了，没去成，在北京开诊所。后来，便与崔月犁有关系了，如让崔给解放区送药等等东西。这时王光杰的老婆被捕押送北京，我母亲化钱保了出来，并介绍给崔月犁，后来王世光的老婆把我介绍给崔月犁。一二·九运动我参加了点活动，后来就未参加。三七年七·七事变之后，学校关门（师大男附中，现师大一附中）在家里受王世光影响，主要是政治影响。三八年起，就没有进插班学校，……一直到后来通过王新（王世光老婆）介绍到崔月犁那里，以后便通过崔与党联系……。刚才说了，我与李宗仁、王叔铭有联系，什么联系，可以查么！以后大约在43年暑假崔介绍我到解放区。刘利给我搞假的出入证去，未成。46年刘利也去解放区，同年我也去，刘利比我早一点。去了以后，因我学过英文，就叫我当翻译。后由北京解放报介绍到叶剑英、李克侬那里去，到解放军报换介绍信，到了执行部，住在……46年3月当翻译……

问：谁的翻译？

王：当聂洪君，宋诗文。

问：谁还有？

王：陈士奇现工程兵司令。

问：还有……

王：还有雷英夫。现在军委作战部长，当时执行处长。

我在46年11月1日到延安。

问：与美方有何关系？老实交待！

王：没有什么关系！与美方是这样，有个外交人员，他送过我一盒糖，我也送他点东西，没有政治关系。另外，美方处长，由于我去延安，他请我吃顿饭，这个向执行部报告过，不带政治性的。

问：向谁报告的？

王：当时叶剑英还在，可能是报告给雷英夫了，可能是柯柏年（音）……

问：不要可能可能，确定究竟是谁？

王：具体不太清楚，可能是柯柏年（音）

问：别耍赖！快讲有什么关系，为什么讲去吃饭？

王：当时谈判也有在宴会上谈判的，……

问：你去吃饭时有谁？

王：就我一人去，不是谈判，美方是执行处长Stanin（音）及老婆，还有一对夫妇。

问：国民党有吗？

王：没有。在场就五个人。

问：讲些什么？

王：就说一句“你到解放区去就回不来了”的坏话，其他都是一般的。

问：怎么会单单你一个人呢？

王：又是送行的意思，也有点讲友谊。

问：什么友谊？侵略者也和你讲友谊？

王：当然他们是有目的的，……当时去的还有执行部的汽车司机。我问了领导，请示了才去的。

问：请示谁了？

王：不知是不是柯柏年（音）还有……反正一定报告的，几个人中的一个吧！（请客吃饭）没有什么非同小可的。

问：谈的是友谊，送行，是真的吗？究竟请示谁了？

王：的确是请吃饭，第一天没有答应，第二天才答应的。当时没有想到政治任务。

问：我们没有问你政治任务，你不打自招，是否心虚了？

王：他们只说了一句坏话，就那一句，他们故意搞些非政治性的话。

问：美国强盗讲话，在我们看来都是坏话，你怎么看？只有一句坏话？现在美国强盗有没有请你去吃饭？

王：现在当然不可能。那次的确讲的家常，有时正式谈判中也有……

问：说了些什么？什么好内容？这是大事！

王：就是吃饭，如拿什么菜等等，别的什么问题也没谈，所以都没有放在脑子里。当时执行处每天会谈，我要走，所以有几天我带新手换。

问：别扯，就谈一个：讲了些什么内容？

王：先说吃什么，他们只说了一句，你去解放区，去了就回不来了。我是有警惕的，我说会解放的，一定会回来。其他都不记得了，都没有政治意义的。

问：何时去解放区的？

王：46年11月，是带执行部介绍信的。

问：谁开的介绍信？

王：是柯柏年给我的，飞机是搭乘的美国飞机。

问：为什么去解放区？

王：当然为革命！

问：当时对蒋介石是否抱有幻想？

王：不抱有幻想。对“和平民主新阶段”当时在北京我没有见此文，这是54年才接触到的，这个词倒是早听说了的早在46年吧……，

问：到了解放区怎么与刘少奇认识的？

王：46年11月到延安，胡宗南匪帮进攻，我们非军事人员撤退，在瓦窑堡呆了三月，调回。当过总理、朱德翻译。与刘少奇认识是在给朱德作译员，与刘少奇第一回见面。后来第二次撤退，在枣园到刘少奇家去过，后他与我谈过一次话。47年三月，问问家庭情况，真上政治课。就这样47年三月八号胡宗南又进攻。后去西北搞土改，刘少奇路过，见一面，什么未说。土改搞完了，又回军委办事处，到西柏坡。

问：怎么入党的？谁拉你进去的？是不是刘少奇？

王：不是！是我提出过好几次申请，在延安，土改中，土改搞一年，与王效南提过，他说我在土改中受到了锻炼，回到军委办事处，又提出。……根据表现，如土改，延安，还有可能也调查了地下党对我的看法，他们接受入党的。我土改是在晋绥边区的姚家灰和戚家滩。

问：谁是介绍人？

王：（沉默不语，后又说）张少礼（当时马列学院第二期学员，丈夫是张香山。原外交部新闻司）赖祖烈（中直部即中央办公厅，现是黑帮）

问：你与安子文的关系？

王：没有什么关系，只是在结婚之前，刘少奇介绍我与安子文谈过。这与王前讲的完全不一样，我认为刘少奇挺老实的，很好的，什么都对我讲，譬如年纪，不象王前说的瞒十年，他还说，我比你大很多，请你考虑，还有，有几个小孩了，结了几次婚了……王炳南、柯柏年、薛梓镇……鼓励我的。柯柏年和我谈的最多。

问：什么时候入党的？党小组全同意吗？

王：48年8月入党的？党小组是同意的，我是参加了党小组后才结婚的。申请书是3、4月提出的。

问：和刘少奇认真谈是几月份？

王：大约是五、六月间。

问：此时，党小组已同意你入党了吗？

王：我不知道，我是没有参加会议的。

问：当时刘少奇拉你入党，够条件吗？

王：当时是有很多人评论是不错的。

问：究竟谁反对，谁赞成，说清楚点。

王：鼓励的人不少，……叶剑英说过（关于土改的），还有李克侬。叶剑英当面与我谈过，当时在一个机关里。……我现在不是评功摆好的时候。

问：谁给你摆好！真不要脸！

王：因为我原来是资产阶级小姐，……后我在延安……群众关系还较好

问：土改执行的是什么路线？

王：开始我什么也不懂，只知念文件，……当然没有充分发动群众，信任群众……

问：别废话，再说还有谁说不错？……

（王光美又要向解放军要药吃）

问：别怕死，死不了！

王：（怒气冲冲）我视死如归！（又现出内心空虚的神情）我们摆事实讲道理。

（要了一颗小绿药片，2个小白片吃了）

问：哪位首长关心你的结婚？

王：（不语）……支书是陈应，过去他也在外事处工作。

那么多首长关心你，为什么？

王：他们是我的上级么，当然他们找我谈罗！

问：安子文对你入党问题怎么看？

王：入党之后，结婚之前与安谈过，他教我要注意保密。我与李克侬谈的较早，在下决心与刘少奇结婚之前，与安子文谈是在下决心与刘少奇结婚之后。

问：老实说，入党是否刘少奇拉入的？

王：刘少奇不会这么干，我是要求领导调查的，他们怎么干，我不清楚。刘少奇在婚姻问题上受的挫折很多，我同情他。

问：你看，从入党到结婚，你有那么多事要干，时间来得及吗？只十几天？

王：……刘少奇并未拉我入党。如果他认为我不合乎共产党员，他就不会要我作老婆。我今天还对刘少奇这么看，我也是共产党员么。

问：还算是党员呢！

王：（泼妇怒曰）不要欺人太甚！

问：（众怒斥）就要欺你太甚！……不要发狂，太心虚了！

王：我在结婚前，同志们找我谈，要帮助刘少奇，不想在一些问题上帮了倒忙，如清华大学的情况反映得不确切，使他下了决心，桃园经验有缺点，也帮倒忙。……是我腐蚀了他，还说不上。他自己《修养》是39年写的，我们还未结婚呢，表明他自己世界观有问题，没有改造好。我自己当然也没有改造好。我同意《红旗》文章对《论修养》的评价。

问：你是怎么学《修养》的？

王：学《修养》学得不好，毛选也学得不好。我在清华从来没有号召学《修养》！

问：你说《红旗》文章你同意，那刘少奇是否修正主义一套？

王：《论修养》是唯心等还可以，是否认无产阶级专政等我还想不通……如果刘少奇不改，会发展成为赫鲁晓夫式的人，刘少奇在反赫鲁晓夫时，很多不同意赫鲁晓夫的观点。

问：“修养”和赫鲁晓夫是否一样？

王：有某些方面一样，也有合乎马列主义的。

问：哈！这不是修正主义吗！打着红旗反红旗，你自己回答了这个问题。62年大量印发出版是谁定的？

王：可以查么，不是刘少奇亲自抓的。不知道。

问：戚本禹文章好得很还是糟得很？

王：从批《清宫秘史》和肃清刘少奇影响是好得很，但有些事实我有保留。是假革命反革命我未认识到。刘少奇从来没有讲过爱国主义。

问：周扬交待了，是刘少奇说的。

王：可能周扬捣鬼。我等待毛主席说话。

问：难道《红旗》文章不符合毛泽东思想吗？

王：我不知道毛主席亲自看过。

问：你相信不相信中央文革？

王：中央文革在文化大革命中建立了不朽的功勋；总的说来相信的，每个成员是否都相信，那我有保留……

问：哪个成员你有保留，这是“联动”观点！

王：陶铸、张平化不也是中央文革的吗？现在坏了吧！

问：这是刘少奇的罪恶。戚本禹文章的结论是中央文革的，你拥护中央文革吗？

王：那为什么不以中央文革的名义发表呢？

问：《人民日报》前天（即8号）社论同意吗？如果同意，那你认为有什么罪状？

王：我以为①世界观没有改造好，②毛泽东思想用的不好，违背毛泽东思想。③《论修养》放毒不少，④检查中的错误都……

问：刘少奇是怎样下台的？

王：（长久不语）

问：刘少奇是修正主义总根子，好好列列罪状，不是你同意拉下马吗？

王：提出了反动路线……

问：为什么会提出？

王：当然不是偶然，我答不上来。戚本禹文章中的事实有出入，发动群众起来批判，是好的……

问：要把你批倒批臭，桃园的发言控诉了你！

王：是谁在发言？

问：不告诉你，告诉你干吗？

王：我了解么，你们干吗不敢告诉我，说我是反革命。我不承认，刘少奇不是蒋介石。

问：是不是6月19日刘少奇叫你来的？

王：是……

问：刘少奇看了戚本禹文章什么态度？

王：刘少奇，反正不是反革命。

问：你哭了没有？

王：掉了几滴眼泪。他们（指他的孩子）应该和我划清界线，政治上、思想上划清，经济上也可以划清。

问：你说刘少奇不等于蒋介石，那是否赫鲁晓夫？

王：我也没有这个考虑，……如果发展下去……

问：最后你记下几点：

（1）以后十天送一份检查。

（2）如何迫害陈里宁，刘格平？

（3）剥削史如何？……（完）

《井冈山》杂志社整理


为彻底批判党内最大的走资本主义道路的当权派而战斗

《人民日报》编辑部1967.04.11

伟大的统帅毛主席教导我们：“要特别警惕象赫鲁晓夫那样的个人野心家和阴谋家，防止这样的坏人篡夺党和国家的各级领导。”

毛主席亲自发动和领导的无产阶级文化大革命，是把社会主义革命进行到底的斗争，是一个挖掉修正主义根子，防止资本主义复辟，保证我党永不变质，保证我国永不变色的伟大政治运动。在这次运动中，揭出了党内一小撮走资本主义道路的当权派，揭出了他们的总后台党内最大的走资本主义道路的当权派。这是毛泽东思想的伟大胜利！是以毛主席为代表的无产阶级革命路线的伟大胜利！

《红旗》杂志发表的《爱国主义还是卖国主义？》、《在干部问题上的资产阶级反动路线必须批判》和《“打击一大片，保护一小撮”是资产阶级反动路线的一个组成部分》等三篇文章，吹响了彻底批判党内最大的走资本主义道路当权派的战斗号角。一个彻底批判党内最大的走资本主义道路当权派的群众性运动，正在全国全军广泛深入地展开。

党内最大的走资本主义道路的当权派，顽固地站在资产阶级反动立场上，反党、反社会主义、反毛泽东思想。在民主革命时期，他一再推行投降资产阶级的路线。远在抗日战争爆发前夕，他就大肆宣扬活命哲学、叛徒哲学，指使某些被捕的“共产党员”投降阶级敌人。以后，又把他们包庇下来，招降纳叛，结党营私，让他们窃踞要位。在抗日战争胜利以后，他鼓吹“和平民主新阶段”，准备向美帝国主义和国民党屈膝投降。全国解放，无产阶级取得政权后，他就拚命反对社会主义革命，主张实行资本主义。一九四九年，他提出欢迎资本家剥削，发展资本主义。一九五○年，他把卖国主义的反动影片《清宫秘史》，称之为“爱国主义”的；他主张大力发展“三马一犁一车式的”富农，反对变工队、互助组，反对发展集体经济，叫嚷“巩固新民主主义秩序”。一九五一年、一九五二年，他主张发展富农经济、发展资本主义，提倡“四大自由”。后来，他又反对资本主义工商业的社会主义改造，反对农业合作化，大砍合作社。一九五六年，他迎合国际修正主义思潮，大吹阶级斗争熄灭论。一九六二年，他大刮单干风，鼓吹什么“三自一包”、“三和一少”，反对总路线、反对大跃进、反对人民公社，同时，大量印发他的《修养》。一九六四年，他推行形“左”实右的机会主义路线，破坏社会主义教育运动。在无产阶级文化大革命中，他同党内另一个最大的走资本主义道路的当权派，提出和推行资产阶级反动路线。所有这一切，充分说明，长期以来，他反对毛泽东思想，反对以毛主席为代表的无产阶级革命路线，他根本就不是一个马克思主义者。他是资产阶级在我们党内的最大的代表人物，他就是睡在我们身边的赫鲁晓夫。

十七年来两条路线的尖锐斗争，是无产阶级同资产阶级的斗争，是马克思列宁主义、毛泽东思想同修正主义思想的斗争，是资本主义复辟同无产阶级反复辟的斗争。归根结底是中国走社会主义道路，还是走资本主义道路的斗争。

毛主席教导我们，社会主义社会是一个相当长的历史阶段，在社会主义这个历史阶段中，还存在着阶级、阶级矛盾和阶级斗争，存在着社会主义同资本主义两条道路的斗争，存在着资本主义复辟的危险性。被推翻了的资产阶级，他们人还在，心不死。没收了他们的物资，没有也不可能没收他们的反动思想。他们每时每刻都在力图复辟。他们采取“打进来”“拉出去”的手段，极力在我们党内寻找他们的代表人物。无产阶级及其先锋队内部，有些人也会被资产阶级的糖衣炮弹所打中，蜕化变质成为新的资产阶级分子。总之，社会主义社会存在着阶级和阶级斗争，就存在着资本主义复辟的可能。社会上有资产阶级，他们就会渗透到上层建筑中来，渗透到党和政权中来，形成党内一小撮走资本主义道路的当权派。这是阶级斗争的客观规律，是不奇怪的，也是不以人们意志为转移的。

党内最大的走资本主义道路的当权派，是党内一小撮反革命修正主义分子的总后台，实际上就是资产阶级向我们进攻的总司令。如果不把他揭露出来，让他的阴谋得逞，我们的党和国家就要改变颜色，就会出现全国性的反革命复辟，我们的社会主义制度就会象苏联那样演变为资本主义制度，那就要千百万人头落地，我们就要吃二遍苦，走回头路，就要大大推迟中国革命和世界革命的进程。现在，我们把党内最大的走资本主义道路的当权派揭露出来了，这是一个关系到党和国家命运和前途的、具有伟大历史意义的胜利。但是，党内最大的走资本主义道路的当权派和他所代表的被推翻的阶级，决不会甘心自己的死亡。要夺回长期以来被他们所盘踞的一切阵地，肃清党内最大的走资本主义道路当权派所散布的反革命修正主义流毒，还是一场严重的斗争。“宜将剩勇追穷寇，不可沽名学霸王。”我们一定要从政治上、思想上、理论上，把党内最大的走资本主义道路的当权派批深、批透。

我们人民解放军，是伟大统帅毛主席亲手缔造和培育的、毛主席的亲密战友林彪副统帅直接领导的无产阶级革命军队，是无产阶级专政的主要工具。我们无限忠于伟大领袖毛主席，忠于毛泽东思想，忠于以毛主席为代表的无产阶级革命路线。党内最大的走资本主义道路的当权派，疯狂反对我们心中最红最红的红太阳毛主席，反对伟大的毛泽东思想，反对以毛主席为代表的无产阶级革命路线。我们革命战士一千个不答应，一万个不答应！我们一定要站在斗争的最前列，和广大的工农革命群众、革命小将、革命干部一起，对准党内最大的走资本主义道路的当权派，口诛笔伐，猛烈开火，坚决把他打倒！

我们要高举毛泽东思想的革命的批判旗帜，以毛泽东思想为武器，深入揭露党内最大的走资本主义道路当权派的滔天罪行，剥掉他的所谓“老革命”、“一贯正确”的画皮，彻底批判他的资产阶级反动路线，彻底批判他的修正主义代表作《修养》，把他不要革命，不要无产阶级专政，宣扬资产阶级个人主义，宣扬资产阶级唯心哲学的种种谬论，批倒批臭，把他的反动面目暴露在光天化日之下。

我军在执行支左、支工、支农等项光荣任务中，要坚定地站在以毛主席为代表的无产阶级革命路线一边，紧紧掌握斗争的大方向，和广大革命群众一起，彻底批判党内最大的走资本主义道路的当权派，以及他所制定和推行的资产阶级反动路线。要通过群众性的大批判，促进无产阶级革命派大联合，实行革命的“三结合”，贯彻执行“抓革命，促生产”的伟大方针，粉碎资产阶级反动路线的各种形式的反扑，打垮资本主义复辟的反革命逆流，支援无产阶级革命派夺好权，掌好权，夺取无产阶级文化大革命的彻底胜利！

全军要深入进行以毛主席为代表的无产阶级革命路线同资产阶级反动路线的两条路线斗争的教育。要把对党内最大的走资本主义道路的当权派的批判，作为教育的重要内容。要广泛搜集、揭露资产阶级反动路线和党内一小撮走资本主义道路当权派的各种具体材料，交给干部战士，使大家了解他们的反动事实，进行彻底批判，肃清其恶劣影响，提高两条践线斗争的自觉性。我们要紧密结合群众性的批判的斗争实践，更好地活学活用毛主席著作，改造世界观，进一步推动部队的思想革命化，把活学活用毛主席著作的群众运动推向新的高潮。

毛主席教导我们，不破不立，不塞不流，不止不行。破就是批判，就是革命。破字当头，立也就在其中了。彻底批判党内最大的走资本主义道路当权派的过程，就是大破资产阶级思想，大立毛泽东思想的过程。我们要通过对党内最大的走资本主义道路的当权派的批判，通过无产阶级文化大革命，让伟大的毛泽东思想占领一切思想阵地，把毛泽东思想更深入地贯彻于全党全军全国人民，使毛泽东思想成为全党、全体指战员和全国革命人民的行动准则。这是我们党、我们国家永不变色的最根本的保证。

让我们更高地举起毛泽东思想伟大红旗，在毛主席的无产阶级革命路线的指引下胜利前进！

（载《人民日报》一九六七年四月十一日，社论）


陈伯达在军委扩大会议上的讲话

陈伯达1967.04.12

〖时间：下午〗

林彪同志要我来这里讲讲刘、邓路线问题。上一次的会我已经讲过一回，和康老一块，康老先开头，我继续讲。那次讲话有一个记录，虽然不那么很完全，但基本上可以。我想那个记录可以发给大家，我也不做修改了，即使有些错误，也是不要紧的。许多同志也听过了，没有听过的，看看记录也是可以的。今天，我讲的可能重复一些，但是不准备完全重复。

讲刘、邓所代表的资产阶级反动路线这个问题，我想讲一下我们党的发展情况，发展历史。

参加我们中国共产党的基本上是两种人。一种人是以毛主席为代表的，他们看出中国资产阶级是不行的，中国革命应当由无产阶级来领导，由无产阶级的先锋队中国共产党来领导，以经过民主革命阶段到社会主义革命，由社会主义革命过渡到共产主义为最后的目的。这是以毛主席为代表的很多党员。另一种人是为了民主革命，为了资产阶级革命到党里面来的。他们可能着重点是在反帝这方面，而反封建还是软弱的。他们就要停在民主革命阶段，而民主革命可能还是一个不彻底的民主革命，他们是拥护的。这是刘少奇所代表的部分党员。因为在我们党内，有带着两种目的的人加入了党，所以就有了两条路线。以无产阶级的代表人，无产阶级的领袖毛主席为代表的，这是一条路线。还有以陈独秀、瞿秋白、李立三、王明、张国焘、刘少奇为代表的，这又是一条路线。他们是资产阶级的代表人。我们党内两条路线的斗争，主要的就是这两条路线的斗争，一条以毛主席为代表的无产阶级革命路线。一条以陈独秀、瞿秋白、李立三、王明、张国焘、刘少奇为代表的资产阶级反动路线，而刘少奇的资产阶级反动路线，因为他有一套可以欺骗的东西，在党里面蒙混了很久。毛主席说：我们党内最大的走资本主义道路的当权派是谁呢？现在就是刘少奇。

刘少奇的东西，过去我也知道不少，昨天和今天又看了他的一些讲话记录，有许多荒谬的东西，是令人吃惊的，我们所说的全国解放以后两条道路的斗争，就是资本主义道路和社会主义道路的斗争。毛主席很早就给我们指出，在中国不可能建立资产阶级专政的社会，走资本主义道路是梦想。因为不是走社会主义道路，就是回到老路上去，就是回到殖民地半殖民地的道路上去。所以说资本主义的道路，实际上还是老路，就是殖民地半殖民地的老路。毛主席的《新民主主义论》是批判王明的，同时也是批评刘少奇的。一九六五年初，搞“二十三条”，毛主席严厉批判他的时候，他在个别谈话中说，《新民主主义论》是批评他的。完全不错。在《新民主主义论》中，毛主席是这样告诉我们：“现在的世界，是处于革命和战争的新时代，是资本主义决然死灭和社会主义决然兴盛的时代。在这种情形下，要在中国反帝反封建胜利之后，再建立资产阶级专政的资本主义社会，岂非是完全的梦呓？”毛主席在后面还讲了一个土耳其的例子。他说：“一九二七年中国第一次大革命失败之后，中国的资产阶级分子不是曾经高唱过什么基马尔主义吗？然而中国的基马尔在何处？中国的资产阶级专政和资本主义社会又在何处呢？何况所谓基马尔的土耳其，最后也不能不投入英法帝国主义怀抱，一天一天变成了半殖民地。变成了帝国主义反动世界的一部分。”就是说，土耳其事实上也变成了半殖民地。所以两条道路的斗争，在中国的具体情况下，不是走毛主席所指出的社会主义道路，那么就是老路，走蒋介石的路，走汪精卫的路。

这一点，在日本投降后，刘少奇赤裸裸地说了。他说要当“红色买办”。红色就是红色，买办就是买办，那里有“红色买办”呢？他要粉刷一下。这不是偶然的。实际上，打垮蒋介石，赶走帝国主义，把土地革命进行到底，经过这个阶段转到社会主义的时候，中国又出现新的买办，刘少奇就是准备当这个新的买办。一九四九年五月十九日，他在北京干部会议上讲话，说他在天津同资本家谈话时，说中国只有两个前途。不搞社会主义，就搞帝国主义，再没有第三个前途。你们（指资本家）是不是想出了第三条道路，既不搞社会主义，又不搞帝国主义，如果能想出第三条道路来就算你们有本事。其实毛主席早就给我们指出来了，不是走社会主义的道路，就是走老路。这个老路，不用资本家去想，从曾国藩、李鸿章、袁世凯，到蒋介石走的道路，就已经说明了。只要是无产阶级领导，只要是共产党领导，这是指真正的共产党，不是冒牌的共产党，不是刘少奇冒牌的共产党，那就是走社会主义道路。如果由刘少奇冒牌的共产党领导，那就会变成殖民地半殖民地，还有什么帝国主义呢？只能是帝国主义的奴才。所谓第三条道路，本来中国的资产阶级讨论过多次了，他们也想找一条第三条道路，可是找来找去，还是蒋介石那条道路。但刘少奇还说是“不搞社会主义就搞帝国主义”。而毛主席在《新民主主义论》中说：“要在中国建立资产阶级专政的资本主义社会，首先是国际资本主义即帝国主义不容许”。因为你本来是殖民地半殖民地嘛！其实，在日本投降后，美国已经打进来了。美国就是有一套计划，它要和蒋介石合作，把中国变成美国的殖民地半殖民地。而刘少奇那个时候说，就是准备当“红色买办”，就是准备在美帝国主义占领、控制下当买办。那里还有什么帝国主义呢？他还说：“照资本主义的方法发展的方向一定要走到帝国主义，变成帝国主义以后，将来中国的原料市场少了。”他说：“中国的原料市场少了”是根本把毛主席在七大和七届二中全会的讲话完全忘得干干净净了。全世界的市场，只有中国是最广大的市场，七亿人口的市场。原料，中国也是很丰富的。这是大家都知道的。过去帝国主义说，中国不可能成为钢铁的国家，不可能成为煤油的国家，这是完全破产了的。而刘少奇说，如果要发展资本主义工业，“就要到外国去搞原料，搞市场，向人家去抢，那还不得打仗？发生世界大战？”他完全跟毛主席历来的指示、历来的教导唱反调。他认为，“中国的资产阶级不是老年的、腐朽的、反动的，而是青年时代，还能发展。”这是他在解放以后讲的。中国资产阶级的发展当然比欧美的要晚一点，但是它衰老快，衰老腐败。

日本投降以后，毛主席就很明确地给我们指出：“抗战胜利的果实应该属谁？这是很明白的”。“桃子该由谁摘，这要问桃树是谁栽的，谁挑水浇的”。“抗战胜利是人民流血牺牲得来的，抗战的胜利应当是人民的胜利，抗战的果实应当归于人民。至于蒋介石呢？他消极抗战，积极反共，是人民抗战的绊脚石。现在这块绊脚石却要出来垄断胜利果实，要使抗战胜利后的中国仍然回到抗战前的老样子，不许有丝毫的改变，这样就发生了斗争。同志们，这是一场很严肃的斗争。”这是在《毛泽东选集》第四卷第一篇，毛主席讲摘桃子问题时讲的一段话。这是一九四五年八月讲的。而刘少奇在一九四六年二月一日作所谓“和平民主新阶段”的报告时，认为中国现在有三种民主力量。（周总理：实际上，他在一九四五年九月就讲过一次，那时主席在重庆。）出现了奇怪的理论。这可能是华盛顿来的理论。他说：“中国人民三个主要阶级要民主，劳动人民、中等资产阶级中间派、一部分大资产阶级要求中国民主。”他在这里没有提无产阶级，只提劳动人民，而劳动人民比较广泛，有工人阶级，有农民，有手工业者，等等，他没有突出无产阶级。他说的一部分大资产阶级，是什么人呢？大家知道，对于大资产阶级，毛主席在抗日战争时期分析得很清楚，一种是亲日派的大资产阶级汪精卫，一种是英美派的大资产阶级蒋介石。照刘少奇说，英美派的大资产阶级也是要求中国民主的。而且还说“三种人民”，蒋介石也算是人民。毛主席早就说得很清楚，蒋介石是人民公敌。一九四五年八月十六日，毛主席在《评蒋介石发言人谈话》一文中说：只要一提人民公敌，“中国人民就知道是蒋介石。蒋介石干了这一切，他是不是人民公敌的问题，是否还有争论呢？争论是有的。人民说：是。人民公敌说：不是。只有这个争论。至于人民群众，这样的争论是越来越少了。现在成为问题的，是这个人民公敌，要打内战了。”这是毛主席讲的话，认为蒋介石是人民公敌已经不成为争论的问题了。但六个月以后，刘少奇却把人民公敌变成了人民。

周总理插话：

大家还记得，日本刚投降，毛主席就写了《评蒋介石发言人谈话》，这是很值得读一读的。因为日本一投降，蒋介石就调兵谴将要去接收。那个时候，我们在延安连发了很多命令，当时还用朱德的名义发的。我们解放区的军队要开赴前线去接管，因为我们都在沿海嘛，都在敌占区嘛，就在周围，很容易接管。蒋介石看了就急得很，这个时候，根据雅尔塔会议，斯大林就来了电报，要我们不打内战。实际上，蒋介石准备打内战，同我们夺取敌占区的大城市嘛！所以主席确定了这么个方针，连下命令，各个部队都向前线开。大家都记得嘛，从林彪同志起，大家都利用美国那个破飞机，从延安到太行山，到山东。正在这个时候，八月二十三号还是二十四号，来那个电报，就那么一个内容，说中国不能打内战，要打内战中华民族是要毁灭的。这是第一点。这个不要紧，打内战，反正我们不先发动，总是蒋介石发动，算定他是要发动的嘛。第二点，就是要主席到重庆去谈判。难题就在第二点。第一点是阻止不了的，因为蒋介石要打嘛，我们准备好了就应战，就打。第二点这个弯子转就困难一些。主席的决心，是证明给世界人民看看，中国共产党不首先发动内战，发动内战的是人民公敌蒋介石。估计当时形势，冒一点险还是决定去了。我陪主席一上飞机，延安和各个解放区都打电报来，担心啊！是冒很大危险的。当时主席的决心，如果在重庆被扣，我们就准备坐牢。告诉延安决不要因为主席在重庆，军队就不准备，晓得他要利用主席在重庆，要发动进攻。头一场就是太行山，就是邯郸。中间有这个曲折，因此有双十协定啦，还有老政协啦，停战啦，我和王若飞等签的字。主席在双十辛亥革命纪念的第二天，十月十一日离开重庆，回到延安。去是由赫尔利保驾，坐的是赫尔利的飞机。回来是坐张治中的专机，直到现在我们对张治中还留有余地。的确，我当时把他抓住了。（江青同志：三上延安）三上延安府，送主席上延安这是一功。他送主席回延安，我就留在重庆作质。这是准备阶段，主席赞成有这个准备阶段。为什么呢？因为我们还没准备好，大城市，敌人不交给我们，等蒋介石军队开到了，敌人把枪交给他。我们一下子打不进去，看着大城市，什么济南、天津、北京、南京，进不去。小城市什么淮安、淮阳进去了，临沂进去了，洛阳进不去，青岛进不去，烟台大概进去了吧！中等城市进了一点。这样，我们就积蓄力量，就扩大军队，不是什么复员哪，什么“和平民主新阶段”哪，而是准备力量。练兵、扩大军队、土改三条，主席这三条建议，在重庆时就提出来了，想到这一点了。当时有这么个历史的插曲，因为客观形势发展需要这么一个插曲。开始的时候，就估计到不是马上就能够达到胜利。而刘少奇完全不认识这个。

康生同志插话：

斯大林那个电报，是错误的。我是经常这么想，斯大林是一个伟大马克思列宁主义者，领导苏联人民，在第二次世界大战中，打败了德国法西斯，德、日、意法西斯垮台，这在人类历史上是有功绩的。赫鲁晓夫污蔑和反对斯大林，就是反马克思列宁主义。但是要看到，在战后一个时期，斯大林在国际共产主义运动中间有右的错误。他当时有一个什么想法呢？他过高地估计了美国帝国主义力量，过低地估计了各国人民、世界人民革命的力量，他有一个政策，就是在各国千万不要引起武装冲突，不要把苏联再扯进去同美国冲突起来。他是这么样一个方针。因此法共交了枪，法共有四十万武装，整个占领了马赛，交了枪。希腊快要打到雅典了，也交了枪。他要毛主席到重庆去干什么呢？实际上也是要交枪。就是要搞刘少奇的“和平民主新阶段”那一套。所以中国的胜利，是毛主席违反了斯大林那个错误政策而取得的。这是毛主席的伟大。如果我们按照斯大林那一套，那就象法国一样，法共总书记多列士不是做了副总理吗，陶里亚蒂不也是副总理吗？后来统统干掉了。这也就是王明那一套。王明是最羡慕那一套的。可惜蒋介石没有法国帝国主义那个气魄就是了。主席伟大，违反斯大林的错误政策，坚持武装斗争，中国革命取得了胜利。这不仅对中国有伟大意义，对世界也有伟大意义。中国革命胜利后，据刘少奇讲，斯大林承认了错误。到底是不是承认了，我现在也还怀疑这件事。中国胜利了，在一九五○年、五一年，印度、印尼、缅甸、马来亚还是交了枪。马来亚有武装交了，印尼有武装交了。他有个理论，说这些国家同中国不同，中国靠近苏联，国家又大，交通又不发达，所以能够胜利，主要是靠近苏联。那些国家不靠近苏联，国家又小，交通又发达，那就不能实行中国的经验。最近我翻了一下斯大林的文件，一九五○年和五一年，他有两个文件是这样说的：印度、印尼、马来亚这些国家不能学习中国的经验，因为他们那里地理环境，各方面情况不同，他还是那么一个想法。过去我以为只是欧洲交枪，最近我才知道亚洲也交枪，没有交枪的就是毛主席。毛主席在《关于重庆谈判》一文中，有一句话说：“人民的武装，一支枪，一粒子弹，都要保存，不能交出来”。这是有极大世界意义的一个战略措施。

伯达同志继续说：

日本投降的时候，毛主席在讲摘桃子的那篇讲话中说：“我们当了人民的代表，必须代表得好。不要象陈独秀。陈独秀对于反革命向人民的进攻，不是采取针锋相对、寸土必争的方针。结果在一九二七年的几个月内把人民已经取得的权利统统丧失干净。这一次我们就要注意。我们和陈独秀的方针绝不相同，任何骗人的东西都骗不了我们。”可是，刘少奇在毛主席回来以后，就作那个“和平民主新阶段”的报告。这个报告，通篇没有说和蒋介石要针锋相对、寸土必争这个方针，而是要靠议会斗争，提出要解除武装，把我们的军队变成国民党军队。（王力同志：廉价出卖。说只要把军队交出去，美国的美金就来了）。（周总理：我们解放南京，美国大使馆还留在那里，司徒雷登找罗隆基去，要他给毛主席带封信，说如果中国愿意同美国建交，美国愿出五十亿美元投资。罗隆基到了北京，一看到《论人民民主专政》，我们要一边倒，他把话吞下去了，不敢说，以后才说出来，他晓得我们不会接受。你看，罗隆基是个右派，但他总算看到这一点，不敢说）。这完全是一个骗人的东西，刘少奇说：“我们参加政府，美国借的二十万美金就来了，复员善后，每年用一点，其余要开工厂，我们要去参加，各种商业、农业亦要参加去搞”。美金不是送给我们的，是送给蒋介石，给我们一点点，用来收买。总之，毛主席说：蒋介石是人民公敌。刘少奇在毛主席这个讲话以后六个月，他还认为英美派大资产阶级是要民主的，民主革命不是经过战争，而是经过宪法，成立议会，就可以彻底实现工业化，土地改革。蒋介石也搞土地改革，搞工业这不是天下奇闻吗？刘少奇那个时候说：“有些人要去做官了，中央政府的官”，“国民党各党派也会到解放区来活动，设通讯社、办报纸、设党部、讲统一，希望共产党给民主”。你看，他代表蒋介石来向我们要民主啊！他还说：“国民党也会来参加我们的政府，这不简单，与国民党办事不好办但非办不可”。就是说，非这样做不行了。军队不能够在党领导下了。他认为“国民党的军队会脱离国民党”，可笑不可笑呢？说我们共产党员也要脱离军队。（王力同志：全民国家！）说“相信国民党的军队能够脱离国民党的领导”，竟有这样荒谬的观点。这说明，他相信国民党军队可以脱离国民党的直接领导，我们的军队也可以脱离共产党的领导。事实上，是国民党要吞并我们的军队。他说，政协会议以后，“参加政协会的人，很有风头”；军队“显示不出其重要了”。虽然他也说没有军队出不了风头，可是他又说什么七君子等人出风头，这些人有什么军队嘛，所以说，军队出不了风头了，是政协会议的人出风头了。他说，当时我们党内的主要偏向是“狭隘的左的关门主义”，“使党内党外很多人不相信内战会停止，不相信说国民党蒋介石不打我们了”。你看，这些不相信都是对的，但他却说这是“左倾”。他又说：使那很多人“不相信国民党蒋介石能够民主改革，不相信能和我们办民主建国，因而他不相信中国走向和平民主新阶段，他还看看觉得党的工作不必要转变”。这是由革命变投降，丢掉武装搞议会。这是意大利和法国走的道路。

他还说：“觉得军队整编会整掉不去重视合法斗争，把自己限制在小的范围内”。这就是搞议会斗争，把军队交出去，这叫做不是“小的范围了”，这叫做不是“左的关门主义”了！我们的军队没有党的领导，那还成什么人民解放军啊！他说：“党不直接给你们指示”，“只能简单的从报纸上、广播通讯社消息，了解党的方向，而不守纪律去做，更没有办法，那会失败的”。守纪律，什么纪律啊？国民党的纪律，不守国民党的纪律去搞，去听这个消息，这样从广播电台，广播通讯社，从报纸上，了解党的方向。他不了解，这么一搞，我们的报纸就根本出不成。

（周总理：从重庆搬到南京，一直出不成。）

可见他还比不上某些党外人士。他说：“左的关门主义，在党内外一样，有些党外人士比我还左。”那倒是真的。

（周总理：是啊！章士钊在重庆劝主席，三十六计，走为上计，所以主席一直记住他这位老朋友）。

他又说，这些党外人士“偏到一边去了”。就是指他们不相信蒋介石那一套，即上面说的那几个不相信。他还说：“我们要说服他们，好好去说服。”就是党外人士不愿意搞投降，他要去说服。

在这样的情况下，在解放战争中，他是根本没有什么作为的。他到西柏坡村按照他的一套搞土改，打倒一切（江青：搬石头）。另外一方面，把我们党变成俱乐部。他在西柏坡村有一个讲话，有记录，他在讲话里面不但没有说到我们的党是毛主席的党，是毛泽东思想武装起来的党，并且说我们要改组支部。说我们大家喜欢文化班就搞文化班。我们总支有三百多党员，如果都编入学习班，有的编入高级组，有的编入中级组，有的编入初级组。这就是支部组织的一个好方式。以后就不开小组会，开学习班的会，也就是开党的会。还说，一个月开一次支部大会，可以活泼一点，开一个钟头的会，演两个钟头的戏。

（康生同志：法国共产党的一个党员，找了一个漂亮的歌女，开音乐舞蹈会，拿着个表，说你填表加入共产党吧，你加入共产党，进俱乐部给你个长年票，不要钱。）

他还说，大家喜欢俱乐部，就把它变成俱乐部的会，没有戏班子就自己组织一下。我们很多同志喜欢唱，就把这些同志组织起来，一个月开一次支部大会，又演戏，大家可能要求一个月开两次三次。这样，就引起兴趣了。（王力同志：邓小平就开了一个麻将俱乐部，天天晚上去干。）我刚才讲的，大部分是解放以前的事。

解放以后，他在天津的讲话，是很有名的了。一九四九年五月十九日，那个臭名昭著的讲话，就是讲的他在王光美哥哥家里住的时候，同天津资本家的谈话，总之一句话，就是“剥削有功”。一九四九年三月，毛主席在七届二中全会的报告中说：“中国革命在全国胜利，并且解决土地问题以后，中国还存在着两种基本的矛盾。第一种是国内的，即工人阶级和资产阶级的矛盾。第二种是国外的，即中国和帝国主义国家的矛盾。因为这样，工人阶级领导的人民共和国的国家政权，在人民民主革命胜利以后，不是可以削弱，而是必须强化。”毛主席在这里讲了在全国胜利，土地改革以后，国内还存在着两个阶级的矛盾。可是刘少奇在那个讲话中，全抹杀了这个矛盾。毛主席在七届二中全会的报告里说，对资产阶级要限制。刘少奇说不需要限制资产阶级，而是要限制工人阶级。他的整篇讲话都是批评我们的错误。说我们的错误，就是没有对资产阶级采取投降主义，要限制他。对资产阶级歌颂备至，对工人阶级则贬低备至，说得不成样子。说没有资产阶级中国就不得了。而事实是怎样的呢？在全国胜利以后，没收的工业已经占优势了，占主要的大量的了，我们已经掌握了国家的经济命脉。在这样的情况下，他反对限制资产阶级，反对限制资本主义，他也讲社会主义，是和平走向社会主义。他说以后限制，也讲了一点限制，想办法限制一下，就可以和平走向社会主义。他的所谓限制，是什么性质的限制？是对资产阶级有利的限制，还是对资产阶级不利的限制？毛主席在七届二中全会上讲，限制和反限制，有斗争，就是工人阶级和资产阶级的斗争。刘少奇这样讲，要限制一下，就是说要大量发展资本主义，他的限制，实质上是限制社会主义，限制工人阶级。

刘少奇提出，“和平转变”到社会主义，要多少时间？他说：“这是几十年以后的事，现在很难具体讲，不过时间总会很长不会很短，是十年或二十年，或二十年更多。等到了那个时候一定要具体地讲。”他给一个资本家宋斐卿（很有名的，参加政协会议后便跑到香港去了，跑到巴西去了）讲，你现在几个工厂，将来还可以发展几个工厂，到社会主义了，还要给你管更多工厂，还可以加你的薪，你干不干哪？宋说，为什么不干。刘少奇所谓社会主义就是资本主义。把很多工厂交给资本家，他还对宋说：“你干就好。”就是这个和平转变法。这是转变到资本主义，由社会主义和平演变到资本主义。所谓“和平演变”，天津资本家要摸底，摸什么底就是摸了这个底。摸到了资本主义的底。

刘少奇说他的政策“重点是联合，不是斗争”。这完全是资产阶级心里的话了。他又说：“不只是工人要向资本家进行必要的斗争，就是资本家也要向工人进行必要的适当的斗争。”你看，他提倡资产阶级向工人阶级作斗争，他所了解的阶级斗争，恰好是资产阶级所想的，要向工人阶级作斗争。毛主席经常说，阶级斗争的学说，不是马克思发明的，这也是马克思自己说过的。但马克思发展了阶级斗争的学说，认为阶级斗争的发展，必然进到无产阶级专政。我们从刘少奇的观点中就可以了解到资产阶级所想的阶级斗争是怎么一回事。他看到工人阶级要向资产阶级斗争，就提倡资产阶级也要向工人阶级斗争。他大唱工人和资本家“平等了”，所以工人阶级可以向资产阶级作斗争，资产阶级也可以向工人阶级作斗争。实际上，就是资产阶级向工人阶级作斗争。有个工人要求复工，资本家不同意，一个糊涂的工会的同志对资本家说：“你叫他复工就复工叫他不复工就不复工。”这件事不知是真的是假的。但是刘少奇觉得很好。这就是提倡资产阶级专政嘛！

关于工资问题，刘少奇是替资本家说话的，说工人吃个半饱，总比完全失业好些，总比完全没有吃的好些，提倡吃半饱。工人阶级在资产阶级底下做工，只能吃半饱。大家知道中国工人阶级的生活，是很苦的。他却说吃半饱比没有吃好。他非常担心资产阶级的消灭。

总之，他全篇讲话，锋芒是对着工人阶级的，是对着社会主义的，他所讲的社会主义实际上是资本主义，是发展垄断资本主义。宋斐卿这一个工厂不够，再发展几个工厂，将来搞社会主义，还交给他几个工厂，还加他的薪水。他问宋干不干，宋说干。但是，这是不以人的意志为转移的。也不以刘少奇的话为转移的。宋斐卿看到这个苗头，开了第一次政治协商会议（当时是刘拉进来的），就溜掉了。

康老的意见很对，他说，在马克思列宁主义的历史上，历来在党内有两种倾向。如俄国布尔什维克和孟什维克的斗争，这个大家是看得很清楚的。孟什维克说，资产阶级民主革命是资产阶级的事情，资产阶级民主革命胜利以后，政权是资产阶级的，要让资本主义有一个很长时期的发展。列宁在最后一篇文章《论我国革命》中就讲到这个问题，讲孟什维克、社会民主党和列宁所领导的共产党，有一个很大的根本分歧，就是当时列宁主张由民主革命阶段转变到社会主义革命，而孟什维克说工人没文化，不能搞社会主义。列宁驳斥说，我们为什么不可以先搞社会主义革命，夺取了政权，再来搞文化呢？列宁说的是对的。孟什维克意见是这样的：不是由一个革命阶段迅速地再转变到另一个革命阶段，而是停顿在一个阶段上，让资本主义长期发展，然后再搞社会主义革命。陈独秀是这样主张，刘少奇也是这样主张。是两条路线，一条是共产主义、马克思列宁主义路线，一条是社会民主党、孟什维克的路线。

（康生同志：从伯恩斯坦、考茨基、普列汉诺夫、季诺维也夫、托洛茨基、布哈林、陈独秀、王明，一直到刘少奇，还有陶里亚蒂都是这么一个问题。）（江青同志：一脉相通。）

陈独秀、刘少奇加了一个，就是民主革命不能深入发展，要把中国重新回到老路，重新回到殖民地半殖民地，这一点是不同的，因为俄国是帝国主义国家。

（康生同志：这是真正的老修，这种理论出来，已经有半个世纪了）。

这是两个阶级斗争的问题。毛主席在摘桃子这篇文章中，批评有些同志把原子弹估计得了不起，看得神乎其神，指出这是从受了资产阶级的学校教育中来的，是从资产阶级报纸、通讯社来的。有两种世界观，方法论：无产阶级世界观、方法论和资产阶级世界观、方法论。这些同志把资产阶级世界观、方法论经常拿在手里，无产阶级的世界观、方法论却经常丢在脑后。我们队伍中的唯武器论，单纯军事观点，官僚主义，脱离群众的作风，个人主义思想等等，都是资产阶级的影响，对于我们队伍中的这些资产阶级的东西，也要象打扫灰尘一样，经常扫除。灰尘是经常有的，刘少奇这个灰尘，是在这次无产阶级文化大革命中才彻底暴露在群众面前，在我们党面前，现在是要扫除这个资产阶级的灰尘了。

全国解放以后，刘少奇对资本主义，对资本家采取这样的态度，那么反对农业合作化，主张单干，这就不足为奇了。他主张单干是一贯的，没有变化的，如果是毛主席的意见在党内通过了，他也举手，那是一个形式。一九五一年，他就批评山西搞合作化。说没有机械化，就不能搞合作化。这也是社会民主党的理论嘛，没有充分发展的生产力，就不能搞社会主义。第一次互助合作的建议，就是对刘少奇的意见作斗争产生出来的。毛主席看到刘少奇对山西那个批语，发了很大的脾气，要搞出个文件。毛主席在根据地时，在民主革命阶段，就为向社会主义阶段过渡作准备。他提倡互助组，提倡变工队。在中央苏区，就提倡耕牛合作社。在陕北，大力提倡变工，变工是一个互助的形式。经过变工，互助在一定的时候，可以过渡到合作社。这些，不但毛主席在七届二中全会的报告中讲了，而且写上了新政治协商会议的共同纲领。可是刘少奇好象根本说听过，没有见过，他的资产阶级本能，使他忘记，使他抵抗，刘少奇的这个社会民主党，孟什维克的路线，终归要暴露出来的。

这回在文化大革命中，主席写《炮打司令部》的大字报，下决心把他公开给全党。过去主席讲过多少次，刘少奇是不准备搞社会主义的。我就听过主席讲过多少次。在搞“二十三条”的时候，毛主席发了很大脾气，因为刘少奇要专毛主席的政，毛主席把宪法和党章端出来，说我有言论自由，党员可以在党内说话。主席批评了刘少奇当时在四清运动中的错误。他那个错误，是要把王光美的桃园经验，推广到全国，否定毛主席的方针，否定毛主席的工作方法。他在吹嘘王光美经验的时候，公开说毛主席的调查研究，已经过时了。这个记录落在我的手里，我和王力同志把这一段改掉以后，他就不发了。当时我感觉到，他是为着这一点不发的。主要的是改了这一段，他说这一段改了不行，发下去变成严重的问题，不发了。（江青同志：我都听了。）（张春桥同志：各地都印了。）都印了。当时改，是想把他的胡说八道勾掉。结果他不接受。现在了解，桃园的经验是假的。（江青同志：那次他要反教条主义，谁要是不去象王光美那样蹲点，什么部长都不能当了。）所有中央委员，省委第一书记，都不能当了。这里我要说公道话，康生同志有不满意的表现，有一回说，我一定下去蹲点了。我说，为什么呢？康生同志说，唉！不蹲点，中央委员就当不成了嘛！（江青同志：发牢骚了！）（康生同志：是发牢骚，其实她那个广播，我根本没有听。）事实上，王光美并没有真正蹲点，说起来很好笑，什么同吃同住同劳动，完全是假的。学冯玉祥的办法罢了！冯玉祥请客吃窝窝头，小米稀饭，进去喝鸡汤（江青同志：彭德怀也是这样。）刘少奇、王光美的这些是老的、腐朽的东西了，可是他在我们党内作为一个新发明。

总之，或者是刘少奇的路线胜利，或者是毛主席的路线的胜利。就是说或者是资产阶级胜利，或者是无产阶级胜利。在我们党内，这两条路线的斗争，决定中国的命运。刘少奇错误地估计了他的影响，错误地估计了他所代表的力量，他失败了，破产了。斗争还存在。是我们毛主席的路线已经取得了胜利。毛主席在解放战争最大关键的时候，一九四七年十二月二十五日作的《目前形势和我们的任务》这个报告中说：“我们自己的命运完全应当由我们自己来掌握。我们应当在自己内部肃清一切软弱无能的思想。一切过高地估计敌人力量和过低地估计人民力量的观点，都是错误的。”这是无产阶级的世界观。而刘少奇相反，他过高地估计自己的力量，过低地估计人民的力量。在文化大革命中，他以为他的王光美、刘涛、刘萍萍和邓小平的女儿毛毛等这几个人，还有几个“联动”的小头头，这些力量大得不得了，而对我们毛主席藐视。

（周总理：他不是过低估计，而是无视人民群众的力量。）

他没有想到，他失败这么快。

对于无产阶级文化大革命，列宁死得很早，他没有来得及提出这个问题。虽然他讲过要搞文化革命，是没有象毛主席提出的这样内容的文化革命，他很早就死了。后来苏联没有搞。现在不管还有什么曲折，我们的文化大革命在胜利地前进，因为我们有毛主席掌舵，随时给我们指正方向，纠正我们的缺点和错误。这个革命正在世界历史上开辟一个新的历史。斗争的根本问题。是走资本主义还是走社会主义。从什么问题表达出来呢？从对待群众的问题表达出来，对待群众是什么态度。这个问题，我们已经说得不少了。资产阶级反动路线，要走资本主义道路，它反对群众，镇压群众。与主席这条路线，信任群众，依靠群众，尊重群众的首创精神有根本的不同。有的同志问，从那里分别的？我想这个问题，只要到群众里面去就很清楚了。有些是不容易分别的，到群众里面去，就能够分别了。

不要去搞阴谋，不要去搞自己的块块。有人在组织红卫兵成为御林军。李井泉在四川搞了一个什么产业军（江青同志：近卫军）保卫他自己。天津的万晓塘、张淮三组织了什么赤卫军的野战兵团，保卫他自己。不要搞这些旧戏。这些东西，在无产阶级革命的威力下，在毛主席思想的光辉照耀下，都要彻底破产的。这些东西，一时看来力量很大、占优势，没几天就垮台了。

斗争是反复的，但是，只要我们坚持就是胜利。坚持同革命群众在一起，要有充分的信心。现在的形势是清楚的，有一些人一下就夸大拥护他的人有多少、多大。但是真理不在他那边，而是在毛主席这边，是在拥护毛主席的同志这边，所以一击即溃。湖南的捍卫团垮台了。他这个造反派里边有两部分，一部分比较正派的，但是其中有个头头动摇了，在中间转来转去，摇摆来摇摆去，最后摇摆到那里去？看我们的工作，看群众工作，终归我们可以争取大多数，能够争取大多数。现在我们从整个估计，是获得大多数，不然不能说明我们现在各方面工作的进步。农业方面，工业方面，交通运输方面，现在都有很大的进步。经过文化大革命，人的思想革命化了，一切工作都好做了。

文化大革命中，产生一系列的新的问题，要我们重新来研究，我们在各个方面有可能成为世界上真正的社会主义模范国家。苏联已经倒退了，已经变成资本主义，在那里搞资本主义复辟。列宁在《共产主义运动中的“左派”幼稚病》中说，现在苏维埃是世界的模范国家，但是，有可能新起来的国家把苏维埃抛到后面去。我们经过文化大革命，我们可能变成世界上最先进的社会主义模范国家。但是我们要经常记住毛主席这句话：“戒骄戒躁”。我们文化革命小组工作做的很少，无非是能够说几句话，写几篇文章。我觉得我们应当有这个信心，使我们中国建成为全世界最典型的社会主义国家，苏联已经堕落下来了。

这里我们要解决的问题是如何对待群众的问题。在军队的同志可能发生这个问题，不要因为反对我，或者对我有意见，就说他是反革命、反动，这个很危险。为什么主席提出，各省来谈判，两方面的人都来，你说他是反革命的那一派也来，因为他不一定是反革命，如青海的问题，内蒙古的问题，就很清楚嘛，说他是“反革命”的是真正革命的，说他是革命的，其实有个别是真正的反革命。赵永夫是暗藏下来的反革命，王逸伦也是暗藏下来的反革命。要把自己看成是群众中的一分子，这是主席的思想，毛主席早已告诉我们要以普通劳动者的姿态出现，不要以官的姿态，官的架子活动。我们现在有十七年的和平环境，的确在办公室办公的时间比较多，包括象我这样的人很容易同群众发生隔膜。发现问题，在工作中按照毛主席的思想办事。必须在实践中，必须在群众中才能够做到。江青同志她就是深入接触实际，才发现了文艺界一塌糊涂，一大笔糊涂帐。

文艺界的问题是一个重大的问题，为什么呢？象他们说话或者写文章，现在的中国人还占少数，看戏的听音乐的看电影的占多数，为不识字的人也能看也能听。我们要通过文学艺术来教育群众，这是一个非常重大的事业，象邓小平，对香港电影、美国电影有兴趣。这个事在一九六二年北戴河主席就批评了的。（江青同志：一九六二年，我到刘少奇那里去，我还说，中南海是人家的一块宣传基地。那时我还搞不清楚他。六四年我真正认识了他。）如果我们的文艺阵地让资产阶级占领，让帝国主义占领，让封建主义占领，那我们的头脑就要起变化。因为那一套习惯势力，比新的力量要大。这就是毛主席再三强调的。列宁也说过，旧的习惯势力非常强大。剥削阶级有几千年的历史，经过几十年，是不是可以完全把剥削阶级的文艺阵地攻破？我们要用很大的努力。除此以外，教学制度的改革，还有宣传、出版等一系列的工作，还在开头，还在摸索。

关于军队的问题，我就不说更多的话了。昨天我说过，我是你们的小学生，现在我还是讲这句真心话。在座的同志很多有丰富的经验、战斗的经验。但是小学生向先生说话也可以的。就是说接近群众，懂得群众，又是很容易的。又是不容易的。所谓不容易就是旧的意识经常在我们脑子里起作用。譬如冲军区这个问题，群众没有想到人民的军队会向人民开枪，我们是人民的军队嘛。毛主席说：“没有一个人民的军队，便没有人民的一切。”那么人民的军队向人民开枪，这是不可理解的嘛。所以，在内蒙古一开枪大家都回去了，不来了。主席告诉我们，群众到军区来，要找军队谈判，说明我们是人民的军队，这是一种好现象，是一种好事。当然，这里面出现一些别扭的事情是可能的。但是有一个根本的原则，就是我们的人民军队不能随便向人民开枪，不能随便抓人。我说这个道理是普遍性的吧！昨天我批评一个同志说过，说是我有一件事妨碍他的计划，妨碍他抓人的计划，我就给他说，你要抓人嘛，如果是真正的坏人，回去，还可以抓嘛，为什么一定要在大街上抓，这样丑化我们自己呢？回到单位去，让群众去识别，让群众扭送，那不是更好吗？为什么一定要在那里抓呢？

再说一下阎红彦的问题。阎红彦是新交，我一九六○年在医院开刀，他去看过我，我很感谢他。我无非给他打了个电话，说是听说群众冲了军区，要找阎红彦辩论，不管他那时在不在军区，出来一下就算了。我给他说，出来见一下群众，不要紧的。因为我的普通话讲得不好，我只是问了他是不是阎红彦，后来的话是汪东兴同志代讲的。就这么两三句话。第二天早晨他就死掉了，留下一个遗书，说他的死是陈伯达、汪东兴逼死的。我的话完全是好意，不但是爱护军区，也是爱护阎红彦本人，是叫他出来一下，解一下围，见见群众，没有什么问题。他就是不见！为什么我要再提这个问题呢？因为这是一件很重要的事。有这么一种人，怕群众怕到这么一种程度，就是这么两三句话，说是我逼死他的，我是叫你出来见群众嘛？有什么逼的问题呢？你可以不听嘛！（周总理：群众到军区去，目的是要他出来见一下。第二天周兴去，人家也是要他出来，不过话说得难听一点，什么滚出来，滚出去，其他也没有打算干别的。第三天赵健民去，也没有打算把他游街，完全是他自己把群众弄火了，站在毛主席像前面窜上窜下，指手划脚地批评群众。）问题是在群众运动高潮的面前过不了关，这是对无产阶级文化大革命的抵抗。他从一个共产党员蜕化成资产阶级代表人物。但是在群众的威力下边，他没法子活下去了。他不能操纵军队，如果他能操纵军队，我看他是要开枪的。

我说个笑话，我经常接见群众，天天来的那些群众代表我一个都不认识的，比如象北航红旗，它的领袖名字，不久以前我才弄清楚，叫做韩爱晶。原先我不知道他是个英雄。但不管怎样，我们要相信一条，毛主席的指示，坏人总是很少的，大多数是好人。相信这一条，我们就什么地方都可以去，有坏人也可以暴露嘛！

我今天说的，过去也说过一次，这次作为补充吧！


刘少奇写给南海“卫东”革命造反队的检查

刘少奇1967.04.14

南海卫东革命造反队的同志们：

你们一九六七年四月六日给我的紧急通令中第二条限刘少奇于四月十日以前写出书面检查，具体回答戚本禹同志的文章中所提出的八个“为什么”的问题。现答复如下：

1、一九三六年三月，我作为党中央的代表到达天津（当时党的北方局所在地），当时北方局的组织部长柯庆施同志向我提出了一个问题，说：北京监狱中有一批同志，他们的刑期多数已经坐满，但不履行一个手续，就不能出狱。柯问我是否可以履行一个手续？我当时反问柯，你的意见如何？柯庆施同志说，可以让狱中的同志履行一个手续。我即将此种情况写信报告陕北党中央。请中央决定。不久就得到中央答复，并接到由张闻天签字的狱中干部提出的三个请求条件。狱中同志看了，知道这是中央同意这样办的。我将中央的答复交由柯庆施同志去办理。当时党中央的日常工作是张闻天（又名洛甫）处理，据张闻天交待他当时没有报告毛主席，也没有在会议上讨论，就由他擅自作了答复。当时我只知道狱中的殷鉴同志，其余的人都不认识，也不知道多少人。以后如何办的，我也不知道。殷鉴同志出狱后，已是一九三七年春，我在柯庆施同志家里见过一次。不久殷鉴同志因病去世了。他们具体履行什么手续，我未过问，最近看到造反报才知道他们登了反共启事。对这件事，我负有一定的责任。

2、抗日战争胜利后，一九四六年一月我党同国民党达成了停战协定。以后又召开了旧政治协商会议，通过了和平建国纲领。在一月十日我党的停战命令上，就提出了“和平民主新阶段”。二月一日，我根据中央讨论的意见写了一个关于“和平民主新阶段”的内部指示。这个指示是有错误的。

3、在解放后，我极力主张资本主义工商业的社会主义改造，没有反对。一九五一年我批了山西送来的有关农业生产合作社的一个文件，批是错误的。以后在一次中央会议上听过邓子恢关于合作社问题的报告，没有批驳他的错误意见，他就大加发挥，砍掉二十万个合作社。以后毛主席批评了邓子恢的错误，发表了关于农业合作化的很重要的文章，掀起了农业合作化的高潮。

4、一九五六年党的第八次代表大会，我代表党中央向大会作政治报告，是说了国内阶级斗争的，例如说：限制和反限制的斗争是近几年来，我国内部阶级斗争的主要形式，它反映着我国国内主要的阶级矛盾──“工人阶级和资产阶级之间的矛盾”……进行“三反”、“五反”斗争，是因为有许多资产阶级分子进行了有害于国计民生的非法活动，不能不坚决地加以制止。但是，在这个报告的另一个地方说：“我国社会主义和资本主义，谁战胜谁的问题，现在已经解决了。”这句话是错误的。八大关于政治报告的决议也说：“现在这种社会主义改造已经取得决定性的胜利，这就表明，我国无产阶级同资产阶级之间的矛盾，已经基本解决，几千年来阶级剥削制度的历史已经基本结束，社会主义的社会制度在我国已经基本建立起来。”“我国国内的主要矛盾……就是先进的社会主义制度同落后社会生产力之间的矛盾。”决议的这些说法，毛主席当时就表示反对，但已来不及修改，就这样通过了。至今未改。此外，在八大的政治报告和决议中，都没有提出毛泽东思想是全党的指导思想；是全党全国一切工作的指针。这是错误的。是从七大的立场上退了一步。

5、三年困难时期，我没有攻击三面红旗。在一次中央会议上听见邓子恢说安徽实行的责任田有许多好处的话，我没有批驳他，他就到处乱讲。“三和一少”是个别同志提出初稿，尚未提到中央会议上来，当时我尚不知有此种意见出笼。是后来从那个同志的保险柜中拿出来的。

6、一九六二年“修养”再版，是有人推荐，有人替我修改的，我看过，在《红旗》、《人民日报》上发表了，我应负主要责任。

7、一九六四年夏，我在几个省市作讲话，其中有形“左”实右的倾向，在去年十月二十三日我的检查中已作了详细说明，不必重复。桃园经验在当时是比较好的，不是形“左”实右的典型。

8、在无产阶级文化大革命中为什么提出和推行资产阶级反动路线？我现在也还不知道为什么？也没有看到一篇能够完全说清楚为什么犯路线错误的文章。在八届十一中全会批判了我的错误之后，又有人犯同类性质的错误，可见他们也不知道为什么。我将努力学习毛主席著作，阅读毛主席指定我要读的其（他）（著）作书籍和报刊的有关文章，以便能够完全在思想上弄清楚这个问题，并认真地在革命群众实践中去加以检验。那时我才能答复为什么在这次无产阶级文化大革命中犯了路线错误，又如何改正了这个错误。

此致无产阶级文化大革命的敬礼！

伟大的战无不胜的毛泽东思想万岁！

伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁！万万岁！

刘少奇（签字）

一九六七年四月十四日


王力对外国马列主义者的讲话

王力

1967.04.29

“这次文化大革命主要对象是党内走资本主义道路的当权派，它就不能不集中表现在两条路线的斗争上。社会上一般的资产阶级分子起不了多少作用，把无产阶级专政变为资产阶级专政的最大危险在于党内走资本主义道路的当权派，走资本主义复辟的路线。社会上资产阶级没有那么大的力量和作用，他们是社会基础。在民主革命时期，社会主义建设时期，党内路线斗争约束在党内范围内，而在文化大革命更高阶段的社会主义革命，直接和党内走资本主义道路的当权派进行斗争的两条路线的斗争，就是两个阶级、两条道路斗争的集中表现，就是夺权的集中表现。这次对资产阶级反动路线的斗争和摧毁，就是无产阶级文化大革命的主要内容，就是这一革命群众运动的主要内容。”

“最近对党内最大的一小撮走资本主义道路的当权派进行批判，决战时刻十分重要，党内最大的一小撮走资本主义道路当权派是资产阶级的总代表，是走资本主义道路的总代表，是反动路线的总代表，彻底批判是保证文化大革命胜利的重要内容，因为这次革命是解决意识形态领域里谁战胜谁的问题，这些人在各条战线上都散布反动路线的毒素，这一批判斗争运动不能不涉及每个战线，每个部门，每个单位，都要清除其影响。他有一整套资产阶级思想，过去没有清算过，这种思想在过去的民主革命阶段，社会主义建设阶段，混杂在革命队伍中，比较隐蔽，打着红旗反红旗，搞两面手法，对主席的革命路线，他装着拥护的样子，打着拥护旗号，不断拿出其货色，又不断缩回去，所以能长期隐蔽。在民主革命、反帝反封建反官僚资本主义，他们还是可以参加的，但如按他们真实主张去做民主革命不会完成，只会失败。现在把他几十年来的东西集中起来研究，就可以发现，他是一个系统的社会民主主义的观点。在全国胜利以前，他就是考茨基、孟什维克、陈独秀观点，把民主革命领导权交给资产阶级，幻想建立资产阶级民主共和国，发展资本主义，生产力发展后再搞社会主义，把社会主义推向遥远的将来。在全国胜利后，他就是布哈林、托洛斯基、季诺维也夫观点，要搞资本主义，在生产资料所有制革命完成后，他就是赫鲁晓夫观点，要复辟资本主义，向社会主义猖狂进攻，是一整套的。在抗战胜利后，他的一套和平民主阶段的纲领就是要搞合法议会，把人民武装交给人民的敌人，主张到政府中去做官，一做官，美金就来了，按他这一套去做，中国就要出现法国、意大利的局面，还要更惨，使中国变成美国殖民地，帝国主义统治下的法西斯，千百万人头落地，什么宪法，部长，一个早上统统光了。他不是提出巩固新民主主义秩序吗？是一整套的修正主义观点，社会民主主义观点，一有机会就冒出来向社会主义进攻。中国没有象样的社会民主党，但社会民主主义者钻进党内来了，其总代表，就是党内最大的走资本主义道路的当权派。把他拉下马，靠边站是不够的，必须把他及黑《修养》彻底批判，把修正主义思想破了，作为反面教材来提高革命派及人民的觉悟。这个大批判也就是毛泽东思想大普及的运动。”


对《（修养）的要害是背叛无产阶级专政》一文加写的二段话

毛泽东

1967.05.07

这种对于共产主义社会的描绘，不是什么新的东西，是古已有之的。在中国，有《礼运·大同篇》，有陶潜的《桃花源记》，有康有为的《大同书》，在外国，有法国和英国空想社会主义者的大批著作，都是这一路货色。

照作者的意见，共产主义社会里，一切都是美好的，一点黑暗也没有，一点矛盾也没有，一切都好了，没有对立物了。社会从此停止发展，不但社会的质永远不变化，连社会的量似乎也永远不变化了，社会的发展就此终结，永远一个样子。在这里，作者把马克思主义一个基本规律抛掉了──任何事物，任何一个人类社会，都是由对立斗争，由矛盾而推动发展的。作者在这里宣扬了形而上学，抛弃了伟大的辩证唯物论和历史唯物论。


《修养》的要害是背叛无产阶级专政

《红旗》杂志编辑部、《人民日报》编辑部1967.05.08

世界一切革命斗争都是为着夺取政权，巩固政权。而反革命的拚死同革命势力斗争，也完全是为着维持他们的政权。

毛泽东

＊＊＊

《修养》一书，是党内最大的走资本主义道路当权派的代表作。这本书，是反马克思列宁主义、反毛泽东思想的大毒草。它流毒全国，流毒世界。对它必须进行彻底的批判。

《修养》一书的要害是什么呢？

它的要害，就是背叛了马克思列宁主义的无产阶级专政学说。而背叛了无产阶级专政学说，就是完全地、彻底地背叛了马克思列宁主义，就是完全地、彻底地背叛了无产阶级的革命事业。

马克思在一百多年以前就指出：

“至于讲到我呢，那末无论是发现近代社会中有阶级存在或发现各阶级彼此斗争，都不是我的功劳。在我以前很久，资产阶级的历史学家就已叙述了这阶级斗争的历史发展，而资产阶级的经济学家则早已作过对于各个阶级的经济解剖了。我所作出的新东西就在于证明下列几点：（一）阶级的存在仅仅是跟生产发展的一定历史阶段相联系的；（二）阶级斗争必然要引导到无产阶级专政；（三）这个专政本身不过是进到消灭任何阶级和进到无阶级社会的过渡”。（马克思：《致约·卫登麦尔》（一八五二年三月五日）。《马克思恩格斯文选（两卷集）》第二卷，人民出版社一九五八年版，第四五二页）

列宁在五十年以前又强调指出：

“马克思学说中的主要内容是阶级斗争。人们时常这样说，这样写。但这是不正确的。根据这个不正确的观点，往往会对马克思主义进行机会主义的歪曲，把马克思主义偷偷地改为资产阶级可以接受的东西。因为阶级斗争学说不是由马克思，而是由资产阶级在马克思以前创立的，而且一般说来，是资产阶级可以接受的。谁要是仅仅承认阶级斗争，那他还不是马克思主义者，他可能还没有走出资产阶级思想和资产阶级政策的圈子。用阶级斗争学说来限制马克思主义，就是割裂和歪曲马克思主义，把马克思主义变为资产阶级可以接受的东西。只有承认阶级斗争、同时也承认无产阶级专政的人，才是马克思主义者。马克思主义者同庸俗小资产者（以及大资产者）之间的最大区别就在这里。必须用这块试金石来测验是否真正了解和承认马克思主义。”（《国家与革命》（一九一七年八──九月）。《列宁全集》第二十五卷，人民出版社一九五八年版，第三九八──三九九页）

《修养》的作者，同国际共产主义运动历史上的一切机会主义者一样，从根本上对马克思主义进行了割裂和歪曲。他在这本长达近五万字的书里，虽然也堆积了一些抽象的阶级斗争的词句，但是闭口不谈现实的阶级斗争，闭口不提无产阶级专政。不要无产阶级专政，那些阶级斗争的词句当然只是骗人的鬼话，当然是资产阶级完全可以接受的。

《修养》于一九三九年七月出版，抗日战争时期和解放战争时期多次重印。在几种版本里，根本不谈抗日战争、不谈抗日战争时期的阶级斗争（注），根本不谈解放战争、不谈解放战争时期的阶级斗争，根本不谈夺取政权问题。这样的《修养》，触动不了日本帝国主义的一根毫毛，触动不了美帝国主义及其走狗蒋介石国民党的一根毫毛。

毛主席在抗日战争时期指出：“革命的中心任务和最高形式是武装夺取政权，是战争解决问题。”（《战争和战略问题》）“我们党的发展、巩固和布尔塞维克化，是在革命战争中进行的，没有武装斗争，就不会有今天的共产党。”（《（共产党人）发刊词》）很显然，抛开革命战争，抛开武装夺取政权，就根本谈不到党的发展、巩固和建设，谈不到党员的思想改造。可是，就在炮火连天的战争的年代里，夺取政权的年代里，党内最大的走资本主义道路的当权派，却要人们忘记武装夺取政权的根本任务去进行“自我修养”。这样去“修养”，岂不是要人们“修”成不干革命战争，不要夺取政权的庸人！这样“修”出来的庸人，绝不是共产党人，而是第二国际的社会民主党人。

《修养》在一九四九年八月修订再版，在一九六二年八月大加增删，重新出版，仍然是原来的那套货色。在这个时期修订再版、重新出版的《修养》，不但根本不谈社会主义革命，社会主义社会的阶级斗争，而且仍然只字不提无产阶级专政。党内最大的走资本主义道路当权派，公然同毛主席《在中国共产党第七届中央委员会第二次全体会议上的报告》、《论人民民主专政》、《关于正确处理人民内部矛盾的问题》等一系列伟大著作唱对台戏，公然反对毛泽东思想，要人们忘记社会主义革命，忘记社会主义社会的阶级斗争，忘记无产阶级专政，去进行“自我修养”。这样的“修养”，岂不是让人们“修”成不搞社会主义，而搞资本主义的布哈林式的人物，“修”成不要无产阶级专政，复辟资本主义的赫鲁晓夫式的人物！

《修养》多次重印和再版，都不提武装夺取政权，不提无产阶级专政，是不是偶然的疏忽呢？不是。

《修养》一书讲了国家问题。一个马克思主义者在讲国家问题的时候，是绝对不会不讲国家的阶级性质，绝对不会不讲无产阶级专政的。可是，《修养》一书偏偏抛开无产阶级专政，而象资产阶级的御用学者那样，抽象地讲国家问题。

《修养》一书的作者说：无产阶级“能够建立有严格组织纪律的党及国家机关，来和一切腐化、官僚化与堕落现象进行不调和的斗争，不断从党内与国家机关中清洗那些已经在自己的工作中腐化、官僚化与堕落的分子出去”，“而保持党与国家机关的纯洁”。试问，无产阶级怎样才能建立自己的国家机关呢？难道可以不经过暴力革命吗？可以不打碎旧的国家机器吗？《修养》一书恰恰是抛弃了马克思列宁主义的这个根本原理。照《修养》一书作者看来，只要共产党人努力进行“自我修养”，就会从天上掉下一个什么“理想国”来。他梦寐以求的，不是别的，就是资产阶级国家。

一九六二年再版的《修养》，在上面引的这一段话中，特意增加了“建立又有集中又有民主的国家机关”。这种特意的增加，表明作者对我们国家性质的看法。可是，在这里，在全书，他根本不提对阶级敌人的专政。毛主席说：我们的无产阶级国家，对于阶级敌人实行专政，“在人民内部是实行民主集中制”。《修养》一书的作者，把我们的国家，说成仅仅是“又有集中又有民主”，不向敌人实行专政的国家，这不是反对无产阶级专政，宣扬赫鲁晓夫的“全民国家”论，主张实行资产阶级专政，又是什么呢？

《修养》一书用了很长的篇幅描绘“共产主义事业是人类历史上空前伟大而艰难的事业”。一个马克思主义者，在这里一定要讲必须经过无产阶级专政才能实现共产主义。可是，作者却只字不提无产阶级专政。

“共产主义事业到底是什么一回事？我们党员到底要怎样去进行我们的事业？”作者回答说：“在那种世界里，没有剥削者、压迫者，没有地主、资本家、帝国主义和法西斯蒂等，也没有受压迫、受剥削的人民及黑暗、愚蠢、落后等。在那种社会里，人类都成为有高等文化程度与技术水平的、大公无私的、聪明的共产主义者，人类中彼此充满了互相帮助、互相亲爱，没有‘尔虞我诈’、互相危害、互相残杀及战争等等不合理的事情。那种社会，当然是人类史上最好的、最美丽的、最进步的社会。”作者又说：“我们共产党员，应该有人类最伟大的气魄与革命的决心。每一个党员都应该愉快而严肃地下定自己的决心，来担负实现共产主义这种人类史上空前伟大而艰难的任务。”作者在作了类似种种一连串的牧师式的祈祷和祝愿之后，做出结论说：“我所了解的共产主义事业，就是这么一回事。”在作者的回答里，说得天花乱坠，就是不要无产阶级专政。他所了解的共产主义事业，他所主张的怎样去进行共产主义事业，原来就是这样！

这种对于共产主义社会的描绘，不是什么新的东西，是古已有之的。在中国，在《礼运·大同篇》，有陶潜的《桃花源记》，有康有为的《大同书》，在外国，有法国和英国空想社会主义者的大批著作，都是这一路货色。

照作者的意见，共产主义社会里，一切都是美好的，一点黑暗也没有，一点矛盾也没有，一切都好了，没有对立物了。社会从此停止发展，不但社会的质永远不变化，连社会的量似乎也永远不变化了，社会的发展就此终结，永远一个样子。在这里，作者把马克思主义一个基本规律抛掉了──任何事物，任何一个人类社会，都是由对立斗争，由矛盾而推动发展的。作者在这里宣扬了形而上学，抛弃了伟大的辩证唯物论和历史唯物论。

马克思说：“在资本主义社会和共产主义社会之间，有一个从前者变为后者的革命转变时期。同这个时期相适应的也有一个政治上的过渡时期，这个时期的国家只能是无产阶级的革命专政。”（《哥达纲领批判》。《马克思恩格斯全集》第十九卷，人民出版社一九六三年版，第三十一页）

列宁说：“向共产主义发展，必须经过无产阶级专政，决不能走别的道路，因为再没有其他人也没有其他道路能够粉碎剥削者资本家的反抗。”（《国家与革命》（一九一七年八──九月）。《列宁全集》第二十五卷，人民出版社一九五八年版，第四四八页）

党内最大的走资本主义道路的当权派，在《修养》一书里着重讲了无产阶级在政治上胜利以后，“还须经过社会主义的长期的改造时代，最后才能逐渐过渡到共产主义社会去”。一个稍有马克思主义气味的人，在这里总会提到无产阶级专政吧！没有，没有，还是一句也没有！可见，他所说的“长期的改造时代”，不是无产阶级专政的时代，他所说的“逐渐过渡到共产主义社会”的道路，不是无产阶级专政的道路。

很显然，《修养》一书的作者，有一个完整的思想体系：就是不要无产阶级专政，去“进行共产主义事业”。这是对于科学共产主义的彻头彻尾的背叛，这是对于马克思列宁主义、毛泽东思想的彻头彻尾的背叛，这是彻头彻尾的修正主义。

《修养》一书的作者，不仅自己不提无产阶级专政，而且在引用列宁的两段话时，也把无产阶级专政剜掉了。

列宁的原话是这样说的：

“资产阶级的反抗，因为自己被推翻（哪怕是在一个国家内）而凶猛十倍。它的强大不仅在于国际资本的力量，不仅在于它的各种国际联系牢固有力，而且还在于习惯的力量，小生产的力量。因为，可惜现在世界上还有很多很多小生产，而小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。由于这一切原因，无产阶级专政是必要的，而且不经过持久的、顽强的、殊死的战斗，即不经过坚持不懈、纪律严格、坚忍不拔和意志统一的战斗，便不能战胜资产阶级。”（⑴⑵）

《修养》一书的各种版本，包括一九六二年的新版，却是这样引用的：

“资产阶级的反抗，因为自己被推翻（哪怕是在一个国家内）而凶猛十倍。它的强大不仅在于国际资本的力量，不仅在于它的各种国际联系牢固有力，而且还在于习惯的力量，小生产的力量。因为，可惜现在世界上还有很多很多小生产，而小生产是经常地、每日每时地、自发地和大批地产生着资本主义和资产阶级的。由于这一切原因，……不经过持久的、顽强的、殊死的战斗，即不经过坚持不懈、纪律严格、坚忍不拔和意志统一的战斗，便不能战胜资产阶级。”

《修养》一书的作者，就是这样明目张胆地拦腰把“无产阶级专政是必要的”砍掉了。难道这是偶然的疏忽吗！很明白，在这个党内最大的走资本主义道路当权派看来，无产阶级专政是不必要的。

另外一段，列宁的原话是这样说的：

“消灭阶级不仅仅是驱逐地主和资本家，──这个我们已经比较容易地做到了，──还要消灭小商品生产者，可是对于这种人既不能驱逐，又不能镇压，必须同他们和睦相处；可以（而且必须）改造他们，重新教育他们，这只有通过长期的、缓慢的、谨慎的组织工作才能做到。他们用小资产阶级的自发势力从各方面来包围无产阶级，浸染无产阶级，腐蚀无产阶级，经常使小资产阶级的懦弱性、涣散性、个人主义以及由狂热转为灰心等旧病在无产阶级内部复发起来。无产阶级政党的内部需要实行极严格的集中制和极严格的纪律，才能抵制这种恶劣影响。才能使无产阶级正确地、有效地、胜利地发挥自己的组织作用（这是它的主要作用）。无产阶级专政是无产阶级为反对旧社会的势力和传统而进行的顽强斗争，即流血的与不流血的，强力的与和平的，军事的与经济的，教育的与行政的斗争。千百万人的习惯势力是最可怕的势力。没有在斗争中百炼成钢的党，没有为本阶级全体忠实的人所信赖的党，没有善于考察群众情绪和影响群众情绪的党，要顺利地进行这种斗争是不可能的。战胜强大而集中的资产阶级，要比‘战胜’千百万小业主容易千百倍。而这些小业主用他们日常的、琐碎的、看不见摸不着的腐化活动制造着为资产阶级所需要的，使资产阶级得以复辟的恶果。”

《修养》一书的各种版本，包括一九六二年的新版，却是这样引用的：

“消灭阶级不仅仅是驱逐地主和资本家，──这个我们已经比较容易地做到了，──还要消灭小商品生产者，可是对于这种人既不能驱逐，又不能镇压，必须同他们和睦相处；可以（而且必须）改造他们，重新教育他们，这只有通过长期的、缓慢的、谨慎的组织工作才能做到。他们用小资产阶级的自发势力从各方面来包围无产阶级，浸染无产阶级，腐蚀无产阶级，经常使小资产阶级的懦弱性、涣散性、个人主义以及由狂热转为灰心等旧病在无产阶级内部复发起来。无产阶级政党的内部需要实行极严格的集中制和极严格的纪律，才能抵制这种恶劣影响，才能使无产阶级正确地、有效地、胜利地发挥自己的组织作用（这是它的主要作用）。……千百万人的习惯势力是最可怕的势力。……战胜强大而集中的资产阶级，要比‘战胜’千百万小业主容易千百倍。而这些小业主用他们日常的、琐碎的、看不见摸不着的腐化活动制造着为资产阶级所需要的，使资产阶级得以复辟的恶果。”

《修养》的作者，又明目张胆地拦腰砍掉了“无产阶级专政是无产阶级为反对旧社会的势力和传统而进行的顽强斗争，即流血的与不流血的，强力的与和平的，军事的与经济的，教育的与行政的斗争。”连共产党的领导也给砍掉了。难道这又是偶然的疏忽吗！

《修养》在一九六二年重新修改出版，为什么仍然把无产阶级专政删掉呢？这只能有一个解释，就是：反对我们的无产阶级专政的国家，要把无产阶级专政变为资产阶级专政。

这完全可以证明，这个最大的走资本主义道路的当权派，是无产阶级专政的死对头，他是绝对不能容忍无产阶级专政的，一看到“无产阶级专政”，就一定要把它砍掉。

党内最大的走资本主义道路的当权派，就是这样无耻地阉割马克思列宁主义灵魂的。

党内最大的走资本主义道路当权派背叛无产阶级专政，而讲什么“作马克思、恩格斯、列宁、斯大林的最好的学生”，这简直是对马克思、恩格斯、列宁、斯大林的莫大侮辱。

一九六二年再版的《修养》，把“作马克思、恩格斯、列宁、斯大林的最好的学生”，改为“作马克思和列宁的好学生”，还把原来引用的《联共（布）党史简明教程》第四章的三段话全部删去了。这三段话是：

“人们和自然界斗争以及利用自然界来生产物资资料，并不是彼此孤立，彼此隔绝，各人单独进行，而是团体为单位，以社会为单位来共同进行的。因此，生产在任何时候以及在任何条件下，都是社会的生产。人们在实现物质资料生产时，也就建立彼此间在生产内部的某种相互关系，即某种生产关系”。

“生产底第一个特点就是它永远也不会长久停留在一点上，而是始终处在变更和发展状态中。同时，生产方式中的变更，又必然引起全部社会制度、社会观念、政治观点和政治制度底变更，即引起全部社会的和政治的结构底改造”。

“只有正在产生，正在发展的东西，才是不可战胜的。”

很明显，《修养》的作者，在一九六二年删掉斯大林，删掉原来引用的《联共（布）党史简明教程》第四章的全部引文，完全是为了迎合苏联修正主义集团的需要，反斯大林，也就是反列宁主义。

他为了删掉斯大林，恩格斯也被陪绑，恩格斯也被删掉了。

《修养》一书在多次重印和再版中，根本不讲做毛主席的好学生，根本不提毛泽东思想。这一点，也说明《修养》的作者是假马克思主义者、真修正主义者。因为，在我们的时代，离开了毛泽东思想，就是从根本上背离了马克思列宁主义。这同马克思主义发展到列宁主义阶段一样，离开了列宁主义，也就是从根本上背离了马克思主义。

毛主席教导我们说：“世界上一切革命斗争都是为着夺取政权，巩固政权。”（《今年的选举》）

党内最大的走资本主义道路的当权派，却反其道而行之，不要无产阶级和共产党人夺取政权，巩固政权，而把世界上的一切归结为“自我修养”。

“修养就是一切，目的是没有的。”──这就是《修养》一书的公式。这个公式，同老叛徒伯恩斯坦的“运动就是一切，目的是没有的”公式一样，都是十足的修正主义货色。

真的没有目的吗？当然不是。党内最大的走资本主义道路的当权派，同老叛徒伯恩斯坦一样，有其阴险的、不可告人的目的。他企图瓦解无产阶级队伍，使人们越“养”越“修”，越“修养”越成为修正主义，在全国胜利以前，他反对无产阶级夺取政权；在全国胜利以后，他反对无产阶级专政，妄图实行资本主义、复辟资本主义。这就是他的“修养就是一切，目的是没有的”这个反动公式的目的。

（注）《修养》一书，在一九六二年以前的各种版本里，都没有谈抗日战争。一九六二年的新版中，在“理论学习和思想意识修养是统一的”一节里，作为举例，加了关于抗日民族统一战线政策的一段。

（载《人民日报》一九六七年五月八日）


中共中央关于批判刘少奇《修养》的通知

1967.05.11；中发［67］153号

各革命委员会，各军区，各级党委，各革命组织：

五月八日，红旗杂志编辑部和人民日报编辑部发表的“《修养》的要害是背叛无产阶级专政”，是经过政治局常委扩大会讨论通过，并经过我们伟大领袖毛主席亲自批准的重要文章。这篇文章击中了《修养》一书的要害，也击中了党内最大的走资本主义道路当权派的要害。通篇用摆事实，讲道理的方法，在一个革命的根本问题上，大破修正主义，大立毛泽东思想。希望各单位的革命同志，认真地组织学习和讨论，进一步深入地开展对党内最大的一小撮走资本主义道路当权派的大批判运动。

中共中央

一九六七年五月十一日


对各“抓叛徒”战斗队的命令

南开大学八·一八红色造反团总部

1967.06.04

战斗在全国各地的八·一八红色造反团“抓叛徒”战斗队：

全体指战员同志们：

在我们伟大领袖毛主席《炮打司令部》的伟大号召下，在战无不胜的毛泽东思想光辉照耀下，在毛主席、党中央、中央文革的亲切关怀和鼓舞下，在中国人民解放军的大力支持下，我们和全国各地的革命造反派战友一起，一路血战，冲破了刘邓们设下的道道防线，击退了保守势力的围追堵截和层层封锁障碍，经过艰苦细致的调查研究，终于揪出了以刘少奇为首的隐藏在党内达三十年之久的大叛徒集团，为中国革命和世界革命除了一大害。这是光焰无际、战无不胜的毛泽东思想的伟大胜利！是毛主席无产阶级革命路线的伟大胜利！是毛主席亲自发动和领导的无产阶级文化大革命的伟大胜利！

今年三月十六日我们的红司令毛主席亲自批转了关于六十一个叛徒的文件，大长了我们无产阶级革命造反派的志气，大灭了刘记叛徒集团的威风；她庄严地宣判了刘少奇大叛徒集团的死刑！是向刘少奇大叛徒集团发起全面总攻击的动员令。目前，全国各地已经调动了浩浩荡荡的革命大军，掀起了一个彻底砸烂批判刘、邓、陶的新高潮。亿万革命人民奋起毛泽东思想的千钧棒，坚决彻底砸烂刘少奇大叛徒集团，彻底埋葬刘邓王朝！革命的形势一片大好，越来越好！

但是，正如毛主席教导我们的，敌人是不会自行消灭的，他们并不甘心自己的失败，还要做最后的垂死挣扎！在这斗争的关键时刻，刘少奇叛徒集团及其徒子徒孙和一小撮党内走资本主义道路的当权派又耍阴谋，放暗箭，煽阴风，点鬼火，挥舞起他们主子刘少奇的“打击一大片，保护一小撮”的大棒，利用无政府主义的反动思潮，操纵和蒙蔽一部分不明真相的组织和群众，捕风捉影地一会儿说这个是叛徒，一会儿又说那个是叛徒，极力混淆两类不同性质的矛盾，他们一方面是为了颠倒历史事实，对伟大、光荣、正确的中国共产党进行恶毒的诽谤和攻击；另一方面企图搅乱阶级阵线，把水搅混，扭转斗争的大方向，并且将这一罪名强加在我们革命小将的头上，是可忍，孰不可忍！对阶级敌人的阴谋诡计必须彻底揭穿，给以迎头痛击！为此，总部命令你们：

1.高举毛泽东思想伟大红旗，坚持活学活用毛主席著作，继续发扬勇敢战斗，不怕牺牲，不怕疲劳和连续作战的作风，奋勇向前，穷追猛打，坚决、干净、彻底、全部地把刘少奇大叛徒集团一网打尽，把一小撮党内走资本主义道路的当权派揭深、揭透、批倒、斗臭，制服。一定要把抓叛徒工作同当前揭发批判党内最大的一小撮走资本主义道路的当权派和本单位的斗批改紧密地结合起来，紧紧掌握斗争的大方向。

2.中国共产党是我们伟大领袖毛主席亲手缔造和领导的伟大光荣正确的党，混进党内的变节自首分子仅仅只是一小撮。我们要坚信“我们的干部，大多数是好的和比较好的。”广大革命干部是无限忠于毛主席、忠于党的事业、忠于中华民族、忠于世界革命人民的。我们必须粉碎在新形势下刘邓“打击一大片，保护一小撮”的资产阶级反动路线，严格区分两类不同性质的矛盾。

3.要大破大立，破中有立。对于一小撮民族败类，无耻的无产阶级叛徒，要发动群众彻底查清，坚决打倒。要充分揭露他们背叛党、背叛人民、背叛无产阶级革命事业、出卖同志、出卖组织、奴颜婢膝、卖身投敌的丑恶灵魂，彻底批判他们形形色色的叛徒哲学，活命哲学；同时对于那些生为革命生、死为革命死的伟大无产阶革命战士和他们英勇顽强、威武不屈、大义凛然、视死如归的无产阶级革命气节要大学特学，大树特树。

4.在“敢”字当头的同时，要加强科学性和组织纪律性，大反特反无政府主义。抓叛徒工作是一场你死我活的阶级大搏斗，是一场严肃的政治斗争。每个同志既要敢于斗争、敢于胜利，又要善于斗争、善于胜利。必须提高阶级警惕，严防阶级敌人破坏。继续发扬踏踏实实，实事求是，深入调查研究的科学精神，加强保密安全工作。

5.要充分放手发动群众，打一场人民战争。我们要坚决地相信和依靠当地革命造反派，坚决地相信和依靠伟大的中国人民解放军，坚决地相信和依靠广大革命干部。坚决和他们团结在一起，战斗在一起，胜利在一起！

以上各项，必须认真执行。

打倒刘少奇！

砸烂刘少奇叛徒集团！

伟大、光荣、正确的中国共产党万岁！

战无不胜的毛泽东思想万岁！

我们最最敬爱的伟大领袖毛主席万岁！万万岁！

（原载天津大专院校红代会南开大学“八·一八”红色造反团编印：《彻底粉碎刘少奇大叛徒集团》，一九六七年十月，青岛。青岛市红代会中国人民解放军海军政治学校《红革司》《红联》联合翻印。）


王光美给清华大学革命师生员工的书面检查

王光美1967.06.26

清华大学井冈山兵团总部转

清华大学的革命师生员工们：

一九六七年六月二十四日我接到两位井冈山战士的通知，要我再向你们做一次书面检查，并于六月三十日前交出。特再检查如下：

去年这个时候，正是我在清华大学犯严重错误的时候。在我参加北京新市委清华大学工作组的四十天里，我一直是有右倾情绪的，而在六月底到七月中旬的一段时期，更是转移了斗争大方向，造成了学生斗学生的严重错误，犯了右倾机会主义的路线错误。我们工作组领导和我个人积极地执行了以刘、邓为代表的资产阶级反动路线，我要负重要责任，在一些重大错误中，我负主要责任，是我同意了工作组领导提出的“排除干扰”，同“假左派”辩论，必要时反击，助长了工作组领导的错误；是我具体地组织和领导了清华大学的群众对蒯大富同学进行了两次全校性的辩论和批判（六月二十七日和七月八日），给他以极大的压抑和伤害，并逼得他绝食了两天；是我具体地组织和领导了对贴第一张批评工作组大字报的同学王铁成的批判大会（七月十二日）；是我所组织领导的这三次辩论和批判大会造成极不正常的强大压力，逼得一位青年教师史明远自杀身死和一位同学朱德义自杀伤了腿；是我所组织领导的批判大会，使不少群众受到不应有的压力；是我所组织领导的批判大会，蒙蔽了许多革命群众，革命干部和工作组员，使他们在我的错误影响下，在一段时期，也犯了不同程度的错误，他们正是我们贯彻的错误路线的受害者；更为罪过的是我所组织领导的批判，压抑了无产阶级革命造反精神，把清华大学轰轰烈烈的无产阶级文化大革命打了下去。这都是我的严重错误及其严重后果，是我所贯彻的资产阶级反动路线所造成的恶劣影响。这一切都是违反伟大的光焰无际的毛泽东思想的，都是违反党中央关于文化大革命十六条精神的，也是违背了我们伟大领袖毛主席亲自主持制定的五月十六日通知中所确定的无产阶级文化大革命的理论路线，方针和政策的。我在那段时期所贯彻的错误路线确是象我们伟大的领袖毛主席在“炮打司令部”的大字报中所批评的那样，“站在反动的资产阶级立场上，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命运动打下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级威风，灭无产阶级志气，又何其毒也！”

我所犯的严重错误给清华大学的无产阶级文化大革命造成很大损失，给党和革命事业造成很大损失，我再一次向清华大学的革命师生员工赔礼道歉，我再一次向清华大学的革命师生员工请罪。今后，我决心做一个革命的工人或革命的农民，虚心向工人阶级和贫下中农学习，并在长期的体力劳动中，使我的资产阶级世界观得到脱胎换骨的改造。

在报纸上和广播中，经常看到和听到关于清华大学无产阶级文化大革命取得节节胜利的好消息。我完全相信并预祝你们，在我们最最伟大的领袖毛主席和他的最亲密战友林彪副主席的领导下，一定会把清华大学办成一所红彤彤的毛泽东思想的大学校。我也坚信，以战无不胜的毛泽东思想武装起来的伟大的中国人民一定能在我们最最伟大的统帅毛主席和副统帅林彪同志的正确领导下，保证我国的红色江山千秋万代永不变色！

（以下口号略）

王光美

1967.6.28


打倒中国的赫鲁晓夫大叛徒集团头子刘少奇南开大学卫东红卫兵《三六专案》调查组

刘少奇、安子文、薄一波叛徒集团内幕

无产阶级文化大革命，以排山倒海之势，雷霆万钧之力，荡涤着旧世界，把一切垃圾污垢从那些黑暗的角落里统统扫了出来。

去年十月份，我们无产阶级革命派，在一九三六年《华北日报》上，发现了薄一波、安子文、刘澜涛、杨献珍等六十一人发表的《反共启事》。启事内容极其反动，这是一个地地道道向敌人屈膝投降的反共自首书，这是一个公开背叛党、背叛人民的反共宣言书。（见附表、附件一）

为了誓死保卫毛主席，誓死保卫毛泽东思想，彻底搞清这个案条的内幕，我们有关单位革命造反派联合起来进行了深入调查研究。短短的几个月时间，我们获得了多方面的材料。根据这些材料，我们断定：这是一个隐藏了多年的叛徒集团，而这个叛徒集团的总头目就是刘少奇。现在就我们了解到的可以公布于众的材料，整理如下：

一九三六年，日本帝国主义妄想占领全中国，侵略者的铁蹄践踏着我们祖国的大好河山。几个帝国主义国家控制的半殖民地状态的中国，眼看就要变为日本帝国主义独占的殖民地。在这种情况下，中华民族同日本帝国主义的矛盾更加突出、更加尖锐，上升为当时的主要矛盾。可是，蒋介石卖国集团，依然采取对内残酷镇压，对外妥协投降的反动政策，大批共产党员被捕入狱，大片美好江山白白的送给了日本帝国主义侵略者。面对这种情况，中国共产党人挺身而出，在我们最最伟大的领袖毛主席的英明领导下，组织起全国人民，担负起抗日救国的重任。中国共产党高举“团结抗日”的大旗，一方面揭露蒋介石卖国集团的真面目；另一方面发动民众，建立广泛的抗日民族统一战线，拿起武器与日本帝国主义进行不屈不挠的斗争。在毛主席领导下，无数中华民族的优秀儿女不怕坐牢，不怕杀头，赴汤蹈火，进行前赴后继的战斗。革命民众抗日救亡运动空前高涨。

抗日热潮的高涨，给当时白区的监狱斗争带来了极为有利的条件。同时，何梅协定之后，宋哲元接管北京，宋哲元与蒋介石之间有勾心斗角的内部矛盾。如果抓住这个大好形势，把狱中斗争同狱外斗争紧密地结合起来，争取更广大的民众支持，迫使敌人无条件释放政治犯是有可能的。

但是，作为当时北方局总负责人的刘少奇并没有这样做，相反地却采取了可耻变节投降的办法。

一九三六年三月，刘少奇代表党中央到达天津，代替了原北方局书记高文华为代表的“左”倾机会主义的统治。刘少奇任北方局书记，与彭真、李大章、林枫等组成北方局。

刘少奇当上了北方局书记不久，就出卖了共产党员的灵魂。他假借中央的名义，给关押在敌人监狱中的共产党员下达黑指示说：“你们可以履行自首手续。登报，写反共启事出狱。”

刘少奇和北方局的一伙叛徒借口：白区斗争是很残酷的，北京很可能要沦陷到日寇手里。监狱里的共产党员如果再不出来，北京一旦沦陷，这批人就出不来了。刘少奇之流还借口：形势有了变化，目前抗日第一，我党已经争取建立统一战线，广泛的民族革命统一战线是我党领导中国革命走到胜利之路的中心问题和主要关键。中国革命的高潮就要到来，需要大量干部。监狱里的共产党员只要能出来就行。登自首启事那种东西，老百姓看惯了，已经起不到多大坏作用。而且现在狱中的那些共产党员都是以普通群众的身份出现，登了那种启事也还要紧。（见附件一）

刘少奇这个怕死鬼悲观地认为：事物的存在，就是向死亡发展，而最后结果还是死亡。生命就是死亡，人生的斗争就是与死作斗争，就是死的不断的克服，否则人都死了，原则还有什么用呢？（附件另二）

刘少奇通过魏梦伶跟当时北京伪统治者宋哲元及反省院长阎文海商量好出狱问题。

刘少奇又通过徐冰、孔祥祯、魏梦伶等人写信通过看守班长牛宝正送到狱中。向狱中人解释：党需要你们出来做工作，你们可以“假”自首出狱，可以登报，可以有反共内容。并说：“登启事出狱虽然有些不好影响，但这样使国民党监牢中保存了残余的同志，保存革命的力量，这是正确的，这是合法斗争与非法斗争联合的正确方针。只要搞好革命，那点影响是可以弥补的……”（见附件三）

看！这就是刘少奇的丑恶的叛徒嘴脸。哪里还有半点共产党员的革命气节，哪里还有半点革命者的硬骨头精神！

传达了第一个黑指示以后，刘少奇给当时在延安的张闻天写了一封信，说现在监狱中有一批干部，想早些处理这批人，所以想让他们履行一个手续出来。在信中刘少奇还帮助狱中干部提出三个条件，让张闻天签字，张闻天签字复信后，刘少奇就瞒着毛主席、党中央和其他领导同志，又一次指示狱中人叛变，同时又进一步造谣说：这是中央的意思，登启事的政治责任由党来负。刘少奇还威胁那些坚决反对叛变的真正革命的同志：如果你们再不出来，那就叫自由行动，就要成为罪人，组织上就不管你了！（见附件四）

刘少奇的黑指示下达以后，薄一波、安子文、刘澜涛、杨献珍、徐子荣等人对刘少奇的叛党指示坚决拥护，积极执行，表现的最为嚣张。他们利用他们把持的北平伪军人反省院南监党支部，对坚持原则的同志采取了各种威胁打击的卑劣手段。对动摇的则是引诱、拉拢：现在不出去，以后就出不去了，出去是为了更好地工作云云……

刘格平同志当时是北监的党支部书记。他与张良云等许多真正的革命同志，坚决反对写反共启事出狱，对这种叛变行为进行了坚决斗争，他们坚持要争取无条件释放，否则，宁肯把牢底坐穿，也不能写任何叛党启事。这下可触怒了薄一波等人，薄一波派了四个人到北监游说，拆刘格平同志的台。他们恶狠狠的威胁：这是组织命令，军事命令，只能执行，不能讨论。如果不出来，就是不服从组织决定，就要开除党籍。真是无耻到了极点。

刘格平、张良云等真正革命同志在学生的压力面前没有屈服，薄一波等人更是暴跳如雷。一次放风，薄一波和一个人在院中争吵了起来，薄气势汹汹地叫嚷：“谁怕上当，谁别干，大家都不干，我一个人也干！”

过了不久，薄一波和杨献珍首先跑到敌人那里去索取自首书。他们对敌人说：“你们要我们登报告启事，我们同意。”于是就在自首书上签了名按了手印。紧接着，刘澜涛、安子文、徐子荣、周仲英、马辉之、董天知、鲜维勋也先后跑到敌人那里去，在自首书上盖了手印。

在刘少奇批示下，在薄一波带动下，六十一个叛徒先后都在敌人的自首书上签名按了手印。接着，这六十一个叛徒就在国民党《华北日报》上登出了令人气炸心肺的反共启事，什么“……幸蒙政府宽大为怀，不咎既往，准予反省自新，现已诚心悔悟，愿在政府领导之下，坚决反共，作一个忠实国民，以后决不参加共党组织及作任何反动行为，并望有为青年，以后莫再受其煽惑……”这是一个地地道道的向敌人屈膝投降的反共自白书，这是一个公开背叛党，背叛人民的反共宣言书。这就是刘少奇以及薄一波、安子文、刘澜涛之流背叛党，背叛人民，背叛毛主席的铁证。（见附件五、六）

更令人气愤的是，薄一波、安子文、刘澜涛这帮混蛋还在国民党的青天白日旗下，在罪大恶极的蒋该死的狗头象下，举行了反省典礼。接受敌人反省院长的训话：过去你们受共党利用，经反省院教悔，你们已悔过自新，出去后要拥护政府、守法反共，……。接着叛徒们向敌人院长、管理员、看守班长、看守等鞠躬宣誓：感谢院方教导，我们已经改过自新，今后决不为共党利用，坚决反共，为国效劳。然后，敌人管理员大声问保人：你们敢不敢保？在薄一波的保人郭挺一和胡仁奎带领下，保人齐声答：敢保。训话完了，在院子里犯人按照敌人的要求排好队，各个保人站在背后，照下相来。

最后领取出狱证件，在礼堂里这样叛徒和保人一排站立，逐个点名应声后走到前面，向敌人鞠躬，按手印领取证件。上面写着：“改过归正反省自新”等字样。拿了此证件就可以受到敌人的保护。就这样，在刘少奇的指示下，薄一波等六十一名叛徒分作十批出狱。出狱后，这些叛徒又分赴全国各地，把刘少奇的黑指示带到全国各地。薄一波一出狱就受刘少奇的指示，以叛徒的身份到阎锡山手下当了一个大官。薄一波等人去太原，带了刘少奇的一封亲笔信。这封信同样是一个叛党的黑指示。这封信指示山西太原监狱里的乔明甫、龚子荣、刘裕民、阎秀峰、李逸山等几十人写悔过书或在阎锡山印的条条上签字出狱。（见附件七、八）

在刘少奇的指示、默认和庇护下，北京、太原、武汉、南京、济南、苏州、合肥等地数百名叛徒，集体变节自首投敌。然后又钻进党内，形成一个庞大的叛徒集团。这个叛徒集团的总头目就是刘少奇。这群以刘少奇为首的叛徒，拿共产党员的革命原则去和敌人做苟且偷生的交易，这种可耻的行径和革命先烈的英雄行为是何等鲜明的对照啊！刘少奇所谓的“假自首”、“保存革命力量”、“出来可以为党工作”、“用工作来弥补不好的影响”等等，统统都是骗人的鬼话。归根结底，就是：“保命要紧”。这纯粹是苟且偷生的活命哲学，和赫鲁晓夫之流“脑袋掉了，原则还有什么用”有什么两样！刘少奇与赫鲁晓夫是一丘之貉，刘少奇就是中国的头号赫鲁晓夫。

刘少奇的历史，就是一部反对毛主席、反对毛泽东思想的丑恶史。三十多年来，刘少奇不仅在革命的紧要关头丧失了共产党员的革命气节，成为可耻的叛徒。而且还极力庇护，提拔这样的叛徒，宣扬叛徒的活命哲学，打击揭发他们罪行的革命同志，气焰是何等嚣张，何等猖獗！

在刘少奇的指使下，薄一波这伙叛徒一出反省院，立刻一个个都改名换姓，改头换面，又混进党内。这伙叛徒狐假虎威，他们以为刘少奇这个后台硬得很，从来就没有向组织真实汇报过出狱的经过。他们定下攻守同盟，互相串通一气，统一口径，在自传上写着“组织营救出狱”或者写成“按中央指示，根据‘八。一’宣言精神，写了个简单的启事”。只字不提写了“反共启事”出狱。１９４４年，薄一波指使李楚离在自传上填了个“组织营救出狱”就行了。１９５７年李楚离又对安子文说：“填组织营救出狱”。１９６４年，华东局组织部长罗毅也指示叛徒刘慎之填“组织营救出狱”。不仅如此，刘少奇、薄一波之流还采用了各种卑劣手段，上骗毛主席、下欺全国人民，在刘少奇的直接命令下，１９４４年薄一波把叛徒集团的名单交给彭真（当时在中央组织部工作），１９５６年刘澜涛又把名单列出来交给刘少奇；１９６２年安子文再一次把名单抄出来交给邓小平，在中央书记处备案了事。还美其名曰：凡登记者，已作“组织结论”。刘少奇假借中央名义指示“写反动启事出狱”，但对毛主席封锁消息，说只是履行了一个简单的手续。而对下面却说“这是组织营救出狱，中央已经知道，已经做了结论。”还说：这是组织秘密，你们不要问了。刘少奇、薄一波这帮混蛋还竟然冒天下之大不韪，到处造谣说毛主席讲这样出狱没有错。刘少奇薄一波这帮混蛋把谣言还竟造到我们最最敬爱的领袖毛主席头上去了。这是我们绝对不能容忍的，谁诬蔑我们伟大领袖毛主席，我们就和他拚到底！

在刘少奇的指使下，叛徒集团利用他们窃踞的职位的方便，干尽了毁脏灭证的勾当。１９５０年安子文伙同彭真，把他们的档案“借”去三年不还，把他们背叛变节的很多档案销毁了。安子文之流害怕别人揭发他们叛变一事，还使尽了各种卑鄙手段。他们到北京图书馆里去，把他们在《华北日报》登的反共宣言的字都挖掉。有个当年北平伪军人反省分院的看守班长叫牛宝正。对他们叛变的情况最了解，薄一波、安子文、冯基平之流非常害怕他泄露“天机”，于是把他从山东请到北京，以“贵宾”相待，用金钱、地位把他稳住。牛宝正一到北京就成了党员，十九级干部，牢牢地跟着叛徒集团跑，为叛徒集团服务。

在这一系列安排之后，刘少奇又进一步利用职权，千方百计为叛徒活命哲学开通行证，企图使自己变节行为合法化。刘少奇之流开动他们掌握的一些报社、出版社、广播电台、讲坛，大肆吹墟他们的狱中生活。甚至不择手段，让一个根本不了解当时狱中情况的北京市红旗剧院经理付世钧，根据他们拟定的讲稿到处讲演，而且还在广播电台录音广播。在刘少奇的旨意下，胡锡奎等人更是赤膊上阵，在北京日报上大书特书北方局和监狱斗争的“光荣历史”；甚至到现在，刘有光、刘尚之之流还恬不知耻地说“我一直认为这是一段光荣的历史”“我这是抛弃个人名节，服从了党的利益”。准备带着花岗岩脑袋去见阎王的刘澜涛更是嚣张，他叫嚣：“我们出狱是按中央指示的，这事与我无关，我不是叛徒，你们去问中央好了！”这些叛徒也有不少现在装出一付可怜相，尽量把自己粉饰成为一个刘少奇的受害者，大肆吹嘘自己如何反对刘少奇这一指示。自己只是想组织上不犯错误，结果政治上犯了错误。企图把背叛党，背叛革命，背叛共产主义事业的罪行推得干干净净。这一切都是枉费心机！“搬起石头打自己的脚”，这是中国人民形容某些蠢人的行为的一句俗话。刘少奇、薄一波之流也正是这样的一种蠢人。

经过一番大张旗鼓的宣传之后，刘少奇开始着手使他们的变节行为合法化。

在党的七次代表大会上，刘少奇企图规定有变节、自首行为的人也可以做中央委员。并且也的的确确把彭真、薄一波、安子文、刘澜涛、杨献珍、廖鲁言等安插进中央委员会，还把彭真、薄一波、刘澜涛等提拔到中央政治局、书记处。

在党的八次代表大会前，刘少奇、邓小平还专门召集中央部门负责人开会，研究如何看待登报自首的问题。在讨论过程中，刘少奇特别强调登报自首的人有些是假自首，骗敌人的，不能称是政治上的错误。还有些是生死关头怕死，并不是叛党。在刘少奇和邓小平的一手操纵下，会议最后决定起草一个文件，订出《六条规定》，把大批血债累累的自首变节分子包庇下来。《六条规定》把叛徒分成“错误”、“严重错误”、“一度动摇”、“自首”、“叛变”和“严重叛变”六种，区别对待使用。《六条规定》规定：被捕后在敌人印的自首书上签了名的不算自首，称为“在敌人面前的一种错误行为”，不影响使用。《六条规定》规定：被捕后在敌人的报刊上发表了反共启事，公开地攻击党咒骂党的，不作“叛变”的结论，而只作“自首”的结论，按自首性质限制使用。《六条规定》还规定：被捕后，供出同志或党的机密，但以后翻了供的，定为是“一度动摇”，使用上只稍微受到些限制。在刘少奇的纵容和幕后操纵下，安子文之流利用他们把持下的中央组织部，以《六条规定》为幌子，篡改中央关于审查干部的决定，采取缩小审查范围，以轻论定错误性质，从宽处理，灵活掌握，放宽使用以及欺骗党中央对毛主席封锁消息等恶毒手段，进行反革命活动，大肆招降纳叛，结党营私，使许多人没有得到审查，使许多有严重政治历史问题的人得到提拔重用。

１９５３年，中央关于审查干部的决定曾规定：“审查的范围，应包括各级党政机关、人民团体及财经文教部门中的全部干部。”１９５９年，全国刚刚开始对只占干部总数的五分之一的干部进行审查的时候，刘少奇、安子文之流就惊慌失措地提出要压缩审查面，迫使全国各地把审查面压缩到最少的比例。在刘少奇、安子文之流的破坏下，１９５３年中央发出审干工作决定之后，一直到一九五七年二月，全国二十八个省市，只完成审查任务百分之五十的有十八个省、市。另外数百万区助理员以下的干部就没有审查。刘少奇、安子文之流还规定了许多个“不审查”。例如：对公私合营中的私方人员不审查，因为刚公私合营就审查他们，会被误解为消灭资产阶级；历史问题早已交代清楚，现在未发现问题的不审查；有非政治性问题的干部不审查；社会关系复杂，家庭出身不好，但本人早已划清界限，工作一贯表现好的不审查，因为怕影响他们的积极性；……还有一个奇怪的规定：“有组织上了解他们问题”的人不审查。这个规定是个大阴谋：安子交之流借口他们的问题刘少奇了解，彭真知道，就可以不被审查。而另外一些人因安子文、李楚离等了解，又可以不审查。如此进行招降纳叛，就方便得多，合法得多了。就这样，数百名叛徒几十年来一直没有被审查出来。可见刘少奇、安子文之流手段之毒。

“鱼恋鱼，虾恋虾，王八恋的是鳖亲家。”叛徒刘少奇、安子文之流手段之毒。就自然偏爱。他们对许多人的严重政治历史问题，都用从轻论定的办法，变成了一般问题，把叛变说成不叛变，自首说成不自首，使一些有严重问题的人继续占据着重要岗位。如叛徒刘岱峰，曾经向敌人出卖了我们几十个同志，并向敌人供出了我地下党以及党的外围组织的活动情况等，而得到敌人重用，当上了阎锡山的政治部副主任，这样一个罪恶滔天的叛徒却被邓小平、薄一波重新拉入党内，由邓小平、薄一波充当刘岱峰重新入党的介绍人，并且叫他窃居了国家计委副主任、云南省副省长、国家物委副主任等要职。又如前建工部长、反革命修正主义分子刘秀峰，被捕后曾在敌人面前指证出卖革命同志，以后翻供。他们却不以叛变论处，而作为“错误”，不影响使用。又如李砥平，被捕后办了坦白手续。在反省院欢送出院人员大会上大肆宣传鼓吹三民主义。接下来又以共产党员的面目写了自首书，表示出狱后要实行三民主义。对这样的自首分子，安子文之流却不定为“自首”，而定为“严重错误”，继续担任吉林省委书记处书记。安子文之流还搬出刘少奇１９３６年指示集体自首的叛徒活命哲学思想，到处散布反革命修正主义的谬论，说什么：“社会主义建设高潮时期，各方面需要人，干部不足”，“这些人的问题都是历史问题，发生历史问题的时间已经很久了”，“这些干部能担负一些工作，让他作，有什么不好呢？”刘少奇、安子文之流还选择出叛徒金明作为标兵提拔为中南局书记。又伙同反革命修正主义分子陆定一提拔大叛徒邓拓、匡亚明等。山西省人委秘书长卫逢棋，抗战时期曾被阎锡山俘虏，承认自己是首长，把我们的一部分人员交给敌人，把我们政府的钤记、帐册也移交给敌人，担任了敌人战地服务团长，给敌人绘制了设置情报站的路线图。对于这种严重变节的人，安子文之流竟也积极主张提拔为副省长。还如叛徒刘尚之在福建中央司法部，两次参加反党集团，犯下了不可饶恕的罪行。福建省委曾经作出“撤销党内外一切职务”的决定。但是刘尚之到安子文处一哭诉，安子文、徐子荣马上给刘尚之翻案。然而反党事实铁证如山，罪责难逃，安子文、徐子荣之流无可奈何，只得写上：“事情属实，但需撤销上述决定。”就这样，刘尚之到现在还身居要职，继续干着反党、反社会主义、反毛泽东思想的罪恶勾当。而对真正革命的同志，刘少奇之流却利用职权残酷打击。现在山西省革命造反总指挥部的革命领导干部刘格平和其他几位同志是当年北平伪军人反省分院中拒不执行刘少奇黑指示的好同志。刘格平同志不怕威胁，不受利诱，就是不遵守他们修正主义的“纪律”，不服从他们叛党的“命令”，坚决不写叛党自首启事，坚持斗争到底一直到处９４４年才出狱。这样的好同志，却一直受到刘少奇等人的冷酷无情的排斥打击。中华人民共和国成立不久，刘格平同志被调到北京任很高的职务，在当时，只有四十几个中央委员，其中就有他。后来，刘少奇、薄一波、安子文这些坏蛋怕刘格平揭发他们叛变一事，就利用刘格平在民族事务问题上的一些缺点，穷凶极恶地打击刘格平，想把他置于死地。处理刘格平时，根本不讲道理，不准其申辩，处理后连让刘格平看都不行。以后，把刘格平同志送到山西，但不给工作，几十个省委委员、刘格平的名字都没有。刘格平当上一个副省长，这还是中央作的决定。尽管这样，刘格平同志仍然没有被压服，他和其他一些同志继续向中央揭发。这些同志因为揭发刘少奇、薄一波等人的叛党罪行。曾经受到党纪处分，曾经被捆绑起来关押了几十天，曾经被送到小学去念书，还美其名曰：“老干部学文化”曾经被说成是疯子，计划要送到精神病院，企图灭口。

刘少奇利用职权，招降纳叛，结党营私，把大批叛徒、反革命修正主义分子安插到中央和全国各地，上至中央政治局、书记处、国务院副总理、各部，下至各中央局、省委书记处、工厂党委等等，形成了一个反革命修正主义的干部网。这些叛徒、反革命修正主义分子上下勾结，串通一气，抱成一团，互相包庇，互相掩盖，到处打击革命同志，干尽了反党、反社会主义、反毛泽东思想的罪恶勾当。在后台老板刘少奇的支持下，薄一波、安子文之流这个叛徒集团贼心不死。先后于１９５０年、１９５６年、１９６０年，三次于北京集合，碰头开会，并在反省院照相留念，阴谋篡党、篡军、篡政，企图在中国复辟资本主义。

无产阶级文化大革命打破了他们的黄粱美梦。刘少奇之流的末日到了。但是一切反动派都不会自行消灭，他们也决不会自行退出历史舞台。正当全国人民起来揭发他们的时候，刘少奇、邓小平急急忙忙泡制了一条资产阶级反动路线，利用他们在各地的爪牙，顽固地对抗毛主席的无产阶级革命路线，疯狂地镇压革命群众运动，实行资产阶级专政。企图将轰轰烈烈的无产阶级文化大革命打下去。刘少奇的头号爪牙大叛徒彭真抛出了二月黑纲领，企图把文化大革命引入歧途。由于刘少奇的爪牙普遍全国各地，由于叛徒集团的成员分布很很广，以致使无产阶级文化大革命普遍地遭到一次又一次的反扑。

但是，反动派对待人民事业的逻辑只能是“捣乱，失败，再捣乱，再失败，直到灭亡。”刘少奇、邓小平也决不会违背这个逻辑。“金猴奋起千钧棒，玉宇澄清万里埃”，用毛泽东思想武装起来的革命群众已经揪出了刘少奇、邓小平，他们瞒天过海的伎俩彻底破产了！

“宜将剩勇追穷寇，不可沽名学霸王”，我们要坚决发扬鲁迅“痛打落水狗”的彻底革命精神，把刘少奇叛徒集团完全、彻底、全部、干净地铲除掉，把大大小小的走资本主义道路的当权派，一切反革命修正主义分子，一切牛鬼蛇神统统打翻在地，再踏上一只脚，让他永世不得翻身，誓保无产阶级铁打江山千秋万代永不变色！

打倒刘少奇！

打倒邓小平！

打倒大叛徒头子刘少奇！

打倒叛徒集团！

打倒刘少奇的活命哲学！

革命英雄主义万岁！

无产阶级文化大革命万岁！

伟大的中国共产党万岁！

伟大的战无不胜的毛泽东思想万岁！

我们最最敬爱的伟大领袖毛主席万岁！万岁！万万岁！

１９６７。７。３。

附件一

今天的形势，是中国本部从半殖民地的地位，进入完全殖民地的地位，中国社会的各阶级、阶层除开极少数愿意甘心情愿作亡国奴和汉奸的人之外，甚至从前的动摇的、反革命的，现在都开始或已经同情、赞助与参加抗日反汉奸的民族革命斗争了。党的策略任务，就是要用极广泛的民族统一战线，去团聚各阶级、阶层、派别，一切抗日反卖国贼的分子和力量，开展神圣的民族革命斗争，去战胜日本帝国主义在中国的走狗，广泛的民族革命统一战线，成为我党领导中国革命到胜利之路的中心问题和主要关键。

摘自《肃清立三路线的残余——关门主义、冒险主义》

刘少奇一九三六年四月十日，发表于北方局的“火线”报上

附件二

人自初生一直到衰老死亡，一直和死斗争着，是死的不断的克服，但最后还是死的战胜。生命是死亡。

……………

事物的存在，就是向死亡发展，而最后结果还是死亡。死的胜利，是新事物的产生。事物之肯定，是克服死亡的过程，是否定之否定的过程。

摘自刘少奇《人为什么犯错误》

附件三

因为中共在武装中保存了干部和部分武装，所以现在才能发展若大的党，可是这只是在苏区中保存的，白区除了保存革命的旗帜外，工作上基本是失败的，这是工作的大错误，也是白区中的机会主义，这是犯着不去同合法斗争与非法斗争联系的错误。

但是部分的组织是保存的，河北省委保存了几十个干部，其次国民党监牢中保存了残余的同志。

摘自刘少奇一九四０年八月十四日《关于华北华中抗战的总结》

附件四

张闻天交代：１９３６年３月，刘少奇作为中央代表到达北方局。不久，刘少奇给我写了一封信。他说：白区干部很缺乏。北京监狱中有一批干部，设法把他们救出来，就能解决白区工作干部缺少的问题。监狱里边最近传来消息，《何梅协定》以后，监狱当局准备离开北京，想早一些处理这批犯人，监狱里的人只要履行一个反共不发表的简单手续就可以出狱。来信中还附寄来狱中干部提出的三条请求条件。刘少奇要我在请求书上签字，让狱中人知道中央同意这样办的。

我当时很相信刘少奇的意见，于是就私自写信、签字表示同意刘的意见。我没有把此事汇报给毛主席，也没有在中央会议上特别讨论一下。

附件五

徐子文反共启事

子文等前因思想简单，观察力薄弱，交游不慎，言行不检，致被北平军人反省分院反省自新。当兹国难时期，凡属中国青年均需确定方针为祖国利益而奋斗。余等幸蒙政府宽大为怀，不咎既往，准予反省自新，现已诚心悔司，愿在政府领导之下坚决反共，作一忠实国民。以后决不参加共党组织及作任何反动行为，并望有为青年，以后莫再受其煽惑。特此登报声明。

徐子文□□周斌□□张家璞□□杨仲仁□□董旭生□□刘华甫

夏维勋□□冯俊斋－徐之荣

一九三六年八月三十一日——九月二日《华北日报》第二版

同上反共启事内容有：

李既吾□□王伯庆□□张鹏德□□刘俊才□□胡锡昆□□廖广鏖

高仰云等人。

（一九三六年九月廿二日——十月十五日《华北日报》第二版）

附件六

一九三六年八月三十一日——九月三十日

《华北日报》自首叛党集团一览表

现在还在国家机关工作的：（因篇幅有限，只选登其中一部分）

现名□□化名□□现在工作职务

薄一波－张家璞－国务院副总理、国家经委主任

安子文－徐子文－中共中央组织部长

李楚离－李即吾－中共中央组织部副部长

徐子荣－徐之荣－公安部副部长

廖鲁言－廖广鏖－农业部部长

周仲英－周斌－国家经委副主任

杨献珍－杨仲仁－原中共中央高级党校副校长

高仰云－高仰云－河北省政协副主席

刘兰涛－刘华甫－西北局第一书记

胡锡奎－胡锡昆－西北局书记处书记

附件七

刘慎之交代：履行自首手续和出狱过程

第一步向敌人索取自首书，是一种固定格式，内容大意是经反省院教诲认识过去的过错，悔过自新，今后不反对政府，在政府领导下坚决反共，在自首书上签名捺手印（或画押）。

其次是登报启事，我们登报是集体二十多人。其内容有年幼无知，误入歧途，悔过自新，今后不反对政府，在政府领导下坚决反共等。启事底稿是集体一张各别画押的。

反省院长训话照相，在院子内犯人按照相的要求排好，各个保人在背后，反省院长在对面摆一方桌训话，训话内容已记不确切，大意是经反省院教诲，你们悔过自新，（表功让犯人感恩）今后要拥护政府守法反共（训诫）最后大声问保人，你们敢保不敢保？保人齐声答“敢保”。训话完了照相。

发出狱证件，在饭堂内犯人和保人一排站立，逐个点名，应声后走到前面，向敌人鞠躬，领取出狱证件。证件是油印的，大意是某某已悔过自新，准予解放。

还有敌人询问悔过自新是否真心诚意，答复是真心诚意，此项是在院长训话时询问集体回答的，还是在领取出狱证件仪式上个别询问个别回答的，这记不确切。

最后由保人领我出狱。

附件八

刘锡五交代：出狱之前在饭厅开个出狱典礼会，先由反省院长训话：过去你们受共产党利用。现成已反省完，出去后不要再为共产党工作，坚决反共……不为共党利用，为国效劳。

接着我们答曰：“感谢院方教导，我们已经反省，出去后再不为共党利用，再不为共党工作。”

出院时每人领一张证明书，上边写有：“改过归正，反省自新”。领这张证明时捺了手印，并向院长鞠躬。


戚本禹传达中央责令刘少奇向北京建工学院交出检查

戚本禹

1967.07.04

新八一号外

1．中央同意，责令刘少奇将向我“新八一”战士和建工学院“井冈山”等革命组织及革命师生员工交出他在八届十一中全会期间到建工学院进行反革命“蹲点”的认罪书。这是我新八一战士和建工井冈山等革命组织及全院革命师生员工与刘贼浴血奋战31昼夜的结果，这是全市、全国无产阶级革命派共同努力的结果，这是我们最最敬爱的伟大领袖毛主席和党中央对无产阶级革命派的最大的支持和关怀！这是光焰无际的战无不胜的毛泽东思想的伟大胜利！我们一千遍，一万遍地高呼：毛主席万岁！毛主席万万岁！

2．中央文革戚本禹同志七月四日凌晨四时许，亲临揪刘火线和“新八一”揪刘战士亲切交谈，并作指示。他说：“你们（新、老八一）要在毛泽东思想的基础上团结起来。”十三时，又电话补充指示说：“新、老八一联合起来，共同把矛头对准党内头号走资本主义道路的当权派刘少奇。”我们衷心感谢中央文革小组对我们的亲切关怀，并坚决按照戚本禹同志的指示去做，做促进大联合的模范。

打倒中国的赫鲁晓夫刘少奇！

毛主席的革命路线胜利万岁！

我们心中最红最红的红太阳毛主席万岁！万万岁！！

红代会北京建筑工业学院新八一战斗团

一九六七年七月四日于中南海揪刘火线


要集中批判党内最大的走资本主义道路的当权派

毛泽东

1967.07.07

我个人觉得目前存在这样一个苗头，就是放弃对敌人斗争，对最大的党内走资本主义道路当权派的斗争。上次在这儿座谈的时候，曾经提出这个问题，我也讲过应该上纲，这个纲针对党内最大的走资本主义道路当权派。现在这个矛盾不集中，很分散，这样就难批臭党内最大的走资本主义道路的当权派。


刘少奇给北京建筑工业学院的书面检查

刘少奇1967.07.09

〖按语：刘少奇这个“检查”，根本不是什么检查！这是刘少奇对我们心中最红最红的红太阳、我们伟大的领袖毛主席的最恶毒攻击！这是刘少奇向以毛主席为代表的无产阶级革命路线，向无产阶级革命派的最疯狂的反扑。这是刘少奇否定无产阶级文化大革命，反攻倒算，妄图翻案的铁证！这是一篇彻头彻尾，彻里彻外的反革命复辟宣言书！

刘少奇的猖狂反扑丝毫也不说明他的强大，恰恰相反，正暴露了他背离人民，垂死挣扎的虚弱的纸老虎本性，以及他反党反社会主义反毛泽东思想的反动本质。

无产阶级革命派的战友们，立即联合起来，行动起来！把刘少奇揪出中南海斗倒、斗臭！打倒刘少奇！誓死保卫毛主席！毛主席万岁！万岁！！万万岁！！！现将刘少奇的“检查”公布于众，供全国无产阶级革命派批判。〗

北京建筑工业学院新八一战斗团的战士们：

北京建筑工业学院全体革命师生员工们：

七月四日晚上，中共中央办公厅主任汪东兴同志通知我说，党中央的意见，要我向建工学院新八一战斗团的战士们写一个检查。现特检查如下：

（一）

一九六六年七月底，我们伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席号召中央所有负责同志和各地来到北京的负责同志都去亲自参加北京各学校的无产阶级文化大革命，以便取得感性认识。我就是在毛主席的这个号召下，在去年八月一日到李雪峰同志处同北京新市委的同志一起研究，我到那个学校去？经过研究后，一致确定，我到建筑工业学院去。李雪峰同志也决定一同去。由于建筑材料工业部是归口由国家建委领导的，所以谷牧同志也到你们学院参加文化大革命。当时我通知中央文革小组派人参加，中央文革小组派了戚本禹同志来参加。当时我们几个人都没有要创造什么经验，向全国推广的意思。

八月二日晚，我到你们学院参加你们的大会，上述各同志都来了。此外，还有刘澜涛及其他外地来北京的同志也有几位来了，他们是临时决定来参加的，我事先不知道。

参加你们八月二日的大会，主要是听取你们中一些不同的意见。最后，我讲了几句话。

八月三日晚，我和李雪峰、谷牧、戚本禹同志等再次到你们学院，先找“八一团”的代表谈话，后找“革命团”的代表谈话。主要也是听取意见。最后，我分别向“八一团”和“革命团”的代表谈了我的几点意见。

八月四日晚，我在中南海找工作组负责同志谈话，主要是问了一些情况，最后我也说了一些话。

八月五日，毛主席炮打司令部的大字报出来了。我才知道我在这次无产阶级文化大革命中犯了严重错误。这时候，我已感觉到我再不能过问建工学院的事了。当天下午，我用电话告诉李雪峰同志说，我以后不再去建工学院，也不再过问建工学院的事了。八月五日李雪峰同志的讲话，以后吴兴峰在建工学院的活动，我都不知道。八月五日以后，建工学院有几位同学给我来过信，并接到过几份简报，但是，我都没有答复。有的送给了李雪峰同志，有的处理了。

以上就是我参加北京建筑工业学院无产阶级文化大革命运动的简单经过。

（二）

在去年（一九六六年）六月一日，经毛主席批准在全国发表北京大学聂元梓等七同志第一张马列主义的大字报以后，北京和全国各地的无产阶级文化大革命运动就轰轰烈烈地起来了。可是在去年六月一日以后的五十多天中，我在指导无产阶级文化大革命中却发生了错误路线，方向错误。这个错误的主要责任应该由我来负担。其他同志的责任，例如在京的中央其他领导同志，国务院某些部委的领导同志，北京新市委的领导同志，某些工作组的领导同志，某些地方的领导同志等等，他们虽然也有一定的责任，但是，第一位要负责任的就是我。我对自己所犯的这次错误，直到去年八月五日毛主席炮打司令部的大字报出来后，我才开始理解的。在此以前，我是不理解我犯了这样严重的错误。

去年七月十八日以前的一段时间内，毛主席不在北京，党中央的日常工作，是由我主持进行的。北京各方面的文化大革命情况，是经常在我主持的中央会议上汇报的。在这些汇报会议上作出了一些错误的决定，批准或者同意了一些错误的建议。

例如：

向北京各大学、中学和一些机关派出了大量的工作组；

制定出一些限制群众革命行动的办法，如内外有别，不让群众上街游行，不让把大字报贴到马路上去等等；

批发了北京大学文化革命简报第九号给各地党委，把革命师生群众的革命行动，说成是反革命事件；

批发了一些中央局报送中央的关于无产阶级文化大革命的报告和讨论纪要等；

在北京许多学校进行了所谓“排除干扰”的斗争，在建筑工业学院这种所谓“排除干扰”的斗争就变成所谓“抓游鱼”的斗争，虽然我在事先完全不知道，在中央会议上也没有听到过有“抓游鱼”这回事。由于这种斗争，就在许多学校工作组的领导下发生了学生斗学生的现象，发生过限制人身自由及其他非法作法，围攻了革命派，压制了不同意见，甚至将一些学生定为“反革命分子”、“右派”、“假左派”、“游鱼”等。这样，就在一段时间内转移了斗争的大方向，就在不少学校造成了一种恐怖气氛，这种恐怖气氛是反动的、白色的恐怖气氛。

当工作组初到各学校，一般还是受到群众欢迎的。但是，很快就在群众中发生了各种不同意见，其中有一些批评和怀疑工作组领导或工作组某些成员的意见，也有一些批评和怀疑党的某些领导人的意见。由于大多数工作组对群众运动包办代替，并规定许多限制，这就必然引起群众的不满和怀疑，即使其中有些过激的言论，也是属于敢想、敢说、敢于斗争，敢于造反的革命言论。当然也有极少数右派言论出现。这本来是一种正常情况。应当拿出足够的时间让各种不同的意见充分地发表出来，充分地辩论清楚。恰恰在这种关键时刻，由我主持的中央汇报会议就陆续地作出了前面所说的那些错误的决定。在工作组派出之后的五十多天中，我是一直支持工作组的，这样就增加了工作组犯错误的可能性和严重性。工作组的负责人大多数既不理解无产阶级文化大革命，又没有好好地向群众学习，一开始就要业已发动起来的广大群众按照我们和工作组主观设想的计划和步骤行动。这样，就违背了革命的群众运动发展的规律，就发生了许多严重事件，就在事实上站到反动的资产阶级立场上去了，实行了资产阶级专政，将无产阶级轰轰烈烈的文化大革命运动打了下去，颠倒了是非，混淆了黑白，长了资产阶级的威风，灭了无产阶级的志气。即使在这种时候，我还是不觉悟的，不知道这种局面的造成是极不正常的，是极不利于无产阶级文化大革命的，是极不利于党的事业和社会主义事业的。这是一种右倾机会主义的路线错误。时间虽然只有五十多天，但是这种错误所造成的损失和影响，却是很大的。这种后果，直到现在，还没有完全肃清，有些地方甚至变本加厉，造成群众中严重的对立情绪。

我的这种错误，是违背毛泽东思想的，也违背了一九六六年五月十六日通知中所提出的关于无产阶级文化大革命的理论、路线、方针和政策。

（三）

在毛主席不在北京时，是毛主席党中央委托我主持党中央日常工作的。由于我在去年八月五日以前还不理解我在无产阶级文化大革命中犯了路线错误、方向错误，所以我到建工学院几次讲话中，都没有主动地承担责任，没有正式地站出来向建工学院全体师生爽快地宣布，在建工学院文化大革命初期所犯的各种错误，主要应由我来负责，以便减轻当时在京的中央其他领导同志、北京新市委、建筑材料工业部和工作组的责任。当时，我只是笼统地说，工作组在你们学校是犯了错误的。这个错误的责任也不能完全由工作组来负担，党中央和北京新市委也有责任……。工作组在你们学院所犯了错误，你们清楚，你们可以讨论，党中央和北京新市委的错误，你们也可以讨论，谁的错误谁负责。在这里，没有说明，我自己应负主要责任，也没有说明，当时的党中央是毛主席不在北京，由我主持日常工作的党中央。这样，就模糊了当时所犯错误谁是应当负主要责任的。当时我的这种说法是不正确的。

我参加你们八月二日全院的辩论大会，听了两种不同意见的辩论，此外，同学们还给我递条子，提出了第三种不同的意见。这些不同意见虽然包括一些原则问题、方向问题在内，但是我认为基本上还是人民内部的不同意见问题，应该经过正常的讨论和辩论，分清是非，正确的坚持，错误的改正，就可以团结起来。因为无产阶级文化大革命要依靠革命的学生，革命的教师，革命的员工，去团结一切可以团结的人才能搞好。学校的文化大革命，要以学生为主来搞。我认为这种从团结的愿望出发，经过充分的讨论和辩论，分清是非，坚持真理，改正错误的基础上的团结，恰恰是当时所需要的，不能说这样的团结是“合二而一”的。当然在这里我应检讨，我当时在说这个问题的时候，说得有些不够完全、不够确切的地方。

经过去年八月二日和八月三日听取各方面意见的结果，又在八月四日听了工作组领导同志的谈话，在我的脑子中已逐渐形成了这样的印象：即“八一战斗团”的斗争大方向是正确的，他们是坚决反对原来的院党委和工作组的错误领导的，他们的无产阶级革命造反精神是好的。而“革命团”虽然也说院党委和工作组领导有缺点错误，但他们由于受了蒙蔽，基本上是保院党委的、保工作组的。他们的斗争矛头主要不是指向院党委和工作组，而是主要指向“八一团”。因此，他们的斗争大方向是不正确的。我的这种看法，同北京新市委的看法基本上是一致的。但是我没有来得及向建工学院的师生员工们宣布我的这种看法，只是在八月四日找工作组的同志谈话时，略微地透露过这个意思，但也是很不全面的。

此外，我在同各方面接触中还发现建工学院的党团组织还是原班人马地在进行活动，既没有经过改选，也没有停止活动。因此，党团组织的活动常常是维持旧秩序，反对革命造反精神和革命造反行动的。因此，我曾建议改选党团组织，如果一时选不出来，就推举临时召集人。党团员一般不开秘密会，开会时要找一倍非党团员参加。我这个建议的目的，是想使当时文化大革命运动不致受原来党团组织的操纵，阻碍运动的发展。至于我这个建议是否在以后付之实行？在以后的实行过程中，是否使建工学院的大多数干部遭受打击？我就不知道了。如果在以后因为实行我这个建议而使建工学院大多数干部遭受打击的话，那就应该由我来担负主要责任。

我在几次谈话中，还谈到以下一些问题：

一、有人起来闹事，起来向我们党委和工作组造反，不要害怕，而要支持他们起来闹事，起来造反。即使有少数坏人参加，也不要怕。因为绝大多数都是好人，都是拥护中国共产党和社会主义的，都是拥护毛主席的。坏人只是极少数。如果害怕人家起来闹事，不让人家起来造我们的反，那就一定要犯方向性的错误。但是我在解释这个问题的时候，话讲得过多了，以至说过“不要怕坏人上台，坏人上台一个时候有好处。蛇完全出了洞，才能打着。”这些话是错误的。应加以批驳。

二、在几次谈话中我都强调了要团结多数，要团结一切可以团结的人，而没有说明要以无产阶级革命派为核心，在大方向一致的前提下，去团结一切可以团结的人，去实现革命的大联合和革命的“三结合”。而没有无产阶级革命派为核心，没有大方向一致的前提条件，革命的大联合和革命的“三结合”都是实现不了的。即使实现了也是不能巩固的。

三、在几次谈话中，我都引用马克思说过的话，“无产阶级只有解放全人类，才能最后地解放它自己。”在解释全人类包括一些什么人时，首先我指出包括工人、农民及其他劳动人民、学生、知识分子，这是人类的绝大多数，但也包括那些没有处死的地、富、反、坏、右，资本家，及已经处死者的家属子女等，都要改造他们。而要改造这些人需要做很多工作。因此，在讲到改造这些剥削阶级的残余时，讲得过多了，过重了。这就引起人们有本末倒置之感，这也是错误的。

对于我在北京建筑工业学院所犯错误及其恶劣影响，请同志们放手揭发和批判。

对于我在无产阶级文化大革命初期的错误指导思想及其恶劣影响，请同志们放手揭发和批判。

对于我的其他言论和行动，凡不符合伟大的毛泽东思想的，也请同志们放手揭发并给以彻底的批判。

最后，我要向受过以我为代表的错误路线压制和伤害了的革命师生员工赔礼道歉！在无产阶级文化大革命初期，受错误路线蒙蔽而犯了不同程度错误的革命师生员工和广大工作组员，他们责任甚小，主要责任在我，他们也是错误路线的受害者，我也要向他们赔礼道歉！

希望同志们在对我进行大揭发、大批判的过程中，形成以无产阶级革命派为核心的革命的大联合和革命的“三结合”，把北京建筑工业学院办成红彤彤的毛泽东思想的大学校。

把无产阶级文化大革命进行到底！

无产阶级专政万岁！

无产阶级革命造反精神万岁！

伟大的、光荣的、正确的中国共产党万岁！

伟大的战无不胜的毛泽东思想万岁！

伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁！万岁！万万岁！

刘少奇（签名）

一九六七年七月九日

（此为刘少奇的“认罪”书的标准件，如有与此不符者，一律以此为准）


伟大的历史任务

《北京日报》编辑部1967.07.19

在我们英雄祖国九百六十万平方公里的土地上，亿万革命人民按照天才统帅毛主席的战略部署，正在进行一场震撼世界的伟大战斗──对党内最大的一小撮走资本主义道路的当权派展开革命的大批判。

“我们是旧世界的批判者！”这是广大中国人民的壮志豪情。革命大批判的滚滚洪流，使那些政治庸人为之目瞪口呆，使帝国主义、现代修正主义和各国反动派为之胆颤心惊。

这场空前规模的革命大批判，是摆在我们面前的伟大历史任务，是两个阶级、两条道路、两条路线的大决战，是巩固无产阶级专政、防止资本主义复辟的关键。

党内最大的一小撮走资本主义道路当权派和彭真反革命修正主义集团，是无产阶级专政的死敌。撤他们的职，罢他们的官，夺他们的权，是经过一番艰苦斗争的；从政治上、思想上、理论上把他们批倒、批垮、批臭，叫他们遗臭万年，永无翻身之日，则是更加艰巨、更加严重的斗争。

毛主席早就指出：各种剥削阶级的代表人物“老是在研究对付我们的策略，‘窥测方向’，以求一逞。有时他们会‘装死躺下’，等待时机，‘反攻过去’。”党内最大的走资本主义道路的当权派最近抛出来的名为“认罪”、实为反攻的“检查”书，不是再一次从反面教育了我们许多同志吗？！

在无产阶级专政条件下，资产阶级复辟和无产阶级反复辟的斗争是始终存在的。如果我们不搞革命的大批判，不彻底清除修正主义的流毒，党内最大的一小撮走资本主义道路当权派和彭真反革命修正主义集团，是千方百计要出来为自己翻案的；即使他们自己翻案不成，将来，新出现的资产阶级代表人物还会为他们翻案，实行反革命复辟。无产阶级的可耻叛徒托洛茨基死了几十年以后，赫鲁晓夫修正主义集团还为之翻案；老牌右倾机会主义分子彭德怀被罢官以后，中国的赫鲁晓夫和旧北京市委反革命修正主义头子彭真也还妄图为之翻案。难道我们不应该从中吸取深刻的教训吗？！

这场空前规模的革命大批判，是向旧世界发动的一次总攻击，是对剥削阶级腐朽意识形态的一次大扫荡，是清除形形色色的修正主义垃圾堆的一场攻坚战。

毛主席经常强调：“不破不立，不塞不流，不止不行”。只有大破几千年来一切剥削阶级的旧思想、旧文化、旧风俗、旧习惯，改革一切不适应社会主义经济基础的上层建筑，才能大立毛泽东思想的绝对权威，大立无产阶级的新思想、新文化、新风俗、新习惯，进一步实现人的思想革命化。否则，我们就不能在意识形态领域中完全推翻剥削阶级的统治地位，巩固和加强无产阶级的统治地位。

马克思、恩格斯在《共产党宣言》中指出：“共产主义革命就是同传统的所有制关系实行最彻底的决裂；毫不奇怪，它在自己的发展进程中要同传统的观念实行最彻底的决裂。”革命的大批判，正是为了同旧的传统观念实行最彻底的决裂，大树特树毛泽东思想的绝对权威，让毛泽东思想占领一切思想阵地，为实现伟大的共产主义奠定思想基础。

这场空前规模的革命大批判，是培养和造就千百万无产阶级革命事业可靠接班人的大熔炉。

毛主席说：“无产阶级革命事业的接班人，是在群众斗争中产生的，是在革命大风大浪的锻炼中成长的。”他老人家在《介绍一个合作社》这篇著名的文章中，曾经提到清代诗人龚自珍的一首诗：“九州生气恃风雷，万马齐喑究可哀。我劝天公重抖擞，不拘一格降人材。”无产阶级文化大革命群众运动这个“天公”，造就了数以千百万计的“人材”。一大批本来不出名的革命青少年成了勇敢的闯将。他们有魄力、有智慧。他们是这次无产阶级文化大革命的急先锋。

一年来，千百万红卫兵小将，紧紧跟着伟大的领袖毛主席，赤胆忠心干革命。他们天不怕，地不怕，大造了党内一小撮走资本主义道路当权派的反，大造了资产阶级反动路线的反，大造了一切旧思想、旧文化、旧风俗、旧习惯的反，为无产阶级文化大革命立下了不朽的功勋。

广大工农兵是革命大批判的主力军，他们高举毛泽东思想伟大红旗，“杀”上战场，是这场革命大批判必将取得彻底胜利的根本保证。红卫兵小将应该虚心地向工农兵学习，同工农兵结合，和工农兵并肩战斗。

“无限风光在险峰”。我们希望红卫兵小将，在革命的大批判中，要善于思索，学会从政治上、思想上、理论上的批判，作出新的贡献，把自己锻炼成无产阶级革命事业的可靠接班人。

一百多年以前，伟大的导师马克思和恩格斯发出了惊天动地的号召：“全世界无产者，联合起来！”无产阶级革命派的战友们，一切革命的同志们，让我们联合起来，团结起来，为完成革命大批判这个伟大的历史任务而英勇奋斗！

（七月十九日）

（载《北京日报》一九六七年七月十九日，社论；转载《人民日报》一九六七年七月二十一日）


从政治上思想上彻底打倒党内一小撮走资本主义道路当权派

空军司令部红尖兵1967.07.22

人民日报编者按：

红尖兵的文章，向我们提出了一个很重要的问题，就是不但要从组织上而且要从政治上、思想上、理论上彻底打倒党内一小撮走资本主义道路当权派。这是摆在我们全党、全军和全国人民面前的一项光荣的历史任务，一项严重的战斗任务。

这次史无前例的无产阶级文化大革命，是一场触及人们灵魂的大革命。这是一场广泛的群众性的思想革命运动，是大破资产阶级思想、大立无产阶级思想的一次伟大的革命运动。

经过一年来的文化大革命，我们已经把党内最大的一小撮走资本主义道路当权派揭露出来，把他们拉下马，让他们靠边站。这是无产阶级文化大革命的最重要成果。但是，正如红尖兵的文章所说的，从组织上夺了党内一小撮走资本主义道路当权派的权，仅仅是夺权斗争的开始，绝不是夺权斗争的结束。就是说，对党内一小撮走资本主义道路当权派，仅仅从组织上打倒是远远不够的，还必须从政治上、思想上、理论上，对他们进行一场大批判、大揭露、大斗争，对他们这些腐朽的垃圾堆来一个彻底的大扫除。

毛主席教导我们：“凡是反动的东西，你不打，他就不倒。这也和扫地一样，扫帚不到，灰尘照例不会自己跑掉。”党内一小撮走资本主义道路当权派，也是不打不倒的。他们在政治思想上的毒根扎得很深。不彻底批判，他们的流毒就不可能肃清。弄得不好，随时有复辟的可能。因此，我们无产阶级革命派绝对不能松懈自己的战斗意志，绝对“不要躺在床上，以为会来一阵什么大风，把灰尘统统刮掉。”

进行这场大批判，最锐利的武器就是战无不胜的伟大的毛泽东思想。我们一定要在大批判中努力活学活用毛主席著作，边学习，边战斗。在大破资产阶级思想的同时，大立毛泽东思想，在思想理论阵地上开出灿烂的花朵。

一切无产阶级革命派团结起来，联合起来，完成历史所赋予我们的这一光荣任务吧！

－－－－－－－－－－－－

我们伟大领袖毛主席教导说：“世界上一切革命斗争都是为着夺取政权，巩固政权。而反革命的拚死同革命势力斗争，也完全是为着维持他们的政权。”毛主席亲自发动和领导的无产阶级文化大革命，从根本上说，就是调动亿万群众，向党内一小撮走资本主义道路的当权派夺权。这是运动的斗争大方向。我们空军领导机关中的无产阶级革命派，遵循伟大领袖毛主席的教导，始终把斗争矛头指向以中国的赫鲁晓夫为总代表的党内军内一小撮走资本主义道路的当权派，指向资产阶级反动司令部，把他们彻底粉碎。

党内一小撮走资本主义道路的当权派，是最危险最主要的敌人。他们混进无产阶级政权机构内部，建立资产阶级专政机构，从而造成了两个政权、两个司令部激烈斗争的局面。当然，就我们整个国家来说，是无产阶级政权占统治地位，被党内一小撮走资本主义道路当权派篡夺领导权而建立起来的资产阶级专政机构，只是某个局部、某个方面。但是，如果我们让其存在，任其发展，“那就不要很多时间，少则几年、十几年，多则几十年，就不可避免地要出现全国性的反革命复辟，马列主义的党就一定会变成修正主义的党，变成法西斯党，整个中国就要改变颜色了。”所以，我们就是要通过无产阶级文化大革命，彻底粉碎以中国的赫鲁晓夫为总代表的党内一小撮走资本主义道路当权派，彻底粉碎他们的资产阶级司令部。这是两个阶级、两条道路、两条路线之间极其复杂、极其深刻、极其激烈的大搏斗。

毛主席说：“社会主义制度在我国已经基本建立。我们已经在生产资料所有制的改造方面，取得了基本胜利，但是在政治战线和思想战线方面，我们还没有完全取得胜利。无产阶级和资产阶级之间在意识形态方面的谁胜谁负问题，还没有真正解决。我们同资产阶级和小资产阶级的思想还要进行长期的斗争。”我们同党内一小撮走资本主义道路当权派争夺政权的斗争，不能不强烈地表现在政治思想战线方面。我们把党内一小撮走资本主义道路的当权派，从无产阶级政权机构内部揭露出来，撤他们的职，罢他们的官，这仅仅是夺权斗争的开始，绝不是夺权斗争的结束。“宜将剩勇追穷寇，不可沽名学霸王。”要把组织上的胜利，扩大到政治上、思想上的彻底胜利，还需要继续作艰苦的斗争。毛主席教导说：“我们决不可因为胜利，而放松对于帝国主义分子及其走狗们的疯狂的报复阴谋的警惕性，谁要是放松这一项警惕性，谁就将在政治上解除武装，而使自己处于被动的地位。”林副主席指出，党内一小撮走资本主义道路的当权派，他们的人还在，心不死，他们在整个人口比例上占很少数，但是他们政治上的能量很大，他们的反抗力量比他们的人口比例大得多。无数事实也告诉我们，对于党内一小撮走资本主义道路的当权派，从组织上打倒并不等于从政治上思想上打倒，撤职并不等于完全夺权，夺权也不简单地就是撤职。职和权是联系着的，但并不完全是一回事。有职固然有权，无职仍然可能有权。

什么叫有权？有权，不仅是指有组织行政上的指挥权，而且意味着有政治上、思想上的指挥权。在政治上有势力，在群众中有影响，就会有人听他的指挥，到了一定的时候，就会转化为组织行政上的指挥权。

党内一小撮走资本主义道路的当权派在政治上、思想上的权，主要表现在他们在群众中的影响。这是他们利用职权，打着红旗反红旗，在群众中进行欺骗活动的结果，也是由于他们多年来利用宣传机构，利用笔杆子，利用他们所窃取的思想教育阵地，在群众中制造反革命舆论的结果。这种政治上、思想上的权，采取自上而下地撤职、罢官等组织手段是剥夺不了的，必须通过自下而上开展广泛的群众性的大揭露、大批判，把以中国的赫鲁晓夫为总代表的党内一小撮走资本主义道路当权派长期以来反党反社会主义反毛泽东思想的罪行，批深、批透、批倒、批臭，彻底肃清他们在群众中的流毒和影响，才能剥夺他们在政治上、思想上的权，使他们今后再也不能欺骗群众。

从组织上打倒和从政治上、思想上打倒，从组织上夺权和从政治上、思想上夺权，这是向党内一小撮走资本主义道路当权派夺权的不可分割的两个方面。比较地来说，后者比前者更复杂、更重要。如果只是从组织上打倒党内一小撮走资本主义道路的当权派，从组织上夺他们的权，而不进一步从政治上、思想上把他们打倒，夺他们的权，这还不是彻底的打倒，不是彻底的夺权。而且，没有政治上、思想上的彻底胜利作保证，组织上的胜利也不会巩固，甚至随时可能被他们推翻；因为组织是人建立的，是受人的思想和意志支配的。“如果弄得不好，资本主义复辟将是随时可能的。”我们无产阶级革命派在伟大领袖毛主席领导下，不仅有决心有力量从组织上把党内一小撮走资本主义道路的当权派打倒，从组织上夺他们的权，而且有决心有力量从政治上、思想上把他们打倒，从政治上、思想上夺他们的权，让他们永世不得翻身。党内一小撮走资本主义道路当权派，他们的“政治资本”是骗来的，他们在这一方面也是“纸老虎”，因为他们复辟资本主义的阴谋是违背历史发展规律的。

彻底从政治上、思想上批判党内一小撮走资本主义道路当权派，是防止我们国家变颜色的关键。因为只有这样才能使他们不能东山再起；并且使我们革命群众警惕今后新的走资本主义道路当权派，如果一旦出现了，就很快地认清他们的真面目，坚决把他们打倒。因此，我们一定不仅要狠斗党内一小撮走资本主义道路当权派，把他们连人带思想统统打倒，把党内一小撮走资本主义道路当权派的总后台、总代表从组织上、政治上、思想上、理论上彻底埋葬，一定要狠挖反革命修正主义的社会思想基础，夺取无产阶级文化大革命的彻底胜利。毛主席教导我们说：“帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。”“各种剥削阶级的代表人物，当着他们处在不利情况的时候，为了保护他们现在的生存，以利将来的发展，他们往往采取以攻为守的策略。……总之，他们老是在研究对付我们的策略，‘窥测方向’，以求一逞。有时他们会‘装死躺下’，等待时机，‘反攻过去’。”因此，我们在把党内一小撮走资本主义道路当权派揪出来之前和揪出来之后，必须把斗争的矛头始终对准他们。有人说这是打“死老虎”，是“浪费弹药”。他们认为只有揪“活老虎”才是运动的重点，才能立汗马功劳，才符合斗争大方向。这种看法是不对的。我们认为，党内一小撮走资本主义道路当权派同一切阶级敌人一样，决不会轻易退出历史舞台，决不会甘心灭亡。“盘踞在大部分中国土地上的大蛇和小蛇，黑蛇和白蛇，露出毒牙的蛇和化成美女的蛇，虽然它们已经感觉到冬天的威胁，但是还没有冻僵呢！”（⑴⑶）他们当中有些人在组织上“死”了，政治上、思想上还没有“死”，还不是“死老虎”，他们是“受伤的老虎”，有的还是“装死的老虎”、“假死的老虎”；而且有的人在组织上也没有“死”，还正在那里咬人。那些已被揪出来但还没有真正被打死的“老虎”，他们对毛主席的无产阶级革命路线和革命群众更加仇恨，不仅妄图“秋后算账”、“十年报仇”，而且就在目前运动中，也都时刻利用他们在政治上、思想上的影响进行反扑，直接或间接地用各种各样的手段破坏无产阶级文化大革命。他们的这种挣扎，比被揪出来之前更加疯狂，更加狠毒。我们如果不把“受伤的老虎”、“装死的老虎”、“假死的老虎”和组织上也没有“死”的“老虎”统统打死，让他们永世不得翻身，就会被老虎吃掉，无产阶级文化大革命就会前功尽弃，正象毛主席所指出的那样：“或者把老虎打死，或者被老虎吃掉，二者必居其一。”

“从本质上看，从长期上看，从战略上看，必须如实地把帝国主义和一切反动派，都看成纸老虎。从这点上，建立我们的战略思想。另一方面，它们又是活的铁的真的老虎，它们会吃人的。从这点上，建立我们的策略思想和战术思想。”为了彻底打倒党内一小撮走资本主义道路的当权派，我们必须实现和巩固革命的大联合，开展轰轰烈烈的人民战争，采用各种各样的斗争方式和灵活机动的战略战术，同党内一小撮走资本主义道路当权派进行“寸权必夺“、“寸土必争”的反复搏斗。在战略上敢于藐视他们，在战术上肯于重视他们；在战略上有决心打持久战，在战术上有办法打速决战。

打倒以中国的赫鲁晓夫为总代表的党内军内一小撮走资本主义道路当权派，彻底打碎他们的资产阶级司令部，最根本的是依靠伟大的战无不胜的毛泽东思想，依靠毛主席的无产阶级革命路线，依靠毛泽东思想武装起来的革命群众，依靠毛主席领导我们创建的无产阶级政权。因此，我们要始终强调在斗争中活学活用毛主席著作，在斗争中大立毛泽东思想的崇高权威，在斗争中锻炼革命的阶级队伍，在斗争中加强无产阶级专政，这是取得无产阶级文化大革命彻底胜利的根本保证。

（新华社二十一日讯）

（载《人民日报》一九六七年七月二十二日）


戚本禹在“揪刘火线”的讲话

戚本禹1967.07.26

〖七月二十六日晨3时30分到5时30分，戚本禹同志亲临我“八一团”揪刘绝食战地，对“八一”、“政法公社”、十四中铁军、建材“八一”、建材“二·二一”造反尖兵、工代会京玻革造总部55兵团战士、北京市西城区机械厂揪刘纵队、宣武区清洁队五一二红旗造反公社红色革命造反总部及安徽、武汉、湖南、广西等地的揪刘绝食战士进行亲切慰问，并对揪刘斗争作了重要指示，给了我们极大的鼓舞和力量。这个重要指示大长了无产阶级革命派的志气，大灭资产阶级反动派的威风。〗

戚本禹：你是绝食的吗？（答：是）你们绝食几天了，答（七天）贾健来了吗？（贾来和戚握手）贾绝食没有？团部有人绝食吗？（团部林传明站起来说：我绝食了）张玉晋来了吗？（张也来到战地与戚握手）这里有没有新八一的？（答：新八一没有到这里绝食）新八一也可以来嘛。（于是有人去叫新八一的人来）

戚本禹：在抓“游鱼”的时候，范和贾都是受压的嘛，现在为什么要分开呢？！我是不同意这样。

戚本禹：你们为什么要绝食？

八一战士：刘是中国的赫鲁晓夫，是毛主席身边的定时炸弹，他再也不能在中南海多呆一分一秒钟，我们一天不把他揪出中南海斗倒斗臭！我们就觉睡不好，饭吃不下。

戚本禹：（微笑）我吃得下饭，吃饱了饭搞大批判。你们这次绝食是谁领导的？

八一战士：我们群众自发的。

戚本禹：我不信。历来的群众运动都是有领导的。

八一战士：这是毛泽东思想领导的。

戚本禹：毛主席没有提倡这种做法，你们这种方式是不大好嘛。我看这样吧，你们先复食，写一些批判刘文章在报上发表。

八一战士：我们写了。

戚本禹：我怎么没看见过。

八一战士：在《人民日报》7月二十二日第二版上（有战士用手比了一个小框，约一千字）

戚本禹：那不是一篇小小的文章吗？我建议你们以八一团的名义写一篇比较系统比较长的批判文章，但也不要太长。

戚本禹：我看你们先吃饭，我们已经给你们准备饭了，（这时戚禹同志问王道明同志饭准备好了吗，王答准备了。）

戚本禹：我看这样吧，咱们是不是改一下地方（中南海）

于四点十分戚本禹同志在中南海继续接见我八一团揪刘绝食战士

戚本禹：你们多少人进了医院？

八一战士：有三十几人。

八一战士：戚本禹同志，有人说我们被刘少奇收买了。

戚本禹：什么收买不收买，没有收买。

八一战士：新八一说的，

戚本禹：我不信。

（八一战士递上新八一的一份关于对八一团揪刘绝食声明的传单，这里就谈到“革”与“保”的问题。）

戚本禹：新八一反对你们绝食，说你们大方向不正确，我认为你们大方向是正确的，是革命行动。以后还要你们想更好的办法。

戚本禹：贾健来了没有？

八一战士：来了。

戚本禹：你们八一团负责人已来了，新八一负责人也来嘛，可以让他们来十个。（新八一团的同志来到院里，八一团让坐，新八一不坐），你们在我面前很客气，在下面就不客气了。

戚本禹：你们（新八一）领导都来了吗？你们写的不好（指新八一写的严正声明）。他们（八一）是你们的战友，揪刘绝食是革命行动，你们应同情他们，支持他们，他们是你们的阶级兄弟，你们（八一、新八一）过去都是被打成“游鱼”的，我到过你们学院，我是知道的，现在为什么两派打的这样了。你们印的东西（新八一严正声明）文法还可以，但写的象我们给缅甸反动派的照会一样，这是不对的。（戚本禹同志念内容）这不好，这是错误的（又念……由你们负完全责任）帽子这么大，他们（八一）看了很伤心，他们的行动是革命行动。谁写的？这个很不好，我不赞成，这不是同志态度，这些同志揪刘绝食方式不太好，但是革命行动，大方向是对的，他们（八一）绝食指向刘少奇，就是为了大批判，怎么能说是背离大方向呢？这不利于团结（又念……背水一战）你们不能拿这个来攻击人家，这是表示揪刘决心嘛！

新八一：这是他们（指八一表示决心所写的“背水一战”的标语）自己写的。

范兴慧：我们认为不能背水一战。

戚本禹：他们这是下决心嘛！你们有意见可以提，不能拿这个批判，把问题暴露在敌人面前，送给刘少奇了吧？

范兴慧：没有

戚本禹：人家这是下决心嘛！你们不能攻击人家嘛！（戚：又看声明）什么“干扰了毛主席伟大战略步署……必须悬崖勒马，……走向自己的反面”

新八一：《文汇报》上说从极“左”极右的方面干扰毛主席的战略步署应怎么理解？我们认为绝食是用极“左”的方式来扰乱毛主席的战略步署。

戚本禹：不能说以极“左”，这个说法不好。这个大方向是对的，我不认为是极“左”，我认为是革命行动，但我不赞成这种作法，看是怎么引导，你们不能泼冷水。

新八一：我写的，负责人有不同看法，我们还有一万多份没有发，搞了第二个声明，责任在我。

戚本禹：这同志态度好，其他的不要发。

范兴慧：我也有责任，我们核心组也有责任。

戚本禹：你们内部抱得挺紧，应该自我批评嘛！

八一战士：我们这次绝食就是揪刘，对新八一的优点，我们要向他们学习，绝食是艰苦的，也锻炼了我们。

戚本禹：最艰苦的东西是搞他要害东西。绝食也是艰苦的，但更艰苦的东西是深入地批刘，要查很多资料，必须把他批得比托洛斯基还臭，让他永远翻不了案，也没有人敢给他翻案，如果绝食能把刘少奇批倒，我也来绝食。

八一战士马维真说：这次揪刘绝食斗争是群众自发组织的。

戚本禹：你叫什么名字？这个倡议是不太好，自从你们第一天绝食开始，我工作都做不好，我每天都问你们吃饭了吗？有人说揪刘绝食干扰了党中央和毛主席的战略步署我认为不能说干扰党中央、毛主席，但对我是有那么一点干扰。还有我们办事处的同志。

戚本禹：你们为什么联合不起来？你们都是被打成游鱼的，是阶级兄弟。贾健，你右倾吗？

绝食战士：他们（指新八一）说贾健是刘邓司令部的人，是1016的（指联动一组织）

戚本禹：我给她证明她不是。

八一战士：他们最近出了一本小册子“机会主义者的一面镜子──剖析贾健之流”秘密发行。

新八一：他们把范打成赫鲁晓夫式的野心家。（双方争吵不下）

戚本禹：别吵了！别吵了！对于过去的错误，你们都要既往不咎，在受压的时候，你们都团结在一起，翻身了，贾、张对她（范）是有点压，不够尊重，就有点疙瘩。当权派打倒了，内部矛盾出来了，双方搞大批判，主流是好的，但双方都有1％或0.1％用大批判压对方，表示我比你革命，这点不好，应该去掉，一点都不要、大批判是解决中国的道路和不出修正主义的问题，绝食同志100％是真心揪刘，不包括1％或0.1以内。领导成员有的有想法，你们检查有没有？你们八一、新八一能否联合。

新八一一战士：他们现在还说我们不是红代会的。

八一一战士：你们就不是红代会的。

新八一：你（指八一战士）算老几？

戚本禹：不要说“老几”了，这是联动的语言。这是从上海的小流氓学来的。我在上海呆过，上海的小流氓就这么说。

张玉晋：（八一负责人）今天就联合。

戚本禹：可组织一个班子，是否更改个名？八一是秋收起义的序幕，他的名字表达不了伟大的革命行动，从历史上看，八一起义有两条路线斗争的，一条是贺龙派，依靠外国，搞城市暴动，另一条是林彪路线，那时是连长，只有二十岁，学了毛主席的《湖南农民运动考察报告》他要和工农结合。《湖南农民运动考察报告》这篇文章是光辉著作，是很了不起的，毛主席第一次提出一切权力归农会，政权问题，和专政问题，刘少奇恰恰相反。林彪同志后来带队伍上了井冈山，成为毛主席的主力军（28团）。

你们（指八一团）是属于那条路线的呢？

八一战士：是属毛主席的，林彪同志这一派的。

戚本禹：你们是毛主席路线这一边的，但不应分两派，你们打内战行，我不爱听。

你们成立个领导班子，你们有革命委员会吗？

八一战士：没有

戚本禹：应成立革委会，搞个领导班子，贾健、范兴惠、张玉晋都可参加，你们两派都选些人，破除两派意见，联合起来，好！你们都先整风，火线整风，不谈别人，只谈自己缺点后，各写声明，给对方，对方有意见也不要提了。然后搞联合，建立联合班子，照顾一下，如果组长是八一的，两个副组长就是新八一的，关键是领导。“八一”现在在全国出名了，你们要保持荣誉。

（八一战士插话：新八一对八一两字也很有感情）八一不愿意就改，或者改个井冈山（另一战士说：学院里有个井冈山）叫延安吧！（又一战士说：学校里也有个延安战斗队）

八一战士：现在新老八一问题，在揪斗刘少奇上在全市有影响，建议叫“八一新八一联合”这样对北京市的大联合有促进作用。

戚本禹：你们还没有搞来饭！（问警卫）

八一战士：叫“红八一”吧！

戚本禹：愿意叫“八一”就叫“八一”，或叫个什么“八一”。

新八一：我们就叫“新八一”。

张玉晋：戚本禹同志，你给我们取个名吧！

戚本禹：叫“毛泽东八一兵团”好不好！

八一战士：好（鼓掌）

八一战士：合不起来主要原因是新八一说刘少奇对八一团是假支持，真收买，八一团被刘少奇收买了，收买论……（吵起来）

范兴慧：没说收买八一团。就是保帅。

八一战士：别撒谎（吵）

戚本禹：你们要尊重范兴慧，（八一战士拿出新八一编辑部重要文章，《爱团主义还是买团主义》交戚本禹同志）

戚本禹：你们不要吵了嘛！你们以后搞个15人或13人都可的领导班子、一半由八一，新八一领导中选出，其中另一半要由下面选出革命的，热心于革命的大联合的战士到领导班子里来有好处。

新八一：刘少奇建院之行，一定要批倒批臭，这个问题要搞清，要狠批。

戚本禹：批刘不能局限于建院之行，要批多年以来的，从安源煤矿开始，与毛主席对抗，不要把刘少奇局限在建工学院这个问题上。他到建工学院这我是知道的。毛主席回北京后听了汇报，第二天开会，我参加了，毛主席批评了他，压制学生运动，说：“历史上凡是镇压学生运动的；没有好下场。北洋军阀……。”刘少奇已知自己错了，受了批评，他八月二日去你们学校，过去是不让中央文革插手的，如他“蹲点”师大附中自己从团中央找联络员，那时他是副主席，很厉害啊。我们和他的观点完全不一样。他去建工学院通知中央文革去人，去是想掩盖自己反动面貌，装好人，表示他改正错误，因此他不得不拉中央文革来。其实他以前从来不通知我们。这样他想抬高他自己，是故作姿态，作个样子，也表示他有诚心，所以他去时就没有干好事。

戚本禹：他在“认罪书”里说不知道自己错了，八月五日后才知道，这完全是假的，这是要批判的要害，其实当时他已挨批评了。但七月二十九日讲话，他说：“运动你们不知怎么搞，我也不知道。”这句话很恶毒的。你们要批，要把他7月29日的讲话和在你们学院的讲话结合起来批。去建院是恐慌，想捞稻草。请中央文革去也是恐慌表现。

伯达同志叫我去的，一去就是两派，（八一，革命团）你们在坐的有没有参加过“革命团”的？（两人举手）《革命团》有许多好同志，他们是受蒙蔽的，我一去他们就把我围起来了，我印象很深，名字记不得了，人见了还认识，我去建院之前，事先先看了双方材料，吃饭的时候，我也和《革命团》的交谈过，在饭厅上看到贴着抓“游鱼”的大字报，我就清楚了。我去得早，刘少奇是你们排好队才来到的，老爷架式。

在会场上，我不愿和他坐在一起，不愿抬高他，使他捞资本，当时我又不好说话，我就坐在后面了“靠边站”。（众笑）江青，伯达同志讲话时，我就坐在第一排。会场上我听了就比较明白八一团是革命组织，当时他模棱两可的，又想作样子，但感情和工作组分不开，因此，态度一点不明确，你们不一定听出来，没那么高明，范兴慧也不一定听出来，（范答：没听出来）新八一那么早就认识了？我也不相信，我并不比你们高明，我听出来了，是因为事先主席批评他了，我知道。闫遐那时嚣张，我一进校就和他吵了一架。

八一战士：他（指闫遐）现在还嚣张。

戚本禹：闫遐嚣张是因为你们不团结，是你们打内战的结果，你们不打内战，闫遐不敢这样嚣张。

闫遐说我抱有成见，我是有点成见，我说过：轻工业学院，工作组抓了那么多“右派”我很气愤，我来到建工学院，我去到闫遐办公室，同学们站在门口，他不让进，我生气了，就让同学进来，我批评了他，他不服气，他看不起我年轻，他是大干部，很厉害。刘少奇完全为工作组开脱让他打打饭，扫扫地。刘少奇对闫遐和对王光美一样，他说话模棱两可，他感情不同么，所以当时我写了个条子说：你必须支持八一，他们是革命派，他没有说。第二天我回来开常委会，我讲了看法，八一是革命派，要支持八一团。后来他对八一团的讲话是表面上支持八一团，但以后他又和革命团谈他支持他们，攻击了范兴慧。当时，我认为范兴慧是不错的，我和他观点完全不同。第一次回来后（指8月2日）一个记者整理刘少奇讲话时也看出来了，话不对头，想删掉。我说：那不行，不对也得写上，记者就是作记录，他怎么说的就怎么写上，我要的就是他这些东西，他是假装支持左派，又掩饰不住对支持工作组和另一派的感情。

第三次和工作组谈话，他不批评工作组，我就顶他几句，当时他怕我告状，好几次出来打园场，说：戚本禹说的对嘛。我说了你们听，戚本禹说的不听。他对工作组是假批评，真保护，说话真温和，意思是说你们不聪明，现在中央正批评我，中央文革正批评我，你们不要闹了，刘实际上是假支持八一，真保自己，事实就是这样，过去你们却是受压的。当时，无论谁表面上支持你们，你们都高兴，这是可以理解的。当时因为党的纪律，我不能说出刘是怎么样的人，你们即使上当也是革命的上当，上了当不怪你们，你们当时不了解情况嘛？你们不要翻老帐，抓辫子，什么收买不收买，如果说老八一被收买，那新八一也被收买了。

我怕你们上当，因此，八月十八日在天安门上我暗示张玉晋说：不是别人解放你们，是毛主席解放了你们，好象以后和贾健也说过。

新八一：没传达，

八一战士：当晚在食堂二楼传达了。

戚本禹：如果没传达，也不算他的错误，因讲的很含蓄，很隐晦。

新市委去的人也要一分为二，你们要历史的看问题，新市委支持你们的人有可能是好人，象江维这样的人是好人。相反反对他们支持你们的，是错误的，是保守的。我不是小看你们，你们在许多问题上不了解情况，当时不可能认识清楚，在这个问题上不要计较了，现在认识了吧。

八一战士：认识了

新八一战士：老八一没认识。

八一战士：他们说我们保，他们革。

新八一：八月二十四日有人给刘少奇写大字报，他们还叫人家检查。

八一战士：这事是范兴慧办的，谁让他检查的？不是我们。

戚本禹：写大字报和反对写的，都没有什么事，四月份以后你们认识了没有。

八一战士答：早就认识了。

戚本禹：你们都是革的、不是保的。

新八一：这样回去还联合不起来。关键问题对于刘少奇建院之行的批判要统一口径。

戚本禹：难道批判还有分歧吗？不都在批判吗？

新八一：刘少奇是党内头号走资本主义道路的当权派。

戚本禹：（插话）难道他们认为刘少奇是好干部吗？

新八一：在刘少奇是党内头号走资本主义道路当权派的问题上，新老八一没有分歧。

戚本禹：这是大是大非的问题。你们认为刘少奇是不是假支持？

八一新八一众：是！

新八一：他们认为不是。

戚本禹：难道还有人认为真支持吗？（两边吵起来）你们的意思是不是要把贾建拉下马？

范兴惠：不是。

新八一：贾建当不当领导由群众定。

戚本禹：我看起码可以当革命委员会成员。

八一战士：刘少奇的建院之行的要害是背叛无产阶级专政。

新八一：对刘少奇的每一件事情都可以说成是背叛无产阶级专政，我们认为：刘少奇建院之行，是在新形势下，泡制资产阶级反动路线，对抗毛主席的革命路线。

戚本禹：（打断了他的话）那刘少奇干的每一件事情也都可以说成是对抗毛主席的革命路线。

同志们，天也亮了，下午还有会，我不想讲了，你们要搞左派大联合，要在火线上整风，你们先各自写个检查交给我，在这个基础上联合起来。特别是贾、范、吵得厉害，要负责，你（张玉晋）是贾建派？（张：我什么派也不是，）你跟得很紧，你是个好人。

戚本禹：范兴慧一派的要帮助范兴慧，也要搞左派大联合，你们什么时候联合起来，我再来看你们。揪刘你们在这儿呆着就挺好，每天开会、游行、发通牒、搞勒令搞大批判。电影都拍了。

贾健：我们揪斗、批刘的方案送上去了，戚本禹同志，看了没有？怎么样？

戚本禹：什么方案？方案要主席订。

八一战士：我们是否可以到中南海里面配合里面的造反派搞面对面斗争，新八一也参加。

戚本禹：你们可以在这儿批、别进中南海，解放军现在在“保护”他，我没有权利把他交出来，毛主席作决定，也要看全国无产阶级革命派的情况，解放军现在在“保护他”，你们去解放军怎么办？你们可以喊叫他出来，发通牒，一下子出来后面就没有高潮了，引而不发是最厉害的战略战术。

我有个经验：第一次土改时，农民劲很大，要求斗争地主，农民一气就打了他一顿，出了口气，再开会，人就少了，有的农民就满足了，认为地主被打倒了，威风扫地，兴趣就放在两亩地，娶个老婆，还有打内战，你当农会主席还是我当，桃子没成熟，就把桃子摘了下次我们就说材料不够，越说不够，他到处找材料，跑到三十多里外去找苦主，那会开得真好，大人小孩都发动起来了，连小孩都能编成歌唱了，控诉地主罪行，以前的会从来没开得这么好！会后团结的也好，我们这是小小的经验，主席的经验是大大的经验，大的了不得，我们不理解，你们别着急，水到渠成，水不到成干水沟了，无产阶级最沉着，你们不要着急，“认罪书”什么时候交出都有人考虑。

八一团工人：这几位小将都是好同志，小将在游泳中学习游泳免不了犯一点小错误和缺点。分开时我劝了不少，有分歧可以好好说，分出去，总上纲，我认为上不上去，希望两个团好好检查，好好联合对准刘少奇……

戚本禹：好，对！你说得很好吗？你说的很有水平，你是党员吗？

八一团工人：不是，我是群众，我的儿子是党员，我不如他们，我落后了。

戚本禹：你说的有水平，向他们学习，你们吃好饭去战斗，搞大联合，你们会游泳吗？

战士：会！上次去颐和园游了。

戚本禹：你们联合好了，我陪你们去玉渊潭游泳。

八一战士：你一定啊！

戚本禹：一定！（完）

（注：此稿为整理稿，未经戚本禹同志本人审阅。）

红代会北京建筑工业学院八一战斗团揪刘绝食尖兵整理


王光美写给中南海革命群众的检查

王光美1967.07.27

中南海革命群众：

现按你们七月二十四日夜提出的五项问题交待如下：

问一、你的家庭是大官僚买办资产阶级，为什么有意隐瞒说成是民族资产阶级？你父亲是大官僚、大卖国贼，为什么说他“进步”，有“爱国心”？你和国民党反动军官王叔铭的关系？

我父亲王治昌，又名王槐青，在北洋军阀政府中当过农商部工商司司长并曾代理过部长。据他过去说他曾长期做教员，孙中山先生到北京时参加了当时的政府工作，开始当职员、签事，直至爬到司长、代理部长。后来在北伐战争以前一年左右，为一个叫邢逸三（又名邢瑞）的所代替，就闲在家里，有时也为人（当然系是剥削阶级）做短期的会计师或律师。在他在当司长或代理部长时，他当然是个反动官僚。在一九二一年他出席过华盛顿会议，做为中国代表团（不知当时怎么称法）的成员或随员，出席过巴拿马博览会可能是主要代表。是否出席过巴黎和会和善后经济会议我不大清楚，可由那时报纸查出，但，我不记得他说去过巴黎或法国。如果他代表北洋军阀政府签订了卖国条约，他当然是大卖国贼；如果，他是一般成员或随员，则也是参与了卖国勾当。他在北洋军阀政府中向上爬的时期，大概是我出生到我几岁的时候，听说他最高时每月薪一千元，家中雇工五、六人。解放时，我家所住的旧刑部街三十二号房子就是在一九二一年我出生前买的，共四十六或五十间（包括厕所，门洞在内，具体房数可由房管局查出，房契是我母亲黄洁如在一九五几年交公时交给房管局的）。后来，又在三十二号房子东边买了一所是二十八号还是二十九号我记不清了，这处有一个四合院和一个大院子，长期出租，日帝占领时卖出。我父王槐青的剥削财产主要是他在当司长时购置的，除房子外，还有些手饰、古董、字画和衣物。从这些方面看，王槐青的成分应为官僚。但，这是四十多年前的情况。王槐青当过北洋政府的官僚和我家财产情况，我过去填表和写材料时都讲过，没有向党隐瞒。为什么我添（填？）家庭成分为中等资产阶级或民族资产阶级呢？我们党并没有在城市划成分，我们参考我们在农村划阶级的办法衡量的，如以解放前三年算或更长一些时间算，一、肯定是剥削阶级，虽然当时有几个兄妹任医生、助产士、……自由职业者，补贴我的父母一些收入，但，他们的主要收入是变卖房子、手饰后把钱存入银行，银行利息的收入应属资本主义剥削。二、王槐青当官僚是解放前二十多年前的事。在解放前三年或更长时间内，他没有与官僚或帝国主义分子合伙搞过工矿企业，也没有开过商店，农村中没有土地，所以，我认为够不上官僚买办资产阶级，更沾不上地主的边。以上是从政治上和经济上（即生产资料占有和剥削收入大体的数量和比例来分析的）。由思想上分析，王槐青青年时代及他当反动官僚时，当然有封建思想，在我记事以后，他在某些事上也不时暴露出有家长制统治，受到我母亲的抵制。但，因为他留学日本，对日帝明治维新搞的资产阶级改良主义一套赞扬过，对孙中山先生的辛亥革命很欣佩，当官僚时又是管的工商司，资产阶级思想更多；虽他曾在四、五十年前加入过基督教（是否是在日本学习时入的我不大清楚，但，我听说他在日本早稻田大学学习时曾在基督教青年会所办的夜校教过英文），自我记事起没有看他或听说他去过教堂，没有在家中祈祷过，没有叫我们读过圣经。但也没看他拜过财神、灶王爷之类等封建迷信玩意。没有叫我们跪拜过，表面上对我们兄弟姐妹上学、学什么、参加什么党派、宗教、与什么人结婚均采所谓由我们自由决定的态度，所以我认为资产阶级的一套“自由、平等、博爱”思想在我父母中是较多，也给我们较深的资产阶级思想的烙印。根据上面这些政治、经济、思想方面的分析，我认为我的家庭成分订为中等资产阶级或民族资产阶级是较恰当的。如果，没有发现有我所不知道的王槐青与帝国主义分子或大官僚勾结合伙干了什么经济企业或他向我们隐瞒了什么大量剥削勾当和财产，我现在仍认为我的家庭成分定不成大官僚买办资产阶级，更不是京津首富或京津两大富豪之一等等，所以，我没有有意向党组织隐瞒成份和我所知道的家庭情况。我认为城市划成份，确实比远离城市的农村划成份复杂。革命群众如经调查有充分材料证明王槐青在解放前三年或更长些的时间有更多的剥削罪恶，或有什么构成国际资产阶级附庸的材料，并告诉我，我才能改变我对我家庭成份的看法。

虽然，我过去认为，现在也认为我的家庭成份是中等资产阶级或民族资产阶级，但是，反正是资产阶级，是靠剥削劳动人民的血汗吃穿的，是可耻的，是有罪的。我自己幼年和青年上学时期也是吃的剥削来的饭、穿的剥削来的衣，是劳动人民供养我上的学校。在学校中我又受了多年资产阶级的教育，所以，我需要进行脱胎换骨的思想改造。

问我为什么说我父亲“进步”，有“爱国心”？我对我父亲各个时期是有个分析的。他初参加孙中山的政府时还是有进步的一面，正如主席说过资产阶级在民主革命初期是进步的，以后又会走向反动。王槐青在北洋军阀政府任司长、代理部长一段是极端反动的，这段历史是丑恶的。从他不当官僚到抗日战争前一段，他基本上过的是没落腐朽的绅士生活，虽然也参加一些家庭内的微弱劳动。在日本占领北京初期，有许多人来找他参加日伪维持会并给他以威胁、利诱，他都拒绝了，我认为这点证明他还是有爱国之心的（民族主义的爱国主义），当然，他是资产阶级，爱的也是资产阶级之国，但，反正没当汉奸，要比当汉奸要好些。抗日战争时期，他也尝到了做亡国奴的滋味。太平洋战争爆发以后他更关心战局的发展，他盼望打败日帝，那是中苏美英联合反德意日法西斯的战争，他还是愿意反法西斯的民主阵营胜利的。从他那时期对战局的议论中，可看出他对美国和国民党是有幻想的。在抗战后期他曾在北京交易所搞过买空卖空的粮食交易。这种交易所为日寇操纵粮食的场所，王槐青这类行为是作了对日寇有利的事，实际上也是参与了卖国行为。但，同时，他也与我党地下党开始有了接触（主要是我母亲比我父亲好些）。抗战胜利后，他父亲经过王光琦的关系，对李宗仁是很巴结的，恰象毛主席在抗日战争胜利后的时局和我们的方针一文中所说的在敌占区有相当多的人对国民党有幻想，蒋介石也在散布这种幻想。王槐青的巴结李宗仁即证明他对国民党有幻想。在毛主席去重庆谈判，接着又举行了旧政协会议，发布了停战协定，共产党的威信在原国民党统治区和原敌占区的人民中威信大增，他父亲对共产党的态度也有变化。由于国民党统治的反动腐败，物价飞涨，美帝和国民党匪帮的接受大员的胡作非为，使北京许多人非常不满，逐渐丧失对国民党的信任，逐渐寄希望于中国共产党。加上我的家庭中参加革命方面工作的人的力量增加，在三年解放战争时期，据说我父亲给予我党在北京工作的一些同志一些帮助（主要是我母亲的作用多）。这也是过去我说过他有进步一面的原因。他也看了一些进步书（如，我在一九四六年曾给过我父母毛主席的著作“新民主主义论”和“论联合政府”和小说“小二黑结婚”和“李有才板话”等书）。解放后，毛主席所领导的共产党的所作所为，他口口声声赞扬；特别是对共同纲领和新政协的召开等（当然那时我们是新民主主义时期和过渡时期，没有触动他的利益）。特别在吸收他参加北京文史馆为馆员后，中央负责同志请过他一次，又有些负责同志和他谈过话，对他有很大鼓励和教育。文史馆每月给他若干元补贴，他的生活有固定收入这是几十年来没有的，而且是共产党给的，他是感谢的。对他这段时候，他是既有剥削人民的一面（据说拿过两年定息，每年二、三百元），又有拥护共产党、拥护宪法的一面。这就是民族资产阶级的两面性。自一九四九年，我鼓励我母亲开办婴儿托儿所以来，我父亲在他病倒以前，也是赞成的。如果，我在那儿说过王槐青“进步”的话，是指他在民族资产阶级中还算比较进步的，支持我母亲响应毛主席和共产党的号召开办托儿所，力图为人民做点好事。

就王槐青的整个一生讲，他当过反动官僚，长期过剥削生活。骂他为吸血鬼，砸了他的墓碑，我完全同意。我母亲也过了几十年剥削生活、寄生虫的生活，但，她在解放前后确给我地下党以一些有利的帮助，解放后积极拿出房子，家具等办托儿所，还是办的好事，记得毛主席在第一次新政协会上讲过，在我们困难时期，响应党的号召，拥护共产党，而做过一些好事的人，我们是不会忘掉他们、丢弃他们的（原话记不清了）。所以，党和革命群众对我母亲还会与我父亲有所区别的，她在托儿所工作一定有错误，资产阶级思想没改造；但是，我相信敬爱的毛主席和革命群众对她还是会一分为二的看待的。

关于我和王匪叔铭的关系，以前在清理中层运动中和整党运动，我专门写过详细材料，见过几次，说过什么全部都报告支部了。那时比现在记得还清楚，在我档案材料中一定有。我根本就没有什么干爸爸。我与王叔铭既无不正当关系，更无政治关系。现把我见过他几次的情况向革命群众再交代一次。

一九四五年秋，王匪叔铭以什么国民党空军王副主任的名义，请了一些国民党飞行员的家属吃饭，名为“慰问”，实为拉拢人心。地点可能在王府井一带的一个饭馆里，主客共有三、四桌人。我家被“请”去的有我父亲和我。我父亲与王同桌，我在另一桌上，饭后告辞时是我父亲给我介绍的。王匪叔铭说：听说你是学原子物理的，这很重要。没说别的。他为什么在我们那么多兄妹中单请我呢？因在他请吃饭以前，王光俊（我的五哥，当时在徐州匪空军当中队长）托两个人给我家送了一封信，我由学校回家正在门口碰上他们，他们中有一个叫做吴晓铃（？），也是个中队长。是我把他们带进家里见了我的父母的，他们主要讲了王光俊抗日战争以来的情况等。我是在门口叫门时问了他们的姓名来历等，他们也问了我。王匪叔铭请客有我，可能是这两个人汇报或“推荐）”的。这个吴晓铃后来还找过我几次，我也写过材料，这儿不多说。在新年前后，王匪叔铭曾请我出席过他举行的几次晚会，一次在南池子一带他们住地看烟火（可能是在这次晚会上，我听说蒋匪经国曾经过北京去沈阳一事，我报告了当时地下党领导我的崔月犁），一次在怀仁堂的舞会（王本人不跳舞，至少我没有与他跳过），这两次参加的均为国民党的飞行员什么的。以后，又参加过一次晚宴和舞会，地点是在和平门内公部口一带（是否是大官僚资本家周作民的房子里我弄不大清楚），那次主要是王匪请美帝的“顾问”军官的，有一些蒋匪空军和一些妇女参加，我坐在离王匪主人位子很远的一个地方，我旁边坐的是美蒋低级军官，我不知他们是哪个单位的，还有一位妇女据说是燕大学生。明显这次宴会上请的女客，是为了饭后的舞会。这次，与王匪也没有说什么。以后不久，吴晓铃前后给我打了两次电话，第一次说王匪叔铭要“请”我去给他当秘书，我拒绝了，说我是学自然科学的，文学能力不行，当不了。第二次他又打电话很紧张地说，王匪交代让他办的，我拒绝他很难交差，并说秘书也只要我抄抄写写，甚至站在他的反动立场上说：只让抄一些王匪给蒋匪的报告等，以此表示很“信任”我，话中意思是想夸耀王匪同蒋匪有亲密关系。我断然拒绝了，我说我的字写得不好，更不能干了。最后，吴晓铃就很生气地挂上了电话。以后他就再也没找过我。大概在春节以后，王匪叔铭突然带了他的老婆，到我家来拜了一次年，我父母和我都在座，王匪只谈了一些问候的话，他的老婆根本没说话就走了。以后我再就没有见过王匪叔铭。当时，我拒绝去王匪处，是我怀疑王对我不怀好意，那时，他老婆没有来北京。以后，我把这件事向当时地下党领导我的崔月犁讲过，在执行部向李克农同志讲过，如果我那时要是个政治强的共产党员，去干那个工作或可给党弄到不少情报。解放后，有一次我听刘少奇谈起胡宗南的秘书，夫妻俩均为我党党员，起了不少作用时，我也曾说过我若早是个共产党员也许可能地下党会派我去当王匪叔铭的秘书了，这类的话。我与王匪叔铭，只有这些来往。

问二：在桃园“蹲点”中推行刘少奇形“左”实右路线的罪行？你为什么打击革命群众、迫害革命干部、包庇反革命分子关景东？

我参加桃园四清的五个月工作中有错误：毛泽东思想伟大红旗举得不高，没有号召组织大学毛主席著作、强调工作队的作用大，工作队有包办代替、贯彻和宣扬了扎根串连的错误作法和我个人在三同方面有不如其他工作队员的方面等。但，我去桃园是一九六三年十一月，当时中央的第二个十条即关于农村社教运动若干政策的规定（草案）才发出，（直到一九六六年五月间揭发出彭真等反革命修正主义集团后，我才知道这第二个十条（草案）是彭真跑了几个省以后，由彭真、和反革命分子田家英等搞的），我参加的河北省委卢王庄四清工作队和桃园工作组是根据党中央、省委指示，以“双十条”为武器武装群众搞四清的。我们先后向群众和干部宣讲了“双十条”（草案），桃园四清基本上是贯彻了毛主席亲自制定的前十条（草案）的精神：即彻底革命精神的，在实践中和我的汇报总结中是这样做的，也是这样讲的。在我们实践中深感后十条（草案）清规戒律太多，妨碍发动群众，也有些不好的干部借此抵制前十条的精神，所以，我一方面向刘少奇反映了这种情况，一方面反复强调彻底革命精神，放手发动贫下中农和社员群众。我不知道我在桃园有什么罪行。我的上述错误和意见，对一九六四年刘少奇受党中央委托修改和制定第二个十条（修正草案）有不好影响，在加上其他因素，形成了一九六四年冬的形“左”而实右的错误倾向，如我们伟大领袖毛主席在炮打司令部的大字报中所严厉批判的，应由刘少奇负责。受桃园经验和总结中的错误影响的，我负责。

我去桃园前，曾问刘我应注意什么？怎么工作？他答“除了要有无产阶级立场、观点、方法，要贯彻党中央的政策外，不要先有框框，有什么问题解决什么问题”（原话见我的汇报总结）他的这个说法我当时只觉很抽象，没有感觉有什么错误，报告中又自以为这个“指示”重要而宣扬过，因为我当时理解党中央的政策就是我们伟大领袖毛主席领导的党中央所制定的“双十条”（草案）和人民公社六十条，农业发展纲要四十条，还有关于巩固农村人民公社十二条等等。我根本想也不曾想到我们党中央的重要政策决定会有不经我们伟大领袖毛主席或有些甚至是伟大的毛主席所不同意的。现在看来，刘少奇为什么当时不指示我高举毛泽东思想红旗大学主席著作呢？这是刘少奇的严重错误。我虽只带了一套毛选下去，也只是自己读用，与个别工作组员讨论过。向少数基层干部和贫下中农讲用过。而造成我在桃园工作的第一大错误，就是没有提倡和组织大学主席著作，而只广泛、反复宣讲上述各件中央指示“双十条”等，而且宣传过这些都是毛主席的声音，当时贫下中农就曾反映过“毛主席真了解我们啊！”（原话见我的总结报告），而且在春节后就自动、积极地挂出了毛主席的象片。

在桃园我没有打击革命群众，没有迫害革命干部，也没有包庇反革命。

桃园四清是在一九六四年四月底结束，工作组撤出的，以后省委又指派了一个巩固组，省委给他们的任务是摸索如何巩固四清的经验和学习解放军建立政治工作制度的办法。我曾与个别工作组员谈过，我们四清虽搞得基本还好，但有些人认为捣动买卖，费力小，来钱易，因而资本主义还搞得不够臭，值得注意。一九六四年夏秋间我接到巩固组寄来的几份简报，有一份讲搞了一次大反资本主义的运动，但内容不具体。我很想了解他们是如何搞的，经刘少奇同意我又去了一次桃园，大概是九月份。那几天，我住在北戴河河北办事处，找了一些材料看，又分别接来一些工作组员、贫协代表，大队干部谈话。除了好的情况外，发现有的大队却借大反资本主义而反了社员群众。有的大队定出了资本主义形形色色多少样：如拔草喂羊、拆炕积肥等等，有的大队甚至要群众对照检查名为“对号入座”，……这些做法是非常错误的，凡“认真”执行的，就搞的群众人人自危。而他们罗列的这个所谓形形色色的资本主义中，如投机倒把、挑轻工、抢高分、……现象，经过四清已经解决了。我曾严肃地批评了巩固组的负责人（发生这段事情时有些巩固组的负责人回天津了）建议他们要认真检讨并应向社员道歉。巩固组的负责人开始思想不大通，直到一九六五年总结巩固组工作时才写了一份不太深刻的检讨。至于各组特别是反社员搞的特别“认真”地方是否向社员做了检讨道歉我就不知道了。桃园对借口“大反资本主义”而整了社员，据说还算搞得马糊，只要大家检讨了检讨；但在我去桃园与贫下中农、社员群众代表和干部的座谈会上，我还代替巩固组做了道歉，并批评了这样做是错误的。我没有打击革命群众。

关于迫害革命干部的问题，在桃园四清中只打击了三个人，一个是原支书吴臣是个坏分子，一个是原工委副书记苏长吉（是吴臣上面的根子，当时我们认为他是蜕化变质分子，据说后来查出他有现行反革命行为，而订为反革命分子），一个是原大队会计赵学汉（是个漏划的地主，吴臣下面的根子）。除他们外，在评审四类（地、富、反、坏）中，还斗了一些不老实改造的四类分子。对于其他干部，开始时是叫他们根据“双十条”检查自己的错误、交代问题，改正，以挽救他们，贯彻主席所教导的，从团结的愿望出发经过批评或斗争以达到新的基础上的团结，四清是个重新教育人的运动的精神。在他们检查交代时，有些干部态度不老实，曾发生叫干部站着，低头、弯腰，甚至发生有一起一夜不叫回家搞连续作战的事（对四队原队长李克明）。我们工作组当即制止了这样的搞法。这段我们对犯错误的干部虽也有重视政治思想教育不够的错误，但后来他们检讨了，改正了，经济退赔了以后，干群关系大为改善，大多数干部是团结对象，另有两名干部因态度不好或问题严重，一个开除党籍，一个给以处分，但未戴帽子，还是让他们当社员，仍是团结对象。

七月二十四日斗争我的大会上，那位来自抚宁县县大队的原会计的发言中提到我迫害了县水利科长喻仁的事。我在桃园确实批评过喻仁，内容见我桃园四清报告，是否有我了解情况不确而批评错了的情况，可能（因我后来也感到桃园水利投资数太多了，特别在四清后，违背毛主席自力更生的方针），但喻仁对群众态度等等是我亲自看到的，批评不会全是错的。但，是否因我在桃园报告中点名批评了他，而使他在一九六四年冬县直四清时挨了整，或整错了，我就不知道了。在县直四清中，清理一次水利投资完全必要，一九六五年夏我在定兴搞县直四清时，就有一个水利科科员经过宣讲二十三条和工作组、革命群众对他做政治思想教育，交出了贪污的七千元（约数）现款的事。当然，如果不对喻仁做政治思想工作，而给他关在小屋里叫他反省，甚至限制了他的自由，如二十四日发言者说的那样，至少方法是错误的。

关于关景东。我们入村时他是治保主任、民兵连长，家庭成份中农，是犯了严重错误的干部。群众和干部反映他的四不清问题不少，但，这个人错了敢于承认。在我和工作组的同志找他的几次谈话中，他比较主动检讨、交代了一些问题，并说了有些事做得不好，好象又不应算错误。我曾帮助他分析上钢，并鼓励坚决改正（其他大队的主要干部我也分别找他们谈过，他们没有关检讨的痛快，而且有的不想检讨）。在全公社召开的第一次三级干部会（有贫协代表参加）时，我们动员了大、小队干部在会上检讨放包袱，以起个带头作用。吴臣是不想讲的（当时还不知他是坏分子），工作组分工由我着重帮助了关景东和女大队长袁秀英，他们表示愿意检讨，我就要他们各写个检讨稿，稿子我看过，根据他们过去同我谈话的情况，得到他们的同意，我曾替他们修改过。（这是我的错误）会上，有几个大队的干部和贫下中农代表发言（他们是讲欢迎干部改正的话），讲得很好，受到工作队领导的鼓励，对各大队开展四清有推动作用。桃园大队只有关景东在大会上检讨了，袁秀英说她不好意思讲，就没讲。关也是受工作队长鼓励的一个。这可能给群众和干部以我保护他过了关的印象，那责任由我负。以后我们工作组和贫下中农积极分子共同调查，与关景东交代的基本相符，大约是双七百（即贪污多占七百元，七百斤粮──均为约数，六百几十几我记不清了）。后来，吴臣散布关景东问题严重，我们又做了调查，大体仍是那么多，而且由于他退赔积极，努力抓生产等等，所以受到从宽处理，而且在最后选举时反而被选为大队长。

关景东这个人我过去认识，可是不记得了。在一九五八年刘少奇、我和其他同志一起到抚宁县东方红合作社参观过多穗高粱的高产试验田，长的确实好，受到不少同志称赞，当时基层干部估产数字很高，数字我不记得了。当我们参观养兔场时，当地干部送给我的小孩一对安格拉兔子。小孩们把两个小兔带回北戴河海滨住地，没过几天，一只小兔就因钻到水管里卡死了。我想养不了，再死一只太可惜了，于是我在海滨商店买了一些玩具并带了活着的一只兔子，同我的孩子们又去了一次东方红公社，说明把兔子退回的原因，并在参观托儿所时把买的玩具送给了那里的小朋友。在这次参观中，我给幼儿园的孩子们，基层干部和社员都照了几张象。在临走时有个社干部对我说希望帮他们社里买一台电影放映机，他说他们有钱就是买不到。我回家后，报告了刘少奇，他说我们不是有两部小放映机么，一部交放映组（捷克送的），一部可以送给他们，算我们全家加入东方红合作社的投资，以后小孩可以去那里劳动。我不知向我提要求的人叫什么名字（反正不是关景东），只记得有个接待过我们的妇女主任的名字叫陈瑞芝（？），我写了封信给她讲了上述意思，连信及苏联制的一台十六毫米的小电影机一并交由河北省办事处转交。以后，虽曾再到北戴河，因东方红公社离我们住地较远，孩子们是在别的社参加劳动的，就没再去东方红合作社。一九五八年下半年东方红合作社改为东方红公社，后来又建立了东风大公社。可能在一九五八年冬，东风公社派了两个人到北京向刘少奇汇报，带了公社或县里的介绍信，刘少奇和我见了他们，他们两个人我们都不认识，主要是汇报公社化情况和增产情况，刘听了他们的汇报，我不记得他讲了什么。这两个人中有一个就是关景东，他自称我们参观时他是东方红合作社副主任，公社化后担任什么我记不清楚了。这次他们并没有提出什么要求。后来听说，河北省委知道当时各公社找负责同志要东西或托买东西的较多，曾以刘少奇的名义赠送给东风公社一只蓝开夏种猪，并告他们不许再找我们了。这就是所谓我与关景东的“旧谊”。在我参加四清时，并不知卢王庄公社卢王庄大队和桃园大队就是原东方红公社。在我参加工作组入村前集中学习时，公安厅同志反映说我去过卢王庄，最好不要到卢王庄去搞四清，工作队领导和我商量后，就挑了个桃园大队，以为既不在卢王庄，又与队部较近，联系方便。那晓得到了桃园不久才知道桃园有好几个干部都是原东方红合作社的，如赵树春（副支书，四清后开除党籍的）、关复顺（原东方红合作社的治保主任，四清中清出有严重错误）和关景东等。在工作组和我自己同他们谈话后，也发现他们见过我但均没认出我，所以我活动很随便。当有人说过关景东到过我家时，我还不信，后来，与关谈话时，他也谈起，我问了他当时的具体情况，才想了起来。在东方红合作社时，关景东等确有夸大话的地方，我们对多穗高粱也不懂行。以后，参观的负责同志愈来愈多，他们的估产也愈来愈高，甚至发展到县委来抢收时，他们大搞了弄虚作假。这些情况，是关景东和其他原东方红合作社干部在四清后期向我讲的。刘少奇和我并没有欣赏过他们的浮夸和作假，更不会因此而包庇关景东。

至于关景东是否是反革命分子，在我们在桃园时，他肯定的不是；是否他在担任大队长后堕落为走资本主义的当权派，我看不象，因不断有人到桃园去，桃园也常有人到省里开会，还有些人到定兴县来过，我都问起过桃园情况，大家反映关景东还不错。当然他不是最好干部，支书卢伦政治上、生产上比他更好。至于他在这场无产阶级文化大革命运动中有什么错误言行，我就不知道了，如果做了够得上反革命分子的事情，就该定为反革命分子。

问三：戚本禹同志评《清宫秘史》的文章《爱国主义还是卖国主义？》哪些不符合事实？你为什么反对对刘少奇的大批判？

戚本禹同志这篇文章评反动影片《清宫秘史》，批判得好得很，是高举毛泽东思想伟大红旗，高举革命的批判旗帜的。对照光明日报上发表的《清宫秘史》剧本来看，更感到戚本禹同志的批判是抓住了该电影的三个要害问题：怎样对待帝国主义侵略？怎样对待义和团的革命群众运动？怎样对待资产阶级改良主义？有事实、有分析、上纲很尖锐明确，文章也写得活泼，符合我们伟大的领袖毛主席多次教导的写文章的要求；鲜明性、严肃性与生动性（原话我记不清了）。

戚本禹这篇文章不仅是评那部影片，而主要是揭发和批判刘少奇的。我完全赞成对刘少奇在无产阶级文化大革命中提出和推行的资产阶级反动路线，建国十七年以来的错误和几十年来他的一切错误言行，一切违反伟大的毛泽东思想的言行，狠批、批透。把他在政治上、经济上、思想上所散布的一切违反毛泽东思想的影响，彻底批倒、批臭；以树立伟大的毛泽东思想在各个领域里的绝对权威，使我们伟大的红色祖国千秋万代永不变色，并为世界各国革命人民树立良好的榜样。

我对刘少奇辜负了我们伟大领袖、党中央、全国人民的重托，未把工作做好，说过许多错话，做了许多错事，甚至犯了右倾机会主义的路线错误。有些话，有些事，简直丧失无产阶级立场到难以想象的程度，给党和革命事业造成极大损失，刘少奇应向我们敬爱的伟大领袖毛主席请罪，向受他的错误路线伤害的革命群众和革命干部请罪，向受他蒙蔽的革命干部请罪，向全国革命人民请罪。

但是，我还没有认识到刘少奇是个“假革命”、“老反革命”、“大阴谋家”、“大野心家”、“吃人的野兽”、“蛇一样的恶人”……。我愿努力提高认识。我相信伟大的毛主席是最了解刘少奇的，以毛主席为首的无产阶级革命司令部亲自领导的、以伟大的毛泽东思想武装的革命群众，对什么事都能调查清楚，并给以正确的结论。

对戚本禹同志上述文章，在清华大学革命小将审问我时，以及在家中几个小孩向我们进行面对面斗争和质问时，我都讲过有些事实可能有调查不周之处，不符合事实。但，未详细讲，现将我的这些看法向中南海的革命群众交代如下：

一、胡乔木说：“少奇同志认为这部影片是爱国主义的。”我就不大相信。我是同刘少奇一起看这部电影的，当时不知谁动员他看的。说是香港片在北京已上映完毕就要拿走了。当晚恰在毛主席处开会，开完会已后半夜，有几位负责同志（可能也有胡乔木）一起看的，看到后半部，天已大亮，看不清楚。在看电影时，和以后多年，刘少奇从没有向我夸奖过这部影片，更没有说过是“爱国主义的”。大概在今年二、三月间我从乔木处革命群众所写的大字报中，看到乔木借刘少奇的话，使《清宫秘史》广泛上演、大为宣传、压制批判等情况。那时刘少奇生病或生病刚好，是我一个人去看的大字报，我看了非常惊讶，回来就质问了刘少奇，他说他没有说过。戚本禹文章出来后，我又钉问过他几次，他都说肯定没有说过。既使他没说过，他在这个问题上也是有严重错误的。虽只看清的半部，为什么没有发现有问题，留下片子认真看看。一九五四年毛主席关于红楼梦研究问题的信中批评了“被人称为爱国主义影片而实际是卖国主义影片的《清宫秘史》，在全国放映之后，至今没有被批判。”刘少奇为什么不督促和重视对这个片子的批判，为什么不找中宣部或文化部等管文艺宣传的负责人调查一下，主席所说的“被人称为……”这个人或这些人是谁。我不知道刘少奇当时是怎么看法，但，仅只这种不重视毛主席的亲笔信件指示的态度就是不能令人容忍的。

二、关于刘少奇讲“美国非要在中国找买办不可，我们也可以给他当买办，红色买办么！”我先是由大字报和造反报上看到过这个说法，就问过刘少奇，他说根本没讲过，这次戚本禹文章又引了这个话，我又问过刘少奇，他简单地答复我：肯定没讲过。我同他在一起工作和生活的二十年中，他没有讲过这个话，也没有讲过带这种意思的话。一个普通的共产党员或一个略有爱国心的人（爱社会主义之国的人），也讲不出这类的话；反之，如果刘少奇是个阴谋复辟资本主义的野心家、阴谋家，他更不会公开讲出这样的话，那不也太露骨了么？戚本禹同志的文章是很重要的，很有分量的，而且，引用这句话还用了引号。不知是引自什么人的揭发材料，我百思不解。

三、关于“大肆叫嚷‘长期保护富农’。”据我了解，我们党对富农的政策在每个历史时期政策是不同的。在第一、二次国内战争时期是“打土豪分田地”农民主要的打击目标为土豪劣绅，不法地主，富农中亦常有较小的土豪劣绅，那时的土地革命可能对我们红色政权巩固的地方，对富农的土地和财产，是采取没收分配的办法。抗日战争时，为了争取更多的人与我们一起抗日，采取了减租减息的政策。解放战争时期，自我党一九四六年五·四指示后老解放区由减租减息改为搞土地改革，一九四七年我参加的一年土改中，对富农是没收和征收其土地和多余财产的。全国解放后，为了集中力量打击最主要的敌人：以美帝为首的帝国主义、封建势力（主要是地主）和官僚资本主义，党中央曾决定改变我们对富农的政策，不动富农的土地和财产，保护富农，以安定中农，有利于发展农业生产。记得一九五○年党的三中全会上，对这个问题曾有过讨论和结论，并解释了为什么这样做，原话我不记得了。在中华人民土地改革法里也是这样定的，刘少奇关于土地法报告也讲了这个问题。（原话我也不记得了）后来实践证明，有的地方土改中，富农的土地、财产是分了，有的地方实行了保护政策，但，在以后的土改复查、合作化运动中，实际上对富农还是动了、分了。在一部分和平土改区，漏划的富农、或被保护了的富农问题，在四清运动中也进行了民主补课。所以，所谓“保护富农”只在一些新区暂时保护了一个短时期，根本就没有按“长期保护富农”去做。如果刘少奇在土改报告中，有与三中全会决议不符合的，应由刘少奇负责，如当时，决定改变对富农的政策和理由是不符合毛泽东思想的，刘少奇也应负主要责任，因为，他做为主要负责人之一，同意了这种政策改变并做过报告。但，我记得这个政策的改变不是刘少奇提出的。既使如此，如果刘少奇特别欣赏这项政策的改变，而到处大肆宣扬，也是错误的。

革命群众既要我交代我在那些问题上想不通，我如实地向革命群众交代了我的意见。我到现在还相信刘少奇不会说谎话，所以，我是过分地信任了刘少奇，也过分地相信我自己这些年看到和听到事，老使我扭不过弯来。我承认，无产阶级世界观和资产阶级世界观是水火不相容的，无产阶级革命路线和资产阶级反动路线是针锋相对的，绝不能调和。所以，我同意对刘少奇展开大批判。

我对刘少奇是有个认识过程的。我经常接触的刘少奇，过去给我的印象似乎是“紧跟毛主席的”、“埋头工作，忘我劳动，一切为了革命”，而现在大量事实证明，他经常违背毛泽东思想。我曾想过刘少奇是否象主席在晋绥干部会议上的讲话中所讲的那样：“许多同志往往记住了我党的具体的个别的工作路线和政策，忘记了我党的总路线和总政策。而如果真正忘记了我党的总路线和总政策，我们就将是一个盲目的不完全的不清醒的革命者，在我们执行具体工作路线和具体政策的时候，就会迷失方向，就会左右摇摆，就会贻误我们的工作。”而如果刘少奇是这样的人就绝不能做负责工作，应将他拉下马，让他靠边站。最近我又考虑，刘少奇过去比我们一般干部，接触毛主席机会要多得多，直接听到主席的指示要比一般干部要多得多，而许多重大问题他也是请示报告了毛主席的，但，为什么他不能正确地传达、贯彻毛主席的指示、不能正确地运用毛主席的思想呢？而实践中不是这样，就是夹杂他的私货？我现在是这么认为的，毛主席说“共产主义是无产阶级的整个思想体系，同时又是一种新的社会制度。”马列主义现在已进入一个毛泽东思想的新阶段。伟大的毛泽东思想是当代最高水平的思想体系，而刘少奇因为他的资产阶级世界观没有得到彻底改造，他的资本主义思想体系，决定了他不能正确地贯彻毛泽东思想，经常违反毛泽东思想，给无产阶级的革命事业造成极大的损失。他若是这种情况而又死抱着资产阶级世界观不放，就应该把他打倒，并且彻底肃清他在政治上、经济上、思想上所散布的流毒。并经过对刘少奇的大揭发、大批判，在各个战线上树立伟大的毛泽东思想的绝对权威。我现在就认识到这个程度，望得到革命群众的批判、帮助。

问四：为什么为刘少奇树碑立传？写了多少回忆录？都是什么内容？保存了刘少奇哪些实物？

答：在一九四八年夏天，我同刘少奇结婚后不久，有一次我曾向刘少奇提出要求，希望他在休息时给我讲讲他过去多年的革命斗争经历一方面可以更好地了解他和学习他，一方面我也想将来把积累的材料写个传记什么的。当时，刘少奇即严肃地向我讲：不要从我的过去了解我，应从我今后给党做的工作了解我。不要写我的什么，不许记录我的材料。你也写不了什么，你既还不了解我们党的许多基本知识，又缺乏实际革命锻炼，还根本不了解我们党的历史。写不了，写不好写了也没用。我当时是完全从正面去理解他这些话的，还以为他很“谦虚”，而检查了我自己怎么那么轻妄和而不自量。他的这些话，到现在对我还有影响，妨碍我认识他的本质，也就是直到现在我还不能认识到刘少奇是个大野心家的原因之一。

以后二十年来，他的确很少向我和孩子们讲他的历史。只有在随刘少奇到各地时，他的老战友们和他谈起过去在某地学习和工作时，我听到一些；有些旧谊亲友同他谈话时他说一些，偶尔大孩子们问到个别事情时也说一点，这些我听过一些。只有一次他和我谈过他的家庭、幼时学习，五四运动时期到北京，后又去保定育德中学半工半读、去上海俄文补习班后中国共青团（C·Y）派他去苏联学习等情况。那是在一九五几年我忘了，我靠回忆零乱地记在一个本子上了。这个本子是个黑色皮活页本，原在我办公室的柜子里，前几个月开始清交文件时，我把它拿出放在我办公桌左角处，原准备拿出再看看，后来因看批判文章，几次写检讨，也没顾得看，都记了什么我也记不清了，请查我那个本子。

过去档案馆曾要我问刘少奇过去曾用过什么笔名，他说他也记不太清楚了，他说了几个，我转告给了档案馆，我自己也留了个底子，是否夹在上述本子中或在那个抽屉中，记不清了。

随他外出时，听地方各同志汇报和刘少奇插话时，我曾做过记录，都在我的笔记本上，因刘少奇不许我整理，我也没有整理过。

刘少奇到各地讲话记录，有的地方给过我，有的是机要室给我的，前些日子清文件时，我曾汇集了一些放在刘少奇办公室的圆桌上，准备供他清理思想之用。

去各地视察时，有的地方有公开报道，我前些日子曾从办公室旁小屋中清出一部分，准备清理思想时用，还未来及看，现在我床头一堆报纸下面。

我到乡下工作两年间，刘少奇给我的信，和去前，回来时给过我的指示，有的经回忆记在日记本上，有的记在零碎纸上，夹在两个本子中，是黑皮笔记本，都在我办公桌中间的抽屉中，但，那本子中夹的，不全是刘少奇的话。

在我下乡工作的两年中，刘少奇说孩子们由他管，他曾同几个大孩子谈过几次，有的他的大孩子刘允斌曾做过回忆记录。有时我在场时，我也简单记过一些，做为我改造思想之用。这些均在我办公桌右手的抽屉里或在桌子上。

经我保存的还有刘少奇过去的一些报告，文件的手稿，都在我办公室的黄色柜子中。

过去刘少奇用过的东西，我保存的有他少年时读的一套古书（名叫凡纲鉴），是我一九六一年到湖南宁乡花明楼时看见的，因刘少奇不叫在那展览，我说由我保管就要了来。这套书我没看过，原想看看，没读成，只翻了几处刘少奇加过圈点处。这套书现在我办公室黄色柜子中。另，我同刘少奇结婚时他的东西，保留下来的只有三件，一件是灰色布面羊皮大衣（一直在卫士同志处保存），一只旧表，一只旧钢笔（大概都在我办公桌中间的抽屉里）。

问五：为什么要两次销毁罪证？销毁了哪些东西？

我销毁了一些东西，不只两次。对党是犯罪行为。是不相信群众、不相信党的行为。是没有彻底革命决心，对彻底揭露自己丑恶灵魂怕痛，不管动机如何，为了怕多出丑反而增加了错误，使事情复杂化，更出了大丑，甚至是犯罪行为。现将我几次销毁的内容和大体时间交代如下：

在一九六六年八月底九月初，我处理了一些清华工作组时的材料：有学生写的揭发、交代材料，如新水楼会和荒岛会议等材料（均系复写的），还有校、系工作组编的动态（印的）。是我分两批撕毁由抽水马桶冲走的。

（其余清华大学工作组发的材料中，关于揭发和整理校党委的材料和我们工作组内部材料、大字报选编等，均在十月下旬（？）经总理办公室转工作组叶林同志了。）

在一九六六年底或一九六七年初，我撕毁了一些旧象片，把我一九五一年、一九五二年产假时贴过两本象片本，我又翻看了一遍，撕掉了一些象片，分两回冲走的，以后我又翻看了一些零散的象片，又撕了一些，也冲走了。其中，有我小时和学生时代的照片，还有几张一九五二年陪同刘少奇在苏联休养时的照片等等。现在象片本和其他很多照片均放在我床头小柜里。其中小孩子们的照片本是他们自己清理的，我的清理，是在他们清理以后一段时候。零散的照片很多，我只看了一部分，都有些什么我也搞不清楚。另，在我办公桌抽屉里还可能有些，办公室旁小屋柜子里还有一些。

在一九六七年一月，即马桶堵塞那次，我是冲了一些小孩子们过去演“采茶捕蝶”、“织女穿梭”等节目用的一些假饰物，如项链、别针和假花等，还有刘允斌送我的一个淡蓝色项链（玻璃的）和我在一九五二年去苏联时带的一个假别针。原来这批东西，我在破四旧时曾说过什么时候我清交保育员和孩子们去处理，那时因我经常在写检查没找出，在清华革命闯将“智擒王光美”以后我感到还是扔掉好。

在四月十日清华大学斗争我以后，我把清华学生过去给我的来信清理了一次（也不全），把七月底、八月初保工作组，和写给所谓“敬爱的王光美同志”的信，连信和信封全撕了，冲了两回。以后我又清了我去清华工作时带过的小灰箱子和黄背包，又发现有一些思想不通（当时的保守派写给我的信和条子）我又撕掉冲走了。

最后一次，即七月十八日，我发现在我桌子上还有一封信，过去看过没撕，那大概是十月左右，重庆大学一个学生给我写的信，转抄了两份清华南下串连会在重庆给我贴的大字报。我当时看后在信封上用铅笔写了几个字，好象是“寄来两张大字报”或“抄来两张大字报”。因为这个原因，我在四月清理一部分信件中，就没有看它。十八日我拿出一看，其中也有写给所谓“敬爱的王光美同志”的一封信，意思是说清华的这两张大字报在重庆山城引起轰动，他联想到重庆的情况，觉得不可能或有怀疑，要我回信给他。信内有他的系别和名字，我记不得了。我不认识这个人。他那时想不通也不奇怪，但，我当天听说要面对面开会斗争我和刘少奇的情况下，感到我的问题更严重了，还是少牵连一个人为好，我把这封信拿出和另一张别人给我抄的大字报（即匕首两只）一齐撕了，冲掉了。原来想把信封扔在厕所的纸筐内，后来又看到有王光美同志亲启的字样，就叫我给撕得粉碎扔在厕所里，还未来及冲下去小贾同志就闯了进来。碎片我后来捞了出来，要交给南海卫东造反派，他们不要，我就把它晾干后包起放在衣袋里，十九日我发现这个小包没有了，据值班同志说已交给革命群众了。原来写的两张大字报在七月十八日这件事发生后，我交给南海卫东造反派李智敏同志了。我原想少牵联一个人，这个人我又不认识。但，因为事情恰恰发生在知道要斗争刘少奇和我的那天上午，不能不引起革命群众怀疑这个人与我有什么特殊关系。现在信封、大字报均在，终可查清是什么人写的，这个人当时对我犯了严重错误有怀疑，并不奇怪，最多不过是个保守派的学生群众，也许他现在已是造反派了。我和他有什么特殊关系，也是不难查明的。我现在也没法解释为什么当时要撕掉这封完全不应扔去的信。办了极蠢极蠢的事。

撕毁和冲掉上述这些东西的思想动机和行动都是极端错误的，我没话讲只能向革命群众、向党、向伟大的毛主席低头认罪。

史无前例的无产阶级文化大革命万岁！

伟大的、光荣的、正确的中国共产党万岁！

伟大的、战无不胜的毛泽东思想万岁！

伟大的导师、伟大的领袖、伟大的统帅、伟大的舵手毛主席万岁！万岁！万万岁！

祝林副主席身体健康！永远健康！

王光美

一九六七年七月二十七日夜


中央首长接见江西四方面代表谈话摘要

周恩来姚文元1967.08.03

周总理说：

今天我把济南部队司令员杨得志同志请来了，济南部队是从第一个成立革命委员会的地方去的，是毛主席亲自派出的部队。我再给你们介绍这个部队的军政委程世清同志、副军长杨栋梁同志。这是毛主席、林副主席亲自派出的队伍，谁要说是刘少奇派出的，是污蔑，谁说的，我们要把他揪出来。

为了使江西文化大革命搞得更好，我们从首先建立革命委员会的地方，调了支左有成绩的部队去，要听最高统帅的话，要相信解放军。不仅北方调了，南方广州也调了，也是调了支左有成绩的部队。这说明重视你们江西问题。江西是前线的近后方。我说过你们是三个后方嘛。福建是对台湾，广东是既对港九，又对美帝，所以调部队做你们的支柱，是为了使文化大革命搞得更好。

有几件事，大家要注意：第一，不能再随便发枪，凡是会议期间发的枪，一律收回，要追党内一小撮走资本主义道路当权派，方向路线在上边，不要过分责任下面。

现在军区自己承认在支左工作中某些问题上犯了路线错误。指出来了，军区就应该严格执行，

不能乱发枪。

双方群众组织打电话回去，停止武斗，停止夺枪，停止动员农民进城。

〖补充〗

周总理说：我给你们供给一个材料，刘少奇近二年一直在主席跟前吹嘘他在安源的历史，主席不吭声，叫他暴露，主席就是容量大。其实，主席一直在领导安源斗争的。萍乡的煤、大冶的铁、汉冶萍公司，当时安源运动是湖南省委去领导的，主席全部历史都清楚。主席说，刘少奇是第三代，李立三是第二代，第一代是什么人？跑了。刘少奇总是吹嘘，跟我说过几次，（对姚文元）跟你也谈过几次吧。所以我觉得有问题。中国科学院革命历史研究所从二十年代入手批判是有道理的。刘少奇跑到苏联去不到一年，回来就到安源搞了一下。二十年代还不仅是安源，还有上海，还有广东，一九二五年在长沙被捕。广东省港大罢工他也插了手，其他的我就不讲了。（姚文元同志插话：这就是他捞的政治资本，这点要揭露。）

我听到不下五次，很奇怪，以为有什么名堂，总是程咬金那么三斧头，当时还不会想到八月以后的情况。批判刘的根子要从二十年代搞起。真正批判刘的话，二十年代很多可批。

（姚文元同志插话：反动历史要彻底搞清楚。）

（摘自一九六七年八月三日《总理、姚文元接见江西四方代表谈话记录》）


炮打资产阶级司令部

《人民日报》编辑部1967.08.05

一年前的今天，在党的八届十一中全会上，我们的伟大领袖毛主席发表了具有伟大历史意义的《炮打司令部》的大字报。这是我国无产阶级文化大革命历史上，值得大书特书的重要日子。

毛主席在这张大字报里写道：

“全国第一张马列主义的大字报和人民日报评论员的评论，写得何等好呵！请同志们重读一遍这张大字报和这个评论。可是在五十多天里，从中央到地方的某些领导同志，却反其道而行之，站在反动的资产阶级立场上，实行资产阶级专政，将无产阶级轰轰烈烈的文化大革命运动打下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气，又何其毒也！联系到一九六二年的右倾和一九六四年形‘左’而实右的错误倾向，岂不是可以发人深醒的吗？”

这张大字报，以集中的火力，炮打中国最大的走资本主义道路的当权派。这张大字报，揭露了在无产阶级专政机构内、在党内，有个隐蔽的资产阶级司令部。这张大字报，吹响了无产阶级文化革命大进军的号角。

《炮打司令部》这张大字报，使无产阶级革命派的同志豁然开朗了。原来在无产阶级专政机构内部，存在着两个根本对抗的司令部。一个是以毛主席为首的无产阶级司令部，一个是以中国赫鲁晓夫为首的资产阶级司令部。两个司令部的对抗和斗争，是无产阶级专政条件下两个阶级、两条道路、两条路线之间极其尖锐、极其复杂、极其深刻的斗争的集中表现。无产阶级文化大革命的曙光从地平线上一升起，党内最大的一小撮走资本主义道路当权派，从他们的反动阶级本能出发，预感到这场革命敲响了资产阶级司令部彻底覆灭的丧钟，他们就拚死拚活地进行疯狂的挣扎。

长期隐蔽在党内的以中国赫鲁晓夫为首的资产阶级司令部，是我国无产阶级专政最危险的敌人。他们打着红旗作掩护，埋伏在毛主席的身边。堡垒是最容易从内部攻破的。妄图颠覆我国无产阶级专政的反革命活动，上层下层都有，上层是主要的。最大的危险就出在上层。苏联出了以赫鲁晓夫为首的资产阶级司令部，篡夺了党和国家的领导，全国很快就变了颜色。前车之覆，不可不鉴。

隐蔽在党内的资产阶级司令部，是由一小撮混进党的高级领导机关的走资本主义道路当权派相互勾结拼凑而成的。他们是窃取实权的大野心家，大阴谋家。他们掌握了一部分国家机器，一部分党权，一部分政权，一部分军权，在很大的程度上掌握了我国意识形态领域的阵地。中国最大的走资本主义道路当权派是有权有势的头面人物。其他如彭德怀、彭真、罗瑞卿、陆定一、杨尚昆等等反革命修正主义分子，有文的，有武的，有抓党权的，有抓笔杆子的，有抓枪杆子的。总之，他们的手伸得很长，凡是搞反革命政变、推翻无产阶级的政权所需要的一套，都拚命去抓，抓住不放。对于这样的资产阶级司令部，如果我们无产阶级丧失警惕，麻木不仁，任其存在，听其发展，那就会象毛主席所尖锐指出的，“不要很多时间，少则几年、十几年，多则几十年，就不可避免地要出现全国性的反革命复辟，马列主义的党就一定会变成修正主义的党，变成法西斯党，整个中国就要改变颜色了。”

我们最伟大的天才领袖毛主席和他最亲密的战友林彪同志，在我国资产阶级复辟和无产阶级反复辟的斗争的关键时刻，尖锐地、深刻地洞察了党内这个资产阶级司令部的全部颠覆阴谋，准确而及时地捉住了他们的反革命黑手。

毛主席研究和总结了我国和国际无产阶级专政的经验，特别是吸取了赫鲁晓夫反革命修正主义集团在苏联实现资本主义复辟的惨痛的历史教训，亲自发动和领导了这场史无前例的无产阶级文化大革命，自下而上地动员亿万群众，揭露和打倒了以中国赫鲁晓夫为首的党内资产阶级司令部。

无产阶级文化大革命的主要任务，防止资本主义复辟的根本措施，就是要彻底摧毁党内的资产阶级司令部。在无产阶级专政条件下，革命的主要对象，就是这个资产阶级司令部及其在各个地区、各个部门的代理人，就是党内一小撮走资本主义道路的当权派。这是毛泽东同志对马克思列宁主义关于无产阶级专政学说的最伟大创造和最新发展。

经过天翻地覆的无产阶级文化大革命，党内最大的走资本主义道路当权派，被无产阶级革命派拉下了马。党内资产阶级司令部被无产阶级革命派打得七零八落了。但是，这个资产阶级司令部及其在各地区、各部门的代理人，他们还在利用力所能及的影响，蒙蔽一部分群众，纠合保守势力，进行疯狂的反扑。最近在武汉地区发生的严重政治事件，就是一次大暴露。

党中央号召，全国无产阶级革命派动员起来，集中火力，集中目标，进一步深入地、广泛地从政治上、思想上、理论上，对党内最大的一小撮走资本主义道路当权派，开展革命的大批判。

我们必须懂得，资产阶级司令部在组织行政上的指挥权，已经被剥夺了，但是，他们长期以来所推行的一整套资产阶级反动路线，流毒很深，影响很广。如果不把革命的大批判进行到底，以中国赫鲁晓夫为总代表的党内一小撮走资本主义道路的当权派，还可能死灰复燃，还可能利用他们政治思想上的影响继续地毒害人民群众，与无产阶级司令部相对抗。现在，这些顽固的阶级敌人不是还在负隅顽抗，疯狂反扑吗？因此，从政治上、思想上、理论上把他们批深、批透、批倒、批臭，这就是给资产阶级司令部的最彻底、最致命的摧毁。

我们必须懂得，彻底摧毁资产阶级司令部的伟大战斗，是在以毛主席为首的无产阶级司令部绝对领导下进行的。这就要求我们，在任何情况下，都要坚定不移地紧跟我们伟大领袖毛主席，紧跟战无不胜的毛泽东思想，紧跟以毛主席为代表的无产阶级革命路线，紧跟以毛主席为首的无产阶级司令部。每个无产阶级革命战士，都应当在革命的大批判中活学活用毛主席著作，使自己的思想和行动纳入毛泽东思想的正确轨道，真正做到毛主席指到哪里，就战斗到哪里。

无产阶级革命派要联合起来，坚定地站在毛主席的无产阶级司令部一边，团结广大革命群众，为彻底摧毁资产阶级司令部而建立新的伟大功勋，把全国的无产阶级文化大革命进行到底。

（载《人民日报》一九六七年八月五日，社论）


谢富治戚本禹在中南海西门对“揪刘战士”的讲话

谢富治戚本禹1967.08.05

〖八月五日凌晨，谢富治副总理和戚本禹同志在中南海西门接见了揪刘战士，给全体揪刘战士巨大鼓舞。〗

在一片热烈的掌声中，戚本禹同志首先讲话，他说：

同志们，今天是八月五号，是我们伟大领袖毛主席发表《炮打司令部》一周年有意义的时刻。一年前的今天，毛主席向我们发出总动员，向党内最大的一小撮走资本主义道路当权派开火！我们红卫兵战士，革命工人不愧是毛主席的好学生，你们响应毛主席号召，揪出党内最大的一小撮走资本主义道路当权派，铲除总祸根，刘少奇、邓小平、陶铸一小撮揪出来了！刘少奇、邓小平、陶铸他们都不敢出来了，他们躲在阴暗的角落里，不敢见太阳，怎么办？（众答：把他们揪出来！）

同志们：躲在洞内不出来我们就没有办法吗？谢富治同志和我考虑把你们战场扩大。同志们，把揪刘少奇的战场搬到天安门广场，我们建议今天下午四点举行纪念毛主席大字报大会，声讨刘、邓、陶。

第二点，刘、邓、陶躲在洞内怎么办？中南海里造反派斗争，听会议实况录音，中南海同志到他家里放大会录音，监督他听，新闻记者去他家拍照片，向红卫兵同志们放。开辟两个战场，一个是天安门，一个是在中南海。中南海战场监督他听，建议新闻记者拍电影，给你们看。

第三点，声讨会开完后，百万人大会开完后，学校、工厂继续开，对党内最大的一小撮走资本主义道路当权派大批判和本单位斗批改结合起来，掀起一个更大的大批判高潮。因此你们安营扎寨到本单位，把到中南海揪刘、邓转到本单位。安营扎寨在中南海，毛主席住在这里，每天吵，毛主席不好办公。揪刘、邓、陶先锋战士们要发动群众，把刘、邓、陶淹没在人民战争汪洋大海里去。

（戚本禹同志讲完后，谢副总理又作了重要指示。）

谢副总理：同志们。我完全同意戚本禹同志的讲话。今天开一个百万人大会，批判刘、邓、陶，掀起一个更大的批判高潮，好不好？（众：好！）

同志们，同学们，无产阶级要实现大联合，好不好？（众：好！）

同志们，同学们，无产阶级革命派，不要这一派、那一派，所有革命派统统地联合起来！同志们联合起来向党内最大的走资本主义道路当权派刘、邓、陶猛烈开火！

（他还指出广大揪刘战士，要自始至终地牢牢掌握斗争的大方向，不搞武斗。）

戚本禹：绝食斗争是革命行动，但是我不赞成。别的话我没讲。今天谢副总理主持天安门的大会，我主持里面的会。

谢富治副总理和戚本禹同志的讲话受到了广大揪刘战士的最热烈欢迎，大家一次又一次地高呼：毛主席万岁！万岁！万万岁！


谢富治对北京工代会农代会红代会代表的讲话

谢富治1967.08.07

〖八月七日晚十时，谢富治同志在人大会堂会议室接见了工代会、农代会、大专院校红代会、中学红代会、揪刘火线联络站、揪刘火线总指挥部的代表，并发表了重要讲话。讲话摘要如下。〗

我受中央文革小组同志的委托，与同志们商量两件事。一件事就是关于撤退中南海周围揪刘联络站、指挥部的事。

第二件事也是中央文革小组的委托，就是有很多同学到外地去。当然北京同学关心国家大事，在武汉支持三钢、三新，反对“百万雄师”；在四川支持8·26，反对产业军；在河南支持二七公社，反对十大总部。这都是革命行动，我们支持。

但是斗争是复杂的，不是象内蒙古、青海、四川等地那样明朗，是革命派与保守派。有些地方斗争很复杂，难于判断。武汉问题解决了，河南解决了。湖南、江西、安徽、浙江、江苏都提到议事日程上来了，河北也提到议事日程上来了。派伯达同志解决河北问题，解决张家口、石家庄、保定、唐山的问题。甘肃问题已基本上解决了。现在比较紧张的地方有湖北、湖南、江西、安徽、江苏、浙江的一部分，都已经提到议事日程上来了，中央文革根据主席的指示，从陆海空三军抽调一些干部，派出调查组，调查组有我们，有军队干部，还派一些革命小将。河北就派了好几个调查组嘛，张家口、石家庄、唐山、保定。情况主要靠当地革命派和群众组织反映，靠当地解放军的大多数，不能搞北京的包办代替。北京的大学同学不要出去了，无计划地出去不好，做得好可能对中央解决问题有帮助，如果没有调查清楚就事先发表声明，可能给工作造成困难。大家不要出去。有许多理论都是自己制造的，有人说第二次大串联开始啦！没有那么回事。中央文革小组总共那么几个人，有时间想找同志们谈谈。听听意见，对形势有什么看法，不要在下面瞎猜。今天就这么两件事。

革命小将最听党的话，最听毛主席的话，最听中央文革同志们的话，我是传达中央文革小组的意见，也是我个人的意见。已经出去的，除中央派出去的以外，打电报叫回来，蒯大富同志，还有北大、地质、钢院的同志，开完会派人去动员，我们也派人去，今天晚上就去，大家坚决不坚决？真正不行我自己去说一说。

最后一个问题就是武斗问题，要制止武斗，这已经是反复强调的了。目前北京有保守势力搞武斗，密云县就是一个例子。希望你们要做调查，反击这股保守势力，大学红代会，特别是工代会要大声疾呼地制止武斗。北京是首都嘛，不能武斗，四个代会的同志们要坚决掌握中央文革指引的大方向，搞大批判、大斗争，搞革命的大联合，搞制止武斗，不管哪一派，都要掌握这个大方向，要好好学习毛主席著作，特别是《关于正确处理人民内部矛盾的问题》。

大学红代会自己把自己搞好，不要支持别人打架。不管哪一派都要制止武斗，为制止北京的武斗贡献力量。工厂问题比较大一些，要搞个典型，哪个单位保守势力搞武斗，全市共诛之，全市共讨之，在报纸上点它的名。


王光美写给中南海革命群众的检查

王光美1967.08.08

中南海的革命群众：

在八月三日批判斗争我的大会上，革命群众要我就五个问题，做出检查交代。现已写出，送上请审阅。

由于我所犯的许多错误和严重错误（右倾机会主义路线错误），为革命事业造成很大的损失，我愿再一次向革命群众、向我们伟大的中国共产党、向我们最最敬爱的红太阳毛主席请罪。

伟大的史无前例的无产阶级文化大革命万岁！

无产阶级专政万岁！

无产阶级专政下的大民主万岁！

伟大的、光荣的、正确的中国共产党万岁！

伟大的光焰无际的毛泽东思想万岁！

伟大的导师、伟大的统帅、伟大的领袖、伟大的舵手毛主席万岁！万岁！万万岁！

祝我们伟大领袖毛主席的最亲密的战友林彪付主席身体健康！永远健康！

王光美一九六七年八月八日

一、关于参加农村社会主义教育工作中的错误。

1963年11月底到1964年4月底参加桃园大队四清革命中的错误：

1、没有在运动中号召和组织干部、社员和其他工作队员们大学大用毛主席著作，而只是反复宣传党中央的“双十条”（草案）、党中央“关于巩固人民公社集体经济、发展农业生产的决定”（即十二条）、党中央关于人民公社六十条和发展农业生产纲要四十条。我们当时认为这些都是毛主席亲自领导制定的。根本不知道也没有敢想过第二个十条（草案）是彭真等反革命修正主义分子背着毛主席搞的。我们在运动中主要还是贯彻了第一个十条（草案）的精神，但，没有随着运动的进展组织大学毛主席的其他著作，促使群众和干部思想革命化，把四清搞得更好，使经过四清革命，在群众和干部中真正扎下毛泽东思想的根子。

2、过分强调工作队的作用。

我参加的河北省委试点工作队人数很多，因它既有试点摸经验的任务，又有培养干部的任务。大工作队必然会发生包办代替的错误。我在桃园四清总结中，又加以宣扬，影响各地在1964年冬搞大工作队的错误。

3、过分强调根子要扎正，基础要打好，采用了第二个十条草案中扎根串连的错误作法，虽然我们是在向群众、干部大讲双十条（草案）时，同时物色根子的，仍有神秘化的作法。在一个被坏分子把持的党支部领导的大队中这样做有一定的必要。我在桃园总结中对扎根串连讲得很具体，对错误的扎根串连作法加以宣扬，造成了坏的影响。

4、我个人在“三同”方面有特殊化，有的方面有不如其他组员的地方，造成不好影响。

伟大的领袖毛主席在八月五日“炮打司令部”的大字报，这个伟大的革命文献中，批评了1964的形“左”实右的倾向。我理解是指1964年冬至1965年1月毛主席亲自主持制定的二十三条下达的一段时间发生的问题。那段时期在全国四清运动中较普遍地存在着形“左”而实右的倾向，主要应由刘少奇负责。

其中受桃园经验错误影响的部分，我负责。我认为，桃园经验不是形“左”实右的典型，也不是破坏社会主义教育运动的试点。

我去河北参加四清革命是刘少奇叫我下去锻炼的，并没有要我下去摸经验的意思。离京前，我问过刘少奇下去该怎么做，他简单地答复我几句，就是桃园总结中引的那几句，“除了要有马列主义的立场、思想、方法，要贯彻党中央的政策以外，不要先带框框，一切从实际出发，有什么问题解决什么问题”。我当时因不理解这句话的意义，也没有向工作队负责人传达，直到总结时，才讲出。刘少奇没有指示我好好贯彻毛泽东思想是他的最大错误，但，我不认为他所说的不要带框框的意思是不要毛泽东思想，因为他要我贯彻党的政治，而四清中的主要政策文件，即双十条（草案）等，我们当时，都认为是符合毛泽东思想的，而第一个十条（草案）明明是毛主席亲自主持制订的。而我们在桃园时，也主要是贯彻了第一个十条（草案）的放手发动群众，以彻底革命精神进行的社会主义教育运动。我理解刘少奇讲的不要带框框，是要我不要先想好下去会遇到什么问题，要从实际出发，是反对主观主义的。我在八月初，在清华大学工物系一个班参加批评工作组的辩论会上，也曾讲过马列主义，毛泽东思想不是框框。

以后，我又搞四清的几个地方，基本上是贯彻了毛主席亲自制定的二十三条和第一个十条（草案）的。但，我没有完全否定第二个十条（修正草案），有时还采用了其中的一些有关政策界限规定。在我参加的一些讨论四清工作布署的会上或我修正定稿的工作计划或文件中，大都讲是以二十三条为纲，以“双十条”的有关部分和其他文件和随着运动的进展大学主席其他有关著作来武装群众和干部。因为，我当时只知道第二个十条太长、有形而上学和繁琐哲学等错误。不知道党中央已否定这个文件，而二十三条前的通知中有一句：“过去发出的关于社教运动的文件，如有同这个文件抵触的，一律以这个文件为准”。我一直认为第二个十条中，还是有些不与二十三条抵触的部分，仍有用。这是我的错误。

在23第下达前，1964（年）冬季河北新城的四清，确有形“左”实右倾向。大工作队搞人海战术，片面强调根子要选正，而使工作组员不敢接触中农，不敢接触干部，领导上反复强调沉下去，再沉下去，以致缺少革命声势。宣讲23条，都是给贫农、中农、干部分别宣讲的，而且要干部（除由少数干部同工作组和贫下中农组成生产班子抓生产外）集体学习二十三条，普遍检查自己的错误和缺点，给干部很大压力，等错误做法。我因有外事任务，下去较晚。我曾向保定地委总团反映并研究了改进的办法。以后，我立即回北京向刘少奇汇报了新城情况（因那次下去以前，他曾要我两个月内不许提意见），他同意了我们打开局面的一些办法，但，新城发生的问题，并没有太引起他的注意。到一九六四年十二月中央工作会议时，他还认为保定地委工作团的这一段错误原因来自华北局的某个领导同志的指示，而直到一九六五年一月毛主席亲自主持制定的具有伟大历史意义的二十三条，才扭转了那时在全国四清运动的形“左”而实右的倾向。在看了毛主席写的大字报“炮打司令部”这个光辉的历史文献以后，刘少奇才认识到1964年的形“左”实右的错误倾向，主要来自他的错误指导思想。

新城的四清在毛主席批评后，立即召开了几次万人大会贯彻二十三条的精神并将工作队一分为二，分出一半去涿县搞四清。以后的几次四清我认为基本上是遵照二十三条进行的，但，仍存在工作队大，有包办代替等错误。我个人在三同方面较之在桃园有些方面做得更差些（如：因我生了浮肿病，查不出原因，去社员家吃饭时，我自带了碗筷等），影响很不好。

关于1966年初，人民日报发表的江苏省方巷大队在社教中如何大学毛主席著作的报导和短评。我对这两篇文章的看法，上次就做过检查。我认为是关于如何在四清革命中大学毛主席著作的方法问题之争论，也就是如何贯彻林彪付主席关于活学活用毛主席著作指示的问题，却造成我反对在四清革命中大学毛主席著作的错觉，我不想再辩解。

二、关于在清华大学文化大革命的严重错误。

在这次史无前例的无产阶级文化大革命中，在我参加北京市委清华大学工作组期间，忠实地推行了以刘、邓为代表的资产阶级反动路线把清华大学的轰轰烈烈的文化大革命打了下去，镇压了无产阶级革命造反精神。首先我一参加工作组，就站在工作组的立场上，想各种方法巩固工作组的领导地位，以一些不适合的框框条条限制群众运动，以我们主观设想的搞法去要求群众运动，自然遭到革命闯将们的抵制；接着又错误地估计了形势，看不到问题的本质方面，把一些非主流的事情当为主流；提出“排除干扰”的错误口号，把一些革命小闯将当做“假左派”，并提出与之辩论，必要时反击的完全错误的决定。这样，就发生严重的学生斗学生的事件。从6月24日到7月12日一段时间犯了方向性、路线性错误，我要负主要责任。特别对三次全校性的辩论和批判学生的大会，我亲自参加了组织领导工作。（对蒯大富同学六月二十七日的辩论会和七月八日批判会，对王铁成同学七月十二日的批判会）由于这三次全校性大会，在全校群众中造成极不正常的压力。我在七月初参加组织批判蒯大富同学的准备工作时，向工作组领导和当时的文革筹委会主任等都讲过要通过我们在运动中揪出的黑线人物和跳出来的“假左派”做为活靶子，通过对他们所反映的资产阶级思想和言行进行批判，通过批判极少数以团结、教育、提高大多数（群众、干部和我们工作组自己）。这样就把当时怀疑工作组，要向工作夺权的蒯大富同学当成了活靶子去批判。这些严重错误的主要责任在我。由于我片面强调提高辩论和批判的水平，层层选拔大会发言人，并在大会前召开了练兵会，既造成各系各单位大抓“蒯”式人物，又对群众施行了国民党的“训政”办法，发生了严重的包办代替错误，是不相信群众自己能解放自己，又没有虚心去当小学生向革命群众请教。由于这三次批判大会所造成的极不正常的压力，不仅伤害了被批判的蒯大富、王铁成、刘泉、陈继芳（后二者是在他们本系批判的）等人，并发生了不允许蒯大富同学半夜时到中央办公厅接待室而逼得他绝食抗议。在这段时期内还发生了一位青年教师史明远自杀身死和学生朱德义轧（卧）轨自杀伤一腿的严重事件，更为严重的是压制了革命群众的无产阶级革命造反精神。我应向革命群众请罪、向我们伟大的党请罪、向我们最最伟大的领袖毛主席请罪。我在这段时间内所犯的错误确象我们的伟大领袖毛主席在去年八月五日炮打司令部的大字报中所严厉批评的是：“站在反动的资产阶级立场上，实行资产阶级专政”，将清华大学的“无产阶级轰轰烈烈的文化大革命运动打了下去，颠倒是非，混淆黑白，围剿革命派，压制不同意见，实行白色恐怖，自以为得意，长资产阶级的威风，灭无产阶级的志气，又何其毒也！”在这段时期，完全是违反毛泽东思想之道而行之，犯了严重的路线错误，是右倾机会主义的路线错误。

清华工作组所犯的严重错误我负重要责任，上述那些重大错误我负主要责任。我们工作组是属北京新市委直接领导的，北京新市委的主要负责人，也有一定责任，但第一位要负责的是刘少奇。因为：

（一）是刘少奇所主持的中央常委汇报会议上决定匆匆忙忙地派出大批工作组，而又没有对工作组派出后如何工作给以正确的指导，并同意了一些错误汇报和意见，做了不少错误指示。

（二）在大批工作组派出后，在去年六月九日至十三日向毛主席汇报时，毛主席曾指示“不要匆匆忙忙地派出大批工作组，不要怕乱，乱了以后，再一分为二”。（这个指示我是离开清华大学以后，从揭发某些工作组领导的错误时才知道的，原话可能不准确）刘少奇当时为什么不请示主席，已派出工作组应如何办？为什么回北京后，刘少奇不在他主持的常委汇报会上研究如何贯彻主席这个指示。在工作组受到革命小将较普遍的抵制以后，还不考虑是否工作组的工作有问题，反而同意了“排除干扰”的极端错误的意见。如果是对毛主席的上述指示的意义不理解，为什么不能按林彪付主席所指示的那样，对毛主席的指示，理解的要执行，不理解的也要执行。以后，陈伯达等同志一而再地提出撤销工作组的正确意见，刘、邓又根本听不进去，未加考虑，即给回绝了，这又是怎么样的不尊重中央文革领导同志的不同意见啊！直至伟大的领袖毛主席回到北京，才亲自决定有问题、没问题的工作组一律撤销，并在党的八届十一中全会上亲自扭转了无产阶级文化大革命运动航道，亲自写出具有伟大历史意义的最光辉的革命文献“炮打司令部”的大字报和亲自主持制定了伟大的革命的纲领“十六条”决定。

（三）刘少奇叫我去清华大学看大字报是六月十九日，那时他的意见是让我先去看一次大字报，再参加工作组，补办手续，如可以住，当晚可住女宿舍。我当晚没住成，六月二十一日参加了工作组。虽然，他叫我去是为到第一线去锻炼，当时交代我：（1）下去同群众一齐搞好文化大革命，经受锻炼；（2）联系一个班或一个系；（3）反映些情况。但是，他为什么在主席讲过不要匆匆忙忙派工作组的指示以后，还同意我参加工作组，而又没有向我传达主席的指示。在七月二十左右，陈伯达同志曾找我谈了一次话，除谈了些别的问题以外，着重谈了对外文委和广播学院发生情况，说他们斗了第一批揭校党委的学生，并把他们订成现行反革命分子还把他们的后台追到林杰同志等人身上，并说这不是个别现象。我当时，不仅不觉悟到清华大学也犯了类似的错误，反而讲了清华大学的情况与那两个单位不一样。我讲了：我们工作组在不让蒯大富同学上中央接待室，和以保护为名限制了他的自由，是错误的；但，蒯不是反校党委的，对他进行批判还是必要的，而且我们也没有把他订为反革命分子，现在我们已进入批判校党委等等。我坚持了我的错误看法，辜负了伯达同志对我的帮助。而在我后来简单地向刘少奇报告了伯达同志找我谈话后，刘少奇也没有告诉我伯达同志曾提出过撤工作组的意见。

（四）在我参加清华工作组的四十多天里，我几乎是每夜回家住。我常常零碎地把我在清华大学接触到的情况和意见和我个人的意见告诉刘少奇。刘少奇发表意见较少。除在一些具体问题上，刘少奇确实批评过我们，并鉴于我们在辩论中发生的问题，要我们拟出个辩论手册，以保护少数有不同意见的人。但，他在我们搞“排除干扰”，批判蒯大富同学等重大原则问题上，都没提出不同意见，实际上，刘少奇是同意我们的基本做法的。直到知道中央文革有些同志对蒯大富同学的问题有不同意见时，他还集中看了清华工作组编辑的一些大字报选、清华工作组长的几次讲话，和清华工作组写给周总理的关于蒯大富问题报告草稿，七月二十日左右还去清华大学看过一次大字报。直到七月二十四日，毛主席决定撤销工作组时，刘少奇和我还认为清华工作组是属于错误不大那类的工作组，根本就没认识到是他经过我推行资产阶级反动路线的一个典型。

我讲上面这四个方面，来说明对清华大学工作组在文化大革命犯严重错误中，刘少奇所负的责任，并不是想推卸我的责任。因为，我所经常反映的情况，多来自工作组领导、当时我们所依靠的积极分子和我个人的意见，而我反映的错误情况和意见，恰恰同刘少奇在当时他所主持的中央常委汇报会上听到的情况和意见比较一致，因而使他同意和批准了一些重大的错误意见。在这方面，我是起了坏作用的。

关于我犯严重错误的根源，几次检查已讲过，根本的是资产阶级世界观没有得到改造。没话可以再讲，只有今后进行脱胎换骨的改造。

三、关于戚本禹同志“爱国主义还是卖国主义？”那篇文章的看法。

我上次已写过材料。

戚本禹同志是个很好的同志、是一个坚定的革命左派，我读过他几篇非常出色的文章和报告。“爱国主义还是卖国主义？”这篇文章对反动影片“清宫秘史”批判得非常好，从三个根本方面：怎样对待帝国主义的侵略、怎样对待义和团的革命群众运动、怎样对待资产阶级的改良主义，批得深、批得透、击中要害。文字写得非常生动。

关于刘少奇是否说成反动影片“清宫秘史”是爱国主义的问题，我过分地相信了我自己和刘少奇。觉得他不可能说过这个话或给过这样的评语。这是我的错误。

刘少奇看这部影片时，是已在北京上映完毕，据动员他看的人说第二天就要拿走。我怎么也想不起是什么人动员他看的了，而看前和看时也没有人向他反映过对这部影片有争论，更不知道高举毛泽东思想伟大红旗的江青同志对这部影片已提出严厉的批判。现在我仍然想是否有可能是赞扬和欣赏这部反动影片、反对江青同志正确批评的人，故意动员刘少奇看的。而刘少奇看了没讲话，他们也就用刘少奇来抵制江青同志。

即使刘少奇没讲过反对影片“清宫秘史”是爱国主义的，刘少奇在这个问题上也是有严重错误的。

（一）虽然只看了前半部，为什么没有看出这是部反动影片，和不应让这样坏的香港影片在全国上映、毒害人民。他过去看电影和看其他文娱节目，很多次都是别人或我和孩子们在他因病休养时或工作较多时要他休息一下而动员他看的。这种情况下确实我讲过选些轻松愉快的片子给他看，而不是让他审查片子。对一些很坏的影片他也提出过批评，但，大多数他都不发表态度。而鉴于他当时在党内工作的身份，他一看过，别人就可以说刘少奇看过或审查过，而造成不好影响。在这方面，我认为有两大错误：（1）对于电影、戏剧……是很重要的阶级斗争的武器，不是无产阶级政治挂帅，就是资产阶级政治挂帅，不是无产阶级的宣传武器，就是资产阶级的宣传武器，长期认识不够。在对电影武训传的批判后，虽认识有所提高，却没有引出应有的教训。（2）我曾长期有过这种想法，对我们一般党员、群众和我的孩子们应多看受无产阶级教育的片子，而对我们的一些负责干部，他们似乎不会受不好的文艺节目的坏影响和腐蚀。他们看看各国、各种影片和文艺节目，可以帮助他们了解各国的、各阶级的动态。好象看“内部参考资料”一样。刘少奇可能也有这种错误想法。

（二）在毛主席“关于红楼梦研究问题的信”中，明确提出“被人称为爱国主义影片而实际是卖国主义影片的《清宫秘史》在全国放映之后，至今没有被批判。”以后，为什么刘少奇不找当时主管文艺电影方面的负责人调查是谁称赞了这部反动影片，并阻挠了对它的批判。为什么不请示毛主席是谁称赞了这部影片，并就应该如何对这部影片进行批判请主席指示。据揭发材料讲，毛主席以后还讲过这个问题，刘少奇一直未领导和组织对这部影片的批判，确实到了雷打不动的程度。对待毛主席的指示，采取这样不认真的态度，不管他讲有什么理由，也是不能容忍的。

刘少奇在许多报告和讲话中，虽然也多次讲过思想战线上社会主义革命的重要性，宣传工作是一条非常重要的革命战线；但，他对文艺战线的阶级斗争不仅不抓紧，反而由于我上述他的种种错误态度造成了文艺界资本主义思想大泛滥，这里也可以看出刘少奇的资产阶级世界观也是没有得到根本、彻底改造的。

四、关于“和平民主新阶段”。

刘少奇曾在一九四六年初，做过一个关于“和平民主新阶段”的报告，这个报告，我没有听过，也没有听过传达。根据揭发，和八月三日斗争我的大会上，一位革命群众叫我念一些内容来看，刘少奇对当时形势的估计是极端错误的，说什么一个“和平民主新阶段”将要到来，鼓吹议会道路，散布对国民党匪帮的和平幻想，说要对我们的军队采取整军，并改变我党对军队的领导形式等等。我现在认识到刘少奇的报告是极端错误的，造成了很坏的影响，不仅是讲错话的问题，整个讲话的精神是极端错误的，是右倾投降路线错误。而过去我曾认为这是一篇分析当时国内外形势、和对我党当时面临的形势和整个工作的安排的报告；而这样重要的报告，关系到我们全党工作形式的改变，刘少奇怎么可能不经过党中央讨论，而只讲他个人的意见呢？当时，旧政协才开完，停战协定刚发表，我党和国民党匪帮均分别发表了停战命令。我曾想是否在多年的第二次世界大战胜利结束后，国内外均有许多国要求和平，我党为了争取政治上的主动，抓住和平、民主的旗帜。如果，由于国内的因素和国际的因素，由于国际国内大势所趋和人心所向，经过我党的努力，使蒋匪帮还不敢发动全面内战，或拖延内战爆发时间，或只限于局部的范围内，这种可能性是有的。如果，经过我们努力而国民党匪帮仍胆敢发动全面内战（这是它的本质决定的，而且它对反共内战从来没有停止过），将更清楚地在全中国人民和全世界人民面前暴露了它们的反动面目。所以，当时，我党曾提出和平、民主、团结三大口号，并分析国民党在内外压力下，可能在谈判后，有条件地承认我党的地位，我党也有条件地承认国民党的地位，造成两党合作、和平发展的新阶段，并准备如果这种可能出现，我党应努力学会合法斗争的一切方法。而且准备做一些让步，如让出一些解放区、公平合理地整编全国的军队，……。在我党采取了这些妥协后，如果，国民党还要发动内战，它就在全世界面前输了理，我们党就有理由采取自卫战争，击破其进攻，坚决彻底干净全部消灭它。我们伟大的毛主席赴重庆参加谈判是取得巨大胜利的，在全中国人民和全世界人民中间，毛主席和我们党的威信大大上升。在我们伟大领袖毛主席蓍作中，在讲到国共谈判时，除了讲“反对中国内战，主张和平、民主的，不只是我们解放区的人民，还有大后方的广大人民和全世界的广大人民，”从来都强调蒋匪介石和国民党匪帮的本质就是要坚持独裁和消灭共产党的。“他来进攻，我们把他消灭了，他就舒服了。消灭一点，舒服一点，消灭得多，舒服得多；彻底消灭，彻底舒服”。“人家打来了，我们就打，打就是为了争取和平”。“人民的武装，一枝枪、一粒子弹，都要保守，不能交出去”。“绝对不要依靠谈判，绝对不要希望国民党发善心，它是不会发善心的”。那个时期，为了争取全国人民和全世界人民的同情，在公开的讲话、协定、命令……中，我们党着重表示我们坚持和平、民主的愿望，是正确的，对革命事业是有利的。刘少奇做内部报告却只讲谈判、议会道路一种可能性，而不讲两种可能性；而把工作部署和工作方式完全按可能存在一段“和平民主新阶段”去安排；既散布了和平幻想，又给我们的实际工作造成严重损失；在政治上是完全错误的，是右倾机会主义错误。如果，他做这个报告，并没有经过党中央的讨论和批准，那么，在组织上也是极端错误的。怎么能对这样关系全局的形势分析和全部工作安排的报告，擅自去讲呢！也太胆大妄为了。

基于上述我曾存在一些错误的看法和认识（即这样重要的报告，不可能不经过中央讨论等），在革命群众追问我时，我的答复，必然起了为刘少奇辩护的作用，这是我的严重错误。

五、关于农业合作化问题。

（一）在一九五零年或一九五一年初，山西省的王谦有个“把老区互助组提高一步”的报告，刘少奇看后，加了个极端错误的批语，发给了马列学院第一班毕业生。批语中说“把农业互助组提高到农业合作社，以此做为新因素，去战胜农业的自发因素。这是一种错误的、危险的、空想的农业社会主义思想……”这个批语是完全违背了毛泽东思想的。据我回忆，他当时的工作和思想情况。他正组织和领导广大新解放区的土地改革运动，强调打倒地主，有的地方搞的是清匪反霸斗争，使贫下中农翻身，保护农村资本主义──富农，以稳定中农，有利于农业发展，并团结一切可以团结的人，以孤立最主要的敌人：美帝为首的帝国主义、封建主义和官僚资本主义。他那时满脑子广大新区的情况，而且赞成保护富农。使他完全忽视了在老解放区把互助组提高到农业生产合作社的极重要的示范作用。他的这个批语是典型的右倾机会主义思想。

（二）在组织合作社问题上，一九四九年──一九五二年他比较注意强调先组织供销合作社。强调了在流通环节上的合作化的重要，而忽视组织生产合作社是错误的。强调农业社会化的步骤，必须和以国有企业为主体的强大的工业的发展相适应，有了强大的重工业，有了农业机器，才能组织集体农庄，搞农业社会化，因而对农业社会化曾认为需要很长的时间和细心的工作才能做到，因而，对农业生产合作社的发展计划一直是保守的。

（三）在一九五五年上半年，广大农民群众走合作化道路的积极性空前高涨，合作社的发展速度大大地超过了原定计划。在这种新鲜事物的大大发展中免不了出些偏差，也是不难纠正的。而当时有些舆论反映认为合作社发展太快了，引起不少问题。在一次刘少奇主持的西楼的中央常委汇报会上邓子恢集中了反映了这种意见，认为合作社的大发展“超过了实际可能”、“超过了群众的觉悟水平”、“超过了干部的经验水平”等等错误论调，刘少奇不仅对此没有痛加驳斥，反而同意了对农业合作社“适当收缩，停止发展”的错误方针，因而就发生了砍掉二十万个合作社的严重情况。大大挫伤了广大贫下中农和农民群众的社会主义积极性。这是刘少奇要负责的。

一九五五年七月三十一日我们伟大的领袖毛主席在各省、市、区党委书记会上做了“关于农业合作化问题”的报告，这是马列主义关于农业改造方面的第一部最完整、最系统、最正确的天才的伟大著作，狠狠地批判了右倾机会主义思潮，提出了农业社会主义改造的一整套理论、路线、方针和政策。大大推动了农业合作化的发展，具有极伟大的意义。过去，我学过主席这篇光辉著作，以为主要是批评邓子恢等的，并曾以主席指示，在支部检查了我们自己的糊涂认识。最近，我又重读了主席这篇光辉著作，结合大字报上的揭发和批判，才认识到主要是批判刘少奇为代表的在农业合作化问题上的右倾机会主义思想的。毛主席尖锐地批判了某些同志过多的评头品足，不适当的埋怨，无穷的忧虑，数不清的清规戒律，是指导农村中社会主义群众运动的错误方针。对五亿农村人口的大规模的社会主义的革命运动，“应积极地热情地有计划地去领导，而不是用各种办法去拉它向后退。”并指示“要大胆指导运动，不要前怕狼，后怕虎。干部和农民在自己的斗争经验中将改造他们自己。要让他们做，在做中间得到教训，增长才干，这样，大批的优秀人物就会产生”。并批评了“超过了群众的觉悟水平”是看见了较少量的富裕农民，忘记了最大量贫农和非富裕农民的错误思想。批评了“超过干部的经验水平”的论调，指出干部的社会主义革命经验，是要“用走进社会主义革命的斗争中去、在斗争中学习的方法去取得”。主席尖锐地批评了刘少奇等“不去看问题的本质方面、主流方面，而是强调那些非本质方面、非主流方面的东西”，“以致迷失了方向”。在这篇光辉著作中，伟大的毛主席发展了马列主义，第一次提出，在农业方面，在我国的条件下，则必须先有合作社，然后才能使用大机器，对于农业社会化的步骤应当同社会主义工业化的步骤想适应的问题，有了很大的发展。毛主席并尖锐地批评有些同志从资产阶级、富农、或者具有资本主义自发倾向的富裕中农立场出发，错误地观察了工农联盟这样一个极端重要的问题。他们认为当时合作化运动的情况很危险，他们劝我们从当时合作化的道路上“赶快下马”，“我们认为恰恰相反，如果不赶快上马，就有破坏工农联盟的危险，这里看来只有一字之差，一个要下马，一个要上马，却是表现了两条路线的分歧”。这里毛主席提出了路线的分歧。过去我一直以为是批评以邓子恢等直接提出下马的人，现在我认识到，那次西楼常委会，即是刘少奇主持的会上，未批驳邓等谬论，而决定“适当收缩、停止发展”，就使邓子恢等大加“发挥”而砍掉了二十万合作社，造成了在农业合作社问题上的右倾机会主义路线错误，应由刘少奇负指导思想上的责任。我过去在革命群众向我进行的面对面斗争时，说过砍二十万合作社是邓子恢干的，而在一九五五年前，和主席关于农业合作社问题指示后，刘少奇对发展农业合作社还是积极的。这就是起了为刘少奇辩护的恶劣影响，是我的严重错误。

至于“剥削有功”的话，不论在什么情况，在什么地方，刘少奇讲了这个话或有这个想法，都是极端错误的，是丧失无产阶级立场和丧失共产党立场的。

过去，有革命群众置（质）问我时，我曾讲过，刘少奇没有直接讲过这个话，而讲过近于这句话的许多错话。而且强调，他讲这类话的时间、条件和作用。一九四九年党中央搬进北京不久，大概是四月初，有同志反映，在天津有一种急于消灭资产阶级的倾向，党中央派刘少奇去解决。因当时，我们正大军南下，京津刚解放不久，经济上接收的是国民党反动派留下的烂摊子，经济上困难不小，所以，决定保存城乡资本主义经济。刘少奇在天津工作了一个月时间，在批评急于消灭资产阶级的倾向和有一种不敢接触民族资产阶级，并讲对国计民生有利的资产（本）主义允许发展时，讲了许多错话，做了错事。有些话，孤立地摘录来看，是丧失无产阶级立场和丧失共产党员立场的。

当有革命群众置（质）问我时，我根据我的了解作过上述说明和解释，似乎刘少奇天津之行是根据党中央的委托，总的还是解决了当时的一些重要问题，只是说过错话，做过错事，起了为刘少奇辩护的作用。这是我的错误。

《揪刘战报》首都各界无产阶级革命派揪斗刘少奇联络站

《揪刘战报》编辑部增刊1967年8月27日


策动叛党就是为了篡党

《文汇报》编辑部、《解放日报》编辑部、《支部生活》编辑部1967.08.09

无产阶级文化大革命的滚滚怒涛，把党内最大的一小撮野心家、阴谋家，一个又一个地拉下了马。轰然一声，革命的红卫兵小将和广大无产阶级革命派揭出了一个潜伏在党内的、多至几十个人的大叛徒集团。这帮可耻的叛徒，长期隐藏在党内，窃踞了中央和地方党、政领导机关的重要岗位。把这一小撮家伙揪出来，消除了党内的一大隐患，一大祸害，实在是一件值得大大庆祝的好事。这是革命的红卫兵小将和广大无产阶级革命派的丰功伟绩，是无产阶级文化大革命的伟大胜利，是毛泽东思想的伟大胜利。

这个大叛徒集团的总头子是谁？现已查明，不是别人，正是中国的赫鲁晓夫！在抗日战争爆发前夕，他一方面大肆宣扬叛徒哲学，一方面策划和决定一些人自首变节。一九三六年，他利用主持北方局工作的机会，通过当时窃据中央领导职务的一个反革命修正主义分子，背着毛主席，盗用党中央的名义，向狱中传达他的“指示”，允许写自首书出狱，允许写《反共启事》登报。这个叛卖革命的“指示”下达后，遭到狱中一部分革命同志的坚决抵制，他们拒绝执行，表现了共产党人崇高的革命气节。但是，那一伙叛徒本来就企图叛党保命，中国赫鲁晓夫的“决定”就成为他们自首叛党的“合法”根据。于是，这一伙无耻的叛徒，在中国赫鲁晓夫的庇护下，在一九三六年八月至一九三七年三月这一段时间内，陆续发表了反动透顶的《反共启事》，拜倒在双手沾满人民鲜血的敌人面前，表示“诚心悔悟”，并履行了签名、打手印及参加“自新仪式”、领取“自新证书”等叛卖革命的“手续”，从反动派“恩赐”开放的狗洞里爬了出来。这一小撮无耻之徒，比起在我们党的光荣的历史上成千成万革命先烈来，比起他们在强暴的敌人面前，那种气吞山河、光照日月的革命气概来，显得何等渺小、何等卑鄙可耻啊！我们的革命先烈是耸入云霄的高山，而这一小撮叛徒只不过是一ｐóｕ＠①黄土。中国赫鲁晓夫及其所庇护的一小撮叛徒，倾东海之水也洗刷不掉你们的羞耻，历史将判定你们遗臭万年！

中国赫鲁晓夫为什么要指使这一批家伙叛党呢？策动叛党就是为了实现篡党，就是为了招兵买马、招降纳叛、结成死党，为有朝一日篡党、篡政、篡军服务。这就是问题的实质，就是中国赫鲁晓夫包庇叛徒集团的要害。

中国赫鲁晓夫是多么害怕被人戳到这个要害问题啊！他凭借着反革命的阶级敏感，预感到无产阶级文化大革命的熊熊烈火，将烧掉他的一切伪装，什么“老革命”，什么“党的权威”，什么“工人运动模范”，统统都将化为灰烬，赤裸裸地暴露他的假革命、反革命、大叛徒的真面目。他绝望，他挣扎，要来一番最后的登台表演。

无产阶级文化大革命的群众运动兴起之后，他就去勾结另一个当事的大叛徒、反革命修正主义分子，订立攻守同盟，企图反咬一口，嫁祸于人，把赃栽到毛主席的好学生柯庆施同志身上。真是卑鄙之极！无耻之极！他们忘了有用毛泽东思想武装起来的革命人民在，忘了有件件在案的铁的事实在，任何人休想一手遮天！毛主席的好学生柯庆施同志，从来就是立场坚定、旗帜鲜明，最坚决贯彻毛主席的革命路线，同这个大叛徒集团中的一些人作过严肃的尖锐的斗争。早在一九三六年就被柯庆施同志斥之为“老机会主义者”的中国赫鲁晓夫，如此恶毒地污蔑我们敬爱的柯庆施同志，并无损于柯庆施同志的一丝一毫，恰恰进一步暴露了他的彻头彻尾的反革命嘴脸。

无产阶级革命派对于这个叛徒集团的大揭露，吓得中国赫鲁晓夫丧魂落魄，于是又来一番“此地无银三百两”式的辩解：

叛徒也不过是“一念之差”。

说得倒轻松！“一念之差”，就可以向敌人屈膝投降？“一念之差”，就可以用千百万革命同志和革命人民的头颅和鲜血去换取自己的狗命？这是什么哲学？这是洪承畴的哲学！汪精卫的哲学！陈独秀的哲学！赫鲁晓夫的哲学！是古往今来一切大汉奸、大叛徒的哲学！

如果是“一念之差”，那么试问：

为什么早在一九三九年，你就在臭名昭著的黑《修养》里公开宣扬：“在反动派统治的环境下，在必要时还要放弃党的一些工作来保存同志”？

为什么在一九四三年，你又借什么总结敌后工作经验的机会鼓吹逃跑主义，说什么：“此时党的责任，不是什么‘反对逃跑’，而是如何组织逃跑”？

为什么在一九四五年党的“七大”期间，你竟公然对抗毛主席的指示，妄图在报告中写上“有变节、自首行为的也可以做中央委员”的字句？

我们还完全有理由进一步追问中国的赫鲁晓夫：你这样起劲地贩卖叛徒哲学，包庇一小撮叛徒，是不是由于同病相怜、物伤其类？你在白区工作期间，是不是也有过什么“一念之差”？

革命，是新生的阶级与垂死的阶级之间进行的一场你死我活的残酷斗争。在这场斗争面前，每个真正的无产阶级战士，每时每刻，念念不忘的是无产阶级的革命事业，念念不忘的是为了完成这种革命事业所必需的无产阶级的革命意志和革命气节。他们不论在硝烟弥漫的战场上，还是在暗无天日的敌牢里，都是头可断，血可流，革命气节不可丢。在毛泽东思想哺育下，无数革命先烈在敌人的斧钺面前，表现了共产党人崇高的革命意志和革命气节。它可以惊天地，泣鬼神，与天地共久长，与日月争光辉。

但是，中国赫鲁晓夫及其所庇护的一小撮叛徒是一些什么货色呢？他们原来就不是什么真正的革命者，而只是一些满脑子个人主义的投机分子。一旦考验来临，就马上现出了原形。这些没有骨气的奴才，为了卑怯地求活，竟不惜丢掉革命者最宝贵的气节，只要三十个银币就可以出卖自己的灵魂。他们绝不是什么“一念之差”，而是“一生之差”。他们就是从头到脚的反革命，每个毛孔都散发着“不齿于人类的狗屎堆”的臭气。

中国赫鲁晓夫为了替这批叛徒开脱，又胡说什么这是“假自首”、“骗敌人”。

自首就是自首，自首就没有什么假的。对于一个落在敌人手中的共产党员来说，他面临的抉择就是：为革命而牺牲个人，还是为个人而出卖革命。舍此以外，决无第三条道路可走。敌人杀害一个落在手中的革命者，并不能感到满足。敌人所需要的是软化和制服革命者，使他成为投降变节分子的带头羊，用来瓦解和分化革命的力量。一九三六年正是抗日战争爆发的前夕，中国共产党在伟大舵手毛主席的率领下，高举起抗日的大旗，领导全中国人民积极准备开展神圣的民族解放战争。恰恰就在这时，这群卑怯的叛徒却可耻地向敌人出卖了自己的灵魂，出卖了革命事业，玷污了伟大的中国共产党员的光辉形象。他们对革命事业所造成的危害和损失，难道还不够严重吗？

一切“假自首”都是真叛变。所谓“骗敌人”，与其说是“骗敌人”，倒不如说是骗党骗人民。倘若不然，中国的赫鲁晓夫及其大小爪牙们，为什么事先要背着毛主席、党中央，事后又一再隐瞒事实真相，欺骗毛主席、党中央？为什么解放后要利用你们所窃据的党政大权，强行销毁有关这个叛徒集团的敌伪档案，企图瞒天过海？为什么要利用职权，破坏党的审干工作？为什么要假借中央名义，把这个叛徒集团的名单当作“组织秘密”，“备案了事”？这种种情况，联系到一九六三年戚本禹同志的《评（李秀成自述）》一文发表时所引起的一场轩然大波，岂不是很足以发人深醒的吗？

至于说叛变是为了“保存同志”、解决“干部缺乏”的需要之类，更是胡说八道！

毛主席教导我们：“指导伟大的革命，要有伟大的党，要有许多最好的干部。但是，革命事业决不需要从敌人狗洞里爬出来的软骨虫。“许多最好的干部”，是在革命斗争的烈火中锻炼出来的。只有坚持革命，才能保存、发展、壮大革命的力量，锻炼出一支坚强的革命干部的队伍。要革命，必然会有牺牲。可是，我们决不会被牺牲所吓倒。“中国共产党和中国人民并没有被吓倒，被征服，被杀绝。他们从地下爬起来，揩干净身上的血迹，掩埋好同伴的尸首，他们又继续战斗了。”我们要在革命斗争中保存的是这样的力量，我们要保存的是这样的好同志和这样的好干部。

但是，中国的赫鲁晓夫及其所庇护的一伙叛徒却反其道而行之。在他们看来，脑袋就是一切。丢了脑袋，原则还有什么用处？他们要保存的“同志”，就是这些捧着脑袋过日子的狐群狗党，就是这些出卖原则的叛徒。中国赫鲁晓夫依靠这样一些“干部”，作为叛党的资本。所以，他的所谓“保存同志”，说穿了，保存革命同志是假，保存反党力量是真。这种“保存同志”论，只不过是帝国主义的走狗汪精卫之流的“曲线救国论”的老调重弹。

策动叛党就是为了实现篡党，这已不是假设性的问题，而是现实性的问题。中国赫鲁晓夫不仅是这样想的，而且已经在这样干了。这是一幅多么惊心动魄的阶级斗争画图啊！

你看，这些猪狗不如的大叛徒，一个个从狗洞里爬出来以后，中国赫鲁晓夫为了保住他的这个反革命班底，为他篡党、篡政、篡军服务，千方百计把他们保护起来。他们相互吹捧，相互提携，一个个飞黄腾达，窃取党政大权，组成了一个隐藏在无产阶级专政机构内部的资产阶级司令部，一个地下的反革命集团。他们将相俱全，文武齐备，只待时机成熟，变天上台。他们有理论，有纲领，有行动，实行了一条完整的招降纳叛的组织路线，为其反动的政治路线服务。近几年来，这一小撮人在中国赫鲁晓夫的统一指挥下，适应了国际国内阶级敌人的需要，上呼下应，八方配合，对无产阶级发起了一次又一次的猖狂进攻，如果我们不加反击，“照此办理，那就不要很多时间，少则几年、十几年，多则几十年，就不可避免地要出现全国性的反革命复辟，马列主义的党就一定会变成修正主义的党，变成法西斯党，整个中国就要改变颜色了。请同志们想一想，这是一种多么危险的情景啊！”

伟大的无产阶级文化大革命避免了在我国出现这样危险的情景。伟大的无产阶级文化大革命给了中国赫鲁晓夫所庇护的一小撮叛徒以毁灭性的打击。任何抵赖、狡辩、反诬，都是枉然。中国赫鲁晓夫是历史的罪人。他绝对逃脱不了七亿革命人民对他的最严厉的审判！

字库未存字注释：＠①原字扌加不＊＊＊＊＊

（载《文汇报》一九六七年八月九日；转载《人民日报》一九六七年八月十二日）


从彭德怀的失败到中国赫鲁晓夫的破产

《红旗》杂志编辑部1967.08.17

在对党内最大的一小撮走资本主义道路当权派开展大批判的高潮中，在彻底摧毁资产阶级司令部的革命大进军中，《中国共产党八届八中全会关于以彭德怀为首的反党集团的决议》（摘要）的公开发表，具有重大意义。

中国共产党八届八中全会即庐山会议，是在我国社会主义革命深入发展，国内外阶级斗争空前激烈的形势下召开的。这次会议的最伟大的历史功绩，在于它粉碎了以彭德怀为首的反党集团的篡党阴谋，保卫了党的总路线，保卫了以毛主席为首的无产阶级司令部。正如《决议》所指出的：“坚决粉碎以彭德怀为首的右倾机会主义反党集团的活动，不但对于保卫党的总路线是完全必要的，而且对于保卫党的以毛泽东同志为首的中央的领导、保卫党的团结、保卫党和人民的社会主义事业，都是完全必要的。”

在我国基本完成了生产资料所有制的社会主义改造，取得了反右派斗争的伟大胜利之后，一九五八年，我们伟大领袖毛主席提出了鼓足干劲，力争上游，多快好省地建设社会主义的总路线。在总路线的光辉照耀下，我国人民在农村中创造了人民公社这一崭新的社会组织形式，全国出现了蓬蓬勃勃的大跃进局面，社会主义正气高度发扬，资本主义邪气受到沉重的打击。党的总路线、大跃进和人民公社运动的伟大胜利，激起了国内外阶级敌人最激烈、最卑鄙、最疯狂的反抗。

在这种阶级斗争形势下，以中国赫鲁晓夫为首的资产阶级司令部里面的急先锋彭德怀，赤膊上阵了。他纠集黄克诚、张闻天、周小舟等一小撮反党分子，在庐山会议上，向党发起了猖狂进攻。他还抛出了一个所谓的《意见书》，这个《意见书》是彻头彻尾的反革命纲领。

彭德怀这些家伙，充当了杜勒斯、赫鲁晓夫之流的应声虫。他们恶毒地攻击总路线，是“‘左’倾冒险主义”，大跃进是“升虚火”、“发高烧”，人民公社“办早了”、“搞糟了”。他们把毛主席领导的几亿人民的伟大群众运动，污蔑为“小资产阶级的狂热性”。他们还叫嚷什么政治挂帅与经济措施“两者必须并重”。他们所谓“两者并重”，就是反对突出政治，反对政治挂帅，主张钞票挂帅，搞物质刺激。他们还恶毒地攻击我们最伟大的领袖毛主席。

总而言之，他们就是妄图推翻党的社会主义建设总路线，推翻人民公社，对大跃进进行反攻倒算，就是反对走社会主义道路，妄图把中国拉上修正主义的轨道。

庐山会议所揭露出来的大量事实证明，彭德怀这一伙，完全是一个有目的、有准备、有计划、有组织的篡党篡军的阴谋集团。

《决议》指出，“来自党内特别是来自党中央内部的进攻，显然比来自党外的进攻更为危险”。庐山会议揭露了彭德怀反党集团篡党篡军的大阴谋，夺了他们的权。这是毛泽东思想的伟大胜利。

庐山会议以后，毛主席的亲密战友和最好的学生、一贯高举毛泽东思想伟大红旗的林彪同志主持了军委工作，使军权更加牢固地掌握在无产阶级司令部手中。这就大大地加强了无产阶级司令部，巩固了无产阶级专政。

彭德怀一贯站在反动的资产阶级立场上，反对毛主席，反对无产阶级革命和无产阶级专政。在我党历史上历次路线斗争中，他都是站在机会主义方面，反对毛主席的正确路线。

在十年内战时期，他反对毛主席的建立农村根据地、以农村包围城市的唯一正确的革命道路，忠实执行李立三、王明的冒险主义、机会主义路线。（⑴⑶）

在抗日战争时期，他顽固地推行王明的投降主义路线，主张“一切经过统一战线”，取消无产阶级领导权，反对无产阶级夺取政权。他还大肆宣扬资产阶级极端虚伪的“自由、平等、博爱”，宣扬什么“己所不欲，勿施于人”，并且无耻地吹捧蒋介石是“领导抗战的英明领袖”。在中国人民同民族敌人、阶级敌人进行生死搏斗的抗日战争中，他用这一套来欺骗和愚弄群众，这就充分暴露了他是革命人民的敌人。

我国进入社会主义革命阶段，彭德怀的反党活动就更加猖狂了。一九五三年，我国社会主义三大改造刚一开始，他就伙同大野心家高岗、反革命分子饶漱石结成反党联盟。高饶联盟的实际领袖是彭德怀。他们里通外国，搞两面手法，阴谋篡党篡军。庐山会议上彭德怀反党集团的反党活动，正如《决议》所指出的，“是高饶反党联盟事件的继续和发展”。

毛主席在庐山会议上指出：“庐山出现的这一场斗争，是一场阶级斗争，是过去十年社会主义革命过程中资产阶级与无产阶级两大对抗阶级的生死斗争的继续。在中国，在我党，这一类斗争，看来还得斗下去，至少还要斗二十年，可能要斗半个世纪，总之要到阶级完全灭亡，斗争才会止息。”

毛主席的这段话，极其深刻地说明了我们党同彭德怀反党集团斗争的实质。庐山会议以来的阶级斗争进程，从彭德怀的失败到中国赫鲁晓夫的破产，完全证明了毛主席这一天才的科学论断。

庐山会议上的这场斗争，是两个阶级、两条道路、两条路线、两个司令部斗争的一次大交锋。

庐山会议上彭德怀的反党活动，实际上是在以中国赫鲁晓夫为首的资产阶级司令部的支持和包庇之下进行的。彭德怀的反党《意见书》，也就是资产阶级司令部复辟资本主义的反革命纲领。彭德怀就是这个资产阶级司令部的反党急先锋。当时，他们认为有机可乘，彭德怀就恶狠狠地冲了出来，而中国的赫鲁晓夫也亲自打起“反左”的旗子，来攻击总路线、大跃进和人民公社。经过一番较量，彭德怀反党集团被打败了。中国的赫鲁晓夫看到形势不妙，就连忙掩护彭德怀退却，并且采取反革命两面派的手法，制造混乱，阴谋破坏毛主席的无产阶级革命路线。

一九六○年到一九六二年，由于赫鲁晓夫修正主义背信弃义，对我国进行经济破坏，由于遭受自然灾害，我国遇到了暂时的经济困难。在国际上，帝国主义、现代修正主义和各国反动派，结成了“神圣同盟”，又一次掀起了反共、反华、反人民的逆流。在以中国赫鲁晓夫为首的资产阶级司令部的那班老爷们看来，天快要塌下来了，神州快要陆沉了，他们复辟资本主义的时机到来了。于是，他们倾巢出动，煽阴风，点鬼火，鼓动牛鬼蛇神，大造反革命舆论。

美蒋反动派的御用文人，资产阶级司令部的座上客吴晗，首先披挂上阵，大喊大叫，替彭德怀翻案。在《海瑞罢官》这株大毒草中，吴晗为彭德怀被罢官鸣冤叫屈，说“将我罢职理不公”，吹捧他是“昂然挺立的英雄”，“顶天立地的大丈夫”，鼓励他“不屈服，不丧气”，“失败了再干”，叫喊“有一日再居官重整纪纲”，就是要为彭德怀进行反攻倒算作舆论准备。

资产阶级司令部的大将彭真、陆定一、周扬等人以及臭名远扬的“三家村”狐群狗党，也鼓噪而起，大肆吹捧《海瑞罢官》，在全国鼓吹反党反社会主义的所谓“海瑞精神”，为彭德怀翻案，为复辟资本主义鸣锣开道。

在这场反革命舆论的锣鼓声中，资产阶级司令部的总头目、中国的赫鲁晓夫亲自出场了。一九六二年一月，在扩大的中央工作会议上，他公然替彭德怀翻案。他为彭德怀辩护说，彭德怀的反党纲领“不少还是符合事实的”，“并不算犯错误”。他恶毒地攻击毛主席领导的对彭德怀反党集团的斗争是“错误的过火的斗争”。在中国的赫鲁晓夫的大力支持和鼓励下，彭德怀在一九六二年六月，抛出了一个洋洋八万言的翻案书。在这个翻案书里，他再一次恶毒地攻击我们伟大领袖毛主席，攻击总路线、大跃进和人民公社，同中国的赫鲁晓夫一唱一和。

一九六二年党的八届十中全会上，我们伟大领袖毛主席发出了千万不要忘记阶级斗争的战斗号召。全国人民在毛主席关于阶级、阶级矛盾、阶级斗争的伟大理论的指引下，奋起迎战，对资产阶级司令部挑起的这场进攻予以迎头痛击。

一九六五年下半年，毛主席亲自抓了对《海瑞罢官》的批判。毛主席指出：《海瑞罢官》的“要害问题是‘罢官’。嘉靖皇帝罢了海瑞的官，一九五九年我们罢了彭德怀的官。彭德怀也是‘海瑞’。”毛主席对《海瑞罢官》的这一批判，不仅打中了《海瑞罢官》的要害，而且打中了整个资产阶级司令部的要害。

毛主席亲自发动和领导的无产阶级文化大革命，从《海瑞罢官》打开一个缺口，揪出了“三家村”的后台反革命修正主义分子彭真，揪出了彭、罗、陆、杨反革命修正主义集团。一九六六年八月五日，毛主席写了《炮打司令部》的大字报，进一步揭开了党内长期存在的两条路线、两个司令部斗争的盖子。亿万革命群众在毛主席的号召下，直捣资产阶级司令部，挖出了党内最大的一小撮走资本主义道路当权派。对这条反革命修正主义路线及其在各个战线上的流毒，进行了革命的大批判。中国的赫鲁晓夫破产了。这是我们党的最伟大、最辉煌的胜利。

一九四九年四月，伟大的人民解放军过大江的时候，毛主席写了一首气吞山河的壮丽诗篇，其中有四句：

虎踞龙盘今胜昔，天翻地覆慨而慷。

宜将剩勇追穷寇，不可沽名学霸王。

在今天革命大批判的高潮中，我们重读这首诗，感到倍加亲切。我们要进一步发扬无产阶级的彻底革命精神，进一步磨砺革命的锐气，团结最广大群众，彻底清算彭德怀的反党反社会主义反毛主席的罪行，彻底清算中国赫鲁晓夫的反党反社会主义反毛主席的罪行，彻底摧毁以中国赫鲁晓夫为首的资产阶级司令部，全面地、深入地开展革命的大批判，把党内最大的一小撮走资本主义道路当权派从政治上、思想上、理论上彻底批倒、批臭。

（原载《红旗》杂志一九六七年八月十七日，第十三期，社论；转载《人民日报》一九六七年八月十六日）


彭德怀及其后台罪责难逃

《人民日报》编辑部1967.08.16

在全国无产阶级革命派对党内最大的一小撮走资本主义道路当权派开展革命大批判的高潮中，《中国共产党八届八中全会关于以彭德怀为首的反党集团的决议》（摘要），公开发表了。这对于彻底打倒老牌反革命修正主义分子彭德怀，对于彻底摧毁以中国赫鲁晓夫为首的资产阶级司令部，对于推动当前革命大批判的群众运动，有着十分重要的意义。

这个文件，是一九五九年党的八届八中全会，即庐山会议取得伟大胜利的产物。庐山会议，揭露和粉碎了以彭德怀为首的反党集团篡党、篡军、篡政，复辟资本主义的罪恶阴谋，保卫了以毛主席为首的党中央的领导，保卫了党的建设社会主义的总路线，保卫了党和人民的社会主义事业。

毛主席指出：“庐山出现的这一场斗争，是一场阶级斗争，是过去十年社会主义革命过程中资产阶级与无产阶级两大对抗阶级的生死斗争的继续。”

在建国以后的短时期内，我国人民在我们伟大领袖毛主席的英明领导下，基本上完成了生产资料所有制的社会主义改造。一九五八年，毛主席提出了鼓足干劲、力争上游、多快好省地建设社会主义的总路线。这是毛主席总结了国际国内建设社会主义的经验而提出的一条唯一正确的马克思列宁主义的路线。在总路线的光辉照耀下，我国亿万人民斗志昂扬，意气风发，实现了国民经济大跃进和农村人民公社化。

总路线、大跃进、人民公社运动的伟大胜利，引起了国内外一切反动势力的极端恐慌和拚死反抗。在国内，地富反坏右和形形色色的牛鬼蛇神纷纷出笼，兴风作浪。在国际上，帝国主义、现代修正主义和各国反动派反华歇斯底里大发作，向我们党和我国人民发动了疯狂的进攻。就在这个时候，老牌右倾机会主义分子彭德怀，纠集黄克诚、张闻天、周小舟等同伙，慌忙披挂上阵，有组织、有目的、有计划地向党、向社会主义、向我们伟大的领袖毛主席进行了恶毒的攻击。

反党集团头目彭德怀在庐山会议上抛出的所谓的《意见书》，是一个彻头彻尾的反革命修正主义纲领。他野心勃勃，反骨毕露，死命反对国民经济的高速度发展，反对社会主义建设中的革命群众运动，反对把经济战线上的社会主义革命进行到底，反对党的领导和政治挂帅，反对中国和世界革命人民心中最红最红的红太阳毛主席。

在庐山会议上，以毛主席为代表的无产阶级革命路线，同彭德怀等反党集团的反革命修正主义路线之间的斗争，就是无产阶级同资产阶级、社会主义道路同资本主义道路的你死我活的斗争，是关系到我们伟大祖国的前途和命运的一场大搏斗。

彭德怀在庐山会议上的反党活动，不是偶然的、孤立的事件。它是灭亡中的资产阶级向无产阶级欣欣向荣的社会主义事业所作的疯狂的绝望的进攻。

党内头号走资本主义道路的当权派，就是这次反革命进攻的黑后台。

就是他，在庐山会议上大耍反革命两面手法，积极支持彭德怀的反党活动。当彭德怀的阴谋被揭穿以后，他仍然在暗地里煽风点火，阴谋把原来准备的会议纪要篡改为一个反对毛主席无产阶级革命路线的反“左”文件。在庐山会议以后，他又赤膊上阵，污蔑总路线的提出有盲目性，大跃进是“一轰而起”，造成“经济失调”，“人民公社办早了”，“现在发生一种瓦解的危机”。他胡说什么“庐山会议犯了个错误”，“反右是不对的”。他还极力鼓吹“海瑞”精神，大刮“翻案风”，为以彭德怀为代表的右倾机会主义分子鸣冤叫屈，妄图让彭德怀死灰复燃，重掌军权，实现他篡党、篡军、篡国的反革命复辟阴谋。

这一切，都充分说明，同彭德怀反党集团的斗争，实质上是无产阶级司令部和资产阶级司令部长期较量中的一次大战役。

彭德怀的反党活动，不仅有中国的赫鲁晓夫作后台，而且有苏联的赫鲁晓夫撑腰打气。彭德怀在庐山会议上跳出来以后，苏联赫鲁晓夫就公然无耻地吹捧彭德怀是“正确的”、“勇敢的”，是他“最好的朋友”。事实十分清楚，彭德怀就是配合赫鲁晓夫现代修正主义者，颠覆我国无产阶级专政的里通外国分子。

党的八届八中全会决议指出：“以彭德怀为首的右倾机会主义反党集团的由来已久的反党活动，是党和人民的社会主义事业的严重危险。”

彭德怀从来就不是一个马克思主义者，而是一个带着“入股”的投机心理，混入党内、军内的地地道道的资产阶级大军阀，大野心家，大阴谋家。几十年来，他一贯坚持资产阶级反动立场，反对毛主席，反对伟大的毛泽东思想，反对毛主席的无产阶级革命路线。长期以来，他利用自己在党中央和人民解放军中所窃取的地位，进行了一系列篡军的阴谋活动，成为以中国赫鲁晓夫为首的资产阶级司令部在军内的代理人。

庐山会议挖掉了这颗埋在党内、军内的定时炸弹。这是对以中国赫鲁晓夫为首的资产阶级司令部的严重打击，是我们党和人民的伟大胜利，是战无不胜的毛泽东思想的伟大胜利。

但是，我们党内两条路线的斗争并没有就此结束。正象毛主席所指出的：“在中国，在我党，这一类斗争，看来还得斗下去，至少还要斗二十年，可能要斗半个世纪，总之要到阶级完全灭亡，斗争才会止息。”

在当前革命的大批判中，把老牌反革命修正主义分子彭德怀揪到光天化日之下，进行群众性的深入的大批判、大斗争，这是彻底批判以中国赫鲁晓夫为首的党内最大的一小撮走资本主义道路当权派的一个重要组成部分。

我们一定要发扬猛追穷寇、痛打落水狗的彻底革命精神，彻底清算包括彭德怀在内的党内最大的一小撮走资本主义道路当权派反党、反社会主义、反毛泽东思想的滔天罪行，彻底肃清他们在各个领域所散布的修正主义流毒，从政治上、思想上、理论上把他们斗倒、斗垮、斗臭，把无产阶级文化大革命进行到底！

（载《人民日报》一九六七年八月十六日，社论）


中央文革办事组给北京建工学院红卫兵的一封信

中央文革办事组

1967.08.25

最高指示

帝国主义者和国内反动派决不甘心于他们的失败，他们还要作最后的挣扎。在全国平定以后，他们也还会以各种方式从事破坏和捣乱，他们将每日每时企图在中国复辟。这是必然的，毫无疑义的，我们务必不要松懈自己的警惕性。

建工学院的红卫兵并告北京市大中学校红代会各同志：

昨天，北京街头出现建工新八一贴出的大字报“斗刘实况”和建工八一贴出的“师大附中革命派八月十九日与刘平平谈话纪要”的大字报。这两张大字报，同上次出现的斗彭大会上的大字报一样，毫无批判，把党内最大的走资本主义道路当权派放毒的话公开出来，客观上替党内最大的走资本主义道路当权派做了义务宣传员，这是非常错误的。

新、老八一的红卫兵的某些同志，特别是新八一红卫兵的一些同志，在大批判中作出了一些成绩，便骄傲起来，发展了风头主义和小团体主义。不顾影响地把党内最大的走资本主义道路的当权派放毒的话，加以扩散，以至犯了上述错误，是应该引为教训的。希望你们讨论一下这件事，改正这个错误，不要再做党内最大的走资本主义道路当权派所希望作的事，上他们的当。

致

无产阶级文化大革命的敬礼！

中央文化革命小组办事组

六七年八月二十五日


无产阶级专政和叛徒中国赫鲁晓夫

《文汇报》编辑部、《解放日报》编辑部、《支部生活》编辑部1967.08.26

无产阶级专政的学说，是马克思列宁主义的精髓。坚持无产阶级专政还是反对无产阶级专政，从来就是马克思列宁主义同一切形形色色的修正主义斗争的焦点，是一切真正的无产阶级革命家同无产阶级革命事业的叛徒的分水岭。

我国在生产资料所有制的社会主义改造基本完成以后，面临着两种可能的选择：或者坚持无产阶级专政，开展政治战线上和思想战线上的社会主义革命，把革命进行到底；或者背叛无产阶级专政，宣布阶级斗争已经熄灭，阶级已不存在，实现资本主义复辟。

就在这个关键时刻，中国人民和世界革命人民的伟大领袖毛主席发表了《关于正确处理人民内部矛盾的问题》、《在中国共产党全国宣传工作会议上的讲话》等光辉著作和一系列重要指示，在马克思主义发展史上第一次科学地、系统地、深刻地论证了社会主义社会的矛盾、阶级和阶级斗争，从理论上和实践上全面地、彻底地解决了在无产阶级专政下进行革命的问题，把马克思列宁主义推进到一个光辉灿烂的新阶段──毛泽东思想阶段。

毛主席明确指出：“阶级斗争并没有结束。无产阶级和资产阶级之间的阶级斗争，各派政治力量之间的阶级斗争，无产阶级和资产阶级之间在意识形态方面的阶级斗争，还是长时期的，曲折的，有时甚至是很激烈的。”“社会上还有一部分人梦想恢复资本主义制度，他们要从各个方面向工人阶级进行斗争，包括思想方面的斗争。”

但是，中国赫鲁晓夫却在这个关键时刻跳出来，公然反对毛泽东思想，放肆地宣扬“阶级斗争熄灭”论，胡说什么“公私合营以后，无产阶级与资产阶级的主要矛盾也解决了”，“现在国内敌人已经基本上被消灭，地主阶级早已消灭了，资产阶级也基本上消灭了”，“阶级斗争已经基本上结束”。

什么“阶级斗争熄灭”论！改造了所有制，剥夺了剥削阶级的生产资料，难道阶级就消灭了吗？阶级斗争就熄灭了吗？这是一个道道地地的大骗局。这是对无产阶级专政的最赤裸裸的大背叛！

阶级，不仅是个经济概念，更主要的还是个政治概念。剥削阶级在几千年的统治过程中，不仅占有经济上的统治地位，并且占有政治、思想、文化上的统治地位。因此，阶级的存在，不仅取决于经济地位，同时也还受着政治态度和思想倾向的支配和影响。阶级斗争，包括政治斗争、经济斗争、思想斗争这样几种形式，而政治战线和思想战线上的斗争，要比经济战线上的斗争激烈得多，残酷得多。

在无产阶级专政条件下，“地主无地”，“富农不富”，“资本家没有资本”，好得很！这是社会主义革命的胜利，是生产资料所有制改造的结果。他们的生产资料没有了，政治上也失去了统治地位，但是，剥削阶级的力量还很强大，他们照样可以依附于思想、文化上的统治地位或其传统影响而继续存在。只搞经济战线上的社会主义革命，不搞政治战线和思想战线上的社会主义革命，不搞无产阶级文化大革命，就不能彻底改造剥削阶级分子，就不能最后消灭阶级。

阶级斗争的现实告诉我们：资产阶级分子尽管已经成为公私合营企业中的管理人员，但他们还在拿定息，还没有脱离剥削根子。“就是不拿定息，摘掉了资产阶级的帽子，也还需要一个相当的时间继续进行思想改造。”地主已被剥夺了土地，但他们仍在藏地契、续家谱，时刻都在掂着那本变天帐。就是富农，又何尝忘得了昔日的剥削生活呢！毛主席指出：“社会经济制度变了，旧时代遗留下来残存于相当大的一部分人们头脑里的反动思想，亦即资产阶级思想和上层小资产阶级思想，一下子变不过来。要变需要时间，并且需要很长的时间，就是社会上的阶级斗争。”

资产阶级及其影响的存在，还必然会侵蚀无产阶级的队伍，在无产阶级专政机构内部寻找它的代理人。他们是无产阶级专政条件下最主要的、最危险的阶级敌人。他们窃据领导岗位，把领导的职权变为压迫、剥削人民群众的特权；他们招降纳叛，结党营私，妄图实行资产阶级专政，复辟资本主义。他们岂不就是一批新的资本家，新的地主、富农吗？中国赫鲁晓夫所说的“新式”的资本家，岂不就是他的夫子自道吗？

在这种情况下，阶级斗争继续存在，只是斗争的形式随着形势的变化而有所变化罢了。这种斗争形式变化的一个最大的特点，就是敌人钻到了我们的肝脏里，他们妄图从内部打开缺口，搞宫廷政变，篡党、篡军、篡政。因此，阶级斗争越发尖锐复杂了。

不要以为“地主无地”，“富农不富”，“资本家没有资本”，就万事大吉，可以高枕无忧。一旦这帮最危险的敌人篡夺了政权，到那时，“没有土地的地主”就会重新转化为拥有土地的地主，“不富的富农”又可以剥削致富，“没有资本的资本家”又会重新转化为拥有资本的资本家。

在苏联，在南斯拉夫，在东欧的一些所谓社会主义国家，这已经是无庸辩驳的现实。

中国赫鲁晓夫宣扬“阶级斗争熄灭”论，鼓吹“国家消亡”论，必然导致彻底否定无产阶级专政。一个证据是，中国赫鲁晓夫在一九六二年重新修改出版《修养》时，他又一次在引用列宁的一段话中，把“无产阶级专政是必要的”这句话拦腰砍掉了。他还说：“阶级斗争基本结束，反革命分子少了，刑事犯也少了，所以国家专政的机构可以缩小了，……今后国家最重要的任务是组织社会生活。”

好一个“组织社会生活”！

试问：所谓“组织社会生活”，究竟是“组织”什么样的“社会生活”？在阶级社会里，究竟有没有超阶级的“社会”？存在不存在没有烟火气的“社会生活”？这种“组织社会生活”的国家又究竟是怎样一种“国家”？

什么是国家？毛主席说，我们的国家机器“是阶级压迫阶级的工具。对于敌对的阶级，它是压迫的工具，它是暴力”。同时，“人民的国家是保护人民的。有了人民的国家，人民才有可能在全国范围内和全体规模上，用民主的方法，教育自己和改造自己”。

我们的国家是在人民内部实行民主、对人民的敌人实行专政的机器，是实行无产阶级专政的机器。在整个从社会主义到共产主义的过渡时期，国家机器的专政的职能，不能削弱，只能加强。中国赫鲁晓夫把所谓“组织社会生活”同国家的专政职能对立起来，强调“国家专政的机构可以缩小”，“国家最重要的任务是组织社会生活”，实质上就是竭力攻击和抹煞国家的专政职能，用所谓“全民国家”来代替社会主义国家，用资产阶级专政来代替无产阶级专政。

“组织社会生活”，也是一场尖锐的阶级斗争。对于党内一小撮走资本主义道路当权派，对于地、富、反、坏、右，广大革命群众要对他们进行斗争，要“组织”他们劳动改造，要迫使他们低头认罪，只准他们规规矩矩，不准他们乱说乱动。在人民内部，也要不断运用“四大民主”，开展灭资兴无的斗争，不断肃清资产阶级思想的影响，大树毛泽东思想的绝对权威。

资产阶级梦寐以求，一心想搞垮无产阶级专政，无产阶级就必须反其道而行之，千百倍地加强无产阶级专政。早在十八年前毛主席就教导我们，无产阶级专政“对于胜利了的人民，这是如同布帛菽粟一样地不可以须臾离开的东西。”“这是一个很好的东西，是一个护身的法宝，是一个传家的法宝，直到国外的帝国主义和国内的阶级被彻底地干净地消灭之日，这个法宝是万万不可以弃置不用的”。

无产阶级专政的国家，作为阶级斗争的工具，在国外的帝国主义和国内的阶级被彻底、干净地消灭之后，必然将逐步地消亡下去，完成自己的历史使命。但是，要做到这一点，只有巩固和加强无产阶级专政。为了将来取消无产阶级专政，现在必须大大巩固和加强无产阶级专政；为了将来国家的消亡，现在必须大大强化国家机器。这次无产阶级文化大革命的根本目的，就是要清除混到无产阶级专政机构内部的阶级敌人，彻底摧毁以中国赫鲁晓夫为首的资产阶级司令部，肃清他们在政治、思想、理论、组织等各方面的流毒，从根本上强化和巩固无产阶级专政。人们将看到，通过无产阶级文化大革命的烈火锻炼，我们无产阶级专政的国家将真正成为坚如磐石的铁打江山。

什么“阶级斗争熄灭”论，什么“国家消亡”论，都是弥天大谎。不讲阶级斗争，本身就是资产阶级向无产阶级疯狂进攻的一种形式。主张“国家专政的机构可以缩小”，就是希望缩小无产阶级对资产阶级专政的职能，而大大扩大资产阶级对无产阶级的专政。这是一场你死我活的阶级斗争。这场斗争，集中表现为无产阶级同党内一小撮走资本主义道路当权派的斗争，表现为无产阶级司令部和资产阶级司令部的斗争。斗争的焦点始终是一个政权问题。在资产阶级方面，挂帅的人物始终是中国赫鲁晓夫。反革命的“理论”是他提供的，反革命的活动是他策划的，他是中国一切反动势力的总后台。

在这次空前宏伟、空前深刻的无产阶级文化大革命中，中国赫鲁晓夫再也藏不住了，波澜壮阔的群众运动，迫使他从幕后转到台前，亲自披挂上阵。他的资产阶级司令部的大小娄罗，也倾巢而出。这很好。有了总决战，才有大胜利。总决战的结果，在强大的无产阶级司令部面前，资产阶级的梯队一批又一批倒了下去。在无产阶级革命派全线出击的进军号中，他们溃不成军了。按照无情的历史辩证法，这个资产阶级司令部必定要全军覆灭，彻底摧毁。

斗争在深入，我们已取得了伟大的胜利。但是，我们一刻也不能松气。正如列宁在《无产阶级革命和叛徒考茨基》一文中指出的：“工人阶级不进行无情的战斗，来反对这种叛徒行径……便不能实现它的世界革命的目的。”为了把无产阶级文化大革命进行到底，为了在地球的每一个角落都插上鲜红鲜红的共产主义的红旗，让我们对这个背叛无产阶级专政的大叛徒，继续展开“无情的战斗”吧！

（新华社上海二十五日电）

（转载《人民日报》一九六七年八月二十六日）


假四清真复辟：关于党内最大的走资本主义道路当权派导演的桃园大队"四清"情况的调查

《解放军报》记者、新华社记者1967.09.06

前言

我们伟大的领袖毛主席，在一九六三年五月亲自制定的《中共中央关于目前农村工作中若干问题的决定（草案）》（即十条），是我国农村社会主义教育运动第一个伟大的马克思列宁主义的纲领性文件。党内最大的走资本主义道路当权派公然提出和推行了一条形“左”实右的资产阶级反动路线，同毛主席的无产阶级革命路线相对抗。毛主席同这条反动路线进行了坚决的斗争，《农村社会主义教育运动中目前提出的一些问题》（即二十三条），就是同这条反动路线斗争胜利的结果。

党内最大的走资本主义道路当权派，为了推行他的形“左”实右的资产阶级反动路线，复辟资本主义，曾经指派他的老婆、资产阶级分子王××，到河北省抚宁县卢王庄公社桃园大队搞所谓“蹲点”。

王××在桃园搞所谓“蹲点”，从一九六三年十一月底到一九六四年四月底，先后五个月。在这期间，王××前台表演，党内最大的走资本主义道路当权派幕后指挥，通过面授机宜、书信往来、电话遥控，从原则到具体，从步骤到方法，从整谁到保谁，都作了精心策划、具体部署。

出村后，王××还两次重返桃园复查。她留下的“巩固组”，又搞了两年零四个月，直到一九六六年八月底，王××在北京被赶出清华大学后，才仓惶撤走。

所谓桃园“蹲点”，是党内最大的走资本主义道路当权派推行形“左”实右的资产阶级反动路线的典型，是复辟资本主义的黑试验场，是假四清，真复辟。

党内最大的走资本主义道路当权派煞费苦心炮制的所谓“桃园经验”，是反党反社会主义反毛泽东思想的大毒草。这个黑经验，由王××在北京、天津吹嘘放毒之后，接着，他们又到许多省市兜售。党内最大的走资本主义道路当权派还盗用中央名义，把这个黑“经验”批发全国。这是一个有计划、有目的、有组织地篡党篡国、实行资本主义复辟的大阴谋。必须彻底揭穿，彻底批判。

让我们看看他们在桃园究竟干了些什么。

一、把社会主义农村形势说得漆黑一团

一九六三年五月，毛主席亲自制定的《中共中央关于目前农村工作中若干问题的决定（草案）》中指出：“整个农村的形势已经大大好转”，“现在，有很多地方，已经出现了农业生产的新高潮。”同时指出：“当前中国社会中出现了严重的尖锐的阶级斗争情况。”

资产阶级分子王××到桃园大队搞假四清以前，桃园大队的阶级斗争主要表现在：

一、被推翻的地富反坏分子不甘心失败，恶毒地攻击社会主义、攻击人民公社，进行反攻倒算，破坏集体生产。例如：富农分子岳××攻击人民公社不如单干好，故意赶大车压坏队里庄稼；反革命分子赵××借口工分少，暗中煽动群众罢工；富农分子郭××擅自拆卖了土改时已被没收的房屋。此外，有几个地主、富农分子长期隐瞒成份，有的还混进了干部队伍。

二、一些富裕农民在三年自然灾害困难时期，自发资本主义倾向抬头，热心于小开荒小自由，有的还羡慕单干，议论包产到户好。

三、一九六一年公社体制下放，一贯贪污盗窃、投机倒把、聚赌抽头的关景东和他的堂兄关××，回到桃园，钻进党支部委员会（关景东任支部委员、大队治保主任兼民兵连长，关××任副支部书记兼大队长），继续进行贪污盗窃等活动，并且挑拨离间，破坏党的团结，阴谋夺取党支部的领导权。

在两个阶级、两条道路的斗争中，以支部书记吴臣、副支部书记赵树椿等为核心的桃园大队党支部，团结和带领广大贫下中农和党员、干部，贯彻执行了毛主席的革命路线，保卫了无产阶级专政，坚持了社会主义道路。主要表现在：

一、大讲人民公社好，大讲艰苦奋斗、自力更生，大讲热爱国家、热爱集体。在三年困难时期，克服困难，胜利度过了灾荒，顶住了单干风，巩固和发展了集体经济。

二、发动群众，通过辩论会和斗争会，对地富反坏的破坏活动，进行了揭露和斗争。追回了富农分子反攻倒算的财产，加强了对他们的管制。

三、在党内，一九六二年七月、一九六三年五月，专门召开会议，集中地对关景东走资本主义道路的行为，进行了揭发、批判和斗争。一九六三年三月，通过选举罢免了关××的大队长职务，并在党内撤销了他的副支部书记职务。

但是，党支部还存在着一些问题：有些党员干部阶级斗争观念不够强，对走资本主义道路当权派关景东斗争不力；对隐蔽较深的漏划地主富农分子，未能及早发现；有些党员干部受资产阶级思想侵蚀，存在着小量贪污、多吃多占、打人骂人等缺点和错误。

在生产方面，党支部依靠贫下中农，团结广大社员群众，奋发图强，自力更生，积极发展生产，集体经济日益巩固。

一、农业生产不断上升：粮食亩产量，一九六三年比一九五七年高级社时提高百分之二十左右，比解放初期提高一倍以上。

二、连年超额完成国家粮食征购任务：一九六一年到一九六三年共超额七万六千多斤。同时，从一九五九年到一九六一年，还超额完成国家当时规定的蔬菜交售任务，是抚宁地区完成粮食征购任务比较突出的几个大队之一。

三、大牲畜饲养好、繁殖多。一九五九年到一九六一年，繁殖三十一头马、骡、牛。到一九六一年，集体和社员养猪达到每户平均一头半。

四、公共积累相应增加。其中公积金一九六一年三千八百零九元，一九六二年六千六百八十四元，一九六三年六千三百四十二元。

随着生产的发展，社员生活不断改善。特别是三年经济困难时期，社员生活安排得比较好。

桃园大队党支部从一九五九年成立到一九六三年“四清”前，一直是抚宁地区先进的支部之一，曾获得地（市）、县、区、公社的多次表扬和奖励，出席过地（市）先进单位的代表会议。

党内最大的走资本主义道路当权派，把我国社会主义农村形势看得漆黑一团，也把桃园大队形势说得漆黑一团。他在给王××的信中硬说：“桃园党支部基本上不是共产党”，“基本上是反革命两面政权”。王××也说：“桃园这个支部……不是变颜色的问题，根本它就不是红色的。”完全是一派胡说八道。

按照毛主席的教导，桃园四清应当大胆放手发动群众，依靠群众大多数，依靠干部大多数，集中力量，狠狠打击混入党内的走资本主义道路当权派关景东等一小撮人，团结和教育犯有错误的干部，提高广大干部和群众的社会主义觉悟，进一步巩固无产阶级专政。而党内最大的走资本主义道路当权派和王××，却把矛头指向好的和比较好的干部，指向广大社员群众，为资本主义复辟开辟道路。

二、大搞神秘化扎根串连，疯狂反对用阶级分析方法作社会调查，疯狂反对革命的群众运动

毛主席亲自制定的《中共中央关于目前农村工作中若干问题的决定（草案）》中指出：“这次运动要有坚强的领导，要依靠贫下中农组织，要在群众中做好调查研究，要放手发动群众。”

党内最大的走资本主义道路当权派，既不相信基层的党组织，更不相信广大的贫下中农和社员群众，他疯狂反对毛主席倡导的群众路线，反对用阶级分析方法进行调查研究，胡说什么“贫下中农不向我们说真话”，“用开调查会的办法在很多情况下是不行了。……调查会调查不出问题来。”还说：“工作队进村以后，要进行一些秘密工作，只有扎根串连，他们不怕了，才能讲话。”

资产阶级分子王××，一进桃园，就象到了“敌占区”一样，化名董朴，乔装打扮，捂个大口罩，包个大头巾，保卫人员暗中随从，私查暗访，鬼鬼祟祟，进行扎根串连，大搞秘密活动。有时屋里开会，屋外还放“暗哨”。谁要去见王××，还得由警卫人员通报，象进衙门一样。整个的“选根”、“审根”、“定根”、“用根”，都由她一人独断。把轰轰烈烈的社会主义教育运动搞得冷冷清清、神乎其神。贫下中农愤怒地说：“解放十多年了，还把我们桃园看成和国民党统治区一样！”

王××通过扎根串连，物色和培植了亲信，作为她进行假四清、真复辟的御用工具。现行反革命分子岳绍田，就是她入村后最先扎下的一个“主根”。岳绍田从小游手好闲，不爱劳动，招摇撞骗，流氓成性，思想反动。一九五八年因毁坏队里禾苗，在村里受到群众批判。一九六二年，私刻公章，冒充解放军某部军需科长，到哈尔滨倒卖油粮作物，被当地公安部门拘留。同年，还把偷盗的上千斤粮食，和四类分子勾结倒卖。此外，多次打骂群众，横行霸道，群众称他“万人恨”。无产阶级文化大革命中，因写反动传单，恶毒攻击伟大领袖毛主席，被逮捕法办。这样一个坏蛋，王××竟分外喜爱，倍加栽培，“四清”中用他当打手，又一手提拔他当大队治保副主任、小队贫协副主任。

王××在“四清”中，操纵几个“根子”替她当打手。无论大会小会，都是预先布置好的少数人发言。完全是工作组专政，包办代替，运动群众，包打天下。

三、用“四清”和“四不清”的矛盾，掩盖两个阶级、两条道路的斗争

毛主席亲自制定的《中共中央关于目前农村工作中若干问题的决定（草案）》中强调指出，在社会主义这个历史阶段中，存在着无产阶级和资产阶级之间的阶级斗争，存在着社会主义和资本主义这两条道路的斗争。

四清运动的重点，是整党内走资本主义道路当权派。

四清运动的性质，是社会主义和资本主义的矛盾。

党内最大的走资本主义道路当权派公然同毛主席的伟大指示相对抗，胡说什么：“四清运动是‘四清’和‘四不清’的矛盾。”王××到桃园也说：“我们必须用‘四清’去改造‘四不清’。”“有什么问题解决什么问题。”她还说：“我们认真研究了桃园大队的斗争形势，二十几个主要的大小队干部，他们由共同的四不清利益连结在一起。”她污蔑桃园广大干部和群众是：“大队干部搂，小队干部偷，社员就缝了两个大裤兜。”在动员干部交代问题时也说：“你是忠于四清，还是忠于四不清？”这样，就把广大干部和群众，不论问题大小、性质如何，都用“四不清”大棒加以打击。

运动一开始，他们就实行钱粮挂帅。大抓“粮、款、物、斤、元、尺”。为了追钱追粮，把干部通通赶上楼，说什么“有枣没枣打三竿，有鱼没鱼淘干了看。”群众反映：“挂点‘衔’的都得挨整”，“过了粗罗过细罗，过了大筛过小筛”。

王××一进村就说：“穷队有问题，富队问题一定更大。”又说：“这个村这么富，还不搞它个一万八千的！”后来，又提出了“双两万”（两万块钱、两万斤粮）的指标。

她还向群众许愿：“只要大家好好干，每家能分到六七十块钱，六七十斤粮。”春节前又提出：“分果实，鼓斗志，过个革命年。”

王××还搞荒谬的“估产”，主观估计每个干部的贪污数字。例如，估计一亩地种多少棵茄秧，一棵茄秧结多少茄子，总共能产多少斤，卖多少钱。这样，一个管理五亩菜地的生产队副队长，三年就被估计贪污上万元。

为了完成既定指标，王××亲自督战，给工作队员“加压”，给被斗对象“加温”。对干部：“先打外围，后打攻坚”，“大会剥皮，小会攻心”，“慢火煎鱼，车轮战术”，“敲山震虎，顺藤摸瓜”，罚站罚跪，低头变腰，“燕飞”，拘留，甚至还用手枪对干部进行威胁，大搞逼、供、信。

这样做的结果，混淆了两类矛盾，搅乱了阶级阵线，打击了广大干部和群众，把两个阶级、两条道路的斗争引上了单纯追钱追粮的邪路，把真正走资本主义道路的当权派包庇过了关。

四、打击一大片，把矛头指向好的和比较好的干部

毛主席亲自制定的《中共中央关于目前农村工作中若干问题的决定（草案）》中指出：“我们绝大多数的干部是好的。其中有些人犯了一些毛病，经过领导和群众的帮助，是可以改好的。应当而且可以团结这些同志共同做好工作，以利进一步地孤立敌对分子”，并强调指出：“要团结百分之九十五以上的群众，团结百分之九十五以上的干部”。

资产阶级分子王××根据党内最大的走资本主义道路当权派“对干部得有压力”的黑指示，公然对抗毛主席的干部政策，把广大好的和比较好的干部都当作打击对象。她胡说：“干部的四不清是普遍存在的，大大小小的干部都有问题，不可相信。”“不论干部好坏先斗他几次再说。”

桃园大队原有大小队干部四十七人（包括“四清”前下台的在内），在“四清”中挨批斗的共四十人，占干部总数的百分之八十五。

王××在大整干部的同时，又借“群众洗澡”之名，大整社员。全大队有一百五十五人作了检查，搞得桃园大队人人自危。

这里，我们举几个例子，就可以充分说明王××在桃园搞所谓“蹲点”时，她的主要矛头是指向谁的：

（一）吴臣

资产阶级分子王××按照党内最大的走资本主义道路当权派的黑指示，把支部书记吴臣当作头号打击目标。

吴臣虽有缺点和错误，但群众公认，他是一个比较好的干部。

土改时，他是农会主要负责人之一，积极领导贫下中农坚决斗争恶霸地主，清出了地主窝藏的武器和大量浮财。土改末期，他光荣地加入中国共产党，是桃园最早入党的党员之一。合作化运动中，他表现积极。一九五四年他组织了互助组，被选为组长。当时有的组员不愿吸收劳力弱的困难户入组。吴臣便动员说：“不能把阶级兄弟甩在外边。”这户贫农入组后感动地说：“没有互助组，我的地怎么也种不好。”办初级社时，有几户富裕中农和中农要看一年再说，吴臣反复向他们宣传合作社的优越性，动员他们入社。接着，他被选为初级社主任。转高级社时，有的社员说：“人多了怕干不好。”吴臣说：“人多力量大。”以后，这些户都愉快地转了社。吴臣被选为生产队长。

在建立人民公社时，他担任筹备委员，满腔热情夜以继日地工作。公社建立后，被选为桃园大队队长。一九五九年，被选为桃园大队党支部书记。

在他担任支部书记以后的五年中，工作认真负责，关心群众疾苦。特别是在三年自然灾害、经济困难时期，他积极向社员进行政治思想工作，说明困难是暂时的，是自然灾害和苏修造成的。在最困难时，他顶住了单干风，和社员一道同甘共苦，坚持自力更生，艰苦奋斗，战胜困难，度过灾荒。吴臣起早贪黑，深入田间，对集体生产抓得紧，指挥得好，干劲十足，雷厉风行。有一年，麦收季节，因一部分劳力支援国家基本建设，队里壮年劳力很少，又遇涝灾，吴臣带领男女社员，冒着连日阴雨，昼夜奋战，终于抢收了八百亩地的小麦，并及时完成了夏种任务。在两个阶级、两条道路斗争中，他领导社员向攻击党和社会主义的地富反坏分子和自发资本主义倾向进行了斗争。他对富农分子岳××攻击人民公社、赶大车压坏地里庄稼的破坏行为，立即组织社员进行了批判和斗争；对煽动群众罢工的反革命分子赵××进行了严厉的斥责。在党内，吴臣对钻进支委会的关景东等也进行了反复的斗争。关景东想拉吴臣下水，对吴臣说：用机器轧挂面卖，赚钱多。他劝吴臣和他一起开挂面房。吴臣立即愤怒地批评关景东说：“你这是什么话！想个人发财？我不干！”使关景东的坏主意没有得逞。过不久，关景东在代社员买小猪的时候，又假公济私，为自己搞了头大猪，为了拉吴臣下水，也给吴臣搞了一头。吴臣知道后，又对关景东进行了严厉的批评，坚决拒绝收下这头猪。在这以后，吴臣多次对关景东贪污盗窃、聚赌抽头等行为作了斗争，并积极向上级党委反映。正是由于吴臣、赵树椿等革命干部、广大党员和贫下中农对关景东等一小撮的斗争和抵制，关景东等妄图篡夺桃园大队领导权的阴谋在“四清”前才没有得逞。

但是，资产阶级分子王××秉承党内最大的走资本主义道路当权派的旨意，不惜采取种种阴险毒辣的手段，对吴臣进行残酷的政治陷害。

一、篡改成份。吴臣出身贫农，从小受苦，拉过大网，扛过小活，当过木工，做过小贩。而王××却造谣说：“吴臣原来就是一个坏分子，是一个流氓”，硬把他小贩成份篡改为“流氓”成份。

二、无限上纲。吴臣在工作中存在着简单粗暴、打骂群众的缺点和错误，王××却任意上纲，歪曲错误性质，硬说吴臣是在进行“阶级报复”。社员托吴臣代买了几台缝纫机，吴臣没有多要一分钱，王××硬说这是投机倒把的活动。

副区长苏××是吴臣入党的介绍人，后来蜕化变质，王××就说苏是吴臣上面的根子。

大队现金保管赵××，“四清”后期群众揭发出来他是一个从东北逃回的漏划地主。吴臣和赵仅是工作关系，而王××却硬说，赵是吴臣的后台。

三、颠倒黑白。在工作组进村前，河北省委内走资本主义道路当权派××在附近普兰大队搞所谓四清试点，吴臣在开公社党委会和大队干部会时和别人议论过普兰“四清”中打击一大片干部，把生产搞糟了的一些问题。王××混淆是非，说“吴臣到处散布流言蜚语，污蔑普兰的‘四清’”，硬给吴臣扣上“千方百计抵抗四清运动”的帽子。

四、捏造罪证。王××授意她的爪牙关景东说：“你应当大胆揭发吴臣的问题，要从政治上想他的问题。”于是，关景东就捏造“吴臣在一九五一年当干部时放走了一个反革命分子”的罪状。事实是吴臣当时并没有当干部，这个反革命分子不是他放走的。关景东还四处活动，唆使别人写假证明，诬告陷害吴臣。他还指使人写匿名信造谣吴臣在桃园有五个姘头。

王××还派人跑到外地制造了一些假调查材料，诬赖“吴臣勾结过伪警察，开过大烟馆”。事实是吴臣既没有勾结过伪警察，也没有开过大烟馆，仅仅摆过小纸烟摊。

五、体罚逼供。王××工作组还硬逼吴臣承认放走过反革命，当过特务，腰里挂过“洋手铐”。王××六次专找吴臣，逼他交代所谓政治问题。吴臣说：“党的政策是实事求是，没有的事我不能瞎说。”王××说：“什么实事求是，你就是抵抗‘四清’，你就是国民党作风，你们的支部就是国民党支部，是黑支部。”吴臣义正词严地反驳说：“十多年来，我们支部党员搞互助组、合作社、人民公社都带头，征购任务年年超额完成，各项工作一直走在前头，还得到上级党委和政府多次奖励，怎能说我们是国民党支部、黑支部呢？”王××说：“你很不老实！”吴臣说：“难道承认就老实？不承认就不老实？”以后，王××工作组又组织了围斗，逼吴臣低头、弯腰，甚至还要他把头低到火炉上去烤，烤昏了再拉到屋外去冻。连压带诈，吴臣仍不屈服。王××就批评工作组说：“火力不猛，太右，加强火力再斗！”这样连续围斗了四十五天。军属陈大娘的儿子回家探亲，看了这般情景，对王××的这种做法，表示不满，他对工作组说：“你们要了解情况，这样要出偏差的。”王××听了大怒说：“这小子忘本了，觉悟太低，假如他思想扭不过来，就给他所在单位去信。”

六、置于死地。“四清”后期，在党员大会讨论大队干部候选人时，吴臣不同意王××内定她的爪牙关景东当大队长，吴臣说：“关景东问题不小，怎么能当大队长？”他提出另外一个在群众中有威信的候选人。这就大大激怒了王××。她向党内最大的走资本主义道路当权派汇报了吴臣的情况。党内最大的走资本主义道路当权派，于三月二十七日和四月十一日连续两次去信，就“制服吴臣”问题，专门作了黑指示。他在信中恶狠狠地说：“吴臣一伙要复辟，以便彻底推翻四清成果。”“是一种实际上的反革命活动”，要“剥夺发言权”，“以后煽动，随时加以揭露和斗争”。王××按照这些黑指示，就宣布说：“吴臣戴着党员的帽子，在支部里要起破坏作用，就可能比任何反革命分子所起的破坏作用都要大。”又说：“要不开除他的党籍，过几年他又上去了。”“要不定成坏分子，就是给我们留下了一个定时炸弹。”于是，未经全体党员讨论，就宣布开除吴臣党籍，硬给吴臣戴上坏分子的帽子。

王××整吴臣是：先撤职，后找材料，先戴坏分子帽子，后捏造罪证。一九六四年一月十五日撤了吴臣的党内外一切职务，半个月后才制定出所谓“搞清吴臣问题工作计划”。四月十一日给吴臣戴上坏分子帽子，由于做贼心虚，过了五个月，她又再进桃园，亲自指挥工作组继续捏造罪证。

吴臣虽然不识字，在被王××打成坏分子期间，还在他十二岁小女儿的帮助下，积极学习毛主席著作，改造思想。他已能背诵几十条毛主席语录并经常应用，表现了他对伟大领袖毛主席的无限热爱。

（二）赵树椿

王××在打击陷害吴臣的同时，还残酷打击了副支部书记赵树椿。赵树椿也是比较好的干部，王××却胡说：“支部书记有问题，副支书问题也少不了。”赵树椿在“四清”中，因胆结石病，卧床不起，王××就说：“赵树椿有意对抗工作组，装病。”并捕风捉影地说：“这个人不老实，肯定有问题。”他指挥工作组对赵树椿进行残酷围斗，百般折磨，并毫无理由地给他留党察看两年处分，最后干脆开除了他的党籍。

桃园“四清”结束五个月后，党内最大的走资本主义道路当权派从一份社教简报中，看到有个叫赵树椿的，在广西倒卖手表、自行车的事。这个揭发材料本来就是假的，揭发材料上也明明写着“未经查对，仅供参考”的字样，而党内最大的走资本主义道路当权派，却立即要他的老婆王××赶回桃园重新追查赵树椿的问题。王××星夜召回了原工作组的全体人员，说：“桃园还有一个大贪污犯没有搞出来。这个大贪污犯就是赵树椿。”接着就组织了专案组，逼赵交代投机倒把事实，整整搞了半个多月。从赵树椿的出身历史到社会关系反复追查，都没有发现任何疑点。后来，工作组打电话到出简报的单位查对，这才发现，是把河北省威县的一个毫不相干的人，毫不相干的事，硬拉到桃园的赵树椿头上。王××才悄悄地撤了专案组，偷偷溜回北京。

赵树椿经过他们这样残酷的陷害和打击，病情恶化，终于在一九六六年含冤死去。赵树椿临死的时候还再三嘱咐他的女儿，要永远听毛主席的话，要永远相信党，世世代代学习毛主席著作。一个热爱党、热爱毛主席的党员，就这样屈死在党内最大的走资本主义道路当权派和他老婆王××的威逼之下。

（三）袁秀英

原大队长、党支部委员袁秀英（女），由于在化名来桃园的王××面前，揭露了关景东在一九五八年向党内最大的走资本主义道路当权派假报产量，浮夸吹牛的事实，说：“关景东最能吹牛，把×××（指党内最大的走资本主义道路当权派）和王××都吹来了。”这就触犯了王××，从此，便成了被打击迫害的对象，整了她两个月，最后搞掉了她的大队长职务。

（四）赵品三

原一队队长、党支部委员赵品三，在运动后期，王××要让他当支部书记。赵因不同意王××扶植她的爪牙关景东上台当大队长，不愿和关搭班子，说：“有关景东就没有我，有我就没有关景东，他干我就不干。”王××就大为恼火，先拉后打。说：“赵品三不干，不能让他白白下去，非把他搞臭不可。”党内最大的走资本主义道路当权派也给王××来信说：“赵品三坚决不当支书……是否已经是一种严重的反党活动。”于是，王××就组织专人搜集整赵品三的材料，并撤了他生产队长的职务。

五、保护一小撮，扶植坏人当政

我们伟大的领袖毛主席教导我们：“世界上一切革命斗争都是为着夺取政权，巩固政权。而反革命的拚死同革命势力斗争，也完全是为着维持他们的政权。”

党内最大的走资本主义道路当权派和资产阶级分子王××打击一大片好干部，目的就是为了保护党内一小撮走资本主义道路当权派，扶植坏人上台当政，为他复辟资本主义准备社会基础。

他们在桃园保护的重点人物就是党内走资本主义道路的当权派关景东。

关景东出身中农，父亲是个经纪人，本人从学校出来就当干部。一九五四年带着浓厚的自发资本主义倾向混进了党内。

一九五五年任初级社主任时，因破坏春耕生产，违反政府法令私杀耕牛，受到党内警告处分。在初级社转高级社时，又违反党的政策，变卖生产资料，把两头骡子，一辆胶轮大车，卖款私分。当高级社主任时，他又利用职权，私抽入社股金。他一再破坏合作化运动的行为，遭到广大群众的反对。有人说：“关景东这样挖社会主义墙脚，是无心干社会主义的。”

一九五八年，关景东和党内最大的走资本主义道路当权派挂上了钩。这年秋天，党内最大的走资本主义道路当权派，来到卢王庄高级社，大刮浮夸风。他指着地里的高粱问关景东：“多穗高粱最高每亩能产多少斤？”关景东答：“能产一万斤。”（⑵⑶）

又问：“还能不能再高些，能产一万五千斤吗？”关景东说：“尽量争取。”于是这个浮夸风的祖师爷、党内最大的走资本主义道路当权派连连点头称赞说：“那就好了。”这时，他的老婆王××立即掏出笔记本，把关景东等人的名字记了下来。不久，党内最大的走资本主义道路当权派送来了电影机和种猪、种兔等，声称作为“股金”，全家入了关所在的高级社，捞了一个“名誉社员”的头衔。

同年，人民公社建立后，关景东去北京向党内最大的走资本主义道路当权派汇报建社情况，成了他家的座上客。党内最大的走资本主义道路当权派向关景东大讲黑话，疯狂攻击人民公社。他说：“人民公社是不是建得太匆忙了？”“太匆忙是要跌跤的。没有群众基础，早晚也要垮台。”“办事不要凭脑子一热就办。”这些黑话，充分暴露了党内最大的走资本主义道路当权派，就是反对人民公社的罪魁祸首。

关景东从党内最大的走资本主义道路当权派那里领受黑指示回来之后，反动气焰格外嚣张，恶毒攻击人民公社。他胡说什么：“公社不如合作社，合作社不如互助组。”又说：“我家单干的时候，粮食有的是，愿意卖多少就卖多少，钱没有憋住过。”他还说：“队越小越好，人多心不齐，地多不长粮，人多出懒蛋。”

一九五九年到“四清”以前，关景东先后窃踞了卢王庄公社一分支（相当于大队支部）副书记、公社采购员、桃园大队民兵连长、治保主任等职。在这期间，他常常打着党内最大的走资本主义道路当权派的招牌，利用职权，大干坏事：

１、贪污盗窃。关景东的贪污盗窃不仅是大队干部中数量最大的，而且情节极其恶劣。在高级社当副主任时，他多次偷油偷面，有一次偷油之后，为了洗刷罪责，竟限令治保副股长五天破案。在当民兵连长时，和大队长、副支书关××勾结，大偷玉米。还和反革命分子岳绍田跑到邻队去偷棉花。在任公社采购员期间，偷公社的铜线一百多斤，被抓住后，停职反省了十八天。在三年经济困难时期，利用职权明抢暗偷，派大车往家里拉粮拉菜，生产队里照顾孕妇、病人的细粮他也拿走，甚至幼儿园小孩田间拣回的小麦也要去吃了。他还以极低的代价，强行霸占已归生产队集体所有的地主房屋两间半。

２、投机倒把。一九六○年，关景东勾结大贪污犯祖××，盗用公社名义，骗取唐山铁路工务段支援公社木材，高价变卖分赃。一九六一年，队里买小猪给社员养猪积肥，他乘机从中倒卖牟利。同年，又借卖大队薯秧的机会，进行投机倒把，获暴利五百多元。

３、聚赌抽头。关景东从一九五三年起就聚赌抽头。他赌的次数最多，款数最大。仅一九六一年、一九六二年就赌博二百余次，抽头达数百元。一九五七年任高级社副主任时，他还利用职权，设赌抓赌，把自己输掉的钱捞回来。当上级警告他时，他说：“我不耍钱不行，宁可不要党籍也要耍钱。”

４、横行霸道，欺压贫下中农。关景东依仗权势，打骂群众多人。有一次他竟和他的堂兄关××一起组织几个四类分子毒打贫农王兆荣，打得王身上青一块紫一块，血肉模糊。

５、拉拢腐蚀干部，阴谋篡夺支部领导权。关景东对上吹拍逢迎，送礼行贿，对下腐蚀拉拢。为了巴结上边的一个干部，他多次请吃请喝，还送去花生、豆子、猪肉等。他钻进桃园支部以后，经常拉拢几个干部，从大队拿油拿面，大吃大喝。他身为治保主任，对四类分子竟然三年不开一次训话会。支部书记吴臣埋头苦干，他反而攻击吴臣“揽权过多”。在支部内，他两面三刀，挑拨离间，拉一批人，打一批人，千方百计要把吴臣整下台。他曾对人说：“不把吴臣整下台，我不姓关。”

对关景东这样一个坏家伙，党内最大的走资本主义道路当权派和他的老婆王××，却是不遗余力地保他过关，扶他上台。

王××到桃园不久，在一个戒备森严的小屋里，取下了头巾和大口罩，和关景东见面。关景东说：“我犯了错误，对不起×××（指党内最大的走资本主义道路当权派）。”王××说：“你不要怕，你过去的情况，我都知道，我很信任你，我保你下楼，从轻处理。”

为保关景东过关上台当政，王××大耍反革命两面手法：

定调子。广大贫下中农说：“关景东是桃园的害人虫，他的问题最大。”王××却说：“看问题不能那么看，问题大的还是吴臣。”有些人向工作组检举了关景东的一些严重问题，王××不仅不让追，不让斗，还叫工作组向广大群众保密。

出点子。王××对关景东说：“你交代的问题能不能站住脚？你准备准备，我要派对你有意见的人去调查，让他们自己打自己的嘴巴。”关景东领会了她的意思，赶忙同合伙搞投机倒把的人订了攻守同盟。

搭梯子。群众刚刚开始揭发关景东的问题，王××就急急忙忙叫关景东带头在公社三级干部会上检查，帮他下楼过关。王××亲自替他修改检讨稿。

拉上台。选举干部开始，王××提出要安排关景东当大队长，遭到了广大干部和贫下中农的激烈反对。她就抬出党内最大的走资本主义道路当权派来说：“这个问题，我给××去过信。××说，‘还是关景东当大队长’。”接着召开了三次党支部大会，强令党员保证关景东当选。

关景东当上大队长以后，又经王××批准，把因犯了严重错误，在“四清”前夕已被撤职的他的堂兄关××，重新拉上台，当上了大队治保主任。又把民愤极大的岳绍田，提拔为大队治保副主任。从此，关景东等一小撮在王××工作组的支撑之下，把持了桃园的党政大权，对贫下中农实行资产阶级专政。

六、大搞独立王国，实行资产阶级专政

一、打着资产阶级司令部的黑旗，散布修正主义毒素

王××在桃园，不放过一切机会大肆吹捧党内最大的走资本主义道路当权派。无论大会小会，她开口就是“××指示”，“××派我来的”，“××对大家很关心”，“××给你们撑腰”。对于王××这种无耻吹捧，社员们非常愤怒，他们说：“王××来桃园搞四清，张口闭口总是×××（指党内最大的走资本主义道路当权派），就是不提我们伟大领袖毛主席。”

王××在整个“蹲点”过程中，从来不组织社员学习毛主席著作，却到处贩卖《修养》黑货。她经常散布党内最大的走资本主义道路当权派“吃小亏，占大便宜”的资产阶级人生哲学。她动员干部退赔时说：“退赔了几个钱，经济上吃点小亏，取得了群众的拥护和信任，还选你当干部，到头来占个大便宜。”

王××厚颜无耻地到处吹嘘她同社员“同吃、同住、同劳动”，其实她的所谓“三同”，完全是骗人的鬼话。她东挑西拣，选了一栋清洁僻静的厢房作宿舍，专派了公安处长等四个人给她保驾。她在社员家吃饭，“蜻蜓点水”，应付两口，回到宿舍，大吃鸡蛋、花生、高级点心。装装样子“劳动”一下，也要跟上一个照相的，这里摸摸，那里转转，照完相就走。并把这些假“三同”的相片大量散发给社员。在大队、公社以及县领导机关的办公室，也挂起了王××的照片。凡是她装模作样“劳动”过一下的地方，以及她住过的地方都分别竖起了纪念牌。招徕了国内外近万人的参观，为党内最大的走资本主义道路当权派和她自己树碑立传，捞取政治资本。

二、对外严密封锁，对内加强控制

王××唯恐她搞的假四清、真复辟阴谋败露，离开桃园以后，专门搞了个“巩固组”，为她看“点”，把持桃园党政大权。“巩固组”设有专线电话，直通北京，接受党内最大的走资本主义道路当权派和王××的遥控指挥。

王××特别关照“巩固组”和她的亲信说：“桃园是‘中央’的点，是××的点”，“我和××是支持你们的，是给你们撑腰的。”“桃园的四清经验传出去了，我怕的就是你们顶不住。”“今后不论哪级干部来，他们要是不信任桃园‘群众’，就把他顶回去！”

在王××一手遮天的反动统治下，对桃园的事情，别人只能说好，不能说坏。县、区很多干部都不敢过问。在布置工作的时候，往往要加上一句话：“桃园可根据本村情况自行安排。”

吴臣问题始终是王××的一块心病。“巩固组”的一个重要任务，就是镇压吴臣不准翻案。每次评审四类分子，都把吴臣作为重点，并布置四类分子对他严密监视。一九六四年秋天，王××专门找原桃园“四清”工作组长说：“今后时间长了，坏分子可能翻案，这个问题你可得注意，要是忘记，桃园出了问题，我那报告已经出去了，就会出问题的。”又说：“千万不能让他们翻案呀！”

地、县监委派人到桃园核实吴臣的问题，王××知道后勃然大怒说：“这些人吃了喝了不干事，就是给四不清翻案！”县监委的干部，竟因此被迫作了多次检讨。

党内最大的走资本主义道路当权派还亲自出马，就“四清”复查问题，对中央监委说：“监委审批只有同意，不许翻案，有的可以加重，不许减轻。这样做，有的人可能冤枉些，如果冤枉就再让他冤枉一两年再说。”

三、培植亲信爪牙，竭力巩固资产阶级反动统治

关景东等一小撮坏人，在王××扶植上台以后，遭到社员们强烈反对。

王××明知她的爪牙关景东很不得人心，便格外嘱咐他说：“今后你要把一帮人团结住。”

“四清”后，有的根本不够党员条件的“根子”，很快发展入党。由王××一手扶植起来的大队贫协主席，本来在群众中没有威信，但在王××的一再指令下，硬是拉入党内。

王××和她的亲信对敢于斗争和反抗的革命群众，采取了种种手段，进行打击和迫害。

有一个共产党员在一九六二年就写信向上级检举过关景东的问题，“四清”中又进一步作了揭发。“四清”后，被加上了打击“好干部”的罪名，整了三个晚上，并给了党内警告处分。

有一个社员对关景东倚仗职权欺压群众不满。一九六五年二月，队里死了一头牛，关景东就趁机嫁祸于他，别有用心地说他的家庭成份有问题，是有意破坏，暗中煽动人要把他的成份由中农提高到富农，借以压制许多敢于反抗的人。

在无产阶级文化大革命中，王××的爪牙关景东等疯狂推行资产阶级反动路线，残酷镇压革命群众。

为了转移斗争大方向，他们利用地主分子栽赃诬陷，把一个犯有错误早已作了处理的下台干部拉出来，当作走资本主义道路当权派来斗。私设公堂，严刑吊打，整了三十八天。并把他七十多岁的姑妈扒光衣服，毒打逼供，致使重伤，终于死亡。

北京等地革命小将来桃园串连，王××的亲信威胁群众说，学生问到“四清”情况，只准说好，不准说坏，谁说错了谁负责任。他们还对革命小将盯梢监视。

王××的爪牙关景东狂妄叫嚣：“这里是桃园，不是北京，在桃园就得听我的！”

七、大刮经济主义黑风，美化桃园，对抗大寨，破坏社会主义经济

党内最大的走资本主义道路当权派和资产阶级分子王××，在桃园还大刮经济主义黑风，破坏社会主义经济。企图给桃园披上一件虚假繁荣的外衣，以他们的所谓“桃园点”，对抗大寨精神，同毛主席“农业学大寨”的伟大号召唱对台戏。

王××曾狂妄地说：“全国都在学大寨，桃园要在政治上超过大寨，叫全国也要学习桃园。”

他们利用窃取的政治特权，硬把国家的钱，国家的东西，拿到桃园来。把全民所有，变为小集体所有。

为了美化王××的“桃园点”，先后修了两个电力扬水站，两个电力扬水点，三眼机井。同时，架设了通向桃园的高压输电线四十二里，低压配电线三十四里，开挖了一条六里长的灌溉干渠。为了招揽外人参观和王××行车方便，还专修了一条九里长的“娘娘路”。这些工程，共占用国家建设资金六十四万四千元。群众说：“王××蹲点，是腰里揣着钱来的。”

桃园大队的水利建设，本来应该按自力更生、经费自筹的方针办事。王××来桃园后，听说没有给桃园安排水利投资，大为不满，指责县水利科“不支持四清，与四清对抗”。原水利科长仅仅做了一点解释，背后说了一句“中央来的首长也得按政策办事”，就触犯了王××的“尊严”，遭到政治迫害，扣上“给四清刮冷风”的帽子，停职反省九个月，最后被撤职。

由于王××在桃园“蹲点”，在物资供应上，竟然出现了这样一条奇怪的规定：“满足需要，及时供应，优先桃园。”

国家调拨的化肥，除了在县里分配时就已经特殊照顾以外，还从省里直接调拨。邻队社员说：“桃园施肥大把抓，我们施肥用手掐。”“桃园地里的化肥水，流到我们地里也长好庄稼。”

桃园要耕地，按合同正在给邻队耕地的拖拉机也要调来；桃园要打麦子，邻队正在使用的打麦机也要抽来；桃园要灭虫，邻队正在使用的喷雾器也要调来“支援”。理由是：“别的队减产没关系，桃园减产就交代不了。”“要保王××的点。”

反革命经济主义严重腐蚀了群众的革命意志，助长了单纯依赖国家的思想。在一九六四年到一九六六年的三年中，虽然国家大量投资，水电设备样样俱全，但生产很不稳定。一九六六年产量大幅度下降，比一九六五年减产三成。

“四清”前，桃园大队年年超额完成国家粮食征购任务。而在“四清”后的三年中，有两年没有完成国家征购任务。王××“蹲点”所在的第四生产队，“四清”前是个余粮队，一九六四年因粮食减产，口粮下降，王××逼着国家粮站，把已经征购入库的粮食又退回了一万八千斤。

国家投资设备的折旧费无力按比例逐年扣除，国家贷款还逐年增加。社员们说，“这实际上是把国家的钱拿来分红了。”

桃园大队社员们，身受反革命经济主义的祸害，看穿了党内最大的走资本主义道路当权派和资产阶级分子王××的反动面目。他们说：“王妖婆搞四清，生产越搞越不中。光搞物质刺激打强心针，把国家钱撒在桃园，破坏社会主义经济，害了社员，损了集体，坑了国家。”

×××

我们伟大领袖毛主席亲自发动和领导的无产阶级文化大革命，敲响了党内一小撮走资本主义道路当权派的丧钟。桃园大队贫下中农和革命群众、革命干部起来造反了！造党内最大的走资本主义道路当权派的反！造资产阶级分子王××的反！造资产阶级反动路线的反！

桃园大队的革命造反派揪出了王××一手扶植上台的桃园大队党内走资本主义道路的当权派关景东。

不久前，在解放军支左、支农部队的支援下，在桃园举行了万人大会。革命造反派和受到迫害的革命干部、革命群众，愤怒控诉了党内最大的走资本主义道路当权派和王××在桃园犯下的滔天罪行。

革命群众为吴臣、赵树椿同志彻底平了反。

桃园大队的革命群众决心高举毛泽东思想伟大红旗，坚决捍卫毛主席的无产阶级革命路线，抓革命促生产，彻底批判党内最大的走资本主义道路当权派推行的形“左”实右的资产阶级反动路线，彻底肃清王××“桃园经验”的流毒，彻底粉碎他们复辟资本主义的大阴谋，决心把无产阶级文化大革命进行到底，把桃园大队建设成为一个红彤彤的毛泽东思想的大学校。

（载《人民日报》一九六七年九月六日）


揭开一个复辟资本主义的大阴谋

《人民日报》编辑部1967.09.06

今天，本报发表的关于桃园大队“四清”情况的调查报告，揭露了党内最大的走资本主义道路的当权派，推行形“左”实右的资产阶级反动路线，破坏社会主义教育运动，实行资本主义复辟的滔天罪行。

这个调查报告，是桃园大队贫下中农的一份血泪控诉书，是中国赫鲁晓夫疯狂反党、反社会主义、反毛泽东思想的又一个铁的罪证。

城乡社会主义教育运动，是我们伟大领袖毛主席提出来的。毛主席亲自制定的《中共中央关于目前农村工作中若干问题的决定（草案）》（即十条）和《农村社会主义教育运动中目前提出的一些问题》（即二十三条），为四清运动规定了一系列正确的方针政策。在毛主席的无产阶级革命路线的指引下，四清运动取得了伟大的成就。

在毛主席制定的这两个具有伟大历史意义的文件中指出：这一场伟大的社会主义教育运动，就是要放手发动群众，重点整党内那些走资本主义道路的当权派，进一步加强无产阶级专政，防止资本主义复辟。

毛主席制定的这条路线，就是要解决在无产阶级专政条件下进行革命的极端重要的问题，是一条马克思列宁主义的革命路线，是对马克思列宁主义的创造性的发展。

中国的赫鲁晓夫，他站在被推翻的地主阶级和资产阶级的反动立场上，代表了那些一小撮走资本主义道路当权派的利益，对毛主席的无产阶级革命路线，对这一场伟大的革命，怕得要死，恨得要命，拚命地反对这场革命。他抛出了一条形“左”实右的资产阶级反动路线，向毛主席的无产阶级革命路线进行全面的进攻。他指派他的老婆资产阶级分子王××到桃园搞所谓“蹲点”，就是要把桃园变成他推行形“左”实右的资产阶级反动路线、反对毛主席无产阶级革命路线的黑试验场。他还精心地炮制了一个所谓“桃园经验”，大吹大擂，敲锣打鼓，恬不知耻地到处兜售；甚至盗用中央的名义，把它向全国推广。这完全是一个有计划、有目的、有组织地篡党篡国的大阴谋。

中国赫鲁晓夫在社会主义教育运动中，所推行的形“左”实右的资产阶级反动路线，究竟是什么货色，在桃园大队的“四清”运动中，暴露得最彻底。

中国赫鲁晓夫的所谓什么“四清和四不清的矛盾”，就是明目张胆地篡改四清运动的性质，故意掩盖无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路的斗争，转移斗争大方向，打击一大片，保护一小撮。

中国赫鲁晓夫的所谓什么“有什么问题解决什么问题”，就是要制造借口，大整干部，大整社员，镇压革命群众，把四清运动引到邪路上去。

中国赫鲁晓夫的所谓什么“扎根串连”，就是疯狂反对毛主席历来主张、历来实行的用阶级分析方法去向社会作调查，疯狂反对革命群众运动，以便他们结党营私，招降纳叛，培植和发展复辟资本主义的社会基础。

所有这些，都是为了要保护党内一小撮走资本主义道路的当权派，挽救剥削阶级的最后灭亡。

这是一套彻头彻尾不折不扣的反革命修正主义的黑货。

毛主席教导我们：“世界上一切革命斗争都是为着夺取政权，巩固政权。而反革命的拚死同革命势力斗争，也完全是为着维持他们的政权。”无产阶级取得革命胜利以后，失去了政权的剥削阶级和代表他们的反革命势力，总是要千方百计，利用一切机会，从无产阶级手里把政权夺回去。党内最大的走资本主义道路的当权派，是全国一小撮走资本主义道路的当权派的总后台，是被打倒的剥削阶级在党内的总代表。他所以要推行形“左”实右的反动路线，打击一大片，保护一小撮，其目的就是为了夺取无产阶级的政权，变无产阶级专政为资产阶级专政，实行资本主义复辟。

在中国赫鲁晓夫及其代理人的精心策划下，桃园大队政权落到了坏人手里，他们为所欲为，实行法西斯统治。贫下中农和革命干部处于受打击受迫害的地位。这是一个地地道道的资本主义复辟的活样板。中国的赫鲁晓夫还要把这样的“桃园经验”推广到全国。不难设想，他的这个阴谋一旦得逞，我们的社会主义国家就要出现大倒退，我们国家就要改变颜色，千千万万劳动人民就要重新被推到苦海之中。这是多么危险的情景呀！我们怎能不引起高度的警惕，怎能掉以轻心！

社会主义教育运动中这一场两条路线的激烈斗争，是无产阶级和资产阶级两个阶级、社会主义和资本主义两条道路之间的一场极其激烈的大搏斗，是无产阶级司令部和资产阶级司令部两个司令部之间的一场极其激烈的大搏斗。在这一场大搏斗中，毛主席的无产阶级革命路线胜利了，中国赫鲁晓夫的资产阶级反动路线失败了。

事实完全证明：隐藏在我们党内的、以中国赫鲁晓夫为总头目的最大的一小撮走资本主义道路当权派，是无产阶级最主要最危险的敌人。他们是一群凶恶的反革命修正主义分子，在无产阶级革命的每个重要关头，他们都要跳出来，兴风作浪，破坏捣乱。无产阶级文化大革命，就是要革他们的命，就是要把他们彻底打倒。不仅要从组织上夺他们的权，而且要从政治上、思想上、理论上把他们斗倒斗臭。只有这样，才能使苏联修正主义集团篡夺党和国家的领导权、实行资本主义复辟的历史大倒退，不致在我国重演。

当前，全国正在展开对中国赫鲁晓夫全面的革命大批判，对于这样恶贯满盈的最大的走资本主义道路当权派，他的黑账我们必须一笔一笔地清算。让我们高举毛泽东思想伟大红旗，积极参加革命的大批判运动，誓夺无产阶级文化大革命全面的彻底的胜利！

（载《人民日报》一九六七年九月六日）


制造武斗的祸首

《解放军报》评论员

1967.09.13

中国赫鲁晓夫导演的臭名昭著的桃园“蹲点”，是采用法西斯手段，搞白色恐怖，实行资产阶级专政的一个丑恶典型。

在这方面，他们搞了许多野蛮的做法。“燕飞”（又称“喷气式”），就是资产阶级分子王××一手创造出来的。

王××在桃园“蹲点”时，对革命干部和革命群众，进行残酷斗争，无情打击。她一再亲自“加温”“加压”，大搞什么“慢火煎鱼”，“车轮战术”，罚站罚跪，低头弯腰，火烤，冷冻，“燕飞”，拘留，甚至用手枪威胁，大搞逼、供、信。可见，中国赫鲁晓夫和王××，是进行武斗的罪魁祸首。

毛主席亲自主持制定的四清运动的“二十三条”中指出：“要摆事实，讲道理，防止简单、粗暴的做法，严禁打人和其他形式的体罚，防止逼、供、信。”

毛主席亲自主持制定的文化大革命的“十六条”中指出：“要用文斗，不用武斗。”

在无产阶级文化大革命中，以毛主席为首的党中央从来不主张武斗，不赞成武斗。因为真理在我们无产阶级革命派一边。我们有伟大的毛泽东思想，完全可以用文斗的办法，用革命大批判的办法，战胜敌人。武斗只能触及皮肉，文斗才能触其灵魂，才能彻底暴露敌人的反革命面目，把他们最大限度地孤立起来，斗倒、斗垮、斗臭。也只有文斗，才能教育群众擦亮眼睛，提高觉悟。

在文化大革命中进行武斗，是党内一小撮走资本主义道路的当权派的主张。他们不但自己动手对革命群众进行残酷的镇压和武斗，而且千方百计地挑动群众进行武斗，来破坏党的政策，破坏无产阶级文化大革命。他们妄图把武斗的罪名加到无产阶级革命派头上，完全是徒劳的。

一切无产阶级革命派和革命群众，必须保持高度的革命警惕。坚持文斗，不用武斗。我们要把一切资产阶级的东西，连同他们“发明”的“燕飞”等等，一起抛进历史的垃圾堆！

（转载《人民日报》一九六七年九月十三日）


对陈伯达、江青关于选编《刘少奇言论》报告的批语

毛泽东

1967.10.09

林彪、恩来同志阅后，退陈伯达同志办理。《说明》中，不提邓小平。是否妥当，请酌定。以什么机关为出版单位的问题，请在一次会议上商定。


中央专案审查小组《关于叛徒，内奸，工贼刘少奇罪行的审查报告》及《叛徒、内奸、工贼刘少奇罪证》

1968.10.18；中发［68］155号

在无产阶级文化大革命运动中，经过广大革命群众和红卫兵小将的广泛揭发。专案组的深入调查，大量的物证，人证，旁证，充份证实党内头号走资本主义道路的当权派刘少奇，是一个埋葬在党内的叛徒，内奸，工贼，是罪恶累累的帝国主义，现代修正主义和国民党反动派的走狗。

现已查实，刘少奇出身于地主家庭，一九二一年，他混入党内的时候，就不是一个怀着革命理想的青年，而是一个充满极其腐朽极其反动的地主阶级，买办资产阶级思想的异己分子。四十多年来，在我国新民主主义革命和社会主义革命的各个时期，刘少奇一贯使用反革命两面派手法，招降纳叛，里通外国，疯狂地反对以毛主席为代表的无产阶级革命路线，干下了数不尽的反革命勾当，成了党内反革命修正主义集团的总头目，资本主义复辟势力的总代表。

亿万群众参加的无产阶级文化大革命，把刘少奇这个最阴险，最凶恶的反革命头子挖出来，把他的一小撮反革命同夥挖出来，对于纯洁和加强我们伟大的，光荣的，正确的中国共产党，对于巩固和加强我们伟大的，无产阶级专政的中华人民共和国，对于我们整个社会主义，共产主义事业，都有极其重大的意义。这是毛泽东思想的伟大胜利！这是毛主席无产阶级革命路线的伟大胜利！这是无产阶级文化大革命的伟大胜利！

现仅将刘少奇在一九二五年，一九二七年，一九二九年被捕叛变，投降敌人，充当内奸，工贼的反革命罪行的调查结果，报告如下：

一，刘少奇一九二五年在长沙被捕叛变

一九二五年“五·卅”运动后，阶级斗争更加激化。正当上海工人同英，日帝国主义，北洋军阀和买办资产阶级进行紧张搏斗的时候，窃据中华全国总工会副委员长，上海总工会负责人职务的刘少奇，借口养“病”，躲开上海总工会。军阀邢士廉于九月十八日查封了上海总工会，十九日下令传讯李立三，刘少奇等人。刘少奇畏惧斗争，于同年十一月私自从上海潜逃长沙。当时，湖南省省长，军阀赵恒惕正在厉行白色恐怖，血腥屠杀共产党人。六月发布了“四斩”反革命布告；十月杀害了工人运动领袖黄静原等同志。十二月十六日，刘少奇在长沙文化书社被长沙戒严司令部逮捕。经过审讯，赵恒惕亲批将刘少奇“斩决”。这时，刘少奇的后台，纷纷出动。刘少奇的把兄弟，长沙禁烟局长洪赓扬和省府会计、赵恒惕至亲杨剑雄，伙同军阀叶开鑫，贺耀祖和刘少奇的胞兄刘云亭出面，进行反革命政治交易。屠杀共产党人的大刽子手赵恒惕，向刘少奇这个“要宰的人”提出了活命的条件。刘少奇完全接受，投降了敌人，背叛了革命。接着刘少奇于一九二六年一月十六日，奉赵恒惕的旨意，捧着赵恒惕赏赐的“四书”，离开湖南前往广州，怀着不可告人的目的，重新钻进党内来。

二，刘少奇一九二七年在武汉充当帝国主义和国民党反动派汪精卫，陈公博的走狗，进行了一系列出卖工人阶级，破坏革命的内奸活动

一九二七年三月，正是第一次国内革命战争，革命与反革命大搏斗的紧要关头。毛主席发表了《湖南农民运动考察报告》，发出建立农民武装的伟大号召，率领广大工农群众向反动势力进攻。湖北的工人革命运动，也势如暴风骤雨，迅猛异常，反帝斗争蓬勃发展。当时在武汉窃据湖北省总工会秘书长重要职务的刘少奇，心惊胆战，迫不及待地破坏工人运动。日本帝国主义在武汉屠杀革命群众的“四·三”惨案发生后，全国人民群情激愤，刘少奇却要工人“严守纪律”，“万勿骚动”，为日寇保镖。蒋介石在“四·一二”发动反革命政变，何键部下许克祥在长沙实行“五·二一”事变（马日事变），夏斗寅部队在湖北实行反革命军事政变以后，刘少奇适应国民党的反革命需要，与汪精卫，陈公博进一步秘密勾结，并被指定担任国民党中央“工人运动小组长”，充当特务，向国民党提供“工运情报”。刘少奇向陈公博献策：（一）调走武汉工会骨干，使“干群脱节”；（二）解散工人纠察队，“防止暴动”。刘少奇并且利用他窃据的职务，实行了这个极其恶毒的阴谋，解散了在革命斗争建立伟大功勋的工人纠察队，于六月二十九日上午，把全部枪支弹药，甚至连童子团的木棍也捆得整整齐齐，装上卡车，拱手交给了国民党管理武汉卫戍事宜办事处。

为了掩盖他的内奸面貌，蒙蔽群众，刘少奇还与汪精卫，陈公博密谋，演出了一场假逮捕的“苦肉计”。六月二十八日晚，汪，陈将刘少奇等公开逮捕，次日上午，将刘少奇一人秘密接到国民党中央党部密谈，然后“释放”。刘少奇还按照汪，陈旨意，亲自到国民党中央工人部二次工运会议上，做<自动解散工人纠察队意义及经过>的叛卖报告，遭到广大工人的强烈反抗。在出卖了工人武装，使武汉工人阶级在反革命屠杀面前变成赤手空拳之后，刘少奇无耻地喊叫：“现在把武装解除了，枪支也交了，我也放心了”。

汪精卫为使刘少奇“留在共产党内”不致暴露，在武汉“七·一五”公开反共大屠杀前，指使他躲往庐山，先住在白鹿洞书院，后住牯岭军阀朱培德的公馆里。当我党中央把武装起义的决定通知他，要他去九江开会时，他根本不理，继续进行叛卖勾当。刘少奇写信给陈公博，提出《改组工会意见书》，密告我党在“国府”警卫团，中央军校和汉阳兵工厂内的情况，要汪，陈“速除”，部份地破坏了南昌起义的准备工作。刘少奇充当内奸，工贼，出卖革命，充当帝国主义，蒋介石，汪精卫的走狗，死心塌地地反共反人民，双手沾满了革命同志的鲜血，十恶不赦！

三，刘少奇一九二九年窃据满洲省委书记时的大叛卖

一九二九年八月二十一（或二十二日）日，刘少奇（当时化名赵之启）与孟用潜（当时名孟坚）在奉天（今沈阳市）纱厂被大军阀张学良逮捕。刘少奇立即供认自己是满洲省委书记，孟用潜是省委组织部长，供出省委委员唐宏经，王立功，张聿修，丁君羊，饶漱石和省委秘书长廖如愿，出卖了满洲省委所属东满，北满，旅大，抚顺等十多个特（县）委（支部）和奉天市的六，七个支部。当敌人要刘少奇带着特务去抓人时，他积极出谋献策说：省委负责人已经隐蔽起来，现在抓不到，反而会打草惊蛇，如果将他“释放出狱”，他就可以“搜集共产党的情报”，大规模破坏满洲省委和东北三省地方党组织。大军阀张学良对刘少奇的献策，颇为赞赏。于是将“共产党案”改为“工潮案”，并以“煽动工潮证据不足”，将刘少奇“释放”。刘少奇奴颜卑膝地给大军阀张学良写信说：“张长官是我的再生父母，将来我有生之日，就是我戴德之年。”由于刘少奇积极地给大军阀张学良提供情报，使满洲省委及其所属地下党组织遭到严重破坏，许多共产党员被捕，被杀。

刘少奇这一次的大叛卖，正处在日本帝国主义企图占领东北三省的前夜。当时，毛主席领导的工农红军正在南方英勇作战，促进全国革命高潮的到来。刘少奇的大叛卖，不仅适应了国民党反动派蒋介石，大军阀张学良反共反人民的反革命需要，而且直接地破坏了东北三省抗日救国的领导力量，直接地配合了日本帝国主义变中国为它的殖民地的需要。刘少奇还按照帝国主义，国民党和大军阀张学良的旨意，利用中东路事件，配合进行反苏反共，罪恶至极。

以上，刘少奇在一九二五年，一九二七年，一九二九年叛变革命，投降敌人，充当内奸，工贼的罪行，都经过反复查实，证据确凿，铁案如山。长时期以来，刘少奇使用各种卑鄙无耻的反革命两面派手段，掩盖他的这些罪行。刘少奇在一九五二年写的简历底稿中，把一九二五年在“长沙被捕”履行投降条件离开湖南，写成“多方营救，驱逐出境”；把一九二九年在奉天“被一叛徒出卖”投敌，涂改成“在罢工中”被捕。刘少奇利用他窃据的职权，对他叛变投敌充当内奸的知情人，大批的加以包庇，重用，对即将暴露他的叛变罪行的杨剑雄等人，则杀人灭口。刘少奇还指使叛徒安子文等在解放后秘密销毁许多敌伪档案。然而，这一切，今天都已完全破产。刘少奇的叛徒，内奸，工贼的丑恶面目，已经暴露于光天化日之下。

此外，广大革命群众还揭发了刘少奇许多极其严重，令人愤慨的其他反革命罪行。例如，一九三六年，刘少奇指使薄一波，刘澜涛，安子文等六十一个叛徒，公开发表“反共启事”，投降国民党，叛变共产党。此案，已由中央核实定案，在全党公布。又如，刘少奇在一九三六年勾结大卖国贼蒋介石和中统特务头子陈立夫，曾养甫，阴谋消灭红军，取消红色政权。一九四一年，刘少奇派投敌叛变分子冯少白作代表，与汉奸陈公博，周佛海勾结，向日寇乞降。一九四五年，刘少奇对抗毛主席提出的“放手发动群众，壮大人民力量，在我们党的领导下，打败侵略者，建设新中国”和“针锋相对，寸土必争”的方针，鼓吹“议会斗争”，瓦解人民解放军，积极推行“和平民主新阶段”民族投降主义和阶级投降主义路线。一九四六年，刘少奇通过美特孟用潜与美帝国主义头子司徒雷登勾结。一九四七年二月，刘少奇同北平美国战略情报处派往延安的美特王光美结合起来。一九五○年五月刘少奇还亲自派他的舅子美特王光琦去香港，向美帝中央情报局“供给不少价值很高，颇得美方重视”的情报，等等。至于刘少奇在全国解放以后，坚持走资本主义道路，坚持资产阶级反动路线，疯狂地反对伟大领袖毛主席，反对毛泽东思想，反对毛主席的无产阶级革命路线，镇压革命群众运动，阴谋颠覆无产阶级专政，复辟资本主义的罪行，以及在外交和国际共产主义运动中，勾结帝，修，反，充当叛徒，内奸，工贼，破坏各国革命运动的罪行，揭发的材料，都极为广泛，具体，深刻。对于这些材料，我们也进行了调查核实，将另作报告。

刘少奇罪大恶极，死有余辜。专案审查小组建议党中央根据党内外广大革命群众的强烈要求，撤销刘少奇党内外一切职务，永远开除党籍，并继续清算刘少奇及其同夥叛党叛国的罪行。

现把刘少奇一九二五、一九二七、一九二九年叛变革命，投降敌人，充当内奸，工贼，进行种种叛变活动的罪证附上，请予审查。

中央专案审查小组一九六八年十月十八日中共中央办公厅秘书局一九六八年十一月二十三日发出


叛徒、内奸、工贼刘少奇的罪证

一九二五年、一九二七年、一九二九年叛卖活动的主要罪证

中央专案审查小组

1968.10.18

刘少奇一九二五年在长沙被捕叛变的罪证

一九二五年“五·卅”运动后，阶级斗争更加激化。正当上海工人同英、日帝国主义、北洋军阀和买办资产阶级进行紧张搏斗的时候，窃据中华全国总工会副委员长、上海总工会负责人职务的刘少奇，借口养“病”，躲开上海总工会。军阀邢士廉于九月十八日查封了上海总工会，十九日下令传讯李立三、刘少奇等人。刘少奇畏惧斗争，于同年十一月私自从上海潜逃长沙。

当时，湖南省省长、军阀赵恒惕正在厉行白色恐怖，血腥屠杀共产党人。六月发布了“四斩”反革命布告；十月杀害了工人运动领袖黄静原等同志。十二月十六日，刘少奇在长沙文化书社被长沙戒严司令部逮捕。经过审讯，赵恒惕亲批将刘少奇“斩决”。

这时，刘少奇的后台，纷纷出动。刘少奇的把兄弟、长沙禁烟局长洪赓扬和省府会计、赵恒惕至亲杨剑雄，伙同军阀叶开鑫、贺耀祖和刘少奇的胞兄刘云亭出面，进行反革命政治交易。屠杀共产党人的大刽子手赵恒惕，向刘少奇这个“要宰的人”提出了活命的条件。刘少奇完全接受，投降了敌人，背叛了革命。

接着，刘少奇于一九二六年一月十六日，奉赵恒惕的旨意，捧着赵恒惕赏赐的“四书”，离开湖南前往广州，怀着不可告人的目的，重新钻进党内来。

（1）一九二五年九月二十日上海《申报》关于军阀邢士廉查封上海总工会，传讯刘少奇的报导

●总工会被封后所闻

淞沪戒严司令部金副官长、前晚奉邢司令命令、查封总工会、当同杨副官带排长一名兵士十名至四区、经宁署长派杨巡官率长警一排、至和兴里二十七号总工会内、将一干人驱出门外、屋内器物案卷逐一检点登册毕、于门上加司令部之封条、并于该里口贴有查封之布告、昨日下午、又将封存物件、一并用汽车运往司令部、留存候核。

闻此次总工会突遭解散、其原因颇多、自日纱厂工潮解决时、工会方面种种要挟、致官厅办理异常吃力、迨工部局电气处复工问题磋商、英国当道遂主无条件复工、而总工会又提出五条、嗣经邢司令许交涉员张道尹等议决、凡电气处工人、均可自行到交署报导、一面由虞会长设法与之接洽、又经许多周折、是以政府与江苏郑省长等早有密电邢司令等、取严厉制止或竟解散、邢司令以如无煽惑工人以及越轨行动、稍存宽厚之心、暂不置议、讵此次九七案件、发生交涉、邢司令适又在宁、闻悉之后、颇为震怒、于是郑省长遂密电邢司令、立予解散封闭、并查拿首要、如有抗拒、即当场捕拿云云、闻邢司令于封闭该工会后、除通饬所属军警密为戒备防范外、昨已赴宁、面谒郑省长、报告一切、并顺道贺寿云、又闻淞沪戒严总司令部、于前日查封总工会时，讵委员长李立三被其脱逃、只将职员刘贯之拘获、昨闻司令部人云、须李立三到案、刘贯之可无大罪。

又迅、近半月来、总工会屡有被封之传说、自委员长李立三晋京、即被政府密派暗探监视甚严、旋设计出京返沪、而政府方面、因接受某方警告、决意严厉取缔、至前日下午十二时三十分、本埠交涉公署、淞沪警察厅邢总司令、同时接奉执政府密电、饬即会同查封、迅速具报等因、邢总司令因当晚赴宁公干、立召副司令常之英、金副官长、及各官署代表执行查封手续、适下午洋务工会工友数百人、赴总工会索取救济费、人数麇集甚众、至傍晚饬派军警前往弹压解散后、总工会各科重要职员、均已散去、司令部仍饬派军队一排、淞沪长警一排、于八时许前往查封、将住会人等一概逐出、门首粘有司令部及五区警署封条、此查封时之情形也、昨日淞沪戒严总司令部、特传讯该会委员长李立三·总务科刘少奇·会务科刘贯之·交际科杨剑虹等、查询五卅以来经收捐款之帐目、及会内情形、但闻截止傍晚、李等尚未赴司令部候示。（公平社）

注：奉系军阀邢士廉于一九二五年九月十八日查封上海总工会，十九日下令传讯李立三、刘少奇等人。刘少奇畏惧斗争，于同年十一月私自从上海潜逃长沙。

（2）一九二五年十二月十七日长沙《大公报》关于戒严司令部逮捕刘少奇的报导

○戒严司令部逮捕刘少奇

上海总工会总务部主任刘少奇。近患肺痨。日前偕其妻室回湘养病。昨日下午一时。刘往贡院西街文化书社购书。入门不一刻。突来稽查二人。徒手兵一名。扭往戒严司令部至其被捕原因。尚不得知。闻刘系宁乡人。曾肄业于长沙明德学校。近年居沪。为各项群众运动中之领袖云。

注：刘少奇逃到长沙后，藏在贡院西街文化书社，军阀赵恒惕令戒严司令部于十二月十六日将刘少奇逮捕。

（3）许文煊关于刘少奇一九二五年藏在长沙文化书社被军阀赵恒惕逮捕的证明

关于刘少奇被捕的问题

我在1925年春到1926年冬在长沙文化书社做会计工作。1925年冬刘少奇从上海回湖南，住在文化书社楼上，大约一个多月。有一天来了几个穿便衣的人，找刘少奇。见到刘少奇后，就把他抓走了。没有抓其他的人。当时湖南省长是赵恒惕。

许文煊1968.10.15

注：许文煊原在中国科学院历史研究所工作，现退休。

（4）反革命分子黎泽泰关于军阀赵恒惕要将刘少奇“斩决”的交待

1925年赵恒惕抓了刘少奇并要将刘“斩决”

1925年我在伪湖南省长署秘书处当文牍，正是反动军阀反共大刽子手赵恒惕当伪湖南省长的时候。赵恒惕是对共产党怀着刻骨仇恨、毫不留情。所以先后颁发了“十斩”“四杀”的布告，就包括有共产党人在内，即所谓“过激派”分子。刘少奇就是在赵恒惕血腥镇压共产党人这个紧急时刻被捕入狱的。当时据伪湖南省长署会计杨剑雄对我说：“亲眼看到赵恒惕在审问刘少奇案卷上批有“斩决”字样。特为揭发，证明这一确凿事实。

黎泽泰1967.8.23.

注：一九二五年军阀赵恒惕在广东省罢工，广东革命政府酝酿北伐，湖南出现倒赵运动的情况下，为了镇压革命运动，发布了“四斩”的反革命布告。黎泽泰的笔供证实，刘少奇被捕后，赵恒惕要将其“斩决”。

黎泽泰一九二五年是军阀赵恒惕省长署文牍，后任国民党上校军法处长、县长等反动职务，原任我某省参事室参事。

（5）一九二五年六月八日长沙《大公报》关于军阀赵恒惕发布“四斩”反革命布告的报导

影印件原文：戒严司令布告云。昨查新河等处并无外人杀伤中国工人之事。如有造谣煽惑者。即就地正法。又布告云。造谣生事者斩。煽惑军心者斩。宣传过激者斩。扰乱秩序者斩。

（6）一九二五年十月十八日长沙《大公报》关于安源工人俱乐部副主任黄静原同志被军阀赵恒惕杀害的报导

○安源教员黄静原被枪毙矣

▲临刑时大呼口号──

▲官厅宣言还要继续枪毙几人──

安源工人俱乐部被封。曾见前报。当时工部所属学校教员及工人先后被捕者三十余人。工部职员兼教员黄静原亦在内。黄被刑讯多次。于昨十六正午被镇署押往安源枪毙。临刑时黄面不改色。问“何罪”。监刑军官答谓“你还要打倒帝国主义吗？”黄乃大呼“打倒帝国主义”“恢复俱乐部”“黄静原死不要紧”等语。闻官厅宣言还要继续枪毙几个。黄曾充稻田第一女师教员。被押后现任稻田女师徐校长曾去电营救。教育司亦去电请予开释。不料竟尔枪毙。究不知内幕如何。

（7）地主分子成秉真一九五九年写的刘少奇《历史简介》（节录）

主席遇险，在伪政府民十四年主席居长市清水街被伪省长赵恒惕逮捕危殆万状据云系某外国人说了话才开释的＂＂后他来会我。（我居长县湘民盟总部）且出示叶开鑫手书一纸其云将来世道变化全仗你们一班青年维持等语并且有洋银百元的馈赠，主席却之。以是知叶开鑫亦早知共产党有出头日子。

注：成秉真是刘少奇的表兄，他写的刘少奇《历史简介》中所称“主席”系指刘少奇。“简介”对刘大肆吹捧，但也透露了刘少奇被“逮捕危殆万状”，“系某外国人说了话才开释的”，“并馈赠洋银百元之多为盘资”。成秉真为美化刘少奇，改为“且有洋银百元的馈赠，主席却之。”敌人对刘少奇叛变革命，颇为赞赏。军阀叶开鑫特意为其题词说：“将来世道变化，全仗你们一班青年维持。”

地主分子成秉真已死。

（8）反革命分子杨剑雄一九五二年关于刘少奇被捕叛变的亲笔供词。此人以后被刘少奇擅令枪毙，此事足以证明刘少奇做贼心虚，杀人灭口

杨剑雄反省

我于民十三年在军阀赵恒惕所组织的伪省长署会计股当会计员。某月的一天。我出席赵恒惕和他的各伪处长合室办公的时候。听到伪军法处赵处长报告。“昨晚省长令我拿的共产党刘少奇我比派卫队营的兵于文化书店捕获来了请示如何处理”赵恒惕答“你提问一下速送陆军监狱署收押”并对陆军监狱署李伪署长写了一个手令任何人不得接见。我听了之后。就想到这个人不是我从前同学后在育才中学毕业去过俄国的刘卫煌吗？一俟下办公。赵恒惕先走出时。我即在伪赵处长手中借案卷一看。注明系宁乡人。我更想到像他了。下了办公之后。我就去军法处去偷看提问。我在隔天井阶边看见一个着灰布长袍。手向后靠。拿了一顶博士帽。背对着我正在答问。果然是我想象的他。一刻军法处将他送至陆军监狱署。我回到我的办公室料理一切后。即喂车赶至陆军监狱署。去看慰他。但伪李署长以奉有任何人不能接见之令。不让我会他。这位李署长原与我有旧官场中的酒席应酬。并李也晓得我系赵恒惕的相信人员。我和李说了许多请求通融的话。并最后提出如赵恒惕责备你（李）归我负责。李终于允许了我去会他。在进入几层关锁的深狱中。隔栅与他相见。我的样当然比在读书时不同。并挂有伪省长署的特别证章。他似不认识我的样子。我报了名字给他。他脑子里静了一下。就连声答记得了。我问他“你为甚么来到这里。”他答“我也不晓得为甚么。”他讲时注意我的证章似有顾虑的样子。我就很忠实很庄严的对他说。“我现在某处做事。晓得你的事极严重。你有甚么事。甚么话。还不对我讲还不相信我。那就恐怕没再有人能进这里来会你了。”他听了我这番话。澄思了一下。就对我说。“我的内人何（忘甚名）住青山祠南门外某号。请你去问她就知道。在这里我不便讲”（旁有看守的）我又问他“你要钱用不。还要其他东西不”他答“我不要钱我只要一床被请你要我的内人送一床被来”我就安慰了他一番连忙跑到青山祠去会何夫人。何当时不在家。我留了一个名片写明住址要何速来我家。我回到家（住鸡公坡）没久。何即来我家。悲泣撞伤不已。我安慰了她许久。她才咽哑平静下来。我问她卫煌为甚么被捕。我今天已在陆军监狱署会见了他。要我来会你。就知道的。”何答“这次他是回到湖南接他的儿子。那末他所做的事杨先生你也是晓得的。他在上海住不住。所以回到湖南。不料在这里被捕去了。”我将我和他的关系、及知道案情的严重。并愿竭力营救他的心情。告诉了她。她表示感意和付□。说。我已着人回乡去叫他的老兄来省。他的老兄来了看如何进行。我又告诉她。他在狱里要一床被。她即将被送去。而伪陆军监狱署人员不予收转。我又写信给李署长连被着人送去才允收转。过两天他的老兄刘六公到省。商量营救方式。那时有芳储乡住的洪庚扬在某处做事。与他同里同学。闻讯参加营救。于是我和洪分途进行。请宁乡当日所谓首要人物叶开鑫贺耀祖谭润生次要人成苍林杨晋圭等共同具禀担保。保禀由刘六公写作好。再由刘六公和我及洪三人出名席请叶贺等到天乐居。将保禀一一加盖私章。他们并将保禀交付给我。要我当面送交赵恒惕。我踊跃承担这任务。并与叶贺相约如赵问你们时请你们切实担保。我比回到省长署。就持保禀迳至赵恒惕办公室外。连声报告要见省长。也不顾自己的人微职小。准我进入时。赵正在批阅公文。赵问了我一声。有甚么事。我即将保禀递交说，叶师长贺师长等要保刘少奇。赵将保禀看了一下。即置案旁。一面批阅文件。一面说道。这是要宰的人。你也来保。我呆立了好久。一身发抖。汗湿襟背。不敢动。候赵的公文批阅完毕。再来设法要达成我的人物。赵问我你与他有甚么关系。我答“系同乡同学。”叶竞秋会负责保他吗。我答“他们都能负责、如果省长不相信、可打电话问他们。”赵即叫马弁摇电话与叶。我不俟马弁入。我即走去将电话摇好。要叶师长说话。叶晓得是我喊他。当然明白这回事。赵接了电话。只听得问了一句刘某你能负责吗。后应了几声。就挂了筒。赵回到座位上。想了一阵。对我说。你能负责？我答“能负责。看省长如何吩咐我就如何做。”赵说“你要他迅急离开湖南。不要在这里乱搞。要庶务股去买一册四书五经送给他。好好去读。”我答“这些事我都能负责办到。”赵即将保禀上批“交保开释”四字。我即将这案件送至伪军法处办理手续。空了两天。他就出险了。出险后。他和何夫人到了我家。道谢了我。何夫人并说我们这一生不会忘记你。他最后提出问我。说。你愿意入党不。我那时浑然一物。闷憧过日。没曾认识到这步。回答他我不入。过后我想这恐怕是他无以答谢我。以此来当作礼物罢。只怪我接受不了。别时，他告我他在长沙还有几天。耽过，就会去上海。

注：反革命分子杨剑雄系大恶霸地主，一九二五年任湖南省长署会计。赵恒惕是杨的姨表姐夫，因而杨成为参预策划刘少奇叛变出狱的重要人物。杨犯一九五二年被我政府逮捕后所写的笔供，虽然是为表“功”保命，但也道出了刘少奇一九二五年被捕后，完全接受了军阀赵恒惕提出的活命条件，投降了敌人，背叛了革命。民十三年应为民国十四年。刘六公系刘少奇胞兄刘云亭（已死）。叶开鑫（已死）、贺耀祖（已死），均系赵恒惕手下的师长。洪赓扬（已死）一九二五年任长沙禁烟局局长，是刘少奇的把兄弟。何夫人即刘少奇前妻何保珍。

（9）地主分子刘作衡关于刘少奇接受了军阀赵恒惕提出的活命条件，叛变出狱的亲笔供词

民国十四年刘少奇被赵恒惕拘捕押在监狱处廿多天。赵恒惕送他一部书并要刘少奇出狱后不在湖南搞，离开湖南。刘少奇答应不在湖南搞，出狱后就走了。

刘作衡196７年十一月十四。

注：刘作衡的笔供证实，刘少奇接受赵恒惕提出的活命条件，捧着赵恒惕赏赐的“四书”，“迅急离开湖南”前往广州。

刘作衡系刘少奇的胞兄，被刘少奇安插在我湖南省参事室当参事。现被本乡革命群众监管。

（10）一九二六年二月二十日广州《工人之路》报关于刘少奇叛变出狱溜到广州的报导

刘少奇被释放抵粤

中华全国总工会副委员长刘少奇君，前因养病回湖南，被军阀赵恒惕无端捕去，加以囚禁，全国各工会闻讯之下，纷纷电赵恒惕请即释放刘君，湘赵因慑于群众力量，遂元月十六释放刘君，刘君出狱后即来广州，经于昨日抵步，故友闻讯，争相访候，谈述湘赵之强暴，无人不为发指云。

注：刘少奇接受军阀赵恒惕提出的活命条件，投降敌人以后，于一九二六年一月十六日叛变出狱，旋往广州。刘少奇利用他窃据的重要职务，向报界吹嘘自己，蒙蔽群众。

（11）刘少奇的简历底稿

注：刘少奇在一九五二年要王光美抄写刘的简历底稿中，承认一九二五年冬在“长沙被捕”（此四字是刘少奇亲笔），但将接受赵恒惕提出的活命条件，投降敌人，离开湖南，写成“多方营救，驱逐出境去广州”，以掩盖其叛徒面目。

（12）一九五三年一月二十六日宁乡县公安局给刘少奇的信

刘副主席：

据我县恶犯杨剑雄供称有一九二四年当主席在长沙文化书店蒙难匪陆军监狱时杨犯以主席同学关系曾出力邀请贺耀祖及叶开鑫等出名向赵匪恒惕具保始得容救主席出狱一事，杨犯一贯横行乡里残害人命群众痛恨入骨业经我县呈奉湖南省人民政府批准死刑在我们为了慎重起见特备函请示上项荣救主席事是否确实以便处理迄赐批复是幸。

此致

尊高的敬礼

宁乡县人民政府公安局霍建国上

请在十日内电复我们，以便处决。

注：反革命分子杨剑雄一九五二年被逮捕后，供出了一九二五年曾“救”过刘少奇的名。宁乡县公安局为此将判处杨犯死刑之事直接报告刘少奇，请示处理意见。

（13）刘少奇一九五三年一月二十九日给宁乡县委转公安局的亲笔电报原稿。这是刘少奇杀人灭口的铁证

湖南宁乡中共县委转公安局霍建国同志：

一月廿六日来函悉。杨剑雄和我在小学同过学，以后卅多年来未发生过任何关系，他所称一九二四年在长沙营救我出狱等语，并无其事。我一九二五年在长沙被捕，因有很多人营救，在狱两个月后得以出狱，但这与杨剑雄毫无关系。杨犯罪恶仍应按你们判决处理。

刘少奇一月廿九日

注：杨剑雄是刘少奇一九二五年被捕叛变的重要知情人。刘少奇接到宁乡县的报告后，做贼心虚，十分害怕，竟迫不及待地不经任何手续私自电复宁乡县公安局。刘在复电中，利用报告中写错了年份（将一九二五，写成一九二四），对杨剑雄所谓“救”他出狱一事，矢口否认，并要公安局将杨犯照原判死刑处理。宁乡县公安局霍建国按照刘少奇授意会同县法院于一九五三年二月八日将杨犯处决，杀人灭口。

刘少奇在复电中诡称同杨犯“在小学同过学，以后三十多年未发生过任何关系”，出狱之事“与杨剑雄毫无关系”，这完全是撒谎。事实是：刘在一九二七年包庇杨剑雄逃避了农民斗争；杨不但与刘有来往，而且与刘少奇前妻何宝珍也很熟悉；一九四九年十一月八日杨犯给刘少奇写信称兄道弟，十分亲热；一九五一年土改时杨剑雄到北京找过刘少奇。

刘少奇这种杀人灭口的恶毒用心，昭然若揭！

（14）反革命分子杨剑雄关于刘少奇一九二七年包庇他逃避农民斗争的亲笔供词

又民十六年正月。我在乡间住不住。去上海过汉口。在全国总工会旁边一个巷内（他的家里）会见了他和何夫人。我告诉了我在乡的情形。他替我拍了一个电报。并写了一封信给宁乡县党部。我家得以无恙。

注：这是“杨剑雄反省”的结尾部份。

（15）右派分子杨少岩关于刘少奇一九二七年对杨剑雄“帮过忙”的交代

1927年刘少奇说杨剑雄曾帮过他的忙

1927年刘少奇在汉口总工会工作，我当时在汉口二中教课。27年三月间我的堂弟杨剑雄系官僚恶霸地主，其时乡中农民运动正进入高潮，成立了乡农会，乡农会要捉捕杨剑雄，杨剑雄便逃至汉口。想去会刘少奇，又怕去会，要我先去见刘一下。我便到友益街总工会去会刘少奇，会着了他。我把来意说明后，刘少奇对我说：“杨剑雄以前帮过我的忙，现在他有事，我也要帮他的忙。”我说：“那他就会感谢不尽，他本想亲来会你，恐有不便之处，所以没有来。是不是要他来亲自和你谈谈。”刘说好。次日杨剑雄亲自到总工会会晤了刘少奇。

1967年6月22日杨少岩

注：杨少岩是反革命分子杨剑雄的堂兄，右派分子，原为我某省师范学院教员，现被革命群众监管。

（16）反革命分子杨剑雄一九四九年十一月八日给刘少奇的信。此信证明，他们解放后还有来往，并且还向刘少奇介绍了两个所谓“国术专家”

少奇吾兄副主席惠鉴汉皋一别忽忽廿有二年地角天涯无时不神驰

左右数十年艰苦卓绝不断奋斗新国建立宇宙改观

吾兄之功伟矣全民庆幸故人庆幸弟于十七年就读大夏后与时不合遂而乡居从事教育又为所束后事生产小□农场与乡人改进稻植培植森林悉心研究果蔬园艺以劳动生产十余年来未敢稍懈适与当代各公之主张全民劳动相吻合而乡人亦视弟为非堕落安享者此间主持党务为成治平县杨厚吾何逸先区诸兄间有接触妄谓弟为开明多所照顾差堪告慰耳倘得

吾兄一纸书为弟招呼则更幸矣顷阅报载

朱总司令出席全国体育会讲话对全国体育将大有改进国术各门均须普遍训练兹有友人郭起凤彭玉麟两君河南光山县人为国内最有名之剑击家郭曾任天津市武术会会长广州市国术馆馆长击败日本进藤中佐北部大佐德国库司顾问名藻一时彭曾任长沙国术馆馆长及湖南商专工专教师寄居舍间有年深知技术极精思想颇能与时俱进倘得

政府擢拔对人民服务必有极大贡献敬祈

吾兄为之推毂举国内之遴材罗致之公私两利不胜拜祷之至专此奉达敬（？）

钧安企候

赐示

弟杨剑雄谨启十一月八日通信宁乡太平桥转

注：信封左上角批注的“杨剑雄介绍二位国术专家”，系王光美亲笔。

（17）地主分子刘作衡关于杨剑雄一九五一年到北京找过刘少奇的交代

1951年正在土改时杨剑雄是个大恶霸地主在家站不住要找刘少奇我说以前你保过刘少奇要找你去找

刘作衡1967年十一月、十四、

注：刘作衡的笔供证实，反革命分子杨剑雄当年“保”过刘少奇，并自恃“保”刘有功，一九五一年来北京要刘少奇包庇逃避土改斗争。

（18）宁乡县法院根据刘少奇授意一九五三年二月八日将杨剑雄处决的判决书

影印件原文（节录）：

公元一九五三年度

宁乡县人民法庭判决法刑字第14号

起诉人：宁乡县第三区人民政府

被告：杨剑雄，男，现年52岁，宁乡人，住三区七福桥乡，地主成份，中学程度（注：实际就读过上海大厦大学），出身豪劣。

右被告因恶霸案件经第三区人民政府起诉本庭审理终结判决如左

主文：被告杨剑雄横行乡里称王称霸残害革命同志血债累累处死刑剥夺其政治权力终身

注：宁乡县公安局霍建国接到刘少奇电报后，迅即按照刘少奇的授意，会同县法院将杨犯判为恶霸案件，于一九五三年二月八日立即处决，以实现刘少奇用杀人灭口的方法隐蔽自己叛变革命罪行的目的。

刘少奇一九二七年在武汉、庐山等地叛卖革命的罪证

一九二七年三月，正是第一次国内革命战争、革命与反革命大搏斗的紧要关头。伟大领袖毛主席发表了《湖南农民运动考察报告》，发出建立农民武装的伟大号召，湖北的工人革命运动，势如暴风骤雨，迅猛异常，反帝斗争蓬勃发展。当时窃据湖北省总工会秘书长的刘少奇，对工农革命群众运动高潮，心惊胆战，迫不及待地破坏工人、农民的革命斗争。日本帝国主义在武汉屠杀革命群众的“四·三”惨案发生后，全国人民群情激愤，刘少奇却要工人“严守纪律”，“万勿骚动”，“不要打日本人”，为日寇保镖。蒋介石在“四·一二”发动反革命政变，何键部下许克祥在长沙实行“五·二一”事变（马日事变），夏斗寅部队湖北实行反革命军事政变以后，刘少奇为适应国民党的反革命需要，与汪精卫、陈公博进一步秘密勾结，被指定担任国民党中央“工人运动小组长”，充当特务，提供“工运情报”，大造反革命舆论，调走工会骨干，使“干群脱节”，解散工人纠察队，“防止暴动”。于六月二十九日上午，把枪支弹药全部拱手交给了国民党管理武汉卫戍事宜办事处。

刘少奇为掩盖其内奸面貌，蒙蔽群众，与汪精卫、陈公博密谋，演出了一场假逮捕的“苦肉计”。六月二十八日晚，汪、陈将刘少奇等公开逮捕，次日上午，将刘少奇一人秘密接到国民党中央党部密谈，然后“释放”。刘少奇还按照汪、陈旨意，亲自到国民党中央工人部二次工运会议上做《自动解散工人纠察队意义及经过》的叛卖报告，遭到广大工人的强烈反对。

汪精卫为使刘少奇“留在共产党内”不致暴露，在武汉“七·一五”公开反共大屠杀之前，指使他躲往庐山，先住在白鹿洞书院，后同丁觉群一起，住在牯岭军阀朱培德的公馆里。当我党中央把武装起义的决定通知他，要他到九江去开会时，他根本不理，继续进行叛卖勾当。他向陈公博提出“改组工会意见书”，密告我党在“国府”警卫团、中央军校和汉阳兵工厂内的情况，并要汪、陈“速除”，部份地破坏了南昌起义的准备工作。刘少奇出卖革命，充当内奸、工贼，充当帝国主义、蒋介石、汪精卫的走狗，死心塌地地反共反人民，双手沾满了革命同志的鲜血，十恶不赦！

（1）国民党中央一九二七年六月二十九日会议记录

注：会议记录的重要部份见下页放大的记录。

汪精卫：军事委员会得着了总工会自己缴械的消息也很觉得奇怪。还有，昨天十二点江琴同志来了一个电话，说三十五军有人到总工会去要房子。当时本就打电话到卫戍司令部去问，李军长回电说没有这回事。到了今天，全国总工会李立三同志来报告，说全国总工会被李军长派了一机关枪连的人占了。同时，全省总工会刘少奇同志又来报告，说全省总工会要请卫戍司令部派四五个兵去保护他们。大概是全国总工会同全省总工会弄混淆了。所以引出了李立三同志所报告的事。但保护并不要一机关枪连，几个人就够了，也不要在门口守卫，在附近的地方就是。

注：汪精卫对刘少奇解散工人纠察队，自动交出武装，极为赞赏，说：“纯出于自动的诚意”。刘少奇乞求派兵去保护他，汪精卫同意派兵保护。这充份说明刘少奇解散工人纠察队，事前是与汪精卫有密谋的。

（2）一九二七年六月二十九日《汉口民国日报》关于刘少奇自动解散工人纠察队的报导

注：这些借口“避免制造谣言，挑拨工兵，影响工兵联合战线”的投降“布告”、“通电”、“函件”等等，据叛徒成柱周交代早在六月二十七日由他起草好，后经刘少奇亲自修改、签发的。

（3）一九二七年六月二十九日法租界巡捕房给法国驻武汉总领事的信原文和译文

注：刘少奇在六月二十七日作好了一系列自动交枪的准备之后，为了掩盖其内奸面貌，蒙蔽群众，与汪精卫、陈公博密谋，演出了一场假逮捕的“苦肉计”。六月二十八日晚，汪、陈将刘少奇等公开逮捕，次日上午，将刘少奇一人秘密接到国民党中央党部进一步密谋反革命活动，然后“释放”。

信中许白昊同志是革命烈士。一九二七年任湖北省总工会财政部长，反对刘少奇向敌人交枪。后调任上海总工会常委。一九二八年二月被上海淞沪警备司令部逮捕，五月牺牲。

法租界巡捕房

第六十六号一九二七年六月廿九日于汉口

法国总理事先生

汉口

总理事先生：

昨晚近二十时三十分，一支由汉口卫戍司令部一名军官率领的巡逻队来到友益街。在他们到达的时候，原先在那里的罢工纠察队员丢下武器，逃走了。巡逻队的指挥官在总工会办公处逮捕了该会的几个重要成员并解送武昌。其中有：

向忠发总工会主席

刘少奇第一书记

许白昊第二书记

项英湖北罢工纠察队总队长

刘少华、关明轩码头工会执行委员会委员

近五夜时，军事委员会举行会议，出席的有：邓演达、鲍罗廷、汪精卫、谭延□、程潜以及冯玉祥元帅的一名代表。

会后，约凌晨二时，冯玉祥元帅的代表刘骥将军去友益街进行视察。

向忠发于今日白天返回总工会；在总工会，他可能为汉口保安局的士兵和武装便衣人员所监视，其生命作为本地区当前安宁和各工会执行地方政府命令的担保。

上述其他被捕人员没有回总工会。

现附去张贴在总工会门口的中文布告的译文。

中国地界内各工会的主要办公处都已军事看管。

戴孟若

（4）叛徒丁觉群关于刘少奇勾结汪精卫、陈公博充当内奸的亲笔供词。丁觉群是刘少奇在武汉、庐山等地进行反革命叛卖勾当的重要夥伴

对刘少奇一九二七年在汉口、庐山所犯罪行的交待

刘少奇于一九二六年十月中旬由广州到武汉，任湖北省总工会秘书长。当时我是国民党汉口特别市党部的执行委员兼工人部长。总工会有关汉口的工人运动是受汉口市党部工人部领导的。十一月上旬总工会成立“劳资斗争委员会”（对外则用“经济争议委员会”），刘少奇兼任主席，我是委员之一，在共产党内我是受他领导的。十一月底成立“湖北省劳资问题仲裁委员会”我被选为主席，更须与总工会劳资斗争会密切联系，所以我和刘少奇往来更密。刘少奇在一九二七年七月八日左右离汉到庐山住白鹿洞书院。我于七月三十一日到牯岭。八月中旬刘少奇、何宝珍和我同住在牯岭河南路一所房子里。这房子是九江警备司令部参谋长之妹贺淑租的，她下山后，由朱培德公馆的宋嘉晋无代价让给我们住的，直到十月初离开牯岭到上海。因此我对他的许多事是了解的。兹就我所知道刘少奇的罪行交代如下：

一、受资本家贿赂，出卖工人阶级利益。自一九二六年十月下旬经市党部介绍汉口总商会请愿代表与刘少奇见面后，大资本家周星棠、周韵宣、徐荣廷等时常请刘少奇和我吃酒。一次在□月楼吃酒，周星棠送刘少奇人参两支，后来邹协和又送燕窝一盒。十一月上旬刘少奇制订“湖北省劳资标准条件”时，因受了周星棠五百元贿，将工人增加工资的条件降得很低。十一月底周韵宣劝我受了纱厂的二百元，并说刘少奇受了一千元，令受南洋兄弟烟草公司五百元。刘少奇在审批各基层工会所提出的劳资条件时，就可将条件压低。

二、刘少奇在汉口勾结汪精卫、陈公博出卖工人纠察队。

一九二七年三月下旬，陈公博获悉刘少奇很受资本家赞扬，召我到中央工人部了解刘少奇。我向陈汇报后，陈对我说：“刘少奇是真正服从本党领导的，是按照本党的方针和政策办事的。这个人用处很大，我还要和他详谈。”此后刘少奇与陈公博的关系日益密切，刘遇事向陈请示汇报，唯命是从。“四·三惨案”日帝屠杀中国工人，死伤四、五十人。刘少奇根据陈公博不要扩大事态的指示，一面劝凡在日厂的工人不要罢工，一面劝码头工人不要扩大事态，并到日租界劝群众退出日租界，另一方面用总工会名义发了一个宣言了事。“四·一二事变”后，陈指示不要集会游行，宣传活动召集工人不要太多。刘仅开了一次小会了事。“马日事变”后，刘用密件向陈请示，由我送去。陈当即打电话给刘，叫刘不要举行任何活动，对工人也不要进行宣传。刘对提议游行示威和集会宣传的，一概拒绝。

五月中旬，陈公博从商界探悉刘少奇在处理劳资问题时，曾受资本家贿赂。陈对我说：“一个有资本主义思想的人，贪财是必然的。我要证明这一点，才敢大胆地重用他。”五月底，刘少奇告诉我：“陈部长想进一步掌握工运动态，扩大了解面，将有更重大的任务交给我们两人。陈部长对我说：‘只要你身在共产党，心向国民党就行了。’”

汪精卫既得路易泄漏第三国际给中共中央密令的消息后，借此决心分共。为了防止武汉工人总罢工和武装暴动，乃由陈公博于六月三、四号晚上召刘少奇和我到他的公馆谈话，组织了一个“工人运动小组”。陈指定刘为组长，我是组员，担任工运情报工作。刘向陈献策：一、将武汉工会干部调走，由外地调新干部来组织地下工会，这样干群脱节，掌握不了群众，就不会发生总罢工；二、遣散工人纠察队，将枪缴还政府，就可防止暴动。刘又与陈详细研究了进行的办法，采取内外结合。陈公博在社会上扩大兵士与纠察队的冲突，制造谣言，并借此制造舆论，要求遣散纠察队，将枪缴还政府；刘少奇则在工会内进行了一系列反动宣传与活动。

刘少奇为了掩盖他与汪精卫、陈公博勾结出卖工人纠察队的罪行，为将来更好地为汪精卫效劳，于一九二七年六月二十五日写了一封密信，要我送给陈公博，并说：“在这信内我提请陈部长考虑，在完成任务后，来一次苦肉计。”在纠察队缴枪的头一天逮捕了刘少奇等人，次日上午汪精卫打电话给卫戍司令部用小汽车密送刘到中央党部与汪谈话，决定下一步活动。

刘少奇在六月二十八日解散了五千人的纠察队，二十九日将三千余枝枪及全部弹药交给“管理卫戍事宜汉口办事处”，并将武汉工会原有干部调到他地工作。七月二日刘在国民党中央工人部二次工运会上作了“自动解散工人纠察队意义及经过”的报告。

七月六日晚上，刘少奇对我说：“我在中央党部见了汪主席，我向他提出将来愿在主席领导下，为国民革命尽力。汪说：‘将来重用你是不成问题的，现在还不是时机，你还是留在共产党内，影响它的路线、方针和政策，作用还大些。’我当即表示，主席指示我竭尽全力以赴。”刘又说：“我们今后还是要脚踩两只船。现在党内对陈独秀很不满，正在酝酿斗争。为了避免卷入斗争漩涡，我已借病请假到庐山疗养。”刘少奇在七月八日左右离汉到庐山，住在白鹿洞书院。

三、刘少奇在庐山的反革命活动。

七月二十八日陈公博命我送密信给刘少奇。八月初我到白鹿洞会见了刘少奇交了信，并将我在九江侦察的情形告诉他。刘回信向陈公博提供了：武汉工厂清共线索。几天后，刘寄“改组工会意见书”给陈公博，又提供了如下情报：一、据觉群在浔侦察，集中南昌者为叶挺、贺龙部，无国府警卫团，此团军官多系共党，如仍警卫国府殊危险，请速除之；二、中央军校内共党很多，须清除；三、汉阳兵工厂共党不少，请注意。

八月中旬刘少奇由白鹿洞到牯岭，和我住在河南路一所房子里。刘说：“我在白鹿洞会见了汪主席。我对汪说，我本想到汉口帮助陈部长改组工会，又怕被共党发现。汪说，你还是留在共产党内好，不要暴露。”刘少奇到牯岭的第三天遇见了汪精卫的秘书褚民谊。刘说：“褚说，宁汉合作后，汪主席将出任国府主席或行政院长，你有什么意见可写书面条陈。”于是，刘少奇和我讨论了条陈内容，大意是：我要千方百计使共产党走失败路线，主张单搞工人运动，不搞农民运动，使工人阶级处于孤立地位；建议政府对共产党采取镇压与策反相结合的政策，号召共产党员反水，从内部破坏共产党；建议政府实行改良主义夺取群众，削弱共产党对群众的影响等。刘少奇写成呈文后，亲送汪精卫办事处。

一九二七年十月初，刘少奇获悉宁汉合作后汪精卫垮台消息后，就到了上海。

丁觉群一九六八年十月六日

注：叛徒丁觉群原系汉口公共汽车公司教员已退休。现在北京监护。

（5）一九二七年四月四日《汉口民国日报》关于“四·三”惨案的报导

注：上面影印件是《汉口民国日报》关于“四·三”惨案报导的放大部份。

（6）一九二七年四月五日《汉口民国日报》关于刘少奇镇压工人运动的报导

影印件内容摘要：

各工会联席会昨晚七时全国总工会召集各工会代表，特在血花世界开紧急会议，到代表六七百人，由主席向忠发宣布开会。……次则刘少奇报告各团体联席会议经过，继通过决议案三条，……（二）服从总工会命令，严守革命纪律，决不上帝国主义所收买之反动派的圈套，拥护国民政府的外交政策，信赖国民政府办理“四三”惨案的一切交涉，我们一致作外交的后盾。

全省总工会布告

日本帝国主义者用机关枪打死了几十个同胞，大家一定愤激得了不得。现在政府已派兵前往维持秩序，请大家同胞万勿骚动，（一）不要打日本人的窗户，（二）不要打日本人，听候国民政府严重交涉及总工会办法。

（7）叛徒董锄平关于刘少奇充当英、日帝国主义的“代言人”、“保镖”和内奸的亲笔供词

刘少奇大约係一九二六年冬到武汉的，系全国总工会的副委员长，同时把黑手伸入到湖北省总工会，为省总秘书长，成为省总的当家人。出卖工人阶级，出卖党，做各个帝国主义者的代理人，作蒋介石的帮凶，保护资本家，破坏革命，干出了种种罪恶活动，摘要列举于下：

一、贩卖美帝国主义的工运黑货。刘少奇到武汉后，就摆出工运理论家，工运决策者架势，将党内负责各业工会的头头，召集到省总听他将工会组织的课，今日回忆，他基本是贩卖的美帝主义者的“产联”、“劳联”那套黑货，拏经济主义来消失工人革命运动。他还搞了一个工人运动讲习所，地点在黄陂会馆，也是拏的那套黑货去毒害学员，妄图把中国工人运动，纳入美帝国主义的轨道，把中国永远陷入殖民地。

二、作英帝国主义者的代言人。一九二七年一月三日，中国工人阶级、武汉革命人民，在中国共产党领导下，以自己的武装力量──工人纠察队，一举而夺回了英帝国主义在汉口的“英租界”，开我国反帝斗争史的创举。在“英租界”被我包围时，汉口英总领事向国民党求援，要求派军队前往保护，由于革命群众强大的压力，国民党因此拒绝，该英总领认为若再坚持下去，英帝主义的反革命武装势必被我革命的武装歼灭，乃耍无赖，通知国民党，把“英租界”托其临时代管，不承认“英租界”已为工人阶级、革命人民自动夺回。可是英帝国主义在武汉的所谓“政权”机器，已被我完全砸毁，英海陆军被我赶下长江，逃往军舰，英行政人员，惊魂失魄，纷纷逃上商轮、军舰，临夜驶往上海，我工人纠察队夺回汉口全部“英租界”，建立革命秩序。直至一月五日，国民党才派军警入驻所谓“英租界”。刘少奇这个工贼，迫令工人纠察队退出“英租界”给国民党军警接防。并在湖北全省总工会代表大会提出七项要求，大意为（一）“英租界”当局向我方赔礼道歉（二）“英租界”当局抚恤我方死伤人员（三）“英租界”当局保证以后不再发生类似事件（四）要求“政府”收回英租界……。这显然和英总领事同一腔调，不承认汉口“英租界”已为我工人阶级、革命人民自动夺回。为蒋贼介石复将我已夺回的“英租界”再度出卖给英帝国主义作舆论准备的基础。

三、为日帝国主义者保镖。自汉口“英租界”为我工人阶级革命人民自动夺回后，汉口“日租界”、“法租界”、“德租界”当局，纷纷向我方作试探，是否要同样夺回，并表示要自愿交还。德国商人还正式要求其领事将“德租界”交还中国。四月三日，日本水兵在“日租界”打死我人力车夫，这一凶杀案，为我工人阶级革命人民所闻，马上奔赴“日租界”，给以包围，又形成一月三日夺回“英租界”局势，此时工贼刘少奇吓得屁滚尿流，赶赴现场，利用革命人民热爱党、相信总工会的感情，尽欺骗威嚇，要我革命群众，退出“日租界”，还和“日租界”当局握手言欢，以表歉意，为他的日本主子压惊。

董锄平一九六七年十二月十八日

刘少奇一九二七年在武汉的罪行

刘少奇调走工会骨干。刘少奇替国民党缴去工人纠察队武装，甚至连劳动童子团的木棍也收缴了。随即将工会党员骨干四五十人调离武汉，令调新人接替工会工作。刘当时说：“这是保存党的力量”，实质是适应汪精卫的需要。因这些被调离的党员骨干，都有社会基础，如码头总工会的张计储等同志，完全可转入地下，继续同蒋汪匪帮作斗争。一调走，显然是为了减弱工会的力量，调来的新人，人地不熟，无法开展斗争，如店总的赵敏就被牺牲，刘少奇一箭双雕之计甚毒。

刘少奇在革命紧要关头潜入庐山。刘在汪精卫“七·一五”叛变前，我看到他身体很健壮，决没有病。刘在庐山“养病”，住在大军阀朱培德的公馆，显然是有政治阴谋，与汪精卫党羽进行政治勾当。

董锄平一九六七年九月十九日

注：叛徒董锄平一九二七年任湖北省总工会执行委员、武汉店员工会委员长。一九五九年一月任我武汉哲学研究所副所长。现在拘留中。

（8）叛徒成柱周关于刘少奇充当内奸的亲笔供词

刘少奇在一九二七年六月廿七日前作好了解除工人武装的准备：

六月廿日左右，刘少奇叫纠察总队总队附朱菊和分队长周霖在纠察队总部把枪支登记好了，准备交给国民党。刘少奇在六月廿六日拿了一个电报稿即《要求自动停止工人纠察队的武装》的勘电，叫我根据电报内容拟草出布告、致军事委员会信、致汉口卫戍事宜处信；告工友告军士同志是宣传部李昌荣起草的，都经过刘少奇亲自审查修改的。上述文告，于六月廿七日就搞好了，六月廿九日交枪前后斗公开发布了。

刘少奇在缴工人械前的言论：

刘少奇在缴械前经常说：我在安源时，工人没有武装，照样搞工会，现在刀刀枪枪的太危险了，这样下去，迟早要闯祸，不搞武装斗争好。不然，会影响全局。六月廿九日刘少奇对我说：若是不交枪，一定要造成流血事件，引起冲突，国共要合作到底，只有交枪，有枪反而危险。革命是要革命，有可能把自己的脑袋革掉，但是我们要保护脑袋。

刘少奇在缴械后的言行：

六月廿九日缴械后，在一个晚上，刘少奇在省总办公室大声说：现在把武装解除了，枪支交了，我也放心了，没有目标了。军队也不会找我的麻烦了，危险也小了。

成柱周一九六七年十二月廿七日

注：叛徒成柱周一九二七年任湖北省总工会秘书，是刘少奇的反革命“投降书”的起草人。现在拘留中。

（9）反革命分子张登平关于刘少奇充当内奸的亲笔供词

刘少奇缴枪后向汪精卫作报告，1927年六月底七月初刘少奇在上午缴枪后下午三时左右刘少奇亲自到铭新街华商总会，向汪精卫作缴枪经过汇报。刘少奇去的时候，我亲眼看到他夹着公文皮包去的。

张登平1968.5.13

注：反革命分子张登平一九二七年任湖北省总工会候补执行委员，是刘少奇出卖革命的同夥和见证人。现在上海市在押。

（10）一九二七年七月一日《汉口民国日报》关于刘少奇解除工人武装后进行欺骗宣传的报导

省工会努力工兵联合

▲派队宣传工兵联合之意义

▲并解释自动解除武装之理由

湖北全省总工会以反动派藉工人纠察队武装为口实，造出种种谣言，淆乱听闻，近杜绝反动派之藉口及表现工兵亲密结合起见，遂于二十八日停止工人纠察武装，并请政府保护工人运动，自该会停止纠察武装后，外面仍多谣传，影响所及，误会必多。昨特通令各工会火速督促宣传队，出发演讲自动解除武装之意义，并将最近工兵联合战线之事实，如帮助北伐胜利，欢迎北伐军，慰劳受伤将士等，详为报告，停一般民众得以晓然云。（人民社）

注：刘少奇交枪后，为了欺骗群众，掩盖内奸罪行，于七月一日通令各基层工会派宣传队“演讲自动解除武装之意义”。

（11）一九二七年七月五日《汉口民国日报》关于刘少奇在国民党中央工运委会第二次会议上所作交枪投降报告的报导

工运委会第二次会议

△决案共十项

中国国民党工人部，工人运动委员会，于昨二日开二次会议。

一，报告：（一）主席报告前次会议结果，（二）刘少奇同志报告湖北全省总工会，自动解散纠察队之意义及经过，（三）主席报告中央及本部，对于保护工人团体之办法及经过，（四）主席报告中央及本部，对于武汉店员存在经过及结果，（五）主席报告本部武汉纺织生产，及营业概况结果，（六）丁觉群同志报告工商纠纷委员会，已移归工商俱乐部办理。

（12）刘少奇包庇叛徒丁觉群的两封亲笔信

中央组织部：

丁觉群，1926－1927年时是共产党员，在国民党湖北省党部工作，为委员。在工作中我常见他。国民党叛变时，我先到了牯岭，后来，丁也到牯岭。我们住在一所房子内，约一月余。我先到上海，后来，丁也到了上海。丁在湖北和上海工作时，表现是好的。后来被捕，也没有听说有反党行为。丁出狱的详细情形我不了解，但我听说过，丁觉群是写了自首书才出狱的。丁出狱后，直到现在，没有找过我，说也没有找过党。

刘少奇1952年六月

退中央组织部

丁觉群──我认识他，1928年以前在汉口和上海工作时，一般表现是好的。他所说1928年被捕以前的情节是真实的。但是他在被捕以后是叛变投敌了，所以只坐牢四年多就释放出狱，出狱后，又在反动的国民党党部和地方政府工作，从来没有找过党的关系。他似乎没有当过特务，没有积极进行反党的活动。

刘少奇1958年六月六日

（13）刘少奇包庇叛徒董锄平的亲笔信

董锄平，1922年同我在中国劳动组部的上海办事处共同工作过，表现不坏。1923年工人罢工失败，劳动组部被封，北洋军阀政府对我们的压迫加紧，在这以后，董锄平即离开工作跑到菲律宾。

1926年北伐胜利，武汉解放，董锄平从菲律宾回国，到武汉湖北全总工作，表现也不坏。

1927年革命失败后，董锄平跑到上海，我看见过他，但我未听到他被捕过。他说：被捕一星期出狱，就找不到党的组织，这是不符合事实的。当时找党是很容易的。他到菲律宾去显然是害怕，没有得到党的允许，而是逃跑。

全国解放后，董锄平又回到北京，并来找过我，又提到他的党籍问题。当时我批评了他，并说不能恢复他的党籍，因为他几次表现在革命困难危险的时候就逃避。但他可以参加工作。

董锄平在革命顺利时作过一些工作，在反动统治猖獗时，也没有听到他作过坏事，但他不是一个坚强的革命者，在危险的时候即自动脱离组织。作一个共产党员，他是不够条件的。

刘少奇一九年六月日

（14）刘少奇一九五零年包庇叛徒成柱周的亲笔信

徐冰同志：

成柱周同志以前和我一道工作过，后脱离党的关系，请你介绍他到你们办的政治研究所学习为荷。

刘少奇六月五日

成柱周同志：

来信收到。你可拿我此信到中央人民政府政务院找齐燕铭副秘书长分配你一点工作，你过去的经历及你有限的要求（家属生活）亦可老实地向齐燕铭同志提出。祝你

进步！

刘少奇十二月十九日

（15）刘少奇包庇反革命分子张登平的亲笔信

你的来信我已转交中央组织部。

张善孚同志：

你的来信收到。关于你的党籍问题，请直接向党的中央组织部接洽，将你如何脱离党以及脱党以后的经过情形，全部无隐瞒大地向组织部写一报告，中央组织部在问明你的情况后，将对你所提出的问题，给以明白的答复。

敬礼！

刘少奇十一月十二日

注：这是一九四九年十一月十二日刘少奇写给张善孚（即张登平）的亲笔信。

刘少奇一九二九年在东北叛卖革命的罪证

一九二九年七月十四日，刘少奇（当时化名赵之启）到奉天（今沈阳）任满洲（即东北三省）省委书记。八月二十一（或二十二）日，与省委组织部长孟用潜（当时名孟坚）在奉天纱厂被大军阀张学良逮捕。

刘少奇被捕后，不仅立即供认自己是满洲省委书记，孟用潜是省委组织部长，还供出了省委委员唐宏经、王立功、张聿修、丁君羊、饶漱石和省委秘书长廖如愿、出卖了满洲省委所属东满、北满、旅大、抚顺等十多个特（县）委（支部）和奉天市的六、七个支部。当敌人要刘少奇带着特务去抓人时，他积极出谋献策说：省委负责人已经隐蔽起来，现在抓不到，反而会打草惊蛇，如果将他“释放出狱”，他就可以“搜集共产党的情报”，大规模破坏满洲省委和东北三省地方党组织。

张学良对刘少奇的献策颇为赞赏。于是将“共产党案”改为“工潮案”，并以“煽动工潮证据不足”，将刘少奇“释放”。刘少奇奴颜婢膝地给张学良写信说：“张长官是我的再生父母，将来我有生之日，就是我戴德之年。”由于刘少奇积极地给张学良提供情报，使满洲省委及其所属地下党组织遭到严重破坏，许多共产党员被捕、被杀。

刘少奇还按照帝国主义、国民党和张学良的旨意，利用中东路事件，配合进行反苏反共，罪恶至极！

（1）一九二九年八月二十五日《满洲日报》关于刘少奇在奉天纱厂被捕的报导

译文

共产党员潜入奉天纱厂秘密接头时将其一夥逮捕

（奉天专电八月二十四日电）支那（中国）时局困难以来，似有许多共产党员趁中央、奉天间的诸问题正在谈判而陷于忙乱之机，潜入奉天纺纱厂，故当局预先已有警惕。八月二十一日下午五点左右，该厂职工王绳一等几人下工后，来该厂里院与南方职工打扮的支那人（注：系指刘少奇）秘密接头，正在递交共产党传单及其他材料费用等时，被警戒者发现，当即押送支那方面公安局审讯。

王系三年前招收的该厂职工，至今逢机便进行共产党的宣传，是一直受当局监视的人物。

（2）满洲省委一九二九年八月三十一日给中央的报告（节录）

影印件原文

纱厂斗争问题，奉天纱厂两月来即以五成开支，而且是奉票，我们经过支部的讨论在群众中提出要八成现洋的鼓动，并要求立刻开支群众情绪异常兴奋，我们更继续不断一再进行鼓动工作，一面准备召集各部工人会，八月十八九的时候，群众情绪已确实到了可以行动的时候，而且八月廿七日又是开支的关头，据当时情形没能在组织上积极准备，八月廿七日不按照工人要求开八成现洋，群众行动确已不成问题。不料在召集第一次群众会时，支部书记即遭拘押，其他同志一人被开除（前数日）致会不能开成，叛徒崔某（过去是同志）与厂中阴谋勾结，即以陷害常张同志，又向省委报告谓群众会仍可召集，省委为其言所欺，竟不疑而到（此次是赵孟二人去，上次是全总代表及丁孟三人去的）随被捕。

注：赵即刘少奇，化名赵之启，孟即孟用潜，当时名孟坚，叛徒崔某即崔凤翥，全总代表是张崑第。丁是丁君羊。

（3）满洲省委一九二九年九月十九日给中央的报告（节录）

摘要：纱厂支部完全溃散，原和少、孟同时被捕之某工人同志，判罚四十天拘役。该同志十分简单，咬出许多秘密，决定开除其党籍。告密之崔某当然开除。

注：少即刘少奇，孟即孟用潜，“某工人”系叛徒常宝玉。

注：满洲省委这两个报告的内容，记载了奉天纱厂党组织被破坏和刘少奇、孟用潜被捕的问题。刘少奇和孟用潜是由于叛徒崔凤翥与敌人勾结，支部书记常宝玉叛变出卖而被捕的。事实戳穿了刘少奇在他的简历底稿中所称“在罢工中被捕”，“敌人找不出证据”等彻头彻尾的谎言。

（4）叛徒孟用潜关于刘少奇一九二九年充当内奸的亲笔供词

刘少奇和我一九二九年在沈阳被捕叛变投敌罪行

一九二九年八月，我和刘少奇到奉天纱厂开支部会，讨论纱厂罢工问题，被支部书记常宝玉出卖被捕。当晚奉天纱厂审讯，刘少奇承认他是满洲省委书记，出卖了我，还出卖了省委委员丁君羊、唐宏经、王立功、张聿修、饶漱石、省委秘书长廖如愿，省委办公机关以及沈阳六、七个支部。

第三天，奉天警察厅审讯，刘少奇进一步出卖了东北地方党组织，包括北满、东满、关东州特委和特委书记，以及大连、营口、沟帮子、辽中、辽阳、抚顺、延吉等重点县市委和县市委书记。审讯后，刘少奇还在“自首书”上签字划押。

当晚奉天警察厅继续审讯，刘少奇又供了他所知道的省委负责人住址和其他省委机关。然后警察厅就要刘少奇和我带着警察去抓人。刘少奇说省委主要负责人已经隐蔽起来，现在抓不到，反而会打草惊蛇。他于是向阶级敌人献策，要求把刘少奇和我提前释放出狱，给奉天警察厅搜集党的情报，为大规模破坏满洲省委和东北地方党组织做准备工作，其用心至为恶毒。

几天后，奉天警察厅对刘少奇献策表示同意。为便于刘少奇和我继续混入满洲省委，决定地方法院，对这一案将不做为共产党案审讯，而做为煽动工潮案审讯，不承认煽动工潮，证据不足，即可取保释放出狱。以后在地方法院也是这样审讯，这样判决的。

出狱后，刘少奇同省委几个负责人说，这一案以煽动工潮开始，最后以煽动工潮，证据不足取保释放而结束，是一个工潮案，不是共产党案，毫无问题。这样他就仍然当满洲省委书记，并决定调我到哈尔滨任北满特委书记。

同年十一、二月间，刘少奇到哈尔滨。他同我说奉天警察厅找他谈过话，他也给警察厅送过材料，并要我给他搜集北满的材料。那次给刘少奇的有阿城、珠河、牡丹江、东宁、密山等县委名单、支部和党员统计表以及县的重要报告。

一九三零年三月刘少奇调离满洲省委，四月满洲省委遭到一次严重破坏。

孟用潜一九六七年十二月二十八日

注：叛徒孟用潜即孟坚，一九二九年任满洲省委组织部长时，同刘少奇在奉天纱厂一起被捕投敌，充当内奸。原任我外交部国际关系研究所所长。现押北京监狱。

（5）叛徒丁基实关于刘少奇一九二九年自首叛变的亲笔供词

关于张麻子所谈的刘、孟罪行材料

在刘、孟出狱后约三四天，我在街上走，张麻子赶来喊我，要我到他家里坐坐。到了他家以后，他就问我：“老刘老孟出来啦？”我说：“出来啦。”他说他听到一些消息，“听说都承认了共产党，并且出来以前，还写了悔过书。”“听说刘还把孟坚供出来啦，刘另外还供出一座房子，不要随便谈。”我问他从什么地方得到的消息，他说从警察方面得到的。

丁基实1967.9.10

注：叛徒丁基实即丁君羊，一九二九年与孟用潜同管满洲省委组织工作，刘少奇孟用潜被捕后为满洲临时省委负责人。

张麻子（即邵麻子，邵扶民，已死），当时是我党特科工作人员。丁基实原劳改就业人员，现押北京监狱。

（6）反革命分子关辅金关于刘少奇一九二九年自首叛变的亲笔供词

现将奉天纺纱厂一九二九年间逮捕共产党情况交代如下：

我一九二九年间任奉天纺纱厂副技师。七、八月间在厂北门外发现共产党传单，助理王广恩要我们追查。经我用恩威互济手段，收买了工人党员崔凤翥。他暗中交给我一份共产党名单，其中姓常的是我厂共产党头头，立即把他看管起来。在一天下午五点钟左右，由警察和卫队在厂北门外逮捕了二个共产党。当晚警察局司法主任曹凤鸣、厂里徐连奎、董文华、孔令铎和我审讯。经一一刑讯，他们都承认是共产党员。

先审的是我厂里那个姓常的。第二个是中等个面貌黑一点的。第三个审的是个高个子，稍一动刑，他承认是湖南人，今年六月来东北，是共产党员，是辽宁地区负责人，是省委级，地下组织设在沈阳工业区西下漥子。审完后，他们三人都在供词上签名划了押。第二天上午由厂办好公，将他们三人送交警察局。事后听警察厅秘书于祥林等人对我说，因他们坦白悔过的好，而被释放。

关辅金一九六七年十一月二十一日

注：关辅金一九二九年任奉天纺纱厂副技师。是收买叛徒崔凤翥，并参与逮捕、审讯刘少奇的当事人之一。现由辽宁省监护。

（7）徐廉奎关于刘少奇一九二九年自首叛变的交待

一九二九年八月在奉天纺纱厂逮捕共产党的经过

一九二九年我在奉天纺纱厂当庶务主任，六月厂内发现共产党传单，纺纱厂总理孙祖昌、助理王广恩要我们马上查清。副技师关辅金收买了工人党员崔凤翥，崔告密了厂内共产党七、八个人，我们即将厂内共产党头头xx玉抓起来，经动刑引诱，他承认是共产党，承认与厂外有联系，供出明天下午外边准有人来厂开会。孙祖昌即报告警察厅派孙督察来厂作周密布置。在九月末一天下午五点钟左右一个高个子白脸的和矮个子黑脸的来了，由厂内共产党头头xx玉暗中指点，卫队当场把他们逮住，当晚警察厅在工厂对他们审讯。我和关辅金、孔令铎、董文华等人参加。

先审黑脸的，一动刑就承认是共产党，是联络员，是来开会搞罢工的，与白脸的是同事关系，住沈阳工业区，年龄卅多岁，河北人。

后审白脸的，稍一动刑，跪倒在地，什么都说了，承认自己是共产党员，是省委宣传领导，是来搞宣传组织共产党、搞同盟罢工的，审完后，他俩人和厂内共产党头头xx玉签字划押，第二天将一案三人押送警察厅。

这个案子办完后，工人党员崔凤翥告密有功，厂里发给他奖金百八十元。

徐廉奎一九六七年十一月廿四日

注：徐廉奎一九二九年任奉天纱厂庶务主任，是参与逮捕、审讯刘少奇当事人之一。现由辽宁省监护。

一九二九年奉天纱厂参与逮捕、审讯刘少奇的敌伪人员有十五人，其中已死九人，活着的除徐廉奎、关辅金外，还有纱厂助理王广恩、会计关恩厚、卫队正目杨明襄、卫队队员王清怀四人，他们分别提供了刘少奇被捕自首叛变的罪证。

（8）陈元祯关于刘少奇一九二九年自首叛变的交代

对一九二九年奉天纺纱厂逮捕共产党案件的交代

我原名叫陈元祯，现名陈冠英，一九二九年在奉天警察商埠三分局处理过奉天纺纱厂一起共产党案件。捕人以前纱厂出现工人闹罢工，我们去纱厂，厂里卫队把我们领到一个屋里，李春藩、杨树忱也在，这时开始准备刑具过堂，第一个过堂的是个胖子，白脸中等个；随之又提来一个中等个，圆脸平头；第三个过的是高个子，瘦子黄脸，关里口音。经审问动刑三人均承认是共产党，并供认了地下党的组织，其中一个承认是组织部长，一个承认是省委书记，还有个说是支部书记。第二天上午八点钟纱厂把被捕三人送到了警察商埠三分局，根据分所的公文和笔录一个一个的进行了复审，被告三人均在笔录上划了指押。后把三名犯人送省会公安局司法科了。

此材料是我亲口提供。

陈元祯1968年1月23日

注：陈元祯一九二九年任奉天商埠警察三分局差遣班长，系参加审讯刘少奇的见证人。现由长春市监护。

（9）关庆云关于刘少奇一九二九年充当内奸的交代

对旧奉天纺纱厂破获共产党案件的交待

一九二九年我充当奉天省会公安局行政科代理科长。同年八、九月间一天，收到商埠警察三分局关于纱厂发现共产党传单的呈文，由我主稿，指令该分局注意侦捕。指令下达不久，一天中午接商埠警察三分局电话报告，纱厂发现三名共产党嫌疑分子，除派人前往监视外，请求逮捕。当即报告白铭镇，白局长说，刚才接过该分局电告，已令其追捕归案。当天下午五点左右，听说已逮捕三名共产党，在纱厂略过一堂，都承认是共产党。三名人犯在局内拘留不足一月，白局长亲自提审过。此案结束后白局长和我说：参加办案的有长官公署、军法处、全省警务处、宪兵司令部等单位，那个南方籍犯人承认是共产党，来沈阳不久，目的是扩张党的势力，恳求从轻处理，如能得到释放，甘愿具结，愿开列地下党名单、机构、地点以作条件。经张学良同意，仅以涉及嫌疑，备函送往法院。事后张学良根据名单，直接命令宪兵司令部、稽查处、军法处先后逮捕共产党人数起。

交代人：关庆云一九六八年四月二十八日

注：关庆云一九二九年任奉天省会警察局行政科代理科长，是参与审讯刘少奇的当事人之一。现由沈阳市监护。

（10）刘青第关于刘少奇一九二九年充当内奸的交代

关于一九二九年我承办奉天纺纱厂破获共产党一案的交代

一九二九年我任辽宁高等法院检察处代理主任书记官。九月间警察所送来纱厂破获共产党一案三人，有厂内的，有厂外的，首席检察官朱树声和主任检察官汪廉审讯，我记录。经警察所一一审讯，都承认是共产党员，为首的承认是负责沈阳地区党的书记，并供出几十个党员，十几个组织，在沈阳有麻袋厂、兵工厂、纺纱厂等。在外地有大连、营口、辽阳、抚顺、哈尔滨等。还写了自白书，承认领导工人罢工，是犯罪的，误入歧途，现在悔过自新，坚决以后不作非法活动，要求宽大。经检察处复审，事实与在警察所供认的相同。三人都在自白书上签了字。

根据他们三人自白从宽，检察处起诉，即送高法审理。起诉书大意是：被告三人系共产党员，煽动罢工，为首的是负责沈阳地区共产党书记，深知改悔，并提供了组织关系及散布情况，是悔过自新的具体表现，应从宽处理。……。不久高法开庭宣判。由高检处将他们交保释放。

这一案处理后，朱首席对我说：过去共产党说我们对共产党人抓一个杀一个。这回这么大的案子，这么大的头头，判的这么轻，共产党都感到意外，这是政治攻势。这样可以收买，可以瓦解，可以为我们工作，在政治上的价值是不可估量的。

刘青第一九六八年五月

注：刘青第一九二九年任奉天省高等法院检察处代理主任书记官，是敌伪审讯刘少奇时的记录人。现由辽宁省监护。

（11）刘多荃关于刘少奇一九二九年充当内奸的亲笔供词

我所知道的一九二九年在奉天纺纱厂破获一起共产党案件情况

一九二九年我是张学良卫队上校团长，时常跟随张学良。一九二九年八月底，警察厅在奉天纺纱厂破获一个大共产党案。关系到东北三省的事。当时警察厅长白铭镇和宪兵司令部副官长程广道，告诉我捕了三个人。经审讯，其中一个人供认是中共满洲省委书记。供出了满洲省委员会和沈阳、哈尔滨、本溪湖、抚顺及铁路沿线党组织和活动计划。张学良责成参谋长荣臻和白铭镇与这个党的负责人达成了政治交易条件：要他彻底交出东北活动计划、地点、参加人员名单等。今后不再在东北搞政治破坏和颠覆活动；对中东铁路有关工人运动双方事先取得联系，相机配合……。这个负责人要求签字画押后，不登报，双方联系各派妥靠人员，到指定地点会晤。

张学良亲口对我说：这个共产党负责人给他写信表示感激，张长官是我的再生父母，将来我有生之日，就是我戴德之年。

这个案子连捉带放共廿天左右，释放时我们和他有秘密计：对外宣布确非共产党人，找不出确实证据，由警察厅批准无罪取保释放。

刘多荃一九六年月十一日

注：刘多荃又名刘芳坡，一九二九年任大军阀张学良卫队上校团长，后任中将军长（与原我水电部副部长刘澜波是同乡，关系密切，互称“兄弟”），是刘少奇在东北充当内奸的重要知情人。

原任我辽宁省交通厅长。现由辽宁省监护。

（12）刘少奇的简历底稿

注：这是一九五二年刘少奇要王光美抄写的简历底稿。刘少奇为掩盖其叛徒罪行，蓄意将一九二八年八月说成一九三零年春，将“被一叛徒出卖”投敌，亲笔涂改成“在罢工中”被捕。

（13）中央一九二九年九月二十七日给满洲临委的信

注：刘少奇被捕叛变“出狱”后，向我党中央做了假报告，因而又窃据了满洲省委书记兼宣传的职位。

（14）满洲省委一九二九年十月十九日向中央的报告（节录）

注：刘少奇向中央的报告，以惯用的反革命两面派的手法，欺骗中央。他和孟用潜被捕投降大军阀张学良而获得所谓“释放”之后，即派孟用潜往北满任特委书记，他以假借巡视工作为名，到哈尔滨同敌人进行勾结，配合大军阀张学良镇压工人、学生运动，进行反苏反共。

影印件原文

中央：

兹有数事逐项报告于下：

（1）中央指定省委名单及工作分配，省委依照此间情形略有变动，因为孟坚、国珍已去哈任工作，又调回对哈市工作有妨碍，而且孟坚在奉被捕一次，纱厂附近及公安局等处认识很多，如来省兼管奉市工作，事实上要常外跑不合宜，而且抚顺目前工作，自破坏后，以前组织或捕或逃，完全解体，暂时是要从各方面建立线索，最近虽然有两三处关系派一人专驻在工人外面还是没有多大作用，君羊住省委组织部工作，因寻找山东逃来同志线索，比孟坚较合宜，指挥奉天工作同志，（山东）亦较好，因此省委决定之启兼宣传，君羊组织兼管奉天工作，宏经工运，三人组织常委，孟坚哈市书记兼组织，候补常委国珍哈市宣传候补常委CY书记参加常委，惟来信以七人组织省委，但只六人名字，据宏经报告省委委员有西平一个，其余委员一人是立功，还是西平呢？但西平在同志中感情不好，观念也有一些错误，省委不同意他参加省委。

…………

（6）最近中东路斗争已经发动起来，兹将哈市报告及省委对东铁工作的决议，附录于下请查阅指示，并请求中央将此报告材料作一通信，在红旗或全总刊物上发表。此间工作人员甚忙，无人作文故也。

省委为特别加紧哈市及中东路工作，已派少奇同志前往哈市巡视。详细情形日内当再有报告寄来。

（15）一九三零年一月十六日《盛京时报》关于东铁总工厂华工罢工问题的报导

注：这是内奸刘少奇根据蒋介石和张学良交给的反苏条文修改的十二条，以“哈工会”名义送报馆发表，煽动反动工潮，攻击苏联的罪证。

（16）重要知情人刘多荃关于刘少奇叛卖革命的亲笔供词

一九二九年冬，荣臻谈到中东路事件时说，咱们拿这个满洲省委书记做质，对谈判很有利。一九三零年三月鲍文樾对我说中东路问题我们吃了亏，为了找回面子，让那个地下党负责人协助，如国民党反苏罢工搞了许多经济条件，送给他看，他还给修改增加了几条，并以哈工会名义送报馆发表了，给我们帮了大忙。张学良说过，那个满洲省委书记，在哈有许多事情全能按照当地政府要求去办。一九三零年四月，黎天才和我说，那个满洲省委书记，从哈尔滨去上海路过沈阳时说，在沈阳你们救了我的命，在哈尔滨对我也很好，东北好像我第二家乡。

刘多荃一九六八年八月五日

注：刘多荃的笔供证实，内奸刘少奇在中东路事件中，完全按照帝国主义、国民党和大军阀张学良的旨意，煽动工潮，反苏反共，罪恶至极！

中东路事件说明

一九二九年五月二十七日，大军阀张学良在帝国主义和国民党蒋介石匪帮的策动下，非法武装搜查苏联驻哈尔滨总领事馆，逮捕苏联籍人员三十九人。蒋介石匪帮七月十日单方撕毁中俄（合办铁路）协定，挑起“中东路事件”。八月十七日蒋介石匪帮发表与苏联交战宣言。九月八日发生武装冲突，经过绥芬河、满洲里、黑河、扎兰诺尔、同江等战斗，大军阀张学良惨遭失败。十二月二十二日中苏互派代表签订了“伯力协定”，中东路恢复原状。

大军阀张学良为了挽救失败残局，利用刘少奇在哈尔滨煽起反动工潮，反对苏联。刘少奇根据蒋匪介石和大军阀张学良提出的反苏反共罢工条件，亲手修改成十二条总要求，在《晨光报》发表，组织假请愿，威胁苏联局长，阻挠“伯力协定”的实施。当时的苏联是革命的，刘少奇伙同蒋匪介石、大军阀张学良进行反苏反共的反革命活动，真实罪恶至极！


在中共八届扩大的十二中全会第二次会议上的讲话

林彪1968.10.26

（根据录音整理）

十二中全会，从十三号起，到今天已经开了（总理：十三天。）十三天了。这次会议，是在毛主席亲自发动和领导的无产阶级文化大革命取得决定性胜利的大好形势下，在毛主席亲自主持下召开的。开得很成功，对党章，“九大”代表产生法和对大叛徒、内奸、工贼刘少奇的认识和处理，都作了很好的讨论。这是对即将召开的“九大”作了极其重要的准备工作。同时，对“二月逆流”进行了严肃的批判。

这场伟大的革命，是毛主席亲自发起和亲自从头到尾领导的。大量的日常工作，是由中央文革、总理、江青同志、伯达同志、康生同志等，按照毛主席的指示，不分昼夜地辛勤工作的。我因身体不好，做的工作很少，对整个的工作体会不全面、不深刻。毛主席要我讲一讲，我觉得很没有把握。主席要我讲，我就只能讲个大概，但必然讲的不够准确不够全面，同志们只听听就行了，不必记录，不要传达。由于我对实际情况的了解不够和思想提炼得不够，今天讲的话可能罗苏。

现在我要讲的问题，有以下六点：第一个，就是文化革命的必要性；第二个，是文化革命的胜利、意义和它在世界历史上的地位；第三个，就是文化革命的路线、做法的问题；第四个，是主席对马列主义的伟大发展，特别是在社会主义条件下革命怎样继续前进的问题；第五个，是中国革命和世界革命；第六个，是今后怎么做法。

现在讲第一个问题，就是文化大革命的必要性。

主席说，这次无产阶级文化大革命，对于巩固无产阶级专政，防止资本主义复辟，建设社会主义，是完全必要的，是非常及时的。

主席又说：“不然的话，让地、富、反、坏、牛鬼蛇神一齐跑了出来，而我们的干部则不闻不问，有许多人甚至敌我不分，互相勾结，被敌人腐蚀侵袭，分化瓦解，拉出去，打进来，许多工人、农民和知识分子也被敌人软硬兼施，照此办理，那就不要很多时间，少则几年、十几年，多则几十年，就不可避免地要出现全国性的反革命复辟，马列主义的党就一定会变成修正主义的党，变成法西斯党，整个中国就要改变颜色了。”

这次无产阶级文化大革命，是一场大规模的、真正的无产阶级革命。是大规模的阶级斗争。是在社会主义条件下用新的形式、新的做法来进行的。而这个革命呢，它同样是社会发展的动力。阶级斗争，一般的说存在于阶级社会里面，按马克思所说，从有文字的历史起，人类进入阶级社会。不过，老实讲，在没有文字以前也已经进入了阶级社会，也就是奴隶社会。马克思大概是总的说的，实际上在没有文字以前已经是阶级社会。奴隶社会就是阶级社会，而有些地方有些国家，那个时候并没有文字。阶级社会必然有阶级斗争，而这种斗争是阶级社会发展的动力。要推动社会前进，我们必须抓阶级斗争，所以毛主席说：“阶级斗争，一抓就灵”，就是这个道理。如果不斗争，仅仅认为可以用行政的方法、经济手段的办法，来推进社会的发展，这是一种唯心主义的做法，是修正主义的做法。事实上，我们不斗争，敌对阶级他会向我们作斗争，他会向无产阶级进攻。你不斗他，他斗你。所以我们为了防御应该斗争，为了进攻也应该斗争。如果想避免这种斗争，那么资本主义就必然复辟，而业已建立了的社会主义的经济体系和无产阶级专政，就会被打倒。

在无产阶级专政下，资产阶级在经济上虽然是倒了，但是他在思想上并没有倒。另外，还有，由于资产阶级，地、富、反、坏，这一切非无产阶级的人还都存在，他们随时还准备复辟。另一方面，就是这种小生产的存在，他随时可以转化为资本主义的成份。小生产者的面前有两条道路，一条是走向社会主义，一条走向资本主义，他是在叉路口上的经济，这种经济，随时可以滑入资本主义，发展资本主义。

再一方面，资本主义的复辟还来自外国的武装干涉，武装侵略，来颠覆我们的政权。和平的这种阴谋式的颠覆和武装的进攻，这也能造成颠覆。

但最主要的，除去以上三种以外，最主要的还是国家领导成份中新的资产阶级代理人的产生，新的资本主义分子的产生。这个是比其他三种力量大得多，有决定性得多。苏修以及除阿尔巴尼亚以外的这些第二次世界大战以后搞社会主义的这些国家，差不多都是因为这种情况，就是国家领导机构的人员他们本身蜕化变质，转化为资本主义分子，政权就变了质，变成了资产阶级政权，变成一种资本主义政权，变成一种法西斯政权。所以，有决定性的还是国家的领导，尤其是这种国家的上层的领导。

所谓国家包含什么东西？军队、党、政府，这就是国家的基本的组成部分，而国家是由这许许多多的环节形成的统一体，形成的一个机构。当然还有群众组织。这一系列的东西构成一个国家的统一的体系。

毛主席最近一再地强调，而且完全是根据马列主义和毛主席自己的思想的发展，清楚地看出所谓国家，老实讲，从本质上讲，主要是军队。所谓从本质上讲，不是说把一切都包括，就是说从这许许多多的因素中间抽出主要的因素是军队。军队是复辟不复辟的诸因素中间的重要因素中间的重要因素，中心的中心，关键的关键。只要军队不变色，那么，其他的党、政、民都有办法对付，枪杆子底下出政权嘛！枪杆子底下也就能够防止反动的政权的复辟。就能巩固政权嘛。所以，军队这个环节必须稳稳地掌握在党的领导下，必须稳稳地永久地来用科学的无产阶级革命的毛泽东思想，来统一我们的思想，来提高我们的思想。如果不这样子，不搞这种无产阶级文化革命的话，单只是夺得政权，这个政权还是可以失掉的。大量的事实证明了无产阶级夺得政权以后还可能丧失政权，这就是现在从南斯拉夫一直到苏联，都是这么样个情况，但阿尔巴尼亚在外。

用和平的手段，无产阶级革命是绝对不能用和平来取得的，这是马克思、恩格斯、列宁一再强调，而尤其是毛主席在近半个世纪里面一再强调和亲身实践的。毛主席是我们红军最老的创造者、指挥者，他是搞武装斗争的，而不是和平的。和平这个口号，和平过渡的口号是不能够真正的使资本主义社会和平过渡到社会主义社会的，是不可能的。但是却有一种可能，这个口号能够使无产阶级专政的社会，社会主义社会和平过渡到资本主义。所以这种和平过渡的口号，在革命没有胜利的国家是麻痹人民不要动武，不要起来革命，不要推翻资产阶级。在革命胜利了以后的社会主义国家，它的客观作用，就是叫大家麻痹，丧失警惕性，和平过渡到资本主义。赫鲁晓夫新的修正主义的反动性就表现在集中在这一个问题上。

我们要知道，革命当然不是那么很便宜的事情，很舒服的事情，是要付出一些代价，是要遭受一些牺牲的，要遭受一些痛苦的。但是我们要知道，革命所付出的这种牺牲，比复辟以后我们所遭受的牺牲，这两者对比起来，那复辟以后我们要遭受更大、更残酷、更大规模的牺牲；那个痛苦就大大地超过了现在我们主动地革命所付出的这种代价。假如不经过这次文化革命，刘、邓他们和他们这一伙子，这一帮子，他们在一定的时间和一定条件下面，他们会一轰而起，来把国家，把党，把社会主义都拉到改变颜色。大家看了关于刘少奇的这种惊心动魄的这些铁证如山的材料以后，知道他是什么人。他不是他一个人，首先他是一个阶级的代表人物，他还有一帮子人，他同国民党始终是勾结着的，同帝国主义是勾结着的，假如时机一成熟的时候，毫无疑问地他们要搞复辟的。而这次文化革命，就是预先打破了他们的阴谋，而避免了这种危险性，避免了一次可能发生的大流血的武装的国内战争。他们复辟，那一定人民还要反复辟，就要发生内战，这种内战的损失一定会大大超过我们现在所听到的、看到的那种损失。而现在这种损失实际上是微不足道的。所以这一次这种斗争实际上是我们同国民党斗争的一种继续，是国共战争的一种继续。四九年那个时候，是打拿枪的国民党，这次是打不拿枪的国民党，两次都是打国民党，一次是武战，一次是文攻。武战和文攻老实讲是阶级斗争中，在同国民党的斗争中，在进行民主革命中，进行社会主义革命中，都是两个缺一不可的斗争的形式。不是说有一个就可以代替一个，不行的，必须两个都有。不过，在社会主义条件下的这种阶级斗争，它有的时候，假如说已经发生了复辟，那当然只有用流血的战争，我们应该断然毅然的展开内战；或者是外国敌人打进来，我们断然毅然展开武装反击。可是没有这种情况的时候，我们不必展开武战，而用文战。在一般的社会主义革命没有成功的时候，那我们必须用武战。马克思曾经讲过，批判的武器不能代替武器的批判，物质的力量只有用物质来打倒，就是说必须用武装斗争。但他后面又讲了思想一旦为群众所掌握，就转为物质力量。我们可以倒过来说，把马克思的话倒过来说，怎么说法咧？他说：武器的批判不能代替思想的批判，物质的力量必须用物质打倒。我们倒过来怎么说咧，倒过来可以这样说，就是说武装的批判不能代替思想的批判；精神的力量还得用精神打倒。就是说，除了武装的批判以外，我们还要搞这种文装的批判。这就是我们主席发动文化革命，是对于马克思主义是一个前进，是一个发展。

这次文化大革命是为着防止资本主义复辟。复辟的事情我刚才已经讲了，欧洲这些国家已经复辟，除阿尔巴尼亚以外。另外还可以举两个例子：一个就是第二次世界大战以后，马克思主义者走向反马克思主义的例子，走向修正主义。还有第一次世界大战之后（原文如此，似应为“之前”──编者），世界上差不多大多数国家都有马克思主义组织，那个时候都主张搞社会主义革命，可是到了第一次世界大战时候，这些组织纷纷叛变，差不多全部都叛变了，只有列宁所领导的党中间的大多数，布尔什维克，就是多数派，他们坚持下来了。其他的社会民主党，社会民主工党，工党，这一些通通由无产阶级的政党变成了欺骗无产阶级的为资产阶级服务的政党，由革命的政党变成修正主义的、变成改良主义的、变成不革命的政党。这是第二个例子。这种复辟，就是无产阶级革命可以发生复辟的例子。这是我们容易看得见的。那么从资产阶级革命来看，它也曾经发生过复辟。我们举法国的例子，最典型是法国，当然资产阶级革命首先起源于英国，它开辟了资产阶级在全世界革命的新的纪元。可是影响最大带领整个十九世纪的资产阶级革命不是英国而是法国。可是法国本身曾经发生多次的复辟，两次王朝和两次恢复帝制。资产阶级革命经过一次、二次、三次，最后在普法战争之后，把拿破仑第三打垮了以后，德国人胜利了，法国人失败了，这个时候才把共和体制稳定下来。而在以前两次皇帝复辟，两次帝制，它也是经过多次的反复的，并不是说革命一成功之后，资产阶级可以一直顺利地下去。不是的，它是建立了共和制度，分配了地主的土地给农民，那是搞得很好的，因为那个时候法国的百分之九十的土地在地主、贵族的手上，而农民只有百分之十的土地。法国革命之所以那样猛烈，那样子有力量，就是在这样的经济基础上发生的，就是地主、贵族掌握了绝大部分的土地，农民是受着最残酷的剥削，和小资产阶级受着压迫，所以它爆发了很猛烈的革命，一直从十八世纪震动到十九世纪，前后反复的争夺。反正我们说明一条，就是连资产阶级革命都可以发生复辟，何况无产阶级革命。是更可以发生这种复辟的。因为无产阶级革命比资产阶级革命更彻底，资产阶级革命并不取消私人所有制，而无产阶级革命是要扫除一切私人所有制，实行共产，实行财产社会主义化，社会化，这个是很彻底的，但是所遇到的抵抗比资产阶级革命遇到的抵抗要大得多。

所以，这种复辟的可能是很大的，欧洲这么多的国家都可以复辟，那么，中国如果搞得不好，那就可以把我们前功尽弃，功亏一篑，又变成一个资本主义复辟的修正主义的国家，那就会使我国的历史发生大倒退。而我们阻止了这一点，就使我们国家的历史大大地跃进。两种不同的后果，取决于我们的文化革命是否照毛主席的号召，能够坚决进行到底。

在政治上是如此，在经济上也只有通过这种思想革命化，通过文化大革命才能够使生产力的积极性也就是人的积极性大大的提高，就能够使得生产得到大大的发展。单纯的这种经济建设是不能够代替思想革命化，是不能代替文化革命的。要有经济建设，但是不能拿这个东西来代替思想上的建设，思想上的革命，不但不能代替，而且应该用思想的建设，思想上的破，思想上的立，思想上的革命来领导经济建设，领导政权建设。这一点，我们同苏联这些国家做法不同，他们一心一意地只搞物质的建设，而不过问思想革命化，不搞文化革命，不搞思想上的破和立，不宣传马列主义，一味地搞物质刺激。我们的做法同他们是完全不同的，我们不但搞，而且把它当作带头的东西。只有这样子，我们才能同这些修正主义的国家的做法有一个根本的区别，而不这样子，我们同他一样，一样的做法就会导致一样的结果，不同的做法，就会导致不同的结果。一样的结果就是资本主义复辟，不同的结果，就是资本主义不能复辟，社会主义能够继续大踏步地前进。所以，以上这些话就说明这次无产阶级文化大革命要不要搞，这是主席十三号提出来的问题。我这个发言就是根据我自己的体会来发表的意见。

第二个要讲的是，这次文化革命的胜利，它的意义和它在世界历史文化发展上的地位。

主席曾经把我们的胜利说出来了，主席说：“形势大好的重要标志是人民群众充分发动起来了。从来的群众运动都没有象这次发动得这么广泛，这么深入。”主席又说：“全国的无产阶级文化大革命形势大好，不是小好。整个形势比以往任何时候都好。”

这种胜利我们可以说它几点。

头一点是政权问题。政权的问题是革命的根本问题，也是革命后的根本问题。列宁讲政权是革命的根本问题，毛说席讲夺取政权和巩固政权都是无产阶级革命的根本问题，有这个意思，具体句子我记不起了。我们如果有经济或者又有思想，但是没有政权，这一切都落空。前年我不是已经讲过这个话，就是说尽管百万富翁、千万富翁、万万富翁，那些只是资本主义手上的财产。即便是在我们社会主义手上的财产，我们尽管一千万吨钢、一亿吨钢、两亿吨钢，尽管原子弹、尽管导弹，但是我们没有政权，这一切都是替资本主义来准备财富，而不是属于我们的。没有政权，这一切繁荣，连人大会堂都不是我们的。今天在座的同志的头都不是自己的。所以政权是无产阶级的生存权、生命权。

马克思、恩格斯、列宁、斯大林他们是解决了无产阶级要夺取政权的问题，这一点是已经在理论上一再地说明了的。但是夺取政权以后怎么巩固，怎么不失掉这个政权，这个问题当时的条件，当时的时间，他们是很难解决的。只有毛主席根据国内、国际上的条件来解决了这个问题。文化大革命可以说是对国家政权的大审查、大清理、大扫除，把叛徒、特务、走资派一网打尽。当然还不能说是完全尽了，基本上是一网打尽。但残余还有没有？还会不会发生新的？我们可以断定，残余还会有的，可以断定，还会可能发生新的，而不可以丧失这个警惕。但是基本上给了他们一个决定性的打击，把暗藏了四十几年的大叛徒、大内奸、大工贼刘少奇这一伙子人挖出来了，这是重大的胜利。他们这些人，老实讲，过去我们是不大了解的，总觉得他们是革命的吧，是老共产党员嘛！这一查才知道他们是一些毒蛇、是一些牛鬼，是叛徒、是特务、是内奸、是工贼。我们专案小组进行了很有效的工作，特别是江青同志对专案领导得、抓得很紧，把这些我们素无所闻的事情，触目惊心的事情，真凭实据，人证、物证、旁证都拿出来了，才能使我们恍然大悟。否则，没有事实，总是使人迷迷糊糊，不那么清楚。现在把这些家伙揭了出来。当然专案的问题除文革的几个同志以外，总理也是参加了的，也是领导的，是他们这些同志，专案小组的全体同志的努力，剥开了这个画皮，使我们看出，照妖镜把这些牛鬼蛇神照出来了。

把这些家伙挖出来，可以说，是给我们中国无产阶级的政权第二次生命。四九年的武装革命是中国无产阶级专政的第一次的生命。而这一次是给了中国无产阶级政权的第二次生命。国家机器无论用什么名义，譬如叫做巴黎公社也好，叫苏维埃也好，或者叫做人民民主共和国也好，最主要的看是掌握在什么人手上，他执行什么路线。我们这个政权如果掌握在刘少奇和他这一伙子手上，他也可以用人民民主专政，无产阶级专政的这种牌子，这种招牌，但是实际上它是可以变质的。比如苏维埃政权，在赫鲁晓夫手上它并未取消苏维埃几个字，可是变成了资产阶级的复辟，其它的一些国家也是的，它并不改变原来的名义，用这种潜移默化，偷梁换柱的办法，把它变过去了。所以挖出这些坏人，是给我国的无产阶级政权以第二次新的生命。现在我们把他们这些旧家伙打倒了，走资派打倒了；叛徒、特务打倒了，实现了全国一片红，除台湾以外。而这一个政权是能够执行毛主席的指示的，能够按照毛主席的指示办事，能够反映群众的需要，能够联系群众，是一个崭新的、革命的政权，无产阶级的政权，名副其实的无产阶级的政权，名副其实的社会主义的政权。现在所吸收的这种政权的这种成份，不是那些旧的、叛徒、特务、坏家伙，而是吸收了经过考验的、经过事实证明的、是拥护毛主席思想的，真正拥护社会主义的，拥护共产党的，这样一些人来掌握政权。建立了这样一个政权，而新政权就是这样的一种政权。

这次无产阶级文化大革命对我们的老干部是一个很大的教育，使我们这些不属于有政治问题的老干部，学会了怎么样子在社会主义条件下，来继续革命，而不停顿的革命，学会了怎么样子对待群众，而不是压制群众，学会了怎么样子来执行主席的指示的必要性，坚定了对主席思想的信心。这一点是重大的胜利。主席说相信群众、相信党是两条根本的原则。离开这两条什么事情也搞不成了。那么这次文化革命，是教育我们老干部相信群众和相信毛主席的领导。这样是对于政权的巩固有重大的意义，防止资本主义复辟有重大的意义。也是无产阶级文化大革命中间最重大的收获之一，最重大的胜利之一。

除老干部以外，整个的七亿人口差不多都参加了这个运动。这也是对群众最大的共产主义教育，是毛泽东思想的教育，是共产主义历史上没有前例的。苏联虽然他们有列宁主义，德国虽然出了马克思、恩格斯，但是他们思想的普及都没有达到中国七亿人口中间来普及现代最高水平的马列主义，就是毛泽东思想。他们之所以变成修正主义，同这一点是有密切的关系。过去他们只是把马克思主义和列宁主义掌握在少数的知识分子手上，并没有完全把它交给群众，为群众掌握，变为强大的物质力量。因此，上面如果要一变，底下没有精神准备，没有抗毒的能力，因此也就随着跟着变过去了。而我们把这个无产阶级的革命思想通过文化革命普及，把这种无产阶级这种革命思想，无产阶级的科学革命思想，无产阶级的革命科学，普及到人们中间去，这样就使得，谁如果走歪道道，走倒退的道路，走反动的道路，就立刻为全国群众群起而攻之。就是把基础扎到群众中间去，这可以说是这次大革命的大胜利之一。这是在人民的方面。

在军队，也受到了最大的教育，一方面军队本身进行教育，另一方面军队派出了大批的人去参加三支两军，这对军队是很大的毛泽东思想的教育。学了阶级斗争、学了群众路线，把思想革命化进一步地提高，这同时对于军队的战争准备，是一个最好的准备之一。

另外，无产阶级文化大革命的胜利表现在它必然要引起经济上的大跃进，生产上的大跃进。文化是打先锋的，同时必然带来了政治上的革命的变革。那么，我们相信和已经看到，并且将会更多的看到文化革命可以造成经济上的大跃进、生产上的大跃进。马列主义、毛泽东思想认为政治斗争、经济斗争、思想斗争这三种阶级斗争形式是互相联系、互相渗透、互相转化的。就是说，政治革命、经济革命和思想革命这三个东西是组成无产阶级革命的总体的三个组成部分，三个要素，三个成份，而这三个成份，是互相渗透、互相联系的。有的时候以这个为主，在一个时期以某一种为主，而其他的几种捎带着点边；而在下一个时期转变再以另一种形式为主，又把其他两种带点边，捎带着；在再下一个时期，又以另外一种形式为主，来捎带着一点。多半是前一个形式，总是为另一个形式作准备，而前一个形式发展到高度的时候就转化到另外一个形式。所以无产阶级文化大革命这种政治上的大革命，必然带动经济上的革命，这可以说是无产阶级阶级斗争的一种规律。这是无产阶级文化革命的胜利的第二点。

第三点，就是无产阶级文化大革命是把主席的思想智慧最大的普及。

虽然几十年来主席思想在人民群众中间，在军队中间，在党里面是成为最高领导的，但是，没有这次无产阶级文化大革命，不会有这样的普及，不能有这样大的普及。主席的思想是集中了群众的智慧，但是高于群众的智慧，反映了实践，但是高于实践。马列主义到现在，从马克思到现在有一百二十年，而这一百二十年中间从来也没有把马列主义这样子交给群众，交给人民，交给七亿人口。什么叫七亿人口呢？七亿人口就是说整个欧洲的人口。我们过去思想上最有权威的是欧洲。欧洲是什么呢？指那些东西呢？指英国、法国、德国，这是主要的，其次还有意大利。法国是很有权威的。但是我们想一想，英国只有五千多万人口，法国接近五千万，还不到，德国也只五千万以下，意大利也是四千多万，合起这四个国家不过两亿多人口。那么，苏联两亿三千万。那末，就是四亿三千万，最有权威的国家是四亿三千万。美国是两亿人口，还不到，还差几百万。那么，这就是六亿人口。最有权威的国家合起来，他们联合起来的人口都没有我们多。所以，我们这个中国一片红，就等于整个欧洲的一片红。但是，他们没一片红，没有一片红！不仅仅是马克思、恩格斯、列宁的思想没有象中国这一次的能够把毛主席的这种无产阶级革命的科学如此的普及起来，就是连资产阶级社会里面，或者奴隶社会里面，或者封建社会里面，没有另外一个任何其他的人的思想权威得到如此普及，如此深入，如此为人民所拥护。可以说，是古今中外把革命的思想普及到劳动人民中间去的唯一的一次普及运动、教育运动、提高运动。这可以说是这次无产阶级文化大革命最大的收获之一，是大大地树立了无产阶级革命的科学思想，使无产阶级有了斗争的科学的武器。同时，是扫除了修正主义在我们党内隐藏了四十多年的这种分子，横扫了资本主义百多年、封建主义几千年的影响。可以说，集中在这两年半的文化革命，打败了几千来这种旧的站在剥削阶级方面的一切传统思想。

我们通过了种种社会发展阶段，除原始共产主义社会以外，以后的社会是奴隶社会、封建社会、资本主义社会。这些社会的思想，虽然一方面有代表劳动人民的，但一方面有代表统治阶级的。可是居统治地位的，统统是统治阶级的思想，是维护统治阶级利益的思想。凡是不合统治阶级、不合剥削阶级利益的思想，统统站不住，都要打入地下的。只有维护他们利益的思想，才能站得住。而我们这次文化大革命，就打破了几千年这种传统的为剥削阶级利益而辩护的各种各样的思想。

通过这次文化大革命以后，在我们党的实践上，使我们党的干部更加了解到，按照主席的指示办事就胜利，就可以避免失败，而违反主席的指示来办事，就要吃亏，就要失败。这是我们从实际的经验中间体会到的。我们只要把主席的指示同群众见面，就能够变为群众的思想，就能改变群众的精神面貌，就能转化为强大的物质力量。

今后，我们根据过去的这种经验和教训，必须进一步地稳稳地掌握主席的思想同群众见面，及时的传达和迅速的落实主席的思想。群众只有掌握了主席的思想之后，才能识别什么叫修正主义，什么叫社会主义，什么叫真革命，什么是假革命。才有了判断是非的标准，才不会为冒牌的社会主义、马克思主义所欺骗。这就是主席思想的如此广泛的普及，可以说是这次文化大革命最重大的收获之一。

那么，这收获概括起来说，就是政治上的收获、思想上的收获、文化方面的收获和毛主席的思想，政治上的收获、经济上的收获和毛主席思想的普及这种收获。

文化革命中间的这种成绩，我过去曾经讲过，是最大最大最大，损失最小最小最小。现在，这个损失是越来越小，是比过去说那个话的时候还小，而比过去说那个话的时候的成绩越来越大，将来还要更大，这是可以断言的，可以肯定的。所以，这个损失和收获，实际上是等于一换百，一换千、一换万，是一本万利的收获。这种损失，同它所得到的胜利来比较，是微不足道，微不足道的。而且，没有这点损失，也不能够取得大的成绩。无代价地取得成绩，是从来没有的，它总是要付出一定的损失。你打仗，杀敌三千，自损八百嘛，是不是呀？它总是要付出一定代价的。暂时付出这点代价，它的收获是很大很大的。我们有些同志只看到局部的暂时的损失，迷失方向，就怀疑文化大革命的胜利，怀疑文化大革命的必要性。这个“二月逆流”就集中地表现了这种对文化革命的必要性和文化革命所取得胜利的认识上发生错误。由于这种错误，所以他们才有许许多多的糊涂的想法，错误的想法。中国无产阶级文化大革命的胜利，还是可以说，是最大最大最大，损失最小最小最小。但是，今天说这个话，不是重复过去的，而是更高的看出损失更小，而更高的看出成绩更大。

同时，我要说到中国无产阶级文化革命在世界文化革命中间的历史地位。要讲一讲，才能看出我们这次的文化革命是人类有史以来的最大最广泛的最有深远意义的革命。只有通过比较我们才能看得出它是最大，它是最广泛，是最深入，是最能影响人类历史进程，和影响中国今后的命运的。我当然是不懂历史的。历史的权威是毛主席。在我们全党里头，他是马克思主义的历史权威，我只是在中央开会经常听到毛主席讲点历史。就在那里，“祠堂里的老鼠”听上几句的。

在我看，世界上的历史，在世界上有重大影响的文化革命，大致可以有四大次，有四次。

第一次，希腊、罗马的古典文化，在公元以前五世纪、四世纪，希腊的奴隶制度是处于繁盛的时代，希腊的古典文化，也处于这种那个时候出现了影响全世界上二千多年来的思想，成为两千年来世界思想的根源，那是希腊、罗马的古典文化。那时出现什么人物呢？德莫克里特、赫拉克里德、亚里斯多德、伯拉图、苏格拉底、伊壁鸠鲁，这些人都是已经载入世界的历史上的名字，他们是影响整个欧洲的文化，也影响后来中国的思想。但是，那种文化是什么呢？它有阶级性的，它是正处在希腊、罗马奴隶制度盛行的时候的文化，是为奴隶主辩护的文化。伯拉图著了一本书，叫《理想国》，这是用对话的体裁来说明他的政治主张。这种政治主张就是要建立奴隶主的专政，而他的思想成为以后世界国家学说的一种基础。对其他的关于艺术方面的，关于政治方面的，哲学方面的，都起着作用的。这个是奴隶制度的文化，但这个文化同我们现在比那就是微不足道了。同我们的文化革命比那就是微不足道了，有一句话叫什么，就是小巫见大巫吧。看到我们的文化革命运动才知道是大巫，知道它那个是小巫。而没有这个比较的时候，我们脑子觉得，它那个了不得，但实际上同我们的一比，它那个没有什么了不得。不过在人类历史上，那算是一次大的文化，奴隶主的文化。

后来，世界第二次的文化运动是什么呢？资本主义的生产方式出现，资产阶级出现，这个时候，就出现了以意大利为首的文艺复兴运动。就是十四世纪、十五世纪，这时意大利产生了资本主义的萌芽，同时也就逐渐产生了新的思想意识形态。到了十六世纪上半期，文艺复兴进入繁荣的时代。这个时候的基本思想，就是反对神权，提倡人性，但是他是没有阶级性的，他也不敢声明他是什么阶级的，没有阶级性的，实际上是有阶级性的，但是他不敢申明。提倡自由，但是，这种自由，他也不敢说是谁的自由。但是，他是反对神权，反对宗教。这个意大利的运动，以后传到英国，传到法国，传到德国。传到德国，就产生了马丁路德的宗教改革，而这个宗教改革，以后立刻转化为农民战争。一六四一年至一六四二年的农民战争（应是一五二四年至一五二五年），后来德国长期处于农民的革命的震动的中间，德国长期是不统一的。在英国，我们大家看过有名的莎士比亚的戏剧。各国都发生了受他影响的东西，有的在文艺方面，有的在政治方面，有的在经济方面，有的是各方面都有点。这一次文化运动在当时是有进步意义的一次文化运动，文化的革命，或者文化的改良。当然在意大利之后，法国的启蒙运动，传到英国是英国的样子，传到德国是德国的样子，而到法国，就是法国形成一个启蒙运动。我们大家所熟悉的孟德斯鸠、卢骚这么一些人。还有其他什么霍尔巴哈，很多的一些著名的代表人。他们是主张唯物论，但是也有主张唯心论的。后来这种思想，也成为马克思主义产生的来源之一，社会主义思想是来自于法国的，就是圣西门、傅立业，也来自于英国的欧文。更早一点，还有英国的乌托邦。这就是马克思主义也不是从天上掉下来的，它也是继承了人类的先进思想。

第三次是什么呢？第一次是奴隶主的文化运动，革命或者是改良的，第二次是资产阶级的文化运动，革命的或者是改良的。第三次呢，全部革命的。当然，后来有叛变的，叛变这个革命的。第三次就是马克思主义产生，是人类思想上的大革命。十九世纪的三十、四十年代，西欧的无产阶级开始登上了历史舞台。法国发生了起义，英国发生了宪章运动、法国就是里昂工人起义，德国也发生了纺织工人的罢工。马克思、恩格斯总结了工人运动的斗争的经验和自然科学发展的全部成果，批判地改造了德国的古典哲学，英国的政治经济学和法国的空想社会主义，创立了无产阶级的思想体系，这就是马克思主义。这是人类历史上思想上的大革命。是一个代表新的阶级的新的思想体系，是为新的阶级利益服务的，是为新的阶级指明任务，指明前途的，是新的阶级的革命的科学。第三次就是无产阶级，而列宁的思想是紧接着马克思、恩格斯时代的。恩格斯是死在一八九五年，而列宁生长于一八七○年代，所以他同恩格斯是同时代，就是列宁长到二十五岁的时候，恩格斯还没有死。可以说同时代相接的，那时恩格斯还继续在著作。所以，这就是说，马克思、恩格斯、列宁是人类第三次文化革命运动，这一次完全是一种文化革命运动。但是，由马克思、恩格斯建立起来的许多组织，特别马克思、恩格斯所建立的社会民主党和第二国际、第一国际，以后纷纷叛变，一直到第一次世界大战爆发时除俄国的没有叛变外，其他全部叛变，但是俄国也还有少数派叛变。可是马恩列他们的思想没有象毛主席的思想这样子能传播到七亿人口当中去，他们合共起来只有那样多人口。而每个国家搞每个国家的一套，而没有象我们这样的一下子就在七亿人口的国家中传开。所以，他们的规模比我们小得多，深刻的程度比我们差得多，根子比我们扎得浅得多，浅得多。而中国这次文化革命，是在七亿人口中广泛地传播。不仅如此，在全世界劳动人民中广泛地传播。在不久以前，法国所发生的大的这种群众革命运动，有它们自己的内在原因，但是，有我们文化革命的影子，影响和推动，很多都是学了我们的。这次法国罢工的人数，可以说超过法国自从资产阶级，资本主义产生以后所没有过的规模。法国无产阶级的革命，在一八四八年六月间，曾经发生过武装起义。马克思认为这是无产阶级革命。又在一八七一年发生巴黎公社，也是马克思认为是无产阶级革命。但是，这个革命是很不彻底。马克思主义当时并不是占绝对的优势，当时是蒲鲁东的思想和布朗基的思想。布朗基是不要群众，蒲鲁东是不要政权，不要专政的。但是，客观上这次运动是无产阶级武装起义的运动。所以，它的历史意义，虽然失败，但不可磨灭的。

这三次世界性的，一个是奴隶主的文化运动，一个是资本主义的文化运动，一个是无产阶级的文化运动，如果同中国这一次的毛主席领导的文化大革命比较起来，那末，规模、深刻性小得多。所以，我们要看明白中国这次这种文化革命，在世界历史上历次文化革命中最大的一次，而不是同它们一样大，更不是比它们小，也不是比他们稍微大一点，而是极大、最大。不仅仅是七亿人口中广泛流传，而且是几十亿的地球上的人口、劳动人民乐于流传，乐于接受。

这就是讲文化革命的重要收获之一，中国文化革命在世界文化运动中的历史地位应该怎样排法，是更小，还是一样大，还是稍微大一点。我们来看，它是最大的。这是讲它的历史地位。

这是我要讲的文化革命胜利的三个方面。下面要讲中国文化大革命的路线问题。文化大革命怎么搞法的问题。

第三个问题讲文化革命路线问题。

毛主席曾经有这些话：历史告诉我们，正确的政治的和军事的路线，不是自然地平安地产生和发展起来的，而是从斗争中产生和发展起来的。一方面，它要同“左”倾机会主义作斗争，另一方面，它又要同右倾机会主义作斗争。不同这些危害革命和革命战争的有害的倾向作斗争，并且彻底地克服它们，正确路线的建设和革命战争的胜利，是不可能的。

毛主席说，在路线问题上是没有调和的余地的。前面讲到，不是东风压倒西风就是西风压倒东风。

这次无产阶级文化大革命，可以说从头到尾都充满着两个阶级、两条路线的斗争，从头到尾都是毛主席领导着这一个革命的路线方面的斗争。

基本上就是有下面这么几点。

第一，最主要的就是发动群众。要不要发动群众？可以说是两条路线的斗争的实质，焦点之所在。毛主席是主张发动群众的，而刘、邓为代表的反动路线是反对发动群众，是压制群众、镇压群众。

这场革命用什么路线来进行，决定这场革命的结局是成功还是失败。“二月提纲”是刘、邓司令部抛出来的镇压革命群众的黑纲领。他们对批判“海瑞罢官”的姚文元同志的文章是不准登载的。刘、邓他们派出的工作组，实际上是镇压群众的。江青同志的二月文艺座谈会的纪要，是与刘、邓“二月提纲”针锋相对的，是反对他们那个东西的。六六年五月间中央政治局扩大会议批判了“二月提纲”，粉碎了刘、邓司令部的第一套班子，就是彭、罗、陆、杨反革命修正主义集团。那就是六六年五月间把这第一套班子打垮了。

毛主席亲自主持制定的五·一六《通知》和十六条，是无产阶级革命的伟大的纲领性的文件。这次文化大革命的实际经验证明，这两个文件是完全正确的。毛主席亲自主持召开了党的八届十一中全会，清算了刘、邓的错误。毛主席发表了《炮打司令部》的大字报，指出党内隐藏着一个资产阶级的司令部，揭开了两个司令部斗争的盖子。毛主席的大字报大大地震醒了全党，大大地鼓舞了全国人民的革命斗志。以后轰轰烈烈的这种由亿万群众参加的炮打司令部的战斗，便在全国范围内展开了。

但是，刘、邓司令部并不甘心，并不自动地退出这个历史舞台。在他们镇压群众的做法失败以后，他们就执行一个新的手法，继续镇压群众，分裂群众，挑动群众斗群众，掀起了反革命的经济主义邪风，施展用生产来对抗革命的诡计。表面上，他们好象是很积极于生产，实际上他是别有用心的，是拿生产来压革命的。犹之乎罗瑞卿过去表面上好象是要搞军队的军事训练，但是实际上是想压低毛主席的思想在军队中的传播。但是他不公开这样说，而是实际上拿另外一个东西来对抗。这是第一套班子的人和第二套班子的人都采取过的，压制群众、压制群众的革命化的手法。

路线斗争必须依靠群众。这次无产阶级文化大革命，毛主席把党内的路线斗争公之于群众，把路线斗争同群众运动结合起来，互相影响，互相促进，这也是一个很大的创举。从来没有一个领袖象毛主席这样相信群众、依靠群众，有这种气魄。只有马克思、恩格斯是例外，列宁是例外，为了把群众发动起来，毛主席采取一系列的英明的措施，比如说，接见了广大的红卫兵，达一千三百万之多，次数达八次之多；采取了“四大”的作法，把大字报贴到街上来的作法，由刘邓不准互相串连改为互相串连的办法，批准了军委为革命群众进行平反的五条紧急指示，发布了工农业系统文化革命的两个十条，支持上海一月革命风暴，等等。

亿万群众的发动，是无产阶级文化大革命取得胜利的重要标志和根本的保证。

不发动群众，按资产阶级、走资派和一小撮坏人的办法去搞，就会使这个运动搞得冷冷清清，使这个运动夭折，不能达到它应有的成果。所以，这次无产阶级文化革命中间，是很鲜明的有两条针锋相对的路线：一条就是毛主席的发动群众的路线，一条是压制群众的路线。毛主席说：“对广大人民群众，是保护还是镇压，是共产党同国民党的根本区别，是无产阶级同资产阶级的根本区别，是无产阶级专政同资产阶级专政的根本区别。”毛主席说：“共产党基本的一条，就是直接依靠广大革命人民群众。”所以无产阶级文化大革命头一条作法和主要的做法，关键性的做法就是发动群众还是不发动群众。毛主席是坚持地一贯地采取发动群众的这种马列主义的做法，这种符合于历史唯物论、符合于劳动人民创造世界的做法，是有理论根据有事实证明的做法，是我们党永远要坚持的做法。

我们的政权，我们的党，应该是阶级的党，阶级的政权，劳动人民的党，劳动人民的政权，而不是与此相敌对的阶级沾染进来的政权。除非他们放下了武器，彻底投降，我们跟他们搞点统一战线，团结间接同盟军，这是一种暂时的、部分的做法。但是，这是一种策略上的灵活性，并不是我们的基本原则和基本路线。我们的基本的原则、基本的路线是依靠群众，依靠劳动群众，只有这个才强有力，只有这个才可靠，其它是不可靠的，其它是没有力量的，其他是不能保证革命的。所以这次路线斗争，主要是这么一个问题。而这个两条路线是反映了两个阶级的要求、两个阶级的愿望、两个阶级的做法，是进步的无产阶级的做法和反动资产阶级的做法的对立和斗争的表现。我们必须始终一贯地按照毛主席的教导，坚持人民创造历史的原理，来依靠群众。否则，我们便一无所成。

另一方面，就是要充分发挥无产阶级专政的威力。这一方面也是需要的。无产阶级文化大革命，是在无产阶级专政条件下进行的，没有这个条件，就不可能有真正的无产阶级文化大革命，就没有力量没有保证来进行这个革命。由于存在着资本主义复辟的危险，无产阶级文化大革命就成为非常的必要。由于存在着无产阶级专政这个先决的条件，无产阶级文化大革命才能够成为如此广泛的可能。但是在苏联，他们也取得了政权，他们并没有利用这个条件。他们是完全可以利用这个条件，是完全可以依靠群众的。但是他们没有这样做。他们之成为修正主义，以及他们一系列的国家转化、蜕化为修正主义，这是很重要的原因之一。

一方面我们要实行大民主，但另一方面，我们要强调无产阶级专政。这两者看来是矛盾的。但实际上这两者是缺一不可的，是互相促进、互相保证、互相发展的。

我们的无产阶级专政，就是毛主席的领导，毛泽东思想的领导，以毛主席为首的无产阶级司令部的领导。我们这个政权，我们这个无产阶级专政，是以毛主席为首的，是毛主席来掌舵的，而不是抽象的，也不是别的什么领导，是由最伟大的马列主义者毛主席来领导的。一切惊涛骇浪，任何时候出现的满天乌云，有了伟大的毛主席的领导，都可以乘风破浪，击退逆流而胜利地前进。

这个无产阶级专政，实际上是个领导班子的问题。当然它的下面的实力，还是枪杆子。各级的领导班子，我们必须要很好地来配备。必须是拥护毛主席的，是相信群众的，是能够自己进行思想革命的，这样一种班子。如果这种领导班子，被一小撮走资派、叛徒、特务篡夺了的话，就要发动群众把他夺回来。就像一月风暴以后我们这样的做法。

无产阶级专政的柱石是军队。所以，军队本身更要特别地来加强这种相信群众、相信毛主席、进行思想革命化、学习毛泽东思想。这样子，军队本身才能够履行他在无产阶级专政下的柱石的作用，才能够成为无产阶级专政的一个实力。

军队必须在“三支”“两军”中间正确地对待群众，坚决地实行“五不”的做法。无论如何不能镇压群众，特别是开枪镇压群众。我曾经常常同同志们谈，枪、子弹是没有眼睛的，那一大群人，你知道那个是好，那个是坏。你枪一开的时候，子弹把好人打着了，坏人反而没有打着。所以，开枪无论如何不是办法，即便是对反革命分子，特务分子，叛徒，我们也不能采取这个办法。我们只能采取“五不”的这种做法，而不能采取开枪的那种粗暴的做法。那种作法是同段琪瑞的做法没有区别，那种做法同吴佩孚的做法没有区别，那种做法同蒋介石的做法没有区别。开枪嘛，是向群众开枪。这就是一方面要发动广大群众，一方面我们要巩固无产阶级专政。

还有，就是要排除各种干扰，使毛主席的这种正确的措施能够落实。发生干扰、阻力，这种事情，不是偶然的，是证明着敌对阶级的存在，地、富、反、坏、右、资产阶级、叛徒、特务、内奸和外部的帝修反的存在。所以如果对于这些干扰不从阶级上来看他的严重性，认为是一个偶然的个别的事情，那是不对的。我们应该看清楚他，他的劲儿从那里来的，是阶级的根源来的，才有那种劲头。不然他也没有那个劲头。他的亲戚朋友，他的家庭出身，他的社会影响，他所受到的舆论的这种推动，使他走向反党、反对革命的这种做法。

在运动的过程中间，一条是毛主席的正确路线，一条是对这条路线的“左”的干扰和右的干扰。但最主要的，还是从右的方面来的这种干扰。最典型的表现是“二月逆流”。“二月逆流”是党的八届十一中全会以来发生的一次最严重的反党事件，是刘、邓路线的继续。他的矛头是指向毛主席和中央文革和其他坚持革命的同志。他的目的是否定文化大革命的必要和否定文化大革命的成绩，是想替刘邓陶翻案。并且还要否定过去的延安整风，为王明翻案。他们的手段是在党的领导、老干部、高干子女、稳定军队、抓生产，等等的这种漂亮的口号下，来实现他们的反党、反对革命路线的这种做法。

他们说，要党的领导，是要刘邓的领导，而反对毛主席为首的领导。他们关心老干部是假的，包庇一小撮走资派、叛徒、特务和他们本身才是真的。而真正关心革命老干部的是毛主席和中央文革。他们关心高干子女是假的，而反对红卫兵和为“联动”翻案这却是真的。他们怕把军队搞乱这个话是假的，而挑动、挑拨军队与中央文革的关系，与中央文革对立，这却是真的。他们以抓生产为名，而实际上来镇压革命，来对抗文化革命的展开。运动初期，他们追随刘、邓镇压群众。后来又一下子摇身一变，挑动群众斗群众，他们做后台。他们提出国家机关中对一切司局以上的干部都要火烧，就是连高举毛泽东思想伟大红旗的、突出无产阶级政治的这种干部也要烧。他们这种做法，就造成了不少的政府机关瘫痪。抓人的这种风，揪军队高干的这种风，冲军事机关的这种风，提出在连队也要搞“四大”的这种指示，等等，都是“二月逆流”的成员搞的。他们却倒打一耙，嫁祸于中央文革。现在的事实是昭然若揭了，不是中央文革，而是他们！

主席原定在六七年三、四月份见眉目的这种打算，由于“二月逆流”的出现，这一个战略部署受到了严重的干扰。主席在二月十八日召见，对于“二月逆流”，提出了批评。中央碰头会也多次地批判了“二月逆流”。全国革命群众都声讨这个“二月逆流”。“二月逆流”的破产是毛主席思想的胜利，是文化革命的胜利。

这次八届十二中全会又严肃地清算了、批判了“二月逆流”，这是完全必要的。如果不批判，那么这个文化革命会要流产的。但是参加“二月逆流”的几个老同志，除谭震林以外，他们同彭德怀、贺龙那还有点区别。他们犯了错误，但是，毛主席宽大为怀，是允许他们改正的。主席、中央、中央文革碰头会的意见是，对他们一方面要严肃地批，但是，还要保，并且希望选他们为“九大”的代表。但是，他们应该更加警惕，不要以为保，就轻松起来，就把尾巴翘起来，而坚持错误不改。今天会议中，还有几个职位较高的老同志，一贯有右倾的错误。他们也应该接受教训。同时，主席也希望能选他们为“九大”的代表。这些犯错误的同志，在民主革命的时候，他们倒是很革命的。可是到了搞社会主义的时候，他们就不积极了，就消极了，以至于转到了反对了。过去这种民主革命对他们是有利的，而社会主义革命对他们说来，在某些方面是没有民主革命那么样的舒服。因此，对于他们的利益，他觉得是受了损失。因此，就从革命的老战士、老战友而变成了反对革命继续前进、反对不断革命的角色了。这一点，是值得我们很好地作为教训的。

“二月逆流”是对于文化革命一个很大的冲击。他们是右的方面的代表。但是，他们这个右，必然在走到过份的时候，就走向引起了极“左”，就会导致极“左”的这种抬头。王、关、戚就是这一种极“左”的反党、反毛主席路线抬头的代表。他们用极“左”的这种思潮，大搞形“左”实右的做法。他们是打击一大片，打倒一切。其实，王、关、戚他们实际上是刘、邓、陶班子里面的老成员，是他们刘邓陶班子里面的余孽。他们的矛头指向无产阶级司令部、指向解放军、指向新生的革委会，同时挑动群众斗群众。中央发出“拥军爱民”的号召和“九·五”命令和江青同志发表的讲话，特别是主席亲自视察各个地区以后发表的指示，王、关、戚是破坏主席这种伟大的战略部署的。最终，他们是遭受到了粉碎。

六七年一月到四月，六个省市的革委会成立了。从四月到九月，由于“二月逆流”造成的恶果和极“左”的思潮的这种干扰，就使预定可以成立的革委会都把时间推迟下去了。这段时间出现了比较乱的现象。但是，它也有很大的好处，就是暴露了敌人，锻炼了群众。在九月以后，主席的指示，又把形势迅速地好转过来了。去年九月到今年四月期间成立了十八个省的革委会。

今年三月间，杨成武搞山头主义，勾结了余立金这一个叛徒，和傅崇碧这些，他们耍两面派，实际上是搞阴谋活动。他们是干扰毛主席的正确路线的执行的。

中央“七·三、”“七·二四”的布告，是对付极“左”的这种思潮，和这个地、富、反、坏、右在中间搞鬼所造成的局面，煞住了他们这个歪风，而使全国除台湾以外实现了一片红。

在进入斗、批、改的这个新阶段，又出现了“多中心”论的这种思潮和做法。多中心实际上是无中心，多中心实际上是无政府主义，多中心实际上是以自己为中心，多中心实际上是搞独立王国，是搞山头主义，搞分裂主义。我们要反对这种多中心，要紧紧地团结在毛主席的周围，要继续批判“多中心”论，这是我们思想战线上的一个重要任务之一。我们应该认识，只有以毛主席为首的无产阶级司令部才是无产阶级革命事业唯一领导中心。反正，在这场革命中间，一下子出现这种干扰，一下子出现那种干扰，他们都是反对毛主席的马克思列宁主义路线、依靠群众的路线，打击走资派的路线。这些干扰，都经毛主席很快地识破了，中央文革很努力地事事执行了毛主席的措施，使这种“左”的、右的统统遭受失败，而且保证毛主席的这个路线的胜利。这就是说，无产阶级文化大革命的路线问题、政策问题，那就可以概括为刚才这一些，就是民主，大民主，同时要保证专政，同时，要反对这种“左”面来的或者右面来的，而根本上最主要从右面来的这种干扰，才能够保证这个路线贯彻下去。

中国革命和中国这一次的文化大革命，中国的新的民主革命和社会主义革命、社会主义建设以及中国的对外政策，这一切都离不开毛主席的思想，都是毛主席的思想指导的。毛主席的思想，可以说是马列主义发展中间一个新的、崭新阶段，我比一比就知道它是一个新的阶段。

马克思主义是产生于“自由”资本主义的时代。当时无产阶级开始登上政治斗争的舞台，但是力量还是很薄弱的。列宁主义是产生于帝国主义和无产阶级革命时代，无产阶级开始夺取政权，是在这一时代下产生列宁主义。我们毛主席的思想，是在帝国主义全面崩溃，社会主义在全世界胜利的这种时代，是无产阶级同资产阶级在全世界范围里面进行大的博斗的时代产生的。所以，马克思、列宁和毛主席时代的条件不同，他们各代表当时时代的特点。但是，他们共同点呢，是无产阶级的思想体系，为无产阶级的利益而奋斗，是无产阶级的革命科学，是都有世界性的这种意义，而不是某一国或者譬如是中国的，或者是俄国的，德国的这种局限性的，而是有世界性的影响的，是反映了世界的当时的实际的。

毛主席是全面地发展了马列主义，不仅仅在夺取政权的问题上，而在巩固政权、防止复辟的问题上，是提出了很重要的、决定成败命运的这种思想，提出在无产阶级专政条件下继续革命的理论，发动这样大规模的无产阶级文化大革命，是对国际共产主义运动最伟大的贡献。整个，毛主席这几十年来的革命的科学，特别是在无产阶级革命，特别是文化革命所表现的这种思想，都表明毛主席的思想，是马列主义没有死，而把他复活起来，而向前发展起来，而不是停顿，也不是守旧。

毛主席正确地解决了在社会主义条件下有没有矛盾。而这个问题，列宁指出，在社会主义条件下有对抗，对抗将消失，矛盾是存在的，但是他并没有发挥起来。斯大林是马列主义者，但是后期的思想是不承认社会主义社会有矛盾，是认为社会主义的生产关系和生产力完全适合。直到他死的前一年，才承认社会主义存在着矛盾，而且搞得不好，还要变成对抗的矛盾。毛主席指出，对立统一的规律，是永远的普遍的存在，必须用这一个规律来观察社会现象，观察社会主义社会，而不能抛开这个规律，作为社会主义是一个例外的东西，那就不对了。毛主席认为在社会主义社会中间，充满着矛盾和斗争。这些矛盾和斗争，这些矛盾一方面是坏事，但他主要的能够推动我们社会向前发展。没有斗争，就没有发展。斗争是万物之母。这是最古典的希腊的赫拉克里特说的话。只有正确地处理社会主义下面的矛盾，而把这种矛盾分成两类的矛盾，这是很必要的，而不要把一切矛盾都说成是内部矛盾，或者把一切矛盾说成是敌我矛盾，把一切矛盾说成是对抗性矛盾，或者把一切矛盾说成是非对抗性的矛盾。这样子说是不行，是不对的。只有毛主席正确地提出一个新的思想，一个崭新的思想，就是把社会主义社会的矛盾，一方面承认有矛盾，同时不把矛盾混为一谈，而区分为敌我矛盾和内部的矛盾。

在社会主义条件下是不是要继续革命这个问题上，马克思原则地指出，社会主义社会在经济、道德和精神方面还带着它脱胎出来的那些旧社会的痕迹。马克思指出，社会主义就是宣布不断革命，把无产阶级专政作为必经的过渡的阶段，消灭一切旧的社会关系，改变一切旧的观念，以达到根本消灭阶级的差别。由于实践的限制，他们只指出了一个模模糊糊的方向，但没有进一步地阐述，没有进一步地肯定。而列宁在十月革命以后，看到了无产阶级专政条件下阶级斗争的尖锐，资本主义复辟的危险，指出被打败的资产阶级甚至于比无产阶级还强大，时刻企图复辟。小生产者不断地生长成为资本主义和资产阶级。为了防止复辟，必须在长时间里面强化无产阶级专政。列宁强调无产阶级不仅要战胜资本家在军事和政治上的反抗，而且要战胜它们在思想方面的反抗，要同它们进行思想斗争。但是，列宁在一九二四年就去世了。他一共只活了五十四岁。他是一八七（年生的，到了一九二四年就死了。他没有来得及来解决这些问题。斯大林是跟随列宁领导无产阶级夺取政权的，他在前一阶段是有功绩的。但是，他过早地宣布苏联已经不存在彼此对抗的阶级。他没有看到无产阶级专政整个历史时期社会上还存在着阶级和阶级斗争。而毛主席就总结了国际无产阶级专政的历史经验，系统地全面地发展了无产阶级专政下的阶级斗争的学说，肯定了在无产阶级专政的条件下，在社会主义的条件下，不是没有阶级，而是还有阶级的；不是没有阶级斗争，而是还有阶级斗争的；不是说可以一劳永逸，永远太平下去的，而是还存在着资本主义复辟的危险性。毛主席认为：“在政治思想领域内，社会主义同资本主义之间谁胜谁负的斗争，需要一个很长的时间才能解决。几十年内是不行的，需要一百年到几百年的时间才能成功。”毛主席指出，为了防止复辟，“单有在经济战线上的社会主义革命是不够的，并且是不巩固的。必须还要有一个政治战线上的和一个思想战线上的彻底的社会主义革命。”

在无产阶级专政的条件下，阶级斗争到底主要的问题是什么，这个是前人所没有明确地规定的。列宁只指出“一切革命的根本问题是国家政权问题”。他面对资产阶级的强烈的反抗和复辟活动，强调了巩固和加强无产阶级专政的必要性。但他没有来得及深入研究这个问题。斯大林认为社会主义所有制建立以后，没有阶级冲突了，所以他更没有解决这个问题。他比列宁的思想是大大地倒退了。毛主席指出，无产阶级专政条件下的阶级斗争集中在什么问题上？还是一个政权问题上，就是无产阶级需要巩固无产阶级政权，而资产阶级需要推翻这个政权。毛主席指出：“凡是要推翻一个政权，总要先造成舆论，总要先做意识形态方面的工作。革命的阶级是这样，反革命的阶级也是这样。”所以，政权问题在无产阶级专政下，仍然是革命的根本问题。毛主席说，无产阶级必须在上层建筑中包括在各个文化领域中对资产阶级实行全面的专政，我们对他们的关系绝对不是什么平等的关系，而是一个阶级压迫另一个阶级的关系。

还有一个问题，就是无产阶级专政的条件下，革命的对象主要是谁。马克思、列宁看到了主要是社会上的资本主义势力。在巴黎公社的时候，马克思曾经说，如果公社的组织在全国范围里牢固建立起来，它还可能要经受灾难，就是奴隶主们的一些分散的零星的暴动。这就是说，无产阶级政权建立起来之后，还要遭受这种反动派的反击。列宁看到了资本主义复辟的危险，但是，他主要的是以为是小资产阶级的自发势力，他认为小资产阶级自发势力发展起来，会使资本主义复辟。他主要从这一方面来看的，看到复辟的这一方面的力量。当然，他也说到国外的帝国主义的这种干涉。但列宁他没有把党内的走资派，资产阶级的代理人物作为这个成为资产阶级复辟的这种主要的对象。斯大林他在实际上是解决了一批钻进党内来的资产阶级代表人物，托洛茨基、季诺维也夫、布哈林等等等等。但是，他后期不承认社会主义社会的阶级和阶级斗争，他把资本主义复辟的危险主要看成是外来的武装干涉。而毛主席认为，社会主义社会里面的两个阶级、两条道路的斗争必然反映到党内来，无产阶级专政下的革命的对象是混入党内的资产阶级代表人物。所以，毛主席说，要警惕出修正主义，特别是要警惕在中央出修正主义。苏联也就是在中央出了修正主义，于是乎全国变色。其他的一些国家也是中央出修正主义全国变色的。所以这一点毛主席同马克思、同列宁、同斯大林在这个问题上的看法，重点显然是不同的。苏联在一九三六年以后，他们是不抓阶级斗争，就是搞物质建设，物质刺激，这个是迷失了方向的。毛主席发动文化革命，这同他们的作法不同。我们一方面固然抓紧生产，但是我们必须搞思想上的革命。过去是搞了夺取政权和经济上的革命，但是今后带头来还是思想革命来带头，来领导生产和领导政权建设。毛主席对无产阶级专政下怎么继续革命有许多的贡献，运用无产阶级专政条件下的大民主这个办法，自下而上地发动群众，向党内一小撮走资本主义道路的当权派进行夺权。苏联过去他们曾经反对过托洛茨基、布哈林等等这些修正主义分子，但是只限于中央的内部，限于组织上来进行处理，就是罢官为止，没有发动群众从思想上、理论上来批判。因而他们这个问题仅仅是简单的处理了，没有看到非发动群众不能解决问题。他们的做法是简单化，而我们的做法同他们相反。毛主席说向党内的一小撮走资派夺权，是一个大革命，是一个阶级推翻一个阶级的大革命，必须运用无产阶级专政下的大民主的方法，自上而下来发动群众。让群众自己解放自己，自己教育自己。实行无产阶级专政下的大民主，把党内两条路线的斗争拿到群众中间去，运用毛泽东思想来掌握群众，由群众自己起来解决他们同党内一小撮走资本主义道路当权派的矛盾。不仅仅从组织上夺权，而且从思想上、理论上来夺他的权。当然，也要从组织上来夺权。这些都是无产阶级专政条件下怎么革命的一种创举。

此外，直接依靠广大的革命群众来建立三结合的新型的政权机构，把革命的领导班子的建设放在首要地位，这也是一种新的做法。马克思、恩格斯也有一些这一方面的思想。但是，只是一种萌芽的思想，不是一种很肯定的、很发展起来的思想。列宁是注意到发动广大群众来管理国家，不断地揭露、清除政权机关中间的官僚主义分子和新产生的资产阶级分子。斯大林同国内外敌人进行坚决的斗争，保卫了十月革命的成果，但是他忽略了政权机关本身的改革。他只看到外部来的干涉，没有看到内部会出大问题。果然，他死了以后，就出了赫鲁晓夫，把他的事业，把列宁所创造起来的事业推翻了。毛主席根据无产阶级专政历史上的经验，彻底地在理论上实践上解决了这个问题，就是直接依靠广大革命群众来建立三结合的革命政权。这是对于政权的一种新的做法。决定政权的本质的不是它的形式，刚才已经说过了。苏维埃也可以被少数派利用，也可以被赫鲁晓夫利用，实际上他们可以改变无产阶级的路线、无产阶级的政策的。所以，最根本的问题，还是由真正可靠的这种革命分子和能够坚持毛泽东思想的这种革命分子，能够实现毛主席的革命路线的这种分子，组成革命领导班子，才能够保证这个政权是真正的无产阶级的政权。毛主席所提出的接班人的五个条件，对无产阶级政权建设，是一个根本的方针，是我们可以永世传下去的一种方针。

此外，工人阶级登上斗、批、改的政治舞台，这也是一个国际共产主义运动上一个伟大的创举。马克思、列宁他们也触及到这些问题，但是没有象毛主席那样具体地在实践中，在理论认识上那样明确化和现实化。毛主席强调工人阶级必须领导一切，必须实现无产阶级在上层建筑中包括文化领域的专政，并亲自倡导派出了工人宣传队进驻学校，进驻知识分子成堆的地方，直接领导上层建筑的这种斗、批、改。这是解决了国际无产阶级专政历史上的一个从来没有解决的问题，正如《人民日报》上说的，是二十世纪六十年代的伟大事件。毛主席思想是认为无产阶级专政下的革命是一个不断革命的进程，不是一次能完成的。所以，不能够放松警惕。这里毛主席是总结了无产阶级专政历史上的反面的经验、正面的经验，正反两面的经验教训，毛主席指出：“革命的谁胜谁负，要在一个很长的历史时期内才能解决。如果弄得不好，资本主义复辟将是随时可能的。全体党员，全国人民，不要以为有一二次、三四次文化大革命，就可以太平无事了。千万注意，决不可丧失警惕。”这都是最彻底的无产阶级革命理论。

毛主席对马列主义这种划时代的发展进到一个新的阶段。他有他的主观的条件和客观的条件，就是伟大的时代和伟大的实践，就是在帝国主义处于一种新的阶段，社会主义革命处于一种新的阶段的反映。同时是他个人的天才，他个人的经验所产生的。所以，能够把马列主义推进到一个新的阶段，而不是停滞，也不是倒退，而是大大地前进了，把马克思主义登到了一个新的在现代的时代条件下的最高峰。所以，我们尽管毛主席自己是谦虚的，不要提这样子这种阶段。但是实际上世界上的人民都看到，中国的人民都看到，它的确是一个新的阶段。我们只有这样地认识毛泽东思想，才能知道什么是马克思主义，不然就认为“山中”没有马克思主义，只有城市里面，从苏联回来的人他们才有马克思主义。过去教条主义就是这样看的。其实，不但有马克思主义，把马克思主义复活了，而是把马克思主义发展了，提得更高了。所以，他们这些人有意地贬低毛泽东思想在马克思主义进程中间的地位。他们是违反客观的实际的。而实际上毛主席思想是的的确确的成为马克思主义在世界范围里面进程中间一个崭新的阶段，是毛主席对马克思主义的重大的贡献。

第五个问题，简单地讲一讲中国革命和世界革命的问题。

毛主席这样说，中国革命是世界革命的一部分。这种革命已经不是旧的世界革命，旧的资产阶级世界革命已经完结了，而是新的世界革命，而是社会主义的世界革命。

毛主席又说：中国革命到了今天它的意义更加增大了，中国革命是世界革命的伟大的一部分。

实际上共产主义的革命，它不是一个地方的问题，不是一个民族的问题，而是涉及到全世界一切国家的，分不开的。我们的这种事业实际上是一种国际的事业。在一切国家，包括最富足的美国这些国家，都应该成为国际革命的对象和发展的范围的。毛主席刚才那一条道理讲到，资产阶级世界革命和无产阶级世界革命的问题。世界革命的确是有两种：一种是资产阶级世界革命；一种是无产阶级的世界革命。什么是由资产阶级世界革命到无产阶级的世界革命呢？英国的资产阶级革命那就是一六四零年起，是资产阶级的革命时代，是资本主义发展的时代。这个时代的代表是资产阶级。他们是时代的中心，他们决定时代的主要内容和时代发展主要方向。所以这样是一个资产阶级的世界革命。从英国革命以后发展到法国革命，也就是整个十九世纪的欧洲都在法国革命的影响下来渡过的，这是一种世界革命。

另外一种世界革命就是资产阶级已经成为没落的反动的阶级，那么出现了另外一种世界革命。那就是什么世界革命呢？就是无产阶级世界革命。这就是十月革命所开辟的新的纪元，是无产阶级世界革命。无产阶级是最先进的阶级，它成为时代的中心，它决定时代主要的内容和时代发展主要的方向。我们看清楚了，世界革命的确有两种，一个是资产阶级所做过的世界革命，一个是十月革命以后所进行的无产阶级世界革命。可是，由于斯大林逝世以后，苏联的这种对世界的影响，对于世界革命的影响是削弱了，倒退了，他们不是来援助世界革命，而是相反的，阻碍世界革命，压制世界革命，而只有中国才坚持了国际主义的义务来发展世界革命。世界和中国不可分离的，犹之于我们中国的某一个省和我们全国的其他省不可分离的有联系是一样，程度上当然有差别。中国在全世界上，世界如果是一个总的国家的时候，中国也等于是一个省，是世界国中间的一个省，但是，是最大的一个省。而最大省的革命，它必然要蔓延，必然要影响到其他国家，必然有义务帮助其他的国家的无产阶级的解放，而不能闭关自守。当然，我们也不是学帝国主义那种做法，去冲击、去侵占人家。可是，中国的榜样必然会引起世界各国劳动人民的仿效，指出了他们前进的道路。而我们自己也不应该放弃这个任务，理所当然地来帮助世界革命的发展，而不应该消极，应该积极地来支援世界革命。譬如我们对于非洲的很多国家的援助，对于拉丁美洲的援助，对于亚洲许多国家的援助，都表现了我们这种做法。这种做法是正确的一种做法。我们如果不这样做，那我们就是很被动，那就不是国际主义，就不是马列主义，世界上的劳动人民就会对我们失望。我们现在的对外政策在表面上看来好象是我们都同人家闹翻了，好象是很孤立的。这种看法是不正确的。我们同帝国主义、同修正主义、同各国的反动派没有共同的语言。当然，在某些时候，在个别的情况下面，利用间接的同盟军，组成暂时的联盟，特别是战争中间的暂时的联盟。但是，总的方面我们要同他们划清界限，要同他们斗争，要同他们对立，而不能同他们同流合污。表面上在外交上搞得轰轰烈烈，同资产阶级的当权派、修正主义的当权派、各国的反动派表面上好象搞得很热闹的那种外交活动，以为那就是不孤立，但是这种做法在某一个时期是可以的，是一种灵活性的表现。可是，我们原则上总是支持造反派，支持反对旧制度的一切的这种力量。无论是民主革命性的，无论是社会主义革命性的，无论是民族革命性的，我们都应该汇成一个总的潮流来反对现在的帝国主义、修正主义、反动派。我们表面上同这些帝、修、反政府的关系好象不那么多，不那么密切。但是，广大的群众还是站到我们这一边的。从他们反动的当权派这方面看来我们好象孤立。可是，当权派在他们国家里面总是少数，而最大多数是同他们当权派相反的、是正在觉悟，还要更大的觉悟，正在酝酿着革命，或者已经革命，将会全部来进行革命。我们如果是只看中了他们这种反动的当权派，而看不到群众，不同群众联系，不促进群众，帮助群众，那我们将要在现在和以后，和越来越以后成为政治上很被动的，就脱离世界上最广大的劳动人民，而暂时表面上团结了一些帝、修、反的当权派。从远景上看，我们不但不孤立，只有这样子才能够造成不孤立。从当前一时表面来看，好象我们是孤立的。但是，实际上是不孤立的。而且孤立不孤立，首先在实质上，我们只要依靠群众，我们就是不孤立。而且对我们本身就是七亿人口的大国，我刚才说过了，我们这个国家等于一个欧洲，包括这些大强国都在内。我们这个国家搞好了，我们就是一个大的“联合国”嘛！我们就不孤立嘛。我们思想上永远保持革命，同时也把生产搞好，把文化搞好，把经济搞好，把政权搞好，那我们就是可以成为世界上逆流中的砥柱，成为革命向前发展的支柱。那么中国革命在胜利之后，它就当然地和自觉地来完成它的国际义务，它才真正符合马克思主义的这种国际主义的思想。否则，我们就是违反了马克思主义。

中国革命胜利之后，对世界整个人类的历史进程，是一个重大的有决定性的事情，是推进整个人类历史发展的重大的有决定意义的事件。苏联十月革命在搞了几十年以后就被修正主义出卖了。它对于世界上的影响只有一段，而且不大。而我们国家比它们大好几倍，等于三个苏联，我们力量也比它大得多，我们革命的旗帜也鲜明得多，是毛泽东思想，是马列主义的更新阶段的发展的思想。我相信中国革命对于世界上的影响会使人类的发展进程大大地加速。

从世界上一个国家影响世界历史命运的，可以说前后有这几次：

第一次就是西班牙。西班牙发现了美洲大陆，它派出了哥伦布，派出了麦哲伦，都是他派出去的。它在美洲占了很多地方，也在太平洋上占了很多地方。你不要看小小的西班牙，当时它曾经是称霸于世界的。美国的这个地方，就是它先进入的，美国的南部就是它先进入的。古巴这些地方都是它占领的。这个时候它是搞了一段子。它对于世界的历史是在那个时候起了很大的作用。新大陆，就是我们地球下面的这一片土地是它发现的。

影响世界整个历史进程的第二个是谁呢？就是英国。英国十九世纪末就成为世界上最大的殖民帝国。美国是它的，加拿大是它的，印度也是它的，其他的小地方多得很。所以，英国的国旗是太阳不落头的。不论太阳在什么时候出现，总有英国的国旗。可是，英国在不久以后，特别是在第一次世界大战和第二次世界大战以后，在华盛顿独立战争之后，它渐渐地衰退下去了。渐渐丧失了美国，丧失了印度，丧失了加拿大，它渐渐地从独霸世界的国家变为对世界没有多大影响，它的影响渐渐地减弱下来。

那么，第三个影响世界的是谁？就是现在最坏的美国。美国者，实际上是“丑国”，最不美。一切肮脏的事情，一切反动派它都支持；一切革命派它都对抗，专门干压迫革命的勾当，不干好事。那里有反革命，它就那里去支持；那里有革命，它马上开队伍去压迫。它是影响世界的进程的，但是，它不是从进步的方面来影响，而是从倒退的方面来影响。

那么，过去影响世界的，第一个时期是西班牙，第二个时期是英国，第三个时期是美国。在英国美国之间，苏联的革命也对世界有影响，可是我刚才说了，很有局限性。

现在，我们可以高瞻远瞩地看到全世界上的远景，可以看到一个国家能够空前地影响全世界历史、人类命运的，推动世界向前进的，促进世界革命的，帮助世界革命的，成为世界上最强、最大、最持久的国家，影响世界各国人民的命运的，那就是中国。所以，中国在世界上的作用，一方面从革命的方面说，那是最大的，超过苏联的；那么，就是从实际力量的影响上，它超过西班牙，超过英国，超过美国，成为世界上最强大的国家，最革命的国家，最影响人类历史命运的国家。所以，我们的任务，中国革命的任务，是很光荣的，很伟大的。但是，我们必须坚持革命路线，坚持毛主席的路线，如果我们丢了毛主席这个旗帜，丢了毛主席思想在人民思想中的传播，我们行动中间不以毛主席的思想为指导，我们在现实生活中间不听毛主席的话，那我们当然也可以存在着另外一个前途。我们国家不能那样强盛起来，不能那样兴旺起来，不能对于人类历史作出很大的贡献来，不能使本国人民获得更大的利益、幸福。但是，如果我们坚持毛泽东思想来指导我们一切工作，坚持文化革命的这种精神，坚持革命的这种斗争精神，坚决地不断地来批判、打击这种反动的思潮，不断地一次又一次地来普及马列主义，代表马列主义的毛泽东思想，那么我们的国家就不会变色，一切反动派，无论是内部的颠覆和外部的武装进攻和这种和平的颠覆，都会遭受失败的。我们国家有两个前途，一个，变成对世界、对人民、对国内的人民不大起作用，或者使劳动人民受二遍苦，重新复辟资本主义、半封建主义，工人农民重受压迫，政府里面、军队里面的官僚主义分子、新的资产阶级分子生长起来，他们夺取了政权，那么，就是另外一个前途。这两个前途是存在的。但是，只要我们能够坚持这次文化革命这个方向，坚持毛泽东思想的这个方向，坚决地看清楚有阶级，要进行阶级斗争，而不松懈这些斗争，不要像斯大林那样采取宣布没有矛盾这种违反辩证法的做法。那么，我们是可以站得住，可以把无产阶级专政坚持下来，把社会主义坚持下来，把对世界革命的援助坚持下来。

我们不但要争取全国的一片红，而且要争取世界的一片红，而且是完全有把握的争取世界的一片红，只是时间的迟早而已。这种革命的胜利，总是无疑的。历史发展规律，虽然中间有起有伏有倒退，有暂时的倒退，但是这种前进的势力是无穷无尽的，这种前进的势力是阻挡不住的，旧的世界是一定要、无疑要、无条件地要灭亡的，只是时间上有先有后。我们必须坚持无产阶级这种革命的精神，毛主席这种思想，把我们国内搞好，把我们国内搞好，把我们国内搞好！同时，援助别的国家，毫不吝惜地援助别的国家。这样子我们才能把我们这个伟大的国家变成在政治上也是伟大的，思想上也是伟大的，精神上也是伟大的，而不是一个大而弱的国家。要成为一个大而强的国家，而不是资产阶级的那种强国，而是无产阶级的强国，社会主义的强国，毛泽东思想的强国。我们的前途是广阔的。所以，我们现在的对外政策是完全正确的。我们决不怕暂时同这些反动的当权派这种对立和孤立，不怕受他们的冷落。我们看到广大的群众，在他们压迫之下，在严寒的冰块之下，革命的潮流是在暗流着，而且有些爆发出来，而迟早象火山一样爆发出来。我们如果违反了这个方向，我们将来在历史上是被动的；我们不违反这个方向，我们在历史上是主动的。这是中国革命和世界革命的问题。

另外，我想谈一谈今后怎么办？毛主席有许多最新指示。我全部同意，完全赞成，完全拥护，同志们坚决去执行。我原来想把这些东西念一下。我想用不着念，因为大家同志们都知道的，就是说反正有这么一个问题，但是我不去讲这一个问题，不去阐述这一个问题。

最后，我想讲一点，就是整个两年多的工作，主要是毛主席领导的，具体执行主要是中央文革，特别起作用的是江青同志、总理、伯达同志、康生同志以及中央文革其他同志。而我呢，老实讲，就是没有做多少事。我也并不是故意偷懒，就是身体不好，不能够做多少事情。所以实际情况了解的不多，工作也做得不多。但是，我在主观上总是愿意跟着毛主席的。我有一点保留的意见，就是这次党章上把我的名字写上，我很不安，很不安。我认为党章是大事，把我写上是不称的，不相称的。这个问题曾向中央提过，但是没有得到解决，但是我还保留，组织上服从，但是我还保留这个意见。

我的讲话，就是夹生饭，不成熟，很罗苏，不精练，越是思想不精练的时候讲话就越罗苏，越提炼，话就越少。讲话讲到这里为止，最后喊几个口号，有十个口号要喊：

打倒大叛徒、大内奸、大工贼刘少奇！

打倒刘、邓、陶！

打倒彭德怀、贺龙！

打倒彭、罗、陆、杨！

无产阶级文化革命全面胜利万岁！

毛主席的无产阶级革命路线胜利万岁！

伟大、光荣、正确的中国共产党万岁！

马克思列宁主义万岁！

战无不胜的毛泽东思想万岁！

我们伟大的领袖毛主席万岁！万岁！万万岁！

（中共中央办公厅，1972年7月1日印发）


中央文革关于进一步批判大毒草《刘少奇访问印度尼西亚》的通知

1968.11.18；中发［68］160号

各省、市、自治区革命委员会：

当前全国正处在揭发、控诉、批判刘贼叛党卖国滔天罪行的高潮中。为了配合大批判，各地可有领导地重新放映刘贼《访问印度尼西亚》（不登广告），并组织群众性的大批判，报上也可发表批判文章。我们即将再印制一批拷贝送发各地。

中央文革

一九六八年十一月十八日


接见南京、济南军区负责同志时的讲话林彪1969.04.30

（根据记录整理，未经本人审阅）

一九六九年四月三十日下午五时，林副主席接见了南京军区许世友、杜平、×××同志，济南军区的王效禹、杨得志、×××同志，作了重要指示。

南京军区负责同志先到，林副主席对他们说：“找你们来，就是讲团结问题，还有些省也有这个问题，你们两人还好。无产阶级要团结起来，马克思主义告诉我们，不团结起来等于不革命，一个要革命，一个要团结，两者缺一不可。我们希望多出后起之秀，老同志很宝贵，主席对老同志很重视。

济南军区负责同志到后，林副主席说：“无产阶级要内部团结起来，我们团结起来，反对帝国主义，封建主义，反对资产阶级，在中国，反帝，反封建，反对资产阶级这两个革命是联系在一起的，这两个革命又都是我们党领导的。看起来好象一回事，实际上是两回事，民主革命的任务虽然已经完成了，但社会主义的革命任务还没有完成，敌对的阶级还存在，资产阶级还可能复辟，外国帝国主义，现代修正主义还可能打进来，因此还要继续革命，要革命就要团结，不团结就等于不革命，所以无产阶级最主要的是要团结，无产阶级要干革命，不干革命就不能解放，要干革命就要团结。马克思、恩格斯合写的《共产党宣言》前面讲阶级斗争，后面讲无产阶级团结。毛主席讲，对敌要狠，对已要和，这是最高原则，违反了这个原则，就要走到反马克主义，反列宁主义的地步。

我们是坚决反对叛徒、内奸、特务、走资派的，把刘少奇一伙搞出来，我内心是快活的，是大快人心的。彭、陆、罗、杨这样的家伙，各省也有，我们干革命几十年，他们同国民党拉上了号，打着红旗反我们，非打倒他们不可，把他们揪出来，是文化大革命的重大胜利。现在他们的残余还是有的，还要搞斗、批、改，无产阶级不团结等于帮敌人的忙，等于帮敌人打自己。一旦有了战争怎么办？自己内部要团结，既然要团结，就因为有不团结。团结不是绝对的，要有斗争，大原则要一致，不是大问题，不要层层上纲，人人上纲，扣大帽子是不利于团结的，对国家，对人民都不利，把小问题扯成大问题，把内部矛盾说成敌我矛盾，在一个时期识别不清，可以蒙混过关，可是到了一定的时候，真理会出来讲话，会受到严重惩罚，在党的历史上，这样的问题看到不少。

照顾大局很重要，所谓大局，第一是共同对敌，第二是内部讲团结，不能只讲斗争，那样会把好人打倒，也不能把团结绝对化，团结绝对化，就会把坏人包进来。

三年多，文化大革命打击了敌人，但还要防止资本主义复辟，防止领导机关出修正主义，防止国外敌人打进来，所以不能停止革命。你要停止也停止不了，因为他要消灭你，这种矛盾是对抗性的。

在党的第九次全国代表大会上，毛主席号召我们开一个团结的大会，胜利的大会。要把主席的话听进去，真正照办。不然，违反了毛主席的指示，违反了马克思主义，违反了人民的利益，就是帮助敌人，消灭自己，就会走向革命的反面。

要有革命精神，没有革命精神，不能当共产党员，还要有团结精神，没有团结精神，也不能当共产党员，你们在反对封建主义，反对资本主义斗争中，在民族解放战争中，都是战友，都是同志，都是休戚相关的，同一个人身上的细胞一样，都是好同志，现在大家都应放开眼界看着世界，不要在小地方计较，去上纲去呕气，不要背后搞，大家团结起来，一致努力。不然革命就成了空话，就要遭灾，毛主席的话非常简练，意思很深。马克思讲即使两个人组成的社会不团结，社会就组织不起来，人有社会性，团结性，不靠社会性没有团结，就要被老虎吃掉。可是在阶级社会，人又分为阶级，阶级之间又有斗争，这个斗争是社会发展的动力。人类历史几十万年，有阶级社会才几千年，将来又没有阶级了，这个社会不进行斗争就不能发展，斗争是很必要的，可是在一个革命阶级内部，在一个工厂、一个公社的革命群众内部，特别是军队内部，互相摩擦，这叫做马克思主义吗？联合起来，反对地主阶级和资产阶级是革命行动，可是对内部无限上纲，斗争很好的同志是对革命有害的，为什么呢？因为他们参加过反封建，抗日和反对资产阶级的斗争，这些人留一个比不留好，当然新生力量要爱护，必须要培养，不能断线，要代班。我当连长第一次打仗，也是跟老兵一块带头冲锋，所以那个时候接连负伤，还是靠老的指挥，老的不能排斥，新的要培养。我说要和稀泥，又不要和稀泥，对走资派不能和稀泥，对同志要“和稀泥”，要互相尊重，互相爱护，互相信任，互相原谅，小事不要乱上纲，每件事都计较，天天都呕气了，怎么能打仗？

各省内部，各个省之间，全国也好，要认真搞革命，上有刘少奇一伙叛徒、特务，上下都有革命对象，要认真革命，那时包下来是正确的，但他们中的许多人暗中给敌人抄情报，我们干啥敌人也知道，这个革命一定要干下去，要把革命搞好，自己不要打内战，要讲团结，彼此不要呕气，呕气就不好过日子，要集中力量对付敌人，才能取得最后胜利。

主席讲团结和斗争两个方面，只搞一面不行，片面强调斗争，把同志当成革命对象是危险的，当然这是支流，但要注意，不然会转化。各省都搞了几个战役，我不清楚，看到你们都参加文化大革命，都是好的，要自己思想搞正确，宽厚一点，不要那么狭窄，革命家，胸怀要宽大，小帐不要去结疙瘩，要言归于好，过去做的不如意的，不要去计较，不要记成见，凡是过去做好的，要继续，这样，国家就兴旺了，我们是希望国家兴旺的，我们依靠无产阶级解放中国，改造世界。对敌人要坚决斗，对同志要热爱，对敌人的态度和对同志的态度应该完全相反。一定要照毛主席的话，对敌狠，对已和，同志间有问题，要规劝，要帮助，要和睦相处，不然什么都搞不好。毛主席担心，老百姓担心。“九大”是历史上的一条线，划了新面貌的一条线。主席号召我们，团结起来去争取更大的胜利，不团结就没法去争取胜利。

领导方向对头，下面就会带头，苏联出了列宁搞好了，中国有了毛主席搞好了，苏联后来出了赫鲁晓夫，勃列日涅夫之流，又变坏了，头头不对头，下面也不会对头，把自己的思想放在马克思主义、列宁主义、毛泽东思想标准上，就能搞好，否则就会搞坏。

（杜平：我在文化大革命中犯了错误）列宁讲过，除非不做工作，做工作就会犯错误，犯错误就改，改了就变成自己的财富。

现在你们要一片红才好。各省内部，希望同心协力地工作，有问题好好谈，是什么就是什么，实事求是，不要太伤感情了，我是希望如此。你们都是拥护毛主席的，希望你们在毛主席号召下好好工作，去争取更大胜利。

你们要走了，我这是临别赠言。

（林副主席指示后，大家一致表示，林副主席指示非常重要，坚决照办，并一致祝林副主席身体健康，永远健康。）


对刘少奇、王光美专案组关于王光美处理意见的报告的批语

毛泽东

1970.07.00

暂时还不宜判刑。一切这类专案，对罪犯都宜调研从严，处理从宽，保护犯人，使他们感觉有出路，以便保存活证据，对将来有利，此事请中央一议。

（注：此件是中央办公厅秘书局提供的。）


会见斯诺的谈话纪要

毛泽东1970.12.18

斯：我经常想给你写信，但我真正写信打扰你还只有这一次。

毛：怎么是打扰呢？上次，一九六五年，我就叫你找我嘛。你早找到我，骂人，我就早让你来看中国的文化大革命，看全面内战，all-roundcivilwar，我也学了这句话了。到处打

，分两派，每一个工厂分两派，每一个学校分两派，每一个省分两派，每一个县分两派，每一个部也是这样，外交部就是两派。你不搞这个东西也不行，一是有反革命，二是有走资派。外交部就闹得一塌糊涂。有一个半月失去了掌握，这个权掌握在反革命手里。

斯：是不是火烧英国代办处的时候？

毛：就是那个时期。一九六七年七月July和八月August两个月不行了，天下大乱了。这一

来就好了，他就暴露了，不然谁知道啊？！多数还是好的，有少数人是坏人。这个敌人叫“五·一六”。

斯：有一个问题我还不大清楚，即主席对我讲这些，是供公开发表用，还是作为介绍背景材料，还是朋友之间的交谈，还是三者兼而有之。

毛：不供发表。就是作为学者，研究者，研究社会情况，研究将来，研究历史嘛。我看你发表跟周恩来总理的谈话比较好，同我的不要发表。意大利杂志上的这一篇我看了，我是看从外国文翻译成中文的。

斯：你看写得可以不可以？

毛：可以嘛。你的那些什么错误有什么要紧？比如，说我是个人崇拜。你们美国人才是个人崇拜多呢！你们的国都就叫作华盛顿。你们的华盛顿所在的那个地方就叫作哥伦比亚区。

斯：每个州里面还起码都有一个名为华盛顿的市镇。

毛：可讨嫌了！科学上的发明我赞成，比如，达尔文、康德，甚至还有你们美国的科学家，主要是那个研究原始社会的摩根，他的书马克思、恩格斯都非常欢迎。从此才知道有原始社会。

总要有人崇拜嘛！你斯诺没有人崇拜你，你就高兴啦？你的文章、你的书写出来没有人读你就高兴啦？总要有点个人崇拜，你也有嘛。

你们美国每个州长、每个总统、每个部长没有一批人崇拜他怎么混得下去呢！

我是不喜欢民主党的，我比较喜欢共和党。我欢迎尼克松上台。为什么呢？他的欺骗性也有，但比较地少一点，你信不信？他跟你来硬的多，来软的也有。他如果想到北京来，你就捎个信，叫他偷偷地，不要公开，坐上一架飞机就可以来嘛。谈不成也可以，谈得成也可以嘛。何必那么僵着？但是你美国是没有秘密的，一个总统出国是不可能秘密的。他要到中国来，一定会大吹大擂，就会说其目的就是要拉中国整苏联，所以他现在还不敢这样做。整苏联，现在对美国不利；整中国，对于美国也不利。

你说，我的政策正确，五年之前就决定不出兵，所以尼克松不打中国。我说不是。我们在朝鲜出了一百万兵，名曰志愿军。麦克阿瑟打定主意要轰炸满洲，就是东北，结果杜鲁门就把他撤了。这个麦克阿瑟后头又变成一个和平主义者，你看怪不怪。所以世界上的人就是这么变来变去的。也有不变的，比如我们两个就不变。

我看你这次来访问比较前几次要深。你接触了工厂、农村、学校，这就是研究社会。

斯：现在中国的农业情况很好。

毛：中国的农业还是靠两只手，靠锄头和牛耕种。

斯：这次来，我去看了一些我十年前参观过的公社。这些公社都取得了很大进步。

毛：现在有些进步了，但还很落后，识字的人还不多，女人节育的还不多。

斯：还是很不错，同十年前或五年前相比较。

毛：说有所进步，我赞成：“很大的”，不能讲。要谨慎。

斯：但是现在没有人反对节育了。

毛：你这个人受人欺骗哟！农村里的女人，头一个生了是个女孩，就想个男孩子。第二个生了，又是女孩，又想要男孩子。第三个生了，还是女孩，还想要男孩子。……一共生了九个，都是女孩子，年龄也四十五岁了，只好算了。

斯：是啊，但是现在反对节育的人不多了，年轻人不反对了。

毛：重男轻女。这个风俗要改。我看你们美国可能也是重男轻女，要有一个时间才能改变。

斯：现在美国有一个妇女解放运动，规模很大，她们要求男女完全平等。

毛：你要完全平等，现在不可能。

今天是不分中国人、美国人。我是寄希望于这两国的人民的，寄大的希望于美国人民。第一是亚非拉［luo，左“口”右“罗”］，第二是欧洲、美洲和大洋洲。

单是美国这个国家就有两亿人口，如果苏联不行，我寄希望于美国人民。美国如果能出现一个领导的党来进行革命，我高兴。美国的产业高于世界各个国家，文化普及。

现在我们的一个政策是不让美国人到中国来，这是不是正确？外交部要研究一下。左、中、右都让来。为什么右派要让来？就是说尼克松，他是代表垄断资本家的。当然要让他来了，因为解决问题，中派、左派是不行的，在现时要跟尼克松解决。

他早就到处写信说要派代表来，我们没有发表，守秘密啊！他对于波兰华沙那个会谈不感兴趣，要来当面谈。所以，我说如果尼克松愿意来，我愿意和他谈，谈得成也行，谈不成也行，吵架也行，不吵架也行，当做旅行者来谈也行，当做总统来谈也行。总而言之，都行。我看我不会跟他吵架，批评是要批评他的。我们也要作自我批评，就是讲我们的错误、缺点了，比如，我们的生产水平比美国低，别的我们不作自我批评。

你说中国有很大的进步，我说不然，有所进步。美国革命有进步，我高兴。我对中国的进步不满意，历来不满意。当然，不是说没有进步。三十五年前同现在比较，总进步一点吧，三十五年啊！

那时落后得很，只有八千军队。那时候二方面军和四方面军都还没有汇合。汇合后招兵买马，在陕甘才闹了两万五千人。我说是走了两万五千里路，剩下两万五千人。但是比长征前的三十万人、几个根据地要强。政策改变了，王明路线被批判了。

斯：有一两件事想跟你探讨一下。第一是尼克松来华的问题，是否可以作这样的理解：目前他来是不现实的，但尼克松来华被认为是理想的。

第二是关于美国人访华的问题，我能作为这个问题中的一个例外，感到格外高兴。

毛：但是你代表不了美国，你不是垄断资本家。

斯：当然，我也刚要这么说。

毛：尼克松要派代表来中国谈判，那是他自己提议的，有文件证明，说愿意在北京或者华盛顿当面谈，不要让我们外交部知道，也不要通过美国国务院。神秘得很，又是提出不要公开，又是说这种消息非常机密。他选举是哪一年？

斯：一九七二年。

毛：一九七二年美国要大选，我看，这年的上半年尼克松可能派人来，他自己不来。要来谈是那个时候。他对那个台湾舍不得，蒋介石还没有死。台湾关他什么事？台湾是杜鲁门、艾奇逊搞成这样的，然后又是一个总统，那个里面他也有一份就是了。然后又是肯尼迪。尼克松当过副总统，他那时跑过台湾。他说台湾有一千多万人。我说亚洲有十二亿人，非洲有三亿人，都在那里造反。

这个世界你看怎么样？

斯：我同意主席说的，是一个控制的问题，一个美国要保持权利的问题。印度、巴基斯坦和中国的人口加起来有十五亿，再加上印尼、日本等，亚洲的人口恐怕超过了世界人口的半数了。日本正在迅速地成为一个工业大国，它现在已经是世界第三个工业大国了。拥有如此众多人口的中国，如果在生产能力方面能够赶上日本，那末中国同日本加起来，其生产能力会远远地超过美国和欧洲。

毛：这个要看政策。你们美国的华盛顿一百九十多年前革命的时候，只有三百万人口，但能够打败拥有近三千万人口的世界第一大工业国大英帝国。只有几根烂枪，几个游击队，几个民团。华盛顿是个大地主。他生了气了，打游击。这个英国人找不到美国人，而美国人在这个墙角里，那个墙角里，嗵！嗵！嗵！从一七七五年起，打了一年以后，到一七七六年才开了一个十三个州的会议，才正式选举华盛顿为总司令。兵也是稀稀拉拉的，没有多少，财政困难得很，发票子，但是打败了英国人。

你看我们呢？我们，你那时是看到的了。南方的根据地都丢了的嘛，只有三万人不到，一块一百五十万人口的地方。噢，还不到呢，因为那时候延安还没有占领呢。蒋介石可厉害了。以后马歇尔帮助他，就是杜鲁门时代。

你看中国人那个时候，稀稀拉拉，只有两万多兵，保安为根据地。这次你又去看了，那时候只有二百户人家。谁想到我们能够占领大陆啊？

斯：你想到了。

毛：想是想啊，但能不能占领还不知道啊。要到占领的那一天才算数嘛。后头日本人又来了。所以我们说尼克松好就是这个道理。那些日本人实在好，中国革命没有日本人帮忙是不行的。这个话我跟一个日本人讲过，此人是资本家，叫作南乡三郎。他总是说：“对不起，侵略你们了。”我说：不，你们帮了大忙了，日本的军国主义和日本天皇。你们占领大半个中国，中国人民全都起来跟你们作斗争，我们搞了一个百万军队，占领了一亿人口的地方，这不都是你们帮的忙吗？

你们美国有个记者叫卡诺，过去在香港，现在在苏联，他引了这段话，他说美国人很蠢，煽动全世界人民觉悟。

斯：我过去报道过这样一句话，许多人加以引用。

毛：就是要宣传这个。没有蒋介石，日本人，美国人帮助蒋介石，我们就不能胜利。

斯：前几天我见到西哈努克时，西哈努克也曾对我说：尼克松是毛泽东的一位好的代理人。

毛：我喜欢这种人，喜欢世界上最反动的人。我不喜欢什么社会民主党，什么修正主义。修正主义有它欺骗的一面，西德现在的政府也有它的欺骗性。

斯：尼克松在南亚陷得越深，就越是发动人民起来反对他。

毛：好！尼克松好！我能跟他谈得来，不会吵架。

斯：我不认识尼克松，但如果我见到他的话，是否可以说……

毛：你只说，是好人啊！是世界上第一个好人！这个勃列日涅夫不好，勃兰特也不算怎么好。

斯：我记得你说过：“民族斗争，说到底，是一个阶级斗争问题。”

毛：就是啊。什么叫民族啊？包括两部分人。一部分是上层、剥削阶级、少数，这一部分人可以讲话，组织政府，但是不能打仗、耕田、在工厂做工。百分之九十以上是工人、农民、小资产阶级，没有这些人就不能组成民族。

斯：我想向你简单地介绍我的经历，作为背景材料，可能你会感兴趣。……

我的经历在我的这一代人中间可以说是典型的，即一边读书，一边工作。

毛：但是你的世界观还是资产阶级的世界观而不是无产阶级的世界观。我长期也是资产阶级世界观。开头相信孔夫子，后头相信康德的唯心论。什么马克思，根本不知道。我相信华盛顿，相信拿破仑。后头还是蒋介石帮了忙，一九二七年他杀人了。当然，还在一九二一年就搞了七十个知识分子，组织了共产党。共产党组成的时候只有十二个代表，七十个人选举了十二个人当代表。这十二个人中间，牺牲了几个，死掉的几个，不干的几个，反革命的几个，现在只剩下两个，董必武一个，毛泽东一个。

斯：我认为，你强调教育和生产劳动相结合是很重要的。

毛：我们没有大学教授、中学教员、小学教员啊，全部用国民党的，就是他们在那里统治。文化大革命就是从他们开刀。抛掉的就是百分之一、二、三，就让他们在那里，年纪老了，不能干事了，养起来了。其他的都保存，但要跟劳动相结合，逐步逐步来，不要忙，不要强迫，不要强加于人。

那个讲堂上讲课的方法我不赞成。你先生写了讲义，发给学生看嘛。然后，不懂的再去课堂上问先生。学生往往是调皮得很。如果学生出一百个题目，先生能答出五十个就很不错了。剩下那五十个题目怎么办呢？就说：我不懂，跟你们一样。然后大家研究，你们研究，我也研究。然后就说：“下课！”你看，多好啊！我讲课就是这样，不许记笔记。如果想睡觉就打瞌睡，想跑就退席。这个打瞌睡实在好。与其正正经经坐在那里，又听不进去，不如保养精神。

毛：你这个记者才不怎么样呢！何必当个记者呢？写个什么书，出个什么名呢？你那本《西行漫记》是出名的。还有一本什么人写的书可以和你那个《西行漫记》相比的，是一个海员写的，他那时候在广洲上了岸，看到了日本人的侵略。他可能没有到解放区去，叫作什么Belden（贝尔登）。

斯：噢，对了，我知道那个人，他现在还在。

毛：那个拉提摩尔怎么样了？

斯：他现在也还在，他原来在约翰·霍普金斯大学工作，在麦卡锡时期及以后的时期受到了迫害，现在住在英国。

斯：前两年我到远东来，见到一些学者，中国问题专家，总是问他们中间是否有任何人曾经写过关于《海瑞罢官》一文的分析文章，并指出过该文的双重含义。我没有发现其中有任何一个人当时曾经看出这篇文章有什么意义。因此他们就没有能够预见到要进行文化大革命，文化大革命开始后他们也没有能够理解它。

毛：就是关于《海瑞罢官》那篇文章击中了我们的敌人的要害。那个时候在北京组织不出文章，说吴晗是个历史学家，碰不得！找了第一个人，不敢写；找了第二个人，也不敢写；又找了第三个人，也是不敢写。后头在上海组织了一个班子，写作班子，以姚文元为首。文章出来了，北京不登。我那时候在上海，我说：出小册子，看他们怎么办！北京只有一家登了──《解放军报》。《人民日报》、《北京日报

》不登。后头全国各地、各省、市都转载了，只有一个省没有登，就是我那个省──湖南。

斯：当时湖南报纸未登，是不是因为刘少奇阻挠？

毛：那还不是。湖南省委的宣传部长右得很。什么宣传部、组织部、省委，统统打烂了。但是不能只看一样事就作结论，湖南省的人物也出来几个了。第一个是湖南省委现在的第一书记华国锋，是老人；第二个是现在陕西省革命委员会的第一把手李瑞山，原来也是湖南省的一个书记；第三个是甘肃省的第二把手胡继宗。

斯：你看中美会不会建交？

毛：中美两国总要建交的。中国和美国难道就一百年不建交啊？我们又没有占领你们那个长岛。

斯：我有一个问题想提出来，即你什么时候明显地感觉到必须把刘少奇这个人从政治上搞掉？

毛：那就早［luo，左“口”右“罗”］，一九六五年一月，二十三条发表。二十三

条中间第一条就是说四清的目标是整党内走资本主义道路的当权派，当场刘少奇就反对。在那以前，他出的书黑《修养》不触及帝国主义、封建主义、国民党。

斯：是新版吗？

毛：老版。说不要夺取政权，共产党不要夺取政权的。当个共产党不夺取政权干啥啊？！

斯：那末，你是不是在那时感到必须进行一场革命的？

毛：嗯。一九六五年十月就批判《海瑞罢官》。一九六六年五月十六日中央政治局扩大会议就决定搞文化大革命，一九六六年八月召开了十一中全会，十六条搞出来了。

斯：刘少奇是不是也反对十六条？

毛：他模模糊糊。因为那时候我已经出了那张大字报了，他就不得了了。他实际上是坚决反对。

斯：就是《炮打司令部》那张大字报吗？

毛：就是那张。

斯：他也知道他是司令部了。

毛：那个时候的党权、宣传工作的权，各个省的党权、各个地方的权，比如北京市委的权，我也管不了了。所以那个时候我说无所谓个人崇拜，倒是需要一点个人崇拜。

现在就不同了，崇拜得过分了，搞许多形式主义。比如什么“四个伟大”，“GreatTeacher，GreatLeader，GreatSupremeCommander，GreatHelmsman”（伟大导师，伟大领袖，伟大统帅，伟大舵手），讨嫌！总有一天要统统去掉，只剩下一个Teacher，就是教员。因为我历来是当教员的，现在还是当教员。其他的一概辞去。

斯：过去是不是有必要这样搞啊？

毛：过去这几年有必要搞点个人崇拜。现在没有必要，要降温了。

斯：我有时不知道那些搞得很过分的人是不是真心诚意。

毛：有三种，一种是真的，第二种是随大流，“你们大家要叫万岁嘛”，第三种是假的。你才不要相信那一套呢。

斯：听说进城前夕开的一次中央全会上，曾经通过一项决议，禁止用党的领导人名字命名城市、街道、山村等。

毛：这个现在都没有，没有什么用人名来命名的街道、城市、地方，但是他搞另外一种形式，就是标语、画像、石膏像。就是这几年搞的，红卫兵一闹、一冲，他不搞不行，你不搞啊？说你反毛，anti-Mao！你们的尼克松总统不是喜欢Lawandorder（法律和秩序）吗？他是喜欢那个Law（法律），是喜欢那个order（秩序）

的。我们现在的宪法要有罢工这一条，“四大”的自由之外，还要加上罢工，这样可以整官僚主义，整官僚主义要用这一条。

斯：是不是新的宪法里要写上罢工？

毛：新宪法要写上。

所以我说中国很落后。两个东西，又很先进，又很落后，一个先进，一个落后，在进行斗争。

斯：对于人们所说的对毛泽东的个人崇拜，我的理解是：必须由一位个人把国家的力量人格化。在这个时期，在文化革命中间，必须由毛泽东和他的教导来作为这一切的标志，直至斗争的终止。

毛：这是为了反对刘少奇。过去是为了反对蒋介石，后来是为了反对刘少奇。他们树立蒋介石。我们这边也总要树立一个人啊。树立陈独秀，不行；树立瞿秋白，不行；树立李立三，不行；树立王明，也不行。那怎么办啊？总要树立一个人来打倒王明嘛。王明不打倒，中国革命不能胜利啊。多灾多难啊，我们这个党。

斯：你觉得党现在怎么样？

毛：不怎么样。

斯：是不是好一点了？

毛：好一点，你说好一点我赞成。你说中国怎么怎么好，我不赞成。两个东西在斗，一个进步的，一个落后的。

这个文化大革命中有两个东西我很不赞成。一个是讲假话，口里说“要文斗不要武斗”，实际上下面又踢人家一脚，然后把脚收回来。人家说，你为什么踢我啊？他又说，我没有踢啊，你看，我的脚不是在这里吗？讲假话。后头就发展到打仗了，开始用长矛，后头用步枪、迫击炮。所以那个时候外国人讲中国大乱，不是假的，是真的，武斗。

第二条我很不高兴的，就是捉了俘虏虐待。红军、人民解放军不是这样的，他们优待俘虏。不打，不骂，不搜腰包，发路费回家，不枪毙，军官都不枪毙，将军那样大的军官都没有枪毙嘛。解除武装了嘛，不论是士兵还是军官，是大军官还是小军官，解除了武装嘛，你为什么还要虐待啊？我们历来就立了这个规矩的。所以许多的兵士在我们的感化下，一个星期就过来了，一个星期就参加我们的队伍打仗了。

毛：你回美国去，我希望你作点社会调查研究。对于工人、农民、学生、知识分子、资本家、各个阶层作调查，看他们的生活，看他们的情绪。去调查一个工厂，我是说中等工厂，千把人的，用一个星期够了吧？

斯：够了。

毛：如果调查两个工厂也只有两个星期。调查一个农场，一个星期也够了吧？

斯：够了。

毛：调查两个农场也是两个星期。加起来四个星期，也只有一个月嘛。再调查两个学校，一所中学，一所大学，半个月时间。

调查一次也不一定能够真正认识的。第一，别人不一定讲真话。第二，自己对于了解来的情况不一定能够理解得好。这是我几十年搞调查研究的经验。当个知识分子，跟工人、农民谈话很不容易。谁跟你谈啊？他们怕你调查他们的秘密。跟工人、农民交朋友很不容易。你们这些人跟知识分子、小官僚、小资产阶级交朋友比较容易，跟工人、农民交朋友不容易。不信，你试试看嘛。如果你有决心，你就试试看嘛！

毛：你到处跑跑嘛，在美国、欧洲、中国之间到处跑跑。以后你一年三分之一的时间住在美国，三分之一的时间住在欧洲，三分之一的时间住在中国，到处都住住，四海为家嘛。

斯：不过我还得要工作呢。

毛：我看研究美国，研究中国，研究欧洲就是工作。

斯：我会努力的，但是结果如何还难说。

在中国发生的事情对美国有很大的影响。今天的美国处在更大的动荡之中，主要是因为越南战争引起了社会和政治的不稳定。因为今天的青年人受到了比他们的一上辈更为良好的教育，国家的科学也在发展，而行政机构所执行的政策和他们的言谈之间的差距日益被人们所认识，以至于大多数公众对他们所认定的行政机构失去了信任。

毛：就是不讲真话。一个人不讲真话建立不起信任。谁信任你啊？朋友之间也是这样。比如我们三十五年前第一次见面到现在，总没有变嘛，还是没有变嘛，总是以朋友相待嘛。官僚主义是有一点，但是我自己作自我批评嘛。

斯：你们跟俄国的问题打算解决吗？

毛：俄国的问题总也要解决嘛。世界上各国的问题都总是要解决的呀！

斯：那是。

毛：总要双方都愿意才行，只一方愿意不行。

斯：俄国到底要干什么？

毛：不大懂，也搞不清。

斯：俄国是不是怕中国？

毛：中国有啥好怕？！中国的原子弹只有这么大（毛伸出小手指比划），俄国的原子弹有这么大（毛伸出大拇指比划），美国的原子弹有这么大（毛伸出另一只手的大拇指来比划），它们两个加起来有这么大（毛把两个大拇指并在一起），你看。

斯：如果从长远的角度来看怕不怕呢？

毛：听说是有点怕。一个人的房子里有几个老鼠，也有点怕，怕老鼠吃掉他的糖果。几个老鼠在房子里钻来钻去，他就睡不着觉，闹得不安宁。有些惊慌失措，比如中国挖防空洞，他们也害怕。这有什么好怕的呢？挖防空洞是防你来嘛，我钻洞嘛，又不打出去。中国批评他们的修正主义，他们也怕。那末是谁先批评我们的呢？这场战争是谁开始打第一枪的呢？他叫我们教条主义，我们叫他修正主义。我们不怕他叫我们教条主义。我们把他批评我们教条主义的文章在我们的报上发表。他们就不敢发表我们批评他的文章，他们就怕。你说我是教条主义，你总有一个理由嘛。教条主义就是反马克思列宁主义的嘛，反马克思列宁主义的东西就要批倒。可是他不。他后头又请古巴代表团来讲和，说是要求停止公开论战。又请罗马尼亚来讲和，要我们停止公开争论。我说不行，要争论一万年。后头柯西金到北京，我见了他。我说，你说我们是教条主义，好。但是这个发明者赫鲁晓夫为什么要把他搞掉，要把他整掉呢？你决议上写了的，说他是“创造性地发展了马克思列宁主义的赫鲁晓夫同志”。为什么这样一个发展了马克思列宁主义的人你们又不要了呢？我想不通。你们不要，我们请他来行不行？请他到北京大学当教授，教那个发展了的马克思列宁主义。他又不给。我又说，但是你是总理，你是苏联国家的总理，我们的争论是要进行一万年的，因为看你的面子，我让步。一让一大步，不减少犹可，一减少就是一千年，一让就是一千年啊！他对我说那次谈话的结果不错。

这些俄国人他看不起中国人，看不起许多国家的人，他以为只要他一句话，人家就都会听。谁知道，也有不听的，其中一个就是鄙人。

斯：为了澄清我自己的思想，我想简单地谈谈我对文化大革命的一些想法。……

毛：你说的那个城乡人民冲突的问题不严重。基本上是修正主义跟反修正主义的问题。要搞修正主义就要跟苏联妥协。

至于城乡资本主义因素的发展，那是当然要发展的，现在还在发展。

中国是贫农多，占百分之六七十，还要加上中农，要团结中农。至于富裕中农，他们每日、每时、每刻都在产生资本主义。这是列宁说的话，不是我们创造的。中国是一个小资产阶级的汪洋大海，农民这么多啊。工人阶级人数不那么多，工人阶级也年轻。工人阶级好也好在这里。在你们那些国家，搞革命也比较困难，垄断资本厉害得很，它的宣传机器那么多。中国不同，比如宗教，真正信教的很少。几亿人口里面只有八九十万基督教徒，二三百万天主教徒，另外有近一千万的回教徒，穆斯林。其他的就信龙王，有病就信，无病就不信，没有小孩子就信，有了小孩子就不信了。

斯：关于文化革命的问题，今天你是不是回答完了呢？

毛：文化大革命的问题回答了一部分。你明年再来吧。你如果愿意的话，欢迎你来。

斯：粮食的问题基本上解决了？

毛：过去叫南粮北调，现在各省市逐步在解决。

再一个就是北煤南运，说是湖北、湖南、广东、福建、浙江，还有江苏的南部没有煤炭，所以要从北边运来。现在都有了。就是两个积极性，中央的积极性和地方的积极性，就是要有这两个积极性！让他自己去搞，中央不要包办，你自己去找嘛！结果到处去找，每个公社去找，每个县去找，每个省去找，七找八找都找出来了，找出煤和石油了。所以统统抓在我手里不行啊，我管不了那么多啊！要学你们美国的办法，分到五十个州去。

斯：我这次来，注意到有很大的变化。

毛：就是这个两个积极性，中央一个积极性，地方一个积极性！讲了十几年了，就是不听，有什么办法？现在听了。世界上的事情就是这样，要走弯路，就是S形。

斯：有时候还要走O型，然后再设法冲破这个圈，重新开始。

毛：总而言之，我跟你反复讲的一句话就是，三十五年前到现在，我们两个人的基本关系没有变。我对你不讲假话，我看你对我也是不讲假话的。


在武昌与华国锋、汪东兴的谈话

毛泽东1971.08.25

我看你是满脑子的农业，我是满脑子的路线斗争。当然你讲的农业也有路线斗争，但是还有更大的路线，光有农业不行，还要考虑东西南北中、党政军民学。工农业要抓，但当前主要应该抓路线斗争。农业也有路线问题。

中国也怪，中国党没有分裂。陈独秀81个人组织“列宁主义左翼反对派”，后来又转为托派。有个刘仁静，他见过托洛茨基，此人比我年龄小，现住北京。罗章龙另立中央，没有成功。此人现在湖北当教授，是浏阳人，现叫罗敖阶。瞿秋白、李立三不算分裂，是犯路线错误。王明搞了二十八个半布尔什维克，在全党夺权四年之久，召开了两次中央全会，即第四次、第五次全会。遵义会议是政治局扩大会议，推翻了王明的领导，张闻天负总责，实际上张闻天当召集人，我管事。正式管事是遵义后十年，一九四五年五月“七大”才当选主席。出了两本书，《两条路线斗争》、《六大以来》，他们才解除武装。张国焘在长征路上，自立中央，也没有搞成。高、饶想夺权，没有夺成。有人说三年灾害是我搞的，我要采取的办法他们又不赞成。后来北戴河会议，讲了形势、阶级、矛盾才好转了。

我批发了广州军区三支两军座谈会的纪要，在中央的批语中加了“认真研究”四个字，不加怕各大军区马虎过去。

庐山会议是两个司令部的斗争。在庐山搞突然袭击，是有计划、有组织、有纲领的。发难不是一天半，而是二十三、二十四、二十五三天。是否定“九大”路线，否定二中全会三项议程，要改成讨论天才和要设国家主席问题。他们名为反对张春桥，实际是反我。是我把天才划掉，是我提出不设国家主席。我不是天才，我读了六年孔夫子的书，上一中、一师七年是读资本主义的书，到一九一八年才读到马列主义。

（在谈到九届二中全会上印发的六号简报时）这个简报是一个反革命的简报。这是我个人认为。将来党中央还要讨论。

说大有炸平庐山之势是有用意的，空军才能炸平。他们发称天才的语录，不给李德生同志发，他们几位是井冈山山头一方面军的。一次当着他们的面，我说李德生你好蠢呀，不是一个山头的，宝贝如何能给你呢？会上念的称天才的语录，事先也没有谈过，也不知是哪本书、哪一页的，是说假话嘛。

（在谈到解决九届二中全会出现的问题时）我是程咬金的三板斧，打石头、挖墙脚、掺沙子。看到三十八军的报告很高兴，当即批了。把二十四军、二十一军、三十八军整得厉害，特别是把三十八军整得苦。还批了济南军区反骄破满的文件和刘子厚的检讨等文件，这是打石头。改组北京军区是挖墙脚。中央警卫团、北京卫戍区，他们没有插进来。掺沙子，掺了李德生、纪登奎。还少，叫李先念参加军委办事组。不能不管军队，开会不一定到，中南也要有人参加，可以不到会。你们要过问军事，不能只当文官，要当武官。

路线要搞正，团结起来争取更大胜利，“惩前毖后，治病救人”。有的可以救过来，有的可能救不过来，要看实践。汪东兴同志他管的中央办公厅、警卫团七千多人的范围，他分几次在一千多人中讲了自己犯的错误。犯错误愿意改正就好。

不要搞山头主义，山头主义害死人。全国都要团结，还是几个原则。三个办法，打石头、挖墙脚、掺沙子。有些话不能听，一句话顶一万句，能相信吗？有的连半句也不顶，顶个屁。实际有的不算数，如天才和国家主席问题，我说了多少次，半句也不顶。陈伯达的话，一句顶一万句哩。


中共中央宣传部关于平反刘少奇同志冤案的公开宣传问题

1980.02.25

刘少奇同志的冤案问题，十一届五中全会将作出正式决议，予以平反，并在公报中宣布。这是一件对国内外具有重大政治影响的事件，我们一定要做好公开宣传工作。

一、在五中全会公报没有公布之前，各报刊不要抢先发表有关少奇同志平反的消息、文章、图片以及其他材料。

二、将根据中央关于刘少奇同志的平反决议和有关的历史复查材料（不公开发麦），组织一批文章统一发表，说明所谓少奇同志在长沙“被捕叛变”、在武汉、庐山进行“内奸活动”、在沈阳“被捕叛变”等，都是没有根据的诬陷，彻底推倒强加的“叛徒、内奸、工贼”的三大罪状。

三、要对过去错误批判中所涉及的一些主要问题，例如所谓“刘少奇反革命修正主义路线”、“黑修养”等等，组织文章澄清是非，在公报发表后陆续发表。要充分利用这个机会，进一步宣传发扬党的实事求是的思想路线。

四、纪念少奇同志的文章，可在追悼会（将在四月举行）前后发表，重质不重量。这类文章的口径应该按照平反决议和悼词，着重宣传少奇同志的革命功绩，不要过多去描写受迫害的情节。注意不要把刘少奇同志和毛主席对立起来。应该说，刘少奇同志过去是一贯执行毛主席的路线的。对于发生这一大冤案的原因，可按照决议的口径，不必过细剖析，也不要简单地都归之于林彪、“四人帮”。

五、要妥善安排，全面做好五中全会的宣传，对有关少奇同志平反的宣传，同有关党章修改、党内政治生活准则的宣传，要作出统筹安排。

六、关于少奇同志平反和纪念的重要文章，中央宣传单位的，要经中央宣传部审阅；省、市、自治区宣传单位的，要送省、市、自治区党委常委审阅。

七、各级党委宣传部门和新闻单位要注意及时收集有关少奇同志平反问题的反应，及时整理上报。


中国共产党第十一届中央委员会第五次全体会议关于为刘少奇同志平反的决议

（１９８０年２月２９日通过）

刘少奇同志，一八九八年生，湖南省宁乡县人。一九二○年加入中国社会主义青年团，一九二一年加入中国共产党。历任党内重要职务。文化大革命前任党中央副主席、国家主席。

文化大革命前夕和初期，由于当时对党内和国内形势作了违反实际的估计，认定党内存在一条与中央路线相对立的反革命修正主义路线，存在一个资产阶级司令部，把刘少奇同志当作党内反革命修正主义集团的总头目和全国最大的走资本主义道路当权派；并且离开民主集中制的原则，采取错误的方针和方法，在全国范围内，对刘少奇同志进行了公开的、错误的批判和斗争，撤销了刘少奇同志党中央副主席的职务和实际上撤销了他的国家主席的职务。

林彪、江青、康生、陈伯达等人，出于他们篡夺党和国家最高领导权、颠覆无产阶级专政的反革命目的，不但对关于刘少奇同志的错误认识和错误处理的形成，起了极为恶劣的推波助澜的作用，而且利用这个错误，凭借其所盗取的权力，蓄意对刘少奇同志进行政治陷害和人身迫害，并把一大批党政军领导干部诬陷为“刘少奇的代理人”，统统打倒。

一九六六年十二月十八日，成立了专案组，在江青、康生、谢富治等人的直接控制和指挥下，一方面，采取弄虚作假、断章取义、逼供信等恶劣手段，拼凑虚构的、牵强附会的材料，伪造证据，报送中央；另一方面，又扣压了解真相的人的证词和被迫提供伪证的人多次更正的材料，于一九六八年九月，提出了一份所谓《关于叛徒、内奸、工贼刘少奇罪行的审查报告》。这份《报告》和附件《罪证》，是由党的八届十二中全会在当时党中央工作和党内生活处于极不正常的状况之下通过的。八届十二中全会公报，还宣布了中央“把刘少奇永远开除出党，撤销其党内外的一切职务，并继续清算刘少奇及其同伙叛党叛国的罪行”的决议。十一月下旬，上述公报、审查报告和附件，以中发［６８］１５２号和［６８］１５５号文件发至全党，口头传达到群众。这就造成了全国最大的冤案。

刘少奇同志本人，早在一九六六年冬即被隔离和批斗。在整个隔离、批斗过程中，被完全剥夺了申辩的权利。一九六九年十月，于重病中被强行从北京押送到开封“监护”，同年十一月十二日被迫害含冤逝世。

粉碎“四人帮”以来，党内外许多人向中央建议，对刘少奇同志案件进行复查。一九七八年十二月党的十一届三中全会，解决了历史上遗留的一批重大问题和一些重要领导人的功过是非问题以后，中央在一九七九年二月决定，由中央纪律检查委员会和中央组织部对刘少奇同志一案进行复查。现在，这个案件的问题已经逐项调查核实。中共十一届五中全会审查后，特将复查结果与决议宣布如下：

（一）　所谓一九二五年在长沙“被捕叛变”问题

原审查报告说，刘少奇同志于一九二五年十一月，“借口养病”，“私自从上海潜逃长沙”，十二月被长沙戒严司令部逮捕。湖南军阀赵恒惕亲批“斩决”，迫使他完全接受“活命条件”，“投降了敌人，背叛了革命”。随後，“奉赵恒惕的旨意，捧着赵恒惕赏赐的《四书》离开湖南前往广州，怀着不可告人的目的，重新钻进党内来”。

据复查，刘少奇同志一九二五年冬在长沙曾经被捕，但根本不存在“私自从上海潜逃长沙”和投敌叛变的问题。

第一，刘少奇同志确是因病重从上海回湖南养病的。当时，《上海总工会三日刊》、广东《工人之路》等革命报刊及长沙《大公报》，对此均有报道。上海英租界工部局《警务日报》的情报上，也提到“刘华（上海总工会副委员长）说：刘少奇……在罢工斗争中很积极，现在病的很重，已经和他的家眷回湖南去了。”所谓“借口养病”，“私自潜逃”之说，起初是原专案组歪曲报刊材料，推断强加的；后来又仅凭康生一九六八年九月十七日写给江青的亲笔信上一段话（诬陷说此事他“完全可以证明”），便予以肯定。这不但无任何旁证，而且中华全国总工会获悉刘少奇同志在长沙被捕，就电请赵恒惕“查明释放”的事实，也足以证明“潜逃”之说完全是虚构的。

第二，刘少奇同志在长沙被捕后，确是经过多方营救获释，由湖南转去广州工作的，据查，刘少奇同志被捕的消息一传出，中华全国总工会、全总上海办事处和全国各地工会，以及国民党第二次全国代表大会等，纷纷通电谴责赵恒惕，要求释放；湖南学生联合会联合各团体发出呼吁书，要求保释。同时，刘的亲友、同乡托请湖南上层人物洪赓（风＋“扬”右侧）（长沙禁烟局局长，刘少奇同志旧友，叶开鑫的干女婿）、叶开鑫、贺耀祖（均为赵恒惕手下的师长）、欧阳振声（湖南省议会议长）等人，以同乡身份进行营救。在外有各界压力，内有上层疏通和联名具保的情况下，赵恒惕不得不在一九二六年一月十六日将刘少奇同志开释，驱逐出境了事。此后，刘少奇同志在二月十九日抵达广州，还受到中华全国总工会的隆重欢迎。这段经历，当时《工人之路》、《中国学生》等革命报刊均有报道，并有袁素（洪赓〖风＋“扬”右侧〗之妻）、李治安（刘少奇同志前妻何宝珍烈士的同学）等人证明。

第三，刘少奇同志在被捕期间，并无任何投敌叛变的言行。原审查报告认定为“投降”、“背叛”的唯一根据，是恶霸罪犯杨剑雄（当时任湖南省长署会计）一九五二年的一段笔供：“当洪赓（风＋“扬”右侧）、叶开鑫等具禀，保释刘少奇同志时，赵恒惕说：‘要他迅急离开湖南，不要在这里搞乱。要庶务股去买一册四书五经送给他，好好去读……’，‘交保开释’。”这段话，只能证明刘少奇同志确是经保释后被驱逐出境，原专案组引来作为他接受“活命条件”和“投降”、“背叛”的根据，是荒唐的。至于赵恒惕这样的旧军阀送《四书》的事，在当时封建军阀统治的历史条件下，不足为奇。这件事，连当时报纸的报道也认为是“最滑稽”的。原审查报告脱离历史背景，不顾历史事实，从赵恒惕送《四书》竟推断出刘少奇同志“奉赵恒惕的旨意……重新钻入党内”，纯属捏造和诬陷。

第四，原审查报告还提到，赵恒惕于一九二五年六月发布“四斩”反革命布告和十月杀害安源工人俱乐部副主任黄静源同志两件事，以推断刘少奇同志被捕后，如不投降必然被杀。据查，“四斩”布告，是赵恒惕的戒严司令部针对六月初长沙市传说外国人杀了中国工人，群情激愤，惹起“一夜纷乱”，怕引起更大暴乱而发布的。黄静源同志是一九二五年十月十六日在江西省安源煤矿被赣西镇守使李鸿程杀害的；事后，工人群众将其遗体抢到长沙，举行送葬示威和追悼大会。这些事同后来刘少奇同志被捕和释放并不相干。如不投降必然被杀这一论断是没有根据的。所谓赵恒惕曾亲批将刘少奇同志“斩决”，仅来自黎泽泰（当时任湖南省长署文牍）一人一九六七年八月二十三日在逼供之下写的材料，而按他所写，他也是听杨剑雄说的，并非亲自看到，更何况杨剑雄的口供中，根本未提到赵恒惕亲批“斩决”的事，不足为凭。

第五，原审查报告还借杨剑雄一九五三年被处决之前，湖南省宁乡县公安局曾请示过刘少奇同志一事，认定刘少奇同志“对即将暴露他的叛变罪行的杨剑雄”“杀人灭口”。这完全是歪曲事实。

杨剑雄是恶霸地主，历史上有血愤，民愤极大，解放后畏罪潜逃外地，一九五二年逮捕归案。宁乡县人民政府根据其罪恶事实，在刘少奇同志毫无所知的情况下，于一九五三年一月十八日判处杨犯死刑，并报经湖南省人民政府于一月二十四日核准。由于审讯过程中，杨犯说过他曾经参加一九二四年刘少奇同志被捕后的营救活动，宁乡县公安局为慎重起见，才在执行前（一月二十六日）致函刘少奇同志进行核对，并要求在十日内电复。刘少奇同志于一月二十九日复电说明，杨剑雄“所称一九二四年在长沙营救我出狱等语，并无其事。我一九二五年在长沙被捕，因有很多人营救……得以出狱，但这与杨剑雄毫无关系。杨犯罪恶仍应按你们判决处理”。这个答复意见是正常的，并未对杨犯的判决有所干预。整个过程表明，宁乡县判决恶霸杨剑雄死刑，事前刘少奇同志完全不知道。如果这是出于刘的授意，宁乡县又何必在判决后再致函询问呢？！原专案组把这件事说成刘少奇同志蓄意“杀人灭口”，完全是强加罪名。何况已有充分材料证明，刘少奇同志根本没有投敌叛变，当然更不存在他害怕暴露“罪行”而“杀人灭口”的问题。

（二）　所谓一九二七年在武汉和庐山进行“内奸活动”问题

原审查报告认定，刘少奇同志在一九二七年大革命紧要关头，窃据湖北省总工会秘书长的职位，充当内奸，破坏工人运动。列举的“罪名”是：１、在“四·三”惨案发生后，为日寇保镖；２、与汪精卫、陈公博勾结，被指定为“国民党中央工人运动小组长”，向敌人献策调走武汉工会骨干，解散工人纠察队；３、为掩盖其“内奸面貌”，还演出了一场假逮捕的“苦肉计”；４、在武汉“七·一五”事变前，受汪精卫指使，“躲往庐山”，“继续进行叛卖勾当”。据复查，这些罪名都与事实不符，或是诬陷，或是虚构，不能成立。

第一，“四·三”惨案问题。据查，在驻汉口日本水兵杀人惨案发生后，刘少奇同志代表工会出席各人民团体紧急会议和参与主持工会联席会议，在组织群众反日斗争中起过重要作用。对此，一九二七年四月五日的《汉口民国日报》曾有报道。各工会联席会议的决议和全省总工会的布告中，号召群众“遵守革命纪律”、“万勿骚动”、“不要打日本人的窗户”、“不要打日本人”等，经查阅中共“八·七”会议《告全党党员书》和一九二七年四月五日《汪精卫、陈独秀联合宣言》等历史档案，这是根据当时党中央的指导方针和斗争策略制定，不是刘少奇同志个人决定的。原审查报告不问来由，颠倒是非，把这些当时见报的文告词句，拼凑成刘少奇同志“为日寇保镖”的罪名，显然是蓄意歪曲历史。

第二，所谓“担任国民党中央‘工人运动小组长’，充当特务，向国民党提供‘工运情报’”，以及“向陈公博献策”的问题。这一条，出自丁觉群（当时是共产党员，任国民党汉口特别市党部执行委员兼工人部长，一九二八年被捕以后脱党，参加过复兴社，已于一九七八年初病死）一人一九六八年十月六日的“书面交代”，并无其他证据。经查对原专案组审讯丁觉群的档案，发现一九六七年九月二十五日，丁在“监护”中交出一份笔供，附信公开说明：“为了批倒批臭刘少奇，我这个文件是打破事实框框写的。”同年十月十八日至十二月二十七日，丁四次翻供和申述，在十一月十三日的申述中特别提到：“首长已经向我揭开了盖子，反戈一击有功，且可免追既往罪过，否则交群众斗争，交公安机关治罪，停止退休金，以至促短自己有限生命，而落个遗臭万年。聆训后，我思想斗争剧烈，思想起伏，终夜无眠。”丁一九六八年十月六日的“书面交代”，就是在这之后，按照原专案组的提示编造的。又查到一九七二年丁被释放回家后的日记，其中写到：“我只说在党内我受刘的领导，而不提陈独秀当权的党中央对我的指示，和湖北省委书记张国焘对我面示，就是使刘贼无所躲闪，而我自己情愿把一切担负起来。”丁的儿子丁运隆交出这本日记时说明，其父生前对他说过：“我深深地知道，刘少奇早已被打倒了，现在只是要找到一些能够说明所以必须打倒的罪证材料公布于世，以求名正言顺。我不能使他们如愿以偿，我是下不了台的。”由此可以完全证明，丁觉群的口供是被迫编造的。又据调查，这个一名组长、一名组员（丁觉群）的所谓“工人运动小组”，根本就不存在。既然根本没有这样一个组织机构，当然刘少奇同志被指定为小组长是虚构的。这也证明，丁觉群的“书面交代”是捏造的。

第三，调动武汉工会干部问题。据李维汉、郭述申同志及李景明（当时任湖北省总工会宣传部主任）、郑超麟（当时任湖北省委宣传部长）等人证明，一九二七年六月初，我党中央鉴于汪精卫的武汉国民政府叛变革命，实行宁汉合流的步骤逐渐明显，遂决定疏散各地聚集在武汉的干部。湖北省总工会根据这一精神，将公开活动的党员干部，有的隐蔽、转移，有的派往贺龙、叶挺部队，又新调一些面目未暴露的干部来坚持工作。这种应变措施，在当时是必要的，也是完全正确的。原审查报告将此事歪曲为刘少奇同志“破坏革命的内奸活动”，是十分荒谬的。

第四，工人纠察队缴枪问题。经查阅一九二七年七月共产国际执委会《关于中国革命目前形势的决定》，中共“八·七”会议《告全党党员书》，以及一九二九年十二月陈独秀等人《我们的政治意见书》和一九二七年六月二十九日武汉国民党中央会议纪录，这些有关材料都说明：当时以陈独秀为首的党中央屈服于汪精卫武汉政府的压力，为维持国共合作和所谓“兵、工团结”，决定自动解除工人纠察队武装。这个错误是陈独秀推行右倾机会主义路线所造成，主要责任在中央的领导。刘少奇同志当时并非中央主要成员，凡是了解这一段党的历史的人，都知道这样重要的问题，绝不是他所能决定的。至于他作为湖北省总工会秘书长，代表工会去作缴枪经过和意义的报告，完全是执行上级的错误决定的问题。原审查报告把这件事的责任推到刘少奇同志身上，是不公正的，也是不符合当时的历史事实的；把它又演绎成“特务内奸活动”，则显然是栽赃诬陷。

第五，是否有所谓“苦肉计”，即一九二七年在武汉曾被捕的问题。１、当时在全国总工会和湖北省总工会（两处是隔壁）工作的林棣之、陈仲波、曾昭美、吴良福等多人证明，一九二七年六月二十八日晚，有一些国民党军队冲进全总和省总闹事，但没有见到和听说发生过向忠发、许白昊、项英、刘少奇等工会主要领导人被捕的事。２、一九二七年六月二十九日武汉国民党中央会议纪录，一方面提到纠察队解散以后，发生了军队占工会房子，抓了工会的人；另一方面又提到李立三、刘少奇先后向武汉国民党当局报告，要请卫戍司令部派兵保护他们，等等。这里所说的“抓工会的人”一事，显然不是指刘少奇同志等全总和省总的主要领导人。如果当时刘少奇同志已经被捕，当然就不会有李立三、刘少奇同志向武汉国民党当局报告，要求保护的事。３、当时的《庸报》、《申报》、《时报》、《顺天时报》等，有关这次军队一度“占领总工会会址”，与工会发生纠纷的报道，不仅没有提到有工会主要领导人被捕，而且有的说：“经苏兆征与第八军李品仙交涉结果，此事乃双方意见有欠疏通之故，现经谈妥，军队已于午后撤退”（申报）；有的说，“……今晨军队占领工会会所事，经双方解释，误会全祛。今晚军队已撤去，工会仍归纠察队防守”（庸报）。

原审查报告说刘少奇同志在一九二七年六月二十八日曾经被捕，主要根据是：当年六月二十九日汉口法租界巡捕房给法国驻武汉总领事的报告信。信上提到：昨晚卫戍司令部军官率领巡逻队，在总工会办事处逮捕了该会几个重要成员向忠发、刘少奇、许白昊、项英等。从上述各方面的材料，特别是与一些当时亲历其境者的证明相对照，该报告信的内容显然是不真实的。而且事实上向忠发、许白昊、项英等当时也都未被捕，更足以证明该报告信内容之不真实。

至于所谓假逮捕的“苦肉计”之说，其唯一来源是前面提到的丁觉群的那份虚构的“书面交代”。（据丁交代：刘少奇为了掩盖他与汪精卫、陈公博勾结出卖工人纠察队的罪行，将来更好地为汪效劳，于六月二十五日写一封密信，要丁送给陈公博，提出“来一次苦肉计”。在纠察队缴枪的头一天，刘少奇等人即被逮捕。次日上午由卫戍区司令部用小汽车密送刘到武汉国民党中央党部与汪谈话，决定下一步活动。）可是，大量事实已经确切证明，刘少奇同志并未被捕。既未被捕，何来“苦肉计”？！原审查报告引用这种在逼供下编造的谎言，滥定罪名，完全不足为据。

第六，所谓受汪精卫指使，“躲往庐山”，“继续进行叛卖勾当”问题，原审查报告仍是以丁觉群编造的那份“书面交代”为依据，别无任何旁证。而据聂荣臻同志以及罗章龙等人证明，当时党中央是知道刘少奇同志从武汉去庐山养病的；一九二七年南昌起义前几天，聂荣臻同志还曾经根据周恩来同志指示，两次到庐山向刘少奇同志当面传达过准备发动武装起义的决定。这说明，丁觉群的口供所说“躲往庐山”根本不能成立。

（三）所谓一九二九年在沈阳“被捕叛变”问题

原审查报告说，刘少奇同志一九二九年八月二十二日在沈阳奉天纱厂被捕后，供认自己是满州省委书记，出卖了省委领导成员和所属党组织，并且向统治阶级“积极出谋献策”，张学良“颇为赞赏”，因而释放；由于他提供情报，“党组织遭到严重破坏，许多共产党员被捕被杀”；还说他按照敌人旨意，“利用中东路事件配合进行反苏反共”，等等。经复查，这些“罪名”都是无中生有的伪造。

第一，原专案组认定刘少奇同志在沈阳“被捕叛变”，主要是根据孟用潜（当时任满州省委组织部长，与刘同时被捕）、刘多荃（当时是张学良的卫队上校团长）二人的交代材料。现已查明，孟用潜同志早在刘少奇问题定案前就提出翻案（他在被关押期间，共写过二十次申诉材料，均被原专案组扣压，隐瞒不上报），纠正了原来在逼供情况下编造的假交代。刘多荃的材料也完全是虚构的。经查对原专案组案卷记录，刘多荃所说的“破获共产党案子”，从被捕人数、被捕地点、关押时间，到释放的方式和过程等具体情节，同刘少奇同志被捕的案情无一相似之处。刘多荃也于一九七九年五月和十一月写了更正材料，说他确实没有听说过张学良同被捕的人“达成政治交易”的事，“一九六八年一月我所交代的关于‘奉天纺纱厂逮捕共产党人案’和同年八月以前所交代关于‘中东路事件’的两篇材料，是专案组从我到学习班被监护的整个期间，被逼所写的几十万字材料中，摘录要我抄写的”；并揭发了专案人员对他指供、诱供，炮制假证据的全部过程。原审查报告，把刘多荃被逼虚构的证词，作为刘少奇同志“叛变”的根据，是毫无道理的。

第二，原《罪证》中还有另外六个所谓“知情人”作证的笔供，都写得含糊不清，除一份是“听（别人）说”的之外，其余五份，只说被捕者是黑脸、白脸、黄脸、中等个、高个子或胖子、瘦子。这些“知情人”中，关辅金（原奉天纱厂副技师）、徐廉奎（原奉天纱厂庶务主任）、关庆云（原奉天省警察局行政代理科长）三人已病死；还活着的丁基实（即丁君羊，在孟用潜同志调离后任满洲省委组织部长，后脱党）、刘青第（原奉天省高等法院检察处代理主任书记官）和陈元祯（原奉天省警察局商埠地三分居差遣班长）三人，都否认了在逼供情况下写的假证词。陈元祯（现名陈冠英）一九七九年六月六日揭发（由他三儿媳代笔）说：他只记得一九二九年奉天纱厂因闹风波，抓过人，“以后的事情我就不知道了”。但是，一九六八年一、二月间，沈阳军区有一个人把他叫去查问此事，威胁说，“你在（再）不说，就送你到公安局去”。“前后七八天连轴转，不让我睡觉，……实在受不了”。后来又换来另外一个人，“对我说，那你都承认了吧。刘少奇已经倒了，没有啥，你立功了”。“一九六八年的那个材料是他们写的，我不认几个字，不会写字，未让我看，只念给我听一下，就让我签字盖手印的，随之就把我放回家了”。不料，“一九六八年十一月四日（注：党的第九次代表大会前不久），……把我带到吉林军区监护了起来”，起初“听说开完‘九大’了让我回家”，可是“一九七二年二月才把我放回来”。在江青、康生、谢富治等人直接控制和指挥下，专案人员如何搞逼供信和弄虚作假，于此可见一斑。

第三，除了以上虚构的证词已被否定之外，更重要的是，有大量的材料足以证明，刘少奇同志一九二九年被捕，并无任何叛变行为。

（１）现已查明，刘少奇同志是在奉天纱厂一次工潮中，同孟用潜同志一起去该厂找工人谈话，因厂内有叛徒向厂方密告厂内酝酿罢工的情况，致使地下党支部书记被拘留，刘、孟二人也在纱厂门口被该厂卫队怀疑而逮捕。以上被捕的经过和原因，满洲省委在一九二九年八月三十一日即向中央作了报告，有案可查。廖如愿（当时任满洲省委秘书长）也证明：“刘、孟到警察局后，外面送东西很方便，前往接见也不困难”，对刘、孟“没有作政治犯处理”，“所以当时省委态度镇静”；“刘、孟在警察局集中意志对警察局所作一般案件的应付，没听到政治态度有什么变动”。

（２）刘少奇同志被捕后，并未引起党组织受破坏和牵连其他同志被捕、被杀。据满洲省委一九二九年九月十九日向中央的报告说：“刘、孟被捕事，在工作上虽有很大的打击，但在同志倾向上没有多大的影响。”王鹤寿、杨一辰、何松亭等同志（当时均在满洲党、团省委及所属组织工作，是真正了解情况的）也都证明，刘、孟被捕后，他们所知道的党、团领导机关与负责同志的住址、他们所知道的一些学校、工厂的支部，没有一处遭到破坏，也没有任何一位同志受牵连被捕；王鹤寿、赵毅敏等同志还证明，在张作霖、张学良统治东北时期，除一位鼓动兵变的共产党员韩渊波同志被杀以外，直到“九一八事变”为止，东北地区没有任何同志被杀。这个历史事实，也是当时在东北工作的同志人所共知的。原审查报告说由于刘少奇同志被捕，有许多共产党员被杀，这完全是捏造的。

（３）原审查报告影射一九三○年四月满洲省委大破坏，是刘少奇同志“提供情报”的结果。这是蓄意歪曲历史。根据党的历史档案（一九三○年九月十八日中共满州总行委第十二号《通知》）和敌伪档案（一九三四年日本大阪对支经济联盟编《苏联和满洲的共产运动》）、敌伪报刊（一九三○年五月一日《盛京时报》）记载，以及上述当时在满洲党、团省委工作的赵毅敏、杨一辰、王鹤寿等同志一致证明，这次大破坏，致使党、团省委领导人及党、团员三十余人被捕，是由于杜兰亭（当时在团省委工作）四月十二日被捕后叛变，向敌人供出团省委机关的地址造成的（当时党、团省委负责同志正在那里开会，许多同志因而被捕）。当时刘少奇同志已经离开满洲去上海工作，这件事同他毫无关系。

（４）刘少奇同志是在被捕半个多月后，统治阶级没有取得任何证据的情况下，取保释放的。据孟用潜同志一九六七年六月五日“补充材料”说：“对我的判决是‘煽动工潮，证据不足，不予起诉，取保释放’；对刘少奇也是‘不予起诉，取保释放’。”杨一辰同志一九六七年六月十七日和一九七九年四月二十四日两次证明：当时对刘少奇同志判决“检察却下，不起诉处分，取保释放”。还有饶漱石（当时任满洲团省委书记）、王广恩（原奉天纱厂协理）等人，也提供了类似的证明材料。

总之，刘少奇同志一九二九年在沈阳奉天纱厂被捕后，没有暴露政治身份，没有损害党的组织和党的事业，关押半个多月后，因案情不重，证据不足，即取保释放，继续从事党的领导工作，根本不存在投敌叛变的问题。原专案组仅凭搞逼供信编造的材料，就认定刘少奇同志“投敌叛变”，进而凭空捏造说：“刘少奇积极地向……张学良提供情报，使满洲省委及其所属地下党组织遭到严重破坏，许多党员被捕、被杀”，“还按照帝国主义、国民党和……张学良的旨意，利用中东路事件，配合进行反苏反共”等“大叛卖”活动。这些完全是无中生有的“罪行”。

（四）所谓“其他反革命罪行”问题

原审查报告在以上三个问题之外，还列举了刘少奇同志的七项“反革命罪行”。经复查，这些“罪行”也都不能成立。

（１）指使薄一波、刘澜涛、安子文等六十一人“投降国民党、叛变共产党”的问题，已由中共中央一九七八年十二月十六日中发７５号文件予以否定。

（２）一九三六年“勾结”蒋介石、陈立夫等，“阴谋消灭红军，取消红色政权”的问题。刘少奇同志作为党中央代表，于一九三六年初派人同南京国民党代表谈判联合抗日，是根据党中央的统一部署进行的。谈判过程和结果，党中央完全清楚。这根本不是什么同蒋介石、陈立夫的阴谋勾结。

（３）“与汉奸陈公博、周佛海勾结”的问题。抗日战争时期，新四军领导同志根据党中央“大力开展对敌伪政权上层分子的联络工作”的指示，曾派军部工作人员冯少白同志，利用亲戚关系，四次进入敌占区，进行分化、瓦解敌人的活动。冯于一九四一年第一次去敌区，在接受陈毅同志交给的任务后，行前曾请示过刘少奇同志。一九四二年以后冯再次去敌区时，刘少奇同志已离开新四军回延安。原审查报告把这件根据党中央指示进行的工作，说成是刘少奇同志“派遣投敌叛变分子冯少白作代表，与汉奸陈公博、周佛海勾结，向日寇乞降”，是蓄意篡改情节，颠倒是非。原中央专案组已于一九七八年十一月，给冯少白同志复查平反，撤销了原来诬称他是“投敌叛变分子”的结论。

（４）“和平民主新阶段”问题。从一九四五年八月抗日战争胜利到一九四六年一月国共两党签订停战协定期间，党中央、毛主席在一些文件、命令和社论中，已经指出国内形势的发展，进入了“和平发展的新阶段”、“和平建国的新阶段”、“和平民主新阶段”、“和平改革与和平建设的新阶段”。刘少奇同志在一九四六年一月底主持起草的《中共中央关于目前形势与任务的指示》中，和二月一日在延安干部会上作的《时局问题的报告》中，提出“和平民主建国的新阶段”、“和平民主的新阶段”，这同党中央、毛主席的提法是一致的。后来国民党撕毁停战协定，随着形势的发展，刘少奇同志也是同党中央一起改变了上述估计。对这件事，一九四六年七月，毛泽东同志在中央的一次小型会议上，用自我批评精神，代表中央总结过经验教训。本来，这是历史上早已解决了的问题，原审查报告又把它翻出来，作为刘少奇同志个人的罪名，是有意的陷害。

（５）通过孟用潜同司徒雷登“勾结”的问题。这是原专案组将孟用潜同志当作“相当大的美国特务”进行审讯时，靠逼供信搞出来的假口供，据中央有关主管部门证明，并无其事。

（６）“同美特王光美结合”的问题。这是妄加的罪名。经中共中央组织部复查，在一九七九年三月对王光美同志的历史已作出结论：王光美同志的政治历史清楚，没有问题。

（７）派王光琦去香港向美帝供给情报的问题。一九五三年香港的某特情提供假情报说：王光琦是美国中央情报局香港所属特务在大陆的重要情报来源。经公安部立案审查，已于一九五六年九月一日查明原情报是蒋特的反间计，即决定撤销对王光琦同志的怀疑。原专案组没有任何根据，即否定公安部早已销案的事实，仍依据原来的假情报给王光琦同志定罪，并说王是刘少奇同志派遣的，纯属政治陷害。

（五）所谓“坚持走资本主义道路”问题

原审查报告还认定，刘少奇同志在全国解放后，犯有坚持走资本主义道路，“坚持资产阶级反动路线”，“阴谋颠覆无产阶级专政”，“破坏各国革命运动”等“罪行”，说他已经“成了党内反革命修正主义集团的总头目，资本主义复辟势力的总代表”。这是对历史的严重歪曲。实践证明，建国以后十七年，我们党坚持社会主义道路，坚持无产阶级专政，坚持共产党的领导，坚持马克思列宁主义、毛泽东思想。刘少奇同志作为党的主要领导人之一，自始至终参加了党中央的领导工作，同样是坚持了四项基本原则，并且是对于我国的社会主义革命和社会主义建设作出了重大贡献的。这期间，尽管我们党在工作中取得巨大成就的同时也犯过一些错误，刘少奇同志也犯过一些错误，但这些错误一般地都在党中央领导下，按照民主集中制的原则，通过批评和自我批评纠正了，根本不存在一条以刘少奇同志为代表的“反革命修正主义路线”，不存在一个以刘少奇同志为“总头目”的“反革命修正主义集团”，不存在一个以刘少奇同志为首的“资产阶级司令部”，不存在一批以刘少奇同志为“最大”的“党内走资本主义道路当权派”。文化大革命初期，派工作组到一些单位指导运动，是我们党多年来解决基层问题的一种做法，不存在一条由刘少奇同志制定和推行的“资产阶级反动路线”。

在外事活动方面，刘少奇同志一向是按照党对外工作方针、路线行事的。所谓“破坏各国革命运动”，纯系罗织“罪名”。

根据以上复查结果，中共十一届五中全会认为，原审查报告给刘少奇同志强加的“叛徒、内奸、工贼”三大罪状，以及其他各种罪名，完全是林彪、江青、康生、陈伯达一伙的蓄意陷害。八届十二中全会据此作出“把刘少奇永远开除出党，撤销其党内外的一切职务”的决议是错误的。

刘少奇同志是伟大的马克思主义者，是为共产主义奋斗终生的无产阶级革命家。几十年来，他作为党和国家卓越的主要领导人之一，对我党的建设，对我国民主革命、社会主义革命与社会主义建设，都有不可磨灭的功绩。他对党和人民的事业是忠诚的。他把毕生精力贡献给了我国的无产阶级革命和建设的事业。

过去对于刘少奇同志的污蔑、诬陷、伪造的材料以及一切不实之词都应完全推倒。为此，中共十一届五中全会特作如下决议：

（一）撤销中发［６８］１５２号文件（即八届十二中全会公报）中加给刘少奇同志的罪名和对他的处理决议，相应地撤销中发［６８］１５５号文件（即原审查报告）。恢复刘少奇同志作为伟大的马克思主义者和无产阶级革命家、党和国家主要领导人之一的名誉。

（二）在适当时间，由中共中央商同全国人大常委会，为前中共中央副主席、中华人民共和国主席刘少奇同志举行追悼会。

（三）过去因刘少奇同志问题受株连的人和事，都应由有关主管部门实事求是地进行复查和澄清，凡属冤假错案，一律予以平反。

（四）中央这个决议和附件，发至基层党支部，并按照先党内、后党外的步骤，传达到全体党员和全国人民群众，以消除过去对刘少奇同志的错误处理所造成的影响。

附件：关于刘少奇同志案件复查的证件

编者注：附件从略


中共中央关于认真传达好为刘少奇同志平反的决议的通知

1980.03.19；中发［1980］25号

各省、市、自治区党委，各大军区、省军区、野战军党委，中央各部委，国家机关各部委党组，军委各总部、各军兵种党委，各人民团体党组：

现将《中国共产党第十一届中央委员会第五次全体会议关于为刘少奇同志平反的决议》及附件印发各地。

认真传达好为刘少奇同志平反的决议，是传达贯彻好五中全会精神的一项重要内容。希望各级党组织在传达、学习五中全会精神中，认真阅读为刘少奇同志平反的决议及附件，统一思想认识，做好传达准备。按照自上而下、先党内后党外、先干部后群众的程序，结合本地区、本单位的实际情况，由党委领导同志和其他党员负责干部，分别向全体共产党员、共青团员、国家工作人员、解放军指战员和人民群众进行传达。并安排一定时间，组织座谈和讨论。

通过传达和讨论，要使党员、干部和群众正确理解和明确认识以下重要之点：

刘少奇同志是我们党和国家享有崇高威望的主要领导人之一，是久经考验的无产阶级革命家，是伟大的马克思主义者；说他是修正主义分子或修正主义路线头子是不符合实际的；文化大革命中强加给刘少奇同志的“叛徒、内奸、工贼”等项罪名，完全是林彪、江青、康生、陈伯达一伙在当时党内政治生活极不正常的情况下，蓄意制造的我党历史上的最大冤案；

刘少奇同志平反昭雪，是经过周密的调查研究，反复核对材料，得出的完全符合历史事实的正确结论，决议和附件所列举的大量证据，证明过去强加给刘少奇同志的罪名完全是诬陷不实之词，必须推倒；

五中全会一致通过的为刘少奇同志平反的决议，不但充分表达了全党全军全国各族人民的共同心愿，而且有力地表明我们党是一个勇于坚持真理、修正错误的党，是一个实事求是、光明磊落的党；

为刘少奇同志平反昭雪，体现了毛泽东同志培育的党的优良传统，使全党和全国人民深刻记取党的民主集中制原则和国家的民主、法制受到破坏的沉痛教训，使类似的事件永远不致重演；全党要完整地准确地坚持毛泽东思想的科学体系，团结一致向前看，不要着重个人责任。

通过传达和讨论，要激励党员、干部和群众，努力学习刘少奇同志为无产阶级革命事业奋斗终生的光辉榜样，学习刘少奇同志的《论共产党员的修养》等名著，提高思想觉悟，坚持四项基本原则，促进安定团结，更加热爱党、信赖党，更加坚信毛泽东同志历来倡导的实事求是的思想路线是我们党胜利前进的保证，全党和全国人民要紧密地团结在党中央周围，坚定不移地执行“党内政治生活的若干准则”，贯彻调整国民经济的“八字”方针，满怀信心地加快四化建设。

在传达和讨论中，要深入、细致地做好思想工作。对于在少数人中已经和可能继续出现的种种思想认识问题，要引起重视，要具体分析。根据五中全会公报和中央领导同志讲话的精神，参考报刊上发表的介绍和怀念刘少奇同志的重要文章，采取灵活多样的方法，有针对性地做好思想解释工作，帮助他们消除疑虑，提高认识。要积极引导大家在重要问题上统一思想，对历史细节不要纠缠，防止派性利用某些糊涂思想，从中作怪。做思想工作，要摆事实，讲道理，不许强制，不能压服，在这方面，领导同志要带头示范，顾全大局，要发挥老党员、老干部的积极作用。

要注意掌握思想动态，加强指导。警惕林彪、“四人帮”残余分子和其他敌对分子，乘机造谣生事，破坏捣乱。如有重要情况和问题，望及时上报。

中共中央一九八○年三月十九日

（此件发至党的基层组织）


中国共产党第十一届中央委员会第五次全体会议关于为刘少奇同志平反的决议

（１９８０年２月２９日通过）

1980.02.29

刘少奇同志，一八九八年生，湖南省宁乡县人。一九二○年加入中国社会主义青年团，一九二一年加入中国共产党。历任党内重要职务。文化大革命前任党中央副主席、国家主席。

文化大革命前夕和初期，由于当时对党内和国内形势作了违反实际的估计，认定党内存在一条与中央路线相对立的反革命修正主义路线，存在一个资产阶级司令部，把刘少奇同志当作党内反革命修正主义集团的总头目和全国最大的走资本主义道路当权派；并且离开民主集中制的原则，采取错误的方针和方法，在全国范围内，对刘少奇同志进行了公开的、错误的批判和斗争，撤销了刘少奇同志党中央副主席的职务和实际上撤销了他的国家主席的职务。

林彪、江青、康生、陈伯达等人，出于他们篡夺党和国家最高领导权、颠覆无产阶级专政的反革命目的，不但对关于刘少奇同志的错误认识和错误处理的形成，起了极为恶劣的推波助澜的作用，而且利用这个错误，凭借其所盗取的权力，蓄意对刘少奇同志进行政治陷害和人身迫害，并把一大批党政军领导干部诬陷为“刘少奇的代理人”，统统打倒。

一九六六年十二月十八日，成立了专案组，在江青、康生、谢富治等人的直接控制和指挥下，一方面，采取弄虚作假、断章取义、逼供信等恶劣手段，拼凑虚构的、牵强附会的材料，伪造证据，报送中央；另一方面，又扣压了解真相的人的证词和被迫提供伪证的人多次更正的材料，于一九六八年九月，提出了一份所谓《关于叛徒、内奸、工贼刘少奇罪行的审查报告》。这份《报告》和附件《罪证》，是由党的八届十二中全会在当时党中央工作和党内生活处于极不正常的状况之下通过的。八届十二中全会公报，还宣布了中央“把刘少奇永远开除出党，撤销其党内外的一切职务，并继续清算刘少奇及其同伙叛党叛国的罪行”的决议。十一月下旬，上述公报、审查报告和附件，以中发［６８］１５２号和［６８］１５５号文件发至全党，口头传达到群众。这就造成了全国最大的冤案。

刘少奇同志本人，早在一九六六年冬即被隔离和批斗。在整个隔离、批斗过程中，被完全剥夺了申辩的权利。一九六九年十月，于重病中被强行从北京押送到开封“监护”，同年十一月十二日被迫害含冤逝世。

粉碎“四人帮”以来，党内外许多人向中央建议，对刘少奇同志案件进行复查。一九七八年十二月党的十一届三中全会，解决了历史上遗留的一批重大问题和一些重要领导人的功过是非问题以后，中央在一九七九年二月决定，由中央纪律检查委员会和中央组织部对刘少奇同志一案进行复查。现在，这个案件的问题已经逐项调查核实。中共十一届五中全会审查后，特将复查结果与决议宣布如下：

（一）　所谓一九二五年在长沙“被捕叛变”问题

原审查报告说，刘少奇同志于一九二五年十一月，“借口养病”，“私自从上海潜逃长沙”，十二月被长沙戒严司令部逮捕。湖南军阀赵恒惕亲批“斩决”，迫使他完全接受“活命条件”，“投降了敌人，背叛了革命”。随後，“奉赵恒惕的旨意，捧着赵恒惕赏赐的《四书》离开湖南前往广州，怀着不可告人的目的，重新钻进党内来”。

据复查，刘少奇同志一九二五年冬在长沙曾经被捕，但根本不存在“私自从上海潜逃长沙”和投敌叛变的问题。

第一，刘少奇同志确是因病重从上海回湖南养病的。当时，《上海总工会三日刊》、广东《工人之路》等革命报刊及长沙《大公报》，对此均有报道。上海英租界工部局《警务日报》的情报上，也提到“刘华（上海总工会副委员长）说：刘少奇……在罢工斗争中很积极，现在病的很重，已经和他的家眷回湖南去了。”所谓“借口养病”，“私自潜逃”之说，起初是原专案组歪曲报刊材料，推断强加的；后来又仅凭康生一九六八年九月十七日写给江青的亲笔信上一段话（诬陷说此事他“完全可以证明”），便予以肯定。这不但无任何旁证，而且中华全国总工会获悉刘少奇同志在长沙被捕，就电请赵恒惕“查明释放”的事实，也足以证明“潜逃”之说完全是虚构的。

第二，刘少奇同志在长沙被捕后，确是经过多方营救获释，由湖南转去广州工作的，据查，刘少奇同志被捕的消息一传出，中华全国总工会、全总上海办事处和全国各地工会，以及国民党第二次全国代表大会等，纷纷通电谴责赵恒惕，要求释放；湖南学生联合会联合各团体发出呼吁书，要求保释。同时，刘的亲友、同乡托请湖南上层人物洪赓（风＋“扬”右侧）（长沙禁烟局局长，刘少奇同志旧友，叶开鑫的干女婿）、叶开鑫、贺耀祖（均为赵恒惕手下的师长）、欧阳振声（湖南省议会议长）等人，以同乡身份进行营救。在外有各界压力，内有上层疏通和联名具保的情况下，赵恒惕不得不在一九二六年一月十六日将刘少奇同志开释，驱逐出境了事。此后，刘少奇同志在二月十九日抵达广州，还受到中华全国总工会的隆重欢迎。这段经历，当时《工人之路》、《中国学生》等革命报刊均有报道，并有袁素（洪赓〖风＋“扬”右侧〗之妻）、李治安（刘少奇同志前妻何宝珍烈士的同学）等人证明。

第三，刘少奇同志在被捕期间，并无任何投敌叛变的言行。原审查报告认定为“投降”、“背叛”的唯一根据，是恶霸罪犯杨剑雄（当时任湖南省长署会计）一九五二年的一段笔供：“当洪赓（风＋“扬”右侧）、叶开鑫等具禀，保释刘少奇同志时，赵恒惕说：‘要他迅急离开湖南，不要在这里搞乱。要庶务股去买一册四书五经送给他，好好去读……’，‘交保开释’。”这段话，只能证明刘少奇同志确是经保释后被驱逐出境，原专案组引来作为他接受“活命条件”和“投降”、“背叛”的根据，是荒唐的。至于赵恒惕这样的旧军阀送《四书》的事，在当时封建军阀统治的历史条件下，不足为奇。这件事，连当时报纸的报道也认为是“最滑稽”的。原审查报告脱离历史背景，不顾历史事实，从赵恒惕送《四书》竟推断出刘少奇同志“奉赵恒惕的旨意……重新钻入党内”，纯属捏造和诬陷。

第四，原审查报告还提到，赵恒惕于一九二五年六月发布“四斩”反革命布告和十月杀害安源工人俱乐部副主任黄静源同志两件事，以推断刘少奇同志被捕后，如不投降必然被杀。据查，“四斩”布告，是赵恒惕的戒严司令部针对六月初长沙市传说外国人杀了中国工人，群情激愤，惹起“一夜纷乱”，怕引起更大暴乱而发布的。黄静源同志是一九二五年十月十六日在江西省安源煤矿被赣西镇守使李鸿程杀害的；事后，工人群众将其遗体抢到长沙，举行送葬示威和追悼大会。这些事同后来刘少奇同志被捕和释放并不相干。如不投降必然被杀这一论断是没有根据的。所谓赵恒惕曾亲批将刘少奇同志“斩决”，仅来自黎泽泰（当时任湖南省长署文牍）一人一九六七年八月二十三日在逼供之下写的材料，而按他所写，他也是听杨剑雄说的，并非亲自看到，更何况杨剑雄的口供中，根本未提到赵恒惕亲批“斩决”的事，不足为凭。

第五，原审查报告还借杨剑雄一九五三年被处决之前，湖南省宁乡县公安局曾请示过刘少奇同志一事，认定刘少奇同志“对即将暴露他的叛变罪行的杨剑雄”“杀人灭口”。这完全是歪曲事实。

杨剑雄是恶霸地主，历史上有血愤，民愤极大，解放后畏罪潜逃外地，一九五二年逮捕归案。宁乡县人民政府根据其罪恶事实，在刘少奇同志毫无所知的情况下，于一九五三年一月十八日判处杨犯死刑，并报经湖南省人民政府于一月二十四日核准。由于审讯过程中，杨犯说过他曾经参加一九二四年刘少奇同志被捕后的营救活动，宁乡县公安局为慎重起见，才在执行前（一月二十六日）致函刘少奇同志进行核对，并要求在十日内电复。刘少奇同志于一月二十九日复电说明，杨剑雄“所称一九二四年在长沙营救我出狱等语，并无其事。我一九二五年在长沙被捕，因有很多人营救……得以出狱，但这与杨剑雄毫无关系。杨犯罪恶仍应按你们判决处理”。这个答复意见是正常的，并未对杨犯的判决有所干预。整个过程表明，宁乡县判决恶霸杨剑雄死刑，事前刘少奇同志完全不知道。如果这是出于刘的授意，宁乡县又何必在判决后再致函询问呢？！原专案组把这件事说成刘少奇同志蓄意“杀人灭口”，完全是强加罪名。何况已有充分材料证明，刘少奇同志根本没有投敌叛变，当然更不存在他害怕暴露“罪行”而“杀人灭口”的问题。

（二）　所谓一九二七年在武汉和庐山进行“内奸活动”问题

原审查报告认定，刘少奇同志在一九二七年大革命紧要关头，窃据湖北省总工会秘书长的职位，充当内奸，破坏工人运动。列举的“罪名”是：１、在“四·三”惨案发生后，为日寇保镖；２、与汪精卫、陈公博勾结，被指定为“国民党中央工人运动小组长”，向敌人献策调走武汉工会骨干，解散工人纠察队；３、为掩盖其“内奸面貌”，还演出了一场假逮捕的“苦肉计”；４、在武汉“七·一五”事变前，受汪精卫指使，“躲往庐山”，“继续进行叛卖勾当”。据复查，这些罪名都与事实不符，或是诬陷，或是虚构，不能成立。

第一，“四·三”惨案问题。据查，在驻汉口日本水兵杀人惨案发生后，刘少奇同志代表工会出席各人民团体紧急会议和参与主持工会联席会议，在组织群众反日斗争中起过重要作用。对此，一九二七年四月五日的《汉口民国日报》曾有报道。各工会联席会议的决议和全省总工会的布告中，号召群众“遵守革命纪律”、“万勿骚动”、“不要打日本人的窗户”、“不要打日本人”等，经查阅中共“八·七”会议《告全党党员书》和一九二七年四月五日《汪精卫、陈独秀联合宣言》等历史档案，这是根据当时党中央的指导方针和斗争策略制定，不是刘少奇同志个人决定的。原审查报告不问来由，颠倒是非，把这些当时见报的文告词句，拼凑成刘少奇同志“为日寇保镖”的罪名，显然是蓄意歪曲历史。

第二，所谓“担任国民党中央‘工人运动小组长’，充当特务，向国民党提供‘工运情报’”，以及“向陈公博献策”的问题。这一条，出自丁觉群（当时是共产党员，任国民党汉口特别市党部执行委员兼工人部长，一九二八年被捕以后脱党，参加过复兴社，已于一九七八年初病死）一人一九六八年十月六日的“书面交代”，并无其他证据。经查对原专案组审讯丁觉群的档案，发现一九六七年九月二十五日，丁在“监护”中交出一份笔供，附信公开说明：“为了批倒批臭刘少奇，我这个文件是打破事实框框写的。”同年十月十八日至十二月二十七日，丁四次翻供和申述，在十一月十三日的申述中特别提到：“首长已经向我揭开了盖子，反戈一击有功，且可免追既往罪过，否则交群众斗争，交公安机关治罪，停止退休金，以至促短自己有限生命，而落个遗臭万年。聆训后，我思想斗争剧烈，思想起伏，终夜无眠。”丁一九六八年十月六日的“书面交代”，就是在这之后，按照原专案组的提示编造的。又查到一九七二年丁被释放回家后的日记，其中写到：“我只说在党内我受刘的领导，而不提陈独秀当权的党中央对我的指示，和湖北省委书记张国焘对我面示，就是使刘贼无所躲闪，而我自己情愿把一切担负起来。”丁的儿子丁运隆交出这本日记时说明，其父生前对他说过：“我深深地知道，刘少奇早已被打倒了，现在只是要找到一些能够说明所以必须打倒的罪证材料公布于世，以求名正言顺。我不能使他们如愿以偿，我是下不了台的。”由此可以完全证明，丁觉群的口供是被迫编造的。又据调查，这个一名组长、一名组员（丁觉群）的所谓“工人运动小组”，根本就不存在。既然根本没有这样一个组织机构，当然刘少奇同志被指定为小组长是虚构的。这也证明，丁觉群的“书面交代”是捏造的。

第三，调动武汉工会干部问题。据李维汉、郭述申同志及李景明（当时任湖北省总工会宣传部主任）、郑超麟（当时任湖北省委宣传部长）等人证明，一九二七年六月初，我党中央鉴于汪精卫的武汉国民政府叛变革命，实行宁汉合流的步骤逐渐明显，遂决定疏散各地聚集在武汉的干部。湖北省总工会根据这一精神，将公开活动的党员干部，有的隐蔽、转移，有的派往贺龙、叶挺部队，又新调一些面目未暴露的干部来坚持工作。这种应变措施，在当时是必要的，也是完全正确的。原审查报告将此事歪曲为刘少奇同志“破坏革命的内奸活动”，是十分荒谬的。

第四，工人纠察队缴枪问题。经查阅一九二七年七月共产国际执委会《关于中国革命目前形势的决定》，中共“八·七”会议《告全党党员书》，以及一九二九年十二月陈独秀等人《我们的政治意见书》和一九二七年六月二十九日武汉国民党中央会议纪录，这些有关材料都说明：当时以陈独秀为首的党中央屈服于汪精卫武汉政府的压力，为维持国共合作和所谓“兵、工团结”，决定自动解除工人纠察队武装。这个错误是陈独秀推行右倾机会主义路线所造成，主要责任在中央的领导。刘少奇同志当时并非中央主要成员，凡是了解这一段党的历史的人，都知道这样重要的问题，绝不是他所能决定的。至于他作为湖北省总工会秘书长，代表工会去作缴枪经过和意义的报告，完全是执行上级的错误决定的问题。原审查报告把这件事的责任推到刘少奇同志身上，是不公正的，也是不符合当时的历史事实的；把它又演绎成“特务内奸活动”，则显然是栽赃诬陷。

第五，是否有所谓“苦肉计”，即一九二七年在武汉曾被捕的问题。１、当时在全国总工会和湖北省总工会（两处是隔壁）工作的林棣之、陈仲波、曾昭美、吴良福等多人证明，一九二七年六月二十八日晚，有一些国民党军队冲进全总和省总闹事，但没有见到和听说发生过向忠发、许白昊、项英、刘少奇等工会主要领导人被捕的事。２、一九二七年六月二十九日武汉国民党中央会议纪录，一方面提到纠察队解散以后，发生了军队占工会房子，抓了工会的人；另一方面又提到李立三、刘少奇先后向武汉国民党当局报告，要请卫戍司令部派兵保护他们，等等。这里所说的“抓工会的人”一事，显然不是指刘少奇同志等全总和省总的主要领导人。如果当时刘少奇同志已经被捕，当然就不会有李立三、刘少奇同志向武汉国民党当局报告，要求保护的事。３、当时的《庸报》、《申报》、《时报》、《顺天时报》等，有关这次军队一度“占领总工会会址”，与工会发生纠纷的报道，不仅没有提到有工会主要领导人被捕，而且有的说：“经苏兆征与第八军李品仙交涉结果，此事乃双方意见有欠疏通之故，现经谈妥，军队已于午后撤退”（申报）；有的说，“……今晨军队占领工会会所事，经双方解释，误会全祛。今晚军队已撤去，工会仍归纠察队防守”（庸报）。

原审查报告说刘少奇同志在一九二七年六月二十八日曾经被捕，主要根据是：当年六月二十九日汉口法租界巡捕房给法国驻武汉总领事的报告信。信上提到：昨晚卫戍司令部军官率领巡逻队，在总工会办事处逮捕了该会几个重要成员向忠发、刘少奇、许白昊、项英等。从上述各方面的材料，特别是与一些当时亲历其境者的证明相对照，该报告信的内容显然是不真实的。而且事实上向忠发、许白昊、项英等当时也都未被捕，更足以证明该报告信内容之不真实。

至于所谓假逮捕的“苦肉计”之说，其唯一来源是前面提到的丁觉群的那份虚构的“书面交代”。（据丁交代：刘少奇为了掩盖他与汪精卫、陈公博勾结出卖工人纠察队的罪行，将来更好地为汪效劳，于六月二十五日写一封密信，要丁送给陈公博，提出“来一次苦肉计”。在纠察队缴枪的头一天，刘少奇等人即被逮捕。次日上午由卫戍区司令部用小汽车密送刘到武汉国民党中央党部与汪谈话，决定下一步活动。）可是，大量事实已经确切证明，刘少奇同志并未被捕。既未被捕，何来“苦肉计”？！原审查报告引用这种在逼供下编造的谎言，滥定罪名，完全不足为据。

第六，所谓受汪精卫指使，“躲往庐山”，“继续进行叛卖勾当”问题，原审查报告仍是以丁觉群编造的那份“书面交代”为依据，别无任何旁证。而据聂荣臻同志以及罗章龙等人证明，当时党中央是知道刘少奇同志从武汉去庐山养病的；一九二七年南昌起义前几天，聂荣臻同志还曾经根据周恩来同志指示，两次到庐山向刘少奇同志当面传达过准备发动武装起义的决定。这说明，丁觉群的口供所说“躲往庐山”根本不能成立。

（三）所谓一九二九年在沈阳“被捕叛变”问题

原审查报告说，刘少奇同志一九二九年八月二十二日在沈阳奉天纱厂被捕后，供认自己是满州省委书记，出卖了省委领导成员和所属党组织，并且向统治阶级“积极出谋献策”，张学良“颇为赞赏”，因而释放；由于他提供情报，“党组织遭到严重破坏，许多共产党员被捕被杀”；还说他按照敌人旨意，“利用中东路事件配合进行反苏反共”，等等。经复查，这些“罪名”都是无中生有的伪造。

第一，原专案组认定刘少奇同志在沈阳“被捕叛变”，主要是根据孟用潜（当时任满州省委组织部长，与刘同时被捕）、刘多荃（当时是张学良的卫队上校团长）二人的交代材料。现已查明，孟用潜同志早在刘少奇问题定案前就提出翻案（他在被关押期间，共写过二十次申诉材料，均被原专案组扣压，隐瞒不上报），纠正了原来在逼供情况下编造的假交代。刘多荃的材料也完全是虚构的。经查对原专案组案卷记录，刘多荃所说的“破获共产党案子”，从被捕人数、被捕地点、关押时间，到释放的方式和过程等具体情节，同刘少奇同志被捕的案情无一相似之处。刘多荃也于一九七九年五月和十一月写了更正材料，说他确实没有听说过张学良同被捕的人“达成政治交易”的事，“一九六八年一月我所交代的关于‘奉天纺纱厂逮捕共产党人案’和同年八月以前所交代关于‘中东路事件’的两篇材料，是专案组从我到学习班被监护的整个期间，被逼所写的几十万字材料中，摘录要我抄写的”；并揭发了专案人员对他指供、诱供，炮制假证据的全部过程。原审查报告，把刘多荃被逼虚构的证词，作为刘少奇同志“叛变”的根据，是毫无道理的。

第二，原《罪证》中还有另外六个所谓“知情人”作证的笔供，都写得含糊不清，除一份是“听（别人）说”的之外，其余五份，只说被捕者是黑脸、白脸、黄脸、中等个、高个子或胖子、瘦子。这些“知情人”中，关辅金（原奉天纱厂副技师）、徐廉奎（原奉天纱厂庶务主任）、关庆云（原奉天省警察局行政代理科长）三人已病死；还活着的丁基实（即丁君羊，在孟用潜同志调离后任满洲省委组织部长，后脱党）、刘青第（原奉天省高等法院检察处代理主任书记官）和陈元祯（原奉天省警察局商埠地三分居差遣班长）三人，都否认了在逼供情况下写的假证词。陈元祯（现名陈冠英）一九七九年六月六日揭发（由他三儿媳代笔）说：他只记得一九二九年奉天纱厂因闹风波，抓过人，“以后的事情我就不知道了”。但是，一九六八年一、二月间，沈阳军区有一个人把他叫去查问此事，威胁说，“你在（再）不说，就送你到公安局去”。“前后七八天连轴转，不让我睡觉，……实在受不了”。后来又换来另外一个人，“对我说，那你都承认了吧。刘少奇已经倒了，没有啥，你立功了”。“一九六八年的那个材料是他们写的，我不认几个字，不会写字，未让我看，只念给我听一下，就让我签字盖手印的，随之就把我放回家了”。不料，“一九六八年十一月四日（注：党的第九次代表大会前不久），……把我带到吉林军区监护了起来”，起初“听说开完‘九大’了让我回家”，可是“一九七二年二月才把我放回来”。在江青、康生、谢富治等人直接控制和指挥下，专案人员如何搞逼供信和弄虚作假，于此可见一斑。

第三，除了以上虚构的证词已被否定之外，更重要的是，有大量的材料足以证明，刘少奇同志一九二九年被捕，并无任何叛变行为。

（１）现已查明，刘少奇同志是在奉天纱厂一次工潮中，同孟用潜同志一起去该厂找工人谈话，因厂内有叛徒向厂方密告厂内酝酿罢工的情况，致使地下党支部书记被拘留，刘、孟二人也在纱厂门口被该厂卫队怀疑而逮捕。以上被捕的经过和原因，满洲省委在一九二九年八月三十一日即向中央作了报告，有案可查。廖如愿（当时任满洲省委秘书长）也证明：“刘、孟到警察局后，外面送东西很方便，前往接见也不困难”，对刘、孟“没有作政治犯处理”，“所以当时省委态度镇静”；“刘、孟在警察局集中意志对警察局所作一般案件的应付，没听到政治态度有什么变动”。

（２）刘少奇同志被捕后，并未引起党组织受破坏和牵连其他同志被捕、被杀。据满洲省委一九二九年九月十九日向中央的报告说：“刘、孟被捕事，在工作上虽有很大的打击，但在同志倾向上没有多大的影响。”王鹤寿、杨一辰、何松亭等同志（当时均在满洲党、团省委及所属组织工作，是真正了解情况的）也都证明，刘、孟被捕后，他们所知道的党、团领导机关与负责同志的住址、他们所知道的一些学校、工厂的支部，没有一处遭到破坏，也没有任何一位同志受牵连被捕；王鹤寿、赵毅敏等同志还证明，在张作霖、张学良统治东北时期，除一位鼓动兵变的共产党员韩渊波同志被杀以外，直到“九一八事变”为止，东北地区没有任何同志被杀。这个历史事实，也是当时在东北工作的同志人所共知的。原审查报告说由于刘少奇同志被捕，有许多共产党员被杀，这完全是捏造的。

（３）原审查报告影射一九三○年四月满洲省委大破坏，是刘少奇同志“提供情报”的结果。这是蓄意歪曲历史。根据党的历史档案（一九三○年九月十八日中共满州总行委第十二号《通知》）和敌伪档案（一九三四年日本大阪对支经济联盟编《苏联和满洲的共产运动》）、敌伪报刊（一九三○年五月一日《盛京时报》）记载，以及上述当时在满洲党、团省委工作的赵毅敏、杨一辰、王鹤寿等同志一致证明，这次大破坏，致使党、团省委领导人及党、团员三十余人被捕，是由于杜兰亭（当时在团省委工作）四月十二日被捕后叛变，向敌人供出团省委机关的地址造成的（当时党、团省委负责同志正在那里开会，许多同志因而被捕）。当时刘少奇同志已经离开满洲去上海工作，这件事同他毫无关系。

（４）刘少奇同志是在被捕半个多月后，统治阶级没有取得任何证据的情况下，取保释放的。据孟用潜同志一九六七年六月五日“补充材料”说：“对我的判决是‘煽动工潮，证据不足，不予起诉，取保释放’；对刘少奇也是‘不予起诉，取保释放’。”杨一辰同志一九六七年六月十七日和一九七九年四月二十四日两次证明：当时对刘少奇同志判决“检察却下，不起诉处分，取保释放”。还有饶漱石（当时任满洲团省委书记）、王广恩（原奉天纱厂协理）等人，也提供了类似的证明材料。

总之，刘少奇同志一九二九年在沈阳奉天纱厂被捕后，没有暴露政治身份，没有损害党的组织和党的事业，关押半个多月后，因案情不重，证据不足，即取保释放，继续从事党的领导工作，根本不存在投敌叛变的问题。原专案组仅凭搞逼供信编造的材料，就认定刘少奇同志“投敌叛变”，进而凭空捏造说：“刘少奇积极地向……张学良提供情报，使满洲省委及其所属地下党组织遭到严重破坏，许多党员被捕、被杀”，“还按照帝国主义、国民党和……张学良的旨意，利用中东路事件，配合进行反苏反共”等“大叛卖”活动。这些完全是无中生有的“罪行”。

（四）所谓“其他反革命罪行”问题

原审查报告在以上三个问题之外，还列举了刘少奇同志的七项“反革命罪行”。经复查，这些“罪行”也都不能成立。

（１）指使薄一波、刘澜涛、安子文等六十一人“投降国民党、叛变共产党”的问题，已由中共中央一九七八年十二月十六日中发７５号文件予以否定。

（２）一九三六年“勾结”蒋介石、陈立夫等，“阴谋消灭红军，取消红色政权”的问题。刘少奇同志作为党中央代表，于一九三六年初派人同南京国民党代表谈判联合抗日，是根据党中央的统一部署进行的。谈判过程和结果，党中央完全清楚。这根本不是什么同蒋介石、陈立夫的阴谋勾结。

（３）“与汉奸陈公博、周佛海勾结”的问题。抗日战争时期，新四军领导同志根据党中央“大力开展对敌伪政权上层分子的联络工作”的指示，曾派军部工作人员冯少白同志，利用亲戚关系，四次进入敌占区，进行分化、瓦解敌人的活动。冯于一九四一年第一次去敌区，在接受陈毅同志交给的任务后，行前曾请示过刘少奇同志。一九四二年以后冯再次去敌区时，刘少奇同志已离开新四军回延安。原审查报告把这件根据党中央指示进行的工作，说成是刘少奇同志“派遣投敌叛变分子冯少白作代表，与汉奸陈公博、周佛海勾结，向日寇乞降”，是蓄意篡改情节，颠倒是非。原中央专案组已于一九七八年十一月，给冯少白同志复查平反，撤销了原来诬称他是“投敌叛变分子”的结论。

（４）“和平民主新阶段”问题。从一九四五年八月抗日战争胜利到一九四六年一月国共两党签订停战协定期间，党中央、毛主席在一些文件、命令和社论中，已经指出国内形势的发展，进入了“和平发展的新阶段”、“和平建国的新阶段”、“和平民主新阶段”、“和平改革与和平建设的新阶段”。刘少奇同志在一九四六年一月底主持起草的《中共中央关于目前形势与任务的指示》中，和二月一日在延安干部会上作的《时局问题的报告》中，提出“和平民主建国的新阶段”、“和平民主的新阶段”，这同党中央、毛主席的提法是一致的。后来国民党撕毁停战协定，随着形势的发展，刘少奇同志也是同党中央一起改变了上述估计。对这件事，一九四六年七月，毛泽东同志在中央的一次小型会议上，用自我批评精神，代表中央总结过经验教训。本来，这是历史上早已解决了的问题，原审查报告又把它翻出来，作为刘少奇同志个人的罪名，是有意的陷害。

（５）通过孟用潜同司徒雷登“勾结”的问题。这是原专案组将孟用潜同志当作“相当大的美国特务”进行审讯时，靠逼供信搞出来的假口供，据中央有关主管部门证明，并无其事。

（６）“同美特王光美结合”的问题。这是妄加的罪名。经中共中央组织部复查，在一九七九年三月对王光美同志的历史已作出结论：王光美同志的政治历史清楚，没有问题。

（７）派王光琦去香港向美帝供给情报的问题。一九五三年香港的某特情提供假情报说：王光琦是美国中央情报局香港所属特务在大陆的重要情报来源。经公安部立案审查，已于一九五六年九月一日查明原情报是蒋特的反间计，即决定撤销对王光琦同志的怀疑。原专案组没有任何根据，即否定公安部早已销案的事实，仍依据原来的假情报给王光琦同志定罪，并说王是刘少奇同志派遣的，纯属政治陷害。

（五）所谓“坚持走资本主义道路”问题

原审查报告还认定，刘少奇同志在全国解放后，犯有坚持走资本主义道路，“坚持资产阶级反动路线”，“阴谋颠覆无产阶级专政”，“破坏各国革命运动”等“罪行”，说他已经“成了党内反革命修正主义集团的总头目，资本主义复辟势力的总代表”。这是对历史的严重歪曲。实践证明，建国以后十七年，我们党坚持社会主义道路，坚持无产阶级专政，坚持共产党的领导，坚持马克思列宁主义、毛泽东思想。刘少奇同志作为党的主要领导人之一，自始至终参加了党中央的领导工作，同样是坚持了四项基本原则，并且是对于我国的社会主义革命和社会主义建设作出了重大贡献的。这期间，尽管我们党在工作中取得巨大成就的同时也犯过一些错误，刘少奇同志也犯过一些错误，但这些错误一般地都在党中央领导下，按照民主集中制的原则，通过批评和自我批评纠正了，根本不存在一条以刘少奇同志为代表的“反革命修正主义路线”，不存在一个以刘少奇同志为“总头目”的“反革命修正主义集团”，不存在一个以刘少奇同志为首的“资产阶级司令部”，不存在一批以刘少奇同志为“最大”的“党内走资本主义道路当权派”。文化大革命初期，派工作组到一些单位指导运动，是我们党多年来解决基层问题的一种做法，不存在一条由刘少奇同志制定和推行的“资产阶级反动路线”。

在外事活动方面，刘少奇同志一向是按照党对外工作方针、路线行事的。所谓“破坏各国革命运动”，纯系罗织“罪名”。

根据以上复查结果，中共十一届五中全会认为，原审查报告给刘少奇同志强加的“叛徒、内奸、工贼”三大罪状，以及其他各种罪名，完全是林彪、江青、康生、陈伯达一伙的蓄意陷害。八届十二中全会据此作出“把刘少奇永远开除出党，撤销其党内外的一切职务”的决议是错误的。

刘少奇同志是伟大的马克思主义者，是为共产主义奋斗终生的无产阶级革命家。几十年来，他作为党和国家卓越的主要领导人之一，对我党的建设，对我国民主革命、社会主义革命与社会主义建设，都有不可磨灭的功绩。他对党和人民的事业是忠诚的。他把毕生精力贡献给了我国的无产阶级革命和建设的事业。

过去对于刘少奇同志的污蔑、诬陷、伪造的材料以及一切不实之词都应完全推倒。为此，中共十一届五中全会特作如下决议：

（一）撤销中发［６８］１５２号文件（即八届十二中全会公报）中加给刘少奇同志的罪名和对他的处理决议，相应地撤销中发［６８］１５５号文件（即原审查报告）。恢复刘少奇同志作为伟大的马克思主义者和无产阶级革命家、党和国家主要领导人之一的名誉。

（二）在适当时间，由中共中央商同全国人大常委会，为前中共中央副主席、中华人民共和国主席刘少奇同志举行追悼会。

（三）过去因刘少奇同志问题受株连的人和事，都应由有关主管部门实事求是地进行复查和澄清，凡属冤假错案，一律予以平反。

（四）中央这个决议和附件，发至基层党支部，并按照先党内、后党外的步骤，传达到全体党员和全国人民群众，以消除过去对刘少奇同志的错误处理所造成的影响。

附件：关于刘少奇同志案件复查的证件

编者注：附件从略


关于刘少奇同志案件复查的证件

1980.02.29；中发［1980］25号（1980.03.19）

附件刘少奇同志案件复查小组

目录

一、刘少奇同志一九二五年在长沙被捕后经多方营救获释的证明………………l

（一）刘少奇同志一九二五年从上海回湖南养病的证明材料………………l

（二）刘少奇同志被捕后经多方营救获释的证明材料…………4

（三）黄静源烈士被害情况的证明材料……………………20

（四）关于“四斩”布告的有关资料……………………………21

（五）关于杨剑雄案件判决情况的证明材料……………………………23

（六）关于刘少奇同志没有包庇杨剑雄逃避农民斗争以

及解放后并无往来的证明材料…………………………3l

二、刘少奇同志一九二七年在武汉及庐山活动情况的证明…………40

（一）关于“四·三”惨案的有关资料…………………………41

（二）关于不存在“工人运动小组”的证明材料…………45

（三）关于武汉“七·一五”事变前我党干部调动情况的证明材料…………48

（四）关于工人纠察队缴枪是执行党中央决定的证明材料………5l

（五）关于一九二七年刘少奇同志在武汉没有被捕过的证明材料……………52

（六）关于刘少奇同志一九二七年在庐山养病的证明材料………64

三、刘少奇同志一九二九年在沈阳被捕及获释情况的证明…………75

（一）孟用潜、刘多荃等人推翻其假交代的材料…………………75

（二）关于刘少奇同志等一九二九年被捕后有关情况的证明和资料……………90

（三）孟用潜同志写的被捕后受审问和判决的情况……………109

（四）一九三0年四月满洲省委遭破坏及“中东路事件”的有关资料………115

四、关于所谓“其他反革命罪行”复查情况的证明…………………121

（一）一九三六年刘少奇同志根据党中央统一部署派人同南京国民党代表谈判的证明材料…122

（二）关于派冯少白同志进入敌区做敌伪上层联络工作的证明材料……………………………125

（三）关于“和平民主新阶段”问题的有关资料和证明材料……132

（四）关于不存在刘少奇同志通过孟用潜同志与司徒雷登“勾结”问题的证明材料…………137

（五）关于不存在刘少奇同志派王光琦同志去香港向美国特务机关送情报问题的证明材料…141

五、原“刘少奇、王光美专案组”工作人员的揭发材料……………143

（一）李正义同志写的揭发材料（节录）…………………………143

（二）张忠岐同志写的揭发材料（节录）…………………………143

（三）杜庆义同志写的揭发材料（节录）…………………………144

（四）肖孟同志关于原专案组对孟用潜同志搞逼供情况的揭发（节录）……145

（五）原“刘少奇、王光美专案组”工作人员笔记本（节录）…146

一、刘少奇同志一九二五年在长沙被捕后经多方营救获释的证明

一九二五年刘少奇同志在上海总工会工作，领导工人运动，积劳成疾，回湖南养病，于一九二五年十二月二十六日在长沙被军阀赵恒惕逮捕。后经多方营救，于一九二六年一月十六日获释出狱，被驱逐出湖南，回到上海，于同年二月十九日抵广州。

（一）刘少奇同志一九二五年从上海回湖南养病的证明材料

原中央专案组审查报告认定：一九二五年“五卅”运动后，“刘少奇畏惧斗争，于同年十一月私自从上海潜逃长沙”。经核查，许多材料证实，当时刘少奇同志确系因病从上海回湖南，并非私自潜逃。现将关于刘少奇同志一九二五年从上海回湖南养病的证明材料列下：

（1）《上海总工会三日刊》一九二五年十月十六日版有关刘少奇同志患病情况的记载

（影印件略）

注：原报纸第四行与第五行的最末一字排颠倒了。原件存上海中共一大会址纪念馆。

（2）一九二五年十二月二十五日《工人之路特号》关于刘少奇同志因病回湖南的一则消息报导（节录）

中华全国总工会副委员长刘少奇君，在第二次劳动大会后，即回上海组织上海办事处。“五卅”惨案发生，刘君日夕奔走，尽力尤多。近因积劳成疾，回原籍湖南养病。

注：《工人之路特号》系省港罢工委员会出版的刊物。原件存中国革命博物馆。影印件见本件第五页。

（3）一九二五年十二月十七日长沙《大公报》关于刘少奇同志回湖南养病及被捕经过的报导

上海总工会总务部主任刘少奇，近因肺痨，日前偕其妻室回湘养病。昨日下午一时，刘往贡院西街文化书社购书，入门不一刻，突来稽查二人，徒手兵一名，扭往戒严司令部，至其被捕原因，尚不得知。闻刘系宁乡人，曾肆（肄）业于长沙明德学校，近年居沪，为各项群众运动中之领袖云。

注：原件存中国革命博物馆。

（4）一九二五年十一月十九日上海英国（租界）工部局《警务日报》关于刘少奇同志因病回湖南养病的情报

译文：昨晚六时约七名罢工鼓动者，包括刘华（上海总工会副委员长）在闸北谭子湾三德里31弄32号碰头。刘华说：原总工会成员刘少奇在罢工斗争中很积极，现在病的很重，已经和他的家眷回湖南去了。

注：英文原件存上海市档案馆。

（二）刘少奇同志被捕后经多方营救获释的证明材料

刘少奇同志被捕后，全国各地工会、团体纷纷通电救援（有时一日通电多达四十余份），刘少奇同志的亲友多方奔走营救，于一九二六年一月十六日被保释出狱。现将刘少奇同志被营救出狱的部份证明材料列下：

（1）中华全国总工会通电营救（影印件略）

注：此件原载于一九二五年十二月二十五日《工人之路特号》第182期。原件存中国革命博物馆。

（2）中华全国铁路总工会通电营救（影印件略）

注：此件原载于一九二六年一月十日《工人之路特号》第197期。原件存上海图书馆。

（3）河南焦作国民党市党部等通电声讨救援

影印件摘录：刘华刘少奇二君乃最忠实的工人领袖，五卅后废寝忘餐的指导工人同帝国主义奋斗，致积劳成疾，犹继续工作不怠，这样热烈的爱国同胞，乃横遭杀戮逮捕……

声讨秘密枪毙工人领袖刘华的孙传芳援救无故被捕的工人领袖刘少奇

河南焦作国民党市党部、河南焦作煤炭工会、道清铁路工会、河南焦作厨司工会。同叩

注：此件原载于一九二六年一月二十三日《工人之路特号》第210期。原件存中国革命博物馆。

（4）国民党第二次全国代表大会通电营救（影印件略）

注：中国国民党第二次全国代表大会于一九二六年一月一日至十九日召开。此件原载于一九二六年一月三十日《工人之路特号》第217期。原件存中国革命博物馆。

（5）省港罢工委员会通电营救（影印件略）

注：此件原载于一九二六年一月二十日《工人之路特号》第207期。原件存中国革命博物馆。

（6）湖南学生联合会与中国济难会湖南总会呼吁各团体保释

影印件节录：四，援助全国总工会副委（员）长刘少奇，刘君因奔走职工运动，绩（积）劳成病，此次回湘养疴，竟遭湘赵之非法逮捕。省联为此事曾与中国济难会湖南总会联合会集各团体代表会议，决定进行：一，发出救援刘少奇君之呼吁书，二，联合各团体向政府保释刘少奇结果刘君幸被释放，现已赴粤。

注：此件原载于一九二六年三月六日《中国学生》第十八期。原件存上海市档案馆。

（7）刘少奇同志经营救、保释出狱后抵广州的报导（二影印件略）

注：此件原载于一九二六年二月二十日《工人之路特号》第237期。原件存中国革命博物馆。

注：此件原载于一九二六年二月二十九日《工人之路特号》第246期。原件存中国革命博物馆。

（8）中华全国总工会欢迎刘少奇同志出狱的情况报导

影印件节录：中华全国总工会欢迎副委员长刘少奇出狱盛况

#到会者千五百余人

#省港诸领袖之演说

中华全国总工会副委员长刘少奇君去年“五卅”运动领导上海二十余万工友，与帝国主义奋斗，后因积劳成疾，于去年十月间回家养疴，道经长沙，为军阀赵恒惕所忌，派兵拘捕，经全国民众一致通电援助，赵知民气不可犯，遂将刘君释放，刘君于二月间乘轮来粤，各工友闻视纷纷派员前来慰问，昨日中华全国总工会特邀请罢工工人代表、省港各工会领袖，假座国民党中央党部开欢迎大会，是日到者凡千五百余人，一时开会，由主席李森介绍刘同志与来宾相见，全场鼓掌欢迎，次宣布开会理由，略谓，今日中华全国总工会开此盛大之欢迎会，有三层意思，第一欢迎副委员长刘少奇君出狱，第二欢迎罢工工人代表大会代表，第三欢迎省港罢工会领袖，原来总工会早将欢迎罢工代表和各位领袖，只因自罢工以来各同志工作甚忙无暇顾及，此次适我们的战士刘同志释放来粤，实为很难得之机会，所以总工会特开此欢迎大会欢迎刘君并欢迎各工友云，次由总工会执行委员邓中夏报告刘同志奋斗历史，略谓刘少奇同志，我们工人阶级的最奋×最勇敢的一位战士，他以前在湖南帮助工人组职工会，湖南总工会就系刘同志所组织，还组织汉冶萍总工会，是全国工会组织最好的工会曾率领工友罢工一次，提出条件十三条率使资本家屈服，得到胜利，去年劳动大会他是主席之一，极为努力，各种议案多是他起草的，但他身体孱弱当时已经生病了，及大会闭会后，他回上海，适“五卅”惨案发生，刘同志和李立三等几位同志领导上海二十多万工友与帝国主义奋斗，我们知道上海地方帝国主义军阀压迫最利（厉）害，工人组织，因之以前极为幼稚，惨案发生后，刘同志能将幼稚工人组织强健起来，与帝国主义作强硬的斗争，这是很不容易的，但都因此种积劳成疾，不得已回家调治，到长沙时为赵恒惕所捕，入狱五十二日，经全国人民（大）众一致电援，赵军阀知民气不可欺，才把他释放，现在已来省城，此后有机会与各工友一齐奋斗云。次刘少奇同志报告，……。

注，此件原载于一九二六年三月四日《工人之路特号》第249期。原件存中国革命博物馆。

（9）袁素一九六七年六月二十六日的证明（影印件略）

注：袁素是洪赓飚的妻子，曾在武汉一师附校当职员，一九六二年退休，一九七七年病故。此件说明营救情形。原件存中共中央组织部。

（10）周维宾一九六七年八月十日的谈话（节录）

影印件节录：我把洪庚（赓）飚的信送给叶开鑫姓李的秘书，我送到传达室了。我送信送到叶开鑫、贺耀组（祖）家里。拿了些画，画是洪庚（赓）飚家里的，送给叶开鑫了。洪庚（赓）飚说要保刘少奇，他是宁乡人，是同学，学文（问）又好。这个画是我去宁乡洪庚（赓）飚家里拿的。

保刘少奇我记得请了两次酒，一次在天乐居，第二次在怡院（园）。请酒叶开鑫参加了，一次请上十个人，叶开鑫的李秘书也参加了。

注：周维宾于一九二一年──一九二九年是洪赓飚的随从，后经商。原件存中共中央组织部。

（11）李治安同志一九六七年九月十一日的证明（节录）（影印件略）

注：李治安同志当时在长沙当教员，解放后任湖南省参事室参事。一九七七年病故，文中贺宝珍即何宝珍同志。原件存中共中央组织部。

（三）黄静源烈士被害情况的证明材料

原中央专案组审查报告认定黄静源烈士是被赵恒惕杀害，进而推论刘少奇同志被捕后如不叛变也必然被杀。这完全是主观臆断。事实上，黄静源烈士不是在湖南被杀，而是在安源被赣西镇守使李鸿程（不属湘军）杀害，嗣后，遗体被群众抢回湖南，在长沙举行送葬仪式。现将一九二五年十月二十一日长沙《大公报》关于黄静源烈士被杀害的消息报导列下：

注：原影印件存中共中央组织部。

（四）关于“四斩”布告的有关资料

原中央专案组审查报告根据一九二五年六月八日长沙戒严司令部发布“四斩”布告，推论刘少奇同志被捕后如不叛变必然被杀。实际上，“四斩”布告是针对长沙市的新河等处传说外国人杀了中国人，群情激愤，“惹起一夜纷乱”，怕引起更大暴乱而发布的，同半年以后刘少奇同志被捕和释放毫无关系。现将一九二五年六月八日长沙《大公报》载赵恒惕及戒严司令部发布“四斩”布告的有关报导列下：

影印件摘录：前晚谣传发生之影响

……政府特别戒严，严重取缔学生行动

前晚种种谣传，本报昨已载其×真。昨日探闻，确无是事，无端惹起一夜纷乱。人心浮动之际。固易有此现象也。政府深恐扰及治安，自×夜起特别戒严。……省长布告云：……惟查近日以来，竟有暴徒在市面散发谣言传单。例如小西门外则喧传小吴门铁道英人戕毙华工，小吴门则云小西门殴华人数名。或云事出新河。或云衅肇南门。及政府派人调查，则实×无影响。又遍贴招告传单，四处演说，煽惑军警，胁迫市民，宣传过激主义。×种谬妄之词，显系借外交问题，激动群众，扰乱治安。试问此种行为，与对外何关？秩序一坏，所受痛苦，仍我中国人耳。纯粹爱国学生岂肯出此。本省长雪耻伸愤，誓不×人。惟既受全省父老生命之托，负有维持治安之责任，对于此种败类，一经查觉，定当按照戒严条例从严拿办。尔学生等须知事关外交，决非卤莽灭裂所能解决。即外侨之生命财产，仍当受法律上之保护，万不可意气用事。……自此申示之后，如再有罔知惩戒，×蹈悖谬之行为，则是甘冒不韪，藐视法纪，本省长当执法以绳，决不姑宽，无谓言之不预也。其各凛遵，切切此布。

戒严司令布告云，昨查新河等处并无外人杀伤中国工人之事。如有造谣煽惑者，即就地正法。又布告云，造谣生事者斩，煽惑军心者斩，宣传过激者斩，扰乱秩序者斩。

注：原影印件存中共中央组织部。

（五）关于杨剑雄案件判决情况的证明材料

对于杨剑雄一案的审理和判决，刘少奇同志事先并无所知，亦未干预，原审查报告认定刘少奇同志“授意”“将杨剑雄处决”“杀人灭口”，完全是诬陷。现将杨剑雄被处决的有关资料列下：

（1）宁乡人民法院判决杨剑雄死刑的呈请登记表

影印件摘录：

死刑案件呈请登记表（法院章）

案别青年党骨干

姓名杨剑雄化名刘吉孚

年龄52籍贯湖南宁乡

成份大地主出身豪劣

主要罪恶事实：略（共列举二十条罪恶事实）

捕押日期l952年10月28日

区委呈请意见坚决呈请死刑

县里研究意见同意处极刑53．元．18．（章）

上级批示意见同意判死刑

批示日期省府53．1．24府积字0435/284批准死刑（章）

注：原件存湖南省宁乡县公安局。

（2）宁乡县公安局一九五三年一月二十六日致刘少奇同志的信（影印件略）

（3）刘少奇同志一九五三年一月二十九日给宁乡县委转公安局的复电原稿（影印件略）

注：原件存中共中央组织部。

（4）王寿增同志一九七九年五月二十六日的证明（节录）（影印件略）

注：王寿增同志一九五三年任宁乡县县长，担任审理杨剑雄一案的审判长，现离休。文中的霍建国同志，一九五三年任宁乡县公安局长，担任审理杨剑雄一案的副审判长，于一九七七年病故。原件存中共中央纪律检查委员会。

（5）田育农同志一九七九年五月二十六日的证明（节录）（影印件略）

注：田育农同志一九五三年任宁乡县人民法院院长，担任审理杨剑雄一案的副审判长，现任株洲市委党校副校长。原件存中共中央纪律检查委员会。

（6）钟振琪同志一九七九年五月二十七日的证明

原件摘录：

杨剑雄系宁乡伪靳水四乡四大金刚之一，大地主，大恶霸，曾参加匪青年党，任主任，当过伪乡长。作恶多端，罪恶累累，民愤极大，枪决是罪有应得，合符镇反政策，顺乎民情，无可非议。至于一九五二年杨在我讯问中提出一九二五年，曾于长沙营救过刘少奇一事。我认为是他自知罪不容赦，又晓得我党和政府有个八方面的宽容政策，因而死里求生，忘（妄）图乞求当时刘主席，以少年同学之情，保他狗命，而臆造的情节。在报批杨犯死刑后，我为慎重起见，回报局长霍建国同志，霍嘱我直写一信，请示当时刘主席，刘批复大意是：没有那回事，可按你们的判决执行。接信（电）后，当即公审枪决。事情前后经过是完全光明正大的。文化大革命中，所谓中央专案组曾三次派人找我。第一次六七年春，……第二次同年夏天，……第三次是六八年五月，中央又派了另外两个人来找我（一个干部，一个军人），把我原写的材料拿出来说：“中央要的材料要非常精练，我们研究、研究，改写成一页卡片纸，好不好？”于是由他俩示意，我起草，他俩又看，又指点，改写而成。其中“隐瞒叛徒嘴脸”和“杀人灭口”等词句，都是他俩措词，我违心地写上的。本来枪决杨犯是群众有要求，罪行确凿，省委已先批准，杨犯应该杀，是光明磊落的，何来杀人灭口的罪名呢？……

注：钟振琪同志原系宁乡县公安局干部，曾担任审理杨剑雄一案的审判员，现任宁乡县双江口公社副书记。原件存中共中央纪律检查委员会。

（六）关于刘少奇同志没有包庇杨剑雄逃避农民斗争以及解放后并无往来的证明材料

原中央专案组审查报告根据杨剑雄一九五二年的供词，认定在一九二七年刘少奇替杨剑雄“拍了一个电报并写了一封信给宁乡县党部”，使杨家“得以无恙”，包庇杨家“逃避农民斗争”。经调查，大革命时期，恶霸杨剑雄一家并未逃脱农民的斗争。大革命失败后，杨剑雄立即由上海返乡进行疯狂地报复。这一事实，足以证明所谓一九二七年刘少奇替杨剑雄“拍了一个电报并写了一封信给宁乡县党部”，使杨家“得以无恙”之说，纯系谎言。解放初期，杨剑雄逃往长沙，曾于一九四九年十一月八日给刘少奇同志写过一封信，但刘少奇同志对这封谎言连篇的信，根本没有看。一九五一年初，杨剑雄逃到北京求见刘少奇同志，少奇同志没有接见他。后来他逃到东北抚顺煤矿，又逃往广西桂林，被捉拿归案。原中央专案组审查报告只是根据杨剑雄的那封信和企图求见刘少奇这件事，即认定刘少奇同志与杨剑雄“解放后还有来往”，以佐证刘少奇同志给宁乡县公安局的复电，就是为了“杀人灭口”。这显然不是事实。现将有关证明材料列下；

（1）关于一九二七年农民协会与恶霸地主杨剑雄作斗争的证明

原件节录：

关于一九二七年农民协会与恶霸地主杨剑雄作斗争的情况

──座谈纪要

民国十六年（一九二七年）初，我们乡成立了农民协会，农会是由地下共产党领导，……。

杨剑雄在我们地方群众无不义愤。杨剑雄原是住在我们大队铁罗冲，是一个有名的恶霸地主。因他是伪省长赵恒惕的姨侄，又在他门下当会计，由于是亲属关系，杨剑雄的权势很大，横蛮无理，仗势欺人，连他的山场屋宇，农民都不敢出入。群众便称杨剑雄为“八镇王”，是地方上一个很有名的恶棍。以后又称他为“四大金刚”之一。一九二七年农会来了几十个人要抓他，杨的父亲杨进云指使佃户去大湖塘通知杨剑雄离开本地，因而没有抓获。接着农民协会便找了他父亲杨进云，最后杨进云只好办了十多桌酒席，交二十亩水田给农会才了事。农民协会将杨剑雄的伯父杨石岩抓去了。不久农民协会失败，杨剑雄则坐镇宁乡县府，提出不杀掉农会负责人杨文凡，他不回家。最后只好将杨文凡杀了。……

中共宁乡县委组织部中共宁乡县花明楼区委一九七九年十一月十七日

注：原件存中共中央纪律检查委员会。

（2）何一先同志一九七九年五月二十七日的证明（影印件略）

注：原件存中共中央纪律检查委员会。

（3）王光美同志一九七九年十一月十八日的证明（影印件略）

注：原件存中共中央纪律检查委员会。

（4）一九五二年十二月三日审讯杨剑雄笔录（节录）（影印件略）

注：原件存湖南宁乡县公安局

（5）杨剑雄在狱中的亲笔供词（节录）（影印件略）

注：原件存湖南宁乡县公安局

二、刘少奇同志一九二七年在武汉及庐山活动情况的证明

一九二六年十月至一九二七年“七．一五”事变发生前，刘少奇同志在武汉任湖北省总工会秘书长，从事工人运动，积极组织和领导工人群众进行斗争。一九二七年六月初，汪精卫、冯玉祥等召开郑州会议决定分共以后，武汉地区的局势日趋紧张。我党中央鉴于武汉国民党政府叛变革命，实行宁汉合流的反革命面目日益暴露，遂决定将集聚在武汉的干部实行分散。刘少奇同志及湖北省总工会根据这一精神，将公开活动的党员干部，有的隐蔽、转移，有的派往贺龙、叶挺部队。同时，又新调进一批干部来坚持工作。这种应变措施，在当时是必要的，也是完全正确的。陈独秀为首的党中央决定自动解除武汉工人纠察队的武装，刘少奇同志作为湖北省总工会的秘书长，代表工会去作缴枪经过和意义的报告，是属于执行了上级的错误决定的问题。“七．一五”事变前后的一段时间里，刘少奇同志在庐山养病，是通过组织关系去的，省总工会及党中央的领导同志是知道的。总之，一九二七年刘少奇同志在武汉工作期间的历史是清楚的，没有被捕过，更不存在充当“内奸”、“工贼”、“破坏工人运动”的问题。

（一）关于“四·三”惨案的有关资料

一九二七年四月三日，日本帝国主义在武汉屠杀中国同胞的“四·三”惨案发生后，刘少奇同志积极参与组织和领导各界群众对日斗争。原中央专案组审查报告认定刘少奇同志“为日寇保镖”，“镇压工人运动”，是毫无根据的。现将刘少奇同志在“四·三”惨案发生后的活动情况有关资料列下：

（1）一九二七年四月五日《汉口民国日报》关于刘少奇同志在“四。三”惨案后活动的报导

影印件摘录：（本报特讯）“四·三”惨案发生后，武汉民众甚为激昂，而尤以工人方面为剧。……

厶各团体紧急会议武汉各团体于昨日午后三时在市党部一楼举行“四·三”惨案紧急会议，到会团体二十，代表三十余人。当推特别市党部李午云为主席。开会程序，一、主席报告开会意义，二、全国总工会刘少奇报告前日惨案共伤我同胞十四人，死三人。今日日水兵又在日界外枪杀我同胞死一人，伤一人。现已死者均送来全国总工会，伤者均送天主堂医院，生命危险者尚有数人。至日界今日秩序暂由其水兵维持，外交部已与日领交涉，允于今晚撤退水兵，由中国派军警维持日界秩序云。三、讨论组织武汉人民对日委员会……

厶各工会联席会昨天七时全国总工会召集各工会代表，特在血花世界开紧急会议，到代表约六、七百人。由主席向忠发宣布开会，继续报告“四·三”惨案经过，当报告各同胞惨死情形时，全场齐声高喊打倒日本帝国主义，收回日租界等口号。……次则刘少奇报告各团体联席会议经过，继通过决议案三条。……决议案原文如下：一、工人阶级，应即时与各界革命民众一致起来，反对日本帝国主义所加于中国同胞之惨杀。我们一致决议，拥护四月四日武汉各团体联席会议所提出之七项要求，及我们所提出之“取消中日间一切不平等条约”；二、服从总工会命令，严守革命纪律，决不上帝国主义所收买之反动派的圈套，拥护国民政府的外交政策，信赖国民政府办理“四·三”惨案的一切交涉，我们一致作外交的后盾。……

全省总工会布告

日本帝国主义者用机关枪打死了几十个同胞，大家一定激愤得了不得。现在政府已派兵前往维持秩序，请大家同胞万勿骚动，（一）不要打日本人的窗户，（二）不要打日本人，听候国民政府严重交涉及总工会办法，国民政府既为人民一致拥护，前次办理英租界交涉亦极得当，此次日租界屠杀事件，亦必能为民众雪耻也。特此布告。

注：原件存中央档案馆。

（2）一九二七年四月五日《汪精卫、陈独秀联合宣言》（节录）

国民党最高党部全体会议之决议，已昭示全世界，决无有驱逐友党摧残工会之事。上海军事当局，表示服从中央，即或有些意见与误会，亦未必终不可释解。在共产党方面，爱护地方安宁秩序，未必敢后于他人；对于国民政府不以武力收回上海租界政策，亦示赞同，总工会亦已发表不单独入租界之宣言；对于市政府，亦赞同各阶级合作政策；事实俱在，更无造谣之余地。国共两党同志们，我们强大的敌人，不但想以武力对待我们，并且想以流言离间我们，以达其以赤制赤之计。我们应该站在革命观点上，立即抛弃相互间的怀疑，不听信任何谣言，相互尊敬，事事商协，开诚进行，政见即不尽同，根本必须一致。两党同志果能开诚合作，如兄弟般亲密，反间之言，自不获乘机而入也。

注：原件存中央档案馆。

（3）《中共“八七”会议告全党党员书》（节录）

三、中国共产党与工人运动

国民党中央下命令叫工人严守革命纪律，还要工会去执行，违法者交政府管理，工会只准处罚工人。我们中央对于这个命令，一句话也没有提出抗议，湖北省总工会接受这等命令，中央亦加以默认。中央对于工人阶级表现的独立性，每次都说是“过火”或“幼稚”，没有注意自己所说的话，实在是反革命的大资产阶级的话。

党的指导机关的错误策略，不但在工人的经济斗争上是如此，而且关于工人的政治行动，也是如此；武汉工人夺回英租界，是有很大的历史意义的，但是这不但不是经过党的指导机关而实行的，并且中央在事后还说这是不对的。

注：以上（2）、（3）两件说明“四．三”惨案后，各工会联席会议的决议及湖北省总工会的布告，都是根据当时党中央的政策而定，并非刘少奇同志个人决定的。原件存中央档案馆。

（二）关于不存在“工人运动小组”的证明材料

（1）罗章龙教授一九八○年一月三十一日的证明（影印件略）

注：罗章龙教授当时任中共中央职工运动委员会书记，现任全国政协委员。原件存中共中央纪律检查委贝会。

（5）丁觉群一九六七年九月三日向专案组的思想汇报（影印件略）

注：丁觉群当时是共产党员，任国民党汉口特别市党部执行委员兼工人部长。一九二八年被捕后脱党，曾任国民党区、乡长，县参议员，参加过复兴社，已于一九七八年一月病死。

这是专案组逼丁交待刘少奇同志所谓“黑组织”问题，争取“为人民立功”的情况下，丁先是写了上述的思想汇报，后来即编造了只有一名组长（刘少奇）、一名组员（丁觉群）的所谓”工人运动小组”。原件存中共中央组织部。

（2）黄蚧然先生一九八○年一月二十七日的证明（影印件略）

注：黄蚧然先生曾是共产党员，当时在中共中央工作。现任全国工商联合会秘书长。

（三）关于武汉“七．一五”事变前我党干部调动情况的证明材料

（1）李维汉同志一九六八年二月二十七日的证明（节录）

影印件节录：

刘少奇的几个问题

（二）武汉国共最后分裂，我记得是在七月十二日。这以前，从各省、各线撤下来的大批干部集中在武汉，中央曾决定：凡是能回本省工作的，尽量回本省工作；适宜于分配到其他地方工作的，分配到其他地方；一批去莫斯科学习。

注，李维汉同志一九二七年任临时中央政治局委员、组织部长，现为全国政协副主席。原件存中共中央组织部。

（2）郭述申同志一九七九年十一月十四日的证明（影印件略）

注：郭述申同志一九二七年在武汉任湖北省农民协会党团成员，现中共中央纪律检查委员会副书记。原件存中共中央纪律检查委员会。

（3）李景明一九六三年十二月十五日的证明（节录）

一九二七年六月，当武汉国民政府继蒋介石在上海的“四·一二”叛变和何健部许克祥在湖南的马日事变之后，收缴了省总纠察队的武装。党鉴于武汉国民政府叛变革命的行动日益猖狂，遂将在武汉公开活动的党员干部陆续分散各地。……

注：李景明一九二七年“七·一五”事变前任湖北省总工会宣传部主任，后调任省总武昌办事处主任。解放后在民革重庆市委机关工作，一九七五年病故。原复制件存中共中央纪律检查委员会。

（4）郑超麟一九六七年十二月八日的证明（节录）

我于一九二七年四月底由上海乘英国怡和公司的轮船去武汉。

在上海时担任中央宣传部秘书，……之后派往湖北省委宣传部长。

“七·一五”前后，党中央通知说汪精卫、唐生智已改变态度，要反共。把党的干部进行了调整，把公开身份的党员调走，把别方面的党员调来。……“七·一五”以前没有听说有人被捕。

注：郑超麟曾是共产党员，现为上海市政协文史资料委员会会员。原件存中共中央组织部。

（四）关于工人纠察队缴枪是执行党中央决定的证明材料

（1）《中共“八·七”会议告全党党员书》（节录）

三、中国共产党与工人运动

中央不但没有设法武装工人，它反一遇见资产阶级方面的不满意，立刻便自动的解除武装，解散汉口工人纠察队。为保存与小资产阶级联盟起见，中央便下命令解散劳动童子团。

七、武装问题与军队之关系

中央那时认为武装工农难以实现的，甚至于以为是有害于与国民党军队领袖联合的。经过如此之久的时候，中央忽然“积极”起来，不过恰好是相反的积极，决定叫汉口工人纠察队“为避免挑拨离间的冲突起见”，自动的解除武装，这不是公开的取消主义是什么？

注：原件存中央档案馆。

（2）一九二九年十二月十五日陈独秀等《我们的政治意见书》（节录）

中共中央此时未能力争退出国民党，建立苏维埃，推倒国民党的领导，反而在国际代表所起草的宣言中及农民部通告中，都承认农民有“过火”行动；并且自行取消汉口总工会纠察队的武装，以避免和国民党军队冲突；这都是莫大的错误。

注：原件存中央档案馆。

（五）关于一九二七年刘少奇同志在武汉没有被捕过的证明材料

（1）一九二七年六月二十九日下午四时武汉国民党

中央政治委员会第三十三次会议速记录（节录）

影印件原文：

中国国民党中央执行委员会政治委员会

第三十三次会议速记录

时间：十六年六月二十九日（星期三）下午四时

地点：汉口中央党部

出席者：王法勤孙科汪精卫邓演达孙宋庆龄谭延恺

林祖涵陈友仁吴玉章

列席者：张肇元苏兆征詹大悲于右任孔庸之孔庚

连声海于若愚．

主席：谭延恺

书记长：陈启修记录：邱致泽

主席宣告开会，恭读

总理遗嘱──全体肃立

主席宣读并审查上期决议录

詹大悲：（二）湖北总工会因为这几天外面谣言很多，恐怕引起误会，乃于昨天自动的将纠察队解散，将枪枝都送交卫戍司令部，总工会这种举动很好，在目前环境之下也有必要。但今天就发生了同工会为难，抓工会的人之事。汉口市党部要请中央决定一个办法，明令保护工会，不能使他们因为自己解除武装而受摧残。

主席：纠察队没有取销，不过缴械而已。

詹大悲：因为恐怕发生误会，所以自己将械缴了。

主席：中央并没有要他们缴械。

汪精卫：军事委员会得着了总工会自己缴械的消息，也很觉得奇怪。还有，昨天十二点江董琴同志来了一个电话，说三十五军有人到总工会去要房子。当时本席就打电话到卫戍司令部去问，李军长回电说没有这回事。到了今天，全国总工会李立三同志来报告，说全国总工会被李军长派了一机关枪连的人占了。同时，全省总工会刘少奇同志又来报告，说全省总工会要请卫戍司令部派四五个兵去保护他们。大概是全国总工会同全省总工会弄混淆了。所以引出了李立三同志所报告的事。但保护并不要一机关枪连，几个人就够了，也不要在门口守卫，在附近的地方驻扎就是。

詹大悲：除此之外，已经有两三处工会被捣毁了。

主席：是一些什么人？

詹大悲：有少数的武装同志。

汪精卫：可由本会要军事委员会出一布告，说明此次湖北总工会解除纠察队的武装，纯出于自动的诚意，如有匪徒胆敢骚扰或谋害工会的，定行拿办。

于右任：布告中要说得严厉一点。

汪精卫：由军事委员会去起草。

苏兆征：军队跑到全国总工会去，贴上一些某某办事处的条子，把房间都占住了。

主席：再有发生骚扰工会的事，还是喊巡警的好。

决议──交军事委员会草拟命令，此次湖北省总工会解散纠察队，将枪械交管理武汉卫戍事宜办事处保存，系该工会自动办理，如有匪徒胆敢骚扰或损害该工会者，着地方军警，从严拿办。

注：原中央专案组审查报告认定刘少奇同志及湖北省总工会其他领导人，于一九二七年六月二十八日晚上被捕，从六月二十九日召开的国民党中央政治委员会会议中看，尽管汪精卫在玩弄阴谋，但显然可看出刘少奇同志等并未被捕。原件存武汉市档案馆。

（2）当时的报刊对军队冲击工会一事均有报导，但没有工会领导人被捕的消息（影印件略）

注：原件存上海图书馆。

注：原件存中国革命博物馆

注：原件存北京图书馆

影印件原文：

武汉方面宣传，纠察缴械出于误会，并谓工会之军队巳撤退。

汉口二十九日下午四时二十五分电，昨晚工党领袖与军界当局会议结果，纠察队自动缴械，今日有小部份军队将全国工会与湖北工会两纠察队所住之场所占据，同时有大部军队赴两处工会作监视之行为，旋即人数减少，至今日下午，只有兵士数人站立门首而已，两处工会之职员，在内照常办公，劳工部苏兆征对记者云，“昨今两日之事全出误会，业已由李品仙司令与余会同满意解决”云云。

二十九日下午十时汉口电，今晚全国劳动界代表，在人民俱乐部开会，工界与军界领袖均有演说，当场谈及今晨军队占领工会会所事，经双方解释，误会全祛，今晚军队已撤去，工会仍归纠察队防守。

注：原件存中国革命博物馆。

（3）林棣之同志一九六七年十月十八日的证明（节录）（影印件略）

注：林棣之同志现为湖北省文史馆馆员。原件存中共中央组织部。

（4）陈仲波同志一九六七年十二月五日的证明（节录）（影印件略）

注：陈仲波同志解放以后任武汉市乔口区房产公司第七房管所技术员，一九七三年退休。原件存中共中央组织部。

（5）曾昭美同志一九六七年十二月七日的证明（节录）（影印件略）

注：曾昭美同志当时任湖北省总工会秘书处书记，解放后当码头工人，一九六五年退休。原件存中共中央组织部。

（6）吴良福同志一九六七年九月二十六日的证明（节录）（影印件略）

注：吴良福同志当时任湖北省总工会文书，解放后当教员，一九七二年病故。原件存中共中央组织部。

（六）关于刘少奇同志一九二七年在庐山养病的证明材料

（1）罗章龙教授一九六七年十二月五日谈话记录（节录）（影印件略）

注：原件存中共中央组织部。

（2）张桂秋一九五九年十月十八日给刘少奇同志的信（节录）（影印件略）

注：张桂秋原国民革命军士兵，解放后为长沙市民，已病故。原件存中共中央组织部。

（3）聂荣臻同志一九六八年十月十五日的证明（影印件略）

注：文中提到的林祖烈（林亚丹）同志于一九三六年病故。原件存中共中央组织部。

（4）聂荣臻同志一九八○年二月十四日对一九六八年十月十五日写的证明所加的注解（影印件略）

（5）刘少奇同志写的个人历史材料（节录）

一九二七年夏（七月？）由汉口乘贺龙同志的一兵船抵鄂城，乘一小划子到九江，在庐山养病。八一起义后，隐居于星子县白鹿书院，后改扮海员到上海，由苏使馆介绍与康生同志接上关系。

注：此件是一九五九年六月二十九日由王光美同志抄写，刘少奇同志修改的。原件存中共中央组织部。

（6）丁觉群一九六七年六月八日写的关于他在庐山与刘少奇同志相遇的材料（影印件略）

注：原件存中共中央组织部。

（7）丁觉群一九六七年九月二十五日给专案组（老杨）的一封信（影印件略）

注：这是丁觉群向专案组交材料时附的一封信。从此以后，丁便开始编造“打破事实框框”的假材料。虽然曾有多次反复，但他还是在压力下按照专案组的意图编造了假证明。原件存中共中央组织部。

（8）丁觉群一九六七年十月二十六日的思想汇报（节录）（影印件略）

注：原件存中共中央组织部。

（9）丁觉群一九六七年十一月十三日的书面交待（节录）（影印件略）

注：原件存中共中央组织部。

（10）丁觉群一九七二年解除监护被释放回家后写的日记（节录）

影印件原文：我由京返汉后不久，就有人对我说，你检举刘少奇的材料，中央已向基层发表，我们都看过。但为什么你又戴上叛徒的帽子？我当时只淡淡地一笑说，我不戴帽子，怎能打倒刘少奇？我如畏首畏尾，怕这怕那，怎能坦率真实。须知这是事关党变修，国变色，资本主义复辟，劳动人民又要受二茬罪的生死的大搏斗，只有破私立公，才能作如实的反映。无数先烈干革命求解放不惜抛头颅洒热血，我为打倒刘×而戴上帽子，有何顾惜呢。

我只说在党内我受刘的领导，而不提陈独秀当权的党中央对我的指示和湖北省委书记张国焘对我面示，就是使刘×无所躲闪，而我自己情愿把一切担负起来。……注：原件存中共中央纪律检查委员会。

（11）丁运隆一九七九年六月五日的证明（节录）（影印件略）

注：原件存中共中央纪律检查委员会。

三、刘少奇同志一九二九年在沈阳被捕及获释情况的证明

原中央专案组主要根据孟用潜、刘多荃等人的假交代，认定刘少奇同志在沈阳被捕叛变。现查明，一九二九年刘少奇同志任满洲省委书记时，在领导奉天纱厂工人争取工资八成现洋开支的斗争中，由于崔凤翥（纱厂工人党员）向厂方密告厂内酝酿罢工的情况，党的支部书记常宝玉（工人）被拘。当刘少奇、孟用潜同志于八月二十二日下午六时许准备与常宝玉接头时，在纱厂北门外，被厂卫队怀疑而扣押。审讯中常宝玉没有暴露党内情况，他们均未暴露政治身份，敌人没有掌握“煽动工潮”的证据，由奉天高等法院检察处判为：不予起诉，取保释放。于同年九月十九日以前出狱。

（一）孟用潜、刘多荃等人推翻其假交代的材料

原中央专案组审查报告附件“罪证”本中，关于一九二九年的问题，曾使用了孟用潜、刘多荃、丁基实、关辅金，徐廉奎、陈元祯、关庆云、刘青第等八人的所谓证明。现关辅金、徐廉奎、关庆云三人已死，其余五人均写了翻供材料，并揭发了原来在逼供下写伪证的情况。孟用潜同志在被关押期间，共写过二十次申诉材料，均被专案组扣压（不包括强迫本人撕毁的申诉材料），隐瞒不上报。

（1）孟用潜同志一九六八年一月二十二日《关于一九二九年在沈阳被捕我没有叛变问题的再申述》（节录）

影印件节录：

（二）我曾一再声述，我一直认为在我历史上从来没有过叛变问题，包括一九二九年被捕在内。关于一九二九年一案，我仍然坚持去年六月我对于这一案的基本看法，即被捕后我是同阶级敌人进行了坚决的斗争，经受住一场阶级斗争的考验，决没有叛变，也决不是叛徒。这也就是我在七月十三日、八月十九日和十一月六日的《交代》和《申述》中所一再阐明的立场。……

（三）另一方面，在隔离审查过程中，我确实也交代过刘少奇和我一九二九年被捕后的叛党罪行。但是这些交代，包括最近从去年十二月初到一月三日的交代，都是编造的，并没有事实根据。去年七月我开始交代刘少奇的叛党罪行，并不是因为我对于刘少奇的叛变确有事实根据，而是因为我和刘少奇在一九二九年是同案，必须同他划清界线，而划清界线就要交代叛党罪行。我当时感觉如若再不交代会变成抗拒从严，而这一案又事关重大，与其最后弄成罪责难逃，不如早作交代，立功赎罪。这就不是实事求是，而是“私”字当头。既然开始交代，就不得不继续交代，因此我又依照我的主观想象，继续编造从叛变自首到投敌的一系列罪行。……我决心痛改前非，不再编造叛党罪行。对于已经编造交代的叛党罪行，包括从十二月初到一月三日的交代，全部予以否定。因为我很清楚，这一切都是臆想的，并没有事实根据。

注：孟用潜同志一九二九年任中共满洲省委组织部长，文化大革命前任国际关系研究所所长，现休养。原件存外交部政治部。

（2）孟用潜同志一九六八年十一月一日《向党申明我的两篇交代都是编造的》（节录）（影印件略）

注：原件存外交部政治部。

（3）孟用潜同志一九六九年三月十八日写给中央专案组的《再一次请求》（节录）（影印件略）

注：原件存外交部政治部。

（4）孟用潜同志一九六九年六月四日给毛主席的信

原件摘录

最敬爱的毛主席：

刘少奇和我1929年在沈阳被捕叛变投敌，刘少奇1946年派我去美国要求美帝实行大规模武装干涉这两案，四月二十六日我写过一封信，请您考虑这两案做为两个个别问题是否需要重新审查，因为这两案的审定不符合实际情况，调查研究和审讯工作有相当严重的问题。这封信不知是否已经收到，殷切希望能有所指示，以便遵循。……

（一）前次审讯（三月六日）给我划一条线，指出八届十二中全会之后再对这两案提不同意见，即以现行反革命论处。这就是说这两案的调查研究和审讯工作无论有什么缺点错误，由于已经十二中全会通过，都可以有错不纠，因而就不准提意见。这种作法是否妥当，值得考虑，因为这样难免会影响政策落实，影响认真总结经验，而且会掩盖审查工作中一些明显的缺点错误。

（二）这次审讯指出，我坚持对于这两案的意见，是因为我的反动立场不变，甚至指出我是“无理取闹、自取灭亡”。这两年来关于这两案，我每次提意见都是摆事实，讲道理，决不是无理取闹，这是有案可查的。……我否定1946年的卖国阴谋，就是为了实事求是。那个阴谋是在什么情况下编造，怎样编造，又如何一再改编，我最清楚，1929年叛变投敌一案也是一样。我那次在沈阳被捕，同阶级敌人进行了坚决的斗争，经受了考验，并没有叛变。这件事我是清清楚楚的，并作了如实的交代。以后编造叛变投敌是犯了错误，并做了检讨。1929年一案本来并不复杂，使案情复杂化的是编造和相信编造。包括交待的编造和提供材料的编造。为了解决问题，也可以把一切真凭实据，包括奉天警察厅系统一批敌伪人员提供的材料，摆在桌面上摊开来谈，只要是真正用毛泽东思想挂帅，问题应当不难澄清。……

注：原件存外交部政治部。

（5）刘多荃委员一九七九年五月十七日写的更正材料（节录）（影印件略）

注：原件存中共中央纪律检查委员会。

（6）刘多荃委员一九七九年十一月二十日写的更正材料（节录）

原件全文：一九六八年一月我所交待的关于“奉天纺纱厂逮捕共产党人案”和同年八月以前所交待关于“中东路事件”的两篇材料，是专案组从我到学习班被监护的整个期间被逼所写的几十万字材料中由专案组摘录要我抄写的。我所交待的材料当时是这样写出的：首先专案组把我与外界隔离看管起来办学习班，不许回家，然后和我反复的“谈话”。“谈话”的范围很广泛，从军事、政治、社会情况到人事往来，最后重点转到一九二九年前后的社会治安等问题。提出包括各方面的问题，然后让我写出书面交待。对我的态度是严励（厉）的，有时还拍桌子瞪眼。当时专案组出于他们的需要，每天总是让我写，写一回看了不满意就让我再写，有时送来一大堆报纸、资料让我看，看后要我回忆，然后再写。有时“诱导”、“启发”，有时威吓说：“你是有罪的，要老老实实交待自己的罪行，这对你自己及家庭、子女都有很大关系”。我对他们向我交待政策和让我交待所谓“罪行”并不明白专案组的真正用意是什么，但我当时已意识到他们已把我当成所谓有罪的入。还经常反复对我进行路线教育，让我“要站到毛主席革命路线上来，不要执迷不悟，如不老老实实写材料绝没有好下场。”“识时务者为俊杰”等等。当时为了表达对毛主席革命路线的立场和忠心，逼的我只有按专案组的“要求”和“启发”写东西。反复的没完没了的写、看、写，把我的脑子搞的很混乱，把人搞的很疲惫，使我感到非常厌烦。当时我已七十多岁，精神和身体己被搞的支持不了！虽没上刑，但精神上的折磨是难以忍受的。以致后来脑子里也分不清那些是记忆中的东西，那些是从报纸上抄的，那些是专案组“启发”、“诱导”我写的，无可奈何，逼急了，索性就按他们的意思写，写一回不行就再写，直到最后他们同意。有些事是按他们的愿望写的，有些是推测，有些是联想。于是专案组人员又说我不老实，我说：“我以为不出‘大格’就多写，写的越详细越好吗！”以此搪塞他们。如一九二九年沈阳破获纺纱厂共产党人案，当时我是听说过，至于是哪一年我已记不清，因写的时候已事隔三十多年，事过境迁。很多事当时只是当作新闻听听而已，又不是我份内的日常工作。逮捕共产党人的地点是纺纱厂还是工业区这些都是照报纸上写的，当时对被捕的共产党人审讯的具体情况与经过及怎么释放的这些事实我都不清楚。但他们反复诱逼我，只好按他们的意思写了。

关于所谓一九三0年中东路事件的事，专案组人员让我回忆，当时只记得是中俄交战事件，并不知道后来共产党搞了些什么活动，也没听说那个满洲省委书记去哈尔滨的事。在他们的诱逼之下，为了“过关”，只好按他们的意思将一些我以为可能与事件有关系的熟人的名字和专案组人员诱导的事件联系起来，说被捕的共产党人到哈尔滨后还有联系等。这两个材料当时所写的情况现在回想起来并不是我脑子里原有的记忆，现在也毫无印象。在整个办学习班写材料过程中，我一直不知道我所写的材料中所指的满洲省委书记是谁，更不知他们将我所写的材料用在诬陷刘少奇的身上。到后来他们认为所要得到的东西我已提供的差不多了，大概是一九六八年八月的一天，他们把我以前历次被迫交待的记录中他们认为有“价值”的（像三0年破获的几起共产党案与刘少奇的关系及听荣臻、鲍文樾等说的一些情况，如那个满洲省委书记去上海的情况等几篇材料），由他们摘录后让我写成几份材料，这几份材料实际都是我为应付专案组所写的一些不真实的东西。大约那时他们才告诉我，他们是在搞刘少奇的专案。并说：“你提供的那些材料很有价值，你要彻底和刘少奇划清界线，你立功了……”等等。于是，最后于一九七二年才把我放出来。

注：刘多荃先生一九二九年任张学良的卫队上校团长，现任全国政协委员、辽宁省政协副主席。原件存中共中央纪律检查委员会。

（7）丁基实一九七八年十二月给邓小平同志写信推翻他关于刘少奇问题的供词（节录）（影印件略）

注：丁基实（丁君羊）一九二九年十月在孟用潜同志调离后任中共满洲省委组织部长，后被捕脱党，曾任国民党山东省建设厅长，现为上海市徐汇区土产杂品公司病休人员。原件存中共中央纪律检查委员会。

（8）陈冠英（陈元祯）一九七九年六月六日写的材料

原件节录：……一九六八年一、二月份我被沈阳军区姓梁（的）叫到市宾馆让我交待这一问题，（指奉天纱厂闹风波捕人）我说我不知道。他们说把他们（指被捕的人）送到分局你在场，我说你说我在场就在场。他们还问被捕的有几个人？说如何灌凉水压杠子。我说我没看着，连纱厂我也没去过，姓梁（穿军衣）姓纪的（穿便衣）的说你不知道行吗？材料都掌握了你不说也不行。你再不说就送你到公安局去。前后七、八天连轴转，不让我睡觉，这个捅一下，那个推一下，又拍桌子又大声说，实在受不了。大概是在第七天的头上，沈阳军区姓田的来后，一方面说他对我的作法不对，不符合党的政策，不能这样整，另方面对我说你都承认了吧，刘少奇已经倒了，没有啥，你立功了，原来三分局的人都死了，你是活人头，所以要你证明一下。我说我不求有功，但求无过。一九六八年那个材料是他们写的（我不认识几个字，不会写），未让我看，只念给我听了一下，就让我签字盖手印的，随之就把我放回家了。约在一九六八年十月间，有一天吉林省军区来人把我又找到派出所并对我说最近几天你不要到哪去，十一月四日吉林省军区保卫处长带了两三个人把我带到军区监护起来，一九七二年二月才把我放回来，总共三年多时间，这期间，约在两年时，沈阳军区李科长来时，我对他说，听说开完九大了让我回家，可现在还不让我回家，他们搞逼供信，让我待在这儿干嘛？……

注：陈元祯（现名陈冠英）原系奉天警察局商埠地三分局差遣班长。陈现为长春市居民。原件存中共中央纪律检查委员会。

（9）刘青第一九七九年六月二日《关于一九二九年奉天纱厂案件的交代》（影印件略）

注：刘青第原系奉天高等法院检察处代理主任书记官，现居住沈阳市。原件存中共中央纪律检查委员会。

（二）关于刘少奇同志等一九二九年被捕后有关情况的证明和资料

（1）中共满洲省委一九二九年八月三十一日给中央的报告（节录）

影印件原文：

2.纱厂斗争问题，奉天纱厂两月来即以五成开支，而且是奉票，我们经过支部的讨论在群众中提出要八成现洋的鼓动，并要求立刻开支。群众情绪异常兴奋，我们更继续不断一再进行鼓动工作，一面准备召集各部工人会，八月十八、九的时候，群众情绪已确实到了可以行动的时候，而且八月二十七日又是开支的关头，据当时情形没能在组织上积极准备，八月二十七日不按照工人要求开八成现洋，群众行动确已不成问题。不料在召集第一次群众会时，支部书记即遭拘押，其他同志一人被开除（前数日）致会不能开成。叛徒崔某（过去是同志）与厂中阴谋勾结，即已陷害常张同志，又向省委报告谓群众会仍可召集，省委为其言所欺，竟不疑而到（此次是赵、孟二人去，上次是全总代表及丁孟三人去的）随被捕。纱厂更继续开除准备介绍的范刘两工友，因此纱厂工作实被打击。但据报告，工资仍未开。我们现在一面继续考察群众对常同志被捕的态度，准备一面提出捕人的抗议，一面继续要求八成现洋和立即开支。对崔再看行动而决定处置之办法，以外并拟为常捐募名义，进行群众的宣传鼓动工作。

注：赵即刘少奇，化名赵之启，孟即孟用潜，当时名孟坚，崔某即崔凤翥，全总代表是张昆弟，丁是丁君羊，常是支部书记常宝玉。原件存中央档案馆。

（2）中共满洲省委一九二九年九月十九日给中央的报告（节录）（影印件略）

注：原件存中央档案馆。

（3）王鹤寿同志一九七九年十二月写《关于刘少奇同志一九二九年被捕问题》的材料（影印件略）

注：王鹤寿同志一九二九年任中共满洲团省委组织部长，现中共中央纪律检查委员会副书记。原件存中共中央纪律检查委员会。

（4）杨一辰同志一九七九年四月二十四日谈《关于刘少奇一九二九年被捕情况》（节录）

（影印件略）

注：杨一辰同志一九二九年是中共满洲省委工作人员，文化大革命前任河北省副省长，现在休养。原件存中共中央纪律检查委员会。

（5）廖如愿一九六七年九月十九日写《有关刘少奇、孟坚等1929年奉天纱厂被捕事件》的材料

原件节录：……纱厂工资，以奉票为单位。奉天（票）日益毛荒，工人日愈不能维持生活，酝酿斗争，已经过一段长时期了。孟坚收集了这些情况和刘少奇商量，决定亲自出马，在纱厂上下班时，前往直接向工人宣传鼓动罢工，当刘孟与另一正向纱厂工人讲话时，即为纱厂所逮捕。被捕原因，省委同志当时认为主要是工作方法。纱厂党团力量薄弱，不能起核心作用领导群众做（作）掩护，单独几个负责人公开广泛地在群众中宣传鼓动，这是冒险的行动。同时在技术安排上，也与环境不适应，如服装与语言等，因而目标鲜明为厂方所破坏。……刘孟到警局后，外面送东西很方便，前往接见也不困难。他们的情况由贺（何）宝珍接见时传递出来，他们在警局属于一般犯人，没有带镣和其他特殊的待遇。……就是没有把他们作政治犯来处理。在一般情况上，不会牵涉到政治关系。所以当时省委态度镇静，党团机关及人员都没有变动……。刘孟在警局集中意志，对警局所作一般案情的应付，没听说到政治态度有什么变动。……

注：廖如愿一九二九年任中共满洲省委秘书长。一九六七年任广东省茶叶分公司科长，现已病故。原件存中共中央组织部。

（6）廖如愿一九六七年十一月五日写《有关刘少奇、孟坚一九二九年奉天纱厂被捕事件的材料》

原件节录：刘孟在纱厂前面被捕，根据当时李文玉（注：满洲省委工作人员）反映是可靠的。李文玉当天从外面返回愤奋地同我说：“刘孟为纱厂斗争，在纱厂前面，被纱厂逮捕了。”是她站在马路口上亲自望到的。当天晚上，我同丁君庠碰上头，所谈刘孟被捕情况相同。

刘孟为什么被逮捕？开始省委同志都认为是工作方法与装备技术等暴露目标所引起。几天后，丁君庠同我谈到纱厂×某叛变了。（指纱厂那个比较活跃的工人同志，我不记得姓名）还具体地说过：“×某那天约刘孟在纱厂前碰头，他没有去，刘孟就被围捕起来了。”是否再谈过其他情况？我记不到。……

刘、孟被捕后，在纱厂多久，才送往警局，我不清楚。据当时杨一辰反映，他在事件后第三天在警局和刘、孟联系上送交衣服等，那刘、孟在纱厂时间，应属这个范围以内。（最多两整天，包括解送警分局时间时在内）刘、孟出来后，我们在刘家碰头时，刘曾谈到，“纱厂人员对他说，‘你是上海派来的，上海纱厂工人才闹得凶’。他们对上海纱厂情况，几若谈虎变色。继又指着他说：‘你们南蛮子是有来头的，知道你要来捣蛋’！”从上项内容看，当时纱厂对工人斗争是很恐慌的。同时，对刘、孟事件早有预定的计划。据刘说，他没有承认鼓动纱厂罢工，解释是路过这里，误会被捕的。那时我们都相信不疑。……刘、孟禁押警局情况，我们是以杨一辰、何宝珍接见联系的反映为根据。案由不是党犯，关在一般犯人的大房子里，没有脚镣，（政治犯有脚镣）属普通案件，以及审讯、判处劳役等，除以前材料外，我记忆不出新的情况。

注：原件存中共中央组织部。

（7）饶漱石一九六七年六月一日写《关于刘少奇在满洲被捕的材料》

影印件摘录：……我只记得他（刘少奇）是因为到沈阳奉天纱厂等候工人党员接头谈话被敌人把他当作小偷而被捕的。因为敌人未得（到）刘的其他材料，故刘只在监狱住了十天左右即获释放。刘被释放后即到我家并将上述情况告诉了我。当时我们对秘密工作都缺乏经验，故发生刘被捕后我仍未立即搬家和刘于被释放后即到我家的事情。……

注：饶漱石一九二九年任共青团满洲省委书记，已病故。原件存中共中央组织部。

（8）赵文栋同志一九七九年六月六日写的证实材料

原件节录：一九二九年五月我由山东调到东北（沈阳）在满洲省委秘书处工作。当时省委书记是刘少奇，组织部长丁君羊，秘书长廖如愿。其他还有于培真（丁君羊爱人）何宝珍（刘少奇爱人）李似玉（通称她叫小姑娘）刘伯刚、杨一辰、郭任民、宋奇等。……

我记是一九二九年八月间，廖如愿在秘书处低声向我说：“少奇被捕啦，你在屋快把文件整理一下，我到外边去打听打听消息。”那天晚上廖我两人弄开床下的一块地板，把文件放在地板下面，党员名单廖自己处理了。

刘少奇被捕后，大家同志们的心情有些不安，也有些戒备，比如我和老廖每次外出回来时，先观察一下周围的情况，没有什么异样才走进院内。晚间回来时，先隐到黑暗处向住处周围了望一下听听动静再叫门，但当时并不是惊慌失措，仍照常工作。秘书处未迁移，丁君羊仍住原处，我记得何宝珍也未动。那时没一处机关、通信处或党员由于刘少奇被捕受到牵连，这是我知道的情况。

一九三0年二月（春节后约过一个月的时间）满洲省委破坏时，我也被捕。破坏的原因，据我知道的是：张学良政权时，他的外交协会主办召集各界人士在南门里一个大戏院开大会，邀请新从美国留学回来的两名留学生讲演，宣扬美国社会美好，人民生活幸福等。当时党决定派反帝大同盟负责人赵尚智同志和两名东北大学学生杜兰亭、陈尚哲（他俩是党员或是团员我不清楚）去参加，借听讲名义，提出美国统治阶级残苦剥削人民、压迫人民的罪行，下层人民生活苦境的事实来反驳那两位学生讲演的欺骗性，引起听众憎恨美帝国主义。赵、杜、陈等发言时不策略，使人明显听出来是共产党的宣传，当被在场宪警察觉。散会时他三人一同被宪兵司令部侦缉队逮捕，经拷讯，杜、陈两人叛变，供出省委负责人及有关人员的住处，于是侦缉队大事（肆）搜捕，逮捕了省委负责人邱九、丁君羊、饶漱石及其他同志等二十几人。这次被捕破坏是突然发生的，未听说其他情况。

注：赵文栋同志一九二九年曾在中共满洲省委秘书处工作，现在吉林省粮食局工作。原件存中共中央纪律检查委员会。

（9）何松亭同志一九七九年六月二十日写的证明材料

原件节录：一九二九年我正在沈阳作党的地下工作，掩护职业是沈阳汇华银行会计课工作，当时地下党我们这个小组有郭尊三组长，还有李笛宸（涤尘）和我三个人。

约在一九二九年春天（？）有一位省委的同志来参加我们的小组会，当郭尊三同志讲话时该同志有些插话，但说话有口音，我当时听不大清楚。过了一两月时间，突然郭尊三同志告诉我们说：上次参加我们小组会的那位同志被捕了，他就是刘少奇，并让我们停止一切活动赶快躲避一下。我（们）立即搬家，我也到外地去。一个月后沈阳没有其他异常我就回来了。于是，沈阳党活动又开始了，没有听说党组织受到破坏，我们小组织（仍）照常活动。

注：何松亭同志原在轻工业部教育司工作，现已退休。原件存中共中央纪律检查委员会。

（10）王广恩关于刘少奇、孟用潜被捕一案的材料

一九二九年下半年，纱厂工人管理员孔令铎报告厂内发现煽动罢工的传单，总经理找来技师刘轩华申斥说：“你们光吃饭了，为什么工人带进传单来？赶快清理”。并要他和孔管理员协力办。后来刘技师发现他一个亲戚可能是地下党员，便许下他一百元，那个亲戚就告了密。他和便装的卫队埋伏在厂外，在一天下午六点钟，逮捕了两个共产党员。被暴露的还有厂内一个姓常的。刘、孔以为立了功，就向总经理汇报。总经理大怒说：“让你在厂内清理，只要不出事，也不要追究工人是否共产党。谁让你们去厂外逮人？那不是我们的范围，赶紧把人弄走”。据说当晚审问过。记得孔管理员说，所逮的这两人什么也不承认，问共产党员时连话都不说，只说是你们厂的工人合伙诬我们是共产党，我们是过路的，等等。第二天由孔管理员和卫队长刘春朗他们把人送到北市场分所，分所要送人的公事，他们说以后补送。结果总经理坚决不给出公事，所以没有补送也就完了。后来听说没有原告，被释放了。事后，刘技师为其亲戚请求了一百元赏钱。卫队也想去领赏钱，但看见总经理很恼火，不敢去碰钉子。在厂内的地下党都跑了。有嫌疑的工人也没追究，由刘技师处理即开除了。

对此事，抓的人什么样，怎么审的，我不在场。那时官气大，下班后打牌、交际干自己的去了。人是六点以后捕的，我五点左右就走了，没实际参加，他们也没汇报那么具体，一些事我真不知道，真是记不起来。说我包庇刘少奇？我从心里也没有。你们是否搞刘少奇的黑材料？（按：王因说这话挨一顿整）这个问题我交代不了。谈问题不能脱离当时的社会情况，就是砸死我，我也谈不出刘少奇被捕后有反毛主席的事情来。（按：王说此话后，受到“狠狠的批判”）

注：王广恩原奉天纱厂协理。在被拘留中，于一九六七年九月病死。王广恩的交代材料，没有胡编造，原专案组说他是“表现很顽固”，对刘少奇被捕后叛变情况“至死没予交代”。上述材料是一九六七年七月二十五日至八月八日期间共十二次审讯王广恩记录的内容综合。原审讯记录存天津市公安局。

（三）孟用潜同志写的被捕后受审问和判决的情况

（1）孟用潜同志一九六七年六月五日《关于1929年在沈阳被捕的补充交代》

原件节录：我们被捕后，厂警就把我们捆起来，押到纱厂，先押在警卫班，大约一小时后，就在警卫队队部进行审问。

我、刘少奇和那个工人一道受审讯，先审的是我。我现在记不起当时用的化名，职业说是教员，住址是编的。审讯主要是追问我在纱厂煽动工潮。我不承认，就要那个出卖我的工人当庭对质。他说是我鼓动他在纱厂闹事。据我回忆，在当晚整个审讯过程中，那个工人并没有讲过很多话，他没有讲过去开会的问题，因而没有涉及厂内其他工人，也没有讲共产党的问题。他主要是咬住我鼓动他在纱厂闹工潮。但我拒不承认，并说我根本不认识他，我是当教员的，不晓得工厂的事。由于我拒不承认，就用刑（打手板），我仍不承认。

然后就审刘少奇。刘少奇说他是从武汉刚到沈阳还没有住处。他来是找一同乡找事的。问他是干什么的，他说是工人。看他的手，说他不象工人，他说是印刷工人（或排字工人）。问他工厂工潮问题，他说毫不知情。问他是否认识那工人，他说不认识。然后对他用刑，也是打手板。大约在用刑时又问他是否认识那工人，他仍说不认识。审讯员就问那个工人是否认识他，那个工人也说不认识（他们过去确实没有见过面）。然后对那个工人也用了一次刑。

第一轮审讯没有结果，审讯员就让把各种刑具都搬上来，进行威吓。仍然追问我鼓动工潮和我同那个工人的关系。我仍拒不承认，就再用刑。接着就再审刘少奇，继续追问工潮问题，他仍不承认。用刑之后再问他，他仍不承认。

以后就集中审讯我一个人。追问的仍然是煽动工潮问题，我仍拒不承认，用刑则改用灌凉水，整壶的水慢慢往鼻子里灌，灌一阵，就问我招不招。我不招，就再灌。我仍坚不承认。第二天上午，纱厂未再审讯。大约中午，由警卫把我、刘少奇和那个工人解到沈阳市警察厅（按：应为奉天警察局商埠三分局），押在警察厅的临时看守所。

被捕第三天，警察厅对我们三人同时进行审讯。我仍然根据在纱厂审讯时我所讲的，拒不承认与纱厂煽动工潮有关，并坚不承认认识那个工人。刘少奇也不承认与煽动工潮有关，也不承认认识那个工人。但那个工人仍一口咬定我鼓动他在纱厂闹工潮。据我现在回忆，在警察厅审讯时，我和刘少奇各打过一次手板。审讯并无结果。

被捕第四天，我们一案三人就同警察厅其他人犯一同押解到地方法院（按：应为奉天高等法院检查处）看守所。在看守所，我同那个工人关在一个牢房，刘少奇关在另一牢房。放风时，刘少奇同我谈，既然解到地方法院，案情就不十分严重。问题的关键是那个工人，要向那个工人做工作，说明大家都是为工人作好事，现在是奉天纱厂把我们送进监狱的。现在只有人证，没有物证，争取那个工人也否认煽动工潮。

那个工人在监狱最初同我完全对立，根本不说话。由于在纱厂审讯时，没有牵涉到其他工人，因此我想他可能只是出卖了我一个，没有出卖其他的人。但是摸不到底，就向他打听其他工人的情况，他也不理我。以后我问他，你一口咬住我，最后还不是一同坐监狱，奉天纱厂并没有饶你，还是认为你煽动工潮。他当时并没有理我。以后有机会，我还是同他谈，思想就有些活动。然后就继续同他谈，说明解到地方法院，案情就不十分严重，煽动工潮没有传单，没有其他物证，现在是只有人证，我根本否认与煽动工潮有关，而且不承认认识你，如若你也一样否认，就连人证也没有，将来判决就会轻得多。这些话最后还是打动了他，他同意在地方法院过堂时，否认在纱厂审讯时的口供，说明那些都是在纱厂受刑时，被逼着说的。

到看守所十天左右，地方法院开庭，我们一案三人同时受审，还是煽动工潮问题。法官首先问我为什么到奉天纱厂煽动工潮。我说我没有煽动工潮，我是教书的，不会到纱厂去煽动工潮。他问那怎么把你抓来的，我说那天我正从纱厂路过，不知纱厂出了什么事，围了很多人，我也围上去看，正赶上纱厂警卫抓人。警卫乱抓人，连我这过路看热闹的也抓起来。我说我是无辜受累的。法官说哪里有这样的事。我说确实如此。法官就追问我同刘少奇和那个工人的关系。我说他们都是工人，一个是从汉口来的，一个是奉天纱厂的，我同他们素不相识。法官然后问刘少奇，他仍然说他是从汉口来的，找人找事，那天也是路过，并不知道纱厂工潮的事。也问过刘少奇是否认识我和那个工人，他也说不认识。最后就审那个工人。他说他是纱厂工人，没有煽动工潮，并说他过去供的，都是纱厂受刑不过，被逼着说的，他并不认识我，也不认识刘少奇。据我回忆，那次过堂，法官盘问并不仔细，大约不到一个小时，就审讯结束。法院审讯之后，十天左右就下来判决书，案由是煽动工潮，证据不足，不予起诉，取保释放。这是出我预料之外的，我原来估计至少会判处一年或一年以上徒刑。刘少奇也是不起诉，取保释放。据我现在回忆那个工人因与纱厂直接有关系，曾判处短期徒刑，可能是三个月（按：应为“判罚四十天拘役”），因我有一个模糊印象，在我们出狱后，还要互济会给那个工人送过一些东西。

注：原件存外交部政治部。

（2）孟用潜同志一九七九年一月二十一日给中央纪委并中央组织部的申诉信

原件摘录：这次我和刘少奇在厂外一个有树林有茶馆的地方等着常宝玉。可能常宝玉事先曾宣传发工资须要八成现款，否则就准备罢工等等，也引起厂方的注意（而被捕），因而厂方的守卫队就把我硬带到厂内。刘少奇是第一次到纱厂，没有人认识他，因为他和我在一起，也被带进厂内。

工厂吃晚饭后，就开始审讯。首先审问常宝玉，常说厂方现在不发工资，工人生活十分艰苦，不能再混下去，因此要求工资必须八成发现款。这个要求大多数人拥护，否则就得搞罢工，这是不得已的，等等。厂方接着就审问刘少奇。刘说他是从武汉来，那里生活困难，因此到奉天找工作。厂方问他为什么到这里找工作，找什么工作。他说找劳动工作。问他找什么劳动，叫他把手伸出来。一伸手之后，就指斥你这个手怎么能劳动。刘少奇则说他一向在印刷厂作工，是排版。接着对我审讯，我说我在学校教书，今天回家时，碰到人听说纱厂生活苦得很，现在要求工资须八成兑现，这是完全应该的，否则罢工也是理所当然。厂方指出工资等等都是我们自己的事，绝对不许你干扰。接着就对我用刑，用天津大水壶往我鼻子里灌，灌得满地是水，到十点钟以后。接着就把刘少奇和我带到守卫队的房子。他们把刘少奇当作劳动的人，让他躺在炕上休息，把我倒背手捆起来，吊在窗子上，只把脚尖立在地上。到天亮时，我请他们松松手，把我解下来。他们直接了当说解送警察厅。……

警察厅在一所大厅进行审讯。常宝玉受审时，他说奉票贬值，影响他们的生活，不得不要求发工资按八成兑现。审讯刘少奇时，刘所说的与在奉天纱厂审讯时说的一样。审判官审我时，只说你教书的，不应该干涉纺纱厂的事，干涉就应该对你惩办，打十个手板。我一听要打十个手板，就感到没有什么。……

第二天警察厅就把刘少奇和我解送地方法院，刘暗暗告诉我，把我们解送地方法院，而不解送军法部门，这样好办。解到地方法院监狱，我和常宝玉同住一小屋，刘少奇住在我们对面的一小屋。放风时可大小便，彼此也可随便谈话。在监狱时我同常宝玉谈了一些话，会对他有些帮助。在这期间省委派同志来看刘和我，说了些情况，还给些东西。地方法院这次有一个特点是用从日本回来的留学生做法官，审讯时穿法官礼服，主要是审讯比较细心，审讯了常宝玉、刘少奇和我，研究了纱厂审讯和警察厅审讯的具体内容，再加上他们自己的审讯，也就总结了这三种审讯的全过程。

审讯第三天，监狱负责人就把判决书共十六个字全部交给我，前十二个字是审查这一案的实际情况（以前我记得很熟，这几年早巳忘了），最后四字“取保释放”是结论。

注：原件存中共中央纪律检查委员会。

（四）一九三○年四月满洲省委遭破坏及“中东路事件”的有关资料

一九二九年在刘少奇同志被捕期间，没有暴露政治身份，没有给党造成任何损害。刘少奇同志在领导中东路工人斗争中，也不存在“反苏反共”问题。一九三○年四月满洲省委遭到大破坏，是由于杜兰亭叛变造成的，刘少奇同志事前就离开东北去上海，此事与刘少奇同志毫不相干。满洲省委这次大破坏，除三十余名党团员被捕（“九．一八”事变前后陆续释放）外，并无一人遭到杀害。这些情况，原中央专案组的案卷记载是清楚的。但却在审查报告中认定刘少奇同志向敌人提供情报，使“党组织遭到严重破坏，许多共产党员被捕被杀”。还无中生有地说刘少奇同志按照敌人旨意，“利用中东路事件反苏反共”等。这种凭空捏造，栽赃诬陷的手法是十分恶劣的。现将有关满洲省委一九三○年四月遭破坏和中东路工人斗争的四件资料列下：

（1）中共满洲总行动委员会一九三○年九月十八日决定开除杜兰亭等党籍的通知

影印件节录：总行委决定开除杜兰亭、陈尚哲、何俊夫党籍。

1．杜兰亭（即杜从忠）……一九二九年十二月在哈尔滨入团，担任过团的技术工作。一九三0年三月来奉天××担任辽宁反帝大同盟党团书记。四月被捕入狱后，叛党告密，逮捕党团同志多名，破坏党团的机关。

……因此，总行委决定开除杜兰廷（亭）、陈尚哲、何俊夫党籍，望各级党部注意勿使他们混入组织，并望各级党部提出讨论，引来教育全党的同志。

注：原件存辽宁省档案馆。

（2）大阪对支经济联盟编《苏联和中国东北的共产运动》一书关于杜兰亭一九三○年四月叛变的经过和满洲党、团省委遭受破坏的记载（节录）

译文：苏联和中国、东北的共产运动

大阪对支经济联盟编、一九三四年九月八日出版

四项一九三0年以后的活动

一、反帝运动：（略）

（一）哈尔滨反帝同盟：（略）

（二）奉天反帝同盟：

奉天（沈阳）反帝同盟运动比起哈尔滨来是极为微弱的，他们的口号也避开赤色武断的内容，而将其重点放在揭露攻击国民外交协会上，并打算使其深入广大的无产阶级之中。而这个运动的中心人物是一九三0年从哈尔滨派来的当时担任辽宁反帝大同盟书记的杜兰亭。

厶杜兰亭一夥三十四人的被捕──在一九三0年四月十二日作为国民党系反帝团体的国民外交协会举办的演说会上杜兰亭由于喊了打倒国民党和外协的口号而被捕。为了将共产主义者一网打尽，当时中国的军警方面对杜兰亭采取软化收买的手段故将杜赦免并录用为宪兵部的密探。从而查明了辽宁反帝大同盟的主体是省立第二工科学校的五十名左右学生，并且在同年四月中旬将在奉天（沈阳）城里设据点的三十多名党员逮捕。由于上述被捕党员中差不多包括了当时满洲省（东北）党团两委中的全体和所有骨干分子，所以这次告密成为对满洲（东北）共产党的致命打击。致使五月一日国际劳动节工作计划化为泡影，仅在北满地区发生了袭击哈尔滨日本总领事馆事件和其他二、三处的游行示威而已。

注：原件存铁道部第一档案馆。

（5）一九三○年五月一日《盛京时报》关于杜兰亭叛变的报导

注：原件存辽宁省图书馆。

影印件原文：

共党概用伪姓名

破获共党，雷厉风行，市街沸腾，工厂学校中人，闻风潜逃，此数日间被捕者共计三十七名，皆系杜兰庭一人所供出，然皆系伪名，三省之首领丁君言一人，巳在工业区，将印刷品机器等项，在地穴中一并剿出，后又在兴权学校，捕获陶姓学生，年十七岁，新民立山堡人，因使用不足，被党派引诱而入，在宪兵营，微婉善言允将该生释放，始将真姓名录出，为首者丁君言一人其真姓名为李一民，山东历城县人，中国共党，皆彼一人提倡，目下关系重要者，尚有七人，正在暗探中云。

（4）刘少奇同志一九三○年三月十三日《中东路工人斗争的总结报告》（节录）

……我们自从接到中央“组织路总罢工”的指示，省委经过详细的讨论之后，定出具体的策略路线。策略的大致是：组织总罢工，对于一切的部份斗争要努力领导成为全路一致的总斗争，召集全路代表会，组织赤色工会及厂委员会，提出工人的总要求，消灭工业维持会，在一切斗争中要执行拥护苏联，打倒国民党，反对白党，反对帝国主义，推动其他各厂各业工人的斗争等任务。（哈尔滨）市委讨论省委的计划，就发生了不同的意见，李×及风×认为东路工人没有总罢工的可能，老孟认为有总罢工的前途，但目前没有总罢工的形势。辩论结果，没有肯定的结论。……我们的敌人，工业维持会的工贼，白党、路警，勾结白派职员，积极组织反对苏联的罢工，在群众中作了很大的鼓动，说是中国工人统要开除，红毛子抢了你们的饭碗，如是总厂的罢工在白党领导之下实现。……但是工人终觉得红毛子是不应反对的，因此罢工未能完全实现。这就是各报宣传的东路总罢工。事后，市委将此消息送报馆，并附十二条总要求，以冀转变罢工的性质。次日各报果大登特登此消息，虽然因十二条要求在报上发表是转变了一些报上宣传的罢工意义，但明显的罢工还是带着些反苏联的性质。事后老孟这样说，“我们不应该对抗罢工，而不应该转变罢工的性质啊！”（原文如此）对的，我们应根据中央、省委的指示早组织拥俄的罢工，才不致使罢工的领导权落在敌人手里啊！

注：文中李×即李梅五，老孟即孟用潜同志，风×不详。报告提到的哈尔滨市委以东铁总工厂名义送报馆发表的十二条总要求，原中央专案组编写的“罪证”本中，曾引用了《盛京时报》登载的原文，但把性质完全歪曲了。报告对事实真象说明是清楚的，其中根本不存在“煽动反动工潮，攻击苏联”等问题，原件存中央档案馆。

四、关于所谓“其他反革命罪行”复查情况的证明

原中央专案组的审查报告第七页的“此外”部份，给刘少奇同志罗织了七项所谓“其他反革命罪行”，即：一九三六年指使六十一人“投降国民党，叛变共产党”；一九三六年同国民党代表谈判中“勾结”蒋介石、陈立夫，“阴谋消灭红军，取消红色政权”；一九四一年派冯少白“与汉奸陈公博、周佛海勾结，向日寇乞降”；一九四五年对抗毛主席，推行“和平民主新阶段”的投降主义路线；一九四六年通过孟用潜“与美帝国主义头子司徒雷登勾结”；一九四七年同“美特王光美结合”；一九五○年派王光琦去香港向美帝中央情报局供给情报，等等。经查证，这些罪名均不能成立。其中所谓指使六十一人叛变问题，已由中共中央一九七八年十二月十六日中发75号文件予以否定。王光美同志的历史已由中共中央组织部于一九七九年三月作出复查结论：政治历史清楚，不存在“美特”等问题。除此之外，现将其它五个问题的查证材料列下：

（一）一九三六年刘少奇同志根据党中央统一部署派人同南京国民党代表谈判的证明材料

（1）中共中央调查部一九七九年九月九日《关于刘少奇同志一九三六年派人与国民党谈判问题》（节录）（影印件略）

注：刘少奇同志一九三六年作为中央代表、北方局书记，是通过华北联络局系统派周小舟、吕振羽同志，同南京国民党代表曾养甫、谌小岑进行谈判的。原件存中共中央纪律检查委员会。

（2）安子文同志关于一九三六年谈判的证明（影印件略）

注：原件存中共中央组织部。

（3）谌小岑参事写《西安事变前一年国共两党关于联合抗日问题的一段接触》（节录）（影印件略）

注：谌小岑一九三六年任南京国民党政府铁道部劳工科长。现为国务院参事室参事，民革中央委员。原件存中共中央组织部。

（二）关于派冯少白同志进入敌区做敌伪上层联络工作的证明材料

（1）中共中央调查部一九七九年九月九日《关于冯少白的问题》（节录）（影印件略）

注：原件存中共中央纪律检查委员会。

（2）冯少白同志（又名洪隆，冯荫东）一九七九年六月二十一日写的材料

原件摘录：抗日战争时期，我在新四军司令部参谋处工作，曾任科长职务。

一九四一年至一九四五年间，新四军军部曾经利用我的亲戚、汪伪税务署长邵式军的关系，先后四次派我去做敌伪工作。

第一次派我去做敌伪工作，是在一九四一年十二月间。我这一次出去，由陈毅同志亲自写信给我的亲戚邵式军。同时，陈毅同志给我指示：1.利用亲友关系捐钱，采办军用物资。2．利用亲友关系争取伪军，了解敌人情况。3．利用亲友关系到解放区来做生意，以便打破封锁。……陈毅同志还叫我临走前到刘少奇那里去一下。

我去见刘少奇时，说明了陈毅同志叫我去做敌伪工作的情况。他问我和邵式军是什么样的亲戚关系。他说，我这次出去主要是利用敌人的矛盾，开展对敌斗争。他叫我给他买些药品、食物回来。又叫我到上海打听一下我们苏南区党委的一个干部杨彬被捕的情况，如能营救，设法予以营救。除此之外，他没有向我交代去做敌伪工作的具体任务，更没有叫我去搞叛卖投降活动。谈话约半小时，我就走了。

不久，我就从军部驻地苏北停翅港出发，到了上海，住在南阳路汪伪税务署秘书、我的义兄弟蒋大炜家里，我把信件交他转交邵式军，并说明来意。后来蒋大炜告诉我说，信件已转交邵式军。关于介绍伪军关系，怕担风险；关于采买军用物资，怕暴露目标；只是又捐给我们老法币贰万元。这一次我在上海约停留一个星期，没有见到邵式军本人，也没有去找其他敌伪关系。

在此期间，我拿粟裕同志的介绍信，见到了一师师部的供给干部张渭清，他告诉我说，杨彬已被敌人释放出来了。我把邵式军捐助的贰万元老法币交给张渭清，由他买了十大箱药品和医疗器材带回军部。此外，我托蒋大炜帮助我们上海地下党提取被敌人查封的一批药品，又了解了一些敌伪情况。

一九四二年二月间，我和张渭清一起从上海渡江，经一师师部回到苏北单家港军部驻地，向陈毅、刘少奇一起作了汇报。同时我把替刘少奇买来的一些药品和食物交给刘少奇。我仍回参谋处工作。不久，刘少奇就离开了新四军，北上延安去了。

第二次派我去做敌伪工作是一九四二年十二月间。当时，苏德战场德国法西斯军队已在斯大林格勒打了败仗，全线崩溃；日本帝国主义在太平洋战争中节节失利；国民党反动派投降危机基本克服；八路军、新四军不断取得重大胜利；汪伪政权摇摇欲坠，动摇恐慌，想找出路。周佛海、陈公博等深怕日本帝国主义快要垮台，新四军去攻打南京、上海，因而急于要找中共、新四军的关系，以留后路，并准备投降起义。一九四三年三月问，由邵式军介绍，陪同我一起去会见了周佛海。周表示，他曾参加过共产党，在中共方面有不少老朋友，希望与中共、新四军方面取得联系。……在我准备离开上海之前，邵式军来通知，说陈公博主动要到邵式军家里来与我会见。我由蒋定一（邵式军的卫队长）陪同到了邵式军家里。陈公博与周佛海所说基本一致，他们可能事先已有所商量。陈的态度比较恳切，他还希望得到我们的回音，叫邵式军建立电台，给我带回密码本，以便通报联系。

我一九四三年三、四月间回到淮南黄花塘军部驻地，向陈毅同志和张云逸、曾山、赖传珠、彭康、潘汉年等一起作了详细汇报。

注：原件存中共中央纪律检查委员会。

（3）张渭清同志一九八0年二月二十八日写的证明材料（影印件略）

注：张渭清同志现在海军某部工作。原件存中共中央纪律检查委员会。

（4）原中央专案审查小组办公室一九七八年十一月二十九日《关于冯少白的审查结论》（节录）

为审查冯少白在新四军期间数次去上海与汪伪接触同刘少奇的关系问题，于一九六七年六月二十九日经中央批准拘留审查，一九七五年五月十四日解除拘留。

经调查核实：冯少白在新四军工作期间，于一九四0年十二月皖南事变前夕，随军部教导队部份人员自皖南北撤至苏南茅山地区时，同军事教员张永清、杨丹忱离队到了上海。……冯少白找到汉奸蒋大炜、蒋定一和汪伪税务署长邵式军，并在蒋、邵家中住了半个多月后归队。因有投敌嫌疑，历史上曾作过审查。在此次审查中，冯自称在上海因生病路费用完，便找到他义父的侄子蒋大炜、蒋定一（邵式军的秘书和侍卫长）进而认识了邵式军。未发现冯少白有投敌叛变的问题。

关于冯少白同志一九四一年去上海同汪伪税务署长邵式军进行联系，和一九四二年去上海，通过邵式军与汉奸陈公博、周佛海见面会谈的问题，现已查明，系组织上派他去作敌伪人员的工作。

冯少白的问题，现已审查清楚，撤销一九七五年七月四日《关于投敌叛变分子冯少白的审查结论》，予以平反。

注：冯少白同志文革前任上海市文化局艺术处长，现在休养。原件存中共中央组织部。

（三）关于“和平民主新阶段”问题的有关资料和证明材料

（1）中国革命博物馆党史研究室一九七九年五月五日编《党史研究资料》（二）刊载的《关于“和平民主新阶段”》（节录）

……一九四五年八月二十五日，中共中央发表《对于目前时局的宣言》，指出：在日本帝国主义投降以后，“我全民族面前的重大任务是：巩固国内团结，保证国内和平，实现民主，改善民生，以便在和平民主团结的基础上，实现全国的统一，建立独立自由与富强的新中国。”（《毛泽东选集》竖排本第1154页）

一九四五年八月二十六日，毛主席赴重庆谈判前夕，在《中共中央关于同国民党进行和平谈判的通知》中指出：“现在苏美英三国均不赞成中国内战，我党又提出和平、民主、团结三大口号，并派毛泽东、周恩来、王若飞三同志赴渝和蒋介石商量团结建国大计，中国反动派的内战阴谋，可能被挫折下去。”“在内外压力下，可能在谈判后，有条件地承认我党地位，我党亦有条件地承认国民党的地位，造成两党合作（加上民主同盟等）、和平发展的新阶段。假如此种局面出现之后，我党应当努力学会合法斗争的一切方法，加紧国民党区域城市、农村、军队三大工作（均是我之弱点）。”（《毛泽东选集》竖排本第1152一1153页）

一九四六年一月十日，毛主席在颁布的停战令中指出：“全中国人民战胜日本侵略者之后，为建立国内和平局面所作之努力，今巳获得重要之结果。中国和平民主新阶段，即将从此开始。望我全党同志与全国人民密切合作，继续努力，为巩固国内和平，实现民主改革，建立独立、自由和富强的新中国而奋斗。”

一九四六年一月十二日，《解放日报》社论《和平实现》中说：“国共停战协定，不但是结束了过去五个月的军事冲突，而且是开始了整个中国现代历史中前所未有的和平发展的新阶段─一和平改革与和平建设的新阶段。”

一九四六年二月一日，刘少奇同志在延安干部会上所作的《时局问题的报告》中说：“中国已经走上和平民主的新阶段。所以从此中国革命的主要斗争形式，要由武装斗争转变到非武装的、群众的、议会斗争形式。”

一九四六年二月一日，中共中央《关于目前形势与任务的指示》中说：“从此中国即走上了和平民主建设的新阶段。……中国革命的主要斗争形式目前已由武装斗争转到非武装的群众的与议会的斗争，国内问题由政治方式来解决，党的全部工作必须适应这一新形式。”

注：原件存中共中央纪律检查委员会。

（2）安子文同志一九七九年十一月二十八日《关于“和平民主新阶段”》问题的几点回忆（节录）

原件节录：一九四五年“八·一五”日本帝国主义投降后，我党就提出了“和平、民主、团结”的口号，博得了全国人民的赞同和支持。当时国际情况是，苏联反对中国走向内战、独裁，主张和平、民主；美国也在口头表示反对中国打内战，并派特使马歇尔来华“调停”。一九四六年一月九日，即停战令颁布的前一天，毛主席在中央负责同志及有关同志参加的会议上说：明天就要颁布停战命令，从此即将开始和平民主的新阶段。这以后，毛主席又主持召开过几次会议。我记得参加会议的有：少奇、朱总司令、总理、弼时、若飞、剑英、德怀、林老、博古、尚昆、定一、仲勋、克农等同志和我及师哲，还有康生、陈伯达。主席在会上分析了当时的局势，认为：和平、民主新阶段的到来不仅是可能的，而且已经到来。他建议，应当起草一个文件发下去，使全党对目前的形势有个正确的认识和必要的准备。根据会议精神，到一月下旬，文件确定下来了，这就是有名的“二·一”指示（《关于目前形势与任务的指示》）。这个指示讲了新阶段的到来及全党的任务，要求全党作两手准备。过后，少奇同志亲受主席的委托，在中央党校大礼堂向在延安的中央和西北局的高级干部作了报告，传达了“二·一”指示的精神。……

一九四六年七月一日左右，毛主席在枣园召集了一次有十几个人的聚会，欢送徐向前同志上前线，我也参加了。席上，毛主席曾讲了一段很重要的话。主席说：在前一段工作中，我们也犯了一个错误。我们同蒋介石斗争多年，有丰富的经验，他的任何阴谋诡计，都欺骗不了我们。但是，我们同美帝国主义打交道，这是第一次，没有经验，上当了。有了这一次经验教训，我们以后再不会上当吃亏了。这是毛主席对一九四六年上半年工作的一个很好的总结。

注：原件存中共中央纪律检查委员会。

（3）师哲同志一九八零年二月二十二日写的证明（影印件略）

注：师哲同志一九四六年任中共中央书记处办公室主任，现在中国社会科学院工作。原件存中共中央纪律检查委员会。

（4）刘少奇同志一九五四年一月二十七日《我的自我批评》（摘录）

一九四六年二月一日，在旧政协会议开过后，中央发出了一个指示，说旧政协决议付诸实施，中国从此走上和平民主阶段。同时向八路军、新四军和各解放区提出练兵、减租和生产三大中心工作，并指出“一切准备好，不怕和平的万一被破坏”。在这个指示中所谓“和平民主阶段”是属于一种对于时局的估计，而关于练兵、减租和生产三大中心工作的规定，则是对于我们的革命起实际作用的性质。对于和平可能性的估计只是一方面，而关于练兵、减租和生产这些中心工作的指示，则在于使我们可和可战，使我们在任何时局变化的场合下，都能够有恃而无恐。……由于蒋介石国民党的背信弃义，中央很快地而且完全及时地就抛弃了这个文件中对于时局所作的估计，我也是和中央在一起很快地抛弃了这个估计的。……中央通过的这个指示，是我起草的，我曾经根据这个指示在干部会上作过一个报告，在报告中有些话讲得不妥当，应当纠正。

注：此件是刘少奇同志在七届四中全会上发言的打印稿。原件存中共中央组织部。

（四）关于不存在刘少奇同志通过孟用潜同志与司徒雷登“勾结”问题的证明材料

孟用潜同志与司徒雷登“勾结”问题及所谓孟是“相当大的美国特务”问题，已有中共中央有关部门证明完全是虚构的。证明原件现存中共中央纪律检查委员会。

（1）孟用潜同志一九六八年六月二十九日“关于我编造同司徒雷登两次谈话的交代”（节录）

（影印件略）

注：原件存外交部政治部

（2）刘晓同志一九七九年十月十六日的谈话记录（影印件略）

注：原件存中共中央纪律检查委员会。

（五）关于不存在刘少奇同志派王光琦同志去香港向美国特务机关送情报问题的证明材料

（1）罗瑞卿同志一九五六年九月一日就王光琦问题向少奇同志的报告（摘录）

关于王光琦与香港美国特务机关的关系问题，经过两年多的调查，现在已查清不是事实。

提供这一情报的×××，……在“情报”中说：王光琦是美国中央情报局驻香港负责人手下特务王××在大陆的主要情报来源。……这些地方都可以看出是他故意使用的编造情报的手法。不仅如此，他的两次情报，前后情节还有很大出入，矛盾很多。如第一次说，王光琦早在1949年解放之初就为美特工作，并供给过不少有价值的情报；第二次却又说，王光琦1950年去香港才为美特工作，并说王光琦回大陆以后，仅在半年的时间里和某特务有过信件联系，之后就断绝，也没有供给过任何情报。我们在仔细研究这些材料之后，认为他的“情报”显然是故意编造的。

关于王光琦本人，还没有发现有其他政治问题。他在解放后去香港，据他自己交代和我们现在的了解，是去做生意，没有发现其他可疑的活动。

根据以上调查查证，我们认为王光琦的特务嫌疑根据已经不存在，决定撤销对他的怀疑。

注：罗瑞卿同志当时任公安部长。报告中本来已将问题说清，撤销了对王光琦同志的怀疑。但是，原中央专案组根本不管王光琦问题已经正式销案这一事实，不仅仍旧抓住原来的假情况给王光琦同志定罪，并且还进而说成是受少奇同志的派遣。这显然是采取卑劣的手段进行诬陷。原复制件存中共中央纪律检查委员会。

（2）外贸部党组一九七九年七月三十日《报送关于王光琦同志的复查结论》（摘录）

我部行情研究所副研究员王光琦同志，在文化大革命期间，因受刘少奇、王光美问题的牵连和美特嫌疑问题，于一九六七年八月十五日被拘留审查，一九七五年五月二十三日解除拘留……

王光琦同志在我部工作期间，积极努力，做过一些有益的工作。文化大革命中，王光琦同志因刘少奇、王光美问题牵连，对其拘留审查是错误的，应予平反。……

注：王光琦同志的特嫌问题，是其被拘留审查的根据之一，但原中央专案组于一九七五年九月十五日给王光琦同志作结论时，却根本未提这件事，所以外贸部党组给王光琦同志作复查结论时，在平反部份，也就没提这件事。原件存中共中央纪律检查委员会。

五、原“刘少奇、王光美专案组”工作人员的揭发材料

（一）李正义同志写的揭发材料（节录）

这些年来，经常在心里翻腾的有两大问题：第一个问题，也是一九二五年的要害问题，就是刘少奇同志是不是叛变自首的问题，我曾于一九六七年底，写过一个报告，原先认为有叛变自首嫌疑，一九六八年一月结论报告里改为叛变。这个问题主要是形而上学推论出来的，当时认为赵恒惕发布了“四斩”布告，又杀害了工人领袖黄静源，为什么刘少奇没有被杀，显然是叛变了。再是根据反革命分子杨剑雄的笔供。……最后在没有拿到叛变自首的物证的情况下定案了。

第二个问题，是硬把刘少奇同志在大镇反期间复电宁乡县委依法镇压了杨剑雄，说成是杀人灭口。我记得，在我写的一个报告里，先肯定了在当时处决杨犯是对的，当然仍归于杀人灭口。在公布的材料写的是“擅令枪毙”，“杀人灭口”。实质是一样的。这个问题，实际是欲加之罪。

注：李正义同志曾是原“刘少奇、王光美专案组”工作人员。原件存中共中央组织部。

（二）张忠岐同志写的揭发材料（节录）

在定刘少奇一九二九年在沈阳被捕自首叛变问题时，在审查报告和前言说明中，专案组上报时，没写下边这段话，即：“由于刘少奇积极地给张学良提供情报，使满洲省委及所属地下党组织遭到严重破坏，许多共产党员被捕被杀。”这段内容是上边修改时加上的。退回来叫我们讨论时，我和杜庆义、甘国瑞三同志都提出没有这个证据材料，也不是事实。一九三0年满洲省委和党组织遭到大破坏，是杜兰亭出卖造成的，请组的领导和一办领导向上反映，这个问题不能这样写。但最后还是按上边内容写上了。因为当时中央已经定了，我就再不敢提了。刘少奇问题公布后，组领导和一办领导向我们传达说：刘少奇的审查报告和前言说明，最后定稿是由张春桥亲笔修改的。

同案人孟用潜……关押在××监狱。他是在一九六七年八月由组长XX带领全组人员对他进行突击审讯时交待了他同刘少奇在沈阳一起被捕自首叛变的问题。但交待后，他口头或书面申诉，推翻了他原来的交待，他数次给毛主席、党中央写申诉信。我们几个人曾向组领导和一办领导请示，并将他（孟）的申诉送给他们看，并提出不上送，不向上报告是个问题。因为当时都认为他是为自己翻案，为刘少奇翻案，不管他。据说范化民同志和组的领导可能向×××同志汇报过。孟用潜写的申诉（推翻他原来的交待），我们开始不敢往回拿，监狱的同志也不收，经请（示）组领导，叫把材料退给他本人处理。我印象中有一次孟用潜也不要，可能是在审讯室，是孟还是专案组的同志把孟的一份申诉撕毁了，还是烧了。……

注：张忠岐同志曾是原“刘少奇、王光美专案组”工作人员。原件存中共中央纪律检查委员会。

（三）杜庆义同志写的揭发材料（节录）

孟用潜同志他几次写过申诉（他与刘少奇并没有叛变的）材料。小组领导讲不要再往回拿此材料。后来我们叫他自己撕毁多次。拿回的材料，办公室也烧过，次数我记不清了。

注：杜庆义同志曾是原“刘少奇、王光美专案组”工作人员。原件存中共中央纪律检查委员会。

（四）肖孟同志关于原专案组对孟用潜同志搞逼供情况的揭发（节录）

（1）我认为给刘少奇同志硬加上的三顶帽子是毫无道理的，我所知道的那一段，尽管作了些调查，但不论是二五年、二七年或二九年，都不能说明有什么问题。有些事情抛开当时的历史背景或歪曲事实，或无限上纲。特别是孟用潜的口供是不可信的。六七年夏，江青、××、×××指示将孟监护审查，加之采取了小型批斗会的形式进行审问。当时，孟用潜是有压力的，他所谈的一些材料，时而肯定时而否定，多次反复。当时我们就觉得是靠不住的，而更缺少旁证和印证的材料，用这种口供是不能说明任何问题的。而说明刘少奇同志没有问题的材料也很多，如王鹤寿同志提供的情况，但不能被重视和作全面的分析。

（2）就当时来说，“监护”孟用潜不是为了审查他本人的问题，而是通过施加压力，逼出口供搞刘少奇同志二九年的问题，这是显而易见的。

“监护”之后，……专案组抓紧审讯。……每次审问，专案组几乎全体出动。正如××说的：“专案组斗不过审查对象，要用小型批斗会整徐冰的办法来制服他们。”……在这种压力之下，孟用潜逐渐编造了一些口供材料。……可是，当孟写出书面材料时，又否定了当场口供的某些情节。……这种情况专案组向××、×××、×××等人都汇报过，而且每次审问的情况这些人都是过问的。……专案组向××、×××汇报孟用潜的口供有反复时，××、×××曾说：“要打消他（指孟用潜）的幻想，告诉他刘少奇彻底完了，再不老实交待，反反复复，出尔反尔，没有好下场。”……

专案组对孟用潜口供有反复的情况及看法虽然口头上几次向××、×××，×××等人作过反映，为什么没有书面材料呢？一是有规定，比如×、×等规定：专案简报是报战果的，不能什么都登；二是没有那个胆量，××、×××对专案组的工作人员经常讲：专案组的人要“立场坚定、旗帜鲜明”，“为了保卫无产阶级司令部”，不能搞折中主义，客观主义。一句话就是不准搞实事求是。

注：肖孟同志曾是原中央专案审查小组办公室副主任兼“刘少奇、王光美专案组”组长。原件存中共中央纪律检查委员会。

（五）原“刘少奇、王光美专案组”工作人员笔记本（节录）

（1）刘济民同志一九六八年186号笔记本第23页（节录）

“孟用潜翻供，老××当场烧掉。”

注：刘济民同志曾是原“刘少奇、王光美专案组”副组长。原件存中共中央组织部。

（2）张忠岐同志一九七二年45号笔记本第34页（节录）

“一九七二年二十一日提审孟用潜追记：

孟用潜讲：……中央专案组有些同志限制我写材料，这不符合规定，应当撤销。一九六九年，我写的材料是按审讯人员要求写的，有两次当场撕毁，这是不是实事求是，这与逼供信有什么关系，这是否符合革命路线，后又规定我不能在牢房写材料，要在审讯室，在审讯小组监视之下写。我不是为刘翻案，是这一案搞错了。”

注：原件存中共中央组织部。


国家文物事业管理局关于图书馆馆藏涉及刘少奇同志问题书刊处理意见向中央宣传部的请示报告

1980.04.14

根据你部中宣发［1980］4号《关于处理涉及刘少奇同志问题的图书的通知》精神，结合图书馆工作的特点，现将图书馆馆藏中涉及刘少奇同志的书刊提出以下处理意见：

一，凡是刘少奇同志的著作及有关刘少奇同志的传记、回忆录，访问记等，均应立即清理开放。

二，凡是文化大革命以来涉及刘少奇同志问题的书刊，应贯彻中央决定的要“消除过去对刘少奇同志错误处理所造成的影响”的精神，各图书馆必须进行一次严肃认真的清理，区别对待。

三，凡是通篇诬蔑刘少奇同志的书刊，或者个别章节、段落有严重诬蔑刘少奇同志的无学术价值的书刊，均应封存停止借阅。

四、凡有丑化刘少奇同志形象的美术作品、新闻图片，以及有指名诬蔑刘少奇同志的歌曲集、剧本和演唱材料，均应封存停止借阅。

五，文化大革命以来党和国家的文件汇编涉及刘少奇同志问题的，不陈列，读者需要时可提供借阅。

六，有学术价值的书刊，如果只是在前言、后记或其他个别地方有少量穿靴戴帽式的诬蔑刘少奇同志不实之词的，在没有经过修改的再版书之前，为了保持馆藏书刊的完整，需要开放借阅时，可按国发［1978］81号国务院文件第四条不作技术处理的规定办理，有了再版书时，应将旧版书提存；对有一定学术价值的，但在前言、后记或其他地方有严重诬蔑刘少奇同志不实之词的，可改作内部借阅，也不作技术处理；无学术价值的应予封存。

对涉及瞿秋白等同志问题的书刊，亦参照上述办法处理。凡是应封存的书刊，应妥善存放，不得散失。

以上意见如无不妥，请批转各省、市、自治区有关部门参照执行。


中纪委二办找汪东兴谈有关少奇专案问题的记录（节录）

1980.07.02（上午）

凌云同志：现在我们正在审问那些人，有些情况需要了解，今天想请东兴同志谈谈他们诬陷刘少奇同志的问题，首先，开始成立少奇同志专案组是个什么情况。

汪东兴同志：他们是他们的问题。关于成立专案组，中央有个文件，开始是成立材料组，有肖孟、郑汉浩，那时我还没有完全参加。这个时候，大字报，刘少奇同志的问题提出来了。

六六年三月，我陪同少奇同志访问阿富汗，巴基斯坦，缅甸。回国时，总理打电话转报少奇、陈毅同志，要我们从昆明去杭州，不要回北京。四月到杭州，主要是讨论“五.一六”通知，批评彭真同志。五月，在北京开中央政治局扩大会议，通过中央文件，成立中央专案审查委员会，下设彭真、罗瑞卿、陆定一、杨尚昆同志四个专案组，小平同志，剑英同志，富春同志等等，那时，我是一个小组成员。中央专案审查委员会审查什么，我当时也不太清楚。有文件，可以查。

凌云同志：六六年九月成立王光美专案组，是否在此名义下审查刘少奇同志问题。

汪东兴同志：王光美同志问题进行得早一些。但那时是叫审查委员会办公室。

凌云同志：到十二月成立为组，谢富治说：王光美专案组主要审查刘少奇问题。

汪东兴：当时，谢富治是办公室主任，戚本禹是副主任，我也挂个副的，具体工作是肖孟、郑汉浩同志。是否涉及到少奇同志的问题，那也可能。六六年八月八届十一中全会后，少奇同志还是中央常委，排在第八位。原在中南海西楼，叫材料组，后改在中南海丙区，又叫丙组，大概主要是对王光美同志的问题。

凌云同志：后来审查少奇同志问题是否由江青主要负责。

汪东兴同志：牵头的不是她，是总理，后来有一次开会时排名单把江青的名字放在前边了。

凌云同志：谢富治批过一个材料，说刘少奇一案主要是江青亲自抓的，以后报告，请示都要直接先报江青。

汪东兴同志：谢富治也是抓此案的，他怕江青，是江青的亲信，互相吹捧。谢对总理态度不好，国务院开会有时都不去的。谢富治与温玉成是跟江青的，有一次在钓鱼台十一楼，江青有病在楼上，谢富治、温玉成老不下来，听说在楼上宣誓，向江青表忠心。谢富治批的那个东西，我看过。江青没有单独同我谈过刘少奇同志问题，刘的专案组她是成员之一。也有谢富治，谢是听她的，整个专案组在讨论的时候，江青都参加的。以后把江青的名字排在总理前头，我们说不行的。江青抓刘少奇专案是事实。最后的审查报告，是经张春桥修改的。在开始时，是几个人分别管几个专案组，但材料不交换。刘少奇同志专案组，开始名义不是江青管，后来她就抓了。那时，康生对彭真同志的专案工作，是直接管，也批了许多东西。周杨同志那个组，江青、张春桥、姚文元、戚本禹是负责人，审查七、八十人。我们说审查那么多不行，为此，江青等人在钓鱼台还批了总理和我，我们说不管了，你们管吧。少奇同志这个组，以后就没有我了，一是我经常不在，二是说我右了。后来名单排列，把总理勾在江青后头，我们不同意，我估计，是康生、戚本禹他们勾的，他们对总理有意见。总理是中央常委，但不是文革小组成员。会议决定是总理牵头的，以后他们背着总理抓专案工作，企图把整个专案大权控制在他们几个人手里。我曾批评过康生秘书齐景和同志，齐把专案的一些文件材料送康生，总理看不到，我在专案组会上批评过这个事，凡是我认为重要的材料，都得呈送总理审判。

凌云同志：少奇的厨师郝苗的问题是怎么回事？

汪东兴同志：当时，江青他们在会上对郝苗同志提出三条：一、说郝苗给钱和粮食让王光美同志的女孩逃跑；二、说郝在励志社给蒋介石做过饭；三、说王光美同志在军调执行部时认识郝，是王光美同志调去做厨师的、说郝有特嫌问题。当时我说郝调到刘少奇同志处是经过组织上调的。江青他们不听，会上决定写报告抓起来。报告可能是我写的，六七年六月把郝苗同志抓起来了，是公安部派的人，不是我们派的人。少奇同志那里的女保姆戚妈是怎搞起来的，我就不清楚了。对郝苗后来查明，在励志社是给蒋介石送过一次饭，从励志社到东单，被蒋扣下不许马上回去，不是做饭，连蒋介石的面都未见过。以后，我主张释放郝苗同志。

凌云同志：为少奇同志问题，还捕了谢飞、郝苗、孙淑珍、傅连璋。

汪东兴同志：搞傅连璋同志，毛主席是不同意的。长征时傅是主席的保健大夫，他对主席感情很好，主席对他也很好。审查少奇同志问题不应该牵连傅连璋同志，他们为什么要搞傅，我也不清楚。据我所知，傅连璋同志爱人陪江青去过莫斯科，开始江青对她还好，后来不知为什么对她突然不好了。傅的爱人是正派人，我估计她对江青看不惯。

对王光美同志，在定案时，江青主张判刑，而且要判重刑。总理违心地同意，后来主席不同意。

凌云同志：孟用潜的口供是逼出来的，很快就翻了。

汪东兴同志：这个口供材料我们知道，办公室的几个成员都知道。但当时对逼供的情况不清楚，当时，总理、谢富治和我去铁狮子胡同，到专案组审查材料把关。孟用潜同志的材料，总理看过，有几次专案组也汇报了，说孟翻了。后来，总理说这个材料要核实，不能用。当时，认为孟用潜同志的材料不可靠，主张核实的，有总理、我和专案组的几个同志。在铁狮子胡同开会讨论，是一件一件讨论的。专案组把孟翻案的材料给总理和我们看了，也给谢富治看了。后来在中南海西楼开会讨论时，江青、康生、谢富治、张春桥他们主张用，不同意我们的意见。那个时候，不认为整个案子是假的，认为是真的，但有意见，觉得有反复，有怀疑，不应该用上去。他们说我们是怀疑派。那个时候总理也没有说是假的，但总理和我们主张没有把握的不要作为证据往上拿，要核实，以今天的眼光看，经过中纪委调查核对，是假材料，假证据，假口供，叫做三假，欺骗了主席。那个时候不认为是假的，因为是在那个历史条件下。当时，总理和我们主张只用有把握的八十几份材料，他们主张用一百多份材料。江青、康生他们主张用孟用潜同志的材料，不同意我们的意见，非拿上去不可。当时他们的主要论点，说孟知情，有反复是他害怕。在中南海西楼，是集体审阅刘少奇同志的材料，讨论了一个礼拜。在西楼讨论后形成初稿，江青他们又提出修改，结果又由张春桥动手返工。由原先的两顶帽子，改成是三顶。最后送给中央、主席审阅。

因为孟用潜同志翻供，把孟抓起来。这是江青、康生、戚本禹的意见，江青的代言人就是戚本禹。谢富治同戚本禹的关系也很好，戚司令就是谢富治他们叫出来的。

文革小组有一批内部简报，造谣、污蔑、整老干部。陶铸同志就是上了这种简报的。主席对我说：还有你三期简报呢。我建议你们把这批简报找出来看一看。

凌云同志：丁觉群写的武汉问题的材料，丁说是根据专案组的要求打破事实框框写的。

汪东兴同志：丁写的材料，我们看过，当时谁要求他打破事实框框写，不知道。另外当时，还从法国领事馆找出一些材料。这个材料，是谢富治拿出来的，说公安部过去不拿出这个材料，是公安部包庇了。谢又派人到武汉找原件材料。

二七年武汉交抢，说是叛变，又说是内奸，当时讨论是这样认定的，是谢富治提出来的，说刘少奇同志上过庐山。江青、康生都是这个观点。

凌云同志：三零年杜兰亭在沈阳被捕叛变造成的党组织的大破坏，同少奇同志二九年的事毫无关系，但说是少奇同志引起的，专案组认为不能成立，但最后还是定了案。

汪东兴同志：这个问题详细情节不清楚。开始并没有提到这件事，后来在西楼讨论时，他们提出来的，他们认为是少奇同志告的密，是在西楼定下来的。他们还批评专案组未搞清楚，批评我们就事论事。这主要是江青、康生他们搞的。这个会，总理是从头到尾参加了。以后，总理没办法，挨了一次批，总理才撒手，说要改你们改。

凌云同志：六十一人问题，六六年九月肖孟给康生写报告，说成是叛变。十一月，刘澜涛给总理写信，提出中央知道此事，中央应当说话。吉林的赵牧也提出了这样的要求。总理给主席写了报告，说少奇同志是代表中央处理的，查时中央知道，又经过党的七大、八大审查过，中央应当承认知道此事。主席批了：照办。总理传达了，并叫红卫兵不要搞了，中央知道此事。为什么后来又搞呢？

汪东兴同志：六十一人问题怎么提出来的，我不太清楚。听说七大时，主席曾找过一些人谈话，并要薄一波同志开出名单。文革碰头会上讨论这个问题时，提到此事，因为我是列席参加，总理要我去报告主席，主席说有此事，可查一下档案材料。我查出了名单，是一张小纸上写的。查出后给了总理。但康生他们不承认，这个案子一直是康生他们管的，放在少奇同志头上，也是他们搞的。延安抢救运动也搞扩大化，以后好多问题都解决了，他们又翻出来了。

当时，有些问题有分歧，争吵，他们拍桌子。总理很困难，压力很大。谢富治对总理是根本不理的。他那时候坏得很呀。严佑民同志派人到档案馆看材料，是谢批准得，但他又在江青、康生那告严的状，把严抓起来，陷害人家。

动用窃听器搞少奇同志，当时我不在，是戚本禹批准的，戚是请示了江青、康生的，是从公安部十二局拿来的，把罪责加给肖孟同志。

凌云同志：主席不允许面对面批斗少奇同志。

汪东兴同志：一九六七年七月，主席去外地离开北京以前，就指示对少奇同志不要搞面对面的斗争，要背靠背。当时，江青、康生、戚本禹都在场。同时，还把中央办公厅的工作交代给戚本禹。主席到了武汉后，他们在家里就搞起来了，面对面地斗少奇同志。此事报到武汉，我报告给主席，主席说已经讲过的，怎么又搞。主席要我报告给总理，总理当时在北京，要我直接打电话告诉戚本禹。戚说这些事情从那听来的，以后家里事情你不要管，由我负责。

凌云同志：专案办有些规定，是谢富治搞的，谁批准的呢？

汪东兴同志：那些规定，是谢富治要专案办公室搞的。有的经总理批准的。但有关审讯方面的规定具体怎么搞的，批准手续如何，我记不清楚，他们搞逼供信，也死了人，那个时候，对少奇同志没有问过他什么事情。

整王世英同志的问题，总理对康生意见很大。王世英同志是反对江青同主席结婚的。

问：在西郊机场接见红卫兵时，是否谈过专案审查刘少奇同志的问题。

汪东兴同志：在西郊机场接见红卫兵，常委都在，总理说中途到钓鱼台十七楼休息，常委是一起谈了此事，但我不在场。事后总理对我说，由专案组同少奇同志谈好不好？二是少奇同志的身体受得了受不了，总理说，常委是谈了，但未作决定，决心未下。

汪东兴

一九八零年七月十三日


刘少奇二三事（选）

郑超麟

郑超麟在他的《刘少奇二三事》中说：“后来，一九二七年在武汉，湖北省总工会名义上是以向忠发为主席，事实上也是刘少奇主持的。那时我也在武汉，而且任湖北省委宣传部长，可是连刘少奇的面也未见过，因为省总工会不是湖北省委管的，是中央直接管的（或是汉口市委管的）。‘文化大革命’中，那位干部要我证明在‘七一五’以前，刘少奇就被国民党逮捕而叛变，我只能回答说：据我所知，‘七一五’分共以前武汉并未捕人。想不到后来给刘少奇平反时，我这句话竟被引为证据，证明刘少奇不是叛徒。”


《论共产党员的修养》版本琐谈

宋庆森

    今年11月24日，是刘少奇同志诞辰一百周年，中国历史博物馆正在举办一个纪念展览。在众多的珍贵展品中，一批刘少奇《论共产党员的修养》（以下简称《修养》）的早期版本，十分引人注目。屈指算来，这部光辉文献问世已经整整一个甲子了。寻觅它的版本演变过程，似乎可以摸到中国革命的轨迹，也发人深省。

    展览中有一份《修养》的手稿，是用毛笔写在宣纸上的，从纸张和行文看，这不像作者最早的手稿。1987年第5期《文献和研究》介绍过一份《修养》的报告大纲，一共6页，是写在粗麻纸上的。据考证，这是《修养》最早的手稿本，时间在1938年底，写作地点在河南渑池。这年的9月至11月，中央召开了扩大的六届六中全会。会议肯定了中央政治局的正确路线，同时，还讨论了党的建设等问题。会议期间，少奇同志参与起草了《关于各级党部工作规则纪律》等文件，在会上作了关于党规党法的报告。会后，他调任中原局书记。这年年底，在豫西省委所在地河南渑池八路军兵站举办的党训班上，少奇同志为学员作了关于共产党员修养的报告。这份讲稿就是为讲课草拟的。

    1939年，刘少奇回延安。延安马列学院院长张闻天和教育科长邓力群请他讲授党的建设课。7月8日和12日，在延安蓝家坪和中央党校礼堂，少奇同志分别作了两次演讲，内容分三部分：第一部分绪论，第二部分党员思想意识的修养，第三部分党员组织纪律的修养。讲演后，学员反映强烈，要求印发讲稿。少奇同志把讲稿整理后交张闻天。张这时还任《解放》周刊总编，编辑部将文稿按规定送毛泽东审阅，毛泽东阅后大加赞赏，复信说，这篇文章写得很好，“提倡正气，反对邪气”，应尽快发表。于是这篇讲稿以《论共产党员的修养》为题，在《解放》第81期（8月20日）、第82期（8月30日）、第83、84期合刊（9月20日）分三次公开发表。11月7日延安新华书店首出单行本。这是《修养》的最早版本，这次展览中展出了这种版本。

    《修养》一问世，各种翻印的版本相继出现。现存中央档案馆有12种早期版本，各图书馆还藏有不少版本。比较珍贵的版本有：1939年12月联大党委油印本、1940年2月战线出版社翻印本、同年《新华日报》华北分馆出版的翻印本等。1943年《修养》作为整风必读文件之一编入《整风文献》。此后，各根据地和解放区几乎都出版《修养》的翻印本。这次展览中的20多种版本，大都出自各根据地和解放区，还有一些野战军政治部翻印的，比如有一本第18兵团的翻印本。更可贵的是，展览中还有一份上海地下党的手抄本。

    由于辗转翻印，误错甚大，更改删节的也不少，有的连书名都给改了，如大连大众出版社把书名改为《论革命家的修养》，播种社改名为《论青年修养》，更主要的是，随着中国革命的不断胜利，加强党的建设，提高党员的素质成为一个迫切的任务。建国前夕，刘少奇在筹建共和国的百忙之中，对《修养》作了校阅修订。1949年8月由解放社在北平出版了修订第一版。这一修订本到1952年发行了近70万册，对解放初期在全国开展的第一次整党教育和对大批新党员的成长起了积极的作用。

    1962年刘少奇同志对《修养》作了第二次修订，这也是他生前对该书所作的最后一次修订。据邓力群同志回忆，1952年《毛泽东选集》第1卷出版后，毛泽东提议出版刘少奇选集。少奇同志说，出了毛主席的著作就行了，其他中央领导同志的文章，可以采取文献汇编的形式刊印。到1960年夏“毛选”第4卷出版后，毛泽东又一次提议出“刘选”。同年8、9月间中央书记处作出决定，成立“刘选”编辑组，指定康生、陈伯达负责。刘少奇仍很勉强，仍想拖。直到1962年“七千人大会”后，不少同志鉴于前一时期党的工作中的教训，建议先修订出版《修养》。在这种情况下，少奇同志着手修订工作。经编辑组对1949年版先后五易其稿，少奇同志也作了认真的修改后才最终定稿。修订稿经中央书记处邓小平总书记审阅。1962年8月1日，《红旗》第15、16期合刊作了全文发表，《人民日报》也在当天用6个整版转载。9月，人民出版社出单行本。到“文革”前，这版书出了1800万册，在当时，不仅党员人手一册，也是任何一个进步青年的必读书。

    1980年2月，党的十一届五中全会通过了为少奇同志平反昭雪的决定，邓小平在刘少奇追悼会上重提《论共产党员的修养》，同年3月此书最新一版出版。这一版对1962年版只作少量的文字变动，并作了注释说明。1981年12月《刘少奇选集》出版，收入了《修养》一文。

    此外，《修养》还有英文、俄文、日文、西班牙文、越南文等多种译本。这次展览中也有5、6种外文版的《修养》，都是弥足珍贵的历史文献。

（http://www.gmw.cn/01ds/1998-11/25/GB/226%5EDS504.htm）


高岗留下的困惑

作者:终极无间 华岳论坛http://washeng.net/

(醉禅按)"建国之初高饶联盟的这场路线斗争，谁是谁非，似乎是一目了然了-50年代初的新民主主义过渡阶段20~30年不变与80年代初的社会主义初级阶段50年不变，不仅一脉相承，而且发扬光大。""中国共产党作为执政党，在政治路线上、执政纲领上，面临着越来越难以回避的理论挑战。建国之初的争论，在实践中始终没有结束。由此看来，邓小平在改革开放之初就定下"不争论"的框框，真的是老成谋国之言，政治用意颇为深远。"近来，一直也在思考刘少奇的"白区党"的思想路线及其形成和建国以来的问题。这篇文章找到了头绪。很有启发……。关于高岗的问题，文中已经基本说清了。也要两分法，政治上（思想路线）、组织上（个人的）的要分开看。总之，建国以来的党内思想政治路线的斗争，当过去的许多理论上的争论在事实上露出它的真象时，从今天来看，应该可以条理出一个清晰的思路了。要了解和总结历史的形成，从而更好地认识、把握今天的现实。"党外有党，党内有派"，要正视这种"派别"的问题，因为这些问题注入了思想政治路线的斗争的充实内容。反映了毛泽东正确的思想政治路线在斗争中的形成和在实践中的发展。为社会主义道路的健康发展，把问题上升到思想路线的理论高度上来，扫除一切思想政治上的障碍。毛主席说：思想政治路线的正确与否是决定一切的。毛泽东那一代经历了曲折，提出了问题，我们这一代经历了反复、甚至教训，而问题是怎样解决……。

    (一)　　"反党"的帽子

    文革结束以后，痛定思痛，十年浩劫中的怨假错案统统平反，不仅刘邓反党集团、彭罗陆杨反党集团以及大大小小的反党集团统统平反，而且50年代的彭黄张周反党集团，反右斗争的50万右派，更早的胡风、潘汉年反党集团，一直到延安的抢救运动，中央苏区的AB团、福田事变，二方面军的贺龙、夏曦、段德昌，井冈山上彭德怀亲自杀害的王佐、袁文才，杀人的和被杀的，一股脑儿，统统平反的平反，不算的不算。于是乎，党内留下来的反党集团就不多了。"四人邦"反党集团和林彪反党集团都与文革有关。其实，有了"形左实右"的"5.71工程纪要"，林彪都有人同情。在大陆战争历史故事电影里，寡言少语的林总已经多次以正面形象出现了。连1962年"利用小说反党"的习仲勋、贾怀志、刘景范反党集团也平反了。这样一来，高饶反党联盟自然突出得醒目。一眼望去，建国以来，硕果仅存的高饶、"四人帮"两个反党集团，都是"左"。

    高大麻子一身江湖土匪气，称兄道弟，结邦拉派，封官许愿，男女作风糜烂；饶漱石两袖清风，一本正经，却从来就是"窝里斗"：新四军里先是帮着项英与叶挺斗，接着与陈毅、谭震林斗，到组成反党联盟的时候，斗争矛头直指提拔自己的老上司-刘少奇。高、饶这两个人，不招人喜欢，是显而易见的。但是，为什么不能恰如其分地就人品说人品，譬如说：高岗是土匪，饶漱石是"窝里斗"，所以要清除出党，永不叙用，不是更好吗，为什么一定要说是反党呢？所有党内被冤屈的好人，大多都尝过被说成是"反党"的滋味。将心比心，推己及人，道理都是一样的：高岗与刘志丹、谢子长共创陕北苏区，才有了中央红军两万五千里长征的最后落脚之地；解放东北后，接替林彪任一把手，成就了四野百万大军入关作战，推翻蒋家王朝的战略大后方；抗美援朝，背靠苏联的东北成为志愿军的总后勤部，彭德怀-高岗-周恩来，朝鲜-东北-北京一条线，打败美帝野心狼。所有这些，当时都是当成民族英雄称颂的。为了实现反党的目的，枪林弹雨出生入死，把国民党、美帝国主义打得屁滚尿流，犯得着兜这么大一个圈子吗？

    党内路线斗争关系到建党、建国的大政方针，确实严肃，来不得半点含糊；有时你死我活，容不得对政敌心慈手软，这些都是可以理解的，甚至也是参加革命的题中应有之义。但是，是否一定要用"反党"的帽子，平心而论，好处并不多。特别是把这帽子扣在那些曾经为党出生入死的老党员身上，一方面本人不服气，一方面老百姓按常理想不通：都当了那么大官了，图什么呢？

    (二)　　进城伊始的左右之争

    1949年3月，共产党刚进北京的时候，还是"五大书记"-毛泽东、朱德、刘少奇、周恩来、任弼石。到了10月1日建国，仅仅半年时间，陡然变成毛泽东的主席，朱德、刘少奇、高岗的副主席。1952年调高岗进京，组织国家经济计划委员会，与临时政务院平级，主管全国经济工作。周恩来从中央苏区开始，"周副主席"被党内党外叫了20年，终于打下天下建国了，最后连个政协副主席都没当上，只是中央人民政府委员会的一个委员。临时政务院的工作，除了经济，就只剩外交和统战了。这倒是他从抗战一直到内战时期，党内分工之延续。提拔高岗、贬抑周恩来，显然是毛泽东匠心独运，决非高岗个人野心所能企及。这也命定了高岗要犯陈云、邓小平、薄一波等一班人之众怒；其中包含有对毛泽东贬抑周恩来的不解和不满。

    毛泽东提拔高岗的背景是刘、周日益表现出的右倾。大军进城，打天下土包子坐龙庭了。共产党的天下究竟怎么坐？为此，刘少奇两次就近去天津调查研究：一个剥削有功，一个新民主主义过渡阶段20~30年不变，产生了党内进城伊始的左右之争。

    新民主主义是共产党七大上毛泽东的手笔，是共产党掌权之后的建国方略。刘少奇去天津时，刚刚建国，长江以南广大地区尚未解放，大西南、大西北、西藏、新疆、台湾、海南岛都还在敌人手里。战火纷飞，人心惶惶，城市中、特别是大城市，资本家关闭工厂商店，工人失业，供应紧张，加上战场上蒋介石负隅顽抗，城市里特务四处破坏，社会治安混乱。这时候，刘少奇顺着新民主主义的方向发文件，批评斗争资本家的左倾幼稚病，一切以恢复生产、保障供应、安定人心、维护治安为中心。刘少奇说：

    在现阶段，中国不是资本主义多了，而是资本主义少了。要承认资本主义的剥削是进步的；现在工人的痛苦是工厂关闭、商店关闭、工人失业、店员失业、生活没有着落，造成社会治安不稳。所以有人剥削比没有人剥削要好。工人要你剥削，不剥削就没法活。今天资本主义的剥削不但没有罪恶，而是有功。

    这段剥削有功的著名语录，被文化大革命中的红卫兵小将传播得遐迩闻名，成为刘少奇、邓小平走资本主义道路的铁证。

    大陆电影"千里挺进大别山"，一个连长抢了老板的布为战士御寒，居然让刘伯承、邓小平大张旗鼓地枪毙了。战争年代，安定人心，不能说成是保护资本家的布、残害革命同志的命。解放军大军进城，秋毫无犯；老百姓箪食壶浆，安居乐业；这也是开国新主喜闻乐见的场景。更何况毛泽东提出新民主主义，反复要说明的就是共产党可以和资本主义和平共处，甚至同样不乏资本主义不是多了而是少了，资本主义比封建主义进步之类的恳切说辞：

    有些人怀疑中国共产党人不赞成发展个性，不赞成发展私人资本主义，不赞成保护私有财产，其实是不对的……有些人不了解共产党人为什么不但不怕资本主义，反而在一定条件下提倡它的发展。我们的回答是这样简单：拿资本主义的某种发展去代替外国帝国主义和本国封建主义的压迫，不但是一个进步，而且是一个不可避免的过程……相反地，我们的资本主义是太少了。

    全国刚刚解放，接着就是抗美援朝，与刚刚赢了二战的美帝国主义正面交战。刘少奇、周恩来在经济日常工作第一线日理万机，在百孔千疮的战争废墟上恢复生产，动员一切物资支援前线，与世界上经济实力最强大美国抗衡。在这个背景下，山西推动农村合作化，高岗在东北学苏联搞集体农庄，被当成"左倾冒进"批评。1951年7月5日，刘少奇在中南海对中央马列学院学员作报告-《中国共产党今后的历史任务》，系统阐述新民主主义的建国大纲：

    一、新民主主义经济是一种过渡性质的经济，过渡需要的时间是相当漫长的，大约在15-30年之间；

    二、新民主主义阶段的中心任务是发展生产力，完成国家工业化。只要第叁次世界大战不爆发，以经济建设为中心的任务就不变。二十年、叁十年不爆发战争，我们的任务就是发展经济，埋头苦干，责无旁贷，把我国建设成为工业化强国；

    叁、在新民主主义阶段，五种经济成份，即国营、集体、私营、合营、个体应各得其所，都得到发展。只有在全面提高整个社会生产力的前提下，逐步增加国民经济中的社会主义成份，才能逐步地、稳当地过渡到社会主义；

    四、国民经济得到恢复后，应以主要力量发展农业、轻工业及必要的军事工业。只有先发展农业、轻工业，才能安排好人民群众的生活，并积累资金去发展重工业；

    五、反对过早地动摇、削弱甚至否定私有制，反对过早地采取社会主义步骤。搞建设性急不得，不可能一晚上吃成个大胖子，那只会得浮肿病。如果过早实行社会主义，势必会在城市和乡村触动私有制。中国产业落后，过早实行国有化，只会伤害私营资本主义经济和个体经济的积极性，对发展生产大不利。在农村，不顾条件去推行集体化，搞苏联式的集体农庄，动摇私有经济，是太岁头上动土，你去动一下，结果农民认为你是搞共产，就把猪牛羊都杀掉吃掉，私有树木也砍掉用掉，只会对农村生产力造成极大的破坏；

    六、只有稳妥地渡过了新民主主义阶段(需要二、叁十年时间)，工业发展了，农业发展了，国营经济成为整个国家经济主体的目标实现了，我们的经济企业管理干部也成长起来了并日渐成熟了，各行业的技术专家也大批培养出来了，工农联盟在政治上、经济上都巩固了，人民群众的生活安定并提高了，那时，我们才能真正实行社会主义的步骤。

    刘少奇的《历史任务》，遭到高岗们朴素而直白的质疑：

    照少奇同志的说法，我们现在四、五十岁的一代人，是搞不上社会主义了？而资本主义一路搞下去，我们有什么前途？革命不是白干了？二、叁十年后，农村不又成了新富农、新地主的天下？城市不又成了新老资本家和私营资本主义的天下？

    毛泽东曾经在一系列中央级会议赞成过刘少奇提出的新民主主义时期的施政大纲，并且亲口许诺过可以实行20-30年的新民主主义再转入社会主义。当时建国伊始，豪情满怀，忽略了年龄不饶人这一条。1951年，毛泽东已经58岁了。难道28年武装斗争，千百万革命烈士抛头洒血夺取政权，就是为了给阶级敌人作嫁衣裳，让已经被打翻在地的资本家、地主富农重新发展壮大，过20~30年以后，等到自己七老八十了，再搞一次社会主义革命？不行。叁十八年过去，弹指一挥间；一万年太久，只争朝夕。再说了，"刘少奇口口声声要保护、发展私有经济，先发展资本主义，后实行社会主义，我们的革命不等于白干了？不行！全党干部不会答应，工人、贫苦农民不会答应。高兴的只能是民主党派、民主资产阶级、个体工商业者、富农和富裕中农，以及从属他们的知识分子。这是个大原则问题，不能依了刘少奇。必须加速城、乡的社会主义改造，加速改革生产关系"。

    接着，毛泽东大发雷霆，批评刘少奇的《历史任务》通篇不谈政治路线，不谈阶级斗争，不谈人民民主专政，光谈保护、发展私有经济，这是什么样的历史任务？刘少奇委屈地解释：《历史任务》的讲话提纲事先提交书记处讨论，当时毛泽东同意；新民主主义过渡时期需要20~30年时间，是西柏坡政治局会议毛泽东亲口说过的；整个讲话并没有创新，完全是阐述毛泽东著作《论新民主主义》。

    接着，刘少奇收回《历史任务》的讲话，痛作检查。高岗关于东北农村合作互助运动的报告被毛泽东作文批示，以中央名义转发全党。

    接着，调东北人民政府主席高岗、西南军政委员会书记邓小平、中南军政委员会书记邓子恢、华东军政委员会书记饶漱石、西北军政委员会书记习仲勋等进北京，以"削藩"的名义"充实中央领导班子"(以"充实中央领导班子"的名义"削藩")。刘少奇原本党内分工管组织人事，经高岗提名，任命饶漱石为组织部长。

    接着，成立国家经济计划委员会，高岗以中央人民政府委员会副主席身份任主席，与周恩来以中央人民政府委员会委员身份领导的政务院平级，为中央人民政府属下的两大执行机构，专司财政经济，又称"经济内阁"，委员为陈云、董必武、彭德怀、邓小平、林彪、饶漱石、彭真、薄一波、邓子恢、李富春、习仲勋、李先念。

    接着，共产党中央日常工作实行刘少奇、周恩来、高岗轮流值班负责制；一人轮流值班一周。

    接着，刘少奇主持党内日常事务，毛泽东提议叠床架屋成立书记处，主持党内日常事务，邓小平任总书记。

    接着，因为周恩来、薄一波取消国营企业税收优惠，与私有经济统一纳税，毛泽东再次大怒，周、薄两人分头大会小会深刻检讨，撤销薄一波中央财政部长和华北局第一书记职务，财政部改组。

    接着，组织工作会议上，刘少奇、安子文遭到长期围攻。

    接着，七届四中全会，刘少奇就批评东北、山西合作化冒进，晋察冀土改，提出"和平民主新阶段"和天津剥削有功的讲话，作长达一个小时的深刻检讨……

    (叁)　　高岗留下的困惑

    正确路线决定之后，干部就是决定性因素。路线斗争的结果，最后要落实在权力格局和权力分配上。高饶反党联盟紧锣密鼓，因为要开建国以后的第一次代表大会-八大，要开新中国第一次全国人民代表大会，大会上要通过人民共和国第一部宪法，要定政体、国体：究竟是苏联式的部长会议主席制还是刘少奇提出的国务院总理一切经济外交日常事务。前者是中央人民政府副主席、国家经济计划委员会主席高岗，后者是中央人民政府委员会委员兼任的临时政务院总理周恩来。

    路线斗争，你死我活。高岗认为：刘少奇是资本家的女婿，长期在白区工作，重用一批城里地下党的变节分子(薄一波等"61个叛徒")，一说发展经济，就是发展资本主义。而我们边区武装斗争，硝烟弥漫，血雨腥风，追求的是没有剥削、没有压迫的新社会，决不轻易向资本主义妥协。在这个基础上，高岗进而伸引出"白区党"、"红区党"的概念，超出了党内正常争论的范围，已经带有日后文化大革命的味道。根据这套理论，高岗把自己打扮成坚持根据地武装斗争的代表，博得彭德怀、林彪、罗荣桓、徐向前、聂荣臻等军界巨头的共鸣，误闯了核心政治的"白虎堂"；而且得到陶铸、陈正人、柯庆施等左派封疆大吏的同情和支持。

    以后的形势急转直下，就在高岗自以为得逞之际，整个棋局戏剧性地大翻盘了：毛泽东离京休养；高饶在北京成了反党联盟，被分别关押审讯，高岗两次自杀。大道理上说，这个结果是公道自在人心，高岗一系列出格的非组织活动，封官许愿，遭到陈云、邓小平等人的鄙视和坚决抵制。小道理上看，不管小说家如何穿凿附会，高岗毕竟是刀头上舔血、真刀真枪拼杀出来的武装斗争领袖，以国家副主席、党中央日常工作叁人轮流值班的至尊身份而两次自杀、而最后身亡，对手搏击武功之高，力道之大，令人不寒而栗。

    1954年8月17日，高岗在被中央关押的状态下第二次吞服大量强效安眠药而身亡，享年49岁。高岗死后不到一个月，9月15日，筹备了近两年时间的第一届全国人民代表大会终于召开，通过《中华人民共和国宪法》，选举毛泽东为国家主席，刘少奇为人大常委会委员长，任命周恩来为国务院总理。部长会议主席制、与政务院平级的经济计划委员会随着高岗的自杀烟消云散。耐人寻味的是，1955年3月31日，毛泽东在共产党全国代表会议上就"高饶反党联盟"定性讲话，除了"在党内玩弄阴谋，进行密谋活动，在同志背后进行挑拨离间"，以及"骄傲情绪"、"逞英雄"等等，居然完全看不清楚"高饶反党联盟"在政治上、在路线上、在大政方针上如何反党。

    1956年，共产党第八次代表大会终于召开，转辗反侧多年，似乎总算为建国之路奠定了统一的调调。坚持以经济建设为中心，写入了党章；先进生产关系和落后生产力的矛盾成为主要矛盾；"毛泽东思想"也从正式文件中拿了出来。不曾想，据王光美说，八大结束的第叁天，在天安门城楼上，毛泽东就对刘少奇说："党的八大关于我国基本矛盾的提法不正确。"不管实际发生的具体细节如何，接下来的历史是：1957年反右，1958年大跃进，1959年庐山会议，1960~1963年"叁年困难时期"，1964~1965年四清，1966~1976年史无前例的无产阶级文化大革命，整整持续了十年时间。几乎所有部门和地方的领导都被当成"走资本主义道路当权派"而遭到批斗、夺权，接替毛泽东当了多年国家主席的刘少奇，全家遭到迫害，本人被残酷迫害致死。

    (四)　　刘少奇留下的困惑

    毛泽东从来不满意先资本主义、后社会主义的发展程序。早在1948年，毛泽东把张闻天起草的《关于东北经济构成及经济建设基本方针的提纲》中，"决不可以采取过早地限制私人资本经济的办法"改为"决不可以采取过早地限制现时还有益于国计民生的私人资本经济的办法"。为此，毛泽东专门致函刘少奇解释：

    因为就我们的整个经济政策来说，是限制私人资本的，只是有益于国计民生的私人资本，才不在限制之列。而"有益于国计民生"，这就是一条极大的限制，即引导私人资本纳入"国计民生"的轨道之上。要达到这一点，必须经常和企图脱出这条轨道的私人资本作斗争。而这些私人资本虽然已经纳入这条轨道，他们总是想脱出去的，所以限制的斗争将是经常不断的。

    接着，1952年，毛泽东继续革命，在修改**中央《关于民主党派工作的决定》时，根本不顾资产阶级民主党派的脸面，毫不客气地明确提出:

    在打倒地主阶级和官僚资产阶级以后，中国内部的主要矛盾即是工人阶级与民族资产阶级的矛盾，故不应再将民族资产阶级称为中间阶级。

    大跃进和叁面红旗，是超越先资本主义、后社会主义发展顺序的一场悲壮尝试；文化大革命则是多年积怨的一次总爆发、奋不顾身的大决战。前者是从生产力发展和生产关系进步两个方面超越资本主义发展阶段；后者是从意识形态和上层建筑两个方面，通过群众运动式的大民主，防止中国重复资本主义的旧路。经过文化大革命的十年浩劫，建国之初高饶联盟的这场路线斗争，谁是谁非，似乎是一目了然了-50年代初的新民主主义过渡阶段20~30年不变与80年代初的社会主义初级阶段50年不变，不仅一脉相承，而且发扬光大。中间隔了两段-大跃进和文化大革命，从生产关系的"一大二公"到意识形态的"宁要社会主义的草，不要资本主义的苗"。结果真的是鸡飞蛋打：70年代末期，城市里酱油、醋、咸菜都要凭票供应，油炸花生米成为过年才吃得上的大菜；农村则两亿人吃不饱肚子。倘若一进城就依了刘少奇的《历史任务》，将新民主主义过渡阶段20~30年不变与社会主义初级阶段50年不变一以贯之，就不需要反右；就不需要大跃进的瞎折腾，饿死成千上万人；就没有叁年困难时期，也没有文化大革命十年浩劫；根据这20年改革开放、发家致富的速度，中国大陆的富裕程度还不超过台湾？

    路线斗争30年，改革开放20年，留下一个逻辑上令人困惑的理论遗产。刘少奇平反之后，亲人们在总结毛刘之争时写道：

    刘少奇与毛泽东思想——毛一生中伟大的光辉的正确的那部分理论和实践，不可分。正如要坚持四卷，必否定五卷；要坚持毛泽东思想，必否定"专政下继续革命理论"；要恢复毛泽东思想的本来面目，必要恢复刘少奇的本来面目。

  高岗的朴素提问就成为难以回答的原则问题：28年武装斗争夺取政权，无数革命先烈前赴后继，抛头洒血，就是为了夺取政权以后大力发展继续革命的对象——资本家、地主富农，按照剥削有功的道理，等他们通过剥削而充分发展了，实力充分强大了，再动员被剥夺得一无所有的无产阶级进行一场剥夺剥夺者的社会主义革命？

    中国共产党作为执政党，在政治路线上、执政纲领上，面临着越来越难以回避的理论挑战。建国之初的争论，在实践中始终没有结束。由此看来，邓小平在改革开放之初就定下"不争论"的框框，真的是老成谋国之言，政治用意颇为深远。


连刘少奇、林彪、彭德怀、罗瑞卿的子女都拥护毛主席？我服了！

转贴

想要造舆论来诋毁毛泽东的那些人，他们的一个惯用手法，就是利用在历次政治运动中受到冲击的老帅、老革命家、一些前任的党和国家领导人，拿他们来说事儿。他们无形中塞给人们一种逻辑：这些老人们在历次运动中受到了严重冲击，而这些运动都是毛泽东发动和领导的，他们能不恨毛泽东吗？遗憾的是，这些老人多已作古，死无对证，这种手法就有点黯然失色了。

于是又出来另一种手法，就是拿这些老人们的家属（特别是子女）来说事儿，也就是塞给人们这样一种逻辑：这些老人们受到了如此严重的冲击，他们的家属、子女，无论是出于来自其父母的影响，还是囿于其自身利益，也一定恨透了毛泽东。特别是其子女，他们是新一代，思想活跃，不会像他们的父母那样"愚忠"，挨了整还那么痴心不改。

事实果真如此吗？过去只是听到一些舆论的鼓噪，对这件事情将信将疑。实践才是检验真理的标准。这次通过"毛泽东日"倡议签名活动，我受到了很大触动，原来事实并非原先一些舆论所鼓噪的那样。

彭德怀同志是建国后历次政治运动中受冲击的一个典型例子，他一辈子没有子女，在他弥留之际，是他的侄女彭梅魁守候在他身旁，为他送了终。彭梅魁同志恨毛泽东吗？不，她在"毛泽东日"签名留言中写道："历史伟人毛泽东！"

文化大革命中首先受到冲击的是"彭罗陆杨"，其中的"罗"就是罗瑞卿。罗瑞卿在文革中受到政治冲击，在被隔离审查时一时间想不通从楼上跳下来，没有摔死，但是腿摔断了，由于腿摔断了不能走路，被人用筐抬着参加批斗会。罗瑞卿的子女按说应该够恨毛泽东的了。但是罗瑞卿的儿子罗箭同志在"毛泽东日"签名留言中说："永远怀念毛主席"，罗瑞卿的女儿罗峪田同志写道"毛主席万岁！"

"彭罗陆杨"中的"陆"就是陆定一，文革前的中宣部长。陆定一在文革中首先受到冲击，并且在毛泽东去世前一直没有平反。可是这次，陆定一的儿子陆德同志也参加了签名，并留言："……的根基是伟大的毛泽东思想"。

文革初期与彭真一起被打倒的原北京市委第二书记刘仁，在文革中受冲击而病故。而这次签名活动中，刘仁的夫人、原北京市政协副主席甘英老同志也签了名。

文革中首先受冲击的文化界代表人物是吴晗、邓拓、廖沫沙。文弱书生受到政治冲击，更难免自杀冤死的命运。彻底否定文革后，这三位文化界代表人物被作为文化界否定文革的旗帜。而在这次"毛泽东日"签名活动中，邓拓同志的儿子邓壮和孙子邓蕾都参加了签名。

文革中还有一桩著名的"六十一人自首变节案"，涉及薄一波、刘澜涛等党和国家领导人。但是这次"毛泽东日"活动的参加者中，却有刘澜涛的夫人方林老同志。

贺龙元帅在文革中受诬陷，有人说他要搞"兵变"，因而受到严重冲击。尽管毛泽东在世时就给贺龙平了反，但贺龙仍被一些居心叵测的人用来作为诋毁毛泽东的砝码。这次"毛泽东日"倡议签名活动中，贺龙的女儿贺捷生同志参加了签名，并在留言中写道："同意这个倡议"。

文革中受冲击最严重的莫过前国家主席刘少奇。按说刘少奇的儿女应该最恨毛泽东。而在这次"毛泽东日"倡议活动中，刘少奇的女儿刘涛同志写道："毛主席是中华人民共和国的伟大缔造者"，刘少奇的女儿刘爱琴同志写道："祝贺纪念日成功"。

林彪也是在毛泽东在世时被打倒的。尽管出于微妙的政治斗争需要，没有多少人为林彪叫屈，但按照某些人的逻辑，林彪一家也应该够恨毛泽东的了。可是林彪的女儿林晓霖同志在这次签名活动时写道"毛主席永远活在我们心中！"

胡耀邦同志是人们非常熟悉的，他在文革中受过冲击，在1975年批邓时受过冲击，在否定文革时也起过重要作用，再后来的事情，不用再说，大家也都历历在心。而这次"毛泽东日"倡议活动中，耀邦的夫人李昭老同志也签了名，并写下留言"毛主席永远活在我们心中！"

胡乔木也和耀邦差不多，文革时受过冲击，否定文革时起过作用，按照某些人的猜度，他一家也一定对毛泽东不满。可是这次"毛泽东日"倡议活动中，胡乔木的儿子胡石英同志写道："早该如此！"胡乔木的女儿胡木英同志写道："我们永远不会忘记毛泽东的时代"。

这次"毛泽东日"倡议活动中，征集到的革命烈士、元老的夫人和子女的签名，已经统计出来的就有200人以上，其中有些烈士和元老曾在党内受过批判，建国前受过批判的如瞿秋白、博古，建国后受过批判的如陈毅、彭德怀、罗瑞卿、刘少奇、林彪等等。

某些人可能抓住某一个受过冲击的元老的子女的言论，以此下结论来诋毁毛泽东，但是他们的手法永远无法对抗这样一个事实：这么多受过冲击的老同志的夫人和子女同时表示怀念和拥护毛主席。个例怎么能对抗通例？

写到这里，我不禁感慨万千。为什么这些受过冲击的革命元老及其家属、子女，都还拥护毛泽东？思其原因，我想恐怕有这样几点。

首先，从内因方面来说，表现了这些同志内心的高尚和无私。他们不是从个人恩怨去看问题，而是站在时代的高度，以历史的眼光去看待过去的一切。看来，多数的革命烈士和革命元老后代，是能够具备这种高尚品德和反思能力的，而不像某些个别的"子女"，写出一本书来，借着回忆自己父亲的名义，来践踏毛泽东的思想和实践。

其次，从客观外因方面来看，目前社会的腐败、两极分化、道德观念的普遍退化，给了人们以极大的教育。社会的现实，与老一辈出生入死干革命的初衷，相差太远了。面对这样一种现实，建国以后毛主席一再担心的问题和一再采取的措施，建国以后老一辈人之间的一系列分歧和争论，难道不值得反思吗？

这次200多位革命烈士、革命元老的夫人和子女同时表示怀念和拥护毛主席，使我心悦诚服：

我一服毛泽东，看来毛泽东是打不倒的，无论任何人，以何种巧妙的方式，想要诋毁、丑化，或者偷换、淡化毛泽东，都将如桀犬吠日、徒劳无功。

我二服这些革命烈士和革命元老的夫人和子女们，他们能有这样的胸怀和水平，站在历史的高度看问题，相比于那些只看到个人恩怨的人，相比于那些只看到少数人既得利益的人，他们显得多么高大！

我三服历史规律，经过20多年社会实践的检验，面对活生生的社会现实，无论你曾经对毛泽东有过什么样的意见和看法，无论毛泽东本人有过什么样的缺点失误，历史的发展将证明，只有沿着毛泽东指引的道路，我们才能够不断接近真理，而沿着别的道路，除了混乱和谬误，我们什么也得不到。历史永远是最公正的判官：对毛泽东来说：不废江河万古流；对那些妄图诋毁、偷换、淡化毛泽东的人来说：尔曹身与名俱灭，螳臂挡车不自量！


在农业合作化问题上毛泽东如何用马克思的分工理论说服刘少奇薄一波等

——马恩毛论分工是生产力

作者:明目

解放初期，刘少奇主张巩固新民主主义秩序，反对农村搞合作化，认为必须先有机械化，才能搞合作化，理论依据是生产关系要适应生产力的发展。

据薄一波《若干重大决策与事件的回顾》，1951年毛泽东用马克思的分工理论，说服了刘少奇薄一波等人。

1951年7月，"毛主席找少奇同志、刘澜涛同志和我谈话，明确表示他不能支持我们，而支持山西省委的意见。同时，他指示陈伯达召开互助合作会议。毛主席批评了互助组不能生长为农业生产合作社的观点和现阶段不能动摇私有基础的观点。他说：既然西方资本主义在其发展过程中有一个工场手工业阶段，即尚未采用蒸汽动力机械、而依靠工场分工以形成新生产力的阶段，则中国的合作社，依靠统一经营形成新生产力，去动摇私有基础，也是可行的。他讲的道理把我们说服了。"（该书上册，第191页）

马克思把历史上的分工看成两大类：部门之间的分工和劳动组织内部的分工。前者在历史上与商品交换相联系，后者与劳动组织相联系。二者都有劳动、产品或商品的交换，属于生产关系中的人与人关系。但马克思、恩格斯同时又把这两类分工都看成是生产力，下面是我摘录的他们有关"分工是生产力"的部分论述。

关于劳动组织内部分工：

"许多人在同一生产过程中，或在不同的但互相联系的生产过程中，有计划地一起协调劳动，这种劳动形式叫做协作。……在这里，结合劳动的效果要末是个人劳动根本不可能达到的，要末只能在长得多的时间内，或者只能在很小的规模上达到。这里的问题不仅是通过协作提高了个人生产力，而且创造了一种生产力，这种生产力本身必然是集体力。"（《资本论》第一卷第362页）

"和同样数量的单个的个人工作日的总和比较起来，结合工作日可以生产更多的使用价值，因而可以减少生产一定效用所必要的劳动时间。……结合工作日的特殊生产力都是劳动的社会生产力或社会劳动的生产力。这种生产力是由协作本身产生的。劳动者在有计划地同别人共同工作中，摆脱了他的个人局限，并发挥出他的种属能力。"（同上，第366页）

"工场手工业分工通过手工业活动的分解，劳动工具的专门化，局部工人的形成以及局部工人在一个总机构中的分组和结合，造成了社会生产过程的质的划分和量的比例，从而创立了社会劳动的一定组织，这样就同时发展了新的、社会的劳动生产力。"（同上，第403页）

关于分工：

"分工，水力、特别是蒸汽力的利用，机器的应用，这就是从18世纪中叶起工业用来摇撼旧世界基础的三个伟大的杠杆。"（恩格斯《英国工人阶级状况》）

"生产力的这种发展，归根到底总是来源于发挥着作用的劳动的社会性质，来源于社会内部的分工，来源于智力劳动特别是自然科学的发展。"（《资本论》第三卷第97页）

"各民族之间的相互关系取决于每一个民族的生产力、分工和内部交往的发展程度。这个原理是公认的。然而不仅一个民族与其他民族的关系，而且这个民族本身的整个内部结构也取决于自己的生产以及自己内部和外部的交往的发展程度。一个民族的生产力发展的水平，最明显地表现于该民族分工的发展程度。任何新的生产力，只要它不是迄今已知的生产力单纯的量的扩大（例如，开垦土地），都会引起分工的进一步发展。

一个民族内部的分工，首先引起工商业劳动同农业劳动的分离，从而也引起城乡的分离和城乡利益的对立。分工的进一步发展导致商业劳动同工业劳动的分离。同时，由于这些不同部门内部的分工，共同从事某种劳动的个人之间又形成不同的分工。这种种分工的相互关系取决于农业劳动、工业劳动和商业劳动的经营方式（父权制、奴隶制、等级、阶级）。在交往比较发达的条件下，同样的情况也会在各民族间的相互关系中出现。

分工发展的各个不同阶段，同时也就是所有制的各种不同形式。这就是说，分工的每一个阶段还决定个人的与劳动材料、劳动工具和劳动产品有关的相互关系。"（马克思和恩格斯：《德意志意识形态》费尔巴哈，《马恩选集》第1卷第25-26页，1972年版）


刘少奇是"五风"的源头

辛德

第一章

第一节从毛泽东力纠"五风"的历史考察

何为"五风"？指的是1958年在大跃进运动中；在大炼钢铁运动中；在大办农田水利建设和人民公社化运动中，所泛起的"官僚主义、强迫命令、瞎指挥、浮夸风、共产风"等这五股风。

这五股狂风，歪曲了党的社会主义建设总路线的精神实质，只讲多快，不讲好省；大肆鼓吹高指标；大肆浮夸虚报；只讲敢想敢干，不讲科学分析；只要头脑热，不要头脑冷；只讲苦干蛮干，挑灯夜战，不讲实干巧干和劳逸结合；只施强迫命令，瞎指挥，不走群众路线和耐心的群众思想教育工作。在人民公社化运动中，大肆鼓吹"跑步进入共产主义社会"，大割"资本主义尾巴"，把社员的自留地、部分生产工具、树木、房屋等一律归公社所有；大肆取消集体所有制，实行全民所有制，实行平均主义的"供给制"。他们混淆了社会主义集体所有制和社会主义全民所有制的界限；混淆了社会主义和共产主义的界限，大搞一平二调三收款，大刮"共产风"。给国家带来了很大困难，给人民带来了很大灾难！……

这五股狂风泛滥于1958年7、8、9、10月份。1958年8月9月，毛泽东深入调查发现，10月继续深入调查研究，从10月起，一直到1959年7月，庐山会议前期，都在不断努力纠正。

也许有人要问，8月份以前毛泽东干什么去？对此，毛泽东在1959年7月23日的庐山会议上已作了说明。他说："去年8月以前，主要精力放在革命上。"毛泽东这里说的"革命"主要是指下面这些事：由于苏联变修，世界革命的中心已移到中国，因此，当时毛泽东主要把精力用于研究马列主义理论，开展对于修正主义的批判；研究思考世界共产主义运动的问题，支持世界各国共产主义左派组织的斗争；研究思考支援世界人民反对帝国主义侵略，反对殖民主义统治的问题。当时，中东局势紧张，伊拉克取得反帝斗争的胜利，宣布了独立，成立了伊拉克民主共和国。英帝国主义不甘心失败，出兵中东，企图扼杀新生的伊拉克民主共和国政府。同时，美帝国主义和盘踞台湾的蒋介石勾结，订立美蒋"共同防御条约"，企图永久霸占台湾。蒋介石又叫嚣反攻大陆。英帝国主义和印度反动派又和西藏农奴主头目达赖喇嘛相互勾结煽动准备叛乱。针对国内外这一切复杂阶级斗争形式，毛泽东把主要精力用于研究炮击金门，把美帝国主义侵略中东的兵力吸引到台湾海峡来，从而减轻中东人民反对帝国主义侵略的压力。另一方面，又要考虑如何准备平定西藏以达赖喇嘛为首的农奴主叛乱问题。所以，大跃进运动、人民公社运动，大炼钢铁运动，主要由刘少奇、周恩来、邓小平三人负责。刘少奇、邓小平又是宣传口的主要把关者，这些事情，当时在党内，上上下下大家都清楚，心里都明白。

然而，毛泽东逝世不久，邓小平却把鼓吹"五风"的责任推给毛泽东，把毛泽东说成"五风"的风源。这不公正。

我们必须摆事实，讲道理，讲党性，弄清是非。

第二节 刘少奇是"五风"的源头

从历史事实考察，刘少奇是"五风"的鼓吹者，是"五风"的源头。作为刘少奇主要助手的邓小平也应负一定的责任。

刘少奇原来是比较右倾的，中华人民共和国成立以后，他极力主张中国先搞资本主义，然后再搞社会主义。因此，他极力反对农业合作化。为此，曾经受到毛泽东多次批评。1958年1月，南宁会议批评"反冒进"以后，刘少奇突然一反常态，处处表现很左。由一个反对搞农业合作化，一变成了极力搞"共产主义大公社"的人。

1958年6月14日，刘少奇在同全国妇联党组织负责人的谈话中说：'中宣部印了一本有关空想社会主义的资料，其中有一段是康有为《大同书》写的。康有为27岁（一说25岁）写《大同书》，要破除九界，即国家界限、男女界限、家庭、私有财产………。毛泽东讲话时，也提到康有为的《大同书》（按：毛泽东在《论人民民主专政》一书中说："康有为写了《大同书》，他没有也不可能找到一条达到大同的道路。"《毛泽东选集》第四卷，第1471页－－－笔者注）空想社会主义者的想法，在那时没有实现的条件，现在马克思主义者抓住了阶级斗争，已经消灭阶级或正在消灭阶级的过程中，这样，把空想社会主义者不能实现的空想实现了。'刘少奇在谈话中把托儿所、公共食堂等这样一些生活服务组织视为"大家趋向共产主义"。他提倡家务劳动社会化、解放妇女劳动力、办食堂、托儿所、洗衣房等服务性事业。他说：'可以搞很多事业，象空想社会主义者所说，小孩子多大年龄就到什么地方去，到处有花园，老人有养老院，还有戏院、小学、图书馆、电影院……搞得好可以达到这种境地。我们到共产主义不要多远，十五年可以赶上美国，再有四十年、五十年中国可以进入共产主义。'

1958年6月30日，刘少奇在同《北京日报》编辑谈话时说：'共产主义社会的基层组织，现在开始实验（按：当时搞农业合作社小社并为大社，有的包括工、农、商、学、兵内容，但还没有"人民公社"的名称，刘少奇称之为"共产主义社会的基层组织"－－－－笔者注）。恐怕不能象现在这样，种地的净种地，做工的净做工，现在就要搞工农商学兵。他还作了解释，不能搞单打一，现在农业合作社已经开始办工厂、商店、银行、服务事业、洗衣房、食堂、学校，都归它。以后就在工厂、农村、学校发枪操练，工农商学兵都有了。'他提出：'我看，三、四十年之后，可以到共产主义社会，你们看，要不要这么长？'

1958年7月5日，刘少奇在北京石景山发电厂同工人谈话时说：'工厂要办食堂、托儿所、洗衣店，办学校、办农场，发点枪给大家操练。总之，工农商学兵全都自己干。"又说："这样下去，我们的国家，我们的民族大有希望，不要几年就好了。现在苦干几年很有必要，不然过不了关，苦干几年就不那么落后了。现在赶上英国不是十几年，二年三年就行了。明年后年要超过英国，这不是假的。十五年超过美国的问题，其实也用不了十五年，七、八年就行了。大家干劲这么大嘛！不计上下班，干完就算数，有这么股劲，我看七、八年就行。"又说："一是党的领导，一是大家努力，好好干，大有希望。中国进入共产主义不要好久，你们大家都可以看到共产主义。'

1958年7月19日，刘少奇在天津讲话中提出：'在并社时，"一乡一社"、"政社合一"。'他说：'一个乡一个社，将来是否叫社，农庄也包括不了，因为有工业、有学校、有商业、又有民兵，生孩子也有人管，实际上是共产主义的基层结构，这是组织起来的公社，有工业、有农业、有学校，生老病死都在这里，这是共产主义公社。'（许全兴：《毛泽东晚年的理论与实践》，中国大百科出版社，1993年版，119、120、175、176页）

1958年7月14日到18日，刘少奇到山东省寿张县视察，报导说：'少奇同志还非常关心共产主义生活方式萌芽的出现。他说，现在有的地方组织了公共食堂、托儿所、缝纫组等等，使家务劳动社会化。'（1958年8月4日《光明日报》）

刘少奇讲来讲去，就是有公共食堂、托儿所、缝纫组、养老院、幼儿园、学校、戏院、电影院、图书馆等设施，就是共产主义了。试问，资本主义国家，特别是发达的资本主义国家，早已有了这些设施，那么，他们不就早已进入共产主义社会了吗？

现在，我们就刘少奇所讲的问题，归纳起来，和毛泽东所讲的有关问题对比一下：

毛泽东说：我们争取在十五年或者更长些时间，在钢铁和其它重工业产品上赶上或超过英国。

刘少奇说：现在赶上英国不是十几年，两年三年就行。明年后年超过英国，这不是假的。

赫鲁晓夫讲：苏联要在十五年在工业产量和农业产品方面赶上或超过美国。

刘少奇讲：我国十五年超过美国的问题，其实也用不了十五年，七、八年就行了。大家干劲这么大嘛！

毛泽东说：我们的方向，应该逐步地有次序地把工业、农业、商业、学校、民兵，组成一个大公社，从而构成我国社会的基本单位。

刘少奇说：共产主义的基层组织，现在开始实验。恐怕不能象现在这样，种地净种地，作工的净作工，现在就要搞工农兵学商。

毛泽东说：公共食堂、托儿所等社会性的服务组织，过去已经有了。（即在旧社会的中国、世界资本主义国家早已经有了，不是什么新鲜事……。）

刘少奇说：公共食堂、托儿所、缝纫组，是共产主义生活方式的萌芽。

1958年8月6日，刘少奇派中共中央农村工作部副部长陈正人，带着康有为的《大同书》，到河北省徐水县搞共产主义公社试点，陈正人传达了刘少奇同志关于搞试点的指示，还把康有为的《大同书》送给一些人。（赵云山、赵本荣《徐水共产主义试点始末》《党史通讯》1987年第六期）

徐水县委第一书记张国忠立即宣布"跑步进入共产主义"，成立公社，树木归集体，房屋也由公社统一分配，社员实行工资制，社员和干部大搞实验田，计划一亩山药产120万斤，一棵白菜500斤，小麦亩产12万斤，皮棉亩产5000千斤。这些将要发射的卫星庄稼，是在迈向共产主义的人民公社殿堂上空飘扬的鲜明耀眼的红旗，也只有人民公社才能竖起这样的红旗。试想想，一个二分地沼气山药堆就得花去成百个人工，成本更是不可计算，这除了几万人的人民公社，那一个普通农业社能够办得到！（康濯：《徐水人民公社颂》1958年9月1日《人民日报》）

这两篇报导，可以说是浮夸风、高指标风、强迫命令风、瞎指挥风、共产风一应俱全。这是刘少奇、邓小平所把的舆论关口所放的"卫星"新闻，是刘少奇搞的共产主义试点取得的"成绩"。

中共徐水县委作了一个《关于最近几年全面跃进规划草案》，送刘少奇看，少奇同志不仅在视察前看过，而且还记得非常清楚，于是少奇同志于1958年9月10日至11日到徐水视察，作了许多深刻而全面的指示：

第一，少奇同志感到徐水的"工业发展布局"的"规划仍有些毛病"，于是引用孟子的话"且一人之身而百工之所为备"，精辟地说明了生产计划安排的复杂性和重要性。在肯定了这里公社社员要求实物加货币的工资制以后，也同样用孟子上述的话，指示县委，必须慎重考虑实物加工资的比例，以便满足社员们，复杂的生活需要。

第二，少奇同志指示徐水县委按照《礼记》上面的话，修订规划，设法使非生产人员和非生产时间尽量减少。报导说：少奇同志还指示县委对全县工、农、后勤和文教各方面的人，力算一笔细账，又引证《礼记》上面的话"生之者众，食之者寡，为之者疾，用之者野，则财恒足矣！"让县委根据上述细帐，设法使非生产人员和非生产时间尽量减少。

第三，少奇同志指示县委要发展高中，以作为发展大学的后备；并且建议省委解书记帮助徐水大学解决三两个教员。少奇同志在知道徐水大学和县科学研究所共有一部分仪器设备以后，指示说：好呀！你们慢慢地就会办成正式大学，同大城市的差不多，或许比那还好呢！

第四，由于徐水的公社已经在很大程度上实行了全民所有制，少奇同志又告诉大家，全民所有制还并不是共产主义性质的，希望大家努力，争取早日进入"共产主义时代"。少奇同志对徐水人民急迫渴望早日向共产主义过渡的热情和干劲，都给予了最大的鼓舞和赞扬。

第五，少奇同志还对徐水全县人民的生产和生活作了许多美妙而宽广的安排。（康濯：《少奇同志在徐水》1958年9月18日《人民日报》）

由于少奇同志做了许许多多的重要指示，到了9月13日，中共中央政治局委员国务院副总理兼财政部长李先念等人到徐水视察时，徐水县已经实现了"一县一社，县、社合一"。一县一社，即一县一个公社，全县统收统支，统一核算，共负盈亏，原来各社队的收入统一交县，支出统一由县核拨，供给标准，工资水平全县基本上一致。徐水人民公社已经消灭了生产资料私有制的某些残余，徐水全县没有一个小商贩，他们全部实行了供给制。（李先念《人民公社所见》1958年10月17日《人民日报》）

青年一代不懂什么叫"共产风"，不知道什么叫"穷队和富队拉平"，"搞平均主义"，"刮共产风"等等，看了刘少奇在河北徐水县搞的"共产主义公社试点"的经验情况，看了李先念的简要介绍，就略知一二了。

第三节《高举人民公社的红旗前进》社论，是刘少奇、邓小平鼓吹"共产风"，鼓吹"穷过渡"的思想政治纲领

刘少奇和邓小平审定的，1958年9月13日《人民日报》发表的《高举人民公社的红旗前进》社论，是鼓吹"共产风"，鼓吹"穷过渡"，鼓吹"跑步进入共产主义"的思想政治纲领。这篇社论是背着毛泽东发表的。在当时的人民公社化运动中，起了很坏的导向作用。社论鼓吹在建立人民公社时，一定要建立"公共食堂"、"托儿所"、"缝纫组"一类组织，要求妇女劳动力全部参加生产，只有这样做才体现人民公社比农业生产合作社更加社会化，更加集体化的优点。

社论鼓吹在建立人民公社时，要把原来农业生产合作社中还保留的生产资料个体所有制的某些最后残余，如自留地、自养牲口、自营成片果树、一部分较大型的生产工具等，在建立公社过程中，都要转归社有。

社论鼓吹少数人民公社可以实行生产资料全民所有制，在分配上试行工资制或供给制。并鼓吹这种实验是有益的，因为它指出了农村中生产关系进一步发展的前途。

社论鼓吹一般的人民公社实现由集体所有制转到全民所有制时，经过三、四年或者五、六年就行了。它公然把在《中共中央关于建立人民公社若干问题的决议》中由毛泽东加上去的"或者更长一些时间"这半句删去。

刘少奇、邓小平的以上所为，说明了以下问题：

第一，刘少奇、邓小平主张跨越社会主义进入共产主义的心情非常急切，本来《中共中央关于在农村建立人民公社问题的决议》上说，集体所有制向全民所有制过渡，是一个过程，有些地方可能快，三、四年内就可以完成，有些地方可能较慢，需要五、六年或者更长一些时间。刘少奇、邓小平把毛泽东加上的"或者更长一些时间"删去，就更快了。

第二，刘少奇、邓小平极端独断，像这样重要的牵扯到党的重要方针政策的社论，他们不经过身为党和国家主席的毛泽东审查同意，就贸然自行决定发表。违背了中央政治局西柏坡会议关于有关重要的涉及到党的方针政策的重要文件，必须经过毛主席审定的决定。

第三，刘少奇和邓小平藐视其他中央政治局委员和全国各省、市、自治区党委书记，以及中央各部门的领导同志，因为，《中共中央关于建立人民公社若干问题的决议》是大家通过的，修改决议也必须大家讨论同意。

第四，刘少奇和邓小平违反了党章规定的民主集中制。

第五，他们在《中共中央关于建立人民公社若干问题的决议》公开发表前一个星期发表社论，造成了下面按他们意图去做的既成事实。

第四节刘少奇去山东、河北、河南、江苏视察的讲话、指示，是推行"共产风"的具体行动

1958年9月16日到18日，刘少奇到河南视察，9月24日人民日报以《少奇同志在河南视察时具体阐述过渡到共产主义的几个条件》为题目报导了这一重大新闻。这是当时办人民公社急待解决的问题，因为刘副主席在9月3日的人民日报社论中，已经强调，有条件的可以立即过渡到全民所有制，条件还不成熟的最慢不能超过三、四年或五、六年。那么，要创造那些条件才能过渡到共产主义呢？人民日报将刘少奇在河南视察时的指示，提纲式的归纳为以下几条：

－－－每个人都应当参加体力劳动；

－－－对小孩子必须强调社会教育；

－－－要由低级到高级实行供给制；

－－－工厂办半工半读到大学；

－－－工厂也可以实行半供给半工资；

接着人民日报详细的报导了少奇同志具体阐述过渡到共产主义的条件：

第一，使社会上所有有劳动能力的人都进行劳动，特别是体力劳动。每个人都应当担负起力所能及的劳动，体力劳动是搞吃穿的，每个人都吃穿，有人不能负担，别人就要加重负担。少奇同志特别强调说，毛主席说过，马克思、恩格斯都说过。这是过渡到共产主义的一个必要条件。

第二，搞好食堂、幼儿园、缝纫厂，把妇女从家务劳动解放出来，参加生产。（按：在这之前，刘少奇把办食堂、幼儿园、托儿所、缝纫组放在第一条，说它是"共产主义萌芽，现在放在第二条，把它当作过渡到共产主义的条件之一了。－－－笔者注）

第三，要搞技术革命，我在河北看到两个小高炉炼铁厂，一个厂要五百人砸矿石，另一个厂一部矿石粉碎机解决了问题，搞技术革命就能节约大量劳动力。

第四，改进社会的劳动组织，也能节省很多劳动力。（按：这条很要紧，现在报纸上只登一句话作提纲，到19日，少奇同志视察江苏时就具体阐述了。－－－笔者注）

第五，要提高技术水平和文化水平。报导说，少奇同志十分称赞河南的人民公社实行供给制。当吴芝圃谈到许多公社都实行供给制时，少奇同志说：这要由低级到高级，一半供给，一半工资的做法是很好的。

报导又说：少奇同志说，学校办工厂，工厂办学校，也是过渡到共产主义的一个条件。少奇同志指示，要采取新的办法办工厂、办教育。他说，你们建立新工厂，不要照搬老工厂那一套，目前，公社实行劳动工资加奖励，除了吃粮食等以外每月发几块钱，社员就高兴得不得了了。公社可以这样做，那么按这个办法，工厂为什么不可以呢？工人也是农民，农民也是工人，为什么不可以这样呢？新工厂也可以办学校，招一批初中生，就在这里上课，一个工厂就是一个高中。一天读几小时书，做几小时工，工厂即是学校，学校即是工厂。半工半读可以搞到高中，也可以搞到大学。要建立制度，每天六小时劳动，二小时上课，要比较稳妥，搞它八年到十年，一直到大学毕业，这样学生也多了，工人也多了，将来出来，即是大学生，也是技术工人。这也是过渡到共产主义的一个条件。

刘少奇违背了毛泽东在北戴河会议上的讲话精神。毛泽东说：人民公社仍是社会主义性质的，不要过分强调共产主义。人民公社一曰大，二曰公，人多，生产规模大，是政社合一的。人民公社建立以后，不要忙于改集体所有制为全民所有制，在目前还是以集体所有制为好，过渡到全民所有制…它的性质还是社会主义的各尽所能，按劳分配。（毛泽东《在北戴河中央政治局扩大会议上的讲话》。高凯主编《毛泽东大观》中国人民大学出版社，1993年版，116页）

刘少奇违背了《中共中央关于建立人民公社若干问题的决议》。决议明文规定，人民公社过渡到共产主义的五个条件：

－－－要经过多少年，社会产品极大丰富了；

－－－全体人民的共产主义思想觉悟和道德品质都极大地提高了；

－－－全民教育普及并且提高了；

－－－社会主义时期不得不保存的旧社会遗留下来的工农差别、城乡差别、脑力劳动与体力劳动的差别，都逐渐地消失了，反映这些差别的不平等的资产阶级法权的残余也逐步地消失了；

－－－国家职能只是为了对付外部敌人的侵略，对内已经不起作用了。在这种时候，我国社会就将进入到各尽所能，按需分配的共产主义时代。

刘少奇用他的所谓过渡到共产主义五个条件，来代替《决议》规定的五个条件。

毛泽东对刘少奇鼓吹"穷过渡"进行了批评。毛泽东说：中国是个大国，但是个大穷国。今年大跃进，但即使根据现在报的数字，全国农民年平均收入也只有70元上下。全国工人每月平均工资也只有60元左右，现在有些县委（按：指山东寿张县。刘少奇7月14日到那里视察，作了重要指示后，他们提出"苦战三年过渡到共产主义"的口号，详见吴冷西《忆毛主席》137页）不知天高地厚，说什么苦战三年就可以过渡到共产主义。这不是发昏说胡话？说是"穷过渡"，马、恩、列、斯哪里说过共产主义社会还是很穷的呢？他们都说过渡到共产主义社会必要条件是产品极为丰富，否则怎么能实行按需分配呢？有些同志（按：此指刘少奇、邓小平和彭真－－－－笔者注）要"穷过渡"，这样的共产主义有什么优越性和吸引力呢？

毛泽东又说：现在人民公社搞的供给制，不是按需分配，而是平均主义。中国农民很早就有平均主义思想，东汉末年张鲁搞的"太平道"也叫"五斗米道"，农民交五斗米入道，就可以天天吃饱饭。这恐怕是中国最早的农民空想社会主义。我们现在有些同志（按：此指刘少奇、邓小平和彭真－－－－笔者注）急于向共产主义过渡，这非常危险。北戴河会议规定了过渡到共产主义的五个条件，哪一条也不能少，缺一条也不能向共产主义过渡。

谈到这里，毛主席很动感情地说：反正我不准备急急忙忙的过渡。我今年65岁，即使将来快要死的时候，也不急急忙忙过渡。

毛泽东强调，过渡要有物质条件，精神条件，还要有国际条件。不具备条件宣布过渡也没有用。要划清两条线：一条是集体所有制，和全民所有制的区别，一条是社会主义和共产主义的区别。不要轻易宣布向全民所有制过渡，更不要轻易宣布向共产主义过渡。

毛泽东还说：我们的大跃进，和人民公社化，不仅把杜勒斯吓了一跳，也把赫鲁晓夫吓了一跳。不过看来赫鲁晓夫还比较谨慎，他现在只讲12年内准备向共产主义过渡的条件，并没有说到那时就要过渡。我们有些同志（按：此指刘少奇－－－笔者注）头脑发热，想抢在赫鲁晓夫前头过渡，这很不好。苏联同志建设社会主义已搞了41年，我们才搞了9年就想当先锋，还不是头脑发昏？人有老中青，水有溪河湖海，事物都有一定的量度，有相对的规定性，从量变到质变要有一个过程，不能随意想过渡就过渡。（吴冷西：《忆毛主席》－－－我亲身经历的若干重大历史事件片段，新华出版社1995年版111－112页。以下应用简称《忆毛主席》）

《人民日报》报导还说，刘少奇在河南视察时，还"听取了新乡七里营人民公社、修武人民公社和遂平人民公社党委的汇报，并作了重要指示。"具体作了哪些指示报导没有具体讲。但从毛泽东1958年10月派吴冷西和田家英率领调查组到新乡七里营人民公社和修武人民公社的调查报告看，可以认证刘少奇指示的后果：实行一县一个公社，全县统一核算，统一收支，共负盈亏，贫队和富队一齐拉平；实行全民所有制，搞供给制，实行十六包；实行消灭家庭，搞男女老少分别编班，分开做事，分开居住等等。

为了读者了解刘少奇的做法和深入研究，现将吴冷西的调查情况经过和毛泽东的评论附录如下：

一、出发前毛泽东的谈话

毛泽东说，我们共产党人的最终目标是建立共产主义社会，这是没有问题的。现在的问题在于：什么是共产主义社会？现在并不是人人认识一致，甚至在高级干部中也各说各的，其中有不少胡说。因此公社化过程中的具体做法，真是八仙过海，各显神通。你们这次下去调查要带两本书，一本是中国人民大学编辑的《马恩列斯论共产主义社会》，一本是斯大林写的《苏联社会主义经济问题》，出发前要把这两本小册子通读一遍，至少把人民大学编的那一本看一遍，要你的助手也这么办。

毛泽东郑重地说，他的意思不是要我们搞本本主义，按图索骡，对号入座，也不是要我们照本本宣传，而是想使我们对马恩列斯关于共产主义说过什么有个大致的了解，下去调查中面对眼花缭乱的实际情况，能够保持冷静的头脑。不能道听途说，人云亦云。要深入实际调查研究，实事求是，心中有数，头脑清醒，做冷静的促进派。

毛主席还向我们交代，下去调查时不要各级领导作陪，要找生产队长就找生产队长，不要公社书记，大队长参加；要找群众谈话时就不要干部参加；要找县委书记也只请他本人来谈，因为人多了谈话就有顾虑（同级干部如此，上级干部更加如此），找群众谈话时要有各个阶层的人物，尤其要注意中农的态度。还可以找下放干部谈话，他们可能顾虑较少。总之，要了解各种人的想法。助手中可以选一两个女同志，那样，同农村妇女谈话比较方便。他吩咐我们下去不要张扬。我带的一组用新华社记者的名义，田家英那一组用中央办公厅工作人员的名义。

二、情况调查经过

我和田家英一行10月18日夜乘火车离京南下，第二天抵新乡下车。我们同新乡地委商定，当天下乡。田家英一组留在新乡去七里营公社调查，我带一组去修武县。四天为期，然后调换，我回七里营公社，田家英去修武县。

1．修武的一县一社

我和记者们10月29日下午去修武县，我们先请县委一位副书记介绍全县办成一个大公社（13.5万人）的一般情况，然后分别同城关大队（原为公社）大队长、五源乡（大队）的支部书记、艾曲乡（大队）艾曲村的生产大队长谈了话，还召开了群众和下放干部座谈会，最后才请县委书记单独谈他们对一县一社的看法。在修武县调查的四天中，我们还利用晚饭和中午歇晌的时间串家走户，同个别群众接触。

从调查中了解到，这个一县一社是由原来245个合作社合并而成的。全县统一收支，生产资料全归公有，由公社（县）统一调拨，生活资料的日常消费由公社供给，生产大队和生产队干部都说，他们实行的是全民所有制。男女老少都实行低水平的供给制，办了公共食堂，敞开肚皮吃饭。

在调查过程中，我们接触到的干部和群众生产情绪很高，正巧碰上他们全县总动员大炼钢铁，男女老少爬高山，背矿石，不叫苦，不叫累，兴高采烈，十分感人。因为办了公共食堂，大部分妇女都上山了。但从中也了解到，由于大办钢铁，地里庄稼没人收，只见低年级的小学生在拾谷穗。地里的棉花大部分没有摘下来，只有幼儿园的老师带着一些小孩摘一点点，据财贸干部对我们说，本该收籽棉900万斤，到10月底只收到159万斤。敞开肚皮吃公共食堂当然大家高兴，许多人都说，一生也没有像这两个月吃这样饱的饭。但好几位老人（有的原是贫农，有的原是中农）都在发愁，说：'这样吃法长不了。'

最后我们同县委书记谈了一个晚上，他先说了一县一社的优越性，也谈了今后三年规划，但提出了不少关于全民所有制的供给制疑问和顾虑。

我们11月1日从修武县转到新乡（田家英也从新乡转到修武），那里是另一番天地。新乡县委给我们简要介绍时，着重说明他们为什么没有像修武那样搞一县一社，只搞了一个"县联社"的招牌，似乎他们以为我们是赞成一县一社的。新乡人口和耕地都比修武多，经济比修武富裕，粮棉都高产，每人平均分配也高于修武。

2．七里营十六"包"

第二天，我们去七里营公社，这是全国第一个挂起"人民公社"牌子的公社。这个公社有5个大队，79个生产队，人口3万，耕地9万亩。年收入1218万元，是新乡最富的公社。这里给我们的印象最新的是，他们实行了供给制。据公社书记说。他们实行十六"包"；衣、食、住、行、生、老、病、死、学、育、婚、乐，以至理发、洗澡、缝纫、电费，都由公社包了，这十六包的费用每人一年共78元。

调查了七里营公社以后，我们又去看公社所在地周围的两个大队（刘庄和陈庄）。其中刘庄大队（即史来贺同志当支部书记）给我印象特好，主要是那里干得实在，说得也实在。史来贺同志，既讲成绩也讲困难。他的大队有800多人，1900亩土地，总收入31万元，人均分配104元（1957年即为96元）。当时他正在发愁的是还有三分之二的棉花在地里没有人收。大部劳力上山炼铁去了。

3．兴宁人民公社搞男女老幼分开居住

在新乡，我们还调查了一个公社－－－兴宁人民公社。这是一个4000户，２万人口的社，实行军事化，全公社编成了15个营，50个连。尤其特别的是，实行房屋公有，搞集体住宿，社员男女老幼分开，按连、排编制集中居住。我们具体的调查了东郭大队，这个大队共有224户，开始时有150户男女老幼都分开住，现在仍有60户集中在8个地方，男女各住4处，实行礼拜六制度，回家度周末。据大队干部说，这是公社统一布置的，大多数人意见很大，只有少数夫妻不和或婆媳不和的愿意分居。大队干部说，正考虑改变作法。我遇到公社干部时，就顾不得下来调查前规定的守则（不要随便表示意见），忍不住指出这种拆散家庭的做法十分错误，共产主义不是不要家庭。那些公社干部还想不通，说河南许多地方都这样作，并说有位中央负责同志当时就说过，共产主义社会也要革家庭的命（按：这位中央负责同志不是别人，就是刘少奇。他不但在河南主张这样做，而且还到江苏去推广。1958年9月19日到28日，刘少奇到江苏视察时，在具体阐述过渡到共产主义社会的五个条件时，同在河南讲的一样，放在第四条，他是这样说的：'第四，改善社会劳动组织。例如，规模较小的农业合作社转变成规模较大的人民公社实行"组织军事化、行动战斗化、生活集体化"，农村劳动组织大进一步的改进，这种改进，大大有利于农村劳动力的调配，大大有利于农村生产的发展。又例如，实行郑州提出的"男女换班，老少换班"，即使女人能做的事不再由男人去做，使老人能做的事不再由青年和壮年去做，以使男女老少能够各自担任自己力能胜任的工作。'这是刘少奇所说的"男女老少换班"，就是男女老少分别编班，以便调动去做各自"力能胜任的工作"。也是刘少奇过渡到共产主义社会，要"家庭革命"的一个举措。（笔者注：以上所引，见《人民日报》1958年9月30日《刘少奇同志视察江苏城乡》）

三、向毛主席汇报

〈一〉关于"一县一社"问题

11月6日，我们从新乡到郑州，当晚毛主席要我们向他汇报。我们按原来计划先扼要介绍情况。由于我先到修武，着重汇报修武县委书记提出的问题。

我说到，修武县委书记虽说一县一社是全民所有制，但他认为公社和国家的关系不同于国营工厂和国家的关系，公社的产品不能全部由国家调拨，国家也不能供给公社需要的所有生产资料和生活资料。他提出，如果公社实行同国营工厂一样的全民所有制，那么，有两个问题他担心不易解决：一是遇到灾年国家能否跟平年一样拨给公社所需的生产资料和生活资料；二是遇到丰年国家能否全部收购公社的产品。我说，这位县委书记既怕灾年饥荒，又怕丰年谷贱伤农。我还说到修武县委书记怀疑他们实行的低标准的供给制，能否叫按需分配。我说这只能是很勉强的"温饱"。

毛主席详细地问了县里同国家的经济关系，互相间进行哪些交换。我汇报说，修武县同国家的经济来往主要有两种：一是纳税，主要是农业税即公粮，工商税不多；二是交换，主要向国家交售统购的粮、棉、油料等农副产品，和向国家购买生产资料和生活资料。这两种交换都是商品交换，现金结算的。

〈二〉关于供给制问题

毛主席对供给制也很关心，在田家英汇报时，详细询问了七里营公社的十六"包"的具体内容，并且提出，这样低标准的平均分配是否必要和能否持久。田家英谈到，七里营公社的十六"包"，是新乡地区包得最多的，但标准仍然很低，"食"是吃饭不要钱，都吃公共食堂，据估计一年需要42元（菜肉未计）。"衣"一项是一年21尺布，二斤棉花，两双布鞋（因妇女上山炼铁、下大田，不能做了）共18元，医药费每人每年2元为限，产妇补助一斤红糖，20个鸡蛋，殡葬和结婚各补助10元，看戏不要钱，那年只看了一次戏，六次电影。田家英和我都认为这只是平均主义，不能说是"按需分配"，更不能说是已经进入共产主义社会了。

四、毛主席的评论

〈一〉一县一社太大了。平均分配会损害富队富社的积极性，还是要搞"按劳分配"

毛主席谈到一县一社时提出，一县一社太大了。县委管不了那么多具体事，而且全县各地生产水平很不平衡，平均分配损害富队富社的积极性。我们现在还是搞社会主义还是按劳分配。凡是有利于发展生产的就干，一切不利于发展生产的就不干。供给制只能搞公共食堂，而且要加强管理，粗细粮搭配，干稀搭配，农忙农闲不同，要学会勤俭过日子，不能放开肚皮大吃大喝，那样肯定维持不下去。其它只搞些公共福利事业，不要采取"包"的办法，量力而为。延安时期搞供给制，是属于战时共产主义的办法，是不得已而为之，不能作为分配方式的榜样，所以全国解放后，就改行工资制了。

〈二〉两种所有制的接近是一个很长的历史过程，千万不能把两者混同起来。

谈到修武县的全民所有制，毛主席说，修武不同于鞍钢，产品不能调拨，只能进行商品交换，不能称谓全民所有制，只能叫集体所有制。千万不能把两者混同一起，修武县委书记提出的问题，表明他实际上是不赞成搞全民所有制的，县里的产品不能全部调给国家，不可能也不必要，他作为一县之长，不能不慎重考虑，尤其是国家对县，在平常年景也不能完全保证按照县里的需要调拨给生产资料和生活资料，遇到灾年更加不能保证，这也是明摆着的。他提出的问题使我们想到：如果生产力没有高度发展，像北戴河会议关于人民公社决议中指出的，产品极端丰富，工业和农业都高度现代化，那么，生产关系上从集体所有制过渡到全民所有制，分配方式从按劳分配过渡到按需分配，是根本不可能的。这两种所有制的接近，是一个很长的历史过程。

〈三〉把夫妻分开搞集体住宿，不是给国民党对我们的诬蔑帮了忙吗？

当我们汇报到有些公社搞集体住宿时，毛主席很生气地说，那种搞法不是给国民党对我们的诬蔑帮了忙吗？凡是这样胡搞的地方，我都支持群众起来造反。这些干部头脑发昏了，怎么共产党不要家庭了呢？要禁止拆散家庭，还是一家人大、中、小结合的好。（按：所谓搞"集体住宿"即刘少奇鼓吹的"男女换班""老少换班"的做法，把男女老少分别编班集体住宿，"搞军事化生活"，"以便男女老少各自能够担任自己力能胜任的工作"，就是共产主义"家庭革命"的办法，这就是刘少奇的主意－－－笔者注）

〈四〉几千万人上山，农业可能丰产不丰收，食堂又放开肚皮吃，怎么得了？

谈到群众大炼钢铁的干劲很大，地里庄稼没人收时，毛主席说：1070万吨钢的指标，可能闹得天下大乱。从北戴河会议到年底只有四个月，几千万人上山，农业可能丰产不丰收，食堂又放开肚皮吃，怎么得了？这次郑州会议要叫大家冷静下来。（吴冷西：《忆毛主席》95－－－103页）

现在我们看刘少奇在江苏视察，又是怎样兜售他的"共产主义"的。

1958年9月19日到28日，刘少奇到江苏视察，又大谈"如何建设美好的共产主义生活及培养人民共产主义精神"问题"如何建设美好的共产主义生活呢"？刘少奇指示"应该做好五件事"：

第一，要使社会上所有的人都参加力所能及的劳动；

第二，彻底把妇女从繁锁的家务劳动中解放出来；

第三，大规模地进行技术改革，改革各种劳动工具，提高劳动效率；

第四，改善社会的劳动组织，例如，规模较小的农业合作社转变成规模较大的人民公社实行"组织军事化、行动战斗化、生活集体化"，农村劳动组织大进一步的改进，这种改进，大大有利于农村劳动力的调配，大大有利于农村生产的发展。又例如，实行郑州提出的"男女换班，老少换班"，即使女人能做的事不再由男人去做，使老人能做的事不再由青年和壮年去做，以使男女老少能够各自担任自己力能胜任的工作。

第五，发展多面手，一人多艺，提高劳动者的文化技术水平。

做好这五件事，不仅可以解决劳动力紧张的困难，而且将会使整个社会的劳动制度，劳动组织发生根本的变化。

这里刘少奇讲的"建设美好的共产主义生活"的五个条件，实际上就是他在河南视察时"具体阐述过渡到共产主义"的五个条件，不同的是他在讲到第四条时，向江苏推销他在河南指的"改善劳动组织"的经验做法，这就是：第一，由农业社转为人民公社时，要把劳动力编为班、排、连实行"组织军事化、行动战斗化、生活集体化"，第二，"男女换班，老少换班"的做法。据刘少奇说：实行这种做法的好处是"使女人能做的事不再由男人去做，使老人能做的事不再由青年和壮年去做，以使男女老少能够各自担任自己力能胜任的工作"。这是刘少奇在河南搞共产主义试点创造发明的，现在他又要在江苏省推广了。刘少奇说：共产主义就是要革家庭的命，现在他要搞共产主义，当然要实施这一举措。这一举措的做法是：例如一家三代同堂，则将夫妻、父母、儿女分开，各自编在青壮年男子班、青壮年女子班、老年男子班、老年女子班、少年男子班、少年女子班。分别各自到各自的营房住宿（原来社员的房屋，由公社统一调配，分为集体住宿营房和家人团聚营房。每星期准许夫妻、父母、儿女回团聚营房住宿生活一次，第二天即返回各自集体营房过军事化生活，如此循环往返，群众对此很反感。毛泽东知道后批评说：这是胡来，哪有共产主义不要家庭的呢？这不是帮国民党蒋介石诬蔑共产党的忙吗？哪里这样做，我就支持哪里群众起来造反。

刘少奇到江苏视察，还大肆兜售他在徐水、河南实行"供给制"的做法。他在江苏常熟视察时说："实行粮食供给制以后，将提高人民共产主义觉悟。"他问和平公社党委书记："秋后，即将实行粮食供给制，群众拥护不拥护？"公社党委书记说："大家一听说吃饭不要钱，都高兴得跳了起来，有个老头说，过去担心受苦一辈子，怕吃不饱肚子，这下子可好了。"苏州地委第一书记皓江在汇报中说："群众都非常赞成实行粮食供给制，他们说，'一个心思丢下了，一个心思又来了，丢下的是几千年愁吃愁穿的苦心思，又来的心思是怎样把生产搞得更好，不然就对不起共产党。'"刘少奇听后说："这两句话，两个心思，很值得我们深思。有人担心，实行粮食供给制，会不会增加懒人？苏州农民的这两句话，给我们作了最有力的回答。这说明他们不是变懒了，而是情绪更加高了，生产更加积极了。这就是人民共产主义觉悟提高的表现，是共产主义道德品质更加提高的标志。"（《刘少奇同志视察江苏城乡》1958年9月30日《人民日报》）

刘少奇说："农民吃饭不要钱，搞供给制，乡社干部势必跟着走，乡干部一改，县干部、省干部，直到中央的也都要跟着改。地方上改了，军队也得改。"9月27日，他在南京党员干部会上说："我经过河北、河南、江苏，都决定农民吃饭不要钱，实行粮食供给制。看来大家赞成分配制度：粮食供给制加上工资奖励。"又说："如果要说供给制，标兵在那里？五亿多农民就是我们的标兵。各级干部、军队，都要向农民看齐，向他们排队。"

刘少奇的实行"供给制"和实行全民所有制的主张，不仅在国内大力宣传实行，而且对国际友人也大讲特讲。1958年10月3日，他在同一个外国议会代表团谈话中也谈到吃饭不要钱。他说："现在公社的性质基本上还是集体所有制，但有一部分全民所有制，这部分还要增加，两三年后，很多公社就会变为全民所有制"。直到1958年11月21日，毛泽东在武昌会议上批评刘少奇的"吃穷饭"搞"穷过渡"的做法，指出："现在就是产吃穷饭，什么公共食堂，现在就是太快，要犯冒进主义错误。"刘少奇立即插话说："农村（人均）达到150元至200元的消费水平就可以转一批（指集体所有制转为全民所有制）将来分批转，这样有利，否则等到更高了，转起来困难多，反而不利。"彭真也插话说："我们搞土改，又搞合作社，又搞公社，只要每人到150元至200元就可以过渡。太多了，如罗马尼亚那样，农民比工人收入多时，就不好转了。把三化（机械化、电气化、园林化的标准）压低，早转比晚转好，三四年即可过渡。"毛泽东说："按照刘少奇、彭真的意见，是趁穷之势来过渡，趁穷过渡可能有利些，不然就难过渡……"（许全兴《毛泽东晚年的理论与实践》中国大百科全书出版社1993版187、189页）

第五节 刘少奇在视察中大肆鼓吹和推行"浮夸风"、"高指标风"、"瞎指挥风"

刘少奇在视察中是怎样鼓吹和推行浮夸风、高指标风、瞎指挥风的呢？看以下事例就清楚了。

第一，由相信浮夸风、高指标风到鼓吹浮夸风、高指标风。

1958年7月14日到18日，刘少奇到山东寿张县视察，报导说：少奇同志在参观了台前社亩产将达3万至5万斤的玉米，3万至5万斤的谷子，30万斤地瓜和宏伟社亩产15000斤籽棉的丰产后，赞扬他们说："你们压倒了科学家，他们没敢想的，你们做到了，这是个革命。"刘少奇的这一讲话一传出，全国各地的实验田丰产田纷纷把原来亩产千几斤、几千斤的牌子换为几千斤、上万斤甚至十几万斤的牌子。假报导的丰产数也由亩产几千斤一跃报导亩产数几万斤，都跟着大胆的吹起来了。

1958年8月，刘少奇派人到山东寿张县进一步了解那里的高额丰产情况，写回的调查报告说："今年寿张县的粮食单位产量，县委的口号是'确保双千斤，力争三千斤'，但实际在搞亩产万斤粮的高额丰产运动，一亩地要产5万斤、10万斤，以至几十万斤红薯，一亩地要产一、两万斤玉米、谷子，这样高产的指标，当地干部和群众，讲起来象很平常，一点也不神秘。一般的社也是8千斤、7千斤，提5千斤指标的已经很少，至于亩产一、两千斤的根本没有人提了。"（刘西瑞：《人有多大胆，地有多大产》1958年8月27日《人民日报》）

1958年9月10日至11日，刘少奇到他的"共产主义试点公社"河北徐水县视察，当他听到有人说，给山药灌狗肉汤，亩产可以收120万斤时，即说道："那么作真有效果吗？哈哈！你们可以养狗啊！狗很容易繁殖吗！"（1958年9月18日《人民日报》）

1958年9月19日到28日，刘少奇到江苏视察，在常熟县和平人民公社，他参观中稻丰产实验田，他问党委书记：亩产可以打多少？回答说：可以打1万斤。少奇同志说："1万斤，还能再多吗？你们这里条件好，再搞一搞深翻，还能多打些。"（1958年9月30日《人民日报》）

第二章　毛泽东要求人民日报总编辑兼新华社社长吴冷西敢于抵制"五风"

第一节　毛泽东对吴冷西的一系列谈话

一、鼓吹浮夸风，鼓吹高指标的一律不登报，一定要卡住，要大家按实际办事。

据当时任人民日报总编辑兼新华社社长吴冷西的回忆，在大跃进中、人民公社化运动中、和大炼钢铁运动中，毛泽东先后多次找他谈话，要求人民日报和新华社要敢于抵制"五风"，不登"五风"文章，不发"五风"消息，一定要卡死。吴冷西回忆说：

"1958年3月，在成都会议期间，毛主席找我谈话，毛主席说：'河南提出苦战一年，实现四、五、八水利化，除四害和消灭文盲。辽宁要实现三自给（即粮、菜、肉自给）。我怀疑是错误的。河南提出今年办四件大事，有些可能做到，有些可能做不到。就算都做到，也不要登报。人民日报硬是要卡住。否则这个省登，那个省登，大家抢先，搞得天下大乱。一年完成不登报，两年完成恐怕也不要登报。各省提口号恐怕时间长一点比较好。我就有点机会主义，要留有余地。'

毛主席说：'现在报纸报导要调整一下，不要尽唱高调，要压缩空气，这不是泼冷水，而是不要鼓吹不切实际的高指标，要大家按实际条件办事。提口号，定指标要留有余地'"（吴冷西：《忆毛主席－－－我亲身经历的若干重大历史事件片段》新华出版社　1995年版63、64页）

二、报纸宣传要慎重，不要轻易宣传实现什么"化"，实现什么"无"，也不能只讲多快，不讲好省。计划指标不要讲过头。今年夏天要召开全国报纸的总编辑会议，讨论新闻宣传如何改进。

1958年4月中旬，在武昌会议期间，毛主席专门找我就人民日报的宣传问题做了五点指示：

1　近来报纸的宣传反映实际不够，但也有不实之处。如指标、计划讲得过头了。现在要调整一下，要压缩空气。鼓干劲的话要讲，但不要华而不实。

2　报纸在宣传的时候要慎重，比如说绿化，不能说种一些树就是绿化，要成活，成片，成林，象在飞机上看到湘南、粤北那样郁郁葱葱才算绿化。又如水利化，有的说一年实现的，有的说三年实现的，其实都不能叫"化"，只是改变一些面貌。又如说"四无"，应当相信可以实现，但也不是一两年或三五年可以实现的。一个"化"，一个"无"不要随便宣传已经实现了。即使订规划、提口号，也要留有余地，在时间和空间上说得活一点。否则，说一年或两年完成，那不是以后没事干了吗？要留给后代子孙一些事做。现在说苦战三年基本改变面貌，其实只是初步改变面貌，能否做到还得看一年。

3　报纸的宣传要搞深入、踏实、细致。我们讲多快好省的方针，报纸上不能只讲多快，不讲好省。我们是讲好大喜功的，大而无功，其实不是好大而是好小，不实就是无功。报纸对一些问题，要由小见大，要把许多杂乱无章的事情加以概括，从理论上把事情说清楚。报纸的评论，应带理论色彩，这就是深入事情的本质，抓住了规律。这样把纲提起来，才能使干部和群众方向明确。意识形态上和上层建筑的重要性就在这里。

4　现在全国出现高潮，出现许多新鲜事物，但也鱼龙混杂，泥沙俱下。记者、编辑要提高政治思想水平，能对眼前彩色缤纷的现象做出政治判断，有远见卓识，这不容易，但应努力做到。

5　报纸的问题带有普遍性，不仅人民日报存在，省报也存在，今年夏天要召开全国报纸的总编辑会议，讨论新闻宣传如何改进。此事要告诉陆定一同志，并报中央书记处。（此事我都照毛主席的意见办了。后来陆定一同志说，夏天太忙秋后再说）（吴冷西：《忆毛主席》70、72页）

这里有几个问题很值得注意：

第一，早在　1958年3月的成都会议期间，毛泽东就已专门找人民日报总编辑吴冷西谈话，叫他注意在"报纸报导上，不要尽唱高调"，"不要鼓吹不切实际的高指标"，为什么人民日报鼓吹浮夸风和高指标风越来越厉害？吴冷西个人有这个胆量吗？如果没有，他的后台又是谁？

第二，毛泽东于　1958年4月中旬，在武昌会议期间，对报纸的宣传问题，又专门的作了五点指示，并要求在"今年夏天召开全国报纸总编辑会议，讨论新闻宣传如何改进"问题，吴冷西已将毛主席的指示向中宣部部长陆定一和中央书记处书记邓小平和彭真作了传达，而陆定一却借口"夏天太忙秋后再说"不贯彻执行，致使"五风"越演越烈。当时陆定一仅是一个政治局候补委员，中宣部长，他个人肯定不能做出这样一个重大决定的，他一定有后台，这个后台又是谁呢？是邓小平和彭真吗？或者还有更大的后台？

第三，1958年8月下旬，在北戴河会议期间，毛主席又一次找吴冷西和胡乔木谈话，指出：人民日报、新华社、广播电台是舆论机关，"不要讲过头的话"，对外宣传如此，对内宣传也不例外。然而它们鼓吹浮夸风、高指标风、"共产风"却有增无减，这是为什么？

三　大跃进是好事，但浮夸风就不好。新闻工作者一定要实事求是，头脑冷静。听说人民日报有一篇社论，讲到人民公社由集体所有制向全民所有制过渡时，把时间缩短了，说三、四年，五、六年就行了。不要北戴河会议上那半句话了，那半句话是我加的，你们听了哪个政治局委员的话，把它删掉的？

吴冷西回忆说：1958年11月6日，毛泽东特意找我专门指示："人民日报和新华社天天作报导，发表议论，尤其要注意头脑冷静，要当促进派"。还说，他对报纸宣传有一点意见，过几天空一点了再谈。（吴冷西：《忆毛主席》104页）

1958　年11月22日，毛泽东就人民日报和新华社的宣传报导，找吴冷西长谈，吴冷西回忆道，毛主席说："做新闻宣传工作的记者和编辑，看问题要全面，要看正面，又要看到侧面，要看到主要方面，又要看到次要方面，要看到成绩，又要看到缺点。这叫做辩证法，两点论。现在有一种不好的风气，就是不让讲缺点，不让讲坏话，不让讲怪话。任何事情都有两面性，好的事情不是一切都好，也有坏的一面；反之坏的事情不是一切都坏，也有好的一面，只不过主次不同罢了。听到人家说好，你就得问一问是否一点坏处也没有？；听到人家说坏，你就得问一问是否一点好处也没有？大跃进是好事，但浮夸风就不好。"

毛主席强调，做新闻工作无论记者或编辑都要头脑冷静，要实事求是。下去采访，不要人家说什么你就报道什么。要自己动脑筋想想是否真实，是否有理。

毛主席说到，据一些省委反映，人民日报在大跃进中搞各省进度表（如水利工程完成土石方进度表），放"卫星"（粮食和钢铁的高产"卫星"）等报道方法，对各地压力很大。结果"你追我赶"，大搞浮夸，这要引以为戒。

毛主席讲了上面这些话后，又归纳为三个意见。他说：

第一，要实事求是，报道时要弄清事实真象，不是新闻必须真实吗？一定要查清虚与实，是虚夸、作假，还是真实、确实。新闻报道不是做诗写小说，不能凭想象虚构，不能搞浪漫主义。

第二，现在要下明矾，把混乱的思想加以澄清。听说人民日报有一篇社论讲人民公社从集体所有制过渡到全民所有制时把时间缩短了，说三、四年，四、五年就行了，不要北戴河决议上写的"或者更长一些时间"那半句话了。那半句话是我加上的。当时的想法是谨慎一点好。现在看来还是太急了。你们删去那半句话就更急了，不知是听了那一位政治局委员的意见。（按：毛泽东的指示不但不听，就连写上《决议》的话也敢删掉，可见这位政治局委员非同一般－－－笔者注）

第三，要考虑国际影响，今年我们宣传上吹得太厉害，不但在国内搞得大家头脑发昏，而且国际影响也不利。毛主席说："我在成都会议上就曾说过，不要务虚名而得实祸，现在就有这个危险。杜勒斯天天骂我们，说明他恐慌，害怕我们很快强大起来。美国人会想到是不是对中国发动预防性战争。这对我们不利。何必那样引人枪打出头鸟呢？何况我们的成就中还有虚夸成分呢！即使真的有那么多的成绩，也不要大吹大擂，还是谦虚一点好………。"

毛主席说："新华社和人民日报，记者和编辑头脑都要清醒，多开动自己的脑筋，独立思考，不要人云亦云，随声附和。要调查，追根到底。要比较，同周围比较，同前后左右比较，同古今中外比较。唐朝有位太守，他审理案件，先不问原告和被告，而要先了解原告和被告周围的人和环境，调查好了才去审问原告和被告，这叫做勾推法，也就是比较法。记者和编辑要学会这种调查研究的工作方法，其实这也是思想方法，是实事求是的方法。记者，特别是记者头子－－－这时毛主席指我说，－－－像你这样的人，头脑要清醒，要实事求是。"（吴冷西：《忆毛主席》　108－113　页）

第四，现在宣传上要转，非转不可。毛泽东说："现在宣传上要转，非转不可。如果不转，人民日报就有变成中央日报的危险。"刘少奇说："不能马上转，不能全面转，而是要逐步转。"

读了吴冷西的上述回忆，我们清楚的看到，毛泽东从1958年3月起，一直到1958年11月22日，先后找人民日报总编辑兼新华社社长吴冷西，就人民日报和新华社在大跃进运动中，和人民公社化运动中，作新闻报道时，如何坚持实事求是，坚持真理，坚决抵制"五风"的问题作了一系列重要指示。但是，人民日报和新华社并没有很好的贯彻执行，一味地鼓吹"五风"，为"五风"的盛行推波逐浪。到了1959年6月，毛泽东责成主管宣传口日常工作的中央书记处书记邓小平和彭真，要他们立即研究宣传工作如何转向的问题。

吴冷西回忆说：6月14日，根据毛主席的意见，彭真同志召集书记处会议（邓小平同志摔伤了腿，住院治疗），讨论宣传怎样转向问题。经过讨论，最后决定由胡乔木、周扬和我准备一个文件，书记处再讨论决定。我们起草了一个关于宣传上如何转的问题通报（草案），17日彭真同志再召开书记会议，讨论这个通报（草案），作了一些修改后，准备以中央名义下发。彭真同志将修改后的通报送给刘少奇同志审批，刘少奇同志认为通报本身没有什么问题，但此事关系重大，需要毛主席召开政治局会议时通过。

6月20日，毛主席主持召开政治局会议，他在批评浮夸风和高指标之后，转谈到宣传问题时，他严肃地指出："现在宣传上要转，非转不可。"，"如果不改，人民日报就有变成中央日报的危险，新华社也有变成中央社的危险。"（中央社和中央日报，是国民党的宣传机构）毛主席说："我看人民日报，只看一些新闻和一些学术文章，对其他的东西不大有兴趣，它们吸引不了我。不过《参考资料》和《内部参考》我每天必看，这两种刊物应该让更多的人看到。记者协会办的《新闻工作动态》也不错，反映了新闻界的一些思想动向，可以看。但公开的宣传，不论新华社或人民日报或广播电台都要来一个转变，不能像目前这样王顾左右而言他。"（吴冷西：《忆毛主席》36－141　页）

显然，毛泽东的这些话是针对刘少奇而发的，因为刘少奇在会议中讲到宣传问题的时候主张"不能马上转，不能全面转，而是要逐步转"。会后毛泽东仍然按照1949　年中央政治局在西柏坡"立下的规定"，仍由少奇同志和恩来主管宣传口的把关工作。吴冷西回忆道：毛主席在会后，对我说：以后有事情要请示，你可以找少奇同志也可以找总理，也可以找我。但多找他们两位，日常工作由小平同志主持的中央书记处管。（吴冷西：《忆毛主席》142　页）

第二节　吴冷西道出宣传口的主要把关人物

从吴冷西的上述回忆我们清楚的知道，当时宣传口把第一关的人物是：中央政治局候补委员，中央宣传部长陆定一、中央书记处候补书记胡乔木，把第二关的人物是：中央政治局委员，中央总书记兼书记处书记邓小平、政治局委员书记处书记彭真，把第三关的人物是：政治局常委中共中央第一副主席刘少奇、政治局常委中共中央第二副主席周恩来。刘少奇把最后一关，如果他认为很重要，自己不能决定，就送给毛泽东审定。如果认为自己能决定，他就自己决定。不再麻烦主席了。这是1949年中央在西柏坡"立下的规矩"，到1956年6月毛泽东又重申这一"规矩"，一直到1966年"文革"前。

这里顺便说一点，吴冷西在回忆中还谈到，原人民日报总编辑是邓拓，他因为　1957年2　月毛泽东在最高国务会上的重要讲话，即《关于正确处理人民内部矛盾的问题》，他只发简要新闻，不发社论，不久，毛泽东又在全国宣传工作会议上发表重要讲话，即《在全国宣传工作会议上的讲话》，邓拓连消息也不发，因而被毛泽东批评为"是死人办报"。到这年6月，被免除人民日报总编辑职务，而由吴冷西正式接替，邓拓仍任人民日报社社长。对此，吴冷西在回忆中是这样写的：半个月以后（即6月13日以后－－－笔者注），党中央才宣布邓拓同志任人民日报社社长，我任总编辑。邓小平同志为此专门召集人民日报和新华社两个编委的同志开会，宣布中央的决定，并肯定了邓拓同志主持人民日报成绩是主要的，基本的。他希望大家团结一致努力把人民日报办得更好。在这以后，邓拓同志和我分工是，他主管评论、理论和文艺，我主管新闻和版面，直到一年多以后他工作变动为止。（吴冷西：《忆毛主席》158　页）

第三节吴冷西说，人民日报和新华社鼓吹"五风"的主要责任不是他，而是宣传口把关的主要负责人刘少奇和邓小平

从吴冷西的一系列回忆，我们清楚地看到毛泽东从1958年3月的成都会议起，一直到1959年的6月底，都一直在要求人民日报总编辑兼新华社社长吴冷西，要他敢于坚持真理，敢于抵制"五风"。对"五风"的问题，不要宣传，不要登报，"要卡住"。在宣传中"要实事求是"。"要做冷静的促进派，不要做冒失的促进派"。"下去采访，不要人家说什么，你就报道什么，要自己动脑筋想想是否真实，是否有道理"。"搞浮夸风不好"。"不要华而不实"。"不要鼓吹不切实际的高指标"。"不要务虚名而得实祸"。"你是记者的头子，像你这样的人，头脑要清醒，要实事求是"等等。

吴冷西在回忆中还说：1957年6月13日，在党中央决定他去人民日报任编辑时，毛泽东告诚过他："你到人民日报工作，要有充分思想准备，要准备遇到坏情况，要有'五不怕'的精神准备，这'五不怕'就是：一不怕撤职，二不怕开除党籍，三不怕老婆离婚，四不怕坐牢，五不怕杀头。有了这'五不怕'的准备，敢于实事求是，敢于坚持真理了。"（吴冷西：《忆毛主席》157－158　页）

毛泽东这一系列指示，吴冷西听得进耳了吗？如果他听不进耳，为什么37年以后的今天，他还回忆得清清楚楚，并且在本书的末尾保证道：他所说的"主要意思是绝对不会错的"。并说：毛泽东对他这一系列的谈话都有记录，现存在中央档案馆里。看来，毛泽东对吴冷西的这一系列谈话，对他提出要抵制"五风"的一系列要求，他是听进耳的。然而，他确没有很好的执行，反而和邓拓一块利用人民日报这个宣传阵地，大肆鼓吹"五风"为"五风"的盛行煽风点火，推波逐浪，这太不应该了。

吴冷西在回忆中自我检讨说：在大跃进运动中，开始自己因毛主席的再三叮嘱，还是比较慎重，但到了6月份就"随大流"了。因为当时的形式是：把宣传口的这批中央领导"思想解放，敢想敢做的呼声压倒一切"。而毛泽东的"留有余地或压缩空气"的声音微弱。在当时中央领导层中，他是少数者，所以我只好"随大流"跟多数中央领导走，特别是跟把宣传口的主要领导人刘少奇、邓小平走。对于1958年人民日报和新华社鼓吹"五风"的错误，应是把宣传口的中央领导刘少奇、邓小平等人负责。当然，虽然不能说人民日报和新华社应对1958年的"浮夸风"和"共产风"负有主要责任，但我主持这两个单位的宣传工作，在这期间造成的恶劣影响，至今仍感内疚。（吴冷西：《忆毛主席》72页）

吴冷西的这个检讨，道出了问题的所在：以刘少奇、邓小平为首的把宣传口的这些中央领导，只片面的注重"敢想敢说敢干"的这一面，而忽略了毛泽东所提出的：既要有敢想敢说敢干的冲天干劲，又要有科学分析的态度。刘少奇邓小平等人则不然。

第四节　刘少奇和邓小平等人当时所处的地位和作用

从1956年"八大"起，毛泽东就有意把刘少奇和邓小平推到第一线，自己退居二线。据毛泽东后来说，这是他基于苏联的教训而采取的措施，即斯大林培养马林科夫做接班人的时间太短，没有给马林科夫造就一定的工作经验，所以斯大林一死，赫鲁晓夫很轻易的就篡夺了政权，推行修正主义，复辟资本主义。毛泽东吸取这一严重教训，他要采取及早培养接班人的措施。当然，毛泽东这一设想，在当时还不能公开说。他是以国家主席和党的主席连任不得超过两任为由提出的。

一、毛泽东提出不连任国家主席和党的主席的过程。

1956年夏，毛泽东在北戴河会议上，曾讲了国家主席和党的主席连任期数的问题，他提出国家主席连任期数不得超过两届，他不再作下届主席，党的主席将来在适当的时候也可以实行这种任期制。他的意见得到与会者的赞同。他曾想从党和国家的领导位子退下来，搞理论研究。

中共"八大"前夕，9月13日，毛泽东在谈中央领导机构的设置时说："我是准备了的，就是到适当的时候，就不当党的主席了，请求同志们委我一个名誉主席。"

在中共"八大"期间，毛泽东接见南斯拉夫共产党代表团时说："我老了，不能唱主角了，只能跑龙套。你们看，这次大会上我就是跑龙套，而唱戏的就是刘少奇、周恩来、邓小平等同志。"基于这种考虑，"八大"通过的党章中规定：中央委员会认为在必要的时候，可以设立中央委员会名誉主席一人。名誉主席是为毛泽东不当党的主席后设的荣誉职位。

1957年4月30日，毛泽东在同民主党派人士谈话时表示：到二届人大，一定要辞去国家主席，以便集中精力研究一些重要问题。他嘱托黄炎培、陈叔通二老透露消息，以便有所准备，打通思想。不料黄、陈二老思想不通。第二天即"五一"节，他两给刘少奇、周恩来写信披沥直陈，希望毛主席再任一届国家主席。他们的主要理由是，国家并未根本巩固，台湾尚未解放，国际两大阵营尚在剧烈斗争。在此期间，最高领导人还是不变动为好，诚然要强调集体领导，但短期过程中，全国人民还认识不清，集体领导中突出个人威信，仍是维系全国人民的重要一环。刘、周阅后，将信转给毛泽东，毛于5日对黄、陈的信写了批注。批注说："国家的基本巩固现在已经有了，这个国家已经推不动了。我仍存在，维系人心的个人威信不会因为不连任而有所损失。"

1954年第一届全国人民代表大会制定的宪法，没有规定国家主席任届的次数，毛泽东提出：可以考虑修改宪法。主席、副主席连选时可以再任一期。但他坚持不再连任，理由是：①　中央人民政府主席加上人民共和国主席任期已满八年，不可连任。②　按宪法制定时算起，可连任一次，但不连选，留下四年，待将来如有卫国战争一类重大事件，需要我出任时，再选一次。而从1958年起，让我暂时摆脱此职务，以便集中精力研究一些重要问题（例如在最高国务会议上，以中共主席和政治局委员资格，在必要时仍可以做主题报告）这样，比较做主席对国家利益更大。现在杂事太多，极端妨害研究问题。现在党内高级领导同志对此事想通的多了起来，而党外人士因为交换意见太少，想不通的还多，因此，有提出从容交换意见的必要。他要求将黄、陈的信和他的批注，印发给全体中央委员、候补中央委员、党的八届全国代表、各省、市、自治区党委及全国人大所有代表及政协委员。（许全兴：《毛主席晚年的理论与实践》中国大百科全书出版社1993年版31－32页）

1958年1月，南宁会议后，毛泽东写了《工作方法六十条》，其中第六十条说：今年九月以前，要酝酿一下我不作中华人民共和国主席的问题。先在各级干部中间，然后在工厂和合作社中间，组织一次鸣放辩论，征求干部和群众的意见，取得多数人的同意。这是因为去掉共和国主席这个职务，专作党中央主席，可以节省许多时间做一些党所要求我做的事情。这样，对我的身体状况也极为适宜。如果在辩论中群众发生抵触情绪，不赞成这个建议，可以向他们说明，在将来国家有紧急需要的时候，只要党有决定，我还是可以出任这种国家领导职务的。现在和平时期，以去掉一个主席职务较为有利。关于这个请求，已经得到中央政治局以及中央和地方许多同志的同意，认为这是一个好主意。所有这些，请向干部和群众解释清楚，免得误会。（毛泽东：《工作方法六十条》（草案）1958年1月1日。中国人民解放军国防大学党史党建政工报研究编，《中共党史教学参考资料》第二十二册399－400　页　）

二、刘少奇接任国家主席的经过及当时他所处的地位和作用。

1958年12月10日，中共八届六中全会在武昌召开，全会通过了毛泽东不作国家主席的提议并发表了公报，公报说：全会同意毛泽东同志提出的关于他不再作下届国家主席候选人的建议，指出毛泽东同志专做党的主席，更能够集中精力来处理党和国家的方针。

第三章　毛泽东召开一系列重要会议采取一系列措施力纠"五风"

第一节　郑州会议

1958年8月下旬，中央政治局北戴河会议以后，从9月开始，毛泽东相继视察了河北、河南等省的一些农村，发觉在人民公社运动中，由于受刘少奇的《高举人民公社的红旗前进》的社论和他在河北、河南等地鼓吹"穷过渡"等讲话的影响，出现了一大堆混乱思想。有许多人急于宣布向共产主义过渡，急于实行全民所有制，主张消灭商品经济等等。针对这种情况，他于11月2日至10日在郑州主持召开了中央和地方部分领导人参加的会议，即第一次郑州会议。着重研究解决人民公社化运动中发生的种种问题。会议期间，毛泽东多次讲话，带头提出了一些纠正"五风"的意见：

一、强调划清社会主义与共产主义；集体所有制与全民所有制的界限，肯定现阶段我国是社会主义社会；肯定人民公社基本上是集体所有制。针对当时普遍存在混淆两个社会发展阶段，混淆两种所有制的思想情况，毛泽东为会议安排的第一个议题，就是对社会主义与共产主义要不要划一条线，什么叫建成社会主义。他在讲话中指出，现在我们还是社会主义。大线是社会主义与共产主义，小线是集体所有制和全民所有制，这两条线一定要划清，不能混淆。他也肯定人民公社的性质，目前基本上是社会主义的集体所有制。毛泽东反复强调要划清两个社会阶段和两种所有制的原则界限。对于澄清混乱思想，遏制严重泛滥的"共产风"是有积极作用的。（毛泽东以上讲话内容，见他4日和10日讲话稿）

二、指出取消商品经济是违背客观经济规律的。强调社会主义商品经济要大发展。毛泽东在会上多次批评刘少奇和陈伯达等人主张取消商品经济的错误观点。他说：现在我们有些人大有消灭商品生产之势，有不少人向往共产主义，一提商品生产就发愁，觉得这是资本主义的东西，没有区别社会主义与资本主义商品的差别，没有懂得利用其作用的重要性。这是不承认客观法则的表现。毛泽东在讲话中强调：现在还是要利用商品生产，商品交换，价值法则来做为一种有用的工具。我们国家是个商品生产不发达的国家，现在又很快的进入了社会主义，社会的商品生产，商品交换还要发展，这是肯定的，有积极作用的。10日，毛泽东在会上讲述斯大林的《苏联社会主义经济问题》一书时说：有些同志读马列主义书时是马克思主义，一碰到实际问题就要打折扣，避开使用还有积极意义的资本主义范畴－－－商品生产、商品流通、价值法则等来为社会主义服务。第三十六条（指会议起草的《十五年社会主义建设纲要四十条》1958－1972的36条－－－引者注）的写法就是证明，尽量用不明显的词句来蒙混过关。他说：有一些可怜的马克思主义者，要剥夺农村的中小生产者，我国也有这种人。有些同志急于要宣布全民所有，废除商品，实行调拨，那就是剥夺。商品生产不能与资本主义混为一谈，要看它同什么经济联系，商品与资本主义联系就出资本主义；和社会主义联系，就不是资本主义，就出社会主义。（毛泽东11月9、10日在郑州会议上讲话文稿）

三、实事求是，不许说慌虚报；坚持走群众路线，不许强迫命令。

毛泽东提出，要把改进干部工作作风，注意工作方法当成重点。他强调：提倡实事求是，不要说慌，人民是骗不了的。他修改会议决议草案时，专门加了一节《工作方法》：在人民公社中，由于群众生活的集体化程度更多了，干部工作作风的好坏，对群众生活影响更大了，必须特别注意坚持走群众路线的工作方法，不允许用简单化的行政命令手段处理有关群众切身利益的问题。对工作中的成绩和缺点要采取老实态度，反对虚报成绩，隐瞒缺点。

第一次郑州会议起草了《关于人民公社若干问题的决议》（草案）。

四、建议读两本书，用马克思列宁主义理论澄清混乱思想，统一思想认识。

会议期间，毛泽东给中央、省、市、自治区、地、县四级党委委员写了一封信，建议读两本书，一本是斯大林的《苏联社会主义经济问题》，另一本是《马克思、恩格斯、列宁、斯大林论共产主义社会》。他在信中写道：要联系中国社会主义经济革命和经济建设去读这两本书，使自己获得一个清醒的头脑，以利指导我们伟大的经济工作。现在有很多人，有一大堆混乱思想，读这两本书就有可能给予澄清。（毛泽东：《关于读书的建议》1958年11月9日）

毛泽东在这次会议中，反复倡导读马列的书，力求用马列主义的基本原理，武装党员干部的头脑，以统一思想和行动，这是一种高屋建瓴的领导艺术。

第一次郑州会议起草了两个文件，一是《十五年社会主义建设纲要四十条》（1958－1972年），二是《郑州会议纪要》，后改为《郑州会议关于人民公社若干问题的决议》，根据毛泽东的意见，这两个文件都没有下达，而后提交武昌会议和八届六中全会修改、审议。11月12日，毛泽东致信邓小平说："郑州会议就是一个为武昌会议准备文件的会议。"由于当时中央领导层许多人对于当时的经济发展形势仍存在不切实际的估计，继续坚持工农业生产的一些高指标，对大跃进和人民公社化运动中存在的问题严重性还缺乏足够的认识，尽管毛泽东在会上提出了一些很好的思想主张，但第一次郑州会议仅仅为纠"五风"错误开了一次头。

第一次郑州会议结束后，11月13日，毛泽东致信刘少奇、邓小平，要求中央政治局、书记处同志，再加若干同志，在几天内开三至四次会：

①　讨论第一次郑州会议起草的两个文件。当作问题提出，征求意见。

②　讨论斯大林的《苏联社会主义经济问题》中"意见书"部分的第一、二、三章，各省也要照办。

毛泽东说：这样做，是为了对武昌会议先做准备。所谓当作问题提出，即对每一个问题，都提出正反两面。例如，对一条线划清界限问题，提出划线好，还是不划线好？对商品问题，提出现阶段要商品好，还是不要商品好？其它问题以此类推。

尽管毛泽东辛辛苦苦力纠"五风"，对刘少奇和邓小平等人进行耐心的教育，然而他们听了吗？没有。郑州会议结束后不久，他们照样利用人民日报鼓吹浮夸风。　11月21日，人民日报以显著标题报道：广东又一个实现粮食平均亩产1000斤以上的省份。平均亩产粮食1600斤，30多万亩晚稻特大丰收，比去年亩产增加2.2倍。

"共产风"、"高指标风"，他们照旧鼓吹，有增无减。

第二节　武昌会议

为继续纠正"五风"，1958年11月21日至27日，毛泽东在武昌主持召开中央政治局扩大会议，讨论人民公社问题和1959年国民经济计划安排问题。毛泽东在会上多次讲话，关于纠正"五风"的意见，有以下要点：

一、批评抢先过渡到共产主义的空想，再次肯定我国现阶段的任务是建设社会主义。

毛泽东说：现在有的人吹得太大了（按：指刘少奇），我看不合事实，没有反映客观实际。社会主义建设我们没有经验，苏联建设社会主义已搞了41年，我们才搞了9年。现在一吹，吹得那么厉害，想当先锋，这不是头脑发昏？人有老中青，水有溪河湖海，事情都有一定的度量，有相对的规律性，从量变到质变要有一个过程，不能随意说过渡就过渡。从社会主义过渡到共产主义，不但要具备有物质条件和精神条件，而且还要有国际条件，这是不以人们意志为转移的。

二、指出人民公社有两种可能性，要么亡，要么不亡。

毛泽东在21日的讲话中指出：人民公社还是要议一下，总得有那么个决议，或者搞个指示。杜勒斯、蒋介石他们都说，我们不搞人民公社还不会亡，一搞这个东西，就一定会亡。你不要说他没有道理，总有两个可能性，要么亡，要么不亡。他说这一句，在我脑子里头，一直在考虑这个问题。人民公社究竟怎么办才好？经过这次讨论，如果是多数人，比如十个人里头有六、七个人，都说那个办法比较好，那个办法就比较可靠了。

显然，毛泽东是要集思广益要大家出主意想办法，认真研究如何办好人民公社。

三、强调要"压缩空气"，把根据不足的高指标压下来。

11月21日，毛泽东就压缩工、农业生产的高指标问题说：我们再一次唱个低调，把脑筋压缩一下，把空气变成低调空气。先搞少一点，如果行，有余力，情况顺利，再加一点。这有点泼冷水的味道，右倾机会主义了。他说：不要务虚名，而得实祸。现在要减轻点任务，水利建设，去冬今春全国搞五百亿土石方，而今冬明春要搞一千九百亿土石方，多了三倍。还有各种各样的任务，钢、铁、铜、铝、煤炭、运输、加工工业、化学工业，需要多少人力财力，这样一来，我看起来，中国非死一半人不可，不死一半，也要死三分之一，或者十分之一，死五千万人。死五千万人，你的职不撤，至少我的职要撤，头也成问题。要不要搞那么多，你多了也可以，以不死人为原则。你们一定要搞，我也没有办法，但死了人不能杀我的头。　明年　3000　万吨钢（按北戴河会议决定1959年钢产量为　2700－3000　万吨－－－笔者注），究竟要不要定这么多？搞不搞得出？要多少人上阵，会不会死人？这次会议要唱个低调，把空气压缩一下。胡琴的弦不能拉得太紧，有断弦的危险。

11月23日，毛泽东在会上第二次讲话强调说：我们的脑筋正在这里压缩空气。物质不灭，空气还是那么多。但是，压缩成液态或者固态，使它凝一点。关于生产指标问题，他说：以钢为纲，带动一切，究竟什么指标为好？北戴河会议后两个半月的经验，对我是一个很好的经验，就想到恐怕明年2700到3000万吨难于办到，我们是不是可以用另一种办法，把指标减低？他还说：你说服我是可以的，你打我通是可以的，但是，你得打我才能通，你得说我才能服。你们现在说的那些根据我还不能服，我不仅要做机会主义，我已经是机会主义，我就是站在机会主义的立场上，为此而奋斗，不牵累别人，将来算起账来的时候，不打你们，打我。因为我在这里反冒进，以前别人反我的冒进，现在我反人家的冒进。（按：毛泽东这里讲的"你"、"人家"、"别人"指的是刘少奇）

由于当时许多领导干部头脑发热，武昌会议压缩工、农业生产主要指标仍然偏高。但毛泽东在会议上讲的这些话，确实反映了他当时要求压缩不切实际的高指标的心情。

四、批评弄虚作假的浮夸风，要求经济事业越搞越合乎实际。

毛泽东在会上专门讲了反对作假的问题，他强调提出：我看我们的经济事业是要越搞越细密，越搞越合乎实际。他要求人们讲老实话，说现在有一种空气，只许讲成绩多，脸上有光，得到奖励。要讲实话，比如讲牛的尾巴生在屁股后面，这是老实话，动物的尾巴总是要生在后面的。（毛泽东1958年11月23日在武昌会议上的讲话）

五、强调破除迷信不要把科学破除了。

毛泽东在23日的讲话中提出：破除迷信，现在有些人把科学破除了。比如，第一条科学人是要吃饭的。这不但是科学，这是自然规律，客观法则，存在于人的思想意识之外的，没有一处地方证明人可以不吃饭。他强调指出，凡迷信一定要破除，凡真理，凡科学一定要保护。

六、指出有一部分"资产阶级法权"的残余，现在还有用，不能破除，我们要保护它，使它为社会主义服务。毛泽东说：资产阶级法权，目前只能破除一部分。三风五气、老爷架子、工资过高过大的悬殊、猫鼠关系，这些东西要破除，彻底破除，反得越干净越有利，另一部分，工资等级、上下级关系、国家还带有一点强制性，则不能马上破除。社会主义时期，有一部分资产阶级法权，现在有用，因为它有用我们要保护它，使它为社会主义服务。（毛泽东：在武昌会议上的讲话1958年11月23日）

第三节　中共八届六中全会

1958年11月28日至12月1日，中共八届六中全会，在武昌举行。根据毛泽东的意见，全会审议通过《关于人民公社若干问题的决议》，一方面，对人民公社给予充分肯定；另一方面，从理论上和政策上阐述了一系列重大问题。比较集中地体现了前一时期党中央和毛泽东纠正"五风"错误的认识成果。

一、批评企图超越社会主义阶段的空想，重申社会主义和共产主义，集体所有制和全民所有制的区别。强调大力发展生产力。《决议》指出：无论由社会主义的集体所有制向社会主义的全民所有制过渡，还是由社会主义向共产主义的过渡，都必须以一定程度的生产力发展为基础。我们既然热心于共产主义事业，就必须首先热心于发展我们的生产力。首先用大力实现我们的社会主义工业化计划，而不应当无根据地宣布农村人民公社立即实行全民所有制，甚至立即进入共产主义等等。接着《决议》还分析了那样做的危害性。

《决议》中的这些精彩文字都是毛泽东修改时加进去的，是专门对刘少奇和邓小平等人在《高举人民公社的红旗前进》的社论以及刘少奇在山东、河北、河南、江苏等地视察中所鼓吹的错误做法而进行的批评。为使读者研究，现将毛泽东在《决议》中加进去的文字转录如下：　"必须指出，集体所有制对于今天的农村人民公社的生产发展，仍然有它积极的作用。集体所有制向全民所有制过渡的迟早，取决于生产发展的水平和人民的觉悟水平，这是客观存在的形势，而不能听凭人们的主观愿望，想迟就迟，想早就早。因此这个过渡只有经过一个相当长的时间，才能在全国范围内分期分批地实现。如果看不到这些，把成立公社和实现全民所有制混为一谈，过于性急，企图在农村中过早地否定集体所有制，急忙地改变为全民所有制，那也是不适当的，因而是不可能成功的……"。

每个马克思主义者，必须清醒地认识到，由社会主义过渡到共产主义是一个相当长和相当复杂的发展过程，而在这整个过程中，社会的性质仍然是社会主义的。社会主义社会和共产主义社会是经济上发展程度不同的两个阶段。社会主义的原则是"各尽所能，按劳分配"。共产主义的原则是"各尽所能，按需分配"。共产主义的分配制度更合理，但是，这只有产品极大丰富了以后才可能实现。没有这个条件而否定按劳分配的原则，就会妨害人们劳动的积极性，就不利于生产的发展，不利于社会产品的增加，也就不利于促进共产主义的实现。因此，在人民公社社员收入中，按劳分配的工资部分，在长时期内，必须占有重要地位，为了促进社员劳动的积极性，也为了使社员在生活中的复杂的需要比较容易满足，公社必须努力使社员所得工资逐步增加，并且在若干年内，必须比供给部分增加更快。即使已经由集体所有制过渡到全民所有制以后，由于社会产品还没有丰富到足以实现共产主义，人民公社在一个必要的历史时期内，仍然将保留按劳分配的制度。企图过早的否定按劳分配的原则而代之以按需分配的原则，也就是说，企图在条件不成熟的时候勉强进入共产主义，无疑是一个不可能成功的空想。

无论由社会主义集体所有制向社会主义的全民所有制过渡，还是由社会主义向共产主义过渡，都必须以一定生产力的发展为基础。生产关系一定要适合生产力性质，只有生产力发展到某种状况才会引起生产关系的某种改变，这是马克思主义的一条基本原理。同志们要记着，我国现在的生产力发展水平还是很低，苦战三年，加上再努力若干年，全国的经济面貌可以有一个很大的改变，但是那时离开全国高度工业化，全国农业机械化，电气化的目标，还将有一段不少的距离：就是离开社会产品大大丰富、劳动时间大大缩短、劳动强度大大减轻，还有一段很长的距离。而没有这些，当然就谈不到人类社会的更高发展阶段－－－共产主义。因此，我们既然热心于共产主义事业，就必须首先热心于发展我们的生产力。首先用大力实现我们的工业化计划，而不应当无根据地宣布农村人民公社"立即实行全民所有制"，甚至"立即进入共产主义"等等。那样做，不仅是一种轻率的表现，而且将大大降低共产主义在人们心目中的标准。使共产主义伟大的理想受到歪曲和庸俗化，助长了资产阶级的平均主义倾向，不利于社会主义建设的发展。（《关于人民公社若干问题的决议》1958年12月10日中共八届六中全会通过。1958年12月人民日报有关刘少奇的"穷过渡"、"跑步进入共产主义"的论调，请参阅本论著前面的有关文章）

二、批评企图否定商品生产和按劳分配的错误观点，强调继续发展商品生产和继续保持按劳分配的必要和重要性。《决议》提出：继续发展商品生产和继续保持按劳分配的原则，对发展社会主义经济是两个重大原则问题，必须统一认识。有些人在企图过早的"进入共产主义"的同时，企图过早的取消商品生产和商品交换，过早的否定商品、价值、货币、价格的积极作用。这种想法是对于发展社会主义建设不利的，因而是不正确的。

这是我们以决议的形式，对商品生产和按劳分配这两个发展社会主义经济的重大原则的明确肯定。

三、批评浮夸风。要求发扬党的实事求是的作风，把经济工作越做越细。《决议》指出：目前社会主义建设中值得注意的一种倾向是浮夸。这是同我们党的实事求是的作风不相容的，是对我们的社会主义建设事业的发展不利的。我们的经济工作必须越做越细致，我们的各级领导工作人员必须善于区别事物的真相和假象。区别有根据的要求和没有把握的要求，对情况的判断必须力求接近客观实际。

尽管毛泽东一再强调"压缩空气"，降低生产指标，但会议通过的《关于一九五九年国民经济计划的决议》规定的粮、棉、钢、煤等四大指标仍然偏高。如钢的产量由　2700－－－3000　万吨降为1800万吨左右，仍没有降到应该的合乎实际的数字。

全会期间，毛泽东于12月1日，撰写了《关于帝国主义和一切反动派是不是真老虎的问题》一文。在写到事物的两种可能性时指出：虚假的可能性同现实的可能性又是两件东西，又是统一性的两个对立面。冲天干劲是热，科学分析是冷。在我国，在目前，有些人太热了一点，他们不想使自己的头脑有一段冷的时间，不愿做分析，只要热，是不利于做领导工作的……。

12月9日，毛泽东在六中全会上讲了12个问题对继续纠正"五风"提出了以下意见：

－－－"对苦战三年，基本上改变农村面貌"的口号有怀疑。毛泽东指出：本来是苦战三年改变农村面貌，但是后头不知道那一天就推广到全国去了。我的意见就是说，我对这个口号有怀疑，苦战三年基本上改变农村面貌，我曾经是有怀疑的，在4月武昌10个省委书记开会的时候，我提出过这个问题。我说，可以不可以改为苦战三年，初步改变农村面貌。把这个基本改变全国面貌的口号时间拖长一点，无疑是当机会主义，这样的机会主义我很愿当，当了有味道。

－－－指出围绕人民公社问题，有一大堆思想搞不清楚。这个决议的主要锋芒是向着急这方面的。毛泽东在讲到党内外争论时说：最近围绕人民公社这个问题，有各种议论。我看，大概可能有几十万干部对这个问题，有一大堆思想搞不清楚。一人一说，十人十说，大体上有几说，一说就是性急了一点，纷纷宣布自己是全民所有制，纷纷宣布两年或三年或四年进入共产主义。缺点是太急了一点。我们这一回作这个《决议》主要锋芒是向着急这方面的，就是说，不要太急，太急了没有好处。

－－－要求做到计划要留有余地，让群众的实践超过计划。毛泽东认为，马克思主义对立统一学说，在我们国家　1958　年有一个很大的发展。他说，现在要搞一个空气压缩机，把空气压缩一下，我们脑子里的空气还是那么多，但是，压缩一下，要留有余地，提出的计划要低一点，让群众的实践超过我们的计划。我看这也是一个辩证法的问题。

－－－强调要估计人民公社和人民政权存在着巩固和垮台的两种可能性。毛泽东指出：巩固和垮台这两种可能性都存在。他说，我倒是借这个机会讲一下这些倒霉的事情，无非是人民公社垮台，共产党垮台、崩溃、分裂，剩下一些游击队。他强调：不过，我们有一条马克思主义基本规律管着，就是说，我们这些倒霉，尽管怎么样，总是暂时的，就整个说，是局部的。帝国主义、世界上的资产阶级，一定要灭亡，是永久的，以后就没有了。而社会主义事业，有损失，有失败，因为我们搞的不好。那种挫折、那种分裂、那种失败，甚至灭亡，都是暂时的，不久就要恢复。

毛泽东的这番话是就人民公社问题说起的一方面，他希望人民公社巩固，力求它巩固；另一方面他又担心人民公社垮掉，或者要作垮掉的思想准备。他进而引发出对共产党和社会主义发展的两种可能性的论述，反映了彻底的辩证唯物主义者的深邃认识和郑重态度。

毛泽东这番话是在三十多年前说的，然而，对于我们今天正确看待国际共产主义运动中的挫折、失败，仍然具有震耳发聩的指导作用。

这里有几个问题值得注意：

第一，毛泽东从1956年就提出不作下届共和国主席的建议，这次会议同意了毛泽东的意见，会议《公报》说：八届六中全会在经过了充分的、多方面的考虑以后，决定同意毛泽东同志提出的关于他不作下届中华人民共和国主席候选人的建议。（　1958年12月18日人民日报）会议内定由刘少奇接任这一职务，并由他酝酿提名下届政府领导人名单人选，交党的八届七中全会审定，再交人大选举。关于内定刘少奇接任毛泽东当共和国主席一事，有个材料记载，现录如下供读者参考：1958年11月28日至12月10日，中共八届六中全会召开，毛泽东经过深思熟虑之后，在会上正式提出：我不能再作国家主席了，我应当退到后台去，让别人干。他没有指名让谁来当国家主席。这个提议使大多数不知内情的与会者感到愕然。经过一阵沉默后，时任中共中央总书记的邓小平说，都不提，我提刘少奇同志当国家主席。没有人表示不同意，毛泽东本人也没有反对。这样大家鼓掌通过，同意毛泽东提出的不做下届国家主席候选人的建议。1959年4月召开的第二届全国人大会上，刘少奇当选为国家主席。（萧心力主编《巡视大江南北的毛泽东》中国社会科学出版社1993年版356页）刘少奇在推行"五风"受到批评，但是，他的职位都提高了，并且由他组阁，这无疑会增加毛泽东纠正"五风"的难度。

第二，毛泽东虽然在郑州会议、武昌会议、八届六中全会上花了很大力气力纠"五风"，并且亲手在《决定》中加了大量纠"共产风"的文字，然而在《公报》中却只字未提到，这说明以刘少奇、邓小平为首的坚持"共产风"的势利还相当大，说明毛泽东今后纠"共产风"的任务还相当艰巨。

第三，反浮夸风，也是这次会议重点之一，然而，《公报》中只用"反对浮夸"一句话带过。

第四，钢、煤、粮、棉四大指标虽然降低了一些，但仍然偏高。《公报》用大量文字加以宣染，并号召"全党全民"争取完成和超额完成一九五九年的国民经济计划。实现比一九五八年更伟大的跃进。这说明，当时中央领导层中，以刘少奇、邓小平为首坚持高指标的领导还占有相当数量，要使他们脑子冷下来，看来还要花一番气力，毛泽东很可能还要发几次大火，再给这些人头上泼几大盆冷水才行。

第四节　第二次郑州会议

党的八届六中全会以后，1959年2月下旬，毛泽东赴河北、山东、河南三省调查研究，发现八届六中全会《决议》做出的关于纠正"共产风"的决定精神并未贯彻，"一平、二调、三收款"的现象仍然相当严重。于是，毛泽东于2月27日至3月5日，在郑州召开中央政治局扩大会议，即第二次郑州会议，专门研究纠正"共产风"的问题。

在会议中，毛泽东对"共产风"进行了更严厉的批评。他说：从去年9月人民公社成立后，刮起了一股共产风，主要有三条：一是穷富拉平，二是积累太多，三是猪、鸡、鸭、（有的部分，有的全部）无偿归公社，还有部分桌椅、板凳、刀锅、碗筷等无偿归公社食堂，还有大部分自留地归公社……。这样一来，共产风刮遍全国。他批评说：无偿占有别人劳动成果，这是不允许的。我们对民族资产阶级的生产资料都还采用赎买政策，怎么可以无偿剥夺农民的劳动成果呢？这样做，实际是抢产，没给钱，不是抢是什么？这样下去，一定垮台！

他又说：我代表一千万队长干部，五亿农民说话，坚持右倾机会主义（按：当时如果谁反对刘少奇推行的"共产风"就被他们批判为右倾，所以毛泽东这样说－－－笔者注），贯彻到底，你们不跟我贯彻，我一个人贯彻，直到开除党籍，要到马克思那里告状！

为了引起大家重视，在3月5日的发言中，毛泽东严厉的批评说：共产主义没有饭吃，天天搞共产，实际上是抢产，向富队共产。旧社会谓之贼，红帮谓之抢，青帮叫偷，抢和偷的科学名词叫无偿占有别人劳动成果。他把"共产风"上纲为"左"的修正主义，冒险主义。他批评说：误认社会主义为共产主义，误认集体所有制为全民所有制，误认按劳分配为按需分配，想快反而慢。武昌会议时，价值法则、等价交换已弄清，但根本不执行，等于放屁。

毛泽东讲的这些话，显然是对刘少奇和邓小平等人拒不执行武昌会议精神和八届六中全会精神的批评。

毛泽东在会上多次讲话，他强调要整顿公社内部的所有制，进一步解决"共产风"问题。

一、指出人民公社的集体所有制，需要一个发展过程，目前必须以生产队所有制为基础。毛泽东说：现在，许多人还不认识公社所有制有一个发展过程，在公社内部，由队的小集体所有制到社的大集体所有制，需要一个过程。他强调，目前人民公社以生产队所有制为基础，有极大的重要性。这就有力的批评和纠正刘少奇所鼓吹和推行的，一律实行公社所有制和全民所有制的错误做法。

二、坚持按劳分配原则，纠正平均主义和过分集中两种错误倾向。毛泽东在分析一平、二调、三收款的现象后，指出：上述两种倾向，都包含有否认价值法则，否认等价交换的思想在内，过头热是不对的。为纠正这两种倾向，他提出了整顿和建设人民公社的方针：统一领导，队为基础；分级管理，权力下放；三级指标，各计盈亏；分配计划，由社决定；适当积累，合理调剂；物资劳动，等价交换；按劳分配，承认差别。（按：刘少奇搞的则是：全社统收统支，统一核算，共负盈亏，各大队、各小队的收入统一交公社，支出由公社统一核发，供给标准、工资水平公社基本一致－－－笔者注）

三、指出"共产风"的实质就是无偿占有别人劳动成果。毛泽东指出：公社化后刮起了"共产风"，即是说，在某种范围内，实际上造成了一部分人无偿占有别人劳动成果的情况，是我们所不许可的。他严厉的批评这种行为是强盗行为，是旧社会上海青帮、红帮流氓集团的偷、抢行为。在共产党内绝对不允许这样做。我们对民族资产阶级还采用赎买政策，我们怎么可以无偿占有人民的劳动成果呢？他在一个文件批语中指出：这是"左"倾冒险主义思想行为。（毛泽东1959年2月28日对山西省委《关于整顿和巩固人民公社的决议》的批语）

第四章　为反"五风"，毛泽东向省、地、县、社、队致公开信（《党内通信》1959年4月29日）

省级、地级、县级、社级、队级、小队级的同志们：

我想和同志们商量几个问题，都是关于农业的。

第一个问题，包产问题。南方正在插秧，北方也在春耕。包产一定要落实。根本不要管上级规定的那一套指标。不管这些，只管现实可能性。例如，去年亩产只有三百斤的，今年能增产一百斤、二百斤，也就很好了。吹上八百斤、一千斤、一千二百斤，甚至更多，吹牛而已，实际办不到，有何益处呢？又例如，去年亩产五百斤的，今年增加二百斤、三百斤，也就算成绩很大了，再增上去，就一般说，是不可能的。

第二个问题，密植问题。不可太稀，不可太密，许多年青干部和某些上级机关缺少经验，一个劲儿要密植，有些人竟说愈密愈好。不对，老年人怀疑，中年人也有怀疑的。这三种人开一个会，得出一个适当的密度，那就好了。既然要包产，密植问题就得由生产队、生产小队商量决定。上面死硬的密植命令，不但无用，而且害人不浅。因此，根本不要下这种死硬的命令，省委可以规定一个密植幅度，不当作命令下达，只供下面参考。此外，上面要精心研究，到底密植程度以何为好，积累经验，根据因气候不同，因地点不同，因土、肥、水、种等条件不同，因各种作物的情况不同，因田间管理水平高低不同，做出一个比较科学的密植程度的规定，几年之内达到一个实际可行的标准那就好了。

第三个问题，节约粮食问题。要十分抓紧，按人定量。忙时多吃，闲时少吃，闲时半干半稀，杂以番薯、青菜、瓜豆、芋头之类，此事一定要十分抓紧。每年一定把收割、保管、吃用三件事（收、管、吃）抓得很紧很紧，而且要抓得及时，机不可失，时不再来。一定要有储备粮，年年储一点，逐年增多，经过十年八年奋斗，粮食问题可能解决。在十年内，一切大话、高调切不可讲，讲就是十分危险的。须知我国是一个有六亿五千万人口的大国，吃饭是一件大事。

第四个问题，播种面积要多少的问题。少种高产多收的计划，是一个远景计划，是可能的。但在十年内不能全部实行，也不能大部实行。十年内，只能看情况逐步实行。三年以内，大部不可行。三年以内，要力争多种，目前几年的方针是：广种薄收与少种多收的高额丰产田同时进行。

第五个问题，机械化问题。农业的根本出路在于机械化。要有十年时间，四年以内小解决，七年以内中解决，十年以内大解决。今年、明年、后年，这三年内，主要依靠改良农具，半机械化农具，每省每地每县都要设一个农具研究所，集中一批科学技术人员和农村有经验的铁匠木匠，收集全省、全地、全县各种比较进步的农具，加以比较，加以实验，加以改进，试制新式农具。试制成功，在田里实验，确实有效，然后才能成批制造，加以推广。提机械化，用机械制造化学肥料这件事，必须包括在内，逐年增加化学肥料是一件十分重要的事。

第六个问题，讲真话问题。包产能包多少，就讲能包多少。不讲经过努力实在做不到而又勉强讲做得到的假话。各项增产措施，实行八字宪法，每项都不可讲假话。老实人，敢讲真话的人，归根到底，于人民事业有利，于自己也不吃亏。爱讲假话的人，一害人民，二害自己，总是吃亏的。应当说，有许多假话是上面压出来的。上面，一吹，二压，三许愿，使下面很难办。因此，干劲一定要有，假话一定不可讲。

以上六件事，请同志们研究，可以提出不同意见，以求得真理为目的。我们办农业、工业的经验还很不足。一年一年积累经验，再过十年，客观必然性可能逐步被我们认识，在某种程度上，我们就有自由了。什么叫自由？自由就是必然的认识。

同目前流行的一些高调比较起来，我在这里唱的是低调，目的在真正调动积极性，达到增产目的。如果事实不是我讲的那样低，而达到了较高的目的，我变为保守主义者，那就谢天地，不胜光荣之至。

（完）


分析刘少奇

转载

刘少奇是1942年整风以后，1943年才进入中共中央最高层的。他进入最高层，在高级干部中特别是在军内的高级干部不服气。有以下事实：

1945年七大时，就有人提出他的叛徒问题。当时毛主席说：证据不足。把他保下来了。并在七大的中央核心里排名第二（毛刘朱周任）；

1953年，在中央分一线和二线时，高岗认为刘少奇功劳不大，也不成熟，不能主持中央第一线工作。彭德怀、林彪`、饶漱石等人就同意高岗的意见。当高岗去给邓小平谈时，邓小平不同意高岗的意见，并立即向毛主席报告。毛主席支持刘少奇，同时中央开会把高岗、饶漱石定为反党集团。高、饶主要就是反刘少奇；

1966年10月，在中央工作会议上，批刘少奇的资产阶级反动路线最积极的也主要是军内的高级干部，他们是叶剑英、聂荣臻、徐向前、杨成武等人，林彪就不用说了；

1967年2月，陈毅在反对林彪和江青时，说了一段意味深长的话，他说：这些家伙（指江青、林彪等人）上台，就是他们搞修正主义。在延安，刘少奇、邓小平、彭真、薄一波、刘澜涛、安子文这些人，还不是拥护毛主席思想最起劲！现在怎么样？当年赫鲁晓夫吹捧斯大林，后来怎么样？刘邓那些人没有反对毛主席，那时他们根本没有见过毛主席！反毛主席、挨整的是我们这些人。总理不是也挨整吗？历史不是证明了到底是谁反对毛主席吗？以后还会看，还会证明。延安整风就是错误的！看来陈毅说了他多年想说又不敢说的话。

毛刘分歧到底从何开始？刘少奇的夫人王光美和儿子刘源合写了《你所不知道的刘少奇》。书中明白无误的认为新中国成立之后存在一条与毛主席相对立的路线，即"刘邓路线"。书中说："刘少奇的面目真正恢复了，刘邓路线被肯定了"。（该书122页）他母子认为毛刘分歧从新中国成立就开始了。

但是，毛主席在1964年前还没有感觉到刘邓路线的存在。如果他感觉到了，53年他就不会支持刘少奇，把高饶定为反党集团；59年他就不会把国家主席交给刘少奇；

1961年9月22日，熊向晖对毛主席说："英国元帅蒙哥马利可能要问你的继承人是谁"？

毛主席说："这位元帅不了解，我们和苏联不同，比斯大林有远见。在延安，我们就注意这个问题，1945年'七大'就明朗了。当时延安是穷山沟，洋人的鼻子嗅不到。1956年开'八大'，那是大张旗鼓开的，请了民主党派，还请了那么多洋人参加。从头到尾，完全公开，毫无秘密。'八大'通过新党章，里头有一条：必要时中央委员会设名誉主席一人。为什么要有这一条呀？必要时谁当名誉主席呀？就是鄙人。鄙人当名誉主席，谁当主席呀？美国总统出缺，副总统当总统。我们的副主席有五个，排着的是谁呀？刘少奇。我们不叫第一副主席，他实际上就是第一副主席，主持第一线工作。刘少奇不是马林科夫。前年，中华人民共和国主席改名换姓了，不在姓毛名泽东，换成了姓刘名少奇，是全国人民代表大会选出来的。以前两个主席都姓毛，现在，一个姓毛，一个姓刘。过一段时间，两个主席都姓刘。要是马克思不请我，我就当那个名誉主席。谁是我的继承人？何需战略观察！这里头没有铁幕，没有竹幕，只隔一张纸，……一捅就破。……这位元帅对中国友好，就让他来捅。捅破了有好处，让国内外都能看清楚。什么长生不老药！连秦始皇都找不到。没有那回事，根本不可能。这位元帅是好意，我要告诉他，我随时准备见马克思，没有我，中国照样前进，地球照样转"。

9月24日，蒙哥马利问："主席现在是否明确，你的继承人是谁"？

毛主席说："很清楚，是刘少奇，他是我们党的第一副主席，我死后，就是他"。

蒙哥马利又问："刘少奇之后是周恩来吗"？

毛主席说："刘少之后的事我不管……"（金泰著《巨人韬略》第54－56页）

如果毛主席感觉到了有刘邓路线存在，他就不会这样肯定回答了，而且是第一次这样明确公开指出继承人（接班人）就是刘少奇。以前在党的文件中没有接班人这个词，更没有指那个高干是接班人，只有在歌词中说青少年是共产主义的接班人。

就是1962年的右倾，毛主席也认为刘少奇只是没有顶住陈云的黑暗风，邓小平的翻案风，邓子恢的单干风。所以1962年他们的分歧也还不严重。

有迹象表明（还不能完全肯定）毛刘的严重分歧是从1964年正式开始的。章汉之回忆说："1964年初，毛主席对她说，你给学校请个长假，给我一起外出搞调查研究，你当我的外语老师，我教你读《史记》，正月初六就出发。但临走时毛主席说不走了，说党内出了大事。到底党内出了什么大事影响毛主席外出搞调查研究呢"？章汉之没有说。

但薄一波说："1964年春节期间，少奇同志在同到河北抚宁县卢王庄公社桃园大队蹲点的王光美同志的谈话中，就说犯有严重四不清错误的干部，在上面大体都有根子，单单注意下面的根子，不注意上面的根子是不行的，应该切实检查一下上面的根子，危险的是上面不清醒"。（《若干重大决策与事件的回顾》下卷，第1114页）

这件事是否与毛主席说的党内大事有关呢？

1964年8月1日，刘少奇在中央机关会议上说："现在的农村形势，总的来说是好中有严重的敌情，在农村中有四不清干部和有严重问题的干部占到三分之一。暗藏在农村基层党组织中的坏人和我们的敌人有一套同我们较量的手段和策略，比我们的一些同志要高明得多。我们是斗不过他们的。我们的四清工作队去了以后，有好多次都被他们赶了出来。……如果你们到了那里，没有人来赶你们，说明你们还没有真正的革命。你们到了农村以后，要做一两个月的秘密工作，扎扎实实地搞扎根串联。如果不这样，你们就不能开展工作。现在用毛主席过去那种开调查会的形式来了解情况，已经远远不够用了，已经过时了。毛主席的办法已经不顶用了。过去的四清没有从根本上取得胜利，可以说没有打过一个胜仗，而是打了败仗，王光美同志在河北桃园搞了四清，取得了一个很好的经验，这就是必须扎根串联。其他同志的四清，可以说还没有入门呢。都还没有走上正规，连一个公社也没有搞好。过去的一年是打了败仗而不是打了胜仗。我在这里宣布，取得一两个典型的直接经验对一个领导干部事关重要，如果还不下去，高高在上，那就没有资格当中央委员了……"（见师东兵《张春桥在狱中》第312页）

刘少奇以上的讲话，陈伯达在1967年3月9日下午，在军级干部大会上讲话是这样评价的，他说："1964年刘少奇作了一个公开报告，反对毛主席。这个报告落在我们手里，把他反对毛主席的东西砍掉了，他就不让发表了。他对我说：'我的这个报告还要再修改，再斟酌，你们还是不要发表嘛'。他的报告，讲毛主席的调查研究过时了。他对这个问题强调了多次。说：'从中央委员到支部书记，如不按照我说的蹲点办法去做，还是按照毛主席的方法搞调查研究，就不要再作中央委员了，就别再当支部书记，也别再当干部了'。他就是用这个方法来改组干部队伍，改组党中央。他说的蹲点，就是王光美式的蹲点，是没有阶级分析的蹲点，是没有两个阶级、两条道路的蹲点。刘少奇就是抓住这个蹲点问题，想否定一切，打倒一切。同志们想一想，他的阴谋是多么的危险呀"！（师东兵著《秦城冷月》第776页）

刘少奇这个讲话虽然两处说法不太一样，但精神相似。（估计）毛主席对这个讲话是不满意的，一是对敌情估计比毛主席估计的还严重得多；二是说毛主席的调查研究"已经远远不够用了，已经过时了"。"毛主席的办法已经不顶用了"；三是说过去一年的四清工作除了王光美的"桃园经验"外没有一个是好的，全部失败了；四是说一些干部下去蹲点如不按王光美式的蹲点，就不能当中央委员、支部书记和干部了。

这时毛主席可能才感到有一条与他对立的路线存在。因此，1964年11月底，毛主席在一次会议上说："还是少奇挂帅，四清、五反、经济工作，统统你管。我是主席，你是第一副主席，天有不测风云，不然一旦我死了你接不上。现在就交班，你就做主席，做秦始皇。我有我的弱点，我骂娘也没有用，不灵了，你厉害，你就挂个骂娘的帅，你抓小平、总理"。（见辛子凌著《毛主席全传》第四卷第373页）

看来毛主席这话是有情绪的，话中有话了。

1966年，江青把这个问题基本上说清楚了，她说："从刘少奇的报告到王光美的桃园经验，以及和他们炮制的那个后十条，都是为了反对毛主席的革命路线，都是为了把毛主席赶下台而大造舆论的"。（《张春桥在狱中》第314页）

但真正分歧表面化还是1964年12月15日至1965年1月14日，制定《二十三条》的时候。

1970年，当斯诺问毛主席是什么时候要打倒刘少奇？毛主席说："是制定《二十三条》时"。

1964年12月15日开政治局会议，邓小平说："毛主席身体不好可以不必参加了"。（毛主席认为这是邓小平不让他参加会议）

1964年12月20日，毛主席在会上说："地富是后台老板，前台是四不清干部，四不清干部是当权派。你只搞地、富贫下中农是通不过的，迫切的是干部。那些地富已经搞过一次分土地，他们嗅了。至于当权派，没有搞过，没有搞嗅。他是当权派，上面又听他的，他又给定工分，他又是共产党员"。

刘少奇说："有三种人：漏划的地主，新生的资产阶级，烂掉了的干部。有的干部出身好，犯有四不清错误，同地富反坏勾结在一起；有的地富反坏操纵；也有漏划的地主当权的"。

毛主席说："不要管什么阶级阶层，只管这些当权派，共产党当权派。发动群众就是整我们这个党。中心问题是整党，不然无法，不整党没有希望"。"先搞豺狼，后搞狐狸，这就抓到了问题，你不从当权派着手不行。根本问题就在这里"。

刘少奇说："恐怕不能太绝对了。现在是党内外矛盾、敌我矛盾、四清四不清的矛盾，各种矛盾交叉"。

毛主席说："首先是抓敌我矛盾的问题，重点要整党内走资本主义道路的当权派"。

刘少奇坚持："还是有什么问题解决什么问题。不是到处都有敌我矛盾。煤炭部、冶金部那个是走资本主义道路的当权派"。

毛主席说："张霖之就是"。

1964年12月28日，毛主席拿着《宪法》和《党章》来到会场，讲话时说："我们这些人算不算中华人民共和国的公民？如果算的话，那么有没有言论自由？允不允许我们和你们讲几句话？你们一个不让我参加党的会议违反党章，一个不让我发言违反宪法"。

还说："据我看，我们这个党至少有两派，一个社会主义派，一个资本主义派"。（辛子陵著《毛主席全传》第四卷，第373－375页）

从这以后，毛主席就认为以刘少奇为首的有一个司令部要打倒他。1965年国庆节刚过，他就对江青说，要赶快离开北京，慢了就走不了了。1965年10月他离开北京直到1966年7月才回北京。

1966年8月，八届十一中全会，把刘少奇从第二位降到第八位时，毛主席还认为刘少奇是人民内部矛盾，不准张贴刘少奇的大字报，并说今后至少还能当中央委员。在10月的中央工作会议上，当叶剑英等人把刘少奇批得很厉害时，毛主席叫停止批判。

后来毛主席得知"刘少奇在中南海他的家里，给好几个省市的负责人打电话密谋研究对付中央文革小组的办法和策略，指示是'什么资产阶级反动路线，完全是空有其名。将来的事实证明我们的办法是对的，毛主席将来也要用那个办法，他用全会办法改组了政治局常委，我们也可以用同样的办法改组政治局嘛。我的意见是再拖一段时间，等他们的办法混不下去再说'"。（见师东兵著《张春桥在狱中》第十五章）

书中还说："就在这时，刘少奇和中央的其他一些领导人打招呼说：'现在的红卫兵开始认识到谁的路线是对的，谁的路线是错误的。有些学生总是没完没了的揪斗我们的一些干部，动不动就是资产阶级反动路线，那有那么多资产阶级反动路线！确实有一小撮坏人要乘这个运动整我们的干部，可以在学生中展开大辩论嘛。为什么这个时候不搞四大了呢？要搞，让我们的干部子女也站出来说话'"。（同上）

毛主席得知这些言论以后，就要与刘少奇彻底决裂了。他对中央文革说，你们在睡大觉，可刘少奇没睡大觉，等这条落水狗爬上岸，你们中央文革一个都跑不脱，你陈伯达投降人家还不要。

毛、刘之间的是是非非我无法评头品足。

我个人对刘少奇的看法是：我认为刘少奇当个助手是可以的，要当国家的第一把手就不恰当了，因为他的摇摆性很大，就"左"的方面来说，有时他比毛主席走得更远。

如1959年在庐山反彭德怀时，刘少奇说："……我这个人历来是提倡''人崇拜'的，也可以说'个人崇拜'这个名词不妥当，我是说提高毛主席的威信。我在很长时间就搞这个事情。在'七大'以前，我就宣传毛主席；'七大'修改党章报告我也宣传，现在我还要搞，还要搞林彪同志、邓小平同志的'个人崇拜'。你们不赞成我搞，我也是要搞的，我不一定要人家同意的。我就是这么搞。有人借着反斯大林的'个人崇拜'要在中国反对毛主席的''人崇拜'，完全是错误的，是一种破坏活动，是反对无产阶级的破坏活动。党要有领袖，领袖要有威信。恩格斯说：'革命无疑是天下最有权威的东西'而反对权威的，要么是散布糊涂观念，要么是背叛无产阶级事业"。

"要在六亿五千万人口的大国建立威信，被六亿五千万人口所承认，这是很不容易的的一件事情，这是经过几十年斗争考验才建立起来的。一个有威信的党，这个党又是由多少个固定的、被称为领袖集团的、最有威信的、最有经验、最有影响的那样的集团来主持，这几十年形成起来才可能把六亿五千人民团结起来，团结在党的周围，才能战胜帝国主义、封建主义、官僚资本主义，而后战胜资产阶级，动员几亿人口来搞大跃进，搞人民公社，搞高速度发展社会主义。没有这种威信，特别是没多少的人的个人威信，革命和建设胜利是不可能的。破坏这种威信，就等于破坏革命和建设，为反动派效劳"。

"揭穿底，我看是这样的：彭德怀同志也不完全反对'个人崇拜'。对毛主席同志的'个人崇拜'他要反对；对彭德怀同志的'个人崇拜'他是不是反对呢？那就很难说。实际上他是高兴那个东西。这几天揭露的也是这个事实。与其你搞'个人崇拜'，就不如毛主席同志以及其他同志搞'个人崇拜'好。彭德怀同志说我篡党，我也这样讲：与其你篡党，我看就不如我'篡党'好。老实说，你篡党我不赞成，如果你要篡我一定'篡'。你不篡，那好，我也可以不篡党"。（辛子陵著《毛主席全传》第四卷，第287－290页）

在党内搞"个人崇拜"的始作俑者就是刘少奇。林彪是个后生，只是青出于蓝，而胜于蓝。

在1963年下半年开始的四清中，刘少奇确实"左"些，对干部的打击面大，新划的地主富农也很多。而且在他主持制定的后《十条》中，首次提出"以阶级斗争为纲"。

现在从中央到地方，从学者到百姓都错误地认为"以阶级斗争为纲"是毛主席首先提出的。其实"以阶级斗争为纲"的原文是1963年9月，刘少奇主持制定的后《十条》第一条里提出的。在这以前毛主席提的是"阶级斗争，一抓就灵"，还没有"纲"出现，直到1965年1月，制定《二十三条》时，毛主席才说"抓住阶级斗争这个纲"。1975年批判邓小平的《三项指示为纲》时，毛主席说："安定团结不是不要阶级斗争，'阶级斗争是纲'，其余都是目"。

关于刘少奇在四清运动中"左"的表现是极其严重的，当时在一些地方划的地主、富农、国民党、反革命、和平演变分子有百分之十几到二十，很多干部都靠边站。因此，在决定由刘少奇主持对后十条进行修改时，毛主席说："不要搞大兵团作战（一个县有上万人的工作组成员）；不要划那样多地主；不要使干部都靠边站"。

但刘少奇在修改时未采纳毛主席的意见。

关于刘少奇在四清运动中的"左"的表现，请详看薄一波著《若干重大决策与事件的回顾》下卷，第1110至1136页。

再从文化大革命来看，文化大革命刘少奇他们是同意的，贯彻是积极的。不同的是各人要搞的对象不同。毛主席要整走资派，这在《5．16通知》里说得很清楚。刘少奇是要整群众，这是在文革初期大家都能感受到的。

六月十三日，刘少奇在"批转中南局'关于文化大革命'的情况和意见的报告"和"批转西北局关于无产阶级文化大革命的意见和部署"中，主张"对大学生中的反党反社会主义分子，一定要把他们揪出来。高中应届毕业生反党的，经过市委批准，可以批判和斗争，也可以戴帽"。批示说："当牛鬼蛇神纷纷出笼开始攻击我们的时候，不要急于反击。要告诉左派,要硬着头皮顶住，领导上要善于掌握火候。等到牛鬼蛇神大部分暴露了，就要及时组织反击"。六月二十日，刘少奇对师大附中的工作组指示："反对工作组的学生是一批打着红旗反红旗的右派，对他们不能心慈手软。你们要采取引蛇出洞的策略，把他们的后台挖出来"。

六月二十一日，王光美以工作组的名义到清华大学，亲自发动反对蒯大富的斗争，把近八百多学生和教师打成"右派"和"反革命"。

六月二十四日，刘少奇再次指示师大附中的工作组："你们要敢于碰硬，要追查反工作组的后台，对那些反动言论你们要驳，他们到底对不对，什么人在指挥他们？他们不听党的话，听谁的话"？

从七月八日到七月十二日，刘少奇几次到清华大学看大字报，听取汇报，他反复强调："对一切极右派，只有和他们进行坚决的斗争，我们才有出路。不管他是学生还是教师，只要反党就要给他们以专政，这是毫无疑义的"。（见师东兵著《秦城冷月》第423至424页）

如果文化大革命按刘少奇这种搞法，更不得了。因此王山说："最痛恨'文革'的其实不是一般民众，也不是知识分子，而是高干阶层及其子弟"。（《解释中国》第301页）

我之所以说刘少奇不宜当第一把手，不是因为叛徒的原因，也不是毛主席说他是走资派（刘死在毛主席之前，在毛主席死以前我是看不出有走资派的，走资派是在毛主席死了以后才看得出谁是走资派），而是因为他"左"得可爱（前面说了）；右得出奇，"剥削有功"，"剥削越多越好"。

如果王光美和刘源说的：从解放后就有一条"刘邓路线"与毛主席对着干的话，那毛主席打倒刘少奇也就是天经地义了。

打油诗：《刘少奇》

"四二整风地位升，

个人崇拜带头人。

妻说反毛建国始，

刘邓路线果然真"。


刘少奇与大跃进

作者：猛牛屁股

    摘要：刘少奇积极参与了"大跃进"运动的决策与推动，除了在当时发明"公社"这一用词外，他还曾大力提倡大炼钢铁与供给制。

    大跃进的发动，直接源于.领导层的决策。而在党内地位仅次于毛的刘少奇，是否真如一些人所说的"始终保持着清醒的头脑"，或者从1958年开始就"反对浮夸风和'共产风'"？从笔者掌握的材料看，这种判断值得商榷。通观刘在当时的言行可以发现：刘积极参与并推动了这一运动。

    一、刘与大跃进的发动

    大跃进的肇始，大致是在1958年1月的南宁会议。在这次会议上，毛泽东提出并大社的主张，这也是建立人民公社的开端。但"公社"这个名词，是刘少奇与另外几个领导人在闲聊中发明的，据刘1958年11月7日在郑州会议上的讲话回忆，大致是1958年4月，在赴广州的火车上，刘与周恩来、陆定一（时任中宣部部长）、邓力群闲聊，"吹半工半读，吹教育如何普及，另外就吹公社，吹乌托邦，吹过渡到共产主义"，在八大二次会议上，刘又讲了半工半读与生活集体化，并要北京和天津先搞试验。

    闲聊并非玩笑。事实上，刘少奇对1958年开始的大办公社、公共食堂、大炼钢铁等"左"倾做法，不仅未加反对，反而颇为欣赏，并且颇为努力地在实际工作中加以贯彻。

    1958年6月14日，在同全国妇联党组成员谈话时，刘借谈妇女解放问题之机，建议普遍建立公共食堂，他还举了一个例子，说："河南有一个农业社，有五百多户人家，其中二百多户搞公共食堂，家庭不再作饭了。组织起来之后，出工人数增加了叁分之一，从前二百多人作饭，现在只要四十多人作饭，而且还吃得饱些，好些，还节省了粮食。"他并且大胆预言："到将来我们到共产主义不要多远，十五年可以赶上美国，再有十五年等于叁、四个美国。再有四十年、五十年中国可以进入共产主义。"[在同一场合，刘还透露了他之所以如此热衷生活集体化的动机，即他认为中国已经具备了空想社会主义者所不具备的条件，可以实现欧文等人的未竟之业，而在其年轻时，欧文等人的新村试验的材料，对他有很大的吸引力。这事实上也是同时代的大多数.领导人的共同的心路历程。

    刘少奇不久提出了更为大胆的设想。1958年7月2日，在同北京石景山发电厂的工人座谈时，他预言："现在赶上英国不是十几年，二年叁年就行了，明年后年要超过英国。这不是假的。钢铁、煤炭明年就可以超过，电要慢点，多几年，大概五年，五年不行，七年，其他大都是二年叁年。十五年超过美国的问题。其实也用不了十五年，七、八年就行了。……中国人口等于叁个苏联，四个美国。美国就是多几吨钢和其他工业产品。十五年我们要赶过整个欧洲（包括苏联）。欧洲共六亿人口，和我们一样，面积也差不多。欧洲几十个国家，不互相帮助，我们几十个省可以互相支援。发挥地方积极性，十五年许多省要超过一个国家，河北要超过英国，河南要超过法国，再一个超意大利，再一个超西德……我们大有希望，前途好得很。"刘认为中国可以提早进入共产主义的理由，便是人多，劳动力资源丰富。刘还解释报上之所以不提二、叁年赶英，七、八年超美，是为了麻痹敌人。

    1958年8月至9月，刘少奇赴山东和江苏等地视察，沿途他再次对各地已经如火如荼的各种"跃进"行为加温。譬如，在山东寿张县，刘表扬当地的干部群众的浮夸行为是"压倒了科学家"，"是一个革命"，并要求当地"拨出几百亩地，办一个学校"，"学生一面生产一面学习"，"用这个办法，不要很久，全国人民都能上大学"。而在江苏常熟县，当一个乡的党委书记告诉他稻田亩产1万斤时，刘的反应是："一万斤还能再多吗？你们这里条件好，再搞一搞深翻，还能多打些。"[7]

    对于有人认为大炼钢铁得不偿失，刘少奇也在很多场合予以反驳，如1958年9月23日，他在与南通干部的座谈会上就说："搞土高炉能出铁就好。这是出的师傅钱，不要算成本，这半年主要是熟悉技术，我们学会了本领，一年就能出几万个炼铁的人。一万人开矿，一万人运输，一万人炼铁，有叁万人真了不起，这办法好，每个县都要出人支援炼钢炼铁。"同年的9月23日，在南京党员干部会议上，他再次谈到这一点："现在困难很多，化了很多力量炼那么一点铁，按照成本算起来，成本也是很高的，化不来。但是，有一个很大的好处，把人锻炼了，将来可以炼钢炼铁，将来我们就有成百万、成千万的钢铁技术人材。这个时候化点钱学习，很有必要，不算浪费。现在建成一个小炉子，炼几个月扳掉了，这不是白炼的。再扳掉，再盖大的，再扳掉，再盖很大的。这算是什么浪费呢？不算浪费。从这样发展起来，我们国家精神很好。"这事实上也是当时反驳所谓"怀疑派"的最为流行的一种解释。

    综上所述，在1958年大跃进开始之际，刘少奇基于年轻时对新村理想的偏爱，积极参与了这场运动的决策与发动，其热度并不亚于同时期的毛泽东。这时的刘，不仅要在农村建立人民公社，而且还设想将全国建成一个大公社。1958年底，当一个外国客人问他学校是否也要搞公社时，刘的回答是："都搞，机关和街道也要搞。"

    二、刘与大跃进的继续

    大跃进的负面影响在1958年底已露出苗头，于是在毛泽东的号召下，开始了纠"左"，但这一进程因庐山会议被打断。

    在1959年7月至8月间的庐山会议上，刘除利用一些历史问题攻击彭德怀搞阴谋，有个人野心之外，还继续为大跃进辩护。就在庐山会议闭幕后的一次中央工作会议上，刘发言说："我们现在搞大跃进，搞人民公社，破除规章制度等等，有些人视为乱子，实际上并不是乱子，并不是缺点错误，而是一种革命的正常现象、正常秩序。所有的群众运动，都总会有一个指头和九个指头的关系问题，或者八个指头和两个指头，或者七个指头和叁个指头的关系问题。

    事实上，在庐山会议之后的近半年时间里，刘在很多场合一方面继续为大跃进辩护，另一方面开始大搞对毛的个人崇拜，后者使得对大跃进的纠正愈加困难。

    就在1959年8月底召开的最高国务会议上，刘少奇公开攻击那些对大跃进持怀疑态度的人是"好意不多"，并且认为所犯错误是不可避免的，他的理由是："这么几千万人上山，几亿人搞大跃进，大家动手搞，这样才会得到经验。我相信，这样我们进步快。这个是出钱买不到的。而我们是在很短的时期内取得这个经验的。我们取得这个经验，那怕是犯很多错误。这个错误我们必须犯，现在不犯将来还得犯。我们犯了，将来就可以不犯或者少犯。即使犯了错误，发生了问题，也要从积极方面看。犯错误也有好处哩。

    而在同年9月召开的中央军委扩大会议上，刘继续认为大跃进是为了彻底解放生产力，是为了把社会主义革命进行到底，坚持认为所犯错误是"不可避免的，以前有，今天有，以后还会有的，恐怕一万年以后还得有"，此外，他还以前所未有的调子呼吁要搞对毛的个人崇拜，他公开说："毛泽东同志的领导，绝不次于马克思、列宁的领导，假如马克思、列宁生在中国，我想他们领导中国革命也不过如此。"而其理由则是："党要有威信，无产阶级要有威信，如果没有什么个人的威信，怎样建立得起来？"至于如何防止个人凌驾于党之上，刘则只字未提。

    有论者认为刘在1959年已经洞察到大跃进的危害，只是迫于压力，不便公开。我们看到，刘在上述公开场合仍不遗余力地为大跃进辩护，除此之外，在一些小型的非正式场合，刘的观点似乎也没有太大的变化。

    在1959年11月间，刘曾与一些干部讨论苏联版的《政治经济学》教科书，在其多次发言中，除了开始强调按比例发展、两条腿走路外，更多的还是重复政治挂帅、觉悟第一的思想。如他所说："干劲从何而来？教科书中认为是物质刺激。干劲不仅可以从物质刺激来，也可以从政治觉悟来。""按劳分配是资产阶级法权的残余。问题是如何去掉这种残余。是靠物质刺激呢，还是靠思想教育？人民公社实行伙食供给制，懒人不但没有增加，反而减少了。先给他，然后教育他，这样更有效。……物质刺激的办法我们不提倡。"

    从这些似曾相识的发言中，我们丝毫看不出对大跃进错误的反省。

    四、余论

    他同时坚持以政治标准来规范和要求经济工作，譬如他认为"走后门"就是两条路线的斗争，"走后门"的人是"同资产阶级站在一起，不是走社会主义道路，而是走资本主义道路。"在"七千人大会"上，刘一方面承认当时"出现了一个大马鞍形"，另一方面又认为错误的另外一个原因是"党内不纯，地富反坏分子、蜕化变质分子利用我们的错误，添油加醋，兴风作浪，又进一步加重了错误的恶果。"而在此后的几次场合中，又数次说过："有多种经济成份，有个体农民，就产生资本主义。"并提出要防止党内有人搞修正主义，说过"高级干部中有，青年干部中也有。"这些提法在实质上与此后的"四清"乃至"文革"都有着某种十分紧密的内在联系。如果我们不能认识其反省的这种局限性，便无法理解他后来在"四清"运动中的诸种表现。

    综上所述，对于刘少奇与"大跃进"的关系，我们应当作如实客观的评价。1980年，邓小平在谈到"大跃进"的责任问题时，曾经说过："毛泽东同志头脑发热，我们不发热？刘少奇同志、周恩来同志和我都没有反对，陈云同志没有说话。在这些问题上要公正，不要造成一种印象，别的人都正确，只有一个人犯错误。这不符合事实。"事实上，从上面的论述看，刘非但没有反对，在一定时期还曾积极参与。

（发布于子陵军事http://www.armysky.com）


刘少奇在历史上的主要错误

郑言实

    我们知道，毛泽东同志公开向全党揭露刘少奇的问题，发动对刘少奇的批判斗争，是在一九六六年八月召开的党的八届十一中全会上，其标志就是毛泽东同志所写的《炮打司令部──我的一张大字报》。而毛泽东同志下这个决心则还要更早些。一九六六年十月廿五日毛泽东在中央工作会议上说："……引起我警惕，还是二十三条那时候。"一九七零年十二月十八日，斯诺曾问毛泽东同志是什么时候起"明显地感觉到必须把刘少奇从政治上搞掉？"毛泽东同志明确回答到："那就早。一九六五年一月，《二十三条》发表。《二十三条》中间第一条是说四清的目标是整党内走资本主义道路的当权派，当场刘少奇就反对。"也就是说那个时候毛泽东同志下了决心要解决刘邓等人的问题。（关于这个问题将在此后详细展开论述）。为了有利于我们正确地分析和评价毛泽东同志对刘少奇的斗争问题，应当对刘少奇做一个基本评价。我们必须首先肯定的是，刘少奇在历史上对中国革命做出过一些贡献，是我们党的一位理论家；但必须同时看到的是，刘少奇确实长期存在着一些严重的非马克思主义的消极思想。历史已经证明，刘少奇的这些非马克思主义的消极思想并不是偶然的，是有着一定的历史一贯性，并且在我国新民主主义革命与社会主义革命和社会主义建设的过程中一些重大政治理论问题上一再地表现出来。因而，刘少奇绝不是一个马克思主义者，最多只能是一个我们党在新民主主义革命时期的"同路人"。当我国进入社会主义革命时期后，刘少奇顽固地坚持非马克思主义的消极思想，并逐步形成为完整的资产阶级纲领和路线，自己也就由党的"同路人"渐渐走向与我们党的正确路线分道扬镖，又由于刘少奇在我们党内所处的地位，因而，毛泽东同志认为刘少奇是党内走资本主义道路的总代表和"中国的赫鲁晓夫"的这个评价，不是没有道理的。

    早在一九四八年土改时期，刘少奇就大搞"村村点火，户户冒烟"的"左"的做法，执行"把地富家的浮财分光，把地富全部杀光，把中农全部搞穷"的政策，搞阶级斗争扩大化。毛泽东同志对此批评到："在划分阶级成份中，在许多地方把许多并无封建剥削或者只有轻微剥削的劳动人民错误地划到地主富农的圈子里去错误地扩大了打击面，忘记了我们在土地改革工作中可能和必须团结农村中户数百分之九十二左右，人数百分之九十五左右，即全体农村劳动人民，建立反对封建制度的统一战线这样一个极端重要的战略方针。"……"在过去一年的土地改革斗争中，晋绥的党组织没有能够明确地坚持我党严禁乱打乱杀的方针，以致在某些地方的土地改革中不必要地处死了一些地主富农分子……"。（《在晋绥干部会议上的讲话》毛泽东选集第１３０５页）然而，到了解放初期的一九五三年，刘少奇却突然向右转，他伙同时任中共中央办公厅主任的杨尚昆背着毛泽东同志擅自以中共中央的名义下发文件，提出了所谓"确立新民主主义社会秩序""由新民主主义社会走向社会主义""确保私有财产"等反对社会主义改造的右侧机会主义观点，又受到了毛泽东同志的严厉批评。（毛泽东选集第５卷８０页至８２页）

    刘少奇在历史上的主要错误问题，应当说都是有其内在联系的，是刘少奇非马克思主义的消极思想在不同时期的不同表现或反映，而绝不仅仅是一种在理论提法上的偶然失误。

    第一是抗日战争胜利后刘少奇提出"和平民主新阶段"的思想。党中央在给刘少奇平反的决议中讲到这一点时写道：党中央和毛泽东同志提出过这样的口号，刘少奇的提法"同党中央毛主席的提法是一致的"。这样讲是极不严肃的，好象这种错误思想本来是党中央特别是毛泽东同志提出来的，现在却强加给了刘少奇，这是不符合历史事实的。历史的事实是，刘少奇的提法和毛泽东同志的提法是存在着重大差别的，这个差别就在于从刘少奇的讲话和主张中暴露出来的迷信议会斗争、议会道路、解散大批部队的右倾机会主义错误思想，与毛泽东同志关于国际、国内形势和平发展可能性的估计，和他在《抗日战争胜利后的时局和我们的方针》、《关于重庆谈判》等文章与讲话中所提出的斗争方针，是绝不可同日而语的，既不能说刘少奇的思想中没有消极的东西，更不能把毛泽东同志和党中央对形势的正确估计与刘少奇的错误思想等同起来，把那种"议会主义"倾向的消极思想也加到毛泽东同志头上。

    第二是关于在天津工商界座谈会上鼓吹"剥削在一定的条件下是进步的，正当的，合法的""剥削有功、有罪，但功大于罪"的讲话；关于对山西省委合作化报告错误批判的问题；关于先有机械化后有合作化、先有工业化后有社会主义改造的思想和主张；关于中国的社会主义改造是遥远、将来的事情，党在现阶段的根本方针和任务是"确保私有"、是"巩固新民主主义秩序"等等思想和主张，其实质是反对把民主革命不停顿地转变为社会主义革命。这些东西不仅说法上是错误的，而且是带有纲领性的思想错误。《决议》之后，有些人发表文章不仅否认这一点，甚至说什么刘少奇的这些思想主流是好的，是符合党的七届二中全会精神和毛泽东同志关于社会主义改造原来所有的那种设想的，这就简直有点颠倒历史和混淆事非了。

    第三是在生产资料所有制的社会主义改造基本胜利之后，刘少奇认为：在我国，无产阶级与资产阶级的矛盾基本解决了，社会主义与资本主义谁胜谁负的问题也已经解决了。他并没有象毛泽东同志那样坚持用对立统一规律的宇宙观来观察社会主义社会，对生产资料所有制社会主义改造胜利之后的我国社会里两个阶级、两条道路的矛盾和斗争问题，保持清醒和正确的认识。历史发展的实践证明，直至今天，无论从国内还是国际范围讲，社会主义同资本主义谁战胜谁的斗争，仍然没有真正得到解决，并且这一斗争还将长期继续进行下去。

    第四是从一九五六年"八大"起，毛泽东就有意把刘少奇和邓小平推到第一线，自己退居二线。这是毛泽东同志基于苏联的教训，即斯大林培养马林科夫做接班人的时间太短，没有给马林科夫造就一定的工作经验，所以斯大林一死，赫鲁晓夫很轻易的就篡夺了党和国家的权力，推行修正主义，复辟资本主义。毛泽东同志吸取这一严重教训，而采取及早培养接班人的措施。并以国家主席连任不得超过两任为由提议由刘少奇担任。但是，刘少奇在一九五八年一月的南宁会议以后，突然一反常态，处处表现出很"左"。在随后的大跃进中，由一个反对搞农业合作化，变成了极力搞"共产主义大公社"的人。他不顾当时我国的客观实际情况，歪曲党的社会主义建设总路线的精神实质，只讲多快，不讲好省；大肆鼓吹高指标；大肆浮夸虚报；只讲敢想敢干，不讲科学分析；只要头脑热，不要头脑冷；只讲苦干蛮干，挑灯夜战，不讲实干巧干和劳逸结合；只施强迫命令，瞎指挥，不走群众路线和耐心的群众思想教育工作。在人民公社化运动中，大肆鼓吹"跑步进入共产主义社会"，大割"资本主义尾巴"，把社员的自留地、部分生产工具、树木、房屋等等一律归人民公社所有；大肆取消集体所有制，实行全民所有制，实行平均主义的"供给制"。混淆了社会主义集体所有制和社会主义全民所有制的界限；混淆了社会主义和共产主义的界限，大搞一平二调三收款，这就是"官僚主义、强迫命令、瞎指挥、浮夸风、共产风"等五股歪风。刘少奇是"五风"的鼓吹者，是"五风"的源头。作为刘少奇主要助手的邓小平也应负一定的责任。因此我们在谈到这一时期存在的问题时，对"五风"给我国国民经济的严重破坏，从而造成我国的严重经济困难这一事实，是不能绝口不提的。

    第五是一九六二年底，刘少奇在《论共产党员修养》再版时，不顾当时复杂的国际国内斗争的背景，在论述实现共产主义伟大事业的问题时，仍然继续坚持不谈无产阶级专政，并且在引用列宁语录时，竟然把列宁五处讲到无产阶级专政的内容都删掉了，特别是在两处引文中间，单单把讲无产阶级专政的话删除了。本来讲实现社会主义、共产主义伟大事业问题时是不能避开也不应当避开无产阶级专政问题的，刘少奇不但避开了，甚至是有意避开的，对列宁讲无产阶级专政内容的话也是有意删掉的。当刘少奇在再版时作内容上的一些重要修改时，甚至连"作马克思恩格斯列宁斯大林的好学生"也修改为"作马克思和列宁的好学生"，可为什么偏偏不把"无产阶级专政是必要的"这十个字恢复呢？因此，我们绝不能认为刘少奇在论述实现社会主义、共产主义事业的艰难斗争问题时，不讲无产阶级专政是正确的，不能不看到刘少奇这本著作中非马克思主义思想的存在和严重的问题。

    第六是"四清"时的问题。毛泽东同志通过一段时间地实践和考查，看到党的干部情况并不容乐观。一些干部，走上领导岗位后，滋长了享乐主义、官僚主义。有性质恶劣的，如刘青山、张子善的贪污受贿案；更严重的是，像高岗、铙漱石，搞小集团，搞独立王国；有的领导干部，一搞运动，就把矛头指向党外人士、指向群众，老虎屁股摸不得！搞一言堂，搞愚民政策，宣扬党是绝对正确、绝对一致、绝对权威；对缺点、错误、腐败，不许批评揭露。群众一提意见，就是反党反社会主义，向革命群众实行围攻批斗，甚至动用专政工具。毛泽东同志认为，这些都是危险的信号。在一九六二年九月的八届十中全会上，毛泽东同志告诫全党："千万不要忘记阶级斗争"，"要抓意识形态领域里的阶级斗争。"在一九六三年二月召开的中央工作会议上，毛泽东同志指出："我们的干部……绝大多数不懂社会主义"，"责任在我们，我们没有教育嘛。""要把社会主义教育好好抓一下。社会主义教育，干部教育，群众教育，一抓就灵。"也就是在这次会上，毛泽东同志确定在全国开展五反、四清，即社会主义教育运动。五反在城市，即反贪污、反投机倒把、反铺张浪费、反分散主义、反官僚主义；四清在农村，即清账、清仓、清财务、清工分。到了运动后期，就全简称为"四清"运动。"清"的内容，开始限在经济领域，后期则上升到清政治、清经济、清组织、清队伍。

    一九六四年十二月，中共中央政治局召开了一个多月的全国工作会议，专门研究社会主义教育问题，讨论制定"后二十三条"。中央工作会议的议程本来是总结交流"四清"经验，而就在这次会议上，毛泽东同志与刘少奇之间发生了严重的思想分歧和斗争。分歧主要表现在两个问题上：一是社会的主要矛盾和社会主义教育运动的性质；二是社教运动的搞法。会议按原定议程开了几天后，在一次中央政治局常委扩大会上，刘少奇提出，当前的主要矛盾是"四清与四不清的矛盾"，性质是"人民内部矛盾跟敌我矛盾交织在一起"，毛泽东同志则认为，地富是后台老板，前台是"四不清"干部，"四不清"干部是当权派，你只搞地富，贫下中农还是通不过的，迫切需要解决的是干部问题，就是要发动群众帮助我们整党。毛泽东同志在这次会上首次讲到：这是敌我矛盾，运动的重点就是"整走资本主义道路的当权派"，"发动群众就是要整我们这个党。中心问题是整党，不然无法办，不整党没有希望。"而刘少奇却不同意毛泽东同志的提法，他认为：四清运动中，各种矛盾交织在一起，很复杂，还是一切从实际出发，有什么矛盾就解决什么矛盾的好，不能都上升为敌我矛盾。毛泽东同志坚定地回击道："我们这个运动，叫社会主义教育运动，不是什么'四清''四不清'运动，什么多种矛盾交叉的运动，哪有那么多交叉？所谓四清四不清矛盾，过去历史上什么社会里也可能用；所谓党内外矛盾交叉，什么党派也可能用；所谓敌我矛盾和人民内部矛盾，什么历史时期也可能用；这些都没有说明今天矛盾的性质，因此不是马克思列宁主义的。""没有说明矛盾的性质！不是别的什么主义的教育运动，是社会主义教育运动，重点是整党内走资本主义道路的当权派！"刘少奇则狡辩地说："对这个'派'，我总是理解不了。走资本主义道路的人有，但是资产阶级都已经消亡了，怎么可能有什么派？一讲到派，人就太多了，不是到处都有敌我矛盾。"企图扭转毛泽东同志针对党内走资本主义道路当权派的阶级斗争方向。（《社会主义教育文选》第５－６页）毛泽东同志根本不能认同刘少奇这种否认阶级存在、否认阶级斗争和否认存在两条道路斗争的说法。毛泽东同志已经清醒地意识到资本主义在中国复辟的危险就是来自党内的"同路人"！正是从这些"同路人"的行径中，毛泽东同志看到了在党内存在着资本主义复辟的可能性是客观存在的。并在这次会议上告诫全党：从社会主义到共产主义的"整个过渡时期存在着阶级矛盾、存在着无产阶级和资产阶级的阶级斗争、存在着社会主义和资本主义两条道路斗争。忘记十几年来我党的这一条基本原理和基本实践，就会走到斜路上去。"

    应当承认，毛泽东同志在"社教"、"四清"问题上的基本观点和主张都是根本正确的，而刘少奇的观点和主张则是根本错误的。且不讲"桃园经验"那些"左"的、阶级斗争扩大化的错误做法，单说在社会主义教育中，刘少奇坚持以四清与四不清的矛盾、党内外矛盾的交叉、敌我矛盾与人民内部矛盾的交叉这样一些提法，来反对和否定毛泽东同志关于"社会主义与资本主义矛盾"的提法，这在理论上、政治上都是错误的，是右的东西。正如毛泽东同志所指出的那样："前两种提法，没有说明社会主义教育运动的根本性质。这两种提法，不说是什么社会的四清四不清矛盾，也不说是什么党内外矛盾交叉，也不说是什么历史时期、什么阶级内容的敌我矛盾和人民内部矛盾的交叉。从字面上看来，所谓四清四不清矛盾，过去历史上什么社会里也可能用；所谓党内外矛盾交叉，什么党派也可能用；所谓敌我矛盾和人民内部矛盾，什么历史时期也可能用；这些都没有说明今天矛盾的性质，因此不是马克思列宁主义的。""最后一种提法，概括了问题的性质，是马克思列宁主义的……"（《社会主义教育文选》第５－６页）我们不能孤立地评价刘少奇的那两种提法。在一般情况下，我们分析具体问题时，强调要正确认识和区分刘少奇讲的那几种情况，要注意正确处理各种不同性质的矛盾和问题，这是必要的，并不能说是错误的；问题在于，刘少奇以此来反对毛泽东同志关于社会主义时期主要矛盾是"社会主义与资本主义矛盾"的提法，这当然是十分错误的。正如毛泽东同志所批判的那样，它根本不是马克思列宁主义的。刘少奇在四清问题上的理论和实践，既有"左"的一面，又有右的一面，这些都是历史的事实。因此，在党的八届十一中全会上，毛泽东同志把他概括为形"左"实右，这样定性批评是符合实际的。

    第七是"文革"中被毛泽东同志称之为五十天的"资产阶级反动路线"问题。毛泽东同志发动的无产阶级文化大革命，正是他一贯放手发动人民群众，全心全意地依靠人民群众的工作方法和党的群众路线的具体体现。这与刘少奇的工作方法是有根本区别的，毛泽东同志一贯的群众路线观点，在他的《湖南农民运动考察报告》《为争取千百万群众进入抗日民族统一战线》等一系列著作中都可以找到，因此才会有毛泽东同志的《我的一张大字报》中对刘少奇派工作组的作法那样严厉的批判，虽然不能简单地认为派工作组就是错误的，不能不估计到运动初期所出现的那种复杂局面。也不能认为工作组整群众、抓学生中的"右派"的做法是正确的。这实际上是延续了一九四八年土改、一九五七年反右和一九六四年四清"桃园经验"那种"左"的阶级斗争扩大化的错误做法。这样做的结果，不仅压制了群众，而且也分裂了群众。文化大革命中两派群众斗争之所以那么激烈，之所以长期联合不起来，除了林彪"四人帮"集团的挑动和破坏之外，运动初期错误地整了群众，也无法否认这不是其中一个很重要的原因。


新中国的资源禀赋和刘少奇的"剥削有功说"

作者：老田

刘少奇的这个观点很好理解，就是要在经济发展过程中间，充分发挥资本的主导作用，与今天主流经济学家从西方贩卖过来的新自由主义高度一致，就是充分肯定以私人资本积累为首要条件，在扩张私人积累的基础上增强资本动员人力物力资源的能力，去推动经济发展，这就是所谓的"效率优先兼顾公平"说。按照西方经济学理论，生产要素主要有三种：资本、土地和劳动力，新中国成立之后要完成工业化目标，而中国的资源禀赋则是既定的：资本很短缺同时私人资本积累条件不好、劳动力很丰富、土地和资源相对紧张，还有的西方经济学理论把管理也作为一个要素来看待，那么新中国由于是长期革命的成果，因此有一个廉洁高效的"有机知识分子"队伍，劳动力丰富和有机知识分子队伍算是新中国的长线资源，而资本和土地是短线资源。究竟是资本主导还是政权主导全国范围的人力物力资源，更能够推进发展速度，这个问题实际上是在平抑物价和三反五反运动中间，自然地得出结论的。今天的主流精英还在重复他们从西方贩卖过来的真理：新中国发展道路只能与西方一样，即便是中国的资本非常短缺那也只能以资本作为主导发展的核心要素，采取任何适应中国劳动力丰富和有机知识分子强大现实的政策，都是错误的。新自由主义的理论框架无法解释共产党主导的新中国工业化历程，只好加以妖魔化，这本不奇怪，奇怪的是一些共产党人也跟着妖魔化自己的光辉历史。

如果仅仅从理论上看，刘少奇的这个观点可以在列宁那里找到根据，如果仅仅从引经据典出发，还真是谈不上"错误"。问题在于列宁主政时期的苏联，与新中国的情况大为不同。

苏联的革命成功实际上缺乏长期的准备，沙皇政权的支柱是在第一次世界大战的前线被打垮的，布尔什维克取得政权显得那样突然和仓促，一切都缺乏准备。这与新中国是共产党经过长期艰苦的斗争而取得政权的情况很不同，新中国的成立是以武力瓦解了旧政权的一切基础，并在政治上实现了民心争取工作。而根据毛泽东的要求，解放军不仅是一个战斗队，还要成为"工作队和宣传队"，从而为新中国管理培养了大批"有机知识分子"。列宁在谈到对立面的时候，往往显得极端不宽容，而毛泽东总是要求"大部不捉，一个不杀"，甚至对旧政权人员还采取"包下来"的政策，这些政策差异的背后实际上是列宁缺乏力量因而信心也同等缺乏的表现，而毛泽东的宽容和大度是因为政权的基础非常牢靠，政权基本上是敌对势力所无法威胁的，毛泽东和列宁的全部差别不在于个人禀性和胸怀，而在于实力。

列宁希望通过"招商引资"的方式，来吸引资本家参与苏联的建设；同时还指望资本家主导的"国家资本主义"形式瓦解一切前资本主义生产方式特别是小农经济，并认为这是更快实现社会主义的路径。列宁的这一思想，也同样是苏维埃政权缺乏干部因而决定性地缺乏对经济的主导能力的表现，实际上除了及其个别的吸附资本家例如美国的哈默参与了与苏联的贸易之外，这个打算没有收到任何说得过去的成效。新中国在建国初期，曾经按照五阶段论的指引，预备给资本主义以发展空间，在城市容许资本主义工商业的发展，在农村准备保留富农。这个政策首先是在农村被突破，富农被认定为资本主义经营方式但是得不到广大农民的认同，他们为了土地实现按人口平分总是要求把富农划成地主；而且在干部执行政策的时候，一个反复出现的偏向是"侵犯富农"。在城市里，经过"打击投机资本平抑物价"和"三反五反"运动之后，资本和资本家的短视和局限性在舆论上暴露无遗，资本主义的信誉跌落到谷底，最终被共产党和中国人民所抛弃。新中国资本信誉的丧失，也恰恰是资本在新政权所具有的强大资源动员能力面前的"弱势显露"，刘少奇的这个讲话，表现出还没有认识到中国资本的弱小和局限性，没有认识到新政权自身所具有的强大主导能力。这个时期的讲话，除了标示刘少奇作为共产党高官在讲话中间"不够检点"和一时的"失语"之外，算不上多么大的错误。

今天回顾"三反五反"运动，很明显有了新的价值和理解，这个运动表明了资本在缺乏政权和舆论善意支持的时期，是多么的"弱势"；这个运动中间揭露出来的一些问题，也说明了私商比国营经济负责人具有更强的钻营动机，更能够方便地与官员个人进行交易以争取到权力的支持。换言之，在同一个市场的竞争中间，私商具备最终赢得官员支持的更优越条件，长期发展下去，私商将能够取得更多的官员支持和发展空间，这些正是我们今天所看到的：话语权和贪官共同追捧资本家。但是与资本积累顺利进行的同时，官员的腐败后果，却要由共产党政权来承担。因此"三反五反"运动把资本家作为打击对象，而不仅仅限于整肃官员，其政治含义是：新政权拒绝承担私营资本转嫁过来的风险和成本，拒绝以政府形象和共产党信誉作为帮助资本积累的"成本和代价"。

刘少奇的主要错误在于经过三反五反运动之后，仍然缺乏起码的政治敏感性和基本的局势理解能力，在资本的弱势和政权的强大同时呈现在他面前的时候，他仍然缺乏基本的分析能力，看不到改变政策的契机。

新中国与苏联的重大不同，还在于经济发展的资源禀赋不同，苏联人少地多，劳动投入是农业增产的关键，因此其集体农业在实现机械化之前，产量长期低于沙皇时期。而中国的农业生产情况刚刚好相反，地少人多，土地开发利用很充分，而且历来是"精耕细作"占主导，劳动投入的边际产出很低，高产稳产的关键在于农业基本生产条件改善，例如土地平整和农田水利建设等，这些都依赖集体劳动的密集投入，还有就是要降低管理和协调的成本，这些都只能在集体化条件下才能解决。在八大政治报告和关于八大政治报告的决议中间，中国实施重工业优先的同时农业将长期缺乏化肥和机械支持的趋势是已知的，农业增产将不得不依靠集体化的努力去改善生产条件，也是一个明确宣示的政策。刘少奇后来的动摇和先前反对没有机械化的合作化，都说明此人是一个教条主义者，对经济现实缺乏起码的分析和把握能力；或者刘少奇出于政治上的自觉，要为官僚精英群体谋福利，从减少官僚精英群体的管理事务和政治风险着眼，长期反对正确的经济政策；无论是哪一种情况，都不能说刘少奇是一个很合格的政治家和国家管理者。非常可笑的是，还是在一九六○年代的时候，就有当权派编造了一个"毛主席三天不学习，就赶不上刘少奇"的拍马屁歌谣，武汉的当权派还修建了刘少奇纪念馆（但是没有毛泽东纪念馆）。

中国的经济建设中间，适应劳动力资源丰富的特点，要求政权具有强大的动员能力，在一九五○年代中共中央就颁布了多个引导农民走集体合作道路的决议，中间经过八大政治报告和决议，中国动员广大劳动力的制度条件就逐步完备了，到一九五八年确立人民公社制度只是强化了县级政权与高级社的中间环节，并没有改变农民已经高级社集体中间劳动的事实。这也是中国完全不同于苏联和西方国家的经济建设要点，在农业时代就有大量剩余劳动力存在，意味着中华文化中间有抑制分配两极分化的内容起作用，否则大量的"过剩人口"是不可能在前工业社会产生的，这个人口特点在全球是独一无二的。在新中国的建设中间，也只有毛泽东一个人充分注意到了这一点，其余的人包括所谓的财经高手，好像至死都不明白这个关键问题。

刘少奇的错误在于长期认识不到资本的不足，以及新中国建设需要着眼于劳动力丰富的特点，始终不明白强化农村基层政权的目的和中国工业化道路的特殊性。西方先发国家重视资本的主导作用，一方面是资本的积累条件远远比中国好，同时也是因为所谓的国家包括苏联早期，都没有强大而廉洁的"有机知识分子"群体，这只有中国共产党在长期革命进程中间产生了"以政治挂帅"培养出来的解放军群体。新中国的建设方针，可以在劳动力丰富，有机知识分子群体强大、资本弱小和积累条件差这三大要素中间，得到很好的把握，离开这三点去界说新中国的建设历程，不可能不陷入胡说。剥削有功说的背后，一个方面是没有看到共产党政权所拥有的强大有机知识分子群体的作用，一个方面是忽视了在中国特定条件下资本的严重局限性，看不到要动员丰富劳动力在资本短缺的中国是无法办到的，而忽视这些中国特定的资源禀赋，是西方经济学和苏联经济学的共同点，刘少奇因此具有很强大的"理论基础"，他唯一缺乏的是对中国经济现实的把握。

二○○五年五月八日


回忆刘少奇同志建国初期的一些经济建设思想

薄一波(1989.11.13)

刘少奇同志逝世二十周年了。他作为社会主义中国的奠基者之一，竟在十年动乱中被林彪、康生、江青之流迫害致死。这不能不使我们活着的共产党人更加深切地怀念他。

    建国之初，毛泽东、刘少奇、周恩来、朱德等老一辈无产阶级革命家对如何搞好新中国的经济建设，都提出过很多很好的思想和主张。由于工作上的关系，我有机会较多地了解少奇同志的一些基本观点。我感到他的这些思想和主张是很有创见性的，作为历史的经验，今天仍值得我们加以回顾和总结。

            一

    民主革命的胜利，虽然为国家朝着社会主义方向发展开辟了广阔的前景，但是，由于面临着复杂的社会环境和严重的困难，不容许我们马上采取很多社会主义的实际步骤，还必须要有一个新民主主义的过渡阶段。那时，国民经济是由多种经济成分所构成：国营经济主要是没收官僚资本的企业，虽然是国民经济的领导成分，但所占比重较小；合作社经济比重更小；小私有经济加上私人资本主义经济则占很大比重。在这个阶段，如何正确地对待汪洋大海似的小私有经济，如何正确地使私人资本主义经济沿着有利于国计民生的方向发展，是建国初期指导经济工作的一个重大课题。

    为了解决这个重大课题，少奇同志提出了自己的主张。他认为，与资本家的斗争应主要通过和平的经济竞争来进行。１９４８年９月１３日，他在中央政治局会议的发言中，对新民主主义社会的主要矛盾和党的斗争策略作了比较系统的论述后，说："要注意与私人资本家的斗争。斗争的方式是经济竞争"，"这种竞争是贯串在各个方面的，是和平的竞争。这里就有个'谁战胜谁'的问题。我们竞争赢了，革命就可以和平转变，竞争不赢，社会主义性质的经济，就被资本主义战胜了，政治上也要失败。"他还指出，国营工业的生产量"顶多占整个国民经济的１０％到２０％，正是因为这一部分数量很小，困难就来了，为什么不能实行社会主义革命即由于此"。他还写了《论新民主主义的经济与合作社》一文，随后，又在华北财经委的会议上作了题为《新中国经济建设方针与问题》的报告，进一步阐述了他在政治局会议上讲的意见。对少奇同志的主张，毛主席表示完全赞同，还嘱托少奇同志对新中国的经济性质进一步思考和分析，写出文件，提到党的七届二中全会讨论。

    他还主张组织供销合作社，在流通领域架起一座无产阶级领导农民的桥梁，使千千万万小生产者紧紧跟随无产阶级与共产党前进。他精辟地说："谁领导了市场，谁就领导了国民经济。"他认为，无产阶级取得政权后，"一个最重要最有决定性又最难实现的要求，就是中国无产阶级与共产党如何去帮助、教育与组织中国最大多数的农民及其他小生产者，使他们紧紧地跟随自己前进。"他说："中国还是一个小生产占极大优势的国家，还是一个农业国。在这样的国家中，千千万万的分散的独立小生产者是经过一种商业关系把他们联系起来，并使他们与大工业联系起来，构成国家和社会的经济整体"。根据这些分析，他提出："在革命胜利后进行经济建设的最初一个相当长的时期内，在广大的范围内组织消费合作社是极端重要的"。他认为组织这种供销合作社，"是团结小生产者最有力的工具"，"合作社搞好了，就巩固了对小生产的领导权"。"没有合作社，无产阶级就不能在经济上领导农民，不能实现无产阶级与农民的联合，这在新中国的经济建设中是一个带决定性的问题"。这里，我附带说明一下，在农村创办供销合作社，东北开始得比较早。对这个新生事物，中央几位领导同志基本上是取支持的态度的，但在某些具体做法上也是有分歧的。比如，供销社是否要赢利分红，少奇同志是反对的，他认为这样做是资本主义性质的。有一次中央在讨论这个问题时，争论得很激烈，快到吃中午饭了，毛主席站起来，当着少奇、张闻天同志的面，边走边说："少奇同志，我不支持你的意见，我是支持洛甫的。"这虽是一件小事，但可见当时党中央对许多重要问题都是经过充分讨论和酝酿才决定行动方针的，党内具有生动活泼的民主气氛。

    少奇同志提出的上述这些主张，为党的七届二中全会制定正确的经济建设方针提供了一定的依据。毛主席在七届二中全会上的报告，集全党智慧之大成，明确了新民主主义建设的路线和政策。这条路线和相应的政策在建国初期得到认真的贯彻执行。当时，陈云同志主持财经工作，他对中国经济情况的了解和研究也比较深刻，出的主意甚多。例如，采取加工订货、统购包销的形式，扶植那些有利于国计民生的私营企业恢复和发展生产，既能增加供给，又可以在一定程度上解决工人失业的问题。又如开展城乡交流，允许粮食和其他农产品自由贸易，以价格政策指导农民，逐步缩小工农业产品价格的"剪刀差"，这既能促进工农业生产，又能以商品交换这个农民乐于接受的办法，用工业品从农民手里换取粮食、棉花和其它农副产品，改善市场供应。由于正确处理了国家与农民的关系、国营企业同私营企业的关系，我们的政府有效地领导了全国城乡市场，迅速平抑了粮价，保证了城乡人民的需要，克服了国民党遗留下来的恶性通货膨胀、物价飞涨、粮食不足、商品匮乏等经济生活极端混乱的状态，迅速恢复了国民经济，开始了有计划的经济建设。这不能不说是我国经济发展史上的一个奇迹。

            二

    党的七届二中全会结束后不久，解放战争即进入了向全国胜利进军的阶段，军需物资的需要量急剧增加；随着解放区的迅速扩大，特别是一批大中城市的相继解放，生活用品的供应也相当困难。这些都亟待我们去解决。而当时，官僚资本企业正在被接管，使之恢复正常生产还需要一个过程。如何做好团结和争取民族资产阶级的工作，迅速恢复私营企业的生产，是一个刻不容缓的大问题。

    １９４９年４月９日，我在给毛主席的书面报告中提到，由于天津解放后，没有及时宣布有关工商业和劳资关系方面的政策法令，资本家普遍有"三怕"："一怕清算，二怕共产党只顾工人利益，三怕管不了工人，无法生产。"他们对"公私兼顾、劳资两利"的政策持怀疑态度，表现消极，有的甚至想弃厂外逃。同时，也由于有些工人在对资斗争中，向资方提出了过高的要求，这在群众斗争的高潮中虽然是难免的，但却增加了私营企业面临的困难。据该市１９４９年２月１５日的统计，私营企业开工率不足３０％。这种状况如不尽快扭转，就会造成企业倒闭，工人失业，对夺取解放战争的最后胜利和恢复整个经济秩序都极为不利。对此，毛主席和少奇同志都极为重视。少奇同志认为，现在的革命是新民主主义性质的，经济也是新民主主义性质的，要允许私人资本主义经济的存在和发展，当然这种存在和发展必须限制在有益于国计民生的范围内。为了从理论和实践上解决这一重大问题，他亲自到天津去考察。

    ４月初的一天，少奇同志来到华北局机关，对我说："我来向你报到。"并告诉我，他将去天津巡视工作。我说，你是中央领导同志，该上哪就上哪，何必特意来告诉我。少奇同志严肃地说，按照组织原则，应该这样做。并嘱咐我，他在天津的活动，由天津市委向华北局报告，再由我向中央和毛主席报告；中央和毛主席有什么意见，由我向他传达。此事，表现了少奇同志高度的组织性和纪律性，使我受到一次深刻的党性教育。

    少奇同志在天津，发现党的工作重点从农村转入城市后，许多同志对面临的新情况、新问题很不适应，特别是在对待资本家的问题上，戒律甚多，不注意团结民族资本家，更谈不上帮助他们解决困难、发展生产，而只片面强调同他们作"斗争"。针对这种情况，少奇同志召开了多次座谈会，向各界人士阐述了党的城市工作的路线、方针和政策。他批评了干部中存在的"左"的倾向，指出：对民族资产阶级有联合有斗争，但今天重点在于联合而不在斗争；在政治上要联合他们同帝国主义、封建主义、官僚资本主义作斗争，在经济上要联合他们发展生产；只斗争不联合是错误的，只联合不斗争也是错误的。

    他向工人讲：在目前条件之下，私人资本主义的剥削有若干发展，对于国民经济是有利的，对于国家是有利的，对于工人也是有利的，失业还不如有业。在一次同工商业者的座谈会上，他还谈到：与封建剥削相比，资本主义剥削是有进步性的，资产阶级在历史上是有功劳的。在今天，资本主义剥削是合法的，剥削越多越好。他还鼓励一位把工厂办得不错的资本家多办几家工厂，多安置一些人就业，努力发展生产。

    少奇同志在天津的讲话，有些言辞是不妥当的，但其根本用意，是想稳住民族资产阶级，保护和发展民族工商业，迅速恢复和发展生产，活跃城乡经济，建立新民主主义经济秩序，支援解放全中国的伟大事业。我把少奇同志的讲话向毛主席作了汇报。毛主席认为讲得好，只是觉得"剥削越多越好"这句话不大妥当，不一定这么讲。他概括了十六个字，即"公私兼顾，劳资两利，城乡互助，内外交流"，要我转告少奇同志。少奇同志对毛主席的这个科学概括极为重视，说，"主席这样提，当然好，讲得很全面，今后就照此阐述"。这就是我们党实行"四面八方"的新民主主义经济政策的由来。

    少奇同志回京后，批评了东北局对待民族资产阶级问题上"左"的倾向。东北局书记高岗对此极为不满。他不但不接受批评，还把少奇同志的天津讲话抄成"档案"去散布，别有用心地制造流言蜚语，攻击少奇同志。１９５３年夏，中央召开全国财经会议，批评我在新税制工作上的缺点和错误，高岗借机"批薄射刘"，向党发难（高岗在１９５４年４月２９日写的《我的反省》中承认，他在会上的发言，"除批评薄一波同志外，还有指桑骂槐说少奇同志的意思"）。在１９５４年２月揭露高岗反党阴谋活动的七届四中全会上，邓小平同志针对高岗的流言蜚语指出："少奇同志的那些讲话是根据党中央的精神来讲的。那些讲话对我们当时渡江南下解放全中国的时候不犯错误是起了很大很好的作用的。虽然在讲话当中个别词句有毛病，但主要是起了好作用的。当时的情况怎么样呢？那时天下还没有定，半个中国还未解放。我们刚进城，最怕的是'左'，而当时又确实已经发生了'左'的倾向。在这种情况下，中央采取坚决的态度来纠正和防止'左'的倾向，是完全正确的。"小平同志当时对少奇同志的天津讲话所作的历史评价是公正客观的。

    在特定的历史条件下，允许适量的私人资本主义经济存在，允许一定程度的合法剥削（即照章纳税，取得一定利润），从理论上和实践上讲并没有错。１９５６年底，对生产资料私有制的社会主义改造基本完成之后，毛主席在同民主党派负责人的一次谈话中还指出，对资产阶级要区分情况，实行不同政策，适当照顾到他们的利益，不要过早取消定息。要允许自由市场和私人工厂的继续存在。当谈到上海出现"地下工厂"时，他说，"地下工厂"虽然是国营经济的对立物，但因为社会需要，就发展起来了，要使它由地下变成地上，由非法变成合法。国营工厂做衣服要三个月，合作工厂做的裤腿一长一短，扣子没眼，质量差，就应该允许开私营工厂、夫妻店以同地上的作对。甚至允许开私营大厂，通过订合同，十年、二十年不没收。华侨投资开厂或搞投资公司，二十年、一百年不没收。这叫做消灭了资本主义，又搞资本主义。少奇同志对毛主席的这一思想进行了发挥。他在一次人大常委会上讲，我们国家有百分之九十几的社会主义，不怕百分之几的资本主义，它是社会主义经济的一个补充嘛。周恩来、陈云同志也都有过类似的说法。这个思想特别宝贵，在经济建设中已经发挥并将继续发挥作用。实践证明，少奇同志天津讲话的精神，是符合党的七届二中全会关于继续实行新民主主义，允许多种经济成分并存，以发展我国社会生产力的总方针和总路线的。由高岗挑起的这场党内斗争虽然早已结束，而"剥削越多越好"这句不恰当的用语，却成了话柄，后来被林彪、康生、江青之流所利用。他们在"文革"中给少奇同志罗织罪名，口诛笔伐，攻其一点，不及其余，污蔑这句话是发展资本主义的"纲领"。直到党的十一届五中全会，少奇同志的冤案才得以平反昭雪。

            三

    中国革命胜利后，其前途必然是社会主义的。这一点，在老一辈无产阶级革命家中是没有异议的。至于如何走向社会主义，何时开始社会主义的实际步骤，我体会，最初，他们各自是有不同理解的。少奇同志主张分作两步走，第一步搞新民主主义，第二步搞社会主义。当然，少奇同志认为二者不是绝对分离的，在新民主主义阶段，必须"在可能的条件下，逐步地增加国民经济中的社会主义成分，加强国民经济的计划性，以便逐步地稳当地过渡到社会主义。"但是他强调，"新民主主义要继续搞一个时期，短了不行"。他在一次报告中，甚至强调说，要"为巩固新民主主义制度而斗争"。基于这一认识，他对在农村办合作社大体是赞成的，但不同意过急。他认为，在新民主主义阶段，不可轻易地动摇、削弱和否定农民的个体所有制，不要怕农民"冒富"，只有８０％的农户发展到有"三马一犁一车"的富裕程度后，才可由他们自愿地走互助合作的道路。

    少奇同志的这一基本思想，比较集中地表现在他对山西省委报告的批示和其他一些谈话中。１９５１年４月，山西省委向中央和华北局提出了《把老区的互助组织提高一步》的请示报告，认为老解放区的互助组出现了向富农方向发展的自发倾向，如果不注意纠正，将使互助组涣散解体，或使互助组变成富农的"庄园"。报告主张扶植和增强互助组内出现的"公共积累"和"按劳分配"两个新因素，逐步动摇和削弱私有制的基础，以战胜农民的自发趋势，引导互助组走向更高一级的形式。少奇同志看了请示报告后，向华北局的同志表示：不能过早地轻易地采取动摇农民个体所有制的步骤。由个体生产到集体农场，这是生产方式上的一个革命，没有机械化和一定程度的科学、文化水平是难以办到的。华北局赞成少奇同志的意见。这年５月４日，华北局批复山西省委，指出他们过早地用积累公积金和按劳分配来逐步动摇削弱私有基础直至否定私有基础，是与党的新民主主义时期的政策和《共同纲领》的精神不相符合的"。６月２９日，我在《人民日报》发表纪念党成立三十周年的文章中，未指名地对山西省委的这个意见提出了批评。７月３日，少奇同志也对山西省委的报告作了书面批语，尖锐地指出，那种企图"逐步地动摇、削弱直至否定私有基础，把农业生产互助组织提高到农业生产合作社，以此作为新因素，去'战胜农民的自发因素'，这是一种错误的、危险的、空想的农业社会主义思想"。５日，他向马列学院一班学员讲述《中国共产党今后的历史任务》时，进一步阐明了他的思想。他认为，目前"在农村中既不是去阻止或企图避免农民的自发趋势，也不是让其自流，而要加以领导，适当地控制和限制，准备最后的胜利"。

    对一个省委提出的事关农业合作化大事的报告，少奇同志以个人名义提出批评，按党章是允许的，但事先没有征求毛主席和中央其他主要领导同志的意见，就进行批复，确实欠妥当。毛主席对他的这个做法有意见是可以理解的。

    毛主席确实比我们高明。他高瞻远瞩，看到了农村土地改革后农民所表现出来的两种生产积极性，一个是互助合作的积极性，一个是个体经济的积极性，对这两种积极性他都珍惜和爱护。

    起初，他对农民个体经济的积极性估计是不足的，而在他主持起草的《关于农业生产互助合作的决议（草案）》征求意见的过程中，当听到一位农村作家不赞成互助合作而主张单干时，他就英明果断地肯定了农民个体经济的积极性，提出既要保护农民互助合作的积极性，又要保护农民单干的积极性，这两种积极性都应受到保护。毛主席从各地的互助合作实践经验中，发现了以土地入股为特征的、以私有财产为基础的半社会主义的合作方式--农业生产合作社，即初级社。他主持起草并由中央正式通过的《决议》，肯定了这种初级社是走向社会主义性质的集体农庄的过渡形式。它既"保存着私有的性质"，又"具有更多的社会主义的因素"；既坚持了互助合作的方向，又照顾了农民小私有者的愿望和要求。实践证明，这个《决议》的基本思想是正确的。遗憾的是，后来偏离了这个《决议》的精神。

    现在看来，少奇同志对山西省委报告的批语，把搞互助合作叫做"空想的农业社会主义"，也过分了，确有值得商榷的地方。他在一次讲话中也有过分强调没有机械化就不能搞合作化的片面观点。但是，在当时的历史条件下，他指出不要轻易动摇农民个体所有制的观点，则是正确的、及时的，并具有重要意义。他的基本观点是被《决议》所采纳了的。土改后的老区农村，确实存在着两种值得注意的思想倾向，即向富农发展的自发倾向和平均主义的倾向。防止两极分化确实是必要的，但过早地采取动摇或消灭农民个体所有制的办法是很不恰当的。因为这样做不利于农村生产力的发展。在生产力没有得到充分发展的情况下，急于那样做，其结果只能助长平均主义，挫伤农民的积极性，把大家捆在一起受穷，反而会阻碍甚至破坏生产力的发展。

    这一点，毋庸多言，已被后来的实践所证明，已为人人所体察到。至于少奇同志在合作化问题上的某些片面性，一经毛主席指出，他就不再坚持，心悦诚服地接受毛主席的正确见解。这说明，在建国初期的那些日子里，毛主席和他的战友们确实是密切合作共事的伙伴，在一些问题上虽然有不一致的地方，但是能够互相取长补短，互为补充。后来，这种局面改变了，急躁冒进的错误也就不断发生。

            四

    １９５２年秋，恢复国民经济的任务胜利完成。根据毛主席的提议，并经党中央多次讨论，于１９５３年制定了过渡时期党的总路线，提出从中华人民共和国成立，到社会主义改造基本完成，这是一个过渡时期。党在这个过渡时期的总路线和总任务，是要在相当长的时期内，基本上实现国家工业化和对农业、手工业、资本主义工商业的社会主义改造。现在看来，这个总路线的提出，在当时是必要的、及时的和完全正确的，是富有远见卓识的。同样，毛主席估计要用十五年或更长的时间，像过桥那样一步一步地走、用逐渐过渡的办法完成三大改造的任务，也是完全正确的，富有远见卓识的。在这个总路线指引下，我们对私人资本主义工商业实行和平赎买政策，对个体农业和手工业采取由低级到高级逐步过渡和组织起来的方式，在共运史上都是创举。如果按原定设想，真的扎扎实实搞十五年或更长一些时间的过渡，不急于求成、大起大落，我们的建设成就可能要大得多，并且可以避免后来出现的很多偏差。当然，今天看来，要实现真正的而不是字面上的国家社会主义工业化，十五年的时间是太短了，可能需要几十年或更长的时间。后来，毛主席也说过，要把我国建设成社会主义国家，大概要经过五十年即十个五年计划。

    从１９５３年起，开始了规模宏伟的第一个五年国民经济计划的建设。在全党、全军、全国人民的共同努力下，进展比较顺利，取得了巨大的成就。为了探索符合我国国情的工业化道路，少奇同志曾要我帮助他组织同工交部门负责同志的座谈会。通过座谈，他提出了不少好的想法，例如，正确处理轻重工业的关系、沿海和内地的关系、工业建设中平时和战时的关系等。毛主席知道后很感兴趣，也要我协助他组织这方面的汇报会。这是党中央领导同志在建设问题上的一次重要调查研究活动。毛主席写的《论十大关系》就是这次调查研究活动的结晶。

    后来，由于思想认识上发生了很大的偏差，实际工作上也产生了一系列的失误。１９５５年下半年，在农业合作化问题上不适当地批判所谓"小脚女人"走路，引发了农村社会主义改造"高潮"的过早到来。在反右倾保守的气氛下，其它各条战线都出现了急躁冒进的"左"的倾向，基本建设规模过大、生产指标过高、信贷突破计划过多等失误也相继发生。当时，周恩来、陈云同志针对这种倾向，及时提出反冒进，压缩空气，降低各项指标。少奇同志也是反对急躁冒进的。１９５６年２月１７日，他在听取交通部汇报时说：脑子太热，提的指标太高，没有条件做到，这就是冒进，要防止。同年６月４日，他主持召开中央会议，讨论１９５５年国家决算和１９５６年国家预算，在听取了周恩来同志报告经济建设中出现的种种矛盾和不平衡情况之后，就议定了制止冒进、压缩高指标和过大建设规模、在综合平衡的基础上稳步前进的方针。１０日，少奇同志又主持中央政治局会议，确认了４日中央会议提出的方针，并作出了相应的决定。在少奇同志的指示下，中央宣传部为《人民日报》起草了《要反对保守主义，也要反对急躁情绪》的社论，发表在６月２０日的《人民日报》上。反冒进虽然后来受到指责，但在当时是正确的、必要的，纠正了经济工作中已经露头的"左"的倾向，也为党的"八大"的召开和第二个五年计划的制定提供了正确的思想基础。

    党的"八大"正确地分析了我国的主要矛盾，作出了把工作重点放在发展社会生产力上的战略决策。在八届二中全会上，少奇同志又强调：工业建设的速度应放在稳妥可靠的基础上，不能搞得太快。搞慢点，错了，还有回旋余地；过快了，回旋余地就很少了。在建设速度问题上，快点慢点是个方法问题，不是阶级立场问题。可惜，到１９５７年下半年以后，"八大"的正确路线和方针没有能够继续贯彻执行，比冒进更冒进的"大跃进"发生了，使国家的经济建设受到了一次严重惩罚。

    历史的经验值得回味。如果当时能仍像建国初期那样，集思广益，多采纳少奇同志的正确意见，多采纳周恩来、陈云和其他同志的正确意见，广大干部和群众的心里话能够上达，可以肯定，我们就会少一些失误，少走一些弯路。

    党的十一届三中全会以后，在认真总结历史经验和教训的基础上，我们党明确提出了以经济建设为中心，坚持四项基本原则、坚持改革开放的总方针、总政策。按照这个总方针、总政策，我们既要搞好经济体制、政治体制的改革，搞好对外开放，把经济建设搞上去，又要坚定不移地坚持社会主义方向，二者缺一不可。历史已经证明，中国要富强，不能离开中国共产党的领导，不能离开社会主义道路。我们过去虽然犯过这样那样的错误，但并非是错在搞社会主义这一点上。就拿建国初期那些日子来说，党及时提出"一化"、"三改"的任务是正确的，失误主要发生在过急、过快，不按客观规律办事上。原定过渡十五年或更长点时间，结果三年就完成；原定按"稳步前进的方针"先逐步发展初级社，结果高级社、人民公社化接踵而至，改变过快，工作过粗，形式也过于简单划一；经济建设上一再冒进，导致了"大跃进"的灾难。

    在那段时间，少奇同志虽有某些片面性，比如为了强调某一个观点，常常有强调得过分的地方，但在一些大的问题上，其基本精神是正确的，是要把改造和建设置于稳妥可靠的基础上的。

    因此，我们经常领会他建国初期的这些经济建设思想，经常不忘记我们确实犯过急躁冒进的错误，对今天和明天都是有益的。至于有的人对我们过去的一些失误和走过的弯路说三道四，加以指责，甚至提出"补课"论，妄图把历史车轮往回拖，那就不但是错误的，而且是愚妄可笑的了。正确的态度和方法应该是站在无产阶级的立场上，运用马列主义的观点、方法进行冷静的、科学的思索和探讨，从失误中找出规律性的东西，用以指导我们的实践，把社会主义建设搞得更好。这同样是历史和时代赋予我们的责任。

    少奇同志辞世整整二十年了。

    斯人已去，但思想长存，风范永在。我谨以这篇文字，聊表对他的怀念之情。

《人民日报》


关于刘少奇的思想路线及其官僚体制

醉禅

刘少奇的个人品质如何，另当别论，做为个人另有一套为人处事的哲学。

王明时期，李立三时期，敌工斗争在策略上也还是不错的。

但是，从刘少奇在党的思想路线、方针、政策上的忽"左"忽右，的机会主义特征，"四清"运动中、"文革"运动中"打击一大片保护一小撮"的手法。对于中国社会主义革命和建设，对于人民民主政权危害是很大的。这样的人一但当政，在党还没有充分的民主政治机制的时侯，从今天的现实也可以直接看到他的危害性。

当在社会主义革命和建设的不断巩固、发展的历史时期，作为一个为无产阶级人民大众谋利益的党的重要领导人之一，他的政治水准，马克思主义的思想素质，在他主政时期，从思想路线上、组织路线上确实很成为问题。尤其在组织路线上暴露了太多，显然搞宗派，搞官僚体制。并且在今天看来其政治影响是严重的。虽然这里也存在一个历史所局限的客观因素，但做为一个小资产阶级的民主派，也必然是他在历史中的定位。"他们根本不是马克思主义者"

毛泽东所分析的"小资产阶级民主派"、"同路人"，从官僚主义到"走资本主义道路的当权派"，和后来的"党内资产阶级"及其今天的"党内新生资产阶"的种种政治腐败的真实表现，这些论断对刘少奇修正主义思想路线在政治上的反映，和机会主义在重大历史关头的表现、特征，可谓是马克思主义的在社会主义时期的科学论断。

这些人，一但获得政权，看来还是要走资本主义，还是要"当官做老爷"，还是要寻求资本的那一套。在中国最终还是封建主义那一套的政治、历史复辟。

关于刘少奇，看他的"论共产党员的修养"吧，十足的庸人、市侩哲学！

这一伙人，从官僚主义到官僚帮派组织到走资本主义道路的当权派，在大跃进以后便就形成。毛泽东退居二线以后他们在思想路线上，组织路线上，打击、排斥了不少对革命事业忠心耿耿的与他们意见相左的好人，常说的旧政治体制整了不少好人，能干的人，就是这个反革命修正主义、机会主义思想组织路线的结果。王明时是这样，李立三时是这样，刘少奇时更是这样，今天又是怎样？！

现在的资本政治势力在今天改革话语下的复辟，说明了刘少奇修正主义思想路线并不是刘少奇的发明，而是毛泽东所说的：确实在社会主义道路上存在着两条思想路线的斗争，在这个官僚体制中如鱼得水，在政治思想路线上的堕落。

文革中所揭露出来的许多问题，反映了他们怎样在历次政治运动中打击革命派、压制不同意见，逐渐地转而与人民群众的政治方向和政治立场在意识形态上对立起来，反映着两条思想路线的政治斗争。

毛泽东在观察了国际上社会主义发展及其修正主义问题、从中国革命的历史和中国文化政治观中所提出的在中国的社会主义发展道路上始终存在着两条思想路线、两条道路的斗争的科学论断，。在党内开展了的积极的思想斗争，但在历次政治运动中，在刘少奇修正主义思想路线的操纵下，竟成为整革命干部，整有良知的、正直的知识分子、青年学生和广大群众的排斥异己的"政治运动"。党在社会主义时期的多次政治运动的思想斗争中，在他们组织严密的别有目地的组织和思想路线上的歪曲下，对中央阳逄阴违、大耍两面派的手法。从历史过来的人、有记忆能力的人，应当不会忘记。而对这一些政治斗争的"内幕"，如果不对文革进行客观的深入细致的研究和总结，不从两种思想路线、两条道路的政治斗争中来理解问题，不开放中央档案，善良的中国人民将永运蒙在鼓里。

对于刘少奇、及其思想政治路线，致今中央并不怎么提起，便就是一个"悬案"。一块"心病"。

我们并不敢说刘少奇的个人品质和政治素质如何，连同他的"叛徒"问题是否确有其事，但做为一个大国政治家不能正确地思考和准确地定位中国的政治问题，就只好如此下场。

政治水平的低下并不是开脱政治责任的借口，因为他所导致的官僚政治体糸在思想路线上和组织路线上的帮派政治官僚体制的形成。为今天的国家政治腐败铺垫政治基础，而且为中国人民在这二十年后基至更长的时间里为此而进行更艰难、复杂的政治斗争、并付出种种代价！

今天有许多人以"文革、动乱"来打压毛泽东，以"个人崇拜"打压人民群众的对于毛泽东同志的深厚的思想感情，却不顾历史史实及其社会主义革命政权建设初期过程中的"第三只手"，怎样形成官僚政治形态，并为毛泽东和广大人民群众深恶痛觉，毛泽东发动人民群众起来革命，搞文化大革命，究竟是为什么？！就是要超越这个政治体制中的官僚政治层，超越中国封建官僚政治在社会主义时期的政治形态，而进行的社会主义的革命。

许多人，且不说他们是否真正地站在人民利益的得失上看问题。只从他们不能糸统地、连贯地、过程地看待历史，仅从现象上引出概念上的分别，不能从这些现象引入对本质问题的追问，说明他们不可能是理斛能力的问题，而纯粹是一种无知或者干粹就是无聊！

那么我们就把话题引入真实的历史过程中去，结合我们对现实的体悟，揭示它的本来面目吧！


关于社会主义时期阶级和阶级斗争问题的讲话（一）

邓力群

(1999年6月7日)

从去年开始，请段若非编选了马恩列斯关于无产阶级专政理论；接着我选编了文革前十年和文革十年毛主席关于阶级和阶级斗争的论述；又重印了七千人大会以前选编的社会主义建设的总路线和两条战线的斗争；今年春天以后，又看了薄一波同志重大事情的回忆和思考上卷，主要是1962年以后部分的材料和论述，到现在已经一年多了。反复考虑了这些材料里有关的问题，今天开始把一些想法给大家汇报一下，可能要讲4-5次，或更多一点，讲到去北戴河以前。每次二小时左右，一周一次。

讲的方法上与过去有些不同，有关马、恩、列、斯、毛的论述，过去只凭记忆讲，现在把有关原文给大家念念，整理时全按原文，力求严谨一点。

今天讲的第一个问题是：从一段话说起。

去年刘少奇同志诞辰100周年，发表了很多文章，也发表了一些当时的文件。应该讲，大多数文章，对于了解刘少奇同志的一生、了解党和国家的历史，都起到好的作用。但是不可否认，在这100周年纪念活动里，噪音不少，有的还相当厉害。现从一篇文章的一段话，开始谈有关方面的问题。该文章的作者叫什么，不必多去注意，重要的是文章里的意见，所表述的思想。

先把这段话给同志们念一下：

"少奇在1949年就提出，全国解放之后，全党工作中心应转到经济恢复和发展上。1951年，在第一次组织工作会议上，他提出了巩固新民主主义制度，坚持五种经济成分共存。1956年，全党一致通过，将其写入《党章》。八大结束之后第三天，在天安门城楼上，毛泽东对少奇说：八大关于我国基本矛盾的提法不正确。少奇十分震惊，只回答：'呦，《决议》已通过公布了，怎么办?'毛主席在八大前和会议期间从没有提出过异议，现在的意思再明确不过了，意味着全党工作中心仍是阶级斗争，而非经济建设。24年风风雨雨，一直就没有离开过以阶级斗争还是以经济建设为中心这个核心分歧点。1980年，党的十二大召开，我们党终于又把少奇以一贯的、行动所坚持的这一中心，正式写入《党章》。实践证明，八大的路线是正确的。"

这段话很值得注意，文章不长，对历史的表述，说得客气一点是混乱的。但是意思却是非常明显的：争论的核心，毛泽东只搞阶级斗争，刘少奇一贯主张以经济建设为中心。抑毛扬刘，非常鲜明。通俗地说，就是提高刘少奇，贬低毛泽东。究竟站不站得住，我看还得从历史的叙述中来说明这个问题。据我看，用贬低毛泽东的办法来提高刘少奇，其结果刘少奇提高不了，毛泽东也贬低不了。虽然是一个人的文章，但赞成这种意见的、写这样一类文章的大有人在。很有必要认真对待，还历史以本来的面貌。不能够让这些人篡改我们国家的历史，篡改我们党的历史。这段话对我们提出问题、讨论问题有点作用。

下面就这篇文章里所提的问题，开始我的叙述。

第一句话："少奇在1949年就提出，全国解放之后，全党工作中心应转到经济恢复和发展上"。它没讲在什么场合在什么文章里讲。这就发生一个问题，1949年毛泽东对这个问题有什么说法没有?是没有说还是说了?说了是怎么样说的?和上列的说法是一致还是不一致?必须查阅七届二中全会的决议，论证不能不引经据典，不能光凭印象，要用文件，要用事实来证明。

二中全会的决议第4段这样写道："从我们接管城市的第一天起，我们的眼睛就要向着这个城市的生产事业的恢复和发展。务须避免盲目地乱抓乱碰，把中心任务忘记了，以至于占领一个城市好几个月，生产建设的工作还没有上轨道，甚至许多工业陷入停顿状态，引起工人失业，工人生活降低，不满意共产党。这种状态是完全不能容许的。为了这一点，我们的同志必须用极大的努力去学习生产的技术和管理生产的方法，必须去学习同生产有密切联系的商业工作、银行工作和其他工作。只有将城市的生产恢复起来和发展起来了，将消费的城市变成生产的城市了，人民政权才能巩固起来。城市中其他的工作，例如党的组织工作，政权机关的工作，工会的工作，其他各种民众团体的工作，文化教育方面的工作，肃反工作，通讯社报纸广播电台的工作，都是围绕着生产建设这一个中心工作并为这个中心工作服务的。"

毛主席没讲中心吗?不仅讲了中心，还讲了党政工会群众团体文教等，一切工作都要围绕生产建设，都要为生产建设服务。还进一步讲，各种工作围绕生产建设为中心，还有个力量的配备问题，还有个依靠什么力量、团结什么力量、反对什么力量的问题。生产建设中心任务的进行，要有阶级路线的指导问题。

也就在这一节里，毛主席还讲了：

"我们依靠谁呢?有些糊涂的同志认为不是依靠工人阶级，而是依靠贫民群众。有些更糊涂的同志认为是依靠资产阶级。在发展工业的方向上，有些糊涂的同志认为主要地不是帮助国营企业的发展，而是帮助私营企业的发展；或者反过来，认为只要注意国营企业就够了，私营企业是无足轻重的了。我们必须批判这些糊涂思想。我们必须全心全意地依靠工人阶级，团结其他劳动群众，争取知识分子，争取尽可能多的能够同我们合作的民族资产阶级分子及其代表人物站在我们这方面，或者使他们保持中立，以便向帝国主义者、国民党、官僚资产阶级做坚决的斗争，一步一步地去战胜这些敌人。"

前引那段文字里讲刘少奇只讲了那么一句话，我不相信。作者就把其他的话都否掉了，只剩下这一句，这是抬高刘少奇吗?实际不是贬低刘少奇吗?还有一点，究竟是毛主席讲话在前，还是刘少奇讲话在前?文章没说毛主席七届二中全会讲的那些，然后刘少奇讲了这些。这是党的决议啊!刘少奇宣传党的决议，这不正是党里应该有的义务吗?为什么不把事情说清楚?在1949年全国解放后，毛主席没声音，刘少奇就是一句话，这符合历史吗?这不是歪曲历史是什么?这样来贬低毛泽东，贬低得了吗?这样来抬高刘少奇，能够抬得上去吗?

毛主席在七届二中全会上的报告和会议决议，实践证明是完全正确的。由此给我们一个启发，遇到这样或那样一种议论的时候，我们最好查查当时的历史、当时的文件。

第二句话："1951年，在第一次组织工作会议上，他(少奇)提出了巩固新民主主义制度"。对这个问题，在薄老的书里讲得很详细、很清楚。在第一届人民政协会议之前，党中央酝酿、起草通过共同纲领。那个时候的党中央，那个时候的高级干部，都有个共同的认识，我们取得全国政权以后，要按照共同纲领来进行全面工作。对于过渡到社会主义问题，那时采取非常慎重的态度，甚至决定在共同纲领里"社会主义"四个字都不写。参加起草共同纲领的同志，都同意按照共同纲领的要求来进行经济恢复、进行经济建设。意见都是一致的，没有什么不同的意见。过渡到社会主义的问题，按照共同纲领搞一段以后，看情况的发展再说。在这种情况下，1951年刘少奇同志写了一句"巩固新民主主义制度"，并不奇怪。共同纲领的起草，共同纲领的执行，党中央是一致的。在一致的基础上，刘少奇此时讲巩固新民主主义制度，没什么出格的。

问题在后来，到了1952年，全国的土地改革已顺利完成；三反、五反对资产阶级的毛病、资产阶级的罪行进行了打击，资产阶级在很多问题上不能不服输；抗美援朝取得胜利已经进入谈判阶段。我是1952年10月到北京的，分配到中央办公厅工作。当时听到说，苏联和东欧的同志(包括来华的)，不断地提出，你们与资产阶级的合作一直长期坚持下去吗?他们说，东欧的国家经过人民民主制度转到社会主义制度了，你们工人阶级和民族资产阶级的联盟还一直坚持下去吗?反映到中央，起的作用有多大，我不知道，至少也是考虑问题的因素之一吧。

杨尚昆那时是办公厅主任，列席中央的书记处会议，每周都在办公厅主要负责人的会议上传达中央会议的精神，1952年年底，多次传达中央正在考虑，共同纲领是不是要有过渡，是不是有必要提出过渡时期的总路线，一次比一次讲得更准确。同时批判一些错误观点。给我留下印象最深的，一条是四大自由，另一条是确立新民主主义社会秩序。新民主主义本身是过渡时期，天天在变，年年在变，它的社会秩序怎么确立?确立新民主主义社会和刘少奇巩固新民主主义制度，意思一样，说法不一样。查阅党的历史文件，确立新民主主义社会秩序，是起草共同纲领过程中的一种提法，不是刘少奇提的。

尤其值得注意的是，1952年十月，刘少奇代表中央组织代表团去参加苏共的19次代表大会，他作为代表团的团长，临行前毛主席委托他代表中央也是代表他自己向斯大林说明，我们党根据新的情况，准备提出过渡时期总路线，征求斯大林的意见。在莫斯科期间，他给斯大林写了一封长信，认真负责地完成了这个委托。这个长信，只一头一尾没有，其余部分在薄一波的上卷回忆思考里都选录了。这说明什么呢?没提出过渡时期总路线之前，刘少奇在1951年确实提过巩固新民主主义制度，可是等到中央、毛主席提出过渡时期总路线以后，他和大家一起酝酿，一起讨论，意见完全一致，而且在接受毛主席的委托时尽心尽意。斯大林看了信后，同意我们党的考虑，认为这样做合适。

1953年，有过渡时期总路线的宣传提纲，是中央宣传部根据毛主席的意见起草的。这个宣传提纲经中央审阅，毛主席做了重要的修改。在我的印象里，没有听说刘少奇对宣传提纲有什么不同意见。接着1954年起草第一部宪法。提出过渡时期总路线，要对农业、手工业、资本主义工商业实行社会主义改造，确立全民所有制，发展集体所有制。1954年宪法起草出来后进行讨论，中央决定由刘少奇代表中央做关于起草宪法的报告，时间是土954年在北戴河会议期间，主要起草人是陈伯达，帮助起草的有胡绳。中央审定后，少奇同志在全国人民代表大会上做宪法报告。

过渡时期总路线的酝酿，总路线的通过，都没听到刘有什么不同意见。党中央提出过渡时期的总路线后，少奇同志没有再讲巩固新民主主义制度。历史的脉络，历史的面貌，就是这样。为什么要说巩固新民主主义制度写进了八大通过的党章呢?八大党章里没有说巩固新民主主义制度。为什么造这个根本没有的事]我们看这样的文章，真要当心一点。

第三句话，"坚持五种经济成分共存"。我知道一点原委，在我们党的历史上，第一次提出这个问题的是张闻天。1948年8月间，我从吉林榆树县调到哈尔滨，作为东北局的巡视团员。张闻天把他起草的东北经济构成的稿子给我看。看了很受启发，非常高兴，它在我面前展开了一个新天地。

1948年夏天，东北战场三下江南，四保临江，已经顺利结束。东北人民解放军进入反攻，国民党只龟缩在铁路线的几个据点。在这以前，跟内地解放区不一样，东北解放区占有几个中等城市，哈尔滨叫东方巴黎，可以同天津齐名，当时在全国来讲，有这样规模的城市没几个。还有牡丹江、佳木斯、齐齐哈尔。1946-1948年农村搞土改的同时，巩固、发展城市，对工商业的管理，工商业的政策积累了初步的经验。1948年秋，东北很快就要全境解放了。历史的发展，实践的经验，启发张闻天，研究东北全部解放以后任务是什么?路线是什么?理论是什么?扼要地说就是允许和坚持五种经济成分的发展。不是只靠个人的天才，而是生活的启发，使得张闻天在我们党内第一个研究这个问题，第一次提出这个问题。

报告送到中央，受到了刘少奇和毛主席的高度重视，刘少奇做了很多很重要的修改，随时送给毛主席，毛主席又作了一些重要的修改。

有两点我没有搞清楚。第一点是我看到张闻天的稿子头一段是引列宁的《论粮食税》里讲的五种经济成分，思想的形成是受实践启迪，文字的表述却还是从书本出发。究竟是送给中央以前张闻天已把这段删掉了，还是到了中央被刘少奇或毛主席把这段删掉了，搞不清楚。

第二点，我看的稿子里，张闻天对民族资产阶级，一方面要利用要联合，另一方面要排挤，联合的过程中逐步排挤，以至于完全把资本主义工商业改掉。这一点，是送给中央之前他自己改掉了，还是到了中央以后刘少奇改掉了?刘少奇跟我说过：张闻天在五种经济成分的论述中，对民族资产阶级，一面是利用，另一面是排挤，这个意见不对嘛!按照这个口气来讲，送中央之前还留着排挤的意思，是送到中央后毛主席、刘少奇改成利用和限制。毛刘修改以后由党中央批转各中央局，那个时候其他的中央局都还在打仗，只有东北局把经济工作放在第一位布置实施。

七届二中全会毛主席讲话第六段说："中国的工业和农业在国民经济中的比重，就全国范围来说，在抗日战争以前，大约是现代性的工业占百分之十左右，农业和手工业占百分之九十左右。这是帝国主义制度和封建制度压迫中国的结果，这是旧中国半殖民地和半封建社会性质在经济上的表现，这也是在中国革命的时期内和在革命胜利以后一个相当长的时期内一切问题的基本出发点。从这一点出发，产生了我党一系列的战略上、策略上和政策上的问题。"

这段里的，第四是对私人资本主义工商业问题的方针政策："在革命胜利以后一个相当长的时期内，还需要尽可能地利用城乡私人资本主义的积极性，以利于国民经济的向前发展。在这个时期内，一切不是于国民经济有害而是于国民经济有利的城乡资本主义成分，都应当容许其存在和发展。这不但是不可避免的，而且是经济上必要的。但是中国资本主义的存在和发展，不是如同资本主义国家那样不受限制任其泛滥的。它将从几个方面被限制--在活动范围方面，在税收政策方面，在市场价格方面，在劳动条件方面。我们要从各方面，按照各地、各业和各个时期的具体情况，对于资本主义采取恰如其分的有伸缩性的限制政策。孙中山的节制资本的口号，我们依然必须用和用得着。但是为了整个国民经济的利益，为了工人阶级和劳动人民现在和将来的利益，决不可以对私人资本主义经济限制得太大太死，必须容许它们在人民共和国的经济政策和经济计划的轨道内有存在和发展的余地。对于私人资本主义采取限制政策，是必然要受到资产阶级在各种程度和各种方式上的反抗的，特别是私人企业中的大企业主，即大资本家。限制和反限制，将是新民主主义国家内部阶级斗争的主要形式。如果认为我们现在不要限制资本主义，认为可以抛弃'节制资本'的口号，这是完全错误的，这就是右倾机会主义的观点。但是反过来，如果认为应当对私人资本限制得太大太死，或者认为简直可以很快地消灭私人资本，这也是完全错误的，这就是'左'倾机会主义或冒险主义的观点"

这段话的概括全面深刻，从理论的深度来讲，比张闻天起草并经过刘少奇修改的要高出很多了。

总而言之，先是张闻天提出，经过刘少奇修改，最后到毛主席那里，形成了七届二中全会的决议，毛主席这套理论不但在我们的过渡时期总路线的时候起过重要的指导作用，而且到今天仍然有着不可忽视、不可低估的重要指导作用。在世界范围里来讲，比列宁的粮食税政策，比苏联的新经济政策高明得多了。

到了1954年夏秋之间，召开全国的财经会议，周总理传达中间，批评了薄一波同志关于国有企业、集体企业、私营企业一视同仁的税收主张。周总理的讲话中，说毛主席认为薄一波同志是受了资产阶级思想的影响。在这样一种情况下，高岗趁机活动，抓住解放初期刘少奇同志的几次缺点：对山西农业合作社的批评上纲太高；东北不要急于搞互助合作，允许富农有些发展；在天津鼓励民族资本发展，有些话说得难听。在供销合作社盈利分红问题上，张闻天主张分红，少奇同志反对分红，毛主席表示在这个问题上他同意张闻天的意见，不同意刘少奇的意见。中央一批评薄一波，高岗错误地以为时机到了，在背后进行非组织的活动，那时的一种说法叫"随波逐刘"。搞得非常紧张，说什么解放以后的政权党务都被两个摊摊把持，一个是刘少奇的摊子，一个是周总理的摊子。胡说有一个军党论，吹捧林彪，贬低周总理和刘少奇。引起了毛主席的警惕。也是这个时候，毛主席在中央少数同志内部酝酿，让其他中央的同志出来主持第一线的工作，他退到第二线去研究重大的理论问题和政治问题。1954年春节期间，他要去外地，行前召开会议，正式提出一线二线的问题，并且提议刘少奇同志在一线主持日常的工作。高岗马上表示说，现在还不成熟，主张轮流当第一线的负责人。

更加引起了毛主席的注意。后来一次会，不知是不是和这次连着，还是另外一次会，开完会高岗出门时跟陈云同志一道走，他跟陈云讲，党中央设几个副主席，"你一个，我一个"。高岗一上汽车，陈云同志马上回去向毛主席报告。那时总路线的提纲已经发表，准备起草宪法了。毛主席带着胡乔木、田家英去杭州，首先考虑研究起草第一部中华人民共和国的宪法，恰好在这时听到了陈云同志的反映，就更加引起了毛主席的警惕，临走的时候对刘少奇同志说，现在看来增强党的团结成为一个非常重要的问题，要刘少奇同志负责起草一个增强团结问题的决议。北京把草稿送交在杭州的毛主席，毛主席说这个稿子不行。他亲自指导，另外起草了一个增强团结的决议。并同时起草了一个八届四中全会的报告，解释增强团结的精神，要少奇同志主持这个会，代表中央做关于增强团结的报告。

四中全会以后，在小范围里揭露高岗的反党集团，这时饶漱石也和他搞在一起。一直搞到1955年召开党的代表会议，讨论两个问题，一个关于高、饶反党同盟的问题怎么处理；另一个是第一个五年计划。会议决定把高、饶开除党籍；会议正式通过了陈云同志负责起草的第一个五年计划报告的方针、任务。

说这一段，意思就是说从1952年提出总路线，到党代会期间，毛主席一直是维护刘少奇的。刘少奇在这期间，对于总路线、对于新宪法，和毛主席的观点、主张是完全一致的。这段历史，文件也好、事实也好，都摆在那里，非常清楚。可是为什么说，刘少奇和毛泽东的分歧全国解放以后，就已经开始，而且一直坚持到八大呢?回答是：开头引用的那段文章，没有正确反映历史的本来面貌，没有如实表述历史的真实。


山花烂漫时情谊别样浓——毛泽东、刘少奇两家后人聚会记

孔东梅

2004年初夏，一个周日的傍晚，我和妈妈李敏参加了一次很有意义的聚会。由刘少奇夫人王光美奶奶召集，毛泽东、刘少奇两家后人在京城相聚一堂，共话友情。

聚会定在19时，我们到达时差几分六点半。北京京都信苑大厦26层幽静的大厅里，聚会联络人刘源叔叔已等候多时。他把我妈妈迎入大厅，亲切地一口一句"姐姐"，伺候她落座休息。不一会，李讷姨夫妇到了，刘源叔叔忙着上前招呼。他比李讷姨差不多小了一轮，从来都把毛家姐妹看做是自己的两位大姐。这些年来，由于他的原因，毛刘两家之间来往很是密切。

1948年，我的外公毛泽东与刘少奇爷爷率中共中央驻西柏坡期间，我的姨夫王景清担任警卫，为他们站过岗，与刘家人也算是老交情了。光美奶奶就是在这里与少奇爷爷结为百年之好的。不久，她便跟随中共五大书记走上了"进京赶考"的道路。至今已过去整整55年。

1963年，我妈妈搬出中南海，李讷姨留在外公身边。毛刘两家几十年来比邻而居，直到1967年。待十几年后再见面时，李讷姨仍像过去那样高兴地直摸弟弟的头，不断地叫着"小源源，小源源！"刘源叔叔突然觉得，眼前站着的仍是那个朴实寡言、学识渊博的大姐，小时亲密的称呼又随口而出："李讷姐姐！"---大风大浪过后，人生百味涌上心头，姨妈和刘源叔叔的眼圈都红了。

从上世纪80年代初，刘源叔叔在河南任职，不论是当副乡长，还是当副省长，曾多次看望李讷姨，为她带去当地土特产和工艺品。李讷姨则将外公给自己的一件精美的玉莲蓬回赠，刘源叔叔一直视为最珍贵的纪念。

前些年，李讷姨到三峡参观，听说转到军队工作的弟弟带领武警水电部队在工地上，便托人给他带了口信。第二天，刘源叔叔赶到通车不久的西陵长江大桥边，早早迎候。两人见面时兴高采烈，握手、相拥，姐弟之情溢于言表。李讷姨说："以前我最喜欢小源源了，长得可好看、可好玩儿了。现在都是将军啦！"（刘源叔叔时为武警少将）。刘源叔叔答道："大姐才真漂亮啊！过去和现在都漂亮！"一阵欢笑后刘源叔叔又说："将来我们建成世界第一的大坝，把毛伯伯的两句诗词写在上面：高峡出平湖，当惊世界殊！"李讷姨微笑着，她眺望大坝，或许是在憧憬未来那壮观的景象……

一阵急匆匆的脚步声打断了老姐弟的回忆---李讷姨之子，我的表弟王效芝风风火火地跑进来说："车太堵了，该打，该打！"看着我们这一对小姐弟，刘源叔叔又是开玩笑，又是嗔怪老找不到我们的人影儿。他在我和效芝面前，显得非常轻松、随便。

忽然，刘源叔叔话题一转，对我妈妈说："东梅不信我参加过您的婚礼！大姐您能记得，我们还表演了节目呢。""那照片上怎么没有你？"---我不服，仍在较真儿。妈妈回想那幸福的时日，微笑着慢慢道来："那时，他还没有屁股高。就是排队照相，也照不见影儿呀！"（刘源叔叔当年8岁），在场者无不大笑。

刘源叔叔提到的，是1959年妈妈李敏与爸爸孔令华在中南海菊香书屋举行的婚礼。当时外公出面摆了三桌酒席，这对自奉节俭的他来说已非常难得。也是在那一年，外公辞去国家元首职务，刘少奇爷爷继任中华人民共和国国家主席，中国政坛上从此出现了毛、刘并列的两位"主席"。

妈妈与刘家早有交往，少奇爷爷的长子刘允斌、长女刘爱琴都是她在苏联国际儿童院的同学。1949年，妈妈和刘少奇、王光美夫妇一起参加过岸英舅舅的婚礼。妈妈自己结婚时，外公请来宾看了电影《宝莲灯》。妈妈记得电影是在西楼放映厅看的，她正好遇到住在附近的刘主席一家。不久在中南海春藕斋的舞会上，陪外公休息的妈妈又一次见到刘少奇、王光美夫妇，外公高兴地向他们介绍自己新婚的女儿。光美奶奶还在妈妈身边坐下，拉着她的手聊了起来。问妈妈多大岁数了，在哪儿上学……刘源叔叔说他参加的，就是春藕斋的舞会。

满堂笑声中，83岁的光美奶奶在亭亭阿姨搀扶下如约而至。妈妈和姨妈急忙起身迎上前去，紧紧握住老人的左右两手。

晚年的光美奶奶很少应酬，几乎从没到饭店请过客。这次，她却破例想请毛泽东的女儿李敏、李讷两家吃饭。老人告诉刘源叔叔："前些日子，她们姐妹俩都来看过我。我年岁大跑不动了，又老惦记她们和孩子们，就聚会一次吧。"她嘱咐道："源儿，你早点准备啊！"另外特别交代：这是两家的聚会，不要麻烦秘书和别人。

与光美奶奶同来的还有一位年过八旬的老太太，她就是刘家的老保姆---颇具传奇色彩的"赵姥姥"。"文革"开始后，1967年光美奶奶被关押，1969年少奇爷爷含冤去世。刘家受难，多亏赵姥姥带走刘家最小的女儿小小，赵姥姥身边成为刘家子女的相聚点，她帮少奇爷爷的儿女们度过了不堪回首的岁月。这的确是一位值得尊敬的老人。

1976年外公去世后，李讷姨身患重病，生活非常困难。1979年光美奶奶出狱后，和赵姥姥找到李讷姨，帮助她安家、做家务。不久姨妈与姨夫王景清结婚，老人闻讯非常喜悦。如果说，与少奇爷爷的风雨同舟，令世人对光美奶奶深表钦佩，而对外公后代的无私帮助，则使我们对光美奶奶的博大胸怀肃然起敬。

光美奶奶喜爱游泳，泳姿优美。她常带当时七八岁的效芝表弟去游泳。直到现在，光美奶奶仍坚持每周游泳健身，所以身体依然矍铄。不过这几年，她已很少外出。妈妈和姨妈经常去看望她老人家。

此时两家人都已到齐。大家问身体，嘘冷暖，其情融融，其意深长。这是两个特殊的家庭，其成员的命运可以折射出国家命运的兴衰，一定程度上也象征着中国社会的发展。所以这次聚会实在难得。

毛泽东和刘少奇，都出生在湖南，家乡仅一山之隔。他们从1922年相识，开始亲密合作，出生入死、艰辛探索，走过最凶险的危难，攀上最辉煌的巅峰，共同的品行使他们赢得了人民最高的信任。人民跟着他们，意气风发，国家走向胜利，屹立当今。在晚年绝不相同的境遇中，他们又陷入共同的历史悲剧，经受了各自家庭的不幸。

然而，还是两位伟人说的对---毛主席说："人民是真正的英雄"；刘主席说："好在历史是人民写的"。人民继承了他们，又超脱出他们，正一步步迈向繁荣、富强、自尊、自强之路。时至今日，人民仍旧真诚地怀念他们、尊敬他们。

入席坐定，两家人频频举杯祝光美奶奶健康长寿，也向赵姥姥敬酒致谢。妈妈和姨妈多次极为关切地询问光美奶奶的身体和起居。老人微笑着说："你们俩身子都弱，年龄也不小了。但比我还是年轻得多啦，所以更要多注意才是。"光美奶奶向毛家姐妹举杯："你们多保重！"随后转向我和效芝："祝孩子们有出息！"

"人生易老天难老"，妈妈和姨妈都到了花甲之年，亭亭阿姨和刘源叔叔也已年过五旬。当年中南海的一群孩子，现在都进入中老年。然而"天若有情天亦老"，物换星移，功名荣辱俱往；时过境迁，真挚情谊犹存。面对此情此景，刘源叔叔告诉我，他想起了苏轼的千古名句："回首向来萧瑟处，也无风雨也无晴"。

席间热烈讨论还在继续。对当前的世评物议最多、也是最幽默的当数亭亭阿姨了。亚洲、欧洲、美洲；政治、艺术、拍卖；事业、生活、家庭，漫无边际，妙趣横生。中间，刘源叔叔起身把效芝拉到光美奶奶身边，说："您看，他是不是越长越像毛伯伯戴八角帽的那张照片？"效芝慌忙撤身摆手，"不像，不像！"亭亭姨立即接口："不是不像，你是想说不敢像吧？"笑声中，大家的目光集于表弟效芝，好像都在对照记忆中的形象。李讷姨的眼神里流露出一丝欣慰。

刘源和效芝叔侄俩，左一杯，右一盏，频频互敬，话题似乎集中在先进武器的性能和台湾问题上。不到半小时，已是半醉微醺，面赤汗发。我常逮住他们酒话中的口误和言辞里的咬字不清调侃，逗得大家直乐。

众人乐，乐他俩已醉。说实在的，作为决胜千里的统帅之后，他俩的醉，正是为这两家之乐而醉！

伟人们为了事业，付出毕生的一切，并没有给亲属后人留下什么物质财富，甚至连所有家庭都应有的温情回忆，也极其有限。历史就是历史，无法改变，更不能抹去；当事者的回顾总是带着浓重的个人色彩和不可避免的片面性；旁观者的记忆更随着境遇变迁因人而易。眼前，这一切已是"而今迈步从头越"。三代人的欢宴进行了两个多小时，录像机摄下了充满欢声笑语的一幕幕场景。妈妈和姨妈兴趣盎然，偶尔交头议论，不时插上几句，始终满意地笑着。银丝皓首的光美奶奶没有怎么讲话，慈祥而超然地看着孩子们，孱弱清癯的面庞上泛起红晕，显得那么幸福，那么美丽！

这两家的后人其实早就回归到伟人们共同的奋斗与共同的荣辱中。或许，正是相通与共通、理解与同情，才使两家人的聚会如此轻松愉快、亲密无间。这让我不由得想到：今天，我们屡经辉煌又饱受灾难，千年一统又内乱不止的民族，完全应该而且一定能够超脱一切阻碍前行的羁绊，携手走向美丽的明天！

有人说过：比海洋广阔的是天空，比天空更广阔的，是人的胸怀。

两位伟人，给家人、给后人、给人民留下的，是无尽的精神财富。

正如外公的诗句："待到山花烂漫时，她在丛中笑"。如今已经是山花烂漫的时候了。

（作者注：本文已经刘源叔叔核对并指正。编者注：作者为毛泽东之外孙女）

来源：中国青年报2004年10月10日

图：2004年初夏一个周日的傍晚，由刘少奇夫人王光美召集，毛泽东、刘少奇两家后人在京城相聚一堂，共话友情。

图：山花烂漫时情谊别样浓--毛泽东、刘少奇两家后人在京城相聚一堂。

（责任编辑：文松辉）


六本刘少奇著作在线阅读

新华网http://news.xinhuanet.com/book/2003-11/21/content_1191995.htm

《刘少奇论党的建设》

《刘少奇论工人运动》

《刘少奇选集（上、下卷》

《刘少奇论新中国经济建设》

《刘少奇论合作社经济》


《刘少奇传》

本朝列传之刘少奇

刘少奇，湖南宁乡人，1898年生。父寿生，母鲁氏，生子四，曰：绍源，绍远，绍达，绍选（少奇）。寿生有田60亩，持家勤俭，粗通文墨，四子皆入学。

1913年，少奇入县学高校1918年，冒名入长沙育才中学，未几，五四运动爆发，匆忙奔北平，欲赴法国留学，事不果。1920年，赴上海，入外国语学社，该学社乃共产国际所办也。未一年，与任弼时等经海路赴苏俄，1921年6月，至莫斯科，入东方大学，是年冬，始为中共党员。

1922年夏，谒陈独秀于上海，受命返湖南，湘区书记毛泽东（润芝）命其旋赴安源路矿，以助李立三。先是，润芝亲至安源，命立三发动罢工，成效初现。九月，以立三为总指挥，因少奇初至，不为当局所知，遂为谈判代表。罢工大胜，少奇声望初具，娶工人俱乐部子弟学校教员何宝珍为妻。宝珍，道县人，尝求学于衡阳三师。

1924年，长子允斌生。

1925年，至上海，为总工会主任，九月，工会为当局所封，少奇携妻返长沙养病，为省长赵恒惕所执。全国总工会等通电声援，次年二月获释，即奔广州，代理总工会委员长，十月，北伐军克武汉，少奇兼省工会秘书长。

1927年1月，武汉数十万众罢工，英夷丧胆，汉口租界由是得还。三月，长女爱琴生。四、五月间，沪、鄂相继清共，少奇始为五大中委。

1928年，少奇为中央特派员，驻天津，兼理山西等省。

1929年，转赴奉天，为满州省委书记。八月，为煽动工潮，于奉天纱厂被捕，一月乃得脱，次年三月返沪。是岁，次子允若生。

1931年，六届四中全会开于上海，为政治局候补委员。未几，政治局委员顾顺章、总书记向忠发被捕投敌，越一年，临时中央迁瑞金，少奇亦赴苏区。

1933年，宝珍于上海被捕，次年就义于雨花台，年32。

1934年，为福建省委书记，十月，红军主力长征，为红三军团政治部主任，历一年至陕北，娶谢飞为妻。

1936年，至天津，主持北方局，化名胡服，煽动学潮有成。时中共党徒在押于北平军人反省分院者甚众，少奇以为可令其履行狱方之反共手续，奏以闻。总书记张闻天曰可，依此出狱者凡六十余人，安子文、薄一波、杨献珍、刘澜涛等皆在列。

初，润公妻杨开慧、朱德妻伍若兰亦被捕，当局许自新，惟以离婚相逼，二女皆不从，慷慨就义。

太史公论曰：“杨柳轻飏，大业十载有成；永不翻案，恶果百年难消。”刘少奇之右倾机会主义，于斯为极！

1937年，赴北平，未几，平津沦陷。北方局迁太原重组，少奇为书记，杨尚昆为宣传部长，彭真为组织部长。

1938年，返延安，送子女赴苏联。冬，改授中原局书记，赴华东。谢飞独留党校，寻离婚。初，少奇之在天津也，组织部长柯庆施妻来访，及归，日暮天寒，谢飞借以皮衣。少奇知之，大怒，以为有去无还。次日，柯妻即登门致谢，飞由是鄙少奇。

1939年，会徐海东、彭雪枫、吴芝圃等于皖东。

1940年，令新四军叶飞部挺进苏北以诱韩德勤来攻，许以固守七日为期。六月，润公、朱德下令，华中各部俱受少奇节制。

叶飞以一团之众守郭村，少奇所调各部皆不得至，陈毅五内俱焚。幸李长江所部之中共秘密党员陈玉生等率众阵前起义，叶部转败为胜。未几，陈毅与韩德勤部战于黄桥，大破之。十月。八路军黄克诚部克盐城，两军会师。

1941年初，新四军于皖南大败。即以陈毅为代军长，少奇为政委。

三月，与军部女兵王前结婚，年16。少奇年已四三，而告以廿九，且屡出金饰以悦之，盖贪污地下党经费之所得也。一日，前于室内编织，少奇怜之，曰：“汝劳作于此，孰人得见。彼刘英者，张闻天之妻也，每日必下伙房。外示劳动之姿，内得美食入肚。勉之”！前生女涛，与少奇离异，改嫁聂真。真，元梓之兄也。

四月，并中原、东南两局为华中局，以少奇为书记，饶漱石副之，曾山为组织部长。

1942年，少奇返延安以筹七大，命漱石代理华中局书记、新四军政委。漱石资望浅，事少奇甚谨，由是得幸，位列陈毅之上。

1943年，政治局委员天各一方，会议难成，乃设书记处以应急务，推润公为政治局、书记处主席，有便宜行事之权；少奇、弼时为书记，盖相互援引之故也；加少奇军委副主席。

七月，少奇著文，盛赞毛泽东同志之思想；次日，王稼祥首倡毛泽东思想。

十月，整风。润公为主任，少奇、康生副之。

1944年，六届七中全会开。以毛刘任朱周五人为主席团，代行政治局、书记处之权。

1945年，七大开，五人皆为书记处书记，推润公为中央主席。另有政治局委员13，中委33，候补44。

八月，日寇降。润公、周公赴重庆，与当局共商国是，少奇留守，代行主席之权。

1946年，颁发《五四指示》，废弃“减租减息”，实行土地革命；少奇主其事。六月，内战爆发。

1947年，胡宗南以二十万众击延安。毛、周、任留陕北，刘、朱赴华北，七月，至西柏坡。

十月，颁布《土地法大纲》。

1948年，并晋察冀、晋冀鲁豫为华北区，少奇兼第一书记。三月，娶王光美，年22。先是，与前离婚，继娶王建（年25），未几，以为精神病，送东北。光美，天津人，辅仁大学校花，尝为中共军调处翻译，其家甚富。

1949年，林彪率部克平、津，时天津百业萧疏，工人失业。少奇至，谓资本家曰：“汝等剥削无罪，办厂有功”，于是人心初定。

五月，光美生女平平。六月，与高岗、王稼祥等赴苏联。

九月，政协会议开，推润公为中央政府主席，以少奇、朱德、高岗等六人副之，周公为总理；改元，定都。

十月一日，开国大典，润公即位。

1950年，创办人民大学。主持镇反、土改。

1951年，主持工资调整，巡视四方。

1952年，赴苏疗养。征高岗为计委主席，邓小平为副总理，饶漱石为中组部部长。

1953年，财政部长薄一波主持新税制，物价腾涌，抢购成风。上大怒，切责之，事及少奇、周公。高岗窃喜，以为上有废刘之意，遂批薄射刘。未几，中组部副部长安子文私拟政治局委员名单，高岗以告漱石，乃结盟。

1954年，四中全会开，高饶事发。高岗四出游说，谓刘、周为文官专权，邓小平、陈云等奏以闻。上熟读史书，以为马上得之不可以马上治之，遂疏高岗，欲罢为中委，外放陕西。少奇等穷逼，岗性烈，不堪其辱，自杀。漱石除名。初，少奇之离新四军也，欲分陈毅之权，遂不次拜除。及漱石入朝，以为少奇见怒于上，乃叛刘而附高。少奇自食其果。

九月，颁布《宪法》，一届人大开。上为国家主席，朱德副之；少奇为委员长，周公总理如故。

1955年，高、饶既败，少奇权重，上加林彪、小平政治局委员以分其势。

1956年，苏共开二十大，赫鲁晓夫做秘密报告，反斯大林。

工商业改造完成。时财政赤字，物资短缺，周公主张反冒进，少奇以为可。上不悦，周公检讨。

六月，波兰内乱。

九月，八大开。以刘、周、朱、陈云为常委、副主席，邓公为常委、总书记，另有政治局委员17，中委97。时苏共反个人崇拜，少奇等以为然，遂不提毛泽东思想。上颔之，然心有不甘。

十月，匈牙利内乱。

1957年，罢工、罢课，人民内部矛盾，整风，反右。

1958年，总路线、人民公社、大跃进，是为三面红旗。八月，上幸徐水，县委书记张国忠不以实对。自是，浮夸成风，至有称亩产逾万斤者。大炼钢铁，超英赶美。

五中全会开，加林公政治局常委、副主席，柯庆施政治局委员。

1959年，二届人大开。上年老，好玄思，不喜会客，尤厌繁文缛节，乃以少奇为国家主席，朱德为委员长。

大跃进名不副实，上欲纠左倾之弊，会诸侯于庐山，国防部长彭德怀上书，以为大跃进得不偿失，且多不敬之语。上大怒，群情激愤。少奇拍案而起，斥之曰：“与其汝篡党，不如我篡党”！化纠左为反右，彭以政治局委员就第，余皆免。诏以林公为军委第一副主席、国防部长，贺龙为第二副主席。

1960年，农业减产，用度不足，人有菜色。吴芝圃主政河南，饿殍遍地。

七月，苏联撤专家，中苏交恶。

1961年，九中全会以调整巩固为方针，大跃进名存实亡。少奇视察各地，省亲，调研。

九月，蒙哥马利来朝，以储副事问上，上告以少奇。

1962年，七千人大会开，上数下诏罪己。先是，上闻举国大饥，竟7月不食肉。为求畅所欲言，上曰：“白天出气，晚上看戏；两干一稀，大家满意”。少奇发言，以为“三分天灾，七分人祸”，于三面红旗多有微词。上不悦，谓左右曰：“两干一稀，全是放屁”！独林公保驾，以为彼等曲解上意。上甚慰。会毕，上即发京师，林公亦告假。少奇等不之觉，又主持常委扩大会（西楼会议），复以陈云主财经。少奇放言曰：“左倾多年，何妨一右１

未几，《修养》发行，少奇1939年之旧作也，其言多高而不切。

八月，十中全会开，上重提阶级斗争，批单干风。先是，农村工作部部长邓子恢谏曰：“容彼单干，待其有积，再行社教”。上教之曰：“农民单干两千年矣，其积几何？”子恢愧不能言。

上斥西楼会议为黑暗风，少奇检讨。

是岁末，经济触底反弹，形势好转。

1963年，四清，五反。王光美化名赴河北抚宁桃园大队，为四清工作组长，扎根串连，以为农村干部多四不清，自杀者颇众。上不悦，命江青主持现代京剧，由是结张春桥。春桥，山东巨野人，时为上海市委候补书记，1958年以《破除资产阶级法权思想》一文知遇于上。

1964年，少奇主持四清，鼓吹“桃园经验”，命各地仿效之。

七月，设中央文化革命五人小组，以彭真为组长。

十二月，政治局扩大会议开，少奇以为社会主义教育运动之根本，惟在四清与四不清耳。上不以为然，言犹未尽，少奇即发言；邓公谓上曰：“此等琐事，何劳大驾”。上大怒，居数日，持《党章》、《宪法》赴会场，切责之。刘邓皆惧，检讨；上意不解，始有废立之志。

1965年，三届人大开，三公皆如故。钦定《二十三条》，整当权派。

三月，车驾发京师，会诸侯，重上井冈山。

六月，黜军委办公厅主任萧向荣。

十一月，姚文元《海瑞罢官》见报。窃听器事发，上大怒，即出中办主任杨尚昆于广东，以警卫局长汪东兴代之

十二月，书记处书记、军委秘书长、总参谋长罗瑞卿除名，以杨成武为代总长。上疑瑞卿通款于彭真、贺龙，遂黜之。

1966年，彭真以《二月提纲》呈上，忤旨；即命江后谒林公，于军内开文艺座谈会，发《纪要》。

三月，少奇出访三国，月余乃归。

四月，黜彭真，北京市委土崩。重设文革小组，直隶于政治局常委，以陈伯达为组长，江后、春桥副之。

五月，政治局扩大会议开，十六日，《通知》下，文革初始。十七日，康生妻曹轶欧至北大会聂元梓。十八日，林公发言，告以警惕政变。二十五日，元梓首贴大字报。三十一日，陈伯达进驻人民日报。

六月，少奇派工作组进驻京师大、中学，以高教部副部长张承先为清华工作组组长。十九日，清华工程化学系蒯大富反驳工作组，少奇命王光美为顾问以助承先，大富由是怨之。

七月，车驾次京师，少奇即往请命，上不见。

二十六日，传上谕，撤消工作组。二十九日，开万人大会，少奇发言，以为老革命遇新问题，又曰：“如何革命，无人晓得”。言毕，上自后台出，全场欢腾，山呼万岁，少奇汗颜。

八月一日，十一中全会开，少奇检讨，上切责之。少奇亦怒，曰：“不过下台而已，吾不惧也”！上大怒，五日，作大字报数之曰：“长资产阶级威风，灭无产阶级志气；混淆黑白，颠倒是非，用心何其毒也”！六日，命林公返京与会。十二日，改组中央，少奇以常委就第。十八日，上临天安门，检阅红卫兵。

少奇检讨者数四，欲辞职，周公告以人大之故，不可令组织为难也。事遂寝。

十二月，春桥召见蒯大富于中南海传达室，授机宜。大富聚众五千游行，公言打倒刘邓。

于中办内设王光美专案组，公安部长谢富治主其事。三十一日，江后召见刘涛，涛亦贴大字报反少奇。

1967年，一月，中南海造反派围攻少奇。十二日，上召见少奇于大会堂，温言慰抚之，少奇又以辞职罢文革为言，上不悦。

三月，增设刘少奇专案组，周公为组长，江后主其事。

章士钊见时局日非，致书少奇，其略曰：“今外间之所言，姑不论是非虚实如何，公应执持百鸟不噪空窝之确信，取法廉颇向蔺相如肉袒负荆之诚意，亲诣润公之门谢罪，举一切谰言毁语以自矢。有则改之，无则加勉。钊敢言，润公乐于公之有此一举，惟公先图，利之国家。幸甚”。不报，又呈封事于上。上飞白答曰：“惠书敬悉。为大局计，彼此心同。个别人情况复杂，一时尚难肯定。尊计似宜缓行。”士钊乃不复言。初，上微时，为新民学会留法勤工俭学事赴沪筹款，士钊名流，募捐得大洋两万，尽付之。未几，中共一大开，湖南党团势盛，士钊之功也，故上引为平生知己，除中央文史馆馆长，圣眷之隆，当世无比。

四月十二日，清华大学揪斗王光美。十四日，少奇贴大字报于中南海，造反派粉碎之。

七月，造反派勒令检讨，少奇手持《宪法》以拒之。十八日，造反派揪斗之。

八月五日，揪斗少奇夫妇，令子女旁观。少奇鼻青脸肿，光美挣脱，欲携手，造反派群殴之，自是，夫妻永诀。

九月十三日，王光美被捕，所生子女四，皆令离家，艰苦备尝。独少奇见囚于第。未几，长子允斌卧轨，长女爱琴入牛棚，次子允若入狱。

1968年，少奇染疾，神志不清。未几，专案组结案。九月，江后曰：“刘少奇乃大叛徒、大内奸、大工贼、大特务、大反革命，五毒俱全”！

十月，十二中全会开，少奇永远除名，惟中委陈少敏辞以疾，举半手。

1969年七月，少奇病危。十月，中苏交恶，始备战，京师大疏散。十七日，送少奇至开封，医治不力，大渐。

十一月十二日，卒，年71。次日，以刘卫黄之名火化。

1976年九月，上崩。十月，汪东兴率兵发难，囚江后，拥立华国锋。越一年，邓公复出。

1980年，十一届五中全会开，邓公实操国柄，为少奇平反。五月，遣使赴开封取骨灰，于京师礼葬之。十九日，光美等遵遗嘱，撒骨灰于海。

太史公论曰：

初，皇太子见光武帝勤劳不怠，承间谏曰：“陛下有禹汤之明，而失黄老养性之福；愿爱精神，优游自宁”。帝曰：“我自乐此，不为疲也。”故开国之君，其锋不可触也。又，翰林待诏山阴王叔文善棋，出入东宫，娱侍太子。叔文谲诡多计，自言读书知治道，乘间常为太子言民间疾苦。太子尝与诸侍读及叔文等论及宫市事，太子曰：“寡人方欲极言之”。众皆称赞，独叔文无言。既退，太子留之，叔文乃进言曰：“太子职当视膳问安，不宜言外事。陛下在位久，如疑太子收人心，何以自解”！太子大惊，遂大爱幸。呜呼！少奇之不学也！不修《通鉴》之正果，另立《修养》之邪说，其家破人亡者，何足惜哉！

2004年3月


“四清”运动中的毛泽东与刘少奇

林小波

2004-12-2917:21

２０世纪６０年代，在中国大地上开展了一场以“反修防修反覆辟”为宗旨的政治运动——社会主义教育运动。这场运动在农村被称为“四清”，在城市被称为“五反”，后来统称为“四清”运动。运动中，毛泽东与刘少奇的关系一波三折，时而配合默契，时而冲突激烈，最终导致了“文化大革命”的爆发。

◇刘少奇：现在就要正式部署一个行动，搞一个阶级斗争。

◇毛泽东：社会主义教育，干部教育，群众教育，一抓就灵。

１９６２年八届十中全会后，国民经济调整工作继续进行。毛泽东虽在会议上大谈阶级斗争和反修防修，提出要对干部群众进行社会主义教育；但由于国内日益严峻的形势，处于一线的部分党内领导人仍将主要精力放在国民经济调整上。１９６２年冬到１９６３年初，毛泽东外出视察工作，跑了１１个省，只有湖南省委书记王延春和河北省委书记刘子厚，向毛泽东讲了社会主义教育的情况，其他各省都不讲。毛泽东对这种情况很不满意，认为社会主义教育并未引起党内同志的重视。

为此，１９６３年２月１１日至２８日，中共中央在北京召开工作会议，重点讨论在城市开展“五反”运动和在农村开展社会主义教育运动的问题。为引起与会者的重视，毛泽东推荐批印了《中共湖南省委关于社会主义教育运动情况的报告》和《中共河北省委关于在农村贯彻党的八届十中全会决议、开展整风整社运动情况的报告》，并要求与会同志认真研究。

在毛泽东的推动下，与会者就“四清”、“五反”、反修防修等问题展开了讨论。大家普遍认为，主席提出我们现在究竟“怀的什么孕”的问题，是一个极端重要的根本问题，抓阶级斗争，抓党的建设，抓阶级队伍，搞“五反”，搞社会主义教育，都是反修与防修的伟大的基本建设工作。在农村进行社会主义教育的问题，实质上就是社会主义革命的问题。认为“五反”运动非搞不可，不然会出修正主义。

刘少奇主持了１２日、１３日的会议，并指出：“八届十中全会讲阶级、阶级斗争，现在就要正式部署一个行动，搞一个阶级斗争。对像是投机倒把、贪污盗窃，还有一些严重的铺张浪费，严重的蜕化变质、违法乱纪，严重的分散主义。总是口里讲阶级斗争，不办事情，不好。”

当时，由于中苏两党争论日趋激烈，国际上的修正主义思潮同国内严峻尖锐的阶级斗争形势，促使毛泽东等中央领导人进一步思考如何防止国内、党内出修正主义的问题。２月２５日，刘少奇在会议上专门作了《关于反对现代修正主义的斗争问题》的报告。他强调指出：“我们需要在经济上，在政治上，在思想上，在党和国家的组织上，包括军队的组织上，保证不蜕化变质。因此，就要想一种办法来保证，不只是要保证我们这一代，而且要保证我们的后代不蜕化变质。这个问题，是生死存亡的问题，是亡党亡国的问题，是人民当权还是少数剥削者当权的问题。”在刘少奇讲话时，毛泽东插话说：“我国出不出修正主义，两种可能。一种可能，一种不可能。现在有的人三斤猪肉，几包纸烟，就被收买。只有开展社会主义教育，才可以防止修正主义。”

会议的最后一天，毛泽东强调，要把社会主义教育好好抓一下，社会主义教育，干部教育，群众教育，一抓就灵。同时，他认为一定要把贫下中农组织好，在农村要有一套制度防止修正主义。搞社会主义，就是要把工人和农民这样的大多数、贫下中农先团结起来，然后团结那个富裕中农以及或者已经改造或者愿意改造的那些地主残余、富农分子，打击那个猖狂进攻的湖南人叫刮黑风的歪风邪气、牛鬼蛇神。

经过讨论，会议通过了《中共中央关于厉行增产节约、反对贪污盗窃、反对投机倒把、反对铺张浪费、反对分散主义、反对官僚主义运动的指示》，并于３月１日发出。

二月会议以后，毛泽东又到各省视察社会主义教育运动，发现有的省抓得好，有的省抓得差，谈反对修正主义的较多，讲农村社会主义教育的较少。据此，毛泽东认为，对这个问题许多人印象不深，没有引起各级干部的足够重视。于是，５月２日至１２日，毛泽东在杭州召集有部分政治局委员和大区书记参加的小型会议，即杭州小型会议。会议讨论制订了《关于目前农村工作中若干问题的决定（草案）》（简称《前十条》）。

在这次会议上，毛泽东指出：“阶级斗争、生产斗争和科学实验，是建设社会主义强大国家的三项伟大革命运动，是使共产党人免除官僚主义，避免修正主义和教条主义，永远立于不败之地的确实保证，是使无产阶级能够和广大劳动群众联合起来，实行民主专政的可靠保证。不然的话，让地、富、反、坏、牛鬼蛇神一齐跑了出来，而我们的干部则不闻不问，有许多人甚至敌我不分，互相勾结，被敌人腐蚀侵袭，分化瓦解，拉出去，打进来。许多工人、农民和知识分子也被敌人软硬兼施，照此办理，那就不要很多时间，少则几年、十几年，多则几十年，就不可避免地要出现全国性的反革命复辟，马列主义的党就一定会变成修正主义的党，变成法西斯党，整个中国就要改变颜色了。请同志们想一想，这是一种多么可怕的情景啊１

刘少奇没有参加杭州小型会议。他同夫人王光美在陈毅副总理的陪同下，于４月１２日至５月１６日访问了印度尼西亚、缅甸、柬埔寨和越南４国。杭州小型会议结束时，刘少奇还在国外。他回到昆明后，看到《前十条》，很赞成文件的内容。他认为三年经济困难之后，出现许多不良的现象，脱离群众、官僚主义、贪污腐化等，对此不能熟视无睹，应该解决。

同时，刘少奇为了能够了解“四清”运动的实际，要求王光美下乡搞“四清”。１９６３年１１月，王光美根据刘少奇要她下去锻炼的指示，化名董朴，以河北省公安厅秘书的名义参加了河北省委工作队，下到唐山专区抚宁县卢王庄公社桃园大队，担任大队工作组副组长。离京前，王光美问刘少奇，应该注意什么？刘少奇只简单地讲了一句：“不要先有框框，一切从实际出发，有什么问题解决什么问题。”王光美下乡参加农村“四清”运动，也受到毛泽东的赞同和支持。她每一次回来，毛泽东都向她询问情况，并多次说过，“根子在上面”。

这一时期，刘少奇也多次提出“挖根子”。１９６４年春节期间，刘少奇在听取王光美的汇报时指出，犯严重“四不清”的错误，根子在哪里？我们说根子是封建势力和资本主义势力的腐蚀和影响，如一般所说的“错在干部，根子在地、富”，这是下面的根子，群众还提出有上面的根子。上面有根子没有？要不要挖？应该切实查一下上面的根子。很多事实说明，犯严重“四不清”错误的干部，如果没有上面干部的保护，就不敢犯那么严重的错误，不敢犯大错误。科员不拉科长下水，就不敢乱搞、大搞；科长不拉处长下水，就不敢乱搞、大搞；处长不拉部长下水，也不敢乱搞、大搞。生产队干部没有大队干部撑腰，不敢胡搞；大队干部没有公社干部撑腰，不敢胡搞；公社干部没有上面干部撑腰，也不敢胡搞。他强调，上面的根子要追，上面的根子更危险，一律要追，追到什么地方算什么地方，是公社的追到公社，是县委的追到县委，是地委的追到地委，是省委的追到省委，是中央的追到中央。

刘少奇“挖根子”的思想，基本上是着眼于解决基层干部的贪污腐化、蜕化变质等问题。虽然提出要追中央的根子，但他对经过长期革命战争考验的党内高级干部在政治上还是信任和倚重的，而对农村基层干部，却明显表现出政治上的不信任。与刘少奇“眼光向下”不同，毛泽东一方面对广大基层干部贪污腐化、“被敌人拉出去，打进来”甚为不满；另一方面，又警觉中央高层出修正主义的问题。特别是１９６２年发生在中央高层的所谓“单干风”、“黑暗风”、“翻案风”，使毛泽东一开始就有着与刘少奇不同的思路。而这种差异，以及由此引起的问题，在运动开始时尚不十分明显。但随着运动的大规模开展，两位领导人的这种分歧日益加剧。

◇刘少奇：毛泽东的调查研究办法过时了，社教去年也打了败仗。

◇毛泽东：我年纪大了，有时我妥协，他厉害。

１９６３年５月杭州小型会议以后，各地召开三级干部会议，按照《前十条》的内容，重新训练干部，在一批社队进行试点。与此同时，城市的“五反”运动进一步展开。在运动试点中，大多数试点的情况较好，但也出现了一些问题，如有些地方发生了乱斗、打人、体罚等违法乱纪的情况，经济退赔普遍偏严等。根据这些情况，中央在九月工作会议上，对运动中的一些具体政策作了规定，由邓小平、谭震林主持制订了《关于农村社会主义教育运动中的一些具体政策问题的规定（草案）》（即《后十条》）。１９６３年１１月１４日，中央发出通知，决定向全体群众宣读两个“十条”，使“全国人民家喻户晓”。随后，社会主义教育运动在较大的范围开展起来。

此时，中国的周边形势已经是“四海翻腾云水怒，五洲震汤风雷激”了。中苏两国关系急剧恶化，中美两国关系因中国的核计划和越战的迅速升级而日趋严重。为了反修防修和防备世界大战，中共中央于１９６４年５月１５日至６月１７日在北京召开了工作会议。会议对国内形势作出了严重的估计，提出了“三分之一的社队领导权不在我们手里”的不切实的观点，认为中国要出修正主义。毛泽东还提出中国“如果出了赫鲁晓夫怎么办”的问题，并对中国出修正主义看得非常严重。刘少奇在会上说：“如果出了这种情况，一个省可以独立，可以造反。”

中央工作会议后，经毛泽东同意，中共中央决定成立“四清”、“五反”指挥部。８月５日，中央书记处会议正式决定：“四清”、“五反”指挥部，由刘少奇挂帅。此后，刘少奇便把大量的时间和精力用于领导“四清”运动上来，实际上处于运动领导工作的第一线。

８月１６日，刘少奇向毛泽东及中央写出了《关于集中力量打歼灭战的建议信》，建议把各县工作队集中到地委，省委工作队也分到各地委，在省委、地委领导下集中搞一个县，即进行大兵团作战。

刘少奇的这封信，最初是得到毛泽东高度评价的。８月１８日，毛泽东复信：“８月１６日来信收到，我于昨天（１７日）看了一遍，觉得很好，完全赞成。”但随着各地反映的情况，毛泽东对这一建议逐渐改变了看法。８月２０日上午１０时３０分，毛泽东在北戴河找李雪峰、乌兰夫、陶鲁笳、刘仁、刘子厚谈话，了解到华北局有不同看法，尤其是山西方面提出按刘少奇的做法有十大缺点。毛泽东当场向秘书吩咐，说华北局反对，文件缓发，通知开会。并说：“到北京开会，你（李雪峰）带几个人去好助威呀，到北京打一仗。也许你们打赢，也许打败，打败也不要紧。文件缓发，何必急，急什么。”出门上车后，毛泽东又说：“也可以写活点，何必一个样？你（李雪峰）还是带几个人去，助助你的威么。”２６日，刘少奇从南方回京。２７日，即找李雪峰、陶鲁笳、刘子厚谈话。据陶鲁笳回忆，刘少奇同志不但没有听取他们的意见，还对他们进行了批评。另外，田家英跟随刘少奇赴广州修改《后十条》时，在飞机上向刘少奇传达了毛泽东的两点指示，即不要把基层干部看得漆黑一团，不要把大量工作队集中到一点，但刘少奇在主持修改《后十条》时并未采纳。８月份的大区书记会议上顺利通过了《后十条》修正案，毛泽东也没再提出不同意见。

６月至８月，刘少奇南下视察。在视察座谈时，刘少奇提出毛泽东的调查研究办法过时了，干部不蹲点，不能当省委书记、地（市）委书记、县委书记等。他指出：“现在调查研究，按毛主席的办法不行了，现在的办法，只有放手发动群众，在改造客观世界的过程中认识客观世界。比如说，你（谢富治）那个副部长徐子荣，不是到山东曲阜蹲了点，写了报告？毛主席批了这个报告。我调查了，只住了７天，这怎么能叫蹲点呢？目前，我们这种工作方法，层层听汇报，或者看报表，不行了。这种领导工作、领导革命的方法不行了。我们现在这种靠会议、报表的领导方法，一定要亡国。”

应该说，开调查会是毛泽东一直偏爱并在党内大力推广的调查研究方法，而刘少奇突然宣布毛泽东的调查研究办法不行了，这使毛泽东十分不满。１９６４年９月１２日，当计委领导小组汇报计划工作，并要求毛泽东对财经工作挂帅时，毛泽东说：“我看还是少奇同志挂帅。我年纪大了，有时我妥协，他厉害……比如这一次他下命令，一定要下去，一定要蹲点，说过去蹲点是假的，都得下去。我有时妥协，我有我的弱点。他有他强的地方。”毛泽东在１２月２６日过生日时还说：“我没有蹲点，没有发言权也要说，错了，大家批评。”

刘少奇在视察时，也谈到了过去一年的社教工作，总的看来，肯定的较少，否定的较多，甚至认为打了败仗。８月１日下午，刘少奇在中央召集的党内报告会上讲：“过去一年多的‘四清’、‘五反’是起了一些好作用的，是有它的成绩的，我看主要是起了刹住歪风的作用，也起了推动生产的好的影响。但是，不论农村也好，城市也好，据我的估计，‘四清’、‘五反’，多数单位是搞得不深不透，甚至没有搞开，没有入门。这就是说，过去一年多，我们在这个革命斗争中间打了败仗，不是打了胜仗。”８月６日，刘少奇在湖北党内负责干部会上指出：“据我的估计，恐怕你们过去搞的这一些，大部分是不彻底的，还有一些根本没有搞开。是不是大部分不彻底或者走了过场，滑过去了？其他几省没有一个像样的社教经验总结。”

刘少奇的这些发言，对毛泽东而言，恐怕也是很难接受的。１９６５年１月１４日下午，毛泽东在政治局会议上指出：“我这个工作可能还达不到三七开。讲整个历史，经常犯错误的，比如打仗，有些打败仗。土地问题，花了十年时间是逐步认识的，开始写了几条，不完全，那叫缺点，不认识呦。一个历史结论往往要几十年才能总结。”

这一时期，还有一件事，使毛泽东对刘少奇产生了严重的不满。１９６４年７月１４日至１８日，刘少奇到南京视察“四清”运动，对江苏省委书记江渭清不蹲点十分不满，并发了脾气。在８月底召开的有六个大区书记和江苏等八个省委负责同志参加的小型座谈会上，刘少奇专门找江渭清谈话，说他看到江苏的一个通知，要学习江渭清的讲话，并严厉地责问江：“为什么不学习中央、毛主席的指示，要学江渭清的？”９月８日，江渭清以个人名义向刘少奇写信，检讨了自己的错误。９月３０日，刘少奇给江渭清写了回信，继续批评江的错误，并指出：“同不能把马克思、列宁的学说当成教条一样，也不能把毛泽东的著作和讲话当成教条。”应该说，刘少奇的话并无错误，但在那个党内个人崇拜风气甚重的年代，刘少奇的这段话也就与众不同了。虽然毛泽东对刘少奇这封信批示：“你的信写得很好”，“觉得实在好”。但随后，毛泽东又改变态度。就在这次中央工作会议前夕，华东地区包括魏文伯、谭启龙、江华等人都到会，并未通知江渭清参加，但会议开始后，毛泽东通知江渭清赶到北京参加会议。会议期间，毛泽东又找江渭清谈话，问江对刘少奇的批评检讨了没有？江回答说：“开始不检讨，少奇同志给我写信以后，作了检讨，但不深刻，还要再检讨。”毛泽东说：“没有什么了不起的，就是这么回事。你感到批评对的，就检讨，不对的，就申诉，申诉还解决不了，就等历史作结论。”并当着刘少奇的面说：“少奇同志给你的一封信，是错误的，你的意见是对的，少奇的意见是错的。”

毛泽东对刘少奇的严重不满，随着运动的进一步开展而愈积愈深，在１９６４年底召开的中央工作会议上，毛泽东对刘少奇进行了公开的严厉批评，从而也使“四清”运动变得复杂起来。

◇刘少奇：主要矛盾就是“四清”与“四不清”的矛盾，运动的性质是人民内部矛盾跟敌我矛盾交织在一起。

◇毛泽东：什么性质？反社会主义就行了，还有什么性质？

１９６４年１２月１５日下午３点３０分，中央工作会议开始，刘少奇作主要发言。他在讲话中传达了会议的预定开法，并且提出了前一阶段运动中出现的一些问题。在当天的会上，周恩来也作了反修报告。刘少奇讲话之后，会议从１６日至１９日接连召开全体会议和分组会议，对前段运动中的问题进行讨论，各中央局负责人在会上作了发言。１２月１９日下午３点半到６点半，大会在魏文伯、谭震林发言之后，宣布从明天起，工作会议停开几天，开时再通知。

据陶铸夫人曾志回忆，工作会议期间，刘少奇让陶铸跟李雪峰讲一下，由李雪峰出面召开一个会议，听王光美介绍“四清”运动中的“桃园经验”。参加中央工作会议的绝大多数同志都去听了，江青则在屏风后走来走去地听着，看样子江青对此不满意。这次会议，毛泽东没有出面就结束了。会后，江青请曾志和陶铸在人大小礼堂看《红灯记》。开演前，陶铸夫妇在休息室见到了毛泽东。毛泽东问陶铸：“你们的会开完了吗？我还没参加呢，就散会啦？有人就是往我的头上拉屎尿！我虽退到二线，还是可以讲些话的嘛１曾志和陶铸当时已隐约感觉到，毛泽东说的“有人”，恐怕就是指刘少奇，但是他们不敢相信，也不愿相信。毛泽东又问陶铸：“你们开会的人是不是都已经走了？”陶铸说：“有的走了。”毛泽东斩钉截铁地命令道：“告诉他们，走了的赶快回来１观看《红灯记》时，江青对陶铸说：“有人反对京剧改革，我就是要搞京剧改革１又是一个“有人”！参加中央工作会议的各省书记们，又都被召回来了。第二天下午，中共中央便召开政治局常委扩大会议。

刘少奇在发言中讲到：“农村方面有一个问题，是陶铸同志提出的，说农村当前的主要矛盾是富裕农民阶层跟广大群众、贫下中农的矛盾，几个同志也这样讲，农村里面已经形成富裕阶层了，已经形成特权阶层了，是这样讲，还是这样讲，就是原来的地、富、反、坏跟蜕化变质的有严重错误的坏干部结合起来跟群众的矛盾？”

毛泽东回答：“地、富、反、坏是后台老板，‘四不清’干部是当权派。你只搞地、富，贫下中农还是通不过的，迫切的是干部，地、富、反、坏还没有当权，过去又斗争过他们，群众对他们不怎么样。农村的中心问题是这一批干部，主要是大队和生产队的干部，骑在他们头上，他们不好混，穷得要死。地、富、反、坏那些人已经搞臭过一次了。不是反封建吗？不是民主革命吗？不是分土地吗？至于这些当权派，从来没有搞臭过，他又是共产党，上面又听他的。不要管下层，只管五大领袖，这是共产党，是当权的人，不当权也是跟着跑的人。管你是挂名的共产党也算，过去是国民党的也算，过去是真共产党变了的也算，总而言之你是掌大权。就是要发动群众去整我们这个党，整那个支部，那个公社党委。中心问题是整党，不整党没希望。”

刘少奇问：“主要矛盾就是‘四清’与‘四不清’的矛盾，行不行？”

陶铸说：“赞成。”

毛泽东回答：“不以人的意志为转移。”

彭真说：“主要矛盾是不是这样，总的提法，整个社会主义阶段，还是我们七届二中全会提的主要矛盾，就是无产阶级和资产阶级的矛盾。在社会主义教育运动中间，是‘四不清’、贪污盗窃、投机倒把，主要整干部。”

毛泽东回答：“杜甫有一首诗，其中有这么四句：‘挽弓当挽强，用箭当用长。射人先射马，擒贼先擒王。’这几句通俗明了。就是搞那个大的，大的倒了，那些狐狸慢慢清嘛，群众知道嘛。群众就怕搞不了大的。”

刘少奇仍坚持说：“‘四清’与‘四不清’，这是主要的，当然还有其他的。”

李葆华问：“矛盾的性质是什么？”

刘少奇回答：“就是人民内部矛盾跟敌我矛盾交织在一起。”

毛泽东说：“什么性质？反社会主义就行了，还有什么性质？”

应该说，１２月２０日的常委扩大会议，气氛还较为缓和，毛泽东只是对刘少奇坚持主要矛盾的提法表示不满。而刘少奇对毛泽东提出的“整走资本主义道路的当权派”是不赞成的，认为走资本主义道路的人有，但称作一个派，人数就太多了。但刘少奇并没有直接反对毛泽东的提法。在随后的几天里，毛泽东逐渐加重了对刘少奇批评的分量，发言的气氛也与２０日的常委会大不相同。

１２月２６日，恰逢毛泽东生日。应该说，建国后，毛泽东从不公开为自己过生日，但这次他却提出要请大家吃饭，在人民大会堂小宴会厅举行，并亲自审定了请客名单。汪东兴和江青操办了寿宴，出席宴会的有部分中央领导人、各大区主要负责人，参加三届人大的一些劳动模范和科学家以及身边的工作人员共４０多人。

据参加宴会的曾志回忆，毛泽东在入席前，对李富春说：“你们什么事情都不向我讲，你们搞独立王国１曾志认为，毛泽东不像是在开玩笑，室内空气顿时紧张起来，并相信这话决不是批评李富春的。吃饭过程中，毛泽东一边喝酒，一边谈话。这晚，毛泽东的话格外多，很多话是“话中有话”。曾志说，时间久远了，已记不全主席谈话的内容，但有句很厉害的话却至今记忆犹新，那就是“有人搞独立王国，尾巴翘得很高”。那晚丝毫没有寿宴的气氛，人人都紧张而困惑，主席这是怎么了？室内一点声音都没有，安静的怕人，只听主席一个人在那儿嬉笑斥责，根本不敢去作任何的猜想。陶铸后来说：“我们那时哪敢往少奇身上想啊１不幸的是，毛泽东矛头所指，恰恰就是刘少奇。

１２月２７日下午，中央工作会议召开大会，毛泽东主持。陈伯达发言说：“‘四清’与‘四不清’不能说明问题的性质，封建社会就有清官和贪官的问题。清，在不同的社会有不同的阶级内容，资本主义社会也有所谓清官，那些清官都是大财阀。”毛泽东插话说：“清朝刘鹗的《老残游记》中说，清官害人比贪官害人还厉害。后来一查，南北朝史中的魏史就有此说。”陈伯达讲：“内部矛盾哪个时代没有？党内外矛盾交叉，党外有党，国民党也有这个问题。说‘人民内部矛盾与敌我矛盾交叉’，这也不能说明矛盾的性质。要把矛盾的性质说清楚，不然就要迷失方向。要概括成社会主义和资本主义的矛盾，才能说明矛盾的性质，就有了纲啦。”毛泽东说：“我们党内至少有两派，一个是社会主义派，一个是资本主义派。”毛泽东还讲：“从秦始皇开始，帝王就世袭了！北京有两个独立王国，我不说，你们去研究１

１２月２８日下午，在罗瑞卿、陈毅、谢富治发言后，毛泽东作了长篇讲话，并且拿着《党章》和《宪法》到会。毛泽东说：“我只讲这两个问题，一个是头一条性质问题，一个是第十六条工作态度问题。如果还有几句就是请你们回去找党章看一下，宪法第三章也看一下，那是讲民主自由的。有一本书，《中国共产党第八次全国代表大会文件》，第１００页到１０４页，你们去看一看。不要犯法呀，自己通过的，又不遵守。又有一本书，叫《中华人民共和国宪法》，第三章的第一条，中间讲到，‘在法律面前一律平等’。然后第八十七条讲到，‘中华人民共和国公民有言论、出版、集会、结社、游行、示威的自由’。譬如我们这些人算不算中华人民共和国的公民？如果算的话，那么有没有言论自由？准不准我们和你们讲几句话？”

当毛泽东讲这些话的时候，表情十分严肃。在座的许多人都摸不着头脑，不知道毛泽东是对谁讲的。实际上，毛泽东是有所指的。这次中央工作会议召开前，负责会议组织工作的邓小平考虑到这次会议是一般性质的工作会议，曾向毛泽东提出，如果事情忙，可以不参加会议。在一次会议上，刘少奇在毛泽东讲话时插话，由于刘少奇没有意识到毛泽东准备讲的话比较长，毛泽东只讲了个开头就被刘少奇打断了。这两件事使毛泽东非常不满，所以特意拿了两本书到会，并且在讲话中发了脾气。

１９６５年１月３日，刘少奇在第三届全国人民代表大会第一次会议上继续当选为中华人民共和国主席。就在同一天举行的中央政治局常委扩大会议上，毛泽东再次指责前一阶段运动在领导上的问题，不点名地批评了刘少奇。

在这次会上，一些负责人汇报了运动开展的情况。当河北省委负责人汇报到保定地区新城县的试点情况时，毛泽东打断说：“集中了一万五千人，搞一个小县，二十八万人口，搞了几个月还搞不开。学习文件四十天，不进村。我看是搞了繁琐哲学。我不赞成这种学习。到农村去可以学嘛。二十几岁的大学生，光是学文件怎么学得进去？有成绩没有？那个文件，一天就读完了。第二天议，议一个星期就下去。到农村里去学嘛，向贫下中农去学嘛。你一个新城县，二十八万人口，下去一万五千人，还说人少了。哪里来这么多的人？哪里要这么多的人？我看是人多了。你只依靠工作队，为什么不去依靠那个县的二十几万人？越学越蠢！反人家的右倾，结果自己右倾。”

毛泽东对刘少奇的严厉批评，也使党内不少人感到忧心忡忡。会议期间，朱德、贺龙、彭真、陈伯达等找到刘少奇，希望他顾全大局，要谨慎，要尊重毛泽东。刘少奇接受了大家的意见。会议结束后，刘少奇主动找毛泽东谈话，作了自我批评。以后，刘少奇又在自己家里连续举行有部分中央领导人参加的党内生活会，听取对自己的批评和帮助，他对大家的发言作了记录，并委托陈伯达把每天生活会的情况向毛泽东汇报。

在此后一年多的时间里，党中央一线工作虽然还是由刘少奇主持；但是，毛泽东的一些重要想法和部署，已不再同刘少奇及其他常委商量。一年半后，“文革”爆发了。

□原载《党史博览》


江青护士谈江青被抓及抢救刘少奇

人物：马晓先，原中南海保健处干部，现北京颐和健康顾问中心副总经理

时间：2005年1月2日

地点：北京好苑建国饭店9009房

从1949年以后，中国每一年都有大事发生，1976年发生的大事就像一串糖葫芦，特别多，特别杂，是让中国人感到震恐、震荡、震撼、震惊的一年。

1976年1月9日，周恩来去世；7月1日，张闻天去世；7月6日，朱德去世；9月9日，毛泽东去世。4月5日，“天安门事件”爆发；4月8日，邓小平被撤销党内外一切职务；10月6日，俗称“四人帮”的江青、王洪文、张春桥、姚文元被隔离审查。

在这铺天盖地的大事件相继发生的过程中，当时32岁的中南海保健处护士马晓先，有幸目睹了其中的一些场面，经历了历史大时刻中的一些不为人知的场景和细节。

马晓先现已近耳顺之年。许是在中南海工作太久的缘故，不善言谈，对往事也不愿讲，要不是北京一位和她要好的朋友，她轻易不愿打开话匣子。

总理一个电话

我们被送进中南海

田炳信：时间是最大的校正器，很多事情离开特定的环境、人和事，回头再来看的话，可能会比较冷静，有些事情也就好谈了。你在江青被抓前后一直担任她的护士，有些历史性的细节，恐怕你更清楚些。

马晓先：你知道，我们都是从那个年代过来的人，有些人和事又特敏感，所以，大部分时间我都保持了沉默。

田炳信：现代的社会比以前进步了许多，言论自由也更宽泛了。对于过去的事和人，人们更多的是趋于一种理性的思考和冷静的认识。记得1988年我还在新华社《经济参考报》工作时，有天接到一封读者来信，说我们的报纸在正文里把“李鹏总理视察云南灾区”印成了“李鹅总理视察云南灾区”，一看果真错了，但后来也没追查什么政治事故，因为当时还是在铅字盘里捡字，像鸟字旁的字，什么鸡呀、鹅呀、鸭呀、鹊呀、鹄呀、鹏呀，都在一个格里。

马晓先：这点和以前真的大不一样了，现在报纸上、网站上登出来的新闻要是放回到几十年前不知又要抓多少人。人们对报纸的看法也不纯粹是从政治的角度出发了，我记得我给江青当护士的时候，她对报纸看得很认真。

田炳信：她都看什么？

马晓先：看看报道些什么事，上面有些什么人，她的名字和照片登在什么位置上，都特别注意，因为她在政治上确实很有野心，但从个人能力、知识面来讲，她还是有差距的，这是我一个搞医疗保健的人从旁观察到的情况。

田炳信：你是怎么进到中南海的？

马晓先：1968年中央新成立中南海保健处，当时我在北京医院。2月17日下午，周总理给我们院长打了个电话，医院就把我们召集起来。

田炳信：选人？

马晓先：对。当时送了6个医生3个护士，我是护士中的一个。当天下午5点钟，我们就坐着大卡车去中南海。那时候一个电话马上就走，没有任何思想准备，我们都是无条件服从。

田炳信：像颗螺丝钉，拧在哪就在哪？你在中南海保健处待了多少年？

马晓先：从1968年到1995年退休，28年。田炳信：你是什么时候到江青那的？

马晓先：是1974年3月，也就是主席去世前病重的那段时间，当时汪东兴要给江青找个护士，要求科班出身，最好有小孩，因为做了母亲的人细心、耐心，最后找到我，但我知道她脾气有点大，不想去，组织上为此找我谈了两次话。

田炳信：江青是主席夫人，当时又是中央政治局委员，人特殊，地位也特殊，但她是本身就难伺候呢，还是因为人到了一定的年龄，生理和心理上出现了变化？

马晓先：都有一点，她有肾功能失调。田炳信：当时她多大年纪？

马晓先：有六十了，在此之前在她身边待过的护士都说她脾气比较大，做事比较挑剔。她觉得什么事都要自己顺心才行，想怎样就怎样，这样就给人家的工作带来很多麻烦。

田炳信：你第一次去见她是什么感觉？

马晓先：我是有思想准备的，倒不是战战兢兢的样子，而且去她那之前我在她女儿李纳那里做过，李纳的脾气也很坏，她挑了好多护士都不行，最后还是要找我。当时李纳说：“你可以，你在我妈那可以。”她们母女的脾气很相像，很容易吵架，但那完全就是母女间的冲突。我到了更年期，与女儿也会有类似的冲突。

田炳信：就是一般家庭内部的事情。

马晓先：对，家庭内部冲突。当时我生下女儿不久，爱人得了急性黄胆肝炎，我就以这个非常正当的理由拒绝到她那去，汪东兴也同意另外找人。谁知十几天后，他又把我叫到他办公室去，还是谈这事。我说：“我去朱老总那，去那些老帅那都可以，就是不愿去江青那。”汪东兴便跟我拍桌子说：“你是不是共产党员１我说“是”，“你是共产党员，你不服从党的分配？１我说：“如果非得这样，那我只能服从组织，但我思想上想不通。”他缓口气说：“我不要你想得通，只要服从就行了。”就这样定了，然后就交待了一些事情。这事因为要严格保密，我都没跟我们处领导谈，连我爱人也不知道。

田炳信：回家也不说？

马晓先：不说，直到后来因为有些情绪才无意中流露出来。

田炳信：你爱人只知道你在中南海保健处。马晓先：对。

朱德宴客

“蚂蚁上树”竟是上菜

田炳信：中国现在满大街都是洗脚屋、桑拿屋，美容院、健身院，不像上世纪五六十年代，人们的健身都是些简单、不花钱的活动，广播体操现在都没人做了。你当年跟过一些重要领导，他们的保舰养生和用药方式是不是比普通老百姓要高级很多？人们总觉得很神秘。

马晓先：现在人们把保健提到了很高的位置，好处是健康意识增强了，不好的就是商业炒作太浓了，像桑拿寓足寓足疗这些东西，在我看来更多的是在找借口来赚钱。保健讲究长期性，重要的是生活要有规律，在我们负责过保健的那些领导当中，还真没有整天去吃山珍海味补这补那的，吃得都很普通。我认为，现在中年以上的人大多是从贫困、饥饿的年代过来的，所以他们对吃有一种畸形的补偿心理。

田炳信：猛吃，海喝，吃出一身脂肪，喝出一个“将军肚”。我听说你在朱德委员长那待过一阵，他的饮食起居怎样？

马晓先：我是1968年到朱德那工作的，他家的条件相对很简朴，吃得很简单。早上有个鸡蛋，有点稀粥、小菜和牛奶，他要求不高，康克清大姐也是，早午饭都是老两口一块吃。

田炳信：比普通老百姓强不了多少。

马晓先：强不了多少，只不过就是干净，都是一碟碟小盘。据说1963年时他有次请客，做十几个菜，最好的一个菜是“蚂蚁上树”，就是用粉条煮点肉末，其他都是白菜、土豆、青菜。

田炳信：你跟了朱德那么多年，他们有没有吃过鲍鱼、鱼翅、燕窝？

马晓先：没有，真的没有。当时他们饮食的主要原则是易消化。朱德得了20年的糖尿病，血糖有点偏高，康大姐在这方面控制得比较严格，所以他吃的量不大，加上有护士监测血糖，几点睡觉，几点起床，生活还是挺规律的。他喜欢起床后先洗个澡再吃饭，吃完饭后做一套他自己编的操，从头到胳膊、颈椎、腰、腿都要运动，刮风下雪都坚持不懈。朱德活到95岁，没吃过什么山珍海味，他也不挑食，愿意吃大米和小米混在一块煮的“二米粥”，加点白面，饮食没什么特别禁忌。但他们每年都有一次体检，这点我觉得对老年人很重要，身边有专人在监测他的关键指标，有情况的话早发现、早排除。

复活新闻

我不愿去江青那，汪东兴跟我拍桌子：“你是不是共产党员１马科斯夫人比江青年轻，她就弄了个像辫子盘起来的假发，增加点装饰她在摄影上舍得花好多钱，她跟摄影家杜修贤请教过觉得有点突然，江青对来宣布隔离审查的警卫局局长说：“能不能再念一遍？”江青连洗衣粉都不会用，这些过去都是别人做的

自己裁衣

江青也算心灵手巧

田炳信：你当时没跟过毛主席吧？马晓先：没有，我一直在江青那。田炳信：后来外面传说她不管主席了？

马晓先：江青她不是贤妻良母型那种人，但她有她自己的想法。

田炳信：她对生活的要求高不高？

马晓先：应该说还是比较高的，但那种高不是说要花多少钱，她是要求舒适，要求健康。比如说她的内衣，她就穿棉布的，还不要新的，要旧的。再比如汗衫，以前的汗衫都是圆领的，因为她有肾功能失调，容易出汗，她就希望要宽松点、吸水性比较好的。为此我给她想了个钉小毛巾的办法，帮她在每件汗衫上都钉两个子母扣，每条小方毛巾也钉上，跟汗衫的子扣一摁，这样出汗后可以经常更换，免得着凉。那些毛巾很多都是人民大会堂里用过的，都是特别旧、起了毛的毛巾，经高温消毒后，我们就给她用，但非常软。你想她就用那些破毛巾，你能说她要求高吗？不高，这是她身体的需要。她的衣服、睡衣都是她自己裁的，她很巧。

田炳信：她会裁衣服？

马晓先：会，她自己用那种棉卡布做睡衣，裙式的，特漂亮，又朴素。我觉得她是比较心灵手巧的。

田炳信：很多书法家的毛笔字都不如她。

马晓先：其实她也关心主席，虽然生活上不一定照顾得了他，一是她的年龄，另外她跟主席又不住在一块，两人身边各有一帮人照顾，但她有时看一些内部参考资料时，觉得哪些主席用得上的，就会很认真地圈起来，然后送过去让主席看，她是从工作上来帮助主席，但主席看不看，起多大作用，那就是另一回事了。

田炳信：你跟了她有4年一直没被换掉，是不是有点什么绝活应付？

马晓先：主要还是我做护士比较称职，她挑不出什么毛玻但一段时间后，因为她的脾气，也有过特别难办的一些事。

田炳信：她发脾气是骂人呢还是摔东西？

马晓先：有好多种方式。比如说她一天要按点吃几次药，我们的表都要跟她对时，不能跟中央电视台对，她的表快我们就快，她的表慢我们就得慢。有时候提前了一点去到，她一看表还差1分钟，“啪”就吐出来，那你就得等。但等你再拿回去的时候，时间可能又过了。

田炳信：是故意刁难？

马晓先：她情绪不好的时候是这样。有次她要接见外宾，她那肾功能失调症一出汗就紧张，穿衣服时系扣子手都有点不听使唤，她便不想去，但又不得不去，这时情绪就不太好。她很怕风，出去之前我们都要先看好风向，就是说她不能让风冲着她，当然了，从保健的角度说，风一刮，体弱的便容易着凉。但这风向可不是那么容易看的，有时风从这边刮过来，但在楼里拐个弯风向又不一样了，那次遇上她一着急又被风一吹，她就说“不去了，你们怎么看的这个风向啊？你们这是软刀子杀人１这事可要命了，她不出席这个会，政治影响很大。那次我就被停职反省了，但我们一共就两个护士，我要是停职了，另外一个就得累死。

田炳信：是你看错风向了吗？

马晓先：我没看错，钓鱼台一座楼的顶上专门有面旗子。

田炳信：哦，看旗识别风向。

马晓先：对，但有时也不管用，后来我们就点根香来测风向。我被停职后，上头要我去当面承认错误，我不肯。几天后我们支部书记来劝我说：“你要是不去认错，那小张（另外一个护士）会累死的１后来主席也来打圆场，我就回去了，但也没说什么，就算过了。

兴趣广泛

喜好摄影字很漂亮

田炳信：江青保养得很好，她的保健有没什么特别之处？

马晓先：她口味很淡，不怎么大鱼大肉，吃的都是活鱼、淡水鱼，荤素搭配，很规律。

田炳信：她用不用化妆品？

马晓先：不用，什么化妆品都不抹。人家都说她的头发是假的，其实不是，她到67岁的时候头发还是黑黑的。

田炳信：是不是染了？

马晓先：没染，很黑很亮。她也有假发，但只是为了装饰，比如说那次马科斯夫人访华，因为马科斯夫人比她年轻些，她就弄了个像辫子盘起来的假发，增加点装饰。她没有整天描眉、涂口红、抹化妆品什么的，很普通。

田炳信：就用雪花膏？马晓先：反正就是很普通的国产货。田炳信：她有没什么爱好？

马晓先：很多。她喜欢摄影，钢笔字写得很好，也喜欢写毛笔字，我看她批文件写的钢笔字很漂亮，很有劲，她学主席签字写得挺好。

田炳信：摄影她也喜欢？

马晓先：很喜欢。她在摄影上舍得花好多钱，她跟摄影家杜修贤请教过。

田炳信：杜修贤是新华社的老摄影记者。

马晓先：她挺欣赏杜的摄影技术，每次出去都要带着他。服装设计、旅游她也喜欢。

田炳信：毕竟是三十年代在上海滩混过的人。

历史瞬间

江青被抓时很镇定

田炳信：江青是1976年10月6日被抓的。

马晓先：抓她的时候我也在场，然后一直把她送走，属于软禁吧。那天我本来已经下了班，正在洗衣服，警卫局的局长来找我，让我到江青那去一趟。当时我就意识到有事发生。

田炳信：你政治敏感很强。

马晓先：要不然局长不会亲自来叫我去干什么。当时大概是下午4点多。

田炳信：当时宣布的是逮捕还是……马晓先：是隔离审查。田炳信：除了你，当时还有其他人在场吗？

马晓先：她认识的都不在，只有江青、我和警卫局局长三个人。来的全是警卫团的。

田炳信：你都不认识？马晓先：一个都不认识。

田炳信：由警卫局局长宣布，江青会不买账吧？

马晓先：我想她是有思想准备的，所以一点也没惊慌，很快就镇定下来。然后觉得有点突然，她对来宣布的人说：“能不能再念一遍？”

田炳信：又念一遍？

马晓先：对，然后她觉得是真的，就考虑下一步的事情了。

田炳信：我看一些资料说，江青这时趴在办公桌上给华国锋写了一封短信，信的内容说“国锋同志：来人称，他们奉你之命，宣布对我隔离审查。不知是否为中央决定，随信将我这里文件柜上的钥匙转交于你。江青，十月六日。”接着又在一只印有红框的大信封上写上“华国锋同志亲启”几个字，下脚还注明“江青托”，是这样吗？

马晓先：她当时确实是在写东西，但写什么我不知道，写完后还在信封两端贴了密封签，又用订书机订上。

田炳信：她也没闹啥？

马晓先：没有。她有尿急尿频的毛病，就提出来要上卫生间。然后，我就给她收拾东西。

田炳信：民间说，江青被抓时骂呀反抗呀，有点像泼妇。

马晓先：没有，她很冷静。上卫生间时她可能也坐着想了想。出来后，我已经把要带的日常东西准备好了。

田炳信：给江青戴铐了吗？

马晓先：没有，她还把常穿的深灰色披风带上。当时都5点钟了，我们上了辆红旗防弹车。十月天，一上车天就黑了。

田炳信：你当时觉得恐怖吗？

马晓先：一点不觉得，我马上意识到中央作了一个很明智的决定。

田炳信：那时你多大年纪？马晓先：32岁。田炳信：有警车开道吗？

马晓先：有。我们到了一个地方待了近8个月。那期间我一直没跟家里联系，他们都不知道。

田炳信：这8个月里她的态度有变化吗？

马晓先：开始时不行，但比较快地适应了，毕竟跟她的经历有关。田炳信：没有电话，没有书报。

马晓先：但她可以随便地写东西，我也开始教她一些生活上的事。比如说衣服要自己洗一洗，她连洗衣粉都不会用，桌子也要自己抹一抹，这些过去都是别人做的。

田炳信：现在要重新过平凡人的生活了。其实你的角色也挺尴尬。

马晓先：很难弄，但我对这件事一点都不意外，因为我刚到江青那工作时，她就曾跟我说过这样一句话：“小马，你到我这工作，你要有个思想准备。”我说什么准备，她说将来……那时是1975年吧，邓小平又回来主持工作了，我估计她跟邓小平之间有些观点上的矛盾，然后就说你要有思想准备，要不然的话怎样怎样。

田炳信：被赶下台？马晓先：有这种意思啦。田炳信：有意思，那就是说她还是有预感的。

马晓先：应该早有预感。她的权力欲比较大，比如有很多信写着“江青政治局委员收”，她就很高兴地拆看，如果写“毛泽东夫人收”，她就不太高兴，这些小事情能看出她的想法。

田炳信：这8个月里她哭过吗？马晓先：没有。田炳信：这人还是很坚强的。

马晓先：她很沉默，就是自己写些东西，然后慢慢地学着做点日常的事情。

田炳信：隔离点的环境如何？

马晓先：条件还是不错的。江青的房里有一张单人床，一张桌子，一把扶手沙发椅，卫生间有坐式马桶、浴缸、立式脸盆，地上还铺了地毯。

田炳信：吃些什么？

马晓先：她喜欢吃洋葱头，也喜欢吃苹果。有时提出吃点粗粮，吃点青菜。

田炳信：她进秦城也是你去送吗？马晓先：是，送她进去后我就出来了。田炳信：江青后来是死在秦城吗？马晓先：听说是，后来的事我不太清楚。

田炳信：我觉得你要是有时间，这段真应该写一下。

马晓先：等我闲下来，我会作为亲历者写一写。

田炳信：大历史谁都知道，但细节就只有当事人和目击者才知道，你恰恰是知道一些细节的人。就像现在外面写江青被抓这一段，就写得绘声绘色，说她嚎啕大哭，说她戴假头发，说她反抗等等。

马晓先：还说她吐唾沫，那些都是瞎说，她不是那种泼妇似的人。客观地说，她心里还是有主席的，虽然不会给主席织个毛衣什么的，但从家庭的角度看，她和主席的关系，她和女儿的关系，和普通人没什么两样。

田炳信：把江青送到秦城后你干嘛？

马晓先：1979年回来以后我真的不想干了，我们领导就劝我：“小马你要认真想想，现在到处都是大字报，你从中南海出来，你跟谁人家都知道，到底是上了‘贼船’了，你一张嘴能说得清楚吗？留在这里头，好在大家都了解你。”我觉得也对，后来就回到中南海门诊部工作，生下儿子没多久，就到彭真那里工作了。

抢救刘少奇

是真抢救不是假抢救

田炳信：在中南海那么多年，你还负责过哪些中央领导的保健？

马晓先：还跟过董必武、蔡畅和李富春两口子。

田炳信：听说你到江青那之前还在刘少奇的急救组待过？你们那时是真抢救还是假抢救？

马晓先：是真抢救，就在中南海里面，要是没有我们抢救，他不可能从中南海活着去河南。我们是按中央的要求不惜代价地抢救。

田炳信：他那时候能说话吧？

马晓先：能。作为医生，我们不会管他是“大叛徒”还是“卖国贼”，他首先是个病人。

田炳信：他肯定是你一生中参与抢救的唯一一个特殊病人，一、他是国家主席；二、抢救地点在中南海；三、周围都贴满了打倒这个特殊病人的大字报。

马晓先：是这样，很多事情过了多少年回忆起来还很清晰。

田炳信：这些年，经历了这么多风风雨雨，你怎么看？

马晓先：这辈子做了这工作，确实也受了很多锻炼，特别是心理锻炼。有所失，也有所得，但不后悔。我现在什么都能扛得住，就是因为经过锻炼，收获不少。

历史是一块面团，可捏可揉；历史是一件旧衣服，可补可缝；历史是一架望远镜，倒看近，正看远。

历史是石头，细节是石头的纹理。历史是河流，细节是河流的浪花。历史是天空，细节是天空飞翔的老鹰。历史是老人，细节是老人的胡须。

历史是一种自然现象，先是雾态，再是液态，再变固态，当成了固态的时候，没有了人和人的感情纠缠、利益纷争，没有了事与事的成败与功过。

历史最终是时间豪宅的一件小摆设。


君子与小人：徐水就是刘少奇的共产主义试点

2003-11-2201:51

[雨雪飘飘]于2003-11-2119:06:40上贴

我这里还有毛泽东批评刘少奇等人搞浮夸的谈话。事实是毛泽东一直在防止急躁过头的情绪，同时又努力注意不打击广大群众和干部的积极性，事后却推功揽过，自己承担责任。我之所以崇拜毛泽东，这也是其中原因之一。毛泽东是真正的君子，胸怀坦荡，勇于承担责任，哪怕是替人受过。而小人呢，就总是文过饰非，把过错全推到别人头上，落井下石。

毛泽东说：“我们争取在十五年或者更长些时间，在钢铁和其它重工业产品上赶上或超过英国。”

刘少奇说：“现在赶上英国不是十几年，两年三年就行。明年后年超过英国，这不是假的。”徐水就是刘少奇的共产主义试点。所以我说他一会极左，一会极右，就是从来没见过他的认错检讨。


刘少奇与邓小平也有区别

作者:醉禅

日期:2004-05-2623:28

刘少奇与邓小平也有区别

有些问题也要具体分析。刘与邓也有区别，过去说邓是“上了贼船的”。客观上讲，不上不行，主观上是什么呢？有待分析。

刘是搞官僚体制的，既专横又有手法，旧官僚那一套。对毛泽东的正确的政治思想路线在旧官僚体制中另搞一套。所谓“阳奉阴违”。并自以为是正确的，也冒似正确，政治上很有迷惑性，思想上也蒙骗了一些人，要命的就在这里。看看刘的“修养”，就可知他的思想政治路线……。

对于文革的目地，我看不是对着邓的。甚至不是对着刘的，对个人来说，没必要搞这么大的一个群众性的运动。而是对修正主义官僚体制的革命。对于那个刘的官僚体制来说，邓是跑不出去的，身在其中。以至后来所谓“桃花源中人”，思想上还是分不开。

这些问题，随着历史的现实也会逐渐地理清楚，文化革命究竟是什么？还要具体分析，解放一些人的思想，正确看待历史。

联系到早期“八、一八”老红卫兵多是干部子第，为什么当初造反那么大的劲头？！这些，不能脱离当时的历史原因。而今天对于那个时期的历史评判，又加入了什么“话语”的因素，使之混乱不清，许多当事人都还活着，能否谈一谈历史的根据？……。

再联系到“四、五”天安门事件。毛泽东在政治上仍然违背自己对于文化革命的持着，给以邓在政治上留有余地。

毛泽东的胸怀，邓及老一辈不能不明白。尽管文革被否定，但毛泽东思想，及毛泽东在中国革命历史上的作为，在政治上处理各派之间政治问题的立场，政治责任感，高瞻远嘱的政治远见，是谁也不能否定，也无法否定的。无论如何，邓及其文革否定派，有着怎样的政治知见，是不敢推翻毛泽东的政治历史地位的。因为从他们对于中国革命的政治初衷来说，以及内心来说，也是不可能的。但是，他们并没有把中国革命的历史接续给后人，也仅仅是因为他们对于文革的理解，在政治上、思想上、认识上出了问题。

邓在历史上“三起三落”，除了他个人在历史上的政治忠诚以外，没有毛泽东的扶持、提拨和重用，结果是很难说的。当然，也从另一面看出，毛泽东对邓的总体看法。但是，毛泽东在，毛泽东思想在，邓及老一辈革命家们没有什么问题，并对中国革命都做出了历史的贡献。邓小平讲：那时“跟着走”。但是毛泽东不在了，毛泽东思想也被“束之高隔”，问题就出来了。一个党，从她的历史也可以清晰地看到，没有正确的思想理论做政治实践的指导，从今天的现实也可以明白，她将会面临什么！

毛泽东说的两件大事，前一个都是走过来的老革命，没人反对。后一个有很多人反对，想不通。究竟怎样，“只有天知道”，问题留给了后人。实在说这个“天”，就是生活于现实历史过程中的、有着切身政治体验的人民。

因此，形成我们党在现在的种种问题面前的政治考验。做为中国共产党，这一关，总是要过的。


刘少奇之女刘亭亭：我爸我妈我自己

作者:人民网

日期:2003-10-1720:26

刘少奇之女刘亭亭：我爸我妈我自己

见到刘亭亭，是在一所装修考究的明式四合院，那是她刚回国为了文物保护抢修的，而今已经出租。

刘家9兄妹，经商的就刘亭亭一个，40不惑的她已是联亚集团和中贸圣佳国际拍卖公司掌门人。因为母亲王光美胯骨摔伤的原因，刘亭亭现在每年大概有8个月呆在北京陪母亲，剩下的时间则在欧洲、美国和香港等地到处跑。

妈妈从未动摇过对爸爸的信任

我爸的婚姻是比较坎坷的，而我妈26岁才结婚，在当时算晚婚。在我的记忆里，他们一直很恩爱。

现在的年轻人时兴自由恋爱，那时在延安却流行介绍对象。但我爸和我妈相互认识没用介绍人。我曾经多次问妈妈这一段恋爱史，她从不完整地讲。

我妈刚到延安时，爸爸和一些首长接见从北京军调处到延安的老同志和新同志。我妈说那时候她就傻傻的，见到领导就说了些“希望首长给我们指导指导，我们在北京不太了解革命的历史，经验不足”之类的话。爸爸听完就提了些建议，然后看了我妈一眼。过不久就有人传指示给妈妈，说我爸要找她去枣园谈话。我爸跟她谈话的时候，从抽屉里找了半天才找出个极难看特别脏的梨来说是招待她，最后母亲把梨削了给了父亲吃。后来我爸说他有块表，但是表停了很久，我妈一看就说：“你给我吧，我帮你修去。”等修好这块表之后，我妈就把它交给了军委外事组，希望有谁能带到枣园交给父亲，可同志们都心领神会地说不行，非让我妈自己去送，他们其实想给两人多制造些接触机会。大概那个时候父亲就挺喜欢我妈了。

我爸跟我妈挑明关系时话说得很坦诚，他说自己岁数大，身体又有病，结过几次婚，还有5个孩子。我妈听了就觉得眼前这人虽然不浪漫，但的确是个非常实在的人。为什么母亲在国外国内口碑都特别好，我想归结起来有几点：第一，她不是一个虚荣的人；第二，她对我爸特别体贴入微；第三，她一直是我爸的助理，工作勤奋。最关键的是即便“文革”时期，她也始终没有背叛过我爸。那种政治环境下，很多人都知道见风使舵，及时和亲属划清界限，但她却很“傻“，环境再险恶，她也从不动摇对我父亲的信任，这真的很不容易。

我小时候有个“骚扰”爸爸的任务

父亲坚持让我们上小学时住校。当时正赶上三年灾荒时期特别苦，因为饥饿我还晕倒过一两次。有一次是早上九点，刚开始上课我就晕倒了，很多老师、叔叔阿姨给我妈打电话说他们心太狠了，不过我觉得那时候我爸是对的，因为在三年灾荒期间他下去视察，看到太多老百姓饿肚子，这对他震撼很大，所以他回来后就对我们说，现在人民都吃不饱，我的孩子也应该尝尝挨饿的滋味。当时毛泽东、周恩来、刘少奇、朱德的月薪大概都是400块钱，在那时算高的。我们几个小孩每个月的花销在150块钱左右，为了训练我的数学能力，我爸就让我管钱。说是管钱，其实也只是统筹核算一下，我并不做出纳。我读书的时候，所有的小孩子平时都有几分钱零花的，那时学校伙食太差，有时候在学校的两个小胡同中间有卖小萝卜、糖葫芦、冰棍的，别的小孩一个星期还能买一两样慰劳自己，我只有眼馋的份，因为家里一分钱也不给我们。

那时家里有项不成文的规矩，谁年纪最小，谁就有任务去骚扰我爸，其实就是每隔3个小时去摸摸爸爸，或者拉他到院子里走走，打断他的工作让他稍微休息一下，否则他就会没完没了地工作。我大概从一懂事起就被分配了这项工作。也因为这样，我爸教过我画画，画小兔子小狗什么的，他还教我踢毽子，而我们游泳的时候他也会过来指导，到了跳绳的时候他没准也会跳两下。很多人都觉得我爸非常严肃，但是我觉得我爸也有特别风趣的一面，比如说小的时候我如果不吃苦瓜，不吃辣子，老头儿就吓唬我说：“你不吃我不带你回老家１于是我就拼命地吃，吃完了就流眼泪，这会让他大笑，因为他是逗我玩的。

我是第二个考入哈佛商学院的中国人

父亲的追悼会开过不久，我们这个家庭各成员的归宿就尘埃落定了：姐姐平平被公派到美国纽约上学，妹妹小小去了北大，而哥哥刘源和我都在上大学。借着一个偶然的机会，后来我又赴美留学了，并先后获得波士顿大学国际关系学士学位和哈佛商业管理硕士学位。我是第二个考入哈佛商学院的中国人。

出国留学对我来说，的确是一次偶然。当时我们外语系有两个外教，他们在上课时教我们怎么申请美国的大学，然后就当布置作业那样让我们填申请表。我们在做了两三个星期的作业后，外籍老师说你们谁愿意寄出去就寄出去，大家就都寄出去了。我们班36个人，那一年拿全额奖学金走了的就有24人。在美国，我虽然也拿奖学金，但是没有生活费，于是就打工。原来想不就是打工嘛，在美国再苦也不会比“文革”时候更苦。当时我住在一个教授家，给他们家看儿子做饭，后来还在学校教过书，在餐馆里端过盘子，每次都是兜里还剩100块钱时就赶紧出去打工，也不觉得惊慌失措。没有人知道我是国家主席的女儿。

有了哈佛商学院的文凭，在美国算是手里有了把金钥匙。我毕业时，有28家公司想聘我，其中有一两家公司还知道我的特殊身份。但是我有一条原则，那就是做中国生意的公司我一概不考虑，我只希望凭自己的真本事做点事。最后我选择了一家和中国的投资没有关系的公司干了近4年时间，工作内容主要是跟上千家公司的董事长和CEO（首席执行官）分析各种投资的可行性，这给我后来建立新的公司积累了非常多的经验。

1989年我妈得了癌症，想到父亲去世的时候我就没在老人家身边，我妈出狱刚一年多，我们就都出国走了，其间也就只回去过三五趟。我觉得我应该照顾母亲，于是决定回国创业。

虽然我们家经历的人生悲剧挺多的，但我觉得基本上自己的人生还是比较正面。信不信来生不重要，此生的未来还需好好理悟，希望多做些对社会公益有益的事。（据《中国妇女》第8期刘亭亭口述何京京整理）

《广州文摘报》

（责任编辑：张爱敬）


毛泽东同意立案审理刘少奇案的始末

作者:信息时报

日期:2004-09-2419:29

毛泽东同意立案审理刘少奇案的始末

稿件来源:信息时报

作者：源详

“倒刘”狂潮的形成

在刘少奇蒙冤的整个过程中，林彪、江青一伙起了极为卑劣的推波助澜作用。他们除了不断向毛泽东递送诬陷材料外，还利用各种机会煽风点火，在社会上制造“倒刘”舆论，使之成为既成事实。

1966年12月18日下午，张春桥在中南海西门以中央文革小组副组长的身份召见清华大学造反派头头蒯大富，指使他发动“倒刘”行动。蒯大富从张春桥那里领受旨意后，于12月25日发动“打倒刘少奇”的大规模行动，率领数千人到天安门广场召开“誓师大会”。12月27日，北京高等院校造反派在工人体育场召开“彻底批判刘、邓资产阶级反动路线大会”，在社会上刮起了一股“倒刘”狂潮。

与此同时，江青等人有意发动各方面力量加强“倒刘”舆论。12月30日，江青、王力、关锋、姚文元到清华大学，对蒯大富表示“坚决支持。”12月31日，江青单独召见刘少奇的女儿，策动她起来造父亲的反。1月6日，清华大学的造反派将王光美绑架到清华大学，随即又在社会上大肆宣传了这次所谓“智擒王光美”事件。1月9日，谢富治在接见全国公检法系统赴京代表时，号召“全国政法战线立即行动起来，向赫鲁晓夫式的人物刘少奇、邓小平开火”。

由于江青等人的策动，到1966年底、1967年初，“倒刘”活动蔓延到全国，并且愈演愈烈。全国已经形成了“打倒刘少奇”的舆论环境。

毛泽东态度的转变

1966年8月中共八届十一中全会后，刘少奇受到批评不再参与中央领导工作；10月全国开展了批判“刘、邓资产阶级反动路线”的运动。但在这时以及之后的一段时间里，许多事实证明，毛泽东仍把刘少奇作为党内问题和人民内部矛盾对待，并非要打倒刘少奇，也没有要对他立案审查。

1966年11月3日，在接见红卫兵的群众大会上，毛泽东在天安门城楼特地走到刘少奇跟前，询问了他的工作、生活情况。1967年1月初，北京建筑工业学院两派红卫兵组织几次“勒令”刘少奇到该院检查。毛泽东获悉后派人转告刘少奇不要去。1月13日，毛泽东把刘少奇接到人民大会堂谈话，要他“好好学习，保重身体”。2月12日至18日，毛泽东在同张春桥、姚文元的三次谈话中讲到：刘少奇看来九大还要选他当中央委员。

毛泽东什么时候改变了不打倒刘少奇的态度呢？

1967年3月，经毛泽东批准，中共中央印发了关于61人出狱问题的材料，在批语中用了“刘少奇策划和决定”、“刘少奇、张闻天这个叛变的决定”等严厉的字眼。3月21日，毛泽东同意调查刘少奇的历史问题。在这段时间里，戚本禹的批刘文章《爱国主义还是卖国主义》称刘少奇为“假革命、反革命”。这篇文章经毛泽东批准，于3月30日公开发表。

毛泽东改变对刘少奇的态度，林彪、江青一伙的阴谋陷害是主要原因。

早在1966年，叶群两次找人口授诬陷刘少奇的材料，要他写成书面揭发。8月14日，林彪在家里找这个人谈话，要他把书面揭发改成向林彪、毛泽东写信的形式上报，并说“这样更政治化些”。

在诬陷刘少奇的阴谋活动当中，康生是一个十分毒辣的角色。1966年8月13日，由康生妻子出面向中央一位领导同志写信，揭发王光美的所谓问题，并攻击刘少奇包庇王光美。9月16日，康生亲自给毛泽东写信，重提1936年薄一波等61人经组织决定出狱一事，并说什么“少奇的决定，就使这些人的反共叛党合法化了”。康生这阴险的一招，使毛泽东把刘少奇和整个干部队伍的问题看得更加严重。

在“怀疑一切”极左思潮的影响下，群众中也捕风捉影地揭发出了各种各样的问题。在相当长一段时间里，形形色色的揭发材料，源源不断地通过各种渠道摆在了毛泽东的面前。

1967年2月发生了反对“文化大革命”的所谓“二月逆流”事件。

同时，所谓“向走资派夺权”的部署在全国各地引起干部群众的不满，受到普遍抵制。毛泽东当然不能容忍这种种行为。他认为刘少奇虽然被批判了，但运动遇到了“刘少奇代理人”的抵抗，从上到下各级都有这种反革命复辟现象。这样，为了用釜底抽薪的办法击退所谓的复辟逆流，刘少奇被作为靶子，彻底打倒。

专案组的组成

社会上冒出了一些揭发刘少奇、王光美有所谓“历史问题”的材料，1966年12月的一次中央碰头会上，议论了这些情况并提议组织班子进行审查。但当时刘少奇还是中央政治局常委、国家主席，不便直接设立审查刘少奇的专案组，决定先设立王光美专案组。“王光美专案小组”领导成员名单如下：

谢富治(组长)、江青(汪东兴)、肖华、叶群、陈伯达(顾问)

据当事人回忆，江青换成汪东兴，是江青出于某种原因自己提出来的，要陈伯达当顾问，是林彪提议的。这里所说的“王光美专案小组”实际上已经是“刘少奇、王光美专案组”。

真相大白

中共十一届三中全会以后，中央纪律检查委员会和中央组织部对刘少奇一案进行了复查。结果证明，江青、康生、谢富治搞的《关于叛徒、内奸、工贼刘少奇罪行的审查报告》，完全是凭伪证拼凑成的，所有指控都不能成立。

伪证的制造，直接的手段主要是弄虚作假、逼供信。间接的手段大体有以下三个方面。

一是先定性，后罗织罪名。1966年12月下旬，在尚未对刘少奇作任何审查的情况下，江青一伙就宣称刘少奇是打倒对象，鼓动造反派采劝倒刘”行动。在没有进行调查取证时，江青、康生等人在不同场合的讲话中，提到刘少奇时总要毫无根据地冠以“反革命”、“大叛徒”等帽子。

在一段时间里，专案组费尽心机仍未找到刘少奇“自首叛变”的证据。江青对此大为恼火，她武断地说：“刘少奇可是个大叛徒、大内奸、大特务，小将整理的材料，比你们整理的好。你们现在的材料有进展，但有好多东西没有超过红卫兵的材料。”

二是对办案人员威逼利诱。江青、康生等人对抽调来参加专案工作的人员用又打又拉的手法不断施加压力，严密控制。当办案人员稍有不慎，或有不同的意见，轻者被他们斥为“右倾”，重者逮捕入狱。

三是剥夺被审查人申辩、申诉的权利。

一开始，江青等人曾寄希望于能找到物证。因此他们一方面动员全国各地揭发，一方面不惜劳民伤财组织大批人马从报纸堆中查找。在毫无所得的情况下，只好不择手段从犯人嘴里掏口供。据不完全统计，被专案组直接关押的有64人。至于因专案组需要或稍有嫌疑而由有关部门、单位收审的，那就更多了。

1967年，江青为了制造诬陷刘少奇的伪证，决定逮捕关押河北省副省长杨一辰、中国人民大学教授杨承祚(原辅仁大学教授、王光美之师)、天津市居民王广恩(原奉天纱厂协理)和刘少奇的炊事员郝苗等11人。这11人都是江青亲自批示逮捕的。

专案组将人抓来之后，采取勒令交代、长期隔离、日夜审讯、轮番批斗软硬兼施等手段，编造假情况，拼凑假证据。1968年9月，“刘少奇、王光美专案组”整理上报的三本所谓“罪证材料”，主要就是这种逼供信的产物。


毛泽东为什么对邓小平与刘少奇加以区别

作者:chiapas

日期:2005-04-1908:05

对邓小平来信的批语

毛泽东

1972.08.14

请总理阅后，交汪主任印发中央各同志。邓小平同志所犯错误是严重的。但应与刘少奇加以区别。（一）他在中央苏区是挨整的，即邓、毛、谢、古四个罪人之一，是所谓毛派的头子。整他的材料见《两条路线》、《六大以来》两书。出面整他的人是张闻天。（二）他没历史问题。即没有投降过敌人。（三）他协助刘伯承同志打仗是得力的，有战功。除此之外，进城以后，也不是一件好事都没有作的，例如率领代表团到莫斯科谈判，他没有屈服于苏修。这些事我过去讲过多次，现在再说一遍。


谁迫害了刘少奇们！

作者:思想者

日期:2002-08-0200:52

如题

标题:谁迫害了刘少奇们！共3篇讨论区:Philosophy[思想之剑]

[首][尾]返回

作者:desmond_xie(姬慧芙)2000.09.03转贴打包回复

一般认为，毛泽东发动文化大革命以期消除与其政见不合的官僚及革命元老。然而，为什么毛泽东能够顺利的发动文化大革命，其原因至少可以追寻到59年的庐山会议！

在庐山会议上，彭德怀，张闻天，周小舟等人提出了与毛泽东不同的对大跃进的看法！因此被毛定性为反党集团（自然里面还有更深的政治原因，这里就不讨论了）。在当时其他的政治局委员里（以及出席会议的其他人），不同意这个看法的人很多。在林彪上山之前，对他们的批判并未达到这个高度，所以毛泽东急调林彪上山，林彪几句话就定下了反党的基调，这也是毛深为赞许的。但是这个时候，刘少奇，邓小平，周恩来，朱德等等元老并未表达自己的真实想法！而是符合了这个结论，导致彭，张等人彻底无法翻身。从而开了建国后党内政治局一级里将持反对意见者打为反党集团的先例！而且也使得毛的决定高于政治局的集体决定成为了现实！政治局内部的民主空气一扫而空！

曾经有人论证过，当时刘少奇，邓小平等文职官僚未表明反对态度的原因是因为与彭，张等人虽然在大跃进上的看法一致，但在其他问题及权力分配上有分歧，因此袖手旁观。我们会因此看到，这次袖手旁观的代价有多大！在一年以后，大跃进彻底失败，毛开始退出政府决策的前台。转而由刘少奇，邓小平等接管。这是看起来，等待取得了最大的利益。然而，他们未曾预料到的风暴即将来临。5年之后，当毛同样认为刘，邓的政见与其个人看法不合的时候，毛发动了文化大革命！这一次，大部分在庐山会议保持沉默的人受到了批判！这时，他们再想反抗已经无能为力了！正是他们自己将毛泽东推上了神坛！此时他们再想依靠政治局，依靠表决，依靠民主的多数，已经太晚了。神喻已经是不可违抗的了！

如果，我们假设一下（虽然历史没有假设），当庐山会议的时候，沉默派不支持毛所下的反党结论，那么毛的威望就不会抬高到神的地步！党内，国内也不会形成反对毛主席就是反党的观念！党内的民主生活还能得到一定的保持，也许文化大革命就不会发生了！

因此，结论是，刘少奇们自己迫害了自己！当时所有被打倒的高级官员，大部分都参与了反右和反对彭张集团的批判。当他们批判别人的时候，恐怕未曾想到自己也有这一天吧！他们自己喝下了自己酿出的苦酒！历史在这里是公正的，破坏了民主的人，自己也承受了不幸的结果！

PS:历史有着惊人的相似。当年斯大林登上苏联最高权力的时候，也是有着中央委员会里一批被称为泥潭派的人的支持。这些人虽然不喜欢斯大林，但是为了各种各样的目的而没有对斯大林打倒布哈林等人的做法提出异议！其结果是，几年之后，泥潭派的大部分人被斯大林清洗掉了。可惜这个例子又在40年后的中国重演了，人们是不是对历史忘记的太快了呢？


谈“文革”，必然要谈刘少奇的思想路线及其官僚体制

作者:醉禅

日期:2002-06-1109:24

谈“文革”，必然要谈刘少奇的思想路线及其官僚体制。

关于刘少奇、及其思想政治路线

刘少奇的个人品质如何，另当别论，做为个人另有一套为人处事的哲学。

王明时期，李立三时期，敌工斗争在策略上也还是不错的。

但是，从刘少奇在党的思想路线、方针、政策上的忽“左”忽右，的机会主义特征，“四清”运动中、“文革”运动中“打击一大片保护一小撮”的手法。对于中国社会主义革命和建设，对于人民民主政权危害是很大的。这样的人一但当政，在党还没有充分的民主政治机制的时侯，从今天的现实也可以直接看到他的危害性。

当在社会主义革命和建设的不断巩固、发展的历史时期，作为一个为无产阶级人民大众谋利益的党的重要领导人之一，他的政治水准，马克思主义的思想素质，在他主政时期，从思想路线上、组织路线上确实很成为问题。尤其在组织路线上暴露了太多，显然搞宗派，搞官僚体制。并且在今天看来其政治影响是严重的。虽然这里也存在一个历史所局限的客观因素，但做为一个小资产阶级的民主派，也必然是他在历史中的定位。“他们根本不是马克思主义者”

毛泽东所分析的“小资产阶级民主派”、“同路人”，从官僚主义到“走资本主义道路的当权派”，和后来的“党内资产阶级”及其今天的“党内新生资产阶”的种种政治腐败的真实表现，这些论断对刘少奇修正主义思想路线在政治上的反映，和机会主义在重大历史关头的表现、特征，可谓是马克思主义的在社会主义时期的科学论断。

这些人，一但获得政权，看来还是要走资本主义，还是要“当官做老爷”，还是要寻求资本的那一套。在中国最终还是封建主义那一套的政治、历史复辟。

关于刘少奇，看他的“论共产党员的修养”吧，十足的庸人、市侩哲学！

这一伙人，从官僚主义到官僚帮派组织到走资本主义道路的当权派，在大跃进以后便就形成。毛泽东退居二线以后他们在思想路线上，组织路线上，打击、排斥了不少对革命事业忠心耿耿的与他们意见相左的好人，常说的旧政治体制整了不少好人，能干的人，就是这个反革命修正主义、机会主义思想组织路线的结果。王明时是这样，李立三时是这样，刘少奇时更是这样，今天又是怎样？！

现在的资本政治势力在今天改革话语下的复辟，说明了刘少奇修正主义思想路线并不是刘少奇的发明，而是毛泽东所说的：确实在社会主义道路上存在着两条思想路线的斗争，在这个官僚体制中如鱼得水，在政治思想路线上的堕落。

文革中所揭露出来的许多问题，反映了他们怎样在历次政治运动中打击革命派、压制不同意见，逐渐地转而与人民群众的政治方向和政治立场在意识形态上对立起来，反映着两条思想路线的政治斗争。

毛泽东在观察了国际上社会主义发展及其修正主义问题、从中国革命的历史和中国文化政治观中所提出的在中国的社会主义发展道路上始终存在着两条思想路线、两条道路的斗争的科学论断，。在党内开展了的积极的思想斗争，但在历次政治运动中，在刘少奇修正主义思想路线的操纵下，竟成为整革命干部，整有良知的、正直的知识分子、青年学生和广大群众的排斥异己的“政治运动”。党在社会主义时期的多次政治运动的思想斗争中，在他们组织严密的别有目地的组织和思想路线上的歪曲下，对中央阳逄阴违、大耍两面派的手法。从历史过来的人、有记忆能力的人，应当不会忘记。而对这一些政治斗争的“内幕”，如果不对文革进行客观的深入细致的研究和总结，不从两种思想路线、两条道路的政治斗争中来理解问题，不开放中央档案，善良的中国人民将永运蒙在鼓里。

对于刘少奇、及其思想政治路线，致今中央并不怎么提起，便就是一个“悬案”。一块“心脖。

我们并不敢说刘少奇的个人品质和政治素质如何，连同他的“叛徒”问题是否确有其事，但做为一个大国政治家不能正确地思考和准确地定位中国的政治问题，就只好如此下常

政治水平的低下并不是开脱政治责任的借口，因为他所导致的官僚政治体糸在思想路线上和组织路线上的帮派政治官僚体制的形成。为今天的国家政治腐败铺垫政治基础，而且为中国人民在这二十年后基至更长的时间里为此而进行更艰难、复杂的政治斗争、并付出种种代价！

今天有许多人以“文革、动乱”来打压毛泽东，以“个人崇拜”打压人民群众的对于毛泽东同志的深厚的思想感情，却不顾历史史实及其社会主义革命政权建设初期过程中的“第三只手”，怎样形成官僚政治形态，并为毛泽东和广大人民群众深恶痛觉，毛泽东发动人民群众起来革命，搞文化大革命，究竟是为什么？！就是要超越这个政治体制中的官僚政治层，超越中国封建官僚政治在社会主义时期的政治形态，而进行的社会主义的革命。

许多人，且不说他们是否真正地站在人民利益的得失上看问题。只从他们不能糸统地、连贯地、过程地看待历史，仅从现象上引出概念上的分别，不能从这些现象引入对本质问题的追问，说明他们不可能是理斛能力的问题，而纯粹是一种无知或者干粹就是无聊！

那么我们就把话题引入真实的历史过程中去，结合我们对现实的体悟，揭示它的本来面目吧！


为什么要集中火力批判刘少奇？

孙汉池

〔这是周恩来在广州驻军干部会议上讲话的第三个问题：为什么要集中火力批判党内最大的走资本主义道路当权派。第一个问题是国际形势；第二个问题是关于军队现在所担负的任务，从略。〕

有人问：刘少奇这么多错误，为什么不早批判？为什么到这个时候才批判？这种说法，表面上看起来似乎有一定道理，但是，这些同志看问题就是没有透过现象看本质，没有把我们党的整个历史串起来看。一个人犯了错误，如果不改，总是积少成多的。不会是一下子从犯错误那天起，就把他的错误定下性质。除非是现行犯，那当然又是另外一回事。现行杀人犯，一刀下去就定了性了。凡是犯政治错误的，都是逐渐发展的。如果改了他就好了，把错误变成反面教员了。

毛主席指示我们：不仅要总结正面的经验，还要总结反面的经验，这样的经验才完全。犯错误是允许的，有时甚至于总结错误的经验也是需要的，能够总结起来也是好的嘛，其实大错误也要允许人家改，也要多次观察才能定论。不能一下犯了大错误，就下棍子打死？我们无产阶级是阶级社会的最后一个阶段，是要把一切阶级都消灭了的最先进的阶级，所以最有政治度量。它不仅要推翻资产阶级的统治，推翻资本主义制度，而且要改造全人类，解放全人类，自己才能得到彻底解放，这是无产阶级的心胸嘛。推翻了资产阶级，进而解放全人类，彻底解放自己。这是马克思主义的经典著作的话。毛主席常常讲，最近还讲这个问题，最近在一个介绍军训的批语上，又引了这段话。我们懂得这个道理，无产阶级的心胸是应该宽广的，应该从各个角度来考验每个领导人。马克思在第一国际的时候，团结了包括无政府主义，布朗基主义，这些都是与科学的社会主义格格不入的。一方面要和他作斗争，一方面团结他，为了推行革命运动。

巴黎公社主要成员并不是科学的马克思主义者，不是共产党，而是无政府主义者、布朗基主义等等。但是当巴黎公社起义后，马克思马上表示支持，并不因他是别一派而不支持，总希望他能搞成功。失败后总结了经验教训。列宁当着党内争论的时候，他团结了一切赞成和支持他的人，所以变成了一个时候的多数派，布尔维克。在一次社会民主工党代表会上变成多数，以后又变为少数。到了十月革命的前夜，决定十月革命起义的时候，党的政治局加米涅夫、季若维也夫，这两个政治委员出卖了革命，他们在党外的报纸上泄露了起义日期这个机密，等于是叛徒。他们承认错误后，列宁也把他们留在政治局里头。托洛茨基参加了十月革命，他并不是真正的布尔什维克，但是他吸收他在俄国共产党中央的政治局里头，差不多整个列宁在世的时候，政治局里头是几派的，不是都跟列宁思想一致的。

列宁死后，斯大林继承了列宁的事业，差不多十年以内，都是按照列宁的路线，团结这些不同意见的人。经过激烈的争论，这些人承认错误以后，都容纳下来了。这说明判断一个人，要经过反复的斗争和考察，斯大林也曾经在民族问题上犯过一次错误，他自己承认的。列宁在《两个策略》一书中所批判的孟什维克的一个机会主义者后来也承认了错误，他说列宁的指示是对的（此处由几个字看不清）决定的是真理，而他自己当时等于一个鬼，说了完全是反动的话，现在承认错误，斯大林还是把他容纳在共产国际里作工作。这都是允许的。对犯错误的人，你还得经过多次考察，这是列宁主义的路线。

斯大林在苏联宪法公布以后，认为国内的阶级斗争熄灭了，社会主义社会建成了，一切党内的矛盾，就是敌我矛盾，而且都是来自国外，通通说成是人民公敌，这个当然不妥当，所以肃反就扩大化了。在中国毛主席的组织路线、干部政策一向是马列主义的，而且有发展。思想斗争从严，组织处理从宽，惩前毖后，治病救人，从团结的愿望出发，通过批评和斗争，在新的基础上达到新的团结，这个团结——批评——团结，成为党内斗争的一个规律。对于犯左倾路线错误的人，毛主席用这个政策，对于犯右倾机会主义错误的人，也用这个政策。即使是解放以后受高饶集团影响的和彭黄集团影响的，都是采用这个政策，这样就孤立了反党头子和犯有严重错误而又不改的头子，而多数人争取过来了，这使我们党能把民主革命斗争领导到胜利，现在又开展社会主义革命。这次提出资产阶级反动路线的人，也是经过一个逐步发展的过程的。譬如拿刘少奇来说，他的错误是逐步发展起来的。遵义会议以后到“七大”以前，十年之间，就用了三年功夫整风。

当时整风是在战争的年月中进行的，只能在高级干部中进行。而且当时在高级干部中，能够高举毛泽东思想伟大红旗的不算多，真正学习毛主席著作，贯彻毛泽东思想的也不多。所以就要通过这些领导同志自己认识错误，改正错误。只要能这样做，就是好同志了。当时看刘少奇、邓小平这些人，在历史上犯错误较少，甚至没有犯过路线错误（这是一般的说，现在应该再深一步地看这个问题了）。相反地，当时把刘少奇看是白区工作的代表，他也以白区工作“模范”自居。邓小平当时又成为江西执行“左”倾路线中受打击的人物，当时“左”倾路线所反对的，在名称上叫做邓、毛、谢、古，即邓小平、毛泽覃、谢××、古×。后三位都牺牲了。唯有邓小平还在，又居首位，结果他就变成了好象是个正确的了。因此在“七大”以后，对这两个人不得不给予信任，很自然地要给予信任。并且在“七大”的党章报告中，刘少奇提出要学习中国的马克思列宁主义，就是毛泽东思想，全党要以毛泽东思想作为我们的工作的指导方针。所以在那个时候当然要给予信任。这就说明，对刘少奇、邓小平需要进行二十多年的考察，这个问题我今天不能详细地讲了。这个问题以后还会有报告。我只是提醒一下，刘少奇的错误是逐步发展的。戚本禹同志从《清宫秘史》这个电影说起，追溯到历史上所发生的一些重大问题。

他只开了一个头，没有讲具体内容。如果我们简单地叙述一下，就是“七大”以后，日本投降那时间，原子弹出现，有许多人被原子弹吓倒了，当时连斯大林的思想也受到震动，生怕发生第三次世界大战。陆定一就是一个。陆定一在一九四七年一月写了那篇关于国际形势的文章，说一个时期不会有反苏战争的，反苏战争是一种借口，真正受美英帝国主义侵略的是中间地带。这个思想是毛主席的思想。那篇文章实际上是毛主席通篇改过了的，只是发表时还是用陆定一名字。编《毛逊四卷的时候，我们对陆定一说，最好你写个编者按语，说这篇文章是毛主席写的。他根本不吭声。因为这样一来，他的面貌不早就暴露了吗？毛主席一向不愿意强加别人，既然以陆定一的名义发表了，现在又把它收回不好。毛主席不赞成我们的意见。当时就是那么一种情况。后来毛主席到重庆谈判，我昨天讲了这个事，毛主席那个时候到重庆去，完全是要证明中国共产党敢于到重庆去和蒋介石谈判。

中国共产党要争取和平，要暴露蒋介石假和谈，真内战的面目，以后的事实证明了这一点。因为日本投降以后，蒋介石在人民中的威望是有假象的。他是假抗战，你如果说他不是抗战的人物，有人会不信，所以需要这样一个暴露。但是当时刘少奇提出“和平民主新阶段”，相信民主可以实现，和平也可以实现。当时蒋介石还不放弃军权。但是刘少奇九月在党校作报告，然后第二年一月发表了一个正式报告，就讲这个问题。我参加了旧政协开会以后，回到延安向毛主席汇报，刘少奇也在场，毛主席说的很清楚。毛主席说：这个和平，我们是拖延时间，便于我们积蓄力量，便于我们训练军队。我们一方面要训练军队，一方面要搞好生产，第三方面要加紧土改，准备战争，准备战常这个精神就把问题说定穿了嘛。毛主席还指示，可以在政协会议上签字，表面上说这个政协决定不错。但是刘少奇对党校报告讲的那些东西（今后会印出来）完全是另一种说法。这是一个关键问题，我亲自可以证明的。刘少奇那个报告我没有听到，现在从文件堆里找出来了。你们听到过吗？后来刘少奇这个报告被高岗抓住了。

日本投降后，第二件大事，就是在解放战争胜利的前夜，我们在河北平山县西柏坡开七届二中全会这个会议上毛主席的报告论断我们解放全中国以后，中国的民主革命胜利了，我们进入了社会主义革命时期，今后国内的主要矛盾，就是无产阶级和资产阶级的矛盾，就是社会主义同资本主义的斗争，也就是两条道路的斗争。这是清清楚楚地提出来的，这个会是三月开的，四月我们进了北京，四月二十号大军过江。五月初刘少奇到天津，也没有向毛主席请示，就和资本家（就是他的亲戚和其他资本家）谈话，大谈什么今天中国资本家不是太多了，而是太少了，现在欢迎资本家来剥削，来开新工厂，这样就可以发展中国的经济，甚至说什么剥削的功绩是“永垂不朽”的，你们听吧，这象话吗？有人说，你当时为什么没有注意他呢？那么一个负责同志出去讲演，我们到处派人跟着也不象话嘛，但是毛主席也听到一点。毛主席很快就回答了这个问题，一个是在《论人民民主专政》中回答了这个问题；另一个就是提出过渡时期社会主义总路线，其中的一条是利用、限制和改造中国的私营工商业。你们看，对私营工商业是利用、限制和改造，毫无发展之意。更早一点提出的顶多是“劳资两利”嘛。就是说资本家剥削得来的利润，只能是一部分改善工人生活，一部份给资本家，此外我们还有税收。这完全是针对刘少奇的。不过当时没有全面谈他那个演说。

第三件大事就是搞合作化。我们进行土地改革以后，有些地方因为是老区，很快就搞合作社，这是好事。刘少奇不赞成农村搞合作社。他说，现在需要巩固新民主主义阶段，这完全是错误的。我们说，民主革命胜利之后，也就是社会主义革命开始之时，两个革命阶段应该衔接，因为我ad_dst=0;document.write("");ad_dst=ad_dst+1;们在民主革命中，已经准备了社会主义革命的条件。譬如，我们进了城就没收了外国的企业，或者把他接收过来，或者把它封存了。没收了奸汉的企业，接收了官僚资本，在全国来说，占全国工业总产值的百分之八十。这么多工业企业掌握在国家手里，又有无产阶级专政，社会主义革命就开始了。

第四件大事，“八大”是刘少奇作的政治报告，邓小平作的组织报告。这两个报告，受了苏共二十大的影响，受了赫鲁晓夫反对个个迷信的影响。当时我国三大改造成功以后，刘少奇错误地认为，生产关系进步了，生产力落后了，这完全是反毛主席反毛泽东思想的。因为我们的生产力要发展，旧的生产关系束缚了生产力的发展，所以要改革生产关系，所以私营工商业要变成公私合营，手工业要合作化，农业要合作化，三大改造要大大解放生产力，怎么能说生产力落后呢？他把这个作为国内的主要矛盾，忘掉了无产阶级和资产阶级的阶级斗争矛盾，忘掉走资本主义道路和走社会主义道路的基本矛盾，主要矛盾。以后许多的事我就不说了。

到了一九六二年国内经济困难时期，苏联撤退专家，毁弃了条约，还遇到三年灾荒，我们许多设备跟不上，需要自力更生来解决。这时正如庐山会议决定所说的，引起了一股右倾机会主义思潮，出现了机会主义的错误。毛主席在十中全会上大声疾呼地把它揭露了，特别重申了七届二中全会所讲的社会主义还有阶级和阶级斗争的理论，并根据这个学说写了十中全会的公报。第二年，一九六三年提出社会主义教育运动就是四清运动的前十条，从理论上阐明了我们的社会主义社会怎样进行阶级斗争，怎样来挖掉修正主义的根子，防止资本主义复辟那是很清楚的，可是刘少奇领导的四清运动，恰恰跟毛主席相反，搞形“左”实“右”路线，那一种运动的方式，也就埋藏了这一次文化大革命头两个月派工作组的错误，撇开广大群众，叫所有干部靠边站，不加以信任，靠人海战术，扎根串连冷冷清清地搞四清运动。刘少奇推行王光美桃园大队的四清经验，要把它广为传播，一直到这次提出资产阶级反动路线。这样一来，我们可以批判的东西也就很多了。现在我们就应该对刘少奇作总结了。总之，毛主席对刘少奇不是不批评的，中间有几次是书面的批评，最严厉的是一九年到一九六五年四清运动中间制定二十三条的那一次。那次毛主席已经对刘少奇接近失望了，经过二十年的帮助，扶不起来


中国的造船工业大大落后牵扯到刘少奇的“造不如买，买不如租”的修正主义错误

作者:思想者

日期:2002-08-0610:55

为了反对帝国主义的侵略，我们一定要建立强大的海军——毛泽东

    雄才大略的毛泽东，需要的是强大的海军，需要的是中华民族的自强。

    海军在58年5月，提交了新舰艇建造计划，以后成为“二四”协定，转让五型舰艇，两种导弹等。

    1958年6.21，毛泽东在军委扩大会议上说，在继续加强陆、空军建设以外，必须大搞造船业，大量造船，建设“海上铁路”，以便在今后若干年内建设一支强大的海军。

    毛泽东提出了核潜艇、航天、航母等设想。毛泽东的初步设想被详细研究。但是现在还没有相关资料证明中国实质启动过航母计划。

    在大跃进的年代里，远洋海军的宏伟计划出现了，第二步计划就是航空母舰。计划得到林彪的大力支持。军事大跃进的表现就是国防建设向尖端科技发展的重大战略决策，现在看来，两弹一星、核潜艇等计划，无不是大跃进的产物，在军事上，现在对大跃进的批判显然有问题，比如失败的航空工业归结于大跃进的影响是不合适的，军事上的超前性，属于战略范畴，超前性是必要的，只是这样的跃进付出代价的问题是战略问题，搞不出来，是战略投资问题。

    远洋海军的第一步计划在59年10月由海军提出，获得批准，导弹为主，潜艇为重点，同时发展中小型水面舰艇。“核潜艇，一万年也要搞出来”，毛泽东提出了这个响亮的口号。

    60年，毛泽东明确提出搞尖端技术，军委要求海军导弹为主，潜艇为重点，提出船舶工业八年建设计划。在苏联撕毁协议的重大打击下，开始调整。61年9月，短期计划调整，研制规模从18型减为8型，保导弹快艇与鱼雷潜艇，核潜艇等计划被暂停。62年恢复核潜艇等6型舰艇计划。据此估计，海军在58年开始计划航母，61年以后计划被冻结。

    58年进口苏联图纸的“跃进”号下水，60年，自行研制的“东风”下水。而20年代初就有江南厂批量出口美国的“官府”号1.45万吨万吨级远洋货轮，中国的造船工业大大落后了，而这还牵扯到刘少奇的“造不如买，买不如租”的政治风云。


澄清历史：（刘少奇、王光美与群众运动：以四清为例）

肖喜东

在二十世纪的社会主义国家历史中，群众运动对新中国具有特殊的意义。

一段时间里，中国人把群众运动当成实现国家建设与社会变革的主要手段。群众运动在近代世界历史上，起着民族国家建设和现代化的助产婆的作用。在西方资本主义国家，群众运动这一词汇，使人们想起民主的扩大、工人成立工会和集体谈判的权利、妇女和少数民族的民权等等，意味着独立于体制内权势和秩序的民间力量，总之，它代表着人类进步和启蒙的方向。然而，在今天的中国，群众运动一词所唤起的，是完全相反的意义，它代表着一段令人痛心的历史，一场"浩劫"，象征着人性中狂热、非理性、自私和残忍的一面，它的形象就是大轰大嗡、社会动乱、以及人民的水深火热。在今天中国知识分子分子的语汇中，市民社会这一词被赋予神圣的光环（这光环在中国以外的地方只荣归群众运动），而相比之下，群众运动则带着打砸抢、疯狂盲动等等摆脱不掉的耻辱印记和黑色贱民出身。为什么会有这么大的差别？不仅如此，和群众运动相联系着的，是一组对立着的历史人物的形象，在过去的二十年中，在官方的和流行的文字中被塑造出来。一方面，是错误地发动群众运动的领导人，和利用群众运动的野心家，他们迫害好人、制造冤案、阴谋整人，乃至推行封建法西斯主义。另一方面，是和群众运动相对立的、进行抵制的温和人物，或受群众运动残害的蒙冤者，这些包括知识分子、老干部，许许多多无辜的好人，而其中最为显赫也最有代表性的，就是前国家主席刘少奇。

"刘少奇冤案"在整个否定文革过程中，赫然成为声讨文革、控诉群众运动的主题。此后，在中国，群众运动就成为违反理性、违反正义、违反人民意愿的同义语。自从六十年代群众运动在世界范围内沉寂以来，西雅图反世贸抗议行动的巨大成功，又使群众运动这一词汇，重新成为进步评论界乃至主流媒体的焦点。反压迫、反专制、争取人类尊严和自由，和新型的群众运动相联系着。连克林顿和世界银行也迫于形势，不得不对群众运动表示尊重，甚至追随、窃取群众运动的语言和词汇。在世界各地，群众运动都代表着反抗权势（无论是国家机器的，还是其它任何形式的）、声张正义、维护弱者的道义力量和进步方向，在马尼拉，在布拉格，在汉城，在印度海德拉巴德，在瑞士达沃斯，然而，却有一个重大的例外，这就是在中国。如何理解和解决这个鸿沟？这同时也意味着，如何理解和解决一个时间上的鸿沟，那就是今天人们头脑中对群众运动的偏见，和发生在三四十年前的中国的群众运动的真实历史之间的鸿沟。

这里，我们回顾一下有关新中国群众运动的一两件历史公案，将要涉及的重要人物就是前国家主席刘少奇及其夫人王光美。希望这项工作能增加我们对群众运动历史及其有关历史人物的了解，以便真正吸取群众运动的正面和反面的经验教训，开始反省我们二十年来所形成的一系列思想偏见，并开始思考这样的问题：我们二十年来努力实行对外开放、思想解放，但为什么在思想意识上、在民主实践上、在政治技巧上，却变得闭关自守、极大地落后于世界上的进步思潮？

刘少奇与群众：1961年湖南蹲点调查刘少奇是最极端的群众运动－－文革群众运动的直接受害者。

1963-1965年的社会主义教育运动（即四清运动），可认为是文革运动的前奏，而这个运动，主要是由刘少奇领导的。文革群众运动造成了刘少奇的巨大的个人不幸，同时文革也暴露出群众运动的严重问题，也造成后来人们对群众运动的厌恶和冷淡。而常常较少被论述的，是刘少奇本人的工作作风对文革群众运动的影响，特别是通过他所直接领导的四清运动，其政策、方法和遗留下的矛盾，对后来文革中矛盾冲突的影响。事实是，刘少奇、王光美在四清运动中的工作方式和他们在文革初期的表现是高度一致的。所以，对中国群众运动经验教训的总结，离不开对刘少奇与群众、刘少奇与群众运动的关系的考察。先从四清之前发生的一个故事中来考察刘少奇和群众的关系，这其中包括刘少奇走"群众路线"的方法，刘少奇的群众观，刘少奇对待干部、群众的方式、处理矛盾冲突的方法，等等，这一故事，就是1961年刘少奇的湖南蹲点调查。这件事的来由是：1960年1月13日，毛泽东在广州召开的中央工作会议上提出大兴调查研究之风。广州会议结束后，刘少奇于4月1日至5月15日到湖南的宁乡、长沙两县农村进行了44天蹲点调查。刘少奇先在宁乡县东湖塘公社王家塘生产队呆了五天，9日到湘潭市郊荷塘公社许家垄生产队，三天后，即4月12日，来到长沙县广福公社天华大队，在这里刘少奇蹲点18天，是他整个湖南之行蹲点时间最长的地方，也是他在后来的多次讲话中反复提到的地方。之后，刘少奇回到故乡宁乡县花明楼炭子冲，作了七天调查，又继续看了一些地方后，回到长沙，结束了调查。?这次调查，成为刘少奇"模范执行中央决定、带头深入基层调查研究"的重要资历，成为他后来在各种会议上发表讲话的题材，也成为他订政策、发批示的参照。1962年1月在七千人大会上的讲话中，刘少奇提到："我到湖南一个地方，农民说是'三分天灾，七分人祸'"，凭的就是这次调查。在这里加以特别考察的，是刘少奇在天华大队长达18天之久的蹲点调查，这不仅是因为很多文章和传记材料较详细地记载了刘少奇在天华大队的的活动情况，也因为刘少奇在这里蹲点时间最长，对当地事务涉入最深、影响最大。这里所根据的材料来源，多数是文革后公开发表和出版的文献，个别是文革当中群众组织的出版物上所发表的相关材料。天华大队原来是湖南省农业合作化运动以来树立起的一面"红旗"。刘少奇来以前，中央曾派出胡乔木和人民日报的调查组在这里调查了一两个月，调查组认为这里是生产生活搞得比较好的典型，并向中央写了报告。然而，刘少奇通过18天的蹲点调查，却得出了和中央调查组不同的结论，认为这个队有问题，生产和其它工作并不是最好的，而是中等，并且和大队总支书记发生了严重的面对面的冲突。

下面，我就根据有关材料，避免其中明显带主观判断的部分，将有矛盾冲突的信息加以分析、取舍，将材料还原成尽量完整、尽量客观的事情的来龙去脉。这个故事中的个别细节，在1980年以来公开发表的文献中，和刘少奇在有关四清运动的几次讲话中所透露的略有出入。先来看前者。按照中央文献研究室编的、1998年出版的《刘少奇传》和其它官方记述，天华大队受"左"的错误的影响，粮食连年减产，平均主义、虚报浮夸现象严重存在。当地干部采取统一口径、弄虚作假等手段，隐瞒实情。因此，先前的胡乔木和中央调查组没有反映真实情况。刘少奇在蹲点的18天中，首先连续召集大队干部座谈会和生产队干部座谈会，征求对公共食堂的意见。开始时，干部们都言不由衷，欲说又止，广大干部、群众受历次政治运动斗争扩大化的影响，不敢讲真话。为了克服干部们"左"的思想的束缚，刘少奇努力打消他们的顾虑，反复诚恳地请求他们说真话，干部们终于被刘少奇的诚恳态度所感动，纷纷诉说公共食堂的坏处。刘少奇还走访了社员家庭，把群众对食堂的批评归纳为八条，讲给社员听，大家都很赞成。于是，刘少奇在天华大队总支委员会会议上说，食堂办起来是大错误，"不是我们提倡散，而是群众要求散，要允许群众有这种自愿。"之后，刘少奇正式对当地公社、大队的干部说："请你们立即宣布解散食堂！"?这里，我们关心的不是公社食堂成败的问题（而天华大队食堂是否和其它地方的食堂一样彻底失败，这是有疑问的，下面将要谈到），而主要是政治精英和群众的互动方式的问题。

让我们特意来看一下有关记述对当时情景的生动描写："食堂解散了！"消息传出，许多群众兴高采烈地欢呼起来，大家都当作特大喜讯奔走相告，很快就传遍了附近的社社队队。"这是什么人开的恩？""听说是省委工作队。""没有听说传达中央文件，省委工作队有多么大的权力？""是刘主席亲自下的命令！"感激、喜悦、疑惑。但"食堂解散了"确是实实在在的。束缚在群众身上的枷锁被砸开了，人们能不笑颜逐开，能不欢呼雀跃吗！?......天华人民从心里感谢刘主席。他们说"这回真是来了青天""刘主席和我们想到一起了"。?这样的典型人物的典型情节的描写，很自然地就纳入了中国封建传统的"清官"乃至"明君"话语：一位高高在上的皇上或大官，微服私访，深入民间，体察民情，才发现民生艰辛，且恐于当地恶吏的横行霸道，敢怒不敢言。皇帝（或清官）的临幸惊讶和感动了苦难中的小民，他们跪地痛哭，一股脑地将苦水倒出，皇帝（或清官）开恩，凭举手之劳，就解决了民众的倒悬之苦，万众欢腾，齐呼"皇帝万岁"，或"真是来了青天"。

有关刘少奇湖南调查的官方记述，和以上话语的各个细节都是吻合的：比如：轻装简从，住在老百姓家里，睡门板铺禾草，亲自到社员家中访察，启发诱导社员讲真话等等。还有两个细节突出地表现了人民共和国的这位"青天大老爷"的"体察民情"的形象：一是在东湖塘公社调查时，用脚撩开山坡上一堆风干的人粪，来察看有多少没消化的草和草根，二是在天华大队施家冲社员座谈会上，取下篮布帽，露出满头银发恭恭敬敬地向大家鞠躬。共和国主席察看农民的粪便、向社会最底层鞠躬的描写，表现了在九天之上的高级官员对九地之下的民间躬亲访问的反差，更从反面突出了精英和群众之间的森严等级。刘少奇的湖南考察被誉为深入群众、走群众路线的典范。中国共产党历史上有着强大的依靠群众、走群众路线的传统。翻开刘少奇的著作、讲话，他对群众和群众路线的论述比比皆是，看上去似乎和毛泽东的差别不大。

然而，仔细解读，并参照刘少奇在湖南调查中的工作方法，我们能看出一个微妙但重大的差别。美国学者洛厄尔．迪特默在70年代写作的《刘少奇与中国文化大革命：群众大批判的政治》一书中已经精辟地总结了毛泽东和刘少奇在和群众关系上的差别：刘少奇的大部分时间都是作为一个工会组织者在为工人工作，或与工人在一起度过的，他对此感到自豪。即使身居高位之后，他每次到农村"视察"总是坚持"参加生产劳动"。......毛并没有比其它领导人花费更多的时间去深入群众－－毛实际上可能是官僚主义的"脱离"的最典型的受害者，因为他常常长时期地与世隔绝，据说，他的死也与此有关。但是，与其说毛为促进领袖与群众之间的直接关系所做的努力是非常零碎和偶然的，不如说他比刘更注意给那部分社会地位低下、"愚昧无知"的人以更多的权力。?迪特默的这个观察是有根据的。的确，毛泽东1959年6月到家乡韶山，并没有象刘少奇那样作蹲点调查。1955年，毛泽东号召领导同志都下去调查农业合作化运动时，自己并没有去实地考察，而是根据各地的调查报告编写《中国农村的社会主义高潮》一书。另一方面，毛泽东除了强调深入群众、从群众中来、到群众中去之外，他更强调：将传统意识中的上智下愚、劳心者治人、劳力者治于人的等级观念颠倒过来。他说，群众是真正的英雄，而我们自己（应该是指共产党领袖和一般的精英）则往往是幼稚可笑的。卑贱者最聪明，高贵者最愚蠢。软弱、愚昧的群众，需要开明的政治精英去领导和拯救，而问题在于让民众永远脱离软弱、愚昧的状态，让民众组织起来、学会自己管理自己的能力。救民于水火，与增加民众自己手中的权力，前者是拯救，后者是赋权，虽然都能给民众创造福祉，但却是两件非常不同的事情。在中国革命的民主革命阶段，这两件事并没有冲突，都体现在中国共产党的革命造反之中。在共产党以人民的名义掌握国家权力之后，两种群众观、两种不同的对群众的工作方法，就渐渐显露出来，并发生矛盾冲突。在毛泽东心目中，"给那部分社会地位低下、'愚昧无知'的人以更多的权力"的方法，就是让群众自己教育自己、自己解放自己。解放，首先是思想的解放、言论的解放，因此，赋权的主要手段是大鸣大放、大字报、大辩论。而在其它很多中国共产党人心目中的群众路线，是经过封建传统的"明君"、"清官"的棱镜过滤过的"爱民如子"意识、"为民请命"意识、"青天老爷"意识。

刘少奇湖南调查的官方记载，无论是否准确、是否片面，都反映出：刘少奇倾向于将群众理解为可怜无助的子民，而他很乐于以至高无上的中央领导人的力量去解民于倒悬，使他们恢复到"安居乐业"的理想状态。官方记载的描写也加强了这种渲染，比如下面这段描写：少奇同志听着社员们的这血与泪的控诉，再也坐不住了，他气愤地说："既然已到了这个地步，你们过去怎么不提意见，现在还是胆战心惊不敢直说？""谁敢说哟，上面说公社食堂是社会主义阵地，是向共产主义过渡的桥梁，谁说食堂不好，就是拆桥，就是破坏社会主义阵地，就要被戴上右倾分子帽子，就要受到无休无止的批判，如果今天不是你刘主席，我们的这些心里话只能让它烂到肚子里......"这位社员的哭诉，又使少奇同志冷静了下来，是啊，不能怨这些善良而宽厚的群众。我们的群众多好啊，他们已经到了饥寒交迫的地步，还在默默地忍受着。接下来的情节，就是刘少奇宣布解散食堂，群众奔走相告。感谢大慈大悲的领袖，将饥寒交迫的群众，复原到感激涕凌、安居乐业的群众，仍象以前一样善良而宽厚，继续忍受着其它世间的不平。这一段描写，于其说是对公社食堂的控诉，不如说是对下层群众安于被宰割的谦恭态度的赞美，刘少奇在《论共产党员的修养》中，对党员必须作驯服工具的论述，和这种精神是完全一致的。刘少奇没有安排让更多的社员去控诉，更没有安排不同意见之间的辩论。控诉和辩论并不是刘少奇的目的，从上至下施行大兹大悲的仁政，才是目的。控诉和辩论将赋予群众权力，将使他们自信，将使他们摆脱"善良而宽厚"、"默默地忍受着"的状态。但这不是刘少奇所要的。既然不让群众自己解放自己，就要由党和精英来"体察民情"，来"为民做主"，刘少奇指示调查组讲究工作方法，注意群众情绪，注意他们说话的语气，从中发现问题。如你提出一个问题，群众"是鼓着眼睛，还是眯着眼睛，是笑脸，还是哭脸，是昂着头，还是低着头"。群众变成了不会说话的婴儿，要由父母官们去解读其表情。干部群众一开始说的话，都是不可信的，因为或是被当地干部所胁迫，或是被"极左"所禁锢，不敢说真心话。这真描绘出一个封建传统秩序下的民众状态。总之，群众就是这样一群软弱无助的不幸者，一些沉默的群氓。彭梅秀事件。刘少奇在天华大队的调查，也遇到了一些矛盾斗争。这就是发生在大队总支书记彭梅秀和刘少奇之间的冲突。文革后的官方文献中，趋向于将此事件轻描淡写，可能一定程度上反映出刘少奇和当时长沙县委在此问题上的矛盾，比如刘少奇的秘书刘振德和长沙县委就对彭梅秀的褒贬程度不一。有关文献记载，刘少奇发现天华大队的一些问题并着手解决时，大队总支书记彭梅秀和刘少奇产生了对立情绪。刘少奇的调查显示彭梅秀有讲大话、搞浮夸、欺上瞒下、压制民主的错误。而彭梅秀则公开对国家主席发表不敬的言论，说："刘胡子不是来抓生产的，是来找岔子的。"一次刘少奇正在同工作队谈话，彭梅秀在外面大声叫，刘少奇只是微微一笑，若无其事地继续谈话。在离开天华大队那天，刘少奇找彭梅秀作了最有一次谈话，说："我作为国家主席，是领导；作为共产党员，我们都是同志。我这次到这里来，群众都说过去大队工作有成绩，有一些好的经验，同时也给上面，给你们大队总支，包括给你提了很多批评。我看这些批评很正确。"据记载："彭梅秀同志坐在慈祥的刘主席身边，又激动、又愧悔。她诚恳地作了自我批评，衷心感谢党组织，感谢刘主席对她的教育和帮助。""后来，彭梅秀同志愉快地服从党组织决定，调到黄花公社担任党委副书记。她仍然积极地为党工作，一年后被可恶的病魔（淋巴癌）夺去了生命。"然而，从刘少奇在四清中的多篇讲话中，我们发现这件事情远比上面所描述的复杂、严重，尽管刘少奇的讲话本身并没有交代事情的全部来龙去脉。

以下是刘少奇1964年7月13日在安徽地、市委书记座谈会上的讲话的片段：一九六一年我在湖南天华大队住了十八天，在我去之前，胡乔木和人民日报工作组在那里住了几个月，写了一厚本调查报告，大多数材料是不确实的，他被基层干部骗了。天华大队是湖南一个多年的模范大队，支部书记是个女劳模。这个队生产也不错，比其它队少许好一些，但不是一类的，也不是三类的，是中等。我相信，胡乔木的报告，也找劳动模范汇报了，又找贫下中农座谈了，住了十多天，才发现这个队有问题。那里真正当家的，是一个地主的儿子，当她秘书，劳模是出面的，劳模也并不是那么真，并不那么模范。发现问题后，给长沙写了个信，叫县长带了一个工作组去了，召集贫下中农开会，扎根串连。开了一个用湖南的话叫三部份人的会议，即贫农、雇农、下中农，没有叫支部书记参加会，没有按照她的安排去做，于是这个劳模生气了，要赶我走。我是国家主席，又有几十个人一道，她赶我走，我就不走。我用打游击的办法，住老百姓家里，困卧草。公安厅长也去了，还有带枪的，她要赶我走，说我把她的秩序搞乱了。湖南称年纪大的叫胡子，你姓李，叫你李胡子，她叫我刘胡子，说刘胡子呆这么久，把她秩序搞乱了......。我只是发现问题，问题并没有完全搞清楚，更没有解决问题，解决问题是交给县长，搞了半年。"这件事，刘少奇在不同场合的讲话中反复提到（如：《在河北地委书记座谈会上的讲话》（1964年7月2日）、《在华东局、上海市负责干部会议上的讲话》（1964年7月21、23日）、《在湖南省直属机关及地市委负责干部会议上的讲话》（1964年8月10日）、《关于社会主义教育问题和两种劳动制度、两种教育制度问题的报告》（1964年8月1日）），内容大同小异，我们从中可知：虽然刘少奇这次调查活动号称不要领导人陪同，但实际上湖南省公安厅派了几十个人的武装队执行保卫工作，带着枪，用刘少奇的话讲，"声势浩大"。说刘少奇（及其夫人王光美）这次蹲点调查兴师动众不为过，除了刘少奇叫县长带一个工作组去扎根串连之外，中南局、湖南省的主要头面人物陶铸、王任重、张平化以及胡乔木都专程前往天华大队。?作为一个小小的大队总支书记的彭梅秀，也真是长了反骨，不仅当面和国家主席发生冲突，（刘少奇在讲话中愤愤地说："我是国家主席，带着武装队去，都要赶我。"[11]）而且在阵容强大的官僚的压力面前也没有屈服，刘少奇派省委一位处长找她商谈，她避而不见。事后，刘少奇派了省妇联主任易湘苏去做彭梅秀的思想工作。[12]有关彭梅秀被调动工作，以及后来病逝的情况，官方文献没有详述，这里参考文革运动时期发表在群众组织报刊上的一篇调查报告所提供的信息。根据这篇彭梅秀的爱人万国华口述的报告，彭梅秀被调动工作是出于刘少奇对彭进行打击迫害，而彭梅秀的病逝，盛县的领导人负有一定责任。这篇题为《血泪的控诉－－刘少奇是怎样害死优秀的共产党员彭梅秀的》的调查报告说[13]，自从刘少奇认定彭梅秀是坏干部之后，就下了一道命令，责成盛市、县委派来一百多人的工作队，刘少奇自己任分队长。省委张平化、王延春带着三个厅局长级干部、十多个处级干部、几十个一般干部也闻讯赶到，长沙市委农村办公室副主任汪季云，长沙市委副书记，县长李满城也带着大批干部报到，一场以"整风整社"之名来打击、陷害彭梅秀等人的运动开始了。彭梅秀听说刘少奇决定开大会斗争她，就气冲冲地跑到王家塘找刘少奇讲理。他责问刘少奇："我犯了什么法，有什么错误，包庇了什么坏人，你就指出，你不指出，不搞清我就不走。"这时胡绩伟（应该是和刘少奇一齐来的）跑出来叫人捆彭梅秀，说："彭梅秀反对刘主席"，并骂彭梅秀是混入党内的坏家伙。而彭梅秀板着脸说："你捆吧，我没犯法，我没有错误，你吓不了我，你不敢捆，你以为我会怕刘胡子呀，不怕哩！"当时很多社员在田里做活，听说要捆彭梅秀就都跑过来了，将她劝着拖走了，并对她说："彭书记，好汉不吃眼前亏，你斗得过他呀？他是国家主席哩！"彭梅秀仍大声说："怕什么，国家主席吃不了人，我不怕，捆就捆呗，我没犯法，他不敢捆。"从此，刘少奇就将彭梅秀一脚踢开，大小会不让她参加，而彭梅秀有两次硬要冲进去参加，一进去就质问他们："你们要开什么会？为什么不通知我？谁决定的？现在我还没有被撤职，就是撤了我大队书记的职务，我还是公社副书记，还有权力参加哩！"刘少奇想打击彭梅秀，又抓不到她的小辫子，就决定把她调到金山桥大队去，但彭梅秀决定抵制，她说："我的问题是在天华大队出的，应该在天华大队搞清楚，刘胡子不搞清我的问题，我就不去。"最后，刘少奇将彭梅秀调离反省，还派两个干部长期监视她，连吃饭、大小便、睡觉都派人跟上。住在彭梅秀家监视她的人，或躲在窗户下，或溜进屋内放下蚊帐睡在床铺上，偷听彭梅秀和家里人的谈话，监视半年之久，不准和社员谈话见面，连住一个屋的亲兄弟也不能见面谈话，后来又借口保护她，调到县里反省几个月，她仍坚持不写半个字的检查。那时，彭的爱人患重病住院，彭梅秀在县反省，抽空去看她爱人，也有人偷偷跟上，躲在外面花台树下偷听。面对打击，彭梅秀说："刘胡子来，我不怕哩！我没贪污弄弊，没做坏事，你把我们大队班子解散，把我搞走，我不同意。"刘少奇在讲话中曾提到"一个地主的儿子当彭梅秀的秘书"，根据万国华的口述，这是指天华大队的秘书彭登奎，被刘少奇认定为漏划破落地主，并把一大批干部划入"彭登奎集团"加以排斥，一概打倒，成立工作队把权接了过去，整理了彭梅秀等人的黑材料，并让"有问题"的干部调公社反省，把彭梅秀当"石头"搬开。后来，彭梅秀被调到黄花公社不久，即含冤患瘤病而死去。万国华的口述说："在她患病治疗中，省卫生厅和长沙县一小撮走资本主义道路的当权派还搞了不少阴谋诡计。当时湖南医学院附属医院说要立即转武汉，但是盛县委内一小撮走资本主义道路的当权派不同意，同时还将患者放在妇产科住了一个月之久，使患者病情越来越重了，才转入内科治疗。后来内科又要转北京协和医院，经县打电报请示刘少奇，刘少奇这个坏家伙回电不同意，彭梅秀就是这样活活地拖死了。刘少奇的魔爪就这样恶狠狠地夺走了彭梅秀年青的生命，她死时仅三十一岁。"天华大队贫下中农对彭梅秀调走非常惋惜，对她的死非常难过。彭梅秀死后，晚上十一点钟尸体才能送回去，贫下中农一千多人站在公路上等候。第二天追悼会又是一千多人，很多人痛哭流涕。

以上叙述，和文革后的官方文献出入较大，但和刘少奇在四清运动中的讲话所透露的信息基本吻合。综合所有的材料，我们可以大致作出一些观察：首先，天华大队的食堂并不是最差的，而刘少奇下令立即解散食堂，倒是给生产和群众生活带来很多困难。在第一次座谈会上，彭梅秀说："马上散食堂，社员炊具有困难，锅碗什么都没有，这样一来会搞糟的。"但刘少奇不听，说："我说你不要谈了，你不老实，不讲真话，为什么群众要散，你不要散哪？"不出所料，很多地方解散食堂后，社员家里吃小锅饭的炊具都没有，问题严重。解散食堂，本来是纠正政策一刀切的错误的措施，但解散食堂本身，也采用了粗暴专制、不顾地方实际情况的一刀切。其次，彭梅秀基本上是一个好干部，没有贪污，这是连官方文献都承认的；对这样一位年轻干部，动用上百人的工作队、几十人的武装队，长期地监视、迫害，这就是国家主席、人民的大清官所干出来的。这里，我们看到的，是刘少奇的另一面，那就是历次政治运动的老运动员，善于搞斗争、善于整人，敢于动用"大兵团作战"来对付反对他的人。彭梅秀事件展示给我们：在政治运动的残酷打击迫害下不幸死亡的刘少奇，本人也是在政治运动中打击人、迫害人的内行里手。如果说，刘少奇死亡的原因，是文革运动对他的打击迫害，那么，根据同样的逻辑，刘少奇亦应该为彭梅秀的死负一定的责任。在毛泽东晚年有关群众运动的论述中，群众自己解放自己、自己教育自己是群众运动的主要形式。这就显示出和刘少奇心目中群众运动如何搞法的差别：毛泽东主张群众自己起来展开不同意见之间的辩论，这就是一九五七年大鸣大放所开创的先例，而刘少奇则惯于依靠党的官僚机器来展开运动，即向基层派遣工作组、工作队，它们在基层就代表党，可以以党的名义、以运动的名义打击一切敢于发表不同意见的人。群众只是为他们壮大声势的侍从。

本文下面将要论述的刘少奇领导四清运动的情况，将更进一步证实这一论点。当然，这里也不是把历次运动所造成的打击迫害的罪过都推到刘少奇身上，在基层用打击迫害的方式搞运动的，是许许多多的党的驯服工具，和一些机会主义者。比如：象胡绩伟这样的党员，仅仅因为别人顶撞了刘少奇，就要把人捆起来，他们是刘少奇式的政治运动的积极推行者。而讽刺的是，几十年后诅咒群众运动残忍暴虐的，正是同样他们这批人。在刘少奇蹲点的地方，也有类似这样一个人物，这就是王升平。50年代，他在刘少奇的故乡炭子冲任过村长、农业社长，人民公社化时任党总支书记。1952年起曾多次写信给刘少奇，反映家乡的情况，被称为是刘少奇的"农民通讯员"。刘少奇在国事繁忙的情况下，还给他写过三封回信。在大跃进中，王升平犯了"五风"错误，被上级宣布撤销职务，停职反剩但他不服气，认为当时一切要大办、大跃进都是上面号召的；鼓干劲"放卫星"、"一天等于二十年"动机是好的。刘少奇在家乡考察期间，请来王升平，向他询问对公共食堂的意见。在刘少奇的启发下，王升平说："实话讲给刘主席听，大锅饭再吃下去，就会人路死绝，国破人亡。"[14]请看，正是王升平这种不顾群众利益和声音的干部，大搞"五风"，大搞"极左"，才造成了公共食堂的失败，而这些人很容易从"极左"变到极右，成为群众新生事物的最恶毒的诋毁者。文革后的许多官方文件，用偷梁换柱、张冠李戴的手法，把"人路死绝，国破人亡"这一惊世骇俗之语，本来出自宁乡县花明楼炭子冲大队前"五风"干部，却普遍地塞进湖南群众口中，特别是强加给食堂搞得没那么糟的天华大队，这一伎俩实在不高明。讽刺的是，刘少奇在迫害彭梅秀的同时，却在为这位搞"五风"的干部平反，从而成为刘少奇落实党的政策的一项功劳。胡绩伟、王升平的共同点就在于：积极参与刘少奇式的政治运动，用"极左"的方式把运动推向荒唐的极端，造成普遍的恶果和群众的厌恶之后，再调过头来攻击毛泽东发动运动的初衷，把群众运动的形象彻底败坏。刘少奇与毛泽东：两种群众观和两种群众运动方法十九世纪末，法国社会学家加布里埃尔．塔尔德提出了"公众"与"人群"这一对二元对立概念。"公众"和"人群"都是一群人，但它们具有本质不同："公众"里面的人具有独立思考、冷静批评、理性讨论的能力，而"人群"中的人则不具备这种能力，因此，"公众"里的人是多元的，各不相同的，而"人群"中的人则是人云亦云、众口一致的，因为他们不具备独立思考能力，而只会随声附和领导和大多数人的意见。比塔尔德的论述更通俗也更著名的，是古斯塔夫．勒．朋的《人群心理学》，该书在二十世纪初影响极大，勒．朋同样认为：人群是被情绪所控制的，易于受暗示和催眠术所感染，比如人群中的个别过激行为就会互相传染，导致整个人群趋向疯狂，难以控制。[15]塔尔德和勒．朋的人群心理学，不是建立在严格的实证基础上，在当今的社会科学中，早已成为陈旧简陋的古董，相当于十八世纪的"放血疗法"在当代医学中的位置。然而，其观点论述很接近人们的日常直觉，因此，我们能发现许多人对群众的理解都近似塔尔德的"人群"。这里，是想引用这种对人群的理解来说明刘少奇与毛泽东的两种不同的群众观。刘少奇在其著作、讲话中，从不忘强调群众路线，但再仔细解读，研究他所提出的工作方法，不难看出，他心目中的群众，很接近塔尔德的"人群"。在刘少奇那里，群众很容易被权势阶层所胁迫和欺骗，他们的言论经常是被地方干部所操纵，从而众口一致，不敢表达自己的真心话。而一旦在正确领导的劝慰、诱导下，就会纷纷打开心扉，向党交心。在刘少奇心目中，群众的最主要优点，就是人多力量大，声势大，但缺点是：一旦发动起来，就容易有过火行动。而毛泽东的群众观更接近塔尔德的"公众"。毛泽东同样也强调群众的数量优势，并经常在"群众"前面加以数量冠词："将有几万万农民从中国中部、南部和北部各省起来，其势如暴风骤雨，迅猛异常"，"真正的铜墙铁壁是什么？是群众，是千百万真心实意地拥护革命的群众"，"除了党的领导之外，六亿人口是一个决定的因素"，等等。[16]，同时，毛泽东还说："人多议论多，热气高，干劲大。"把"议论多"作为群众的一条首要优点，这里所称赞的，不止是议论的声势大，而且是群众的七嘴八舌、议论纷纷，亦即一种意见的多元性。毛泽东重视群众的智能和群众的首创性，珍视人群中的异端思想，期待群众中不同思想之间的辩论，主张在这种辩论中，"放手让大家讲意见，使人们敢于说话，敢于批评，敢于争论；不怕错误的议论，不怕有毒素的东西；发展各种意见之间的相互争论和相互批评，既容许批评的自由，也容许批评批评者的自由；对于错误的意见，不是压服，而是说服，以理服人。"[17]和这种群众观相联系的，是毛泽东所主张的群众运动的搞法。假如说，刘少奇时刻强调群众的现实利益，那么，毛泽东则更关心群众的言论权利、思想权利，这和毛泽东一贯重视文化艺术、教育媒体等上层建筑领域相一致的。因而，毛泽东把言论表达视为群众运动的中心："大字报、座谈会和辩论会，是揭露和克服矛盾、推动人们进步的三种很好的形式。""大字报是一种极其有用的新式武器，城市、乡村、工厂、合作社、商店、机关、学校、部队、街道，总之一切有群众的地方，都可以使用。已经普遍使用起来了，应当永远使用下去。""像我们这样的国家，人民内部的矛盾，如果不是一两年整一次风，是永远也得不到解决的。许多问题的解决，光靠法律不行。法律是死的条文，是谁也不怕的。大字报一贴，群众一批评，会上一斗争，比什么法律都有效。"[18]在刘少奇那里，群众运动的重心在于政治精英的领导和驾驭，群众运动的搞法主要是从上至下的。言论、信息在刘少奇的群众运动中，主要不是由群众来掌握和表达的，而是需要对群众实行分类排队、内外有别，运动的宗旨、政策由政治精英所控制甚至保密、透过官僚等级有序地向下传达扩散。这一点，将在下面对刘少奇领导四清运动的回顾中说明。毛泽东和刘少奇心目中的"群众运动的发展规律"也非常不同。在毛泽东看来，群众运动是从鱼龙混杂的不同观点开始，经过辩论，群众进行思考和自我教育，观点进一步转化、分化，逐渐克服思想上的混乱，从而出现阵营分明、是非分明的结果，这个过程也是锻炼人们的鉴别能力、明确对立面、将落后、反动的因素孤立、暴露出来的过程。比如毛泽东所描绘的一个群众辩论的典型发展过程："石家庄那个学校，把那三个口号（即：'打倒法西斯！''要战争不要和平！''社会主义没有优越性！'）一讨论，七十个代表，只有十几个人赞成，有五十几个人反对。然后，又把这几个口号拿到几千学生里去讨论，结果都不赞成，这十几人就孤立了。"[19]刘少奇也反复提到"群众运动的发展规律"，但他所指的，完全是另一回事：群众在一开始，是惰性的，需要政治精英反复耐心的启发、诱导，他们才敢于讲出他们心中的真话，一旦将大部分群众都启发、劝导成功了，群众就发动起来了，这时的群众就会类似于一种情绪化的、感染上兴奋症的人群，就会不可避免地出现过火的言论、过火的行动，这时政治精英的任务就是以其清醒的头脑，限制群众的过火言行，强调政策，也就是对运动进行"纠偏"。因而，在运动初期"宁左勿右"，在运动后期"宁右勿左"，就成为领导运动的一个要诀。容易看出，刘少奇心目中的"群众运动规律"，和塔尔德的"人群"的盲目性、非理性形象，是非常吻合的。这里，提到了"左"和"右"，这是一对多义的、经常被搞得混乱的概念。比如，在当今主流和官方的回忆录文学中，毛泽东所特有的对"阶级斗争"和"资本主义复辟、党变修、国变色"危险的强调，对两条路线、两条道路斗争的强调，是谓"左"，同样，在政治运动中，采取简单粗暴、暴力体罚的办法对待干部群众的作法，也谓"左"；但问题在于：毛泽东强调前者，却从未提倡后者，是政治运动的各级推行者，把"阶级斗争"的主题庸俗化、歪曲化为对干部群众的残暴迫害，在这些推行者之中，就包括刘少奇和王光美。而恰恰是毛泽东，才纠正了四清中的第二种"左"：即简单粗暴地打击迫害一大片干部群众。下面，就让我们通过对四清运动的一些回顾来说明这些复杂问题吧。1963年开始的四清运动，即社会主义教育运动，是在当时中共领导层的共识下发动的。这个共识就是：通过运动，解决经济困难时期出现的贪污盗窃、投机倒把、腐化堕落等社会生活的阴暗面，缓解一度比较紧张的干群关系，铲除滋生新的资产阶级分子的土壤、反对和防止产生修正主义。[20]]1960年起，毛泽东退居中央领导层的二线，由刘少奇领导日常工作。因此，四清运动主要是由刘少奇推动的，特别是1964年5－6月中央工作会议后，中央决定由刘少奇挂帅，亲自作镇指挥四清运动。刘少奇在各种会议上的讲话、在不同场合下对各地领导人的谈话，以及在刘少奇主持下制定的档，对四清运动起了主导作用。1962年10月召开的中共八届十中全会上，毛泽东提出了"千万不要忘记阶级斗争"，不久，刘少奇则提出了更有操作性的说法："对贪污、腐化、堕落的干部，要大张旗鼓地处理。"1963年5月2日至12日，由毛泽东亲自主持制定的《中共中央关于目前农村工作中若干问题的决定（草案）》，是四清运动的第一个正式档（简称四清前十条），这个档，除了认为"当前中国社会中出现了严重的尖锐的阶级斗争情况"之外，在操作层次上，并没有强调刘少奇主张的"大张旗鼓地处理"，而是提出比较温和的"说服教育、洗手洗澡、轻装上阵、团结对敌"，"团结百分之九十五以上的群众，团结百分之九十五以上的干部"。1964年春节期间，刘少奇同到河北抚宁县蹲点的王光美的谈话中说：犯有严重四不清错误的干部，在上面都有根子，要切实查一下上面的根子。由此，打开了层层追查干部、人人过关的大门。在1964年5－6月的中央工作会议上，毛泽东插话说："我看我们这个国家有三分之一的权力不掌握在我们手里，掌握在敌人手里。"刘少奇于是就接过这句话，不断发挥、加码，说"三分之一打不住"。毛泽东提出一个一般性的尖锐看法，刘少奇就接过来把它解释成、操作化成为一个"打击一大片"的具体政策，这个互动形式在文革前几年一直持续着。1964年9月，由刘少奇负责修改的《农村社会主义教育运动中一些具体政策的规定（修正草案）》（简称后十条）最后定稿。刘少奇修改后的这份档的主要特点是：对农村干部中的问题估计得严重多了，并明确改变了原来依靠基层组织和基层干部的作法，规定在每个开展运动的点上都必须有上面派去的工作队，"整个运动都由工作队领导"，对基层组织和干部要在扎根串连、调查研究之后，分别情况区别对待，可以依靠的就依靠，不可以依靠的的就不能依靠。所谓"扎根串连"，是指象土改时那样，由共产党的工作队进村访贫问苦，找到村里最贫穷、最受压迫的人，从而"扎正根子"，作为建立基层组织和基层政权的基矗当时领导江苏省四清工作的江渭清后来检讨说，这种秘密扎根串连的作法"是土改时提出来的，那时候在贫雇农中扎根串连，是为着反对地主。今天如果只将在贫下中农中扎根串连，那就只能是反对我们的干部了。"[21]薄一波认为，刘少奇的作法"是导致农村社会主义教育运动迅速向'左'转，严重扩大打击面的一个重要措施和步骤。"[22]这里薄一波所说的"左"，就是指粗暴打击迫害一大片干部和群众。8月16日，刘少奇在给毛泽东和党中央的一封信中，强调了刘少奇所特别偏好的另一个工作方法，即"大兵团作战"："一个县可以集中工作队员数千人上万人，声势浩大"，"力量集中，领导加强，便于打歼灭战，便于掌握运动的火候"。[23]在《后十条》和刘少奇的多次有关四清的讲话中，也强调把放手发动群众发在第一位，但在刘少奇的前后文中，发动群众的主要作用是为了对付那些不听话的基层干部，一种"上层联合下层对付中层"的权术。和一切精英的看法所略同，刘少奇把动员起来的群众，看作是一种"双刃剑"："放手发动群众，要了解和掌握群众运动的火候，注意不要烧过头。烧到多少度了，就要劝群众、积极分子，不要继续搞了，要实事求是了，是多少就是多少。群众运动过火时，是有些征象的。群众运动过了头，群众中有些就不赞成，但不敢讲话，因为空气是那样，怕说了右倾，是庇护地主、富农，庇护四不清干部。讲的话都是一样的。"[24]这里描述群众的主要参数指针，是其"热度"、"火候"、"空气"等等－－典型的塔尔德或勒．朋式的语言，在这里群众更近似爱起哄、随大溜的"乌合之众"，而不是具有独立思考能力和集体智能的、作为历史创造者的群众。刘少奇所提倡的其它几条工作方法，也带着他所特有的精英主义群众观的深深烙印，以及套用白区地下工作经验的痕迹："你们下去最好保守秘密，不要说自己是地委书记、县委书记、厅长、局长、师长、政委，叫工作人员，让基层干部轻视你，对你估计不足好些。"[25]这是再次重复他1961年"微服暗访"的主题。刘少奇起草的关于印发《后十条》的通知中，特别强调："这个通知只发给县以上各级党委和工作队，不要在群众中宣读。"[26]后来，由毛泽东主持起草的《二十三条》对刘少奇这种向群众封锁信息的作法提出批评，认为"运动一开始，就必须向干部和群众说明来意，把政策交给他们"。在另一次讲话中，刘少奇说："你们省委书记、市委书记或者华东局书记下去，不见得搞得过基层干部，不见得斗得赢公社干部、大队干部，因为你什么也不知道，他有一套，你们一举一动他清楚，他的一举一动你们不清楚。你们开始下去，要做秘密工作，你们的工作布置不要漏出去。......强龙难斗地头蛇。"[27]几乎和印发《后十条》同时，刘少奇以中央的名义将《关于一个大队的社会主义教育运动的经验总结》正式转发给全国县以上各级党委，这就是著名的"桃园经验"。这份洋洋六万多字的冗长文件，是王光美1964年7月5日在河北省委工作会议上的报告，介绍她在抚宁县卢王庄公社桃园大队蹲点进行四清的经验。这篇报告所介绍的"桃园经验"，将刘少奇所主张的各种运动方法，如领导蹲点、访贫问苦、扎根串连、保守秘密、大兵团作战、掌握群众运动火候等等，都集之于大成，因此给了我们一批生动的例子去了解刘少奇的群众观和群众运动方法。王光美与"桃园经验"王光美先后三次到河北省基层蹲点，分别在抚宁、新城、定兴等地搞四清。第一次是1963年11月到1964年4月，在抚宁县卢王庄公社桃园大队（1964年春节期间曾返回北京，9月又曾重返桃园），化名董朴，担任工作组副组长，第二次是1964年10月到1965年8月，在新城县高镇，化名鲁洁，职务为"一般队员"，第三次是从1965年9月到1966年5月，在定兴县周家庄，化名林立。这几个地点都靠近铁路沿线，其中"桃园经验"所在地－－卢王庄公社就在北戴河车站西面，离休养胜地海滨不远。下面将参考《关于一个大队的社会主义教育运动的经验总结》（以下简称《桃园经验》）这份文件，来分析"桃园经验"这一刘少奇式政治运动的典型案例。将对照其它相关资料，主要是文革期间群众出版物上透露的有关材料，和文革后官方出版物中的有关材料。虽然这两类材料在意识形态上是对立的，但对四清运动实际过程的描述和评价，差别并不很大，因此没有理由否定这两个资料来源的真实性。《桃园经验》的确是王光美花费了心血的，这个录音报告听一遍就要五、六个小时。该档共分五大部分，按运动发展的时间顺序讲述：（一）扎根串连；（二）清经济，包括查帐、揭发，要干部放包袱交代问题等等；（三）清政治，即重新登记成份、揭露地主富农等；（四）组织建设，即村干部撤职、改选等；（五）四清成效和总结。下面就来看看这些过程的实际内容如何。（一）秘密扎根串连《桃园经验》开头说到："到了村子里，要搞访贫问苦、扎根串连，就得找人。但是，好人、坏人脸上都不写字，不象演戏那样，一出台他就亮相，再看他的服装打扮，就给我们个印象，这个人八成是好人还是坏人。可是，到了一个生地方就不同了，一下子看不出谁是好人谁是坏人。"其神秘化心态鞠然可现。根据王光美的报告，当地干部为工作队提供了26个根子，工作队认为其中只有14个是合格的，工作队自己又发展了11个。"开始时，根子不好找，老实的贫下中农不敢说话，选他们作根子，他们却躲着我们。"经过半个多月的工作，才有了二十多个根子。可以想象，一批陌生的外来者进村后，神秘莫测地、简单机械地、强加式地给村里的人口作分类、打卷标，当地人会做出什么友好反应。有关资料透露出实际的情形：王光美的工作队从一开始便陷入了"光荣的孤立"，王光美抱怨说："贫下中农见到工作队带答不理的，甚至吃饭都找不到地方。""吃饭时把你搁在那里根本不管你，根本没有感情。就是到一些根子家里吃饭也不热情。"[28]王光美按照刘少奇"工作队开始下去要做秘密工作"的指示，进村后让大量的工作队员局限在少数人当中搞神秘活动，物色所谓自己的根子，而把其它群众放在一边，对中农也不交代政策。寻找一个根子，往往半个月。工作队进村一个月，才找到了几个根子，有的工作队员由于清规戒律特多，就一个也没找到，其中还出了不少笑话。在新城县高镇的一个生产队有五个工作队员，所扎根子对象都是同一个老头（贫农），五个人又都互相保密，扎了二十多天，闹得这个老贫农莫明其妙，说："四清就是这样搞法？！"使得五个工作队员哭笑不得。[29]不难看出，这种"秘密扎根串连"的方法，具有很大的随意性和主观性。《桃园报告》里的一个主要正面人物，是后来被提拔为大队书记的关景东，此人一开始，就被王光美选为"根子"。然而，王光美和关景东的交往其实在很久以前就开始了，可以说，关景东是刘少奇、王光美在桃园早就"扎下的根子"，王光美来到离北戴河海滨不远的桃园大队蹲点，不是偶然的。一九五八年，抚宁县东方红高级社副主任关景东，因浮夸高粱每亩打九千三百斤而在当地出名，当时刘少奇一家恰好在不远的北戴河休养。一个晴朗的下午，刘少奇夫妇专程趋车去拜访这位大跃进的英雄，从此结下了友谊。刘少奇回京后，关景东后来带着社里的花生和苞米，专程赴京看望刘氏夫妇。[30]当王光美1963年到桃园大队时，关景东因为颇多劣迹，如殴打社员、贪污粮食、侵吞现款和耕地等，遭到社员反对，已经降为没有领导生产实权的民兵连长了。进村不久，化名为董朴的王光美秘密接见了老朋友关景东，并保证"我保你下楼，从轻处理。"不知是讽刺还是必然，关景东这位搞"极左"浮夸的干部、群众声望不佳的人物，成为王光美的种子，并成为她极力扶植的正面典型。（二）对待干部和群众《桃园经验》说，工作队发现：当地二十几个主要的大小队干部，他们由共同的"四不清"利益联结在一起，而且拿躺倒不干来吓唬他们。工作队的对策就是：发动群众，前后三次掀起放包袱的高潮。下面就来看，这些操作是怎样实行的。据文革中群众组织的调查，桃园四清一开始，就把全村干部通通赶上了楼，大搞人人检查过关。桃园大队干部共46名，其中被赶上楼检查过关的43名，被批斗的39人。有的干部只是私分了两斤挂面，有的干部只是吃了几顿伙饭就长时间不能下楼，有些给队里烧火、做饭、卖菜、赶车的社员也被列为"四不清"对象，统统靠边站。[31]《桃园经验》的冗长?述的一条主线，就是工作队教育、帮助关景东，联合他一起把主要的四不清干部、坏分子、原桃园大队支部书记吴臣打倒、并追查他的反动出身背景的过程。王光美在报告中，曲折地承认了吴臣在村民中威望较高这个事实，而文革中群众出版物也承认，吴臣是有缺点错误的干部，主要是对待群众的方法简单粗暴。但没有材料证实王光美对吴臣是国民党特务、伪警长，开过大烟馆的指控。[32]这里关心的问题，不是吴臣是否清白，而是王光美对于一位基层干部，在未有充分证据、未经法律程序的情况下，以群众运动的名义进行无情打击、残酷迫害的事实。请看调查资料所透露的王光美"桃园经验"的具体作法：清经济开始后不久，王光美决定召开三级干部大会，把吴臣当"活靶子"来斗争。这一天，吴臣刚到会，桃园工作组的二队组长赵ＸＸ便掏出手枪，把吴臣看管起来，并威胁说："你老实点，不许乱说乱动。"1964年3月15日，桃园大队召开了批斗处理吴臣大会，没有经过支部和贫下中农讨论，就宣布开除吴臣的党籍，戴上"坏分子"的帽子，就地监督劳动改造。公社负责人宣布处分吴臣的理由是："虽然没有确凿证据说明吴臣是国民党特务、伪警长，开过大烟馆，但也不能排除这种可能性。"调查资料还指控说，王光美是武斗的积极吹鼓手。她看到二队工作组斗争本队副队长关希彦，对该队的工作组长说："你们火力不足，给你们调些人来。"后来，二队发生了武斗，一队工作组长知道后，提出意见，王光美大为不满，说："人家武斗不好，你做出几个说服教育的样子来！"在王光美所包的四队武斗现象最严重。在斗争四队队长赵彦臣时，王光美到场见到赵正在罚跪，她不但不制止，反而鼓动说："你们搞得好，搞得对"，"坚决支持你们，就用这个办法搞下去"。在王光美的唆使、怂恿下，桃园大队体罚成风。[33]吴臣没有被彻底屈服，工作队对桃园大队的介入，没有能完全解决原有的矛盾，实际上激化了矛盾，挑起了一部分干部群众去斗另一部分干部群众。王光美临走，留下原桃园工作队小组长赵厚玲和一批得力的工作队员作为巩固组，在桃园坐阵。但是，王光美出村不到半年，巩固组就已经招架不住了，事情越来越糟，组长只好电报王光美告急，这时《桃园经验》已经流传全国，又被刘少奇捧上了天，王光美于1964年9月急忙赶回桃园，召集原班人马，进行第二次四清。这次回村，王光美改变原来平易近人、实行三同的作法，进村之前，先派公安部队进行侦察与扫清"障碍"，把民兵的枪支弹药全都收缴了。并在邻近各村都布置了侦察员。然后，王光美在便衣武装人员护送下到原来的住处，前门有哨，后门有岗。[34]王光美返回桃园后，成立"吴臣问题项目组"。对吴臣进行了四十五天的政治迫害：王光美坐阵指挥，采取昼夜不停的疲劳战术，又打又骂，甚至用手枪威逼，强迫弯腰、罚站等等。群众对此意见纷纷，工作队内部也有分歧。当时抚宁县监委的一个干部奉命核实吴臣的问题，向工作组提出了33个疑点，马上遭到无情打击，说他丧失阶级立场，责令他多次当面检讨。为此事，县监委和县委也作了书面检查。王光美派人去东北调查，派去的工作队员查遍了全长春市，也没有查出吴臣当过员警、特务，开过大烟馆等。但是，王光美仍然是以假事实给吴臣定了案。王光美生怕吴臣翻案，1964年专程到唐山，对原桃园工作组长说："我对桃园是耽心的，今后时间长了，坏分子可能复辟，这个问题你可得注意，要是忘记，桃园出了问题，我那报告已经出去了，就会出问题的。"刘少奇怕王光美压不住台，亲自出马，就抚宁四清问题对中央监委说："监委审批只能同意，不能翻，有的可以加重，不许减轻。这样做有的人可能冤枉些，如果冤枉就再让他冤枉一两年再说。"王光美蹲点过的其它地方，整人、迫害干部的凶狠程度也都大致如此。她搞过四清或过问过的单位，直至县一级，四清结束后都来了一个干部大换班。新城县原有七个常委，四清后仅留一个，公社一级的干部（正副书记、社长）撤换了五十多名，占全县这一级干部的百分之七十三。[35]在干部受打击迫害的同时，受冲击的群众也不在少数。据桃园统计，群众放包袱512个，"受教育"者达95％。高镇小学有四个教师，没有什么问题，王光美却对工作队员说："小学教师在咱们村里有问题，照样要搞，在哪村，就在哪清"。结果写了检查，跟四不清干部一道训话，逐个检查，有一个教师与村里的干部联系较多，工作队员硬要他检查阶级路线问题。这个教师认为无需检查，工作队员以让他到社员大会上检查来吓唬他，吓得这个老师大哭。王光美在定兴县周家庄四清，进村三天就说："支部烂掉了，干部都有贪污。"王光美把周家庄的饲养员、车把式、副业组长，统统作为四不清对象，使一个三百多户的村就有120人被整。[36]（三）运动群众在刘少奇集中优势兵力、"大兵团作战"的指示下，河北省的四清区域一压再压，最后缩减为一个地区只搞一个县，全省总共才搞了十个县，而工作队竟达十万人。桃园大队有217户人家，桃园工作组有20多人。王光美后来蹲点的几个地方，工作队数量层层加码。新城县有人口二十八万人，竟去了一万四千多名工作队员。王光美蹲点的高镇大队共316户人家，工作队员曾多达86人。这就是王光美自己曾津津乐道的"人海战术"。以压倒数量的城市官僚精英队伍，浩浩荡荡地进村，集中火力向农村基层干部展开围攻，将当地权力秩序取而代之，这就是刘少奇、王光美心目中群众运动的理想搞法。如此数量众多的城市官僚精英从天而降，虽然号称是来发动群众，但难免在实际上搞包办代替。据调查资料认为，王光美在四清中的包办代替达到了登峰造极的地步。不管大会小会都由工作队一手导演，把广大群众置于观众地位。发言稿由工作队起草，物色"演员"，进行排练，预演，然后出场，每个人的表情也都是由工作队指点，演出前的讲话稿必须经王光美修改。[37]在定兴县四清时，王光美导演了一场斗争王树海的大会，会场专门搭起了一间导演室，王光美坐在幕后，指挥全场，会议的每一个主持会议的人都要通过一个布帘向她请示，王光美还派专人从北京接来她的两个孩子观看她的这场表演，让她们"受教育"。会上当场逮捕王树海，会后王光美到处介绍，把这一招宣扬为"杀鸡给猴看"。

王光美总结的经验就是："革命声势，群众压力，真枪实弹，政策感召"：所谓"革命声势"就是运动初期开盲目的从宽从严处理大会，所谓"群众压力"就是根据她定的框框施加压力搞逼供信，所谓"真枪实弹"，就是不发动群众而搞秘密的查帐，找到一两个缺口作为子弹去猛攻，致使"全线崩溃"达到或超过所定的框框为止，所谓"政策感召"就是滥用减免缓。在她的这套战术下，社员无所适从，干部哭笑不得，工作队员心里没底。[38]应该说，王光美在四清中的所作所为，是出于真心诚意执行党的决定、贯彻刘少奇的指示。文革大批判中将王光美的动机说成是复辟资本主义，似乎没有说服力。仅从她在艰苦的农村条件下长期坚持蹲点这一点看，她是有为革命做工作的意愿的。王光美也表现出关心群众的一面，比如：重视妇女工作、为群众作红娘等等。然而，问题在于：她和其它许许多多党的驯服工具一样，是刘少奇式的哲学和政策的推行者，同时也是其受害者。刘少奇努力地把"桃园经验"作为四清运动的标准操作模式在全国推广。刘少奇让王光美随同他到各地视察，让她给山东、安徽、江苏、上海、河南、湖北、湖南、广东、广西、云南等地的干部现身说法。江苏省委书记江渭清因为表示不盲目执行"桃园经验"，招致了刘少奇大发脾气。[39]另外值得一提的是，陈伯达参与的、天津市委写的《关于小站地区夺权斗争的报告》是和《桃园经验》类似的一个样板，"小站经验"同样是在刘少奇的思想指导之下制造出来的。在刘少奇的积极推荐下，中央也转发了这份报告。[40]刘少奇领导下的四清运动，特别是在《后十条》和《桃园经验》转发到全国之后，普遍发生打击面过大、体罚、武斗和自杀现象。比如：山东省曲阜县东郭大队是名副其实的红旗单位，可是在四清中，工作队不从实际出发，而是按照"桃园经验"，将所有大队干部隔离反省，劳动模范、支部书记郭守明全家被斗，给当地工作造成很大损失。在许多地方，甚至多次发生打人、捆人等现象，北京郊区通县，去了2万人的工作队，有110多个工作队打了人，自杀的有70多起，死了50多人。1964年底，召开三届人大一次会议，各地代表多少将这种严重情况反馈给中央和毛泽东。从这时起，毛泽东就表现出对刘少奇领导四清运动的方法的不满，并发展成为和刘少奇的公开分歧。1964年12月20日政治局扩大会议上，毛泽东对"秘密扎根串连"、"实行大兵团作战"、"对干部开始不能依靠"等等作法表示了不同意见。毛泽东说，"不可搞得打击面太宽了"，把那些几十块钱、一百块钱、一百几十块钱的大多数四不清干部先解放"。"我提这个问题有点'右'。我就是怕搞得太多了，搞出那么多地主、富农、国民党、反革命、和平演变，划成百分之十几二十，如果二十，七亿人口就是一亿四，那恐怕会要发生一个'左'的潮流。结果树敌太多，最后不利于人民。"[41]对于"人海战术"，毛泽东批评说："听说新城县二十八万人口，下去一万五千人，还说人少了。哪里来这么多人？哪里调这么多？......我们革命从来不是这么革的。你一万五千人，扎根串连，什么扎根串连！冷冷清清......。"为什么不能让当地几十万人参加四清，而要派去那么多人？[42]中央根据毛泽东对刘少奇的批评意见，起草了四清运动的最后一个档《农村社会主义教育运动中目前提出的一些问题》（即《二十三条》）。这份档中关于尽早解放一批干部、退赔可以减缓免等规定，发生了很大的影响，纠正了各地残酷打击一大片的粗暴做法，解放了一大批干部。据当年参加四清的人回忆，1965年春节期间传来了《二十三条》，"人们当时对这个档，是衷心拥护的，并一时引起很大的兴奋"，因为很多人认为"《二十三条》的许多新精神，与'桃园经验'大不相同，甚至是批判了'桃园经验'中的某些作法，例如搞秘密串连等神秘化做法"。[42]结语制定《二十三条》时，毛泽东与刘少奇的分歧主要表现在两个问题上，一是当时的主要矛盾和社会主义教育运动的性质，二是运动的搞法。关于运动的搞法上的分歧前面已经论述了，结果是以毛泽东的缩小打击面、团结大多数的主张写进《二十三条》。关于主要矛盾和社会主义教育运动的性质，刘少奇认为是"四清"与"四不清"的矛盾，运动的性质就是人民内部矛盾与敌我矛盾交织在一起。毛泽东则认为应该概括为社会主义和资本主义的矛盾，并在《二十三条》中写进"这次运动的重点，是整党内走资本主义道路当权派"这句关键的话。提出社资矛盾、"整党内走资本主义道路当权派"，这实际上是意识形态修辞上的升温和加码，但这并没有立即转化成"极左"的操作，《二十三条》的实际作用，是大力纠正了刘少奇领导四清中的"极左"、粗暴的作法。这个插曲，打破了传统意义和通常用法上"左"、"右"概念的稳定性。这也是为什么毛泽东在1966年文革开始时写的《炮打司令部--我的一张大字报》中，提出"一九六四年形'左'实右"的说法，来准确概括刘少奇所特有的政治风格。本文前面已经提到，刘少奇和党内的许多领导干部，善于将毛泽东对矛盾、斗争的强调，直接翻译成、解释成一套具体的政策操作，这就是一系列极端的、过火的简单粗暴的搞运动的方法，对打击对象实行分类、贴卷标、残酷迫害，然后将这套暴行解释成是来自毛泽东的部署。（很可能，毛泽东在四清后期看到了这一点，所以后来他说："过去我们搞了农村的斗争，工厂的斗争，文化界的斗争，进行了社会主义教育运动，但不能解决问题，因为没有找到一种形式，一种方式，公开地、全面地、由下而上地发动广大群众来揭发我们的黑暗面。"[43]）然而，实际上，毛泽东在具体操作层次上，从来没有主张过这种行政命令式的、简单粗暴的政治运动，在具体操作层次上，毛泽东倒是反复强调反对武斗和体罚，主张让人讲话，主张批评辩论和言论表达。如何理解这种差距？遗憾的是，毛泽东的确没有系统地阐释社会主义阶段的阶级斗争在具体的操作层次上怎样展开。然而，用心解读毛泽东建国以后的言论，就能够发现，毛泽东所谓的"社会主义社会的阶级斗争"，"和国民党反动派的长期斗争的继续"，等等，是通过一系列极其复杂、间接、曲折的中介和斡旋过程来实现的，其中最主要的，就是言论思想、文化艺术，以及政治代理。这样的中介和斡旋过程，远远要比刘少奇和其它领导干部所理解的"揪出百分之几的坏分子"、开除党籍、行政处罚、肉体消灭这类简单、机械式的中介和斡旋过程复杂的多，微妙的多。毛泽东看到在社会主义革命这个漫长的过渡期间，"阶级"并不总是以传统意义上的"处在特定生产关系中的人群"的形式出现，而更经常是以一种文化语言、思想观念的形式出现。也许，这就是为什么，毛泽东可以让走资派重新工作，因为这些当了走资派的"人"并不是资产阶级，并不是斗争对象，资产阶级存在于党内一些人的头脑之中，因此这些人有走资本主义道路的意愿，而且掌握着权力。在这种情况下，禁止讲话、体罚、监禁乃至肉体消灭，都无助于事，问题在于"思想上的阶级"只能与之作思想的斗争，而不能以暴力手段去消灭。"秀才见了兵，有理说不清"是说，当暴力是游戏规则时，说服是无效的，但反过来的道理，其实更重要，更是现代政治支配的基础，人们去思考的反而不多了。我相信，适合毛泽东所说的社会主义阶段阶级斗争的具体操作方式，只能是：各种言论的自由、充分的表达，长期的、深入的批评辩论。当然，本文的主旨，在于说明问题的另一面，即：以刘少奇为代表的党内许多领导干部，他们将社会主义的矛盾斗争机械地理解为通过行政命令对不同政见实行简单粗暴的压制，这是造成历次政治运动伤害许多无辜者，并最终使广大人民对群众运动产生厌恶感的主要原因。根据这个理解，就不难区分毛泽东的"左"和刘少奇的"左"的根本区别；根据这个理解，也就不难看到："官僚主义者阶级"告别革命、作威作福、逍遥享受固然可恨，但形"左"实右、"打着红旗反红旗"的官僚主义者，当他们以阶级斗争、无产阶级专政的名义整人、运动群众、乃至镇压人民的时候，给群众带来的痛苦，给革命声誉带来的败坏，都是更严重的。其实，形"左"实右，是一切"官僚主义者阶级"、腐化变质者的主要特征，他们打着革命旗号、借用革命的法统和仪式，把革命的口号庸俗化，实际上歪曲、败坏、窒息革命。教条主义和修正主义，一般被视为一"左"一右两种不同的东西，其实它们是经常结合在一起、互补得非常好的统一体。列宁以后的苏联领导人，中国的刘少奇，都非常好地体现了这种统一。只要政治存在，左和右的概念就是普遍适用的。但本文试图说明：主流和流行文献中"左"和"右"的通俗用法，其实充满矛盾和歧义，因而是不稳定的，也是现象的、不触及本质的。更重要的，也真正有本质意义的区别，还在于对群众的看法，对群众运动的态度。此外，重要的也不在于是否把群众挂在嘴边，是否提出包含"群众"字眼的"三个有利于"、"三个代表"的口号或明天的什么花样。重要的在于：让群众有完全的、彻底的、不受任何阻碍的言论表达、批评辩论的自由，因为只有这样，才能最后通向一个人民自己管理自己、而不是人民受官僚或商品所管理的社会。

注：

[1]曾昭宣："刘少奇1961年湖南农村调查的重要意义"，原载《刘少奇和他的事业－－研究选粹》，中央文献出版社，1991年。

[2]刘振德：《我为刘少奇当秘书》，中央文献出版社，1994年。

[3]同?，p135。

[4]中共长沙县委员会："实事求是，为国为民"，原载《怀念刘少奇同志》，湖南人民出版社，1980年，p326。

[5]译文引自洛厄尔．迪特默：《刘少奇》，萧耀先等译，华夏出版社，1989年。

[6]同?，p134。

[7]王中杰、陈清林、叶建军："试析1961年刘少奇湖南蹲点调查"，原载《刘少奇研究论文集》，中央文献出版社，1989年。

[8]同?，p328。

[9]刘少奇：《在华东局、上海市负责干部会议上的讲话》（1964年7月21、23日）。

[10]张平化："回忆少奇同志在湖南蹲点"，原载《我眼中的刘少奇》，河北人民出版社，1992年。

[11]刘少奇：《关于社会主义教育问题和两种劳动制度、两种教育制度问题的报告》（1964年8月1日）。

[12]唐振南、王文珍、贺正：《刘少奇与毛泽东》，湖南人民出版社，1998年。

[13]原载红代会南开大学《卫东》1967年7月1日，南大卫东赴湘调查组整理。

[14]《一代公仆刘少奇》，吉林人民出版社，1998年。

[15]ClarkMcPhail,TheMythoftheMaddingCrowd.1991.AldineDeGruyter.

[16]分别见：《湖南农民运动考察报告》、《关心群众生活，注意工作方法》、《介绍一个合作社》。

[17]毛泽东：《在中国共产党全国宣传工作会议上的讲话》，《毛泽东选集》第五卷。

[18]分别见：《一九五七年夏季的形势》、《介绍一个合作社》、《毛泽东读社会主义政治经济学批注和谈话》（清样本），中华人民共和国国史学会。

[19]毛泽东：《在省市自治区党委书记会议上的讲话》，《毛泽东选集》第五卷。

[20]中央文献研究室：《刘少奇传》，p952，中央文献出版社，1998年。[21]江渭清：《七十年征程：江渭清回忆录》，p505，江苏人民出版社，1996年。

[22]薄一波：《若干重大决策与事件的回顾》（下卷），p1121，中共中央党校出版社，一九九三年，北京。

[23]同[22]，p1119。

[24]刘少奇：《在华东局、上海市负责干部会议上的讲话》（1964年7月21、23日）。

[25]刘少奇：《在安徽地、市委书记座谈会上的讲话》，1964年7月13日。

[26]"中共中央关于印发《农村社会主义教育运动中一些具体政策的规定（修正草案）》的通知"（一九六四年九月十八日），《建国以来重要文献选编》第19册，中央文献出版社，1998年。

[27]同[24]。

[28]"刘少奇、王光美在保定地区四清运动中的罪行调查报告"，北京矿院《东方红》，1967年5月7日。

[29]同[28]。

[30]"刘修外传"，清华大学《井冈山》，1967年5月21日。]

[31]"彻底揭发批判在桃园四清中王光美'打击一大片，保护一小撮'的反革命复辟罪行"，南开大学《卫东》，1967年6月16日。

[32]"歪曲，捏造，陷害－－关于吴臣问题的一些调查材料"，中共河北省委机关红色造反团《红卫报》，1967年12月29日。

[33]"打倒王光美，解放吴臣"，南开大学《卫东》，1967年6月16日。

[34]同[30]。

[35]同[28]。

[36]同[28]。

[37]同[28]。

[38]"第三桃园：定兴调查纪实"，七机部新九一五革命造反总部《飞鸣镝》，1967年4月27日。

[39]同[21]，p488。

[40]刘晋峰：《陈伯达与小站"四清"》，《炎黄春秋》2000年第1期。

[41]同[22]，p1125。

[41a]毛泽东的话引自："刘少奇、王光美在保定地区四清运动中的罪行调查报告"，北京矿院《东方红》，1967年5月7日。

[42]李新："'四清'札记"，萧克等：《我亲历过的政治运动》，中央编译出版社，1998年。

[43]摘自一九六九年四月二十八日《人民日报》。（原载《《中国与世界》》2000年12期、2001年1期）