中国农民调查

中国是一个农业大国，十三亿人口就有九亿农民，可是，很久以来，农民在农村中的生存状态究竟如何，绝大多数城市人并不清楚。现在，越来越多的农民，放弃了曾视为生命的土地，远离了曾经日夜厮守的村落和熟悉的农事，宁可忍受寂寞、屈辱与歧视，也要涌进各地城市，于是，数以百万计的中国农民掀起的“民工潮”，便一次又一次成为上个世纪最后十多年的一道奇异的风景。……
作者：陈桂棣，男，国家一级作家，发表过报告文学《淮河的警告》、《悲剧的诞生》等作品，曾获首届鲁迅文学奖。
春桃，女，毕业于南京大学中文系，发表过《失忆的龙河口》及《民间包公》等作品，曾获《当代》文学奖。二人均供职于合肥市文联。
  • 引言：在现实与目标的夹缝中

第一章

  • 殉道者--1 骚动的路营村
  • 殉道者--2 案惊中央

第二章

  • 恶人治村--1 一切，发生在五分钟内
  • 恶人治村--2 可怕的村霸
  • 恶人治村--3 悲剧还在延伸
  • 恶人治村--4 第四种权力，你在哪里
第三章
  • 漫漫上访路--1 享受冷漠
  • 漫漫上访路--2 感受温差
  • 漫漫上访路--3 天高皇帝远
  • 漫漫上访路--4 上访有罪
  • 漫漫上访路--5 逼上梁山

第四章

  • 天平是怎样倾斜的--1 怪圈
  • 天平是怎样倾斜的--2 税费如牛毛达标价更高
  • 天平是怎样倾斜的--3 龙多作旱
  • 天平是怎样倾斜的--4 城乡分治与马太效应

第五章

  • 弄虚作假之种种--1 罕见的电报
  • 弄虚作假之种种--2 可敬的领导
  • 弄虚作假之种种--3 骗你没商量
  • 弄虚作假之种种--4 火爆三个月
第六章
  • 寻找出路--1 税费改革第一人
  • 寻找出路--2 进了一回中南海
  • 寻找出路--3 两个县委扩大会
  • 寻找出路--4 冒出一个新兴镇
  • 寻找出路--5 墙内开花墙外香
第七章
  • 天降大任--1 知音
  • 天降大任--2 不争论，干给他们看
  • 天降大任--3 改与不改就是不一样
  • 天降大任--4 难忘阜阳会议
  • 天降大任--5 报告进入最高决策层
  • 天降大任--6 “十三号文件”诞生
  • 天降大任--7 是非功过凭青史
  • 天降大任--8 中国农民的福音

第八章

  • 破题--1 迟到的“新闻”
  • 破题--2 两份“内参”
  • 破题--3 南极人的喜泪
  • 破题--4 天下第一难题
  • 破题--5 一号议案
  • 破题--6 寄希望于安徽

第九章

  • 敢问路在何方--1 市场不相信眼泪
  • 敢问路在何方--2 在辉煌与富足的背后
  • 敢问路在何方--3 小岗村的忧虑
  • 敢问路在何方--4 中国改革正在过大关
  • 敢问路在何方--5 跳出黄宗羲定律

  • 并非尾声--大幕正在拉开

版权归作者所有，制作：网络晨曦(www.xxsoft.net)


引言：在现实与目标的夹缝中

中国是一个农业大国，十三亿人口就有九亿农民，可是，很久以来，农民在农村中的生存状态究竟如何，绝大多数城市人并不清楚。只依稀记得，上个世纪七十年代末那场让整个世界都为之震惊的伟大改革，是从农村开始的，自从农村实行了以“大包干”为标志的家庭联产承包责任制，农业生产上连年获得大丰收，很快就出现了“卖粮难”，而且冒出了许许多多“万元户”。一时间，中国的农民好像已经富得流油了。然而，以后不久，随着城市改革的不断深入，我们就很少再听到有关中国农业、农村和农民的消息了。不过，稍后就发现
，越来越多的农民，放弃了曾视为生命的土地，远离了曾经日夜厮守的村落和熟悉的农事，宁可忍受寂寞、屈辱与歧视，也要涌进各地城市，于是，数以百万计的中国农民掀起的“民工潮”，便一次又一次成为上个世纪最后十多年的一道奇异的风景。

    这些年，因为致力于报告文学的写作，我们有机会经常深入各地农村，同时，结交了不少农民朋友，常听他们聊一些农村里的事。我们发现，原先存留在我们印象中的那一幅幅乡间风俗画，不过都是遥远而虚幻的田园牧歌，或者说，是过惯了都市浮躁生活的城里人对乡间的一种向往。而现实生活中的农村并非如此，或者说，农民眼中的农村并非如此，他们没有这样的闲情逸致，他们活得很累、很沉重。

    一次，为了解淮河污染的事情，我们曾路过安徽省淮北平原上的一个村庄，竟发现那里的许多农户家徒四壁，一贫如洗，这使我们感到震惊。有一家，全家人居然用卖菜得来的五元钱就过了一个春节，生活的窘迫，甚至不如刚解放那几年。有位农民扳着指头给我们算了一笔账，他说刨去种子、化肥、灌溉、用机械种收以及这税那费，假如小麦亩产上不到九百斤，这一年就等于白干。而淮北农村能够达到亩产九百斤小麦的，显然并不多见，可以收到八百斤就已经是相当不错了，一般也只有六百斤，就是说，如今农民仅靠种地已是难以为继，但他们却依然要承担多如牛毛的各种税费。

    农民们含着泪说：“大包干留给我们的好处早就一点一点被掏光了!”

    我们没有想到，安徽省最贫穷的地方，会是在江南，是在闻名天下的黄山市，在不通公路也不通电话的黄山市休宁县的白际乡。在那里，我们吃惊地发现，大山里的农业生产仍停留在刀耕火种的原始状态，农民一年累到头，平均收入只有七百元，月收入仅摊到五十八元；许多农民住的还是阴暗、潮湿、狭小、破旧的泥坯房子，有的，甚至连屋瓦也置不起，房顶还是树皮盖的。因为穷，一旦患病，小病强忍，大病等死。全乡六百二十户人家，贫困户竟占到五百一十四户，达到百分之八十二点九；全乡两千一百八十人，贫困人口也占到一千七百七十人，达到百分之八十一。可是，就在这样一个贫穷的乡镇，因为前几年乡村干部们搞浮夸，居然被上面认定已经脱贫，派下来的苛捐杂税，压得村民透不过气；而且，这个乡的乡长又是个敲骨吸髓的贪官，就在我们去之前才被法办。我们在惊讶于贪赃枉法者已是无处不在的同时，更令人窒息般地感到话题的沉重。

    离开白际的那天，我们特地选择了从浙江那边下山，一路之上，竟也发现，属于“天堂”杭州市的淳安县中洲镇，其实也富裕不到哪里去。

    2000年春天，湖北省监利县棋盘乡党委书记李昌平在给国务院领导的一封信中说了这样三句话：“农民真苦、农村真穷、农业真危险。”这话，至少说明，我们在安徽省农村所接触到的，在别的许多地方也同时存在着。李昌平有关“三农”问题的上书，显然触动了一个大国总理的心，朱总理曾动情地批复道：“‘农民真苦、农村真穷、农业真危险’，虽非全面情况，但问题在于我们往往把一些好的情况当做全面情况，而又误信基层的‘报喜’，忽视问题的严重性。”

    由此，一个让我们这些终年生活在城里的人百思不得其解的问题便凸现出来：今日中国之巨大变化，盖得益于二十多年前那场举世瞩目的大变革，既然是亿万农民引领了中国改革的风气之先，现在怎么又会沦为如此难堪的境地？

    不可否认，我们今天已经跨入了中国历史上前所未有的崭新时代，然而，对底层人民，特别是对九亿农民生存状态的遗忘，又是我们这个时代一些人做得最为彻底的一件事。

    因此，可以这样认为，我们面临的，已绝不仅仅是一个单纯的农业问题，或是简单的经济问题，而是新时期执政党面临的最大的社会问题。我们确实没有理由，在城市变得日新月异的今天，忘却了广大的农村；没有九亿农民兄弟真正的富足，一切乐观的经济统计数字都将失去意义！

    美国哈佛大学经济学家德怀特·帕金斯曾经说过的一句话，至今值得我们深思：“对于未来的改革者来说，中国经历的政治经验显而易见但又常常被遗忘——改革进程中应该有明确的受益者。”上个世纪改革之初，受益者除了“大包干”的农民，还有个体工商户和深圳特区的拓荒者。但是当改革的中心移向城市，受益者就变成了新生的企业家阶层、通过寻租活动迅速富裕起来的政府官员与勉强可以称之为群体的城市中产阶层，而作为我们这个社会最大的群体——九亿农民，非但不是受益者，还因为增产不增收，一些地方甚至出现“今不如昔”的局面。我们常常骄傲地宣称：我们是以世界百分之七的耕地，养活了世界上百分之二十一的人口。我们的农民为十三亿人口提供了足够的粮食，这不能不是一个世界性的伟大贡献，可是，我们却往往很少想到，我们是在以占世界上百分之四十的农民才养活了这百分之二十一的人口的。这只能说明，我们的农业目前还相当落后，绝大多数的农民生活水平还很低。

    联合国发表过一份《人类发展报告》，这份报告将全球一百六十二个国家和地区按照发展指数的高低排名，中国被排在了第八十七位。这个名次是很令人沮丧的。当二十多年成功的改革开放，中国的国民生产总值有了大幅度的提高，并且由于这种突飞猛进，已经创造出了当今世界经济增长的奇迹的时候，诺贝尔经济学奖获得者克莱茵，却在注视着我国的农业问题，他曾对中国的访问者说，中国经济有两大问题：一是农业，二是人口；诺贝尔物理学奖获得者杨振宁，也说过相同的话：中国目前最困难的事情，就是人均国民收入太低。

    一个不争的事实是，中国的农业、农村和农民问题，已经成为影响我国未来现代化发展的主要因素，它已经关系到我们整个国家的命运，关系到我们现有的现代化水平能不能维持，关系到我们通过二十多年努力奋斗好不容易创造出的改革开放的成果有可能毁于一旦的严峻问题！

    作为报告文学作家，我们的文学应该时刻保持与现实生活的对话。面对如此严峻的问题，作家不应该缺席。因此，从二000年十月一日开始，我们从合肥出发，地毯式地跑遍了安徽省五十多个县市的广大农村，随后，又尽可能地走访了从中央到地方的一大批从事“三农”工作研究和实践的专家及政府官员，作了一次长达两年之久的艰苦调查。

    我们从不怀疑，安徽省的农村面貌，在全国十二个农业大省中是最富有代表性的；如果就农村的改革而言，安徽在全国所有的省、市、自治区中，就更具有典型意义。因为被称作新中国农村三大改革的土地改革、“大包干”和农村税费改革，后两项改革，就源自安徽。朱总理就曾不止一次地说过：“在农业的问题上，在中央要对农业做出重大的决策时，我往往是会到安徽来调查研究的。可以说，我们许多成功的经验都是从安徽来的，安徽为中国的农业做出了很大的贡献。”温家宝也说过：“事关农村的政策问题，我就想到安徽来听听大家的意见，因为这里有许多熟悉情况、又敢于发表意见的同志。我每次来都很有收获。”因此，我们走进安徽的广大农村，其实也就是在走近中国的农民。

    我们本来就是农民的后代，并且都在农村度过了无瑕的童年岁月，今天，当我们奔走在已经变得陌生的田野，却依然像回到母亲的怀抱，内心的冲动几乎要溢出满眼的泪水。这种与大自然血肉般的亲情，是我们进入城市以后再也没有感受过的。

    但是，当我们拿出了今天的作家已经少有的热情与冷静，走近中国的农民时，我们感到了前所未有的震撼与隐痛。

    我们想说，今天中国还并非到处歌舞升平，我们还有很多困难的地方和困难的群众。现在许多人没有离开过大城市，以为全中国都像北京、上海那个样子，有些外国人来了，一看，也以为中国都是那个样子。其实，不是这样。

    我们要说，我们看到了你想象不到的贫穷，想象不到的罪恶，想象不到的苦难，想象不到的无奈，想象不到的抗争，想象不到的沉默，想象不到的感动和想象不到的悲壮……

    我们甚至没有想到，这次安徽省率先进行的农村税费改革的试点工作，会是和二十多年前发生在安徽的那次“大包干”一样的惊心动魄；我们的采写工作又几乎是和这场改革同步进行的，势必注定我们的工作会和这场改革一样的激动人心，一样的悬念丛生，一样的充满着坎坎坷坷一波三折，甚至，中途不得不和改革的试点一样地停顿下来，作痛苦的思考，将原有的计划打破。

    我们同样不可能想到，问题严峻到我们竟不止一次地怀疑起自己的能力和勇气，怀疑如此重大而敏感的课题，作家能够胜任吗？

    不过，我们毕竟坚持了下来。因为我们相信，文学对社会的责任不是被动的，它不应该是生活苍白的记忆，而是要和读者们一道，来寻找历史对今天的提示；因为中国的明天，只能取决于我们今天的认知和努力。

    现在，当我们开始讲述关于中国农业、农村、农民故事的时候，便首先强迫自己冷静下来，我们知道只有平静与从容，才可能挽住我们心中曾经无数次涌动过的波澜……

上一页 返回目录 下一页


殉道者--1 骚动的路营村

丁作明已经死了，但在他死后八年的二00一年二月十日，当我们走进淮北平原出了名的贫困县利辛县，向许多人打问去纪王场乡路营村的路怎么走时，回答我们的，首先不是去路营的路应该如何走，而是好奇地反问，问话的内容又几乎众口一辞：“你们是到丁作明那儿去？”

    丁作明不过是一个普通的农民，并没有什么特别之处，如果说有，也许就是他比别的
农民多念了几年书。从小学念到了高中毕业，而且念书时十分用心，家里穷得有时揭不开锅了，他仍然一声不吭地跑到院里的水缸边上，像澳大利亚鸵鸟那样撅起屁股，把头埋进缸里，用井水把肚子灌饱后，照样唱着、跳着，去上学。考大学时，大家都说他太亏，离录取线只差几分。他是路集中学的高中毕业生，毕业后只能回到路营村，这就又与那些一个大字不识的泥腿子没有了区别，他必须同中国所有的农民一样下田干活，去侍弄庄稼。再要说有什么不平常，就是装了一肚子墨水的丁作明，比别的农民爱翻报纸，爱听广播，爱咬文嚼字，爱动脑瓜子。平时为人认死理，敢说真话，敢同村里、乡里的头头脑脑平等地说话。正是因为这一点，他也就比大伙多出几分烦恼，以致最后惹来杀身之祸。

    他分明早就已经死了，利辛县城的那些人怎么可以说我们去“到丁作明那儿去”呢？

    难道还可以寻找到一条路，能够走到丁作明那儿去吗？

    公元一九九三年二月二十一日，是丁作明热切期望的一个令人欢欣鼓舞的日子。他绝没有想到，自己的人生之路将会在这一天走到尽头。

    头天上午，丁作明和其他七位上访村民接到了乡里的通知，要他们到乡里开会。会上，乡领导说，县里对你们告状的事很重视，希望在你们八人中选出两人，再从党员、干部中各选二人，组成一个清账小组，对路营村村干部的经济账全面清查。这天上午，清账小组正式成立并开始查账。这消息，使得整个路营村的村民一片欢腾，有几个农民竟激动地奔过直沟，跑到对面的商店买来鞭炮，准备在村头上放一放，让大伙出出恶气，听个响。只是这一年的春节来得比往年早，元月二十二日就是农历大年三十，二月六日已是正月十五，过罢正月十五，年就远了，问了几家商店全没货，鞭炮就没买成，但丁作明这一天的心情却分明比过年还舒畅。

    利辛县是解放后才划出的新建县，这一片原来分别属于涡阳、阜阳、蒙城、太和、凤台和颍上六县边区，是个六不管的贫困地区。境内多为黄泥地，一下雨，有路也没法走人；还有为数不少的沙土、碱土更是布满各处。路营本来就够偏僻落后的，再加上一九九一年那场特大洪灾的袭击，家家穷得叮当响。这一年眼看春节就要临近了，村里却没有一点要过年的喜庆劲，全村算下来人均年收入不到四百元，可上边派下来的各项负担加起来每人居然摊到一百零三元一角七分。一年忙到头，起早贪黑，跑细了腿，累弯了腰，打下的粮食扣除口粮，其余的就全被村里以各种名义“提留”走了。有几户收的不够缴的，村乡和派出所穿的是连裆裤，“不给就拘留你”。

    “有钱没钱，回家过年”，这是中国人自古以来的一种习俗。令丁作明想不通的是，为躲债不敢回家过年这种只应该发生在解放前的事，今天居然会在路营出现了。中国农民不是翻身做了主人么，为啥还会这样苦？作为“彻底地为人民的利益工作的”党的农村干部，又为啥这般凶呢？于是他悄悄地做了一件别的路营人不敢做的事。

    在此之前，他从广播里和报纸上得知，党中央在北京召开了全国农村工作会议，他花了几个晚上把收集到的中央的新政策，整理成一份通俗易懂的材料，然后就去各家各户“宣讲”。宣扬党的会议精神却要偷偷摸摸地进行，像当年的地下工作者在“国统区”的秘密活动一样，这使他感到十分别扭又十分激动。

    他的眼睛在那些农舍梁间吊下来的灯泡的光晕中发着亮。他对乡亲们肯定地说：“村干部这样征收‘提留’的做法，是违背了中央精神的！”

    他做事的认真和拥有的学识，足以使那些习惯于蹲在黑暗地方又早习惯了逆来顺受的村民们心服口服。但是，这一次，随着一阵沉寂之后，还是有人小心地提出了质疑：“周围村庄，附近乡镇，不都是这样搞的么？天高皇帝远的，你能拿他们怎么办？”

    “我不信有理没处讲。”丁作明不信这个邪。

    他一字一句地，把国务院最新的规定读给村民听：收取农民的提留款不得超过人均收入的百分之五。他将百分比作了特别的强调。“明摆着，村里从我们这儿收取的提留款大大超过了这规定，已经比‘百分之五’的比例多出了五倍还要多！这次召开的农村工作会议，明确要求：‘各地应保护农民的利益，减轻农民的负担。’他们分明是在瞎搞，我们要到乡里讨个公道！”

    “乡里会买我们账吗？”有人感到这事太难。

    “自古就有‘官逼民反’一说，”一个部队退伍回来的村民，忍不住吼了一嗓子。“何况咱这是按中央的规定向上边反映问题，乡里不买账就上县！”

    渐渐地，农舍里的气氛开始变热闹了。

    有人控告：村支部书记董应福，将村民们集资建成的粮仓，私自出租给别村使用，从中捞取租金九千多元；以后，又将粮仓捣鼓掉，吞了三四万元的售出款。特别是，大灾之年，中央曾有专门指令，贪污救灾物资是要判刑甚至杀头的，董应福竟敢把救济给路营的衣物和食品占为己有。而且，对计划生育的罚款，以及各种多“提留”的钱物，均不入账，或是故意弄成一笔糊涂账。

    不一会，大伙就从村干部扯到了乡干部，你一句我一句、话音儿不落地炸开了锅。

    有人揭露：纪王场乡康乡长的公子，仰仗老子的权势，横行乡里，多次操着电棍，拎着手铐，跑到路营乱要各种钱款。一九九一年特大洪灾，上边规定不准再向受灾的农民索取任何“提留”，而康公子却带着民兵，活像日本鬼子进村，强行抢夺村民的钱物。发现有谁躲在家里不开门，就支派打手用脚踢门，分文不得少，还要额外付给踢门“功臣”的劳务费。抢得钱财后，便领着一帮人吆三喝四地下馆子，吃喝的花费回头还要从村民们的集资款中予以报销……

    大家越说越来气，最后望着丁作明，请他拿主意。“纳鞋要有针线，告发人家得有证据。”丁作明说，“咱们可以到乡党委去反映一下大家的这些嫌疑，要求清查村里的收入账目。”

    这天，丁作明就同其他七位村民找到了乡党委，向书记李坤富陈述了村里的问题和查账的要求。

    乡党委书记李坤富，认真看了看丁作明递上来的“提留”表说：“是多提留了。先让我们合议一下，两天给你们答复。”

    两天过去了，乡里没有动静；又过了两天，再过了两三天，在一次有路营村干部和党员参加的干部会议上，乡党委分管政法的副书记任开才，突然要路营村书记就多收提留款的问题在会上作个“交待”。董应福顿时火冒三丈，他认为各村都是这样多提留的，没啥好在众人面前交待的；听说是村民把他告到了乡里，要查账，就怀疑村里有人眼红他盖起的几间大瓦房，当即在会上讲了狠话：“有人要清我的账，还有的狂到要扒我的房，我看谁敢？除非他不要命了！有人说，凭我的收入买不起小四轮拖拉机，盖不起大瓦房。买不起盖不起，可我就买了盖了，这是我的本事！你们穷，活该！想跟我搞，你们怕是不想活了！”

    一个党支部书记，竟敢在分管政法工作的乡党委副书记主持的全乡干部大会上口吐狂言，实在是出人意外。可是，副书记没有制止。会后，会上的情况一传开，路营村的村民们肺都要气炸了：“共产党的天下，难道就没有王法了？”

    丁作明咽不下这口气，就在过年的前三天，把路营村乱收提留款的情况写成材料，直接送到了利辛县纪检委。

    接待的同志为难地说道：“已是年跟前了，材料先放在这里吧。”

    路营村这一年的春节，显得少有的冷清，甚至没有几户燃放鞭炮。

    转眼到了农历正月十八，许多村民再也沉不住气了，纷纷跑来找丁作明，这才发现，丁作明整个年里都在忙着写控告信。他把党中央、国务院的政策规定，路营村以及纪王场乡一些干部违法乱纪给农民带来沉重负担的种种做法，写得淋漓尽致。

    大家都被丁作明的行为感染了。是的，一个人应该有一种精神，也总要有一点社会责任感，如果人人都怕树叶落下来砸破头，看到腐败的现象不闻不问，遇到邪恶势力不敢抗争，我们这个民族是不会有希望的。于是，在正月十八的夜里，地处偏僻的路营村的村民们，你八角、我一元地凑足了路费，然后悄悄把丁作明在内的八位村民代表，摸着黑，送出村。

    县委办公室汪主任接到丁作明的这封控告信，很吃惊，感到路营农民们反映的情况，其严重程度，已远远超出他们的想象。汪主任很快向县委书记戴文虎作了汇报。戴虽刚调来不久，但态度极其明朗。因此，县委的答复让丁作明一行十分满意：“我们会尽快让乡里落实清账小组的事，对路营行政村干部的账目进行清查；对你们反映的乡政府的情况，也会很快予以核实、处理的。”

    就这样，没有过好一个春节的丁作明，考虑大伙凑起的路费不容易，该省一分一厘全得省，不敢在县城多耽搁，就领着村民代表挤上回纪王场的农村班车。在能够把人五脏六腑都颠翻的车厢里，他满怀信心和喜悦地回味着县领导的话，却不知道一个可怕的灾难正在前面等着他，死神带着另一个世界的狞笑，已经从地狱之门无声地袭过来，而他浑然不觉。

    这年二月十一日，农历二月初一，下午三时许，村民徐赛俊、丁大刚二人在暖洋洋的冬日下“下六周”。“下六周”，这是淮北大平原上的农民创造出来的一种“土围棋”。他们正厮杀得昏天黑地，因为丁作明在一边观看，路过此地的路营行政村副村长丁言乐，也趁机凑了上来。

    丁言乐已知道丁作明向县里反映了他和负责计划生育的妻子贪污提留款和计划生育罚款的事，早已嫉恨在心，就故意找着碴儿，同丁作明发生口角。

    丁言乐对徐赛俊和丁大刚威胁道：“你们这可是赌博呀，我可以把你们抓起来！”他这么说，却盯着丁作明看。

    丁作明不免奇怪：“他们这是在玩游戏，又不犯啥法；就是犯了法，抓人也应该是派出所的事。”

    丁言乐凶狠地说：“那不一定！”

    丁作明最听不得这种口气，更看不惯一当上干部就变脸的这种人。不过，他意识到，来者不善，显见是在借故寻衅了，就没再吭声。

    谁知，丁言乐得寸进尺，开始用肩去撞丁作明。边撞边嚷，耍起了无赖：“怎么，你想打人？我给你打！我给你打！”

    丁作明完全没有思想准备，也想不到身为副村长的丁言乐，竟会如此下作，他连连后退。丁言乐却步步紧逼，越撞越猛，已是穷凶极恶。丁作明无奈，只好躲开。就在丁作明闪身离开的当儿，丁言乐凶狠地撞过来，撞了个空，由于整个身体失控，一头跌进旁边的庄稼地里，跌了个嘴啃泥。

    丁言乐这下子终于找到了可以“理直气壮”进行报复的理由了。

    丁作明早料到被他揭发到的这些人都并非善人，会想方设法伺机报复的，只是觉得丁言乐这样做实在耍下三烂，太没水平，就一句话也没说地回家了。

    在远离现代文明的路营村，“别拿豆包不当干粮，别拿村长不当干部”这句话绝不是玩笑，别说乡里了，丁作明敢把村干部告到县里去，那就是“找死”。丁言乐本就怀恨在心，这又跌了个嘴啃泥，等于火上浇了油。为扩大事态，他便以“被丁作明打伤”为幌子，一个下午先后六次找上门，要打丁作明。丁作明爱人祝多芳虽然不了解情况，也只得一再赔礼道歉，但丁言乐并不罢休。

    不久，丁言乐的儿子丁杰，手里掂着把菜刀，在门外大喊大叫，嚷着要丁作明“滚出来”。

    当晚，村民们都劝丁作明赶快离开路营村，出去躲一躲。开始，丁作明死活不愿意，觉得村干部欺人太甚，干吗要躲？后来考虑到，县领导已经支持他们清查村里账目的要求了，查清村干部贪污钱财的事，看来只是个时间问题，不能因小失大，扰乱了县里的计划。再说了，丁言乐们怕的就是你躲，这些人巴不得闹得鸡飞狗跳，天下大乱，这样才可以趁机将水搅浑，最后搅得是非不清。

    于是丁作明当天夜里忍气吞声离开了路营村。

    第二天天刚麻麻亮，丁言乐果然就带着全家人凶神恶煞地再次找上门来，要同丁作明大闹一场。祝多芳小心地说：“丁作明不在家。”丁言乐哪里肯信，闯进屋里，叫全家人仔细查找，不见丁作明的人影儿，就又气又恼地说：“我昨天被丁作明打伤了，需要住院治疗！”

    这时，路营村的支部书记董应福出面了。他协同丁言乐妻子孙亚珍一道，将丁言乐安排进了乡医院。随后，孙亚珍又以分管计划生育的身份，向乡长康子昌、乡党委副书记任开才递上了头天晚上写好的揭发材料，声称“丁言乐因计划生育工作抓得认真得罪了丁作明，被丁作明拦路殴打致伤”，要求对丁作明做出严肃处理。

    康子昌和任开才，对孙亚珍告发丁作明事实的真伪根本没有兴趣去了解，而是幸灾乐祸。因为这时县委办公室的通知已经到了纪王场，县委的指示十分明确，要求纪王场乡党委和乡政府尽快安排有上访代表参加的清账小组，对路营行政村干部的账目进行全面清查。上访的人员是哪些人无需康任二人去了解，他们知道带头闹事的人就是丁作明。

    把属下的问题告到上头去，这是康子昌和任开才都无法接受的，何况他们也猜得出，丁作明这次到县委是连他们的问题也“捎带”了的。显然这是在损害纪王场乡的对外形象，诋毁纪王场乡党委及政府的声誉。这是绝不允许的，也是他们难以容忍的。

    所以，康子昌和任开才在接到孙亚珍的揭发材料后，当即就指示乡派出所对丁作明的问题严肃处理。

    纪王场乡派出所在接到乡长和党委副书记的指示后，不问青红皂白，就发出传票，传丁作明立刻来派出所。

    躲在外面的丁作明，听说派出所在找他，甚是奇怪，他想一定是丁言乐夫妻二人给他捺了“坏药”。不过，他并没把这事想得很复杂，他认为只要自己没干犯法的事，任谁诬告栽赃都没用，事实总归是事实。

    丁作明坦坦荡荡地走进了派出所。

    可以想象得到，他走进派出所大门的步子是充满着自信的。因为正是这天上午，县委要求组建的清账小组不仅正式成立，而且已经开始工作，他相信，要不了多久，村干部的经济问题便会查个水落石出。

    来到派出所，丁作明很快就发现，这个世界一切都颠倒了，“指鹿为马”并非只是写在《史记》中的一个故事，把鹿硬说成马也绝非宦官赵高才有的恶行。

    这以后发生的事情，公开的传媒至今没有作过任何披露。所幸的是，侦破此案以后，有关方面曾整理出一份内部的文字材料，在这次调查中，我们见到了这份充满血泪与恐怖的“报告”。

    派出所副所长彭志中见到丁作明的第一句话就是：“你为什么打丁言乐？”

    丁作明解释说：“我没打，我从没打过谁。”

    彭志中仍然还是那句话，只是语气变得更加严厉了。

    丁作明再次申辩：“我从没打过谁，你们可以到村里去调查。”

    丁作明觉得无须回答，这话彭志中应该去问丁言乐。

    “说！”彭副所长已经没有耐心了，他锐声喝道。

    “你们这么肯定说我打了丁言乐，有证据吗？”丁作明忍无可忍地说，“如果那天在场的村民，哪怕是个小孩，只要有人证明我打了丁言乐，我愿承担一切责任。”

    彭志中根本不听丁作明的申辩，他提出了两点处理意见：“一，你丁作明付给丁言乐二百八十元五角的医药费；二，在纪王场逢集时，你丁作明用架子车把丁言乐从医院拉回家。”

    这种颠倒是非充满欺辱敲诈的处理意见，丁作明当然不可能接受，他当即反对道：“我没打丁言乐，丁言乐不可能伤了哪；他为啥住院，我不知道，也不需要知道。”彭志中一拍桌子说：“难道我的话就不算数？我现在问你，我的裁决已经下了，你出不出钱吧？”丁作明平日留心过一些法律方面的知识，于是说道：“我没有打丁言乐，你下了这样的裁定，我可以上诉。”

    彭志中终于被激怒了。他指着丁作明大声喊道：“我现在就可以把你关起来，你信不？”丁作明依然毫不示弱，说道：“即便按照你刚才的处理意见，我也够不上是‘刑事犯罪’；就是你对我‘刑事拘留’，也应该在二十四小时内说清楚拘留我的原因。”彭志中说：“那好，我告诉你，我可以关你二十三个半小时，放出去后不给钱，我再关你二十三个半小时，直到你出钱为止！”

    彭志中说到这，摔门而去，他喊来治安联防队员祝传济、纪洪礼和赵金喜，命令三人立即把丁作明关进派出所非法设立的“留置室”。之所以说它“非法”，是因为国家公安部和安徽省公安厅，都分别于一九八九年和一九九二年先后两次发文严令各派出所不得设立羁押场所。

    三位治安联防队员听到彭志中“加加温”的指令，知道是要给丁作明一点颜色看，可以施以体罚、殴打，必要时，甚至可以采取一切手段，总之，要让被处理者招供认账为止。

    祝传济碍于曾是丁作明的中学同学，又是近庄邻居，不便当面下毒手，很快也就借故避开了。一向善于察言观色领会领导意图又深得彭志中欢心的祝传济，知道丁作明是个宁折不弯认死理的人，同时也看出“拿下”“拿不下”丁作明非同小可，他离开之前特地把纪洪礼和赵金喜喊出门外，交待二人不妨给丁作明“拉拉马步”。

    祝传济提到“拉拉马步”四个字时，语调是十分平静的，但在纪洪礼和赵金喜二人听后，还是从这看似平静的语调中感到了一种杀气。因为这是纪王场乡派出所最残酷的一种刑罚了。

    祝传济望着纪、赵二人回到黑屋，依然不大放心，就又到后院治安队宿舍向王进军传达彭志中的指令，要他也马上赶过去，务必将丁“拿下”。

    纪洪礼、赵金喜按照彭志中和祝传济的授意，把丁作明从“留置室”押至值班室，让丁作明拉马步，丁作明不依，就冲上去连推带搡，逼着丁作明就范。丁作明虽说在学校读了十二年书，却也不是文弱书生，毕竟是在大田里耕耙耧耨磨练过来的，累得纪洪礼和赵金喜上气不接下气，硬是无法将丁作明治服。

    这时王进军手拎一根桑树棍进了门。

    纪洪礼和赵金喜见王进军拎着家伙前来增援，就谎称丁作明动手打了他们。王进军一听指着丁作明厉声喝道：“在这里嘴硬没你好果子吃！”说着就要丁作明拉马步，丁作明依然执意不从。

    王进军嘴里不干不净骂了一句，操起桑树棍劈头盖脸就抡过来。丁作明左闪右躲，结果臂上、腰上连遭猛击，每中一棍，都痛得他脱口喊出声，但他就是不依从。

    丁作明不拉马步，王进军就一下比一下更凶狠地抡着手里的桑树棍。此时的王进军，已经完全失去了理智，变成了发泄野性的异类。

    据说，王进军这已不是第一次兽性发作了，自从来到纪王场乡派出所，干上了治安联防队员，打人就成为他日常的工作。没谁提醒过他不可以这样做，倒是因为他敢于下手，而受到所领导的重用。

    今天，他手中的桑树棍不久就打裂了，又很快打断了，但他仍然不罢休，抬起脚将丁作明跺倒，随后改用电警棒，猛击丁作明的双腿，逼着丁作明跪到地上去。

    就在丁作明已无招架能力、王进军也打累了的时候，纪洪礼的兽性也开始发作了，他摸起一根半截扁担扑了上去。他同样发疯地朝丁作明的腰部、臀部一阵猛抽。

    这样没过多久，丁作明就不再呻吟了，他对眼前的这一切显然感到了震惊，也感到了恐惧。他分明已经看出，他只要不松口，眼前的这几个家伙是会把他往死里整的。可是，他依然没有打算要向谁低头，更不可能认输。只见他瞪大了眼睛，无比愤怒地喊道：“我告村乡干部加重农民负担，违背党的政策，竟遭这样毒打，我不怕！就是你们把我打死，我也不服；变成鬼，我也还是要告！连你们一起告！”

    纪洪礼碰到丁作明血红的眼睛，挥起的半截扁担吓得掉到了地上。王进军看纪洪礼手软了，歇斯底里地训斥道：“你他妈的孬种，干吗要怕他？这是他嘴硬的地方吗？”

    于是纪洪礼拾起一根棍又凶狠地扑上去。赵金喜索性找来一块肮脏的手巾，将丁作明的嘴巴塞了起来。

    就这样，王进军、赵金喜、纪洪礼，三个丧失人性的治安联防队员，在丁作明不能动弹也不能说话的状况下，又轮番毒打了二十多分钟。直到惊动了因病在家休息的派出所指导员赵西印，发生在纪王场乡派出所的这场暴行才算收场。


殉道者--2 案惊中央

当清账小组中的村民在派出所找到丁作明时，丁作明已是奄奄一息。他们有的趴在丁作明身上痛哭不起，知道丁作明是因为替大伙说了话才遭此毒手的；有的忙到丁家去报信；有的，就指着派出所的警员发泄着愤懑：“你们公安不办案，社会治安好一半！”

    丁作明七十岁的父亲丁继营跌跌撞撞奔进派出所，看到儿子脸色惨白，豆大的虚汗顺着两颊往下滚，嘴唇颤抖着也不喊声“疼”，一下就跪倒在儿子跟前。

    就在这时，派出所副所长彭志中回到了所里，他是来看丁作明是否被治服帖了。丁继营听说彭志中就是所里的领导，又听说儿子是不愿为副村长丁言乐付二百多块钱的“医药费”才被打成这个样子的，就苦苦哀求彭志中：“我向丁言乐赔礼，丁言乐的医药费我认了，明天把钱凑齐交给你，请你放了我的儿子吧！……”

    彭志中也没想到联防队员这次下手这样狠，丁作明被打得这么惨，见丁继营正好向他求情，也就势挥挥手，巴不得赶快将丁作明抬走。不过他依然没有忘了自己曾经做出过的处理决定：“我把话说清，明天一定得把要付的医药费送到派出所！”

    丁继营和查账小组的村民一道，急急忙忙把丁作明送往乡医院治疗，后因丁作明腹部疼痛得厉害，乡医院的医生不知所措，只得连夜将他转往利辛县医院进行抢救。

    第二天上午八时，丁作明被确诊为脾破裂大出血，医院给丁作明紧急输血，然而，回天乏术，一切都太晚了。

    丁作明终于在抢救他的县医院的手术台上停止了呼吸。

    丁继营老人听说儿子已死在手术台上，不禁哭得死去活来。他拍打着墙壁痛不欲生：“儿啦，你咋这么傻呀，你有理他们有权，你胳膊咋就想扭过大腿呢？……”

    丁作明的爱人祝多芳更是难以接受这个残酷的事实，早哭成了泪人。她一边哭，一边喊：“作明呀，他们把你往死里打，你咋就不认那二百块钱呢！钱比命还贵吗？你这样撒手去了，撇下两个浑身是病的老人，三个这么小的孩子，大的刚六岁，小的才两周……往后的日子叫我咋过呀？”

    守在边上的查账小组的村民，好言相劝丁继营和祝多芳不要太伤心，劝着劝着，忍不住也是泪流满面。悲痛地喊道：“作明呀作明，平日你那么聪明，昨天为啥就那么糊涂？他们这样毒打你，你咋就不叫喊一声呢？……”

    丁作明带头向县里反映农民负担在派出所被人活活打死，这消息犹如晴天霹雳，让纪王场乡的父老乡亲感到触目惊心！

    路营村村民愤怒了。愤怒的烈焰烧去了他们平日谨小慎微设置在心头之上的藩篱，一个个无所顾忌地走出了家门，拥到丁言乐农舍的前面，要丁言乐和他老婆滚出来。但是，直到这时，人们才知道，丁言乐听到风声，一家老小早逃出了路营，此时已是人去屋空。

    从那以后，直到我们走进路营，八年过去了，路营的村民再没见到过丁言乐一家人。有的说他们去了上海或是南京，有的说他们去了海南或是深圳，总之，背井离乡，在外靠打工谋生。原本是路营村跺地地也会晃三晃的副村长，从此成了浪迹天涯、四处漂泊的可悲的游子。

    村民们在丁言乐家扑了空，又怒不可遏地掉头涌向派出所。结果发现：往日不可一世的副所长彭志中，以及被狗吃了良心的纪洪礼、赵金喜和王进军，一个个也都各自躲藏了起来。

    村民两处扑空，情绪越发变得激愤，最后一合计，决定直接去县里。

    就在路营村村民准备上路时，附近的路集、彦庄、李园、朱园、李楼、郭桥、常营村的村民，也闻讯赶来，怒不可遏地加入到路营村的上访队伍。

    显然不堪重负，生活难以为继的，并不仅仅是一个路营村。丁作明向县里反映的那些问题，提出清查村干部账目的要求，也同样代表着他们的利益与愿望，因此，对于丁作明的死，他们不可能袖手旁观。大家心照不宣的是，如果再不齐心协力奋起抗争，明天他们就会有着丁作明同样的遭遇！

    于是这支由路营出发的上访队伍，顷刻就像被一只巨大无比的手在冬日滚动着的雪球，其阵势迅速在扩大，还没抵达县城之前，已汇集了三千多人。这队伍，滔滔似水，浩浩荡荡，一路上扬起滚滚黄尘。黄尘滚滚之中，还夹杂着拖拉机、三轮车、农用汽车、牛车、人力车的引擎声、喇叭声、铃铛声。

    一九九三年二月二十一日，发生在安徽省利辛县纪王场乡派出所的“丁作明事件”，注定不会被将来撰写《中国农业发展史》的学者专家忽略或回避，因为，丁作明是中国的九亿农民之中，因反映农民负担而被乱棍打死的第一人，他以自己年轻的生命为代价，唤醒人们不应该那么乐观地忽略或回避中国农村中正在变得十分严峻的现实。

    当时的利辛县委和县政府不敢怠慢，十万火急地上路拦截，怕事态进一步扩大，以致失控，会被坏人利用，他们对这一事件没有回避，处理得也还积极认真，只是不希望闹得一个地区全知道，对消息是实行了严密封锁的。他们认为这样的事传出去，对利辛县委和县政府的任何领导都没有好处。

    报喜不报忧，这其实早已成了当今中国习以为常见怪不怪的一件事情。

    然而，这事还是被传了出去。

    甚至在安徽省委书记和省长都还不知情时，案件已经惊动了中央。党中央和国务院许多领导，不仅详细得知了这一事件的真相，并已在震惊之后迅速做出了明确批示。

    将这事捅上了天的，是新华通讯社安徽分社记者孔祥迎。

    孔祥迎是因为别的采访任务去利辛县的，获悉“丁作明事件”之后，他深感震惊和痛心。当时他在安徽分社负责农村报道，自然会对发生在安徽农业上的一切新闻格外敏感，再说，一个中国最高新闻机关的记者，处理新闻稿件也不会像地方上的记者有那么多的约束与忌讳。仅凭着社会的责任和时代的使命，他就觉得“丁作明事件”折射出了当今中国农村中太多的“社会信息”，更何况，减轻农民负担，已经成为党中央、国务院密切关注并已有了明确规定的一件大事。而纪王场乡一个有文化懂政策的青年农民，只是依据党的决定，向党的组织提出了正当要求，并得到县委的支持，却在光天化日之下被活活打死，这一切还是发生在人民的执法机关！

    其性质的恶劣、暴露出问题的严重性及典型性，都无不使他感到触目惊心！

    于是他迅速改变了采访计划，顶着一连串的压力和干扰，深入到纪王场乡作了认真调查，很快把事件的真相写成一篇“大内参”，发往北京的新华总社。总社同样很快地就将这篇调查报道全文刊登在送往中央最高决策层的《动态清样》上。

    当安徽省政府办公厅的同志接到国务院秘书长陈俊生打来的电话，不禁呆住了。在这之前，无论是阜阳行署还是利辛县政府，都没有将这件事汇报上来，再说，上面打来这样急迫的电话，在安徽省政府办公厅的历史上还从来没遇到过。

    陈俊生劈头就问：“利辛县纪王场乡路营村的青年农民丁作明，因为反映农民负担过重被迫害致死，你们对这件事的处理情况怎么样了？”

    这事根本不知道，自然无法回答。那边，陈俊生马上又说：“处理情况随时告诉我。中央几位领导同志都对这事批了字，十分重视，我在这里随时等候你们的电话。”

    接着，陈俊生不仅留下自己办公室和住宅的电话号码，还把他在中南海内部的“红机号码”也提供出来，因为他当时正在一个会议上，并把他在会议期间的具体联系方法也作了说明。

    透过这一串电话号码，安徽省政府办公厅的同志深知案情的重大，同有关领导联系过后，就把电文发给了阜阳地委和行署。

    利辛县委书记戴文虎这时才知道，纪王场乡的这件事“娄子捅大了”。他很清楚，丁作明的死如果与“农民负担”有个因果关系，这问题就大了，纪王场乡党委政府有关的领导将会被追究责任，县委也难脱干系。虽然他调到利辛工作的时间并不长，前后也才一个月，许多情况还不是太了解，按说他在这件事情上所能承担的充其量不过是“领导责任”，但接到省里发来的紧急电文后，他感到了事态的严重，思想一下变得复杂起来。首先，他不希望这件事给自己带来什么麻烦，或者说，不希望因为利辛这件事影响到安徽的形象。一九九一年大水以来，外地人都把安徽人当做“灾民”看，丁作明一案的真相再传出去，安徽的农村还成个什么样子？

    如此触目惊心的事情发生在利辛，作为利辛县委书记，他还有什么面子？

    当然，戴文虎并不知道，就在丁作明的案件发生前不久，四川省峨眉山下的仁寿县，也是因为农民负担太重，引发了上万人大规模上访，农民与警察发生了剧烈的冲突，愤怒的农民竟烧了警车。这事已使中央领导为之忧虑；紧接着，安徽这边就死了人，自然就格外关注安徽对这事的处理情况，不希望由此引发出更大的事端来。

    利辛县委书记戴文虎想得很多，但他最后还是采取了当今大家都早已熟习了的办法：报喜不报忧，息事宁人。他认为只要不把丁作明的死与“农民负担”扯到一起，剩下的，一切事情都好办。

    在不到二十四小时的时间，利辛县委、县政府就向省委、省政府写出报告：丁作明的死，纯粹是由一般的民事纠纷引发的，与农民负担无关。

    戴文虎绝然没有想到，他的这个抱有侥幸的“回复”，竟断送了自己的锦绣前程。

    安徽省委、省政府看到了“与农民负担无关”的结论，回复的电话当即打给了陈俊生。

    谁知，陈俊生是个办事一丝不苟的人，再说这事又有那么多的中央领导批了字，盯着这事不放。他接到安徽做出的这个结论，疑窦顿生：到底是新华社的记者“谎报军情”，还是有人在搞欺骗呢？需要关心的，似乎已经不应该是这事处理的情况，倒是丁作明案件的性质了。

    陈俊生把问题交给新华社回答。

    新华社接到国务院秘书长陈俊生的电话后，觉得事有蹊跷。因为安徽分社记者孔祥迎的调查文章写得已经十分具体了，那些事实不可能是坐在办公室凭空捏造得出来的。但为慎重起见，还是把陈俊生的电话内容及安徽省报上来的意见，一并通知了安徽分社。

    现场采访和处理稿件一向认真严谨的孔祥迎，看到了安徽省对丁作明案件所作的调查结论，十分意外。他感到这样的事情不应该发生。安徽的这种结论，无疑是对他了解到的事实的一种彻底的否定。他当然不能接受。

    所以，安徽分社回答总社的态度十分坚定：为了澄清事实，请求中央直接派人调查。

    一个由中央纪委执法监察室、国务院法制局、国家计委、国家农业部和最高人民检察院等有关部门组成的联合调查组，迅速组成，他们没同安徽省的各级领导打招呼，从北京出发，就一路南下，直接开进了纪王场乡路营村。

    中央联合调查组一竿子插到了案发现场，这使得安徽省阜阳地区及利辛县三级党委政府有关领导都大出意外。

    调查组首先对丁作明的家人进行了慰问，然后就同路营村的村民们见面、开座谈会。可以看出，调查组的调查范围显然没有囿于一个路营村，还扩大到了附近的黄楼和彦庄。调查时，不让地方干部陪同，并对被调查人实施政治上的保护，于是乎，周边的村民们纷纷找上门，向调查组反映实情。

    于是，京城下来了“包青天”、“微服私访”的消息立马传遍了利辛县。

    2000年十月三十日下午，在安徽省委大楼的一间办公室里，当了十七年省农经委副主任的吴昭仁，接受了我们的采访。外面的走廊里十分宁静，宁静得我们可以毫不费劲地分辨出走廊上传来的忽远忽近的脚步声，但是，当吴昭仁回顾发生在七年前中央调查组来安徽的那段往事时，周围所有的动静就全在我们的脑海中消失了。

    我们发现，退居二线，已经身为“安徽省人民政府咨询员”和“安徽省农业经济学会理事长”的吴昭仁，谈起当年这个调查组的事，好像那一切就发生在昨天。他说，是他把联合调查组一直送到北京的。他强调他同调查组的同志踏上同一趟进京的列车，是因为他也正有事要进京，属于“顺便”；但他并不回避，当时的省里领导确也极想知道这些同志下到利辛到底调查到了哪些情况，又形成了哪些看法。

    由于工作上的关系，他至今还能说出国家农业部参加到调查组中去的两位成员的名字，他们是合作经济指导司农民负担监督管理处处长李显刚和副处长黄炜。黄炜是个十分能干的女同志，李显刚曾是国务院副总理姜春云的秘书。农业部分管“农民负担监督管理”的正副处长一齐上阵，也说明了对这事的重视。

    联合调查组的负责人，是中纪委执法监察室的曾晓东主任。

    吴昭仁告诉我们，曾晓东在谈起利辛县农民的生存状况时，眼泪止不住地就流了出来。这个细节，给吴昭仁的印象可以说是刻骨铭心。在人们的想象中，执法监察干部早就练就了一副铁石心肠，但是，讲到调查见闻，感情竟一下变得如此脆弱。他红着眼睛说：“真没想到，解放都这么多年了，农民还这样苦，负担会这样重，有些党的干部对农民的态度竟又是这样恶劣……”

    他一边流着泪，一边甩着头。

    他告诉吴昭仁：“我们实际调查到的，其实比新华社记者反映的情况还要严重！整个路营都很困难，只有村支书和几个村干部住的是瓦房，问题一看就十分清楚。路营有两个生产队，连续几年就靠卖血为生，苦到这个样子，各种各样的负担还没完没了，大大超出中央规定，已是让人无法忍受。丁作明根本不是他们讲的什么‘计生问题’，只是因为他反映了农民的负担，就被活活打死！”

    这位中央特派员本不应该是个爱激动的人，他说到这儿话却被打住，因为过于激动了，下嘴唇不由自主地颤抖着，泪珠划过两颊跌落在手上。

    他说，反映问题的农民见到他们，首先就是长跪不起，其中有的竟是步履蹒跚、白发苍苍的老人。他感受到有生以来从没有过的震撼。试想，如果不是巨大的悲苦、过久的压抑，一个阅尽人间沧桑的老者，怎么会不顾屈辱和难堪地双膝触地，给一个可以做自己儿孙的调查人员施此大礼呢？

    这不都是常被我们挂在嘴上，说是已经翻身做了国家主人的中国农民吗？他们那被压弯的脊梁和被扭曲的灵魂，使联合调查组的每一个人无不在吃惊之余陷入到长久的沉思。

    丁作明的死，引起中央的重视无疑是空前的。就在丁作明惨死后的第二十六天，即一九九三年三月十九日，中共中央办公厅、国务院办公厅就联合下发了《关于减轻农民负担的紧急通知》；接着，同年六月二十日，国务院就在京召开了全国减轻农民负担工作会议。这以后，仅仅又只过了一个月的时间，七月二十二日，中共中央办公厅和国务院办公厅再次联合发出《关于涉及农民负担项目审核处理意见的通知》，将涉及农民负担强制摊派和搭车收费行为的有关项目，取消、暂缓执行、修改或坚决予以纠正的项目总计一百二十二项之多！

    这么短的时间内，针对农民负担问题不仅迅速下达了紧急通知，而且这么快就拿出了一系列的相应措施，并召开了全国性的工作会议，这一切，在人民中国的建国四十四年的历史上从未有过！

    为维护法律的尊严，保护公民的人身权利不受侵犯，严厉打击危害社会治安的犯罪分子，安徽省阜阳地区中级人民法院，于同年七月二日，在利辛县城公开审理了在“丁作明事件”中负有法律责任的六名罪犯。依法判处王进军死刑，剥夺政治权利终身；判处赵金喜无期徒刑，纪洪礼有期徒刑十五年，彭志中有期徒刑十二年，祝传济有期徒刑七年。

    同时，为严肃党纪、政纪，阜阳地委和行署，在此之前，还分别做出了以下决定：给予利辛县县委书记戴文虎党内警告处分；副县长徐怀棠行政降职处分；纪王场乡党委书记李坤富党内严重警告处分；乡党委副书记、乡长康子昌留党察看、撤销党内外一切职务处分；乡党委副书记任开才撤职处分。并要求全区人民群众更好地监督干部认真执行党的政策，责令各县(市)务必进一步采取措施，切实减轻农民负担。

    大快人心！

    2001年早春二月，我们走进了丁作明的家。我们发现，一个六口之家，因为丧失了丁作明这个主要劳力，有如大厦折梁，当地政府虽然为这个不幸的家庭免征了农业税，可是生活却依然过得十分艰难。我们注意到，大门上贴着的，分明不是红纸写就的对联，那对联惨白中透着浅紫，可以看出，他们至今没有从巨大的悲痛中走出来。

    丁继营老人因体弱多病，已苍老得无缚鸡之力，回想起当年的情景，依然老泪纵横。他拿出过去的《判决书》和地区法院开出的收据告诉我们，白纸黑字的《判决书》上判决的附带民事赔偿，至今没有兑现，他们多次找过阜阳地区法院执行庭，并在几尽一贫如洗的窘境中，交纳了对他们不啻于天文数字的执行费，但时隔七年，当时判决的赔偿款，至今杳无音信。

    丁作明母亲丁路氏现瘫痪在床，吃喝拉撒睡都在床上，苦不堪言。丁作明爱人祝多芳在一次外出拉化肥时摔断了右臂，基本上不能再干重活。三个孩子被学校照顾可以免缴学杂费用，但十四岁的丁艳和十二岁的丁卫，还是中途辍了学，不得不在家帮助妈妈做些力所能及的农活，过早挑起生活的担子。

    离开路营村时，我们去了一趟丁作明的墓地。阴阳相隔的现实，使我们无法和他进行对话，但我们还是默默地祈祷这样的悲剧不再发生。

    丁作明以他年轻生命的陨落，震惊了中央，从而使得九亿农民终于有了呵护自己的尚方宝剑。

    本来，我们以为他是第一个殉道者，也应该是最后一个。然而，接下去，当我们走近固镇县唐南乡张桥村小张庄时，才知道，丁作明的悲剧并没结束。它不但依然在延续，而且发生在小张庄的血光之灾，其性质之恶劣，更加令人触目惊心；场面之血腥，以致让人无法相信。它发生在“丁作明事件”后的第五年，并且，是在中央已经三令五申之后……


第二章：恶人治村--1 一切，发生在五分钟内

随着商品大潮的奔涌而至，人们普遍对有着“发”的谐音“8”这个数字，产生了喜爱之情。

    一九九八年二月十八日，自然就被认为是个大吉大利大喜大庆的日子。可是，这一天，它却永远成为安徽省固镇县唐南乡小张庄的忌日。

    小张庄地处淮河岸边一个低洼地段，这些年涝灾不断，村民们的日子本来就不好过，再加上村干部没完没了横征暴敛，家家户户几乎就变得度日如年。对村干部的胡作非为，小张庄的村民并不都是逆来顺受，张家全、张家玉、张洪传、张桂毛几个血性汉子，没少把要求清查村里账目的意见反映到乡党委和村支书那里。去年春天，村民张家昌还把举报信送到了固镇县人民检察院。

    对于村民接连不断的上访和举报，张桂全恨得咬牙切齿。虽说他在村里只是个“副村长”，但没谁不怕他三分，村民都深知“此爷”是个啥事都敢做绝的恶人。他本人也知道村民们的怨气主要是冲着他来的，可仗着乡里有人替他撑腰，就从未把这些村民放在眼里。一天，他把乡里的两个治安联防队员请到家中，然后假惺惺地让人通知到处告他的张洪传到他那算账，张洪传不知有诈，抱着有理走遍天下的心态兴冲冲赶去。张洪传刚进门，张桂全便破口大骂，指挥他的两个儿子和联防队员对张洪传大打出手，顷刻间就把张洪传打成血人。要不是张洪传的侄子张桂应闻讯赶去解救，张洪传还不知会被打成什么样子。

    张桂全的暴力威胁，非但没能压倒村民，适得其反，小张庄的全部党员、老村干部和八十多户农民空前团结起来，先后两次去乡政府、五次到村支书家，强烈要求查处张桂全，彻底清查村里的财务账目。

    村民们的反复呼吁，多次请求，终于引起了唐南乡党委的重视。恰在这时固镇县政府正布置各乡镇对乡村的经济账目进行一次全面清查，乡党委书记左培玉就对小张庄上访的村民说：“正好，借咱们县这次清账的东风，我们已经研究决定，由乡纪检书记王加文带领乡财政部门的三名会计，就先从你们村开始清理。”

    这消息，让小张庄的村民欢欣鼓舞。

    这一年的二月六日，乡纪检书记王加文带领着三名会计，和乡政府负责小张庄片的薛兆成，进驻了小张庄。

    二月九日，在王加文的主持下，经过村民们的充分酝酿、民主协商，全村八十七户村民最后推选出十二名群众代表，组成了联合清账小组。深受大家信赖的张家玉、张桂玉、张洪传、张桂毛等人，均在当选之列。因为谁都知道张桂全的为人，也预感到清账工作不会一帆风顺，除制定了严格的查账制度和纪律，十二名代表还私下约定，如果张桂全到谁家闹事，其余的代表都必须赶到现场，以防意外事件的发生。

    对于这样的清账工作，从一开始，张桂全就极力阻挠，先是散布谣言，说有人投毒要害死他的孩子，企图把水搅浑，转移人们的视线；接着，便多次在村级会议上扬言：“十二个鸟代表算我的账，存心搞我，没那么便宜！就是搞掉我，他们也没法子过；搞不掉，我叫他们更没日子过，不打死他们，也叫他们腿断胳膊折！”没出两天，张桂全的儿媳张秀芳就放出话：她的公公要杀人了。

    面对张桂全的这些威胁，村乡两级领导干部都没引起应有的重视，清账代表也只认为这不过是张桂全在吓唬人，全没当做一回事。

    谁也不会想到，正式查账只查到第九天，二月十八日的一大清早，张桂全就真的挥起了杀人的屠刀！

    这天，不大不小的雨点儿，不轻不慢地敲打在小张庄农舍的屋脊上，好像没完没了的催眠曲。

    天已经大亮了，庄子里的农民差不多都还慵缩在被窝里。五十八岁的魏素荣，这天依然早早就下床，像往天一样忙着去灶间。她知道，丈夫张桂玉被大伙推选为村民代表，他和另外十一个村民代表一样，风雨无阻地要去查村里的财务账，魏素荣生怕误了村里的大事，很早就把早饭做好了。

    谁知丈夫张桂玉和儿子张小松围着桌子刚坐定，家里的那台旧闹钟的指针正指向七点十分，张桂全便领着他的五儿子张余良和七儿子张乐义，出现在门洞里。接着出现的，还有村会计张家会及其子张杰。

    因为父亲就是村里的会计，对村民们的查账同样有着抵触情绪的张杰，首先冲着张桂玉说了句讽刺挖苦的话：“账算得怎么样了，俺们可能分两个？”

    张桂玉是个精明人，自然听出了弦外之音，他离开饭桌，冷静地说道：“大家叫我出来算账，俺能不去吗？”

    张桂全马上接茬道：“骂你不多！”遂向两个儿子喊道：“给我打！”

    由于这事来得太唐突，听到了张桂全一声喊打，张桂玉居然呆住了。

    这时张乐义已从张桂玉的屋中抓起门旁的一根木棍，张余良也随后拾起张桂玉家的一把镰刀。

    张乐义挥起木棍就照张桂玉舞过来，站在边上的会计张家会不但不制止，反倒将张桂玉拦腰死死抱住。被打急了的张桂玉拼力挣脱后，见对方开始下毒手，便迅捷从地上拣了块红砖。魏素荣发现村干部的儿子将自己男人往死里打，慌了手脚，忙从灶台上掂过菜刀。

    双方持械怒目相视，犹如箭在弦上一触即发。

    这响声，惊动了四邻。张乐义和张余良见不少村民赶到现场，人多势众，未敢再动手，退到屋外。

    张桂全显然不甘心，就朝张桂玉的屋后走去，边骂，边叫阵：“小桥(张桂玉的小名)你个狗日的，有种跟我过来！”

    张桂玉是个吃软不吃硬的红脸汉子，见村干部如此张狂，毫不示弱，就跟着来到屋后，责问道：“这次是乡里要查你的账，群众选我做代表，我有什么错！张桂全，你嘴巴放干净点，我就是查了你的账，你又能把我怎么样？”

    争吵之中，张桂全已暗下指使张乐义回家喊人。不一会，张桂全长子张加志和六子张超伟，都暗藏凶器来到现场。张超伟上来就打张桂玉，张余良趁机夺下张桂玉手中木棍，张超伟见赤手空拳的张桂玉依然顽强地反抗，迅速从胶靴筒中抽出尖刀，同时从怀里取出菜刀，凶狠地向张桂玉的头上、胸口又砍又刺。

    张桂玉猝不及防，甚至来不及喊叫一声，就重重地扑倒在地。

    村民代表张洪传和张桂毛闻声撵到现场。见张桂玉直挺挺地躺在血泊之中，张洪传怒不可遏地责问张桂全：“你们怎能这么狠毒？还不赶快把人送医院！”

    这时的张桂全已经完全失去了理智，他见张洪传和张桂毛赶了来，阴险地笑道：“妈的皮，来得正好，就等着你们呢！”然后冲着张加志大声喊道：“给我干掉！十二个要算我账的代表都给我杀光！”

    离张洪传最近的张余良，立即扑上去，疯狂地朝张洪传的胸部、腹部和股部连刺数刀，张洪传没有来得及反抗，便当场倒地断了气。

    就在张余良扑向张洪传时，张桂全也将雨伞一摔，从后面抱住了奔过来救人的张桂毛，骂道：“妈的皮，你不是到处告我吗？算我的账吗？来吧！”张桂毛虽然被抱住，但他人高马大，毫不畏惧地和张桂全厮打着。张桂全自知不是张桂毛的对手，大声呼喊：“乐义来把他放倒！”

    张乐义举起手中大菜刀，跳起来就向张桂毛的头部砍去，直将他砍翻在地。此时，杀红了眼的张加志也赶过来，依然不放过张桂毛，骑在张桂毛的身上，用杀猪刀又向张桂毛的背部狠扎三刀。据事后法医鉴定：张桂毛头部砍伤五处，创口深及颅骨，颅骨外板骨折，左肺亦破裂，足见杀人者的凶残。

    倒伏在地已是奄奄一息的张桂玉，因为剧烈的疼痛而呻吟着，丧心病狂的张加志发现张桂玉没死，猛扑过去，向其胸腹部又连砍五刀。

    转瞬之间，张桂玉的屋后就躺倒了三位村民代表。雨水融和着血水，红了一地，空气中顿时弥漫着呛人的血腥味。

    张桂玉哥哥张桂月听说弟弟被暗算，悲愤交加，操起一根平日给牛拌草料用的细木棍奔过来。由于他的眼睛不好，一直奔到了张加志的面前，方才看清倒在地上的弟弟。“这不是桥子吗？”一句话未落音，张加志手中的杀猪刀已刺入他的胸口。

    十六岁的张小松，于混乱中来到爸爸张桂玉的身边，想把他搀扶起来送医院抢救，张超伟拎着已经沾满鲜血的菜刀，不容张小松救护张桂玉，挥手便向张小松的头上砍去。在场有人一声尖叫，惊醒了张小松，张小松意识到什么，将头一偏，张超伟落下的菜刀就砍在了张小松的膀子上。张小松慌忙逃开，总算幸免一死。

    前后只有五分钟，小张庄的腥风血雨之中，竟是四死一伤！

    当张桂全的四子张四毛也提着一把砍刀气喘吁吁地奔到现场时，村头上的广播大喇叭，正响起村支书张店凤催促村民代表继续清账的吆喝声……


第二章：恶人治村--2 可怕的村霸

现代经济学的理论认为，一个社会集团的力量大小，并不取决于它的人数多少，而取决于它的组织程度。组织的力量是强大的，与政权相接合的组织力量尤为强大。中国农民尽管人数众多，可是他们过于分散，没有足以抵御压制的组织资源，而乡村干部却是严密组织起来的，他们是国家政权在农村的合法代理者。如果这个代理者，哪怕只是其中的少数人，把国家政权的意志抛到一边，凭借政权的组织资源为自己的利益服务，这将是十分可怕的！

    张桂全虽然只有小学文化程度，但他正是凭借着村委会副主任(当地唤着“副村长”)的实权，同时借助着一个庞大的家族势力(七个儿子)，就在小张庄一手遮天，成为横行乡里的“村霸”。

    一九九七年，他明知县里下达的征收小麦的数量与一九九六年的数量一样，他却硬性要求每人增加五十斤。为了聚敛财富，他可谓生财有“道”，“五税一费”就是他任意增收的苛税杂费：谁家饲养一头猪，就得多交四十五元钱；谁家盖了新房，就要多交一百五十元至五百元，交多交少，全由他的“金口玉言”说了算；全村所有的老房子，每户都要交五十元；谁家种花生，一亩便交十元钱；谁家添了拖拉机，每辆就是五十元。张桂月倾其所有刚刚购置了一辆“小四轮”，还未启用便先交了四十五元，如今人去物尚在，这辆崭新的“小四轮”正静静地躺在防雨棚里，似在为他的主人默哀。至于“计生扶育费”，谁也弄不懂“扶育”二字的意思，计划生育罚款的钱数更是由着他随心所欲，并且大多数是打白条子不入账的。

    一方面，巧立名目，收刮民财，多多益善；另一方面，按规定应上缴的“提留款”，以及由他私设的“五税一费”，张桂全全家却又是分文不出，一毛不拔的。

    依仗着手中的权力，他侵占土地，霸占鱼塘，侵占公物，贪占公款，已是恶贯满盈。这样的一个恶棍，怎么就当上了村委会的头头呢？再说，他只不过是个村委会副主任，村主任和村支书又干什么去了？是与他一起同流合污还是做了闭口菩萨？对于这些，采访中我们始终困惑不解。

    后来，了解了张桂全的历史，我们这些生活在城市中的人就更加感到不可思议。原来，小张庄存在的问题，远不止是财务管理方面的混乱，基层组织建设上暴露出来的问题，更是令人吃惊。一九九二年五月二十日，当时已是小张庄村委会主任的张桂全，就曾因贪污和奸污妇女，被固镇县人民法院判处有期徒刑一年，缓刑两年。这期间，小张庄合并到了张桥村，张桂全还正在刑期之中，却摇身一变，成了张桥村村委会的副主任。村民们说，张桂全根本就未经过大家的民主选举，完全是乡党委和村支部个别领导人强行指派的。

    虽被判刑仍在刑期，这样一个穷凶极恶的罪犯却照样可以被两级党的组织委以重任，这就使得五毒俱全的张桂全非但恶习不改，反而变得有恃无恐，更加凶残。

    严格地说，张桂全这种人的行为方式，已经具有了中国封建社会农村中恶霸的基本特征，但确实又是与那时的恶霸在性质上有着不小的区别，因为那时村中的这类人横行霸道民愤极大，但土地的规模一般都不大，浮财也不多，而且，并没有获得法理意义上的村公共权力的位置，然而，张桂全不光能够任意霸占土地、侵吞浮财，并且获有法理意义上的村落公共权力，因此，张桂全这样的村干部，就比封建社会农村中的恶霸对社会造成的危害更大！

    张桂全父子故意杀人案，虽然只是个“个案”，但“张桂全现象”却足以让我们忧心忡忡。在采访中，我们发现，现在农村中“恶人治村”的现象已经触目惊心地凸现出来，张桂全不过是当今中国农村基层公共权力运作中特殊机制产生出的一个生动标本。

    结论和思考无疑都是十分容易做出的，问题是，怎样才能够杜绝类似的悲剧不再重演呢？


第二章：恶人治村--3 悲剧还在延伸

固镇县公安局防暴警察在接到报警不到二十分钟就包围了小张庄。涉嫌故意杀人的张桂全、张加志、张超伟和张余良当即落入法网。只有张乐义除外，据被害人家属和在场的证人说，当时张乐义手拎一只提包，包内装着他们父子行凶的凶器，就从村支书张店凤和实枪荷弹的防暴警察面前，从从容容地走过，村支书张店凤不指认，防暴警察不知情，这就使得张乐义沿着村民黄自先平房后边的一条小路侥幸逃脱。

    小张庄发生凶杀案的消息，迅速传开去。但是，无论是固镇县委县政府，还是唐南乡党委乡政府，对于案起于农民要求民主的权利和减负问题，全都避之如洪水猛兽。案发第二天晚上，整个小张庄还沉浸在巨大的惊骇和悲痛之中，固镇县有线电视台突然播报了这条“新闻”。报道称，本县唐南乡张桥村小张庄，因村民们之间的民事纠纷、口舌之争，发生了一起重大的误杀案件。画面上展示出的，好像全是从现场收缴的“凶器”，其实，那全是公安人员因为一无所获从被害者张桂玉家里找来的镰刀、菜刀等器物。

    整个一个假新闻！

    这条“新闻”一播出，小张庄即刻炸了营。

    在这起凶杀案中失去父亲的张桂毛的独子张亮，失去张桂玉、张桂月两个弟弟的张桂菊，以及众多的现场目击者和被激怒的村民，男男女女，自发集结起三百多人，于播出电视新闻的第二天一大早，找到县有线电视台，质问台长：一个刑期未满的犯罪分子当上村长，变本加厉地欺诈村民，大家不堪重负，依凭自己的民主权利要求清账，再说这还是县里部署的，乡里批准的，却遭到如此灭绝人性的报复，什么叫“错杀”？“错”杀了谁？杀谁才不算“错”？被害者作为村民代表与张桂全之间究竟是什么之争？

    台长被问得哑口无言。他确实不知道其中会有这么多的情况，案件的性质又会是这样的恶劣与严重，不得不如实“招认”道：这是县委领导指示这样播放的。

    人死不可能复生，但死了总归要有个说法。被害者是为维护大家利益，又是受到大家的委托惨遭杀害的，这悲惨的一幕已让人无法接受，而如此荒诞的“新闻”无异于火上浇油。

    于是，愤怒的村民们决定去见见县委书记。

    县委和县有线电视台门挨门，虽是两个大院却只隔了一道墙，当村民们涌出电视台大院时，才发现，大街上已围了个人山人海。大家都看到那条“新闻”了，都觉得这事太惨，凶手太狠，一听说小张庄的村民为“新闻”的事找到电视台，便料定“新闻”有诈。现如今，假冒伪劣的产品充塞着市场，各种各样的新闻可信度也已经不高，特别是一些重大事故的新闻，老百姓对它的真实性统统是大打折扣的。于是不少人围过来就想闹个究竟，不多会，便里三层外三层地围上了三千多人。

    前面说了，县委就在边上，早看出了动静，赶到小张庄的村民找到县委时，县委和县政府的领导早已不见了踪影。

    从县里回来的第二天中午，小张庄的村民刚丢下饭碗，村支书张店凤就通知全庄人到庄西黄自先家才盖起的三间大瓦房开会。那是黄自先准备给儿子结婚用的，儿子在外地打工，现在正空着，村民陆陆续续赶了去。赶去才知道乡里来了人。唐南乡副乡长何井奎、乡政法委书记邱亚以及派出所警员一行人，是来“封嘴”的。

    会上的气氛严肃得令人窒息。何副乡长首先选读了几条《刑法》规定，然后宣布不准上访，不准闹事，不准乱说乱讲。大家都很紧张，尤其是被害者家属，他们闹不明白，亲人已遭杀害，可受害的亲人好像也犯了王法，成了过去的“四类分子”，不许“乱说乱动”，随时随地都将有警惕的眼睛在盯着你，一下变得人不像人，鬼不像鬼。

    魏素荣回到家扑到床上大哭了一场，她哭丈夫张桂玉死得不明不白，有冤无处申；她哭自己长着眼睛长着嘴巴，看到的那触目惊心的一幕却不能再说；她哭这世道太黑暗，不定啥时就会给憋疯了。

    接下去，五月七日，安徽一家省报就在二版的位置发表了一篇题为《村主任一怒，四村民遭戮》的报道。文章恰恰发在蚌埠检察机关正要将案子移送市法院提起公诉的关键时刻，试图抢占社会舆论“制高点”的目的就十分明显。

    文章开宗明义，作了这样混淆是非的表述：“一名叫张桂全的村委会副主任因为对村民的激烈言辞极为恼火，便率领众儿子与村民相互殴打，致使四村民死亡。”

    凡是具备阅读汉语言文字能力的人，从这样的表述中都会做出这样的结论：“村民的激烈言辞”在先，张桂全“极为恼火”在后，村民，包括被杀的村民，才是造成这次事端的主要原因。

    不过细心的读者还是会注意到：既然是“相互殴打”，为什么死亡的尽是村民呢？这位“名叫张桂全的村委会副主任”，为什么对自己的村民这样歹毒，欲置死地而后快呢？村民“激烈言辞”又究竟是些什么内容呢？为什么这位村委会副主任会“极为恼火”，以致敢冒天下之大不韪，大开杀戒？这些至关重要的内容，文章中统统没说。在这里，村民们行使自己的民主权利，和村民们不堪重负的严酷事实，全被回避。回避就是有鬼。

    于是，一场正义与邪恶、文明与残暴、进步与颠覆之间的不可调和的斗争，就这样被歪曲成了群氓之间的口舌之争，愚昧无知的一场“相互殴打”。“四村民死亡”，似乎就只能是咎由自取。

    小张庄的村民再次被激怒了！

    报社的编辑当然不可能对每天要编发的来稿都去现场调查核实，解释，他们采用这篇稿子的程序上并无过错，稿子上是盖有了检察机关公章的，因此他们就未做也无须再做什么核实便发表了。

    眼前的形势明摆着：这事是发生在一九九八年的春天，已不是发生在利辛县纪王场乡路营村“丁作明事件”的一九九三年的春天了，中央早就三令五申不准再增加农民负担，而现在的问题是，小张庄的张桂全，非但不是一般意义上的村委会副主任，此人竟是个刑期未满就当上村干部的罪犯，这事情已够复杂，他的问题又远不是仅对村民横征暴敛，居然杀了人！这方面中央早有明确规定，凡因农民负担问题导致一人死亡或六人以上集体上访的，都必须向中央报告，张桂全父子不是杀了一个人，而是造成四死一伤，严重得耸人听闻！无论是固镇县委书记、县长，还是蚌埠市委书记、市长，都很难接受这个事实，更不敢正视这个事实。也许他们并不缺少良知，也不缺少勇气，但是眼前这种近乎严酷的事实，对于他们不仅太突然，也显得太残忍，甚至没给他们留下更多的选择余地。“丁作明事件”震惊中央的故事，谁也不可能这么快地就把它淡忘，所以，谁都十分清楚承担这种责任的风险和代价。他们显然都是不愿承担这种风险和代价的人。

    当然，最不能接受这个事实的，还是受害者家属。这天，被害者家属张亮、魏素荣几个人再次鼓起勇气找到县委，终于见到了县委书记，他们在年轻的书记面前长跪不起，哭述冤情，刚说到自己的亲人因为替村民们清账而惨遭杀害时，书记一下竟变得勃然大怒：“谁说是清账？那全县都在清账，怎么没杀别人单杀你呢？”

    受害者家属惊得目瞪口呆。

    按县委书记这个说法，如果哪家女孩子被刁徒强暴了，要喊冤，岂不是谁都可以对她厉声责问：世界上年轻漂亮的女人多着呢，怎么没强奸别人单就强奸你了呢？这还是人话吗？

    清查账目的三位群众代表被杀，其余九位代表自然万分悲痛，但小张庄查账的工作并未停顿下来，而是查得决心更大，也更加认真了。

    应该说，张桂全父子被抓，给清查账目的工作带来极大方便，村干部的许多经济上的问题，很快便露出冰山一角。毫无疑问，小张庄的问题不止是张桂全一个人有，村支书、村委会主任和村会计，也都不可能就那么干净，他们对这次清账骨子里是恐惧、抵制的，可这项工作毕竟是县政府统一部署，小张庄的清账小组又是乡政府决定成立的，他们虽憎恨、害怕、惶惶不可终日，还不至于像张桂全那样愚蠢地去杀人。没过多久，他们就发现，县、乡两级党委和政府就都对清账的事儿闭口不提了，对张桂全父子杀人的真相也是在极力掩盖，于是他们的胆子就又大将起来。

    清账小组清出一九九七年小张庄征粮时每人多收了六十斤，显见是违反了国家政策，村民找到支部书记张店凤，张店凤却一副大包大揽的样子，说：“不错，是我叫加的。我要加有我要加的用途，你们就不要过问了。”态度十分蛮横。

    清账清出四名村干部私分卖地款两千六百元，张店凤竟也从这笔卖地款中拿走六千元。村民代表找到张店凤，张店凤平静地说：“事我知道，这是操心费。”追问该不该拿这个钱，他居然理直气壮：“我拿，有我的用途！”

    在又一次清账会议上，村民代表问村委会主任张凤知：“小张庄的四千元水稻浇水费已经缴纳了，为什么又从我们庄卖地款中扣除四千元浇水费？”张凤知大发雷霆，清账会无法清账，不欢而散。

    不久村子里便传出风声：小张庄的财务账结清了，张桂全“没有贪污”，“没查出张桂全的经济问题，剩下的九个清账代表县里还得逮几个！”

    接着，张桂全的四子张四毛气焰嚣张地扬言：“这庄子消停不长，还得有几条人命赔着来！”

    一阵阵带有血腥气的阴风在小张庄迷漫开来，令人透不过气来。

    共产党员张家玉是条硬汉子，积极反映村里加重农民负担问题的有他；清账小组中敢于当面锣对面鼓较真的也是他。张桂全父子对他，可以说是恨之入骨，张桂全父子放倒四人后，张桂全的六子张超伟当时曾大声叫嚷：“上张家玉家去，给他斩草除根！”幸亏张家玉当时出村报警去了，并不在家，才幸免一死。但是现在，张家玉发现，他仍然处在凶险之中。在他家的门口和地头，时常有人暗中窥视、盯梢。

    张桂全家庭势力的影响依然存在，况且还有张乐义在逃，面对一个同样杀人不眨眼的逃犯，一个不知何时就会突然出现的凶手，村民们，特别是受害者家庭，不可能高枕无忧。张桂玉和张桂月那七十多岁的老母亲，提到这事就泪流满面，她一个早上痛失两个儿子，孙子还被砍伤，一个原本充满生机的家庭一下就破碎了，更揪心的是，种种迹象表明，这场噩梦远没结束。她面色惶恐地说：“没人晚上敢出门，地里的花生大白天也不敢去照看了！”


第二章：恶人治村--4 第四种权力 你在哪里

以后事态的发展，就越来越出乎小张庄村民的意外了。

    乡里派人威胁被害者家属及现场目击人不许“乱说乱讲”，县有线电视台和省里的报纸把这事说是“错杀”，或是愚氓间的“相互殴打”，这些，其实都不具备法律效力。即便是并不太了解法律的小张庄村民，也知道只有人民检察院和人民法院说了的才真正算数。奇怪的是，案子进入法律程序之后，执法机关却并不完全在依法办事，设在地方的国家法院沦
为代表地方特殊利益的地方法院，这就叫小张庄村民感到真正的恐怖与绝望了。

    蚌埠市中级人民法院对这案子开庭审理，事先根本就没打算要通知被害人，赶听到风声要开庭了，被害人的法定代理人就连找个律师的时间也没有了。

    有着二十五年党龄的村民代表张家玉，以党籍保证，他说检察院自始至终就没人进过庄，也没谁找过他们，更没听说找谁了解过案发现场的情况，检察院在《起诉书》上都写了哪些事实，无人知道。死者亲人和现场目击人从“小道消息”听说要开庭，慌慌张张地赶去时，也只准带个耳朵“旁听”，没有发言权，而作为被告的张桂全父子居然可以在法庭上交头接耳，这把被害人亲属的脸都气青了。

    公开宣判时，被害人亲属同样没得到正式通知，闻讯赶去才知道，作为这场凶杀的主谋和指挥的张桂全、杀死张桂月的张加志被判死刑；而杀死村民代表张桂玉和张洪传的张超伟和张余良，只是分别被判处无期徒刑，显见缺乏公正。这一判决可以说达到了张桂全“数子之罪由一子承担”的目的。

    死者亲属强烈要求看法院的《判决书》，法院不给；他们委托律师去要，法院依然振振有词，就是不给。

    固镇一中的高中毕业生张家玉，是小张庄村民代表中读书最多的一个，他找来国家颁布的《刑事诉讼法》研究，发现这部法律的第一百八十二条白纸黑字写着：“被害人其法定代理人不服地方各级人民法院第一审的判决的，自收到判决书后五日以内，有权请求人民检察院提出抗诉。”依此国法，蚌埠市中级人民法院没有理由不将判决书送达被害人家属及其法定代理人的手里。剥夺被害人及其法定代理人的这种合法权利，显然不是可以用“忽略”二字能够解释清楚的。

    于是被害者亲属找到安徽省高级人民法院。在省高院，他们终于得到了“蚌检刑诉[1998]21号”的蚌埠市检察院有关这事的《起诉书》。

    不看不知道，一看真奇妙：

    从《起诉书》上“审查表明”的案件起因中，你压根儿就无法知道被杀害的张桂玉等人是负责清账的村民代表，他们是在行使小张庄八十七户农民赋予的民主权利；而穷凶极恶的张桂全是有预谋地要对村民代表实施十分残酷的报复；更看不到村民们已是不堪重负、村干部为掩盖罪责才是发生这一惨案的最直接原因。始作俑者是张杰，激化矛盾的是张乐义，但《起诉书》在陈述到村民代表张桂玉妻子魏素荣一句并不过分的话之后，跟着就做出结论：“从而引起双方对骂”，似乎引发事端的主要责任在魏素荣。而且《起诉书》竟然没有“审查表明”，原本不是算账小组的张桂全的两个儿子，跟着老子去“算”什么“账”？而这正是此案要害，却被掩盖。“双方对骂”的内容只字不提，陈述“打架”的过程被“查明”的“事实”居然是：首先拿起凶器的，是村民代表张桂玉和他妻子魏素荣；首先动手的，是村民代表张桂玉和村民代表张洪传；杀人不眨眼的张加志似乎只是因为他发现张桂毛和张洪传二人又是用伞又是用砖头“准备”(“准备”二字妙不可言！)打他的老子张桂全一个人时，他才动刀的；后来发现张桂毛“正压在张乐义身上”，张加志“即向”(“即向”二字亦是煞费苦心！)张桂毛下手的；而被压在身下的杀人凶手张乐义“起身后”(“起身后”三字更可谓用心良苦！)才发难的！

    总之，“引起双方对骂”，首先操凶器和最先动手的，不是村民代表就是村民代表的家属，这些算账的村民代表被杀好像是“死有余辜”的！

    “审查表明”张桂玉之子张小松的负伤，就更加“有趣”：“张余良从张桂玉手中将木棍夺下，打了张小松一下”。凶犯张余良不过只是用木棍“打了”张小松“一下”，而且那“木棍”还是从张小松的老子那儿“夺下”的。孰不知，“木棍”“打”的这“一下”，在张小松的右膀上留下的却是一个长六十五毫米、深达二十毫米的刀伤，住院长达一月之久伤口才痊愈。《民主与法制》杂志后来将张小松砍成重伤的照片公诸于众，没给这份《起诉书》一点面子。

    蚌埠市检察院是把张桂全父子以“涉嫌故意伤害(致人死亡)”罪名提起公诉的，这就从根本上改变了这一特大凶杀案的性质。因为“伤害罪”是指损害他人健康的行为；而“杀人罪”是非法剥夺他人生命的行为。即便就是从《起诉书》上提供的“法医鉴定”的事实来看，张洪传因“单刃刺器刺伤胸部至心脏主动脉破裂引起急生(应为‘性’——笔者误)大出血死亡”；张桂毛因“单刃刺器刺伤左背部至左肺破裂引起急性大出血死亡”；张桂玉因“单刃刺器刺伤胸部至心肺破裂引起急性大出血死亡”；张桂月因“单刃刺器刺伤左胸部至左肺破裂引起急性大出血死亡”。十分明显，凶手无一不是用凶器直掏心窝子！幸免一死的张小松，也是因为他躲开了直接砍向脑袋的菜刀，这一刀才砍在了左膀上。

    造成如此残忍的四死一伤的局面，前后居然没用五分钟，怎么就可以得出这些凶手是“损害他人健康的行为”呢？照这么“审查”，天下还有“杀人罪”吗？

    张桂全在那个阴冷潮湿的早晨让人毛骨悚然的嘶叫，令在场的所有目击者永世不会忘记：“给我干掉！十二个要算我账的代表都给我杀光！”这是《起诉书》不该遗漏或不敢正视的兽性的嚎叫。

    具有讽刺意味的是：蚌埠市检察院并不是以“杀人罪”起诉张桂全的，但张桂全在听完宣判后竟当庭大骂法官，声言等他儿子出狱后要拿这几位法官开刀！杀人者的气焰如此嚣张，不知《起诉书》上落下姓名的检察官和代理检察官作何感想？

    汉朝桓宽著《盐铁论》就曾指出：“世不患无法，而患无必行之法。”意思是说一个社会并不担心没有法令，而是担心没有坚决执行的法令。无法可以制定，有法而不执法后果不堪设想！

    通常我们把党、政、军而外的法律监督权，称为“第四种权力”，因为它是实现社会公平和正义的重要力量。但是，直到今天，许多地方决定诉讼成败官司输赢的，依然还不是案内的是非；神圣不可玷污的法律，其应有的权威还树立不起来；独立办案还常常只是写在纸上的一句承诺。我们的生活与法律之间，有时还有着一种更加强大的力量在发生作用，使得许多法律还仅仅是一个诱人的美好的愿望。

    为制止小张庄的村民进京上访，固镇火车站甚至对购买北京车票的农民严加盘问。连城郊两个农民只是去京看亲戚顺带看病，也遭到拒绝，二人好生解释，最后确认不是唐南乡的农民，又确实不是为了上访，才得以买票上车。

    封锁显然是愚蠢的，也是有限的；天下之大，岂可一禁了之。固镇县唐南乡小张庄发生的血案，终于还是不胫而走，引起了各地媒体广泛的关注。

    首先赶到现场采访的，依然是新华社安徽分社的记者。记者李仁虎和葛仁江采访后写了一篇《张桥村干部如此敛财，一种负担两本账》的新闻报道。虽然只字没提发生在张桥村的“小张庄惨案”，文章中甚至没有多少作者主观的议论，但是，这篇被转发到了全国的新闻报道，却有如“庖丁解牛”，用快刀子割肉，将小张庄所以会发生凶杀案的背景一丝不挂地裸露在国人面前。其叙事的风格，极像中央电视台的《焦点访谈》——让事实说话。

    大量的事实表明，中央划定的是否构成“农民负担”的界线是：“三提五统”不准超过上年人均纯收入的百分之五，而这里已明显高达百分之十九点八，接近国家规定的四倍！更为严重的是，明明是在巧取豪夺，却要玩弄掩耳盗铃的伎俩：一种负担两本账。其手段之恶劣可见一斑！其文章最精彩的一笔，还是在村民和村干部贫富差别的交待上，这是一幅绝妙的图画，画龙点睛地把许多深层次的问题揭示出来。

    接着《工商导报》的记者也站了出来，旗帜鲜明地发表了《张桂全枉杀四人法难容》的文章。

    文前特地标出了一行引人注目的提示：“刑期未满，又任村干部；心中有鬼，反对查账目；光天化日之下，竟疯狂行凶，杀死四名查账的村民代表。”可谓一针见血！

    只有一点需要更正：枉杀的确是四人，但查账的村民代表只有三人，另一人张桂月只是村民代表张桂玉的兄长。

    紧接着《工商文汇报》也在一版显著位置，披露了“固镇发生特大命案”的真实情况。

    被严严实实掩盖着的“小张庄惨案”的真相，终于被撬动，射进了几缕温馨的阳光。固镇县委和蚌埠市委一手遮天的神话被击破！

    这一年的六月十五日下午二时许，中央电视台四位记者顶着烈日、扛着沉重的摄像器材，风尘仆仆地赶到了远离公路的小张庄。他们是看到新华社转发全国的那个电讯稿后做出这次专访决定的。进了庄，他们就开始随机采访和录像。

    记者首先走进村民黄自先的家，问黄：“你们的负担重不重？”

    黄自先显然是有顾虑的，犹豫良久，才说：“确实很重。”他随后找出村里发的“农民负担监督卡”，以及村组开出的一张张白条子给记者看。

    记者提出要见村民代表张家玉，正在田里干活的张家玉被喊回村。张家玉不仅照实说了小张庄“一种负担两本账”的情况，还谈到了村民代表因清查张桂全副村长的贪污账，张桂全父子连杀四人砍伤一人的事件经过。

    后来，记者请张家玉带路，他们分别对被杀代表张桂毛、张洪传的两个孤儿进行了采访。

    最后记者又让张家玉把他们带到张店凤家，要采访一下这位村支书。不过，当时书记不在家，便决定采访书记老婆陈云侠。不曾想，陈云侠的态度十分恶劣，先是将记者拒之门外，然后，把门一锁，管自扛着锄头扬长而去。记者却并不介意，手中的摄像机也并没有放过这难得的镜头，一直跟拍着她的背影，直到看不见为止。

    记者们刚准备要离开，就发现张店凤推着自行车正巧往家赶来，远远地，他发现一群村民向他喊话，还有人扛着录像机已经对着他，感到不妙，掉头想跑，也许觉得这样子太狼狈，跑了几步又折了回来。

    记者迎上去问：“你是这村的书记吗？”

    “是。”

    “我们想了解你一些问题行吗？”

    张店凤显然调整好了情绪：“行，回家谈。”他答得十分爽快。可走到家门口才注意到门上挂着锁，钥匙也被老婆带走了，很是尴尬。

    记者于是就在门口进行了采访：“你们村的账目都公开吗？”张店凤接口说：“公开，全公开。日清月结。每个月的五号张榜公布。”记者问道：“张榜都贴在什么地方？”张跟着就说：“三个自然庄都贴。”记者盯住不放，又问：“贴在什么地方你看见了吗？”张顿了一下，这才说：“我没看见，反正我都安排了。”

    记者露出了几分幽默，正准备再问，在场围观的村民见张店凤这样睁着眼睛说瞎话，都忍不住笑起来。笑声中，不知谁大嗓门叫了一声：“书记胡说！”张店凤顿然变了脸色，怒气冲冲地逼视着在场的村民。

    村民代表张家玉这时站了出来，当着张店凤，毫无惧色地走向摄像机的镜头，实话实说：“我们小张庄就从未看见张贴过公开的账目！”张店凤一听，咬牙切齿地指着张家玉说：“你张家玉还是不是个共产党员？你失职！张贴你看不见，这不是失职是什么！”

    在张店凤看来，村里的每一个共产党员都必须无条件地和他这位村支书保持高度的一致性，否则，就是不称职。

    中央电视台来人的当天，已经是深夜两点多钟了，唐南乡一位领导还把电话打到村支书记张店凤家里，询问记者进庄后采访了哪些人？调查了一些什么事？有没有谁说了清账的村民代表被杀的事？

    如临大敌。

    第三天大清早，村委会主任张凤知跳出来开骂了。这位文盲主任在村里的广播大喇叭中喊道：“有个别共产党员，弄几个臭记者来采访，说我们搞的都是假的；还弄来个中央‘焦点访谈’记者，‘焦点访谈’不‘焦点访谈’，我看这是有些群众在起哄！我让你们好好在下边起哄，到时查出来非得治你不可！”他把广播喇叭的音量调得很大，他的嗓门就更大，哇啦哇啦的大喊大叫，震耳欲聋。村民们刚从睡梦中醒来，听着这样一个大字不识的“村长”在广播里张牙舞爪，真不知小张庄究竟是谁家的天下了。

    六月二十日晚，中央电视台就在《社会经纬》的栏目中，把小张庄农民负担过重的问题予以“曝光”，在全国范围产生影响。几乎是前脚跟后脚地，《南方周末》也拿出头版一整版的版面，直击小张庄惨案，发表了记者朱强的长篇报道：《五父子称霸固镇小张庄，四村民查账惹杀身之祸》。且图文并茂地配发了评论与漫画，漫画作者方唐，画得简约而辛辣：一个村委会领导人物酒醉饭饱之后，从放着酒瓶的办公桌子上，不可一世地又踏到诚惶诚恐向他顶礼膜拜的村民头上和身上，嘴巴里烟囱似的喷吐着云雾。评论文章出自中国社会科学院农村发展研究所党国印之手，他的震惊愤慨之情跃然纸上：“我们有一个签署了《国际人权公约》的中央政府，又毕竟处于文明时代，怎能容忍恶势力猖狂！”不过，他提出：“对一切违反中央政策和国家法规的村干部坚决予以制裁，这当然是需要的，而且也会有一定的效果，但这只是治标的办法，我们要从根本上解决问题，就需要让农民富裕起来，让农民拥有组织自己的能力，并给农民的组织以合法地位，使农民有力量抗衡乡村权势阶层。”

    这期间，《民主与法制》杂志社郑苏、福殿和成远三位记者，也从“民主”与“法制”特有的视角，深入到小张庄，并于这一年的第十七期刊出现场纪实报道。题目极平实：《村民代表查账惨遭毒手》，文章却写得内容详实、引人入胜，不乏雄辩之笔、警策之句。令三人甚为诧异和不可思议的是，直到他们采访之时，潜逃在外的张乐义使用过的那把带血的杀人凶器，依然静静躺在溧涧村医院办公室的抽屉里，一直无人问津。是他们，把拍到的这张照片，触目惊心地展示于世人。

    随着各种新闻媒体的相继介入，特别是在全国极有影响的几家报纸杂志的轮番轰炸，小张庄村民代表因为行使自己民主权利惨遭杀害的真相再也捂不住了，事情才渐渐有了转机。

    人们首先看到，唐南乡政府派人把张洪传的两个孤儿接到了乡里的敬老院。

    接着，这一年的旧历五月初五，端午节，固镇县政府安排给遭难的几家每家发了一百元的慰问金。

    午收大忙时节，固镇县委机关下来了几位同志，帮助几户受害者家庭抢收麦子。他们从上午一直干到下午一点多钟，没吃农民一口饭，没喝农民一碗水，这让死难者的家属多少感受到了党和政府的一丝温暖。

    一九九八年九月八日，安徽省高级人民法院对张桂全父子一案下达了终审裁定。终审《裁定书》上“审理查明”的“事实”，其实与蚌埠市检察院《起诉书》上当初“审查表明”的“事实”并没有多大改变，这使得小张庄广大村民再一次对中国的法治产生失望。

    不过，有一点是应该予以肯定的，这就是省高院终于裁定张桂全父子“不存在防卫问题”，亦非“伤害(致人死亡)罪”；“张桂全、张加志、张超伟、张余良的行为均已构成故意杀人罪”；“故意杀人的主观故意明确，诉称其没有杀人故意的理由无事实根据，不能采信”。

    这让小张庄已经十分失望的八十七户农民，终于感到了一点欣慰。


第三章：漫漫上访路--1 享受冷漠

一九九四年十月一日，这是共和国第四十五个诞辰。到处是欢歌笑语，到处是火爆的鞭炮声，安徽省临泉县白庙镇王营村村民王俊彬，却把自己关在房间里。这里是河南省沈丘县留府镇李大庄，虽然离他的家乡只是近在咫尺，他却是有家不能归。

    临泉县公安局于两个月前的七月三十日，下达了《关于敦促王俊斌等违法犯罪分子投案自首的通知》，《通知》上虽把他的名字都给写错了，但他十分清楚，随着这个《通知》
的到处散发，他被剥夺了人身自由的同时，也被剥夺了声辩权，他已不可能再回临泉县申诉自己的冤情，回去申诉无疑等于自投罗网，结果是可想而知的。更让他感到伤心、震惊的是，二十多天之前，临泉县纪检委又做出了《关于开除王俊彬党籍的决定》。

    他带人找党的上级组织，要求落实党中央、国务院减轻农民负担的政策，其后果却是开除出党！这是最叫他想不通，也是最痛苦的一件事。事情走到这一步，是他做梦也想不到的。他痛切地感到：今天的农民，不仅面临着物资匮乏的困扰，还将承受着从精神到心理上的巨大的压力。虽然农民有许多话想说，可是让农民说话的渠道并不畅通，民意和民情还无法能够得到正常表达，难怪一些地方有的农民不得不将早已“站起来了”的身子，又在“父母官”面前屈膝下跪；有的甚至不得不采取古人“冒死拦轿”的办法，在公路上拦截领导的车队喊冤。

    “文革”结束那年才六岁的王俊彬，是在铺着阳光的新时期的大道上无忧无虑地走过来的，接受的教育中，除了改革、开放，就是民主与法制。十八岁那年，高中还没毕业呢，他就响应祖国的召唤，走进了军营，从此又多了几分军人的奉献精神。特别是当他在党旗下庄严地举起右手，向党宣誓，更懂得随时随地维护党的决定和人民的利益，是一个共产党员义不容辞的责任。因此，今天的王俊彬，显然不会像有的农民那样向谁屈膝下跪，他认为民主的权利不是靠谁恩赐的，他当然也不会去干出那种“冒死拦轿”的事情，他知道自己什么都丧失了，惟独没有丧失的是民主的权利。

    他要申诉。

    虽然他还并不清楚向哪一个具体的部门主张自己的权利更为合适，他却毫不犹豫地在纸的上端写出“诉状”二字。

    尽管他知道被申诉人一般只应该是部门的法人代表，一个党的县委书记不可能成为被告，但他不管这些，依然坚定不移地在“被申诉人”下面，写上张西德的名字。他认为临泉县委书记张西德在那起性质恶劣的“白庙事件”中，负有不可推卸的责任，扮演了一个极不光彩的角色。

    临泉县隶属被称作安徽“西伯利亚”的阜阳地区。这是饱经历史沧桑的一块土地，黄河无数次溺辱过它，留下了无边的淤泥沙土，成为著名的黄泛区。当年刘邓大军突破敌人的黄河天堑防线，千里挺进大别山，就是从这里杀出一条血路，揭开了解放战争大反攻的序幕的。今天，天性淳朴的临泉人民，凭着勤劳的双手，正在改变着家乡的面貌，但由于人口的众多，一个小小的平原县，竟拥有一百八十多万人，堪称“华夏第一县”；再加上交通闭塞，土地瘠薄，至今仍是远近闻名的贫困县。王俊彬就出生在这个贫困县最贫困的白庙镇。

    我们是事隔六年后的2001年的冬天走进那片土地的，那里的贫穷给我们留下了极其深刻的印象。一路看过去，没有一家乡镇企业，田里种的全是清一色的大葱和大白菜，很多年以来，这里的农民就靠种大葱和大白菜为生。在村庄旁边不远，有一条公路直通外省，路两边到处是堆积如山的大葱，等着过往的司机顺便买走。我们一问价钱，不免吃了一惊，一斤仅卖六分钱，一板车葱也就抵个两三元钱；大白菜价钱稍微好一点，也只卖到一斤一角钱。然而，就是这么便宜的蔬菜，种菜的人还舍不得吃。我们进村的时候，看见一个三十岁上下的农民端着碗蹲在门口吃饭，碗里只有饭，没有菜，我们问他，这么便宜的大白菜为什么自己不炒点吃，他说了一句令我们心酸不已的话：“我吃掉一斤不就少赚了一毛钱吗？”

    2001年的白庙尚且如此贫穷，六年之前就更是可想而知了。听他们介绍，那时白庙镇的人均年收入只有二百七十四元，就是说，每人每天的收入不过八毛钱，谁都知道，这将意味着什么？尽管已经贫困到了这个地步，县、镇、村还是层层加码，不断地把各种各样的乱摊派、乱集资、乱罚款强加到村民的头上，而绝大多数的村民对这种巧取豪夺却只是敢怒不敢言。

    这天，王俊彬找到王向东和王洪超，他觉得总要有人敢站出来替大伙说句公道话。王向东和王洪超，也都是村里思想比较活跃的年轻人，特别是王洪超，提到乱摊派，他就恼得直摔头，简直就是深恶痛绝。

    王洪超的岳父是乡村中比较有商品头脑的精明人，除了种庄稼，农闲时就走村串乡去卖老鼠药，这行当成本不多，收入却是可以的。王洪超早已看出，光靠种庄稼日子过得太艰难，就跟着岳父去卖老鼠药。一天，正赶在王洪超外出卖药，村支书高建军带着苛捐杂税的突击队，大呼小叫地摸上门，每家要收六块钱的“建校费”。村里学校校舍好好儿的，没有一间危房，怎么又冒出个“建校费”呢？王洪超的母亲想不明白，也掏不出这六块钱，就说：“洪超不在，改天再交吧。”话音刚落，高建军搬起电视机就走。王母一看，忙追出门说：“家里没人，你们这么搬东西，合来不合来呀？”她说的是当地话，是在查问村支书这么干“划算不划算”。

    因为高建军与王洪超还有一层亲戚关系，她想不到高建军当上了支书就会干出这种翻脸不认人的事来。谁知，高建军理也不理，扬长而去。

    王洪超后来知道村支书抱电视机的事，气得直骂娘。

    王俊彬、王向东和王洪超三人一合计，决定先去镇里讨个说法。当时，他们三个人想得都过于简单：既然有党的“减负”政策，就应该不折不扣地执行。再说向上级机关反映下情，这也是《宪法》赋予每一个公民的合法权益。

    他们差不多是怀着无比信赖的心情，去找镇党委书记韩春生的。王俊彬更是以一个共产党员的身份，去寻求组织上的帮助的。他们永远记住了那个日子：一九九二年十月二十八日。那一天，让他们刻骨铭心，在镇党委办公室，他们终于懂得了什么叫“推诿”，什么叫“糊弄”，什么叫“对人民群众感情麻木”。

    镇党委书记韩春生的不闻不问，助长了村支书高建军的肆无忌惮。当高建军得知王洪超把他抱走电视机的事情也告到了镇里，恼羞成怒，不仅拒不归还，还再次明目张胆地闯进王家，又推走了他家一辆自行车。

    欠交所谓的六块钱的“建校费”，竟然抱走一台电视机还觉不够，又推走人家自行车，这事显然做得太过分，一下激起了公愤。于是，更多的村民站了出来。纷纷向王俊彬、王向东和王洪超提供村干部乱摊派、乱集资、乱罚款的人证物证。

    我们在王洪超家就见到过当年村民们的三份证据。一份是盖有“临泉县白庙镇人民政府”大印的“农民负担税费卡”，卡上承包耕地的亩数明显有改动的痕迹，而且，是一改再改，由最初的“六亩四七”改作“六亩八五”，涂抹了之后，又写成“六亩八七”。涂改承包耕地亩数的目的，不言而喻，是为提高“农业税”、“农林特产税”、“耕地占用税”以及其他各项应交的税金。至于卡上填写的“村提留”和“乡统筹费”的数字，更是叫人雾里看花：两组十四项“应付费用”款，数字是十分具体的，但其中的依据是什么？为什么要村民交这么多？谁也说不清。总之，十四项钱款加起来，应该是九十三元一角整，“合计”栏里也是这么填写的，却不知为什么，又用红笔给杠掉，改成了九十一元五角六分。在另一份盖有“临泉县白庙镇邵营村民委员会”大印的“农民承担费用收款收据”上，“乡统筹村提留”的九十三元一角整，又变成了九十一元四角七分。看上去，越改收的钱款越少了，而且收款人还在这份收据的空白处写上了一行醒目的大字：“依此据为准其他单据作废。”就是说，再加上“应交”的税金，这户农民总共就交了一百四十元三角六分。然而，富于讽刺意味的是，这户农民提供出的又一张油印的“邵营行政村农户一九九三年午季交款通知单”，无疑应该被看做是“作废”的“其他单据”，“通知单”上通知午季必须交纳的竟是一百八十四元零一分！他“承包耕地”的数字不仅又变成了“六亩八八”，应交税金也由四十八元八角九分变成了一百五十五元二角七分！

    一份“税费卡”，两本不同的账。一本是要村民如数交纳的，一文钱不能少；一本是写在纸上专门给上边来人检查用的。掩耳盗铃，欺上瞒下已经到了无所顾忌的程度！

    王俊彬、王向东和王洪超掌握了村民们提供的这许多证据，更坚定了上访的信心。由于镇里对村干部的问题极力包庇，他们不得不“越级上访”，这以后就找到了县里。

    使他们大感意外的是，在县里，他们遇到的竟然也全是冷冰冰的面孔。

    于是，三人横下一条心，决定去找一把手。

    “我们要见张西德同志。”他们认为，县委书记是全县党组织中最高的领导，党性肯定也是最高的，不会看着下边公开违背党的减负政策不管不问的。

    但是办公室的同志诧异地抬起头，发现闯进来的是几个农民模样的年轻人，很不耐烦地说：“知道张西德是谁吗？”

    “县委书记呀！”

    “你们是哪里的？”

    “白庙王营的。”

    对方一听就奚落道：“县委书记也是你们随随便便就可以见的吗？王营村的事，你们应该找白庙镇党委和政府去解决。”

    “可是镇里不问。”

    “他不问，你们就来找县委书记？如果全县所有村都像你们王营，有事没事就跑到县里找书记，这县委书记还能干吗？”

    三个人全傻了眼。

    王向东的脑子来得快，忍不住地问：“镇里不管，你说不找县委领导找谁？”

    对方一下站了起来，冲动地扇着两臂，像轰赶一群鸭子似的大声喊道：“去去去，我们还有事！”

    有着几分心计的王洪超，一直没言声，这时冷静地说道：“我们要求县委落实中央‘减负’的政策！”

    “谁不给你落实，你去找谁！”

    “我们就找张西德书记！”王洪超声音不大，却说得十分坚定。

    “不行！”

    “为什么不可以？”

    “不可以就是不可以！”对方终于把话说死了。

    对方冷嘲热讽道：“快走！否则，这种态度都不会再有！”

    从县委大院走出来的时候，三人的脸色都十分难看。王洪超后来谈到走出县委那一瞬，他强烈地感觉到，原来心中一种最圣洁的情感，忽然间被人粗暴地玷污了，他痛苦极了。

    回村后，村民们凑在一起开了个会。大伙都觉得，既然三个人去县里反映问题，势单力薄，得不到重视，那就各家各户能去的都去。这以后，王营村三百多村民一齐出动，坐着十几辆农用车和四轮拖拉机，浩浩荡荡开进县城。

    然而，人多势众，不但于事无补，反倒引起县委更大的反感，说他们这是在“聚众闹事”。几次受挫之后，村民们感到，农民负担过重的问题，在临泉县已毫无解决的希望，剩下的，就只有三条路可走：一是找地区，二是去省里，再就是直接进京。去地区和去省里，不少人都表示心中无底，因为无论地区还是省里，都与临泉县委和县政府有着太多的联系，不能说他们就一定会是“官官相护”，但把上访的材料层层下批，最后又批到被上访人手里的事，却是完全可能的，这样的故事，当今的报纸、广播、电视上已屡见不鲜。假如是那样，人家指个兔子叫撵，一圈撵下来，不说村民们的时间和精力赔不起，也没有那些钱朝外拿呀！

    大伙七嘴八舌，各抒己见，到了后来，意见就渐渐集中起来，这就是：一不做，二不休，干脆去找党中央、国务院！因为，减轻农民负担的好政策就是党中央、国务院制定的，党中央和国务院同咱底下农民的心贴得最近！

    当然，大家也都知道，这样“越级告状”，将会承担很大风险。一个严峻的事实是：进京上访，反映白庙镇和王营村的问题，客观上看，告的却是临泉县的“黑状”。至少说明，临泉县拒不落实中央减轻农民负担的政策，是给党抹了黑，是为国家添了乱。县委书记张西德对此绝不会善罢甘休。

    提到张西德，大伙在临泉县的电视上早就熟悉了：五短身材，说话爱挥手；做报告的稿子可能是秘书们给写的，文辞还可以，可他一到脱稿讲话时，就没有了一点文雅气，说的话跟个粗人没啥两样。一次会上，在强调计划生育不准超生的时候，张西德竟挥着拳头信口开河道：“我宁要七个‘坟头’，不要一个‘人头’！”说得大家全伸舌头。这句充满杀气和血腥的话，被流传得很广，谁听了，谁脊背发凉。

    总之进京上访，前途难卜，谁有能力有胆识担当此任呢？

    大伙心里当然全清楚，只是谁也不忍心先开口。推选进京的代表时，村民们一双双充满期待的目光，都不约而同地注视着王俊彬、王向东和王洪超三个年轻而又有文化的后生。


第三章：漫漫上访路--2 感受温差

一九九三年年尾最寒冷的一天，王俊彬、王向东、王洪超经过简单的准备，把收集上来的“三乱”证据小心地整理停当，就匆匆踏上了北上的列车。

    当三人第一次步入北京车站的月台，一种受了委屈的孩子终于来到母亲怀抱的冲动，使得他们异样的激奋。他们多么想去看看魂萦梦绕的天安门广场和人民大会堂、看看雄伟壮观的英雄纪念碑和金水桥畔的华表、看看中南海的红墙啊，但是，他们知道大伙凑出的这点
上访经费来得太不容易，一角一分都必须花在当紧的地方。

    在中办国办信访局，他们受到热情的接待，没有想到事情的进展会如此顺利，不免有点儿受宠若惊。接待的同志认真听取了他们的情况反映，还就他们提出的问题，允诺将很快给安徽有关部门发去专函，促成这事的调查处理。

    北京如此严寒的气候，这是他们有生以来没有碰到过的，迎面卷过来的又冷又硬的风，直扎肌骨，但三人的心里却都像揣进个腾腾燃烧的火炉子，打心里往外冒着热气。

    “既然来了，”王洪超说，“能找的地方咱都找一找，不枉此行。”

    于是三人一路问过去，又跑了一趟国家农业部。

    在农业部的信访接待站，三人就像回到自己家似的感到亲切与温暖。接待站的同志听了他们反映的问题，看了他们带去的证据，当场就明确表态：白庙镇和王营村的做法是错误的。并主动为他们开出介绍信，要他们回到安徽后，拿着这封信直接去找省农委的一个单位。

    信访接待站的同志一直把三人送出大门，还送了一本《减轻农民负担劳务管理法》的小册子，分手时，竟突然感慨了一句：“上面三令五申，下边照样胡搞，怎么得了！”一句话说得三人的心不由一热。

    尽管，在北京的每一天，他们都沉浸在无比的亢奋与激动之中，奇怪的是，在亢奋与激动的同时，又有一种异样的酸楚，不时会从心里毫无准备地冒出来，破坏着他们的好心情。为什么会有这种奇怪的感觉，当时三人都说不清，此刻，列车远离北京了，他们才恍然大悟：北京虽好，不是属于他们的，他们毕竟是临泉县白庙镇人，他们的命运更多地还是掌握在临泉县县委书记手中，甚至只是掌握在白庙镇王营村个别人的手里。

    只要他们还从属临泉县白庙镇的权力磁场之内，纵使远离千里万里，也逃不脱任人宰割的命运！

    车过黄河以后，三人似乎都无话可说了，可谁也睡不着。整整一夜，他们就这样枯坐着，似乎什么也没想，一直无聊地听着脚下车轮与铁轨忽轻忽重的碰撞声，这声音，在寂静的夜里，听起来竟是那样震撼人心。赶到天都大亮了，三个人才昏昏晕晕地有了倦意，不过省城合肥却已经到了。下了车，顾不上休息，三人就按农业部介绍信上写着的单位，找到了安徽省减轻农民负担领导小组办公室。

    省减负办的同志听了三人的陈述，十分重视，也觉得问题严重，当即写了一封态度十分明确的函，希望他们亲自交给临泉县减负办。临分手时，也送了一本他们自己汇编的有关减轻农民负担的中央历次做出的具体规定。

    走出农业厅大楼时，三人在京曾有过的那种亢奋与激动，再次溢满了胸襟。王洪超甚至下意识地回头看看这座已经相当陈旧的建筑，心中油然荡起一股感激之情。

    在合肥期间，他们还找了一趟省纪委。省纪委接待的同志也相当重视，希望他们放心地回去，这事，他们会过问的。

    一九九四年一月二十五日，王俊彬、王向东、王洪超再次走进临泉县委办公室。他们出示了国家农业部和安徽省减负办的有关信函，这一次，办公室的人没有再刁难。显然，这时的临泉县委，已经接到中办国办信访局的公函；县委书记张西德，也知道了白庙镇王营村村民代表把他们告到北京的事。他笑容满面地走了出来，并当场给白庙镇党委、镇政府写了个便条。写道：

    “邵营行政村王营自然村群众上访要求退多提留的款，请努力做好工作，抓紧时间将多提的款全部如数退给群众。”

    三人接过县委书记的条子，认真看了看。因为字比较潦草，有的字写得也不规范，看了一会才闹清上面的内容。不过，又好生纳闷：“多提的款”，这是个什么概念？作为党的一级组织的负责人，为什么不能够像中央、国家机关以及省减负办那样，按照党中央文件规定的精神，指出这件事的严肃性？既然下决心要镇里解决，为何不通过组织的程序，而是随手写了个白纸条子交于上访群众？再说，“群众上访”了这些日子，三番五次地来找县委，县委就是装聋作哑；如今，上边批下来了，马上“笑脸相迎”，既然如此，何必当初呢？

    不管怎么说，从九三年十月二十八日开始上访，到一九九四年一月二十五日县委书记“签字画押”，前前后后折腾了八十九天，总算看到了结果。当村民们听说张西德书记表态将“多提的款全部如数退给”，一个村子顿时沸腾了。

    可以想到，白庙镇党委书记韩春生、镇长马骏看到张西德的“手谕”，心情是何等复杂。他们当然清楚这件事情的性质。闹到这一步，不用说，是他们为县委、县政府捅了娄子。不过，村民们拿到的，毕竟只是一张白条，细细揣摩，他们既从张西德的“群众上访要求退多提留的款”一句中听到了不满，却也从“请努力做好工作”这句话上读出了县委书记的无奈。

    白庙镇不解决农民的负担问题显然不行了。这时，县纪委在地区纪检委的督促下，也组成了调查组开进白庙镇，对镇村“减负”的问题立案调查。其实，只要查，许多问题都是明摆着的。县纪委调查组只是查了一下镇村两级一九九三年的“提留统筹”的账，就发现了十一万多元的农民负担问题。王营村的村民代表在帮助村里的自查中，不但发现村里的财务管理混乱不堪，经费的开支也极其随便，莫名其妙的单据太多，还发现镇里随意平调或挪用村里的提留款及集体资金也十分严重，甚至将镇村两级的调款情况，合做在一张表格上，仅“一九九三年秋季调款”，查出的明明是四万七千六百五十元，但到了“调款表格”上，竟然就变成了三万三千七百六十元四角六分，这一笔，就隐瞒了一万三千八百八十九元五角四分！

    镇村干部徇私舞弊的恶劣行为，引起王营村广大村民极大的愤慨，但是，从县委书记为村民代表写出便条算起，在长达六十二天的时间里，行政村只退回给村民点“皮毛”，而且，在此期间，发生的两件事，就不能不让王营村村民甚感不安。一件是，领头上访的王俊彬，此前一直为镇的土地管理所聘用，这当儿被突然解雇；再就是，王向东和王洪超接到镇里的通知，要他们去镇机关“清算账目”，二人刚进镇政府的大门，就被早有准备的机关人员一顿毒打。

    退款不过是虚晃一枪，打击报复却动了真格的，王营村的村民们，忍无可忍，又一次集合起几百人的队伍，找到县城，要求张书记履行他给大家的承诺。

    张西德一看来了这么多村民，而且带有明显责怪的口吻，首先就变了脸，再不提如数退给加重农民负担的那部分钱款的事。他的话一下就变得十分严厉，也很难听：“有本事，你们只管狠狠地闹，我就是不给你们处理！”

    村民们问：“这符合中央文件的精神吗？”

    张西德越发火冒三丈地说道：“有本事你们就往上找！”

    张西德显然早失去了忍耐性，他高声大嗓门地喊道：“你们尽管给我闹，闹得越大，我才越好处理！”

    村民们百般无奈，于是又去找县纪委。因为县纪委曾经派出过调查组，并且查出了白庙镇和王营村“提留统筹”上的不少问题。可是，纪委书记李树成听说下面就是不愿清退多收的钱款，也无可奈何地说道：“我让他们退，他们不退，我又有什么办法？”

    主管一个县党的纪律检查工作的书记，对下面干部的胡作非为感到无能为力；统管全面工作的县委书记又是这样蛮横不讲理，村民们感到难以理解，也感到十分气愤。

    不过，这时候王营村的村民代表，已经有了一定的承受能力，他们表现得十分冷静。王俊彬、王向东和王洪超，三个人下了也许是这辈子最大的一个决心：一定要和这些对党的政策阳奉阴违的人斗争到底，不达目的，誓不罢休！

    从县城回来不久，王洪超便得到了一个足以使全村人不寒而栗的消息，这消息，是白庙镇派出所的指导员施灿洲透露给他的，王洪超同施灿洲私下交情不错。这年三月三十日这一天，施灿洲把他拉到一边，悄悄给他打招呼：“你不要再插手上访的事了。”还用了当地一句土话，叫他“赶快‘薅手’”，意思是说“赶快收手”；并严肃地提醒道：“马上要抓人！”

    当时，王洪超心中一惊。他知道施指导员不是和他开玩笑，也不是在吓唬他。他一点不敢怠慢地就把这一消息告诉了王向东和王俊彬。

    王俊彬和王向东听了似信似疑，却也不得不马上通报给广大村民。

    一时间，王营村笼罩在一种莫名的恐怖之中。

    村民们自发地组织起巡逻队，以防不测；王洪超干脆把村子里的广播喇叭安在了自己家的院子里。

    村民们虽然思想上有了准备，却没有想到“抓人”的这一天来得这么快。


第三章：漫漫上访路--3 天高皇帝远

一九九四年四月二日的晚上，已是十一点多钟了，这在有着夜生活的城市里或许不算太迟，但在这偏僻的王营，村民们差不多全都熄灯上床了。就这当儿，一辆客货两用车鬼鬼祟祟开进了村。

    车在村西头悄然无声地停下之后，打上面跳下五个人。事后才知道，他们分别是白庙镇派出所指导员施灿洲，民警王树魁、张复春，治安队员王俊和刘凯。他们交头接耳一番后
，五人就行动诡秘地向村中摸去。

    他们的出现，立即引起巡逻的村民的注意，于是远远地尾随着。后来发现这些人，尽在领头上访的几个村民代表家的门口探听动静，有几次竟试着上前推门，这更引起村民的警惕，就跑去敲王洪超家的门，边敲边喊：“村里来了几个偷偷摸摸的人！”

    王洪超的小孩他姨李莉，当时正住在王洪超家里，门外的响声首先把她惊醒了，她一个激灵从床上爬起来。听说村里来了偷偷摸摸的人，冲到放有广播器材的房间，打开开关就喊起来：“王营来贼了！王营的老少爷们，有叉的拿叉，有棍的拿棍，不要让他们跑了！”

    夜深人静，广播的喇叭声立刻把一村人惊醒了。听说村里来了贼，一个个飞快地穿衣下床，操起家伙就奔出了门。

    骤然响起的喇叭声，首先就把跟来的两个治安队员吓坏了，知道这次的秘密行动被暴露，村民们最恨的就是跟着干坏事的治安队员，骂他们是“二鬼子”，一旦被村民们逮住了，派出所的公安人员还好讲，他们可就惨了，于是二人便像一对受惊的兔子，夺路而逃。派出所指导员施灿洲，听到响声，料定事情不妙，连丢在村头的车子也顾不上了，立即调转身子，高一脚低一脚，摸着黑，慌不择路地也朝村外遁走。

    民警王树魁、张复春以及司机赵灿龙因为躲避不及，最后被村民们一个个分割包围。

    村民们喝问道：“你们是哪里来的？干什么的？”

    一个民警说：“我们是瓦店的……”

    另一个民警说：“我们是……黄岭的。”

    三个人竟有了三样说法，这自然更引起大伙的怀疑。

    王营村地处安徽和河南两省边界，王营小学校长王天基住的村西头，屋外的小路就是河南省沈丘县和安徽省临泉县两省两县的地界，有人说王校长的孩子出门撒泡尿，就浇湿了两个省和两个县的地皮。处在这么个偏僻而又十分敏感的地带，突然冒出三个来路不明之人，三人又是三样说法，其中还有穿警服的，这就不能不格外引起村民们的警觉。怀疑这是一伙利用地理位置上的“优势”，乘着深更半夜冒充民警暗中打劫的刁徒。

    村民要求每人拿出证件来证明自己的身份。这一下，三个人变得越发紧张起来，趁着混乱，落荒而逃。这一逃，村民就觉得问题更大，当然更不能放过，当即追了上去。

    三个拼命逃窜的人，因为没有村民们的路熟，眼看难以逃脱了，这时，穿警服的索性站住了，从腰间拔出手枪来，指着追到面前的村民凶狠地喝道：“不许动！再追，我可就开枪了！”

    村民们被这突如其来的情况吓了一跳，纷纷站住。

    正在狂奔的另外两个人，发现村民站住了，也就停了下来。

    村民们人多势众，面对枪口并不怕，倒是更加肯定这是一伙乘夜打劫的刁徒。情况明摆着：既然谎称是“城丝绸厂”来王营“联系业务”的，城怎么就变出手枪了？如果真的是民警，又为什么要说是“城丝绸厂”的人？而且，不敢正大光明地亮出自己的身份？再说干吗要逃，慌慌张张连个汽车也不要了？

    村民盯着司机问：“你们究竟是干什么的？”

    司机吞吞吐吐不敢说。

    村民们不再怀疑了，他们首先采取了自卫，上去解除了对方手中的凶器对大伙的威胁。他们甚至认为，对准大伙的这支手枪，和那套警服一样，肯定都是假的。几个村民扑上去，就把对方的枪支打掉了。接着，愤怒的村民对他们认为是打劫的刁徒一顿痛打。

    直到尝到了苦头，司机赵灿龙才说了实话：“他们的确是派出所的警察，租了我的那辆仪征车，给了我十块钱，一盒渡江烟，叫我开车来抓人。”

    说着，忙把口袋里的十块钱和一包烟交出来，求村民们放他一码。

    村民们听说这其中真来了抓人的民警，忙问王树魁和张复春，二人只得坦白：“我们是白庙镇派出所的。”

    村民一听，炸了营：

    “你们凭哪一条来抓上访代表？”

    “抓人为啥偷偷摸摸？”

    “你们明明是白庙派出所的，为啥要说是‘瓦店’的、‘黄岭’的、‘城丝绸厂’的；为啥一追问就逃？”

    问得两人一时语塞。

    村民们显然不会放过：“说！”

    一个小声解释：“我们是来抓赌的。”

    一个却说：“我们是来巡逻的。”

    这么一说，更糟糕。来抓赌，为什么专找村民代表的家，显然不能自圆其说；说是“巡逻”，就更是睁着眼说瞎话了。因为从解放的那一天算起，四十五个年头了，王营村的父老乡亲们，压根儿就没见过派出所的公安人员啥时下乡巡逻过。早不巡逻，晚不巡逻，镇里刚为王营清退了一点点加重农民负担的多收款，就“巡逻”到了王营？又偏偏是摸着上访代表家的门鼻子夜半“巡逻”。

    村民们越听越冒火：“巡逻为什么不开警车？”

    这时村民们才发现，这几人全喝多了“猫尿”，一个个酒气熏人。农村派出所的许多公安人员，本来就没给群众留下多少好印象，有的就与村匪路霸吃到了一块去，啥坏事都干得出来。为防止对方借着酒性胡作非为，村民们搜走了他们随身带来的手枪和手铐。特别是发现有四副手铐后，进一步证实司机吐露的是实情：他们确实是心怀鬼胎来抓村民上访代表的。想要抓的四个人，不用问，这就是王俊彬、王向东、王洪超，外加一个王洪钦。

    村民们越说越来气，七手八脚就把租来抓人的那辆车给砸了。

    这就是后来被临泉县委抓住不放大做文章的“四二”事件。

    被村民王来治称为“大个子”的民警张复春，在王来治的追问下，他曾懊恼地承认：“谁知道你们庄是有准备的，谁叫我和王树魁肯喝，要不然怎能把我们弄成这个样子。”

    他承认这酒是在王天玉那儿喝的，王天玉是王营村与县里某些人有着特殊关系的一个人。蹊跷的是，王营村村民后来写给“党中央、国务院领导同志”的一封信上特别指出，当夜少数村民情绪激烈，并非事出无因：混乱之中“村民在王天玉和村干部的带动下，一拥而上，发生了冲突，车也砸了，人也打了，枪也打掉了。”两个关键的地方都有这个王天玉！这或许就把“四二”事件深刻的背景兜底给端了出来。

    总之，民警王树魁和“租来的”司机赵灿龙，不久一个个狼狈地逃出村去；被说是“打成重伤”的大个子民警张复春，这时候的酒性早就被惊醒了，他逃得最快，几个青年农民追了一截地都没撵上。后来，村民王洪军把民警们丢下的枪支、子弹和手铐，集中起来交给了镇武装部长王东良，王东良就是王营人，当天也就住在村子上。二更天过后，村民们便陆陆续续地散去，各自回家睡觉了。谁也想象不到，一觉醒来，当县委书记张西德知道了这件事，这事的性质便发生了变化。尽管白庙镇派出所的三位公安人员及两名治安队员都早已回所，枪支、子弹和手铐也都完璧归赵，但是，临泉县委却仍向地委谎报军情，以“解救干警和搜查枪支”为由，于四月三日上午，对王营村进行了一次空前的血腥镇压！

    一九九四年四月三日上午十时，一百多名公安、武警，分乘八辆警车，惊天动地从县城开出。

    车上驾着机枪，一个个头戴钢盔，身穿防弹衣，手里拿着盾牌、警棍，一路之上，警笛呼啸。

    这支拥有现代化武装的队伍，抵达王营村前，来了个“先声夺人”，他们用高音大喇叭警告：“王营村人不得外出！”显然这并非是聪明之举。他们忘了王营村所处的极其特殊的地理位置。这一喊叫，有着一千多口人的王营村，村民们闻风而逃，逃起来十分便捷，逃到村子后面，就是河南省管辖的地带了。警车进村，村子里的大人小孩早就跑得差不多了。

    当然有不跑的。这些人不是老人，就是从未参加过上访的，或只是外省来走亲戚的。他们认为这事与他们无关。也有极个别跟着上过访的，觉得不过就是“随大流”，不会有啥大事情，就呆在村里没有跑。

    谁知，公安武警一进村，不分青红皂白，见人就打，连一个走亲戚的外村的小学生也不放过。

    一时间，到处是拳打脚踢声，东西的摔砸声，大人的哀求声，小孩的哭喊声，鸡飞狗叫猪跳墙的吵闹声。

    王洪岭的妻子周敏，从来没有参加过上访，公安人员扑上去要抓她，站在一旁的已是七十多岁的王洪彬只是说了一句气话：“挨着谁，你抓谁；她一个女同志啥啥没参加，你们抓她干啥？”话音未落，一电棍就打在他的脸上，顿时血流满面，昏死过去。

    五保户老人王永臣当时吓呆了，他只是站在边上一动没动，也被几个公安打得口吐鲜血，拖上警车。

    毫无疑问，上访代表的家成为重点打砸对象。他们家的锅碗瓢盆全被捣碎，连灶台烟囱也被推翻。更让人不可思议的是，抄了王洪超的家仍不罢休，还把王洪超买来的四箱八千包老鼠药，砸烂以后都倒进了麦囤子里，并恶狠狠地用大锨使劲搅拌，之后这才离去。

    四月三日当场被抓的十二个人，其实大都是与上访或与所谓的“四二”事件无关的一些老人与妇女，还有外村走亲戚的女孩子，以及河南省临县的学生。

    对这种荒唐而血腥的镇压，临泉县委工作组在《致王营自然村群众的一封公开信》中大肆宣传：“地委秦书记指出，‘四二’事件的反馈是及时的，处理是正确的，不应该有什么非议，应当充分肯定；县委考虑是很细的，是依法办事的。”甚至，言之凿凿：“对此，中办国办信访局、省、地领导都给予了充分肯定。”

    在这件事发生的七年之后，我们采访了王永明。王永明是王营村的村委，是与村民上访八竿子也扯不上的一个忠厚的农民。警车进村时，他正忙在猪圈里，他想不到要跑，就是看到公安武警气势汹汹走来时，仍觉得即便是把村里人抓光了也抓不到他，他照样在垒他的猪圈。

    一个武警突然指着他问一群公安：“这人抓不抓？”

    一个公安马上接话：“抓走！”

    就见那个武警顿时扑过来，连抓带搡就把他赶进了警车。

    王永明从没见过这阵势，他一下惊傻了。在白庙派出所，他和被抓去的所有的人，都被绳子五花大绑，手表不知怎么也没有了，接着就是无缘无故地被打了一个多小时。他亲眼看到，警察竟用开水从同他们理论的王洪艳的头上浇下去，浇得王洪艳嗷嗷叫，叫得已经不是人的声音。

    他当时怕极了，挨打得再厉害，也不敢吭一声。

    押到临泉县看守所时，一下车，一个个就被打跪在地，任警察用高压线作的鞭子劈头盖脸地抽个够。直到他们抽累了，就给每人的双脚戴上大镣，戴镣还要自己掏腰包，每个人付了七块钱。那镣足有八斤多重，戴上后就逼着你在大院里跑上三圈，跑不动就打。

    当天晚上，他们都被关进号子里，号子的顶棚上有个洞，守在上面的警察斥责着，要王永明把手从洞里伸上去，王永明不知道警察为什么要他这样做，却又不敢不去做，他刚把右手伸出洞口，一只大皮鞋就照着手上跺下来，痛得他差点背过气。可他依然不敢把手抽回来，生怕那样会招惹出更大的祸害。就这样，他一声不敢哼，手被扎心痛地跺了又跺，直到寻找发泄的那个警察不想再跺了，他这才小心地抽回手。

    又过了两天，王永明就跟死刑犯关在了一起。已经绝望了的死刑犯，更是把他视为发泄的对象，一次次神经质地扑过来，撕他，捶他，揪他的头发，敲他的脑袋，警察看了却只当没看见，直到他被打得趴在地上苦苦哀求，死刑犯才算住了手。

    王永明前后被关了八天，放出来的时候不仅不给个“说法”，还逼迫交出八天的生活费。走出看守所时，又被厉声警告：“出去不准乱说！”

    已经过去七年多了，王永明双脚上至今留有清晰可见的大镣啃烂过的伤痕……


第三章：漫漫上访路--4 上访有罪

王营村绝大多数村民因为逃到河南省的地界，侥幸躲过了这一劫难，但没有人再敢回到王营村去。一千多村民流落在外，夜里只能和衣而眠，就睡在河南与安徽两省交界的野地里，稍有点儿风吹草动，也会惊恐万状地向河南省逃去。即便就是大着胆子，偷偷回村看看家，也像做贼似的。庄稼荒了不说，改革开放十多年辛辛苦苦添置起来的家当，遭到趁火打劫者的偷盗，许多农户损失惨重。

    逃到河南省沈丘县去的村民代表王俊彬、王向东、王洪超和王洪钦，这天，在沈丘县的留福镇终于碰头了。他们发现，安徽省临泉县公安局派出的密探，就在外省的这个边远的小镇上也进行了布控。

    四人觉得已经别无选择，作为村民代表，他们必须尽快地把发生在安徽省临泉县的“白庙事件”的真相，报告中央。

    这天，除王俊彬留守外，王向东、王洪超和王洪钦三人，在众多村民的掩护下躲过了临泉县公安密探的眼睛，上了一辆去河南省沈丘县城的公交车。三人经沈丘赶往郑州，然后转乘火车直奔北京。

    王向东和王洪超这是第二次进京了，算是“轻车熟路”了，下车便直奔设在永定门一带的中办国办信访局接济站。谁知，住下不到半点钟，他们就被早已埋伏在那里的临泉县公安局派来的警员抓个正着。

    公开逮捕他们的理由是：三人在“四二”反革命暴乱中抢走公安人员“五四”手枪两支、子弹十五发，准备在北京制造出更大的政治事件！

    三人大声地抗议着，怒斥对方这样做太卑鄙，完全是无耻的陷害，是一种十分恶劣的打击报复。但是，即使他们周身长满了嘴巴，在手续完备的执法人员的面前，一切都是徒劳的。

    三人被押回安徽后，没有被押往临泉县，而是关进了临泉县委书记张西德老家的太和县。

    王洪超至今回想被羁押在太和县那两个月的日子，依然一下就变得十分激动。那些日子，太恐惧、太痛苦，也太可怕了。在那里，他们的双手从背后被反铐起来，一天二十四小时就那么被铐着。吃饭时，铐在背后的手不可能端碗，不可能抓筷子，每顿饭就只能像猪狗一样伏在地上，伸长脖子，去舔，去啃；大小便时，只能躬腰屈背，用身后被反铐着的一双手，艰难地退下裤子，不可能去擦屁股；睡觉就永远只能侧着身，夜夜做的全是噩梦，半夜醒来，常被惊出一身冷汗。

    应该说，严刑拷打的各种画面，王洪超并不陌生，过去他从电影、电视或是小说上见到过；干出这种勾当的，不是杀人如麻的土匪、国民党特务，就是灭绝人性的日本鬼子或是德国法西斯。可是，他做梦也不曾想到，在社会主义国家里，在阳光普照的人民当家作主的今天，干出这些惨无人道勾当的，竟然是“人民警察”！而且，这一切，就都发生在共产党的执法机关！

    这叫他难以接受，感到痛苦，感到悲哀与绝望。

    临泉县政协副主席于广轩拍案而起了。

    当他了解了“四二”事件的真相，特别是了解到发生在首都北京，就在中办国办信访局接济站，临泉县公安机关竟然也敢明目张胆地编织谎言，逮捕前往上访的农民代表，他再也按捺不住内心的愤慨，决定直接给江泽民总书记写信，揭露临泉县委某些人拒不执行党中央、国务院的减负政策，残酷打击报复农民群众的犯罪行为。

    这天，他利用一个星期日，乘车去了河南省，在河南新蔡县邮政局，他给江总书记拍了一个长长的电报。拍这份电报，花去了全家人两个月的生活费。

    他把调查到的“四二”事件的真相，详详细细地作了汇报，并旗帜鲜明地表明了自己的看法。

    新蔡县邮政局的工作同志知道这份电报的分量，知道大老远跑到外省拍发这种电文的良苦用心。但是电文所反映的，毕竟不是河南省的事，更不是新蔡县的事，因为与她所在的地方无关，自然可以泰然处之。

    于广轩的电报，当天就被河南新蔡邮局发往北京。

    可是，于广轩没有想到，这份电报由各级党委政府层层批转下来，最后，竟然到了临泉县委书记张西德的手里。

    张西德勃然大怒。

    他责令县公安局立即进行排查，限期侦破给中央领导反映“白庙事件”真相的这个人。

    公安人员确实费了一番脑筋。因为，于广轩在拍这份电报时，已经考虑到可能会出现的这种结局，他在电文的落款处留了一手，并没有注出真实姓名，而是借用了已经被捕的王营村村民代表王洪钦的名字；虽是借用名字，他却又在“王洪钦”三个字的前面，标上了“王营村退休干部”几个字，这样，材料似出自事发之地，给人确可信据之感，同时又虚晃一枪，设置点迷雾，给那些按图索骥者增加点困难。

    临泉县公安局已将王洪钦在京抓获，现就同王向东、王洪超一道关押在太和县，吃喝拉撒睡双手都被从背后反铐着，他就是有天大的能耐，也休想从看守人员的眼皮底下逃走，更不可能跑到河南省新蔡县去发这样的电报。因此，电报上虽然写着王洪钦的名字，王洪钦首先还是被排除了，于是公安人员就在“王营村退休干部”上寻找线索。然而，查遍王营，也没发现有一个“退休干部”，最后就把怀疑的目光，集中到了县供销社下属一个联营公司回村的退休工人王洪章的身上。

    尽管“退休工人”与“退休干部”完全是两码事，临泉县公安局还是认定那事就是王洪章干的。这天，联营公司通知王洪章回单位领工资，很久没有发工资了，听到这消息，王洪章当即兴高采烈地奔县城而去，一进单位，就被守候在那里的公安人员扑倒在地。为防止意外，也没将王洪章关押在本县的看守所。但是，因为王洪章压根儿就不知道电报是怎么回事，被打得皮开肉绽了，他还是说不知道。公安人员对这样的口供不可能会满意，一口咬定他是个沙锅里煮驴头的主儿，肉烂了嘴还是硬的，于是就把他往死里整。

    四月二日那一天因为替兄弟媳妇周敏说了一句公道话，就被公安用电棍打得血流满面的王洪彬，至今还躺在床上；现在王洪章又被莫名其妙地抓了去；王洪彬和王洪章，全是王洪岭割头不换颈儿的兄弟，周敏又是他的妻子，妻子被关进看守所时被戴上八斤重的大脚铐，也受尽了折磨。这一桩桩，一件件，全都发生在王洪岭的身边，使得只想安安稳稳本本分分过日子的王洪岭，也终于拍案而起了！

    在这之前，王洪岭一直在河南省沈丘县留福镇上的铜管厂打工，每月有着一千多元的丰厚收入，此刻，他毅然辞去铜管厂的工作，拼出性命要为王营村的父老兄弟讨个公道！这一年的六月十八日，他协同村民代表王俊彬，冲破临泉县在省内省外设下的重重暗卡，带领五十六位村民成功地到达北京。

    王营村这次是集体进京上访，在整个临泉县引起了巨大反响，县委书记张西德感到了恐慌。他首先想到的，依然不是如何平息王营村村民对不堪重负的强烈不满，显然还是相信高压乃至镇压，才是杜绝上访最有效的办法。

    于是，他派出了有一百多名干部组成的县委工作队，浩浩荡荡，开进了王营村。一下去了这么多人，生活费以及烟酒费，又全叫当地的干部群众摊派，这使得已经十分困难的王营村民，雪上加霜。吃饱喝足了的工作队员，像“文革”那会一样，开着架有高音喇叭的宣传车，在村子里哇啦哇啦到处转，搞得王营人人自危，连邻省的老百姓也过不上安静的日子。

    与此同时，临泉县公安局印成传单一样的《关于敦促王俊斌等违法犯罪分子投案自首的通知》，到处张贴。不仅敦促王俊彬等人投案自首，还措词严厉地“警告王俊彬等犯罪分子家属及亲属们”，大有“一人犯罪，殃及九族”的样子。

    接着县纪委就又做出了《关于开除王俊彬党籍的决定》。

    没过多久，县委再次调遣二百余人，分乘大小机动车三十余辆，包围了王营村，扬言要开万人大会，对上访的群众来一次大逮捕。那年的旱情十分严重，正值抗旱关键时刻，提心吊胆陆续回村的王营村民，不得不又四处逃散，以致千余亩玉米几尽绝收。

    接下来，临泉县法院就对王向东和王洪超公开审判。开庭那天，县法院事先虽然进行了周密的防范，法庭内外到处布满了武装法警，王营村的村民听说县里要公审他们的上访代表，一个个都站了出来，呼啦啦涌来了六七百号人。当检察官宣读王向东和王洪超的“罪恶事实”时，村民们全然不顾法庭的纪律，愤怒地挥舞着拳头，高喊道：

    “你们这是诬告、陷害！”

    “他们冤枉！”

    “我们要求放人！”

    “坚决惩办镇压群众的真正凶手！”

    法庭上大乱。

    这种“炸庭”的场面，在临泉县的历史上从来没有过，法官和法警全都变得手足无措。民不畏死，奈何以死惧之？实枪荷弹的法警们怕事态进一步激化，不得不迅速撤离。审判长也只好中途宣布休庭。

    其实，法官们十分清楚，藐视法律的显然不仅是这些“炸庭”的农民。人民法院是我国国家审判机关，有权确定任何一件刑事民事案件性质的只有人民法院，但是就在“四二”事件发生不久，县委工作组就已经将其定性为“非法拘禁公安干警的刑事案件”；县公安局到处张贴的《关于敦促王俊斌等违法犯罪分子投案自首的通知》上，就将其称为“打砸抢”，甚至提到了“大肆进行反动宣传”的高度；县纪委做出的《关于开除王俊彬党籍的决定》中，也明确地将其界定为“已构成抢劫罪”。显而易见，县委工作组、县公安局和县纪委都在县法院正式审理之前，就各自确定了“违法犯罪分子”的性质，这本身就是一种无视法律的违法行为。

    如果临泉县法院不给抓到的上访代表安个罪名，判上两年，这对当时的临泉县委是不好交待的。因此，县法院中途休庭之后再没有重新公开审理，却于这年的十二月一日，以“妨碍公务罪”，判处王向东有期徒刑二年；以同样罪名，判处王洪超有期徒刑一年缓刑二年。至于二人究竟“妨碍”了什么“公务”，判决书竟比天书还难让人读懂。


第三章：漫漫上访路--5 逼上梁山

王洪超被关押了七个多月之后，被“判一缓二”放出，终于又回到了王营。回村才知道，县里在对王营村清剿时，不仅把他家彻底砸光了，还把他买来的那八千包老鼠药，拌进了麦囤里，使得五千多斤粮食染有剧毒不能食用。妻子李兰当场吓出精神病；女儿王玲玲也由于受到刺激，无法继续读书，至今呆在家里，不能听到警车的响声，警笛一鸣马上犯病。

    王洪超望着妻女蒙受如此冤屈，不禁泪流满面。他想起了过去在报纸上读到过的一位
信访工作人员说的一段话：“历史上的农民首先选择告状，今天的农民首先选择上访，他们首先都致力于寻找一种能为自己主持公道的外部力量。当前农民的直接抵抗特别是有组织的直接抵抗，主要是在分散的、温和的上访努力失败之后，原来老实巴交的农民也变得不那么‘温良恭俭让’了。如果说农民上访中有过火行为，也是可以理解的，这是批评教育问题，这和有关部门不遗余力地包庇那些证据确凿的腐败村官、乡镇干部相比，对农民的做法是太过分了，反差太大了，立场太‘鲜明’了！”

    当时看到这段话，王洪超确确实实被感动了。但是，此时此刻，王洪超想到这段话时不仅感到的是亲切，更多的还是吃惊，他发现那位信访工作者的论断，就像在评说临泉县眼前发生的事情。

    他想，临泉县公安局之所以敢在中央信访局接济站抓他们三个上访代表，肯定编造出的谎言也把北京的同志给欺骗了。于是他首先想到的，已经不是立即去为妻子女儿寻医治病，而是再次进京，推倒强加在他们头上的那一切不实之词。想到了这一层，就不禁想到县法院开庭时，作为公诉人的县检察院在法庭上宣读的那些证人证词。

    王洪超开始行动了。他分别找到本村村民邵喜英、王来治和王海潮。不找不知道，一找吓一跳，原来那些所谓的“证人证词”，全是经过精心炮制的！

    县法院开庭时邵喜英并未出庭，村民回来告诉她，说庭上宣读了她的一份证词，邵喜英听了吃了一惊。她说，“四二”那天，天一黑，她就上床睡觉了，根本不知道外面发生了什么事；她还是个大字不识的文盲，不可能写出啥证据，也从没在啥材料上按过手印。她不安地说：“如果真有我的证据，这不是有人故意陷害我，就是借我陷害其他人。”

    王来治说，县公安局来的人曾找过他，拿出两份复印材料让他看，他说他不识字，对方就念着材料上的名单问他：“你们村有没有这些人？”他说：“有。”对方就又写了一份材料叫他按指印。因为他不知道对方在材料上写的啥，他不愿按。这时，白庙镇党委书记韩春生走过来说：“该按的就要按，保证没你的事！”有韩书记的这句话，他就在公安人员带来的材料上和现写的材料上都按了指印。后来才知道，那就是要他指控几个上访代表“罪状”的“证词”。

    王海潮更是气愤。他根本就没说过王俊彬、王向东和王洪超曾殴打过公安民警，他的“证据”纯属捏造。他说，我说的时候他们在记，记了些啥也不念给我听，就让我按了手印，谁知开庭时一宣读，内容全变了！为了达到不可告人的目的，竟然设圈套让人钻，他们这是栽赃！

    被指控参预了“四二”事件“打砸抢”的王登友和王高峰，也分别愤然地写出了申诉材料，说明他们当时压根就不在村里，一个在河南，一个在山西，两人都在外地打工，这种狗屁“证词”实在是无中生有！

    面对这些证人真正的证词，王洪超感到万分震惊。

    这已到了一九九四年最后的日子，心中揣了一盆火的王洪超，迎着岁末寒彻肌骨的西北风，领着七十三位王营村的父老乡亲，第四次踏上进京的列车。

    他们暂且把“农民负担”放置一边，专程赴京控诉临泉县委书记张西德镇压无辜群众的血腥罪行。

    张西德得知王营村民又一次集体进京上访，真的是暴跳如雷了。他咬牙切齿地说：“我宁愿舍掉一条胳膊，也要和你们干到底！”

    但是，这是一次令人失望的调查行动，因为调查组既然有临泉县委参加进来，去调查临泉县委本就负有不可推卸责任的“四二”事件，其结果的客观性注定要被大大打上折扣。

    我们看到了由这个联合调查组抄报给中央信访局的一份《书面回访材料》，材料上不仅回避了国家减负政策的有关规定，只字不提王营村农民负担是否过重，罗列出的许多数字也是混淆视听，掩盖了问题的性质，甚至公然包庇镇、村干部的腐败行为。如，一九九二年村里“上交镇”十一万一千七百九十多元，这些钱干什么用了？该不该由村里出？均不作说明。如，多处出现钱款的去向是“还前任村班子贷款”，或是“其他贷款”，而且数目巨大，这些贷款究竟是被村干部贪污了，还是挪用了？为什么这种不明去向的贷款要村民们摊派？均一字不提。总之，《书面回访材料》上大都是些糊涂账，“省地县调查组”却又有着惊人的结论：“账目账面处理清晰，没有发现村干部的贪污问题。”

    调查组不仅按照临泉县委对“四二”事件定性的口径向中央信访局作了“汇报”，依然将王俊彬、王向东、王洪超、王洪钦、王洪章、王洪军六人统统称作“罪犯”；王洪超一出看守所，就再次带人进京上访，《书面回访材料》上却写道：“判决书送达两被告后，两被告均表示服判，不上访。”

    这种官官相护的调查报告，被送到中央信访局，中央信访局没有理由不相信有着省、地、县三级党的组织派出的调查组得出的结论，所以，王洪超这次带领农民再次进京上访，虽然没有像上次那样，在中央信访局的接济站被抓，却也只能是无功而返。

    省委、地委派下来的调查人员，也跟县里一个鼻孔出气，这使得王营人陷入了彻底的绝望。一九九五年的元旦，和随之而来的新春佳节，村子里没有了一点儿喜庆的气氛。开春过后，正是各地农村春耕春种的大忙时节，大批的王营人却相继离开了临泉县，纷纷去外埠打工谋生。

    “哀莫大于心死”。人们不再上访，但白庙镇及王营村，镇村两级的党政机构，却也就沦为形同虚设。

    表面的平静，掩盖了并未解决的尖锐矛盾。阜阳地委和行署并没有从王营村农民多次大规模的上访事件中汲取教训，县委书记张西德甚至变得更加有恃无恐。到了一九九五年，临泉县农民的负担进一步加重了，地区下达的各种税费明显增多，仅“双基教育费”一项，农民人均就是二十五元；下面层层加码，到了白庙镇就变成了人均四十元。既然上面可以增收“双基教育费”，上行下效，各种各样的乱摊派跟着就五花八门地冒出来。白庙镇有的行政村，农民负担便占到上年人均收入的百分之十五点二六，已超出国家“大限”的三倍还要多！

    一九九五年秋天，已是家计萧条的王营村民，遭受到又一次的飞来横祸。九月一日，县里派往王营村“开展计划生育突击检查活动”，其工作队队员竟多达三百人！其中，不少队员素质极差，行为恶劣，侵权现象十分严重，他们对本不属于计划生育对象的也巧立名目，乱征乱罚，稍有不从，便赶猪、牵羊、挖粮、拉家具，甚而强行砸门扒房，打人抓人。这且不算，工作队居然敢将罚到的钱款私自分掉，每天还要村民们负担他们三百多人的工资以及往返车费。

    王营村的村民们肺都气炸了，终于再一次聚集起来，爆发了第五次上访的高潮。这一次，上访的村民们大有“壮士一去不复返”的悲壮感。他们十分清楚，此次再不成功，王营人将无法生存下去。

    没有退路。

    他们也没给自己留下退路。

    挺身而出，率领这支视死如归的上访队伍的，还是村民代表王洪超。

    那是一九九五年的金秋十月，在中国的国都北京，令世人震惊地先后出现了两起与安徽省临泉县有关的事情，因此，临泉县委书记张西德注定要为自己埋下的隐患付出代价。

    十月四日，共和国四十六周年诞辰刚过去两天，临泉县城关镇李湾村农民李新文上访来到北京，反映县公安局为兴建水上派出所办公大楼，在没有解决拆迁补偿的情况下，就和城建局监督大队强行拆除农民的住房，使得他生活无着、居住无所，来京后钱又被骗，绝望的李新文先是在前门撞车未遂，于五日凌晨在永定门接济站跳楼自杀！

    这是中办国办信访局设立接济站以来从未发生过的事情。

    这事，本不该发生的，或是说，不该在这样的地方发生，因此，它造成的影响是极其恶劣的。

    接着，十月二十七日，临泉县白庙镇王营村七十四位农民就在王洪超的带领下赶到北京。几乎是脚跟脚地，十月二十九日，临泉县田桥乡赵庄、黄庄、张楼四十六位上访农民也抵达北京。

    田桥乡和白庙镇一样不堪重负，而且，田桥乡平调、挪用各村的集体资金比白庙镇有过之而无不及，仅一九九四年就平调了各村的提留款六十多万元，造成村级经费开支困难，各村疯狂地搭车加码；特别是一九九五年秋季开展的计划生育突击大检查活动，在田桥乡也前后搞了五十天，乱征乱罚款就高达二百五十多万元，闹得民不聊生。

    一个县的两个乡镇大批农民集体上访，特别是白庙镇王营村这已是三年中的第五次进京上访，农民负担的问题至今得不到解决，自然引起了中央信访局的重视；再说，他们已经察觉到，王营的农民这次是铁了心，一副“破釜沉舟”的样子，预感到可能会有什么情况发生，便暗中作了防范。然而，防不胜防。十月二十九日，正是星期日，天安门广场上人群如织，王营村赴京上访的农民群众还是躲过了接济站工作人员的目光，陆陆续续走进了天安门广场。他们按照事先的计划，来到国旗周围，突然集体下跪。

    他们决心以生命的代价，吁请中央，以雪民冤，以昭国法。

    他们知道，在这样一个世界瞩目的地方，这样做，会给国家，特别是北京，造成很坏的国际影响；会给党和人民政府脸上抹黑。但是，他们显然再也想不出别的办法，想不出用什么样的一种方式，才能够撼动那些对人民的疾苦已经麻木的灵魂。

    自古道，官逼民反，可他们没反，他们依然只是来向组织上反映自己的委屈，找的还是党的机关和人民政府。他们对党的拥戴没有变，对人民政府的信赖没有变。冒死进京，找党，找政府，只是希望党中央、国务院减轻农民负担的好政策，能早一天在他们生存的那块土地上得到落实；县镇强加在他们头上的不白之冤，能早一天得到澄清。

    中央有关部门终于采取行动了。他们当即通知安徽省及有关地县负责人连夜进京，当天下午就把国家农业部、国家公安部、最高人民检察院、最高人民法院、中央纪委检查委员会以及国家计生委等中央、国家有关部门的负责人，请到了一起，研究上访农民提出的那些具体问题。

    王洪超和另外两个农民代表，应邀到会，并陈述了进京上访的原因。

    农业部的同志态度十分明确：加重农民负担，这是严重违背党中央、国务院“减负”政策规定的，打击报复上访群众更是不能允许的；该退的款至今没有到位，应尽快解决！

    中纪委、高检、高院的同志，也旗帜鲜明：农民反映的这些问题为什么久拖不决，而且还不断地激化这种矛盾，这显然是错误的，必须下决心解决，不应该再拖了。涉及到党纪的，要坚决给予党纪处分；触犯了国法的，必须以法论处。不论涉及到谁，都要一查到底，绝不姑息！

    王洪超在会上就“四二”事件的几个关键问题咨询了公安部的同志。他问：公安人员夜间巡逻的范围有没有什么规定？公安人员执法时应不应该公开身份？几个公安民警喝得醉醺醺的，半夜三更鬼鬼祟祟摸进村，既不说明身份，一盘查就跑，还掏枪威胁群众，群众把他们当成一伙冒充公安的刁徒给打了，车也砸了，这叫不叫“妨碍公务”？

    公安部到会的同志回答得十分干脆：“巡逻主要是在闹市区，或是发生过诸如拦路抢劫等情况的事故多发地，农村不是巡逻范围。公安人员执法时不出示证件是违法的，老百姓不知道你是不是公安，打了就打了，砸了就砸了，应该立即放人！”

    王洪超激动地听着，真想当场伸出大拇指，表示他对与会者精彩发言的由衷敬佩。尽管他极力地克制着，却依然忍不住眼窝子一热，流下泪来。

    十一月十一日，安徽省重新组织起一个调查班子，派出了只有省委省政府和阜阳地委行署两级党政领导机关的十二位同志，深入到白庙镇和王营村实地调查研究，召开了各类座谈会，认真回访上访群众，并及时地把调查到的情况向群众作了公布，前后历时二十天，最后形成了一个相对公正的调查报告。

    报告首先确认，临泉县的农民负担问题确实是严重的，“四二”事件发生前的一九九三年，白庙镇仅增项加码的农民负担就是十三万一千六百五十九元，此外，还平调村提留十三万五千一百七十六元，挪用集体资金三十四万一千七百二十九元，其“不合理开支”竟占到百分之六十八点七七，并指出：“退款不到位，影响很坏。”关于“四二”事件，调查组说了真话：“县委、县政府和县直有关部门及白庙镇党委政府都是有责任的”，“向农民提取款、开展计划生育工作和工作上遇有难度，就动用公安干警出面协助，特别是对待农民上访解决一些人民内部矛盾，也动用干警参与”，“在执行任务中，少数干警和武警行动过激，伤害了群众的感情，部分群众目前仍有怨气，长欺(期)不能息诉罢访，给做好该村的稳定工作带来了难度。”

    一九九五年十二月六日，是王营村难忘的一天，被关押了一年零七个多月的王向东，被无罪释放，村里的老少爷们像过大年一样地喜庆，敲锣打鼓，燃放鞭炮，扛着大红匾，上书“为民请命”，庆贺为大伙蒙受冤屈的村民代表胜利归来；东躲西藏，被县检察院批捕的王俊彬和王洪钦，也被大伙前呼后拥地接回村。紧接着，王营也从邵营行政村中划出，单独设村，王向东就在村民们的民主选举中，当上了王营行政村村委会的首任主任。王俊彬被开除的党籍也得到了恢复，并在随后不久，出任了王营行政村党的支部书记。

    一九九六年年初，临泉县委书记张西德被调离。一听说张书记要“走人”，这消息，一传十，十传百，迅速传遍全县。这天，白庙镇的王营、邵集、贺庄，田桥乡的赵庄、任庄、三河庄、半拉庙、于营的农民，开出了几十辆机动车，赶到县委大院，把张的家团团围住。

    人们直呼其名地怒吼着：“张西德，你出来！”

    围观的群众人山人海，县委、县政府的许多干部也在围观，却无人再替张书记“保驾”。

    张西德十分尴尬地走出来，正想表达他愧对临泉县父老，他的工作没有做好的话，就被积怨已久的农民的队伍裹挟进熙熙攘攘的人流。开始，农民还只是大声责问，甚或夹带几声咒骂；渐渐地，人们开始涌动起来，涌动的人潮顿时成了愤怒的海洋。张西德就被跌跌撞撞地推来推去，时不时还被人暗中动了手脚。

    曾经不可一世，自以为能够呼风唤雨的县委书记，感到了无助、无奈与心悸。

    县公安局闻讯派出警车呼啸而至，虽受到围攻却十分清醒的张西德，见公安人员奔过来，忙大声哀求道：“你们千万不能抓群众，不能伤群众啊！”

    这或许是他担任县委书记这么多年一直不明白，直到卸任时才悟出的一条为官之道。


第四章：天平是怎样倾斜的--1 怪圈

我们有这么多无辜的农民兄弟为争取“减负”被无情地剥夺了生命，而农民负担在各地依然是屡禁不止，涉及农民负担的恶性案件更是时有发生，且又是源源不绝，这是为什么？

    这究竟是为什么？

    中国农民的负担问题，显然走进了一个怪圈。

    应该说，党和人民政府，为减轻农民负担是做了多方努力的。我们在开始这项调查工作时就发现，党中央、国务院下达的通知，颁布的条例，做出的决定，发出的通报，不但旗帜鲜明，而且许多措词也是十分严厉的。虽然，中央的态度如此坚决，下发的红头文件一个接一个，却依然还是解决不了各地普遍存在的农民负担问题；非但屡禁不止，反而愈演愈烈。

    为此，我们大惑不解。其实早在一九八五年，中共中央、国务院就下达了《关于制止向农民乱派款、乱收费的通知》；1990年二月，国务院再次发出《关于切实减轻农民负担的通知》；同年九月，中共中央和国务院又联合做出《关于坚决制止乱收费乱罚款和各种摊派的决定》。然而，有令不行，农民负担的问题仍然扶摇直上。有资料显示：到了一九九一年，全国农民人均纯收入只比上年增长百分之九点五，而同期农民人均的“村提留”和“乡统筹”却增长了百分之十六点七；农村劳动力承担的义务工和劳动积累工强制以资代劳就比上年增长了百分之三十三点七！

    一九九一年十二月十七日，李鹏总理签署了国务院第九十二号令，明确地颁布了具有法律效力的《农民负担费用和劳务管理条例》。这个《条例》做出了许多硬性规定。可是，收效甚微。

    震惊中央的“丁作明惨案”，就是在《条例》颁布一年之后发生的。

    一个风华正茂的农村青年，只因向县委反映了不堪忍受的重负问题竟被活活打死在乡派出所，这事震惊了中央，中央不仅派出调查组，还在事件发生不到一个月的时间，就连续下达了两个措词严厉的紧急通知，并宣布涉及农民负担的项目取消三十七项，暂缓执行两项，需要修改七项，坚决纠正有强制、摊派和搭车收费行为的十四项，同时废除达标升级活动四十三项。以后不久，中央又转发了《农业部、监察部、财政部、国家计委、国务院法制局关于当前减轻农民负担的情况和今后工作的意见》，重申并“约法三章”：停止一切不符合规定和不切实际的集资、摊派项目；暂停审批一切新的收费项目，禁止一切需要农民出钱、出物、出工的达标升级活动；中央《关于涉及农民负担项目审核处理意见的通知》已明令取消的项目，任何地方和部门都无权恢复，国务院规定的提留统筹不超过上年农民人均纯收入的百分之五的比例限额不得突破。

    奇怪的是，这些来自中国最高决策层的“红头文件”，一个接一个下发，农民的负担却并没有因此而减轻。

    当我们仔细地阅读了这些本该是最具权威性的文件之后，注意到，这些政策性文件，虽然都很具体，却并非治本之策，因为大多着眼于对众多分摊项目进行甄别，所以决定暂停的每一个项目，都势必影响到政府一些部门的具体利益，这些部门很快就会改头换面，创造出一些更新的、不在明令禁止之列的收费项目来。即便就是在明令禁止之例，这些部门也是可以通过本部门的政策文件，或是再由本部门起草代表部门利益的领导讲话，为项目的恢复执行提供新的依据。有的，甚至根本就不需要“变通”，置若罔闻，照样拒不执行。

    至于那些措词严厉的“红头文件”，虽然明确提出了“不许”或“严禁”的内容，可那又多半是一些原则或是精神。这种既非刚性约束，更非法律条文的东西，无法界定又无法操作，说了也等于没说。于是，决定取消的，没被取消；决定纠正的，没有纠正；决定暂缓的，也没有暂缓，而是比原先更多、更烂、更荒唐的分摊项目相继出现。于是，对农村中“三乱”的限制与治理，也就变成了“割韭菜”，或是“刮胡子”，割了又长，刮了又出，周而复始。

    我们相信，这种情况也绝不是安徽一个省独有的。

    湖北省监利县棋盘乡那位含泪上书国务院领导的乡党委书记李昌平，就说过：“中央明明知道，问题虽然出现在乡镇，但根子是在上面，那么为什么不追究根源呢？不管原因是什么，反正中央不追究；不追究，地方官员的胆子就越来越大，机构和人员就一年比一年膨胀，农民负担就一年比一年沉重。中央政策对一些人而言，就成了聋子耳朵——摆设。”

    一九九四年，农民负担的形势已经十分严峻，中央政府在全国全面推行了国税和地税分税制的改革，由于中央财经的集中，地方政府预算内的财政就出现了空前的困难。农村中的义务教育、计划生育、优抚以及民兵训练在内的各项开支都抛给了乡镇一级政府。基层得到的政策就是：“超收不交、超支不补、多收多支。”这就迫使、同时诱使各地县乡政府，不得不依靠占有农业剩余、剥削农民来维持运转。

    农民负担便像滚雪球似的，愈加沉重。

    据国家农业部统计，一九九五年农业两税(农业税、农业特产税)比上年增长了百分之十九点九，向农民征收的“三提五统”费用，也比上年增长了百分之四十八点三，而承担的行政事业性收费、罚款、集资摊派等各种社会负担，就比上年增长了百分之五十二点二二。这一年全国三分之一省、市、自治区的农民负担，都超过了国家规定的百分之五的“大限”。

    这显然还是一个保守的统计数字。

    许多民谣俚语，表达了农民的愤懑与无奈：

    “七只手，八只手，都向农民来伸手。”

    “你集我集他集，农民发急；你筹我筹他筹，农民最愁。”

    “催粮催款催性命，防火防盗防干部。”

    一个流传更广的顺口溜，几乎就被农民当做歌唱：“吹牛皮，扯大蛋，村糊乡，乡糊县，一直糊到国务院；国务院，下文件，一层一层往下念，只管传达不兑现。”

    安徽省临泉县的“白庙事件”，就在这种背景下发生了。

    一九九六年，中共中央、国务院形成了一个最为著名的“十三号文件”，这就是：《关于切实做好减轻农民负担工作的决定》。决定十分明确地指出，“凡因加重农民负担，引发严重事件和死人伤人恶性案件的，要追究乡、村主要负责人和直接负责人的责任，凡涉及地、县领导责任的，要依照有关规定追究地、县党政主要领导的责任，以吸取教训；连续发生严重事件和死人伤人恶性案件的，省、自治区、直辖市党政主要领导同志要向党中央、国务院做出书面检查；对瞒案、压案、报而不查或打击报复举报人的，一经发现，要从严处理。要加快农民负担监督管理的立法工作。”

    文件要求各级党委政府务必认真贯彻十三条决定，“逐项逐条落到实处，决不允许出现任何梗阻现象，决不允许在执行中走样。”甚至还特别指出：“于春节后用一个月时间将决定内容同广大农民群众见面，并反复宣传，做到家喻户晓。”

    为了检查中央关于减负政策措施的落实情况，督促各地进一步做好这项工作，国务院还派出了由农业部、监察部、财政部、国家计委、国务院法制局及有关新闻单位，分赴河南、湖南、湖北、安徽、山西五省现场检查工作。

    其力度之大，参加者之众，都是空前的。

    然而，同样不可思议的是，正是这一年，中国农民的负担却比历史上的任何一年都重。

    中国的改革是从安徽的农村开始的，那场惊天动地的伟大改革，培养了一批既熟悉农村工作又敢讲真话的干部。

    曾在安徽农口担任领导职务长达十七年之久的吴昭仁，是一位对农民有着深厚感情的老党员。他在接受我们的采访时，心情沉重地说：“中央有个‘十三号文件’，其实，安徽省委当时还有个更为严厉的文件，即一九九七年二号文件，明确规定，一个村‘提留统筹’费用突破国家规定人均纯收入百分之五的，县(市)委书记必须向省委、省政府写出书面报告。但是，文件归文件，我们并没见一个县(市)书记、县(市)长写过检查；即便发生了大要案，也全是秘书代笔，党委和政府盖章，说是‘集体承担责任’，其实是没有一个人承担责任，更没谁可能会去吸取教训。”

    “三令五申”，“令不行，禁不止”，这类字眼，这几年不断见诸各种文件和报刊，说者愤愤，听者藐藐。吴昭仁却认为：“我总觉得，这类事光怪下面也未必，恐怕主要还得从上面找原因。为什么要三令五申？领导机关要有威信，得自己树权威，讲话就要算数，讲到就要做到，谁不执行就要拿他是问，绝不拖泥带水。让下面禁的，得自己先禁，只管发令，不去督促检查，或查而不处，处而不严，又如何能禁住上行下效呢？”

    曾在上个世纪七十年代末那场家庭联产承包责任制改革的漩涡中走过来的陆子修，如今已从省人大副主任的岗位上退了下来，可他一天也没有停止过对中国农村工作的思考。可以说，在安徽，乃至在全国，他都是一位排得上号的农村问题的专家了。二一年六月一个炎热的上午，我们在他的家里采访了他。他虽然现在已年届七旬，可一谈到农村工作，就依然像年轻人似的显得有几分激动。

    他和我们提到了至今令他耿耿于怀的一次会议。那是安徽省委省政府在阜阳召开的一个全省有关减负工作的汇报会。在汇报减负工作落实情况时，有几个地市委书记都相继谈了自己的苦衷，虽然这些苦衷不是没有一点道理，但陆子修却听不下去。因为几十年的农村工作的经历，他早已习惯于站在农民的角度看问题。尽管那几个地市书记和他都很熟，有的关系还很不错，他还是当场红了脸。

    既然会议是放在阜阳开的，他首先就拿阜阳市委书记王怀中开了刀。

    他没有顾及对方的面子，直呼其名：“你王怀中是只对省委负责，不对农民负责！你不顾农民的实际情况，大搞那些花花哨哨的‘形象工程’，摆弄花架子。你搞‘养牛大县’，牛只是养在公路两边做样子，开现场会把花钱租来的牛集中起来给人参观。你把农民坑得还不够吗？”

    然后又直问滁州市委书记张春生：“你张春生衡量干部的标准又是什么呢？乱征，乱罚，乱摊派，最后逼死人，这样的干部还能用吗？你呢，却把这种干部挪个地方，照样易地当官！”

    随后又质问蚌埠市委书记方一本：“你方一本属下的怀远县上访不断，如今已称得上‘安徽省的上访大县’了。难道全都错在农民身上，你就没有一点问题？”

    接着他又把话题转向巢湖地委书记胡继锋：“你胡继锋不去掏农民的腰包路就修不成了？那路是该国家花钱的，你怎么可以叫老百姓花呢？没有钱就把公路开肠破肚了，谁叫你开的？你这不是只想着要给自己搞‘政绩’吗？”

    他指名道姓地点了一圈之后，痛心疾首地冲着各路诸侯嗟叹道：“我们许多干部‘只看楼房一片片，不知谁人做贡献；只看公路直如线，不知谁人来出钱哪！’我们的农民日子刚刚过得好一点，大家就把他们当成‘唐僧肉’！农民实在太苦，什么人都可以欺负呀！当年我们搞的那个‘大包干’，轰动了全国，也影响了全国，总结起来就是那么三句话：‘交够国家的，留足集体的，剩下都是农民自己的。’可是现在呢，‘大包干’带给农民的好处一点一点地又都被各级政府悄悄拿走了，如今是‘交不够国家的，留不足集体的，剩下就没有一点是自己的！’”

    说着，他溢出了泪水：“没想到我们的干部，今天这样不熟悉农民，不重视农民，和农民交朋友的干部太少太少。我建议在座的各位能不能来一个‘换位思考’，设身处地替农民考虑一下，再这么‘三乱’下去，农民还能不能受得住啦？”

    陆子修的话似响锤砸在钢砧上，一声声震在大家心上。

    被点名的几位地市书记，因为意外而不免感到诧异。

    这时候，六安地委书记颇为侥幸，轻松地说：“我们在农民负担的问题上还没出过事。”

    他这话不说还好，这样一说，陆子修忍不住又冒了火。他依然没给对方一点面子：“你的农民负担问题，我这儿就有一沓子群众来信！农民才把果木树栽下去，你的村镇干部就逼上门去收特产税，这是不是事实？”

    六安地委书记显得十分尴尬。

    会场上鸦雀无声。

    其实，正常的党内批评与自我批评，历来就是我们战胜一切困难、克服自身缺点错误的一件“法宝”，曾几何时，却在我们的党章与宪法之外，官场仕途之中，渐渐流行开了一种心照不宣的“游戏规则”。其规则之一就是，凡事不可太认真，至少不要于己过不去，话要说得留足余地，甚至已经把认认真真说假话也看做是为官成熟的一个表现。因此，陆子修的快人快语，就使得许多人感到唐突。

    休会期间，省交通厅一位副厅长有意落在最后，当他走到陆子修身边时，突然抓住陆的手，眼里闪着泪光说：“都说你陆主任人好，却不知道你竟然好到这个程度！”

    会后，主持会议的省委副书记方兆祥找到陆子修的房间，连声说：“讲得好，讲得好啊！”

    吃饭时，省委书记卢荣景也走过来夸赞陆子修：“你讲得好，讲得好呀，是要有个‘换位思考’！”

    陆子修没好气地说：“好个屁！你们这些话，会上为什么不说？我是心甘情愿地当了一回你们的‘打手’！”

    对于陆子修这种心直口快的性格，当年还是中央办公厅主任的温家宝就已经“领教”过。那时候，陆子修是滁县地委书记，一天温家宝来滁视察，陆子修接待时，开门见山地问：“温主任，你要看真的，还是要看‘闪光点’？”

    温家宝一听，笑了，幽默地说道：“那我都看看。”

    那次，陆子修领着温家宝把“闪光点”和“阴暗面”都看了看，他既总结了滁县地区改革开放中成功的经验，也剖析了依然牵肠挂肚地存在的问题，既报喜，又报忧。

    一九九六年，陆子修参加了一个全国扶贫开发工作会，在许多代表中间，温家宝一眼就认出了陆子修。他走到陆子修身边问道：“你认为现在农业上的主要问题是什么？”

    陆子修也不绕弯子，他说：“干部的作风问题。当然，这也包括我在内。再好的政策，没人落实也不行，现在的许多干部是‘官做大了，车子坐小了，公路跑多了，离群众太远了’！”

    那天他们谈得十分投机，当温家宝知道当地正在做着有关“三农”问题的调查，便表示出极大的热情，话说得同样富有个性。

    他说：“过去，毛泽东说‘严重的问题是教育农民’，现在我看，严重的问题是农民的利益问题。如果农民的利益得不到足够的重视，农村社会就难以发展，农业生产就难以为继，国家的发展和长治久安就都成了一句空话。”

    他还说：“亿万农民当年之所以跟随我们党闹革命，是因为他们认识到我们党是为他们谋利益的，是带领他们翻身求解放的。今天如果我们不关心他们的实际利益，反而让他们感到不堪重负，他们会是一种什么心态？一千多年前的唐太宗就曾说‘水能载舟，亦能覆舟’，这水，说的就是中国的农民嘛！唐太宗李世民知道农民的重要，历朝历代没人不知道农民的重要，可赶到一掌握了政权，就很难说再代表农民了，总是反过来剥削农民，甚而镇压农民。以史为鉴，我看中国共产党人同样面临着这个严峻的课题。”


第四章：天平是怎样倾斜的--2 税费如牛毛达标价更高

在近两年的日子里，我们不知疲倦地奔波在八皖大地的阡陌之间，一直想弄清一个困惑着我们的问题：向农民征收的各种税费究竟有多少项？后来才发现，这居然是谁也说不清道不明的一件事，其名目之繁多，令人触目惊心！

    据中央农民负担监督管理部门的统计，仅中央一级的机关和部门制定的与农民负担有关的收费、基金、集资等各种文件和项目，就有九十三项之多，涉及到二十四个国家部、委
、办、局；而地方政府制定的收费项目则多达二百六十九项；还有大量的无法统计的“搭车”收费。

    我们在调查中发现，有许多压根就是乡村干部们的随心所欲。有些，你一听就会感觉到其中的荒唐，有些，甚至还带有几分黑色幽默，似在开玩笑，但征收起来你少缴一文也是不允许的。

    我们虽地毯似的在安徽省的五十多个县(市)跑了一遍，现在坐下来清点一下农民负担的那些科目，也还只能做到“以升量石”。

    集资类有：建乡镇办公楼集资；建乡镇教学楼集资；建乡镇科技网集资；建乡镇医疗门诊部集资；建乡镇党员活动中心集资；建乡镇计划生育宣传站集资；建乡镇广播站集资；建乡镇影剧院集资；兴建乡镇企业集资；改造乡镇环境以及打击刑事犯罪经费补助集资等。

    村干部及非生产人员支出有：党支部书记、村委会主任、会计的定额补贴；民兵连长、治安委员、团支部书记、妇女主任、村民小组长的误工补贴；兽医员、农技员、广播员、护林员、护坡员、报刊投递员、清洁卫生人员补贴；电工、水工、木工、瓦工以及村里安排的一切勤杂工的补贴等。

    教育支出有：民办教师工资；公办教师补贴；校舍建设改造费；学校正常办公费；报刊图书资料费；教学仪器和文体器材设备费等。

    计划生育支出有：独生子女保健费；节育手术营养费；计划生育委员补贴；计划生育小分队补贴等。

    民兵训练支出有：民兵训练生活补助；民兵训练误工补助；看守枪支弹药执勤补助等。

    公益事业及优抚支出有：敬老院建设；敬老院服务人员补贴；合作医疗建设；农村医务人员补贴；烈军属优待；残废军人优待；现役义务兵家属优待；老弱病残复员退伍军人优待；工伤民工照顾；困难户照顾；五保户照顾等。

    此外还有交通建设义务工补贴；文明村建设用工补助；开街建集修路费、宅基规划费、房屋准建费；种子检疫费、畜禽防疫费、牲畜保槽费、架设电线费、统一灭鼠费；以及为派出所民警购置对讲机和摩托车、为司法人员添置的服装费……

    有的地方，仅乡镇学校就增收有赞助费、辅导费、试卷费、资料费、扫帚费；仅喂猪一项就有生猪税、屠宰税、增值税、所得税和城建税，许多村镇不管你养不养猪，一律要按人头征收猪头税。

    非但如此，几乎所有的涉农部门，列入了政府机构序列的和虽没列入却承担了政府职能的，特别是粮食、供销、金融等部门，随着改革开放的不断深入，大都成为政企不分并有着明显企业化倾向的组织，具有了执行政策和增加盈利的双重功能，常常无视国家的法律、法规以及依法制定的政策规章，将不应收费的业务活动也强行收费，或搭车收费，这就越发加重了农民的各种负担。

    我们调查还发现，有些乡镇仅结婚登记一事，就得征收十四项费用。除收取结婚证工本费外，还要征收介绍信费、婚姻公证费、婚前检查费、妇幼保健费、独生子女保证金、婚宴消费费、杀猪屠宰费、结婚绿化费、儿童乐园筹建费、计划生育保证金、晚育保证金、夫妻恩爱保证金、金婚保证金等。

    自从国家颁布了《环境保护法》，个别地方竟把农民烧锅做饭冒出的炊烟也视之为“污染了环境”，振振有词地向各家各户征收“污染物排放费”。有敢说话的农民向上门的村干部讨说法的，不讨则已，一讨就又冒出一项“态度费”，并且祭起“文革”时流行的一个理论：“问题不在大小，关键在于态度”，征收多少视其“态度”好坏而定。

    有些，干脆什么名目也不说，伸手就要钱，谁敢说个不字，或是皱皱眉头瞪瞪眼，立马大打出手，直打到你喊大爷。

    当一种权力是以直接利益作为驱动权力运转的轮子，利欲的膨胀就必然会使权力异化成加速度疯狂运转的魔鬼，也必然导致其权力的无限扩张。

    当今，管理就是收费，这已经成了许多部门巧取豪夺的一种顽症。

    既然向农民征收的各种税费，已给众多的党政机关事业单位带来好处，而且许多税费项目就是中央国家机关下发“红头文件”予以同意的，因此，减轻农民负担的通知、条例、规章和决定，到下边就统统成了“一级一级往下念，只管传达不兑现”。压力大了，就收敛一点；风头过去，便卷土重来。于是，在减轻农民负担的工作中，便出现了一个常被提及的力学名词：反弹。压力越大，反弹力越大，很快也就形成了自己的特色：这就是，上有政策，下有对策。

    据农业部会同国家计委的调查统计，自上个世纪九十年代以来，由中央国家机关“红头文件”规定的要农民出钱出物的“达标”和名不叫“达标”却实质是“达标”的活动就有四十三项，加上地方党委政府下达的“达标”项目就多达七八十项。其中，包括教育、卫生、文化、体育、计划生育、广播电视、程控电话、国防教育、民兵训练、民政劳动保险、农村社会化服务体系、基层组织建设、交通基础设施、文明村镇建设、绿化工程、社会治安综合治理等等。几乎涵盖了所有农村工作的领域。大到小康县验收、教育“双基”达标、卫生“初保”达标、计生服务达标、创文明卫生县、镇、村等等，小到订报、灭鼠、改水、改厕等等达标。

    每一项都要农民出钱，汇集起来又何止是“一筐甚至两筐”鸡蛋钱！

    上级部门在那闭门造车，出方案，拿主意，压任务，钱是一毛不拔的，即便给一点，也是“虾公钓草鱼”，达标后给上一点象征性的奖金，还美其名曰：“以奖代拨”。

    每一项的“达标”内容又是十分具体的。比如，教育“双基”达标是：两层楼，六粉刷，砖墙铁门花园化。要求村村建小学，泥墙改砖墙，砖木结构改混泥预制，还要设施标准化、墙壁瓷砖化、环境花园化。仅此一项，就把农民压得抬不起头。还比如，乡镇派出所达标标准是“三五一一工程”，即三个人、五间房、一辆摩托、一部对讲机。其实，这“三五一一工程”到了下边，十三个人也不够，三间房就变成了一幢楼；一辆摩托一部对讲机也就成了一部警车几辆摩托人人配个“大哥大”。又比如，“村村通公路”，公路的标准是“二化”：“油路化”和“黑色化”；沙石埂土不算数。再比如，广电部门下达了一个十分具体的“小喇叭入户率”，这就叫今天的农民摸不到北，因为，如今的收音机和电视机在中国农村已经比较普遍了，干吗还硬性搞个“小喇叭入户率”，真叫人哭笑不得。

    更不用说，小康验收达标的指标就有几十条，条条听起来都重要，少一条也通不过，每项都是要农民拿钱去垒的。

    农民们怨声载道，县乡干部也叫苦不迭。

    “乡官”们为此编了一串顺口溜：

    “这验收，那验收，都要县乡干部筹。”

    “这达标，那达标，上面从不掏腰包。”

    “这大办，那大办，都是农民血与汗。”

    当我们了解到寿县八公山乡欠款的情况时，着实感到了意外的震惊。可以说，八公山乡是安徽境内最小的一个乡镇了，它总共只有四个行政村，一个区区弹丸乡镇，在“达标”活动中，却也是累计欠款一千多万元，以致鲍广喜出任乡党委书记时，连正常的经费都难以维持，情急之中，居然跑到火葬场去借钱。

    借死人头上的钱，为活人发工资，这恐怕是闻所未闻的一大新闻！

    这一令人啼笑皆非的细节，有如一杯苦酒，让人难以接受。


第四章：天平是怎样倾斜的--3 龙多作旱

舒城县水利局离休老局长李少白，是当年大军渡江时舒城十大支前模范之一，因为这种殊荣，建立人民的新政权时，他便有幸被选为这个县第一位“民主乡长”。谈起新中国如旭日东升充满蓬勃朝气的那些岁月，他至今还十分激动。

    他说，刚解放那会儿，百废待兴，即便这样，舒城县政府也只设有民政、财政、教育和建设四个科，一个科不过五六个人，最多十多个人。“县委和县政府的人围在食堂吃饭，
几张桌子就全坐下了。”

    那时一个乡，除了乡长、指导员，就是文书和财粮员，加起来拢共不过五六个人。人虽少，当时的事情却不少，由于大家齐心协力，一个乡的各种工作，也就生龙活虎地干将起来了。就是到了一九五六年，扩大了乡的规模，那时，乡党委就只有正副书记、组织部长、宣传委员，群众组织也只有团委书记、妇联主席、武装部长、农协主席，也才增到六七人；乡政府相应配有正副乡长，下设少数几个委员会，乡长依靠这些委员会开展工作，委员会配备文书和民政、财粮、生产、武装、公安、农业、工业、商业助理或干事，也就八九人左右。党委政府两套班子加在一起只是十四五个人。

    我们也查阅了当年的一些资料，结果发现，一九五二年，中央有着明确规定，每乡脱产干部限定三人。即便是以后，扩大了乡的行政区划和设置机构，乡政府各委员会委员也都是群众中的积极分子担任，均为不脱产人员。加上当时政令畅通，纪律严明，世风日上，脱产、半脱产和不脱产的干部，大家基本上能上能下，能出能进，能官能民。可以说，从五十年代初直到八十年代初，乡镇人员工资和办公经费皆由县财政拨款，乡镇政府无权也无钱增设机构或供养编外“帮办”。就是在公社化时期，相当于目前乡镇一级的人民公社实行的政社合一的体制，当时，党、政、武装、经济合为一体，领导班子除了公社党委书记、公社主任、若干副职、武装部长、团委书记、妇联主任以外，便是“八大员”：农机管理员、畜牧管理员、水利管理员、农技推广员、林业管理员等。当时的农村机构还是非常精干的。

    农村实行了“大包干”的经济体制的改革之后，“政社合一”的人民公社组织体制也进行了改革。在历时三年的“撤社建乡”的工作中，全国五万六千个公社改制为九万二千个乡镇。国家允许乡镇政府可将乡镇企业上交的利润和管理费、各种集资和捐款收入及各种罚款收入，都作为乡镇财政的自筹收入，这就为乡镇任意增设机构与人员，乱征收、乱集资、乱罚款的“三乱”打开了方便之门。这以后，随着一系列“分权让利”趋向很强的改革措施，以及“分灶吃饭”的财政包干政策的相继出台，各级政府和部门之间就形成了一个泾渭分明的利益关系，于是那些拥有国家权力又“分兵把守”农村经济发展各个领域的部门，便迅速成为既垄断权力又追求利益的行为主体。我们的干部一旦发展成为一个特殊的利益阶层，与民争利的事就将不可避免了。

    截止到一九九0年，仅由国务院各部委下达文件可以向农民征收的各种项目就高达一百四十九项之多！于是，地方各级政府部门利益开始膨胀，收费项目越来越多，收费范围越来越广，收费标准越来越高。由于管理上没有相应的约束与制衡，许多本来属于政府部门工作范围之内的事，为了收费，也都纷纷成立了专门的事业单位，并聘请“帮办”。

    是谁消耗掉了农村改革的成果？——无限膨胀的机构和无限增加的官吏！

    八十年代是中国政府精简机构和人员分流工作力度最大的时期，但它又恰恰正是县乡机构和人员增长最快的时期。

    我国在编的党政机关干部，一九七九年是二百七十九万人，一九八九年则上升为五百四十三万人。其中上升最快，几尽失控的，当数县乡两级。县乡两级的机构与人员，在这种不断的精简之中至少增长了十倍！到了一九九七年，我国在编的党政干部便达到了八百多万人，而增加的干部人数与同期国有企业下岗人数一百二十六万九千人大体相当。这期间县乡两级机构和人员的飙升更是空前的。

    “精简——膨胀——再精简——再膨胀——大精简——大膨胀”，这似乎不可思议，却又是铁的事实，不能不叫人感到莫名的悲哀。

    我们从查阅到的有关资料得知，在当今的二百多个国家中，有八个小国仅设一级中央政府；二十五个只设中央和地方两级政府；有六十七个国家，其中包括美国、日本、加拿大、澳大利亚在内的许多大国，也只设三级政府；而我国现在却是五级制：中央——省——市——县——乡，堪称绝无仅有的“中国特色”！

    非但机构的层次多，每一级的机构设置又都是叠床架屋、分工过细。仅在同一县级机构中，与“三农”有关的，过去只有一个农业局，现在除有农业局，还分别设农垦局、畜牧局、水产局、水利局、林业局、乡镇企业管理局、农业资源开发局等多个部门，业务相近，却是部门林立。人人管事，又无人负责，这种交叉重复，注定产生扯皮推诿现象。

    一个人就可以干完的事干吗非要这么多人去干呢？

    那么多部门根本不管农民的事，却为什么都要农民出钱养活呢？

    单说乡镇。现在的乡镇已同县级机构设置保持对应关系，除“六套班子”外，工、农、商、学、兵、财、青、妇等等二级机构一应俱全。原来人民公社时的“八大员”，如今都已经升格为站、所、办，而且许多人头上戴上了执法的大盖帽。有人戏言：乡镇除了没有外交部，其他机构基本同中央国家机关一样齐全。

    庙多，菩萨就多。一般乡镇机关二三百人，发达地区甚至达到八百至一千人。这些人不创造一文钱的产值和利润，却要发工资，还要发奖金；不仅要多拿，还要吃好住好，还要建办公楼、住宅楼，还要配备车辆，配备电话，配备“大哥大”。这许多在过去是不敢想象的，因为那时一个县也不过一两辆吉普车，兰考县委书记焦裕禄到死骑的都是自行车。

    农民自嘲道：“几十顶大盖帽管着一顶破草帽。”

    一九九八年财政部部长助理刘长琨透露：“汉朝八千人养一个官员，唐朝三千人养一个官员，清朝一千人养一个官员，现在四十个人养一个公务员。”

    其实，不再需要什么触目惊心的事实，仅这些简单的数字就足以说明政府机构改革的紧迫程度。


第四章：天平是怎样倾斜的--4 城乡分治与马太效应

探究农民的负担问题，不能不正视农民所处的社会经济环境，也就无法回避一个严酷的事实，这就是，中国亿万农民至今还生活在城乡分割的二元经济发展的结构之中，他们每天都面对巨大的精神和经济的压力、强烈的心理失落以及沉重的思想苦闷。绕开农民负担制度上的原因，来谈减轻农民负担就等于没说。

    在新中国刚刚建立的时候，中央政府的主要精力是用在了解决城市失业和通货膨胀，
用在了即将开始的工业化发展等重大经济问题上，无力照顾地方财政开支，也无暇顾及地方建设，因此，中央对地方政府参与农民利益的分享十分宽容，允许各地在征收农业税正税的同时，按一定比例征收农业税地方附加。这种地方附加，尽管有着最高限额的规定，但它显然不能满足乡村财政开支的需要，于是各种各样的变着花样的摊派随之而出，不久便相当严重。

    通过查阅当时的文件我们了解到，解放以后第一个提出“农民负担”的，是那时负责农业工作的廖鲁言。一九五二年十月二十一日，他向党中央、毛泽东主席所报告的《关于乡村财政、农民负担、乡村小学教育及乡政工作的情况和意见》中反映，各种乱收费现象已经在各级新政权中开始出现。根据六十一个乡的实地调查，他发现，国家公粮、地方附加、抗美援朝捐献和乡村摊派四项税费合计，就已占到农民常年产量的百分之二十一点五三，除此而外，还有许多数目难以估计的项目，例如，银行、贸易、合作社、邮政局、新华书店等涉农系统，都以“发展业务”为幌子，强迫农民“认购”与“乐捐”。群众意见很大，说乡村干部已经成了卖画的、卖邮票的、卖红茶的、卖粉条的、卖税票的，影响极坏，已经造成农民“苛重的负担”。

    廖鲁言的报告引起了毛泽东主席的重视，中央政府随之做出专门规定，严格控制农业税地方附加，限定地方附加不得超过正税的百分之十五，并随同农业税附征。

    可是，各地政府由于有着地方利益的驱动，不但如数向农民征收中央规定的农业税地方附加，各种各样的乱摊派依然禁而不止，甚至比原先还要严重。

    毛泽东主席了解这个情况后，甚为不安。为平息农民的不满，当即指示政务院做出一个釜底抽薪的断然决定：取消一切附加税，把乡村干部的津贴、乡村政府的办公费及教员薪资统由国家财政包下来；坚决禁止再以任何形式向农民摊派；乡村举办社会公益事业，必须基于群众的完全自愿，有条件地允许自筹经费，并规定这种自筹经费不得超过农业税正税的百分之七。

    当时政务院的这个决定，被简称为“包”、“禁”、“筹”的三字方针。这一措施不但从根本上减轻了农民负担，调动了刚翻身的农民的生产积极性，也充分体现出蒸蒸日上的新中国的优越性，农民们无不拍手称好。

    但是，新中国刚刚成立，朝鲜战争就不期而遇，紧接着，以美国为首的西方国家又对中国实行了“经济封锁”，面对如此内忧外患，当时的中国再不可能做到从容和妥善地走进社会主义。

    而且，迫于那种形势，我们这个经济落后的农业大国似乎也就只能选择以优先发展重工业来“自立于世界民族之林”。这种国家工业化的积累，除了让农村和农民做出牺牲外又是别无选择的。可是要把中国农民的劳动剩余价值转化为城市工业资本的原始积累，如果没有一种特殊的制度和组织上的安排，任何政府也休想解决从高度分散的四亿农民手中获取农业税剩余所引起的矛盾,因此，分到土地不久的中国农民，就在中央政府有计划的组织下，一步步走上了集体化，用毛泽东一句十分形象的话说，“满头乱发没法抓，编成辫子就好抓”了。于是，服务于国家城市工业化的农村高度集体化的基本制度，逐渐形成了。在这种高度集中的垄断经济体制下，为了不让农村人口拥入城市，在城市的就业制度方面，一开始实行的劳动用工制度，原则上就只是负责“非农业人口”在城市的就业安置，不允许农村人口进入城市寻找职业。在粮油供应制度方面，自然也就有了“特别办法”，随着一九五三年粮食统购统销政策的出台，中国开始实行了粮油计划的供应制度。与此同时，户籍制度上的“特别办法”便也随之产生，由全国人大常委会讨论通过的《中华人民共和国户口登记条例》，其中的第十条第二款则对农村人口进入城市做出了带有约束性的规定，这一规定标志着我国以严格限制农村人口向城市流动为核心的户口迁移制度的形成。在这长达三十多年的时间里，中国农民的负担是巨大而沉重的，却又是隐性未发的。因为，农民负担由“台前”转移到了“幕后”，从此国家不再跟亿万农民发生直接的经济关系，国家在农村统购统派的户头，就由原来的一亿三千万个农户，变成了七百万个互助组；进而减少成七十九万个农业社；“大跃进”的一九五八年，只用了三个月，就在一片锣鼓声中，又将全国农民一个不漏地组织到五万两千七百八十一个人民公社里。中国农民原有的，或土改时被分到的田地、耕牛、农具、粮食乃至大部分的生活资料，都无一遗漏地被无偿地收归公社所有。五万多个人民公社就变成国家在农村基层的财政单位，从此可以随时随地、十分方便地通过“一平二调”无偿占有公社范围内的一切资源和劳动力。

    中国的农民成了真正的无产者！

    城乡分治“二元结构”最大的问题，是一个社会中的成员在经济文化各方面不能整体性地均衡发展，势必导致现代化在一个国家中出现断层：一部分人迅速走向了现代化，而大多数人却与现代化无缘。从此，中国的城市和农村，就成了两股道上跑的车。彼此的生产方式和劳动条件上的巨大差异，生活条件与居住环境的天壤之别，使得中国城乡居民实际收入的比率便逐年扩大。

    十年动乱结束之后，发端于安徽省的农村家庭联产承包责任制，亦即“大包干”，革了“大呼隆”和平均主义的命，中国农村很快出现了“上至七十三，下至手中搀，一家三代人，都在忙生产”的喜人局面。安徽省肥西县原大柏公社党委书记王广友曾打了一个生动的比喻，他说：“过去，社员就像一笼鸭子，被关久了，急得嘎嘎叫。现在，包产到户，就像鸭笼打开了，被关久了的鸭子到了塘里有展翅拍水的，有钻猛子翻跟斗的，有相互追逐嬉戏的，多欢实啊！”

    这个县金牛乡上圩村六十多岁的农民廖自才，也高兴地说：“责任制就是好，我家阴沟里终于漂油珠子了。照这样下去，要不了多少年，就会城乡不分，咱乡下人就会过上城里人一样的日子！”

    发生在七十年代末的那场大变革，是新中国继土地改革之后又一次伟大的农业革命。它带来了中国农村经济的飞速发展，创造了一九七八年至一九八四年农民收入年均实际增长百分之十五以上的好成绩。当然，这只是带有恢复性的发展。无论是公社书记王广友，还是老农民廖自才，他们对大包干后的农村都显得过于乐观了。面对中国农村开始出现的这种喜人景象，这场伟大改革的总设计师邓小平却十分冷静地提醒说：“农业文章很多，我们还没有破题。”其“文章”之一，就是指从建国初期便形成的“城乡分治”的格局，至今没有改变。

    二00一年早春三月的一天上午，我们来到了中国社会科学院，走访了中国社会学学会会长陆学艺。这是一位社会学界的著名学者，更是一位农村工作研究的专家，早在上个世纪八十年代，他便在中国社会科学院农村发展研究所就任副所长，潜心地研究中国的农村问题，以后又调入社会学研究所任所长。正因为他有着此番特殊的人生经历，研究中国农民的负担问题，就站在了一个崭新的平台上，并有了更为广阔的视野和更深邃的思考。

    “解决农民负担问题目光须在农村之外。”那次的谈话，他就这样直截了当地打开了话匣子。

    “农民的这种负担不光是沉重的，而且是带有歧视性的。”陆学艺说到动情时，会突然变得慷慨激昂，对农民处境的关切溢于言表。他说长期以来，我们就这样人为地分割出城市和农村、市民和农民；用户籍制度把人分为城市人口与农业人口，将几亿农民拒之于城市之外；用统购统派制度把吃的粮食也分为农业粮和商品粮，让农民供养市民；用劳动制度把人分为工人和农民，又将农民拒之于工厂之外；用工资福利制度把人分为有权享受和无权享受的两种人，最后将农民拒之于一切社会保障的制度之外。这种把城市和农村截然分割，对城市、市民是一套，对农村、农民又是一套的“一国两策”的体制，就使得中国的农民，无论是在教育、医疗、劳动保障、养老、福利这些社会待遇上，还是在流通、交换、分配、就业、税赋这些经济待遇上，都出现了严重的失衡。城乡之间人为划定的这种“楚河汉界”，就成了中国亿万农民无法逾越的鸿沟。这条鸿沟，使得每一个农民，打娘胎一出来，注定就是这个社会的“二等公民”。

    就在农业的文章“还没有破题”，深化农村改革方兴未艾之时，一九八四年十月二十日，党的十二届三中全会上形成的关于城市改革的决定，又将中国改革的重心由农村转向了城市。

    城市改革的启动，从理论上看，它既可以向农村改革和农村经济提出新的要求，也会为农村改革特别是涉及城市的问题创造出新的机遇，一个城乡改革互相配合、互相促进的局面即将出现。可是，人们希望看到的这种理想的局面并没有出现。因为任何改革都是需要花费成本的。改革重心的转移，就意味着，国民收入分配的关系必然要向中国的城市倾斜，这就必然使得中国的农村经济再次陷入一个极端困难的境地。

    历史的事实是，从一九八二年开始，中央每年都制定一个指导农村改革的“一号文件”，连续五年，下达了五个中央“一号文件”。这些文件，对中国农村的改革起到了不可低估的巨大促进作用。

    人们或许还记得，一九八四年，首都举行庆祝建国三十五周年的游行时，京郊农民抬着“中央一号文件好”的巨幅标语通过天安门广场，它确实代表了中国亿万农民的心声。可是随着中国改革的重心由农村转移到城市之后，农业上可以“放”的政策就已经不多了，这以后有关农村改革的中央“一号文件”就只能越写越抽象、越写越原则，没有了新内容和新措施，最后，用来指导农村改革的“一号文件”便悄然消失。于是，人们都不愿意看到的一个事实，重又浮出水面：旷时三十二年之后，建国初期由廖鲁言提出的“农民负担”问题，就在一九八四年十二月六日，也就是改革重心转移当年的年底，被在京召开的全国农村工作会议再次提了出来。

    当时农村经济才刚刚开始活跃，先富起来的只是极少数，但各级政府居然就认为农民都已经很富了，许多部门便通过提高农业生产资料的价格和增加税费等途径，纷纷从农民腰包里去掏钱。

    中国的农民就在这无休无止的行政事业费及各色各样的摊派、集资和罚款的沉重负担中，正在丧失对党和人民政府的依赖，当年大包干引发出的那种火热的激情已荡然无存。

    曾在安徽亲自领导那场席卷全国的农村改革，后来出任国务院副总理的万里就曾在一次会议上强调：“农民得到的利益不能往回收，一定要再出一个继续给农民鼓劲的文件，否则，农民就不会再听共产党的话了。”

    但是，农民已经得到的利益，一点一点地还是被收回了。

    尽管，这期间，邓小平曾提醒：“农业上如果有一个曲折，三五年转不过来。”而且强调：“应该把农业放到一个恰当位置上。”但是后来的事实却是：为了解决城市改革所需要花费的成本，同时，又为了能够最大限度地降低国家向农民获取税收所需要花费的交易成本，全国农村撤消人民公社后，接着就改制为九万二千个有自己独立的财政利益和相应的税收权力的乡镇政府。后来，这些农村基层政府的摊子越拉越大，不仅建有党委、政府、纪检、人大、政协、武装部六套班子，还相继产生代表上级政府部门的“七所八站”，于是，财政、税务、公安、工商、交通、卫生、粮管、农技、水利、种子、植保、农机、畜牧、食品、渔业，应运而生。真是麻雀虽小，五脏俱全。这些日益膨胀的单位和日益庞杂的人员，无一例外地都是需要由农民来养活的。

    农民的负担从此就由“幕后”走到了“前台”，而且，日趋严重！

    这以后，国家非但没有把臃肿的机构及大量冗员下决心精简，而是为满足地方党政组织及下设部门不断增长的开支需求，不断地又以各种“红头文件”的形式硬性地给农业和农民增加了多种负担：比如，不但从农业税中派生出了农业特产税，颁布了《农民承担费用和劳务管理条例》，甚至还把村级组织的公积金、公益金、村干部的报酬和管理开支，以及乡村两级的办学、计划生育、优抚、民兵训练和修建乡村道路所需要的“村提留”“乡统筹”也强加在农民的头上，并做出征收标准的刚性规定。这其中有许多本该是政府拨款解决的，最后却都发展成了农民负担的主要内容。

    特别是，陆学艺说，纵观实行“城乡分治、一国两策”以来的四十多年的历史，当国民经济运行出现波动、遇到困难时，倒霉的总是农民。国家通过财政、税收、价格、金融、信贷的政策倾斜，首先保证城市和国家工业的发展，农民和农村在这种条件下，就要做出更大的贡献。

    他把“贡献”在嘴里咬得很重，听起来实际上就成了“牺牲”。

    他说，一九八八年，通货膨胀，国家进行了一次宏观经济调整，由于经济的天平向城市倾斜，就使一九八九年的农民人均纯收入明显减少，并出现了自改革开放以来农民纯收入第一次出现了负增长；随后，九十年代中期以来的又一次国家宏观经济调整，农民付出的代价比历次都更大。当时国家下决心进行国企改革，宏观经济调整的动作很大，全国各地就有上千万国有企业的职工下岗，登记失业率也逐年上升，有些老工业基地的下岗失业人员甚至超过百分之十，经济形势相当严峻。但是，由于物价特别是粮食等产品的价格，是在逐年下降的，大米每斤从两元降到一元以下，鸡蛋从三元五一斤降到了一元八，蔬菜瓜果的价格更是连连下跌，所以，职工下岗后发的津贴虽然很少，生活却还能过得去，整个社会保持了基本的稳定。

    一九九六年，中国农村粮食总产为一万零九十亿斤；一九九七年为九千八百八十三亿斤；一九九八年为一万零二百四十六亿斤；一九九九年为一万零一百六十七亿斤。平均以一万亿斤计，一九九六年十一月，大米、小麦和玉米三种粮食的平均价格为每斤一点零三五五元，当年农民粮食所得便是一万零三百五十五亿元；可是，到了一九九九年十一月，这三种粮食的平均价格就减到每斤零点七零七五元，农民从粮食所得则是七千零七十五亿元。这就是说，一九九九年中国农村粮食总产并不比一九九六年的少，但增产不再增收，农民实际收入反而减少了三千二百八十亿元。

    除粮食而外，其他的一切农副产品的价格也都是大幅度下跌的。初步估算，仅一九九九年与一九九六年相比，农民从农业生产获得的收入，至少也要减少四千亿元。二00年农业减产又减收，农民从农业生产获得的收入就比一九九六年减少得更多。

    可以说，仅从一九九六年到2000年短短的四年之中，中国农民实际减少的收入就至少在一万六千亿以上！

    这就是忍辱负重的中国农民，在保证国家宏观经济调整，顺利实现援助国企改革稳定城市社会安定所做出的巨大的牺牲！

    自从中国改革的重心由农村转向了城市，城市与农村、市民与农民之间的差距就逐渐被拉大，我们最不希望看到的事情还是发生了：各地的城市在迅速地变大、变高、变美，城里人的生活水平也在日新月异地发生着变化；而广大的农村，却反而出现了“增产不增收”的现象。

    第一次“增产不增收”，出现在一九八九年至一九九一年，在农业生产喜获大丰收的情况下，扣除物价因素，农民一九八九人均纯收入年均增长仅为百分之二，一九九一年就成为负增长；第二次出现在一九九六年之后，人均纯收入的连续两年大幅度跌落，先是由百分之九的增长率降至百分之四点六，一九九八年就落到了百分之四！

    富者越富，贫者越贫，财富上的这种“马太效应”，正在中国广大的城市与农村之间日益加剧地显现出来。

    有人曾做过这样一件工作，将一九八六年以来中央机关报《人民日报》和国务院公开的文件中有关政策与评论性的文字，输入电脑进行处理分析，结果发现：有关农业、农村、农民的文字部分，出现了一批新的词汇，这是中国汉语言文字史上前所未有的：“吃农业”、“吃大户”、“打白条”、“口头农业”、“农民负担”等等；而使用得最频繁的，就是“减轻农民负担”。

    这确实是一个耐人寻思的分析。

    就在我们动手写这部作品时，一个“中国发展高层论坛专题国际研讨会”在北京召开，会上不少专家呼吁：为适应加入世贸组织的需求，我国的农业政策必须进行重大调整，不仅要加大对农业的扶持力度，而且要减税。各国普遍对农产品实行补贴，人为地压低了国际市场农产品的价格，而我国不但是少数几个不给予农民直接农业补贴的国家之一，还是为数不多仍在向农民收税的国家之一。一九九六年到二00年，只有十年时间，我国从农民那里征缴的各种税收总额，就由八十七亿九千万元，迅速增加到四百六十五亿三千万元，增加了四五倍。农民人均税额高达一百四十六元，而城镇居民的人均税赋只有三十七元；在城镇居民实际收入已是农民实际收入六倍的情况下，农民缴纳的税额反而是城镇居民的四倍！这已是巨大的不公平，然而不堪重负的农民，除了要缴农业税和农业特产税，还有着名目繁多的提留统筹费和各项社会负担。且不说中国的农民已苦不堪言，这在根本上也使得中国的农业在国际竞争中处于劣势地位。美国、西欧等资本主义国家合理通货紧缩尚能够做到一方面降息，一方面降税，大幅度裁减行政人员和政府开支，难道我们一个社会主义国家就只能降息，而不能为那些穷人降税减负吗？


第五章：弄虚作假之种种--1 罕见的电报

目睹沉重的农民负担，走在一个又一个仍未从贫穷中突围的村庄中间，我们的良知常受到煎熬。

    一位朋友讲过的一个故事长时期地在我们眼前挥之不去，它使得我们的内心非常不安。

    这位朋友说，有一次，他陪一位地区官员到县里去检查工作，因为彼此是同学，所以同住一家宾馆又同居一室。这天，大清早，服务员送来一份电报，这电报吓了两人一跳，它像长长的哈达，足有三四尺长。细看才知道，这是一个从穷乡僻壤赶来想见这位地区官员的农民打来的。

    他带着全村人的希望，带着满肚子的苦水，想找“父母官”诉说，可宾馆门卫不让他进，后想方设法进了宾馆却又被秘书挡了驾，情急之下，老农倾尽卖猪的几百块钱，跑到近在咫尺的邮电局，把带来的上访信的文字变成了电文，这才“来到了”宾馆。

    地区官员捧着老农倾诉真情的电报，潸然泪下，颤着声说：“我离他们远了，太远了……”

    我们看到、听到的高级领导机关下去的人，都被一级级一层层的下级干部前呼后拥，按事先定好的“视察”地点、事先布置好的人员去了解访问，能有多少真实情况？

    我们想到了毛泽东。战争年代的毛泽东是那样地运筹帷幄，决战千里，胸中自有百万雄兵，纵横捭阖，战无不胜，但解放后怎么会提出一个“一九八0年实现农业机械化”的号召呢？现在，回头再看，这个号召已显得十分可笑。究其原因，除去经济建设的经验不足而外，这种决心多半来自对当时中国农业，甚至包括对当时中国工业的真实状况产生了错误的估计，它背离了社会实际，留下的，就只能是一位伟人的一桩憾事。

    我们也注意到，中国政府在上个世纪末，曾做出过两项承诺：一项是“要让淮河水在2000年变清”；一项是“不将贫困带给下一个世纪”。

    为使淮河水如期变清，中国政府拿出了大禹治水的精神，壮士断臂的勇气，在一九九六年七月一日凌晨之前，毅然关闭了淮河沿岸上千家小造纸厂，并在最后期限的日子里，打响了一场声势浩大的“零点行动”。

    为消灭贫困，基本解决农村中八千万贫困人口的温饱问题，中国政府从一九九四年到2000年的七年时间里，集中了人力、物力、财力，动员起社会各界力量，还为此制定了《国家八七扶贫攻坚计划》，并向全世界宣告：“2000年，消除贫困的目标一定能够实现。”

    但是，奇迹和成功，掩盖不了依然存在着的事实，这就是，淮河的水并未因为一个旧世纪的结束便从根本上改观，淮河的现状，依然让我们为之忧虑；同样，我们也没有把贫穷堵截在新世纪的门坎之外，它现在仍困扰着一些地区的农民兄弟。

    我们承诺的决心，无疑是对真实状况的严峻性及复杂性缺乏准确而可靠的估计。

    这自然又使我们想到有关教委对灵璧县冯庙镇中学进行的一次九年义务制教育的“达标”验收。在验收大员尚没到达冯庙之前，镇政府就已急令各村突击把失学在家多年的青少年，统统“动员”回校，并由在校学生替他们赶做了各门功课的作业簿，同时派人赶往百里之外的江苏省徐州市，采购来名烟名酒。验收大员们对验收的结果据说是十分满意的，但验收的队伍前脚离镇，可怜的失学青少年后脚就被“驱出”了学校。

    假如我们对农村的教育状况都依凭冯庙这样满意的判断，并据此制定发展计划，岂不是将差之毫厘，谬以千里吗？


第五章：弄虚作假之种种--2 可敬的领导

温家宝对下面这种弄虚作假的现象，显然是有着十分清醒认识的。

    可以说，温家宝是中央领导层近年来深入到安徽农村搞调研次数最多的一位，同时，也是让陪同他的地方干部最头疼的一位。为了解到农村和农民的真实情况，他常常不给地方官员留面子，想方设法冲破对他的“封锁”，使得刻意弄虚作假者不知所措。

    一九九六年五月，麦收之前，当时还是中央政治局候补委员、中央书记处书记的温家宝，到安徽检查扶贫工作。一来，就约法三章，不搞迎送，不搞陪吃，下去时更不许前呼后拥，一切轻车简从。

    他的随行人员也是屈指可数，除秘书田学斌，警卫参谋张振海，中央办公厅秘书局和中央农村工作领导小组各来一位局长，还有就是农业部的一位有关领导。

    那次他们来了后，就同安徽省的有关领导分乘两辆普普通通的中巴车，直奔大别山革命老区。

    在从金寨县通往霍山县的山道上，温家宝来了一个突然袭击。他招呼司机说：“我要方便一下。”司机当即把车停住。

    车上的人都以为温家宝真是下去“方便”，谁知，他跳下车后，走得很快，沿着一条小路就一直往前走去了。

    坐在另一辆中巴车上的安徽省的领导，这才发现，前面有座不大的村庄，温家宝正向那村庄走过去，他们不免感到诧异。因为这显然是在事先安排要视察的计划之外。而且，看上去，还是一处十分贫穷的地方。

    大家赶忙下车，快步跟了上去。

    温家宝见几个农民扛着树皮走过来，就迎上去问：“你们这是干什么呀？”

    一个妇女见问话人面相慈善，话声和蔼，虽是干部打扮，却没有想到这会是中央下来的干部，因此答得就很随便：“现在青黄不接，山上没东西可卖，供销社正在收购树皮，听说造纸用，就削点树皮去卖，好买点口粮回来。”

    温家宝转身又去打问一位男青年，当得知对方是位民办教师，便仔细了解他的工资情况。民办教师发愁地说：“乡里一个月只补助五十元，连吃粮的钱也不够。说是补助，也只是欠着，赶到要过年了才给，平时就连买粮的钱也没有。”

    温家宝一边认真听着，一边点着头。

    他在村子里各处仔仔细细地看了个遍，这才上车。到了霍山县城后，他随便用了一下餐，就要求听县里汇报。

    霍山县委书记不知道温家宝在来的路上已经没按“规定”下过车，依然像往常一样地作着汇报，他甚至激动地说道：“这几年，我们霍山县有了很大的发展，既脱帽，又加冕，脱掉了贫困县的帽子，戴上了‘奔小康’的帽子。”接着就把全县的国民生产总值、粮食产量、财政收入和农民增收的各种数字，熟练地报了一遍。他还准备把各种成绩的统计数字一一报来，温家宝却截住了他的话头，忽然问：“你这个县这么好，可以按时发工资吗？”

    县委书记回答得斩钉截铁：“我们不缺全县职工一分钱！”

    温家宝点到了他下车看过的那个村庄的名字。县委书记不禁一愣，但他马上指出：“那是我们县最穷的一个村。”

    温家宝幽默地笑道：“你最穷的一个村，就被我看到了？”

    县委书记这才知道遇上了麻烦，偷偷看了一眼坐在旁边的省委领导，见省领导都在面无表情地望着他，不由急出了一头汗。

    温家宝严肃地说：“同志们，不是我们不相信你们的数字，我更看重农民家里的生活是否真的提高。你们都很年轻，我希望你们，多到农民群众的家里看看，真正做好脱贫很不容易，何况有些脱贫了还会返贫呢。”

    也就是在那一次，温家宝要看龙河口水库淹没区农民的生活状况，舒城县却安排了一个各方面都比较好的村子让他看。他一眼就发现了问题，问：“这儿是淹没区吗？”

    县委书记见瞒不过，只得照实说：“不算淹没区，只是边缘地带。”

    “我要看淹没区，看最贫困的村子。”

    舒城县委书记没有一点思想准备，因为以往下来检查工作的中央领导或省领导，没谁提出过这样的要求。安排领导参观“形象工程”，视察“闪光点”，早已成了一条程式化的不变的“规矩”。于是，这位县委书记搪塞道：“那儿路不通。”

    “你说的不通，是不是车子开不进去？”温家宝认真地问。

    “是。”

    “走路要走多远呢？”

    县委书记想了想说：“十公里吧。”

    温家宝一听，朗声笑道：“不算远，那我们就走去。”说着，做了个挽裤角赶路的动作。

    当时的省委书记卢荣景见温家宝决心已定，马上接过话：“快上车，开到哪儿不能开了，就下车走嘛！”

    于是大家陆续上车。

    不曾想，舒城县委书记说“路不通”，只是不希望温家宝看到穷得不像样子的地方，不过，他又是一个实在人，见省委书记表了态同意去看，也就没再留点儿心眼，把自己曾说过路不通还须走上十公里的话忘得一干二净，指挥着司机顺顺当当将车开进了一个村子里。

    省农经委的吴昭仁在和我们讲起这段插曲时，他的脸上露出了无地自容的神色。他说：“我当时一听县委书记说：‘到了，下车吧！’脑袋嗡地响了一下。心想，你这个县委书记真要命，说过这村子车开不进去，你至少也要停得远一点，让大家走几步，哪能让车一下进了村？这让陪同的省领导在中央领导跟前，脸往哪搁？这时就听走在我边上的王昭耀副省长说：‘地上有缝都能钻进去……’搞得我们一个个灰头土脸，硬着头皮走下车。”

    那确实是个很穷的村子，房子不像房子，阴暗潮湿，因为农舍里太黑，大白天走进屋，半天看不见东西。其实，看见跟没看见都不重要，许多农户家徒四壁，半个村子跑下来，没看到谁家有一件值钱的东西。

    温家宝一连看了几户农家，心情很是沉重。

    又一次，温家宝到安徽检查农业经济结构调整方面的工作。在阜南县，县里安排是看小陈庄，这是一个新建的村，两排楼房十分漂亮地拥路而立，中间的马路也修得很宽，看上去不仅富足，还透出几分气势。但是，温家宝下车后只看了一眼，就拒绝进村去看。

    这弄得陪同的领导十分尴尬。

    吴昭仁是多次陪同温家宝到安徽各地视察的，彼此已经很熟悉，他打破僵局走上去说道：“既然来了，进村看看吧！”

    “不看，”温家宝不为所动，“要我看什么呢？无非就是几个有钱人，盖了几幢新楼房。”

    县里领导忙解释：“还有个座谈会……人已到齐了。”

    温家宝坚持说：“这个座谈会不参加。”

    现场的气氛变得十分窘迫。

    这时，走来了两个农民模样的人，温家宝于是上前打问：“搬到这儿来，你们是自愿的吗？”

    对方高声答道：“完全是自愿的。”温家宝若有所思地又问：“住这样的房子，花了多少钱哪？”“两万多。”温家宝朝村里望了望，空无一人，就打量起走过来的这两个“农民”。显然他已从对方回话的口气中悟出了什么，指着其中的一人问：“你在村里具体干什么呀？”对方说：“支部书记。”温家宝幽默地笑了：“那我就问问你，为什么要修这么宽的马路，占用这么多的耕地呢？”支部书记哑口无言。

    重新回到阜阳市，市委将温家宝一行安排在国际大酒店，温家宝一听是“国际大酒店”，坚决不住，要求住进招待所。由于温家宝的坚持，最后下榻在作为市委招待所的“颍州宾馆”。晚饭后，温家宝也不愿休息，他要求安排两个县委领导汇报有关工作。汇报时，太和县委书记取出了事先准备好的稿子，刚念了个开头，温家宝就示意对方停下来：“你们不要念稿子好吗？”离开了稿子，这位县委书记竟不知什么该讲什么不该讲了，变得吞吞吐吐，十分狼狈。温家宝失望地摇了摇头，说道：“今天下午，我很生气，在阜南县的那个村子里，见不到一个群众，不知道你们想让我看什么？去年，我到河南省，一个县委书记也叫我去看一个这样的村子，见不到农民，村里的马路修得比你们这儿看到的还宽，房子也比这还漂亮，我就问那个县委书记，这样好的村子在你县占多少呀？他支支吾吾地说，百分之二十吧。我说，好，就是占到百分之二十，还有百分之八十的农村又是个什么样子呢？我更想知道你们县那百分之八十农村的情况，你带我去看看好吗？他马上说，路不通，不好去。我说，车子去不成，人总可以走进去吧，那么多的农民可以走，我们为什么不可以走呢，你带路，我要进去看看！”

    说到这，他顿了一下，脸上的表情十分复杂。陪同的安徽同志，当然听得出此番话的意思。借故路不通，不希望他看到自己管辖范围的落后面、贫困状况的，不止是河南省的那位县委书记，他在安徽舒城县就有过同样的遭遇。只给上面展示“政绩”，看“莺歌燕舞”，这种弄虚作假的现象，已经像瘟疫一样在中国各地蔓延成灾。

    那天晚上，温家宝谈了很多，谈得推心置腹：“阜阳地区我来过几次，通过前后对比，我看有很大发展，农民生活也有很大提高，当然离小康的要求、离物质文明和精神文明的要求还有不少差距，一个地区里面也还有很大的不平衡。可能有很好的村，但也有相当多的一般村，还有很多贫困村。就一个村子来讲，也很不平衡，有富裕户，有大量的一般户，也有比较困难的户。我觉得我们的农民非常知足，就吃几碗白米饭，没什么菜，住的又是那个样子，但是对党，对政府，却没有什么怨言，非常朴实。我感到我们的农民，是非常有觉悟的，越是这样，我们的干部就应该越觉得自己身上的责任重。怎么帮助农民尽快地富起来，我们有着不可推卸的责任。”

    他说：“事关农村的政策问题，我就想到安徽来听听大家的意见，因为这里有许多熟悉情况、又敢于发表意见的同志。我每次来都很有收获。我的好多政策上的想法，都是我随便下车了解到的。地方上准备的东西，和让看的地方，往往是一些比较典型、比较成熟的闪光点，不是说这些地方不真实，但常常不具备普遍性。所以，我非常喜欢随便走走看看。我的调查研究很简单，就是开车随便进一个村，有时要谈一个小时，也可以跟农民谈一天。最长的一次是在铁岭，我坐在炕头上和农民谈心，从中知道了好多事情：土地关系、分配关系、干群关系。不坐下来深入地谈，就很难了解到。即使这样，我仍觉得自己对农村的了解恐怕至多只有十分之一，大量的情况还是不了解的。我知道农村的情况并不都是好的，需要我们去看问题、发现问题、解决问题。所以我希望今天的座谈，能畅所欲言，有什么情况就讲什么情况。”

    他是从天津市旧城区一个普通的胡同里走出来的，有着一家五口居住在不足二十一平米的经历，因此，“平民情结”一直根植在他心中。他非常喜欢深入基层，在全国的两千多个县中，他居然跑了一千八个多个县，这在中央一级的领导中，恐怕是最多的。

    那一天，他动了感情地说道：“我们党的政策是要为绝大多数人谋利益的，我还希望去看绝大多数群众。如果农村都这么好的话，还要我们这些人干什么呢？在北京郊区的房山，我看到过许多农民仍在看九英寸的黑白电视，难道你们这里比北京郊区还好吗？共产党人一定要关心大多数人的利益，不能只关心少数人！”他特别强调：“我再说一遍，我是来搞调查研究的，不是来参观的，请你们不要只让看‘闪光点’！”

    坐在会场上的阜阳市委书记王怀中是个绝顶的聪明人，这一听，马上离开会场，慌忙要人给颍上县打招呼，原安排第二天去颍上参观“全球环境五百佳”的小张庄与八里河的计划被取消；并交待，从阜阳宾馆拉过去的那些高档餐具和借去的厨师，统统连夜撤回，不得有误！


第五章：弄虚作假之种种--3 骗你没商量

在安徽省南陵县，我们就采访到了朱镕基一次被骗的经过。

    当时，朱镕基刚刚出任国务院总理，他来皖考察的目的很明确，就是想看看安徽的广大农村对他过去制定的粮食收购政策执行的情况。他不止一次地说过：“在农业问题上，在中央要对农业做出重大决策时，我往往会到安徽来调查研究的。”

    那是一九九八年五月下旬，朱镕基在国家发展计划委员会副主任王春正、国务院副秘书长马凯、国务院研究室副主任尹成杰的陪同下，来到了安徽。

    这是朱镕基第五次来安徽。他高兴地伸出右手的手指，给安徽的同志细数五次来皖的情景：第一次是一九八七年，他还在国家经委工作的时候，到芜湖来参加一个再生资源综合利用的会议；第二次是一九九一年安徽特大洪水后来看灾情；第三次是一九九三年十二月中旬，粮食涨价时来安徽；第四次是一九九七年六月底，粮价下跌，又到河南和安徽；这是第五次。他一再表示：“我跟安徽有缘。”

    然而，安徽欺骗朱总理却也是没商量的。

    安徽的同志当然知道安徽的南陵县是朱镕基的祖籍地，所以，这次的考察就被安排在了皖南的南陵县。南陵是江城芜湖市辖下的一个产粮大县。俗话说，“芜湖米市南陵粮仓”，芜湖是中国著名的“四大米市”之一，“芜湖米市”的盛誉就是靠“南陵粮仓”支撑的。事实上，南陵不仅产粮，还盛产油、棉、茶、桑，自古便是富甲一方的“鱼米之乡”。

    南陵作为产粮大县绝非徒有虚名，但是，当得知朱镕基总理将前往南陵检查落实国家粮食收购政策的情况时，南陵县和芜湖市的领导还是慌了手脚。因为，南陵的粮仓里确实又是无粮的。

    国有粮仓无粮，说奇怪，其实并不奇怪。国家制定的粮食收购政策，让地方实在难以执行。中央定价，放开收购，出现亏损，却是由地方财政补贴。这几年粮食越来越不值钱，产粮大县干部职工的工资都发不出来，哪有钱往粮食上补贴呢？没有补贴，负责收购粮食的粮站，就只有变着花样压级压价，扣斤扣两，限收，或干脆拒收。所以，许多粮站宁愿让粮仓就这样空着。

    现在朱镕基要来，无论南陵县，还是芜湖市，都不希望让他看到这里并没有执行国家的粮食政策；明知这种政策不大切合实际，却只想让总理看到他的祖籍之地政通人和、经济繁荣。于是只有造假。

    当时，南陵县峨岭粮站，已经是一家严重亏损的国有企业，除去其中的六号仓尚储有部分粮食外，其余号仓基本无粮。峨岭造假是从五月十八日这一天就开始的，可以说，兴兵动师，声势浩大，突击调运的一千零三十一吨粮食，分别来自三里、烟墩、工山、陈桥等地。连驾驶员在内，前后二百余人参预了粮食的运输和进仓工作。五月十八日到二十一日，这四天，峨岭粮站的职工们几乎没睡上一个囫囵觉。粮站站长刘鸿第一个晚上忙到凌晨两点，第二个晚上干到凌晨四点，接下去就又连干了两个通宵。在那令峨岭人难忘的四天四夜里，小镇上所有的饭店和茶馆，都挤满了轮番前来吃饭或喝茶的搬运工人；粮站内外汽车络绎不绝，闹得附近的居民彻夜不宁。

    那时县里分管粮食工作的是胡锡萍副县长，考虑她是位女同志，难胜此任，就将主管教育工作的年轻副县长汤春和派到运粮第一线。刘鸿站长在接受我们采访时，他说个头不高、长得胖胖的汤春和副县长，始终就在现场坐镇指挥。朱基到达的前一天，芜湖市委副书记倪发科还领着省、市、县一大帮人赶去验收。因为倪发科在南陵当过县委书记，南陵县的老百姓大都认得他，至于这场造假的最高策划者是谁，谁也说不清。

    总理视察的这一天，粮站的所有职工被告知不得进站。站长刘鸿被临时降为仓库管理员，峨岭粮站站长由三里中心站站长俞水华所取代。身降大任的俞水华，那几天比谁都忙，忙着背熟预先由上面写好的材料，背熟预先编好的各种数字，特别是中央有关粮食工作的政策规定，要求烂熟于心，以应对朱总理随时可能会提出的一切问题。

    于是一切安排就绪，就这样，朱镕基一行浑然不觉地走进了一个诱人的骗局。

    一九九八年五月二十二日上午十时许，朱镕基不可能会想到，他与在场的人高兴地握手问候，被握手问候的居然没有一个是这个粮站的职工；站长刘鸿此刻已被打发到一个无法享受到总理握手问候的角落。

    回答朱镕基提问的，是峨岭粮站的假站长俞水华。俞水华其实也不过是这场闹剧中的一个活道具，他必须按照预先为他编写好的台词，在别人的导演下现场演戏。

    这一切，都被中央电视台录制在后来向国内外公开播放的新闻画面上。

    朱镕基关切地问：“你们敞开收购了吗？”这是他最放心不下的。由于农业上连续丰收，粮价不断下跌，各地粮站的收购不积极，再不按照国家规定的保护价敞开收购农民手里的余粮，农民就会吃亏，同时还会挫伤农民种粮的积极性，从而使得粮食生产的持续稳定增长就难以得到保证。

    只见俞水华字正腔圆地回答：“敞开收购了！”

    朱镕基十分满意地点着头问：“你去年收了多少粮食？”俞水华满怀豪情地撒开了弥天大谎：“去年收购五千吨，而过去一年都在一千七百吨左右。”朱镕基又问：“你这个粮站收一个乡还是几个乡的粮食呀？”“一个乡。”这时朱镕基若有所思地提出了一串问题：“这个乡有多少亩田？亩产一般是多少？总产量又有多少？”俞水华不假思索地答道：“全乡两千三百亩田，一年产量一万五千吨。”俞水华只知道按照准备好的材料背数字，却忽视了这些数字背后可能会出现的破绽。

    果然，朱镕基反过来给俞水华算细账了：“你虽然收了不少，但除去农民口粮和种子，你还是没有完全收尽余粮嘛！这怎么叫‘敞开收购’呢？双季水稻难道亩产不到七百斤吗？你得讲实话啊！”

    俞水华是个机灵人，事先早已对各种可能会出现的情况都做了最充分的准备，这时明知露了马脚，却并不慌乱，反倒显得更加镇定，并且自自然然地摊开双手，为难地说：“我们已经尽了最大的努力，现有的粮库都用上了，已经爆满了！”

    朱镕基环顾一下四周的粮仓，微笑了。这时，俞水华恰到好处地作了一个欢迎总理进仓视察的手势。朱镕基于是在俞水华的引导下，走进了三号粮仓。

    望着堆码整齐的高高的粮垛，朱镕基忍不住要亲自登一登粮堆的高处。因为粮堆的一边非常陡峭，为安全起见，随行的两名保卫人员不得不慌忙跟上去，各自伸出一只手从后面紧紧支撑着总理的后背。

    登上粮堆最高处的朱镕基，看到由他制定的粮食政策不但被落到了实处，而且还完成得这么好，显然是出乎他意外的好，就十分开心地笑了。

    当天，在芜湖市召开的座谈会上，他动情地说道：“在我担任副总理期间，我最重视的，就是农业；最关心的，就是粮食。可以说，我在农业上粮食上花的精力最多，超过金融方面。我担任总理之后，第一次下来，考察的就是安徽的农业！”

    他说，即使是城市，不管你那个城市的工业化的比重有多大，最重要的还是农业。各级党政一把手，最熟悉的应该是农业，应该了解民间的疾苦，特别是农民的疾苦。否则，你怎么当书记，当市长？中国最多的群众是农民，国民经济的基础就是农业嘛！

    他语重心长地谈到自己为什么要这样认真地下来调研。他说，这样做，是因为中国是个这么大的国家，一项政策执行起来会有一个过程，实施以后，也要有一个被实践检验、修改和完善的过程，而不是不相信地方的同志。他特别指出：“安徽是执行中央政策最坚决的地方之一。”

    朱镕基绝对想不到，他高度赞赏的“执行中央政策最坚决的地方”，不仅在执行中打了折扣，而且玩出了花花肠子。

    在江南的一场豪雨之后，我们在已经卸任了的刘鸿站长的家中，听他痛心疾首地给我们算着那次造假的损失。他说一千多吨粮食不是个小数字啊，来回运输、清理卫生、拆包倒包、清仓垫仓、水电消耗、粮食损耗、各种招待花销，外加影响了一季菜籽的收购，里里外外，就是十多万元呀，对已经严重亏损的峨岭粮站更是雪上加霜。他这算的还只是经济账。

    望着新华社记者于杰拍下的现场照片，望着照片上一向严肃的朱镕基总理，在听取“假站长”汇报“工作”时满意而又兴奋的神情，我们感到了一种难言的悲哀。在最痛恨做假账的朱镕基总理面前竟敢这样造假，还有什么真实的东西能够让人相信呢？这种骗局，不但玷污了朱镕基四处奔波的求实求真之心，更亵渎了他对九亿中国农民由衷的关爱关切之情。

    一个十三亿人口的大国总理，无法得到真实可靠的民意社情，又怎么能够保证中央出台的政策万无一失呢？更不要说弄虚作假将对调研工作产生的可怕的误导，这种危害是谁也无法估量的！

    我们注意到，朱镕基的安徽之行，直接坚定了他继续实行粮食国家统购统销的决心。事实上，在结束安徽的这次调查研究回京之后，只有十多天时间，他就以总理的名义签发了一道国务院令，发布了《粮食收购条例》。他将粮食收购政策，由过去的《通知》，上升到了具有法律效力的刚性的《条例》。而这期间，全国已有七个省六十多个县正在进行旨在减轻农民负担的农村税费改革，《条例》的正式实施，使得各地的农村税费改革不得不中途夭折。

    当然，这是后话。

    可以说，朱镕基签发这项国务院令之前，专程前往安徽考察，就是要看一看过去制定的粮食收购政策，“被实践检验”过后，还需要不需要“修改和完善”，为此，他还特地向安徽的同志作了专门的解释：“不是不相信地方的同志。”遗憾的是，朱镕基出任总理后的第一次重要的调研工作，得到的就不是真实的社情民意，无论是总理，还是《粮食收购条例》，都丧失了一次至关重要的“修改和完善”的机会。


第五章：弄虚作假之种种--4 火爆三个月

  一个偶然的机会，我们还了解到发生在小岗村“火爆三个月”的故事。面对这样一个近乎荒诞的故事，我们感到的，已经不仅是悲哀，而是震惊！

    安徽省凤阳县的小岗村，现在恐怕没有谁不知道了，因为它率先在全国农村中实行“大包干”，被社会各界认为是上个世纪七十年代末那场举世瞩目的中国经济体制改革的发源地；十八户农民冒死按手印分田到户的决心，更是激荡过千千万万个中国人。

    说到农村改革的发源地，这儿就得多说几句。

    公正地说，一九七八年中国农村最早搞起“包产到户”改革的，是在离安徽省城合肥市不远的肥西县山南区。那一年的九月十五日晚上八时，山南公社黄花大队的二十一名共产党员开了一个惊动省委、事关亿万农民命运的支部大会。主持会议的是山南区委书记汤茂林，人称“汤大胆”，大会形成的决议就是包产到户。这比凤阳县小岗村出现的那个后来轰动中国、震惊世界的“秘密契约”早了两个多月。汤茂林主持召开的那次特殊的支部大会仅仅五天之后，包产到户在山南区就势如破竹，风靡了一千零七十三个像小岗那样的生产队，发展到了十万多人！

    当然，肥西县山南区也还不是包产到户最早的地方。比它更早的，是和凤阳县同属一个滁县地区的来安县十二里半公社。这公社的名字看上去有点怪，因它离县城是十二里半而得名。大胆支持十二里半公社“包产到户”的，是来安县委书记王业美。

    然而，历史有时就是这样捉弄人，又是这样充满了戏剧性。今天众所周知，中国农村改革的源头成了凤阳县小岗村，而肥西县山南区和来安县十二里半公社却鲜为人知。究其原因，并不复杂，这就是，党的十一届三中全会虽是划时代的里程碑，但在那种特定的历史背景下，一次再伟大的全会也不可能将历史上遗留下来的所有问题全部解决，根深蒂固年久日深的“左”的思潮的阴影，不可能不继续影响着新颁布的党的政策，因此，就是标志着改革开放的新时期已经到来的在十一届三中全会，会上“原则通过”的《中共中央关于加快发展农业若干问题的决定》也还明确指出：“不准包产到户，不许分田单干。”而肥西县和来安县搞的就是“包产到户”，就是“分田单干”，正是和十一届三中全会通过的《决定》相悖，于是就应了一句俗话：“出头的椽子先烂。”当时来安县委书记王业美成了全国集中批判的靶子，火车、汽车经过来安附近时，车身上都被贴上了斗大标语：“坚决抵制安徽的单干风”。由于王业美成了众矢之的，万里主持工作的安徽省委自然不便再作宣传。肥西县山南区虽然曾是万里暗中支持的改革试点，但县委个别人竟也慑于当时的形势，不敢再坚持，自己下了个文件把分到户的田地再次收回，结果，功亏一篑。相比之下，凤阳县委书记陈庭元就更聪明，他不说小岗村是在搞“包产到户”，而是说包干到组，组里再悄悄地分到户。凤阳县的这种做法得到了滁县地委的支持，地委书记是有着丰富政治经验的王郁昭，他不仅亲自参预，还和地委政研室主任陆子修一道亲赴凤阳，最后决定将小岗村的做法称为“大包干”，这就在策略上高了一招，而且总结得也好：“大包干，大包干，直来直去不拐弯，交足国家的，留够集体的，余下都是自己的。”既避开了“包产到户”这个字眼，又把国家、集体、个人的利益都形象而生动地体现了出来。这种上上下下各方面都能接受的小岗村的经验一经宣传，自然风靡全国。再说，凤阳县还是安徽省最穷的地方，历史上又出过朱元璋，再加上有那么一个凄凉悲怆的凤阳民谣：“说凤阳，道凤阳，凤阳本是好地方，自从出了个朱皇帝，十年就有九年荒。大户人家卖骡马，小户人家卖儿郎；奴家没有卖儿郎，身背花鼓走四方。”穷则思变，要干，要革命，因此，穷到这个分上的凤阳县小岗村敢于率先改革也就顺理成章，并且显得十分的典型。

    问题是，小岗村到了后来，越宣传，故事越多，也变得越传奇，先是有了十八户农民按红手印的故事，接着就有了存放在中国革命博物馆编号为“GB54563”的那张“秘密契约”。

    我们走访过许多当事人，似乎都对那件“珍贵的藏品”提出过质疑，说“藏品”的纸张那么平展，几无皱折，何以被农民密藏这么久而如此光鲜？说秘密会议在谁家召开，契约又由谁执笔，这些重要的细节至今亦无定论；甚至连参加秘密会议的是十八户还是二十户也有不同说法，而博物馆的“藏品”上写着的二十个人的名字，“严宏昌”就出现了两次，出席会议的竟又成了十九人。

    2001年六月十四日上午，我们在访问陆子修时，陆子修也作了否定回答：“小岗村按手印是假的，这我能不知道吗？”他使用的是设问方式，结论却是不容置疑的。他当时曾是这个地委政研室主任，以后又担任了这个地区的地委书记，他的判断应该是可信的。

    可是，不管怎么说，我们却觉得，那张“秘密契约”是真是假，现在都已经不重要，重要的是，小岗村的大包干当时确实是顶着天大的压力，冒着坐牢杀头的风险做出的严峻的选择。

    他们对中国改革事业的贡献是功不可没的。

    上个世纪八十年代中国农村连续多年的粮食大丰收，这是与推广他们的经验分不开的。

    小岗村被称为改革的“源头”是当之无愧的。

    发生在小岗村的，那确实是一次了不起的革命，甚至可以说，它的深刻性比一九四九年那次解放也毫不逊色，因为这次解放的对手不是敌人，而是自己！

    从一九七八年开始，小岗人因为获得了承包土地上的生产自主权，粮食连年大丰收，这以后至少有五年时间，小岗都是属于比较富裕的生产队。一九八0年新年刚过，万里专程来到小岗，他挨家挨户地看，看到小岗村家家户户都有粮食吃，有衣服穿，心里特别高兴，说你们终于可以把讨米箩、要饭棍，甩到海里去了！他对当年带头大包干的严俊昌说道：“中国几千万共产党员不敢干的事，你们干了，因为你们头上没有乌纱帽。只要敢想敢干，没有干不成的事。中国农民的温饱问题，解放三十年了都没有得到解决，你们却冒着风险自己解决了！”

    后来，随着国家改革的重心由农村转向了城市，靠种田打粮过日子的小岗人，就一下变得雄风不再。尽管家家户户都有粮食吃，都有衣服穿，解决了温饱问题，但改革开放快二十年了，也就一直停留在了“温饱”二字上，盖不起楼房，修不起马路，用不起电话，吃不上自来水，没有一所学校，没有一家企业，甚至，没有一处称得上卫生的厕所，作为引发了中国一场伟大变革的发轫之地，竟也建不起一个起码可以供人参观的展览室。

    中国改革开放最大的这个“闪光点”，这么多年却无人刻意为它“打磨”；各地都在大搞“形象工程”，而足可以大大提升安徽形象的这一“小岗工程”，安徽省、地、县三级党委政府，均无人问津。这事看上去似乎有点儿怪，很是让人不得要领。

    当然，话说回来，小岗村二十年“江山依旧，旧貌犹存”，类似的情况，在中国广大农村中，同样有着一定的代表性。且不说西部欠发达地区，就是沿海城市，周边先富起来的也只是有限的一部分，绝大多数农村其实并不比小岗好到哪里去。从这一点上来看，认真解剖一下二十年“江山依旧”的小岗村，对认识中国的农业、农村和农民，肯定会有着“经典”意义。

    不过，就在小岗村实行大包干临近二十周年的日子，突然有消息传来，说它有了一个崭新的变化。变化之大，就连小岗人也感到像是做了一场梦，确实又不是梦，恰恰验证了当下一句时兴的话：梦想成真。

    变化是从这一年的六月开始的。

    六月中旬，省委一位领导亲率省交通厅、省建设厅、省教育厅、省水利厅、省卫生厅、省新闻出版局等省厅局的负责人来到小岗。

    当时，小岗人并不清楚这么多领导的到来，会给小岗带来什么样的实际好处。因为这么多年来小岗参观、访问、视察、指导工作的领导太多，他们来这儿转转、看看、问问，来来往往，小岗人也就没把它当回事。

    可是，这一回大不一样。一场改天换地的工程很快在小岗村拉开了序幕。

    首先赶到的，是凤阳县教委主任徐彪，他给小岗带来了福音：一所可容师生一百六十人，从一年级到五年级一条龙五个班的小岗村小学，六月动工，八月竣工，确保九月一日正式开学的工程开始了。

    接下来，省建设厅、省水利厅和省卫生厅联手要为小岗建造一座水塔，说干就干，并于七月底完工，让小岗人破天荒地像城里人一样吃上了自来水。据说，原约定由三部门平摊的五十万元资金，只有建设厅的十万元到了位，水利厅和卫生厅的承诺却都打了水漂，那四十万元工程款的缺口，最后只好由凤阳县水务局垫付。

    紧接着，由凤阳县建委统筹，县委、县政府六部门联合出资，为小岗村家家户户住房的墙面，一点不拉地刷上一遍涂料，涂料一上墙，整个村子就好像摇身一变，光鲜了许多；为提高文明的程度，又为一家一户建造了卫生厕所；“大包干”的展览馆，也随后平地而起了；村支部的办公室，也因为装修美化而“土枪换炮”了。这当儿，县建设局还按照省厅的要求，设计出了四十套村民住宅的规划。工程扫尾之后，总共用资二十三万元原是由本县宣传部、计生委、卫生局、供销社、人武部和县建委大家伙一道“抬石头”，谁知五家变了卦，建委赖不掉，咬着牙垫付了其中的二十一万两千三百三十二元，余下的一万七千多元就不愿再出，害得施工单位多次上门讨债，直到我们采访结束，此项“狗头账”尚未扯清。

    要说，还是凤阳县电信局雷厉风行，接到任务，立马就替小岗村家家户户装上了程控电话，而且事情办得漂亮，明说收费，实际并没让小岗人掏多少腰包，电信局是用贷款解决的，从银行贷了一百万元，至于将来连本带利这钱谁还，自然成了糊涂账。

    有一点需要说明的是，在这之前，小岗人虽然修不起路，但并不说明小岗村就没有一条像样的路。再早，江苏省张家港市长江村曾投资一百二十万，无偿地为小岗铺了一条取名叫“友谊路”的水泥路。只是美中不足，四公里路段的两边光秃秃的，不好看，现在凤阳县林业局的队伍开进了小岗，虽然正值五黄六月，酷热难当，他们却自有办法，不但自筹资金从百里之外的凤台县林场买来八百三十棵蜀桧，每棵都在两米高以上，而且搞起了科学试验，将起运的蜀桧都在根部包上营养土，趁夜抢运，当天入土，还专门雇用了两位懂业务的工人，吃住在小岗村，精心浇水、培土、看护。高温植树，棵棵成活，为了这桩奇迹，凤阳县林业局的技术员由此撰写出的论文，后来还荣获了安徽省科技进步奖。

    以上各项工程总投入两百七十万零一千四百元，无偿的人力以及各家自备的材料，当然不在其中，那是无法统计的。这一项又一项工程，变戏法儿似的出现在小岗人的眼里，对他们而言，简直是天上掉馅饼。直到了一九九八年九月二十二日，江泽民总书记来到了小岗村，小岗人这才恍然大悟。

    为什么我们的生活中偏偏总是发生这一类让人哭笑不得的故事呢？

    有人说，小岗村的这种变化跟南陵县弄虚作假原本两回事。小岗村是中国农村改革的一面红旗，接受一点支持和惠顾，算不上过分，而且也是受之而无愧的。

    有人说，小岗村对整个中国的改革都有着历史功绩，各行各业各个部门，做一些力所能及的解囊相助，是理所当然的，无可非议的。

    有人说，为迎接“大包干”二十周年，迎接江总书记视察，对小岗村面貌进行一次筹划和必要投入，没什么不对，不过是例行必办的公事。

    可是，小岗人似乎对这种“改天换地”的事情并不领情。水塔建成送水时，修水塔的工人老大哥想喝口水，小岗村却有人站出来制止，说，那不行，拿啤酒来换！修路植树要用土，对不住，要动小岗土，每平板车要付十元钱，少一文也不成，这比在凤阳县城用土贵上一倍！好像这些工程与小岗村毫无关系。

    当然，这只是个别小岗人干出的不体面事，但饮水者不一定思源，却让贴钱帮扶小岗的人伤了一回脑筋。这恐怕是对帮扶者只帮物不扶志的一种报应吧。

    小岗人显然还感到委屈，他们说：你早不帮，晚不帮，单拣江总书记要来看望小岗了，小岗村的小学校就开办了，墙也带彩，路也变平，“大包干”的展览馆也冒出来了，两排冲天的蜀桧也平地而起了，家家户户电话也通了，厕所也变了，也都喝上自来水了。除非傻子看不出来，小岗村由“温饱”一下成“小康”，显然不是变给小岗人看的。

    最初听到小岗村的这段故事，我们确实感到过震惊。静下来一想，这事发生在安徽，但类似的故事即便出在别的省市自治区，又有多少人会感到大惊小怪呢。我们的干部为什么敢于乐此不疲，倒是值得我们深思的。

    我们甚至这样想：假如，小岗村没有这个“火爆三个月”的故事，江泽民在中国农村改革的发源地看到的就是改革开放二十年“江山依旧”的小岗村，说不定会使总书记对中国的“三农”问题有着更多更深刻的思考，那样，必将会给九亿中国农民带来更多更实惠的好处，给中国农业和中国农村带来更加令人鼓舞的明天。

    事实是，没有假如。总书记和我们看到的，都是一个已经基本达到“小康”的小岗村。


第六章：寻找出路--1 税费改革第一人

  公元一九八九年，建国四十周年之际，安徽电视台录制了一部名叫《土地·人·乐园》的电视专题片，片中有这样一段解说词：

    “大包干的实行，使农业摆脱了令人焦虑的困境，但也把农业置于这样一个十字路口上：土地承包后向哪里去，如何再进一步发展生产力？”

    这部荣获了全国电视文艺专题片节目展播一等奖的片子提出了问题，却并没有道出解决问题的方法。这时实行大包干已经十多年了，安徽的农村确实处在了一个新的十字路口，整个中国的农村无疑也都处在这样一个十字路口上！

    人们期待着中国农村出现第二次飞跃，中国农民渴望再一次笑起来。可是，农村中不断加深的各种矛盾和出现的新问题，让人焦虑不安：农村第二步改革的出路究竟在哪里？

    其实，就在那部电视片播放的一年之前，就在安徽，在与安徽电视台近在咫尺的省政府办公厅的调研室里，已经有人回答了这个问题。

    这人就是高级农艺师，后来被誉为“中国税费改革第一人”的何开荫。

    这是一个有着坎坷经历的男人。他长得有些特别，很瘦，清癯的脸上，给人印象最深刻的是有着一只高耸的鼻子，和一双仿佛每时每刻都陷入在思考中的眼睛。这是一个爱较真，敢说实话，又爱关心国家大事的知识分子。因为这种特殊的性格，一九五七年，还是北京农业大学的学生，他就被打成了“右派”，发配到了北大荒一个几近蛮荒的青年农场，在那里一呆就是二十年。后来，右派改正了，四十三岁的何开荫终于回到了安徽省天长县的家乡。本来，他完全可以过安稳的日子，但是随之而来的中国农村的伟大改革又一次点燃了他的激情，加上来安县委书记王业美是他的老领导，又比较爱关心国家大事，喜欢思考社会热点问题，当王业美全国第一个拍板在来安县搞起“包产到户”时，他就紧随王业美，走到了农村改革的第一线；以后又追随积极支持凤阳县小岗村搞起“大包干”的滁县地委书记王郁昭，冒死推行家庭联产承包责任制。家庭联产承包的“大包干”在全国赢得成功，王郁昭作为那场改革的功臣，出任了安徽省省长，随后也就把他调进了省政府办公厅。一个农业科研技术干部，跑到行政机关能干什么呢？打那他就开始了宏观农业政策的研究工作。

    说来也巧。一九八八年十月，中央农村政策研究室和国务院农村发展研究中心，联合中国社会科学院、人民日报社等几个部门，发起了一次“中国农村十年改革理论研讨会”。这时，王郁昭已出任中央农村政策研究室和国务院农村发展中心副主任，由他所在部门牵头搞起的这样一次理论研讨会，自然忘不了他十分欣赏的老部下何开荫。王郁昭让他的秘书崔传义专门把论文征集函，直接给何开荫寄了过去。

    何开荫收到征稿函，感到十分兴奋。于是他紧张地行动起来。他找到省社科院农村经济研究室的金进和朱文根，还有在农科院作物研究所工作的妻子顾咸信，四个人一道，进行了一番深入的调查研究。

    也就是从那一年的春天开始，中国出现了汹涌澎湃的“民工潮”。“民工潮”的出现，使何开荫敏感地意识到，种田已经入不敷出，农民的收入增加趋缓，出现了负增长，而农民的负担却与日俱增，新的矛盾不断产生，又缺少必要的改革措施，各种各样的矛盾越积越多，已经严重地阻碍着中国农村经济的持续发展。还因为大包干十年到期了，农民担心耕地不再是自己的，那种世世代代生死相依的土地情结没有了，纷纷涌向城市去寻找新的生活出路，且不说出现了土地的大面积抛荒，留在农村中的，因为多是老人、妇女和小孩，造成粮食的大减产，农村工作更是徘徊不前。

    何开荫想，要找准中国农村第二步改革的突破口，首先就必须闹清出现的这些新的矛盾。

    到底有哪些新矛盾呢？综合四人调查研究的结果，何开荫认为大致可以归纳为：

    一、承包耕地所有权、使用权与产权的矛盾；

    二、农产品价格与价值相背离的矛盾；

    三、城乡二元结构与经济一体化的矛盾；

    四、小生产与大市场，粮食的买难与卖难交替循环的矛盾；

    五、农民收入增长缓慢与负担不断加重的矛盾；

    六、封闭的社区结构与大开放大流通的矛盾；

    七、农村产业结构与就业结构的矛盾；

    八、相对贫穷与共同富裕的矛盾；

    九、生产力水平低下与科学技术水平不相适应的矛盾；

    十、物质文明与精神文明建设不同步的矛盾。

    当然，还可以梳理出一些别的矛盾并列举出它们的具体内容。不过他认为，归根到底，还是计划经济旧体制向市场经济新体制转轨时期难以避免的磨擦与碰撞所引发出的必然现象。

    要解决以上矛盾，就必须拿出各项相应的改革措施。

    当时，由于小岗村大包干精神的影响，安徽省学术界的思想还是相当活跃的。何开荫在下面调研时发现，各级党委政府中都出现了一批想干事、能干事又敢干事的领导干部，他们已经针对农村中出现的各种新矛盾，分别进行了不同内容的改革尝试。

    那段时间，何开荫变得异常地亢奋。在认真分析了其他几位同志下去调查研究的情况以后，何开荫觉得，当前最需要解决的问题，首先就是土地的永久承包，给农民一个长期的使用权；其次就是必须改革农业税费制度，从根本上减轻农民的负担。

    当他把自己深思熟虑的这一切变成文字之后，一篇很有见地的论文便已经完成。他把它定名为：《农村第二步改革的出路何在？》，然后寄往北京。

    因为这篇文章，何开荫开始踏上了农村第二次改革的研究之路，尽管这条路上布满了荆棘和泥泞，但他却一直没有回头。

    何开荫撰写的这篇论文引起了中央政研工作高层官员的重视，还在那次征稿活动中被评为优秀论文。但是，他没有想到，不久，一些极“左”思想的再度抬头，有一股否定农业大包干的思潮正在各地涌动，发现这一点，他感到吃惊不小。他正费尽心机地研究农村的第二步改革呢，有人竟连第一次改革的成果也要一笔抹煞！

    何开荫心重如铅。他想，我国是个农业大国，十亿人口，就有八亿农民，农业的状况如何，对我国经济的发展和政权的巩固历来事关重大，团结和依靠广大农民应当是我们党的政策的出发点，但长期以来，我们已经欠农民太多；尽管解决农业、农村和农民的问题涉及到中国深层的政治经济体制问题，是个系统工程，不可能指望毕其功于一役，可是，重新审视中国的农业、农村和农民问题，已经到了迫在眉睫刻不容缓的地步！

    一种报效祖国献身农业的欲望使得他热血奔涌。

    于是他坐了下来，旗帜鲜明地写了篇针对否定“大包干”思潮的文章：《建议实行耕地永久承包，给农民长期使用权》。

    他建议：“我们宜及时采取一个大的动作，这就是对耕地的所有制进行一次改革，将土地一律收归国家所有。国土国有，理所应当。同时把耕地的所有权(田底权)与使用权(田面权)彻底分离，实行永久承包制，即在现有承包地的基础上签订契约，长期承包给农民耕种，并对零散土地进行适当的串换调整，使每户的承包地集中连片。而且，使用权可以继承，也允许转让，但转让决不是出卖，只是在土地管理部门鉴证下收回该地块的农田基建投资和相应的承包权益。如果耕地依然归集体所有，让农民上缴各种农业税，就有违法理；由于耕地是国家的，农民向国家承包耕地，那么，农民向国家纳粮就是天经地义的事。”

    他认为农业税征实的具体办法应该是：“以近三年到五年的年均耕地亩产计征，收百分之十的公粮直到本世纪末不变，增产也不增税，以刺激农民增产的积极性，以后每十年签订一次契约合同。考虑到农村干部的补贴工资和各项提留极不规范，农民普遍反感，叫喊负担过重，我们不妨把农村各项提留负担与公粮合并在一起征收，加征百分之五，也就是征收耕地亩产的百分之十五，一并作为公粮和提留，原有的农业税金和各项提留负担就都没有了，乡村干部补贴工资和各项提留，由公粮的三分之一按定购价款返还乡财政统一使用。从此以后，任何人无权再向农民摊派或征收一分钱，这样，农民的权益就有了法律保障，获得了相当于法人的地位。”

    他认为，走好这两步棋，全盘即活。这样做，非但激活了农村经济，农民不堪重负的局面也将得到根本遏制。

    他提出“农业税征实”的税费改革方案，是作了大量调查研究的。他甚至花了大量时间，认真研究了中国历史上最重要的三次税费改革。

    唐代推行的“两税法”可以说是首开中国费改税的先河。“两税法”把混乱繁杂的税种归并为户税和地税两种。收费全部改为正税，一同并入两税之中。集中了征收时间，一年分夏、秋两次，这样就改变了“科敛之名凡数百”以及老百姓“旬输月送无休息”的状况，中央统一控制了税费征收大权，又明文规定官吏不得在“两税外加敛一钱”，否则，同样要以贪赃枉法论罪。

    明代的“一条鞭法”是继唐代“两税法”后又一次较大的税费改革。它是把徭役、田赋和各种杂费并为田赋一种，以田亩为对象，一次征收，征课的田赋一律折合成银两交纳，而且，不再由地方的“里长”、“粮长”办理征收管理，改由地方官吏直接征收后解缴国库；并同时下令不得再征他费，允许农民照章纳税并拒纳所列税目以外的杂派。这种“一条鞭法”化繁为简，税费合一，有效地限制了地方政府越权收费和地方官吏巧取豪夺的腐败行为，稳定了社会生产力的发展，增加了中央财政的收入。

    清初雍正皇帝采纳了“火耗归公”的税费改革，将暗取改为明收，各省统一了税率和征收数额，由省统一征取，州、县代收，提解布政司库，地方官僚不得另外私派；原来由地方坐收坐支的火耗银，改为统一上缴国库，然后再由中央下拨一部分银两作为地方官吏的养廉银和地方行政开支的“补助”，同时实行查核和督察，严厉肃贪，打击地方官吏任意摊派的行为。“火耗归公”的改革取得明显成效，非但使一向归地方支配的耗羡收入也牢牢控制在中央财政手中，整饬了吏治，减轻了老百姓负担，而且使得国家库存银由康熙末年的八百万两增加到六千多万两。

    纵观中国几千年历史，农民种地交皇粮都是天经地义的事。解放后，中国农村实行了土地改革，耕地无偿地分给农民耕种，但“皇粮”也还是要缴的。建国之后相当长的时间，国家财政收入的主要来源就是公粮实物税。

    何开荫认为，恢复农业实物税国家可以用无偿征收的公粮供应城镇居民的平价口粮，卸掉财政补贴的沉重包袱，同时彻底开放粮食市场，让农民从发展商品粮生产中获得更多的实惠。

    他把自己设想的这种具体办法，简化为一句话：统一交足国家、集体的，余下都是自己的。

    这样，他就把农村的第二步改革同第一步改革作了有机地联系，使用了同一句话。他甚至把第二步改革也称作“第二次大包干”。他认为，这恰恰是对当年“大包干”的进一步完善和发展。

    为进一步说明他的这种设想的可行性，何开荫还算了几笔账。

    “以安徽为例。安徽全省年产粮食约五百亿斤，按总产量的百分之十五收取地租，可无偿得到租粮七十五亿斤，而现在每年的定购任务为七十一亿斤，加议转平部分同样为七十五亿斤；如按耕地面积计征，全省六千五百万亩耕地，除去贫困地区暂时核免田赋外，至少可有五千万亩耕地收取地租，全省平均每亩收一百五十斤(南北不同地区根据具体情况可有差别)，则五千万亩耕地同样可收地租粮七十五亿斤，保证了正常的需要。这样做，不但可使省财政卸去每年粮食补贴十二三个亿的沉重包袱，而且以无偿取得的田赋粮按现在的平价供应非农人口，多少还可以取得一点收入，一来一去，对国家的好处就大了。”

    “再从全国来看。全国每年粮食总产量约八千亿斤，按总产的百分之十五收取田赋粮国家可得公粮一千二百亿斤；若按田亩计征，全国十六亿亩耕地，去掉贫困地区的四亿亩暂不计征，还有十二亿亩耕地，平均每亩收一百斤公粮(各省各地区自当有别)，同样可收公粮一千二百亿斤。而目前国家每年定购不过一千亿斤，还不容易收上来。如实行租赁制度，国家每年就能掌握一千二百亿斤粮食，并且都是无偿获得的，用它去供应全国非农人口，总比现在的一千亿斤宽裕得多。”

    何开荫算罢了安徽省和全国的大账，回头又替农民算了几笔细账。

    “那么，农民向国家交纳无偿实物田赋粮是否会减少了收入呢？结论是正好相反。以安徽省人均产粮最多、定购任务最重的天长县为例，天长县农民人均耕地一点九三亩，产粮两千五百斤，人均定购任务六百一十斤，按提价后每斤稻谷两角两分两厘钱计算，就可得一百三十五元四角二分；假如每亩向国家无偿交纳地租粮二百斤，人均应无偿交粮三百八十六斤，则原先定购的六百一十斤中余下两百二十四斤可以卖议价，按目前集市贸易价每斤五角五分计算(市场价高时曾达每斤七角)，就可卖得一百二十三元两角，比原先的定购价款少收十二元两角两分，可是，人均两千斤粮食中，去掉这六百一十斤，每个农民手里还有一千八百九十斤，至少尚可拿出一千斤卖议价，得款五百五十元；若按规定，余粮必须以每斤三角五分的限价卖给粮食部门，只能得三百五十元，农民余粮卖议价可多收入二百元，补足定购部分少得的十二元两角两分，每个农村人口可从议价粮中净增收益一百八十七元七角八分。这就是说，取消粮食定购，彻底放开粮食市场和价格，天长县每个农村人口向国家无偿交纳田赋粮后，多余的粮食自由进入市场，农民得到的好处很大。”

    当然，天长县产粮多，是个突出的典型，对其他县农民是否也合算呢？

    何开荫便又以定远县为例，算了一下细账，即便像定远县这样落后地区，也是能够多收入三千五百万元的。

    这些，还是明账，是明摆着的，也都是可以用数字计算出来的。他指出，特别是实行了“什一税”法，不再向农民额外收取别的任何税费，又明确了耕地的长期使用权，农民自然会提高种粮的积极性，舍得增加投入，进而去努力提高土地的生产率与商品率，农民打的粮食愈多，就得益愈大。

    至于实行税费改革和耕地永久承包制的优越性，何开荫一下子就归纳出十二条。诸如：“国家收回了耕地所有权，使用权长期归承包农民所有，任何单位和个人都不能再滥占耕地，如果再有人征用耕地，除经过批准外，还必须解决该地块承包户的生活出路，同时每年要交纳相当于该地块应交公粮款的耕地占用税，这样，就能有效地控制耕地的减少；农民自己占地建房或养鱼挖塘，烧窑建厂，每年照样要交纳规定的公粮数量，这样，农民也自会十分珍惜耕地。”诸如：“交足国家集体的，余下都是自己的，任何人无权再向农民征收一分钱，就能有效地刹住乱摊派乱收费的不正之风，减轻农民负担；乡村干部不再伸手向农民要钱，工资补贴及提留等一应费用由公粮中返还乡政府，干部的任务就只是全心全意为农民服务。只服务，作贡献，不向农民伸手索取，自然会极大地改善干群关系，提高党和政府的威信。”

    当然，这种改革牵涉面广，必然会触动一些部门的利益，何开荫在文章最后又写道：“这就需要国务院出面进行协调，调整各方面的利益。”并且，“建议国家先在一省或数省选择不同类型的县作为试点，进行探索。”

    文章写好以后，何开荫决定仍然把它寄给中央农村政策研究室和国务院农村发展研究中心。因为，那儿是中央和国家有关农村工作的最高研究部门，况且，兼任这两个部门要职的王郁昭，是他最熟悉的老领导。

    他先给北京打了一个电话。

    不打则已，这一打，他差不多吃了一惊。原来，一九八九年以后，中央农村政策研究室就已被撤销；国务院农村发展研究中心也降格为农业部的一个下属部门。就是说，属于党中央、国务院这样高规格、高层次的农村政策与农村发展的研究机构已经不复存在！

    王郁昭还在电话里告诉他：北京有人正组织文章，准备对他上次应征获奖的那篇论文进行批判呢。

    何开荫更是吃惊不小。

    这次的文章，不仅把上次那篇论文的有些观点作了更充分地阐述与论证，其设想之大胆无疑也走得更远了。既然有人已经要组织批判那篇论文，这个文章还能再寄吗？

    如果要寄，又该寄到哪里呢？

    中央农村政策研究室没有了，直属国务院的农村发展研究中心也放到了农业部，可他这篇文章涉及到的那许多设想又岂能是农业部就可以解决的？

    何开荫一时犯了难。


第六章：寻找出路--2 进了一回中南海

何开荫思来想去，最后下了一个决心：直接进谏中央。

    最后他把这篇新写的文章再次定名为《关于深化农村改革的一些设想》，交给了新华社安徽分社的记者沈祖润。他认为，这种文章交给这样的新闻机构比较合适。

    果然，新华社很快就出了“内参”，《人民日报》还为此编发了专门的“副页”，接
着，国务院研究室一九九年二月十七日以一期《决策参考》的篇幅，将他文章中的观点和论证，作了最详细的综述。并醒目地写道：

    “何开荫同志认为，如果实行这个办法，定能使农业走出多年徘徊的困境，但这是一个较大的动作，当前形势要求稳定，谁也不敢轻举妄动，他要求向国务院领导同志反映，取得支持。如能选取一个县试点，相信必能与‘大包干’一样得到群众的肯定和欢迎，至少是在粮食产区可以不推自广。”

    在新华社和《人民日报》转发“内参”与“副页”，国务院研究室编发《决策参考》的同时，安徽省政府办公厅副主任张学涛也将何开荫的这篇文章刊发在他们办的《政务内参》上。转发给中央决策层的那些内参，省里不一定就能看到，但刊发在本省《政务内参》上的这个《设想》，还是引起了安徽省委和省政府领导的重视。省委书记卢荣景作了批示，建议有关部门的同志论证一下；省委副书记孟富林明确指出“何开荫同志写的这篇文章很好”，也提出请省农经委邀请有关部门和专家研究一次。常务副省长邵明、分管农业工作的副省长汪涉云，都希望组织有关专家论证并在小范围试点。主管工业的龙念副省长更是旗帜鲜明，在看到《设想》文章的一周时间，就先后作出两次批示，充分肯定：“这是一项重要的建议”；明确表态：“我赞成在个别地区试试。”

    总之，省委、省政府不少领导都是十分重视的。遗憾的是，当时的形势正如国务院研究室编发的《决策参考》上所说：“这是一个较大的动作，当前的形势要求稳定，谁也不敢轻举妄动。”由安徽省农委牵头的专家论证会虽然召开了，会上，论证更多的并不是何开荫的那些改革设想对深化农村改革是否有实际意义，而是它与当时正在全国轰轰烈烈开展着的“治理整顿”工作是合拍还是相悖。

    结论是显而易见的：在治理整顿期间，还谈论什么“深化改革”呢！

    于是，省农委以组织名义，向省委写了一份论证报告，报告认为，何开荫同志关于深化农村改革的那些设想并不符合现行的政策法规。

    由于论证会的否定，省委主要领导再没出面过问。其他想问的省领导也就不便再问。何开荫呕心沥血的研究成果，就这样被束之高阁，不了了之。

    何开荫感到一种报国无门的无奈。

    一九九一年元月，何开荫论述“科学技术是第一生产力”的文章荣获了国家科委征文二等奖，进京领奖期间，他被意外地邀请前往国务院研究室汇报工作。这消息使得他兴奋不已。

    那一天，是一九九一年二月二日。他平生第一次走进了神圣而又神秘的中南海，来到紧靠紫光阁的工字楼。接待他的是国务院研究室农村经济组组长余国耀。

    何开荫汇报了进一步完善和发展农业“大包干”的设想及具体思路，从建议实行耕地的长期承包责任制，到建议实行农业税费统筹的改革，到建议取消粮食的国家定购和粮食价格的双轨制、全面彻底地放开农产品的市场和价格，直谈到建立健全以科技为支柱的社会化服务体系，发展区域规模的农村商品经济，还谈到进行农村户籍制度改革，打破城乡二元结构的坚冰。

    谈到这些近年来他一直在潜心研究的课题，何开荫就有说不完的话。

    余国耀认真地听着。当何开荫谈到他终于把自己多年的思考写成《关于农村改革的一些设想》一文时，余国耀告诉他，李鹏总理也在《决策参考》上看到了这篇文章，并对文章的观点很赞赏，李鹏总理还在同研究室农村组座谈时提到了何开荫有关“什一”税的建议，说道：“粮食合同定购改为国家定购，是强调农民对国家做贡献尽义务，数量不变，保证一千亿斤。有人建议下步改为征实，实行什一税，将来产量到了一万亿斤，按百分之十征实就是一千亿斤。中国自古就有什一税。专家们提出建议采取这种办法，以固定农民与国家的关系，随着商品经济的发展究竟采取何种办法，要从长计议。”

    何开荫听说自己的建议引起了总理的重视与赞赏，真是备受鼓舞。就很想更多地了解一下上边对他文章的各种反应，这时，余国耀谈出了请他来当面汇报的初衷。

    余国耀说：“现在的问题是如何把这个思路变成一个可操作的方案。对于总理‘要从长计议’的话，我的理解是，因为当前仍处于治理整顿期间，不宜采取大动作；而且对这个思路也还存在着一些不同看法。因此，我建议，你可以作进一步的深入调查，详细论证，拿出一个可操作的措施方案来，向省委、省政府领导汇报，先搞试点。最好在一个县范围内试点，或者先搞一个乡镇也行。如果试点成功，下边的文章就好做了。”

    余国耀的话说得何开荫格外的振奋。只是考虑到自己一个人跑到中南海，接下这么大个任务，似乎名不正言不顺，就问：“能不能请总理签一个文字意见，这样我回去好有个交待。”

    “不合适。”余国耀解释说，“如果领导签字后，那就变成中央的意图了，不仅你们安徽可以搞，别的地方同样可以搞，都搞就会出乱子。用你的思路，定你的方案，搞你的试点，效果会好一些；别人没有这个思路和设想，如果只是靠照葫芦画瓢，就不一定会搞好。”

    何开荫想想，也有一定的道理。他很理解地点了点头，说，“我明白。”

    余国耀又鼓励道：“农业‘大包干’就是你们安徽省凤阳县的小岗村先搞起来的，一个小岗村试点成功，很快就风行全国。从这一点看，只要符合国家和广大农民的利益，哪怕只是一个村试出的好办法，也是可以不推自广的。”

    谈到大包干，何开荫自然就有说不完的话。他一直就认为中国农村的第二步改革，只能是对大包干的一种完善和发展。想到社会上正在刮起的这股企图否认大包干的“左”倾思潮，他坦率地向余国耀谈出了自己的看法。他认为改革有如逆水行舟，不进则退，而改革是没有退路的，退回去的后果是不堪设想的。

    余国耀很赞同何开荫的看法。在农村改革的话题上，两人有着很多共识。因此，在中南海工字楼的那间办公室里，在首都一年中最寒冷的日子，一个身居要职，一个不过是地方上的高级农艺师，两人却十分投缘地谈了两个多小时，谈得十分兴奋。

    临了，余国耀握着何开荫的手，又有力地抖了抖说：“希望安徽在深化农村改革方面再带一次好头！”

    何开荫点罢头，就忍不住自嘲地笑了。看得出，国务院研究室农村组组长余国耀约他汇报工作，提出那些想法，并不是余国耀的个人行为；而他何开荫，却完完全全只代表自己，至少，当时他是无法代表一个“安徽”的，就连一个乡一个村也代表不了。

    但是，正是余国耀临了提出的希望，使得何开荫暗自下了决心，他准备通过自己的努力，将这种希望变成现实。

    他相信，安徽在中国农村的第一步改革中作出了巨大的贡献，第二步改革的历史，也一定会从安徽的大地上写起！

    一九九一年四月，经过又一番深入的调查取证，何开荫拿出了一个可以操作的实施方案：《发展农村商品经济的根本措施——关于深化农村改革的一些设想》。

    他在这个《设想》中提出了深化农村改革的十项措施。

    这已经是一个综合性的改革方案。他认为当前农村中存在着的新矛盾和新问题已经是错综复杂的，下一步农村的改革必须是整体推进的。为此，他分别就农村土地制度的改革、农村税费制度的改革、农村户籍制度的改革、农村产权制度的改革，以及农村经营制度、融资制度、劳动力转移制度、科技制度、社会保障制度、精神文明建设以及粮食购销制度的改革，制定出了相应的改革措施。

    当然，整体推进，不是要齐头并进，更不意味着眉毛胡子一把抓。他明确指出，要将土地制度和税费制度的改革作为突破口。

    这些改革措施，他设计得已经十分具体。比如，在稳定联产承包责任制的长期不变上，他建议给农民承包耕地三十到五十年的使用权，增人不增地，减人不减地，可以有偿转让，可以作价抵押参与集体经营，部分地恢复土地的商品属性；比如，实行农业税费征收办法的改革，他认为应该是税费统筹，折实征收，交纳公粮，取消定购，一定三年，不增不减，税入国家，费归乡村，严格收支，账目公开等等。

    他的许多改革设想，大都写得言简意赅，通俗易懂，并且朗朗上口。这多半与他长期的农村工作经验有关，深谙农民之道。

    待书面的汇报材料一打印出来，他就通过省委书记卢荣景的秘书刘学尧和余焰炉，省长傅锡寿的秘书方宁和翟庆党，首先送给了省委、省政府这两位主要领导。当然，他也及时分送给了有关的省委副书记和副省长。

    一晃，三四个月过去了。他送上去的那些报告，竟然一直没有任何动静，这使得何开荫开始惴惴不安。

    他想，这显然与省农委办上次的那份持有否定意见的“论证报告”有关。可是，他已经在报告上把国务院研究室农村组负责人约见他时的建议，和传达的李鹏总理的讲话，都作了说明呀！

    何开荫如坠五里雾中。

    这年七月，国务院发展研究中心给何开荫打来电话，邀请他去长春市参加一个由《农民日报》社和吉林省人民政府联合主办的“全国农村问题研讨会”。而且，就在这之前，《农民日报》已经把他有关深化农村改革的那些设想刊登在了《农村情况》上，并特地写了个“编者按”。

    北京打来的这个电话，以及《农村情况》转发他的关于深化农村改革的那些设想，这都给苦闷不堪的何开荫，犹如打了一支强心针。至少，可以说明：国务院发展研究中心已经在关注他的研究工作；《农民日报》作为农业部的机关报，也是支持他的《设想》的，他的种种设想由于《农民日报》的广泛散发，已经走向了全国。他当然希望有更多的农村政策的研究工作者参与进来，更希望能够通过参加在长春召开的这个研讨会，同来自全国各地的同行们一道探讨中国的农村问题。

    他是怀着激动的心情去找室主任的。因为兴奋，他甚至想不到去留意顶头上司的脸色，就把北京的电话通知作了汇报，希望得到支持。没想到，主任的态度很冷淡：“不同意去。”

    “为什么？”何开荫大惑不解。因为，调研室，干的就是调查研究的工作，国务院发展中心能邀请本室的工作人员去参加这样一个全国性的会议，作为室头儿，应该感到高兴，感到自豪才对。

    然而主任没再回答，头也不抬地只顾忙自己的事儿。何开荫一下傻了。

    他忍无可忍地跑去找省政府副秘书长刘永年。刘永年听说何开荫应邀将去参加一个全国性的研讨会，态度十分明朗，高兴地说道：“应该去，这是安徽的荣誉嘛！”

    有了刘永年副秘书长这句话，当天上午，何开荫就赶往车站，把去长春的火车票买到了手。谁知，下午一上班，主任劈头就问何开荫：“你买票了？”何开荫理直气壮地说：“我买了。”主任不容分说地把手伸到了何开荫面前，“把票给我。”何开荫反问道：“为什么要给你？”“这会你不能去！”何开荫说：“刘副秘书长已经批准我去！”调研室主任的口气很硬，“刘永年副秘书长？他还能有省里大？”何开荫一个愣怔：“难道是省领导不同意我去？”

    主任不再说话。但他依然不容置疑地向何开荫讨要车票。

    但是，何开荫却对这件事将信将疑，他不相信，作为一个省级领导，有那么多重要的工作要做，竟会对这样一件小事感兴趣。如果这真的是省长的意思，又说明什么呢？是因为省领导早先在马鞍山一直从事冶金工作，对农业上的事情不熟悉，不重视？还是鉴于当前“治理整顿”的敏感形势，怕他这个政府部门的成员，到全国性的会议上给安徽招惹是非？回到家，何开荫一直百思不解，连饭也吃不下。直到躺在床上，才猛地悟出，上次省政府办公厅编发有他那篇文章的《政务内参》出来以后，许多主管和不主管农业工作的副省长不是作了批示，就是表明了态度，惟独主要领导至今不置可否。

    现在，有一点是再清楚不过的，那就是长春会议不可能再去了。一个政府办公厅的一般调研员，要跟最高的行政长官过不去，后果是可想而知的。

    何开荫不得不放弃了这次长春会议。


第六章：寻找出路--3 两个县委扩大会

那段时间何开荫差不多是度日如年。

    一天，何开荫刚走进省政府的办公大楼，就被副省长龙念喊住了：“老何，你来一下。”

    何开荫好生纳闷，龙副省长分管的是工业，他找我能有什么事？到了龙念的办公室，
何开荫才知道，龙副省长对这件事很感兴趣。龙念在仔细地询问了何开荫的一些改革设想后，果断地说：“老何啊，农业我不懂，但是我有扶贫任务；我的扶贫点在临泉县，你的那些设想可以在我的扶贫点先搞试点。”

    龙副省长是个做起事来雷厉风行之人，他这样说，就算一锤定了音。隔天一大清早，他就把何开荫叫到政府大院，乘一辆面包车，去了临泉。他们在这个国家级贫困县，一呆就是一周。白天研究扶贫，作为高级农艺师的何开荫，便成了龙念的扶贫高参；晚上，龙念就把临泉县的粮食局长、税务局长、政府办公室的主任和体改委主任，一一喊来帮助何开荫算账，想搞出一个让各方面都能够满意的税费统筹的方案来。

    在离开临泉县之前，龙副省长还和何开荫约定，等到了秋收时节，他将陪着他再来临泉，以启动税费改革的试点为契机，把农民的负担减下来，同时推动扶贫工作的全面开展。

    可是，天有不测风云。一九九一年夏秋之交一场百年不遇的大水，使得他们的计划泡了汤。不少农村都被泡在洪水里，农民连饭都吃不上，还搞什么税费统筹呢？再说积极支持这项工作的县委书记陈业夫也被调走，热心这事的周县长在政府换届时又意外地被选掉。结果，空欢喜一场。

    当然，也有让何开荫舒心的事，心里的一个疙瘩终于解开了：一个偶然的机会，他得知了省里所以不准他去长春开会的原因。原来那期间有人在上头告发他“招摇撞骗”，为此省政府还派人跑到国务院去核实李鹏总理说没说过那些话，国务院研究室又是否约他去中南海汇报过工作。外调是背着他干的。当调查被证实确有此事时，出面调查的同志觉得干了件亏心事，回来就对何开荫掏了实话。

    冬去春来，一九九二年悄然而至，这年三四月间，小平同志的南巡讲话有如摧枯拉朽的春风，给华夏大地带来勃勃生机。

    说得多么好啊！

    “改革开放胆子要大一些，敢于试验，不能像小脚女人一样。看准了，就大胆地试，大胆地闯。没有一点闯的精神，没有一点‘冒’的精神，没有一股气呀、劲呀，就走不出一条好路，走不出一条新路，就干不出新的事业。”

    “在农村改革和城市改革中，不搞争论，大胆地试，大胆地闯；我们的政策就是允许看，允许看比强制好得多。”

    “要抓住机会，现在就是好机会。我担心失去机会，不抓呀，看到的机会就丢掉了，时间一晃就过去了呀。”

    读着小平同志激动人心的讲话，何开荫直感到热血奔涌。

    随着小平南巡讲话，安徽省常务副省长邵明站了出来，他再次把何开荫的报告批给主管农业工作的汪涉云副省长：“涉云同志：何开荫同志这个建议，提了几年了，我也几次看过，思考过。现在中央提倡大胆地试，你看我们是否选择一个县，或者一个乡进行试点，如果同意，我们再与省里领导通通气，找有关部门一起研究。如何？”

    邵明批示的第二天，汪涉云就跟着表态：“同意邵省长意见。”

    这真是：山重水复疑无路，柳暗花明又一村。

    机会终于来了。

    这期间，全国国土学研究会在安徽省的淮北召开，著名的农村经济专家杜润生来到会上；何开荫也应邀到会，并在会上发了言。因为开的是有关国土的会，何开荫会上谈的也只能是国土的问题，但他的心思却依然在农村的改革上，因此，他也把他的那篇《发展农村商品经济的根本措施——关于深化农村改革的一些设想》，带到了会上，并送给了杜润生。杜润生看了以后，大加赞赏。他对何开荫说：“老何哇，沿海我不敢说，我要另外去调查，但我可以断言，你这个措施对中国的中西部广大的农村是实用的！”

    杜老的高度评价，使何开荫深受鼓舞。

    会议临结束时，阜阳地区常务副专员王怀中带着车赶到会上，要接杜老到阜阳去指导工作。王怀中所以专程来请杜润生去阜阳，一是杜在担任中央农村政策研究室和国务院农村发展研究中心主任时，曾主持起草过对中国的农村改革起到巨大作用的五个“中央一号文件”，是党内农业问题的大专家；二是，杜老在淮海战役的时候，就曾在阜阳当过地委书记，他对那片土地有感情。一九八七年国家决定有选择地开办一批改革试验区时，由于老书记的力荐，阜阳有幸成了中国第一个由国务院备案的农村改革试验区。既然杜老来到安徽，阜阳人民邀请当年的老书记、老专家去试验区指导工作，自然也在情理之中。

    但是，杜润生是百忙之中见缝插针来参加这个国土会议的，来前就把回京的车票买好了，他对王怀中说：“我秋天可以来一趟，现在请我不如叫你们省里何开荫同志去。他是有办法的人，已经拿出了一个很好的措施了。”

    由于杜润生的推荐，何开荫就跟着王怀中同车到了曹操和华佗的家乡亳县。

    当时，阜阳还没撤区建市，亳县也没改作亳州，更没从阜阳地区单独划出去，地区的几大班子领导就全集中在那儿开会。何开荫的到来，无疑为会议增添了改革的话题。地委书记王昭耀盛情地要何开荫为大家谈一谈他对农村第二步改革的设想，被压抑了许久的何开荫，巴不得有这样一个可以畅所欲言的地方，也就不谦虚，便把自己多年来深思熟虑的东西娓娓道来。

    讲完之后，他提醒大家说：“这个方案涉及到目前不少禁区，能否真的搞起来，我自己也没有把握。”

    几大班子成员随后展开了热烈的讨论。最后，王昭耀对何开荫说：“我们决定搞，你来帮助我们一起搞吧！”

    何开荫终于听到自己的设想即将被实施，心里别提有多高兴，但他依然不无忧虑：“这是有一定风险的。”

    王昭耀坦言道：“我们是经国家批准的农村改革试验区，允许搞一些创新和突破。即便有风险，也是由我们地委担，由我王昭耀担，这个与你没有关系。”

    王昭耀的话说得很平静，却说得斩钉截铁。

    何开荫听了一把握住王昭耀的手，心里有一阵阵热浪在奔涌。是呀，有王书记这句话，他已经无须再说什么了。

    会后，王昭耀亲自陪着何开荫到下面去确定试点的地方。

    他们首先到了颍上县。

    由于当年国务院农村发展研究中心曾在这个地区进行过土地制度方面的改革试验，研究中心的杜鹰等人还专门深入到这儿前后呆了一年多时间。何开荫认为深化农村改革最重要的就是土地制度和税费制度的两项改革，既然土地制度的改革已经在探索了，那么，亟待解决的重要问题，自然就是农业税费制度上的改革。因此他同王昭耀下来确定的将是税费改革的试点地。

    颍上县为此召开了一次县委扩大会，扩大会扩大到了县里的五大班子的所有成员。地委书记王昭耀虽然到会，但他特地说明，颍上县同意不同意作为农村税费改革的试点，地委不搞包办代替，希望大家充分发表自己的意见。

    何开荫首先详细地介绍了有关情况，然后就是自由发言，会开得热火朝天。没有多大一会儿，会场上便出现了阵线分明难以融合的局面：县委、县政府很想干，政协有点说不清，人大则持反对意见。支持者、反对者与折衷者都说得慷慨激昂，振振有词，思想最终也统一不起来。县人大领导否定进行税费改革的试点，是有着充足的理由可以摆到桌面上的：“这样的方案明显是与现行政策法规不一致的！”

    何开荫认真地听着，越听，越觉得小平同志的南巡讲话高瞻远瞩，切中时弊，太深刻了，也太及时了。他终于从反对者和折衷者的理由中，找出一句最典型的话，这就是：“别的地方没有这样干，要是我们干了，将来恐怕乡镇干部有意见。”

    不求有功，但求无过；求稳怕乱，心安理得——这种“没有一点闯的精神，没有一点‘冒’的精神，没有一股气呀、劲呀”，“像小脚女人一样”的精神状态，已经成了当前深化农村改革最突出的思想障碍。当然，何开荫也还从反对者冠冕堂皇的理由背后，看到了更隐蔽的原因。其实，怕来怕去，说穿了，就是怕实行了这种税费统筹的办法之后，乡村干部就不能再像过去那样随心所欲地从农民那里收钱了。而乡村干部，毫无疑问，也包括县里干部，他们的许多政绩都是靠达标呀、升级呀弄来的，不准乱收费，不准乱摊派，不准乱集资，那些“公益事业”所需要的钱款从哪里来呢？同意税费改革，从某些意义上说，就等于是断了自己的财路。

    显而易见，实行改革，首先必须要有改革精神，敢于先“革”自己的“命”！

    王昭耀看清了这个形势，他没有勉强。因为任何农业改革是否成功，首先有赖于农民能否了解、认同和支持，县级领导干部尚且如此，又怎么能指望他们去组织动员广大农民取得这项改革的成功呢！他对何开荫说：“我们再到涡阳县去看看。”

    到了老子的故里涡阳，王昭耀把何开荫介绍给涡阳县委、县政府主要领导，因为地委有事需要他回去处理，就提前离开了。走前，他诚恳地对何开荫说：“这事急不得。有一点你放心，我支持你在阜阳地区搞税费改革。”

    涡阳县也为此召开了一次县委扩大会，或许因为没有王昭耀书记的在场，会开得比颍上县还要激烈。听说税费改革的基本原则是：“交足国家集体的，余下都是农民自己的；任何部门和任何人都无权再向农民征收一分钱。”会从一开始就炸了锅。

    会上出现的这种局面，竟然和颍上县的差不多，县委书记王保明是坚决支持的，他也主要是把这项税费制度的改革，看作是一件重要的政治任务；县长汪炳瑜的态度非常坚决，他认为今天的农民确实太苦，负担太重，老何的这个方案能有效地刹住农村中“三乱”的不正之风。政协的意见较暧昧，人大却是坚决反对。

    当争论各方相执不下时，县长汪炳瑜竟站了起来，把笔记本往桌上一摔，说道：“所有风险我们县委县政府担着。这么多意见我们听到了，知道了，但我们还是要干！”说得与会者一时语塞。

    散会时，何开荫找到汪炳瑜，他很感激这位敢于拍板敢担责任的痛快县长，但他还是十分诚恳地劝说道：“你们就要换届了，还是等一等吧。不能因为干这件事，把你的县长也选掉了，以后什么事就都干不成了。”

    汪炳瑜想想，也是这么个理。虽说县里五大班子不能一团和气，干工作总得有个原则，但在大家的认识还不一致时，确实也不能操之过急。他苦笑道：“好吧，就先放一放。”

    离开涡阳时，何开荫不希望再去惊动县里的任何领导，他一个人，拎着包，默默地向长途汽车站走去。两个县的县委扩大会开得如此热闹，他预感到，农村税费改革的道路势必将是漫长、曲折而又充满着艰难险阻的。

    一路上，他想了许多许多。几乎沮丧到了极点。他感到很累，也很狼狈，就这样，懵懵懂懂回到了合肥。


第六章：寻找出路--4 冒出一个新兴镇

世界真的是太大了，什么事儿都可能发生。

    其实就在涡阳县的县委扩大会开得热闹非凡，以致不欢而散的时候，在这个县一个名叫“新兴”的边远小镇上，却正在酝酿着注定会被写进共和国改革史的一桩大事。

    我们确实没有理由把今天乡村干部的素质想像得太差，他们中的绝大多数人还是想把
农村经济搞好的，正是出于这个强烈的愿望，新兴镇党委书记刘兴杰，镇长李培杰，才会对《农民日报》上一篇极易被忽视的文章，发生了那么大的兴趣，并当即热烈地展开了讨论。

    这是一篇署名为杨文良的《为农民松绑把粮食推向市场》的文章。他们对文章中提到的税费改革产生了浓厚的兴趣，同时萌动了要试一试“税费一把抓，用钱再分家”的念头。

    两人一扯到征收税费，无不感到头皮发麻，脑袋发炸。眼看征收的任务年年在加大，这一年，全镇就要完成农业税三十一万元，农业特产税二十四万元，耕地占用税二点四万元，烤烟产品税八十一点五万元，提留统筹款一百六十二万元，再加上修路、治水的费用，总计就是三百二十万元，人均负担高出一百元，亩均负担也在五十元以上。为完成以上征收任务，他们必须组织人员上门催缴，这些人员所需费用一般达到征收总额的百分之十，有时甚至达到百分之二十到三十，这笔额外的花销又要加到农民头上。特别是烟税，上边年年派任务，镇里就只有分摊到农户，每亩摊到八十多元；但是农民花在地膜育苗、施肥、烤烟用煤、灌溉等生产性的投入上，每亩成本就将近二百元，一年辛苦下来反倒要贴钱。农民怨声载道，镇村干部每年都要用十个月时间，在骂声中强迫种植，在骂声中催促收购，弄得镇村干部上下不是人。

    刘兴杰刚过而立之年，年轻气盛，眼看这一年又难以完成收费与收购的任务，深有感慨地对李培杰说：

    “国务院几番下令，农民负担不能超过上年纯收入的百分之五，结果呢，这个本用来限制乱收费的‘上线’标准，如今却成了加码收费的‘底线’。虚报浮夸风又这样盛行，农民人均收入明明只有一千元，也得报到一千五甚至两千元，最后就都按照这些虚夸数字的百分之五来征收，怎么得了！”

    李培杰比刘兴杰的年龄大上许多，经历的事情自然也就比刘兴杰多，听年轻的书记这番议论，他就为当年的粮价算了一笔账：

    “国家粮食定购价与市场价的差别也太大，就说黄豆，国家收购只是三角八到四角钱一斤，而市场上现在已经卖到了九角到一块，农民对此极为不满。这办法总得变一变！”

    “是呀，如何设定一个合理的办法，真正减轻农民的负担，”刘兴杰叹着气说，“收费收得叫农民明明白白，又能让乡村干部从一年忙到头也完不成的征收任务中解放出来。”

    刘兴杰自担任新兴镇的党委书记以来，一直就在寻找一个解决的办法。他发现为征税收费，镇村两级干部与农民之间的积怨已经太深，党群关系早变得严重恶化，他很想在这方面有些作为。

    李培杰说：“咱不妨试试报上讲的这个办法。”

    刘兴杰说：“我喊你来也就是合计合计这件事。”

    于是后来被人们称作“新兴二杰”的刘兴杰和李培杰，一拍即合，两人坐下来，按照杨文良文章提供出的办法，进行了一番认真的核算：新兴镇每月工资支出为七万元上下，全年就是八十五万多元；办公经费精打细算一年得要二十万元；农业税一般是定在五十万元；加上建设费四十万元，农田水利、植树造林所需的二十万元，以及“五保四扶”要的二十万元，杂七杂八扣除以后，全年全镇所需资金起码在二百六十万元左右。而全镇耕田面积是八万七千亩，细算下来，每亩一年一次性地上交三十元便能基本满足全镇的财政需求。

    这样，“一亩耕地一次交清三十元，任何人不得再收费”的大胆设想就产生了！

    这个办法群众能不能接受呢？刘兴杰和李培杰动员乡村干部去走村串户，广泛征求农民的意见。农民一听一次交清税费后，再没有人上门收钱纳粮，全都乐得拍巴掌。

    新兴镇土生土长的镇党委书记刘兴杰，听罢分头下去征求农民意见的汇报之后，在镇党委和镇政府召开的联席会上，他同大家推心置腹地说：

    “我就是农民的儿子，农村的许多事都亲身经历，亲眼目睹；我这是在家乡的土地上工作啊，如果干不出一点实事，只知道收钱，父老乡亲是会骂娘的！”

    主意已定，接下来，他们就想方设法地寻求上级领导的支持。这年十月初，刘兴杰和李培杰专程前往涡阳县城，他们是小心翼翼地向县委和县政府汇报工作的。

    县委书记王保明、县长汪炳瑜，十分认真地听取了二人的汇报，特别是了解到他们已经广泛征求了农民的意见，镇党委和镇政府还开会形成了专门的决议，决心很大，感到十分高兴。他们不但明确表态可以试点，还把何开荫有关农业税费改革的具体方案作了介绍。

    刘兴杰和李培杰听了，大为振奋。更让两人喜出望外的是，书记县长非但鼓励他们搞好这个试点，还当场敲定，县委、县政府决定于明年一月三日就在他们新兴镇召开一次现场会，为他们助威叫阵。

    书记县长作出的这个非常的决定，使得刘兴杰和李培杰兴奋得有点儿“受宠若惊”。有了县领导的撑腰，“新兴二杰”底气更足了。

    不过，这以后不久，二人先后听说了县委扩大会上发生的那场争论，以及汪炳瑜在会上摔笔记本的故事，隐隐感到这事真的干起来肯定不会这么简单，因为税费合并征收明显违背了当时的政策法规。县委扩大会尚且开得如此艰难，何况他们一个小乡镇？二人不能不感到有些后怕。

    但，怕归怕，该干还是要干。

    “看准了的，就大胆地试，大胆地闯。”刘兴杰说，“谁追查下来，反正我们还有小平同志的这句话！”

    李培杰说：“我看这项改革对各部门都有利，惟独没有利的就是乡镇干部、村干部，因为他们再揩不到农民身上的‘油’了。既然有利于国家，有利于集体，又可以把农民负担降下来，就是个人受点委屈，甚至‘倒霉’，咱也认了！”

    刘兴杰寻思着说：“为减少风险，我们是不是可以想出一个更好的办法？”

    后来，这个“更好的办法”，终于想出来了。他们干脆把税费改革的方案提交新兴镇人民代表大会审议，这样就可以争取到镇人大的参与和人民代表的支持。

    一九九二年十一月二十三日，新兴镇人民代表大会隆重召开。全镇一百一十名人大代表，那天除因事因病有两人请假外，其余的一百零八人均如期到会。会上，李培杰代表镇政府作了《切实减轻农民负担建立土地承包税(费)制度》的工作报告。经过代表们充分而认真的讨论，一百零八位到会代表全都投了赞成票。

    新兴镇的人民代表在审议通过大会的提案上，从来还没有如此齐心过。

    可以说，靠一个乡镇的人民代表大会审议通过如此重大的改革工作，这在新中国人民代表大会的历史上还从来不曾有过！

    会后，共和国的历史上，空前绝后的，由乡镇政府宣布改革的第一张布告产生了。有着镇长李培杰亲自签名的这张布告，一个早上就贴遍了新兴镇所有的村庄和集市，广而告之：“一九九三年一月一日起，全镇将试行土地承包税(费)制度。”

    布告内容如下：

    一、实行税费提留全额承包，农民只承担按照政策规定的义务工，不在(原文如此，应为不“再”，笔者注)承担任何费用，不准任何单位和个人向农民摊派或增加提留款；

    二、全镇八点九万亩土地，每亩承包费全年上交三十元(午秋各半)，实行税费提留一次到位，农民按照国家规定交售的粮食，谁出售，谁得款；

    三、镇财政所直接与农民签订协议书，在收款期间，自然村、行政村干部负责落实，同时要求全镇干部、国家职工、教师、党团员带头交款……

    这是一张绝无仅有的布告，它虽然是以一个基层政府的名义张贴的，却是最朴实地表明了亿万中国农民渴望摆脱历史的重负、勇敢地走向市场的决心。其中许多内容，对于今天中国的广大农村无疑具有理想化的典型意义。它理所当然要和人民共和国历史上一切重大事件一样被我们所铭记！

    新兴镇闹起了税费改革，这消息，像一道骤然亮起的闪电，划过淮北平原这片空寂的原野，惊动了整个涡阳县的乡村干部和农民。干部们都被征收税费弄得焦头烂额，农民更是被“三乱”搞怕了，听说新兴镇试验起“一次清”的“费改税”，干部群众全打心里欢迎。一时间，去新兴镇参观取经看热闹瞧新鲜的人，滔滔似水，络绎不绝。

    大家都生活得很累，都被说得清和说不清的各种束缚绑得太久，太紧，渴望得到解脱，寻找一种变化，现在，新兴镇带了头，闯出了一条新路，其他乡镇自然也都跃跃欲试。闻风而动的，首先是丹城乡，他们几乎是前脚和后脚似地，仿照新兴镇的办法，召开了全乡人民代表大会，并在会上审议通过了同样的税费改革方案。马店乡也不甘落后，紧锣密鼓地开始了各项筹备。

    每年的元旦，淮北还是天寒地冻的冰雪世界，肆虐的西北风几尽卷走了大平原上的一切生机，然而，一九九三年元旦，涡阳县，以及涡阳周边的蒙城、利辛、太和、濉溪和亳县，却都是在热谈新兴镇税费改革的话题中度过的。

    新的一年的第三天，涡阳县委、县政府、县人大、县政协领导，以及全县各乡镇党委政府的负责人，云集新兴镇，如期召开了四大班子的联席会议。按照县委书记王保明、县长汪炳瑜事先的计划，是要通过这样一次现场会，把新兴镇的改革作为典型示范推广到全县去。

    会议安排刘兴杰代表新兴镇首先讲话，他也是作了认真准备的，并满怀豪情地汇报了他们为减轻农民负担进行的“土地承包税(费)制度”改革的做法与心得。几乎所有与会者都是在全身心地聆听着，整个会议处在一种亢奋的气氛之中。然而就在这时，却出现了连县委书记、县长都感到意外的情况，县人大主任突然提出了异议，并严肃提出：新兴镇的改革方案虽然合理，却绝不合法！

    人大主任的语气是毋庸置疑的，冷静的措词透出坚定不移的否决态度和毫不动摇的原则立场。深谙政界仕途的人，一听便知大有背景。没谁不清楚，这次的联席会议是县委书记和县长二人倡导的，为了张扬新兴镇的改革精神和推广他们的改革方案，书记县长可以说是用心良苦、“赤膊上阵”了。同样，没谁不知道，敢在全县几大班子以及所有乡镇党委政府负责人面前公开这种与书记和县长相悖相左的意见，不是有省人大至少也要有地区人大在背后支持。

    这使得差不多的与会者都感到始料不及。

    这对新兴镇的改革，对县委、县政府决定召开的这次联席会议，无不是一记当头棒喝！

    正因为大家都明白人大主任的意见丝毫不掺杂个人的恩怨，即便是在这样的场合表明相反的看法，不仅合理合法，名正言顺，而且是在行使人大依法享有的权力，是在维护国家政策法规的严肃性，因此，不再需要人大主任点明，谁都知道：大张旗鼓地宣扬非法的决策，对于一个县委、县政府来说意味着什么？

    会场上，顿时呈现出一片令人窒息的宁静。

    整个会议原先笼罩着的那种亢奋的氛围，就在突然出现的这种寂静之中迅速地消失了，消失得甚至找不出一点儿痕迹。

    会议的宗旨也就在转瞬之间发生了变化。

    无论县委书记王保明还是县长汪炳瑜，在这种情势之下，都不便再说什么。

    既然作为国家法律监督者的县人大主任指出方案的非法，县委书记和县长又变得如此缄默，人们思考的方向便自然而然地很快从改革的思路上跳了出来，接下去的发言就开始变得模棱两可起来。

    现场会最后总结的情景，许多出席了那次会议的人至今印象深刻，尽管县委书记内心是向着新兴镇的改革的，但话已不再是那样旗帜鲜明，甚至说出了如果实在不行再回头也来得及的话。

    总之，现场会过后，所有支持的领导就变得不再那么理直气壮了。

    新兴镇的税费改革陷入了巨大的困惑。

    是呀，这样的改革还能再干吗？

    刘兴杰和李培杰犹豫过，但是，他们不甘就此罢休。镇里的党政班子经过认真磋商，决定不改初衷，硬着头皮也要把税费改革继续下去！

    刘兴杰和李培杰认准了一个理：这种改革对农民有好处；一个农村基层干部不为农民谋福利，就是最大的失职！

    他们当然知道组织原则的重要，也知道“试行土地承包税(费)制度”是有悖于现行政策法规的，这些，他们全知道；不过他们更清楚，江泽民总书记一再强调要大家“高举邓小平理论伟大旗帜”，邓小平的南巡讲话，无疑是“邓小平理论”的重要组成部分，对待邓小平南巡讲话是口是心非，还是不折不扣地照办，这显然是高举不高举邓小平理论伟大旗帜，执行不执行江总书记重要指示，有没有党性的一个大是大非的问题！

    “证券”、“股市”，一直被认为是资本主义的东西，邓小平却语重心长地指出：“这些东西究竟好不好，有没有危险，是不是资本主义独有的东西，社会主义能不能用？允许看，但要坚决地试。”并说，“看对了，搞一两年对了，放开；错了，纠正，关了就是了。”甚至说，“关，也可以快关，也可以慢关，也可以留一点尾巴。怕什么，坚持这种态度就不要紧，就不会犯大错误。”

    读着邓小平这些气吞山河的讲话，刘兴杰和李培杰不仅感到亲切，感到心灵的震撼，更感受到一种大彻大悟。

    他们按照既定的计划，把税费改革的《试行细则》和税费合并后的《收缴结算办法》发到了全镇每一户农民的手上，并按规定挨家挨户签订了协议。

    于是新兴镇义无反顾地将中国税费改革的序幕拉开了！

    曾经准备和新兴镇一同进行改革的马店乡，终因党委书记见势头不妙，主动缩手；而同样是由基层人大开会通过了改革方案的丹城乡，却受到新兴镇的鼓舞，依然决定与新兴镇一起坚持干下去。

    然而，好景不长。三月一日，县人大法工委与县财政局突然兴师动众地派员下到新兴镇检查工作；三月三日，镇党委书记刘兴杰被调离。

    有人说，调走刘兴杰，那是对新兴镇税费改革的“釜底抽薪”；也有人说，让刘兴杰出任副县级的城关镇镇长，李培杰接替刘兴杰当了新兴镇书记，那是县委、县政府对他们的重用。但是，不管怎么说，税费改革正处在十分艰难的起步阶段，刘兴杰的调离对新兴镇来说毕竟是种损失。

    因为镇长李培杰出任了党委书记，副镇长龚保杰就当上了镇长。龚保杰也是个税费改革的坚定派，因为他的名字里也有个“杰”字，后来人们便把“新兴二杰”改称为“新兴三杰”。

    新兴镇的改革并没因此而中止，倒是由于改革的得民心，顺民意，很快便迅猛发展，势如破竹。

    可是到了四月二十七日，形势就陡然急转直下。这一天涡阳县人大常委会正式通过一项决定：撤销新兴镇和丹城乡人大通过的实行税费改革的决议。

    面对县人大常委会的决定，丹城乡顶不住了，退缩了。李培杰也面临着痛苦的抉择。接到正式下达的决定时，人们发现，他把自己一个人关在办公室里，呆呆地望着墙壁寻思了一个上午。

    第二天，李培杰去了趟县城，他专程拜访了县人大主任。

    试图通过自己的努力，从主任那儿得到哪怕只是一点儿松动的口风。但是这种企望最后还是破灭了。得到的回答是丝毫没有回旋余地的：“不要再搞了，这是非法的！”

    但他依然不甘心，又跑到县委，提出继续改革的请求。县委书记王保明当然知道，县人大常委会通过的那个决定，是受到上面支持的，到了这一步，他显然也不便再明确表态，于是就说：“再干，就撤了你！”说完这一句，又意味深长地补了一句：“撤了你，也还是可以重新启用的嘛！”

    李培杰自然心领神会。

    在回新兴镇的一路上，李培杰的心情十分复杂，他真真切切地感受到了“真理有时会在少数人手里”的那样一种悲壮。

    他想：如果有悖现行政策和法规的事都不加分析地一概反对，都要坚决制止，一概扼杀，那么，中国的农村还会有凤阳县小岗村“大包干”的经验吗？小岗人不是敢为天下先，没有不怕坐牢杀头的勇气去闯去“冒”，又怎么可能会有今天改革开放的大好形势呢？

    他想，这镇党委书记又算个几品官呢？追查下来，大不了掉顶乌纱帽，只要能为老百姓干好一件他们称心如意的事，就是发配回家重新种田也值！

    李培杰于是横下了一条心，要把“这条道儿走到黑”！

    这以后，无论大会小会，只要上边询问，李培杰都声称没再改革，干的还是原先的一套。他抱定是要“瞒天过海”、“我行我素”了。

    由于新兴镇同农民签订的协议规定，每亩耕地交足三十元钱之后，就不再承担除政策规定的义务工以外的其他义务，农民种田的积极性空前高涨，不少农户主动干起了高效农业，仅药材和涡阳的特产苔干，就都一下扩大到一万亩，分别比上年增加了两倍和九倍；池藕也扩大到五千亩，比上年增加到五倍以上。因为大家舍得投入，用心种地了，老天又帮了忙，午季出现了少有的大丰收。结果，这一年午季税费的征收，一没用民兵，二没动民警，更没有乡村干部上门牵猪扒粮，全镇仅用了十天时间，就顺顺当当完成了任务。这是多年来不曾见过的。

    因为有着改革《试行细则》的约束，乱伸手的现象，在新兴镇得到了遏制，全镇农民人均负担和亩均负担，都比改革前的一九九二年同期分别减少了百分之三十七和百分之二十点六。这是过去想都不敢想的。

    最出乎李培杰意外的是，试行土地承包的“税费合一”之后，土地的合理流转“浮出水面”，土地开始向种田能人手里转移。李培杰派人去摸底，发现全镇自发转包土地的就多达一百多户，其中一户转入土地六十多亩，一茬优良大豆的纯收入便是两万多元。还因为不要组织人员上门催款逼粮了，许多编制就不需保留了，仅此一项，全镇精简分流的村组干部就是三百多人，大大减轻了农民负担。

    尽管李培杰和龚保杰，对外守口如瓶，只字不提“改革”二字，但这一切是瞒不过县政府信息科的。科长王伟认为，新兴镇税费改革出现的这些新变化，他有责任向省里反馈。这一天，王伟把自己了解到的情况写成了一份几百字的材料，简明扼要地报到省政府信息处。

    新华社安徽分社一位记者得到了王伟提供的材料，觉得很有新闻价值，就把它编成了一份内参，在《半月谈》内部版上予以发表。谁知，这只有豆腐干大小的一则消息，却激怒了涡阳县人大的一些领导同志，了解到是王伟透露出去的信息，便找到王伟问罪：“你怎么能把这样的信息报上去呢？”他们认为这消息为涡阳县捅了“漏子”，给涡阳人民的脸上抹了黑！

    在县政府召开的征收任务完成情况的汇报会上，李培杰发现不少人竟用异样的目光看着他，就估计改革的风声可能传开了。为不给县委、县政府领导招惹麻烦，在轮到他汇报时，干脆撒了一个弥天大谎。他说：“新兴镇完全是在遵照县人大常委会的决定，没有再实行原先税费改革的办法。”他说得煞有介事。他不得不学会认真地说假话。

    李培杰一旦尝到了改革的甜头，就下定决心要把这场改革坚持下去，同时又不得不把违心的弥天大谎继续编织下去。党性和良知，其实一点不矛盾，本来应该是一件事情，但为新兴镇的“土地税(费)制度改革”，李培杰，也包括龚保杰，每天差不多就都生活在“组织纪律性”与良知的痛苦抉择中……


第六章：寻找出路--5 墙内开花墙外香

何开荫有关农村税费改革的设想，在颍上和涡阳两个县委扩大会上遭挫之后，并未就此罢休，回到省城合肥后，他一直寻找着其他的支持者。就在那段时间，濒临长江的著名的中国铜都铜陵市，市长汪洋在全市掀起了一场声势浩大的寻找差距自揭家丑的解放思想大讨论，那场大讨论在全国都产生了不小的反响。何开荫突发奇想：何不把自己的改革方案寄给汪洋看看？他这么想，马上也就付诸了行动，给锐意改革的年轻市长写了一封信，同时把有关材料一并附上。

    汪洋看了何开荫的信和材料，觉得很不错，就把它批给了铜陵县，要求县里研究一下实施的可行性。当时铜陵县委书记陈松林虽然正在省委党校学习，但听说了这件事，当即就明确表示支持；在家主持工作的县委副书记、县长唐世定，热情更高，接到汪洋市长的批示后，马上给何开荫写信，邀请他亲赴铜陵。

    何开荫于是满怀喜悦地匆匆南下。

    他没想到自己的一封信这么快就起了作用，然而，同样没有想到的是，在铜陵县的几大班子的会议上，当他把税费统筹的详细设想作了介绍之后，会上出现的情景，便和在颍上和涡阳见到的一样，支持者理直气壮，反对者也言之凿凿情绪激昂，各不相让。

    这使得主持会议的唐世定县长十分为难。

    唐世定最后为何开荫送行时，一再表示：他是十分希望在铜陵县进行农村税费统筹的试验的，但税费的改革事关重大，没有省领导的明确支持，下面的各种意见是很难统一起来的。再说政府换届在即，如果有省委、省政府的明确态度，也好保持试点的连续性。

    何开荫又一次失望地回到合肥，他的心情很难平静下来。因为，这时候，他突然收到了河北省委研究室给他的来函，几乎是同时，还十分意外地又收到河北省委书记的秘书邢录珍写来的一封信。分别告知，他的深化农村改革的那些设想已引起河北省委和省政府主要领导的高度重视，并认为他“所提的思路和办法，不单适合河北农村商品经济的发展，对于全国农村经济的发展也有一定意义。”

    读着这些来自燕赵大地的信息，何开荫万千感慨。他在深受鼓舞的同时，却也深感悲哀与无奈。

    “莫非这事也验证了‘墙内开花墙外香’的古训？”

    他念念不忘国务院研究室农村组余国耀的期待：农业大包干是安徽省凤阳县的小岗村率先搞起来的，更希望安徽能在深化农村改革方面再带一次好头！

    虽然他的设想眼看在安徽成了奢望，先后在淮北和江南的三个县碰了壁，但是他还是再次提笔给自己供职的省政府领导写了一封信，信中，他恳切地希望“省领导明确表示支持，以利统一认识”。

    不久，省政府副秘书长陈者香、主管农业副省长汪涉云和常务副省长邵明，就先后在何开荫的信上作了十分肯定的批示。特别是邵明的批示，何开荫见到后非常感动：“何开荫同志这个建议，提了多年了，我也多次看过，思考过。现在中央提倡大胆地试，是否选择一个县，或者一个乡进行试点，如果同意我们再与省里领导通通气，找有关部门一起研究，如何？”

    因为邵明的态度如此坚决，何开荫于是就满怀信心地等待着他“再与省里领导通通气”。可是，一天天过去，直到这年年底，他的报告如泥牛入海，这事再也没有音信。眼看一年又过去了，送走元旦，春节就又临近了，望着大家都在热热闹闹喜气洋洋地忙着添置年货，何开荫却打心里感到一种倦乏和惆怅，丝毫没有一点儿过年的心情。

    他是个做事过于顶真的人，自从拿出农业深化改革的一些设想，到现在，已经五个年头了，可他的那些设想还只能是设想，依然只是在纸上谈兵。他多么渴望能有个试点，好让自己梦想成真啊！

    听着街上的孩子们不时点燃的喜庆的鞭炮声，他在想，“天下大得很呢，能被外省采纳也好啊！”

    何开荫终于对在安徽能办成这桩事失去了耐心，他开始把目光投向了外省。尽管这使得他多少有些感到沮丧。

    他想，既然河北省会是那样的重视并准备动手，他有理由相信，中国的绝大多数省区都会对他的这些改革措施感兴趣。

    他一下就想到了邻省省长李长春。

    这首先因为河南省和安徽省一样都是农业大省，农业大省面临的最大的问题也都是农民的负担。当然，他所以会想到李长春，还因为李长春的名字，对他，对许多中国人来说，早已是如雷贯耳了。李长春在当沈阳市长、辽宁省长期间，敢闯敢冒敢动真格搞改革的故事，已为世人所知晓；沈阳防爆器材厂在全国率先宣布破产，就是他大含细入最精彩的一笔。

    何开荫像给自己十分熟悉又十分信赖的一位领导汇报工作一样，他给李长春写了一封信。他把自己农村改革设想的来龙去脉；具体的改革方案；以及国务院研究室为此专门编发了一期《决策参考》已送中央政治局和国务院领导并引起李鹏总理的重视等等情况，都作了说明。同时，他还随信附了最近写出的《发展农村商品经济的根本措施》的文章。

    信发出之后，何开荫并没抱多大希望。他知道，一省之长，日理万机，需要操心的事太多，况且，自己与他素昧平生，冒昧去信，李省长会不会见到信都是未知数。只是作了这一番倾诉之后，何开荫倒像了却了一桩心事，信一寄出，他顿时感到浑身上下轻松了不少。

    李长春对他的信予以高度重视，河南省经济体制改革委员会很快还给他来了一封热情洋溢的公函。

    看了公函，何开荫才知道，他的这封信刚刚发出，李长春已不是省长，而是出任河南省委书记了。来函写道：

    “你给李长春书记的来信及材料已收到。李长春书记、李成玉副省长分别作了批示，责成我们研究你的意见并与你联系。我们认为，你在《发展农村商品经济的根本措施》一文中，提出了许多好的建议和意见，对进一步深化农村改革有一定的意义和作用。希望今后继续把你研究的新成果、新见解寄给我们，以便相互交流、探讨。”

    随函，他们还寄来了李长春、李成玉批示的复印件。从批件上可以知道，河南省委已决定“农业税实行征实”，并确定先在商丘地区试点。

    三月二十日，接到河南省经济体制改革委员会邮来的来函；四月十四日，就又收到李成玉副省长代表河南省人民政府向何开荫表示衷心谢意的来信。

    看到自己辛勤的耕耘终于有了收获，何开荫感到十分欣慰。

    然而与此相比，让何开荫备感失望的是，在这以后长达一年之久的漫长的时间里，他给安徽省政府的报告，却再也没有等到什么消息。

    当然，这期间，安徽也有让他感到高兴的消息传来。那就是，他渴盼已久的土地制度的改革露出了可喜的端倪：全国农村工作会议传达了中央作出的一项决定，将农民承包耕地的使用权延长三十年不变，而且允许有偿转让、作价抵押，或是作为股份参加集体经营。

    解决土地的永久承包，给农民一个长期的使用权，这是何开荫五年前就极力呼吁过的。新的决定一传达，阜阳地委和行署，就在国家农村改革试验区办公室主任杜鹰等人的具体指导下，率先进行了大胆的探索。他们在全地区范围内重新丈量耕地，以行政村为单位，按现有农村实际人口，本着“强化所有权、明确发包权、稳定承包权、放活使用权”的原则，热火朝天地进行了新一轮的耕地承包分配，实行承包地生不增、死不减，可以继承，也可以由农民有偿转让、出租、抵押、入股。这样一改，就使得转让土地的农户得以安心外出务工经商，也有利于种田的能手从中扩大经营规模，于是许多农业科技人员和乡镇企业便纷纷租赁土地从事起专业生产。此举不但提高了土地的产出率，更大大促进了中国今后农村的分工分业。

    尽管这同何开荫上书中央的《建议实行耕地永久承包，给农民长期使用权》的设想还不完全一样，土地的商品属性只有部分恢复，土地资源要素的流传也只是适度进行，但何开荫却已大为振奋，因为放活土地的使用权已不再是天方夜谭。

    他确信毛泽东的一句话：“中国的事情别着急，慢慢来。”

    “困扰着九亿农民的土地承包制度问题获得了初步解决以后，农村诸多矛盾中最突出的问题就是税费制度的改革了。”他想，“这事虽然急不得，可我的头发都等白了呀！”


第七章：天降大任--1 知音

其实早在1990年的二月二十三日，《人民日报·副页》刊出何开荫改革设想一文时，就引起了河北省省长岳歧锋的注意。

    河北省也是农业大省，产粮大省，同样也长期受到农业税费征收工作中诸多问题的困扰，因此，岳歧锋认真读罢何开荫的文章，立刻提笔作了批示；他不但自己对何开荫提出的改革设想发生了兴趣，还要把党委和政府两边的政研人员的积极性都调动起来，结合河北省
的情况，立即进行探讨与论证。

    当天，河北省委办公厅就作出决定，请省委政研室牵头办理。省政研室主任、后调任中央政研室副主任的肖万钧，当即调兵遣将。于是，河北省委政研室农村处的杨文良，这位北京大学国际政治系六八届的毕业生，将注定成为中国农村税费改革的历史上又一位重要的人物，既是偶然又是必然地走进了我们的视野。

    接到这项任务，他就一头扎进了“公粮制”的研究中，并在三个月之后拿出了研究成果：《对实行公粮制的探讨》。初稿完成之后，他给远在安徽的何开荫写了一封信。

    他在信中满含敬慕之情地写道：

    “我高兴地拜读了您的大作，受益甚大。我认为您提出的这些建议基本上切实可行，如被采纳，必将提高农民保护耕地和种粮的积极性，有利于稳定家庭承包制，有利于农村经济的发展，当然更有利于农村政治上的安定。

    “安徽在纠正长期‘左’的错误、实行家庭承包制上是立了首功的，全国农民感谢陈庭元(原凤阳县委书记)；您作为稳定、完善家庭承包制的建议——耕地国有、农民永佃、实行什一税的首倡者，必然也会受到全国农民的衷心感谢。”

    信的落款是：“河北知音杨文良”。

    何开荫接到此信，又惊又喜。他绝然想不到，他的这些改革设想在安徽无声无息，却在外省受到如此重视。

    视为知己者是用不上客套的，何开荫就杨文良《对实行公粮制的探讨》一文很坦诚地回了一封信。

    当杨文良完成文稿的最后修定，准备报给岳歧锋省长时，情况发生了变化，岳歧锋正在这时调离了河北省，出任了辽宁省省长。由于岳歧峰的调离，杨文良的报告也就搁置了起来。

    但是，为此花费了大量心血的杨文良，他却从此再也无法从中超脱了。可以说，他在接受这项任务时纯粹是偶然的，是被动的，可一当他全身心地投入进去之后，他就清醒地意识到，这是一个非常有意义的、很难遇到的重大课题，而且感到了一种神圣的社会责任。于是，对公粮制的研究，就成了他魂牵梦绕的最重要的一件事情。

    那段时间，杨文良在《农民日报》、《求是》、《决策参考》和《县级综合改革通讯》等省内外报刊上，先后发表了《关于什一税》、《双重负担太重，问题亟待解决》以及《五千万农民呼唤第三次解放——关于农村税制改革的研究报告》。和何开荫一样，他也是希望这些文章能引起上面的关注。

    一九九二年九月十八日，杨文良和邱世勇又合写了一篇《公粮制：减轻农民负担的根本出路》的文章，被刊登在河北省委办公厅主办的《综合调研信息》上。想不到，他发表了那么多有关的文章，惟独被刊登在本省机关杂志的这篇文章，引起省委书记邢崇智的注意。邢崇智立即把文章批给了省委副书记李炳良；希望他出面召集有关方面的负责同志研究提出个改革方案，力求从法规上解决农民负担过重的问题。

    其实，在这之前，李炳良已经从政研室看到了这篇文章，并已经批给了主持政研室工作同时兼任县级综合改革领导小组办公室主任的吴志雄。他在杨文良的文章上批道：“有很多启发。选一个综合改革试验县将此事与粮油价格放开一并予以试验如何？请酌。”现在又看到了省委书记邢崇智十分明确的意见，李炳良意欲进行公粮制试验的决心就更大了，于是他再次给吴志雄作了一个批示：“这是一个十分重要的问题。请按崇智同志的批示议个意见，择机讨论一次。”

    吴志雄接连接到李炳良的两个批示，不敢怠慢，马上找到杨文良，希望他尽快拿出一个更具体的东西来。

    终于得到了省委领导的肯定，杨文良十分兴奋，他很快写出《关于实行公粮制的建议》，觉得不大满意，后又草拟了一个《河北省公粮制改革方案》。为慎重起见，方案一写好他就跑去征求了省委农工部、省体改办、省财政厅和农业厅等部门的意见，然后又去了产粮大县正定县，征求下面的意见。他发现正定县委、县政府对进行这种试点的态度很积极，于是就又和省委政研室副厅级研究员谢禄生一道，同正定县综改办的徐祥熙、肖玉良、韩根锁、张银苏、叶正国五人，历经四个月，一头扎到正定县五个乡镇十个村庄的一百户农民家里去调查走访。最后，七易其稿，写成了《正定县公粮制改革试点试行草案》。

    这已到了一九九三年的五月。改革方案业已成稿，就准备向省委正式上报了，杨文良却觉得还有一件重要的事没有做，那就是应该去趟安徽，拜访这项改革的首创者何开荫，听一下他的意见。

    一九九三年五月二十四日，杨文良从石家庄踏上南下的列车，来到了安徽省的省会合肥。

    何开荫见杨文良不远千里而来，而且还带来了正定县综合改革办公室的肖玉良和韩根锁，以及正定县粮食局的李黑虎，别提有多高兴。本来，他也准备把这些河北客人在肥期间的生活安排得轻松愉快一点，至少陪诸位到各处逛逛，看看，但得知河北省委、省政府对农村税费的改革十分重视和支持，要求他们尽快拿出个具体的实施方案来，何开荫就决定哪儿也不去了，关起门来，同他们一心一意研究“公事”。

    他非常希望自己的研究成果能对河北省马上就要试点的这场改革有着实际上的更好的帮助。

    杨文良一行在合肥呆了两天，他们也就这样谈了两天。彼此都觉得相见恨晚，自然就有说不完的话题。

    当杨文良重新回到河北省，不久，便完成了改革试点实施方案的最后修改工作。《实施方案》报上去之后，杨文良得知河北省委主要领导人有了变动，禁不住敲起了心鼓，因为恰在此时，省委书记由×××替换了邢崇智。农村税费改革的试点工作会不会出现麻烦呢？

    杨文良的担心不是没有道理的。我们至今没有形成一个不因人事更迭而确保一项工作连续性的有效制度，因人而异的事早已是见怪不怪了。

    好在省委副书记李炳良还是一如既往地支持着杨文良，他看了《实施方案》，十分满意，在批请新任省委书记研究决定时，显然出于同样的顾虑，所以特地多写上了几句话：

    “××同志：此方案是综改办的同志与正定县的同志一起搞的，我去听过一次。其主要特点是将粮食购销价格放开的同时，实行公粮制。对农民由现金税改为实物税，一道税，一次清，透明度高，群众易接受，可能是减轻农民负担的治本之策，也可保证乡村必要开支和国家掌握一定数量的粮食。先在正定县三个乡试点，拟同意其试行。”

    事实上，杨文良的担心是多余的，当新领导仔细读了《正定县粮食购销改革试点试行方案》后，干干脆脆地批了四个字：“同意试点”。

    省委领导拍板同意试点，这叫杨文良总算松了一口气。但他依然不敢怠慢，为使改革方案更臻完善，和正定县的同志一道，又跑了趟北京。他们分别前往中央政研室，国家计委，国家农业部和内贸部，以及北京农业大学农经管理学院等许多部门，广泛征求了一次意见。

    当杨文良把他们工作进展的情况告诉给何开荫时，何开荫大为振奋，甚至为河北省委改革的魄力和工作的周到，感到几分妒嫉。

    也就是在这个时候，何开荫偶然得知本省涡阳县新兴镇早就偷偷搞起了税费改革的消息，这消息使得何开荫半信半疑，甚至，感到不可思议。因为他曾为这事专门去过一趟涡阳县，涡阳县委扩大会的情景，至今记忆犹新，这事怎么可能发生呢？

    半是惊喜，半是好奇，何开荫搭乘了一辆长途客车，决定去涡阳探听一下虚实。


第七章：天降大任--2 不争论，干给他们看

在涡阳，何开荫找到了为支持税费改革曾在县委扩大会上摔了笔记本子的汪炳瑜县长。汪县长很热情地接待了他，但当何开荫问起新兴镇税费改革的情况时，汪却意味深长地笑了，说：“你还是自己下去跑跑看看。”然后喊来信息科长王伟，要王伟领他去找农口的同志陪着下去。

    出了县长办公室，何开荫忍不住地问王伟，新兴镇究竟发生了什么事。王伟悄悄告诉
何开荫，说新兴镇闹税改风声已传得很远很远，附近县市不说，连江苏省、四川省的调研组也闻风而至，有的地方甚至是一个乡镇的党委、政府、人大、政协四套班子联袂来此学习取经，但这事在涡阳却至今讳莫如深。

    何开荫听了越发奇怪。那么大老远的地方都有风传，他在省城却从未听谁说起，这是不是就叫“灯下黑”呢？

    何开荫跟着王伟去找县农口的同志。不曾想，听说要去新兴镇，他们不是借口工作太忙走不开，就是托病外出不方便，弄得王伟也挺尴尬，索性对何开荫说了真话：“现在没人敢陪你下去，我再找一个人，真的不行，我就陪你去！”

    他想到了从乡镇党委书记岗位上来的县农委副主任牛淼。牛淼也只有三十多岁，不仅思想解放，而且又正好分管农村调研工作。他用电话找到牛淼，牛淼在了解了情况之后，很爽快地就答应一道陪同下去，这才没让王伟感到过于难堪。

    三人一道到了新兴镇。

    在新兴镇，何开荫见到了镇党委书记李培杰。

    当李培杰知道来的这位省政府参事就是最早提出这项改革设想的人，激动地双手握住老何，半天不放，连声说：“这太好了。打着灯笼也寻不到呢，老师今儿个上门来了！”

    李培杰真人面前不说假话，他告诉何开荫，新兴镇的税费改革一直是在偷着干，但这种改革事关重大，仅靠一个乡单兵作战，好比小船闯荡大海，面临的变数太大，风险太大，困难太大。本来，镇里规定，每亩每年只向农民收取三十元的“承包税费”，但上边许多部门依然变着花样压任务，乱摊派，镇里顶不住，改革因此受到很大的冲击，有时几乎就干不下去！

    何开荫虽然为新兴镇这样的处境感到忧虑，但他还是按捺不住的兴奋。

    他想，干起来就好！尽管新兴镇搞的这种税费征收办法的改革，和河北省正定县搞的公粮制改革一样，说到底，还都只是对旧体制的一种并不理想的修补，而且，依然是用合法的行政权力，把目前一些并不合法的政府部门与集体组织的利益也纳入税费项目一并征收，甚至随着粮食市场的变化而显得束手无策，但是，这种大胆的改革尝试毕竟遏制住了农民负担增长的势头，调动起了农民种田的积极性，并在一定程度上改善了党群与干群之间的关系。特别是，任何一项改革所能够解决的问题，往往都远不如它所引发出的问题更多，更广泛，更尖锐，正因为如此，它提供给我们的教益与启示，就比什么都更珍贵！

    这种空前的突破，毫无疑问，在中国农村走向第二步改革的征途中，具有不可估量的里程碑的意义！

    使他意外振奋的是，最早建起中国农村改革试验区的阜阳地区原地委书记王昭耀，这时，已出任了安徽省常务副省长。这种人事的变动，给了何开荫一种预感：作为农业大省的安徽，在深化农村的改革上有理由将会给国人带来一点惊喜。

    从涡阳县回来后不久，何开荫去合肥稻香楼宾馆参加全省农村工作会议，就在会议的休息期间，一个叫马明业的与会者找到他，自报家门，介绍自己是太和县县长，说他们已经将这一年确定为“增加农民收入、减轻农民负担年”，县委县政府还为此提出了一个“以改革求发展，以改革减负担”的战略，县里通过深入农村调查研究，最后将着手要进行的改革，确定在“正税除费”上。

    何开荫听了，自然高兴，说道：“好啊，我可以为你提供一些这方面的资料。”

    马明业说：“这就太感谢你了。什么时候能让我看到？”

    “散会以后我交给你。”

    “可我现在就想看到。”

    何开荫忍不住笑了起来，“现在？”马明业说得很认真：“最好是今天。”

    何开荫没有想到，他居然碰到了一位跟自己一样的急性子。

    何开荫当天晚上回家就找来自己的一摞研究文稿，交给了马明业县长。

    更加出乎何开荫的意外的是，太和县的动作快捷得惊人，没有几天，他们就把一份《太和县农业税费改革意见报告》报到了省政府。

    由于这是农业上的事，《报告》到了王昭耀手上。王昭耀接到太和县的《报告》，既是不期而遇，又在意料之中。因为，当他还是阜阳地委书记时，他就对税费改革产生了极大的兴趣，对何开荫说：“我们决定搞”，并带着老何下去找试点的地方。在颍上、涡阳两县领导班子的思想还很难统一起来时，他又对老何说：“这事急不得。有一点你放心，我支持你在阜阳地区搞税费改革。”现在，阜阳地区的太和县终于走了出来，条件显然也比较成熟了，于是，他要站出来为太和的这场改革鸣锣开道了。

    他当即作出批示：“送兆祥同志阅。在太和县进行农业税制改革，我以为可行，请酌。”

    他的态度十分鲜明：“我以为可行”；作为政府的常务副省长，他非但自己鼎力相助，还进一步寻求省委分管这一工作的方兆祥副书记的支持。

    方兆祥当时的意见也十分明确：“精心试点，注意总结，保持稳定。”

    省委、省政府四位有关领导，同一天在太和县要求税费改革的《报告》上作出明确批示，而省农村工作领导小组办公室，也在第二天就把召开论证会的通知连同太和县的《报告》，发到了省体改委、省财政厅、省减负办和省政府办公厅各有关单位和部门。这种办理重大改革事件的工作效率，是安徽省的历史上罕见的。

    他相信，这肯定与从改革第一线上来的王昭耀副省长有关，也与河南、河北两省咄咄逼人的改革形势有关。当然，还有一个不应该忽视的重要因素，就是这一年的春上，安徽利辛县纪王场乡路集村青年农民丁作明，因为反映农民负担问题被打死在派出所，案惊中央；此后，中共中央、国务院的紧急通知、专题会议以及涉农项目的审定处理，就一个接着一个下发，一时间，“减负”成了当年中国的头等大事。

    可以说，太和县要求进行以减轻农民负担为主要宗旨的农村税费改革的《报告》，占尽了天时、地利、人和！

    因此，何开荫就觉得，有了上上下下的通力支持，在这样一个形势下，召开这样一个论证会，是不应该再开出个什么意外了。

    然而，他预想不到的情况还是发生了。

    一九九三年十一月八日上午八时三十分，由省农经委副主任吴昭仁主持的论证会在省委北楼准时召开。参加会议的不但有省体改委、省财政厅、省减负办、省政府办公厅等单位和部门的有关负责人，省农经委的生产处长、调研处长、办公室主任、经管站党支部书记和站长，都一一到会；太和县县长马明业、县财政局局长龚晓黎、县农委副主任邹新华和县政府调研科长宋维春，也都从太和赶到省城，出席了这次会议。

    何开荫早早地就来到会场。

    会上，省体改委农村处长潘茂群作了热情洋溢的发言。他对太和县大胆改革十分赞赏，认为他们的《报告》清晰明了，切实可行，操作方便，给予了充分肯定，同时，也提出了进一步修改完善的具体意见。省减负办书记毛礼和接着指出，当前农民的负担确实太重，又一直减不下来，因此他对太和县的《报告》是表示支持的，认为是可以试一试的。省农委调研处长周信生则说，何开荫同志一开始提出税费改革的设想时，他就是举了双手赞成的，只是觉得太和县现在拿出的这个方案还显得粗糙了一点，他相信通过不断地摸索，实践，这项工作是会日臻完善起来的。

    何开荫在会上也说了话。他主要谈了自己这么多年来对税费改革的思考，并指出，既然是一项改革，就必须会涉及到有些部门的具体问题，因此，就特别希望各有关部门给太和县的这项改革多多理解与支持。

    大家的发言，基本上都是表明一种积极的支持态度，但是，谁也没有料到，农业税征收工作的主管部门省财政厅的代表，却偏偏提出了否定意见，并且十分尖锐。

    当时，省财政厅农税处长张光春是坐在远离何开荫的一个座位上，只见他突然冲动地往起一站，手指着何开荫，大声责斥道：“老何你就别站着说话不腰痛！乱出主意！你把税费搞乱了，收不上税来，今后谁给发工资？到时发不出工资，大家不会找你，是找我！”

    他的嗓门很大，说得也很激愤，猛然站起又直指何开荫的举动，全都来得十分唐突，使得与会者无不一愣。

    会上的气氛顿时紧张起来。

    当初我们在采访中听到论证会上的这段插曲时，也感到不可理解。因为，农税处是成天和“农税”打交道的，作为这个部门的负责人，本该比谁都清楚当前农村中的农民负担；其负担之重，连朱基总理后来都不得不大声疾呼：“农民不堪重负，这个问题非解决不可了！”甚至说出了“敲骨吸髓”、“民怨沸腾”的话来。而一个专门从事“农税”的政府官员，对九亿农民——中国最众多的“纳税人”毫无恻隐之心，却充当起“工薪族”的代言人，这种感情和责任心的严重错位，让人不可思议。

    首先坐不住的，就是太和县县长马明业。

    马明业十分清楚，太和县拟出的这份《报告》，是参照了何开荫的许多改革的“主意”，但这些“主意”并不坏。在这之前，县里也是做了大量的调查工作的。

    他承认，《报告》依然要作较大的修改，甚至需要推翻重来，但是其改革的思路和主要的宗旨，却是不应该怀疑的。财政厅农税处长对他们的《报告》不加分析地一概否定，言词这样偏激，态度如此粗暴，这是他无论如何接受不了的。

    马明业正要站出来予以回击，却被何开荫轻轻按住，示意他沉住气。

    由于这位农税处长持了坚决的否定意见，会上的争论因此变得十分激烈，不过，毕竟支持者众。

    临了，主持会议的吴昭仁作了几点总结。他说，太和县要求农村税费改革的出发点首先是应该肯定的，思路也是好的，这样既可以减轻农民负担，又能减少干部犯错误，促进农村经济的发展，再说这也是得到省委、省政府有关领导支持的。至于这项改革究竟起个什么名字？如何改？我们可以学学广东的办法，“先生孩子后起名字”。他说，我同意在太和县进行这项改革试验，但《报告》要重写，可以再搞细一点，让它在理论上要说得通，实践上要行得通，然后我们再请专家论证一次。

    当天晚上，何开荫和留下来的邹新华初步议了一下《报告》的修改方案。第二天，起了个大早，两人匆匆扒了几口饭，就坐着马明业的小车上路了。赶到太和县的那天下午，县委、县政府、县人大、县政协、县纪委、县人武部六大班子全体成员，县直各有关科局长，济济一堂。会上，马明业先将省里论证会的情况作了汇报；接着，何开荫就如何制定好这次农村税费改革的方案，发表了意见。会开得热气腾腾，大家纷纷献计献策，提出了各自的想法和建议。邹新华堪称“快枪手”，当晚，他一夜没睡，就把报告的复议稿拿了出来。

    第二天上午，六大班子、科局长们再次聚首，对新草拟出的《报告》展开了又一轮热烈的讨论。中午，邹新华把大家的意见进行了集中，下午接着坐下来继续讨论。

    县委书记王心云就改革的方案问题提出了“三个必须”的要求：“必须达到‘减负’的目的，让农民满意；必须做到‘明白易行，简化程序’，真正提高基层干部的工作效率；必须兼顾到国家、集体、个人三方面利益，赢得上级领导的支持。”

    由于有何开荫的具体指导，又通过了上上下下、方方面面、反反复复的集思广益，一份有着四个部分十九条条款的《关于太和县农业税费改革实施方案的报告》，便眉目清晰地产生出来。

    《实施方案》决定：从一九九四年一月一日开始，太和县在全县范围内取消粮食定购任务，改为向农民开征公粮，征粮以实物为主，如果交实物有困难，也可以按物价、财政等部门共同核定的当年市场粮价折算交代金。

    税费统筹，折实征收，依章纳粮，取消定购；

    午六秋四，两次交清，一定三年，不增不减；

    粮站收粮，财政结算，税入国库，费归乡村；

    费用包干，村有乡管，严格收支，账目公开。

    总之，《实施方案》尽可能地做到贴近百姓，符合实际，既要有其严肃性，又体现出一种人文关怀。为切实制止“三乱”、减轻农民负担，方案中专门增加了两条：一是，“凡违反公粮合同，向农民乱摊派、乱集资、乱收费者，农民有权拒绝，有权举报、上诉，政府保护和奖励举报人员。”二是，“县人民法院根据最高人民法院《关于及时审理农民负担过重引起的案件的通知》，按照合同，对于不服行政机关、乡村干部非法要求农民承担费用或劳务而提起行政诉讼的案件，人民法院依法审理，及时审判。对于不合理的决定依法撤销；因乱摊派给农民造成经济损失的，依法判决予以赔偿；对任意加重农民负担而引发的恶性案件，造成重大损失的责任人员，依法追究刑事责任。”

    《实施方案》送省以后，得到省农经委、粮食厅和财政厅领导的一致认可。当然，他们在充分肯定的同时，也提出了一些十分具体的很好的修改意见，最后，农经委副主任吴昭仁亲自出马为《实施方案》定稿。

    一九九三年十一月十六日，安徽省人民政府办公厅正式签发了批复意见，从此以后，一场空前的农村税费改革，就在广袤的淮北大平原这个有着一百三十九万人口、一百七十五万亩耕地的太和县，令人怦然心动地揭开了序幕！

    一九九四年一月一日，当河北省公粮制的改革仍在正定县三个乡的范围进行试点时，安徽省太和县却已雷鸣电闪般地将这场改革在全县三十一个乡镇全面推开，从而当之无愧地成为中国农村税费改革的第一县！


第七章：天降大任--3 改与不改就是不一样

一九九三年十二月三日，就在安徽省太和县揭开税费改革序幕的第十六天，河北省综改办和正定县政府，联合在京召开了一次“公粮制改革试点研讨会”。

    可以说，这是中国历史上第一次有关农村税费改革的理论研究会。其规格之高，影响之大，都是空前的。中央政研室、国务院研究室、国务院发展研究中心、国家体改委、中国农科院、中国社会科学院、财政部、农业部以及国内贸易部的有关领导和著名专家，均应邀
到会。

    研讨会上，大家都对河北省搞的这个公粮制改革试点给予了极高的评价。毫无疑问，研讨会在中央和国家直属机关中产生的影响，远比它在理论研究上的收获更大。

    新的一年刚刚到来，一九九四年一月十日，河北省公粮制改革的试点迅速由正定县的三个乡，扩大到全省二十六个县市的一百八十四个乡镇，其中正定、宁普、故城、新乐和沧县都是全县全面推开的。一时间，公粮制改革的滚滚热浪，在黄河北岸这一望无垠的阡陌之间奔突、沸腾；给我国这块重要的粮棉产区带来勃勃生机！

    令人遗憾的却是，发端于安徽的这场农村税费改革，这时候在安徽的本地，竟遭遇到了另外一种命运。安徽省省长傅锡寿，突然作出了要求太和县立即停止税费改革试点的决定。这一决定，来得十分突然，以致许多人闹不清究竟是省长的个人意见，还是有中央的什么背景。

    何开荫最初听到这个消息时，他甚至不敢相信。因为他一直在与杨文良保持着热线联系，河北省分明正搞得热火朝天，禁止这项试验显然不大像是中央的意思。

    但是，省长要求立即停止税制改革试点的决定，无疑又是有根有据的，不用说，还是当年涡阳县人大常委会所以决定终止新兴镇税费改革的那一些理由，即这种改革是非法的，因为现行的农业税制依据的是《中华人民共和国农业税条例》。尽管那个《条例》还是一九五八年颁布的，三十多年来，中国已经发生了翻天覆地的巨大变化，这种与今天格格不入的农业税制早已是弊端百出，可是当年的《条例》一天没被废除，它就一天有着法律的效力，这种税制就依然受到法律的保护。

    我们在采访中无法得知傅省长突然作出这个决定的真正原因，但这一非常决定，对热心支持太和县改革的所有人，特别是正在改革中的太和人，都是一记当头棒喝！

    人们困惑，震惊，焦急，痛惜，却又无奈。

    不少人也在背后提出疑问：如果不敢于革故布新，锐意进取，农村还能有发展吗？或是说，中国的农业，和中国的农民，还会有希望吗？

    何开荫觉得有必要站出来据理力争。他把河南省委书记、省长，河北省委两任书记、省政府两任省长的有关批示的复印件，分送给了安徽省的党政主要领导。

    这时，安徽省委常委、常务副省长王昭耀站出来说话了。

    王昭耀找到省委书记卢荣景，陈述自己的意见。他说：“省政府批准太和县进行农村税费改革的文件，已签发下去，如果现在再下文否定，这不是打自己嘴巴吗？这样朝令夕改，省政府今后还怎么工作？何况农村税费改革的工作，外省都在干嘛！”

    卢荣景当然知道太和的改革是在王昭耀的支持下搞起来的，他的意见不是没有道理，可是，傅锡寿要停下太和的改革，是在维护税法，也是从工作考虑的，不光是有道理，更是有着法律依据的。于是说道：“如果没有文下去，不搞也就不搞了，既然省政府已经下了文了，那就继续搞下去吧，秋后看看效果再说。”

    省委书记给省长和主管农业的副省长都留足了面子。话虽说得比较温和，但毕竟一锤定音，因此，太和县的农村税费改革也就得以继续下来。

    到了秋后，形势发生了戏剧性的变化，傅锡寿已经丧失了对太和县改革的发言权。他被免去安徽省省长职务，消息来得是很突然的，那天，他刚从欧美出访归来，人还在合肥骆岗机场，就宣布了中央要他提前从省长岗位上退下来的决定。据说，这是因为安徽的干部群众对他主持省政府工作期间的意见太大。这一天，中央将了解中国农民、更熟悉中国农业和农村的回良玉派至安徽，担任代理省长。

    了解回良玉经历的人都知道，自打他从农校毕业，被分配到吉林省榆树县农业局，以后整整三十年，就没远离过一个“农”字。从公社书记，农牧厅长，到省委农村政研室主任，直到担任中央政研室副主任，主管农村政策的研究工作，可以说是位够格的农业专家了。

    回良玉一到安徽，就对太和县的农村税费改革大为赞赏；次年二月，在正式就任安徽省省长后，他召开的第一个省长办公会，作出的第一项省政府的决定，下达的“一号文件”，就是将太和县改革的经验，在淮河两岸二十多个县市的范围迅速推而广之！

    其实，也无须像省委书记卢荣景说的那样，“秋后看看效果再说”，还没有等到秋后呢，那一年的午季就已见分晓。太和县自从搞了农村税费的改革，只用了半年时间，便一举创下这个县建国四十五年以来最大的一个奇迹：全县三十一个乡镇、九千一百六十八个村民小组、三十五万三千四百五十九户农民，午季农业税的全部征收工作只花了短短五天！

    望着多年不见的，踊跃交粮的农民在粮站门前排起的长蛇阵，许多乡村干部竟激动得鼻子发酸，眼窝发热，他们说：“过去，向农民要钱的文件多，向农民要钱的部门多，向农民要钱的项目多，向农民要钱的数额多，多得连咱这些当干部的也闹糊涂。现在好了，交多，交少，大家都清楚；从前一年忙到头，催钱，催粮，催命，年三十晚上还上门，今天咱是彻底解脱了，又落个清净；从收粮到结账干部两头不沾钱，更落个清白！”

    干部清楚了，清净了，清白了；农民也因为一次征，一税清，一定三年不变，放了心，称了心。

    这年的秋季庄稼虽然受了旱灾，但农业税的征收工作前后也只用了十五天！

    这一年全县共征粮六千五百二十七万七千公斤，比原先国家下达的定购任务还超出了一千七百七十四万七千公斤！如扣除价格因素，农民的税外负担就较过去减轻了一半还多。尤其是，全县大胆地放开了粮食的市场与价格，农民留足口粮和种子之后，单商品粮这部分就让农民增加收入一亿五千万元，全县人均增收就达到了一百二十元！

    改革前一年，太和县因为反映农民负担闹到各级党委政府去的，还多达九十三起，五百多人，可是改革的一九九四年，全县两千九百六十九个自然村，一百三十二万农业人口，再无一人因“农民负担过重”去上访的。

    说到上访，阮桥乡马王村马庄的马克中早先是远近闻名的。仅九三年，马克中父子就因负担过重和征缴特产税问题，两次从县告到省，直告到国务院减轻农民负担办公室。实行税费改革后，家家一张《监督卡》，户户一本明白账，马克中领着一家人放心大胆地精耕细作，结果，人勤地不懒，午季，秋季，都获得了前所未有的好收成。他带头完成上缴任务后，喜笑颜开地说：“农业税费征实，一切放在明处，任何人不敢再乱收乱摊乱掏腰包，干部不贪污，粮站不压价，农民减轻了负担又增加了收入，还上哪门子访呢！”

    当然，好事多磨。太和县取得如此喜人的成绩，确实也是来之不易的。就在他们开始税费改革的那一年，正赶上全国推行国税地税分税制的改革。实行了中央财经集权之后，中央政府的好处那是立竿见影的：九三年中央财政收入只是九百五十七亿，九四年当年就猛增到两千九百零六亿，差不多增加了将近两千亿；而九三年地方财政收入已是三千三百九十多亿，改制当年就减少到两千三百十一亿。这只是财政收入方面的情况。改制之后中央和地方财政的支出情况也是恰恰相反的：九四年中央财政只比改制前的九三年多出四百四十二亿，仅为一千七百五十四亿；而地方财政却一下猛增了七百零八亿，高达四千零三十八亿，几乎就是中央财政的两倍多！

    在这种税制改革的一加一减中，地方政府预算内的财政就全变成了“吃饭财政”，许多地方连行政事业费、人头费的开支也难以保证。

    政府财政的日子不好过，也不能再把这种困难转嫁到农民头上，动摇进行农村税费改革的决心。太和县委、县政府审时度势，及时采取了“消肿减员”的办法，大力压缩办事机构和精简富余人员，最典型的一个例子，就是一个税镇当年就辞退聘用镇村干部九十八人，第二年又接着往下减。与此同时，全县还进行了粮食购销办法和乡村财务制度的改革，进行了农业结构调整、村干部劳动保险、科学种田和加强市场建设等等一系列的配套改革，千方百计调动起广大干部和农民的生产积极性。

    但是，这期间，有许多事情却又是太和县委和县政府自身无法解决的。你一个县搞税改，封死了增加农民额外负担的一切“漏洞”，可是他们改革试点的第二年，国务院却明文规定农民人均增加二十五元的“双基教育费”，许多中央机关也都只给任务不给经费地相继下达了各自的“达标”项目。

    这些全是“红头文件”，下面都是必须执行的，太和县不可能不执行来自中央机关的这些硬性规定，就不得不对原有的改革方案作出相应的调整，不得不专心地增加了诸如教育、卫生、武装、档案、统计在内的一些新的征收项目，使得“一次征、一税清、一定三年不变”的承诺，打了折扣。

    然而，即便就是这样，农村的税费改革，改与不改还是大不一样。太和县出现的喜人的变化，还是在农民负担日益加重、干群关系日趋紧张的广大农村引起了巨大反响。太和周边的蒙城、利辛、临泉等县不但仿效起来，偷偷摸摸闹改革的涡阳县新兴镇也不用再躲躲闪闪了，就连当初在县委扩大会议上还为这事争论不休的涡阳、颍上两县的四大班子，这时也全都看清了税改的好处，戮力同心地搞起了“正税除费”的改革试验。

    对太和县闹起的税费改革，在省城合肥，有一个人一直忧心忡忡，放心不下。午收前后，他都去了太和县。这人便是曾经斥责何开荫“乱出主意”的省财政厅农税处长张光春。他担心这种改革搞乱了对农业税的征收，他这个农税处长最后会不好交待。

    他是提心吊胆地跑到太和县去探听虚实的。结果，他意外地发现，先前自己的那种担心是没有任何根据的，悬着的一颗心这才落了地。想想当初在论证会上，自己竟是那样冲动，指名道姓地指责何开荫，张光春竟觉得实在对不住人家。但是，他毕竟还是一个胸怀坦荡的人，有意见，有看法，就当面说，从不隐瞒自己的观点，如今知道是自己错了，倒也是个知错就改的爽快人，回到省城之后逢人便宣传：“太和的那个办法就是不错！”

    安徽省太和县改革农业税费的消息不胫而走，没过多久，国家财政部农财司就来了人，要去太和实地考察。他们先到省城合肥，也只同系统内的财政厅农税处取得联系；下到太和县后，一不惊动县领导，二不给乡镇长打招呼，只要求县财政局派人派车，专门跑偏僻的地方、穷地方，直接进村入户，向农民面对面地调查。他们这样做，显然是想更加客观地了解到真实的情况。别人的话，他们也许不会相信，但陪同下去的张光春的现身说法，却起了不小的作用。一路之上，张光春不停地在宣传税费改革的好处。他说，农民负担较过去减少了一半还要多，财政反而增加了；他说，从前到年底有时税也收不上来，每年都会有百分之十五的农业税出现“沉淀”，现在实行征实，农业税缴得不知有多快，而且全县没有一户不交的，这是过去想都不敢想的事。

    这以后不久，国务院减轻农民负担办公室主任徐国洪一行也来到阜阳地区检查工作。他们在了解了这个地区对农业税费制度的改革之后，给予了高度的评价，建议地委、行署要很好地总结其中的经验，并表示今后将密切关注这里的改革进展的情况。

    曾亲自为太和县的改革实施方案最后定稿的省农经委副主任吴昭仁，这期间不断听到从太和县传来的令人振奋的好消息，心里痒痒的，这天，他高兴地邀上省减负办副主任马启荣，先到阜阳，然后和地区农委主任王春魁一道，也驱车去了太和。

    为更真实地了解到社情民意，他们也是越过县乡干部，调查了三个乡的二十多位农民，可以算得上一次“微服私访”了。结果，所到之处，接触到的每一个农民，几乎是众口一词地夸赞这种税费改革的办法好。吴昭仁为此大为感动。回去后，他在为《农村改革新探索》一书作序时，竟动情地写道：“这么多年来，在我的工作记忆中，农民对某项政策表示完全拥护的，除了包产到户，大概就要算是这次了。”

    他为太和县的农村税费改革总结出了“六个满意”：“粮站满意，定购任务完成顺利，主渠道掌握了充足粮源；财政满意，税收及时足额入库；银行满意，统一结算，减少了货币发行流通，又不打‘白条’；基层干部满意，他们节约了大量时间和精力，更免除了干群磨擦的烦恼。

    当然，最关键的还是农民满意，午、秋两季征实任务都在一周内完成，没有一户因负担问题而上访申诉。国家农村改革试验区办公室、国务院减轻农民负担办公室、省直有关部门、地区减负办和改革试验办，先后九次派人深入调查，结论都是一样的：“农民满意。”

    吴昭仁也认真思考了这场改革成功的原因：“现在好的政策、好的思路、好的设计并不少，难就难在落实，往往是执行中由于工作不力而走形变样。太和县的税费改革，不仅设计周密，而且实施完美。何以如此？关键在于县委、县政府高度重视，六大班子步调一致；县乡各部门齐心协力；工作班子得力而富有成效。这是具有普遍意义的经验，任何一项工作能否做好，我认为诀窍都在这里。”

    总结出了太和改革的主要经验之后，吴昭仁依然感到意犹未尽，又专门写了一篇杂文，题目一目了然：《为“第二次大包干”叫好》。

    一九九四年的十二月十八日，中共中央政治局委员、中央书记处书记、国务院副总理姜春云，率十个部委的负责同志深入到安徽视察，在看了阜阳地区的农村改革带来的大变化后，高兴地评价道：

    “你们这里抓农村改革有突破性进展，在几个方面都探索了成功的经验。土地承包制度改革搞得很好，解决了稳定承包制的问题，调动起农民的生产积极性，提高了土地产出率。特别是税费制度改革，解决了使农民和农村基层干部都很头痛的一个问题，既减轻了农民负担，又改善了干群关系，不仅具有经济意义，而且具有政治意义！”

    谁知这时，陪同视察的财政部副部长李延龄，突然打断了姜春云的话。他说：“这儿把农业特产税也包在农业税里，这是不合理的，应该据实征收，他们这样做是错误的。”

    姜春云听了，马上不客气地说：“这个我知道。他们这样做没有错。我在基层干过，‘据实征收’是理论上的东西，没有可操作性，据我所知，全国大多数地方都是平均摊派的。这个你就别再讲了。”

    李延龄当然不可能同姜春云争执下去，既然姜春云说了“这个你就别再讲了”的话，李延龄也就不便再讲了。

    那天，姜春云的心情十分好，作为中央农村工作领导小组组长、主管农业工作的副总理，看到安徽农村的改革工作有了突破性的进展，高兴地对回良玉省长说：“农业税费制度的改革，是深化农村改革的重大突破，你们要大胆推广这项改革的试点工作！”

    随行的国务院研究室副主任杨雍哲，也兴奋地接口道：“现在有种说法，好像这几年中国农村的改革停下来了，这次来安徽一看，感觉到的完全不是那么回事。阜阳土地承包制度的改革和农村税费收取办法的改革，都非常有特色。非常有成效。这些对全国都是有指导意义的！”

    在姜春云一行离开后不久，回良玉就在省长办公会上明确要求：江淮分水岭以北的沿淮一带，尤其是淮北地区，必须全面推行农村税费制度的改革。

    此后，这项改革便迅速走出了太和，走出了阜阳，势如破竹般地在安徽境内二十多个县(市)遍地开花。

    这时的中国，农村税费改革已经成为全社会关注的热点。它不光在安徽、河北、河南三省势不可挡，并且迅速蔓延到了湖南、贵州、陕西、甘肃七省五十多个县(市)。

    正是在这个时候，福建省委办公厅编印的《省外动态》载文欢呼：“农业税制改革已呈‘星火燎原’之势！”


第七章：天降大任--4 难忘阜阳会议

位于皖西北与河南省接壤的阜阳地区，是我国著名的产粮区，更是经国务院备案的中国第一个农村改革试验区。这个试验区，还是早在一九八六年，在当时国务院农村发展研究中心主任杜润生的亲自带领下，由段应碧、周其仁、陈锡文、杜鹰、卢迈等一大批著名农业专家建立起来的。这次率先进行土地税制改革的涡阳县新兴镇，和堪称农村税费改革第一县的太和县，都在这个地区，因此，一九九五年四月二十一日至二十五日，全国农村基层税费制度改革经验研讨会放在阜阳召开，无疑是顺理成章的事情。

    会议由国家农村改革试验区办公室主任杜鹰主持。

    来自国家经济体制改革委员会、国务院特区办公室、农业部、财政部、内贸部和粮食部门等部委办的专家学者，安徽省阜阳试验区、湖南省怀化试验区、贵州省湄潭试验区及河北省正定县、河南省城郾县等七省暨有关县代表共八十余人出席了会议。大家实地考察了太和县试点情况，还就各地试点的具体做法和成效进行了交流，当然，对目前尚存在的具体问题，和如何进一步完善试点工作，都作了坦诚而深入的探讨。

    由于各地都是根据自己的实际情况确定具体做法的，因此在改革的措施上是不尽相同的。看上去，令人眼花缭乱，其实，万变不离其宗，还是何开荫早先总结出来的那几句话，是一种“税费统筹、折实征收、财政结算、税费分流”的模式。

    总之，在原则和目标大体一致的前提下，各地都在农村基层税费制度的改革方面做了许多有益的尝试。与会代表们公认，在诸多试点之中，安徽省太和县和河北省正定县的两处试点，又是最具有代表性的。

    与会专家对这项改革更是给予了极高的评价，认为它是对旧体制的又一次突破，在实践中是可行的，方向是对头的，成效是明显的。

    会上，国务院特区办政研室副主任刘福垣的发言格外引人注目。他说这次会议是朱琳主任让我来的，当然，我也很感兴趣，马上就来了。听了同志们的介绍，对这项改革，我有一个总的感觉，就是现在试点单位的改革已经获得了基本的成功，意义是非常重大的。姜春云副总理说这项改革不仅有经济而且有政治意义，说明这个问题确实是上下都很关心的事。

    他说，“我认为这项改革的意义，已经不仅仅是简单地解决农民负担问题，其核心，就是理顺国家、集体和农民的关系。我们第一次改革，是以‘大包干’为旗帜，改革的对象是政府，是我们公社化以来的政社合一的体制。中央政府和各级政府包办代替农民决策，把农民的生产、流通、消费、分配四个环节统统卡死了，使我们的农民收入太低，农村经济单一化，农业的发展严重滞后，改革突破了政社合一的体制，还给了社区和农民一部分自主权。但是，那种改革并不彻底，至少，流通和分配的问题并没有根本解决。今天，各级政府都在讨论如何解决农民负担，如何消除苛捐杂税，如何改变干部‘要钱、要粮、要命’的形象；很多政府的文件三令五申这个费可以收，那个费不能收；哪个税是合理的，哪个税是不合理的；收多少为合理，收多少为不合理；国务院的电话会议也曾明令取消三十一项费用。其实，在分配关系都不清楚的背景下，哪个合理，哪个不合理，最后也是划不清的，上面下面都不清。比如计划生育费用、民兵训练费用，这全是一种行政性的费用，是贯彻国家政策所需要的费用，它和农业生产并没关系，实际上这也是应该由财政来拿的，但是现在，都混在了‘三提五统’里面要农民承担。

    “只有最根本地解决摊派问题，真正做到：明租，正税，除费，我们才能够对农村的分配问题喊上一声‘立正’。农民和社区之间说到底只有租的关系，农民和国家的关系也只是靠税来调整，农民交了租，交了税，其他的任何费用都与农民无关！”

    最后，他慷慨陈词：“既然我们下这么大决心来搞这项改革，就应该有一个恒心。搞了这个办法后，就再不开任何口子，即便是国务院的‘红头文件’压下来，试验区也要顶。比如教育搞达标什么的，公积金里有这个钱，就拿，没这个钱，坚决不能再向农民要！治本当然要从中央各部门做起，从中南海做起！既然我们承担了这个改革任务，就应该给我们这个权力，以一切方式加重农民负担的东西，就要敢顶，即便说农民都同意了，也不要听这话！”

    刘福垣的发言，赢得了各地代表热烈的掌声。

    财政部农财司李秋鸿的发言，却在会上引起轩然大波，遭到大家强烈的反对，以致使得会议的气氛变得十分紧张。

    李秋鸿的开场白是显得十分谦和的，他说：“参加这次会议，对我来说，是一个很好的学习机会。税费制度改革，我们过去考虑得不是太多。”

    接下来，他的发言与其说是来“很好的学习”，不如说是来做这项改革的专题报告。

    “这次税费改革的目标是什么？”他首先设问，继而自答。“我看恐怕有这么几个主要目的。”他在归纳出四个既无新意又未必科学的“目标”之后，便以领导机关的口吻说道：“我不知道各试验区在设计这项改革时，是把这四个目标都考虑进去了，还是只考虑到某些目标。我想分几个方面来谈一谈。”

    于是一个毫不谦虚的发言就开始了。

    此话刚落音，贵州和湖南试点的代表就交头接耳起来，显然觉得这位蹲在国家大机关的农财干部，也太高高在上养尊处优了。啥才叫“无法承受”呢？正因为农民已经不堪重负，干群关系严重恶化，才“逼”出了这项税费改革的嘛。

    接下去的发言，李秋鸿便是对各地改革试点基本经验的全盘否定。他说：“在中国农村，无论就每户来说，还是每村、每乡，彼此之间的收入差距是很大的，作为一个负担政策，很重要的一个依据，应该是经济收入，而不是其他东西，但像安徽太和县每亩耕地基本上一律征收一百斤粮食，这样的政策设计，和收入多多负担、收入少少负担的分配原则，显然是不尽吻合的。”

    他的这个看法，使不少人为之一怔。

    应该说，李秋鸿说的是一个理论问题。从社会主义的分配原则上看，不应该忽视差别搞均摊，而应该是一丝不苟地，按照各乡各村各家各户实际的经济收入确定负担。但是，世界上没有绝对的真理，同样，也不可能会有绝对的公平。李秋鸿在用这个看法评价安徽省太和县为代表的农村税费改革经验的时候，首先就与他归纳出的四个“改革目标”中的“降低税费的征收费用”的目标发生了矛盾。照他的意思，太和县有三十五万三千四百五十九户农民，真要按各家各户的实际经济收入征收税费，县委县政府需要组织多少人进村入户，才能闹清每家每户真实的收入情况；又需要调动多少人才可以落实这项浩繁宏大的税费征收工作呢？岂不是痴人说梦！

    大家对财政部农财司这位年轻处长的发言，开始认真注意起来。

    接着，李秋鸿又以同样的理由，谈到了特产税的问题。“对于农业特产税，税务部门的态度非常明确，绝对不能搞平摊。保护粮食增产，调节种植业内部不同作物间的收益，这是设计这个税种的目的，如果平均摊派，那么征收的意义也就没有了，更实现不了制定这项政策的目标。”

    李秋鸿这里所说的，正像姜春云副总理在阜阳视察期间批评财政部副部长李延龄时已经指出过的，这依然是个理论上的东西，没有可操作性。

    来自基层的许多代表听到这儿，就已经坐不住了。有的，甚至忍无可忍地站起来，开始了严词责问。会场上的气氛顿时急转直下。

    谁都知道，一九五八年颁布的《农业税条例》中就有了农业特产税，但那时它只是含在农业税中，课税范围也是指农田以外的山场或水面，针对茶叶、水果、林木、山珍和水产等特产品征收的。因其收入较高，单独征收农业特产税也是应该的，但是一旦征收了特产税，就不再征收农业税了。至于种粮食的农田从来是没有特产税一说的。据实计征农田上的特产税也才是近几年的事。

    现在的问题是，这种脱离实际的计征政策，已经使得这种农业特产税演变成了“田亩税”和“人头税”，早已丧失了税收调节国民收入再分配的作用，而地地道道成了一种“合法”的农民负担。特别是，这种计税农田上的特产税的本身，也早已经成为严重阻碍中国广大农村推行农业产业化的羁绊；在传统农业区，它更是调整产业结构的大敌，农民奔小康的拦路石！

    各地代表不仅强烈要求取消农田上的特产税，还指出现有的农业税政策的缺陷也同样加重了农民的负担。因为《农业税条例》还是一九五八年颁布的，如今三四十年过来了，农业税的征收已经出现了大量的与现实情况严重脱节的地方，诸如计税常产与实际常产、名义税率与实际税率、计税土地面积与实际土地面积等等，千差万别，从而产生了“高产低税”或“低产高税”，名义税率高实际税率低或名义税率低实际税率高，以及有税无地或有地无税等等明显的不合理现象。再加上国家定购粮食任务的畸轻畸重，这实际就等于产粮区在为非产粮区纳税，贫困地区为富裕地区纳税，这种种弊端都已经严重地挫伤了农民经营农业的积极性！

    作为主管这项工作的国家财政部农财司的一个官员，不去设法解决农业财税政策上的这些问题，却对地方上进行的这些难能可贵的改革试验，横挑鼻子竖挑眼，缺少起码的热情，在这样的研讨上引起众怒，自然是可想而知的事情。

    据参加会议的同志回忆，李秋鸿说得最为理直气壮的一段话，也是给大家印象最深的一段话，这就是：“从我们接触的农民上访情况看，没有一起是因为农业税的比例过重而上访的；农民反映的全是税费混在了一起的。所以我们在业务工作中主张税费要坚决分开！”

    他说得似乎确可信据，却招来了大家最猛烈的批驳，使会场上趋向了白热化。

    因为，造成这种税费不清的首先就是国家财政。

    一九八五年开始的以乡镇为主的农村办学体制，这是产生中国农民负担问题最大、最主要的原因。有着九亿人口的中国广大农村，义务教育的费用却是让农民自己掏腰包。财政该出的钱不出，甚至连计划生育、民兵训练、优抚工作、乡村道路这些本该政府支付的费用，也逼得乡村的干部挨门逐户向农民强行索取。现在，来自京城的农财官员非但不领下边的情，反而倒打一耙，嫁祸于人。这确实把基层代表激怒了。

    “既然政策规定农田特产税‘据实计征’，”从改革试点第一线来的代表抓着“特产税”的问题不放，提出反诘。“就应该实事求是不是？有，就收；没有，就不收；有多少，则收多少。可为什么财政上年年却又层层下指标，派任务，这不明摆着是说归说，做归做，教人弄虚作假吗？农村干部‘替人受过’，搞坏了名声，搞坏了形象，反过来还说下面不执行政策。这都叫个什么理？！”

    安徽省涡阳县的代表来了个现身说法。他说，涡阳县为不折不扣执行“据实计征”的特产税政策，专门在耿皇乡做了试点，乡政府从财政所和经管站组织了十九人，进村入户，严格按照规定跟踪这个乡特产品的生产和销售的全过程。前后用上两个多月，认真进行成本和收入的核算，最后征收到四万多元的农田特产税。可是这些人下乡的用品、工资以及误餐补助的支出，加起来也达到了四万多元。结果，征收到的税额，基本上就被征收的成本抵消一空。就是说，按照现行的制度和办法征收税款几乎是无法做到的。

    耿皇乡的故事近乎荒诞，但这种试验却把今天脱离实际的税制问题暴露无遗。

    谁知涡阳县的代表话没落音，李秋鸿就接过话极力争辩。

    太和县农经委副主任邹新华，一直冷静地注意着李秋鸿的发言，耐心地听着这位财政部官员对太和县试点的横加指责。因为对方说的就是“太和”，作为太和县试点的代表，他自然不便立即反驳，至少他要显示出太和人的宽容和大度。但是，涡阳县的代表举出的这个例子，已经是那样的说明问题，对方却依然强词夺理，以势压人，他再也按捺不住。

    邹新华激动地指着李秋鸿，只差没把指头戳到对方的鼻子上。愤然道：“你们就是不看实际情况，坐在办公楼里瞎想。今天事实就摆在面前了，还死不认账！”

    他说得过于冲动，声音都变得沙哑，伸出的手指也在上下颤动。

    接着会场上四处都响起了愤懑的斥责声。

    人们已经看得很清楚，文文静静，甚至是一脸书卷气的李秋鸿，他在会上极力坚持的，其实是国家财政部的意见，正因为不只是他个人的看法，各地代表才越发感到，大家正在热心试验着的这场农村税费的改革，其前景并不那么乐观。

    作为这项改革最早的倡导者，又是太和县试点的直接参加者，何开荫就改革中的一些问题，也旗帜鲜明地谈了自己的意见。他说，如今，在市场经济的条件下，各种商品的价格差不多都放开了，惟独粮食这样大宗的农产品国家仍限价定购，使得粮食不能成为商品，其比较效益日渐降低，毫无疑问，这种定购制度必须取消，粮食的市场和价格也必须放开，否则中国的农业就无法再进一步发展。当然这需要条件，我们将税费改革征收的办法用公粮代替定购，正是基于这方面的考虑，一是为了让国家最可靠地掌握粮源，保证非农用粮的供应；二是因为农民有这个习惯，征交公粮，对农民来说既方便，透明度又高，最主要的是我们把税费改革和推进粮食购销体制的改革联系起来，这就为下一步粮食购销体制的改革准备好条件。只有取得粮食购销体制改革的成功，全面彻底地放开粮食市场和放开粮食价格，形成大流通，培育大市场，封闭的社区结构才会最后被瓦解，中国的农村才可以说大有希望！

    何开荫的发言，有着浓郁的理论色彩，却由于他讲得深入浅出，富有很强的说服力，会场上一下变得安静下来，连喝茶、走动的人也生怕打扰了别人，把动作放得又慢又轻。

    这气氛显然也感染了何开荫自己，他开始变得激动起来。他说，其实我们搞的，只是农业税费征收办法的改革，还不是实际意义上的农村税费制度的改革。假如现在就搞税费制度改革，立法部门说不定马上会来制止，涡阳县新兴镇的改革被县人大明令取消就是明证。因此，它肯定会有较大的局限性和不彻底性，目的也只是侧重于规范征收的办法，先把农民的负担尽可能地减下来，政策规定上的“杠子”粗了一点，却简单明了便捷易行。虽然还不全公平合理，实在有不得已的苦衷，但相对于过去的乱收费来说，农民已比较满意。

    当然，他还想说：今天搞的还只是税费征收办法上的改革，就搞得这样艰难，如履薄冰，几近夭折；其实，即便就是真的进行税费改革，那也只能是深化农村改革的一个突破口，关键在于由此带动农村政治体制上的改革。尽管，谁都知道，政治体制改革的滞后，已经严重影响到了中国改革开放的进展，但会上没人这么明说，当然今天他说了也等于白说。

    主持会议的杜鹰，在作会议的最后总结时，说了这样一段话。“我总的感受是，我们在中国农村改革和发展的一个关键时刻，研讨了一个关键问题。为什么可以这样说呢？因为现在我们整个国家，正处在一个工业化高速增长的时期，在这样一个阶段上，农业、农村和农民的状况如何，将是决定我们这个国家现代化命运的一个重要方面。这两年，‘三农’的形势总体上是好的，但存在的问题也同样是比较突出的，有的矛盾，已经非常尖锐，而这些问题与我们这次会议研讨的内容无疑都是密切相关的。”


第七章：天降大任--5 报告进入最高决策层

杜鹰回到北京后，就忙着组织人就全国农村基层税费制度试点的情况，给国务院写出报告，并特邀何开荫、杨文良二人参加讨论。

    报告的题目十分鲜明：《事关农村发展和稳定的一项重要改革举措》。

    姜春云副总理亲自到过阜阳试验区，看了这份报告后十分高兴，很快作出批示：“这
是农村工作的一个重大问题，试点探索出了一些解决问题的思路、途径，拟专门开个会，总结交流经验，提出今后意见。”

    就在农业部转上来的这份报告和姜春云的批示，还都没送到主抓经济工作的常务副总理朱基的手上时，朱镕基却先看到了新华社记者叶冰男的一篇《河北省调整公粮制试点方案》的消息。显然这是朱镕基第一次接触到这类消息，有点诧异，就把文章批给当时的财政部长刘仲藜和副部长项怀诚：“请仲藜、怀诚同志阅。”同时批给国务院秘书长何春霖，要求他去搞搞清楚：“这个试点是怎么回事？”

    当我们最初从《河北省公粮制改革大事记》中，看到朱镕基的这个批示时，很是感到意外。因为农村税费的改革，从提出到试验，从秘密试验到公开试点，直到发展成七省五十个县的“燎原之势”，已走过了漫长的五个春秋，不说大报小报已对此有充分的披露，河北省还在京召开过范围很广的研讨会，国务院许多相关部门的同志都到会了，朱镕基副总理对这事儿怎么可能会一无所知？

    后来，细细一想，才觉得并不奇怪。何开荫改革设想的文章被刊发在《人民日报》的《情况汇编》上，引起过李鹏总理的关注，并发表了重要讲话，可那毕竟是在一九九年春天，朱镕基还在上海工作，对这一切不了解是十分正常的。以后，他进京主管国务院的经济工作，又正是中国经济增长率跌入低谷之时，工业生产滑坡，中央财政吃紧，摆在他面前的，仅全国累欠的“三角债”就高达五千多亿，要想在如此重关如铁的困境中走活一盘棋，他几乎是在拳打脚踢，甚至用出铁腕手段，发起清欠攻势；同时展开了一场狠打泛滥成灾的假劣伪冒产品的活动。一九九二年，小平南巡讲话之后，出现一个加快建设的热潮，但由于当时中国的经济工作还远没从“一抓就死，一放就乱”的尴尬局面中走出来，经济的高增长几乎是和混乱同步，开发热，集资热，炒地皮热，已经热到了朱镕基用一句英文表述“Crazy”(疯狂)的程度，“过热”发展的经济，引发出了建国以来中国最严重的通货膨胀。接下来，朱镕基就又大刀阔斧地运用起经济、法律乃至行政的各种措施，数管齐下，并亲任中国人民银行行长，大力整顿金融秩序。

    朱镕基实没有更多的精力和时间，像他抓城市的经济那样，去抓农村工作，再说，他对农村的情况又远不如城市工作那样熟悉。在一九九三年召开的全国粮食购销工作电视电话会议的讲话中，他对粮价的放与收，就没有像对金融和国企改革那样自信。他说：“去年我们缺乏经验，放开粮价太快了一点，准备工作不足。没搞过市场经济，不知道厉害，结果，十一月以后粮价暴涨，没有按照预定的调价步骤来做，措手不及。”

    但是，他对中国的农业是重视的，对农民的负担更是感同身受。一九九三年五月中旬，他在赴湖南考察期间，发觉个别地区的夏粮收购资金未到位，向卖粮的农民打白条，农民的生活和生产难以为继，他气愤已极，严厉训斥湖南省的主管领导，并对下面地区的负责人说：“我留下电话号码，你们什么时候凑够了资金，就什么时候给我打电话，我要看看究竟会拖到哪一天！”返京后，他深感问题的严重，遂亲自指示《人民日报》发表农业部清理农民负担的三个文件，公开征税的项目和范围，明令不能超过上年农民纯收入百分之五的上限，凡不遵令者，当依法处理。

    就在朱镕基要求国务院秘书长何春霖去闹清河北省公粮制试点是怎么回事的四天之后，财政部长刘仲藜即把同样有着朱基批示的新华社记者叶冰男的文章《河北省调整公粮制试点方案》批转给了部里的税政司：“请税政司阅，是否与国办三局联系一下，农税处也派人参加了解一下。”

    刘仲藜部长作出的这个批示，无疑已经是多余的，因为从时间上看，在他还没见到朱镕基的批示，就是说，在他张罗属下“联系一下”“了解一下”的一天之前，朱镕基已经接到了姜春云转给他的阜阳研讨会的有关报告。朱镕基看罢报告，河北省公粮制改革试点是怎么回事，就一切都再清楚不过的了。

    尽管姜春云在报告的批示中，已经对各地农村税费改革试点的经验给予了最充分的肯定，并且认为“试点探索出了一些解决问题的思路、途径”，他的建议也十分具体：“拟专门开个会，总结交流经验，提出今后意见”，也许正是因为姜春云在批示中强调得那样重要，“这是农村工作的一个重大问题”，朱镕基在看了报告之后，处理得也就相当谨慎。他对“拟专门开个会”的建议绕开不提，将这份报告批给了国务院秘书长何春霖。不过，这回批下去，增加了一个国家税务局局长金人庆：“请春霖、人庆同志阅处。此事要征求财政部、税务总局和综合部门意见。”

    朱镕基显然没有表明具体的意见，只是作出了具体的交待。这一天，是公元一九九五年六月九日，已成燎原之势出现在中国各地的农村税费改革的试验，进入了他的视野，并引起了他的关注。


第七章：天降大任--6 “十三号文件”诞生

在一九九五年六月以后的一年多时间里，中国的传媒机构对农村税费改革的宣传，形成了一个不小的高潮。从《中国改革报》、《中国纪检监察报》到《中国经济时报》、《经济日报》直到《人民日报》；从《内部参考》、《学习研究参考》到《国内动态清样》，直到《领导决策参考》，盛赞这场改革的文章可以说是连篇累牍。

    一九九六年的秋天，中共中央政治局常委、国务院副总理李岚清到河南视察。当他了
解到一些地方在打着教育的旗号向农民乱收费，最终又不是把钱全用在教育上，这引起他的不安。视察期间，他还了解到，现在农村中的村提留、乡统筹的收费办法，随意性太大，本来就是一种“多收有利”的机制，而收多收少又是直接同基层干部的切身利益挂钩，这就导致了农村的“三乱”屡禁不止，成了老大难。于是他想这恐怕要从这种收费办法究竟行不行上来考虑一下了。

    出乎他的意外，在河南视察期间，李岚清又听说有的农村已经实行税费合一的规范管理办法，这办法不仅受到农民的欢迎，各方面的经费也有了保证，十分感兴趣，要亲自去看一看。听说这事就发生在邻近的安徽省阜阳地区，他便临时决定，改变行程，弯到阜阳。在阜阳，他听取了当时的地委书记王怀中和专员乔传秀的专题汇报。听了以后，觉得这办法的确不错。从汇报中他还进一步了解到，全国政协的几位老同志也到阜阳的农村进行过这方面的调查研究，回京后，他就派人要来了他们的调查材料。看过之后，感到颇有价值，于是他就又把要来的材料，附上自己的意见，送给了李鹏总理，同时也送给了朱镕基、邹家华、吴邦国、姜春云几位副总理共同参阅。

    其实，促成几位全国政协的老同志深入农村搞调查的，正是原安徽省省长、全国政协经济委员会的常务副主任王郁昭。我们前文已经提到，在揭开中国农村改革序幕那惊心动魄的岁月里，王郁昭曾是万里麾下的一员大将，后来出任过中央农村政策研究室和国务院农村发展研究中心的副主任，可以说，他是经历了上个世纪七十年代末八十年代初的那场中国农村改革的全过程的。而且直到今天，对中国“三农”问题的关注，依然是他乐此不疲的一件事情。

    打从一九九五年四月开始，全国政协经济委员会中的几位曾长期在国家领导机关从事过经济工作的老部长们，就组成了一个专题组，围绕着当前农民“减负”的热点问题，在王郁昭的带领下，不辞辛劳地深入到安徽、河北等地进行认真调查研究；回京后，又与农业部、财政部、国家统计局等有关部门的同志进行了座谈。为在更大范围，了解到来自社会各界的意见和建议，盛夏七月，全国政协经济委员会还在四川省乐山市召开了有安徽、河北、河南、湖南、四川、贵州、吉林、广西八个省区相关部门参加的“减轻农民负担问题研讨会”。着重研究了近年来一些地方进行的减轻农民负担工作的改革试点情况，探索从根本上解决农民负担问题的出路和办法。

    专题组的一行八人，一路之上的心情都是十分沉重的。调查中发现，近年来由于各地不切实际的达标升级活动过多过滥，基层党政机构的干部编制严重失控，有的地方甚至出现少数干部横征暴敛，鱼肉乡里，农民苦不堪言，引发出一批恶性案件。特别是发现农民承受负担的增长速度，大大超过农民收入的增长速度，而作为国家主要粮源的中国中部农业大省，由于粮棉定购任务较重，农民获得的实际收入被大大打了折扣；而国家原本是想减轻农民负担的“三提五统费”控制在上年以乡为单位的农民人均纯收入百分之五以内的规定，不但掩盖了农村中的贫富差距，也在一定程度上起到了“劫贫济富”的负面效应，反而加重了低收入农户的负担，成为雪上加霜！

    每当接触到这些沉重的话题，专题组的同志就感到分外压抑。只是当亲眼看到安徽省太和县、河北省正定县正在搞改革试点，亲耳听到这些改革深受农民群众和社会各界的欢迎，才由衷地感到一些欣慰。

    后来，通过与国家有关部、局的座谈交流，经过乐山会议的深入探究，王郁昭亲自主持写出了《关于切实解决农民负担问题的建议》。全国政协经济委员会还为此在京专门召开了一次主任扩大会议，对《建议》进行了一次认真审议。

    王郁昭在这份《建议》中认为：解决农民负担最根本的出路，是发展农村经济，增加农民收入，提高农民的富裕程度。而要真正把农民负担控制在合理范围内，就必须从根本上改革并完善农业税赋的征管制度，坚决堵住增加农民负担的源头。各种调查表明，农民负担过重，往往与政府制定发展目标时的要求过高过急有直接关系，因此，解决问题的关键在上面。

    《建议》几乎是在大声疾呼：要坚决清理那些不切实际的达标升级活动，凡是加重农民负担的都要坚决取缔。

    《建议》有着十分具体的建言：如提出要加快制定《农村税费征管法》，加强农村税费征管队伍的建设，绝不允许运用公安警力或民兵小分队征缴税费；如提出要坚决精简机构，改革干部的考核制度；如提出要在现有各种经济技术协会的基础上考虑建立农民自己的群众组织，沟通政府与农民的关系，以便于贯彻执行国家的各项政策的法令，又有利于真正维护农民的合法权益……

    中共中央政治局常委、全国政协主席李瑞环，对减轻农民负担的工作一直很关心，看了由经济委员会主任扩大会议审议通过的报告，十分高兴。这一天，他约来王郁昭，明确表态：“你们提的建议我完全赞同。如果需要开协商会，请李鹏同志参加，会我主持。”

    李瑞环还指示，将《建议》分别送往中共中央办公厅和国务院办公厅。

    当全国政协经济委员会的《建议》按组织程序送出去之后，王郁昭的心情还是难以平静。他考虑到在中央领导中，温家宝是各地农村跑得最多，因而也是最熟悉中国的农村工作的，就又以个人名义，直接给温家宝呈送了一份。

    当然，王郁昭并不知道，他的这份报告，早在十天以前，李岚清副总理就已经把它直接送给了李鹏总理和其他几位副总理参阅，李鹏、朱镕基也都批转给了财政部；更不知道，姜春云副总理在读到李岚清送来的报告后也已经转给了温家宝，并表明了他的意见：“请家宝同志阅批起草小组认真研究。”这时温家宝领导的一个起草小组，正在为中共中央、国务院起草一个有关减轻农民负担的重要文件。

    两份《建议》温家宝都收到了，他和姜春云的看法是一致的，认为它对正在起草中的党中央和国务院即将颁布的一个决定极有参考价值。按说，这事温家宝已经批办了，对王郁昭个人呈送上来的《建议》，就无须再作处置了，不过，他是个做事认真得一丝不苟之人，虽已有过交待，却仍然又一次拿起毛笔，将《建议》批转给国务院副秘书长刘济民和农业部副部长万宝瑞，并且多写了几句话。他的批示，每一个字，都写得端端正正，甚至连标点符号也绝不马虎，像他以往处理任何一件工作一样的严谨和认真：

    “济民、宝瑞同志：全国政协经济委员会在调查研究基础上形成的这份建议，对研究和解决农民负担问题，有重要参考价值。其中许多好的意见，在中央起草的关于减轻农民负担问题的文件中已经吸收；一些带方向性的改革措施，也在积极进行试点。请将这些情况告政协并郁昭同志。”

    这份由王郁昭执笔的《建议》被送达中办国办后不久，一个由中央农村工作领导小组办公室牵头，有国家计委、国家体改委、国家财政部、国家农业部、国家粮食储备局、中央纪委以及中央电视台参加的联合调查组，很快奔赴离京最近的河北省进行农业税制改革的专题调研。从中央党校学习归来的省委副书记李炳良，接待了调查组的全体同志，并汇报了河北省三年多来公粮制改革的情况，同时接受了中央电视台的采访。

    这期间，一个令人鼓舞的消息，也悄悄在安徽广大农村流传：江泽民总书记派出秘书，一竿子插到最早进行农村税费改革试点的安徽省太和县。这位秘书在太和县的各处进村入户，所到之处，一概是认认真真地听，仔仔细细地看，边听，边看，边认真地往本子上做记录。临了，太和县委、县政府的领导，希望他能够谈一谈调研后的看法和意见，这位秘书却只是谦和地笑笑，说：“我的任务就是看，就是听，然后回去，如实汇报。”

    公元一九九六年十二月三十日，中共中央、国务院下达了有关减轻农民负担的最著名的“十三号文件”：《关于切实做好减轻农民负担工作的决定》。这个《决定》，具体地提出了“三减”：减免贫困户的税费负担，减轻乡镇企业负担，减少乡镇机构和人员的开支；明确提出了“五个严禁”：严禁一切要农民出钱出物的达标升级活动，严禁在农村搞法律规定之外的集资活动，严禁对农民的一切乱收费、乱涨价、乱罚款，严禁各种摊派行为，严禁动用专政工具和手段向农民收取钱物；而且提出“两个加强”：加强领导，实行减轻农民负担党政一把手负责制；加强监督检查，严肃查处加重农民负担的违法违纪行为。

    《决定》特别指出：“从根本上解决农民负担问题，必须坚持深化改革，对有些地方进行的负担分流和一些粮食主产区进行的税费改革探索，可以继续试验。”

    这是党中央、国务院，第一次在“红头文件”中，对各地正在进行着的农村税费改革的试验，公开表明了肯定的意见！

    “十三号文件”下达的第十四天，即一九九七年一月十三日，温家宝便代表中央在全国农村工作会议上，就农村税费改革的工作发表了重要讲话。

    他说：“近年来，一些粮食主产区，主要是安徽、河北等七个省的五十个县在一定范围内进行农村税费改革的试点，取得了一定的效果，积累了一些有益的经验。中央认为，这项改革可以继续试验，但目前还不宜在面上普遍推广。主要是基于两点考虑：这项改革触及到了一些深层次的体制问题，涉及到一些重大改革方向，继续改革必须与现行的粮食购销体制和以农业税为主的财税体制的改革统筹考虑，这件事涉及面广，而且较为复杂，需要全面设计方案。试行工作要有领导地进行，已经批准开展试点的地方，要认真试好，并注意总结经验。”

    温家宝不但肯定了各地税费改革试点积累了有益的经验，而且精辟地指出这项改革触及到了深层次的体制问题，涉及到了重大的改革方向，因而需要全面设计方案。

    温家宝的这个讲话，高屋建瓴，振奋人心；他对农村税费改革的诠释，更是高瞻远瞩，入木三分！


第七章：天降大任--7 是非功过凭青史

一九九八年三月二十七日，在第九届全国人民代表大会上，经国家主席江泽民的提名和与会代表的选举，朱镕基出任了国务院总理。

    在担任总理两个月后的六月六日，朱镕基签发了一项国务院令，发布实施《粮食收购条例》。

    早在四年前的一九九三年，朱镕基就过问过粮食的收购工作，不同的是，以前是通知，不遵照执行还只是工作态度或认识上的问题；这次却是国务院令，这就把通知上的许多规定，上升到了法律的高度，不执行就是违法。并且，这次的《条例》，还特别增添了一些硬性的规定，制订这些新的规定，其目的，显然是为了提高农民种粮的积极性，确保国家每年一千亿斤粮食的定购需要，并对国家粮食部门实行有效的保护。当然，它的意义，还远不止这些，因为《条例》上明确规定：除农业税外，粮食收购时“不得接受任何组织和个人的委托，代扣、代缴任何税、费”。这里指出的“组织”，显然包括各级政府；这里提到的“个人”，自然包括党政领导干部。新的《条例》无疑是想从“粮食收购现场”，对愈演愈烈的搭车收费现象予以坚决的狙击，从而彻底减轻农民负担。

    可以说，制订这部《条例》的良苦用心，是无可置疑的，却又是一厢情愿的。因为，当今农村基层税费的征收背景十分复杂，比如就像《条例》上提到的“统筹款、提留款”，这也正是国务院过去正式下文要求向农民征收的，而其中的许多费用本来就应该是由国家财政支付的，国家财政该给不给，这才造成农民负担，现在这许多十分具体的问题避而不谈，不去从根本上予以解决，却硬性规定乡(镇)村干部不得在收购现场坐收除农业税外的任何税费，这其实就把农村基层政府和村级组织推向了极端——要么就只有阳奉阴违，拒不执行你的《条例》上的规定；如果要执行，结果也只能是迫使下面更多地以“小分队”、“工作队”或是“突击队”的形式，甚或运用司法手段，挨家挨户上门强收强要。

    更为严重的是，这个《粮食收购条例》明确无误地指出，粮食的收购只能通过国家的粮食系统，而且要求粮食的收购，必须“户交户结”，资金又只能“封闭运行”，这就与各地正在试行的农村税费改革的做法有了无法调和的矛盾。

    当时，河北省还正筹划着要将公粮制改革的试点进一步扩大到全省去呢，作为这一课题组主持人的杨文良，正劲头十足地张罗着“河北省公粮制改革方案研讨会”。当他弄懂了《粮食收购条例》上的那些具体的规定后，等于挨了一记闷棍，他立刻意识到，这五六年来三任省委主要领导重视的，自己更是倾尽了大量心血的公粮制改革，即将中辍；全国所有的税费改革的试点也都不得不面临在一个早上完全停止的厄运。

    杨文良心急火燎地坐下来，把《粮食收购条例》反复地看了又看，试图从中找到对税费改革有利的字句。显然，他无法找到，不过他依然乐观地认为，从总体上和本质上看，公粮制的改革同《粮食收购条例》，都是为了规范农民的负担，确保国家掌握必要的粮源，二者的关系并不是互相排斥，非此即彼的。

    于是，他连夜向省委写了一份专题报告：《公粮制改革试点应当继续进行》。

    但是，除了像他们这些对税费改革情有独钟者，其他人并不如此认为。就在杨文良将专题报告送上去不久，河北省政府办公厅金融贸易处也向省委书记程维高、省长叶连松和分管副书记赵金铎写了一份相反的报告，指出：“‘公粮制’和‘费改税’试点的做法，不符合《粮食收购条例》的具体规定，也影响到农业发展银行收购资金的封闭运行。针对上述情况，建议我省应按照国务院颁发的《粮食收购条例》的有关规定执行。”

    在我们这个国家，在我们这种特殊的体制下，下级是必须服从上级，全党必须服从中央的。从这个意义上讲，政令还是畅通的。正因为如此，河北省的主要负责人就不可能也不敢不执行中央的《条例》，于是，就只有放弃才刚刚推行的公粮制改革。

    省委副书记赵金铎，因为同时也兼任河北省县级综合改革小组负责人，他对公粮制改革给农村带来的新的气象，是十分清楚的，接到金融贸易处送上来的报告，心情是极其复杂的。就在前几天，他刚在杨文良起草的一个《河北省公粮制改革方案研讨会议程表》上批出“同意”两字，可是现在，他必须作出相反的决定。

    赵金铎在后来的一次会上曾这样说道：“河北省公粮制的改革可以列上十条八条的好处，但除农业税外任何税费不准代扣代缴这一条，是刚性约束，《条例》就是法规呀，在执行上打折扣是不允许的，我们只能和中央保持一致。但是停了公粮制改革，并不等于是否定了这项改革，只是因为它与《条例》有了抵触。”

    杨文良参加了这个会，赵金铎代表省委在会上的这番解释，他听清楚了，但似乎又变得更糊涂了。既然公粮制改革有那么多的好处，值得充分地肯定，为什么就一定要中止它呢？

    接下来，省长叶连松也批道：“全省都要统一按国务院《粮食收购条例》执行”，还特别指出：“即召集省综改办、地税、粮食、农发行研究，并即联合发出通知，依法执行。”

    在叶连松作出指示的当天，综改办、财政厅、粮食厅和农业发展银行四家就迅捷发出联合通知，要求各地必须坚决执行国务院发布实施的《粮食收购条例》。

    杨文良几乎都要急疯了，就在四单位联合下发通知的同一天，他再次上书河北省委、省政府，要求就继续进行公粮制改革试点的问题向中央紧急请示。

    也巧，这期间，国家计委的一个调研小组到河北省了解夏粮收购情况，回去后给温家宝写了调查报告。温家宝在调查报告上作出了这样的批示：

    “‘公粮制’问题可纳入税费改革继续研究，目前应统一执行《粮食收购条例》。”

    温家宝的指示其实是十分清楚的，他说了两层意思。作为国务院副总理，他必须强调由朱基总理签发的国务院令的严肃性，要求坚决执行《条例》；但过去他曾就高度评价过安徽、河北等七省五十个县进行的农村税费改革的试点工作，现在，他的态度依然没有变，他对河北省搞的公粮制改革还是给予了充分的肯定，如果我们再仔细地加以领会，就会发现，他在两者的提法上还是有区别的。他在“应该执行《粮食收购条例》”一句前面，加有“目前”二字，也就是说，作了时间上的界定，而提到税费改革时，则要求“继续研究”。因此，至少可以这样认为，温家宝主张在执行目前的《条例》时，不应该影响到对具有更深远意义的税费改革的试验与探索。

    遗憾的是，叶省长并没有全面地去领会温家宝指示的精神，便作出了措词更加严厉的批示：“要认真贯彻落实家宝副总理批示。必须做到敞开收购、户交户结、不准乡村干部在粮站坐收统筹提留款，以往的‘公粮制’试点县统一执行《粮食收购条例》，这些问题都要很坚决。如我们的干部不听招呼，查出典型要严肃处理。”

    于是一个早晨，一场轰轰烈烈历时五年之久的，已扩大到了三十七个县市的公粮制改革，就从河北省的地平线上消失得干干净净。

    与此同时，全国七个省已经发展到了六十多个税费改革的试点县市，也都几尽终止。

    这消息，使得杨文良心急如焚。

    然而，不管杨文良如何认为公粮制的改革是在探寻解决农民问题的治本之策，继续进行试验是十分必要的，但改革毕竟由于《粮食收购条例》的颁布而停了下来。

    公粮制的改革被停了下来，问题也就跟着来了。在有些人看来，被宣布停下来，等于被坚决否定，而作为这一研究课题的实际负责人杨文良，这五年多的忙活，就都是在瞎折腾了！

    一些流言蜚语随之而来，一些异样的眼神也接踵而至。

    杨文良顷刻陷入到四面楚歌之中。

    在那段不堪回首的日子里，杨文良万般无奈，一遍又一遍地重读邓小平的南巡讲话。他固执地想在邓小平的南巡讲话中找到答案。他坚信，农村的税费改革，必将会继续下去，因为它受到了广大农民的衷心拥护。他甚至认为，中国已经走上了市场经济这条不归之路，就不应该继续推行粮食的统购统销，逐步放开粮食市场才是良策。

    他多么想找一个志同道合可以倾诉苦闷的对象，可是，除了何开荫，他又能找谁呢？一想到何开荫，就料定老何的处境肯定也不会比自己好到哪里去，他的心里便充满了牵挂。

    何开荫此时的处境确实已变得十分狼狈了。十年了，为了农村税费的改革，他饱尝了人生的艰辛与世态的炎凉，但他无怨无悔，一直信奉着邓小平的一句教诲：“不争论，允许看，但要坚决地试，大胆地干。”好不容易走到了今天，改革已经受到七个省六十多个县农民的普遍欢迎，现在却突然都相继夭折，他确实无法接受这个事实。最不能接受的，还是随着税费改革的被迫中止，他发现，原来的情况全变了：过去热情支持、笑脸相迎的人，一下子换了面孔，好像不认识他了；而一向冷眼旁观的，这时却纷纷出来证明他们的先见之明；本来就持有反对意见，等着看笑话的，开始走出来“秋后算账”了，将各种各样的屎帽子扣在他的头上。说他的那些改革设想，纯粹就是异想天开；说他写的那些文章，更是在胡说八道；说他把国家的粮食政策和财税制度已经搅成了一锅粥；说他做这一切都不过是为了自己出风头，为了欺世盗名。随之而来的是，他写出的文稿，因为无人为他签字，在省政府办公厅已不能再打印；早在一九八七年，由于得到当时的省长王郁昭、常务副省长孟富林的特批，他就参加了当年的高级职称评审，并于次年获得“正高”职称，现在碰到工资改革了，却再没人为他兑现，只能享受到科级待遇。更加令人想不通的是，省政府办公厅在为干部职工解决住房时，何开荫在分房的打分中明明得分高居全厅第二，但是，如今办公厅机关的每一位干部，包括分来不久的小青年，都享受到了政府办公厅的住房，惟独他，依然住在原来行管局房管所十分尴尬的老房子里。

    夫人顾咸信，见老何成天心事重重，走在大街上也是勾着脑袋，怕他出事，更怕他会跑到什么会上，或是去什么场合，像过去一样想到什么说什么，就动员老何去学学抽烟喝酒。因为，她听人说，酒可以消愁，烟能助人深虑，她只希望老何平安地度过这段日子。

    “这些年来，你身为高级农艺师，经常有人找上门来，请你去作这方面的技术指导，放着又省心又来钱的好事不干，偏要光着脑袋朝刺棵里钻，图啥呢？现如今，话已难说，就别说了，改革的事也不要瞎操心了。”顾咸信劝着何开荫。

    不过，在难耐与苦闷之时，他真的接受了夫人的建议：抽烟，喝酒。于是，平日从不沾酒也无烟瘾的何开荫，开始正儿八经地抽上了烟，每天晚上喝上两盂酒。谁知，一抽一喝，竟然发现，烟酒这东西确实好使，他的心情真的平静了下来。

    可是，没过多久，他的心潮又一次涌动起来。他发现，安徽省的税费改革并非全军覆没，发现了这一点，他又变得激动不已了。

    原来，安徽省省长回良玉，在《粮食收购条例》下来之后，就以安徽省人民政府的名义，向国务院写了一份报告，强调安徽省阜阳地区是经国务院备案的全国第一个农村政策试验区，为探索减轻农民负担新途径，要求继续推行农村税费改革的试点。为解决税费改革与国务院颁布的《条例》相衔接的问题，安徽的试点决定将按耕田征实调整为按人付款。

    由于回良玉的据理力争，当全国各地的农村税费改革都停下来的时候，安徽阜阳却是一花独放，税改的试验工作一天也没有终止。

    有了这种振奋人心的好消息，何开荫终于放下心来，更令他鼓舞的是，在他已年满六十应该退休的时候，回良玉省长聘任他为省政府参事。这就是说，只要身体康健，他就可以干到七十岁，给了他深入研究农村改革十年的时间和更为广阔的空间。他在感奋之余，立即又开始酝酿一个新的计划：那就是，把我们今天的粮食收购政策，作一次系统的研究！

    尽管这种研究，在当时是件十分敏感的事，更是颇多风险的事，可他决心已下，就奋不顾身了。

    他早就注意到，一九九三年夏收之前，还是国务院副总理的朱镕基，就下达了一个《关于进一步做好夏粮收购工作的通知》，通知要求，粮食要按保护价敞开收购。但是，这项旨在保护农民利益、保证农民增产增收所采取的重要措施，却随着一九九四年一月一日开始的分税制的推行，各地就难以贯彻了。因为政策规定是中央定价，敞开收购，出现亏损，要由地方财政补贴，问题是，产粮大县连工资都发不下去，哪有钱补贴？没有补贴，文件对粮食系统提出的那些要求，就等于没说；政策还规定，国有粮食企业只能顺价销售，但中国的粮食系统养了那么多吃闲饭的人，又如何能做到顺价销售呢？政策规定的保护价，其“保护”的资金，并不是直接“保护”给卖粮的农民，而是有相当一部分被那些不法的投机倒把分子或垄断寻租者渔猎而去。对广大农民来说，这些政策不过是画饼充饥，反而误导农民多产粮食，而粮食又是粮食部门垄断着市场，结果就把农民坑得更苦！这些年来，中国农民人均纯收入增加的速度已是逐年下降，人均纯收入的增幅已经低于人均负担额的增幅。

    “这些情况，从中央到地方都应该是清楚的，不清楚讲不过去啊！”何开荫感到难以理解。这种明显不合理的粮食收购管制政策，过去下达的还只是《通知》，而这次颁布的却是具有了法律效力的《条例》，这就使得它变得天经地义，不容置疑！

    可是何开荫依然对这一《条例》表示了怀疑。

    他承认，《粮食收购条例》在很大程度上保护了国有粮食部门的利益。税费，在这一点上，税费改革与《条例》是有矛盾的。但他并不认为改革的试点在这方面就是错的，相反，正是这种税费改革，触动了国有粮食部门的既得利益，才推进了粮食购销体制的改革。这些年，广大农民对国家实行粮食低价定购制早就表现出强烈不满，探索解决农民负担治本之策的税制改革，理所应当地要把取消这样的定购制作为改革的一项重要举措。毫无疑问，这样的改革试验，它在从根本上解决了农民长期所承担的“隐性负担”的同时，也截断了粮食系统牟取部门利益的一条主要途径。长期以来，我们一些国有粮食部门依靠着政企不分、官商一体的管理体制，左右逢源，下坑上骗：在收购环节上，通过压级压价、扣杂扣水的不良手段坑害农民；在销售环节上，通过乱摊成本、涨级涨价坑害城镇居民；在贷款的使用上，大量挪用挤占粮食收购资金，或利用少收定购粮、多收议价粮，虚报、冒领政策性贷款；在财务的结算上，又通过“平转议、议转平”等卑劣伎俩骗取国家财政补贴，层层截留储粮补贴。总之，这次改革改的就是国有粮食部门官商一体、政企不分的管理体制，改革的规定之一便是“粮食企业自主经营、自负盈亏、自我发展、自担风险，不再承担任何国家行政职能，国家也不干预其经营行为”，迫使粮食企业转换职能，走向市场。

    既然改革是利益的再调整，那就不可能会使所有部门的所有人都满意。

    他认为，中国的农村改革，是在理论准备和政策准备都不完善的情况下启动的。第一步改革，基本上是在农村内部进行的，有相当的独立性，改革的主要内容也只是破除人民公社体制，实行家庭承包经营，而我们又有着几千年家庭经营的历史，农民有着这种传统意识，只要政策允许去搞就行，农民家家户户都会。可这一次的改革就不同了，它势必深入到金融、财政、价格、计划、物资、内外贸易等等诸多领域，触及到城乡之间，以及部门之间，大量的深层利益结构的调整，面临着空前复杂的局面。第二步改革的重要内容，是要在经营主体变革的基础上去建立现代市场主体和市场体系，如何去建立，我们的历史没有这种记忆，农民不晓得，我们的政府也不清楚。因此，今天所面临的问题，有许多是超经验的，凭以往的经验是无法把握的，从这个意义上讲，如果我们把以往的改革定义为破旧的话，那么新一轮改革，就应该认定为创新，即组织的创新和制度的创新，是在为市场运作夯实基础。

    中国有十二亿人口，人均不过一亩一分多地，永远不可能存在粮食过剩问题，为什么在发达国家人均拥有一千公斤粮食也没有出现卖粮难的问题，而我国的人均只有四百公斤就会出现粮食过剩呢？这就要求我们不仅应该从粮食的生产、分配、流通和消费几个方面去分析，更应该从我们的思想观念和粮食的政策上寻找原因。

    我们经常强调：“粮食是一种特殊商品，关系到国计民生。”从这个前提出发，就往往会得出应由“政府统管”的结论，把粮食视为一种统管产品，但同时应当看到，粮食有其特殊性，但它毕竟又是一种商品，仍应以市场调节为主，政府只是如何调控市场的问题。再说，就全国而言，现在农民人均纯收入有百分之六十八来自农业，农业收入中种粮的收入又占到百分之五十二，种粮收入对今天的中国农民来说依然至关重要，而提高粮食生产的收入，所有的研究都在表明，只有走优质优价和结构调整产业化经营的两条路，但现在的很多政策实际上已经把这两条道不能说基本管死，也是大部分管死。可以说，不触动现有粮食体制中的利益分配结构，提高农民收入就永远只能是一句空话。

    何开荫经过几天痛苦的思考，一鼓作气，拿出了一篇《彻底解决粮食购销体制问题，必须进行农、财、粮、价、税、费联动的综合配套改革》的沉甸甸的文章，决定再次进谏中央。

    直言无忌，自是坦荡的君子所为！

    通过这几年税费改革的风风雨雨，何开荫确实领悟透了毛泽东说过的那句至理名言：“中国的事情别着急，慢慢来。”

    党的十一届三中全会，没谁不知道它在中国历史上具有划时代的意义。但是，我们确实也不应该忘记，正是在那样一次伟大的会议上，“原则通过”的《中共中央关于加快农业发展若干问题的决定》(草案)，还曾明确规定“不许分田单干，不许包产到户”，而后来中国农村的伟大变革却正是以“包产到户”、“分田单干”为实质的“大包干”取得重大突破的，所以，当那次会议的精神一传达，凤阳县小岗村的农民伤心地说：“早也盼，晚也盼，盼来了两个‘不许干’！”

    三中全会是“不许”，四中全会就改成了“不要”。“不要”无疑比“不许”宽容了许多，严禁变为劝告，变成“对已经搞包产到户的不批评、不斗争、不强制纠正”。再后来，中央三十一号文件，对“不要”也有了松动：“深山区孤门独户可以搞”，网开一面了；到了中央七十五号文件，其范围就被进一步扩大，又成了“三靠地区可以搞”。

    终于，在十一届三中全会召开的三年之后，经过许多次反复，几十遍修改，作为集体智慧结晶的《全国农村工作会议纪要》，被送到了中央最高决策层；先是中央书记处讨论，继而由中央政治局研究，最后政治局常委通过，于一九八二年一月一日，将此《纪要》作为该年度的一号文件，印发全党——明确提出：包括包产到户在内的“目前实行的各种责任制都是社会主义集体经济的生产责任制”，“而且，不论采取什么形式，只要群众不要求改变，就不要变动。”

    这就是中国的特色！

    何开荫后来在给杨文良的一封复信中，不仅回顾了中国农村改革走过的那段曲折的历程，还试着步杨文良诗作的原韵，和诗一首，以此明志。

    他很喜欢杨文良诗中透出的万丈豪情，特别是“成败得失靠实践，利弊是非问群众”两句，他觉得是可以称之为神来之笔的。

    是啊，人民群众喜欢不喜欢，赞成不赞成，满意不满意，这永远应该是我们一切工作的出发点和最后的归宿！

    在农业和农村的问题上，农民拥护，政策就对头；农民反对，政策便出了毛病。世界上的事情什么叫好？绝大多数的老百姓欢迎的，就叫好；否则，就不能叫好。

    他告诉杨文良，他的最近一篇分析粮食购销体制、希望综合改革的文章，经新华社以最高内参形式，已经发给了中央政治局和国务院领导同志。

    何开荫对“大包干”历史的回顾，以及捎来的安徽继续进行农村税费改革试点的消息，都成了深陷苦闷中的杨文良的兴奋剂。

    一九九八年七月八日，杨文良按捺不住激动的心情，直接向党中央、国务院写出要求继续进行农村税费改革的报告。


第七章：天降大任--8 中国农民的福音

事情到了这一年的九月便有了转机。

    一九九八年九月二十五日，在中国改革开放二十周年的日子里，江泽民总书记在安徽省城合肥，就中国的农业、农村和农民的问题发表了重要讲话。

    江泽民指出：尊重实践，尊重群众，这是过去二十年来我们在领导农村改革的立足点
，获得的根本经验，也是我们今后推进农村改革，做好农村工作必须遵循的原则。要正确对待农村中出现的新事物，尊重农民的创造和选择。

    对于农村改革，他强调坚持两条：第一，鼓励试，不争论；第二，坚持“三个有利”的判断标准。在改革的实践中，要不断帮助群众总结提高，加以引导，对的就坚持，不对的改正就是了。

    江泽民还就当前和今后一个时期要着重抓好的工作，提出了六大课题。其中特别指出：“改革和规范农村税费制度，探索减轻农民负担的治本之策。”

    这是党的总书记第一次坚定而明确地倡导和鼓励农村税费制度的改革，要求大家“探索减轻农民负担的治本之策”。

    他在讲话中最后强调：“深化农村改革是一篇大文章，我这里只是点一点题。希望各地按照中央的统一部署，从当地实际出发，继续大胆探索和实践。”

    总书记的讲话像一股强劲的春风，从八皖大地迅速吹向了全国各地，驱散了笼罩在人们心头的疑团与迷雾。

    于是，看似停滞已呈胶着状态的农村税费改革，顷刻间，获得了巨大的动力，步伐骤然加快了。

    一个月后的十月二十七日，财政部部长项怀诚、农业部部长陈耀邦和中央财经领导小组办公室副主任段应碧，三人就农村税费改革问题专题致信朱基总理。他们提出，中国的农村税费改革大致可分“方案起草”、“论证修改”及“试点实践”三个阶段，并把每个阶段的大体设想也作了汇报，还把实施的时间也作了确定。

    既然江泽民总书记已经十分明确地把农村税费改革作为“着重抓好”的工作提了出来，许多地方过去又早已进行过这方面的试点，并取得许多宝贵一定的经验，所以，朱基对项怀诚、陈耀邦和段应碧提出的这种按部就班的做法，就感到了不满意。他在他们的材料上作了明确的批示：

    “三个阶段可交叉进行，实行时间不必拖到2000年。先出个文件，各省市可根据具体情况自定改革时间，争取有几个省明年出台。”

    那段时间，朱镕基南下考察，考察期间仍念念不忘税费改革的事。据《广西日报》十月三十日报导，朱鎔基在北海和南宁的谈话中就指出：“农村中的提留、统筹等费用是目前腐败的原因之一。有些地方以这些‘三提五统’费用为借口，加收各种名目繁多的费。政府年年喊钱不够用，农民天天怨负担重。这个事不能拖了，你们要多做调查研究，及时解决。”

    他还说，“几年前我就已经有了个好的想法，思考了许多年，我的想法就是把所有合理的收费纳入农业税的范畴，让村干部吃‘皇粮’，稍微提高一些税就可以了，农民也负担得起，除了农业税，其他收费都属于非法的；除了税务部门外，其他任何单位、个人都不能向农民收费，谁收谁违法。这样乱收费的人就找不到借口了，农民拒绝乱收费也就更加理直气壮了。在这个问题上，只要中央和地方统一思想，统一认识，是完全可以做好的。这对农民有好处，对国家有好处，对有效制止乱收费、搞好干群关系、杜绝腐败都大有好处的。河北省搞了几年试点，实践证明是不错的。”

    没过多久，朱镕基再次给项怀诚、陈耀邦和段应碧作出批示：

    “根据我同许多省市领导交谈，此项改革业已成熟，不必拖那么长时间。当然工作要做细，也不必由中央规定一切细节，划一实施时间。实际上一些省已在一些地区实行。领导小组和办公室越多越办不了事，需要哪个部门办事和商量，国务院已授权你们可以召集。”

    这一年十二月四日，新华社信息中心编印的《决策参考》第四十七期《权威论坛》，朱镕基在国务院常务会议上又一次说到了税费改革，他说：“河北省一个地方已经推行了好几年了，采取公粮制，一律桥归桥，路归路，不向农民收乡统筹、村提留，都在农业税里面收，非常有成效。”这年年底，在全国经济工作会议上，朱基再次谈到“乡村费改税”时，又十分明确地说道：“乡村费改税九九年要开始搞，安徽、河北的这项改革搞得还是好的，要继续搞。”

    一九九九年三月五日，全国人大九届二次会议在京召开，朱镕基总理在政府工作报告中庄严承诺：“抓紧制定农村费改税方案，并付诸实施，从根本上解决农民负担过重的问题。”

    会后，国务院办公厅本年度第六号《参阅文件》，就刊出了项怀诚、陈耀邦、段应碧三人合写的《关于农村税费改革有关重大政策问题的调研报告》。

    到了这时候，河北省因《粮食收购条例》的颁布被推迟了九个多月的“公粮制改革方案研讨会”，终于在石家庄隆重召开了。会上，省委副书记赵金铎，对这么多年锲而不舍地从事公粮制改革研究的杨文良，给予了最充分的肯定和表扬。他充满感情地说道：

    “文良同志可以说在这个问题上非常执着。无论是这项改革顺利的时候，还是遇到问题和困难的时候，他都是一往无前的，也确实费了很大的心血。特别是在《粮食收购条例》出台后，他写了一系列的文章，这些文章的观点是有分量的，我看许多观点是很有说服力的，也有一定的现实性。这些文章分别寄给了朱总理办公室、中财办、国务院研究室等单位。”

    安徽省政府参事何开荫，作为这项改革最早的倡导者也应邀前往石家庄并作了专题发言，他发言的题目是：《中国农民的福音：农业税费改革是农民减负增收、理顺农村利益关系、发展农业生产的得力措施》。他的发言在研讨会上引起了很大反响。

    一九九九年五月二十九日，国务院办公厅向全国转发了农业部、监察部、财政部、国家计委、国务院法制办《关于一九九八年农民负担执法检查情况的报告》，要求各省市区“抓紧制定并实施农村‘费改税’方案，积极探索从根本上减轻农民负担的有效途径”。

    至此，农村税费改革终于成了社会各界关注的热门话题。各地都在积极的探索和抓紧实施减轻农民负担的税改方案，一个新的改革高潮，在中国各地的农村呼之欲出了！

    这期间，新华社编印的《半月谈》杂志从全国各地眼花缭乱的农村税费改革的探索中，排出了最具代表性的“三大模式”，这就是：安徽省太和县的“农村税费总额大包干”模式、河北省正定县的“公粮制”模式和湖南省武岗市的将“三提五统”费改为“农村公益事业建设税”模式。

    到了十一月十三日，国务院总理朱镕基就在中央经济工作会议的讲话中，坚定地表示：“要推进农村税费制度改革”，并公开了推进的时间表：“明年国家先在几个省区进行试点，其他省区也可在个别县(市)试点，争取后年在全国推开。”

    现在，朱镕基把改革的步伐骤然加快了。

    确实没有理由不再加快这项改革试点的步伐了。尽管项怀诚、陈耀邦、段应碧拟就的改革试点方案，尚未正式出台，更不了解各省市自治区对这个试点方案持何种意见，而且眼看还有一个多月的时间便到了“明年”，朱镕基还是把“几个省区进行试点”的时间，定在“明年”，同时宣布，几个省区大约只要一年的试点，就可以“争取后年在全国推开”。

    朱镕基的决心和信心都很大，改革起来，依然是他那以暴风骤雨的方式强力推进的施政特色。

    然而，当国务院授权财政部长项怀诚等人组成的专门领导小组，拿出《关于农村税费改革的意见》，将他们拟就的试行方案发到全国各有关的省区以后，因为这个方案并没有集中起各地试点工作中成功的经验，有着明显的政策缺陷，执行这个方案，农民的负担可能会被减轻，但地方财政由此出现的巨大的财政缺口，却无力填补。所以，除安徽省委书记回良玉因是这方面的专家，显得胸有成竹，信心很足，其余各省都先后打了退堂鼓。但就是这惟一坚持试点的回良玉还因为工作的需要，不久就又被调离安徽，出任江苏省委书记，这就使得农村“费改税”的试点工作，顿时变得扑朔迷离，陷入僵局。

    但是，朱镕基的决心没有变。早在一年前，他在给财政部长项怀诚、农业部长陈耀邦、中央财经办副主任段应碧的批示中，就指出过：“实行时间不必拖到2000年”，“实际上一些省已在一些地区实行”，“此项改革业已成熟，不必拖那么长时间”。随后又在全国经济会议上明确提出：“乡村费改税九九年要开始搞。”显然可以看出，他确定的时间表却一再被耽搁，最后还是拖到了“不必拖到”的2000年！

    此势如箭在弦上，不得不发，2000年必须推行改革，这一点，不能再有丝毫的动摇了。

    于是，2000年三月二日，中央正式发出了《关于进行农村税费改革试点工作的通知》。

    我们注意到，湖北省监利县棋盘乡党委书记李昌平，给国务院领导写出的后来曾轰动全国，反映“农民真苦，农村真穷，农业真危险”的一封信，正是2000年三月二日。

    这既是一种巧合，却更像一个寓示，它至少说明，党中央、国务院发出的这个《通知》，不仅顺应民意，还是十分及时的！

    《通知》指出：“中央确立在安徽省以省为单位进行农村税费改革试点。其他省、自治区、直辖市可根据实际情况选择少数县(市)试点，具体试点工作由省、自治区、直辖市党委、政府决定和负责，试点方案报中央备案。全国农村税费改革在试点的基础上摸清情况，积累经验，逐步推开。”

    《通知》要求：“中央和国家机关各部门要带头贯彻落实中央关于农村税费改革的精神，积极支持和配合搞好试点工作。要适应改革要求，及时调整工作思路、工作方法和有关政策，坚持一切从实际出发、量力而行的方针，可办可不办的事情不办，能缓办的事情缓办，决不能用牺牲农民利益的办法求得事业发展。”

    确立安徽作为税费改革惟一的试点省，这是党中央、国务院对安徽最大的信任与鞭策，当然更是对安徽率先提出税费改革并连续七年进行大胆探索的充分肯定。

    这期间，全国人大九届三次会议在京召开，当安徽省代表团审议政府工作报告时，朱镕基总理来到了安徽代表们中间。

    他坦诚直言道：“我一直关心农业的问题，考虑增加农民的收入，减轻农民的负担，这已经是现在最大的政治，但能拿出的办法却又不多，只有‘减负’。这是必须下决心的。‘费改税’，是一揽子工程，不合理的收费很多，什么二百种、三百种，我看只有一种，就是农业税，其他都是属于非法的，不能再叫种田的吃亏了。这项工作，已经搞了一年的调研，也定了一些试点，可是到今天却只有安徽不打退堂鼓，而现在良玉同志还到江苏去了。”

    朱镕基望着新任省委书记王太华，问道：“你太华还搞不搞呢？”

    王太华非常清楚这场改革意味着什么。没有现成的经验可以遵循，什么可能都会出现，什么困难都会发生，但是，为了让亿万农民过上幸福富足的日子，他还是愿意承担一切风险，迎难而上。也许此刻，他有许多话要说，却只是庄严地一笑，说了一个字：“搞！”

    朱镕基高兴地点了一下头，说：“有这个勇气，是要表扬的！”

    接着，他指出：“这条路很艰难，也很光荣。万里同志当年在安徽搞‘大包干’，那是开创了一个历史；今天农村税费改革的意义，不亚于‘大包干’，我们必须认识到这件事的重大意义。”

    说到这，他的感情变得复杂起来。他认真地环视一周，动情地说：“我是南陵人，南陵县是我的祖籍，我有安徽的血统。安徽的历史上，有浮夸的‘美名’，当然，全国都有，安徽却是比较严重的，我担心这次税费改革，下面还会搞浮夸。现在，大家都怕我，但安徽不怕，尤其南陵人不怕，九八年我去南陵粮站视察，他们就对我弄虚作假。今天只有搞‘费改税’这样一条路了，我们必须扎实工作，一定要谨防虚报，农民的税费不能再搞得太重了。假如这一次搞不好，我就只有撤职。”

    他感慨道，“这么多年，我们培养了一批会汇报的干部，这些干部不去访贫问苦，不去做调查研究。今天我们搞税改，就是要讲实的，要讲成绩，也要讲缺点，讲问题。我希望安徽省的同志进一步改进领导作风，能听得进不好听的话，这样才能把事情做好。”

    他最后说道：“太华同志比我年轻，风险我替你担了，但我依然为你捏把汗啊，因为‘费改税’的工作是会非常艰巨的。我马上要下了，(任内)看不到结果了，可我希望安徽全省上下团结起来，勇敢地挑起这个担子！”

    就在那次全国人大的会议期间，中共中央政治局常委、国家副主席胡锦涛，也来到了安徽省的代表团中间。

    他认真听取了大家对搞好农村税费改革试点的意见和建议之后，亲切地对来自家乡的代表们说：“实行农村税费改革，是减轻农民负担的根本措施。工作中，会有不少困难，安徽作为试点，我们就一定要精心组织，认真安排，有步骤地进行。”

    历史，又一次降大任于八皖大地。一场亿万农民期盼已久的，中国农村第二步伟大的改革，就在这世纪之交，在“大包干”的发源之地，终于拉开了序幕！

    江淮儿女又一次勇立潮头！


第八章：破题--1 迟到的“新闻”

安徽省历史上从未有过的宣传发动阵势在最短的时间内出现了。

    省委、省政府向全省一千三百万农户印发了《致全省广大农民群众的一封信》，在三十五万个村及村民组张贴了《关于开展农村税费改革的通知》，党的政策迅速走进千家万户。

    可以说，其声势之浩大，铺天盖地，这种场面，自改革开放二十多年以来安徽就再没有出现过。

    紧接着省委又从各部门各机关，抽调三百六十五名干部，组成八十五个督查组，奔赴大江南北，长淮上下，宣讲税费改革的意义，解释税费改革的政策，督查各地落实税费改革的情况。

    这次安徽以省为单位搞的改革试点的方案，是由国务院农村税费改革工作小组确定的。归纳起来，大致是四句话：三个取消，一个逐步取消，两项调整，和一项改革。具体内容是：取消现行的按农民上年人均收入一定比例征收的乡统筹费，取消农村教育集资等专门面对农民征收的行政事业性收费和政府性基金、集资，取消屠宰税；用三年时间，逐步减少直至全部取消统一规定的劳动积累工和义务工；调整农业税，调整农业特产税政策；改革村提留征收使用的办法。

    其方案简单地说就是“费改税”。

    原来的“乡统筹”，即乡、村两级办学经费的农村教育事业费附加，计划生育，优抚，民兵训练和修建乡村道路费等五项由乡镇支配的资金，改革后被纳入了农业税，乡统筹的名目被取消；原来的“村提留”，即管理费、公益金、公积金三项由村级支配的资金，改革后将其中的公积金剔除出去，由村民按“一事一议”的办法筹集，而管理费和公益金均改为农业税附加。

    为便于广大农民好懂易记，又可以概括为八个字：“一正一附，一事一议。”“正”，即农业税正税；“附”，是指农业税附加；规定农业税附加的比例不得超过农业税正税的百分之二十。村里兴办集体生产公益事业所需的资金，实行“一事一议”，一律由村民大会民主议论决定，并规定此项资金每年每人不得超过十五元。

    应该说，这次出台的以减轻农民负担作为第一位目标的改革方案，将过去属于行政事业性收费的“统筹提留”中绝大部分项目纳入了税收轨道，改“费”为“农业税”或“农业税附加”，这就使得原来一般性的行政行为，具有了依法征缴税收的性质，那些不在此例、无法可循的乱收费、乱摊派、乱集资，都将失去其合法性，农民交纳不交纳已并非守法不守法，因此就可以理直气壮地拒交。再说这次又有着空前的宣传阵势，上下联动的强力推进，也迫使乡村的干部必须依法行政，这就为减轻农民负担创造了一个良好的社会环境。

    为确保改革试点工作顺利进行，安徽省人大常委会也行动起来。他们以极大的热忱，对以往制定或批准的地方性法规，进行了一次全面而又彻底的清理。他们把改革开放以来凡与税改精神不一致，或与减轻农民负担政策不相符的各种规定，一律予以重新修订，或干脆宣布作废。

    省农村税费改革领导小组办公室、省农民负担监督管理领导小组办公室和省涉农案件办公室，三家也联手发出《致全省农民朋友的一封信》。详细地宣传了农业税和农业特产税、农业税附加和农业特产税附加以及“一事一议”筹资和“两工”的改革政策，并进一步把涉及农民的行政性收费内容作了一一公示。最后他们将准许收费的范围，限定在中小学收费、计划生育收费、农机监理收费、婚姻登记和建房收费等十项，每一项收费的数字也都规定得十分具体。譬如建房，除允许土地证每证收取工本费五元外，其余的面对农民建房的一切行政事业性收费，统统取消；譬如婚姻登记，只准向农民收取结婚证工本费，并限定简装本的结婚证工本费为两元，精装本为九元，农民使用简装本还是精装本，均由当事人自愿选择，不得硬性强求，除此而外，就不准再收取保证金、押金和代收其他的任何费用，更不得强行推销礼品、宣传资料、婚照等等服务项目。

    在《致全省农民朋友的一封信》中，三家权威部门还分别公开了各自的举报电话，让农民吃颗定心丸，有了护身符。

    这种惠民政策，不用说，很快受到了广大农民的热烈欢迎。他们听懂了，闹明白了，知道了自己拥有的权益和维护这些权益的途径，所以，无不拍手叫好，奔走相告。

    我们在凤阳县小岗村，访问了当年“大包干”带头人之一的严宏昌，谈到税费改革给农民带来的变化时，他兴奋地说，这一年，对小岗来说，正是个难关，春上播种时顶头遇到旱灾，秋里收割时又赶上涝灾，有的地里颗粒无收，还幸亏实行了税费改革，大伙的负担减了将近三分之一，不然，群众的日子真不知该怎么过！

    早在安徽省作为试点省以前，还是回良玉任省长时，安徽就在原先阜阳地区进行改革试点的基础上，发展到了沿淮一带二十多个县市，现在这些县市改革的范围进一步拓宽，内涵也变得更加丰富多彩，农民负担减轻的幅度也更大。其中，怀远县的改革还是得到了高层的肯定的。

    过去，怀远县二十六个乡镇，绝大多数都出现过因农民负担屡屡上访的事件，一九九八年就发生了二百八十九件(次)，被称作“安徽上访第一大县”。到了一九九九年，全县开始搞改革试点，因农民负担引发的上访事件当年就降到了五件(次)。

    这次试点，算是怀远县的第二轮改革了，减负的成效因此就来得更加明显。

    2000年九月二十一日上午，《南方周末》一位记者走进了怀远县包集镇林庄村宋庄村民组，三十七岁的村民宋家全正在自家院子里筛芝麻。虽然那一年宋庄和凤阳县小岗村一样，都碰上了春旱秋涝，收成低于往年，可一脸胡子茬的宋家全看起来心情不错。宋家四口人，经营着四亩五分地，上半年他们全种了小麦，午收以后又种了两亩花生两亩玉米，还见缝插针地点了一些棉花籽和芝麻。小麦亩产六百五十市斤左右，拢共收了两千六百斤，按每百斤五十三元的收购价，合一千三百七十八元；两亩花生一千斤，合一千元左右；两亩玉米一千一百斤，合五百元左右。他家全年的种地纯收入大约是两千三百二十元。六月初，宋家全收到的纳税通知书上写得明明白白：根据他家的耕地面积、计税常产、税率和今年的粮食收购价格，应交农业正税一百七十八元八角七分，农业税附加三十五元七角七分，两项相加，共计二百一十四元六角四分；村里公益事业的‘一事一议’按规定最多不过十五元，就是说，把这次税费改革的“一正一附，一事一议”全算上了，不到二百二十元。统筹款取消了；农业特产税也按“不重复征收，就低不就高”的原则征收了，除此而外，宋家全按政策有权拒绝再交纳任何税费，于是他很痛快地按时交粮完税，变得一身轻松。

    他对记者说，要搁在前几年，镇里村里定的乱七八糟的这税那费，他家四个人就要交到六百元，大多数的名目听都没听说过，他一个农民怎能知道哪个是真哪个是假？让人没法承受。

    包集镇镇长朱兴年在接受记者采访时，也说，宋家全家的负担从六百元降到现在的二百一二十元，不仅是数量减少，更是质的变化。“以前是用行政手段收费，是无序的，现在是依法收税，农民容易监督，乱收费没了名目和依据，只要认真执行就能从根本上减轻农民负担。”

    2001年腊月的一场冷雨过后，我们也走进了这个包集镇，见到了镇长朱兴年。他是本县梅桥乡人，当过六年民办教师，一九八四年二十五岁时开始担任副乡长，以后分别在四个乡镇当过领导，一干便是十七年。我们见到他时，他正舒心地坐在办公室的沙发上喝着茶，一边看着上边发下来的文件。提到减负，问到税改，他就高兴地打开了话匣子。他说马上要到年跟前了，过去逢到这种时候，谁敢这么清闲地呆在办公室，心平气和地喝口茶呢，越是靠近年关越是忙，上门催钱逼粮呀！累断腿不讲，还最容易发生涉农事件，有时，甚至指望雇请的“收粮队”也不行，必要时还得靠派出所扮黑脸。现在好了，给乡镇干部松了绑，农民再也不用担心吆三喝四的“收粮队”上门扒粮搬柜牵牲口了。农民的田好做了，干部也好腾出手替农民实实在在办些事了。

    我们去的那天，包集镇的党委书记何云刚从常坟镇调过来，这是他在包集镇上第一天班。何云和朱兴年二人绘声绘色地给我们谈起了温家宝副总理到怀远搞调研的一段佳话。

    2000年四月十二日，安徽遵照中央的部署在全省全面推行农村税费改革仅仅一个多月的时间，温家宝就风尘仆仆地来了，要到“安徽上访第一大县”的怀远县去看个究竟。尽管温家宝来得突然，地方党委和政府还是作了周密安排。那天下午，车从京浦铁路的重镇蚌埠出发，经涡河旁边的五岔路口驰入去怀远县包集镇的公路。眼看就要到包集的地面了，温家宝乘坐的车却故意落在后头，接着一个冷不防，车头猛地转了向，并且下了公路，直奔没做一点儿安排的淝河乡常湖村。他要“突击检查”一下那儿的农村税费改革的进行的情况。

    在淝河乡常湖村，温家宝在作了详细的调查之后，感到确实不错，这才又回到公路上。谁知，车子开出不远，温家宝发现路的一侧有条简易的机耕小路，他就又要司机拐下去，然后一直朝前开去，开到了《南方周末》记者采访过的那个林庄村宋庄村民组。

    也许是因为在基层的地质部门干了十七年，一年到头翻山越岭，练就了一双好脚板；也许是深居高位后仍然经常深入到第一线，温家宝的精力显得十分旺盛，走起路来脚底生风。他在林庄的村头下车后，疾步进庄，就像那里的常客一样，同村民们热情地打着招呼，随便地停下来和老乡们拉着呱，再不就是出东家进西家，他要来个眼见为实。

    谈起那天陪同温家宝的情景，何云不由肃然起敬。他说，四月十三日，县里本来是安排温家宝去常坟镇。车过王庄时，温家宝忽然又喊了声“停车”，车刚停稳他就跳了下去，走得飞快。

    当时何云还是常坟镇的书记，为了跟上他，居然要一路小跑，竟累出了一身的汗。

    应该说，常坟在怀远县是比较富裕的一个乡镇，温家宝进了王庄村，却是谁家房子差进谁家，谁穿得不好就专找谁调查。镇里事先组织好的座谈会，泡了汤，在王庄的村委会里，温家宝却开成了一个由他亲自主持的农民谈心会。他让大伙放开谈，往实里讲，拣真的说。

    调研的结果，令他十分满意。他确信，农村的税费改革确实使这个产粮大县、“上访大县”的农民负担正在被减轻。

    全面推行农村税费改革的第一年，安徽省审计厅对全省十七个直辖市六十二个县(市、区)的八十五个乡(镇)2000年税改情况，进行了一次认真审计。结果表明，这些乡镇人均负担已由一百二十三元九角八分下降到八十三元一角四分，比税改前减少了四十元八角四分，农民负担明显减轻。

    省委书记王太华在接受采访时说：“农村税费改革试点工作的进展，总体上看是比较顺利的。

    “改革首先给农民带来了实实在在的好处。经测算，改革后，全省的农业税、农业特产税及附加总计为三十六亿六千一百万元，比改革前减少十一亿六千四百万元。

    加上取消屠宰税和农村教育集资，农民总的税费负担减少了十六亿九千万元，减幅达百分之三十一。同时，省政府取消了各种面向农民的收费、集资、政府性基金和达标项目五十种，‘三乱’基本得到有效遏制。”

    公元2000年八月五日，一个周六的晚上，中央电视台在黄金时段的《新闻联播》节目中，播出了安徽省进行农村税费改革的新闻。这显然已经不是这条“新闻”的第一时间，而且它与“中央确定在安徽省以省为单位进行农村税费改革试点”的时间，也已经相隔了五个月又三天。这当然不是中央电视台的“失误”，只能表明，党中央和国务院对这次改革的慎重与注重实效。因为这时午收已过，安徽省的农村税费改革工作开局喜人，已经初见成效了！


第八章：破题--2 两份“内参”

农民负担的减轻，意味着县乡财政缺口的加大。如何弥补这突然加大的收入缺口，一时成为他们火燎眉毛急于要解决的课题。

    以最早进行税改试点的太和县为例，在开展这一轮农村税费改革的2000年当年的收入缺口，就达到了九千七百三十二万元，少了将近一个亿！钱不够花，要么开源，要么节流。中央和省里三令五申“确保农民负担切实降低不反弹”，从农民身上再打主意这一重要源头
已被堵死。饭不够吃，最立竿见影的办法就只有减少吃饭的人。早在五年前开始搞税改试点时，太和县已经精简过一茬人，现在的缺口却是比任何时候都大，只有清退所有不在编的聘用人员，于是精简乡镇中所有的超编人员，这些平日下不了决心也下不了手的事，今天都别无选择地被提到了议事日程。

    可是，连清退不在编的聘用人员和精简超编人员依然无济于事时，对于在编的人员也要看锅吃饭了，有的，不得不通过劝其病退，或提前退休，来压缩编制。当然，谁退，谁不退，这中间还存在个人情、家庭背景等各种复杂的因素要考虑，但是，将吃皇粮的人数尽可能地压缩下来，已属刻不容缓！

    减少吃饭的人以后，还要接着过紧日子。太和县委县政府，随后又提出了“放筷子、停车子、关机子”的口号，并相应出台了《小车配备使用制度》、《接待制度》等一系列规章制度。县里的六大班子如此，乡镇干部的小汽车也就只好改作自行车，而且中午一律得在食堂吃工作餐，村级更是取消了招待费用……所有的资金都必须首先用于工资的发放，在不能保证工资正常发放的情况下，其他开支一律停止！

    那些过惯了无拘无束快活日子的乡镇干部们，对现在这种缺盐少油的紧日子存有腹诽也是很自然的事。因此，尽管这次农村税费改革中央和省里的决心都很大，绝大多数地方确实也做到了令行禁止，但总也有些地方依然我行我素，大搞上有政策、下有对策那一套。

    其中性质最恶劣、政治影响很坏的，当数砀山县程庄镇事件。

    砀山县，县内其实并无山，倒是邻县附近有一芒砀山，秦末时曾为刘邦落难隐藏之处，砀山县名也许由此而来。它位于安徽最北部的黄河故道，历来以盛产酥梨而名驰天下，但这么多年了，种梨的程庄镇农民却并没由此富得流油，只因为那里的农民负担一直很重。仅一九九七年到一九九九年，这三年间，程庄农民人均负担的各种税费，就分别占到上年人均纯收入的百分之十一点九九、百分之十一点四一和百分之十三点二四，这与中央划定的百分之五的“大限”相去甚远！年年收获甜梨的程庄人，一年忙到头，得到的似乎只有苦涩与心寒。

    2000年，按照县里制定的农村税费改革实施方案看，程庄镇农民人均负担仍有一百六十一元七角，在实际的执行中，镇里又无视中央和省里关于严禁额外加重农民负担的规定，根本不打算在开源节流上动脑筋，做点儿与这场改革相适应的事情，而是一切照旧，以支定收，擅自增加了一百五十五万零六百元，人均增加了三十六元一角二分钱。在征收的过程中，不仅违反规定，按亩平摊，而且既不张榜公布，也不下发纳税通知单，更不开具税票，依然乱来胡搞。好在安徽这次试点的透明度极高，党的一切方针政策都是与广大农民直接见面的，且不说省委、省政府印发的《致全省广大农民群众的一封信》发到了千家万户，就是《关于开展农村税费改革的通知》也张贴得满道皆是，程庄镇党委和政府的这种做法显然与上边的精神不一致，许多农民便纷纷站出来抵制。镇党委书记庞家良也并非凡角，他见群众拒不执行镇里的决定，便认定村民们是犯上作乱，就决定给大家一点颜色看看。于是，一个由他提议，由镇党委镇政府联席会议通过的“思想政治学校”便正式开办，他们将不能及时如数缴纳税费的农民，集中起来进行“教育”。镇党委书记庞家良亲任名誉校长，镇长傅正勇任校长，其他有关的党政负责人一个个都分别担任了副校长。

    要求完成税费上缴任务的时间确定在六月底，这对梨农来说，正是个“青黄不接”的日子，因为酥梨要等到八月下旬才能陆续上市，不把梨子卖出去，梨农们怎么可能有钱呢？去借高利贷吧，很多人还不起。这样到了七月份，完不成交纳数目的，名单便由村干部提供上来，学校就出车上门去强行带人。人到学校，首先要掏出五十到一百元不等的“乘车费”，然后，每人每天还要交上二十元的伙食费和住宿费。打从进了镇里开办的这所“思想政治学校”，梨农们就别指望还有人身自由。当时，正值盛夏，呆在屋里不动弹还要汗流浃背，学校却把大家赶鸭子似的轰到操场上，去晒太阳，还逼着一个个绕着圈子跑步，跑慢了就遭痛骂，甚至受到体罚。最叫大家忍受不了的，是把所有人集中起来，责令父子兄弟之间相互往对方的脸上扇巴掌，巴掌必须真扇，且要扇出声，不听响不算，一次规定三十下。一时间，亲人相残，巴掌扇脸之声响成一片。

    这可是到了二十一世纪了呀，如此惨无人道强收税款的野蛮行径，自然激起了程庄镇农民的强烈抗争。一人呼，百人应，一支不讨个说法死不回头的上访队伍，分乘几辆拖拉机，向四百公里之外的省城奔去。

    这事当即惊动了安徽省委、省政府。省委常委、副省长张平急忙驱车，在距合肥已是八九十公里的长丰县曹庵迎到了上访人员。他耐心地听着大家的申诉。他本人就是与砀山县接壤的萧县人，对萧砀地区的农民太了解了，他深知勤劳纯朴的黄河故道儿女，不被逼得走投无路，是绝不会闹出这么大的动静的。

    张平诚恳地说道：“请大伙回去吧，不要再到合肥去，我明天就派人到程庄去调查。”他大声向人们作出许诺，“请相信我，这事一定会处理好的。”

    第二天，省农委主任助理许伟一行五人，从省城合肥赶到了几百里外的砀山县城。他们首先找到县委书记马骏了解情况，没想到，马骏竟说得十分随便：“那个地方的老百姓，一贯不好好生产，就会告状！”

    许伟一听，知道这位县委书记是太年轻了，到了这种时候，尚不清楚程庄事件的严重性。便说：“我们下去看看。”

    马骏见省里一行人执意要到下边调查，就婉言阻止，指出下去的危险性：“你们这种时候去，人身安全恐怕都不可能有保障。”

    许伟当然不信。凭他的经验，只要让群众讲话，并且尊重群众的意见，绝大多数群众还是通情达理的；相反的，如果一味回避矛盾，甚至把群众视为自己的对立面，事情就没有不办砸的。

    许伟等人没在县城逗留，马不停蹄地赶往镇里。

    程庄镇农民见省里果真来了人，确信省里的领导就是不一样，言而有信，大伙赶集观灯似地，纷纷迎出村头，然后，齐刷刷跪倒在地，百感交集得落下了泪水。

    许伟慌忙要大伙站起，忍不住地哽咽道：“我是受省委、省政府委派，来听大家的意见的！”

    安徽省委书记王太华，从省农经委的汇报中，了解了砀山县农民集体上访的真相，气愤地说：“这样对待农民群众，还是共产党吗？我们要这样的党员干什么！”

    他当即赶往砀山，要亲自去处理这一起“程庄事件”。

    不久，中共安徽省纪律检查委员会、安徽省监察厅，就这一事件查处的情况，向全党发出了通报。通报指出，砀山县程庄镇严重违背了中央农村税费改革的政策，无视省委、省政府的三令五申，擅自加重农民负担，特别是举办“思想政治学校”，变相关禁体罚群众，极大地侵害了群众的利益，侵犯了群众的人身自由，伤害了群众的感情，损害了党和政府的形象，破坏了党群、干群关系，造成了很坏的政治影响。对这种我行我素，搞上有政策下有对策，严重违反政治纪律，无视党的原则，背离党的宗旨，造成严重后果的行为，决不能姑息迁就，必须严肃处理。研究决定：开除镇党委书记庞家良党籍；撤销镇长傅正勇行政职务并留党察看一年；撤销镇党委副书记王法洲党内职务；给予副镇长孟凡昌、王岩行政记过；同时对负有领导责任的县委书记马骏、县长沈强，分别给予党内严重警告和行政记过处分。

    “程庄事件”，以及后来受到的严肃查处，这在安徽省当时的广大农村，产生了很大的震动，给那些因为财政缺口极想铤而走险的乡村干部敲了一记振聋发聩的警钟！

    其实，像砀山县这样的反面教材，在安徽进行农村税费改革试点的第一年，也并非独此一例。王太华书记在接受采访时，并没有回避试点工作中存在的问题。他特别指出，由于监督体系还不够完善，个别地方仍出现乡村干部上门扒粮抬物而引发事端的现象。具体指的就是皖东地区来安县的广大乡。

    来安县，也是安徽较早开展税改试点工作的县份之一，各种政策法规的宣传不可谓不到位，然而，这一年广大乡的负责人，在部署夏季农村税费征收工作时，用的仍然是老办法。他们在全乡两级干部的会议上公开动员：“对少数有钱不给、有粮不交的难缠户、钉子户、老大难户，必要时，还得采取扒的政策！”乡领导在大会上敢说这种话，村干部的胆子就能大上天。这个乡的农民刘春国，原是本分的庄户人，以往年年都是按时足额交纳税费的，虽不堪重负，却从不多说一句话。偏偏全省启动税改工作这一年受了灾，刘春国一时拿不出现金来，村干部却认为他是在同税改工作对着干，属于有钱不交的“难缠户、钉子户、老大难户”一类，于是领着一帮如狼似虎的征收人员，大呼小叫地强行扒粮，刘春国气不过，当场喝下农药，自杀身亡。

    税费改革毕竟牵动着方方面面的切身利益，而这种利益不光是长时期形成的，又是同各种权力紧密联结在一起的，因此改革任务的艰巨，是可想而知的，稍不留神，一些地方就会生发出各种各样的花招，变着法子增加农民负担。鉴于这种情况，省委书记王太华，在大会小会上强调，要求全省各地进一步健全

    农民负担的监督管理机制，充分发挥群众监督、法制监督、舆论监督等多方面的监督作用，畅通农民反映问题的渠道，尽快形成一个全方位的农民负担的监督体系，以确保农民负担得到严格控制。只有这样，才谈得上能够长期保持稳定。肥东县龙塘乡三清村发生的故事，就为王太华的此番讲话作了最好的诠释。

    一天，安徽省发行量最大的《新安晚报》社的编辑部，突然收到肥东县龙塘乡三清村以“全体村民”的名义寄来的一封信。信中说：“党中央、国务院在我们省进行农村税费改革试点，目的就是减轻农民负担，我们打心眼儿里表示感谢和拥护。但我们这里在具体执行税费改革政策时却不从实际出发，将‘计税常产’核定为每亩一千零四十三公斤，而且发下来的纳税通知书，规定要公示的‘计税常产’、‘税率’、‘农业税附加率’等许多项目全都空着不填，只填上我们应交多少钱。如果按亩产一千零四十三公斤计税，我们农民的负担不但没有降低，比去年要高出老大一截，日子将更加艰难了……”

    接到这封农民来信，报社领导非常重视，立即派史守琴前往调查核实。

    史守琴算不上资深记者，却是年轻记者中出类拔萃的，虽为女辈，巾帼不让须眉，颇有几分古道热肠，敢说真话，敢碰硬，人称“史大侠”。

    这次，报社领导派她前往肥东，自然事出有因。从前肥东县路口乡的一个村，也反映过农民负担问题，就是派她去调查核实的，为此，还闹出个“半碗浑水”的佳话。那天，她因为走的匆忙，穿在身上的一件刚从日本带回来的大花连衣裙，竟也没顾上换，就风风火火地上了路。当赶到那个村子，向田头的农民说明自己的来意时，发现农民们一个个瞠目结舌，全好奇地看着她，她这才意识到，自己身上的这套服装帮了倒忙。她于是取出村民给报社的信，作进一步说明，谁知，一位二十刚出头的青年农民突然站起来，拾起身边一只蓝边大海碗，走到田沟处，弯腰舀起了半碗浑水，然后送到她面前说：“我们怎能相信你们不搞‘官官相护’呢。这样吧，你若不怕水脏，敢喝上两口，我们就相信你也许能替我们说几句真话。”史守琴一看暗中叫苦。喝吧，那水望上一眼，胃里便觉有东西在翻；不喝吧，马上就得走人。她听不得对方说出那样的话，于是，心一横，毫不犹豫地接过碗，眼也不眨地仰起脖子就喝。当快要喝完时，碗被夺了过去，她看到，青年农民脸上呈现出惭愧之色，在场的农民表情也都变了。

    那次采访结束后，一村的农民全出来为她送行；有的，竟送了一程又一程。

    后来她用一篇报道给村民解决了问题，为表示感谢，一位七十多岁的农村教师冒着那年少见的大雪，给晚报送来一幅丈二对联，上书：“铁肩担道义，妙手著文章”。

    打那以后她坚定了一个信念：“站在党旗下，尽心尽力为老百姓说话！”

    这次，当她看完这次村民写来的信，心情很沉重，当即就出发了；实地调查核实后，她变得越发不安。从了解到的情况看，那里的农民，对中央税费改革的大政方案并无异议，对省政府确定的农业税率和农业税附加率也都没啥意见，只是对龙塘乡“核定”的“计税常产”，每亩竟高达一千零四十三公斤极为不满，认为这是变着法子加重农民负担。因为亩产数字“核定”得越高，农民按规定税率需要交纳的税金就越多，已经多到了他们无法承受的程度。村民丁有发，拿出过去交的收费卡和今年的纳税通知书给她看，丁有发家两口人种了不到两亩地，以往上缴的是一百六十一元四角八分钱，今年税费改革了，却要上缴两百二十一元五角九分钱，税费改革本来是要减轻农民负担，现在却越改负担越重了！

    村民杨尚禄给史守琴详细算了他家一年种田的收支明细账。他说，他家四口人，种着三亩三分田，买稻种花去六十七元五，农药用了二十元，化肥是一百九，从电灌站打水的支出一百四，前后两次用人家的耕牛犁田给了五百，稻谷脱粒八十，这样把投入加起来就是九百九十七元五角整，将近一千元。再说这儿一亩稻子常产只在五百至六百公斤，一季收了一千八百一十五公斤，按今年粮站每公斤八角二分的收购价，可得一千六百六十九元八；一季油菜，收了两百公斤，可得四百元上下，两项相加，刨去投入，再刨去三百五十六元二角五分的农业税、水费和淠史杭工程外资还贷，清清楚楚，就只剩下七百一十六元零五分！

    算到这儿，杨尚禄苦涩地一笑，说：“这还没算完。前几天，村会计又来要钱，说是清沟费还有一百二十二元；建电灌站，建在哪儿还不知道，就要六十八元八角五；排涝费又是三十六元九角八；再加上巢湖治理费的二十二元九角五，乡村道路费的五十元四，总共加起来，就又是三百零一元一角八！但这钱我没给。我却特地要村会计写了一张交费条子，我是存心要告这个状！”史守琴确实看到了那张条子。她也替杨尚禄算了一笔账：这一年，杨尚禄一家口人，从早忙到晚，投入全部的劳力且不算，扣除各种税费之后，就只拿到了四百一十四元八角七分钱！一家人，一天竟摊不到一元二角钱；即便就是算上一元二角，再四人平分，每人每天就只有三角钱！

    在一盒普通火柴都由两分钱涨到了一角钱的今天，三角钱又能干什么用呢？

    杨尚禄一脸无奈地对史守琴说：“负担这么重，叫我们农民怎么过？我们村里的农民都商量好了，‘计税常产’不降下来，乡、村干部还继续背着上边乱要钱，我们就只有全都退田，出去谋生。”史守琴听了，心中一震。她也纳闷：一亩田的“常产”能达到一千公斤吗？她找到龙塘乡党委书记王文中，王文中也承认不可能达到，“那么，在核定‘计税常产’时，你们为什么要这样干呢？”她直截了当地问。

    没想到，王文中也是满肚子苦水：“谁也不想定这么高，但如果不这样，乡、村两级政府就运转不灵。”

    他也为记者算了一笔账：按实际常产，照税费改革的规定计税，今年乡级财政收入较往年就要减少十多万元；全乡十个村委会的收入，也就比过去减少四十七万八千多元，这样两级干部的工资，办公费用，兴修水利，修路，绿化，报刊杂志的征订费，以及支付五保户的生活费，等等等等，就统统有了困难。

    他说农民有农民的难处，乡村两级也有自己的难处。我们认为出台的税费改革方案需要重新修订和补充，方案制定得太死，基本上没有兼顾减负与平衡的关系，下面在操作上就一点灵活性都没有。

    乡长李泽芬也想不通：“我个人认为，上边在制定政策时，应该是对减负面实行总量控制，要求每户农民都达到减负目的，这在理论上讲讲可以，实际操作不可能做到。”

    史守琴采访归来，迟迟没有动笔。她感到，农村税费改革的政策性很强，而且又是在试点阶段，肯定会有许多不尽如人意之处。乡、村两级干部遇到的这些困难，确实也是实实在在的，而且是需要认真探讨和解决的；当然，税改后的农民负担非但没减，反而加重，这肯定也不是税费改革所希望看到的，杨尚禄一脸无奈说出的那番话，更是需要引起上级领导深思的。

    因此，她认为，肥东县龙塘乡三清村反映出的农民负担，不仅仅是个需要“曝光”的问题，如果写成一篇内参文稿或许会更加合适。

    于是，2000年十二月十一日，史守琴以《“计税常产”缘何放“卫星”》为题，将三清村全体村民写给报社的信，连同她的“调查附记”，编成了一期《新安内参》，直报安徽省委常委、省人大正副主任、省政府正副省长和省政协正副主席，同时，抄送合肥市委书记、市长，以及省市税改办公室。

    “史大侠”的此番用心，不仅使三清村的农民“计税常产”，由每亩一千零四十三公斤，实事求是地降到了七百九十公斤；内参出来后，常务副省长张平还牵头召开了一个专门的会议，会上根据安徽省的实际情况，对全省农业税的征收工作确定出一个雷打不动的“上线”：“计税常产”每亩不得超过八百公斤。有了这一条“高压线”，安徽全省类似龙塘乡变着花样儿增加农民负担的现象，随之被彻底根除。

    晚报的一次“舆论监督”，不仅引起省委、省政府对乡镇和村级组织遇到的新情况、新问题高度的重视，进一步加快了配套改革的试点工作，而且仅在“计税常产”的问题上，就使得全省四千万农民的切身利益得到了根本保证。这消息，传到龙塘乡三清村时，全村人都感到欢欣鼓舞。后来，杨尚禄受大伙儿的委托，准备买上几大盘“千头鞭”或是“万声雷”，拿到晚报社门口痛痛快快地放上一回，以表他们的喜悦感激之情，但一来“大侠”不允，说即便是感谢，也要感谢党的好政策，二来又听说，合肥市早就禁放鞭炮，不好乱来，这事才作罢。


第八章：破题--3 南极人的喜泪

在税改试点工作日益深入人心，各地也不断地冒出些反弹故事的时候，在江南富甲一方的宁国市，却传出了一条轰动一时的新闻：南极乡三十八户摆弄山核桃的农户把乡政府告上了法庭。

    接着，就有更详细的消息传来，说要告乡政府的不光是三十八户，准确地说应该是三百一十八户；说农民不光把乡政府给告了，同时被告的，还有宁国市财政局和林业局；还说
农民们又怕宁国本地的法院审理不公，就直接把官司打到了宣城地区中级人民法院。地区法院考虑这是南极乡农民在全省实施农村税费改革试点期间，起诉乡政府强行征收税费的行为违法，这在地区，乃至在全省，都是第一例，且原告人数众多，影响较大，按照规定就予以受理，只是他们念及这么多农民要从宁国的南极乡，跑到宣州城里来打官司，花销太大，诉讼的又是一件事，完全不需要这么多人一齐出庭，推出部分代表就可以了，这依然是从减轻农民的负担考虑，于是就成了现在的三十八户。

    人民法院，依法保障农村税费改革，这件事的本身就是最大的新闻！

    案情特殊，但案件本身并不复杂。原来，早在一九九八年十一月中旬，宁国市政府为搞好农业特产税的征收试点工作，曾组织过一个工作组开进盛产山核桃的南极乡，对全乡山核桃的税源进行过一次全面的普查。不过，普查归普查，农业特产税征收计划的数字，还是层层下达下来，宁国市不得不依然像往年一样下派了税收任务，这任务显然与普查的结论出入太大。就是说，如果按上次普查到的情况征收，南极乡便根本完不成交下来的任务，乡政府也不得不依照过去的老办法，以税定产，把分解后的指标作为任务下达给各村，再由各村如法炮制，最后分摊到户。

    每年，南极乡政府都是这么干的，并没觉得有什么不妥；摆弄山核桃的农民，以往也都是这么缴的，虽然不满，胳膊总归扭不过大腿，只好就这么认着。现在农村税费改革的政策已经同农民零距离接触，情况就有些不一样了。

    不按照实际产量收税，首先就背离了税费改革的政策，更何况，接到征税通知单一看，竟发现在征收山核桃农业特产税的单子上，还被注有“含育林基金”，这就把税费混收，“搭车收费”了；而且有的甚至把农业税和农业特产税重复征收，明摆着是在胡作非为了。

    农民们气不过，忿忿不平地骂道：“党的好政策，尽叫这些歪嘴和尚念糟了！”

    乡政府发下来的《农业特产品计税产量核定通知单》上印得明明白白，农户对核

    第一个拍案而起的，是南极村下洪村民组三十六岁的青年农民吴深田。先是由他执笔写了复查申请，然后二十多位村民就跟着先后在申请上签了名。但是，当他们把这份书面报告交给乡干部程桂萍和唐承权时，二人却拒收。这下惹恼了下洪村民组的所有农户，他们就把下达给各家各户的核产通知单，统统退还给了乡政府。

    接着联合村的所有农户，也全把核产通知单退了回去。

    很快，事态进一步扩大。关岭村栗坞村民组二十六位村民，也向乡政府递交了《要求实事求是征收农业特产税的申请报告》；没过多久，关岭又有七十位村民再次写出报告。

    这时南极乡的农民已是群情激昂，强烈要求核查山核桃产量的书面报告，接踵而至，纷纷要求乡政府重新核定山核桃的产量，以减轻因强行下达指标给村民造成的过重的负担。

    然而，所有的申请报告都如泥牛入海，乡政府既不打算重新核定全乡山核桃的实际产量，更不愿做出任何解释，这使得已经激化的干群矛盾，迅速恶化。不过，南极乡政府并不惧怕干群关系的这种恶化。在许多农户的山核桃刚开始采收，尚未售出的时候，乡里便开始行动。尽管中央一再强调，严禁动用专政工具和手段向农民收取钱物，可他们依然组织起有司法机关参加的征收工作组强行征收。还划定出一个时间界线，超出期限一天，交纳山核桃的计税价格，就要从每斤八元增加到十三元；征收期间，还对不能及时足额交纳现款，或对计征产量与价格表示不满的，就破门入户扒粮抵税，或扣押东西抵税；稍不顺眼还会当场抓人。

    对南极乡政府这种滥用行政权力利违法乱纪的做法，许多村民想到去市里或地区上访，请求上级领导机关出面干涉；也想到去地区或省里的报社，甚至想到与中央电视台的“焦点访谈”取得联系，求助新闻记者下来曝光。但是，也有不少人静下心来作了认真分析，觉得这次农村税费改革的试点，是中央亲自部署的，既然有党中央为农民撑腰，国家又制定了那么多的有关规定，民告官已是有法可依，难道说南极乡的大老爷们连个“秋菊”也不如？学一回秋菊打官司又何妨！不是说“法律面前人人平等”吗？咱也试一试这话是否就当真！

    第一个当众站出来的，是被强行用山核桃抵税、妻子也被抓进过乡政府的南极村下洪村民组四十六岁的红脸汉子吴云凌。吴云凌牵了头，接下去便滚雪球似的，呼啦啦站出来三百一十八户农民，要同南极乡政府对簿公堂。

    懂得用法律的武器捍卫自己的合法权益，无论怎么看，这都是中国农民了不起的进步。当然，同样值得称道的是，宣城地区法院很快依法受理了此案，院长刘顺道十分重视，不但多次听取汇报，还指派副院长吴玉才和行政庭副庭长陈卫东，及时深入到宁国市南极乡去协调这件事，后在协调无果的情况下，便依照法律规定，要求原告补正起诉状内容和补充提交起诉证据，同时，要作为被告的南极乡政府提交答辩状。

    南极乡政府在答辩状中，避而不谈司法机关参与了征收工作组的事实，辩称乡财政所征收农业特产税的具体行政行为符合法律规定，出具给村民的完税收据是财政厅统一印制的，且加盖有“南极乡人民政府专用章”，所收税款还是进了财政金库的，这不能说是乱收费行为；更避而不谈中央的税费改革政策，辩称宁国市政府过去下文要求财政和林业部门，互相代征农业特产税和育林基金，并采取一张票征收的办法，因此乡财政所在征收农业特产税时代征育林基金的行为，既没超越职权，也不属于“搭车收费”。只是承认，在征收过程中，“难免存在不足甚至失误之处，应当接受群众监督，并及时改进”，但依然辩称：“对少数抗税者采取强制措施行为是合法的。”

    在以生产“文房四宝”中的宣纸而闻名于世的宣城，我们在地区法院采访了本案的主办人陈卫东。陈卫东庭长说，处理这样的行政诉讼案，就要求法官不但要掌握全国人大通过的那些有关的法律，对国家有关部门和地方政府制定的行政法规也要熟悉，特别是，从这个案子看，中央部署安徽作为税改试点省，这就更需要把税费改革的政策，烂熟于心。总之，他认为，依法为农村税费改革保驾护航，是人民法官义不容辞的历史使命！

    我们赶到宣城时，宣判大会刚开过，陈卫东介绍说，通过调取证据，又案经庭审质证，合议庭最后认为，被告南极乡人民政府提举的有关统计南极乡山核桃产量的证明材料，只属一般年度统计数字或属预测估产证明，不能作为核定农户山核桃实收产量的依据，原告质疑理由成立，予以采信；被告对原告所述基本事实没有提出反证，仅是对有关性质问题提出辩驳，质疑理由亦不能成立。

    在公开宣判的那天，正赶上初夏的一场豪雨。南极乡的五六百号农民，包乘了九辆大客车，顶风冒雨，赶到宣城。陈卫东审判长一看来了这么多人，不可能全让大家进入法庭，怕会闹出个什么意外，就慌忙迎上去，说你们懂得依法维护自己的合法权益，这很好，说明大家有很强的法律意识，因此希望今天能够出庭的，和不能出庭的，也都能尽量表现出当今农民良好的素质，模范地遵守法庭的纪律。经陈卫东这么一动员，他发现，站在雨地的农民群众，顿时秩序井然。只有一个农民，突然冲动地挤出来，准备要向他提出什么，却顿时遭到大家的反对。这场面，又让陈卫东有说不出来的感动。

    在宣读长达二十四页纸的《判决书》时，陈卫东曾窥视了一下站在旁听席上的农民代表，他发现大家就那样一动不动地站着，没有一个人交头接耳，甚至听不到一点响动，哪怕只是轻轻地咳嗽。

    轰动一时的宁国市南极乡民告官的官司，以民胜官败而告终。宣城地区中级人民法院依法判决南极乡人民政府重新作出核定征税的具体行政行为；宣判强制征收行为违法，未按规定征收育林基金的行为同样违法；本案受理费全部由南极乡人民政府负担。

    宣判结束时，南极乡副乡长周小平已是眼泪汪汪了，他显然感到委屈，也感到困惑；因为今后南极乡政府依然无法依照规定去“据实征收”农业特产税，而且有些任务压根儿就是上边摊派下来的。许多农民代表更是泪流满面了，他们委屈过，愤怒过，现在当他们拥出法庭，和站在大雨中的黑压压一片的农民汇合到一起时，就已经分不清流淌在他们脸上的，是雨水，还是泪水，因为他们运用法律的武器，对乡政府随意征税收费的行为予以了成功的抵制！


第八章：破题--4 天下第一难题

细想下来，自从实行家庭承包经营的大包干之后，中国农村的改革就一直没有间断过，只是因为那大多是些零敲碎打，单兵挺进，许多深层次的问题就一直没有被触及。这次税费改革却不同，它让农村中长期潜伏着的各种问题先后浮出了水面，这也就为整体挺进、统盘解决这些问题提供了一次难得的契机。

    至少，在乡镇体制上存在的种种弊端就被空前地突显出来。

    首先是，这种体制下的乡镇组织，干了许多不该干的事。它们常常超出实际能力地进行公共设施的建设，又过多地参与了农民们的市场活动。政府职能的转变，别无选择地被摆上了桌面。

    其次是，养了许多不该养的人。乡镇如此，村级同样如此，因此精简人员已是不容回避。

    再就是，花了许多不该花的钱。先看村级，别的不说，单是每年花在上面各部门强要订的报刊费用，就足以耗尽一个村委会的全部财力，不向农民口袋里掏钱，就啥事干不成，而那些报刊又大多与农事无关，最后全当废纸处理。再看乡镇，在安徽省寿县负债高达一千一百多万元的一个乡，这次税改严格了一下招待管理制度，全年这笔费用就省下十三万；严格了一下电话管理制度，也节支近三万；健全了一下用车制度，省了十四万；规范了一下用电制度，又省下十一万；假如三年内不再安排基础性的建设支出，预计每年仅通过节支就可以减少赤字一百万元以上！

    不改不知道，一改吓一跳！

    而其中，尤为突出，尤为紧迫的，还是机构的臃肿，人满为患。如何解决好这个问题，便成了天下第一大难题。

    用安徽省常务副省长张平在全省乡镇机构改革现场会上的话说，就是：“吃皇粮，横向看，超过了任何国家；纵向看，超过了历朝历代。你说我们能养得起这么多人吗？养不起，最后只有转向老百姓去敛财，搜刮民脂民膏，横征暴敛。当然我不是指现在都是如此，但不坚决管住，发展下去，就难避免这个趋势！”

    也应该看到，农民不合理的负担并不就是那么简单。如果说它不合理，那也是不合理的现行政治与经济体制的原因造成的，因此，我们今天的改革不作综合改革与整体推进的设计，势必会顾此失彼。但是如此重大的农村税费改革，领导小组不是设在

    国务院的综合管理部门，而是放在财政部；改革方案又是由财政、财经和农业三个部办领导牵头制订，他们没有能力、也不可能十分周全地考虑到本部门以外的更多事情，比如方案取消了农村教育事业费附加和教育集资，财政并没有相应地投入，这样做虽然部分地减轻了农民的负担，却使得农村的义务教育陷入了空前的危机。比如，这一方案很少考虑过去各地改革试点已经取得的那些成功的经验，依然毫无道理地保留了无法让人据实征收的农业特产税，无法做到据实征收，就依然会造成乡村干部的随意乱收；同时将原来“村提留”中的公积金，从“农业税附加”里剔除了，好像是把它从农民的负担中剔除了，可它不但依然还是农民的负担，而且这种“一事一议”，就极有可能为以后的乱收费留下隐患。特别是税费改革确实减轻了农民负担，但同时也给乡镇正常运转和村级组织建设带来了前所未有的冲击。从全省看，税费改革后乡镇的收入普遍减少三成多，村级收入减少了七八成，收支缺口大，不仅使正常的工作难以开展，也严重制约了农村各项事业的发展。不解决这些问题，中央的政策就成了画饼充饥，改革的目标就会落空；而解决这些问题最现实，也最棘手的，就是要精简机构，分流人员，压缩开支，减负轻担。

    安徽省五河县，正是在解决这个“天下第一难题”中大胆突破，取得了骄人的成绩。

    敢于率先走出这步险棋的，是当时的五河县委书记朱勇。这是一位从祖国西部导弹发射基地归来的转业军人。正因为在内蒙巴丹吉林沙漠和新疆塔克拉玛干沙漠中爬摸滚打过，就没有什么困难可以让他低头。朱勇以为，要带领大家搞好这样一次重大的改革，首先是需要领导班子的人格魅力。他说：“改革，要先改到自己的头上。”

    五河县也是沿淮一带过去较早进行税改的试点县之一，那时试点，他们一次就清理清退了乡镇不在编和临时聘用人员两千三百五十四人。动作不能算小，由于工作做得细，就没发生上访或是闹事的。当2000年四月，安徽将税改试点在全省铺开时，朱勇清醒地看到，如果只把税费改革简单地理解为税费征收办法的一次改变，不是大刀阔斧在全县减员，减事，减费，减机构，且不说乡、村两级的正常工作将难以维持，中央部署的这次农试点，五河县也就只能是轰轰烈烈一阵子，过后又恢复老样子。可是，精简机构，分流人员，需要面对的问题会很多，困难也大，必须动真格的，既要拿出切实可行的办法，更要拿出破釜沉舟的决心与勇气，否则今天按下了葫芦，明天就起了瓢，这方面的教训已经不少。在新中国的历史上，仅乡镇的机构上已经精

    简过好几回了，结果都是风声来时雷鸣电闪，事情过后皮蛋轻松，总是陷入一个“精简—膨胀—再精简—再膨胀”的恶性循环，甚至，越精简，越膨胀，始终走不出这个怪圈。现在中央和省里都下了这么大决心，革了“费”的命，剩下的问题就看下面各级党委和政府，敢不敢引火烧身，给自己真正来个“釜底抽薪”。

    在五河县六大班子的动员会上，朱勇操着浓重的外乡口音说道：“这一次咱要来，就来点真家伙，胡弄是不管(行)的，也是不可能长久的！”

    当然，办法不是坐在办公室可以想出来的，以往的经验也不一定都是可靠的，惟一的方法就是深入实际，深入群众，像毛泽东说的那样，你要亲口尝尝“梨子的滋味”。

    采取大动作，须有大气魄，并伴之以周密的计划与安排。为此，县委开展了一次声势浩大的“进百村、住百天、访百户”的活动，调动起县乡两级上千名干部，下村驻点，拿出了当年闹土改的劲头，与农民同吃，同住，同劳动，老老实实做好调查研究，切切实实摸清社情民意，分析深化改革可能出现的那些矛盾和问题，悉心探索配套改革的思路和具体的操作方法。

    为确保此项工作万无一失，县委书记朱勇，县长张桂义，以及六大班子负责人，率先垂范，亲赴第一线。全县二十个乡镇，二十个县级干部“分兵把守”，“驻点包片”，什么时候把负责的乡镇机构改革的任务圆满完成了，什么时候才能打道回府，撤回县城。

    先行试点的最大经验就是：一个决心不走样，六大班子一齐上。领导班子的精神状态，决定着这场改革的成败。因此，朱勇特别强调：在精简机构分流人员的问题上，县级、科局级的领导干部，尤其不准优亲厚友，不准打招呼说情，不准搞人情照顾，必须坚持“一把尺子量到底，谁违规就查处谁”，而且决不搞“下不为例”！

    从2000年九月一日开始试点，九月三十日全面推开，到十月二十日全部结束，历时五十天，五河县成功地开展了一次后来影响到全省的“三并三改”工作。“三并”，即并村、并校、并事业单位；“三改”，即改革乡镇机构、改革教育体制、改革人事制度。

    先谈并校。按照“因地制宜、就近入学、相对集中、务求实效”的原则，五河县农村中小学，由原来的四百三十五所，合并成为二百四十所，撤销了一百九十五所，减少面达百分之四十五，接近半数；分流在编教师一百七十五人，从而使得全县农村中的整体学校布局、师生比例以及师资力量相对变得更加科学合理。

    和并校同步进行的，是并村。在充分尊重民意的前提下，着眼于规模适度和便于管理，大村并小村，强村并弱村，稳村并乱村，把全县四百三十八个村，撤并为二百二十五个村，减少了二百一十三个村的编制，精简面达到百分之四十九。这样一来，村干部就由早先的三千一百九十二人，锐减到一千一百二十五人，减少了两千零六十七人，人数精简过半，高达百分之六十五；村民小组也由三千一百二十二个，调整为一千七百五十六个，减少了一千三百七十六个，精简了百分之四十四。

    并村并校工作的整体推进，为乡镇机构的改革创造了条件，更提供了保障，接着，全县乡镇党政机关内设机构，就由二百二十个，压缩到四十五个，砍掉了一百七十五个，减少了百分之七十。事业单位也由二百五十六个，压缩到一百二十四个，砍掉一百三十二个，减少了百分之五十二。实有人数由一千二百九十二人，精简为七百六十八人，精简掉五百二十四人，达到百分之四十一；其中财政全额供给人员，由九百八十二人，精简为五百二十人，精简掉四百六十二人，也达到了百分之四十七。

    值得称道的还是，在这次乡镇机构的改革中，县委特别清醒地认识到，我国历次机构改革之所以不成功，很大程度上是因为那种精简，多是单纯的机构合并或撤销，很少考虑职能的转变，尤其是功能的分解；说得直白一点，就是只看重形式，不触及自身内部的利益层，当然，那时更不可能会想到要去建立适应市场经济需要的行政管理体制。这次“三并三改”之后，一些职能相近、业务交叉、工作任务较为单一的单位，如农业技术推广站、畜牧水产站、水利建设管理站、林业站、农业机械管理站都被予以合并，变成了农业技术服务站；土地管理所、村镇建设规划站也合并成为土地村镇建设站；法律服务所和劳动服务站均改制为社会中介机构。除还保留原计划生育服务站及文化广播电视站两站而外，通过合并、撤销、划转，就将乡镇原有的十三四个事业站所，压缩成了五个。当然，在精简压缩机构和人员的同时，为适应市场经济的需要，也为促成政府职能的进一步转变，各乡镇都增设了经济开发服务中心，城关镇还特地增设了社区服务中心。在党政机构的设置上，乡镇还都将原先门类齐全、分工过细的十余个内设机构，作了较大的压缩：除城关镇和三个中心建制镇，设立了党政办公室、经济发展办公室和社会事务办公室(同时挂计划生育办公室的牌子)而外，其余的十六个乡镇，只保留了党政办公室(同时挂计划生育办公室的牌子)和经济发展办公室，而办公室主任、副主任也大多是由党政班子成员兼职，这样就最大限度地减少了干部的职数。

    “三并三改”的最大特点，是五河县的乡镇机关从此不再是“五脏俱全”。由于乡镇机构改革的顺利实施，有力地推进了五河全县乡镇管理的制度化和规范化，增强了五河县农村基层干部的危机感和紧迫感。

    一句话：改出了压力，改出了活力，也改出了生产力！

    有人说：这样“伤筋动骨”，是在削弱基层党的领导。朱勇却说：减少民怨，才是在真正加强党的领导！

    十二月九日，临近年尾，省委书记王太华也来到五河县。他就如何进一步深入开展农村税改工作，与县里的四大班子主要负责同志进行了推心置腹的座谈。

    他谈得很细。

    他提醒大家注意，在乡镇分流人员的安置上，一是三年待岗期间的工资要发；二是到企业以后，企业开展养老保险时，在机关当公务员这段时间也应计算在内。他说并校的工作，现在才起步，我们从数量上，表面上，撤并了，但大量的工作，有待进一步完善。将来在农村，不论中学还是小学，都要强调规模办学，合理办学，并且要通过教师竞争上岗等措施，不断地提高教学的质量。他说现在农村的学生一年的学费，等于农民白种了几亩地或白养了一头猪，学校收费高的主要原因是辅导材料太多；过去没有辅导材料、同步试卷，不也培养了那么多的大学生吗？减轻学校负担，减轻学生负担，就是要从减轻学生的书包这些具体的事情上抓起，同时要禁止向学生收取看电影、素质教育等这费那费。

    他说，税费改革了，农民负担减轻了，所以我就想，能不能将所有的村支部书记，都用财政包起来呢？你们可以试一试。那些机构改革中比较好的，甚至可以包括新分配来的大学生，我看都是可以到村里任支部书记的。如果他能当好一个村支书，以后到乡里、县里来工作，就绝对没有问题。村级集体经济下一步发展最重要的问题，是调整产业结构，增加农民收入，这些同志不是本村人，可以很超脱，就一心扑在工作上。当然下派要实行任期制，要进行任务考核，完成任务考核目标的，就可以成“飞鸽牌”，再换另外的年轻干部接着干，这是基层组织建设的需要，农村发展和农村稳定的需要，更是锻炼干部的需要。

    他说乡镇机构改革后的转变职能，重点要做到“三个统一”、“三个为主”。这就是：过去是对上负责，现在要对上、对下统一负责，并且是以对下负责为主；过去是单一靠行政命令，现在既要搞行政命令，又要靠法律、民主、教育的办法，而更多的是要以法律手段、民主手段、教育手段为主来开展工作；过去只是完成任务，包括要完成计划生育、财政税收等任务在内，现在要转变为把完成任务和搞好服务统一起来，而且，要做到以服务为主。

    他说：“三个代表”的思想最重要的一条，就是要代表最广大人民群众的根本利益！

    王太华回到省城后不久，省委就从全省各市县挑选出了三千名优秀年轻干部，派到贫困村、后进村去担任党支部书记，以加强那里的基层党组织建设；随后不久，省委又从省、市、县三级党政机关和事业单位，抽调出一万名优秀干部，自带行李，进驻全省一万个经济相对滞后、基层组织相对薄弱的行政村，帮助派驻村建立健全以村务公开、民主管理为主要内容的各种规章制度，完善村党支部领导下的村民自治的运行机制。当然，更重要的是，要遵循市场规律、尊重群众意愿地帮助那里的农民迅速推进农业结构的战略性调整。

    安徽省各地开展的农业结构的调整、发展农村经济、增加农民收入的工作，差不多也就和农村税费改革同步进行了。


第八章：破题--5 一号议案

在安徽省全面试点的头一年，虽然出现过淮北平原的砀山县陈庄镇，江南山区的宁国市南极乡，依然在搞“上有政策、下有对策”；不南不北，地处江淮之间的肥东县龙塘乡和来安县广大乡，也照旧是我行我素，甚至闹出了人命，但是，全省的总体的形势，还是令人振奋的。税费改革不仅减轻了农民负担，给农民带来实实在在的好处，推动了乡镇财税征管体制上的改革，改善了党群干群关系，也促进了农村基层民主政治的建设，维护了农村社会的稳定。

    一句话：开局喜人。

    也许正因为有了如此喜人的开局，2000年十二月十三日，财政部长项怀诚就在北京发表了这样一个讲话：“明年将加快全国农村税费改革的步伐，中央财政也将每年拿出二百亿元人民币用于对地方转移支付以支持这项改革。”

    2001年二月十五日，《新华网》接着也发布了一条有关的新闻信息：《中国农村税费改革全面展开》。消息称，“2000年三月，中国政府决定先在安徽全省开始税费改革的试点工作，今年在全国推广，2002年基本完成。”

    这是新闻传媒第一次公开披露中国农村税费改革的时间表。这个时间表，明白无误地表明：从试点，到全国推广，直到基本完成，每一个阶段只用一年时间；整个工作不超过三年。就是说，被称作继土改、“大包干”之后中国农村第三次伟大改革的农村税费改革，将在本届政府任期之内大功告成。

    面对如此消息，不少有识之士深表怀疑，觉得既不现实，也不可能。因为，这项改革已经触及到了一些深层次的体制问题，涉及到一些重大的改革方向，许多问题是随着改革的不断深入才逐渐暴露出来的，有许多我们过去不曾熟悉的东西，还需要进一步去认识，寻求凸现出来的这些新问题的解决办法，也有待时日。可以说，这场伟大的改革，还只是刚刚破题，现在就宣布此项工作将于2002年“基本完成”，无论怎么说都过于草率，而且，让人不可思议。《新华网》上的消息，显然不是空穴来风，就在《新华网》发布这条消息不久，全国农村税费改革试点工作会议便在安徽省省会合肥市隆重召开。

    因为农村税费改革已经成了党中央、国务院在农业发展的新阶段为解决好“三农”问题采取的一项重大举措，又是事关各省农村改革、发展、稳定的大局，所以，决定将被扩大试点的二十个省的省委书记或省长，国务院有关各部的部长，几乎尽数赶往了中国中部的这座城市。

    据统计，合肥的会议，仅正部(省)级领导就来了四十八位。因此，这个会，不但成了安徽省历史上规格最高的一次会议，也成为中国近年来有关农村改革规格最高的一次全国性会议。

    会上，国务院全面部署了农村税费改革的工作。

    如果不是两会期间出现了一件轰动性的事件，合肥会议的精神肯定就会很快地在全国更大的范围得到贯彻落实，就像《新华网》所说的那样，由中央部署安徽首先试点的这场农村税费改革，真的可能在最短的时间推向全国。

    但是，在随后召开的全国人大会议上的一件议案，却改变了中国农村税费改革的这种进程。

    合肥会议这边刚刚结束，那边九届全国人大四次会议就在北京拉开了序幕。会上，朱总理代表国务院，作了《关于国民经济和社会发展第十个五年计划纲要的报告》。他在报告中强调：“十五”期间要把全面贯彻党在农村的基本政策，加强农业基础地位和增加农民收入，作为经济工作的首要任务。

    许多代表听了朱总理的工作报告，心中的感伤却远多于兴奋。因为加强农业基础地位这类“常识性”的话，几乎是每会必讲，已经不知讲了多少年，可直到今天，“三农”问题依然还是中国最大的问题。八十年代中期之后，当农民负担问题日益突出，一九九年二月国务院就发出了《关于切实减轻农民负担的通知》，同年九月，党中央、国务院又作出了坚决制止乱收费和各种摊派的决定，这以后差不多年年都下达这样的通知或是决定，但时至今日，农民负担仍是叫人扼腕叹息的一桩事情！

    福建代表团的人大代表饶作勋发言时，就坦陈当前农民最担心政策不稳，最怕的是负担过重；四川代表曹庆泽，毫不客气地指出，朱总理的报告中虽然提出千方百计增加农民收入，但是并没有举出突破性的过硬措施。

    与九届人大四次会议先后召开的全国政协十届四次会议，共有十位委员在大会上发言，其中半数言及农业、农村、农民的问题。

    两会期间，丹麦记者甚至反诘到会的劳动和社会保障部部长张左己所在的部，是否不管农民，只是城里人的劳动和社会保障部。

    在大会举行的记者招待会上，朱总理曾就中外记者关心的农村税费改革给大家详细算了一笔账：“我们目前从农民手里收取三百亿元的农业税，六百亿元的乡统筹、村提留，再加上乱收费，大约从农民那里一年要拿走一千二百亿元，甚至还要更多。我们这一次的税费改革，就是要把我们现在收取的三百亿元的农业税提高到五百亿元，也就是从百分之五提高到百分之八点四，把其他的乡统筹、村提留的六百亿元和乱收费一律减掉。当然，农民减负担，地方财政会有缺口，这个缺口很大，中央财政又会拿出二百亿到三百亿来补贴给困难省区市的农村的。但是，这个缺口还是很大的。”

    如果要把九亿农民的负担减下来，地方财政的缺口究竟会有多大？

    农民负担真的一年就只有一千二百亿吗？“甚至还要更多”，这“还要更多”又是多少呢？

    朱总理都没有具体说。

    决定农村税费改革的成功与否，能否真正地把农民的负担减下来，其关键之处，无疑就在于把账算清楚。这些至关重要的东西，是含糊不得的。只有弄得一清二楚了，各方面的配套改革才可能做到心中有数。

    《我向总理说实话》一书的作者李昌平，对此作过具体的调查，他十分坦率地表明：“中国农民的负担远远不止一千多个亿，至少是在四千亿元以上！”

    他分类列出几笔账：全国县、乡、村所欠债务有六千亿元之多，仅每年需要支付的利息至少在八百亿；全国农村义务教育需支付七百万名老师的年工资就是八百亿，每年支付校舍维修、设备仪器的添置和教育的欠债等就有五百亿；全国县、乡党委政府及各有关部门“干部”计有一千九百多万人，村、组级“干部”两千三百多万人，每年工资一项就又要两千五百亿。

    以上三项，最低年支出便要四千六百亿元以上。

    此外，全国近三千个县，约有近三万个科局，近五万个乡镇，七十万个乡镇所属部门都需要运转，还有四百万个自然村近八亿生活在农村的农民公共品的需求，这些每年至少还要三千亿元。

    总之，在县以下的各项支出中，百分之七十到八十是要由农民负担的。农民的口袋就是县乡财政。若按现在的农民负担政策，农民每年的实际负担则高达四千亿至五千亿元！

    与农民的实际负担如此之大，这显然正是中央三令五申减轻农民负担，而农民负担却一直无法根除的原因所在。这也再一次证明了朱总理总理在李昌平的一封信上批过的那句话：“我们往往把好的情况当作普遍情况，而又误信下面报喜，看不到问题的严重性。”

    当然，在这个问题上，最有发言权的还是安徽省的代表。

    因为税改在安徽试点已经一年了，一年里，省委、省政府默默地克服着重重困难，可谓竭尽全力，但仍常常感到力不从心。改革试点之后，乡镇村级组织的经费变得捉襟见肘，还可以从精简机构、裁减人员、增效节支上来寻求解决的途径，但是，目前实施的这个税费改革的方案，将原有的教育附加费和教育集资予以取消，而这个缺口又非常大，以致相当多的农村中小学办不下去，农村教师拿不到工资。如果安徽的同志不把试点工作中出现的这种有关义务教育上的问题，及时反映上去，并得到有效的解决，一旦中央将税改工作在全国展开，农村义务教育受到的冲击，以及造成的损失，那将会是无法估量的。

    因此，安徽省的人大代表觉得有责任将这件事写成一个议案提交大会。

    于是，就在这次全国人大的会议上，安徽省代表团在认真总结了一年来农村税费改革的利弊得失之后，提交了一份要求加大基础教育投入，尽快制定《义务教育投入法》的议案。

    安徽省代表团提出的这个议案，顿时在各省的代表中间引起强烈反响，成为轰动一时的热门话题，并被列为这次大会的“一号议案”。

    发起这个议案的，是安徽的一位女代表。她就是安徽省教育厅的副厅长胡平平。

    胡平平几乎是在一夜之间，成为两会最引人注目的新闻人物。

    胡平平已经当过两届全国人大代表了，人民代表为人民代言，早已成为她自觉的行动。她所以会想到要提交这样一个议案，不光因为她是教育厅副厅长，她本人也就是教师出身，再说安徽又是农业大省，关注农村教育的发展，尤其是乡村教师的生活和工作的环境，便成了她万死不辞、乐此不疲的一件事。

    通过认真调查，胡平平发现，安徽在搞农村税费改革之前，农村义务教育的经费主要来源于三个方面：一是乡镇财政拨款；二是向农民征收“三提五统”中的一项，即“教育附加费”；再就是向农民搞“教育集资”。一九九四年以前，各地农村基本上都没有欠过教师的工资，九四年因为实行了国税地税分税制，地方上的财力受到了削弱，农村义务教育的经费，就主要依赖于向农民收取教育附加费和教育集资，余下的，全省农村每年教师工资还有的三亿元的缺口，是靠向银行借贷发放的。截止2000年，仅这一项的负债，已累计高达十七亿元。实施税费改革之后，教育附加费和

    教育集资两项收费全被取消，改革后的农村义务教育经费要求从乡镇财政预算中安排，可乡镇财政原本已是寅吃卯粮，这笔经费其实便没有了着落。省教育厅为此作过调查，2000年安徽全省乡镇可用财力只是四十六亿元，而全省乡镇负责供给的六十六万人的工资额就已经是四十九亿五千多万元，根本没钱再往教育上投入。更何况，税费改革的两项有关教育的收费，每年空出来的缺口就是十一亿元。按规定，农村中小学危房的改造，每年还需要三亿元，以前这钱也是靠向农民伸手解决的，现在也就不能再向农民收取。这样加在一起，安徽全省农村义务教育经费上的缺口，就是一个很大很大的数字！

    形势一下变得十分严峻。仅税费改革搞得最早的一个阜阳地区，截止到2001年春天，就已累计拖欠教师工资六亿一千七百二十七万元，全地区平均拖欠教师十个月工资；有的，是自税费改革以来就再没给教师发过工资！

    全省农村义务教育欠下的教师工资、银行债务、教育布局调整的基建费用以及危房改造资金，累计高达六十多亿元！

    胡平平一想到这些就心急如焚。

    这么大的缺口怎么办？似乎也只有两条路可走，要不就是把百分之四十的农村中小学停办，再不就只能这样继续拖欠下去。

    农民们看在眼里，急在心里，忧心忡忡地说道：“现在是，轻了农民的担子，饿了教师的肚子，误了俺们的孩子！”

    许多农村教师百思不解：国家既然禁止了乡镇政府的乱收费，那么首先就得保证这笔庞大的开支有“出处”，这道理听起来似乎让人觉得有些奇怪，因为那么多的城市义务教育经费，又是如何解决来源的呢？怎么没见哪个城市的政府向市民收费来办义务教育呢？农民已经交了农业税和农业特产税，本就该和城里工作的市民一样成为纳税人，按照“公共财政”的原则，中央政府财政收入的支出就应该考虑到全体国民的利益，不应该“城乡分割，一国两策”。况且，从根本上说，义务教育本就应该由政府财政拨款，否则还叫个什么“义务教育”呢？

    问题的症结当然不在税费改革，只是由于税费改革工作的展开，使得这样一个长期被农民负担掩盖的深层次的体制问题突显出来，这就是：中央与地方在财权和事权上的严重脱离，以致地方财政收入太少而负责的事务却又太多。

    国务院发展研究中心的一项调查，同样说明了这一问题的严重性：目前中国的义务教育的投入中，百分之七十八由乡镇负担，这其中，绝大部分又是由农民“买了单”；百分之九由县财政负担，县乡两级的负担高达百分之八十六；省市(地)还负责了百分之十一；中央负担的，仅是百分之二左右！

    无论怎么看，这样的政策设计，都是极不合理、也无道理的。

    世界上几乎所有的工业国家，都认为教育是生产发展的首要因素，是振奋一个民族的强大动力。全世界的年教育经费，在公共资金的支出中，大都仅次于军事费用，占居第二位。全球工业化国家的人口只占到总人口的三分之一，但其教育经费却比发展中国家多出十倍以上；而中国人口超过了世界总人口的五分之一，教育经费却仅占到三十分之一。这让人难以思议。

    我们可以花那么大的气力去争取一个体育项目的第一，而对教育，尤其是义务教育，这个真正与国家的前途和命运息息相关的重大项目，竟是长期的熟视无睹，这同样让人不得要领。

    建国五十多年了，解放后出生的孩子也已经不再年轻，但是在中国的农民中，没有接受过起码的文化教育的，何止千万？而且还有那么多的文盲。面对今天经济文化依然如此落后的中国广大农村，如果我们不回避事实，就不能不承认，在教育上，我们确实是个失败者。

    中央实行财经集权的初衷，就是为了集中财力办大事，而九亿农民义务教育的事还小吗？

    应该说加大对农村义务教育的投入，尽快制定《义务教育投入法》，这不仅是进行农村税费改革的实际需要，更是贯彻落实《中国教育改革和发展纲要》的迫切需要。中共中央、国务院早在一九九三年就颁布了《中国教育改革和发展纲要》，明确规定：教育经费的支出占国民生产总值的比例到世纪末应达到百分之四。可是，到了一九九九年，也仅实现百分之二点七九，少投入了一点二个百分点。2000年，我国生产总值实现八万九千四百零四亿元，财政收入达到一万三千三百八十亿元，如果按照《纲要》规定的教育投入达到国民生产总值百分之四的目标，就应增加一千一百亿元以上的教育经费。

    如果中央财政按照《纲要》的规定拿出一千一百亿元，中国的农村义务教育乃至农村税费改革中的许多问题便都迎刃而解了！

    我们必须认识到，要求加大对农村义务教育的投入，不是在对农民“发善心”，也不是在对他们搞“施舍”。从一九五六年到一九八年，国家仅通过工农业产品价格差就从农民那里无偿地拿走了一万亿元；改革开放以来通过粮食定购价低于市场价，从农民的手里拿走的就更多。

    我们已经欠了他们太久太久，也太多太多，不能也不应该再这样欠下去了！

    胡平平决计要写这个议案的想法，立刻得到了安徽省委、省政府、省人大和省政协四大班子领导的高度重视。最后，省里决定将它作为安徽省代表团的一件议案，提交本次大会。

    一号提案一出现，不仅引起两会代表的强烈反响，还引起出席过全国农村税费改革试点工作会议的二十个省区领导的格外注意。现在，他们都认真地算了一下细账，于是先后写出报告，要求中央财政帮助解决试点工作中转移支付所需要的资金。有一个省，只是要求解决义务教育和机构改革的实际困难，就申请补助一百零五亿元。各省加起来，少说也有一千多亿元！

    改革，改出这么大的缺口，这是朱总理没有料到的。中央财政也不可能一下支付出那么多的。

    是呀，积羽沉舟，群轻折轴。

    中国农村的问题是长年积累的结果，更是国民经济和社会发展诸多矛盾的综合显现。问题实在是太多，也太复杂了。

    切实减轻农民负担，毫无疑问是农村税费改革第一位的目标。但深究农民负担的成因，其复杂的程度，却足以让所有人都会感到就像盲人摸象一样：有机构庞大、人浮于事的原因；有匮于投入，基础薄弱的原因；有财政体制不顺，流通领域梗塞的原因；有城乡分割，待遇不公的原因；有监管失控，贪污腐败的原因；有社会和经济上固有的，深层次的，许许多多的原因；当然，也有农民自身的原因……

    小平同志就说过：中国的经济要出问题，可能就出在农业上。因为中国的农业、农村和农民问题是最容易被忽视的，当我们感觉到需要认真解决它时，就可能已经发展成了大问题。

    2001年四月，全国人大和全国政协两会闭幕不久，海外传媒突然热闹起来，关于中国农村税费改革遭遇流产的报道连篇累牍。

    当然这是毫无根据的。“确保农村税费改革取得成功”——中国政府的这种决心是坚定不移的。中国的农村税费改革没有流产，也不可能流产，只是再听不到《新华网》曾经披露过的那个改革的时间表。中央重新作出决定：继续由安徽省进行农村税费改革的探索，全国其他省区暂不扩大试点。

    尽管这种调整，与合肥会议的部署有了很大的不同，出现这种变化，前后也只有两个月的时间，但这确实又是极其负责任的态度，是一种最冷静而又最明智的决策！

    就在美国《华尔街日报》在报道中国农村税费改革受挫、流产的时候，人们却在中国中央电视台的屏幕上，看到朱总理总理正在安徽农村视察，他勉励安徽省的广大干部和群众再接再厉，努力解决好农村税费改革中遇到的新矛盾和新问题，坚决把这项改革全面引向深入。


第八章：破题--6 寄希望于安徽

我们在采访中获悉，在安徽全面推行税费改革一年后的二00一年，朱总理总理就先后三次深入到安徽。二月中旬，全国农村税费改革试点工作会议期间，他在合肥周边的农村调研；五月一日，国际劳动节，许多富裕起来的中国人，趁着“五一”期间的长假，合家老小外出旅游时，他却又是在安徽的农村度过的。两次来皖，朱总理恪守诺言：不照相，不题词，不让陪餐，不准迎送，一切轻车简从，甚至，不让发消息。对于这两次总理来皖，安徽省委和省政府没有再像以往那样刻意准备，更没挑选“亮点”甚或造假给总理看，安排考察的地
方，既不是最好，又不算最差，因此具有着普遍的代表性的。

    这一年的七月十八日，朱总理第三次踏上江淮大地，他带领教育部、财政部、农业部等十多个有关部门负责人，在安徽省委书记王太华、省长许仲林的陪同下，驱车前往中国农村税费改革的发轫之地阜阳地区。这时阜阳地区，已改为阜阳市，他们来到了有着三十多年历史的阜阳市颍上县十八里铺乡宋洋小学，重点考察税费改革试点之后义务教育的目前情况。望着教室里空落落的几十张破旧的课桌，朱总理显然有些诧异，他问校长王伟：

    “怎么没有凳子？”王伟解释说：“为了节约经费，凳子都是学生自己带。现在放假了，学生就把凳子都带回家了。”

    那些破旧的课桌油漆几尽脱光，而且全没抽屉，为了放书，不少笼屉竟是简简单单用线绳穿织而成的。

    “这些课桌有多少年历史了？”朱总理若有所思地问。

    “二十年了。”

    “二十年都没有换过吗？”

    “没有。”

    朱总理伸出手，下意识地要去摸一摸面前的课桌，就在这一瞬间，记者按动了相机的快门。从后来《安徽日报》发表的这张图片看，简陋的教室里，看不到讲台，站在单薄而破旧的课桌后面的王伟校长，在回答着总理的提问；双手轻抚桌面的王太华书记，那一刻心情的沉重突显画面；从繁华的大上海走出来的教育部长陈至立，聚精会神的目光中露出不安；曾表示用中央财政对地方转移支付以支持税费改革的财政部长项怀诚，面部的表情，显然是十分复杂的。

    “这个学校在县里是什么水平？”朱总理问王伟。

    王伟答：“中等。”

    朱总理沉默良久，摸着斑驳的桌面感慨道：“很艰难啊！”

    那天下午，朱总理就在这所宋洋小学里，召开了一个农村基础教育的专题座谈会。当场听取附近的乡镇干部和中小学教师，对义务教育的意见和建议。

    主持会议的省委书记王太华，开门见山。他说：“总理非常关心税费改革对农村义务教育有没有影响。今天请大家畅所欲言，要讲真话，不怕讲错话，但绝不能讲假话。”

    王太华的开场白，使在座的干部和教师多少有点意外。因为过去每逢市领导来检查工作，县里乡里总是早早就打起招呼，只许说成绩，不许说问题，更不准随便说，如今来了国务院总理，省委书记却要大家畅所欲言，要求讲真心话，不怕讲错话，特别强调不能讲假话，这几句话一讲，讲得不少人心头一热，有的差点掉下泪来。

      颍上县江口镇党委书记李敬业打了头炮。他说，他是打心里拥护这场税费改革的，希望把农民的负担减下来，改善党群干群关系，推动农村各项事业的进一步发展，但是改革之后，镇村两级的正常运转却有了很大问题，正想找个机会把意见提上去，想不到总理亲自下来了，太华书记又把话说得这么恳切，他也就打消顾虑，坦率直言了。

    他说：“我们这个地方地处偏僻，经济发展相对滞后，财政供养人员和教师工资过去就不能按月发放，税费改革后，困难更大，去年七月到今年六月，已经欠发教师津贴七十二万元。”

    朱总理认真听着，这时问身边的宋洋小学校长王伟：“你们学校教师工资欠发吗？”

    王伟说：“九八年和九九年，各欠两个月工资，2000年欠了四个月工资，今年上半年的都发了。”

    “过去八个月的都补发了吗？”

    “没有，挂起来了。”

    朱总理望着王伟又问：“教师每月发到多少工资？”

    “最高的六百元，低的三百元。”

    “还有其他补助吗？”

    王伟实话实说：“没有。”

    一位乡干部接过王伟的话，忙向朱总理解释：“有的教师家里有承包地，还是可以增加一些收入的。”

    朱总理听了，语调严厉地说道：“不能因为有承包地，就可以拖欠教师的工资呀！”

    插嘴的乡干部感到自找没趣，显得灰头土脸。

    接着，十八里铺乡党委书记罗士宣发言。他谈到目前农村中小学存在的四个突出问题：一是危房改造难；二是学校布局调整资金缺口大；三是教师工资不能按时足额发放；四是“两基”(基本扫除文盲、普及九年基础教育)欠账较多。

    朱总理一边听，一边思索，突然问坐在边上的夏桥镇小学校长张勇计：“学校向学生是怎么收费的？”

    张勇计说：“一、二年级学生每学期交一百四十元；三、四、五年级交一百六十元。”

    “收的都是什么钱？”朱总理追问。

    张勇计说：“以小学五年级为例，每学期，每个学生，杂费五十元，书本费四十九元，作业本十元。”

    “还有别的吗？”

    “还要向镇里交上四十元。”

    “为什么要向镇里交呢？”朱总理转过身问，“镇长来了没有？”

    听说夏桥镇镇长没来，朱总理就问江口镇党委书记李敬业：“学校也向你们交钱吗？”

    李敬业说：“要交三十五元。”

    “为什么要收这个钱？”

    “主要是用来返还教师工资。”

    朱总理转身又问王伟校长：“你们学校也向镇里交钱吗？”

    王伟说：“不交，但收的费中有一部分是要顶教师一个月的工资的。”

    “其他学校怎么样？”朱总理决定来个刨根问底。

    六十铺镇小学校长陈乃平说：“我们是交一部分留一部分。”

    通过和乡镇干部、中小学校长的面对面座谈，朱总理终于发现，农村有不少中小学的收费，大大超过国务院下文规定的农村义务教育收费的标准。他沉吟片刻说道：“感谢大家，让我了解到了真实的情况。”

    十八里铺中学教师吴多顺，这时发言：“我是一九九二年师专毕业的，现在月工资只有四百六十五元，比县直中学的教师低一半，比市里的中小学教师低的就更多。”

    颍上县教委主任陶俊之，接着说道：“农村中小学教师质量不高、年龄偏大问题普遍。一些学科教师紧缺，最近二十年，全县就未分配到一名本科毕业的外语教师。”

    朱总理一直认真地听着大家的发言，在结束这个座谈会时，他不无感慨地说：“看来，农村的基层教育，特别是义务教育，还存在不少的问题。农民负担能不能减轻，义务教育等必要的投入能不能保证，这应该成为我们检验税费改革是否成功的重要标志。这个问题我们要进一步研究，得另想办法，只是千万不能在农民的身上打主意了，也希望安徽在这方面探索出新的经验来。”

    分手时，朱总理已经上了车，只见他突然从车窗里又探出头来，声音低沉但很坚定地说：“谢谢大家对我们说了真话，使我们了解了很多过去所不了解的实际情况。

    很对不起大家，让你们受委屈了。我们回去一定想办法。”

    说得在场的干部群众无不动容，大家用力地鼓掌，含着泪水目送总理远去。

    这以后，朱总理还到了安徽省的庐江县新渡乡，与农民进一步地恳谈；回到合肥之后又听取了安徽省委省政府的工作汇报。

    在汇报会上，他首先对安徽省各级党委和政府坚决贯彻中央的方针政策，在农村税费改革的试点中敢为人先、知难而进的精神，以及取得的喜人的成绩，予以充分肯定。同时指出，农村税费改革是一场深刻的社会变革，而且又是在当前市场粮价持续下降、农民增收渠道不多、乡镇财政普遍较为困难的情况下进行的，需要我们解决好不少棘手的问题。农村税费改革离不开国家财政的支持，但全面推进这项改革，又必须考虑国家财政的承受能力。从安徽等地农村税费改革的试点情况看，不仅在改革过程中，更重要的是在将来要巩固改革的成果，切实防止农民负担的反弹，这与农村各级党政干部素质的提高和工作作风的转变密切相关。如果安徽在税费改革中既减轻了农民负担，又保证了义务教育等各项事业健康发展，还培育了广大干部廉洁奉公、勤政为民的正气和作风，这就在全国带了一个好头，也就为我国的改革的发展做出了新的贡献！朱总理最后说：中央寄希望于安徽。中央决定，农村的这项改革，必须在安徽全省试点取得明显成效，并总结出成熟经验的基础上，才能在全国进行，否则，贸然推开，就可能出现较大风险，欲速则不达啊！

    这年十月，安徽省基础教育工作会议在省城召开，会上传达了全国基础教育工作会议精神，这就是：从今往后，义务教育实行“分级负责、分级管理、以县为主”的方针。明确规定：农村中小学教师的工资由乡镇改为县级财政承担。

    为支持安徽省继续进行农村税费改革的试点，2000年中央财政向安徽提供了十一亿元的专项转移支付资金；2002年增加到十七亿元。

    尽管这种支付，对正将这场改革全面引向深入的安徽省财政所暴露出来的巨大的缺口来说，不过只是杯水车薪，但是，“输血”搞改革，也决非中央政府推行这场改革的初衷。中央原本打算通过农村税费的合并、暗费变明税的办法，来进行地方支出总量的控制，以期既减轻农民负担，又逼迫县乡尤其是乡级政府精简机构和人员，然而正如农业专家陶然所指出的那样，当这场农村税费改革的试点全面引向深入，当被改革者做起了改革的执行者角色的时候，管制型统治模式的弊端就会暴露无遗：中央、地方和农民，不会携手寻求三方利益的最大化，都只会追求自身利益的最大化，而这其中处于最弱势地位的，自然就只有农民！

    在中央和地方的财权与事权严重脱节而未作修补，县级财政依然捉襟见肘的今天，巨大的农村义务教育的经费由乡镇转移到县财政承担，能解决问题吗？

    事实是，安徽的一些地方官员私下透露，现在有的地区已经开始出现村级开支“一事一议”范围的扩大和标准被松动的情况；有些地方，甚至默许乡政府和村委会拍卖公共财物来填补财政缺口，而对于公共财物的界定农民永远没有发言权的，以致出现农民在自己的田间地头种树还要再向村里“赎买”回来的事情；甚至，明火执杖地，新一轮的向农民公开集资的现象再次发生……

    原有的矛盾并未化解，新的问题又浮出水面。

    如果将这一切都解释为农村干部的素质和作风问题，这对他们中间的绝大多数人来讲，显然是有失公允的。


第九章：敢问路在何方--1 市场不相信眼泪

  何开荫在写给中央的一份《调查报告》中，就这样直言不讳地指出：“这次税费改革方案的最大缺点，就是没有建立起增收机制。”

    安徽在实施试点时，显然注意到了加大对农业的扶持，积极推进农业产业化经营，推进农业经济结构的调整，加快农业科技的进步，增强农业的市场竞争力。总之，想方设法让广大农民增产增收，尽快富裕起来。

    他们没有忘记小平同志的一句话：发展才是硬道理。当然，这种发展，应该是可持续性的发展。

    调整农业结构给农民带来的好处，是立竿见影的。我们在开始接触这个话题的时候，正是合肥市属三县的瓜农“谈瓜色变”的时候。一年之前，合肥市场上的各种西瓜都卖了一个好价钱，于是那些不去研究市场规律、至今没有从传统农业的束缚中走出来的瓜农们，就盲目地蜂拥而上，这一年合肥地区的瓜田，一下扩大到十八万亩，总产量高达两亿七千万公斤，而合肥市民日消西瓜只在一百五十万公斤，加上这些西瓜的品种基本上属于普通的中熟瓜，品种一般，产量太大，上市的时间又太集中，辛苦了几个月种出来的西瓜，一角钱一斤也卖不出去，出现一个大西瓜不及半瓶矿泉水值钱的怪事。瓜农落下了伤心的泪水。

    为尽可能减少瓜农的损失，省市新闻媒体呼吁市民多吃西瓜，合肥市政府也作出非常决定，在西瓜大量上市时，允许运瓜的小板车、拖拉机和各种农用车进入市区，交通警察还对瓜农实行了“一卡不设，一分不罚，一路绿灯”的特殊政策。

    一时间，这座创建文明城市的活动走在全国前面的城市，朱镕基也盛赞“那里的环境特别好，空气清新，环境整洁”的合肥市，整个乱了套：一街二巷，到处可以看到拉着西瓜篷满灰尘的各种车辆，“肆无忌惮”地往来穿梭……

    社会呼吁市民多吃西瓜，不讨价还价地怜悯瓜农，甚至不惜牺牲省城正常的秩序为瓜农提供方便，此番义举，以及市民们自发的慈善行为，都是十分感人的，这种同情心，当然是要提倡的，在困难时刻帮农民兄弟一把，也是理所应当的。问题是，市民相信眼泪，市场不相信眼泪。靠善心扶不起一种产品，靠道德更兴不了一个行业。市场的问题，终归还得靠市场的手段来解决。

    就在众多瓜农为西瓜滞销而愁眉不展之时，讲究科学种田的市郊三十岗乡，他们种出的“京欣一号”、“早春红玉”和“小兰”等优质西瓜，在市场上一露面就成了抢手货，价钱直线上升，竟卖到了一元钱一斤，而且，登堂入室，打进了省城的各大超市。

    同样是西瓜，一边是惨淡经营，一边却成了大家争相抢购的“香饽饽”。这在2001年七月的合肥，形成十分强烈的对比。

    毛泽东说：穷则思变。其实思变的，只是那些“先觉者”。

    三十岗乡地处江淮分水岭，岗冲交错，原是合肥市郊区一个偏远贫穷的农业乡。他们在科研机构的帮助下，不仅培育出了优质的西瓜，还为这些西瓜注册了商标。随着生产品种不断地扩大，他们先后培育出的鲜草莓、鲜水果、新鲜蔬菜以及特色南瓜和玉米，都拥有国家工商行政管理局批准的注册商标。

    一个地方的农产品，上升为一个受法律保护的知名品牌，这在安徽，乃至全国，还都是一件新鲜事。

    肥西县紫篷山下的农兴镇，是安徽农村税费改革试点中，调整农业结构使农村面貌变化比较大的一个乡镇。在那里，我们见到了镇长蔡家德，和下来指导工作的县农办主任刘大山。

    蔡镇长介绍说，“农兴”这个名字，看起来振奋人心，但长期以来，它不过是这里农民的一个梦想。全镇有五分之二的面积是山区，大大小小九十四座山头，农业生产的条件很落后，基本上还是在吃老天爷的饭。二十四个行政村，就有半数人、地、牲畜缺水，不搞农业结构的调整，可以说，就没有出头的一天。镇领导班子经过反复调研，最后理清了发展思路，这就是：“压水扩旱，压粮扩经，压常规扩优质，压单一扩混种；调优种植业，调强养殖业，调大林果业，培育加工业。”

    刘大山饶有兴趣地给我们讲起今天的农兴人，在他们的帮助下，怎么“玩”起了过去想都不敢想的“花色点子”，举办起各种各样的“野货”：野荠菜、野蕨菜、野马齿菜、野苋菜、野菊苣，还饲养起了野鸭、野兔、野山鸡……

    在农兴镇上塘村，我们访问了苗木专业户余成宴。余成宴属鸡，四五年生，五十七岁了。他家的承包地就在山坡上，因为多半用不上水，过去一直是以种棉花、点花生和侍弄山芋营生，单产只收到五六百斤，日子过得很紧。前几年，在镇里的倡导下，他小心翼翼地摆弄起花卉苗木，起初只是“黄鼠狼娶亲——小打小闹”。税费改革之后，县委县政府选中了农兴在内的上派、桃花、山南和柿树几个乡镇，集中发展园艺苗木，市里还特意从农业大学请来了专家教授，免费为大伙培训，余成宴动了心，干脆把承包地全拿出来，大搞园艺苗木。结果，一年生，两年熟，这位种了大半辈子棉花、花生和山芋的道地农民，现在成了远近闻名的“苗木能人”。他指着满山遍野油光碧绿的林子，自豪地说，“那是一万五千棵香樟，市场上很抢手，栽上一棵这样的香樟，苍蝇、蚊子都不会有；一棵就是二十多块钱呀，一万五千棵，卖个三四十万元不成问题。香樟那边，是冬青，也不少于两千棵。”转过身他又指着阳光下色泽鲜艳的场地说，“看到了吧，那是全红紫薇，五千棵；旁边的，是乌桕，也有三千棵。我现在经营了十多亩，别人出地、出力，我出资、出技术，用城里人话讲，我这‘蛋糕’是越做越大了，其实在全县，我还算不上最大的。”

    在领着我们四下参观的当儿，他腰间的手机不断响起，不是来向他取经就是联系业务，一副踌躇满志的样子。

    在粮价日益低迷，种粮食已无法使得农民变得富足的今天，农民渴望调整种植结构的心情是十分迫切的，但他们毕竟受到太多因素的制约，不知道外面的世界，更无法了解市场的需求，大多数的农民依然是一筹莫展，这就需要一批领头羊，带动起周围一批农民及时地调整了产业结构；也正是由于安徽的农村中，有了这样一批既有市场经济头脑，又懂得用科学种田的“能人”，许多地区才会出现一个“八仙过海，各显神通”的生机勃勃的局面。

    如果不是亲眼所见，我们都很难相信这样的事实：肥西县清平乡神灵村种植大户吴正仓，从中国农科院植物所引进的人参果，亩产居然创下了十六万元的破天荒纪录。

    不过，暴富的吴正仓头脑还算清醒。他说：“这样的价格肯定是极不正常的，随着各地农民大面积的引种，估计价格会迅速下滑；但即使跌到每公斤四五元，一亩田好歹也可以收入上万元，依然比过去种田划算。”

    正如吴正仓所料，当肥东县解集乡阚集村的农民知道人参果是个宝，开始了大面积地引种，第二年，人参果在合肥市场上的形势就不容乐观，因为数量过大，又毕竟是鲜果，不宜久放，价格就只好“随行就市”，于是走运的还蒙个高价，每公斤卖到五十元，卖到后来就不值钱了，一公斤能卖到两元也就不错。这以后全国迅速发展到十三个省市，大家都在抢着种植人参果，市场上的售价就趋于混乱，有的地方甚至是在相互倾轧，低价倾销了。

    人参果后来价格的跌落，大大出乎吴正仓的意外，“一亩田好歹可以收入上万元”的希望却并未成为预言，他和一部分农民虽然因为较早地引种了人参果，奔上了小康，但随着这种技术的迅速地推广，人参果最后变成了许多农民的“伤心果”。

    农业技术推广的过程，竟成了农民减收的过程，科学种田并非就一定会增加农民的收入，听上去，这有些让人难以思议，但是市场经济的规律确实又是这样深奥得很，里面充满了辩证法。

    于是，人们渐渐认识到，搞结构的调整，适当地压缩粮食的面积，决不意味着以往粮食抓错了，调整结构也决不只意味着调整粮(食)经(济作物)比例，理解是多种一点什么，或少种一点什么，甚至并不意味着仅是调整农产品的品种品质，而是要改变过去结构趋同的状况，发挥不同区域的比较优势。

    合肥市在实施农村税费改革的第二年，就从市财政中切出五千万元作为“支农专项资金”，有计划地引导郊县农民进行农业结构的调整。合肥市清醒地看到，自己处于省级集散中心位置；

    与本省其他地区，与外省市，乃至与国内外的农副产品市场，都有着广泛的、密切的、全方位的商贸、物流和信息上的交流。基于这种区位优势，合肥市在郊县培育出了五大农产品基地：

    发展三万亩草莓、两万亩食用菌、五万亩反季节甜西瓜和十万亩樱桃番茄、彩色辣椒、结球生菜、杂交毛豆的特色作物基地；发展一万亩红菱、一万亩蔺草、两万亩池藕、两万亩荸荠的水生作物基地；发展五万亩黑花生、五万亩黑山芋、五万亩黑黄豆的黑色作物基地；发展五万亩雪枣、大紫枣、水蜜桃和优质葡萄的林果基地，以及四万亩花卉苗木基地。

    合肥市的这种宏观农业结构的调整，可以说是大手笔！

    大别山区的金寨县，是个有名的“将军县”，又是个出了名的贫困县，这两年他们大力发展蚕桑和板栗，老区的农民开始走上了脱贫之路；当涂县农民，利用稻田、水塘养殖螃蟹，规模逐年扩大，渐成气候；涡阳、蒙城和利辛三个县，因为大张旗鼓地发展养牛事业，也已经成了我国著名的“黄牛金三角”；神医华佗的家乡亳州市，苦心经营中草药，更是闻名海内外……

    也有靠种粮种成了“百万富翁”的。在凤阳县黄湾乡后陈村，我们见到了被省委老书记王光宇唤作“陈百万”的陈兴汉。“陈百万”认为，当农民，就得要种地，不务农，咋叫个农民呢？

    现在他在黄湾的淮河边上，承包了附近农民的一千二百亩耕地，为实现农业机械化，他先后购买了旋耕机、播种机、联合收割机、大马力的拖拉机，以及“小四轮”和农用汽车。他还筑堤兴圩，建起了排灌站，确保夏秋两季旱涝保收。最好的一年，他竟收了一百二十万斤稻谷、六十八万斤小麦，被滁州市委、市政府誉为“种粮状元”。

    “谁说种粮不能致富？”陈兴汉自豪地指着他家的二楼说，“种粮不光富了我一个，这一片的父老乡亲也都富了。我的这个楼上，就接待过二十八个国家来华的客人；朱基总理也曾来作过客！”

    毫无疑问，从已是全国劳动模范的“陈百万”的身上，我们看到了今天党的富民政策的深入人心，又深得人心。

    当然，毋庸讳言，现在安徽广大的农村虽然已经进行了税费改革的试点，却还是同中国广大的农村一样，减收的因素依然太多，而增收的因素太少，立竿见影的增收措施就少而又少。并且有着太多的“陷阱”。

    因此，如果说结构的调整，需要调整的，就远不是农业内部的结构，它还应该包括城镇建设，义务教育，乡镇企业，非农产业，劳动力结构，资金、金融和经营方式等等，特别是，需要从根本上解决长期以来城乡隔绝、对立、分离的不平局面。中国需要进行一次制度革命，解放农民，转移农民，减少农民，让更多的中国农民看到进城的希望，并最终让他们告别世代繁衍生息的封闭乡野，融入到城市化的洪流之中去。

    前方的路，还很长，很长。


第九章：敢问路在何方--2 在辉煌与富足的背后

安徽是个农业大省，同样也是劳动力资源的大省。中央部署安徽省开始农村税费改革试点的2000年，全省农村剩余劳动力就超过一千万人，已占到农村劳动力总数的百分之四十。可以肯定，随着农村产业结构调整力度的加大，这一比例，将会进一步扩大。

    如何开发农村劳动力的资源，促进农村剩余劳动力的转移，这已不仅是减轻农民负担题中应有之义，更是实现农业现代化，事关中国现代化的一个战略性的大问题。因为中国的
现代化进程，不能抛下农民；没有农民的现代化，就没有中国的现代化。

    种田出现经营性亏损，农民负担又造成务农效益的进一步低下，一家农户就那么点地的种田模式对农民的吸引力正在丧失；城乡之间巨大的落差，就更加使得许多农民将世世代代视之为生命的土地，看作是一种“负担”，于是一个人数惊人的农民大军，便浩浩荡荡，背井离乡，冲破了各种人为的铁壁铜墙，涌进了中国各地的城市。

    走进了城市，但他们中的绝大多数人却只能寄生在城市的屋檐下。城市的“低保”、“医保”、住房补贴以及各种各样社会福利的温情的大网，依然将他们拒之门外。

    不可逾越的户籍制度，注定他们只能成为城市的“候鸟”。

    国家统计局一项统计表明，我国跨省流动人口已经超过一亿两千万人。在这些跨省流动的人口中，川、皖、湘、赣、豫、鄂六省流出的人口，占到了全国跨省流动人口的百分之五十九点三，超过了总数的一半。安徽流出的人口已位居全国第二。

    安徽现有两千七百多万农村劳动力，其中就有七百多万在外地打工就业。在这七百多万个民工中，仅上海市的就高达一百二十五万多人，占到上海外来民工的三分之一。而这只不过是官方的统计数字，事实上，有很大一部分安徽的民工已经在上海站稳了脚跟，又把妻子儿女带往上海，实际在沪的安徽民工已远远超过二百万人。在中国东方的这座大都市中，只要有能容纳民工的地方，就一准能找到“皖军”的影子。

    七百多万外出务工的安徽农民，为外地创造的GDP，若按每年每人五万元计算，总值便是三千亿元，这几乎相当于安徽省一年的GDP总值，就是说，外出打工的安徽民工，每年都在安徽的境外创出一个“流动的安徽”；而他们打工所取得的工资性收入，每年汇往家乡的，至少也在三百亿元左右，显然又高出了安徽地方财政的收入，也就是说，这些在外打工的安徽农民，每年在外边创出一个“流动的安徽”的同时，还又创出一个“回归的安徽”！

    在我们所到的那些偏远的农村里，常常会在一片破败陈旧的农舍中间，发现几处鹤立鸡群让人眼前一亮的楼房。这些楼房，不用去问，它的主人不是享有特权的乡村干部，便是有外出打工者的人家。

    安徽要实现由农业大省向农业强省的跨越，就不能不重视和用好这支进城的民工大军。事实上，安徽省在农村剩余劳动力转移工作上的起步是较早的，随着税费改革的不断深入，省委和省政府相继出台了许多相关的文件，大力表彰“走四方”的“农民创业之星”。省农委，省劳动保障厅，省民政厅，省公安厅，省交通厅和省建设厅，也都先后为此做了大量的工作。

    上个世纪六十年代初期，当欧美各国的学者云集日本箱根，系统而又认真地讨论关于现代化的问题时，中国却正困在一场天灾人祸造成的大饥馑中，接着又爆发了灾难深重旷时十年的“文化大革命”。所以，在我们开始为实现现代化而进行一场改革时，甚至并不清楚，中国要想现代化，尤其是实现农业的现代化，农业人口首先必须大量减少，农村剩余的劳动力向城市转移，势必将成为当今中国不可逆转的历史潮流。

    世界上经济最发达的美国，农业人口只占到全国总人数的百分之七；日本明治维新以后的经济发展是历史上最快的，这也正是它的农业人口由占总数的百分之八十五减到百分之十五的时候；我国的台湾省也不例外，它的高速发展，同样是在农业人口从占总人口的百分之八十减到了百分之十五的这一时期。

    中国目前有十三亿人口，农业人口占了九亿，其中，劳动年龄人口就占到五亿多，乡镇企业只解决了几千万，农业生产也只需要一亿多，还有三四亿过剩劳动力有待流出。

    因此可以说，只有大批的农民从土地上走出来，成为市民，中国的现代化才有希望。然而，今天中国的城市对于亿万打工的农民来说，还不可能会是爱的驿站。他们绝大多数人享受到的，还只是漂泊的生活和失落的情感。他们不可能真正做到“跟城里人平起平坐”，一些人利用政府赋予的职权，对他们吃、拿、卡、要，最让他们寒心的，还是身前身后布满的种种陷阱：没完没了的加班却没有加班费；损害健康乃至危及生命的劳动没有起码的劳动保护设施，许多人则常常上当受骗，干了活竟拿不到工资；更有因工负伤、患病、致残，就被一脚踢出门外了事，还有令人痛心地沦为了乞丐、妓女、吸毒贩毒者和犯罪分子……

    社会学研究专家李强等调查发现，仅2002年，在北京打工的外来民工，大约每四个农民中就有一个拿不到工资，或是被拖欠工资；由于各种原因，有百分之三十六点三的农民工出现过身上一文不名的现象；有六成民工每天劳动时间超过十小时，三分之一超过十二小时，百分之十六在十四小时以上；百分之四十六的人生过病，而百分之九十三的人单位未付分文医药费。

    这些竟然都是发生在中国的国都北京！

    无数外来的民工，用他们的汗水、泪水，心力交瘁地创造着一座座城市的辉煌与富足，但我们城市的一些人，却让各地的农民工懂得了什么叫“为富不仁”。同在一片蓝天之下，人与人之间那种应有的平等、互助、友爱、尊重和谦让，就这样被无情而又彻底地打碎，甚至没有为他们留下多少怜悯与温情。

    我们已经来到了二十一世纪，沐浴着新的世纪新鲜的太阳，但是我们却依然是被这样一些消息所困扰，所震惊：农民人均纯收入继续在下降，国民收入苦乐不均的现象变得愈来愈突出。国务院发展研究中心副主任鲁志强痛切地指出，中国已经跨入居民收入很不平等国家；公众对收入分配现状已经产生不满，百分之七十以上的人认为“贫富悬殊”已经影响到了社会的稳定。

    当今之中国，凡有能力的人，几乎就没有愿意待在农村的。头脑灵活的，通过考学进入了城市，有点门路的也都通过招工、投亲或是打工涌向了城市。上个世纪八十年代为什么乡镇企业蓬勃兴起？主要是当时的农村积攒了一批人才。但是这以后，农村的人才不断外流，乡镇企业的人力资源难以为继，创造精神和创业资源的贫乏和枯竭，这无疑是近几年乡镇企业后劲匮乏的重要原因。

    城乡差别使一个国家的财富资源在城市高度集中，财富资源不仅包括人力资源，同样包括实物资源。因此，与人才一起流走的，已不仅是农村中的优秀人才，更有大量的资金。从我们掌握到的数字看，从一九八五年到一九九四年的十年间，净流出农村的资金累计，就高达三千零五十七亿元，年均三百多亿元！

    有消息表明，公安部早在一九八五年就开始起草《户籍法》了，以期彻底填平横隔在城乡人民之间的这条不平等的鸿沟。可是，漫长的十八年的岁月过去了，中国农民望眼欲穿的《户籍法》，却至今不见出台。主要原因就是政府各部门的阻力太大，废除农业户口和非农业人口的二元结构，几乎遭到政府各个部门的一致反对。

    看上去，不可思议，其实，说到底，是我们有不少的政府部门，死抱着在计划经济时代已经得到的那许多部门利益和传统特权不放，宁可抱残守缺，也不肯有所作为。

    令人不安的是，随着城市下岗职工再就业的压力在加大，各地城市普遍采取了“腾笼换鸟”的办法，或辞退农民工，或限期使用外来民工，甚至增加限制使用外地人员的行业和职业范围，导致外出找不到工作而返乡的民工逐年增多。这是我们今天的统计数字没有包括在内的一个庞大的农业失业群体，这个群体的人数是大大超过城市失业和下岗职工的人数的！

    只要农业的社会保障一天得不到解决，没有一种新制度来安排解决依然留在农村的农民们的生老病死，农民就只能依存已经十分有限的土地。尽管这种依存是十分被动的，更是无奈的，因此，我们可以说，如果今天中国的农业仍是多数农民收入的主要来源，那么城乡之间、区域之间的贫富悬殊就必然会被进一步拉大；如果城市的产出，农村市场无法接受，我们商品的全面过剩和通货紧缩将不请自来；如果农村被长期地排除在现代化的进程之外，就极可能会使年轻的一代农民，成为活跃的社会的不稳定源，从而加剧城乡断裂的危险，由此引发的冲击和震荡，肯定都将是灾难性的！


第九章：敢问路在何方--3 小岗村的忧虑

2002年金秋，安徽省农村税费改革进入了第三个年头了。安徽省委和省政府为“减负”下的决心，不可谓之不大，做出的努力，不可谓之不苦口婆心，但是农村中的“三乱”却突然又起，而且大有“野火烧不尽，春风吹又生”之势。

    农民负担的这种反弹，来势之猛，让许多人始料不及。

    据《新安晚报》透露：从2002年八月二十日到九月一日，短短十三天，学生家长投诉教育乱收费的人民来信，就多达三百六十九件，几乎遍及安徽各地。其中，临泉县五十三件，阜南县三十六件，固镇县三十件，太和县十四件，泗县二十一件，定远县四十六件，望江县十六件，太湖县十六件，天长县十五件，池州市贵池区十九件……

    其实，问题的严重，远不是这些从安徽省物价局得到的群众举报，各地投诉的，还不仅仅是一个教育方面，也不光只是这一年的八九月份，自实行了农村税费改革的试点以来，“减负”的工作一直就呈“高压”态势，可是涉农收费的问题一直依然还是困扰农村经济发展和社会稳定的一个突出问题。

    安徽省价格检查所为此开展过一次涉农收费专项的大检查，检查中发现，有些地方收费的项目少则十几项、几十项，多则又是上百项；收费的部门已经涉及到了教育、土地、司法、民政、供电、财政、税务、工商、卫生、公安等等；收费的内容也涉及到上学、建房、结婚、生老病死、出售农副产品等等。

    可以说，这是一次全面的“死灰复燃”。

    按照试点之初，省政府《致全省农民朋友的一封信》上的规定，农民建房除由土地管理部门收取五元土地证书的工本费而外，不得再收取其他任何费用，但有些地方农民在办理建房审批手续的过程中，交纳的费用项目之多、标准之高，再次叫农民无法承受，不但要收土地证工本费，还要收取征地管理费、土地有偿使用费、权属变更费、造地费、开垦费、受益金、耕地占用税、建筑营业税等一干子税费。农民经批准在自己承包的土地上建一所房屋，各种费用需一千至三千元，有的竟高达五千元以上！

    此外，有的农民外出务工办身份证，要被收取户籍证明费或身份证递卡费；农民结婚时，还要被强制收取咨询费等多项有偿服务费；明明是国家投资的农网改造，农民不但要出义务工、小工费甚至要出施工人员的伙食费……

    省委书记王太华又一次拍案而起。

    为巩固农村税费改革的成果，切实减轻农民的负担，安徽省委、省政府指示各有关部门对群众反映强烈的中小学乱收费、农村建房乱收费等案件，进行严肃地查处和纠正，坚决制止和有效防止农民负担出现的这种反弹。

    潜山县物价局和县教委联手超越权限，违反规定，制发了行政事业性收费文件，擅自变更中小学收费标准和范围，县物价局局长被免职并给予行政降级处分，县教委主任和物价局业务副局长受到行政记大过处分；泗县大庄镇建设所所长，寿县杨仙镇党委书记、镇长，以及蒙城县三觉镇、怀远县朱疃乡、阜南县三塔镇等乡镇一批党政负责人，也都因为乱收费分别受到撤职、记过或党内严重警告的查办。

    省委办公厅和省政府办公厅，对几起较为典型的加重农民负担的案件进行了通报。通报指出，省委要求各地在进一步加强对农村税费改革领导的同时，对违反规定、擅自加重农民负担的案件，要坚决做到发现一起，查处一起，绝不姑息迁就。对农民负担问题严重的地方，除追究直接责任人的责任外，还要追究县(市、区)党政主要领导的责任。通报中指出，省、市两级均已成立了涉农案件查处办公室，要求各县(市、区)也尽快成立这一办公室，并向社会公开举报电话，以便在全省形成一个涉农问题的监督查处网络。

    这期间，我们也不断接到这两年采访过的农民朋友的来信和电话，反映他们那儿才过了几天舒心的日子，县乡和村里的干部就又把手伸了出来，各种名堂的“三乱”卷土重来。

    许多乱收费的借口甚至是让人哭笑不得，又是触目惊心的。

    在发生过震惊两省数县“大高村事件”的灵璧县冯庙镇，农民至今噤若寒蝉，乱收费不仅依然照旧，竟扬言如有上边人下来检查税改工作，不准说有问题，否则，“将对他绝不客气”。

    最不可思议的，还是临泉县白庙镇王营村后来发生的事情。王营村村民写给有关方面的告状信，长达七八千字的状纸开篇写道：

    “历史进入二十一世纪，中国已进入法制社会的今天，我们王营行政村村民的民主权利、财产权利和人身权利还在遭受着如此野蛮的侵害，请看白庙镇党委副书记李侠、镇民政办主任周占民、村支部书记王俊彬在王营的暴行吧！”

    看到王俊彬的名字，我们不由一惊。

    ——这不就是当年那位带头上访，一度被通牒追捕，开除党籍，后受到中央的关注解决了问题、恢复了党籍并被选为村支书的王俊彬吗？

    怎么在王营“被迫无奈又一次举行集体上访”时，当年的这位上访的领袖又成了被上访的对象呢？

    从状纸上看，王营村今天又一次出现干部私闯民宅、扒粮打人的事，并隐瞒国家下拨的“灾歉减免款”，村民们提出意见后，镇村干部恼羞成怒，依然故伎重演，动用执法机关上门抓人。

    告状信在陈述了“灾减款事件”后，这样写道：

    “农业税灾歉减免款，是中央财政和省财政在大灾之年拨下来减免灾区农民农业税的专项钱款，这是为了让农民休养生息，当然也为了让农民在大灾之年感受到党和政府的温暖，知道党和政府时刻在牵挂着农民的生活生产，时刻都在关注着农村经济的发展，在这样的钱上也敢做文章的官们，他们搂走的，就不是一笔普通的资金，那是党和政府对灾区农民的一片爱心啊！”

    读后，心潮难平。王俊彬前后角色的转换，也让我们陷入了痛苦而良久的沉思。

    难道说我们当今中国农村旧有的体制，真的就是一潭“魔水”，它可以使一切陷入其中的人变得面目全非？

    这使我们想到2001年春天的小岗之行。那是在全国农村税费改革试点会议即将在合肥召开的日子，我们极想知道，二十多年前曾经引发了那场震惊世界的伟大变革的发祥之地——“中国改革第一村”，今天的情景。

    提起过去的农民负担，严宏昌同我们见过的那些村长一样，把头直甩。他说，“小岗的出名，就出在领头搞了‘大包干’，‘大包干’的三句话，如今已经是家喻户晓了：‘交足国家的，留够集体的，余下都是自己的。’想不到后来的麻烦，也就出在这三句话。上面刮下来的所有的‘三乱’风，就没有一项，不是打着国家和集体的幌子，后来就没法子可以‘交足’‘留够’了。你喂猪吧，生猪税，又多又烂，气得村民最后干脆不喂；谁家买了辆拖拉机，交齐机械管理税还不算，你上不上公路，养路费，监理费，检测费，少了哪一项也不行；不管你田里有没有‘特产’，也一样全都得交‘特产税’。”

    “当然税改以后，这些乱七八糟的这税那费没有了，可是，村级收入普遍下降，新的问题又出来了。”

    严宏昌说：“现在村里的办公费，一分钱没有。镇政府的日子也不好过，返回给小岗村的经费，一年也就只有三千零八十块钱。”

    他把右手伸在我们面前，扳着指头，算了一笔细账：“村干部七人。支书，主任，文书，每人年薪一千八；另外四个人每人年薪就只有一千。这样的工资，不能说是多吧，可仅这一项加在一起，也得要九千四百元。村里没有能攒钱的企业，村干部工资首先便没了着落；优抚对象的补贴、贫困户的救济，自然全成了问题；再说村里还有三个‘五保户’，每户每年要一千八，三人一年就是五千四，这笔供养费也就难兑现。”

    他无可奈何地说了句顺口溜：“现在是，国家财政扶摇直上，县级财政摇摇晃晃，乡镇财政没啥名堂，村级财政一扫而光。”

    他苦涩地笑了。说道：“为搞好这次税改试点工作，中央和省里都拨下来专项资金。村级建设专用款，凤阳县拨来二百万，大村小村一律拨下了五千元，这显然是对我们最大的支持了。但是缺口太大了，总归还是无济于事。当然，作为小岗村的干部，我们再困难，也不能再去向村民们要，村里的‘一事一议’也不能超过规定的十五元钱。税改第一年，一部分村干部想不通，就撂了担子，梨园村的支书和一个副村长，严岗村的副村长，东庄村的村干部，就先后进城打工去了。这两年，我从村里总共报销了十六块钱，那还是去祝贺我们小溪河镇居委会成立；上县开会，没办法，全靠掏自己腰包；仅是陆陆续续为村里添置办公用品，我就已经掏过二百多元钱了。”

    我们听了甚感意外。就问：“你就是按时足额拿到那一千八百元‘年薪’，每月只摊到一百五十元，这点钱，就是养家口也成问题，外出开会，添置办公用品，还都要自己破费，日子怎么过？村长还怎么当？”

    严宏昌朗声笑道：“靠孩子，靠老婆。”

    他甚至透出几分自豪：“老二严余山和老三严德兰，兄妹二人早年就闯深圳，现在都干得不错，严余山还在一家企业做上了管理工作；老五严德锦，在省城电视台也当上经济记者；爱人段永霞也一直在搞家庭养殖，养鸡养猪，收入也不赖。我这个村长全靠他们支持。”

    告别小岗村回到合肥，我们一直在想：这可是小岗村啊！严宏昌们为爱护“中国改革第一村”的殊荣与形象，可以这样大公无私，可以表现得高风亮节，有这种觉悟和境界，有这份光荣和责任，相信他们即便再苦，再难，也决不会再去掏老百姓的腰包。可是，这显然并不能说明，更无法保证其它地方的村官、乡官和县官们，都会像严宏昌们一样的“克己复礼”，一样的“委曲求全”。在税费改革的“风声”比较紧的“高压”态势之下，有些人可能会变得收敛一些，但如果中国农业体制和政策上的那许多弊端与缺陷，没有一个根本性的改变，农民不合理的负担想要得到彻底制止与有效防止，几乎是不大可能的。农民负担的这种反弹，看来只是迟早的事！减轻农民不合理负担尚且如此之难，那么，又怎么才能解决农民富裕、农业现代化，解决城乡迅速扩大的问题呢？

    这样看，搞税费改革，给农民减负，乃至科学种田、进行农业产业结构的调整，这些显然都是非常必要和近切的，但它显然又都还不是解决“三农”问题的治本之策、根本出路。


第九章：敢问路在何方--4 中国改革正在过大关

中国农业的出路究竟在哪里？

    阻碍中国农村飞速发展的症结又到底在哪里？

    如何才能重新唤起中国农民在上个世纪八十年代初期所表现出来的那股冲天般的热情和干劲，重新激起农民埋藏在他们内心深处的由世代积累下来的巨大潜能，再造二十一世纪
中国新的文明史？

    为此，我们寻访过许许多多这方面的专家学者，也阅读了大量的有关的研究报告。也许他们讲的全有道理，我们确确实实有着许多十分紧要的事，需要抓紧去做！

    著名的经济学家吴敬琏，是一个大学问家，他显然喜欢借用历史说话，让事实说话，甚至不用多少高深的理论，却同样的震撼人心。他说：任何一项改革都不会是一帆风顺的。当最初提出改革的时候，谁也想不到，一九八二年就出现了改革回潮；十二大肯定计划经济为主的提法，一九八四年便翻过来了；十二届三中全会，通过了《中共中央关于经济体制改革的决定》，那时大家都兴奋得不得了，结果，几个月后，通货膨胀出现了，只得向后退；一九八六年国务院制定的配套改革方案，差一点就付诸实施了，也曾兴奋得很，以为中国改革从此走上坦途，可是过了几个月，又决定不实施了。以前，总希望出现什么开天辟地的事情，现在我却认为，只要能够一步一步地前进就很不错。我们不能对前途盲目乐观，近年来一些重大改革不断挫折的经验告诉我们，中国的改革正在过大关。”

    这位在中国政治与社会变革中勇于进行探索，并赢得了“吴市场”称誉的经济学家，这两年特别喜欢引用狄更斯《双城记》小说中开头的话，暗示出他对中国改革的解读：“这是最好的时期，也是最坏的时期；这是智慧的时代，也是愚蠢的时代；这是信任的年代，也是怀疑的年代；这是光明的季节，也是黑暗的季节；这是希望的春天，也是失望的冬天；我们的前途无量，同时又感到希望渺茫；我们一齐奔向天堂，我们全都走向另一个方向……”

    吴敬琏说：“在一个错综复杂的大转变时代，我们必须看到，好坏两方面的因素都存在，因此，两种前途都是可能的。我们当然希望有一种最好的前途。但是中国的未来，只能取决于我们现在的认识，和今天的努力。”


第九章：敢问路在何方--5 跳出黄宗羲定律

湖北省咸宁市咸安区委书记宋亚平，在湖北省是个有名的“改革书记”。为提高咸安区干部队伍适应市场经济的能力，增强他们的改革意识，他曾将三分之一的区乡干部派到南方去打工锻炼，每人每月只发给五百元工资，其余的，就全靠自己在社会上打拚，因此，大家又把他喊成“打工书记”。

    2002年八月，宋亚平慕名来到合肥，想亲自听一听倡导农村税费改革的何开荫谈一谈
正在安徽试点中的这场“费改税”。然而何开荫开门见山的一句话，却大大出乎他的意外。

    何开荫说：“‘费改税’不过给农民减轻了三四十元的负担，我们现在就是税费全免，不向农民征收一分钱，它也不可能引起中国农村经济发生质的变化。”

    宋亚平多少有点儿诧异地望着何开荫。

    何开荫说：“我的理解，改革就应该是创新，体制的创新，机制的创新，制度的创新；重大改革，那就应该是一场革命。”

    接着，他引用邓小平早在一九八八年六月七日就说过的一句话：“现在面临的问题是，不进则退，退是没有出路的。只有深化改革，而且是综合性的改革，才能够保证本世纪内达到小康水平，而且在下个世纪更好的前进。”

    引用了邓小平“只有深化改革，而且是综合性改革”的话，何开荫才又说道：“‘费改税’只能减轻一点农民过重的负担，并不能解决主要矛盾。自从大包干以后，在改革开放的新形势下，农村又积累了不少新的矛盾，正是因为当时的农民负担已经成为全社会的一个热点和难点问题，而且，又是处在一个牵一发而动全身的关键位置上，我们才选择它作为突破口，先把农民过重的负担减下来，同时把其他深层次的矛盾，全都逼到层面上来，然后按其轻重缓急分别采取对策逐个加以解决。”

    “遗憾的是，”何开荫无可奈何地对宋亚平说，“设在财政部的农村税费改革办公室，对全面深化农村改革缺乏了解，竟把这场改革简单化为‘费改税’，尽管这种‘费改税’在减负和改善干群关系，在安定社会等方面都取得了巨大成绩，却也造成了一些新的困难，使得全面深化农村改革难以顺利地深入下去，甚至在一些先行改革试点的地方，农民的负担又出现了反弹。究其原因，很简单，因为财政部只是一个具体的职能部门，它不可能代替其他的部门制订政策。因此把‘费改税’视作中国农村第三次重大的改革，那是误会，重大改革的标志是把农村计划经济转变为市场经济。为此我们曾大声疾呼，不断提出改善眼下‘费改税’方案的建议，但是我们的声音毕竟太微弱了，感到了力不从心。”

    酒逢知己千杯少，话不投机半句多。现在，何开荫面对来自湖北省的“改革书记”，谈起农村改革的事，他差不多就把几个月才能说的这么多话，一下全说了。他说：“税费改革其实是有着丰富内涵的。它上连着农村户籍制度、农村金融体制和粮食购销政策的改革，尤其是最根本的土地制度的改革；下连着农村基层财税体制、财务制度、农村义务教育和农村科技体制的改革，特别是最重要的乡镇村级机构的改革。总之，农村税费改革是一场十分复杂而又深刻的社会变革。如此重大的一场改革，必须由总理和分管副总理亲自领导，由中央农村工作领导小组办公室主持，把改革办公室设在国务院的一个综合部门，从各相关的部委抽调出熟悉业务并懂得政策的精兵强将从事这项工作。首先，由财政部修改和完善税改方案，使之能带动其它改革，然后，由粮食部门制订新的粮食购销政策并进行体制改革；由教育部修订义务教育法并由各省制定实施细则；由公安部制定农村户籍制度的改革方案；由人事部制定乡镇机构改革的方案；由农业部制定农村科技体制改革的方案；由民政部制定村级机构和农民社会保障方案；由卫生部计生部门制定农村公共卫生以及医疗保障体系的改革方案；环保与国土资源部结合农业部制定出土地制度的改革方案，并创建市场经济的微观主体，带领农民搞好农业结构调整。所有这些方案汇总到综合改革办公室，进行协调和修订，最后形成相互配套的综合改革方案，以实现整体推进。这样才能夺取全面深化农村改革的彻底胜利，促进农业的大发展！”

    这么一说，倒引起了宋亚平的共鸣。因为宋亚平过去就在基层工作多年，对“三农”情况还是比较了解的，在这些方面，他也是早有研究的。

    于是二人就如何有效地促进中国农业发展、农村进步以及农民富裕的许多问题，交换了意见。

    两人都认为，对中国今天的农业首先应该实施“休养生息”的政策，免除一切面向农民征收的农业税及其附加。县乡两级由此导致的减收，可以通过减事减人减支的办法解决。这样，中央和省里在农村税费改革过程中的财政转移支付，就能够完全用于农村的基础教育和农村的卫生事业。

    两人都还认为，在对中国农业实施“休养生息”政策的同时，可以推行“无为而治”的方略。

    将目前的五级政府逐步恢复为三级政府，并乡建镇，将现在的乡镇政府改为镇公所，作为县级政府的派出机构。如果当前条件不具备，可以先行大规模精简乡镇机构，采取党政干部交叉任职的办法，将“四大家”合为一家，坚决压缩乡镇领导干部的职数和人员的编制，分流冗员。至于乡镇的“七站八所”，除公安派出所和垂直管理的之外，一律改制为中介服务机构或专业经济组织，改制后的“七站八所”只能紧密围绕农村经济建设与社会进步的发展要求，为农业生产和农民生活提供有效服务，成为自主经营、自负盈亏、自我发展的企业法人单位。村委会原则上不再赋予行政管理的职能，逐步扩大村委会的民主权利和进一步规范村委会的自治行为。与此同时，支持和帮助广大农民成立有着丰富的经济、政治、文化、科技内涵的各级农会组织，农会组织在性质上应当同城市中的妇联、工会等群众组织一样，在党的领导下，拥有同等的政治地位，并发挥出促进经济发展和维护社会稳定的积极作用。

    当然，取消粮食的国家定购，坚决放开粮食的收购价格、放开粮食的购销市场；把土地还给农民，允许农民对自己拥有的土地使用权进行有序地流转；鼓励和支持农民向城市迁移，逐步建立城乡统一开放的劳动力市场，真正做到城乡居民在就业和发展机会面前地位的平等。这些，都十分重要。

    同样还要积极探索由国家、集体、农民个人共同出资、合理负担的农村医疗保险制度和农村养老制度；结合农村扶贫政策和其他民政补贴政策，试行农民最低生活保障制度。这些，也都必须着手去做。

    还要逐步加大国家对农村基础设施建设的投入力度……

    还要改革农村的金融管理体制，放开搞活农村金融……

    何开荫说：“在中国的历史上，就曾有过多次农村税赋改革，唐有‘两税法’，明有‘一条鞭法’，清有‘摊丁入亩’的变法措施，那些重大的改革，都是针对当时收费名目繁多、贪官污吏中饱私囊、农民不堪重负而进行的；改革的内容也基本上都是改费为税，化繁为简，官收官解。那些改革措施，在短期内，大都是可以做到‘向来丛弊为之一清’，使农民得到休养生息的机会，但是，最后又都无一例外地因为当时社会政治环境的局限，而走向了反面，并为以后的加税增费垫高了门槛，农民的负担反而更重。明清时期的思想家黄宗羲曾精辟地将其称之为‘积累莫返之害’，后人称其为著名的‘黄宗羲定律’。”

    何开荫说：“我们今天生活的时代与过去毕竟不同了，我们多么希望，彻底地为人民的利益工作的共产党人，能够跳出这个历史的定律。”

    宋亚平回到湖北省咸宁市后，不久，就将他和何开荫商讨的意见梳理出十二条建议，上书省委书记；何开荫随后也写出十分详细的改革方案，再次直言进谏中央。


并非尾声--大幕正在拉开

就在我们完成这部作品第二稿不久，一个振奋人心的喜讯传来：2002年十一月八日，中国共产党第十六次全国代表大会在亿万人民的期盼中召开了。

    这是中国共产党在新世纪召开的第一次代表大会；也是在开始实施社会主义现代化建设第三步战略部署的新形势下召开的一次十分重要的代表大会。

    会上，全面建设小康社会，成为代表们热议的话题。人们开始把关注的目光，一齐投向了中国的农村。因为全面建设小康社会的关键在农村；“三农”问题已经成为我们今天全面建设小康社会的一个“瓶颈”！

    接下来，2003年一月六日，中央农村工作会议就在京召开了。从形式上看，它是一次“例会”，因为中央农村工作会议年年都开，可是这次“例会”确实又是非同凡响的，它进一步强调要形成统筹城乡经济社会发展的完善体系，而不再是原来的“零打碎敲”，这一点被认为是中国在新世纪新阶段解决农村问题的“重大新思路”，其锋芒所指显然是城乡的“二元结构”；会议提出了新要求，这就是，将“三农”问题作为全党工作的“重中之重”。强调指出：从我国的未来发展看，实现全面建设小康社会的宏伟目标，最繁重最艰巨的任务在农村。没有农民的小康，就没有全国人民的小康；没有农村的现代化，就没有国家的现代化。

    胡锦涛在会上就解决好农业、农村和农民问题，实现全面建设小康社会的宏伟目标作了重要讲话；温家宝也就当前和今后一个时期的农业和农村工作作了部署；新当选的中央政治局常委曾庆红、黄菊、李长春，都出席了会议。

    理性的思维和求实的精神，正在主导中国改革的未来！

    这是中国九亿农民最大的福音！

    接着，国务院办公厅就以2003年一号文件的形式，下发了《关于做好农民进城务工就业管理和服务工作的通知》。这是新一届党中央值此新春到来之际，送给中国农民的又一份厚礼，九亿农民企盼多年的“公平对待”终于在中央的文件中得到了承诺。文件中的许多规定，其根本所指，就是给农民恢复“国民待遇”。

    凡是熟悉中国农村改革的人，都不会忘记曾经有过的“五个一号文件”的历史。从一九八二年到一九八六年，党中央连续五年以一号文件的形式制定和颁布了关于农村工作的重大政策，这五个中央一号文件极大地调动了当时广大农民的积极性，从而使得中国的农村工作赢得重大突破。此次“一号文件”的重现，让人真真切切掂出了新一届党中央对“三农”问题的关切之情。

    2003年三月，世人瞩目的“两会”在京召开，可以说，“三农”问题再次成为这次“两会”最为引人关注的话题。就在这次会议上，原来只属于学术语言的“黄宗羲定律”，经过新任总理温家宝的转述，走出了书斋，广为人知。“共产党人一定能走出黄宗羲定律的怪圈！”温总理的这句话显示出了新一届政府解决“三农”问题的勇气和决心。

    2003年四月三日，温家宝正式出任国务院总理的第十六天，新的一届中央政府就召开了全国农村税费改革试点工作电视电话会议。行动之快，节奏之快，说干就干，同样让人想到，他在就职当天答记者问时的一段表白：“我是一个温和的人，但同时，我又是一个有信念、有主见、敢负责的人。”他在这个电视电话会议上庄重地宣布：“中央决定，今年农村税费改革试点工作在全国范围推开。这是深化农村改革、促进农村发展的一项重大决策。”

    这确实又是具有标志性意义的一项重大决策。可以认为，这一决策是连续两届政府所关注的改革走向纵深的一个里程碑。

    当然，从温家宝总理的讲话中不难看出，改革的深入并不仅仅体现在试点地域扩大到了全国，更在于此次透露出的一些新的信息。一个最直接的政策变化，就是农业特产税将被全面取消！

    新任财政部长金人庆在接受采访时指出：城市要反哺农村，工业要反哺农业。解决“三农”问题是本届政府主要施政目标之一。尽管我国还不很富裕，农村要全部享受公共财政也一时还做不到，但我们要坚定不移向前走，从现在开始就逐步加大这方面的财政投入。为使国民收入分配格局向着更加有利于农业、农村和农民的方向调整，中央已经确定，今后文、卫、教方面的支出增量要重点投向农业！

    仅仅过去一个多月，六月一日，一个令人鼓舞的消息又从八皖大地上传出：安徽省在全国继税费改革后再次率先推行粮食体制的改革试点，全面放开粮食的收购价格，全面放开粮食的购销市场；同时，全面地调整粮食的补贴方式，将原来通过国家粮食系统的间接补贴，改为按国际通行的做法，直接补贴到农民的手里。

    这种以粮食补贴方式为核心内容的改革，可以说是对我国农业政策的一次重大的突破！

    又过了一个月，胡锦涛总书记在“七一讲话”中，就提出了“立党为公，执政为民”的重要思想，要求各级领导干部要“权为民所用，情为民所系，利为民所谋”，把人民的利益放在高于一切的位置，时刻牢记“人民利益无小事”。紧接着，八月三十日，新一届的全国人大常委会便通过了《行政许可法》。这是一个开创性的立法。过去，从中央到地方，行政审批项目的设置就不知有多少，多一项许可就多一次收费，收费不公开，不透明，老百姓不知情。有了这部重要的新法，不仅可以从源头上解决权力运作过程中滋生的腐败现象，对进一步解决农村中的“三乱”也有了法律制度上的保证。

    这一系列重大的举措，无疑是对原有改革“硬伤”的一种“修复”。也许，“修复”没有“突进”来得那么耀眼和激动人心，不是大刀阔斧，更不是以暴风骤雨的方式强力推进，但是它体察民情，了解民意，集中了民智，而且珍惜民力，不是在口头上，而是实实在在地让人们看到了，新政府求真务实的政策图景正在渐渐展开。

    当然，我们也注意到，这次将农村税费改革推向全国，仍还保留有“试点”二字，因此可以预见，这场已经被确定为“整体推进、配套进行”的伟大的农村改革，仍将会经历一个相当复杂而又艰难的过程。

    今天，中国农村的改革，毫无疑问已经进入到一个最关键、又是最困难的时期：身后无退路，脚下是雷区，改革触及到了深层次的所有制问题，触及到了经济体制与政治体制相结合的问题，难度都是空前的。

    但是社会利益主体多元化的形成，已经使得我们今天的改革开放，具有了空前的社会基础和深化动力，具有了不可逆转的趋势，特别是，有着一个可以期待的以胡锦涛为首的新的党中央，我们没有理由不满怀信心，和九亿农民朋友一道，去迎接中国的历史上又一次壮丽的日出！

上一页 返回目录 全文完