郑义 中国之毁灭


编者按

    编者是含着热泪读完全书的。书中披露的真实国情不能不让人思考，令人扼腕。感叹之余我们不免要问，是谁剥夺了人民的知情权？是谁在以虚幻的莺歌燕舞粉饰中华民族的危机？中华民族到了生死存亡的危急关头，是谁仍在大肆吹捧其“丰功伟绩”？ 尤其是最近十年不计后果，只求高速增长，对有限生存资源掠夺式的开发...我头脑中只剩下一句话：“焚林而猎，涸泽而鱼”。当世界各国都在讲可持续性发展----即在发展的同时，对有限的生存资源合理利用，以便子孙后代不致于面临没有生存资源的绝境，而我们呢？----是谁在领导中国走向毁灭？！我不知道，也许，现在让每个国人都从莺歌燕舞的美梦中惊醒还为时不晚...总比坐以待毙好点吧 ...？


前言

    中国之毁灭　前言

    郑义

    第一本全面描述及深入探讨中国生态灾难的著作，由我这样一位小说家来完成，其中有许多必然与偶然的因素。在中国，作家一般离官方意识形态较远，多少还保持了一点自由的思维能力。从个人来说，80年代初对大兴安岭的采访使我受到极大震动。其后，在小说《老井》和《神树》中，人与基本生存环境的主题都得到强烈的表现。当然，文学有自身之规律，不可能成为社会问题的图解，于是一些偶然的因素发生了作用。

    90年代初流亡到海外，资讯自由不仅打开了我的眼界，还打碎了在封闭社会中长期形成的思想禁锢。我终于惊奇地发现，在遥远自由的空间里，才可能更加切近地了解中国。只是在这时，对祖国生态环境灾难的关切才变成想写点什么的可能。最终的促成是刘宾雁先生：他慷慨地把自己长期收集的剪报送给了我，这批资料遂成为我研究的起点。尔后，我又在普林斯顿大学中文图书馆查阅了大量资料，开始进入写作。

    事情远比我当初预想的困难得多。

    首先是基本状况不清，许多官方数字疑点重重。比如，进入90年代以来，水土流失趋势减缓，每年新增水土流失面积为1万多平方公里，比起40年来年均新增流失面积5.35万平方公里大幅下降。另一方面的事实是，无论官方还是民间，都一致承认水土流失治理不力，“治理赶不上破坏”。那么，水土流失趋缓的现象意味着什么？经反复思考计算，结论令人震惊：中国水土流失在面积上已经达到超饱和状态，所有能够流失的土地已全部在流失。──原来，隐藏在一个好消息背后的竟然是这样一个可怕的秘密。这种坏的“好消息”还有一些，比如黄河输沙量于70年代开始趋缓。一认真研究，发现这竟然主要缘于降雨量的减少。也就是说，黄河流域水土流失之趋于好转或稳定，主要是因为已开始进入以降雨量减少为标志的荒漠化顶级阶段。此外，如森林覆盖率13%、土地沙化速度年均2,460平方公里等一批基本数字，都是抄来抄去，从来不过脑子。尤其是耕地，从家底到流失数字，全然是□空□□，我的大量时间与精力都耗费在摸清基本国情与数字上，一个小小的数字阻挡我一周是常事。“整体大于局部之和”。全面摸清了基本国情，灾难的严重性这才开始凸现，写作也随之进入更加艰难的阶段。完全没有料想的是，我卷入了更大的麻烦：一系列生态经济学、政治经济学问题咄逼人地迎面而来。这并非我之所长，而且，我这才发现这是应该由一个研究班子或机构来完成的课题，匹夫之勇便显得有些堂吉柯德。我多次有半途而废的困境。使我终于支持下来的，一是某种命运感，一是对于自由写作的信念。我坚信自由的思维远比研究经费与班子更重要。在这种自由的思维下，一些流行的预设的观点和结论纷然倒下，生态环境状况之描述深化为生态经济学，而生态经济学最后又深化为“生态政治经济学”。全部努力的结果是，我终于完成了第一部有关“制度生态学”著作。

    我最重要的发现是：“公有制”，特别是“两权分离”的“公有私营制”乃是生态环境的第一杀手。“改革开放”以来实行的所有权与使用（经营）权之分离，造成了史所未见的环境与资源破坏，从而把一个尚有希望的中国引向毁灭。我首次以生态经济学方法对一个世界大国进行了资源环境成本的全面的量化估算，其结果骇人听闻：近年来，在“两权分离”的产权制度下，每年因破坏性“高速增长”而支付的资源环境成本约为全年国民生产总值的3倍以上。这对于一个人均资源极少、生态环境极脆弱的国家，无异于自杀。于是这本书变得无比沉重。关于中国正在急速坠入生态崩溃、社会解体的结论，并非危言耸听。我相信，只要读者稍有耐心地读下去，都会同意这确实出于事实与逻辑。这是一次极其痛苦的写作。我一章又一章地追踪着一个伟大民族走向自我毁灭的足迹。为了避免“情绪化”、“非学术化”之指责，我尽可能克制情感，甚至努力不使用一个感叹号（除引文）。但我无法回避对生态环境恶化制度性根源之探讨，一来回避就不可能把问题讲透彻，二来这才是真正的“非政治化”。许多自认为很“非政治化”的“学术”著作，之所以谈不清问题，正是由于有预设的政治前提，或者因政治因素干扰而刻意采取了“回避”的生存策略。作为一个有经验的作家，我深知文学作品是否“泛政治化”不在于是否涉及政治，而仅仅在于是否存在政治化的“主题先行”。同文学应从生活出发一样，学术也应从经验事实出发，一是一，二是二，逢魔杀魔，逢佛杀佛，其逻辑之锋芒不容稍有规避。我以为，这才是真正诚实的科学的态度。如果说这对于身处高度政治化社会的研究者勉为其难，于我却是应始终克守的本份。

    青年时代，我曾读过一本由爱因斯坦和一位科普作家合写的小书。序言里说，他们避免过于专业化的术语与数学公式，其目的是希望任何一位逐页读下去的高中程度的读者，都能理解什么是相对论。本书采取同样的写作策略，希望任何一位具有高中程度的读者都能理解中国资源与环境的状况与原因。（我从来认为，一个不刻意玩弄专业辞汇的经济学家，应该可以让明了家庭收支、衩油盐的家庭主妇弄懂整个国家的基本经济状况。）当然，朴素不等于浅薄。我相信本书对于生态学及经济学界的专家也有重要参考价值。这是跨学科写作特别是大幅度跨学科写作题中应有之义。

    本书分上下两篇。上篇是对于中国生态环境现状的描述，下篇是生态灾难的制度分析，结尾两章是对于国运的分析与预测。对数字不感兴趣的读者，可以跳过数字，好在本书有大量生动的案例。但我还是奉劝各位留心数字，它是对于“严重”、“触目惊心”、“刻不容缓”等等已使用得令人麻木的辞汇之量化。

    我要感谢程晓农、陈奎德、王维洛、吴道平、李森等友人，我在他们的著作或与他们的讨论中获菲浅。我特别要感谢大陆的作家同行冷峻、已已、卢跃刚、梅洁、陈桂棣、徐刚、煊棣、何建明……等等，从他们充满道德勇气的纪实作品中?我找回了在祖国大地上赤脚行走的感觉。我还要感谢何博传，他的《山坳上的中国》至今仍不失其生命力。如果不考虑篇幅，鸣谢的名单会拉得很长。从这个意义上，本书可视为中国大陆知识份子的集体创作。其中之谬误当然要由我个人承担，因为我享有充分的写作自由。

    最后我还要向我的妻子北明致谢。在没有研究经费的情况下，她肩起了谋生的重担。在我们身处的这个高度商业化的社会里，没有她的理解、支援和参与，这本书绝无完成之可能。

    仅以此书献给浩劫之后的中华儿女。

    愿上帝保佑中国！

    2000年5月31日于蒙哥玛利村


第一章 森林之砍尽伐绝

    寻找最后的森林

    1998年夏，《南方周末》报记者长平只身进入长江上游，寻找森林。

    其时，整个长江流域正在持续的特大洪水之中。中国政府紧急调动近60万军警和近 600万民众投入抗洪抢险。水位之高，史所仅见，情况万分危急。从中央到地方的大小官员亲自上堤督战。守堤的人们则把名字写上"生死牌"，挂在大堤上，誓与大堤共存亡。溃堤之处，人们一艘接一艘炸沈江轮，并投入大量土石甚至煤炭、大米。人们甚至手挽手跳进洪流组成血肉之堤，不惜以生命来护卫自己的家园。数以百计的军人和更多的平民英勇捐躯。长达两个月之久的灾难终於过去，官方的内部统计证实：受灾人口近4亿，死亡近5000人，直接经济损失3000多亿元。另据民间组织披露，"死亡人数仅长江地区估计高达3万多人。"

    灾难从何而来？难得有共识的官民双方这次得出了共同的结论--主要是人为因素：长江中上游森林受到严重破坏。

    那末，严重到何种程度了呢？这位记者想寻找森林，寻找那些幸存的原始森林。他沿著长江上游支流岷江与大渡河溯源而上，一直走到阿坝州林区。这里是防止长江水土流失的最後屏障，海拔骤然升高到5000米，已进入被称为"世界屋脊"的青藏高原的东部边缘。但是，他仍然找不到森林，足迹所及之处，唯有荒山秃岭与低矮的灌木丛。有时他也会看到"封山育林"的巨大木牌，但四周只有一片片遗留的树桩。他以"不见森林非好汉"的决心继续深入，还是找不到森林。最後，一位林区官员的一句话彻底消解了他的宏愿："你就省些劲吧，能看到森林的地方你是去不了的。"

    换句话说，人迹所及之处，森林早已砍光。

    同一时间，另一位记者与世界银行组织的一个14名专家组同行，来到万里长江的第一条大支流雅砻江。这里是四川省凉山州，已抵达青藏高原东南部边缘。在长江上游三大干支流中，金沙江、大渡河两岸的森林已基本砍光，唯有人烟稀少、交通闭塞的雅砻江尚有残存。专家组同样没找到森林，却找到了森林的遗骸：

    ●"……江面上漂浮著上游漂运下来的上万根三四米长、脸盆般粗的木头，小舟左冲右突一个多小时後才驶离码头。行出不到一公里，数万根粗木密密麻麻地塞满了几百米的江面。攀枝花市的一位元林业干部告诉记者，这仅是雅砻江沿岸近期所砍伐树木的很少一部分。由於二滩水电站关闸蓄水拦住了漂木的去路，大量木头在上面的几个水运站捞上岸运走了，漂下来的只是漏网之鱼。他说，仅沿江国有森林工业企业今年就至少砍伐了30万立方米的木材，相当於砍光了5万亩原始森林。而流域各县、乡伐木企业的砍伐量更大。"

    数日之後，1998年8月下旬，四川省省长宋宝瑞在举国声讨中宣布：为了保护森林资源，改善长江上游生态环境，从9月1日起，四川省阿坝、甘孜、凉山三州，攀枝花、乐山两市和雅安地区，立即无条件全面停止天然林采伐，关闭木材交易市场，全面启动四川天然林资源保护工程。

    看起来，这是罕见的决心和罕见的效率。但事情的真相是：能砍的都砍光了。阿坝州林管局局长李恢斌在前一年就宣布：四川已经没有可以砍伐的森林了。

    能砍的都砍光了，这才宣布"禁止"砍了。

    一切为时已晚。

    基本国情与数字(略)

    个案：大兴安岭之子

    这是一个森林之子的故事。

    杨占清，大兴安岭塔源林场场长，一条要林子不要命的好汉。倔强的性格和对森林的深情，使他在变幻莫测的政治风云中历尽坎坷，也使他成了森林的守护神。多次大兴安岭森林火灾，他都是火场前线总指挥。火势失控了，就叫杨占清。一接到命令，他便带领成千上万的生力军以强行军的速度赶赴火场。渡河把棉裤趟湿了，扔！汗水把棉袄浸透了，扔！除了粮食，全扔！脚底打了血泡，走！脚背都打了血泡，还是走，只要有口气就得走！一上火场，便接过指挥权，杀气腾腾地下命令。有一次，一师军队的防线多次被大火摧垮，他竟然当场解除了师长的指挥权，命令其下属接任。他穿梭指挥於数百里火海之上，地上骑马步行，天上乘直升机，不舍昼夜。有一次，他率队打火七十五天，磨穿了十几双鞋，衣衫被丛林撕碎，连内裤都扯光了。火灭了，大兴安岭党政领导坐飞机来迎接灭火功臣，他只好脱下残存的烂衬衣包在胯下，令向来不动感情的官员们热泪滚滚。

    中国绝大多数国有林场实行"野蛮采伐方式"，大兴安岭更不例外。"吃肥肉，拔大毛"把森林砍得一塌糊涂。管他什麽伐区工艺设计、轮伐、间伐、择伐、抚育伐，管他什麽保护母树幼树，怎麽能完成任务，降低成本，提高利润就怎麽干。油锯手不精心控制树倒方向，伐倒一棵树要压死几棵甚至十几棵三、五十年林龄的幼树。集材拖拉机则像战场上的坦克一样在伐区里横冲直闯，在钢铁的履带下，在拖拽伐倒木的扫荡下，采伐地除了密布的伐根，荡然无存。杨占清愤怒地反省道："第一，咱们在子孙後代那儿，都是罪人！x他妈，我杨占清是头一个！第二，任务要完成，林子还得保住！只干一代活，不问後代事，吃祖宗饭，造子孙孽的混帐事再不能干了！第三，说了算，定了办，到时候谁再毁林子我拿了他的脑袋！"

    杨占清和他的战友们创造出"采育用统筹一次生产法"，声名远播整个大兴安岭，但推而广之却困难重重：

    ——例如，新生产法要求逐步做到定居轮伐，但国家投资极少，而需材量很大，造成林区集运材道路网密度不够。林业先进的国家，由於投入大，道路修得像一片树叶的叶脉，从运材干道到采伐区的集材道，分布均匀合理。采伐时只选择性地砍伐成熟林和过熟林，很经济科学。但在那里，集运材道路网密度过低，只好路修到哪儿砍到哪儿，顺著路边"吃肥肉"、"拔大毛"甚至"剃光头"。离路远的过熟林，任由腐烂。靠路边的林子，不成材的也遭了殃。而且，剃了"光头"，这条路就再也用不著了，再砍木头就再修路，"打一枪换一个地方"。林子毁了，钱也扔了。当年周恩来总理都感叹道，这是"修一条路废一条"。林业科技的投资更不足，使得中国林业生产综合能力只相当於发达国家的20%。而林业科技进步是当今林业变革中最重要的因素之一。比如，选用良种、短周期定向培育和集约化的栽培技术，能克服林业长周期、高风险的困难，甚至可望做到"以20%的林地，解决80%的木材供应"。另外，依靠科技进步，可能把造林保存率从目前30%以下提高到80%以上。

    ——又例如，新生产法根据国家规定，要求占木材产量20～30%的伐区剩余物（可利用的等外材）全部下山。但同样由国家规定的销售价格却太低，甚至连拉下山的汽油费都不够，又无政策性补贴，清林越彻底，资源利用越合理，林业局就越亏损。把等外材拉下山，真是不如让它在山上烂。据官方统计（七十年代末），中国每年的伐区剩余物超过3600万立方米，而实际利用了的仅1、20万立方米，千分之三以下。

    ——再例如，烧。在大兴安岭林区，每户年均烧掉10立方米木材，加上机关单位，竟要烧掉年产量的1/3，其中成材占相当大比例。云南省一年当柴烧掉的森林资源有 1700多万立方米，竟高达全省森林年生长量的134%。金沙江南岸，做饭取暖的火塘四季不灭，"一年只用一根火柴就够了"。被称为"绿色宝库"的湖北省神农架自然保护区内，八万居民靠砍伐森林作薪柴，每年烧掉木材100万立方米，原始森林加速向灌木丛退化。全国范围内，每年当柴烧掉的木材，占森林资源消耗总量的1/3。

    ——还例如，木材加工。冲破层层浪费罗网的木材，还要经过加工程式的浪费。中国的原木利用率低於50%，加工剩余物的利用率则更低。六十年代，中国木材加工剩余物的利用率与罗马尼亚不相上下。现在，罗马尼亚上升到60%以上了，中国还只有 10%左右。

    经过了多年的挫折与思索，杨占清和他的同事们终於明白：他们能改革的仅仅是生产制度，而造成森林资源破坏的政治经济制度，永远是横亘在他们面前的铁壁。国家用一般工业的"八项经济技术指标"来考核林业，实际上考核的主要是采伐。因此，谁越注意保护资源，谁就越达不到指标，相反，敢於昧著良心"剃光头"的林业局往往倒成了先进。价格上，五、六十年代是"无成本运行"，吃祖宗饭，搞计划性的产品经济，低价调拨，每立方米木材不过100多元，大大低於不断扬升的市场价格。与压榨农业一样，造成很大的"剪刀差"，限制了林业自身的发展。後来危机严重，开始讲林业投入了，但投入的时候按商品经济原则，仍然不考虑林业的特殊性。计划经济不仅限制了林业的发展，更直接造成森林的破坏：计划部门下达木材采伐量所依据的原则，大体上是要求木材与钢材、水泥产量看齐，实现三大建材的平衡。但是，钢材与水泥只要加大投入，很快就能产出，而木材的生产周期很长；如此以钢材水泥产量来要求木材产量，就等於逼著森工部门过伐。对一个林业局来说，国家计委要木头，财政部要利润，林业部要保护森林。木头票子交不上去，一天一个电话催。最後的结果是，完成了任务，毁了林子。杨占清痛心疾首："国家计委和财政部是破坏森林资源的罪魁祸首！"

    杨占清和他的同事们未能力挽狂澜。相当於2/3个日本面积的中国最大的大兴安岭森林，就这样眼睁睁地在他们一代手中斩净杀绝。森林之子的英雄业绩，尽成西伊伏斯式的奋斗。他们为森林献出一生，留下的只是绵绵遗恨。

    盗伐哄抢狂潮

    正如杨占清所言：敢於昧著良心破坏森林资源的林业局往往竟成了"先进"。

    1994年春夏之交，林业部调查组在黑龙江省森工总局下属的牡丹江林区查实了一组特大破坏森林资源案件：东京城林业局近年来至少非法砍伐了3万立方米林木，并高价销售，牟取了2千万元以上的暴利。……该局乱砍滥伐已到了肆无忌惮之地步，数量已是特大案件的150倍。他们往往把超量采伐的标准木材和特等木材以"收捡"的 "伐区剩余物"入账，所得收入，有的记入"黑账"，大部分乾脆不入账。这种监守自盗、中饱私囊的违法行为，连林业局领导机关也干，只是手段隐蔽点而已。在案件破获之前，东京城林业局被评为"先进企业"和"利税大户"，林业局主要领导人也荣赝"十佳青年企业家"称号。

    《森林法》早已颁布，但在现实生活中形同具文。

    在盗伐森林之风极盛的四川省，带头违法者便是党政官员。在一次紧急电话会议上，副省长刘昌杰代表省政府，警告那些公开或暗地里支援乱砍滥伐森林的领导干部必须立即停止犯罪，否则将受到严惩。这位副省长指出：

    ● "从以往发生的各种破坏森林的案件看，在重大案件的背後大都有干部的支援，其中有乡长、区长、县长和书记，甚至有更高一层的领导干部。乱砍滥伐歪风之所以屡刹不止，与这些人有直接关系。"

    在地方官员的支援纵容下，盗伐哄抢林木之风横扫国中。

    这里所谓的盗伐哄抢，是上文私砍"自留山"之外对国有或集体森林的破坏。这种大规模的群众性的哄抢盗伐浪潮，1985年曾席卷南方九省（区），一年之内，森林资源损失1.6亿立方米，使能够提供商品材的县由近300个减少到172个。

    1986年至1988年初两年多的时间里，江西省武功山林区被哄抢盗伐的林木29000株，被破坏的森林面积达24000亩。

    海南省吊罗山、尖峰岭、霸王岭三大林区乱砍滥伐也很严重。湖南省醴陵市清水江乡曾经发现一支近200人的偷砍盗伐组织，後来竟然发展到武装暴力盗伐。

    86年全国林业公安机关受理森林案件6.7万多起，其中哄抢盗伐案件有5万多起。

    87年受理森林案件7.46万起，其中哄抢盗伐案件有5万多起。

    88年根据辽宁、浙江、湖南等七省统计，森林案件比上年增加20%以上，经济损失也比上年上升30%以上。全国上半年发生毁林案件2万多宗，其中广西、江西、云南、湖南等省特大毁林案件呈急剧上升趋势。年初，云南省江边林业局800多人公开哄抢国有林，一个多月之内出动汽车1000余辆，毁掉森林7800余亩。紧接著，江西、湖南、广西、海南等省数十个国有林场也遭到明火执杖的抢伐。广西一家林场，88年第一季度被盗伐林木90000多株，超过上年全年盗伐总和。

    1990年1月9日开始，云南省弥勒县江边地区发生了哄抢国有林木事件。参与哄抢的车辆每日超过百辆，几天之内，毁坏森林5400多亩，抢走林木8000立方米，并打伤林务及公安人员，抢去公务车辆、照相机。

    在某些地区，盗伐和抢伐已形成了一门新的行业，如武装砍伐队、盗林运输队、为盗伐抢伐木材提供买卖资讯的掮客、甚至还出现了专门为"会员"支付被抓和罚款损失的盗林"基金会"。林业部门的官员则与违法者沆瀣一气，甚而高价出售木材出境许可证等文件，分享暴利。

    森林覆盖率掩盖的秘密

    早在二十年前，当时任农林部副部长、国家林业总局局长的罗玉川就发出警讯：如果乱砍滥伐的现象继续下去，到本世纪末，中国森林就有被砍光的危险。

    八十年代末，一位经济学家曾列举了以下形象化的数字：

    ●"用形象的语言说，就是在我们这个本来树木就不多的国家里，学校每上一堂课的时间：有4000亩森林被毁；每吃一顿饭的工夫：有2000亩森林被砍伐一空；甚至，每眨一下眼睛：有12亩林木从我们的土地上消失……"

    十年前，林业部资源和林政管理司官员袁运昌警告："如果形象地描绘我国森林资源消长态势，那就是：它正沿著一个抛物线轨迹的後半段沈重下跌。简洁地说，加速恶化。"

    世纪末已经到来，他们当年的预言符合我们今天的现实感受。除了水旱灾害轮番肆虐以及中国最後的一片森林--川西林区已濒於枯竭之外，一个最简单明了的事实是：成材已基本砍光。

    1993年，中国林业部长徐有芳指出：经数十年乱砍滥伐，中国大陆的成材几乎完全砍伐殆尽。中国目前只有一条路可走，即提高对未成材的加工能力。（29）其实，这种杀鸡取卵之计早就开始实行，如广东省怀集县，"从1971年以来，每年不得不砍伐一大片中龄林来完成国家下达的任务。1976年和1977年砍伐的木材中，有1/3是中龄材"

    另一个同样简单明了的事实是：大量森林铁路已退役而转向旅游——

    ●"已在中国林区‘神秘’地服役半世纪，为中国经济建设运送亿万栋梁之材的森林铁路，如今正在逐渐退役。……目前，中国的森林铁路已减少到不足20条，大兴安岭林区阿尔山林业局的森林铁路已由1989年的1600多公里下降到不足500公里。这些变化引起了一些有心人的注意，他们感到，乘坐森林列车游览林区自然景观对许多人来说是一种独特的体验。据了解，目前这一旅游项目已在内蒙古大兴安岭林区的三个林业局开展，深受旅客欢迎。" 1999年，中国最後一条森林铁路退役。

    但是，有一个官方数字始终和我们的现实感受相冲突：虽然林业官员和专家不断警告中国森林资源已近枯竭，但森林覆盖率却不降反升。各种官方出版物都抄来抄去地说：五十年代初，全国森林覆盖率是8.6%，九十年代初是将近13%。而且，不管如何乱砍滥伐，甚至在经历了三次全国性的森林浩劫後，这个12%-13%都稳如泰山。

    为何中国森林濒於枯竭的事实在森林覆盖率上得不到真实反映？

    原因之一是：统计上弄虚作假，过高估计了人工林的发展。

    中国的植树造林取得了重大成就，面积与速度均为世界第一，但数字中的"水分" 较大。一个数字是每年3000万公顷，足令中国生态学家脸红：中国森林总共才有12 600万公顷，每年种3000万公顷，四年就顶上了全国森林的总面积？在同一页报纸上，又有一个数字，每年植树9000万亩，换算一下是600万公顷，是上一个数字的1/5 ；但是，就连这600万公顷，专家还嫌水分太大。据北京林业大学校长沈国肪说，扣除虚报的部分，可能只有300万公顷，活下来的不过200万公顷。这个算术还要接著往下算：据调查，次年成活率是60%，种300万公顷第二年活了200万公顷；三年後的保有率是次年成活率的60%～10%，取中位数35%，这300万公顷三年之後就剩下70万公顷了。请看，3000万公顷（或者600万公顷）到70万公顷，这个数字游戏有点过分了。八十年代初，就有一位林业专家对笔者说过，要是把历年来上报的数字都加起来，全国早就覆盖过几遍了。有人对中国八、九十年代之交共十年的植树造林数字，以60%的成活率进行加总，结论是：如果资料准确，中国的森林覆盖率早已远远超过世界上任何国家。进而一针见血地指出："这些人骨子里原来就是‘植数’而不是‘植树’，是‘造零’而不是‘造林’。在他们看来，只要把上面的任务‘完成 ’了，‘超额完成’了，骗得个‘植树造林先进单位’，便大功告成。"中国全民义务植树以法律形式规定下来，但实际参加者仅法定人数的1 /3；1991年人均义务植树2棵，仅有瑞典的1/30。而且，中国植树造林总量世界第一不好夸耀，就像"扶贫世界第一"不好夸耀一样，因为这不过是对灾难的一种事後的补救。实现了采育平衡、森林蓄积量高水准上稳定的国家，当然不需要像中国这样十万火急地种树。德国就有"要控制森林进一步‘蔓延’"的舆论。

    据九十年代中期官方统计数字，中国森林覆盖率为13.92%。

    而据中国自然保护纲要编委会报告，当森林覆盖率的统计数字为12%时期，航片测算仅有8.9%。另据台湾东海大学环境科学系主任丘依枢报告，中国大陆的森林覆盖率为8～9%。两者可互为印证。如果我们在统计数字与生活感受、在统计数字与航测数字相矛盾时，一般认为後者可靠，那麽，中国目前的森林覆盖率可能在9%上下。

    我们需要继续论证的是：就是这个9%的森林覆盖率，仍然掩盖了中国森林濒於枯竭的灾难性局面。还有一个数字，叫森林蓄积量，就是衡量森林资源的收支平衡情况。在中国，这比覆盖率更能说明问题。中国森林蓄积量一直呈急剧减少的趋势，砍伐量远远超过生长量，赤字极大。

    1990年数字，中国森林蓄积量大约有90几亿立方米，其中中幼林占绝大部分，能砍伐的成熟林蓄积量最多仅有14～15亿立方米，已濒於枯竭；森林赤字每年约2亿立方米，并继续增长。专家们当时估计：按目前的消耗水平，只能再采伐七至八年。

    1993年，中国林业部长徐有芳指出：经数十年乱砍滥伐，中国大陆的成材几乎完全砍伐殆尽。

    警钟长鸣却充耳不闻。

    时至今日，成材耗尽，千年祖业毁於一旦。

    从今以後直至永远，我们已经一劳永逸地把中华民族的安危寄托於人工林。

    人工林情况又如何呢？

    中国人工林成活率低，质量差，每公顷蓄积量仅28.27立方米，是德国人工林360立方米的7.8%，还在继续下降。不断有林业专家指出，正是这种不重视提高单位面积产量而片面追求扩大森林覆盖率的发展方式，导致了中国的林业危机。即使集约经营，采用高产速生品种、单作、灌溉、化肥和农药，也逃不脱成本增加、土壤破坏、环境污染、动植物多样性减少、生态效益减少等石油农业与绿色革命之痼疾。

    中国人工林树种单一、生态失调，病虫害多发并日趋严重，被称为"不冒烟的森林火灾"。九十年代前半期，中国人工林病虫害年均800万公顷，年均减少生长量170 0万立方米。其中松树线虫及杨树天牛危害尤烈，且防治困难。为了防止扩散，中国政府严禁有天牛侵入孔、排泄孔和虫粪的木材外运。（但百密一疏，中国天牛竟随包装箱越洋扩散到美国。纽约、芝加哥等城市紧急砍伐并销毁大量染有天牛的树木。1998年9月，美国农业部长宣布：禁止中国大陆以未经处理的木箱包装的销美物品进口，以防止亚洲长角甲虫为患美国林木。美国专家已对全美森林的安全极度担忧，并计算出天牛一旦立足，将给美国造成1 380亿美元之重大损失。）

    这就是13.92%森林覆盖率掩盖下的无情的事实。

    中国已无森林

    综上所述，我们已经介绍了中国森林的一系列基本情况：资源贫乏、采育失衡、哄抢盗伐，成材已基本砍光；植树造林有相当成就，但数字虚假，人工林生长量极低，後继乏林。最後要谈的并非最不重要的一个问题是：中国的人工林是否应计入森林覆盖率？

    这是一个有关森林定义的问题。这是一个新问题，因为历史上还没有一个大国的森林覆盖率像中国这样全凭人工林支撑。森林是什麽？假设森林等同於木材，则人工林当然是森林；再假设成林、中幼龄林比例自然，人工林似亦可算森林覆盖率。但这一假设不能成立。森林是陆地生态系统的核心，其综合效益有调节气候、涵养水源、保持水土、净化污染、增强土壤肥力、减轻灾害、保存物种及提供木材等等；其木材效益仅为综合生态效益的1/10以下。因此，人工林（特别是以中幼龄林为主的人工林）不是严格意义上的森林，并不能算入森林覆盖率。简单地说，森林不光是木头，森林是一个面积很大的的生态系统。原先连片的森林一旦碎片化，其生态效益便消失。仅物种多样性一项，老虎豹子逃了，奇花异草死了，这森林还是原来意义上的森林吗？在大面积皆伐和成片砍伐之後补种的人工林，在沙漠荒漠边缘营造的人工林带，难道可以计入森林覆盖率吗？国务委员陈俊生在1995年召开的绿化委员会全体会议上谈到，中国18个集中连片的贫困地区，有16个在山区；从而希望，"各地要充分认识林业在广大贫困地区的重大作用。"连片的森林消失了，连片的贫困就出现了。

    那麽，按照"连片"（生态效益基本完整）这一严格（但合理）的定义，中国的森林覆盖率应该是多少？

    官方统计的13.94%显然不能进入讨论。

    航片测算的8.9%和台湾学者认定的8～9%也偏高。

    ——问题可能要换一种提法：除了交通闭塞的西部高原，哪里还有连片的森林？

    1998年秋，北美《世界日报》在角落里刊载了一条发自北京的小消息，毫不显眼，但能够解读其意义者，却会感到强烈的心灵震撼。

    ●"包括环境专家在内的一支考察队，正在雅鲁藏布江上游进行科学考察探险。他们於本月上旬抵达雅鲁藏布江源头第一县仲巴县，准备展开工作。考察对队长杨勇通过电话向新华社表示，雅鲁藏布江源头地区环境状况持续恶化，冰川大幅退缩，雪线上升，源区河流水量减少或乾涸，沼泽、湿地减少，自然灾害频繁，许多原有的野生动物都已消失或迁移。据仲巴县委书记普琼指出，由於风沙侵蚀和乾旱缺水，仲巴县城已被迫搬迁三次。1996年建成的新县城，顶多坚持二十年，还得搬迁。专家建议，必须尽快绿化雅鲁藏布江上游，以阻止荒漠化进程；并发出严重警告：由於全球气候变化与人为破坏森林植被而引起的这种生态灾难，‘使得世界海拔最高的雅鲁藏布江，有可能变成季节河或内陆河。’"

    西藏，现代人类心目中最後的一块净土。如果连人迹罕至的神圣的雅鲁藏布江之水源林都消失了，中国还有未来吗？


第二章 水土流失的怪圈

    寻找土壤的农民

    愈演愈烈的水土流失把中国人的生存状态变为一种绝境。

    谁能想象，土层深厚的黄土高原竟会流失到没有土壤？1988年，一次大暴雨之後，黄河支流猴儿川暴发洪水，把陕西省宜川县集义镇冲成一片裸石。

    ●" 劫後幸存的人们惊魂甫定，便重新集结起来修堤造田，然而令人难以置信的是他们就是想当当代"活愚公"亦不可得：没土了。

    我的意思是周围数十公里已没有土壤这样一种地球上本该最基本最常见的物质了。 "

    从宜川县沿黄河右岸北上数百里，就到了延川县，同样的悲剧在这里发生。由於森林植被破坏，水土无法涵养，星点小雨便足以使山坡泥沙俱下，大雨则必定山洪暴发。

    ●"该县某行政村为保住100多亩坝地，种树不及就修筑起一道大坝，但1990年一场并不愤怒的山洪弹指一挥，大坝就被粉碎了。

    村民咬咬牙集资5 000元立即补上大坝，但仅隔十余天，一场大雨，山洪再度暴发，大坝又纸墙一样破了……

    村民也真是倔到顶，搜肠刮肚再集资5 000元，据说把娶媳妇做寿材的钱也用上了。

    三天以後，又一场大雨，大石坝再次……

    老老少少坐在泥水中仰天大恸！"

    作家痛绝地写道：

    "百年来迹近掠夺的垦伐使水土流失到了算总帐的地步。"

    "一群地质意义上没有土壤的农民。还有比这一幕更残酷的事吗！"

    个案：怪圈中的纳雍县（略）

    再无迁徙之地的文明

    严重的水土流失已使全民族的基本生存受到无情挑战。

    被尊为中华民族母亲河的黄河，得名於所夹带的泥沙。今日之黄河，一个"黄"字已不够用，纯然满河泥浆。1984年，我曾沿黄河长途旅行，大多与黄河有关的奇闻皆源於"泥浆"。如洪水季节，泥浆把河床下的煤层掀起，八仙桌大小的煤块可载沈载浮。两岸百姓站在河边用长杆、钩镰捕捞，捞上一块烧半年。漂数百里之後，撞碎了，成了浑圆的煤球，还是沈浮於泥浆之中。淤积在河滩里，挖起来更好烧。黄河的含沙量有多少？河边百姓说，发洪水时一杯水能沈淀出半杯泥。科学的数字是：平均含沙量为每立方米37公斤。世界上著名的多沙河流，含沙量多在1公斤上下，上10公斤的超级沙河也有一两条，以几十公斤论的，唯有黄河了。黄河每年夹带的泥沙，4亿吨淤积在干流河道，8亿吨淤积在河口三角洲，4亿吨入海，年均输沙总量为16亿吨。另一个相关数字更大：年均土壤侵蚀总量20亿吨。如果把这些泥沙筑成高宽各一米的长堤，可绕地球赤道37周。

    土壤侵蚀、可耕地减少、地力衰减的直接後果就是农业生产条件被破坏，吃饭成了问题。被冲走的土，都是表土，对於耕地来说，就是生长农作物的熟土。稍有耕种经验的人都知道，刚开垦出来的生土是不长庄稼的，要耕耘数年之後才成为熟土。冲走了熟土，耕地生产能力就受到根本性破坏。1979年，美国的权威刊物《科学》发表了一篇文章，认为同希腊文明一样古老的玛亚文明，其突然崩溃的原因是水土流失……

    玛亚文明的悲剧绝非孤例。曾养育了辉煌中国文明的黄河流域，同样在严重的水土流失下趋於衰落。

    现代水土流失最剧烈的可称为万沙之源的黄土高原，本来是上帝特赐予中华民族的一块福地。这是一个面积达58万平方公里的风成高原。亿万年不息的长风，从西亚搬运来肥沃的黄土，填平了沟壑纵横的山地，形成了一个巨大的"吹积"平原。目前尚残存的"塬"，还保留著古地貌的遗迹。"塬"是黄土高原特有的一种地貌，塬面宽阔平坦，方圆可达百里以上；四周边缘却极为陡峭，直下数十米；远远看去，犹如天地之间一巨大祭坛。塬与塬之间的连接部，其状如巨型土桥，因之被称为 "墚"。可以想见，未经水侵蚀的古黄土高原，该是一个森林茂密的广阔平原，一个地理奇观。良好的土地及水、热条件，使这里成为一个辉煌文明的摇篮。从西元前数世纪至西元九世纪，在长达近两千年的岁月里，这里是中国经济、文化、政治中心。数十位帝王在这里建立了他们伟大的都城。直到今天，那些绵延数百里的如金字塔般宏大的帝後陵墓，还在向我们述说著当年的繁荣。兴盛的代价则是森林植被减少、水土流失加重。如今，黄土高原水土流失剧烈的7.7万平方公里，年土壤侵蚀量可达每平方公里万吨以上；其最惨烈之处，竟达2 万吨以上。在西周时期（西元前十一世纪～西元前三世纪），黄土高原的塬面尚比较完整，远不是今天这般被切割得千沟万壑，支离破碎。渭河北岸的周塬遗址，现已呈长条状，最宽处不过13 公里；而历史上的周塬，长70多公里，宽20几公里。现存的面积最大的董志塬，在唐代（618～917年）时长42公里宽32公里；现在最宽处18公里，最窄处仅半公里。塬的产生及塬的消失，正是黄河文明从繁盛走向没落的标志。

    随著水土流失的加剧、人口的迁徙，文明的重心遂向东南转移到水土丰茂的长江流域。1874年，美国耶鲁大学经济学和历史学教授美国耶鲁大学经济学和历史学教授弗沃尔克最早提出了人口重心及其移动的理论。近年来，中国学者李仪俊、张善余等对中国的情况作了研究，发现大约从西元初年至十四世纪末年，中国的人口重心一直以年均0.43公里的速度向东南作直线运动，经过了长达一千四百年的漫长跋涉，从黄河中游转移到长江下游附近。其後，由於东南部开发基本完成、明朝迁都北京、清末以来开发新疆、中共定都北京及後来的"三线建设"等国家干预因素，中国人口重心又向西北方向小幅度回弹，但汉文明逃离发祥之地的格局已无可挽回。在中国地图上，从东北的爱辉到西南的腾冲划一条直线，把中国分为两半：西北面积为全国64%，人口仅占5.6%；东南面积为全国36%，人口却占94.4%；文明重心倾斜於东南已无可置疑。

    长江又如何呢？

    早在半个世纪之前，中国著名的林学家郝景盛就对长江上游砍伐森林作出了预言：长此下去，谁也不能担保，来日之长江不成今日之黄河；长江下游水患之期，为时恐不远矣。1979年，何乃雄发表《论长江有变成第二条黄河的危险》，再次作出预言。其後争论绵延不绝，现在终於战火停息。报告文学作家钱钢写道："根本用不著再去搞什麽论证，长江已经变成了第二条黄河。仅就水土流失而论，其实长江早已後来居上，把黄河远远甩在了後边。"那末，长江水土流失究竟如何呢？林业部曾发表一份资料说，长江每年土壤侵蚀量为22～25亿吨，相当於每年失去39厘米厚的耕地830万亩。而钱钢说，"遗憾的是，这还是五十年代的统计数字。而五十年代，长江流域的流失面积是36万平方公里，到八十年代，这个数字翻了一番还多，增长了103%。"与此同时（1957～1986），长江流域森林覆盖率从20.2%减少到10%；水土流失面积从36.38万平方公里、占流域总面积20.2%，增加到73.94万平方公里和 41%；都是成倍地增减，时间不过仅三十年。（5）水土流失面积成倍增加其实已成为普遍现象，如江西省五十年代至八十年代初，水土流失面积从1 .1万平方公里增加到4.56万平方公里；湖南也从1.9万平方公里增加到4.72万平方公里；（6）如果土壤侵蚀量与水土流失面积之增幅大致相当，那就绝不止林业部所说的22～25亿吨，而应该是44～50亿吨。另一个有说服力的证据是：长江的输沙量正在以惊人的速度递增……长江每年土壤侵蚀量为44～50亿吨。按1/6入海计算，则长江每年入海的泥沙量应有7、8亿吨，已远远超过黄河泥沙入海量年均4亿吨之数，并相当於尼罗河（1.11亿吨/年）、亚马逊河（3.62亿吨/年）、密西西比河（3.12亿吨/年）输沙量之总和（7.84亿吨/年）。而且，长江的径流量与流域面积仅为三大河的1/5和1/7。长江侵蚀的土壤，在入海口淤出了一个启东市——"开启极东疆土之市"，且面积逐年扩大。长江口上的崇明岛，其状如龙口之舌，亦称江舌，也是淤的，每年要淤出几千公顷土地。下游淤积，中游也淤积，如1995年2月，荆江段河道因泥沙淤积，造成300艘客货轮抛锚，使运载能力相当於11条京广铁路的长江被迫停航半月之久。（9）1997年夏，因长期淤积加乾旱，被困泊在洪泽湖湖区的船只达1 000多艘。同年5月，因同样的原因，运输量相当於京沪铁路3倍的大运河，苏北段搁浅停航的船只达10万艘。（10）1998年10月，闽江长达50公里河道水深1米以下，数百艘船只搁浅断航。（11）上海还有"城市型"水土流失，郊区三级河道淤积土方达7000万立方米，预计今後还将以每年700万立方米的速度继续发展。据新华社报导，1996年春节期间，连接黄浦江和江浙两省的河道，出现了近万艘船只搁浅三十多天的奇观。（12）

    长江的含沙量不及黄河，但输沙量要大得多，後果要严重得多。原因之一是，南方雨量大，冲刷强烈，山坡一旦开垦，其侵蚀模数可达1.5～4.5万吨/平方公里，超过了黄河流域最高侵蚀模数3.5万吨/平方公里。（13）长江支流乌江流域44个县，每生产1斤粮食要流走47斤泥沙；四川省三江（金沙江、雅砻江、岷江）地区每生产1 斤粮食损失53斤泥沙。（14）原因之二是，黄河主要的水土流失区黄土高原，其土层厚达百米上下，流尽了不容易。长江流域则多为石山，土层薄浅，大多在0.5～1 .2米左右，经不起侵蚀。耕地一旦"石化"为裸岩，人们就不得不迁移他乡。如四川省耕地石化面积已累计达1 167万亩，万县地区每年就有近4万亩耕地流失得仅剩下光板石。贵州省八十年代年均"石化"139万亩，其中最严重的一些县，每年"石化"面积以0.5～0.8万亩的速度增加。虽然运输工具日趋先进，远距离运送粮食不是问题，但运土运生态环境呢？湖北省郧阳地区已有40个自然村因耕地石化而不得不移民他乡，这种情况在云贵高原也大量存在。据专家估算，长江中上游山地丘陵区的1.74亿人口，在十五至四十年後将失去耕地4 000万亩，人均耕地将从1.17亩降到0.5亩，必然最终失去生存之地。（15）1995年，当今世界最大的环境灾难移民计划开始在宁夏实施。该计划将把西海固地区因生存环境毁灭的100万农民逐步迁徙到水土条件较好的河西走廊。（16）1996年，云南省政府对拥有500多万人口的贫困地区进行了调查，对於生态环境尚未破坏殆尽的地区，要求在2000年之前，实现人均 1亩稳产农田（吃），每户1个小水池（喝）和3亩以上的林果地（生活费用）。而对於因水土流失等生态灾难而丧失了人类生存基本条件的50万贫困人口，除实行"异地安置开发扶贫计划"之外，已别无良方。（17）土之不存，人将附焉？光石板上是不可能承载任何文明的。其实，从以上争取实现的指标来看，这500万人都应算入 "已经丧失基本生存条件"之列。自然形成1厘米厚的土层需要一百到四百年，形成一定范围可耕土壤层则需三千到一万二千年。也就是说，人类重返这些弃地，从地质理论上说最早也是数以千年之後的事了。

    黄河完了，移到长江。

    在一代人的时间里，长江也完了，再移到哪儿？

    移到珠江吗？珠江的情况也已经不妙，珠江的东江段已成为"黄河"。其支流东江上游枫树坝水库区的水已经变成了铁红色，周围不用说大树，就连碗口粗的小树也罕见。正如当地一位区委书记说的，我们不仅吃掉了祖宗八代的遗产，连子孙後代的也吃完了。粗略地说，整个珠江水系，连海南岛诸河都算上，几乎没有一条河是清的。（18）这样说来，珠江流域也不行了。

    从华北平原到长江中下游平原再到海南岛之"天涯海角"，整个中国东南部国土悉数为水土流失所席卷。大跨度向东北移吗？东北黑土平原名扬天下，人说使劲一攥顺指缝儿流油。现在怎样了？历史上几十厘米厚的黑土层已流失过半，仅剩下20厘米左右，已达到或接近没有耕作价值的母质。有些地方甚至流失殆尽。

    只有一个中国，还能往哪儿移呢？

    基本国情与数字

    中国大陆水土流失的面积为367万平方公里，占全部国土面积的将近40%。直到九十年代之前，四十年来，官方公布的资料一直是120万平方公里或153万平方公里，这其实是五十年代的一次粗略统计留下的数字。八、九十年代之交，首次应用先进的遥感技术，对土壤侵蚀现状进行了历时五年的调查，得出了这个367万平方公里的数字，并承认中国是世界上水土流失最严重的国家。（19）每年有100多亿吨沃土付诸东流，相当於流失1000万亩耕地上的30厘米厚耕作层，其流失的氮、磷、钾等养分远大於全国化肥的年产量，而有机质的损失则极难弥补。（20）

    中共建政四十年来，年均新增水土流失面积为5.35万平方公里。另据水利部最新统计，1991～1995年，每年新增人为水土流失面积为1万多平方公里，其趋势明显放缓。正如水利部副部长张春园所言："我国初步遏制了人为水土流失不断加剧的局面 "。（21）起码，看起来这是一个好消息。

    这一现象本身是不可理解的。——众所周知的，仅就面积而言，中国的水土流失也是"治理赶不上破坏"。据经济学家张健雄在《崩溃的黄土地》一书中介绍：1984 ～1985一年之中，全国治理水土流失面积1.8万平方公里，而水土流失面积却增加了 8.2万平方公里。另据北京《农民日报》1997年4月29日报导：全国第六次水土保持会议消息："乱砍滥伐，陡坡开荒等人为造成新的水土流失呈扩大趋势，边治理边破坏，治理赶不上破坏的速度"。如果水土流失确实治理不力，而其面积扩大之趋势又确实明显趋缓，那麽，这种矛盾的现象将作何解释？

    必定有一个我们所未知的神秘因素在起作用。

    我久久思索。中国水土流失的主要地区为：西北黄土高原区、北方土石山区、东北黑土区、西南石质山区、南方红壤丘陵区。——我伫立於大幅中国地图前搜寻—— 除了江河下游冲积平原、部分森林植被覆盖良好地区、沙漠、柏油路面、城市、水面及人烟稀少地区，哪里还有水土流失尚未占领的版图？突然，一道闪电划破混沌：水土流失面积扩大趋势减缓，难道是可能流失的面积已全部流失？

    ——怎麽会呢？我惊愕不已，立即进行了一个简单的计算：按照常识，一般不会发生水土流失的面积及所占国土比例为：北部西部连片草原286万平方公里（占国土面积30%），森林77万平方公里（占8%），工交城镇用地70万平方公里（占7.2%），（ 22）水田25万平方公里（占2.6%），河湖水面26万平方公里（2.78%），荒山、海涂、冰山、冰川、永久积雪地、沙漠、戈壁、石骨地和珊瑚礁等192万平方公里（占2 0%）。（23）统统加起来，总计650万平方公里，占国土面积的70.58%；加上前述水土流失官方资料38.2%，一个意想不到的新问题发生了："水土流失面积"38.2%加上我们刚刚计算出的"不可能产生水土流失的面积"70.58%，竟然超出了国土总面积8.78个百分点。是哪里出了些误差？至少有两个因素：一是我们计算"不可能产生水土流失的面积"70.58%所依据的数字是1990年版本，而水土流失面积38.2%是1 997年版本，两者之间有数年的时差，亦即1990年时水土流失面积比38.2%小；一是我们的常识出了问题，我们认定不可能发生水土流失的土地（比如荒山、工交城镇用地等）也在流失。如果以上解释大体不错，如果3 8.2%的遥感数字大体无误，那麽，对中国水土流失面积增长速度趋缓这一神秘现象的解读，就只能是：

    中国水土流失在面积上已经达到超饱和状态，所有能够流失的土地已全部在流失。

    — —原来，隐藏在一个好消息背後的竟然是这样一个秘密。

    这种坏的"好消息"还有一些，比如黄河输沙量於七十年代趋缓：民国时期维持在 15.9亿吨，五十年代17.3亿吨，六十年代18.3亿吨，七十年代12.7亿吨，骤然减少 5.6亿吨。——看起来，形势已大大好转。据专家们分析，原因之一是，有1.5～3亿吨泥沙被拦截在新修的水利与水土保持工程里（其中淤积在水库和淤地坝里的占88 %，而梯田、林草和引洪灌溉仅为12%）。但即使加上这些被拦截的泥沙，七十年代的土壤侵蚀量不过仅有14.3～15.7亿吨，仍然可以说形势略有好转。按照另一种说法，实际流失的土壤量约为18～19亿吨，也至少可以说没有加速恶化。但是，这个好消息的背後，是降雨量的减少。据统计，1971～1985这十五年以来，黄土高原降雨量偏少11%，而主要产沙区河口至龙门区间偏少15%。（24）也就是说，黄河水土流失之好转或稳定，一重要原因是侵蚀区雨量减少。水土流失加剧的最终结果是荒漠化，降雨量的减少则意味著荒漠化的开始。於是，对七十年代以来水土流失形势好转的解读就只能是：生态环境恶化之势已进入了更加严峻的阶段。其最有力的证据是：从1972年起，黄河开始断流。专家们已开始预言：黄河将变成季节河或内陆河。我们再返回头来看那个"好消息"，就会发现那不过一个更大灾难的开始。

    现在也许可以回答上一节提出的那个问题了：只有一个中国，还能往哪儿移呢？

    近四十多年来，中国的人口重心点始终在一个百余平方公里的狭小地域内徘徊，（ 25）这种超稳态的人口分布模式，实际上早就暗示了生存空间的枯竭。

    移到太平洋里去吗？

    或者，移到西伯利亚，移到东南亚？

    但开疆拓土的时代已一去不返了。

    六亿人头顶的七柄悬剑

    水土流失的另一大危害是河床高，水患频繁。

    黄河中下游河床每年以10厘米的速度　高，自中共建政以来已三次加高大堤，不仅耗资巨大，而且进入了无解的"愈险愈加，愈加愈险"的恶性循环。下游河床，已高出济南5米，高出开封10米，高出新乡15米，高出郑州20米。（26）一旦堤防溃决，上亿人的生命和黄淮平原的城市工厂，都会遭受惨重损失。这不是一条河，这是顶在中国人头上的一颗不定时炸弹。更令人难以置信的是，继黄河之後，中国另外的六条大河正在成为"悬河"或"准悬河"。报纸上醒目的黑体字大标题是"水土严重流失，七大河渐成悬河"。中国的七大河系，从南到北依次为：珠江、长江、淮河、黄河、海河、辽河、松花江。以水量居首的长江为例，不仅下游淤积严重，中游湖北省荆江河床也已经高出地面10米。严重的淤积，使长江流域的通航里程从 1957年的7万公里减少到3～4万公里，减少了一半左右。从六十年代到八十年代的二十多年内，全国内河通航里程从17.2万公里减少到10.8万公里。湖北省1960年有通航里程14 300公里，二十年之内减少了6 400公里，减少近45%。四川省五十年代初有91条河流通航，八十年代末期只有51条河流可以通航，航程缩短了8 000公里。长 江上游地区6 000多个堰塘水库库容被淤积一半，下游湖泊面积减少一半。这里有三个一半：库容减少一半，湖泊面积减少一半，通航里程减少一半。都是一半一半地减少，可见情况恶化之速。天津（海河）、上海（黄浦江）、南京（长江）、广州（珠江）等十多个下游城市的地面标高，尽管目前还略高於河床，但汛期来临之际，加上海潮顶托，河水高涨，就在水位之下了。比如上海，外滩的"滩"就不复存在，代之以高高的挡滩墙。大潮汛来临时，就会出现"人在地上走，船在头上行" 的奇妙景像。现在号称"七大悬河"，虽然另外的六条河流还没有象黄河那样全都 "悬"起来，但已是胜利在望。

    据统计，进入九十年代，中国有1/2的人口、1/3的耕地和70%的产值处於江河的洪水位之下。（27）"悬河"千钧之危，全系於堤坝拦堵之一发。全国堤防已长达20余万公里，就是铜墙铁壁，也有溃塌之虞，更何况经费紧缺，防洪标准偏低，多数仅能防御十到二十年一遇的洪水，标准最高的黄河下游堤防，也只能防御六十年一遇的洪水。1998年洪水，长江堤防出现险情数千处，其中近2 000处随时可能决堤。即使下了"死守必保"的军令，也是防不胜防，嘉鱼县、九江市、公安县等多处长江干堤决口……在东北，拱卫大庆油田的三道堤坝也被嫩江洪水冲毁，两千多口油井被淹没……只要河床淤积增高的趋势得不到根本性的扭转，总有一天，半个中国会成为洪水滔天的泽国。七大悬河——高悬於中华民族头顶上的七把达摩克利斯之剑。

    水土流失的危害还有水资源枯竭、国土荒漠化、气候反常、洪旱交替、地质灾害等等，另有专章论及，此处不赘。

    没有走出中国之前，特别是没有在美国居留之前，我对中国的水土流失还没有强烈的感受。美国的生态环境不算是保护得最好的，但也使我受到深深的感动。从我的中国眼睛看去，是一个接一个的童话。曾住德拉瓦河附近，常去野餐，河水是清的，岸边的树林，一直长到水边，树叶垂下来，轻拂水面。这美丽之生态学含义是：流域植被良好，无水土流失，枯洪比极小，四季流量稳定。我曾经两次到匹兹堡两个大学演讲，每一次都留连於匹兹堡两江合流处久久不忍离去。匹兹堡是美国工业时期著名的钢城，现在还留有钢厂、铁路、码头等遗迹。匹兹堡的地形近似我的家乡重庆，也是两江汇合之处，也是一个有山有河的十分美丽的地方。但匹兹堡和重庆还有一个截然相反之处，令人震动。在两江交流的三角地，重庆是朝天门码头，这里是一个临江的公园，匹兹堡的一著名景点。那公园的地平，只高出江面一米许。也就是说，四季水量极其稳定，枯洪比接近於零。第二次去是洪水刚过，残留的水痕仅及公园的地平，我疑心正漫步於一个神奇的梦境。重庆有非常宽阔的河滩，枯洪两季，水位差可达20多米，万县30米左右，就连珠江支流柳江也有1 0来米。事物是在对比中获得自身意义的。美国的河，使我明白了什麽是中国的河，什麽是水土流失，什麽是我们中国人的生存环境。


第三章 荒漠化势不可当

    寻找尼雅河（略）

    个案：恐怖的"5.5"沙尘暴

    摘自一位气象工作者的值班记录： ●" 今天风和日丽。下午2时许，骤然狂风大作，飓风卷起沙石尘土，形成一堵约400米高的沙尘暴壁，自西向东扑来。瞬间 最大风速34米/秒，风力达12级。 20分钟内天地一片漆黑，能见度降为零。 沙尘暴壁由下往上呈黑、红、黄三层，每层有球状尘团剧烈翻滚，发出沈闷的轰鸣，一两公里之外可闻……"（3）

    这不是原子弹爆炸的景象，而是1993年"5.5"黑风暴纪实。这场特大沙尘暴於5月 4日从新疆西部边境发生，於5日15时42分袭击金昌市，16时40分袭击武威市，17时整袭击古浪，17时50分袭击景泰，19时26分袭击中卫……沙尘暴横扫中国西部，然後横亘华北大地和东部沿海，远飙朝鲜半岛和日本。这次黑风暴在进袭新疆、甘肃、内蒙古和宁夏时，风速达25～34米/秒，风力达8～12级，沙尘暴壁高达500～700 米，宛若原子弹爆炸後的蘑菇云，剧烈翻滚，飞沙走石。当时无论室内室外伸手不见五指，狂风呼啸，仿佛天塌地陷，末日来临。

    事後据当局公布，新疆、甘肃、内蒙古、宁夏四省区的18个地市，72个县共110万平方公里面积、120万人口受灾，直接经济损失达6亿元左右。死亡85人，失踪31人，伤264人；沙暴打死、活埋和失踪的牲畜12万头（只），受灾牲畜73万头（只）；农作物受灾560万亩，24.5万亩果园重灾；掩埋毁坏房屋4 412间，埋没水渠2 000多公 里，刮断刮倒电杆6 021根，电力、通讯、水利设施严重损坏；古兰泰铁路专线中断四天，贯通新疆的兰新铁路中断三十一小时，约40列火车受阻，上万名旅客被困… …

    经中科院专家调查，灾区的几大沙漠都向前推进了数百米至数公里，表土被刮走10 ～50厘米；沙埋厚度一般为20厘米，最厚达1.5米；并影响朝鲜半岛和日本数日降尘不绝，一片恐慌。

    事後的研究证明，形成"5.5沙尘暴"的气象因素是西伯利亚强冷空气，而根本原因是不合理开发对植被的严重破坏。有研究证明，遭人为破坏的地面，其风蚀量高出原始戈壁10倍～100倍。一个多月後，在"中国森林环境高级专家研讨会"上，学者们指出：这次沙尘暴是长期以来国土荒漠化日趋严重的必然後果。由於治理速度赶不上荒漠化速度，如果几年後再遇一次强风，成灾之重，将增至十倍、百倍，後果不堪设想。

    "5.5沙尘暴"由於横扫了整个北部中国，引起媒体关注。其实沙尘暴早已是极为平常的现象：据西北地区160个气象站的长期观测资料，塔克拉玛干沙漠南部与西部，年均沙尘暴日为20～40天；河西走廊、陕北至内蒙古西部一线每年15～25天；青海西南部每年10～25天。而且，西北地区沙尘暴发生的频率、强度和危害程度，都在不断加剧。五十年代有5次，六十年代8次，七十年代13次，八十年代14次，九十年代前七年14次。部分沙尘暴风力超过10级，能见度小於50米，成为特强沙尘暴—— 黑风暴。（4）但是，沙尘暴在整个国土荒漠化损失里所占比例极小。悄无声响的荒漠化，年均直接经济损失统计数字为540亿元；惊天动地的"5.5沙尘暴"，直接经济损失也不过6亿元，仅占年均损失的1/90而已。

    但这场横跨了中国全数经度的特大沙尘暴毕竟是一个明确无误的警报：荒漠化的趋势正在无情加快，巨大的生态灾难已经降临。

    西域诸国覆灭的历史，正在以更大规模重演。

    是"荒漠入侵"还是"自我演化"

    据《汉书》记载，一千三百多年前，塔里木盆地周围的绿洲上，有西域三十六国，後来增加到五十余国。其中比较著名的有楼兰、且末、精绝、于阗、皮山、渠勒等。这些古国大多建立在河流下游，水草丰茂。但兴盛数百年後，全部毁弃。

    关於这些古国毁灭的原因，学界已大致取得共识：生态灾难。——绿洲毕竟是生态环境相当脆弱的地方。但对於这灾难究竟来自过度农垦还是气候变化，则存在不同意见。新华社乌鲁木齐1997年5月1日电宣称：这些绿洲小国的消亡，过去一直认为是气候变化引起的。历史学家考察後认为，河流退缩，绿洲上出现流动沙漠，主要是大规模农垦的破坏，自然因素仅为次要作用。在众多古城周围，今天仍然可以看到古代大规模农垦的遗迹。这一判断看起来相当有说服力，虽然先民并不是想象中那样愚昧。比如，这些古国对环境保护早就有深刻的认识，并以法律的形式确定下来。古尼雅人的"森林法"规定：砍他人之树，非法；将活树连根砍断，罚马一匹；将活树树枝砍断，罚母牛一头。古楼兰人除了有类似的森林法，还控制水源，收缴水税。"农垦破坏"论者会说：晚了。"气候变化"论者则认为：一个地区，当蒸发量大於降雨量之际，荒漠化就开始发生。

    围绕荒漠化曾有过一场世界性的争论，其过程类似於一个黑格尔的三段式：

    【正题】：1921年，巴威尔（Bovill）对塞内加尔河乾涸的原因进行考察，认为撒哈拉沙漠南缘生态恶化是"荒漠入侵"的结果。1935年，美国科学家劳勃尔密尔克 （Lowber Milk）对此现象进行了进一步研究，指出"荒漠入侵"是人类破坏植被的结果，他的著作就叫《人造荒漠》。

    【反题】：1949年，法国学者奥勃威勒（Aubreville）在非洲的考察，发现原本没有荒漠的热带和亚热带森林地区，在人类活动的影响下也可能退化为稀树草原，遂将这种逆向演化定义为"荒漠化"。也就是说，他认为"荒漠化"可以是"自生" 的。这一与"入侵"理论相反的理论，是荒漠化研究上的一次重大突破，并被国际社会普遍认同。

    【合题】：1992年，联合国环境与发展大会把荒漠化定义为"荒漠化是由於气候变化和人类活动等因素所造成的乾旱、半乾旱地区和半湿润地区的土壤退化。"这一定义有两点值得注意：第一，荒漠化并非气候极为乾旱地区之专利，半湿润地区同样可以变成荒漠；後来亚太区域防治荒漠化执行文件对此定义还进行了重要补充： "在亚太地区，荒漠化还应包括湿润地区土地向类似荒漠景观变化过程。"第二，仍然承认了气候因素。其实，气候变化有时也是人类活动的结果。

    回到中国，实际上中国学者对荒漠化的研究早已超越了最近新华社简讯的概括。19 77年以後，中国荒漠化研究之区域，已从西部沙质荒漠为主的地区，转向了北方半乾旱农牧交错区、东部半湿润地带的黄淮海平原和东部沿海低丘岗区。（5）也就是说，荒漠化对中国的威胁，并不止於塔克拉玛干等西北大沙漠的迅速扩张，而今已是中国经济政治文化之重心部位——东南部——生态环境的自我演化。否则，那些远离"万里风沙线"且雨量丰沛的湖泊和北回归线以南省份、岛屿为何也开始荒漠化？

    最近的一个科研报告指出：中国现有的荒漠化土地中，25.4%是由於过度农垦造成的，31.8%是过度樵伐造成的，28.3%是过度放牧造成的，水资源利用不当造成的占8. 3%，工矿、交通、城市建设破坏植被引起的占0.7%。（6）

    林业部部长徐有芳坦诚地对此表示无保留的承认："我国土地沙漠化扩大的原因，真正属於自然因素造成的仅占5.5%，而94.5%是人为造成的。"

    基本国情与数字（略）

    防堵战略及沙漠警察部队

    无论中外媒体，都不停地报导中国防治荒漠化的重大成就。中国政府虽然未能做好，但也相当尽力，并创造出一些骄人的典型模范：被称为"世界治理荒漠经典"的宁夏中卫县沙坡头，以"草方格沙障"固沙防护林体系护卫了包兰铁路；沙临城下的榆林，以卓有成效的沙地造林遏止了沙漠进逼，并扩大了绿洲……等等。在几十年的艰苦实践中，中国总结出100多项防治荒漠化的成功经验，其中许多技术已居世界领先地位，得到普遍的赞赏与关注。

    受媒体影响，多年来我也一直认为：在治理荒漠化上，中国世界第一。深入一下，问题产生了：

    先进典型极好，甚至感人至深，但为何无人跟进？沙坡头、榆林、榆林、沙坡头… …——颠来倒去总是那几个名字。经验和技术也好，但为何经大力推广仍不能普遍应用？相反的事例却俯拾皆是：这里刀耕火种，那里毁林开荒，这里官民勾结，那里围殴警察……最後，正反两面一切事件加总的结果是：荒漠化趋势不仅未能受到遏制，还在继续加重。

    这是值得问一个为什麽的。

    最直观的因素是经费不足。全国各省市已制定的治沙规划，十年治沙1.3511亿亩，经费为122.2亿元。从执行情况来看，除每年1亿元的贴息贷款计划落实较好外，其他资金还很难到位。（10）十年投入122.2亿元，平均每年12.22亿元，这与年均直接经济损失540亿元、一次黑风暴直接经济损失6亿元等数字已不太相称。再加上仅 1亿元能到位而其他经费还很难说，实际上计划已成画饼。财政紧张确是实情，但钱多钱少都有个用法问题。花在豪华轿车和公款吃喝上的钱，每年2 000亿恐怕打不住，是每年10几亿治理经费的近200倍。拿得出钱来腐化，拿不出钱来治理国土荒漠化，於心何忍？

    钱的事，不提也罢，更要紧的是以下两大弊端：

    其一，"防堵"战略之失误。

    中国目前正在积极建设的"五大防护林体系"，全部进入当今世界规模最大的八项生态保护工程之列，其气魄之大可以想见。

    最先构思并实施的"三北"防护林，是"荒漠入侵"理论之典型思路：既然"万里风沙线"南侵，就在前沿打阵地战，用林带堵。这一工程的倡议者和推动者——被邓小平以"自由化"罪名而贬褫的前中共元首胡耀邦，正是以防卫北京为由而提出 "三北"工程的。1984年11月，胡提出：北京地区的风沙和绿化要切实解决，力争在本世纪末彻底改造首都周围环境。"胡耀邦的原初出发点并不是要解决百年千年的国族存亡问题。以中国的治国模式，任何久远的根本大计都要假托为迫在眉睫的现实问题，才能注进驱动力。"（11）正如古代的万里长城未能堵住外军入侵一样，今天的"绿色长城"也同样堵不住荒漠入侵。如前所述，荒漠化的根本原因并非荒漠"入侵"，而是土地"退化"，是生态环境的整体恶化。不著力於从整体上扭转生态环境恶化趋势，是中国在防治荒漠化之战中屡战屡败之症结所在。"三北" 工程重点是河北，河北之重点是保北京。世界上没有一无是处的制度，极权制度一优点是：在主政者注意力集中且决心最大的一点上，易於取得突破。正是这样，" 三北"工程1988年开始实施，短短三年後，河北森林覆盖率竟从1 0.71%上升到199 1年的13.22%，是同期全国增长率的5.97倍。据媒体报导，多年来困扰著北京的风沙开始减缓，扬沙日、浮尘日、沙尘暴日都大幅下降。（12）可惜荒漠化趋势仍未遏止，2000年春，北京连续遭到10次沙尘暴袭击，民众怨声不绝。由是，北京政府决心在未来十年内投资200亿，在内蒙古植树治沙，改善北京"生态後院"的环境。（ 13）

    "三北"防护林从名称到内容都是防堵"入侵"的思路，因此效用十分有限，内蒙古和全国荒漠化趋势仍继续恶化。於是，只好再扩大防线，用同样的思路，以太行山防护林加强对北京和华北的防卫，以长江中上游防护林堵长江中上游水土流失，以农田防护林堵农田荒漠化，以沿海防护林堵沿海风潮。战绩如何，还要看。但沿袭"防护"、"防堵"之老方，又如何脱出"局部治理，整体恶化"之旧局？当然，说"防堵"不行尚言之过早，如果林带不断增加，十几条，几十条，最终把全国铺满，生态环境自然好转。但那也不是"林带"，更不是"防堵"了。

    其二，公有制、双轨制之痼疾。

    这一更深刻的问题是：避开所有制根本改革，以国家计划、行政干预能否走出困境？

    或者换一种问法：百姓没积极性，光靠政府拨款能不能把林种起来，并且护住？

    先看几个实例：

    流动性的塔克拉玛干沙漠，是被誉为"沙漠克星"的胡杨林团团围住的。胡杨是世界上最古老的珍稀树种，生长史有6500万年。胡杨树的叶子，小时如柳，稍大如枫，长成如杨，於是又被当地人称为"变叶杨"。这是一种耐乾旱、耐盐硷、抗风沙的优良树种。种子比芝麻还小，靠绒毛随风飘撒，一旦落在湿润之处，数十小时内便生根发芽，可见生命力之顽强。胡杨不仅根系发达，体内还储藏大量水分，而且越旱水越多。树高不过6、7米，却极粗壮敦实。树冠不大，却是丛丛钢枝铁叶。有作家写道：它们的身躯从上至下可谓体无完肤，千万年的风刀沙剑留下了密密麻麻的裂痕。人们称胡杨为"英雄树"，并用诗样语言来赞美："活了千年不死，死了千年不倒，倒了千年不朽！"

    但是，正是这胡杨遭到了亘古未见的毁灭。据《经济参考报》记者黎大光、刘同起的报导，从1957年到1977年的二十年间，塔克拉玛干沙漠东南西三面原有的5 680万亩胡杨林（或以胡杨为主的天然林）被砍掉4000多万亩，砍了70%以上，此外，还有3000多万亩红柳也被连根铲除。比如，为了开垦阻挡著沙漠的一块16万亩的胡杨林，和田县组织了一万多人放火烧林，大火整整烧了二十天，开荒造田25.7万亩。一至三年之後，沙漠进逼，绝大部分新开垦的耕地又被迫撂荒，失去胡杨林屏障的良田也开始大批沙化。

    安迪尔河以西有一条80公里长的胡杨林带，行政区划时将它划入且末县；因为历史上这个林带属於西边的民丰县，引起了两县之间的法律纠纷。上级部门作出了一个 "折中"的决定：所有权归且末，使用权归民丰。这回轮到且末县不干了，有权无利。当官员们正在为权与利的划分争斗之间，老百姓不管三七二十一，趁机把这条宝贵的胡杨林带彻底砍光。策勒县和洛浦县也发生过类似的争执，其结果是把一条 25公里长，7、8公里宽的胡杨林带毁光。这几个县的县城，已经在沙漠的进逼下搬迁了100多公里。策勒、民丰、皮山等县城已经搬了三次，现在沙漠又逼到城下，除了把县城搬上昆仑山，就是背起铺盖卷流浪他乡。

    此类人为大破坏，在塔里木盆地、准葛尔盆地、内蒙古古兰泰盐湖、河北坝上高原、新疆和田河等许许多多的地方都发生过，或发生著。

    两位记者悲愤难抑地写道："有几笔‘血债’，子孙们会毫不犹豫地记在我们这一代的账上。"（14）

    "三北"工程的最前沿是巴丹吉林沙漠。当"三北"先遣队到达此地时，都不由得倒抽一口寒气：公路里程碑上斗大的数字居然都被风沙打得模糊不清。夏季的沙漠，地表温度高达摄氏80度以上，胶鞋一会儿就变形了，砂粒深深熨入鞋底。年均降雨量仅37毫米（最低年份8毫米），蒸发量却是100倍以上。就是在这片仅存的绿洲上，1951～1983的三十二年间，森林植被减少了85万亩，并以年均2.6万亩的速度递减。这最後的一块绿洲叫居延绿洲，曾滋养著"丝绸之路"上一个重要的古国—— 居延属国。它辉煌的时期，这里还看不到沙漠的影子，如今已陷入巴丹吉林沙漠的重重包围。令人难以置信的是，组成和拱卫著绿洲的梭梭林与胡杨林竟遭到了大规模破坏。胡杨树之不幸是它可做优良薪柴；梭梭树之不幸则更添了一层：它根部寄生著一种瘤结--名贵药材"肉苁蓉"，又被称为"沙漠人参"。就是为了这一车可卖几千元的薪柴和更加昂贵的肉苁蓉，370万亩梭梭林和30余万亩胡杨林陷入了岌岌可危的境地。

    ●"盗伐者甚至嫌动斧动锯太费事，乾脆用钢丝绳拴住梭梭树的根部，用拖拉机一拖，生长了数十年上百年的大树便连根拔起，剩下的仅有一个个触目惊心的沙坑。林业局的护林员欲制止，却常被盗伐者围殴致伤。至於护林人员监守自盗和接受贿赂者也大有人在。"（15）

    为此，中国第一支驻守沙漠的森林警察部队於1985年在这里组建。

    不是什麽麻烦都可以用警察对付的。在大多数民众都参与或同情盗伐，众多地方官员都推动和纵容毁林开荒的情况下，警察部队多半只是一个摆设。还有一个并非不重要的技术问题："万里风沙线"，警察能看得住吗？

    这是一堵血迹斑斑的老墙：行政手段不能解决经济问题。许多政府都曾在这堵墙上碰得头破血流。中国政府九死不悔，因为另一条别人走通了的路--以经济手段解决经济问题--需要对现行国家经济、政治体制实施根本性改革，对它来说意味著自杀。

    一场屡战屡败的战争

    1992年召开的联合国环境与发展大会确定了威胁人类生存的十大环境危机，第一个就是土地荒漠化。荒漠化的危害甚於水灾、地震等各种触目惊心的灾难，它冷漠的扩张所毁灭的是人类赖以生存的大地与环境、社会与文明，并且很难甚至永远无法重建。

    按照官方数字，在中共建政之初，荒漠和荒漠化的土地为66.7万平方公里；近四十年来净增102.2万平方公里，翻了一番半。其净增之面积，超过28个台湾，超过西欧五国（英、法、爱、荷、比），相当於中欧八国（波、捷、匈、德、奥、瑞等）。

    中共建政四十七年间，沙漠和沙化土地从66.7万平方公里扩大到168.9万平方公里，净增102.2万平方公里，年均2.76万平方公里（为林业部公布数字年均2460平方公里的10倍以上），日均76平方公里。这还是四十七年平均数，如果再考虑到荒漠化呈加速发展，（16）则目前每天失土可能在90平方公里左右。假设敌军来犯，以此速度攻城掠地，占领珠海特区、或温州市区或南通市区将在两天之内，占领北海市区需三天，深圳特区或秦皇岛市区四天，烟台市区或连云港市区九天，青岛或福州或宁波等地市区十一天，广州市区也不过十六天，而攻克北京城区仅需两天左右。

    这还是以林业部1997年公布的数字（168.9万平方公里）为基础进行的计算，如果以《联合国防治荒漠化公约》定义的数字（262.2万平方公里）来计算，人造荒漠"攻城掠地"之速度可能还要快得多。

    这是一场战争。

    这个比喻之不贴切处，是荒漠化土地并不象沿海城市寸土寸金，可比者，唯生存空间而已。中国生存空间极其有限，山地已占去国土面积65%，（17）再加之人口剧增和荒漠化加速，生存空间已成国运之所系。

    一次有关荒漠化的联合国会议提出，乾旱和半乾旱地区，每平方公里人口密度的临界值为7人和20人，而目前甘肃河西走廊绿洲地区人口密度已经达到每平方公里496 人，最少的金昌市也有276人，数十倍成百倍地超过了合理密度。这既是破坏的原因，又是必须承受的结果。最坏的情形早已发生：它们互为因果，形成一永难挣脱的恶性循环怪圈。

    如果我们的生存空间继续压缩下去，谁能保证我们就一定能逃脱文明覆灭的命运？

    当联结欧亚两大陆的丝绸之路正处於鼎盛时期，谁曾想到覆灭二字？但楼兰、精绝等数十个曾辉煌耀眼的文明确已湮灭。

    蓦然回首间，非洲二十一国的大片国土不是也眼睁睁地沦为了无人区？

    在水土流失一章中，我们曾谈到所有能够水土流失的土地已全部在流失，现在可以补充一句了：在这些水土流失的土地上，荒漠化正在继续完成著生态环境逆演化之顶级阶段：无树、无草、无水、无土的不毛之地。我们还谈到中国文明从西北向东南不断迁徙的大趋势及生存空间的枯竭，并提出了一个似乎危言耸听的问题：我们还有足够的时间与空间且战且退吗？我们能退进太平洋里去吗？现在再加上荒漠化正从西北、正北、东北三面紧紧进逼，同样的问题就有了更严肃的意味。

    是否真该算算我们的生存空间了？哪怕是很粗略的呢？——

    我们辽阔的960万平方公里家园，减去严重水土流失的国土面积367万平方公里（占国土38.2%），剩下593万平方公里（占61.8%）；再减去彻底荒漠化国土（沙漠、戈壁）和不能维持人类生存的国土（冰川、石山、高寒荒漠等）约300多万平方公里（约占33%），（18）就剩下300万平方公里（占28.8%）——我们的家园已缩小到一小半了。与五十年代相比，大帐是：人口翻了一番多，水土流失和荒漠化土地各翻了约一番半。其确切的含义是：在不足半个世纪的时间里，我们的人均生存空间已被压缩到原来的1/5。

    ——这确实是一场战争，一场中华民族屡战屡败的战争。


第四章 地质灾变剧增

    死神突然降临

    1981年7月9日，突然暴发的山洪裹带著数十万方土石，形成特大泥石流，山崩地裂般从高山上向大渡河冲来。两层楼高的泥石流顺著利子依达沟冲向沟口高15米长10 0米的铁路桥，将这座中国交通动脉成昆线上的钢铁桥梁像玩具一样折断，推进泥浪滚滚的大渡河中。此刻，从著名钢铁基地攀枝花开往成都的442次旅客列车正在风雨交加的河谷中行驶，当司机发现前方桥梁已经冲断之际，用自己生命中最後的几秒拉下了死闸和汽笛。但是一切都晚了，火车距断桥已不足40米……

    ●"刺耳的警报，车轮与轨道的猛烈的摩擦声……当大部分旅客尚未完全从睡梦中惊醒过来时，英勇的司机与机车一起滑坠到断桥下面汹涌奔腾的泥石流里，壮烈牺牲。紧接著，第二台机车、行李邮政车、载有90多名旅客的11号车厢也相继坠落。後面的10号车和9号车，斜翻在桥下的护坡上，随时有被澎湃的泥石流卷去的危险… … 随著急刹车出现的巨大冲击，车厢里的灯光迅即熄灭。车上的旅客被猛烈地摔到地板上，撞在车帮上。血、雨，流在一起；哭、喊，响成一片。这时，正是　晨一点多锺。泥石流对成昆线的致命一击，顷刻使西南的这条大动脉陷於瘫痪…… 泥石流夺去了275位旅客的生命，有的被卷进了金沙江，连遗体都无从找寻，受伤的旅客达147位。翻坠在大渡河河滩上的第11号车厢的90多个旅客中，仅仅救出了7名幸存者，整个车厢就被大渡河的狂涛吞没了。"（1）

    灾难并没有结束，冲进河谷的泥石即刻形成一座壅塞坝，河水断流。水位迅速上升，淹没了河边的村落，山民们扶老携幼连夜逃离。

    ●"大渡河上出现了一个异样的大湖。三小时後，阻塞大渡河的高达26米的泥石流坝溃决。滔滔的江水裹夹著泥石以万马奔腾之势向下游涌去，山摇地动，大渡河两岸再次遭到了劫掠…… 搬运了71万方泥石、每秒大於10米的流速，在短短的几个小时造成了阻断大渡河的天然大坝--专家们估计，这次高山强雨造成的泥石流，其巨大能量不亚於爆炸了一颗原子弹。"

    发生在甘肃省东乡自治县洒勒山的大型滑坡更加惊心动魄。

    完全没有预兆。

    ●"夕阳西斜，给高原抹上一层瑰丽的血红。在滚滚的黄尘中，牧人赶著羊群归来。村庄里家家屋顶上飘起了　　炊烟。人言、犬吠、羊叫，好一幅早春牧归图。猝 然，大地发生了震颤。像巨型炸弹爆炸一样，宁静的洒勒山顶腾起了浑黄的烟柱，牲口惊惶不安地四散逃蹿。人们来不及逃跑，还没有明白究竟发生了什麽灾祸，高耸的洒勒山顶蓦地矮了下去。接著，脚下的大地发生了移动。站立不稳的人们纷纷跌倒。转霎之间，墙倒屋塌，一座又一座村子被夷为平地！半山腰上，滚滚泥浪突然涌出，呼啸著向山下扑来。人们惊叫哭喊著逃命。但在每秒近20米的高速大滑坡中，人们无法逃脱死神的追逐，400余头牲口，三个村子里的237个男女老少，被活活的淤埋！而洒勒山的巨大滑坡，仅持续了短短几分钟。烟尘散去，旷野恢复了 可怕的宁静。"（2）

    逃脱是绝无可能的。滑坡体覆盖的范围在东南西北各个方向上都超过了1.5公里。一位晚归的山民是这场毁灭性灾变的唯一目击者。洒勒山崩溃时，他正在地里劳动，急忙抱住了附近的一棵大树，才没被活埋。在初春无雨的旱季中，没有地震诱发，宁静之中怎麽会突然暴发这种大型滑坡呢？事後专家们分析，人类活动乃是大滑坡的诱发因素。人们在山坡上引水灌溉，在山脚下改河道、建水库，水渠渗漏水增加了山体含水量，水库蓄水又长年浸泡著山脚，破坏了山体的稳定性，终於引发了灾变。时间是1983年3月，滑坡体积4 000万立方米。

    个案：东川泥石流王国（略）

    基本国情与数字（略）

    中国特色："人造"与"人找"地质灾害

    崩塌滑坡泥石流是山地环境退化所特有的一种突发性地质灾害。过去是一种自然现象，但随著破坏森林植被、过度开垦山地、不合理城建、降雨集中增强，崩滑流已经变成一种人为因素为主的灾害。

    这几种地质灾害不像地震难以预测。事实上，中国已经有过多次成功的预报，并及时采取治理措施或撤离人员。但遗憾的是，也有大量因麻木、心怀侥幸和无所作为而终於铸成的灾难。四川华蓥市曾经对滑坡和泥石流作过预测勘察，但一时难以筹集上千万元的治理款项，便拖延下来。1989年7月，在大雨袭击下，华蓥山区发生了1600多处崩塌滑坡泥石流。其中最大的一起发生在溪口青龙嘴。7月10日，青龙嘴崩裂，170万立方米土石从800米高的山峰上直下山谷，又推动著堆积层从山谷冲出。这里是一个四、五十米高的陡岩，泥石流像瀑布一样带著巨大的势能倾泻而下，把陡壁下的一座山头削去一半。洪水和矿渣补充进来，泥石流更加势不可挡，将沿途所遇到的农田、村庄全部冲毁，煤矿和水泥厂也受到重创。其来势之迅猛，使许多正在上班的工人来不及逃走就被夺去了生命。这个本来可以防止的灾难，仅仅因为事前拿不出1千万，最终付出了经济损失1.2亿元（12倍）和500多人伤亡（其中2 19人死亡）的惨重代价。（12）

    这种"有钱买棺材，没钱买药"的行为方式，主要是不合理制度的反映，详见後文分析。此钱非彼钱，"买药"与"买棺材"，出血的主儿是不同的。这种"人造灾害"，比起破坏性开发而致的"人造灾害"，多了一层中国特色，但真正独具中国特色的是"人找灾害"：在地质灾害严重地区大兴土木，诱发和强化地质灾害。古人避之不及，今人找上门去。

    从六十年代初开始，毛泽东等中共领袖就大肆宣扬要和"帝、修、反"进行一场世界大战、核大战，并做了充分准备。一声令下，全国所有大小城市都开始大挖防空洞，今天五、六十岁的人，几乎都参加过这种强制性劳役。遗祸最大者，是所谓" 三线建设"：把大量工厂迁移到山区，甚至一直迁移到二战时期中国的大後方—— 西南山地。其依据是毛泽东所独具的战略思想：敌人将从海上进犯--沿海经济发达地区将被放弃--我军将"大踏步後撤"，让出辽阔国土，使敌人陷入"人民战争的汪洋大海"--以持久战争消耗敌人，并最终战而胜之。这场将改变中国经济布局的备战迁移是在最高当局的命令下紧急实施的，几乎在一夜之间，数以千计的大中型企业搬迁到山区。临战的气氛和军方的介入，打乱了正常的建设程式，至关重要的选址甚至简化为军方人员在地图上划个圈。事隔多年，当作家朱幼棣到秦岭山区采访两家"三线"电子工厂时，"干部职工提到吴法宪仍痛恨不已。他们说，他在军用地图上一圈，我们就搬迁到这里，整整二十多年。"当年尚属先进的技术设备如今也大大落後了，子女的教育和前途也耽误了，厂房和住宅还经常受到地质灾害的袭扰。

    1976年，在湖北省西部大山里一个名叫十堰的山区小镇，第二汽车制造厂破土动工。高山深谷在当时被认为是躲避轰炸的安全之地，但"二汽"所选中的鄂西山区，正好是地质灾害多发地带。短短几年时间，一座30万人口的汽车城建成，地质灾害随之加剧。

    ●"1982年7月，一场暴雨突然来临，刹那间，泥石流从各条山沟中涌出，有的冲倒了工厂的围墙，扑向车间。据统计，仅这场暴雨引发的滑坡、崩塌、泥石流就达35 0多处，有两个专业厂的7个车间流进泥石流，淹埋了设备，造成工厂停产。据调查，在"二汽"厂区18平方公里的范围内，就有岩崩、滑坡体200多处，总方量达700 多万立方米。这已经严重影响了十堰市的经济发展。"（13）

    在中国西南的崇山峻岭里，深藏著不少这样的"三线"工业城。上面介绍的华蓥山大型崩滑流灾害，便淤埋了一些"三线"工厂部分厂区。在发生这次灾害的四年前，1985年5月14日，华蓥山暴发的一次大型泥石流曾袭击"三线工厂"燎原军工厂，厂区被淤埋，6座桥梁被堵塞，有3个车间泥石淤积厚度达1.5米以上，大量产品、设备被毁，工厂被迫停产。（14）现在，不少隐藏在深山里的国防工厂被迫迁出，但"进时容易出时难"，动辄几亿十几亿。本来这些国营工厂就大多是亏损企业，又何来搬迁钜款？

    更惨的是"三线"铁路：搬不动，搬就等於废弃。不搬也不好过，永远提心吊胆，甚至维护费超过了当初的建设费。成昆铁路所通过的云贵高原是地质灾害强烈的地区，选线及设计的核心思想仍然著眼於要和"帝修反"大决战。毛泽东一句"成昆线不修好我睡不著觉"，使成昆线变成一个十万火急的备战工程。山区铁路，多修桥就可以少挖隧道，不仅节约投资缩短工期，还可以大幅减少地质灾害。但从陈旧的军事观点看来，隧道比桥梁隐蔽安全；於是成昆线反其道而行之，多挖隧道少架桥。士兵们高号著"早日让毛主席睡好觉"的口号，用无数鲜血和年轻的生命战胜了塌方冒顶，终於建成了举世闻名的成昆线。现在的情况是，从沙湾至禄丰的800多公里，几乎每一条山沟都潜伏著泥石流，平均3公里就有一条泥石流沟。自成昆铁路投入营运以来，仅沙湾至大渡河间561公里就有80条山沟暴发过153次泥石流，中断行车38次。成昆线整治地质灾害的费用高达每公里120多万元，超过了修筑这条铁路的造价。

    与京广县平行的枝（城）柳（州）铁路也是战备工程，情况比成昆线好不了太多。当年选线时有好几个方案，偏偏不选丘陵平原而选中湘西的大山。最後1/3的里程在山肚子里，"帝修反"没等到，却是崩滑流成了常客。

    坐落於崩塌滑坡"窝"里的三峡大坝

    长江三峡自古以来就是地质灾害多发地区。

    1985年6月12日　晨3时45分，西陵峡（湖北秭归县新滩镇）发生了举世震惊的特大滑坡。海拔1 000多米的九盘山上部出现裂缝，随後，宽300多米的山体猛然间扑向山脚下的长江，滑下的山体骤然间展开成700多米的扇面，山摇地动地冲入长江，直扑南岸。暂态之间，浊浪击天，高达54米的巨浪，将高岸上的仓库、发电房席卷而去。北岸，部分下泻受阻的泥石　空腾起，将新滩镇一举摧毁。刹那间，长江断流。涌浪形成的冲击波，扩散至上下游40公里，将77艘夜航和停泊中的木船、机动船颠覆。3 000余万方泥石，不足1/10入江，堵江1/3，停航十二天。此次特大滑坡由於长达三年的极为成功的监测和当地政府及时采取强制性迁移，1 371个居民无一伤 亡。（15）

    值得注意的是，这次滑坡前未下雨，但在滑坡体上却喷出数丈高的水柱。有人推测，这与葛洲坝建成後水位　高有关。（16）西陵峡特大崩塌距三峡坝址三斗坪不过 26.6公里，比距葛洲坝近得多。三峡水库建成之後，必将诱发更加严重的地质灾害；而这些地质灾害是否将对水库本身造成重大伤害？水利专家王维洛说："三峡工程的决策者以新滩和链子岩距大坝坝址26公里之远，滑坡和岩岸崩塌所引起的涌浪不会危及大坝的安全为由，忽略了建造三峡工程，　高水位，引发滑坡和岩岸崩塌而对环境的破坏。三峡工程的决策者仅以大坝的安全为其唯一的标志，而不是以人们生命安全，行船安全和自然环境的保护为重。其实，在三峡建坝过程中，水位上升，引起滑坡或岩岸崩塌，阻断江流，造成坝後坝的可能性还是存在的，这会直接危害三峡工程的安全，到那时，三峡工程的决策者们才会著急。"（17）

    西陵峡特大崩塌不过是三峡地区大量崩塌滑坡中的一次而已。

    长江中上游，特别是上游，横跨中国地貌的第一第二阶梯，地质构造复杂，加之降雨、地震集中，导致山崩滑坡活跃。再加之"向荒山要粮"的滥垦乱伐和"三线建设"的"靠山进山"，人为地改变了山地的生态平衡，使山崩滑坡进入了一个新的活跃期。两害相加，致使上游地区每年发生的崩塌滑坡竟数以万计。

    长江上游我们仅看三峡库区：据地质部门调查，三峡库区长江干流两岸，有大小滑坡、崩塌等斜坡变形体283个，其中1 000万方以上的有39个。在大型崩滑体中，流来观、范家坪、大浅湾、黄腊石、作揖沱等都离坝址较近。（18）

    我们再把范围缩小到距大坝最近的西陵峡：

    西陵峡历史上曾发生多次大型崩塌滑坡。其中发生於1026年的赞皇山岩崩，据史书记载，其时浊浪滔天，巨石壅江，长江顿时断流，并造成长达二十五年的断航。15 42年的新滩岩崩，致使长江断航达八十二年之久。

    本世纪初以来，新滩古滑坡体再次开始活跃，较大规模的岩崩就至少发生过10多次。（19）

    近年来，西陵峡灾祸不断：

    1991年8月6日，面对长江干流的巴东县城暴发大型泥石流。数小时後，整个县城被泥石流淤塞，积厚达3米，数万居民惊慌失措。国家领导人李瑞环亲临现场。省、地政府紧急派出20余个救灾抢险队。据专家计算，直接经济损失3 500万元，总损失可 达1亿元。（20）

    1995年6月10日　晨，巴东县城关发生5万立方米滑坡，75人遇难，直接经济损失超过1 000万元。（21）

    同年10月29日　晨，巴东再次发生严重滑坡，128万立方米的滑坡体毁坏了209国道，毁损了港口，并向长江江心推进了80米，形成一个总量约30 000立方米，面积12 00平方米的小岛，航道变窄，水流变急。由於有预报，无人员伤亡。（22）

    在巴东县城的对岸，著名的黄腊石大型滑坡群开始活跃，已有裂缝、位移、泉水、泥石流出现，目前已处於地质部门的全天候监测之中。（23）

    简而言之，三峡大坝坐落在一个自古以来就非常活跃的崩塌滑坡"窝"里，而蓄水之後，地震崩滑等地质灾害必然加剧。谁也不敢担保它必定不会像世界上许多大型水坝那样诱发地震滑坡而导致坝基失稳；同样的，谁也不敢担保坝址附近发生特大崩塌滑坡时大坝将万无一失。到那时，毁不能毁，搬不能搬，只好永无休止地防治，永无休止地投钱，成为中华民族一个长痛不醒的噩梦。

    最後生存空间的塌陷

    地质灾害其原始意义是自然灾害。中国处於印度板块、太平洋板块、蒙古板块挤压三角区上，也就是说，中国最明显的地壳活动带应分布在青藏高原、蒙古高原与东部平原的交汇线上。事实上，中国的强地震区、强滑坡区、强泥石流区都分布在这个巨大的"Y"形上。（24）

    但事情正在发生变化--地质灾害的地质因素急剧减弱：据1993年通过专家评审的《全国地质灾害现状调查报告》透露，"在人类活动的影响下，地质灾害正在由自然动力型向人为动力型发展，由点状向带状、树枝状、片状发展。"（25）更详细的描述是：在五、六十年代，中国崩滑流等地质灾害尚呈分散的点状分布，七十年代开始出现群集型灾害；自八十年代以来，地质灾害已经从西北向东南，从内陆向沿海，从点状、带状、树枝状迅速发展到片状。地质学家张富安、魏跃武宣称：人类工程—经济活动的规模和强度越来越大，已大到"足以改变现代地壳运动的自然进程"。（26）

    在水土流失一章，我们曾谈到，由於生态环境的恶化，中国文明的重心被迫从西北向东南，从内陆向沿海不断迁徙。现在我们又发现，地质灾害发展的方向恰好与文明迁徙的方向相符。

    让我们继续利用地质专家们的研究成果来证实这一结论。

    张业成等人运用系统工程的理论与方法，对中国地质灾害进行了定量化评价。其结果是：中国西部地区综合灾度最低，除局部地区达到2度外，均为1度分布区；而东部华北平原、长江中下游平原、辽东半岛—下辽河平原、台湾岛地质灾害破坏程度最高，形成4个综合灾度达4～5度的重度～特重度灾害区。（27）

    这样说来，地质灾害不仅存在一种"从西北到东南，从内陆到沿海"的发展趋势，还出现了一种东部沿海为祸最烈的现实。

    这应该是一个令人震惊的噩耗。

    从死亡人数与直接经济损失上看来，地质灾害造成的损失不算很大。以中国之幅员广大，十座山塌下来没什麽，一百座山塌到底也没什麽。但中国现代地质灾害实际上已成为生态环境急剧恶化的一个标志，於是，"山崩地裂"便不再是某种预示社会灾难的神秘前兆，而成为科学的实证。

    在荒漠化一章里，我们曾粗略地算了一笔生存空间的大账：中国960万平方公里国土，减去严重水土流失的面积（367万平方公里），再减去彻底荒漠化的面积和原始的不毛之地（共300万平方公里），最後仅剩300万平方公里--我们的家园已缩小到不足1/3了。根据张业成等地质专家所绘制的《中国地质灾害综合灾度分布图》，（2 8）在我们业已离弃的整个西北部中国--基本上以腾冲～爱辉线为界--地质灾害综合灾度为1（最低）；而在我们退守的整个东南部，地质灾害综合灾度全部在2度以上，大部在3度以上，将近一半在4度以上，而以北京为重心的华北平原和以上海为重心的长江三角洲--中国经济政治文化的心脏地区--已是地质灾害为祸之首（5度）。

    ——中国地质灾害的分布，主要与经济开发强度相关，而与"Y"形地质构造关联甚少。其推论应该是：我们又坠入了一个恶性循环的怪圈：生存空间越紧缩，越加大开发强度——越加大开发强度，生存空间越紧缩。

    ——我们民族最後的最珍贵的生存空间，已经从根基上开始塌陷。


第五章 耕地的流失与超载

    寻找丢失的耕地

    一架直升飞机在万里晴空中匀速巡航……

    飞行状态有些奇特，显然在搜寻什麽……

    机舱里，坐著以中国国家土地局副局长李元为首的一干人马，手里的照相机、录影机始终在紧张拍摄……

    模型似的河流、村落和土地从机腹下缓缓流过……

    ——这是一架奇特的"侦察机"。管理中国土地的最高政府部门正在侦察自己所管理的土地。由於官僚机构的层层虚报隐瞒，无论是国家总理、省长还是各级土地局长，今天已没有谁能够说清或查清自己权力范围内土地使用的基本情况。在这种不明不白的状况下，中国的可耕地急速流失。1995年8月，总理李鹏在听取国家土地局官员的"模糊"汇报时，突然想起他有一次从飞机上看到大量土地闲置的情况，便亲自调拨了直升飞机，要他们从空中去调查。这位一直被民间讽刺为智商过低的总理，这次终於找到了一个绕过自己手下庞大官僚机构的妙方……

    中国的耕地面积是一个难解之谜。

    官方公布的耕地面积是"约15亿亩"。只见耕地不断被鲸吞蚕食，但报上来的统计数字永远是"约15亿亩"

    ——平安无事，没有警讯。就象一个人只看见自己遍体流血却丝毫不觉疼痛一样，预警系统失灵，最高当局不能不感到某种恐慌。八十年代中期，《人民日报》发表《实事求是摸清土地家底》，指责说：

    ●"目前，全国人口这本"大账"已经查清。但土地资源长期以来没有准数，至今仍然家底不明。现有耕地面积不实，草地、水面和各种建设用地缺乏精确统计。不少地方实有耕地数比上报数大，当地的农业单位面积产量掺了水分，并不反映真正的生产水平。一些上级机关，明知下面土地面积不准，还层层上报。……"（1）

    对各级地方官员来说，隐瞒耕地面积有明显的利益：提高单产，以示政绩；少报建设占地，隐瞒中饱；基层乡镇政府还可把私瞒的土地变成自己的"小金库"，以应付各种黑色和灰色开支。对中央政府也不是没有好处，比如可以不断宣布"用占世界7%的耕地基本上解决了占全世界22%人口的温饱问题"，以证明社会制度之成功。但既然是"计划"经济，隐瞒到当家人头上就太过分了。

    有人根据一些典型调查分析，估计各地实有耕地面积一般比上报数字多出20%左右；

    有人根据近年来的部分遥感照片推算，估计全国耕地面积可能高达22～23亿亩；

    官方公布，四十年来，年均净减耕地400万亩；

    有人估计，近年耕地减少数应在年均2 500万亩以上……

    ——这还真成了一个猜不透的谜。

    从八十年代中期算起，中央政府至少进行了长达十年的努力，仍然理不清这团乱麻。就在这期间，农业危机应接不暇，农村骚乱暴动此起彼伏。邓小平发出警告：九十年代要出问题就出在农业上。但情况不明，如何进行行政干预？最高执政者被层层地方官员蒙上了眼睛。

    於是就有了直升飞机清查土地的一幕。

    这是一个根据多个消息来源拼接而成的故事：

    国家土地局检查组从飞机上轻而易举地看到了大片闲置的土地，并发现了一系列问题：一些批准建设的土地实际上处於撂荒状态，许多村庄边沿空地面积超过村庄， "空心村"大量存在，公路两侧建筑成串，砖瓦窑"吃地"严重……照片和录影拍了不少，但清晰度不够，也无法定位定量，更不能反映全局。於是，国家土地局向中科院购买了卫星资料，联合几所高校，开始制作17个城市的监测图。

    ●"这些卫星照片一做出来，国家土地局上上下下大吃一惊--耕地的损失大大超过统计数字，城市的发展盲目而不合理，闲置撂荒的土地也大大超过统计和地面监测的资料……卫星照片明白地告诉人们：近年来，我国城市的盲目扩展和耕地的快速减少，呈现了一种可怕的趋势。国家土地局决定将这个监测成果向中央领导同志汇报。"（2）

    有趣的是，当国家土地局正在制作卫星图片的同时，另一个同样具有权威性的机构 --国家统计局--於1996年10月发布最新统计资料，宣称中国耕地面积比上年增长1. 3%。（3）这可能是多年来有关耕地的少有的好消息，但随即被卫星图片证明这是又一例关於官方统计数字的笑话。

    1996年末，卫星照片两次进入中南海，得到了级别越来越高的重视。

    1996年的最後一天，国务院办公厅作出反应，向全国发出紧急通知，要求对土地现状进行调查，严令各级地方政府不得弄虚做假，否则将严厉处理。看来最高当局对庞大的官僚机器，还心存一线幻想。

    等不及新的调查结果，八天之後，1997年1月8日，江泽民提出要看更大的照片。於是，17张卫星图片被　进中南海的会场。这是国家土地局利用美国的一颗资源卫星 TM於1987、1991、1995年三个时间段的监测结果所制作的大型展板，直观形象地显示了17个城市侵占耕地的规模和速度。TM卫星的解析度是30米乘30米，任何一小块土地所发生的变化都逃不出它的监视。严峻局势终於震动了峰层。江泽民惊叹道： "不听不知道，一听吓一跳。"

    2月14日，国家土地局和监察部联合发出通知，要求对土地变更调查资料严格核实，对於隐瞒实情者，要追究个人责任。这种连发"红头文件"之方式和严厉之口气，实际上可算作仁至义尽地暗示了。

    2月18日，卫星图片第4次进入中南海，中国最高决策机构--中共中央政治局常委会议立即作出决定，用世界上最严厉的措施来保护耕地。

    4月，国家土地局发出紧急通知，要求各地立即停止批地，坚决制止突击批地。突击批地一律无效，突击批地造成严重後果的，要追究主要负责人的责任。

    5月，中共中央、国务院发出通知：从即日起，非农业建设项目占用耕地冻结一年。各地必须严格做到耕地只能增加不能减少，并努力提高耕地质量。10月底之前，必须完成占地情况的全面清查，并依法处理。这种快刀斩乱麻的非常措施，显示了局势之严峻。

    6月，国家土地局设立了"违法占地举报电话"，向全国公布了电话号码。——从这种鼓励基层民众直接检举揭发的非常举措来看，北京对自己的官僚机器已完全丧失了信心。

    7月，国家土地局发布通知：非农业建设用地，从严控制十五年。百万人以上城市建设用地（特别是耕地）原则上不予批准，五十万人以上城市建设用地从严控制。

    ——中央政府的紧急处置事出有因：稍後由国家统计局保护耕地专题组向国民公布：非农业用途所占用的耕地，是上报数字的2.5倍。（4）

    个案：新愚公凿石扩田（略）

    基本国情与数字

    中国是一个多山之国，山地、高原和丘陵约占国土总面积65%。（6）难以利用的高寒荒漠、石山、冰川、沙漠、戈壁等占去总面积1/3，可开发为耕地的面积极为有限。（7）

    耕地面积约为20亿亩左右，占国土总面积约14%；人均耕地1.6亩，仅为世界人均5. 5亩的1/3稍多；在全世界26个人口超过五千万的国家中，中国耕地总面积与美国并列第二，人均耕地面积则为倒数第三。

    ……

    按照官方公布的数字，中国耕地总量是15亿亩。但早就有专家怀疑，认为实有耕地数字可能大得多。在卫星图片四进中南海之後（1997），15亿亩之数更不可靠。

    据香港《南华早报》最近报导：大陆国家统计局一直坚称，大陆的耕地仅有9 500万公顷（合14.25亿亩），即以世界上7%的耕地，养活了世界上23%的人口。美国的卫星照片显示，大陆的耕地面积几乎与美国相等。美国国家情报委员会组织的65位元专家，在调查後证实了非官方的估计，即大陆的可耕地在1.3亿公顷（合19.5亿亩）以上。（14）也就是说，官方数字低估了27%。

    中科院国情研究小组估计的数字是20.89亿亩（八十年代末数字）。何搏传披露的数字是22～23亿亩（八十年代末数字）。美国农业部认为应有20.52亿亩（九十年代初数字）。作家马役军报导，飞机航片判读的耕地数大於统计数的一些个案：湖南省桃源县大45.6%，江西省鄱阳县大75%，山西省吉县大85%，黑龙江某些县大1倍。

    综合分析以上数字，我倾向目前耕地总量为20亿亩左右。

    耕地实有数比官方统计数超出很多，可作何种理解？何搏传先生在十年前就说过了："这似乎多少有点可喜。不过，如果这个情况属实，更进一步说明我国农业生产效率比统计公布的要低得多。而除了在耕地损耗净尽的计算时间上会稍有延长之外，并无其他更大好处。"（15）这个"可喜"仅仅是看上去的，因为调查数字之虚实，不会影响到基本事实。把"用占世界7%的耕地"解决吃饭问题，改为"占世界 10%的耕地"解决吃饭问题，并不意味著中国土地的承载力还有多大潜力。"中国土地承载力已接近极限"的结论，首先得自於长期的粮食困境，而不是数学计算的结果。实际上，中国土地承载力已经超过极限。西方学者认为，按照发达国家的农业生产水平，耕地面积如果达不到人均6亩，是很难长期合理解决粮食问题的。这里的 "合理"二字，应该是包含了生态平衡因素。认为中国土地承载力已"接近"极限，显然是只说粮食而不管生态。如果"土地承载力"定义的前提是"在能够维持生态平衡的状态下"，则中国早已超越极限。

    一方面是耕地的承载力已超过极限，另一方面是耕地还在急速减少。

    1994年，李瑞环在一次政协常委会上作了一个关於农用土地的专题讲话，指出中国正面临"人口日益膨胀，耕地却在急剧减少"的严峻形势。他所披露的统计数字是："从1957年到1986年间，全国累计减少耕地6.1亿亩，净减少2.3亿亩，平均每年净减少790万亩。"（16）这些刚刚统计出来的惊人数字，促使中国政府在精简机构的同时，即刻设立了一个与土地使用部门没有利益关系的国土管理机构——国家土地管理局。

    耕地减少量之谜

    耕地是国土的精华。

    综合各种因素，中国每年大约要丧失多少耕地呢？

    这又是一个难解之谜。

    国家统计局保护耕地专题调研组披露：1986—1995年九年间，非农建设占用耕地2 960万亩，并作了一个重要的补充说明：实际数字可能是统计数字的2.5倍。（17）这样一来，九年间非农建设占地就成了7 400万亩，年均占用耕地820多万亩。作家马役军报告了一个更大的数字：在二十年间，城市、公交、基本建设占用农地5亿亩（大多是近郊良田），年均2 500万亩。（18）——这两个数字差了3倍。还有，如果说对於1997年前发表的有关土地使用的统计数字都需要乘以隐瞒系数2.5，那麽李瑞环讲的三十年累计减少6.1亿亩是否也要乘以2.5呢？

    我查阅了许多资料，竟无从下手：1997年前的统计数字都疑点重重，并极为混乱。可以说，利用这些差距很大的资料，研究者可以得出任何想要的结论。看来，除了挣脱这团乱麻，从较为可信的基本数字出发之外，已别无他途。

    ——结果，我得到的答案是令人难以置信的：近年来，每年减少（非净减少）的耕地竟然约7900万亩。

    本应将计算过程铺陈於正文，就教於学者专家，但考虑到可能对一般读者造成阅读障碍，只好移入注释，敬请行家赐教。

    以损失大小为序：

    一、城镇扩张侵占耕地约4 500万亩/年；（19）二、乡镇企业占用耕地约1 000万 亩/年；（20）三、非农建设占用耕地约800万亩/年；（21） 四、水土流失损失耕地约600万亩/年；（22） 五、农民建房占用耕地约500万亩/年；（23）六、各类 开发区占用耕地约300万亩/年；（24）七、沙化耕地约200万亩/年；（25） 八、暂不计算部分：废弃土地累计2亿亩，污染土地3亿亩。（26）

    据以上不完全的估算，近年来，每年减少（非净减少）耕地约为7900万亩。（27）

    这一估算显然缺乏权威性支援，其最重要的原因是，自1997年卫星监测结果公布之後，数十年间建立的中国土地资料系统发生动摇，几乎所有数字都需要重新核定。

    但也有两个"模糊"支援上述估算的旁证：……

    ——到此，可以为近半世纪中国耕地减少的形势勾画一个大轮廓了：

    五十年代初期，中国耕地为16亿亩以上；人均耕地2.7亩，为近半世纪最高值。

    九十年代末，在经过近半世纪大量流失和高强度开荒之後，维持在20亿亩上下；人均耕地降至历史最低值1.6亩。

    近半世纪流失的耕地，累计数可能高达将近20亿亩。（29）

    根据以上数字，可计算出，近半世纪以来，可能共开垦後备耕地和复垦抛荒地共24 亿亩左右。

    ——简而言之：

    近半个世纪以来，由於以人为破坏为主的各种因素，我们丢掉了近20亿亩安身立命的耕地。

    在急剧增加的人口压力下，我们又被迫以破坏林地、草地为代价，开垦了24亿亩耕地，勉强维持著民族生存。

    在统计上，永远会存在一点点微不足道的後备耕地，事实上，从大量开垦林地草地陡坡地开始，中华民族的後备耕地资源已然耗费殆尽。

    对於一个世界大国这种巨系统，生态环境的变化是渐进的，很难确定那个灾难性的临界点究竟在何处。事情也许发生在六、七十年代之交。其标志是：毛泽东号召" 农业学大寨"，以阶级斗争的方式强行开垦山地，增加粮食产量。从那时起，快速衍生的生态灾难，终於摧毁了民族生存与环境限制之间极为脆弱的平衡，决定性地使中国坠入整体性的"越垦越穷，越穷越垦"的深渊。

    至为悲观的是，在由人口、资源、生态容量、社会制度所给定的大格局下，我们看不到任何挣脱怪圈的希望。

    《谁来养活中国？》引发的车轮大战

    用一小节篇幅谈粮食。因为耕地危机的直接表现就是粮食短缺。

    1995年，美国"世界观察研究所"所长、著名学者莱斯特R布朗出版了他的新著《谁来养活中国》。预言：在世界粮食产量与捕鱼量增长趋缓或停滞的大背景下，由於下列原因，中国将进入一个粮食短缺的世纪：

    人口持续增长和生活水平提高使粮食需求量急剧增加；耕地减少的趋势难以避免， 至2030年将降到不足人均1亩；复种指数已接近最高点，即将开始下降； 本世纪中叶以来，水资源年消耗量已增长了5倍，将出现更为严重的短缺；化肥使用量已超 过美国，跃居世界第一，已接近回报递减阶段；单产已接近世界最高水准，难以大 幅提高；几十年过去，大幅度增产的新品种并没有产生；

    ——结论：至2030年，因人口增长和粮食产量下降，中国将缺粮2.07亿吨，等於19 94年世界粮食出口量总和；如果再加上生活水平提高，粮食缺口将高达3.69亿吨，为目前世界粮食出口量的2倍；到那时，即使中国有足够的外汇，也没有地方能买到这麽多粮食；中国的粮荒将冲击世界；谁来养活中国？--谁也养活不了中国--只能寄希望於中国自己。

    布朗在敲过警钟之後，满怀热望地写道：

    ●"虽然这是一个很大的难题，但中国已做好应付这一难题的充分准备，中国在其历史的大部分时期处於世界科技及工业发展的领先位置，目前也确定了自己的发展道路。这个发明了造纸术和火药的国家，如今有可能在建立持续发展的经济方面再次领先於西方，如果成功，中国有可能成为世界其他国家羡慕和仿效的榜样；如果失败，则整个世界都将为之付出代价。"（30）

    遗憾的是，一些中国学者判定："由於近年来国际上某些国家和个别人别有用心地散布‘中国威胁论’的腔调，不管其（布朗--引者注）初衷如何，在客观上恰恰起到了迎合这部分人心理的作用，从而使其结论带有一定的政治色彩。"（31）

    1996年10月，中国国务院发表了粮食问题白皮书，批驳布朗。

    同月，国家统计局发布上文提到的那个笑话资料，宣称耕地面积比上年增长1.3%，其中粮食作物的耕地面积成长2%，以此来驳斥布朗。

    11月，李鹏在罗马"世界粮食高峰会议"上发言，以提高单产和改变食物消费结构来解决粮食问题，反驳"中国粮食威胁论"。

    同时，一些善於依眼色行事的中国学者也作出了迅速反应。

    有的号召"中国长期从事相关研究的学者应该正确评判布朗的观点"（陈锡文），有的乾脆反唇相讥："其实在环境和资源问题上，最应该反省的正是布朗自己的国家"（康晓光），有人刻意淡化粮食危机，还有人在"养活"一词上作文章……但时代不同了，大部分参与"评判"布朗的学者，并没有实行政治批判，也有少数学者公开支援布朗。刘志仁认为，布朗的预测主要涉及了供给及需求两大领域，但实际上流通领域的问题更为严峻。流通领域的混乱把粮食问题逼上悬崖。发展中国家解决粮食问题的五大难点（人口增加、耕地减少、政策失灵、投资不足及流通混乱），中国均存在。如果不全方位重视农业，重新认识粮食问题的严重性，那麽，中国粮食出大问题的可能性并不是不存在。（32）权威的《经济参考报》也指出，" 土地危机正在逼近我们……假如耕地以目前速度流失下去，中国将在二十一世纪的初期面临严重的食品短缺问题"。（33）

    这场围攻布朗的车轮大战实质何在？

    我以为，问题的实质是中国的国土承载力极限。

    布朗的反对派们虽然都承认二十一世纪的中国是粮食净进口国，但又认为中国的粮食危机将在造成全球灾难之前的某一点上紧急刹车，并以这种惊险的杂技姿势永续平衡。不管这种论证多麽科学严密，所证明的也是悬崖边上的恐怖的"安全"。其实，这种论证以及这场"新麦之争"本身，恰恰证明了中国国运已如临深渊、如履薄冰。虽然，在悬崖边上刹住和掉下去毕竟有所不同，但是，就国土承载力这一问题而言，粮食（土地资源）再重要，毕竟也只是指标之一。其他诸项指标，比如水资源、能源、矿物资源、自然灾害、环境污染等等，如果都处於灾难性局面，便是大势已去。国土承载力是一个巨系统，其崩溃并不需要全部子系统崩溃，甚至也并不需要其中一个子系统全面崩溃；巨系统中任何一环断裂，都可能引发全系统的崩溃。承载著我们民族的巨型方舟，早已是险况百出：超载、缺油、船体严重倾斜、四处漏水、发动机带病运转、传动系统失灵、方向控制系统锈死、海图老旧、雷达失准、船员苦乐不均酗酒怠工、存粮存水严重不足、船长戒备著集体哗变、高级船员纷纷或随时准备卷款弃船、救生艇数量不够且已有人驾艇潜逃、乘客们纷纷私撬船板以备不时之需……——无视全面危机及其不断加重之趋势，而仅在某一单项上反复缠辩，至少是意义不大的。

    一方面，我也认为布朗的粮食预测大可商榷。到时候，中国可能既无钱买粮也无力运粮；布朗过於乐观了。另一方面，我基本赞同布朗对中国基本生存状态的悲观预测，虽然他还是过於乐观了。

    超载的极限

    以一种全史观念看问题，可能避免缠绕细节而把握整体。

    由於国土辽阔而人口稀少，十八世纪前，中国不存在整体上的资源与人口的矛盾，人均耕地无论升降起伏，与承载力基本无关。

    …… 我们在这里所讨论的土地承载力极限，实际上是指有限土地上的最大人口承载量。何搏传曾画过一条"最可怕"的中国人口曲线：……

    何清涟说，十八世纪中叶就达到了危机点；我们现在可以补充说，从那时开始，中国就一直挣扎在这个危机点上。抵抗人口压力，加大土地承载力的途径，不外乎提高单产和开垦荒地。前者，中国早已采用了世界上最细密而强悍的措施提高单产（取消传统农业的轮作休耕，提高复种指数；改广种薄收为精耕细作；扩大灌溉面积；推广高产品种；超量投入化肥与石油；限制农民改业；以行政指令控制粮食生产 ……等等），在目前条件下，土地的潜力已接近极点。後者，在长期大规模开荒之後，中国的可开垦荒地已耗尽。如果人口持续增长，而提高单产与扩大耕地已无多大可能，突破土地承载力临界点的时间已经到来。如果真如国内外专家所言，在可以预见的将来尚看不到农业科技的重大突破，就等於是说，中国因国土承载力超过极限而导致社会崩溃的局面--不是即将--正在到来。

    全国人大环境委员会主任曲格平和国家环保局顾问、生态经济学家李金昌指出：" 按照中国的国情，中国最适人口数量为7亿左右，最大（极限）人口数量为16亿左右，超过这个数量，就会发生全面崩溃"。（38）

    中国科学院国情研究小组於1988年郑重宣布：

    ●"本小组研究表明，我国目前土地资源生产力--年生产量约32亿吨乾物质，包括 8 000亿斤粮食，其合理的人口承载量为9.5亿人，超载人口约1.3亿人；2000年土地资源生产力约为35亿吨乾物质，包括9 200亿斤粮食，合理人口承载量为11.6亿人，超载人口约1.4亿人；我国土地资源潜在自然生产力——年生物生产量约为72.6亿吨乾物质，按温饱标准计算，其理论的最大承载人口能力约为15～16亿人。在严格控制人口的条件下，2030年，中国人口将达到资源承载极限；若按目前人口发展趋势看，2015年中国人口将提前突破这一极限，此後，除非大规模地输入农副产品，缓解农业资源压力，或者大规模向世界各国输出人口，否则别无他途！"（39）

    这里有三个数字：7亿、9.5亿和16亿。7亿显然是生态平衡点，9.5亿左右是不计生态代价的粮食安全点，16亿则是生态容量耗尽引发总崩溃的临界点。

    有了这三个参照点，我们目前的状况便不难定位：

    第一，中华民族早已不可挽回地越过了国土正常承载力；第二，我们正在向生命支 援系统的总崩溃步步逼进；第三，距离中国崩溃的生死界线，人口是3、4亿，时间 是十五至三十年；第四，最悲观的预测是：由於中国生态环境各子系统全面告急，任何时候都会因一环断裂而引发总体崩溃；第五，最乐观的预测是：人口可能在这条生死线上停步，亦即中国有可能免於崩溃，而长久地在生死边沿挣扎。

    "以诚实和科学的态度，不抱有任何偏见和幻想，使我们得出一个这样的结论：我们的国家和民族正处在前所未有的多重危机之中。"（40）

    中华民族曾历经诸多劫难，但没有哪一次如此危重。无论是十年文革浩劫、三年人为大饥荒、四年国共内战、十五年抗战、多年军阀混战、还是远溯至绵延十四年蹂躏十七省的太平天国战争，都无非是争夺土地、人民和权柄。极而言之，旗帜可易，山河不变。遍览历史，无论多麽可怕的劫难，都不曾像今天这样毁掉民族生存的基本条件。


第六章 水资源枯竭

    寻找水源的太行山人

    十五年前，一次黄土高原上的文学漫游，使我碰上了一位寻找水源的人。他属於那种不善言辞只知苦干的负重远行者。瘦削的脸庞、薄弱的身躯，却深藏著一股估不透的韧劲，那种中国人所特有的百折不死的生命力。他背著乾粮水壶，踏遍群山，用极其简单的测量仪器寻找水源。初出道的几年里，步行的里程相当於绕地球一周。站在他的面前，会生出某种深深的感动。一天，他带领我去探访那块属於他的乾渴的土地，两辆自行车在乾得冒烟的土地上搅起风尘……

    从此之後，我开始面对极度缺水的"魔幻"现实。多年之後，我在一部自传里曾如此描述：

    ●"这是一幅何等绝望的人类生存状态！久旱微雨，人与兽皆到村边石滩上的坑凹处寻积水，渴极的狼与人同饮，寸步不让。被殴至死，临死前还挣扎著把嘴伸进那浅浅水洼……每至旱季，缺水县要动用20%、30%甚至50%的人力畜力从远处运水，以解决人畜饮水之需。过去是挑水，孤寡老人挑不动，便用陶罐拎。每村都有如此惨剧∶数十里蹒跚而归，进门时不慎绊倒，老人跌坐在泥水里呼天抢地……现在是汽车拖拉机运水，（壶关县先用小火车把饮水拉到铁路沿线各站，各村再从车站拉水往山里运，）久而久之，连畜牲们都认得了那些拉水的汽车拖拉机。一不小心，羊群便炸窝似地从坡上冲到公路上，拦路讨水；或是正耕地的骡马拽著犁耙追撵拖拉机，追不上了，只好瘸站著被犁耙碰伤的後腿呆立在公路边目送拖拉机远去；天上的飞鸟则一群群穷追不舍，在村口人们凭票分水的当儿，趁人不备，俯冲下来抢水 ……旱池水牲口都不愿喝，特别是从外地新买来的牲口，任渴死也不愿饮一口。只有用几十里外担来的"好水"掺和起，逐日减少"好水"量，诱骗牲口适应，终於不得不饮那苦涩的旱池水……某村数里外坡上有一小泉，但水却流不进村。我说可用竹筒引，村人说试过，竹筒易裂。我说可用陶管，村人说也试过：陶管总有孔隙，点滴漏水。旱山上的灌木荆棘，见水就把根探去，渐渐竟用根将漏水处包裹。只要有一细根探进小孔，立即便在陶管里长成一大团，拚命吸水，并终将管道堵死。这里刚排除了，那里又堵了，几里长的管道，启用後没有通过几次水，只好作罢；人斗不过旱山上疯狂了的植物…… 这是一个渴疯了的世界！人也疯狂了。人们不惜以自残在龙神面前鲜血淋漓地祈雨；为一口浅井，涓滴细泉，世代通姻比邻而居的村庄可以聚众械斗，死伤狼藉；妮子们如流水般远嫁平川，後生们孤守旱土，在水与性的饥渴中苦苦熬煎……"（1）

    後来，我完成了一部以水和生存意志为主题的小说--《老井》。拍摄影片时，我们又来到那位找水专家的家乡，找到一个名叫石玉的小山村为外景地。谈起缺水，村民们所讲述的故事又一次使我感到震撼：就在数月之前，久旱使村子附近的水源乾涸，村民们只好到15里之外的小河担水喝。耕牛饮得多，担不过来，就赶上牛群去河边饮。牛走得慢，一往返须一天，喝足水就吃不饱草，只好一天喝水，一天吃草。这种奇特的轮换制，终於使牛群全部倒毙……唏嘘之余，我提出去看看没打出水的乾井。缺乏水文地质知识的农民们，凭感觉或巫婆神汉的指点定不准井位，打出来的多是乾窟窿。全村钱粮耗尽，只好歇上几年，喘口气，再集资接著打，重复这希望渺茫的回圈。我访问过的村庄，最多有打了40眼井而没见水的。小说是虚构，我大笔一挥写成70眼。村支书带我和导演吴天明在村里村边转悠了一阵，看了些乾窟窿。我随口问了句：一共打了多少眼？那支书答道：120来眼。一个晴天霹雳。1 20场灾难。我叫来我的找水的朋友，请他无论如何让石玉喝上水。他果然名不虚传，第121眼井冒出了甘泉……小说及同名电影的成功，使"缺水"这种不可思议的现象浮上表面。此後，缺水的故事越来越多，多到再不引起任何震动。国人终於发现：中国居然是一个"贫水大国"。

    常有读者或观众（特别是外国人）问我：老井村那种没水喝的地方，为什麽不乾脆搬走？这也是我最初提出的问题。那一天，看过许多井後，我们扛上自行车翻了两架大山，抄近路来到他出生的小山村。黄昏时分，我和他年迈的父亲坐在小院子里聊天，就曾提出过这个问题。老人叹口气，说∶"这里没水，可有地呀，有地就有粮食呀。太行山上这些村村，尽是逃荒从河北过来的。没水吃半天一天总可以担回来，没粮吃可咋活？"

    後来，我便拿这句话去回答人们的疑问。多年过去，当我研究中国的生态环境之际终於明白：老人的那句话及那话背後的无数悲剧，所指的是中国日益紧缩的生存空间。

    基本国情与数字（略）

    水危机：生命支援系统动摇

    新闻控制等於拆除了民族的预警装置，水资源危机似乎是在一个早晨突然降临的。只有在城里人拧开自来水龙头没水流出来的时候，水才开始成为一个问题。

    按照一般的说法，危机是从八十年代才开始感觉到的。首先是华北地区，天津、北京、太原等城市缺水，继而是大连、秦皇岛、烟台、宁波、厦门等沿海城市，然後是西安、重庆等内陆城市。这里有一个值得思索的现象：在谈论水资源危机时，西北及北部是被忽略不计的。这不仅证明了那里生态环境之绝望，而且还证明了，那荒漠化的半壁河山在中国人的集体无意识中已被放弃。

    北京是中国政治经济文化的中心，也是中国缺水的中心。原来水资源丰富，现在人均占有量不足300立方米，只有全国平均数的1/8，也就是说是世界人均数的1/30（ 3.3%）。由於缺水，造成不少工厂停工，居民限制用水，有些地区"自来水"已经变成了"夜来水"。没有根本的解决办法，只有大量超采地下水。北京地下水可采资源为24.5亿立方米/年，而实际开采量为1.8倍，超采19.6亿立方米，致使地下水位在四十三年中下降了45米（并以1～1.5米/年的速度继续下降），形成了2 100平方公里的水位降落漏斗区，造成水井乾涸，地面下陷。（15）但奇怪的是，北京用水仍然挥霍无度。据北京大学环境中心的专家披露，1997年清洗汽车用水量竟高达 643.5万立方米，相当於13个昆明湖蓄水量。（16）早就有一些研究者在认真考虑北京是否要迁都的问题了。

    目前已经形成一个以北京为中心的极度缺水地区，其范围覆盖北京、天津、河北、河南、山西等省市。该区域内大中城市众多，人口密度为全国平均数的3倍，工业产值占全国1/4，粮棉产量分别占全国的15%和43%；但是，该区水资源量仅占全国的2 .3%，人均水资源量不及全国的1/6，不及世界的1/24，大大低於国际公认的水资源警戒线1 000立方米/人。（17）到本世纪末，华北地区的缺水量将由九十年代初的每年350亿立方米激增为3倍之多。（18）

    渖阳…… 银川…… 西安…… 太原…… 济南…… 上海……

    现在，连江南水乡浙江和一直被认为是不缺水的深圳、海口、三亚也开始严重缺水。

    有专家证实：中国已有供水系统的300多个城市中，地下水已成为唯一或主要的供水水源，且超采现象又非常严重。（24）还有一种说法是：500多座城市中，大约有2 /3以地下水为唯一或重要水源。另"据统计，大陆以地下水为主的城市，有90%以上已过量开采，水源告急已成为严重问题。"（25）——综合各种说法，简略地说：全国数百座大中城市，大多以地下水为唯一或重要水源，这些城市几乎全部缺水，并几乎全部超采。这种说法，比1/2城市缺水更能反映出情势之严峻。

    当水危机从生产用水短缺发展到饮用水短缺时，便从资源危机而上升为生命支援系统危机。

    不过十几二十年时间，转瞬之间，中华民族已堕入无水可用甚至无水可喝的绝境。

    走笔至此，不禁又想起倒楣的莱斯特布朗先生。对他来说，前两年的日子恐怕不太好过。他对中国粮食危机的警告遭到群起而攻，从资料、方法到结论，无一不被批驳。作为一个成就斐然的生态经济学家，布朗显然是严肃的：1998年4月，他再次发表报告，预言中国将严重缺粮，到2030年，缺口将达到2亿吨。布朗仍然坚守在自己悲观主义的预测上，但论据有所完善，把缺水赋予了决定性的意义。他在华盛顿的一个简报会上宣称：

    ●"中国大陆的农民正面对来自城市和工业对水的激烈竞争。大陆的住宅用水需求预计将由1995年的310亿吨增加到2030年的1 340亿吨，工业用 水则成长更快，预计会由520亿增加到2 690亿吨。然而，布朗表示，无论是在大陆或任何其他地方，农民在经济上都无法与工业竞争用水，因为1 000吨水可以生产市 价200美元的1吨小麦，但是1 000吨水的工业产值多达70倍为14 000美元。布朗指出，大陆的目标应当是找出内部解决缺水问题的办法，尽可能在粮食上自给自足，他说，像以色列、约旦和沙地阿拉伯等较小的国家已有严重的缺水问题，但中国大陆是第一个面临此一问题的主要粮食生产国。这些小国家通常是将灌溉用水转移供应城市和产业的需求，再进口谷物弥补农业生产的损失。进口1吨谷物相当於进口1 000吨水，像以色列等小国可以进口70%～90%的谷物需求而不扰乱世界市场，但是中国大陆就无法避免。"（26）

    这一回，布朗终於立於不败之地。中国资源水桶上最短的一块板不是耕地，而是水。在谈论中国的资源危机时，不认识到中央集权政府所拥有的超强度榨取资源的能力，是可能犯错误的。比如耕地锐减且後备耕地资源耗尽，对中国来说，并不等於无计可施，政府可以不惜进一步破坏生态牺牲未来，强行开垦草原与林地。但水则有所不同，在目前的制度条件下，已经榨取到了极限。正如前水利部长钮茂生所言，水资源短缺已成为中国经济与社会发展的"最大制约因素"。这位因98年水灾而罢官的前任部长还说过一句大实话："没有饭吃不行，没有水喝更不行。如果一旦破坏了生态环境导致没水喝，我们迟早会没有饭吃。"（27）由於众所周知的言论禁忌，"如果一旦……"这个假设句，应理解为对目前事实的曲折陈述。

    国土陆沈及都市败落

    大量开采地下水，已成为中国解决水资源匮乏的普遍做法。地下水普遍超采的那一时刻，即是水资源危机进入极端恶化阶段之标志。（28）

    地下水是水资源的一种自然储备形式，也是一种应急储备形式。在大旱之年和战争时期，地下水是救命水源。由於地下水还具有取用方便和水质洁净的优点，再加之深井设备的使用，地下水已经成为重要的水源。在采补平衡的条件下，大量抽取地下水并无不妥，但一旦超量开采，动用了难以恢复的地下水静储量，灾难就开始发生。首先是水位大幅度下降，形象地说，就是以深井群为圆心，在地层下形成一个半球形的抽乾了的区域，其状如一巨型漏斗。10米的深井抽不出水了，就打15米； 15米再抽乾了，就20米30米地追著打。例如北京为了解决水荒，就打了4万眼井，地表水丰富的上海及江浙一带也打了1万多眼深井。这些深井昼夜不停地抽取深层地下水，寅吃卯粮，过一天算一天。长期的地下水超采，已经造成了100多个城市地下水位明显下降；地下水严重超采的27个城市中，除了南京、武汉、贵阳之外，均出现了地下水降落漏斗，并面积逐年扩大。（29）

    天津及其相邻的沧州市，地下水位元降落幅度可能是中国之最。天津地下水资源7. 01亿立方米，实际开采量为2.48倍，超采10.37亿立方米。（30）至八十年代後期，天津市中心地下水位埋深已近100米，年均下降3～4米；沧州的漏斗中心水位埋深，1973年为33米，六年之後的1979年为68米，并以每年平均6米的速度继续下沈。（何搏传）现在沧州漏斗中心埋深已超过了200米。这一带的机井，井深已从20～30米发展到300～400米。（31）目前，全国已形成56个大型地下水降落漏斗，面积达9万平方公里。（32）

    黄河以北的漏斗区以北京天津为中心，长江以南的以上海为中心。目前的趋势是，这两大漏斗区正在相互靠拢，神速地跨长江、过黄河，通过沧州、衡水、德州、枣庄等城市串连起来，在中国经济最发达的濒海平原上形成一个"恐怖的奇观"。

    接踵而至的灾难是，在超采形成的疏乾区，地面发生沈降和塌陷。

    如天津市，1959～1981年期间，地面最大沈降量竟达2.04米。（33）

    长江三角洲诸城是中国地面沈降最严重地区。据多年统计，上海累计沈降量为2.6米，年均沈降60毫米，年最大沈降量为262毫米，（34）由於采取了压缩地下水开采、调整开采层次和加强了地下水人工回灌等措施，使城区地面沈降得到一定控制，近年来年均沈降10毫米，每年经济损失5 000万元。（35）但上海近郊工业区和周围的宁波、苏州、无锡、常州等地的沈降速度仍然很快，（36）专家们测算，按照目前趋势，一百年後，长江三角洲一带地面将低於海平面，如果上海控制得好，也要成为"海上孤岛"，名字恐怕也要颠倒一下，叫"海上"了。

    地质专家们总结道："……上海、天津等城市的地面沈降活动，人为超采地下水所引起的沈降速率或幅度，比自然背景要大数十倍至数百倍。"（37）

    据不完全统计，中国已经有56个大中城市发生这种地面沈降，有300多个城市发现地裂缝。（38）地面沈降对城市的破坏一般表现在建筑物开裂，各种管道系统断裂错位，雨水、污水排放困难，堤坝、防波堤等防洪水平降低；除此，沿海地区更受到风暴潮和海水倒灌的威胁。1995年夏，第十八届太平洋科学大会在北京召开。会上披露，联合国一项研究报告指出，由於温室效应，至2100年，全球海平面将上升50 厘米。中国学者指出，由於无节制地提取地下水等人为因素，经济发达的长江三角洲沿海，海平面到2050年将上升70厘米，比全球平均速度要快1至2倍。（39）这显然是海平面上升和陆地沈降两种灾难交相作用的结果。如果这两种趋势都得不到缓解，在下一个世纪中期，中国经济最发达、人口最密集的东部沿海地区，将有大面积国土沈入海中。

    但是，地面沈降甚至大面积陆沈都还不是灾难之终结。地下水超采所造成的最严重後果是海水和污水入侵。深层地下水的补充需要相当漫长的时间。被抽空的地层不会长期保持疏乾，没有洁净的地表水补充，污水与海水就会趁虚而入。目前，污水入侵已相当普遍，海水入侵也开始在大连、秦皇岛、莱州、龙口、烟台、青岛、北海等沿海城市出现。在自然条件下，充沛的地下水会在陆地的边沿形成一道屏障，阻止海水反渗。地下水抽乾了，海水不犯淡水的平衡就被打破。以烟台市为例，除了不靠海的一个县之外，其他十个县市都因地下水超采而招致海水入侵，且速度极快。（40）地质水文专家们警告，如不紧急阻止海水入侵，按照这样的速度发展下去，几年之後，烟台会变成"海上浮岛"。不是说烟台真的要浮在海上，而是整个浸在海水之中。

    海水和污水入侵的後果极其严重，不仅从根本上毁掉地下水资源，而且一旦发生，就难以逆转。原因之一是，缺水-超采-入侵-越缺水-越超采-越入侵，形成一个互为因果的恶性循环，好进难出。原因之二是，难於补救。人工回灌需要从深井里注入大量淡水，连喝的水都缺乏，又谈何回灌。而且，液体渗透方向一般总是从高浓度向低浓度，海水向淡水入侵颇易，淡水排挤海水极难。也就是说，发生了海水和污水入侵的城市，即便有充足淡水资源，即便立即实施大规模人工回灌，恢复水质也可能是百年之後的事情了。当超采的深井群抽上来的尽为咸水污水并改善无望之时，这个城市还有何前途可言呢？

    前文已述，在水土流失和荒漠化的进逼下，我们已经沦丧了大幅国土。我们被迫放弃祖业，一路败走，试图偏安於东南一隅、沿海一线。遂把旧城翻新，把一个个的无名小城和渔村建设成大厦如林的都市。现在，日益加剧的生态破坏不仅使我们继续丧失著国土及其精华--耕地，又殃及了精华中的精华--都市。海水污水入侵的不可逆进程已然展开，都市的败落已命中注定。

    我们辽阔的960万平方公里国土，减去38.2%的严重水土流失面积，再减去33%的不毛之地，仅剩下28.8%。我们的家园已缩小到一小半了。在剩下的这一小半里，我们又被迫减去大量国土之精华--耕地，现在，我们还要再减去精华之精华--城市吗？

    一个曾创造出辉煌文明的民族，落到这步田地，其悲凉难以言叙。

    个案：旱区"喊叫水"（略）


第七章 江河湖库干涸

    寻找彭加木（略）

    个案：罗布泊与塔里木河之衰亡

    新疆塔里木河全长2 200公里（含源头叶尔羌河），长度居世界内陆河之第二。在生态环境极其脆弱的中国西部，塔里木河养育了一带宝贵的举世闻名的沙漠绿洲。连接欧亚大陆的古丝绸之路，在塔克拉玛干大沙漠周围形成了整整一圈，其主要路径，就是塔里木河及其支流和田河所滋育的绿洲。塔里木河这条"沙漠母亲之河"还养育了一个中亚大陆上最大的湖泊——罗布泊。在塔里木河转折南下之际，分出部分河水，潜流入与之并行数百公里的孔雀河。两河及众多现已消失的河流以充沛水量注入洼地，形成了一个水面曾达2万平方公里的巨大湖泊——罗布泊。早在一万年前的石器时代，罗布泊沿岸已是先民们生息繁衍之地，库鲁克山中数以千计的崖画记载了罗布人先民的生活场景。坐落於孔雀河南岸罗布泊西岸的楼兰故城，正是这一文明的结晶。我们无法探知它历史的源头，仅知道它最早出现於史籍的年代是西元前176年；而楼兰历史的终结是西元542年，据史籍记载，一位元叫鄯米的人，带领著最後一批居民，从沙海中突围，越过天山，一去不返。显然，在这期间发生了重大的生态变化：塔里木河潜流断绝，孔雀河断流，罗布泊急剧缩小。

    四十多年前，一位平常人在一个平常日子里所做的一件看起来十分平常的事，在已经失衡的生态天平上又加上了一枚砝码：一个牧民为了灌溉自己的草地，在塔里木河北岸挑开了一个缺口。日积月累，那涓涓细流把缺口冲刷得越来越大，居然形成了一条新的河流。这个牧民叫乌斯曼，这条由他所创造的河流就叫"乌斯曼河"。乌斯曼河越流越急，最後夺去了塔里木河大部水量，造成下游断流，同时在尉犁县形成了一个157平方公里的洛乎洛克湖和一个300平方公里的阿克苏甫泽地。专家们预测，要等这条年轻的乌斯曼河自然淤塞了，大动脉出血的塔里木河才有可能起死回生。（2）

    一个大流域之生态演变过程是漫长的。在古楼兰覆灭一千四百余年之後，在乌斯曼挖出新河道二十几年之後，在最後几位百岁高龄的"罗布人"逃离八年之後，西元 1972年，罗布泊终於蒸发掉最後一滴水。1993年，一个电视摄制组追索著楼兰古国的传说进入湖盆，捡到了一只古老的船桨，并把它长久地扛在背上，作为对一个伟大湖泊的祭奠。

    但是，塔里木河仍然顽强流淌。即使在罗布泊已经完全乾涸之後，塔里木河流域的绿色走廊仍不失生机勃勃。由於中央政府的错误开发战略，把大量人口迁移到生态已极度失衡的塔里木河流域，实行长时期高强度农垦。兴起於五十年代的大规模屯垦，今天终於恶果毕现：全流域生态急剧恶化。

    据《农民日报》消息，1996年春，塔里木河流域管理局提交了一份令人绝望的调查报告：除原有的15个军垦农场之外，近年来，大量农牧民拥入塔里木河沿岸开荒；八十年代末，全流域耕地面积为50万亩，现已达80万亩以上，早已超过了塔里木河所能承受的极限。四十年前牧民乌斯曼的个人行为，现已升级为群体行为和国家行为：开荒者沿河乱架水泵，国家沿河乱建水库。塔里木河中游不足400公里的河岸上，就架了水泵400台，平均每公里1台。塔里木河干流上建有水库8座、大小引水口1 38个，没有取水许可证也可以乱引水。8座水库的14个引水口，有控制建筑的仅有5 个。当代乌斯曼们引走的河水，除少量用於农牧业之外，绝大部分消耗在沼泽与洼地之中。卡拉水文站所测到的年径流量，六十年代为12.33亿立方米，七十年代为6 .7亿立方米，1993年仅为1.26亿立方米。三十年间，流量缩减到原来的1/10，已沦为一条孱弱水渠。大动脉出血未能止住，又加上遍体失血，塔里木河在迅速死亡。

    迄今为止，从六十年代至九十年代的三十年间，塔里木河干流已由1 321公里缩短到 1 001公里，缩短1/4；水质急剧恶化，枯水季节矿化度大於每升5克，咸涩不堪，甚至超过了中国灌溉用水二类标准2～3倍，下游垦区已基本停止饮用；断流地区地下水位元已由2米下降到16米以下；绿色走廊的面积也由81万亩减少到不足20万亩，胡杨林面积减少100多万亩，剩下的也奄奄一息；地表植被已基本枯死，大片草原沦为沙漠；20万亩耕地抛荒，沙漠化土地面积已从60%上升到80%；风沙日已由每年42天增加到130多天；乾旱严重威胁著农场村庄城镇，依靠塔里木河幸存至今的古城尉犁、若羌已到了生死存亡的关头；抗御库姆塔格大沙漠西进的长达数百公里的林带已不复存在；塔克拉玛干大沙漠和库姆塔格大沙漠从东西两面向塔里木河绿洲合击，三十年间推进了60公里，已呈合拢之势。一旦两大沙漠合二为一，整个新疆东南部将变为人类生存的禁区。专家们预测，这一天已为时不远，留给我们的时间仅剩三十年。（3）

    那时之塔里木将是怎样的景像？请看今日之罗布泊：—

    罗布泊堪称"火地"。夏季气温常在40度（摄氏，下同）以上，地面温度常在70度以上，最高地表温度比吐鲁番盆地记录到的82.5度还高，是中国最"烫"的土地。

    罗布泊堪称"风库"。每年一半时间刮大风，6级以上的大风常常持续7、80小时。

    罗布泊堪称"乾极"。高温和大风使这里找不到一片潮湿的空气。平均空气湿度为 5%，比吐鲁番盆地还低5个百分点。全天湿度为0的日子司空见惯。进入罗布泊的考察队无病患之虞，空气乾得连细菌都无法生存。年均降水量仅有20毫米，而蒸发量几达100倍。地表变得越来越乾，越来越硬。於是，罗布泊终於成为举世罕见的"乾极"。

    ●"在古湖盆，每当中午温度升高时，由於受热膨胀挤压，盐壳之间位移错动，产生摩擦，常常发出砰砰响声，像是燃放鞭炮……"（4）

    基本国情与数字（略）

    八万水库之灾

    华北第一大湖白洋淀，本世纪四十年代面积为1 000余平方公里。

    六十年代以来，白洋淀连续发生了13次乾淀，尤其是1984～1988年连续五年乾涸，使淀中动植物遭到毁灭性打击。世代以白洋淀为生的近百个水村的人们不得不彻底改变生活方式，向遍布死鱼，遍布枯死的荷花和芦苇的湖底迁移，开始垦荒造田、建房修路。因失去白洋淀，华北的气候变得更加乾旱，地下水位进一步下降，生态进一步恶化。

    白洋淀流域面积3万平方公里，接近於台湾，但全流域年均径流量仅为27.3亿立方米，特枯水年仅为9.1亿立方米。要维持白洋淀正常生态，每年应流入4亿立方米。但是，早在八十年代末，全流域水资源就已经超量使用：总用水量高达50.48亿立方米，地下水超采31%。在这种大形势下，白洋淀生路何在？丰水年份，入淀水量尚能满足当年之需；但丰水年份太少，平常年份入淀水量不足需要量之一半；只要连续乾旱二、三年，白洋淀就可能乾涸。

    更加令人惊异的：造成这种情况的重要原因竟然是……水库。

    原来，华北平原主要的问题被认为是水患。五十年代暴雨成灾，"根治海河"成了当时向大自然开战的最激动人心的口号。白洋淀属海河水系，於是，在汇入白洋淀的各条大河上，建起了百余座大小水库。华北平原上，大部分河流变成了季节河（另一种说法是，整个华北地区已不存在一条常流河），入淀的河道基本断流。这下好了，人类终於战胜了大自然。时隔不久，被战胜了的大自然开始报复，"根治" 了的海河出现了缺水和无水的危机。华北平原开始从湿润、半湿润地区向乾旱、半乾旱地区演变。河北省衡水、保定、沧州等地区的年降雨量已从600毫米下降到400 毫米。水灾消失了，旱灾逐年加重，荒漠化的趋势正在严重地威胁著整个华北平原。反过来，白洋淀等湖淀河塘的乾涸，又极大地降低了华北平原的水面蒸发量，缺乏足够的水气去补充来自太平洋的暖湿气流，锋面雨、地形雨和对流雨大大减少。想不到，水库这种"水利"工程居然成了湖泊河流的杀手。

    1988年秋，一场罕见的暴雨横扫华北平原，上游水库开闸放水，洪水沿著乾涸的河道流进已乾淀五年之久的白洋淀。这颗"华北名珠"又开始光彩闪烁。在湖底新开垦的土地和新建的公路房屋被大水淹没了，人们又逃回了旧日的家园。但是，此时的白洋淀已无寸板片桨，人们只好卖掉了电视机和猪崽，重新造船。——至此，这场悲喜剧尚未收场——船有了，但人们很快发现：自来清澈见底的白洋淀已经被严重污染。发黑发臭的污水，从保定，从周围大大小小的城市和工厂源源不断流来。在水乡风光再现三年之後，白洋淀开始大量死鱼，"华北明珠"再次遭到毁灭性打击……——这已经是另一个故事了。（19）

    全世界水库密度最大的地区应该是淮河流域。

    淮河是中国六大水系之一，干流全长1 000公里，支流580多条，流经豫、皖、苏、鲁四省36地市189县，流域面积27万平方公里，人口1.5亿，耕地2.55亿亩，是中国重要的粮产地。由於淮河地处濒临太平洋的冲积平原，流速缓慢，排泄不畅，汛期往往洪水成灾，历史上被称为"害河"。中共建政之初，第一项大规模的水利工程就是治淮。同治理海河一样，当年对淮河的治理也主要起因於洪泛，後来方才明白更大的问题是缺水。虽然最初战略方针是"蓄泄兼筹"，但缺水的困境迫使人们将这个尚算稳妥的方针改为"以蓄为主"。既然是"以蓄为主"，那就更要大建水库。结果治淮近半个世纪，建成大中小水库5 300多座，大中小水闸4 300多座，加固加高堤防2万多公里。（20）算下来，【平均每50平方公里建水库1座，每条支流建水库近10座。形象地说，淮河已被水库切割成5 300多段，】再凶恶的蛟龙，也该是制服了。但事情并没有这样简单，水灾虽受到一定程度的控制，仍为祸甚烈。1991 年淮河大水，被迫实行紧急分洪，分洪区从上游一气儿炸到入海口，全流域惨遭蹂躏：近1亿人被迫紧急迁移，1 460万人家园被毁，50万人在堤坝上过冬。

    旧患未除，新灾又生。其一为：平原地区以蓄为主，重蓄轻排，对自然水环境造成了严重破坏。地表积水过多是涝灾，地下积水过多生渍灾，地下水位过高则成了碱灾，三灾并生，使大量耕地退化。其二是：同海河流域一样，淮河流域、黄淮平原甚至更大的范围，主要的问题不是水多，而是水资源匮乏（其严重之程度，已不是增加水库数量所能解决的了）；过於密集的水库，不断造成淮河断流，致使全流域生态恶化。

    但灾难仍不止於此：从七十末年代开始，淮河摇身一变，又成了一条举世闻名的" 毒河"。水污染问题，我们将专章详细讨论，现在要谈的是水库变"毒库"。在近万座水库闸坝的控制下，河流的自然水文性质被改变，水体稀释自净能力急剧下降。枯水季节，整条淮河基本不流动，成了死水，不仅"五毒俱全"，而且浓度极高。丰水季节，尤其上中游泄洪时，高浓度污染团便顺流而下，形成令人难以相信的的恶性污染。在缺水加污染之给定条件下，任何水库调度手段都作用有限。正如淮河流域水资源保护局专家朱华康所言："……而今挡蓄著一槽槽严重污染的水，虽然已失去饮用价值，但仍是宝贵的灌溉水源，不能轻易泄放。大蓄大放可能造成下游突发性污染，不蓄没有水用，不放会造成工程失事和上游淹没。既要考虑水量，又要考虑水质，这就增加了工程调度的难度。"（21）

    我们总是急功近利，总是企图以工程措施来解决生态问题，又总是造成新问题；然後，再以工程措施来解决工程措施造成的新问题。治理再治理，还要怎样"治理" 下去呢？

    中国的水库，从中共建政时30来座发展到8.5万座，【占世界水库总数的1/2，】已有滥建之嫌了。水库多得可以把一条大河碎尸万段，洪旱污染一齐来，还不算滥建吗？

    滥建水库所带来的灾害，古人早有体会。古代称小型水库为陂。两汉时期，淮河流域上游就修建了青陂、葛陂、鸿隙陂、石塘陂、马仁陂等著名的蓄水灌溉工程。三国至隋唐修了更多，仅西平一县就有24陂。但宋元以来一千多年间，这些水利工程日渐废圮。除战乱等原因之外，工程自身就存在问题：重要的陂塘多串河截引，不能蓄泄自如，却常聚水成灾。（22）

    世界上最著名的水库群在美国田纳西河流域，淮河流域可与之相比。田纳西河流域面积10.6万平方公里，是淮河流域面积的将近40%，只建了37个大中小型水库。按此比例计算，【淮河流域不过需要建100座以下，而实际上却建了100座的53倍。】而且，按降雨量计算，田纳西河流域年均降雨1 320毫米，而淮河流域不足700毫米，仅为前者的53%，水库密度也应相应减小才是。即使再考虑到其他因素，如淮河水旱灾害频繁，水库多为平原水库，库容较小等等，水库密度可比田纳西高一些，5倍1 0倍总可以了吧？又何来53倍？推及全中国，【按照田纳西河流域3.5座/万平方公里的水库密度，中国应建水库0.336万座，而事实上却建了8.5万座，为前者密度的25 倍以上。】此外，水库密度分布更不合理。按水库总库容与总径流之比例论，云南四川可低到4%以下，河北却高到88.3%，北京竟可以高到367.7%（即可以装下3.6倍的总径流量）。（23）真不知这计划经济是如何计划的？黄河已经年年断流了，还在大建特建。长江流域已建4万多座水库了，还要建。新近的消息是，在长江的主要支流汉江上将要建16座水库，而长江正源雅砻江上要建20座。看起来，不把长江变成淮河是不会罢手的。

    而美国现在已经开始拆除水坝。

    个案：世界最大的水库群垮坝事件

    以下所介绍的【1975年板桥、石漫滩水库群垮坝事件，无论垮坝水库之数目，还是死难者的人数，都远在全球同类事件之上；】本应成为全人类的警诫与借鉴，但遗憾的是，真相一直被严密封锁。八十年代初，我在采访北京空军某部时，访谈物件恰好是当时执行任务的米—8直升机飞行员，他曾运送国家领导和记者多次巡视那块灾难的土地。但是，事过数年之後，仍不便详谈。一再追问下，他仅吐露了几个片断：水面上只看得见电线杆子……大树上、堤坝上、小高地上有人，密密麻麻，像蚂蚁……一片汪洋，什麽都没有了，什麽都没有了……本节材料来源於新近经由电脑网路从大陆传出来的一篇文章，作者化名已已。我向他致以深深的敬意。

    地点是淮河上游河南省驻马店地区。时间是1975年8月8日　晨。

    从8月4日以来连降特大暴雨，降水强度极强的暴雨中心板桥水库一带，最大二十四小时雨量为1 060毫米，最大六小时雨量为830毫米。前者创造了中国纪录，後者超过了当时美国宾州密士港782毫米的世界纪录。板桥水库与石漫滩水库属於大型水库，但原设计的库容和泄洪能力都难以与这次洪水抗衡。（24）

    第一场暴雨下了十小时，板桥水库水位迅速上升，已接近最高蓄水位；板桥镇被淹没，水库管理局院内积水，电话总机室泡塌，对外联络中断；板桥镇大量公用建筑和民房倒塌，公路断绝，老人儿童开始转移。次日晚有两位地委领导到板桥视察灾情，但因板桥水库素称"铁壳库"，无人对它的安全产生怀疑。

    第二场暴雨下了十二个多小时，水库开始紧急泄洪，但水位仍然继续上涨，超过了设计的最高蓄水位。此时才发现没有任何一种哪怕是最原始的防汛器材，甚至也没有应付意外的炸药。第三场暴雨将持续十三小时，刚下不久，留在板桥打算"搜集一些好人好事"的一位元地委领导已感觉情况不妙，要求当地驻军使用连队报话机向外作接力通讯。几小时之後，水库所在地泌阳县县委书记赶到板桥，果断决定水库下游的板桥、沙河店民众立即撤离。这是第一位意识到水库可能崩溃的官员。与此同时，省、地两级政府都在召开紧急会议。驻马店地区的会议上无人提及板桥，因人们认为板桥水库固若金汤，还因为一位携带报话机进行接力通讯的士兵被洪水冲走，险情没有发出。郑州的会议上，焦点仍然不是板桥。另一位意识到板桥已危在旦昔的水利专家陈惺提议速炸板桥水库副泄洪道，增大泄洪量。但通讯中断，两地相距数百公里之遥，无法实施。

    大雨滂沱……

    就在各级紧急会议召开的同时，7日21时前，确山、泌阳两县已有7座小型水库垮坝，22时，中型水库竹沟水库垮坝。

    两个半小时後，8日　晨0时30分，大型水库石漫滩水库漫坝，当越坝而出的洪水深达0.4米时，大坝溃决，下游田岗水库随之溃决。

    再半小时後，8日　晨1时，板桥水库漫坝；当坝顶溢水深0.3米时，大坝溃决，6亿立方米的库水骤然倾下……

    这是大坝崩溃那一刹那的景像： ●" ……板桥水库大坝上一片混乱，暴雨柱儿砸得人睁不开眼，，相隔几步说话就无法听清，大批水库职工、家属这时正在被转移到附近的高地，飘荡著的哭声、喊声和令人惊恐的各种声响在暴雨中形成一种惨烈的氛围。人们眼睁睁地看著洪水一寸一寸地上涨，淹至自己的脚面、脚踝、小腿、膝盖…… 上涨的库水迅速平坝，爬上防浪墙，将防浪墙上的沙壳一块块掏空……水库职工还在作著无谓的抵抗，有人甚至搬来办公室里笨重的书柜，试图挡住防浪墙上逐渐扩大的缺口……一位忠实的职工在暴雨中用斧子凿树，想留下洪水的最高水位……

    突然，一道闪电，紧接著是一串炸耳的惊雷，然後万籁俱寂。暴雨骤然停止--夜幕 中竟然出现了闪闪烁烁的星斗。这时，听到一声惊叫："水落了！" 刚才还在一寸寸上涨的洪水，在涨至小腿、腹部，甚至向人们胸部漫淹去时，突然间就哗地回落下去，速度之迅疾使左右所有人都瞠目结舌--洪水的确在眨眼间退去。就在妇孺们欢呼"水落了！水落了！"的时候，板桥水库管理局公安科长马天佑的脸色骤然间变白，刚才那个霹雷，曾使他周身触电似的麻了一下：那座刚才还如同一只充足气的巨大气球似的板桥水库突然间萎瘪--6亿方库水令人恐怖地滚滚下泄。 "出蛟 了！"有老人的声音在喊。"（25）

    溃坝时，最大瞬间流量为7.9万秒立方米；溃坝洪水以每秒6米的速度冲向下游，形成一片水头高达5～9米，水流宽为12～15公里的毁灭性洪流。前後几小时之内，驻马店地区两座大型水库、两座中型水库、数十座小型水库及两个滞洪区相继垮坝溃决（水利专家王维洛称共52座水库）。人为蓄积的巨大势能猛然释放，在直立如壁的高大水头下，田园、村落、集镇在一瞬间化为乌有。全区主要河流全部溃堤漫溢，60亿立方米洪水如出笼之猛虎，狂奔无阻。

    作者已已曾到遂平县文城公社的一个小村访问。该村256人仅活下来96人，有7家绝户。许多人当时就死了，幸存者随水头一路东去，速度迅疾，犹如乘车。村民魏东山回忆道：大水冲毁了坟地，冲出了坟墓里的棺材，我是抱著一块棺材板才活了下来。洪水的水头足有几丈高，我浮在水头上看前面的景物，人就像立在悬崖上。我记得大水冲过一处树梢，树梢下面有一个小院落。我清楚地看见屋里还亮著灯，有一个小妮子嘴里喊著奶奶正往屋里跑，"轰"地一声就全没有了。

    洪水排山倒海般向前推进，仅一小时便抵达45公里之外的遂平县城，占领县城之後，又翻越高耸的京广铁路路基，继续摧毁所遇到的一切障碍。驻马店地区4.5万平方公里的土地尽成泽国。

    8月9日8时，板桥水库垮坝二十七小时後，驻马店地委发出特急电报向北京告急。

    8月12日，板桥石漫滩水库群失事後第五天，中央慰问团抵达灾区视察。

    积水久久不退，头顶烈日当空……

    200万灾民围困在水中，大部分人困在坝上、堤上、房上、筏上，还有6万人困在树上；缺少食物，吃光树叶後，开始吃死畜；药物稀缺，最後有1百多万人患病，大量死亡……（26）

    又一轮漫长的灾难开始……

    长期遭政治整肃的水利专家陈惺被紧急启用，陪同中央慰问团团长纪登奎乘坐军方米—8直升机巡视灾区。所飞临的汝南、平舆、新蔡、上蔡、西平等县范围一片汪洋，5座县城和条块分布的高地如散布在海中的岛屿。飞行高度为50米，能清楚地看到每块陆地上都挤满灾民，空间狭小，大量灾民不得不站在水里爬在树上……

    陈惺力主炸掉阻碍行洪的阻水工程，意见立即被采纳。13日晚9时，河南省委书记刘建勋命陈惺陪同慰问团成员农林部长沙枫进京汇报，含泪说："你去，代表我，代表河南，只有一个请求，炸开阻水工程，解救河南人民。"三小时後，沙枫与陈惺赶到灯火通明的国务院会议室。主持会议的副总理李先念表示："为了救人，你们说炸哪里我们就同意炸哪里。"并命令军队立即出动，由他签署的命令随後由空军空投到各部队所在位置。

    次日上午10时，位於豫皖交界处的最大的阻水工程班台闸实施爆破。这座分洪闸原设计闸门9孔，在"以蓄为主"的方针指导下，只建了7孔，又堵了2孔。一阵隆隆巨响，所有的闸门、胸墙、桥面甚至部分闸墩腾空而起，滞留的洪水夺路而走。扩大行洪的爆破工作整整进行了两天，洪水冲向淮河中下游。已被大量水库、闸门分割的淮河，泄洪能力大减，到处洪水漫堤，险像环生……

    洪水终於退去。但是，300万民众曾在半月之久的时间里等待拯救。无数的生命永远消失了，无数的家庭永远失散了……洪水退去的大地上，到处可见人畜的尸体，烈日下，腐尸蒸腾起一层可怕的雾气……"一位曾参与救灾的军人後来回忆，在漯河至信阳的公路两旁，他亲眼见到沿途所有大树的树枝，都被黑压压的苍蝇压弯了。 "（27）

    消息被严密封锁。

    至今已二十八年过去，仍然没有重建准确的事实。

    死亡数字众说纷纭：政府说是2.6万，已已说超过8.5万，还有人说12万，经济学家张健雄说15万；（28）而水利专家孙越崎等8位全国政协委员发表文章说是23万。（ 29）

    大水之後的第二年，这片埋葬了无数生灵的土地上，麦子长得格外茂盛。仔细看去，麦田的色彩并不均匀：有许许多多呈小块分布的麦子，长得实在是厚实，实在是绿……

    农民们淡淡地说：那儿的麦子都长疯了。

    痛定思痛，人们思考著灾难的原因。一个事实引起注意：在同样的降水条件下，薄山、东风水库却安然无恙。专家指出，这是因为水库上游集水区森林覆盖率之差异：板桥、石漫滩水库上游森林覆盖率为20%，而薄山、东风水库高达90%。（30）

    同样的悲剧继续一幕接一幕上演……

    1993年8月27日，位於青海省西宁市西南110公里黄河支流恰卡恰河上的沟後水库崩溃，溃坝而出的洪流冲毁了50多个村庄，虽事前实行了紧急疏散，但仍有242人死亡、336人受伤，180余人失踪。（31）

    1998年6月26日6时许，广东省恩平市大田镇茶山坑水库溃决，死亡34人，失踪2人。官方媒体当时只赞扬军队三天三夜与洪水搏斗的英勇事迹，并指斥水库溃决的消息是谣言。一个月零两天後，才在一则撤换临阵脱逃官员的消息中略有触及。（32）

    1998年，有官员透露：自五十年代到1980年，中国共溃坝2976座，（33）年均100座。这个迟到了多年的数字，不知又掩盖了多少黎民百姓的血泪与呼号。

    1980年以来又发生了多少溃坝事件？我们仍然不得而知。

    去年、今年又有多少水库溃决？我们还是不得而知。

    在本书最後定稿时，又得知：海河於1963年洪水期间，共垮坝200余座。我向我的作家记者同行们呼吁：抢救史料，让人民了解他们有权了解的一切。


第八章 气候灾害轮番扫荡

    寻找"美女谷"

    在四川省岷江上游的密林中，有一个神奇的"美女谷"。过往马帮商旅，从未看到一个老太婆。六十多岁的老女人皆身材姣好，面如桃花，望之不过四十。姑娘少妇更是粉嫩粉嫩的，如山谷里盛开的王妃杜鹃一样美艳。那里山川秀灵，民风古朴。那里风和日丽，酒醇茶香。那里山泉甘冽，连骡马饮了都精神大振……

    ——这太像一个传说。

    抗战期间，四川是战略後方，集中了全国的知识精英，故自然、地理、人类学等各学科的研究都达到了一个较高水准。当时的科学考察队曾到达了接近岷江源头的的松潘，还几度被山贼所劫持。美女谷之谜底终於被揭穿：所谓美女谷，其实就是汶川至茂汶之间的几条小山谷。美女谷之南，灌县、成都一带湿度大而日照少；美女谷之北，岷江源头松潘、南坪则过於乾燥而日照强烈；居中的美女谷，恰是森林茂密、气候良好。因之女人之体态颜色，既无北人脸上那两块"高原红晕"又无南人之柔弱，兼有北南之美，矫健而俏丽。

    1981年长江上游暴发特大洪水，四川盆地惨遭蹂躏。中国政府再次组织多种多样科目的考察对深入江河源头。其中岷江一路，再也找不到美女谷了。

    ●"考察队的汽车开进一道乾热河谷，前无去路，竟有七八十辆汽车被山谷滑坡的泥石流堵塞在这里。两边的秃山只长著稀稀拉拉的白茅草，日头毒热，毫无遮拦地倾泻下来……到晚上，寒气袭人，被堵塞在汽车里的乘客都冻得嘴唇乌青。然而，考察队与谷中的土著民聊天，才晓得原来这就是当年的美女谷！当地人说，现在名称已经变了：过路的司机、旅客，把这里称为"火烧岩"、"黄风谷"，因为刮起风来，沙尘蔽日，下起雨来，"一川碎石大如斗……"（1）

    森林萎缩，引起了水土流失和气候剧变。美女谷所在的茂汶现已成乾热河谷的中心地带。五十年代到七十年代，风速从2.1米/秒增至4.0米/秒，刮大风次数从每年2次增加到344次，进入八十年代，则刮起来不分昼夜，达年均400多次。位於乾热河谷边缘地带的黑水县，五十年代无旱灾，七十年代7次旱灾，许多村庄开始严重缺水。

    自然，有如王妃杜鹃一样美艳的女人更成为遥远的传说。

    个案：祁连山冰川消融（略）

    基本国情与数字 ……

    五年之後，中国国家气候中心於1995年发布的资讯显示，中国大陆的温室效应正在逐渐加剧，预计在未来的二十至五十年之内，全国的平均气温将上升摄氏2度左右。虽然这可能是一个偏低的预测，（5）仍然可视为一个严重的警讯。2摄氏度这个数字看起来似乎很小，但就平均气温而言已经是空前的灾难。据美国气象学家研究，在过去两万年间，地球温度不过上升了5～9华氏度（约相当於2.8～5摄氏度），（ 6）算下来，历史上是两千几百年才上升1华氏度，近年来的速率是二十几年就上升 1华氏度，速度增加了100倍左右。中国北部气温在三十年内上升了0.3～1摄氏度，又是目前世界平均速度的2倍多；如果真如国家气象中心所言，二十到五十年内还将上升2摄氏度，则又是目前中国速度的3倍左右。这等於是说，我们中国将把地球史上以万年计的漫长的自然过程，人为地缩短到五十到一百年之内。——有了这个概念，一切赤地千里、洪水滔天之异像，便再不难理解。

    气温与沧桑灾变

    中国未来二十至五十年间平均气温将上升2摄氏度。

    平均气温几度之差的变化是一个什麽概念呢？

    在地球四十多亿年的历史中，曾有过几次气温大幅度变化，造成大冰期与高温期的交替演化。大致与人类诞生同步的最後一次大冰期（第四纪冰川）以来的二百五十万年中，只是在最後一万年，气温开始升高，所引起的冰川、冰盖融化，海水膨胀，竟使海平面升高了130米，把连在一起的大陆分隔成我们今天所看到的格局。驱动这种沧桑巨变的气温变化幅度，不过3～7摄氏度。

    近几千年以来，也发生过几次小冰河期和高温期之交替，其气温变化幅度也仅2、3 摄氏度。

    对於地球暖化所引起的海平面升高幅度有不同的预测。有人预测平均气温升高3摄氏度，海面升高5～7米；（7）有人预测平均气温升高4摄氏度，两极地区则可能升高10度左右，海面升高60多米。（8）即便考虑到大气与海水之间热传递极为缓慢，但短期内升高2～3米也不堪设想。全球绝大部分工业城市和水稻产区分布在海拔不足3米的沿海地区，平均气温升高2～3摄氏度，这些人类文明的精华地区就将被海水淹没。

    几度的气温变化，尚未超过人类体质的承受极限；大量城市及耕地被淹没，也不意味著全人类的灭顶之灾；极而言之，这不过将导致人类生活方式的重大改变，比如许多岛国将消失，许多地区和国家将成为荷兰那样以海堤困守的海平面以下低地，全球民族大迁徙等等。但是，【对於生态极度脆弱，国土承载力已达极限的大国，几度气温之变足以构成对基本生存的根本性挑战。——直接了当地说，这就是中国。】

    ……尽管气温升高对农业的影响尚有争论，但对於深受乾旱困扰的中国来说，显然是弊极大而利极小。八、九十年代之交中国科学院与美国能源部的一项合作研究所提出的报告，及1995年一个由世界银行、中国国家环保局、国家计委和联合国开发署组成的研究组公布的《中国温室气体排放控制问题与对策总报告》，皆得出了气温增高将对中国造成严重威胁的一致结论。

    据中国气象学家预测，如果气温上升2摄氏度并持续十到二十年，中国将有40～50% 的永冻土消融。这意味著作为万河之源的西部高原冰雪大量融化，许多以冰川为水源的河流将面临枯竭。首当其冲的是塔里木河等西北内陆河。对於已经严重荒漠化的西北地区，这不啻是最後一击。绿洲将全部消失，大西北将变为寸草不生的弃地。前文已述，在过去的大约三十年左右，西北地区平均气温升高了0.2～0.4摄氏度，冰川加速融化，储量每二十年减少1/5。而中国未来二十至五十年气温上升的预测速率为2摄氏度，是过去速率的数倍之多。那麽，冰川储量减少的速率也将提高数倍；也就是说，塔里木河等西北内陆河的乾涸已指日可待，可能最迟挺不过二、三十年了。在1990～1997的短短数年间，长江黄河源头地区平均气温上升了0.8摄氏度，（10）巨大冰川同样加速消融，在二十年中後退了10余公里。（11）森林水库大体上毁掉了，自然水库（湖泊）和人工水库淤掉一半了，现在，气候灾变又开始毁灭固态水库--冰川--我们最後的淡水储备。

    同时，海平面急速上升，中国最富庶的珠江、长江、黄河三角洲将有大面积国土被淹没；未来五十年内，海岸线将平均後退数十公里，再次出现"沧桑"之变。（12 ）

    前面几章曾反复论及中华民族因生存空间不断丧失而不得不且战且退，最後退无可退，已成背海一战之危势。而海平面急速上升，使我们处於腹背受敌的绝境。本来，中华民族也许可凭藉沿海发达地区这最後一块宝贵的生存空间，以超强度开发和强制性节育，咬牙挺过国土承载力极限，以期二十一世纪中叶之後峰　路转；如果气温上升缓慢一些，大海浸来得迟一些，与人口峰值之间留下半个世纪的时间差，国运或许尚有回旋之余地。令人扼腕的是，它们可能同时降临。

    灾异频乃的世纪末

    有大量资料表明，全球气温正在持续升高。两极浮冰的大量消融、珠峰及青藏高原冰川的大幅退缩等等迹像，都使得气象学家们忧心忡忡。

    1998年1月初，美国国家海洋与大气总署宣布，1997年是地球上气温最高的一年。平均温度比正常温度（1961～1990年平均值华氏61.7度、摄氏16.5度）高出华氏0.75 度、摄氏0.42度。美国总统柯林顿立即发表谈话，大声疾呼遏止气候变暖，并警告道："如果我们做不到，将付出可怕的代价。"（13）

    真的要付出"可怕的代价"吗？

    ……

    ——美国总统所预言的"可怕代价"首先由环境容量已达极限的中国来支付。这是一种必然。由於气温上升、森林减少和水土流失等生态破坏在中国已达顶点，中国的水旱灾害只有愈演愈烈；或赤地千里，或洪水滔天，或南涝北旱，或先涝後旱，总之是无灾不成年，中华民族的生存已遭受到巨大威胁。

    据过去两千二百多年的记载，中国共发生1 600多次大水灾，1 300多次大旱灾，可谓年年有灾。（15）灾害的频率不断加快，每年所遭受的水旱灾害，隋朝0.6次，唐朝1.6次，两宋1.8次，元朝3.2次，明朝3.7次，清朝3.8次，（16）这显然与开发强度密切相关。在隋朝到清朝的一千三百年间，水旱灾害增加了3.2次，其增长速度大约是每四百年增长1次。

    另据资料证实，自1949年以来，平均每年发生旱灾7.7次，涝灾5.8次。（17）清末民初至1990年不过八十来年，水旱灾害从3.8次增加到13.5次，其增长速度为每八点二年增长1次，是历史上每四百年增长1次之速度的近50倍。进入九十年代以来，" 几乎年年遭大灾"。（18）

    水旱灾害不仅发生频率高速增长，损失也日益严重。据统计，七十年代之前，每十年有一个重灾年，八、九十年代每三至五年就有一个重灾年。成灾面积占受灾面积之比重，是灾害烈度的重要指标，其数值，"四五"期间平均为26.5%，"五五"期间为38.4%，"六五"期间为48.3%，"七五"期间为49.5%。也即是说，在二十年的时间里，成灾率翻了一番。（19）这个速度，大大超过了同期的人口增长率，说明了环境恶化不仅仅肇因於人口增长，其中必然还存在其他因素，比如制度性破坏。这与我们的实际生活感受相符。

    再以中国自然灾害之首的旱灾为例：全国农田受旱灾面积和成灾面积，八十年代分别是五十年代的2.29倍和3.35倍。（20）进入九十年代，每年受旱灾面积猛烈升高到4亿亩左右，其中成灾面积占一半左右，与五十年代相比，受灾面积为2.5倍，而标志灾害强度的成灾面积则为4倍。（21）其增长速率，只能用"可怕"二字来形容。

    以"天府之国"的四川省为例，五十年代的春旱是三年一遇，六、七十年代发展到 "十春八旱"；五十年代的伏旱共5次，六十年代之後已"无伏不旱"。（22）再以中国的软腹部京津唐地区为例，五十年代发生旱灾5次，六十年代8次，七十年代 11次，进入八十年代，乾旱程度明显加重，1980、1983、1986、1987皆发生严重乾旱。（23）

    进入九十年代以後，水旱灾害基本上呈逐年加剧的大趋势。 91年…… 92年…… 9 3年…… 94年…… 95年…… 96年…… 97年…… 98年……

    关於人类自我拯救的争拗

    所谓"温室效应"是指过量的二氧化碳等气体阻止地球温度向外太空释放的现象。本来，地球接收和释放的太阳热能基本保持平衡，但工业化以来，由於人类大量消耗含碳能源，排放的二氧化碳过多，这就像给地球盖了一床棉被，造成温度上升，气候反常。因此，控制和减少温室气体排放量，就成了人类的自我拯救。

    从1979年首次世界气候会议以来，限制温室气体排放量已提上日程。1997年第三次世界气候会议在日本京都召开，通过了减少温室气体排放量的"京都议定书"，标志著人类自我拯救的愿望已开始化为法律行为。虽然环保团体仍然猛烈抨击这一协定存在漏洞，根本不足以缓解全球气候的灾变，但世界舆论普遍持肯定态度。

    京都会议是在一片激辩之声中揭幕的：欧洲的态度最积极；中国等发展中国家一贯抵制；温室气体排放量第一的美国则声称"全球问题需要全球的解决方案"，如果温室气体排放量第二的中国不合作，美国也要自行其是。

    发生在中美代表之间的舌战是很有代表意义的。据《华盛顿邮报》报导，中国代表认为，制定这样的协定，就是想控制中国人民拥有汽车和其他电气产品，并对美国参议员伯利曼提出质问：你们是想让我们永远穷下去，不是这样吗？伯利曼反唇相讥道，发展中国家在这方面不承担任何责任和义务，我们也不能让美国人民承担减少废气排放量的负担。作为美国参议院气候变化观察小组成员的伯利曼参议员说，没有中国方面的合作，美国参议院就不可能批准京都协定，任何协定都是没有意义的。

    受到中国等发展中国家抵制的美国，所带来的提案（2000年时总排放量控制在1990 年水准）又遭到欧盟从相反方向的激烈批评：美国的想法是错误的，只有负面效果。

    会议最後一天，以美国为首的发达国家作出让步，在中国、印度等发展中国家拒绝承担任何义务的情况下，美国、欧盟、日本等国家同意单方面削减温室气体排放量：以1990年废气排放量为标准，到2008～2012年，美国将把废气排放量下降7%，欧盟、日本将下降8%和6%，原来估计前途暗淡的京都会议终於取得重大成功。

    民意显然起了重要的促进作用。京都会议刚开始，《纽约时报》公布了一份美国民意调查结果：65%的受访者表示，温室气体排放量之首的美国，"不管其他国家怎样做"，都应该立即减少本身的排放量，61%的人认为就算会失去工作机会也要环保， 57%的人认为要不惜成本地改善环境，而认为美国应暂缓片面削减废气排放量的人仅占15%。京都会议的结果，体现了多数派（"不管其他国家怎样做"）的愿望；但由於能源价格将随之上涨，在未来的十五年内，每个美国家庭的能源支出，每年将增加100美元。（24）

    ——"谁应该承担责任"的争论早就在进行。

    1995年，《纽约时报》在一篇报导中国大气污染的文章中也谈到这个极富争议性的的问题。文章介绍了双方的观点：

    中国人大环保委员会主任秦仲达宣称：已开发国家人均排放的二氧化碳超过开发中国家，美国人均排放量更10倍於中国。

    文章认为，对中国而言，其他国家是否接受中国大量烧煤根本上是个"公平问题" 。中国的政治领袖迄今也不愿就未来限制排放废气问题进行认真谈判。美国国务次卿渥斯说："中国尚未体认到他们对未来责任日益重大。我们以前或许把大气搞坏了，那是我们的责任。可是我们现在都在破坏未来的大气，这是我们共同的责任。 "

    文章说：中国不同意这种说法。前航天部部长林宗棠说："工业革命两百年来，世界经济大为进步，受益最大的是已开发国家。全球大约80%的污染是已开发国家造成的，他们应该为这些问题负责。"中国官员说，这意味著发达国家必须出钱协助第三世界改进烧煤技术，以及融资帮助发展水力、核能、风力及太阳能。

    ——平心而论，双方的观点都值得重视。中国政府的"公平论"有事实依据，毕竟首先是发达国家污染了大气；但"你们过去能污染，凭什麽我们现在不能污染"的逻辑就值得讨论了。

    首先，人类对环境污染问题有一个较长的认识过程，如果认识了就改，就制定一系列法律加以纠正--套用一句毛式话语--这叫"认识问题"；认识了不改，则是"立场问题"。"性质"不一样。

    其次，发达国家历史上所造成的污染，主要是"知识性污染"，而中国（及所有前社会主义国家及公有经济成分相当大的印度）的污染则主要是"制度性污染"。中国代表认为京都协定"是想控制中国人民拥有汽车和其他电气产品"，让中国"永远穷下去"，是经不起推敲的。中国最大的污染源并不是已经拥有和将来可能拥有的汽车家电，而是靠国家银行输血的"高能耗、高污染"的国有企业。如果中国代表抗议限制污染"是想迫使中国进行经济、政治体制改革，是想迫使中国实行制度转型"，则可能更为真实。根据专家的估算，中国每万美元产值的能耗，是中等收入国家的2倍多，美国等发达国家的近4倍。（25）假设中国能达到美国的能耗水平，则意味著目前所消耗的能源，将能生产出4倍的产值，使中国的生产总量从目前约为美国的1/10上升到美国的4/10。如果有谁能迫使中国降低单位产值能耗，难道不是中国人的一大幸事吗？中国人大环保委员会主任秦仲达称中国人均废气排放量仅是美国的大约1/10。但他如果再指出中国的人均产值（按汇率法计算）仅为美国的大约1/50，（26）更加值得谴责的物件就可能变成中国：凭什麽中国可以用居於世界第7 的生产总量造成直追世界第一的废气排放总量？美国废气排放总量世界第一，固然是个问题，但好歹人家的生产总量也是世界第一。

    再次，森林有吸收二氧化碳，控制温室效应的功效。有资料证实，以技术方式削减二氧化碳排放，每吨所需费用约为100美元，而以造林方式吸收二氧化碳则仅需10～ 20美元。（27）一谈温室效应，中国官员总是要拖出美国来垫背。但除去比废气排放量，还得比森林面积。美国森林面积占世界的10%左右，废气排放量占世界的22% ，世界第一。以"公平"原则衡量，自然是不公平的。中国森林面积仅占世界森林总面积的4%以下，而废气排放量却占世界总量的14%，名列世界第二，更是不公平的，况且排放量还在高速增长。（28）而基於上述"公平"之原则，发达国家已经开始在国外大规模植树造林，以弥补自己对全球生态的破坏。（29）

    最後，除了制度因素，中国的污染是"贫困型污染"，而发达国家的污染是"富裕型污染"，美国等发达国家应该并有能力对人类的未来承担更大的责任。在京都会议上，中国代表团团长陈耀邦批评发达国家未能严格实现控制自身温室气体排放量以及向发展中国家提供资金和技术的承诺。这一批评是有道理的，只不过由於中国对全球大气的破坏太严重，腰杆不硬，道理尚未讲充分。——谁污染，谁治理，天经地义。投注资金、转移技术治理全球污染，并帮助发展中国家防治污染，这算不上功德，不过是将功补过而已。

    对於中国人来说，不要以为温室效应是"天塌众人死"，最承受不起温室效应冲击的脆弱地带就是中国。


第九章 水污染奇观

    寻找一口净水

    河北省井陉县青石岭村。

    1992年，一群育龄农妇按照计划生育规定去医院做绝育手术。不料，一件出人意料的事情发生了：仅在盆腔一处，就发现有46人长了肿瘤，一起去医院的总共才72人。

    青石岭村一时间陷入彻底的绝望。直到今天，他们才终於明白：为何村里有那麽多正值盛年的乡亲莫名其妙地撒手人寰？

    近年来，青石岭村死於癌症的有200多人。全村400余户，一半家庭有癌症死者。有的夫妻双亡，有的兄弟同殁，村边新坟连片。

    ●"……初时，村里人查出癌细胞还凑钱去省城大医院手术治疗，後来，面对昂贵的医疗费用和手术後计日可数的存活时间，便乾脆放弃了治疗。终生不吃一粒药，花钱只买来一张宣判死亡的癌症诊断书。世代躬耕的青石岭人究竟触犯了何方"神 灵"？"（1）

    ——水，只能是饮水。

    青石岭山高水低。乾旱季节，村民们要往返7公里才能担回一担水，一担清水半桶泪。村人集资打井，凿到18丈，只见石头不见水。绝望之中，村民们上书当时的国家主席刘少奇，惊动了父母官石家庄市市长。政府拨款修了大水窖，集攒雨水，能供全村半年之需。1958年，县里修通了绵左渠，青石岭人终於喝上了清凉的渠水。好日子过了二十年，却不料甜渠水变成了臭渠水。

    ●"原来，绵左渠上游，兴办了许多家企业，大量工业废水注入，使渠水变质了。输水的万方水库，库壁污迹斑驳，库水黄汤绿沫，库底杂草黑绿，水中死鸡烂狗漂浮。村民们说，库水在缸里沈淀了七八天後，烧出的水仍是半锅白沫、一锅腥臭。青石岭很少有人来串亲，偶尔来个客人，乡亲们敬烟不敬茶，留宿不留饭。1994年，有人提桶水送县卫生防疫站去检验，其酸硷度、硬度、浊度和铅、砷、汞、硫酸盐等有害物质含量全部超过国家饮用水标准4.9倍至9倍，大肠杆菌超标77倍，病菌总数达"不可计数"程度。"

    长久的怀疑终於得到证实：污水是癌症的病因。

    何处去寻找一口净水？

    人们绝望的哭泣惊动了王考祥老人--当年五位上书人中唯一的健在者。他和几位老人再次上书县长兼县委书记王金廷，其结果是县打井队把钻机运到了村口。村民们自动砍树毁田修路，把钻机迎到井位。又自动捐粮捐款，激动得乡党委书记、乡长、下乡干部纷纷掏腰包。

    开机第一百天，井深247米，井下遇到流沙，钻杆突然折断。2万元加2 000斤白面换 了个"乾窟窿"。

    ——这口乾净的水还能喝上吗？全村老少一夜无眠。

    第二天，父母官王金廷冒雨爬上了青石岭，说："乡亲们，不要难过，县委、县政府全力支援你们，社会主义不会丢下一村一户。井，继续打，一直打到出甜水；钱，我来想办法。不久，省、市、县共拨款37万元，与水夺命的战斗重新开始……

    1995年9月28日中午，336.5米的地下冒出了清泉。青石岭沸腾了！家家户户买来喜庆的爆竹，在井口边彻夜狂欢；许多人睡在井台上，不忍离去；许多人跑到坟上烧纸，告慰死於癌症的亲人……（2）

    ……

    个案:竹皮河

    ●"1978年夏天，皮集村向继善12岁的儿子，不慎落入河中，喝了不少河水，得了怪病。父母四处请名医，先後花了2 000多元，孩子的命还是没有保住。母亲悲哀过度，患重病随爱子而去……三年间，向继善一家先後死去3人！ "竹皮河象一条黑色的怪龙！"彭墩村党支部书记愤愤然，"河里终年流淌污水，人喝了躁心燥肝，牲畜喝了也要得病。从1976年到今，彭墩村已有22人患肝硬化，6人患肝癌死亡。" "（3）

    这里说的是竹皮河。中国的任何一条大河之水污染，皆是一篇大块专论，无法以简明扼要的个案形式容纳，所以我选择了这条全长仅56公里的小河。

    上游荆门市的大量工业废水及生活污水，把竹皮河变成了酱红色，所含的氟、铅、硫化物等十几种有害物质，皆大大超过人畜饮用标准。鱼虾鸭鹅基本绝迹，4 700亩 农田和1 500亩水面因污染而撂荒。竹皮河两岸的贺集乡、康桥湖农场、石牌镇等2 6个村庄、5 643户，因饮用和使用河水灌溉，七十年代以来的不到二十年间，死亡耕牛11 722头，猪26 780头。虽然卫生部门投入了高於过去几倍的医疗力量，患病人数仍然急速增加。竹皮河两岸人口总数3.5万，肝脏病患者8 500多人（占总人口 24%），慢性肠炎患者6 300多人（占总人口18%），各种皮肤病患者9 300多人（占总人口26%）。仅贺集乡便有650人患肝癌，93人患肺癌。竹皮河两岸青年参军体检，基本无人合格。

    竹皮河已成了一条毒河。

    胡冲村一位农民承包了6亩稻田，由於河水入侵，收获下来的5 000多斤稻谷竟然都变成了黑色。粮食收购人员抓一把撒给鸡，鸡不吃，给猪，猪也不吃。一气之下，人们将这5 000多斤稻谷统统倒进了竹皮河。还有一户农民，生了5个子女，前两个正常，後生的3个赶上了河水污染，於是老三秃头、老四侏儒、老五痴呆。

    多年来，乡民们写状纸、摁血手印，甚至背著污水上省城武汉、首都北京，进行著漫长的马拉松告状；县人大、政府也帮著告，皆泥牛入海无消息。乡民们走投无路，最後发展到聚众数千，准备"冲击"省七届人大会场之严重地步。事情当然是在萌芽阶段被迅速制止，仅允许几位代表拿上摁了血手印的材料"上访"。一位"老上访"的党支书悲愤地说："十八年了，我们整整忍了十八年了！十八年里，我们没有得到一分钱的补偿。我们没有别的要求，只希望给我们解决人畜饮水困难。就是死了，我也暝目。"（4）

    中国七大江河中污染最轻的是长江，长江全流域污染最轻的支流之一是汉江，汉江污染最轻的是襄樊与武汉河段，竹皮河恰好在这两个"水质较好"的河段之间汇入汉江；因此，就中国的水污染而言，竹皮河具有一定的代表性。

    基本国情与数字

    中国污水排放总量极大。1996年废污水排放总量为450亿吨（其中工业废水约300亿吨，生活污水约150亿吨）。有专家预测：2000年，世界废污水排放总量为6 900亿 吨，中国为800～900亿吨。

    中国废污水排放总量约占世界的10%以上，而国民生产总值约占世界的3%，即单位产值废污水排放量为世界平均数的3倍以上。

    中国污水排放量呈高速增长趋势；每年的污水排放总量，七十年代约为110～145亿吨，八十年代约为270亿吨（何博传：1980年污水排放量为313亿吨），1996年达45 0亿吨，增长率为7.7%，大致每十年翻一番，与经济增长速度大体同步。（5）发达国家社会总产值每增加1个百分点，废水排放量增加0.26个百分点。（6）也就是说，每增加相同社会总产值，中国增加的水污染量是发达国家的4倍。

    中国国土污水负荷量约为每平方公里8 600吨/年；为世界污水负荷量平均数每平方公里520吨/年的16.5倍。（7）

    中国的废水排放量到底大到什麽程度？粗略地说，可以把除汛期之外的全国水量全部中度污染一遍。（8）当然这只是一个形象化的说法，有失严密且并非实际情形；而实际情形更加恶劣：由於水污染的分布并不均衡，这就意味著工业与人口集中地区的污染要比平均数字严重得多。

    中国的污水处理率极小，80%以上的废污水未经任何处理直接排放，致使江河湖库普遍污染，90%以上的城市水环境恶化，可饮用之水越来越少，水资源危机更趋严重。（9）

    除了污水，每年至少还有亿吨以上工业及生活废弃物排入江河。（10）

    综合全国2 200多个监测站资料而得出的污染程度排序……

    按中国标准，不能饮用的河水，已占七大水系的近40%河段，和流经城市的78%河段。（12）另据水利部最新调查结果，中国700条总长10万公里的河流，符合饮用水标准（中国国家标准一、二类）的河段仅占32.2%；被污染而不能饮用的河段，已占67.8%，其中三类占21.3%，四、五类及五类以上占46.5%；已丧失任何使用价值的河水占10.6%。严重污染的河流长度，从1984年的21.8%上升到46.5%，翻了一番以上。（13）用美国约翰霍普金斯大学公共卫生学院1998年发表的一份报告的话来说，" 中国5万公里主要河流的3/4以上，都已无法让鱼类继续生存。"（14）

    全国城市地下水污染面已达50%。（15）1983年，约1/5的水井水质超标；1986年1/ 3的水井水质超标；（16）目前的数字未找到，情况可能已发展到极为严重。

    全国32个特大城市的71个水源地中，有30个达不到2类水（饮用水）标准，占总数的 42%。（17）

    ……

    从饮用的角度有以下一组数字：全国有24%的人口（近3亿）在饮用水质不良的水（其中0.7亿人饮用高氟水，0.3亿人饮用高硝酸盐水，1.1亿人饮用高硬度水）；79% 的人口（9.6亿）在饮用受到污染的水（其中7亿人饮用大肠杆菌超标水，1.7亿人饮用有机污染水）。（19）两者相加，已超过中国人口总数。当然其中必有交叉，即部分人口既饮用劣质水，又同时饮用污染水，即便考虑进这个因素，也可以作出如此估计：当今之中国，已没有多少人可以喝到符合卫生标准的饮水了。

    造成严重水污染的直接原因是粗放型增长方式和不合理的工业布局。以淮河流域为例，占污染总量50%以上的是造纸厂。这些造纸厂多数规模小，设备落後，其吨产品用水量和排污量高出国外同类企业数十倍甚至上百倍。（20）

    乡镇工业排污量迅速增长。1994年废水排放量为43亿吨，占全国工业废水排放量的 16.6%。据有关部门预测，至2000年，这个比例将上升到35%～40%。随著技术设备落後的乡镇工业的快速发展，中国的水污染已从点向面，从城市向农村，从大江河向小河溪扩散。（21）

    污水横流的大上海（略）

    淮河水污染奇观

    1996年4月9日的《中国青年报》上，刊登了一幅照片：一位头戴草帽衣衫陈旧的老人，双膝跪倒在一位官员面前，这位显然属於晚辈的官员躬下腰，双手搀扶著老人的胳膊，满面关切。内文写道：

    1994年8月，国家环保局局长解振华来到洪泽县老子山渔场，调查94年特大污染事故後果。一个六十多岁的老渔民走上来，"扑通"一下给四十五岁的解振华跪下，恳求道："快救救渔民，往後别再污染了……"解赶紧搀起老人："对不起，我们工作没做好……"这件事长久地留在国家环保局局长的记忆中，他说："作为一个环保工作者，有一回这样的经历就终生够用了。"

    在政府官员视察期间，屡屡发生民众向中央及地方官员下跪之情事。东海县的百姓们是排著队下跪的。他们的父母官--东海县女县长聂长兰甚至把酱油色的污水装瓶带到北京告御状而未果，除了揭杆而起，也只有集体下跪了。（景星、高杰等）

    ——骇人听闻的水污染，已经把淮河流域的民众逼到了绝境。

    ……用《光明日报》的话来说，"淮河在枯水期，基本上已成为工业废水的排污沟。"】（28）就七大江河水污染排名而言，淮河仅仅是第三，前有更为严重的辽河与海河，後有与之不相上下的黄河。因此，淮河更有资格成为中国水污染正在走向极点的缩影。

    先介绍"94特大污染事故" —— 1994年7月中旬开始，由於连降暴雨，淮河上游河南省境内的支流水量猛增，不得不开闸放水，各支流洪水奔腾而下，将长期滞留蓄积的大面积污染带入淮河干流，由此而形成了一次持续时间最长、危害程度最烈的特大污染。

    污染团所到之处，河面满布泡沫和死鱼，水体呈黑褐色，奇腥恶臭，俨然一条臭河、死河。

    强大的高浓度污染团顺流而下，沿淮地区兵荒马乱。宛若敌寇入侵，"战况"以时日计……

    13日，河南沈丘县槐店闸为确保自身安全，开闸泄洪。大闸公园内养的十几只猴子一夜之间全部失明；公园负责人未洗玉说："这水太毒了。开闸放水那天，光听见猴子在哭，像是坏了的锯条一样响成一片，两只爪子乱扒拉眼睛。发觉自己眼瞎以後，就通霄达旦地嚎哭……这毒平时沈淀著，开闸放水一搅动，毒气就冒出来，河边的树木全部熏死了，100多个过路人当场熏倒，送进医院抢救。那天，全城人眼睛都被熏得不停地流泪……"

    14日7时至17日13时，安徽颖上闸为自身安全开闸泄洪，大闸附近鸭鹅全部被毒死；

    14日，污染团抵达安徽省凤台县，死鱼无数，高温天气，鱼体迅速腐烂，渔民们惊呼：空气都发绿了！

    15日至21日，淮南到蚌埠的百里河段顿成"黑河"，自来水发黑发臭，无法饮用；

    17日清晨，污染团前锋进抵淮南市李嘴子水厂，自来水黑臭，大批市民饮用後头晕、腹泻，医院爆满；

    18日晚，华东电网田家董发电厂被迫停机十小时；

    19日，长达70公里的强污染团带以雷霆万钧之势直逼蚌埠市，大量市民中毒腹泻，家用净水器，矿泉水和各种盛水塑胶桶脱销，许多饭店因无人问津而挂出"淮河水污染，本店使用井水"的招牌；

    20日　晨3时，洪水超过限制水位，蚌埠闸开闸向下游江苏省泄洪；

    23日，污染团前锋到达江苏省盱眙县，县城变成一个"超级污水坑"，一座"死城 "。自来水厂被迫停水，工厂被迫停产，饮食业被迫停业，20万居民被迫喝污水，一口井最多时有千人等水，抢水场面时有发生；

    29日，污染团进入洪泽湖区；由於淮河基本断流，富营养化日趋严重，大面积绿藻几乎弥漫整个河段。加之洪泽湖枯水，水位降至死水位，几乎见底，千余船民困於湖内；污染团进入洪泽湖，致使沿湖地区居民无法饮用；

    总量2亿吨的污染团顺流而下，摧毁了中下游全部淡水养殖业，安徽北部的工业停摆，近百万人无水可喝。在此紧迫情况之下，江苏省当局向南京军区紧急求援。军队火速开赴灾区，用军车拉地下水和架设临时输水管线救急。水污染仍继续恶化的状况，至少发展到9月中旬。（29）

    ……

    这种突发性特大水污染事件，第一次发生在1974年，第二次相隔四年，第三次相隔三年，第四、五、六次相隔二年。进入九十年代以来，每年2次以上，1994年4次，然後发展到每两次特大污染仅间隔几个月。……

    淮河流域曾以旱涝灾害频发而闻名於世，虽经持续半世纪治理，仍未克竟功。如19 91年，先是特大大水灾，皖、苏两省近一亿人被迫迁移，1 460万人家园被毁，50万人在堤坝上过冬；大水之後，皖、苏两省又持续乾旱，农业受重创。令人扼腕的是，旱涝未除，污染又生。

    ……

    ……目前，淮河水污染造成的损失已大大超过水旱两大灾害。

    沿淮地区由水污染引起的癌症发病率比全国平均发病率高出10倍以上。（袁泉）

    救救淮河。

    救救总体污染比淮河更严重的大辽河、海滦河、滇池、南四湖、巢湖。

    救救污染直追淮河的黄河、太湖。

    "人民生活於水深火热之中"

    据不完全统计，七十年代因水污染引起的人畜中毒、死亡，渔业农业减产，工业减产及产品质量下降，水面著火，破坏供水水源等重大事故达到了4位数之多，目前的情况更加严重。（34）日趋恶化的水污染，使民众的日常生活已变得痛苦不堪。并不是所有灾难都有中央大员亲临视察，也并不是所有的百姓都只会下跪，大量恶性社会冲突已势在难免。

    例如，1979年8月8日，浙江省奉化县皮革厂和食品厂在同一天被农民捣毁。这天早晨，大批农民乘坐几辆拖拉机闯进工厂，举起锄头棍棒，发疯似地打砸。顷刻间，厂子变成一片废墟。愤怒的农民们意犹未尽，还以棍棒威逼，迫使厂长喝下又黑又臭的污水。事件起因於水污染。这两个县级大厂一直把未经处理的废水排入奉化县主要水源——县江，江水变黑变臭，下游4万多农民有水不能喝，不能洗。眼看著毫无解决问题之希望，农民们忍无可忍，只好自行解决。（35）

    又例如，1986年11月1日早晨，湖南省冷江煤矿化溪工区发生了一起激烈的械斗。煤仓冒出的大量的煤粉污染了稻田，矿区排放的大量废水污染了附近农民的饮水。有的井水细菌总数超标360倍，大肠杆菌群数超标793倍，井水浑浊变味，附近民众怨声载道，多次要求煤矿方面治理污染和赔偿损失，但长期得不到解决。村民们无奈之际，只好将储煤坪的铁门强行上锁。经县、区、乡三级政府部门劝说，後来又开了锁，但要求煤矿领导察看稻田污染。此一最低要求也没有得到回应，便又上了锁。煤矿不能停产，砸锁运煤，村民们便担了黑色的稻谷，高呼："为了生存，我们只要求以污染的黑稻谷来换你们的米食，决不无理取闹。请你们讲讲良心吧！"冲突发生，农民寡不敌众，被矿工们打得血迹斑斑。农妇孩子闻讯赶来，矿工也呼啸增援，手持木棒钢条乱打。在这场激烈的械斗中，多人受伤，一人打死。赶来制止械斗的乡长即刻被打成重伤，乡党委书记被石头打破脑袋，昏倒在血泊中。（36）

    再例如，1996年12月25日，杭州市余杭镇300多老人，冒著寒冷，带著露宿用品连夜到市政府门前静坐请愿，要求政府解决严重的水污染问题，"给我们一碗清水喝" 。余杭镇的水源是穿镇而过的东召（竹头）溪，过去水流清澈，可见游鱼。八十年代以来，上游临安县在溪边建了6家化工、造纸、染织厂，废水年排放量达50万吨。至1995年底，排污企业已增至17家。据检测，溪水色度高於正常标准9倍，溪水中致癌物质酚的含量超过国家安全标准90倍，苯等毒性物质含量也超标，活鱼放入水中，两小时即告死亡。该镇肠胃病、肿瘤病、不孕症、皮肤病明显增加。怕遭到镇压，年轻人不敢请愿。已退休的老人们则表示，"反正我们活了几十年，就豁出去给子孙讨条活路！"这次请愿最後被杭州市政府劝止，但据说还在酝酿更大的行动。有人声称，在忍无可忍之际，要炸掉工厂的排污管道。（37）

    还例如，据一家小报《现代人报》在事发五年之後的简略报导：广东省韶关市韶关冶炼厂於1983年被工人炸掉。贫穷的粤北山区曾一度繁荣，当地民众充分利用丰富的砷矿资源，大上土法炼砒，短短数年，炼砒窑达到了86座。当大捆大捆的"大团结"塞进了衣口袋里时，人人都喜气洋洋。但同时，他们身上正在长疮流脓，然後会留下红斑、黑斑，骚痒难耐。最後才明白，他们得的是皮肤癌。韶关冶炼厂的故事大致相同：工人们并不了解炼砒霜对人体的危害，（是厂方故意隐瞒吗？——笔者批注，下同。）後来知道了，（如何知道的？）愤怒便如火山一般爆发，把厂子炸掉了。（他们事前曾进行过非暴力抗争吗？结果如何？炸厂的结果又如何？）几年之後，工厂的旧址上尚寸草不生，清澈的沟水流到哪里，哪里的人就遭殃。监测结果：含毒量超过标准44倍。韶关市政府只好拨款百万，把厂区范围内深度3尺面积 30亩的土壤挖出来再深埋掉。（38）

    由於严密的新闻控制，因环境污染而引发的社会冲突事件大多为社会所不知。偶尔泄露出来的消息也过於简略，更无法凭藉上列个案对全局进行研究。只能估计数量极大。

    民众陷於水深火热，而政要们却动用10亿国库钜款，在中南海大搞清淤清污工程，治理自己的小环境。

    ……

    在本章结束之前，我要破例地提到提到几个环保官员的名字。他们是：国务院环委会主任宋健，国家环保局局长解振华，人大环境与资源委员会主任曲格平。自研究中国生态危机以来，在大量阅读中，我发现了一个反常现像：已集体腐烂的执政党里，还有一小部分人敢说真话——环保系统官员。各类资料的字里行间，他们的身影与国难同在。宋健、解振华、曲格平以及一大批天良未泯的环保官员，临危受命，如消防队救灾队般四处蹈火赴难。虽烈火越烧越大，势已燎原，但他们仍克尽职守，为拯救山河黎民奔忙呼号。我发现他们与大多名为"公仆"而实为"窃国集团 "的官僚有所不同，他们身上尚葆有著一种与江山社稷相称的统治之德。我还发现他们与那些名为"专家学者"而实际上早已沦为"饭碗集团"、"奏摺学派"的上层"知识份子"也不相同。他们敢说真话，并往往达到为国情所不容之边缘。这可能与人品有关，也可能与他们所肩负的收拾山河之重任有关：在整个统治集团中，他们是最早最深切地预感到中华民族将大难临头的人。他们终年奔走於满目疮痍的国土，苦难当净化灵魂。於是他们会挥泪承担不当由自己承担的责任，甚至不惜违背基本教义而公开宣称"人民生活於水深火热之中"，"连这一点点大自然给的权利都被剥夺了"；他们本能地抗拒著动摇民族生存根基的所谓"高速增长"，他们预言著逼近的国难；他们不知能否挽狂澜於既倒，只能知其或可为而为之；他们不能坦言对制度的绝望，只能徒劳地呼唤"大禹治水"、"女娲补天"，试图回到民族创世神那里去寻找精神力量……作为一个自由知识份子，尽管我不能认同他们试图回避制度转型的因循苟且，但我也不能不对他们心怀敬意。他们没有成功的希望而注定要成为悲剧英雄。但愿我们的後代会记得他们的名姓。


第十章 大气污染之癌

    寻找"森林火灾"

    八十年代中期，山西省的大气污染已发展到令人难以置信之程度。一次省政协会议上，一些关心环境的委员们凑到一起侃污染。我讲的是老作家胡正的故事：山西省作家协会主席胡正先生是我的老前辈。某次，我陪同他到外地开会，归程颇晚，天已黑尽。正闲谈间，忽然胡正呼吸急促，掏出小药瓶向喉咙里喷雾。我问，气管炎又犯啦？胡正喘了两口，轻笑一声：太原快到了。见我不解，便又笑道，我这气管，一出太原就好，一回太原就坏……大家笑过，又有人讲：太原钢铁厂是污染大户，老百姓吸了多少毒气铁末子就说不清了。单说那几天大放一次的红烟，含铁量极高，顺风数百公里，军用雷达全部失灵。大家笑道，这是一个"军事机密"，再议论就以泄密罪论处。敌机顺这股红烟进来，打你个措手不及！

    议论间，竟从环保部门的委员那里引出一个"森林火灾"的故事：卫星监测发现中国山西省中部地区出现异常，烟火弥漫，能见度太低无法判断，估计应该是森林火灾。北京问山西，山西莫名其妙：座标所示地区是阳泉曲一带，基本上是荒山秃岭，哪里会有什麽森林火灾？抓起电话查下去，回答竟是：可能是土法炼焦。

    ——阳泉曲是我当过几年煤矿工人的地方，百里山沟，大小煤矿星罗棋布。近年来焦炭走俏，当地民众便土法上马，把煤堆起来，不完全燃烧就成了土焦。成千上万的土焦场，已把百里山沟闷烧成一个烟熏火燎的污染地狱。省里一道命令，奉命前往查禁的社队企业局局长竟以身殉职：道路上浓烟滚滚，能见度太低，座车撞上了大树。无论官方怎样三令五申，土法炼焦难以禁绝。最後的收场极为奇特：庄稼死了，接著炼，树死了人病了，还接著炼，直到生下的婴儿尽为怪胎，要断子绝孙了，这才自行罢手……

    究竟从何时开始，"消失"与"寻找"在中国成了永恒的主题？

    二十年前，工业重镇本溪市就已然从卫星的视界里消失。

    1979年，联合国环境规划署运用卫星图片分析世界主要工业城市的环境状况，找来找去，竟找不到位於中国东北的本溪市。在本溪的座标上，是现代遥感技术无法穿透的一片永远的烟雾。数以千计的烟囱和数以万计的汽车，给城市罩上了一个厚浊的气盖。这里的大气污染已远远超过了中国的国家标准和美国的大气污染警戒线。联合国的环境官员们只好称本溪是"世界上污染最严重的城市"，并大惑不解：这里的树和人怎麽还可能活下去？报告文学作家苗振亚报导了一则"笑话"："在渖阳市一家医院的手术台上，医生打开一位患者的胸腔，一看患者那灰黑的肺部，便肯定这是个本溪人，经查病历果然不错。"（1）

    个案：内蒙古草原氟污染（略）

    窒息的三大都市

    1998年春，《世界日报》特派记者采访了国家环保局一位官员，听来了两则"趣闻 "。其一是有许多国家驻北京外交官纷纷向本国政府申请环境补偿费，以弥补长期在北京生活而造成的健康损失；其二是，有些城市因大气污浊而看不到蓝天，有些孩子从未见过星空，外出旅游时看到月亮星星居然以为是假的。（3）这种说法虽然很形象，但多少有夸张之嫌。以下，我们来看看主要以数字构成的三大城市的情况：

    【北京】。据1996年春夏之交进行的一项环保检查披露，北京的大气污染十分严重，已进入世界大气污染最严重的十大城市之一，1998年的消息称"世界第三"。最简单直观的是，北京已多年难见阳光。北京冬天空气中的悬浮颗粒曾高达1280微克 /立方米，其中4成是沙尘，6成是煤灰。煤炭在北京的能源消耗结构中占70%，年耗煤量近3 000万吨，是全球烧煤最多的首都。首钢、石景山发电厂等大型企业是主要的污染源。北京63%的一氧化碳污染及22%的氮氧化物污染来自汽车废气。国产汽车尾气控制标准很低，为发达国家的10～20倍，加之普遍使用含铅汽油，污染就更为严重。（4）北京拥有100多万辆汽车，交通干线和十字路口的污染极为严重。虽然政府采取了一系列控制措施，但北京的大气污染指数仍然属於国家五级标准中倒数第二级。（5）

    99年春爆出一条新闻：北京的大气污染终於叫总理朱熔基先生受够了，说"你们让我多活两年吧！"一些人大代表和政协委员说，再这麽污染下去，只有把首都迁出北京了。

    为了治理北京的空气污染，当局采取了一切可能采取的"紧急措施"，先是18项，治不住，又追加了28项，前後共46项紧急措施，但效果仍不明显。三尺冰冻，非一日之寒。

    1999年秋，北京举行了中共建政五十周年盛大庆典，为了保证参加阅兵的战机能够让市民看见，不要再像上次阅兵（1984年）那样仅闻其声而不见踪影，北京市当局下令首钢等25家大型工厂从9月21日到10月1日停产或减产十天，并禁止大型车辆进入市区，禁止焚烧落叶和垃圾。结果能见度大幅提高，往日灰朦朦的天空竟见了太阳，虽然空气还算不上透明，但飞机总算是看清楚了。但好景不长，庆典一过，天空又阴沈下来，空气指数又从一级还原为三级（6）

    【广州】。进入九十年代，广州的大气污染已由煤烟型向汽车废气型转变。广州市机动车数量疯狂增长，1990年仅有36万辆，至1996年已有90万辆。（7）1996年，广州城区氮氧化物年均浓度为151微克/立方米，比上年上升了22.7%。无论年均浓度还是日均浓度，广州都名列全国第一，许多市民上街只好戴口罩。（8）交通警察首当其冲，成为汽车尾气的主要受害者。八十年代广州交通警察因病死亡的年龄平均为 41.3岁，九十年代前半期迅速下降到38.1岁，其中60%以上的死因是废气污染。（9 ）1995年6月5日，中共广州市委副书记石安海在"世界环境日"纪念活动上证实：由於严重的汽车尾气污染，广州上空已经出现过类似於五十年代美国洛杉矶发生过的光化学烟雾污染的徵兆。（10）汽车尾气污染使【广州市的能见度迅速下降，从三十年前的30公里下降到18公里；日照时间由1964年的2 040小时下降到1994年的1 437小时，净减600多小时。（11）由於越来越严重的大气污染，肺癌成为广州近十多年来发病率上升最快，死亡率最高的疾病。】目前，广州成为在全国仅次於重庆、上海的第三个肺癌高发区。据统计，1980年每十万人中死於肺癌者为12.71人，至 1994年，已快速跃升为58.13人，（12）也就是说，在十四年时间里，因肺癌致死者的人数上升了4.6倍。1992年，广州死於肺癌、哮喘、肺源性心脏病等呼吸系统疾病的人数达4662人，占当年全市总死亡人数的20%以上，已是广州人的首要死因。肺癌已成为广州近二十年来发病率上升最快，死亡率最高的疾病。（13）

    【重庆】。从高空向下俯视，重庆市21个区县各戴有一顶由污染物编织的"纱帽" ，浓度高出美国3～35倍的各类大气污染物正在静静地混合。整个八十年代，重庆市 8 000多家企业和民用的燃料消耗量，每年以3.2%的比例递增。大量含高硫分、高灰分的原煤，经过燃烧升上天空，形成雨水的污染物和雾的凝结核。重庆为世界三大 "雾都"之一，与伦敦、柏林齐名。然而重庆的雾现在成了毒雾。在雾中测出的污染物浓度高达每升10万微克当量，比雨水高8.3倍。据记者略有夸张的描写，"雾水就象墨水一样黑"。暴露在空气中的金属雕塑半年就锈迹斑斑，大桥的维修周期仅有南京的1/5，公共汽车一年就被腐蚀得陈旧不堪。重庆呼吸道疾病发病率直线上升。1983年，重庆10大死亡原因中，呼吸道疾病尚排名第三，十年之後，1993年时已排名第一，市中区的肺癌发病率更高居全国之首。雾多的月份，死亡率就增加。原来是山城之美的雾，现在成了凶恶的"空中杀手"。由於工业过度密集，污染严重，重庆已经成为一口毒雾蒸腾的"大锅"；更令人担忧的是，目前，在重庆上空40 0米低空，又形成了一个逆温层，就象给重庆加上一个巨大的"锅盖"，捂得严严实实，阻止被严重污染的大气向外扩散。（14）据中国《报刊文摘》报导，重庆因大气污染而造成的直接经济损失，已经达到每年2 0亿元人民币（2亿4千万美圆），等於全市一年的预算收入。此外，大气污染所造成的酸雨，也使重庆跻身於全世界三大酸雨之都的行列。（15）

    基本国情与数字

    ……

    另有资料证实，华北12个城市大气中的颗粒物平均浓度高达860微克/立方米，为纽约的20倍，伦敦的40倍，世界卫生组织允许浓度的9.6倍。（17）中国几乎所有城市的悬浮颗粒污染都超过了世界卫生组织的标准（90微克/立方米），全国城市平均值（309微克/立方米）相当於世界卫生组织标准的3倍，纽约的7倍，伦敦的14倍。中国制定的国家一级标准（最佳）为悬浮颗粒150微克/立方米以下，为世界标准的将近2倍，而且，就是这样的标准，也仅有厦门、北海、海口和珠海等极少数沿海城市能够达到。据环保作家徐刚的说法，污染程度在省城里尚属中等的渖阳，冬季粉尘含量最高时，日均值为11 035微克/立方米；而1952年伦敦烟雾污染最严重时，粉尘含量日均值也不过才4 460微克。（18）

    ……

    1988年，联合国环境组织对全世界部分悬浮微粒污染严重的城市进行排名，渖阳名列第2，西安第3，北京第5，中国参加监测的五座城市全部进入前10名。1992年，世界卫生组织和联合国环境规划署发布调查报告，全世界20个人口逾百万城市之大气污染，北京名列第3，上海名列第11。（24）其实，这种从世界各国普遍抽选城市的评比方式，在相当大的程度上掩盖了中国这个污染大国的真实情况。据统计资料，分别名列悬浮微粒世界第2、第3的渖阳、西安，在中国的排名仅为第24、第26。名列世界百万人城市大气污染第3的北京，在国内评比中，除了氮氧化物浓度与广州并列第1之外，其他指标都不算很高，分别为第8（综合指数）、第25（悬浮微粒）、第29（降尘）、第15（二氧化硫）。（25）这也就是说，如果打破国家界限，仅以污染程度排名，则前二十名可能绝大部分为中国城市所囊括。

    总体而言，中国城市大气污染全球第一。

    半壁河山酸雨肆虐

    中国酸雨区高速蔓延，其范围已占国土面积的40%，约380万平方公里。（26）

    所谓酸雨，是指废气中所含有的硫氧化物和氮氧化物遇水产生化学反应而生成的含酸雨水。通俗地说，就是比较稀薄的硫酸。因此，酸雨的另一种比较恐怖的说法就是"硫酸沈降"。

    1994年，由16位知名的酸雨专家提交了一份《中国酸雨问题专家报告》，指出……

    据新华社1995年11月底报导，中国环境科学院动员了1 400多位科研人员，经过历时三年的努力，於1995年完成了题为《中国酸沈降时空分布规律研究》的报告。这个全国性的大规模酸雨研究所得出的结论是：大陆酸雨区已经覆盖了整个国土面积的 40%，并且在迅速扩大。近八年来，面积扩大了约100万平方公里；酸度也在迅速升高，部分地区已超过重酸雨区（降水酸硷度小於4）。1997年3月，权威的《中国环境报》也在头版头条证实，……全国受酸雨污染的城市已占统计城市的2/3以上，造成巨大经济损失。（28）

    ……

    每谈及酸雨污染，各种报导及材料上都抄来抄去地重复著这样一句话："广东、广西、四川、贵州等省已成为继欧洲、北美之後世界第三大酸雨区"。这句话表面上是强调污染之严重，但隐含的意思则是，不过也就是和欧洲北美平起平坐。从二氧化硫排放量之统计数字上看，这句话颇有疑点：早在十多年前中国已取代美国成为世界第一。从人们的实际感受上看，则更是大谬不然：任何到过欧洲北美的中国人，都会对那里空气之洁净留下深刻印象。笔者曾住的新泽西州是美国主要的工业区，污染最严重，被美国人讥刺为"美国的臭胳肢窝"。住在新泽西州的中国人很多，请问他们感觉如何？在欧洲北美，二氧化硫需要仪器检测；而在中国的许多城市，用鼻子就可以闻出二氧化硫所特有的硫磺味。真实的情况应该是，整个中国南方已经大大超过欧洲北美，成为世界上最严重的酸雨区。

    香港《明报》引述世界银行的一份研究报告，对中国的大气污染作了如下评价：主要城市悬浮粒子和硫酸气体污染冠於全球，超过世界卫生组织和中国自己标准的2～ 5倍；因大气污染致死人数年均36万以上（主要城市25万，农村11.1万）；各类污染造成的直接经济损失年均540亿美元，相当於1995年国内生产总值的8%；其中主要是大气污染，占330亿，其次是煤炭、水和酸雨，分别为10亿、4亿和5亿。（30）世界银行关於中国经济—环境的数字经常偏低。另据中国国家环保总局副局长王心芳披露，"目前中国的环境污染和生态破坏不仅没有得到改善，有些地区还在加剧，其中大气污染日趋严峻，每年因酸雨和二氧化硫造成的损失便超过1 000亿元。"（3 1）

    简而言之，以爱辉--腾冲线判断，中华民族退守的东南半壁河山已几乎尽为酸雨所覆盖。（这里有一个两难情境：形成酸雨的气体二氧化硫和氮氧化物的平均浓度，北方城市都高於南方城市，但酸雨覆盖区却主要是南方。据台湾中央研究院专家分析，这主要是因为北方是硷性土壤，硷性的浮尘可中和空气中的酸根，而南方的酸性土壤就不可能起到这个作用。如此说来，浮尘严重的北方反因祸得福。如果按照目前这种浮尘减少而酸雨气体排放量居高不下之趋势继续发展，也许会有那麽一天，除青藏高原以外的中国版图将全部被酸雨所覆盖。）

    下一步会是什麽呢？早在十年前，专家们便发出警告：如果二氧化硫排放不严加控制，土壤几十年後将严重酸化，中国南方将变成不毛之地。（32）

    大气污染"癌扩散"

    目前，大气污染之癌正在迅速地由城市向地域广阔的乡村扩散。

    1997年初夏，一位元文汇报记者到云南省　良县与镇雄县交界的乡村采访，见到田地里到处堆放的石灰，大惑不解。当地干部解释道："这儿的土壤酸性很强，要施石灰中和一下才能种庄稼。"见多识广的记者仍然不解："为什麽这儿的土壤酸性会这麽强呢？"答曰："下酸雨。"记者只知城市工业污染下酸雨，不知这穷乡僻壤酸雨从何而来？原来，这里有丰富的无烟煤和硫铁矿，多到随便浅浅地掏个洞便能挖到共生的矿床，架起土灶就能炼硫磺。在土法炼硫遍地开花的时候，一个村庄最多有700座炼硫炉，终年黄烟滚滚，原始森林被熏死，山山岭岭化为寸草不生的焦土，待耕的土地被石灰拌得一片花白，肺癌、气管炎和骨质疏松遂成了高发病。（ 33）

    如果说这算自作自受，那麽下面的故事就纯是无妄之灾了。1997年9月，广东省清远市清新县高田镇政府引资兴建了一个有5座窑的炼铜厂，从废弃的电路板、电缆、电线中回收废铜。炼铜厂在焚烧这些有毒废料时排放出大量浓烟，"其景像就如原子弹爆发时的蘑菇云"。炼铜厂投产不久，数百亩山林和大面积农作物枯死，附近19 个村庄的许多村民皆出现呕吐、头晕、腹痛和手震的病像。村民们多次到省市有关部门投诉，均不得解决。无奈之下，只好聚众包围炼铜厂要求停产。同各地发生的此类事件一样，当地公安警察不仅不执行环保法，反而站在厂方一边威胁村民：如再干扰生产就要抓人。（34）

    此类事件俯拾即是，不胜枚举。

    由於乡镇工业急速增长所造成的大气污染缺乏完善的统计资料，我们很难以资料来说明问题。但大趋势是明白无误的：乡镇已开始取代大中城市，成为大气污染的新增长点。这一估计可以从呼吸系统疾病已成为农村居民第一杀手的惊人事实上得到印证。据1998年春中国卫生部公布的一份例行报告证实，癌症和呼吸系统疾病分别是导致城乡居民死亡的第一病因，死亡率分别为10万分之135和10万分之147；在各种癌症中，由於严重的空气污染和大量吸菸而患的肺癌又名列第一。自由亚洲电台记者就此采访了美国环境保护局国际事务办公室的玛丽安贝莉女士，她认同中国官方的数字，但作了一点修正："我们的调查显示，这些呼吸系统疾病主要是由於空气污染造成的，而不是吸菸造成的。"这位美国专家特别对中国乡村的大气污染表示了极大忧虑："中国的环境污染不仅仅局限於大城市。由於许多重工业设施遍布边远地区，再加上近几十年来成千上万个乡镇企业的出现，使得中国的环境和大气污染情况越来越严重。……比起发达国家、甚至许多发展中国家，中国在这方面做得还远远不够。而如果中国的污染现象继续严重下去的话，不但对它自己的国民，对整个世界都将是危险的。"（35）这位美国专家担心什麽呢？--向世界的"癌扩散"。

    1993年底，在台北召开的"东亚区域环境与气候变迁国际会议"暨"东亚酸雨研讨会"上，来自东亚各国的大气科学家们一致提出，中国大陆所排放的硫氧化物和氮氧化物占整个亚洲排放量的一半，并可能飘散到其他国家。南韩、日本、新加坡等国的科学家直接向中国科学家抱怨，他们都是大陆空气污染的受害者。台湾科学家则进一步计算出，形成台湾酸雨的化学物质有1/3是从大陆飘来的。（36）

    其实，这场官司早就打开了。八十年代，大陆专家辩解说，大陆中小型企业烟囱低矮，主要造成低空污染，中国酸雨危害相邻国家和地区的可能性很小。日本学者後来提出一系列证据加以反诘，【最简单的事实便是：日本西北海岸石川、富山、新泻、京都一线，每逢季风从中国大陆吹来时，酸雨就忽然强烈。】其中石川的情况相当有说服力：该县自然环境较好，基本上没有致酸气体污染源，其酸雨的逐月纪录，明显地与西北季风密切相关。在西北风最强劲的12月、1月，石川的降雨酸硷度高达4.4，而季风过後，酸硷度便逐渐恢复正常。名古屋大学太阳地球环境研究所岩阪泰信教授还追踪到日本降尘有来自黄土高原的微粒，而且，日本酸雨还与这些来自黄土高原的降尘同步。使人困惑的是，这些本来呈硷性的悬浮微粒，飘到日本时竟呈酸性，成为致酸因素。岩阪教授认为，答案只能是，在从黄土高原到日本的长途漂浮中，被高浓度的酸性气体酸化了。1993年，中国国家环境保护局局长曲格平在接受日本朝日新闻访问时承认，中国二氧化硫排放量的增加是无可避免的，将来中国的二氧化硫可能飘到日本而引起酸雨。这是中国第一位承认中国可能造成日本酸雨的环保负责人。（3 7）

    1996年，台湾专家也提出了相同的证据：刮西北风时硫酸沈降量往往高於平均值，并具体指出台湾酸雨有相当比例来自大陆上海一带。（38）大陆专家则反唇相讥道，厦门等地也是高雄等地大气污染的受害者。（39）但是他们忘记了一个事实：厦门是中国大陆少数几个空气品质最佳的城市之一。

    1998年12月，华盛顿大学教授柴菲（Dan Jaffe）在旧金山美国地球物理联盟会议上，首次指出美国西岸的空气中可能含有中国大陆工厂在一周前排放的化学物质，虽然目前其浓度还不到对健康构成严重危害之程度。怀疑首先产生於美国西海洋一些远离污染源的地区所发现的大气污染。比如奥林匹克国家公园的空气与河流，在最近数年间持续受到不明来源的硫化物污染。各种追踪研究的结果，把怀疑的方向引向亚洲，引向中国。早先，美国航空暨太空总署已追踪到污染物的来源地是北太平 洋地区中部。加州大学的托马斯房ㄎ　В　homas Cahill）教授和他的同行们运用 卫星跟踪的手段，已经监测出飘到美国的戈壁浮尘来自中国。【当旧金山的天空变成灰茫茫一片之时，他们就明白一直在他们密切监测之下的中国戈壁浮尘已经到来。】具有说服力的监测手段是偶然发现的：两年前，一种被叫做"广谱臭氧影像分光仪"（TOMS）的臭氧监测系统被发现也可以用来跟踪尘埃和烟雾，现在已变成监测跨洋污染细节的利器。科学家们终於确认，在太平洋上空，存在一个特殊的空气流通隧道。在这条"隧道"里，来自彼岸的污染物可以6 000～10 000英尺/小时的速度顺风飘送，数日之内便可抵达美国。（40）当然，美国也不好对中国有何抱怨，因为美国也在污染他国，如它的近邻加拿大。

    我想，总有一天，被污染者会向污染者索赔。

    蓝天红日只是梦

    中国的大气污染之癌能否救治？

    在可以预见的未来毫无希望。

    就北京等少数几个超级城市来说，空气污染状况似有缓解之望。北京市政当局采取了一切可能的"紧急措施"，诸如大幅削减工业废气排放量、集中供热、设立无煤区、禁止原煤散烧、更换高效除尘器、强制淘汰旧车、强制安装尾气净化装置、禁止使用含铅汽油、甚至颁布了相当於欧洲九十年代初的机动车尾气排放标准……等等。只要这些措施部分奏效，情况就会开始改善。但是，这种抢救首善之区环境的强制性措施，是不可能照此办理、推行全国的。原因很简单，你没有那麽多钱。" 污染大户"往往也是税收大户，"关停并转"不起；全面更换落後二三十年的设备也是天方夜谭；把汽车尾气排放标准提高到欧洲九十年代水准，更无异於报废全部国产车……总之，这些行政措施都很好，问题是这大把大把的银子从何而来？

    传统的铜产地安徽铜陵市，空气污染极之严重，民众怨声载道。八十年代中期，" 污染大户"铜陵第一冶炼厂被迫实行技术改造，但恐怖的烟云依然漫天翻滚。一查，炼铜炉确实换代了，但因资金不足，硫回收系统根本没有按设计方案实施。硫回收率达到95%的先进水准在技术上已完全可行，问题在钱：算下来，仅一个铜陵第一冶炼厂工艺设备更新换代所需资金，就高达10亿元之巨，超过了全国江河湖泊（包括长江黄河在内）的养护经费。（41）1998年2月，国家环保局局长解振华宣布：今後三年内，政府将投入1 800亿元人民币以控制环境污染和生态恶化的趋势，至於实现治理规划，则至少需要4 590亿元。（42）也就是说，资金还缺一多半。这个一揽 子计划的1 800亿元，分到治理大气污染上能有多少呢？就算1/3，600个亿，也不过在全国范围内解决60个铜陵第一冶炼厂级别的问题。近三年，北京市用於改善环境的投资有71个亿，效果尚不显著，篮天红日尚不可见。（43）区区600个亿撒到全国，成效如何可以想见。

    当局治理环境污染的"杀手锏"就是"关、停、并、转"，一些官员悲壮地称之为 "壮士断腕"。这个对付毒蛇咬伤的典故用於治理污染之癌显然文不对题：内生之毒用截肢手术是无法去除的。造成中国严重大气污染的一些主要原因，如荒漠化加剧导致的风沙、赶超战略指导下的高速增长、资源与环境不计入成本的高消耗低产出、"双轨制"造成的资源配置逆向流动、先天性的高污染型能源构成、脱离基本国情的汽车工业计划等等，都属於深重的内科病。若不对症施治，不要说断腕，就是断头也不行。

    以能源构成为例……

    再以能源利用率为例，据日本学者的计算：八十年代中期，二氧化硫排放量/GNP指数：中国40，美国6.6，日本0.9；即相同产值的二氧化硫排放量，中国是美国的6倍多，日本的44倍多。只要继续维持"高速增长"，同时能耗产出比居高不下，限制废气排放总量就是一句空话。种种"紧急措施"之结果，不过是转嫁灾难，把高污染产业和旧车、国产车从北京"禁止"到外省，把都市的污染"禁止"到乡村。最终的结果必然是加剧社会不公，在城市居民已有的居住、就业、教育、福利、娱乐等种种特权之外，再加上环境安全，而贫病交加的农民和乡镇居民则活该雪上加霜。

    在经济--政治体制和发展战略实行根本性的转轨之前，"蓝天红日"仍然是一个难圆之梦。

    中国已成为世界上癌症高发地区，肺癌尤甚。呼吸系统疾病已成为城乡居民第一致死病因。

    污染的水你可以不喝，污染的食品你可以不吃，污染的空气呢？

    只要你呼吸吐纳於当代中国，便命中注定将最可能死於肺癌等呼吸系统疾病；而你的子女也命中注定血液含铅量极高，并有更大的机率死於空气污染。

    你如何逃脱？


第十一章 垃圾围城的窘境

    爆炸的垃圾

    爆炸发生在北京昌平县阳坊镇世宗公司宿舍。这是一家专门生产防火报警器的公司。

    第一次爆炸是在1995年9月8日中午。随著一声闷响，一只啤酒瓶从某家厨房窗口飞出。有人正下班路过，心想：扔瓶子？谁家吵架呢？後来才知道是点燃煤气灶时发生了气体爆炸，一人轻伤。当时认为系使用煤气不慎，不料一个半月之後，又发生了第二次爆炸。这回不是一声闷响了，邻居的感觉是一声炮响，以为是附近驻军在演习放炮。而目击者看到的，是滚滚的烟与火，是一声巨响之後冲出房门的"一团大火球"。这一次，一家三口受伤，女主人烧伤面积达95%。这次事故之後，才发现引起爆炸的气体不是煤气，而是一墙之隔的大型垃圾场产生的沼气。人们断了电，搬走了煤气罐，在室内夯入新土，又砌上水泥地面，还是不放心，只好废弃了这排恐怖的宿舍。不久之後，几位职工回旧房取存放的苹果，在已经断电的宿舍里点燃蜡烛照明，引起了第三次气体爆炸。

    经北京市环保局监测中心现场考察，认定垃圾场是沼气的来源。记者更亲眼看到在垃圾场，在宿舍室内下水道口上、甚至墙根墙缝，几乎随处都可点燃沼气的蓝色火苗。（1）

    近年来，中国垃圾燃烧与爆炸的恶性事故屡见不鲜，仅94、95两年间所发生的典型事故就有：

    1994年7月，上海杨浦区一艘120吨的垃圾船爆炸，气浪高达10余米，甲板上的3位职工被弹起又落下，"6条腿顿时断了5条"。

    1994年8月，湖南岳阳市一座2万立方米的垃圾堆爆炸，将1.5万吨垃圾抛向空中，摧毁了垃圾场外一座泵房和两道污水大堤。

    1994年12月，重庆市发生严重的垃圾场爆炸，炸起的垃圾将正在现场工作的9名临时工埋没，虽经紧急抢救，仍造成7人死亡。

    1995年5月，浙江嘉兴市一处垃圾山突然起火。由於燃烧面积过大，消防车无能为力，只能眼看著火势蔓延，大火烧了一整天後才得到控制。一年之内，嘉兴市已发生过多次垃圾山起火事件。（2）

    垃圾怎麽会爆炸呢？据有关专家介绍，城市生活垃圾有机物含量较高，如果发酵分解时所产生的大量甲烷（沼气）和垃圾堆内部热量都不断地积蓄，温度升高到一定程度，甲烷就会自燃并引发垃圾燃烧。而当甲烷浓度达到5～15%时，在有氧的条件下，就可能发生爆炸。

    基本国情与数字（略）

    垃圾城与垃圾河

    长期以来，中国处理垃圾和各类固体废弃物的方式一般都是填低洼坑塘、裸弃堆置或倾入江河湖泊。从卫星图片或航空照片上可以清晰地看到"垃圾围城"的局面。高楼大厦与肮脏的垃圾山并存共处成为都市之尴尬一景。目前，中国2/3的城市已陷入垃圾的重重包围之中。（11）

    首善之区的北京市，五十年代每年产生生活垃圾200多万吨。当时有人形象地说"堆起来就是一座景山"。直到七十年代末，生活垃圾还像粪便一样被当做肥料利用，还不成其为问题。八十年代以来，化肥开始普及，以菜叶等有机垃圾沤肥已不再受农民欢迎，垃圾处理才逐渐提上议事日程。（12）至1997年，北京市每天产生的垃圾已上升到1.5万吨（550万吨/年）。（13）1995年媒体报导，三环路与四环路之间，50立方米以上的垃圾山有4500多个；（14）1997年的报导是，"这座道路宽阔、建筑宏伟的城市，却面临著被7000座垃圾山包围的窘境"。（15）另据统计，北京市堆放的垃圾，至少有61.5%未经任何处理，垃圾所占的逾万亩土地上臭气冲天。（ 16）

    在垃圾处理问题上，尤其暴露出中国人极为薄弱的社会公德……

    ……又比如中国目前最长的大瑶山隧道，全长14公里，每天过往客车31对，春运期间超过50对。客车上违章向隧道里排放果皮、杂物、污水、剩菜剩饭及粪尿，使隧道里垃圾遍地，空气恶臭，设备腐蚀，整个成了垃圾洞。垃圾还引来鼠害，隧道里铁路道床上有鼠洞2000多个，多处道床被掏空，造成线路不平稳，枕木断裂，钢轨松动等险情。铁路方面只好派75名工人专扫垃圾，每月清除的垃圾就有250立方米以上。（18）

    跨省转移垃圾的现象也开始发生。1995年8月至9月，宁夏石嘴山地区前後共有86节装满垃圾的车皮源源不断而来。有的被退回，又被铁路部门再推回来，往返4次。因急需空车皮运煤，宁夏方面最终只好卸下。这批来源不明的外省垃圾总重4000吨。事後，宁夏环保部门研究《中华人民共和国环境保护法》，发现对於垃圾转移事件竟无适用条款。（19）

    除了包围著城市的垃圾山，我们还有流经城市的垃圾河。极而言之，除了人迹罕至之处，中国可能已无一条幸免於垃圾污染的江河。仅长江与黄河，每年承载输送的垃圾量就近亿吨。（20）据此推算，九十年代初期，全国河流每年输送垃圾量可能在1～1.5亿吨，占全国垃圾总量的13%～20%；换句话说，每年有20～30个北京的垃圾量直接倾倒入江河。（21）

    …… 个案：史麦纳厂的垃圾减量

    日本人在对垃圾进行回收时提出了一个口号："混在一起是垃圾，分开以後是资源 "。即是说，生产与消费过程中的"排出物"不都是"废弃物"，还含有大量有用的资源，是"资源垃圾"。日本学者岩佐茂指出："‘垃圾资源’这一概念本身就是矛盾。"并进而认为，这一矛盾反映了"资本的逻辑"。（22）

    岩佐茂先生基本上代表了西方左派知识份子对资本主义的批判立场。他的思路是：大量废弃物，特别是自然难以化解的人造物之出现，是始於资本主义产业化；以大量消费和大量废弃为特徵的大量生产，正是大量"垃圾资源"的来源。这证明了，现代产业化所遵循的，不是保护环境与资源的逻辑，而是资本的逻辑：单纯追求经济效益（利润）。

    那麽，又该怎样解释产生於当代资本主义社会的"三R运动"（"减量"、"再使用 "、"再生利用"这三个英文单词的头一个字母都是"R"）呢？

    ——岩佐茂先生并没有回避这一问题，指出：当再利用废弃物可以取得好的经济效益时，资本会这样做。但是，这样做的目的，并不是因为废弃物有使用价值，而是遵循了追求利润这一资本的逻辑。岩佐茂先生还继续批判道："……按资本逻辑进行生产的企业则完全可以不考虑消费後排出的废弃物，从而免去了处理生活废弃物的责任。其结果，对大量消费後排出的废弃物的处理成了消费者和行政的责任…… "（23）抽象地说，岩佐茂先生的批判是有道理的。因为以资本为重要特徵的现代社会并没有真正解决人与自然、人与社会、人与自身等根本问题，它并非"理想社会"而仅仅是"较好的社会"。但具体说来则不然，其一，人类社会很难逃脱利益驱动法则，环保同样没有超出利益法则；其二，只要原材料和环境容量因日益短缺而被赋予价值，从而以"成本"进入追求利润的"资本的逻辑"，便立刻会受到远比其他"逻辑"更加有力的保护。

    下面，我试图以一家大型汽车制造厂为例，看看"资本的逻辑"在"垃圾减量"中是如何发生作用的。

    "日产"（Nissan）是世界汽车行业中成功的范例。从1979年起，"日产"即与" 丰田"（Toyota）并列为美国市场销售量最大的日本汽车。在看起来很不错的八十年代，销售量的快速成长掩盖了制造成本的节节上升，当问题终於露出水面时，" 日产"已降至美国市场日本汽车第三，名列"丰田"与"本田"（Honda）之後。所万幸的是，此时，"日产"始於八十年代末的一项高瞻远瞩的环境计划发生了效用。"日产"在美国唯一的制造厂，是坐落於田纳西州首府纳许维尔（Nashville）附近的一片玉米地里的史麦纳（Smyrna）厂。占地32英亩，年产45万辆。虽然工业废弃物已成为严重的公害，但是， ●"……田纳西州张开双臂迎接"日产汽车"厂，而大多数的人--不论是"日产汽车"的员工、邻居、乃至於州政府，都认为为了几千份高所得的工作，而带来些许污染并不为过。对许多人来说，他们并不认为垃圾构成了严重的问题。……地方政府同意将"日产汽车"的垃圾悉数运走。在这种情况下，"日产"可能会因此认为：这些东西是你们的问题。但事实上他们并未如此。"（24）

    事实是，史麦纳汽车厂制定了一项激进的环保计划，因为激烈的竞争使降低成本成了企业的得救之途。表面上看来，这句话逻辑混乱，因为通常的经验恰恰相反：加强环保必将提高成本。让我们来看看史麦纳厂的逻辑：他们瞄准的首先是"垃圾减量"，认为减少"垃圾"就是减少原材料消耗，就是降低成本。首先，史麦纳厂要求零件供应厂家合作，把原来的一次性的包装改换为可重复使用的包装。实际上，这等於是将废弃物的问题转嫁给了供应商，但这种"转嫁"绝不仅仅是一个道德律令，而同样基於"资本的逻辑"--追求利润。比如，某种用过即扔的包装要花7.5美元，而可重复使用的包装要花10美元，只要重复使用两次以上，供应商也会从中获取利益。而某些实在无法改进的包装，如果是瓦楞纸箱，便回收卖掉；如果是每两片挡风玻璃之间的泡沫塑料等等，则退回零件供应商。这最後一种做法无疑是"嫁祸於人"，但同时也激发了对方垃圾减量的驱动力。现在，史麦纳厂所购买的9 75 0种不同零件中，超过97%已改换为可重复使用包装。同样，垃圾的回收也做得很彻底：过去，他们把废铁屑直接拉到收购部门去卖；现在，他们买进一台压缩机，把废铁屑压成小铁块再卖，售价提高。沾染了涂料的废塑胶难以回收再利用，混杂的涂料会使再生塑胶失去弹性；史麦纳厂则采取降级使用，或与塑胶厂立约：本厂购买的垃圾箱等塑胶制品，必须由本厂提供的废塑胶制造。事情并非到此为止：史麦纳厂对高品质塑胶废料的降级使用一直心有不甘，最终促使日产实验室研发出清除涂料的工艺流程……

    几年之後，结果是鼓舞人心的：现在，生产每一辆汽车的垃圾，从"垃圾减量计划 "开始执行时的180磅减至四年後的30磅，再一年後，减至14磅。过去，史麦纳厂每天制造的垃圾可填满20个巨型垃圾箱，最後降低为1。这已经成为一个奇迹：假若全厂每个职工每天扔4个汽水罐，这个垃圾箱便会被填满。在这个奇迹之上，资本的逻辑驱使史麦纳厂继续改进，他们雄心勃勃的新计划是：藉由减少零件种类、减少零件加工量、降低废品率等，创造"无废料流程"。

    垃圾减量的努力，使史麦纳厂在其他厂家垃圾倾倒费大幅上涨之际，每年可节约同项费用500万美元。当然，对於史麦纳这样的大厂，数目实在不算很大。更大的效益是在预料之外：比如，由於可重复使用包装不需拆包，可直接送到生产线上，节约了人手，也减少了往返搬运量；又由於这种新包装较为合理，占用装配空间减少，生产每辆车所需空间大约仅为从前的1/3，由此而带来的间接效益是降低了厂房、不动产税、冷暖气等费用在成本中的比例；由於零件搬运方式简化和可重复使用包装的采用，史麦纳厂减少了40%的零件库存量，仅此一项，每年节约的金额高达4亿美元之多。

    惊人的资源挥霍：数十倍与一百倍

    正当发达国家大搞垃圾减量之际，中国却是垃圾围城。

    除去污染，垃圾围城还象徵著资源挥霍。因为垃圾的大量产生是由於资源的不合理、不充分利用，所以，垃圾的产生、排放、堆存量越多，说明资源的浪费越大。中国长期采用以大量消耗资源和粗放经营为特徵的发展模式，高投入、高消耗、高污染，工艺、技术和设备落後，导致固体废物产生量极大。每百美元工业产值所产生的固体废物九十年代初期仍比发达国家八十年代初期平均高出10倍，甚至几十倍。（25）

    有专家统计："从五十年代初到八十年代中期的三十多年中，（中国）社会总产值增加了15倍，人口增长了1倍，向大气中排放污染物增加了100多倍。也就是说社会总产值增长1倍，污染就要增加6～7倍；人口增加1倍，污染增加100倍。"（26）让这些数字过一下脑子，你必定会惊诧莫名：为什麽？怎麽会这样？——即，对於企业而言，不仅没有节约资源保护环境的内在动力，相反，挥霍资源、放纵污染竟成了利益之所在。当然，这已经不仅仅是污染，而是资源与制度、发展战略与制度的关系了。後面的章节中我会详加剖析，此处不赘。

    附带说一句：建议西方左派在批判工业社会的"资本的逻辑"时，不妨也研究一下中国。如果说"资本的逻辑"未能解决西方所有的生态问题，那麽，缺乏"资本的逻辑"在中国所造成的则是资源与环境的灾难。其中之道理，类似於下面这句话的简单逻辑："金钱不是万能的，但没有金钱是万万不能的。"

    垃圾民族主义与垃圾争夺战

    从五十年代起，发达国家已经开始著手研究垃圾资源化的问题，目前已进入实用阶段。七十年代，西欧和日本的垃圾资源化程度为16%，至九十年代已提高到55%。（ 27）而中国的垃圾回圈再生工业极为落後，以1990年为例，从回收处理垃圾中，英国收益64亿美元，美国收益60亿美元，而中国仅有10亿美元。（28）当然，在各种普遍的落後中皆可选出先进典型——在包围城市的垃圾山中，人们也发现了某座垃圾山变成了"垃圾庄园"。这座占地25万平方米、高17米的垃圾山位於天津市河北区，该区环卫局在此进行了消化垃圾变废为宝的成功示范。他们先把垃圾发酵三个月，然後再进行筛选。10%的垃圾在发酵过程中被腐烂消化，70%被筛选成有机肥料，只剩下20%需要填埋。他们使用自己改造的机械，每天可筛选垃圾150吨，每吨成本仅需3元。1988年，这里还是一座垃圾山，现在种菜喂猪养鸡，被来这里参观的英、美、日、德和世界银行的专家们称赞为大庄园。但遗憾的是，天津的经验并没有得到普遍推广，垃圾围城的趋势毫无缓解之迹像。看来，垃圾回收再利用尚未建立起市场机制（即"资本的逻辑"）。

    垃圾治理面临的问题很多，暂且不谈宏观的经济发展模式，只谈谈比较容易改进的资金不足。资金不足一方面是垃圾处理收费偏低，居民排放生活垃圾基本上不收费，对机关厂矿的垃圾每吨也仅收取15元，价格明显不合理。资金不足的另一方面是国家投资不足，比如1992年政府在环境卫生方面投资为28.4亿元，远远不敷需要。我们每年可以被迫付出100亿的垃圾污染损失，可以放弃垃圾中价值250亿以上的可利用资源，却偏偏拿不出几十亿来回收，真是令人百思不得其解。也许，这正是因为缺乏"资本的逻辑"？

    近年来，中国开始从发达国家进口各种可利用废弃物。本来，输入这种"混在一起是垃圾，分开以後是资源"的"放错了地方的资源"，对於资源极为短缺，劳动力又极为低廉的中国是有利可图的。但在一种过敏的民族主义情绪下，媒体上不断出现"洋垃圾"、"变相入侵"、"屡撞国门"、"再度截住"等贬抑语言，使垃圾进口遭到歪曲。甚至在环保专著上也有如下语言："……少数部门领导和地方官员也一度将进口‘洋垃圾’视为发展经济的旁门左道。……如果说在旧中国的外国租界被插上‘华人与狗不得入内’的牌子，是贫困落後的中国屈服於帝国主义武力的耻辱，那麽在已经拥有绝对主权的中国，有人竟然用钱或各种优惠政策引进外国人无法处理的各种垃圾不是一种更大的国耻吗？"（29）这样一来，作为可回收再利用的一种资源，垃圾进口就被不加分析地斥为"生态侵略"、"一场不见硝烟的战争"。上海、南京、福建、海口等地被查获的几宗非法进口生活垃圾、化工垃圾事件，经片面炒作，竟形成"誓把洋垃圾拒於国门之外"的糊涂舆论。如果说进口有市场需求的"洋垃圾"有卖国之嫌，则耗费大量宝贵外汇重复进口电冰箱、西服、软包装等等生产线又该如何论处？事实上，进口可利用废弃物不仅有经济落後国家，也有发达国家。英国大量接收西欧的工业垃圾，其数量在八十年代增加了2 0倍。加拿大则接受了美国外销工业垃圾总量的85%。应该用明白的语言说清楚：就总体而言，进口"洋垃圾"利大於弊。回收处理某些"垃圾"，在发达国家可能获利不大，因劳动力价格过高，但在中国则相反。如进口废塑胶，利润极高。把废塑胶简单分捡、切碎、漂洗、加温後制成的"塑胶米"，可用来制造汽车保险杠、电视机外壳等，在市场上十分走俏，转手三次还有钱可赚。至於一些不法商人趁机把有毒有害废物蒙混入境，造成污染，则是一个加强商检（如实施装船前核对总和到达口岸检验）的执法问题，与垃圾进口本身并不相干。实事求是地说，这种情况十分少见。以1997年为例，全国商检部门共检验各种进口"洋垃圾"560多万吨，价值约10亿美元，结果基本符合环保规定与商业合同，合格率竟高达99.59%。（30）与进口商品90%的合格率相比，进口垃圾合格率相当之高；与中国工业品不足70%的合格率相比，更是遥遥领先。（说一个笑话——手头正好有一张剪报——据《世界日报》1999年3月19日本报上海讯，上海市技术监督局18日宣布，在最近一次对20家企业生产的31种食品机械产品抽样检验中，合格率为零。）总而言之，进口垃圾基本上是一个经济问题而不是政治问题。对於难以避免的垃圾污染问题，应针对"洋垃圾"具体种类权衡利弊得失（其中包括环境损失），调整价格或立法禁止。

    正当我们中国人对西方的"垃圾侵略"义愤填膺，而誓将"洋垃圾""拒於国门之外"时，世界正在发生著某种静悄悄的我们不甚理解的转变。比如，1999年春，泰国将储藏了三十六年的核电站废料运交美国处理，并"未付分文"。接下来，印尼、菲律宾、台湾也都将把核废料运到美国去处理、储存。（31）又比如，欧洲开始了垃圾争夺战。在德国，发韧於八十年代的声势浩大的环保运动，成功地促成了垃圾减量：据统计，在九十年代的头三年中，德国的工业垃圾以年均16%的速度递减，而生活垃圾则整整减少了50%。如此一来，在强大的回收—再利用生产能力面前，垃圾供不应求，大量进口已势在必然。在这种形势下，许多城市制定了相关的法律，不许工业垃圾出境（不是"拒於国门之外"）。这方面，杜塞尔多夫市与比利时的垃圾官司极为有趣：先是，杜塞尔多夫市某造纸厂拟将自己的工业废料以每吨附加 162美元条件出让给比利时的一家水泥公司处理，市政府则强令该厂以每吨附加324 美元（正好2倍）的条件出让给当地的一个垃圾加工厂。那家被撬了行的比利时公司不服，一状告到欧盟委员会，认为杜塞尔多夫市政府行政干预，违背了欧盟内部单一市场原则。由於未详加解释的原因，杜塞尔多夫市最终打赢了这场官司，但该报导最後说：整个德国垃圾短缺的问题并不会因此而有丝毫改观。（3 2）

    ——这对於中国是一个讽刺。也许，当中国终於理清了自己的资源存底而决心大量进口垃圾之际，将又一次发现为时已晚。


第十二章 近海之死

    赤潮突袭香港（略）

    个案：黄花鱼与鳗鱼种族灭绝

    曾几何时，酷捕滥捞已成为中国渔民普遍的"生产"方式。胶东半岛南侧海岸礁石密布，浮游生物多，适於鱼类生存繁殖。这里的檀鱼、梭鱼肉嫩味美，却因过量捕捞数量剧减，价格十年飞涨10倍。檀鱼、梭鱼生性机敏，又逡巡於礁石之间，不易网捕，垂钓又费工。渔民们便自制"瓶雷"、"塑胶袋雷"，炸他个翻江倒海。在凤城老龙头海域，常可见到数十艘船围定一片海面，实施"饱和轰炸"。刹那间水柱冲天，大小鱼类翻转肚皮漂上水面……（5）

    四、五十岁以上的中国人应该还记得黄花鱼：雪白的蒜瓣肉，味美而无细刺，出产於黄海和东海，曾经是我国首要的经济鱼类之一。六十年代，每逢鱼汛，黄花鱼滚成了粥，满海都是"咕咕咕"的鱼鸣。一两网就能装满一船。当时的鱼网是大眼网，捞大的，留小的。後来国家下达的指标不断上升，收购部门的标准也不断放宽，於是渔期延长，网眼加密。这种海盗式捕捞的结果，终於引发了灭绝人性的种族灭绝。吃过黄花鱼的人都可能记得，黄花鱼的头骨里有两块乳白色的小"石头"，学名叫"耳石"，是黄花鱼的听觉器官。耳石的另一个作用是维持平衡。如果受到强烈刺激，黄花鱼就会失去平衡，昏迷不醒，漂上海面。人们便在船底上挖个洞，装上木制的响鼓，叫做"响船"。对於使用"响船"围捕黄花鱼的情景，有人做了生动的回顾： ●"这年春天，正当黄花鱼洄游之际，在它必经之地的卡脖子湾，准备著一场对黄花鱼的灭绝人性的大屠杀。半岛渔民的几百艘响船一字排开，半岛以外的农民合租的船，也有几百只，密密麻麻可怕地布满整个海面。他们抢占有利的水域，摆好了位置和角度，准备给黄花鱼致命的一击，对美丽的大海进行一次毁灭性的抢劫和掠夺。

    这一罪恶的时刻终於来到了。当黄花鱼的先头部队刚刚通过时，一声螺号，如同山林响马的一声呼哨，海面上的船只立刻同时敲响木鼓。"咚咚咚"，"乒乒乒"， "咣咣咣"，……极大的响声直冲海底，直上九霄。人们发狂了，像刚刚从树上下来的原始人，"嗷嗷嗷"地吼叫著。正在行进中的黄花鱼，被这突然袭来的声浪所震惊，很多鱼因耳石振荡失去平衡，直撞在海谷的岩壁上，头颅破裂。死鱼一层一层地接连不断地涌上来，覆盖了整个海面。……黄花鱼真是海里的黄金，满海都是金色。金尾金腹在阳光的照耀下闪烁著金光。这是何等悲惨的死亡场景啊！渔船穿行在黄花鱼的墓场上，尽力多装快跑，运送著鱼尸。

    以後的几天里，成堆的黄花鱼不断地被海水卷上海滩。平日光亮洁白的沙滩被鱼尸所污染。人们面对著的是一片死亡笼罩著的海洋。

    ……事过之後，清醒过来的岛民们愤怒地烧毁了几百只响船，唯留下一只，作为历史的见证。"（6）

    可与黄花鱼围歼战相媲美的是鳗苗大战。

    据1995年《中国青年报》消息： ●"因冬季气候较暖，有"软黄金"之誉的鳗鱼苗汛期已提前到来。众多淘金者四面八方，水陆并进，全国最大的捕鳗苗基地、江苏东台市沿海东沙海域已聚积3 000多艘捕鳗船只。鳗苗求购价已创历史最高纪录。

    近年来愈演愈烈的鳗苗大战，使鳗苗资源遭到严重破坏。江苏东台1987年产鳗苗10 吨，而去年仅产鳗苗3吨。……到去年底，每尾鳗苗已涨至18元，而前年的最高价是 13.8元。预计今年捕鳗船只将突破6 000艘，比去年多1 000艘，人员将达2.4万人，其中专业渔民仅占0.25万人。"（7）

    这条消息所传达的资讯是极为明白的：经长年的疯狂捕捞，鳗鱼即将绝种。数字也好算：就算95年仍然保持3吨的总产量，6 000条船捕捞，每船平均不过1市斤。就算鳗鱼苗是"软黄金"，就算每天捕捞1市斤，也是明摆著的亏本买卖，更何况是整个渔季才1市斤呢？何至於此？何至於此？

    野生鳗鱼即将绝种，灾难已经来临，官民上下总该有所反省有所动作了吧？不然，请看後继消息：1997年江苏沿海出现了历史罕见的鳗鱼苗荒年，数以万计的渔船望海兴叹。以主要产地东台市而言，6 000艘渔船每天捕不到10 000尾，平均每艘船不到2尾。事情似乎已经做绝了，到头了。还有船损人亡的小插曲为这种难以思议的疯狂作注脚：由於鳗苗资源枯竭，渔场几乎成为战场，争斗中发生多起沈船事故，至少有20人死於非命。（8）

    对於这种鳗鱼资源枯竭、海损事故加剧之後果，有关人士早就发出过明确的警告。但事情还是按照它固有的轨迹走向最坏的结局。

    基本国情与数字

    中国近海北起大连南至北海，除了极个别地方，几乎全部海域都受到严重的污染。按照中国国家标准，三类水质为最劣，但中国近岸海水水质以三类和超三类为主。 ……

    ……

    如果数字不易给人留下深刻印象，请看下面这条有趣的小消息： ●"长年对海底古代沈船进行文物挖掘的中国水下考古队，如今正面临著海水污染的严重挑战。近十年来，水下考古队几乎是在混水中摸索著过来的。据中国历史博物馆水下考古研究室主任张微介绍，从目前已进行的几处水下考古作业情况来看，中国渤海、黄海、东海、南海等近海的浅水区均存在水污染现象。在2米左右水深的海底，能见度几乎为零，水下照明也仅可见微弱的红光，其中尤以渤海最为严重。"（17）

    作为近海污染及酷捕滥捞的结果，海洋生物资源大量灭绝……。渤海……黄海…… 与千岛渔场、纽芬兰渔场、秘鲁渔场齐名的中国最大的舟山渔场……鱼获量已接近於零。（18）东海……南海……主要海产已经捕捞殆尽。（19）……底拖网作业，网眼细密的底拖网像扫帚一样频繁地扫荡著海底的幼鱼，人称"海扫帚"。"海扫帚"捕捞起来的鱼，带鱼像筷子，黄鱼像梅子，墨鱼像枣子，鳓鱼像刀子。……农业部长刘江到舟山渔场考查，渔民说，现在捞上来的带鱼像面条一样粗细。这位部长痛心地说："这样下去，我们不是自己砸自己的饭碗吗？"

    ……

    自1990年开始，【中国水产品总量已经连续六年居世界首位。】1996年总量达到2 850万吨，占全球的1/4以上。我们可以骄傲地宣称：中国已经一跃而成为世界水产大国！虽然这个水产品总量的55%是源於人工养殖，然而，我们仍然付出了渔业资源全面枯竭的惨重代价。

    ……

    1999年，农业部被迫宣布：捕捞量实行零增长。（22）

    个案：濒死之渤海

    1998年6月9日，北美《世界日报》报导渤海污染，标题为"渤海生态平衡恶化，将成死海"。

    ……

    —看起来，渤海可能真的要死了。

    国家海洋局资料显示：自八十年代初到九十年代中期，每年通过排污口直接排入渤海的各种污水近28亿吨（不含黄河、辽河、海河、等40余条河流携带的各类废渣废水）；其中主要的污染物，包括……每年排海量都在70万吨以上。其实，不计算黄、辽、海等40多条河流输入渤海的废渣废水量，遗漏很大。以废水论，仅黄河每年就输送废污水40多亿吨，（23）全部入渤海河流废污水量总计至少在50亿吨上下，按一半入海算，也有25亿吨，加上由排污口直接排入的28亿吨，至少在50亿吨以上。由於渤海是个半封闭式的浅海、内海，水体交换能力极差，约二百年左右才能完全交换一次，近半世纪以来排入的废水废渣应不断积累。粗略估算一下，目前渤海所容纳的废水应该有1 000亿吨左右。

    欧洲的黑海与渤海相近，也是众多河流的入海口，也被称为污水坑，面积约为渤海的5倍多，但水体交换能力更低，仅靠著狭窄的海峡与地中海连通。据土耳其学者调查，黑海被污染的程度，不计废水，已达每年每立方公里海水接纳废渣20吨。於是欧洲惊呼："黑海已成名副其实的‘黑海’！"（24）

    ——渤海呢？让我们动手算算：渤海总面积7.7万平方公里，平均水深18米，体积为 1 386立方公里；黄河每年输送废渣5 000万吨，以1/5入海计，就是1 000万吨；简 单除一下，渤海每年每立方公里海水接纳的废渣量至少在7 100吨以上，竟然是黑海污染程度（每年每立方公里海水接纳废渣20吨）的350多倍。

    ——这个数字是有点惊人了，莫非土耳其学者少写了一两个"0"？想一想，中国近海污染，自己订的标准，尚且动辄超标几十倍上百倍，超黑海350倍，倒也不是不可能。再想想入渤海的那几条河：黄、海、辽河--中国河流污染的前四名，除了第三名的淮河，全齐了。其中黄河属於重度污染，海滦河污染度是黄河的1.7倍，大辽河又是海滦河的2倍，纯是毒水。（25）这样说来，渤海超黑海350倍也并非不可想像。

    辽河不必说了。有条不太有名的五里河，直接流入渤海锦州湾，（就是在谈水污染一章里曾提及的那条河面著火烧断了京沈铁路桥的河）。五里河的排污量大大超过径流量，水质已很难归入哪一类，镉、铅、锌等有毒有害物质含量超标数倍至数千倍，城区段河底泥中的污染物，仅汞便有90吨。在五里河的入海口，7 000多亩滩涂已成为无生物的"死滩"。锦州湾这一带是环渤海经济区的重要组成部分，也是渤海污染最严重的海域，每年接纳的工业污水有3 000多万吨。原先是虾、毛蚶及一些经济鱼类产卵场和育幼场，现在有7平方公里海域生物灭绝，成为"海洋荒漠"。可以这样说：环渤海地区三省一市，没有一条河流不向渤海输送污染。有监测人员做过这样一个试验，把活的海贝放入受重度污染的大连湾海水中，一个多小时之後，海贝全部死亡。黄河入海口的莱州湾原来有一片养殖对虾、海带的黄金海岸，现在早已变成疮痍满目的荒海滩。（26）

    此外，海上石油勘探开发……

    还有富营养污染：渤海沿岸养虾池有170多万亩，许多地方大面积的养虾池集中连片，高密度放养，高投饵量，也加剧了渤海的污染程度。附带说一句，这也是令人难以思议的：在那麽可怕的污染中养虾，养那麽多，还有人吃。

    除了污染，还有灭绝式捕捞……

    现在的渤海已无鱼汛可言。有人回忆五十年代初期，说："渤海里的鱼多得捕不完，那时的渔船也小，经常一网下去，鱼满满的，拖都拖不起来，有时没法只好拿刀把网砍破，把鱼放走……"（27）

    环渤海地区三省一市，资源丰富，人口近2亿，土地面积占全大陆的1.6%，但经济贡献占10%，被誉为中国北方的"金项链"……依托和开发渤海，发展外向型经济，当前途无量。有专家提出"环渤海经济圈"的构想，认为环渤海地区有望成为继珠江三角洲、长江三角洲之後中国经济发展的"第三引擎"。这是一个经济起飞的宏伟蓝图。搞好了，甚至可与日本的濑户内海一比，但渤海日趋严重的污染已使这个梦想落空。（28）

    （一提及渤海污染，各种文章又抄来抄去的向民众呼吁：千万不要忘记濑户内海、东京湾、黑海、地中海、波罗的海、白令海留给世人的教训，决不能走先污染後治理的黑色发展道路。--不要再拿别人给自己垫背了，必须明明白白地说：渤海的污染世界第一。）

    1998年，中国海洋局在渤海进行了为期二十二天的联合执法，然後向外界宣布：随意排污、盲目建设，正在使渤海的生态持续恶化，长此以往，渤海将很快变成"死海"。（29）

    上天赐予中华民族辽阔国土，其中荒凉的不毛之地（沙漠、戈壁冰川、石山、高寒荒漠等）约300余万平方公里（约占33%），毁林开荒而造成的严重水土流失之地36 7万平方公里（占国土38.2%），有效生存空间仅剩300万平方公里（占28.8%）。在这仅存的风水宝地上，我们继续丧失著国土的精华--耕地，破坏著精华中的精华-- 城市。我们的天空弥漫著令人窒息的气体，飘洒著腐蚀一切的酸雨，席卷著万里沙尘；我们的大地在动摇、开裂。承载著数千年辉煌文明的国土上，海水在入侵，森林在缩减，淡水在枯竭，水库在崩溃，矿产在耗尽，垃圾在围困，物种在灭绝，洪旱灾害则年复一年轮番扫荡。我们且战且走，不断退却，最後退守在长江流域和东南沿海一线。背後是大海，退无可退，这已是中华民族最後的疆界。当我们转身面对大海，以寻找食物、资源和生路之际，又发现我们的海洋正在变成没有渔汛的" 空海"和五毒俱全的"死海"……

    情何以堪？


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载