新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


yinyang ml

《路漫漫》
严正学

《中国美术报》1989年
(博讯2005年11月04日)
民主通讯 2005.11.4

目录


yinyang ml

目录

简介
引子
一、《一个“贼”的肖像》
二、《符拉基米尔之路》
三、《梅杜萨之筏》
四、《存在与虚无》
五、《与狼共舞》
六、《涛声依旧》
七、《红框系列》
八、《日无尽头》
九、《晃来荡去的丧钟》
十、《天葬图》
十一、《幻》
十二、《梦中乾坤》
十三、《在黑暗中睁大黑色的眼睛》
十四、《天问！？》
十五、《日全蚀》
十六、《龙柱下》
十七、《火焰山》
十八、《望断天涯路》
十九、《敞开的胸膛》
二十、《甲申350年祭》
二十一、《荒原烈焰》
二十二、 《厄尔尼诺》
二十三、《魂，归去来兮》
【后记】
《背景料材》
《 呼吁书 》
《异议人事发表两份请愿书》
《严正学小档案》


yinyang ml

[PART1]

[PART0]


yinyang ml

题记：

    《中国美术报》1989年第一期开始，连载严正学的自传《路漫漫》。该报在编者按中写道：“我们发表它是因为这个无名画家的经历有一种撞击人心的力量，可以让我们思考许多问题。”，浙江美术学院教授朱金楼在读了《路漫漫》文稿后说：“读大作深为您苦难的历程、执着的求索、正直的灵魂、辛辣的文笔所感动。”，中国美术家协会湖北分会会长，《美术思潮》编委鲁慕迅来信写道：“真诚正直而又有思想的艺术家，才能算得是一个真正的艺术家。这样的艺术家决不会有平坦的路，而不平坦的路又往往造就出这样的艺术家，幸运儿往往是浅薄的……”，作家诗人白桦在读了文稿后来信勉励道：“梵高几乎是默默地消失的，但他的画永存下来。徐青藤到死没有离开困境……走自己的路，潦倒之后会是不朽。”


yinyang ml

（一）

    那一年，我刚开始识字。

    忘不了那个寒冷的早晨，小镇街道的墙上刷满了“严厉镇压反革命! ”的标语。一种内心的惶惑：我的姓怎么会和这可怕的文字连在一起……

    那一夜，朦胧中我见到许多荷枪的人，翻箱倒柜地抄了我的家，父亲被押着在昏暗的夜色中消失……从此，我就成了“反革命崽子” 。

    一九五七年早春，我正是海门中学初一的学生。我们的语文老师施因，是新四军转业的干部。这一夜，由于施因老师不肯认“罪”的态度触怒了当局，在众目睽暌之下，施老师被拖到厕所倒插入粪桶。那时我人小，站在最前面。含着泪珠，看着这人生的一幕……施因老师始终没有屈服，当他最终被拎出来时，只见他黑色的头发上闪耀着黄色的粪便，尿液聚集在他的发际往下滴；粪尿混合液顺着他瘦削的脸额徐徐向下淌，停留在他那咬着牙关紧闭的唇边……

    我感到这污秽头颅里的不屈精神，以至几十年后的今天，在色彩学上我仍感到黑色和黄色对比的崇高和伟大。

    谁能抑强扶弱呢?一个十多岁少年的内心充满了自责和内疚。终于有一天，在没有旁人的时候，我向地里劳动的他，叫了一声：“施老师!”只见老师缓慢地抬起了头，深凹的眼眶里充盈着泪水。没有多久，施老师的岳母跳河自尽，老师也被送去外地劳动教养。再没有过多久，我又听到了老师的死讯。一个刚直的灵魂连同他的肉体就这样在这个世界上消失了！

    孤独又过早地体验到这世态炎凉的我，更感到空虚和渺茫。为了逃避这弱肉强食的世界，我一头埋进了线和色的世界；从此，我迷上了绘画。在这里，我沉重的屈辱和顽强的自尊在心里得到了平衡。

    三年很快过去了，在唯成份论的年月，我升不上高中是理所当然的。失学，十五岁的我踏上了社会，尽管我的画技在小城里已小有名气，但又有谁能用我这个“反革命的崽子”呢?

    那是三年灾荒的岁月，母亲因父亲的株连下放到院桥农村劳动，我和哥哥能够自救的便是出卖劳力。一天八角八分的苦力钱，换不来斤把大头菜，粮食吃完了，空着肚子还得去拉车。饥不择食，什么糠饼、白蟹刺根、树皮、蕃莳叶都吃完了，连观音土也填肚子充饥。

    半年后，我被下放到农村劳动，这是政府为我安排的唯一出路。我尝到了人生的酸甜苦辣，体会到世界是由残酷的斗争、单调的劳动和强烈的饥渴组成的。我不是画了许多大跃进的壁画吗?在我画的“卫星上天、高产火箭，以及万斤稻、千斤棉”的壁画下，竟躺下这么多饿殍。现实作了如此辛辣的对比，一个又一个人倒下了，我也患上了浮肿病……

    姐姐给我买了一本《天山南北好地方》的书，内中有许多画家黄胄的插图，这美丽的边陲生活图画激起了我寻找新生活出路和艺术前途的愿望；尽管它离现实哪么遥远，但我还是看到了一线的希望。

    一九六一年的共祸，是饿殍万里、哀鸿遍野……那一年的夏天，母亲紧携着我骨瘦如柴的手，塞给我两张糠饼，送我去逃荒。我上了轮船，母亲没有叮咛，也没有嘱咐，唯有眼泪和叹息……我咬紧牙关伫立在船边，泪水盈眶……迷惘地望着天的尽头……我将哪里去？去干什么? 一切茫茫然……

    轮船开动了，幽暗的船舱里，我的心象透过这圆形玻璃窗看到的昏黄的天和同样昏黄的水交织而成的图画。无限的惆怅和悲愁袭向心头，人们都眷恋生养他的故乡，然而我却咀咒着要离它而远去。轮船在黑暗中摇晃着前进，在宁波港我换了船，第三天到达了上海。

    上海，一个崭新而陌生的世界，高楼耸立，人流不息，然而谁能理解我的孤独和凄怆。举目无亲，哪里是我的歇脚的之处呢? 徒步了一天，终于在外滩的草坪上坐下来。过度的疲倦，使我一躺下便昏昏入睡。也不知过了多少时间，夜风和草地的湿气使我清醒过来，我发现我的鞋子被人脱去，身旁换下一双没有后跟的破布鞋。我支撑着爬起来，南京路已失去了白日的繁华，唯有远处的霓虹灯神秘地眨着鬼眼。拖着破鞋我向九江路走去，在邮电大厦的圆柱下，我发现蜷缩在黑暗中的一堆人。我挤进去坐了下来，冲着秽气，我感到群聚的温暖，疲惫不堪地又进入了梦乡……

    黎明，城市的喧闹声使我苏醒，这乞丐的国度里仅留我一个人，使我吓了一跳的是我的裤带被割断了，腰袋划开了一个口子，欲去新疆的路费和粮票一洗而空；完了！一切都完了！连同这渺茫的希望！我成了一分不名的人。饥饿、寒冷和这绝顶的倒霉都冲我而来，我低声哭泣，怎么活下去呢?回家吧，我会饥渴而死；坚持下去，又是寸步难行。“好马不吃回头草！”，饥肠辘辘、头昏目眩的我徘徊在南京路五光十色下，黑暗笼罩着我整个的内心世界。霓虹灯下，我看着自己渐渐拉长又渐渐缩短的影子，顾影自怜，我唱起了拉兹之歌：

    到处流浪! 到处流浪! 命运唤我奔向远方；孤苦伶仃，飘流四方……

    我不愿回家，又不想饿死。生存下去的强烈欲望，迫使我寻找到谋生的本领。我仿效江湖剪纸艺人的方法，在城隍庙九曲桥豫园前的墙上，挂起了我的人像速写；旁边写着：《人像速写、立等可取》的大字。这是我的第一次画展。立即引来了一大群观众。好奇声中，我的营生竟热闹起来，在那饥馑的1961年，凭着一支炭笔和几页白纸，我求得了生存的食粮。

    晚上我躺在中央商场的空铺板上，如没有蚊子的骚扰，我可心满意足了。半夜里，我奇痒难熬，原来流浪人久居的铺板缝里长满臭虫，摸摸身上，贴着铺板的半身全是疙瘩。翻过身来，我又昏昏入睡。朦胧中只觉得头被人用棍棒敲了一下；随之而来是一道强烈的手电灯光，直射入我的两眼，一个颇有力量的问话在黑暗中吼出来：“什么地方来的？为什么睡在这里，证件?”我嗫嚅着：“有饯我才不会在这里受罪!饯和证件我都没有。”几只粗暴的手随着手电灯光移动在我身上搜摸着，随之帆布书包被翻了个里朝外，抖出一地颜料、笔和调色盒之类的东西。画夹也被打开了，都是些上海的水彩风景画和速写。他们恍然明白，喃喃地道：“是个流浪的小画家。”走了；身后却牵走了长长一串和我同类的人。露天商场里留下孤独的我，黑暗中，我蜷缩得更紧了，想起蚊子、臭虫和警察；想起离家出走以来的种种挫折、磨难和遭遇，我辗转翻侧无法入睡。

    徘徊、彷徨、踟蹰不前……我除了画人像谋生，就是赶在黎明和傍晚画水彩和水粉写生画。这个时候，绘画，是一种谋生的手段；而此刻，我追求的绘画艺术就是本能地再现和模仿自然，满足于流利的笔触、渗化的色彩对视觉经验的描绘。有这么一个黄昏，我被南京路灯光陶醉，强烈的表现欲望驱使我坐在华侨饭店前的人行道边画起水粉画来。暗兰色的书面纸上用耀动明亮的点和线表观着整个南京东路迷人的夜色。不一会我的身后围起了一大圈人，连交通警察也挤了进来，但破例没有训斥我。当我收起画具赶路的时候，一个旁观的陌生人和我搭话了，他叫欧阳光，卅多岁，是个修理风琴的流浪汉。

    相同的命运使我们走在一起。他对我谈上海，讲人生；他说：“人生是场梦，世界是空无的；我们活着，是世界万物存在的根据；我们死了，那么世界的一切都不复存在了……”讲着、讲着，他就兴奋起来，一边用他那沙哑的声音唱起了《渔光曲》：“云儿飘在海空，鱼儿长在水中……”然后，又一边抚弄着他唯一的家当，一个装着钳子、螺丝开和簧片的帆布包；一边热烈地谈着他的未来：“他一定会成为音乐家，有一架钢琴、还要有洋房和女人。”

    我呢？我只希望用画笔去表现真实的人生。“哦，你应该成为一个画家！”他突然严肃地奉劝我，他要我去报考美术学院；他一板一字地对我说：“只有那个地方，才可以使您的灵性不致湮没。”虽然我几年后才清楚他的这种说法并不正确，但当时我竟深信不疑。命运到这里让我作了重新的选择，我决定舍弃闯新疆的念头，改弦易辙，去报考美术学院。

    一九六二年夏天，我考上了浙江美术学院附中。这是全国最高等的艺术学府之一，好多知名的画家在这里执教，我十分珍惜这难得的学习机会，兢兢业业地对待一切，我还被选为班长和学生会成员。学院按苏联的一整套方法教授学生，课堂上接受契斯恰可夫索描体系的严格训练；理论上背诵唯物主义辨证法，创作上接照《毛泽东在延安文艺座谈会上的讲话》左右一切。


yinyang ml

（二）

    一件事，让我重新正视起现实来。著名油画家于长拱自杀了。苏联油画大师马克西莫夫的门生，大白天躲在被窝里用刀片割断喉管，求得对尘世的超脱。

    血!殷红的血扰乱了我的艺术酣梦。

    一种多么可怕的麻木!艺术是什么?美是什么？车尔尼雪夫斯基说：美是生活。生活是什么? 生与死、苦与乐、灵与肉。在混沌的世界里，我坚信自己存在的意义和价值；我艰难地分辩着方位，探索着脚下的路……

    门的后面还是门!疑问后面还是疑问？我困惑！？现实不能回答我，只好去书籍里寻求。我开始了对哲学的思考。西子湖畔，我阅读起《反杜林论》《共产党宣言》《哲学与贫困》《哥达纲领批判》以及《马、恩、列、斯论共产主义社会》等书籍。书籍上描绘的和现实生活的比较，使我越来越迷糊了。一种虚无的观念潜入我的意识中。也许存在的本身就是欺骗！宗教用“死后的天堂”欺骗过多少世纪的人；人们默默忍受着现世的苦难，去追寻后世的天堂！

    “乌托邦”的梦已做了整整一个世纪，可谁也不愿捅破它！

    奋斗、牺牲、忍受着一切，为的是换得子孙们能进入共产主义过“各尽所能、各取所需”的日子。舍弃了现实的存在，而让别人左右并剥夺种种切实的做人权利，去调换来世或子孙的“天堂生活”！耶和华、释伽牟尼、莫罕默德……从马克思、恩格斯、到列宁、斯大林以及同样欺弄现实的毛泽东，你们自称为“圣者”，却是一群自欺欺人、磨牙吮血的救世主！我不愿被别人所左右，也不愿为将来牺牲现在，我只是我，做一个真实存在的我，这就是我活着的全部意义。

    人是凭靠“希望”活下去的，一旦精神崩溃，那么一切都完了！信仰危机的结果，使我不相信一切，同时也不愿忍受任何制约。食欲、睡欲、性欲是人类赖以延续的三种自然本能；当“无知”成为生命力尤其是性的压抑，变成社会性的精神压抑；当权者的虚情假意、道貌岸然，并总把自己装扮成“超人”的时候，我迷惘、虚无、沉沦、堕落了……

    权者，高高在统治宝座上变幻着权术。而我们存在的意义仅是做一颗永不生锈的螺丝钉。

    教育的全部意义是让我们自愿就范，成为驯服的工具，去图解政策，作政治的喉舌！一种强烈的不满，不满意味着对传统成规的否定，对专制统治的反动！面对惨淡的人生，我不愿逃避现实，躲在这堂堂的学府中做我超凡脱俗的梦。因此我被学院点名批判，成了浙美附中的小反动派！宣称“生存竞争、弱肉强食”，是资产阶级反动的逻辑；宣扬“地球都会毁灭，共产党不能万岁！”是帝国主义反共的谬论；认为共产主义是“乌托邦”更是十恶不赦的言论，我成了众矢之的。

    信仰危机，使我对真实的存在并不感更大的兴趣。

    圣经里说：人到世界上是受苦难来的，死亡就成了能解脱一切的办法。顺着星光，我摸黑爬上了保椒山，我知道山后有一段险要的悬崖，从那里“失足”下去，就能永离苦海。夏夜静极了，仅有四周那些小生灵的呜叫，汇成了自然的交响乐。这就是人生的最后一站吗？生存是真实的吗? 艺术呢？不!艺术应该是真诚的。悠悠宇宙、漫漫人生，无边无际的空间、无始无终的时间，存在是短暂的，生命的可贵是因为瞬息即逝！死亡一蹴即就，但要艰难卓绝地生存下去却需要勇气。我要奋斗，我要思考，我要画画，我要证实自己的存在！

    三年前到新疆去的愿望重新燃起。我返回学院，整理好画夹，帆布包里带的是高尔基的人生三部曲，从学院陈列馆前的墙上翻过去，别了，母校! 别了，艺术王国的骄子们。

    人生，就像这摇晃着的列车，一忽儿高，一忽儿低，一忽儿向左，一忽儿向右。我能找到世外桃源吗？生活的艰辛在我踏上社会的第一天就领教过，此刻我重复了三年前一个流浪少年的梦，但毕竟心境大不相同了。上海是金钱的世界，而我仅有的廿多元钱够不上几天的吃用，虽然可以去干画速写的营生，但我怕被老师和同学们追回。走，走得越快越好，凭着这点钱，我只能买了张到郑州列车的慢车票。

    西去的列车带我走上人生的另一段路。慢车，频繁地检票使我越来越感到不安了。过了徐州，郑州就不远了，然而我连吃饭的钱都没有了，又怎能再买往前去的车票呢? 天无绝人之路，我绞尽脑汁，是否能到达新疆，一切都决定我的机遇了。晚餐后，我偷偷把自己的皮夹连同学生证丢入餐车。我估计，餐车结束清扫时会被工作人员发现。

    我期待着，果然在列车的晚间广播中听到了关于我的“寻人启事”。车警领我到了餐车，列车长拿着我的皮夹和学生证早坐在那里等着。他抬起盯在学生证上的目光，上下打量着我，例行公事的问询后；他们按铁路的规章提出要我补往前的车票。我也提出了困难：“我是到乌鲁木齐去的，我的车票和钱都在列车上丢光了，难道你们就推我下车不管吗? 列车长，您就带我去乌鲁木齐吧，到了乌鲁木齐我会设法补票的。”车长的怜悯之心，使他不再强调铁路规章了，但也道出了他的具体困难，因为本次列车的终点是兰州，我往西行的路他就无权帮助了。我庆幸自己遇到了好心人，沉默了片刻，车长拿来了列车情况记事本，在上面飞快地写着，“各次列车长：兹有学生旅客严正学，在我车上丢失钱包和去乌鲁木齐的火车票，请沿途各列车设法带其去乌市为谢。203次列车长(盖章)。”这是一张畅通无阻的通行证，凭靠它，我上了直达乌鲁木齐的列车；凭靠它，我在餐车上当了临时服务员以换取一日三餐的温饱。

    列车上我结识了一个持国务院信访部门免费乘车证的流浪人----小徐。小徐原籍河南，二年前的特大水灾把他们一村的人都赶到新疆。那时闯新疆，有如美国西部的淘金热，什么样的人都去了，去寻找出卖劳力的机会。现实使他们坠入盲流的世界，有去八一湖筛砂子的，有上天山挖药的，还有排长队卖血的；他进了矿井挖煤，因受了虐待，逃到北京去告状。国务院信访部门不欢迎这种来访者，好说歹说要了张免费乘车证重返西部来。

    在他的陈述中，新疆现实的轮廓清晰起来。“到了乌鲁木齐你能干什么呢?”他问我，看着我文弱得像个瘦猴的模样，立即又极力劝慰我说：“别发呆，下了车我会保护你的，我可以去筛砂予让你画画。”我感到温暖连忙说：“我也可以用画画来养活我们。”友谊就这样在我们这些相同命运人之问滋生着。

    下了火车，他领着我在乌鲁木齐市找寻工作的机会。兵团接待处、市劳动局、安置办公室等地方都走遍了，在这人头济济的场所可没有一个人得到了好运。夕阳沉下了，乌鲁木齐溶进了灰暗的世界。我们来到了乌市汽车站，这里是盲流的王国，一堆堆流浪汉，一张张变形的脸，一对对饥渴的眸子，含着同样失望的神情，聚在一起，吞咽着自造的和现实的苦果！ 乌鲁木齐的夜，既黑又冷，地理老师所讲的“手抱火炉吃西瓜”指的就是这种典型的大陆性气候。夜风吹来，我背着画夹不住地颤抖。怏怏地又转回到火车站，混在候车的人群中，以人类最原始的方式，互相依靠着取暖。朦胧之中，候车厅里突然一阵骚乱，在我尚不知发生什么情况时，我的流浪朋友拖着我跑下了又长又陡的台阶。原来是收容所来捉人了。我的天！难道我千辛万苦来到这乌鲁木齐，目的是让收容所的人抓我去干苦役，然后遣送回家的吗？我不是为找寻艺术的出路而来的吗？这意识已被现实冲击得无影无踪了，人类赖以生存的最低限度的温饱都不能满足，还奢谈什么艺术"

    又饥又渴又困而又不能停下脚步，我们清楚，只要一停步就会被寒夜吞啮。路漫漫、夜茫茫，我们毫无目的地走着。发现了麦草堆，是喂马用的，已被剪成一寸来长松松散散地堆成个小山。小徐上去挖了个深坑，推我下去，然后用麦草盖在我身上头上，堆得很厚，接着他自己也用同样的方法钻进了草堆，真像是荒郊的两个坟堆，这一夜我睡很安稳。

    估计我们钻出草堆的时间是第二天早上九点多钟。用最后的七分钱买了个馍馍，一掰为二分着吃了。小徐本可以回自己的矿井去，但为了我不得不陪着受累。

    匆忙中我们走过乌市的展览馆，小徐鼓励我进去找个画画的差使。当时的中国，艺术充其量是作为政治的喉舌和舆论的工具，对于这种艺术，我嗤之以鼻，然而为了活命，我们还是进去了。庞大的展览厅里，那些宣传画和图表以及几个工作人员都在我的视线中滑过去，我的目光最后停留往墙边的一件旧的棉军衣上。它让我注目良久。此刻什么艺术的，哲学的、道德的都不再存在，一种强烈的占有欲驱使我想得到这件破旧的长棉衣，因为它可以替我抵御寒夜的风，为了生存，请原谅我这一次。

    正当我注视着这件旧棉军衣的时候，一个陌生的声音在我身后响起：“能看看您的画夹里的画吗?”在我明白怎么一回事后，我的脸红极了，我从做贼心虚的状态，怎么也平衡不到画家清高的位位置上……

    “艺术家”的名词是如此神圣，然而我却是个贫贱穷困的流浪儿！一个不能引起社会关注的茨岗人！在混沌的社会里，我充满自信，相信自己的存在和自己的艺术。“世人皆醉、唯我独醒！”我惨淡经营探索人生和艺术的道路，唯一支撑着我生存下去的意识是要作一个“画家”的强烈愿望。然而，怎样成为艺术家? 能成为“艺术家”的有几个? 从塞尚、梵高、高更到莫迪里阿尼，他们历尽人生的苦难，叹息着走向坟墓！而毕加索、马蒂斯、克利、达利呢? 他们是等待着他们讨厌的权力和资本的认可，在他们被捧为大艺术家的时候，他们的艺术也已染上了铜臭，成为炫耀财富的象征。现在有谁知道我的存在、我的奋斗，又有谁知道我是谁呢? 为了生存，我还不是在寻找这成为奴隶的机遇吗? 在这专制的时代，连这种出卖苦力的机会都轮不到我……我潦倒的境遇，使我惭愧得无地自容。

    我对着他，默默地打开画夹。他赞赏不已，又知道我是浙江美术学院附中的学生，就问起我在乌市的住处，我的朋友小徐抢先回答了，他说：“我是来乌鲁木齐找工作的，没有遇上好运气，又无亲人朋友，也没有住处……”要是由我自己来回答，我绝不会把这底细和盘托出。他明白了我的境遇，表示愿意帮助想办法。又领我们到饭店，掏饯买了三碗面吃着，我们交谈了，谈到我离校和生存的困境；他邀我先住他家里。我的流浪朋友如释重负，再三拜托后依依而去。


yinyang ml

（三）

    他是乌鲁木齐市有色局的干部，住在一间平房里，他为我铺了地铺，我住下了。

    第二天他给我办好了“身份证明”，由其单位盖公章以他自己作为我的担保，证明我是个良民，使我顺利地在乌鲁木齐安置处报了名。和我一起录用的人将分派去北疆的富蕴县温都哈拉良种繁育场工作。多么动听的名字——“良种繁育场”，一种诱人的新生活在向我召唤。我赶回去谢谢他，留给他几幅速写作为纪念，连他的名姓都忘了记，就这样匆匆告别了。

    我们被集中住在叫“沙依巴克”的小旅馆等候，半夜里被集合的哨子声唤起，迷迷糊糊地爬上两辆大卡车。卡车开动了，带前这一百多个寻找“乐土”的灵魂，驰进黑黝黝的戈壁。笫一站是奇台，据说是全国最大的监狱。我们在这吃饭喝水，后来几天，卡车都是在戈壁上颠跛着向前，别了，城市；别了，“文明”的世界！

    领队的是个回族人，满脸胡子，我们叫他“马队长”。他豪爽、朴实又粗犷；为了打破这沉闷单凋、漫无尽头的压抑，率先给我们唱起了《克拉玛依之歌》。两辆大卡车上的百来个盲流人员，来自全国廿多个省市；男的，女的，还有跟着女人而来的孩了，大家都为这“良种繁育场”新归宿引喉高唱。忘掉往昔的悲伤，抹去今日的困苦，尽兴嚎叫：“我是戈壁滩上的流砂，任凭风暴呀!把我带到地角天边……”这旋律冲击着古老而空旷的戈壁。

    比起乌市这么多的流浪者，我们是幸运之极。汽车在戈壁上爬行了四天三夜。最后到达叫“工五团”的地方。这里仅有一块操场，中间有两排用土块叠的泥窝子，没有门、没有桌椅也没有床，操场四边由铁丝电网围成，稀稀疏疏地摇戈着几株红柳树，电网四周是一望无际的大戈壁。大家搬来了麦杆，铺在地上，一个挨一个挤着就算是安顿了。第二天，场里发了些棉花和粗布，各人自缝被褥，没有更多奢望。下午开始劳动，任务是割麦子，我和北京来的一个大学生当统计。“日出而作，日入而息”，用这种最原始的方式生活和劳作打发着这无穷无尽的日子。

    晚上，我们从戈壁上拉回柴火，燃起熊熊的篝火，男女同胞们南腔北调地唱着歌，沉郁和粗犷的旋律随着戈壁滩的夜风荡漾。唯有这山东文莱县来的祖孙两人合唱起“谁不知俺家乡好！”小调时，在场的人，包括那些粗鲁的汉子们都痛哭了……我曾憎恨生养我的故乡，然而再没有被这撩起的思乡之情更使人痛楚，戈壁的风凄泣着，月亮洒下它那似水的光华，把整个世界染成钴兰色的一片；此刻，我母亲老泪纵横的脸正对前同样默默无声的圆月，诉说她失去儿子的悲伤……母亲忍受得了儿子失踪的沉重打击吗？ 我们受骗了吗？！我们自愿而来，是为了找寻“乐土”！这，大概就是“世外桃源”了。随着时间的推移，我们从当地仅存老乡那里得知：这称为“良种繁育场”的竟是个劳改农场，所以方圆才数百公里荒无人烟，没有水，没有草木，唯有狼群出没，因为劳改犯全撤去了，所以就招募我们当苦力顶替劳动。现在，一切都完了！就是你想走也是插翅难飞。

    天气一天天冷起来，除了三餐馍馍，还得添过冬的衣裤。一切都得用劳力去换取，从南方穿去的塑料凉鞋，变硬、变脆断裂了，我的脚后跟暴裂张开了一道道血口，无奈的我只能从垃圾堆中捡起昔日劳改犯丢下的旧棉胶鞋穿上。更使人恐惧的是没有医疗条件，生了病只能听天由命，这应是我们游离于社会的报应。一个从无锡来的女孩因牙痛而呼天嚎地痛哭着，山东大汉齐心海，劳动时晕倒了，患了肝炎，不吃不喝竟默默地死在我的身旁。大伙儿用他的被褥将其包裹，连同我们的希望，深深地埋人荒凉的戈壁，没有墓碑，只有淡淡的悲哀。

    此时家书已至，母亲为我愁得卧床不起，女友春柳说要来新疆伴我生活。而我母亲更希望她能劝我回家。这样一个不是监狱的监狱，我怎么能让她再来呢?

    冬夜，冗长而寒冷……有人不告而别了，他们沿着早雪戈壁逃走，这样就可以防止被渴死。然而还是碰到了狼群，于是边擦火柴边走，狼是怕火光的，但等火光熄灭，却又穷追不舍。人和狼群周旋了一夜，最后火柴用完了，人也乏极了……找到他们时已是两具带着血肉的尸骨和两口袋的馍馍。农场监管拖来他们的尸骸，抛尸操场，目的是让我们清楚自身的处境，想要逃亡，渴死！饿死！葬身狼腹便是下场！

    麦收持续了一个多月，接着是挖水渠。除了丈量土方，我也开始画些速写。

    初冬，牧民们由南方转场经过这里，将去阿勒泰山的冬牧场。因此，我还学着坐过骆驼、骑过马。每当我驱马在一望无际的戈壁滩上奔驰时，才从我的心底深深感到对自由的渴望和满足。就这样，我的画画名声被来场的县水利部长和官员传进了县城。因此，富蕴县来了第二批下场的人，其中一人是县文化馆馆长郭振民。他看了我的画后，只用一句话，就向场长“借”了我。

    宿蕴县是北疆的小县城。我被安排在县文化工作队，为一群汉族和维族长官的子女教授绘画技巧。馆里有一个哈萨克族的图书管理员，一个俄汉混血的工作人员，还有一个是从兰州什么歌舞团贬到边陲的歌唱家——徐申。教课之余，我奉命绘制毛泽东和刘少奇的标准像。

    此时，浙江的女友春柳寄来了《草原之夜》的歌谱，我一边作画，—边结结巴巴地识谱唱歌。徐申听见歌声轻轻推门而进，他要来教我唱这首歌，还告诉我《草原之夜》的唱片原是由他灌制的。我们都沉默了，看着他孑然一身的境遇，我再也没有勇气询问他的身世，此刻他发愣的两眼，一定是我的歌勾起了他对那红极一时“黄金时代”的回忆……文化馆长郭振民总喜欢斜着眼看人，有时我画得入神唱得来劲，冷不防碰到他从窗缝里投来的目光，它让我寒颤，也让我清醒地意识到我的盲流身份，我不过是中共宣传用的一个工具。不久，我又奉命去县会堂绘制毛主席和各族人民在一起的壁画。

    一星期后的一个上午，在我的身后的旁观者中多了个魁梧结实的人。几个蔬菜队里劳动的盲流人员就连忙向他告状：“黄书记，我们在这里干活，连黑馍都不让吃饱……”被称为书记的答复道：“回去告诉你们的队长，你们在这里种蔬菜，都是富蕴县的阶级兄弟，富蕴县人民吃什么你们也吃什么，不能歧视！你说这是黄浴尘让转告的。”我不清楚这叫黄浴尘的是那一级别的书记，我习惯见到当官的就心寒，但他的一席话，把我内心的防线全冲垮了。他把目光转向我，我们对视后开始对话，显然他很清楚我的情况，先问我生活上有什么困难，是否愿意扎根边疆；又问我有什么要求，有没有家属亲戚愿来这里工作？我顺势告诉他我的女友朱春柳希望到阿勒泰来。谁知他当场拍板让随从叫文化馆给我女友的家长写了一封信，告诉我的近况，并拟接春柳来疆工作。显然，我是被刮目相看了，以至部长、局长、馆长们不得不照办不误。

    后来我才知道他是新疆阿勒泰地区的第一书记。并且我还能从百家姓中找到从张到鲁的五个书记的姓氏，这个称作哈萨克自治州的地委，只有最后一个书记是刚从哈巴河公社抽凋上来的哈萨克书记。这位笑脸书记对谁都张牙咧嘴，我想他是因为还摸不清那些人是官那些人是民的缘故。

    第二天，我和一大群社教工作队员坐上汽车。这富蕴县是全国最冷的地方。冬天的气温总是在零下40℃以下，一呵气我的帽子、眉毛和胡子全结成白霜。我紧缩成一团，车窗缝里钻进来的一丝丝冷气，刺得我脸上像被针扎刀割似的疼痛难忍。鼻水流出来立即冻成了冰凌，我不能用手去揩拭，因为一动就得失去很多热气。就这样淌出来的鼻涕顺着鼻子冻成了一条细细的冰棍直通到膝部。汽车经过福海县到阿勃泰克木齐社教工作团时，已是傍晚了。我被安顿在团部，任务是布置一个社会主义阶级教育展览会。为了让我能安心工作，黄书记又专门吩咐阿勒泰公安局和地委办公室同志给我开具了春柳进疆的户口准迁证和地委介绍信。此刻我真正成了舆论的工具，在经过这样一年多的颠沛磨难的日子后，就这样有了一个安定的工作。如果不是“文化革命”让我清醒地认识到政治的虚假，也许我就会像这教条的政治一样僵化下去。


yinyang ml

（四）

    冬去春至，大地开始裸露出她那茶绿色的胸怀。我骑着白马，驮着一个大包裹，怀抱着一个镶着银子图案的马鞍，去公社送还展览品。春风让北疆高原泥泞起来,阳光使阿勒泰山的冰雪挣脱其凝固的状态在布尔津的草原上咆哮着直泻而去。一切都改变了模样,前几天还能跃马过去的沟，现在却被洪水冲刷成又深又宽的急流。我顺着河岸走去，找不到一处能过河的地方．洪水冲决堤岸，而草皮依然复盖如旧，我的坐骑踏在堤岸的草皮上，人和马就坠落下去被卷进了湍急的洪流之中。一瞬间天旋地转,我用力划水，竭尽全力，竟无法靠岸。我在洪水中拼搏,半个多小时后，才在前边河道的岔口处，顺势翻上河岸。

    极目四野，孤苦无助。沿着河岸跑去,我找到了我的坐骑。它被搅在一颗红柳树根上，仅露出二个喘着粗气的鼻孔。我抓住缰绳，但怎么也拖不上它。河道实在太深了，马屁股上又驮着湿漉漉的大包裹,唯一的办法是重新下水去,卸下马鞍后的包裹。现在一切只能依靠自己去战胜降临的这场灾祸。马总算被救上了岸。冰冻的棉裤紧贴着僵硬的腿，牵着同样僵硬的马，一步步向克木齐方向赶去。

    天昏暗下来，铅色的天幕慢慢沉降在地平线上，唯有一群黑老鸦盘旋在雪原上仅有的一丛红柳树稍上，并时时发出咕嘎、咕嘎的哀鸣。这景色我在俄罗斯画家阿·萨甫拉索夫《白嘴鸦归巢》的油画中见过。对着同一景象，他表现的是充满活力解冻着的春天，而我体验到的是死亡和充满杀机的末日。风呼啸而过，像一把把锋利的钢刀在剐割着我的脸颊，面部的肌肉抽搐着，笑肌缩紧，上下腭已张得合不拢来。

    我见过许多被冻死的人，都是堆着这“永恒微笑”的表情到天国去的。天色更加黝暗，下意识的感知：死神已随同夜色在降临！我要拼搏、我想抗挣，但脑门已真空似的又同时急速旋转着许多千奇百怪的画面；如电影的屏幕，交替显出各种各样的人物和景色……我像跌入了水墨的洪流，如画桌上墨汁缸中一只沉浮的甲虫在挣扎；呀！永恒的黑墨裹挟着我，随着墨浪卷入暗黑的遂道……在窒息、沉闷、压抑、寒颤中，我低垂下无力的双手，迸出了最后的气息……恍恍惚惚中……随着一串串气泡在墨海里泛起……浮升着，升浮着，终于露出海面……发现了光亮！不，是火光！不对，是篝火，是生命之火。我看见老乡们从光明之处赶着马牛奔我而来，我有救了！想呐喊，欲吼叫，但僵硬的嘴已不能开闭，随之而来的又是意识上的模糊。朦胧中像是腾空升起，在我重新恢复知觉时已是第二天中午。

    我苏醒了，因为是死里逃生，大家都来看我。我的床头堆了些吃的，在慰问品中还有一封春柳已动身来新疆的信，她将在一个星期后到达阿勤泰。一定是丘比特不让我逝去，不然，她万里寻夫的终点竟是我的死亡！于是，上苍仅让我游了一趟地府即起死回生，不愿见证这“天上人间”的凄泣。

    66年的红色风暴，横扫神州大地，同样席卷着准噶尔盆地。

    “社会主义教育运动”走过了场，我们随工作团来到了阿勒泰，并被安置在专署文教科工作。阿勒泰，哈萨克语是“金子”的意思，曾因出产金砂和宝石闻名于世。阿勒泰市座落在阿勒泰山南麓，市中心有克浪河潺潺流过。阿勒泰地区是哈萨克聚居的地方，由于历史的原因，哈萨克民族被分居在中国的阿勒泰、外蒙古的西陲和苏联的哈萨克斯坦，形成鼎立的局面。黄浴尘书记决定要让我在这座北疆的重镇建立几座城市雕塑，让阿勒泰的建筑能和苏联的哈萨克斯坦、蒙古乌兰巴托相媲美。因此我被奉命为阿勒泰城创作《英雄骑士》和《哈萨克牧女》的雕塑，耸立在山城的广场上。雕塑的工作室设在阿勒泰电影院的后台。期间，我去函中央美院得到刘开渠先生回信指导，经过了整整三个多月的苦干，我和春柳完成了泥塑创作。翻模前，黄浴尘书记兴高采烈地亲自率领地区各部局官员和军区的首长们前来观赏。

    此时的中国，艺术没有作者自我，唯有长官的意旨。我被夸奖了，但我更清楚自己的匠人地位。艺术生产不出面包，艺术终究要沦为政治的附庸而变成权力的工具，这是艺术和权力的谋合。艺术家窥视权势所恩赐的各种头衔为保住既得利益，按权势的旨意生产作品。而艺术家又凭靠权势的青睐，被抬举成傲然不可一世的庞然大物。艺术家的成功在于仰人鼻息，迎逢权势，歌功颂德。然而艺术被扼杀了，艺术的灵性泯灭了，留下的仅是功利的躯壳。

    历史到这里又翻开了沉重的一页，史无前例的文化大革命开始了。

    在延续二千多年封建专制统治的中国，革命的真正含义是“打倒皇帝做皇帝！”。因而派性膨胀，山头林立；没有多久，红卫兵分成了两大阵营。身居中央文革的江青喊出了“文攻武卫、针锋相对”的口号，拉开了全国全面武斗的序幕。当时的形势，“知识青年接受贫下中农再教育”是毛泽东的战略部署，因此，朱春柳离开下乡的生产队来新疆结婚，也就成了大逆不道的“叛逃”，因而受到浙江省海门区党委当权者的百般刁难。我母亲拿着“阿勒泰地区公安局的准迁证和地委介绍信”去交涉，被当场撕毁。中央不是还在喊着“支援边疆、建设边疆”吗？迫于无奈，我也像当时那些深信中央政策的人一样，向国务院投寄上访信件。

    上访信被转回到海门区党委，触怒了区党委的当权官员。区党委指使区委支青办公室袁家尚和周勇木，亲临东京大队让队长和会计收来几十位贫下中农的私章，写了封代表当时最革命势力的“贫下中农联名信”，声称《捉拿外逃分子朱春柳的通报》。投寄中央和阿勒泰地委，又在小小的海门城到处传播我们越境叛国，严正学被我边防军击毙，朱春柳关押在阿勒泰地委的谣言，一夜之间，满城风雨。红卫兵、造反派们抄了我母亲的家，烧毁了我在家的藏书和图画，我的母亲受株连遭游街批斗时，春柳母躲避天台；父亲朱干卿因此卧病不起，而惶惶而不可终日。

    在这种非常时期，一封代表中国最革命力量的“贫下中农联名信”是能够让你三辈子翻不了身的。阿勒泰地委收到这封来信后，由办公室尚主任向我宣读信件的内容。尽管当时尚主任自身已是“泥菩萨过河”，但好心的主任还是规劝我们相信组织。由于我们坚持要回家平反，加上此时，春柳父亲已气绝死亡，母亲因恐怖中风瘫痪，朱春柳是独养女，所以离开阿勒泰是势在必行。

    隆冬季节，大雪封道，去省城乌鲁木齐只能坐飞机，预定了一个月后的机票。我们于一九六七年一月廿七日来到了乌鲁木齐。同一天，石河子事件打响了全国武斗的第一炮。乌市比起阿勒泰要热闹得多，省府被各种造反派组织占领，乌鲁木齐火车站被红卫兵小将接管，购买火车票得由这些学生们批准。枪林弹雨中的石河子传来惊人的消息：许多造反派被铁丝捆绑，严刑毒打后被抛在冰雪中活活冻死，为了抓捕造反派，乌鲁木齐市通往内地的火车、汽车被管制了。我好说歹说，才买到了车票。赶紧上车去，在车站的进口处，一个带江苏口音的姑娘恳求我说：“大哥，求求您帮我把箱子提提吧!我实在走不动了。”我提着她沉重的箱子走完乌市火车站又陡又长的台阶。姑娘不胜感激地又对我说：“大哥，箱子给你吧!你看随便给点钱就行了，我要回南京去。”我指着身后挺着个大肚子的妻子，内疚地告诉她：“我的包袱比您的实在要沉重得多．”

    乌鲁木齐车站的月台上早已挤满了候车的人，实际上买车票是多此一举。列车刚进站台，疯狂的人群拼命往车箱里冲锋，车门堵住了，就从窗口往里爬，打不开车窗的就敲碎玻璃钻进去，人类为了某种私利互相倾轧着，这里是整个时代的缩影。

    我们挤在车厢过道里，像被装进“凤尾鱼罐头”，喘不过气来。妻子挺着八个月的大肚子，瘫坐在小旅行包上。令人懊恼的是列车时时停下，终于在吐鲁番车站瘫痪不动了。

    南疆的支边青年为了回家，采取了卧轨的“革命行动”，强行上车。在这被扭曲的时代，扭曲的人性支配着一种扭曲的革命行动。我们的车厢被摘下了，绝望的旅客只好下车到站台上找点食物、水和透口空气。夜色降临了，搭不上火车的旅客怏怏进站找寻归宿，吐鲁番车站挤满了逃难的人，两只煤炉的余热招来了众多的旅客，围着它组成了两个放射形的图案。人们的希望就像这已熄灭的煤炉，留下的仅是些苍白的炉灰。

    半夜二点钟，人群骚动起来，我们随着人流冲上了车厢。列车终于起动了，摇晃着向前开去，车厢的座位上、座位下、椅背、行李架上、盥洗处过道直至厕所里都挤满了人。没有水和食品供应，就这样煎熬了三日四夜后到达兰州。

    下了车，我们已无足够的钱购买火车票，春柳又产期将近，我只好毛遂自荐去推销自己，红色的岁月，我唯一能做的工作就是绘制毛泽东主席的油画像，在个人迷信疯狂到极点的年代，这是个冒险的差使，稍不留神，就会随时有被打成现行反革命的危险，为了生存，一切的一切都顾不得了。

    画了两个单位后，我又被兰州民航局邀去画一幅6×4米的标准像。民航大楼是兰州市军事保护单位，我在平台上画画，下边就是招待所，甘肃省委的许多高官显贵正在此避难，我和他们相处一起时，那些以往惯于发号施令的嘴巴，现在却整天价发着喃喃的叹息。

    在我筹集到旅费之后，立即又搭上了东去的列车。在这动乱的年代，在同样动乱的列车上，一个新生命，迎着恶运，在她最不应该降临的时刻，呱呱落地，降生到人间，这就是我们的女儿——严颖鸿。


yinyang ml

（五）

    踏遍了大半个中国，我们回来了，故乡!

    没有人来迎接我们。因为我们被打成了外逃分子，政治危险分子，还有许多莫须有的罪名，像影子一样跟着我们。没有户口，没有粮票，没有亲朋好友，我们成了完全陌生的人。唯有母亲用慈母的心欢迎我们的到来，为我们的生活操心。

    我们是为平反而来的，当然要找那些制造黑材料的当权人物交涉。找黄岩县委、找黄岩支青办、找海门区委，最后回到栅浦公社知青点后才知道：当时东京大队下乡知识青年柯正凯要起草文告，从大队办公室要来复写纸，竟在复写纸的印痕上，清晰地发现《关于外逃分子朱春柳的材料》的全文。为了抗议对知青的迫害，知识青年们成立"捍卫毛泽东思想战斗队"决定：由柯正凯执笔起草《十评有关朱春柳的黑材料》发出呼吁，向社会散发。在造反派和各界人士声援下，海门区委不得不由葭止书记林普顺为代表签字道歉。

    然而，在我们回乡没多久，两报一刊又发表《关于"解放干部"》的大块文章。黄岩县委、海门区委、黄岩支青办、葭止镇党委及东京大队的党支部书记们都反了脸。他们加紧搜罗材料，上纲上线上报，连粮票也扣下不给了，一种潜伏的杀机正对着我们。

    这个时候，葭止平桥大队有个叫倪祥庆的知青，为了外出去偷盖大队的公章，结果被关进了牢房。倪祥庆是我的邻居，于是区党委指示办案的诱导倪招供，诬陷是我指使的。身居"人民警卫营"头头的武装部长李仙法，反复地对这个知青逼供："我拉你一把是无产阶级光明大道，推你一下是资产阶级泥坑，我要你交待，要的是严的罪行……"然而，这个知青始终不肯就范去陷害人，结果被五花大绑跪着在万人大会上批斗。

    这年月，什么样的罪名都可罗织。清理阶级队伍运动一开始，我被传讯去充当《毛泽东思想清阶学习班》的学员，实际上被定性为该清理的"阶级敌人"。在镇会堂里，坐满一屋的地、富、反、坏分子，都是老朽而不会动弹的"老阶级敌人"，仅有我，是这帮阶级敌人中最年青的一个。清阶第一课听张如明队长训话，那些老于世故的"老阶级敌人"，早就揣来了一盆清水和一面镜子；吹捧张队长是包公再世，"清如水、明如镜"！因此理所当然地都成了《毛泽东思想学习班》的积极分子。我算什么呢?国民党的孝子贤孙、现行反革命分子、阶级异己分子、政治危险分子、还是外逃分子……"。我觉得这幕戏滑稽可笑，跟着念念语录也没有什么兴趣，就在红皮书下夹了一本《牛虻》的小说在看。看得入神时，张队长悄悄过来，不由分说夺走了我的书，把我抓起来，大骂我是破坏《毛泽东思想学习班》的现行反革命分子，让专政人员把我押进反省室。接着张又过来对着我乱吼一通后，逼我跟着他念《毛主席语录》，他从翻开第一页第一段"领导我们事业的核心力量是中国共产党，指导我们思想的理论基础是马克思列宁主义……"开始，让我一句一句跟着他往下念。因为他念得结结巴巴，我就对他说："张队长，还是我来念，你跟着读吧!"。他停下了，冲着我又吹胡子又瞪眼睛的，立即又推我进反省室。

    第二天，我故意抱着刚满周岁的女儿颖鸿去《毛泽东思想学习班》。张队长一吼叫，她就会跟着哇哇地哭闹起来。

    第三天，我干脆拒绝去《毛泽东思想学习班》，我想豁出去了，什么都不用怕。

    又过了二十多天，清阶办公室还是整不出我的什么罪状，无可奈何派人叫我去办《毛泽东思想学习班》的"毕业"手续。我去《学习班》领了登记表，只见表格的上首《最高指示》下印着"坦自从宽，抗拒从严"的八个大字。这分明是拿我们当罪犯看的，我对着张队长说：除非把这几个字划掉，不然我拒绝填这张表格。队长怒不可遏，十几个专政人员对着我围斗，我愤恨又绝望地高喊："有什么罪就拿镣铐来铐，我不想再辫白了！"，自然，我受到海门区党委更严酷的报复：

    ①、不给办户口、不给发粮票，全家都成了黑人；

    ②、不给劳动就业和出卖劳力的任何机会，断绝全家人生计；

    ③、由居民治保干部监视，不让外出，全家都失去自由。

    在这"千万不要忘记阶级斗争的年代"，没有比烙上阶级烙印的后果更严重！中国历史上，不知从那个皇帝起，被统治者总由统治者划分成等级，什么南人、北人、色目人、蒙古人……什么黑九类、红五类……于是人们就醉心于互相倾轧。

    生活到了最穷迫的时候，为了活命，我只能给人画像。没有人会给我发执照营业，我就自己往门口挂个"为人民服务、绘画人像"的牌子。我的营生是为那些行将就木的老人绘画照片，在那最最革命的年月，拉虎皮作大旗，仿效到老百姓那里，表示孝子贤孙的唯一办法是替上代人画标准像以代替昔日的"牌位"，生前没有留下照片的死者，他们的子孙们还得求我去对着死尸画像。《中外美术史》上唯有我是对着死人画活人肖像的画家，这岁月画画是为了要活下去。

    正因为我有着把死人画成活人的本领，因此，在革命委员会相继成立的年月，为了表示自己是最最最忠于毛主席的革命派，那些政治家和革命头头们都找上门来，要我给他们画毛泽东的标准像。在这个自称为马、恩、列、斯、毛世界革命中心转移到北京的时候，毛泽东被神化了。革命的徒予徒孙们从我这里请去"毛主席红宝像"，扛着它游行；对着它早请示、晚汇报；向着它扭屁股，跳忠字舞。被打成黑帮分子的对它跪着请罪。于是"艺术的天才"创造着"革命的天才"，红、橙、黄、绿、兰、青、紫的堆砌变成了黑色，一切都到了登蜂造极的程度。

    啊!人生的坎坷，未来的迷茫，现实的荒涎，历史的虚无，社会的丑恶。这一切使我的心紧缩起来，艺术家 ，你的良知哪里去了?!

    就在那时，浙江省台州地区黄岩县的路桥镇，发生了一起"犯上"的大案。有人在路桥邮电局邮筒里，投寄了五封攻击林彪副统帅的《反革命匿名信》。因为《匿名信》中所写"万寿无疆"的疆字中，"弓"的边旁下没写上"土"，被认定为咀咒，是"死无葬身之地！"。

    "万寿无疆！"成了"死无葬身之地！"，龙颜惊怒！

    于是党中央下令立即抓捕！公安部闻风而动！倾刻间，大批警特围遣，犬狼寻踪，北京专家亲临鉴定笔迹；人人过关，人人自畏，民心惶惶。地毯式搜捕后，侦查圈从台州地区逐步缩少到黄岩县，再对黄岩三镇的地、富、反、坏、右分子逐一排查；揖捕警特从灵江顺流直下椒江，将嫌疑圈再缩少至海门区，后锁定为海门镇；最后缩紧，划定椒江北岸的古城章安，终于连夜包围横溪……一位叫苏思源的人被揖拿归案了。

    因为此公是右派分子！又是省广电局除名人员，从重、从快、从严，苏很快就被押赴临海县城关公判。

    公判大会上，五花大绑的苏思源被插了斩牌，由于桀傲不羁，胫部的细尼龙丝就被军警勒紧，苏吐不出气，迸得满脸紫红，扭曲的咽喉因气绝，"咳！咳！"地干喘着……主席台下指令制伏，两军警急忙踩住苏的脚镣，另有三名军警扭住苏思源的肩膀和左右臂；苏因窒息作垂死挣扎状，此时，行刑官举起了步枪，用枪口上的刺刀直捣苏的嘴、鼻和脸，倾刻间热血喷射……地下是片片殷红。

    啊！我惊叫，即闭紧两眼祈祷："愿苏公快快上路……那怕是去地狱，也胜似人间!"

    我无法正视这充满血醒的屠杀！为了压制不同的声音，一条鲜活的生命被冠以"反革命"后，被当众杀戮！

    造反、武斗、夺权！发狂的群众被操纵着互相斗杀。一次又一次更大规模的战争代替了另星的战斗。黄岩县黄总司头头金士土在院桥战斗中被击毙后，拖来城关，裸尸倒挂在黄岩青年路广场树杆上示众。支疆回乡青年郭和平贫病交迫吊死在黄岩县县政府的大梁上……

    然而，血和生命为代价换来的竟是神圣宪法和党章上写下法定接班人林彪的大字。书本上的"乌托邦"尚能画饼充饥；那么这现实的"乌托邦"就不堪人目了。

    辨证唯物主义者声称：世界是永远运动着的，然而有什么理论能够以不变应万变而成为永恒的真理呢?

    艺术家应该是社会最敏感的部分，那怕在穷愁潦倒中，还是注视着社会和人类的命运。物质的满足填补不了精神的空虚。唉!画家——贫贱的精神贵族！你不是自称是泛神论者吗?难道你获得感知的视觉也麻木混沌了，你就安于参与这不自觉的造神运动吗?逃循这现实的世界，找寻那花和蜜的春天，融向自然，让我们返回到原始时代的朴素中去吧！因此我决定经营养蜂的营生，它能够让我追随花期像吉卜赛人一样浪迹天涯。如果艺术终究要成为政治家们的工具，变成说教，那就让我永远丢弃画笔和调色板吧!我买了蜂和蜂具，一家四口人开始了养蜂的流浪生涯。尽管我们常常被蜜蜂蛰得嘴肥眼肿的。但我们空虚和不安的灵魂却得到了慰藉。

    早春，养蜂队伍出发了，第一站去温岭岙环赶早油菜花期；半个月后，我们又转场到达宁波市鄞县钟公庙赶胜利油菜花期。我们多么像一群真正的波希米亚人，在路边旷野，用蜂箱和尼龙薄膜搭起一个个临时住地；拖儿携女、餐风露宿。似乎我们已真正远离尘世，在那念念不记阶级斗争的日子里，找到了一个又一个春天的宁静。

    1968年早春，中苏社会主义两大国在珍宝岛不宣而战，国内的阶级斗争被国际的民族战争所掩盖。"深挖洞、广积粮、不称霸"全民备战波及了我们这批游离于社会之外的人。蜂群到达宁波港后，再也搭不上北去的列车，眼看着就这样贻误了去东北采集椴树蜜的花期。我们只好更换路线，从宁波转道天台在坦头赶桕子花期渡夏。

    那一年春夏，天总哭丧着脸，时时降下雨水来。蜜蜂赶不上花期，蜂群由强变弱。绵绵阴雨，还得喂许多蜜和糖水。雨水多、虫害旺，农民一个劲地喷射农药，一大批一大批适龄的工蜂挣扎若倒毙在蜂箱前边。这早春的梦就象这雨水在水洼里激起的水泡，眨眼间破碎殆尽。

    秋天，多愁的季节。我们怀着满腔哀怨和缕缕愁绪回到海门。蜂群采过瓦松花粉，又转到金清农场采集咸青以期越冬。没有过几天，放金清过冬的蜂群连同蜂具全数被偷，我们立即查明此系路桥谢恩来顾人所为；然而，这个自称"夏茅"的人，勾接龙头王村的贼，早买通路东公社的官，在这个没有"法"的年头，你能到那里去评理或打法律官司呢?

    "弱肉强食、适者生存"在阶级斗争和自然斗争中我都遭到惨败。漫长的岁月，漫长的人生，我无所适从。

    前途是什么? 希望是什么? 裴多斐说："希望是可怕的妓女，她对谁都拥抱，当你耗尽了青春，她就把你抛弃！"我是什么?是一个落拓的人，活着是工具！是碌碌无为的行尸走肉！我不能思索，没有思想，没有灵瑰，没有自我地画了半辈子；我一生没有做不成一件事，我真正怀疑自己存在的意义和价值。唉!戈壁滩上的流沙，被人残踏的野草，让人不齿的可怜虫……

    偌大的一个中国，人人被一个意志支配着。列宁在致××伯爵的一封信中曾说："不知道自己奴隶的地位，浑浑噩噩地生活是奴隶；津津乐道奴隶生活，而为之歌功颂德的是奴才，是无耻之徒！"然而我是：没有户口，没有粮票，没有工作，我是天底下唯一的自由民！

    1971年，我被黄岩县拱东公社所邀，全家来到长塘大队共办"长塘竹丝画帘厂"。在这艺术的沙漠里，我找到了最能接近绘画艺术的差使。画帘厂用人工抽成的细竹丝，以最古老的方式编织成竹帘；然后在上面绘制人物、山水、花鸟画，出口欧美为"资产阶级"服务。这种工作，比起对死尸画活人像或是画那些千遍一律的毛泽东红宝像，要兴趣得多。我夜以继日地工作，绘制成整套的样品，并获得了上海工艺品进出口公司的定点生产资格。

    正当工厂顺利发展的时候，发生了两件事，使我不得不重新认识自己。当我的画艺在新办的企业里显示了价值的时候，公社和大队的干部为了拴住我并让我俯首唯命是从，他们操起了阶级斗争一抓就灵的法宝，由书记任娃头专程来海门公安局调查我的家谱，因为我有个曾经劳改过的父亲，因此就宣布我为"世仇分子"。第二件事是在一个傍晚，我不顾一切地跳河救起了一位十来岁溺水的小女孩。我没有奢望公社表扬我，却招来党委书记的励声责问："严正学，你知道你救的是个攻击伟大舵手、英明领袖毛主席的现行反革命的女儿！"，有道是："救人一命胜造七级浮屠"我得到这样的报应呢?工厂发展了，当权者的盘剥，各种交易中的变相贪污，使我热切的心凉下来，并决定离开我亲手创办的长塘竹丝画帘厂。接着，在海门我和街道待业青年又办起了"海门工艺美术工厂"，我们生产工艺品，用丝漏漆印的方法印刷包装以生产自救，工厂从无到有，开始得到发展。

    这是一个街道集体企业，自负盈亏，自生自灭。企业的生存很大程度上取决于给那些掌握有实权的中共官员"烧香送礼"，也就是通关节、走门路，如果你不理会那一套，你就会处处撞上红灯。


yinyang ml

（六）

    1975年夏秋的台风季节刚过去，革命委员会又刮起了强大的红色风暴。一夜之间，成千上万的群众被抓进变相的集中营。专政工具们以革命的名义，大割所谓的资本主义尾巴。那时候我刚出差在上海，从电话里我得知：打办人员抄了我们工厂，拉去生产原料，使我们企业停产倒闭。我清楚这是县工交局长蔡继卓对我们的报复。我不能沉默了，唐吉珂德对风车的宣战，即是我此时心境的写照。我从上海打电报给县政府，列举蔡继卓的种种罪行。电波的传递，如爆开的炸弹，在海门和黄岩的官场掀起了轩然大波。他们动用了一切专政的工具，向我围歼过来。

    实际上我还在上海时就被人秘密监视了，待我上了浙江403客轮，就有“打办”的宗达贤跟踪,对我进行24小时的严密监视。第二天中午，轮船到达海门港时，椒江码头戒备森严，站满了戴红袖章的专政人员。在宗达贤的指挥下，十数名专政人员由王梅林主任率领从码头冲上轮船，他们和暗中钉梢的监视人员一起，捆绑并拘捕了我。尽管挣扎着拒捕,但仍被制伏，前呼后拥地押进了海门公安局。成了要犯的我，被他们一腿蹬进了拘留室。这十几平方米小屋，里边已关押了几十个犯人。一扇小门，挂着斤把重的大锁，窗口的铁栅上绕满了铁丝网，仅留下个小洞，作为外边向我们传递食物、水的唯一通道。

    我不甘心就这样被剥夺了自由，好象觉得拘留我，还应该给一张《拘留证》之类的东西。我对着经过窗外的黄岩县公安局（特派海门）局长林大兴发问：“林局长，关我在此，为什么没给《拘留证》。”林局长锁起眉心立即反问：“你是谁？”，我说了姓名后，林局长恶狠狠地说：“你就是严正学，我要先关你四十天！”“局长，公民揭发当官的违法，犯那一条王法。”“反对旗手江青的革命路线，扰乱革命队伍，你用国际明码电报，攻击革命领导干部蔡继卓贪污、奸淫知青……让全世界都知道了，你还不认罪伏法。”“蔡继卓确实有贪污、腐化的罪行，我不能揭发吗？”，听我还敢反驳，林大兴咬牙切齿吐出一个莫名其妙的罪名：“你再说就是破坏农出大寨，是现行反革命！”官官相护，在长官意志代替一切的时候，我的行为必将遭到严厉的制裁。（四人帮倒台后，工交局长蔡继卓因贪污，奸淫知青判刑8年。）

    夜幕降临，东半球又陷入了漆黑的世界，我开始了生平第一夜牢狱的生活。拘留室里关押的都是红色风暴打击的对象。没有什么大罪名，所以大家的情并不沉重，因为百无聊赖，只能在这小天地里，轮流讲述各种故事来打发漫漫的长夜。

    蹲监狱最重要的是学会打发时间，我把研究看守当作消遣，对他们评头论足。这二个钟头轮流换班的共七、八个看守，其中最坏的是被称为S的老东西。一次送饭的时间，我故意在废纸里包了一把鼻涕，从窗口偷偷的丢下去。老S一个箭步窜过来，以为是传递情况的纸条，一把抓在手中，却弄得满手掌是粘呼呼的，狱友们禁不住哄堂大笑起来。这一夜，老S存心要整治我们，我们一讲故事，他就拼命敲门训斥，我们则捂着鼻子装了腔对他喊话：“喂喂!老S，门敲破我们可都跑了，你可要坐牢吃官司的。”他停下刚转身离去，我们又天南地北地海讲。第二天是星期天，老S决定惩罚我们，他改变早晨放风的惯例，不让“犯人”出来洗脸、刷牙，也不让抬出粪桶。他不理睬我们的请求，我们冲着他抗议：“老S，电影里的法西斯，还给犯人放风。你比法西斯更法西斯。牢里的粪桶满了，无法‘吐故纳新’，你不给放风，又不让我们大小便，我们宣布全体绝食。”

    一盒盒饭菜排列在窗外的长桌子上，早上的，中午的，没有一个人去吃它。几个好心的看守来劝我们，老S则出外搬来了区党委汤义方，又喊来局长林大兴。对着他们一阵嘀咕之后，我被点名出去。牢门一开，我就径直向院子里的厕所奔去。我不理睬党书记的训话，并告诉局长:“我肚子痛,憋不住了，得先方便，才能听书记的训斥！”。汤义方、林大兴无可奈何地等着，一刻钟，二刻钟，林局长不停地在天井转着圈子，三刻钟又过去了……汤拍响了桌子，林停下方步频频叫着我的名字。我系着裤带低着头急忙忙从厕所往外走，局长吼叫道：“不用系裤带了，连同鞋带一起交出来，你升级了！”老S搜遍我全身上下,我被关进后院的真正监狱。

    拘留室后面边，跨过二道上锁的铁门，里边是六间小小的小号牢房，7字型地占据黑洞洞的空间。

    我的天，所谓监狱，活像口棺材。四边是条石叠的墙，直立会碰到水泥顶板，一扇用角铁焊接的铁门，把我们和外部世界隔绝。这四、五平方米大的地方已横卧着六个人，角落里还停放着粪桶。他们存心整治我，把我硬推进关人最多的三号，倒连累了三号的六个人犯。当日该号在押的犯人有林大刚、叶祥林、豆腐太子、泮锡忠等六人……女号也关着几个人，也是被红色风暴刮进监狱的。林为厂里采购刚从上海回来，走出码头，就被专政人员拉进游街的行列挂牌示众，后边拷打着钛锣的是女号王彩招。

    林先生比我年长几岁，听说他父亲林如青为共产党出生入死卖过命，资助中共地下党浙东三五支队、几次营救被通揖追捕的中共要员下海逃命，抗美援朝期间还捐黄金给共产党买飞机大炮，后来被救的徐德、陈蓝桃等成了中共高官，可林如青即一夜之间成了阶下囚，不让辩解就枪毙了。那年头，权力代表一切，连乡下的农会主席开开口都能杀人，不知劳苦功高的林如青会犯下什么官祸？三十七岁被押上刑场,为共产党真把命给卖了,饮弹而亡、死不冥目，丢下寡妻和八个嗷嗷待哺的儿女……

    如今的林大刚，仍在“世仇分子”之列，让你游街是“给出路”，示众倒成了“抬举你”。(到1986年，胡耀邦拨乱正反，林如青又成为功高盖世的起义英雄，说是错杀，被追认革命烈士那是后话。说：“皇天有眼、感激涕淋”还大早，因为林大刚一家至今没得到抚恤，没收的财物房屋仍是党产被拒绝发还。

    女监的王彩招是王通顺的妹妹，也是我初中同学娄友恭的女人。颇有姿色的她，还总把头从小铁窗伸出来。监狱是“闲人莫入”的地方，但这里不是。午饭后，区党委汤义方的公子汤军背一捍鸟枪进来了，他对着天井里喳喳寻食的一堆麻雀开了一枪，麻雀轰地一声全飞光了。因此,我们低声调侃：“鸟骑歪了！”，汤军闻声大骂：“班房坯！”，不断地用枪托砸着铁门，他见王彩招的头来不及缩回去，一个箭步跑过去揪住王的头发，就左右开弓煽耳光。王哭喊着，越是哀求，越遭疯狂发泄。犯人看得心发怵，高喊着：“不许打人！”“打人犯法！”。但法在他老子手中，这个“小高干”仍边揍边吼：“就打你,告得了我吗？”……我压着满腔的怒火，轻声对他说：“汤军，你妈文革初被当作‘梅花党’就关这里！”，看他不息手仍肆无忌惮，揍得王嘴鼻都是血，于是一声怒吼：“你打的是你妈！汤军，”，汤的手是松开了，竟立即举起鸟枪向监号瞄淮，犯人们四下窜逃躲成一堆时，警察王彩娥来了，拉着汤军说：“是好人打坏人！看，弄赃了手。”“小高干”边走边往墙上着擦血手，退了场。王警察本该早来干预这血醒的虐囚，据说是因为王彩招（犯人）曾对王彩娥（警察）说：“我们一样，都是女人，就是‘招’和‘娥’的区别！”，如今总算被打得长了记性！

    折腾了半天，夜幕已徐徐降临。晚饭后，我把剩下的饭菜和着开水搅拌，然后从狱门的小铁窗往下倒；其他六个犯人就跟着喊起来，并对莫名其妙跑来的值班警察王彩娥说：“新来的犯人要死了，又吐，又拉还抽着筋，要是传染病什么的，我们可就跟着完了。”看守和警察不愿深更半夜送我去医院急诊，就主动提出让我搬到隔两间的一号牢房，我说：“也许就是水土不服，换个环境会好一些,放出去就全好啦。”

    监狱，是“共产主义”的天下。相同的命运、使我们在物质上从来不分你我，长时间的孤独，需要交流，推心置腹的倾诉，什么秘不告人的隐私都不复存在了。闷得发慌时，就高声地喊、唱、闹。今天，我成了六面碰壁的人，面壁而坐，首先看到的是狱墙上题的一首打油诗：

    狱门响一声，

    心里砰砰惊，

    要想心安宁，

    做鬼勿做人。

    我苦思冥想，只见狱壁上种种漏痕，水迹血印都浮现起来。这里有绝望狱友留下的抓挖痕，也有发狂狱友头碰狱壁时洒下的片片血迹和血手印…… 一只绿头大苍蝇飞过来，发出嗡嗡的声音，我的目光随着它旋转，最后在狱壁上停了下来。苍蝇和血迹的组合，变成了昂首挺胸的红综烈马，苍蝇爬动好像是烈马的眼珠转动起来。此刻，整个牢房颤抖起来，我见到一群桀傲不驯狂奔的马。

    强烈的表现欲望使我捡起砖屑、木炭拼命刻画着，同时抓起那瓶写交待用的墨水，往墙上乱泼乱倒……。同牢狱友阿忠以为我发疯了，使劲地抱住我的双手，我只好用头发在墙上刷并用脚在狱壁上乱蹬乱踢。我不能让这闪现的灵感息灭，我那狂放不羁的内心世界正被唤起。我凭一颗动荡不安的灵魂，以动荡不安的经历，去表现这同样动荡不安的世界。谁再能遏止我强烈冲动的情绪，我把人世间的苦难，我的悲哀和不幸以及对自由的渴望，都渲泄在这斑斑驳驳的狱壁上。在这里艺术是一种表现，一种内心感情的发泄，这里只有本能的欲望和快感，没有功利、没有目的、也没有别人的欣赏和贬斥。我的画是我心灵的视像---- 一个别人看不见的精神世界。我以荒诞的画面去表现同样荒诞的社会！让怵目惊心的点线面去表现同样怵目惊心的现实！

    艺术本来是宗教和宗教式的信仰危机后的一种精神寄托。现在看来，不以哗众取宠为目的，而是认真执着地去追求实在很痛苦。在艺术土地上耕耘、播种,没有“春华秋实”，亦不能指望“种瓜得瓜、种豆得豆”的必然。艺术改变不了人类的命运，它只能是人类精神的寄托、灵魂的归宿，并为人类社会的变迁留下淡淡的痕迹。世界是个迷，没有必要再去作简单的褒和贬，何必机械地分辩善恶是非。面对暖昧难解的人生，在哲学也显得苍白无力的时候，在宗教和各种主义成为虚伪和空想的年代，艺术即是唯一能够慰藉人类灵魂的地方。绘画应该是画家真实感情的轨迹，是画家内心的律动。艺术家是最不会安份守已的人，他们捡起艺术这块石头，抛进平静的水面，让生活激起波澜，使麻木的芸芸众生复苏。记得有人说：“古代艺术是大师们创造的，现代艺术是一群疯子---- 一群介乎精神病人和正常人之间的人创造的。

    又过了一天，我的牢房中又关进一个因贪污和强奸罪入狱的人。此人捕前是葭止镇委书记，叫朱普根。入狱后他整天闷不出声，不吃不喝低垂的脑门耷拉在裤膛上。傍晚的时候，他突然歇斯底里地发作起来，一只手不住地在胸口比划着，念念有词道：“我是共产党！怎么让共产党员坐共产党的监狱？我，怎么能和这些地、富、反、坏分子关在一起……”。我们这间牢房确实关过一名将处极刑的人犯，他从杭州解押下来，手镣脚铐地在我们监里住了一夜。这一夜，三步一岗，戒备森严，因此，我们之间不能互相询问，在他进监时看守说他是押回温州正法的死囚，但他泰然的神态，确实使我们敬佩。

    而眼前这猪公嗷嗷直叫真叫人厌烦。阿忠过去煽了他两巴掌，让他知道我们是好人，而他才是坏蛋！接着又蹬了他一脚，让这个“共产党”跪地请罪。我告诉他：“我们哀伤是因为我们被剥夺了自由，而你，只是痛惜失去了特权。”好在第二天“共产党”被上送黄岩蒲草田监狱，不然真不知道如何和这头公猪一起挨日子。

    秋后问斩”是中国刑罚的传统。到了那一天，杀头的、陪杀头的、还有那些不杀头的都得拉到街上去亮相。犯人被五花大绑，游街示众，尚使还有阿Q式的人物，还能吊起嗓子喊着“十八年后又是一条好汉！”之类的话去挨子弹。到如今刑罚又有了新的发展，譬如，枪毙前给喂上个铁毛桃，或者，上下牙被用铁丝拴住或在头颈上栓上细尼龙绳，甚至干脆割开犯人的气管，任凭你有天大的冤枉也喊不出声音来。还有，是我们这批还轮不到杀头的，还得绑着去陪枪决！有经验的狱友告诉我们：每年这个时候，总有这么一批人会遭殃的，我心里更加明白：专制的党书记、生杀在握的政法委还有贪渎腐败的工交局长蔡继卓是不会忘记在这种场合惩罚我。

    这二天放风时，我看到水沟边采水的蜜蜂，原来又是瓦松开花的季节，大批工蜂正在海门采集瓦松花越冬。我让狱友们每人捉上二、三只，养在纸折成的笼子里。到了批斗示众那一天早晨，狱友们都学着用蜜蜂在自己或眼睑或人中部位蛰一下。待到军警将我们五花大帮后拉出监狱，在提上刑车时才发现我们一个个都歪脸凸嘴，颜面肿大。公安局长林大兴嗷嗷地骂着，但他弄不清我们怎么都变成象像刚用过大刑似的，喊来区党委汤义方、陈广洲，又请来书记杨华明，怕押到刑场示众，会适得其反。终于决定把我们推下刑车，押回牢房，就这样我们逃脱了强化专政的一次制裁。


yinyang ml

（七）

    日子日复一日煎熬着，终于有一天，看守叫到我的名字。卅多天以来，我第一次走出这昏暗的牢房。只见看守所上方的青天下，悬挂着苍白的太阳，那冷冷的光芒照得我头晕目眩。林大兴局长一个劲地抽着烟屁股，然后狠命地丢在地上，用那只举足轻重的大脚辗了又辗。"凶多吉少"我有一种预感!果然林局长一开口，就厉声追问要我交代攻击的罪行。我故装糊涂，反问："揭发贪官污吏还是攻击罪行？""你是不见棺材不掉泪！"

    局长接着说："你骂谁是秦始皇、谁是武则天、谁是秦桧……坦白从宽！不交待,有你的去处!"，局长拍响桌子，立即冲进一帮专政人员，将我摁在地下，钉上了脚镣；接着又用两副手铐把我两手铐到嵌在墙上的两个铁环上。此时，我脚尖悬地,一道强烈的灯光射得我眯细两眼，淋漓大汗顺着下垂头颅下滴。专政人员分班对我"车轮战"，我被24小时、24小时再24小时地拷问，

    我思忖着："有你的去处!"的含意，而"死！是另一个'生'的开始"之信念，伴着我渡过了整整的四天三夜。连日审问，我的回答只有一句话："既然你们比我清楚，那么，局长你说，我写!"

    那个年代，仅仅复述一遍反革命言论也是现行犯罪，弄得不好，脑袋也得搬家！局长和其他人都不敢这么做，因此"攻击伟大领袖毛泽东！"就成了悬案。

    1976年，元旦后第八天,总理周恩来去世了。风云莫测的政治气候，使看守们变得和气起来。同监泮锡忠掐指一算，轻轻地对我说："根据三百年前刘伯温的《烧饼歌》，今年是'牛尾烧灰之日'，朱、毛都将要归天了！"，又过了一些日子，监狱要"吐故纳新"，再不能被我们长期占用，为了解决"人满为患"，共同相处一个多月的狱友们开始被释放了。

    又过了十三天，好心的H看守告诉我，今天你会出狱了。

    终予煎熬到这一天, 我特地用墙上涂画的砖灰和炭粉，把自己的脸抹得漆黑的。等到看守开门让我走出牢房时，威严的公安局大院爆开了笑声。我深吸了口气，慢慢吐着说："天真黑，碰了满脸的灰气，脸是可以洗干净的，但被你们沾污的名誉怎么能洗清呢?"林局长左脸颊抽搐着,终于没有再说什么，交还我皮带、鞋带之类的东西，让我填了个表格结案，一场犯官祸就如此结束。

    这一年，东北出现了巨大的陨石雨，唐山大地震又收走了百万生灵，"4.5"天安门广场血醒镇压，人心惶惶。朱德、毛泽东也相继升"天"，王洪文主持了全国性悼念毛泽东主席的大会，在现场直播中念完长长的悼词后，接着就是十几亿人民低头致哀的时刻，轮船长鸣，列车呜叫……此刻，人们心情是沉重的，然而这哀痛的情绪非得用这僵硬的程式去表现吗?

    呀！我善良的父老姐妹兄弟们，你们喊了多少年的万岁！万岁！！万万岁！！！

    如今万万岁死了，你们是跟着"按既定方针办事！"呢？还是跟着"你办事、我放心！"去低头默哀。在十几亿人民都得低着头的时候，我偏偏要昂着头走路，我要做一次真正的"反革命"！可惜此时此刻，（当日我在无锡）街上没有一个革命派(包括那些警察和专政人员)敢来追捕我，因为他们一移动脚步也就会变成"反革命"!

    "你办事，我放心!"接着又是"一批两打"运动,我还是那些当权分子的眼中钉，区党委再一次把我关进了《毛泽东思想学习班》。学习班设在育才路小学，每个学员有近十名专政人员轮流看管，连大小便都跟着。逼、供、讯、车轮战、疲劳战、歼灭战！不堪忍受的去上吊、跳楼、触电！

    中队指令我们交待从政治到经济，从生活到作风等诸多问题。在强化的无产阶级专政下，我早就成了诚惶、诚恐的小民，在同样是读语录开始的《毛泽东思想学习班》上，我一字一顿地说："本人无党无派人士，经济问题是：1972年我趁尼克松访华之机，从美国购得原子弹贩卖给英国，获暴利一千万美元；生活作风问题是：16岁那年，梦里幽会过一个少女，但至今还不知道她的名字。",中队长陶通友哭笑不得，连声骂我胡说八道，因为态度问题，第二天我就被送去强制劳动。人们对于是非曲直，往往只是从非本质的表像----态度上去给你定性，不管你有多大冤屈，不肯唯唯喏喏，就是你的罪状。因为我在劳动中又顶撞了看守长，第三天我被作为"损害无产阶级专政"的形象，去接受更严厉的惩罚。

    专政的铁拳对准了我。中午开始，工作人员日夜轮班对我进行车轮战、疲劳战和攻坚战。我被孤立在小方凳上，接受他们永无止休的轮番进攻，不屈辱就灭亡，没有第三条路可走。和我同排挨斗的水泥船厂厂长高梓清上吊了！人死后，直挺挺地躺在门板上抬进了批斗会堂，高成了死不悔改的现行反革命之鬼，还要被当众鞭尸批斗，工作队逼大家振臂高呼："高梓清畏罪自杀死有余辜，永不翻身！"。

    夜静了，空旷的会堂中，除了专政人员，仅留下一直一横的两个"反革命"。横的已自绝于人民，直立的我却足趾肿胀，脚痛得凸出塑料凉鞋之外。

    夜深了，连连打着瞌睡，任凭蚊子的进攻和看守的吼叫，横、直一样，都无动于衷了。在这个世界上我挣扎了三十多年，我挣扎不下去了……

    天啊！我活够了，我活得厌烦了……

    我低垂着头，此刻我的灵魂正离开我的躯壳，飘飘然向阎王殿奔去……青面獠牙的阎王小鬼们怎么也不肯接纳我……值此之时，冥府世界，新鬼啾啾、鬼满为患。多么漫长的人生呀!我还得等待多少年呢?

    唉!我活腻了，我活得实在太累了。钻不进阴曹地府的我又被推向凡界，当我被死去活来折磨着，正在阴阳世界挣扎，在天堂和地狱里沉浮的时候；冥冥之中，我被"热烈祝贺华国锋同志任中共中央主席，中央军委主席……"的口号声惊醒。倾刻之间锣鼓喧天，鞭炮齐呜，高音喇叭响彻云霄！

    人们永远把希望寄托在别人身上！似乎是中国又一次踏上了新纪元，革命派和政治家们连夜组织游行，又一次振臂高呼："毛泽东思想的伟大胜利!"夜风从打开的窗口吹进来，带着五更寒气；我背着沉重的精神枷锁，仍僵立在小方凳上，接受轮番轰斗。我的恶梦还没有苏醒，谁知道明天会给我带来怎么样的噩运!

    公元一九七七年春天，九百六十万平方公里的土地上，自上而下又搞起了《粉碎四人帮》展览会。又要我去绘制华国锋的标准像，画什么《你办事，我放心！》之类的油画，因此又被提前解放了。我已经僵硬和麻木了，我真正怀疑自身存在的意义和价值！艺术曾经是自然的奴隶，后又是宗教和神话的奴隶，现在,艺术成了政治的奴隶。艺术家带着一颗被鞭笞的灵魂，如何逃脱这种的厄运呢?

    到这时，地球绕着太阳又自转了10000多圈。我们古老的国度，古老的民族，古老的文化!曾经沧海难为水，这人生的沉浮和历史的深沉积淀。愿我的沉思焕发起民族的沉思，人类的沉思。十年动乱和三十年的假共产主义害苦了整整一代人！人们对社会理想和人生信念的动摇和幻灭而产生的精神危机；又有谁能答复我那费解的疑问而指出我们新生的路呢?

    路漫漫……

    行路难，多歧路，今安在？

    (上文1978年写于椒江，文中所涉及的名字均为真实姓名,大多仍佐证在人世。)

    1979年, 《星星画展》在北京"中国美术馆"东侧的公园里露天展出,《西单民主墙》和雨后春笋般在全国勃发的《民刊》,象征着思想解放给中华民族带来的生机和活力。遇罗克成了照耀在天际的新星，张志新、李九莲……还有我们台州的苏恩源，以及千千万万个冤死同胞，使五星红旗泣血……拨乱正反让禁锢了整整三十载的中国人看到了民主的一线希望。

    星星画家们为艺术和自由的国庆大游行和演讲,拄着双拐的马升德代表"时代的形象"走在队伍的最前列；贵州黄翔等诗人在天安门呐喊,魏京生、《第五个现代化》，刘青、李一哲、民主墙、《四五论坛》、《北京之春》、《今天》……沉睡的北京苏醒了，愿谅我叙述的错位和凌乱，作为一个画家他对世畀的认知是真诚的、直观的、感觉的、是缺乏逻辑的眼花辽乱……


yinyang ml

（八）

    在窒息了三十个春秋的中国，星星的作品，震撼灵魂！特别是汪克平的许多木雕，其中《沉默》表现的正是中国人做人的现状，给我留下不可磨灭的印象。2004年3月，我在美国参加纽约《汪克平艺术作品展览》的开幕酒会。在曼哈顿“SOHO”， 欲匆匆从纽约离美回国的我和急匆匆从巴黎赶到纽约的汪克平，是历经四分之一个世纪后的第二次握手！世事和人生恍如隔世，像是在阴阳界上，感概万千。

    我是1980年代通过我神交四十多年的友人李永存介绍认识了星星画家，并欲参加星星的再次展览，作品《悖》亦已邮寄永存，可惜后来展事未成。

    现为清华大学美术学院史论系教授的李永存是我学生时代的朋友，我们同时在六十年代求学于中央美院附中和浙江美院附中。1962年，难遣心中迷茫的他发信来浙美附中征友，同感迷茫的我回信后，从此，我们就成了探索人生和艺术的挚友。永存是《星星画展》的创办者之一，笔名为“薄云”，薄云还特地引荐我和女儿颖鸿（我和女儿同来北京住永存家，颖鸿十三岁）去了黄锐的家，黄锐的画室设在院子中一间建搭的小棚屋中，门很矮，我只能屈首而进……

    后黄锐东渡扶搡。二十五年后，黄锐从日本回北京，参加设在望京“798”的《现代艺术展》，黄锐的作品是《共产党宣言》，共产党宣言被黄锐放大后面目清晰。“共产党宣言”让整整一个世纪的人膜拜，曾成为全人类颠扑不灭的“真理”。100多年来，多少青年浴血奋斗，为其抛头颅洒尽热血，终于建立起一个个“社会主义”的国家。 历经四分之三个世纪的共产专制、独裁和血醒统治。1989年“6.4”血案后，共产神活不攻自破，成了被诅咒的邪教，一夜之间，苏东波社会主义王朝像多米诺骨牌倒塌，给共产党宣言划上了分号。如今黄锐在共产统治的心脏-----北京，展出至今仍颠扑不破《共产党宣言》。但我更愿欣赏徐冰的《天书》，它在让人费解的同时，让人悟出道不破、点不明的邪恶。

    1982年暑，女儿严颖鸿成为恢复高考后浙美附中录取第一届新生，父女两代人竟成了仅相隔一届（二十年）的学友。

    世事变迁确让人难以捉摸！此时，第五个现代化已被镇压，民刊遭全面取缔！随魏京生、刘青入狱之后，一大批志士仁人遭打压和抓捕，被关进了监狱。民主的小阳春遭蹂躏……抬着、举着“小平您好！”的纵队，登时土崩瓦解，邓小平从圣人的顶峰跌落，不论是“白猫、黑猫”，还是“矮子摸着石子”，邓成了政治改革的侏儒！政治改革从此一蹶不振，邓小平埋下了中国经济增长与贪污腐败“齐头并进”的祸根，至江泽民的“与时俱进”，后话是罄竹难书……

    知识分子的犬儒心态，让我解剖一只“爬虫”以一斑而见全豹。

    当时的海门区自称为特区，叫椒江市。椒江市文学艺术界联合会成立后，我被推选为美术协会副会长。那一年正遇到总书记胡耀邦要去他当年号召建立青年垦荒队的大阵岛视察。台州，古蛮夷之地，历史上传说南宋小康王避祸逃难曾经海门；胡耀邦视察，就成了千年以来第二位“真龙天子”荣登台州。

    椒江市政府由副市长曹雪招、陈晓玉带队，立即率领文协、美协人员前遣去布置准奋迎驾。值此之时，布展急需人手，于是就推荐一位叫缪岳贤的美工来大陈岛布置展事。家住赞杨村的缪岳贤，其祖父、父亲是开明地主；土改时，即一夜之间全被枪杀。缪因此被共产党打入另册，划成为“世仇分子”。就差没给戴上高帽子游斗的缪，是全心身体驗了中共专制、独裁和暴戾，身心交瘁、艰难困苦的生存经历却让他习惯于奴颜卑倔、逢迎官权。在大陈岛的数个月里，缪终于找到了投靠的主子，从借用、留用、转正到正式加入了中国共产党，后进了党报，并做了喉舌，挤成了“党用文人”名符其实的既得利益者。“人在江湖，身不由已”，但缪君从被压迫者嬗变成压迫者的过程中，在他晋身为中共的文化官员时，“屁股决定脑袋！”，缪成了市委宣传部的“探头”，搜索汇报作者思想和创作动态，从取消美协《龙年展览》到上纲上线口诛笔伐现代派，缪君充当中共的文化打手。有朝一日，解密共产党当政时期的档案，查阅专政机关的“特情动态”。会让人目瞪口呆地发现：这么多如缪君的“人”是提供有关自己周围同事和朋友的详细情报，实际上在出卖自己良心和灵魂，成了中共的密探。

    梁启超先生解剖过两种奴隶：身奴与心奴。他说：“身奴并不可怕，可怕的是心奴，甘心做神坛的祭品。财产被劫掠时，他说还有自由；自由被剥夺时，他说还有生命；生命被扼杀时，他还谢主龙恩。即使眼前一无是处，他都能找到赞美的一万个理由。他还认为麻木是幸福之本，媚骨是升迁之道，崇高是痛苦之源，正直是怪异之举。他们把道穿严酷现实的警世之言当作疯语，把赞颂黑暗世界的阿谀之语当作高论。”

    夹紧尾巴、禁若寒蝉地做了25年右派的曲啸，一旦解放，不是用法律讨回公道，而是到处称颂：“母亲错打了孩子，孩子怎么能怨恨母亲？”终于受赏而富贵，飞黄腾达了。

    萨依德说过，知识分子就是对权力说出真话的人。在“斯德哥尔摩综合症”和犬儒心态泛滥的中国，依然故我，我仍是时代的叛逆。

    1983年7月19日，邓小平在北戴河发龙威。“从重、从快、从严”的严打，杀气腾腾而来，鲜血淋淋而去。“乱世用重典”成为周期性的运动，中共在实体法上主要表现为大批量增设罪名、大幅度加重刑罚和大规模增加死刑：从1983年开始“严打”到1997年刑法修订，全国人大常委会共通过了24个《决定》和《补充规定》，增设罪名数十种，死刑罪名从28个增至74个。共产党大开杀介！

    “严打”如火如萘，共产党草菅人命。

    夏雨潇潇、雷电隆隆，睡梦中我被一阵嘭！嘭！的敲门声惊醒。“严打！夜半抓人……”我对惊坐而起的春柳脱口而说，一阵紧接一阵嘭！嘭！嘭！如五雷轰顶。

    惶惶然下楼去开门，阿德娘跌进门槛，我赶紧扶她起身就座，但她身体下垂竟跪倒在地，匍匐着对着门外黑色天穹叩着一个又一个的响头。嗖嗖阴风中，一个劈雷着地，闪雷中，我们才看清阿德娘的前额是血肉麻糊，这是她连日来叩求佛祖神灵，在地上砸出来的。她烧千柱香，讨万家米叩拜青天、祈求上苍保佑她儿子张方德兔遭枪决的恶运。

    “共产党要把我儿子枪毙！我阿德没有罪呀！”“我知道你儿子没罪，天漆黑，没有青天，你拜也没用！”阿德娘用沙哑的喉音哭诉着，而我只能如此地劝慰而已。“严老师呀，我阿德怎么说枪毙就枪毙呀！印刷厂里‘布告’都排好了，苍天、佛祖呀，你救我儿子一命，我阿德儿没有罪呀……” “……” “阿德呀，8月18娘要送你上路去，呀！你娘是心碎身也死呀……”春柳给她倒了杯热水拉着她说：“阿德娘，大家都知道阿德没有死罪……”阿德娘从胸口掏出皱巴巴的《判决书》和《上诉状》又声声哭泣着：“我送遍了公安、检察、法院……我找遍了人大、政协、信访办……找到政法委……他们把我和老嵌（阿德哥）都抓了，关进监狱……阿德要枪毙了，他们才放我出来收尸……我只有死路一条……陪我冤枉儿……到阎王殿……告状去申冕……我死不冥目呀！”对着一个母亲的凄泣，只能陪着默默掉泪，我们无可奈何也！

    阿德娘和她儿子张方德都是我们丝毯厂的工友，……阿德与我同在一个工作室，只因为他和陈方云等一起打了群架，撞在这杀人有指标的节骨眼上，抓了，关了，立即公判，谁能相信他们竟立即被判成了死罪！眼下，阿德娘听说我要去杭州出差送丝毯的画稿，才夜半敲门，求我为她送状申冕。在这以任何形式为犯罪辩护都会有可能构成犯罪的非常时期，再加上几十年政治运动的经验，理智告诉我不应卷入这场充满杀机的是非纠葛之中。

    这一夜，我们没有再合眼，我们无法拒绝怀着最后一丝希望的母亲的请求。

    第二天，我找到时为椒江法院刑庭庭长的陈忠亮，陈原是支边新疆的知青，和我有一面之交。陈对我说：“张方德定了死刑，上诉是没有用的。椒江是‘严打’的试点，省高院王一平亲自蹲点办案，包括黄明亮的案，王院长说：‘什么杈船、杈船（椒江方言，意指玩女人）都给我毙了！’一下子，黄明亮、王冬友、老罕等五、六人就等着挨子弹了。张方德的案要上诉也只能送台州地区法院，我收下替你转上去，但绝对没用。至于送省高院，我得告诉你，这是越级上告，是违法控告，弄不好，还有罪！现在正在‘严打’的风口上，你得三思而行。”

    第三天是星期六，我到达杭州武林门车站，已是3时左右，女儿严颖鸿尊嘱已在出站口等待，她陪我赶到六公园边的“浙江省高级人民法院”，没有豫预，我们就迈进了接案室，立即交上《上诉状》和《判决书》。接状的法官奇怪地瞪着眼，这个非常时期，有人还敢上告！于是就励声追问：“什么单位来的，和罪犯是什么关系！”让我出示证件，并要登记在卷。但法官立即把《上诉状》和《判决书》丢出来，扔到地上，并吼着：“你这是越级，省高院不受理！”

    在我俯身检回诉状之时，顿获灵感，我想我可以说：“诉状是在火车站检的，法院不收，我就张贴招领！”值此下班之时，我决定拦车冒死递状，于是，我和颖鸿都站到对面外文书店前等待观望着。

    那时，我判断坐轿车的肯定是大官（当时的一般机关都没轿车）没有错。凭直觉，我看准一个脸膛方正的人，立即拉起颖鸿的手奔他而去，等门口岗哨发现欲拦阻时，我们已把诉状交到了这个官人的手中，把编造的谎言对他说了。看来非常时期中，连大官人也不敢贸然接状，在我要“张贴招领！”的压力下，这个官员领我进了传达室，他让在场的一法官给我做笔录，我再一次重复谎言，记到最后，他们问我的单位，要我签名摁手印？坏了，我若掏出工作证，正好印证我说的全是编的，因为我工作单位和判决书上死刑犯张方德是一个单位，赶紧塘塞，我说：“我没工作”，然后指着颖鸿胸口的校徽说：“我是到浙江美院附中看我女儿来的。”

    胆颤心惊地退出省高院传达室，跑到六公园，我的胸口还突突地蹦跳得利害。怕有跟踪的，我佯装缚鞋带，把头从胯下向后看望，确认平安无事后，才乘上8路车，赶回南山路。我怕省高院会找到美院来，就和女儿走到班主任顾彩珍家，顾老师和其先生（画家）叶尚青听后直摇头，叶老师叹息着吐出一句话：“共产党又开杀戒了！”自幼参加革命出生入死，后曾为美院党组成员、泮天寿秘书的叶尚青先生的肺腑之言尤使我感概。

    不知是什么原因，也或许是这份上诉书真起了作用……临刑前一天，法院刑庭庭长陈忠亮专程去临海等高院下达执行令，张方德被免于一死，改判无期。十八年后，张方德刑满释放，面对当年我们为他修造在奶奄岭上的墓穴，他怎么也无法相信，生与死就这一步之差！我至今还记得他当年的好友陈方云被插上斩牌、五花大绑公判前吞食馒头的情景……陈方云罪不当殊，谁能承担这滥杀无辜的骂名！

    世事无常，往往由坏事转为好事，而又由好事转为坏事。十年浩劫，崇尚乃至迷信暴力和镇压，使统治者杀人无度；习惯了逆来顺受的中国人，无任何权利意识。几十年政治运动的阴影仍笼罩在善良的人们的心头。对我的这一举动，人们不理解，于是“严正学捕了，他为罪犯请命！犯人跑了，严被抓了！”的消息，不胫而走……

    镇反、肃反、大饥馑、文革滥杀……人吃人政治运动，使我亦成了“惊弓之鸟”，终于迫使我走上了另一条极端的道路----向南方逃亡。诚惶诚恐的我记起了“文革”期间浙江美院王流秋教授，因不堪忍受批斗之苦乘竹筏顺澜沧江企图越境外逃的往事。凭着自己一身好水性，我计划凫水顺江而下漂出国门。

    乘汽车，转火车，几经辗转到达昆明。从昆明乘长途班车经思茅，好不容易到达美丽的西双版纳首府景洪。载歌载舞的傣女，美丽的傣寨，还有那动人心弦的泼水节，我都无心欣赏，心里只有一个念头：逃亡，逃亡……沿着澜沧江的原始森林攀援，跨越层峦叠嶂的横断山脉，在西南群山中寻找出路。

    不知熬过了多少长夜，那不堪忍受的热带原始森林蚊叮虫咬，熬过了难忍的饥渴和灼热，我终于来到了橄栏坝。在橄栏坝，我跳入了澜沧江。确信自己能适应澜沧江湍急的流水后，我徒步经猛养在基洛人的村寨过了一宿，然后朝勐醒走去，从勐醒又漂了一段水路最后到达勐罕，从勐罕往前就是长长的国界河。当年的王教授就是在这里被逮住送入监狱的。此刻，我前途未卜！脚下的澜沧江，吼叫着，翻滚着，带着上游血红的泥浆直泻而去，在这血色的黄昏我要纵入这血的河流让江水带着我漂向远方。正在想时，我被傣族的民兵请入生产队的队部，村干部验明正身后，我被当作旅游者释放。我只得改道从勐罕回到自治州首府景洪，然后再乘手挟拖拉机到达大勐龙镇，再取小道到达勐米。

    几经辗转，我终于到达了日思夜想的中缅边境。用中缅两国文字镌刻的56号界碑，终于出现在我的眼前。通往另一个世界的路就在脚下，“自由”在望!

    此刻我的两只脚同时踩着两个国家的土地。回首北望，除了延绵不断的山脉，还有生养我的故乡；而脚下就是“自由”的大道。一个声音在我耳边响起：你那不堪回首的人生啊，一切都遥远了，过去了，模糊了……那澜沧江的惊涛骇浪；那原始森林的阴森恐怖，一切都已消失。三十多年浪迹天涯的生活，多少次迷梦游弋在伶仃洋里被鲨鱼追逐；又多少次梦见自己在迷魂谷里和狼虎搏斗……一百年前的梵高同样的穷困潦倒，为生存而疯狂，终于贫病至死，而没有人能够理解这位渴望生活的画家。也许我只有逃离故土，远走异国他乡才能获得生存的权利。

    可另一个声音却在反驳说：逃避人生，逃避现实你是懦夫；你追寻的不过是另一世界的物质和享受。却失去了一个画家艺术创作的酵母和土壤，而你的艺术也将从此而夭折和消亡……

    此刻我真希望有边防军的子弹从背后射来，穿透我的胸膛！让我在这毫无痛苦、毫无恐惧而又充满对自由的幻想中死去……然而这一切都不曾发生，而我的眼前却出现了批判电影《苦恋》中的镜头。转过身来，我像影片中的主角，一面狂奔，一面狂呼：“我爱我的祖国！祖国，你爱我吗！”

    我要生存下去！我要用画画来证实我的存在！我要用我的画笔作为我生命的体验去痛苦、去欢笑，去呐喊……让我在世俗的偏见下，用我的艺术去表现一代人的迷惘，因为我同样渴望生活……


yinyang ml

（九）

    一个黑暗中苟且求生的民族，一个千疮百孔、遍地冤狱、民生凋敝的中国，一颗新星，在宦海沉浮中拼搏了半个世纪的胡耀邦终于浮出水面。

    胡耀邦说：“我奉劝同志们不要抓人来斗，更不要抓人来关。敢于大胆提出这些问题的人，恐怕也不在乎坐监牢。魏京生抓了三个多月，至今没有做过检讨。听说他现在还在绝食。他一死就会在群众中成为烈士，是人民心中的烈士，这种烈士是不进八宝山的”。这种宽容的思维已告别了中共阶级斗争的观念。

    “平反葛佩琦”吹响“拨乱正反”的号角，蒙受1/4世纪冤屈的55万右派前后摘帽。

    1986年，胡耀邦主持的“精神文明建设决议”，肯定了法国大革命时代平等、自由、博爱的旗帜。胡耀邦是中共的异化，这一异化是专制主义发展到“文革”顶峰后走向反面的产物。也就是在这个时期起，中国人终于享受到点滴的民主和自由的气息。

    我终于能够作为一个大写的“人”在共和国的土地上自由地游弋了！

    1987年夏天，我和已经考上浙江美院国画系从而成为“两代校友”的女儿严鸿颖身背帐篷睡袋，开始了考察神州大地的黄河万里行。我们要目睹人间的一切变化，要在这自由的天空下用自己的画笔去真切地体验人生，表现人生。

    为了证实所获得“自由”的真实性，我们将露宿的第一站选在北京，在天安门东长安街一号中华人民共和国公安部门前花坛边搭起了野营的帐篷。没有人出来干涉我们，改革、开放使这些共和国高层次的官员们竟宽容了我们的举动。这第一夜，我们就在武警战士的监护下度过了此后两个多月的考察生活中最宁静舒适的一宿。

    第二天我们向内蒙出发，经呼和浩特，溶进了乌兰察布盟草原和白云鄂博，脑际回响着“蓝蓝的天上白云飘，白云下边马儿跑”的牧歌，在四子王旗，真正体会了“敕勒川，阴山下，天似穹庐，笼盖四野”的广阔渺远，领略了“天苍苍，野茫茫，风吹草低见牛羊”的诗意。我们在草原上扎下帐篷，喝着马奶吃着抓肉，然后从河套开始了沿着九曲黄河的考察。在乌拉特前旗，席地露营，匍伏在黄河岸畔聆听了黄河母亲的低诉。然后经乌海，翻过贺兰山到银川，迎着黄河落日，在黄河船夫的呐喊中迎风搏浪横渡了黄河。我们第一次体会到了黄河的宽厚博大。过吴忠，沿途是一片贫瘠的黄土地，仅偶尔在光秃秃的山巅上发现一些窑洞和窑洞前晒着太阳的农民。这种苍凉蛮荒原始粗朴的景观，给我的心灵以强烈的震骇。

    兰州到了!这个中国西部最大的工业城市，似乎与我结下了不解之缘。我的青年时代似乎是在兰州结束的，第二次是“文革”时期从新疆逃难到兰州，毛遂自荐去画标准像以换取返家的路费，又是在从兰州出发的火车上降生了女儿严颖鸿。这已是第三次到兰州了，往日担惊受怕的日子巳成为记忆中的过去，现在我只是以一颗敏感而深邃的心灵去感悟人生，探索人生。

    从兰州去甘南的路上，我们多了两位同行的伙伴，在夏河，朝拜了拉卜楞寺后，我们又去了碌曲和甘加草原，赶着牦牛过了一天西部牛仔的生活，转一天向李卡如牧场前进。车子到达尕海吃饭时，颖鸿走进了藏民的村庄画画，三只母狮般的藏獒迎面向她扑来，一件绿色大毛衣被撕成碎片，大腿也被咬了几口。几天后，一行五人翻山越岭到了天池。时值6月，内地真是骄阳似火，赤日炎炎，想不到这高山之巅竞下起了大雪，冻得我们直打哆嗦。

    在甘南天葬场，我们目睹了天葬的奇观。是日，天葬在日出前进行，伴随着喷薄日出而飞起一大群矫健的秃鹫，神秘庄严而至，越飞越多大群降落，贪恋吞食被天葬师肢解的死尸，生命的尊严、生存的残酷，生命的虚无，我难以相信这就是神圣生命和生命终极的归宿。

    在西宁，建于明代的黄教大寺院金碧辉煌，镏金瓦覆盖的大金瓦寺在参天古木和林立佛塔映衬下显得十分壮丽肃穆。我们在寺前石塔边扎下帐蓬，暮色晚钟和着喇嘛诵经声伴随着我们进入了一个宁静悠远的梦境。去鸟岛途中，我们遭群狼围堵，几乎身葬狼腹；青海湖的浩渺深邃，碧波万顷，风光旖旎，给了我们心灵上一种从未有过的愉悦。

    在柴达木盆地、敦煌艺术宝库、新疆的高昌故城、火焰山、以及小凉山之巅和泸沽湖畔都留下了我们父女的足迹……

    两个多月的考察采风，给我们的创作带来了丰硕的成果。1988年盛夏，我们父女俩在北京中国美术馆举办了《两代人画展》。

    注重人的内心精神是东方艺术传统的精髓。东方人习惯于把自己和自然融为一体，赋予自然以人性。而西方艺术传统却讲究自然的精确性。西方人以自己为中心去认识世界，他们站在比较客观的位置冷静地去表现自然，欧洲古典主义的完美表现形式，从透视学，色彩学，结构解剖学等……把绘画艺术纳入了一个科学的框架之中。印象派大师开始寻求摆脱这种僵硬而显得凝固了的模式，后来又从东方艺术中得到启发，他们动摇了西方艺术模拟自然的神圣法则，开始更多地把人的内心精神注入画面之中。从印象派至今的一多年间，西方画坛，变化迅猛，新潮滚滚。可以说，东方艺术是西方艺术得以突变的催化剂。东西方艺术在一个世纪中产生了移位。

    从东方艺术精神出发，我认为绘画是一种内心的体悟，它表现人类心灵中无边无际又变幻莫测的精神世界。

    我对真实人生的关注，超过了对抽象口号的信任。我正视现实，并表现真实存在的人生，特别是人的真实的内心世界，我的人生太压抑，人性受扭曲，因此我更渴望通过画笔在艺术中去宣泄，以表达不可替代的自我生命存在的意义。我在东西方艺术的夹缝里，为寻找自己的存在而挣扎。

    但我很快地我就走完了我的艺术人生！

    在阳光政治缺失的中国，在邓小平等中共强硬派元老的压迫和盟友倒戈的情况下，1987年年，胡耀邦被迫辞职；排除阻力，平反大量的冤假错案的胡耀邦，最后却陷入冤假错案，无法自救。1989年4月15号，胡耀邦在中共召开中央政治局会议上心脏病突发去世，引发八九“6.6”血案。

    “以不变应万变”一个不变的规律，就是中共统治每隔十年就要杀一批无辜，并且编造出这样荒唐的理由：“杀20万稳定20年！”，共产党的统治至少要拿2000万人头来换。不允否认的现实是：这种以普通民众的性命来稳定的政权还将继续。

    1911年辛亥革命推翻帝制，中国成为亚洲第一个共和国！可1915年袁世凯就又称帝，登基坐了83天的龙庭；1917年张勋又拥戴溥仪复辟皇帝；蒋介石率领国民革命军北伐，其本质仍是独裁；1949年后，毛就自称“我就是马克思加秦始皇”。中国人民一百多年的维新、革命、改革开放并没有改变两千多年的专制独裁的本质，中国终于又变成真正铁幕的国家！

    我们从六四的血腥里走来，承受着灵与肉的创痛！在中国，人间正义不能伸张，杀人恶魔仍挥午着屠刀！面对冥冥之中无数受害者的眼睛，是中国的奥斯维辛焚化炉烈焰烤炙着我的良知，面对黑暗与丑恶我永无宁日！我无法抹去两幕悲壮的场景：

    1989年5月23日下午，湖南省浏阳县小学教师余志坚、《浏阳日报》美术编辑俞东岳和长途汽车司机鲁德成3人，用充满颜料的鸡蛋成功涂抹了悬挂在天安门城楼上的毛像。贴出：“五千年专制到此告一段落，个人崇拜从今可以休矣”的对联。湖南三君子史无前例地挑战神坛上的毛泽东，堪称反独裁、反暴君的伟大壮举。他们为此付出了惨痛代价：直到今天，俞东岳仍在狱中忍受非人的折磨。

    1992年5月28日，北京语言学院讲师胡石根和康玉春、刘京生等组建中国第一个反对党“中国自由民主党” 预谋在「6．4」纪念日时用模型飞机在天安门撒传单被抓捕，判刑20、17、15年。

    中国前景之黯淡，鞭鞑时政、寻求国是之路通向监狱，前路漫漫，前途茫茫……

    九十年代的中国北京。在像征着中华民族受尽劫难的圆明园废墟的福缘门村，开始聚集着一群来自全国各地醉心于绘画艺术的人，我和女儿严颖鸿亦加盟其中（女儿已由浙江美术学院毕业），年青的艺术家（包括诗人和歌手）从僵化的体制中挣扎出来，朝圣般地奔向艺术的麦加----《北京圆明园艺术家村》，成为没有工作、没有户口、没有住处的先锋艺术探索者，被世人称之为“艺术盲流”，而踏上流浪的不归之路。我们不是因失业、贫困、饥馑……而是为了找寻蒙庞中的艺术的圣殿，比温饱更为神圣的超越生存的不堪明了的理想----艺术与自由。

    “不管世人如何评论，毁也罢，誉也罢，我们依然是坚韧地履行自己的抉择，我们珍爱这生命的每一瞬间和每一种最宝贵的情愫，顽强地撑起理想的大树……”对于我来说，流浪、漂泊，何尝不是一种对人生道路，生活方式和艺术追求的选择。

（本文完）


点击封面进入

附：《路漫漫》－－严正学自传

点击封面或书名进入

资料、图片来自网络，版权归原作者！

E书制作：WYWX


yinyang ml

阴阳陌路

----谨以此书献给我英年早逝的儿子严溯宇

以及同样暴死街头的年轻的生命

简介

    1993年，作为中国美术史上的奇观，“圆明园艺术家村”被中外新闻媒体纷纷报道 ，然而，这群狂放的艺术家（包括画家、流行歌手和诗人）的生活方式和多元的艺术主张，却是那个一元化的体系所不愿看到的。尤其是这些艺术家偏偏活跃在京城，竟敢在历次政治风暴的发源地--北京大学的三角地，举办自由艺术家画展；竟敢在中国人民大学门前结队游行展示他们多元的艺术创作……

    于是，一张有形无形的网在他们身边撒开，而首当其冲的人便是圆明园艺术家村的“村长”严正学。7月2日，这位浙江省椒江市的人大代表、市美术家协会副主席在乘公共汽车时因服务质量问题与售票员发生争执，竟被拉至住地东宫门派出所严刑毒打4个小时。事件发生后，严拒绝私了，并以行为艺术的方式“以身试法”--检验中国法律的庄严或虚假，向法院提起行政诉讼。当时，国内外数十家报刊都以醒目标题刊登了《人大代表状告公安局》这一新闻，广大群众纷纷来信来电向严表示支持，京城350位知识界人士（全国有1000多位）签名要求依法开庭审理，老百姓拭目以待此案的最终结果。

    有关部门将此案定为93第一大案。此案成了通天大案后，北京市委控制下的舆论工具对这一事件的全部过程进行了截然相反的报道。“行政诉讼”在开庭前被有关当局下令中止，无限期地延期下去，被告公安机关的打人的警察逍遥法外。诉讼期间的1994年4月12日，“行政诉讼”的被告北京市公安局作出对原告严正学劳动教养两年的决定,诱捕严正学并关入大牢。但严正学是浙江省椒江市民选人大代表，因此该劳动教养决定明显违犯了中华人民共和国现行法律。严正学终于被投入监狱，善良的人们当光灯不知道这一切是怎样演变的，更不知道在9个月的等待开庭中，匿名信、恐吓电话，甚至儿子暴死街头都未能使严屈服这一事实，令统治者恼怒了。

    当真正的罪犯凭着手中的特权大肆掠夺人民的财富，过着荒淫无耻的生活时；在黑牢里，在北大荒的改造农场，严正学却在权力和罪犯的夹缝中九死一生，他被关过小号，受过电刑，历尽艰辛，受尽磨难，在狱顶那盏长夜不灭的灯光下，偷偷地记着他过去的日日夜夜。两年的阶下囚生涯，他面对苍天和苍生，仰视着昏黄的灯光，写下他的感慨：世间最黑暗的地方总是以否最光明的形式显现着。于是，就有了他狱中近百幅的巨幅水墨画创作和五十多万字的日记。

    这些画和日记能保留下来并送出狱外，其本身就是动人的故事，而日记中所记载的，美与丑，善与恶，被扭曲的人格，被异化的不同人物，更是那个特殊环境的真实写照，再加上严作为画家那种色彩横溢的语言和独特的艺术见解，使这部日记具有一种震憾人心的力量。

    假如你读后能够深深地思考并付诸行动：

    让类似的事件今后不再发生；

    正直的人们不会再迈入那扇铁门；

    让真、善、美最终能战胜假、丑、恶；

    那么，这便是这位经历了不幸的画家最大的幸福，也是这部日记的价值所在。

    无岸苦海、死亡心跳、望断天涯路… “行为艺术”和艺术家的狱中日记


yinyang ml

引子

    这是一个非常的黄昏。塞北的风卷起昏黄的沙尘，扑面而来；我们伫立在八达岭岔道城的古长城上，看着尘埃落定后徐徐坠落的夕阳……

    公元1997年春，我已定居关外。在居庸关北八达岭长城外岔道村居住，是为了逃避一种精神的禁锢。自古以来，中华民族的封建帝王们，在“长城情结”下，沉醉在“闭关锁国”“夜郎自大”的麻木中；如今，两千多年过去了，炎黄子孙们却似乎从未反省过“长城情结”带来的落后愚昧的现状……

    “走出长城”象征性地表现了对禁锢的抗争；就像当年我们聚居在劫后的废墟，建立起“圆明园艺术家村”的城市部落一样……俱往矣，如今我们被驱赶，在城市的各个角落生存。逃亡“关外”是我劫后余生的唯一选择。

    踯躅在中华民族引以自豪的古长城上，我感到我们的民族被历史嘲弄了。在这块封建王侯徭役的业绩上，君不见万人坑边鬼影瞳瞳；这用血肉筑成的万里长城下，又掩埋着多少森森白骨。漫步长城，犹如踏着监狱的大墙……

    今天（1997年4月27日），王慧由高洪明陪同第一次来我的画室。她要我给她尚在大墙内的丈夫写一份在狱中遭迫害的证词，因此寻出了我的“解除总结”的底稿，上边有我对那个事件的看法。同时翻出了历尽艰险从难以想象的渠道中带回北京的那些画及“狱中日记”，和一堆发黄的报纸杂志。我们翻阅着这些资料，无限感慨油然而生……

    没有比法律被践踏更让人绝望了！于是我决定整理自己狱中的日记，把那些骄阳下近似于黑色幽默的记述；把那些在行政权力和司法权力汇流里的荒诞结果，当作曾经有过的哀荣！

    这是唐·吉诃德对国家机器的较量。

    谁又能知道，我们的故事是否还会在这“长城”圈成的“国度”里重演呢？

    故事还得从我说起，我只是一个平常又平凡的画家，来自浙江省的港口城市---台州。

    我也像许多经历了“悲壮的绝望”的同时代画家一样，在信仰失落的当代，寻找着精神归宿的家园。为了逃避政治和商潮对艺术的伤害 ，我们摆脱了世俗的一切 ，把生命深埋入线与色的世界，让灵魂在艺术中游弋，并把艺术当做新宗教，以期建构起艺术的“乌托帮”安身立命 。

    “圆明园”，这个受尽劫难的废墟，就成了艺术家们朝圣的“麦加”。并聚集了一批又一批的画家、诗人、摇滚乐手，在清水挂面的倒影和啤酒的泡沫中，高谈着绘画、诗歌、音乐和人生，艰辛地呼唤着每一个早晨、白昼和黄昏。

    我们清贫，却自诩是精神的贵族。我们的另一种活法却成了国内外新闻的热点，成为曾蚀刻着中华民族奇耻大辱的这片封建王都之上最亮丽的高光。

    1992年5月25日，《中国青年报》以整版篇幅对画家村作了曝光，题为《圆明园废墟上的艺术村落》，以写实的手法进行了客观报道。1993年10月3日，《北京日报》刊出《圆明园的艺术村落》一文，作者江博天则以揶揄的语气，不无忧虑地写道：“艺术村会不会长期存在下去？人们看法不一。有人认为它将是中国的‘枫丹白露’，中国的‘苏荷’和‘东村’；有人意见相反，认为只是一种盲目的聚合，不会成为艺术的大潮---这些人只是一群在理想世界中四处撞击的盲流……”

    1992年12月中国艺术研究院《传记文学》刊登《流浪画家---一个画家的传奇和内心独白》一文介绍了我半生的艺术追求。文中写道：

    十九世纪五十年代，卢梭来到巴黎的枫丹白露定居。随后，朱莱、丢普勒、狄亚兹、杜比尼等青年画家也相继来此定居，由此形成了法国著名的巴比松画派。

    二十多年前的纽约苏荷区(SOHO)一座废弃了的工业区里，曾聚集起一群“异想天开”的青年艺术家，后来它终于成为世界著名的现代多元主义绘画的发源地和艺术中心。

    九十年代的中国北京。在受尽历史劫难的圆明园废墟上的福缘门村，方圆20余里地、700多户的农家村落里，寄居着一群来自全国各地醉心于绘画艺术而被人们称为“盲流艺术家”的年轻人。

    “不管世人如何评论，毁也罢，誉也罢，这些醉心于艺术的青年依然是坚韧地履行着自己的选择，他们是如此地珍爱这生命的每一瞬间和每一种最宝贵的情愫，他们顽强地撑起理想的大树……”

    其中最后一句引自《中国青年报》的评述。该文结束语是这样写的：

    艺术，已成为这个流浪了三十多年画家的生命的一部分。对这个艺术的虔儿来说，流浪、漂泊，何尝就不是一种人生道路、生活方式和艺术追求的选择?!

    绘画，凝聚的是画家生命的全部痕迹，焦灼、狂乱、苦闷的灵魂和坎坷的人生道路，这是一条超越了生命极致的--天葬之路。

    “天葬之路”不幸被言中，这正是一条真正的天葬之路----

    此后国内数十家报纸，“天葬之路”杂志及电视台都对圆明园艺术家村相继作了报道，连官方最权威的新华社、中新社、电台、电视台也不甘寂寞。其中刊登在新华社《瞭望》周刊（1993年4月26日第17期）题为《圆明园画家村见闻》最具影响力。该文被《文汇报·电影时报》转载时题为《中国美术史上的奇观-- 圆明园画家村》。

    《生活在别处》 曹小鸥

    多年前当严正学颠沛流浪以至绝望时，曾写过这样一段话：

    “我是为什么而来的呢?人类赖以生存最低限度的温饱都不能满足，还奢望什么艺术？艺术家的名词是多么神圣，然而我却是一个贫贱穷困的流浪汉，一个沉入社会最底层的茨冈人。在混沌的社会里，唯一支撑着我生存下去的意识是要作为一个画家的强烈愿望。然而怎样去成为艺术家? 能成为艺术家的有几个? 从塞尚、梵高、高更到莫迪里阿尼，他们历尽人生的苦难，叹息着走向坟墓；而毕加索、马蒂斯、克利、达利呢?他们是等待着他们讨厌的权力和资本的认可，在他们被捧为大艺术家的时候，他们的艺术已经染上了铜臭，成为炫耀财富的象征。现在有谁知道我的存在、我的奋斗，又有谁知道我是谁呢?为了生存，我还不是在找寻这成为奴隶的机遇吗?”

    流浪不是艺术家的本意，他是在寻找心中的净土，对艺术的依托也是对生命的依托，所以这一种生存的意义是无法用常人的眼光来理解的，只有当你看到、接触到并从内心里感受到这种“流浪”心情的真实时，你才会相信：艺术家真是一种“别样”灵魂的人。

    －－摘自1993年4月3日《消费时报》“生活在别处”

    《废墟上的画家村》 刘洪涛 钟诚

    严正学，49岁，浙江人，现代水墨画家，已流浪30余年。

    在画家村里能遇见严正学这样一位热心公益的“长者”，实在很意外。他的样子使你以为他就是本地土生土长的村民。在我们与画家们举行的一个简陋的晚会上，他被这些流浪画家们公推为“村长”就不难理解了。

    1988年，严正学与女儿严颖鸿在中国美术馆举办《两代人画展》，引起美术界的注意。他现在租住一座独门独院，宽大的工作室四周挂满了他的大幅水墨画，他的作品给人以浑厚、沉重、神秘之感。

    严似乎意识到了物象已穷于记录和表现人类的复杂心态，他认为传统水墨画已走入穷途末路，必须探索新径。故而他用抽象的方式创造出了一个个神秘深邃、浑沌初开的景象，它们正是画家“内心澎湃的情感”的写照。

    在“文革”岁月中曾被诬陷而坐牢的严说：“我对真实人生的关注，超过了对理想、口号的信任，我正视现实，并表现真实存在的人生，特别是人的真实的内心世界。”

    －－摘自中国新闻社《视点》杂志1993年第四期“废墟上的画家村”

    《圆明园画家村见闻》 殷金娣

    严正学的3万字的长篇自传《路漫漫》，在《中国美术报》上连载。据说，这家报纸除发表过著名画家张大千、徐悲鸿、林风眠、刘海粟等名人传记外，发表知名度不高的画家传记还是第一次，为此，他们特别写了一个编者按。编者按中说：“这里发表的不是名人传记，我们发表它，是因为这个无名画家的经历有一种撞击人心的力量，可以让我们思考许多问题。”《路漫漫》发表后，引起强烈反响。浙江美术学院教授朱金楼说：“读大作深为您苦难的历程、执著的求索、正直的灵魂、辛辣的文笔所感动。”

    中国美术家协会湖北分会会长鲁慕迅说：“真诚正直而又有思想的艺术家，才能算得上是一个真正的艺术家，这样的艺术家决不会有平坦的路，而不平坦的路又往往造就出这样的艺术家，幸运儿往往是浅薄的……”。

    －－摘自1993年4月26日新华社《瞭望》周刊“圆明园画家村见闻”

    《中国美术史上的奇观--圆明园画家村》 殷金娣

    据说，这是记者采访中见到的人最多的一次。我感到幸运。

    他们中，年龄最大的49岁－－村长严正学，最小的是他的女儿严颖鸿，26岁，其他均为三十岁上下的年轻人；这些人穿着随便，相貌各异，有的长发披肩，有的推光头，有的留络腮胡，……除了长发多点，其他一点看不出与别的职业者有什么异样。他们为人坦诚，热情，聪明。

    他们中，大部分受过美术高等教育，也有自学成材者，曾在各种艺术行业任职，有的还当过公司老板。本来嘛，当今社会，搞美术画画是最容易挣钱的行当。只要学会技巧，画画广告，搞搞设计、装修什么的，特别容易来钱。但他们都舍弃了挣钱的工作、安逸的生活，辞掉“铁饭碗”，甘愿当“盲流”，成为无职业、无固定工资和居住地的艺术大家庭中的成员，他们不在乎别人怎么说、怎么看， 他们在这里默默耕耘，编织着自己的艺术天堂。

    －－摘自1993年5月1日《文汇报》电影时报，该报以整版篇幅撰文，

    这是其中“不吃皇粮的画家”章节中的一段

    1992年12月，在众多的报道之后，《江苏画刊》将圆明园艺术家村评选为1992年中国美术界十大新闻之一……并说：圆明园艺术家村的组村方式是今后艺术家的一种生存类型。然而，这一新生的艺术现象竟为一元的体制所不容，艺术家们的多元艺术状态被视为“阶级斗争新动向”。于是，一张有形无形的网向这帮游魂山水、自诩闲云野鹤的艺术拓荒者们撒开。逃避政治、回避商潮成了艺术家们一厢情愿的空想，他们处在一种“进亦忧、退亦忧”的两难境地。

    在新桃换旧符、辞旧迎新的1993年春节前后，有关部门对圆明园艺术家内查外调、取缔画家村的消息不胫而走，成为圆明园上空的铅色阴云。而首当其冲的便是这个被推为“村长”的人。

    1993年3月我接到来自浙江省椒江市（现称台州市）人大的电话，告知我被家乡的百姓推选为人大代表，要我回浙江参加两会会议。一个艺术家无意政治淡漠政治，更对这种参政议政的“举手之劳”没有兴趣，因而我就缺席了。官方岁末的内查外调和我缺席两会的阴差阳错，使有关部门疏忽了我此时已是市级人大代表的事实，为以后事件的发生埋下伏笔。

    1993年6月26日《中国商报》在头版以整个版面的篇幅摘录刊登了我的日记，题为：

    《野性·狂情·挣扎--圆明园艺术家村“村长”日记》。

    编者在“后语”中写道：

    圆明园艺术家村实际上是一个流动的群体，他们自生自灭，完全按照艺术的规律。在他们中间至今良莠不齐。他们对应于大多数中国人的“另一种活法”，无疑是件新闻的素材，而作为一种文化现象，这儿已被人称作“中国美术史上的奇观”。

    鉴于众多新闻报道的雷同，我们选用严正学的日记登载于此，是因为希望以一种新的视角向读者展现这一“奇观”。没有谁能保证这个村落会长期存在下去，也没有人能断言下个世纪中国最伟大的艺术家不会诞生在这里。我们坚信的是：只有真正的艺术才会有永恒的生命力。

    “没有谁能保证这个村落会长期存在下去”---六天后，发生的事件正好被编者的推测不幸言中：

    1993年7月2日深夜，突然在画家村所在地北京公安局海淀公安分局东宫门派出所发生的严刑毒打严正学事件，成了取缔画家村的白色信号弹。几十年的生活经验告之，对于执法者的侵害只能忍声吞气才能明哲保身，但我却不认这“不争”的事实。也许，正是受了当时已公布的《中华人民共和国行政诉讼法》“民可告官”的鼓舞，我毅然起诉了。

    警察打人竟有人敢告状，还有新闻媒体敢曝光，这是当局始料不及的。

    毒打事件引起社会的广泛关注。《消费时报》、《南方周末》、《中国青年报》、《视点》杂志、《青年时报》、《法苑文摘》、《浙江日报》、《台州日报》、《山东工人报》、《中国消费者报》、《山西工人报》、《景德镇日报》、《报刊文摘》、《法制文萃报》、《旅游导报》，香港的《天天日报》、《明报》、《南华早报》、《开放》杂志，美国《新闻周刊》……等都作了报导。

    下面文章节录当时《视点》、《浙江日报》等报刊的报导：

    《谁来监督执法者》本刊记者

    本刊今年第四期《废墟上的画家村》一文曾介绍过的“圆明园画家村”“村长”、画家严正学，自7月2日遭警察毒打以来，正在其同情者的帮助下为自己合法的公民权益而奔走。北京市海淀区人民法院已受理此案。一些传媒也在为严正学伸张正义。《中国青年报》、《消费时报》、《南方周末》均刊文披露事件经过。

    严正学，49岁，浙江省椒江市美术家协会副主席、椒江市人大代表。他在向法院的诉状中陈述道：

    “1993年7月2日晚9时多，我乘332路公共汽车返回住地。途中，与售票员因服务态度发生争执，导致警察介入。车至终点时，售票员叫来三名手持电警棍的警察，对我进行人身围攻；其中两名警察上车后即对我拳脚相加，从车上把我拖下，一直打到东宫门派出所。此间，我一再声明：‘我是人大代表!’一个警察用警棍边打边说：‘你是人大代表又怎么样? 就是总理，我也要整你。’直把我打倒在地。接着关闭派出所大门，给我带上手铐后又打。后来我连争辩的力气都没有了。我小声数着打我的次数，仅前后两次就打了五十几警棍。他们发现我在计数，遂变本加厉，采用不同手段轮番进行。有一警察揪着我的头发让我半蹲半站，我疼痛难忍，躺在地下，想呕吐……另一个警察打我一嘴巴，并气势汹汹地说：‘你敢吐在这里，就给我舔掉!’我真被他们打怕了，只好含着泪水把已经呕到嘴里的污物强忍着咽回肚里。几个小时的折磨殴打 ，我双手捂着已被踢坏的下身，想记下打人的警察的警号，他骂道：‘他妈的，你还想告我，我整死你!’接着又是一顿毒打。

    “凌晨1点40分左右，他们打累了，于是一个老些的警察来给我开了手铐，讯问我与售票员争执的原因，后来三个警察又回来，其中一人仍带电警棍，强迫我赔偿25元钱。后来，我被推到派出所门外便不省人事了。天蒙蒙亮，两位好心的过路人把我唤醒送到医院。

    “经海淀医院、西苑、协和医院诊断：头、胸、背、双上肢及会阴部软组织挫伤。左肾外伤挫裂、尿血，左眼结膜出血。十几天来，身体被打的痕迹仍清晰可见，血尿不止，头部昏沉，常发晕，视力下降，左耳丧失听力(鼓膜外伤穿孔)。”

    严正学在7月4日给全国人大的情况报告中说：“6点多，我被群众用三轮车拖到海淀公安分局报案，又按他们的意见去海淀公安分局纪律检查办公室申诉。他们虽然接待我，但都不给开验伤单。……他们说，你当时拿出人大代表证往桌上一放，谁还敢打你，这是护身符。这是多么荒唐的认识。连我这个受法律保护的市级人大代表为自己申辩都惨遭毒打，那么一般老百姓呢?”

    据严正学透露：公安局曾提出请他去局里由打人的警察当面道歉、“私了”，被严拒绝。

    严正学指出：“中华人民共和国地方人大组织法第30条规定：县以上的人民代表，不经各级人大的同意，不受逮捕或审判”。法律之所以赋予人大代表这个权利，就是让我们敢于为人民说话，监督执法机关按法律办事。……对于极少数严重违法乱纪又屡教不改的执法人员，必须坚决清除之。我是个人大代表，我必须处处为人民说话。我不怕再次被整被打，我必须行使人民和法律赋予我的权利，阻止这种严重违法现象再次发生，也不允许任何侵害公民人身权利和尊严的事再次发生。

    然而事情似乎并未结束。《中国青年报》8月12日的一篇《人大代表被打以后》的文章说：“7月24日，严正学召开新闻发布会，大约有40多家新闻单位记者出席了会议。严正学的诉讼代理人、北京大学法律系王家骐向笔者介绍，发布会的地点变了好几次，最后在一个自由市场进行，几张桌子一拼便成了会场，简陋得不能再简陋。”据了解，因为有关方面的干涉，使新闻发布会的气氛有些紧张，好似“地下活动”。

    上述文章还说：“7月26日早9时左右，笔者在办公室接到了严正学的电话，严很激动，介绍自己的情况时有些语无伦次，笔者本想留下他住地附近的街道传呼电话，但严说不方便。他的家离街道传呼电话仅30米，看来‘不方便’不是指距离。严的诉讼代理人王家骐律师还在读硕士。王说接手此案是完全自愿的，他为案件发生在‘二五’普法期间的北京市执法队伍中感到震惊。据王周围的人反映，有关部门曾到北大校党委办公室了解王的情况。王家骐还告诉笔者，在《消费时报》刊载了严正学事件之后，很多想了解该事件的北大师生没能买到该报。听报摊上的老板说，曾有人大批量收购此报。”

    该文所指，明眼人一读便知。看来，严正学事件不仅仅暴露了公安机关个别执法人员执法犯法的问题，一些执法机关在对待自己内部的违法乱纪问题的态度和做法亦令人不解。

    广大公众，对案件的开庭审理正拭目以待。

    －－节录自1993年10月10日中国新闻社《视点》杂志《谁来监督执法者》（警察施暴，人大代表上告）一节

    北京专电《受害者京城讨“说法”》陈燮衡

    日前，北京市爆出了一则令人震惊、让人愤慨的新闻--椒江市人大代表、北京市圆明园画家村“名誉村长”严正学无故被3名警察毒打并非法监禁长达4个多小时，造成严正学眼、耳、肾、头、会阴部等多处受重伤和挫伤。

    ……

    7月12日，严正学委托北大法律系王家骐作为诉讼代理人，向北京市海淀区人民法院提起行政诉讼。据严正学透露：状纸送出后，北京市海淀区公安局曾用小轿车将他接到局里“恳谈”。局领导以给打人警察处分并向严正学赔礼道歉以及满足经济要求等承诺和暗示想与他“私了”。与此同时，还有好心人打来电话对状告警察晓以利害关系，要他当心车祸；要他从法院撤回行政诉讼，到检察院进行刑事诉讼，只告打人警察，还可多得一些钱。

    严正学向记者介绍了这些情况后认为：“我在派出所的遭遇，不是某个警察与我的个人恩怨，而是作为执法者知法犯法，践踏了公民的权利。作为公民，对国家机关及其公职人员的违法犯罪行为进行控告，是宪法赋予公民的权利。

    我深信不疑地以为这是宪法赋予公民的权利，以为向法院起诉和公安机关对薄公堂，就能向法律讨个“说法”。

    文章接着写到：

    作为人大代表的严正学遭警察殴打，引起了社会各界的关注。《南方周末》、《中国青年报》、《消费时报》等报刊在事件发生不久就相继作了披露。椒江市人大常委会获知消息后，立即向北京市海淀区人大常委会发函，要求督促有关部门查清事实，依法处理。张扬、白桦、吴祖光等社会名流纷纷登门或打电话向严正学表示慰问。著名文艺评论家吴甲丰还寄来亲笔信问候。文化界名流联合签名，支持严正学状告警察的正义之举，要求法院公正判决!

    据悉，此案已引起全国人大常委会及公安部关注。北京市海淀区法院于7月19日正式受理此案，不久将公开审理。

    －－摘自1993年8月26日《浙江日报》北京专电：“受害者京城讨‘说法’”

    实际上什么公民的“权利”，什么“神圣的法律”，以及善良人们的愿望，早就被执法者......

    《访中国“巴比松”村》白桦

    8月19日上午我赶到圆明园，找来找去才知道中国的“巴比松村”叫福缘门村。很巧，严正学父女都在家，家里已经坐着几位艺术界新闻界的朋友。他们的院落不是旧式的草房或瓦屋，而是简陋的水泥房子，一个较大的画室和两小间卧室，租金是四百五十元，算来是一个高级干部的月薪，我真为他们捏一把汗，他们每月能有这么多的收入吗? 他们告诉我，唯一的电炉坏了，没法给我喝一杯开水。画室中间吊着一只十瓦特的玩具风扇，只能算是一个清凉的象征。四壁都挂着他们父女的巨幅绘画，父亲画的是抽象水墨画，女儿画的是变形古代人物。阿鸿告诉我，她母亲来过，墙上有一幅肖像画的就是她的母亲，手里拿着一张《消费时报》。这张报纸是最早一份报道严正学挨毒打的报纸，我在来京之前就看过。阿鸿的意思是：妈妈走了，不能出庭旁听，开庭时她把这幅画带到法庭上去。好大一个姑娘还如此天真! 7月2日警察残酷拷打严正学的事件除《消费时报》有过报道之外，《南方周末》也做了报道，但我看不懂，不明白为什么在天子脚下会发生这种荒谬绝伦的事情。时时会想到我也可能会遭此厄运。

    ……

    尽人皆知，中国的公(安)、检(察)、法(院)是一家人的三个大院，这正是中国法制制度的先天缺陷。当时海淀区法院以行政诉讼受理此案是十分无奈的，因为行政诉讼的被告是公安分局。从受害人上诉至今，时而有人送钱来，时而有人来说项，时而暗施威胁，而受害人和许多支持他的平民百姓都表示不能撤诉或私了，因为如果这一案件得不到公开的公正的判决，不仅圆明园的艺术家们人人自危，全中国的老百姓也将惴惴不安。王家骐律师介绍，他的当事人遭打昏迷前后做了两件非常有意义的事，一是记下一个违法者的警号，二是及时拍下了违法后果的伤情照片和医院的伤情诊断，为追究违法行为留下了重要资料。截至在我探望严正学父女之日，仍未开庭。此案必须公开开庭审理，但在众目睽睽之下使原告变被告的戏法全无可能。结果那些违法者至少会在形式上败诉。但圆明园艺术村的前景如何呢? 实堪忧虑。在这群不修边幅、口无遮拦、只会埋头念诗作画，不会待人接物、察颜观色而且轻信的自由艺术家身上找毛病可是太容易。“圆明园，这个同时凝聚着荣耀和耻辱的地方”，“这个古老残败而带有悲剧性的东方园林” 会不会再蒙上一层耻辱呢? 我没有充分信心大声喊出我应该喊出的那个“不”字。因为有些人太粗暴，智商太低，太缺乏远见了。在中国历史上，“秀才遇见兵，有理说不清”的故事重复过无数次还会重复。我只想给明智的中国人提供一条历史资料。

    十九世纪四十--六十年代的法国是一个多事之秋，残暴的拿破仑三世并没有取缔枫丹白露的巴比松画家村。

    －－摘自1993年9月8日、9月24日《明报》《南方周末》白桦《访中国的‘巴比松’村》

    《若干个为什么？》

    今年7月2日，圆明园画家村名誉村长、浙江椒江市人大代表严正学，被北京市的一伙警察殴打与非法监禁4个多小时，造成多处受伤。当他向公安局投诉时，曾有人提出“私了”(又是“私了”)的建议，被他拒绝(据8月6日《南方周末》)。笔者只是不解，为什么有种警察“专整”人大代表“这号子人”，还敢往死里整(我整死你)? 他们有什么权力“取缔”画家? “取缔”一个平民百姓不就更不在话下了吗?

    －－摘自1993年11月20日《中国青年报》“若干个为什么”一文(《报刊文摘》11月25日转载)

    我当时的想法也和这位老诗人的推测一样，以为“公正判决”已成定局，在社会广泛关注和舆论不断披露下，也就是诗人说的“在众目睽暌之下使原告变被告的戏法全无可能，结果那些违法者至少会在形式上败诉。”其实，我们都太幼稚了，在中国活了一辈子竟不明白中国社会的现实！

    而诗人的推测 －－“中国历史上‘秀才遇见兵，有理说不清’的故事重复过无数次还会重复” －－倒是再一次被不幸言中！！

    许多人们想象不到的情节发生了……


yinyang ml

一、《一个“贼”的肖像》

    1994年4月6日

    以公安局为被告的行政诉讼拖延了9个多月，没有开庭；而刑庭突然介入，以警察个人作被告的“公诉”却强行开庭。当日，海淀法院戒备森严。在一个很小的法庭上，关注此案审理的记者们都被拒之门外。作为被害人的我，只准以证人的身份出庭不到20分钟，既不让我在法庭上讲话，也不准我出示证据。这个有如闹剧般草草过场的官司，终于使我看清了法律的虚假和无奈。但我却万万未曾想到另一个陷阱正张启大口等待着我。

    4月18日上午，我正在一个朋友家， BP机响了。接通电话，是公安局让青龙桥派出所李所长出面邀我赴宴，他们说：“这事完了，今后我们仍是低头不见抬头见，双方要沟通、谅解……”

    警方的盛情难却，我没有多考虑就推了自行车向西郊骑去。到了圆明园画家村，我的画室的转角处站了个陌生的人，在另一旁也站着个陌生人，没看见有画家过来，鹿林倒是闪现了一下，没说一句话也走了。我觉得气氛凝重，放下背包，锁上画室，就去了青龙桥派出所。李所长热情迎我而来，重复说着：“你看订了桌酒菜，都等你到十一点半了，不见你来……”他让我坐在办公室等着。此时我的BP机又响了，是我妻子从浙江椒江打来的长途呼叫。我起身走到自行车棚，欲骑车去打长途电话。所长笑嘻嘻地紧跟上来，他说要陪我去电话局。奇怪，我怎么连电话局都找不到啦！我说不必劳驾。刚抬头，就看到大门口严严实实地倚门立着两个壮汉，用同样的一种姿势，把两手交叉在前胸，十分警惕地注视着我。李所长看我不同意他陪我去电话局，马上就说：“在我办公室打吧，何必去电话局呢？真是。”这个“真是”牵制了我仍坐在他的办公室里。但电话怎么也打不通，我还是起身要走，所长仍是“热心”随同。僵持之中，杨晓利来了。这个北京市公安局法制办的官员，一改过去和善的颜面，目无表情地仍把那只掌握生杀大权的手伸过来，而那只举足轻重的脚却在门槛上磕碰了一下。他站稳后，狠狠地说：“你的事完了，我的事还没完。”

    我们握了手，两只手都在暗暗地较劲。我对杨说：“我们双方心里都明白，我回答你的任何问题和辩解都是徒劳的，今天我是鱼肉，你是刀俎，该杀，该剐，你就看着办吧！”杨说：“你是被别人当枪使，被别有用心的人，用来攻击中国的人权。”“你知道不知道，美国之音、 BBC 、海外的报刊叫嚣：这是继6·4以来中国最大的一次知识分子签名呼吁。”杨晓利拿出一张纸，接着说：“你要维护党的信誉和公安的形象。只要你写个声明，你的事就完了！”自由，自由在招手，这垂手可得的自由正诱惑着我，但我甚至想都没想，便拒绝了。我宁愿坐牢，也不愿出卖良知。我说：“执法者的形象应用执法者的行动去维护，而不是我的所谓声明！”我知道我要为我的抉择付出代价，这代价是自由的丧失和永无休止的折磨。既然我成了他们的囚徒，他们便能一百次的审讯，一千次的逼迫威胁。在全封闭的监狱里，折磨我的精神，摧残我的肉体，送入苦役犯的集中营，去干超负荷的体力劳动，我完全明白，我拒绝声明的结果是自由丧失的地狱之旅。

    果然，我被宣布拘捕，并由4名警察轮班看管着。丧失自由以后，我第一次静心思考问题。在我之前，已有许多的支持起诉的人以种种借口投入监狱，我想我命运的归宿也必然如此。为什么我会成为特权的眼中钉？一是圆明园画家村受到中外媒体的关注，成为热点。二是圆明园画家村处在北京大学、清华大学、中国人民大学等敏感区域的中心。因此早有传言警方要取缔圆明园画家村，毒打“村长”只是取缔画家村的前奏……艺术对于政治家真有那么可怕吗？从不愿意关心政治的艺术家竟在政治家眼里成为天敌，在政治家铁腕的操作下非被置于死地不可。

    我是一名画家，从默默无闻的边远城市--浙江台州来到京城，只是为了潜心追求和发展自己热爱的绘画艺术，历来不愿涉足政治。我无辜被警方非法拘押，惨遭毒打致重伤，起诉海淀公安分局只是为了维护自己的人身尊严和合法权益，这是我国现行法律赋于每个公民的权利，我是只为了讨一个公道,去起诉公安局一个小小派出所的违法行政。政府如能依法审判，起码能得到人民的信任，增强人民对于法律的信心。当权者不是天天喊着“要法治，不要人治”、“在法律面前人人平等”吗？人民法院只要以事实为依据，以法律为准绳，作出公正的判决，我就满意了。这样做，对我来说，有了说法，维护了公民合法权益不被侵犯；对执法机关公安局来说则体现了依法行政，有错必纠的良好形象。

    可是执法者是不能认错的，统治者永远伟大正确的统治心态，已深入到它的每一个统治细胞，连一个派出所的错都不能认，报复和陷害就成了理所当然的。不开庭、不认错，甚至在我为追查儿子死于非命事件的重要关头，竟用一纸开庭的传票，骗我回北京，背信弃义地给一个“不开庭”的结局，致使京城各界人士签名呼吁，要求法院公开审理公正判决这件侵权行政案件，其目的也是为了保障和维护我国改革开放的形势和安定团结的局面。签名的人士中知识分子占了多数，签名呼吁行为并未触犯国家的任何一条法律，作为被告的公安局为什么却讳莫如深，难道知识分子至今仍被打入另册吗？

    至于美国之音 、BBC、法广报道什么，不是我能干预的。如果美国之音 、BBC、法广报道了我的行政诉讼，报道了各界人士的签名呼吁，就要认定我犯了罪，那简直是对法律的戏弄。

    把知识分子当异已对待，真不知他们的作为又倒退到文革的何年何月？用抓我、监禁我的方式去解决行政诉讼，不仅说明了法律的虚假，而且是对法治失败的承认。

    圆明园画家村在国内外媒体上备受关注的同时，也备受北京市警察的关注，凡冠以圆明园画家的展览，总是被警方封杀。92年10月，画家村集体展示的《自由艺术家画展》，在北京大学三角地展览一天后被禁。接着在1992年12月份，因在中国人民大学展览受阻，迫使我们在人民大学门口手举作品展示和游行抗议。93年初圆明园五人画展流产；原定3月初在炎黄艺术馆的展览，也被官方以消防安全为借口予以取消；后在圆明园村的露天展览再遭夭折；至93年5月份，画家村设立的“圆明园艺术家作品陈列室”在开张的第一天，即被前来的警察查禁……

    一帮聚居在福缘门村的画家被警方视为洪水猛兽，千方百计地要予以取缔。北京市公安局的警察在春节前就秘密调查了每一个画家，而被推为圆明园画家村村长的我，更是首当其冲。没想到的是，他们2月份作了调查，3月份我却被椒江市人民选为市人大代表；这一时间差的身份改变，并没有阻止“7．2”事件的发生，反倒使“被殴打的人大代表状告北京市公安局”成了中外舆论的热点。

    一开始，我仅仅是要讨一个公道，亦天真地认为在法律面前人人平等；换句话说，我是在用艺术家的“行为艺术”检验法律的公正。但接踵而来的事实却证明了“逆我者亡”的古训。中国的法是特权赋予的，权大于法，法又能怎么样？法维护的就是这个权力。今天你敢于对中国最大一级政府北京市的公安机关起诉，不治你，能治天下吗？

    欲加之罪，何患无辞！只是，他们要以什么罪名来惩治我呢？

    下午6时，福缘门村的片儿警小白给我送来一碗蛋炒饭和一杯水，这个警察学校毕业的警察是管画家村的，他也最明白我的为人和画家村是怎么回事。因此，当我们目光相对时，他似有什么劝慰的的话要说，但却一句话都没说，只是默默地看着我。我想起当初我被打后，他曾几次来我画室，义愤地说起他们内部那些素质不高的警察确实应该好好管一管。可如今，挨整的却是被打的人，这是不是一个绝妙的讽刺呢？我望着他苦笑了。

    我被严管后，在青龙桥派出所的临时拘留室，4个警察不眨眼地盯着我，陪我渡过漫漫长夜。

    4月19日下午，一辆蓝白相间的警车载着我一路呼啸着，从颐和园青龙桥派出所开出，经一巷相隅的东宫门派出所前（也就是非法拘禁殴打致我重伤的派出所），驶往圆明园东侧的北京市公安局海淀公安分局厢白旗看守所。看守所前早已聚集着扛着摄像机和举着照相机的记者，戒备森严中，我被挟持下车，进入看守所。全面抄身后，我被搜走身上全部物品，BP机、钥匙、手表，连皮带鞋带都被撸走了。在照相机的频频闪光中，我被推入一道又一道铁门，扛着摄像机的摄影师，将镜头对准我倒退而行，我被引进了精心安排的审讯室。

    我第一次看见杨晓利身着橄榄绿的警服，戴着警帽坐在堂上，而过去，他一直是穿着便服的。在聚光灯的反射下，他帽子上的国徽闪闪发光，那熠熠生辉的光芒，那庄严的气氛，实在是该具有威摄力的。然而，恰恰因为在这光芒笼罩下的是他，使我不禁哑然失笑了。仅仅不到一个月前，他还对我说过：“你想得太多了，我们干嘛要抓你呢？”此刻，他堂而皇之地坐在权力的宝座上，毫不脸红地向我宣布以盗窃自行车罪对我作出劳动教养两年的决定。宣读《劳动教养决定书》后。杨晓利扬了扬头，阴冷的脸上泛着阴狠的笑，极其傲慢地抛下一句话：“不服，你可以申诉”。我说：“不是申诉，而是起诉，我要起诉你们违法的劳教决定。”

    滑稽，真是太滑稽了。一时间，我想大骂，大哭，甚至大笑！我脑子中突然呈现出一幅画面--《一个贼的肖像》，是民选的人大代表！这有什么可奇怪的呢？说你是贼你就是贼！我曾以为，栽赃陷害是流氓、地痞的无耻伎俩，岂能相信执法机关机关算尽，竟操起权力的铁腕去干无赖的勾当，而且显得这般正义，这般庄严，这般理直气壮！我早已想到当时设自行车的圈套总得派上用场；但还是认为，就算这卑劣的伎俩成立，按法律，最多也就是行政拘留15天。然而我错了，劳动教养是公安机关绕过法律独断的强制手段，它不需要法庭审判，它想怎么摆布你就怎么摆布你，这就是中国特殊的“法律”，谁还能说什么？！你不相信也得相信，这铁一般的现实就发生在眼前，眼下的一幕不正是我的被告公安局要把我禁锢在暗无天日的大牢里所精心策划的吗？

    两年，也许不只两年，甚至一辈子，我不能再说话。尽管这场旷日持久的行政诉讼，仍在无限期地延期着，但我的被告却已经抓捕了原告，判处了原告，劳动教养了原告，将原告投入了大牢。在身兼北京市公安局法制办和北京市劳动教养委员会官员双重身份的杨晓利得意洋洋的声音中，貌似公正的法律永远地缄默了。

    对着摄像机镜头，我被挟持着跨过了一道道铁栅门，被推进了4筒2号约6个平方米的囚室，“咣铛”一声，我身后的铁门关闭了。我的眼前漆黑一团，看不清自己的所在。一阵昏眩以后我摇晃着向前移动了一步，伸出的手，触摸到的竟是柔软的有弹性的墙，我揉了揉眼睛，才看清这是由60公分宽、近3米多高仿人造皮革海绵包成的一块块背垫，它们齐整整地树立着组成一圈弹性的狱墙，连狱门后壁转角都包裹得严严实实。原来，这就是橡皮监狱，是个特殊的单人牢房。牢房的2/3用木板铺设严密，大概这就是铺位。铺前西侧地面上挖着个水泥坑，是大小便的蹲坑，一股难闻的臭味从那里散发出来。紧靠蹲坑是一个埋入地面下的方槽，是倒水、洗脸、洗衣的地方。牢房高5米多，一束昏黄的灯光从狱室的天顶洒下。围着灯光，飞舞着成群飞虫，让人眼花缭乱。由此我想起了白蚁，它们总是在大厦的要害部门筑巢、繁殖，最后导致了大厦的倾倒。

    朝西靠着壁顶有一扇天窗，武警战士正在值班巡逻，他们的皮靴挡去了唯一的天光，使天窗的铁栅更加黝暗。燃烧的晚霞在皮靴的阴影中时明时暗，并被铁窗割裂成块块碎片。那玫瑰色的光束频频闪动，和阴暗的牢房形成强烈的反差。突然，我发现阴影中还躺着一个囚犯，他一边用眯缝的小眼瞅着我，一边昂着头吐着烟圈，而另一只手正毫不顾忌地伸在裤裆里“喀哧”、“喀哧”地抓着阴毛。他并不因为囚室中多了我而挪动一下身躯，仍是旁若无人地大字形半躺着。在这二人的世界里，我像一只进入狮笼的羔羊，蜷缩在那阴冷的角落里，没有食物，没有被褥，没有水……

    此时，我才看清我的同号是个虎背熊腰的壮汉。他正大口大口地啃咬着火腿肠，把一包方便面嚼得格吱吱响。为了摆脱诱惑，我闭紧了眼睛，由于疲倦，我进入了朦胧状态……

    “现实越黑暗，艺术越抽象。”我不记得这是哪一位大师的语句。艺术进入现代，为了表达内心真实，往往借助于抽象的语言。所有自然主义地用具象手法的描绘均显逊色。弗洛伊德对于梦幻世界的描述，开阔了对现实的新的认识。朦胧中，似乎有人对我施行催眠术，只见壮汉所吐的烟圈，一圈圈向我飞来绕在我的脖子上，使我窒息。潜意识中，为了打破令人气闷的沉默，我向壮汉问询：“喂，朋友，你是为何来此的？”“歇×，轮得着你来问爷的事吗？说出来可吓破你的胆，我是个杀人犯！”沉默，长时间的沉默，致使心灵紧缩。难道这是死牢？我正和死囚共同等待死神的召唤？壮汉仍一支接一支地吸着烟，一小瓶二锅头拿在他手里不停地呷着，并一口一口咬着他那一堆肉肠，对他饥肠碌碌的同号，毫无半点怜悯，并不时射来一束令人毛骨悚然的目光。这目光更包含几分讥笑，使人心寒。

    在青龙桥派出所拘捕我时，我早已作好以死抗争的准备，我的西装下部的小口袋里装有一块小玻璃片在搜身时未被发现。但我不想这样无声无息地死去。我曾在圆明园画家村所记日记《梦断圆明园》的题记中写道：“我崇拜死亡，因为只有死亡才是永恒的。”此刻，尽管死亡是对苦难人生的解脱，尽管我已陷入求生不得、求死无门的境地，但我仍为我将如此无声无息地死亡而悲哀。

    片刻，窥视窗打开了，一个阴冷的声音命令我去接递进来的两个窝头、半块咸菜、一碗水。我把它们并放在地上。盯着窝头，黄金色渐渐放大，又渐渐模糊，我的眼前出现了权势者杯斛交错的酣饮场面。盯着那块咸菜，茶褐色放大模糊后，是一滩滩鲜红的血色。它重叠出许多杀人的场景……滚动着“反腐败”“反官倒”呐喊的百万人大游行、队伍前用布条束住嘴巴的绝食者……之后，又重叠出一片火光，那火光被黑夜包裹，在黑暗中挣扎颤抖，在一声接一声的“法西斯”、“刽子手”的反抗声中，持枪的军队在隆隆战车和子弹呼啸声中过去了，留下的是一滩滩冒着热气的血迹。我合起眼皮，黑暗中，我的眼前又出现一滩鲜血。那是我死于非命、暴死街头的儿子严溯宇躺在血泊中的镜头。一辆未开车灯的货车在夜色中急驰而去……儿子死了，这是我最不忍目睹的场面；我掉下一串串热泪，它滴在那碗清水中，荡漾起波澜。那波澜一圈圈向外扩展，变成怒涛……此刻我就在那片黑色的旋涡中挣扎。北京市公安局对我泼尽污水。当权者在它的电视、广播、以及铺天盖地而来的报纸中，把我说成个“贼”……我要抗议，我要呐喊……而如今我面对的竟是禁锢的监狱。我还能说什么呢？所有的权利早已被剥夺殆尽，剩下的只有“绝食”这最后的抗争。我看着并列在眼前的窝头、咸菜和水，苦笑着。尽管我已一整天没吃没喝了，但我还是决定绝食。我只有以死抗争这一点点可怜的权利。

    西墙的铁窗外，晚霞褪尽，武警战士仍在我牢顶上巡逻。壮汉酒足饭饱后，不时抬头瞅我一眼，值班的警察每隔二十来分钟便透过门上的小窗向内巡视。我那发自内心的寒冷使我无法自制。我想起了家人和朋友，他们一定在为我担心，可我更担心的则是我还放在圆明园画室中的日记和许多资料，倘若落入警方之手，那后果将不堪设想。终于，壮汉鼾声如雷；终于，我熬到了窗口发白。身心交瘁中又送来上午的牢饭：一碗飘着几片菜叶的咸汤和两个金黄色的窝头。我把它仍并列在墙脚。尽管我饿极了、又渴极了，意志力束缚着生命的本能，我仍是动都不去动它……壮汉吃的是火腿肠、糕点加饮料。似乎是故意的，壮汉大吃大喝的镜头是如此强烈地刺激我的感官，使饥肠碌碌的我不堪忍受。我张嘴舔了舔干裂的嘴唇，咽下那口苦涩的空气，闭起了眼睛。世界的一切又沉入一片黑色的混沌之中。

    突然，“提4筒2号严正学”之声由远至近喊来。牢门打开了，一个管教领着我走过一道栅栏门，迎面走来一个穿蓝色警服夹着皮包的人。他向我投来一束惊讶的目光，我抬头直视，他即把目光转了过去，显然，他不愿面对我的目光。我觉得脸熟，仔细一认，原来是海淀区法院刑庭的法官来提审犯人的。十几天前，他还不断地向我开导：“公诉是国家为你作主，比行政诉讼更实惠。”可刑庭开庭没几天，法院不仅没有保护我这个被害人，反而默许我的被告把我抓进监狱。难怪他见到我不敢看我，不知他内心法律的天平到底倾向何方？又迈过了一道栅栏门，只见筒道地上蹲着许多两手抱头的囚犯，管教对着不顺眼或姿势不对的就狠踢一脚。我被推入一室，对着照相机镜头被指定站在一根标有公分尺寸的木杆旁，我整了整衣服，让眉宇间充满愤懑，严峻地看着他们给我拍照。之后，他们拿出一根涂满黑油墨的胶棍来回地压着玻璃版，并不由分说地捏着我的两手按在那片黑油墨上。一种被侮辱受压迫的情绪油然而生，任人摆布，任人宰割，任人把一双洁白的手涂成黑手。我突然觉得自己猥琐极了，我的自由，我的人格，我的尊严，哪里去了？！

    事后，我知道这叫滚大板。接着，我被押回牢房。当再一次打开牢门时，壮汉正襟危坐在被褥上，问我的第一句话是：“你叫严正学？”我颔首承认。壮汉看了一眼风门处，确知无人窃看时，随即抱拳向我叩头：“有缘相会在此，三生有幸！”这一举动使我既惊讶又感动，急扶起壮汉，却不知该说些什么。壮汉依旧向我拱手，并道：“早晨传唤，才知你是和马爷（公安）打官司的人。去年我就看到报纸的报道，知道你的事，今日相聚也是缘分。”说着，壮汉对着人造革泡沫狱壁上发拳，示意我捂着嘴喊两声，召来值班的警察训斥一番……待警察走后，壮汉把他的食物都放在了我的面前。我把壮汉的一堆食物推回到他的面前，我说：我决心绝食，抗议警察对我的迫害。壮汉惊异地“呀！”了一声，半晌说不出话来。

    过了一段难捱的沉默后，壮汉又把食物推回我的面前，并说：“大哥，让我吃这一大堆好吃的食物，目的就是为了刺激你，对付你的绝食。”壮汉有些着急，接着说：“我都不明白你们这些喝过墨水的都这么傻冒，总是用绝食去死磕。‘以血还血，以牙还牙’，我是个粗人，受不了官府的欺诈，乍剌宰了他两个。现在我得去死，但总算赚回了一个……”说到这里，壮汉愤怒地喊了起来：“你对不讲仁义道德的马爷，对不讲人道的狗官，讲什么绝食，绝食有个屁用？人家正巴不得你死呢，你却自寻死路！你绝食，他们理你吗？”我说：“走到这一步，我只有绝食这种抗争的权利了……”我不想再说，反正我决心已定，就合上了眼皮。如今连说话的力气都没了，我不去听他的唠叨，也不和他争辩。

    我自顾自闭目养神时，却听到壮汉一语惊人：“法西斯造班房，就是为了杀人。在法西斯的集中营里绝食，不正好给希特勒省饭钱吗？你们这些书呆子，对着刽子手的屠刀绝食！”他狂笑起来，接着又说：“我也是刽子手，是杀猪的。我知道，屠宰场里要宰前的猪就不给吃食。这牢里的人和圈里的猪不都是一样吗？要杀要剐就是当权者一句话。再说，你在这里绝食，除了我，还有谁知道？我是‘贴了’等着去挨子弹的，因为我念你是和‘马爷’斗的好汉，才这样苦劝你保全自己。”

    我睁开眼睛，不得不刮目相看眼前这个五短三粗的屠夫。因为他还说出了震惊我灵魂的话：“当权的竟然用装甲车、用坦克、用机关枪和刺刀去镇压绝食的大学生。对不讲人道的马爷，你的绝食又有什么用呢？”

    我原以为民主只是文化人关心的事，想不到眼前的屠夫能说出如此朴素的真理来。可见自由、民主是人心所向……我流泪了，我不能不聆听他斗胆说出的肺腑之言。想不到挺过了饥渴的煎熬、挡住了食物的诱惑，却无法拒绝眼前这个将赴刑场的人出自肺腑的劝告。我不能死，得保全自己，我被击溃了……不得不改变了我的初衷。

    恶梦二：昨夜梦见小宇，印证了自起诉后，多次恐吓匿名电话：“让你在一次交通事故中暴死街头”的诅咒。宇儿去年11月29日被一辆未开车灯的汽车撞死。在暴力和血迹中灵魂出窍，离开了这充满苦难的世界。梦的开始，见一老者，额有金星，头上盘一青蛇，似羊角。同号的人对我说：蛇是小龙，你梦见的是贵人，贵人正鼎力救你。晚上又梦见死去的小宇在亲切地呼唤我，梦醒，班长正在窗口窥视，问我喊什么，大概我梦中惊叫起来。我无言，把头蒙在被窝里流泪。壮汉过来劝慰，只有一句话：

    “没蹲过监狱的人不是完人”，

    说是一位伟人说的……

    1994年4月22日

    连续几天，近十次提审我。海淀公安分局预审科殷科长主管此案，他见到我的第一句话是：“严正学，够折腾的，落到我的手心了，我就打你，看你还能两年后出去告我？”接着他屈曲起手臂，扬起握紧的右拳，隆出暴突的肌肉，用左肩膀碰了碰我，底气十足地发话：“共产党是讲不打犯人，还有什么民可告官的‘行政诉讼’，但我告诉你，公安机关是暴力机关，电警棍可并不吃素。”“我的身体挺壮，从今天起，我白天睡觉，半夜里审你……”今天清监，轰隆隆来了一帮警察，搜查走了身上的玻璃片，此时我上天无路入地也无门了。台湾作家三毛能在浴缸里结束生命，我对着嵌在狱墙中的水龙头开关呆若木鸡……

    今天收到鸿儿送来的生活物品，经殷提审严格检查后交到我的手中。我相信这些东西中会有我急于想知道的外界消息，仔细辨认，我发现牙膏盒上画着一个小圆柱体，上面有一个小小的“十”字。这一定是一个人为的痕迹，是一种提示。我把送进来的物品摊在地上，发现只有手纸是圆柱体形的。我拉出手纸，并不断地拉出了很长很长，终于看到了几幅用圆珠笔画在手纸上的画：一个女子抱走了许多画轴；一个戴大沿帽的人在星空下进了我的家；一只羊拖着一个大木箱，木箱里有一本日记；我那黑色的登山包被蛇缠绕着……我透了一口气，知道了在警察搜我家之前，向宏已把我的画都收起来了，还有我担心的那本日记和放有全部诉讼资料以及证据材料的黑包，已被鸿儿和向宏移到了安全的地方。因为鸿儿属羊，向宏属蛇。这是逃避警察严密的检查送进来的第一批信息。

    恶梦四：监狱里昼夜难分，壮汉吐的烟圈一直悬在牢顶，渐渐地一个个向我飞来，令我窒息。此刻只见壮汉起来，将那一圈圈烟圈驱散。我不知这是何新招，疑惑之中，壮汉向我拱手，并道：“我是个粗人，家在通县，在海淀卖肉为生，因不堪忍受市场欺诈，犯下人命。本当送七局，托你的福，我才能留下多待些日子。条件是得天天‘帮助’你，不能让你死了，也不得让你自在。”一言道出天机，半晌沉默，双方无言。

    一梦醒来，汗湿衣襟，我不知为何在此夜夜恶梦不断。恍惚之中又入梦乡。见一群蛇缠绕着向我打来的铁棍并和鹰在搏斗，我独闭囚室，手中捞着水中的星星，一切无望。狱室的门通向地面，我背着沉重的十字架，却和布满星星的希望之路背道而去，正迈向一片墓地。一条蛇自高空悬下，挡住我走向死亡之路的去处。天空乌云密布，头盘小龙的贵人却没有嘴巴，当然不会开口。恶运正在后面逼近。天空突然开朗，我看见了黄山的天都峰，挂满铜锁的铁链。一梦醒来，唏嘘不已，屈指一算，去年的这个时候，正是我在黄山畅游之日。昨天清监，搜走了壮汉的打火机，搜去我的一些写着文字的纸片、明信片，还有那份《劳动教养决定书》。警察们一走，壮汉就扒开被褥，对着监狱的铁门骂了一句，接着说：“我这里有的是火种。”他拉出一把棉絮，在棉絮中间撒上一点洗衣粉，卷成团后，放在水泥地上，又脱下脚上的平底鞋，套在手上，用尽全力搓揉着……大约磨擦了很长时间，闻到了一股焦味，他拿起这团搓成条的棉絮，拉成两段，对着嘴上呼呼吹气，渐渐地，现出火星来，再吹几口气就着火点烟了。这是我在6个平方米的囚室中学到的第一桩本领－－磨擦取火。

    1994年4月23日

    殷提审告诉我：向宏和鸿儿来到看守所，通过管教转送来两件短衫衣。领口上的111、112字样，使我振奋。殷态度也有所改变，不再逼我，殷一再说，我的关押和海淀公安局没关系，但为什么他要给我罗织罪名呢? 他们多么需要有更多莫须有的罪名去维持这种心虚的操作，真是此地无银三百两！昨天洗了衣裤、衬衫，晾在被子上，晚上光屁股睡觉。

    1994年4月25日

    小号潮湿，没有放风，24小时监禁，腰酸背痛难忍。殷提审没有半夜审讯我。而我一直提防着他,那是一种车轮战和疲劳战,摧残你的身心，折磨得你死去活来。殷没有实施他的口头通谍,却把我晾在牢里,不再过问了。今天我写一张“我要求提”的条子交给值班的警察。殷来后把我带入管教办公室，问我有什么事，我说：“总得给我治病,把我关在牢里煎熬是变相的虐待。”他喊了狱医来给我配些药，做了一次小便化验，因为尿中有大量红细胞，晚上，特地从狱外的医院拉进一架小型手提式B超机，让我在管教室做B超检查。医生戴着橡皮手套和“鼠标”一样的检查器在我腰部滑动了很长时间，嘱我多卧床休息，我笑着说：“关我在牢房里，一天24个小时我只能躺着，这是否是‘封闭治疗’”。医生失声而笑，殷侧目看着我，其严俊的目光在警告我不准再说下去。

    1994年4月26日

    壮汉告诉我：殷提审叫殷庆祥，是海淀公安分局看守所有名的“铁提”。看守所所长姓张，典型的公务员，两只眼睛的泪囊饱满，似乎就没有睡醒过。只要他从门外经过，我就喊他，而他从不正面回答我的问题。挂在嘴边的那句话是：“你的案子冤不冤我管不了，我只管你的吃喝拉撒……”这成了他的口头禅和挡箭牌。副所长姓李，叫李海涛，他精悍矮小，是他和另一个矮小的警官挟持着我进监狱，在电视记者前亮相的。因此电视新闻里，正是由于他们的矮小反衬出我的高大。筒道办公室里还坐着几个管教，其中一个是女的，是专管女监的。

    此时蒋管教过来了，我向他喊着∶“报告管教，我要求提……”，管教过来对着铁皮的监门狠狠地一脚，用力过猛，踢痛了脚趾尖，他一边揉着，一边训我：“喊管教，不是鬼叫，再喊鬼叫，看我收拾你。”他提着电警棍，在铁皮门的窥视窗上敲了敲。转过身去，看见坐在地上求医的一个外地犯人，便对着正捂着肚子的那犯人猛踢过去一脚，那犯人痛得在地上打滚，蒋管教说他装死，把电警棍没头没脑地电下去，犯人被电击，抱头鼠窜，他边追边电击他，嘴上喊着说：“说你装死你就是装死，拿这家伙给你治病。”蒋管教扬了扬电警棍，又说∶“一医就灵”。由于我的南方口音，总把“管教”喊成“鬼叫”，气得几个管教牙痒痒的，只是没有找到岔子整治我。

    宏、鸿又送来生活用品，赶紧翻找有无信息，两卷手纸已拆掉半卷，撒满整整一地，每次殷提审把送来的东西细细搜索，找不出一丝蛛丝马迹，才交给我。见裤衩上画111、112，心悲恸，流泪不止。一双新的布鞋上见羊的图案，知道亲人们想着我，为我奔跑，但无救星。他们希望我在幻想中活下来，别走绝路。要我咬紧牙关生存下去。

    1994年4月27日

    几天来，我和壮汉配合默契。每天他数次对着海棉狱壁发拳，噼噼啪啪后，我也“唔唔”地哼几声。这是他在执行对我“帮助”的指令。我深感监狱的阴森可怕，难道在这个地方，人的一切包括最后一点点人性都丧失殆尽了吗？我小心翼翼地问起这种“帮助”的由来，他没有正面答复我，却给我讲了他入狱时经历的两个故事，他讲得很平静：

    “我是一个贴了等挨子弹的，戴着脚镣手铐被推进了死号，还没看清号子里有几个人，就从混溏里水的暗处吼出一句问话：‘参不参加组织？’我吼道：‘我杀了人，犯了死罪，还参加你们的什么狗屁组织。’‘你杀了几个人？’角落里发出了吼叫。‘两个。’我回答道。‘你他妈的装什么熊？我咔嚓了三个！’‘老子嘣了四个！’‘大爷我宰了七个！’我这才看清死号里戴着镣铐的人，个个黑着脸。我只好表示愿意参加组织，由他们共产了我带来的烟和全部食物。”

    在等待着死刑降临的最后日子里，人性依然被“弱肉强食”残酷地嘲弄着，这就是口里喊着“共产”强盗们的一贯逻辑。壮汉继续说着：

    “两天后，又推进了一个等挨子弹的北爷，壮实的身架挡住了整个狱门。马上，包括我在内，‘猖’起了‘加不加入组织’、‘入不入党’的行话。北爷抱拳拱了拱手，说道：‘诸位大哥，兄弟东北黑山白虎。’又嘶地一声，撕去了前胸的衣服，啪地一巴掌击在肚皮上。我见到的是长满胸毛的胸腹上有两条平衡的疤痕，交叉着一道竖的伤疤，组成个‘干’字，像三条相交的肉红色的长长的拉链。‘东北虎’开口道：‘兄弟自己开膛了两回，剖腹一次，闫王爷才敢对爷说这种话，爷是死到临头的人，看谁给谁供着？’‘东北虎’的狂言未落，我们这些人一齐冲上去，与丫扭打成一团。管教来了，立在窥视窗前。‘报告管教，我们正在帮助不懂事的。’管教喊着：‘立正，报数。’带着重刑具的犯人们‘一、二、三、四……’地叫着。只有‘东北虎’还趴在地上，丫花了的前额被砸出了几个大包，嘴鼻流血，并张口重复喊着：‘报告政府，报告政府……’被称为‘政府’的警察清点了人数，却头也不回地走了。管教一走，重刑犯们立即又围上去，把一条湿毛巾塞在‘东北虎’同样铐着铁栓的手中，让‘东北虎’面壁而立，对丫吼道：‘丫还敢告诉政府，看怎么收拾丫，今天丫要是弄脏了墙壁，爷叫丫过一天比过一年更难。’说着又是一阵没头没脑的毒打，‘东北虎’瘫下了，但没忘了擦去口鼻喷溅到狱壁上的鲜血。最后，‘东北虎’终于歇菜了，丫被命令立着，爷们从丫头上浇下一缸凉水，叫他清醒清醒。‘东北虎’清醒了，淌混水儿终于参加了‘组织’，被‘共产’了。”

    我听着两个令人毛骨悚然的故事，明白了什么叫“帮助”。壮汉说，因为我是和马爷（公安）打官司进来的，才没有让我加入“组织”，也没有对我“共产”，他还心甘情愿地让我“共产”他的食物，又巧妙地帮助我躲过了指令下的“帮助”。我真不敢相信，在即将赴阴曹地府报到的人堆中，还有如此壮烈的互相残杀的场面。我感激壮汉配合默契的“帮助”和“共产”，使我在这“过一天比过一年更难的世界中”能得过且过地活着。

    1994年4月28日

    柳絮从窗外飘进来，铁窗外已是春天。下午画家郑连杰过小号和我握手，想不到我们相遇在此，万分感慨。郑连杰自从用红布捆扎司马台长城砖后，在艺术界引起关注，不知他怎么也落入监狱的？。

    晚梦见宇儿就站在我的跟前，拉着我的手，让我随他去“极乐世界”。宇儿拉我的阴冷的手，不正是他入棺时和我紧拉不松手的生死离别的手吗？为什么我总梦见死去的宇儿呢？

    恶梦五：朦胧中我又见满室烟圈，此刻套住了我和壮汉的脖子，使我们呼吸困难。我挣扎着，铁门开了，壮汉被拴上重刑脚链，手戴铁镣，徐徐而去。临行时，突然用戴铁镣的手紧紧握住我的手：“我的死期已近”，片刻又说：“今天得转局子上半步桥七处……你可千万好自为之，重任在肩，轻生不得。”“壮士先行，黄泉路上再相见！”四行热泪直洒囚室，随着铁镣的哗哗声和一道道铁门的开启和关闭声，壮汉离我远去，一步步迈向死亡……

    壮汉一走，住进了叫小齐的青年，被称作“学习号”，一进狱门就打量我的西装，盯着袖口上的牌子，试穿我的毛衣后，就不想脱下了。铁门外一个犯监规的犯人被吱吱响的电警棍捅得直嚎。小齐是个机灵的人，见我对门外被电警棍电得打滚的犯人发呆，就以过来人的口气教训我说：“这种长电棍没有短电棍利害，警察电人时，你‘硬’，你‘瘛’，他都会来气，会更起劲练你。就算你是铁打的男子汉，这一万多伏电压的电击你挺得住吗？这就是现代化，还不如去坐老虎凳。”他又说：“我是因开车肇事致人死命入狱的，已关了一年多。”他说着靠近我，一边用大拇指和中指轮回地转动着，一边和我耳语，“我就要保释出狱了。”

    我吃惊地瞅着他，想起了离去的壮汉。一个是抗暴杀人，一个是开车杀人；前者被送去偿命，后者花钱保释。我想起我的宇儿，他不幸“在交通事故中暴死街头”，而导演和参与肇事者竟可不费吹灰之力逃逸。小齐没有觉察到我明显的厌恶和憎恨的表情，仍滔滔不绝地说着他的狱中见识。他告诉我所谓的学习号是出了血、通了关节、混到滋润的差使的，是协助监狱管理犯人的犯人头。他说：“我就是犯人头。”我的脑海中立即蹦出了“牢头”二字。他见我不语，便向我挤了挤眼睛，诡谲地告诉我，“有钱能使官推磨。”看着他挺得意的样子，我便盯着他问：“是否你也常打人？”他说：“打人是为了树立威信，也是管教默许的，这样才能镇得住别人。”显然，弱肉强食在这里是完全赤裸裸的。说到这里，小齐感到燥热，他用头点着西墙上的天窗，要我踩在他的肩上，去把天窗开大些。见我吃惊，又对我说：“你是和马爷斗吃冤枉官司进来的，我能让你当人梯吗？大哥，快踩上去。”

    我踏上他的两肩，他慢慢挺直腰板，扶着狱壁，我抓住了天窗的铁栅，使劲推窗，立刻，一股热风拂面而来。在铁栅下，我摸到了一个皱巴巴的裤衩，便顺手把它扔下，落到小齐的脚前。小齐一踢，竟露出个有污物的避孕套来，可见，这是不久前狱中淫乱的遗弃物。至此，巧舌如簧的小齐也不响了，他不愿对此做什么判断。他只告诉我，这是个特殊的“橡皮监狱”，没有重大的人犯是不启用的，平时不关人，只有管教才有钥匙。然后又告诉我女监的事：譬如为了寻开心，管教让一个女犯人叉开两手，猫腰做飞机状，接受他们的指令。根据指令，这个女犯人不得不喊着，“北京市的飞机哪里去？广州去。”“广州的飞机哪里去？，西安去。”“西安的飞机哪里去？上海去。”“上海的飞机……”并在连续的呼喊中转得晕头转向，仍得不停的按指令变换方向叉手猫腰地疲於奔命，这是他们的一种消遣。“飞机”实际上就是“鸡”或“妓”的代名词。小齐说着，盯着那条裤衩和避孕套骂了一句：“那些婊子是不用拿钱铺路的！”

    1994年4月29日

    今天我对值班警察喊着，让管教还我清监时搜走的《劳动教养决定书》。我要写起诉状，起诉北京市公安局对我的非法劳动教养，警察不答理，管教不回话，提审不露面。他们没有说我不能起诉，但就是不归还我的《劳动教养决定书》。

    1994年4月30日

    小齐早上被管教喊去，当然是报告我的情况。回来后，小齐更加关心我，拍着我的肩膀，长时间谈我的病，后来他愤愤地对我说：“保外就医你没有份，有病又不给医，你只有装疯犯傻，有精神毛病的人，他们就会放你。”我独坐深思良久。风门口上突然掠过一个年轻警察，背脸对着我说：“糊里糊涂下去吧！别太认真了，你看过契柯夫的《第6病室》吗？可别再上人的当。”这是小齐被提审喊去时他对我的劝告。我问他姓什么，片刻他才回答说：“姓江，是政法学院毕业的实习生。”我终于明白为什么我会梦见这么多的烟圈向我套来……

    1994年5月1日

    几天来都有警察带着“人”在窥视窗前指着我说：这就是严正学。冷漠的眼神使我的心发毛。小齐担心地说：“要是送你去大号，那就够你受的.”我还是喊着要纸和笔以及《劳动教养决定书》，“我要写起诉状。”管教过来训斥道：“你是没有判足三年不甘心，再告就加你一年……”

    向宏、鸿儿来过看守所，不让接见，送来生活用品，被搜索得一塌糊涂后交给我。一条裤衩的夹层已撕开，我翻开一看，写着：此事太冤，应该申诉，抓紧时间。显然警察已查出夹层里有文字，是出于同情和怜悯或者是良知所使，仍把它交给我。因此我开始琢磨写申诉的材料。殷今天提审我，说：“你女儿给你送东西了”我拿回看中间也有一小条，仅两公分大小，也写着“必须申诉”的字。天未亮我就动手写申诉。

    1994年5月3日

    雨，昨夜殷提审又转交我短裤和长裤，说是家属送来的。我翻开裤袋，又见“必须申诉”的字迹。我不明白为什么这些信息会这么容易地送到我手中，平时我的东西都是由殷专门检查的。

    今天郑连杰过我囚室的门口，塞进一张报纸，是4月21日《北京日报》，上面报导了我被劳教两年的文章，而报纸的另一版是报道美国的洛杉矶事件最终审判，赔偿受害人三百多万美元的消息。这两件事形成强烈的对比，我用圆珠笔在烟纸上画着，划着，划着，画着，然后题上《一个贼的肖像》。同时我也画蛇和鹰搏斗的图像，这蛇指的是宏和鸿，而鹰泛指鹰犬……

    突然一个念头闯入我的脑海，“殷”为什么一次次地让信息传入？真能申诉吗？我真是个书呆子，我的被告践踏法律在行政诉讼期间抓捕原告，判我劳教，现在又暗示我“申诉”，无非是想让我在这个特殊的牢里多呆上一年半载。“申诉”，会有什么结果呢？《劳动教养决定书》是4月12日签发的，征求椒江市人大“同意”是4月19日，它明显地违背了中国现行法律，是违法行政的证据，所以他们搜走它。如果我“申诉”，岂非承认了违法的劳动教养决定。他们早给我编好证据，能让我申诉得了吗？这又是个“圈套”，而我却还在想入非非。

    上午搜监，殷见我正在写，便问：“你在写申诉？”“是的。”“你别把公安局打你的行政诉讼和抓你的劳动教养连在一起写，这是两回事。”“到现在为止，我的行政诉讼还未开庭。我是被我的被告关进监狱的。你们不敢对簿公堂才抓捕我，这是一回事。我怎么想就怎么申诉。”“好啊，你是想让我在这里陪你两年，没给你满三年期，你倒再想加半年一年刑期?”殷的职业性语言，使我觉得他不怀好心。虽然他没有打过我，没有在审问我的过程中变相惩治我，也没有像他所说的要半夜提审我，但他的这些惯性语言，使我对他充满警惕。晚上又传来鸿的信息：“抓紧时间，必须申诉。”为什么她们那么容易传信息给我？为什么都是“申诉”而不是“起诉”，我仍捉摸不透，这个自称为警官学校毕业的还有点民主语言的殷，是真的发了慈悲心、同情心，还是……我反复深思着……

    1994年5月4日

    申诉期的最后一天。上午几个所长来清监，搜去申诉材料等。下午，殷提审我，带来了记者。殷问：“申诉书写好了吗？”我突然改变了主意，我说：“我不申诉了。”殷急了，连连喊着：“好啊，严正学，你耍起我来了，昨天你写了申诉书，我都向上级汇报了。今天派来了记者，给你搞个新闻，你却变卦，告诉你，你不申诉也得申诉，我非让你申诉不可！”我说：“殷提审，申诉不申诉是我的权利，你不能强迫我。我要起诉，而不是申诉。”我向他索讨被搜走的申诉书的稿子和搜走的《劳动教养决定书》。殷说：“那就算申诉书，我已上交了。”我大喊起来：“殷提，你强迫我申诉是侵犯我的权利。我是写过申诉书，可是还未签上名字，而我想的却是起诉。所以就是最后一分钟改变了主意，你也不能强迫我申诉。你可别想再害我。”

    我被押回小号，中午、下午都没有人过问我。我反复考虑“申诉”和“起诉”两个词。下午5时，尚所长路过，我喊住他，递给他写了表示不申诉的书面材料。而李所长在旁插话，告诉我要申诉，下农场还是可以申诉的。殷又提审我，显得十分焦虑，似乎想跟我说什么，又没有启口，只是告诉我这是申诉的最后期限，显然他仍是在提醒我别放弃这个权利。也许他真的是同情我，但思维的惯性使我认定了警察都是想害我，何况这是个有名的“铁提”。最后，殷在一张写满“认罪伏法”的笔录上，要我签字。此时，管教正在门口用电棍电得犯人满地打滚，夹杂着凄惨绝望的哀嚎，使我心中惊悸。看到“认罪伏法”四个字，我心中更惊悸不已。我说：“伏法是正法，是枪毙，因为我告了公安局，公安局抓捕我关入监牢，你们写了认罪伏法，让我签字，要我伏法，我拒绝签字，也无罪可认。”殷提审尴尬地笑笑，把“伏”字改成“服”字。我突然明白了他们说的“法律游戏”。

    1994年5月5日

    半夜，腰痛难眠。额上冒出豆大的汗珠，我咬牙呻吟着，最后不得不去敲打铁门。小齐醒了，帮我大声喊着“求医”。没人理猜，他接着用更高的声音叫着：“严正学快死了……”不多时，来了值班警察和狱医，号一下我的脉，翻开我的眼皮然后拿来几颗药命令我张开嘴巴，丢了进去，再给我灌了口水咽下。我机械地服从着。渐渐地沉入了梦中……

    1994年5月6日

    向宏、鸿儿来过看守所，未准接见，只送进些果茶和糖。我已习惯了维持最基本生存的生活，吃这一顿，以后如何生活呢？我又重新体验了20年前“文革”中的经历。下午又送来蚊帐及衣裤，我得背着它们踏上“改造”的人生。翻着衣裤，我发现我的短袖衬衫口袋里画着个倒三角，三角下部有一黑点，我捉摸着，半晌才明白。倒三角是否暗示三角裤衩，那黑点暗示裤衩的裤裆，我急忙翻出裤衩，撕开裤裆处的双层布，只见有鸿的字迹：

    “会有☆（希望）的，蛇在想、在动，要等待、耐心，一个月后会见成效。”

    我知道，这是她们怕我想不通走极端给我写下的字，目的是希望我在幻想中度日。

    1994年5月8日

    等待，无尽的等待……一切如旧，仅有西墙铁栅窗变化才知地球仍在转动。此刻，武警战士正站在小号的天窗上，用脚揣着坚固的铁栅，铁笼子的钢筋仍把春天分割。期待，无尽地期待，小号成了死号，几天来未开过一次门。求提审，求见所长，已无人理睬。

    昏暗的铁窗中传来了武警战士集合声，又唱起了“一棵小白杨……”我知道又过去了一天。

    1994年5月12日

    我和小齐朝夕相处，这种极端孤寂中的情绪交流，终于进入了推心置腹的境界。特别是他对我起诉北京市公安局的理解。他用极低的声音对我说：“正愁没地方安置你，把你送到团河农场，你的亲朋一接见，什么事都曝光了。所以让你申诉，你一申诉，也就有理由做重新调查，这是需要时间的，这样就能长期把你关押在此。诱你装疯，就更加冠冕堂皇地送你到安定医院，关入疯人病房还不是和坐大牢一样？”小齐说话的语气之坦然，好象不是他而是别人给我下的圈套。他终于良心发现，附着我耳语：“我怕你走后，不知底细的人又会来算计你，所以把事情说白了，你千万得当心。”突然他用右手拍着脑门，用低得不能再低的嗓音对我说：“明天我保释出狱，你瞧得起兄弟，给兄弟一个将功补过的差使，我把你的情况和你要说的话告诉你的亲戚朋友。”他甘愿冒险把我的情况送出去，我盯着他的双眼，犀利的目光剖析着他的内心。这么多天我们无所不谈，确实都认识了对方。一开始我怀疑他是警察扮成的犯人，后来知道他确实监视汇报了我的言行举止，并受人指使下过我的圈套让我装疯。但这些天，当他知道事情的真相后，能以负疚之心，坦承过去的所作所为，可见其良知并未泯灭。此刻我急需要把消息带出去，他又急切想帮我作点事。我没有再说什么，看着小齐压低嗓音怕室内装有窃听器的样子，我觉得无论如何应该相信他。我写好一个小纸片，包括联系电话的号码。小齐把它卷得紧紧的，又包上几层白尼龙纸，扎上线头，放入口中后仍和我说话，又咽了口唾沫，喝了口水，我以为他吞进了肚子。他却又把它吐出来放在手心，然后小心翼翼地藏在口袋中。

    第二天，挨到近十时，牢门开启，殷提审带走小齐。我屏住气从窥视窗的缝中看见他站在筒道中间，衬衣、裤子、三角裤都被剥下，光着屁股旋转，又让他叉开两腿，命令他一边跳一边大声咳嗽，检查他肛门是否夹带走什么东西。另外几个警察拿着他的衣裤，包括他的裤衩，顺着缝纫的衣边，仔细地捏过去。确信没有夹带物品后，才让他重新穿好衣裤，走出筒道的铁栅门。此刻，只有我知道，在小齐的舌根下有警察们想得到的东西。

    小齐走了，也许这一辈子都碰不到他，监狱造就了他的双重人格和复杂内心：监视汇报过我，又斗胆帮助我。

    小齐出狱，立即住进叫王连其和薛文敏的犯人（他们已在此住6--10个月了，自称为牢头）。王教我用扑克算卦，我的运气极好，每副牌都见Ｑ、Ｋ、７，他说：Q是女人，K是贵人，7是启动；结论是女人想着你，贵人在救你，你会启动的。

    王是因经济问题入狱的，他劝我别想不开，哪个朝代无冤狱？见我沉闷之时就自言自语讲故事。他讲林冲入白虎堂被打成死罪的故事。又说，岳飞上风波亭，秦桧说，置你死罪，何愁没个说法？我终于在幻想贵人相救和自欺欺人中苦渡时光。王每晚都讲几个故事，以驱散我心中的阴云。王对我说的最形象的话是：“男人是站着撒尿的，不能像女人般遇事想不开。”但我现在最焦急的是怎样建立传递信息和联络的渠道，我怕他们会长期把我禁锢在这里。

    今天又是江班长当班，中午同号都入睡后，我写了个恳求班长给我女儿打电话让她给我送东西的条子。我轻轻呼唤班长，江过来了，我迅速递给他小条子，并叮嘱如不能给我帮忙，就把条还我，千万别交给管教。江班长点了下头，拿去条子，说得考虑一下。我迸住气一直在风门口的小缝里看着班长的表情。班长拿去条子，夹在一本书里，佯装看书，却皱着眉头。此时，管教走过来了，我的心“卟通通”跳着，我怕那条子会被管教拿走，就凭这一条犯监规，管教就可用电警棍电我。只见班长随即把书翻过一页，遮盖了条子，我总算放了心，知道江不会出卖我。管教走后，只见江掏出烟盒，飞快地记着什么，我估计是记下我交待的电话号码，然后他转身来到我的狱外说：“你的事我办不了，得找管教。”就把条子还给了我。但我坚信江是会给我传递信息的。

    女儿颖鸿在我被拘捕后即坐飞机从海南海口赶到北京。丝毫不懂人情世故的她是第一次遇见那么多棘手的问题要她处理，而她的对手又是如此庞大的国家机器，是那么的老谋深算，让她送这送那，其实都扣在殷处，实际上她为我操尽了心，但这中间隔着的不仅是高墙、电网、铁栅、狱门，还有那么多人为的陷阱呀！

    1994年5月15日

    我和王、薛相处得很好，他们给我讲了许多大号的事。这几天又是严打，筒道里每夜蹲着几十个光屁股新抓的犯人，还得再塞入大号。大号人满为患，只能人贴着人坐着过夜。我不明白为什么有这么多光屁股的犯人，他们笑着说是河里打捞上来的。原来进监的人都得例行脱光衣裤搜身。

    长期的禁锢，造成一种病态心理，每当筒道里响起提女号的声响，他们就争着扒着从风口的缝里，等着饱享眼福。他们在那个缝隙里捕捉着女性的信息，时而失望大骂，时而尽情赞美，认真得像给自己挑老婆似的。还有那个女管教的高跟鞋声传来，他们便调动全部神经，屏着气，全神贯注。女管教走过后,他们才从地上爬起来,摸着挤扁了的脸蛋,赞美着裙下的白腿，又争执起来。一个说：“女雷子底儿掉得门儿清，那大白腿上的三角裤是粉红色的。”另一个说：“大喇根本没穿裤衩；×毛都是卷的。”接着一个说：“你看她扭着腰的那股骚劲，连屁股都在抖。”一个又说：“她离婚半年了，是憋得受不了啦……”于是，一个又接着说：“受不了就把爷们放出去，练他个绝活儿，准让她销魂。”另一个接腔：“我‘加磅’，立马会让母雷子叫床，呲嗷地叫着让满筒道的人花心痒痒的……”

    我心里想这帮流氓也太放肆了，就提醒他们说：“这个特别的橡皮牢房是装了窃听器、摄像机和闭路电视的。你们不怕女管教听见，提来电警棍电你们?”他们大笑：“我们就是他们安装的闭路电视、摄像机和窃听器……是专汇报你的言行举动的。”

    突然，小薛看见对门牢房那个白头发老头也挤到风门口，色迷迷的五官挤成一堆，正等着高跟鞋从那一头走回，从这里经过。于是喊着：“看看！老炮出来了。”他们说白发老头是个“老炮”，是某某部的部级高官。别看他老，却专找小姑娘打炮，他说玩处女能延年长寿。老头有权，又有钱，就是要求太高。现在假冒伪劣的又那么多，他把人家摆平了，人家就娇声娇气地喊：呀唷唷，痛死我了，你的太大，我的太小……，老头是雄鸡性的，心一急就出来了。老头还要玩，却再也举不起来了，於是撒赖，硬是说：还没进去不给钱。人家和他争辩，吓唬他要告他强奸。他说公、检、法都是我的人，我能摆平你也能摆平他们。你告我强奸，我告你卖淫。他不知对手不仅是个假冒的处女而且是准备好联手诈他的，把现场的话早用微型录音机录下了，于是老头就栽了进来。又一个说：保老头的人很多。养情妇，供小蜜。是官场的公开秘密，只要大方向正确，这都是生活小节，栽不倒的。共产党的高官栽倒了的都有作风问题，林彪倒台，说林彪是犯强奸幼女罪才跑出来参加革命的，所以是混入革命队伍里的败类。是个败类，为什么提拔他，写进党章和宪法，竟是毛泽东的法定接班人……谈到这里大家都不做声了。

    从王、薛的口中，我还知道，大号12平米囚禁27人，牢头一般占有一块舒适的位置。号里分配饭菜，都是他们先捞走好的，剩下的由第二批时间较长的一圈再选，留给新来的犯人或需要他们“帮助”的犯人只是一盆咸水。新犯人进号，便被他们按在尿桶边上，一哄而上毒打，称为“下马威”。如果得到管教的“帮助”指令，被“帮助”者会被打得更惨。还有是“放茅”，这也是监狱的特殊词语，两个人屁股对屁股限时放，一天只能一次，闹肚子的不给食物，用凉水灌肚子，求医更难。似乎人性在这里已泯灭，剩下的只是动物的本能，并相互制造着仇恨。我听着，毛骨悚然，难怪千方百计要我申诉，申诉后就不能再起诉，申诉后就有理由长期羁押，不送农场，为的让我在我被告的手心尝够囚室的煎熬。

    1994年5月16日

    过上诉期给办接见的许诺也是骗局。左肾伤处酸疼，连放风的活动都没有，24小时的全囚禁。无聊时就用扑克牌算八卦。我的手气真好，连日来，副副牌都开启，且都有老Ｋ和Ｑ相助，就不知何时会有转机？没办法理发，十个指甲像十个黑色的月牙儿，老王、小薛教我用指甲在水泥地上磨。九号的那个博士生更惨，进了大号，身上的皮尔·卡丹马上被牢头索走借花献佛，一件价值500元的羊绒毛衣，只换了五根香烟。虽然，表面上他们尚未对我动手，但要整治你死去活来是易如反掌的。所以，赶快脱离海淀公安分局厢白旗看守所是我最迫切的愿望。

    小号一直不给开启，吃喝拉撒睡全在其中，只能自寻乐趣，老王除了讲故事，还能唱囚歌。他用低沉的声调编了首《阶下囚之歌》，大意是：

    没偷没赌也没抢，
    起诉公安遭了殃。
    从此关入橡皮牢，
    高墙软壁难逾越。
    警棍击，拳脚踢；
    手背铐，脚上镣。
    撕心裂肺长呼嚎。
    ……

    唱毕，他对我笑着说：“这是我为你编的狱歌。”

    1994年5月19日

    晚上牢里灯泡断了丝，据说这是要走人的徵兆，小齐出狱前也坏过灯泡，因此他们猜测说是我要启动了。命运多舛，前途渺茫？他们和我相处已熟，他们说去圈里得劳动，在这里一天抵一天的刑期。我真有些不想走了，但想到我的被告公安局会用种种方法收拾我，绝不能在此坐以待毙。那一天我们谈电影，说到《秋菊打官司》，大家都骂起张艺谋“糙”，会来事儿，开国际玩笑，假活儿把“马爷”演得像个人似的，睁眼说瞎话。

    1994年5月22日

    几天来心情极为悲愤，尽管老王常讲些故事来驱散心中的愁苦，但我仍在一种无望的境地中不能自拔。老王的故事真多，从《聊斋》的狐狸精讲到七局的冤鬼又谈到十号的阴魂，无不惊心动魄。他对我说宣判了死刑的犯人，在七局就上了大镣，固定在一根铁轨上，手脚用铁栓栓住动弹不得，有专人看管，喂些吃的，那才叫难熬。我想起那壮汉，悲由心起，不知他眼下如何？因为他不忍心按指令“帮助”我，才提前被送去了七局。有一句话叫做：做人容易结局难，也叫不得好死，都让他占了。生命本是一场梦，却难捱梦醒坐以待毙的时刻。只是对我判不了死罪，但能整死你，落个畏罪自杀、抗拒改造的罪名。

    今天尚所长经过筒道门口，我喊住他说：“我被打伤的腰酸痛得不行，我要求医，不能连放风都没有。”又说：“世界上任何一个监狱都给关押的犯人放风。你们就这样24小时又24小时地关押我们，吃喝拉撒睡全在其中。我抗议这种无形的摧残。”尚所长对我的抗议不以为然，这种人满为患的禁锢方式，是多少年来一直延续的，监狱就这样管理，像个沙丁鱼罐头，人跟人是肚皮对后背地贴着。尚所长把眉心挤成一个川字，不回答马上就走，倒是身旁的管教回答说：“两年后再来吧，那个新造的监狱有放风的条件。”“两年后也许是你们坐牢。”我心里暗骂着。

    1994年5月23日

    又过了一天，已是第36天了，屈指算来，已是渡过了刑期的二十分之一。难道只能这样坐大狱，苦捱时光？早上，几天不开的牢门突然开启了，尚所长命令我快整理东西上车，我赶紧整理自己的东西，此时，殷提审拿来扣押的书、邮票及一些食品，看到那原封不动的邮票，才知道让我在牢里写了那么多的明信片竟然一张都没发出去，他们要我写信的目的是从字里行间寻找办法来对付我。他们轰着我赶快上路，我抱着一堆东西，被领着又走过黑洞洞的筒道，几扇大铁栅门，开了又关了。走过第三扇铁栅门时，见一个囚犯张着两手被铐在铁栅上，低垂着沾血的头，其惨状活像被钉上十字架的耶稣。走完长长的筒道，筒道的尽头紧挨着看守所的大门。

    大门前站着个武警，一动也不动地直立着，我抱着被褥一步步向大门走去。武警看了一下尚所长递给的文书，仍一动不动地站着。我终于迈过门槛，但屁股被狠狠地踹了一脚，一个踉跄，我一头撞在尚所长的后背上。尚所长立即转身，一手紧捏着他腰部的警具，警惕地看着我们。我把被褥往地下一扔，转过身去，厉声责问：“你凭什么踢我？”武警歪着头，指着地上的一条白线说：“你要再站在警戒线内，我就用枪毙了你。”“还没杀够人？你整天像木头一样站着也想杀人，威风什么……”我还想跟这个国家机器较劲，尚所长喊着我并拎起我的被褥，把它塞进一辆等候的警车里。

    我上了警车，警车里已坐满了犯人，一个接一个铐着手铐连成一大串。搂着自己的什物行李，其中一个是钉了脚镣的重刑犯，他们将被送往执行地点。也许他们对我的防范更胜于这些带镣铐的人。我也配给一副手铐，尚所长只是把它交给押送的警察，没有用它把我和其他犯人串联在一起，也许这是尚所长最大的宽容和怜悯。在警车上等了一段时间，尚所长回来后又让我下了车，隐约听他对李所长说，执行令未到，我又被送回囚室。王、薛见我回来，很高兴，互留地址，送些衣裤作纪念。下午，我被专车送至团河劳动营。

    ……


yinyang ml

二、《符拉基米尔之路》

    1994年5月26日。去齐齐哈尔的167次列车上。

    禁闭室的门又开了，我又被通知整理东西，我原以为在这里将无尽期关押下去，现在看来又要重新发配了。

    到了办公室，团河农场的政委、场长都在，他们告诉我，已奉命送我去黑龙江齐齐哈尔的北京市公安局双河农场。他们找来纸箱和绳子，帮我捆打行李被褥。出了办公室，门口早已停着数辆警车，他们让我坐上中间的警车后，把被褥放在我的膝上。我的旁边坐着一胖一瘦两个警官，各人伸出一只手穿过我的臂膀，紧紧地掖住我，使我动弹不得。

    政委和场长的警车在前后开路和押送，警车从大兴团河农场出发，经过我熟悉的街道，到了北京站。下车时，那个瘦的警官拿出毛巾说给我盖住手铐；我感谢他的好意，实际上到了这地步，我什么也不在乎了，荣辱早已置之度外。上了站台，两个高大的便衣挟着我的胳膊，特别是火车进站的那一时刻，他们紧紧地钳制着我，怕我想不开，会“自愿”跌入铁轨，死于非命。

    实际上，经过近四十天的生死煎熬，我已走出了死亡的阴影，我不想再走这一步了。在火车上，我成了一个戴手铐的乘客，第一副手铐铐住我的手腕，连着这副手铐的第二副手铐又和车厢茶几的铁柱连铐着。窗外的站台上，团河农场的政委和场长一行人还站立着，列车启动后，才渐渐把他们的身影抛向后方。

    我把目光转向车厢，才发现旅客们正用好奇的目光打量着我，审视着我这个特殊人物。他们窃窃私语，大概在猜想我是个江洋大盗、还是个混世魔王，或是杀人越货的死刑犯。这时，车厢中间蹒跚着过来一个小女孩。把一瓶椰汁放在铐着我的茶几上，用那稚气十足的嗓音一个字一个字地吐出一串不连贯的话：“我……爸爸说……在电视里……见到过你……”小女孩转过身，蹦跳着走了。我这才知道，我的事已上过电视，当然是被渲染成个“贼”。我多么想再看看这个天真的孩子。但我的睫毛上已挂满了泪珠，喧嚣的车厢瞬间已成了模糊的世界。

    自从我下了警车，在熙熙攘攘的人群中，一直是昂首阔视着前方，也习惯了人们向我射来对共和国罪犯的仇恨的目光，我觉得自己的心硬得像块铁石；没想到这个小女孩纯洁的大眼睛和稚嫩的声音，是如此令人心碎……我终于低下了不屈的头颅。女孩举动在感动我的同时，也感动着押送我的警察，押送我的是团河农场的彭深仕干事，就是那个瘦瘦的、年岁大一些的警官，和双河农场驻北京市办事处的王晓东科长，还跟着一个武警。

    我们一行四人，开始了漫长的旅途，我不能不承认他们对我的关心和照顾，是我未曾预料到的，并使我一洗在海淀看守所的感受。我们从案情谈到社会、人生；我问为什么我到团河的第一天，有几个警察会对我那么厉害？彭说：出于职业的缘故，也因为我的名声大。看来我在警察的心目中已成为专政机关的死对头，用他们的话说，损了他们三个人，是十恶不赦的人物。此刻，他们已开始同情我，并表示愿意帮我解决实际困难。我只求他们把我的情况尽快告诉我在京的女儿、儿子等，因为他们至今不知我身在何方？对我生死未卜。我恳求他们回北京后即电话通知，让他们来黑龙江办理接见，送来必需的生活用品。经他们同意，我写了封长信以及两幅画在明信片上的画。我感受到这世上即使在国家专政机关中也还有存好心、做好事的人在。

    也许是怜悯所产生的同情，或许纯粹是为了好奇，他们问我：“你经历了中国的运动不少，就没想到起诉公安的后果？”我说：“我是个艺术家，对政治不感兴趣，也不关心政治，政治在强权的铁腕下最卑劣、最残酷。我们逃避政治，才聚首在圆明园画家村作画，寻求一种自由的精神家园。想不到政治穷追不舍，步步迫害、将我打得体无完肤；由于我轻信了中国式“民可告官”的法律，才有了我的起诉。而且我只是想用我的艺术行为去检验中国的法制的真伪，所以我“以身试法”的起訴被艺术界称之为‘行为艺术’”。 我是在坚信法律公正的信念下，依据《中华人民共和国行政诉法》，真以为“民能告官”，才走到了这个地步……他们说我破坏了安定局面，如果我拒绝声明我是被人利用，才给中国人权状况抹黑，那就永远别想走出监獄的大门。

    统治者对89年春夏的那场特别历史事件‘心有余悸’是抓捕我的真正原因。

    说到这里，我才想起那张决定我命运的《劳动教养决定书》。在殷提审还给我的书藉信件和文字材料中，我找出它，并放入口袋中。

    （以下是我在火车上写在“心扉”上的日记）

    北京市海淀公安分局看守所橡皮牢房的墙是软的，而且时刻有牢头看着我……这分秒难熬的时刻总算过去了。

    我终于被送出看守所，警车呼啸着开过阳光灿烂的市区，望着拥挤的人流，我想这一切都是我再也享受不到的了。到大兴团河农场，先去团河公安医院检查，查出有高血压和肾伤的结果后，医生在检查表上写了“不合格退回”。但我没有被送回海淀看守所，却被押去严管队塞进了禁闭室。

    这是我一生无法忘记的经历。

    我被推进一所暗无天日的特大牢房，房中间是两排和南方公墓一样的禁闭室，每排约25间。他们打开了第49室，门锁是费了好长时间才打开的，大概是长期没人蹲过。不到两平米大小的黑暗的牢房里，布满灰尘蛛网。这时又听到有警察故意压低嗓门私语：这就是吊死过人的那间小号，一个18岁的青年曾在此自杀身亡。

    我被推了进去，警察同时塞进个塑料的小便提桶，两只塑料小碗，铁门就关闭了，风门也给反扣上，仅留下个一厘米见方的小孔。沉重的铁门上锁声，发出的吱吱嘎嘎的噪音，一道道铁门撞击声都宣告：我将在这幽暗的黑狱里被禁闭。我沉入了一个绝对黑暗的世界，一种莫名的恐怖和死亡向我袭来……第49室、七七四十九的人生、二九一十八的魂、溯宇儿横尸街头的惨状……这一切都像走马灯似地闪现在我的脑海之中。接着是八九广场、九九归一。如今我这个民选的人大代表就这样被投入黑牢。我要抗议！我用拳头捶打着铁门……然而在这与世隔绝的场所，一切的抗争已纯属多余。在这伸手不见五指的黑色中，只有时间是真实的，我跌落千层地狱、万丈深渊，只能睁着眼睛看着包围着我的全部黑暗……。突然，我发现从风门反扣后留下的小孔中射进来的一束亮光。我盯着这充满诱惑的光明。亮光放大并急剧膨胀后，我看到辉煌中的恐怖；在曾经有过光明又恐惧的岁月里，在喊着全国山河一片红的“文革”年代，我同样被推进了黑狱。红色恐怖中，我悟出了“羿射九日”正是日无尽头的煎熬所使然。羿成了我心中的英雄；射日成了我终生奋斗的坐标。出狱后创作了《悖》为题的水墨画。记述的就是那个红色恐怖年代的经历。可如今我只能在黑色恐怖中安身立命。我坐在自己的被铺上，半晌透不过气来，一股霉烂的气味，使我感到窒息。这时一种有节奏的金属敲打的声音，撞击着我的耳鼓。我在一片漆黑中，胸口隐隐发痛，过了很长时间，灯亮了，在十分微弱的灯光下，我仍一动不动地坐着。

    又不知过了多长时间，在这个仅能听得见自己呼吸声的寂静中，我终于听见了一道道铁门的开启声，这声音第一次充满了希望，由远而近姗姗而至，终于停留在我的铁门外。风门开了，随即射进一道光线，递进来两个金黄色的窝头、两片咸菜，给倒了碗水。“请问现在是几点了？”没有回答。“请问，这是中餐还是晚餐？”还是没有回答。风门又机械地关闭了，一切重又沉入寂静，只有那关闭铁门所发出的声响仍一次次撞击着我的心房。而且这声响机械地每隔一小时重复一次，从远至近，直到我的铁门外。透过那仅有的厘米见方接的小孔，我看见一束可怕的眼神正扫视着室内的一切。然后，所有的声音又自近至远渐渐在铁门的撞击声中消失。

    恐怖！绝望！！在进禁闭室时，不是有人私语这里曾是自杀现场吗？那么，他是谁？因为什么？在什么时候？他是怎么死的？此时此刻，我愿这个屈死的幽灵来伴着我。我多么需要沟通，需要交谈，需要倾诉，需要理解……看着那两个窝头，金黄灿烂，给予的不只是生存的能量，更多的是生存的绝望。“最后的黄金色”，我多希望它是致命的毒鸠，能让我引颈而饮，以求得灾难的解脱。生和死的拼搏，重新在我的灵魂里决战。每个人都是哭着挣扎着出娘胎的，这预示着人到世上是受苦来的，苦难的尽头即是死亡，只有死亡才是永恒。而死亡又谈何容易？求生的本能迫使我吞食着这两个坚硬的窝头，然后用那一点点凉水润湿着已经冒烟的喉咙。

    我打开被铺和衣躺下，但立即反跳起来。几个月前，我将我那死于非命的25岁的大儿子严溯宇血淋淋的尸体，不也是同样安放在这一排排同样的墓穴之中吗？此刻，我也头里脚外同样僵卧着，不同的是我还有着这么一口气。人生真是个可怕的恶梦。

    仰看屋顶，那里只嵌着一个三十厘米见方的有机玻璃片，在它的后面射出昏黄的、微弱的亮光，透过有机片的一些气孔，散射在狱壁上点成一排排神秘的光斑。有机玻璃片年久老化已开裂。

    顺着神秘的光斑，我用手抹去了珠网和污秽的尘灰，在昏暗的灯光下，狱墙上有一滩酱色和数个手印。这一定是哪一代囚禁者绝望时留下的痕迹。想当年它一定鲜红，随着时间的流逝已变成酱黑色了，只有狱墙中间那个血手印在抹出了半圈孤形后滑了下来，和那滩血迹组成了“?”状的问号。我脑海中闪出“天问”两个字，是谁曾在这个黑暗中面对苍天和苍生，发出这沉闷的呼嚎呢？

    在酱色的旁边，我又发现了许多划成格子的框框，每一格都精确地记着一个日子，卅个左右格子汇成一框，代表着整整一个月的囚禁。数一下，有的八、九框连成一行，有的是十几框或者是几十框一片。我真不敢相信，一个个活生生的人，能被塞在不到两平方的空间，关押整一年，甚至数年或更长的时间。我抹去了身后狱壁上的尘埃，一堆褐色的“水”字显现在我的眼前，这又是一个被断水的囚徒无声的抗争！他写下的控诉，只有他自己看得见，经过岁月的变迁，如今都变成了褐黑色的陈迹，可见当时都是用腥红的鲜血抹出来……我不敢再去寻踪觅迹，巡视一代代失去自由囚徒的最绝望的呐喊。

    现在我坠入了同样的绝望深渊。天知道我要在这黑牢里关上两年还是无期？既然，曾经有人一年两年地关押在此，想当然就是我终身监禁的处所，也是我人生最后的归宿。而且，食物、水，包括生存必不可少的空气，都得乞求赐舍……在我被推进这个黑牢的时候，有人私语：这里有自戕的冤鬼，那么，这些冤鬼哪里去了，为什么不来指点迷津，让我步他们的后尘，从无边的苦海中早早解脱呢？

    我把脚顶在对面的墙上，背靠另一面的墙，两壁宽不到一米，我能用双掌反托着，忍着腰部的疼痛支撑着，慢慢向狱顶移去，终于够着那块有机玻璃片了，我的目的是挖下一片开裂的碎片，用以割断手腕的血管，以求一了百了。想不到两手一掰，落下一片尘埃之后，竟出现了另一种奇迹。随着有机玻璃碎片的跌落，我看到它后面竟是一排排交叉的铁栅，是为了不让关押的犯人从这里逃脱而设置，鋼条被焊接成一个个巨大的“十”字，坚固而冷酷！。此刻我豁然开窍，这一个个黑色的“十”字，就是通向天堂之门！我又顺着狱壁下来，很快从铺盖中翻出一条港式短裤，抽出一根黑色的尼龙裤带，又用同样的方法攀上狱壁，灵巧地把这条黑色裤带穿过交叉成“十”字的铁栅，然后又将它连接起来，打了一个结实的死结。万事俱备，只待我头往里一钻，就能毫无痛苦地让灵魂和肉体分离，把肉体留给万恶的囚笼，灵魂就自由自在地升向辽阔的天际，俯视这充满灾难的人间……

    然此刻，我还得办两件必须办的事，一是把我手指的指纹磨烂，以免让别人用死人的指纹伪造证据或遗书之类的东西；第二是穿上那件枣红色的羊毛衫和那套西装衣裤。我在穿上羊毛衫和西装衣裤时，犹豫了一下，在我家乡的陈规陋习中，是不能穿皮毛的衣裤入冥府的，因为那样来世便成了牛羊。在丧失人性的世道里，牛羊倒是显得淳朴。如真有来生，我真不愿意往这尔虞我诈的人堆里爬。我毅然穿好衣裤，从容上路。我第三次爬上狱壁，在和这世界作最后告别之时，我想的很多，想着我日夜思念的亲人，我恨我自己，由于我自私的自我解脱将带给他们痛楚。一切的一切都即将在瞬间结束，那光明和黑暗的搏斗如同昼和夜的交替仍将会继续，而我的灵魂将永远在天际徘徊。我抹去眼泪，将头引向黑色的诱惑，睁开眼睛最后告别这个世界……

    就在这时，我突然发现一只飞蛾迎着光亮飞来，停在绳索的一端，而一条壁虎从铁栅后翻过来，轻捷地顺着尼龙绳爬下，并以敏捷的动作，一下子吞食了这只飞虫。在这与世隔绝的世界，竟同样演绎着宇宙的法则－－弱肉强食。而此刻，我即将成为飞虫为黑色的圈套所吞食，没有呻吟，没有反抗，无声无息地永远消失……这不正是我的被告公安局他们所求之不得的结局吗？而行政诉讼即可因当事人死亡而终结。而明天的太阳同样升起，月亮同样绕着地球、地球仍绕着太阳旋转。我终于醒悟我不能，决不能去实现那辉煌的死亡。

    几乎在同时，我的灵魂和肉体，同时发出呐喊：“不，我不能死！我要活下去……”我想起了那句格言：真正的英雄，不是把别人打倒，而是一次次被别人打倒而重新站起来的人。

    当我重新再观察这个世界时，这与世隔绝的牢笼竟生机勃勃起来。几个蚊子像直升飞机一样，嗡嗡飞旋着，两只苍蝇为躲避壁虎的袭击，从这一头飞向另一头。一个不知名的大飞虫，迎着灯光，一边在有机玻璃片上撞着，一边呼啸着呜呜鸣响，有如一曲悲壮的交响乐！几个角落里三五只小蜘蛛，已织好蛛网等待自投罗网的飞虫；一行小蚂蚁正列队搬运着它们的食物，并沿着血迹斑斑的狱壁踏过我咬破指头用血记下的1994年5月23日的日期向上爬行。就在我注视这一切的时候，在这不知白昼和黑夜的地方,我又听见了鸟雀吱吱喳喳地唱起晨曲……我想太阳又一定辉煌地冉冉升起。我庆幸熬过了人生最阴森的长夜，战胜了永恒的黑暗。

    沉重的铁门开启声又由远至近，铁门又一道一道被打开，终于这脚步声停在我的铁门外。铁门吱嘎一声打开，迎着光亮，我被通知有15分钟的放茅和洗漱的时间。好在我已无牙具之类的东西，抹过一把脸又被推进无尽期的黑暗牢房。过了很久很久，我终于被带出作例行公事。一个女警察，用一架进口相机拍下我的标准像。两个警察在办公室正等着我。也许我的面貌并不像他们想像的那样狰狞，命运此刻竟发生了戏剧性的变化。简单的谈话后，他们竟然给我请来医生，诊断后开来了五六种药品，同时同意给我带进向宏、鸿儿送来的专业书，并给我理发，这可是在海淀看守所未曾享受过的待遇。他们还给我调了号。我才知道我的另一边，对着窗户的那一排，还关押着三四个囚犯。难怪在我生死煎熬之夜，总听见不规则的撞击铁栅的声音。

    这一改变，特别是书籍，可真是解救了我。我迫不及待地翻开《毕加索传》，思绪又随着毕加索的白鸽飞到了巴黎蒙玛特尔。此时，风门再也没有被关闭，我把书伸在风门下，借着那一束可怜的光线，读着这个本世纪最幸运的画家的传记。突然，我停住了，我发现字里行间出现了一个个被铅笔圈成的文字……原来这是一封密信。我终于能够和我的亲人们交流了，恍惚是促膝侃侃而谈：

    “保持自我，将荣辱置之度外。”

    “一幅画只有通过看它的人才有生命，而他们看到的即是有关这幅画的传奇。”

    “它像镜子一样，反映了我们这个世纪，是世纪的缩影，反映出他在人生和艺术上的全部痛苦。正是这些痛苦，使他成为我们这个动荡不安的时代的文化英雄和传奇的化身。”

    “把艺术当作武器。”

    看到这里我泪流满面，我正和另一个心灵对话，他们正时时关心着我的处境，同样为我的生死未卜而受到煎熬。我是多么思念我那只能在梦中相见的亲人们呀……

    在一本《哲学和现代派艺术》书中，我又看到111、112、113页上向宏写下的这样一句话：

    “人的精神是永恒的，它不受任何禁锢。时间对每个人都是平等的，醉生梦死的人虽然享受着自由，但却如行尸走肉，磨难对于艺术家来说将是一笔财富！”

    啊，亲人！啊，朋友！啊，我所爱的一切人！心灵的沟通是何等的重要，就为了这种期待，我也必须活下去！我热爱生活，我热爱我的艺术，我决不辜负亲人们的期望。这爱心彻底驱散了一直蒙在我心头的死亡的阴影，使我的心境豁然开朗。这些书救了我，让我渡过了人生最艰难的日子。我趴着风门借着那一束光亮如饥似渴地阅读着，它给我的生存带来了光明。

    调了号后，我搬入朝南的10号禁闭室，隔几号还住着几个强劳人员。他们说：早听说我要来。此间，我们已能敲着狱墙作些简单的交流。一个叫白东伟的汉子已在此囚禁多月，他常给我唱歌。他说：“女人遇事只会哭，老人遇事常唠叨，男人遇事就唱歌。我用我的歌声来驱散你的悲哀。”他还劝我：“大哥，你可不能为你的事想不开，我真怕你在第一个晚上自杀，所以我一直为你敲打铁门，现在你总算熬过来了。我们来到人世可不容易，你得好自为之，你起诉北京市公安局的案子，人人知道，你不屈服于强权，才走到这一步，要知道，人们是敬佩你的。”他说他住在美术馆附近。坐满这个月就回家了，有什么事可让他转达。

    ……

    这一半叙述、一半回忆伴随着列车的隆隆声响跨过了山海关，在东北三省，迎来了北国的黎明。车窗外仍是黎明前的黑夜，嫩江在咆哮后喘息着流淌而过，天边现出鱼肚白，朝露像一朵朵滴血的眼睛倒影在混浊、凝重的江面上，浮起一层层淡淡的赤红，像一条记忆着过去的裹尸布。红彤彤的太阳在地平线上喷薄而出时，大约不到5点钟。又行驶了两三个小时，火车已近齐齐哈尔市，押送我的彭干事、王晓东科长已开始整理行李，他们抬着一箱装满方便面、熟鸡蛋和食品的箱子对我说：“这些都是给你带的。”我感动地说：“你们可以从我账上扣钱。”“送给你，还有那个热水瓶，到了农场都是必须的。”我看着那只装有食物的纸箱上早捆好一只崭新的热水瓶，心里热乎乎的。

    他们和我原来设想的真是不一样，我原以为这回将是“林冲发配沧州”，会让我受尽折磨，想不到这一路上他们尽把自备的烧鸡、牛肉给我吃，还让我喝啤酒。我说：“我不喝酒。”他们说：“到了农场，你想喝也没得喝了。”我拿起酒瓶，在冒出啤酒的同时眼眶里溢满了泪水，和着眼泪我咽下大口大口的苦酒。

    路上唯一使我难堪的是早晨上厕所时的经历。王晓东科长随我到了车厢一头的厕所，打开门后，我侧身而进，刚要蹲下，王科长也挤进厕所。列车厕所的空间本来就小，而我也确实不习惯别人这么监视我大便，我向他提出可将我锁在厕所的水管上，他这才同意退出厕所，但仍坚持开着十来公分的门缝，看着我如厕。事后我问他们：“都铐在水管上了，为何还要防不胜防？”“有本领的人，徒手能运气缩身而走。”可惜我是个凡夫俗子，没有这个能耐，他们却把我当成与众不同的人。齐市快到了，彭警官拿出了一架袖珍相机，问我是否同意和他们在车站上合影，算是“工作照”，留个纪念，我点了点头。

    火车进站了，站台上站着一行穿警服的人，威武森严，正等待着我这个戴手铐囚徒的光临。我们走在人流的最后面，下了车，才看清这一行男女警察共十几人，而且大多都是佩带三颗四角星的一级警督。一个头发斑白被称为王场长的老警官，慈祥地对我点一下头，然后给我介绍黄教导员和于中队长，让他们给我提起铺盖与行李。这一细小的举动，立即使我忧虑消散。彭干事没想到有这么多警官在接站，拍不成“工作照”，只好向我告别，同时特地向他们交待要好好对待我。我被一个年轻健壮的警官扶上警车，他就坐在我的旁边，笑着问了我一句：“是不是有些恐惧？别害怕，也别太紧张，我们不过是奉命执行。”然后又轻轻地自报门户，“我是双河农场管教科的，叫刘化生。”

    警车出发了，在警笛的凄厉声中，齐齐哈尔的建筑楼群正飞速向后退去，接着是低矮的民宅和店铺。路的两旁站满群众，扭过头来注目几辆警车呼啸着疾驶而去，这情景使我想起死囚临刑前的最后游斗，无知的民众也这样伸长脖子追逐，希望看到子弹是如何从枪口射出击中受刑者的脑壳，受刑者又是如何挣扎的。今天这种场面又使他们错以为是死囚公判后的游斗，竟有人习惯性地追逐着飞驰而过的警车。

    出了齐齐哈尔市区，警车高速地奔驰在崎岖的公路上。突然一块拳头大的石头击中了黄教导员驾驶的212警车，挡风玻璃立刻爆裂成小碎片，像水花一样四面飞溅。嘎的一声急刹车，黄教导员和警察们立即跳下驾驶室，黄脸色铁青地怒骂着疾驶而去的另一辆货车。这偶然发生的一幕，特别是黄教导员凶神恶煞般的表情，使我预感到：在他手中的日子将有许多难以预料的灾祸。这块突然被货车压飞起来的石块，不偏不倚地砸向黄教导员驾驶的汽车挡风玻璃，产生了劫车的虚惊。警车全部停下，我从马路两旁的杨树中向外看去，四周是一片大草原，蓝天白云下，没有山，也没有村舍，地平线从一头延伸到另一头，绕成一圈，把我们包围在其中。警察们清扫了玻璃碎片，黄教导员启动着车子，引擎发动了，这一回因为没有挡风玻璃，警笛也不再威风凛凛地开路，倒像是一头受伤的野兽，缓缓前行。

    这片未曾开发的黑土地，一片荒芜，大草甸子后难得看见牛群，这一望无际的大草原很像我和鸿儿去过的内蒙、青海、甘南的风光。这环境又使我想起了30年前我在新疆温都哈拉工五团的那段悲壮的生活。然而现实不容我过多回忆，经过了两个多钟头的颠簸，我终于到达了双河农场，被送进了一中队一小队。

    在我被押着进场时，每个窗口都挤满了劳教人员，用各种猜想和好奇打量着我。此刻，当我投入他们之中时，各种疑问从各个角落里向我投来：“是摸×栽进来的吧？”“为嫖娼吧？”“要不就是‘老佛爷’？”……突然有人惊叫起来：“这不是前段时期北京电视新闻上播放的那个‘盖’吗？北京市报纸长篇刊载的‘死碴’公安局的人大代表……”我听不懂狱中的黑话也无言可答……我确确实实无话可说。好在场长、教导员、队长对我也没问什么。我封闭起隐隐作痛的心灵，不知如何和我的新伙伴们相处？囚室里连我共14人，除我以外都来自北京，今天我成了他们之中的一员，可两个月前我还在市人大代表会上例行我的举手投票和监督执法的义务，这是个多么辛辣的讽刺！我居然成了个强劳人员，在这一大堆强劳人员中，不同的是，我是被重点监管的；而且，被当权者扣上“思想犯”的帽子，或叫“政治犯”和“良心犯”。

    第一个向我走来的是史林；短小的身材，一头花白而世故的头发，开始发皱的脸中央是一个超比例的硕大的鼻子。据说他原是个中学老师，已数次来双河强劳，几进几出，倏忽间已过了不惑之年。在这个劳教所关押的近70名强劳人员中，他可是最受重用的一位，不仅掌握着两间库房，有办公桌，且掌握着全队强劳人员的思想行动，因此亦可随时进出中队办公室，报告他了解的情况。他态度随和，但却是你不可不接近又不可不防的人。此刻他抱着我被检查过的一大堆衣裤杂物，扔在大统铺的铺面上。他让我从他的库房中搬来个纸箱，教我整理着已被翻弄得一塌糊涂的物件。

    第二个向我走来的是安立明；北京市门头沟来的强劳人员，中等的身材，一张扁平的脸，那双贼溜溜的眼睛不安分地正打量我的一堆衣裤。他伸过来粗黑的手，似乎装作帮我整理，在翻到一条灰蓝色牛仔裤时，立即对着他的罗圈腿比划了一下，然后堆满笑脸迎着我说：“喂，你没有枕套，我用枕套换你这条裤子。”我示意他拿走。片刻他不知从何处捡来个又黑又旧的枕套，说给我浆洗缝补后，保证可使用。看着这个破旧的枕套，我想这个不知曾让多少代强劳人员枕着作过多少个自由的梦的枕套，现在即将枕在我的头颅之下。安立明又叫做小安子，据说没有父母，也没有文化，很像清宫里的小太监。

    我认识的第三个人是崔法祥；因为他突然冒出的尖嚎，确实吓了我一大跳。据说他在新疆大刑中的一次翻车事故中，落下一个植物神经紊乱的后遗症，这个症状加重了他肉体的折磨，特别是遭到惩罚和殴打时。此刻他蹬着两脚，摇晃着脑袋坐在地上，神色恐惧。

    电铃声突然响了，强劳人员各就各位列队在两张大木凳前，等待着队长验明正身。我被史林和一个叫张宝兴的拉着加入了强劳人员行列，老崔也被强拉着立定。此时监狱长、中队长、指导员、管班的刘队长出现在门口，报数后，听管教人员的训话。黄教导员（即监狱长）说：因为严正学是专程押送来的，没有赶上前一批的入所教育，因此被指定熟读《劳教人员手册》、《劳教人员行为准则》、《五要十不准》等条例。

    第四个向我走来的是李志强；此时他笑吟吟给我端来一大盆作为我中饭的炸酱面，暗暗竖起大拇指。十天后他将期满，因此，他是这群强劳人员中唯一敢于公开向我表示敬意的人。

    “咯咯咯，哈……”一阵傻笑，使我不由自主地抬起头来，门口正趴着半张蜡黄的脸，光光的脑门上，一双倒挂的大眼，一排突起的门牙，使本来就倾斜的下颌更加前突。他叫“傻君”；大家又叫他“268”，北京市鼓楼人，是个弱智者。说是低能，却忘不了去摸人钱包，每次被抓获就送到这里，因此他亦是这里的元老，专管打扫筒道和筒道里的厕所。此时，他龇着黄牙，把两根手指按在嘴上示意给烟。我说我不抽烟，他顺手拿去我一包方便面扭头便走。我看着他的背影，那是一双弯曲的罗圈腿加上晃荡的硕大的脑壳。他边走边唱：“我在马路边，捡到一分钱，把它交到警察叔叔手里边，警察拿到钱，连忙把脸变，他瞪着眼睛对我说：要捡大钱……”“268”一蹦一跳地走远了。

    第六个让我不得不认识的是郭京江；二十出头的年纪，北京市宣武门人。他匪气满脸地盯着我，晚饭后，他拎着我放错位置的洗脸毛巾，当着众人的面扔进尿桶。这算是他给我的下马威，他说我是人大代表，是个不小的官，既然虎落平阳，就得给点儿颜色看看，这是他对官僚仇恨的最好发泄。他的行为立即遭到指责，大家说，严正学是为老百姓说话，和公安局打官司进来的，你怎么可对他无理。郭不知所措，说：“那我把我的毛巾也扔进去。”他顺手把自己的毛巾扔进尿桶，然后对我说：“我们平了。”就爬上了上铺。

    我的铺位被安排在史林和张宝兴之间。开始，史林寸步不离地和我在一起，伴我如厕。一半是让我熟悉环境，一半是监视我。黑夜开始笼罩荒原，我伫立在铁窗下，高墙上的电网和水银灯明晃晃地发出寒光，这沉入黑暗中的北大荒，就是我的囚禁之所。这里是监狱化管理，集体上操、洗脸、吃饭、上厕所，集体劳动。晚上强劳人员共眠一个大床，我迟迟不能入睡，那呼噜声、咬牙声夹杂着梦呓组成的大合唱，预示着我新生活的开端。


yinyang ml

三、《梅杜萨之筏》

    1994年5月30日

    来队几天了，从场领导到中队干部都找我谈过话。监狱长叫黄战友，大家喊他黄教，我对他说，我的案很冤，给我些纸、笔，我要写一份《行政起诉状》起诉北京市公安局对我非法劳动教养。他说你先安心，申诉或起诉慢慢来。中队长姓于，叫于立德，还有李队长、李指导员、李干事、刘队长，我一时也难记得住他们的姓名和职务。他们的任务仅是开导我安心在此，两年的时间很快，不能有其它想法。我理解他们只是奉命执行，实际上对我的抓、判、执行全是北京市公安局法制办和北京市劳动教养委员会双重身份的杨晓利一手操作的。我也不想和他们多说什么，何况我对这里的情况还不了解。想起在海淀看守所时他们对我说的：劳教是人民内部矛盾，劳教人员半年后可每星期回家探亲，身体受伤也可保外就医……而实际上，他们是在骗我，这里的高墙电网就说明了一切。

    早晨，太阳早早就升起了，把光明洒向大地。对于我来说，每一个早晨都是一个新的苦斗，我要挣扎着度过这漫长的岁月。

    1994年6月1日

    来场6天，写的信经监狱长黄战友审查后收去，说是同意给我发出，但不知鸿儿何日能来看我？队里劳动很重，我因腰伤，跟班干些轻活，每天操练只是在操场边散散步。但看病及医疗条件困难，因此一些常用的药还得叫家中寄来。空余的时间，我就看《毕加索传》，这个本世纪最成功画家的经历和我形成强烈的反差……

    书中写道：

    “不眠的夜，你的欢乐……你是我的全部信念，我的真诚、深情、厚意，我活着就是为了你。”

    这些句子深深打动了我。在书中我看到了亲人的祈祷，我幻想着6月份以后会有转机。然而，谁又能洗得清我的冤屈？不知公安局是否算得上愚蠢，竟把我造就成了新闻人物。这种专制的迫害，对他们而言，则无非是出于权力的需要罢了。

    现实使我清醒，我警告自己：既来之，则安之，千万不能沉沦，咬紧牙关等着亲人接我出狱的那一天。然而当我看到传记中描写雅各布在潮湿、肮脏的监狱中，因肺炎死于释放令签发的前一天时，不禁触景生情，深感悲哀，并为毕加索的自私、冷酷而震惊。毕加索的自私在其挚友阿波利内尔入狱时亦充分体现，想不到这个天才会如此绝情。

    1994年6月2日

    昨晚在监舍中，我正在写日记。突然门开了，进来一个队长，他拿起我写的日记看。我想这下可不好了，这写在两页信纸上的日记，记述的是我心灵的痕迹。队长看了半晌，问我：“写这么小的字，还看得清吗？”我蹦紧的弦松了一下，答非所问地说：“我没笔记本。”“有什么需要的找我说。”他走了。这个队长竟没有责备我，使我从内心吁出一口长气。我不知道他姓什么，就暂时称他Ｑ队长吧。

    今晚Ｑ队长又来了，他把我拉入一空室；在我莫名其妙时，讲了一通人生和现实，对我表示深切的同情之后，又说愿意帮助我解决些生活的困难。我无言以对，也捉摸不透，是否是自己又遇见好心人了？Ｑ队长还不断地用嘴贴在我的耳边胡言乱语，他说：陈希同是他舅舅，他不和这个狗官来往，又说，陈是迫害我的人，陈绝灭人性……，然后开门看筒道里无人，又把我送回号里。此时，我闻出他满嘴酒气，我不明白这是酒后吐真言，还是一个新的陷阱？

    突然，老崔惊叫起来，他常会像颠痫病一样发作，直愣愣地瞧着前方，惊叫抽筋，几乎每天早晨都有那么一次。这使我从梦中惊醒，返回现实。此时东方已经发白，估计是在4时左右，而我的上铺正在梦中把牙咬得格吱吱响。他的磨牙使我一整夜睡不踏实，因此就记着他的名字叫陈广义。

    1994年6月3日

    ……北上黑龙江的列车上，迷雾飘渺。我正在写着什么，突然车窗一开，我写的那张纸飞出去正蒙在下面一队等候行刑的一个死囚的脸上。火车突然紧急刹车，上来一队警察，查出是我写的那张纸像白鸽一样飞到他们的行刑队中后，立即挟持我下车，和那个死囚对换。此刻，我异常冷静，倒愿意立时被枪毙，微笑着扒开他们蒙在我眼上的黑布条，向南方叩首告别，心中默念着亲人们的名字，期待着那颗冰冷的子弹射穿我灼热的胸膛。然而枪声过后，我没有倒下，一个声音从前方传来：“你想死，我们要你活着，不能那样便宜了你。”我被押上警车，警车呼啸着，驶过我熟悉的街道，把一排排建筑物抛在身后。在摄像机镜头前，我被推进一道又一道铁门，然后挟持进一死号，被钉上脚镣，反铐上手铐，并被固定在两根钢轨之上。此刻，我的生死只能由别人摆布，哪怕是千刀万剐，也只能任由人处之……

    ……突然，一圈圈烟圈飘来，蒙住我的视线，套上我的脖颈，那个壮汉的魂飘然而至。我急呼：“壮士，快带我去……”

    ……我被惊醒，一摸前额，一片冷汗，急忙起身去推醒身旁的史林问：在前几天的严打新闻中，是否处决了一批人？史林对我点了点头。我一惊，心想，此刻壮汉是否已魂归西天？想到此，我后悔极了！在我们相处的日子里，我问他的名字、家小的情况，愿有朝一日去看他们，他却说：“我的名字连着一个恶贯满盈的罪名，记他何用！”他就这样走了，留给我的却是一腔遗憾。

    于是，我又想起壮汉问过我的一句话：“人世间最黑暗的地方在哪里？”未等我回答，他就抢先指着小号对我说：“这个地方，白天黑夜永远亮着电灯。”然后对着我会意一笑。他道出了一个朴素的真理：

    黑暗总是以光明的方式存在着。

    1994年6月4日

    今天操练，烈日下烫得我头晕脑胀。在一、二、一的口令声和“认真学习，加强改造，深化改革，保持稳定”的口号声中，我觉得两眼发黑，一、二、三、四、一、二、一的口令声仍在响着，片刻又是满目赤红。

    ……在红色的视网膜上正显现着军车压过殷红马路的镜头，子弹正从军警的枪膛中射出，呼啸而过之处，鲜血正被骄阳蒸发。时间淡化了血色的记忆。而隆隆的战车仍重叠着“稳定”号令……

    我昏眩过去了，被几个强劳人员抬到阴影处，他们解开我衣服上的纽扣，并用手掐着我的人中，他们说我虚脱了，脸和嘴唇像一张白纸。

    我透过气来，睁开眼睛，仰望天穹，蓝蓝的天上飘着朵朵浮云。

    这又如一个如幻的梦……我想起现实的梦，又咀嚼着昨晚的恶梦，百思不得其解，更不知等待我的是祸是福。我想起纸片变成白鸽飞出窗外而引来的灭顶之祸，这不正是提示我要把这些纸片收藏好吗？中队和海淀看守所一样，常要清监。我终于明白了梦的警示，中午我偷偷将日记裁成两半，分别塞入砖缝和暖气片后，才稍许放了心。

    下午仍是队列操练，黄教导员对我说有我女儿一封信。想不到彭干事回去已把消息传到向宏家中。等着训练结束，黄教导员和李指导员分别把审查毕的信给我。他说：你女儿怎么叫你严老？我一愣，忙说，平时他们都说我们不像父女而像兄妹，故女儿常戏称我严老。看来他们是把向宏的信当成阿鸿的了，他们还数说了几句阿鸿随信寄来的画，告之下次来信只能用大家都看得懂的文字，不能用图画通信。同时又查问了另一封署名蕴琪的信要我交代他是谁并解释关系。我说：是我儿子的干爸。

    我怕和我通信会连累他们，而确实他们的信措词激烈。好在对于信的内容，他们并未说什么，作为亲朋好友，说几句不满的话，也是人之常情。其实他们心中也明白我的案子是怎么一回事。

    翻开那封信，先看到那张寄托寓意的画：一只猴子正抛掉死亡的十字架，抓着希望之星腾空跳出高墙，一顶金色的皇冠被一双手举起，下方排列着牛、蛇、羊等，依次在欢迎猴的光临。金蛇在画面上狂舞着，上方有一蛇拿着蝇拍打苍蝇。这画面画意我当然明白，根据属相，我知道猴子指的是我、牛指张蕴琪、蛇指刘向宏，而隐鸿即羊，苍蝇当然暗指殷提审了。管教问我，这画中蛇是什么意思？我说，因为我在海淀看守所曾梦见一位老者头上盘一金蛇，同监的说蛇是小龙，是贵人要来搭救我。以后又梦见蛇、羊、牛之类的动物，因此我一直认为蛇是神佑。指导员说，你还挺迷信？我说，到了这一步，不信也得信，没有其它的方法可以解释我的命运。

    再抽出信纸，第一张是蕴琪写的。此刻，我穿着他借我上法庭穿的那套新西装，竟成了我的囚服，还有身上穿的衬衫，有几件都是他的，散发着他的余热，让我抵御这春夏之间的寒流。他相信我已跨过了死亡之门，感叹我由于追求完善中国的法制而被置于牺牲的祭坛，悲壮而值得，应乐得其所。对于谁都难以预料的中国近两年的局势，是谁也圈定不了的。并提到艺术家的苦思，让我潜心挖掘存在的感知。最后写着：

    “炼狱之火更能激发你创作的灵感”。

    向宏在信中写道：

    “圆明园东门外看守所的高墙挡住了我们的视线，却挡不住我们的心。那时是咫尺天涯，现在你去了黑龙江，我反而觉得是天涯咫尺了，因为我们可以通信……”

    信中还写道：

    “ 我知道你这一生总是为别人想，所以，你们当地的百姓选你当人大代表；所以圆明园村的艺术家推戴你，称你为“村长”；所以，当报纸几次三番地制造舆论的时候，人们反而清醒了。你应当相信，“历史终究是公正的！”，你的门上曾经高悬的那句话“跨越死亡的大门，我们将获得永恒的新生！”不就是指的这一刻吗？你应当明白，如今，你已不是一个普通的人，否则，他们不会动用那么多力量、那么大精力、时间来对付你，他们怕你的影响，怕那些罗织的罪名有一天会败露，所以，让你吃苦，销磨你的意志，摧残你的身体，击垮你的精神，甚至让你自己心甘情愿去死，这才是一些别有用心的人的目的。难道我们能让这种阴谋得逞吗？我们这段时间，时时为你担忧，寝食不安，怕的就是你一怒之下，以死抗争。你要知道，你的生命，早在你锒铛入狱那天，就不属于你自己了。我们，你的家人、朋友，甚至包括那些以前并不认识你、但现在敬佩你、为你呼吁的人，都成了你生命的一部分。你怎么有权随意处置它呢？

    你这一生吃了那么多的苦，这些都是你艺术的铺垫；而今天你所受的磨难也恰恰成了你最终登上艺术顶峰的独有的精神财富，即所谓“天将降大任也”，真正的艺术家不会产生于庸俗、享乐的环境，廉价的荣耀也会随着肉体躯壳的消失而毫无价值。只有经历过血与火煅烧之后，才有权登上艺术的殿堂。所以，把这段时间当作你人生的新的契机，虽然它是以苦难的形式出现的，但它不正是实践着你这一生要吃苦的原则吗？历史上有哪一位艺术家到了50岁的知天命之年还要吃这种苦，正因为你是独一份，你的特殊经历才显得尤其珍贵，你的生命才更有价值，你的艺术才会具有独到的、别人无法企及的地位。所以，如今对你来说，不是咬牙熬过这两年的问题，而是利用这两年的时间（很可能只有半年），重新找定感觉，咀嚼人生，挖掘艺术源泉，让自己的创作题材、手法及内在含义升华到一个新的境界，具有更深刻、更震撼人心的力量，而这一切，其他人是无法达到的，只有你才行！”

    亲人们的劝慰和鼓励，是我得以生存的力量，我应该不负众望，真像他们信中所说：

    “你有你的事业和追求，这不过只是炼狱中那最痛苦的最后的煎熬，是为将来的涅磐打基础的……既不要与人强辩，也不要奴颜卑膝，你就是你，是一个真正的人，亦是当今最伟大的艺术家！”

    我感激他们给予我的精神力量，我那复活的生命将与之共舞。还有我那小幅画稿已由彭干事送交，她们在回信中写道：

    “你用你心血画的画，自然要用心去体验。它的内容，它的意境，它的语言，都是你以前所没有的，也正是你的遭遇给了你这样的启示。你这张经千辛万苦而洒满血泪的画稿，我们将好好保存，将来把它画成一幅大画作为画展的开场白，亦是你这一段艰难历程的主题。但我相信，那个背着沉重十字架的独行者，将绕过荒凉的坟场走到铺满金星的大道上，他将扔下十字架，而获得一顶金冠，也许为时不远……在自由的峰顶不是铭刻着人世间最美好的情怀吗？我相信，它最终会感动上苍。

    我相信亲人们仍在制造着幻想，让我从一个月、两个月到半年、一年的期限中走完这也许是无期的路。这两封言辞激烈的信，能通过教导员、指导员的手交到我的手中，也真是奇迹。

    鸿在她的画的反面写着：“爸，这封信到，我可能也到了。”但至今已过去三天，未有鸿的消息，我天天通过铁栅向窗外望去，不知鸿什么时候能突然到达，焦虑又使我害怕鸿是否途中出了事故。

    1994年6月8日

    天天盼着鸿儿来，得不到音訊真焦急。自由的人不知道失去自由的人这种单调的思维方式，会陷入绝望的地步。今天中午清监，把全体强劳人员集中在操场上。点着名，挨个儿搜身。我被喊出队列后，队长和黄教导员，命令我把口袋掏空。抄走了几张写在信纸上的起诉状草稿，黄教导员又命令队长摸遍我的全身后，才让我回队。回到监舍后，看见一片狼藉的铺上，大家的被褥、铺垫都给翻了个里朝外。库房的纸箱中的衣服也给翻乱成一堆。

    这几天跟班种蕃茄、茄子、辣椒，早晚出工用提桶、脸盆浇水，体力劳动对于我是个新课题，特别是对我这样一个肾伤在身的人更是一种沉重的开端。

    1994年6月9日

    昨天早晨列队训练后，刘队长告诉我，女儿来看我了，让我去分场办公室办接见。分场对我女儿作特别的监视，安排在他们宽大舒适的办公室里。我一听女儿不远几千里前来看我，早已泪痕满脸。赶去分场，黄教导员及管教科的警官都在，正检查我女儿带来的种种用品及衣裤。千言万语，不知从何说起。鸿儿带来了亲人们深情的问候。为我的事，真苦坏了鸿儿，特地从海南的天涯海角辗转来京又几经磨难，才得以到这北国荒原见我一面。

    鸿儿走后，我恍然若失，为什么见面时却相对无言？当被队长带回圈去时，才知这人生已恍如隔世。鸿儿这一趟是和小高一起来的。小高是她在中央美术学院助教班时的东北同学。他陪鸿儿来，被隔在总场，为我办些生活用品。

    晚上，我在监狱的长明灯下，偷偷看鸿儿在接见时塞给我的信，内中告诉我亲人们在为我奔走说话，为我处理一切事务……鼓励我坚定信心走完这人生的险途。同时从中知道，向宏在我遭逮捕的当日去了全国人大一位首长的家。由于她与他们一家在文革时代的特殊遭遇，这位老人接待了她，但只是说：“这个事件的背景有些复杂。”劝告向宏不能陷得太深。

    阿能已懂事了，他带来了问候和慰藉，还有向群、倩红等也写来热情的信。我又想起还有许多话要和女儿说，但一时又不知道该说什么。

    1994年6月11日

    晨起，再读向宏信中的一段文字，这是鸿儿接见时塞给我的：

    “天将降大任于斯人也，必先劳其筋骨，苦其心志，饿其体肤，空乏其身，行拂乱其所为……”上天既已赋于你智慧，又给了你一般人所没有的技能，只要你依然钟情于你的艺术，依然坚定你的意志，就没有闯不过去的难关。人的一生怎样渡过都只有几十年的时间，顺境只能造就庸人，享乐人生的均是俗子，他们的姓名不过是肉体的代号，一旦生命归于完结，这个代号也就毫无意义……

    多少人至死也不懂得人生的意义，未曾体验过大喜大悲，未曾经历过大苦大难……然而，平淡如水、碌碌无为都不属于你，你是高擎火炬的丹柯，你是射落九日的后羿，你是盗火的普罗米修斯，你是为真理甘愿上牺牲祭台的一代代英雄的化身……作为先行者，你实现了一个真正的人大代表的价值，你为中国法制的完善与健全所付出的代价不会得不到报偿，也许过不了多久，人们就会明白这代价的意义……历史上每一次进步都是因为曾有一些人走在时代的前面，昭示着真理，是这些人推动着历史前进，你以自己的追求和奉献有幸走入这一行列，监禁、流放、精神和肉体之苦应早在预料之中。不就是黑龙江吗？不就是人烟稀少的荒蛮之地吗？就算他们有本事把你流放回原始社会，拘押在中世纪的欧洲，锁进“文化大革命”的牢房，但他们终究不能禁锢你的精神，你的精神依然可以驰骋于天地之间。

    北大荒那一望无际的大草甸子，悲凉之中岂不更具雄浑？天地开阔岂不更荡涤人的心胸？这一切都是你将来艺术创作的题材，难道这不是上天叫你去体验一种你从未体验过的生活，咀嚼那滋味，挖掘真正的艺术的源泉，赐你灵感，激你奋发，而升华你艺术创作的手段吗？尽管残酷，尽管痛苦，但当你登上一个高峰再回头看时，这一切不都是一笔宝贵的财富吗？将来，你的自传的续集之丰富、之特殊、之有价值、之能够为世人瞩目（这在将来是一定的），不也是因为这独特的经历吗？你将来的画展必定会震惊中外，这是很多人早就预言的了……

    后面又接着写道：

    人世间有各种各样的浪漫，我把生活的沉重亦看成一种浪漫，而且是最具内涵的浪漫……乐观些，开朗些，想一想那些被流放西伯利亚的十二月党人，想一想“文革”中受冤受屈的的岁月，想一想……为了所有爱你的、敬你、帮助你、同情你的人，也为了那些恨你、害你、诬谄你、要置你于死地的人，你不仅要活着，而且要活得好----以苦为乐，活得潇洒----不计得失，活得有意义----在你的艺术中，活得满足----你拥有了别人所没有的最深厚的情谊……

    向宏 1994.6.2

    啊，我梦中的亲人们，你们的鼓励是我生命唯一的慰藉，是我黑暗中的一束光明，它将照耀我走完这段坎坷的人生。

    早上操练后，未让我跟班出工。我在班里看鸿带来的书籍，心神总是不宁。我总担心鸿在回去的路上可别出什么事，担忧鸿在京被人盯梢的生活；我还担忧鸿再上别人的当……我想着鸿总把事情看得简单化，幻想着会有好结果，殊不知有一个强大的无可匹敌的力量、一具武装到牙齿的专政机器、正不遗余力地推我走向绝望的深渊……死亡和恶运盘旋在我的头顶，穷追不舍，因为我巳被列入“国家敌人”的黑名单之中。

    今天是星期六，今明两天分场已没车来中队，我不愿意鸿在分场苦等我两天，就让她先回京去。想不到，刘队长午后突然通知我，女儿又来看我了，真是天意，是鸿和小高租了一辆四轮小货车来的，他们被批准见我一个钟头。在接见的房中，八只眼睛三张口交流着内心的感情。女儿问我，什么叫回圈去？这是我进北京市看守所才学得的新名词，他们把下劳改、劳教场简称为下圈，这种贬义简称的含义十分明了。临别之际，我泪眼纵横，目送着鸿坐的车子在我模糊的视线中晃荡着向远处开去。

    1994年6月12日

    每星期第一天的队列操练开始，都有升国旗的仪式。

    今天是星期一，班长史林领头唱起国歌。在雄壮的义勇军进行曲中，目送着五星红旗徐徐升起，高悬在我们的顶空。国歌声中，我正在红五星高照的土地上肃立。只见黄教一行人从大铁门中进来了，他来到队列前，把手一挥，歌声嘎然而止。黄教开始给我们训起话来。

    回到中队，刘队长喊我去办公室，只見黄教早坐在沙发上，翘着二郎腿，并把两条外烟在手上拍打着。他命令我把两条烟掰开，撕烂，折断，扔进尿桶。李指导员见状，有些惋惜，对黄教说：“把烟封存在中队，解除时再发还。”黄教没有理睬，命令我继续撕，然后把一盆脏水倒下，金黄色的烟丝泡了整一尿桶。黄教意犹未尽，把尿桶推向墙角，松开了褲带，只見黄教导员耸着肩、歪着头、咧着嘴和着喇啦啦的撤尿声訓斥着：“你不抽烟，女儿送烟，想用烟腐蚀政府干部，你说该不该销毁这些烟？”我没有吭声，只觉得黄教的这些话说得比虎门销烟的林则徐还豪壮。我默默地把尿桶提回筒道。只听黄教还在说：“这是拉干部下水。”但是拉干部下水的烟下水后在尿桶里浮着，即被几个强劳人员抢着捞起来晾在窗台上。

    班上的人惋惜地问这问那。当我讲了所有的经过时，他们压低嗓音对我说：“黄教手中的权从保外就医、伙房、水房到扫筒道的工种，都有价钱，送得越多，走得越快。你是人大代表，黄教在你面前故意装蒜。”另一个凑着我的耳根说：“农场的职工都说他五毒俱全，吃喝嫖赌贪，他样样全占；而我们仅只是偷就进了监狱，剥掉他那身黄皮比我们都不如。”我也不知他们为何把他说得一无是处。接着，他们补充了一句：“严哥，日久见人心，你呆下去，什么都会明白的。”

    这时“268”跳着过来了，他说：“严哥，兄弟找你要烟你不给，却放在尿桶里洗了给我们。”他从窗台上抓了一把金黄的烟丝，唱着那首走了调的儿歌：“警察拿到钱，连忙把脸变，他瞪着眼睛对我说：要交大钱……”我似有所悟，“傻君”不傻，他今天把最后一句“要捡大钱”变成了“要交大钱”了。

    1994年6月13日

    晨起，强劳人员全体在操场上列队训练，分场领导来了不少，说是清监。

    前几天刚清过监，怎么今天又清监？就在前天，清监前我交出了身上的300元钱。事后，刘队长对我说，这次我主动交出女儿留给我的现金，而且是在接见后主动交出的，所以宽大处理，也不作违纪处分。但下次发现这种行为，连接见能否办都要考虑。这话吓了我一跳，圈外人又如何知道圈内人的处境。事后我问队长，我说钱在牢里实际上也没用，所以女儿给我后，我想都没想就上缴了；如果不缴，为什么要没收还要算违纪？队长说我傻，“身上放着钱就有收买政府干部之嫌，所以得交。”我想这不是警察自己贬低自己嘛？政府干部那么容易收买，不是应了“有钱能使鬼推磨”的老话了吗？我又问违纪了如何处理。队长说违纪得挨电棍，还得加长刑期，所以事事不小心翼翼能成吗？

    不知道今天为什么清监的我有些紧张，但偏偏把我拉出隊列，在众目睽睽之下，对我搜身。总算未出什么大事，他们抄走了我写的《行政起诉状》，还有那份《劳动教养决定书》，并怒斥我不知好夕……

    上午分场的大客车拉强劳人员去水稻田劳动。我第一次出圈走那么长的路。中队的稻田在总场和中队之间，约有3百多亩，沿途是荒无人烟一望无际的荒原，汽车颠簸着到达种殖场巳近9时。

    水稻是十几天前插下的，现在的任务是除草。烈日下，我们被分排沿着稻田一字形拔过去。除队长跟班外，还有警察立在彩旗下了望，四杆彩旗在这片荒原上迎风飘扬，既醒目又艳丽。北大荒宽广辽阔，蓝天白云罩着四野，风吹旗帜哗啦啦响。我看过刘宾雁先生写《第二种忠诚》那篇报告文学，其中有这样一个屈死的冤魂，就发生在我脚下的这块黑土地上。当时叫黑龙江省嫩江农场七分场的改造营中，有一个以历史反革命罪服刑的人叫李植荣，1969年4月15日，这个经历了十五个年头将要刑满释放的苦役犯和100多名犯人在离监舍两公里处打草。午后，约十四时，由于他只顾低头打草，误出了由四面彩旗构成的警戒线约三米多。这时战士马洪才过来喝住李植荣质问：“你出警戒线了，知道吗？”李马上回答说：“报告队长，下次我注意。”班长王全忠赶过来，问怎么回事？马指着李说：他打草出警戒线了。王训斥了李植荣一番后问：“你犯的是什么罪？”“反革命。”这正常的一问一答却惹怒了这位王班长，他命令李再往前走，并告诉马洪才，“开枪打死他！”一声枪响，李植荣应声倒下。随后王又叫马洪才对天鸣放一枪。

    正在劳动的犯人被召集到一起，管教队长李春歧当即宣布，犯人李植荣非法越出警戒线，企图逃跑，经我解放军战士鸣枪警告不听被当场击毙。这是多么简单而荒唐的杀人案，而开枪杀人的凶手却立功受奖。“权力返祖”使特权膨胀到为所欲为的地步！一个生命的消失，真的如同一颗流星陨落在苍茫的夜空般无声无息了吗？不，李植荣无辜饮弹，一直激荡着一颗不平的心，震颤着一个正直的灵魂，这就是目睹惨案发生的难友陈世忠，他后来“为法争理”，抓住了那只血污的手，经过长达60多个月的不断告访才使真相大白，正义得到申张。“人血不是水”，一桩杀人案，拖了16年，这就是1985年《开拓》杂志创刊号发表的报告文学《第二种忠诚》一文中提到的事实。

    如今，这个屈死的冤魂在这块古老的黑土地上游荡了20多年，今天我重新踏上这块黑土地，在同样由四面旗帜构成的警戒线中劳动，我想到的是队长更现实的告诫。这就是艳丽的彩旗下严酷的生存环境，现在我巳真正成了《第二种忠诚》里的人物。

    我们赤脚下了水田，面朝黑土背朝天，沿着一行又一行的秧苗拔除那野草杂苗……这种农活，我在初中时代干过几回，那是“大跃进”年代，此刻我重温了少年时代的体验。

    午后骄阳，晒得我汗如雨下，汗水滴落在水田里形成一圈圈的波纹，可水田下层却还是冰冻的土地，脚被冻得僵硬。尽管如此，我依然被自然界盎然的生机所感动，在一片片的水田中，小蝌蚪追逐游荡着；水龟子上下浮窜，不时把坦克形的甲壳露出水面；还有几种不知名的小水虫游动着，搅浑了一片泥塘。小青蛙时时跃出水面，窜向远方，咯咯咯鸣叫，宣告着春播的开始。小燕子呢喃着寻找它们的食物。还有一种像海鸥的鸟在蓝天上飞翔着发出哇哇的呼号，我奇怪这海鸟怎么会在此生存，难道它也像我这个生长在东海之滨的南方人，同样在此苦度时光吗？小蜻蜓飞翔着，时不时双双对对互相背着畅游，并进行着性的游戏。这有趣的动物世界，构成了比“百草园”更令人神往的画图，并把那沉重的、严酷的现实带向了童话般的境地。收工回来已是5点多钟，班上强劳人员抓回一只小鸟、一只青蛙和一只小水老鼠，并带回来几颗野水草种在罐头瓶里，这一切给我们的囚室增添了几多生机。

    1994年6月14日

    今天仍在水稻田中除草。骄阳下，汗如雨注，大家口渴得只好喝着沟里的水。这时管稻田的农场职工提着一桶水过来在我面前停下。他把勺子递给我，对我说：“喝桶里的水，这是凉开水。”又说：“你是条汉子，大家心底里佩服你，你的事我在沈阳《青年时报》看见过两次长篇报道。政府会这么不讲理！公安局竟会栽赃陷害！这就是我们的法律。”我不知如何回答，因为要说的话都让他说了。大田劳动，使崔法祥和郭京江都病倒了。崔是植物神经紊乱，而郭患的是美尼氏综合症，晕倒了就躺着，满口白沫，挺过来还要干。看病极困难，而这种疑难的病往往又会被认为泡病或伪病，反而挨打、遭电，只有坚持咬牙渡过。而我痛惜的是我得在此泡上两年。在我人生仅有的日子里，没有一种损失比这时间的丧失更可怕。

    我是否会被永远流放在北大荒，就像十二月党人被流放在西伯利亚一样？那些欲置我于死地的人，早就给我加上了政治罪名，在我来此之前，这里就已知道有个异端分子，或持不同政见的“民主人士”要关在在此。专政机关贴上政治标签上报的罪，能容你辩白？

    1994年6月15日

    昨晚失眠，睡意全无。困倦之中，只听得同室人梦中呓语不断，陈广义的咬牙声亦未有片刻中断，崔法祥又突然惊坐起，发出被人抽筋似的嚎叫，史林和老王的呼噜一个高潮接着一个高潮，有时竟迸住气好像被人卡住了喉咙。从水田里抓回的青蛙被幽禁在罐头瓶里，竟无忧无虑地咯咯鸣叫着，仍高唱着春天的赞美词。只有那只小鸟此时叽叽凄泣着，唯其有骨气，从它失去自由之时起，就拒绝水和食物的补充，以死抗争。现在，它那低沉的、最后的一丝丝微弱绝望的呻吟，透过一阵阵嘈杂的声浪，使我为之心动、为之感叹。我终于起身翻下床，拿起装鸟的小盒子，打开铁窗，把这只幽禁了一天多的小鸟捧在手中，伸出铁栅拦，任其在夜色中逃遁。小鸟在我掌上停留了片刻，便立即消失在茫茫的黑暗之中。此刻，铁窗外黑黢黢一片，唯有高墙上的电网以及电网上的一盏盏水银灯放射出冷峻的光，提醒我目前所处的环境……

    李志强后天就期满了，在工具室里他问我要带出什么。当时还有田怀军在场，我犹豫片刻，盯着田怀军对他说，你不怕我牵连你，李斩钉截铁地说：“大哥信任我，就是看得起我，不管什么东西，你交给我，我一定万无一失带出去。军子是我的铁哥们，他不会出卖你的。”因此，我想得赶紧写完这两篇日记，先托他把写在一页页小纸片上的东西带回北京，以免清监时被查出。

    1994年6月16日

    人的社会属性和地位决定了他行为的准则，我终于再一次深刻体验到所谓奴隶的生存环；金钱和权力使人类异化向两个极端发展，由于支配欲的膨胀，竟然会导致它走向相悖的方向。所谓人之初、性本善或本恶并不存在，只是人的后天属性决定了其善恶。我的体力不支无法劳动，但同班的强劳人员却没有一个因分摊了我的任务、加重了他们的劳动强度而表示不满。他们弯腰在烈日的灼烤下劳作，我却坐在田边的田梗上。那一次，在水稻田中除草，见分场的高书记走过来了，我赶紧去拔田边的茅草。不想用力一猛，却在手上留下两道血口子。高书记过来只是说：“这草以后用刀子割就可以了，鲁班的锯可是依草叶发明的。你用劲，它就划破你的手。”在这里体现了一种最普通和原始的人性。

    但也有异化的双方冲突的时候。前些日子队列训练，老班的一个叫冷欣林的因闹肚子急着要上茅，未走好步伐，竟被喊出队列挨了电棍。只听电棍吱吱响着，冷欣林竟能纹丝不动。事后我才知，这些人对于电棍已产生了抗衡的能力，竟能藐视它、咬牙挺着。我想，也许什么时候我被看得不顺眼了，也会拉出去挨电警棍，不知我能不能挺住这一万多伏电警棍的电击。但愿我也能有岿然不动、藐视一切的气概。

    今天劳动归来，我们班上的安立明挨了巨队长的打。安是个奴才，天天去给队长整理房子，拆洗被服、刷鞋子，不知何故被拖到巨队长的房间，拳打脚踢？人过于卑微，唯唯诺诺，连自尊都丧失了，并不一定不挨揍。

    昨天放工回队的路上，我看着路边草丛中一束怒放的蓝色野花美极了，但又不能离队去摘采，只得注目怜惜一番；那个用电警棍电冷欣林的队长去摘了来交到我手中，并说我是画家、是人大代表、是第一位因政治原因进來的，是不应该关在流氓小偷圈里的，他对我挤了挤眼，说可以欣赏这叫马兰的野花。我对着这束蓝色的马兰花，无法想像就是这只采花的手，在两天前用万伏的电警棍去电人。这个队长姓卢，满脸胡子茬儿，红光满面，四十岁不到，是两颗四角星的二级警督，大概在小队长中他资历最老。我正猜疑不知他为什么摘花给我时，他却说了句：“你不认识我，我倒认识你……咱们走着瞧吧！”这话更使我纳闷，不知他葫芦里卖的什么药。也许，人总是体现着分裂的双重人格。

    这几天，因要搞篮球赛，让我留队写美术字，布置会议室、文化室。今天，我在会议室写字，并偷闲抽空写我的日记，没想到高书记推门而入。我急忙掩藏我的日记，心一慌，竟散落在地。高书记见我如此紧张，没问什么，只是说了一句：“割破的手指好了没有？”我感谢他还记得我这微不足道的伤痕，当他看到我淌血的伤口时，是否也看到我这颗受侮辱、遭迫害的心也在流血呢？

    1994年6月17日

    李志强今日期满解脱，他身上藏着我的信和日记，其它什么东西都没有帶，一身轻松走出中队。我用羡慕的目光一直送他出大铁门。此时于中队长要我去拉东西，我跟着两个强劳人员由警察押着，拖着手拉车也走出大铁门，同到分场场部；我用沉重的心情搬运着沉重杂物，然后又目送着李志强消失在公路的尽头。因这里到齐齐哈尔市没有车通行，只有步行到总场再乘汽车去齐齐哈尔，然后转乘火车回北京。装上一车的杂物，我们推着车由警察押着沿着高墙回到大铁门，铁门前站岗的警察让我们停下，清点人数，办例行手续。

    我抬头看着大铁门前“北京市双河劳教所”的牌子上有几对呢喃的燕子正在筑巢，它给这个森严壁垒的牢狱增添了些春意，染上了一层生活的情趣，我正以画家的眼光欣赏着自然界的美妙，没料到那个跟车的警察对着我狠狠地踢了一脚，声色俱厉地喝了声“立正”，我下意识地按口令把两脚并拢，直立，两手贴紧了裤缝。那个警察走到我面前，伸手想给我一耳光，因为他个子太矮，我头一扬就躲过去了，并本能地喊了一声：“你凭什么打我？”矮警察愣了一下，见有人还敢还嘴，也本能地训斥道：“老子想打你就打你。”我们四目相对，他的眼珠快要眦出眼眶，眼白上布满红筋。我眯细了眼睛皱紧眉心，警惕地看着他，提防他再次出手。矮警察握紧了拳头在我眼前扬了扬，重重地下了命令：“开步，前进！”我们躬身走进了大铁门。

    走过操场，来到中队的大院。矮警察去了伙房。那两个推车的强劳人员告诉我，这个矮个子警察叫胡建华，是管伙房的队长。别看他个子矮，却是最心狠手辣的一个。前些日子，把李燕利打得死去活来，还勒他的脖子，回中队又拿电警棍电他。李不堪忍受，用细绳缚了一卷钢丝吞到胃里，绳子被胃酸消化后，钢丝张开，痛得他无法忍受，这才被拉进总场的医院开刀抢救，为此，李以破坏改造秩序罪被加刑两个月，真惨！“今天我们真怕你成为李燕利第二。”

    胡队长什么事都干得出来，他打人不眨眼，分场头头的儿子正要跟他的妹妹结婚，有这层关系，在这个与世隔绝的地方，他就是混世魔王。今天你得罪了他，定有他报复你的时候。我打了个寒颤，想不到看了眼筑巢的燕子竟惹出大祸。同去的强劳人员见我发呆，拉了拉我的袖口，告诉我察言观色的办法：“你得学着点，队长脸红的时候，是酗了酒，最愿找人玩几下解闷，那是理智丧失，你不可不防，躲远点。而另一种情况，就是看他的眼睛，今天胡队长的眼里布满红筋，是充血的，这是他熬夜聚赌输红了眼睛，这种时候他就丧失理智，疯狂得要杀人，连狗都避着他，人在这时碰上他，准得遭殃。”想不到还有这么深的诀窍，真所谓“三人行必有我师”啊

    1994年6月19日

    鸿儿和我约好她回京后即给我报个平安，为什么至今杳无音讯？

    鸿儿告诉我，在我出事的第二天，向宏即赶到我的画室，及时拿走了有关诉讼材料及支持者的签名原件、我的日记和手稿。同时又叫了在中央工艺美术学院任教的我的朋友李永存一起开着车取走了我的画。她赶在了警察抄家之前，才使我们的画免遭到破坏和节外生枝。接着她请了单位的司机强子分三次去把我的画具书籍和全部物品拉回她家、父母家和一个公司的仓库里藏着。她还和鸿儿搭起人梯探头在厢白旗看守所的大墙上，透过电网希望能窥见牢房中的我，这是多么危险啊！高墙上不仅有电网，而且被军警发现随时会遭枪击。她们不以为然，竟以人性去推测这特定的场所、特殊的训练有素的国家机器。我为此事捏一把汗，但愿她们能更现实些。

    鸿儿还告诉我，从我遭逮捕后，她即从海南飞抵北京市，寻求各种救援的门路。她先住在中国音乐学院的一个老教授家，后又住在向宏家，警察竟24小时全天候地对她监视跟踪。公安局8名便衣，整天乘坐一辆轿车、一辆摩托车、一辆自行车尾随她，明显地、毫不掩饰地跟踪她，每时每刻用步话机向他们的上司汇报。这些车都是卸去车牌的，他们寸步不离，晚上就在公寓楼下的值班室席地而卧。

    于是形成这样的场面：鸿儿在前面走，身后跟踪着这些便衣，三种不同速度的交通工具徐徐沿同一方向开着；而向宏夫妇故意放慢脚步走在便衣的后面。当鸿儿和向宏夫妇进了饭馆，那帮人就在门口处占了张空桌子，坐下看他们吃饭。向宏和鸿儿有时也送过去一瓶雪碧或西瓜，便衣们也会接受并表示感谢。问他们“为什么整天跟着，难道我们是坏人？”他们只是说：“奉命执行，你们都不是坏人，严正学也不是坏人……至于严小姐，我们都几乎为她争风吃醋了。”他们把这种严肃的特务活动轻描淡写，但有几次他们也为目标的失踪而惊惶失措。

    鸿儿说，那一天他们跟踪到花园路总参干休所向宏父母家。向群开一辆车，让鸿儿平躺，逃过了跟踪者的视线，他们一下变得像热锅上的蚂蚁，四处搜查。

    另一次是鸿儿在钓鱼台国宾馆约见一个画家，进去后，便衣却进不去，只能干着急。这种跟踪一直持续到6月8日鸿儿上了去齐齐哈尔的火车，看着她乘坐的火车离开北京站后才告一段落。

    最后鸿儿又说：

    警察在逮捕我后到椒江调查我，因为查不到我任何前科而气急败坏。他们宴请椒江人大，希望用这种手段罗织我的罪状。椒江人大迫于北京政府的压力，同意了对我强制劳教两年的决定，但却未能编出些我的新罪状，使得北京市公安局的来人十分气愤。他们还多次去向宏父母家调查，要求老干部配合他们的工作，被她父母严辞顶回，没有人相信他们的鬼话。，谁都清楚这是明显的陷害。一辆未上锁的自行车设下的圈套，缺少令人信服的证据。于是他们又侦查我骑去公安局赴宴遭逮捕时的那辆又老又破的旧车，我如实以告，这车是公安部禁毒办公室刘向群借我的，审讯时殷提审要我写下保证：假如此车对方不承认，就算是你非法占有。

    他们想拿一辆破车再做文章，竟然半夜出动四个警察敲开了向群家的门，以逮捕的气势传唤了向群，咄咄逼人地告诉他：他们已查明了一切，并为他安排了住处，只要他说出此车与他无关，便可立即回家。如向群承认车是他的，就必须交出车照来，否则将当作疑犯予以关押。后来他母亲翻箱倒柜从家中找到了破车执照，才让他们放了她的儿子。

    下午，黄教导员叫我去办公室，给我看了宏、鸿6月2日的来信，他指责信中的不满情绪，说本想不给我这封信，但考虑是家人寄来的，就给我看一下，看完交中队保管，希望能正确对待家中的来信。其实这封信是向宏写的，鸿儿在接见时已塞给我此信的复印件，本想这封措辞激烈的信肯定已被扣押了，想不到原信在迟到了半个多月后还能交到我手中。

    1994年6月20日

    鸿回京的电报今天下午才交给我。电报并不比信快多少。

    中午在库房偶然看到了班长史林的笔记本，上边记有我从5月27日到达班上至今的情况：

    5月27日，严12:30来班，黄、李、刘指示：严格监视，及时汇报。严来班就问：这是北京公安局的监狱？说自己是告北京公安局受迫害坐的牢。6月2日严要纸和笔写行政起诉状，状告北京市公安局对其所作的非法劳动教养决定。6月4日，严收到北京女儿来信，晚上看得很晚，情绪低落，看了一下他的信，是北京的情况及来信者的一些想法。主要是北京文化界和新闻界对逮捕严不满和抨击公安局的言论。6月5日，李指导员了解严的情况，并指示对严的情况要严加注意，随时汇报。晚上我找严聊天，他对处理决定有想法，认为是公安局栽赃陷害，并急于想了解北京的情况，然后决定再次起诉公安局。6月9日，严下午接见，中午回班以后写一些东西，可能要让她女儿带回北京去。此情况已汇报于中队长和刘队长：严近日情况较反常，以前能谈一些想法，现在比较沉闷，在班中什么话也不讲，经常写一些东西，不知什么内容？请中队抓住苗头，搜查严写的文字，这一定是他隐蔽的思想。6月14日，李指导员了解严的情况。我汇报：严的笔头太勤，一有空就写东西，翻他的被褥和衣服又找不到，请中队果断采取行动，突击检查。6月17日，严在班中说：黄教导员扣压他的《劳动教养决定书》是非法剥夺了他的诉权，是继北京市公安局栽赃陷害的继续迫害。6月19日，高书记了解班中的情况，我向他汇报：“严说他的案是北京市公安局栽赃陷害，这是否是反改造性质，请政府掌握分析”。下午，严调勤杂班值班……

    这是我来双河劳教所后，一班班长史林（实际上同是强劳人员）对我情况纪录的汇报，由此可见一斑。想不到这样一个热情关心、体贴入微、像个婆婆似的班长，却有另一种目的和任务，想不到十几天来我的一切包括梦呓都记录在案。他和我同铺共眠，却时时观察我的一切言语和行动，只有在他也熟睡时，我们的呼噜声才汇成一致。多么可怕，权力让他出卖一切。反过来想起6月初Ｑ警察的举动，也极可怕。

    1994年6月21日

    想到史林已经汇报了我所有行为以及我要起诉北京市公安局对我的栽赃陷害和非法劳动教养的决定，因此，今天就公开写起诉书，交到中队。晚上，黄教导员到中队，我要他还给我清监时搜走的那一份《劳动教养决定书》。黄教吱唔了半天，说：“监规所纪规定，劳教人员不能互相谈论案情，所以决定书不能还给你。调生活区值班是对你的照顾，你不能再有其他不切实际的想法。”虽然调勤杂班值班是一种安抚，或说是照顾，但我还是坚持提起行政诉讼，要求法院撤销公安局对我的非法劳动教养。我斩钉截铁地说：“起诉是我的权利。”黄教理屈词穷，但还是坚持得请示上级后再决定。

    1994年6月23日

    徐良将要解教，他主动要为我带信件。徐良被公认是最讲义气的强劳者，他体魄健壮，也从不回避和我这个被称为“政治犯”的人交往。现在我给他一个新裤衩，把日记及信件缝在裤裆里，嘱咐他穿着裤衩，逃避解除时的搜身。他笑着告诉我：“解除当天出中队时，都要被剥光衣褲检查的。所以得在我解除前三天，你得把要带的东西交给我，我趁出工时先埋在地里，解除当天早晨，出中队后经过菜地时，再从地里起出带走，保证万无一失。”于是，我准备画一张画稿和信让徐良一同带回北京。

    当我正草拟画稿后的文字时，黄教来了。他问我写什么，并拿起台子上的稿子仔细看着。那段文字写的是：“黑暗的归宿，将艺术家的尊严践踏殆尽；密不透风的禁锢，使他不再具有与现实抗衡的能力。他不可能在那人生的最后时刻，让生命燃烧起熊熊大火，他寻找着虚幻的冥冥，把躯壳留给这冷酷的现实，让灵魂直上无限的太空，那将是彻底的永恒的自由……”黄教只看了个大概，估计文字太玄，在放回桌子上时，又重新收起，并训斥我：“不许胡写胡画，否则我处理你。”见黄教这么说，我赶紧提起行政起诉的事，向他索要《劳动教养决定书》。黄教老羞成怒吼道：“你状告北京公安局都告进了监狱，说白了，你已在北京公安局的手心里攥着，还要再告不是找死吗？你念念不忘什么”行政诉讼法“！什么”民告官“！你知不知道中华人民共和国还有宪法呢！国家主席刘少奇怎么样？说他是工贼，让他死还不是就死路一条吗？我明确告诉你：”照顾你看筒道和扣押你的《劳动教养决定书》都是北京的旨意……“黄教似乎还想说点什么，他沉思片刻，突然说：“总场有你两封信，还未送过来。”也许这两封信早就扣压在他的手中，接着他又厉声警告：“要识事务，否则……”他没有说出恐吓的话，就摔门走了。

    晚饭后Q队长又来找我，小心翼翼地让我到一空室，滔滔不绝地讲他如何为了照顾我，不调工作，把将要结婚的对象吹了。说我和别人不一样，是良心犯；说我是好人，他要帮助我……他一次又一次地对我耳语，用他那长满胡子的下巴，磨得我的脸颊发颤，心里直倒胃。我麻木不仁地不说一句话，不知道他图的是什么？

    1994年6月24日

    就这样，19日后我被调生活区值班，这样我白天固定在值班室，在众目睽睽之下，就很难再偷偷记日记了，但比起其他强劳人员，自在了一些，和伙房同班可以独自打饭吃，也可以单独去厕所，更可免去在烈日下灼烤。

    鸿儿走后，我只能夜晚透过铁栅栏面对沉重的黑夜叹息，昨晚又见月华如水，想起亲人们与我“天涯共此时”。我的心宽慰了许多。

    在这与世隔绝的地方，又疾病流行。前段时期暴发的红眼病尚未结束，这几天又蔓延了痢疾，躺下了几十人，染病者半数以上。发热、腹泻，许多人泻得厉害只能光屁股扶着墙上厕所，严重的脱水，将一个个活生生的年轻人折磨得连喘气的力气都没有了，到今天瘟疫仍未能有所控制。

    “268”不再唱那首走了调的儿歌，他也光着屁股，两条罗圈腿上满是粪迹，捂着肚子，立在墙角呻吟。他管筒道卫生和二楼的那个室内厕所。但那个厕所如今被中队封闭了，连他也不能使用。

    前些日子，他就是凭这个厕所“发家致富”的。他并不傻，知道权就是钱，北京街上的厕所也要收费，所以他管厕所时，有谁憋不住，要他开锁给予方便，代价是烟。我初来乍到，不知道这规矩，在晚上看电视新闻时，肚子痛，要大便。那天是朝鲜族的吴队长当班，他同意我去二楼厕所方便。我刚蹲下，“268”就来了，拉着我要先给他烟。我说:“我真的没有。”他不信，并说：“你都把烟撕烂，泡在尿桶中，能没有烟？”我说：“你在什么地方学的这套敲诈勒索的本领？”他说：“从上到下，权便是钱，有权不用，过期作废。”我说：“人家喊你‘傻君’，实际你真聪明。”他乐呵呵地笑了，我用夸奖代替了烟。今天厕所封了，真应了“有权不用，过期作废”的话。

    1994年6月25日

    《西方现代艺术史》已经看完。中国当代艺术的发展，特别是新潮的十年中，摆脱不了西方的流派、思想、情绪和艺术手法的影响。我觉得没有必要跟着西方人的猎奇心态，亦步亦趋，更没有必要去摹仿他们空洞虚无的形式潮流。纯粹艺术形式的追求和语言更新西方已走了整整一百年。它正在成为过去。中国现代艺术不能摆脱一个桎梏又落入另一个框架。西方现代主义的空泛更显得其艺术精神的苍白，现代派正像它所反对过的传统一样，又重现着一种千篇一律的面貌而使人生厌。我不知我将如何选择自己的道路。翻开向宏寄来的一册《西方现代派美术》的新书，在扉页上我看见了她的手迹：

    “一个伟大的艺术家，总是为他所处的时代所不容，但历史会承认他，人民会记得他，只要他始终坚持自己的信仰，只要他不放弃自己的努力，只要他时时刻刻牢记自己的使命，他最终会奠定自己的地位。勇敢地活着，接受命运的挑战，珍惜生命，珍惜时间，珍惜逆境中之所得，没有痛苦便不会有希望的诞生。”

    是的，没有痛苦便不会有希望的诞生。我永远感激向宏在我堕入黑暗深渊时给予我的一次次鼓励和活下去的勇气，那是我赖以生存下去的信念。

    1994年6月26日

    今天不出工，已经7点多了还没响起床铃。此刻几只苍蝇在我脸上飞来爬去的，并不时停在我嘴边舔着我的双唇，眼下正流行痢疾，我赶紧起身找来毛巾擦了又擦。我看着铁窗外深遂天穹下飘着的浮云，又想起在京时的那些日子，心中增添了一丝悲凉。

    鸿儿来看过我后，一切又都归于平静。到了杂务班，相对自由多了，可以免去一天十几次的点名报数，也不用跟班去大田劳动……黑龙江的天气说变就变，昨日还汗流浃背，今晨却北风呼啸，把人冻得直哆嗦，我颤栗着，不知我那堕入寒冬的命运何日才会有转机？

    1994年6月28日

    徐良走了，是一清早走的，我祈祷他早日平安到达，因为我让他带的信的反面，是用米粥汤密写的，这是从电影上学的方法，现在希望在狱中开辟一条秘密的通信渠道。这封信的正面提示性写着：这里痢疾流行，所以接到此信一定要用碘酒消毒。我不知向宏和鸿儿能否领悟我的良苦用心，。

    班上又有6个人得痢疾，这病蔓延得很快，病魔尚未选上我真是我的运气。但这里的生存条件恶劣，仅是喝的水，从地下抽上来时是清清的，且冰凉彻骨，待放置几个小时后，水的表层便会浮上一层油影，水色也变黄了。碗盆及使用的毛巾，不出一星期竟然全染成棕黄色。下午出工去大田除草，中队的强劳人员全下去，生病的一个个歪着脸被赶下水田，他们只能面对混浊的泥水顾影自怜！

    1994年6月29日

    晚上，睡在我身旁的尹萌发了心脏病，翻来覆去直叫唤。尹萌说：“我要死了，我便了这么多天的脓血，还要干活，累得我又犯心脏病。严哥，你看给我的药都是过期的药，医务室主任孙大夫什么都不会，是个兽医…”他有气无力地说，“我死了，好歹和我哥说一下我是怎么死的……”听着这哀惋的呻吟，令人心如刀割。我只能尽力照料尹萌，在缺医少药的情况下，无奈地陪着他熬煎……白天从大田回来的强劳人员真够辛苦的，他们背上烈日灼烤，肚里因病几天水米未进，连喘气都困难，更不用说面朝黑土，弯腰一步一挪地去干超体力的劳作，但死活都得干，分配的任务必须自己完成。在这特殊的场所，顽强的生命力是常人难以想象的。

    中午抄黑板报，文章是二班蒋洪瑞写的。蒋蹲过大狱，有五出六进的前科。文章的标题是《政府干部是我的再生父母》，通篇写着感谢伟大的党和英明的领袖江泽民以及政府干部无微不至的关怀，从分场夸到中队，从中队感谢到医务室，还点名孙大夫如何尽心尽责。我一边抄写一边纳闷，是不是这文章都得倒过来看。几个在我旁边看我抄写的强劳人员却都骂开了，说蒋想爬上去当班长，就靠这么溜须拍马。

    有个叫范小军的说：“上星期我干活的时候，问了老乡齐市在那个方向，他就汇报中队说我有逃跑思想，队长用电棍逼着我承认。他尽说鬼话，想着去害人。”正说着，李干事从这里走过，范小军一溜烟跑掉了。蒋洪瑞扶着墙根也走了过来，对我挤挤眼说：“别人用钱买滋润，我没钱只好出卖良心，讲几句混帐的话，去改变自己的生存环境。”他看看没有人，就凑到我耳边说：“这叫拍马屁，我把他们不当人当马、当牲口。”他这一着也真灵，下午别人下水田干活，他留下了，还有大夫给打点滴，因为明天有上级部门来视察。

    尹萌死不了，今天硬朗了许多，又有力气骂人了，他躺在我身边滔滔不绝地骂。筒道里几个没短裤换的人光着屁股，沿着墙壁，艰难地走向铁栅门，哀求值班队长：“我们憋不住了，求你放我们去厕所。”值班队长不同意，训斥道：“你他妈的，蹲着茅坑不拉屎，一回来又说憋的慌……”三五个人扶着墙根往回走，其中一个喊道：“想屙屎屙不出，放个屁却污我一身。”他本能地就地蹲下，捂着肚子，涨红了脸，用尽力气，那些屎顺着屁股淌在地上。队长过来踢了他一脚，只得赶紧起来，才走了几步，又捂着肚子蹲在筒道尽头的墙角，接着又有两位蹲了下来……

    这样交替感染得病的越来越多，已超过三分之二以上。因为缺医少药，我写了封信要求北京的朋友寄些药物来。信交到中队，下午又被黄教导员叫到办公室，他拍着桌子骂我泄密，指着我信中要药及强劳人员得病的段落，严厉训斥我：“下次再发现你把这里的情况向外捅，就不让你通信。这里是特殊的改造场所，这里的一切都是国家机密，泄密的行为是要受到刑法追究的。”我恍然大悟，原来我们患痢疾、屙屎也成了国家机密？这不是太抬举我们了吗？但这个罪名说给就给，随便定，不是已有许多以“泄露国家机密罪”判重刑的先例吗？我们这些不具备掌握国家机密条件的人，也会因为说了自己生活中的事，被重刑治罪。对着黄教导员的忠告，我说：“医务室没有药，给的药也是过期的。总得让我要些对付痢疾的药。”黄抽走其中的那张信，叫我只写上药名，再一次警告我不能泄密。而后才同意发我的信。我趁此斗胆进一言：“食堂是万蝇食堂，苍蝇扑落在饭菜里。筒道里便溺，交叉感染，总得拿点石灰消毒才是。”这个建议算是被他们采纳了。食堂安上了纱窗，并搞了卫生。在筒道的便溺上都洒了石灰。

    昨天才收到向宏6月9日、6月14日、6月15日三封信。黄教和孙干事审查后，见信后未署名，仅有一个蛇形图案，他们训斥了我一顿，让我通知女儿再不准不署名寄信来，否则就扣下我的信。我知道是向宏写的信，他们直到现在还未弄清向宏和阿鸿不是一个人。信的来往速度之慢真让人难以想象，寄往北京5月8日的信，竟然是6月18日才收到，不知它过了多少道审查关卡？同样6月9日北京发来的信，我29日才收到。听说今天还有我的邮包，是北京花园路寄的。我向中队拿了几次，因尚未检查，还得耐心等待。

    早上来了两个已调走的队长，一个人冲着我的面对另一个说：“这是新来的政治犯。”另一位竟说：“那可是反革命呀！”我成了反革命，被当作“政治犯”早己打入另册；这里因“政治”原因入狱的强劳者，我还是破例的第一个。在这个自称为设有反革命罪的国家，我成了反革命；自称为没有政治犯的国家，我成了政治犯。

    我反问队长，为什么称我为“政治犯”？队长语塞，片刻才说：“你是人大代表，是参政、议政的，所以称你为政治犯。”呜呼，法之悲哀！历史总对我开着辛辣的玩笑，我这个一直逃避政治的艺术家如今却成了真正的政治犯。

    向宏的信，虽然激烈，但还是让我看了，那字里行间流露出的情绪令我感动。她说：

    “仔细回想这一年来你的所作所为，没有什么可后悔的。斗争不可能不付出代价，虽然这代价太高，但对于将来是值得的。人对命运只有两种选择，一是主动地挑战，二是被动地忍受。我相信在任何情况下，你的选择也是我们的选择。虽然如今我们远隔千里，但我们的心不是永远一致吗？不是时刻相通吗？你并不是孤立的，在京城，甚至在世界上，你的名字越来越频繁地被人提起。多少人如行尸走肉般结束了自己的一生，他们自以为活得舒适，但却是真正的悲哀，而你不是！本来绝对的好人或坏人都是不存在的，而有些人出于某种目的要把你说成一个绝对的坏人，这比宣传你是好人更让人关注你，也许这是那些人始料未及的。所以你根本不必在乎他们泼在你身上的脏水……这样想来，这一时的打击和诬谄，实在不能把你的名誉怎么样。

    既然你是一个艺术家，既然你早就认定一切困难是造就艺术家的基石，既然你自愿抛弃舒适、温暖的环境而企望通过再尝痛苦去升华你的艺术……应该说，你自愿走一条铺满荆棘而溅血的路，因为这条路通向真理。那么，在这条路上所受的所有的苦，都应该引为乐事。扔掉你背上的十字架，你扛起的该是昭示正义和真理的大旗。希望不是靠别人的赐与，而是靠斗争获得，这种斗争首先是战胜自我的斗争，是靠自己身上的人格力量来影响别人。我如今唯一希望的就是，当我们重新相聚的那一天，我看到的还是原来的你，是真正的大写的人。”

    第二封信是6月14日写的，信中说到：

    “王灿父医生（指中央某首长）的无奈，因为不在一个层次上，自然当权者想到的更多的是权力而不是真理，牺牲个人以顾全政体，是必然的，所以企望自由的赐与是不切实际的。明白了这一点，我们就得抛弃幻想，脚踏实地地一天天熬下去。中国人善于制造冤假错案，而平反又需要时间，一晃二十多年的右派已是实例。”

    而今我所在的双河农场，就有许多强劳人员是被注销了户口而长期囚禁的人。正因为如此，有可能我得在此寿终正寝了。

    接着，向宏又在信中列举了晚清戊戌变法的谭嗣同，她说：

    “戊戌变法失败，谭嗣同本可以向南方一走了事，逃过清廷的追捕。但他以为革命就要有牺牲，牺牲才会昭示世人的觉醒，所以留在北京等人来抓他，然后从容就义。‘我自横刀向天笑，去留肝胆两昆仑’，谱写了一代英雄的篇章。何等壮烈，何等可歌可泣！这是他首先战胜了自己，然后才战胜了敌人，征服了世界。”

    看到向宏鼓励的话，我不知自己能否算做悲剧中的人物。当时我确已觉察到自己危险的处境，那时王家骐（我的诉讼代理人）从监禁他的牢狱逃出来。他的处境使他明白地告诉我，他已不可能再代理我的行政诉讼，并指出我危险的处境和可行的三种结局。他对我说：一是撤诉。和公安局私了，可给十至十五万元赔偿；二是跟着去南方。当然我明白是逃亡国外的路；三是留下继续抗争。但结局是难以想象的。我没有选择第一、第二方案，毅然留下，等待残酷的命运。并非我轻信了法律，我宁愿以身试“法”是因为我把起诉北京公安局的诉讼当作民告官的行为艺术，去检验中国法律的壮严或虚假，以强加在我身上的迫害昭示天下。因此，我毅然留下等待命运的抉择。我们在腥风血雨的黄昏握别的，他上了南去的列车，从此家骐流亡海外，鸿儿接见时告知王家骐已到美国哥伦比亚大学为客座学者。我被逮捕后，他给向宏打电话，说我的事不是申诉而是起诉北京公安局的再次迫害。他怎能知道，我失去的不仅是自由，也包括所有的权利。

    第三封信是6月15日凌晨写的，信中摘录了袁红冰写的《荒原风》中的许多篇章与我共享：（袁是北大法律系诉讼法教研室主任，因发起支持我起诉的签名，早我一月被秘密逮捕，至今下落不明。）

    “庸人以种种渺小的欢欣构造平庸的喜剧，而英雄则以伟大的悲剧为生命的目标。那悲剧的魅力在于清新的血腥气，噢，那血腥气多像寂静的白桦林中的气息。”

    “也许，在生命的普遍堕落中，理想只能淡化为梦幻，就像冻结在夜空中的闪电。然而，即使是梦幻，那也是强者之梦。强者的梦幻永远比懦弱者构成的现实更加接近真实的人性，更具有生命的美感。”

    “无论命运的遭遇如何，这梦境强悍、锐利的轮廓都将在历史的进程中越来越清晰。如果阴郁的命运能以对生命的辉煌的理解，像冲出云层的荒原之鹰一样，冲出阴郁的极限，而在历史的苍穹中燃起深红的光荣的命运之火，那英雄的梦幻就将成为一个壮丽奇迹的强悍的灵魂。”

    “把生命献给了理想，那就迎接尘世中的种种苦难吧！在艰苦的磨难中，生命的形象可以憔悴如枯木，而精神却一定丰盈如满月──那正是人类走向崇高的希望。”

    “如果人生是梦，与其做一个庸人之梦，不如做一个悲壮的英雄的梦。”

    “在同必然性的决战中使生命变得秀美，在同宿命阴影的搏斗中使精神获得自由-─-那正是生命的意义。”

    “他绝不使痛苦化为长叹，因为他是高傲的男儿；他要使深沉的悲怆，化作鲜血迸溅的欢笑，因为痛苦是他为追求生命的自由而选定的命运。”

    “啊，就让心中充满了泪水，而眼睛里闪耀起太阳的光辉！即使泪水在心中凝结成千载寒冰，也决不会流淌，因为男儿的泪一滴千金；即使孤独的痛苦就是他生命的主调，红日也要永远在灵魂中燃烧，因为男儿的心可以比深黑的岩石更坚硬。”

    “自由的心灵是美的本质，生命美是美的主体，而自然美则是晶莹洁白的精神之光将自由的心灵变幻无羁的情调，投映在自然原始形象之中的绚烂多姿的梦幻。”

    “艺术美的意义在于表现美的主体-─-生命美。古典的雕刻和绘画通过对生命形式的描绘来表现在与命运抗争中，自由心灵的种种情态。而现代派艺术则越过有限和无限的界限，直接以抽象的象征和隐喻赋予无形的心灵以现实的意义。自然主义的艺术只体现能激起自由想象的客体的原始美，而浪漫主义则要使那客体的原始美中摇荡起理想的波影……”

    “如果为了追求火红的朝阳必须首先在寒露弥漫的夜色中行进，勇敢的灵魂就将毫不迟疑地跨入黑暗。紧搂着悲怆的美，踏上苦难的命运旅途，而心中却激荡着疯狂的喜悦-─-勇敢的灵魂为他能以对苦难命运的选择，来证明他对美的追求的真诚，证明美那比生存更动人的魅力而欣喜若狂。”

    “流淌着鲜血的美，才是美的最深沉的色彩，因为它饱含着最真诚的情感，它是美的魅力那殷红如血的极致。”

    “噢，勇敢的生命，你决不要放弃真诚的情感，就是为了在心中保留真情，必须经受重重的苦难，也在所不顾。因为，没有自由的意志，美就失去了希望，而真诚的情感泯灭了，自由的意志就失去了美丽的内涵。”

    “痛苦的命运是宿命给勇敢的生命作出的血腥的结论。那阴沉沉的结论之中囚禁的，是自由的渴望。然而，在干旱的荒漠中，一定会生长出顽强的生命，英雄就是痛苦的命运之风在刚强的意志上蚀刻出粗犷豪迈的生命。”

    着这些文字，我似乎回到了和袁红冰、向宏交流的时刻，使我的内心充满着激情……

    最后，向宏又写道：

    “只要精神自由奔放，心灵繁花似锦，个性勇敢坚强，生命的火焰就将永不熄灭。人生征途上高视阔步的英雄，将以悲惨的命运赢得千古风流！”

    1994年7月1日

    下午清监，我又是重点，所有的东西被翻了个里朝外，这是班长史林打小报告的结果。只是我早已有所准备。他们并未翻出什么來；但人心叵测，我不得不防。

    清监结束后让我去领邮包，邮包在办公室打开后，由于中队长和另一个队长仔细检查每一件东西，他们把食品的塑料袋拆开，纸合启封，通过两道关口检查最后才交到我的手中。我回到班里，看到邮寄的物品中，有一双粉红色的胶皮手套，在手套的指尖中，我摸到一个极小的条子，只有半公分宽，密密麻麻写着些文字，是向宏的笔迹，最后一句敦促我“每日笑对朝阳”。她怕我承受不了命运的摧残，仍时时不忘开导我。

    每日笑对朝阳，用朝霞的绚烂色彩编织着一个个幻想，的确让人神往。然一旦幻想破灭，我仍是孤寂一人被囚禁在水泥房和铁栅栏之间，仅只能望月兴叹，把生命消耗在永恒的梦幻之中。有谁能看见在万籁俱寂的黑暗里，在钢窗铁栅之后那一双幽灵般渴望的眼睛呢？

    在我想念之际，春柳来信了，信中她摘录了普希金的诗句：

    “假如生活欺骗了你，不要忧郁，不要愤慨，阴郁的日子即将过去，相信吧，那快乐的日子即将来临。”

    她劝我在身陷逆境时，不要悲观失望，并列举了司马迁宫刑而作《史记》，屈原放逐而赋《离骚》，要我振作精神，坚强生活。信中写道：

    “家中一切无须你担忧，你且静下心来好好调整自己的思绪，客观地分析问题。有道是‘适者生存，不适者淘汰’，为了你的艺术，为了儿女，你先得考虑生存的权利问题。作为你的妻子，从感情上说，我早该继当年千里寻夫之后而今万里探监。但目前公司处境艰难，使我难以抽身。我若能保住公司，使你和儿女有个依靠，就算尽了我的一份心，日后对你也有个交待。如果我一时去不了，你休要埋怨，待我有机会定来抚慰你孤寂的心。”

    妻子如此坚强、明理。想当年，为了追求艺术，我辞妻别子，接踵而至是长子被害、我被拘捕入狱，留下一个破碎的家和将要倒闭的公司让孤苦伶仃的她去承担，我这作丈夫的真愧对她呀！

    1994年7月3日

    又收到向宏18日的信。信中告诉我：我们大家都像你想我们一样想念着你，只是希望你不要总沉浸在这种情绪之中，应立足现在，放眼将来！并说昨日在信中谈到政治犯的字眼，让我别计较，他们现在把我说得越坏越有利。她还提到遇罗克、张志新，他们都是因为一句话在屠刀下成为新鬼的。悲乎！

    北京市劳改局王局长视察双河，他的光临使劳教所忙了整整一个星期。今天上午，我看着一流烟而来的轿车和警车开进了中队，大大小小的官员拥着这位京官上了楼梯，然后在会议室听他的训导。想起被查扣的《劳动教养决定书》和发不出去的“起诉状”，我决定闯入会议室去递状纸。走到会议室门口，喊了声“报告”就推门而入，我把状纸直接向王局长呈递。这时于中队长和李指导员同时跑了过来。于中队长狠踢我一脚，并一把夺走我的“起诉状”，李指导员抓住我的胳膊将我推出门外，门砰的一声在我身后关上了。两个中队领导不由分说拖我去了办公室，于中从他的抽屉拿出了二付手铐和二支电警棍，对我咆哮道：“破坏改造场所秩序，看我怎么收拾你？”我赶紧声明说：“于中队长，我告的不是你们，这是状告北京市公安局的起诉状，我总有权利自己为自己申冤吧？我抗议对我的劳动教养，这是北京市公安局对我的报复陷害；我是原告，我的行政诉讼未开庭，被告公安局竟抓捕了原告，竟然将我投入大狱……难道连这最后的起诉权利也被你们剥夺？”于中队长拿起手铐在桌面上拍了一声，厉声喊道：“这是监狱，有监规所纪，有你这么乱窜告状的吗？”“‘水满不过桥’什么事都得一级一级向上反映，你直接向北京市劳改局告状，把总场、分场、中队不放在眼里，这是无法无天！”我说：“起诉是我的权利，你们查扣我的《劳动教养决定书》，是限制我的起诉。”“你告公安局都告到这里来了，你还不吸取教训，共产党的政权，靠的是我们这些头戴国徽的公安警察去维护的，你告得倒吗？”于中队长说完这句话，又拍了下手铐，拿着那根电警棍，按了下开关，只见电警棍立即吱吱直响，啪啪地窜出一道道火星来。

    一直未开口的李指导员说话了，他黑着脸，用手指反敲着玻璃台面，他说：“严正学，到了这里你就是个劳教人员。过去你是人大代表，是美术家协会主席，是画家村村长，这是你过去的荣誉。自进了这个大铁门，你就和你的过去告一段落。你要知道，你现在是劳动教养人员，懂吗？尽管如此，我们还是区别对待你。你女儿来探视，带来了许多资料，几十家报纸支持过你状告公安局，但结果怎么样？你坐牢，他们就不响了，吃苦的是你。到了这里你得清醒，要实际对待一切，我们安排你管筒道，没有让你下大班种田，是照顾你。你应该知足，思考怎样平和地走完这两年，你再折腾，不是自己害自己吗？”

    “要折腾两年后出去再折腾，在这里，最牛×的也得老老实实待着”于中队长插这么一句话，又把电警棍弄得吱吱直响，接着又说：“你牛×得过电警棍吗？是龙也得伏着，是虎也得卧着，我们没有对付不了的人，电警棍它可不吃素。”

    1994年7月4日

    早上被苍蝇吵醒，嗡嗡的一大堆，围着我的脸飞来爬去，它们的昼夜成群袭击，真让人招架不住。前几日清监搜走了我的行政起诉状，还清走我的一些信和文字资料。这些文字都是零星记下的思想片断，其中有两页写着：

    “作一个勇于将人生体验与自己的艺术哲学和思辩相结合的艺术家，勇于从自己的心灵去开拓、寻找艺术的真谛，才是真正的艺术家；仅搬弄形式而拒绝沟通的艺术是令人生厌的。”

    “在孤独和冷漠之中，我的意识和潜意识都在轰鸣。有谁把自己置于古老的祭坛之上，去体验五千年皇权在死亡之前的垂死挣扎？对这种统辖在特权之中的法制，不知该哀悼还是咀咒？然而，不可阻挡的民主潮流正在冲击古老的中国赖以存在的专制与特权，我的‘行为艺术’已超过这种特权所能承受的极限，所以我才遭受这永恒的禁锢。”

    “社会包孕着虚假的法律、虚假的民主和虚假的生存权，在摇摇欲坠的虚假繁荣的喧闹声中，我的‘行为艺术’却敲响了沉重的晚钟。让貌似庄严实则虚伪的法律所掩盖的内在的堕落和无可救药的野蛮暴露在光天之下。”

    “荒谬的是国人相信了庄严的法律，并寻求司法的救济，幻想以此来伸张正义，殊不知制订法律和执法的人并不看重法的庄严，只是以法为障眼物，堂而皇之践踏之。”

    今天李指导员一言未发地还给我这些零碎的文字，不知他们是如何看待这些文字的。

    1994年7月7日

    昨晚幽梦还乡，在天都玉女峰上畅游，那似雾似雨的云团带来丝丝凉意，点点露水洒在我的脸上，将我从睡梦中惊醒。

    我揉着朦胧的睡眼，惊起几只吮血的蚊子嗡嗡飞走。此刻，囚室的灯发出耀眼的光亮，筒道里的三道铁门在水银灯下寒光逼人。我突然又想起《毕加索传》中阿波利奈尔的命运，他终于没能走出这望不到尽头的筒道，也许，没有人能拯救他的命运。事实是阿波利奈尔在下达释放令的前一天死于肺炎。此刻，我似乎看见阿波利奈尔那绝望的眼中，正流淌着潮一样的泪水，交织着水和火的光影；眼球上的高光所放射出的希望即将黯淡，啊，这是他弥留之际的眼神。我翻身跃起，立即用铅笔在信封上构画下这绝望的眼睛，那高光，我画得很亮，因为我不愿希望之光黯淡。我把《黑暗中睁大你黑色的眼睛》作为它的标题……铁窗外，残星点点，已不知这是多少次的憧憬，迎来又一个朝阳。

    昨天收到宏、鸿的信，还有一封中央美术学院学生们写的，画友们寄来殷切的希望，言词切切，真使我感动。鸿和宏还告诉我，去画家村时碰见去年在青龙桥游泳时被我救起的唐山画家杨绍斌，一见面便眼泪哗哗，说一定要来黑龙江找我，陪我在这里劳动。他们一个个充满了感慨，宏说自己好不容易才劝阻了他们。徐良已把画和信带给了向宏和鸿儿，现在她们把重要的内容用密写的方法处理。

    我们把书信后的密写称为“背书”。在这封信的背书里，宏谈了我的真实处境和当前的时局，我才知道：我的逮捕、劳教是国务委员、北京市委书记陈希同下令，北京市公安局局长苏仲祥批捕，并被列为94年第一大案。还有一批人因我的案子遭逮捕。除了北京大学法律系袁红冰、王家骐（后出逃）以及周国强、王慧外，还有许多人也都同时逮捕，投入监狱。

    今天，我构画“地火”系列的草稿。我想以钢窗、铁栅、残桓断壁在人类灵魂的地震中倒塌和断裂龙柱，来表达社会大灵魂的毁灭。被燃烧的土地熏黑的太阳，在代表法西斯蒂“ ”的巨大图形中堕落，这就是“地火”系列的内涵。同时我还在构思另一张题为《甲申350年祭》的画稿。

    缺医少药，连排泄都受到限制的生存状态，使强劳者一批又一批倒下。晚上的禁锢是一级的，绝对不让出去，到早晨筒道里便是一片恶臭。我几次要求改变这种恶劣的状况，但收效甚微，后来我就自己想办法改变这种状态。既然你们让我管生活区的门，我就不在此设卡。我把原来列队报数、集体如厕15分钟的规定，改为如厕前在门口黑板上自己签个姓，回来后自己擦去的方式统计人数的出入。这样无非是我这里多了些麻烦，但对那些急于排泄的人总算是开了方便之门。尚不知破坏这条监规会给我带来什么后果？为我担忧的朝鲜族吴队长就两次好心规劝我，他说：“让强劳人员零星去厕所，万一跑了人，你会受加期处罚的。”吴队长操我的心，我又操这帮强劳者的心。无论如何，我总不能看着自己的同类，捂着肚子乞求，憋不住又拉一裤子粪便；好在这帮流氓也没有一个起歹心的，要逃跑也不能选在我给他们提供方便之时。我不再考虑事情的后果，下决心要改变共同生存的环境，不能让这个被称为“圈”的地方，成为人畜无异的场所！

    人只有面临死亡的威胁，才能醒悟到生存的意义，即使将受到严惩，也不能坐以待毙。

    1994年7月9日

    尹萌又躺倒了，横卧在厕所边上，又吐又拉，奄奄一息，连赶苍蝇的力气都没有了，它们舔他的排泄物、呕吐物，又成堆地爬在他的脸上、嘴上吸吮……我喊了两个强劳人员拖他回中队。没有医生，队长只自顾筑着方城，今天又是小礼拜，一切只能忍着，听天由命。人走到这一步，已不需要再用“可怜”的字眼了……

    1994年7月10日

    赵成几天闷声不响，问其缘由，方知他家里来了电报，母亲亡故，但黄教不准他回去奔丧。赵成说：“不到一个月我就解除了，要给黄教送钱才能让我去奔丧，我哪里有钱！”。晚上我在筒道值班，于中队长见我在看书，冲我嚷嚷道：“是不是值班值腻了，告诉你，值班不能看书！”我瞅了他一眼，没有放下书。一天从早6时到晚9时。将我永远固定在这把椅子上，而我的一举一动，却在所有人的视线之中。

    我知道，他们怕我写什么，特别是史林汇报后，我便受到一级的监控。但我又不能不记下我对生活的感受。我知道我这样偷偷记日记很危险，为此我在值班室东南窗台上放了两块玻璃，玻璃后涂上黑颜料，通过玻璃片的反射，我隐约能看到监视者的行踪。这样我才偷偷记了近二十页的日记。在这种时时会遭杀身之祸的恐怖中，在时时有被抄走而罪加一等的状态下记述的文字，尽管断断续续、零乱不堪，尽管其中还有太多的语法修辞毛病和错别字，但毕竟是我心路历程的反映。

    因为我的“政治犯”身份，所以没有一个警察敢切我的东西。但也有一个人例外，这就是那个训斥我的于中队长。从中队安排我值班的第一天起，他就好像有恩于我，对我说：“我能让你值班，也能不让你值班。我能让你上，也能让你下。”说完就把我的日本进口的电动三洋刮脸刀拿走了，说是不能私藏刀具。

    据说于中队长在总场有后台，于中队长自称毕业于齐齐哈尔师范，是精于权钱交易的“灵魂工程师”。强劳人员告诉我，黄教是豺，他宰你一刀，让你出大血，他卡你，让你暗中用钱求他。所以，保外就医、减期、劳积（即劳教积极分子）都捏在黄教手中。于中队长是狼，他只有另散的小权，只能拿伙房、水房、管筒道、打扫卫生等轻杂工去索取利益。于中队长没有黄教阴狠，他是公开的索取。只要你一个月不上贡，他就会让你一个月也呆不下去。所以“能让你上，也能让你下”成了他的口头禅。其实我并不在乎他对我怎么样，值不了班就下大田，深一脚浅一脚地同样过一天，一切都无所谓。

    向宏来信的“背书”中又说，我的事再次证实是北京市政府定的94一号“通天大案”，她说人民日报一个总编告诉她此案还有江泽民的批字，是陈希同下的逮捕令。从古至今，在统治者眼里，敢和国家机器抗争的人就没有好下场，何况我所坚持的民告官行为艺术真正触动了他们的特权，如果容忍了我，就损害了他们那个统治集团的利益。让我先回团河农场等等，都是无稽之谈。向宏说：这是警方内部传出的消息 。这是公安怕家属抗议所用的两手；硬的一手是整天跟踪你，使你无法和舆论沟通；软的一手则是哄着你，故意放出只关押半年的希望，让你忍着，而不去抗争。给我扣个偷自行车的罪名，显然是他们的一个失误。当时他们若第一方案失败，第二方案就是找个“鸡”，给你编个桃色案件，或套上个“强奸”的罪名，就更能欺骗誉论，而置你于死地。所以向宏说：“别后悔自己中了这个圈套，其实，在你实施民告官“行为艺术”开始，就有一个军团在绞尽心机对付你，其所以要陷害你，是因为心虚害怕你。”

    不管如何，如今我必须勇敢地接受挑战。我庆幸自己在被逮捕前那段时间所做出的姿态，表明我并没有妥协和气馁。4月12日《浙江日报》的文章也证实了这一点。而他们对我的报复是蓄谋已久的，他们早就整好材料，罗织了莫须有的罪名，正如向宏所说：抓你表示了他们的一种姿态，是杀鸡给猴看……

    正写完这一句，于中队长突然推门而入，迅速拿起这页日记，厉声问我在写什么东西。真是冤家路窄，偏偏这一篇的许多段落写了他和黄教的为人，现在竟落到他的手里。好在我的蝇头小字密密麻麻地挤着看起来很费力，他要拿走，怎么办？我预感到他强行收缴的后果，下意识地挡住他的去路，可又不能从他手里夺回来，我急中生智，拿起热水瓶给他倒水，并故意失手落地。“嘭”的一声，溅了他一裤子玻璃碎片和热水。在一片水雾中他火冒三丈，暴跳起来。他把写着日记的这张纸往桌上一拍，并重重地打下一掌，厉声喝道：“怎么搞的？”在他低头看裤子的时候，我顺手拿起稿纸，揉成一团，并用另一只手摸出另一张写了字的纸，迅速对换后，将原来那张纸塞入鞋底。紧接着，我用这张替换的稿纸，浸入水中，揩着他裤腿上的小玻璃片。由于用力过猛，我的手被玻璃碎片扎出了口子，殷红的血一滴滴渗透在纸团上……少倾，于中队长似乎记起了什么，问我稿子的去向。我拿起这团废纸，小心翼翼地把它平铺在桌上，此刻，它已面目全非，能够辨认出的一个个字迹，都表明我写的是艺术论文。于中队长狠狠地盯了我一眼，忍住气走出值班室。我终于吐出了一口气，庆幸自己从“在劫难逃”的厄运中解脱出来……

    夜色从四面八方袭来，终于凝固成一片黝黑。我打了个寒颤，坠入这盼不到黎明的黑暗之中。离群索居，幽禁异乡，远离亲朋和真实的生活，一种莫名的悲愤和孤独又在我心中升起。我想呼叫，我想呐喊，我用椅子撞击着值班室的四壁，……想起如今陷入囚室，在权力和暴力、瘟疫和灾难的非人折磨中生活，像个木乃伊似地处于时时刻刻的监视之中，什么也没法干，什么也干不成，仅留下思想掀起的波澜，时时冲击着心灵。我珍惜生活，渴望生活，而生活却把我抛入与世隔绝的深渊。此刻，我从布鞋的夹层里拿出那篇日记，用尼龙纸包扎塞入窗台下的砖缝中，这样才有了些安全感。我终于相信，孤独能使人更深刻地观察生活、思考人生，孤独迫使你只能和自己的灵魂对话。梵高被称为人世间最孤独的人，尽管他为那个时代所不容，但他却是主宰自己命运的强者。因此，他赢得了人类永恒的爱。如今，我虽被严密地监视着，被剥夺了绘画和书写的权利，但我的精神是自由的，我的思想无法被专政，无法受钳制。强权禁锢的仅是我的肉体，而无法禁锢我灵魂的骚动。

    夜仍是那么漫长，那么黑暗，想起了我的亲朋，我貌似孤独又并不孤独。我们相互沟通着心灵，共同体验着命运的苦难，并在这极端的痛苦中领悟着生命的意义和悲剧的崇高精神。我想着我的作品的主题，想着如何去表现这种崇高精神。在冥思苦想之中，我似乎看到希望的曙光在天的尽头微微闪烁。

    1994年7月12日

    “昨晚中队的公猪‘大牛’也得痢疾死了，今天我们可有肉吃了。”这是早上一个强劳人员宣布的。我琢磨着这么多人得了痢疾，现在谁又有胃口吃这病死的猪肉呢？

    中午之前，死猪被剥皮切块，拿回食堂蒸了两大盆肉；晚上的菜，因多了点儿油汤，味道好极了，馋得一帮人急不可耐。我本是铁下决心不吃死猪肉的，却被勤杂班的伙房班长吴成龙唤去，到盆中捡肉吃。似乎盛情难却，也许入乡随俗，挡不住诱惑的我终于开怀大吃。

    老吴说：“平时，杀了猪是轮不到我们吃的，每次都让政府干部瓜分了。”

    张三顾左右低声而言：“李燕利曾说：‘在这里杀条牛也吃不到油腥，杀头大象才会给点下水吃。’为这句牢骚，他被罚站了半天的筒道，还挨了电。”

    已三个多月未吃上肉了，我大口吃肉，狼吞虎咽，吃完后抹着嘴巴时又深感懊悔，尚不知此死猪所染的急病是否会传染给人，这本该挖坑深埋的死猪却被我们吃得津津有味。想起亲朋们的期望，我又后悔不已，我后悔自己怎么如此轻贱、贪婪？如今瘟疫肆虐，得病的已超过六成多，在这与蚊蝇为伍的场所；在这到处是病员和排泄的秽物的地方，在这种重复交叉感染至今未能控制的监獄里；我竟然吃下这死猪的肉，实在有些后怕……是否我也不想活了，不去躲避这场瘟疫和人为的灾难，而自愿就范提供我病死獄中的证据。

    夜晚，吃肉后的内疚和后怕，唤起我对亲朋的无限思念。在这种愧对亲人们的复杂情绪中我沉入梦乡。人在生存受到威胁时，往往会做出最生机勃勃的梦。这或许是对现实的一种补偿……


yinyang ml

四、《存在与虚无》

    1994年7月14日

    陷入了人生最黑暗的时期，我开始思索。

    许多人都认为我是个傻子，包括现在在我周围的强劳人员。他们以亲身经历告诫我，和公安局不能讲理，识时务者为俊杰。说我是鸡蛋碰石头，才落到这个地步。两千年前的老子就提出“知足则身不殆”，要生活安宁，必须无争，中庸知足方能长乐。也许是旁观者清，椒江的朋友在春节前就算准了我的命运。3月份人代会时，那些人大代表也都劝我别再去北京，让我陪着妻子，安居乐业，在椒江施展才华，所谓“穷不与富斗，民不与官争”，不仅是几千年封建皇权下为人的准则，也是极权下的处世之道。

    几乎所有的朋友都认为：我此次北上是凶多吉少，因此在启身的那个晚上，妻子和朋友们为我送行之时，面对滔滔的椒江水，真有一种“风萧萧兮易水寒”的感受。我一生遵循“我行我素”的原则，是基于我对人生的不同看法。弱者对于强权的抗争似乎是以卵击石，但卵的破碎正表明了强权的蛮横，恰恰是这一个个破碎的卵才汇集成冲击强权的潮流。

    我一直认为，中国几千年大一统封建社会的结构所衍生的特定思辩模式、思维定向以及它所呈现的封闭、单向和趋同的历史惯性，在任何社会变革和朝代变迁中并没有脱胎换骨，传统文化的中庸更使它产生顽强的抗变性，这是中国社会的悲哀！春节后种种迹象表明，我已随时会被拘捕。那些为我的起诉伸张正义的人士已被一个个投入大牢，当局当然不会放过我这个始作俑者。这时，我还有两条路可以选择：一是蛰居椒江，得过且过；二是向南方逃亡。但这两条路我都没有走，而是选择了别人难以理解的强硬的抗争，以艺术家的一个行为艺术的方式继续我的控告，毫不留情地揭露所谓的民主与法制的虚伪。我终于被强权毫不手软地囚禁。在我坎坷的命运中又加上一层悲怆。

    然而，我不后悔！作为一个艺术家，他的一生从生到死，都是由一个终极目标左右的过程性艺术，他的一生即构成了一个行为艺术的总和。毁灭生命去展示毁灭者的残暴无情，即是艺术灵魂之所在；把痛苦作为生命中不可缺少的一部分，即是艺术升华的动力。在近90天的囚禁之中，我进一步悟到：没有痛苦，生命是苍白的，就像没有波涛的大海、没有雷电的天空；没有痛苦，连爱情都失去光彩，变得单调和平庸。

    李燕利18日解除劳教，他会将我的日记带回北京。为了逃避清监，我一直把它塞在内裤的暗袋里，已经皱巴得难以看清。

    李燕利在大墙内渡过了近十年的生涯，曾三次自杀，最后一次竟吃下扎在一起的钢丝。今天，他总算熬出了头，假如他当时死了，又有谁记得这个世界上还曾有过这样一个人呢？

    班长史林今天又在外面偷看我写东西，正好和我的目光相遇，于是他装作不在意的样子进来，翻看我桌上的书。沉默片刻，他没话找话地问我：“前些日子被搜走的日记，指导员还你没有？”我不想回答。想不到史林又接着说：“指导员昨天又问我你是不是还经常记东西。”我说：“我确实天天写些东西，何必这么害怕我记下了什么呢！你不是也天天在记录汇报别人的文字？怎么就没人搜查你呢？”这一下他无话可说，怏怏地走了出去。我冲着他的背影喊道：“滚吧！你这条告密的走狗。”我无论如何也不能原谅他这种“专打小报告”的作为。

    1994年7月16日

    向宏在来信的“背书”中告诉我：“由解除的强劳人员带回的日记和画都已收到了，有好几个地方要你的作品和你与作品合影的照片。美国《时代周刊》和《新闻周刊》多次提出要公布你獄中的情况，美藉记者傅乐友数次登门要拍摄你獄中创作的水墨作品，但我们考虑到你仍在獄中，没有同意公开向全世界刊发，怕因此引起对你的新一轮迫害。”

    “ 有一个叫黄玉的找到我单位里，说了你在双河的情况，并说你让他带回四、五条外烟和一些食品。我们轻信了，就买了很多外烟和食品托他带给你。没想到过几天他又给我打电话，说是你让他代为宴请双河农场王场长的儿子，即双河驻京办事处王晓东，说要给他3000元钱去疏通关节，并说送钱后你马上就能出来。这一次我们没有轻信。因为王晓东科长是押送你去北大荒的警察中的一位，给我捎过信，有一面之交，觉得他不像黄玉说的那么贪心。”向宏在信中问我这个黄玉是谁？我想了想，问班里的人，大家都说那一定是李大伟。

    李大伟是北京市丰台区桥南南开地人。前些日子解除时曾主动为我捎信。想不到，信没送去，却按信的地址去行骗。大家骂李大伟想骗人也不能骗狱友，更不能去坑害和马爷作对的严哥，太不地道。谁能预料，坑害我的事还在后头。李大伟是六进宫的，他给自己留着后路，人走了还图立功，把我托他带的信全交给了黄教。下午总场管教科的刘化生和黄教找我谈话，给我定了私带信件和用暗语通信的罪名，因为他带的那封信正是我约定的一些称呼的暗语。李大伟骗烟、骗钱，竟把我也骗惨了，这又是一个出卖灵魂的人。

    1994年7月20日

    小儿子一能昨天来场看我，没允许进中队，仍只让在分场会议室接见，和鸿来时一样。昨天上午胡队长监视着，下午是于中队长。17岁的儿子长大了，也懂事多了，单身一人千里迢迢而来。尽管有队长监视着，我们仍说了很多话，有许多事我到现在才明白。原来北京市公安局的警察竟用搜身拿去的钥匙，在没有我家属在场的情况下，私自打开我的画室房门搜查。他们编造了谎言，说他们开车接来我的儿子开了房门，拿了我的被子和毛巾送到看守所，而后又送回我的儿子。而我竟相信了他们，还为此感激他们。而今天儿子说根本就没有此事。

    那段可怕的日子离我们越来越远了，然却深埋在孩子们的心里，至今记忆犹新。鸿和能儿都说在“六四”前后的那些日子，他们每天24小时地被监视。阿能说：鸿去美院附中找他，开始这些人跟到门口等着，也不理会门房的询问，后来发现鸿和能长时间不出来，才知有后门。一帮人冲入校园，横冲直撞，到处搜人，惊动了学校保卫科。其实鸿和能只不过从小门走到教室楼下的当代画廊看展览，让他们虚惊了一场。他们和学校保卫科说到我的事，保卫科才知严一能是严正学的儿子。我问儿子：“后来科长和你说了什么？”能说保卫科长只是嘱咐他一个人别出校门，晚上也别走夜路，想想你哥的遭遇，让他一切小心。

    能带来了向宏起草打印的申诉，黄教扣下了，说要向上请示。我想他们扣压是没理由的，就据理要了回来。向宏说在此之前早已将申诉书用快件寄到双河，但我没有收到，必然已被黄教扣下。今天，我虽是公安局的阶下囚，但他们仍是我的被告，我是原告被自己的被告囚禁投入大獄的一个典型案例。

    1994年7月22日

    昨天是见能儿的最后一天，下午4点多，能和我并肩从分场走回中队，薛队长跟在旁边。这一段不到100米的路，相信能儿走得跟我一样沉重。能送我来到中队的大铁门前，停住了脚步。铁门里的另一个世界他是难以想像的，他只能看着高墙和高墙上的电网，以及四角高耸的圆柱形的岗楼。就在这圈高墙里，他的父亲已经度过了96天。为了不使孩子伤感，我强装笑颜挥手告别，然后转过身，头也不回地往里走。此刻，我止不住泪水直淌，我不想让我的悲愤搅乱孩子天真纯洁的心。

    入夜，闷热，无法入睡。瓢泼大雨夹杂着冰雹席卷而来。我任凭从铁窗中吹进的雨润湿着狂热的思绪，伸出手并凝视着自己颤抖的掌心滚动着同样颤抖的冰雹，它们正在融化。闪电突然撕裂夜空，惨白的光将整个荒原笼罩在一片神秘之中……

    1994年7月23日

    晨4时，Q警察又领我去按摩。这已经是第二次了，而第一次是能来场的那个早晨。他说必须尽全力帮我治疗肾病，而且自信这种按摩疗效极佳。的确，他使尽全力从我的发际、手尖、脚尖、顺着四肢向丹田推移。这是我有生以来第一次接受按摩，无法比较他是否真如其自诩的那样身手不凡。他一次次地顺着我的眼眶运转着手指，使我的眼前闪出道道金光。但我并没走火入魔，他的两手顺颈项而下，从后背徐徐向腰际触摸，当他按至小腹的手开始移向阴部时，我猛然警觉到在内裤里深藏的几页日记，Q警察是否为此而来，是否因为儿子要来而作全面的侦查？于是我突然起身捂着肚子笑成一团，趁机将日记移位于凳子底下。Q警察让我别笑，似是命令，似是愠怒，一边又重新将我按下，并不住地在裤子外抚摸我的私处。我极度厌恶，从心里抗拒着这种性的诱惑和刺激，我宁可相信这是一次变相的搜身，我不明白Q警察到底出于何种动机？

    直至目前，Q警察对我仍是个无法解读的谜。从第一次用他那长满胡子的脸摩蹭着我的脸、在耳语中大骂陈希同时，我就捉摸不透他的角色。这是否又是一种看不见的内心较量。

    此刻我又不得不忍受他的“按摩治疗”，Q警察念念有词地说：“你不是被踢坏下身了吗？按摩能壮阳和医治生理病态，对于腰酸、背胀则更见功效。”我随口说了句：“但愿如此。”随着他手指来回重复的动作，我身上顿时起了一层鸡皮疙瘩。他要我拉下拉链把裤子解开，说这样才能按摩到位，但我不愿就范。也许，由于孤独和皮肤饥饿所引发的原欲，只要我稍事姑息，潘多拉魔瓶就会被打开，让蛊惑人心的魔鬼冲出，并急剧膨胀。我需要这种消魂的快意，它正在我已经六根清静的心田撞击着……我闭紧双目，咬紧牙关，我念念不忘这是一只警察的手，这只手腕上戴的是一块“六四”镇暴的纪念手表。

    我盯着Q警察手腕上的镇暴纪念表，时间正在一分一秒地过去，滴滴嗒嗒的声响把我拉到并不遥远的昔日，在淡忘的血色中眼前的一切渐渐淡化，我看到的是：隆隆的战车和坦克，压过柏油路留下的履痕正积满腥红的鲜血；水龙冲洗着血迹汇成了红色的赤流，淌入了下水道；清障车推走了帐篷、被褥、压过了污秽的广场……我又看到了昔日游行的方阵中，肩抬着伟大、光荣、正确标语牌的列队正正步踏着广场而过……这一切是谁之过？是谁使子弟兵把无情的子弹射向他的人民！？是谁使他们成了手染鲜血的千古罪人？

    Q警察长吁了一口气，把我拉回到现实。只听他自言自语道：“你这肾真是亏损得利害。”

    1994年7月24日

    进入三伏的北大荒，暑气逼人，被灼烤了一天的草原，每当夕阳西下时刻，一团团的蚊子便追逐着人们，像小飞机似地围着你嗡嗡作响。收工了，在这雄性的世界，大院中唯一的汲水井旁聚满了裸体的男人，跳着、闹着，同时摇晃着那个在这个世界纯属多余的东西，以显示其阳刚。由于蚊子的追逐，那阳物仍晃荡着，被打得劈啪作响，开始有人说起猥琐的话语。有人高喊着：“上火了，上火了，拿水来浇。”又一个声音在暗处发出：“别打了，会吸血的都是母蚊子，这叫异性相吸。”接着是一阵自怜的淫笑，一桶桶冷水，浇淋着这批压抑的幽灵。只有队长的集合号令，才使他们从疯狂中清醒，并立即驯服地排起光屁股的队列，随着口令报数。

    劳动营里为了及时发现逃犯，每天总是从起床、吃饭、回班、出工、放茅……一天重复十来次列队报数，而只有就寝前的报数，最令人心慰。完成了这最后一次报数，等于又过去了一天。囚禁室的门一锁，并随着队长远去的脚步声以及筒道铁门由近至远的关闭声，剩下的就是自我的世界。此刻，就会在调笑中听到许多不堪入耳的故事。这些光屁股的灵魂，正以他们所能想到的一切语言，描述着一切的女人和女人的一切……他们那被压抑的性欲，也只有在这个时候，才会在遐想与调笑中稍加释放。我觉得自己开始理解他们了，再不会像过去那样视这种放肆的语言为下流、肮脏、无耻，难道这不是来自生命底层的真实，这不是戴着镣铐的狂舞吗？尽管挣扎在非人的折磨之中，生命的暗流却依然在阴森的黑暗中缓缓向前流淌……

    每当这种时刻，我就把自己的思绪从这种非烟非雾的暮霭中游离出来，久久地，久久地缅怀我那令人潸然泪下的往事，想着我的感情世界中最耀眼的闪电；并透过泪水凝视着那团漆黑的夜空，屏息聆听着那遒劲、苍凉的荒原之风撕裂着我风卷残云的命运……那积郁了又积郁的愁肠啊，为何你偏不随芸芸众生去随波逐流？

    沉思中，我听见旁铺小赵在叫我：“严叔，我们聊会儿吧！我被蚊子咬得没法睡，我给你讲我所爱的女人的故事。”我未予答腔，却朝他的颜面重重打下一巴掌。这一掌下去，我拍死了两个吮血的蚊子，血污在他的左脸上留下两个殷红的放射性色迹。我注视着他那被蚊子咬得变了形的脸，只见红肿的眼睑已搭拉下来。他抓了抓痒得难熬的眼睑，向我讲述起他那“伟大崇高”的爱。

    去年春节前，他从团河农场逃回北京，第二天见到了他的女朋友。他先向我描述女友的风采，然后发誓说在五个多月的交往中他从未碰过女友一丝毫毛，以证实他们感情的纯洁。这一次他们重逢，女友只是默默流泪，他问她是否重谈了朋友，女友直摇头。然后，女友领他去自己家喝酒，她一大杯一大杯喝着，用酒精燃烧着自己的灵魂。片刻，纯洁的姑娘拉他来到卧室，声泪俱下地说：“赵，我不得不告诉你，我又找了朋友。但我的心永远属于初恋，我爱你，今晚我把一切都献给你，任凭你怎么对待我！打我、骂我、爱我！明天我们就永远分手了，因为我有我完美的人生追求。”他沙哑的声音停顿了，在他变了形的脸上我已分辨不出他的神情。半晌，他才对我说：“第三天我就被抓回，推进禁闭室，关了三七二百一十个昼夜。”最后，他哽咽着说：“魔鬼与天使，只是一步之遥……”。

    能儿带来蕴琪家的石英钟在枕边有节奏地走着，现在已是1994年7月25日凌晨0时。（这只钟只使用了两天，就被中队收缴）。我想我的能儿已经到家了，今夜，在那个家中，他们肯定牵肠挂肚地惦念着我，正如我思念他们一样。啊，遥远的路，昨夜的风，远去的叹息……

    1994年7月25日

    Ｑ警察晨4时又叫醒我要我去那间空室作全身按摩。我的天，他真想给我治病？！一来二去的，我们也熟悉起来。我向他要手腕上的那块“六四镇暴”纪念表（那是北京市警察人手一块的纪念品），说可以掌握按摩时间，然后把它捏在手心里。Ｑ警察一边给我按摩，一边向我诉说他三次不幸的婚姻。他把脸贴着我的臂弯，一手按着我的腰，一手使劲在我的丹田搓揉。片刻，他停下了，说休息一下，要给我唱歌。他从《渴望》的主题歌“悠悠岁月”唱到“好人一生平安”，又唱“茫茫人海，总是寻找……”唱得如此起劲和动情，而且那双大眼睛里还真闪着泪花。

    我见过这30出头的警察训人、骂人、打人的架式，想不到他竟然也会有如此的儿女柔情。他说他背地里常爱哭，是个很不幸的人。第一次婚姻失败了，第二次对象是个唐山人，讲好他去女方那里安家。不料这时我来了，他就和女友商量，要留下来照顾我，女友说：“你要他就没有我……”因此二人绝情。前些日子，刚结婚的妻子又闹着回了娘家。“回就回吧，我并不在乎，也不挽留。可她去了又回来了，说是要把小日子过下去。唉，女人真是个又可爱又可怕的东西。”他顿了一下，又娓娓动听地对我说：“现在我是为你而留下的，在这里照顾你。你解脱，我也跟你走，无论天涯海角。我看过写你的那本叫《传记文学》的杂志，还有你的自传《路漫漫》，是你女儿给的，我感动极了，我愿一辈子侍候你。”

    啊，信誓旦旦的“伟大的感情！”如果不是编的，这个30多岁的警察还真的爱上我了。 昨夜刚听了魔鬼与天使合于一身的女人的故事，此刻站在我面前的竟又是一个魔鬼与天使集于一身的男人，而这个男人是警察。我看不透他，也无法相信他，即使他不是被派来监视我的，那他也是个具有双重人格的人。我有自己的择友原则，异性间，我信奉柏拉图；同性间，我尊重至死不渝的友情。生命是灵与肉的结合体，灵魂的堕落是最大的罪恶。然而，在这个只有男人和母猪的世界，往往同性间也能产生肉体的诱惑和满足。我回想起我那苦海红尘中的似水流年，啊! 滚滚而来的波涛哟，不断地毁灭，不断地创造，不断地推向前进……艺术的自由王国离我越来越远……我竟然要被这原始的必然王国吞啮了吗？对于这肉体和精神上勾魂摄魄的诱惑，假如抛开世上所有的爱和恨，假如我们仅是这个星球上的两个自然人，也许心中的魔鬼就会被唤醒……

    Ｑ警察仍自作多情地为我作着全身按摩，更多地集中在阴部搓、揉、捏、摸。他说他得治好我被打伤后出现的肾虚阳衰的病。啊，我不可能就范，我把全身的注意力集中在手心里，那块“六四镇暴表”正一分一秒地走着，那一场震惊全球的血腥事件，正一分一秒地走出现实成为过去。那个要民主反腐败反官倒的百万人游行抗议、静坐；那个让人看到希望的百万人头攒动的日子；那个封起嘴巴的千人静坐绝食……竟被坦克、战车、呼啸的子弹镇压……那个血色的黎明，竟一晃已是整整六年……

    我希望能留住这个悲壮的场面，现在这块表被我用尽全力攥在手里，却无法让它停顿，它仍在滴滴嗒嗒发出声响，一分一秒地离这个劫难远去。作为一个艺术家，我不能像别人一样，在一种纯化艺术语言的潮流中，忘记社会的责任和良知，放弃表现这渐渐被流逝的时光暗淡下去的血腥的历史。这块表滴滴嗒嗒的声响，激起了我表现的欲望……

    我这样想着，用人为的仇恨抗拒着这人为的诱惑，残酷的命运刚让我走出死亡的阴影，难道又要推我入这性的怪圈？不，我绝不能屈服！手中的表已让我攥得发烫，并渗透了汗水……终于，Ｑ警察确信我已病到了无可救药的地步，郑重其事地对我说；“挺不起来了，看来，你的肾虚靠按摩是治不了……”也许他认定这是阳痿不举。

    1994年7月26日

    “我不下地狱，谁下地狱？”今天是我被拘捕第100天，我想起了但丁《神曲》里的这句话。

    上午李指导员交给我被扣压了50多天的宏、鸿的来信，同时还有一封向宏代表家属写的申诉状。申诉状一开始就写道：

    “我宁愿相信这是书写人员的粗心和笔误，也不敢相信这是相当一级政府部门所作出的应具有法律效应的‘决定’。因为它从一开始就是不符合事实的……”

    当然，申诉是没有用的，这也仅是表明一种姿态，如此而已。

    由此，我又想到了中国知识分子可悲的另一面。在古老而陈旧的社会建构中，由于中国知识分子超脱避世的中庸，“采菊东篱下，悠然见南山”，一种与世无争、陶冶性情、自欺欺人的虚假，使得他们从来只是那嘎吱作响运转国家机器中的润滑剂。几千年来超稳定的延伸，它很像一只缓慢爬行的蜗牛，在它身后留下一条粘乎乎的痕迹，粘连着社会的政治、经济、文化，这就是所谓的传统。时至今日，仍无视时代灵魂的动荡，安于“做一日和尚撞一日钟”的现状，分享着特权至上所恩赐的既得利益，并永远得过且过处于一种麻木状态之中。

    而艺术上的逃避主义--“让我们从尘世的需要和需求的沉重气氛里飘然出来”（叔本华）--使艺术家得到的只是精神“自由”的幻想。那么，艺术的本质是什么呢？迄今为止艺术史给我们的答案竟是：艺术的本质是欺骗。艺术无中生有，艺术制造幻觉，正是为了蒙骗观众的感官。古典艺术客观再现自然，怂恿模仿因袭，而中国绘画更是以一整套的法则束缚着艺术家的想像力和创造力，并使中国的艺术越来越僵化以至暗淡无光。现代艺术以主观表现自然，有似滚滚而来的波涛，冲击着传统的陈腐。然弄潮儿们只能被翻滚的浪花吸引，而少有人能深入到大海的深层----去反映社会深刻的精神，去感知表达社会的灵魂。他们只是匠心独具地翻新着技巧，撷取眼花缭乱的形式，而使内在精神丧失和贫乏。

    如今，一些现代派画家高喊所谓追求“纯艺术”的口号，其实是不愿或不敢正视现实。对世外桃源的渴望，使他们的艺术充满了世纪末的颓废主义和享乐主义情调，正如新文人画的孤傲、病态、无视社会生活而作的抱残守缺的无病呻吟，更体现了因循守旧的中国文化的危机。在这危机四伏的现实世界里，艺术家连起码的社会责任感和忧患意识都丧失了，那他所谓的纯艺术更是一种虚假的欺骗。

    85以来，我既是中国现代艺术的参与者，又是现代艺术的批判者。现代艺术所要追寻的绝不仅仅是形式上的翻新，而更应去追寻反映宇宙、生命底蕴的大灵魂。如果艺术家逃避对整个人类命运的忧虑和关切，那么，艺术家就只是一个自私、虚伪的逃避主义者。中国文化的命运，自89年后步入后现代主义的怪圈。上至那个宣布辞职的文化部长，在扮演了无奈的角色后，又掀起“躲避崇高”的回避社会现实的潮流，推出王朔调侃现实、玩世不恭的文化标本。艺术上倡导后现代主义，以对纯形式的追求和语言翻新为时尚，使艺术越来越远离社会实际。所以他们扮演了一个政治家不能扮演的角色，推崇着“躲避崇高的文化”，实质上是文化的自杀，一个远离社会现实的文化，留给后人的只是光怪陆离的怪圈。

    正因为如此，所以我的艺术必然是介入生活的。立体派画家弗拉芒克说：“我能够在社会上引起反响的，就是扔一颗炸弹，然后把自己送上断头台。”“7.2事件”所引发的行政诉讼正体现了我的艺术观和人生哲学。权力返祖的社会现实冲击着我的精神阀门，才使我冒天下之大不韪以起诉方式去切入对中国法制的检测，以证实法律在特权面前的奴颜卑膝。我的“行为艺术”所掀起的轩然大波，尽管使我自己成为事件终极的牺牲品，但正是这种牺牲，才使得人们开始思考，得以认识特权的蛮横和他们操纵下法律的荒唐。

    现在，我陷入北大荒的沼泽地中，饱尝孤独、绝望和死亡的威胁。在命运交错之中，我是如何反省我的行为艺术的呢？我没有后悔自己为此付出的代价，尽管这代价太大。因为对封建专制皇权的藐视早已渗透入我的精神之中，因此，我不后悔偏激的艺术行为所体现的淋漓尽致的批判，以及由此导致特权仇视而把我投入囚禁的结局。如今，在生存和毁灭之间，我选择了前者，因为，死，除了留下谁也听不见的几声叹息外，便已沉默；我尚需搏斗、抗争，我相信真正的人生应该是在一个个绝望中拼搏出一个个希望来，只有希望和绝望交替中的人生，才是丰富多采的。在传统文化的失落和外来文化的压迫中，我寻找着自己艺术存在的位置，在这个混沌的年代里，凡一个有责任感和自我意识的人，便不可避免地要做出抉择：或是专制主义、教条主义手中摆弄的奴才，或是不无痛苦地肩负起社会的责任，而后者，牺牲是不可避免的。

    今夜，满天繁星，却看不见月光，荒原上除了几声狗吠，竟是如此地宁静。这里离北京那样遥远，离绘画和艺术那样遥远，离友谊和爱情那样遥远，离我的家和我的妻儿们那样遥远……

    1994年7月28日

    天说变就变，昨天还是三伏酷暑，热得那条狼狗总把舌头伸出来喘气，热得圈养的那群猪在阴沟里打滚；而半夜里，寒风怒号，倾刻间下起瓢泼大雨来。晨起，无法操练，大家望着院中的一片汪洋，又望望天，天似乎仍在哭泣，风雨仍不停地肆虐着。南方的洪水、台风不断，连东三省的锦州也受到洪水的侵害，天灾人祸，又将是一个多事之秋。

    昨天，王队长走进值班室，想和我搭讪几句。这位平时沉默寡言、却总在废报纸上练书法的队长和别人不太一样。如果按“书画同源”的说法，我想他会对我说些习书作画之类的事。可是他没说一句话，却用手指蘸了杯中的水，在桌子上写了个“忍”字。这是忍无可忍，还是忍气吞声呢？接着，他凑在我耳边说起何志刚的减期。他说：“何志刚可算条‘大鱼’神通广大，为了他的减期，黄教还得给北京送大米和土特产。”他笑着问我：“你这个人大代表，给我说说这是怎么回事。”我不知道王队长揶揄的是我，还是讽刺他们自己。

    我初来乍到也不明白减期、保释等名堂里的深奥交易。何志刚在猪号，当猪倌的有三个，是个最自由自在的差使，除何外，还有郭振清和李福生。何已被内定是减刑人选，这半年一次的评选报批了，他就能回京，因此整天乐呵呵的满面春风。郭振清土生土长在北京门头沟，他来值班室时，常带来一身酒气，卷着舌头说不清什么，又长着满脸的胡子茬儿，使我觉得他像个维吾尔族人。李福生则霸气满脸，瞪着眼睛像庙里的黑脸金刚，他整天翻着一本《新华字典》。而且进值班室来总是要考考我这个喝过墨水的人，有一次他问我：“肏×的×字怎么写？”我摸着脑袋答不出来。他拿起桌上的圆珠笔，在纸上先写个“尸”字，再加个“穴”字，说：“这就是‘屄’字，并眨着眼睛自夸：“我就对这个字有研究。”他们三人再加上伙房班及水房的，都是能自由进出值班室大门的强劳者。老强劳人员对我说，这些人是得罪不起的，他们都有“托”或背景。“碰了他们准没你好果子吃，连警察也不敢惹他们。”何志刚在这些人中被称为“大鱼”，是最有权势的。据说几个月前Ｑ队长批评何志刚打牌，还踢了他一脚，这一脚使Ｑ队长被停职回家倒霉了六个月。还有个朝鲜族的吴队长，见他们常开小灶还给当官的吃夜宵，便拿了个馒头吃，这一个馒头也使他被罚了三十元钱。所以，老鼠也有比猫大的时候。

    1994年7月29日

    昨天，又是Q警察的班。晨4时，我在酣梦中被唤起，Q警察把刮得光光的脸贴着我的耳边，摩蹭着絮絮道来：“感觉怎么样，是否好多了？”随之而来一股脂粉气，分明今天他擦了不少香脂。Q警察重复着他的动作，并不时把脸贴在我的胸脯、臂弯、大腿上，时而又提心吊胆起来，因为一则我是“政治犯”近不得，二则得提防队长和强劳人员的脚步声。现在看来，认为Q警察是高级特工纯属多虑。他说，每星期四、五、六是他的班次，他会不折不扣地为我按摩。而且他认为早上这个时间是极保险的，此时强劳人员都锁在囚禁室中无法外出，队长们方城战后才进入酣睡之中。即使如此，他还是一闻声响，立即站起身来，摆出另一种姿式，去执行他的“巡视”。啊，这胆颤心惊伴随的灵与肉的战争，竟要如此持久地让我沉浸在厌恶、恐惧和憎恨之中。啊，上帝，何日我才能逃脱这种精神和肉体的磨难呢？谁又能拯救我这坠入深渊的灵魂？我看着变态的人格正被权力的庄严紧紧包裹着。这严酷的现实使我恍惚，在半信半疑、似睡非睡的状态中我越来越深地退隐到我的自我和孤独之中。我怎么办？

    中队召开打草的动员会，布置任务是每人每天打草3000平方米。背着2米多高的大镰刀在北大荒打草，对我确是一种严峻的考验，一望无际的大草原上，在四面表示警戒线的彩旗圈成的范围里，我们顶着烈日劳作。下午中队检查卫生，我乘机和中队长说，那间空屋常因为强劳人员大小便弄得秽气满室，中队长同意给上了锁。我总算釜底抽薪，可以结束“按摩治疗”了。上午Ｑ警察来班上找我，说自己明天4时起床，我抱拳表示感激并告之空室已被上锁，总算暂时摆脱了这灵与肉的折磨和摧残。

    晚上黄教导员来中队，我仍嚷着跟他要那份《劳动教养决定书》，黄教阴着脸说了句：“给脸不要脸！”把门一摔进了中队办公室。

    1994年8月1日

    上午突然通知我调到菜园班干活，这是黄教对我坚持起诉的惩罚，两名队长看着我清理值班室的东西。下午去菜园锄草，此后我将对着满园的西红柿、茄子、辣椒、黄瓜和西葫芦耗费我的体力，成了种植园的农奴。处在禁锢之中，所有的时间和空间已被剥夺，如何再写我的日记？

    1994年8月2日

    天未亮，Ｑ警察来找我，按摩当然不可能了，他很困惑我现在的处境。他说他前天做了一个梦，梦见我报了仇，哭着向北走了。“现在我们离得很近，但又很远。”这是一句多么富有感情色彩的语言，竟从他的嘴里说出。

    1994年8月3日

    现实终于把我这个将死的幽魂从荒原中拖回，同那一次李燕利一样，由四个人各持一肢拉回监舍。据说那些吮血的蚊子竟然纹丝不动，一直随着我进入森严壁垒之中，当有人泼下一桶凉水时，那黑黢黢的蚊子，仍鼓着红得发亮的肚子，不肯放松，用手抹去时，竟抹出一片血水来。

    我终于苏醒了，告别了酣梦和天国，躺到囚室的铺位上，静听着来自这个畸形世界日复一日、重复又重复的猥亵语言和肮脏的笑话。

    我第一次认真地巡视我存在的世界，这个由八个人组成的菜园班，除我之外，其余七人均是注销北京市户口的劳教人员，年纪都在36到48岁之间，大多数人都经历了18到20年的改造生涯，有人一去两回，甚至已是第五回第六回第七回来这改造营。被苦难和绝望浸泡得麻木的心灵，既不会正视自己也不会同情别人；只有被扭曲、被压抑的原始欲望被激发时，他们才会兴高采烈起来，不顾一切地亢奋。

    ……走出了封闭的小屋，踏上了阳光灿烂的草原，北大荒的仲夏，有如江南的早春。草原上繁花盛开，黄的、紫的、蓝的、殷红的、茄花色的，一串串，一朵朵，星星点点。大草原像精工编织的地毯，从脚下一直延伸到无边无际的远方，终于消失在东、南、西、北的地平线外。广袤的草原，成片的大豆，一垄垄的甜菜，一畦畦的向日葵……我们的菜园紧靠着防风林带，来场时种植的茄子、辣椒、番茄、黄瓜、西葫芦已是果实累累，而土豆、白菜、玉米，在公路的另一旁也长势正旺。这是条简易的公路，路的终点正是禁锢我们的劳动营，它绕过菜地，通向看不见的尽头，那是充满诱惑和幻想的自由世界。久违了的大草原竟显得如此博大，小云雀穿梭在杨树林中，小黄蜂依着柳枝正在筑巢，高墙了望台下沿，几只燕窝里进出地飞翔着几对呢喃的燕子，与警戒森严高墙电网形成强烈的反差。

    自8月1日下午开始参加摘黄瓜，给番茄打芽；

    8月2日砍杨树枝条，给黄瓜搭棚架，下午采摘茄子、辣椒；

    8月3日锄地、割草……

    大自然如此生机勃勃令人神往，然而我被摧残的身体，竟是那样虚弱，这是去年7月2日受警察毒打至今特别是逮捕后未能治疗的后果。突然，一阵强烈的头晕目眩，只觉得神秘的大草原正在我的四周旋转，我挣扎着仰望蓝天，似火骄阳喷射出冷酷的光，刺得我两眼直冒金星，我终于倒在那芬芳的草丛之中……

    似乎坠入了无边的黑暗，我的头顶上最后一团凝云已消散，而正午的阳光把草原的防风林带照得像明暗相交的大十字架，依然在我眼前摇晃。我终于躺下了，这鲜花盛开的原野，此刻竟如此的寂静；而做为警戒线的四面小彩旗仍在四角随风招展，是那样的艳丽；草地蒸发的热气使得我头顶上摇弋的小草，影影绰绰，像是许多游魂在晃荡，并在我眼前编织着那重复了又重复的黑网。透过凝重的黑网，我看到了远处由立方体、圆柱体、长方体建构的桔红色世界，多么像我童年时代玩耍的积木，现在童年的积木建构的城堡----劳动营正在向我招手，让我回到这童话的世界，那里就是我最终的归宿吗？！天苍苍、野茫茫，此刻，我又听到了燕子的呢喃以及小蜜蜂的嗡嗡声响，似乎正在给我唱着挽歌……我微睁双眼，只见一群草蚊子黑压压地盘旋在我的头顶，它们一批又一批地降落在我的身上，似乎要在我的灵魂升天之前吸干我的血液，而我却连驱赶的力气都没有。一切都无所谓，被吸干血的躯壳还会被那些蠕动的小白虫分享，最后留下的是一个白色的大写的感叹号“！”。

    白茫茫的天，白茫茫的地，我进入了一个白色的世界，连梦也是白色的，充满了白色的恐怖。我睁着眼静等着命运的最后时刻时，冥冥中似乎看见一老者，手中旋转着法器，口里念念有词，用混浊的眼神正盯着我。突然，他从腰间拔出一把尖刀，含入口中，这是一把明晃晃的正在滴血的藏刀，不由我奇怪这血从何而来？难道我竟重复了天葬的场景？

    我和女儿颖鸿88年在甘肃省甘南天葬场曾目睹了这种摄人心魄的灵魂升天的庄严场面。仍是那个天葬场，仍是那个四面环山的谷地，仍是那个天葬师，只是等待被天葬师千刀万剐的巳是我。而那一年我们经历的甘南和我现在被流放的甘南，名字竟一字不差，难道这是命运的一种暗示吗？难道那一本写我人生的《天葬之路》早预示着我今天已走到人生道路的尽头了吗？我昏死在四面彩旗构成的劳动现场后，终于被四个强劳人员拖回了监舍。

    1994年8月4日

    菜园班班长边德生，都叫他老边，38岁，胸上、肚子上爬满黑毛，脸上是两条细眯的眼睛和缺了牙的嘴巴。看着他，我总想倘若作水墨画的话，这副模样最能发挥水墨的效果。20年的囹圄历史，把他塑造成一付天生强人的模样。

    进菜园班前一星期，我亲眼目睹菜园班在院中除草，一个外号叫“老东北”的人未听他的调遣，他二话没说过去就是一巴掌，接着举脚就要踢他。“老东北”是即将解除的人，忍不下这口气，回敬了他几句，老边立时抓起地上的两块红砖，冲过去就要砸他，嘴里喊着：“老子不信治不服你！”今天我在他们中间，听到的却是一连串少不了男女生殖器的脏话，好像只有这些才能激活他已僵死的灵魂。

    我想去探究那沉重的灵魂，但他总是重复着同样的话来抵挡我的追寻：“都20年了，挨了多少打骂，严哥，你都看到了，电警棍在我身上已发生不了威力，邓小平划了一条黑线，坑了我一辈子，让我们一条黑路走到底，我们一无所有。”紧接着又马上把这沉重的话题转向轻松，他歪着变了形的脸蹦出一句：“我们不肏别人的屁眼儿。”说着用右拇指、食指圈成的小圈套在左食指上上下运动着，引得周围人笑得前仰后合，然后又神秘地说：“我们阴阳一体，这是自慰。”疯狂的喧嚣使他们忘记了一切。

    我几乎有如落入亘古荒原，跟着一群无拘无束、无遮无拦的先民，在生命原欲的躁动中留下了一串串神奇的足迹。铁窗外的血红高墙在夕阳中像火焰似地燃烧着，烤炙着我的心灵……

    接着，他们又谈到李大伟，说李出狱后不该去骗我朋友的烟和食品，于是他们骂开了：“肏他妈的李大伟，做出这种缺德事，把我们流氓的脸面都丢尽了，人在江湖，讲的是义气，对自己人下手是流氓中的败类，真他妈的不是个东西，谁出去了谁就先去打断他的腿。”

    我第一次被他们划入了耻以为伍的流氓一伙，而且也是第一次听到他们的豪言壮语，以证实他们尚未泯灭的人性的存在。这群“拉兹”，大部份因坑、蒙、拐、骗、偷被投入劳教，由于缺少社会的关心和扶助，从此几出几进，在长期的监禁中养成变态的人格，别看有时候他们显得很讲义气，但长期被压抑、被禁锢、被蹂躏的灵魂，不知何时便会不顾一切地疯狂地挣脱开自己的躯壳。

    于是就有了兽性的人，于是就有了牢头狱霸。我到这儿以后，就有人变着法儿来整我，那些在食堂、水房里占所谓重要位置的人，利用那一点点用金钱乞讨到的权力，百般刁难别人，相互攀比着整自己的同类，已成为他们的一大乐事。

    1994年8月9日

    我因看不惯牢头狱霸的为所欲为，前些日子在中队找到高书记和李指导员，反映了食堂和水房的问题，并指出倘若放任即是默许和纵容。第二天晚饭后，中队宣布对食堂和水房人员做了大调动，那些仗势欺人的人全部下了大班打草，大家拍手叫好，庆贺终于改变了“万蝇食堂”的局面。因为这些人只顾自己多吃多占，食堂蝇鼠横行，几乎使三分之二以上的人员得了痢疾，所以被大家称为“万蝇食堂”。

    1994年8月11日

    我是8月1日下午被调入菜园班的，三天后即病倒了。他们让我去中队医务室看病，牛大夫让我留尿后，竟说我是正常的。我不明白，是他们没有化验，还是没有化验的技术？我已看得出是肉眼血尿，竟被他们认定没病，因此仍得跟班劳动。我走到菜园，已上气不接下气，往地里一躺，惊飞起一群草蚊子又来吮血。宋队长无奈，只得让班长边德生去搬来张靠背椅，让我在地头坐着。每人两畦锄地的定额，我还没动过一锄，宋队长拿起我的锄头，嘟哝了一声就锄起来。他干得既熟练又认真，似乎真的要代我干完这两畦地。倒使我坐立不安起来。我觉得自己得领他的情，就咬着牙站起来，踉跄着走过去，接过宋队长手中的锄头，躬身锄起来。尽管虚汗淋漓，尽管心慌气短，我都忍下了，我想，挺过去就会习惯了，就这样又坚持了一天。

    回到囚室，我本能地挪动着脚步，十分艰难地迈着每一步，扶着墙壁，只觉得四壁高墙向我压来，终于又把我撞倒在地，我又一次坠入黑暗而昏死过去。此时，黑色是温暖的，它覆盖了生命的一切；黑色是美丽的，它吸收了红、橙、黄、绿、青、蓝、紫七种色彩；黑色是永恒的，它包裹整个宇宙，无边无际，没有尽头；黑色是一种解脱，我终于融化在这永恒的无限之中，不再思索，不再追求，也不再幻想……

    不知过了多长时间，有人在用手指掐我的人中，又有人在刺我的指甲缝，我感觉到胸口在膨胀，终于憋出一口气来。似乎看到了一个黑影煽动着翅膀扑打着离我而去，使我从死神的拥抱中挣脱。但我怎么也记不清死神的形象，一切都融于茫然之中，于是我坚信宇宙是一个黑洞，灵魂的归宿就在永恒的黑洞之中。

    这时我觉得，死并不难，难的是活着，而死去活来正是难中之难。在生命处于生与死的临界点上时，我似乎仍在期待着什么，那温暖的、美丽的、永恒的黑色仿佛就是我期待着的爱的关注和抚摸。

    1994年8月12日

    思维已恢复了正常运转，回到了现实。我被分场用警车送到总场医院检查。Ｂ超探视左肾肿大1.3CM，尿中有大量红细胞，双脚浮肿，肾性高血压引发心绞痛。医生给开了不下七八种的药带回，我听见黄教导员向上级报告我的病情后，仍坚持让我跟班劳动，由于我不断抗争总算默许了我卧床休息的权利。接着中队天天给我量血压和做血尿的检查。事实告诉我，所谓改造，是依靠超强度的劳动体现的，劳动是思想改造的唯一标志。对他们来讲，我还不能死，必须活着来接受他们强加给我的改造。我身上器质性的病变是他们的杰作，倘若我死了，那将会引发又一波誉论的谴责。

    接到鸿、能、向宏等来信。鸿说没有心思找朋友：

    “爸爸还在劳改农场，自己无论如何进入不了另一种情绪之中。”

    向宏希望我：

    “从禁锢的小天地中走出来，好好体会大千世界，保持良好的心态，在艺术创作上，这是一个开阔眼界、调整自己的过程，切切不可旷费光阴。”

    鸿在能回京后写道：

    “昨晚（23日）阿能回来了，穿着小黑背心，带着七天来的泥巴和汗渍，我真想为其画一张超现实主义的肖像。可爱的小男子汉，令我欣慰，我原以为他可能起不来赶早车呢！这使我想起88年我们在《中国美术馆》办画展时，他那小不点儿居然拿着地图独游北京城。今天，干爸请我们到‘羊先生’馆子吃火锅，因他说你挺喜欢吃羊肉和生菜的。我们团聚在此，大家为你喝了一瓶酒。”

    1994年8月15日

    鸿和能已平安抵椒江。今天接到他们从家乡的来信，信中说他们按照我的意思，竭力阻止妈妈来探望。

    春柳信中说：

    “今年十四号台风在椒江南岸登陆，十二级热带风暴摧毁了许多建筑……由于我听预报后及时采取了防范措施，终于躲过了这一特大的天灾，我们公司没有太大的损失。”

    我终于放下悬念已久的心，难为春柳风里来、雨里去地指挥一切。她说公司眼下业务萧条，犹如守株待兔。我真难过，我多次劝她放弃广告公司，安逸地过她的晚年生活。但她总想对得起死去的儿子和监禁中的我，苦苦支撑着，她真是个坚强的女人。

    同时收到向宏夫妇的信（8月9日发）。信中说：

    “鸿、能已回椒江，前天来电话，说非常想念我们，我们亦是如此。这段时间我们相处得如一家人。临走的那个晚上，他们迟迟不睡，一个横在地毯上，一个卧在床头，天南地北地聊着，享受着温馨的家的气氛。在我们这里没有长幼的界限，没有等级的观念，他们似乎更放得开。尤其是阿能，几次催他睡觉都说不困，明天就要走了，还有许多话要和干爸干妈说。阿能的性格较为内向，我们有意让他增长与人交谈时的自信心，让他讲话时学会直视别人的眼睛，我们要让他成为各方面都优秀的人……”

    1994年8月16日

    月光从铁栅中漏进来，洒在囚室的水泥地上，我盯着这片银色的光斑，思绪从北大荒飞到了西伯利亚。由于地理位置的接近，我想起了托尔斯泰的《复活》，想起了《复活》中的女主人翁玛丝洛娃，想起了她历尽沧桑终于滚下火坑的冤狱。托尔斯泰在此描述了沙俄荒唐的法庭，黑暗的监狱，黑幕重重的政治和暗无天日、无尽无止的苦难。我又想起了为解救玛丝洛娃的聂赫留朵夫，一次次上法院，在一个又一个法官、将军、省长、国务大臣……中奔波。而高高在上、主宰人民命运的权贵们容忍暴行、虐待；容忍罪恶、杀戮，为清除他们心中的危险分子，宁愿错杀千千万万个无辜。在这人性沦丧的世界，真正的罪魁祸首是谁呢？玛丝洛娃终于被送入冰天雪地的西伯利亚服苦役，这不正是我被监禁北大荒的写照吗？在那热浪袭人的京城，我的朋友们恰似聂赫留朵夫一样在为我奔走，我想象得出那求人的尴尬和他们所遭受的冷遇，那些僵冷的老朽们早就没有了同情心和正义感。能寄希望于特权拯救被特权所迫害的人吗？若不是为了抚慰我破碎的心灵，他们又何必这样做？

    1994年8月26日

    “要整死你，还用得着我们动手，你知道牢头狱霸吗？”这是几月来警察挂在嘴上的恫吓，我如今是确确实实地领教了。

    翻开备忘录，有如下记载：

    8月18日，气滞胸闷，吃不下东西，就去找管生活的于立德中队长。我喊着“报告”推门进入于中队长的办公室，办公室中烟雾腾腾。于中队长起身，立时推我到筒道，命令我靠墙立定后，问道：“谁叫你进办公室的。”我说：“我想请你给我买些方便面，我已两天吃不下饭了。”“你吃不下饭，还到处乱窜。”于中从他刁着烟的嘴中吐出这么一句话。他喊来值班的巨队长，责问他为什么不管好筒道的铁栅门，使我能随便闯进他们的办公室。

    于中队长罚我站筒道。我两腿发软，眼冒金星，额上冒出豆大的汗珠，直到晚餐铃响，才让我回班。

    我吃不下饭，也去不了饭厅，躺在床上纳闷。田宝金说给我带饭菜上来，我摇着头说：“反正吃不下，就别带了，免得让队长看见又挨骂。”宝金说我撞了于中的手气，换成别人早挨电了。原来队长在办公室打牌赌钱，这个时候是最碰不得的时候。那个队长输红了眼，那一顿拳打脚踢是够你受的。

    晚上，班长边得生当众宣布，明天起不准我卧床。我问他让我躺在什么地方，他说躺在凳子上，接着又说凳子要坐人，要我躺在尿桶旁的水泥地上。我被这种侮辱激怒，为了维护自己的尊严，就和他争执起来。老边举拳要揍我，尹萌和田宝金过来挡驾。田说：“人家是文的，你来武的，算什么好汉？”于中队长突然推门进来了，笑嘻嘻地拍着老边的大肚子说：“大肚要容难容之事嘛！”又对我说：“睡觉，谁再说话，处理谁。”显然，刚才一幕，于中队长是在门外目睹的。第二天，边得生说他是按照队长的旨意才对我那样说的，我去诘问管班的宋队长，他无话可说。

    8月19日，今天，管班的宋队长在办公室对我狂喊：“理疗，理疗，我给你用电棍治疗。”旁边坐着李指导员和于中队长。李指导员木然无语，而于中队长叼着根烟的嘴歪笑着。

    8月20日，我听见隔壁房间中，正在用电棍对郭京江、崔法祥进行“治疗”。前者是犯美尼氏综合症，因要求去放茅不准，顶撞了队长；后者因患精神恐吓症得罪了班长。两人都受到了电击的惩罚。他们的呼喊，震颤着我的心灵。

    8月21日，今天水房的黄世良故意不给我热水。我只要求灌半袋热水袋作腰部热敷，但他硬说水没有了。我打开龙头，只见水流充足，就径自灌我的热水袋。黄竟用拳头打我的后腰。这种故意伤害使我想起法国电影“黑狱风暴”中的镜头，我向中队和分场反映时，他们先是为黄一味地辩解，说我灌了水，锅炉有可能爆炸；接着伙房班胡建华队长叫白敏写了张伪证，反过来说我打了黄世良。黄教导员拿着那个盖有白敏手印的材料，冷笑着，他原本歪斜的嘴更歪斜了：“你个子比他高，他能打你吗？”我说：“黄教，我的腰本来就是被打伤的，现在我疼得站不住，我要求去医院验伤。你们明知白敏作了伪证，而且你们要的就是这个伪证。”他们当然不会让我去验伤。我找到白敏，问他怎么能昧着良心作伪证。白敏说；“公安局没理好说，我在伙房，不听胡队长的听谁的？”凡是和我有关的事情，他们都要留下冠冕堂皇的文字记录。在这种权力和犯罪的夹缝之中，我只能沉默。沉默的另一种抗争形式是绝食。

    8月22日，于中队长宣布，谁也不准给我带饭、打水。绝食后连水源也给断了。我的要求很简单：必须给我治疗。于中队长狠狠地说：“饿死活该。”接着又说：“我们承认你有病，但就不想让你躺着。”

    8月26日，今天是绝食的第6天，卧床不起。于中队长发出警告后，谁也不敢给我这个"政治犯"再送口水，我只能一动不动地躺着。枯黄的脸，只有两只同样枯黄的眼珠在艰难地望着窗外变幻着的烟灰色的浮云。几只苍蝇鼓噪着，在我脸上爬来爬去，并不时翻上我干裂的嘴唇，吮吸那裂痕里的血汁。而我连驱赶苍蝇的力气都没有了，就任凭它们肆虐着。思维越过我的最后一个幻觉，在寻觅中消耗着我的生命……囚室中只有我在仰面躺着。渴，喉咙里似燃烧着一把火，使我感到燥热，一束夕阳正无情地射在我的脸庞上，我像被烫着似的，想转过身去，却没有力量。铁窗外的高墙、岗楼都冒着热气，被夕阳照成一片火红，火烧火燎似地像似正淌着鲜红的血……

    荒原中踽踽独行者，相伴的只有欲坠残阳的回光返照----他身后的另一种壮丽。眼前夕阳如血，似张开的血盆大口，在我寻找人生真谛的人生之旅的尽头，等着吞噬我。心灵的悲凉早已超越了肉体的剧痛，鲜血汨汨流出。生的欲望再一次攫住了我必须活下去的意志，好似一把火，燃起了对命运抗争的熊熊火焰。世上没有过不去的山我必须活到出狱的一天。睁开干涸朦胧的眼睛，我看见一道强烈的闪电正犀利地切割着重重铁幕，眼前那一片阴森让我重新体验到和鸿儿夜宿吐鲁番高昌故都的恐怖。那摄人心魄的鬼哭狼嚎，让我想起被宰割，被凌迟，被一分为二，被碾为肉酱，上刀山、下油锅，那生民涂炭的惨绝人寰的屠杀。这是我在麦积山还是在四川大足还是在丰都鬼城的地狱图中见到的呢？也许都不是，但却历历在目，那肯定是在6年前那一刻我的一种亲身经历。社会的每一次新的超越，竟要用那么多的拓荒者的血肉之躯去构建。那手铐、脚镣、囚禁、酷刑以及虐杀，在真理和谬误之间威逼着一个个高尚的灵魂走向毁灭。

    此刻那血盆大口仍吞噬着同类的鲜血，那血海的怒涛燃起的烈火照亮了幽暗的大地。

    “这么多人死去了，而我还活着，

    在这充满幽灵的世界里，真正活着的并不是我。”

    历史惊人相似地重复着,我看见了1623年罗马的宗教法庭,一群身穿黑袍的“上帝”卫士，宣布着对布鲁诺的火刑。2月17日罗马广场火刑柱下燃烧着的罪恶的火焰，一个高亢的声音对着张牙舞爪的群魔发出最后的痛斥：“黑暗即将过去，黎明即将来临，真理必将战胜邪恶。”这就是布鲁诺。

    那以法律的名义掩盖的罪恶正是对法律的嘲弄。仅仅是坚持己见，越来越多的人被绞杀……生命即将返回它的起点，对着灵魂我发着是我非我的感叹。此时，除了那笼罩在我心头的短暂的悲怆，我早已不觉得恐惧。

    假如末日就要来临，我会含笑告别人生……

    恍惚又是个迷乱而冗长的梦。虚无飘渺中我回到了万物的本源，来到一个混沌的世界。在黑暗处我看到千千万万幽灵的隐现，挣扎着，涌动着，似无声的涛。一曲悲壮的命运交响曲的乐章，突然响彻天地。是生命的呼喊，是灵魂的奏鸣，啊，那黑暗处还有无尽止的筒道和滴血的花翎。难道这是我对天地宇宙的感知？

    我的梦醒了，我翻开枕着的衣裤，找到仅有的纸片和笔，描绘着梦中的情景，画下梦中的感知，在画稿的背面，我提笔写下：晃来荡去的丧钟。夜沉沉，一轮近似圆满的月亮　在荒原中升起，透过铁窗，倾泻着一片银光……

    1994年8月27日

    今天总场管教科的刘化生和刘德安都来了。他们说：“你的病我们都清楚，只是中队安排不出车子拉你去总场医院。现在我们已决定，下个月初拉你去做检查治疗。”这算是绝食抗争的结果。

    同时，两位刘科长让中队把扣压的包裹立即发给我。于是北京寄来的食品、药物总算让我逃出了饥饿的阴影。那几条粉肠和几包方便面，使我热泪盈眶。我病了20多天，多次要求于中队长给买些方便面和止痛片，一直被无理拒绝。牛医生曾开过3天的病号饭，于中发现立即让伙房扣去2天，如此变相折磨我，竟还让我写思想总结，说他们如何照顾我。终于通过绝食抗争，才获得了看病的许可。但哪一天看病还是未知数。

    今天集中文化室开会。会上宣布调班名单。许来华成了伙房班长。蒋洪瑞成了三班班长。

    1994年9月2日

    收到阿鸿的来信，她看到我狱中带出的画后极为感叹。她说：

    “那宇宙的黑洞成了光明的使者，色谱已被扭曲，赤、橙、黄、绿、青、蓝、紫叠出了太阳的色彩，‘日蚀’这种险象环生的宇宙现象，使多少人写出了悲壮而黑色的歌，而多少人又因此惶惶不可终日。如今跟踪我的人自己都不会理直气壮地说话了，我问那些人：‘你们是干什么的，干嘛总跟着我？’，他们回答：‘我们是流氓，地痞。’回答的好，丝毫不加掩饰。

    在京时我们曾让一个算卦的人算过你的命，当时是我摇的签，我问父何时出狱，卦上说的是‘凶’；保外就医‘不易’；‘太岁冲克’较严重（并看出连我同克）……”

    从信中看得出女儿的心情很乱，无可奈何相信宿命。

    今夜，惊雷在阴霾中劈出惨白的光柱，夜雨中的铁窗阴暗得令人心悸，我下床去关铁窗，只觉得一地的污泥浊水向我流淌而来，单薄的衣衫，挡不住秋季的寒颤。怅望窗外风雨飘摇，回首往事思绪万千。

    三年前的今天，我送能儿上学的第二天，陈楚写了篇关于我的传记，要在《传记文学》上发表，并告诉我责任编辑叫刘向宏。我想这种官方正统的杂志不会刊载我的人生，但陈楚催得很紧，讲得诚恳，要我把《路漫漫》后的内容提供，我只好答应。我想象中这位刘先生定是一头斑白、敢于承担说真话的老编辑，我从心底产生了对他的崇敬。

    92年11月，中国艺术研究院《传记文学》杂志以“流浪画家”为题，介绍了我半生的坎坷经历。我回到北京圆明园后，很想认识一下这位刘编辑，便去信请刘编辑携妻、子前来赴会。刘先生回信十分幽默，他说自己无妻亦无子，见面后会使我吃惊和失望。想不到我们的认识竟遮着一道神秘的面纱。记得在新年的前两天，我和朋友们如约来到了“烤肉季”，刘先生姗姗来迟，我又给他家挂去电话，对方低沉的嗓音回答我，我以为那定是刘先生，不料对方回答却是：“我是刘向宏的先生。”至此我才恍然大悟，原来刘向宏竟是个女子。

    当她终于走进餐厅时，我才发现她还如此年轻。她伸出手向我说“我叫刘向宏”时，不知是什么缘故，是由于她黝黑的肤色，还是潇洒的风度，竟使我想起了《巴黎圣母院》中的艾丝米拉达。此后因买杂志，我们又见了一面，并去她家拜会了她精通电子研究的丈夫。她的丈夫很诚恳，心胸坦荡，酷爱文艺。我们拉起话题就凑在一起了，我们谈得十分投机，我平日的自卑在他家里一扫而光。后来，她也像那些关注圆明园艺术家村画家神秘生活的记者们一样，希望探究这一艺术部落的浪漫生活。她进村来，找到我，开始了她的采访，并写了一篇《酋长生日快乐》的文章，记述了我这个被称为艺术家村村长的故事。几次接触中，我从她朋友口中得知她不平常的经历。

    她是个“四五”勇士，曾在天安门写下那么多激昂的诗篇，她曾两次大难不死，竟是世界上几千例换肾手术成功获生者之一。

    1988年夏天，她患肾衰住协和医院时，两次昏死在病床上，一种神秘的力量使她生还。而此时我和女儿的“两代人画展”正在《中国美术馆》开幕，而我恰因患红眼病去协和医院看病，两次进入那个曲里拐弯的大厅总找不到出口，竟走到位于地下室的太平间才止步。谈到这一段经历，我们都认为：我们的相遇始于协和医院的太平间。是冥冥之中一种神秘的力量使她生还。直至我的儿子一能来京读书，我让儿子认他们为干爹妈。然而认识我是他家的不幸，我所引起的一场场风波总把他们卷入。

    1993年7月3日，我被警察殴打后，他们夫妻第一个赶来看我，陪我去报案、去就医。后来的起诉，他们又都义无反顾地为我尽一切努力。

    1993年11月29日，我的大儿子遇害，又是他们夫妻为我安排好一切，亲自送我踏上归途。当我陷入一种历史的悖论，受尽委屈，被舆论指斥为窃贼的时侯；当我陷入囹圄，别人都避之不及，唯恐株连的时侯；当我痛不欲生，绝望到顶点，一次次企图将绞索套在自己的脖子上，了结那苦难的一生时；唯有他们夫妇一次次给我寄来热情洋溢的信，言辞之诚恳、语气之坚定、立场之鲜明、措辞之激烈，让我震惊和担忧，怕他们受到连累。在那无穷无尽的绝望的日子里，是他们给了我生存的信念和力量。当我感到人生的理想、信念都已经消失时，当我认为应该结束自己的生命时，唯有他们的诚挚的心使我不忍离去。

    雨仍不停地下着，间或雷声大作，大自然的节奏中，监狱的一隅有人用沙哑的低音唱起了狱中之歌：

    一进狱门心惊又肉跳，
    两副镣铐上下连环铐。
    三餐牢饭顿顿吃不好，
    四季日子实在苦难熬。
    五层高楼铁窗难逾越，
    六尺男儿苦苦度时光。
    七上八下反思难安宁，
    究竟为啥要来坐班房？

    ……

    十月里十一个被审判，
    十二月里全部枪毙了！

    1994年9月4日

    极度虚弱，自停药后连北京邮寄的药都被黄教导员扣留封存了。晨起，头晕胸闷，两肩沉重，连小拇指都疼痛，空腹呕吐，吃不下东西。早上去打水，想不到竟拎了两壶开水在院子里晕倒。随着暖水瓶的爆裂，热水渗入我的身体，我毫无知觉，连动都不动。强劳人员崔法祥和田宝金见状，赶紧过来，把我从地上扶起，用手指掐我的人中。我被抬回监舍，躺在大铺上，脱去湿漉漉的长裤，只见大腿及臀部一片潮红，并爆出一片片水泡来。此时我才感到火辣辣的疼痛难忍。我伸手去抓摸大腿，被人拉住了手，想动又动弹不得。似乎死神又向我扑来……

    白日梦：地火在上升，荒原在沉没，我感到，脚下的土地正在陷落。没有未来又丧失过去的今天陷落在世纪末的悲愤的深渊里，那深不可测的哀怨在无奈地旋转。地火无情地舔着我的全身，恍惚间那在火刑柱上炙烤和挣扎的熊熊烈火，那穿透黑雾的理想之光，终究照见了未来……

    1994年9月5日

    分场今天终于送我到总场医院检查，医生检查后，说是左肾肿大１．５CM，血尿。我说：“我的肾原是打伤的，未曾恢复，又被牢头黄世良在腰上捅了一拳。他们就一直不给看病”。诊断后，又让医院的副院长给我复查，副院长对黄教导员说：“必须让他住院接受治疗。”黄只好同意了。由伙房的管班队长胡建华、朝鲜族的李队长轮流看管我。队长陪我住一个房间，吃饭上厕所都紧跟着。形影不离的相处，使我们多少能作一些交谈。

    胡队长身材不高，却短小精明。他善于走棋，今天，因为监视我，而使他自己同样也寸步难行了。二人的世界中，他找我对棋，我找他谈心。他让我用扑克牌给他算命，我开了牌，故作高深地说他有些小财运，但无富贵之命。于是他大骂社会的不公，贫富悬殊的现状。显然他不甘心就这样管着小小的犯人食堂，希望有朝一日能大权在握而日进千金。他追问我他３０岁之后能否时来运转，我只得给他说些紫气东来、福星高照的鬼话，没想到他还真信，并让医院食堂改善我的伙食。相处久了，我希望胡队长能良心发现，睡觉时对他说：“胡队长，我被黄世良打成这个样子，你还让白敏作假证坑害我。”胡队长不耐烦地说：“都给你看病了，还要说什么？”但我还要说：“白敏给你做假证，你才提他当伙房班长，是否也是公平交易？”

    李队长叫李忠祥，朝鲜族人，３０岁左右，红光焕发的颜面上有一对不大却炯炯有神的眼睛。他豪爽、直率，看一眼就会知道他属于不善心计的一类人。我们虽然聊得不多，但只要他在身边，我就感到轻松了许多。

    今天收到三封信，在孤寂之中来了春柳、鸿儿和向宏夫妇的信，给了我慰藉、勇气和力量。

    春柳的信告知7月29日寄出的申诉至今无回音，她为我担忧，并说有一种预感，我们将会很快重逢的。鸿在信中说她回学校后，学校受到当局的压力而批评她。我的事害苦了鸿儿，我深感内疚。鸿儿想离开海南，她说：

    “在此孤立无援，加上思念东西南北的亲人，使我难以入眠。看来海南岛对我已失去意义，我辞职的念头与日俱增，如今真正体会到人生的苦衷……但用凡高的话说，艺术是生活，不是绘画，生活的本身就是行为艺术。但他们最终都因自己的生活触犯了艺术的神经，而采取了极端的行为。其实只要生命存在，艺术是不会中断的。所以我们在苦恼的同时，想想一切事情都将随着日月的变迁而变迁，任何误区都会走出来的。”

    向宏来信劝我珍惜这段不平常的经历，她写道：

    “多想，多体会，去领悟，去发现周围的一切是丰富多彩的。你过去从未接触过那些人，那个世界也有值得你深思的内容，把这些写出来，才能让人具体地体会那特殊的环境，也才能显出作者的人格。但愿你咬牙坚持下去，乐观坚定生活下去，去迎接回头看的那一天。生活中的一切甜酸苦辣会在那一瞬之中令你百感交集。当你体味这一切时，要知道，还有我们与你共享呢！另外，多想想画画、创作，不能旷费时间，多考虑你的艺术创作的内容和手段。你想想，假如你仅是一个自得其乐的平安又平常的画家，谁会对你感兴趣呢？中国的画家太多，谁又是最好的？更多的是时代和社会的因素，才使国际国内关注你。你已经被推到了这一步，苦难造就了你成大名、成大家的环境，只要你渡过这一关，将来自有你驰骋天下的时候。那时，人们从你的经历、人品，更是从你是一个时期、一个重大事件的代表来定位你的艺术，那么，由于它和生活真实、和重大事件、历史进程贴得很紧，也就愈有生命力和振撼力。因此，藐视周围那个非人的环境，又重视那个环境给与你的创作素材，努力去发现，去挖掘，去感悟，挺直腰板，像个英雄去迎接苦难。”

    信写得真好，在这个令人窒息的环境中，为我指点迷津。蕴琪常说：艺术家需要酒和苦思。酒是苦的，酒后才能吐真言。只有经历苦难的磨炼，才能真诚地创作。

    Ｑ警察今天给队长替班，一上午都在我病房。他说要给刘向宏老师写信，希望能认识像刘老师夫妇这样的好人。今天我正要写信时，他不肯离开，要为我唱歌。

    “带着一丝温暖走进你的心房，
    随着感情的变化与加深，
    我们的视线渐渐相融了。
    共同的理想把我们紧紧拥抱在一起，
    展望蓝天和光明。
    不知怎么有时我很想流泪，
    但又怕你伤心，
    我只好把泪水洒在水的一方。
    孤独和痛苦使我更懂得感情的珍贵，
    自从有了你，
    我才真正看到一颗美丽的珍珠在发光。
    在这一刹那间，
    一条美丽的光环把我们俩的心紧紧地连接在一起，
    永不分开。
    这就是世间的情愫人缘，
    东方之珠的彩色蓝图。”

    他问我是否明白这歌词的含义，我点头感谢他，但此刻我却是希望他给我一刻安宁。我说我要一个人呆会儿，整理自己的思路，写我的艺术笔记，但他仍执拗地非要再唱一曲，并开怀地唱起了流行歌曲《涛声依旧》：

    “月落乌啼总是千年的风霜，
    ……涛声依旧，
    不见当初的夜晚，
    今天的你我，
    怎样重复昨天的故事，
    那一张……”

    他的歌未了，值班队长已吃过饭回来，我再也无时间写日记了，Q警察使我真伤心。

    1998年9月8日

    绿色的梦：我再一次睁开迷蒙的眼睛，发现自己坠入一个白洁的世界，左臂弯一根塑料导管向上延伸着一个透明的小瓶，上下连接着铁架上的大吊瓶，大吊瓶中正冒着一串气泡，瓶中的液体正顺着导管而下，翻滚着的水珠不均匀地溅落在瓶壁的四周，仔细看去，那每一滴水珠都折射着窗外的光明，晶莹透亮，让人觉得充满了希望。这是生命的甘露，它缓缓地流淌入我的体内，开启我活力的阀门，给我以热量与希望。不一刻，吊瓶后晃荡的一片又一片钴蓝色的云渐渐清晰起来，我看清了，竟是一张张久违了的笑靥，是不是仍在梦中？周围那些戴着钴蓝色圆帽、钴蓝色口罩的护士和医生那浅浅的微笑给我一种信赖和慰藉。早已没有人用这种关切的目光注视我了。然而，那晃荡的钴蓝色后的橄榄绿中又夹杂着大声的呵斥，那是于中队长的声音：“这不是慈善院、养老所、疗养地，这是特殊的专政场所……”我把目光移向窗外，那同样是橄榄绿色的大草甸子漫无际涯地通向远方。我无力地闭上双眼，沉入仍是一片橄榄绿的梦魇之中。

    色彩学上，绿色总代表着生命和希望。在人类繁衍的漫长岁月中，绿色是一种生机勃勃的象征。人类从绿色的大自然中撷取了生命的液汁。绿色成了令人向往的最美丽的颜色。然而，不知从什么时候起，绿色成了统治者权力的伪装，成为特权的魔杖上的一根橄榄枝，现代医学病案里又多了一个“橄榄绿恐怖症”的名词。由此，我又想到了绿色和红色的对比，在色彩学上，当我们久久地盯着一滩腥红色而眩晕时，视网膜的补色作用，会使人眼前出现另一滩绿色；那么，生灵涂炭后时，那一片橄榄绿便是血腥的回光反照。我曾画过绿色的太阳，那是因为我看见太阳喷射的是幽灵般的绿光，如果说这是一种错觉，毋宁说是新的发现。

    此刻，周围正是一片浓重的橄榄绿，生命在橄榄绿的汪洋中颤栗着……


yinyang ml

五、《与狼共舞》

    1994年9月11日

    双河农场座落在齐齐哈尔市甘南县，由于特殊的隶属关系，直接由北京市劳改局管辖。农场的工作人员及双河医院的医生、护士均属警察编制。也许医院总是知识分子成堆的地方，更由于这里的病人少，所以医生的诊治和护士的护理都很认真仔细。我又做了一次Ｂ超检查，左肾仍肿大1．5CM多，尿化验红细胞大量，脚呈水肿，血压110-180。今天张院长亲自问诊，诊断为左肾尿路梗阻。几天来我挂点滴、吃中药，接受系统的治疗。

    1994年9月13日

    贾场长死了。58岁的贾场长，刚从北京回来，因腹部不适，由几辆小车送来医院，进了手术室。三个钟头后，竟被横着盖了块大毛毯抬出手术室，家属也呜咽着跟了出来。我问讯护士，才知道是死在手术台上。贾场长在6月份中队举办的体育比赛时给我们讲过话，其时体魄壮实，满面红光，怎么也想不到会在三个月后匆匆死去，据说得的是急性胰腺炎。

    1994年9月15日

    和医生、护士们接触多了，他们通过队长拿来笔墨，让我给他们画画，一来二去也熟悉起来。有个医生小心翼翼地告诉我，都说我是“六四”动乱分子，是被作为“政治犯”送到这里的，又说我的案子是94大案，由国务委员陈希同上报江泽民下批的，他问我到底是怎么回事，我苦笑着无可奉告。我想起自己头上越来越多的大帽子，向宏向全国人大王汉斌反映情况时，他们又称我为“召开中外新闻记者发布会的那个持不同政见的现代派画家”，我自嘲地说：“一个混世魔王，你看我像吗？”大家都笑了，一种无奈的笑。

    此刻，我更清楚地看到了在所谓法制与民主的进程中，特权们正执着权杖躲在法律的面具后裂嘴大笑。我眼前浮现出厢白旗那个管教，一边用脚踩着地上的小蚂蚁，一边教训着我说：“个人对于政权，就像这个，你看清楚了吗？是我脚下的蚂蚁，我要踩死谁就是谁。民告官？两年后看你还能折腾？谁也没有要一个画家去懂政治，你却把自己栽进去。”

    从那时起我清楚了我想通过我的艺术行为去影响现实的努力真是徒劳，而我期望的法律，在案件的审理过程中，实际上早已溜出了法庭，谋划好结局，精心地、一步步地将我禁锢。

    1994年9月20日

    Ｑ警察到病房看我几次，想不到那一副人前总是俨然教训人的脸面会变得如此温柔。我的床头放着他采摘的鲜花，他主动换下值班警察，不厌其烦地给我朗诵他自己写的充满思念之情的诗歌，又给我唱各种流行歌曲，滔滔不绝地谈着自己，把我们的认识看成缘份，并反复说着这个字眼。没有人的时侯，他还会偷偷摸一下我露出袜子外的脚指头，用他长满胡子茬儿的脸磨蹭我的面颊，并一再追问我是否觉得他的眼睛挺精神的。

    Ｑ有一双大眼睛，还有着不算短的睫毛，尽管它一眨一闪的，却只能让人难堪，我确实无法评价，真正的评价也无法奉告。Ｑ看我不作声，偏偏靠着我，故作姿态地发出一连串“不”、“不”的抗议，那嗲声嗲气，使我愤怒，让我差点儿要发作出来。

    医生本来给我开了理疗一个星期的单子，但中队长不让做，因为他们要监视我，反而使自己失去了自由。今天，来车要拉我回去，但主治医生不同意，说我不仅挂点滴 ，还得做理疗。他们找院方交涉，副院长说：“得继续治疗。”孙大夫只好同两个队长把车开回去。

    1994年9月22日

    Ｑ警察中午替班来监护我，我要求让他陪我到医院外的柳树林中散步，我顺势请他领我在总场转一转，他告诉我二十年前这里还是荒无人烟的大草甸子，只有一座监狱，后来因为定点成了北京市劳改局的劳改农场，经过了十数年的扩建，形成了今天的规模。农场有一条小马路贯通南北，除了几幢商店、机关和办公大楼外，大多是平房。我怂恿Ｑ领我去邮电所，我想给北京挂个长途，但走到看得见邮电所时，他突然改变了主意，真窝囊。

    1994年9月24日

    今天分场又来车要拉我回去，主治医生仍然不同意。黄教导员亲自和张院长交涉了很长时间，才同意让我出院。医生说我的左肾尿路梗阻还未通，尿检测后还有大量红细胞，回监狱还得继续治疗，因而医生又给我开了许多药，如诺氟沙星胶囊、心痛定、救心丸，还有金匮补肾丸、六味地黄丸等，让我带走。理疗仅作了一天就中断了，没打完的点滴还有十几瓶交给队长，嘱带回中队继续输液，就这样我被迫不及待地拉回监狱，听凭别人的摆弄。想起住院的那一天，队长嘱咐医生写病历，医生问是否给他办保外用的，队长竟一语道破天机：“得有为他治过病的病历，万一出事，得证明我们一直给他治疗。”原来住院是为了敷衍塞责。

    生活已是千篇一律、日复一日的单调平庸，除了焦虑、期待和无尽期的煎熬，真有如死水一潭。我在那平静如镜的水面，看着自己苍白的人生，终于相信一切都是杜撰的幻想。我像夸父一样不断追寻着那个同样向后退去的太阳，一种无望的失落，伴随着我心中的惆怅。

    1994年9月25日

    中秋，收到鸿从海南寄来的一盒月饼，宏也从北京寄来了一个大包裹，有药品、食品，其中也有一包月饼。

    今夜，黑黝黝的苍穹，看不见月亮，连个流萤都看不见。世事千秋，我想起了郁达夫的那句名诗“生非容易死非甘”，突感一种刻骨铭心的孤寂和悲伤。我还要等待几时才能从噩梦中醒来？！

    鸿在信中提到了1988年浪迹天涯的中秋。

    六年前的今天，我和女儿背着沉重的帐蓬、睡袋和行囊，从云南的宁蒗县北行，这条全长约100来里的公路，因雨季塌方停了通行的班车，迫使我们以步行的方式向着那古老又神秘的芦沽湖迈进。我们走过彝族人的村寨，剥着烤玉米，吃着煨土豆，终于在两天后黄昏见到嵌在小凉山之巅的芦沽湖。

    芦沽湖像一块镶嵌在山巅的蓝宝石，正向我们招手。我们跨进了保持着阿注婚姻的纳西族人的木屋，在洋溢着母系遗风的芦沽湖畔，搭下帐蓬，吃着当地人最粗犷的甜饼，围着火塘赏月。那古老的独木舟，载着纳西族男女的歌声，荡漾在普米人的女神狮子峰下，绞碎了倒映入湖中的圆月。时光真有如倒退了一万年，闪闪银光中我有如见到了先民们正驾舟拼搏在神奇又壮观的水墨画中，我那幅《创世纪》的画即由此引发创作。

    六年过去了，人世间经历了多少风雨如晦的岁月，在艰难的期盼中，我渡过了多少个无望的长夜，熬过了多少寒风剌骨的黎明。今夜楼道里的水银灯发出无情的冷光，把我孤寂的身影重重地抹在冰冷的水泥地上，形成了一个无可奈何的感叹号。我苦苦追寻的精神家园又在何方？难道眼前飞舞的满目流萤又将化融入一团漆黑之中。

    Ｑ警察回中队，约我如厕，在那臭味熏天的场所塞给我两块月饼，说是要赶在八月十六前给我过中秋，随之非让我蹲着听他背诵“红酥手，黄藤酒，满城春色宫墙柳……”，直到“莫莫莫”，我才舒出重重的一口气，想起“多情却被无情恼”，这阴差阳错的缘份，真让人难堪。

    1994年9月26日

    上午去食堂做浆糊，看到白敏他们私下又开小灶，他们蹲在地上，围着那几盘肉菜大吃大喝。见我不期而至，白敏连忙招我入伙，他们对我这位“不速之客”之所以殷勤，当然是为了封我的嘴。我拒绝入伙，这帮“滴眼药水”、“吸蚂蝗血”的，，专将伙房的食物拿去巴结队长，以图自己的减期，。而对那些吃不饱的强劳人员使坏，连多发个馒头都不肯。

    中午，小张要点咸菜，白敏便吹胡子瞪眼睛地骂个狗血喷头。这种训斥，是冲大家来的。我忍无可忍，更看不惯他们的为所欲为，当着全体强劳人员的面，我问伙房班长白敏，“你当班长就有权了，拿我们的食物送给有权的队长图减期，伙房自己吃香喝辣，夜夜给警察开小灶，把大班饭菜搞得这么差，鼠蝇成群，我们这么多人生病原因就在伙房。我还要问一问分场，为什么伙房班长都是减期对象？”这时饭厅里响起了一片掌声。显然我说出了大家不敢说出的话，说到他们把肉、油送给当官的，连在场监视我们用餐的警察都鼓掌。队长没有阻止，我接着说下去：“中队应监督伙房的作为。”“不许克扣强劳人员少得可怜的食物！”大家鼓着掌，起哄着。这些积压在强劳人员心里很久的话，终于在瞬间爆发了。

    回班后，连子为我的安全担心，我说：“不说憋不住。”

    国庆节即将来临，李指导员要我加班布置中队文化室，又是刻字，又是刷漆，一直干到下半夜3点多钟。值班的队长领我回监舍，经过王中队长办公室时，听见里边传出嘈杂的洗牌声。快到铁栅门时，又听见他们为了一张牌吵得不可开交。突然王中队长办公室门开了，黄教高八度的嗓音吼着：“谁，干什么的？”

    我赶紧回答：“李指导员让我加班布置文化室，说国庆节得搞文艺活动。”值班队长也说我是中队布置让加班的，接着队长打开铁栅门，走到最后一间监舍后，开启铁锁，拉开铁栓，把我重新锁进监房。我赶忙铺被褥睡觉，队长还在铁门的窥视窗上看着我，并说：“明天你就补休吧。”

    原来黄教他们聚赌到五更，警察把赌博的人抓起来，判刑入狱，自己却在监狱中滥赌。

    1994年9月27日

    今天，我经历了人生中最黑暗的日子，警察丧心病狂地对我滥施电刑，从一根，层层加码到六根，终于让我尝到了电警棍的滋味。那吱吱作响的电警棍发出强大的电波冲击着我的灵魂，一种撕心裂肺的剧痛，像抽筋剥皮似地让我在九死一生中挣扎。我没有屈服，我也绝不屈服，刀山火海都经历了，哪里再惧怕下油锅。我想起《伊索寓言》中狼和小羊的故事，狼要吃小羊，任何借口都能杜撰。

    事情缘于中午管伙房的胡建华队长来班上点名，我因昨晚加班布置文化室、上午又刷油漆致使腰疼而没有起床，见我未起身，胡队长当众辱骂我，我想告诉他原因：“中队是同意我今天补休的。”刚叫了一声“小胡”，他便大怒说：“你丫是活腻了，吃了豹子胆，‘猖啦！’妈的屄！你是什么人，我是什么人，敢和政府‘叫板’叫我小胡？‘窝儿里反炸刺儿’，够份儿呀，你丫长几个脑袋，我灭了你。”末了又骂了一句肏我的话。

    此刻，我心想我绝不能任他污辱，于是我反问他说：“我都已是你父亲的年龄了，你怎么肏我，你说这话像个队长吗？”午后，他叫我去会议室，我知道没有好事，拒绝去。一会儿又来了王、罗两个队长要我去中队会议室。

    我去了，站在会议室内，处于三人中间，桌上放着一支短电棍和一付金黄色镀铜的手铐。其他两个队长盘问我中午的事，我刚开口，胡便说：“你丫是卧底的‘包爷’，‘秘’政府的‘渣’，和公安局‘磕’，在‘蒸镏水儿衙门’里炸窝，丫是下套儿进局子的，不跟废话‘练’他，电！。”胡倒出了公安的恨，既然是无从分辩，也不让分辩，我便横下心把上身衣服一脱，赤着膊对他说：“电吧！”我瞪着两眼看着。

    胡建华队长先拿手铐给我两手上下大反背铐上，然后用电棍突然在我背后没命地捅着，电棍吱吱叫着一下子把我击倒在地。因手被反铐着，左肩给擦掉了一大块皮，鲜血直流。我咬着牙站起来，当他进行第二次电击时，我竟挺住了。也许是有了第一次的经历，任凭他在我背后不断地捅着，我坚持使自己不再倒下。胡队长以为是电棍的接触不好，拼命地在自己的鞋底上擦，见我仍然电不倒，又去拿来新电池换上，同时又拿来二支电警棍，由两个队长在我后背左右膀电击。我再一次被击倒又再一次爬起来。右肩膀和右额骨及下巴都碰出了裂口，一处处立即溢出了殷红的鲜血。

    这时王中队长也来了，厚实的身体，堵住我的去路。看我仍不求饶，就说：“不承认？电！”我问道：“王中队长，你叫我承认什么？”他说：“你叫没叫队长‘小胡’？”我说：“这有什么不承认的，我是叫了。”王说：“好，承认了，接着电！”于是，三根电棍飞舞着在我背后滚动着。此刻，我的感觉有如千刀万剐，牙齿紧咬嘴唇血沿着下巴滴下，我被几个队长抓着，直楞楞地挺立着。只听王队长说：“严正学，你丫还真能挺。”片刻，又来了几个队长，将办公室挤得满满的。

    在一片橄榄绿中，我见到幕后指挥的监狱长露面了。监狱长黄教训斥我目无政府，咬牙切齿地吐出一句话：“你是来这里改造的，倒像‘卧底’的，监督起我们来了！”我听得出话里有话，昨晚他亲眼见我加班到后半夜，只是我无意之中撞见他们在赌博。可今天补休是队长同意的。也许他以为我发现了他们聚赌便冲我出气，并要封我的嘴。我挣扎着喊道：“我有心脏病，会电死我的……”黄战友教导员冷笑着：“你不是有能耐告公安局吗?看你还告不告!你是活腻了，真是胆大包天！”这时我又看到多了两根长的电警棍和一支短的电警棍，这是黄教导员特地从分场带来的，还有一根像是个长筒电筒似的家伙。黄下令，让中队李指导员及其它队长夹紧我的头，我被大反铐着的手已经动弹不得，但还是让另外两个队长控制着，使我丧失了挣扎的能力，因为他们心里明白，逃避这种酷刑的唯一途径是自戕，是把头撞在墙上，一命呜呼！它比长时间地让负荷几万伏电压的五六根电棍在你身上肆意横行要爽快得多。

    这种撕心裂肺剥皮抽筋似的惨痛，确实比古代酷刑中的‘凌迟’、‘五马分尸’更残忍。六根电棍在我后背、肩膀、颈部，在我头、脸、脑际狠触，让我感到正在被肢解。这时，两个队长又过来夹住我的头，一声令下“电！”，六根电棍便一齐发出吱吱的声响，我感觉自己被扔进了油锅，终于呼嚎变成了呻吟，这时我的头被夹得更紧了，喘不出气也叫不出声，电警棍疯狂地飞舞着，胡建华队长还故意将电警棍插入我的左胁下，使我的左肩膀、腋窝被电成一片青紫，直到我再也没有声息了……

    模糊的意识中，仿佛只觉得我在生死的临界点上垂死挣扎，在一片空白和虚无之后，伴随悠悠的乐声而至的是铿锵的独白：

    “我站在这里，代替另一个被杀害的人，没有别的选择！在我倒下的地方，将会有另一个人站起来！……”

    这是北岛的诗，因此，我深信这并非是我个人的不幸，而是整个民族在受难！在一片血色中，伴随默默的祈祷而显现的是宗教的圣坛，我看见被钉上十字架的耶稣正面对杀害他的人说：

    “父呀，宽恕他们吧！赦免他们的罪恶……他们只是权力的奴隶。”

    我双手合十，面对残酷的虐杀，我还是要为人的权利和尊严呐喊。我终于被白色包裹，飘飘然乘长风而去。宇宙世界包括那个无始无终的时间和无边无际的空间都成了空白。冥冥之中，我又觉得我从一片白色恐怖中跌入一个黑色的空洞。我被黑暗包裹着，得到了片刻的宁静，此刻，我的灵魂告诉我：世界的一切都不复存在了，包括那无穷无尽的罪恶！

    不知什么时候，我被打开手铐，也不知什么时候，我被送回监舍。我说不出一句话，也没流一滴泪。此刻，我想到的只是我的亲人们，倘不是为了他们的期待，我真想一头撞死在墙上。原来警察们停止电我，是因为那时我已被电得大小便失禁。他们捏着鼻子，才松了手。

    晚上于中队长走进监舍，笑嘻嘻地问我：“听说你挨电了!”这是明知故问，仔细一想，电刑的现场确实未见到于中队长的身影。显然他想让我知道他没有参加对我的电刑，希望我能感激他。我确实对他送去一瞥感激的目光，但细细想起来，中队的电警棍和手铐都是于中队长管的，得由他批准使用，那么幕后的指使比幕前施虐更阴狠。就寝后薛队长半个小时一次到窥视窗看着我。我睡不着，听到皮靴的声响，就抬头看窥视窗。薛队长想对我说两句宽慰的话，但一句也说不出来。半夜后的那次我们目光交接时，薛队长轻轻地对我说：“想开点，睡吧，可别给我添什么麻烦。”

    我实在无法理解：我还在挂点滴、打针治疗，警察就拿六根电警棍电我整三个小时。而电我的罪名是叫了胡建华队长：“小胡”。果真是如此吗？

    1994年9月28日

    朦胧中我听见宇儿轻唤着我，循着声响我在囚室中找寻，为何不见宇儿向我走来？那声音从悬浮在屋顶的那半透明钴蓝色的圆形中发出。我凄然一惊，那可是我宇儿飘荡的灵魂，黑暗中，依稀显露出宇儿惨淡的笑貌和英俊的眼神。鸿儿、能儿都是乘坐现代交通工具来看我的，而宇儿是飘弋着历尽千难万险才赶来看我的，我颤抖地伸出手去，却无法触摸到他，我摇着头叹息道：“我可怜的宇儿，早已成为幽灵！”宇儿说：“地府虽也戒备森严，但比人世更有人情味，那些官吏、小鬼听说父亲在此受难，都是一路放行，不像阳间处处要付买路钱。”宇儿一别十月，那入殓时冰凉的双手，至今使我心寒。我被人劝阻着，久久才脱开宇儿那阴冷的双手，木然地看着他躺入棺木。

    他的好友把他生前喜欢的衣物、用品放进棺木，多情的女友剪下一束长发放在宇儿的身上，并将自己的照片塞入他的口袋；给宇儿戴上有其生肖的银项链和鸡形戒指。我悲痛欲绝中，只将一些绘画书籍连同我那几本《路漫漫》、《天葬之路》和刊登流浪画家的《传记文学》轻轻放入他的枕边。春柳哭干了眼泪，几度昏厥。铁锤敲打声，把宇儿永远地封闭入这冷酷的世界。

    哀乐声中，领路幡在“一别千秋”的黑色横幅前悠悠飘荡，宇儿的六十多个朋友，全部戴着清一色的笠帽为其送行。女友披头散发哭得死去活来，将棺木撞得砰砰直响。灵车在惊天动地的鞭炮声中，在无数白色花圈的簇拥之下绕椒江城缓行，让宇儿最后告别生养他的城市，公墓的祭台前，多少个弟兄为他叩破了前额。

    宇儿就这样走完了奈何路，跨过了奈何桥……黄泉路上可堪回首：夕阳晚风中，白发人送黑发人，何等凄切冷清！

    能儿从墓地带回一捧黄土，在屋外的墙角用三片瓦搭成一个小屋，让宇儿的灵魂有了暂时的归宿。七祭中，便从墙角召魂祭奠。我不只一次去那墙角，默默看着那三片黑瓦构成的小屋，想着我宇儿的灵魂竟成了黄土一撮，不禁黯然情伤。宇儿，如今你在哪里？

    冥冥中，宇儿的声音一如往昔，他跟我说：“过了奈何桥，一切身不由己，我被皂吏小鬼推入长长的筒道，拾级而下，越往下越阴森，到处是那些被剥皮、抽筋、上刀山、下火海的惨景。皂吏说这些都是阳间作孽者。十八层地狱之后是阎王殿，阎王见我在阳间已被害得粉身碎骨，便抽出一本生死册。皂吏说：这册都是些被害的英灵，能上册的人可以免受过堂会审之苦，即可往生。阎王翻开生死册的《三世图》，笑吟吟道：‘严溯宇，你那扭转乾坤的名字里就带反骨，你可知你前世名叫苏思源，台州府杜桥人，因在台州府黄岩县路桥镇投寄三封攻击林彪的匿名信，为刑部查获并被圈批正法，当时你高声呼嚎，煸动民情，被刽子手用刺刀直刺脸颊。念你是个不怕死的好汉，横遭杀戮，不曾拘你冥府过堂，让你转世投胎。十个月后降生下你。那是1968年的事。’所以父亲常说我是冤魂投生，确有其事。”

    宇儿说：“阎王接着讲：‘十年后，你弟一能投胎，受阳间章法所阻，本欲拘其于怀胎之时，你自知命运多舛，苦苦跪地哀求，你姐姐也抱你母膝，呼号哭泣。念你俩一片赤诚，才求得你弟出世。人生如梦，匆匆过客，万事系情’。阎王翻过一页，又道：‘你的一生中与三个女人有缘，初恋陶××一往深情，恋你至今，不顾世俗，为你送来信物入殓。第三个女友和你共遭劫难，劫后余生，肝胆相照，以青丝一缕伴你西行，她为你送殡，嚎啕过市，足见一片真情。唯有你那个用重金聘礼定下的女人，哭无泪，悲无情，拒不送殡，为世人唾骂。这是大千世界的一种冤冤相报，只是你不知道。而且你用重金聘礼定下的王清华家，正是你父亲在‘严打’中斗胆在省府拦车挡驾相救的死刑犯张方德的对头。张因和王家邻里相斗，无端被定为死罪，不期竟在行刑前几天被你父相救，这恩恩怨怨、是是非非中，道出了人情之冷暖，世态之炎凉。”

    “生死轮回，本当将你三世发落，可你苦守严家图报，可暂为闲魂野鬼，助你父度过劫难。”

    我对宇儿说：“从《三世图》看来，你还将是我严家子孙。只是我问你，你何以一命归天？”宇儿声泪俱下道：“那天雨夜，儿未有防备，被一辆从暗处驶来未开车灯的汽车迎面撞倒，死于非命。”我不禁老泪纵横。宇儿匆匆离去，留下的只是那一摊殷红的鲜血，它已经汇成小溪，流入江河，涌向大海。现在的宇儿，只能在鬼魂的世界中飘荡。他的死，留下了多少疑团……我哽咽着泣不成声：“是我的民告官的起诉，使你横遭不测，是为父害了你！”“不，父亲，正因为你活的堂堂正正，儿死而无悔。今天你经受了最严酷的刑罚，这么多警察手持电警棍，对你丧心病狂地进行肉体摧残。而适得其反，你的人格力量反使他们心惊胆战。相信我，那些耍弄权术的人，最终会暴露无遗的，你终究会被世人理解而备受爱戴。”天色微明，宇儿别我而去，那洒着血泪的灵魂，找不到出路，在囚室紧闭的玻璃窗上撞击着，我指点他通过铁门的窥视孔走出，沿着长长的筒道离去……

    梦醒了，宇儿那最后一句话仍在空中回荡，铁栅外玻璃窗上点点朝霞犹如宇儿洒下的血腥，我的心紧揪着，回想着那令人潸然泪下的梦。

    1994年10月1日

    一夜未合眼，心在颤抖。被电击时我没有流一滴眼泪，而现在呼唤着亲人们，不禁泪如泉涌。警察怕我寻死，提防着我，对我进行一级监视，监舍的窥视窗前常有游魂似的队长走来走去。其实我一点都没有想到死，我要挺着我的脊梁，活着走出这大铁门。

    Ｑ警察下午来看过我，一双大眼睛里满是责备的神情：“你干嘛不服软呢？谁让你这样倔？他们说看不出你还真能挺，原以为一动真格就会镇住你的。”我说：“我是压不垮的，即便消灭了我的肉体，但我的精神仍不会消亡。没想到仅因为一句话，就触犯了权力最敏锐的神经，使我受到如此强烈的惩罚。”他又说：“你真让我伤透了心，我都哭了。昨天我连歌都唱不出，上台演出前化妆时，他们都说我像林黛玉，我对镜一看，不好意思，连忙擦去。”我审视着他，他那大眼睛上的睫毛真长，一眨一眨的，柔情似水。我说：“父母生错了你，你应该是个女儿身才对。”他说：“如果我是女的，我们就不会在此相聚了。”我说：“不会的，有缘份，还会以另一种方式相会，我信缘份。”

    1994年10月2日

    九月份交给中队的小结是这样写的：本月因病未跟班劳动。9月5日去总场医院做Ｂ超检查，仍为左肾肿大，尿检红细胞大量，医生诊断为左肾尿路梗阻，又因血尿和两足水肿，作住院治疗。因肾病病程绵延和反复，又鉴于国庆节要布置文化室，24日中队让我先回队继续治疗。26日夜加班，带病坚持工作；27日上午刻字刷油漆，在中午点名时，我因中队同意补休卧床未起，在向队长解释时，竟脱口叫胡队长“小胡”，受到批评后据理力争，不服管教。因此我受到中队的电刑处理，六、七根电警棍的电击真正触及了我的灵魂。近几天感到血压高，头晕，常见明显的血尿，请中队送我去医院作一次必要的B超检查。

    如此泰然自若地写这一个月的小结，不能表示抗议和怨恨。

    1994年10月3日

    春柳来信为我的病担忧，她可知我旧病未了又添了新病？看着尚在流血水的两肩、发肿的手腕，我默默地流泪。强劳人员们见此劝我想开些：“你第一次进局子，不懂这里的事。胡队长管伙房，你揭伙房的短，他能不恨吗？开小灶拿伙房的东西是公开的，黄教领着一帮警察，白天黑夜搓麻将、聚赌能不天天吃夜宵？谁都知道，谁又都不敢说。可你竟在饭厅当众揭短。还有这几天黄教聚赌，手气差，赌红了眼，你却撞在他气头上。找个借口整你那还不容易！”我说：“想不到他们电不倒我，竟拿出全部家伙，用6根电警棍对我滥施电刑。胡队长竟把电警棍捅进我的腋窝。”他们说：“电警棍插入你的腋窝不新鲜，警察用电警棍电鸡巴，甚至插入女犯的阴道取乐，把好端端的一个女人给废了……”

    我在家乡时，也听说警察用电警棍电死人的事；还有个妇科医生为民请命，控诉用电警棍电击女人阴道致残的暴行。他们接着说：“他们还电击生殖器、脚心和人中，丧心病狂地看着你垂死挣扎寻开心。”权力已使人堕落成兽，对着兽类你还能说什么？！

    我的不屈服出乎他们的意料，他们也怕生出什么事端。电完我的当晚，分场高书记问我是否对收走药品有想法，又让李指导员递给我西瓜和月饼。今天高书记让我去分场，在他办公室里，他未发一言，仅是把两筒月饼放在我手上。这显然是对我的一种安抚。

    1994年10月4日

    发还扣压的部分药品，孙干事找我谈话，问我有什么想法。我没有回答，他接着说：“我们可是执行单位，你的事冤不冤我们不管，其实我们管不了，也无法管，况且不是我们给你定的劳动教养，你恨我们没有用。”他在重复高书记说过的话，并接着唠叨：“你要知道尽管你过去是人大代表、画家村村长、美术家协会副主席，但这只代表你的过去。自你到了这里，就是劳教人员，你怎么可以叫队长‘小胡’呢？队长头上的国徽是代表国家的，你能和政府这样说话？”这种比喻，使我想起了“文革”时的大队支书，也是用这种语气大言不惭地说：“反对我就是反对党，我就是共产党。”似乎喊了戴大盖帽的警察“小胡”就构成了“藐视政府罪”，我笑了。他问我为什么笑，我没有回答。

    一切语言在这里都失去了意义。他见我终于无话，便告诉我从明天起让我给中队画画。接着又补了一句：“并不是你有技术，我们一定要起用你。”我的心一惊，难道我又可以重新拿起画笔了吗？现在只有艺术能慰藉我的灵魂，假如是因这场电刑才迎来了艺术的女神；那么，受电刑也值得，和我所能得到的相比，这点痛苦突然变得渺小起来。这时，我没有露出笑容，我知道，不能让他们看出我的欣慰。

    1994年10月6日

    今天问李指导员，我写的那篇《与狼共舞》的文章寄出了没有？他说已交上级审查。也不知是为什么，在遭受肉体摧残的当夜，我会想起那一段已淹没在记忆中的人生，并且很快把它们写成文字。那一天晚上我的脑海中，浮现的都是狼的形象，自然界的狼、披着人皮的狼、凶残的狼、吃人的狼，我把丧失人性的人，并列在狼的行列，于是画出一个《与狼共舞》构图；写下一篇《与狼共舞》文章。这是一个真实的经历，这是我和女儿鸿88年夏天背着帐蓬、睡袋沿黄河至青海直至西藏、新疆采风的真实经历。我们在青海湖荒原上遭遇了狼群，并与之进行了一场九死一生的搏斗。文章如下：

    《与狼共舞》

    作为一个爱好大自然的画家，在我探险的旅程中有许许多多传奇般的经历，今年我已过了“知天命”之年，却总也忘不了那一回……

    1988年暑假，我和女儿颖鸿背着沉重的帐篷睡袋沿着黄河的采风已渡过了30多个日日夜夜。穿越兰州，转道甘南，在夏河那卜楞寺与藏民共庆古浪节，然后往南经录曲、玛曲直达黄河的源头。从九寨沟的原始森林走出，西宁塔尔寺的晚钟迎来了我们这两位苦行者。再往下我们准备宿营在中国最大的内陆湖泊青海湖中的鸟岛，最后经格尔木沿可可西里，翻越阿尔金山谷去敦煌。

    青海大柴旦镇是各种货车交会的中心点，而我和女儿却拦不下任何一部车子。对着我们的招手，司机不屑一顾的神气终于让我们下决心背起沉重的行囊踏上那穷无尽头的公路。我们像两只骆驼一步又一步地随着西去的太阳走去。热风拂面，扇得我们咽喉冒烟。两脚是如此的沉重，空旷的戈壁滩上除了一条通向遥远地平线的公路外，见不到任何生灵，难道这个世界仅剩下我们两人?

    为了排遣寂寞，我们轮流背诵起诗歌：“枯藤老树昏鸦，小桥流水人家，古道西风瘦马，夕阳西下，断肠人在天涯”。马致远的《天净沙》，描绘的关内景色虽缺乏北方大漠的雄浑，但却唤起了我这个“断肠人”对乡情的怀念，沉潜在一种惆怅之中。我不禁脱口而出：“前不见古人，后不见来者，念天地之悠悠，独怆然而涕下”……

    “爸爸，后面已见来者。”女儿突然喊了起来。我回头顺着阿鸿指点的方向望去，影影绰绰里只见扬起的灰尘中一个甲壳虫似的灰点渐渐向我们移来。鸿儿解下头巾蹦跳着，摇拽着……此刻，荒原、骄阳和两个被灼烤的生灵所组成的悲壮，让任何一个铁石心肠的司机见之都会顿生恻隐之心。货车嘎然停下，司机毫无条件地满足了我们搭车的要求。然而，这辆货车不去鸟岛，我们只能在中途的岔路口下车，那里正好有一个联合国考察者丧生后留下的孤坟。

    青海湖离我们越来越近，草原上繁花似锦，夕阳把古道染成了古铜色，而古铜色的道路上留下了我们不断加长的身影。终于，夕阳掉到地平线下，“爸爸，我们再也拦不到车了。”鸿儿发出失望的感叹。环顾四野，越来越幽暗、越来越惨淡的大草原竟是这样空寂，看来今天是赶不到青海湖了，我们只好决定在草原上过夜。

    终于在草原上的尽头我们看见一个土坎，我拉着女儿加紧向前走去。这是一个用土坯砌成的方墙，似乎曾是牧羊人临时过夜的地方。围墙高不到两米，朝着道路的一方已塌成了仅有一米的墙缺，它的颓败正展示了它曾屹立的空茫岁月。我们翻进土坝拉，抱来干草，支起了两个小帐篷，铺下画毡和睡袋，用少得可怜的水润湿喉咙咀嚼着脆硬的方便面。月华洗去满身的暑气，晚风送来草原的芬芳，空阔的大草原上万籁无声，鸿儿因疲劳和困顿已早早地进入梦乡。

    突然，一声凄厉的嗥叫如裂帛般划破草原的沉静，接着断断续续的呼应从四面八方传来。鸿儿惊坐起来，透过墙缺望出去并对我说：“爸爸，这是几条藏獒”。她在甘南藏民住地被三条藏獒拖倒在地的情景使她心有余悸，但马上，她便意识到了我们将面临的是比藏獒更可怕、更凶残的动物--狼。

    我赶紧和鸿儿收捡土块和干草，并把它们垒在墙缺上，睡袋和登山包也垒上去了，我们得随时防备恶狼的进攻。狼群一声接一声地嗥叫着由远而近，一对对幽灵般的眼睛，越来越清晰，似乎正窥测着我们的行动。蓦地，一个早已被我淡忘了的场面浮现在我眼前。那是20多年前在新疆温都哈拉戈壁滩上，一个流浪者葬身狼腹所留下的血肉模糊的尸骨。不知他从何处来，也不知他往何处去，只有我这个路人默默地掩埋了他……难道那20多年前的场面竟也是我和女儿的归宿吗？我后悔不该带她来冒这个险，她还是刚满２０岁的人生花季，是美术学院的高材生，这个结局对她来说太不公平，太残酷!

    我摸出手电，电光中狼群后退一步，但立即又蹲下来，打着哈欠，不时发出几声嚎叫，似乎等待着即将到口的猎物和首领的出击命令。片刻，为首的那只老狼开始向前移动，渐渐逼进墙脚，天那，后面跟随的竟有20多只。鸿儿不断地抱上土块和一切能用来堵墙缺的东西，连睡袋、画毡、水壶、旅行包、登山袋都顶上了。突然，群起的嗥叫撕裂了夜空，同时也撕裂了我的心脏，心惊肉跳中，狼群开始进攻了。它们有的扑窜着墙围，有的在墙脚用双足刨着，我和鸿儿不断地用土块向狼群砸去。一只恶狼扑过来拖走了那只睡袋，并拖倒了一排土块。这种抵抗显然是无为的，我不得不点燃柴草用最后的手段进行自卫。火光中，我看见几只饿狼抢着、咬着我那深蓝色的睡袋，撕开的裂口里飞扬起的一片片羽绒被火光映成团团橙红飘在天上，有如血雨腥风在黑色的夜空中飞溅……

    狼群安静下来，并向后退去，蹲着，坐下，仍窥视着它的攻击物。在噼噼啪啪的燃烧声中，我想像得出柴草燃尽后我们在劫难逃的噩运。我控制着燃烧速度，以延长这种对峙局面，因为我们的生命将随着火光的熄灭而结束。土墙外仍是不时传来凄厉的狼嚎，火苗渐渐微弱，干草已经燃尽，我忍痛让鸿儿拆下那顶已伴我们走过几个夏天的小帐篷，拉过登山包。我先摸出里边几本杂志和书籍，一页接着一页撕下丢入火堆!看着它旋即化为灰烬随风舞起似乎预示着我们即将消逝的人生。晚风掀起的一片片火星灿烂斑驳，辉映着我们最后的时刻!书籍、杂志撕完了，我本能地从登山包内拉出两架照相机及器材，然后从容地把登山包、旅行袋、衣、裤，凡是能燃烧的东西一件件地送入火堆。

    此刻、光明的存在，就是我们生命的存在。我该给人生留下点什么?遗言吗?没有必要。我们躲避城市的喧哗和虚假的繁荣，是因为厌恶那像魔方一样变幻莫测的商潮中的信仰危机、价值危机和生存危机；精神的失落无法在金钱的交换中补偿，无法在越来越陌生的人际交往中追寻。于是，直面大自然，寻找那天地一样广阔的真诚，追溯那人类生存的慷慨悲歌，是我们此行的真正目的，也是我后半生的向往追求。我们经受了艰苦旅程的一次次洗礼，精神富饶丰足，灵魂净化升华，尘世的烦扰遥远了，而艺术的灵感却在多少只有风声雨声的日日夜夜中降临……如今我们已走到了人生的尽头，留下点什么?我想，该留下我们最后的搏斗!

    狼群又扑过来了，我拿起相机对好焦距，想叫女儿拍下我最后的镜头。这时候，我发现女儿在最该哭泣的关头却没有一滴眼泪，她仍手舞着燃火的衣服用土块驱打着狼群，那火光中跳跃的身影，那美丽的脸庞，使我深感自己作为一个画家的惭愧，那是再高明的画笔也难描绘的英姿。我改变了主意，我要先留下女儿和恶狼最后拼搏的镜头。我按下快门，闪光灯的弧光有如暗夜荒原中的闪电……

    奇迹发生了，狼群开始不安，浮躁地发出呜呜叫声，显然和刚才的尖嗥不同。我赶紧叫鸿儿拿起她那架相机的闪光灯，我们俩都双手紧攥着那四节一包的备用电池，仿佛这就是我们的生命。我们不断地给闪光灯充电，交替地按下快门，一道道闪光刺破苍穹，给夜幕标上最壮观奇谲的黑白对比。狼群乱了阵脚，终于消失在夜空中，而我们仍更换着电池，本能地、机械地、反复地对着空茫的黑暗按着闪光灯……

    时间在一分一秒地前进着，日月经天，江河行地，于无声处，突然爆发出嚎啕的哭声。是绝望还是兴奋，是死里逃生还是心有余悸，鸿儿紧紧地偎依在我的胸膛哭泣得如此悲伤。荒原的风砥砺着，在那呼呼的夜风中，我只是谛听着自己的心跳和女儿的哭泣声。

    死神随着黑暗一起逝去，生命的朝霞倾刻之间染红了原野。土墙四周，星星片片的羽绒点缀着绿草，这就是那惊心动魄的生死搏斗留下的痕迹吗?

    几年之后，重归既熟悉又陌生的城市，我几次提笔要把这段经历画出来，并题为“最后的拼搏”，却总困惑于自己的肤浅。拼搏的意义何存?生命的真谛何在?终于当我又一次陷入禁锢面临人生的厄运时，在铁窗下历经无数个白天黑夜的交替，我突然感悟到，生命的价值并不全部体现在拼搏的那一瞬间。一如狼，其拼搏仅为了生存，而人却有对于光明的依托和追求。于是，在一个北风呼啸的夜晚，我完成了几年来苦苦思索的画卷--《与狼共舞》，一道裂夜的闪电，闪耀在惊恐退缩的狼群和自信欣喜的我的头顶，喻示着人类生命的辉煌与壮观。

    1994年10月于北大荒·双河监狱

    我想起这拼搏仍在继续着，命运竟会如此惊人的相似，只是以不同的方式威胁着我的生命。今天面对权力返祖的暴虐，我仍要以顽强的毅力来拼搏，战胜这种黑箱中的绞杀。李指导员问我写这篇文章是否准备发表，我说：“是的，请给我寄北京报社发表，这是人和狼为了‘生存权’的拼搏和较量。”这句并不幽默的回答，特别是一篇囚犯写的文章竟异想天开地想在党报上发表，竟逗笑了指导员，这其中的沉重只有我自己才能体会。


yinyang ml

六、《涛声依旧》

    1994年10月7日

    一场秋雨一场寒。自中秋至今，阴雨绵绵，天像哭泣似地下个不停。田里的水稻无法开割，等到结了冰再割就更困难了。上两天刚停了雨，强劳人员们下田去收割，还没过半天，就又都顶着大雨回来了。我留在中队画画，布置文化室，中队给的两块纤维板，合起来有488×122CM，纤维板用小木条钉成框架支撑着，我就在上面画黄山的壁画。黄山的景色对我来说是太熟悉了，我曾多次去过黄山，也画过许多次黄山，所以画起来随心所欲。这两天，每天晚饭后，我就在筒道里画；而大白天，我则躲在黄山的屏障后泼墨染彩，渲泄着我心灵中的风暴。我构思了一幅题为《幻》的水墨画，我用泼墨的大黑框表现我的被禁锢的人生，前景的绞索和框外的海市蜃楼就是我存在的现实。

    今晨，太阳第一次露面，但风仍呼嚎着，吹得铁窗叮咚作响，我被带去分场布置一个橱窗，走出高墙，发现一排排高高的白杨树，叶子早落光了，而满地的杨树叶却铺成金灿灿的路，让人神往。而去年的此时，我正和向宏夫妇一起去北京的香山踏红叶，时过境迁，不免惆怅。上午，大班强劳人员都去割水稻了，我正在画壁画。Ｑ警察来了，带来两封信，悻悻地站在旁边要和我说话，见我不响，就唱起歌来，用“戏说乾隆”的谱子，自填歌词：

    “心中有多少话要说，
    心中的苦向谁倾诉，
    一世衷情，
    何时相聚，
    爱也不能爱，
    唱也不能唱，
    欢乐今宵在何时，
    只盼月圆那一时刻。……”

    我心不在焉听到的仅是最后一句，似有感触。他又重唱了一遍，问我是否明白歌词的意思，并为我抄下歌词，而后又唱了一曲：

    “在爱里，
    在情里，
    痛苦幸福我呼唤着你；
    在歌里，
    在梦里，
    生死相依我苦恋着你；
    纵然是凄风苦雨，
    我也不会离你而去，
    当世界向你微笑，
    我就在你的阳光里……”

    歌词很长，他一直在激昂地唱着，但我却是想着我的日记，下星期强劳人员“老毕”要解除，他说可为我带东西，我也很想托他捎走日记和画，但还没有写完，所以心里很着急。

    1994年10月10日

    今天正画画时Ｑ警察又来了，他说：“真是有缘，留我在中队值班，我们难得有此机会好好聊聊天。”我真焦急，好不容易有这么个大块时间，偏被他缠住侃大山。我实在无此雅兴，恳求他给我时间，我说我要画出自己的作品，并请求他帮助我望风，见有人来时通报一下。终于说服了Ｑ警察，但他提出的条件是先让我听他唱两首歌。达成协议后，我先用两张四尺宣纸铺地泼墨，待干后又泼了两张2×2尺的小画，一切得心应手。

    中饭后，正在铺色，Ｑ警察告诉我黄教导员来了。我急急忙忙把湿漉漉的大画提起来，挂在纤维板的后面。匆忙之中，撕破了两个口子。我难受极了，但也无可奈何。我藏起了心中的风暴，坐在纤维板前假装聚精会神地画那悦人的风景。黄教进来了，看到纤维板上的画，称赞了几句后，问我得画多长时间。我说，要赶时间，马马虎虎地画三五天即可完成，但要画出我的水平，就得精工细琢，时间就无法估计了。黄教走了，我赶紧画完那几幅泼墨，先把一幅小的装入信封，我要托被解除的人带回北京。我相信琪和宏又收到我在囚禁中画的作品，一定会很高兴的，尽管画幅支离破碎，尽管缺少材料，尽管画得粗糙，但都是我监禁人生的渲泄和表现。

    1994年10月11日

    昨晚梦中，我那自由的灵魂竟又爬上了天都峰，惊醒后是一片惆怅。是的，我画黄山，我把黄山的躯壳永远留在这封闭又禁锢的场所，而将它的灵魂溶入我的心中。望铁窗外，繁星满天，铁窗把黑夜割成碎片，月华洒下的寒光把铁窗及栅栏印在囚室的墙面和地上；夜风怒号着，吹动高墙上的水银灯，使黑夜的碎片摇摇晃晃。我凝视着囚室的墙壁，似乎看见一片黑浪夹杂着点点腥红向我扑来。是松涛、云涛、还是海涛？涛声呼唤着我，我的脑中迸出了“涛声依旧”四个字，我赶紧起身在月光下画我那似醒非醒时的人生感觉，并记下这段文字。

    1994年10月12日

    昨天是中队割稻子最后一天。中队留下了李指导员，早饭后他巡视了各囚室后离去，我就摊开宣纸，开始泼墨作画。我把昨夜的感受全部倾泻在宣纸上，画得极自如，一日之间泼下三幅4×4尺的大画，又画了两张2×2尺的小画，将就着用黑龙江墨汁，效果还是不错的。一大幅画的是海涛，另两幅画的是松涛，堆砌的黄山松用拓印法拓下树影，倒显得朦胧。九个铁窗组成的窗棂下飘荡着“永不回头”的灵魂，是我生存的现实，而铁锁表现了我在被禁锢的状态下对自由的渴望……今天画了一天，没有人来打扰我，晚上，我得抬出纤维板，借筒道的光线画那幅风景画。我画得很快，因为我对黄山的思念，那自然的黄山，心中的黄山，梦中的黄山，画中的黄山，常让我梦萦神牵，我即将把“自由的黄山”永远留在这块没有自由的土地上。

    1994年10月13日

    上午画《涛声依旧》，开始铺色。中午吃着发硬的馒头，连口水都没有，一点点半生不熟的土豆里，却让我翻出个死苍蝇来，直倒胃口。我正要把它倒掉，旁边的一个强劳人员赶紧向我要，他说：“富人和权贵一掷千金的宴席上，能吃蝎子、大青虫、蛹之类的，干吗为一只烧熟的苍蝇倒一碗菜呢?”他说只要是烧过的吃下去就不会生病的。

    下午，我把铺上色的六张四尺宣藏到画着黄山风景的纤维板后面，想不到又划破了多处，有一张竟撕裂了一小块。我在叹息之余，突然发现把撕裂部份拼回去之时，在裂缝中间留下的空隙，表现了一种抽象的云雾，既空灵又新奇。这种拼贴倒成了我绘画的新手法。画藏好后，我想也干不了什么了，就回了班。刚坐下，吴队长就来找我，原来是分场的高书记、总场管教科的孙科长等一班人要看我画的风景画。好在我已整理了全部的水墨画，用废报纸夹起堆在角落里。他们看着我的画，感叹着，赞扬着，笑吟吟的。似乎忘了就在十几天以前他们手下警察用六七根电棍对我的滥施酷刑。他们夸奖我黄山画得真好，我说：“画中的风景是自然的躯壳，只能愉悦欣赏者的眼睛。在这幅画前，我仅是个画匠。”孙科长竟问：“你是圆明园画家村的领袖人物，据说那一帮光头、大胡子、长头发的画家都是现代派，你们为什么非要画那些人们看不懂的抽象画？”我说：“绘画得用心去体会，并不需要都看得懂。而且抽象不过是绘画的一种表现形式。你们看惯了形象的东西，那是自然的表像，若要表现内心的精神世界，依靠传统的具像就无能为力。”

    铁窗外的北风在呼嚎了一整夜之后，上午仍在不停地刮着，西伯利亚的寒流再一次侵入我的心灵。坚冰下，我面对着更为严酷的人生，想着何时才有我解冻的一天。而我的人生体验和情感，只能径直在画面上去流淌、去宣泄。我想起了高更，为了逃避巴黎社会的虚假，自我放逐到太平洋的塔希提岛和土著人一起生活。他放弃了一切优越的生存条件，但他没有放弃绘画，而是使他的塔希提岛绘画最终为世人嘱目。今天，我因对庄严而虚假的法律的挑战而被囚禁在北大荒的劳动营里，我失去了一切，但我决不能失去绘画，我要用我的艺术证明我的存在。

    1994年10月14日

    前几天宰了头大猪，说是给大家改善伙食，但大家都未吃到肉，连子说：“我们吃了一次菜包子，里边不是有肉味吗？”我也说：“夏天那次宰了猪，不是还吃了大块肉了吗？”“嘿，那是死猪肉，没人吃，才轮到我们的。”有人接茬说。

    于是我想起杀猪那天下午，伙房班长许来华提着一个大纤维袋，正在开队长办公室的门，却被郝队长碰上了，许欲退回去，被郝队长喊住问话，许说中队办公室钥匙是于中队长给的，郝命令他打开鼓囊的纤维袋，竟是满满一大口袋精肉和油。郝队长是小队长还分不到半点油腥的，便随口骂了句：“这帮吸蚂蝗血官爷！”立即又转过头来对我们吆喊：“都给我回班去，看什么热闹！”这就是有权队长捞肥肉和伙房班长捞减期的途径，各取所需，却都在一种庄严的道貌岸然的表象之中。

    很长时间没有接到来信了，我深感焦虑。

    1994年10月16日

    《涛声依旧》画得十分投入，也许是条件、时间和材料的限制，在我全身心倾注下，五天时间，我竟画出了三张4×4尺的大画和两张2×2尺的小画。在这批作品中，我用了些新的语言，虽然在极度紧张的状态中，容不得仔细考虑，但那一笔笔却都浸透着我的灵魂，是我全部人生情感的发泄。这是带着镣铐的挥舞，没有人欣赏，没有人共鸣，没有人交流，纯粹是一种生命的自我体验。面壁苦思之后，接踵而来的是情感的宣泄，那锐不可挡的情绪的释放，怨恨的倾泻，一如我沉重灵魂的呜咽。在泼墨、冲水、破色和疯狂的点、捺、勾、 中得到体现。《涛声依旧》表现人生如天涯过客，肉体不断在走向死亡，但心灵羽化的精魂，能够永远存在于那永不停息的涛声之中。

    今天巨队长、薛队长、于中队长也来看我画的画，他们问我毕加索的画为什么看不懂。我说：“毕加索的画并不要求看出什么东西来，他只是一种新的形式的探索。在我看来，毕加索只不过是一个魔术家，他的艺术是游戏。是西方的资产者和东方的共产党造就的画神。共产党让他的‘和平鸽’一夜之间飞遍了全世界，欧洲的资产者使他点墨成金，毕加索被抬举成为‘画圣’，使他成了世界上最富有的共产党画家，而又使其在本质上成了纯粹的资产阶级。”我又说：“毕加索的画真正地体现了他的信仰：共产党粉碎了一个个旧世界，却组装了一个个新的‘怪胎’。毕加索在画中，也同样把人体分解、组装、重新组合，使其笔下的人背上长着乳房，鼻子下长着眼睛，也成了‘怪胎’。”我看看他们，又补充道，“当然，这里的共产党是指欧洲和苏联的共产党。他们组合的‘怪胎’，如‘苏联’、‘保加利亚’、‘捷克’、‘罗马尼亚’、‘波兰’、‘匈牙利’……以及‘阿尔巴尼亚’等等这些典型的‘怪胎’如今都解体了；还有‘古巴’、‘朝鲜’这两个真正的‘怪胎’，只有我们才是正宗的叫‘中国式的社会主义’。可毛泽东说苏联的今天是我们的明天……”说到这里他们都笑了，但我没有笑，我说：“这可是真话，你们这样去看毕加索的画，就会看得懂了。”

    1994年10月17日

    半年囚禁生活，我终于放弃了一切不现实的幻想，我在特权的牢笼中祷求特权的良心发现，以期摆脱特权迫害的恶运，不能说不是一种讽刺。我的朋友们似乎轻信了“半年”的许诺，但我早就觉得那不过是为了稳住我们的骗局。十幅画已交‘老虎’带到菜窖，埋在菜园的土堆下，明天是他解除的日子。他说：“过了半夜12时我就自由了，我就有权利走路，出了大墙，经过分场，我到菜园取走你的画，带去北京，保证不会出什么差错的。”如果这样，２５日左右就可以到琪、宏的手中，不知他们会如何评价我的作品。

    这里１５日已下雪，１６日收到家中邮包，寄来衣服及过冬的物品。１７日收宏电报暗示，我心中明白，一直担忧的34－44页日记已全收悉，我总算放下了悬念的心。

    今天吴成龙挥动老拳揍了尹萌。尹萌和老吴都是原伙房班的，尹因心脏病离开了，老吴不知得罪了哪路神仙，是唯一一个没被减期的伙房班长。据说理由是喝了酒，谁都知道强劳人员喝的酒都是队长给带的。有门道的还能让人送进毒品来，酒算得什么？只是喝得太多，酗酒打架或呕吐了才让大家知道怎么回事，队长不管谁都装没看见。

    尹萌和老吴心里都有气憋着。吴成龙离开了伙房成为了闲杂人员，尹萌因病，只给了打苍蝇的差使。他们知道内情多多，料中队奈何不了，别人坐板凳，他们却躺在铺上赌烟，赌着闹着竟打了起来。尹萌挨了打，告到中队，吴叉着手，若无其事。队长直劝架，就是不敢奈何他们。可他们偏不罢休。尹萌说：“不处理吴成龙，我就绝食。”他在铺上一躺就不起来了。吴不怕中队处理他，因为天知、地知、你知、我知的事儿他知道得太多。他说，动我一下，我跟中队‘翻车’，把一锅粥全倒出来。因此这件事成了大家拭目以待的僵局。

    1994年10月18日

    今夜我辗转难眠，囚室的铁皮门咣当上锁后，我竟翻来覆去无法入睡。今天是我入狱囚禁半周年的日子，我已在这非人的牢房里渡过了整整184天。铁窗外满天星斗，明月高悬，这是一个充满希望的夜。此刻的我格外感到失落、孤独和绝望。

    想起亲朋们正为我受难而一筹莫展，我这样一个“通天大案”又有谁能奈何呢？似睡非睡之中，只觉得一片昏天黑地，恍然感受到天地灵魂的真谛。飘浮之中，只觉夜空深邃、星光幽暗。天籁之音直贯中耳：“普天之下，莫非王土；通天大案，天葬尔也！”

    “如今桎梏之下，你应独善其身”。

    “人要得而不喜，失而不忧，塞翁失马，焉知非福？”

    “天地间大德存焉，大德者，以天下为己任，肩负乾坤，救济苍生，普渡天下。你是一个入世的人，那种与世无争、与人无争、自得其乐、闲云野鹤般的‘世外桃园’的生活，非你所为。”

    我听罢心想，倒楣的我竟如莎士比亚所写的《哈姆雷特》“要去肩负扭转乾坤的责任”吗？我无意于政治，更不愿肩负乾坤，我所憧憬的，只不过是以艺术去表现和升华我眼中的世界。

    我“民告官”方式的“行为艺术”，目的是为了检验中国的法制。当权者的“合作”，使我的“行为艺术”得以最本质的方式完成和最完善的展示。我的“行为艺术”本身是淡化政治的，何以最终演变为政治事件，它正好证明了所谓“追求纯艺术”，不啻是一种梦呓。那些捆扎、包裹、枪击等等的“行为艺术”，只是呕吐式的发泄，未能触及真正的社会生活本质。艺术史已证实，那种仅仅追求形式上的探索，仅只是在步西方人一个世纪来的后尘，是毫无生命力的。

    八十年代后期，聚集了一批以“圆明园艺术家”为代表的被世人称为“盲流”的画家，这是一种历史的误会。真正的“盲流”正是那些称我们为“盲流”的毫无主见、随波逐流的人。对我的人生，我毫无后悔可言，对我所做过的一切，对这一切所造成的后果，我将勇敢地承受。

    尹萌绝食第三天了，中队知道劝他只是火上浇油，冷处理的办法反倒更好。没人理会，他倒焦急起来，翻下床扶着墙，跌跌撞撞地往中队办公室摸去，边走边说：“我不活了，死了叫吴成龙顶着。中队不处理，我不罢休。”中队就是没有动一下吴成龙，指导员倒来劝尹萌，尹萌仍不买账。

    1994年10月19日

    我的工作室面北,为了掌握我的言行举动,他们特地让一个六进宫的老强劳人员做我的“助手”,让他拿着钥匙,并清点控制铅笔刀、小剪刀之类的锐器，以保障我的“生存权”。为了我能画下去，我以通风让油色快干为借口，在队长们作为“不速之客”频频光顾的日子里，我天天开窗作画，那从北窗吹进的凌厉的寒风，冻得他们无法久待。如此三番两次，队长们也就不来了。

    今天画《魂》的组画之一，这幅画在北京时已着手，那时画了近一个星期，三番五次地总觉得太拘于细节，没有画出内心的感觉，竟都是涂鸦一片。我曾想是否中国画的宣纸、笔墨难以表现而准备用油画去表现。想不到在这特殊的环境里，一种使命感、紧迫感，加上几分提心吊胆，却能画得如此投入，几乎一气呵成。大笔挥洒之中，墨色的流淌竟如此自如。神游瞬变之中，心底悠悠泛起往事，那种看似随意点染，却都凝聚着我生命的全部。我是高压电棍架在脖子上作画的，内心压抑已久的情感，有如地火喷发锐不可挡。一切的一切都被我心中的烈火熔化，这是铁窗内画铁窗生涯的真正体验。

    思绪正在笼中展翅的时候，黄教一行人披着大衣闯了进来，看着我面前的一团黑色的水韵墨章，黄教导员警告说：“不许画抽象画。”我猛然一惊，随即抓起那两张泼上浓墨的宣纸揉成一团，并用脚在上面踩了踩，然后扔进垃圾堆。

    黄教看着画板上面群峰在雾气蒙蒙之中，时隐时现。不住地说：“画得真绝!你看那些游人就这么几笔，画的和活的一样……”这种赞赏，使我的脸颊潮红起来，我自觉惭愧，为什么我只能画这种最自然的风景才能被人接受。倘若不迎合这种机械、僵化和浅薄的审美需要，我便会被视为颓废或大逆不道。在“不准画抽象画”的命令下难以逃脱在劫的恶运。那些目前植根于中国艺术深层、体现超现实又无穷变化着的新形式，如象征的、变形的、抽象的、表现的……种种复杂的多元艺术，正被那一元的社会视为异端。

    我认为，绘画是画家生命意识的变换。因为物质是受制于精神的，面临否定人的价值和自主人格的封建主义的巨大压迫，我的内心充溢着痛苦，精神上强烈的、迫切的愿望就是冲决那丧失人性的罗网。因此，寻求主观精神的解放、强调个性和自我人格的高扬以及对生命意识的表现，是我艺术的灵魂。我早已摈弃美院灌输给我的那一套唯苏联为尊、之后又是崇拜欧洲的艺术教育，以及那种说教方式的所谓现实主义方法论。那种放弃主观、抑制热情的固定思维，那种仅仅从事于冷冰冰的模仿客观的教条，无异是一种对于生命、灵魂和艺术的扼杀。

    西方艺术在经历了几千年漫长历史并受东方艺术启发后，终于醒悟到需要摆脱所谓科学的、僵死的绘画法则，转而从精神出发，并由此喷发出内心的激情。从印象派大师直至马蒂斯、米罗、毕加索，哪一位不是以东方的艺术精髓进行着艺术的变革而取得成功的呢？然而，偏偏在这个时候，东、西方艺术发生了异位，中国人以西方的唯科学主义，从“西方本位”观念出发，放弃了东方对于艺术精神的追求，捡起西方人的透视学、解剖学、色彩学并奉为教条，把东方艺术素来高扬精神的追求推入死胡同。这种错位留下了整整一个世纪的遗憾。近世以来猛悟的科学笼盖艺术，导致理性和感性的碰撞，囿于物质再现的精神剧烈挣脱出来后才发现：自世纪初以来，康有为、蔡元培直至徐悲鸿的唯科学主义带来的是中国艺术整整一个世纪的灾难。它导致的遗憾不仅使艺术失去精神而换取物质的维妙维肖，并自觉地变成了政治的奴隶。而泛泛的“全盘西化”所形成的时至今日以崇尚西方、步西方后尘的追求千篇一律的空洞的毫无精神内涵的形式主义，乃是一种丧失民族自信的“虚无”和“殖民化”、“后殖民化”的畸形心态。这种遗憾来自世纪初崇拜西欧，五十年代唯有苏俄直至今日崇尚再现西方“昔日风流”的“现代主义”及“后现代主义”等等一脉相承的缺乏创造又毫无主见的艺术的世纪病。

    我相信，人类对于艺术的要求，东西方在高层次上是一致的。艺术只是人类感情的载体，我的艺术受良知的驱使，在内心感情和精神的绝对支配下，它只是以绘画形态的自白写下的生命的传记。而艺术的个性是艺术家在特定条件下创造的结果，也即是我全部生命意识的表露。

    黄教及警察们走后，我赶紧捡回那两张被揉成一团的四尺宣纸，重新抹平铺在地上，挥毫时，揉皱的纸面竟出现一种新奇的效果。我想到用剪纸拓印的办法增加画面的厚重感，此乃真是“无心栽柳柳成荫”。一种新技法从此时开始，出现在我的绘画中。

    1994年10月20日

    尹萌躺下几天后，见中队不把他的绝食当回事，肚子里叽里咕噜倒挺得住，但烟瘾上来却直吐清水，想到平时对班长老边总是“边哥”“边哥”地喊着，和张学雄也是称兄道弟的，这会儿，他跌跌撞撞地起来，在张学雄的小木箱里捞了一撮烟叶。想不到张学雄是宋队长布下的眼线，是专看着尹萌是真不吃东西，还是假装不吃东西。见他抓了一把烟叶，就大声喊开了。张说自己常丢烟，今天可抓了个现场。班长老边说：“你丫长几个脑袋敢和政府磕，政府让你歇，你丫还真不给面子，今天明戏摆着你丫偷张学雄的烟叶是重新犯罪。”尹萌懵了!这帮兄弟向来是烟酒你我不分。今日怎么会因一撮烟叶就说他是偷。真他妈的奇了，尹萌不知其中猫儿匿，还是“边哥”、“阿雄”地叫着。可他们扳着脸，还真把自称‘蒸馏水儿衙门’里的宋队长和李指导员等都叫来了。说是未经人同意，捞一把烟叶也是偷，认定是重新犯罪，要上报加刑。到底尹萌年少，没有碰个鱼死网破的决心。电警棍下被逼着写了检查，至于绝食则不了了之。

    闹剧收场后，尹萌用开水泡方便面，泡了一大盆。看着这黑吃黑的现实，我怎么也睡不着，于是披衣而起，走到铁窗下。北大荒融和在一片钴兰色中。我感到异常的孤独，情不自禁地低吟起一首古老的歌：

    “离别到这里，
    不知多少年啊！
    我梦中的故乡。
    望了又望，
    眼前只是一片凄凉和悲伤!
    什么时侯才能看到故乡的山河，
    静静的夜啊，
    朗朗的风，
    明月向西斜。
    晨光曦微，
    独自披衣起啊，
    悄悄地向远方。
    望了又望，
    眼前只是一片辽阔和惆怅!
    什么时候才能看到亲人的容光，
    静静的夜啊，
    朗朗的风，
    莫要在异乡。”

    1994年10月21日

    每一张作品的完成，都是我沉重心灵的解脱，使压抑的精神在艺术中得以释放。对着《祭》、《天葬图》，我百感交集。粗犷的笔墨，表现我粗犷的人生，浸透着扣人心弦的震撼力，我的绘画，真实地体现了我那灵魂的轨迹。

    上午总场的王场长、管教科孙科长、分场高书记等又来看画，那画中的黄山，使他们对我刮目相看。他们哪里知道真正能令世人瞩目的是黄山风景油画后我心中的“狂飚”--狱中巨幅彩墨画。

    为了能不下大班劳动，那个监管我的老强劳人员吕得武不得不改变看管我的方式。他怕我支走他，常常同意我的建议，把我反锁在寒冷的工作室，使我能全神贯注地作画，他则移到温暖向阳的文化室剪字。为了应付队长的盘问，我们统一了口径，就说因为来看画的强劳人员常拿着笔记本，让我给画人像、照片和题字，纠缠得我无法工作，所以只能反锁在屋内，以便静心画画。

    画完了这最后一张四尺宣，墨汁和颜料都已点滴无剩，画中的红色无奈只能用油画色凑上。我只能等着朋友再给我寄来所需的一切。

    1994年10月28日

    前天从北京发来一批新犯人，共27人。团河农场彭干事通知向宏、蕴琪夫妇，把我急需的颜料、宣纸、笔等打成包裹送到火车站由他带来双河，真是雪中送炭。

    今天，黄教、李指、孙干事一边检查带来的东西发给我，一边问我这阶段有什么想法。我未吭声，又问：“电你后有什么想法？”我说：“做为警察的械具，电警棍是用来制止暴力的。但作为体罚，对我这样一个久病在床，且血压这么高，又有心脏病，正在打点滴接受治疗的人，你们想过没有五、六根电警棍，可以随时使我丧失生命，仅仅因为喊队长‘小胡’，就成了藐视政府罪，而非得置我于死地吗？”黄教没有说话，只是歪斜着嘴冷笑。

    过了一会儿，黄又问：“你是否发了私信告诉你北京的朋友了？”我否认。他说：“你的北京朋友来信，说我们电得你遍体鳞伤，哪有那么严重？你必须写封信去解释一下。”我让他们把信给我看，他说：“这信是给我们的，不能给你看。你还要说明我们现在安排你画画，让你干力所能及的工作，这都是照顾你。”我想，明摆着是遍体鳞伤，为了掩盖你们的恶行，竟要我说假话。

    我把上衣扒开露出结满血痂的两肩膀，还有被插入电警棍电成红、蓝、紫一片的左胁窝。后背挨电的地方是什么样的，我就看不见了，但前胸所呈现的色彩，多像一幅表现主义的油画。尽管已过去了一个月，但伤痕仍在。这就是你们的杰作，也就是我无声的抗议。

    我想向宏这封信肯定是言辞激烈，充满义愤，让他们多多少少有些害怕。这时我才明白为什么我被电后得到了画画的特许。我仍毫无表情地听着黄教的“解释”，我眼睛的余光，定格在那张歪斜的嘴上。一个月前的今天，不正是这张泡沫四溅的嘴，歪斜着说出歪斜的理由“不知道自己的身份，竟叫队长小胡藐视政府。”才使我遭到长达三小时非人的电刑吗？我突然从这个歪斜的嘴，歪斜的说教中看到一个歪斜的红色框框，《红框系列》！猛然间，我的脑海中涌出了好多天以来一直冥想的那一组系列画的题目。黄仍在进行着他的说教，看我毫无表情，他问道：“你怎么是傻乎乎的了？”我说：“是电我的反应吧。已经整整一个月了。我要求你们送我去总场看病，因为近来血压上升，尿色泛红，腰膝酸痛，双足水肿，头晕耳鸣……”他一听我数落病情，就让我回班上去，这正是我求之不得的，我得赶快用琪和宏寄来的宣纸和墨进行创作。

    昨日用半张四尺宣画了《一个贼的肖像》，这是我在进海淀厢白旗看守所监狱时，面对电视摄像机被迫跨进那黑暗又漫长的筒道所感到的第一个印象，所谓顶戴花翎是血染的，累累的白骨筑成权势者升官的阶梯，今天总算把它泼洒在宣纸上了，也是我被电一月的纪念。今天我又着手画两幅4×4尺的《魂》系列作品，这是1989年后设想的第一个作品,一直无法实施,现在总算可以在这种特殊的环境中心有所悟地入画了。

    收到春柳10月10日、鸿儿10月10日及琪、宏10月14日来信，他们都在为我的事奔走，许多人问我好。广州有人拍案惊奇说：“文化大革命也不过如此。”海南大学有人在十月一日给我发来了节日问候的电报，鸿想十一月来看我。春柳在信中说：

    “与其说我在苦苦经营公司，倒不如说我是在尽本分、守家业。尽管困难重重，也得咬牙坚持，相信好日子一定会来临。”

    她一直在出面为我向各级人大申诉。

    琪和宏的信中谈及法院判决至今未执行的不正常情况，并说有律师愿意为我打官司。同时又在信中写道：

    “幸福和苦难是因人的体验不同而内容各异的。当人生最困难的时候，也可能就是他获得最多的时候，关键是生命的顽强和思想的充实。我们相信你自身的能力和永不停滞的追求。结果如何，其实都是不重要的。从历史上看，岳飞抗金、文天祥反明、袁崇焕御清，应该说结局都很悲惨，岳飞就义风波亭、文天祥惶恐叹伶仃、袁崇焕受剐灯市口，他们所谱写的难道不是千古绝唱，正因为这绝唱溶入了悲剧的意义，因而也更崇高、更伟大。美是什么？自古至今哲人争论不休，而‘悲剧的完成即是美’，这的确是有一定道理的。”

    琪和宏的这些话，的确也是我的心声，身处逆境，强者积蓄力量、准备冲刺；弱者自甘沉沦、一蹶不振。我应当以强者自勉。


yinyang ml

七、《红框系列》

    1994年10月30日

    完成《魂》系列之二（4×4尺共两幅）。今天正动手泼下四幅4×4尺的《红框系列》的墨色，值班队长推门而入，他训斥我不准画现代派的抽象画，问我画的是什么意思？我告诉他，这是水墨实验，我想把水墨现代表现形式的新技法写成书，准备去出版。队长走后，我干脆写了这么一封信给向宏，故意用研究这种新特技来掩饰我作画的动机。他们真信了。于是我想，以后我可以把整体泼墨冲水，和局部深入绘制，分成两个步骤。因为后期绘制是局部进行的，所以只要画面的后期效果出来前，我就不怕队长的干扰。

    《红框系列》完成后，宣纸和颜料又将所剩无几，今天得先发信求援。我把画成的《魂》系列之二和《一个贼的肖像》装入大信封，准备先藏匿，但又有些怕，因为队里正在追查我，被电刑的消息是从何渠道传出去的，正在怀疑我是否发了私信。因此我临时想给这些画找个更安全的存放地。何况已到月底，按照惯例是又要写总结，又要清监搜身，万事我得加倍小心。裤衩里贴在私处的日记及信的抄件，已塞得满满的，我得设法转移，包裹起来塞入暖气片后隐藏已觉得不安全。而暖气开通后，宣纸上的浓墨、颜料，被暖气烘烤后，一折叠会断裂，损伤画面。况且他们正找不到借口来惩罚我，如果被他们发现，更凶残地惩罚我可就找到了理由。而且让解除的强劳人员带私信也危险，中队分场已宣布解除人员不准为人捎带任何信件，违者不得解除并延长刑期，配合这一规定的是对解除人员的裸体搜查。因此我已无法托人捎带信件、日记和绘画。一切得另想办法。

    在这种惶恐的心态下，我能够画下那么多的画连我自己都感到吃惊。我相信，表现的欲望已成地火，非找到喷发的突破口不可，绘画仅只是渲泄的需要。在炼狱中锤炼着痛苦的生命，成为饥渴的创造者，投入到新的艺术创作之中。艺术家是思辨者又是创造者，他直视并体验着人类的苦难，冷静思索人生，并把这种苦难升华，在艺术创作中真诚地表现，在艺术创作中参悟人生，在绘画世界中寻求对苦难的解脱。

    罗曼.罗兰在《贝多芬传.序》中写道：“或是悲惨的命运，把他们的灵魂在肉体与精神的苦难中折磨，在贫困与疾病的砧石上锻炼；或是目击同胞受着无名的羞辱与劫难，而生活为之戕害，内心为之破裂，他们永远过着磨难的日子；他们固然由于毅力而成为伟大，可是也由于灾患成为伟大。”现实太残酷，就在艺术中生活。左拉说：“触目的真实比漂亮的谎言要美。”艺术家的使命便是感知世界、思索世界，把激情和哲思溶化入艺术的创造里，去开拓一个新的世界。

    1994年11月1日

    今天泼墨《红框系列》，开头第一幅用的是华安校办厂生产的华安墨汁，黑色的胶汁不渗化、僵死的一片，正好画在《红框系列之一》的大黑框上，倒另有一种风貌。然后，赶紧换成向宏寄来的“一得阁”墨汁才使黑色渗化自如。黑龙江墨汁倒是不错，只是双河买不到，托Ｑ警察去甘南才能买到它。

    今天大班全出工去了，Ｑ警察当班来到画室，我说：买的华安墨汁不好用。似乎说这句话使他不高兴，於是，他不厌其烦地对我说，他如何骑自行车去了银河的地方买的。那来回一百多里路程，使他手术后的肠子又掉下来了。说着说着就拉下裤子。我正在全神贯注那两幅正在渗化着墨色的画，无意去理会那个刀疤。

    Ｑ警察拉着我心不在焉的手去摸那个刀疤，我颤抖一下，触到的是软绒绒的东西，手臂上立时出现一层鸡皮疙瘩。回过头去一看，才看清那好像是一堆黑蚂蚁似的阴毛，在脐下和大腿上挤成一个倒三角形，正向那个隐私处爬去。我赶紧抽回我的手，去挥洒我那点点滴滴的墨点，然后用大毛笔扫出几多浪涛。Ｑ警察仍在絮絮唠叨着他二婚才过门的新媳妇，如何吵了架回了娘家……说是为了我而离去新婚的女人，我不得不放下画笔认真地听着他的故事。他盯着问我：“最近脸色为什么腊黄？”于是我找到了词儿，要求他在中队出工后给我时间画画。我说，也许我一天不如一天的身体活不到获得自由的日子，“所以你得帮助我，让我集中精力作画。”Ｑ警察终于悻悻地走了。

    1994年11月2日

    完成《一个贼的肖像》(4×4尺)。宇儿的祭日是这个月的29日，也是宇儿遇难周年的日子。人生真快，想我和宇儿越来越近了。宇儿多次入梦来，可是一种暗示。自9月24日把我从病床上拉回中队，理疗就做不成了，狱中挂点滴也被取消，不再配继续治疗的药物，倒对我施加电刑，被队长们戏称为“电疗”。尽管我在9月、10月的总结上写明病情要求治疗，但未曾得到一个答复。10月15日又写了请求治疗的报告，仍然没有答复。

    1994年11月4日

    完成《红框系列之一》（4×4尺）和二幅《一个贼的肖像》（4×4尺）。监视我的老强劳人员吕得武在画中看出了端倪，说我画这些画是给自己找麻烦，然后把我反锁在工作室里以回避。

    洪金龙和褚月峰打架，双双被铐在铁栅门上示众。洪是柳正辉的“小蜜”，褚是李福生的“徒弟”，都只有20多岁，竟都是老资格强劳者。辉子和李福生是牢中“大鱼”，是说话掷地有声的人物。不知是否会引起更大的较量，就看“大鱼”的态度。晚间见他们互相递烟凑火，“没商量”的事就“平趟”了。柳是伙房班元老，又是唯一的一个能搬弄黄教头面的“理发师”。

    李福生是这个改造圈中少有的几名自在者。在猪圈，有三个猪倌看管着大小十几头猪。中队的动向，队长的新闻，十有八九从他那里传出。他养着那只“骚蜜”平时哄着逗它们跑来跑去，但你绝不会想到宰它们时，他嘴叼着那柄尖刀，真能够对捆绑在地向他嗷嗷呼救的“骚蜜”，白刀子进，红刀子出。然后是剖腹挖心割肉，把一个活蹦乱跳的“娘儿们”砍成碎块。

    想到他就会想起猪倌何志刚和郭志清。何志刚是大款，大款是队长和犯人都敬而远之的‘大鱼’得罪不起。他矮、胖、为人圆滑而把整一个改造圈的队长上下打点得和他自己一样圆滑，于中倒成了他的跟屁虫。他是大鱼，有钱，所以老鼠肥了猫也怕。他是减期的准对象，走前宴请了那些大权在握的人物，很是一番风光。他能说会侃，又擅于公关，他总结经验，把共产党的“坚持四项基本原则”总结成别具特色的“坚持四项基本原则”。那就是──“自家的工资基本不用，自家的饭菜基本不吃，自家的房子基本不住，自家的老婆基本不动”。这就是他斡旋官场中的切肤之言。

    郭志清也叫郭老五生性豪爽而专横，这种性格在这个改造圈里总成为牢头的角色。支配别人放纵自己，放纵惯了，就犯事。他来双河已很久了，改造圈中的事他了如指掌，他说：“他在这里没苦过一天。猪舍常开小灶，还常有队长带进来的白酒。”因为这种酒都得化市价的几倍价格从政府干部手中换来的，喝起来，并不痛快，因常在猪舍酗酒，灌醉后动手打人，打人时就从麻木的舌头尖滚出这些话来。好事者若再进一言：“给酒的队长是谁?”他手舞足蹈地摇摇晃晃地比划着说：“不是小队长……小队长不敢，是中队长……于中队长。”郭志清已熬到解除的时候了，所以调回在三班，言语不多但“肏你妈”的频率最高。

    今天他又酒后胡言乱语，为了针尖大的事打了赵明。赵明也是快到期的人，家在北京安定门外，二十多岁，长得人高马大，黝黑的皮肤又有吃不饱的肚皮和使不完的力气。将解除的人都不再怕管教。赵明挨了打就哭闹着到处告状。队长不管，中队不啃声，因为郭老五也算条不小的鱼，你再蹦再跳也跳不出那座围着电网的高墙，那里去告状去评理。郭老五说了：“二年前我扭断你的鸡巴你都不吭声，现在你值钱了，碰不得还敢到处告我状。”“流氓打架不告官。”旁边的强劳人员敲着边鼓起哄。郭老五占了上风，摇晃着脑门，捏着爬满蚂蚁似胡子的下巴漏出一句话：“你是流氓吗?”赵明被激起，拍着胸脯凸着肚子底气十足地喊道：“有种的明天猪舍里干活时，我们避开队长打一架，谁告状谁是龟孙子，狗肏的。”老五抛出去一个球，接回来是块磐石，但他毕竟已在牢里待了十几年了，从少教到劳教到劳改，一次次的磨难耗尽了他年轻的生命，今天面对号称“楞头青”的赵明要真打架，谁输谁赢尚是个未知数，但不能让这个初生牛犊给吓住了，拉开衬衣，露出一胸的黑毛，拍着胸脯应战!辉子和李福生未动干戈，倒派对上赵明和老五恶斗，都是说一不二的人物，仗是非打不可的。

    1994年11月6日

    《红框系列之二、之三》中我原构思时打算拓印下劳教场中的砖墙和水泥板。昨天偷偷去禁闭室的院子拓印高墙，恐惧中终于如愿以偿，未被发现。中午我趴在工作室里继续作画，管班的宋队长推门而进，我赶紧把画揉成一团扔进垃圾堆中。他喝得醉熏熏的，语无伦次地说：“你……你在搞试验，搞……搞什么中国水墨画的新技法、新……新形式，本队长都知道的。现在你当着本队长的面试验，看看是否是新技法。”万幸、万幸，他并未注意到画面中高墙铁窗，仅只是要看我虚造声势的试验，于是我立即展纸铺地给他挥洒了一遍。

    《红框系列之三》水泥板纹样也已拓印。昨夜北风呼呼吹了一通宵，晨起又是银装素裹。大班未出工，队长们筑方城。值班的锁上筒道的铁门，倒使我们互不相扰，我正可以安心作画。这两幅画基本完成。如何藏好这些画，躲过清监不被告发，是我目前最紧要的事，我无法想象塞入雪堆下、垃圾堆中，或是土堆之间的画会被偶然掘出，成为我的罪状，以至再次电我禁止我再画。

    我苦思冥想，最后决定把这些画用尼龙袋包好，外面再套上脏衣裤之类，在出工走出大铁门时，挟裹在皮大衣下带出来，然后在上厕所时，设法丢入粪坑中。因为警察监视我们上厕所，习惯上只在厕所外守望，因此可以乘机将包裹的画丢入。东北严寒的冬天，滴水成冰，在包裹上再拉屎撒尿，都会立即冻成冰球，因此，也不会沾污画面。晨起开了囚室，我到工作室拿来6幅4×4尺的画，并同原来泼出的两幅（4×4尺）和一幅2×2尺的画第一次趁到高墙外劳动的机会，要求如厕把它们丢下粪坑，我从坑中揽来些手纸，屎尿冰块复盖在上边。我相信，没有第二个人会去动它，就安心地走出了厕所。

    牢狱之灾的确是人生最大的不幸，不甘沉沦才能超越灾难。塞万提斯遭陷害在西班牙监狱中写成了《唐·吉珂德》。伏尔泰因写诗讽刺王室，被关押在巴士底狱中完成了名剧《俄狄浦斯王》。车尔尼雪夫斯基在彼得堡的单人牢房中写成了《怎么办》一书。文天祥在牢里写出了《过伶仃洋》诗篇，其不朽的名句“人生自古谁无死，留取丹心照汗青”，激励我把我最后的生命一点一滴地融化入我的绘画之中。肉体的存在是瞬息的、虚茫的，只有溶入绘画才能永恒地真实地存在。

    1994年11月7日

    赵明和郭志清真的在猪舍旁打了一架，这种决斗是没有第三者在场的，谁也不会输让。据说打得难舍难分之时给锅炉房的赵队长抓了个现场，交到中队里挨了顿臭骂后，赵明被铐在筒道的铁栅门上罚站。“楞头青”不认输在筒道里骂娘：“肏的郭老五，你他妈的是条大鱼，你丫是龟孙子才叫队长护着，你丫酒后打我，我没个地方评理，中队竟把我铐在筒道里示众。”赵明的脸铁青，被郭老五一拳封了左眼，眼皮肿胀耷拉下来盖住了瞳孔，鼻子还在淌血，嘴里喇喇地对大家喊道：“不是赵队长救了他，郭老五早就在地上非叫我爷爷不可。”

    郭志清躺在床上抽闷烟，旁边有他的铁哥们给敲腿槌背，有小崽给他捏着经络。他吐着粗气，也骂着粗话：“‘楞头青’这小子，现在翅膀硬了，爷的话丫不管用，爷他妈的是摸着丫的小鸡巴和丫一起坐牢的，现在丫长全了鸡巴毛挺起来了就和爷作对，这小子真损，一交锋上来就解爷的裤带，他妈的爷一只手提着裤子一只手和丫肉搏。嘿，过了下个月底爷就解除了，到北京爷就把丫妈给肏了，非让丫叫爷爸爸不可。”

    1994年11月8日

    昨日收到北京的来信，我总算放下了悬念的心。另外还有一个包裹，中队至今未发给我。向宏在背书中说到春柳又将申诉材料递交有关高层领导，朋友们在多方为我奔走。向宏在信中写道：

    “谋事在人，成事在天。虽有困难，但我一刻也不放弃努力，不管怎么样你不能放弃对艺术的追求和实践。”

    北大荒已进入冬季，当年我在那里下乡时，此刻已下了雪。然后就是半年多的积雪不化，举目望去，永远是白茫茫的一片。就连室内墙上也挂满了白霜，这对你这个南方人将是一个崭新的经历。我希望北国的旷野能开阔你的胸怀，冬日的劲风能煅炼你的筋骨，洁白无瑕的雪花带给你新的灵感。融汇南方的纤秀，北方的苍劲，使你的艺术更有新意！”

    铁窗外面正纷纷扬扬地下着鹅毛般的大雪。北大荒的一切正被粉饰成一片白净，向宏在信中描写的正是我心中的体验。荒原已如铺在囚室地上洁白的宣纸，我正对着它苦思冥想……

    朋友们一次次来信鼓励，并不辞辛劳地给我寄来绘画的材料，我绝不辜负他们的信赖和期望。面对死亡的创造，正检验着我人生的意义和生存的价值。高更在绝望的人生中发出《我们从哪里来？我们是谁？我们往哪里去？》的疑问，此油画提示了生命的产生及肉体和精神的何去何从？功利的世俗也无法容忍我，除非我成了政治的蒙骗者，权力的粉饰者，商业的鼓噪者。我拒绝出卖我的良知，对人生彻底的怀疑和失望，使我只有在艺术创造中生存下去。人生的坎坷和飘忽，禁锢的沉重和病痛的折磨，导致灵魂的焦灼、不安、困惑和骚动……它们融汇成强大的冲动，喷泻在画面上。创造的结果使我的心灵得以宁静、陶醉和解脱，思想的火星点燃了我艺术的火炬，燃烧成烈焰，成了照耀我心灵的光明。那些罪恶的灵魂将会在我的绘画前颤抖。

    1994年11月9日

    收到宏和琪27日发出的信，“背书”中写道：

    “你的事我们仍在努力，我想你应该打消那种想法，以为我们在给你制造‘幻想’。我一直认为一个强者是不需要用幻想支持的。只有弱者、精神脆弱的人才真盼幻想，并在幻想中自欺欺人，我们从不认为你是后者。半年也的确是公安局的人说的，无疑是他们似乎不是完全能左右你的命运的人。问题是在上边，在国家的局势的所谓稳定。即便是两年的炼狱生涯，谁又能说不是今后崛起的基石呢？你的思考、求索、创造。正因为你的特殊性，才使你有别于他人。这并非是我开导你，而确实是我内心所想……

    背书中还说碰到万延海，说刘念春昨天已出狱，据悉是刘青在国外呼吁的结果。向宏想在适当的时间为我搞一个小范围的募捐，以扩大影响。而信的正文的一段，也颇为感动，现抄录如下：

    “24日接团河彭的电话，第二天将送人去黑龙江，可给你带东西。琪和我忙搜罗家中的现有东西，第二天我们送去北京火车站。他们包了最后一截车厢，站台上站满了穿制服的警察。王晓东科长也在内，他这次不去，他和我们握手，并说他刚从那边回来。说你在那边不错，正在画画，还说了一句让人听起来不经意但意味深长的话：‘不会有多久了。’那些穿制服的警察都惊讶地看着我们这两个特殊的送站者，然后就知道我们是为你送东西的。似乎人人都知道你。王晓东还说：到了那边一说严正学，无人不晓。我顿时觉得这不仅是你的荣幸，我们不仅不觉得低人一头，反而觉得正站在高处俯视这一切。当北风吹动我白色的风衣，在一片橄榄绿中，我突然感到如此的骄傲、自豪……透过车厢的玻璃，我看到车厢里坐满了囚犯，我远远地看着。我和一个小伙子的眼睛对视了好几秒钟，那眼神忧郁、留恋、愤恨、哀伤，我读不出哪种成份更多，但确是囚犯的眼神。我知道他们和你不一样，但在那种特定的场合，我依然想起你也是这样离开北京站的，每一秒钟都离开我们远一步。我体味着你当时的心情，咀嚼着内心的痛楚。最后，未等开车，就拉着琪离开，我似乎不能看着火车启动的那一瞬间……”

    宏写囚犯的情景历历在目，她想到我也是如此离开北京的。其实不然，我是他们用几辆警车送来，由彭、王和一个武警专程押去北大荒的。他们认为我是要犯，确实离去的心情正如向宏所描述的。

    昨晚曲永亮在班上大喊我是政治犯，我问他什么叫政治犯？中国已宣布没有政治犯啦。他说：“和你一样就是政治犯。”

    今晚又听他在班里炫耀地夸夸其谈，讲他如何偷来女人的提包，开包时只见是卫生纸、口红、眉笔等等，数一下硬币总共才七角钱。正要扔包时，却发现包的侧袋竟有500元钱，曲活灵活现地表演着自己的狂喜。并大喊着：

    “大爷拿着这份钱，走向‘妖人’美发屋，爷知道发屋和OK厅都是‘鸡’店。今天爷发了，发、发就发到发廊去。美丽冻人的黄毛、红毛星妞儿早就频频向爷招手，抛来飞吻和媚眼。爷还没看明白就被‘喇儿’拉进发廊。这美发屋不给剪头理发，却让你洗头泡足，揉得你晕菜，摸走了你的一张‘老头儿票’。喇儿见上火了，厚帘子一撩，是一间暗室，黑咕隆冬里横一张沙发床，爷要进去，喇儿手一伸，再交一张。进了暗室，我越看越憋镜头，红毛丫头蓝眼圈，卖着骚，上下唇涂的不是口红，却涂上茶黑的屄色，让你看着横的想着直的。大喇儿扭着屁股柔得这份妖艳，还真像‘名模’而不是‘野模’，‘名模’就明摸吧！嘿，大喇忸怩着嗲声道：‘摸小姐是要小费的。’煽情到这份儿不能掉价，又要走我一张老头儿票。喇儿根本不会按摩，事儿事儿的密斯得爷神魂颠狂，怎么样，一宿五棵（百），够意思吧！爷就他妈的五张‘老头儿票’，已切走了三张，都是黑着干的，不成就硬磕，伸手摸‘波’。喇儿手一挡还真敢开牙，又索走了一张‘老头儿票’。‘波’给捏了，不是海绵货倒真是肉长的。绷着难受，拉喇儿手来……喇儿手一缩却伸进爷的口袋，挟出最后那张‘老头儿票’，还对着灯光照一照、瞧一瞧。见有水印的，才动了真格，扒下爷的裤子，伸手三除二剩一，全活儿完啦，‘浆糊儿’刷一手纸。爷像个‘抽立’的‘傻青’，还没摸到真家伙不甘心就歇了，喇儿眉一挑，挡横甩出几句‘片儿汤’话：‘齐活儿。还干，拿美子、老日、港纸来，没门晒一边去。’爷切的500元票子全打水漂啦。心一狠不忿‘糙’她一下，哇！吓出眼珠来，爷真成‘土鳖’啦，向毛主席保证，喇儿淤一根原装的鸡巴，是她妈的真的是‘鸟人’、‘泰国人妖’。活见鬼了，把爷开涮到这种地步，要看个究竟，‘鸟人’二郎腿一跷，尖声嗲道：‘别碰我，烦着呢。’爷堵得慌，‘鸟人’骗港客、骗官爸、骗工商、骗税务、骗陈希同、骗皇帝老子、骗国家主席我都不吭声，‘妖人’耍侃爷、耍倒爷、耍包爷、耍的爷、耍款爷、耍佛爷我都闭嘴，怎么耍起我氓爷来了。这不是搓火吗？爷反了，想砸他个稀巴烂。但一转念，玩主的地盘都交匪警包护费，有根儿才有戏。爷用‘轻子’‘顺’过去，开了他的裤裆，颠啦……”

    大伙说：“妖人美发屋是亮子开的，因为亮子是拉皮条进‘炮局’的。”亮子却说是喇儿拖他下水的。

    这时被称为“国际大倒爷”的宋凌满嘴唾沫星儿。喊着他“拍婆子”、“摸屄”、“打洞”的事。又夸夸其谈直嚷道：“爷的一帮人马，有‘出汇’、‘托屉’，有‘抻张儿’、‘主刀’的，‘切’那些傻冒爷‘面瓜’。遇到了‘醒’的主儿，趁其‘炸’之前，大叫‘雷子’来了，滚瓜蛋儿地‘拜拜’啦……”

    那个七进宫，已劳教了１８年的麻皮四，满口污言秽语，总把“肏屁眼”挂在嘴边。在这最黑暗的生活低层，在这活生生、血淋淋、赤裸裸的世界。我终于感到彻底的孤独。这孤寂中的清醒永远被迷惘的孤独的命运压抑。我只能用尼采《在猛禽中》的诗句自慰：

    “如今你孤独了，
    困惑于自己的知识。
    在一百面镜子之前，
    面目全非；
    在一百种记忆之间，
    迷离失措；
    倦怠于每个伤口，
    瑟缩于每股寒流，
    被自己的绳索勒紧咽喉。
    自知者！
    自绞者！
    你何苦把自己捆缚于你的智慧之绳？
    你何苦把自己诱住那古老的蛇的乐园？
    你何苦悄悄潜入你自身中？

    ……

    如今成了一名囚徒，
    拖着悲苦命运；
    在自己的矿井里佝偻服役。
    自己开凿自己，
    自己挖掘自己。
    笨拙、僵硬，
    一具尸体肩负一千副重担。
    不堪忍受自己，
    一个认识者！
    一个自知者！
    智慧的查拉图斯特拉！

    ……

    你寻找最重的重负。
    于是你找到了自己
    －－你不能摆脱你自己……”

    如今我触摸着弥漫的黑暗，让死亡的阴影笼罩着我的全部，哦，这就是我最后的归宿。

    1994年11月11日

    向宏来信告知，《与狼共舞》的文章还没有收到，看来被他们扣了还在逐级上报审查。今天我又画了《与狼共舞》。这是电刑后构思的画稿。我挨电刑后，像受到反弹立即写了篇《与狼共舞》的文章和画了《与狼共舞》的画。我仅能以此控诉权力的野蛮和残忍。今天一气泼下两张水墨，正准备上色，宋队长来了，我赶紧揉了铺在地上的二张八尺宣纸，抛在桌下，宋队长说：“又在搞什么水墨画实验，画了多少了，让我检查一下”。我愣了一下，和我同室监视我的强劳人员却接茬说：“嘿！严正学不让别人看他搞水墨实验，我跟他要一小张都不给，说是水墨技法未公开之前，任何人都不给，把画都烧了，你看他画了烧，烧了又画，够折腾的。”显然，他在巴结我，是顺我意说给宋队长听。於是宋队长说：“你搞水墨实验，要出书，这要看你北京的朋友真的能帮你申请书号否？出了成果，可也有我的功劳。”我忍住了才没有笑出来。中队见我常呆在工作室搞什么水墨实验，也就放心了。队长走后，随之筒道的铁栅门也上了锁。监视我的强劳人员却要我给他画张肖像，感谢他的合作。我欣然同意，为他画了张素描头像。十多年未画这种基本的东西，他倒挺满意的，要我给炭画素描喷上胶水，然后细心地把画像用白纸包入三合板内，放入箱底，以逃避清监时被抄走。我们终于打开了各自封闭的心，开始了真诚的交谈。

    他叫吕得武，已是六次来双河了，中队的事可是了如指掌。他说：“中队让我看着你，是为了保障你的安全。”我故意说：“难道有人要谋杀我？”他嘿嘿地边喘边笑，然后说：“没有人要杀你，怕的是你自己宰了自己，我在这里是为了保障你的生存权。”“保障我的‘生存权’？这可是中国式的人权！人的尊严、自由、民主，人的一切权利被剥夺殆尽，仅留下作为一个动物的最基本要求--生存权，即猪权！北京市公安局，关我在此，竟言之乎保障我的‘生存权’？”吕说：“你的事我早已从报纸上看到，给你的罪名全是难圆其说的鬼话。”我进一步地问他：“中队是如何交待你看管我的?”他说：“中队要我管严铅笔刀、刀片之类，不许出差错，目的看着你写些什么、画些什么。但你放心，只要你想得开，别走绝路。别的；比方说你写什么、画什么，我绝不过问，决不‘炸窝’更不会去汇报。我沾了你的光，能在这屋子里呆过冬天，已是心满意足，大班劳动是十分辛苦的！”我收敛起对监视人的憎恨，而从心底开始感激他。

    为了使工作室能暖和些，吕得武弄来些面粉，掺着白乳胶堵着铁窗的玻璃缝。此时我才注意到玻璃上已凝结了一层冰霜，看不到铁窗外的高墙、电网，仅是那高压水银灯在冰霜上映出一圈晶亮的冰花，晶莹美观。昨夜一场大雪，那层层加厚的严寒又增加了我生存的严酷。

    Ｑ警察又来工作室，塞给我长达五页的信，信中再一次地讲了他的帮助和牺牲。其中还有一个落难皇帝“珍珠翡翠白玉汤”的故事，嘱我出去以后绝不能抛下他。他说他估计我会在元旦前后出去，原来他在医院里听到医生说我应该“保外就医”。我确实感激他对我的关心，但也厌倦他的滔滔不绝的重复和缠绵。

    1994年11月12日

    完成两幅8×8尺的《与狼共舞》。在最后画禁锢中被电的形象时，尽管我已让吕得武将我反锁室内，但总按捺不住心惊胆颤，是这五六根高压电棍下声撕力竭的挣扎，促成我画下这幅画！

    那天我对着两幅八尺宣纸呆了半晌，突然转过身去，拿起满满一碗墨汁，用阔排笔在宣纸上画了粗黑的黑框，吕得武看得发傻，喃喃地说：“你可是糟践宣纸，哪有你这么画画的？”我没理他，又端起墨碗，加上水，用阔笔摔打着画面，宣纸上显现出一片如鸦世界，吕说我画的是天下乌鸦一般黑。我仍然不理他，往下泼水并成缸地倒下。任凭水冲着墨汁，淹漫出一片空白来，我终于对吕得武说，这粗黑的墨框是我们生存的世界，中国人的“生存权”就这么一点儿……我没有说下去，细细一想原来下意识之中，我所以大缸、大盆地泼水，目的是想在这黑暗的画面上冲出光明来。吕得武从未见过这种作画的方式，目瞪口呆地看我手舞足蹈地又泼墨又泼水……

    算起来今天正是电刑后的第47天，摸摸我的两肩伤疤仍结着血痂，左腿关节被撞后至今时时隐痛……

    1994年11月13日

    昨夜见宇儿正拉起我飞过了高墙。似乎又回到了北京海淀厢白旗看守所的橡皮监狱中，见那片洪水，已变成了血海，日全食，天空一片黑暗。此时一只黑手向我伸来，黑手的前面是一根燃烧的蜡烛。我如陷入深渊，并安详地伫立在累累白骨和一群秃鹫之间，沉毅地等待着恶运的降临。只见宇儿的幽灵飘向天空，和天际如钩的明月重叠成一个凝神注视着我命运的女神的面庞，这正是逾越数千载渴望的眼神。梦的恍惚中，有个声音直逼我的心灵，“七七四十九的人生，现在这五指所示的其实是你五十的尽头。苦海无边，回头是岸！”我反诘道：“你们倒行逆使，残害无辜，把我投入大牢！你们应该明白，那画中不准掉头符号构成的，正是我的信念，永不回头！那即将燃尽的蜡烛正是极权在世纪末的命运。我的生命已融入我的绘画，正如那血海中燃烧起的熊熊烈火。”片刻，喧嚣已销声匿迹，我才意识到这是一场虚惊的梦。我无法忘掉梦中的黑手，这伸出五指一手遮天是暗示着什么呢？我无法再入睡，走到铁窗下，冥思苦想，寻找这梦的启示。寂静冬夜是这样的漫长，在高墙水银灯透过铁窗的微弱光线下，我构画草图，记下这梦。想起那燃烧将尽的蜡烛，我写下《炧》，为梦点题。

    1994年11月14日

    至今未收到向宏的来信，我为解教人员偷偷带出去的这二十多幅画日夜担心。今天是大收后第一个整休日，要等到8时才起床。我按捺不住创作的欲望，未等天明，就呼喊值班队长开启囚室，以上厕所为理由，然后去了工作室。铺下两张四尺宣纸，挥洒下我的梦中所见。早饭后，队长点过名，早早地锁上了筒道的铁栅门。我抓住时机，让吕得武把我反锁在室内。我跪地作画，直至天黑，竟画了四幅4×4尺的水墨。夹着纸把它们凉在绳子上，明天将再涂色调整。

    1994年11月16日

    又完成《炧》两幅，创作和绘制时的胆战心惊；提防清监、带出狱门及藏入厕所时的胆战心惊，使我终未能得到一刻的平静。颜料和纸已用尽了，盼望着亲朋们给我寄来。收到向宏来信知道画已收到了，使我放下日夜悬念的心。“背书”中说：

    “万延海带来美国《新闻周刊》傅睦友来我家，想拍你的画的照片，向全世界报导。我未同意，因考虑到你目前的处境和安全，他亦尊重我的意见，但希望什么时候报导一定找他。看你能在如此恶劣的条件下，顽强拼搏，画出那么多的作品，我们既高兴又感动，我和琪尤其喜欢那幅《天葬图》。《涛声依旧》也不错，《幻》似乎见单薄些。现在你应利用一切的时间去思考。我已经给栗宪庭打了电话，他前几天刚从日本回来。你的画都已及时去邮局盖了邮戳。昨天春柳来电话，我说你现在可以画些画，没说你被电的事，怕她难受。她说未收到你的信很着急，鸿也来电话说未收到你的信，我想平安家信要多写。前几天寄去包裹，内有围巾、毛袜，那是么妹给织的，我妈给她找来毛线让她随意搭配，毛袜蕴琪试了一下，也说真是太合适了。我们都很想念你。”

    发信日期是10月16日。朋友的理解和关爱更坚定了我拼搏的决心。

    昨晚又梦见宇儿，他拉着我的手要我超脱现实、超越苦难，人生何必留恋？！宇儿不知一个真正的艺术家是怀着对社会人生的使命感和责任感在艺术中安身立命的。历史的责任和生存的忧患使我生命颇为沉重，艺术只是我作为反抗命运的方式，摆脱现实对生命的伤害。只有在艺术中发泄，我才不会被窒息，在我笔墨挥洒之处，浮现着另一个自由的精神世界，我可以在那里狂歌呐喊，为心灵而作画。

    人性的变异，生存的错位到梦的荒诞。生命的意志，在拒绝专制暴力中的异化，导致了我的现状。宇儿说：“你强烈的信念，激越的行为，使你的生活太真实，是你精神创伤超过肉体摧残的原因。你竭尽全力抨击和揭露社会的弊病，为腐败腐朽的权力所不容，结果倒把自己送进了劳动营。父亲你一生没有欢乐，难道永远只能是个苦行者吗？生活中你只能永远是个失败者吗？在你颠来倒去的生命体验中，何时才是你苦难的尽头？”“不！我的儿子，人生、社会、宇宙，生存的多灾、多愁、多难，个人力量的渺小，无法也无能力改变社会的现状，致使所形成的一代人对理想、信念的丧失，陷入苦闷之中。也许人生是徒劳的、无意义、无价值的；也正因为如此，我只能通过人生审视人生，在思考现实中表现现实。人类的良知会理解我今天的一切努力。我的宇儿，你别为我担心，也别拉我脱离这苦难的历程。高压的电警棍只能使我肉体痉挛，而精神的抗争会融化在这滴血的记忆之中。悠悠苍天，芸芸众生，宇宙万物，人生万象，正在我荒诞无序的绘画之中。”

    “我本是个离群的人，如今被禁锢在犯罪、强权的暴力之中，我只能更深入地剖析自己的内心世界，去思考社会人生。除此，我别无选择。”宇儿松开了紧拉着我的手，说了一声：“父亲多保重，愿你梦想成真。”迎着泛白的天色，悠然而去。我的意识仍悬念在空中，漂浮着，漫无秩序地躲进悲怆的云层。

    铁窗外的光明已驱走了长夜的黑暗，铁窗上布满了冰晶，窗架上挂下一支支冰凌，有如我那盈而不滴的泪。宇儿遇难周年将至，我去信蕴琪、向宏为我拍一份悼念的电报至椒江，想我们父子一场，只能以此方式寄托我的哀思。

    1994年11月17日

    完成（4×4尺）画四幅，两幅《与狼共舞》带出。

    今天黄教导员在筒道里对我说：“可让你爱人来办接见了。”我很纳闷，前几天管班的宋队长也是这么“关心”我，真使我有点“受宠若惊”，不知这未开瓢的葫芦里装的是什么药。可妻子来不了，是因为家里遭热带风暴特大灾害。今年23号台风中心在椒江口登陆，拔树毁屋，椒江淹没在一片灾难之中……

    1994年11月18日

    收到春柳、倩红的信。我想在宇儿的忌日给宇儿画两幅油画遗像，作为我《魂》的装置展览中的组成部分。今见春柳来信告之，才知古历10月16日是宇儿遇难的周年忌日。难怪宇儿天天入梦来，想起那梦中出现的将要燃尽的蜡烛的形象，这形象和我心中无法抹去的一滩又一滩的血迹重叠，我以此作为我绘画的语言出现在我的画面中，象征宇儿和千千万万个壮怀激烈的英灵一样，终将汇成怒涛冲破专制的黑暗。春柳在信中说：

    “以前你总是画‘魂’，现在宇儿英年早逝真成了魂，相信小宇是有灵性的，他会永远活在另一时空中，你要画出他潇洒的风度，让他来世投胎。我以为你从不注重环境对人命运的影响，比如椒江白云卧室存着一张骷髅画，圆明园画室门口悬挂着那么多的骷髅，门顶上的车轮，绳索交相缠绕，还有你自制的贺年片上的题词‘世事沧桑，悲欢阅尽，茕茕孑立，又是一年’，不正是你如今形影孤单、身陷囹圄的写照。”

    倩红在信中说：

    “我想逆境对于坚强的人构不成什么实质性的威胁。”并希望我注意保重身体等等。

    四幅4×4尺《炧》完成，以此悼念我的宇儿。今天是宇儿遇难周年忌日，也是我入狱整整七个月的日子。


yinyang ml

八、《日无尽头》

    1994年11月21日

    今天是新的星期的第一天。一上班，中队立即叫我去办公室，桌子上放着一个鼓鼓囊囊的“文化艺术出版社”的大信封。一惊，心想难道是解除人员在双河出发带走的画和日记被截住了？只见李指导员打开信封，拉出的竟是向宏寄来的杂志，还有春柳寄来的宇儿照片的挂号信及鸿儿的一个朋友从黄山市寄来的书。我终于长吁了口气。

    根据向宏信中的提示，我重新考虑采用瞳仁方式的构图。我凝视着铁窗，窗外还是冰天雪地，玻璃上的冰晶，窗外挂着的冰柱，这本是美丽的晶体世界，现在却让我觉得一切都是凝固的，包括我心灵中的希望和幻想，以及对于社会变革的渴望，都随着凝重的坚冰，显得那么无望。对着铁窗，我凝视、凝思，那凝固的白色何以如此之惨白，何日才是解冻的时刻？我打算画下这凝固的白色世界，题为《凝》，并铺下两张宣纸，开始挥笔泼洒。吕得武从筒道里进来，对我说：“今天可画你的画，队长们都在搓麻码长城。”队长们把自己锁入方城中，使我有时间放心地作画。泼好了两幅4×4尺的水墨，已是下午，在等待画干透的空隙，把向宏关于绘画的议论抄了下来。

    宏在信中说：

    已将你狱中的画全部盖上了北京市邮局的邮戳，从客观上证实这批画的创作时间。阿能见到这些画也觉得很有内涵，他们都说喜欢《天葬》那幅画，并对绘画语言提出自己的看法：自然界的一切，包括你画的秃鹫、松树、远山、锁链……只要你赋与深刻的内容就有打动人心的力量，这并非是单纯地再现自然和机械地描摹，产生于丑中之美、产生于伪中之真、产生于恶中之善，恰恰由于它的升华而有着感人的艺术力量，同时你在作品中应考虑张与驰、抑和扬的关联。在画中我们看到你思考的沉重和压抑的继续，还记得阿鸿那幅《靥》吗？那是以圆明园画家村的生活场景入画的自画像，那么，你那边的生活场景呢？一个真正的艺术家，尤其是处于你目前的特殊环境，除了表现你内心的感受外，还应反映社会、人生的使命，其中重要的一条----不是你一个人的命运，因此要表现你生活的空间。

    毕加索最出名的是《格尔尼卡》、蒋兆和的《流民图》也是如此，如今你独占了一个题材的优势，应加以发挥和表现。我最近看了些画册，有些人的画确实功力不错，画面也很美。但观赏者过目便忘了，就是因为这样的东西太多了，题材重复，语言平庸，技法再高也不会有强盛的生命力。看你最近的几幅画，我深受感动，觉得比你以前在我家画的那批有所突破。尤其是画幅一大，就更显气魄。希望你坚持下去，画出惊世的作品来。既然有血色的黎明，就应有暗夜中的闪电，烈日下的挣扎，风雨里的呐喊，让自然去烘托情感。既不是绝对的写实，也不是空泛的抽象……”

    向宏的见解和我对艺术的思考竟是不谋而合，假如她收到将陆续带去的作品如《与狼共舞》、《一个贼的肖像》、《炧》、《魂系列》、《红框系列》和《凝》等，她会觉得我们对艺术见解的共鸣。向宏说已收到那篇《与狼共舞》的文章，农场隔了两个多月，在11月2日才邮寄的。向宏的信是７日写的，她告诉我说24年前的今天她正离开北京去了北大荒。

    1994年11月24日、11月25日：完成《凝》两幅，用4×4尺宣纸画。

    1994年11月26日

    为了在楼梯口宣传牌上写字，吕得武去中队拿来钥匙，打开了通往三楼及楼顶的门。我乘机登上三楼，直达楼顶，吕得武紧追而来并喊着：“严正学，别跑得那么快。”他追上我，攥住我的胳膊，我们都直立在冰雪之中。

    眺望四野，望不到尽头的北大荒在冰雪掩盖下一片洁白。那白色的中心正是我脚下那一块被高墙电网切割成的长方形的世界。由红砖修筑的高墙在夕阳下染成血红色的方框，划地为牢，构成了这个禁锢的劳改营。高墙上的电网、水银灯连接着四个岗楼遥遥相望。高墙的中心，又是由红砖建筑起的长方形大院，在我脚下划下了第二道红色的框框。这就是我《红框系列》所表现的世界。大院的北面仍是由红砖墙包围着的建筑，是一排几十个0.8米宽2米长的禁闭室组成的小号，小号的北边是猪舍。劳改营的西侧是荒废了的另一个劳改营。出大墙，劳改营的东侧是分场的办公室；再往西，又是一个废弃的劳改营。那破败的建筑中，只有四周的大墙和岗楼，仍是完整地耸立在逝去的岁月之中。往北再眺望远去的地平线，那里是内蒙作者江浩的《血祭黑河》中写的黑河监狱，曾以监禁杀害“四五”的女囚犯而闻名。从“五四”到“四五”到“六四”，历史重复着太多的无奈。

    昨天晚上，我在睡梦中被皮靴声和铁栅门吱呀声、撞击声惊醒。关押着近７０个改造者的监狱的门被逐个打开，两根电棍直指着让每个强劳人员从被窝中起身。我以为又是清监，急忙将塞在裤衩中的两页日记在嘴中嚼烂吞下。在一片嘈杂声中，我听见前面几班已有几个被电者呼喊，听着训斥声才知是逮住了几个光屁股睡觉的。这些负罪的灵魂，因为生命压抑中的自渎受到电刑。所幸的是这种夜间的突然袭击是不经常有的。显然他们是以折磨别人肉体获得的满足，去平衡通宵方城之战中金钱的失落。然而这一切都掩盖在这白茫茫的冰雪之下。

    在这发酵着罪恶的场所，为寻求解脱曾发生过上吊和跳楼的惨剧，如此想来，为了不让我主宰自己的“生存权”，吕得武紧紧地抓住我的胳膊，真是对我的“保护”。其实正醉心于创作中的我根本不会跳楼自杀，由于他的喊叫，使我设想从楼顶跳下，横尸在洁白的雪地上，肝脑涂地，将是何等的快意、何等的淋漓，那色彩又是何等的醒目艳丽，何等的壮怀激烈！面对人生、社会，太多的虚无感、荒谬感、失落感，活着并非为了我自己。我终于摆脱了他的手说：“越在苦难之中，越要抗争着活下去。”说着，我执著地一步步往前走，然后又往回走，在楼顶的白雪中留下一行清晰的脚印。痛苦使人颓废，也使人思索，孤独中惟有展开想象的翅膀，以创造的渴望替代孤寂，才能战胜黑暗的人生。

    今天画下两张水墨题为《梦里乾坤》。

    1994年11月27日

    田宝金、李士连被电了，这是中午发生的事。宋队长不知为了什么缘故，把他们叫了去，无端地电了一通。田宝金被电后回班嘟哝着：“我没有违纪，凭什么电我？”然后又转过脸来对我说，“我在改造圈里被电过几十次了，人活着多寒碜呀！”接着是闷声不响地想他的所以然。待到班上人都去院子里后，老边爬上上铺，对着田宝金说：“我真没想到你丫会被电，流氓不做小人的事，我要是和你过不去，骂一通或到无人的地方打一架，也决不做背后扎针的事。中午的事是小佛爷上午在菜窖里对宋队长玩的猫匿，是眼镜王给抡出的馊主意，给你丫下马威，是要让你丫服管。”“小佛爷”指的是曲永亮，至此我才明白这小小罪犯世界的权力之争，竟也有人两面三刀，借权势压人的。竟造就出这么些工于心计、专事打小报告的小人，真让人心寒。

    1994年11月28日

    昨晚，集中全体强劳人员在文化室开会，气氛凝重，列队报数就重复了三遍，首先宣布对几个违纪人员的处分。后来黄教导员正式宣布，凡解除回京的强劳人员，不准携带私信，违者延长刑期。相应的措施是解除前必须例行脱光衣裤的全方位检查。前几天大清监，中队集中在我的箱子和被褥中搜寻，问我写的文字在哪里？我说没写什么，问我画的东西，我说是烧了。当时吕得武两眼直勾勾的盯着我，事后又试探着嘿嘿说：“你说烧了日记和画，鬼才相信？”他向中队长提供了什么情况，也只有鬼才知道。看来我不能太相信他，今天的会大概就是他告发的结果。他们没抓到把柄，只能亡羊补牢。我更得万分小心，不能掉以轻心忽视对吕得武的警惕，他虽是中队安排给我的助手，虽然也时时和我谈心，甚至当着队长的面为我打掩护，但他却是监视我每个行动的人。

    1994年11月29日

    今天开始为宇儿的油画遗像着色，宇儿的像按春柳寄来的照片绘成两幅。一幅是彩色遗像，一幅是按彩色的补色着色的负面遗魂。它们将是我的一个装置作品《魂》中的形象语言。我相信它将蕴涵感人的力量。作品的中间是宇儿黑框遗魂，右边是他的生气勃勃的遗像，左边是春柳在宇儿幼年时画的一幅逗狗的油画，三幅油画表现他一生的全部过程。油画设立在小木台上，木柜上裱糊的是有多种醒目标题的报纸。柜台上是两柱熄灭的红蜡烛，腥红的蜡液点滴流淌。柜台下铺着的是“三.一八”纪念碑拓印（已拓），油画像的背后左右，是几幅淋漓的水墨，黑白的墨韵中漂浮着点点的灵魂。在水墨画中间夹着两条路的拓印，一条是现代人行道的拓片，一条是颐和园中的碎裂的大方砖的拓片。拓片上又托印着红色的井盖之类的圆形图像，如是两枚公章，并清晰可见公安及北京市政府……

    整个装置在肃穆的气氛中配以哀乐，靠近观展者的是一个梯形的立方体，上面是一首诗或一行文字。专为展览定制的魂的纪念章像一片绿色的树叶，放在旁边，任人索取。我希望这个装置会使参观者感慨良久，留下一种难以忘怀的印象。因为这个装置中注入的不只是宇儿的灵魂，同时是人类不幸的苦难和肉体、生命、精神以艺术方式的显现。我的绘画将负载着我的灵魂，划破时空和苍生对话。这个水墨装置的展览是一个以死者的画像警醒生者的世界，以死震惊醉生梦死的世人，让死亡获得超越生存境界的启示。这是宇儿遇难周年，我对宇儿的悼念。愿我的宇儿在我的作品中永生。

    面对我生存的现实世界，想起了西班牙的诗人阿莱桑德雷在接受1977年诺贝尔文学奖时，说过这样一段话：“孤独的时刻是创作思考最好的时刻，而孤独与思考带给我一种新的感情，一种我从未失落过的憧憬，怜惜人类之远景。”对我来说，命运注定是孤独的，但也是幸运的。唯有孤独，才能深入心灵去开拓精神世界。梵高说：“艺术家指的是一种始终在寻求，但未必一定有所收获的人；我认为它的涵义与我知道它，我已经得到了它正相反。我说我是艺术家，我的意思是我在寻求，我在奋斗，我全心全意地投身于艺术中。”孤独和流浪，使我摆脱了世俗的蝇营狗苟；功名利禄，为我不齿，成败得失再不被我关心。我就是我，我行我素而已。

    1994年11月30日

    昨夜在一片嘈杂声中入梦。又梦见了宇儿，我们紧拉着不松开的手在炼狱中翱翔。忽明忽暗，赤黑无常的景像令人迷惑。正觉得被熔化、被毁灭之际，苍茫之中响起惊雷。雷声之后，眼前是一条泥泞的古道，古道上留下那么多沉重的脚印。这是俄罗斯画家列维坦所表现的十二月党人走过的“符拉吉米尔之路”，为何它伸延在我的前面。春天哪里去了？消失了。大地哪里去了？消失了。禁室的铁窗模糊了，变成横竖的交叉和红绿冲突的焦虑。原始洪荒时代的野蛮仍在数千年相继而来的封建的河床之中漂浮。在云水苍茫的景色中，闪烁流淌而来的并不是水，竟是暴吼着的血流，一阵阵拂过河面呼啸而去的竟是我心底的呐喊，我只觉满嘴咸苦，才发现血流是从我泛起波涛的心底流淌出来的。我思考的灵魂又梦回黄河，那咆吼的涛声并未停息，自近至远影影绰绰地显现着一排排流泪的红蜡烛……远眺朝阳带来了新生希望的同时，眼前由红和绿交织的十字在晃荡着晃荡着……终于听到了专制时代的丧钟。

    梦幻给我新的构想，我将以此创作巨幅三联画，分别为“焱”、“曌”、“瀣”，总题为《晃来荡去的丧钟系列》。

    1994年12月1日

    94年的最后一个月，寒凝的北大荒迎来了西伯利亚寒流的再一次南侵。

    北风夹带着雪花打在我裸露的脸上，如刀刺针扎。这两天我都躲在工作室中继续画宇儿的遗魂和遗像。傍晚时分，铁窗外仍是北风呼嚎，但筒道里的空气却仿佛凝固了一样。一种无法抗拒的压抑在每个人的心灵上头盘桓。6时多，一阵急促和猛烈的铁门撞击声揪紧了每个人的心弦，紧接着又是一片杂乱的皮靴声，夹杂着几位中队长的吆喝声。在筒道的另一头，队长们提着电棍严阵以待，谁都不知道发生了什么，筒道像即将爆炸的火药库，乱窜着红了眼的警察。我们息声屏气等待着降临到头上的灾祸。我的心也急剧地蹦跳着，捉摸着是否自己有什么失误惹下了将被惩罚的恶运。那些画和日记是否露馅？是否我得再一次承受电警棍的酷刑！视死如归的激昂正弥漫着我的心胸……

    秒秒地过渡着，强劳者龟缩在被分割的囚室，久久未见队长们入室才觉得事有蹊跷。似乎是同时舒出了重重的一口气，想当然这非常事件一定是发生在囚室之外。直至9时多才从新班传来消息，原来一班从团河来的强劳者，中午乘碾米之际结伙逃走了三个。队长们倾巢而出，留下两个队长巡视着各个囚室，大家终于相信这个消息的真实性。在这个风高月黑的雪夜逃亡的和追捕的都有意想不到的艰险。同室的人开始窃窃议论，老罪犯说这方园几十里被两条大河分割，向南是一片沼泽，也只有在这种天寒地冻的时刻，才能从荒原中穿过。此时此刻在任何一条公路和大道上，早已设下关卡，还有蹲坑拦截的，以及荒原中的野狼，在这鸟都被冻僵的寒夜，这才叫真正的插翅难飞！谁都知道冒着零下三四十度的暴风雪逃亡之厄运。

    老强劳者说：“有一个叫苏三的渣儿路子野‘猖’是个老插，见着手拉车来菜，丫有高招绝活竖起车架，蹭上四米多高的墙头。又脱下棉袄搭在电网上，趟路子翻过北墙，他跳槽儿下去在地面上只滑了一下就滚进冰冻的沟。此时，丫听见大墙内雷子已发现有人掰啦就绷着，还听见报数清点人头声、警笛声夹杂着谩骂声。丫憋进了一堆漫生的枯芦苇中。可马爷搜索偏偏疏忽了对跳墙周围的探寻。谁能想到这个失败的逃亡者仍在现场索索发抖，渐渐追捕的声浪自近而远地退去了。苏三才把头抬出枯芦苇，想把自己躬僵了的背舒展一下。丫像顶天立地的真正的人一样站立起来，对着苍茫的黑夜，喊一声：‘我自由了！’然而，丫刚刚直立起来，就跌菜了。而且丫永远也不能用自己的两条腿去走路了。原来丫的踝骨已经断了，丫这时才感到疼痛。爬也要爬出去，丫咬着牙拉着草根、树茎，漫无目标地向前移动。暴风雪席卷而来的寒流，夺走了丫最后的能量，丫昏死过去了。不知过了多长时间，丫被冻醒了。下肢如万箭穿心。丫恐慌不已，丫想呼嚎，让大墙里的雷子来抓他回去，可嘴巴已不听使唤了，面肌已经僵直，上下颊也合不拢了。只有那丝丝的冷气交替着热气从张开的口中穿过。抬头向后看，高墙上的水银灯在遥远的黑暗中闪着阴森森的寒光。可见已爬行了很长一段路，即使喊得出声来也没有人能听到了。现在唯一要紧的是取暖，也许燃起一堆火来，能让岗楼及搜索的军警发现他所在的地方。丫摸遍了全身口袋，小小的打火机竟在跳墙时丢了。真是天要灭你，欲哭无泪、欲喊无声!

    天空是如此的黑暗，大地是如此的惨白!停下来就是死亡，尽管每移动一步是如此的艰难，但仍得往前爬去。过了很长一段时间，丫昏过去了，又不知过了多长时间，丫在万箭穿心的疼痛中被冻醒，只得毫无目标地仍向前方爬去。求生的本能交替着无为和无奈，丫只能漫无方向地往前移动。突然丫的手抓到一处松软的浮土，立即挖下去，是一堆枯草，再挖下是交叉着的树枝，扒开树技就再也刨不着土了，原来是个洞。苏三拼命挖，拉出干草，分开枯树枝。在这一莽莽苍苍的白色荒原上，他像一只土扒鼠，只有钻入地洞，才能保住生命。终于丫挤进了洞穴，原来是农场老乡的菜窖。现在丫就躺在成堆的土豆上，并本能地抓起土豆往嘴里送。可僵硬的嘴不听使唤，丫用手揉着，呵着气。终于能啃咬土豆了，也终于吃下去一个。苏三困极了，就昏睡过去。

    当丫再一次醒来时，竟躺在双河总场医院白色的病房中，白色的被褥下，丫的两腿已经截去!是农场老乡发现了丫，才检回一条小命。丫不能动弹了，可床头还站着两个监视的警察，苏三握紧两只手在空中比划着，嚎出了最绝望的抗议：我再也不能跑了，你们还监视我干什么?……

    苏三的故事使大家再也说不出话来。时间在沉默中过去了。我记下这个故事，心想这是否是日复一日囚禁所带来的最富有刺激性的悲剧，是杜撰的还是冥冥之中尚未发生但终究会发生的事情？

    1994年12月2日

    亡羊补牢，中队加强了防范。已不许任何人出囚室、窜班或下楼。大家整天困坐在狱室的硬板凳上。不许交头接耳，不许喧哗，不许打牌，不许看书、写字……

    下午听见吆喊，谩骂声。一个被抓回的逃犯被推进了高墙的铁门。一刹间大家全部挤在朝南的铁窗下，紧张地全神贯注逃亡者的遭遇。大铁门又咣当地关上了。电警棍押着逃犯边走边抽打。警察们整整盼望一年即将到手的年度奖金，那保持了九年无逃脱事件的荣誉，都在逃亡者的一念之差中失去了。进了中队的大院，更是拳脚交加……突然间筒道里鸦雀无声，紧接着爆发出撕人心肺的尖嚎。

    抓回的逃犯叫冯建国，北京市人，四十不到的年纪。正被铐在我那次受电刑的房间里的一张大铁床上。只听见声嘶力竭的咒骂和歇斯里底的嚎叫，还有铁床在水泥地面上发出的重金属的喀喇声响，混合成一片，那个草垫子在电刑中已被踢得粉碎。谁能相信丰都鬼城十八层地狱图中那些磨牙吮血的魑魅魍魉的各种刑罚都勿如现代化的电警棍！

    老强劳人员们根据自己的经历，议论着被抓回的逃犯的命运。几乎他们都曾有过被关入禁闭室的遭遇。在那个我关了一天就想上吊的黑牢里，竟能够将一个活生生的人从几个月到十几个月甚至是长年累月关下去。倘若有世界之最的纪录，我想一定在中国。至于进禁闭室前的遭遇更惨，黑蛋说：他那次被套了麻袋打得奄奄一息。铁柱说：他的四肢被铐在筒道的铁栅门上受到电警棍的惩罚令他终生难以忘怀。亮子说：在团河农场的那次集体起哄，激怒了队长，引来了几十个手执电警棍的队长排成两列人墙，逼迫强劳人员从中间经过，强劳人员所经受的胆颤心惊和触目惊心的惩罚所发出的惊天动地的呼嚎定能使苍天落泪!班长边德生说十几年前一个叫歪瓜的强劳者，被队长用棉絮浸汽油，堵在他口中，说你嘴硬，擦着火柴，嘣的一声烧得他满口是血泡。

    边德生边骂边说：“为了鸡巴毛大的事把人烧成这样。我们向分场告了状，后来呢……”他停了停，道出他痛苦的回忆，“队长总有治你的时候，没过多久，他们找了个藉口，把我五花大绑得严严实实，那时还没有电警棍，用一大捆竹片，几个队长练得我体无完肤，那个时候那里叫嫩江农场八队，离这里仅一箭之地。”说到八队，整日沉默寡言的老黑鬼终于开口了。他算是双河改造营的元老。他说那时他在嫩江农场七队，他目睹了那个熬了１５个年头即将要刑满释放的人被打死的情景，那可怜的人，仅因打草走过警戒线几步，被管教队长命令他再往前走，并故意将他当场击毙。他扭过头来对我说：“严哥，这才叫冤呢！再熬十几天，荣子就到期了，队长开涮他一枪蹦了他，还栽他个逃跑罪。二十多年了，我总听见他的冤魂在呼喊，他的样子至今仍在我的眼前，他叫李植荣……”他抹了一下眼角，苦涩的回忆使他流出了几点心酸的眼泪。我说：“如果没有错，那就是刘宾雁发表在《开拓》杂志上的那篇叫《第二种忠诚》里提到的冤死鬼。”我劝慰老黑鬼，“刘在那篇文章中控诉了杀人者的暴行，能告慰九泉之下的亡魂了。”但老黑偏坚持说自己常梦见冤魂在呼叫，他说：“他并没有瞑目。”我说：“但愿李植荣在天之灵，保佑我们免受暴行的虐杀。”……我终于明白为什么老黑鬼整天闷声不响，我开始原谅改造圈中生存者的麻木、自私，以及某些人的残忍和粗暴。还有那变态的人性甚至是丧失人格的告密和巴结……

    这是高压下的苟且偷安。服刑者逃跑，队长们不仅被扣掉奖金，而且还得在冰天雪地里进行大海捞针式的追捕。这种愤恨遣怒到了其他强劳者身上，除了加紧禁锢就是惩罚式的练队。在冰天雪地里长时间的操练，使得强劳动者们怨声载道，而唯一的发泄渠道，便是咒骂逃跑者的活该和对同类惩罚产生的快意。这一切，都是这特殊改造圈里人类变态心理的恶性循环。

    今天收到蕴琪和向宏11月15日的来信，信是这样写的：

    “正学先生：再过十几天就是小宇的一周年忌日了，到了那一天，我们将和阿能一起祭奠小宇。到了那一天，全国从北到南。从北大荒的腹地到首都北京，到东海之滨，到海角天涯都呼唤着小宇的名字。我们相信小宇英灵不死，他会和每一个亲人去团聚，去诉说，去抚慰生者的孤寂的心灵，届时，望你想着小宇的英灵和你同在，有那么多的亲人和朋友和你共同分担着思念与痛苦……我们也一样，愿他的英灵保佑在世的亲人。小宇离去已近一年，似乎光阴飞逝；期盼你获得自由。”

    后又抄录了一篇关于生命灵魂新学说的文章，然后劝慰道：

    “小宇比我们早去了一步，他的这一轮人生运程比我们都快，那是他原有灵魂密码决定的。说不定他已重编了密码寻找另一个生命载体，更说不定他已被召入‘天国’，正俯视着我们这些世上的芸芸众生，所以我们应为他祝福，而不可为他悲伤”。

    由此又想到这些崭新的生活科学观念或可给绘画以新的启发，它不仅在生死观念上扩展我们的视野，也可使我们站在人生的高处思考许多其它问题。表现什么，怎么表现，以及人生的其它哲理。看你现在发奋作画，我们都感到欣慰和高兴。想起你到北京，原本是寻找一条实践艺术的理想之路，但却荒废了不少时间；现在你被强行剥夺了自由，似乎已无法实现自己的艺术追求，但却在重重的压力下踏上了一条更辉煌的道路，谁能说不是时势造就的呢?你的《红框系列》有新意。我和琪更欣赏你的精神，你是打不倒、压不垮的。有这样精神在，你就是真正的胜利者。至于那些泼在你身上的脏水，又怎能沾污你的人格?难道再让统治者为我们平反吗?人应该是他自身的解放者，而不是任统治者随意说好说坏的奴隶。

    接着又在“背书”中写道：一切的一切历史自有定论。你如今的奋斗也是为将来历史的定论作一注脚。画已收到18幅，日记收到52页。”

    画和日记平安抵京，我就放心了。

    1994年12月3日

    为了一句话，田宝金和班长边德生，在班上争得面红耳赤。两个都是双河改造营的元老派，势均力敌，不分上下，老边说：“宝鸡(金)，”因老边缺牙漏风把金字念成鸡字，“你丫有种的别给哥儿们炸刺，你够份儿的就认‘流氓打架不告官’，活腻了的去厕所时到猪舍后边‘练’一趟，谁不干谁是龟孙子，我肏他大爷。”

    就这样一言为定，谁也不再数落谁了。

    下午放茅时他们真的去了猪舍后决斗，没有第三者在场，也不知胜负。只见脸上都挂了彩，青肿着回到班上来，谁也不再说什么了。我想这种发泄一定很过瘾，因为尽管打得你死我活的，现在都像没那回事似的，还互相凑火递烟。

    监舍的另一角呆坐着张万平，他们说他：“满面双眼皮儿，一脸旧社会。”老实巴交40多岁的张万平是因看黄色录像进来的。而站在凳子一边的亮子才20，不知他疏通了哪条渠道，言传他将接替边德生的班长职位，因此趾高气扬、手舞足蹈地对军师王全德说：“宋队长‘拔份’指定我为班长，并说‘你代表我在班里指挥一切，你就是错了我也支持你。’”

    老边听了抬了抬头笑着对我说：“严哥，‘小佛爷’给‘蒸馏水儿衙门’‘出血’啦。‘趟路子’‘套磁’成了‘腕儿’在这里‘扎势’‘摆谱’‘猖’起来啦！我肏他妈的屄，扇他个‘五指山红’看他再‘牛屄’不。”

    宝金却歪着脸说：“‘底儿潮’的渣儿，用了老头票儿成了‘政府’倍儿磁，我让他吐的血成‘打水漂儿’。”

    看来在原则上他们又站在同一阵营里。

    但是“得志便猖狂”的曲永亮和宋惠林、王全德、张学雄结成一帮。前三者都是从一班调过来的，而张却见势去巴结。曲认为几个元老是最难对付的，他们算计着去宋队长那里“扎针”。那天田宝金、李士连被宋队长喊去，无端被电了一通，是他从中作的梗。

    张学雄可是个钻营拍马、趋炎附势的小人，大家叫他“人头太次郎”是因为他模样小又刁，过去常在我旁边叨咕着他如何欺行霸市，如何去嫖，去奸淫来京的打工妹，还特地对我说江浙的“柴禾妞儿”如何“盘儿亮”如何俊俏，又如何让他消魂。说自己和队长是“磁器”。平时他将班上分配他洗餐具的卫生分工，压给被他称为“土老冒”的张万平干，今天却洗起橄榄绿的警服来。

    这警服是政府干部的，我故意问他：“你还有军装？”他说： “嘿，‘国绿’是宋队长的，队长是我的‘磁器’，能不帮吗？”田、李无端被电，他喜上眉梢，我深信这是他们一伙干的。晚上无事，我们只是捡些过时报纸翻阅，宋惠林突然过来，提起飞毛腿狠踢了张万平一脚，我怒视着宋惠林，宋竟然指着张万平的鼻子，要张说他没有踢他。我冲着宋大声喝道：“你们怎么可以这么欺负人？平时他还一直帮你干活呢！”宋队长闻讯赶来，斜着肩膀命令全体肃立，跟着是长长的训斥，竟一句都不提晚上的事。事后宋队长找我去他办公室。

    他的办公室仅两张床和两付桌凳，和郝队长共处一室。我刚进去，张学雄就来了，抱着那盆衣服去凉晒。宋队长当我的面，大声吆喊道：“滚，现在进来干什么?”张闻声而去。办公室里只留下我们两人，宋队长他指着桌上放的纸笔，对我说：“你写一张材料，说田宝金是怎样在班里‘挤兑’你的就成。”我说：“田在班里从未‘挤兑’过我，你不能听他们随意搬弄是非。”宋半晌不语，然后说：“我信任你，你得注意班中的思想和动态，得随时向我汇报。”我说：“我不会干，也从未干过这种打小报告的事。”回班后，吕得武悄悄对我说：“他们一伙说，要抱团对你干，他们‘根儿硬’有宋队长的支撑，你也别帮着张万平说话，张是个‘面瓜’，自己都不敢响，你能帮他讨回公道吗？再说他们见你没下地干活，却占着一个工作室画画，心里就有气，要炸窝，你得防着。”吕得武希望我采取息事宁人的态度，我除了防备这些牢头们的暗算外，未予理睬。

    第二天，紧接着是宋惠林、张学雄和曲永亮三次在食堂找我的碴儿，被我揭了底：“你们把你们的‘磁器’队长请出来，‘根儿硬’，就能恃强凌弱吗？以后自己的卫生分工自己干，否则，我不会不吭声。”又指着他们如何背后整人、唆使队长无端电了田和李等等，把这些背后干的事都公开化了。我说：“人到了这个地步都不容易，流氓也应讲个流氓的义气。”

    这一闹，事儿就大了。宋队长气急败坏地来班训斥，没头没脑地骂了一通后，就公开给班长边德生授权：“谁说话你就扇他大嘴巴，撬他的牙，我用电警棍电他的嘴巴。”宋队长训完话后，我喊了声“报告”请示宋队长说：“有事能否找政府谈？”宋队长不吱一声，示意让我跟他去。到了办公室，他说：“刚才的话是冲这帮流氓说的，你别放到心上去。”我想刚才明明是瞪着眼对我说的，现在又变了调门。然后他又说事情就到此吧，水满不过桥不要越级往上捅。

    1994年12月6日

    接琪和宏29日的来信，“背书”中道：

    “昨日发出一电报，保外就医的事估计可在近日获准，这是公安局的人找他们杂志社的领导讲的，说你已被准予保外就医，公安局要我保证你出来后不再召开新闻发布会，看他们一直在注意我的行动，真正提防的不仅是你，我是其中重要人物，我想一切都应以你的生命、身体健康为要，所以我们现在要谨慎，我们所担心的正是你太耿直，以人先出来为前提，一切都待你出来再从长计议。”

    我渴望自由，也许，我真有出狱的希望了。

    1994年12月7日

    今天开了冬训整纪的大会，会上宣布李永治干事晋升为中队副指导员，接着人人背诵《劳教人员五要十不准》和《劳教人员守则》，不会背的扣思想改造分。

    1994年12月9日

    宇儿的画像３日完成，现正在画三幅《晃来荡去的丧钟》。1.8 × 3.6米的巨幅铺满一地，每天我完成一幅水墨的泼写。队长和李副指导员来工作室检查时看见满地的墨晕，只当我在搞水墨技法实验，因为向宏在回信中谈到给我出版水墨画新技法实验的书，因此他们也都放心了。

    画家印俊代表画家村画家们来信问候，我感谢他们的关切，他们说好不容易打听到我的所在地址。

    我给他们写了封回信，全文如下：

    “印俊及画家村的朋友们：你们好!一别已近8个月，经九死一生的我，竟然还活着，还能潜心创作，真是天意。大概我需要这种丧失自由的囚禁和对生死沉浮的体验，这就是我‘行为艺术’的最后过程。孤独的监禁，使我只能和自己的灵魂对话；难耐寂寞，在永远看不到希望之时，才有悲郁、愤怒的情绪的发泄。然存在是真实的、煎熬着的不眠之夜，挣脱了死神的拥抱，我只有把这种体验以绘画及文字的方式去表述。

    ‘塞翁失马，焉知非福’，一切尽在不言之中。感谢画家村的朋友对我的关切和问候，我这里现在不缺什么，谢谢，并请代问新老画友们好!愿你们为艺术坚持下去。

    即颂艺安!

    正学94.12.9于北大荒双河。”

    （注：此信被警方扣押，未予寄出）

    1994年12月10日

    蕴琪和向宏邮来的十几张6尺宣纸，我用去了１２张。昨天又寄来包裹，除了食品，其中的墨汁、国画色、丙烯和油画色正是我望眼欲穿的急切需要的东西，他们想得真周到，内中还有一双毛线护膝及一些药物。而春柳也寄来了100张质量较好的四尺宣，后鸿儿又寄来了许多文艺书。这样创作需要的材料，基本不缺了。

    上次清监后，我和吕得武长谈过一次，我指出与其告发我，双方都会失去这个工作室，不如合作，免下大班去干活。吕得武为了长期能在工作室待下去，已开始特地在中队制造了一种紧张的气氛，他说我想不开，想要走绝路。这样他可以长期监视下去，而我就可整天待在工作室画我的画，并且吕得武还常常把我反锁在内。工作室成了潘多拉魔瓶，只要把我关在其中，中队就“相安无事”。

    1994年12月11日

    昨天大清监，人人被搜身，被褥及箱子等都被搜查了一遍。而我的工作室倒被遗漏了。

    此外不是整天在零下三十度的雪地里练操，就是整日坐在囚室两条板凳上反思，背诵劳教人员《五要十不准》手册。对着难捱的时光，我扼腕叹息，生命竟在无为中流逝。

    班中争斗的结果是田宝金、李士连调去了锅炉班，这是个自在的工作。调来了三班的蒋洪瑞当了班长，曲永良的班长梦破灭了，少了那趾高气扬的神气。宋队长说我总是以社会上的道理去衡量这群人，无法和他们合群，要我克服清高，随遇而安。黄教宣布不准任何强劳人员(除监视我的吕得武)来我那间工作室，这样我便可离开那些被异化成彻底的利己主义者们了。

    然而我每天从会议室经过，总免不了看一眼里面那个被抓回的逃犯，他被铐在铁床上已有十多天了。我不认识他，也无交往，但每每经过这里总不忘丢进些我为他要来的卷烟。他总报以感激之目光。今天我们被集中在文化室，黄教导员对我们长时间的训斥，同时，又听到逃跑者受电刑的挣扎和呼嚎。这是杀鸡儆猴。回班后，班长边德生对我说：“这是最轻的处罚，82年的那一次，我在8队逃跑被抓回先给了几十个‘五指扇红’，队长‘死碴’屄嗷的，真想还不如‘贴’啦，撞死了算。但死不了，唉，我‘没脾气’是‘进局子’给‘黑’出来的，‘雷子’拿我作‘范儿’废我逗咳嗽逗得我心起腻，不敢开牙，我是什么样的苦都受尽了呀!”接着老边扳着指头算着他为时不多的劳教期，说他就要期满释放了。

    铁窗外黑暗的天穹，岁月无声地流淌着，路依然在长夜中向前伸展。

    1994年12月14日

    北京市劳改局将来要员视察，于是前两天让大家粉刷墙面，各班分头搞卫生，今天又让我去食堂黑板上抄食谱。食堂的黑板长年写着米粥、肉炒菜、水煮肉、花卷、水饺之类的食谱，是专给参观的的人和检查工作的官员看的。这一次，伙房班长白敏让我把它抹去，把黑板重新用墨汁涂黑，要我抄他给我的那张菜谱。我看了一下，那上面不仅有猪肉炖粉条，还有油炸里脊。我说，我不抄这种装扮门面的食谱。便给了白敏一支粉笔，让他自己去抄。白敏反笑我说：“你真逗，于中让我‘放话儿’我是跟着感觉走，‘开涮’京里的大官，你当我在开国际玩笑。”据说，明天是真正改善生活，烧了红烧肉，但要在劳改局来人时，吃给他们看。

    1994年12月15日

    一早起床，练操完毕，我们坐等那一餐美味。然劳改局的人直到中午都无声无息，我们饿着、等着，等着、饿着，怨声四起，又无可奈何。总不能为了让人参观不吃饭，饿了半天，也不见北京劳改局人来，只好先开饭，但菜是另外烧的清水白菜汤。肉还得留着，供晚餐时让来视察的大官看着吃。为了让那些官爷看到我们吃肉，着实让这里的政府干部们费尽心机。

    黑龙江的冬夜越来越漫长了，黑黢黢的，盼望不到黎明。

    白昼迟迟到来，对着铺在地上雪白的宣纸，我想着铁窗外被笼罩在白雪之下的一切，拿起大碗墨汁默念着：“无边的黑夜骑着黑夜般的乌鸦飞进我的眼睛。”绘画为的只是释放我生命的重负，我的绘画是我灵魂呐喊的载体。诗人海子在《太阳》诗中写了：“无边的黑夜骑着黑夜般的乌鸦飞进我的眼睛。”后，冲进了永恒的黑暗，在无边的黑夜里，为了求得精神的解脱，卧轨死于非命。

    如今我在黑夜般的禁锢之中，面对着桎梏中的桎梏人生，在森严炼狱里我带着镣铐的绘画，正是为着灵魂的解放。那心灵剧烈振荡，倾泻而来的情感转换成的视觉符号正在呐喊。对着铺满地面的宣纸，我疯狂泼洒，如意点染，“不循绳墨，无法无天”，正是为了精神在艺术行为过程中显现，获得满足。绘画的目的已不在乎于绘画的结果如何，而是在这十几平方米的囚室中自得其乐的心灵解脱。绘画的过程是我自我解放的过程，在这种状态下，连续三天之中我画了三幅(2.8×1.4M)水墨，题为《动荡不安的海》作《魂》的构成部分。完成了这三幅巨幅水墨，又完成了宇儿的遗像、遗魂，我松了一口气，内心重负似有解脱。

    艺术是我精神的避难所，我想起欧文·斯通的《渴望生活》中写凡高的一段话：“成功的愿望已经离开了温森特。他作画是因为他不得不画，因为作画可以使他精神上免受太多的痛苦，因为作画使他内心感到轻松。他可以没有妻子、家庭和子女；他可以没有爱情、友谊和健康；他可以没有可靠而舒适的物质生活；甚至可以没有上帝，但是他不能没有这种比他自身更伟大的东西--创造的力量和才能，那才是他的生命”。痛苦的生命正燃起了我创造的欲望，也许苦难才是我真正的财富。

    因为有北京市劳改局大员来视察，昨天被铐在铁床上的冯建国才得以解除羁押，准予回班。下午我从他班门口经过，见冯正在擦身，那背上斑斑痕迹，有如一盘未下完的围棋，在冯的身上我见到自己两个月前同样被电警棍电成的烙印。

    1994年12月16日

    早上进工作室，发现昨天泼下的水墨，已揭不下来了，原来是天寒被冻在地上，只好拿热水烫，慢慢揭下。再看桌子上的墨汁，也冻成了冰块，提笔成了冰鼓槌。坚冰的世界，恐怕难以再作水墨泼画。吕得武说我再也画不了画了，但我仍坚持泼下两张水墨，题为《去意徘徊》。

    1994年12月18日

    17日开始画油画自画像，今天完成。超级写实的油画，画着坚冰下羁押中的我，也算给自己特定的环境留下纪念。今天刚好是我入狱整八个月的日子，Q队长进工作室，絮絮而语。说又要为我作按摩。我再也无法忍受这种“好意”，我说按摩后血尿加重，我不想再按摩了。

    1994年12月19日

    宏、鸿、能儿来了信，“背书”中琪和宏估计我大约新年前后能出来。劝慰我不要太焦急，实际上我潜心创作已不幻想自由了。向宏信的“背书”中有一段：

    昨天公安局的人向我社领导问去我们家的地址，也许会来找我。我想他们的这一行动是你保外就医的前奏。尽管如此，我和琪还是把你的日记、画和各种材料收藏好了以防万一。寄来的画已收齐，前几天椒江朋友来京到我家谈起春柳之情况，一人之孤独，让人落泪，所以，你得早回家陪春柳，她为你付出和承受得太多。我们都好，倩红要给你寄颜料，我告诉她你可能会出来，她说：不管怎样，还是要给你寄。

    12月8日能儿来信告诉我他的学习情况，想在寒假来看我，并说三年级已可考美院等等。

    鸿儿在信中写道：

    “欧文·斯通写了许多世界级绘画大师如保罗、塞尚、米罗、安格尔等，描写他们生活、艺术和思想，你读着会觉得有这么多艺术同行与你在一起。当今人类的心态，艺术采用的手法，看似荒诞但又有极深刻的内涵，用沉默的手法写沉默，用丑恶的字句描写丑恶，或是轻松，让人笑，睁眼看看自己的周围，正是如此，这也许是现代人所具有的洒脱、幽默、深刻……前些日子，与向宏电话联系，知你9.27挨了电刑，恨不得飞到你身边。我校图书馆长带了你的材料，找关系上递，他到北京市遇到文化部办公室主任钱森祥和档案厅厅长赵新明，他们均为你叫屈……

    《高墙中的自画像》高度的写实技法令监视我的吕得武吃惊，他一边赞叹，一边嘀咕道：“我以为你们这些搞现代派的人是没有真功夫而胡画一通的人，有这么够档次的绝招，你都能狮子大张口，日进千金。却呆在那个盲流村当画家村长，搞什么谁都看不明白的现代派。你想想，群众不懂你那些画，你的艺术就会失去市场，你将永远不会在名利场上创收。”我忍不住反驳了他一句：“迎合政治、迎合市场的只是画匠，没有创造，艺术就永不会发展，因为艺术家的意识是超越时代的，我为我的内心作画，表现的是我的内心精神世界。”

    他接着说：“你应该知道刘春华吧，一张《毛主席去安源》名扬天下，由此，他成了北京画院的院长，真正叫名利双收，比你这位圆明园画家村村长火吧！他是文革红人，四人帮赏识他，华国锋也没小看他，邓小平仍得抬举他。当权的谁不希望他能再画出《华国锋去安源》或《邓小平去安源》之类的传世之作，因此他成了共产党的‘艺术天才’，既得利益的三开人物，凭他的名气在头头儿脑脑儿间平趟，‘工农兵’‘老头儿票’多得起腻；盘儿亮的妞‘克斯’‘克斯’地‘晕菜’。范曾的古代人物画不也是一画千金吗？而在美国淘金的陈逸飞、丁绍光成了大富翁，衣锦还乡，谁像你们画的画没人赏识，穷得吃清水面。没有职称，没有工作，没有地位，连个户口也丢了，老婆没丢，儿子没姓别人的姓是前世的造化。我当你没真功夫，胡画乱涂，看来你的手艺确实非凡，我真为你可惜。”

    在又奉承了我片刻后，他要我为他画一幅油画肖像，他说我的画肯定会很值钱。我未予答复，因为实在不愿听他的这句因为值钱才让我画画的话，他一边奉承，一边紧追着我，我只得相告，眼下我没有这个兴致，然而他依然滔滔不绝地谈着他的那套理论。接着又开始用他的政治嗅觉，对我的那幅油画自画像批判起来。他说：“这里是北京市公安局的改造场所，最忌讳的是你会写会画，你想想你一副受迫害的神态，画在那破裂的带有血迹的镜子中，后边是冰封的铁窗、高墙，这就暴露了你不认罪服法的内心。”我说：“‘文革’都已过去了二十多年，你在改造圈中十多年，真成了‘文革’的遗老了。”这句话使他难堪，他直嚷嚷道：“我对画家素有研究，我弟弟也画画，艺术只有为政治，说白一点为现政权服务，才能被统治者重视，艺术家才能获得地位、名利。”我真想拿块毛巾堵了他的臭嘴巴。

    这些话如此使我生气的另一原因是他同我们椒江的一个同行的言论如出一辙。

    椒江的那位同行，由于祖父和父亲都在土改中枪毙，因此从中学时代起就戴上“世仇分子”的帽子，然而极“左”年代的政治迫害使他只学会了如何做奴才。在思想解放的1980年，因胡耀邦要来他当年作为团中央书记时树立的大陈岛垦荒队视察，因此被推荐上岛参与环境布置和展览制作。上岛后，他对权力的俯首贴耳和唯命是从，因此，布展结束时被借调市文化馆，成了主管辅导群众美术的专职人员。“思想解放”解放了他，而他却在解放的年代，将美协的创作重新纳入政治的框架，并强加给我们最不能接受的“艺术必须是政治喉舌”的观点。最让我们不齿的是，他随意上纲上线去分析我们的创作，以一个行内人的身份向掌权者提供报告美协各个画家的思想和作品的创作意图。他的作为受到上级的青睐，于是被提干、入党，职称也评了，住房也有了，终于一跃挤入了既得利益的行列。

    他尝到了甜头后，就变本加厉地挥动起大棒，对新潮美术进行围剿。龙年美展，他擅自卸下美协的展览作品，后又用‘文革’中惯用的小字报形式，对我们的作品，进行批判。他断章取义抄摘鲁迅三十年代对现代派美术的批评文章，并写成小字报向有关部门散发，还贴在我的作品“新月”(这幅现在看来极传统的作品，就因其中月光下的人物颜色用上了绿色，而遭到批判的命运)上。有时，我实在想不明白，他怎能踏着同类的脊梁去攀附权势，终于使自己从丧家犬变成了马前卒。最可怕的是他以内行的身份随意解释别人的创作思想和意图，为新的政治迫害提供藉口。他为特权卖力的所作所为，脱颖於尸位素餐昏昏然的庸官，受有关部门一再晋升，成了宣传部辖下的编辑。

    现在的吕得武扮演的似乎正是这种角色。

    今天吕得武两次问我：“黄教来过没有？没有来真是你的运气。”我才想起一向不来画室的李副指两次逮住我在画自画像，并警告我：“这样画下去，你要出问题的。”这是不是吕得武的“杰作”。看来，我太轻信他了，一点看不明白这明显作为我监视人的心思，还以为他是我的合作者，常常感激之情溢于言表。我还想起，他曾两次问我能否帮他通过队长发一封封口的信，我竟毫不考虑地答应了。然而他却并没有拿信来。后来他还问过我前些时间画的画装在信封中是否是谁给带走了，我才警惕地想到，不可低估我的监视人的城府之深。我连忙说那些画都在箱子中，谁敢为我寄这些东西。

    好在前段时间我都是当他的面泼下水墨，至于深入描绘，直至完成都是避着他而作的，因此他看不明白、确实不懂这些墨晕的内涵。他不是没有汇报，而是汇报了却因抓不到把柄而从未被重视过。可是我却真诚感激他的合作，也许是孤独，我总向他剖析自己，使他终于有了这么个立功的机会。我就此问吕得武：“你是怎么向李指反映我画自画像的情况的？”他虚晃一枪说，李副指问他我都在干什么，他说：“严正学闲着无事可作，给自己画自画像。”末后补上一句，“画画的人不画手就闲不下。”当然，他隐去了其中要害的部分，我反问：“你不是说不汇报我的事吗？”我天真的信任，却得到理直气壮的反诘：“你‘猫儿腻’我‘门儿清’你一根儿筋画这种画，我不汇报，还不是把我自己也栽进去？”

    看来我的自画像在劫难逃，我捉摸着如何摆脱将要降临的危运。我说：“得武，我想把自画像涂了或重新修改。”吕得武一针见血地揭穿我说：“你说你涂掉自画像，实际是想换包，你涂画必须当我的面，否则我不好交待。”我的天，他紧盯着我穷追不舍，我深深懊悔自己的轻信和糊涂。

    1994年12月22日

    我终于想出了对付策略，赶在黄教未来查看此画之前，大清早趁着朱振华解教、队长来开狱室的门时，我以上厕所为借口去了工作室。我试着用水粉色复盖在油色上，画面的油性使水粉色难以固定，于是我加上皂汁把油画涂改了一遍，修改后的画面，只要用水清洗，即能还原其本来面目。如此以后，我才宽了心去睡觉。

    上午，吕得武走进工作室，焦急得直嚷嚷：“你把画涂改得当着我的面。”我不屑地瞪了他一眼，接着改画，他急不可耐地又露出一句：“这样改没有用，得改成笑的。”我瞪了他一眼说：“在这种生存状态下，我笑得起来吗?”他见我一笔笔抹去所谓的对现实不满的表情，又说：“你这样改没有用，带出外面你仍可改成原来的样子。”我冷笑地回敬他：“除非砍了我的双手，否则我都会重新画出来的。”然后慢条斯理地说，“你扎了我的针，向黄教报告，说我画了一幅反动的自画像，去讨功邀赏。”我们都不再说什么，也用不着再说什么?没有什么解释辩白，我终于无可奈何地将自画像的嘴角向上抹了两笔，一副“苦恼人的笑”，一幅哭笑不由己的自画像，就这样完成了。

    高墙、冰封的铁窗、带血的破镜、一个火炬形燃烧的脑袋，还有劳改场所的符号都被水粉色遮盖，我相信历史会还其本来的面目--那是历史的真实。我总算踏过了又一个地雷和陷井。

    1994年12月23日

    起床铃刚响，巨队长通知我，李副指导员在等我。我去工作室，见李副指导员已在那里，正翻看我的那幅自画像。还好，我已将画改成一副哭笑不得的表情，李副指导员没说什么，催我立即去看病。我被领着出了中队，大铁门外停着一辆警车，车门外徘徊着黄教、中队卫生所孙大夫，还有一位好眼熟的人，原来是总场医院外科主任宫利。上了警车，车子即向一片冰冻的荒原驶去。片刻，警车进入一望无际的雪海之中，压过一片夹杂着芦苇的冰冻的湖面，实际上这是一大片沼泽地，这片沼泽地正包围着我们的劳改场，成为天然的险阻，除了这天寒地冻的季节，踏上这片沼泽地的人，随时会被淤泥吞噬。

    突然，警车嘎然而止，黄教导员把车门打开，并对我说：“严正学，你可以走了！看你有没有能耐活着走出去。”我探头往车门外向下看，车子就停在一片透明的冰面上。几十天前这里是个沼泽地，寒流过后，那些芦苇和水草及沼泽地中的各种生物都像化石一样凝固在冰层中。我想起了二十几天前的三个逃犯，倘若陷入这片沼泽地，现在恐怕也就成了镶嵌其中的化石，因为那时冰层尚未全部封冻。遥望四际，地连着天，在一片茫茫的白色恐怖中，我会像海明威写的那个徒步在北极冰雪上行走并和一只饿狼搏斗的男子。如果他们真的以死亡为代价来作为我获得自由的筹码，我真能走！但我立即又想起了《第二种忠诚》里的李植荣……此刻，北风摇拽着芦苇杆发出嘘嘘的尖啸声，那可是李植荣不散的阴魂在呼嚎。我心一惊，可不能再上当，远处风卷残雪，一片氤氲之气袭来，把我们这辆车罩进了白色的恐怖之中。黄教赶紧关闭车门，警车发动了，轮子却在光滑的坚冰上打着空转，怎么也开不起来。黄教竖起了军大衣的领子，龟缩着脑门下了车，然后招手叫警察们下车。警车在他们的推动下徐徐前行，渐渐地加大了油门，在白色的荒原上留下了歪歪斜斜的车辙。

    警察们上车后，警车加速前进，黄教坐在副驾驶的车座上呵着手，捋下那只发黄的手表。手表的表链子松了，扣不上去，坐在后排的孙大夫拿了过来，在手中摆弄着。黄教说：“这块表面得翻新了。”孙说：“这种石英表只能换个表面。”黄说：“想买个挂表。”孙说：“那你就把这块表给我吧，我买块挂表跟你换。”说着说着，车子已开出了荒原。黄教说：“上路了，就好说话。”我不知道黄教说的这句话是否是双关句，约四十分钟警车驶上道路后，我看见了土屋，渐渐也能见到零星的商店，拖拉机和马车不时对驶而来。我擦去车窗玻璃上的一片冰凌，注目窗外，开始怀疑这不是去总场医院，接着就发现有冠以齐齐哈尔的店面，实际上车子已离齐市不远了，我才明白这是送我到齐市医院作特殊检查，当然是冲着我保外就医而来的。

    车子穿过耸立着高大建筑物的街道，在齐市省级医院齐齐哈尔医学院附属医院门口停下。医院的CT房刚刚建立开张，医生就建议做CT。因此被送进CT室，由这架刚从美国进口的第四代最先进的CT仪器，对我的肾脏作切片的扫描和透视。做了CT后没有再做彩超，出了医院，吃过中饭，警车开到齐市最豪华的街市，他们在大百货商店门口停下。孙大夫喊黄教去钟表柜台买挂表。黄教不去，并说：“你看着买上一块就行。”这是一道踢回去的难题。

    孙大夫走后，黄教导员自言自语地说：“我去挑，让你做个顺水人情，我不挑，你总得拿块像样的挂表换我的。”虽然是换表，看来他们都各自打着如意算盘。过了好长一段时间，孙大夫捧着块金灿灿的挂表交到黄教手中，嘴上说：“这是花了三百多元买的，不错吧!”黄教笑而纳之。孙大夫接过黄教退下的石英手表，小心翼翼地套在手腕上。看着孙大夫还乐呵呵的，我心里正在纳闷：怎么如此精明的孙大夫竟会拿这么昂贵的挂表去换黄教的破石英表。接着又开到一个商店，留下朱司机看着我和车。

    我在蒙上冰花的车窗上又擦出一块明亮的玻璃，看着那久违了的已不属于我的自由世界，摩肩接踵的红男绿女，在这岁末的闹市里拥挤着进入我的视线。下午又去了医院，医生嘱再做常规检查，说诊断病情后再配给治疗的药物。但后来不知他们如何同医生交涉的，主治大夫没有坚持作常规检查，也未配来药品，就让我上警车离开了属于齐齐哈尔的最权威的医院。车子晃荡着左转右弯，黄教拿着一张CT片，对我宣布：“左肾伤口已愈合，说明你没有必要保外就医了。”我的天，北京已经同意的保外就医的决定在最后的关口卡在黄教导员的手中。

    我总认为，我的命运是北京左右的，因此就忽视了“小鬼难熬”的古训。黄教导员多次提醒我：“北京批准了，我不让走还是走不了，保外就医的权在执行单位。”所谓县官不如现管。黄教还明确地对我说：“在北京做工作是白搭，李志强的保外就医，北京市批下来了，他媳妇都到了双河来接他回去，我的一句话不让走，你看还不是到期才走人的吗?”我没有看重这一层的利害关系，以致他们说：“你可以让你爱人来了!”我也没让她来，觉得没有必要让我妻子来打点他们，现在后悔也来不及了，真是欲哭无泪。但是，我还要说：“黄教，假如我的肾伤伤口一年多时间仍未愈合，我早就死了，能奇迹般地活到今天吗?问题是由肾伤引发的后遗症，如肾性高血压，心脏病得不到诊断和治疗，而且齐市医院临床常规检查你们为什么不让做。不作最基本的血压和尿常规检查，不让医生查明仍有血尿及高血压，又如何诊断病情呢?”

    警车又拐了两个弯，停在一个热闹非凡的自由市场门口。黄教、李副指导员，宫利大夫、孙大夫都下车了、朱司机也溜进了市场。车门敞开着，只要我跨下车门，混入摩肩擦背而过的人流之中，我就自由了。我想着并东张西望，确实再也没看见黄教及随行的警察。我十分沮丧，北京已经同意的保外就医就这样被人为地操作掉了！此刻，只要我有一念之差的勇气，也许我就要重写我的人生。

    此时我的意念已经溜下了警车，正在拥挤的人群中逃窜。我搭上了公共汽车后，又跳上辆出租汽车，直驶郊外而去，我摸着一年多不放钱的干瘪的口袋，身上没有一点值钱的东西，下车时将怎么办?……“喂严正学，你愣着在想什么?”原来李副指导员正在招呼我，我吓了一跳。再一看，我仍一动不动地坐在警车里。接着黄教、孙大夫都回来了，朱司机最后也出现了，他坐进驾驶室，手驾方向盘、启动着车子，然后又扭响了警笛。拥挤的人群互相用屁股往后拱着让出了一道宽畅的道路，任由警车鬼哭狼嚎似地向前窜去。

    离开齐齐哈尔市时已是暮霭沉沉，车子开了一段公路又驰入荒原向便道中奔去。天越来越黑了，雪越下越大了，心越来越沉了。前车之辙已被漫天而降的雪花遮掩，找不到道路。车子晃荡着，颠跛得越来越厉害了，分明已驶离了车道。警车又不得不倒过去，开过来，开过去，又倒过来，横冲直撞地折腾了几个来回。雪原上留下的只是警车压出的道道车痕，最后连东、南、西、北的方向都辨不清了。茫茫的雪原上，天是白茫茫的，地也是白茫茫的，连空气也是白茫茫的。警车车灯照得见的地方，几乎都是飞飞扬扬的惨白一片。车子开到一大片芦苇前停下，风雪席卷着芦苇沙沙作响。四面看不见一丝光亮，北大荒有如一片白色的魔窟，任凭车子如何碾转仍开不出那片无望的白色。我想起二十多天前的三个逃犯也是在这样风雪之夜出逃的，在那随时都会被这白色恶魔吞噬的黑色恐怖之中，每行进一步是何等的艰难。现在，我们同样浸没在这白色的绝望和恐怖之中。

    车子终于驶过荒原，开过一间倒塌破败的房屋，大概凭这朝南门窗的方位，才确定了前进的方向。再开了一段很长时间，看到一块木牌，顺着大道向前开去。又过了一段时间，孙大夫先叫了起来：“有救了！”见他手舞足蹈地嚎着：“你是灯塔，光芒万丈。”在重重黑幕下，孙大夫已看得见劳教场的灯光了。我顺着车窗向前望去，警车的灯光洒出了一片惨白的雪原被更加幽暗更加绝望的黑色包裹着。在那黑暗的尽头，一排鬼火似的水银灯晃荡着更加惨淡的幽光。这就是被孙大夫称为灯塔放出万丈光芒的劳改营。我即将被送回这使人绝望的高墙、电网、铁窗之中，想起今天的结论，一种更加无望的悲哀侵蚀着我的心灵，漾起一片比这恐怖的白色更为恐怖、沉闷的黑色……

    “你是灯塔……”而我仍要到光芒万丈的阴影里挣扎，绝望使我觉得我真一步步走向永恒的黑暗。

    1994年12月24日

    昨晚难以入眠，想不到亲朋们的努力又化为乌有，看见的都是沙漠中的“海市蜃楼”。我感到失落，感到曾经欺骗我的生活又欺骗了我，我如何熬过这漫漫的黑暗呢?检查的结果，使本来就专横武断的黄教更加蛮横了。他下了命令，李指导员提着电警棍，让我今天就得去出操，我往下的日子真是可想而知。无可奈何，什么也说不出来，对着我那幅自画像，像中那涂抹后的一付“苦恼人的笑”正预示了我的今天。抱着我的自画像，我流下了几点清凄的泪……我真想为我的人生痛哭一场，望着铁窗外仍是一片白茫茫，我终于咬紧牙关，抹去了眼泪，展纸铺地，乘他们还未盯紧我时，把我胸中的积郁，泼洒到我的绘画中去。我着手画《甲申三百伍拾年祭》、《阀》，它们和《一个贼的肖像》共同组成了《龙柱下系列》的三联画。

    94年年终奖罚公布，许多人得了奖分，能提前一月至两月解除，伙房班长许来华和伙房的陈利永被减期三个月和四个月，公布了奖罚后，他们就可动身回京，这是意料之中的事。大家回班抒发着各自的意见，我回到工作室，史林探头进来，对我和吕得武说：“我给加了半年刑期，跑掉人竟把我搭上了”。原来史林的如意算盘落空了，他说：“许来华是当年受处分的，却被评上了减期，这叫什么法？”因为他的减期被伙房班长抢走的，他也满腹牢骚，见我们没理睬，又对吕得武说：“这哪里有法，山高皇帝远，有权就代表一切。”吕得武“嘿嘿”地笑着，史林一走，吕得武就对着他的后背说：“你他妈的天天汇报别人的思想，门儿清却‘木’啦还是‘秘’啦，竟掌握不到要跑人的现象，活该！”我说：“得武，你也在天天汇报我的思想，反映我的言行举止，可别把我抽象的水墨实验说得有头有眼的。”吕得武这段时间话特别多，因常被中队李副指导员叫去，抄写材料，觉得受到重用，在班中的嗓门已从原先唯唯喏喏的低八度张扬到高八度。大家已称他是中队的“吕特秘”，因此他也整天“嘿嘿”地干笑着。

    他避开我的话题，说起了自己：“别小看我，进圈前我还是共青团支部书记呢！”他说着，抬起头正和我的视线对视，在他那黯淡而又狡黠的眼神中我看到了一个正在膨胀的高光在扩大着，这个眼神明白地对我说我应该对他刮目相看。其实史林已听见了吕得武指着他脊背数落他“活该”的话，他要报复他的幸灾乐祸。这时他掉头进来大声说道：“你是共青团的猪猡书记，跟踪女人跟进了女厕所被抓进炮局的，活该！”吕反驳说：“我不知道女人都是性冷淡的，唉！追求蜜斯、追蜜、嗅蜜、扎蜜……才使我的前途毁于一旦。”他说了这么一堆好像英文似的漂亮词语后又说：”为了报复这个社会，从此我干起了偷钱包的行当。可叹我还没有积足养老金，就三番五次地进了圈，从78年起竟连续被禁闭在此达十几年。”“唔”!他又发出一声怪音，“岁月不饶人，青春年华在此渡过，我只能如此活着。”一种失落感，他摸摸自己的头皮，又发出“唔唔”的声音，“我在此已白发丛生。”

    1994年12月27日

    心绪不定，翻阅鸿儿寄来的书，其中一本欧文·斯通的绝笔《渴望风流》是写法国十九世纪印像派画家的生活，以毕沙罗为主线，其中描写了自科罗、库尔贝、德拉克诺瓦、杜比尼、莫奈、马奈、塞尚、惠纳斯、德加、西斯莱、雷诺阿、高更、米罗等两代画家的奋斗历程。一百年前枫丹白露和巴比松的印象派群体，使我想起圆明园画家村的日子，我有如回到了大师和画友之中切磋艺术。其中一句“生命无涯只有绘画是不朽的”深深地感动了我。我得重新振作把精力投向创造。纪伯伦说：“一个人有两个我，一个在黑暗中醒着，一个在光明中睡着。”我正是在黑暗中睁大眼睛的梦游者，绘画成了我的新宗教，寄托着我生命的一切。

    正在我泼墨挥毫之时，李指导员推门而入，看着我蹲在一地的水晕墨团之中，便问道：“都是在画些什么东西？”我连忙递过桌上准备好的一份“中国水墨画新技法”提纲，指着正在渗化的画告诉他：“这是水冲墨，这里是墨破水，这是冰纹的技法，这里又是水淹的特技，我还在实验放射形的渗透和爆炸表现技法。”因为他在检查向宏来信中多次看到要出版技法研究的书籍，就确信我正在埋头搞技法实验，因此一言未发地走了。

    “嘿嘿”、“咳咳”，突然间一阵干笑从角落中传来：“你搞水墨试验还是在画黑手、黑指印，画这么多眼睛，你是在画黑画，并非实验，你瞒得了别人，瞒不了我。”吕得武连珠炮似地冒出一串议论。至此我觉得不能再低估他的冷眼监视，我的一举一动都在他的视线中。他仍是笑而不露，我说：“得武，你怎么总在我水墨实验中作文章，你胡乱猜疑让中队起疑心，收回工作室，对你我均无好处。”这句话让他翻着眼珠捉摸了半天，也动摇了他的算计，我接着说：“得武你真有两手，监视着我的行动，又监视着我的灵魂。”他用手背抹去了满脸的邪笑，向我投射来一道老谋深算的目光，“几个月来，你可也画了不少画，这些画值多少钱，你得答应给我画幅油画像。”这是要挟，我怒火中生，假若他不用这种方式向我要求，我确实想给他画幅画像，现在正因为我太熟悉了他的内心和灵魂，即使为他画也只能画出他的卑鄙和自私。我真想骂他一顿，但我只能克制怒气，并婉转地答应：“你是内行人，画画要激情，目前我无心于此，只能待下一阶段给你画像，但你的话似乎太功利了。”他又发出了一串“嘿嘿”、“咳咳”的笑声，接着说：“人为财死，鸟为食亡。我都这把年纪了还捞不上养老金，只能不择手段谋私利，这是社会教会我的。假如日本人打进来，占领东三省，我肯定做汉奸。”他的坦白使我为之一惊，“汉奸卖国贼，你不怕遗臭万年？”“嘿嘿、咳咳，我能活一万年吗”?

    我突然毛骨悚然，这个人曾是可怜虫，在班中受牢头欺负，干着最脏、最重的活，如今稍被中队重用，便变成另一种面目的人。他的自我剖析可算透彻，自私使他失去了一切，包括他的良知。接着他又教训我说：“人得有钱，有钱才会有一切，你看何志刚在此，打点了多少？一吨吨，一方方铺路，保释、减刑都是他的，活得多‘滋润’，钱可买刑期。现在评的奖分，靠的是什么？靠的是托队长的面子，和这个……”他用大拇指和食指作了个数钱的手势。说“什么评奖都是‘假活儿’。”

    十几年的改造人生，使他冷酷了，见多识广是他灵魂麻木的原因，也许他对社会人生看得比我更现实。他是随波逐流者，他说：“我从这里出去要钱没钱，要工作没工作，仍只是玩空手道--偷，我偷到了大把的钱，就算又进来也不会受苦。现在是市场经济，权就是钱，当官的是大偷，我只是个小偷而已。”他将利益奉为至上，仍“嘿嘿”地干笑着。我说：“得武，到底是他们改造不了你，而你却改造了他们。”

    今天收到了倩虹寄来的包裹，内是国画色和丙烯颜料。

    班长边得生明天就解除了，问我带回京的信准备好了没有？这时卢队长进班来笑着问我：“你叫老边什么?”我说：“大流氓。”卢队长也笑呵呵地说：“他可是个真正的大流氓!”其实，我说他是流氓是抬举他，是因为我敬重他还有几分哥儿们义气，否则只是小人。卢队长走后，全体集中在文化室看电视。我这几天请假没有去，老边因明天走也留在班中，老边前几天就和我打过招呼，问我有否要带的东西，我未置可否。现在我拿出急着要发的信交他，说让他先看看内容，再决定给不给我带出去。老边把胸脯一拍说：“老严，你丫把我看成‘人头儿次太郎啦’，我给你带信，不管你写着什么，我都给‘窖’好，我路子野保证万无一失带走。”于是，他一定要我封了信的封口。老边见我信任他也很兴奋，接着说：“老严你初来班时，让你坐板凳，睡地的操他妈的屄都是宋队长逼着说的。我门儿清，屄嗷的把我夹在其中，被人臭骂，两边不是人。宋队长还说你不听派遣就扇你大嘴巴。我可不上他们的当，你是条汉子，和马爷打官司‘死碴’公安局进来的，我能听他们的怂恿当‘轻子’来‘磕’你吗?现在我和你说开了，我们之间就什么屄事都没有。我在圈里待了近二十年，我恨他们，从内心里敬佩你，你待在班里五个月，我可从未冒犯过你。那一次你揭食堂的短，指责当官的多吃、多占，谁敢！黄教的话就是圣旨，谁听了都‘肝儿颤’，敢打镲的就是你！所以胡队长汇报黄教才电你这么狠。肏他大爷的，你没听见队长总是这么说……”

    老边没说出来，一个声音却接腔说道：“天高皇帝远，你是龙给卧着，是虎给伏着，要牛屄折腾，到北京去牛屄、去折腾。”原来是卢队长接茬儿，他又从门口进来。老边又接着说：“现在用我们流氓的话说，你在中队已玩得挺起来了，谁也不敢惹你。你不愿意在班里待着，嫌他们说屄话，你可去工作室。今后你出来我们碰见，你看得起我，我们喝一杯……”老边今天说的话，把挂在嘴边的“爷”都有改成了“我”字。这算是老边推心置腹的表白，我无言再责备他的过去，做人难，我难他也难。

    正说着，田宝金来了，他难得来了邮包，给我送来两大包豆奶粉。宝金也是吊销了户口七次进劳改圈的人，他说“敌营十八年我都二十年了”。他平时还帮我拆洗被子、衣服的，为我干些缝缝补补的事，每次干完，我总想着回报他粉肠、咸菜之类的。吕得武却总在旁唠叨：“宝金不是个善主儿，你给他东西，他是个无底洞。”当时我听不顺耳，现在宝金主动给我豆奶，倒显得我小气了。

    1994年12月28日

    早上学习，刘队长领我去办公室，黄教和王中向我宣布检查身体的结论。我反驳说：“那次去齐市根本就没有做常规检查。你们违反程序弄出这么个结论是不公正的。”他们说：“我们向北京劳改局汇报了，你想保外就医已不可能。”黄教又说，“保外就医，这是由执行单位给办的，你要安心踏实、积极劳动，争取到期回家。”我什么也不想说，空怀苦涩的心再一次被揉成碎片，看着自己一天天走向深渊，一种彻底的绝望，磨灭了我最后抗争的勇气。

    我挺不住了，去找班中的军师王德才。王是北京市人，四十多年纪。经历过西北、东北等劳改和劳教的场所。他熟悉改造圈中的一切。别看他戴着眼镜一副斯文的样子，却是个极有心计、而且被队长称为摇鹅毛扇的人物。来双河农场前，他在团河农场劳动教养，顺利地办成了保外就医获得自由；可惜重操旧业被抓获，再判劳教，被送来双河服刑。他说：“你的事我‘门儿清’，在外我看过你官司的报道，香港一家杂志中还登了你的照片，写着‘北京公安无法无天’。京城的官，天子的狗，你却和他们死磕，还真敢开牙，把他们推上被告席，够档次的，但你能有好下场吗?若在‘文革’中，早就毙了。社会变了、时代变了、可共产党没有变，照样统治着全中国。遇罗克不就是因讲了反对‘老子英雄儿好汉’的话，枪毙了。张志新坚持己见，被割断喉管，慢慢地弄死的……我佩服你不畏强权，敬你为人刚直。但强龙不敌地头蛇，你把中国最大的地头蛇得罪了，打狗也不能打到皇帝老子脚下。现在你是他们网中之鱼，能让你走吗?雁过拔毛，你得‘出屉’你不懂吗?不‘出屉’就不会给你办保外就医。”

    军师运筹惟幄，片刻，接着说，“得让你妻子来铺路，一方一方铺出来你走出狱门的路，得付买路钱。”我问他上次因何保外，他说：“就是长了个疥子，都快好了，说是咽喉癌，方方面面铺了一方半，没有作切片化验，说癌就是癌，没二话。又送去‘二十一遥’！我就拜拜啦。”我问一方半是多少，他说是壹万伍仟元。我又问：“你保外了，怎么回来的?”王说：“我铺了一方半的钱，都是家中向亲友借的，为了还债，只好又去扳大闸、滚大包、扎款’‘抽张’时主儿‘醒’，没咒儿危了，折进炮局查是‘底儿潮’的抖落得个‘底儿掉’，说是惯犯，就七进宫啦。”

    1994年12月31日

    1994年的最后一天，收到了倩虹寄来的贺卡，贺卡里有一行诗句：“在清晨的微曦里吐露着新的讯息：冬天来了，春天还会远吗?”我的诉讼代理人王家骐的女友余天娇也寄来一张贺年片，封面是一行字：曾经陪你笑陪你愁的是一辈子都不忘的朋友，因为过去多么地值得珍惜。内页手书着：非常想念曾经与你度过的日子，期待着这样的日子尽快来临，请相信我们永远是你的朋友。新年好，请多多珍重。

    岁末给我带来不幸的消息是：１、黄教昨天正式对我宣布保外就医被拒绝，并整理了材料已递送北京；２、Q警察告之向宏寄来的信，已被他父亲烧毁。在这关健的时候，这传递关键信息的信的毁灭，尤使我沮丧；３、大清监、大搜身，翻了被褥铺垫，又检查了箱子、提包，工作室也被清查，翻出一些水墨画，他们不屑一顾，东寻西查没有结果；４、今晨开始逼着我出操。这承前启后的日子，预示我95年的命运。我踯躅在冰天雪地之中，面对高墙电网，踏着松脆的积雪，一步一个脚印，不知脚印将延伸到何方？

    午后，中队紧张、森严，只准大家在囚室长板凳上坐着。在这不祥的气氛中，队长点了我的名，领我走过筒道，途中遇到刚从北京抓回的三位逃犯中的第二名。进了黄教的办公室，黄教正蹦着脸，歪着嘴，我即想起我那个红框系列。他拿出一份电报，让我念，我刚念完“冬天来了，春天还会远吗?蕴琪、向宏遥祝你新年快乐”的电文，那红框就发出一连串的“这是什么意思”的嚎叫。未待我解释，红框中又蹦出一句：“这是隐语暗示，我下令让中队禁止你通信。”接着抖出几份材料，他拿起那份我要求中队转交北京市劳改局希望作全面身体检查和治疗的报告和要求平反纠错的起诉状，训斥道：“这些材料不转交，也不准你再写这样要求的报告。如果你再写，就证明你不安心改造，我要处理你。我跟你讲过，保外是我们这里办的，你的朋友在北京再活动也没有用。”我说：“团河医生在检查我血尿和高血压时说够保外的条件，双河医生说我患了肾性高血压、尿路梗阻和心衰够保外条件。”这时，筒道外的另一办公室中传来被电棍惩罚的逃跑者撕心裂肺的嚎叫。我就没有再把话说下去，心随着那一阵比一阵更痛苦更绝望的呼嚎紧缩着。我又听见黄教重复了“再写这样的报告，我处理你！”的警告。处理就是电刑的代名词。我无话可说，也不容我分辩，退出了办公室。嚎叫声更绝望了，夹着一阵阵喘息声。我的心颤栗得更利害，不是由于冬天的悲哀，而是强权的冷酷和红框中弥漫出来的阵阵寒意，把我的心凝固。

    当夜幕降临时，我们全体被集中，听黄教关于节日活动的规定，会上，“处理”了三个人，两名是因为今天偷偷去锅炉房洗澡，第三名是擅自不参加练操的。电刑后宣布加期，并顺延解除。提出的第四名是我用暗语通信……“报告黄教!”我立刻举手为自己辩白，我举起倩虹寄来的贺年片，朗读起上边的诗句：“‘在清晨的微曦里吐露着新的讯息，冬天来了，春天还会远吗?’这是英国诗人雪莱的诗句。不是暗语通信，贺年卡都这样印着。”黄教没有接着宣布禁止我通信，却厉声责问我：“谁让你起来说话的，扰乱改造秩序。”想不到不想戴“暗语通信”的帽子却被扣上了更大的帽子“扰乱改造秩序”。

    接着孙干事宣布北京市劳改局对逃跑者的处理：加刑8个月。然后让我们回班讨论，写各人的保证。班上的老强劳人员，大多数有十几年的改造生涯，早已麻木不仁，见奇不奇。惟有我总揪着心，想着逃跑者的命运。

    讨论开始，大家说起各自所见到的逃跑者的各种惩罚，军师说：“那是八十年代初，我大刑在新疆劳改，离南疆巴土不远，那时著名电影演员许还山还在那里被强劳。那一年几个犯人挖地道逃跑，有一个被子弹打穿大腿，流着鲜血，被抬到大会上处理给大家看，那血和嚎叫，让人肝儿颤，那才叫人永世难忘，血像自来水一样流淌着，从伤口中溢出；气是大口大口地喘息，直至奄奄一息才被拉走。”

    又有人说：“严打‘冒’了多少人?有他妈的从重、从严、从快‘贴’人的吗？”我接着说：“‘兵贵神速’，‘刑贵公正’而兵刑联手的快捕、快判、快决是司法的悲哀！”接着大家议论起“严打”时期的种种耸人听闻的故事……十年了，整整的十年过去了，“严打”仍是驾凌法律之上最具威摄力的字眼。这时宋队长进了监舍，发下纸张，命令大家写保证，总算度过了年关。这多灾多难的一年，我是在遭受诬陷、摧残又病魔缠身之下，交替着对强权和死神的搏斗中度过的。

    我又沉入了对现实的回顾，在对天各一方的亲人和朋友的思念中送走这1994年的最后时刻。正在想着，我又被喊入黄教的办公室。黄教训斥我目无领导，竟敢当众顶撞‘政府’。我没有答话，任何的回答，将都是他们再一次拿起电警棍对我进行电刑的藉口。窗外，黑呼呼的铁幕下荒原的风呼嚎着，劳改营的大铁门紧闭着，而办公室外筒道里军警的皮靴仍在有节奏地响着，我兀立在办公室中，想着：毁灭不在于自由的丧失后强权暴力的迫害，而是在于自我信念的动摇。铁窗外黑夜包裹着惨白的冰雪世界；铁幕下高墙、电网，被灯光照出一片白色的恐怖。我想起了贺年卡和电报中的字句：冬天来了，春天还会远吗?


yinyang ml

九、《晃来荡去的丧钟》

    1995年1月2日

    岁末午夜的钟声终于敲打了12下，它宣告我们进入了新的一年。我思索着家人和亲朋们是如何欢度这喜气洋洋的节日的。1994年这一年过得比任何一年都漫长，我体验着非人的生存状态。我拿起画笔，重新绘制那由12张6尺宣拼成的特大绘画，这幅画已全部泼好水墨，现在是着色和深入。我把它题为“晃来荡去的丧钟”由《焱》、《曌》、《瀣》三个部分组成的三联画，共长12米左右，它将带我进入一个创造的新境界。我趴在地上上色，内心回荡着那绝望的钟声，我不知道，在这新的一年里敲响的是特权的还是我的丧钟。

    欧文·斯通写的《渴望风流》已看到最后。巴黎画坛中又增加了高更、凡高、修拉、劳累克赛；一个世纪前他们正在默默无闻地苦斗着。他们受尽磨难备受嘲笑和侮辱，在饥寒交迫中作着不屈服的奋斗。100年前法国蒙马尔脱的画家们，过着同样赤贫流浪的悲惨生活。坚持不懈地追寻他们的艺术创造，一步步走完他们绝望的人生。

    书中库尔贝因参与了巴黎公社的革命，死于6年监禁之中。高更从股票经纪人变为画家后，又去了太平洋塔希堤岛，和土著人生活了二年回来，并未发迹。凡高从一个传教士成了画家，割了自己的耳朵，用一把手枪结束了自己的生命。书中写道：“打击来到时，好景被吹散。”7月底文森特·凡高去画玉米地上的乌鸦，在旧病复发中向自己开了枪。他回到空空的旅馆房内，直等到他弟弟提奥到来，握着他的手，临终前嗫嚅道：“啊，好了，我的作品，我为它们付出了生命……我的理智也差不多丧失了”。受尽人间的耻辱和嘲骂的凡高，结束了他无望的人生，谁又能想得到，他是二十世纪最伟大的艺术大师。他当年换不来一块面包的绘画，变成了这个世纪最最珍贵的艺术品。

    我在禁锢之中透出了一息尚存的勇气。在新的一年里，还得因逃避迫害而苦苦挣扎，那以最不光彩手段送我入监狱的事实仍继续着。1994，我被叫作“政治犯”在此度过，我不断得到警告：“你再往前走一步，当局就会把你交到行刑队手中。”每受到恐吓，我就情不自禁地想到25年前在这块黑土地上死于非命的李植荣。而此时铁窗外呼啸的北风是否是他游荡的孤魂在进行不屈的呼嚎，它伴着我走过1994年的最后时刻！

    新年的第一天，大家看犯人自演的节目，是我给画的布景，演红岩中渣滓洞的片断。看着节目，大家私下议论，国民党的渣滓洞比这里宽松多了，江姐和他们的同志能互相来往，还能绣红旗，迎解放……。下午李干事找我谈心，他自跑人以后被指定为副指导员，专管我的思想和日常行为。他说：“我佩服有能耐的人，愿和他们交朋友，打消管教和被管教的界线，作为忘年交”。漂亮动听的劝说，我只好同意跟着去看新闻和练操时去散步，参加必须参加的集体活动。

    1995年1月3日

    于中队长去北京市蹲点抓逃犯，整整待了一个多月才回到双河。前段时期上班时，没抓回逃犯的于中队长，却拎来近十来瓶药剂，让牛大夫给他在办公室注射并天天挂点滴治疗。那一天于中队长有了兴致，走到我的工作室，要我给他做个贺年卡，让我用吹塑纸剪一对红心，并在红心中间贴上白纸剪的兔和猪。当时我想于中队长不愧是个情种，才离别月余，却情意缠绵，不知他们夫妻谁属猪？谁属兔？贺年卡剪贴好后，他要我用炭笔给他画张速写，特别吩咐把两颗四角星改成三颗四角星，于中队长自己把自己的官衔加封了一级。然后他要我把画成的肖像喷上胶水(防止模糊了)。喷好后，拿到办公室，连同贴有猪和兔的贺卡一同寄给北京的某一女士。既然猪和兔都不属於于中队长的妻子，想当然那就是于中队长在北京抓逃犯时抓到手的“猪”或“兔”。

    据说，于中队长也是得了泌尿系统的病。黄教导员查封我的全部药品后，于中队长倒是领我去了医务室，让牛大夫拿出我被封存的药，找出其中治肾炎的十几盒“诺氟沙星胶囊”等。我心想于中队长真不错，给我开了药禁。

    想不到出了医务室，于中队长拿着我的药就走了。回到班上，班中的狱友正笑作一团，在笑声中我偶尔听到：谁给谁发去“蜜”……逃犯没抓到却抓了鸡……才有了打针吃药的事。病急乱投医，难怪于中队长急不可耐地连我的药也要撸去服用。因为那些高锰酸钾洗剂，以及盐水针都不是立竿见影的药物。

    那些狱友见我回班，就问我“于中队长领你去取药了?”我说：“他把我的药都拿走了。”他们又紧追一句：“你的肾炎是否是肏屄得的。”我说：“我是被警察打伤的。”他们哈哈大笑起来，末了补上一句：“这一回警察可伤着自己啦。”我半响才明白过来，第一次把我自已溶入他们的淫笑之中，跟着他们狂叫呐喊着：“淋呀淋、淋个够、天天灵……”事后，我反思自己怎么可能会幸灾乐祸如此，看来我已同流合污，被异化成标准的流氓了。

    1995年1月6日

    吕得武现在是李副指重用的人物。三个月前他还随和，能和我相安无事地待在工作室，为不去大班干重活而掩饰一切。今非昔比，自从进出李副指办公室，给他干些抄写杂务和监控我的言行举止后；由于岁末训话中，中队明确宣布：“任何一个人，都应当政府干部的‘点子’，举报有贡献，当场兑现给予减期，甚至立即释放”。对于想当汉奸又生不逢时的吕得武，去当内奸确正是机不可失，况且我又是个重点人物，因此他的目光整日骨碌碌巡视我的一切，并总是捉摸着通过交谈，洞察我的心灵。

    今晨起床后，我在赶写日记，他竟顺手抄起我的一页日记偷看。我当众问他是否存心想做小特务，监视我的一举一动。到工作室后，我不得不找他谈话，我说基于共同的利益我们保住工作室，是为了我能画画，你也能不去大班参加劳动，。现在你无事生非，总想弄出点什么名堂，不仅把抽象水墨画说成有什么政治动机，还千方百计刺探我写的笔记，让中队知道工作室乃是“非地”，那对谁都不好，你又能得到什么呢？权衡利弊后，吕得武说：“李副指对我说：‘我们不安排你去大班干活，你要明白我们的用心，老严的事你得及时反映，出了事我们拿你是问，所以我不得不处处“挂”着你。”我说：“请你掌握分寸别再无事生非。”

    非人的生存环境，布满陷井，防不胜防。四号大清早，那个植物神经紊乱的崔法祥控制不住，喊叫了起来，结果被拉去电得直嚷嚷，他不断叫道“我有病，别电我了，求求你们”。越是求的凄惨，越是电个没完。他是新年后第一个挨电的。

    今日完成《曌》的水墨画，我异常兴奋，我终于又投入了创作，不管这创作是如何地不被接受和理解，但我总算又把生命依附于我的新艺术。

    1995年1月8日

    宣布第二阶段冬训开始，上午学习“党的过去和发展进程--没有共产党就没有新中国，并体现在改革开放的伟大十年里。”半天学习讲座，半天练操，占去了我的大部分时间。下午开会结束时，崔的癔病又发，刚喊叫了几声，就被队长喊进办公室，用三根电棍电得他声嘶力竭地呼嚎哀求：“我有病，别这样电我……”夹杂着嚎叫和训斥。大家沉默着，令人窒息的气氛里有几声沉重的叹息。

    前几天王德隆跟我要伤药，去年12月31日他因洗澡被“处理”，电时，Y队长用大皮靴踩他并踢伤他的肋骨。崔也几次来要止痛药，我问崔：“控制不住自己?”他一边点头，一边又唠叨起那次翻车事件所造成的植物性神经紊乱症状害苦了他。

    崔去后，吕告诉我别再给他药，万一出事要牵连你我。我说：“我的事自己会担着，跟你毫无关系。”他蹲在地上贪恋地吃着他从队长那里端来的吃剩下的菜汤，一边舔着一边啧着舌头，一边说：“都是好吃的东西，”然后说：“中队让我看住你，你出了事就等于我的事。”我真想一脚踹去那盆嗟来之食，连他那自私的灵魂。

    完成了《曌》的绘制后，我处于一种兴奋的状态之中。生命溶入绘画，使我陶醉，我很想找人切嗟艺术上的新见解，但在这封闭得仅听得见自己心跳的场所，在艺术的真空地带，在这人性的荒原，我更觉存在的孤独。而孤独驱使我只有把精神寄托于艺术之中，只有在绘画中，我才能发现自己的存在，找到生存下去的勇气。我只能以超现实的“心像绘画”张扬正义、人性和人权。在禁锢和高压下，我只能以这种抽象的模糊语言，去追寻人类心像中内在的一种似梦非梦的真实世界。

    下午休息，班上立即围起三堆牌局。

    班长蒋洪瑞追着吕得武，凌子在那边堵着，大伙儿围上去七手八脚要扒下吕的裤子“看瓜”，这一次吕反了。现在的吕得武可不是半年前被人当作“鼠眯”的吕得武，耍他，玩他的日子是一去不回了，吕得武如今是“吕特秘”，他大喊：“还拿我当小崽，以为你吼一声，我会拿罐头瓶给你接尿，没门！今天我跟丫翻车，丫弄我裤子湿，我揭丫底儿掉，丫怎么当班长的，李副指那里，我可看得明明白白。”今非昔比，吕特秘竟然镇住了蒋洪瑞。

    吕得武第一次像个“爷”似地亮了相，事后他告诉我，他在为李副指导员整理材料时，看到蒋打的多张小报告，其中有写范小军有逃跑思想，黑头是装病、还有庆子……“我要把他抖落出来。他非挨‘五指山红’不可。”得意忘形之时道出了天机，怎么可以白纸黑字留着，口头汇报说完了就完了，抓不住把柄，傻屄！

    军师王德财今天解劳，他真是条变色龙，监禁的生活使他有一手绝顶的阳奉阴违手段。班中他是个谋划人物，有牢骚即赶到我前面发泄，说尽每个政府干部的坏话。当着队长的面，极尽溜须拍马。他自编自演顺口溜：“先说分场的高书记，一身正气带好头；再说黄教抓管教，严格管理紧督查；勤勤恳恳的孟场长，积极探索把生产抓；中队李指肩重任，劳动现场有王中，风华正茂属于中……”把每个领导不偏不倚地夸一遍，果真捞了减期。真是功夫不负有心人！

    开始画“焱”的巨幅。

    工作室有只小老鼠，常在我的方便面及食品袋上爬动，贼溜溜的神气，逗人可爱，我常想，陪我坐牢的有两个贼，一个盯着我的物质，一个窥视我的精神。谁知昨天在我翻寻资料时，小贼跑出来，被大贼打死了，而我更愿意和前者作伴，是因为后者居心叵测。我难过了半天，想这个小生命即使偷吃食品，一粒豆大的食物已是够它饱食一顿，现在竟被吕得武虐杀。从此我孤寂的世界更孤寂了……

    1995年1 月12日

    晨起头晕，两眼通红，鼻子淌血，全身酥软无力。起床铃响后，我挣扎着爬起来，还没有穿衣服，就晕了过去。田宝金和大连子过来用指甲掐我的人中，又从我衣袋中掏出那瓶速效救心丸，掰开我的嘴巴，也不知给倒进了多少。我慢慢又挣开了眼睛。此时值班队长已经在喊列队、报数。大家扶着我起来，还是由田宝金和大连子把我架着拉进了列队。

    眼前的一片昏黑正渐渐退去。我看见薛队长和宋队长进了监舍。一派威严的气氛里，薛队长的手一扬，报数就开始了。一、二、三后在“四”字里卡了壳。我仍被二个狱友架着，一只手无力地拎着没有穿好的长裤，光着脚板，歪着的头无力地耷拉下来。我喘着、张合着上下腭，就是发不出那声“四”字来。大脑在真空的状态下很快又运转起来，我想我应该听见斥责声了，是“妈的屄”、“肏你大爷”或者是“装死”。只听见班长蒋洪瑞喊了声“报告，本班严正学一起床就晕菜，我们把他扶起来，请指示如何处置？”薛队长笑嘻嘻地冲着我说 ：“天天报数你把‘四’念成‘死’字，这一回怎么连‘死’都报不出来了?”潜意识仍在挣扎，因为我是南方人，总把“四”念成“死”字，所以常遭到大伙取笑。今天我想该报个“死”字了，可张着嘴巴就是发不出声来。这时我觉得薛队长宽阔的身影和宋队长矮小的身材都在晃动，像两片橄榄色的云遮去了我全部视线，我又落入了可怕的橄榄绿中。“放平，抬到牛大夫那里去。”这是我听清楚的最后一句话。

    到了医务室，我似乎清醒了些，见是孙大夫当班，他远远地看到我，就骂骂咧咧地发着牢骚：“叫你去找黄教，你又来找我，你的病我们这个小医务室怎么治得了!去年你若听我的话，早就回家了。”其实去年我是听了他的话，也去找了黄教，可黄教不但不让我走，还给我一顿臭骂。黄教说：“保外就医是这里的事，你在北京做什么工作都没有用。李志强被北京批准保外就医，他的媳妇都来双河要接他回去。我说不行就是不让走，还不是到期才走的人。”县官不如现管，黄教得意洋洋地陶醉在他的无边的权力之中。保外就医就是他说了算，至于这“说了算”后边还得有多少天知、地知、你知、我知的交易，只有犯人的家属才知道，也只有家属才能完成。所以去年他曾两次提醒我，可让你妻子来探亲了。可那时，家乡正遇台风之灾，公司的广告和霓虹灯全部复没，妻子忙于抢险救灾，所以无法前来。因此尽管北京市已经同意，但仍卡在“现管上”。

    孙大夫见我病成这个样子，也不再说什么，给我量了血压，血压是260/150……给我一点“心痛定”之类的降压药后，就对队长说：“他的病过去了，就没有事，挺不过去，就像……”我听不清说的是谁。队长带其他人出工了，把我交给医务室，我平躺在那张木板床上。这时医务室就留下我和孙大夫两个人。孙大夫好像动了善心，第一次用惋惜的语气对我说道：“你白活了那么多岁，还那么不懂事。去年我让你找黄教去做做工作，其实是黄教的意思。你他妈的傻呼呼的什么举动都没有，黄教能让你走吗?我跟你说，人看起来是两条腿的，实际上比四条腿的都坏，还有插一脚五条腿的，黄教就是!”他骂黄教是五条腿的，我不明白除双手两足外，那插的一脚指的是什么?他接着说：“去年你看见我去齐市时给黄教买挂表，你当我犯傻，用几百元钱买只挂表去换黄教那块破表，我也是求黄教呀!是为我的转正。”孙大夫说得那么诚恳，使我真有些感动。平时我们骂他抠，原来他也有难言之隐。他是黄教的部下，得听黄教的指挥，在执行黄教说一不二的命令的同时，也得为了个人的利益处处去取悦和讨好这位顶头上司。他为了转正，我为了保外，在他看来都是凭黄教一句话而定的事。而我却连这一点都不明白，想起他骂我时的那种眼神，似乎我不是这个星球上的人。

    昨天收到向宏的来信，“背书”中告之：

    “周国强被判劳动教养三年，袁红冰至今下落不明。形势严峻你应有思想准备。”

    而颖鸿寄来的信和照片的复印件今天才交到我的手中。

    回到班上吕得武正在大谈权力的神通。他提着嗓门在喊道：“一分权力，一分作用，无形的权力终于变成了有形的钱财，这就是实惠。你们看‘文革’时期一个小小的生产队长，能够玩起城里来的女知青。不就是公章在握吗?要回城先得脱裤子。”泉子在旁搭腔：“不肏一下不盖公章。”吕得武兴奋得大喊道：“何止只肏一下，至少也得肏十几下。唉唉，鸡巴就是公章。公章是血红色的。”

    突然间，监舍里鸦雀无声，原来黄监狱长推门进来，后边跟着巨队长。他让巨队长扶我跟他去办公室站立。黄教接着就问我：“你是否还想保外就医？跟你说北京做工作没有用，保外不保外决定权在这里，我这里不放你，你就是病得再重也不可能保外就医。”黄怕肥水外流,再一次向我道破了天机。我的不妥协决心自断了“保外就医”的后路，因为我接受不了另一个外加条件，即对加害我的事件必须“永远沉默”。我说：“我没有希望你们批准我保外就医，但在总场内总得给我看病吧。”我又接着说：“你们封我的药是变相的虐待。于中队长撸走我治病的‘诺氟沙星胶囊’去治他的尿路感染，不是把我置于死地吗？”黄见我告于中的状，就命令巨队长扶我回监舍。

    1995年1月13日

    晚上又梦见了蛇，这是我记得起来的关于蛇的第四个梦。1970年冬天，我浪迹天涯，被北国的寒流赶进了北京火车站的候车室，在那里我钻入一堆军人之中，梦见自己流浪在上海外滩，蜷缩在邮电大厦的园柱之下，突然许多青蛇游戈 而来，攀上园柱，园柱就成天柱，青蛇扭曲着身躯盘绕而上，天柱又变成了龙柱。我醒后发现由于我的错位，和我一起在军大衣下的竟是一队女兵。后来我把这段经历写成文章，这是一篇一千多字的短文，至今，我仍为荒唐的错位而心有余悸。同是国家机器的大兵和警察，竟然是截然相反的两种结果。今天我在后者的牢笼里被命令坐板，背诵监规狱纪，百无聊赖回想起那段充满人性光辉的往事，并默写这篇曾刊登在《传记文学》93年10月号上的文章，以打发难捱的时光：

    《龙柱下的笑靥》

    在我懂事的时候，父亲就被关进了监狱；1957年的“阴谋与阳谋”彻底粉碎了我童年的梦幻。过早体验到世态炎凉的我，只能躲入绘画这线和色的世界中寻求内心的安宁。

    17岁，我离开家乡浙江海门。那时，正是三年自然灾害严重的时候，我幻想着去新疆找寻生活的“乐土”。海门至宁波的小火轮在波涛汹涌的海面像一叶扁舟，似乎喻示着我未来的生活的颠簸。果然，在我人生的第一站，在我露宿上海外滩的第二天早晨，我发现我所带的钱和粮票全部被人窃走……我这独闯世界的开始，便是这样由被掠夺后的绝望和本能的求生交织在一起的。

    那时，我是社会的“弃儿”，是个浪迹天涯的游子，只有画夹和画笔能给我温存。在我的印象里，那些掌权者以及警察和大兵作为国家机器的组成部分都离我很远很远；可是，却由于我后来人生的一个真实经历，使我独独钟情于女兵。以至于在以后的20多年里，流逝的时光仍不能抹去这深刻的记忆，我似乎仍在苦苦地搜寻着那有朝一日突然重叠的笑靥。

    那是“文革”中的1970年的第一个月份，我孤独行旅已疲惫不堪，从张家口南返到北京市已是午夜时分。钻过非正常的出站口，绕过一道小胡同，我跨入了人头拥挤的北京市站候车大厅。此刻，窗外正下着鹅毛大雪，我和众多旅客挤在一起、相互依偎着取暖以熬过这漫长的冬夜。我蜷缩在水泥地上，身边正躺着一群等车的战士，从盖着的军大衣看足足有20多位。由于寒冷，我不自觉地向他们靠拢，哆嗦着将手和脚伸进军大衣中。这时，我已不觉得这是一伙军人，只知道唯有这里才是温暖所在，渐渐地我竟下意识地滑进了这群军人中间进入梦乡。

    我的一生做过两次关于蛇的梦，这是其中的一次。这梦一开始是繁星满天，然后重复了我少年时露宿上海邮电大厦石柱下的场景。仰望几根巨大的圆柱直插天穹；只见一群蛇向我很快游来，又见它们攀上圆柱；而这圆柱竟立刻变成了我曾在孔府前见过的龙柱，这时，似乎有人在我身上挪动，我一惊，又听到轻轻的耳语：“我会给你还债的,那一年,为了拯救陷入不现实幻想中的你，我取走了你西行的全部钱和粮票……”

    我突然惊醒,只见一个战士正把一件军大衣盖在我的身上，似乎要压住我的怦怦心跳，见到我突然坐起来，仿佛意识到他扰了我的好梦，便对我灿然一笑。正是这一笑使我吓出一身冷汗,因为从那红唇洁齿中我才意识到这是个女兵，环顾四周，正在脱帽梳头的女兵一个个都对着我抿嘴直笑。我的脸刷地一片通红，跳起身飞也似地夺路奔逃。我不敢再回头看一眼，然而这灿然一笑竟从此铭刻入我的灵魂深处……

    我把这段故事向我妻叙述，妻子说：在解梦中蛇是女人的象征，而且蛇又叫小龙。于是，我便试图对自己的梦做出解释：满天星斗，表示我尚处于长夜之中；高耸入天穹的圆柱因蛇的攀援而变成了龙柱，而龙柱下竟是我辈芸芸众生的苦斗。这龙柱象征着权力，暗示着“文革”那一段封建专制的时代。如果蛇正是女人，无疑梦里那一群蛇即表示我身临其中的那一队女兵，她们亦代表着至高无上的国家机器。那么，梦中的耳语又是出自谁人之口呢？难道真有人要来还报我所失去的一切吗?

    也许，这个梦连同对它的解释都是荒唐的，而真实发生的却是，在那寒冷的夜晚，我竟拥着这一队女兵取暖，偎着她们的胸膛，聆听那发自肺腑的催眠曲；同时在那个极“左”的年代，我沐浴到熠熠生辉的人性的光芒。那些女兵谅解了我的错位而不把这错位上升为严酷的事件。那红唇洁齿的灿然一笑，竟熔化了人类全部的爱。

    从此，不论我的人生历程多么艰难沉重，我都顽强地走着。然而当我迎来了收获的季节，当我终于可以作为大写的人自由驰骋时，我始终未能找到那重叠的笑靥，那刻骨铭心的灿然一笑就这样伴我今生、来世，直到化作一缕幽魂……

    第二个关于蛇的梦境里，是我裸体在空中游戈，攀悬着人行道旁的树木向前飞行，而马路上咝咝作响的是一群蛇在追随着我移动……

    而在第三个梦中，蛇成了我的护佑神灵。青蛇满天飞舞，抵挡着冲我而来的警棍和电棒，并缠绕着一只俯冲而下的鹫鹰。蛇在烈焰中滚动着挣扎着阻隔着漫延而来的大火，漆黑的天际写着邪恶和正义。邪恶眦牙裂目，正义却有眼无珠，有嘴无声，我背着沉重的十字架，走向死亡之路。根据这个梦，我画下两张构图，后被北京海淀厢白旗看守所的殷提审搜去。在乘火车押送北大荒的途中，我戴着手铐又画出了两张草图，其中一幅托押送我的警察带回北京，另一幅就画成了《晃来荡去的丧钟──焱1994》。

    今夜梦中蛇的身影是由许多重叠的幻影组成的。由此我想到画面中蛇的形象太清晰，应该虚幻些，这样更会有动感。我记录下上述的一些想法，就起身走向窗前。铁窗外雪的荒原正被悄然无声降下的白雪加厚，铁窗的玻璃上凝结着由我们呼吸蒸发出的水气，悬挂成许多大小不一的冰凌。没有冰凌的地方，玻璃被窗外黑夜的反衬，像一面镜子倒映着我皮包骨的身躯。九个月的监禁，已使我面目全非。

    1995年1月14日

    上午，李副指导员推门而进，习惯地嘀咕着他们的口头禅：“又在画这种抽象的名堂。”他长们已经司空见惯这满纸的水晕墨团。这时，仍目不转睛地审视这个充满精灵的世界，在墨水淹漫的宣纸上，有一堆用烟盒、牛皮纸剪成的图像。他拿起其中一张，皱着眉心细看后又反过面来端祥着，然后直楞楞地逼视着问我：“这是什么名堂?我看你又要犯事了，剪这一堆乱七八糟的东西是什么意思?”

    当初我剪这些图像的目的，是想避开监视，因为不能一笔笔地在画幅上绘制物象。于是就想出用剪刀把这些想表现的形象剪出来，找一个适当时机，一鼓作气地往画面上拓印。想不到刚刚开始就被抓住苗头。我只好说：“这是现代水墨画的一种新技法，叫拓印，古人只知用毛笔作画，没有想到用拓印也会产生一种新的效果。”本来这只是应付盘问的搪塞，但在那一瞬间竟给我自己带来启示：用这种方法作画可跳出水墨画的陈式，画出一种新的风格和面貌来。

    于是我立刻摊开一张揉皱的水墨，把剪成的骆驼压在上边，用画笔蘸了颜料，拓印出一些新颖图像来。李副指导员也饶有兴趣地看着，为了表示自己的见多识广，他附和着说：“你们画家就 喜欢搞歪门邪道，前次电视中就介绍一个画家用手掌指头作画，又有一个画家用嘴吹着墨水作画，被称作指画和吹画。也许你还会用屁股作画，那叫屁画。”我说：“指导员，这点子可是你出的，我受了启发，开窍了，哪一天我把自己全身涂墨，对着画布或宣纸打滚，你可别说我违纪。”李副指接着说：“那你说说你这么画的含意吧。”我说：“这画名曰‘挣扎’。我只有通过挣扎才能抹去别人泼在我身上的污水，还我原来的面目。”李副指听着又皱紧了眉头说：“你的话里有话。”我说：“用不着话里有话，谁能容忍权力肆意给我罗织的罪名?”李副指没有再说什么，而我又接着说道：“指导员，我想把这堆废画烧了，免得你横看竖看，总不放心。”李副指说：“该清理清理了，把工作室扫的整齐些，春节前还得检查卫生。”

    李副指导员刚出了门，门后的那个角落立即发出一阵阵嘿哈哈的奸笑。吕得武笑得又咳又喘，半响才吐出不连贯的一堆话：“老严，你骗得了别人瞒不过我。你说烧画是调包，放的是烟幕弹，我得看着你烧。”他见我未反驳，背着手踱过来。指着画上的羊头的图像说 ：“挂羊头卖狗肉，哈哈，你影射着什么 ?还有这一圈圈，放大了的黑手印，你都是有所指的……‘文革’中批黑画我都看过，画什么怒目的公鸡；开一眼闭一眼的猫头鹰；还有画三只老虎成一彪，给林彪翻案……，最终都被揪了出来， 把渣儿暴露在光天化日之下，别以为你们知识分子鬼主意多，要知道人民的眼睛是雪亮的。”吕得武用文革的语言教训起我来，这人民的眼睛，当然还不如他的眼睛更亮。和这种‘文革’的遗老关在一室，真让人啼笑皆非!

    于是我不得不说：“吕得武，你还在用文化革命的那一套来给人上纲上线，你把宝押在我身上。坐在那个阴暗的角落里，一刻也不放松对我的监视，想找出些破绽，去告密、打小报告、立功受赏，可惜你是生不逢时……”他没有反驳，只是用两只贼溜溜的眼睛盯着我，那种想从我身上找到罪证去告密，以便能捞到减期的希望，毫无掩饰地写在他的脸上。

    想起那天清晨，我用塑料袋包扎好我已画完成的那几幅画，准备把它们藏在什么安全的地方，但一时又想不出能有什么藏画的地方，院子里虽有几个垃圾堆或阴沟洞，但随时有可能被清理；埋入雪堆下，又怕雪融化而显露出来。我正定神沉思着，木讷地盯着门缝，突然却发现了门缝里有一只眼睛。於是我用力一踢门，铁皮门重重地撞在吕得武的额骨上，他痛得直叫唤。原来他一直盯着我，在得到我的迎头痛击之后，他不但没有收敛，反而沾沾自喜于他的每次“发现”，显然，他比李副指导更难对付。

    1995年1月15日

    晨起，监舍和筒道似乎是凝固了似的，无一点生气。几个队长瞪着眼睛时时警告着探头出监舍的强劳人员，命令列队坐在各自囚室不准串班。传说劳改局押送来新犯人，在这种森严的气氛里，直至中午才看见从大铁门的小门中押进来三个人，戴着手铐穿过操场，迈过了第二道大铁门进了中队的大院。来了新犯人，又得严管一阵。这些事与我无关，我仍在监舍的一隅趴在地上画我的《晃来荡去的丧钟──焱》的局部。

    监舍的另一侧，吕得武正和其他人争论着岳飞和秦桧，听吕得武滔滔不绝地说：“不能排除岳飞没有谋反之嫌，秦桧是考虑到国家的大局，出于国家的利益，才下令杀了岳飞。”看来，“莫须有”一词确有其存在的价值，不然，会有现在如吕得武一样的理解和发挥吗?我忍不住接上话茬。“吕得武，我出狱后的第一件事就要为你铸个铁人跪在杭州西湖边的岳庙里。怎么我越看你越像秦桧再世，可这世上的贪官和奸臣多得丢一块石子儿可打中三个，尽管你是秦桧再世，也重用不到你……”吕得武“嘿嘿”笑着，竟还挺得意。这时筒道里已有走动的声响，已到了晚餐时间(冬天开二顿饭)。片刻，队长来列队、点名、报数、验明正身后，开始训话，队长告诫大家：不得和新犯人说话、接触，违者电棒侍候。然后排队去了饭厅。我想起上午来的那三位新犯人，就抬头寻找，只见一班有一个人正对着我点头，看着那似曾相识的面孔，我走近一看，啊，竟然是周国强。

    见到周国强，我激动不已，早将队长的训话和告诫，丢到九霄云外。我们仿佛在另一个世界相遇，我紧紧握住他的手，此时他已变成个猴脸，几乎让我认不出来了。9日已接向宏“背书”知其劳教三年。我还在打听猜测他会被送去“天堂河农场”还是“茶淀农场”，想着大概他也不会留在“团河农场”，想不到他竟也被送到了北大荒。原来北京市劳改局的大员几次来此视察，看中了这个羁押场所。这个方园数百里的北大荒腹地将成为中国的“古拉格”，那么我是监禁于此的第一个所谓的“政治犯”或“思想犯”，如今，又多了个周国强。我们想说的话很多，但在众目睽睽之下，竟一句也说不出来。

    饭后，我喊他来我的工作室，我的工作室正在他一班囚室的对面。他问我：“王家骐在哪儿?”我说：“他在唐山逃出监禁。”周皱紧眉心，于是我又说“他原是唐山公安局二督，公安局的法律顾问，所以逃出介备森严监狱的不可能，就成了有可能。……他现在美国哥伦比亚大学为访问学者，而袁红冰尚不知监禁何处。”我紧接着问他：“抓走王家骐的那个晚上，我立即打电话通知了你，怎么你竟没提防？”他说：“你告诉我紧急情况前，我住的那个楼早已被监视包围。没过了多久，我和王慧都被抓走了。”这显然是一个很沉痛的回忆，沉默片刻，我又告诉他：“和你一同抓去的弋雪明没有几天就出了看守所，我被抓前给戈打过电话问讯你的情况，戈很害怕不敢说。”他不愿说戈的作为，我也就不便去证实：正是戈雪明在3月2 日把印有“劳工神圣”的文化衫送到他新源里的家中，这样戈便开脱了自己，正好向警方提供了证据。警方在3 月2日夜抓捕了他们夫妇，并非是一种巧合。我问他关在哪里？“七处”，他沉重地蹦出这个词，然后又补充道“王慧和我都关在那里”。北京市半步桥的七处是死刑犯、重犯关押之监狱。可以想像这十个来月他们的处境。他说：“听说你这个案是江泽民点批的94年第一大案”这我早在向宏给我“背书”中知道。我说：“江泽民点批由陈希同下令抓捕了我们，我们都成了这个通天案的要犯……”

    此时一班班长撞门而入，瞪着眼睛轰他回班。万友斌是北京市圆明园福缘门村人，福缘门是圆明园画家村所在地，故似乎是我的“老乡”，我说：“斌子，别盯得这么紧，我们是朋友，见了面不能不说几句话。还有我朋友体力不行，希望班中分配劳作时多照顾些。”范竟然不置可否，赶着周扭头而走。

    晚间在文化室看“新闻联播”时，我凑周国强而坐，周向我要烟，我说我不抽烟，我向邻座要了几根“天坛烟”给他，在余光里我发现史林紧挨我们坐，目不转睛地盯着我们。我将手指移近嘴缝组成个“十字”，示意不能再谈。晚上我翻来覆去难以入睡，史林在我去他库房抱被褥时，即警告我，说周是个和外国人关系密切的人，家中有“传真”里通外国。言下之意是不许我们接触，并加深语气说：“把自己栽进去没有好结果。”

    1995年1月16日

    今天早上，我顾不得串班犯监规，开始为周要烟。这些人一听说给他的，都不敢吱声，私下里，几个人给我凑来几包烟，我又跟崔法祥要了些烟叶，去了一班让万友斌转交周国强。

    上午一班在操场上刨冰，我以去厕所为名，经过他们班，凑近周国强，给他递过去一双皮手套。露天作业，他竟连手套也没有戴。我低声问他：“家中知道你的去向吗?有什么事要转告。”他迟疑了一下，不安地向我询问：“能不检查吗?”我说：“我已有安全的渠道，你绝对放心，但这里“狗多”，都想立功减期，你得提防着，不可轻信于人”说到“狗”，“狗”就过来了。一班代班长魏天禄冲着我说：“老严，队长不让你和新犯人说话。”我说：“现在没有队长，你别汇报就没事了，是朋友，见了面总得寒喧几句的。”

    下午和李副指导员说要去锅炉房烘春节演出的面具，并顺便要烧掉那一堆水墨画，李点头后，吕得武竟然急忙忙要跟我去，说是他不相信这纸箱中装的全是画。我厉声吆喝他“离我远点儿”，他不敢向前走了。只能眼睁睁地看着我去锅炉房前雪堆边烧所谓的“画”。

    再说锅炉班的赵队长，他并不管我，既然中队同意我出楼来。也就远远地看着我对着雪堆，抖出一地废纸，点上明火，燃起一团团火焰来。

    天色幽暗下来，我看着燃烧的火光，沉思默想，看着禁锢中的坚冰，被烈焰烘烤得赤红，并溶成了一滩流淌的水，冰雪和烈焰相遇时发出嘈嘈的声响。在火和冰的碰撞中，我看着那一片片被炭化的纸，倾刻间成为纸灰，被冷风吹起，像一群黑灰相间的蝴蝶翩翩起舞。烧燃过后又沉入黑暗，弥漫的流水立即又结成坚冰……

    为了艺术，我从《梦断圆明园》到《魂系北大荒》，生命的烈火有如燃烧的瞬间，那一刹那的光明竟被永恒的黑暗吞噬。人类永恒的追求将在我黑色的图像中重现。

    晚餐后回中队，周国强向我要笔，我给了他两支园珠笔。又带他进我的工作室，指着吕得武说：“这是全天候监视我的小特务。”接着又厉声对吕说：“吕得武，现在请你回避一下。”我威严的目光逼视着吕，吕不得已道：“要多长时间。”我说：“不为难你只要十几分钟。”吕只好走开。我让周快写封短信，他慌忙写下两个电话号码和名字的纸片，我将它们塞入暖气缝中。此时吕得武推门而入，周国强匆匆转身离去。

    周走后，吕得武对我说：“你知道他是什么罪名入狱的?”我说：“是生产文化衫。”吕加重语气反问我“是文化衫吗?你装糊涂，他是政治犯。”“政治犯”这三个字激怒了我，我说：“政治犯又怎么样?我也是戴着这个帽子来这里的，政治犯总比你这条走狗强。”吕似乎恳求着说：“老严，我不跟你争辩，你们可偷偷来往，但别在现在，你又不是不懂监规所纪，接触新犯人要处理挨电棍的，你把我搭上了我受不了这个罪。”吕加重语气接着说：“以后我不准他进这个工作室，否则……”“没有否则，你不是都去汇报吗?再加上这条罪名，不管受什么惩罚，我都得给他些帮助。”吕猜出“帮助”的含意，立即说：“我知道你帮他发私信，我倒要看看哪个队长敢给你们发私信。”他的嗅觉的确是灵敏，我不得不吓唬他，说：“你再无端猜疑，无事生非，我敢拿这条老命换你一条小命，你小子小心点儿。”吕哭丧着脸解释说：“大家都想立功减期，我不报告别人也会报告，我倒背个包庇的罪名把自己‘灭’了，我值吗?”

    夜晚各班集中在文化室学习。给我们读“党史”的于立德中队长，总把“五卅”运动念成“五川”运动。我忍住不敢笑，也不能笑，笑了会受处罚。讲到中国为什么不能实行多党制时，他说“国无二君，民无二主”，这是中国的国情所至，中国的“中国式”社会主义特色以及苏联解体的教训。言简意赅，我和隔排而座的周同时转过头来对视，不约而同地会心一笑。所谓“国无二君，民无二主”真是古代政治和现代政治的分水岭。专制独裁的统治者在打着“共和”、“宪政”以及“民主”和“法制”的幌子下，仍做着封建帝王的“万岁”梦。

    1995年1月17日

    晨起，送被子褥去库房，陈广义、张宝兴各塞给我一包烟，并说他们会再给我想办法。我双手合十表示感谢，赶紧拿烟去一班给周国强。

    早上见吕得武被中队叫去，管班的宋队长背着手也去了办公室，我意识到事态在扩大，吕必然汇报我和周国强的接触问题。吕回班后，我开门见山问他：“是不是把我的事告密啦?”吕说：“我不说别人也会说，没有办法，不说过不了关的。”我没有再 往下追问，静等中队来处理我。

    上午出操回来 ，宋队长早在我工作室等着，第一句话就是：“能不能遵守监规所纪?假如再和周国强来往，就处理你！”我说：“我们认识，见了面寒喧几句是人之常情。”宋队长沉着脸怒气冲冲地说：“我是好意劝你，别好心当作驴肝肺，给脸不要脸。”接着又问我“听说你总在写什么，如果把我们都写进去，我饶不了你。”我把桌上的几叠文稿推到宋队长的面前，说：“都是艺术笔记和小结、总结之类的报告。”宋队长翻了一下，扫视缩在墙角的吕得武一眼，又继续翻下去。而后又拿起我的纸夹子，一个滑手把那些五花八门的笔记、杂记、书摘以及各种总结、小结散落一地。

    宋队长走后，又来了李副指导员，狠批我不该在去锅炉房时，把要求治疗的报告交给孙大夫，把他给牵连进去。

    李副指导员走后李指导员又进了工作室。他让我去筒道的铁门前，指着我画的壁报图案上的几只小鸟，问我是“什么意思?”原来那几只在天上展翅飞翔的鸟，也犯了忌讳，赶紧去工作室拿来天蓝色，几笔就抹去了这些自由的生灵。想起去年那一次抄黑板报，在学习思考栏目下画了个灯下读书的小女孩，也是李指导员拉我去了黑板报前，指出在这特殊的场所，不能画这种图案。我开始一怔，但马上明白，并立即在小女孩的鼻子下一抹就成了两笔胡子。李指导员看了一眼才满意地离去，这特殊场所真使我受“益”匪浅。

    回到工作室后，吕又被中队喊去，我乘机拉出藏在暖气片后的纸片，那是一些日记的片断和“背书”的抄件，把它们用几层尼龙纸包扎后，塞入油漆之中。并把周国强托办的事及联系电话号码和地址抄成“背书”，同时以很快的速度点火烧了原件。

    片刻吕得武回来了，他一进门就倒吸着气，然后要我打开窗户，并说：“你当我不知道，你准是又烧了什么材料。”我没有理他，仍继续蹲在地上画我的画。他接着唠叨道，“老严，我不和你‘叫板’，大冬天的不干活也得班上坐板凳，多难熬，我们能这样待在工作室，你还能画画，可是够优待的，中队让我看住你，也是为了你好，打住，别往周国强那里去凑，那样真的会牵连我。”吕的这堆废话，这副小人样，搅得我心烦。大凡流氓都欺软怕硬，我站起来说：“吕得武，黄教让你来是协助我工作，照顾我生活，你整天盯着我，让我不得安宁，事事刺激我，惹我发火。那就来吧!”我边说边把桌上的热水瓶举起，高高扬在头顶说：“我不砸你也不砸我，就摔在地上，让中队干部都来，看你怎么说?”随着我的动作，“砰”的一声，热水瓶摔在地上并溅起一片气浪。

    立刻招来了中队长、指导员，黄监狱长也来了。他们进来就吆喝着问是怎么回事，吕得武懵了，半响才喃喃地说：“老严病了手发颤把暖瓶给爆了。”说完赶紧转过身拿来拖把扫帚打扫着那一地的破璃碎片。

    1995年1月19日

    我再一次被送上火刑柱。疼痛如火焰舔着我的全身，燃烧着我的信念。《晃来荡去的丧钟》里我听到最后挽歌，我清晰地听到它敲了十三下。那一丝耀眼的光明之后，竟是永恒的漆黑。抗争成了生命的垂死拼搏。现在该是我灵魂安息的时候吗?所有的抗争竟是如此的沉寂。昨日还在画着《晃来荡去的丧钟--焱1994》那阴霾密布的画面，竟成为我的去处。此刻我远离尘世，仿佛又回到宁静的母腹。我蠕动着、挣扎着再也无力抗争了。幽黑昏暗的天穹是那样的熟悉，是在我遥远的记忆之中吗?这白雪荒原的尽头竟是永恒的黑暗，而天上的星星如此之灿烂，融融月色之下的荒原，这不正是我生活的起点吗?此刻我空白的脑海中浮起了皎月戈壁，我妻春柳正姗姗向我走来。三十年前的一幕：为了挽回我浪迹天涯的人生，她千里寻夫独自一人来到了新疆的阿勒泰。我们漫步克浪河畔，那淙淙的流水，从阿勒泰山流泻，却是一去不回头。我的人生，也如同江河的流水一去不返。春柳没有拉我回现实，却被我同化有如这克浪河的清流，环绕在阿勒泰山之下。

    戈壁滩上荡漾起优美的旋律，一曲“阿娜尔汗”的歌声，赶走了我们生存的全部艰辛和困顿。那首在荒原戈壁上回荡了三十年的歌声，让我神往、使我陶醉：

    “……星星月亮，
    是我们的客人，
    红柳沙丘是我们的陪伴……”。

    这首我们生活的序曲，却再一次出现在我人生的终点。而夜风温柔的抚摸在此刻却变得如此暴烈，令我痛楚刺心!知觉渐渐从我这僵硬的肉体中徐徐苏醒。我终於明白：我再一次倒在人生的征途之中。为什么听见十三下丧钟?因为我从十三级的水泥石级上滚落下来。伴随着二只热水瓶的爆炸，火辣烫身，使我再一次被推上火刑柱。

    我想起昨天早晨，起床之后就觉头晕并呕吐，但仍被逼着去练操。昏沉中，只觉得两肩沉重，连手指都难以舒展。早餐后去打来两壶开水，踩着雪地，雪光耀得我有些恍惚。进了中队的楼门，又直觉阴冷，沿着水泥石阶踏步而上，一步一艰难，只得咬紧牙关，昏昏然只觉这十三级台阶是如此地漫长……噢，这是最后的一级了，上了平台，我就可以坐下喘息片刻，再攀另一段台阶。

    我用手背抹去额头的冷汗，抬起头，猛见得铁窗外门檐上的积雪正被阳光照耀得刺眼，令人目眩，这是冬天的阳光照出的一片惨白，由于“光渗”现象产生，好象它熔去了一切，连同那窗棂上的铁栅。我恍然而悟：原来是天门洞开，金灿灿，如长练，如星光，如彩虹，五彩缤纷……我伸出手去攀附这天堂的大门。只听得一声接着一声的爆炸，随之而来的是二泓铁流，倾刻间如“日全蚀”，我竟跌落入无底的深渊。灵魂在永恒的黑暗之中游弋，只见我画面上的青蛇在舞动，托负着我进入长长的隧洞。难道上天堂和下地狱都得经过这漫长的隧道，而天堂和地狱都是这一片黑色吗?也许这是我生命的再一次轮回，此刻我又听到十三下不祥之声，如洪钟大鼓，在这个不吉利的奇数下，眼前晃荡的是正在熔化着的世界，悬空而荡，和流弹交织成许多十字形，重复而又重叠着，这正是我正在绘制的《晃来荡去的丧钟--焱1994》，在昏迷和幻觉之中，我在心里为这幅画画完了最后一笔。

    1995年1月20日

    当我醒过来时，才明白我在迈上第十三级台阶时，因血压高和心绞痛猝然休克，栽倒在地。随着二个暖瓶的爆裂，滚下水泥台阶，头被重重地撞在暖气管道的护砖上，碰断一个门牙。立时休克不省人事。被扶起时呕吐得满身满地，大小便自那次六根电警棍磔刑后，留下不能自控的后遗症，这一次仍是失禁。想不到入狱刚满第九个月就折磨成鬼不像鬼的模样。点水不沾，并非是“绝食”却咽不下一口食物。冷冷地躺在工作室的破木凳上，也不给我看病 ，求于中队长让医生来给量一下血压都不同意，反而斥责道：“你当这里是疗养院，想看病就看病!头晕、牙痛，你熬着吧!”黄教不但不给冶病，反而去查现场的目击者燕飞龙和卢队长。要把我说成是伪病。卢队长说：“我看见老严给班上打两瓶热水，上楼时脸色虚脱，我叫他先息着，他坚持上楼，我让燕飞龙看着他点，却不想他半途晕倒掉下来……”

    黄教为了不让我看病，早就给我下套，由于轻信，导致自愿就范。

    那是从齐市回来后的一个上午，黄战友教导员和孙干事叫我去办公室谈话，黄先数着我来双河看了几次病，住过一次医院，检查过几次B超，还到齐市医院作过检查……等等，我都一一认可。我说：“不光在这里看了病，在团河也给我作过检查，配来治肾伤的药物。但这些治疗药物包括我亲朋寄来的治病药物都让你给清走了。没有药，如何治我的病?”黄教说：“止痛片里有吗啡，是鸦片做的，吃上瘾等于吸毒。我们收走你的药物是为了你好。”有病不给治病，吃药变成吸毒。而监舍中真有吸毒的，他们不吭声，毒品也能“带入”。而治病的药物却被扣压，我要求服“止痛片”反被说成是服毒。荒唐的逻辑，但我不能反驳，也不敢反驳。只是说：“黄教：你不是医生，你说你也患有泌尿系统的病，你也尿血，但我们病的起因不一样，我是打伤的，并不像你和于中队长得的泌尿系统的病，是由感染引起的。于中队长去北京一个多月抓逃犯，回来后直不起腰说是尿道火辣辣的疼痛，他可是在北京染的病，他吃药、打针，又洗又涂，还撸走我的药治他的病。黄教你们这样做，延误我的治疗。”

    黄教导员被我的一席话激怒了，气势汹汹地说道：“没有我的允许，谁也不能给你吃药，这是我给你规定的，你又是‘保外就医’，又是‘申诉’，你再写这些报告我就处理你。碰断了牙齿你知道痛，我让你熬着，什么时候态度好了、认识端正了，给你一片止痛药。”谈了这么半天话，而让我签字的笔录上只有那几次看病检查的事，我未作考虑就签了字，想不到签字以后，生死竟听天由命，病得再重也不让去看病了。至此，我才明白，我的签字，正是把自己给断送了。

    今天一早，李副指导员来到监舍，态度变得和蔼起来，他对我说：“老严，起来，今天有你的好事，把衣服换干净点儿，你儿子来了。”听到儿子来了，我两眼楞楞地直往下掉眼泪，挣扎着起来，扶着墙壁一步一步向前移动。卢队长过来扶了我一把，并低声对我耳语：“你儿子已到分场了，和我坐一车来的，挺着点儿，别想不开。”卢队长是真心实意同情我，卢队长告诉我，为我晕倒，黄教还查问他半天，因为他正好在现场。昨天他瞒着黄监狱长给我送来伤湿止痛膏，红花油和两瓶七厘散……他接着说：“假若你在这里躺倒了，你怎么能够为自己辩白去平反纠错呢?只有出了大铁门，才有你说理的时候，不就是一年多吗?”不多的几句劝慰，使我的心热乎乎的。

    10时左右，窗口对着大院的三班中几个强劳人员探出上身对我喊道“严哥，你儿子已进了大铁门了。”接着宋队长领我去楼下接见室。能儿终于走到了我的身边。我忍着浑身的疼痛，挺着腰，笑着迎向他。儿子似乎又长高了一截，脸上长途跋涉的风尘，掩盖不住亲切的慰藉，我知道，只有我才能读懂这些。

    在两个队长的监视下，能儿告诉我家乡及北京市的近况。带来的食品、颜料、墨汁经检查也交给了我，药物还是遵照黄教导员的命令被收去。好说歹说才使监视我的队长动了善心。让我当面吞下一颗止痛片。这跌断的门齿牙根中神经外露，痛得我直想拿头去撞墙，日夜折磨得我坐立不宁。带来向宏的信经检查后也交到我的手中。儿子说：“中午，我就写报告，一定要总场答应给你看病。”我乘午休无人打扰之机，回工作室拿出向宏的信，急急忙忙用碘酒抹着显出了“背书”。背书中写道：

    “正学，不要悲伤，不要难过，自由不靠施舍，也不能乞讨，恩赐的“自由”其实质又是另一种形式的禁锢。这一次我们的信心也倍受打击，看了你的‘文字’，我们心中也很伤感，也想流泪，但我咬紧牙关。因为流泪没有用，只是脆弱的一种表现。我们不是总说要做生活中的强者吗?为了这个信念，就不该为一时的挫折击倒。屈指算来，你还有一年零三个月的刑期，过一天少一天，希望也增多一分。那些在秦城监狱里关押了十多年的人，又是怎样度过的呢?他们不能和子女通信，不准送衣服食品，甚至不知日历星期，过着猪狗不如的日子，但他们熬过来了，过来了就是胜利。他们战胜了自我。我想，你正处于这个关键时刻。挺起腰来，重新规划新一年的创作。他们整你，是因为真理在你手中，所以千方百计要压服你，你偏不屑一顾，把一切深埋心里，总有一天有你说话的地方，会倾诉出来，那便是呐喊 --使他们颤抖的霹雳，你应该是强者。”

    “背书”还谈到时局的微妙，及上层的一些明争暗斗。

    我把北京市的情况告诉了周国强，又嘱儿子一能回总场时为周国强多买几条烟来，又偷着塞给他周国强交待的电话号码及地址，叫能儿晚上挂通北京市的电话，让他告诉向宏，再让向宏通知其亲属王慧来办接见。

    能儿作为家属，书面要求总场给他父亲看病的要求得到口头允许。接见只被许可了两天，每天两小时，能儿看我病成这种样子，要求黄教导员允许第三天再来看我，并为我做些他能做的事。但被黄战友教导员无理地拒绝了。我说：“黄教，劳教属于‘人民内部矛盾’，规定直系亲属来接见的时间应是7天而且能同住。凭什么欺负我的儿子，千里迢迢而来，而只准他看望父亲4个小时。这太不公平。”黄教导员冷笑着从那个歪着的红框似的嘴巴中冒出三个字“嘿，公平!”

    今天接见是午后进行的，陈队长和宋队长监视着，还有孙队长监听着作记录。我想这一定是黄教作了特别安排。

    1995年1月21日

    头越来越沉重，整天昏昏然，昨晚又梦见宇儿来看我。晨醒来，班长蒋洪瑞帮我搬去被褥到工作室。那一次六根电警棍电得大小便失禁，留下我难以忍受的后遗症。这一次摔下楼梯，撞成脑震荡，不仅是头痛和耳鸣，更加重了这种难堪的病症。在监狱的这种条件下，又如之奈何!好在我的工作室的暖气片上可烘被子。所以每天班长得指挥同室强劳人员帮我搬去被褥，今天是他亲自帮我搬的。进了工作室，我就和衣躺在暖气片旁旧床垫上，几天未吃下东西困得我一躺下，就睡着了。突然我被一阵呼嚎声惊醒，且一声比一声凄厉。似乎已是无力的哀求：“我有病，我不叫了，我……再也不喊了…求求你们，我有病，我受不了啦，啊唷，啊…啊唷……”是崔法祥犯病又挨队长的电警棍。都说人心是肉长的，何以就不会手下留情?这一万多伏的高压电流长时间的电击，就算是铮铮铁汉也难以忍受如此抽筋剥皮之剧痛。

    黄战友教导员曾和我谈起崔法祥的病，我说他告诉我是在新疆改造时的一次翻车事故留下的后遗症，崔控制不住自己，而且他既没有要求脱离体力劳动，更从未提出要保外就医，就不可能装病，因此没有必要折磨他。”而黄教却说：“他想捣乱，把改造场所秩序破坏，我不相信治不了他。”可怜老崔他一发病就受到电警棍的惩处。

    就这样崔法祥一而再、再而三地被电着，最后，老崔连抗争的力气都没有了，断断续续地吐着这句哀求的话：“我……我有病……别……电……我，让我死吧，求你啦……让我死吧……我受不了啦……”长期以来崔法祥病的发作，主要是头剧痛，前一段时间，他几乎是每天得跟我要“止痛片”。自吕得武警告我后，我也小心奕奕地让他当我的面吃下去，生怕他想不开，积攒起“止痛药”大剂量吞服，导致难以想像的后果。后来看他不像吕所说的，也就每次要到止痛药时就分给他一半。只有那个时候才能看见他苦涩的笑。

    现在我的药全被黄教抄走了。连止痛片都不剩下一片。门牙碰断裂后牙神经外露的剧痛常让我捂着嘴直拿头去撞墙，现在我能给崔法祥的只有同情，可同情又有什么用呢?晚餐时见老崔一脸的伤痕，嘴巴，鼻子青肿出血，他近乎麻木地抬起头，用那双暗淡无光的眼神盯着我，又用大拇指和食指圈成园形，示意着向我乞求止痛片。那哀求的目光真让人心酸。可我却无能为力。

    1995年1月22日

    能儿和总场交涉的结果，是同意送我去看病。上午黄教找我去办公室谈话时,我催黄教导员快让我去看病，他推说没有车过两个星期给安排。我紧接着提出第二个问题：“把吕得武给撤走，要监视我的言行举止，可装窃听器，安上闭路电视，或派个把警察24小时监管。”黄教导员反驳说：“我们安排吕得武是配合你的工作，让他照顾你的生活，比如打水、扫地和洗刷。我可找他说说，让他别和你争执。”

    谈到妻子来接见问题，黄一反常态，恶狠狠地说：“让她来的时候不来，现在来？”接着又说：“春节后你妻子来探视，我们也不会让你们同居，那会影响你肾外伤的恢复。”我为黄教能如此随心所欲地歪曲我的病情和法律而感到齿冷。不让我保外就医，就说我的肾伤愈合了；不让我们夫妻同居，又说我又有肾外伤。我说：“难得你们如此关护我，送我来北大荒大约也是为了医我的肾伤，直系亲属来接见，夫妻同居，是法律允许的，并非是某一种权力的特许和恩赐。更不能以你的好恶用行政手段左右。”我停顿片刻接着说：“当然你们的不让同居的目的是隔离。”

    黄教导员不置可否却转换了话题：“你和周国强认识?”我说：“有一面之交，大约在中央美术学院给他画过一次画，是个诗人。”黄教说：“听说你们在工作室谈了很长时间，下次发现我就封了你的工作室。”想不到万友斌也告了密，我说：“那天才进门寒喧两句，就被一班班长万友斌轰了回去，吕得武也整天盯着我，这帮人瞪着眼睛把减期的宝压在我身上， 背后专打我的小报告。”黄教说：“你也应该向政府报告。”我说：“我学不会这套本领，经过文革，谁看见告密、打小报告的人就别扭。”

    黄教又问：“你不抽烟，你儿子接见时买了七八条烟，你都给了谁?”我说：“给了田宝金一些，他常帮我洗衣服被子，我生病时他给我两大包豆奶，其余的班上每人一包。还有些放在这里。”黄教说：“我都知道你串班给周国强要烟，就没有勇气承认是给他买的。”我没有再作声，似乎是默认了这一事实。接着黄抛下了一句话：“下次发现你再串班，就得扣你的分加你的期，还得电你。”我不愿和他谈下去，就提出吃药看病的问题，并说：“我要求看病，把治病的药物发还给我，你们不能这么变相地虐待我。”黄教没有回答，起身就走了。

    能儿离开接见室，带走宇儿油画像。我偷偷用家乡方言问他，昨天告诉在分场办公室后的茅厕中，从北数来第三坑里藏有我的三包绘画，是否已拿出带走？他颔首示意已取出。为了逃避吕得武全天候的跟踪，为了我的这些画，我绞尽脑汁，又是烧画，又是撕画目的只有一个，希望他们不去追究这些画的下落，只当是我水墨实践的一个过程。因此茅厕成了我的绘画的中间站，一个最理想的藏画地点。好在冬天这些屎尿结成冰块是没有气味的，但想到能儿去挖时会觉得脏臭，我心里就一阵阵隐痛，有一种对不起儿子的感觉。但听到他已取走了那些画。我提着的心终于放下了。

    回到中队后，又收到向宏寄来的《传记文学》95年第一期和《江苏画刊》95年第一期。以及一卷挂历。还有一封发自文化部的信，是殷力欣寄来的贺年卡。卡上写着：

    “法国剧作家让·日奈在狱中笔耕不辍，萨特称为圣者日奈。多多保重身体。”

    另一段写着：

    “你要进窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多。引到永生，那门是窄的，路是小的，找着的人也少。--新春在即，录《新约·马太福音》第七章13·13节与正学先生共勉。殷力欣1995.1.12”


yinyang ml

十、《天葬图》

    1995年1月23日

    四天来什么东西都吃不下，已经到六根清净的地步。好不容易批下两顿病号饭，竟是白开水泡的冷米饭和一块咸菜，吕得武乘机煽我的火，在旁嘀咕着：“圈里的事你不懂，伙房班长掌管我们这么多强劳人员的食物。他可是圈中的通天人物，连队长都得敬着他，以便从他那里得点儿实惠的东西。你看每次评减期，伙房班长是内定的减期对象，这已经是铁定的。今年三个减期都是伙房班的，班长朱立华批的是第一个。平时他们‘借花献佛’，拿强劳人员的东西讨好那些干部，对我们却气势汹汹的，谁来邮包切谁的，这也叫权钱交易。平时你骂我连针线，蓝墨水都不轻易给人，嘿，我就只这么点儿权力，在圈内他们求我的针线、蓝墨水也得用实惠的东西来交换。”

    今天是牛大夫当班，我要求去了卫生室，牛大夫倒发给我两片止痛片。让我当面吃下一片后把另一片交队长带回中队。我回到中队又目遇崔法祥可怜巴巴的眼神，只得硬着头皮去跟李指导员要带回的那片止痛片，李指导员命令我张开嘴，并亲自丢进那片止痛片，我赶忙合起嘴巴用舌头把这片药卷到舌下，然后奉命咕噜噜喝下一口水，咽了下去。回到工作室，我把舌头下的止痛片吐在手心里，找来小纸片包起，到三班找到崔法祥，偷偷塞给他这个小药片。

    虽说吕得武连针线、蓝墨水都要用实惠的东西去交换。但如今我病着，他只得给我打水端饭，因为黄教导员有言在先，他也不敢怠慢，毫无实惠地给我洗衣服、被套。他觉得委曲，一边干一边自言自语道：“我都六进宫了，可碰到你这样的主儿还是第一次，在家里你就是我爹我也不干。”我听着忍不住笑了：“既然监视我和服侍我都是政府给你安排的改造任务，那你就尽心干吧!”想不到刚说完“吧”字又哇地吐了一地。吕得武只得又提来水和拖把清扫。他捂着鼻子，瓮声瓮气地求着：“我的爹，悠着点儿不为我也得为自己。”我说：“谁叫你告密，把我放在工作室里的药都让黄教抄走。否则我的病也不会严重得如此半死不活，让你陪着受辛苦。”

    我不再搭理吕得武，就睡着了，迷迷糊糊地好像有人拉我手，感觉阴冷彻骨，抬头一看是宇儿。我对宇儿说：“东北天寒地冻，你穿南方的衣服怪不得手冻得这么冷。”宇儿说：“到了阴间，人的一切都是凉的。爸爸，该从苦难中解脱自己了，只有天堂才是灵魂真正的归宿。”我心中在想为什么说“解脱”而不是“解除”，可见“解除”比“解脱”更难。宇儿仍然英俊、伟岸、潇洒，只是左眉上方多了一道长长的疤痕。脖子上挂着一条鸡心项链，左手中指套着刻有鸡形图案的戒指，这些都是他初恋女友在他入殓时给他戴上的。毛毛在入殓时塞入他衣袋中的照片和一束青丝仍套在他的手上，成了生死之恋的信物。我终于随宇儿腾空飞起，监舍越来越小了，在我鸟瞰的视野中，这块划地为牢的劳动营正是这片钴蓝色雪原上的一个红色的长方形，那四角耸立的岗楼和那一圈水银灯发着阴森森的寒光。几声犬吠声才使我意识到我已游离了这给我太多苦难，太多不幸，太多绝望和太多思念的世界，我终于离开了这罪孽深重的大地，这就叫“解脱”。

    再看我那没有灵魂的躯体，现在正被人用污秽的被褥包裹，仍被那辆拉我来的警车一路呼啸着送去齐齐哈尔，不是送火车站，而是送火葬场。进了大院，院中有个废弃了的园形花坛，我仍被送进一筒 六室，在一个角铁焊成的高低统铺上横置。这环境太熟悉，不就是我所处的监舍吗？门外响起了皮靴声，有人喊了我的名字，我想立即应一声“到”，但我发不出声音来。接着又是列队，又是报数，我还想喊一声“报告”，告之我所以起不了床的原因，这正是我监禁九个多月生活里训练有素的条件反射。但我确已是断了气的死人，无论如何努力，已属徒劳。

    接着，工作人员用小车推我去另一场所，我被排在同样几个等待焚化的死尸中间。死尸管理员进来了，一高一矮，矮的就像用电警棍插入我肋窝的胡建华队长。我看清楚他们手中拿的已不是电警棍，就稍稍放了心。大概要给我作最后的改造，然后告别人世，塞入焚尸的炉堂，於是我那躯体将化为一缕青烟直上太空。

    “肏你妈的，这么恶臭！”，我听到又是那句曾使我遭受六根电警棍三个小时电刑的瘟骂。分明又是那个矮个子胡队长在叫喊，我想接下去我就会听他连珠炮似的漫骂：“你丫是活腻了，吃了豹子胆‘猖’啦，和政府叫板和公安局磕……”倒出了旧恨新仇后又是：“你丫是卧底的包爷，‘秘’政府的‘渣’……绷跟他废话‘练’他，电！”可我死了，罪孽已受到头啦。“人都死了，还挨肏，这人世间也太不公道。”另一个上了年纪的师傅提来温水，在拭擦我污秽的身体时说着，一边又自言自语道：“好端端一个画家，就这么几个月给‘灭’了，总不能让他臭哄哄地去见闫王。”

    我被擦拭着，思维受到刺激竟活跃起来。第一个意识仍是反抗，我还是那句话：“人都死了，怎么肏？”我都成了死鬼，现在我不怕用这句话顶撞胡建华队长了，也许相比起来，他更怕我。要不然他怎么一直缩在一边不敢正眼看我呢?我的灵魂浮在空中，火葬场的这一切使我想起了人生的一件往事：

    那一年我17岁，三年的饥馑，迫使我流浪上海，露宿街头写生。上海的高楼大厦使我入迷，我从外滩画到中山公园，从北站画到南市，画到哪里睡到哪里，把画夹子一摊“席地而卧”。那一晚画完南京西路的夜色，天下起小雨，我走街串巷想找个能避雨的屋檐下露宿未果，黑暗里闪进了一个洞开的小门，乘夜色摸进院子角落的一个孤另另的小屋中，那房中并置着两张小水泥床，床上扔着几块床单之类的布片，一股强烈的来苏尔药水的气味刺激着我的鼻膜。

    过份的劳累，使我躺下便睡着了。这是个真正的无梦之夜，一切都是那样的宁静。不知什么时候，我的眼睛被灯光刺得发胀，便揉着腥松的两眼坐了起来。突然“呀！”的一声尖叫，几个人扔下抬着的东西喊着“鬼来了！”返身而逃。灯光下我巡视小屋，只见水泥床上的白床单都印着红十字，小门的玻璃窗上正反印着“太平房”三个大字，想不到我昨晚糊里糊涂进了停尸间。可我却并不胆怯，还琢磨着为什么叫“太平房”，可见死了才太平，这里该是人最安全的归处。走出小屋，只见门旁被抛下的竟是一付担架，红十字的白床单下直挺挺地躺着死尸，歪斜地露出半遮掩的容颜，这是一个年轻的女子，一瞬间，我头皮发麻，慌忙夺路而逃。而今天我被抬来“太平世界”，在这人生最后驿站，作最后的停留。

    一夜乱梦和恶梦带给我一种不祥的预兆。今天宋队长让吕得武搬走我的床垫，不准再让我躺在工作室中，要我回班。吕得武亦收起了剪刀、铅笔刀及圆规之类的东西，连碰都不让我碰。我说：“我还没有想死，你们是不是在暗示我?”他说“你要真的寻死，我可负不起责任，我再叫你一声爹，我服了你行不行?”

    这恶梦和现实就是我的人生!

    1995年1月28日

    不知躺倒几天了，昏昏黑黑、天转地旋，冥冥之中，只知道去了总场医院一次。宋队长叫吕得武给搬走了垫子后，我无法寝着阴冷的水泥地休息，只能是席地而坐。寒气透过铁窗薄玻璃弥漫着，尾骨挫伤，腰椎剧痛，还有一阵阵难以忍耐的牙痛。

    噩梦一：眼前是晃来荡去的丧钟，被红、绿和黑、白交织成大大小小的十字。那洪钟大鼓不停息地敲着，让我无法看到这人生的休止符。我还要在煎熬中等到何时?天籁中飘来千年的绝唱：“夫天地者，万物之逆旅，光阴者，百代之过客。而浮生若梦，为欢几何?”呀!人生苦短，难道还得在今是明非中呻吟吗?涉死者又为何归去来兮!?此刻我是如此强烈地怀念着我的妻儿和那些为我命运担忧的朋友。流萤闪烁着记忆的翅膀。思绪跌入幽暗的深渊，地下的暗流夹杂着地火延成一片赤海，耻辱的记忆正诉说着历史的遥远。难道这“血色的黎明”会在这一代人的视网膜中退去，而没有留下淡淡的印痕吗?为此，我画下《晃来荡去的丧钟--焱、曌、瀣》，让我们世世代代记下这民族的劫难。

    《曌》已完成了，《焱》才完成一半，《瀣》只铺了墨色。谁来完成，只能是我。魂归去来兮，正是因为我在人间还有未了之事、未了之缘，未了之情!所以才屡屡濒死而又复生。丧钟仍在黎明前敲响，眼前翻滚着血色的波涛，星星点点永不回头的眼睛下簇拥着壮志未酬的灵魂，窒息之中，洞幽烛微……我的灵魂将飘浮向何处?一切的一切对我都无动于衷了吗?我那多愁善感而敏捷的心灵僵死了吗?眼前，色彩凝固了，旋律消失了，情感窒息了，思维停止了，我终于在一片虚幻中睁开眼睛。

    铁窗外，朔风呼啸，暮霭沉沉，北大荒的狂飚搅起的风雪，使天地一片昏暗。不行，我不能沉在这种心境之中，我费力地拿起寄来的《传记文学》杂志。这是1995年第一期，翻开第一页，那“新年献词”竟把我深深吸引住了：

    “……2000年正以巨大的步伐向我们走来，人类充满希冀的战栗的双手即将叩开21世纪的大门。与此同时，一股迎接新世纪的浪潮，正以“排山倒海”之势，裂地惊天、汹涌而来……人们在遥望着那喷薄欲出的新世纪曙光的同时，无不深深感受到的一种咄咄逼人的冲击和震憾。世界发展日渐多元化，人类将步入更广阔的时空。风鸣雨潇，雾障云屏。头上顶着濡血的星空，耳边震响着浩瀚的警钟，脚下的路荆棘丛生……人类何以能掌握生命与智慧，覆盖历史和未来，洞悉人生?于是在编辑《传记文学》的时候，一种紧迫感、责任感，一种颇具豪壮又近似乎悲怆的感觉，在沉痛的回首与并不轻松的憧憬之中，久久地弥漫不散……一如背着沉重行囊的跋涉者，任重而道远，我们岂敢丝毫懈怠?‘天行健，君子以自强不息’我们肩负的是一个国家，一个民族，一个时代的苦苦追寻。无论是影响历史进程的巨人抑惑是各领风骚的俊彦，我们寄希望于每一个炎黄子孙，在新世纪到来的时候；每一双眼睛都成为一首诗，每一颗心灵都成为一支歌，每一种个性都成为独创的历史；因为它是真实的，而唯其真实，才有生命力，直面历史，直面人生……”

    这些话仿佛就是对我而言又正是我绘制《焱》、《曌》、《瀣》追求的意境。翻到目录，此期编辑正是刘向宏，我觉得心里一阵温暖，这是我们一代人的共同信念。我得振作起来，画完我的《晃来荡去的丧钟--焱、曌、瀣》的三个巨幅画面。那是我精神上的煎熬和肉体上的磨难建构而成的。

    向宏文章的字字句句对我是一种鞭苔和鼓舞。人生如此，艺术又何尝不是如此。在追寻绘画更新，在点、线、面、色彩、形式的嬗变中，如果只是亦步亦趋地演绎或解读西方人的艺术观念、步他们的后尘，如果只移植外壳而没有精神，那么，这种所谓的艺术又有什么价值呢?由此，我想到自己近期绘画的形式和构成画面的语言，在我的艺术世界，圆和十字同样具有一种神秘的色彩。大至宇宙、天体、星球；小至细胞、原子、质子……圆形是这个“物质”世界最基本的形态，而一竖一横交叉而成的十字，表示的是人类不可知又神秘的“精神”世界。从新石器时代彩陶上的卐纹样，到耶酥的十字架，从佛祖的卍，到纳粹的卐，还有医院的红十字和墓地的黑十字，而这横与竖的交叠正是人类精神焦虑的反映。因此，生生不息的圆形和大大小小的交叠的十字形，在我画面上构成了人类社会物质与精神的撞击。

    至于画面中似是而非的物象，既虚幻又真切并杂乱无序地组合也许正是当代人类心灵世界的扫描。人类的精神世界是一种跨越常规的视觉形象的图象。在不可知中嬗变或衍生着，解读神秘的心灵密码。那纷繁、复杂的圆形和十字形所产生的紧张不安，动荡以及强烈对比色的冲突带来的内心焦虑，正是当代人无法自控的情绪。画面中重复出现具有心理暗示的永不回头的眼神，融入了千百年来人类追求和奋斗的精神，也是我自己的心灵写照。

    我的画排除了愉悦视觉，排斥为满足肤浅肉体快感的审美需要，和传统美学中技巧、功力诸等因素，把娴熟的笔墨技巧视为杂技表演的功夫而摒弃，并以涂鸦之举表示对传统的反叛。因为现代人类的审美心理，不能再停留在作为一个动物都能感知并极易满足的生理或自然“美”的范畴。 沉浸和维持这种最低等视觉愉悦需要，是当代艺术的到退。

    1995年1月30日

    上午总场来中队视察，浩浩荡荡一行人，由总场的诸书记、张书记带队；王场长、黄监狱长、孙科长以及一些叫不上名排不上位的官员相互簇拥着，分场的高书记及中队的队长们只是尾随其后。

    进了菜园班后，只听张书记问：“哪位叫严正学?”分场队长立即把他们引到我的面前，两书记分别握住我的两只冰冷的手，诸书记说：“你是南方人，第一次在东北过年，北方的气候、条件和生活习性都不尽人意……”我还是第一次听到这么诚恳的‘官话’，感觉到确实是肺腑之言，也确实使我感动……我也动了真情，一时间，我真想说点什么……说他们的手下曾用六根电警棍对我进行长达数小时的电刑；说黄战友教导员查封我全部治病的药品。说他们的手下人任意体罚，殴打强劳人员，还说……但这些都只是在我脑子中的话，我默默地什么都没有说，这不仅是因为黄教导员就站在他们的身后，也因为我明白自己的这张迟钝、腊黄、瘦削的脸即是无声的抗议。事后同班的强劳人员告诉我：“今天是除夕，每年这个时候，总场的‘猪’书记、‘鸭’书记都来。”强劳人员故意把诸书记和张书记喊成“猪书记”、“鸭书记”，增加了不少调侃的成分。这种戏剧性的场面就是中国人的“普天同庆”吧。

    今天完成了《晃来荡去的丧钟--曌1976》，乘吕得武给中队抄写材料之时。我把4张6尺宣纸拼成的画面铺满一地，站在一把小凳子上审视这幅作品。我第一次这样完整地看自己的狱中创作。对着画面中浩浩荡荡的凛然之气，我屏息止步，怕惊扰了那水章墨晕中的每一个精灵。

    短暂的白昼又将被一个个寒夜复盖，铁窗生涯像梦一般的寂静而真实。路漫漫通向那黑黝黝的无尽的深渊。时代的愚昧，构成这并非误会的历史“误会”。成全了我对孤独和执著最深层的体验。诅咒生不逢时?还是诅咒自我的存在！脚下的水墨世界成了我绝处逢生的心路历程。

    我的一生是失败者的一生，在铁幕下，连“穷途末日”的辉煌都没有见过。因此“流浪”就成了我一生对“自由”渴望的最大追求。在被陷害、污蔑、诽谤、摧残、鞭苔，放逐下一个脚步紧跟一个脚步地走到了北大荒腹地，关进了禁锢的牢狱。眼前浮现俄罗斯画家列维坦的《符拉吉米尔之路》的油画，画的是那条由十二月党人踏成的，通往西伯利亚流放地的道路。现在这个中国的“古拉格”自我以后又来了第二位“政治犯”周国强，是否还有第三个、第四个、第五、第六……接踵而来呢?这条路的尽头会是我们人生的墓地吗?突然，一个构图闪现在我的脑海，我赶紧把突发的灵感记在一个小纸片上，以列维坦油画《符拉基米尔之路》为它命名。

    带着社会的责任和艺术家的良知，我只有从无路处踏出一条新路来。于无希望中寻找希望，在高墙、电网、铁窗下，面对苍天黑土。

    “长太息以掩涕兮，
    哀民生之多艰。”
    以屈原《离骚》中的诗句自勉。

    孙干事今天告之有我的数份电报，来自北京市、椒江、海口。儿子已把消息传到，今天王慧到双河，周国强在队长监视下接见。

    1995年2月1日

    Q警察初一接的班，早早喊我起床，出了囚室，他在锁上囚室的铁皮门后，走进工作室时偷偷塞给我四个苹果，再加上一句“春节快乐”的祝词，接着滔滔不绝地数他的家事。从兄弟的淡漠到媳妇的闹离异……我嗯嗯地应着礼节性地表示我还在听着。其实我还挺困倦的，不愿意他这么早把我叫出囚室。而且对他的那些唠叨实在不感兴趣。

    他却把工作室的门推开一条门缝，窥视了筒道四周后，突然返身进来，搂住了我，用那长满粗黑短毛的嘴，吻着我的脸面。我使劲地推搡着，刹那间皮肤上，起满了鸡皮疙瘩，连头皮都麻木了。一种被侮辱、受欺凌的情绪陡然增长着，真想重重地掴他几巴掌。但我还是忍受着，体验着这种粗狂与野蛮的猥亵，那令人恶心的舌头和胡子茬，像一百条百脚虫，频频地在我脸面上吸吮和磨蹭，迫使我把平放在两张椅背上的标语牌推倒在地。“嘭”的一声，发出重重的金属撞击声响。李指导员立即过来，审视着倒塌一地的现场，皱着眉头问：“怎么这样早起来?”没等我回答，Q警察即回答说：“严正学说他睡不着要起来赶任务。”李指导员没再说什么，转身出了门。

    曾经从那些强劳人员口中听到关于Q队长的非常规行为，说他是一个性变态者。我的亲身经历更让我确信不疑。

    春节的那天举办游园活动，项目有吊瓶子，抛圈，猜迷等等。全体强劳人员集中在文化活动室可自由走动。因而不让我和周国强说话，在今天似乎是办不到了。我和周凑在一隅，周为我的目前状态担忧。为了抗议黄教导员搜封我的全部药品，不给我治疗疾病，我给总场写的长达九页的报告里，第一点指出这是他们借病魔之手对我的摧残和蹂躏，黄教用行政命令剥夺我治病的权利，是对我变相的迫害。第二点要中队撤走吕得武，我觉得让一个刑事犯，整天24小时监视我，是对我人格的最大污辱。第三点对电警棍随意惩罚强劳人员提出抗议，指出这种野蛮的管理，不是感化心灵而是一种无能的表现，更有损执法人员形象。第四点是伙房班及队长任意开小灶吃大家的食品……

    结果在30日晚上的节前训话中，分场领导高书记特别指明：“要启用一切戒具对付敢于跳出来和政府对抗的人，不管其知识多高，年龄多大。”这是对我“冒天下之大不韪”报告的回击。其气势真有宰了我送上祭台的可能。所以周国强担心我会吃眼前亏不无道理。周国强要我忍住气，并说武汉的秦永敏也被抓捕后劳动教养，睾丸被打出阴囊，人也废了，他们真会下毒手治我们的。但我想，不斗争是没有出路的，不管采取什么样方式，假以什么样的借口，必须在这里寻找自己的立锥之地。否则，别人包括管教和劳教人员都敢随意欺负你的。

    抱着这样的想法，下午我去了办公室。今天是黄教导员的班，这个分场权力最大的监狱长坐镇中队，得给他添点“麻烦”，找他要药。我走到中队办公室门口，重重喊了一声“报告”即推门而入。烟雾弥漫中，黄教、王中队长、于中还有几个队长正在酣战方城，桌子上码着一叠叠大面额的钞票。原来这就是宋队长常常对我说的娱乐活动，分明是公安人员在公安机关里设局聚赌。我成了个不受欢迎的不速之客。见我进来，黄教不吱声，王中队长一边推我出门一面说：“孙大夫今天在分场喝了酒，醉了。明天让他给你看病吧!”

    晚饭后，全部集中训话。监狱长黄战友教导员铁青着脸宣布纪律：强劳人员今后在队长门外喊了“报告”未经队长许可擅自进入的按违纪处置。这当然有所指，不能再让我们看见他们的赌博行为。就为了这一点，召集全体人员训导。会后宋队长领我去他的房间，严厉警告我：“不准再写再记什么，写那些申诉、起诉或报告，是抗拒改造的表现。如果再写，不但不给药，还得处理你，电警棍侍候你。”看来不写申诉或起诉状，是给药的前提。宋队长又说：“上次北京市劳改局王局长来中队视察工作，你倒好，闯进办公室递状纸，状告北京市公安局非法劳动教养。你想，这就是北京市公安局的监狱。当时就该电熟你，你怎么不懂‘水满不过桥’，什么事都得一级一级向上转，你总给总场、分场写报告，递申诉、交什么起诉状，你把中队和本班队长我不放在眼里，这是一种越级的对抗行为。”我说：“北京的八大处还常有拦车告状的，如果江泽民来此视察，我该告天状的还要告天状。”话说出口，我即后悔了。我怎么承认了这种“庄严而虚假”的法律，往统治者脸上贴金。至此，宋队长换了口气说：“假如保证不再写上诉、申诉、起诉、报告、申辩之类的东西，我可领你去看病取药。”看来我最后的一点点申诉和起诉的权利将为换取“止痛片”而被剥夺。

    1995年2月2日

    王中队长没有忘了昨天的承诺，让刘之跃队长带我去医务室，孙大夫不给我诊脉也不给我检查，呲牙咧嘴地大声地训斥我：“上次我还指点你，去求求黄教，你也得有点儿行动，可是你却……”虽然措词含糊，我却明白其中的意思。由于我毫不理会，而后就有了去齐市检查的一幕。孙大夫说着说着，本来就够长的脸拉得更长了，粗着嗓门咒骂道：“你他妈的，省级医院都看不了你的病，我这个治感冒的大夫能给你治什么病?”我说：“那次去齐市叫什么治病?你们是故意搞那么张诊断，让我不能保外就医的。”末了我又加上一句“我不要保外就医，我要你们给我治病。”孙大夫狠狠地从他变了腔的声带中蹦出几句话：“你病死，你自杀，活该。我们有省级医院的诊断，谁也不为你负什么责任。李润五是个市长都救不了，你还能怎么样？你想告就去告我们。”我说：“我死了去地府告状。”孙还没消气。进一步以咄咄逼人之势喊着：“哪个队长手狠些，就把你往死里整，看你还敢说什么，这是你说话的地方吗?黄教变相近害你，你能怎么样？黄教的一句话，我们都得百依百顺。人家说好话都来不及，你动不动说黄教专横武断，你都成了‘卧底’的啦，这不是自讨苦吃？！”我第一次撞上他们赌博的第二天，胡队长骂我是“卧底的包爷”，开了用六根电警棍对我电刑的先例。想不到晦气的我昨天又撞上了他们聚赌的场面……

    新春伊始，此刻，家家户户都在欢庆中拜年、祝福，而我得到的却是这一通臭骂，这巨大的反差，令我浮起一丝嘲弄的微笑，孙大夫顿时住了嘴，愣愣地看着我，不再说什么了。

    1995年2月4日

    今天是于中队长的班。响了起床铃后，于中的大皮靴雷厉风行地踢开每班的铁门，拿着电警棍催大家去出操。嗵的一声，我们班的牢门被踹开了，于中手中电警棍吱吱响着直指到我的胸口，命令我，今天必须出操。我说：“我头痛得要裂开了，这么多天了，水米未沾……”“甭废话，你快死了，都忘不了‘秘’政府的‘渣’，像个卧底的还记什么。”听此一说，我明白，吕得武又告我的密了。大前天又撞见他们赌钱，所以恨不得整死我。逼我这么一个病入膏肓的人去出操，无疑让我早完蛋。

    而折磨人的事还在后头。磕磕碰碰到了操场，在冰天雪地中不是练操，竟让大家跑步。还命令必须脱去棉衣，脱掉帽子，这对我可是个残酷的惩罚。不消一刻，西伯利亚的寒风就吹透了我的胸膛，使我内心发颤，冻得我头脑发愣，脸像钢针扎刺着，耳朵冻得发脆，我想着电影《黑太阳731》中被冻成冰棍的苦役犯的手，怕摸一下耳朵，会整个地掉下来。脑瓜儿开始发迷糊，我想大概快成了冰糖葫芦啦！想着想着就失去了知觉……

    （据说一年后，刘念春也遭受此惩罚。）

    1995年2月5日

    北风抽打着铁窗，一阵紧如一阵。而一阵紧如一阵的头痛，和一阵紧如一阵的咳嗽，使我彻夜难眠，在阴冷的被窝中辗转，肉体和精神在煎熬中企盼着晨曦的到来，枯涩的两眼望着窗棂外，仍是漆黑一团。生存再一次堕入绝望的深渊。操纵着病魔的黑手钳制着我生命的脉膊，每跳动一次都是如此地艰难。断齿的炎症及身上的病痛已被高烧和像要炸裂的头痛所掩盖，使我难以忍耐，额头渗着豆大的汗珠，两眼发黑，只能揪着自己的头发去撞狱壁。翻腾纸箱，抖出各种衣裤的口袋，希望找到一颗止痛药聊解一时之痛楚。

    那几盒“芬必得”被抄走后，早不知落入哪个队长的手中，能儿带来的“索密痛”又被黄教查扣 。我当时就提出抗议：“这些止痛剂根本不含任何副作用，也没有吗啡，应该让我服用止痛。”黄冷笑说：“看来我还得听你的？”

    在无望又无奈之中我翻寻着能儿带来的食物，颜料和书籍，其中有中央美术学院附中的各色袋装高级国画颜料。有银珠、朱砂、紫金、靛青、花青、赭石、鼠灰、瓦灰、蛤粉；还有几包明矾、明胶、雄黄、石黄、石青……突然我眼一亮，发现了其中有两包“藤黄”。是真正的产于南洋的块状藤黄。我紧紧攥住这五克一包的两包藤黄。口中喃喃自语：“够了，够了……”

    它使我想起卅年前在浙江美术学院附中读书时朱恒老师的话，老师见班中学生常有吮笔头的习惯，常常警告我们说：“凡是爱吮笔头的学生要特别注意，国画色藤黄是一种剧毒物质，少量吮入会中毒致命……；老师拿的“藤黄”正和我现在紧攥在手心的“藤黄”都是一样的冷黄色，一样的块状物。不知是惊喜还是巅狂，我的心在突突的狂跳着，颤抖得几乎要蹦出胸膛。此时此刻，在荒蛮不毛的北大荒腹地，在绝望又无奈的劳动营里，在权力和病魔的双重的虐待中，这就像是沙漠中寻找到的一泓清泉。饮鸠止渴，只是为了祈求解脱……

    我呷了一口水，开始掰碎那个块状的“藤黄”，我又呷了口水，又呷了口水……热泪止不住涌泉似地从干枯的眼眶中流淌出来，顺着皮包骨的颜面，渗过胡子茬，流向咬紧的下唇，沿着下巴滴下来，一滴又一滴地洒在手心。泪水将藤黄融成一滩冷黄色，我注视着这滩冷黄色，泪眼模糊中觉得它渐渐变成了暖黄色，又成了中黄色、桔黄色。原来下唇已被咬破，我的泪和血竟和这夺命的藤黄调和成了这个世界上最充满诱惑力的桔黄色。那是生命、希望和光明的象征。那是我们出母腹睁开眼睛认识世界的第一个颜色。现在它将为我的人生划上休止符。这充满人类希望和诱惑，象征着光明和情感的色彩，如今竟是我的夺命色，更不可思议的是由我的儿子送到我的手中。这种“解脱”所构成的另一种深层的意义使我无法想象……

    我抽搐着，仍是紧紧捏着正在溶化的这个致命之物。百年以来，美术史上 ：苏丁的自戕；德国“桥社”凯尔希纳的自杀；雕塑家威廉·莱布鲁克自动结束忧郁的人生；莫迪里阿尼跳楼绝命；梵高用手枪对着自己胸膛扣动枪栓……，这么一大批情绪型的艺术家用颤栗的手扼住自己的喉咙，惨痛地走向天国。我无非只是步他们的后尘而已，如果有那么一点创造的成份，那就是：我用绘画的丹青去扼杀绘画的生命……

    天籁中传来哀怨之声，透过铁窗，穿过铁栅，敲打着我的耳膜：“你想过吗?无辜的儿子事后知道那夺命的藤黄正是他亲手交到父亲的手中，那么你的“解脱”不是要让你的儿子负疚终生吗?他终生的悔恨正是由于你的懦弱。这又是多么残酷的事实呀……”地上铺的是那幅未完成的《晃来荡去的丧钟-瀣1989》午夜的寒气正在画面中弥漫，那一双双永不回头的眼睛透过重重的阴霾紧盯着我。澎湃的怒涛里，中流砥柱上那只永不回头的精灵般的大眼睛正审视着我，鞭苔着我的灵魂……

    我松开了手，把那一掌的“藤黄”色抖入调色盆中，藤黄渐渐在水中溶化，我注视着那半盆的冷黄色，并用笔搅拌着，滴下的泪和血水在旋涡中浮荡着，倾刻间也溶入其中，使黄色慢慢从冷色转为 暖色。就在这时，那个声音仍不停撞击着我的灵魂：“你要死，你想死，你可悲的软弱，正是那些要害你，要置你于死地的人所求之不得的结局。你整整50年人生里，没有人能打倒你，现在你即自己打倒了自己……”我没有再考虑，捧起它，并不是喝下去，而是把它洒泼在画面之中。成了一片怒潮。眼前星星点点地闪现着黝暗和洁白的十字，它们凝聚着我的焦虑、思辩和无奈!涛声依旧，那如涛如潮的怒海，那汹涌澎湃的恶浪，惊涛裂岸，席卷着旧世界。那愤怒的海洋正是我的泪和血画成的……不，这不仅仅是我的泪和血，而是在那个血色的早晨，我们民族的泪和血染成了如此触目惊心的颜色。我将我的生命融入了绘画，并战胜了自我，生命将伴随着我的绘画荡漾在永恒的钟声之中。

    1995年2月8日

    今天收到向宏寄来的包裹，内中治病的药物又被黄教在检查时收去。我抗议，我说：“黄教，我在那次摔下楼梯时撞断了门牙，痛得难以忍受，跟你们要止痛片，你说：‘止痛片里有吗啡，会吃上瘾而拒绝给我服用。’那么现在我让北京的朋友特地寄来“柴胡止痛药剂”是中成药，你们也把它收缴，这是一种变相的惩罚。”黄教导员瞪了我一眼，命令我回班去。晚上我在阴冷潮湿的被褥里辗转反侧，牙隐隐作痛，直捣我的脑髓，让我难以入眠，睁着眼睛数数字，盯着西墙，墙面上晃荡着铁窗、铁栅的影子。又听见三班的崔法祥在惊梦中嚎叫着，接着是班长的咆哮声，以及崔被蒙在被窝里的呼救声。我提心吊胆的，真为他捏把汗，无法再睡下去。

    自从我被黄教导员搜抄去全部药品后，崔每次碰见我总投来渴求的目光，然后举起右手示意要我给他些止痛片。我已和他说明了好几次，但固执的他仍一次次地向我伸手。前天下午是牛大夫当班，我求管班队长领我去医务室看病。我刚张口，还没有诉说病情，牛大夫就说：“只要我当班，我每天给你送去二次止痛片和B6，但我必须看着你吃下去。不然出了事我担不了责任。”我赶紧求他：“你和孙大夫说一下，让他也能给我止痛片，我实在难以忍受。”牛大夫说：“孙大夫是医务室主任，我不可能让他听我的，治疗上我和孙大夫不同，就像你们画画也有流派的不同。”牛大夫幽默地推托我“过分”的要求。

    周国强接见后给了我奶粉、粉肠，及其它的食品，说让我增加营养。还给我一包油炸的鱼骨头，说是王慧特地送进来给我们补钙的。当然补钙另一层意义是挺直脊背来做人，在任何残酷环境下不低头。他们在严密的监视下接见，不允许夫妻同居，不允许悄悄说话，不允许……凡是给政治犯的土规定都用上了。周国强喊道：“这哪里还有什么法！”在这天高皇帝远的地方，你又为之奈何!周刚说吃王慧送来的鱼骨头补钙，可又对我说：“不能硬拼，得退一步保存自己。”我把鱼骨头往周国强手中一放说：“吃了鱼骨头我会更加锋芒毕露!”周爽朗地笑了起来，“你得相信他们什么事都做得出来，退一步是斗争的需要。”于是我写了一张不再写任何形式的报告和申诉、起诉的文字交给黄教导员，今天才由孙大夫同意发给止痛片。为了这小小的药片，所付出的是多么沉重的代价……

    这是多么辛辣的讽刺：为了人的权利和尊严，我起诉了北京市公安局，因此，落入禁锢；而为了几片止痛药最终却把“起诉”的权利作了交换。今天我又拿到两天量的止痛片，看见崔法祥青肿的脸，我就偷偷地分给他四片，因为他比我更难。

    1995年2月10日(农历正月十一日)

    全身心投入我的绘画创造，才能麻醉肉体上的痛楚。给中队长抄写壁报及布置文化室之余，抓紧深入绘制《晃来荡去的丧钟》。今天是我51岁的生日，我摘下一段作家聂绀弩35年前戴上右派帽子在此劳动教养时写的《北大荒歌》中的段落：

    北大荒，天苍苍，地茫茫，
    一片衰草枯苇荡；
    苇草青，苇草黄，
    生者死，死者烂，肥土壤，
    为下代 作食糖。

    何物空中飞，
    蚊虫、苍蝇、蠛蠓、牛虻；
    何物水中爬，
    四脚蛇、哈士蟆、肉蚂蝗；
    山中霸王熊和虎，
    原上英雄豺与狼。

    烂草，污泥，真丘土；
    青虫、猛兽、美家乡

    ……

    大烟炮、谁敢当?
    天低昂、雪飞扬，风颠狂，
    无昼夜，迷八方。

    雉不能飞，狍不能走，
    熊不出洞，野天虎狼；
    酣战玉龙披甲苦，
    图南鹏鸟振翼忙。

    天地末日情可异，
    冰河时代味再尝，
    一年四季冬最长

    ……

    铁窗外，血色的落日，殷红的晚霞，归去的鸟雀和高墙、电网相映。望着画中，流泪的红蜡烛，那片片腥红色已汇成了血的海洋。那么多“永不回头”的灵魂正注视着我，英灵们在为我共渡生日，共贺新的一年的到来。

    回想起三年前在北京市圆明园画家村度过的那个难忘的生日。画家们捧来了“酋长生日快乐!”的三层大蛋糕。在烛光中，艺术界的朋友，在歌手所伴奏的旋律中，为我举杯庆贺。向宏还为此写了篇《酋长生日快乐》的文章志贺。如今我坐在囚室中，回想着那已经远去的乐声，昂首遥望如钩的新月以寄托我的愁思。

    我妻春柳一定也正在孤独地为我的生日默默祝福。如今夫妻子女，天各一方，正应了她常朗诵的苏东坡的那首诗，我还能记得那么几句：

    “十年生死两茫茫，
    不思量，自难忘。

    ……

    夜来幽梦忽还乡，
    小轩窗，正梳妆，
    相顾无言唯有泪千行，
    料得年年肠断处，
    明月夜，短松冈

    ……”

    我虽然尚未被黑土掩埋，但在这个北大荒的腹地，在高墙、电网、铁窗的牢狱里，在警察和狼狗的巡视下，在权力和病魔联手的折磨中，无疑是个活的坟莹。谁能说比那个诗景中的“明月夜，短松冈”不更凄凉呢?

    我呆呆地独坐着，意识融进了昏天黑地的 梦境──那个给予我生存的勇气和幻觉中。天体在旋转，宇宙在沉沦，难道我仅仅是黑暗中的流萤，划下的只是黝黑铁幕上一道短暂的痕迹。如果死亡真是奋斗人生的安息，生命的终结就是人格和艺术的实现和完成。那么死亡即是永恒。回顾往昔，我奋斗的一生为的是对光明和艺术的追求；遥望未来，我仍应不懈地为了光明和艺术去追求生命。因为生命是人格的实现艺术成功的载体。只有肉体生命终结时存下精神的永生，才是生命的不朽。用我的勇气，托起沉沦的落日，将我的鲜血，渲染那夕阳中的一片赤红。

    筒道中电铃突响，才把我从遥远的回忆和梦一般的联想中拉回现实。于中队长和几个小队长提着电警棍已站在狱室的门口。慌乱之中，大家立定、排队、报数……这种突然集合是一种非常事件的预兆，大家不知道又发生了什么事，相互交换着疑虑的目光，于中队长炯炯的目光从每个强劳人员脸上扫视而过。这样僵持了几分钟。队长们退出了狱室，门被于中队长重重地摔上了，又听见隔壁四班的列队报数声。接着是崔法祥的呼嚎声；仍是重复着那句话，断断续续有气无力地在整个监狱中哀号：“别电我了，我有病……求……求你们……”崔又犯了什么事，他没有发作癔病，也没违纪和串班，为什么又惩罚他。事后我才知道，崔什么事都没有，只是队长们赌钱，输了钱的，在这种来气的时候出来，不顺眼的就成了出气的对象。于中队长一行人找茬子，巡视完了狱室，又电了崔法祥，该是消了火气了。在鸦雀无声中，我听见他们的军警皮鞋哒哒地走过了筒道，大铁栅门吱呀一声撞击着合上了，那根铁链索发出穿过铁栅门的声响，那最后的咣铛声即是他们锁上大铁锁后，铁锁坠落和铁栅门相碰撞的声音，这是一个安全的信号，各班都会有人斗胆地把头伸出门缝或铁皮门上的窥视小窗。

    我想起周国强也牙痛，说是也上了火，去火的办法，是吃生白菜降火。我如法炮制，把跟班去菜窖干活时偷偷带回的白菜心，胡萝卜切成丝，抖上方便面中的佐料，加上粉肠，凉拌。再泡开一袋“康师傅”方便面分成二半，把那些凉拌蔬菜盖在上边，我揣去一大茶缸，去了一班。一班班长万友斌赶忙来门口挡驾，我说：“斌子，今天是我的生日。”我自嘲地说：“我做了这样的大菜，请我的朋友。”然后盯着他的眼睛说：“请你别扫我的兴，让我交给周国强。”万友斌不情愿地退了一步。我就递过去这一缸子凉菜，又塞给他两个苹果。这是Q队长“骚扰”我时留下的苹果。我没有像“烈女”一样，在赶走Q队长时把他的苹果也砸向他的后背。竟然把这种孽果与人分享！

    周国强边吃边笑着又偷偷地告诉我，王慧和律师都很快会来双河，参加法院开庭审理他起诉北京市劳动教养委员会的诉讼，问我当时为什么不起诉或申诉。我说：“我的事件本身就是一个天大的起诉书。我起诉北京市公安局，使公安局中那些执法者成了众矢之的，因为中国的这种无法无天太普遍，所以引发了国内外舆论的共谴。”我又告诉他：“公安局那个常务局长，当时要和我私了，我不接受任何方式的私了。而且我作了行政诉讼，他们是我的被告，在判决之前，他们再来找我，就是违犯法律的法外活动。‘私了’不成。政法委让法院中止了我的行政诉讼；三番五次地让检察院找我，要我把行政诉讼改为刑事诉讼，把民告官取消。说是检察院公诉警察张弛，要判他刑 ，你只要写一纸附带民事赔偿的要求，国家为你作主经济赔偿结果是实惠的。我说：我坚持行政诉讼，而且所有一切都在行政诉讼中解决，这就触怒了他们，后来北京派两个官员到了浙江椒江，其中一个是北京海淀区法院刑庭的石庭长，他们软磨硬泡要我参加刑庭的开庭。我提出了三点：第一，不能连对我这个受害人最简单的查询笔录都没做过就开庭；第二，不能把法医鉴定中重伤改为公诉书中的轻伤；第三，我坚持我的一切仍在行政诉讼中解决。因为非法拘禁，严刑拷打是发生在公安机关内，是行政行为而非警察个人行为。他们同意了，我就和他们回到北京。想不到开庭后没有履行承诺的一切，公开审理却变成内部审理，不让公众和记者去旁听。在一个小小的房子里，坐的都是他们的便衣，我被隔离在一个小屋里，开庭中间只让我出场一下，我要展示我伤情的照片，诉说被伤害的过程都未被允许。因此，我抗议这个法庭是非法的，并在法庭笔录上签下这样一段话：“作为本案的受害人，法庭不让我参加全过程的审理和法庭辩论。而进入法庭不到20分钟竟强迫我离开，不让我在法庭上叙述伤害的经过和伤情。法庭这样做侵害了刑法第十条规定的法庭应当保障诉讼参与人依法享有的诉讼权利，我要依法申诉。”

    “《浙江日报》4月12日报道了这个消息后。当日他们签发劳动教养决定书，设下鸿门宴逮捕了我，就这样把我这个原告投入了被告的监狱。那一天是4月18日。离他们所谓国家给我作主申冤的开庭仅过了10天。”接着我又对周说：“签发对我劳动教养决定书的日期是4月12日，征求椒江市人大‘同意’是4月19日。这不仅是程序违法，而且是严重残踏中华人民共和国的现行法律，违反法律的《劳动教养决定书》是非法和无效的。所以他们只给我看一眼就收走，到这里又被黄教搜走。该寄给我家属的一份也没有。”我加重语气说：“你看中国还有什么法，法是装门面的，司法的腐败是最黑暗的腐败，他们查扣我的劳动教养决定书，就是明目张胆地剥夺了我起诉的权利。还有法院竟能够睁着眼睛看着被告抓捕原告，把原告关入被告的监狱。我起诉北京市公安局非法拘禁、严刑毒打的违法行政。结果是送入更黑暗、更残酷的牢狱，遭受更严酷电刑，你也听说了，警察给我上了大背铐，疯狂地用六根电警棍电了我整整三个多小时，……”

    我有些语塞，说不下去。片刻我才说出一句：“这就是中国的法，壮严而虚假！”周国强说，他并不寄任何希望法庭能作出公正判决，这只是他的一种姿态。这时，万友斌过来轰我了，我说：“铁栅门锁上了，队长和中队长都自禁在方城中，你别管就没人管的。”万还是坚持要我离去，他说“我求你了，严哥，我当班长，图减期你是明白的，我哥几次来都给‘蒸馏水儿衙门’出了大血，别让我连累在你们的事中，把输出的血全打了水漂儿。”他说得那么恳切我也不再坚持，就和周国强分了手。

    1995年2月12日

    今天在工作室写标语牌，崔法祥轻轻地推开门闪进我的工作室 。吕得武立即轰他走，并说：“老崔，你不怕电，我们怕电；你不怕串班扣分，我们怕扣分。你别连累我们，黄教是在大会上宣布不准任何人到这个屋里来的。”崔没有出去，只是固执地把大姆指和食指组成圆圈，用另一只手直指自己的脑门，示意要我给他止痛片。老崔把鼻青脸肿的五官堆成了个哭丧的脸，这个脸让任何人看了都会同情，拒绝他，我的良知将会自责。

    我说：“吕得武，你先别声张，我不怕电，不怕扣分，我得好好跟他说。”然后我走到门边对老崔说：“老崔我没有止痛片也活不了，不仅是牙痛，还有脑震荡后的神经痛和腰痛，我花了那么大代价，才使黄教同意解除我的药禁，但你这样来跟我要药片，我可没有药给你。”我故意把“没有药给你”说得很响，然后朝吕得武呶呶嘴向几乎绝望的老崔轻声说：“假如别人报告黄教说我把药给你，不是又得查封我的药？所以我不能给你。”我还是把“不能给你”说得很响，让吕得武听见；然后在推崔出门时，把四片止痛片偷偷塞在他的手中。老崔转过身来对我拱手，我让他快走，遇上队长一搜身，不仅又得挨电棍，又会使我被剥夺服药的权利。

    老崔去后，吕得武自言自语：“可怜之人自有可恨之处。”我反问：“可恨什么?”吕说：“你想想谁不恨他半夜三更常常惊坐起来嚎得一个筒道的人都肝儿颤。”我说：“他又不是装病，你看他一次次发作，一次次挨电，一般的人受得了吗?这足以证明他确实有病，问题是得给他诊治。”吕接着说：“有病也得忍着，看病也得有门路，我都六次到双河了，什么事都清楚，那个小号禁闭室里关死过人，有个强劳人员跳楼送了命……这里发生最大的事，我都见惯了，谁同情谁啊，只能自己同情自己，想尽一切办法捞减期。”我补上一句：“所以你没有钱走门路，就出卖良知；你天天一刻不放松地监视我，为了告密去图减期。”吕不响了，虽然他已习惯把监视我和侍候我当成政府给他的两项改造任务，前者他自觉地执行着像条狗一般，每时每刻不松懈；而后者他像猪一样极不情愿地应付着。每天得为我打来二桶水，有时还得清扫工作室。这个人居心叵测，极为阴险狠毒！我不能被他的表像迷惑，只要他搜索出我的证据，便会置我於死地。

    其实他是既可恨又可怜的人，近二十年的监狱生活把他仅有的人性都改造得精光，冷酷的现实造成他冷酷的心。我下决心要把他从我的工作室中赶走，哪怕这个工作室会因此而被封闭也在所不惜。还有一年另两个月的日子，过一天少一天，要活着出去，这就是我唯一的愿望。

    1995年2月16日

    元宵节的一天，收到许多的信函和电报，听到黄教导员又在训斥：“一个中队的人就你那么多的信、电报，中队成了你的邮电所。”我没有搭理，因为任何激怒他的话，都会使他改变主意，禁止我通信或更长时间把我的信件扣压。最早的一封电报是1月28日北京向宏、蕴琪夫妇发的，电文如下：

    “能归，知你摔伤甚虑，疼痛难免，盼坚强；我们的心与你共度春节，等着你。”

    妻、儿、女及徐小川和海南海口发来的节日问候电报，发出日期是1月30日、2月5日、2月8日和2月11日。不同程度地扣留审查了十多天。王家骐女友余天娇以王天娇的名字从长沙发来的电报、高志勇从抚顺发来的电报姗姗迟来，终于在生日后一个星期交到我的手中。信件中有能儿归去时从齐齐哈尔寄来的伤湿止痛膏，分装几个信封邮寄来。向宏、颖鸿寄来的信，都有“背书”其中写道：

    “能屈能伸，方为丈夫。”

    还有一段写我家中的困顿情况：

    “阿鸿节后回海南大学教书。春柳处境极为艰难，她一个南方的弱女子，不了解东北的风土人情，无人陪伴，怎能让她去承受更沉重的担子。更何况求人，你仔细想过吗?……”

    那封扣留时间最长的信是向宏94年12月29日发出的，审查了四十多天，才交到我手中。其中写道：

    “……至于朋友是交出来的，从人事变迁和时光流逝中不断筛选，所谓‘患难见真情’。但还有一种朋友是前世注定的，他们根本不需要交往和了解，相见认识那一瞬，便逾越了交往的过程和时间的考验。”

    接着一封信是原在中央美术学院进修班的朱进从福建泉州国立华侨大学美术系发来的。朱进在拜访圆明园画家村时，曾被鹿林袭击，鹿林的蛮不讲理使这个钦佩画家村的同行流了血，鼻青眼肿而归。时至今日。他对我这个“独在异乡”者的劝慰，更激起我对鹿林往昔作为的愧疚。

    同时收到中央工艺美术学院李永存发来的生日贺卡，贺卡的后边一句写着：

    “遥祝你生日快乐!人生总有些沟沟坎坎，有些是极不情愿的，认真对待，也许会成为你的财富。悟性无处不在。”

    而贺卡的正面印刷的文字竟是：

    “并不是个个都能成韩信，却几乎人人都学会了忍受；为了一个漂渺的希望，总是在墙壁前低头。”但愿我不要成为低头屈就的韩信。

    中央工艺美术学院《装饰》编辑杭间贺卡的文字是：“老严，大地回春，万物甦醒，季节的变化不可逆转。”下边是：

    “祝您在遥远的地方以水作酒，生日快乐!北京市的朋友想念您，美术界不会忘记您!”其中充盈着悲壮的气氛。

    椒江家中寄来的由十二份卡通片贴成的十二个月的红烛，每月均有妻、儿、女的祝愿，由一只展翅而飞的红鸟驾来，那红烛和火焰用红纸剪贴，如一滴滴血泪，其形象和我创作中《炧》、《曌》中的烛光不谋而合。

    我更感激由中国艺术研究院，文化艺术出版社《传记文学》杂志社同志寄来的贺卡，用一只大红的信封寄来。想不到他们还记着我。其中还有一张生日卡在生日快乐的祝贺后写着一首诗：

    战友知不知，
    坚心共尔斗寒暑，
    何愁别久聚还殊，
    天涯常相助。

    此为二十年前送友人诗中句，今重录为严正学先生贺寿，光阴变幻，冷暖无常，惟山河不改，人情依旧，向宏，蕴琪1995年正月十一日。”

    还有许多信件我无法一一列举，它们被扣留审查多时，现在突然集中交到我的手中，使我兴奋不已。亲朋们，文化界、美术界的同行们送来慰藉和关切，更坚定了我生存的信念和勇气。承受肉体的禁锢的痛苦，凭藉这精神的“自由”的理念，不辜负亲朋和一切关心着我的命运的人的期望，我要在完成繁重，单调和日复一日的劳作的同时，分分秒秒去实践我的艺术。在创造中寻找精神的存在，体现生命的自我价值。在死神扑向我的阴影里，画出我对世界的感知和内心的悲怆。

    向宏仍在为我的事奔走努力，“背书”中告之方方面面的关系，已把材料送到乔石手里；甚至还多次去了王汉斌的家。王戴起花镜细看了我被伤害的照片和材料。那些高官奈何不了现官，谁能为一个草民百姓去说话。只是王灿(王汉斌的女儿)常从美国打来越洋电话给向宏，以示对我事件的关心。而她的哥在电话中对向宏喊道：“那个画家有后台吗?有钱吗?他干嘛去打这个官司!”当然向特权去寻找解脱特权迫害的想法，本身就是“悖论”。所以向宏也明白寻求“柳暗花明”的转机是徒劳的。

    昨晚作一恶梦，梦见如此多分解的肢体和断裂的血管在浩淼的海洋中蠕动、抽搐，血色的海洋掀起滔天的巨浪。腥红色巨浪澎湃，遮蔽了落日……落日竟由锁链和牢狱构成。难道这印象来自大足石刻中的冥府和丰都鬼城中的地狱，这明明是我亲历其境的难以忘怀的感受。“这么多人死去了!而我还活着，在这充满幽灵的世界里，真正活着的不是我……，”我又想起我在圆明园画家村中常念的一句诗。被推倒的自由女神像下，只有几只羊颤栗着，看着血水中自已可怜的影子，难道我像羊一样偷生于此吗？“大道虚无!”如果真是死亡和毁灭之中孕育着新生，何以在腥风血雨之后仍见不到光明的降生，而只有这罪恶之花的泛滥？。存在的朦胧、飘忽和渐变，唯有艺术才能表现我真实的感知。我赶紧拿笔画下这恍惚中的感受。并把它们题为“日全蚀系列”的《恶之花》、《虚无与存在》、《在黑暗中睁大我黑色的眼睛》。

    人生如梦，梦幻和潜意识的超现实状态，存在于我的思维中，仅仅是偶然瞬间的启示，使我获得创作的灵感。因为这个瞬间的显现是我朝思暮想思辩的结果。这个瞬间的出现，解决了梦幻和现实间的矛盾和对立，思维找到存在的载体，形成了我的绘画。生存与死亡，创造与毁灭，幻想与现实以及过去、现在和将来都和谐地得到统一和平衡。超现实的精神世界正构成了我的绘画的全部，这是我精神的景观和灵魂的图象。似乎是一种任意偶合甚至神奇地揉合了生和死的概念，在超现实的境界中，超理智存在!

    1995年2月22日

    收到摄影家石少华女婿杨慧林和女儿石松寄来的生日贺卡。他们和我只有一面之交，感谢他们在闹市中还能想起我这个落魄者。生日卡十分精致，封面印着“你欢乐的日子”打开后是一束立体的玫瑰花，一瓶酒和二只斟满酒的高脚杯，欲令我开怀痛饮。在背景里是一排黑白相间的琴盘，我听得到是发自肺腑的旋律。左边印着：

    “快乐的生日已令人心醉，让我再为你干一杯”。右边书写着：

    “--谨以一个老兵团战士的名义，遥祝严正学先生生日愉快、新作卓群!”

    正是这“新作卓群”四个字鞭策着我绝不能沉沦。

    战胜恶劣的环境，战胜疾病，战胜自我苦斗下去。今天在这种特殊的场所，在特权和病魔欲将我吞噬的时候，这么多亲朋好友，认识和不认识的人所寄来的生日祝福所体现的真诚比什么都珍贵。

    蕴琪和向宏在元宵节发出的信也收到，信中说：

    “我和杂志社全体同仁送你的贺卡是否收悉。小小的贺卡道不尽我们的心声，但所有认识你或不认识你或并不了解你的朋友都会在这一天为你祝福。纵然迢迢山水，万里相隔，想你依然可体会到这人世间难得的友情。阿能回京后告之：你从水泥楼梯口昏眩摔下，伤势不轻，年前曾给你打去电报，鼓励你坚强处之。人生有各种逆境、关口，值此病痛缠身之时，万望你从精神及身体各方面都能挺起来，切不可自暴自弃。我给你寄去的《传记文学》95年1期的新年贺词确是我写的，你说读来使人胸襟扩展，有气魄，有力度，许多人也有同感。说是近些年少见的刊首语。道出了一批负有社会责任感的这一代人的心声。因为我在编辑刊物，审阅稿件的时候，无数不同人的生活经历常引我思考，我看重的并不是他们成功的一面，也不是那些为世人乐道的轶闻，而恰恰是他们最痛苦，最不幸的时候所能迸发的精神的火花，所积蓄的人类思想的精华，人也只有在这种时候才能更深刻、更清醒地认识自己及周围的世界。……一个人的肉体生命，在浩瀚的宇宙之中是那么的微不足道，但人的精神和思想的价值能够与日月同辉，而这些东西，没有一样能在坦途与顺境中找到……有些普普通通的人也常给我刊写信，叙述他们个人的经历，虽然难以发表，但有些确是很有价值，大概因为我所从事的这个工作的性质，所以我会对国家及人类的命运更为关心，这也是我刊全体同仁一直关心并关注你的原因之一。我们都希望你能坚强地渡过这段岁月，因为等待你的还有你的事业，还有千千万万个正直、善良的读者，到那个时候，最让人们感兴趣的便不是单纯的经历，而是在这种经历面前的人生态度。以苦难拮取别人的同情是廉价的，以对苦难的态度引导别人的生活才真正有所价值。昨天葛佩琦的夫人给我寄了一本葛的回忆录，葛的半生坎坷，多难，被判无期徒刑。关在监狱、劳改农场，妻离子散。更无人去探监，送东西、寄物品。在那个年代，种种苦难，可想而知，但他写得很淡，并写出了一种过来人的俯视……话扯远了，说此，无非是想说：倘若他当时没有信念的支撑，倘若他不曾活到平反的一天，就不会再有人真正了解他，他受的苦便不会有今天的这种意义……”。

    “背书”中看到：

    “我们仍在为你多方努力，奔走，春柳处境困难，建议别让她去东北探视。最后告之北京的近期传闻 ：因东方广场和出卖王府井地皮事改组北京市政府，陈希同将调出北京市。”

    闻此我深感快慰，统治集团的内斗是否会抛出陈希同？

    同室的狱友们都进入了睡乡，鼾声大作中夹杂磨牙和喃喃的梦呓。在狱室 的长明灯下，我还在反复琢磨着信中的话：

    “一个人的肉体生命，在浩瀚的宇宙之中是微不足道 的，但人的精神和思想的价值能够与日月同辉，而这些东西，没有一样能在 坦 途和顺境中找到。”

    “以苦难拮取别人的同情是廉价的，以对待苦难的态度引导别人的生活，才真正有所价值。”

    我只有在苦难和病痛前挺直腰板，以锲而不舍的决心，把人生和社会的苦难溶入我的艺术创作之中。我已经画了《晃来荡去的丧钟---焱、曌、瀣》，画幅尺寸约是12米×2米。可惜我只是一个局部一个局部分割着完成的，看不到它的整体效果。接着我着手画《晷》系列的构图。我画骄阳下的阴影，让它成为历史痕迹。其间又按向宏的照片画了张6尺对开水墨，我把她画在隐隐约约的铁窗和铁栅栏之间，题为《黄与黑》。

    在画这些绘画时，由于条件的限制，和队长的管制，也由于压抑的心灵需要发泄。画面上用大面积的泼墨，又用大桶的水去破墨，形成了水冲墨的肌理效果，又为逃避清监往往把它们揉成一团，丢入废纸箱中，当第二次深入制作时，就用废烟盒 剪成各种形象，队长和警察都当我是无聊剪着玩的，没有横加干涉，再把这些图像集中在最后的阶段拓印……由此而形成了一种非笔墨的表现方法成为我独特的绘画语言。

    用能儿带来的宣纸，我又开始画《晃来荡去的丧钟-焱、曌、瀣》第二稿。在这漫长的冬闲日子，在狱友们三五成堆打扑克、侃大山之间我席地而坐在狱室的一隅，进行我的创作。我苦难递增的生命的消耗应该和“新作卓群”成正比。这是我和我的亲朋好友以及一切关心着我认识或不认识我的朋友的共同愿望。

    从我的身体现状看，我随时都会倒下，但我不能在权力、病魔和罪犯的夹缝中虚度时日。振作、再振作；挣扎、挣扎、再挣扎!在生与死的临界点，从文森特·凡高到斯蒂芬·茨威格，从欧内斯特·海明威到川端康成；从杰克·伦敦到谢尔盖·叶赛宁……他们都选择了死，用自己的手结束了生的绝望，作为人生的休止符，来完成对这个社会的抗争。而我则要顽强地活下去，这一生一死是一种阴阳陌路殊途同归。创作中表现同时代人始终无法回避的对现实的思考，也是一个人面临绝望，陷入忧郁和苦难的深渊时对死亡和毁灭的重新认识。在无希望中寻求希望，在生与死的临界点寻求真正的永生。

    让中队发电报，劝阻春柳来东北探监。


yinyang ml

十一、《幻》

    1995年2月24日

    光阴的流逝，证实着生命的消耗。春节后恍惚间又过去了25天。大墙之内，我竟画出颇多作品。我为自己珍惜生命、潜心创作、不虚度时日而深感自慰。禁锢世界的体验成了创作的源泉。我在高墙电网下，咀嚼着苦难；在肉体的禁锢里升华着灵魂，作着对社会人生的思索；我自信这批“笼中展翅”的绘画，是我人生和艺术的飞跃。

    是恶劣的环境造就了我，是多灾多难现实对我的情有独钟。近十个月在北大荒腹地的监禁中，我能够画出近卅幅的水墨，一个水墨装置的三幅140×280cm的水墨画，连我自己都感到吃惊。而且这一切竟是在严密的监视，恶劣的生存条件和繁重的劳作下完成的。鉴于宣纸，颜料和墨汁的来之不易。在我泼墨、冲水、近乎颠狂的发泄中，又极有分寸地驾驭着墨、水和色的走向，一反过去的创作状态，竟未出过一张废画。积郁在心胸的愤懑爆发的结果，使得精神得以自由驰骋。

    昨天李副指导员领我走出中队的大院， 在早春初阳的沐浴下，踏过正在融化着的坚冰，我们第一次从锅炉房经禁闭室到猪舍，顺着高墙溜达了一大圈 。然后李副指导员在门卫值班室办了登记，领我迈出了大铁门。在去分场的路上，他才告诉我领导安排我布置和美化环境的新任务。要重新绘制那14块已经锈迹斑斑的宣传牌，在分场门口和内厅画些宣传画和风景画。李副指导员领我去了分场大楼，进了高书记的办公室。

    高书记的第一句话自称我们都是属猴的同龄人。

    诚然我们都经过文化革命的洗礼，属于这个国家饱尝忧患，沉缅於思考的年龄段。是什么使得我们如此地位悬殊，分化在两个极端呢?此刻，一只猴壮实、红光焕发，深陷在沙发中，用他底气十足的嗓音对着另一只虚弱、满脸菜色，兀立在前的猴侃侃而谈。双方都自信且坚定。他已换去了年前的态度，言语中少了些威摄的成份。

    “发挥你的特长，美化改造环境，同时也是我们让你干些适应你体力的工作安排。”这位姓高的书记，虽然个子不高，也很少来中队，但至少在强劳人员心目中，扮演着高大的角色。遇到无法解决的事情，最后的那句话就是“找高书记去。”但高书记不是都能找到的，因为他不常常走进大墙，而且高书记高高在上，因此也常有被悬空的时候。据说他不赌，所以，在黄教导员和队长们赌钱的时候，就会安排一个坐探看着大铁门。只要高书记迈过了门槛，哪怕赌局如何紧张，都会偃旗息鼓，而立即清理战场 。但愿他年前的训话中对我的警告和威胁，只是他听了黄教之徒片面汇报后的感情用词。现在中队已对我开了药禁，孙大夫也不再刁难我的用药，那么再去唠叨自己的病情和请求发药都是多余的。

    去年9月27日，我受电刑后当天晚上他即来到中队，在李指导员的办公室让李指导员给我切西瓜、送月饼，使我觉得其人还有一丝未曾泯灭的人性。他说了很实际的话：“是否是中队收存了你治病的药物，你想不通。”那时我说：“24日在总场医生不同意我出院的情况下，黄教和孙大夫用行政手段，把我连同挂在身上的点滴一同拉回中队。想不到未过三天，在27日中午就因为我脱口而出喊了胡建华队长一声‘小胡’，竟遭到如此残酷的惩罚，而且又把我从总场医院配来的药都查封了，不给治疗。”第二天显然是在高书记干预下，中队发回了我被封存的全部治病药物，另加两筒月饼作慰抚。可惜没过多时，我的药又让黄教导员给查封。这一次是作为我写了长达九页被称为“万言书”的报告，反映中队管理上的问题后，所作的相应惩罚。但关于这些我已不想再多说什么。

    此刻高书记仍然陷在和他身材一样发福的沙发里，和我这个木然、豆芽形的被改造者相对无言。李副指导员打破了这种僵局，嘱我回工作室 ，设计草图和拿出方案来。看来，我还能保住工作室，不像春节期间，我只能席地在监舍的角落里作画。

    今天，黄教导员进了我的工作室。看着我一地水墨。没有训斥，而是问我：“这就是你的《现代水墨画技法》？”对艺术世界他莫名其妙。为了那九页的“万言书”我吃尽了苦头。那个碰断的门牙，半截牙根里外露的神经，让我死去活来地忍受了几个月疼痛后，竟然已烂去了神经，变得麻木了。这也许是动物或古人类的一种自然适应吧!现在，止痛片有了，还有中药的柴胡止痛药剂、降压药、复方丹参、心痛定，以及从总场医院开来的救心丸都回到我的手中。只是好些治肾炎的药以及侄女寄来的几盒进口西洋参片都被于中队长撸去。而后者却是在检查包裹时被扣，索讨不还，大概也是从于中队长肚子里穿肠而过吧!

    黄教坐下来了，至少他没有指责我的所谓“现代水墨画技法”实验的荒唐，或要我解释这些水晕墨迹是什么意思，凌乱的笔触是否是组字画。今天他没有东看西看，即切入正题，问我现在有什么想法。我说：“一切无可奈何，宋队长已明白地告诉我，说是上边有红头文件指示：‘严正学病得最厉害，也不准保外就医。’既来之则安之，我别无其它选择。但我想知道，这上边指的是哪一级政府。是中央，还是北京市；是北京市劳动教养委员会还是你们?因为大家都清楚，‘偷自行车’是个诬陷的荒唐罪名，它不攻自破，所以才不准我获得自由去为自己辩护，要把我长期拘禁在这里。还不准我再写申诉、报告之类的东西。假如我真是个‘贼’肯定早保外了。”我接着说，“昨天高书记给我一个美化环境，改变改造场所的任务。因此，我要求你们能改变一下我的改造环境。你们把吕得武撤回大班去，让一个“六进宫”的贼，如此明目张胆地监视我，我受不了!他整天在班里学着你的腔调，趾高气扬地说要给我加期加刑。似乎他也掌握着我的生杀大权。”

    黄教没有打岔，而我显然是用“以其人之道还治其人”的方法学着去扎针，激发黄教恼火。我把内容转到分场的过去。“他说要让我关小号。”我指着窗外的一排禁闭室，加重语气说：“他说这间‘禁闭室里关死过人，是晚上用车子拉走的，我住的楼的顶上有人跳楼自杀……’”我终于触及他们那根敏感的弦。黄教说：“你能揽下那些工作?”我说：“我完全可以自己料理自己，工作上你们给我二个助手。我想要崔法祥和周国强。”我故意把崔说在前边，关于周我补了一句，“周国强在中央美院美训班学过画画。”黄教没有答复走了。

    1995年2月26日

    今天中队长同意崔法祥来工作室帮我先刻些字，吕得武没有走，周国强没有来。想必定是不会同意周国强和我相处一室。老崔来仍是向我要止痛片。老崔的脸上大疤加小疤，翻突着打肿的上唇，更显得傻乎乎的。我说：“你得看病啊。”“没办法，连止痛片都不给我。”我说：“光吃止痛片没有用，我让北京市的朋友寄两瓶‘脑复康’来给你服用，看看能否奏效。”老崔的眼突然一亮，也许从没有人这样对他说话，此刻这一丝的关护竟让这个僵冷的男人的眼睛含满感激的泪水。我赶紧劝慰他，我说：“老崔，去年那一次我昏倒在大院里，泡在两暖壶的开水中，要不是你和田宝金立即跑过来把失去知觉的我抬出热水坑，我还不知道会烫成什么样呢?”多年来的监狱生活，从没有人对老崔表示过感激，也从没有人把他当人看待，听了我的话，他只哆嗦着嘴唇，半天也没有声响。

    前些日子在班上给蒋洪瑞，曲永亮画肖像速写，李指导员今天宣布：不准再给任何人画，要我刹车。接着告诫道：“打住！不得画改造场所任何东西，明面上的东西画了就是违法，包括强劳人员。”也就是规定看得明白的东西都不能画，因此画抽象水墨倒成了特别许可。

    儿子走后已一个多月，画好的画除让解教人员从匿藏之处带走部分外，我得考虑再不能往分场的粪坑中放。一则是天气转暖，粪坑会随时被清理，那么，这些画就会随同粪块被撒到不知什么地方。现在唯一的办法是画成半成品，没有最后深入的可视形象，这些半成品又都是揉成一团，丢入废纸箩中，这样就逃避了突击清监，以便以后再深入绘制。

    速写肖像一出手，队长们即不断来工作室，要我画像。有的是管班的宋队长领来的，这对他也似乎是一个面子。牛大夫，陈队长，分场出纳，以及诸多叫不出名的队长，我都给画了，宋队长除了让我画了他的肖像速写，还拿来他们夫妇的结婚照片要我给画成油画。怕其它队长特别是黄教看到，干脆在他值班时，把我反锁在工作室里，这样我就相对地获得独一份的安宁和自由。这是我最好的时候，没有人能来打扰，我乘机把工作室的窥视窗安上活页木门帘，这样在突然集合时，我能自己伸手出去把反锁的门打开，列入点名、报数之队伍。吕得武为了仍能在工作室待下去，也策略地改变公开的监视办法，所以我要求他和老崔去文化室剪贴，也同意了。显然他接受了不公开和我发生冲突的指令，只是暗地里窥视我的行动。

    1995年2月27日

    3月11日也就是农历的二月十一日，将是我妻春柳的生日，妻子孤独一人在椒江，守着这个破碎的家和管理着宇儿撒手人世丢下的，濒临倒闭的‘现代广告公司’。公司的霓虹灯和广告牌自去年23号台风扫荡，已全部毁坏。春柳尽一切能力抢救，公司人员基本已散尽。我离家时，家乡还没几家广告公司，而现在已从我离家时不过二、三家增至三、四十家。因此业务上的竞争，极其激烈，更何况这种竞争都是非正常的，几家部长、局长亲戚的公司在特殊的背景下，挤垮或兼并其它公司是轻而易举的事。立足於这种不规范的市场经济，竞争只是权力和权术的较劲。我不知春柳是如何挺过来的。为了表示我的思念，我从朋友们寄给我的生日卡中选出三张，转赠我妻。在其中一张生日卡上写着：天上飘过一片云，地上颤动二颗破碎的心；匆匆的离别，浓浓的忧愁，淡淡的怨恨!二月十一日夜共睹明月。

    1995年2月28日魇之

    深入刻画《晷-符拉基米尔之路》，画中地球呈现着弧形的边缘，这是地平线。地平线下是鸡形的版图，这正是我们生活其中的国度。那个版图正被黑色复盖，纵横交错着血色的网。这个网似曾相识，当然是我们监狱中的铁网，但更像我们的身份证上的恢恢天网，疏而不漏地网罗着一切。于是，在芸芸众生之中，我看见我的躯壳，正背负着十字架像骆驼一般把足迹从东海之滨绕过西陲，越过燃烧的太阳，走向齐齐哈尔。

    1995年3月1日

    昨天上午，我从监舍里返回工作室时，走在筒道上，看见吕得武正扒在门上的气窗上窥视着工作室 。我怒火中烧，原来监视变成了另一种更为秘密而可怕的方式，吕变本加厉地每时每刻执行着他的特殊的“改造”任务。是否有人授意和授权，我不得而知，但他确实锲而不舍 地期望在我的言行中找到他立功减期的希望。我扭住他大声呵斥，招来了中队长、指导员及队长们，各班的强劳人员也探头在门口观望。众目睽睽之下，他无法解释他这一无耻的立功动机和窥测的阴暗心理。我对着中队领导还是那句话：“要监视我的行动，可装窃听器，安闭路电视，或让队长24小时看管我。我无法接受让一个‘贼’整天贼头贼脑地盯着我。”今天早上我进工作室，吕得武正在整理他的东西，中队已经通知他离开这里回大班。他本想落井下石，结果却砸了自己。

    1995年3月2日

    梦魇之二：终于盼来了行政庭开庭的一天。手执一纸印有大红国徽的法院通知书的我，冲过重重黑幕，当最后一道红得耀眼的幕布徐徐升起时，我见到那个曾经见过的审判庭，小得只有二十多个旁听座位的北京海淀区法庭上，清一色坐满了公、检、法的人。所不同的是审判长席位上坐的是包龙图。在画有虎口獠牙图案的肃静、回避的巨大匾牌下，没有看见张龙、赵虎……却俨然立着整整一行八个包龙图。我猛然醒悟，这不就是中央电视台春节晚会上《人体复印机》节目中被复印出来的八个包公吗？那支寒光熠熠的上方宝剑高悬在上，剑的上端挂着“为民作主”的大字。中国自古以来，称衣食百姓的官吏为“父母官”。所以父母官就大言不惭：“作主为民”，总先把百姓黎民放置在一方为官的阴庇之下，把一方的百姓看作是他的子民，所以高唱“为民作主”毫不脸红而俨然一付家长制的架式，对此，我不寒而栗。

    而中国在即将进入21世纪的今日，竟请出千年前的僵尸还魂来审理案件，岂非让人齿冷而汗颜。今天官场的腐败和黑暗已非个把青天大老爷能挽回的，因此产生了这出复印包龙图的喜剧，让人啼笑皆非。中国官场腐败的症结，就在于无法由法治代替人治。三权鼎立多党监督的民主体系，总是被中国式的“社会主义”斥责为西方资产阶级的民主。

    中国历代统治者们宁可抱残守缺，以不变应万变。形成了一个超稳定的“天朝模式”和“夜郎自大”的深层心理。中国的长城圈成了闭关锁国的中国史，在皇权阴魂笼罩下，三呼万岁、万岁、万万岁！终于制造出了中国历史上最黑暗的文化大革命时代。血的事实，让我们再掉过头来学习西方，在高歌四个现代化的同时，始终不愿实行政治上的改革。为了长治久安的稳定，容忍不了政治现代化而导致政治多元局面，产生惊震世界的惨案。在‘反腐败要亡党，不反腐败要亡国’的两难局面里，失去监督的权力，必然导至钱、权交易的泛滥。腐败现象从经济领域向政治领域蔓延，执法者和特权们在弹冠相庆之时，传统的包公重新粉墨登场，尽管这表明了今日民众对于贤明政体和清官的渴望。但在高喊民主和法制的时代仍寄希望于“包青天”的复现，不能不说是我们中华民族的悲哀。

    我们还要一代代盼望下去吗?还要向违法执法者寻求法律的救助吗?所以当包龙图拍响了惊堂木，宣布开庭之时，作为原告一方的我提出让包青天回避的请求，其理由有三：我问：“包大人，堂堂国家主席的刘少奇竟被打成‘叛徒、内奸和工贼’，你能说说这‘工贼’是偷了什么东西?”在包青天沉吟之时；我列出了第二条理由，问道：“当年国家主席屈死在你辖下的河南开封府，如今你有何脸面借尸还魂而又粉墨登堂?”包不禁语塞。 第三条理由是：“你作古千年以来仍是统治者蛊惑蒙骗老百姓的偶像。在这明镜高悬的公堂之上，冤鬼啾啾，你自称‘反贪惩腐’，却不知道这世上最大的贪官是谁?你臣伏于其脚下的愚忠，使中国的‘人治’借你的阴魂延续了千年之久。时至今日，你仍坐镇公堂审案，可曾想过要对法律负责吗?我的冤案由身为政治局常委的陈希同铁定，你能秉公执法，把这场“民告官”引发的诬陷迫害的案件审个水落石出?”

    包公无语，摘下乌纱官帽，当他重新登堂入座时，竟成了戴着大沿帽的北京市海淀法院行政庭庭长王金峰。我心想，难怪脸面这么熟，原来包青天就是你。我说：“王庭长，我还是信赖你的正直，知道你也有难言之隐，默认权力玩弄着权术。我在遭逮捕前，最后一次和你谈话时，你曾表示我对你信任的感激，你还曾明确地告诉我：‘行政庭中止审理，并非是终结审理。’在法院迫不及待地组成一个刑庭 ，来对付我的行政诉讼时，你告诉我：‘行政庭能否继续审理此案就看你的态度。’我不明白，你又提醒我：‘就是看你写不写附带民事诉讼的请求，否则这行政诉讼会被冠冕堂皇地终结’。我明白你承受着权力和良心的双重压迫。而我被我的被告明目张胆地在行政诉讼其间抓捕，关进大牢，并投入劳动教养，这何止只是‘法外活动’，简直是颠倒黑白的栽赃、陷害。我相信，你是敢怒不敢言，因为对于案情的真相，你心里是太明白了。你明哲保身的外表里隐藏着一个痛苦的良知。因为中国没有独立的司法权，你还得昧着良心去接受法律被强权践踏的事实。所以当我和王家骐，为河南固始县农民被警察殴打致死一案无法立案而和你争执时，你终于喊出了一句话：‘你以为现在是法治，那是人治’时至今日我还为你尴尬的处境深表同情，因为你脚下跪着告状无门的百姓，而头上却顶着权大于法的盘石。对于我起诉北京市公安局‘行政诉讼’的结果──被告将原告关入监狱，押去北大荒强劳。你还能说什么!我不想对你有丝毫的埋怨。这不仅是因为“劳动教养”本身就是公安局绕过法律独断独行法外施刑的产物。

    “当北京市的报纸和电视颠倒黑白，对我大泼污水；当我在电视上亮相，被两个警察送进监狱时，你缄默不言的外表下又有多少无奈的感触呢?我这样推论你，寄希望于你，是因为这个国家正直的法官太少，我们祖辈翘首盼到至今，仍只是一个‘包青天’。今天还得仰仗现代人的复印机进行无限的复印，岂非悲哉!这就是民告官在中国的下场。但我仍信任你，希望你的沉默是迫于种种压力和权势的干预。”王始终无言，我在难耐的寂寞中醒来，又是幻梦一场。

    望着铁窗外高墙的电网被高压水银灯照得通明，高墙外的世界已是一片赤红的火海。荒原经过一个冬天的沉默，终于被点燃起来。火借风势，星火燎原，血色的火焰正舔着黑土地，监狱正在桔红色的烈焰中颤栗，我以为这又是梦，一个摧毁旧世界的梦?在我为这壮烈的燃烧，兴奋得欢呼之时，突然又听见老崔痛苦的嚎叫。才知这地火是北大荒黑土地正在烧荒。

    1995年3月6日

    今天周国强的脸肿得像个歪瓜，“牙痛不是病，痛起来真要命。”好在对我开了药禁，我就去医务室取我被封存的药，拿“寿堂牙痛丸”和“止痛片”给周国强。同时又让去菜窖干活的狱友带回白菜心，切丝后拌佐料，让周吃了去火，他勉强吃下了一半。

    马上又到春耕的大忙季节，我还是想让周国强来工作室，让他少受些超负荷体力劳动之苦。于是就去找李副指导员，提出赶快调周国强来，我们得打砂皮上漆画宣传图版。李副指导却给了我个无望的答复：“你总是异想天开，中队同意分场也不会同意你们凑在一起。等着吧，还不知什么时候动手呢?”就这样周国强来不了。连崔法祥也撤回了大班。我成了孤家寡人，干脆就画我的创作。

    有钱路路通，监狱的铁栅门“钱”行无阻。斌子出的“血”没打了水漂，他如愿获得减期，提前数个月回到北京。

    日记和画让解除的强劳人员又带走了一批，向宏回信中暗示已安全收到，我也就放了心。现就从废纸堆翻出那四张揉成一团的6尺宣纸。展平后，把《晃来荡去的丧钟-焱1994》展铺一地，并在画幅的一角题上：

    “94年4月起稿于北京海淀区厢白旗监狱，94年5月27日在167次列车上戴着镣铐画成草图，时由三名军警押送北大荒95年2月完成于双河劳改营。”

    晚餐时，我暗中靠近周国强，告诉他让他吃完饭去工作室看我的绘画。周国强很快来到，闪入工作室，我说：“阿曲，你是我作品的第一个欣赏者”。周感叹，这感叹包含有两种意蕴：其一是能在如此森严壁垒之中画出这么大的巨幅作品来。其二是我能折腾到这样一间工作室，也是官方用尽手段才迫于无奈的结果。”我说：“我仍在努力让你来一起搞美工。” 我问周国强：“字写得怎么样，能抄黑板报吗?”周直摇头。原来他的字是完全自由体。我说：“那我划好美术字你看队长一来，就装模作样地描就可。

    1995年3月7日

    今天从队长那里传来个消息：“8月份解除回京的门头沟人郭占魁，10月份又关进了炮局，说是在监狱里当‘学习号’(牢头)打死了同牢的人。我为郭老五悲哀，禁锢的生活没有改变他的人性，却发展了他凶狠的一面。‘有钱能使官推磨’，他在这里捞到这些小权，是驾驭别人的犯人头。他以为只要使点钱便能为所欲为。这一次出了人命，不是死罪也就一辈子甭想出来。

    第二个得了死罪的是徐良。徐良给我的印象极深，不仅因为他的名字和那个军旅中的歌手徐良不差一字。更因为他肩宽体壮、为人豪爽，又能唱那一首《血染的风采》而且唱得极动听。他解除前，主动找我，问我要带什么东西到北京市，我初来乍到，不了解他的为人，迟疑着没有答复。他急了，又说：“我愿为你冒险是因为你为人刚直，我佩服你敢于和‘马爷’叫板，让公安局当被告。今天你能相信我就是抬举了兄弟，兄弟就是‘贴’了，也要把你的东西带出去……”我被他的一席话感动，把那两包画和日记交给他。没多长时间就在向宏的“背书”中得之她和鸿儿一起去了海淀中国农科院徐良的家，取走我的绘画和日记。想不到他“士为知已者死”的人生哲学，让他在一次流血事件中成了重刑犯，面临的无疑是死罪。

    沉默片刻，我以为大家都睡着了，实际上谁都没有睡，有人说：“已经‘冒’(枪毙)了的小黑子解除前就是睡在我的铺位上，五月份解除，参与了西直门枪击战成为要犯，抓住后，又是公判，又是示众，‘盘儿亮’地上刑场，成了电视和报纸上的‘星’。死得壮怀激烈，没给流氓跌份，不愧是我们六班的英雄。”我说：“为什么洗手不干的人这么少，为什么越改造越坏。”第一个声音说：“社会不给活路，我们出去仍是无家无业，吊销了户口，受歧视没有工作谁给饭吃?逼着我们一根儿筋玩空手道儿一条黑路走到底。”另一个声音说：“当今中国有权的强抢豪夺，我们小偷小摸反而坐牢狱，‘蒸馏水儿衙门’吸足了我们的血，局子里的官爷哪一个底儿不潮？……”用什么话都安抚不了这些燥动的灵魂，我用低沉的歌喉为他们唱起了《毕业歌》。

    1995年3月8日

    晚上在文化室看新闻联播，周国强问我：“你的画中为什么有这么多的蛇?”我说：蛇是有灵性的动物，是我的护佑神，我崇拜这使人存有几多幻想、几多诱惑的神奇图腾。蛇又叫小龙，在古代东西方都有把蛇当作神灵的，直到圣经里有了亚当和夏娃的故事，才使蛇多了几份诱惑，成为原罪的根源。因此，蛇永远和神秘莫测的未知相连。”周国强又问我画中盘着蛇的羊头的形象，为什么是有眼无珠又没有嘴巴。我说：“这是画中，也是我入狱后一直寄于希望的正义之神，他正和邪恶较量。蛇盘上羊头，即是蛇频频向贵人求助。贵人有眼无珠又没有嘴巴，证实了他只能沉默当作视而不见，也因为他不敢说真话，所有贵人都明哲保身，因此就没有必要有嘴巴。”周国强笑着突然说：“我明白了!”我们没有再说下去，却让我想起一个故事：

    作者是日本的佐佐木大善。题目叫《忏悔》，讲的是一个神父接受了一个杀人犯的忏悔，得知另一个被嫌疑的人就将屈死，因此神父良心不安；但又如何保持沉默呢?宗教的教条严禁将忏悔的内容泄漏，他必须忠於上帝。为了上帝的尊严，他必须保持沉默。他只能到同是神父的神父前忏悔。为了保持良心的安宁，神父又向神父忏悔。为了上帝没有一个神父敢出来说真话……因此做个真实的人的痛苦在于他无法摆脱真实，这些神父都是虚情假意的人。临刑前，神父给将要处死的被冤屈的人作忏悔，神父问：“有什么话要说?”死囚说：“我没有罪!”神父说：“我知道你是无辜的，所有的神父都知道，但谁也不敢出来说句真话，因此我们都是有罪的人。”为了逃避谴责，将永远受到谴责。这就是我画中那个有眼无珠，没有嘴巴只会沉默的人的形象，也就是我们中国的大儒。

    1995年3月10日

    艺术家是个无望的梦游者，在漫漫长夜中踏着令人心寒的步伐，行走在充满陷井的危机里，以其信念在冷酷无情的现实里挣扎。如今不愿屈服于强权迫害的我，又怎能屈服于命运的安排。艺术是我对人世唯一的眷恋，只有用画笔发泄着内心的情绪时，才能感到自己的存在。不画粉饰的现实，只画破碎的心灵；不画自然的躯壳，只画社会的灵魂。感情如潮一般地勃发，如洪流般倾泻。我光着脚泼墨、冲水，灵魂颤抖着，跳着歇斯底里的舞蹈，疯狂的情绪一泻而不可收拾。面对苍生和苍天，对着过去，向着未来，长歌当哭。我用扁笔蘸着浓重的墨汁，在二张4尺宣纸上画下一圈又一圈的黑道，它圈成了我存在的现实，我要捅破这些黑圈，于是就提来整整一桶水，向画面冲泻，在‘水破墨’中，浓重的画面上水在流淌渗透，黑暗的天在收缩……显示了神奇的水墨幻变。

    管班的宋队长推门而入，突然出现在我面前。我猛然一惊，立时听见波动的情绪急剧刹车所发出悲凉的颤音，看着沉浸在自由欢乐和存在的痛苦中的那些疲惫不堪的激情和表现欲望，收敛起孤独困扰和紧张的渲泄……

    队长肆无忌惮的审视中多了些忍耐和宽容。对我“带着镣铐的灵魂舞蹈”的狂放不羁未加指责。只是从牙缝中挤出一句话：“这就是你的现代水墨画技法，我当你喝醉了酒在张牙舞爪。”我回答说：“是的，我喝下人生太多的苦酒，寻求精神的自我解脱。”“你在打醉拳?”“不，我在画醉画，当代艺术中流行的醉舞、醉拳、醉歌……世人皆醉，又怎能唯我独醒?人生的痛苦就是因为活得太清醒。”队长说：“你这是在糟蹋宣纸，画的什么东西我都看不出来。”我说：“我在消磨难捱的时光，糟蹋宣纸和别人作践我的人格是一样的。我的行为是我逆反情绪的渲泄，假如我画的东西你们都看明白了，中队还能让我画下去吗?”“肏的，严正学我真服了你了。”队长说出这样一句粗话后，我们仍相对而立，在他皱起的五官里，我很难辩明哪些是严厉，哪些是调侃，哪些又是无可奈何。正如他看我的画，也是看“天书”。

    在沉默的僵持中，心灵返回那一片荒漠。落霞和燃烧着的黑土地和那个徐徐沉下熏黑了的太阳，构成一片血色黄昏。宋队长走了，筒道的铁栅门开了又关了。黑黝黝的天幕又裹紧了大地。我扭亮电灯，只觉得天昏黑，地昏黑，人昏黑，再也找不回我那一丝清醒，堕入十分矛盾的焦虑之中，我重新拿起一碗碗浸透着辛酸的色和墨；揣起一盆盆充盈着哀愁的泪和水。用手指、用掌用一切拿得到的东西；把心，把魂把我涂地之肝脑；或抛，或摔或喷、泼、浸、泻……疯狂地发泄着我受迫害、遭磨难、受压抑、被煎熬的心灵的呐喊。任凭墨、水、色在宣纸上淹透、弥漫、融和，这是一种超现实的力量在指挥，作画的过程就是行为的一种发泄。也许我追求的是这行为的过程并非绘画。在这种半疯狂的状态中，我终于完成了两幅水墨泼洒，题为《梅杜萨之筏》。

    1995年3月12日

    接到鸿儿来信，是返家后又回海南写的。信中说：

    “大年初一那一天，伯伯一家和民强夫妇及许多朋友把我、妈妈和阿能用车拉去椒江的凤凰山庄，在你和溯宇合画的那幅大型壁画前留影。那幅壁画越来越古色古香了，真是一幅好画!”

    读到这里，我悲从中来，宇儿和我现已隔世，在地狱的人间和人间地狱里；亲朋们只是在我们的旧作前合影以寄托思念。我想起起诉公安局立案后的多次电话恐吓，匿名者咒骂道：“你将在一次交通事故中暴死街头，你的尸体会在福海中浮起……”我笑其无耻而掉以轻心，几个月后宇儿在一个交通事件中肝脑涂地……我想这个事件制造者估计惨案之后有着两种可能：一是宇儿伤，为抢救儿子濒危的生命，我必得离开北京；二是宇儿死，就断了我们一家搞艺术的唯一的经济来源。因为我们仰仗的是宇儿经营广告公司的经济资助。两种可能的唯一目的是撵我出北京。宇儿暴死街头印证了诅咒者的威胁、恐吓，然而没有想到血的事实，仍没有让我退却。

    法院用一纸开庭的传票，以开庭的名义，把我从丧子之痛和追究交通事件的真相中骗回北京。1993年12月23日，也就是宇儿丧生后的第24天，我风尘扑扑地乘飞机从数千里之外赶到北京。8点多钟我到北京海淀区法院门口，和数百个关心此案的旁听者和记者，一同站在北风凛冽的法庭门口等待开庭。然而北京海淀区法院饶亚东法官却没来由地宣布“因故延期”。法庭将无限期的延迟审理，激起了等待开庭而聚集在海淀看守所区法院门前的中、外新闻界人士、文化界、艺术界以及关心此案的人的愤怒。由此而产生了京城350名知识分子的呼吁书……

    对于‘人权’的抗争，我终于被不讲‘人道’没有‘人性’的人锁进了监狱。

    信中又写道：

    “妈妈真是个了不起的坚强女人。她在我们面前掩饰她的痛苦和精神的煎熬， 一个人支撑着濒临倒闭的公司和破碎的家，艰难地走着每一步。我有时发现她呆呆地站在高高的阳台上，向北方呆望着，木然地迎着北风的吹打，纹丝不动。这身影真叫我难忘。”

    看至此我心已破碎，忍住泪往下读：

    “前几天，在海口遇见一位上海美专的老教授，他说他认识你，在一个‘当代美术道路与发展的研讨会上’相遇过。他说他有同你相仿的经历，他将送你他的著作《美在召唤》，这是他艰难人生最深刻的总结和信念。其实任何人都在自己的心目中不断竖立美的信念，为了美好的愿望和理想，寄托自己的精神，付诸自己的力量。是各种各样的“美”在召唤着人们，牵引着人们，大家都在为之生活和奋斗。尤其对那些处境艰难的人们，美似乎近在咫尺，又远不可及。就像暗夜中闪闪发光的星星，越在黑暗中，越明亮，越美，越是一闪一闪，越给人奇异和力量，人们翘首仰望，寄予信念，理想；寄托心灵的负载并为之而存在。你人生的夜空中也应是满天星斗，等待着光辉灿烂的明天。想念你，阿鸿1995、2、26。”

    女儿在想念你三个字下加上三颗红心，示意家人的思念。今天是春柳的生日我寄去的贺卡是否收到?从早晨起我反复吟唱着《草原之夜》这首歌。这是30年前我流浪在新疆准噶尔盆地乌伦古河旁的温都哈拉收到她从遥远的东海之滨寄来的歌，为了改变我的人生，她随着歌声孤身一人千里寻夫来了北疆的阿勒泰。这就是我们生活的序幕。如今风雨人生中我们携手走完了近三分之一世纪，我们心灵的和声仍低唱着这古老的歌。

    女儿在“背书”中写道：

    “爸爸：我感到你情绪波动很大，外面的人总不能体验到里边的人的感受。前不久看外国片《午夜快车》中，有你一样的遭际和情景。主人翁的亲人朋友极力在安慰说：‘请相信我们，一定会……’；里边的人总在一个又一个无望的安慰中度过……

    就是你那边的农场领导、管教，心目中也是清楚你是无辜的，并对你有一种潜在的崇敬。像我几次去找王晓东，这位双河监狱驻京办事处官员，他向周围的人介绍我说：‘这就是严正学的女儿’，似乎大名鼎鼎，他们都知道你，其口气有如你是个大人物。中国的问题，他们不会不清楚，你的骨气令他们钦佩。但我们只希望你游刃其间，切莫再和他们硬顶，何必再去受肉体的惩罚！目前他们能给你一个画画的空间也是抗争的结果，是黄教下令对你电刑之后的一种安抚，他们也怕北京朋友的抗议，再把事件扩大。因为他们用六根电警棍都无法叫你屈服，才认为你在绘画中自我陶醉是稳定你的最好的办法。

    在向宏处看到你那么多画，都那么巨幅，真是难以想象。是条件和环境逼出来的。你表现囚徒的痛苦，画了一个黑色方框里挣扎反抗的自己，十分压抑；为了构图美，你则用一只脚去打破浓重的墨框，另一只手支撑着整个重压。你前期画面中的血泪变成了后期已凝固的冰凌，这种感觉很好，很附合你所处的环境心情，你那红手印的排列及含意我明白，但太符合美学规律，包括有些题字及笔法太整齐，就会有一种太稳的宁静和秩序感，这和你处境相背。而画面揉成团后因破碎贴上的小补钉，也同样一点一点凑成，但非常的自然非常美。向宏已把你的画托好了许多张，我建议先别托，到时候正反可以参照。你要知道在那样环境中的每一笔一划将会是何等的珍贵”。

    春柳在2月21日来信中谈到公司的经营情况，如我预料中的一样，非正常的竞争，以及权力的渗透，原来仅只有几家广告单位的椒江，一下子批下几十家。宇儿死后，他的一个叫李明的‘朋友’对我们公司客户追踪一个，挖走一个。再加上23号台风的扫荡，公司几乎一夜间破产。我在给春柳的回信中写道：

    “为你几年来总是寂寞地度过生日而内疚，昨天是你的生日，我们相约在你生日之夜共眺明月，可我跑遍监舍的窗口，紧贴着窗棂的铁栅，看到的只是一片漆黑。也许月亮躲入云层，也许月升中天悬于狱室的上空，可监舍的天顶是一片黑幕，我望不到那块灿烂的夜空。30年后东北，30年前西北。一样的惨白，一样的寒冷。对着这一片被坚冰凝固的世界，我为你的生日仍唱着那一首古老的《草原之夜》。”

    1995年3月13日

    魏天禄快走了，这个红光满面的小伙子将“保外就医”。

    个头不矮的魏天禄自去年11月随那一批30多名强劳人员来双河农场。先是代班长，万友斌得了减期提前走后，他成了班长，没多久，班长也不当了，赋闲在中队，说是养病。因为闲得发慌，有时就来帮我干些粗活。

    前些日子，在文化室张挂“五要十不准”、“劳教人员守则”之类的宣传牌，他帮着往墙上打洞。但他自恃与别人不同，和那些偷着在文化室看电视的老强劳人员吵了起来。他不让他们看电视，“啪”一声关了电视机。双方就对骂起来，他们指着他鼻子喊道：“魏天禄你不就是用了点钱，买了滋润跟我们牛屄什么。”他寡不敌众，我给他解围说：“老魏是帮我干活的，你们走吧。偷着看电视，中队抓住了要处理和扣分。”

    化干戈为玉帛后我说：“你是第一个批准保外就医的，我病成这个样子，北京都同意了，黄教就不让我走。”魏天禄一直不回答，半响才说：“黄教回来，我就走了。黄教亲自去北京给我督办保外就医手续。”我是听说黄教去了北京，倒第一次听到是专为他去报批保外就‘医’的。我说你真有门路，他不无自傲地问我：“你猜猜看，我的‘托’是谁?”我猜不出来，他说：“我的‘托’是黄教。”

    1995年3月14日

    北京邮来包裹，是向宏夫妇寄来的。内中是食品、药物和颜料、墨汁等。同时收到向宏2月28日的信。信中以达摩面壁十年的故事相劝。

    铁窗外，那片烧焦了的黑土地，仍在燃烧之中。火势在漫延，火烧、火燎地用它浓浓的黑烟，舔舐着沉沦的落日。劳改营正像火海中的一叶‘诺亚’方舟。沉浮在夕阳下的一片血海之中。

    铁窗上的坚冰已经融化。铁窗下的破碗中的一截萝卜蒂头上，爆出了一串绿色的新芽。一个洋葱头顶开了紧裹着的皮，挣扎出几根墨绿色的叶柄来。春天不期而至，尽管大地仍浓缩在这无边的黑暗中，然节候的转换已势不可挡。我已听到了潮的轰鸣，以对社会的叛逆冲撞着旧世纪的惯性。想起那首启蒙的诗歌：

    “离离原上草，
    一岁一枯荣，
    野火烧不尽，
    春风吹又生。”

    还有被黄教斥责为‘暗语’的

    “冬天来了，
    春天还会远吗？”
    我听到了春的喘息。

    而在高墙和电网之中的春，却以另一种变态的方式展现着。我已经看到高墙阴影外的坚冰在阳光下融成了一滩滩的水洼，咆哮一夜的寒 风，又使其凝固。惊蛰的节气后，不仅蚂蚁、昆虫成堆复出，那蛰居一冬大小“骚蜜”们在深居简出后，又在阳光普照的日子，领着它们第二代、第三代的“小骚蜜”们成群结队而来。

    不知是哪一代强劳人员给他们唯一的伙伴起的雅号。“骚”英文中是“sexual”即性感，中文即成为略带贬义的风骚放荡。去年那只死于痢疾的唯一的公猪，叫“大牛”，曾让那些强劳人员羡慕不已；常会在这种繁殖季节，听到他们的感叹：“你们看‘大牛’领着一队大小‘骚蜜’随便肏屄，我们还不如‘大牛’，看它活得多自在。”大牛死了，又被我们吃了，所以才留下“大牛”的娘儿们成群结队地冲着我们这些操练的雄性，以交叉队列行进在操场上。在它们的下边，还活蹦乱跳着一溜烟而来的几十只猪娃。

    “娘儿们”雄纠纠、气昂昂和我们交替着队列；或平行、或交叉成为纵横的两个队伍，像是一种必然或偶然的巧合。“骚蜜”们扭动硕大的屁股，晃荡着腹下干瘪的乳房，又以那种摇头晃脑的傲慢，引发起另一队衣冠不整，面黄肌瘦的改造人员一阵阵讪笑，以致动了“芳”心，乱了阵脚。使指挥操练的中队长暴跳如雷。“春的燥动”成了高墙内早春时节的插曲，此确非人欲横流的圈外人能觉察的另一种“春情”。

    王中队长今天踏进我的工作室，这个五短身材的中队长，有一张国字形佛面，但常紧锁眉心，他不大说话，更不大和强劳人员谈笑，以一种捉摸不透的威严令人惧怕。据说他打牌是个行家里手。还有在他值班时，他坐镇办公室，只要没有什么大事，他绝不会去查访各班强劳人员在干什么。这种在他管辖下相对自由倒是这批强劳人员的口碑。今天难得见到的“佛面”现出难得的笑。他看到我一地淹漫的水墨，横看，竖看又看不出名堂。只好下了个“抽象画”的结论走了。想到路是人走出来的。十二月党人踏出通往西伯利亚流放的路，如今我是第一个踏进北大荒--我命运中的“古拉格”，泼墨赋彩画《符拉基米尔之路》。

    1995年3月15日

    前些日子我送周国强一些食品，今天他匆匆地闪进工作室 ，提来二蛇皮袋的食物。其中有两大塑料瓶装的峰蜜和一瓶蜂王浆。他让我把它们掺匀，分装二瓶，叫我吃其中一瓶。我说：“不成，还是你留着补身子。我这里有吃的，你这么大瓶地给我，倒让我成了个抛砖引玉的人。”周说：“你的身体这么虚弱，得吃点营养挺住，我们都得活着出去。其余的食品放在你这里，你要吃就拿，这是王慧送来的。”周仍愁眉不展。因为分场只让中队长转交他妻子送来的东西，而拒绝安排接见。王慧千里迢迢而至，只能徘徊在分场的大楼前，看着那冰冷的高墙、电网，以及连接高墙的四个角上的岗楼。她可知大墙内另一世界的无可奈何。周说：“公安局一直找她的麻烦，要抓她。不让她在北京，几次把她从北京的家中以‘盲流’的罪名抓走，关押十三处受尽折磨后遣送长沙。”我纳闷：“这可能吗?她是你的妻子，竟不能住在自己的家……”周说：“他们一起被抓后，都分别关在七处，王以死抗争，一把吞下脖子上的金项链。”我说：“吞金是要丧命的呀!”周拉长了脸说：“谁愿意死，就是我们，活得太累啦。”

    黄教今天发给我北京寄来的药品 。其中有二瓶脑复康，是我写信要我的朋友专为崔法祥买的，希望崔服后能有些效果，稳定病情，少受活罪。其余的如复方丹参、心痛定、救心丸、牙痛水……等。黄教一边发给我，一边数落我。说我依赖药物活着，光吃药就吃饱了。我说：“你也是肾炎患者，你也吃大堆药，你看于中队长，又是吃的，又是洗的，又是挂针，打点滴，把我的药都吃进去了，还难以见效。其实，我们不是一种病，我的肾是打伤的，他吃我的药有什么用?”

    正说着，于中队长就来了，我赶紧收起药物，把它们塞进纸箱里。于中说纸箱不能拿走，得留下，因为多次发现强劳人员家属，邮寄时在纸箱夹层中藏钱。所以这些纸箱成了有希望的金矿，都得堆在库房中等待发掘。我只得把邮来的食品及药物，倒在一件衬衣中包裹着，黄教开始表扬我，说我这阶段表现不错。我嗯嗯着丈二和尚摸不着头脑，我想回答：“是你们表现不错，开了我的药禁，才有我的表现不错。”但说出口的却是：“多亏孙大夫的止痛片，还有是撤走了吕得武……”

    说到吕得武，于中队长来了兴趣，他笑哈哈地问我：“吕得武说妇女解放是解放什么……”我凑他的兴趣说：“他说解放裤带，能自由卖屄。”大家都笑了，也许在这父系集权的时代，在这个仅有母猪和雌苍蝇，雌蚊子的世界，女人是一种刺激感官的永恒话题。连这些管教们都习以为常了，而我反而少见多怪。我还是固执地说：“那天我把吕得武的脏话对黄教说了，黄教不当回事。我们都是有妻子、儿女的，谁愿意别人这么去泼污水。”黄教仍没有吭声，于中队长捧腹大笑，我赶紧把成堆的药物食品包裹起来，乘他们乐不可支时，把地上随同邮包寄来的过期报纸撸在衬衣下……这时，李指导员在一旁开腔了：“他没有老婆，还有老娘，以后吕得武再说这种话，你就问他敢不敢对他妈这样说。”我说：“撤走了吕得武，把我给解放啦，我也不会再去管妇女 解放不解放啦。”

    1995年3月16日

    周国强终于被允许和妻子见上一 面，回来后就告诉我：“王慧说我的起诉立案了，不管怎么样，他们得开庭。”同时他又对我说：“你犯的最大错误是，在接劳教决定书三月之内没有起诉。”我闷声不响。当时王家骐从美国打电话给向宏也说是起诉而不是申诉。然而我确实对法律失去信心，我觉得向违法的执法者企求法的保护是一种可笑的表现，我说：“我们还寻求这庄严而虚假法律的司法救助，我的教训太沉重。我再起诉不就是承认这种自欺欺人的民主和法制吗?”周说：“我都知道判决的结果，但作为一种姿态，我要在法庭上说话。”我说：“你知道这所谓的公开审判是不公开进行的。也根本不给你说话的机会……”周听了我的反驳，附着我的耳朵说道：“立案了，就得开庭，只要有开庭这个形式，虽然是不公开的，我就可把法庭作为讲坛，宣扬“劳工神圣”的主张。我制作“劳工神圣”和斧头铁锤图案的文化衫，被当局以“煽动罪”判三年强劳。现在我要以法庭这个讲坛向海内外宣讲‘劳工运动’和‘劳工文化衫事件’的真相。这就是我指望开庭的意义。只要有了开庭的形式。我就能把我的主张传遍全球。”

    我明白了许多，他又接着说：“人大代表是‘议员’，他们明目张胆地迫害是践踏人权的典型案例。”我说：“残踏人权最典型的案例是限制了赵紫阳的人身自由。这个前共产党的总书记现在总应该明白‘人权’是神圣不可侵犯的。然而他处于高位时就没有想到要维护它……”

    说到这里，我突然想到：“我必须起诉！”并说：“我要把我所遭受的陷害和虐待通过法庭向世界公布……”我接着又说：“我立即重写起诉状，你帮我修改。”周点头，接着又环顾四周对我说：“你也得帮我干一件事，就是我写好起诉材料后，你得帮我以最快的速度，传递到北京，交给王慧去公布于世。”原来周正准备通过法庭开庭去公开宣扬他的“劳工神圣”的主张。

    受到周国强信心的影响，我又开始写“行政起诉书”状告公安局非法劳动教养。拟成草稿后，我让周给我修改。然后又重新抄写了三份，我把其中二份交给黄战友教导员，黄教一见状纸告的是北京市公安局，竟厉声对我吼道：“你是不想出这扇大铁门了，不见棺材不落泪，你怎么还没有清醒；共产党的政权是靠我们支撑的，你告我们，不是自取灭亡吗？”黄教说完后，就亲自动手，搜查我的口袋，抄走起诉状的底稿和备件走了。临走时抛下一句话：“假如你仍写什么起诉、申诉和报告之类的东西，我不仅关闭你的工作室，让你下大班去干活，还停你的药。”


yinyang ml

十二、《梦中乾坤》

    1996年3月17日

    “晷” 系列的《符拉基米尔之路》基本完成。晚饭后，我把分开画在二张8尺宣纸上的画合成一体时，李副指导员推门而进。

    李副指导员是怎么进来的?我的天，原来是我的疏忽，未从窥视小窗中伸手出去把自己反锁在画室里。门是虚掩着的，才让巡班的李副指导员看见所谓“现代抽象水墨画实验”的真面目。李副指导员开始从漫淹的水晕墨章中发现了驼队，他说：“我看懂了这幅画，这是一队骆驼，中间还有个人，是背着十字架的……这个人不是基督而是你，走得很沉重……这四根大红柱子还有铁丝网……这铁丝网连成一片的怎么、怎么会连成了中国的版图？”李副指导员笑吟吟地继续为他的发现议论着：“我明白了，你从东海之滨绕着中国走了一大圈，到了黑龙江，再后进入北大荒……”“这里有个火山口，上边滴着血……”李副指导员皱紧了眉心继续猜测着：“这个位置在北京，这是什么意思……你想说的是什么?!”

    李副指导员的目光已不是疑虑而是十分尖锐地盯着我说：“你必须给我解释清楚，你画的画的含意。”咄咄逼人的目光在命令我作出回答。我沉默片刻，干咳了一声后说：“李副指，现代绘画的抽象性是由观众以自己的生活经历去体会的，没有一种绝对的含义，今天你心情坏，对着作品是这样理解；明天你心情好，看着画又是另一番情景，所以说现代绘画百看不腻……”李副指导员的脸色越来越严肃，他打断我的辩解接着说：“我命令你给我解释画的内容以及你画这幅画的意图。我都警告你多次了，搞水墨实验可以，不能画也不能写牢里的东西，我这是忠告，你这铁网不就是画监狱吗?”李副指导员已从他敏锐的嗅觉中感觉到什么严重的东西，而且把它提升到政治的高度剖析着我作画的动机。

    我继续我的解释，我要把这个严肃的政治问题在调侃中化解。我说：“指导员，你不能理解这幅画，因为你拥着娇儿美妻，出入温柔乡。而这幅画表现的是一个性压抑者的‘性梦’。你说：‘这个火山口，上边滴着血，’这一凹一凸正是性意识的表达。”我故意把话题转向玄虚，接着说：“佛洛依德说：‘梦是现实的补充，是一种潜意识的自我满足。’你别笑，这不是不正经，正常男人这种性能量的积压，使他只能从自渎或性梦中去发泄他的性苦闷和烦恼。至于其它图象，只是荒诞不经的梦境的组合。那个驼队绕着中国走了一圈，最后进入北大荒……你的目光很尖锐，我什么也骗不了你，这画的是我的归宿，人生从摇篮到坟墓，我命运的终点在这里。这个黑点你说是鸡型版图上的眼睛，就是我的坟墓。”

    李副指导员收敛了笑容。指着那个滴血的园柱体，大惑不解地反诘：“为什么火山口周围溅满血迹，为什么又偏偏在北京的位置。”“是表示强奸。”我解释说。“这强奸的梦发生在北京又未尝不可，比如我的事就是对民意的强奸，我是个被强奸者。所以我耿耿于怀!别笑，所以我在艺术中寻找平衡，发泄愤怒，我把强奸画得很美。因为在中国所有血腥的强奸，官方都有美丽的词藻去掩饰，因为它带着血腥，被称为《恶之花》。性梦在血色的黎明中，我要解释的就是这些。”

    李副指导员越听越玄了，仍在仔细看着我的画，谁能证实这不是性梦而有高深莫测的政治含义呢?既然画的不是具体的北大荒双河农场，画的不是监狱，广义上的东西就说不出所以然来。那么是否真是下意识里荒唐的性梦呢?真像，连我自己也给这种狡辩弄懵了。李副指导员不再说什么走了。我想画出了马脚，露了馅，降临的只会是灾祸。於是我加倍狂放地画完那一片铁丝网，罗织着布满画幅的四周。

    当我画完后重重地把笔摔在地上时，李副指导员又进来了。他说：“我给你想了个命题画， 画个开花的仙人掌。表示它能在任何环境中生存、开花、结果。”

    李副指导员的办公室里种着各种花草，窗台上那盆仙人掌正吐出黄色的小花。在他同样寂寞的岁月里，是用养花的闲情逸致打发时光的。同样在北大荒腹地，我们“有期”的年月和他们“无期”岁月，同样需要一样爱好去排遣。打牌、搓麻将，是大多队长的爱好；谈女人及女人身上的一切，也是这个雄性世界的爱好。还有王队长练书法，宋队长养鸟，李副指导员养花，表现出他们更有文化气质。缘于这一层关系，也许指导员才能原谅我整日浸泡在水晕墨章之中。

    我欣然同意立即提笔蘸满了绿色和墨色重重地捺下去，作了个收笔动作后，又如此再三。用中锋舔墨画刺，在刺的中间点出了数朵盛开的黄花。李副指导员说：“这很好看，又能以画言志，那些刺同样表示条件的恶劣，何必非要画那些铁丝网呢?以后就多画些花鸟、山水、梅兰竹菊的。”李副指导员希望我回到文人画的境界。并说：“你画的那幅画发表不了。”我说：“我不在乎是否发表，我只是消磨时间，寄托一种精神并且追求的是绘画的过程。等一会我就把画烧了。我只有在泼墨冲水过程中，看到那些浓重的黑色被水冲洗出光明时，才能舒心地感到满足。我寻求的是精神的解脱。”

    李副指导员拿着那幅仙人掌的小画走了。我却沉浸在幻想里，是蒙德里安说的：“直线和横线是两组相对立的力量的表现，这类对立的平衡到处存在并控制着一切。”愿这不仅是我画面的注解，也是我苦难人生的注解--对立与平行。

    昨夜通宵的暴风雪，怒号着从门缝中送进飕飕的冷气。裹紧阴冷的被褥，我几次在梦中被冻醒。这乍暖还寒的早春，骤起的风雪给整个荒原又蒙上了洁白的外衣。前些日子火烧火燎血色的荒原变成一片焦黑后，如今又变成了一片惨白。晨起我第一个往大院雪地走去。回首遥望，朔风中我独自走过的路，在这最苍白的日子里，我走出人生最豪迈的一年。

    那是带着冤怨的悲壮，充满磨难的辉煌。我没有旷费人生，在最黑暗处，我燃起生命的烈焰，证实了我人生的价值。因此说：“狱中一日，世上一年，物我两忘，天人合一”，看着仍在飘飘而至的雪花，不断地覆盖着焦黑色的荒原，那黑与白较量着，使我想起我读过的一段散文：

    “最先落在大地上的雪花，总是一落下来就悄悄地溶化了。谁还能说起他们呢?当后来的雪，那些同样勇敢，同样美丽，同样无私的雪花，使人间变得如此美丽，如此纯洁。可谁能记起它们呢?那些为填平人们坎坷的记忆，那些为埋葬上个季节枯枝腐叶，而最先落在地面上的雪花!”

    如今，我们就是为埋葬旧世纪而最先落在地面上的雪花！

    1995年3月18日

    上午去大墙外割柳枝，我们走进芦苇塘边，钻入一人高的野草和灌木丛中。把成捆的柳枝割回后交大班编箩筐。

    又快到农忙的季节了，菜园班开始平整秧田，搭塑料棚育苗。

    下午休息后，我正把‘晷’系列--《存在与虚无》铺开准备签名时，中队长在叫我。我急忙把两张画揉成一团，因为这幅画的两个部分画在两张八尺宣纸上，合二为一，则能见到全貌，就能看见完整的画面，特别还有天安门的图像。有了前次的教训，不能再掉以轻心。见我还没有出来，中队长喊的口气越来越严厉了。我刚把揉成两团的画扔入垃圾堆，李副指导员推门进来。问我在干什么?没等我回答就说：“快把上两天画的那幅有骆驼的画拿给高书记看。”

    原来李副指导员已向书记汇报。我摊开两手说画已烧了。李副指导员皱着眉头大惑不解地追问：“你这么费心画的画就给烧了?”他翻翻这、翻翻那，确实翻不出那张画。我说；“这是行为艺术，只要过程，不求结果。”说着推给他一张准备好的构图，构图下纪录着艺术行为的步骤，用意和烧画的结局。我说：“高书记想了解的都在上边写着。你不理解烧画的行为，就像我不理解政府为什么要把我关在这里一样，都是毁灭!把画烧了，求得那种燃烧时的飘飘然，是精神上的解脱。”

    李副指导员不让我说下去，指着地上那一堆水墨画，让我抱过去给高书记看。高书记坐在中队办公室里，黄教也来了还有李指导员，他们一张一张地审查着《晃来荡去的丧钟──瀣》的四个单张。因为未合在一起，他们横着看竖着看，正看看，反看看，就不知道拼在一起看。所以什么也看不明白。高书记就问我“什么叫抽象画?”我呶呶嘴说：“不表现具体形象，也就是抽走了形象的画叫抽象画。”我接着说：“难得画点看得出形象的画，李副指导员就查问了半天，又反映到你们那里，刨根问底的，我也讲不出所以然来”。终于他们没有再问什么，我总算又混过了这一关。

    回到工作室，心中莫明的难受。为我羁押在中国的“古拉格”而悲哀。这烧焦了土地和望不到尽头的荒原，使我想到逃避现代文明，寻求荒蛮的原始生活，自我流放踏上了太平洋塔希提岛国的高更。一个世纪前病魔缠身的高更1903年死于岛上。留下最后一幅巨幅油画题为《我们从哪里来? 我们是谁?我们到哪里去?》

    1995年3月21日

    我很少去文化室看电视，今天偶尔去了，却在齐市电视台每周一歌节目中，看到一首新歌《爱是同渡的船》，歌词作者是我的侄女严倩红。在这荒凉的禁锢中，这乡音，给我的心带来一片温馨。

    开始让我书写标语牌，今天派一班强劳人员去拆下那锈迹斑斑的14块铁皮宣传牌。堆在中队大院里。我仍去中队要周国强和崔法祥，他们却派来了张学雄。

    张学雄北京大钟寺人，前些日子张在队长的指使下，充当诬陷尹萌的角色，为此张在‘人头太次郎’晖号前又多了‘小人’的绰号。

    张临近解除了，突然在脸部的三角区冒出许多小疮疖，又鼓满黄色脓胞，且漫延起来。涂了好多药水都不顶用。他给孙大夫好些烟，孙大夫想尽方法给他打针、吃药，但都不见效。他终于醒悟了，反复唠叨着“这是我的罪孽，我嗅蜜、摸屄、打炮得的花病，现在我即将出局，不让我盘儿亮玩蛋儿去。”悔恨、感叹、自责终于还挤出了几滴眼泪。他的人生微不足道，需要膨胀。现在却让吻部给膨胀得变了形，真让人懊恼。30几岁的人生，除了吃奶，几乎没有几年不吃政府的牢饭。

    我是厌烦他的为人，更是惧怕这种莫名其妙的脓疮的传染……，他在我身边躺着，一边扣着脸上的脓疮，随意将那污物抹在床沿上，一边伸出黑乎乎的手在空中比划着……我向后退缩着，并挪动了一下铺位。我的这个明显的动作，并没有伤害他的自尊，他已没有自尊。而是哭丧着红肿又布满脓疮的脸说：“我知道你看着我起腻，你可以再往北移动你的铺位，但我想跟你说句话：你看我都真成‘人头儿太次郎’啦，孙大夫却拿我作试验，鸡屎拌面的药膏抹后越来越肿，玩儿稀的医虫儿今天又发话了：‘要我再给丫送几条烟，他保证能治得我盘儿亮光辉地回京，‘危’了？在外边我敲榨别人，‘蒸馏水衙门里别人逼着我出‘屉’。”我说：“你为什么不要求去总场医院治疗。”他说：“黄教不让去，我们哪里像你，要看病还送去齐齐哈尔。”我说：“那次去齐市是检查，没有给配一颗药，目的是弄份材料不让我保外就医。”

    张咬了咬牙，肿胀的脸上的两只小眼睛闪闪发亮，发出一丝阴狠的神情，他又挪动了位置向前靠近我，拱着他肿得像猪一样的嘴，嗫嚅着透出一阵腥恶的热气，随之而来的是他的不可告人的阴谋；他说：“医虫儿的操行，敲诈我的烟，‘输血儿’不出‘菜’， 屄嗷的，我跟丫碴啦，我在拿到解除证时非揭丫的底不可。”接着恶狠狠地加重语气说：“我让丫转不了正，你当我是土老冒可任人宰割的吗?说完这些话他才平静下来，沉没在他的阴谋之中发出呼呼的鼾声。

    1995年3月22日

    今天我和张学雄一起来到中队的大院里，搬动这些锈蚀的铁皮牌，我们用铁刷子，砂皮除铁锈。我在阳光下干活，有些目眩，张怕铁锈的尘埃沾上他的脓疮，戴了个大口罩。那些铁皮牌经过多年的风吹雨打日晒，真是锈迹斑斑，好多地方已烂成了细洞，稍不留神就把手指给扎破。张学雄干不了，我又去中队要人。我对李指导员说：“张学雄怕铁锈感染干不了活，让周和我一道完成这批标语牌。”李指导员没正面回答说：“还是让吕得武帮你干吧!”我说：“宁可一个人干，也不要他给我无事找事。”

    晚饭后，黄教导员推门进了我的工作室，我以为黄教会和我谈起诉状的事，但他只字未提，估计他们不会给我交上去。我正在画《晃来荡去的丧钟──瀣》第二稿。黄边走边问：“又在画什么?噢，印象派的东西，和你说了不许画看不明白的印象派的画，你又在画了。”我说；“是在搞水墨实验，这是准备出版那本《现代水墨画技法》书的图例。”黄扫视了画室，用脚踢着废纸堆中的揉成团的水墨画，想捡起来揉平看个究竟，又嫌弯腰太累，就用他的脚，在废纸堆的水墨纸团上边踩边说：“尽是在胡画，明天把这些都清理掉。”

    然后正式宣布：“周国强是不可能和你在一起干活的。”还加上一条规定：“你们再串班私下谈话，发现后就处理你们。你说张学雄有病干不了，就让吕得武回来。”我连连摇头并斩钉截铁地说：“我宁可一个人干，也不要吕得武来。”

    黄教导员仍注视着这满地的水晕墨章，那淹漫的墨色世界中横线、直线的、十字的交叉；那些大圆、小圈以及点面的伸延，墨水的交融和排斥……他怎么也看不明白这些图像组合的意蕴。仍是从牙缝中漏出一句：“尽是在胡画。”这正是我们双方求之不得的结论。因为在这个黑色的世界里，只能依靠这墨色的变幻才能稳住我波动的情绪，自得其乐，也就不会给他们找太多的麻烦。因此这个“尽是在胡画”的结论包含着一种难得的容忍，至少能够让我在这种水墨世界中苟活下去。

    1995年3月24日

    今天李副指导员通知我，赶快整理工作室，他派来三个强劳人员帮我把工作室的东西和画具搬到文化室旁边的大房子中去。那房子足有二间大小，将近有四十平方。我暗喜可以铺得开画大画了。走进工作室，北墙西边的铁窗一半已用红砖砌死，北边的铁窗正对着一个嘹望哨的岗楼，在岗楼上能看清我在房内的一举一动。下边是一排禁闭室。房间已让人打扫过，还留下二只空空的大木橱。东西真不少，三、四个人来回搬了好几趟。安排就绪后，李副指让那几个强劳人员回班，留下我一个人整理东西。当然这是让我绘制宣传牌的工作室，我把那些铁牌搁在边上，留下中间的大块面积画我的巨幅水墨。把画具材料和书搬上大木橱。

    只见空空的木橱上有一张纸片，抄着一首流行的歌曲，名曰：《九百九十九朵玫瑰》。那笔迹很熟悉，我想大概是Q警察留下的，他当然事先知道我会搬来这个房间，就留下这首如诉如泣的歌：

    “往事如风，
    痴心只是难懂，
    借酒相送，
    送不走身影朦朦。

    烛光投影映不出你颜容，
    仍只见你独自照片中。
    夜风已冷，
    回想前尘如梦。

    心似冰冻，
    怎堪相识不相逢，
    难舍心痛，
    难舍情已如风，
    难舍你在我心中的放纵。

    我早已为你种下九百九十九朵玫瑰，
    从分手的那一天，
    九百九十九朵玫瑰，
    花到凋谢人已憔悴，
    山盟海誓已随往事湮灭。”

    Q警察的自作多情却勾起我另一种情绪，我低吟这缠绵的歌，在凌乱，空旷的工作室中，翻遍了存放什物、颜料的纸箱，最后找出我要找的东西，这是我的一张画稿，我注目良久……

    傍晚，周国强溜进我的工作室，匆匆地告诉我起诉将在29日开庭。王慧一直被盯着梢，恐怕难以到庭，也许他妹国梅会来。这是我们搬工作室后的第一次长谈。我们不顾警告，仍频频接触，那些强劳人员见打小报告没什么结果，已不愿再去告密了，所以也就没有队长来干扰。 我们谈到“劳动教养，收容审查”这两个绕过法律为所欲为的措施，没有严格的审理程序，我们重获自由后必须呼吁取消这种“法外施刑”的强制措施。说到此，我不无自嘲地说：“我们都是些理想主义者，今天我们已成了虚假的法律的祭品被关在牢中，明天让我们上断头台，我们还在叨念这民主和法制的理想。”

    1995年3月26日

    今天在新换的大工作室里作画，思绪万千。似乎是去年9月27日，我受了电刑之后，残酷的惩罚摧不垮我的意志，才使劳改营用另一种方式安排我存在的环境，破例为我提供了工作室。半年后，我又赶走了安排在我身边的监视人员吕得武，前天又换了个更大的工作室，连中队长都傻了眼。

    今天于立德中队长进了我的工作室，见我坐着画画，就用咄咄逼人的口气对我吼道：“队长来了，你怎么不立正。”我没有理会，因为让我们背熟的监规所纪中没有这么一条规定。我仍在画我的直线和横线，于中队长的语气变成恶狠狠的了：“为什么不去刮铁锈，中队不会再派人给你干，这摊子活就是你一个人的活，不然你回大班种田去。”接着又是那句话：“我能让你上，也能让你下，你别忘了强劳的身份，别以为是政府养着你，供着你像个大爷。别人说把你都供成了溥仪了，溥仪是配合政府自觉改造的；你看你的表现呢?尽给我们添乱。”

    我知道于中的秉性，只要我开了纸箱，把我仅有的那几包邮来的“德州烧鸡”“平遥牛肉”“舟山鱼片”塞到他手里，即能堵住他叨唠不绝的嘴。他就是这个德性，每个月不榨点油水是不罢休的人。也许别的队长，我会自愿和他们礼尚往来，他们常常给我个鸡蛋，西红柿之类的食品，以及难得听到的理解和关心的话，我亦会把好东西回报他们。因为他们确实也不容易。死板板的几个工资，‘陪’着我们这些有期的强劳人员在这荒蛮的北大荒日复一日地消磨日子。因此，往往也会听到他们经常发出的牢骚：“你们是有期的而我们是无期的，我们不也同样是一年365天待在大墙之中。”

    靠山吃山，靠水吃水，管着我们这些犯人，吃犯人的，几乎是天经地义的。只是于中队长的方式，让人难以接受。强劳人员暗中常说：“你给于中队长‘出血’，他能给你滋润的差使让你管水房，去伙房填个肥缺，你给他煽情，说出局给他发蜜，由他高宰一吨一方地掼张儿，喂得他‘铁磁’，他成了‘揽爷’给你趟路子。能让你没病泡病接着就‘保外’啦”。明着则说：“要是你出得起价钱，会给你带进酒来。去年燕飞龙化了几十元钱，于中只给他一块熟猪头肉，让他割着吃，那酒和肉都是市场几倍的价钱。”这也是一种变相的掠夺。而燕子跟我说：“出大价钱的还能让你抽‘白面’。”我还真听说有吸毒的，只要你时时供着他，他就会给你提供任何的方便，但要是你一月不给烧香，他就会沉下脸找你的不是，开场白当然是那句口头禅：“我能让你上，也能让你下”，言下之意是你得放明白些。

    并不是我舍不得箱中的那几包“德州烧鸡”“平遥牛肉”或“舟山鱼片”之类的东西，而是接受不了他自诩的大权在握的这种贪得无厌的本性。

    此时，我突然真的想给他添点乱，我说：“怕我会自杀，不给我刮刀，铁砂皮又没了，我如何去刮铁锈?”争辩之中，来了巨队长和单队长。单队长是新来的，总想给我下马威，他学着于中队长的腔调紧跟着喊道“你当这里是疗养院，供着你、养着你这个人大代表，明天跟我去种地，你就会老实了。”我说：“我是带病坚持工作的，我有病你们不给医，治病的药不让吃。种田我不怕，无非是直着出去横着回来。”

    李指导员过来了，什么也没说，喊我去办公室。批评我不能顶撞队长，我说：“于中队长动不动就找我麻烦，我心里比谁都明白，他想要干什么。上次叫了胡队长小胡，说是顶撞队长，这一次无非又想让我受电刑！”李指导员又说：“在公共场合，你得维护队长的威信，队长代表着政府。”我没有说什么。指导员接着问我和周国强来往的情况。我说：“抬头不见低头见，见了面总得说几句话。”李指导员又问我：“你们都说些什么话?”我说：“要说的话早已说完了，现在碰面只是‘你好、我好’、或是‘吃饭了没有？’这种中国人明知故问的话，我们已是无话找话，还有什么可说的。”真谢谢李指导员总算给我打了圆场，否则这个顶撞队长的罪名下，又不知会有什么样的惩罚后果。

    1995年3月28日

    早上刚起床，周国强塞给我他的“起诉辞”和“最后陈述”，我塞入内裤，跟着大家去出操 。操练结束，我随周抢先去厕所，占了两个相临的坑位，我们偷偷地交谈。他要我立即设法把这两篇材料寄出去。早饭后，回工作室，拿出两份材料细细阅读。周国强在起诉书和最后陈述中，丝毫没有掩盖自己的立场和政治主张。文章中措词尖锐，毫无妥协认罪之意……我正在看着，李指导员在敲我的门。我急忙忙又把它们塞入裤叉之中，开了门，跟着李指导员去了他的办公室。接着又默默地跟着他走出筒道，下了楼，踏过操场。他在大铁门的值班室中签了字，领我走出高墙。一路无言，尤使我纳闷。

    在去分场的路上，对着北方呼啸而来的寒风，他扭过头问我的第一句话是：“你们家乡早就绿了吧，这里要到5月份才开始发芽。”我说：“北大荒的冬天真漫长，我也许都等不到坚冰溶化的日子了 。”他说：“不就是两年吗?很快的。”“我是度日如年。”他又说：“你们家乡夏天不好过吧?”我说：“我们家乡面临东海，是海洋性气候，夏天是凉爽的，现在早已是桃红柳绿的季节。”李指导员停顿片刻接着说：“以后我有机会去浙江椒江，你还会见我吗?”我说：“有缘份在这里认识你，当然是忘不了的……”

    说到这里，我内心浮起一种莫名的悲怨。想起那次电刑，李指导员执行了黄教的命令，指挥着让十多个队长，用五、六根电警棍狠命地电击我……人们为什么不能沟通，而非要人为地制造仇恨?要是那次他不参加对我的施刑该多好?没想他心里想的也是这件事，他突然问我：“你不记恨吗?”我没说恨或是不恨，只是说“你们是执行黄教的命令，也许你会说这是一种职务行为。但你同情我，知道我被人诬陷，可你当时就不能不开电警棍的开关，装模作样地应付几下吗?你们这么多队长。将我上下大背铐，按着我的四肢，不让动弹。这种如同剥皮抽筋的刑罚，谁受得了。中国没有人权，总还有人性，就不能更人道些?当然也是亏了你们钳制着我，不然我早撞墙自尽了，……”改革没有改变警察的丝毫特权，却进一步武装他们，挥舞着现代化的刑具，为所欲为。

    说着我们走进了分场的大楼，去了高书记的办公室。屋里空无一人，让我在楼道里站着，他径自上了三楼。我乘他上三楼时，整平了内裤，那二份起诉书和最后陈述，因没放好位置竟磨破了我大腿的内侧。三楼已有走动的声音，我弯下腰去装作缚我的鞋带。猛一抬头，只见高书记领着一行身着深蓝色法警服装的五、六个官员， 举足向下踏来。我避在一边，看着他们进了会议室。我想这些法官是为周国强开庭而来的，与我无关，却只见李指导员在门口向我招手。我走过去，机械地喊了声“报告”但没有人答“进来”。我仍在门口站着，过了一会儿高书记把门开了，问我为什么喊了报告不进来。我说：“这是黄教导员定下的规矩，没有被允许而走进办公室是要作违纪挨电棍的。”李指导员赶紧制止我并警告我不许乱说。

    这时，我才看清这一行法官是冲着我来的，已坐成一排，俨然摆出一种执法者庄严的姿态。他们开始例行公事，明知故问姓名啦、藉贯啦、性别啦、年龄啦等等问题。在验明正身之后，其中一法官起身宣读：我们是受北京海淀区法院的委托，给你带来案款18000元，此案判决张驰赔偿你医药费两万元，海淀公安局已付你2000元，余额在这里，请你收点。”

    我说：“法官先生，我并没有在刑庭提起附带的民事请求，我只等待行政庭判决我的起诉。我作为原告被我的被告北京市公安局拘禁在此，不知你们有何感想?被告北京市公安局在行政诉讼过程中，抓捕原告是严重的践踏法律的非法侵权。法院的沉默是怂恿，而且警方搜走了我的《劳动教养决定书》，非法剥夺了我的起诉权。我要控告！我要上诉！”

    法官们既不反驳也不答话见我不收钱，就让李指导员为我清点这些赔款。然后他们拿出已写好的两联收据，收据上注明“案款”，让我签字。我拒绝接这个案款，我也不承认这是案款，只认定它是医药费， 我说：“我只能注明这是医药费，我的被告北京市公安局把我关到这个缺医少药的北大荒，不给我治病，这医药费又有什么用。”我抗议对我的继续迫害!并高声喊着我要控告他们的倒行逆施，“还我自由，宣布无罪释放我!!!”

    李指导员收了钱，黄教不让我再说，而我拒绝写成案款。我说：“我的案并没了结，我要在行政诉讼中终结此案。”法官一副为难的样子，高书记命令要我签字。我说：“我不要这些钱，而是要求法律的公正!”没有人理会我的抗议，谁心里都明白法律倒底需要不需要公正!个体的抗争只会是自取灭亡。

    他们有些急不可耐了，指着那纸，要我写收条而且非让我写成案款不可，黄教压低嗓子骂我一声：“猖”是在咬紧的牙缝里漏出这样一句话：“给脸不要脸，你不签字，这笔钱我们同样收下，看怎么处理你。”软磨硬泡，淫威兼施。我被逼着写了“案款”两个字，他们松了口气。我又在案款两字下括号注明是医药费，他们拗不过我，只好这样收走。法官们又问我“判决书呢?”我说：“我从未见过判决书，骗我去吃饭，拘捕了我，我的被告宣读对我的劳动教养决定，送我来了北大荒。这就是中国的法律、中国的行政诉讼、中国的民告官……中国的法律就扮演着这么一种庄严而虚假的角色。”

    当然他们谁也不会理睬我的抗议，我被勒令离开会议室，法官们也不再看我一眼。我想自己今天的角色真滑稽，明明作为法律认定的受害者，却被囚禁于牢房。明明赔给我二万元的医药费，却关在缺医少药的北大荒不给治病。而打我致伤的凶手，却逍遥法外。这两万元钱作为法律的标志，其价值又何止是两万呢?李指导员拿着这笔钱，领我出了分场的大楼，回到中队。看见周国强正被黄教导员喊进办公室。

    1995年3月29日

    晨起，我见到周国强，即向他举起左手，用伸出的两指构成V字形，以表达信念。我明知这是无望的官司，但还是这样坚强他的信心。早饭后，我送去一杯饮料给周国强，我说：“以水作酒，给你送行，坚定、勇敢、有信心，真理在我们手中，我们必胜！”周喝了半杯给我留下半杯。只见李指导员和卢队长过来，领周国强出了大铁门。法庭就设在分场三楼的会议室，据说王慧和周国梅都来了。

    今天中队只剩下个巨队长监管我们，队长们全去了分场参加法庭审理。这种法庭的实质，有的只是走过场的形式。但对于这个闭塞的北大荒腹地，仍觉新奇。去了工作室，反锁上门，开始认真阅读周国强的《起诉辞》和《最后陈述》。起诉辞很长，通篇谴责了这种“警方就是政府，政府就是法律”独断专横的专制主义。指出被告北京市公安局和北京市人民政府劳动教养委员会，对原告人收容审查、非法搜查和作出劳动教养的决定，是违法的行政行为……而《最后陈述》更加旗帜鲜明地提出“劳工神圣”的主张，我赶紧誊写清楚这二份材料，并由秘密的渠道托带去北京交王慧公布于众。刚抄完《最后陈述》，筒道里乱哄哄的，我赶紧藏匿了材料，就把二原件装入信封，写好地址，交M警察，托他用挂号信立即邮寄北京市。

    最后陈述很长，我摘录其中几段如下：

    审判长、合议庭全体成员：

    现在我进行最后陈述。

    通过法庭调查、辩论及法庭对本案证据的查证工作，我相信法庭已充分掌握了本案的事实，对于本案中被告人对原告人实施了违法行政行为这一点，我相信法庭也已经作出了正确的判断。但尽管如此，我也同样清楚地知道，法庭的最终判决仍将是维持被告人的原行政行为，换句话说，原告人将在本诉讼中败诉。

    原因再清楚不过了，本案原、被告双方行政纠纷的实质并不仅仅是一个法律的问题。被告人并非出于对法律的错误理解才对原告人违法行政，它明知此举非法，却非作不可，甚至是不得已而为之。“劳工文化衫事件”只不过是某些权势者要把我投入囹圄的一个借口而已。它来源于某种无知和偏见，来源于某种理想和利益的冲突，来源于某些权势者对劳工阶级有意识和无意识的敌视。……”

    ……

    接着周国强从劳工阶级的地位讲到必须遵循自由组合的原则，组织起强大的自由工会。并在现行的法律规范里寻求劳工团体产生的可能性……最后陈述中接着写道：

    “这就是我在《文化衫劳工运动宣传活动计划书》中所说的，我打算要做的组织工作。我目前所受到一切不公正待遇全都由此而来。

    当那些权势者发觉我们确实能够在当前形势下公开地、合法地组织自由工会的时候，他们便毫不犹豫地对我们进行 了无情的镇压。对我的监禁是这场镇压的主要内容之一。由于我们的一切行为都是充分合法的，因此，他们无法在我国现有法律规范体系对我实施任何制裁，于是只好动用行政权力法外施威。他们借口我制作的文化衫有煽动性而对我作出了劳教叁年决定，即使这样，他们也已经违反了有关的行政规章。我国现行的行政诉讼制度使我能够对他们的行为进行起诉，这就是本案的由来。不幸的是，我国的司法权力过于软弱，它往往总是处于行政权力的阴影之下，这就是我之所以断定，本案的最终判决必然与法律背道而驰的原因。本案将以我的败诉而告终。悲哉，中国法律。

    那些敌视劳工阶级的权势者们可以动用自己手中的权力剥夺我的自由，甚至有一天剥夺我的生命，但他们绝对无法阻止劳工阶级争取自由的潮流……总有一天，中国的自由工会运动会成为一支谁也不能忽视的强大力量。中国拥有世界上最多的劳工人数，中国的自由工会运动必然会给世界带来前所未有的影响。正是在这个意义上，我们说，在今天，我们已看到了国际劳工运动新纪元的曙光。

    谢谢法庭，我的陈述完了。

    原告人：周国强，一九九五年三月十九日”

    我看完上述材料后，准备抄一份记录在我的日记里。

    片刻宋队长喊我去中队办公室，说已经买了油漆，铁砂皮等材料，让我去过目。并一再嘱咐劳改局长来后，千万别乱说乱动，给他们添麻烦。正在说着，各个监舍响起了嘹亮的歌声，《共产党好》、《社会主义好》唱得此起彼伏。再一转头，看见高书记领着一个身材魁梧、脸色黑黝黝，国字形的脸面，着一身警服的官员上了楼，和我打了个照面。大概他就是北京市劳改局的大官，正被簇拥着走进筒道。宋队长紧跟着我，监视着我，免得我再次去挡驾，冲撞了达官贵人。

    进了工作室，宋队长说：“怎么这么臭!”原来不知什么时候筒道里放置专供队长小便的四只尿桶正排列在我的工作 台下，发出阵阵骚味。巡视的走了，我也就被宋队长带回，锁进监舍。

    约11时多，估计审理已结束，旁听的队长一窝蜂地回到中队，喊着蹦着找尿桶。这些尿桶正锁在我的工作室，得不到允许我出不了监舍。队长们有憋不住的，站在筒道里跳着嗷嗷直叫。我也知憋尿的难受。平时队长们常让我们憋尿憋屎。这一回轮到你们憋着，就是因为我不能擅自行动，没有许可仍得在监舍中待着，所以得让你们也憋着，尝尝憋得又蹦又跳的滋味。负责清扫筒道的黄世良急急忙忙找到我，喊我快去开工作室的门并说；“队长们憋坏了。”我随“小黄教”慢慢走回工作室，开启铁门后。手提尿桶重新排列在各个队长的门口。才转过身，就听见队长们争先恐后冲着尿桶喇喇作响。

    中午周国强回来，偷偷溜进我的工作室 。谈到开庭的情况，他说旁听的都是警察和便衣，北京市安全局，北京市公安局一处都来了人，他们千方百计阻止其妻王慧参加，但没有成功。王慧在长沙买了火车票，虚晃一枪，实际上是乘飞机来齐市的，他们才没有阻拦住。又说他妹周国梅也同来的，见到他高兴地迎上来，他觉得这不是该高兴的地方和时候，没有理她，让他妹流了眼泪。我说：“阿曲你也太过份了，一年多未见到你，还能选择什么样的地点高兴 ?让你妹妹掉眼泪真是不应该的。”我又问：“王慧怎么样?”他说：“王慧很坚强，在北京市七局关了三个半月，出来后又有几次被抓进监狱，现在仍受监视。”我说：“你们新婚燕尔，双双入狱。她比你活得更不容易。”我又告诉周国强《起诉辞》及《最后陈述》已托人邮寄北京转王慧。这时李指导员来查监了，我们没有再详尽谈及法庭开庭后的情况。

    1995年3月31日

    环境的险恶，仍排除不了欲望的诱惑。在这种复苏的季节，我竟陷入一个荒唐的梦境中。这个梦揉入了我心里和生理上多少的焦虑和无可奈何。

    此时此刻我在漫漫的长夜里，试问自己：“没有我的体验，这骚动的春夜，原始的欲望是否存在?监舍的上下铁铺鼾声如雷，夹杂着磨牙和梦呓。有人在辗转反侧，有人在梦呓中喊叫着‘倪萍’这个我们每星期仅能见一次的女性--中央电视台《综艺大观》节目主持人，她是这些强劳人员心目中一厢情愿的最甜美的情人，白天他们品头评足，夜晚他们魂不守舍。在这里，人们剥去了虚伪的假面，一切都变得那么赤裸裸的。他们发泄膨胀的欲望，幻觉中想象着男欢女爱。没有前生的缘，没有今世的情，‘爱’本来就是一个捉摸不透的悖论，命中注定必须徒劳地践踏自己的天性。为了祈求这神秘的令人消魂的终点，他们用无知的‘爱’作践对‘爱’的无知，而最终使他们的人格更加异化----白天用最下流的语言咒骂女人，夜晚却想像着这些女人而自渎和满足。

    夜风已冷，月华仍把铁窗的影子洒在监舍的水泥地上，这就是生存的现实。我不知是厌恶他们，还是同情他们，至少我不想指责他们对性的渴望，明知那是在特殊的环境下扭曲了的。而且我自己居然也被这春情萌动的夜晚所陶醉，混沌中见我心中的情人从遥远的地方飘然而至。我揉了揉睡意朦胧的眼睛，紧盯着被铁窗割裂的苍穹，流萤随着黑幕上的点点繁星，正谱写着令人心酸的诗篇。

    上午黄教喊我去了中队办公室。一付严峻的目光扫视着我，似乎想要穿透我的灵魂。我紧盯着那个“歪斜的红框”，它抖落出一堆问话：“你给我解释这些照片的含意?”他用手背反敲着桌面，桌子上散落着十几张彩色照片。他把它推给我，我拿起来逐一审视。这是女儿颖鸿在海南举办的装置艺术展的一组照片。作品用十几台彩色电视机叠成，每台电视机中播放着各种正在讲话的嘴巴的特写。老、中、青、男人和女人都在诉说着一个主题：《我们还能说什么呢?!》因为黄教看到了这个标题，所以才追问要我作出解释。女儿的用意一目了然，采用了装置这一全新的艺术语言表现了控诉和抗争。黄教见我不言语，又追问这是什么意思。我说：“我无话可说，也用不到我再作什么辩解，众口皆碑!历史会作出公正的判决。”黄教说：“这些照片中流露着一种不满的情绪，留在中队不许拿回去。”他们怕照片传递在强劳人员中产生影响，更怕这组装置中众口一词的呼声。

    1995年4月6日

    昨天是4·5天安门事件纪念日，弹指间已是整整20周年。

    中午清监后，强劳人员集中在中队的大院里，我和周国强凑在黑板报的后边窃窃私语。据说，北京市劳改局大员来这里视察后，已选定了这里为政治犯的监禁地。这块位于北大荒腹地的双河劳教农场。我们是第一批受禁于此的“异端人士”，用官方的语言是“动乱分子”，而外电称呼为“持不同政见者”。正在谈着，我们看见黄教导员走进了大铁栅门，便本能地往黑板后阴影处移动。这个下意识的动作，并没有逃脱黄教导员的目光，他径直走过来，喊着我的名字，我只得起身走到他的前面。他皱着眉心，恶狠狠地问我：“警告你多少次了，不让你和周国强凑在一起，你们又在谈什么?”我伸出指头说：“报告政府，刮铁锈，划破了手指，扎了根刺，叫周挑刺。”黄教扫视一眼，见我的手指确实在刮除宣传牌的铁锈时划破了指头。为了转移话题，我赶紧说；“黄教，张学雄的脸脓肿，他干不了刮铁皮锈的活，你们也不派人来，让我一个人干到什么时候。”黄教没有答复，上楼去了中队办公室。

    今天收到侄女倩虹的信，还有一封信是向宏夫妇寄来的。倩虹在信中说她搬了地方，现住在西城阜外大街六里桥附近。信中开头仍故意引用雪莱的那句诗：“冬天来了，春天还会远吗?”这一次在审查时没有被黄教指责为暗语。黄教装成颇有文化的姿态，在他歪斜的口中念道：

    “冬天来了，春天还会远吗？”

    接着又揶揄着念下去：

    “现在春天已走到我们面前，经过严冬考验的你，不会不对早春的阳光发出微笑。坚持就是胜利。”

    向宏夫妇的信中谈的是对我绘画的感受：

    “正学先生：你好!北大荒此时正是烧荒季节，我尚记得二十几年前那一片片耀眼的火光和黑烟。当你站在辽阔的原野上望着那代表春天和新生的烈焰，你会突然感到万物复苏其实便是在毁灭之中的涅磐，我想，这景象在画家笔下该是一幅绝好的图画。它不单纯是描绘自然，更多的是表现人类对生存和美好将来的渴望和奋斗。倘若有一些与别人不同的北大荒四季图，亦是反射人心中的四季变化，又带着强烈的环境特色，自然别有价值。最近看到了‘弓放’的画，画面很大气。在宏伟的气势和抽象的表达中，其中又不乏具像，这有一种点睛的感觉。而且像的本身又显得十分随意，倒烘托和加深了抽象的内涵。似乎是矛盾对立的统一。因为事物永远矛盾，构思太整体，画面虽完整，反而内涵受框定。所以我有时总认为：好的作品不是靠构思出来的，而是凭灵感的突发，而灵感本身又来源于生活和知识的积累……”

    看到这里，我想他们正在向我提出绘画语言的建构问题。

    信中接着又写道：

    “当创造激情高涨达到巅峰状态时，笔下的东西都是最能刺激观者感官的。传统中国画的完整和圆满，和传统文化有关。实际上圆代表着中国的传统，囿于传统还是打破传统，是我们这一代文化人考虑的问题，而且我已从‘弓放’画中感到突破圆的希望。”

    信中的弓放暗指是我，谈到的问题也正是我冥思苦想的问题：中国人的心态，是从一点出发，绕一周，回到原地，就形成了圆。中国人寻求圆满的结果。中国传统的戏剧总是以大团圆为结局。连阿Q杀头时也要费尽力气极力想画出圆圆的圈来。中国的长城，其实是划地为牢，构成几千年保守，封闭的心态。西方人追求一点一划的发展，形成十字形的交叉。所以打破这个圆，打破封闭，才能走向世界。

    我正在抄摘向宏的信件，李副指导员在筒道里高声喊着我的名字，想不到我又将堕入一个罪恶的旋涡。这种苗头，我早已有感觉，几个势利队长的脸就是睛雨表。

    昨天晚上去看电视新闻经过工作室时，单队长拦住我，不让我进工作室服药和拿眼镜，并厉声斥责：“你当这里是宾馆，你说这里是什么地方?”我说；“何必明知故问，这里是监狱。”此时排队来看电视的强劳人员已在工作室门口聚了一大堆，单队长一边轰他们一边用变了腔的嗓门继续对我训话：“你当这是疗养院，养着你这个人大代表。”我想人的心灵是面镜子，你看对方不顺眼，对方也一定如此。

    单队长是去年逃了三个强劳人员的第二天充实的新警察，动不动训人、骂娘是他树立自己威严的办法。3月27日晚，我们都在文化室看电视新闻，单队长逮住坐在前边的两个强劳人员，当着我们70多人的面，使劲抽打他们每人几十个耳光。受惩罚的原因是他们私下在说话。可偏偏这时电视新闻上正播放着英国首相撒切尔夫人访华评价中国人权有所改善的镜头，我无法揉合这两种极端的反差。正想起身论理，叫他听听电视上的评价。将要解除的王泽清拼命拉着我，田宝金也偷偷压住我的两膝。泽清说：“看不惯的东西多的是，你能跳出他们的掌心吗?”我忍住气没有起身抗争。今天，我弄不清自己哪一点又招惹了他，但他的这种态度使我提高了警觉，总感到要发生什么事情。

    果然，李副指导员见我面的第一句话就是：“你又要犯事了。你都在干些什么?你活了这么个年龄，经过的运动还少么?你怎么会没有一点教训!我真为你可惜，拿鸡蛋撞石头，不识事务。你是傻还是真的不怕死。我都这么明确地告诉过你：个人对抗政府是自找苦吃，我们代表政府代表整个国家，你还没有从你的‘民告官’中吸取教训。我们都是头戴国徽的人，那么容易被你告倒。要整你要给你加刑、加期，只要我动动我这杆笔，整你一篇材料上报就够了。”

    李副指导员是文秘出身，我初来时还叫他李干事，跑人事件后他晋升为副指导员。接着他又警告我一句。“听说你总在写什么，如果你真的写了这里的事，你得自己明白你会有什么下场。”停顿片刻后他补上一句话，“那你就永远别想再走出这扇大铁门。”李副指导员确实很焦急，他推过来一把椅子，让我坐下。只管自己一口气喝下大半杯水后，给我也倒了一杯。然后正儿八经地问我，是让谁把一份《要求给予治疗的报告》偷偷寄到北京市劳改局的。

    一上来就听他一通训话，我忐忑不安中一直在想发生了什么事。最重要的是，别是寄的“背书”和画让他们发现，听他这么说，我松了一口气说：“自那次黄教和孙科长给我做了一份看过病的笔录，我签了字后，你们再也不给看病，我都晕死过去几次，要求你们用北京市公安局赔偿的医药费让我看病，黄教就是不答应，连医务室最简单的量血压，化验小便都不给做。所以我写了报告让解除强劳人员带出去邮寄到北京市劳改局。 要求从人道立场出发，依法给我治疗。”李副指导员说：“你这一写，就把事情弄得更僵，你向上告状，告我们不给看病，劳改局能管你吗？你说你有病，我们可说你伪病、装病。能忍就忍，有事好好逐级反映。前一次你给来这里视察的劳改局长递起诉材料，因为你初来不懂规矩才没处理你。现在你是私发信件，这是不允许的。你不能总给自己找麻烦。”我没有说什么，李副指导员也没有再说什么。

    沉默片刻，我抬起头环顾四周，看着办公室的窗台，柜顶，桌上，种的许多花草和一些喊不出名来的野花，那个多肉类的仙人掌在黑色的荆棘中开着黄色的小花。黄花的后边是一张写着全部强劳人员进所和解脱日子的图表，一块小黑板上写明的是近期将解除的人员的名字。桌子后挂着一排十多本各种纪录，如“械具使用的纪录”、“劳教人员表现的纪录”、“处罚的纪录”不知那里边写我的是什么文字。我来场后，一系列的举动如给北京市劳改局长递起诉书；让解除人员私带信件；在通信中用暗语说话；叫胡建华队长“小胡”……等等一定也记录在案。不知“处罚的记录里如何记载他们用六根电棍同时电我的壮举。但我又不能翻看它们。又沉默了片刻，李副指导员对我说：“回去吧！回班好好反省……”


yinyang ml

十三、《在黑暗中睁大黑色的眼睛》

    1995年4月26日

    接下去的几段文字，因为在4月7日一个突发的事件里被我吞下肚子。而且整整一段时间，我受到严密的控制，无法再写任何文字。直到20多天后我才开始补记。咽下肚子的那几篇文字就让它永远深埋在我的腹中，我要补记的就从这个突发的事件开始。

    今早大清监，我的那些文字东西，除去吞咽下肚子的，早就用尼龙纸，里三层，外三层包扎，沉入油漆罐之中。整整20多天过去了，我也不知它们是否被油渗透。对我的全方位监视，渐渐有了些松劲。前几天又发回了工作室的钥匙，今天乘队长和大班的人去了大田后，我反锁了工作室，挖出这些记忆的片断：

    4月7日真是我倒霉的日子，生命又一次踏入雷区。那一天上午，我正拿出暖气片后的一些材料整理日记，其中一份是我发给北京市劳改局的报告的留底，还有周国强《起诉书》和《最后陈述》的抄件以及近期的日记。听见左队长在敲门喊我，手足无措之中，只得把它们塞入贴身裤衩中。

    我匆匆走过筒道，喊了“报告”后被允许进了办公室。办公室里已坐定三个人。是黄教导员，李指导员和牛大夫。我孤另另兀立在他们三角鼎立的包围圈中。今天这气势，分明是给我找事儿来的，正在纳闷，黄教导员开了口：“你不是作了保证，不写申诉和报告。现在你不仅写了什么‘要求治病的报告’，竟然私下寄到北京市劳改局控告我们，你给我们脸上抹黑，告我们不给你治病扣你的药。你说：你的病要怎样治？给你做‘电疗’（挨电警棍），是否就会老实？”黄教停顿片刻又说：“你不是有血尿吗?现在立即化验小便。”

    牛大夫递过来一只小空瓶，仍让我当他们的面小便。这种尿常规的检查，从我被打伤之日起，例行过近百回，每次也都是由警察监视着看我往瓶子中留尿。我早已习惯了。所以也就漫不经心地敷衍着。留尿后。黄教立刻起身，走到我的前面，迅速地抓起我的手，使劲地捏着我的大拇指，用力挤压，在我那刮铁皮刮破的伤口中挤出一点血来。黄教大声呵斥：“在尿中作假！手指是用什么东西划破的？”我说：“黄教，要这么挤，我的中指上也有多处被划破的地方，昨天你看见我叫周国强挑刺，你明明知道那是刮铁皮锈时剌进去的铁渣子，这些划破的地方也是刮铁锈划的。”黄教借题发挥，说我身上一定藏着什么锐器，我解释着，据理力争：“黄教你也是肾病患者，你也时时有血尿，这血尿时有时无是很缠绵的。我们都知道这尿中的红血球和鲜血是两回事。而且我每次都是在你们监视下留尿，怎么这一次却硬要说我在尿中作假。现在你们可以重新让我留尿，换个空瓶来，看看是否仍有血尿。”黄教不同意，对着筒道大声喊着队长，叫他们拿械具来。

    左队长进来了，李指导员没让他去取手铐和电警棍，却让左队长做笔录。先要我交待划破手指的经过。这是李指导员拖延时间，没像上次那样让我先挨电警棍。我仍只是自我辩白：“做事得有个动机，自从你们明白告诉我，说我病得再重也不能保外，并且说这是上边明文规定的，我早就不提保外就医的事，你说我尿中作假图的是什么 ?”黄教导员不理我的辩白，开始搜我的口袋。掏出口袋中的全部东西，其中有一支园珠笔及十几枚寸半长钉子。黄教导员指着钉子要我承认是我用钉子轧破手指的。我说：“这些钉子是作秧棚时剩下的，我被喊入办公室前也不知道是要留尿。进入办公室后即在你们三个人的包围圈中马上留尿，你们有六只眼睛盯着我，我不可能把手伸入口袋，况且这些钉子都是钝器，一只手根本无法扎破手指，即使扎破也是个洞而不是铁皮牌划成的长口子。”我把钉子递给黄教，要他拿钉子扎给我看。

    黄教大怒，骂我放肆，把钉子往桌上一摔。厉声威胁说：“你不老实，我处理你。只有电你，你才会清醒，才会承认。电警棍不吃素，你最硬也硬不过它，老老实实坦白，免受皮肉之苦。”黄教的话说得没错，但我不能怕电刑就乱招供。黄说了句“死猪不怕开水烫，不处理你，你是不会开口的。”然后又捏我的衣角。他把我的皮带松开，外裤立时掉了下来。他摸着裤缝，又要解开我的内裤，他们要干什么?!我额头直冒冷汗，一下清醒过来，一股冷气直逼胸口，心脏不由自主地直哆嗦。我的天，今天算是完了!

    他们不由分说正在解内裤，内裤打了个死结，一时解不开，黄教要让队长快拿剪子剪。而内裤里边是三角裤衩，裤衩里正塞着鼓囊囊的文字材料，这些可是致命的“罪证”，现在它终于要暴露出来了。李副指导员的警告在我耳边作响。“如果你真写了这里的什么事，你就永远别想再走出这大铁门……”我一直认为裤裆中这个三角区是最安全的地方，我一次又一次躲过了最彻底的清监，而偏偏在这一骨节眼儿上全砸了。而且这一暴露，还会连累到周国强，我攥紧裤带的手捏出了冷汗。

    怎么办?当机立断，我认栽了。我马上说：“黄教，这样众目睽睽之下，扒下我的裤子会使我很难堪。我不想再作什么辩白，我是用钉子扎了自己的手指，我认了。”黄教说：“好，你终于承认了，也可让我少化力气，你说你为什么要欺骗政府，你不是不要求保外了吗?”“我不是不想保外，而是你们说：‘北京市有规定，我病得要死也不能保外就医’，但你们不给保外又不给我看病，我不能坐以待毙。”

    审讯开始了，我拉起裤子，扎上皮带。坐在左队长给我拉过来的凳子上，我说“我不想解释，今天这么做就是为了能让我去看病。我因心绞痛几次昏晕休克，而你们自那次给我做了看病次数的笔录后，就再也不给我看病。况这段时间我牙痛的受不了，”黄教说：“你受不了，就欺骗政府?”

    审讯进入了实质性的问题：黄教说：“该不该处理你?”我故意说：“讲‘欺骗’不太合适，就算是‘蒙混’吧，想混去看病，当然你们可以处理我。”黄教又说：“该不该电你?”我说：“我没有权利选择你们处理我的方式，但要求电刑时对电的位置有所选择，如果是为了‘教育人’，我更愿意接受关禁闭的处理。”

    我停顿了片刻，接着说：“今天我知道自己得受惩罚。而且这次你们电我，我无话可说，我认了。但在电我之前，我要给你们提个问题。这个问题我已想了几天了，为了你们执法的形象，我想还是把话说出来。”接着我把3月27日晚上单队长在文化室，当着全体强劳人员的面煽两个强劳人员几十下耳光的事和盘托出。我说；“我忍了这么多天，而且当时没抗争，可以说是你们‘改造’的成果。但我迟早会提出这个问题，我也知道提这个问题的后果是会遭到电棍处罚的。现在反正你们要电我，本来要电二次，现在只能作一次性处理，我想你们电得再厉害，总不能把我给电死吧!”

    没想到在这个时候，我会提这个问题，确实让他们不知所措。办公室空气像凝固了似的，不知要发生什么事，大家都不吭声。

    黄教走出了办公室，牛大夫一直就没有说话，李指导员看着左队长作的笔录，要让他重新摘抄，把我指责他们不给看病和病情部分删去。这时黄教走回办公室，后边紧跟着一班的烟国江，他就是在文化室看电视新闻时被单队长当众掴了几十耳光的强劳人员之一。他被带到办公室来坚持说：“没有被单队长煽耳光的事。”我反驳后，他还是说；“单队长就是没有打我。”我说：“全体强劳人员都看见的。”他后来就说：“自己该打，政府没有错。”我为他伸张正义，他倒去作伪证、当帮凶，反而把我推入受惩罚的境地。我真是瞎了眼，去为他打抱不平，气得我直哆嗦。我转过脸对黄教说：“倘若能让大家都说假话，都说没看见打，我甘心认倒霉。你们拿十根电警棍电死我都没怨言。”黄教冷笑着，烟国江不响了，我正在气头上，就转过身去对着他咆哮：“我给你抱不平，你竟能昧着良心来害我，真不是个东西……”

    正在争辩时，总场管教科的刘德安干事来了，他的官阶不高，只有一颗四角星，据说是分配来的硕士研究生。我想一颗四角星的刘干事和三颗四角星的黄教导员，差着两个级别，三督得听一督的，刘当然得听黄教的指挥，是电我来的。但刘干事态度很和气，却让我写一份检查。黄教在旁边加重语气说：“电不电你得看你写检查中的认罪态度。”

    几分钟后，我写完了检查，在检查中我特别提出：“不能像上次一样用六根电警棍来惩罚我，鉴于我患有肾性高血压和心绞痛，我只接受关小号，这样有利于我‘面壁思过’。”黄教看了我的检查直嚷嚷道：“你写了一大堆不给治病为理由，什么牙痛，头晕好像你是被迫这么做的，你必须给我重新写。”刘干事看了以后要我再写一份近期思想总结：得写上自己来双河后的表现。还是要让我写材料，但总算刘干事已允许让我回工作室了。回到工作室我舒了一口气后，赶紧拿出裤衩中的日记之类的文字材料，还有周的‘起诉书’和‘最后陈述’抄件，立即塞入暖气片后的墙缝中。后来又把它们包裹好沉入油漆罐里。我想今天是李指导员先救我，他没有像上次一样，立即去执行黄教电我的命令，而是以写笔录，拖着时间，等到总场来人。接着是总场刘德安干事救了我。倘若他点头，肯定就会被这帮警察电熟了，特别是单队长，早在等着黄教下命令处理我。

    4月10日星期一，我交上了一份长达六页的思想小结。总结了我来双河劳教所一年多的思想。其中着重写了几个想不通：其一是，叫胡建华队长“小胡”遭到六根电棍长达三小时的电刑。其二是单队长当众打耳光之事，我说这不是感化教育而是管教的无能。在这随时可让我受电刑，挨电警棍的时候，提出队长打人的事，的确让队长和强劳人员吃惊。周国强为我担心，说的还是秦永敏的例子。那个管过我的刘队长，见到我说：“老严我可真服你了，我们做队长的，也不过是混口饭吃，你这么弄会敲掉我们奖金和饭碗的。”当然他的话里有许多揶揄的成分。我说：“反正是死路一条，我是什么也不怕了。”黄教也无可奈何，把吕得武找去，让他写关于我的材料。班上的人告诉我，他连电视也请假不看，整整写了10张纸，不知是罗织我什么罪名?

    4月13日上午，黄教导员，分场孙科长和中队李指导员又把我叫去，这一次我已有所准备，大不了再挨一次电刑嘛！我可让周国

    强来作证明，我的手指是刮铁皮时划破的，我准备翻供。进了办公室，看见那张值班的床上正挂着两付手铐，一付是银白色的，一付是黄铜色的。晃动着发出使人心寒的冷光，我多少感受到一种咄咄逼人的威慑力。就考虑着有没有必要受皮肉之苦，现在就去翻供。其实在这种高压电警棍下所作的审讯笔录又能有多少真实性呢?

    谈话开始后，并没有提留尿的事。谈的仍是来双河后的表现，诸如违纪的事又数落了一大堆。最后谈到去年9月27日受电刑的事。他们不谈电我的程度和使用电警棍的数目，只写了那么一句对话；“你叫胡建华队长小胡对不对?”“不对”。而对我提到胡队长骂我的话他们一句也不记，於是我又立即反问他们，我说：“黄教，如果我喊队长‘小胡’不对，那么那些打着横幅直呼‘小平您好’的大学生，就更罪该万死了。黄教不回答接着问我；“你说‘胡队长，我已调出杂务班而在菜园班，你管不了我!’这句话说了没有?”我说：“我记不起了，就算我说了，用得着拿六棍电警棍电我三个小时?!”黄教说：“这是不是顶撞队长，该不该处理?”说后，他

    们让我看笔录，而且笔录的前面部分抄的是《劳动教养决定书》上诬陷的罪名。我绝不会承认，因而我拒绝签字。他们说：“北京市公安局给你定的罪名你可以提出自己的看法，但到双河以后的事你得签字。”我只得写上：“进场前的问题与事实不符，以后的问题基本属实。”黄教拿着笔指着“基本”两字要我划去，我不肯划，李指导员说：“基本属实和属实实际上是差不多。”一边劝我一边用笔圈去。我也不想作徒劳的争辩，只觉得这种纸上的游戏十分无聊。

    自从4月7日起，黄教没收了工作室的钥匙，但我仍能在监舍席地作画。今天黄教进了菜园班，见我仍在地上画画，就给我下了命令。“不准再画抽象派的画，不准再搞这种莫名其妙的东西。”我说：“五要十不准中有一条规定：劳教人员要努力学习政治文化和技术，鼓励我们业余搞技术研究，把刑期当学期，钻研业务这并不违反什么规定。”

    接着是加紧对我的防范，宋队长和李指导员二次抄走我的书和笔记。

    22日黄教突然喊我去了办公室，立即对我进行搜身，翻遍了口袋，摸遍了全身，未找出什么违纪的文字，短短的十多天，竟然搜查了我四次。防范之严密无以复加。于是，我改变了策略，不单独写日记了。每当就寝后，队长锁上了筒道的门，我便在长夜不灭的狱灯下写日记，因为这种时候，队长来不了，吕得武在上铺看不见，除了吕得武相信不会有人去告密。而我又把这些日记从中间裁成两半，匿放在两个地方，找到任何一半都不会看到完整的内容。这期间值得追忆的是：

    17日跟班去了菜园，开始用薄膜育秧，而整个荒原仍被残雪覆盖着，黑白相映，别有风趣。

    18日是我入狱一周年的日子，我用墨水画了幅自画像，

    20日上午才让我去总场医院处理这颗碰断了整整三个月的门牙，途中黄教对我说：“今天去把你那颗牙拔掉。”我的牙碰断后，已经痛了我几个月，让我受尽了苦难，现在牙神经已自然坏死了，牙也不痛了。想起那段人为的变相体罚，让我活受罪的日子，我回答说：“黄教，这么长时间你都不给处理病牙，今天凭你的一句话，就要拔我的牙，这是行政命令。但我的牙拔不拔得听总场医生的。”到了总场，见刘德安干事已在等着我，然后领我一起去了总场医院，处理病牙。那颗门牙，因神经已自然坏死，医生说留着牙根以后可以镶接用，那颗大牙已经烂了个洞，医生说不拔还会发作，想起牙疼不给医时的活受罪，就决定拔这颗大牙。

    22日张学雄带着一脸的脓疮解除回京，临走前二天他写了一份三页的揭发材料交给中队，揭发孙大夫对他治病不力，多次向他勒索香烟的事。同一天曲永亮在菜地里打了吕得武，在陈队长主持的监舍班会上，9个强劳人员8个说吕的不是，只是我懒得说他。

    写不成日记，又画不了大画，我便写《路漫漫》的续篇，名曰《奈何路》记述我1978-1989年前后的生活。宋队长查看过几次，看写的是与双河无关的文章也就渐渐松懈下来。姗姗迟来的春天终于光临了北大荒，北国之春却仍是朔风怒号，然大地的复苏已不可逆转。

    大班自这个月中旬起，投入了繁忙的春播劳作。

    1995年4月27日

    罗梓林又因偷窃撞了法网。他将再一次送来双河农场改造。罗梓林是从菜园班解除的。曾几何时，他还和我睡一个大铁床。临解除的前两天，他穿上一件毛料的风衣。风衣里西装革履，俨然是个回乡的华侨。解除前一段日子里，他夜夜失眠，是兴奋还是对不堪人生的回顾而忏悔呢。他是个北京市户口的注销者。六进宫了，四十岁的人生，一半在大牢里煎熬。

    那个时候他的朋友华子常来劝他；“林子，再也不能干偷摸的营生了，金盆洗手!”尹萌在一旁笑着，圆圆的脸上露出一排被烟熏焦了的门牙。他时时打断他们的谈话，敲着边鼓，插科打诨道：“得把失去的捞回来，我一上齐市的火车就偷，我们什么都没有。不像你华子，掌管我们这些人的食物，可以‘借花献佛’捞减期。叫别人金盆洗手，你倒好，偷我们的东西送队长。”

    我想起那一次宰了猪，撞见华子正把成袋的肉和食油用纸包扎好，往于中队长房子里送，于中的钥匙是交给他自己去开的，不巧却被我撞个正着，华子急忙忙提了肉回去，又被值班的郝队长看见。因此我说；“华子是帮猫偷老鼠的食物，是最保险的偷。”实际上大家一个冬天都骂这些伙房的内贼，让我们吃清水汤，图自己的减期。但当着华子的面大家偏偏尽说些好话，没有一个敢对这个小小的伙房班长提意见。可华子走后，大家竟又骂骂咧咧开来。挨骂最多的是白敏，他正等着华子减期提前释放后，可顶上去当伙房班长，所以拿于中和胡队长的话当令箭，专门害人。他两次按黄教和胡队长的意思写颠倒黑白的材料，想给我按罪名。所以他在吊嗓子唱京剧‘甘露寺’时，我调侃着说他眼睛瞪得太圆，眼白多，眼珠细，活像只中山狼。可是狼走过来了，大家又不吱声了。不过罗梓林这么快因报复社会而被社会报复也不是第一例，说不定他回来还能见到他的朋友华子呢。

    还有一件事是“骚蜜”给杀了。整天扭着大屁股、横冲直撞的“骚蜜”据说压死了自己下的猪娃，今天被李福生送上断头台。

    1995年4月28日

    上午就餐前，五班的李文生说在有线广播里听到了“陈希同引咎辞职及王宝森畏罪自杀的消息”。陈是国务委员，北京市市委书记，也是签捕我的人。王宝森倒是初次听说，我把这个消息告诉周国强，周说：“王宝森是北京市副市长。”大家怕听的消息不确实，因此也不敢妄加议论。直到看了晚间新闻联播才证实了这个在中国北京发生的变故。大家听到电视中公布的几个亿的贿赂和挥霍。就大骂这个世道的不公。他们说：“我们都是被这些大贼送进监狱的。肏他妈的陈希同，你动一个指头侵吞十个亿，我动二个指头才夹一个钱包就关三年，大贼判小贼。这世道就他妈的贼喊捉贼!”大家七嘴八舌地议论着。

    “世人只知道羊是可怜的，只看到狼的残忍，有谁看见狼在冰天雪地里独自徘徊。羊饿了可以吃草，狼饿了难道就该死吗?”曲永亮在念着他那段至理名言。我不知道他说的“冰天雪地里徘徊的狼”是谁，从口气上感觉是他自己，于是我说：“亮子你可找到做强盗的理由了，这个社会本就是弱肉强食的世界。”大家仍在发泄各自的感受……有人唱起了《狱歌》。那沉重的发自肺腑的声音，错乱的旋律，在最后四句汇成了共鸣，而且歌词也不约而同地变成了：

    究竟为什么让我坐大牢？
    实实在在莫明其妙?
    十一个男儿个个都在想，
    十二个月又过去了。

    ……

    歌声低沉得近似于呜咽，那一头又断断续续地响起另一首歌，高扬的旋律激起了众人的和声：

    “寒夜茫茫，风雨凄泣；
    空对铁窗我独自盼望。
    多少冤怨我对谁讲，
    满腹悲歌我给谁唱。
    春来秋往，转眼又一年；
    多少艰难多少苦、多少煎熬；

    ……

    好似顶风扬帆船，逆水行舟难，行舟难。

    ……

    监舍沉默，长夜茫茫，明月照愁眠。
    我愿变骏马奔驰在草原上，
    我愿像那骄健的雄鹰，飞翔在蓝天。

    ……

    九月重阳，我难登高，我难登高，
    思念亲人，望眼欲穿，
    天涯断肠人，眺望荒原无尽路。

    ……

    金凤难破重重的网，蛟龙难断条条锁链。
    何时我才能回还，何日我才能得解放?!。”

    唱完最后一句，值班队长敲门让大家睡觉，忧伤的旋律使队长不忍心打断。

    1995年4月29日

    开始画分场门前的宣传画。宣传画画的是一个穿警服的队长正在谆谆教导一个年轻的强劳人员，那个小贼拿着一本北京市劳改局编的叫《峰转路回》的书，正感动得流出眼泪。这张画稿高书记和黄教审查后都极为满意，就让我开始画。

    我故意把警察画得像刘德安，因为他是我见到最理性和讲政策的政府干部。至于那个强劳人员我让中队叫一班的王宏伟来做模特儿，王宏伟不到二十岁，满脸稚气，竟已是三进宫了。他作模特儿也不老实，插科打诨，他抹一把鼻涕，瓮声瓮气地说：“只有队长电警棍电我的时候我才会哭，你把队长改成拿电警棍的吧。”我们笑得前仰后合，但我的内心却在流泪，为了这个工作室，我正扮演着一个图解说教的角色。

    王宏伟走后，我捡起20几天前画的水墨，这些揉成一团团的丢在地上又被黄教的皮靴踩成了纸饼的画。把它们摊开后，开始继续画《晃来荡去的丧钟──瀣》，另外又构了一个草图，题为《窗外的云》把我的思念溶进那蓝天白云之中。我展纸正欲下笔，李副指导员进来了，指示我加紧画好那幅宣传画。我说油漆未干，他说：“黄教宣布不让画抽象画。画就是违纪，要扣分，还得延长刑期。”我一边点头一边说：“不画抽象画具像的总可以吧?”李副指未置可否走了。我重新对着展铺开来的宣纸，画意却荡然无存。好不容易集中思绪，凝情笔端，正欲落笔时，又听见我们班的人从菜窖返回，班长蒋洪瑞油腔滑调地唱着《囚徒之歌》：

    “春季坐牢人归来，
    桃花满山开，
    不知当年的小阿妹，
    她还在不在?

    朵朵桃花为谁开，
    让人苦难猜。
    夏季坐牢人归来，
    荷花水中开……”

    天幽暗下来了。晚风带着骤雨急促地敲打着铁窗的玻璃，我伫立在铁窗前，夜色倒映出了我的身影，隔着铁栅，我看着玻璃上凄苦的影子在流淌的雨水之中没有流泪也像流泪，其实何止是流泪而是心在滴血。一盏昏黄的灯，一片阴冷的墙角，一支磨不秃的画笔，几只迷人的调色碗，在大铁门的咣铛声中，构成了我命运的悲歌。窗棂、铁栅，那一竖一横十字形的交叉所组成的焦虑，兰天、白云、那对于自由的向往和涌动，贯穿我画面的各部分，启迪我的灵感，我要画的正是我命运的主宰--我心目中的艺术女神。

    1995年5月5日

    昨天收到蕴琪向宏寄来的包裹，内中有食物、药品、还有急需的一叠6张8尺的宣纸。晨起窗外呼啦啦地刮起一阵北风，带来了阴沉的乌云，铁色的天幕低垂 ，片刻竟下起鹅毛大雪来。北大荒的气候，使人难以捉摸。我翻开日历，明天(5月6日)就是立夏。

    因大雪，不出工，我正在画《窗外的云》李副指导员进了我的工作室。我连忙遮盖起画面却被其阻止。他说“这幅画我看懂了，画的是个女神，依在云端俯瞰天下。”我随便接茬说：“画的是《铁窗圣母》。”李副指导员说：“你信神?”我说：“我信自己，但我仰摹我的心目中的神，为我心中的女神祈祷，这就是人活着的精神寄托。特别是在今天信仰危机的时候，我顶礼膜拜艺术之神，这是我赖以生存的信念。”

    我们话题由神转到了现实，李副指导员重复了以前对我说过的一句话：“我敬佩有能耐的人，你应该广交朋友。并不是一切都是铁板一块。你用你理想化的标准去衡量社会人生，所以你树敌太多，到处都是对立面，孤立了自己。你到这里来，得罪了多少人? 你看不惯，允忍不了别人的毛病，却使自己成了孤家寡人。 有些话我现在无法和你深谈。告诉你不要把一切看死是什么意思，你自己去琢磨。我看过你的自传《路漫漫》，看过关于你的报导和你案子的许多文章。你应该清楚大家包括农场的许多领导是器重你的。并没有把你和其他劳教人员共同看待。你对许多事情看不惯，包括学员和队长，你就直抒己见，这就是你们知识分子的毛病。给你定罪的不是我们，你再怎么冤，也只能走完这段路后才能去说话，去折腾，而我们只是执行单位，我们只希望你能安稳地渡过这段特殊的日子。”““用理想去衡量社会的一切，你终究要碰壁。”李副指的话倒真正击中我的要害。

    回想圆明园画家村的那群艺术家，被舆论品评为一群理想主义者；他们不顾生活的艰难，为了艺术的理想和信念，抛弃了一切，包括工作、户口、家庭和安逸的生活。作为被那群艺术家们推举为艺术家村的村长，我被称为彻头彻尾的理想主义者。用理想去衡量社会的政治、道德、法律和人生，这就是我碰壁的缘由。“看不透这个世界，你是白活了这么多年。那一个又一个的运动没有让你清醒。”说完这句话李副指导员就走了。我深深体会着他的良苦用心，但也深深地知道，自己50年的经历所造成的这种让人“难以理解”的性格特性是很难再改变的了。

    1995年5月6日

    收到向宏、蕴琪来信，是4月18日写的，这是封由警察私下转交的信，所以比较快。信中告诉我：

    “北京海淀区人民法院行政庭找泮国平(编者注：严正学的椒江藉诉讼代理人，现在北京大学法律系读书)通知他代为了结你的行政诉讼。”

    我早就猜到北京会使这一招，被告公安局把原告投入到大狱。然后施加压力迫使原告撤诉。信中说到：

    “小泮去征求向宏的意见，向宏告诉他：‘第一，必须开庭审理；第二，必须有严本人到庭；第三，应该增加诉讼请求，即被告滥用职权对原告打击报复，在报纸上颠倒黑白，做错误的舆论导向，给原告造成损失，要求赔偿等。泮国平怕受牵连，提出他退出此案的代理。我当即同意了，因为本来就对他无太大的期望。我认为他的想法可以理解。和春柳通了电话，春柳和我的看法一致。’”

    我感激妻子和朋友对我的理解，现在身为原告的我，投入了被告的大牢，我的诉讼代理人王家骐在被警方拘捕后，逃出禁锢流亡美国；现在另一个诉讼代理人泮国平在强权之下，不敢继续代理。到了这地步，小泮的激流勇退倒使我更清醒、更坚定。否则公安局利用小泮的软弱，还可利用他撤销我的案。信中还说：

    “在你被捕后，他不敢声张。连起码的过问都没有。现在他迫于种种压力，提出不代理，当然是求之不得。这样法院方只能找你本人，你要有思想准备，坚持行政诉讼才能留下说话的余地。你的要求越具体就越有理，他们就越难办，也就无法结案。拖下去才能在以后有利的时机开庭，你要坚持，才有所获……他们可能会来找你，你不要为此太忧烦，顺其自然，潜心艺术，求得心灵的最大自由，别人是无法享受到这种超乎生存境界的洒脱心态的。信后又谈到行政庭长王金峰现升为北京市海淀区人民法院付院长，主管行政诉讼。并说她和颖鸿去海淀区法院时，行政庭的人明显表现出对我的同情。

    随信寄来李敖散文中的许多文摘：

    “志士仁人不以坐牢为苦，只把坐牢看成一点不方便而已。对监狱恐惧的人，显然对人生的荣枯沉浮与遭际，不敢实验和面对。这样的人生，是错误的，逃避的，缺少磨炼的，有实验和面对精神的人，他不以少的不方便为苦。他有内发的至大至刚的充沛力量，去生活，去歌唱。快乐的小鸟在哪里都是快乐的小鸟”。──《其实没有什么不同》。

    “被关进牢里的，固然有一时表面的失败。可是硬要把人关进去的，又岂是不失败的成功者呢?正相反的，他们未尝不失败，甚至更失败，真失败。关人入牢只证明关人者没有更好的法子和更聪明的手段去胜过那些囚犯。因此，他们不得不借助于光着屁股的暴力，去表演图穷匕首见。他们是狼狈的制造者，每多锁一次栏杆，就多制造一次愚蠢与狼狈!”──《从嫉首蹙额到咬牙切齿》。

    “把失败看成我们所受的苦还不够，这是何等伟大的气魂!正因为甘地有这种伟大的气魄去准备牺牲，所以，他把一切牺牲都看得算不了什么。入狱算不了什么，吃苦算不了什么，被虐待算不了什么，甚至死亡也算不了什么。在这种洒脱的浩然正气下，甘地的境界，崇高得直令其他的志士仁人们惭愧。其它志士仁人们，他们也相当勇于牺牲，但在牺牲当时，他们都未免叫苦，未免抱怨，未免把牢坐得心不甘情不愿，未免显出急急想出狱的嘴脸。这些软弱与抵毁，甘地是没有的。甘地的牺牲，是那样的从容，那样的轻快，那样的安祥恬静，那样的来去自如。在甘地殉道后三十五年的今天，我们重新回味他的言行，历史。益发感到他是我们心中向往的榜样，在欲去未去的夜色里，在半明半暗的孤灯下，让我们认识他、学习他，在他的遗教里，寻找我们应有的方向!”──李敖《论甘地牺牲》。

    坚持信念，宁折不曲，在欲去未去的夜色里，在半明半暗的孤灯下，让我们自己认识自己。

    1995年5月8日

    老崔来要“脑复康”，他说服后自觉症状有所改善。药是存放在中队办公室的，我去办公室向李指导员要药。李指导员说：“是否是给崔法祥的，他吃出事来，你可得要负责任的。”估计吕得武早把给崔法祥送药的事列为罪状，告了密，所以才有指导员的这种劝告。我说：“我和崔法祥都吃这种药，而且他明显有所好转，这种药没付作用。我不会让崔法祥有什么事的，如果出事我愿负责。”指导员没有再说，让我领走四片止痛片和半瓶“脑复康”。

    立夏过后，白昼时间延长，日出而作的人们被炙烤得发眩，日在中天总不肯降下地平线，我们只能在一种无尽的煎熬中度过每一天。看着前段日子画的那幅墨水画的素描自画像，开始构画《日无尽头》的草图。

    今天突击清监，全体强劳人员集中操场，各班由本班队长例行对铺位、包和箱进行检查，宋队长和于中队长对我们逐个进行搜身。

    《窗外的云》已完成，我把它改题为《黄与黑》。工作室的电灯尚未按上，昨天一直画到天黑才收笔。今天我走进画室，先提起这幅画，挂在墙上细看，那一片凭感觉泼洒的水墨恰好到位，效果令人欣慰，铁窗的圣母成了艺术的缪斯，那欲言又止的精神正盯着我，我无论在那个方位看她，总离不开她温柔的目光。是鼓励，是责备，还是感概……“神”是人创造的，人却被神左右。由于人在精神上顶礼膜拜的需要，神才走进了人的生活。为何此刻神人相对无言……我笔下的女神，洞察着我苦难的人生，此刻无言胜有言。我把自己两眼画在画幅左下方，眼神中仍是那个“不许掉头”的标致。窗棂，铁栅，铁丝网把我推向了黑黝黝的尽头，在那里地火熊熊燃起，越烧越烈，连接那红色的铁网变成红色的烈焰。最后我签上名并补记：1995年5月8日时囿北大荒双河。

    我立即把画包裹好用塑料袋套上，捆扎住。天气转暖后画不能再匿藏在粪坑中，更因为这是艺术的缪斯不能亵渎。趁出高墙外到菜园种西红柿之时，翻开一块断裂的水泥板，压在土堆下。这一翻动，却引出许多尚未羽化的蟀蟋，乱蹦乱跳地向草丛中逃命。萧条的荒原已是绿草茵茵，蓝天浮动着白云令人神往。吴队长过来了，问我干什么?我说：“抓蟀蟋。”吴队长说：“得到6月以后，蟀蟋才能长丰满。”为了转移他的注意力，我便指着周围的菜地和他闲聊，此时，西红柿长势惊人，茄子也抽出了花蕊，西葫芦的藤蔓覆盖了越来越多的土地，黄瓜和豆角的枝叶攀着竹条，往上直窜，唯有土豆只吐出一点绿芽，……

    这生机盎然的大自然，撩动着一种诗情画意，竟使我的心脱离了这禁锢的铁栅。

    晚上监舍闹腾腾的，烟雾弥漫。强劳人员三五成堆地摔着纸牌，有人油腔滑调唱着《十八摸》。强悍的班长提高嗓门讲着他辉煌的业绩，令那些后来的强劳人员听得入神。他从打家劫舍讲到溜门撬锁，然后大侃其背着两把铡刀，向来京的外埠商贩征收保护费。他唾沫四溅突然停了下来，变了一种低沉的声调接着说：“也有不给的孙子。”接着用激昂调门喊道：“我一抓其衣领，他直嚷嚷大爷饶命，要什么，给什么，就是命不能给。”他眦牙裂嘴地仍往下说：“还有一次，我他妈的把两把铡刀往赌桌上一架……，”没等他说完，我接茬儿说：“白花花银子就流向你的腰包。”他得意地笑了起来。

    我接着问他：“你解除后还干那行当?”他摇了摇头，说：“三年了都在盼着出圈这一天，还能再干那种屄事，到时候我就身穿一身破旧的工作服，叫来所有和我有过怨仇的人，发给一人一支‘天坛’烟（天坛烟是最低劣的黑烟）。然后说：“兄弟我出大牢了，想金盆洗手不干了。款哥、款姐、款爷们，你们都发了！但兄弟穷光蛋一个，今天请大家来拉兄弟一把，让兄弟也像个人样活着，咱们过去的事就了啦。有见死不救的，我就把这条命赌了，咱们走着瞧吧……”他边说边兴奋得高喊道，“我玩不了钱玩命啦!”

    我不寒而栗，几年面对铁窗，他悟出这种方式去报复社会，他破釜沉舟，孤注一掷的决心充满杀机，活脱脱一个输得精光的赌徒，把人生的一切，包括身家性命都押在这有朝一日之中。我问他这辈子折了多少回了?他说：“我17岁进了公安局，前后六次敌营里生活了18年。”现实的荒谬，人生的不堪，使他的自卑的人格急剧膨胀，只能用这种狂言去掩盖内心的脆弱，谁知道他不会七次、八次、九次地进改造营呢?而改造的人生，教会他什么?他叹了口气，不无悔恨地说：“我偷包、行窃、敲诈，用这些脏钱买刑期，上一回我家里人摔过去半方，只图来三个月的减期。”我接着问：“这一回呢?”他突然聪明起来，支支唔唔地说：“近的不好说，近的不能说。”这两个“近”字包涵着两层意思，一是地理位置的近，二则是近在六月份即要评劳积、奖分和减期的近。他已当上了班长，当然是在减期之列，只是如何运作，天机不可泄漏。

    周国强已被北大荒的风吹成黑蛋，这几天他为无烟发急，前些日子我用两双新袜子与连子换了条天坛烟给他，今天见其又锁眉不展，我问他：“没烟就这么难受吗?”他苦笑着，我只得回班对这帮聚赌的强劳人员拱手，声明现在得抽头纳税，凡在床上打牌的人每人交纳“人头税”三根烟。 这样我一下子从赌牌人堆中凑了近两包烟，送去一班交给周国强。周两眼发亮，展眉而笑。他对我说：“怕王慧又被抓进公安局了。”

    1995年5月11日

    荒地里兀立一冬的那几棵曲柳，抽出碧绿的嫩牙，显示了生命的坚韧和不可抗拒。我从垃圾堆里捡来二只破桶及木箱，老崔和连子帮着我盛满了北大荒的黑土，搬回工作室。我要在这里播种生命，培植生命。铁窗前扔下的大蒜、红萝卜及洋葱，不仅抽出了嫩芽，而且还把它白皙的根须，沿着窗台向四处延伸。我在它们上边复盖了黑土，希望簇拥着的朵朵翠绿色编织起我新的一年的梦。前些日子折回来的柳枝条，插在水瓶中，冒出了嫩芽。我对着它默坐沉思。

    薛队长打断了我的沉思。叫我去中队办公室。那里有我的一堆信，黄教正在一封封地审查，然后又一封封转到李指导员手中审查，最后由李副指导员审阅后才一封封地交到我的手中。这一次扣了我哥哥严端学写的一封措词激烈的信，这是第二封被查扣的信。第一封是向宏夫妇抗议他们对我惨无人道施以磔刑的信。向宏夫妇和春柳的信中谈到陈希同倒台的情况，以及由其亲自签捕的我能否获得转机的话题，却没有被他们视为不轨。也许他们早已习惯了“你方唱罢我登场”的政治舞台上的变幻。我顺手捡起办公室桌上的一张3月份的《北京日报》，许多版面都有陈希同的大幅照片，长篇报导市委、市政府反腐倡廉的讲话。不出20多天，一个畏罪自杀，一个引咎辞职。还牵起一串“官倒”和倒官，那些在台上的是否仍在演着贼喊捉贼的闹剧？由此我想起齐白石题“不倒翁”一画的打油诗。

    “乌纱白扇俨然官，
    不倒原是泥一团，
    有朝一日来打破，
    通身何处有心肝。”

    刻划了中国官场活脱脱的众生相。

    1995年5月13日

    中午筒道里乱轰轰的，四、五个队长一下子拥进了我的工作室。于中队长宣布清监，他左手拿着饭罐，右手拿着饭盆敲打着，命令我们交出所有自备的餐具。我想：“我们为了卫生，自备餐具又不影响改造。中队的碗筷太脏，盛菜的盆不但漏，而且没一个干净的，为什么突然要清去我们自备的饭罐呢?”于中队长随手丢下那只铝制的饭盒，上前踩上一脚，饭盒立即变了型。于是空出了手，一撸我桌子上的饭缸和盆子，把它丢进满满一筐的清监战利品之中。

    我抗议：“中队长，你没收我的饭缸，我胃有病，怎么泡方便面?”薛队长笑呵呵地在旁边揶揄说：“把方便面咬下去，再喝水在肚子里泡。”

    三班的小刘突然冒出来，拿起筐中的那只牙杯说：“这是我刷牙用的，还给我。”话还没说完，于中队长便给了他一个飞毛腿，把他嘴啃地摔倒在筒道上，然后把那只牙杯扔在他前面，小刘伸出一只手过去抓，一下被于中队长踩在了皮靴下，并笑嘻嘻地给他一句掷地有声的话：“你再闹我电你！你他妈的不懂事还是存心和我过不去。”小刘呼嚎着拔出皮靴下脱了皮的手指，那只牙缸被踩成个饼，再看看小刘的嘴，血糊糊的一片，鲜血浸红了上下两排牙齿，而他张开满口血牙还在喊着：“还给我，是我刷牙用的……”

    1995年5月14日

    这几天天气爽朗，大班忙着种水稻，菜园班也去了菜地，我独自一个在工作室描美术字。突然听到筒道里，黄世良在高喊：“山中无老虎，猴子称大王，哈哈，哈哈……哈哈”我才知道中队里的干部都不在了，仅留下郝队长一个管家，而郝队长在这些有背景的强劳人员眼里是无足轻重的。

    黄世良是北京市人，40出头的年记。是吃牢饭过来的改造油子，对公安局一套他熟门熟路。所以：“有钱能使官推磨。”成了他的口头禅。果然，他当了筒道的管理。他身材矮，又腰挂多重铁门、库房的钥匙，故被强劳人员称为“小黄教”。

    小黄教今天要做大王了，我就开了门探头往筒道里望。见黄世良正拿着他当令箭的扫把在敲打着尿桶。也许今天才是他尽兴发泄的时候，那个郝队长站在旁边笑歪了脸。见“山中无老虎，”我也下了楼，走出中队的大院。春意盎然，“二牛”和第二代“骚蜜”唔唔地叫着拱到了我的身边，还有那一大串活灵活现的小猪崽子狂奔乱跳。我逮住一个抱在怀中，它挣扎着，蹬着小腿，倒把我的衣服弄上许多污秽。我松开手，它一溜烟似地窜过厕所，钻进了小号院子的铁栅门。那是禁闭室后边的小院子，里边种有大葱，经常有强劳人员去摘大葱，倒让我注目了好一会儿。那里边除了大葱，还长出了几棵向日葵，那是猪倌李福生种下的。去年我画《红框系列》时偷偷去了小号的后边，拓印禁闭室的砖墙，现在想来还有些后怕，不知那时为什么有这份胆量。

    转过小号院子的墙角，只见周国强独自一个坐在墙脚的阴影处。我挨着他坐下，难得有今天的自在，可畅心谈话。这是我们第一次在“光天化日”之下侃侃而谈。我们从那次开庭谈起，那次开庭，王慧被监视着不准来双河。她使了个‘金蝉脱壳’之计，避开了警方的盯梢，乘飞机来到齐齐哈尔，突然出现在法庭之中。而这种徒有形式的法庭，怎么可能维护老百姓的利益。我们又谈到陈希同倒台后对时局的推测，谈许多异端人士的遭际。也谈到艺术的多元和政治的多元，谈到我们生存的小环境。

    周很有耐力，能随遇而安，而我却总是事事抗争。我说：“阿曲，你知道不知道，你们班除史林之外，万友斌、刘青城、乔从玉、安立明都是时刻监视你的人，还有那个和你一起押来双河的辜洪发，据说是个大款，买了滋润，总想踩着别人的脑袋往上爬，你不能没有防人之心。”我又说：“那个小安子(指安立明)是最讨厌的东西，我在一班时他也盯住我，听说你把烟给他，还给食品和衣服，但这些人是不可给心的。

    正在说着，周国强突然拍起手来。接着转过头去，重复了几次鼓掌。只见小号院子的北边墙角，探出个头来，周向前呶呶嘴。前方来了两个锅炉班的人。探头出来的强劳人员凝视了一下，说了句没事，就把头缩了回去。见到他们鬼鬼祟祟的样子，我觉得奇怪，要进去看看里边在干什么?周赶忙说：“你别进去，他们怕你。”我问：“你们班的人在干什么?”周说：“他们在打牌九。”我问：“带班的刘队长不管?”周说：“队长也在参加打牌赌烟，就怕撞见分场的政府干部和高书记等。”我说：“所以你就在这里放风。”我们都笑了起来。“入乡随俗，阿曲你和他们同流合污了。你们还真的把队长也拖下了水。”我们又笑了。

    我又说：“我们班平时赌烟，宋队长总对我说这是娱乐。为了给你要烟，我还向他们征税抽头，那一次我抓了一把，我说我跟你们玩拖拉机，免得你们老怕我。我就参加了聚赌，开始手气特别好，赢了一堆，但马上又输个精光。”周说：“你也下水了。”我说：“既然到这儿来了，就什么都体验一下。但我绝不当奴才，你们班的烟国江，那次在电视机前被单队长抽了几十个耳光，我为他抱不平，指出这是污辱人格侵犯人权，并把这件事反映到总场。想不到他说没打他，还说队长应该打他。这种奴才，只配在这里改造一世。”正在说着。黄世良高声喊我的名字，他说：“你跑到哪里去了，我到处找你。中队长都快回来了。”我只得悻悻回去。

    截止今天，周国强还有整整的两年。我已开始倒计时，还有整整的330天。开始画《日无尽头》。自传第二部分《奈何路》已完成，写了二万多字。争鸣文章《也谈绘画的命运》也已完成，交李指导员要求尽早给寄出。

    1995年5月18日

    上午被喊去进了中队长办公室，办公室除了李指导员，高书记、黄教导员还有三四个穿兰色制服头戴大沿帽的法院人员，显得特别拥挤。我就直立当中，一个法官起身例行从姓名、藉贯、年龄、民族等等各项验明正身后，向我宣读了《北京市海淀区人民法院行政庭的行政裁定书》。其内容是：

    原告严正学不服限制人身自由强制措施、诉被告北京市公安局北京市东宫门派出所行政侵权赔偿一案，因原告的诉讼请求事项与之相关的另一案件审结后已解决完毕，现参照《中华人民共和国民事诉讼法》第一百四十条第六项决定裁定如下：终结本案诉讼，诉讼费八十元由原告严正学负担(已交纳)。

    我从起诉的第一天开始，就设想过中国民告官所谓行政诉讼的结局会是败诉。北京市海淀看守所区法院行政庭突然中止审理后，检察院说国家为我申冤，由刑庭提起公诉，开庭审理。由於我仍坚持行政诉讼，终于迫使他们撕破了假面。公、检、法串通一气，默许公安局抓捕我，并投入监狱。此后又经过了整整一年另一个月的谋划，终于出台了这样的一出在被告监狱中强制终结原告提起的行政诉讼的裁定。我还能说什么呢?法院的裁决书中，公安局非法行政、毒打无辜的认定只字不提，竟然还要受害人去承担诉讼费，正是滑天下之大稽。而裁定书之荒唐，在于行政诉讼引用民事诉讼法律的不当。就这样“民告官”的原告在诉讼的法定期间，被其被告抓捕投入监狱，以及由此而衍生的种种诬蔑、陷害、监禁、受电刑、遭毒打的非人惩罚，均让这一纸法律文书打上句号。

    我当即提出要上诉，我说：“这种裁决太荒唐了!”虽然早有心理准备，但我的语调还是激动得变了腔，我说：“谁都清楚，你们也清楚，我目前的处境是和这个行政诉讼有着因果关系的。他们栽赃陷害把我关在这里。北京市公安局在1994年4月12日作出对我劳动教养两年的决定，而征求椒江市人大同意是4月19日。所以《劳动教养决定书》不仅违背了事实，违反了法律程序，更是严重地践踏中华人民共和国的现行法律。违犯法律的《劳动教养决定书》是非法和无效的，现在我被我的被告捏在手心里，他们把我关进黑牢，让我受电刑，摧垮我的意志……我抗议对我的继续迫害，还我做人权利！还我自由！”黄教起身走到我的前面，低声警告我不能乱说。我说：“我没有胡说，被告倒行逆施是对中国法制的践踏和嘲弄。”我伸出两手。抓紧着向空间划了两个孤形，喊出了：“我要上诉，我要对这种为所欲为的特权控诉!还我人权！”黄教瞪着两眼不断地训斥我，我都不知道他喊的是什么。我仍是对法官说：“法律的虚假是在于法院竟然容忍了这种有形的报复，我必须上诉……”。

    这时法庭的书记员问法官：“做个笔录吧?”法官却挥了一下手接着转过头来对我说：“我们只负责送达，你的要求向劳教分场反映。”法官要我在送达传票上签字。我拒绝签字，法官说：“你不签可让在场的旁证的人签字，证实裁定书的送达。”黄教几乎是命令要我签字，李指导员没说什么话。僵持了一会后，高书记说：“签字接了裁定书，你才可以提出上诉。”看来他们没有拒绝我的上诉，我只好在送达传票上签了名字。法庭的人把《裁定书》交给李指导员，我据理力争要回这份《裁定书》。

    回班的途中经过一班，一个强劳人员探出头招呼我。说：“‘眼镜’叫你”。我看无队长跟着，就闪进一班的监舍。里边有三个强劳人员，其中两个自告奋勇地说：“我们在门口放风。你和‘眼镜’放心商量。”

    我把《北京市海淀区法院行政裁定书》交给周国强看。他提高嗓门喊道：“扯淡，这哪里还有法，要上诉！不仅是引用的法律不当连起码的判决公安局行政行为是非法的文字都没有。瞒天过海……而且，而且……”他有些激愤，语无伦次地说不出来，片刻才说：“这叫什么裁定书，是对法律的侮辱和践踏!难道诉讼费败诉一方承担这最基本的道理法院都不知道吗?”他立即动手为我起草了《行政上诉状》。我说：“目前我仍处在被我的被告报复的地位，原行政诉讼的三点诉讼请求均未实现，赔偿的二万元仅只是医疗费，并不是结案款，而且必须追加被告对原告的继续迫害、报复和诽谤的诉讼请求，特别应追加在本案的行政诉讼期间被告提出私了、查问证人直至被告抓捕原告关入大牢等法外活动的诉讼请求。周说：“目前是先针对裁定的不公提出上诉，接受上诉的法院不管其它的案情，上诉也只是个姿态，实际上中国的公检法本来就是一家人。”

    我接过周国强拟定的《行政上诉状》，上诉的主要内容是：

    “1995年5月18日，上诉人接到由黑龙江省甘南县双河法庭代为送达的原审法院(北京市海淀区人民法院)的《行政裁定书》。原审法院认为，行政诉讼问题已解决，依照《中华人民共和国民事诉讼法》之规定，裁定本案终结。原告人(上诉人)认为：与本案相关的刑事判决不能代替对被告人(被上诉人)的行政判决；原审法庭应依照《中华人民共和国行政诉讼法》有关规定继续审理本案。并对被告人(被上诉人)的违法行政行为作出判 决。终结本案审理于法不合，现上诉至你院，请求：撤销北京市海淀区人民法院(1995)海行初字第10号行政裁定书的裁定；指令该院重审。请尽快依法裁决。”

    我按拟定的文字重抄了四份。又抄写了二份海淀区人民法院的《行政裁定书》将其中二份《行政上诉书》和一份《行政裁定书》装入信封、交中队，要求用挂号信在法律的有效期限内寄出。从中队回来，我闪进一班，对周国强说：假如中队仍不给我转发上诉状怎么办？周斩钉截铁地说：“前次的起诉状和这次的上诉状都是我帮你一起拟的，他们剥夺我们的诉权，我们告他，我会给你作证的。”但仔细一想，明目张胆的违法事件实在太多，我们被禁锢在牢笼里，怎么去告？查封我的《劳动教养决定书》后，我怎么起诉都不可能立案。因此这一次我接受了上一次起诉书被查扣的教训，就把另两份的上述材料交解除人员私下带去北京邮寄向宏夫妇，请他们在北京递交北京市海淀区法院行政庭。至此才办完了这些哭笑不得的事，明知法律的虚假仍得去递交上诉状。

     周国强两个月前的起诉，判决“维持”，上诉后，今天同时由双河法庭宣告“维持”。周加重语气对我说：“我都知道《行政上诉状》的结局也是‘维持’，但仍不能放弃抗争的权利”。

    我“民告官”的行为艺术，终于走到这一步。前程仍充满了凶险，随时都可遭受我的被告对我的进一步的迫害。眼泪洗刷不了满腔的愤怒，我端起墨缸，让思绪跌入黑色的深渊之中，翻腾的热血冲击着情感的波涛。社会、人生、民主和法制被定格在我的视野里。随着墨色和水的倾泻，泼洒，我随意拿起到手的工具疯狂地点、捺、撒，横扫着两张八尺的宣纸……我为这幅画题名为《日无尽头》。

    1995年5月20日

    送来了新的一批强劳人员，一共是卅多名。他们两个人戴着一付手铐，背着行李，被队长用电警棍驱赶到中队的大院里，据说有刚解除又进来的，还有一个思想犯。

    1995年5月27日

    繁忙的春种开始，分场高书记主持了昨晚的动员大会，会上宣布了几个留队人员的名单。我也是其中一个。早上大班走得很早，于中队长走到我们班监舍的门口，特地通知我随大班去插秧。显然他不愿放过让我下大田的机会。我也不想要求他对我身体的照顾，在铁门前列队报数、清点人数后走到分场门口上了汽车。高书记还有孟场长都带着草帽去大田，见我在大班的队伍中，就问我怎么也来了，我说：“于中让我跟大班去插秧。”汽车巅簸着，摇晃着驶过泥泞的道路，来到几十里外的水稻种植场。

    晨曦中，荒原是一片朦胧的绿色，值班的队长早已在稻田的四周立起了四杆彩旗。这就是我们不可逾越的警界线。日升中天，大地开始蒸发。我一趟又一趟地走在稻田中间，我的任务是捡秧盘，中队分配的最轻的工作。我忙碌着，背上的汗水，一滴滴浇洒在水田之中。脚下的水，依然冰寒彻骨，黑土地下的冻土至今还未完全溶化。北风乍起，带来一片乌云。渐渐地太阳隐进了乌云，呼啸而至的狂风，吹暗了半个天空。乱云飞渡中，一道最后的光线，透过弥漫的云层，洒落在我们这群时代囚徒的身上，即时映照成一座座金灿灿的塑像。此刻黑暗从天顶无边无际地垂落人间。黑云翻腾，仿佛这世界正倒扣着一个烧焦的锅底。一道闪电横空而下，突然砸下许风雨骤起，雷电交加，在这人无歇荫地，鸟无做窝树的荒野，比人高的只有水田四周哗啦啦响的彩旗。人为的锁链把我们夹裹在这昏多如豆的冰雹，大家抱着头嚎叫起来，只见政府干部和警察们拼命跑着钻进了汽车，而没有命令，我们是不能移动一步的。

    黑天黑地的暴风雨之中。突然老崔仰望苍天，双膝下跪在水田中抬头长嚎起来：“开开眼吧!老天爷，发发慈悲，别再折磨我们这些受尽苦难的人。”然后他一边抽自己的耳光一边念念有词地骂道：“看你再偷，饿死也不能再作小偷了。”他扬了扬头又说：“你看那些大偷多自在呀?”老崔的这句双关语和他的举动逗笑了风雨中兀立的所有的人。闪电一道又一道地划破了黑幕，雷声一次又一次轰鸣着大地，大家背紧靠着背，蜷缩在一起，等待着撕裂的天穹塌下来时把我们埋葬。

    闪电中我看见一张张惊恐的脸，终于想起得安慰这些不安的灵魂。我抹去了一脸的雨水，高声喊道：“弟兄们，这闪电和雷声不是同期到达的，就证明遭雷击的地点离我们很远，用不着惧怕。”我接着说：“假如苍天选择了我们，就让我们用歌声去迎接这真正的解脱吧！”于是我领头唱起《国际歌》，凄风苦雨中引来了一片和声，那歌声汇成呐喊，回荡在黑暗的荒原上空：“起来，饥寒交迫的奴隶，起来，全世界受苦的人……”此情此景只有亲身经历，才能体会这种垂死挣扎场面的悲壮和严酷。在人与自然的抗争之中，眼前的这些囚犯不论是流氓还是小偷，此时此刻一个个都变成了顶天立地的好汉。雄壮的歌声，竟吓退了闪电驱走了黑云，迎来了一道金色阳光。

    这时队长和分场干部都下了汽车指挥着继续插秧，我的任务还是收集秧盘。于中队长也从他躲雨的地方钻了出来。指着我说：“你去背秧。”于中队长指令我去背秧，当然是别有用心。我说：“我肾被打坏了，背不了秧。”于中队长皮笑肉不笑地说：“你背不了倒下了，我就派人背你回去。假如你不背，我就扣你的思想改造分、纪律分和劳动分，”无可奈何我就去了公路装秧的汽车旁，发秧的队长还算照顾我。只给我发两盘，在雨后泥泞田埂上我一趟接一趟地走着。饥肠辘辘，好不容易盼来了送饭警车，中午吃的是菜肉包子，生活算是改善了，美食一顿后我便躺在公路上再也不想动弹了。

    然而才休息片刻我又被发配到新的一片水稻田里干活。周国强就在那边田里插秧，我过去问他：“吃得消吗?”他说：“还成，我插得还不慢。”

    我送秧走到新班里，那个新来的政治犯，红肿着的那两只脚像穿了棉鞋似的，弯着腰默默无言地插着秧。他叫高洪明，据说是外交人员服务处的一个处长，是呼吁为“六四”平反进来的，罪名是煽动闹事。我偷偷问他，他说是去年5月被抓的，因为起诉了，一直关在大牢里。最近才转到团河又押送至此。自从劳改局来此视察后，这里将是政治犯的关押地，都是用劳动教养方式送来的。所以周国强对我说：“抓了一拨，又冒出一拨。”我说：“野火烧不尽，春风吹又生。”

    荒原又陷入了深深浅浅的黄昏。我们终于收工了。又是一次列队报数，验明正身后坐上汽车驶过泥泞的道路，在天的那一头，夕阳照射在红砖的高墙和监狱上，像燃烧的火焰，在我的视网膜里上下跳跃着。

    列队报名清点人数，进了大铁门。又是列队报名，清点人数，进了中队的大院。然后一蜂窝地散开，围着院中那台手引压水泵漱洗。我给高洪明递过去一包奶粉，并对他说：“缺什么、我会给你想办法的。”他有些愕然，我对他说：“我是圆明园画家村那个告公安局的画家。”“噢!”他明白了许多，凑近我说：“美国之音广播说为你声援的呼吁书是六四以来中国知识分子签名最多的一次抗议”。他接着说：“你的行为艺术捅破法律的假面，让专制人治现了原形。”此时我又指着周国强的背影说：“那里还有一个，是搞自由工会及和平宪章关进来的。”

    今天是我被押送北大荒投入双河监狱的周年纪念日。我给自己摘了束野花，为了排遣寂寞，独自唱起了那首《涛声依旧》的歌。我唱得很投入，因为歌词感动了我：

    “流连的钟声还在敲打我的无眠，
    尘封的日子始终不会是一片云烟。
    久违的你一定保存着那张笑脸，
    许多年以后能不能接受彼此的改变。
    月落乌啼总是千年的风霜，
    涛声依旧不见当初的夜晚……”

    1995年5月28日

    昨晚辗转反侧，腰痛了整一个晚上。早上对李指导员说：“我腰痛去不成稻田了。”指导员说：“没有人叫你去稻田，高书记宣布你是留队的，现在你就留在伙房干活吧?”

    上午在伙房干的是削土豆。我削了一半，伙房的班长白敏说我削不了叫我回班去。我不知道这是于中队长的嫡系白敏给我下的一个套。中午于中队长来拉大班的饭，把我喊到伙房。厉声问我：“你跟谁请假的。说不去就不去了，你是来这里改造来的，眼里有我这个中队长吗?”我说：“我胸闷腰痛，李指导员让我去伙房干活。”于中用强硬的口气命令道：“伙房说你不干活，他们不要你，你马上跟我下稻田去。”我说：“我的身体状况明摆着，去了稻田你还非要我背秧……”没等我说回，他吼道：“你还较劲，你不去就算违纪，我要处理你”。

    于中说完走进水房躺在那张小床上吸烟。我被逼得急了，想到电刑就禁不住嚷嚷起来：“我怕干活吗?我怕我病倒没人管我。分场高书记说：‘没有叫严正学下稻田，严正学看到队长都参加劳动，自愿参加抢种的。’还表扬了我。你知道我肾有病还逼着我去背秧。”

    我一嚷，于中队长不响了。 这时，伙房开始搬中饭上警车，我跟着要上警车。于中队长倒挥手不让我去了。

    今天完成《日无尽头》的画，并题1995年5月28日于北大荒入狱一周年。

    1995年5月29日

    这几天帮李副指导员抄表格名单之类文书，下午有队长在筒道里骂娘，李副指导员出了办公室，我也跟了出来 。只见郝队长把于中队长房门撞开了，把他橱子里的东西掷在地上，骂他贪官，数落他……我知道上次朱立华给于中送肉和油被郝队长撞个正着，现在郝队长翻着麻木的舌根，叽哩咕噜说不清骂些什么。李副指导员，喊我回去抄文书，他把于中的东西放回原处，拉着郝队长去了郝的寝室。郝队长是借着酒力才敢把于中队长的东西和他做的事情一古脑儿翻出来，李副指导员分明是同情郝队长，所以采取息事宁人的方式劝他回去并封我的口，当是什么也没看见。

    我回到李副指导员的办公室。乘机翻那依墙挂着的各种纪录本：在“警械处理人员的登记中。”记载着94年9月27日对我电刑的情况，上面写着：中午不起床，谩骂胡队长。批准使用电警棍的一栏赫然签着黄战友的大名。正是‘欲加之罪，何患无词！’，明明是胡队长骂我，倒说是我谩骂队长，至于五、六根电警棍电了三个小时却没有纪录在案。在第二本“重点控制人员登记”中写着严正学，95年1月，不认罪认错，不接受改造，说病泡病，制造事端，抗拒改造秩序，批准列为第四类，布置监控人员是黄世良、吕得武、曲永亮、宋惠林。翻开第二页上写着周国强，95年1月15日入所，一直不认罪认错，要求上诉，思想隐蔽，应严加控制，批准列为第四类，布置的监控人员是万友斌、乔从玉、刘青城，安立明。再翻下一页在95年4月的日期下，写着严正学，周国强的评语：难改造人员，特控人员。95年4月30日上报，5月26日批复，同是第四类。

    正看到这里，外面响起李副指导员的脚步声，我急忙把记录本挂回原处，继续抄写警察法律知识测验答卷。抄到监狱法，上边明文规定电警棍使用的范围，以及禁闭室、铁镣使用的限制。实际上最多不得超过十五天的禁闭竟然可以十个月、一年、数年地关人。

    抄到禁闭室法定标准时，我对李副指导员说：“哪一天你们再关我进禁闭室，我就拒绝去，因为法定的禁闭室高度3米，大小是3平方米，窗户不少于0.8平方米。你们的禁闭室哪一点都不符合法律的规定。”李副指导员说：“法律是纸上的东西，是写给大家看看的，执行又是另一回事，它是实际的，还带有灵活性，你就是咬文嚼字。和北京公安局你还敢打什么行政诉讼的官司，吃这么多的苦头，还不吸取教训，还要较劲，你还会犯错误的。”我说：“这么说政府颁布法律也是口是心非的，法是法、做是做，也是骗骗老百姓的。”李副指导员说：“你年纪比我大，经过的运动比我多。心里应该比我更明白什么叫中国式社会主义?什么叫生存权?现在是社会主义初级阶段。喊人权、民主、自由的都给拘起来，在牢里关着，这就是生存权。有些话我确实不好给你说穿，你自己去琢磨吧!”我说：“张志新、遇罗克也是在社会主义的刑车上，游街示众，绑赴刑场惨遭杀害的。那时稍有一点不同的声音，就格杀勿论。今天还能给口饭吃，美其名为‘生存权’。可见中国的社会主义也进步了一点。”李副指导员急了立即命令我：“住口，我不和你谈这些问题。你也别说和我谈过这个问题，这不是我们能讨论的问题。……”


yinyang ml

十四、《天问！？》

    1995年5月30日

    水稻抢种的大忙日子刚过，周国强便累倒了。风湿性心脏病使中队暂时同意他休息几天，现在我们是同病相怜。大班出工后，筒道里只剩下我们两个人，队长干脆锁了铁栅，我就去看他，问他要不要救心丸之类的药，并告诉他：“这一病，把上半年的百分都病没了。假如没扣过分，再过二十多天，就按考勤百分及奖惩的纪录，都能得一个月的奖分。”周说：“我不要什么奖分，那是哄我们的东西。要延你刑期，找什么理由都可延你。而且到期放不放得看北京的意见。”我说：“的的确确，我挣点百分，快到评奖的时候，中队来检查卫生，先看班上卫生分工图表，找我的分工扣我的分。就说玻璃上有蝇屎，墙上有蛛网，其实拿放大镜都看不出来，你拗不过他们，到时间仍减不了刑期。”“你看和我一起来的那个大款，给封了个班长，天天裹着大衣，缩着脑袋听收音机，不干活却要给他评个劳动积极分子。他那个半导体能收“美国之音”，前次和你说的消息都是从他那里听来的。”周国强能和三教九流的人相处，我就不如他，那个大款用钱买权，买减期而且狐假虎威，我看着就来气。

    那一次我跟他班去菜窖翻土豆，大款缩着脑袋一边听半导体，一边指责我干得不快。我当即回敬他：“你不干活的管干活的，你是“大鱼”混个班长，图减期。假若背地里捣咕我们的不是，看是你治我还是我治你。”我横下心给他下了战表，他倒知趣多了。所以我不会跟这帮当了牢头的人搞妥协。至少现在是井水不犯河水。

    仅仅十多天，周国强已晒成个非洲人。从肩背到臂膀，脱了一层皮。他用一只手不停地挫着，撕着，剥落着那晒焦的皮肤。接着他又去挤脚底上的伤口，这是下水田划开的一道口子，红肿的裂缝被他挤出血水。我说：“阿曲，别挖肉补疮，如果发炎化脓你连走路都困难。”周国强没有回答我的话，他突然站起来，情绪激动地说：“我抗议，凭什么让我干这超负荷的劳动。我不干了，我不能像牛一样活下去……”原来分场的几台“东方红”老得不能动了，塌在机房旁。因此连日来翻地，平土只能用人力去替代，七、八个强劳人员背着纤绳拉着大犁去翻地，成了真正的“牛”。然而抗议又有什么用，电警棍下，让你做牛就得做牛。

    我赶忙给周国强递去一包烟，他一看是“都宝”就兴奋起来，忙问我是从那里来的，我说：“Y队长给我这条烟，让我转交给你。当然我给了他一袋“德州烧鸡”和二包鱼片算是和他换的。不知道Y队长，今天怎么会发善心想起你没烟了。”周国强点燃了烟，就来了精神，他从魏京生、徐文立、王军涛、陈子明谈到韩东方，从78民主墙谈到89民运。

    一只苍蝇飞来在玻璃上撞着，发出嗡嗡的声音，我起身开了玻璃窗让它飞出去。顺着窗口望去，七八只麻雀一字形站在北边高墙的电网上叽喳个不停。我说：“阿曲，指导员不准我在黑板报上画飞鸟，他怕画了飞鸟引起别人的异想天开。你看这些麻雀，站在高压电网上，没有一点反映。”周说：“我们也是一样的，拿一条毛毯，搭在电网上，就能翻过电网出大墙。”我说：“前次丢了铁丝钳，队长说有人想剪断电网逃跑，搜了个不亦乐乎。”周说：“其实剪断电网，值班的警报器就会启动，警方就会出动围歼。”我说：“你没有来时，我的日子真难过。这帮子人里有不少小人，他们说的比唱的都好听，背地里尽打你的主意。有个叫李大伟的说给我带信，拿了我的信竟去我朋友那里骗烟，骗物，骗钱。更可恶的是把我那封编满暗语的联络信交给黄教。他们人走了，还想立功，因为说不定没几天他们又会抓进来。还有个叫小老头的解除时指着别人的被褥说：‘我走后这条被子给你，你给我条烟。’让我又上一次当。还有一个叫李先力的，带了我的信到北京对我的亲戚说：‘告诉我这个楼里哪一家最有钱，我撬了他家的门，你也有好处。’把我亲戚吓坏了。这些人贼性难改，为了自己的利益，能出卖一切。”因为我看到周国强对这些人有些仗义疏财，希望他多少吸取些我受骗的教训。周说：“你在这里也算打出了天地，起码官和匪都不敢惹你。”我说：“我刚来时，有人说我是‘人大代表 ’，是个‘官’，官下了大狱就给他利害看，於是郭子当着大家的面把我的毛巾丢入尿桶。后来说我是为老百姓和公安局打官司进来的，马上来了180°转变，什么事他都帮着干。”

    谈到高洪明，我说：“我和他接触过，他很小心谨慎。”周说：“他初来乍到，摸不清谁是谁。”晚饭后，大家在院子里放风，我凑近高洪明，他对我点头，我问他缺什么东西。他说：“脸盆、牙刷、毛巾、肥皂、手纸什么都没有。热水瓶也没有。”而且他的钱没有到。我说：“热水瓶用我帐上的钱给你买一个，其它的东西我的就是你的我给你拿来。”我把我用的东西给了他，只是脸盆给他后我只能用工作室里塑料桶漱洗了。

    晚上李副指导员喊我去他办公室，沉着脸说：“我尊重有知识的人，但你越有知识越糊涂，你要实际些，跟政府过不去没好处，要整你太容易了。许多话我现在不能对你说，我说你是死背教条，捧着本“行政诉讼法”敢和北京公安局打官司。但你总得吃一亏，长一智呀，还坚持你的行政诉讼，是不是不想回去啦！你都是从共产党的运动中走过来的，让你上天堂，让你下地狱都能用这支笔给你整出材料来。”他见我没有附和又没有反应就补充了一句：“我跟你说，退一步是睛空万里。”说完他让我回班好好想想自己的事。我刚跨出办公室，他又喊我回去，加了一句：“中国有一句老话叫，贫不与富斗，民不与官斗。”我不知又出了什么事，默默地一句话也没有说。

    1995年6月1日

    周国强今天没有出工，也没有让他去看病。大班出工后，我又去了他的班，他告诉我，他们班丢了烟和二包奶粉。我说：“在这个贼窝里，贼偷贼的，贼喊捉贼，我们也快变成了贼。”我嘴里这么说，心里却格登一下，我问周国强：“这么势利的Y队长怎么突然之间送我一条烟，还说交给你抽。你们班是谁丢了烟，丢的是什么烟？”他说：“斌子收到北京寄来的包裹，有二条好烟及奶粉之类的食品，昨晚发现少了一条，奶粉竟少了二包。”我说：“阿曲，‘都宝’是北京的烟，在这也算好烟吧。只要一清监，人赃俱全。”问我们“都宝”是哪里来的，说Y队长给的，他不承认。谁作证明，又是一个跳进黄河都洗不清的圈套。政府终于把你弄成了贼，看你还打不打官司。我和周国强都觉得这烟来得太奇怪。顾不上再多说什么急忙拿起剩下的九包烟，还给当班的Ｙ队长，Ｙ队长愣了一下，我说：“我不抽烟。”转身就走了。

    1995年6月2日

    K队长上午进了我的工作室，塞给我二个粽子，六个鸭蛋，还告诉我今天是屈原的纪念日。原来今天是端午节。K队长平时不爱说话，也不和强劳人员打交道，破例这么厚待我，使我深受感动。我把这些东西分成三份，分送给周国强和高洪明，告诉他们今天是端午节。

    中午伙房改善生活，大家吃糯米饭。饭后我问我的邻铺，为什么昨天晚上挤到我的铺位上睡觉。他正在负责清洗餐具，见我问他两只手就不动了，而两只脚却不停地踩那个烟蒂。烟蒂原来含在他嘴上，一张口，刚刚掉下去，有整整的半截子，他不想捡回来。见他闷声不响，我追问一句：“是否不愿意你的邻铺骚扰你?”他仍把两眼直愣愣地盯着那个烟屁股，那个烟屁股已不冒烟了，他却舀一碗水浇在那个踩扁的烟蒂上。他不敢得罪他剽悍的邻铺，不仅因为邻铺的高大，健壮，还因为邻铺是说一不二的班长，队长把权力下放给他，他在班里发号施令。他们只有一个本领：“对上溜须拍马，对下为所欲为、专横跋扈，所以十个里边九个是牢头狱霸，至少在他们的班中他是说了算的人物。他们不干活，而评劳动积极分子、减期等却都是他们的份。既然我的邻铺害怕得罪强权，於是就只好默默的忍受和消极的躲闪。我常常在夜半被惊醒，听到我的邻铺梦呓似地叫道：“别动我烦死了……再弄，我就睡到地上去……我喊啦……我受不了啦。”但最终他还是不敢叫喊而承受着暴力的摧残。

    这情景就发生在我的身旁，我觉得必须直面问题的本身，於是，我对默默无言的邻铺说：“如果你是违心就范的，晚上关灯后，我和你悄悄地更换铺位。”监舍晚上从不熄灯，但班长另有所图，他对队长说开灯招引蚊子，所以，我们班破例被允许关灯的。当黑暗又一次笼罩大地之时，整个世界沉浸在宁静的安息之中。

    半夜时分，一只粗糙的手开始在我腰际摸索，一道热气随着喘息声在我耳畔鼓风，一具燃烧着的躯体紧拥我而来，一种膨胀了的欲望，在我的股胯间探索、冲撞而毫无着落。我正想看看被生活扭曲的人的嘴脸。然而，抗拒的本能立即使我伸手胯下以阻挡这种变态的攻击，我处于十二分尴尬的位置，忍受着被污辱，受强暴的愤怒。我立即一声干咳，使那个躯体意识到他在饥不择食中找偏了攻击的目标，逞强的阳具立即垂头丧气了。我只说了一句话：“好自为之，学会尊重别人。”我不想斥责和伤害他，似乎有点怜悯，因为我想起吉尔伯特和乔治，那一对来过我们圆明园画家村的同性恋英国画家。

    宇宙间的阴阳、黑白、是非，在非理性的时代，一切都巅倒了。我只能弯腰从我的胯下去看这个世界。存在的一切竟是个倒挂的悬置物。铁窗外，混沌的世界正被晨曦塑造，黎明透过苍茫把世界万物一分为二；於是阴阳、黑白相生而互辉。大千世界原来是光明、华美和污秽、罪恶的混合物。东方哲学把宇宙归纳成太极图，黑中有白，白中有黑，黑白相对而存，是非各执一端，互为依存、神秘莫测，於是找到了结论：凡是存在的就是合理的。

    1995年6月3日

    由纯粹硬笔触画成的《望断天涯路》今天完成。这幅巨幅自画象，一反用软毛笔作画的传统，尝试用油画笔、油漆刷及排笔作画，使人耳目一新。而那些笔触又构成无形的高墙，在自画像的旁边画下了阴森而狭窄的筒道，筒道的尽头是光明的诱惑。想起春节期间殷力欣寄的贺卡上题的《新约·马太福音》的句子：

    “你们要走窄门。因为引到灭亡，那门是宽的，路是大的，进去的人也多。引到永生，那门是窄的，路是小的，找着的人也少。”

    今天我进了窄门，成了这个时代虚假法制的祭品。

    周国强去总场作了检查，拍了张胸部的X光透视片。大概胸肺有点问题，前段时间挨着他睡的是个开放期的结核病患者，所以被传染了。但这种慢性病，中队不会让他休息。仅仅只在班里待了三天，下午就被驱赶下大班劳动去了。

    1995年6月6日

    Ｆ队长塞给我半只烧鹅，几个西红柿及熟鸡蛋。前段时期周国强断烟，我曾求Ｆ队长给买来几条叫“大老板”的东北烟。后来Ｆ队长就提出让我写私信由他发出去，叫北京朋友寄钱来。我问：“寄多少钱?”他说寄个吉利数666元钱吧!我的天！二元一包的“大老板”要这么高的价钱!我说：“那以后我还得让你给我寄信。”为了钱他同意了，为了发私信我写了要钱的私信作为对F队长的回报。一椿公平的交易达成了。今天他说已收到了这666元的汇款，因此给我买了这些食物，作为回报。我把烧鹅撕成几份给了周国强和高洪明等。为不让别人发现，我们狼吞虎咽吃了下去。

    工作室朝北的铁窗对着面目狰狞的禁闭室。为了改变生存环境，自早春起，我在窗台排下了破箱，破桶，破漆罐，盛满黑土，现已种出了一片翠绿。因为窗朝北，只有中午很少的一段时间能晒到些阳光，因此，那些蕃茄、土豆及辣椒一个劲地往上疯长，都得了软骨病。我得用绳子把它们拴在铁栅上。只有倭瓜沿着窗棂，每天抽出一片扇子般的大叶，已生到了顶，如绿云一片，遮去了那个岗楼和遥遥相对的禁闭室。那个长在窗缝中的蒲公英不知何时被风吹来这里安家落户，黄色的花朵下，又结成了白色的子房，我摘下一朵，轻轻一吹，那一顶顶降落伞随着微风荡起，在空中组成了阵容庞大的伞兵部队，自由自在地飘向地角天边。

    那个红柳树桩长出了茂盛的枝丫，几个从水稻田里捡来的根茎在水瓶中抽出了如箭头似的一簇叶柄，原来这就叫慈菇，常被画在传统的花鸟画里，我才第一次认识。慈菇在铁窗的两层玻璃之间，这曾经作为隔热层的玻璃窗，中间两层还是完整的，於是我就用光滑的塑料板挡开，填上黑土后，我养上许多蟋蟀，还有小青蛙和小四脚蛇，这就是禁锢劳改营中的另一个集中营，我把它们称作“古拉格之春”。

    蕃茄的黄花，土豆的小紫花，还有辣椒的小白花，以及倭瓜的喇叭花，及从草地里移植来的牵牛花都在开放着。一簇不知名的小花灿烂如星地怒放着，这也是我随大班出工时移植来的，我把它叫作“勿忘我”，那是献给情人的花。这封闭世界中唯一的一个五颜六色的角落，在漫长的昼夜交替中，给了我多少抚慰啊!

    回到菜园班，在铁铺的角落，蹲了一堆人。一股热气和烟从他们中间冒起。辉子使劲地用那片锯条磨的刀切菜，又把掰碎的青椒，葱蒜放入“油锅”，这个锅是用一只饭盒做成的，下边用旧报纸一张接着一张地烧起，上边用粗铁丝弯成个手柄提着。他们贼头贼脑的情态活像一堆北大荒的土老鼠。近水楼台，菜园班的人忘不了先吃新鲜的蔬菜，那些蔬果还没有长成熟，就要被他们吞到肚子里，见我进去。他们忙喊我快把铁门关紧，免得这香味儿引来管事的队长。这种非常态下的聚餐，大家都愿意凑，因为你撮上一口就算是上了贼船，不再害怕你会泄漏给队长。因此对我的参与他们挺高兴。特别是我给他们放过一回风后，他们解除了防范，还告诉我油是拿烟和伙房班长白敏换的，酱、醋、盐是怎么来的，还有那瓶酒竟是从于中队长手中买来的。难怪这帮于中队长手下的嫡系，尽管他们喝醉了酒，吐了一地或是打骂嬉闹都没被惩罚过一个。在这种时候，只有吕得武最清醒，他不沾这个边。只自言自语重复着：“我什么都没有看见，你们也别说我知道。我是两头都不想得罪，咳咳、哈哈、嘿嘿。”

    今天宣布燕飞龙为一班班长。自从5月份来了新强劳人员后，燕飞龙跟着申伟秋转来转去。据说申伟秋的弟弟是天堂河农场场长，燕飞龙也是个几进宫的改造油子。他高瘦的身材，发红的酒糟鼻上一只城府深沉的眼睛。强劳人员中也拉帮结伙，也搞统战。那时史林最有权势，燕飞龙数落他的坏事，说：“史林原是醋溜儿教员，女人前的床头柜儿，丫第一次进‘号’只是个给人接尿的‘鼠昧’，爷们拿他‘看瓜’，因丫是在公共汽车上挤成相片儿时，玩蛋往星妞儿身上‘涮浆糊’，被事儿妈拍进局子的。砸了饭碗后，白天不敢出门，天一擦黑，鬼市里给鬼子作买办，他会来事儿，黑着干，发了小财，蹬上‘屁驴子’，抖起来了，拉皮条成了‘国际倒爷儿’，发了。他还老唱什么：‘嗅外国蜜，打奔驰的，吸鬼子烟，喝威士忌，穿新潮装，哼流行曲，得艾滋病，洗桑拿浴，抄美元，切港币……’他嗅蜜嗅得‘晕菜’，拿美丽冻人的‘黄毛’开洋荤，折在国际玩笑里，连‘老头儿票’也救不了他，结果三年。这一下，肯德基、汉堡包、比萨饼都吃不上了，呆在局里吃土豆，啃窝头，咽咸汤，喝西北风。来来去去的已算是七进宫的元老，当不成倒儿爷，却跟着感觉走，成了雷子的点子，专卖别人的高招儿，又发了，丫路子是野，别看他现在满脸双眼皮的，小心他告你的密。”

    史林则说燕飞龙是最痞的一个。抖他的底说：“丫是拿轻子（刀片）绝活儿来财的，大白天的开涮起‘军蜜’，没想到顺到大腿上，抽张时没摸到‘页子’，却摸了一手又粘又腥的东西，是血。‘军蜜’炸了，丫没咒念，‘现’到这份上，还喊着向毛主席保证……一顿老拳，被抓去派出所，丫还真敢开牙说：‘不就是蹓趟腿，去去就来。’丫以为红包喂的‘马爷’和他铁瓷，这年头‘大团结’、‘工农兵’、‘老头儿票’他妈的驴叼夜草，局子前门进，后门出，办不了他。丫不想想军蜜老公是‘马爷’，一个‘反托儿’，送丫三年。”

    我来后，他们双方都来对我搞统战。现在史林将要解除，自去年跑了三个强劳人员后，他成了替罪羊，本属于他的减期轻而易举地被伙房班长捞走。他敢怒不敢言。燕飞龙冒了上来，大班出工，列队操练，他成了指挥。他暗地里也会骂娘，并怂恿我去和中队说理，明里又俯首贴耳。中队也知道他是个“鬼头”，是这堆人中摇鹅毛扇的人物，但又得利用他的鬼点子去管这帮“牛鬼蛇神”。

    1995年6月8日

    半夜一声惨重的嚎叫把我从酣梦中惊醒。乱哄哄的筒道里脚步声乱成一团，开启铁栅门的金属声，警靴踢着狱门的声音搅和成一片，大家都起床了，在狱门后边屏声息气，“咣当”声后，老崔尖嚎了几声，接着像是被堵了嘴巴似的，只有闷声闷气的挣扎。又见嘈杂的脚步声，好像有人被抬出了监舍。

    大家都睡意全无又莫名其妙地胡乱猜测。后来狱壁上传来沉闷的敲打声，王泽清把耳朵贴在铁门听。三班已有消息传过来，杨子张大嘴巴又压低声调告诉我们一个非常事件：“崔法祥用热水瓶砸了董全红。”董全红是班长，崔法祥砸了他的脸，现已被送去医院，崔法祥又犯事了，我再也睡不着。

    前天他还刚从我手中，要走剩下的“脑复康”，他说自己好多了。可昨天不知为什么，在我们看电视新闻的时候，被铐上反铐，又打又电，凄厉的呼嚎盖过了赵本山的相声。尽管赵本山扮成个老太婆抿着嘴，作着鬼脸，在电视上压着嗓门，忸怩作态。但没有人笑出声来。临睡前才从窗洞上见到老崔回来，他像换了个人似的，满脸伤痕，嘴角挂着血迹，眼皮肿胀搭拉着盖住一只眼珠。我不明白他又犯了什么事让队长惩罚他，我真为他担心。

    “老崔给逼疯了。”吕得武有点幸灾乐祸，他不忘我给老崔送药的事，竟然说：“崔法祥想不开，吞服你给的止痛片，出了事把你给搭上了。”

    我知道吕得武耿耿于怀，总想着我给老崔止痛片的事，他希望老崔疯了，疯得吞了止痛片，砸了董全红，这样我的罪名成立了。他下意识地说出这些话，连别人都听不惯，王泽清骂他：“老崔吞了药，这药上写着老严给的吗?你真不是个东西，暗地里总想害别人，你再唠叨吃药的事，当心我揍你个半死。”王泽清怕老崔出事真和我给药有关，因此先警告吕得武，封他的嘴。但愿老崔别想不开，想不开也别吞止痛片……

    崔挺而走险的报复行为的后果不堪设想，因关死过人多年没有启用的禁闭室启用了，早上崔被关进了禁闭室。乱哄哄中，我探头在他班门口张望，我希望知道更多的情况。张宝兴正在整理崔的被褥，准备抱到禁闭室去。“二七”在扫一地的热水瓶碴，在晶晶闪光的玻璃片中，我发现一团带着血迹的纸团，俯身捡起来，是老崔的遗书和一份发不出的控告信：遗书被血染水泡看不大清楚，控告信历历在目。现全文抄录如下：

    “ 我叫崔法祥，现年45岁，因偷窃於一九九三年八月十二日由北京市劳动教养管理委员会决定对我劳动教养两年零六个月。於一九九四年五月二十一日，从北京市团河农场劳教所转到东北黑龙江双河农场的北京市双河劳教所至今，现将北京市双河农场劳教所政府工作人员打人一事向你们作一汇报，并希望调查属实，酌情给予处理：

    一九九五年六月七日晚七时，双河劳教所政府工作人员李队长(李忠祥)把我叫到队长住的房间。我进去后，房间里还有赵队长(赵××)，赵队长问我：“今天你的活干完了没?”我回答：“没了，后来我就没干。”赵队长又问我：“后来你又干什么去了?”我回答：“到外班要了一根烟抽。”赵队长说：“你不但没干完活，还串班。”说着，就从桌子上拿起一根电警棍、李队长也拿起一根电警棍、朝我的头上、脸上、脖上，前胸和后背电。这时，单队长(单守来)和刘队长(刘之跃)也走了进来，拿起电棍，不是电我，而是打我。他们用电警棍使劲朝我的胳膊、臂、腿、前胸和后背打。我实在忍不住了，就大喊大叫起来，他们看我又喊又叫。就更加使劲地打我，而且向我拳打脚踢，不停地用电警棍朝我的身上打，打得我死去活来。

    单队长和刘队长打得我最凶，一边打一边骂，还说：“再喊就打死你，”他们又电我、又打我，一边打还一边骂，（仍）说要打死我，就这样持续了将近两个小时，他们四个队长才停了手。过了一会儿，李队长(李忠祥)让我蹲在地上，打了我二十多个耳光，打得我口、鼻出血，脸都打肿了。我的身上，被他们四个队长打得青一块，紫一块。嘴和鼻子都出了血，打得我胳臂(膊)都抬不起来，全身疼痛难忍，行走都很困难。他们看我嘴上和鼻子流着血，就给我倒一脸盆水，命令我把脸上，嘴角和鼻子上的血洗干净，然后说：“你回去吧……”。

    以上是单队长(单守来)赵队长(赵××)刘队长(刘之跃)和李队长(李忠祥)四个政府工作人员打我的经过。作为政府工作干部，不按党和政府的劳教政策办事，对劳教人员大打出手，而双河农场以及分场的领导不闻不问，听之任之，如果这种情况持续下去，很可能造成人身事故。因此我向北京市劳改局劳动教养管理委员会、北京市人民法院反映这一情况。希望你们主管部门负责人能够在百忙之中抽出时间来双河劳教所深入调查，酌情处理。作为反映情况的人，如果反映的情况与事实不符，本人愿负法律责任。”

    这封无法递交的控告信，假如落入其他人手中送交队长，后果更是难以想像。

    我赶紧用塑料袋包扎紧，压在纸箱下，我明白了一切。老崔写了遗书及控告信，把报复的目标对准欺人太甚的牢头班长。因为他搬弄是非，才使崔法祥受到四个队长的毒打。我从工作室的窗口看着禁闭室，郝二队长管着禁闭室，后来又见到黄教导员及七、八个队长提着电警棍，手铐之类的刑具进了禁闭室。没有一刻，老崔疯狂的嚎叫，传进了我的耳朵，这时尖嚎的声响变得沉闷了，一定是嘴给堵上了。渐渐老崔的呼嚎变得有气无力，渐渐地变得断断续续听不见声音了。这时李副指导员进了我的工作室，问我知道不知道昨晚发生的事，有什么想法?我说：“不知道发生了什么事，只知道老崔犯病用热水瓶砸了董全红。”李副指导员说：“不知道就好，别知道得太多了，把自己搁进去。”

    1995年6月9日

    周国强仍是每天跟大班去干超负荷的体力劳动，中队不再让他休息。自从二月底开庭时见到妻子王慧后，至今未收到信和包裹。是否家中又出了事，王慧是否又被抓捕？他想让我的朋友去打听。今天他对我说：“我的诗稿全被抄走了，他们拒不还我，你给我发个信转给芒克等诗友。”他希望他们呼吁让其处境有所改善。但这里天高皇帝远，谁也不知诗人是什么，也不在乎芒克不芒克的。我说：“让F队长带走这封写有‘背书’的信，然后让我的朋友和芒克联系。F队长刚收去666元钱，这点小事他是会办的。”我又说：“去年我来时，他们常搜去我的笔记和画稿，至今未还给我，他们看不明白这些东西，才怕这些东西，他们撸走一批，我又写一批、画一批，重复了几次，他们累了，也就习惯了。”

    1995年6月10日

    周国强随大班从水稻田回来，疲乏地坐在中队的天井里。大家围着那只小小的压水泵，接一桶桶冰凉的地下水洗去一天的劳累。他们脱光了衣裤，挤着，抢着，闹着。周仍一动也不动地坐着。我走近他，看见他那蓝色的中山装的背上，泛出一片又一片的盐花，形成一圈圈图案。我靠着他坐下。他机械地在身上摸索，摸出了一个塑料袋，打开后，仍是一层层包裹着的塑料袋，最后才露出几页皱巴巴的纸片。他说：“这是他未被搜走的部分诗稿。”展开后，只见上边密密麻麻地写着他狱中的诗，我把这些浸透了汗水的诗稿叠好，放入口袋。回到工作室中，我展读诗稿并抄录如下：

    《骊歌》1994.5.13

    去吧，歌手
    停住你的琴弦
    停住旷野中徘徊的风
    杜宇已经归来
    伤心的嘴啼出残阳

    去吧，歌手
    浮云锈蚀在空中
    流水已不再欢唱
    我们在忙乱的季节分手
    离别的脚步踏断歌声

    去吧，歌手
    停住你的叹息
    住天边移近的暗影
    杜宇已经归来
    垂死的太阳依旧辉煌。

    《还阳》1994.5.16

    绿色的时间逼近
    囚牢中充满欢笑
    我看到你头上长出烟草
    马群狂奔
    在脑海中搅拌玉米粥
    我乘桴跨海
    在你的眼睛的注视下
    倾倒情欲的灰渣
    直到海水渐渐消失
    你的手游向城市
    在街上拉扯春天
    奔走的时间无情远去
    你随手招来失魂的太阳
    苍白的日子来去匆匆
    囚禁的岁月令人陶醉
    点燃烟草抽动你的长发
    那么多往事乱絮纷纷
    “叫早儿”的人们全他妈欠揍
    催促着白天催促死神
    让上路的人一去不回
    囚室嗷嗷待哺
    “明天”却一次次来到脚下
    叩拜着君王匍匐后退
    将无数个希望抛向门外

    《击壤》1994.5.20

    鸦叫声穿墙而入
    天就要亮了
    我看到你的身影晃动
    鲜红的嘴唇令人心碎
    那颗熟透的葡萄悄然坠地
    囚禁的火焰依然闪烁
    用我的心跳击节而歌
    日出而“坐”
    日入而息
    撮絮取火
    撮线缝席

    ……

    我听见砖缝中笑声凄凄
    镣铐正艰难地爬上石阶
    一下下拽动着阳光的帆绳
    将白昼一点一点地升起

    《狂欢节》1994.5.24

    这是个狂欢的日子
    所有的时间一齐涌到街上
    把枪声锁进抽屉
    把不安分的人夹进书里
    真理在挖坟掘墓
    信仰正艰难地挤出棺材缝
    囚徒们穿墙而过
    所有的飞鸟都栽入水中
    这是个灿烂的日子
    所有的灵车一齐开出墓地
    盛装的城市欢声雷动
    烟囱们一个个停住呼吸
    涌动的人群惊涛拍岸

    这是所有男人和女人--年轻人老人和儿童的节日

    街市上载歌载舞
    这时候肯定有一辆刑车驶过
    我看到我的头颅落到街上
    头颅滚进人群向每个人问候
    然后跃上高台仰望天空

    这时候一定会有某一位女郎捧起头颅亲吻

    这时候太阳是黑色的
    漫天飞舞着黄色菊瓣。

    周国强诗中的太阳也是黑色的，和我画中的太阳不谋而合。那漫天飞舞的黄色菊瓣倒取代了铁幕上的铁索链。

    《失声》1994.5.26

    面对墙壁我已无话可说
    春天躲闪着滑过指尖
    我听见狂躁的日子横冲直撞
    搅动着舌头把风点燃
    窃贼们从城里偷走阳光
    黑夜吹着口哨来到窗前
    随手翻动囚徒的衣袋
    让所有的字眼在陋室中彷徨
    灯光在墙上生锈
    面对着墙壁我无话可说
    酸痛的月光击碎玻璃
    惨白的脸上汗水淋漓
    凭空划出道道血痕
    漫不经心的样子让人震惊

    看着这些写於北京市半步桥死刑犯监狱的诗，我肃然起敬，它们逃过了一次次清监，结果仍又被清走了部分。现在能看见的只是皱巴巴纸片上，密密麻麻的文字，有些已看不清，我琢磨着补上适当的字句。诗很多，抄了几首，已经很晚了，赶紧收起，免得再发生意外。

    1995年6月11 日

    农忙后第一个休息日，早上七时多才响起床铃。大伙儿懒懒散散地爬起来。实际上，大家早就醒了，闲得无聊，正在唇枪舌战。

    吕得武常被李副指导员喊去抄写文书，自持有点不同寻常，越来越傲慢，议论也就越来越多。今晨不知犯了那根神经，站在尿桶前，半响尿不出尿，却神气活现地说一通废话，他说：“中国已逆向前进，要回到毛的时代了。我是无产阶级出身，又是共青团员，可有我时来运转的日子了。”祥子逗着他接了腔：“听说政策变了，团员可讨两个老婆，党员可讨五个老婆，我吕得武可是个童男子，身价就高了，克斯克斯的美女如云，得打一炮换个眼儿；鸡屎拌面的不要，酒蜜、军蜜不要，专拣肥肥的款姐。过去跟女人跟进了女厕所，才进了劳教队；现在得女人跟着我了。”吕得武听了，急忙为自己的过去辩护。“我不知道女人有性冷淡的，所以被‘事儿屄’扭进公安局。”祥子说：“进了公安局你才恨全世界的女人，自己摸着自己鸡巴过日子，摸了十几年，鸡巴毛都摸光了，连尿都尿不出来了。”凌子说话了，要跟他打赌，如果吕得武退一步能把尿撒进桶里，今天的饭菜全归他。吕得武有些急了，不要说退一步，不退一步都尿不出来，但还是好强争胜，回敬凌子说：“别说我，你能把尿标得多远。”说完这句话，才滴滴嗒嗒地撒下尿来。

    他有些得意，叉开两腿伸头凸肚，习惯地从口袋里掏出块破布，使劲擦拭着龟头上的尿迹。大家最看不惯的是他的这个习惯动作。于是班长发话了：“吕得武，拿擦鸡巴的破布，擦干净你的嘴巴，你少说几句，人家还当你喝过墨水，你他妈的个屄鬼愿意回到文革中去。”於是有人喊：“运动来了，运动来了！”连那个平时最不爱说话的铁柱也开口了：“吕得武，在尿桶里看清楚你是一付什么样子的，然后……”还没有然后下去，集合铃响了，大家各就各位，等待中队来清点人数，今天不练操，接着集体去了厕所。

    厕所里我和高洪明挨着，我问高：“为六·四翻案你没有想到要坐牢?”他说：“我家住在东交民巷，亲眼目睹事件的真相，那些死在医院里的人和在血泊中挣扎的人你一辈子都忘不了。每个有良心的中国人，你不会不思考。”我说：“改革开放没有民主是不可设想的。市场经济加上民主法制是繁荣昌盛；市场经济依傍独裁专制是腐败黑暗……”高接着说：“失去监控的权力是最腐朽的权力，他们什么都干得出来，像你的案子，依法公开审理，只会提高政府的威信，相信中国会走上法治的轨道，可他们就不认错，把你关在北大荒。”我们还没有说完，监督上厕所的黄世良在喊话了，只好打住，提着裤子起身，跟班回去。

    早饭后，大家在中队院子里洗衣服。我和高洪明接着谈，我说：“你是怎么进来的?”他说：“我给中央写了为六·四平反的信，他们拘捕了我。放了我后，我给外国新闻机构去了电话，告诉他们，5月31日晚七时，在天安门升旗的地点采访我。我剪了纸钱，纸钱上写着我要求为六·四平反和对时局的几点意见。我如期走到长安街，警察早就窃听和跟踪我，到了南河沿，他们拦住我，告诉我从这里往北走没有我的事，假如走过南河沿就要逮捕我。我没有掉头，径直往前走去。他们就抓捕了我。”

    此时黄教进了中队的大院。一眼就看到我们。黄教喊住我们，问我们在说什么?刘队长过来骂我给他添乱，并恶狠狠地说，假如再发现我和周国强或高洪明凑在一起，他就找人写材料，“电你一通后还给你加刑。”接着就轰大家回班。

    1995年6月12日

    今天我求F队长给关在禁闭室里的老崔捎个口信劝他想开些，千万不能轻生。F队长犹豫片刻，后来答应了。我如释重负，祈祷着老崔可不能走绝路。我瞧着压着老崔遗书和控告信纸箱的角落，为崔的现状忧心重重。今天清理厕所和猪舍，提前完工，进班后见监舍里乌烟瘴气。难得休息的日子，没有人管串班的，床铺上和地上及凳子上聚集了三堆打牌赌烟的人。我走出监舍准备去工作室，只见于中队长在办公室门口喊着：“拖拉机，谁来拖拉机。”我接着喊：“拖拉机来了，大家快去干活。”于中队长对我瞪眼睛吹胡子接着又笑出声来，说我调侃他。我说：“我不知道‘拖拉机’是打牌。我只知道拖拉机来，大家得去卸煤。”于中队长马上唬着脸轰我回班去，不让我去工作室。回到班上，济济一堂的强劳人员正在大侃女人。陈广义就要解除，有人问他：“想不想孩子他妈?”他说：“我就想孩子他妈的屄。”惹得大家捧腹大笑。

    接着四班那个老东北念出一首打油诗让大家猜：

    此物真稀奇，
    双峰夹小溪。
    洞内水潺潺，
    户外草萋萋。
    有水鱼难养，
    无林鸟可栖。
    此物真稀奇，
    多少世人迷!

    大家狂叫着，尖啸声中笑得前扑后仰，老东北说这是男人欣赏的风景。宝金喊得最响，狂放地从他那个缺了门牙的嘴中吐出一首打油诗：

    离地三尺一条沟，
    春夏秋冬长青苔；
    不见牛羊来喝水，
    只有和尚来洗头。

    “姐的屄、妈的屄！”小安子发疯似地手也舞之、足也蹈之地蹦跳着，并喊道：“大家来猜：‘西门有个女人’打什么字？”“要、要、要……”狱室鼓噪到极点。一直未曾说话的燕飞龙开口了，燕子是犯人中的鬼头，他清了清嗓门嚎道：“喂，哥们！别只盯着女人的那个掉口水，爷给个牛屄的谜大家猜。”说罢似吟如唱；娓娓念道：

    天生一根六寸长，
    平时柔软欢时刚。
    软似醉汉东西歪，
    坚似巅僧上下狂。

    凌子受了感染，大声喊道：

    湿湿漉漉，
    带毛插入；
    不怕腰骨酸，
    只要子孙多。

    欲望在裤衩里急速膨胀着，监舍沸腾了。如果这时闯入一个女性，定会被撕成碎片……

    然而，恰在这时，黄教推门而入，黄教在门外已偷听多时。兴高采烈的场面，顿时鸦雀无声。黄教唬着脸说凌子宣扬色情，是个教唆犯，要他写检查。凌子哭丧着脸说：“黄教，我这是做谜语大家猜，这个谜语不是黄色的，它的谜底是插秧。”凌子卖了谜底，大家一想又笑了起来。笑声此起彼伏，把黄教感染。他装着一本正经的脸歪斜着嘴巴却也笑了起来……

    这是一个发酵着罪恶和燃烧着欲望的世界，煽动着的情欲，在旺盛的生命力中成了蛊惑人心的催化剂，在这些强劳者中，人生的其它意义早已泯灭，只有金钱和女人仍穿透这坚固的水泥墙和钢铁的囚笼，使他们砰然心动。在长时间的禁锢中，他们已习惯了这种良知的湮灭和灵魂的流离失所。面对苍天和苍生，我还能说什么呢?失落、漂泊、荒诞、绝望……

    我只能回到我的艺术中去求生存。在那里建构营造我的精神归宿。打碎有形的物质禁锢，把无形的精神表现在我的绘画之中，我想起尼采在《悲剧中诞生》前言中写的：“艺术是生命的最高使命和生命本来的形而上活动。”荣格在《现代灵魂的自我拯救》一文中说：“就一位艺术家之能力而言，他既不自恋，亦不他恋，更不是色欲的。他是客观的、无我的……，甚至可以说是非人的……因为作为一位艺术家，他便是他的作品，而不是一位常人了。”我亦想起我自己的人生遭遇，这个充满抗衡、拼搏和苦难的现实，其实只是人类整体命运的章节。从另一个角度看，背负着沉重十字架的不幸也许正是艺术的大幸。此刻我的心灵走出了漫长又黑暗的筒道，面向着无限辽阔的存在，种种往事、众多的人物，化成了如潮而来的永不回头的灵魂指向。在权力和犯罪裹夹的缝隙中，我用画笔横扫出我存在的世界。画出了一个个渴望的灵魂、于无声处倾听着潮的涌动。

    黄教导员走后，我掏出了塞在裤叉中周国强的诗稿，开始费劲地抄写：

    《咒语》1994.5.27

    别试图钻进墙壁
    别被歌声引入迷途
    灰色的帘幕那边
    一个个旅人游魂出窍
    那片在荒草中冒泡的坟地
    到处长满荨麻
    一朵朵好看的狼毒半掩住粉白的脸
    灰鼠在阳光下挖掘地洞
    然后在夜晚钻过来向我吱吱磨牙
    那些墓穴里的故事真让人向往
    别站在墙边出神
    别挑逗殉难者的伤痕
    想想做梦时得罪了什么人
    拍拍床板将晦气赶跑
    跟你说：坐牢是桩力气活
    呆在这儿像呆在童话里的城堡
    那些古老的谜语在每一个锁眼中闪耀
    勾引着死人一个个爬出棺材
    蓝天纯净得喀喀作响
    可天使只为有罪的人才肯来到世间
    别在墙上寻找同谋
    别把信誓旦旦当成契约
    谁能说自己是个坏蛋
    可作个好人又有谁稀罕?
    阳光驱动的行云中会突然瞪出死人的白眼
    歃血的原野上阡表纵横
    又一个咒语不曾应验
    盟友们星散而去
    在墙角和小路的尽头
    正开放出属于我的同一朵雏菊
    别再总盯着那面墙壁
    别总想从这个地方逃脱!

    《爪痕》1994.5.28

    炎热的季节已来到我的门外
    它用尖利的爪子猛击地面
    然后将火焰的气息吹进门缝
    囚徒们个个鼾声如雷
    一群小老鼠从什么人的棉鞋里钻出
    躲避着热浪跳出风门
    只有阳光敲击天网的声音听上去还算亲切
    即使法力无边
    又有谁能把风关进笼子
    从放风圈向外张望
    能看见天网
    也能看见空中的白云
    我感到体内电光闪动
    隆隆的雷声飞出囚室
    那片属于我的森林一定有雨水落下
    许多年以后
    在我囚禁过的地方
    一定会长出绿色的藤萝
    一双双麻木的眼睛在绿叶中迷失
    只有小老鼠在骨头上磨牙的声音
    听上去还算亲切

    抄罢两首诗。我被其中几句深深打动，觉得太象囚室中的生活，禁不住念出声来：

    “跟你说：坐牢是桩力气活
    呆在这儿像呆在童话里的城堡
    那些古老的谜语在每一个锁眼中闪耀
    勾引着死人一个个爬出棺材

    ……”

    1995年6月13日

    “二七”是个北京市的老知青，四十七岁。我刚来双河被押进中队时，看见他正坐在大院里晒太阳。他的皮肤黝黑，又涂满紫药水和黄药膏，与他身上仅有的那条粉红色的女式小裤衩形成强烈的对比。由褐色、紫色、淡黄色和粉红色集于一身的二七，简直是从培根油画上走下来的人物。他不时挠挠后背又抓抓屁股，抓挖下的皮屑让你望而却步。他长满芥疮，又患有皮肤癣、脚背的疮疔上还贴着片片树叶。他最穷、没有人给他寄包裹，落拓的样子让你绝对联想不到他曾是个风华正茂的知青，与同是知青出身的高书记真有天壤之别。“二七”家中赤贫，又双足水肿，三年前在双河劳教时，因肾病同意他保外就医，但家中没有人来领。这一次他肾病又复发，为了甩掉这个包袱，通知他家属来领人，家里仍觉得是个累赘，还是没有人来领。“二七”倒也是“做日和尚撞日钟”，一副无所谓的样子，得过且过打发日子。因为“傱”，又没能耐去讨好队长，因此总成为示众的榜样。

    前次半夜查房，别人光屁股没挨训，他却因此挨电。警棍吱吱地在他背上捅来捅去，他也不求饶，不躲避，也不赶紧穿上内裤。队长拿电警棍触着他下身的鸡巴时，他才大叫起来，而一般的电刑，“二七”都挺得住。所以大家说“二七”已被电习惯了，不电反而痒痒得难受。队长的电警棍是在给他挠痒。每到这时，他就瓮声瓮气地反驳：“挨电棍跟扒皮一样，孙子才愿意挨电。”

    据说：“二七”的雅号是因为前次摸包被抓了个现行，而包里只有二角七分，因为有前科，送来了双河。但这一次却不知是为什么。今天晚饭后“二七”又被两个队长带着挨班去现身说法，挨班地电给大家看，电警棍吱吱地贴着他的前胸，头颈和颜面，“二七”只是偏偏头，他现身说法的内容是：“大家别学我的样，伸手去抓伙房的咸菜。”“二七”抓伙房几根咸菜夹馒头被白敏抓住送交中队就这样被处理。其实谁都不会像“二七”那样去偷咸菜，因为“二七”饭量特别大，所以才馋得去抓根咸菜。大家说：“二七”是饥不择食的老鼠，而伙房班长白敏是米缸里的老鼠。这是老鼠咬老鼠。“二七”被游斗了一圈后，集合的电铃响起。各班列队、报数后都到了文化室，照例听完黄教导员训话后，“二七”又开始作检查。

    我没有听到“二七”在说什么，只是抬头看着朝南的铁窗外，深灰色的天幕上，挂着古铜色的满月。岗楼、高墙融进了黑暗之中，只有那一排水银灯发着冷光。越过高墙的灯光。一望无际的荒原承载着一条漫长的公路伸向遥远的地平线。要不是窗棂把这悄然无声的景色分割，那便是一幅完整的画面。……我想起今日是仲夏，而令人陶醉的仲夏之夜竟是如此的凄凉！

    8年前我曾画过一幅《仲夏夜之梦》，这是火山口上的梦。那时我有一种预感，宁静美丽仲夏夜正孕育着地火的爆发。於是我画了二幅画，一幅是《潮》，一幅是《仲夏夜之梦》。在6尺宣纸的横幅里，犟牛如剑之角，刺破了灰暗的天空，燥动的牛群成了火烧火燎的血红的海洋，淹没了牧人悠悠的笛声。这莺歌燕舞表像中的危机四伏，在一年之后成为现实。同时也在那幅题为《潮》的绘画中得到印证……

    突然黄教点了我的名字把我从遥远的思绪中拉回现实。李副指导员命令我站起来，要我喊“到”，黄教指着“二七”问我他犯了什么罪错，我不知说什么，默默地站着，没有回答。黄教没有让我坐下，而是要我背诵《劳教人员五要十不准》的第三条。我连第一条都记不起来，更不用说背第三条，仍是木然地站着。黄教开始训斥我，我不想看见他数落我时的嘴脸，仍把目光投向窗外。此刻，月上中天，铁窗玻璃上漆黑的夜空正反衬着我孤傲的身影。

    夜梦中，我似乎听到淅淅沥沥，又断断续续的雨声，那是我如潮涌来的灵魂的泪。此刻一双泪眼审视着我，我看见凝神的眸子里写满了坦诚和真情。我默默破译着这无言的密码。心灵的默契令我怦然心动，我看见被泪痕复盖的脸上太多的无奈，人世间没有完美的人生，我们只能隔岸对歌!梦醒了，月华透过铁窗把铁栅和窗棂印在囚室的水泥地面上。这万古的明月，你如洞察人生窥视人间的眼睛。世无净土，残酷的现实常让我回到过去中生存。彼时的回忆和对彼岸的幻想，成为我混沌世界中恒亮的孤灯。

    1995年6月15日

    崔法祥被关进禁闭室已有七天。这期间我只听见他的几次嚎叫。是他癔病发作，还是挨了电棍却无从得知。其间两个指导员都找我谈过话，了解我所掌握的崔法祥事件。“沉默是金”，我在深藏起老崔的遗书和控告信的同时，也深藏起对这一事件的看法。他们说我和崔法祥的关系不错，我就提出要去禁闭室看看他，这当然不会被允许。我就通过F队长帮我递进去二包烟，要F队长转告崔：“董没有烫伤，在禁闭室里想开点。”

    下午，黄教叫我跟他去办公室。我的工作室朝北，北窗对着禁闭室；办公室朝南，南窗对着大铁门。大班的人员正徐徐地走向工地。黄教问我对崔法祥事件的看法，我说：“不管怎么样，崔法祥拿暖瓶砸人是不对的。”黄教说：“崔已构成伤害罪不是加刑而是判刑，他得去蹲大狱。”我已听说：他们对现场及砸烂的热水瓶都作了拍摄。这时又听黄教这么说，看来他们真的要起诉他。我有些焦急，我说：“老崔被送上法庭，我愿意作他的辩护人。”黄教说：“我们不会让你去当辩护人。”我说：“那就当证人，至少我会主动地向法庭提交证明材料。”我说着，心里在想如何把崔的遗书及控告信带出。因此我补一句：法庭开庭审判至少比公安局劳动教养决定会有更大的透明度。或许崔法祥伤害董全红是事出有因。”话刚出口，我便意识到不该说这句话，黄教立即厉声追问我：“什么叫事出有因?你为罪犯辩护，我可以扣你的思想改造分。你和老崔关系不错，但你得划清界线，别在这件事上把自己搁进去。”我说：“在这个改造圈里，那些势利眼们总欺负他，但我是同情和帮助他，这没有错。不仅因为同病相怜，也因为去年我晕倒在热水坑中，是他和田宝金救了我，我不能没有感激之情。”黄教抓住这句话恶狠狠地说：“同病相怜，他没有病，他是伪病、装病。”我说：“崔法祥无保外就医的要求，又从来不要求中队让他不参加体力劳动，他装病干什么……”黄教说：“你倒处处为他辩护。”我说：“不管是否被允许，我会向法院提供为崔法祥辩护的证词。”

    黄教导员看看手表，不想在这个问题上再和我谈下去。他转了话题：“你还有多少日子?”我说：“算上今天，还有整整的300天。”黄教指着办公室的门叫我回班去。我刚起身，就见李指导员、于中队长、孙科长和刘队长、单队长一行人推门而进，他们满头大汗手里都提着电警棍，还有一支长约50公分的像手电筒的东西，在于中队长手中晃着。那次电我时也有这么一支黑色的长手电筒，于是我好奇的问道：“这支手电筒这么长，一定很亮。”黄教说：“回去吧!以后再唠叨。”他们拿这么多电警棍来是否又要去电老崔?我为崔法祥担忧。走出办公室，就碰见史林守在筒道大铁门前，等我进去后，他挂上了铁链锁上了锁。我告诉他：“队长拿来许多电警棍，又要电老崔了。”史林告诉我：“是刚电了回来。”

    一切我都明白了，为什么我被黄教喊去办公室，说那么长时间的话。原来我们谈话时间正是老崔受电刑的时间。后来我还知道那根像长手电筒的黑色棍子，也是电警棍，那么那一次电我的电警棍已超过了六根。难以想象，这就是现代的文明!

    下午给铁皮牌刷过油漆后，我开门看了一下筒道，筒道里很平静，也没有军警在值班。下意识地看了眼存放着崔法祥遗书和控告信的油漆罐。然后从裤衩里掏出周国强的诗稿，摊开揉平后，见上面写着：

    《锁》 1994.5.29

    想点儿什么，想个好一点的主意
    比如说把太阳关进笼子
    或者把天空装进衣袋
    让铁栅栏的影子切入地下
    让一片片森林被人类的建筑物吞吃干净
    有一天沙暴会信步走进城市
    用尖利的爪牙撕扯体面的街道
    然后细细地剔着每一个角落
    再轻轻地将残骸掩埋
    那时候阳光会从地下长出
    无数细小的手指向上搜寻
    那时候沙尖揉撮着天空随雨水悄然落下
    想一想，想个好一点的主意
    遛鸟的人提着鸟笼在晨风中散步
    见到熟人彼此问安：哈，自由多少可爱
    还有动物园里那些游客
    他们说：笼子给我们自由
    那时候上帝的眼泪滴落尘世
    每个人都会感到疼痛
    那时候林子里火焰跳动
    腥红的岩浆遍地横行
    沉入地下的是人类的骨骸
    鸟兽们敲击天空像敲着人皮鼓
    悲壮的声音从每个人的骨头里往外钻
    再想想，想个好一点的主意
    把门锁紧，把窗子关上
    还要切断电话线
    别让烦乱的铃声打扰床上的美梦
    将妻子或丈夫从身边赶走
    打开马桶上的冲水开关抽走孩子们的哭闹
    直到有一天积雪压入屋顶
    坚硬的冰层胀出下水道
    阳光在笼子里生锈
    一只只困兽撞断铁栅
    火和冰在废墟上狂舞
    砖石把人挤压得脑子里长出胡须
    再仔细想想，想个好一点的主意
    你可以什么也不想，在窝头眼里灌满泥浆
    你还可以拔断胡须编织地毯
    让拱出地面的粘虫们无路可逃
    还有阳光，那么多细弱的手指无处不在
    让沙砾砖石泥土草木虫鱼鸟兽们一齐发烫
    还有天空，还有空气，还有水，还有光
    还有在无数个头颅间串来串去的怪念头
    只有把它们统统钉在墙上才能一劳永逸
    那时候你的指头捏得喀喀响
    用天下所有的旗帜编织成一个大花蓝
    不过墙壁一定会在那个时候倒塌
    想点儿什么吧，想个好一点的主意。

    我把已抄好的那部分折叠，用塑料袋包紧，再用小绳扎严实后，打开一罐油漆罐，把诗稿沉入其中。

    1995年6月17日

    班长董全红昨天出院回到班上。崔法祥砸下一暖水瓶在他脸上爆炸后，没有留下疤痕。因为水房的开水，给队长和政府干部泡的都是煮开的，而给强劳人员的是一次又一次兑水的，根本没有开。也托了这个福，崔法祥未能被定为“伤害罪”，虚惊一场。董只是脱了一层皮，没有烫伤眼睛也没有留下疤痕。晚上全体强劳人员集中文化室召开批斗大会。清点人数的连续报数重复了二遍，还没有结束。李指导员有些生气，让大家又重报。第三次连续报数到一半，大家把头都偏向西侧，崔法祥戴着手铐被带到前面，据说他不服罪才挨了多次电刑，他没有低着头，所以青紫的脸面加上前突的上唇和搭拉下的眼皮，更加显示了“抗拒从严”的痕迹。

    队长让他宣读认罪书，这个认罪书写了几次，从严了几次，电刑了几次，最后修改得通过了。他僵直着脑门，按本宣读。队长上来拍了一下他的脑袋，他低了一下，马上又还原到直愣愣的位置。他宣读的罪状有三条：第一点是写遗书要自杀，是抗拒改造和要挟政府；第二是报复伤害，打击先进；第三是扰乱改造秩序、死不认罪。接着黄教导员用铿锵有力的山东官腔训话。黄讲得很多，然后指着老崔说：“崔法祥不服罪，不服罪行吗?”他清了清嗓门，一字一板地加重语气说：“这是个特殊的场所，你要抗拒，我们有的是办法，电警棍加到五、六棍你才写检查，你对着干，自讨苦吃。谁说不能用电警棍，我再给中队加两根，今后有不服管教的，手铐、脚镣、禁闭室、电警棍都可启用，我不怕治不了你们……”

    一个月前我刚刚给他们写过“热烈庆祝《中华人民共和国监狱法》、《中华人民共和国警察法》颁布”的标语，红布白字从分场办公楼顶层悬挂到地面。现在仍挂在那里哗哗作响。我给他们抄过的以上两个法律及劳改条例里都明明白白写着警械使用的规定。鲁迅先生说：“人生识字糊涂始”统治者玩弄的文字把戏，使我们常被这种白纸黑字写得明明白白的法律误导。所以李副指导员对我说：“文字的东西是写给人看的，不能和实际相提并论。”法律在执法者的手中竟是一纸空文。黄教导员接着说：“我没有挨过电棍，只听说这东西比剥皮抽筋还要难受，谁要是顶着干，那就试试吧?”宏亮的训斥确实充满威摄力。

    我以为国家正儿八经地颁布了《监狱法》《警察法》，现在是有法可依，不会随意用电警棍电人了，但法律的执行者并不理会法律的存在，仍为所欲为地践踏着法律。而我明天还得给他们写一块立在分场门口的标语牌，内容是：“遵循教育、感化、挽救方针，坚持管紧、管严、管好原则。”、“大力加强管教干部的自身建设，努力提高管理工作的社会效益。”高调唱成了滥调。人类在虚伪的“性本善”幌子下，充满了仇恨和虐杀，变得越来越残忍了。批判结束，老崔被送回禁闭室听候处理。

    1995年6月20日

    北大荒的春天一晃而过，连续几天高温天气，才知炎夏已至。几个月前萧杀的荒原已被一片蓬勃的碧翠替代。晨曦驱走了短促的黑夜。在各种鸟叫蝉鸣中迎来了漫长的白日。黑土地已被一片新绿复盖，和那些品种繁杂的野草一样，氓蠓牛虻以及破土而出的各种昆虫爬行着，飞翔着，繁殖着，奔忙着……我常痴想着造物主的神奇和生命的顽强，在这片长达半年的高寒地带，在零下四十多度的冰冻三尺的荒原里，这些生物是如何越冬的。

    适者生存，生存又是何其艰难。然而在这个时候蚊蝇繁殖也特别快，这些魔鬼的使者，倾刻成群结队飞来，白天叮咬我们劳动着的身躯，夜晚袭击我们困盹中的颜面。而监舍和食堂至今未装上纱窗，晚上关窗蒙被躺下，不消一刻便全身汗涔涔地湿透了。蚊子一阵又一阵地袭击，单调地发出嗡嗡的鸣叫。有几个班从地里带回干草点燃了驱蚊，但赶不走蚊子，却引来队长的训斥。我们求于中队长快给监舍装纱窗，骂黄世良只知道给中队长办公室、队长寝室安装；而他故意慢慢地悠着干，明白地告诉各班赶紧给他送烟，他伸出三个手指嚷嚷：“每班三条，凑齐了我得上贡中队长。”

    这个史林的接班人，现在大权在握，谁都奈何不了他。他的鬼点子多，整得你们没办法时，该交租的得交点租，不交租的得让你知道他的厉害。只要黄世良不给安纱窗，就得让这些越冬的蚊子把一个冬天积蓄的毒素注入你的皮肤。即使你拉过衬衣反蒙在头上，仍躲不了这些荒原的吸血鬼，长长的毒吻透过衬衣叮得你斑痕点点。彻夜难眠，忍不住奇痒便跳下床去追打，又如何打得光不断入侵的后继者。我翻身下地，在床铺下找来一块旧纱布，用铁丝和线缝成个小罩，往头上一罩，以躲避蚊虫的叮咬。今天我又在头罩下缝一圈半尺长的布条，以阻止蚊虫从空隙中钻入。刚做完这顶最原始的“蚊帐”，于中队长就要没收，说不允许搞特殊。我说：“你们有纱窗，故意不给我们安纱窗，黄世良说是你让他卡着，不交十条好烟不给安纱窗。”狼狈为奸的于中队长和黄世良互相推诿，然后于中说：“黄世良，库里有一堆去年拆下的纱窗，你咋不给他们装上？”“于中，库房的钥匙不在我这里。”于中只好打开库房，於是大家抢着往自己监舍搬，一边装一边骂“黄鼠狼”不安好心！强劳者们也只能拿黄世良出气，骂他黄鼠狼是因为中队买了几十只乌鸡，放在监舍的三楼由黄世良养着，第一天就死了二只。大家说：“把鸡交给黄鼠狼，黄鼠狼就咬死乌鸡。”所以黄世良除了叫“小黄教”，第二个雅号便是人人喊打的“黄鼠狼”。

    1995年6月21日

    提心吊胆状态下画的《望断天涯路》已近尾声。因为这是巨幅具像的自画像，所以每画一笔都得耳贯四方，怕撞进人来，徒生事端。工作室里摊着二块工作状态栏，进门地方竖着几块宣传牌，有些上了漆，有些正在描字，有些正画着图案。铁皮宣传牌后边是我真正作画的场所。我在那后边泼墨、洒水，在那里点、染、撇、捺。还得听着筒道里的每一个声响，对时时传来的脚步声作出判断。发觉某些危险的声响，我的第一个反映是撸起二张八尺的宣纸，把它揉成一团，扔在废纸堆中。如果危险已解除，又重新揉平铺开继续作画。整个作画过程，没有太多的深思熟虑，只是凭感觉去挥洒，那根过敏的神经，绷得像一条弦，经受着一次又一次屏声息气的折腾。思绪在这黑色的旋涡中渐渐凝成了生动的画面。

    在茫茫无尽的浩渺中，在黑暗的人生岁月里，心灵总是点着那盏恒亮的孤灯，让我踏过崎岖和坎坷，陶醉在自我欣赏的满足之中。不要限制我这禁锢之中的灵魂，再用什么传统的陈式来规范我内心情感的迸发，我就是我!我蔑视世俗的评判！此刻我更加读懂了黑塞在《生命之歌》中写下的话：“真正的创造是孤寂的，要达到目的就非牺牲人生的快乐不可。”“我相信感觉到的准不是顺境与幸福，而是生命中的弱点与失败，我要是没有这些黑暗与牺牲，那我一定不会有这种创作的来源。”

    回顾我整整十四个月的狱中的生活，我失去自由，却得到了自由状态中无法体验的人生。灾难造就了我，在我成为时代的失败者，变成社会的囚徒时，功过荣辱，成败得失已为我所不齿。但人生的失落、漂泊和被禁锢的荒诞；思绪的困惑、不安和被剥夺自由的绝望；迫使我以艺术作为支柱重建生存的信念，营造自由的精神世界，以此抗拒被吞噬和毁灭的命运，慰籍伤痕累累的心灵。在暗无天日的囚禁里；在通往死亡的筒道上；在手铐、脚镣和电警棍摧残中；在别人勒紧我的咽喉不让我说话的时候；我把思想的火花汇成烈焰，作为绘画的动力并付之于实现。我什么都失去了，但不能失去做一个大写的“人”的权利。

    艺术是艺术家心灵对现实的折射。假若心灵中没有惊涛骇浪，那么死水一潭的平淡人生的创作，将会是苍白的无病呻吟。温森特·凡高说：“我如果是个正常的人，就绝不会成为一个画家。”因而孤独的监禁使我只能和自己的灵魂对话，才会有这些巨幅的创作。

    收到向宏夫妇寄来的包裹，里边是书籍，颜料，八张8尺宣纸，亚麻画布，食品和药物。几支丙烯色被捏来捏去地检查着，他们怕内中有夹带的纸条。拼命捏挤的结果，作用力使得这支粉绿颜料从队长的手中射出，射到队长的左脸上，又溅满一地。队长一边骂娘一边去清洗，我乘机拿回被扣下的几本杂志，其中还有几张《北京晚报》，正是去年9月27日挨了电刑后写的文章，经过道道审查， 总算变成了铅字。编辑删去了几处精彩的具有现实意义的段落，用了“弓放”的笔名发表在1995年3月 日《北京晚报》‘文学和社会’的栏目中，具有讽刺意义的是北京市的这家报纸11个月前刊登公安局的通稿把我渲染成个劣迹斑斑的人。

    1995年6月24日

    北大荒迷人的初夏，如南方的阳春三月。劳教分场组织了一次警察的旅游活动，地点是齐齐哈尔。N队长准备带去的照相机卡住了胶卷，要我帮其处理。这是一架日本产的企诺牌中档照相机，我去库房抱来被褥，在被窝里排除了故障，重新给装上了胶卷。我在排除故障后对N队长说：“新华图片社有我的朋友，可免费为你冲印彩照，我把地址给你，你拍完后从邮局寄去。”他很愿意沾这个便宜。因此，我在装好胶卷后就决定给自己在监狱中创作的情况留下一个形象的资料。我摊开尚未完成的自画像，搬过一张桌子，又搬来一张椅子，并将照相机固定在椅背上，把椅子放在桌上，迅速调整光圈，距离和速度，为了这历史镜头的重现，按下自拍器。当自拍器启动后，我伴随着的嗒的嗒声响，进入焦点，这十几秒的自拍声响，每一个的嗒声都如一把利剑直刺我颤抖的心房。我憋着呼吸静听筒道里的声响。我侥幸地拍下了四、五个镜头。

    当我再一次按下自拍器，进入焦点等待漫长的十几秒钟时，筒道里响起了皮靴声，我胆颤心惊地从焦点位置上跳回，拉回自拍手柄，迫使其停止走动。并立即将相机藏入纸箱里，急忙揉起地上铺平的二幅八尺宣纸，扔入废纸堆中，并迅速拿起油画笔醮上油漆佯装在写标语牌。皮靴声随着我突突的心跳过去，我才心有余悸地拿出相机，并重新在被窝里打开后盖。

    就在此刻，那只皮靴踢开了门，于中队长神出鬼没地突然进入了我的工作室。我用左手闭合了照相机用右手在胸口划了一个圆圈，似乎一切都完蛋了，两脸颊笑肌不由抽搐着形成尴尬的笑。我惊慌的举止和神态，完全暴露在于中的视野里。于中队长用犀利目光在工作室里巡视，扫视出一个更大的圆圈，最后注目在被窝上。他要掀开被子，我本能地阻拦着，他狠狠地瞪着我，推开我的双手，一下掀翻了被窝，相机立即暴露在光天化日之下。于中队长拿起相机，厉声地命令我交待是怎么回事，我紧张地盯着相机想着该怎么解释，突然我发现那相机上过卷数字竟是个“0”，原来在我打开后盖又重新闭合之时一切都被改变了，这个“0”是我们之间出现的第三个圆圈，是这最小的圆圈改变了我的厄运。

    现在我能理直气壮地告诉于中队长，这是N队长卡了胶卷的相机，我在被窝里给它卸下，重新装上。他提走相机和皮袋，再一次用疑惑的目光沿着我工作室划下第四个圆圈，又紧盯我的两眼，最后把目光落在计数器的小圆圈上。工作室里是异样的寂静，唯有我的心突突地跳着。于中队长仍摆弄着相机，又看看计数器上的“0”字，最终什么也没说带着相机走了。于中队长喊N队长去了办公室。

    我待于中队长走后，赶紧去向N队长表示歉意，见相机已在N队长手中，我忙说自己没有放好照相机给他添了麻烦。并给了他北京朋友的地址，嘱他拍摄后赶紧寄去北京冲洗。我回到工作室，抹去额头上的冷汗，才从这场虚惊中清醒.工作室幽暗的光线，对着铁窗外嘹望台的岗楼和铁窗下我营造的“古拉格”，以及进入镜头我挥汗作画的姿势，能否成功地留下形象的资料，这就决定我对光线的掌握和摄影的技巧。

    1995年6月25日

    北京6月5日发出的信，今天交到我的手中。‘背书’中写着：

    六四前先有45名知识分子联名上书中央，要求政治宽松。又有30名科学家上书要求为“六四”平反，其结果是大肆抓捕人。黄丹再次入狱，刘念春又被抓捕。还有刘晓波，北京抓了二十多人。全国各地就不知其数。昨日又听说圆明园画家村被公安局驱散，勒令所有画家在6月11日前必须离开，不走的关押遣送，近日那里警察和便衣游魂似地四处布岗。外国人进村，就被跟踪。由此可见，不能有任何幻想和期望。

    再看信的正面内容是：

    阿能每星期来我家，他六月底考试，七月中旬放假。春柳说家中很忙，让他先回家帮着画画，原定他放假后去北大荒看你要推迟。其实大家都在想着你，不独是你的家人，朋友。还有许多关心你的人。王灿近日从美国回来，还特地让我代问你好，她总感内疚，但也明白：在关键的问题上，亲情不能代替一切，哪怕父女之情……

    中午上厕所时，我低声把北京的情况告诉周国强。周预感刘念春和刘晓波要押送来这里，他说：“念春跟高洪明一样，内向不善言表，刘晓波不一样，如送来这里，他和你可把这里闹翻。正说着，黄世良喊着队长过来了，我先起身，走出厕所。胡队长赶到，问我在厕所里说什么?我说：“厕所能说什么，谈拉屎。”胡队长骂道：“少给我废话， 当心我收拾你。”

    1995年6日26日

    “古拉格”的羁押者越来越多。每次去菜园摘菜，我都能带回许多蟀蟋来。“古拉格”上空的倭瓜已经结了喜，长出了拳头大的瓜来，几乎是每天长一片叶子，开一朵金黄色的花，遮绿了整个铁窗，蕃茄开花也长出了果实，绿色的子房日渐胀大。

    中饭时周国强又塞给我一团纸，饭后我在工作室里展读：

    《乔治·奥威尔》1994年5月29日

    今天是五月二十九日
    今天是一个值得纪念的日子
    从一九四八到一九八四
    中间的年份是一九六六
    系着红色腰带的少男少女们
    从你的书里走进东方古国
    红色党卫军在圆明园的虚墟上诞生
    那时候的太阳红得怕人
    那时候的空气里带着枪声
    他们的臂膀戴着红色的袖标
    他们的手上挥动着带血的皮带
    五月二十九日的晴空
    滚动着令人振奋的雷声
    紫禁城里的老人捻着指头
    语录声一下子红遍了城市
    年轻人涌向农村

    ……

    突然感觉筒道里乱哄哄的，我赶紧把诗稿往橱顶的纸箱下塞，正欲开门，于中和E队长撞进了工作室，说是清监，集中去班上搜身，搜身后非要清我的工作室不可。老E队长刚派来管菜园班，新官上任，格外起劲。到了工作室，先拿走削笔刀和剪刀，说这是凶器，然后一件件、一箱箱翻我的东西。日记他找不到，都沉在油漆中。画揉成一团了，丢在废纸堆中。翻到纸箱中藏着的那张胸透片是周国强想让我给带出去的，老E队长问是谁的，我说：“是我的。”这样检查下去，半天都完不了。我就搬过那箱放食物的纸箱，让他检查。他把东西排满一地，那包开了封的大白兔奶糖被提了出来，他仍在细心检查有无违禁之物。他一颗颗摸着，捏着，我顺势推过去，找了个不是理由的理由，说：“我牙痛不吃糖，这里边有没有违禁的东西，你拿回去细细翻吧!反正我也没有用。”他不推辞，放进了口袋，还嘱咐我：“这些东西放长了都要坏的。”老E队长又要翻橱上的纸箱，我把那二袋平遥牛肉也塞在他的手中，他就再也空不出第三只手来检查了。临走时仍不忘带走剪刀和铅笔刀，说要交到中队。其实这都是中队发给我的工具，他当成辉煌的战果交差。我无非再去领回来。

    E队长走后，我赶紧翻出诗稿，接着往下抄录：

    ……

    他们在麦地里收割人头
    地富们躲避行人
    像曼捷施塔姆躲避童话里的狼
    接着是赤色大战
    所有的人山呼万岁
    把书本撕碎
    把艺术揉烂
    直到有一天被关进监狱
    还惦记着昨日的沙果，领袖的雨露
    十八年，长成一代人的岁月
    当一九八四年来临
    欧洲人个个笑出了声
    他们说，灾难没有出现
    而中国人却说
    是一九六六
    在今天的少男少女们诞生之前
    今天是个好日子
    今天是一九九四年五月二十九日
    今天的红色海洋已经消退
    今天的沙果刚刚抽条
    它们还有七、八年才会熟透
    红色帝王说，过七、八年再来一次
    这会儿
    他正在广场上熟睡

    抄到最后部分时，E队长又推门进来，E队长杀了个回马枪，使我措手不及掩藏诗稿，E队长顺手拿起诗稿，看了半天，只问出一句话：“上边写的‘红色帝王’是什么意思？”我指着诗中的1966年说：“这是写文革的诗，红海洋把帝王的像都涂成红色。”他知道我跟他打诨咧了下嘴巴，但马上又沉下脸说：“别让黄教看见，我是提醒你，何必再给自己添麻烦。”E队长没有收走诗稿，倒是把清监时拿走的铅笔刀、剪刀都还给我使用，说中队叫我要小心保管。

    1995年6月27日

    崔法祥在禁闭室里关了十几天，今天回到中队，见到我的第一件事是要止痛片。老崔脸还是歪的，笑起来斜着嘴。想不到这件事很快被告发，李指导员中午喊我去办公室，指着桌子上的三片药(老崔已吞下去一片)对我说：“别用你的同情心害你自己，老崔是怎样的人你应明白，万一他出事你不是把自己给害了。”李指导员是好意相劝。他看到老崔不稳定的情绪，但看不到促使老崔挺而走险的原因。我不想说什么，李指导员也没有说什么。同情和责任，在我良知的天平上，我不知孰重孰轻。此事从反面也证实了吕得武对我的监视,从未放松过一刻。

    晚上黄教在文化室给全体强劳人员训话，宣布对崔法祥抗拒改造，打击先进行为作加刑6个月处理。并宣布崔法祥调出三班编入五班。接着是讨论。五班和我们菜园班相对。我看见老崔抱着自己的铺盖进了五班，管班的单队长提着根木棍也尾随进了班。五班的铁门关闭后，没有多长时间就乱哄哄地喊叫起来，夹杂着崔法祥尖厉的呼救声。他正在被殴打，谁能去救他?黄教和中队领导都听得见这种凄厉的呼嚎，其它班强劳者包括我这个面对他们班的人，谁能去阻止这种‘以夷制夷’的恶行?人们在播种着仇恨，难道仅是为了逞霸称王的原始欲望抑或是权力返祖衍生的罪恶？

    1995年6月28日

    今天见到被打后的老崔，也见到董全红。董的脸面没留下疤痕，而老崔则是满脸青紫，左眼充血，前额红肿旧痕新疤一片，嘴角仍在流血，嘴唇突出肿得超过了鼻尖。合不拢的嘴唇下打断了一颗门牙，鼻梁乌青色，鼻孔里结满血痂，鼻翼在煽动，看来他是从打断的门牙处呼吸的。晚上在文化室他偷偷塞给我一团纸片。用含混不清的语调低声对我说：“我求你保存这份报告，万一我活不了，我求你一定带出监狱，为我伸冤。”我看着老崔的眼睛里燃烧着怒火。我说：“老崔忍着点，要活着出去，才能讨回公道。你的报告我一定给带出去。还有前次你写的遗书和控告信都被我捡来了，我已存放在稳妥的地方。”老崔眨了眨充血的眼睛，泛着亮晶晶的光芒。我不知道是充盈着泪水还是血水。回到工作室，我展开这份报告，抄录如下：

    尊敬的双河农场，劳教分场领导：

    现将单队长殴打劳教人员并指使劳教人员打劳教人员的事情经过向你们反映。

    1995年6月27日，我刚从小号(禁闭室)出来，被分配到五班，也就是单队长(单守来)主管的班。在到五班之前，单队长叫我写一个保证，说你到了新班以后，自己应该怎样去做?当天晚上，我来到这个班。一开始，单队长让我念保证，我正在念的时候，单队长手里拿着一根长一米左右和镐把一样粗的木根，叫我停下来，说我的保证写得不深刻，说着就用木棍朝我的头上，胳膊，后背上打，打得我头上起好几个大包，身上也被打得青一块紫一块；打了我一阵以后，就向班里的其它劳教人员一呶嘴，然后走了出去。这时，以李济元，候九云为首的几个劳教人员，向我扑过来，对我拳打脚踢，把我打倒在地，晕了过去。

    不知过了多长时间，我苏醒过来，我看到单队长站在我身边，叫我站起来，我费了很大的劲才站起来，单队长让我继续念我写的保证，我迫不得己，不得不继续念下去。刚念了几句，单队长问班里的劳教人员：“他写的保证行不行?”我听见李济元和候九云立刻回答说：“不行。”还有几个劳教人员也随声附和说：“不行!”这时，单队长一边又用那根木棍打我，一边说：“你的保证是怎么写的”打了我一阵以后，又和上次一样，一呶嘴走了出去。这时，又是以李济元和候九云为首的几个人一起上来，又一次拳打脚踢，再一次把我打晕倒在地上。

    等我醒来以后，我身上被打得青一块，紫一块，鼻口流血，头上被打得起了四个大包，脸也被打肿了，身上也被打肿了，还打掉了我的一颗牙!

    崔法祥 1995年6月27日

    1995年6月29日

    史林在发包裹的队长办公室里捡来两张《南方周未》，他看完后塞给我。其中一份是95年4月14日的报纸，在第五版上整版刊登了一篇叫《金钱换来的保外就医》的文章。文中揭露了一个判处有期徒刑十九年又剥夺政治权利五年的犯人，在投入湖南省“二监”劳改，仅在监狱中呆了八十八天，以一万多元钱买通了所有关节。这个叫张志伟的劳改犯，认准了有钱能使官推磨，从监狱医院办来伪造的化验报告，在监狱“卫生科”“狱政科”直至省劳改局通融默契下，金钱疏通，一路绿灯，堂而皇之地走出了疏而不漏的法网。速度之快，效率之高，令人侧目。而且这一切竟是由另一名曾判为无期徒刑叫作杨智力的犯人，在他自己保外就医后轻车熟路给搭的桥，使权力和犯罪勾结，达成权钱的交易。

    所谓保外就医竟是执法者贪赃枉法的手段，真正有病的不让保外，花钱却能买来保外就医，如此执法，可窥一斑……

    1995年6月30日

    早晨响过起床铃，把被褥抱到库房，立即去了工作室。今天上午我得完成这二幅自画像。三天后阿伟解除，阿伟在前几天偷偷溜进工作室，表明愿意帮我带信并说：“我们相处一年多，我佩服你，我是好汉帮好汉，假如你愿意我帮你，那是看得起我。”见他这么说，我打定主意让他帮我带走《日无尽头》和《望断天涯路》两幅2.5米\2.6米的巨幅水墨画。但我预先没说，怕说了，他口不严倒帮出事来，阿伟是7月3日解除，明天他就歇工了。所以只有今天把东西带出劳改营，埋入荒野的土堆下，大后天才能捎回去。但这也有点危险，万一被发现，我们都得加刑期。

    这时，半年一度的总结评议，正在会议室进行。为了评减期、劳教积极分子及获得奖分人员的名额，队长们争得面红耳赤。每个队长手里都有自己的人，而能否使自己的人受惠，则是在劳教人员中显示自己的权威和能量的关键。因此在这个时刻，队长们自然互不相让、争执不下。黄教在提着嗓子喊着什么，筒道里时时有人走动和队长出来小便的声响，扰得我无法静心作画。我颤抖着画下每个笔触，又三番五次地把画幅揉起扔入桌下。我绝不能在最后阶段把自己栽了。我终于画完了最后一笔，审视着并题下“正学，1995.6.30，入囚第440天於北大荒双河挥汗而作。”

    真是挥汗而作，抹下的是一额头的冷汗。然后 ，我把两张8尺宣纸拼合在地上，对齐了各个部位。《望断天涯路》正完整地呈现在我的眼前。我看见我的巨幅自画像完成后的整体效果，很有些激动。我在画幅的下部画上个“望断天涯路”的朱红色印章，觉得这些由油漆刷，油画笔任意挥洒的硬笔触，重叠在我的自画像中，像高墙、监舍、狱壁，这正是我存在的冷酷的世界。一种欣慰弥漫在心头，使我浸入自我陶醉的快意之中。望着画面又眺望铁窗外的悠悠天地，想起我受尽磨难的人生，现在都体现在这黑色的旋涡里……

    突然K队长推门而入，已来不及遮掩，整个画面明明白白地铺满一地，暴露在K队长的眼前，想不到苦苦经营二个多月的二幅画，竟毁在这最后时刻的疏漏之中。就算我巧舌如簧也难辩这一目了然。我不想强争，也不想掩饰，就等待这最后的发落。我想到二幅画可想而知的结局以及我会受到种种严酷的惩罚。对着吱支作响的电警棍的暴虐，我真想一头撞在狱墙上，用我的鲜血给画面添上最触目惊心的颜色，去完成我人生最后一个行为艺术。

    此刻工作室里静得只有我的喘息声。K队长没说一句话。仍在默不作声地看着画面，从一个局部看到另一个局部，似乎发现了什么，不住地点着头。他终于打破了难耐的寂寞，对我说：“这是你的自画像，看那眼睛里的铁窗是燃烧的。这下面是筒道和滴血的铁栅……”我心里的另一个声音在抗拒道：“是的，不让画监狱里的东西，现在不但画了，铁栏杆上还在滴血……但血染的铁窗和镣铐都是真实的……”K队长又发现了什么，并说：“老严，我明白你的这幅画，那些大眼睛，小眼睛里画的都是路标──不准掉头，开过车子的人都知道。那成行的不准掉头却排列成几个“人”字，这是什么意思?”

    K队长喃喃自语，“这不准掉头还有那个标记里的一个箭头和一个问号……问题就在这里……”K队长收起了琢磨的情神，突然转向我，两眼射出一束犀利的目光，是斥责，是疑惑，是探询?也许什么都有，是一种难以猜透的表情。我也以一种大祸临头无所谓的神情盯着他，四目相对，这短短的几秒钟仿佛跨越了一个世纪。突然，K队长开口了，说道：“黄教他们都在隔壁的会议室，快收起来，黄教，李副指……还有他们都是开车出身的，不能让他们看见，我明白：这个标记在公路上是不准掉头，在你的画里就是勇往直前……快收起来，就当我没看见……”我愣住了，简直无法相信自己的耳朵。

    K队长见我仍未动手，就用胳膊肘推了我一下：“还不明白我的意思，别用这种目光看我的脸，收起你的东西，就当我什么也没看见，我不会声张，你得保护自己，好自为之吧!”说完，他朝门口走去，在门口又转过头来对我说：“想想端午节我来看你，是因为我佩服你。”未等我答话，门便在他身后关上了。我想起端午节的两个粽子和六个鸭蛋，泪水就像开了闸的流水，洒在正被叠起的画面上。我说不出一句话，重重地舒了口气。也顾不得画面尚未干透，就把它们叠成严严实实的小方块，放进一只大信封里，又用塑料袋包起来。再扎上件汗衫，带回班中。

    下午阿伟跟班去菜地时把它带出高墙。他收工回来时对我说，压在一块大石板下，他还颇有心计地故意在石板上拉了泡屎。这样没有人会动它，而且也有了目标，免得大后天急忙中找不到它。晚上我想着今天的一幕，谁说“洪洞县里没好人！”K队长就是个好人，我深深地感激他，还有阿伟自告奋勇愿意承担加期的风险，给我带走这二幅大画。要不然就很难逃脱再一次的清监。愿这二巨幅水墨自画像能平安到达北京。

    1995年7月2日

    半年一度的评比考核经队长们筛选后今天公布。减期、劳积是早有属主的，大家并不会去关心。我没有得到奖分，於是大家说我亏了。我心中很明白，二年的冤狱都承受了，不在乎这十几天的奖励。也有队长暗中告诉我明明白白的道理：老严、周国强还有那个高洪明是评不了奖分的。我心中坦然，回到工作室，铺了一地的宣纸，拿了水和墨汁，正考虑着如何去渲泄这满腔的情绪，高书记突然出现在我的面前。见我呆呆地立在两张宣纸中间愕然，问我要画什么?中队是否同意。我说：“这二天休息，我搞水墨实验，为出版社的那本《现代水墨画技法》画插图”。高书记没说什么，就走了。

    接着李副指导员来了，我已收起墨，笔和纸，早已画不下去，但还是呆若木鸡地站着。我已有一种不祥的预感。李副指导员开口了，他给我下了指令，要我在7、8两个月完成十四块铁皮牌的写和画工作。这些铁皮牌都是双面的，还有分场门口也是双面的巨幅宣传画，再加上没有助手，连铁锈都要自己去刮打。我强调理由，据理力争，但都没有用。李副指说：“这是领导下的命令，你按这个计划去完成就没毛病。”似乎是一道最后通牒。

    仅有二个月了，到了九月份，他们就要收回工作室，我也画不成大画了。因此，我计划着在这二个月之内，把已构成草图的大画在这个工作室里先泼洒好水墨。这样即使没有工作室我也能和去年一样，蹲在监舍的一隅去作画。

    1995年7月5日

    近日电视新闻和有线广播中，又披露了北京市委书记陈希同的罪行。在王宝森副市长自杀三个月后的今天，宣布了他贪污腐败死有余辜，并被开除党籍。大款班长在半导体收音机中听到外界评论，说王是他杀。他把这条消息悄悄传播出来。如果真是这样，高层就有新一轮的权力斗争。从文革起，被打倒的共产党领导，哪一个不腐败。下了台的都是贪官污吏。一个王宝森，死后三月还要被开除党籍。共产党是无神论者，不信鬼，不怕鬼，要给死鬼开除党籍，看来保持鬼域世界的纯洁，并非多此一举。如今官场中又有多少红宝森，黑宝森，仍是高官厚禄，带着红帽子，作恶多端。法治不能替代人治，权力的不受监督，是官场鬼怪横行之根源。

    我把目光转向艺术。艺术游离于社会人生，不只是形式、符号的不断翻新。我认为：艺术是艺术家灵魂的独白，是艺术家的灵魂对社会、人生的人文关怀。人文关怀体现着艺术家对现实的焦虑。尼采说：“艺术是生命的最高使命和生命本来的形而上活动。”罗丹说：“真正的艺术家，总是冒着危险去推倒一切既存的偏见，而表现他自己所想到的东西。”而人类是一个总是不断地挣扎着摆脱兽行的高级动物，他们永远在反抗专制腐败，讴歌文明的巨大搏斗中，揭露统治制度的残暴和反抗被虐杀的命运。今天我丧失了一切，是由于和专制抗争而被打入地狱的。但丁《神曲》地狱篇中的一句话：“汝等来此，应把希望全部抛弃。”但我觉得，唯有拼搏，唯有抗争，才能看到光明的希望。高墙，电网、铁窗和手铐脚镣,以及那个最凶残的刑具──电警棍，都无法改变我对真理的追求。

    1995年7月6日

    连日的阴雨，夹杂着呼号的风声，北大荒又沉入了萧杀的黑雾阴霾之中。在冷雨敲窗的长夜里，我想着洪水泛滥的南方，忧愁台风肆虐中的家乡。妻子春柳孤身一人不知如何应付这人为和自然的灾祸。弥漫的乡愁随着铁窗外冷飕飕的夜风，飘过千山万水。万箭雨丝冲刷着我的梦呓。一阵雷鸣雨啸，高墙在闪电中颤栗，滂沱大雨汇成浩淼的水，潺潺而去。

    腰背胀痛，陈旧的伤痕总在这种天气中作怪。翻开周的最后的诗稿，上边写着：

    《毒刺》1994.6.2

    今天的阳光让我生疑：
    门背后也许藏着恶毒的玫瑰；
    锁眼中传进来迷人的咒语，
    血色的花瓣会流出蟾蜍的涎水。
    有一天我垂下头从这里出走，
    嘲讽的目光会令我惭愧。
    自由的旅途从未拒绝过蛇行，
    伊甸园的果实却不许人们采摘。
    墙脚的地上长出霉斑，
    塞壬的歌声翻过水台；
    女巫们煮熟一大锅毒液，
    圣洁的旗帜化作死灰……

    周国强凝重的诗句使我感动，特别是最后的四句：

    “走进阳光的冲动让我心虚；
    坚实的铁门随时会为我打开。
    门外面到处是诱人的罗网；
    阳光下隐藏着恶毒的玫瑰。”

    似乎他已觉察到人世的险恶，但诗人的浪漫气质使他没有真正觉察到一个恶毒的圈套正在阳光下衍生……


yinyang ml

十五、《日全蚀》

    1995年7月11日

    周国强栽了，栽入一个阴谋和圈套之中。

    此刻周国强和他的同案齐风翔关在潮湿、阴冷、蚊子成群的禁闭室里。我只是埋怨周国强在行动之前未给我透露信息。以至被人牵制着进入他们布置的圈套。倘若他事先和我商量，也许就不会上当，毕竟我在这里的时间比他长，对每个警察和强劳人员的为人比他清楚。而且我也几次提醒他：“不能轻信这批强劳人员，我和他讲过几次自己受骗的教训。”

    上午，我收到春柳寄来的咸带鱼及一些食品，又收到向宏寄来的书藉，10时多大班收工回监舍，我碰见周国强。他向我要烟，我递去一盒。中餐异常平静，队长们只顾自己打扑克，筒道是开放的。没有人管串班，我就走到一班，周国强见我忙走到监舍门口，我递给他二本新寄来的书。他说没有时间看，等想看时跟我拿。想不到他没有时间看书的原因，是因为马上要实施一项越狱的举措。而且时间就定在中午。他想用“惊人的消息”不告而别。然而他上当了，他中了计谋，落入圈套。待我得到“惊人消息”时他已成了瓮中之鳖。

    事情就发生在中午，一声清脆的枪声把我们都惊醒。正在疑惑不知发生了什么事时，班长蒋洪瑞从杂务班朝南的铁窗，看见几个警察和队长提着电警棍跑出了大铁门，辉子从筒道那头的一班得到消息，对着我们说：“有人翻高墙了，是一班的‘眼镜’和老齐，‘眼镜’是你的‘磁器’。”我的天，周出事了。我追问：“你怎么知道的?那边枪才响，他们班就肯定齐风翔和周国强翻高墙逃跑?”辉子凑着我的耳朵说：“梯子是队长搬进来的，早就准备好让他们爬墙用的。他们班监视周国强的人都知道。”“他妈的!”我狠狠地骂了一句，揪着辉子厉声问道：“这么说你事先也知道，为什么不早告诉我?”辉子说：“大哥，我哪里知道。是刚才他们班议论，我听到的。”“那么监视周的都是知道的。那个该死的班长万友斌，自己拿钱图减期，却让别人加刑期。”监视周国强的是万友斌、乔从玉、刘青城，还有安立明。

    这时曲永亮从一班跑回来，带来更确切的消息，他掩饰不住欣喜，道破天机：“‘眼镜’把安立明当朋友，因为安立明和他干一个话儿，安立明常吃他的东西，抽他的烟，也常试探‘眼镜’在想什么。‘眼镜’和老齐凑在一起谈论逃跑的话题，被安立明知道了。安立明把他们议论的事向黄教告了密。黄教指示安立明怂恿他们逃跑。谁都知道大墙内没有长梯，他们也不想想梯子是从哪里来的。跟着安立明，在安立明的安排下，中午他们爬上了架在大墙上的铁梯子，翻过电网刚跳下高墙，黄教他们从‘蹲坑’的西北岗楼和北墙后出击。”接着，亮子作了开枪的动作，把食指指向我说：“啪，子弹就射向‘眼镜’，让他就地正法，可‘眼镜’的命大，黄教导员连射二发都未击中。”我推开亮子作的射击动作，厉声问道：“你说梯子是从哪里、由哪个队长搬进来的?”“刘之跃！”亮子回答了我的疑问。

    “看来吕得武是最没出息的耳目，就不会帮着哄着套出老严的心思，竟然让安立明立了头等功。”我听着大家的议论，心沉甸甸的，惋惜他的轻信，被一个小流氓欺骗，落入设置的圈套之中。

    此时安立明从我们班门口一闪而过，走进杂务班。我追了出去，一把揪住他的领口，厉声地责问他：“安立明你真不是个东西，把周给害了。前些日子你还想来害我……”说着我忍不住举拳要揍他，大家围上来，七手八脚地把我们拉开了。安像过街老鼠般，受到大家的指责。灰溜溜地要了东西，说自己后天就要走。我听到后边那句话更是生气，你把别人害了，自己倒立即获得自由。接着我听到一班的栗玉京也在破口大骂安立明不得好死。

    我为周国强的“走麦城”而恼火，更是因安立明也曾对我设圈套而愤怒。十几天前安曾笑吟吟地对我说：“老严，西南角的大墙，马上要拆修了，到时候我会关照你一起跑出去……”当时我只当是一句玩笑话，现在发生了这样的事件，才明白这个圈套同时也曾对准了我。因为后怕使我毛孔耸立，那时我也细想过安立明的话，我没有附和也没什么表示是因为我觉得：假若我逃跑那正是北京公安局求之不得的。如果我逃脱成功了，那就永远处於地下状态中过日子，我将永远在当权者的通缉追捕之中，再也不能露面去打未了结的官司。假若逃脱失败了，理所当然成了加刑的对象。不然，当场击毙，在肉体上给予消灭，更可清除一个后患。

    我没有受安立明的挑唆和引诱，更是由於我看过内蒙作者江浩写的那本《血祭黑河》的书。黑河监狱就在我们双河监狱的北方。江浩在这本非官方出版物上，讲述了鲜为人知的事件：

    1976年4·5天安门事件后，北京市公安局抓捕的许多女青年被关押在黑河监狱，在那里她们横遭虐待、强奸受尽了非人的蹂躏。在一个风雨交加的黑夜，监狱的高墙塌倒了一个缺口，警察和队长在高墙边架好机枪，这时闪过去一个阴影怂恿她们从这个缺口中逃跑。为了杀人灭口，警察们正扣着扳机等待着她们的出现。为了垂手可得的自由她们兴奋过、犹豫过，终于一个好心的警察告之她们事情的真相，使她们醒悟在设圈套者扣下扳机之前，才未遭横尸狱墙之下的厄运。

    安立明是个孤儿，周国强怜悯他，常把妻子邮来或送来的食品和烟送给他，并常在自己账里给安立明支付生活用品的开销。还答应解除时资助他回家的费用。就没想到一直受他恩惠的人反而害他。

    大家还在议论纷纷，紧急集合的电铃声响了，全体强劳人员被集中到文化室。孙干事主持会场，黄教导员满脸喜悦地宣布：“把反改造分子、逃脱犯、现行犯罪分子周国强、齐风翔带上来。”周国强和齐风翔都戴着手铐，双双被押到前台。周戴的是那双黄铜色的手铐，齐戴的是那双银色的。此刻我的思绪十分混乱，我不想相信精悍的周国强会被这帮愚蠢的家伙诱骗入圈套。然而，我不是也被这帮小人设下自行车圈套，栽入监狱的吗?要害人，置你於死地，权力和罪犯的谋合，使你防不胜防!现在是三证俱全，你不承认也得承认你是爬上大墙，又鬼使神差地跳下去被抓了现场的。对黄教导员的训话，我除了只听见几句“反改造”，什么“动用一切械具”，什么“严惩不贷”之类的威胁话外，就没有听出更多的东西来。

    接着是讨论。李副指导员把我叫到办公室，黄教导员坐在那里，开门见山问我有什么想法。我说：“逃脱是人的一种求自由的本能，你们换在我的位置上，也会想着能否早日走出高墙。作为政府的监狱应加强防范逃脱的实施，而不是引诱逃跑。”黄教沉浸在谋划成功的喜悦里，听我这么一说，厉声向我：“什么叫引诱逃跑。”我说：“任何监狱的大墙下都不会有长梯。我不知道这个铁梯是谁把它放在警戒沟里的。所以这是一起反常的逃跑，应该查一查是哪个队长提供铁梯的?”黄教不想跟我谈这个梯子的来历，就接着问我。“你是否也有逃跑的想法?”我说：“我是有过沉痛教训的，在外边别人栽赃陷害我，目的就是为了关我在这里，不能去打那场行政诉讼的官司。我如果逃跑，成了永远被追捕的对象，又怎能公开露面为自己说清冤屈呢?黄教你放心，哪怕离解除只有一个钟头，你们开了大铁门让我出去我都不会迈过门槛的。”

    听我这么说，他们脸色阴沉。於是我换了调侃口气对黄教说：“你们总是监视着我不让我和周国强说话，使我失去了一个‘立功’的机会。否则怎么会轮得上让安立明摆布一切呢?”黄教导员马上反问：“谁说是安立明摆布的圈套，是谁说的?我电他!”李副指则说：“你会吗?纯属胡扯蛋!”我说：“说安立明设圈套是公开的秘密。大家都这么说，你去电谁？”然后我又把话题引到铁梯上，接着说：“听说那张铁梯是刘队长背进来的。”听我说“梯子”，黄教立即扳起阴沉的面孔把听我刚刚讲到“立功”时显露出的兴奋一扫而光。如果我能让周国强明了双河的地理位置和处境，他就会放弃这个鲁莽的不切实际的举动。北京市双河监狱在北大荒腹地，处于三面沼泽地的包围之中，不是冰封的日子，人只要踏进这片柔软的沼泽地就会陷入其中而丧命。

    晚上在饭厅里吃饭，安立明慢吞吞地进来了，我过去挡在伙房发饭菜的窗口，瞪着眼睛斥责他，班长怕我们打架拉住我。史林也挡在我和安立明之间劝架，我想骂安立明，又一句都骂不出来，只是冲他大喝一声：“滚，你没资格在这里吃饭，上干部食堂去吃?”

    晚上辗转反侧睡意全无，干脆坐起写下上述的文字。此时铁窗外已是黎明天色。高墙、电网、岗楼笼罩在一片晨雾之中。一盏盏阴森森的水银灯，在空荡苍茫中发着寒碜的冷光。惟有几只雀跃的小鸟和犬吠声迎来了又一天的朝阳。

    1995年7月12日

    加强了对劳改营的警戒和防范。高墙的四个角岗楼里都增加了看守人员。昨天骂安立明是“狗肏的、不得好死”的栗玉京，一清早被铐着手铐关进了禁闭室，大家都说马上会来抓我，我等着。片刻我们听到栗玉京受电刑的呼嚎，一遍又一遍地嚎着，电了很长时间，非要让他承认“知情不报”的罪名不可。

    栗玉京是北京市人，中等又结实的身材，不到30岁年龄，竟是这个改造营里刑期最长的人，所以也是防范的重点。他因为多次在团河成功逃跑而闻名，於是刑期再三加码，把劳动教养最高刑三年，最多只能加期一年变成了七年。待到下一个新世纪来到才是他获得自由的日子。现在就在我工作室对面的禁闭室中，他们电得栗玉京不断尖叫，显然对栗玉京的惩罚是对我的警告。

    陈广义上半年度评奖公布是三等，可提前五天回家，不知卡在哪个关口，没给兑现。因此从7日直盼到12号，怎么也走不动。找了几次中队也找了黄教导员，没给个说法也没人搭理；他把牙咬得格吱吱响，恨自己没拍马溜须的本领，不知道到期走人时还得求人烧香。今天他牢骚满腹，横下一条心，什么都说。他评这些管教人员的为人，有心狠手毒的，有贪赃枉法的，有好赌如命的，有敲榨勒索的……把他们对号入座。说到于中队长，大家你一句我一句的数落着，口碑最差。陈广义有表演的才能，春节文娱晚会上，他扮独脚戏，演双簧，能让你笑得前仰后合。

    半个月前还口口声声说：“想孩子他妈的屄”现在他没这个兴致说笑话，哭丧着脸喊道：“老边、小老头不是评了分就立即让走吗?干嘛轮到我就刁难我，不让走是为什么?”他又自嘲自演他的独脚戏说：“钱到门开，何志刚是大鱼大出血买减期，朱立华借花献佛、拿伙房的物资贿赂混一个减期。”他又说：“朱立华当年受过处分，明文规定不能受奖，不能减期。黄教说规定是死的，人是活的，有钱能使官推磨，黄教让走就走了，你看伙房班每次都是减期的对象。”这些压抑了十几个月的话，现在像开了的闸门似地倾泻出来。最后他走到我的面前对着我说：“你是作家，又是画家，你得把这里看到的一切写成书，让大家都知道，劳动教养是怎么一回事。还有，老严你得把我也写进去……”我连忙过去要堵他的嘴，我说：“别害我，有人天天监视着我，你要再这么说，就坑害了我啦。”陈急忙说：“我给你留个地址，我知道的事情不少， 咱们出去再细聊吧!明天我可先走了。有什么事言语一声，兄弟一定帮你办。”

    我决定让陈带走周的诗稿，我拿出沉在油漆中的诗篇，抄录了最后一首：

    《当我的囚室皱起眉头》1994.6.5

    黎明的小手卷走黑夜
    破碎的天空血迹斑斑
    睡意缠了我整整一夜
    到现在才知道好梦与我无缘
    那些苦难的岁月早已过去
    移动的星阵转眼逃散
    铁删栏挡住我的天空
    所有的道路都被墙壁截断
    偶然闯进墓穴的鸟
    让棺材长出羽毛
    那些尸体正一点点飞走
    墓碑们吃吃窃笑
    有一天在这里安放我的棺床
    所有的坟山都会衰老
    阳光之箭已射进牢房
    街市上又传来人们的嚎陶

    诗的形象的思维，让我想起现在关在小号里的诗人，此刻是否也和皱起眉头的囚室一样紧锁双眉。

    1995年7月13日

    昼与夜周而复始，我又熬过去了一日。夜雨在铁窗外淅淅沥沥下了个不停，有如滴不尽的眼泪。黑幕下高墙和电网被水银灯照出的狰狞的轮廓使人愁肠百结，愤慨万千。回想起白天的经过，凄泣地记述瓮中之鳖的无奈。一群飞虫迎着灯光盘旋着。狱墙上停着三只吸足鲜血飞不动的蚊子，我一个巴掌下去，竟印下三朵血色的小花。一种快意在我歼灭吸血的害人精中得到报偿。

    上午许队长走进工作室，我正摊开纸准备泼墨作画，他不走，只得陪着无话找话瞎侃，话题转到前天的逃跑事件。我调侃说：“许队长，刘队长都能搬梯子布圈套。你去搬梯子，我就爬过去……你又把我抓住，就算立了大功……”刚说到这里，黄教导员竟推门而入。我以为这个劳改营里专事偷听的是吕得武之流，原来黄教也精於窃听。

    黄教进来后厉声盘向我，要我重述刚才的那句话，而许队长没等我回答即当我的面告发我，他对黄教说：“报告黄教，严正学有逃跑思想……”他把我的玩笑重述了一遍。我的天，许队长是为了和我划清界线?还是为了立功受奖? 就这么不近情理地咬我一口，把玩笑当材料，加害于我。

    我愣了!傻了!没想到我平时认为还不坏的许队长，还有我不曾看到的另一面。我说：“什么叫逃跑思想，渴望自由是人的一种本能，有人是冒死翻高墙电网，有人经营着爬……”我想说爬“狗洞”但话到嘴边不自觉地改了文雅的词儿──“地洞”。我接着说：“我开玩笑，你当材料，就算我有逃跑思想，没有行动你能定我思想罪吗!”黄教施展他惯用的技俩，从党性、立场和原则把我的话上纲上线，并狠狠地说：“你说你是开玩笑，我说你是在利用政府干部，企图逃脱。”我说：“以言治罪，在文化革命时流行过，为一句话，可搬走一个脑袋。不过现在你最多定我一个‘思想罪’。我只是嘴巴说说没有任何行动。”“拿政府干部开这样的玩笑，你得写检查，看认罪态度再作处理。你看栗玉京嘴巴不老实挨了电警棍现在就老实了吧!”

    栗玉京是骂安立明给关进禁闭室，一次次受到电刑的惩罚，黄教说完这句话后，又把问题扯到安立明的这件事上，问道：“你骂安立明什么?”我说：“我没有学会骂人，我只是说：‘贼性不改，早去早回’。”黄教说：“你打击先进，你在班上在伙房两次骂安立明。”“我骂他什么，谁证明我骂他啦，我只是说：‘你别在这里吃饭，去干部食堂吃去。’”黄追问：“为什么要叫安立明去干部食堂吃饭？”“因为安立明设圈套害人立了大功、立即解放，还受奖300元 。他要走了，还吃我们的牢饭干什么。但是在这个问题上，我想谈我的看法。”

    我停顿了一下接着说：“黄教，大家都在骂安立明，都说安立明为人阴险狠毒，法不责众，你处理谁。安立明把队长扛到警戒沟中的长梯架起来，亲自催促周和齐下楼，把他们引到西北角的狱墙下，推他们上梯子越狱逃跑。安立明起了“蛇头”的作用，他提供逃跑工具，安排逃跑的时间，亲自带他们逃脱，安立明应该是引诱、教唆犯，应加刑而不是立功减期。”黄冷笑了一声说：“没有把握住自己怨谁?”我说：“黄教，谁都会有一念之差，这一念之差就是把别人想得太好了。我也是被栽赃陷害进监狱的。”

    我接着说：“那好，就说在这里的事情。黄教，安立明对我也下过圈套，他在十几天前对我说：“西边的大墙要拆修了，到时我们都可逃跑，说他会关照我。我当时只当他是玩笑话，现在你看大墙真的拆修了，而他又实施了诱惑、教唆周国强和齐风翔逃跑。”我加重嗓音，大声疾呼；“这太可怕了，这不是明摆着的害人吗?黄教，安立明还没有走，我要和他对质，我要责问他为什么要给我设圈套，是谁指使他这么来害人的?……”黄教的脸色越来越阴沉，他咬紧牙关，几乎是在牙缝里漏出几个字：“你问过史林，哪里来的梯子，你们是想密谋逃跑。”黄教理屈词穷，竟非要给我按个罪名不可。刚刚给我按的是“利用政府干部企图逃脱”；现在又扣一个“密谋逃跑”。罪名一个接一个往我身上按，就是没有证据。

    黄教叫许队长去写材料，要我写检查，认罪的态度是处理不处理我的依据。我当场就拒绝写检查，我说：“我没那么傻，一句玩笑话，写成文字，就是你们要的证据。‘坦白从宽’就变成‘坦白从严’了。我什么都不写，看你怎么处理我。”

    晚上在文化室，史林拉我的衣角，我转过头，他低声对我说：“黄教要我写揭发材料，我说：‘周国强出事后，老严对我说周在外边挺精干的竟上安立明的当，他说自己让走都不走，我认为严的话没有出格的地方，我没有什么好写的。’”史林接着说：“黄教晚饭前又一次要我写材料，我问黄教倒底让我写什么，我总不能胡编，我对我写的东西要负责任。”我说：“史林，黄教说我问你哪里来的梯子是密谋逃跑。我说：史林30天后到期了，他有必要和我密谋逃跑吗?欲加之罪他是费尽了心机的。”“梯子还不是刘队长扛进来的，他们自己都这么说。”史林凑过来对我耳语又说；“你问梯子的来源，他们心虚，我不会像安立明那样黑着良心去害人，以后怎么见人，300元钱就被收买了，也只够他回家，回家后还得偷……”队长过来了，我们不再说什么，黑暗中摇晃着魁梧的身影，我知道是薛队长，他微微低下头认了认是我和史林，没说什么，就走了。

    1995年7月14日

    今天安立明获释走了，谁也不愿和他道别，连他那几个同乡，都觉得他给门头沟人丢脸。流氓怎么能做小人的事呢?所以安立明是悄悄离开的。

    上午巨队长叫我去办公室。我走过去，正开着门等我，黄教坐在沙发里。我用不着报告就进去了，立在他们前面。黄教半晌不语，李指导员问我：“检查写好了没有?”我说：“你们在罗织罪状，我不会为我一句玩笑话，写检查的。”黄沉不住气，暴跳起来：“我们可够照顾你啦，你偏和我们作对，把你工作室的钥匙交出来，我宣布从今天起你回家参加大班的劳动，强化对你的改造。你说你开玩笑， 这种特殊的环境，能让你开玩笑吗?”他拿起桌上的几页揭发材料，让我看，原来伙房班长白敏，以及安立明都写了揭发我的材料。安立明不识字，不知是谁给代笔的，签着他的名字，按着他的手印。白敏那张也按着他血红的手印，为了他的减期他是第二次作伪证来害我。因为史林没有给写揭发材料所以定我的罪名中少了个‘密谋逃跑’，在宣布我‘取笑政府干部’和‘打击立功人员’二大罪状后不写检查就得处理我，黄教提醒我一句：“栗玉京不承认，电了几次，什么都承认了。他也是骂安立明进小号的。”

    昨天晚上王队长对我谈得很明白。王队长是队长里唯一一个书法爱好者，闲来无事他就在旧报纸上练书法。书画同源似乎我们更接近些，他除了那次奉命电我外，平时对我还不错。因为他那次电我时很卖力，所以后来我就问他：“王队长，你电我时可把练书法功力都用上了，你看电不倒我，一边喊着：‘老严你可够能挺的’，一边换了电池，又怕接触不好，拼命在皮鞋上擦着电棍头上的电极。你何必那么认真动真格的呢?”他并不感到内疚，底气十足地回答我：“我是干嘛吃的，黄教让电我能不电吗?”

    所以昨天晚上也一定是黄教让他找我谈话的。王队长说：“上次电你还没清醒，你怎么敢和黄教顶撞，你再有理也是个犯人，只要你在一天，说电你就电你，你何必去受那个罪，电你半死你去哪里说话?整你、让你下大班干得爬不起来。死了，不就是让我多件麻烦事，给你填份正常死亡报告嘛。你有心脏病，这种突发病死了是正常死亡，北京市长李润五都抢救不了，我们这里有什么办法?到了这里，你不能认为自己还是人大代表，画家村村长、美协主席，到这里不管你冤不冤就是犯人。你还不明白吗?忍着，活着出去，才能给自己清洗冤屈。”

    而李副指导员也找我谈话，他说：“你都是五十岁人了，中国的事你是真看不明白还是犯傻?我还是警告你，假若你收集这里的材料，写这里什么东西，你要知道后果和下场。你要清楚：你是个人，我们代表着政府。政府掌握着政权，所以说你对抗政权是不会有好下场的。”这种逻辑绕了一圈他要我清楚的正是：那个无望的民告官“行政诉讼”惨败的原因。因此在“同情”、“理解”和“我都不该和你说”……等等词汇后所要达到的目的是恫吓。

    我把钥匙往办公桌上一放，并推到黄教的眼皮下，说：“黄教，去年年底，去齐齐哈尔检查，车子开进芦苇荡，你说这是沼泽地夏天人进去就陷入泥潭，冬天结冰才能走人。你当时把车门打开说：‘让你走，保证不抓你。’我说：‘我不走，我没有必要走。’你们能拿我开玩笑，就不允许我开玩笑。”黄教说：“你敢走吗?你走我就抓你。”我失声叫道：“原来这不是玩笑而是圈套”。这句话惹得他脸色又阴沉下来。

    为了表明我没有逃跑思想，我又说了一件事。我说：“黄教，如果要逃跑，那次，在齐市医院检查后去了市场，你们都下车了，司机也下车了，只留我一个在车上，当时我想：我若逃跑，就永远不能露面，又怎么能给自己平反冤案，所以就不想溜入人群逃跑。”黄教说：“你当你真能走吗?我们是安排了人在暗处专看着你的。”我猛一惊，原来也是诱惑我逃跑，故意给我创造逃跑的条件，造成事实让我加刑出不了监狱的大门。

    我举起了两只手握紧拳头，又无力地放下，引蛇出洞本就是40年前毛泽东自夸的“阳谋”。监狱的设施，是基于被监禁人会逃脱这一推定而严加防范的。往往利用被监禁人的心理，故意引诱、唆使被监禁人逃跑使‘一念之差’成为他们加刑的口实。我看看黄教笑歪了的嘴，觉得可怕的倒不是锋利牙齿而是从牙缝中挤出来的种种阴谋。什么时候你上当了，他们会理直气壮地加你刑期，再说一句：“谁叫你把握不住自己呢?”

    我坚持拒绝写检查，使我们之间谈话成了僵局。李副指导员打破了这种僵局，他起身拿起我扔到桌上的工作室钥匙，说了一句：“给面不要面”的东北方言，后边加上“自讨苦吃”的结论，让我跟他去工作室。他打开了工作室的门，我见昨天泼下的两蝠4×4尺《梅杜萨之筏》的画，水墨效果极佳。

    昨天黄教走后，我在极坏的心态下，对着二幅铺地的宣纸画下一圈又一圈表示禁锢的粗墨线， 这是我生存的现状，以后李副指导员进来了，他要我去他办公室谈话。看我画了层层的黑圈，问我是什么意思，不待我回答就命令我快走。我下意识地提来一捅水，在黑圈中心冲下，我要以水冲墨去打破这种黑色的禁锢。对着二幅画，冲下整一桶水，当时只感到行为所带来的快慰，似乎冲破的不是有序的墨线而是禁锢的监狱，水淹漫了一切，什么也看不出来。今天一看竟然是层次分明，水冲墨、水破墨、水墨的交融流淌和渗透，墨水蒸发后在纸面上留下的痕迹和肌理效果，竟是如此地生动，禁锢正被打破而解构……我兴奋不已，赶紧躬身收起两幅水墨画。把画笔、颜料和墨汁，装了满满一个纸箱，我得带回监舍继续作画。我早就作好工作室被收回后如何画画的准备，所以泼下了许多水墨。这样，上色和深入描绘，都可在监舍里局部完成。

    李副指导员仍在催促我快走，我提起装满画具的纸箱，恋恋不舍走到门边，回顾，却看见北边铁窗上，西葫芦长成绿荫一片，“古，拉格”被铁栅分割的兰天正衬托出两朵一雌一雄金黄的瓜花。我放下纸箱，跑过去，摘下那朵雄花，去掉花瓣，插入那个结喜的雌花的花蕊之中，我很欣慰，因为我完成了宇宙间一次雌雄的结合，我希望它能开花亦能结果。得给它们浇些水，水已没有了，昨天全被我泼在两幅水墨画上，所以只有把桌上的颜料缸里，洗笔瓶、罐中的所有的颜料水都倒入这片干涸的“群岛”上。我再不能停留片刻了，李副指带怒的声音在命令我走。还有那些日记，只能沉在油漆中，也带不出去。在回班的路上，李副指导员还是好心地劝我。得写个认识之类的东西，不写检查也成，至少得承认自己拿队长开玩笑是不尊重队长的行为。我表示可以写个认识，就回班去了。

    班上的人都在打扑克赌烟，见我又一次被逐出工作室，笑我太犟。我说：“我最恨的是警察设圈套害人。”我把他们脱下的鞋子，整理在一旁，用拖布抹去地上的烟头和痰迹。抱拳对同监的人说：“请兄弟多关照，留我一席作画的地方。”他们都挪动了身子，靠向北窗口。突然，我发现高墙电网上有人在走动。我用手指着对他们说：“又有人翻高墙了。”他们看了一眼说是分场的电工在检修电网。原来如此，不是说我调侃队长得写认识吗?我灵机一动走回办公室，黄教他们都没有走，我进办公室后说：“有人正在翻墙逃跑，你们快去抓吧。”黄教头都不抬说：“胡扯蛋大白天有这种事吗?”我说：“我亲眼看见有人从高墙上翻过去，大白天跑人不是上几天就发生过吗?有情况随时向政府反映我没有错，你们不管是你们的不作为。”

    两个李指导员只得跟我来到监舍，透过铁窗张望了好一会儿，我叫他们蹲下，他们侧身在铁窗后。片刻在电网上又冒出个头来，好一会才探出半个身子。两个指导员一看都笑了，说是分场的电工。我说：“分场电工怎么不穿警服，我以为是有人逃跑呢。发现情况报告政府，这说明，我的认识提高了，还有实际行动那么和许队长开玩笑的事，就免写什么书面东西了吧？”`虚惊一场后两指导员回去了，监舍里立即爆发狂笑。

    在一片笑声中，我的心却在颤抖、哭泣，执法者的荒唐和愚蠢，从普遍的刑讯逼供、非法搜查、违法窃听堕落到栽赃陷害和设圈套害人的程度。在这个改造人的灵魂的炼狱里，政府干部是手执电棍的教员，他用自己的作为为榜样引导别人，倘若他们自己整日滥赌，敲诈勒索，甚至是暗算别人……，那么，犯罪是可以传染的，因为政府人员自己犯法，就会使人滋生对法律的轻蔑。其违法示范，正是被改造者越改造越坏的原因所在。

    1995年7月16日

    炎炎赤日， 昨天跟大班去给白菜打农药，摇动着喷雾器，挨着走不到尽头的田埂汗淋如雨。真是冤家路窄我跟班又跟到胡建华队长管辖的班里。去年的恩怨，记忆犹新。什么也不用说，跟人去干活，别让他找到差错就行。五点多钟干完活回来，累极了，拿笔想画画，笔都握不住，手不断地颤抖。又听见禁闭室里在电刑，不知电的是老齐还是周国强。我分辨不出他们的声音。心乱极了，顺手拿起本书，看了两大页，竟不知说的是什么?情绪不集中，思想走神，只得从头再一个字一个字看下来。书的开篇写着黑格尔的一句话：“艺术的本质乃是使外在的现象符合心灵，成为心灵的表现。”我琢磨着这句话，我相信：灵魂在肝脑涂地瞬间挤压到画面的是我在禁锢之中变了形的生命。我自信，用这双颤抖的手画下的每一笔，它将横越千古，在茫茫的时空中，汇入天籁去叩动后世人的心扉。

    1995年7月17日

    今天收到信件，是鸿儿从海南寄来的三封资料信和向宏夫妇6月21日发出的信、倩虹7月11日来信和能儿回椒江的电报。倩虹在信中写道：

    “前几天去向宏家。看到一部‘专题片’深受震动，我想我会在适当的时候为它配歌……”

    这专题片是指我已送到北京的绘画，被鸿儿拍成了录像资料。向宏夫妇的信中谈到我申诉的情况，措词激烈。我看完后，在班里抄录信件想给周国强看，正在抄时，黄教进门了，问我抄信件干什么，把信和抄件都没收了。我捏住不放，黄一把夺走。掷下句：“以后你们的信件，看后全交中队存放。我焦急，是这封信的‘背书’都末显现，是否他们已知道信中的秘密，收缴去作特殊的化验。信中暗示我，托带的《日无尽头》、《望断天涯路》两幅画及一些日记已收齐。我总算放下了心。但愿没收去的信件中别让他们发现了什么，否则又是“罪大恶极”得和周国强他们一同去蹲禁闭室了。这时小号里又传来一阵猛如一阵的呼嚎。我听清楚了是栗玉京被电得狂呼尖叫，黄教逼他承认‘知情不报’。此刻我为关押在禁闭室的三个“受难者”的命运担忧，特别是周国强，不知怎么样了。打通管小号队长的关节，给送进去的几包烟， 不知收到否。

    下午摘扁豆，提着箩筐，在电警棍的监督下躬身劳作。烈日中天，万里无云。汗如水涌，又饿又渴。而蚊子和牛虻又时时发起对我们的进攻，拿手去打，在打下一掌的盐花的同时，是殷红的鲜血。晚上回监写一篇《毕加索·现代派艺术》的论文。

    1995年7月18日

    除草，饥渴难耐，赶了一阵嗡嗡的蚊子后，看四角的彩旗构成的警戒线离我很远，提着电警棍的队长也不知躲在哪片绿阴之中。此时传来雌雄蟋蟀的对歌。我搬去一堆枯草，就逮住一双交尾的成虫，遁声找去，又逮住一对，我把它们关进罐头瓶。一不会儿，他们就打起架来。那只得胜公蟋蟀振动着翅膀，唱着凯歌；而战败者拖着已被咬断的大腿，落荒逃窜。这是一幅昆虫之间的‘弱肉强食’，可那两只雌的，却并不打架，还在互相用触须和得胜者眉目传神，卖弄风骚。突然那边打过来一块土块，我抬头才知他们暗示巡视的队长过来了，仍躬身除草。日过中天，还没有饭吃，饥肠漉漉摘下几只尚未长大的青蕃茄，咀嚼出一口苦涩味来，吞进肚子。

    晚餐时，周国强已从禁闭室放出来，抱着被褥回到大班。周脸色灰暗，胡子参差不齐地爬满颜面，他看见我，眼神一亮，问我的第一句话是：“有烟吗?”看来烟比一切都重要。我从旁边的强劳人员嘴中拔来一根烟递给他。他狠狠地猛抽着，当烟雾弥漫他的胸腔，再被他轻轻地吐出后，他才对我说，黄教一直要他承认他的脱逃，是我“知情不报”。他说没有这回事。我也告诉他我的工作室已被封，赶下大班干活。给我立了几个罪名，能成立的只是讽刺安立明。但我抗议，安立明同样给我下过圈套，他们就不说了……此时队长过来了，不能再说什么，队长走后，我告诉他：“你出事的当天，我就把消息寄出，告诉向宏，让她通知王慧，估什王慧得来看你了。”

    1995年7月19日

    劳动本是人类求生的本能。把劳动作为强制性的惩罚，使劳动的本质产生异变。今天我仍在权力的天网下，被强制进行劳动改造，或说是超负荷的惩罚。并忍受着权力的为所欲为。中午出工，去工具房领铁铲，不知是哪位得罪了胡建华队长，他吹胡子瞪眼睛冲着我们骂骂咧咧。这个又矮又小的队长，语气是如此的狂暴，他站在我们中间，我们得低头听他从颅顶下爆出的一连串号令：“怎么啦，本队长的话不好使，还是不把我放在眼里，叫你们扛铲，你们没长耳朵还是听不见，现在命令你们每人给我扛五把。”

    这是他不可抗拒的命令，这五把铁铲中，一把是挖水渠用的，其余的四把纯属是惩罚，我觉得没有必要背这惩罚的四把铁铲，仅背起一把就走出了工具房。

    胡队长挤出人堆，仰着脑门喊住我。问我为什么只背一把，我们目光交锋了，在这一瞬间，我们都想起去年九月的那个场面。因为喊了他“小胡”而遭到六根电警棍的电刑。所以我们都把另一方看成对立面。既然明摆着有去年的旧冤，如果发生第二回合的交锋，就说不清是出於报复或是故意的违抗命令。我亮着嗓门喊了声：“胡队长，”我接着说：“我的肾有病背不了五把。”胡队长说：“背不了五把背二把。”我说：“中队让我去挖水渠。假如那边有很多人等着铁铲用，我能背五把。假如你故意要我们背五把，目的在于惩罚性地折磨我们，那么到高书记前面说理我也只能背一把。”

    我抬出高书记有什么用？书记在队长和犯人之间，维护的当然是队长，况且书记即将要成为他的亲家。正是冤家路窄，双方仍在对峙之中。僵了片刻，胡队长突然跳上水泥台阶，迸足底气喊了声：“集队，报数!”大家各就各位，重复报了数。一行十五个强劳人员在胡队长带领下背着71把铁铲出了高墙的大铁门，在那里又重复了一次集队、报数，就向工地赶去。我们在阳光下踏着罪恶的影子，渐渐地消失在荒原的尽头。

    1995年7月20日

    今天晚饭后，王中队长叫左队长通知我去他办公室。我忐忑不安地边走边想，是不是胡队长把昨天的事又告到中队，所以王中队长来找我了。没想到王中队长国字型的脸上笑容可掬，他指着桌上的几张图表，要我绘制几张巨幅的宣传牌。我看了看内容，一块是《工会管理规则》另一块是《党建工作管理图》，还有一块资料未到。据说是为了应付北京市劳改局来人检查而赶这个任务的。因此才不得不启用我这个“反改造分子”。

    1995年7月21日

    发回了钥匙，又重新回到了工作室，第一眼看见西葫芦在我授粉后已长出了拳头大小的果实，悬挂在铁栅上。而由於缺水，几乎全部作物的叶瓣都是无力地垂挂在叶柄上。因此我赶紧提来一桶清水，浇灌在干裂的黑土上。水弥漫在“古拉格”上。并立即渗透下去，还噗噗地向上冒出气泡。由于缺乏食物，几乎所有的蟋蟀都远走高飞。只有那只小四脚蛇，从冒水的洞口探出头来东张西望。


yinyang ml

十六、《龙柱下》

    1995年7月23日

    走进了“七”月这个最不吉利的日子。从那个黑色的“11”号开始，我没有一天安宁过。周国强从禁闭室里放出后调到三班。又过几天，齐凤翔，栗玉京也都出了禁闭室，回到大班。今天我和周国强又在厕所里交谈。周从我的安全考虑，指责我不该去激怒他们，这样会造成受惩罚的后果。我说：“忍无可忍，他们下圈套害人，目的很明显，造成事实，永远押在牢宠里。‘逃跑事件’是‘自行车事件’的延续，针对性十分明确。”我还跟周说：“难怪我那时画那幅《梅杜萨之筏》的天是由一圈又一圈的浓重黑墨环环套成的，我在画面中间用大桶的水去冲，水冲墨，破墨，希望出现一丝的光明。原来这正是我对存在环境的写照。周说他设法溜进工作室看这幅画。

    接着周又对我说王慧来双河探望他， 可黄教不让办接见，真是岂有此理！劳动教养条例有明文规定，可他们随心所欲，就是不按法律办事，你能奈何得了吗？……还想说下去，带领上茅厕的史林进来催我们快结束，不然队长看见又要挨训的。我说：“史林，你再过十几天就到期了，我来时因你监视汇报我而恨过你，后来明白你到底是教师爷出身和他们不一样，不会昧着良心去瞎说，要不然我又得挨电刑了。”史林说：“你太耿直，说话无遮栏，他们要治服你，才电你，见电不倒你，才层层加码地电，这些人整起人来是死活不顾的。那一次电你是最厉害的，动用了六根电警棍，加上那根长电筒式的是七根，把中队、分场的电警棍全使上了。他们真会把你弄死的，你得防着点。”“还有老崔，”我说：“他和你一起来双河，吃的苦比任何人都多。”我转过头对周国强说：“黄教要史林写检举材料，揭发我要‘密谋逃跑’，史林不干。”周国强说：“黄教在禁闭室拿着电棍一次一次要我交待，他说：‘你和严正学是朋友。你不可能不把逃跑的想法和他商量。严正学都承认了，你不承认就是抗拒。’”周又说：“我回答：‘严在五班，我在一班，平时就不让见面，怎么可能有我们商量的说法……’”史林急了催着说：“快起来吧，今天是刘队长的班，可得防着点。”我们起身，束裤带时，史林又说：“黄教也是这样套我的话。所以老严你别激怒他们。这是鸡蛋碰石头。”

    “以卵击石”的结果是被赶下大班，在三伏暑天去承受超负荷的体力劳动。同时又被扣去上半年和下半年的纪律分，思想改造分。折合后，等於给我加了近二个月的刑期。再是进一步限制了我的通信权利。七月份起，信件过目后必须交中队‘保存’。还有寄来的一大堆书籍，被封在李副指导员的橱中，不让阅读。防范加紧了；原计划二个月完成的十多面铁皮宣传牌，要我在十五天内完工。我接受不了，高书记来中队亲自给我下了最后期限为20天。我仍说完成不了，我宁愿去大班干体力活，大班现在活不多，收工后，我还可以在监舍里席地作画。

    我决定不妥协地走完我最后的八个月的刑期。所以我把工作室的钥匙再一次交给高书记。大田拔草，翻土垅，摘豆角、茄子，我样样都干，就等着西红柿成熟能一饱口福。 而且在田里劳动，我还能和周国强和高洪明说几句话。我们都认为：目前的控制及设置圈套，千方百计地想给我们加刑是因为周国强的起诉，以及在开庭时那篇《劳工神圣》的讲话和我的上诉，不接受行政庭终止审理的裁决，都是当局要长期关押我们在大牢里的原因。但我们不能因害怕坐牢去妥协，更不能面对蛮横的迫害而失去自己应有的姿态。我想着我这一时期里绘画语言中那个“不准掉头”路标的反复出现，这就是我至死不渝的信念。

    1995年7月24日

    今天分场的王干事抱着一堆白纸，拿了工作室的钥匙，要我加班加点地赶制两个长条幅。字得用白纸剪出来，竖贴在二条十几米长的红布上。内容是：“坚决贯彻中华人民共和国《监狱法》、《人民警察法》”和“坚决执行清河现场会议精神，办好现代化文明劳教所。”我一看到这二条标语就来气，上一次我给他们写过这种内容的条幅，想不到刚挂出去，老崔就被打被电。

    显然法律没有制约执法者的为所欲为，反而变本加厉地被人口是心非地操作着。特别是“电警棍”的使用，法律明文规定有其极严格的使用界限，然而黄教他们拿着它，想电谁就电谁，而且一电人，就多根并用。我看见电崔法祥时，一哄而上也是五、六根。那几万伏的电流下，任何一个钢强的铁汉，都会被击倒在地。这是一种丧失人性的摧残。在特权的滥施淫威下，受刑时只有一个念头：快死吧！快让我死吧！直至被电得昏死过去。

    公布《监狱法》和《人民警察法》之后，被电者甚至比以前更多，法律不能对执法者的随心所欲有所制约。“文字是写给人看的，实际是实际。”执法者如是说，而我还得为这种虚假执法，写这样一堆自欺欺人的文字。

    王干事是个老警官，主管宣教，以前也让我写过一些条幅标语，他的中肯和蔼的态度，让我难以拒绝。我只好说剪刀和刻纸刀被中队收缴了，没有工具无法干这个活。王干事立即去中队取来剪刀、刻纸刀、尺子之类的工具，亲自拿来钥匙打开工作室的门后，把钥匙交给我。

    进了门，见“古拉格”因缺水，再一次遭劫难，那些作物连叶柄都软溜溜地搭下，西芦葫倒越长越大了。我赶紧浇水。王干事走近窗边，看着窗台上被我称为“古拉格”的绿地，指着挂在窗台上破茶缸中的植物说：“这叫百合花”，我抬头一望，原来从猪舍那里挖来的不知名的根茎，已长出一串叶瓣，而叶茎的顶端傲然开放着一朵洁白的百合花。

    噢，多么美丽而纯洁的百合花，茹志鹃和王实味都写过以百合花为题的文章。前者是颂扬，后者是揭露；在这个有文字狱传统的国家里，茹志鹃的那篇《百合花》编入课本，让我们一代代读下去；而王实味的那篇《野百合花》却使作者长期受禁锢，最后被大刀跺成两截，首身分离在晋察冀红色根据地上的革命的监牢里。提到百合花，我给王干事讲了这两个故事。

    王干事很内向，斑白的头发下，两只木讷的眼神盯着监舍的一隅，他欲言又止。一辈子的警务生涯，见识的不会只是《百合花》和《野百合花》的遭遇，他之所以封闭起真实的内心，不仅是他仍穿着警服，还有三颗四角星的一督警衔，更有人生的见多识广和以言治罪的现实。他说：“你喜欢百合花，改日我给你挖几棵，还有马兰花等。”我从内心深深地感激王干事的这句话，大家都明白那些走过来的日子；更希望将来的日子会更好些。

    我接过了他手中的标语文字，开始比划着字的大小尺寸。嘴里唠叨着：“王干事，不是我想不通，前次我刚给分场写了这二条标语，黄教仍一而再再而三批准用电警棍电人，我都觉得中国的法制纯粹是装门面的，法律是一纸空文。”王不想和我说这个敏感的问题，只是说：“北京市劳改局领导要来视察，你必须在明天完成，晚上加班。分场决定：不让你再下大班，你还是把这些宣传牌画好吧。”原来我也听说了北京市劳改局三番五次地来要员视察，目的是把这里变成政治犯关押地点。双河的地理环境确实比北京市大兴的“团河”、 “天堂河”，天津的“茶淀”农场好得多。原来高书记限期我近日完成标语牌，也是为了迎接上司的视察。

    向宏夫妇又寄来了十数张8尺和6尺的宣纸、丙烯颜料、油画色等，还有一些食品和药物，于中队长一件件检查过去。突然我发现，宣纸中夹着的大信封里有二本《路漫漫》的黑皮书。这是我1978年写的1989年发表于《中国美术报》文章的中英文本。而于中队长打开包裹时，一眼却盯上了用来包宣纸的三张废弃的大张美人图：美国的简·芳达、琼斯和性感明星麦当娜。三点式装束裹不住性的诱惑。乘于中队长眼花缭乱之际，我抽出这二本黑皮书，藏在一大堆已检查过的物品之下。于中队长仍目不转睛地盯着洋妞的膨大的乳房和滚圆的屁股，然后用脚尖踢着我的一大堆物品，示意我拿走。他扣留了“洋妞”，说这是乱性的，是扰乱改造秩序的东西。

    我抱回一大堆物品，进了工作室，翻开《路漫漫》，看见87年创作的《水与舟》系列，在浓重的墨框组成的封闭中，动荡的水不安地撞击着禁锢的黑暗，在墨色流淌的痕迹下方，有一个“囚”字，也许冥冥之中正预示着我今日的命运。

    此时王中队长推门而入，顺手抄起我的这本黑皮书，严肃的表情下，木纳的国字脸中间扭成了川字。突然他装出谦虚的姿态，指着书中的画问道：“我没有艺术细胞，还真看不懂你的这些抽象画。你给我说倒底怎么欣赏。”中队长不耻下问使我肃然起敬，我指着《水与舟》系列这几个字，给他讲述这样一个故事：晚清的中国，是历史上腐败黑暗的王朝，统治者在民冤和众怒之巅，想起“水能载舟，亦能覆舟”的古训就虚汗不止，于是京城有了石舫舟，王者想以此镇滔天风浪。然而咎由自取，石舫舟救不了腐朽的清王朝。这是水和舟的关系。王中队长默然，说要借我这本《路漫漫》黑皮书去看。

    1995年7月25日

    为了迎接北京市劳改局大员来双河视察。双河农场进行了全面的粉饰。总场、分场、中队直到监舍筒道全部用石灰水刷白。昨晚大会宣布了纪律。上午视察大员正要进入中队，在这个骨节眼上，我们监舍里发生殴斗。为了鸡毛蒜皮的小事，争得面红耳赤。班长蒋洪瑞使了个眼色，辉子闻风而动，操起了那根灰色的硬塑料管，向汪黎春没头没脑地挥打。仅只是三，二下，汪被打倒在地，右额上鼓起了三个大包，右鼻翼开裂，血从那里淌出来，染红了脚下的水泥地。辉子边打边骂出一串脏话，又拔出墙上挂衣帽的木棒，那木棒上扎满尖锐的大钉子，砸下去非让脑袋开花不可。大家急忙上前阻拦，今天这个非同寻常的日子，敢在北京市大员视察驾到时殴斗闹事，后果十分严重。辉子被架到一边，还在骂着：“我是流氓我怕谁”之类的豪言壮语。

    田宝金、大连子、王泽清等七手八脚地拽着汪黎春脱下粘满鲜血的白衬衣，小怪物张景歧在班长的指挥下，急忙擦去了满地的血迹。我看在眼里，恨在心里说：“你们成帮结伙就这么欺负人。”他们用“流氓打架不告官”为理由让我别声张此事。我说那得看汪黎春本人的态度。汪竟然同意把被打伤的鼻翼说成是擦玻璃时扎破的。我怒其不争，眼见他去医务室缝了几针。

    中队怕我们面对北京市劳改局的大员告什么‘天状’，大清早把全体人员集中起来，简单的训话后，全部带到玉米地去除草。实际上谁都没有除草，队长领着我们进入玉米地，大家扒在田埂上，看着三辆高级轿车在两辆212警车开道下，穿过玉米地前的马路，鱼贯而入劳改营。车队一过，大家在埋伏的地方一跃而起，跳着喊着：“鬼子进村了，鬼子进村了。”带队的薛队长又气又恼地扮着恶神样的脸面才骂了两句，就笑出声来。大家猜测这个劳改营将升级成大刑圈，或是政治犯关押地。一个多钟头后，又传来了：“鬼子撤退”的叫声。我们这些“八路”从“青纱帐”里爬起来，远眺着从我们的城堡──关押我们的劳动营的大铁门前，徐徐开来的五辆返回的车队。我们仍坚壁清野，饿得掰着生玉米充饥，那些玉米棒的子房都未长丰满，就被我们这群饿狼掰着吃了；队长也吃，因为他们也饿了。

    前些日子，由于工作室被封，我倒有时间看了二本书，其中一本是《传记文学》1995年5期中的一篇，独家披露《王力对文革期间高层权力之间斗争的回忆》，另一本是以北阀战争至解放战争期间，国民党高层的斗争和蒋介石政治生涯为内容的《一代枭雄蒋介石传》。由此想到中国传统文化使中国的政体总摆脱不了专制和独裁。打倒皇帝做皇帝的改朝换代仅只是衍生着民族的苦难。中国的资产阶级革命和共产党的革命，从未摆脱封建特权的衣钵，仍徘徊在李自成、洪秀全的阴魂中。于是共患难后便是争权夺利、互相残杀。使无限苍生临白刃，极权的宝座总是在刀光剑影中交替着并演绎着一幕又一幕争霸的丑剧。

    中国统治者崇尚儒学，儒的鼻祖孔大圣人在满嘴忠孝仁义的假面后，也有其身为鲁司寇诛少正卯的血案，在其不长的为官期间大开杀戒，这种拍桌子杀人的历史竟然延续了数千年。民主仍在一次次的腥风血雨中被扼杀。中国的“民主”总为‘民王’所代替。从孙中山的辛亥革命提出了民主的口号，经八十多年历史的演变，特权的独裁仍一次次在中国的政坛上复辟。“刚者易折”和“沉默是金”，是中国知识分子在看到太多的无奈后的慎言和为自己躬身於强权之下发出的感叹。然而我是个理想至上者，艺术的理想主义，导致了我的绘画难以为同代人理解和接受，也注定了我将赤贫一生的命运。政治理想主义，为极权所不允。监禁、流放之后，谁知道哪一天我又会遭遇什么样的厄运。

    1995年7月26日

    前几天派来一班的周金来帮我剪字，这个四进双河的强劳者，在瞌睡着的队长身边偷偷对我说：“我是今年初折的，你告北京市公安局的报道，我都看过。这么多的报纸支持你的行政诉讼。连《中国法院报》《中国青年报》《瞭望》《视点》都支持你，但结果怎么样，尽管你是宪法保护的人大代表，你还是被抓起来，送到这里劳动改造，使我们有幸成难兄难弟。大哥不嫌弃我，兄弟说句你不爱听的话，‘民不与官’，在老毛时代，你早就冒啦。”我说：“什么叫冒啦?”他比划着用食指对着我前额，将大拇指作扣扳机状，说：“把你枪毙啦!”，我说：“我知道这个结果，统治者为了排除异已从不手软，遇罗克因为反对‘血统论’，被押上刑场枪毙。张志新坚持已见，临刑前还被活活地割断喉管游斗。那么多的人，为了中国民主进程浴血拼搏，我不过是个画家，我起诉公安局不过是我的一个‘行为艺术’，目的是检验中国法制的真伪，想不到其结果是无尽期的监禁。 ”

    周金来是北京市人，少年老成，外号叫“古董”。古董偷偷地告诉我，他用了钱，于中队长答应了，他将接替我搞美工，他说他比我有门路，花些钱还能捞减期早出去。他有些兴奋，少年早衰的花白头发，披散在没有生气的脸面上，拱着嘴巴对我耳语：“我听外电，美国之音、 BBC、法国广播电台都说你的事是继六·四以来中国最大最多的知识分子签名，你说说当时有多少人签了名，才使当局要你坐牢?”

    我退一步，用疑惑的目光审视着他，猜测他是否又是为刺探情况安插的吕得武第二。看看队长，彻夜的方城之战后，仍在呼呼大睡。於是我说：“你可是警方的密探?”他使劲摇着脑袋：“兄弟干这事，天诛地灭。”“和你说也无妨，官方比你清楚，全国有一千以上知识分子签名，报道北京市签名的人数是350多，而实际有418。”他挺了挺腰，干咳一声接着说：“我是因为穷才干空手道，实际上我关心时局，我只是想我不能作牺牲，所以只是等待。我学历史，知道到关键时候，我才会振臂一呼，领导潮流，像蒋秃子一样从四川峨眉山下来‘摘桃子’。”听到这里，我不得不抬头“刮目相看”这位不知从那儿出土的“古董”了。

    我心想这是不是王德才二世，其政治嗅觉和投机心理远甚于王，眼前令我难以置信的是他和王德才一样，用同一口气忠告我：“北京市的公安是中国最大的地头蛇，你当时就没想到强龙难压地头蛇这个古训吗?把皇帝脚下的御林军告了，皇帝老子不拿你开刀拿谁开刀……”队长醒了，揉着朦胧的双眼：“别胡扯鸡巴蛋，干活!”

    入夜，北大荒原，月黑天高，莽莽苍苍一片。我的视线，透过铁窗，跨过阴冷的水银灯，随着那条通往现实的路，融入黑暗之中。呼唤高墙外的世界，渴求乌云外的蓝天。面对黑黝黝的夜空，聆听着岁月流逝的款款脚步声。黎明终于驱走了长夜，又是一个苦难白昼的开始。在这风浪迭起的无岸之海里，我的小舟一直拼搏抗争在恶浪之中。

    夜深沉，人无眠。在监狱的长明灯下，我回忆摘录着我70年代写的几段艺术随笔：

    “艺术是人类独有的生命表达形式，艺术是艺术家灵魂和感情对人世的关切，没有灵魂深处的呐喊，就不会有感人的艺术。

    我的内心永远充满矛盾，极不平静。对自然，对人生，对世界我总想要说话。一个人的满腔情绪，也许是多少年压抑的结果，一旦爆发出来，即为呐喊。可惜社会不能理解他 ，却反对他，孤立他。

    我的画凝聚着我的生命的痕迹和对艺术探索的思考。我用绘画来消耗自己的生命。让画笔去渲泄着灵魂的焦灼、狂乱和苦闷，从而使心灵得到宁静和满足。

    我的画是我对人生、世界的发言；我对真实人生的关注超过了对主义，理想的信任。我正视现实并表现真实存在的人生，特别是人的真实的内心世界。……艺术的本质是真诚，艺术家对现实的真诚，对人生的真诚，对世界的真诚；他的艺术才能真实地存在下去。”

    1995年7月29日

    单队长走进我们班的监舍，一头扎进了打牌的人堆中。不一会“天呀！”“地呀！”“同花呀！”“顺子呀！”喊得海响。我早已习惯了在这种场所里作画。仍坐在床前的那一方空间里，在他们扔满一地的臭哄哄的破鞋的包围圈中，对着那个骚气四溢的尿桶，埋头画我的画。

    不一会，周国强出现在我们监舍的门口，他轻轻地向我招手。我十分焦急，打着手势告诉他，管他们班的单队长，正坐在人堆中打牌。但他还是固执地对我招手。我只好起身。看见那一堆打牌的人中，单队长正好背我而坐，显然他不愿意看见我，像我不愿见到他一样，更不愿意我看见他在打牌。我闪出门外，和周国强在筒道里相对而立。我说：“你怎么过来的，管你们班的单队长正在我们班打牌……”

    他没有回答，拉着我向文化室走去。他一边走一边告诉我：“今天是单队长值班，你是他的眼中钉，所以他不愿意看见你在他眼皮子下，看着他打牌。刚才，他派辉子来找我，对我说：‘今天单队长准许你和老严谈话，你拖他去文化室，单队长怕老严扫他的兴，这是特许’。”我说：“他不怕这特许惹出什么错误来？”“嗨，他能这样拔你这颗眼中钉，是因为他吸取了教训，对这帮和流氓不同的人另眼相看，现在他倒反过来怕你给他找麻烦。”……

    1995年8月3日

    “落叶知秋!”我站在凳子上擦玻璃时，突然想起这个成语来。热风带着高墙外凄清的蝉声拂面而来。我已两次被扣了卫生分，都是莫名其妙的原因。只要突然检查卫生，随便找个理由扣分。卫生分一扣一月的奖分就甭想拿了，因此也就变相地延迟解除近十五天。

    “落叶知秋!”我又念了一句，突然感到头一阵发晕眼冒金星，只觉的自己浮起又摔下。

    不知过了多久，朦胧中我看到许多晃晃绰绰的黑影，一只手的大拇指正克着我的人中。又有一个人用什么尖尖的东西刺我的指甲缝，我听到有人喃喃着“活过来了!”“回来吧!”“回来了！”怎么不是解除，而是回来!正在纳闷，又听大家重重地吁了口气说：“终于醒过来了”。

    不知道是晕过去才摔下来的，还是摔下来才撞昏过去的。灵魂出窍正是刚才的一幕。

    据说摔下来时重重地撞在大床的角铁架上，失去了知觉。左背下肋骨部位剧烈疼痛，摸得出肿胀的硬结，剧痛幅射向腰背，肩胸闷胀。

    “谁把我拉回这罪恶的世界!”这是我醒过来后喊的第一句话。意志力和生命力明显的差异，向相反的方向延伸着。肉体的虚弱促使我意志更加坚定。视死如归的信念，连死神都害怕，因而拒绝我迈进死亡的门槛。

    1995年8月6日

    没有药物治疗。同班的人去喊来队长，队长叫来孙大夫。“老严动不了啦。”“动不了就躺着吧!”“老严肋骨撞断了!”“肋骨断了还是躺着吧。”这是在班上狱友和孙大夫的对话，没有让你起来去干活算是最大的照顾。翻我被扣走的药品，一只空盒里只剩下一支“七厘散”。还有“三七片”“云南白药”等伤药都不翼而飞。孙大夫摸了我肿胀的后背说：“没关系，死不了的。”“碰断了肋骨也只能平躺着去复原。”“给点什么药吧”“……”。

    昨夜半夜痛醒了，动弹不得，咳嗽起来，后背伤处剧痛难忍。豆大的汗从前额爆出，胸闷，透不出气来。爬起下床，扶着狱壁走到铁门前把嘴对着窥视小窗，对着筒道东边的值班队长办公室高声喊着：“报告队长。”没人搭理，我又重复地喊着“报告队长我要求医……”没有人答复，整个筒道除了声声递进的呼噜声、梦呓声、磨牙声，就是我的喊声。田宝金下床，走到我身边有力地把铁门撞得嘭嘭响并用他高分贝的尖音喊着“报告队长”才呼来了皱紧眉心的M队长。知道我又犯病了，他反问我：“你说深更半夜的上哪里去求医？”接着他凑近窥视窗，轻声对田宝金警告：“黄教今晚气不顺，黑着脸，谁再喊，当心他剥你的皮。”“气不顺”是暗指黄教手气不佳，他和队长聚赌，今晚竟然出了赢他的人。田宝金吐了吐舌头，低声向M队长哀求：“老严摔断了肋骨，痛得受不了，你做做好事，给弄两片止痛片来，让他先忍到天亮再说”。值班的M队长表示同意。

    上午出工时我找到中队，李副指导员说：“没有车子，黄教不批准谁也看不了病。”我说：“黄教在哪里，我去找他?”李副指做了个睡觉的动作，反问我：“谁敢去吵醒他!”李副指给我找来两张伤湿止痛膏打发我先回监舍。回到监舍，躺在床上。汪黎春因鼻伤也没去打草，他说：“大哥，我给你按摩。”就运足内气，对我肿胀的后背轻揉着。他给我按摩了半个多小时，问我是否感觉好一些，我说：“是的，至少舒展了瘀血，而且也轻松多了。”他说：“明天我再给你按摩。”

    接着我们说起了前几天他被辉子打伤鼻翼的事，我说：“你为什么不抗争呢?跟中队说，我给你作证，看他们如何处理。”汪凑近我低声对我说：“公安局里的事没理可讲的。”他指的是改造圈。并接着说：“我被打伤后，向中队长反映过，你看中队根本不说话。辉子买了滋润的，他们都包庇着他。”我想起白敏几次给中队作假证，我去质问他时，他瞪起狼一样的眼睛，说的也是这句话：“公安局里没理可讲!有钱有势就有理，从来如此!”

    1995年8月8日

    就这样在床上躺了两天，整天注目铁窗，竟然发现窗棂、铁栅、及前后开启的玻璃窗和上、下支撑着的气窗，形成了由棱形、三角形、放射形构成的玻璃世界，仿如恢恢天网。我又在那上边看见了赤红的夕阳，反射在铁窗破碎的玻璃上，像愤怒的火焰，像翻腾着满腔热血的胸膛，我即画下几张草图，题为《地火系列》。

    再过两个多月，就到了汪黎春的解除日子。他能不随大班去干活，是因为查明了他的肝有病又没给治疗，所以下不了地。现在他抱着个枕头，口中发出一连串呓语滚到我的旁边。我伸手去拉他搂在怀里的枕头，拽不出来却拉醒了他。他睁开眼睛，迷糊的脸胧上掠过一丝尴尬的表情，似笑非笑地对我说：“我的媳妇宠我惯出这个毛病，唉，现在是抱个枕头充数。”我听着哭笑不得。我一笑就牵引得背部二根撞断的肋骨移位，痛得我捂着背躬成个对虾样。一阵剧痛过去后，我让他别说笑话了。他把两只手抱成拳，对我说：“兄弟害苦了你，现在我来给你按摩。”他丢开枕头，坐在我的边上，对着我的后背运气按摩。他揭开那块伤湿膏说我的皮肤发炎了，他一边摸着红肿处一边对我说：“ 这二根肋骨是撞断了，这里摸得出来……”

    正在此时，“小怪物”被人抬回来了。小怪物叫张景歧，北京市永定门外人，卅多岁，又瘦又小，也不知是几次到双河。平时瘦成精的模样，两只眼睛活灵活现地转着，有一肚的心计。今天却耷拉着灰暗的脸，一动不动地躺在我的旁边，不停地吐，吐出的都是黄水。他害有肺结核，胸透后证实结核病仍在扩散。

    早上被安排去打草时，他就喊着要求换其它工种，黄教说：“你想干啥就干啥，没有门。你不去干活，就顺延你。”他边去边咕哝：“你们不顾我的死活，不给治疗，反逼着我去干重活。”正好孙大夫在旁边，就反问他：“没有停过你的药。怎么说没给你治病?”小怪物一改平时的逆来顺受，顶撞孙大夫说：“医务室可有不过期的药，只要我们还有一口气，你都是让我们忍着，救死扶伤，劳动教养是人……”他说不出来，旁边的杨子给补全了这句话：“ 是人民内部矛盾，倒比大刑圈还不如，……”孙大夫扭头就走了，他不想听这些话。

    他一走，大家的抗议就更放肆。有的说：“大刑圈里的模范监狱什么都有，这里什么都没有，有的就是一级管理，病了不让你去看。”“孙大夫本来只是个兽医，让他给我们看病，他倒成天对我们吹胡子瞪眼睛……，你病得半死，他说你装病，伪病……”七嘴八舌的议论，突然停止，只见黄教站在门口，他双手背在身后，犀利目光从每个人的脸上掠过，厉声问道：“谁在闹事，乱哄哄的都在说些什么?”屋里一下鸦雀无声，只见大伙面面相觑。沉默片刻，汪黎春突然说话了，他快到期就要解除了，不再怕什么，他说：“报告政府，我的肝痛得不行，都已经诊断我有肝炎，得领我去总场医院看病，我受不了啦。”黄教转过皱着眉头的脸：“你不是过两个月就到期了吗，在这里凑什么热闹。没让你去干活已够照顾你；你还想怎么样?”王说：“我的人可以熬着，但病不能熬得给我治疗。”黄教不说话了。

    电铃声响起，队长命令大家列队报数后，就出工了。黄教走前留下一句话：“谁再喊什么要治疗，就给我随大班去干活。”黄要走，我突然叫住他让他看看我肿胀的后背，接着说：“你摸摸看，肋骨断了两根，痛得不成，送我去总场医院叫医生处理一下。”黄教说：“没有车……”就走了。“小怪物”只得跟大班去打草，边走边说：“你们逼着我去干重活，是想让我死，让我直着出去，横着回来……”

    他现在正是横着被人抬回来，只会吐，不会说话了。我忍着痛，去值班队长那里喊：“小怪物不成了快死了，快让医生来看看。”孙大夫终于来了，还有管教科的孙科长，孙大夫把听诊器按在小怪物隆起的鸡胸上，不断地移动，不知道他听到什么。我想小怪物心里一定在骂他没有人道，丧失人性。听了片刻，孙大夫说：“还有心跳。”接着孙大夫又用火柴梗去划小怪物的脚底，一次，二次没有反应，他又重重地划过去，这一下，小怪物抽搐了一下。孙大夫扭头和孙科长说了句什么，就要走。我说：“孙大夫，你得让我们去看病，别让我们熬着。”孙大夫说：“看病得让黄教决定。”孙科长说：“大忙季节没有车拉你们去。”都，

    1995年8月9日

    小怪物半夜里哼哼着要水，我下床给他倒了杯水，他已几天没吃东西，我就问他要不要方便面，他终於醒过来了，他摇头说不要，捂着咳嗽了一阵，我看着他胀红的脸和胀粗了的颈动脉，就拍他的后背。小怪物才慢慢平静下来。早上N队长的班，他给我塞来两包伤湿止痛膏和三盒“活血生力丸”并对我耳语：“千万记住，别去讲什么理，静静养伤。你为周国强抱不平，没有用。你说他们下圈套，他们恨你，会整死你的。学会保护自己，别给人抓到加刑的把柄。”也许他说得对，我确实不能再去评什么理了，得咬紧牙关忍受。


yinyang ml

十七、《火焰山》

    1995年8月10日

    几天来躺着画了几幅小稿子，他们看我能画画，今天就轰我下菜园摘黄瓜，西红柿。我拒绝去菜地，指着肿胀的后背，抗议变相的虐待。汪黎春快到期了，又不给医肝病，也拒绝去干活，小怪物干咳起来，涨红的脸和青筋暴戾的颈项，顺不过气来。队长见命令不成，就哄着我们说：“菜园干活没定额，可以边摘边歇着，还能吃西红柿。”大家不理睬。队长见喊不动我们，就喊来于中队长。于中拿着电警棍过来，敲着窥视窗喊着：“谁泡病，我给他电疗……看谁还闹罢工。”

    于中队长以电刑威胁，又扣了顶罢工的帽子，见大家仍不起身，就踹开了铁门，“本队长的话不好使，叫不动你们……”正想发作，只听见筒道里巨队长在喊：“于中，高书记叫你……”

    还是高书记的话好使，把一个凶煞神一样的于中队长给喊了回去。不然，今天遭殃的不知是谁？！

    收到了向宏夫妇寄给F队长转交的信，“背书”中说：

    “托带的画已收到，周的事已转告王慧和芒克，胶卷也已收到，并冲洗出来，其中有你自拍的五、六张。人物、监舍及铁窗外的岗楼都是这种特殊环境的写照，能留下这样诊贵的镜头真不容易。”

    下午田宝金拎着裤子回监舍，岔着两腿左右移步走进班中，他说：“我脱肛中队同意让休息。”大家逗着他问：“是真的脱肛还是假的脱肛?”田把拎着的裤子往下一放，躬身向前，露出个硕大的屁股，在屁眼的位置倒挂出二寸来长红红的肠子，接着说：“我刚才让中队长验明正身才同意让我休息的。这是老毛病，他们不给我医，总得让我休息，大麻子没有解除时也脱肛，比我都厉害，麻子比我惨，他穷得叮当响，没钱去走面，所以脱肛了还得背着喷雾器去田头治虫，走不了路，蹲下来，用手顶进去，没走几步又脱出来了，就夹着‘尾巴’走路……”田宝金没说完，汪黎春就问他：“宝金，你和中队有交情，给我们说说拉我们去看病。”田说：“前一次来双河，田队长在黄教的位置，谁都说他好，真是人好心好，不要我们的东西。”宝金蹲下了，用手指头顶着那段脱出的肠子，费了半天的劲，缩不回去，他接着说：“田队长对我真好，对大家都好，不信你们问问常来的那几位，他不像黄教他们。”说到这里，田歪着嘴巴，不知是故意扮出个黄教的神态，还是弄那段肠子难受得歪了嘴，他涨红了脸迸着气说：“缩进去了”，接着又说：“黄教那时还没出来。……”又涨红了脸使劲地弄着屁眼。大家乐了，抢着去逗他：“你说黄教缩进去了，又说黄教还没出来，给黄教听到了非电你不可。”

    田宝金来了兴致他谈起黄的前任田监狱长。然后放低声音说：“你们当黄教就那么好，扒了那身黄皮，和我们差不了多少，队长私下里说黄教缺德的事多着呢，都骂他是五条腿的，我讲个桃色的给你们听，那是在……”田刚说了第一句，就来了个急刹车，只留下神秘兮兮的表情，接着补了一句：“谁怂恿我说就是想害死我，要是吕得武在，打小报告上去，我死定了。我就说田队长好，可惜他调走了，他把大家当人看，你们问问小怪物，那时他捎瓜果给大家吃，有一次背来整整一袋的东北特有的果子叫慈菇儿，可真好吃，吃了一辈了都忘不了。”田津津乐道：“那时候我们没有一个人不服，都听他的，田队长的话比电警棍管用。黄教他只会动不动电人，谁听他的！”“背地里谁没有肏他。”“肏他不够还肏他祖宗。”谁接了一句。宝金忙说：“别瞎说，让吕得武报了，我们全军覆没。”

    接着他又说：“我上伙房，当了伙房班长，也是田队长推荐的，那时候我的话比队长都好使，小队长只会求我要点什么，中队长我就送，所以我的人缘就好。”我说：“田宝金你把大伙的食物送了，借花献佛，图自己的减期……”田理直气壮地说：“就要我这号人当伙房班长，你这样当不成，你看吴成龙那时打尹萌，中队就不敢处理他吧。因为吴那时是伙房班长，你队长算什么，你把他弄急了，他跟你翻车，把什么事情都倒出来，谁的屁股不都是黑的……”他又想起了什么事，嘿嘿地自笑着，按着说：“谁叫政府瞎了眼叫我当伙房班长……把鲜鱼交给猫管。”我说：“把鲜鱼交给老鼠管理然后老鼠就把鲜鱼送给猫。” 大家都笑了，觉得老鼠和猫的比喻太确切了，田宝金接着说：“他们不会把伙房班长让你当，因为你不会帮他们偷东西。”说到伙房大家的话更多了，怒气冲到一块像开了闸的水。

    此时监舍的铁门推开了，辉子柱着拐棍进来了。进了铁门，把拐棍一丢，就骂开了：“我肏他妈的屄，他敢打我，也不看看我是谁。爷非整死他不可。”大家问辉子发生了什么事，他说分场的小会计打了他。辉子也是从伙房班出来的，所以不仅牛屄，而且零碎儿话特多，他路儿野，抢起大话，信不信由你，说起自己，不是采花淫贼，就是江洋大盗，门头沟的老大，像是个十恶不赦枪毙十次都不过分的人物。他叫柳正辉，北京门头沟人，我来双河前他当班长，后来进了伙房班。他有一手理发的手艺，所以黄教和队长的头他都能动动。再加上他有心眼，是准减期的对象，也是说话掷地有声的人物。去年食堂卫生搞不好，强劳人员病了2/3，痢疾的蔓延

    祸及了这个被称为“万蝇食堂”的掌柜们。但这不防碍他的地位，后来他们起了内战，窝里斗，闹开了。尹萌、老吴又打架。中队只得把他们全都涮到大班。当夜辉子就吞下了几枚二寸半长的铁钉子，被拉去住了十多天医院。换成别人给扣顶威胁政府的帽子早处理了。他却什么事也没有，到了大班还天天睡懒觉，报名列队从不起床，队长不说也不管所以就惯出个蛮横的毛病，动不动就打人。那次打得郭京江鼻青眼肿，前几天打得汪黎春满脸挂花。中队知道后也不处理。因为他原是伙房班的，所以养出的老鼠比猫还牛。这真像动物的世界，一物压一物，一物降一物，也是一种自然的平衡。

    得意忘形的辉子，却在打草时和分场的会计翻了脸，分场的会计不光是警察 ，也是有来头的，他不认识他，翻脸就打开了，踢了他几脚后，据辉子说，还拿棍子打他。於是辉子就躺倒不干了。他就成了第五个病号，也是最难对付的病号。

    1995年8月12日

    一个菜园班有五个病号。晚上汪黎春求医的喊叫声把我们都闹醒了，汪在三个月前B超检查诊断是肝结石的病，总场医生让他住院，黄教说“熬二、三个月就解除了，还住什么医院！”结果拉了回来。现在他把铁门推得咣当当响，喊着痛要求医。值班队长来过一次说没医生，走了。他拼命喊，却再没人理他。他蹲在门边坐下了，骂骂咧咧的不知是骂自己还是骂别人。

    我过去劝他：“算了！黎春，你叫也没有人理你，看不了病却憋得一肚子气，你再喊，喊得他们急了，窝了他们的火，输红了眼的队长就会拿电警棍治你的病，何苦！”汪说：“因为我没钱走门路，所以只能自己折磨自己。你看人家老魏……”他不敢骂队长却指桑骂槐地说老魏，那个魏天禄有路道，牛壮马大的，来了双河就没干什么活，活得多润，整天牛屄地说黄教是他的‘托’，黄教亲自去北京给他报批办保外就医的手续，黄教回来他就走了，走得多润！汪黎春不断地数落着，唠叨着就靠在铁门边睡着了。我看他腊黄的脸以及鼻子尖上渗出细细的汗珠，忙喊醒他扶他起身。他捂着肚子，一只手触摸着肝区，慢慢走回铺位，和衣躺在了床上。

    辉子的事，中队的几个主要政府干部都找他谈过话，劝他要息事宁人。中队长都表示，只要他去跟班在地里坐着就行了。辉子不干，他说：“小警察敢打我，大警察还要我写检查，这是不讲理。”下午听见中队已在调查辉子打伤汪黎春的事。于中队长问到我，我说：“辉子打伤汪黎春一事，你们当时就知道，汪黎春也对你们反映过，当时你们担护着辉子，现在辉子闹到你们分场警察的头上，你们又想拿汪的这件事去压辉子，我不给你们写旁证材料，辉子的蛮不讲理是你们给惯出来有，现在你们也该尝尝蛮不讲理的滋味。”正是一报还一报，此时我多少有些幸灾乐祸，看他们如何了结这件事。

    1995年8月13日

    李指导员交给我审查后的一封信，是向宏夫妇写的。信中讲的是前些日子在国际展览中心举办“中国艺术博览会”的情况。其中写道：

    碰见许多画家。所有见到的人都很关心你，要我转达对你的问候。我告诉他们你现在的情况，他们开玩笑说：将来那个劳改农场会很出名的，你画的画有一天会很有价值。也有人打听要买你过去的画，我说等你出来后再谈。此信带我回到了北京的绘画界。

    《现代艺术·毕加索》一文交中队审查，至今未给我寄出去。分场管教科孙干事及李指导员找我谈话：说我近来信特别多，加上一写就是几十页的文章，没办法审查。我说：“劳动教养条例中规定：劳教人员信件不受检查。而你们不仅审查，并且扣压，这不合乎法律的规定。”他们没再说什么，就转达高书记的命令：必须在半月内完成宣传牌的制作。我说：“我只能尽力而为!”看来工作室已朝不保夕。

    1995年8月15日

    今天于中队长通知我跟菜园班去摘菜，又是胡建华队长带的班。在高墙的大铁门前例行列队、报数后要我们唱歌齐步前进。他开了头，让我们唱着“社会主义好”的歌，气昂昂的走向分场。我想大概分场又有什么特殊人物在视察，否则他自己都不唱这个歌。也许这首歌，每个中国人从小就被灌输，太熟悉了，反而唱乱了词，把社会主义的“好”和共产党的“好”唱混了，竟在中途中卡了壳，唱不下去了。反正已走过分场，就没必要再唱社会主义好了。

    他们不唱，我却来劲了，我想发泄，于是，引颈高吭：“谁愿意做奴隶，谁愿意做马牛，人道的峰火燃遍了整个‘亚’洲。我们为着博爱、平等、自由……”

    胡队长急了瞪着眼睛气势汹汹地问我唱的是什么歌？我不想理他，傲然高歌：“愿付任何的代价，甚至我们的头颅，我们的热血，第聂泊尔河似地奔流。任敌人的毒焰，胜过克里姆斯当年的猛凶；……”

    胡队长已跑到我前面，怒目而视咆吼着命令我闭嘴。我瞅了他一眼，仍提高嗓门呐喊着：“瞧吧!黑暗快要收啦，光明已经射到古罗马 的城头，古罗马的……”

    胡队长怒不可遏地冲着我骂：“活腻了想找死!”并揪住了我的衣领，他比我矮一截只能踮着脚举着手，费尽全力往上提。我居高临下，看着他上窜下跳的样子简直是个活生生的“盖世太保”。我藐视着他已举过头顶的拳头，我想这一拳最多只能够得上我的下巴；因为他小，忌讳“小”，才有我们第一回合的交锋，为了“小胡”这两个字，我遭到电刑。他企图在肉体上征服我，而我则在精神上战胜了他。

    如果今天是再一个回合的交锋，后果又将如何呢?他那只握紧了的作为专制象征的拳头，高高扬起，他脸色铁青，两只眼球骨碌碌的在睁裂的眼眶中转动着，似乎要暴出来，一股怒气从他牙缝中冲出把两撇小胡子吹得往上直抖，他涨红了脸，从咬紧的牙缝中爆出一句话：“肏的，你想造反还是捣乱，破坏改造秩序，你唱的是什么反革命歌?”我说：“胡队长，你问这话，也太无知了！”

    说着，我用手重重地推开了他仍揪着我领口的手，同时他那只对准我的颜面的拳头垂下了。我整了整自己的领口，接着说：“你总不能用这种蛮横无理的姿态来请教别人。”我慢条斯里地继续道：“胡队长，如果你想要栽我一个捣乱、反改造或什么反革命的罪名，今天你就成了法西斯蒂。我问你今天是什么日子，是世界反法西斯胜利50周年的纪念日。现在我告诉你我唱的是电影《夜半歌声》的插曲，由田汉作词，冼星海作曲。是最近中央电视台特别点播的反法西斯歌曲，叫《热血》。胡队长，你怎么会听到这样的歌就暴跳如雷呢?”胡队长无话可说了，但仍对我斥责道：“谁让你唱歌的?”我说：“不是你领头叫我们唱歌，我不过和了你一首歌吗？何罪有之?”胡队长的脸一下子涨得通红，在周围人的讪笑下，他狠狠地瞪着我，却一句话都说不出来了。

    跨过公路，穿过高高的杨树防风林带，就到菜园了。大班的强劳人员继续向东北踏进了由四面彩旗划定的警戒线内打草。秋阳如火烤炙着荒原，黑土地上洒下了我们太多的辛酸。在汗流夹背的劳作中，还得抵御来自草丛中的成群蚊子。因为它们作威作福的日子不长了，所以才如此穷凶极恶，肆无忌惮。像秋后的蚱蜢，又能再暴跳几次呢?

    1995年8月16日

    难得的几个放晴的日子，连伙房班和留家的病号都赶下菜园去采摘，我却被留下了。原来是胡建华队长不要我，想把我发配到大班去，但大班没有我能承担的劳作，这样反而我成了留守中队的人员。我不知昨天的冲突他是如何向中队告的状，说我唱反法西斯的歌曲?还是扣一顶扰乱改造秩序的帽子?没把我踢到大班去干苦活，竟让我留守在家，出乎他的意料也是大幸。我兀立在铁窗前，看着大班打草和敛草的两个队列融进了迷雾蒙蒙的荒原。走出工作室，我发现除了一个队长值班以外，筒道里就留下史林一人。还有个老D，他因特殊的关系，没随大班去打草，留在医务室前的院子里管晒倭瓜子，他把两扇铁栅门栓上，抓了两口袋倭瓜子，边咬边游游荡荡，浪声浪气地唱着：“提起那王老三，两口子卖大烟……”

    我到工作室铺下一地宣纸，难得有今天这样的日子能让我静心作画。生命的搏动，在浩瀚的宇宙中如此的渺小；天涯过客在无尽的时空中仓促而行。泼下的墨水在变幻莫测中一圈又一圈地渗透着，刻画了我禁锢的人生，人类正义和邪恶的相生相克，以及人生观潮流中的几次疏与堵。天地、阴阳合二为一，而心灵却如太极图中的阴阳鱼，有着黑、白分明的两个世界。为了冲破黑色的包裹，我提来大桶的水，在水破墨中，我见到了光明和黑暗的抗衡。黑与白的渗透，像铁窗外的天穹，在乌云密布后又露出了一线的光明。中国画的气韵，关注生命本体对宇宙世界的感受，用艺术去体现内在的人格力量。在独与天地精神往来的牢狱中，我寻求胸怀袒荡，气韵通达的大起大落，大柔大刚，大动大静，大虚大实。此刻我脑海中回荡着《热血》的旋律，洒下的似乎不是墨水而是我满腔的热血，我把这幅画题为《地火--敞开的胸膛》。

    中饭是在伙房领的，我回到监舍。没进门即听见大铁床上咯吱作响。因为常发现班中的东西被窃，于是我蹑手蹑脚，屏声息气进了门去。声音来自上铺，我踮着脚尖往上看，只见D裸着身体，大字形地叉开两腿，四肢着床而股胯悬空，勃起的阴茎上套着中间扣去一个小洞的《北京日报》，他一只手抓捏着自己的胸部，另一只手握着那个缺乏目标的阳具，上下不停地摩挲着。他凸肚，扭腰，在不停的抽搐中嗯嗯哈哈地呻吟着 。

    我的出现竟丝毫没有改变他的现状，他把视线从床头的打火机上挪开，向我发出似乎是哀求的目光，立即又返回那个打火机，停滞在打火机的裸女图像上，嘴中仍不断呻吟着，念念有词道“来了，来了，就要来了……”我抓起那只打火机，把它摔向墙角，触地之时，打火机爆炸了，他才立时坐了起来。第一句话是：“你赔我美人儿，这是我相好了三年的女人，以后我怎么活……”看着D认真的样子，目光中充满了哀和怒，想不到小小的打火机包含了生活的全部，我深深后悔，后悔自己的鲁莽……

    D是石景山人，北京市户口注销的强劳者，七擒六放，二十年的监禁人生里，他就是在这种自虐的状态中渡过的。他早已磨炼出这种聊以自慰的解脱方式，并不把我的发现当成耻辱，只是尴尬地一笑以掩饰他自渎行为，并自我揶揄道：“我是个童男子，真正的童子……你把我的美人吓……吓跑了”他收起泄了气的阳具，把那个垂头丧气的玩意儿塞进裤衩里。拿起那张曾套在阴茎上的《北京日报》，去遮他的颜面，我从那个孔中见到他窥视着我的眼睛。我扯下这张报纸，却看见那个小洞正撕在一个大人物的脸上。我说：“文革时要这样做，准得人头落地。郝队长的父亲不就是拉了一泡屎用废报纸擦屁股，因亵渎了报纸上‘毛主席’这三个神圣不可侵犯的大字，被劳动改造了八年。如果擦在毛的图像上，早就成了‘不杀不足以平民愤’的千古罪人。”D吐出半根舌头，赶忙摊平报纸。这是今年三月份的《北京日报》，在市委书记陈希同的反腐倡廉讲话的大号铅字下，印的正是他的大幅照片。 D正在他的脸上打洞，正是无巧不成书。D狠狠骂了句：“狗娘肏的，这帮官爷，建行宫，养小蜜，包二奶，弹个指头是几个亿，早该打洞了。我为了一个小钱包却在这里坐牢。妈的屄！ 一个月前陈希同还在台上‘炸剌儿’大讲什么反腐败，一个月后他也成了贼；这个大偷大盗当官的世道，我不肏他肏谁。”

    D扣着报纸上的图像，唾了口唾沫，然后揉成一团，狠狠地扔进尿桶。他觉得不过瘾，接着又跟过去站在那里，把一泡尿洒在陈希同的头上，并得意地笑起来。刹那间，我明白了许多，想起这张挖了个洞报纸的用途，我说：“你可用这张挖了洞的报纸去申请专利。”说完我们俩都大笑起来。

    笑声嘎然而止后，我沉入一种莫名的悲哀之中。我可怜这个北京石景山来的社会‘渣子’，不知其何以屡教不改，从十五岁进少教所以来，一而再三地混迹黑道行窃，以至走到这地步。而那混迹官场的“官爷”，戴着血染的花翎，在红道中上窜下跳。用那双染红鲜血的手抓权抓钱的同时，姿意纵横淫欲，不知搂过多少诸如电视女星、高级时装模特之类的倩女人。而眼前的D自从他性意识觉醒开始，整整的7000多个日子，就是这样地在自我解脱中消解他对于女人的欲望。而今那个偷偷珍藏着的印有裸体美人的打火机，却被我摔在地上炸得无影无踪。

    我顿时觉得他挺可怜的，只觉得自己这样做不免有些过分。我为我的行为感到羞愧，我没有权利干涉别人的私生活！

    写到这里，我想起在圆明园画家村的日子。那些被称为“艺术家”的人是如何排遣这性的压抑呢?随着啤酒瓶的开启，用大姆指和食指扣成的圈，在瓶颈上下移动，从溢出瓶口的白沫里换到廉价的笑料。这就是山东画家鹿林之所为。至于他不厌其烦地在其作品中表现男女性器官，长了牙的嘴巴或阴道，以及精子和血迹，这些并不抽象的抽象语言倾吐着他内心的全部欲望，对比我不敢苟同。如今随着西方的时尚，不乏有以花蕊去表现女性的生殖器的男女画家。偶见《江苏画刊》1995年二期中，有那么多一流的艺术家和批评家，似是而非地解释着旅德画家张国龙的“抽象”画。如果正像有些评论家所说，画面上表现的是勃起的性器官处在射精的阶段，那么这些以男性的满足为炫耀并自我陶醉的图画只不过是精确的性学挂图，何谓“抽象”？评论家竟能调动那么多的新词汇津津乐道，他们比起监舍中D行为可谓小巫见大巫。在前者的“生命系列”中我看到的只是空调贫乏的内容；而在后者赤裸裸的行为中却有许多值得人们去思索的内涵。

    他和陈希同都曾是人类森林中的二颗小树。他被过早地砍伐，插入粪坑，成了又臭又硬的粪坑棒，而陈被浇灌成了栋梁。由於贪娈的本性他们又走到一起来了，真可谓殊途同归!在人欲横流的世界，一掷千金的大款，戴着红顶子的达官贵人，在五星红旗下的权、钱、色交易是如此的触目惊心，权力失去监督的正是社会腐败的根本。作为民选人大代表的我，因监督执法而身陷囹圄。家长制，一言堂，在进入市场经济的今天，仍坚持它“天朝模式”的统治。在“反腐败要亡党，不反腐败要亡国”的两难处境中，难道我们就永远改变不了自己的命运？

    1995年8月17日月

    午休时，监舍的铁门突然被踢开，于中队长和李副指导员冲了进来，在辉子的被窝里抓出了洪金龙。于中给了洪金龙两个耳光后，李副指在他屁股上重重的踢了一脚，骂道“你他妈的累不累，打草回来还尽干这些事。”洪金龙被抓到中队办公室。他们一走，辉子若无其事地张扬说：“兄弟们，什么事也没有，无非我们搂在一起睡觉。怎么啦?有什么了不起的。”他又对着班长蒋洪瑞点头说：“金龙是少教所出来的，见过世面，假活儿‘盖’世，什么也不会说的。”

    洪金龙，通县人，未满20岁，已经历了少教到劳教的两种生涯。虽然见过世面，却仍是个“外强中干”的东西。连电警棍都未见到就“竹筒子倒豆”和盘托出了。接着辉子和班长蒋洪瑞被带进了中队办公室。从打架、偷窃分场食堂的油和肉到鸡奸，一一如实讲来，交待的清清楚楚。平日称兄道弟的铁哥儿们，到此时都相互揭发、检举，呈鸟兽散，因此牵连了一大帮人，原来称霸称王的都是些色厉内荏的家伙。辉子的最后一着又是吞钉子，又是写遗书。辉子这是第二次吞钉子了。第一次是从伙房班调出那一回吞了两寸半长的数枚铁钉，要挟中队。这一次总场管教科来了人，把辉子带去医院透视回来给了他一把生韭菜，要他吞下去。然后就关进了禁闭室。

    铁哥儿们开始说三道四了，到底这是一件男性世界的“桃色新闻”。自从史林调出值班后，“小黄教”黄世良成为继史林后的总管。他名不虚传，不到半天，就看到了审讯的记录。便眉飞色舞的向大伙说着所谓鸡奸的的细节。那些发生在被窝里的事，变成审讯笔录的文字后，现在又成了他的独家新闻，讲得唾沫横飞。他学着中队长的官腔说：“给脸不要脸，你们的鬼名堂中队能不知道?你和分场会计闹、你泡病、中队让你闹让你泡。你却泡个‘小蜜’天天钻在被窝里打炮。”有人接腔喊着：“使劲，使劲!”监舍中沸腾了，在狂笑中，“李达”变成了“高球”，“使劲”（史进）喊着“啊唷唷，‘送浆’（宋江）来啦!哎唷唷，受不了啦！”这些水浒中的名字都变成了淫秽的字眼。

    不知道他们是在幸灾乐祸，还是因桃色事件刺激了神经。“小黄教”拍拍胸脯，挺挺肚皮，神秘兮兮的降低了声调说：“被窝里的事情交待了整整五大张，我亲眼看见的。”见黄世良现在的这副嘴脸，想到他平日喊辉子兄弟那副溜须拍马腔调，这两种截然相反的态度使我特别反感。於是我不冷不热的问了句：“黄世良，是不是你也参加了审问?你怎么这样快就看到了审讯笔录?这里边有鬼!”我这一将军让他哑了口，一溜烟走了。奇怪，中午的审讯记录，下午就被“牢头”过目，用官方的语言叫‘泄密’，实则“狼狈为奸。”

    晚饭后，我被带去中队办公室，黄教和李指导员已坐等我的来到。黄教倒是态度和气，问我：“你们在一个班中这么长的时间，怎么都不反映他们搞鸡奸活动?”我说：“只听他们常骂‘肏屁眼’，不知他们动真格地干。如果说我们不反映，倒要问问你们队长哪个干预过？辉子在筒道里天马行空，你们不管；洪金龙在二班，天天窜到我们菜园班钻进辉子的被窝里搂着睡觉，你们队长不说，我们说什么?”黄教追问了一句：“那么你认为这件事队长早就知道?”我说：“队长不可能不知道，包括辉子打伤汪黎春一事，汪黎春都向中队长报告过，中队没有作任何处理，所以辉子胆敢闹到分场是你们惯出来的。另外，我想问问你们审讯的记录是否是保密的，即使不保密，属于隐私部分怎么会没过一个下午，就传开了。是谁给黄世良看的，而黄世良大肆宣扬鸡奸的过程和动作细节，我觉得这对年轻的犯人是一种言传身教。难道牢头就有这种特权？”黄教不回答我这个问题，他把话题转到事件的本身，他说：“你就不知道他们在被窝里干这种事?”我笑着说：“我的眼睛没有透视功能，看不透被窝中的事。”李指导员插问了一句：“你认为这是什么性质的犯罪?”我说：“你们称鸡奸犯，文革期间还有因此而枪毙的，但我觉得这是一种病态，需要心理医生的诊治。”李指导打断我的话加重了嗓门说：“这是流氓犯罪!”

    1995年8月18日

    我也有些幸灾乐祸，这件事，把总场、分场管教科和黄教、指导员忙得晕头转向，不亦乐乎!他们把视线集中在这个定格中，成了焦点。对我的那些被扣留保存的信，就没有精力再做更深入的检查了。

    中午蒋洪瑞也关进了禁闭室，还有长长的一串受牵连的名单，吕得武是单干的，没有上他们的贼船，这样菜园班中除了我和吕得武以外都沾了边。班长关禁闭，菜园班就解散了。我被调进三班这个虎狼称雄的地方。我抱了被褥过去，吕得武像个影子似地也到了三班，真是冤家路窄。但我相信这是一种安排而非巧合。“以夷制夷”让我在流氓的倾轧中驯服，默许这种介于动物之间最原始本能的膨胀，赋予最古老的暴力，作为改造我的最后手段。

    三班原有十四名强劳人员，加上我们两个共十六名。所谓介于动物之间是指这个小小的禁锢天地，太像动物园里的猴子王国。骄横跋扈者被奉为大王，且等级森严，形成了金字塔的统治结构。一个好汉三个帮，迟来后到者如不臣服，准得踩地雷。所以换一个新空间，就会取得新的平衡。

    去年5月，我来双河农场一班的第一天，我的毛巾就被郭京江当众丢进尿桶。这是给我的一个‘下马威’。

    三个月后，我调入菜园班，班长边德生吼叫着指着尿桶边的空间，让我在那里休息，也是一个‘下马威’。对此我怒目抗争，正面交锋，于是不打不相识，反倒相安无事。

    今天我抱着被褥进了三班的铁门，管班的王队长指我的鼻子说：“到这个班，你得听我的，惹事生非，我就电你。去年我电过你，你总得长点记性。”这又是一个‘下马威’。他竟然以对我滥施淫威为荣，是职业病还是万劫不复的地狱使他丧失了起码的人性。我关在北京公安局海淀区看守所是一个特殊的死牢。那个四壁包裹着海棉的监狱剥夺了你最后自杀的权利。我没关过大号，听日夜监守我的学习号(即牢头)说：每进来一个新犯人，先是接受监舍里老犯人的一顿毒打，然后浇你一盆凉水让你清醒，这也是‘下马威’。30多人关在不到十几平方的牢房。学习号(牢头)占一块空间。下边分：柳爷、相公、鼠昧、小嵬等级别。有牢中惯用的打人手段被称为二龙戏珠(扣眼)、戴墨镜(打黑你的眼眶)、吃虎腿（用脚踢你）、发电报(用铁勺敲脑门)、喷气式(让叉开两手，低着头肩贴着墙站着)、立板(人和人挤着侧卧 ，挤不进去的用脚踩进去)、进黑袋(是蒙了被子打人)……等。对这种窝里斗，管教是默许的，所以被打的人喊叫，管教是不理的。假若管教要借他们的手惩罚犯人，只要说：“帮助帮助他”一句话，一顿更凶残的拳脚会打得你死去活来。崔法祥调班后进入五班就是这种遭遇，他被打得遍体鳞伤是单队长指使的。为了制服我的傲气和摧毁我的尊严，在王队长的一顿官话后，我被安排在下铺。这个宽不到四公尺的上下铺大铁床上要横卧下16个男人，确实很不容易。班长秋子是天堂河农场场长的哥哥，分场对他额外照顾使他成了三班的班长，但他管不了这帮流氓，此时他被挤在朝南的床边，我要再跻身其中，他也无能为力。

    我刚放下被子，一转眼，我的枕头就被扔在地上。我转过身来，身后仅有被称为“北京天桥老大”的杨福臣。这个1米85以上身材的“天桥老大”，用眼斜藐着我，我盯着他，四目相对。片刻我底气十足地喊道：“捡起来，谁扔的谁就捡起来放回原处。”这是一种心理的对垒，我不示弱，他倒心虚，只得说话“大哥，别嚷嚷，我捡起来。”此时就寝铃响了，例行列队、报数验明正身后，各就各位铺褥上床。本来就拥挤的下铺，那一半被许保国和杨福臣占着，许大字形地躺着，舒舒腰肢后，再俯卧撑几下。杨福臣是他的护卫，从黑膀肩开始，我们6个人只能紧紧地挤在不到两米的铺上。其中诸月峰又是他的人，也许是年轻，也许是故意的，在挤得受不了时，诸就会乱踢乱捅的，以扩大就寝的空间。因此，他的膝盖骨每每顶着我的腰背，痛得我眼冒金星。我被挤得急了，想发作大闹一场。但转念一想，闹的后果不是罚站筒道，就是挨电棍。现在是故意安排挤着我的，让我只能肚皮贴着别人脊背，“立板”式地渡过漫漫长夜。

    此刻我嘴里默念“沉默是金，忍耐是福”。过不了一个小时，骨头像散了架似的难受，虽合起两眼，却毫无睡意。看看铺位的那一边，许保国翻了个身，一个人占了一块能跳迪斯科的地盘又打起了呼噜。我真想骂一句：“老子不睡了。”跳下床，闹他个天翻地复。难怪关过大号监狱的都说，进“大号”是活受罪。

    这时我想起了古人寒山、拾得的对话。寒山问：“世间有谤我、欺我、辱我、笑我、轻我、贱我、骗我，如何处治乎?”拾得答曰：“只要我忍他、让他、避他、由他、耐他，……不要理他，再过几年你且看他。”肚量之大令我这勒紧裤带的人自愧弗如。然而，忍耐到什么时候为止呢?这本来就是他们一种变相惩罚的安排，你能跟公安局讲理，你能跟这帮流氓讲理吗?!中国人以一个“忍”字为立命之本。反把据理力争当成大逆不道。时间淡漠了血色，大家仍在“忍”中苦熬。我越想越恼火，决定以恶抗恶，勿管它的结果如何。

    我跳下了床，走到许的铺旁，我请他们靠紧点，给我们留点躺得下的地方。此时另外几个被挤得无法入睡的人也都坐了起来，有的下地，有的坐在铺位上，许却装聋作哑，不回答也不挪动位置。他的手下烟国江却在上铺骂开了：“肏的，都睡下了，还喊什么?”我正想着如何把这抗争升级，他一骂，我就有了话。我提高嗓门大声说：“肏屁眼的都关进了小号，你们谁还要继续肏。你以为这里是看守所，让我们‘立板’睡觉!”

    这么一闹，值班队长来了，中队长提着电警棍开了监舍，皱着眉头问是怎么回事。我指着仍装睡未醒的许说：“他一个人占了统铺的大半，我们五六个人挤着‘立板’怎么睡？”队长推了推许让他起床，把铺位靠紧点。这时许才睁开眼说：“褥子大靠不进去。”中队长喊道：“把褥子全撤了，一个挨一个睡。”许只得跳下床，撤下垫褥时，中队长哈哈大笑起来，他指着许的下身说道：“你他妈的一条大腿上抱一个女的，难怪你要占三个人的地盘。我扭头一看许的大腿根上，纹着两个裸体的美人，一个忸怩作态，一个像妓女作秀，对这种过去听都没听过的事，竟让我在这里亲眼见到，是诧异、是恶心、是鄙视，还是怜悯?说不清我心中哪种感觉更多一些……

    1995年8月20日

    受关进禁闭室的那帮强劳人员的牵连，W队长被停职回家了。W队长的变态行为，其实早就是公开的秘密。中队欲盖弥彰宣布：W队长是摘了瓜地的西瓜，才受到停职处分。这反成了大家议论的焦点。“W队长抱个西瓜就停职回家，而于中队长扛走一腿肉倒没事，这也太不公平了。”“嘿，人比人，气死人。人家陈希同挥霍了几个亿还只是引咎辞职。都是共产党政府干部，政策就是两样。”“喂，喂!二七摸了只有二角七分的包还坐三年牢呢?”“你们犯傻呀!W队长不是抱西瓜而是抓小鸡，他把小鸡摸成了老炮，现在炮筒出事，因此就牵连了他。”

    今天休息，筒道的铁栅门被关上了，当最后一道铁栅门被拴上了大铁链，扣上了大锁，然后咣当一声发出落在铁栅门上的声音后，小小的改造场所就分成了两个互不相干的世界。这是黄世良代替史林后的一个创举。今天他别出心裁地把各个监舍的小铁门也锁上了，引起了大家的抗议。这种难得的休息天，他却想得出把我们压缩进监舍，锁在牢房里，连去院子里活动和浆洗的权利都被剥夺了。大家捶着铁门，喊着“黄鼠狼，你他妈的，休息天，也把我们锁进班房，这都变成严管队啦!大刑圈里也有放风和自由活动的时候!”“黄世良，我肏你媳妇、肏你妈、我肏你祖宗、肏你大爷肏你姥姥……”

    黄不吱声，只听见他喊着：“报告于中，报告于中……”大家突然静下来，黄喊了两声报告后，不见回答，大伙静心屏气中听到中队办公室哗啦啦的打牌声。原来为了让队长赌牌，就把我们锁进监舍。这时黄提高嗓门依然喊着，中队办公室的门开了，于中叼着烟不耐烦地问出了什么事?黄嘀咕了一阵，不知道说了些什么，于中提着电警棍就过来了，后边跟着一高一矮单队长和胡队长。于中喷了一口烟，用脚踢着上了锁的铁栅门喊道：“谁说大刑圈好，出来!我收拾他，你们活腻啦?还是不电你们不舒服啦……”于中喊了几声接着吼道：“今天这里就是严管队，谁再闹，看我怎么收拾他。”于中狠狠地吐了挂在上唇的半截烟又回到他们的方城之战中。

    严管啦，队长不会走进铁栅的另一边。我就可放心作画。这不到36平方米的监舍里，双层大统铺上已坐满了二堆玩纸牌的人，三条大板凳横在铁窗下，也聚集了一帮赌徒。墙角里供着十五、六个强劳人员撒尿的铁桶，强烈的骚味伴着十几支烟枪的烟雾，弥漫了整个监舍。乌烟瘴气中，喊五吆六声音里常夹杂着谩骂。尽管监舍中贴着的《劳教人员五要十不准》中明文规定：不准酗酒、赌博、偷窃……可谁管谁呢?队长们赌钱，他们赌烟，各得其所。我在他们丢着鞋子、烟蒂和吐着痰迹的床边清理出一平方多的空间，摊放了调色碗，墨汁，颜料，把那张泼墨的8尺宣纸叠成四折，一个局部一个局部地深入作画。

    今天黑老大没有进入赌局，他坐在我前面的空地上，又泡满一盆桃红色的高锰酸钾水溶液，浸洗着他那放浪形骸后留下顽疾的老炮。黑老大叫陆占生，小名叫陆三，据说是狗贩子。读过几本书，知一点天文地理。为了显示其博学，他常给人提些古怪的问题，当你发窘时，他就教训你，这是某朝某时的一个故事，并追问一句：“你怎么连这个都不知道，邪乎啦，得多听我开导你。”因为生得黑，又喜欢以老自居，故被称黑老大。黑老大是六进宫的，除一次是流氓殴斗罪进来的，其余几次都是因强奸罪被强劳或劳改的。他背得滚瓜烂熟的是“强奸的定义”。他说：“所谓‘强奸’是违背妇女的意志或在妇女神智不清醒时强行发生性关系的行为。”

    他又说：“我的强奸罪中有两次是冤枉的。那一年我才十九岁，开始贩卖走私电子表、录音带去了广州。我没有多少钱，住在三元里的一家小旅店里，小旅店是那种老式小店，接待低层的旅客，是一种隔离式的小单间。广州炎热，我仅穿的一身衣裤只好晚上在房间里洗后晾干，第二天再穿。因此每每都光着屁股睡觉。那一晚我肚子着凉，躺在床上憋得难受，就翻下床开门去拿过道里的痰盂，想不到出了门一转身，风就把门吹得关上了。我急得没办法，就摄手摄脚地走向服务台，去取服务台上的那串钥匙。想不到刚拿到那串钥匙，睡在服务台边的女服务员就醒了，大喊：‘抓坏人呀，流氓强奸呀!抓强奸犯呀。’肏她祖宗，她是个又胖又丑的女人，我那时还是真童子，怎么可能强奸她呢?旅店里跑出许多人，抓住我时，我的一只手拿着那串钥匙，另一只手掩着鸡巴。那时候正是第一次严打，没要了小命还算福气，定了个强奸未遂罪，就这样给强劳了三年，送到北京大兴团河农场执行。我不服，两次逃跑都被抓了回来，关小号，挨电警棍。队长说我鸡巴不老实，就用电棍电鸡巴，死去活来的。我下了决心，要做最坏的人去报复社会，报复女人。在强劳队的大染缸中我学会了偷、拐、抢、嫖、赌，成了五毒俱全的男人。”

    “第二次栽了是1986年夏天，贩狗住在一家县旅馆。”他接着说：“你知道，这种旅馆的房间，每个层次房间几乎是一样的。因为夏天太热我开着房门让凉风吹进房间，驱散些闷热的暑气。半夜里从门口飘进来一个天仙般的女人，来到我的床边，躺倒就睡，我撑起身看着她就晕菜。薄如蝉翼的绸衣下两只硕大的乳房歪倒在一边，我心猿意马，情不自禁的摸索起她的丰乳、肥臀。女人动情了，翻过身来挨紧我。我轻轻地退下她的裤衩，解下她的乳罩，就把她剥得一丝不挂。女人真是害人的东西，这个害人精，她不去害她的丈夫，却来害我。

    真是天上掉下个林妹妹，反正不是我给她‘摆平’的，是她自己‘摆平’的，躺在我的身旁。就算我是正人君子，我是个太监，也会动心的呀!就这样，爬上去了，我们抱紧了折腾起来。这时门开了电灯亮了，一个穿着裤衩的警察冲进来。我一骨碌滑了下来，我是见过世面的人，可从未见过穿着裤衩的警察半夜来逮人呀?揉了揉眼睛，心想是不是做梦呀，女人却一丝不挂地在叫着，那个穿着警服光着脚板的警察抓起门边那张凳子砸了过来，我拿胳膊把它挡住，砸落在热水瓶上，热水瓶就在地上爆炸，又过来几个人严严实实地把我捆了。事实是警察的老婆自己进错了门。那个警察不打他老婆，却拼命打我，说我强奸她，我说：“不是，是她自己在迷迷糊糊中摸上床的。送上门来的货我不回报，也太不像男子汉啦。”警察听我辩解又狠狠地没命地往我脸上打。他管教不了他老婆，却拿我出气，我被打得遍体鳞伤。给我按了个流氓罪，又是三年，我肏他妈的。”黑老大不无遗憾地说：“这警察的老婆太漂亮啦，酥酥的，软得像没骨头，面团似的，可惜我进是进去了，还没销魂就给吓了出来……”他狠狠地骂了一句，接着说道：“女人是个害人精，有女人才有我这个强奸犯，我是被女人害的。”

    大家说：“黑老大十七岁进强劳圈，出去又进来，除了强奸，就没有摸过女人，这些故事是他编出来给自己过把瘾的。”但他说的故事条理清晰，用的都是文诌诌大白话、书面语。我相信黑老大是喝过墨水的人，而平时受过黑老大欺侮的人说他专肏母狗，所以染上一身怪病。此刻黑老大坐在铁窗下，透过铁栅的阳光刚好照着他的下身。他的那个阴私部位已没有阴毛，在那一圈有如南极洲图形的桃色疮疤中间，垂了个黑不溜秋的光秃秃的肉茎。他摆弄着那个曾让女人销魂又让女人吓破胆的老枪，并不时抹敷些药膏，不时掂量着它，用一种无望的声音自言自语道“我他妈的阳萎了，怎么来双河几个月连硬都不会硬了?”李子拿他开心取笑问他：“你这个鸡巴的样子，给女人多少钱，都不会有人和你干的?”黑老大白多黑少的眼珠骨碌碌的转了几圈，暗淡下去了，突然又闪出了亮光，似有所悟地抬起头注视着监舍顶上的灯泡，希冀黑暗遮蔽他的一切罪孽。我盯着那盆桃红色的高锰酸钾溶液，桃色的旋涡中现出了桃色的疮疤、桃色的欲望和多少个关于‘女人’的桃色的故事。

    有人要大便了，对着铁门的窥视窗喊报告，没有人答理，只好“打邮包”。所谓打邮包是蹲在监舍的一个角落里，把大便屙在旧报纸上，然后裹成了小包，从铁窗口扔下去，监舍里立即弥漫着一阵阵恶臭，有人骂了几句，但立刻就平静下来，因为大家都有这种憋不住，又不让去厕所的时候。

    我仍在一隅画那幅《地火--敞开的胸膛》。艺术超现实的力量，使我淡化了眼前的一切，忘我地创作着。在特权和罪犯的双重的挤压下，我不愿顺从达尔文“适者生存”的法则。在这疯狂、病态的空间，由于信仰的失落和哲学的贫困，我只能沉湎于心灵深处，去挖掘和探索艺术的真谛。

    马蒂斯说：“‘艺术’当如一只安乐椅，令人愉悦、舒坦。”这真是十足的梦中的呓语。艺术家惨淡经营的创作，如果只是为了愉悦别人的视觉，这种艺术家只会是苦难人世的粉饰匠。

    巴尔扎克对艺术下的定义是：“艺术除了感动什么都不是。”艺术正是艺术家灵魂的表白，艺术家穷愁潦倒的苦苦追求是为了表现心灵的真诚。

    《雄狮美术》280期，抗法基在《中国当代绘画的平庸与尴尬》中论述道：“如果说艺术是人类潜在精神的一种体现，是社会本质力量的一种物化，二十世纪的中国，其民族自尊的损伤所遭受的屈辱和苦难，并不亚于世界上任何国家。为什么在绘画中就未能体现那种痛苦的挣扎，伸展的力度，顽强反抗的意志力呢?”其中说到当代画家为能进入艺术商品市场，而沾沾自喜的可悲现实。引述了93年来华展出的德国画家伊门朵夫的一段话：每个画家不应把绘画看成追求某种荣誉，某种利益的手段，而应该把它看成是生命的过程。这一点很重要，如果没有这样的认识，画家的作品只能成为某个住宅和办公室的装饰而已。”无论艺术是什么?!排除任何功利及荣辱，在狂戾残暴的现实中，在墨和水交融渗透的黑色风暴中寻找着禁锢中变形的生命。

    向宏夫妇7月28日的信和春柳8月10日的信同时收到。向宏在信中写了她美国朋友“老鬼”在美国的孤独处境。老鬼的《血色的黄昏》震撼过同时代的读者，不知他《血色的黎明》成书了否?春柳信中谈到：

    “鸿、能回家均很好。阿能在帮公司画广告，他这学期语文、英语、地理、历史已通过了会考。这四门功课在明年报考中央美术学院时就可免考。孩子们很争气，你放心。”

    信看后就被中队收走了。

    晚间的电视中，我看到今年第七号热带风暴今夜又在浙江台州湾登陆。去年十二级台风拔树毁屋，打倒了公司全部的广告牌和霓虹灯。今夜在台州湾椒江口登陆的台风又会如何肆虐?不知狂风暴雨中春柳和孩子们是如何渡过的。咻咻的风在铁窗外刮了一夜，我一夜未曾合眼。

    1995年8月22日

    大班从菜地回来，都会带回些疏菜。靠山吃山，近水得水。队长是管着犯人吃犯人的。“近水楼台先得月”，在这里显得太风雅，“掠夺”是赤裸裸的真实。于中队长的库房里堆满了从我们身上抄走的东西，还有每次清监被认定是违禁的物品。我的三洋日本原装的电动胡须刀，我的饭盒、罐、碗，给我寄来的西洋参，都曾经扣压在这间房中，渐渐地就被更换了它们的主人。

    “上梁不正下梁歪”。因此每当班中犯人去分场或菜窖干活，他们也会使出看家的本领，就会顺手牵羊捞来些蔬果蛋肉来。他们用香烟向伙房换来些油及调味品，回到班上就趴成一堆，用粗铁丝弯成把柄，托着铝饭盒，点燃一张张旧报纸和书及杂志做起美味佳肴来。那喇喇作响的煎熬声，那由一缕缕青烟散发出的气味，真让人大流口水。

    这种时刻监舍的人，放风的放风，清洗的清洗，切菜的切菜，烧火的烧火，炒菜的炒菜，各就各位，各尽所能，显出少有的和谐。袖手旁观的只有我和吕得武两人。吕是怕受牵连，就蒙着被子装着睡觉。我虽没太大的兴趣，但仍得去夹一筷子，然后说：“就算我也上了贼船，同舟共济，你们放心吃你们的东西吧。”

    记得有一次炒一盘尖椒，味儿呛得人又咳又流泪，老田推开牢门打着喷嚏，这一下气味漂出牢门穿过筒道，涌进队长的办公室。值班队长说有情况，就冲了过来，一腿蹬开了牢门，两只大皮靴踢到趴着作菜的那伙犯人屁股上，一大饭盒的尖椒倒在地上，李子眼看着即将到嘴的美味撒了一地，慌忙捡起二只煎熬透的往嘴中塞。队长过来了抓起他的头发，二话没说，啪、啪、啪就是三个嘴巴。 一声令下各就各位接着就报数……队长清点了两遍发现还是少了一个人。往上铺一看，一把拖下装聋作哑的吕得武，吕喊着：“我什么也不知道，什么也没看见。”就重重地摔倒在地下，队长扇了他两巴掌，指着他鼻尖骂他知情不举：“你屁大的事都会来报告，这么满筒道都呛得人受不了，你他妈的还装死。”吕不敢争辩摸着挨了巴掌的脸躲进了队列。

    接着是清监，我们的监舍被清洗一空。饭盒被踩扁了，钢锯条磨成的切菜刀、汤匙、食油和调味品成了战利品。铺下顺手采摘的菜和蔬果，被踩了个稀巴烂。每个人的箱包被打开，里边的东西及食物，理所当然的也被顺手抄走不少。

    晚上，在文化室里集队训导。黄教命令：“如果再发现搞吃的，按老规矩‘共产’，监狱里还搞特殊化成何体统。”

    我不明白监狱里‘共产’的实质，问班中老犯人，才知叫“共餐”。过去搞过几次，搜出食品后，“方便面”等一锅儿泡了，让大家喝，谁还敢问那些“德州烧鸡”“平遥牛肉”“舟山鱼片”你在哪里？假共产主义的“左风”在中国是个季风。想起《中国“左”祸》那本书，我找黄教坚持让黄教还给我，理由是国家出版社的正式出版物。


yinyang ml

十八、《望断天涯路》

    1995年8月24日

    队长们陷入方城之战里，晚上在文化室看新闻联播是黄世良管着的。我和黄世良已交锋过两个回合，他除了背后汇报或打我的小报告，双方都忍着不轻易挑起战事。在电视机前，周国强对我说：“要被加刑一年，是黄教谈话时告诉的，这是处理决定，已上报北京批准。”我说：“你没有反驳?”他说：“我一句话都没有说，也不想说。”他又告诉我事件的由来，他说：“我也怀疑，是否齐凤翔也参与了，为什么他偏选在星期二，齐坚持这个时间，早一天，晚一天都不行。并且选择在中午，既不同意早上也不同意在晚上。”

    我想安慰他，就说：“警察的栽赃陷害证明了他们内心的虚弱和不得人心。黄战友不过是个走狗，他的骄横跋扈最终不会有好下场。恶有恶报，善有善报，不是不报，时间未到。”我只能讲一堆这些唯心的教诫对他稍作安慰。接着我从衣襟下拿出一本书，书名叫《中国“左”祸》，文聿著，朝华出版社出版。周说：“我有这本书，已经看过。‘左’在中国共产党内是一种根深蒂固的习惯势力。”我给他看其中的几页笔记，上边抄摘着：

    “冤假错案，近似疯狂的窝里斗，滥杀滥捕几乎是和政党同时产生的。瞿秋白的盲动主义，李立三的左倾，王明的左上加左。1930年至1934年的根据地肃反和1942年延安整风，到处私设公堂，诱供逼供，滥杀无辜，自己人把自己人送上了断头台。”

    “1957年55万知识分子，一夜之间成了右派，经受了近1/4世纪的磨难。”

    “1958年的大跃进、总路线和人民公社造成了空前的大灾难。”

    “1958年声称进入了共产主义，砸锅扒房毁林大炼钢铁，大放高产卫星，最高者亩产达82万4千5百余斤，成为万古荒唐。”

    “1961年中国在一片饥寒交迫中，饿殍遍野，生灵涂炭。为民请命的彭德怀元帅被罢官，重开杀戒，株连成千上万。”

    “1963年杨献珍因哲学获罪，株连十族以上。挨斗，劳改，坐牢以至人头落地者，数以千计。”

    “1964年四清，1966年的全面空前、残酷的大劫难。”

    ……

    “手段的卑鄙、道德的伦丧；心系一已私利，以维护一种愚昧、简单、无效、内耗的统治，而把责任推给权力斗争中倒台的个人，讳莫如深地惧怕一切真实的言论、报道、甚至反思。哀哉！”

    “极‘左’思潮是当代中华民族一切灾难的最主要的内在根源!”

    我对周说：“前次清监时抄走了我这些文字，黄教说是反动言论，我说是《中国‘左’祸》的读书笔记。他就把我的文字连同这本书收缴了，今天才要回来。其实这是本禁书，他们看是正式出版社发行的就不敢妄加评判，把书和笔记都还给了我。”我们吃吃地暗笑但不敢发出声音来。

    黄世良从门口进来了，走到我们旁边，碰了一下我的肩膀，轻声对我说：“老严，队长就过来了，你留点神。”我笑着对周说：“小黄教给我们放哨，还过来通风报信，真是奇事。”我们都笑了。此时于中队长，单队长、 刘队长还有左队长倾巢而出，对着办

    公室门口的尿桶忽喇喇地小便，又都回办公室重入牌局。

    当左队长进去后，单队长提着电警棍又出来了。单队长是值班的，一边束着裤子一边走进文化室，他走到电视机前，啪地按下放音的按钮，屏幕上电视新闻镜头中的江泽民总书记只是张合着嘴巴，没有声音了。单队长开始训话：“今晚是本队长的班，一切听从黄世良指挥，我授权的。起哄闹事者，看我怎么收拾他。”说完这句话，他清了清嗓门，捏着电警棍的手反背在身后，转来又转去，像他羡慕的权倾一时的大人物那样，体验着权力的随心所欲。大厅里鸦雀无声，电视机屏幕上的官爷们仍是徒劳地开合着嘴巴发不出声音来。他觉得过瘾又扬了扬那根黑色的电警棍，觉得自己的话比谁都管用，乐滋滋地品尝着专制和特权的威严，慢慢地踱回了办公室。

    我们仍在看着大人物无声地在指手划脚，坐在前排的人摸索着按下按钮，皇帝老子的脸红起来了最后连眼睛都红的。赶紧重按按钮，屏幕立即变暗，几乎是漆黑一团。后边的骂开了，前面的手脚无措，黄世良赶紧走到前排，对准了放音的按钮按下。啪的一声后，声音和颜色才得以正常。但没讲了几句话，坐在三排的老崔突然发作了 ，嚎了起来，又是啪的一下，他坐在地上，蹬着两腿。旁边的人赶忙扶他起来，一边按住他的嘴巴，怕他的喊声招来牌局中酣战的队长。就是那个单队长，已经把他打怕了，以至刚才的训话，使他如此紧张，导至旧病发作。

    我又偷偷告诉周国强，几个月前交中队转寄的《行政上诉状》至今没有回音，是否这里给扣压了。这时单队长提着电警棍过来了，大概他听见刚才闹腾腾的声响，他巡视了一圈，又走了。

    1995年8月25日

    十六个大男人挤成堆的日子真不好捱，几乎夜夜都发生战争。昨天深夜褚月峰挤得受不了，乱踢乱蹬膝盖顶在我的腰上。我在梦中痛得坐了起来，我说他是存心的，他嘻皮笑脸地说：“你是告北京公安局进来的，队长叫我‘关照’你，把你气得心脏病暴发，你死了我就立功啦。”我只当他在说梦话。

    今天清监后作了大调动，我们班调走了四人，班长申伟秋分派到水房做了“安乐王’，我的铺位终于被安顿靠北墙的位置，许保国当了班长。不打不相识，打平了手后就相安无事。我怀着沉甸甸的苦楚，扭曲的心灵，面壁而卧。半夜醒来，在一片气吞山河的呼噜声中，荒原的风仍劲吹着，带来午夜的寒气，把铁窗掀得又开又合的，像在作垂死挣扎；铿锵的撞击声后是风的飒飒声，似有数不清的幽灵在低声啜泣。

    1995年8月28日

    触目惊心的事实，证实了执政党从产生以来从未摆脱‘左’的主宰，从历史的反思中承担起历史的责任，摆脱东方专制主义的阴魂。深重的苦难，何日才能惊醒炎黄子孙……

    这是‘亚细亚制度’的死灰复燃。极权的暴虐，使东方专制主义毫不掩饰地以最残酷的狰狞面目在历史的舞台上张牙舞爪。极权所产生的专制制度和普遍的奴役，导致了祸国殃民的历史灾难。黑格尔在1822年写道：

    “中华帝国是一个神权政治专制国家。家长制政体是其基础；为首的是父亲，他也控制着个人的思想。这个暴君通过许多等级领导着一个组织成系统的政府。……个人在精神上没有个性。中国的历史从本质上看是没有历史；它只是君主覆灭的一再重复而已。任何进步都不可能从中产生。”

    专制的权力，缺乏法律的约束，没有舆论的制约。而不受制约的权力，风狂地拉帮结派，玩弄权术使尽诡计来膨胀为它拥有的特权。“亚细亚社会”把权力高度集中，最高权力纠集在唯一的一个独裁人物手中，孤家寡人“人治”的结果，使“独裁”的阴影里充满镇压和杀戮，森森的白骨，垒成了统治者梦想的天堂。马克思把东方社会称为一种“普遍奴隶制度”。由于中国的资本主义在萌牙状态中被扼杀，因此中国的工人阶级力量没有壮大过，也没有现代的中产阶级的发展。因此革命仍是一种“打倒皇帝做皇帝”的封建式的改朝换代的演变。“共产主义”只是它的信仰者手中的政治神话。因为这些原则被任意歪曲，修正和纂改。也许他们从来没有真正相信过。

    不息气地读完了《中国‘左’祸》其中第十三章的题记中这样写着：

    还会有这样的世纪吗?

    九百六十万平方公里的土地上，遍布冤狱。从百姓、将军、到堂堂共和国主席，幸免于难者，有几人欤?一任时光沉落，无数亡灵依然嘶啸不止，鸣冤声声：天大?冤大?张志新为良知为真理代言死在黎明前的黑暗中，那端庄美丽的身躯，竟被剔成一具白森森的骨架。许长家一家七口，不堪罕见的凌辱，全部悬梁自尽。身经百战的将军罗瑞聊，决绝抗争，跳楼折腿，却依然被扔进柳条筐，抬去进行万人批斗。刘少奇遗体被放在地下室的地板上，一尺多长的白发蓬乱着，嘴和鼻子变了形……还有那无数制造悲剧的，也尽在悲剧中。可怜我们华夏民族，崩浪般的人造灾难，奔若山腾，凝固成了东方最历史的壁画。

    我们以生者的名义，请未来世界的文明记住--人类历史上有过怎样黑暗的一页!

    不是有了枪弹，就可以杀害光明。
    不是有了血浪，就可以淹没历史。
    不是有了苦难，思想就会死去。
    一切都在苏醒和萌动。那隆隆逼进的，正是新世纪的雷声。”

    而书的编者发出了如此的感叹：

    是真实的神话?
    是创世纪的荒诞?

    为什么字里行间如此凝重，连时光也难以溜出扉页?你将不忍卒读--铜鼎铭般的纪实里，不息着何等凄厉而悠长的泣啸，那是千千万万“左”祸受害者永不安魂的悲鸣。天道周星，何以“左”祸生生不绝?你将难以置信--如此荒唐，竟会真实得像你脚下的黄土地，为什么一个拥有过太多英雄和史诗的民族，总是徘徊在人造灾难里泪眼望青天?你将感概万千--我们的青春、才智、生机、希望、信念、理性和血性都到哪里去了？呵，这逝去了的，真的就不会再来么?

    那滑过晶莹叶脉的，是血雨，是凉泪、何以眩目而今?
    从此，我们能拒绝“左”祸吗?
    从此，我们能走出人造灾难吗?

    ……

    星月，又滑下蒲公英深处。
    太阳，又从浩瀚的黄脊梁上升起。

    相信吧，猩红色的世纪里，总有伤痕累累却青铜般的脊梁撑起的高贵头颅和不倒的灵魂，因为有他们的悲壮抗争，我们的民族才不再羞愧，因为有他们的鲜血滋润，我们的历史才不再苍白；因为有他们的浩气长存，我们的骨头才不会再缺钙……”

    “没有自警，何谈自醒?
    没有自重，何谈自强?
    没有反思，何谈重振雄风?
    没有高贵的人格，何谈高贵的命运?

    没有骨骼中富有钙质，何谈与新世纪的太阳一同拱破地平线，还生命以生命，还人以人，还创造以创造，还精神以精神，崛起于纯金的喧哗中。

    为了思想不再放遂，灵魂不再扼杀，信仰不再泣血，希望不再绝望；为了曾经是孩子的我们和我们的孩子灵与肉不再深陷囹圄……”

    我把这本书传给了高洪明，并说：“我们身陷囹图，不知何日才能见到充满希望的明天。”民族深重的苦难，竟唤不醒不幸的民族，是积习难返呵!

    我翻出旧稿，拿起画笔，在哪幅画着“不准掉头”符号的画面上题写：魂，献给自“五四”--“四五”……以来，为了中国的民主、自由前仆后继而捐躯的同胞。

    老高翻了翻书的目录，看着我写下这行文字，情绪受到感染，激昂起来。他踱到铁窗下，窗外，乌云像墨浪一样翻滚着，几只黑老鸦发出可怕的哀叫，拍打着翅膀停在高墙的高压线上。一个闷雷打下来，把铁幕撕裂了，像一条条白骨组成的闪电，把荒原照得森森惨白。我走到窗边和高并肩而立，秋雨哗啦啦打在干裂的黑土地上，院子里倾刻注满了水，雨柱从天而降，腾起了白花花的水雾，天如捅了个窟窿一古脑儿倾泻下来，在天地之间竖满了大大小小的惊叹号。

    高和我又谈到了“六四”，那些可是中国人亲眼目睹惨无人道的暴行和绕不过去的话题。并说：“谁能想到一个‘人民’的政府能调集军队，把隆隆的坦克开进天安门广场，不是用水龙木棍而是荷枪实弹对手无寸铁的学生群众进行屠杀，这是中外历史上罕见的暴行。反腐败、反官倒、要求法制和民主成了暴乱。”“谁对历史负责、个人还是政党。……”

    工作室的门被撞开了，燕飞龙来轰高洪明回班，燕飞龙调班后被指定为四班的班长，‘新官上任三把火’他抖起来了，并把班中的高洪明看得特别紧。他没有大肆声张，是因为昨晚他和申伟秋躲在于中队长的库房中喝酒，被我进去拿颜料时发现了。当时，燕赶紧把瓶子递给我，要我来品尝几口。我没有酒瘾，当然也不会被拖下水，他要我别声张。我只问了一句：“酒是于中给买的吧!”他们不吭声，我接着说：“我病了躺倒了四、五天吃不下饭，求中队给买几包方便面，于中不给买，却能给你们买酒?”秋子用已麻木得不听使唤的舌头，在口腔中吞吐，用含糊不清的语调说：“我是天堂河”他指着天，“天堂河……场长，天堂河也是劳改农场……懂吗，场长的哥是我……”他把胸脯拍得通通响，接着说：“于中能不……给面……面子?”随着这堆废话喷过来满嘴的酒气，秋子一边说一边把酒瓶子凑到我的嘴边嗷嗷地喊着：“喝吧!兄弟喝一口……你要方……方便面，唉，吃那个玩意儿，寒酸。我明天让于中给你买……买烤鹅，买火腿肠，买……你说什么……买什么……成了吧……”秋子语无伦次地嘟囔下去。燕飞龙很清醒：“兄弟从来没有得罪过你，晚上的事开只眼、闭只眼就当没看见。”

    今天该我让他开只眼、闭只眼的时候了，我对燕飞龙说：“燕子，别盯得这么紧，老高是我的朋友，就算我们说说话有你什么事。去看看，筒道的铁门还锁着，就别轰走老高。”燕飞龙走了，没有回来，估计队长在锁着的铁门那一边。我们继续谈下去，但被打断的话柄再也接不上去。

    桌上那本书，被清风翻过一页又一页，浩浩长风窜过铁栅用它柔顺的手抚摸着书页，这是“永远正确、伟大”的党走过的七十多年的足迹。雨不知什么时候已停歇，太阳乌龟般的从云层中探出了头。我的目光钻出铁窗，只见茫茫苍苍的天穹上，前仆后继，绵延不绝地飘过永不回头的英灵，在层出不穷的灾难中沉浮。在中国，今天跟往昔一样，特权就这样翻来覆去地实践它的暴力‘革命’。那个早于欧洲几个世纪就有了印刷术、造纸、指南针和炸药的泱泱大国，在近代的闭关锁国中导致了文明和国家的衰退，特权们仍在长城围成的‘天朝模式’的阴影里做着帝王的梦。

    1995年8月30日

    前些日子收到了向宏寄来的包裹，由管教科孙干事和李副指导员作的检查，其中有一支红参，孙干事说得问问医务室，要大夫同意后才给吃。他给我写了张收条，签署着孙国勋大名。我拿着这张收条放进口袋 ，没有太在意，红参毕竟不如止痛片更重要，虽然它贵重又大补元气。

    今天孙干事把红参还给我说：“红参上火，分几次吃。”我却摸来寻去，翻遍了口袋，找不到孙干事写给我的收条。孙干事说：“没关系，只要你记住已还给你就成，找到了你就把收条给撕了。”我点头答应，并表示感谢他这么快就把红参还给我。孙干事去后，我仍翻遍口袋寻找，却找不回这张收条。想起上星期调班前的清监，宋队长和于中队长，也是如此把我的口袋翻了个里朝外，把凡有文字的东西一撸而去，那么这张收条也一定是于中队长收缴去了。

    于中不愧是中队的管家，据他自己介绍是毕业于齐齐哈尔师范学校。在中队里，除了厕所他什么都管。他自称最有实权，也的确大权在握，猪圈、水房、伙房、锅炉房以及杂务班，值班人员的调配、安排，似乎他能一手遮天。那些牢头都是他的人，被我们称为是他的‘嫡系’。据说他在总场有后台，所以话说得响当当的。做事也是闻风而动，譬如收缴强劳人员自备的餐具真是雷厉风行，收缴到好的餐具，就落到他嫡系手中。我的那套盆和罐就被他给了水房的王洁。还有我的三洋电动胡须刀，是我宇儿遇难前送给我的纪念品，我舍不得使用，却被他清监时夺走。硬把电动胡须刀说成刀具，作为凶器扣押。他不像孙干事一样给写一张收条，但他也有写收条的时候，那是能儿接见后的一次清监中，发现我有条万宝路外烟，硬说我不抽烟是拿烟去贿赂政府干部的，我又不便承认是给周国强的，他便没收了去。第二天又把我叫到办公室，写了一张收据给我看，说是代保管了我的外烟，我拿起收据往口袋装，他一把夺回，说收据不能给我，也只能再由他代保管，於是又被他代保管在他的抽屉之中，我不明白这种‘代保管’的方式，倒觉得管教科孙干事办事倒是泾渭分明。前天又收到侄女倩红寄来的两盒美国进口花旗参和一袋西洋参片，于中队长又把它扣下了，丢进他的抽屉里，干脆不给写收条，也不发还，也不说明是什么理由。

    1995年9月1日

    日晷在墙上移动，一切都在无言之中。

    下午去分场外的大油罐上写“严禁烟火”的红漆大字。是吴队长领我去的，吴队长是朝鲜族人，平时他沉默寡言，很少见到他骂人，他不贪，更不会吃伙房班小灶或拿强劳人员的东西，他洁身自爱是因为有过教训，据说他曾吃伙房一个刀切馒头，让分场作了典型，罚去奖金30元。此后，吴队长处处小心谨慎。有一次值夜班饿了，让史林给借包方便面。史林拿我一包“康师傅”方便面给他，吴队长一听是借我的，马上把它送还给我。他提防着我这个告北京公安局而坐牢的人，宁可饿着也不吃我的东西。殊不知我是同情他的，在去年年底那份被黄教称为《万言书》的报告中，我为他打抱不平，说其它队长吃伙房的小灶，拿伙房的肉油没有事；吴队长吃一个馒头罚款30元也太不公平。黄教恨得把牙咬得咯吱响，为此就封了我的药品。

    此刻我爬在木梯上，躬着身子用大红油漆描绘着严字，这个“严”字是我本姓，想起我识字之初。有一天，不懂事的我回家问我的母亲：“妈，街上写满了我的姓，我好害怕。”所谓写满我的姓是指那些大街小巷上写满“严厉镇压反革命”的标语，那一夜我父亲被抓捕入狱，我站在满地狼藉的黑屋子中，目送我父亲被一帮扛枪的人押走。此后每每看到有如“严厉镇压”“严正声明”“严酷”“严打”使我对这个姓氏产生了原始的恐怖。几十年的灾难都离不开它的张扬。此刻我在严管中堂堂正正地描绘着“严”字。

    耀眼的秋阳，在银色的油罐上反射入我的瞳孔，我挣开眼睛就泪水直流，但我是个强劳人员，没有墨镜也不可能等太阳下了山再写。我再挣不开还得挣开。吴队长坐在我身后的红柳树下盯着我，见我两只眼睛都熬红了，看着过意不去说了句：“你是画家，不能把眼睛刺坏了。”就拿来根绳子，把柳树往一边拉，倒成了我的遮阴，这样我在阴影中，他却露在矫阳下暴晒。他热得难以忍受，想出办法来，终于把绳子栓在木桩上。他满头大汗，说要去分场抱个西瓜来解渴。他说：“你别跑掉了，也别发火烧了油罐。”我说：“你倒退着走，这样就边走边盯着我。我跟你干活没火气也不会烧了油罐。”他真的放心去抱西瓜，还真抱来了一个不小的西瓜，我们吃了个饱。直至4时多才完成，他领着我返回中队，一路无言。

    天色从朦胧走向黑暗。今夜星光如此皎洁，在冷酷的黑土地上，北大荒融和在一片钴兰色中，阴森森的高墙、岗楼在黑暗中呈现的轮廓，有如蒙上了冷竣的霜花。圆月哪里去了?我顾不得串班会被扣分，探视了东、南、西、北的各个监舍的窗户，除了那一圈阴冷的水银灯，月亮连个影儿都没有。月上中天，今天是向宏的生日，我只能独对一片星光唏嘘。

    1995年9月2日

    向宏8月17日信和倩虹8月27日的信今天交到我的手上，王队长限我一个小时内交回中队。向宏在信中写道：

    正学先生：你好!今天 王灿离京回美国，临行前，她再一次在电话中向我告别。其实，前天我们已在三环路外相拥分手，共期再见。今天，她临上飞机前打电话更主要的是要我替她向你问候。她要你坚强地度过余下的时光，除了艺术之外，什么也不要多想；她还特别要我向你述说她及她家人的遭遇，以激励你向前看的坚定信念。怎么说呢?我太了解她们一家人了。我们从35年前同窗起，“文革”中又在一起相依共勉，度过艰难的岁月，那时她父母都被关进监狱，尤其是她的母亲，作为全国第一张马列主义大字报揪出来的‘走资本主义道路的当权派’，更是在运动里首当其冲。她们家被抄得干干净净的，如今想找一张父母年轻时的照片都难上加难。她带着小妹妹，一个月只有十几元钱的生活费，还要承受着‘狗崽子’的巨大压力和歧视。后来，她到内蒙去了八年，成了地地道道的牧羊女，回来后顿感知识的匮乏，每日在家攻读不已。那时，她父母虽然被解放了，但仍没有彻底平反。我那时整日泡在她家，和她父母兄妹共论时局。她父母身上那种不屈的精神，对生活的信念和博大的胸怀，从那时起就给我留下了深刻的印象。他们和许多老共产党员一样，不斤斤计较于残酷的迫害和打击，他们能翻掉过去的一页而面对未来，他们能利用有限的生命身体力行。一个人一生充其量只有几十年，但真正能有作为的不过是积聚了精神力量的短短几年。那时，在她父母身上丝毫看不出委屈和沮丧。她的父母都是政治家，而你则是艺术家。但两者之间并没有本质的区别，因为对待生活、命运的态度则也是一门艺术。只有凭着自己的亲身感受，才能融汇和升华‘炼狱’一词的内在涵义，这对于政治家和艺术家都是一样的。世间的一切事物都是可以相互转化的，中国古语曰：‘福兮，祸之所倚；祸兮， 福之所伏。’王灿以及她父母的例子不正是如此吗?前几天，画家村的一个画家，大约是魏林打来电话，他说非常想念你，还说想去看你；那个你在青龙桥游泳时救他上岸的杨肖斌见后更是义愤，说要去东北替你去干活，许多人问候你。我说达摩面壁十年终于悟道；你面壁两年潜心修炼，对你定将会得大于失的。前几日还写了两首小诗，现抄录供你玩味。

    《咏落花》

    经年阅尽人间春，
    几度芳菲几度尘，
    心系东风情未了，
    桑头陌上总销魂。

    《咏菊》

    性本清幽独傲霜，
    山间林下自芬芳，
    不期陶令东篱咏，
    差与骚人共一堂。……

    信很长，我还在抄录，王队长进了监舍，喊着说：“给你看信没有让你抄摘，黄教知道后连信都不给你了，看你尽找麻烦。”王队长边说边拿走我的信，他刚要出监舍，我想起侄女倩虹的信还未过目，就被拿走了，赶忙和他要。他说：“以后给你看的信不许抄录，否则就不给了。”倩虹信中说到家中的往事，以及他们为我的遭遇愤愤不平，说她父亲写了一封责问当局、措辞激烈的信，是否收到?最后告之她和施万春合作的《肖像》是第四届世界妇女大会的8首优秀歌曲之一。

    向宏生日之前，我画下了《地火--敞开的胸膛》、《地火--荒原烈焰》、 《地火--厄尔尼诺》的前二幅。每幅由两张八尺宣纸拼成的巨幅水墨，还得等待向宏夫妇给我再寄来些八尺宣纸，完成“地火系列”的三联组画。

    对于水墨的驾驭，我已得心应手，看水墨似乎是在宣纸上如意地泛滥，渗透，但都精确表现我的心像并获得预期的效果。宣纸来之不易，我竟没画废一张。在近似疯狂的泼洒倾泻中，我挣脱了传统的束缚，求得了精神的解放和物化，从解构传统的笔墨程式中得到慰藉；在摆脱传统水墨语言宿命的同时，创造新的水墨语言，体味着阻断、再造和重构传统所获得的形式创新的快慰。

    梵高以建筑性和音乐性来比拟绘画的建构和表现，即中国绘画中所指的骨法和气韵。因此在挥洒自如中，控制水渍墨韵的渗透和泛滥。特别是以整桶清水泼洒，近似乎疯狂之极的艺术行为，达到了预期的表现效果，克服了水墨的随意性和柔软性，在画笔摔打着宣纸的节奏中，在点、线、面的组合和变化中寻找音乐性的旋律。

    纵观美术史长河，古典和新潮的各种形式和所谓层出不穷的绘画语言，在浪淘千古的变迁中，走不出骨法和气韵的范畴。诚然，梵高狂猛的笔触，康定斯基抽象的色彩，波洛克随意的泼彩，在表象纷乱中仍有其个人绘画语言的秩序。

    1995年9月5日

    天色微明，响起了起床铃。中队通知：各班带尿桶、脸盆等工具列队出工。

    长长的队伍由十来个队长监督着，在高墙的大铁门前列队、报数。清点人数后，我们沿着公路，穿过几道防风林，到了菜地。四面彩旗插在四角，界定了我们活动的范围。我们的任务是从路边的将要干涸的沟渠中舀水，然后一手接一手的传递，把水浇在新播种的葱地里。机械、单调、重复的劳作使我汗流如注。我抹一下额头的汗水，见铁色苍穹下，旱鸥在迎风游荡。

    此刻，辜洪发正盯着我。和周国强同批押送来双河的辜洪发是个大款，他不善言谈，却工于心计，家属已来接见过二次，包着桑塔纳轿车进出，确实气派不凡，也让队长们看傻了眼。接见后在天知、地知、你知、我知中当上了菜园班的班长。

    菜园班是胡建华队长的班。今天大队人马抽调来此，是为菜园班干活的。班长是督工，监视我们这些强劳人员的言行举动。辜洪发能量确实非凡，让我长见识。强劳人员中如此受款待，不干活，整天捧着个收音机听他的股此市行情的，他是第一例。

    辜洪发的起家，据他自我介绍靠着‘空手套白狼’傍个大姐大，是银行搞信贷的，从国库里套出大量资金，炒股、玩期货、开夜总会。在这888的年代，使自己从不名一文变成腰缠万贯，他自称说已有千万资产，这是他自我标榜的发家史。至于如何会跌入监狱，他缄默不言。

    辜洪发是聪明人，聪明人握有权力的时候，比糊涂人更能见风使舵。我以为他站在那些手提电警棍的队长旁边缩着脑门，是顾自听他的收音机（这在双河改造圈中是罕见的特别许可），想不到他在看准了股市行情的同时，也看准了我。他要讨好胡队长，把宝押在我的身上，就想拿我开刀。他把我喊出递水的队伍，问我在看什么?我说：“看天！”我还以为他只是开玩笑的问话，又打趣地补上一句：“没有吃早饭，肚子饿，这叫‘饥看天图’。”我给他甩了下辫子，他却当成尾巴抓住了，当即在众队长前训斥我：“这是对中队的不满!”我说：“成了，别扣帽子，这顶帽太小，本来我就不满，不是对中队而是对政府，怎么能把我关在这里受小偷、流氓管制呢?”他碰个不软不硬的钉子，自讨没趣。

    我顺势不回递水的队列，仰望苍天如一座‘饥看天图’的雕像。如果是为了正义和良知而受禁锢，那么流放只是追寻真理的代价。在北大荒这块被誉为‘白鹤’的故乡里，却有那么多横空出世的“乌鸦”遮蔽了蓝天。我没有理由拒绝生活，只有把牢狱作为一种生活的体验。

    浇完了葱地，天竟下起雨来。天公也和我们开着顽劣的玩笑，让人敢怒而不敢言。

    下午，管班的王队长来工作室，看来辜洪发没少给我往上告发。王队长对我还是那几句话，他开导说：“你都是过来的人了，中国的事你见得还少吗?哪个运动你不知道。你何必还要嘴硬不服管，总是较劲……黄教说整你就整你，说电你就电你。去年电了你，你怎么不长点记性……”这种老调我听惯了，也听不进去几句。我说：“大款就这么逍遥。”王队长几乎是附和着凑上一句：“‘有钱钱辛苦，无钱人辛苦。’和你说过：前次何志刚减期还得上贡北京呢?”王队长觉得说漏了嘴，将错就错接着道：“普天下就是这个‘德性’。”我给他补了一句：“有钱能使官推磨。”他琢磨这个官字，半响笑了起来。

    1995年9月7日

    晚上筒道里乱轰轰的，只见左队长蹦出办公室在筒道里跺着脚又跳、又喊、又闹。两个中队长拉着他，劝着他。好一会才断断续续地听到：“找……高书记去，拿我当犯人……用电警棍电我……我不吃这一套。”

    陆队长在办公室里喊：“电警棍只碰了一下，你吃不消啦，电别人呢?谁电你啦。”

    “得啦，得啦，别吵呀 ……”

    “就碰一下，你来碰碰呀!你能挺得住?他妈的这是一万多伏的电压。”左队长不服气骂出声来。

    我想他们平时电起人来从不考虑这是一万多伏的电压，也从不手下留情。一支二支……五支六支地层层加码。警察不能挨电，我们就能电啦，现在他们窝里斗动了真格，我有些愤愤不平。却听到他们放低声音说的是我。我竖起耳朵听他们窃窃私语：“你看老严六根电警棍都挺住了，你碰了一下就受不了啦……”后边还说些什么我听不清了，他们拿我这个典型去哄他。左队长跺着脚仍不罢休。只见王中队长办公室的门开了，王中队长走了出来，喊道：“都给我回办公室去，闹、闹、闹、……闹什么?”王中队长有些口吃走到了筒道的中间，对着铁栅门，咣一声狠踢了一脚，喊道：“谁把头伸出来，我收拾谁。”这个平时板着脸不太发号施令的中队长一开口，整个筒道就鸦雀无声了。

    大家都把头缩进了监舍，各就各位摔牌九的摔牌九、抓黑枪的抓黑枪，还有玩拖拉机的，李子拿着牌给自己算命。黑老大仍坐在一盆桃红色的高猛酸钾溶液前，浸泡他那个写满了昔日风 流的肉茎，我仍占据监舍的一隅画我的画。黑老大挤着药膏涂沫在黑不留秋的鸡巴上，突然他笑出声来。李子捏着二张扑克牌，喊着：“梅花噢Q来唷，女人在想我唷呀……”突然把牌一摔喊道：“开了!”李子手舞足蹈起来，见黑老大张着嘴巴穷开心，就求道：“陆三，讲个强奸的故事吧。”黑老大一拍腿说：“中，我给你讲个强奸犯被女人强奸的故事。”

    这个强奸犯当然仍是他。

    黑老大清了清嗓门，仍半裸地坐在那盆高猛酸钾水溶液前，两只眼睛盯着荡漾着涟漪的桃红色溶液，第一句话是：“这是个真实的故事，发生在1989年春天，那一年我去苏北贩狗路过无锡时正是半夜时分。空巷里只有一女子与我同行，我们相距不到五米，那蜜盘是盘，条是条在她紧身的时装下显得分外妖娆。俏蜜一笑比桃花儿还招人，濒濒顾盼使我加快了脚步和她并肩而行，眉目传情之后双方都明白对方心里在想着什么。俏蜜美丽冻人准是个‘大喇’，嗲声嗲气的吴侬口音，我一听吓出一身冷汗。那个俏蜜说：‘给我3000元钱。否则，我就喊你要强奸我。’丫是个妖精，只有妖精才猜得着我这个因强奸罪四次入狱的人，是如何地害怕‘强奸’这个字眼从女人口中喊出来，可我有3000元钱是买母狗用的，并不是买这个婊子的。俏蜜咄咄逼人圆睁着杏眼，竖起两道眉毛又重复了她的恐吓。真他妈的见鬼啦，坏女人比男人更坏，女人也有上下两张口，和‘官’字一样。但女人的口一张横着，一张竖着。横着的亲你，竖着的咬你。要害起人来，就让你说不清。”

    黑老大抬头看了我一眼对我一笑，说道：“严哥，官的两张口比女人两张口都不如。”他接着说：“可我又是这个坏女人给救了的。要不是她给我蹬这么一脚，我就回北京啦!跟我几个哥们加入飞虎队，早被当官的给毙啦。是两劳释放人员就成了暴乱分子。”“可我这个男人比女人更坏，她给我设下圈我给她布套，让她也往里钻。因此我死活不开口，做着手势。指指耳朵，敲敲嘴巴，拍拍口袋。又赶紧掏出纸和笔，递过去让她写给我看。这娘儿当我是个聋哑的，真的写了，白纸黑字递到我眼前，我一把就抢了过来，这张写着：‘给我3000元钱，不然我就喊救命，说你强奸我’的纸条是我抢到手的证据，有这张字据，她强奸不了我，我却要强奸她啦，都是黑道里的人，这叫黑吃黑。我把这张纸叠成四折放进口袋。冲着她开口啦，我说：‘你不看看我是谁，强奸到强奸犯头上啦，我是四次因强奸坐牢的，今天看我强奸你还是你强奸我。’她还来不及答话，就被我闷住嘴，一把拉下她的裤子，手就进去啦……”

    说到这里，黑老大不说啦，两眼直楞楞地望着桃红色的药水，他在卖关，“欲知后事如何，且听下回分解”他忘不了显示其才学来了这样结尾。他不说李子急了，“陆三”、“陆三”地喊着，问道：“兄弟你把她办了?”黑老大缄默了半晌才说：“好事又给冲啦，兄弟和她都被巡逻队给办了，抓到派出所，好在她给我做了手势，我们谁也不说谁强奸谁，被当成互奸，从4月15关到6月15整整60天，自由是失去了，命却捡回来一条。回到北京，才知凑热闹的几个兄弟都进了炮局，查出是两劳人员，成了替罪羊，没有多久就枪毙了。

    这是个由强奸犯讲的被强奸的故事。而更可怕的强盗逻辑遮掩着强奸民意的可怕结果。


yinyang ml

十九、《敞开的胸膛》

    1995年9月8日

    收到一份电报，电文是“在满月中见团圆。”这是女儿颖鸿从海南发来的。才知入监后第二个中秋快到了。看过电报，电文仍被王队长收去。接着是发邮包，时值中秋，邮包来的较多，在于中队长的库房中，逐件检查后一一发放。而筒道里诸月峰因打架被铐在铁栅门上示众，左眼睛被一拳封了，铁青色的，眼皮耷拉着。那一边铐着小精灵，这个又小又瘦的结核病患者，在串班中偷别人的烟，当场抓获因此也铐在这里示众。

    据说半个月前，菜园班被解散，小精灵乘火打劫，班中少了二条“大老板”烟，还有大包紫菜等等，大家都说是小精灵偷走的。因为紫菜在四班燕飞龙的餐桌上发现。问燕飞龙，燕说是小精灵的。小精灵可没有人给寄东西，再一追查人赃俱全，但烟他死活不认帐。告到了中队，李指导员拿着电警棍要他坦白，小精灵不断地喃喃着：“向毛主席保证没偷。”要我给他作证。这一边田宝金、李子、黑老大也要我签名，证明小精灵到过现场，因为他不在这个班，到过现场就是嫌疑犯。我只顾画画，只知道小精灵进班翻过东西，是否拿走烟就不清楚。看看小精灵瘦骨伶仃的样子和指导员的电警棍，我宁愿听他喊着“向毛主席保证”谎言，也不愿听见小精灵被电得大喊大叫。田宝金他们怂恿我快去作证人，但我却作了个没看清楚的证明。然而小精灵贼性不改，今天又被抓了现场。这一回他低着头铐在铁栅门上，灰绿色的脸面上是一付无所谓的表情。大家说我是‘东郭先生’，小精灵是条狼，是燕飞龙养的狼，说不定那一天会狠咬你一口。

    正在说着，喊到了我的名字 ，我走到于中的库房取包裹，包裹是北京寄来的，打开后有月饼、食品、方便面、伤药“七厘散”“牙痛药水”，几张折叠的8尺宣纸，还有两瓶丙稀颜料。宣纸被他们打开，翻过来又翻过去，确认没有文字之类的东西后，交给了我。二瓶丙稀色被队长用筷子搅拌来，搅拌去，染红了手后方才罢休也发还给我。最后我也像其它领包裹的强劳人员一样摸出两块月饼及食物放在桌上，桌上已堆满了这类贡品。

    今天仍跟菜园班去菜园，采摘黄瓜、西葫芦、茄子等，。胡队长去分场时，只见大家尽往尖椒和柿子椒地里钻。辜洪发管班，今天他一声不响，缩着脑瓜只顾自己收听股市行情。收工时候，胡队长回来了，辜洪发拉他进了菜窖。而我们早已列队等着队长“起步走”的命令，等了半晌胡队长和辜洪发出来了。胡队长走到老郝前面，摘掉他的草帽骨落落掉下十几只尖椒来，命令他扒下裤子，裤衩里鼓囊囊的，也是尖椒和柿子椒。胡队长煽了他几个巴掌喊道：“你当我吃干饭的，没长心眼，你们全部把裤子脱下。”大家很不情愿地退下裤子，几个在裤裆中藏有尖椒的掉下一个挨一个耳光，搜出两个抽两个巴掌，掉下多的就被左右开弓……最后胡队长把目光盯在我的脸上，这张脸曾经因为抗争，遭到他六根电警棍的惩罚，现在它又是那样地犟。胡队长吹胡子瞪眼睛，咬牙切齿地吼道：“我这里没有特殊犯人，脱下！”这个小个子队长，仰着头在我面前蹦跳着，欲与我比个高低。他盯着我，我想不管是谁和他的目光遭遇，都会打个寒噤。

    因为他小，需要膨大，在他的班中，他的每一句话是一言九鼎。像希特勒、像拿破仑、像……那些过去和现在矮小的大人物们是他顶礼膜拜的偶像。拿他的话不当话是对他最大的不恭。他喊道：“你当你还是人大代表，是监督执法的。你在我的手心中是劳教犯，你得按我的命令，把裤子扒下去。”我说：“我没有自由，但我还有人格和尊严。你要我们脱裤子是对我们人格的污辱。”“人格?!……”

    肃杀的秋风，扬起了一片灰黄的尘土，苍白的秋阳昏昏沉沉地摇晃着在浮尘中坠下；战栗的黄昏，仿佛擂起了激励的战鼓，日昏鼓声急……

    大顺子在洋洋得意，因为他脱下裤子时除了根晃荡的鸡巴，什么也没有。他幸灾乐祸地看着我和胡队长的对峙，胡队长不经意的一转头和大顺子目光碰个正着，突然，胡队长命令他把手举起来，挠起他的衣襟，看见的是琴键一样的肋骨上边，掉下来的竟是十几个碧绿的尖椒。大顺子是菜园班的“元老”，在宋队长手下干过很长时间。於是他说：“靠山吃山，靠水喝水，宋队长管时吃几个尖椒是允许的。”“你他妈的嘴硬，本队长不如宋队长……”大顺子屁股上被狠踢了一脚，失去了重心，扒倒在地。胡队长一边骂，一边又重重地踢了他两脚，大顺子护着鸡巴，怕被踢坏了那个还未传种的根。

    他五进宫了，十几年的牢狱生涯，什么都见过，尽管队长打他，他不敢再吭一声，他明白“病从口入，祸从口出”的道理，今天挨打也是他没长这个记性的缘故。平时他对胡队长百依百顺，宋队长管菜园班时，他还常给胡队长带时新蔬果，有时是他跟他要的，后来他也经常主动进贡，要说摘几个尖椒是偷，那么他从未嫌他偷尖椒给他。那时他还和他走棋，现在倾刻间就反脸不认人，真是此一时，彼一时人心叵测，说翻车就翻车。大顺子躺在地上装死，被胡队长揪起来，又被胡队长从小腿上蹬了一脚， 就跪在地上。大顺子花白平头下的脸像霜打的茄子，小脑袋习惯地比任何时候更低垂着……小心谨慎的大顺子始终不明白，常让他洗衣、刷碗的队长今天怎么会这么心狠手辣地当着众人打他。

    胡队长的威风从大顺子身上捡回来了，他终于想出了一句话对着辜洪发说：“我这是清监，不服从命令的你记下，扣他的思想改造分。”

    明日是中秋，晚上我在烟雾弥漫的监舍中向南遥望。铁窗外浩月当空，是如此地圆满。一轮圆月高悬在空中的同时，我又看到一轮倒映在水洼中的圆月。那只四脚狗对着空蒙的夜色干嚎起来。突然向前冲去，踏碎了水中之月，荡漾起一滩金色的碎片。幻觉破灭了， 失落感油然而生。狗嚎着，跳着、叫着、咬着……施展着主人给予的绝对权力，只有在黑暗中，他才能如此地骄横拔扈，为所欲为，能不顾一切地咬人、咬他想咬的一切东西。一旦白昼替代了黑夜，它就会被栓上铁链，关进羁押它的狗笼里。

    1995年9月9日(中秋)

    一夜无眠，东方始白，迷迷糊糊地在一种似睡非睡状态中。青山沉浮在云涛中，踏进郁郁葱葱的丛林，挡住视线的是展旗峰，也叫天柱峰，在晨雾中时隐时现。沿溪而进，在叮咚声中我们来到了它的源头--大龙湫。梦中，我由原来的我变成“我们”，正是因为我的梦里不知在什么时候又多了一位我朝思暮想的人。人生如梦，往事如烟。分离是为了相聚；相聚是为了分离。人生没有不散的诞席。天柱峰挺立在碧绿的丛林之中，大龙湫从百米之巅撒下水柱，如幕、如烟、如万颗玉珠跌落幽谷；如满天星斗泻入银河……何以我竟感到如此的孤寂!

    立秋后，北大荒憔悴了，寒霜把高墙外的那簇胡杨树染成金黄，朝霞给金黄色披成赤红。是普鲁米修斯把火种投进了荒原，把黑暗燃烧得如火如荼。野风吹碎了火炬，那一片片撒满地面的树叶像星星之火播入了黑土地。

    早饭后又下起雨来，淅淅沥沥的雨丝挠得我心神不定，怕今晚我见不到圆月了。

    上午未出工，被赶进了监舍，“黄鼠狼”又把每个铁门上锁。队长在铁栅门前向各班发布命令：“串班，起哄者将作为违纪严惩不贷，谁闹事，我电谁！”中秋佳节把我们塞入监舍。愤激的情绪中，思维从一点到一点，划成了一个封闭的圆圈。情绪的波动从早上见到那两幅水墨开始。我想，我得去作画，我得在两幅水墨上拓深我的感觉。然而我被锁在监舍中，雨注如箭，搅乱了昨夜映着圆月的水洼。心中涌动着失落感，像那些倾刻破碎的水泡，积满了惆怅。我想画，我要画，我必须把我的感受表现在宣纸上。作画的愿望是如此的强烈，满腔积压的情绪要发泄，但我却坐在监舍的阴凉的长板凳上垂直了双手，让无奈空耗我的时光。

    黑老大又开始讲他和女人的故事，今天我一句也没有听进去。只是在暴发的一阵阵淫秽的笑声中，我才清醒意识到自己的存在。我呆呆地望着窗外，天已转晴，落日西坠，余霞映照着残叶像普鲁米修斯举着火炬，让满目的金黄色在狂旋中颤抖。

    入夜我仍在那滩水洼中看皎皎的月色。今夜的月色正好，秋风吹进铁窗，轻拂着我的脸面，吹乱我的头发，像情人的纤手在我的发际中抚弄。一切都晃如隔世，现实真是个奇离的梦。只见那只狼狗又冲过来，吠着踏碎了圆月，我注目良久，带着对人生、社会和命运的深深思虑，进入了梦乡。

    半夜里，我被一阵嘈杂的声响惊醒，真是个多事之秋，自从周国强被设圈套陷害，这个只有几十个强劳人员的小劳动营里，没有一天安宁过。我以为是吵架，随着斥责声，吆喝声和脚步声，筒道里慢慢恢复平静。在这种场所，在这些胸、胳膊、大腿纹满凶禽、猛兽和裸体女人的职业罪犯中，打架、斗殴平常得如同呼吸，每一分钟都有可能发生。只要队长的几声吆喝，识事务者，就不再吭声。

    然今夜不同，我们又被剧烈的谩骂声吵醒。而且这种声音高八度地亢进，在这一片荒原的夜空中回荡。又是凌乱的脚步声，但训斥、威胁和谩骂都不起作用了。不知谁有这个能量，竟然斗胆闹到这种无法无天的地步。班中的人都醒了，前边几个班的好事者传过来消息：说秋子在大闹劳动营。

    申伟秋北京市东四人，四十有三，不知是几进几出，对劳改营中的情况了如指掌，他世故而又有背景，因此口气颇粗。去年十月他由北京市团河农场送来双河农场。到了中队后，于中队长就把他领着走进我的工作室。他当着于中的面，对我说：“严哥，你说你需要什么，我给你办。烟我能给你供着，酒我会给你满上，你就收我做个帮手，让我学点……”他没有说下去，于中队长就补了一句“学画画。”他不知道能学点什么。我看看他，看看于中队长觉得新奇。我不抽烟，不喝酒，而且这摊子的活已完了，再要个助手让我们俩都泡着，也是新鲜事。我想起学生时代，那帮高干子弟，依靠着父母的蔽阴，坐着轿车送来美院上学时，也是这样一种口气，我的孩子什么也学不好，让他学画画吧!好像画画是傻子们都能学的。我说：“于中队长，我的活儿也限了期限得完工，还有什么事，让我收个助手成天泡着没活儿干，也挺心焦的。”

    于中队长说：“老严，只要你点头，我就发给你。不收，我封你的工作室，给我下田去干活。”我说：“来一个得带一个，我都提过十几次了，周国强会写会画，以后我的那摊事就可交他去干。”于中队长没有答复，此事也就没有下文。此后我常常被轰下大班去干超负荷的体力劳动。就算对我不识抬举的一种惩罚吧!不多时，秋子当上了三班的班长，发号施令也颇威风。想不到中队大调班，他和我冲克在一个班中。他不惹我，但别人强占着铺位，让我们睡不下去。我反了，反出了又一次的大调班。他的班长位置早让别人盯上了，别人给于中队长下功夫打点。于是于中队长就说秋子没能力管住我们，班长就给许保国给顶了。但小小的班长，秋子很在意。做了个安乐王似的水官，他偏不满足，心中不平衡，于中队长成天给他带酒。他让燕飞龙一边点拨着，一边灌着。舌头麻木了，舌根不听使唤，被燕飞龙扶回监舍。

    如果躺下就睡，什么事都没有。偏偏他心里不平衡，翻下床来要去于中队长办公室去办公。他也要体验这种为所欲为的无边的权力，不能窝窝囊囊地光做劳教犯。他冲出去，没走几步，摔倒在地，也呕吐了一地，但仍不清醒。队长扶起他，他却用麻木不仁的舌头发表演说，什么王八蛋，什么狗娘养的谩骂了一通后；便是肏你大爷、肏你祖宗、肏你妈的屄，还有一句是肏你的姥姥……他的演说高八度地递进。值班队长没办法，怕他酒后胡言乱语，说出其它什么来。就把他按倒在床上，他又起来了；再按再起。只好用手铐给铐在床沿上。但铐得住身子，铐不住嘴巴。谩骂再一次升级，咒骂中夹杂着瓮声瓮气的言语：“你们……你们太不地道了、太不够意思了，太不是东西了。抽了我们那么多血，却这么弄我，……‘蒸馏水儿衙门’‘艳’啦”！大概给盖上条湿毛巾、调门变了。片刻又瓮声瓮气喊道：“我什么都没有说，什么都不说，我大出血啦，够啦，够给面子了吧!”“我不说，不说，不说，什么都不说，把我放开吧!”“我什么都不知道，呜……把我放开呀……”

    人治的传统，要封人嘴巴，灭绝任何不同的声音，警察们都有一套看家的本领。譬如打一针，你哑啦；给你上下门牙用铁丝拴紧，你喊不出声啦；还有喂你铁毛桃，用破布堵你的嘴，更有甚者是用细尼龙丝扣在你的颈部，你要喊就勒紧它，你连气都透不出来了，还能喊出真理来吗?请看张志新是怎么被封嘴的。共产党员的张志新从15年有期徒刑改为死刑后，第二天就执行。那天上午她被警察带出牢房，接着被推进一个房间里，几个高大的警察扑上去，将她按倒在地，一把闪亮的手术刀割断了她的喉管和声带，真理和鲜血都从割断的喉管里涌出来，但却是无声的呐喊。

    封闭异议，消灭异端竟是用割断声带这一绝灭人性的手段去实现。这绝不是《天方夜谭》中杜撰的故事。还有我这个“民告官”的行政诉讼。被告北京公安局把我这个原告就这样关入北大荒的北京双河监狱，也就是封闭嘴巴最高明的办法。但今夜警察们却束手无策，正是成了精的老鼠让猫也汗颜。秋子仍不遗余力地干嚎着，谩骂着，队长们劝着，哄着已不起任何作用。就任其歇斯底里地闹着，这千古荒原的千古绝唱一直持续到下半夜，他闹够了也累了，嘶哑的声音渐渐地低沉下来，几乎只剩下喘息了。突然他又激昂起来，又是雷厉风行的谩骂、高八度的嚎叫，直到有气无力的呻吟……如是再三，这个中秋夜我们是敢怒不敢言。

    今晨起床铃响得很迟，算是对我们被折腾一夜的补偿。队长来点名、报数后仍是集体去厕所。蹲在厕所里，大家骂秋子、骂中

    队，其实等于是脱裤子放屁，纯属多余。

    早饭后发水，秋子带着一脸的倦怠，坐在水房门口。打水的人多起来，大家谁也不敢提昨夜的风暴，因为秋子管水，给不给水是凭他的一句话，再加上秋子是有背景的。强劳人员的忍耐使秋子觉得不过瘾，他还想闹，圆睁双目，冲着我们发作起来。

    黑膀肩看我要和他评理，急忙把我拉到一边，两手一扒，衬衣的钮扣暴开了，心口露出个“忍”字来，他指指胸口冲着我耳语：“严哥，秋子是天堂河劳改农场场长的哥哥，所以他敢这么闹，你要和他较劲，中队治的是你，公安局里是无理可讲的。”黑膀肩这么一说，我更难忍这口窝囊气，我来劲了。警察的哥哥，就能如此放肆。我走过去，冲着秋子质问道：“你是醉了，还是疯了，你撒野也撒够了，拿我们当孙子。你有面，队长容得了你我容不了你。你醉了我没有醉，我让你把酒吐出来，哪个队长给你酒的就吐到哪个队长那里去。”秋子本来就沙哑的嗓子无话了。大家把我们劝开了，谁都清楚这场争执的后果。

    中午李副指导员喊我去办公室，我对班中人道：“凶多吉少。”进了办公室，黄教、李指都坐着，第一次破例让我也坐在沙发上。这是我被拘禁500多天来，第一次坐在柔软的沙发中。它使我立即想起了我在北京公安局海淀区看守所的那间包裹着人造革海棉的“死牢”。那牢房四壁就和我现在摸着沙发垫的手感一样，这种手感使我特别清醒地觉得现在被款待和那一次的款待一样，都是一种刻意的安排，绝非好事。

    李副指导员给我倒了杯茶，并说：“这是龙井，是你们家乡出的名茶。”在这种气氛中谈话，我少了些戒备。他们从中秋的天气谈到了中秋的生活。问我：“中秋过得怎么样?”我憋了一肚子火，顺口说道：“中秋佳节，不让我们在院子里活动活动，洗洗衣服。黄世良却把我们严管，锁进监舍，这叫过节吗?而且黄的口气越来越大，吆喝起我们来像吆喝圈里的牲口。中秋之夜，申伟秋闹了一霄，我们根本就没办法睡，中队又管不了他。”

    黄教说：“听说喝了几口酒，醉了。”如此轻描淡写，只是说醉了。我没好气地接茬说：“全部都醉了，怪不得秋子骂了一夜的娘没人管。”黄教满脸忿怒皱紧了眉心，用肯定的语气又说：“秋子喝酒，我调查过了，酒是拿队长们桌上喝剩的，闹出事来。”似乎黄教在替秋子作检查，真是此地无银三百两。我装傻，接着说：“秋子喝队长喝剩的酒，喝的烂醉如泥，证明偷喝的酒不少，但偷这里可是重新犯罪。秋子经常喝，是经常偷。”黄教被我将了一军，沉下脸来。此时，于中队长推门进来，笑嘻嘻地说：“秋子拿了我桌上喝剩的酒，醉了，闹得大家睡不好，早上又在水房里骂人，让他向你认错，你回去罢，别把自己搁进去。”于中和黄教都把‘偷’字说成‘拿’字，而尹萌抓一把烟叶，却认定是偷。是此一时彼一时吗？就在上几天“二七”捞几根咸菜被白敏扭住，硬说是偷窃，是重新犯罪，轮班的去作检查，同时还轮班地挨队长的电警棍，真是岂有此理！

    晚饭后，秋子真的把我拉到水房，他说；“我心情不好，早上不是冲你来的……”我有些感动，因为猫和鼠的态度都是“息事宁人”。铁窗外刮着呼呼的北风，也刮起了是非黑白，我无话可说。晚上，大家讲到“二七”又来气了，强劳人员都恨白敏，秋子是杂务班的，杂务班的班长正是白敏，为了捞减期白敏把坏事做绝了，一日几顿菜，竟扣得油水全无。大家把冤气迁怒到白敏身上，说白敏是个狼，是个马屁精，白敏不得好死。黑老大也开了口，他念了句：“子系中山狼，得志便猖狂”，以显示自己的满腹经纶。大家骂够了白敏，诅咒他不是人，不得好死，就慢慢地睡着了。

    中队交给我鸿儿95年8月25日来信和向宏夫妇8月底的信，鸿在信中谈及妈妈一人守家的艰难，以及明年春天应邀办展的情况。两封信当场看完后被收缴存中队。

    1995年9月10日

    今天还给我工作室的钥匙。久违了的工作室，一派枯萎的景像。“古拉格”因缺水早就变成一团土褐色。几片干叶在萧杀的秋风中瑟瑟作响。工作室的钥匙自那次周国强事件后，因我和黄教争辩，就被黄教没收了。此后，时开时闭，钥匙就挂在李副指导员的办公室。我早已习惯随大班去干超负荷的体力劳动，也习惯了在监舍中席地作画。我不愿意为了工作室去求黄教，或向他们保证不再和他们评理，用他们的话说是不顶撞‘政府’。工作室对我已显得不重要，可他们要写、要画什么还得请我去干。

    工作室地上还铺着前次匆匆泼下的水墨画。水和墨透过了宣纸和衬垫的旧布，在水泥地上积成大小不等的水洼。水和墨沿着布和纸的接触点，不断向上渗透，淹漫，蒸发。由此构成了许多浓淡、黑白的肌理效果。这是常态下画不出来的。水和墨的痕迹似乎是任意的，却又都是随着我内心的情绪伸展着。我把它题为《日全食--恶之花》。

    我把血和火交织的人生，用血和火一样鲜红的颜色涂抹向画面，那压不住愤怒的火焰，在我赤色的笔端流入画面。我的心在颤抖，灵魂被撕裂，那些滴向画面的正是我满腔的鲜血。夜太长，梦太沉，无边的苦海，无尽的寂寞，那切入骨髓的痛楚，构成铁幕下的霹雳。

    李副指导员把钥匙还给我后，对我说：“多一事不如少一事，别事事都把自己给搁进去。”然后又把我抬举一番说：“你跟他们不一样，他们是流氓，小偷，是社会渣子。今后你干完活，就搞你的水墨实验，别和他们搅在一起，要靠拢政府。”我想谁跟谁搅在一起，还不是你们！你们给他们买吃的、买喝的，给他们买酒，不说是警匪一家，也叫沆瀣一气。听说，还有抽白面的，谁能相信这种在外面50克即获死罪的违禁品都能带进监狱里来。

    他们知道我只有沉浸在艺术中才能心态平衡。把我塞进这个30平方的工作室里，让我在黑与白的水墨世界里沉浮，只要我不跑掉，不死掉，相安无事即可，所以今天才网开一面，重新把钥匙还给我。

    1995年9月15日

    沉默也许是一种自我保护的方法。我自嘲自己被一把钥匙收买了。我也不再说中秋和酒的事。十一号换班后，又是于中队长的班，他把我叫到他的办公室。办公室里已改变模样，原来显示权力的一黄一白的两付手铐已不挂在床头。代之的是两面小旗，一面是国旗，一面是党旗，它们显示着办公室主人的权力和身份。我望过去，他坐在办公桌后边，在两面红旗的衬托下，像举足轻重的大人物一样洋洋自得。他学得文明了，不知谁教会他说“请坐”两个字，申字型的脸面上笑容可掬。

    于中队长问我：“有什么想法?”我说：“没有，我没什么想法。”他说：“领导让我向你了解些情况。”我说：“你比我清楚。”我看见高书记在对面李指导员的办公室坐着。我还能说什么，给了我工作室的钥匙就是让我封嘴。于中接着问：“秋子找你认错了吧?”我说：“ 秋子已向我认错，说那天早上心情不好，发脾气不是冲我来的。我也表示不再提他酗酒的事。”于中说：“酒是拿我桌上喝剩的，你答应不说，就别再说了。”我走出办公室，回到工作室之后李指导员又来到我的工作室，开导我几句。

    12日晚全体强劳人员集中文化室，于中主持会议，黄教宣布对7-8月份各种违纪人员的处分。有近20名强劳人员受了大过、警告、纪律扣分等不同程度处理。还没有包括周国强、齐凤翔、崔法祥及柳正辉等正在上报加刑的。辉子已从小号放出来，大会上让辉子和蒋洪瑞作检查。然后谈到中秋之夜申伟秋酗酒闹事一事，让秋子作检查，重点讲的是如何喝了队长酒瓶中的剩酒而醉的。谁都知道这是骗人的假话，但谁也不吭声。

    下午，李指导员进了我的工作室，我竟没有听见脚步声。他看见我正爬在地上涂颜色，因为颜色是衬在宣纸的背面，他什么也看不出来。他的目光在工作室搜索着什么，估计是想发现我写了什么?但什么也没有找到。只见他审视着墙上巴掌大的一幅小构图，并随手撕了下来。我好像被烫着一样地‘呀!’了一声。他用责备的目光看我一眼，然后指着小构图上的文字，问道：“怎么尽是画《与狼共舞》什么意思?前些日子寄来的《北京晚报》上还登着你写的那篇《与狼共舞》的文章。什么叫《与狼共舞》？今天邮来深圳的文学期刊也登载了你写的《与狼共舞》”。我说：“曾几何时，北京市的这家晚报刊登了通稿，对我泼尽污水，几个月后就刊登我写的《与狼共舞》的文章，《与狼共舞》是个敏感的话题，但我觉得没有必要自动对号加以曲解。”

    李指导员没有再说什么，他把《与狼共舞》的小构图没收了。

    1995年9月17日

    秋风诡谑又冷漠地刮了一夜，我难以超脱置身于权力和犯罪夹缝中的生存状态。秋天是掠夺的季节，是成熟的果实的诱惑。我默坐在铁窗下的长凳上，眺望远天。落日正在地平线上挣扎，那最后的光芒反射到狱壁上是一道道严实的铁栅的影子。天色渐暗，我永远无法排遣那血色黎明的黑暗。夜风掀起我阴冷的愁思，热泪夺眶而出，秋雨敲打着铁窗，我拾起潮湿的情感，把它冰冻在清凉如水的秋夜，让它沉睡在异地他乡。我垂下的眼帘如同黑幕遮盖了人世间的一切。

    ……夜很长，很长，没有梦。五更的寒气把我冻醒，我腰胀、背痛，下床去关铁窗。一个闪电劈下来把牢房照耀得通明，接着就下起淅淅沥沥的大雨。靠在我南侧的黑膀肩也醒了 ，蜷缩在被窝里抽烟，他也说：“腰胀痛得睡不着，我知道快要下雨了，你看这不就下雨了。”黑膀肩的腰是三年前在这里劳教时,从拖拉机上摔下来撞伤的。长夜难熬，他说：“今天有雨就不出工了。老天爷让我歇一天，不然我都快完蛋了。”

    曙光挽留着夜的阴影，把黎明的天空抹上一笔铁灰色。落叶在晨雾里翩翩飘坠，氤氲被秋风渐渐吹散。我看见高墙外那棵杨树，一夜之间，叶落枝净 ，在呼啸的寒流中凄然兀立。今天不出工，所以起床铃至今未响，队长们方城夜战，在黎明前睡去。十几个大男人躺在被窝里，眼睁睁地想着各人的心事。黑老大又喊了起来：“我他妈的，鸡巴坏了，怎么到双河来这么长时间就没挺起来一次。”黑膀肩说：“黑老大手淫时把血都挤出来了，你看他对着尿桶半天不小便，小便不是标出来的，而是一点一滴地掉。”“黑老大的黑枪坏了，可少害多少女人。”大家议论起手淫来，说尿不出尿的都是手淫得走火入魔的缘故。黑老大似有所悟，深深地叹了口气说：“我害女人，女人害我。”黑老大声调低沉得有些让人感动。他开始忏悔了：“女人击败了我，我完了，自那一次起我就再也挺不起来了……”

    黑老大翻开了他人生最沉重的一页，讲着他最绝望的故事：

    “我住在通县的八里桥，那是八国联军和大清僧格林沁肉搏血战的地方，我也是在那个地方被一个女人打垮了。”黑老大拉一段历史来显示其才学，以掩盖他的沮丧。“这个女人是我一生中见过的最利害的星妞儿，盘儿亮、条儿挺，媚态盖过倪萍。”倪萍是监狱中最让人眼红的女人，每期综艺大观之后，都会给监舍留下一段佳话和各种版本的风流故事，而成为流氓们一厢情愿的梦中的“情人”。

    “那时我七年大狱刚出头，女人的丈夫是我的哥们，在劳教圈中待了三年，被加刑一年才能解除。女人来我家几次，求助於我。我第一次见到她就动心。那一次她侍候她病危的公婆，贫困交迫向我借钱。我想时机来了，就对她调情，女人脸不红、心不跳，我说：‘妹子都憋了三年啦，不想我让你快活。’她若无其事，看我拉出红得发紫的老枪。女人说：‘朋友妻，不可欺，自作自受吧!’干这种事女人总是半推半就，憋了三年的女人见到我的老枪没有不心慌的，心一慌身发软，就会就范。但这是个得道的娘们，我说：‘妹子，男、女阴阳得互补。’我又说：‘人在人上，肉在肉中，上下颤动，其乐无穷。’我的老枪早已‘横空出势’，要不是哥们的婆娘，我早把她摆平干啦。这娘儿就是不动声色，一直颤颤地冷笑着，吓得我出了身冷汗，心想真遇到神仙啦，要不就是妖精。情一急，就冒了出来，粘乎乎地，像死鱼的眼睛滑过手指，这娘儿一阵浪笑，我这个常胜将军垮了。”

    我觉得窝囊，我还是个爷们怎么没有一点大丈夫的气概，我怎么不敢对她磕，让女人耻笑跌份，我抬不起头来，她摔门走了。那女妖精不知点了我那一个穴位，把我废了，我想求她解穴，没等找到她就因盗窃进了炮局，没多久送来了双河，又是三年。因此，我想女人让我中邪了。”大家说一物降一物……故事完了，起床铃就响了，雨也停了。盼望着今天能休息一天又没希望了。吃完早饭大班的去了大田。我仍是随菜园班去清理菜窖。

    收工后管班王队长交给我北京来信，是向宏夫妇写的，这一次王队长坚持只让我看一遍就当场收回，我要求让我摘几句，王一把夺走了信件，说：“不让你保存，也就不让你抄录，你抄信干吗?快全部交上来。”我说：“我抄信为了写回信，你们限制我的通信权利是没有道理的。”“没有道理的事多着呢?关你在这里有道理吗?”王队长接着说：“你又能怎样!”王队长坚持收走信件，便说了句：“叫你别抄就别抄，否则黄教知道了，让我吃不了兜着走。”

    完成《地火──燃烧荒原》我把它用尼龙袋封好，压在去厕所的那块半截子的水泥板下。这块水泥板猪拱不动，人不会翻，因为旁边和上边拉了屎，臭哄哄的，能走近它的人不多。

    1995年9月21日

    晨起去中队院子里晒豆。我拿着铁铲把一地的豆翻成笼，从东边翻到西边，接着又得被赶过去重翻一遍，如此再三，累得我喘不出气来。下午去油漆铁柱，李队长跟着。完工后手上和身上沾满油漆，要求中队让我去洗一次澡。于中队长破天荒为我开了绿灯。我抱着更换的衣裤跟着于中队长和班长许保国同去了澡堂。澡堂在锅炉房西侧，房顶上按装的十来个太阳能热水器，在光照充足的北大荒是足够我们这几十个强劳者洗澡的，澡堂的钥匙由锅炉房班长田怀军掌管，可惜它从不对我们开放，我来双河分场一年多被允许进去洗澡的那一次是去年年关，几十个人，排着队挨到了只能洗几分钟，现在算是第二次踏进澡堂。而这些设备闲置着只供队长和那些特殊犯人和牢头在此洗澡，这一次是例外，让我去享受一次也是事出有因。

    至于像黄教这样“举足轻重”的人物，洗澡是在水房进行 。别看管水房的的王洁个子小得不起眼，他有的是巴结权贵的能耐。只要像黄教、于中等实权人物要洗澡，他早烧好了一锅炉开水，然后把它放到一只特大的水缸中，兑上凉水，试好水温，静等恭候黄教宽衣解带，一丝不挂地泡进齐胸高的水缸中。王洁在水缸前悠悠转，躬身去擦背搓脚，……极其所能。洗毕、供其在水房的小床上，剪脚指，捶腰、按摩……

    此时恭维和谗言共进，许多坏主意就在这种时候，出了王洁的嘴而进入黄教的耳朵，因此王洁暗中整人特别狠。这个小个子“管水的”厉害得几乎不可一世。他能跳起来打比他高出一头的强劳者，而被打者没有敢还手的。他说不给你发水，你得强忍着，怒气只往肚子里咽。他看你来包裹了，伸手“切”你的食品、烟，你还得笑呵呵地递过去，还觉得是受了抬举，他说他会为你去进贡。我的一套崭新的餐具被于中队长没收去，倒成了他的专用餐具……他那么特殊，让人敢怒不敢言。秋子中秋出事后，水房又成了他的独立王国。

    今天我也成了特殊者，跟着于中队长和许保国进了澡堂。那整整两间悬有十多只喷头的沐浴设备在长期空置下，锈迹斑斑。我们任选其中开启，被太阳能温暖过的热水沐浴着全身，这真是一天劳作后的一大享受。水吱吱地从喷头中射出来，抚摸着我的全身，于中给我递过来海飞丝和洗面奶之类的浴液，滑腻地涂在身上，抹出了一身泡沫。

    于中队长对我发话了：“老严，从你来的第一天起，我们没有亏待过你，在火车站接你来场时是我和黄教扛着你的行李，谁有这个待遇？来了中队，没让你干多少活，安排你管筒道是个多滋润的差使……”于中点拨着，我却想着他的那句口头禅：“我能让你上，也能让你下。”此刻一丝不挂的于中队长怎么变色龙似地用另一付颜面谆谆诱导我。

    于中队长把话转入正题接着说：“你到这里什么都看不惯，这我理解，但你在这里是劳教人员，不是人大代表、你总不明白你的身份。是我们管你，而不是你来管我们，但你怎么样呢?你看不惯不放在心上，却放在嘴上去顶撞‘政府’。你得罪了多少人。你用你的标准，把大家都打了一遍，得罪了那么多的人，你不怕后果……”我说：“有事找‘政府’，我没有考虑后果会怎样?”于中接着开导我说：“这是个特殊的场所，要整你还不容易，跟你说白了，我一呶嘴谁都会‘帮助’你。班上人用被子把你一蒙，然后狠狠地揍你个半死，你找谁说话？”我说：“我找‘政府’!”“‘政府’干部谁管你们班中打架的事，你蒙在被子中又说不清楚谁打你，打你半死是活该！”于中的这句话虽是规劝但分明有许多威胁的成份。我听不进去，也反驳不了，许保国也听着，我没有再吭声。

    于中队长接着说：“秋子中秋的事，你态度是端正的，表现得不错，能容忍就容忍、关你屁事，如果你能合作，我就把你调出这个班。”原来恩赐我洗澡是因为我没有捅喝酒的事，我不想听这些说教，拧大水龙头，水吱啦啦下来，把滑腻的皂液、泡沫冲个干净。至於，于中还在叨唠着什么我就听不清了……

    身体是清洗干净了，但总觉得心灵被一种不可名状的东西玷污，我想今天和他们在一起洗澡，是真正的“同流合污”，和他们“合作”我就能得到滋润的处境，并能让浴室也向我开放。但我洗涤得了灵魂的污秽吗？

    晚上在文化室召开全体强劳人员大会。于中队长主持会议，黄教导员宣布：“经北京市劳改局批准，对周国强，齐凤翔加刑期一年；对崔法祥加刑期半年的决定”会场空寂，肃穆，只有黄教仍在滔滔不绝地训斥着，他的山东官话铿锵有力地冲击着每个强劳人员的耳膜。权力的铁腕操纵着权术，在天罗地网中布下的圈套，使再一次的陷害成为事实……大家心中都明白，你还能说什么?会场上鸦雀无声。一片沉默中突然暴发了老崔的嚎叫。老崔想站起来却摔倒在地上。挥着两手踢着两腿，从他满是白沫的嘴中吐出一连串含糊不清的话来。他被架了出去，这一次没有拿电警棍去治他的病，真是老天有眼，阿弥陀佛！

    接着就回班讨论：大家坐在两条板凳上，没有人说话，有的只是伸舌头，表示对这种“政府”设圈套迫害的恐惧，班长让吕得武随便在各人名字下写些发言的内容去交差。因此只有吕得武一个人在编写着各人的发言内容。我凑过去看吕得武编造的发言记录，他在每个人的名字下胡乱写着诸如：“黄教导员英明、果断地打击了反改造分子的外逃阴谋，使反动分子原形毕露；还有什么破坏改造秩序者罪有应得，应从严惩处；什么警钟长鸣，洗心革面，重新做人之类的话；以及什么以实际行动向党交心，互相监督，人人都做政府耳目，互相揭发，争取立功减期……等。”

    而在我的名字下写着“认罪服管，安心改造是我们唯一的出路，……等等。”我火冒三丈，伸手过去一把撕了他编出的发言内容。我说：“我什么时候说过认罪服管的话？我没有罪，是跟今天一样被陷害的，别给我编这些混帐话，我保持沉默已很不错，你就让我的名字下一片空白好了！”

    这时胡建华队长推门而入，指着我和邓集平，命令我们起立，黑膀肩站了起来，我环顾四周，才知确实是冲我而来的。胡队长瞪着眼睛恶狠狠地盯着我，我起身莫明其妙地被罚站。胡队长是故意找岔子，在这种严管的时候，你若为自己辩解，就会被当作顶撞“政府”、破坏讨论而挨电刑。

    胡队长收走了发言记录，讨论结束，我和邓集平还是被罚站着，我说：“虎落平阳……”大家笑了。就寝的电铃响了，胡队长列队报数，验明正身后，才抛下一句话：“知道该怎么坐了吧！”罚站的原因当然是我们坐姿不佳。我没有抗争，逆来顺受是强权下的一种自我保护。

    大班出动搞卫生，清理环境。我和小怪物、秋子一起粉刷筒道及办公室的墙壁。说是北京市又要来大员视察，这样看来原来传说即将关闭的劳动营又会发达起来。因为去年随着解教人数的增多，有一段时间，劳改营里只关押着不到三、四十名强劳人员。所以就谣传双河农场得撤销了。和去年截然不同的是，今年北京市劳改局的要员频频光临、视察。大墙也加固重修了。所以又传说要升级成为大刑圈或是政治犯的羁押场所。据说十月份又将送来新犯人，其中有几名政治犯，说是刘念春、刘晓波都将送来这里改造。

    北京市劳改局又要来人，秋子神气起来，我问他在团河待了多长时间，他说在团河待了六天，他弟弟通过关系保他回家，“可惜又有了点事，又进了局子被送到这里来。”他想劳改局来人又会是保他出狱的，所以特别兴奋。

    我突然想到厕所边的那半截子水泥板下我私藏的画和日记。假如在清扫了粪便后，有好事者给翻了身，岂不就露馅了。我赶忙和值班队长说肚子痛，要求去厕所。获准后急忙去了厕所，我的天！这帮人正在打扫厕所清除粪便。我看我藏画的那个地方围着满满一圈人。胡建华队长正首当其冲，我想，坏事了，他们一定翻出了我的画和日记。眼一黑，走不动了，坐以待毙，这一次非得被电熟了不可。我靠着暖气管道就滑下，瘫坐在地上。

    一阵接一阵的喧哗和淫笑把我惊醒了，黑老大呐喊着：“肏呀，对准了进去就销魂了……”只见“二牛”拱着小“骚蜜”的屁股，舔得那母猪的屁眼像只肿胀的馒头，母猪发情期，红肿的外生殖器，招引公猪“二牛”和这帮窥淫的性饥饿者。“骚蜜”被“二牛”舔得不动了，就站在我藏画的半截子水泥板上静候“二牛”趴上它的脊背，接着又是一阵喧哗和喝采。

    此时黄教从西边锅炉房走过来了，一声吆喊，围观者倾刻呈鸟兽散，大家装模作样地干活，一边斜视着，色胆包天的“二牛”，竟敢在威风凛凛的黄教面前爬上“骚蜜”的脊背，明目张胆地交媾。黄教喊着走过去对着放肆的“二牛”屁股狠踢一脚。“二牛”纹丝不动仍抱紧着“骚蜜”不想下台。黄教最恨的是把他的话不当话，他恼羞成怒，对准淫乱的“骚蜜”的肚子狠踢了两腿。“骚蜜”“昂！”地叫了一声拔腿窜逃，“二牛”栽了下来，但马上站立起来，向着“骚蜜”跑去的方向一溜烟似地追了上去。

    大家见状又忍不住笑了起来。黄教背着手，蹦着的脸抽搐了几下，突然也憋不住笑出声来，我见状也笑了。胡队长见好就收，喊着列队报数、把一帮活生生的人归成队后走了。黄教不答话扭头正色看了看我，因为我不属这个班，是个散兵游勇。我说：“值班队长准我来此放便的。”我这样的解释挺管用，黄教皱紧的眉头就舒平了。我不愿和黄教同行，就向黄教提出要求去总场医院治病。黄教不答话，扭头就走，向锅炉房方向走去。这样就剩下了我一个人，悻悻地走向那半截子水泥板，仔细观察后见没什么破绽，才走回中队。

    1995年9月26日

    操场平整，大院已清理，筒道已粉刷一新。二块黑板用墨水刷过一遍后，其中一块让我抄上《峰转路回》和《警钟长鸣》的二篇短文。这是节选自《新生报》的文章。而另一块则画上节日的天安门，上书“庆祝中华人民共和国成立四十六周年”美术字。在食堂门口还有一块小黑板上，伙房班长白敏，脸不红、心不跳地又写上只有北京菜馆里才能常见的菜谱。并在旁边写着大字：‘节日菜单另定’的字样，这诱人的食谱加上节日菜单另定几个字，真让人流涎三尺。大家会心地苦笑着说：“就差没写上大虾和螃蟹，其它的应有尽有。”在这种黑色的幽默中，我们迎来了中华人民共和国的第46个庆典。

    1995年9月27日

    终于盼到北京大员来视察的一天，这一天我们早早被起床铃唤醒。按严格的要求，规范了被褥折叠和置放的形式，破旧的被褥被清理到库房中去存放。我们全体列队、报数后通过了大铁门被清野到菜地里去。中队分配了任务：一班、三班、四班去菜地里拔杆。其余的去砍老玉米。风徐徐吹来，不时扬起满地金色的枯叶。菜园的四角，四面彩旗正在迎风招展。我们拔过几畦的枯杆，已经汗流浃背，但仍只能不歇气地干着。刘之跃队长坐在一堆枯杆上，旁边躺着柳正辉，这个不是班长的牢头，他跟班并不干活，正和刘队长唠叨着，不时把目光投向我。我本能地感到这种咄咄逼人目光的含意，此时大款班长辜洪发和四班长燕飞龙都凑在一起了。

    有人喊车子来了。只见远处尘土扬起的地方，由212警车开路，尾随着三辆桑塔纳、二辆2020和一辆切诺基，鱼贯而来。很快驶过菜园边的马路，向劳教分场开去。

    茫茫的荒原只留下几片被风卷起的黄叶，在黑土地上闪着金光。深秋时节，北大荒过早地显示了它的凋零。茄子、青椒、玉米过早地枯萎，倒棚的西红柿枝条上还留有正在腐烂的余果。尽管破败，但经霜冻后却特别的甘甜。这时我们三班和四班都开始在西红柿地里拔杆，因此不时能捡到一些落地果，抹去泥巴，就送进口里，美味一顿。一班在隔开二畦的菜地里拔玉米杆，只有靠我们不时扔过去几个倒棚西红柿。大家不时发现着余果， 於是相继地出现狼吞虎咽的场面。因为我的体质太差，不敢吃这种破败的西红柿。所以当我发现前边地头的三、两个西红柿时，我捡起它，扬在手中问谁要西红柿。

    一班的班长燕飞龙向我要，我扔过去一个，他美美地咬了一口。同在一班的高洪明此时立起身来，示意我扔给他一只，因此我把后一个抛向高洪明，高抹去了泥巴就咬了一口。

    此时刘之跃队长起身了，慢悠悠地走向高洪明，歪着脖子，然后迅速夺下高啃咬着的西红柿，掂在手心，训斥这是违纪行为，宣布扣除当月的纪律分和劳动分。高极力争辩，他说：“大家都吃落地西红柿，班长燕飞龙也吃，为什么偏偏扣我的分。”我隔着二畦地高声喊着：“老高，刘队长和你开玩笑，你何必当真，法不责众，不可能就扣你的分。”我还没说完，刘队长就喊我过去，瞪着眼睛大声斥责：“本队长就有这么点权，你抛西红柿也扣纪律分劳动分。”

    大家都说：“刘队长是开玩笑的，又没叫你们写检查，就这点事是不会扣分的。”我说“这个分可不能扣，一扣分，就没有递增分，半年的奖期也没了，等于变相加了我二十多天的刑期。”一个小小的西红柿竟然是两个人的四十多天刑期，我不免忧心仲仲。但见到柳正辉那付得意的样子，我才明白刘队长报复我们是为他出气的。刘队长正是听了辉子的怂恿才找岔治我们，我丢个西红柿倒授人把柄。

    我无法排解内心的愤懑，想到9、27这个倒霉的日子。94年9、27，因据理力争，遭受六根电警棍、三个小时残酷的电刑。95年9、27，又就一个小小的西红柿被变相加期。

    收工后，带着满腔的愤懑回到工作室，心想我屈辱地煎熬着为了什么?是默默地积聚着生命的力量。在这荒芜的冻土带；在这空寂的北大荒；在这人生的炼狱里；我把我这充血的希望和信念泼向画面。在那里我看到山之孤傲，海之激荡，用我的肝脑划出了黑暗中的闪光。

    夜太长，梦太沉，无边的苦海，无尽的寂寞！那切入骨髓的痛苦，擂击着我的胸膛。我用血泪画下我心中的烈焰，这烈焰燃烧成地火，把虚假的现实、无可奈何的感叹以及多少荣辱沉浮都烧成过眼烟云。我在一种充满怒火的状态中左右着画面的深入，那只翱翔的鹰冲过燃烧着的黑十字，象征着自由和新生在充满血色的抗争中衍生着希望。随着热血的沸腾，肉体和灵魂融进了画面变成了光明和烈焰。

    完成了《地火系列-敞开的胸膛》


yinyang ml

二十、《甲申350年祭》

    1995年9月28日

    辉子从小号出来后仍是个特殊的犯人。起床铃响了他不起床，下地他不干活，借刘队长的手，报复了我们后，他洋洋得意。今天从地里回中队，大家挤在院子里漱洗，见我们愁眉不展，他觉得在刘队长面前自己的话好使，就得意忘形起来，于是他走进值班室，穿起一身警服到院里耀武扬威。

    真是胆大妄为，竟敢穿起队长的警服来显示其不寻常的关系，“警匪一家”赤裸裸的关系凸现出来。他的铁哥们在旁呐喊着：“抖起来了，抖起来了。”神气十足，威风凛凛！辉子狐假虎威，显足了威风，又悠哉、悠哉地绕着大院走了一圈。边亮相边喊：“谁他妈的敢在队长前告我，看队长整的是你，还是我。中队、分场我都有‘磁器’，两个月后咱们回北京见分晓，我要叫你跪在我的脚下舔我的脚指头，然后杀了你！”

    偏偏此时黄教推开大院的铁栅门进来了，跟着他跑进来的是三只小‘骚蜜’。十二只小蹄子扬起跑向泔水缸，它们饿了，边窜边找食物吃，并嗷嗷地叫着。辉子缩着脑袋往值班室溜。酣水缸在值班室北侧的窗下，三只蠢猪扒在缸岸，像个人似地直立着，不断地用嘴拱浮在上边的剩饭菜，又不时把猪头摇晃，甩了辉子一身的臭水。大家看着，乐得哈哈大笑。活该辉子倒霉，碰了这个祸水。

    这一幕黄教竟装作视而不见，走过大院，向中队的楼梯口走去，我大步上前站在黄教的前面，我说：“犯人穿警服在大家面前装腔作势，耀武扬威，你没看见；我给高洪明丢一个落地西红柿你却看见了，对我们扣分加期，……”

    我没有说完，黄教吼叫起来：“什么叫加期，你能不能就管住自己，你得清楚你的身份，进了这个大铁门，你是犯人是劳教人员而不是人大代表。”“劳动教养是人民内部矛盾，被教养者有选举权和被选举权。还没有人对我宣布我被取消了民选人大代表的资格。而且每一个被教养的人都有反映问题的权利。”

    于中从二楼办公室窗口点了我的名，怒气冲冲地喊道：“严正学，有你这么跟政府说话的吗?到办公室来!”这已经是命令。于中、黄教和那些队长管教一样，总自称自己是“政府”，总以“政府”自居，因为只有这样，才能无限膨大自已，成为至高无上的“国家机器”，成了庞然大物。而“政府”是神圣不可侵犯的，反对他们就是反对“政府”，就是反革命。因此刑法中“反革命罪”被“危害国家安全罪”替代。而在这里，他们就是政府也是国家的化身。

    我迈着沉重的脚步上楼，谁知道顶撞了监狱长是什么样的结局。一年前也是“不知道自己的身份”，叫胡队长“小胡”才被黄教签字批准用六根电警棍电了整整三个小时……进了办公室，黄教、李指导员、李副指导员、于中队长都在沙发坐着。李指导员问我：“还有多少天到期?是不是不想走了！”我说：算上今天还有一百七十九天。”“算得那么准确，就没算上还会给你加期。”“没有什么理由可给我加期。”“没有理由不是也将你关押在这里劳动教养两年吗?”“只要我动动笔头，整出你的材料，加你一年是很容易的。”这最后一句是李副指导员说的，他原是中队的文秘。“你呀管住自己，争取到期走人。”这是忠告，这种‘忠告’包含着很大的威胁，没用电警棍来威胁已是他们最大的克制和进步。

    1995年9月29日

    今天在工作室中画《地火系列--厄尔尼诺》，我在水深火热中画水深火热的世界。

    正在潜心作画时，二班的陈利春推门而进，急匆匆地把装有半口袋物品的编织袋塞入我的桌子下，一脸尴尬的表情似笑非笑地说：“给你吃的”，就拉过二只纸箱掩盖得严严实实的。我问是什么东西，他却转身走了。我和陈少有交往，他却给我送吃的来了，倒底是什么东西我得心中有数。我拉出编织袋，打开一看，除了腌辣椒、酱菜之类的还有熟肉和油，都是从伙房偷出来的，他偷偷塞入我的工作室，此事只有天知、地知、他知、我知，倘若他是第二个安立明，来栽桩陷害的，岂不是真正把我变成‘贼’，也更能置我于死地。只要一“清监”，岂非又是三证俱全，你就是全身是嘴也说不清。我不寒而栗，赶紧提起这半袋子食物，送到于中队长办公室。于中队长先是吃惊，接着笑呵呵地叫队长喊来陈利春，令其将食物送回原处，竟然没有半句批评。

    一只烂西红柿，就想让我和高洪明搭上近四十天的刑期！高洪明说；“我们可不能再掉入警匪合谋的圈套里。”高洪明还说：“我那次去碾米，燕飞龙在我棉手套中装了米。我不知其中有诈，下工回来时，偏偏例行搜身，结果队长要以‘偷米’罪名加我刑期。我抗议，喊着：‘找高书记评理；我偷米干什么，这是燕飞龙他们装进去的，这是警匪串通，继加害周国强之后的再一次陷害！’”而且中队也知道老高有个怪癖，他爱吃馒头不吃米饭。用老高的法律用语辨解是；“我没有偷米的动机。”谁理你呢?结果被扣分，又等于顺延了劳教期。眼前这半口袋的食物却不了了之，我深信这又是一个阴谋和陷井。

    1995年9月30日

    晨起，大清监。搜身后被集中在操场，想起昨天的事，我越想越觉得后怕，阴谋和陷井一个个向我扑来，还真有点招架不住。还有177天，我得慎之又慎地走一步看一步。在操场上，我靠近周国强和高洪明说着昨天发生的怪事，他们说：“不能再出什么差错，你如果能到期走，我们也许不成问题。”

    中午，我被喊进中队办公室，桌上高洪明咬过的那只西红柿成了罪证。李指导员未开口，我心中已明白。我没有中计，他们只得拿一个西红柿来作文章，想要给我什么罪名。李指导员只说了一句话：“你得写检查。”我拒绝写检查，说这是一种刻意报复。出了办公室，我才知高洪明也被通知写检查，他们就是要小题大作，加害于我们。我找到刘队长，克制不住内心的愤懑，嚷嚷着对他喊道：“法不责众，你就拿这点小事整我，为一只破西红柿我们得变相被延期40多天，你想过吗?”刘队长歪着脑门回答道：“别人吃西红柿是本队长同意的，你扔西红柿请示过本队长吗?本队长就有这么点权处罚你，怎么啦，你不服气，不服就治你。”我说：“刘队长，我和你没什么过不去的事，现在你为什么要治我，我们心里都明白，好在你就这么点的权，权大了你还能枪毙我。”

    我和高洪明都拒绝写检查，因为这是欲加之罪。回到班中，我坐在铁窗下，看那满天的乌云，像倒翻了的墨水池，在渗透变化着。突然听到筒道里又嚷开了，原来是汪黎春被胡建华队长扇了大耳光。汪是立等解教的人，查出了肝病又不给医，正是窝了满腔的火找不到发作的时候，这一下他不甘休，声嘶力竭地向中队去讨说法。

    1995年10月1日，

    下午在文化室开“文艺会”，全体强劳人员集中，挨班演唱歌曲。前面几班唱的都是《没有共产党就没有新中国》和《社会主义好》的老歌。后来何煜生演唱了《中国颂》才使沉闷的气氛转为活跃。

    何是北京市人，能唱善舞，因生得黑、绰号叫‘黑皮’。黑皮人缘不坏，那次在双河农场演唱，当地的学生都当他是歌星，拿着本子要他签名，被这帮小追星族风光了一番。后来被分场调入伙房。在伙房里干过多时，成了班长也成了减期的对象。他原来和我的解除时间不差上下，据说已被批准减期，过完国庆他就能回家了。今天他唱得特别开心，唱完了《中国颂》后，干脆领唱起《何不潇洒走一回》这首歌，在一片和声中我们唱出了：“天地悠悠过客匆匆，潮起又潮落，恩恩怨怨生死白头，几人能看透，红尘呀滚滚，痴痴呀情深，聚散终有时；留一半清醒，留一半醉，至少梦里有你追随……”唱完这一曲，黑皮向大家道别。

    晚饭时，他特地和我耳语，一边把几个苹果塞入我的怀中，一边嘱我好自为之，要活着走出铁门，他说：“原以为我们能结伴同行，想不到我捷足先登，提前回北京。”他还想让我告诉大家的是：他对得起大家，他为了捞减期出的都是自己的“血”，虽身在伙房，没干过借花献佛的缺德事。明天他还得“造”一顿，在总场宴请黄教撮得他们没脾气，上路时就不会对他搜身，所以有什么要带去的可放心交给他带走，让我准备好，晚上交给他。

    晚餐后集中在文化室看电视新闻，其中有新疆自治区成立四十周年盛况的镜头，接着是国家领导人出访的新闻。突然电视的声响被关闭。胡建华队长站在电视机前，瞪着眼珠抛出一句话：“让你们看哑吧电视，看你们谁还敢说话，生个脑袋不长记性。”罚我们看哑巴镜头也不是第一次。突然，电视屏幕上的大人物脑袋变形了，成了个歪嘴尖头的怪物，轰的一声大家笑了起来。胡队长漫不经心地狠狠地拍了十几下，屏幕上闪过了几道黑白条纹又变为书记、总理官爷们在指手划脚，倒成了装腔作势的黑色幽默，在这个极权的世界，大人物也常有被小人物戏弄的时候。

    1995年10月3日

    节后开始秋收。下午全体强劳人员被拉去水稻田开镰收割。发给我一把长柄的镰刀，每天得割10分地的水稻，完成不了就过不了劳动关。队长说：“劳动改造是体现在劳动上，过不了这一关就出不了这个大铁门。”班上强劳人员都说这是我较劲的结果，假如你什么都不闻不问，像你这种身体是下不了大田的。我的病情中队不是不清楚，再向他们诉说病况，乞求得到照顾就太没志气。沉甸甸的心对着沉甸甸的稻穗发愁，这一天10分地的任务可不是我能完成的定额。班上的人都下田了，深一脚浅一脚地站在已经冰冻的水田中挥镰收割。邓集平，杨福臣还有诸月峰都对我喊：“严哥，发什么呆，割多少算多少，我们一块割，你完不了的定额我们会给顶上的。”我想大家能这么说，不嫌弃我拖他们后腿，我得尽我的力量去完成自己的任务。

    寒风把四角的彩旗卷得哗啦啦作响，太阳好像凝固在天顶，那昏黄的光照耀得我头昏目眩，汗水直淌。毛衣剥去了，秋衣脱下了，衬衣也不穿了，干脆甩开臂膀大干。弯腰躬身挥动镰刀，将成熟的稻穗割下，摞成一堆堆地排放在黑土地上，总算将长长的一垄水稻割到了尽头，回头一看足足有200米。再看看同班的已割了一垄半。我稍息片刻，腰痛得站不直身子，两臂被稻叶和穗壳划出密密麻麻的血痕。但这一切又算得了什么。我跨过一陇又挥镰开割，抬头再看看那太阳，怎么好像仍凝固在中天。

    黄教裹着长军大衣向我走来，他对我命令道：“严正学，穿上你的衣服，谁像你一样，光膀子割稻，你这叫作‘自残自虐’。我先对你声明，你就是感冒了发高烧，我也是不会让你歇着。”我抬起头，额上的汗水立即渗过眉毛，从睫毛上往下滴，我透过涔涔的汗水看到的是变了型的黄教导员，他说着如此不近情理的话，硬扣你个“自残、自虐”的罪名。我禁不住又想顶撞他一句：“你是穿着大衣说风凉话”但我没有敢说，就改口成了：“没有看见我汗流浃背的，这呼呼寒流中，我不拼命干能完成定额吗?我总不能拖人家的后腿。”黄教走了，我干脆把背心也脱下抹过额头和脊背，拧下一地的汗水。

    夕阳终於在一片空蒙中跌落地平线，听到了收工的命令，随着长长的队伍，从田埂走上大路，腰杆已挺不直了。移动每一步是如此的沉重。我们例行列队、报数、验明正身之后，重又返回已被黑暗包裹的牢狱，这时，高墙上的水银灯突然亮了，阴森森地像是鬼火，今夜，那阴冷的光格外使人心颤。

    1995年10月5日

    昨天，雨夹雪，无法下地，被黄世良锁在最后一道铁门内。我躺在床上，全身像散了骨架似的，疼痛难忍。画也画不了，日记也写不下去了。

    1995年10月6日

    今天我被单独分配在一块地里割稻子，这样我非得独立完成我的定额。不知是谁出的这个鬼主意，管班的王队长似笑非笑告诉我，这是上级的命令，不能让我滥竽充数，得让我干出水平来，看来还是他们的一片“好心”。

    分配我割稻的那块田，紧靠着东南一端的彩旗，两个在警戒线上瞭望的队长，见我带病被轰下大田割水稻，出於同情就脱下长军大衣，帮着我割一阵子。他们是左队长和黄队长。而黄队长正是黄教的儿子。黄教的儿子大概在分场管理信件收发，一次他进中队，见我就说：“老严，你信封上的那张纪念邮票我撕去了，我在集邮，特地和你说一声。”小小的邮票让我看到他和他父亲截然不同的人格。黄队长又下田来帮我割稻，他年轻力壮，挥镰之处，顷刻割下一片片稻穗，我拱着手呵着气成了旁观者。

    这时单队长过来，缩着脑袋，从长军大衣里发出号令：“谁让你帮他割稻子的，这是立场问题，我管不了你老子，总管得了你老子的小子。”

    我接过镰刀，咬紧牙关，别人用超负荷的劳动作为对我的惩罚，我更应乐观、豁达、笑对人生，把自己溶入收割的喜悦中。

    中午集中在公路边吃饭，我躺在大路边的衣堆中，再也不想起来了。仰望蓝天，浮生如云。人不就是“天涯的过客”，为何我的路走得如此之艰辛。

    黑膀肩给我端过来我的那份午饭，我示意给他吃。他说：“下午还得干到六、七点钟，你不吃挺不住的。好歹得吃下去，躺倒了没人管你，还不是自己活受罪。”中午休息不到半个小时，就被赶着下田。我佝偻着身子，被他们架着走到田中央。下午割的是片旱地，稻子长势不高，弯腰躬身更累，我索性跪着挥镰。

    天茫茫、地茫茫、人茫茫……在一片茫茫中我看到彩旗的影子在不断地拉长，终于延伸到了我的脚下。抬头西望，夕阳正落在警戒队长的脚下，队长的大皮靴被照成了血红色的，而哗啦啦的彩旗由于光渗 现象的缘故被分成了两截。几只咕呱着的黑老鸦从头项上惊过，融入了血色的黄昏。左队长过来丈量，今天我基本上完成了定额。终于听到了那一声呼叫：“收工了!……”

    1995年10月13日

    我只知道我是“天桥老大”杨福臣给背回来的。因为在过那座独木桥时，杨拼命喊着我的名字，“黑膀肩”用指甲掐我的人中，我微微抬了抬低垂的头，半睁的眼睛被明晃晃的水影照得发晕。此后又不省人事了。

    只记得那是收割的第七天，晨起，胸闷，肩重。昨晚已呕吐过两次，班长许保国代我向值班的队长请假。队长瞅了一眼，什么都没有说走了。我身不由己的身份，注定我死活得跟班去地里干活。到了稻田，东边的大田昨天已割完，转移到西边的水稻田收割。望着天上迁徙的候鸟，在蓝天上组成一个个大写的“人”字，从远处向我飞来，我注目良久又感慨万千。耳边响起了《苦恋》中的旋律，悠悠扬扬地从黑暗处飘忽而来又向黑暗处飘忽而去，眼前金光闪闪，太阳变成一个黑洞，和我画的《日全食》系列一样，太阳成了燃烧的黑色球体，我闭紧眼睛，一切的错觉才慢慢退去。

    西边的稻子，由於缺水，长得只有一尺多高。株矮而穗小，又是散播的，割起来相当费力。我仍是跪着挥镰，眼前情景使我想到我这个成了阶下囚的人大代表，如何对得起那么多拥戴我的选民呢?名为监督执法的当届人大代表，却被特权囚禁在法律的无奈之中。想到这里，我心中有一种愧对家乡父老的内疚。我摸了摸两只早已露出在裤子外的膝盖，脱去汗涔涔的衣服、只剩下背心时才见到臂膀被叶茎划破的地方已结成了厚厚的血痂，被镰力割破的手指仍淌着血水。

    昏昏的太阳，烤炙着大地，似乎晒透了我的脊梁。面对黑土地，心中悠忽旋转起金秋的梦，在《日无尽头》的画面中，九个之多的红太阳，挤满了尉蓝色的天际。那耀眼的光芒使我眼睛发黑，那明晃晃的太阳又变成了黑洞，黑色的太阳放射着绿色的幽光。这黑洞吞没了存在的一切，我有如被吸入幽暗的隧道，眼前的一切全部消退了。我欢呼着又一次真正的解放，向茫茫的天际飘去，天籁如泣如诉正数落着人类全部的苦难……无情的风刮起多情的雪，有如白色的魔杖敲打出一片固体的白色海洋。我恍惚走进了白玫瑰怒放的世界。无羁的太空，迷津的风雪，幻知、幻听、幻觉中我不知道何去何从。

    这是一个黑白的世界，太阳是个墨球，再也没有一点多余的色彩。黑和白是对立又统一地存在着；黑中有白，白中有黑，黑白是命运的开始和灵魂的归宿……

    当我再一次无力地挣开眼睛时，金灿灿的阳光透过沉甸甸的稻穗在微风中晃荡着万道金光……辉煌的落日，正沉降在那一排排的防风林上，使防风林像燃烧的火把。在火把的顶端、一株高高的杨树上孤另另地摇着仅有的一片金色的叶子，它在深蓝色的天幕衬托下显得特别的艳丽和灿烂。我脑海中立刻现出了“最后的金黄色”几个大字，又想到《农机专家之死》的油画。历史竟让我再一次重复了悲惨的结局。灵魂告别了肉体向天际飘去，一切都黯淡下去了，剩下的是我死不了的恶运。

    是什么力量把我从这黑色的宁静中唤醒，竟非要我在这永无尽头的苦海中拼搏下去。我想挣扎着起来，但肢体已不听使唤，没有一点力气……然心里惭惭明白，也清晰地听到匆匆的脚步声和人们的嘁嘁私语。飘荡在天际的灵魂又重新回到瘫软的躯体上，生命剩下是期盼死亡的煎熬！当一个人与生俱来的强烈的求生本能已丧失殆尽时，又如何去面对这等待死亡、盼望死亡、甚至是死亡都企盼不到的时候的绝望呢……我慢慢睁开两眼，眼前晃荡着一圈黑影，渐渐地渐渐地清晰起来，都是同班的狱友，事后我才知道是他们克我的人中，刺我的指甲缝，又掰开我的嘴巴，把我随身备带的“救心丸”纳入舌根，才使我慢慢地苏醒。他们抬着我出了水稻田，退下我的又湿又脏的衣裤，穿上干净的外套，躺在防风林下。

    我侧着头，愣愣地望着路面，斜阳照出的长长的影子，在我视网膜上晃动，渐渐地我认出是牛大夫过来了，我转过脸去见我的身子正压在自己的影子上，噢，还有影子，我还活着！

    牛大夫蹲下身来，按我的脉搏，又在我口中放了六、七颗“救心丸”。我只觉得，肩背好像被人捆绑过似的胀痛难忍，胸闷、心慌、气短这种感觉一直幅射到无名指和小手指尖，后来又慢慢昏睡过去。事后大家告诉我，是“天桥老大”杨福臣背着我回来，又背着我过了独木桥。至于怎么抬回班的，我就不知道了。但我的意识还留着过独木桥时的那种恍惚的感觉，我固执地认为这是阴阳界上的奈何桥。“独木桥”、“奈何桥”、“天桥老大”又构成了我人生的另一个画面，并把生命的句号又改为逗号，悲怆的情绪油然而生。苏醒后，我竟喊着：“让我走吧!为什么要把我从‘奈何桥’那边背回到这个苦难的世界来呢?”只见同班狱友，围着我坐成一圈，口中念念有词地为我叫魂：“回来吧！回来吧！严哥快快回来唷！……”

    班上人说当天黄教和孙大夫来到班上，孙大夫翻看我的瞳孔，黄教说：“是否是起身太猛，脑缺血昏过去的？”孙大夫说：“是心脏病引发的，挺不过去就死了，挺过来就没有事了。”

    1995年10月26日

    水米不进地躺了几天，昨天是秋收后第一次大清监，没有放过我这个躺在病床上的人，照例给搜索了一遍，让我下了床，翻动我被褥和床垫寻找违禁品和能定罪的证据。昏天黑地里下了床，两腿发软，颤颤地摸着墙壁走向中队办公室。走到铁栅门前我再也走不动了，铁栅门合着。门的两边铐着王宏伟和诸月峰，是因为打架，铐在这里示众的。

    两个孩子太无知，都是20岁不到的小强劳者，为了一张纸牌把对方打花了脸。现在一个耷拉着眼皮，另一个鼻子在淌血。他们见我有气无力地推着铁栅门，就互相使了个眼色同时说：“我们帮严哥撞门，把黄教喊出来。”他们咣当、咣当地撞着铁栅门，於是办公室的门开了，李指导员和黄教导员走过来，气势汹汹地站在铁栅门的那一面。

    我们对峙了片刻，我说：“黄教，我的帐上有北京公安局赔给的18000元医疗费，我不想让这笔钱成为我的丧葬费，我几乎每月

    小结都写着：‘请求自费给予治疗’，你们为什么就是不给医治，连要求去医务室量血压、查血尿都办不到……”黄教说：“你昏过去时让孙大夫给你作了检查，孙大夫说是心脏病，不是没让你下地了吗?”我苦笑着说：“孙大夫说：‘心脏病猝死是正常死亡，北京市长李润伍就是这样死的，’但我的心脏病是警察打伤左肾后由肾性高血压转化的，既然这里没条件治疗，为什么不同意我保外就医呢?”黄教不语，我接着说“这么多天昏迷不醒、水米不沾，要求开顿病号饭也置之不理。”黄教有些恼羞成怒，他不想和我再说下去，对着两个罚站的小强劳人员吼叫道，“你们发什么愣？给我把头低下去！”。这时清监的队长把我半拖半拉地架进监舍，胡队长恶狠狠地丢下句话：“就你有那么多事!”

    十多天没有写日记，也不敢写日记，因为写了也没有地方匿藏。今天发来扣压多时的信件，黄教审查后由王队长交给我，没有监视着让我看信，因此我又抄摘如下：

    “正学先生：阿能下乡已归，是国庆节前来我家的，他拿了一个你以前做的大画框、准备画毕业创作用。现在正在考虑画什么题材。我觉得阿能上学期的那幅作品之所以让学校收藏， 不仅因为选材比较独特。他画的是他手捧哥哥遗像的形象，这种题材在他这种年龄的孩子里是少见的。所以我劝他先别决定画什么，多作考虑，要选有内涵经得起琢磨的题材。另外，他想考壁画系，说壁画系比油画系学的东西多。我们让他写信征求你的意见……

    时光辗转，你在北大荒已开始过第二个冬季了，相信你会适应那里的寒冷，这个冬天不会比上一个冬天更冷，只希望你好好地保重身体，将来是大有可为的。历史又一次证明：多行不义必自毙，那些贪污腐化者，那些倚仗权势呼风唤雨者，那些视国家的法律如儿戏，倚凭特权为所欲为者，总有暴露的一天，也总有受到清算的时刻，他们从一开始就为自己掘下坟墓，因为历史终究是公正的。向宏95.10.2 ”

    另一封信是鸿的。

    “亲爱的爸爸：你好，转眼是第二个中秋，非常想念远在东北的你。多么想去看看你。然万里关山相隔，只能寄上小照一张，这是88年我们在西南母系遗风的泸沽湖采风时拍的。那个中秋我们和淳朴的村民们一起围着篝火，听他们唱古老的情歌……那情境是都市红尘中寻觅不到的。所以这是我印象最深的中秋……中秋节是举家团聚的日子，然而我们一家人天各一方，仅只能‘举头望明月’、‘千里共婵娟’……阿鸿95年闰八月。”

    仅抄了两封信，管班的王队长就收走了我的全部信件。其中一封是能儿下乡内蒙古农村时写来的，说他的那幅题为《哀》的油画被学校收藏，并谈及他报考中央美术学院壁画系的想法。另一封是律师张欣水写来的。自我起诉后。张仗义写出了一篇洋洋万言的檄文，披露了特权践踏法律的十几个案例，我的案例是其中之一。可惜这篇呼吁法律公正的文章，没有一家报刊敢于登载，张律师的醒世的文章只能复印了互相传读。今日他的来信仍是义愤填膺，他说他一直不知道我被发配的地点，并说为了法律、为了道义，他要不惜一切代价，为我的冤案讨一个说法，要用一切法律的手段来营救我出狱。黄教再三查问这封信，警告我只能看，不能抄，更不准写回信。

    1995年10月28日

    今天留我在大院里晒豆。还有老东北和老崔。大班下地给别的队包工，按人计酬，老弱病残的留在家里。老崔因为镰刀割破了三个手指头，被黄教训斥为“自残”要他仍跟班下地，但中队没喊他的名，所以才被留下。此时老东北被黄世良派去给队长刷洗被褥。晒场上只留下我们两人，老崔说：“脑复康吃后自我感觉好了些，这阶段发作也少了”我说：“李指导员那里还有一瓶，我上次让北京朋友寄来了二瓶，晚上我去给你要来。”於是他详细地谈了他来双河受到虐待和惩罚的情况，他所以用暖水瓶砸董全红，都是被逼出来的。这是一个受尽欺凌和苦难的人，谁受得了一次又一次的电刑折磨和毒打。他又说到关在禁闭室里被铐在铁床上，受五、六根电警棍电击，动弹不得，那个草褥子被辗转挣扎踩成一堆碎草。他手腕及脚踝上被镣铐扣出的伤疤还淌着血。老崔说这哪是人干的？这简直比千刀万剐还难受。这种只求速死又死不得的滋味我是有亲身的感受的，如果让我选择“五马分尸”和“电棍磔刑”，我会毫不犹豫地选择前者。“五马分尸”虽然残酷但死得痛快。我让老崔选择，他立即说：“愿‘五马分尸’。”我们竟不约而同地选择了这种充满血腥的死亡，可见生不如死！。

    最后老崔眼一亮，他那充盈着泪水的眼睛突然兴奋起来，他告诉我其中的一个小插曲。他说：那一天W队长给他送来一包“天坛”烟，后来又塞给他一包，他莫明其妙W队长怎么会对他发慈悲。后来出了小号，那一天早上，他被喊进W队长的寝室。W队长说他的病要按摩治疗，不由分说把他按在椅子上……我示意老崔停止，然后对他说：“W队长按摩你全身，还按摩你的生殖器。”老崔笑起来，追问我：“你怎么知道的?”我说：“队长也曾经骚扰过我。”老崔说：“他抓起我的鸡巴搓、揉、摸、捏弄得我受不了。”老崔接着说：“我喊着：‘你得划清界线，我可是犯人！’，唉，队长会在我这样的人身上打这种主意。奇了，他有老婆，他干嘛比我还饥不择食。所以他这一次被关进小号是这帮鸡奸犯们招出了他，绝不是因为抱个西瓜才停职回家的。”……我们还想继读说下去，黄世良来了，指着满院子的豆荚，让我们再翻一遍。

    1995年10月30日

    十月份劳动分今天公布。大部分人都得了奖分。我没有，高洪明和周国强也没有。正是让那些刑事犯们说准了：“你们干得最好也不会有奖分的。”我说：“我得去中队评理，我带病坚持了七天，最后一天都昏死在地头，就算上最后一天，我也是超额完成了定额的。因为开始时他们以为我完成不了定额，所以故意让我单干，每天都由队长丈量并作了记录，现在想抹去我的奖分，我就得和他们据理力争。”

    我找丈量和记录的左队长和于中队长，拿到明明白白记着我每天割稻的田亩数据，由他们去头去尾地算至少也得奖我一天。王队长嬉皮笑脸地说：“为这一天较劲值得吗?下一次我们检查卫生，找一点蜘珠网，扣你的卫生分，不是又得顺延十多天。”我说：“这下半年的奖分让刘队长给扣光了，所以我下半年就没有奖分了，你们想再变相延长我的刑期已不可能。但我拼着老命割出来的分得给记上，那怕是一天，你没有理由因为是我就随便取消。”王队长说：“此事只有找高书记才能处理。”

    晚上高书记作秋收的总结，下午来了中队，我跟他据理力争，高只得示意左队长给我补上一天的奖分。会后我对高洪明和周国强说：“这一天可是对我们所受迫害的抗争。”

    1995年10月31日

    今天三班被派去跟菜园班劳动，平整土地，清除杂草和枯枝败叶。下午整理菜窖，搬移育秧用具：木桩、薄膜、秧绳、竹片等等。腾出空间，可储菜过冬。干到四点多种，我头昏目眩口中吐清水，黑膀肩扶我去向管班的王队长请假，被准许后坐在一堆杂物上稍息。我刚坐下，菜园班班长辜洪发就走过来命令我；“起来干活！”我说：“我难受，请了假息一回儿”辜说：“谁不难受，起来干活！”辜洪发后边站着胡队长，我知道辜洪发找我岔子目的也是为了做给胡队长看，所以当胡队长的面他才那么凶，他为的是讨好胡队长。我想：“好在我不在你们班，不然你们真能整死我。”我忍不住，顶了他一句：“你嚷什么，我是向本班王队长请假获准休息的。”辜转身看了看胡队长。倒底是两个班合在一起干活，还没有轮到他们管我的时候。我鄙夷地瞧了瞧站在门口一高一矮的两个人，高的龟缩在长大衣里听收音机里的股市行情，矮的挺着肚子在发号施令。


yinyang ml

二十一、《荒原烈焰》

    1995年11月1日

    晨起，阴有小雨，气温骤降。坐上“东方红”拖拉机去收玉米。

    北大荒刚过十月就开始结冰了，河沟上的冰凌反射着秋天的烂漫。北大荒已经开始烧荒，浓烟滚滚中常刮过来一阵烫人的热风。到了玉米地，望不到尽头的田埂上，有一片片早就砍倒了的玉米杆。我们的任务是：从杆上掰下玉米棒，剥出玉米，成堆储放，等拖拉机来时就装运上车。而另一部分强劳人员把玉米杆理成捆，一捆一捆背到地边去。

    “东方红”拖拉机因年代久远，早已锈迹斑斑，它沉重地压过田埂，慢悠悠地向远方开过去。我们二队强劳人员组成配套的流水线，其中一队驮着玉米杆向地边搬运，像一队骆驼；而另一队捧着金灿灿的玉米棒，将它们装入麻包，又拎着麻包倒在拖拉机拖斗之中，那上窜下跳的样子，无异是一群喘息着的澳大利亚袋鼠。“东方红”压出的车辙越来越深了。沉重的负荷使它前进的速度也越来越慢，随着深深浅浅的车辙的增加，“东方红”两头开始冒烟，其突突的喘息掩盖了我们的喘息，那四只轮子陷进了黑土地，不断打滑。拖拉机被队长转来拖去地辗转着，千方百计设法驶离陷坑，而每辗转一次就留下二道车辙。折腾来，折腾去，并没有把“东方红”折腾出来，反而越陷越深。那交叉于一点的车辙组成的放射性图案，和“东方红”拖拉机构成“红太阳”万道光芒的图像，像一件镶嵌在黑土地上的装置作品。“东方红，太阳升”成了一个时代的遗迹，更象沉重历史的烙印，静静地展示在荒原上。

    任凭“东方红”怎么折腾，仍是停止不前，这一下我们轻松了。原来追着它上窜下跳，现在围着它神侃海聊，大伙儿说五十年代的“东方红”之所以落后，就是因为它从没有改变过自己“老子独革”的革命特权，因此才出现今天穷途末日的现状。周国强说得更绝：“要现代化得从它的火车头开始，在这里让黄教他们下地，让他的那辆2020专车去拉那辆拖斗。‘东方红’才能走出陷坑。”但是黄教他们仍稳坐着那专车，从既得利益出发，恣意横行。在这块黑土地上黄教的意志，是左右着一切的特权。

    “东方红”在黄教口授命令下，仍在横冲直撞，终于因沉疴破败和积习难改的惯性，折断了后轴心，掉下一只轮子后，歪倒在田头。

    四野仍在烧荒，夹杂着噼噼啪啪的呼啸声，光焰冲天而起，腾空的烟云，遮蔽了最后的一点青天。天穹下被熏黑了的太阳正徐徐坠落，一群黑老鸦围着咕呱，咕呱地干嚎……一辆警车在瘫倒的“东方红”旁，四支摇晃着的彩旗，还有几个警察和我们这些新时代的罪人，组成的是世纪末最壮丽、雄伟的画面。

    晚饭后，李指导员叫我去他的办公室，桌子上放着我的几封给亲朋的回信。李指导员指着这堆不准发出的信对我说：“你的信黄教审查过了，这几封信得重写后才能邮寄。”我说：“我在这里发病你们说没条件医，我不能坐以待毙，我写信告诉我的亲朋，让他们在外请教医生给我寄治病的药物。”李指导员说：“你在信中可写要什么药，但不能写病情。”我说：“我不是医生，怎么知道该要什么药物。”李指导员说：“这里是保密单位，这里的一切是国家的机密。说不让你写就不让写，你写了我们不给你发信。”我的病情已上升到国家机密的高度，已经没有讨价还价的余地，我只好拿回我的几封信走回监舍。刚要走出门，李指导员又用右手指拷打玻璃台面问我：“给张欣水的回信涉及你的案情。五要十不准中规定，不准谈论案情，所以不能寄。”我说：“张欣水是律师。”我没说完，黄教喊道：“是律师更不准通信。”原来我和李指导员的谈话，黄教一直听着，他躺在李指导员的床上。现在坐了起来，通红的脸上喷着一阵阵酒气，他喝醉了酒，但在重要的问题上却异常地清醒。

    1995年11月4日

    收了两天的玉米和甜菜。今天开始整修水利，挖土方，筑水渠。每人挖渠20米，要挖10多个土方。

    宋队长曾是我的管班队长，在他管我时，让我给他画过全家福的油画像，总算还记着这点，没有过多地难为我。他坐在土坎上，看着我一锹又一锹费劲地掘土方，不无怜悯地说：“识事务者为俊杰。你呀，就是不识事务。国家的现状你能改变得了吗?你还不是自讨苦吃。就算这小小的劳改队里的事，你管得了吗？你最看不惯也得忍着，你却较劲，自己把自己坑了。你在我班上时，从没有让你干重活，现在什么活都让你干，你要讲理，劳动改造就是理。”我说：“宋队长，我不仅要道理还要真理，害我的人，想让我猝死的人他们害怕我知道得太多。把我整成个哑巴正是改造好我的标准。就算挖土方，我能坚持；坚持过冬天，我就到期了。本来我总觉得欠你们什么，因为你们常说照顾我。从割稻子的第一天开始，我就和于中队长说‘现在我们清啦’只有你们欠我的，没有我欠你们的，我会熬过去的。”接着我又说：“不知他们想过否，让一个肾伤的病人去挖土方，这是否是变相的残害。”宋队长说：“就算你说的都是真理，但这是特殊的地方，谁权大谁说了算。假如你改变态度，写个保证，我明天就可把你要回到我的班中，我不让你干什么活，你管住我养的两只鸟就行。如果你不听我的劝告，挖完土方是打稻子，让你随大班去扛大包，一麻袋稻谷是200斤重，还不压死你。”我没有再说什么。

    宋队长站了起来，抽出屁股下的那张《北京法制报》，指着4版上的那篇文章说：“你看看吧!国家主席刘少奇，总比你这个民选人大代表强吧，把他打成工贼、内奸，整死在开封，‘胜者为王，败者为寇’他是贼，偷什么东西?他是内奸，出卖了谁?还不是活活地给整死，那么多运动你都经过了， 那些当国家主席的都会一夜之间成了贼和奸，要‘人权’赵紫阳还没呢？你能抗争个屁。活了半百就看不明白权是什么东西。这叫，‘天无二日，民无二主。’”我接过报纸，是95年10月15日新出版的，写的是刘少奇在开封最后的日子。也许刘少奇至死没有认清专制独裁的政体,是中华民族衰败之根源。这种专权的政治体制必然导致触目惊心的窝里斗和党同伐异。抬头看天穹，有些昏眩，北大荒仍在火海之中，烧荒的烟云仍熏着沉沦的落日。

    1995年11月9日

    我没有改变态度，也没有写什么保证，也不想写任何保证，因此也就没有改变劳动的环境。每天仍随大班去挖土方，回来时连漱洗的力气都没有了，一躺下就再也不想起来，更没有精力写日记。所以只能简单记录这几天的劳动情况：4-7日挖土方，修水渠，每天20米。7日收白菜；8日清理猪舍；今天是掏粪坑；过几天就得去碾米。经宋队长这么一说，我倒真怕他们逼着我扛大包。这200斤一包的谷子真会压瘫我。

    1995年11月11日

    今天有小雨，分派到菜窖摘辣椒，是这几天最轻松的活。菜窖里已有部分白菜进窖储藏，这些辣椒都是上几天抢收时连枝带叶搬进来的，现在摘它的余果。突然一堆辣椒枝干下窜出一只小小的黄鼠狼。使大家乱作一团。菜窖的门马上被封闭。在灰暗的菜窖里，这只逃窜的黄鼠狼双目发出绿色的幽光。各就各位，大家拿着各种家伙追打，对中队管理的积怨，都冲着这只黄鼠狼发作起来，象关不住的闸门，咒骂得掷地有声。黄鼠狼是机灵的动物，它上窜下逃，四方躲藏，你逮不住它，也打不着它。它闪着两只绿宝石似的小眼睛在黑暗中张皇失措，怆惶逃命。大伙边追、边骂、边喊、边打，压抑多时对中队的恨全部发泄出来。黄鼠狼逃窜着，爬上墙壁又跌下菜窖，窜来躲去在人人喊打中疲于奔命。

    关于黄鼠狼给鸡拜年的故事是早一月就传开的。中队不知从何处搞来几十只乌骨鸡交黄世良养在三楼。这黄世良是改造油子，他说他混到“总管”的差使，出了二方的“血”，他得把这些代价在强劳者身上捞回来。我来双河时，他还只是拘偻着身子的小崽，现在是挺着胸脯，腰上挂着一大串钥匙，当起了中队大管家。中队的鸡，他不敢怠慢，精心去放养，他知道关在笼子里的鸡，要每天数次放出鸡笼去活动。但却把我们这些强劳者严密地锁进监舍，谁要自在谁就得给好处，他有警察的后台，我们奈何不了他。今日黄鼠狼成了瓮中之鳖，自然人人喊打也是一种发泄。

    黄鼠狼终於被李福生踩在脚下，这个能杀“大牛”和“骚蜜”的猪倌，把挣扎中的黄鼠狼套上绞索，然后慢慢地勒紧它，在一片谩骂，诅咒黄世良的呼声中黄鼠狼被悬挂在菜窖的门口。

    1995年11月12日

    病魔和超负荷的劳动随时都可让我丧命。而最使我无法忍受的是被剥夺了艺术创作的时空。这秒秒分分难捱的日子使我痛心疾首。“苦难是人生的本质，悲愁使人思索。”无法画画时，我就写回忆录，用回忆打发这段难捱的时日。

    我开始记述文革后我们父女第一次在中国美术馆举办《两代人画展》后的十年多的经历。那背着睡袋帐篷，踏遍大江南北的寻觅；沿着黄河的跋涉、追求；以及黄河源头的清净脱俗的乐土，如今历历在目，记忆犹新。往日的欢乐已经过去，今日活在高墙、电网和铁窗之中的灵魂在这路的尽头、天的尽头、生命的尽头，在死神频频光顾的日子里挣扎。特权将人的动物性能发挥到极致；使人成了机器人和“行尸走肉”的代名词。今日之中国，欲望驾驭着特权，官场是一片权、钱、色的世界。

    我继续写着《奈何路》这是继《路慢慢》之后的续篇。

    今天仍是收玉米，清晨出工，等到太阳沉入地平线才响起收工的号令。爬上拖拉机，只见北大荒仍在燃烧，烈焰和烟云，在血色的黄昏中腾起。晚霞映红了半壁天幕，光秃秃的杨树林在朔风中飒飒颤抖，树上的黑老鸦凄厉的咕呱声，增添了荒原的悲凉。下了拖拉机，脚下是沙沙作响铺满落叶的大路，大路的尽头是张着血盆大口的劳改营。夜风拂去了忧愁的泪水，带着破碎的幻梦，在日复一日的超负荷的劳动后，我又走进禁锢地阴森的铁门，被锁入监狱之中。

    1995年11月13日

    天气越来越冷了，呵气成霜，滴水成冰。今天我被派去分场办公楼堵警察办公室的门窗。我的任务是和稀泥搬砖。晨霜在阳光下白洁得耀眼，走到分场的大楼转个弯，就是我们干活的地方。要堵的窗朝东北，是个风口，北风呼呼地从耳边吹过，冷嗖嗖地穿过胸膛，心已经凝固，额头沁出豆大的汗珠。汗水被我随手抹去摔下，立即在寒霜复盖的地面撒出一行墨点来。

    黑和白在视野里交替显现，似乎我又看见那一片黑色的笔触飞舞盘旋在铁灰色苍穹上，那是被题为《麦地上的乌鸦》的油画。这是文森特·凡高的绝笔。凡高对着这幅画点下最后一个笔触，把那支秃了顶的沾满黑色的油画笔，狠狠地甩在地上，他看着他的最后的油画，慢慢地举起右手把一支乌黑的枪口对准自己的胸膛。板机扣动，枪声响了，子弹射进了文森特·凡高的胸膛。三天后凡高带着他失意的人生，历经数不尽的苦难，永远离开这罪恶的人间。艺术源于苦难，表现人类灵魂的痛苦和绝望，凡高在人类无法抗拒命运的劫难中终于选择了死亡。

    人类的理想和信仰被整整一个世纪的红色狂飚摧残殆尽，在信仰失落的危机中，艺术的信念只是在劫难逃的恶运下，躲避残酷现实所衍生的另一种“希望”，把生死置之度外，情感是最圣洁和崇高的境界，它催生着真正的艺术。只有历尽艰辛，饱受磨难的命运才能体悟凡高的绝笔。

    此刻，《麦地上的乌鸦》飞出了画面，盘翔在我的头顶。咕呱、咕呱地发出惊恐的呼叫。我抹着大汗淋漓的额头，挥手之处，汗水在寒霜凝结的洁白地面上，就冒出一群乌鸦来；如是再三，乌鸦越飞越多，其噪呱之声如雷贯耳。我开始失去平衡，支掌着倾斜躯体的铁铲在手中渐渐松脱，又一群乌鸦飞来了，《麦地上乌鸦》被重叠成我画的《天葬图》中的秃鹫，正欲扑食我将被肢解的肉体。那把曾经是我改造世界的铁铲，终于从我手中滑落了， 横倒在一堆黑色的稀泥上，颤动了一下，立即和这个黑色的深渊构成了黑色的感叹号!我扶着墙壁的手垂下了，一头扎进了这黑色的世界。倘若没有共同作业的狱友们及时抢救，这黑色深渊便是我归宿。

    此时天堂的大门洞开着，佛教的生死轮回教我把生和死看成一体，死亡正是另一期生命的开始，对于我来说，死亡更是苦难人生的解脱。在死亡的那一瞬间，心灵之博大，正如天空欲拥抱整个宇宙，我有如孩子般地投向母亲的怀抱。此刻我正被温暖的黑色拥抱，灵魂被吸入这又长又黑的隧道，人世间的一切黯淡了，消失了，就这样我回归到永恒的黑色之中。那是永远属於我的，和我的生命、灵魂融於一体的水墨世界。据说我栽倒在黑色稀泥浆中没有挣扎，过不了几分钟，就会窒息而死。幸亏狱友们把我拖出泥坑，大家以为我死了，大喊起来。

    分场的管教、警察和政府干部都下楼来了。狱友们把我移至朝南避风处，抹去满脸的污泥，对我进行救护。翻遍我的口袋，摸不到我那瓶救心丸，在举手无措之时，军子从那堆黑泥浆上找到。掰开我的嘴，把救命的小药丸灌到我的舌根。

    面对死神凝视着死亡的眼珠，慢慢地转动了，黑暗退去后，在晃动的橄榄绿和黑色中，我认出了王干事，这个头发斑白的老警官，手里拿着一杯热水向我递来；还有分场的会计、司机……那个伙房的厨师，手里拿着为我抹去满脸污泥的毛巾。黄教立在他的身后，我读不懂他脸上的表情，在那副冷酷严峻的表情后，还有没有一丝的怜悯，因为这并不是扭过头去就能回避的事实！接着，我被横着抬进了大铁门，抬回了监舍……我终于喘过气来了，大家围着我，以为我要说话，可我无话可说，竟想唱歌，沉积在胸头的郁气缓缓的通过声带，发出非常低微的声音，那抑扬、忧郁的旋律是曾经流传于二战集中营的《达豪之歌》：

    “充满了死亡，高压线，
    在我们的天地围绕成一圈锁链，
    无情的天地降下炎炎之火，
    刺骨的冰雪和大雨滂沱。
    但我们都懂得达豪的训箴，
    变得坚硬有如石头一般，
    达豪的兄弟，
    作个男子汉……
    自由将会辉煌闪耀。
    总有一天将警报呼啸，
    召唤我们去最后一次点名报到……

    我坚信没有信念，肉体就会枯萎；没有艺术，精神就会死亡；我要在生与死的搏斗中重铸自己的灵魂。

    1995年11月15日

    我完全苏醒后想到第一件事是要画画，因为我还有太多的创作没有完成。我找到中队办公室，黄教、李指导员和于中队长正坐在沙发中，我要求让医务室给我量血压，检查尿常规，这是中队医务室随时可办的事；然后去总场医院做心电图及B超检查。我一再声明医疗的费用由我自己负担，从我的帐中扣除。黄教默不作声，李指导员仰着头，于中队长歪打正着：“有钱就可看病，这里可不是你的家，这是监狱，监狱有监狱的特殊规定。”我说“监狱是否规定不让羁押者治病。从去年年底起，我几十次要求检查治病，你们说没有经费；现在我愿自己承担，你们又说没有车。我三番五次休克、昏迷，严重到大小便失禁，你们竟连血压都不给量，还逼着我割稻子，挖土方，收玉米，还准备让我去扛大包，打谷子，欲置之死地而后快。”

    黄教一直不吭声，此时他憋不住了，站了起来，从他歪斜的嘴中抖落出一堆话：“检查又能怎么样？知道你有高血压，做心电图又能怎样?你的心脏病这里治不了。大小便失禁是神经反应，这里有几十个强劳人员，总不能光拉你去看病，……”“你们不给我测量血压和作尿常规检查，就可赶我去承受超负荷的体力劳动。猝死在地头，你们填一份正常死亡的报告就打发我去阴曹地府，把我一笔勾销！”我越说越急，声音有些颤抖。“想不到北京法院判公安局赔我的二万元医疗费，你们是拿着作丧葬费的……”李指导员也站了起来，习惯性地用手背敲打着桌面，然后用命令的口气对我说道：“给我回班去，那有你这么对政府说话的，看病的事过了农忙再安排，眼下没有车子。”紧接着于中推我出了办公室，办公室的门立即嘭地一声关上了。

    他们就这样打发了我，我茫然四顾，无处可说，只好扶着墙壁默默地走回监舍。大连子过来扶我躺在床上，他边为我摊被边说：“你和他们辩什么理?他们最不讲理，我恨他们!喂，别说我说了这句话。敌营十八年，我被电被打得害怕了，我怕你出事，为你提心吊胆，没事就好了。人不跟狗斗气！喂，别说我说了这句话，是人的不会做狗事。医疗费扣着有病不给医，医务室的药都是过期的，连猪都不吃。你腰痛我给你拔火罐。”大连子作出了最实际的决定。

    大连子边唠叨，边把我翻过身来，松开我的裤带，撩起衬衣，细心地按摩着我的背部，然后拿起一只罐头瓶，把一张燃烧的纸放进去，等到纸快烧尽时，突然反扣过来按在我的左背部。接着又拿来一个大口的瓶子，同样地烧纸头，同样地反扣在我的背部。一直在我的后背和腰部反扣上6个罐头瓶。他说：“这样能舒筋活血，我蹲了十几年的牢，生了病时就靠这家伙。”我就这样被搬弄着，朴素的人性通过这原始的医术温暖着我的身心。

    周国强和高洪明冒着串班、违纪的危险，前后都来看过我，两张嘴巴说的是同一句话：“要挺住，活着出去!”其它强劳人员也劝慰我要有信心争取活着出大铁门。在别人欲置我於死地时，我必须活下去，活着才有希望。我想起了海明威《老人和海》中的一句话：“只要你自己不倒下，就没有人能把你打倒。”以此自勉，坚定自己的信念。

    管班的王队长走进了监舍，递给我一堆信，这一次他特别宽大，对我说：“看完了，明天交还我。”然后俯下身子几乎是对我耳语：“你和他们争辩不出结果的，你只有一百多天了，弄僵了就算你还只有一天，也不能保证不给你加期，不来电你、处理你、整你。你得忍着，为了到期走人，听明白我的意思吗?”我早已习惯队长的训斥，而这种含蓄的怜悯到使我不知所措。我咬着下唇，摆弄着王队长交给我的这些信，第一封信是向宏夫妇写的，我抽出信纸只见上边写：

    正学先生：你好!前两天我们去东四，上美院附中去看阿能。去时正是下午放学以后，同学们都陆续回家了，偌大的教室只有阿能一人，他正拿着速写本准备去我们家，见我们突然到来，非常高兴。他领我们看了他们班的教室，其中恰有一张他正在画的人物头像速写，和其它同学的画比起来，他的确是画得好的，特点和表情都抓得很准，线条也运用得不错……

    正在抄着，监舍响起黄教的声音，赶紧藏起来。这封信是10月24日寄的。

    同时收到向宏9月23日、26日前后发出的二封信。信中讨论气功和特异功能，谈及肉体和精神方面的话题。因为谈论精神，这两封洋洋数千言的信以及春柳9月23日寄出告诉家中遭台风、公司经营和人事往来的信，竟被扣压整整50余天。我前些日子发出的信，他们没有收到，或许正在“审查”，或者被扣压了。鸿儿几次寄来的书藉全被扣压……

    如今，信件经审查后，只让看一眼，全部收缴。既然要触及灵魂地改造思想，所以讨论精神方面的信尽管讲的仅是宇宙世界的无始、无终又无边、无际的奥秘，也得审查清楚。我想是不是又回到了中世纪，会像布鲁诺一样因发现宇宙秘密被活活烧死在罗马广场的火刑柱上。那些精神恐怖症者，永远只会把言论扼杀。是否这几封谈论天体的信也会引发特权对于多元论的恐慌。这在他们看来是异端邪说，他们害怕多元论或泛神论的传播。

    向宏在信中有这么一些话：

    我们人类至今有个恶习不改，那就是妄自尊大。比如说：人们的思维受到现代理论的限制，凡是我们今天没能想到、从未有过的，一律被冠以“伪科学”结论，一概加以否定。再比如说：现代人类用电磁信号进行信息传导，以此为基础，人们也就以为其它文明同样是用电磁信号传导信息的。当科学家没能在宇宙中捕获到类似人类电磁信号的脉冲波时，就认为宇宙中根本不存在地外文明，地球文明是宇宙间独一无二的奇迹。

    ……

    其实，今天的不可能也许就是明天的现实。先让我们来看一下宇宙间存在生命的概率：现代天文学公认，我们所处的银河系大约3000亿颗恒星，至少有180亿个行星系，假如这其中百分之一的行星系可能存在生物，那么数字依然是庞大的，有一亿八千万个之多。再假如这其中百分之一的行星系有生命，那么我们所得到的数字仍将是180万；让我们再进一步假设，每100颗有生命的行星中，只有一颗居住着智力水平与人类相等的生物。那么我们的银河系有可能存在高级生命的行星仍有8000个之多。这才仅是我们一个银河系。宇宙间又存在多少个类似银河系的巨大星系呢?恐怕又是一个吓人的天文数字吧!因此，就从概率的角度讲，地球人是宇宙间唯一智慧生物的观点是幼稚可笑的。

    毫无疑问，宇宙间有数不清的和地球类似的行星，有类似的混合大气，有类似的引力，有类似的植物，甚至可能有类似的动物。早在公元前4世纪，古希腊哲学家米特罗德格就曾说过：“认为在无边的宇宙中只有地球上才有人居住的想法，就像播种谷子的土地上只长出独苗一样可笑。”先不说这种计算是否有实用价值；至少它使我们蓦然感到人类的渺小。我们实在没有理由认为只有人类，或者说只有我们自己才是天之骄子……

    人类确实取得了巨大的成就，而且这种成就正以惊人的速度扩展。然而，当我们回顾这些成就时，却发现它们都是在物质世界中获得的。如果把世界比喻成一个完整的园，那么物质世界只是这个园的一半，而另一半则是精神世界。由于认识问题和方法问题，多少年来，科学界长期以来对这个园的另一半即精神世界束手无策。那么，精神是什么，精神是从哪里来，精神和肉体的关系是怎样的?这一系列问题都依然茫无头绪。就我们今天的认识水平来讲，离科学地回答这些问题时代相当遥远。

    ……

    由此，我觉得在绘画上如何开拓自己的思路，也会给人一种蓦然开朗的境界。不知你能否认同?艺术既然是多元的，在谈艺术问题时也应采取一种博大的胸怀宽容的态度。

    ……

    也许这些对自然科学和艺术问题的探讨，有他们觉得敏感的字句，所以才遭此厄运。


yinyang ml

二十二、 《厄尔尼诺》

    1995年11月20日

    争辩的结果不仅得不到治疗，反而使我的处境更糟。工作室的钥匙又被没收，清监时成了重点的重点，所以日记是不能再写了。而且那些藏在暖气片夹缝里的日记，我都把它们从中间裁成两半，把两个半片匿藏在两个不同的地方。只有把两个半片都搜查出来，合在一起，才能看清我日记中所记述的内容。这也正像我的画，全部是由两张或多张宣纸拼成一个整体的，单一的每一张只是整幅画的一个局部，这样我就盼望着冰冻的日子早些来到，那样就可让我把藏在半截水泥板下的画和那些日记带出劳改营，匿藏到分场冰冻的厕所中。那个厕所如厕的人少，而且就在我们劳动的菜窖旁边。只有把那些画和日记冰封在这个地点才安全。

    1995年11月21日

    黎明的太阳照耀在铁窗的玻璃上，反射到我蜷缩着的阴暗角落里，感到一阵暖融融的。我揉了揉眼睛，摸一下被褥，脚下的那一端是湿漉漉的，铺顶在滴水，一滴又一滴黄色的锈水滴在我的被褥上。再一看监舍的天顶上好几处地方都渗透着水柱。上铺开始有人喊叫：“漏水了，漏水了。”没人理睬，这几天是黄教导员的班，好赌如命的监狱长和几个队长凑在一起，总是酣战达旦。好事的见喊不来值班队长。就撞着铁门大喊：“天漏了，天漏了。”下铺的人看着监舍中一滩水迹竟喊起“地淹了，地淹了。”前些日子刚报道了日本神户大地震，更加人心惶惶的，想当然这是一场大地震的预兆。大厦瞬间即将倾倒，铁窗、铁栅和铁锁链的禁锢杜绝我们逃生之路。一种人为的恐惧把大家的心扭在一起。

    此时，我向大家讲述了张贤亮写的《土牢夜话》。在文革中的某一年，土牢里关满了犯人。……天公施虐，暴雨成灾，洪水泛滥满过了河岸，土牢沉浸在一片汪洋之中。土牢里的犯人开始不安了，他们拍打着狱门，摇撼着铁窗，革命委员会的红色纠察们都逃生去了。水漫过了小腿，涨过膝盖，犯人们希望洪水把一切都冲决，包括那个充满灾难的世界。水还在涨，满过了肚脐，犯人们在作殊死的挣扎……

    现在筒道里各个班都在喊叫，唯有我们班沉浸在吁唏之中，我加重语气继续说：“天要塌了，地要陷了，水漫上来了，土牢就要嘣溃了，犯人们欢呼命运将会在天翻地复中重新选择……”这时，李队长拿钥匙开启了监舍，踢开了牢门，自言自语道：“奇怪，这里怎么这样安静，难道不知道暖气检修漏了闸，三楼已是一片海洋了？”

    队长点了几个人的名去三楼排除积水，没有喊我的名字，队长要走，正在锁监舍的铁门。我喊：“报告队长”队长转过头来，我说：“去工作室看一下，也许已漏得一塌糊涂了。”李队长从李副指导员那里拿来了钥匙，又开了监舍的铁门，示意我跟他去工作室。

    工作室的门打开了。久违了的工作室只有几片干裂的茶褐色叶子在秋风中飘荡。工作室没有积水，地上的两滩水墨是那次李副指导员催我离开工作室时急匆匆泼下的。画中黑墨圈成了我生存的状态，赤色的惊涛骇浪中我看到的是殊死的挣扎，说不清这是我们民族还是我个人的命运。我想起法国画家席里柯的画，看到被血色浪潮卷起的是国家的厄运和民族的灾难。我借用席里柯画名《梅图萨之筏》作为这幅画的命题。

    1995年11月23日

    生活的每一天都是千篇一律的重复，重复的是千篇一律的无奈和艰辛。

    这段时间，我完成了《地火系列》三联画：《晃来荡去丧钟》、8尺×8尺《与狼共舞》、4幅4尺×4尺《魂归去来兮图》。每当不出工的日子，黄世良仍是用大铁锁把我们囚禁在监舍中。而队长则囚于“方城”。於是就形成了两个互相封闭的空间。我倒是能定下心来，聚精会神地作画，少了些队长的盘查和干扰，换取精神上的自由驰骋。

    出於某种需要，中队把辉子、于头、田狗都调入了我们班，他们结帮成派，整天骂骂咧咧的，让人不得安宁。我把这看成“鲶鱼效应”，越是恶劣的环境，越是潜心艺事。我仍是占据着床边的一偶，席地作画。班中的牌局又增加了一摊，聚成了三堆，常因一张牌争得面红耳赤。黑老大仍坐在窗下，蹲在那盆桃红色的高锰酸钾溶液旁讲述着桃红色故事。淫词艳调，在田狗沙哑的嗓子中吟唱出来，蛊惑人心。

    于头叫于德海，北京市人，他的那点音乐才能，让他在国庆一曲口琴独奏中赢得掌声。他即将期满释放，对花花世界的向往使他夜不成眠，而大白天却哼哼作梦。梦醒之时，他会兴奋地手舞足蹈，在表演列车启动的口技后，他疯了似地呐喊：“驰向北京的火车启动了！去你妈的……”三年的压抑，极度的亢奋。意淫成为口淫……喷出嘴巴的全是污言秽语。

    1995年11月25日

    “我要杀人!”辉子今天咆哮着。因为“肏屁眼”被抓了现场，辉子耍尽手段，从吞钉子“自杀”变成今天明目张胆地狂叫“杀人”。从辉子的歇斯底里的狂叫中我听明白了，原来黄教已告诉他：分场决定给他加刑4个月，上报后今天收到北京市劳改局的批复，被追加成九个月。咎由自取，他只能用狂叫来发泄。

    “肏他妈的屁眼！”想不到小小的屁眼会使他再蹲九个月的大牢。他越想越冤，越冤越恨，他悔恨交集，忿忿不平地只是狂喊着“杀人”。他的蛮横无理是中队惯出来的“惹不起总是躲得起”谁都不说话。辉子喊着不过瘾，夹杂在“我要杀人”的咒骂中又狂妄地加上：“我们北京见分晓，我要让他跪在我的脚下，舔我的脚指，再杀了他。”

    他把自己膨胀成混世魔王，似乎北京城里他才是手握生杀大权的帮主。三个月前，他从禁闭室里放出来，竟然穿起警服到大伙面前亮相，喊的也是这句话，那个时候他喊着“两个月后北京算帐”，现在一下子加了九个月。如此明目张胆地叫嚣“杀人”竟没人管。平时我们说句话就成了破坏改造秩序，今天的黄教导员怎么不说话啦。

    我把画笔一扔，再也画不下去了，我阴冷的脸像凝固的冰山，而在冰冻的表面下，“厄尔尼诺”正在形成，就像我正在画的《地火--厄尔尼偌》一样。心底的火山喷发，将掀起翻江倒海的狂澜，但愿淹没的将是罪孽深重的世界。

    “你要杀谁?”“我要杀你，本来想到北京杀你，现在就在这里杀你。”冲突就这样开始了，我走了过去，从床垫下拉出他们平日切菜用的粗钢条磨成的刀，扔给他。并说：“有种的往这儿扎一刀。”我指着胸口，接着说：“我就解脱了人世的苦难，拿你的小命换我的老命。记着，我可有了垫背的……你空喊杀人，只会吓吓像你自己一样的人。”见他不动，我走过去把掉在地上的刀捡起来，放到他身前的长凳上，喊了声：“窝囊废，怎么不动手，白刀子进红刀子出，痛痛快快地我们都去死。”可惜他不是一个真流氓，除了骑墙、势利只会泼皮骂街。

    监舍的人分成了两边、在对峙的沉默中。于中队长、黄教出现在铁门前，我指着墙上的监规所纪对他们说：“报告政府，请保障中国式最基本人权--生存权。容忍就是默许，是姑息养奸。”辉子被叫走了，我给中队分场提交了“备忘录”我说：

    “生存权”是动物界最原始的本能要求，眼下我受到明目张胆的威胁，柳正辉肆无忌惮地狂喊要在北京和这里杀人，你们不能不闻不问视而不见，必须纪录在案。”

    针锋相对斗争的结果是大调班，我被调出二班进入五班。五班即菜园班，胡建华队长主管那个班，真是冤家路窄，六面碰壁的禁锢中，我竟又落入他的手心。是巧合还是存心整治我，明眼人一看就明白。

    1995年11月29日

    下雪了。午后，在阴云密布的荒原上，鹅毛大雪纷纷扬扬地落下，无声无息地复盖着大地。满目凄凉的北大荒是那样的白洁无瑕。似乎茫茫的天地间已没有苦难和邪恶的痕迹。

    秋收结束后，各班分组去打米。我正愁着如何应付这肩扛200斤大麻包上碾米机的重活。因为有人早就盘算着非把我干得趴在地上不可。而我的肾病是扛不了这个大包的。在我等待恶运降临时，王中队长喊我去办公室，他分配我为分场八连赶制五张图表。这图表每张都有整块三合板那么大，需要去工作室制作。因此，又把工作室的钥匙交还给我。我的天呀：这是王中队长救了我，不然我是无论如何逃不出胡建华队长的手心。逃过了碾米扛包这一关，其它的什么劳动，我都能顶得住。趁此机会我一边设计制作图表，一边赶紧作画。把《地火--荒原烈焰》展示在地上，又重新敷上色彩，然后作了些调整。并题上：

    “公元1994年4月18日，正学於北京遭逮捕，5月27日解押北大荒，囿於双河监狱。铁窗下常见黑土地烧荒。荒原烈焰、火光冲天、狼烟蔽日。仰首苍天黑云，长啸感叹之余，泼墨作三联画《地火》。

    大班去扫雪和卸煤，中队仅留薛队长值班。筒道里空无一人，我又把三幅《地火》组画并列展示，36平方的工作室里只摊得下两幅，就把其中一幅悬挂在墙面。那满纸烈焰和干涸的血泪，展现曾经有过的抗争，使我的心狂跳不已。今日是宇儿遇难两周年的忌日，人生如梦，我只能在极权的监狱中期待着历史的终极审判。

    1995年12月5日

    又熬过了一年，已是1995年的最后一个月。还有一百多天，就是我解除的日子。我会不会得到自由呢?“到期了，你得留场就业，到另一个叫八队的地方继续劳动改造。”这是我听到最多的推测。八队是什么地方呢?《第二种忠诚》里写的嫩江改造营叫七队。可见八队就紧挨着七队。也许我会见到那个在光天化日下被枪杀的李植荣无辜的阴魂。

    我的日子越来越不好过了，从进班的第一天起，我就受到挑衅。我早就料到我落入胡建华队长手中的结果，现在我正被他捏在手心里，他早就扬言，等我进他班的那一天，非把我整得死去活来不可。

    想起进班后的种种遭遇，原来都是胡队长怂恿的。我不敢相信一个政府的干部竟会如此狠毒，这一次我可是在门口亲耳朵听见的。我怕我听错了，又特地询问高洪明。高洪明说：“在你去工作室时，胡队长就公开对班上的强劳人员说：‘严正学欠揍，打他个半死。大家都说没看见，本队长给你们担着，他告佛到西天也没有人理睬。’胡接着又说：‘大家把他蒙在被子里狠凑，落下的是内伤，打完后，谁也说没看见。”我向高洪明证实后，又问王泽清，他们全都证实了胡队长煽动的语言。这些话使我更明白了我的处境。显然，胡建华队长正盘算着如何让我在强劳人员的拳脚下受到严惩，用他的话说：“这才叫做铁窗风味!”一个小队长，怀恨在心，蓄意要害我，而我又被安排在他的班中。

    今天黄教威胁我说：“这么多人，拿被子把你一蒙，打你个半死，你找谁去?”我说：“我就找你这个监狱长，劳动营里谁来惹我，我都找你。你们明知道胡队长和我过不去，却把我安排在他的班中，让他明里暗里整我，我要求保障最起码的人权--生存权。”我给黄教递上一份抗议书，全文如下：

    北京市劳改局双河总场、分场、中队领导：

    为了我的“生存权”我不得不再写这份材料。现将情况反映如下：

    30日下午通知我搬到五班(胡队长和我有成见，曾用六根电警棍电过我，我不知道为什么要把我调进胡队长的班)。那天傍晚我抱着被褥进了该班，笑着对同监的人说：“请大家多多关照。”胡队长唬着脸指定我的铺位，在王建军和董全红之间。烟国江马上去整理下铺的铺垫。他把草垫子往南靠得很紧。我赶紧自己动手并不迭地说：“我自己来铺，我自己来铺。”我想烟国江是上铺的，不好意思让他帮我搬下铺的铺位。然而我马上明白了，他是故意把草垫子向两边凑紧，在我睡觉的铺位上留出一个20公分的深坑。这是胡队长给我指定的并由他给我搬成的铺位。我苦笑着，找来个纸箱，拆开来碾平，垫在沟上，应付着。

    接着是卫生分工。他们告诉我：擦东窗、西窗；负责清洁墙面、门、镜框；整理悬挂物，清除监顶四角和灯泡上的蛛网及拖地等等，并粗着嗓门告诫我：‘干不好就得扣分!’我明白这是二、三个人的活，压在我一个人身上。后来他们又说：“每餐饭后把我们的碗涮洗干净。”而此时胡队长和班长辜洪发就在旁边，当然是他们默许这样的安排，想以此来达到变相地惩罚我的目的。

    晚上睡觉时，邻铺的王建军对我说：“我睡觉不老实，会打人。”我笑笑，当是对我开玩笑，并说：“人多，挤着，难免不磕碰，没事的。”也总算是睡下了。但当天晚上，王建军两次伸过手来，把拳头打在我的眼窝和鼻子上。我两次惊醒，见他睡着，就轻轻地把他露着的膀子(这膀子上还纹有鹰头)塞回他的被窝。第二天起床后，我对他说：“你晚上真的伸手过来二次都打在我的脸上。”他嘿嘿地笑着说：“睡熟了，自己也不知道。”我也没有再说什么。如果他真有这个毛病，我得请示队长同意睡在他的脚下。

    第二天晚上睡觉时，王建军反脸找茬了，他恶狠狠地对我吼道：“不准你的被子、盖在上边的衣服碰到我的被褥。否则，把你的东西全扔了。”我说：“大家睡一个炕上，谁也无法保证不碰在一起。”我知道他是没事找事，是胡队长怂恿他报复我的，不理他，闷头就睡下了。半夜里，我的左脸被他狠狠地扭了一下。我梦中惊叫起来，抓住了王建军的手，问他倒底想干什么?，班上的人都醒了，王知道自己没理，张着眼不回答。我喊值班队长，大家说王是小人做暗事，劝我忍着明天再说，我也不说了。起床铃响了后，我劝王建军别暗做，是好汉就明着来。烟国江在上铺喊着：“你这种人，假如在大刑圈里，早给人打死了。”我说：“有人就是想煽动你们整死我，可我不怕死，我们明着较量！”

    今天中队让我搬三合板到工作室画八连的图表。搬好后，到食堂吃饭，他们几个又喊着不给我饭吃。理由是我没有去压面条，又说我是‘政治犯’到期也走不了......。以上种虐待侵犯了我的生存权，我在忍无可忍的情况下向各位领导提出质问：为什么把我调入五班？为什么胡队长要煽动强劳人员来揍我？我抗议这种变相的迫害，要求保障我最基本的人权!

    双河劳教所一中队五班严正学95.12.4

    这份报告昨天成文，还没交上去，早上起床，竟发现我的过冬皮靴，被人扔入尿桶。故又补充一段文字如下：

    附：今晨起床，我找不到我的皮靴，后发现我仅有的一双过冬的皮靴连同毛线袜子，一只被扔进了尿桶，现在我说什么也没有用，仅要求中队认真查处这一事件。

    我将报告复写成三份。一份交到中队办公室。李指导员看后，立即来到班上，拉开铺面看了一下，看我睡的地方正是个大坑,就喊烟国江，命令他和我对调床位，烟不吱声。查扔皮靴的事，谁都说没看见。我指着王建军，肯定是他干的，王死活不认帐。

    我把第二份报告交到分场黄教导员手中时，黄先训斥我事多。追问我复写纸是哪里来的，然后收缴了我的复写纸。他说：“你在二班搞不好团结，到五班又是这样。”我说：“胡队长在背后怂恿班上的强劳人员报复我，没有他的煽动，谁敢明目张胆地喊要杀了我!要把我整死！不给我饭吃！今天的事你也看到了。”黄教反问：“胡队长说过这些话?你有证明人吗?”我说：“如果要对质，起码有两个人能给我作证，因为他们都是即将解除的，不怕受报复了。”黄教说：“谁能给你作证，你告诉我。”我说：“我现在不告诉你是谁，反正有人作证。”黄指着报告说：“你说不给你饭吃，有这么严重吗?”我说：“他们当然只是空喊，因为中国只有杀头的罪，没有饿饭的罪。明天要枪毙我，今天还得给我吃饭。总得讲讲‘人性’、‘人道’吧!”黄教还是那句话：“要是在八队，大家用被子蒙住你，打你半死，你找谁去？”我说：“要是在七队，别人用枪毙了我，才能封我的嘴。不然出什么事，我都得找政府。”谈话到此结束，黄教知道我指的七队就是《第二种忠诚》中写的枪杀无辜犯人李植荣的“七队”。为这件事，我和黄教以前辩论过。我说“七队”就挨着“八队”,就在这个地方，他说：“这是写文章的人胡编的。”黄教的这种态度，扔靴子的事就石沉大海了。

    想想崔法祥进班时，遭到单队长棍棒毒打，又被队长煽动被同监犯人拳打脚踢的惩罚。

    可这些骑墙、势利的小人只敢暗做。我把浸在尿桶中的那一只皮靴、毛袜捞出来，洗干净，就凉在中队的大院中，也算是一种无声的抗议。大家猜测着说是谁干的。我说：“不在乎谁干的，问题在于受谁的指使，我亲耳朵听见胡队长怂恿犯人来揍我，黄教不追查，有人才敢这么干。”没有袜子和皮靴，我只能光着脚穿着拖鞋在筒道里走，李副指导员见我光脚板走路，追到我监舍，扔进来一双布棉鞋，劝我先穿这双鞋，并说：“东北的地气凉，冻了脚就会感冒得病的。”

    接着是铺位大调动，我和高洪明挨着。

    1995年12月8日

    调动铺位后，我睡在靠墙的一偶。

    对我的种种欺凌和变相虐待不作查处，“皮靴事件”也不了了之。发回工作室的钥匙，要我在八整块三合板上画五幅壁画。他们先是让我下大班割稻子，掰玉米，打水渠，挖土方……承受超负荷的体力劳动。折腾得我趴下去，爬起来，昏眩、休克几次之后，现在进入了农闲时节，才拿这摊活来挤我创作的时间，还美其名曰：“你是画家，不练练手，将来就不会作画了。”为了我的那个工作室，我无意计较，并无偿提供颜料及工具。但我提出了附加的条件，就是得同意我提前起床，给工作室按上电灯，并且允许我就寝前也能作画。中队及分场答应了这两个条件。我也为自己争回了早晚的一些时间，而且那个时间段里，很少有队长巡视，我就可潜心创作。我终于又沉入我的艺术创造之中。

    分场要我在三合板上绘几幅丙稀画,没有什么资料可借鉴，凭借想象，我画了几幅小稿;《雨后千山》是我对西藏郎木寺地区生活的回忆；《杏花、烟雨、江南》那就是美得让人陶醉的南国风光。还有黄山风景，海南日落，都是让人神往而沉迷的景色；“江山如画”画的仅仅只是自然的“躯壳”。这些美妙的“躯壳”立即受到青睐和赞扬，于是我就开始制作。同时，我把我心灵中压抑的情绪，暴风雨般泼洒在铺满一地的宣纸上，在我的水墨世界里，我的笔端漫延、渗透着墨色的交织，水与墨的相融又相斥……

    艺术是人类精神的载体，只有把灵魂融入画面，才能去感染别人。艺术家面对他存在的世界，发现人生，走向人生；发现自我，实现自我。面对炼狱扭曲变异的人性，希冀寻找禁锢中精神的飞跃，以瞬间的永恒去超越短暂的生命。这种深刻的体验，才使我欲穿透这貌似庄严的外表，去揭露虚假的表象。也只有在这种发泄之中，才能安抚我骚动的心灵，使飘泊无序的灵魂找到皈依。其间我又画下了8尺×8尺 的二幅《与狼共舞》，8尺×8尺的二幅《晷--符拉基米尔之路》4尺×4尺 的二幅《天问?!》4尺×4尺的二幅《龙柱下--甲申350年祭》等等。

    1995年12月16日

    度日如年，光阴在煎熬中过去，日历即将翻完1995年的最后几页。元旦前十天，突然来了许多警察把全体强劳人员赶出中队，站在白皑皑的雪地上，大家不知所措。黄教，于中队长，李指导员突击搜查监舍，我的工作室也是他们搜查的重点。前段日子画的画早已包在尼龙袋中，在去菜园干活时扔入分场厕所的粪坑中冻着。写的那些学术论文，他们也看不明白。那些日记我把它们每一页都裁成两半分别包裹在尼龙纸袋中，沉入油漆罐中。只是这十几天写的日记还全部塞在三角裤衩中。有了前次搜身的教训，我不敢怠慢，得赶快处理掉它们。偏偏这么快就喊到我，无疑我又是清监的主要目标。他们要查我写了什么?倘若查出这些日记，就会应了李副指导员的警告：“你永远别想走出这扇大铁门。”当机立断，我在上楼时，模出裤衩中的几页日记，塞入口中。胡建华现在是我的管班队长，他紧跟着我，没看见我从裤衩中拿纸团，只看见我咬噬着。他立即问我：“吃什么东西?”“鱼片!”我回答着。“吐出来，现在这个时候你还吃什么鱼片?”我把脖子一伸，吞了下去。

    这些日记在我的肠胃之中、作为滋补我的精神养份。使我理直气壮地任凭他们对我进行全方位的搜查。清监过后只能作简单的补记：

    这期间我收到了鸿儿、向宏夫妇、余天娇、倩虹、张欣水还有许多朋友及一些不曾相识的人寄来的贺年片。又收到向宏夫妇及春柳寄来的包裹。除了食物、药品，还有多张8尺宣纸、数瓶墨汁和颜料。信中说有几本书，五本《江苏画刊》，但没有发给我，又被扣压了，据说画刊第十一期发表了我狱中写的一篇论文《也谈绘画图像》的争鸣文章。鸿儿寄来的一套《约翰克利斯朵夫》也被查扣。两个月前寄来的那本《传记文学》杂志，今天才交到我的手中。我仔细看着页码，发现其中一页旁边加了一个不显眼的黑点，知道有“背书”。

    “背书”中告诉我时局及外边的情况：

    为我呼吁签名的袁红冰被注销北京市户口关押在贵州；刘念春再次被抓捕。加上我和周国强关押在“双河监狱”服刑。这就是被称为94年中国第一大案的主要人物的命运。“圆明园画家村”在你拘捕后几次被扫荡，今年年底警察包围、取缔了画家村，这是最彻底一次。警方包围村庄，堵截路口，逐家驱逐。做笔录，写保证，逼画家们写下这辈子再也不回到圆明园的保证书，辅以遣送和拘留。一夜之间，众画家四处奔逃。

    我看着上述文字，沉思良久。这个被警方视为眼中钉的“圆明园画家村”终于被彻底扫荡。

    背书下边有一句感叹：

    “可见如今当权者的虚弱，在他们明争暗斗的同时，绝忘不了扼杀民主和自由的呼声！”

    鸿儿谈到她在海南搞了一个大型装置艺术展览及感受。这是由十几台播放着各种人物的嘴的录像构成的大型艺术装置，题为《我们还能说什么呢！》这是一种抗议姿态。她不知她的装置艺术的照片曾受到黄教严厉的盘问。

    12月13日晚间电视新闻中播放的一条惊人的消息。外交部发言人沈国放抗议西方国家干涉中国再次审判魏京生事件。魏自八十年代初被冠以“泄露国家机密罪”判处十五年徒刑后再一次以“巅覆国家安全罪”判处又一个十五年徒刑……王丹、刘念春再一次遭逮捕。

    前些日子来了个自称为“干事”的找我谈话。谈的内容是解教后的去向和对案情的想法。真是“此地无银三百两！”我也不傻，答复道：“我想回老家浙江，因为自儿子死于非命后，我已失去了经济的后盾，我会含辛茹苦地去挣钱，养家糊口，负担我小儿子在中央美院念书的费用。”“干事”接着说：“这种想法是符合商品经济的时尚。我想不透你有技术，家中有这么好的挣钱公司，为什么却呆在北京圆明园画家村当什么‘盲流村长’。不务正业搞出这么多事儿，影响了安定团结的局面。”我不想听“干事”说下去，打断了他的话柄自嘲地说：“你们给我安了偷自行车的罪名，这才叫不务正业!”“你觉得这件事会平反吗?”“干事”马上反问我。我已察觉到这陌生“干事”的不同寻常，反唇相讥道：“平反与否权在我被告手里。商品社会时兴包装，公安局硬给我贴了个偷自行车的标签。我不知道天下人耻笑的是谁？”

    两年来，这个罪名常困扰着我，在我心灵上留下切肤之痛，今天旧事重提，我像被人在心口上扎了一刀后又被狠狠地拧了一下，我控制不住内心的怨和恨，激起地数落起来：“公安局要害人什么绝招没有，我的‘犯官祸’是在劫难逃的。当时我若不中自行车的圈套，还是有第二套方案，第三方案，甚至会弄个妓女来反咬一口，把我弄成个‘强奸犯’；或唆使手下的流氓在我的行囊中塞包‘海洛因’，把我搞成个‘毒枭’；那样就能在肉体上消灭我，而且又更能欺骗舆论。我还能到西天告佛吗?还谈什么平反!”想不到这个“干事”也是快人快语，竟明白告诉我：“知道这个利害关系，就不能再去北京，你得有自知之明。”这种貌似“关心”的恐吓只能用“无耻”两个字作注脚。我不想再说什么，但我又忍不住想理论一番，牙缝里还是漏出了句：“政治被搞成狗屎一堆无诚实可言!”“干事”皱起眉心，掂量着我这句话的含义，审视着我。我加重语气说：“我不仅指的是文化革命，中国这种失去制衡的政治充满了欺诈，而且永远摆脱不了‘天朝模式’的阴影。”

    “文化革命制造了多少的冤假错案！镇反、反右、人民公社、总路线、大跃进到大饥荒再到文化大革命，上海市副市长潘汉年一夜之间会成了反革命，最后国家主席刘少奇也成了工贼……现在说：都是错的、假的、是冤假错案，那么你们这些穿警服的就没有想过这症结到底在什么地方?整整的四十八年过去，“长治久安”靠的仍是把敢说真话的抓起来关进监狱，这就是安定团结……”我越说越激动。

    “干事”对着正在绘制的壁画《雨后千山》迷细眼睛看着，然后作了结论性的总结：“希望画家像他的绘画是为艺术而艺术的。”“狗屁不通!”我心里骂道。他起身扫视着工作室，发现巨幅的壁画后那幅水墨画。立时严肃起来，说是黑画，要我解释内容。我说：“这是抽象水墨，就是你所说的‘为艺术而艺术’的艺术。”“干事”仍在查根刨底地问我：“为什么要画成这样子，怎么我看着就有一种绝望的感觉。”我说：“抽象画就是抽去形象，即没有具体的图象的画，用心去体会。在你的立场上看，感到绝望，在我的立场上看，竟是希望，只能意会，不能言传，否则你们又会关我两年!”

    “世界越可怕，美术就越抽象”这是艺术家克利在本世纪二十年代说的话。艺术的真谛更重要的在于心灵感知，即表现内心的精神世界，表现那些最高明的摄影家无法捕捉的灵魂景观。

    “你只要想一想盘中的肉，就可理解他画中的人类普遍的真理!”德国画家培根的这句话像他的作品《喊叫的教皇》一样地震撼我的心灵。这个世界是错乱的。从袁世凯复僻帝制到文革中万岁、万岁、万万岁的顶礼膜拜，都是帝王梦的重复；时止今日政治总是垂涎于绝对权力的独揽，标榜自己是权力的核心。马克思的“国家消亡”和希特勒的“千年帝国”造就出来的竟都是大独裁者。纳粹的杀人集中营、广岛的原子弹和中国的文化大革命，人类可曾停止过互相杀戳……

    “干事”走后，我把那幅令其绝望的水墨画铺在地上，题下《被鞭苔的灵魂》，它和《日无尽头》《望断天涯路》组成三联画叫“存在与虚无系列”。

    1995年1月25日

    这期间写下两篇艺术论文：《现代艺术·毕加索》《走出空门--中国现代艺术前瞻》。开始画“龙柱下系列”，它由《活着》、《与狼共舞》、《符拉基米尔之路》组成三联画。

    另外还得追述的一件事是：大款班长辜洪发打人事件。自我十二月初调进胡建华队长主管的四班后，曾领教了各种花样翻新的“下马威”，我为我的“生存权”抗争的结果，不得不使胡队长收敛起他怂恿牢头狱霸来惩罚我的主意。我知道我在这个班很孤立，只要胡队长一个眼色，就会有新的冲突发生。我疾恶如仇的秉性使我始终保持着决不妥协的姿态。可是牢头班长又必须让班中人臣服於他，他不敢对我耍威风，却颐指气使地对准郭京江。于是发生了辜洪发殴打郭京江的事件。

    那一天是12月23日江子主动为班上去水房打开水，因水房的王洁不给水，提着两只空暖瓶回到班中，大款班长是别人侍候惯了的，平时倒水、洗脸、洗脚都是班中由鼠昧侍候着。他说他在看守所，小便都有小崽接着。看郭京江没打来开水，就来气，江子还来不及说明原因，大款班长就骂他个狗血喷头。江子辩解说：“我是好心为大家打开水的，今天又不是我的任务，倒挨你的臭骂。”辜洪发认为江子顶撞了他，他是胡队长的代言人，当然像胡队长一样神圣不可侵犯，於是走了过去，当众左右开弓，煽了江子十几个耳光。江子不服边喊边争辩，辜洪发说他不服管又煽他十几个耳光。并咆哮道：“你还要较劲，等胡队长来看怎么收拾你。”

    江子给打蒙了，低着头把迟疑的目光盯着我，我意会了，得先发制人，把打人的事情叫中队来处理。我去中队办公室向李副指导员反映了打人事件的经过，李副指听罢竟不说一句话，示意我回班，我不走，他才说让管班的胡队长去处理此事。胡队长迟迟不来，后来进班来就带着大家出工去了，好像班中什么事都没有发生。

    事件正发生在年终评奖的节骨眼上，内定的减期对象因为我的声张，就会被涮下来。四、五天后，正是中队、分场评奖的那天，队长们为评减期争吵不休。我被喊到中队办公室，办公室里正坐着于中队长、王中队长、李指导员、李副指导员还有管四班的胡建华队长。五对眼睛盯着我，指着桌子上的一张白纸，要我写辜洪发打或没有打江子的证明材料。胡队长同时掷下一句使人心悸的话：“你要为你写的东西负责，做伪证我就电你。”我知道他们在逼我写一份违心的“没打人”的材料。要我说假话，我不干，我说：“我亲眼看见辜洪发两次煽郭京江耳光。但我没有必要写这份材料。如果要这份材料，我让班中集体写，大家签名送来。”我想平日大家都恨牢头打人，这是班中当众打的，大家肯定都会签名的。

    但我想错了，出了办公室，我胸有成竹地找到郭京江，郭京江竟要我别提他被打的这件事。我傻了眼，急着对他嚷嚷道：“江子，不是你要我去帮你向中队反映，而王泽清当时也说得去反映，现在如何又改变了主意。”江子说：“胡队长让班上的人都不许说这件事，同时警告我，假若我认了这件事，到期我还是走不了，严哥：我一天都不愿再待在这非人待的地方，你就愿谅我吧!”我说：“江子，你就七天了，他们能把你怎么样?”

    郭京江环顾四周把我拉到一隅，对着我耳朵低声说道：“大款是内定减期对象，你没看见前些日子刚办完接见。”我倒糊涂了问他：“办接见和这件事有什么关系?”江子反问我说：“伙房为什么年年有减期?”接着又说：“大款在年终评减期前办接见，我亲耳朵听他对他磁器商量如何让家属去走面，他上下都打点齐了，已被内定为减期，还有一点都说他用公款炒股票发了大财，资产有几千万了。他拿出个另头就能疏通了上自北京下至双河的关卡，据说这次内定减期有××部、××委的关系，连××都开口了，你去揭他打人的事，会把上上下下的政府都得罪，要整我们还怕找不出理由吗?我都咽下这口气了，你为我就委曲一次吧！”我骂江子窝囊，但他受到胁迫，说假话也是身不由己。

    下午，胡队长又喊我去中队办公室，还是中队全部首脑，桌上放着一叠证明材料，胡队长早就把没打人的伪证收来了，目的是逼我写一份同样的材料。我觉得荒唐又无可奈何，但仍坚持保留自己的意见，但我绝不写材料。我要走，胡队长不让走，他说：“你非写份打或没打的材料，假如你不写或谎报就是诬陷，我们就‘处理’你。”我相信这是真话，真相信他们又会用电警棍电我。十只眼珠瞪着把我逼进一条死胡同，我没有退路又跳不出他们的手心。但我还是不愿违心去作假证，绝不能去作假证。我开始反问胡队长：“为什么当时不去处理现场，你‘指鹿为马’让班中的人都作了假证，我不知道你这样做是改造人还是坑害人。如果你们想拿这件事让我挨电警棍，我可以再次领教。如果仅是为了封我的嘴，我可以保留自己的意见，保持沉默。”

    我回到班上，郭京江已被盯得紧紧的，在去食堂的路上，江子内疚地问我：“他们电你没有?”“他们会不会再电你，我真怕他们又电你，怕你吃眼前亏。”

    我为这件事懊恼，这个流氓圈里的人怎么尽是些无义的小人，我反来复去无法入睡。睡在我的上铺的郭京江也辗转反侧，把几块床板弄得吱吱作响。我睁眼望着铺板，又望着监舍壁顶的电灯，想起同样的一盏长夜不灭的灯，那是在 海淀 区看守所共囚小号的那个死刑犯，在临去七局时指着监顶的那盏长明的灯对我说的话：“世间最黑暗的地方总是以最光明的形式存在着的。”然而这里的强劳人员有几个还有那么一点正义感和人性呢?

    正在想着，江子在床沿拍打了二下，我回过头来往上铺看，江子手里拿着个折叠的纸团示意让我接着。他丢下来了，落在我的枕边。我捡起它，展开后见是两页信。第一张是这样写的：

    严哥：今天李副指问我辜洪发打我的事，我如实向他反映了被打的过程。李副指不吭声，他明显地向着辜洪发(因为辜收买了有权的，今年减期早就内定是他的)，李副指把事都挑明了，他说：“假如你不再深究，对三方都有利。”严哥你的好的意我深领了，此事你受了委屈，山不转水转，日后当报。如果他们要报复你，你可凭此条作证。95年12.25 郭京江。

    第二张纸上写的是：

    严老师：相处至今，我从您身上明白了许多人与人的社会关系，不恭维地讲：在这种特殊的地方，无论哪方面的人都惧怕您，这也是您自持的一种方式，我持(始)终认为您这么做对于那些势利小人是最公正最有利(力)的控诉……

    您不明白我为什么替辜洪发做假证，我是怕牵连您，也恐他们报复咱们，故伪(违)心说的。此事发生前，黄鼠狼(黄世良)把我的皮大衣捣给胡队长了，我向上面反映，他们至今未找我谈话也未答复此事。胡队长心贪手黑平时拿了辜的东西，他能不护着辜，为他说话吗? 辜是班中的牢头，所以辜洪发，从不干活在地头还天天拿着收音机。在班上让其它人待候着有人端饭，有人给洗衣裤、有人给倒洗脚水。他用钱打点了有权的，谁敢碰他。所以胡队长要大家作假证(在地里说的)大家敢不照办吗?再一个我怕胡队长对您有成见(他曾鼓动大家去揍您)辜洪发再恨您，您的日子不好过。为了防止他们报复您，为了向世界讨个公道，我认为在我走时把真象(相)写清楚，写两份由您交高书记和中队，并要申明得保证您的安全方可交。我很感激您的顶(鼎)力相助，也同时为您把他们讲得魂不守舍而快慰，痛快，像您这样能讲真话的人不多了……我再告诉您：您的皮靴丢入尿桶的事就是他们干的，胡队长从(怂)容(恿)的，他能去查吗?从我良心讲：我不想干马后跑(炮)走时把事搞出来，这太缺水平，也不是老爷们做的事，此举有失男人风格，但他们不仁我只好不义去作此下策。但如果他们对您打击报复，再次电您，我会不顾我的一切出来作证的。

    不周之处请多海涵! 郭京江 95.12.25

    看完这两页后，我什么都没有再说，也不想再说。七天之后郭京江按期走人。95年度评奖结果张榜公布在黑板上。几个思想犯只有扣分没有得分的。辜洪发没敢给评上减期但评了劳教积极分子。不干活的倒评了劳教积极分子，大伙也只能背地里议论，说句“有钱能使鬼推磨”以达心理平衡。

    过了七天，又发生了一起班长打人事件。老崔因开窗倒水，被四班班长大守大骂，崔法祥吱唔着正在辩解。一个罐头瓶砸了过来，罐头瓶在老崔的脸上碰成碎块，老崔的脸立时也被砸花了，血流如注。送往总场医院缝合后，三处伤疤共有八、九公分。至於老崔被打伤的细节因为我不在四班，就无从知道。这是一椿故意伤害案件。崔写了书面报告，要求中队对他的伤情作司法鉴定。中队指导员不予解决也不答复。根据人体伤害的标准，在脸部砸出八、九公分的伤疤，应认定是轻伤，崔可以向法庭起诉。

    可笑的是当天晚上在文化室看电视新闻时，大守走近我拉我到一边，竟然向我认起错误来，他说：“我是无意失手砸了老崔的，我做了中队工作，只要你多多关照就没事了。”我反讥说：“是队长让你砸的，还是你买通了队长不被追究。有钱能买滋润，买特权却买不来任意打人的权利。老崔自进了四班，你被授权让他挨揍，今天出了事队长能替你承担责任吗?倘若你是真心后悔，就应向崔法祥认错，求得谅解。”

    又过了一天，喊我去李副指导员的办公室。李副指问及崔法祥被打伤的事，叫我谈谈看法。我说：“我来双河后见到太多的班长打人，有菜园班班长边德生打老东北；三班班长董全红打谷春知；伙房班长吴成龙打尹萌；一班班长万友斌打栗玉京，五班班长辜洪发打郭京江……今天四班班长侯守天打崔法祥。班长打人是谁给的权力?”“班长是为政府工作的，但打人是违法的，责任当然是由其自负。你知道的可向我们反映。”我说：“吃一亏长一智、我亲眼看见我们班长辜洪发打郭京江，胡队长都能够巅倒黑白，叫大家写伪证差点把我弄成诬告罪，拿电警棍来电我!”“那个事已结束，不是没有拿电警棍处理你吗?”李副指不无得意地说。我说：“那个事没有完。”我拿出郭京江给我的两封信，是我按原信在玻璃窗描下的复制件，“郭京江给我写为什么作伪证的材料，我嘱其解除后回北京写好材料寄我朋友处，防备你们拿着伪证来电我。但我希望这里的事在这里解决。”李副指导员没有防备我给他们留着这一手，怔得半响没说出一句话来。我说：“大守的事，我没兴趣过问，免得别人怂恿牢头狱霸来整死我。”李副指导员没再说什么，我举目在墙壁上看，门边那块小黑板上写着我的解教日子是3月22日。而当天是1月13日，离我解除强劳的期限仅68天。李副指导员最后说：“回去写你的解除总结吧，争取到期走人，多一事不如少一事，你明白吗?”

    解除总结，真不知道该怎么写？问了那些几进宫的，都说以认罪服法彻底地批判自己为第一条。解除总结通不过，就得顺延劳教期，不能走人。我犯难了，去了李副指导员的办公室，询问该如何写这个解除总结。他给我列举认罪、劳动、纪律、学习和卫生等五个方面，要深刻剖析自己。我说：“在我被告的监狱中，我被关了二年，不可能为了解除，去认个‘偷自行车’的罪名出去。”李副指导员沉下脸说：“这认罪服教可是第一条。”我说：“我是被我的被告栽赃陷害关进来的，要想我认这个欲加之罪是不可能的，如果你们不给解除我可以把牢底坐穿，但只要我出去我就得告他们。”我抱定了“士可杀不可辱”的决心宁为玉碎、不为瓦全。我举着双手，高声咆哮：“我没有罪，我无罪可认……”走出了办公室。

    解除总结写不下去，我就开始写“致北京市劳动教养委员会的公开信。”公开信共写了十多页，有一万多字。列举了我起诉北京市公安局后被栽赃陷害的遭遇，以及打入监狱在团河关禁闭室和押送双河劳改营后的非人虐待。指出“收容审查”和“劳动教养”是违犯宪法和法律的，是为特权留下为所欲为非法行政和法外施刑的空间，必须废除。

    我把这封写在薄纸片上的公开信，叠成小块，用塑料薄膜包紧后，塞入了油画颜料的锡管封皮里。我作好长期坐牢的打算，让解教人员回北京后，用电话通知我儿子前来探视，以便在情况恶化后，把这封公开信散发给舆论界及社会方方面面。

    时间又过去七天。李副指导员几次催我交解除总结，我因未能完稿而迟迟未交。今天他怒气冲冲地问我想不想到期走人。我只好誉写这五页一份的解除总结，交给李副指导员，他没有说什么，看了一眼对我说：“我只负责给你上递，能不能通过，到期走不走得了都是你的命。”解除总结成文后，我给高洪明、周国强看过，然后交中队。“解除总结”的开头是这样写的：

    来到双河农场，已渡过了两个寒暑，整整700多天的改造生涯。人生是短暂的，回顾铁窗生涯是苦涩的。从团河小号里出来后押

    送到茫无边际的北大荒腹地，我就没想能活着走出劳动营。这不仅是因为伤情及病患，更是带有一种解不开的死结。北京市公安局海淀区看守所殷提审在审问我时，在他自己写好的笔录上写了无数“认罪伏法”的字，我说：“无罪可认，伏法你是想要把我枪毙。”因此我无所谓这段“奈何之路”怎么走，表现出的是一种抵触和不服管的情绪。劳教帖子上写着荒唐的“偷自行车”罪名。但我从未偷过东西，没有偷窃的前科和偷车的动机。我是个人大代表，硬把我打成个贼我觉得可笑和可悲。

    这份总结我是在大前提否认下，作了些枝节的自我批评，而后列举了我叫“小胡”而受电警棍磔刑，以及安立明给我和周国强设圈套诱使周逃跑加刑一年等等事实，我把几个主要事件均记录在案，不怕他们今后否认。

    又过了三天，是农历12月底，胡队长穿着齐整的警服，笑嘻嘻地叫我去中队办公室。进了中队办公室，见黄战友教导员、李嘉宝指导员，还有于立德中队长笑容可掬地让我坐在沙发中，沏上茶后，聚光灯亮了，我才发现墙角里那个电视记者杠着大摄像机正对我录像。黄教问我：“在这里两年啦，有什么感想？就要走了，是否很留恋？讲讲这里的政府干部是如何依法执行政策对你照顾的。”我正想骂一句无耻或虚伪。我知道他们摄制录相资料是为了堵我的嘴或是上交到哪一级政府首脑手中，以我思想改造的深度，来决定我能否按期走人。他们多么希望我能说一大堆动听的话去恭维他们“依法行政”。我说：“我恨这里，一天都不愿待下去，怎么会留恋这里！政府干部多数是好的，而我的有些看法只能在我解除后向有关部门反映”。再也掏不出半句好话，在我滔滔不绝地指出我受到的种种迫害的事实时，聚光灯熄灭了，录像结束。

    接下去高洪明也被通知写“解除总结”，他解除的日子要比我晚两个月。高有了我的教训，他开始把总结写得很简单，时值全国人大会议期间，他又写了给江泽民的一封公开信叫中队给转寄。这使他们斥责他不思悔改。又因为他拒不认罪，在总结上偏偏写着：“对‘六四事件’的看法，我始终坚持自己的立场，而不可能和中央一致。”因此，总场找他谈话：当然要他认罪知错，并威胁他：“能不能如期走人，就看你的态度。”高却说：“我已经写信告诉家里，有思想准备把牢底坐穿。”1996年春节来临之前，我们这两个不思悔改的死硬分子死不认罪的态度，让他们费尽了心计。老高又说：“老严，能不能到期走人，就看你了”。

    接着高洪明和周国强前后被喊进办公室谈话录像，1996年新年伊始，在警方的档案里又加上了一份我们的形象资料。

    1996年1月30日

    今天被于中赶去菜窖拣土豆，说这是照顾我的农活。我说：“中队是怎么安排的，指导员让我加班画壁画，你却偏偏盯着轰我跟班干活。那些壁画我就不画了。”于中蛮不讲理地说：“画画是业余的，安排早晚去干。”我不想跟他理论。没有得到好处的于中队长怎么甘心让我待在房里过冬呢？

    北大荒漫天大雪，出了大铁门，我们已变成了“雪人”。经过分场时，见门口的台阶上站着一位楚楚少妇，身旁放着旅行袋像个风雪丽人，向我们投过一瞥疑虑的目光。她裹挟着长呢大衣、衣服上沾满了雪花，仅露出冻红的颜面，透过呼出热气的目光正注视着我们──这一行穿过风雪而来的衣衫褴褛的时代囚徒。她在寻找着什么？……走近了一看竟是王慧。从她前额发丝及眉毛上凝结的白霜看，显然伫立已久。她把冻红的手移近嘴边，搓揉着希图从呼出的热气中得到一丝温暖。突然她张开嘴巴像是凝固了似的，没有再闭合，一副吃惊的样子显现在她的脸上，惊恐之中她喊了一声：“老严”，就再也说不出什么话来。我们目光对视着，我给她的印象是：菜色的脸，断缺的门牙，还有满脑门的雪花和挂满发际、眉毛及胡子的冰霜，使得我更像个雪人。

    自我起诉立案后，她随周国强曾一起来过圆明园我的画室。那时他们新婚燕尔，即为我伸张正义征集支持者的签名。此一时，彼一时，我们各自兀立在彼岸思绪万千！

    雪仍在不停顿地下着。茫茫的风雪使我们在铺天盖地而来的白色恐怖之中渐渐消失。这瞬间的一瞥，留下的是惨白人生中最深刻的记忆。

    1996年1月31日

    去年十月份就要押送来的新犯人，及至前天才到，是今年第一批强劳人员，总共9名。其中有两名属思想犯。强劳人员从原来的

    40多名又增加到50多。二班撤销了，班中人员分别调入各班。

    周国强走进工作室，给我拎来了奶粉及其它一些食品，其中有两罐芝麻酱。我说：“我昨天在分场门口见到王慧了。”

    我默默打开了芝麻酱，掏出一汤匙送入口中，又把汤匙递给周，他也机械地、本能地掏出一汤匙送入口中。周说：“这芝麻酱有个来历：当年吴祖光当右派坐牢时，他的夫人常送些食品给他补营养。为了不使制熟的肉末变质，她想出了把肉末拌入芝麻酱的主意，这样就可以常吃不坏。后来徐文立坐牢时，她把这个手艺传给了徐的夫人贺信彤。现在，徐夫人又把它传给了王慧。”我细细品尝，里边除了肉末，还有核桃仁和鸡丁。

    下午，放茅回班的路上，不约而同地放慢脚步后，我和新来的两个思想犯并肩而行。他们向我作揖说：“老严，保重身体……”还想再说什么，黄世良小跑步过来了，紧紧地尾随在我们身后。于是，所有的语言只能通过目光的交接来沟通，这目光充满了理解和信任。此时我们无奈地垂直的手是通过融汇的眼神紧紧地握在一起的。

    高洪明自从调入菜园班和我同住一室后，辜洪发对我们的监视就更紧了，当我们凑在一起时，他便打发老高去办事。同在一个班想不让我们说话这不可能，我们置之不理。他向中队汇报了几次，除非中队把我们两人分班，否则盯稍，监视都不起作用。

    除夕，我和高洪明坐在监舍的一隅长谈，他打开枕头，拿出一份《行政判决书》，这是对他起诉北京市劳教委员会的决定作出“维持”的判决。他所犯的罪是：1994年5月份向八届人大二次会议递交《进言书》遭拘捕后被释放，5月31日晚上，身带写有为六·四平反内容的纸钱，准备在天安门旗杆两侧散发，并约见外国记者作现场采访。警方得到情报后在去天安门的路上将他拘捕。老高提着脑袋呼吁，换来了二年的监禁。

    高洪明告诉我：“当时我被警方堵截在南河沿街口，公安局一处的人明确对我说，只要我拐个弯走南池子大街而不去天安门就可不抓我。如果我走过了南河沿大街他们就抓我去坐牢。我不能背信弃义，径直走过了南河沿街口。警察们一拥而上把我抓进了警车。”高的行为使我想起我画面中“不准调头”的交通标记。人生勇往直前，这就是我们的信念，“回头是岸”是对懦夫说的。我又在他的起诉书上看见他鲜明的观点，抄摘其中句子如下：“我毫不隐瞒自己反对共产主义的理论和实践的观点，因为它使国家、民族和人民深受其害……中国共产党要永远适应历史潮流，不要永远只做共产主义的组成部分。这是因为共产主义有生有灭，而中华民族永世长存！”

    我这才看到高一而再三的“进言书”有着魏征死谏的耿直。难道他正是古画“拆栏图”中的悲剧人物。我笑他在“万言书”中劝共产党放弃共产主义理想的痴语时，高说：“你的《路漫漫》在六十年代不就把共产主义说成是鸟托帮吗？！”看来我们都是活得太真实才殊途同归，走进这大墙里的地狱世界。

    看我们谈得热烈，大款班长辜洪发就出来捣乱，大着嗓门喊着：“谈风月，莫谈国事！”他先发出一句：“美丽冻人的屄 ！” 接着是一阵黄色噪音。我们不予理会，高仍谈着当时公安局想把他认定为精神病人关入“第六号病室”，押送去“安定医院”进行精神病鉴定的遭遇。我为之一惊，我说：“我也曾被人暗示装疯，这‘第六号病室’竟是监狱的延伸……”辜洪发见污言秽语冲击不了我们的谈兴，就换成另一副说教的面孔赤膊上阵，他指着老高说：“我看你不清醒还得坐牢，在其位谋其政，你还要瞎谈什么政治……”我到这个五班，从第一天开始，就站在牢头们的对立面，老高比我后来，还不想把关系弄僵，因此，只是嘿嘿地笑着。我憋不住这口气，就开始反击：“在其位谋其政，我想先问问你的‘在其位’是用多少钱买来的！你给我们打了多少小报告？告密就是你的‘谋其政’吗？”我和辜洪发已有过几次交锋，众目睽睽下，他不甘心回敬了几句：“你呀！就是反权威。”我说：“你还标榜自己是权威，我反你太累，我是反对权钱交易，你的劳积是怎么来的？……”

    一场唇枪舌剑被一个更“权威”的声音压下去，胡建华队长不知何时已进了监舍，横眉冷对我们大声吼道：“都给我翻煤去，让你们呆着不舒服，吹吹北风就会清醒。”又是惩罚性的劳动，半夜从铺位上起身去工具房取铁铲，再去煤堆把煤翻一遍。这是一种纯粹惩罚性的无效劳动，大家闻风而动，只有我纹丝不动。胡队长对我呶呶嘴，见我没反应。就对我下命令：“你也去翻煤！”“中队没让我跟班劳动，否则工作室的那些壁画我没办法完成！”胡队长重重地摔闭监舍的铁门，牢里空荡荡只留下我一个人和一盏昏暗的灯。我打开铁窗，飕飕凉风拂面而来，我疏理思绪，写下日记。

    1996年2月1日

    岁末的最后日子，发来了一堆贺卡信件及电报。向宏夫妇的信是11月28日写的，春柳的信是11月26日寄出的，向宏在信中写道：

    “近日北京的气候转暖，一切象是春天的感觉，是否春风早至呢？愿我们生活亦如是！星期天阿能来，把这几年在学校画的一些作品拿了回来。我们一张张翻看了他的油画和素描，的确不错，尤其是下乡画的，线条流畅，又有生活气息。明日是小宇的忌日，我们已遵你嘱给春柳发去电报。两年了，虽说人间天上音讯不通，在夜阑梦深时，小宇不是来往自如吗？他比我们自由，那是因为他的灵魂已无尘世的羁绊，变得那么轻灵、洒脱……而早晚有一日我们都将相会于茫茫的苍穹，在心灵碰撞的一刹那，再结来世缘。……”

    宇儿遇难竟已二年整，而我这个为父的被深锁在牢狱，又如何能为他查清死于非命的真相呢？宇儿死不瞑目！如今我只能空自流泪慨叹无能。春柳在信中告诉我：小宇忌日家中设坛祭祀。苦命的妻子强忍着丧子之痛，反而在信中劝慰我：

    “这里有一封美国科学家写给他侄女的慰问信，特摘录如下：‘我向你表示唁慰。我们失去了一位最可爱、最可贵的的亲人。然而躯壳要进土，灵魂要成正果，这正是上帝和大自然的意旨。一个人到死的时候，才是真正的诞生，因此仙界诞生了一个婴儿，我们又为何要悲伤呢？我们都是精灵，上天赐给我们躯壳，让我们享受生活的乐趣，帮助我们求得知识，让我们为人类造福。当我们的躯壳不能给我们快乐，反而给我们痛苦，成为我们累赘时，它完成不了上天交给的使命，上天恩赐的就是死亡……一个完全脱离了躯壳的人就立刻解脱了一切痛苦。我们的亲人和我们自己早晚会受到邀请，去赴一次永不散的欢乐的宴席。他的座位先准备好了，所以他比我们先走一步。事情没有那么方便，我们不能一道动身，既然我们不久就要随他而去，并且知道到哪里去找他，那我们又为何要为此伤心呢？’”

    12月18日向宏夫妇的另一封信告之：

    深圳一家文艺刊物，转载了你《与狼共舞》的文章后，该刊主编特地打来电话说文章写得很好，是这一期文笔最好的一篇。还有《江苏画刊》登了你狱中写的那篇艺术论文《也谈绘画的命运》。

    还有许多信件、贺年卡、节日问候的电报还没有细看，就被胡队长一掳而去。

    6年2月2日

    晚上集中文化室看电视新闻时，我的衣角被人拽了一下，回过头去，手中已被塞入了二张小卡片。原来是新来的两名思想犯，想和我说什么。他们是基督徒，曾以基督的名义在海外呼吁释放在押的持不同政见者而成为在押犯。我看了看塞入我手中的自制名片，他们叫高峰和刘凤钢。家住北京宣武区的高峰，中等身材，浮肿发青的脸上一丝孩子样的无奈的笑。刘凤钢不高，身体结实，有一张菜色的脸，他内向，似乎不善言词。好像他们都知道我的情况，因此就没初进大牢的人对人不信任的疑虑。他们希望我尽快设法通知他们家人知道他们目前的处境。我说：“我儿子即将来双河探视，嘱他们写好书信让我儿子给带回北京去。看完电视新闻后，我去工作室，把他们自制的名片塞入暖气片后，另外找出奶粉、粉肠和糖之类的食品送到他们班中。二十几岁的高峰感激之余，对我说着他抓盖儿虫煨烤着充饥和泡食喂猪生豆呕吐的往事，他尚在长身体的年龄，所以就饥不择食。

    1996年2月4日

    能儿千里迢迢从北京来北大荒看望我这个强制劳教中的父亲，到了双河就没有交通车可乘了，他竟不顾一切地租了自行车逆风骑了数十公里冰冻的路到了分场，这一壮举使队长们都傻了眼。有一个警察马上告诉我“你儿子来了。”儿子连手套都没有竟骑自行车过来了。

    “在这种数九严寒的天气里，天说变就变，大烟炮说来就来，来了大烟炮暴风雪会立即笼罩荒野，只消片刻，白茫茫一片会使行路的人，再也分不清道路、沟渠和方向，就这样冻死过许多赶路的人。你儿子真勇敢！”警察们翘着大姆指夸“子思父心切”的壮举。黄教仅批二天接见期，每天只有两个小时。到分场后例行了物品的检查，通知我办接见时已是下午三点多钟。接见在中队办公室隔壁薛队长的房间进行。单队长坐在中间瞪着两只眼监督，我两次试图用家乡话告诉儿子：有一封致北京市劳动教养委员会的公开信及两个思想犯家的电话地址塞在油画颜料的封皮里，让他设法在靠近我时取走带去北京。

    “不许用家乡土话交谈，否则立即停止接见。”单队长厉声喊道，全神贯注地监视着我们。并对我们的谈话作着记录。这样我们就无法接近更不可能在他的监视下传递东西。二小时接见很快就要过去，焦急之中，我装出一副疼儿子的情态，伸过手去想摸摸能儿冻僵的手，给一丝父亲的温暖，但立即又被训止。此时中队喊单队长去办公室，他命令暂时停止接见，让我跟着他走出房间，乘这个机会，我把两支塞着公开信的油画颜料封皮扔在地上。就随着单队长走出门槛。想不到这个举动未引起能儿的注意，等我回来时，两支颜料皮仍在房间的中央，我急忙伸手去捡，却被单队长抢先一步夺了过去。嗡的一声，我像是被人当头一棒，全懵了，膨胀的心房突突地加快跳动，怎么办？我没有落入黄教、安立明设计的陷井，想不到此刻却授人把柄，使他们得到加刑的藉口。单队长捏紧两支颜料皮，扭着盖帽，问我：“这是什么东西？”我说：“两支破颜料皮。”“这是谁放在这里的？”。单队长抚弄着，要撕掉锡管的后封皮。我说：“你如果要，我那里还有一堆，可溶化开来做打鱼网的锡坠，王队长跟我要过。”我轻松地说着头也不回地往工作室走去，准备再给他拿一堆来。机灵的能儿有所悟，翻着口袋说是他丢的，从单队长手中要回。我出了一身冷汗，如果他们发现这封《致北京市劳动教养委员会的公开信》，那就招了大祸，也许我就再也迈不出这个大铁门了。此时黄教过来宣布时间已到，立时轰我儿子离队，我使了个眼色，让能儿赶快离去，望着能儿渐远的身影，才重重地舒出憋在胸口上的那口气。

    1996年2月6日

    想不到揭露大款班长辜洪发打人事件后，使年终评奖不能按既定方针公布，因此就得罪了方方面面的人。加紧了有形无形、幕前幕后的恐吓和迫害。沆瀣一气，演出了一幕幕闹剧。为了阻止我解除劳教后回北京，先用那些牢头的口对我恫吓，好像他们是开导我，实际是威胁我：“解除后不能再去北京，你也知道你得罪的是中国最大的地头蛇，他们要整治你，有的是办法。”他们数落了断腿、卸胳膊，还有水银灌喉使你动弹不得又说不出话来而成个废人。”我不想听下去，就打断他们的话说：“在这天高皇帝远的北大荒监狱里，有人默许有人怂恿，真敢作恶的还没有一个。我的‘冤家’是明的，出现任何对我的残害都逃不脱舆论的遣责。”

    今天黄教找我谈话，他竟然假惺惺地对我说：“为了你的安全，解除后，我们送你回浙江椒江。否则……”我对这种特殊“优待”特别惊讶!片刻我听到他说“出了大铁门，我们就不再保护你。”可笑我在这大铁门里受尽了虐待和惩罚，今天他竟能说在大铁门里是保护了我。我问黄教：“是遣送还是保送?”黄教说：“是为了安全保送你!由我亲自送你回浙江椒江。”我说：“黄教，你亲自送我回椒江，为了感激你两年来精心照顾我的生活，我会在椒江让我的亲朋好友宴请你。但我又想，假如有亲朋反问你凭什么对我栽赃陷害?凭什么把我关进大牢?凭什么用六根电棍电我?凭什么对我设圈套?凭什么扣药不给我治病?凭什么……如果问得你下不了台，岂不是连我也尴尬!”黄教没有说话，我继续说道：“黄教，当年能栽个罪名，把我在大牢里关二年。今天当然也可以再加个罪名遣送我回浙江，押送个人大代表去见他家乡父老岂不风光？！”

    1996年2月11日

    岁末在一阵忙乱中过去了一个星期。今天接到能儿平安回京的电报，我才宽下心来泼墨作画。能儿这次捎来了六张八尺宣和三瓶一得阁墨汁。今天我开始画“日全蚀系列”，即题为《恶之花》、《在黑暗中睁大我们黑色的眼睛》、《杜梅萨之筏》的三联画。

    开始收到各地亲朋寄的贺年卡，高峰、刘凤钢给我送来自制的卡片，在中英文的“恭贺新禧、节日快乐!”文字下写着：“严正学先生，在这旧岁即逝、新年将至之际，首先祝你身体健康，春节愉快，并把这祝福带给你远方的家人。”并附诗一首：

    昨夜江边春水生，
    艨艟巨舰一毛轻，
    向来枉费推移力，
    此日中流自在行。

    高峰、刘凤钢农历乙亥岁末於北大荒双河劳教所。

    1996年2月12日

    今天是高洪明破百天的日子，也是我破最后的四十天了。老高问我：“解除总结过关了没有?”我说：“他们没有再找我谈话，也没有让我重写，应该说问题不大。”高说 ：“他们要我重写，我说不能重写。我对‘六四’保留自己的看法，不能凭你们说的去更改。我只能加不能减。我不可能按你们说的写我的解除总结。”看来我们同是在最后的关口上挣扎。高又说：“走不走得了，就看你了!”周国强也说：“能否到期走人，得看你走得了还是走不了！”

    大家把目光对准我，寄希望于我能到期走人。岁末的日子一天天被打发着，未画的构图还不少，我在创作的氛围里自得其乐。

    1996年2月14日(农历正月初一)

    大年初一，伙房对伙食作了些改善。晚餐后，回到监舍，罗井泉又数说起断臂、卸腿、灌水银的话题。我喊了一声：“罗二”接着说：“你鹦鹉学舌的，有完没有完，大年初一你吓唬谁?能否换个话题？”罗倒是立即变了话题，同时也变了脸色，指着我大骂道：“凭什么喊我罗二？”我说：“喊你罗二怎么啦!”我不理他只管自己埋头作画。想不到我越不理他，他越来劲。这时，门口站着的人说：“吴队长来了。”他以为是胡队长，就把谩骂升级，并暴跳如雷地抄起尿桶边的一根拖把柄，冲过来喊着要揍我。进来的是朝鲜族的吴队长，不是胡队长，后边还跟着陈队长，我理直气壮地问两个值班队长：“大年初一不仅骂人还抡起棍子打人，你们说该怎么办?”

    逮了个打人的现场，两队长不能不管，他们不得不如实汇报。黄教喊我去办公室，挺了挺深陷在沙发中的肚子，从他被美酒佳肴烧红的脸中蹦出了一连串“怎么搞的?”问话。而且语气一声比一声重。没有等我回话，黄教就让刘之跃队长喊来了罗井泉。罗井泉进了办公室，黄教让我站在办公室门外。我听见黄教斥责道：“大年初一就骂人，拿棍子打人，该不该电你……”

    片刻刘队长领我回班，对着班上人说：“罗井泉受了处理，挨了电警棍，大家要好好过春节。”刘队长平息了事态，回办公室去了，我回我的工作室干活。没走几步，管班的胡队长把我拦回监舍，我随着他往回走，走到门前，只听见罗井泉对班上人夸夸其谈：“黄教不可能电我，说电我只是装给老严看的。”什么?是他们沆瀣一气演戏给我看。

    至此，我才明白黄教说：“解除后，你出了大铁门，我们就不再保护你了。”

    流氓：“到北京我们卸你的胳膊、断你的腿，给你嘴里灌水银，你还能去告谁？！”

    黄教：“流氓恨你会报复你，解除后千万别去北京。”

    流氓：“你到北京我让你跪在我的脚下舔我的脚指头，然后杀了你。”

    我说：“黄教，我解除了，恨我的流氓还关在这里。即使你提前放了他们，他们也不敢碰我。‘我是双河出来的，我怕谁!’北京的地痞流氓怕的就是这句话。”

    今天的一幕正是黄教一手导演的。我返身就去了黄教的办公室，响响亮亮地喊了几声“报告!”才见黄教慢悠悠地出来，办公室的门随即关上。我还能够听见里边搓麻将牌的声响。“黄教，我反对你们用电警棍电人，但今天你们大可不必演戏给我看。我明白，你千方百计地这样做，目的是阻止我解除后去北京。”

    胡队长追上来了，拉着我往回走，到了他的寝室，让我坐在矮凳子上，他说：“今天是节日，让领导休息一天。”然后拖过一把椅子，和我促膝而坐，我第一次见到他如此和蔼可亲的嘴脸，他拍着我的膝盖对我说：“老严，并不是我们让你到这里来的，我们只是执行，两年来你总把冤气冲向我们。我们当警察的也得吃饭，你尽尽义务，我们配合一下，就这么30天了，巴不得你到期走人。”我挺直了身子，和他目光平视了片刻。我读不明白他眼神里蕴含的复杂成份。也许我们这一辈子都不会“再见”，他那被特权造就的分裂的人格，我将会永生难忘。“是的，就这么30来天了，如果你们敢再电我一次，我会带着你们留在我身上的‘杰作’，向全世界去控诉!”我说完这句话站直身子，向监舍走去。

    1996年2月18日

    春节活动中，我才有机会跨班和刘凤钢、高峰促膝长谈。他们同是基督徒，又是同案，在缸瓦市“北京市基督教圣爱团契”，他们和徐永海等拟了一份《为贫苦百姓说句话》的公开信，在给我看一张揉得皱巴巴的材料里，其中有一段写道：

    “95年5月份，由大陆民主人士发起的《汲取血的教训，促进民主与法治进程--‘六四’六周年呼吁书》表达了人民大众的心愿，我们认为中国几千年来那种拍桌子杀人的现象再也不能重演了。我们虽然是基督徒，我们永远的国不在世界上，但我们也决不能做不义政治的‘应声虫’ ……

    他们呼吁释放“持不同政见者”，结果持不同政见者没有释放，自己却被当作持不同政见者关进了监狱。我惊叹他怎么能让这份材料逃过一次次的清监和搜身。原来他把这份皱巴巴的材料塞在片儿鞋的鞋缝之中。此刻我看着他把这份材料重新叠起，折叠后上边正好看到有这么一句：“耶稣说：我就是道路、真理、生命”，他把它重新塞进鞋缝之中。他穿着这双鞋要去实践耶稣的教诲：我就是道路、真理、生命!

    他们为“道路、真理、生命”已付出了惨重的代价，高峰是劳教二年半，刘凤钢是二年，徐永海是二年，据说徐永海提起了“行政诉讼”，因起诉了北京劳动教养委员会，现仍被关在北京西城看守所。在自由丧失的日子里，他们在监狱里受尽了苦难。刘凤钢和我谈到了他不堪忍受的迫害，在监狱中进行绝食抗争的第三天他晕倒了，熬过了食物的诱惑，警方故意让牢头和学习号在他面前大吃大喝。第六天他们给他灌了糖水，依靠耶稣的信念，他捱到了第八天才丧失知觉，后被抢救过来。

    这时高峰过来了，他要和我对仗一付对联，为这个传统的节日添点色彩。我说我只会画水墨，要对仗也只会是“黑色”的。他脱口说上句：“哭声喊声惨叫声声声刺耳”。我对了下句“错案假案枉判案案案惊心”刘凤钢紧接着补上横批“暗无天日”。

    这时，大家都过来了，高哑着嗓门念念有词：“老子官高宣讲马列毛，儿子官倒走私玩股票。”周插言：“一国两制、一家亦两制。”我接着开腔：“新文化最终熄火。”大伙七嘴八舌地跟着嚷道：“新青年总归死绝，民主法制镜里花，空、空、空……”这是再近传阅的打油诗，想不到竟能发自肺腑地凑成和声。

    在黑色幽默中我们欢庆着1996年春节。

    我不是教徒，在这信仰危机的时代，也许他们比我活得更理性。

    1996年2月25日

    我和高洪明的“解除总结”仍未通过。今天作了最后一轮谈话，中队说：“既然你们坚持已见，我们也只好上报了。”春节至今又过去了一个星期。难得有这样平静的日子，没有一个牢头再来骚扰。我静心作画，完成了《天问?!》、“日全蚀系列”三联画中《恶之花》、《在黑暗中睁大我们黑色的眼睛》、《存在与虚无》及“火焰山系列”等。

    日复一日的禁锢中，已没有人再为我和高洪明在一起而去告密。老高说：“都在一个班上，还理他什么串班罪名！”今天他提来一袋烧鸡，到我的工作室给我过生日。他还记得今天是我的生日。我给他看了我近日的绘画作品后，赶紧找来一块小黑板，找出书写黑板报的彩色粉笔，我在黑板上画一个双层的大蛋糕。蛋糕后用掰断的彩色粉笔横着画下许多竖道，竖道上用黄色粉笔点染，不一会，黑板上整齐地燃起了几排生日蜡烛。高洪明数了一下一共是52根，正好是我的年华。我们还想去喊周国强、高峰和刘凤钢。胡队长却捷足先登，进工作室巡视了一下，没有打扰我们的雅兴走了。我们举杯共庆，以水作酒。高洪明赋诗一首：

    《无题》祝严兄五十二岁华诞。

    天命之年囹圄陷，
    灵魂绘画世人叹。
    艺事悬崖勇纵马，
    九州变幻笔端揽。

    时逢正月十一严兄生日，作于丙子年正月初九

    弟高洪明于双河

    1996年3月16日

    越是临近解除，对我的暗中监视越严密了。高洪明的解除期比我晚两个月。 周国强因为加了一年的刑期，将再在此蹲上两年的大狱。高峰的解除日子基本上和周前后，刘凤钢还有一年多。又听说要来新的强劳者，其中有刘念春和刘晓波。（出狱后，才知道刘晓波送去大连，只有刘念春送来北大荒双河。）越来越热闹的北大荒双河监狱，倒使我去意徘徊。

    我把我狱中的生活用品开始分送。皮大衣、被褥、箱子、帽子、手套、围巾及冬衣等均以各取所需方式另择其主。

    今天黄教导员喊我去李指导员办公室，谈的仅是一个问题，黄教说：“你将在3月22日解除，考虑你身体病况，你写个电文，我们发电报让你爱人接你回浙江。”两年都挺过来了，今天倒怜悯起我的身体来了，要对我作特级保护，我明白他们的用意是不让我解除后去北京，才想出叫我爱人来黑龙江接我回浙江的主意。我说：“黄教，今天你说我有病，为何两年来你看着我病得死去活来的，就不准保外，反而赶我下地？即使我一次次地昏晕休克，你都置之不理。我熬到头了，出了大铁门，不怕回不了家。”李指导员说：“为了你的安全，希望你家属配合，接你回浙江去。”“我得经过北京，我在北京还有一间画室没处理，而且我在北京还有许多未了的事。”“有些事可以让你儿子、女儿处理，你还是回家安心养病吧!”今日假惺惺的左一个身体有病，右一个安心养病，竟出于两年来动辄对我施电刑、查封我全部疗病药物的黄教导员口中，让人听得真有些毛骨悚然。这些没有理由的理由，就是解除后不让我去北京。我仍坚持“我行我素”!

    1996年3月18日

    昨天黄教又找我去办公室，谈话的内容还是解除后的去向，他们仍是坚持让我爱人来黑龙江接我回浙江去。我拒绝，我说：“我不是好丈夫、大丈夫，我是坐了两年大牢的人，我怎么可能让爱人不辞千里来接我。”

    今天黄教对我说：“老严，上报北京市劳动教养委员会批复的解除日期定在3月27日。”你们竟擅自延长我的刑期。法律规定，多关押一个小时都是违法的。”我抗议说。黄教导员冷笑道：“上边定下的就是法律，是无法更改的。”我坚持要他们去电话和北京纠错，黄摆出无可奈何的样子：“上报时候错了，没算上百分，因此只能是27日走了。”“岂有此理！我要控告北京市劳动教养委员会。”

    回到班上我写了一份《要求按期解除的报告》交中队、分场及总场。抗议他们无端延长我的刑期五天!

    1996年3月22日

    今天是我的解除日子，中队却不让我走人，尽管我一而再三提出抗议，黄教他们除了冷笑，就再也不露面了，我仍得在监舍里坐着，看着那无奈的日出和日落映照着铁窗的影子。晚上我又写了一份：《要求对延长我五天劳教期作出解释的报告》交值班队长要求转交总场、分场及中队。

    在权大于法的中国，法律只不过是执法者手中的玩物。抗议、申诉；申诉、抗议……他们惯于冷处理置之不理；没有理由答复你，就装聋作哑。国情如此!奈何不了!我敲打着监舍的铁门，喊着、嚷着、狂叫着。除了自己声音的回音，什么声响都没有。我喊破了嗓门，捶痛了拳头，我累了……我从声嘶力竭到有气无声，什么结果都没有。

    1996年3月24日

    筒道的管理加强了，戒备森严。周国强、高峰、刘凤钢等都不能和我作最后的告别。高洪明又拿来一袋烧鸡，我们以水作酒对沽，他为我的解除赋诗一首：

    《赠严兄》

    送别挚友上征程，
    严冬北国暖气升。
    正欲春天花好日，
    学贯中西艺园耕。
    兄弟来日京城会，
    离思聚乐话圈中。
    双双有缘心相映，
    河东河西古今同。

    弟高洪明1996、3、23于双河

    诗的每行第一字正好组成了“送严正学兄离双河”一句。

    收到女儿鸿寄自海南的一封信。信中有一堆照片约十几张。照片上显示的是她在万千根红色的草绳的索缚之中，挣扎、抗议到剪断一根又一根的绳索从而解脱出来的全过程。这是她在海南大学图书馆前进行的“行为艺术”的展示。题为《从自由到不自由到不再自由--献给即将获释的我伟大的父亲》。作为他父亲的《状告公安局》的“行为艺术”的呼应，女儿的行为艺术，是经过了两年多的煎熬后，作出了《从自由到不自由到不再自由》的深思。

    艺术家的“艺术行为”是对整个社会人生的概括。这整整700多天的狱中日记正是艺术家对“行为艺术”的最好注脚。让历史作结论吧!活着的人还能说些什么!!!

    生命危如千钧一发，这是良知反抗暴力的结果。我们正处在一个时代行将结束之时，世纪末的悲观情绪并不能阻止一代人对新纪元的渴望。用我们自己的双脚走路，踏过血色的泥泞，走出一条通向光明的大道来。

    1996年3月27日 写於齐齐哈尔至大连的列车。

    苦熬了整整两年的昏暗，总算盼来了“自由”的曙光。《从自由到不自由到不再自由》女儿的“行为艺术”辩证地证实了我将永远在红色绞索中抗争。

    黎明静悄悄，同监狱友的梦呓、呼噜声、还有那磨牙声组成了一片混沌的交响乐，只有我清楚地注视到铁窗外的夜空渐渐地从黑色变成铁灰，又变成暖灰色，终于泛成了鱼肚白。昨晚我仍作画至半夜，整理好行装后，狱友们都已入睡，当晨光洒进铁窗时，我即跟狱友话别。人生有缘才相聚，那最后的离情别意，总会留下些遗憾和惆怅。也许我们从此各自天涯，再次见面时或许就在阴曹地府了。

    令我遗憾和难忘的是狱门开启后，我和牢头狱霸的最后抗争。我把它看成是两年牢狱生活的缩影。

    昨日总场管教科的刘化生干事来中队，查询红参一事。想不到警察将我身上清监收走的一张红参的收条告发到总场。这张收条是分场孙国勋干事写的，当时他扣下北京朋友邮寄给我的红参一支，说要经大夫同意后发给我服用，就写下这么一张收条交给我。几天后孙干事把红参还给我，我却找不到收条，他嘱咐我找到后撕掉即可，而我却再也找不到这张收条，就把此事淡忘了。原来收条在清监时已落入队长手中，不知哪一位安的什么心，竟把它上交到总场，才有了今日查红参一事。我把上述情况告诉刘干事后，并说：“这肯定是你们警察之间互相使坏，明争暗斗的结果。”我想我的二盒进口花旗参和一袋西洋参还在于中队长手中，至今一直未还给我。於是我对刘干事说：“红参早就还给我了，但我有二盒进口花旗参和一袋西洋参被扣留至今未还。”

    刘干事记下此事后，又翻开我的笔记本，指着“三洋”两字，问我还有什么东西?我说：“李指导员、李副指导员扣留我的书藉、手表、闹钟、放大镜，还有许多我都记不起来的东西，昨天全还给我了。但黄教导员扣留我的《劳动教养决定书》《北京市海淀区法院行政裁决书》至今未还，你们无权收缴我的《劳动教养决定书》，这是公安局对我非法劳动教养的证据，我得拿着它去起诉立案，为自己平反纠错。至于本子上记着的“三洋”之类，我只能解除后告诉你，否则我怕拿不到解教通知书，又再次被害。”想不到二盒化旗参和一袋西洋参让中队警察们集中开了一下午的会，竟没有人承认。

    昨天下午于中队长把我叫到他的办公室，让我在沙发中坐下。环顾四周，床头的铁架上仍挂着一黄一白的两付手铐，桌子上倒多了两面红色的小旗，一面是党旗，一面是国旗，显然表示办公室主人有着代表党又代表政府的双重身份。于中队长打开抽屉时，我看到两支滚动的黑色电警棍。这些手铐、党旗、国旗和电警棍代表着办公室主人拥有的特殊权力，只要主人开启电棍的开关，几万伏的高压电会击得任何人胆颤心惊。于中队长把电棍推在一边，拿出一叠用夹子夹紧的条子，其中一张是由他口授由我书写又被他保管的收条。我哭笑不得，想起孙干事的那张收条，竟被举报到了总场。那么于中队长拿出代保存的收条是想干什么?那收条上明白写着他收走我外烟一条。如果此刻他还我一条外烟。那么把这张收条撕了也就完结此事。或者不必画蛇添足，多此一举，我哪里还敢跟他要什么外烟。

    于中队长似笑非笑地要我再写一张收回一条外烟的收条交给他。没有还我外烟，却要我写一张收回的收条，真是岂有此理！而你又不得不服从，敢怒不敢言。于中队长既要作婊子又要立碑坊的作为让人不齿，而他手下牢头的为非作歹更使我忍无可忍。

    清晨牢门打开后，我提桶去打热水。水房牢头不肯给我热水。我说：“王洁，今天我解除了，给我一桶热水，我清洗一下秽气上路回家。”谁知请求发给最后一桶热水却遭到了刁难。心中不快，但仍得忍气吞声。两年都熬到了头，今日还得按照王洁的话，去征求于中队长同意。

    我返回中队，走进中队办公室，说明来意，于中队长笑容可掬地对我说：“这点小事还要我同意，就说我批准你打热水的。”得到批准后，我再次去水房，谁知王洁不买帐，再一次刁难，他要凭于中队长签字条子发水，并且恶狠狠地拿起炉钩子威胁：“假如敢放热水，我就拿铁钩子扎人。”苦熬了两年，到头来还要受这帮牢头狱霸的欺压。我把水桶往地里一摔，怒不可遏地大声抗议。然后我对王洁说：“我找你的头去算帐，看他如何了结今天的事。”

    到了于中队长办公室，爆发出了我积压了两年的愤恨。我怒吼了，我要让所有的人都听见我的抗议。值班的单队长和李队长过来了。见我大声喊叫，提示“五要十不准”规定不能大声喧哗。我喊得更理直气壮：“今天我已经是个公民了，别给我讲什么“五要十不准”，我转过头对于中队长说：“中队长你不管管你手下嫡系，我只好‘有眼不识泰山了’。”我又说：“孙干事扣压的红参早就还给我了，有人却拿着清监时搜走我的收条，告到总场，要害孙干事。被真正扣押的是二盒美国进口的花旗参和一袋西洋参切片。我告诉刘干事后，你们开了一个下午的会，竟没有人认帐?”单队长，李队长见我说到花旗参就不再阻止我说话了。

    于中队长坐在床沿上，他身后一黄一白的手铐在晃荡中发出清脆的撞击声。我想此时于中队长内心也是叮叮当的，他也有肝儿颤的日子。因为这些花旗参及药还有许多东西都是他拿走的。于中队长高声吆喊叫来王洁，赶紧让他认错，并命令他给我去打热水。看到王洁唯唯喏喏的样子，我拒绝再要热水，并说：“水洗不清我所蒙受的耻辱也洗不白被强权抹黑的尊严!”我继续对于中队长发难：“半年前，你突然没收强劳人员自备的餐具，而我被你抄走的一套罐盆长期被王洁占用着。”我停了一下：“请问这些被收缴的餐具是如何落到他手里的，假如是他偷走的，便是重新犯罪，你得给他作出处理；假若是你送给他的，你得说出凭那一条法律让你有权这样做，这是强抢和掠夺!”于中队长命令正在写检查的王洁快把那套餐具拿回来，送到我的手上，而后又命令王洁继续写检查。

    我举着餐具从一个监舍走过一个监舍，含着辛酸的眼泪，向狱友们道别。我对他们鞠躬，并说：“倘使我有对不起诸位的地方，请你们多多原谅!”各监舍响起了喝采声。并举起了许多手，有的手是要餐具的；有的用食指和中指构成V字，欢呼抗争的胜利。我仍举着这一套餐具，把他送到一班，交到刑期最长，在2000年后解除的栗玉京手中。并高声说：“这不是餐具而是人的尊严。”此时我回转到筒道，换班来的队长都挤在筒道里，楼下响着汽车喇叭声，李副指导员说，已买好去大连的卧铺票，催我快走。我说：“我不走了!我要去总场控告。”我又对于中队长说：“我是被逼出来的，本来我什么都不想说，现在我什么都要说，我要控诉，控诉强权

    对我的迫害！”我又转身抱拳对立满筒道的队长们说：“我感激你们两年来的关照。倘使我出狱后，说了真话，有什么得罪你们的地方，请求你们理解和原谅。”

    李副指导员已从我的工作室提出我那只红色的帆布登山包，我曾背着它走遍了整个中国，今天又背着上路了。刘队长提着我的一箱书藉和画具，他们拖着我走下了中队监舍的大楼。此时，感到心往下沉，突然间感到失去了许多。我将告别曾经是我人生中最黑暗的岁月，同时我将失去这些曾经不理解我的狱友。我曾经恨过他们，骂过他们，厌恶过他们。在共同生活了整整两年后，竟在别离的瞬间，互相理解了许多。我跟着李指导员和刘队长默默下了楼,走出了黑暗的监舍,迈过了中队的大铁门,走向操场----这个我们放风的地方……

    从中的放风场所我往监舍上看，此刻，每个铁窗前挤满了黑压压的人，在向我道别，向我挥手，在呼喊着祝愿我一路平安!是因为什么?是因为我喊出了人的尊严！

    走出中队的大门，离狱友们越来越远了，可那些窗棂和铁栅间，还挤着那么多压扁了的脸面，向我晃荡着手势。我停下了，用两肩扛起了登山包，现在我能对他们抱拳一步三回头地作揖，并禁不住摔下一串串热泪。所有的一切，包括人生的爱和恨，还有那岗楼、高墙、电网……都在泪眼中化为一片混沌……

    此刻我在车厢中写着这段文字时，仍止不住涕泗滂沱，引来了同车旅客疑虑的目光。这是齐齐哈尔开往大连的列车。分场选定这条路线是让我到达大连后再乘客轮去上海返浙江。我怎么能够让别人再左右我走出大狱后的人生轨迹，禁止我去北京是徒劳的。


yinyang ml

二十三、《魂，归去来兮》

    1996年3月28日沈阳至北京的列车上。

    凌晨一时，我中途从沈阳站下车。跑到了出站口，即挂通北京的长途电话，从向宏母亲处得知向宏换肾七年后又发现肾衰的症状。再拔通椒江的电话，告诉春柳，我已出狱，并决定先去北京再转浙江。再一次挂通北京的电话时才从话筒里听见向宏的声音。

    我丢掉去大连的卧铺票，重新买票。赶紧挤上了去北京的12次特快列车。坐定后我又开始写我的日记。

    我终於踏出了高墙，在走近大铁门时，我180 度转身两手交替挥舞着向铁窗内仍频频挥手的狱友们告别。走出大铁门后，监狱的一切，被隔在高墙电网内，再也看不见了……

    我仍不能肯定我已踏上了自由之路，正如女儿颖鸿所作的行为艺术《从自由到不自由到不再自由》中暗示的，这表面自由的内涵仍为不自由，真正的自由只是与不自由相对而言。我们向分场走去，早春的荒原北风肆虐着，卷起的沙尘在我身边盘桓。我回过头去，高墙和电网在无际的黑色中更显着凄厉和恐怖，一种劫后余生的感觉攫住了我，使我更觉前路漫漫。

    走进分场的会议室，黄教一行早已坐定在会议室的沙发中，孙干事手里拿的是一本劳教解除证。我还得过最后一关，任何差错，都会成为重返大狱的藉口。立在他们的包围圈中，这种自进看守所后，随时可行的搜身，今天让我觉得特别不能忍受。因此情绪中萌发着下意识的抗拒，从心里涌动着这种反抗，不愿配合警察最彻底的搜身。黄教先问我进口花旗参之事。我说：“花旗参是于中队长扣压的，与孙干事无关。如果于中队长不承认，我还有其它材料可揭发。”黄教用电话喊来了于中队长，于中队长用“好像有这件事”搪塞过关，也算是识事务者。

    黄教开始搜查我携带的行李物件。我指着脑袋笑着说：“要带的材料全装在这里边，谁还在包里塞什么。”两篇艺术论文《现代艺术·毕加索》、《走出空门-中国现代艺术前瞻》是他们审查后发还的。但他们仍翻着、搜着、希望找出点破绽。刘队长翻查纸箱物件时，却倒出一个纸团来。黄教捏在手心里，对我射来一束阴森的目光，他急忙打开它，见是芥末状的草籽，纸上写着“勿忘我小花种子。”黄教翻过来、倒过去看不出名堂来，却把我收集的野花种子倒个精光。

    后来翻出一大堆水墨画。一张张摊在地上，又拎起来对窗外光线透着看。黄教说：“这些画不能带走。”我说：“黄教，你可以把画留下，我的画在北京现在是三千美元一幅，如果你不怕打官司就给我开收条。”黄教说：“你得说清楚画的是什么内容?”“什么内容你自己看，我无可奉告”黄逼进一句说：：“我们看不懂，但你自己看得懂。”我接着说：“这就像你管不了我在想什么，文革中你可以定我腹非罪，现在晚了。”黄教走出了会议室，不知挂通了那一级上司的电话，片刻回来说不扣留了，但仍扣下我42幅创作构图和一堆回忆文革后的生活文稿。这些都是我为创作积累的重要素材。

    接下去是搜身。我主动脱下棉衣，绒衣、毛衣，一付瘦骨伶仃的傲骨，什么都没有。我指着肩膀上电刑后留下的疤痕，调侃地说：“这就是你们留在我身上的杰作。”黄教接着命令我脱下裤子检查。我拒绝就范，抗议这是侵犯人权，我不予配合。黄教怒喊道：“什么人权不人权的，中国人只有生存权!”我越是不脱裤子他们就越觉得我身上有夹带物，越急不可耐地要验明正身。我故作姿态地说：“黄教，这是我的隐私。中国人不讲人权总还得讲个隐私权吧!”黄改成了一种强硬的口气，几乎是命令我：“都是男的在检查，不检查你走不了。”我说：“如果一定要检查，那就只能留下两位警察，我不愿在这么多警察前脱下裤子，在这里，长了见识的我才知道，男人光屁股同样让那些心术不正的人起性。” 警察们嘻笑着退出了会议室，我才慢悠悠地退下裤子。除了绒裤 、毛线裤都已破得开了档，查不出半点罪证来。搜身到此结束，孙干事终于给我开具了解除劳教的文书，交到我手中。

    我翻弄这张等待了两年的解除文书，一种受侮辱的情绪由然而起，我没有罪，我的命运、我的自由怎么能受它的支配！当着警察的面我把“解除劳教书”撕成碎片，我不承认这种非法的劳动教养，也是对他们至今不发还那张违背中华人民共和国现行法律的“劳动教养决定书”的抗议。

    折腾了一个上午，才开始让我自由走动，他们请我去食堂吃饭。我说：“我去去厕所就来。” 在那个分场的厕所蹲坑下，我翻出了二包尚未带走的绘画和日记。它们被包在塑料袋中，外面包扎的旧布已和冰冻的屎尿冻结成块，我拉出它，好不容易扒去脏布，把它们藏在胸前棉衣下，进了会议室，装作整理物品塞入登山包中。这一次我亲自尝到了沾上冻结屎尿的难堪。虽然不很臭，但总让人恶心。难为能儿及解除的一些狱友能从这种让人难以忍受的污秽中一次次地抢救了我的绘画和日记。使它们能成为历史的缩影存留人世。

    认真地洗了手，匆匆地吃饭，总场刘化生干事对我说：“由我送你去齐市到我们的办事处取票，再送你去齐齐哈尔火车站。黄教及刘之跃队长搭这个车买东西同行。” 坐上了警车，在警笛声中行了一刻多种。我问黄教：“车子去总场？” 黄教说：“现在向齐市方向前进，总场位于相反的方向。” 刘干事闻声连忙说 ：“总场王场长，诸书记、张书记因开会不能来看你，让我代他们向你问好!” 我说：“我哪里希望他们来送我，我感谢总场一直关注着我，没有总场，也许我早被电熟了，也不会今天活着回去。不过，我还是要到总场去，我得反映你们管理上违纪的事。至于违法的事，我只能到北京向有关方面控告。”

    黄教愕然。刘干事为难地说：“都走了三分之一了，你看我代表总场，黄教代表分场，还有刘队长和司机，有什么就向我们反映，我们一定转达。”“好吧!”我同意向他们反映意见，说：“今天你们对我的搜查可谓是全面彻底，脱得光屁股一个。第一，我想请问是否搜查到一整条的外烟。”黄教说：“没看到外烟”我接着说：“昨天于中队长在他办公室里逼着我给他写一张收回外烟一条的收据，他是拿它和原先代我保管外烟的条子去标榜他的清廉。他这样做让我反感透顶。第二，我被警察打成重伤，来双河后不仅得不到医治，黄教还一次次查封我治病的药品，不给治疗，而我从团河医院，双河医院开来的治肾病的“诺氟沙星胶囊”竟被于中队长全部拿走去治他的尿路感染。这岂非置我于死地吗? 还有我的进口花旗参二盒、一袋西洋参片及其它一些药均不翼而飞。你们说查到了，为什么又不给我拿回来？”我转过头对刘化生干事说：“刘干事，你昨天问到我日记薄里记的‘三洋’二字，现在我可以告诉你，是于中队长收缴了我的进口三洋电动胡须刀，硬说成是刀具。第三，强劳人员们一致要我向你们反映，自从于中接管伙房后，把原装模作样的两把锁由两个伙委同时领取食物的规定也取消了，于中独掌仓库食物。我亲眼看见朱立华往于中队长办公室送肉、送油。这件事郝队长也看见。奇怪的是劳教所的减期总是内定给伙房班长，不明白这其中的奥妙。”

    黄教不耐烦地说：“这些问题为什么不早反映?”我说：“说真话，我没有忘记94年9月27日，因为我反映了伙房的情况，黄教你竟让十来个队长，用六根电警棍电了我整整三小时，如此‘教养’我终生难忘。”我喘着气，因为这是二年来第一次能够如此直言不讳地说话。要是在几天前他们肯定会拿着电警棍吆喝着“闭嘴”，或是“找死”之类的训斥。可今天没有一个警察再敢这么说。我接过刘干事递给我的茶水，喝了半缸子，接着说道：“第四，牢头狱霸作恶多端，动辄打人，是你们惯出来的。有些还是你们唆使的。安立明诱惑我们逃跑，这显然是故意设下的害人圈套。大家都明白提供逃跑的长梯是队长从大墙外特地搬进来的。”我没有点明是刘队长扛进来的，因为他就坐在我的身旁。“你们给周国强加了一年的刑期。扪心自问。难道就没有一点点自责吗?”我接着说：“还有你们扣留了我的《劳动教养决定书》和《北京市海淀区法院行政裁定书》，请你们立即给我寄回来。”

    警车开进了齐市，和两年前一样，鸣叫着穿过了街道。我们在双河驻齐市的办事处拿到了齐齐哈尔至大连的284次卧铺票。黄教记下了我反映的诸多问题后，提前溜之大吉。“天下的锅都是黑的。这年头谁不贪!”刘干事倒郑重其事地领我去了一个房间，我们促膝而坐，半晌他才对我说：“下边执法和总场的要求不一致。正像中央反腐败，北京仍出陈希同和王宝森一样，这年头请客送礼成风，权钱交易现状存在，谁又能把颠倒过来的历史颠倒过去。你也就别太当成一回事了。”我想到两年前刘干事在押我上开往双河劳教所的警车时曾和蔼地问我：“是否有些恐惧?”

    今天我从“恐惧”里走了出来，回顾恐惧的日子，所忧虑的正是刘干事今天说的这句话：“谁能把颠倒过来的历史颠倒过去!”作为昨日的阶下囚，我还能说什么……

    警车送我去齐齐哈尔市火车站，刘干事劝我换一身干净的衣服上路。我说：“我不想掩饰我作为北大荒囚徒的历史。”警车在齐市火车站前停下了，虽对刘干事帮我提携着行李，我们登上了站台，找到了4号卧铺车厢的铺位，放好了行李后我看刘干事仍在向我招手，不由得百感交集，我能说：“再见”吗? 虽对刘干事个人我能道一声“再见!”，但对作为国家专政机器的刘干事谁愿意说“再见”呢? 我当然更愿意这是人生的一次永别。列车启动了，我看到二年前戒备森严站满了警察的站台，现在只剩刘干事一个人，他目送着我这个北大荒囚徒的离去……

    一个警察送一个囚徒本就是一件引人注目的事，加上在这节衣冠楚楚的卧铺车厢里，我的一身囚徒的衣裤 ，确实让周围旅客捉摸不透而侧目相看，不知我这个怪物是哪个时代被囚禁在荒原中的，又囚禁了多少岁月? 拉开了红色登山包，找出了那一身蕴琪借我穿着上法庭的西装衣裤。是它陪伴我渡过了两年地狱之旅，今天又被我穿在身上。 打开列车的窗户，把那一身脱下的囚徒衣裤抛入夜空。

    列车上的售货车徐徐而来了，我抽出一张百元大钞，不问价钱地要了一袋德州烧鸡和一瓶啤酒，开怀独饮。是饥、是渴、或是贪恋，我喝下的是人生太多的甜酸苦辣……两年来酒精第一次通过我的肠胃，进入我的血液，我两额通红，当列车员小姐拿来了点歌本说服着我对座的两个大款点歌消费时，我真想为我的朋友点一曲歌。在行进的列车里，一曲《好人一生平安》的歌声让我想得很多，很多；想得很久，很久。

    1996年3月29日 西坝河

    3月28日晚18时45分。友谊、亲情、鲜花在霓虹灯编织的五光十色的夜梦中迎来了我这个北大荒的囚徒。如果不是荒诞的梦，为什么被戴着手铐由几十个警察，两个便衣警察夹持，让三辆警车督阵的场面仍历历在目。我走下车厢，北京站的月台还是那一片阴冷的水泥地。如果不是梦，历史何以要开这么一个荒唐的玩笑!

    我回来了!我重新踏入了这个曾使我蒙受苦和耻辱的城市。警察和警车哪里去了?不，他们不会不在现场，不就是换成更隐蔽的方式，在阴暗角落里用电波传出信息：目标随着人流出了站口，在拥挤的接站人群中，目标被簇拥在鲜花和拥抱中……

    在欢迎我归来的人群中：我最先见到的是余天娇(王家骐的女友)她捧着鲜花第一个迎我而来；其后是李永存，接着是施万春和他的学生；还有侄女倩红和她的女伴。……有一些我过去并不认识，有些我一时喊不出名字来的，怎么还没有见到蕴琪和向宏？在人群后边向宏腊黄的脸，正靠在蕴琪肩上，她是抱病而来的……两年来我盼望着这一天，今天我们终于相聚了……北京车站的钟楼像个大感叹号，它目睹了这一切！照相机和闪光灯留下了我劫后余生的身影!

    在三环的酒家，亲朋们为我接风，共叙别后的思念。宴后，我带着这颗饱经风霜，受尽伤害的心，踏上了蕴琪的家。不一会，能儿也骑车从美院赶来看我，春柳和鸿儿都打来了电话，通过电波传递着思念之情。妻子告诉我她买好了明日来京的飞机票，声声叮嘱我先别去找有关部门评理。她怕我在虎口周旋，她怕我再次落入陷井……我用我的承诺抚慰着她已破碎的心，求她去退掉来京的机票以免受来回颠簸之苦。是她忍受着这世上最严酷的打击，是她在丧子别夫的悲痛中苦守着这个清贫的家，才使我这个浪子能有回来的窝。

    我再也无法入睡，坐在向宏的书斋里，这个空间不到十个平米的房中，塞满了我的画具和用品。那个两年前封成的阳台上，叠满了我的画架，书藉和资料。再看看我从狱中一次次地带出来的日记，被揉平，粘贴成厚厚的一大叠，除了传递辗转时失落了105-112中间的几页，整整的五十多万文字，按日期顺序夹在一本文件夹中完好无损。而且其中已有不少输入了电脑，打成文字。狱中的绘画，已全部收齐，保存在她的书房里。夜深人静我仍独坐书房思前想后，我瞥见了文稿台上有一张转院通知书，才知向宏七年前换的肾产生排异已整整一年之久。一年前我不是曾为她的病担忧吗？而她总是以“杞人忧天”搪塞着。现在我能为她做些什么呢?如何报答他们夫妇两年来对我的真诚关护？我惟有用我真诚的心，通过对艺术锲而不舍的追求，以最终获得成功的喜悦来报答他们。

    1996年3月30日

    今天开始整理我狱中的绘画和日记。日记当初是一个纸片，一个纸片带出的。有些在中间裁成两半匿藏和传递的。那些狱中的绘画叠放在大纸箱里。蕴琪搬走了房中的椅子，沙发，还铺不下大画，他们感叹我如何在监狱里画成这样大的画。而我更感激的是自我被抓捕后，在别人避之唯恐不及害怕株连的时候，是他们一家，把我在圆明园画室中的东西，全部拉了回来，而且抢在了警察抄家之前。现在在向宏的书房、卧室 、阳台、凡是能堆砌什物的地方，都塞满了我的东西。她告诉我，在塔院总参干休所她父母的家中，还有整整的四、五大箱书藉、衣服和绘画。还有那一批画框，一部分在塔院阳台上，一部分放在他弟弟朋友的仓库里，远在昌平。当日逮捕我时。她得不到我的信息，即通知中央工艺美院的李永存开车去圆明园画家村我的画室，抢先搬走有关诉讼案件的全部文字资料、日记以及我全部的绘画作品。想当年赶在警察抄家之前抢救这些物品是冒了多大的风险！她告诉我：还有她单位的司机强子两次去我的画室拉回全部的东西。那时警方怂恿房东清退我的画室，没有他们去料理，我的全部东西会被扫地出门。晚间在她父母家相聚，世事沧桑，人心依旧。警方为了罗织我的罪名，曾向她们家下手，半夜拘传向群。在引诱，恐吓之下，他们的任何一点疏漏和退缩，都会让我跌入更深更黑的阴谋之中。

    1996年3月31日

    中午向宏喊我去吃饭。我醒来的第一句话竟是：“你也进来了，和我关在一起?”向宏反问我：“你现在在哪里?”“双河……”向宏把我从昏睡中唤醒，我木然不知所措，她笑着说我还没有走出监狱的阴影。我说：“我永远得不到真正的自由，天网恢恢，我不过换了个更大的空间，什么时候抓你还不是一句话，不需要任何法律。”

    下午他们夫妇拉我去商店买衣服，以改变我的形象。更是为了下星期三(即4月3日)在北京市西四二炮招待所举办《严正学狱中绘画展览》时不显得过于寒酸。展览仅通知了栗宪庭、李永存、殷力欣、石琳琳、杭间、沙林、曾璜……由他们转告艺术界的朋友来参观。晚上开始有人打来电话，言谈之中才知700多个日日夜夜里，曾经有过多种传闻。有人说我早已被拷打致死；有人说我已加刑；还有人听到更离奇的传说，说我被打成了植物人，奄奄一息地打发着日子。更有人听到我在爬高墙翻过电网时，被高压电烧焦……这些传闻体现了公众对我的关注也并非都是杜撰。他们获知我即将举办《狱中绘画展览》时惊叹不已。晚上看向宏夫妇录下的当时北京电视台播放的我被逮捕入狱的新闻，我高大的身躯被两个矮小的警察挟持着送进牢狱，这显然是珍贵的历史镜头，也是强权迫害我的铁证。然后看阿鸿拍摄的狱中绘画录像，向宏在电脑中做了题头，我看见一个鲜血滴成的囚字下有一行《严正学狱中绘画》的小标题。

    1996年4月1日

    起早去西苑中医院，请医生给我治病和补牙。在泌尿科就诊时，拿着我的病历的医生竟惊叫出声，连声问我：“你是否就是圆明园画家村村长，几年前那个挨警察打的人大代表严正学？”我说：“正是。”医生们围着我，脸上浮现出复杂的殷殷关切之情。他们在议论世道太不公平时追问我这几年都去了哪里？我说：“把我关在缺医少药的北大荒整整两年……”医生们竟毫不顾忌地喊出了“这哪里有法，怎么会这么不讲理?!”

    西苑中医院是我被警察打伤后第一个为我检查治疗的医院，医生们详知我被打的经过和伤情的严重程度。想不到法律不保护被害人，法律默许行政诉讼期间被告抓捕原告投入荒蛮的北大荒监狱。医生们的不平燃起了我内心难以平息的愤懑，为了中国的民主和法制的健全，我真想呐喊和呼号。医生们能治疗肉体上的病患，但无法抚平我灵魂上的伤痛。

    要改变社会的大灵魂和中国人缺钙的脊梁。还要一代代人去抗争、去努力。这个延续了5000年文明的华夏古国，到了近代，从人性的沦丧到人道的失落。人的权利，用动物最基本的生存欲望去替代。这岂非整整一代人的悲哀!

    出了医院，我忿忿不平的情绪无法平息。走到海淀，不由自主地想去海淀区法院见一见当年的行政庭庭长今日的法院院长王金峰。 看来他是高升了。假如当日他坚持依法审判，至少我不会吃这么多的苦。但他可就不会是今日的院长了。

    海淀法院门前戒备森严，我仍从旁门进入法院。找到三楼的院长办公室，就有女秘书或办公室女主任出面挡驾。问我是否是王院长约定的。我说：“我是他的熟人，来起诉立案，想见他一面。” 她便要求我通报姓名，我说：“我叫严正学。”办公室里的人惊叫了一声。 这当年的受害人还是以受害人面目来法院，他要干什么? 继法律的黑箱操作后，高墙、电网、铁窗；黑牢、铁篱笆、铁锁链，还有铁打的脚镣、手铐和电警棍，不是已作了现实的判决了吗？

    今日你来找院长干什么? 办公室的工作人员把不安而又疑虑的目光落在我手中提携的小塑料包上，一种惶惑笼罩着小小的办公室。我相信院长是见不到的，他对我这个不速之客会防不胜防。两年的冤狱或许已把我改造成一个报复社会的亡命之徒。难怪我的这个小小的塑料包会成为在场人员注目的焦点。於是我松开了捏得太紧的袋口，从里边拿出的是一本名片册、一个通讯录和两支钢笔。我把小小的塑料包翻了个里朝外，他们才“嘘”的一声放松了紧张的气氛。在一片唏嘘声中，为何见不到当日的行政庭庭长如今荣升为院长的王金峰。

    最后还是那个行政庭的饶亚东审判员出来接见我。饶亚东是我那个行政官司的办案人。她比王金峰庭长更识时务。是她开了一个天大的‘玩笑’，让受害人在丧子的交通事件中匆匆从几千公里外赶来北京；是她宣布了一个天大的‘谎言’使行政审判无限期地“中止”；是她，参与了民庭对我的牵制，在中日医院宣读对我的起诉；是她，使我看清了执法者的翻手为云，覆手为雨的伎俩。我诘问为什么行政庭在行政诉讼期间默许了我的被告公安局抓捕我这个原告。并且在遭逮捕投入强劳后，被关入漆黑的禁闭室，又受到六根电警棍三个多小时的摧残……为什么行政庭目睹这些事实后竟然还能作出终止审判的裁决，受害人上诉后连答复都没有！接着，我揭露了狱中两年对我的迫害和虐待，提出起诉，要求仍以“行政诉讼”去控告公安局对我的迫害。饶亚东没有回答我提出的一系列问题，但告诉我起诉必须持《劳动教养决定书》才能立案。原来他们扣押我《劳动教养决定书》的真正目的，正是为了剥夺我的诉权。一连串的为什么? 得不到说法，我只好说：“我并不是来寻找庄严又虚假的法律，也不是来找法院的。我希望原行政庭庭长现法院的院长王金峰，他尚能有不曾泯灭的良知，能不回避地看一眼我这个原告。最后我说：“今天是愚人节，也许我又做了一件愚蠢的事。”

    然而，真正的愚人是谁呢？作为《中华人民共和国行政诉讼法》的执法者，他们内心是明白的，回避这个案件的审理，是因为他们不敢直视社会的正义。在人类的良知前，他们为掩饰自己的圆滑和蝇营狗苟而“难得糊涂”……

    法官们怎能允忍自己审理的案件，被专制强权控成了新冤案，难道缄口禁声就能绕开吏治的黑暗？其结果是默许了司法腐败的滋生。

    下午去了“协和医院”，通过医生诊断探究我大小便失控的病因，当然是狱中电刑的杰作。医生给我配了药物，鼓励我要有信心很快就会康复的。在作了心电图和超声波检查后医生嘱注意血压及心绞痛的再次发生，并告之急救措施，要我及时就诊。后来我去了血透病房，因为向宏正在作血透，已半年多了。此时，她正坐在血透机前，我看着她的殷红的血液从各种大小粗细不一的导管中流过，最后从静脉返回体内。“好人多磨难”，我怎么才能够为她分忧解难呢? 她给了我信念和勇气，让我走过了人生最黑暗的岁月，

    她从未中止过写信，后一部分，竟是在血透期间写的。那个时候她都已经觉得自己支持不住了，想着我出狱后倘若见不到她会是何等悲哀！感谢上苍没有给我们这样的结局，我祈祷她第二次换肾手术成功。

    1996年4月3日深夜。

    黎明冲破铁幕，晨曦涂满窗棂。我被五更的寒气冻醒。我坐在一个徒有四壁的办公室里，这个办公室中除了三台电脑和几条凳子、沙发就再也没有多余的物件。这是一个新创办公司的办公室，位于北京市北太平庄附近的军人大院里。

    早春的寒气，五更的寒气，还有发自内心的寒气，都使我清醒地意识到存在的冷酷。

    几天来上访被推诿的事实，使我看清了司法的腐败。监狱查扣了我的《劳动教养决定书》，剥夺了我的诉讼权利。法院及各个司法部门，均以缺少《劳动教养决定书》的理由拒绝立案。

    公、检、法沆瀣一气，他们是“政法委”指挥棒下的三套马车。而椒江市人大常务委员会的官员，竟然在没有调查、复查案情的情况下，第二天就许可这种非法教养，使北京公安局的陷害报复得逞，实质上迫害是政府各职能机关联手违法的结果。法律只是特权恶行的遮羞布，期望法院给予立案是水中捞月，我只能用艺术的良知呼唤社会的公正。

    今天，公元1996年4月3日，在文化界朋友的帮助下，成功地举办了《严正学狱中绘画展览》。虽未大肆声张，但来参观者包括了中国艺术研究院美研所，文化部、中央美术学院、中央工艺美术学院以及新华社、中新社、中央电视台及原北京圆明园画家村和东村的职业画家们。还有一些文化、艺术界的朋友。画幅未曾装裱，就那么挂在墙上、铺在地上，以其最原始的面目呈现在人们的眼前。

    在我出狱的第一个星期里，选择在北京的心脏西四闹市区的武警二炮招待所，举办了这样规模的展览，不能不说是个奇迹。其实，从我离开北大荒开始，我的行踪不仅被人为地控制着， 更是处于多方位的监控之中。我的言行、举止，在他们现代化的侦探操作中，可谓了如指掌。

    对于这个展览的举办和它的命运，我们曾忧心忡忡地想到随时可能被封禁、查扣、没收、或作品被撕毁，或因发生冲突以新的“莫须有”罪名重新把我投入监狱。在99%的危险和1%的可能情况下，我们谨慎地采取了声东击西和出其不意的举措。既然住宅电话被监听，那就故意宣称展览时间和地点是4月6日在梅地亚新闻发布中心。而真正展览的日期是布展的当日由向宏在公用电话上正式通知：在西四武警二炮招待所三楼的老干部活动室。事先的误导为我们赢得了展览的时间，未遭警方的冲击和取缔。当然，展览是一种姿态、一种嘲讽、一种无声的抗议，因而也就不能为可能发生的后果和结局而气馁。

    10时左右，我和蕴琪租车先去了武警二炮招待所。向宏约永存、杭间、栗宪庭后来。文化部的殷力欣通知《文化月刊》的石琳琳从另一路赶来。还有我的侄女倩虹带来的文化界朋友如黄燎原等等。

    我和蕴琪在西四下车，抬着一大纸箱的绘画刚刚到了武警招待所的门口，只见大院的正中停着两辆“首都巡警”的巡逻车。我们心头一惊，完了! 公安局早已戒备森严地等着我们自投罗网。我们机灵地把纸箱往大门外的地上一放，漫不经心进入院内探视虚实。只见巡逻车上空无一人。原来这两个庞然大物是停放在这里的。我们若无其事地重新扛上纸箱，踏进大院，绕过巡逻车，找到二号楼三层老干部、老教授协会。郎云夫妇已等在那里，文化艺术出版社的司机强子也早已来到。强子动身开车去接向宏他们。通过询问才知大院是停放首都巡逻车的地点之一。我抹去一头凉汗，心想最危险的地方也许是最安全的。警方只会把目光盯着美术馆、画廊，还有那个梅蒂亚新闻发布中心。万万没有想到展览竟会在北京的闹市区、在警方的心脏--武警二炮招待所举办。

    征得协会的同意，郎云和蕴琪开始在墙上敲钉子拉铁丝。此时中国艺术研究院美研所的郎绍君先生来了，像郎先生这样主流艺术评论家能亲临观看画展是十分难得的。郎先生来时，我们还正布置张挂。他握着我的手，频频感叹地说：“《中国美术报》曾登过你的自传《路漫漫》和你女儿的水墨作品。”我忙拿出狱中的绘画作品，铺陈於地。画幅之巨大，使郎先生吃惊。他以为狱中偷偷画下的一定是小得不能再小的画。於是郎先生问我“一定是你和警方的关系特别不错，才能让你在狱中画这些巨幅作品。”我的回答恰恰相反。於是我告之争得工作室的代价和作画的过程。更不可思议的是这些绘画都是曾在北大荒冰冻的粪坑中长期掩埋，通过难以想像的渠道，才得以到达北京展出。郎绍君先生见展览尚未布置就绪，让我先去张挂，他先回去，表示下午一定再来。

    中午郎云夫妇请我吃羊汤泡馍。午后，许多人陆续而至。大家帮我张罗，悬挂。蕴琪和向群是布置的主力。倩红带来几个人，其中之一是当日在《南方周末》上发表文章的黄燎原。后来永存和杭间都到了，新华社的摄影记者曾璜和李宴同时来到。李宴递给我一本杂志，是我被抓捕后发的，其中仍登着我的照片。栗宪庭、殷力欣、石琳琳来后，“文艺报”的沙琳、中国美术家协会《美术家通讯》的张晓军都来了，接着来的是中国健康研究所的万延海和律师张欣水以及已被驱散的原“圆明园画家村”和“东村”的许多职业画家。郎绍君先生又先后来了二次。中央电视台记者开始拍摄录像，新华社的曾璜拍摄作品和展览的场面时，沸沸扬扬的局面超出了场地主人的预料。特别是两位港台的记者和法国通讯社“劳动报”的女记者来后，使这种紧张的气氛升到了沸点。李南友来了，转了一圈后，怕展览会遭不测立即告辞了。

    画面中强烈冲击现实的气势和介入生活的现代水墨画，至少证实了现代艺术并不仅是逃避生活的语言符号更新。热心的观众开始有些紧张，有人证实警方的便衣光顾了展览现场，展览从沸点降到冰点。老干部老教授协会为了明哲保身，已宣布不允许任何工作人员前来参与或参观。又有消息，北京市公安局即将随时光临。电视台一边录像，一边由蕴琪随后收集画幅。新华社的曾璜仍是不断地专心一致多角度地抢拍着各种镜头。过道的作品拍摄完后，大家都进了活动室。这里的作品悬挂得最多。济济一堂，却鸦雀无声。众人要我说几句话。我说了声：“朋友们……”就哽咽着说不出声来，我清了一下嗓门，又说了声：：“朋友们……”在泣不成声后，我说：“今天我是用我的艺术在向大家说话……”我声泪俱下地讲述了我整整二年的创作和人生感受。下边是按照录像整理的我的讲话内容。

    一九九六年四月三日我在“狱中绘画展览”会上对北京文化、艺术界朋友的发言

    朋友们：

    一个刚刚从奴隶枷锁下重获得“自由”的人，一个刚从远离京华的北大荒重新迈入“文明”世界的野蛮人，我已不知道如何和大家说话。两年来我天天盼望着这一天，今天能有这么多的文化界、艺术界朋友来看望我这个北大荒的囚徒，一个被“强权”渲染成“贼”的人，看望我在荒蛮的世界里画下的心灵图像和灵魂景观，我感谢大家对我时时的关注、支持和信任。两年来我经历种种难以想象的磨难，我被投入永远漆黑的禁闭室，我在五、六根电警棍几个小时的电击下，我在别人一次又一次地为我设置圈套和陷井企图将我永远置于暗无天日之中；我在对强权和牢头狱霸的无尽止的抗争中，我之所以能够活是因为我想到你们对我的期待和关注；想到我和你们相聚的今天；这是我活下去的信念！它使我多少次挣脱了死神的拥抱，使我今天能回到朋友们的怀抱之中，朋友们！我衷心地感谢你们。

    面对现实世界我们并不轻松，但我相信会一天天好起来。4月1日，我去海淀看守所和区法院，在他们的惊惶之中，我告诉他们，我不是寻找庄严又虚假的法律，我也不是来找法院，我相信原行政庭长现法院院长尚能有点良心，我只希望他能有尚未泯灭的良知，能不回避地看一眼我这个原告；这只是我的一种姿态。我最后说：“今天是愚人节，也许我又做了一个愚蠢的举动”。

    我是个艺术家，政治家铁腕操作下的种种举措，对我只是一种生活的体验，两年来我写下的日记，画下的画足以表明我没有白活。孤独的监禁使我只能和自己的心灵对话，而艺术家的不幸正是艺术的大幸，这些画是我在森严的高墙和电网之中，在时时刻刻的监视之下画下的，这些篇幅巨大的水墨画竟是在铁窗里局部去完成的。它经历了难以想象的通道带到北京。这些画连我自己也是第一次整体地看见。

    我把我的生命和活下去的勇气以及对现实的希望全部溶入了我的绘画，所以今天我是用我的艺术在向大家说话，并真诚地希望得到大家的指教。

    严 正 学

    一九九六年四月三日

    我在发言时又传来警察将到的消息，展览的气氛更为紧张。但参观者并没有离去，仍聚在活动室听我的讲话。蕴琪和郎云一直守候在楼道上，防止发生意外。讲话结束，大家在门口集体留影后，即撤离武警招待所，把全部作品装上永存开来的轿车。然后提议在不远的餐厅聚会。

    吃饭之间，向群的BP机响了，是郎云从武警招待所打来的，显示的内容是：“公安局在你们撤离后来到了现场……”。这是一个警告，让我和我的绘画赶快转移，以免遭不测。永存带着我的绘画提前开车离开。

    我和大家恋恋不舍，向群几乎是拖着我离开的。下了楼即拦下一辆夏利车，我们伛偻着钻入，急驶而去。向群一直把目光从轿车的后玻璃窗上向后注视。他说：“我们已被盯上了，赶快换车。”他催司机左拐右弯地绕着，驶了一大圈后，在一个红绿灯的十字路口乘暂停的时机钻出轿车。乘上刚进站的公共汽车，在车上他没有停止对跟踪目标的反侦探。公共汽车转了个弯后靠站，他突然拉着我下了车；下车后又跳上一辆黄色的面的，绕了几个弯后，又在一闹市区下了车。然后步行了片刻，左顾右盼地窜入一个军人大院。向群告诉我这是平安里军人大院，他们家原住在这里，现在我们到他的朋友家歇脚。敲开了他朋友的家门后，十分不巧地碰上他朋友的女朋友正在家里等候幽会。看来要在这里住宿是不可能了。待了片刻，又东张西望地出来，拦乘了一辆轿车后，跳下来又乘了一段公共汽车，然后进了小西天的军人大院，待到了十一点钟多，仍找不到住处。不敢去投宿旅社的我们，只好去了他公司的办公室。在这个位于北太平庄附近的军院里暂时歇下。

    今晚我亲临最新警匪片中的种种离奇经历。这个停薪留职前是公安部禁毒办警官的刘向群确实让我刮目相看。在他的办公室中找不到一样能御寒的物件。他让我在沙发中躺下，自己去玩电脑游戏。我让他回家，他坚决陪着，怕出什么事能有个照应。早春的北京，寒气袭人，我搂紧自己的臂膀打盹，片刻就被冻醒了。向群这时也困了，脱下自己的外套盖在身上，蜷缩在单人沙发上。

    1996年4月4日夜 西坝河

    天亮后，我走出军人大院，在公用电话亭挂通了向宏家的电话。才知昨晚北京公安局的人到了郎云的家后又到向宏的家查找我。公安局称我为“敏感人物”，让他们告诉我“六四”前别给他们惹出什么事来，并要求我尽快离开北京。当追问作品中的那幅《与狼共舞》是什么意思时，向宏回答：“你们把一个画家和小偷流氓关在一起，所以叫《与狼共舞》，又何必自动对号嘛！”警察自讨没趣怏怏离去。

    踯躅於京城的街头不知何去何从。昨晚惊心动魂的亡命生涯，使我觉得无处不为我布下了天罗地网。踏着自己的影子，我去了海淀看守所。中关村人流依旧。人行道上迎面而来一些商贩，时不时将几叠影谍和光盘、或录像带的封皮扬到我的眼前，那些年轻窈窕的女人会挡住你的去路，眨着眼皮问你“要毛片否?最新的色情镜头。”也有挡不住诱惑的行人注足，然后鬼鬼崇崇地闪进一条深巷。

    在中关村，我转车走到中国农科院。找到徐良的家。徐良是两年前我进双河劳教所时，自告奋勇地给我带出私信的青年。那时他刚刚到期解除。想不到一年半后，我在北大荒竟听到关于他再次落入法网被枪决的消息。我买了二包烟想祭奠在他的亡灵之前。找到他家住的那个楼。敲门后，他憔悴迟缓的母亲泪痕未干的目光扫视着我这个陌生人。当知道我是从北大荒双河来，当年徐良给我捎过信。他的母亲竟脱口而出：“噢，是和公安局打官司入狱的人大代表。”我点头，她让我进了她不算宽敞的家。徐良的父亲不在，还有一个很老的老太太估计是徐良的祖母。她们竟都不知道徐良的死讯，颤抖抖地拿出徐良狱中的明信片给我看。她们说元旦后就再也没有收到徐良的信了。我吱唔不语，心往下沉，沉向一个黑暗的隧道。这是我在北大荒几次频临死亡时，在生与死的临界点上体验到的黑洞。此刻徐良的阴魂正拖着血淋淋的影子踽踽而行。我迈着沉重的脚步往回走，走出中国农科院大门后，找到一个土坡，在那里我把两包香烟撕开，点燃后，对着他们家的那个九号楼默默地致哀。这可是他短暂人生有过多少希望的地方。

    以后又去了高洪明姐姐的家，同高的母亲和姐姐谈及高的近况。

    晚上和向宏通了电话，准备在8日离京。后住在塔院总参干休所她父母家。

    1996年4月7日

    第三天回到向宏家住宿。这期间李南友约我们去聚会。殷力欣、石琳琳来看我们。今天又和永存、杭间、向宏夫妇同去了六铺炕《工人日报》社内廖文的家，和栗宪庭谈论艺术后就在楼下酒店聚餐。

    向宏为我订了回椒江的机票。明天我就得回家乡重见江东父老。

    1996年4月8日晚(椒江家中)

    飞机越过了暮色苍茫的京城，穿过云层，平稳地飞翔在燃烧着晚霞的天空上。七时多开始在昏黑夜色中降落，在黄岩的路桥机场候机厅前，接客的人流中找着了妻子，我们相顾无言和燥动的人群形成了对比。如今我浪子回头，可说什么也慰藉不了她那颗破碎的心。轿车奔驰在已陌生的公路，到椒江市中心后，民强和朋友们为我在“拉风酒家”洗尘。餐桌上的生猛海鲜，又从我遥远的记忆中回到现实。宴毕朋友们簇拥我进入一家发廊，逼着我象征性地梳洗后剪去一撮长发以示出头之日。然后仍由民强夫妇陪同乘轿车徐徐向东而行。这个生长我的城镇淹没在五光十色的霓虹世界中已变得如此陌生！真可谓“荒原一日，世上千秋。”春柳在中山东路城门头下了车，按大家的意思，徒步先走向家中，依照乡风为我在门口点燃一堆早稻杆。然后我从这一堆燃烧的火焰中迈过去。我看着这熊熊的地火，想起北大荒烧荒的烈焰，那浓烟蔽日的日子我天天看着那个被熏黑了的太阳，一次又一次地跌落地平线。此时我正迈过这堆火焰，迈过去就意昧着脱离一切灾厄。若真能如此，那北大荒燃烧的黑土地，正是我人生洗礼的圣地。

    在信仰失落的当代，人们把最后的自信和希望寄托於一种超自然的力量，希望冥冥之中，能有神的力量抹去人世间的黑暗和不平。放弃对现实的质疑，其实是人性中苟延残喘、自我麻醉的一种消极的人生态度。

    回到温馨的家，二楼原来溯宇儿办公的房子里，仍陈列着他生前的一切，妻子孤凄地熬过了漫长的两年。阳台上正怒放着杜鹃，我采了一束放在儿子的遗像下，杜鹃花鲜红欲滴，在我的视网膜上重叠着那一滩滩鲜红的血迹。脑海里回荡着在圆明园画家村中常念的诗章：

    这么多人死了，
    而我还活着；
    在这充满幽灵的世界里，
    真正活着的不是我……

    为了体验人情冷暖，我去了文联，在避之唯恐不及中，我见识了人在缺钙时瞳孔的变幻，眼神的黯淡和冷漠。开门时，灌进的清风翻动桌上的文件和伏案者日见稀疏的头发，知道当官不易，跑官也很“艰辛”。

    在黄岩见到了蒋文彬，我一直不理解被我敬仰的蒋文彬先生，在文革中何以改了个莫明其妙的蒋文兵的名字，想当然兵可壮阳，然这个昔日的‘文兵’身胆却又小了不少。看了我《狱中画展》的录像后，竟对我说：“王少华讲：‘你被打的血腥是红颜料涂出来的。’”可见正面的投枪可防，背后暗箭防不胜防。想不到我的故事后面，还有如此骑墙势利的动人故事，真使人感慨万分。

    但也有文友和画家来看我，想看我近期的创作，陪我去了椒江文化馆。馆长张国胜似乎答应借场地办画展，但要我先去宣传部征求部长的同意。为了不为难办事的，由叶祥江、陶棣华等文友和美协刘壮久陪同去了宣传部。找到那位尚未发福的李荣芳部长。

    清瘦的部长和我初次见面，听了我要求办画展和请求审查作品时，部长竟然说：“你的画没问题，我也看不懂，但你政治上有问题，我们不同意你办展览。”人的可悲往往是不知道自己是什么东西！我是，部长亦是。部长胡言乱语，使我不得不回敬他。我说：“李部长，你身为共产党椒江宣传部长，你说出的每一句话，是代表着一级政府的态度。请问哪个政府部门给我下过政治有问题的结论。假如你要对我明目张胆的陷害，我会起诉你。”部长在我反击中慌不择言地抛出了给他吹风的人，他说：“我刚调来椒江，也不认识你，我是听文化馆和文联反映的。”至此，我心里全明白了，从中作梗的还有那些小人物和小报告。这辉煌的官场有如阴暗的牢狱，飞黄腾达后边总伴随着尔虞我诈，弱肉强食的生存竞争，我不由得想起鲁迅《狂人日记》中“吃人”的字眼是多么的真实不虚！

    1996年4月14日

    上午去了椒江人大。在主任室里，何阿义主任起身、握手、寒喧。其平静的心态，好像他早忘了94年4月18日我遭被告北京公安局拘捕时，他在4月19日即作出允许的决定，默契地配合了北京警方的非法迫害。对他属下的民选人大代表，在遭非法侵害时，他竟连起码的对案件进行必不可少的调查取证和复查都没有。明知北京市公安局的《劳动教养决定书》是违背事实，违背现行法律；也明知在行政诉讼过程中，被告行政机关抓捕原告，是严重践踏法律，在一纸非法无效的《劳动教养决定书》前，身为监督执法的人大常委会竟作出“允许教养”的决定。就此懵懂送我入地狱；置我于九死一生境地而不顾。在事先、事后连派员调查的举措都没有，在两年期间内，对我的申诉，既不复议，也不答复。我还能对这位负有不可推卸责任的人大主任寒喧什么呢？骂他昏愦，就能解气吗？况且混到人大主任位置，满脑子想的是他的既得利益，绝不会“为民请命”去丢他的乌纱！

    我想听听主任还能对受害人说什么样的话。淡淡的问候后，他落座在臃肿的黑色真皮转椅里，像个不倒翁，转动时发出屁一样的吱咕声。我听见他对我开导说刘少奇、彭德怀、沙文汉是如何成为政治迫害的牺牲品，从共产党的往日作为中证实了这种迫害的必然性和合理性，把我的受陷害纳入顺理成章之中。他当然不会为出具那份“允许教养”的文书而内疚，也不用承担不可推卸的责任，谁又能说他加盖大印传真到北京的那张“允许劳动教养”的决定是落井下石呢？！

    良心不是人人都有的，法律只是黑箱操作的遮羞布，真理是梦游病者的呓语！今日之官场，尸位素餐者多多，说句大白话：有的是“混蛋”！

    1996年6月3日

    “反腐败、反官倒、惩办贪官污吏！”的呼声被流弹的呼啸掩盖，弹指间竟过去了七年。继百万人呐喊之后，社会主义阵营发生了翻天复地的巨变：勃列日涅夫“休克疗法”下苏联解体；瓦文萨“团结工会”催生了一个新波兰；杜布切克被高喊着“民主、自由”的民众，从捷克的监狱拥上了捷克总统的宝座；齐奥塞斯库夫妇面对着他暴力弹压的罗马尼亚人愤怒的枪口，阴魂出窍；金正日承袭其父的统治，北朝鲜连年饥荒、饿殍遍野；邓小平“摸着石子过河”，复苏了中国的经济，但吏治腐败、官商勾结、贪赃枉法招摇过市；巧取豪夺、权钱色交易浮出水面……

    下午骑车去椒江区委宣传部，我不明白为什么宣传部管起了广告，这本是工商，规划，城建的职能。如今事事得求部长开口，颇费周折也让人费解。

    我在区政府大门前徘徊，只见一辆黄金色的轿车从政府大院里疾驰而出，西拐在建行大楼前急转直下。怕成为车轮下冤鬼的我，心想惹不起总躲得起。我避向一边惊魂未定，只听见嘎然一声轿车像金黄色的魔鬼正冲着我停了下来。车窗悠然地落下，开车的从驾驶台上随便抓起一根烟向我递来。我回头怒视，见是黎亮！黎亮暴发了，今日我有幸亲身领教。

    黎亮慢悠悠地掏出一盒红色的“大中华”，弹一下无名指即吊上嘴角，悠哉悠哉地吞着烟云。我有如雾里看花还真看见副座上坐一长发妹，乌唇白齿手捏打火机示意凑火。我本来就火，没好气地说：“我不吸烟！”把那支“利群”折断丢向她的“傍肩”。

    她的“傍肩”坐着，我站着。成就感使他早已习惯居高临下说话。一丝掩饰不住的欢欣冻在他的脸上，他要向我说他的发迹史被我婉拒。我拿着椒江区委宣传部96（27）号文件，该红头文件上印着《关于开展精神文明户外宣传活动中受理广告的通知》。我对他张扬着说：“找李荣芳部长批广告地段去。”黎亮说：“我刚从宣传部李部长那里来，市中心的灯箱广告地段是名花有主。”他看着文件问是哪里来的？我说：“在三野广告公司复印的。”黎说：“三野看好宣传部，我得紧跟。”他压低嗓门数落起“家谱”来。原来我只知道 ：“蓝天”有一打“六必治”，如今宣传部真下了红头文件，明文明码标价分配地段，受理广告，工商利空，三野要暴富。他突然嚷嚷并唱着：“跟着感觉走，不能让三野独揽春风。”我听得愕然，广告人怎么也陷入了权力资源的竞争。

    黎亮把轿车靠在路边，佝偻着钻出车外。他伸了个腰“嘣”地一声把半截“大中华”吐在脚下，一边用脚踩着一边侃侃而谈：“我要在市中心最热闹的十字马路地段建造全市最高、最大的两个射灯广告。我听着又有些愕然，反问道：“你停了建行的广告公司，没有执照，市工商局广告科刘丰能让你无证经营？”正说着，他腰带上的手机响了，他右手拿着手机，左手的姆指和食指勾成个圈向我示意，接着又“喂”、“喂”应答着：“新世界休闲娱乐中心。”而后转头朝着台州化肥厂说：“有人要收购国有资本，我要收购权力资本。”后生可畏！我不得不刮目相看。“以柔克刚”他开始回答我，又谈起几个“局”对他下达的违章通知。“攻关”能摆平一切，他自信地说：“摆平的办法是把发难者摆平，这种摆平的代价不菲。”在被称为“黄泛区”的椒江，传统的请客送礼已不为人动容。摆平的捷径是对号入座“码长城”和“卡拉O圈”。码长城中你还得“大智若愚”不断去输钱。然后“春风一线露出桃花面”，卡拉一个，O圈一个，还真没有摆不平的主儿，“Ok”、“Ok”中办成一切。这是肺腑之言，其现身说法可谓是立体式的。对“权力资源”的竞争靠的是“酒弹”、“肉弹”和“金弹”，政府的“公权力”、“公信力”就这样地被这帮暴发户、新买办和吸蝗血者分解。所谓“代价不菲”不是为抛出的“老头儿票”痛惜，而是身为总裁竟得去守门，以防“太太、公安、联防”撞入。其戏称“在肉缝中生存”形象生动、逼真。无论在权力的胯下还是女人的胯下，膨大的自我以及尚存的一丝良知都会在权、钱、色交易的肉缝中窒息。八面玲珑凭嘴巴吃饭的广告人还告诉我一个俚语，其广告词是：“‘爱’得你得爱滋病”。其中“滋”是“资”和“雌”的偕音。这是广告人在权力杠杆下自嘲的“阿Q”式的心理平衡。想起他用姆指和食指勾成的圈，示意是钱；倘若再搁进根手指，意指“色”；如果把它们捏成拳头，显示“专政”即“权”。“有权能使官推磨”！我哀叹当今社会道德的滑坡，法制的失衡，极度自责使我陷入深深的失落、迷惘和悲愤之中，我怎能昧着良知去“攻关”？还做什么广告人？！

    重铸政府威信、奠定法律尊严、弘扬社会良知；正本清源、万法归宗、九九归一的根本是民主和法制。

    黄金色的轿车在阳光下投下的沉重阴影正渐渐被拉长。长发妹在轿车中百无聊赖，遂伸出捏着化妆镜的纤手折射着阳光，她把抓在手心的“太阳”随心所欲地晃荡，一次又一次地聚焦在黎亮脸上，那闪闪金光使他富态的南瓜脸横肉叠加，精明的小眼细迷成一条缝，那样子比任何时候都可憎。她耐不住寂寞，频频按喇吧，她呼他；他带着灿烂的笑钻进轿车，他坐在副座上，她转动了方向盘，踩大油门，黄金色轿车哒、哒地冒着黑色尾气，载着他和她迎着金色阳光一溜烟地消失在金光大道中。

    在整理日记之时，我还想对我日记中提到的人物补记一笔，交待他们目前的命运。

    周国强仍在狱中，王慧每季度数次去探视。今年五月份王慧从北大荒双河打来长途电话告之：周国强、刘念春和高峰在双河狱中，集体绝食抗议狱方延长刑期、不给治病、剥夺宗教信仰自由、取消通信权利、延长劳动时间等等。刘念春当时病情恶化，警方对绝食抗议者的处罚是关入小号(禁闭室)。周、高被施以电警棍。九月份周国强患大叶性肺炎、肾炎、血压降到70/50。

    今年五月初王慧由高洪明陪同到了八达岭我的画室，她告诉我周国强对双河劳教所唆使强劳人员安立明设圈套，诱使他逃跑事件提出了申诉。我给了她我的“解除总结”留底复印件，那上边清楚地写着这一事实的过程和我的看法。同时又写了一张证明材料交给她，作为我对仍在狱中煎熬难友的申诉的支持。

    王慧已四次被投入监狱。第一次在七处关押三个半月，第二、第三次都关在十三处，第四次关在北京海淀看守所，关押时间都在一个月左右。我曾领教过海淀看守所的铁窗风味，可想而知一个女子四次被投入监狱所受到的身心摧残。那两次，她都是在新源里自己家中被抓走，罪名是“盲流”，天下再也没有比这更荒唐的诬陷。警察半夜私闯民宅，指控主人是“盲流”，铐你去监狱，并以“盲流”罪名遣送。

    她谈到在十三处被毒打的经过，在那里她受尽折磨，因不堪忍受以死抗争上吊自杀，被狱友救起，而后她和同牢女犯被五花大绑、拳打脚踢，脸、臂、膝盖、左肩均被打破，鲜血直流，同牢一个女的被警察一个巴掌打掉一颗门牙。面对无休止的折磨，王慧喊着：“我不能死，我要讨回公道。”她记住这位警号是1105419的警察科长，出狱后向东城法院提起行政诉讼。立案后，向世界舆控诉。美国之音等作了报道后，公安局又把她拘捕入狱。在狱中第二次自杀未遂，关了一个月后行政诉讼就不了了之。她四次入监，两次被遣送长沙。在状告无门又屡遭监禁之后，时逢国际议员大会在北京召开，她把她的遭遇拟成《致国际劳联、产联与各国工会呼吁书》、《致全国人民代表大会及国际议员大会的公开信》向国际议员大会散发，抗议警方的迫害。

    在北大荒她抗议狱方对这批思想犯的虐待和惩罚，提来五公斤汽油，在监狱当局的大楼下，准备引火自焚……她忍受着非人的虐待，是基于对正义和光明的追求。在对强权蹂躏的一次次无望的抗争之后，她相信人世之外还有个伸张正义的世界。我难以相信，这么一个坚不可摧的被称为秋瑾式的烈性女子，竟在摩肩接踵的人流中，虔诚得像个平凡得再不能平凡的女人，跪倒在泥塑木雕的神像前，低头祈祷。为她狱中的丈夫，为她病危的婆婆，为她的女儿，为她所爱的一切人……她说：中国的希望在於几代人的觉醒，对民主法治的追求。然这种觉醒和追求在她身上显现着如此强烈的反差。她是个矛盾的综合体。在希望面前，她入世，她是激越、坚毅的理想主义者；在绝望面前，她出世，她是虔诚，虚无的“佛家子弟”。

    刘念春是我解除时解押到北大荒的政治犯。刘是纽约“中国人权”刘青的弟弟。其入狱的主要罪状是：95年4、5月间，与王丹、刘晓波等人先后起草了《汲取血的教训、促进民主与法治进程──六·四六周年呼吁书》。第二条罪状是93年底刘等按照国家的《社团登记管理条例》向民政部门申请注册登记成立《中国劳动者权利保障同盟》。前者被指控为煽动闹事，后者则以筹建非法组织获罪，劳动教养三年。

    刘念春之妻储海兰是我今年六月份第一次见面的。那时王慧把双河监狱中集体绝食及刘的病况告诉我，要我火急转告刘妻，我呼了她的BP机，在美术馆前约见。一身南方女子的打扮，出生在江苏的储，获知她丈夫的病况和关押禁闭室的情况后，即找外国通讯社要求采访。在月坛公园前，对着外国记者的镜头和麦克风控诉。她告诉我最不能让人容忍的遭遇是：97年2月份，她去北大荒双河劳教所会见刘念春，双河劳教所竟对她进行全裸体搜查。我当然明白并领教过黄教导员一行的这种野蛮的全裸搜查。但她至少还是堂堂正正的中华人民共和国公民，不像我们已沦为‘囚犯’。但公民又怎么样?

    高洪明，在我解除两个月后获得自由。他失去了“北京市外交人员服务局”科长的工作。想在商潮中谋生。由于种种原因，未能心想事成。生计成了他头等大事，但他仍关心着“钓鱼岛”“后中国”和“十五大”等国家大事，仍处在警方的“关护”之中。今年11月份，他打电话告诉我，第一次经营的生意工本全亏。他说：“我才下海，就给淹死了!”我说：“你根本不是做生意的料。”他出狱离开北大荒双河时，黄教于中找他谈话，主要是关于我的事。黄教说：“严正学最恨我们用电警棍电他，我们确实迫于无奈，他最冤也不是我们定他强劳的，我们只是执行。但他不服管，却管我们。”于中似乎是请求老高说：“跟严正学说说，别 揪住他的事往上提。老严觉得我最不好，可我对老严是最好的，那次电老严我没有去参加，是李嘉宝执行黄战友的命令。干吗就跟我过不去？现在哪个不贪?” 现在那个人不贪，倒是切中时弊的肺腑之言。

    刘凤钢，今年六月份从双河出狱。在朋友帮助下进一个公司任职。九月份我的BP机显示了他的寻呼。接通电话后，我偕妻子春柳在三元桥北一个大厦的写字间里见到他。他见我家乡遭受了百年未遇的台风袭击，妻子因操劳和焦虑成疾，眼底出血，来京求医。立即从上衣口袋中掏出钱包，把钱包中仅有的80美元塞入我的衣袋，我再三推辞，他说：“兄弟有难，我不能不帮!想当初在双河我也是靠你们帮助过来的。他说这是尽点心意凑凑数给大姐治病。”

    我和刘凤钢谈到了双河的近况，以及绝食事件的经过。他讲到去年冬天一个叫刘环宇的，越墙逃跑，摔断了腿骨，在冰天雪地中冻伤了下肢，结果被截去两腿。想不到两年前的冬天发生逃脱事件后，我们在监舍中讲的那个‘苏三’的惨剧，竟在年前发生。难道冥冥之中早就暗示了今日的结果!

    黄战友教导员，受到行政开除处分，一开到底脱下了警服。关于这件事我又打电话询问王慧。她证实了黄的结局，因为她前次去双河办接见时，在街上遇见了他。这位前双河劳教所举足轻重的监狱长，已失去了往日盛气凌人的蛮横，但仍穿一身警服，只是领章肩章和袖子上的公安牌消失了。他佝偻着身子，推着自行车低头走路。如今的他也得看一步走一步了。王慧想起由他一手操纵的陷害周国强的“逃跑事件”，冲着他说了句：“害人害己、罪有应得。”我说：“应该记在执法者的耻辱柱上，去警示执法者!”

    刘德安成了分场的教导员。

    刘之跃队长是那次制造逃脱事件的参与者，是基于良心的发现还是受到商潮的涌动，据说跟着一个解除的大款强劳者下海了。

    郝二队长调北京市团河。他弟弟调分场当总机接线员。李嘉宝指导员，李永治副指导员晋升为分场股长，于中队长调出了分场。

    史林去南方谋生。

    张宝兴开车挣钱。田宝金想搞汽车修理未果。他们告诉我，白敏是在一次抢劫出租车殴斗中，被捅了致命一刀，结果像双河伙房前的那只人人眼红的“大牛”，白刀子进红刀子出只瞪了瞪眼，就翻白了眼珠。这个常向警方作伪证，被强劳人员称为“中山狼”的白敏，再也不能得意地唱他的“甘露寺了”。

    崔法祥受尽了惩罚和磨难，97年出狱。我出狱时他曾交给我的地址被抄走。想起他曾托我为他去上告，我想告诉他结果，因此多方打听他的住址，除了知道在石景山就什么也问不到了。

    家住动物园的吕得武忘不了他的空手道，不知是否积足了养老金。

    尹萌获得自由仅半年，又折进了炮局(看守所)。

    安立明应了我那句‘贼性不改、早去早回’的话。

    燕飞龙、柳正辉在重操旧业中又失去了自由。

    王建君在月坛公园门前和我撞了个正着，他慌慌张张闪进人群，可见他记着那几夜梦拳，躲着我。

    王洁在北京站站前马路上拦住了我，笑容可掬，他的健忘，使得我们之间好像没有发生过那一次惊动整个分场的争斗，他匆匆要我记下他的呼机号。还转告双河带来的口信，某某警官说：“我们都变成农民种地了，你别再告我们了。”

    郭振清，重新入狱。在双河霸道惯了，出狱后又落入法网，在狱中一拳致人死命，犯下死罪。

    何阿义已从市人大主任位置退休，和许多高官们一样，反了一辈子的“美帝”后，他们的第二代却投入了帝国主义的怀抱，在美国佬的国度拿绿卡。何也堂而皇之地渡洋去美国体验西方的民主自由和物质文明。不久，何在美国华文《世界日报》上看到关于我要召集文化艺术界人士在司法部前进行反腐败的签名、演说和请愿示威时，竟给椒江党委打了越洋电话，将我口诛为“祸国殃民”的罪魁。

    想起在徐良家读到徐良在狱中的最后一封信，他母亲至今不知道是她儿子的绝笔。在明信片上徐良写着：“我的案情重大，很难有救，不要再‘求人’了，何必人财两空?”我在为他默哀的同时，更悲哀中国的劳教制度。它使公安局有权任意剥夺公民自由，在那些被送去强劳人员的决定书上都是这样写着：尚未构成犯罪，决定依法对其劳动教养×年。谁能知道这种“教养”染缸只会使人性更加凶残，更加沉沦。因此我呼吁取消这种不符合法律的劳动教养制度！并且相信真正法治的中国必将崛起。

    至于我出狱后的遭遇，除了仍受到警察的跟踪和监视，又有警官上门来交“朋友”，桑塔纳的车子代替警车，三番五次去赴宴。我不喝酒，不抽烟，冷静地在警察们的觥筹交错之中，想着陶渊明的不为五斗米折腰的故事，我在警方设的“鸿门宴”中，被抓捕去北大荒监狱吃了整整两年牢饭的教训仍历历在目。

    1996年7月份，向宏要进行第二次换肾手术，我来京看望她的第二天，即被四个警察堵在门房，声明不准我外出，更不准我去法院告状。为了手术中她的安宁，我忍下了这口气。公安局做我的工作，市人大也来劝我，自此，平反遥遥无期，而我却成了公安局的座上客。

    1997年9月，妻春柳来京治疗眼疾未果，要回浙江去。为减少她漫长的旅途劳苦，我去北京火车站排队购买回浙江的卧铺票。北京站的卧铺票早已被票贩子们抢购一空，加上全运会在上海举行，停滞不前的购票长龙边，仅有几个票贩子和票黄牛在游弋。他们在值勤的警察前抛出天价、吆着“要票否？，当天的卧铺票！”警察竟视而不见。这也算是综合治理。

    从下午排到半夜，把腿都站粗了，总算在午夜后，才听到售票厅里响起发售当日余票的声音。人群立即骚动起来，在一番争斗后又归于平静。突然一帮票贩子又冲进队伍，把好不容易理顺成章的队伍又冲乱了，大家手搭着肩，前后簇拥排成了人墙，轮到我快到窗口时，电脑屏幕上显示已无票的信息。已到午夜2时，怏怏地走出售票厅，不知归宿何方！

    想起一个个曾接纳我住过的朋友的家，已被警察骚扰得不敢再去安身。正在踌躇，旅馆拉客小姐，游说至眼前，经询问床位费仅拾元，旅馆又在不远的崇文门地段，我心想不如去休息几个钟头。拉客小姐见我心动，连拉带推地驱我上了一辆破旧的中巴，车上零星地坐着十多个投宿的旅客，我被交在几位像“追捕”电影中人贩子一样角色的大汉手中，没容我多想，上车就困，也不知是什么时间启动的汽车驶了多长时间，只知道被驱赶下车时已是午夜三时。看看周围环境，像是到了丰台区南郊，被赶着走进一家地下室旅馆，一问价是48元一个铺位。拿48元钱去，就躺这么三、四个小时，钱袋干瘪的我，似有不忍。我知道又一次上当受骗了，扭头转身就走。

    几个彪形大汉，尾随我上了地下室门口。厉声责问我为什么不住宿，我反问这是崇文门吗？你把我拉到哪里了？大汉们捋起袖子三角鼎立，围住我，欲推搡我就范，我用肩撞了一下其中一个，底气十足地吼了声：“我是双河来的，我怕谁？”头也不回地开路，一车的客人，只有我一个用流氓的豪言壮语突出重围。但没有走几步，我就后悔了，茫茫黑夜，我去哪里投宿，付不起48元的铺位费，同样付不起出租车费。即使能招手坐上出租车，我又能往哪里去住？

    我漫无目的地走着，敲开两家旅社，不是无铺位，就是天价的住宿费。

    踏着自己的影子向前走去，前面有个环岛，走近了我才看清是玉泉营，如此说来我已被拉到南市的郊区。咬紧牙关往前走。我想起东四隆福大厦后的那座通霄放映场。假如当初别上当受骗就去那买一张通霄的录像票，此刻我早已进入梦乡了。

    前面发现一堆人，鬼鬼崇崇地从一个胡同往另一个胡同钻。当我走近时，突然在黑暗处射出一束强烈的手电灯光，直刺得我睁不开眼睛。灯光上下打量我几圈，从黑暗处发出一声吼叫：“干什么的？”我说：“找个住宿的地方”。灯光又从头到脚，从脚到头扫了两圈。“往前面走！”几乎是命令，我也不敢逗留，匆匆上路。显然这不是一帮等闲之辈。

    往前走，就到了大观园。再往前是南菜园街，过南菜园街东行是白纸坊，前面是半步桥七处监狱。看着这辉煌的灯火，我又想起和我同处一室的死刑犯临行时的那句话“世上最黑暗的地方总是以最光明的方式呈现着”。

    绕过半步桥，阴风习习中，想当然，有多少冤鬼在此啾啾悲呜。漫步里仁街，只见黑黝黝的有如魑魅魍魉在晃动。当年抓捕和关押我的北京市人民政府劳动教养委员会和北京市监狱管理局的两块牌子赫然在目。谁能知道前者只是个虚设的机关，真正左右我的命运，发配我去北大荒强劳的是北京市公安局法制办。

    快步走出鬼域，往北走，经自新路，过法源寺竟到了牛街，往前是广安门内大街，街角的大酒店前车水马龙，热闹非凡，手持大哥大的款爷，挽着小蜜，从玫瑰梦中摇晃着出来。金钱使灵魂和肉体都变成了有价的商品。娇艳的女郎，张合着腥红的大嘴，向你频频招徕，使我毛骨耸然，想不到地狱和人间都是鬼影憧憧。沿西去是教子胡同，在菜市口我又见到一队便衣在保卫“十五大”，抓捕“流窜犯”。我拖着沉重的双脚，冲他们而去。我希望他们能来查问我，然后我就回答“我没带身份证”。接着便是他们大声呵斥：“知不知道现在是十五大期间”。于是不明身份的人都被关进巡警车，然后在鬼哭狼嚎的警笛呼啸声中，被赶进公安局派出所。接着我就说：“找到身份证了。”警察一看是“严正学──公安的死对头”于是空气骤然紧张，向上逐级汇报。经查询我是买不到车票“无家可归”。既然抓了我来，又“无罪可办”，因此，我就得在公安局里住一夜了。我给自己编导了一出近似黑色幽默的悲喜剧，只待我的对手的配合。

    可偏偏这帮巡夜便衣，只是皱着眉心，让我从他们面前走过，连有没有身份证这样的问话都没有。于是我停下来，转身盯着他们，他们也对我瞪着两眼。我纹丝不动，昂首藐视，他们那只长长手电筒挥越着，射过来一圈圈强烈的灯光。我向前移动，他们喊话问道：“干什么的？”我说：“我得问问你们是干什么的？三更半夜的，我得看清楚你们的作为去报警！”“我们是警察。”“警察怎么不去抓前面拉皮条和嫖娼的，却来吓唬老百姓。”今天，正是9月28日，我好似看见晚清行刑队的郐子手们背着砍刀正在恍恍惚惚的阴影里走出来，99年前的此时此地，在五更的寒颤里，六君子被押上了不归路，谭嗣同等就义于菜市口。先烈们的热血在我脚下这片土地下渗透……苍茫的天地，整整一个世纪又过去了，我们的中国倒底改变了多少？黑暗中，电筒的灯光又挥舞了几下熄灭了，我悻悻地离开这帮太像坏人又自称是警察的人。

    从骡马市大街走过珠市口时已经困倦万分，走进一幢楼道，坐在楼梯上眼皮儿直打架，朦胧中觉得阴气逼人，于是找来块白色的包装泡沫块，填在屁股下，坐下来就瞌睡过去。

    少顷被一阵扑面而来的蚊子叮醒，奇痒之下，怆惶逃遁。接着走过天桥、大栅栏，就到了前门。绕过箭楼，转角处，广场上有便衣警察在不明之处监视着行人。踏进天安门广场，我即成了众矢之的。赶紧从毛泽东纪念堂东侧，跨上几级台阶，就信步在东交民巷地段。最高人民检察院、最高人民法院、北京市公安局的信访科前横七竖八地躺着上访的穷人，如今我和他们一样疲于奔命，在正义路上寻找“正义”……

    京城暗无天日的遭遇，使我像梦游病人一样，辗转奔波在茫无边际的黑暗之中，也许这就是我人生的缩影。

    买不到火车票，只得暂住京城，借住在周国强新源里的空宅。此空宅早被警察弄坏了门锁、电话，王慧说可能有警方窃听器或是其它先进的设备，这一套单元房是二居室，而另一居室就住着警察。

    我修理了电话，更换了门锁。还未过夜，就有警察来敲门。一个是新源里派出所的片儿警姓张。一个自称是朝阳分局一处的科长。我打开房门，片儿警小张进屋坐在床沿上、那个魁梧高大的科长却立在门口，堵住了进退之路，问我的第一句话是：“今天召开十五大，你知道不知道?”我说：“十五大和我有什么关系? 我不关心政治。”“谁让你住这间房子的?”“是房主借给我居住的。”“跟我去一趟”“去哪里?”“派出所。”“请你先给我看看逮捕证或传唤证。”“让你去你就去。”“凭什么去，凭你一句话？”我停了一下问道：“你不穿警服，不戴警帽，又如何代表政府对我发号施令?” 科长不迭地说：“我穿了警裤。”片儿警小张说：“我穿了警服。”我说：“穿戴整齐后再找我谈吧，我请你们出去。”科长没有走，却进了房间，开始有了笑脸，似乎对峙的气氛有了好转。他们解释说因为房子主人的问题，我不能住这个房子。我说：“我到北京你们跟踪盯稍，我住一家你们跟踪到一家。我到通县画家们居住的小铺村，你们第二天就挨户搜查训话。谁也不愿意警察光临，所以我只能住同是劳教的狱友家中，因为只有他们才不会害怕受连累。”警察说：“王慧住这里也被我们两次遣送。”“这是你们执法犯法。王慧在自己家中被你们两次遣送，可列入吉尼斯之最。”“如果你坚持住下去，我们会对你进行遣送的。”

    “我想，我们前事未了，就别惹出后事来。你能遣送我，我相信，但只能折腾我一个月，而我回来非折腾你们两年不可。”“我是双河出来的，我怕谁!”我把流氓的豪言壮语亮出来，接着说：“我死都不怕，关过黑牢挨过六根电警棍九死一生过来的，我还能怕谁!”警察开始让步了，他们起身往外走，但抛下句话：“你们暂住着，但不能参与政治!”我愤怒了，冲着他们高喊着：“我不关心政治！政治无诚实可言，它被人搞成了一堆臭狗屎!”

    1997年11月26日

    下午，在光天化日之下，我在乘坐的中巴上遭歹徒绑架，从西坝河站绑架到和平街北口。在那里趁司机让乘客们全部下车之机，我大声呼救，并挣扎着逃下车，但仍被歹徒扭拉往车上推。当时围观者数百，好在一个女乘客下车后去喊来交通警察，才使绑架未能得逞。在派出所，我强烈要求追查这次绑架事件的背景，并抗议长期盯梢、跟踪的非法行径。警方不予调查，仅让绑架者作些经济赔偿，使我永远在惶惶中度日。

    1998元旦

    王慧突然呼我，我去了位于六里屯石佛营小区她的家。她要我陪她去红庙鸟市。我们走出小区大门，就发现有人跟踪。两个便衣步行尾随，后紧跟一辆白色的轿车。我们在豆各庄上了412公共汽车，那两个一高一矮的“跟屁虫”紧随不放。在车中，我盯着他们，他们也横眉相对。那个高的身材魁梧，鹰钩鼻梁上一对鹰一样犀利的目光；矮的猥琐，内向地总躲避着我的眼光。我们被跟踪当然和电话被窃听有关，所以就改变了方向。

    412到团结湖站，我们突然跳下车，两个“跟屁虫”也紧随着下车，还有那辆白色的骄车就停在公共汽车之后，我才看清里面也坐着两个穿皮夹克的男人，我们只好往回走，进入商场，步入邮局，在报刊部翻了会儿杂志，可两个“跟屁虫”总在十步之外盯着我们。于是，我们走进邮局对面的银行，王慧装着排队去取钱，我急转弯打了个回马枪，正好和他们打了个照面，我堵住了他们的进路，提高嗓门喊：“这是两个不怀好意的歹徒，跟踪到银行，图谋不轨。”我的喊叫引来了银行的保安和排队取钱人们的侧目。众目睽睽之下，我斥责他们：“你们到底想干什麽，跟踪盯梢敢到银行下手？”矮的便衣低头不语，高的却振振有辞：“大路朝天，各走一边，这是你家的地？你能走，我也能走。”“小特务，滚！”“你想找死！”“跟屁虫”回骂我。我向保安招呼，要他去报警，并加了一句：“我们取的是大额的钱，你们得保证客户的安全，把这些歹徒给抓起来。”保安向办公室走去，“跟屁虫”乖乖地退出银行。我对着他们的背影喊道：“是个人就别走，等着110警察来抓你们，虽然你们是一家的，但成了坏蛋被抓进巡警车也不怎麽好受。”

    “跟屁虫”隐进了人流，我徒步走向团结湖北口，只见“跟屁虫”仍在人群中，时隐时现地跟着我。我返回银行，喊来王慧，跳上了302中巴。王慧透过车厢后窗，告诉我，那辆轿车仍紧追不舍。到了燕莎商城。王喊我跳下车，在电梯上，我们看见那两个穿皮夹克的便衣对着如潮人群一筹莫展。穿过几个厅，拐了许多弯，上楼下厅，下厅上楼。当穿过卡宾斯基大堂时，王慧才松了一口气，说跟踪的尾巴丢掉了。

    我们转乘车到红庙花、鸟、鱼、虫市场。买了6只小鸟。她说：这6只代表已释放和即将获得自由的北大荒囚徒。指的是我、周国强、高洪明、刘枫刚、高峰、刘念春，后来她又买了一只说：带上关在东北大连的刘晓波，共7只。我们装在鸟笼里，带到天安门广场，她打开鸟笼，举在手中，让它们自由地飞翔。然后把同时买来的3000条小泥鳅放生，倒入金水河之中。它们翻腾着游入池水中。她说：“这代表着中国3000多名尚未获释思想犯。原来她得到确切消息，周国强将在今年的1月20日获释。如果这是准确的消息，周被劳教三年后又被延期整整10个月，才获得自由。我们看着几只小鸟重获自由后，站立枝头鸣叫不休。王说：“小鸟正回首对我叽喳，表示感激。”我说：“小鸟被关得太久了。”此刻它们跃上高枝正在喘息。

    让讲政治的人去讲政治吧!我想起了鸿儿在我出狱前，在海南大学图书馆前进行的“行为艺术”展示，在千万根红色的绳索中挣扎的她，在剪不断、理还乱的绳索里爬、滚、拉、撕。那绳索使我想到了身份证上的天网，难道我们只能生活在天网的束缚之中吗？女儿把这组“行为艺术”题为《从自由到不自由到不再自由──献给我将出狱的伟大父亲》。父亲的“行为艺术”旨在检验中国法制的庄严或虚假。女儿的“行为艺术”让我们见到永远在恢恢天网下生存的现实。艺术的行为代表着艺术家的观点，我们的艺术行为还能走多远？


yinyang ml

【后记】

    这是一个悲剧，一个伟大的悲剧！

    严正学--这位追求理想的艺术家，以苦难为基石，写就了他生命中一段不朽的篇章。

    两年的铁窗生涯，禁锢了他的身驱，但却无法禁锢他的思想，在那狭小的囚室之中，他喷涌出的思想的火光，足以照亮每一个阴暗的角落。人类有史以来，没有任何权力能限制人的精神自由驰骋，没有任何号令能阻止人对于真理的追求。匍伏在那片黑色的土地上，严正学所刻下的却是那发人深省的深深的印迹-- 一个大写的“人”字。

    黑夜是那样漫长，黎明是那样苍白，700多个日日夜夜，精神的磨难对一个思想者来说，比环境的恶劣更为痛苦，我们作为他的朋友，在不同的地方和他共同渡过了这两年光阴，因此，当这部日记成书的时候，我们有权利说，这浸满了斑斑血泪的文字，真实地记录了正义与邪恶的争斗！

    一个小小的派出所拘禁并毒打人大代表，仅仅是执法犯法的个案，严正学之起诉公安局，也恰恰是行政诉讼法刚刚颁布的时刻，依严正学以及所有老百姓们善良的愿望，为了维护我们国家的法律，这是不折不扣的依法办事。然而，问题的发展并不像人们所想象的那样，这其中，发生了那么多令人难以置信的事情：行政庭开庭莫明其妙地被临时取消；本已立案的行政诉讼被中止，改为由刑事庭直接起诉打人的警察之一；严正学由原告变为证人，不准参与审判的全部过程，不知道审判结果，甚至被告的所谓赔理道歉都只能用录音来代替……这些已经反映了我们的所谓法是多么的脆弱，更何况，那些来自法外的恐吓、威胁、圈套，加之严正学的儿子严溯宇不明不白的车祸身亡，以及此案的最终结果--严正学本人被公安局判处两年劳教，所有这一切，都足以说明司法腐败的触目惊心！

    1994年4月18日一早，严正学被公安局邀去赴宴。那年，春天来得特别早；那天，又是阳光明熙、暖风习习；我们谁也没想到，如此宜人的春色竟是假象，阳光下，用阴谋编织的网已开始收口了。下午，一直呼严正学，没有回音；春柳也从椒江打来电话，告知公安局派人去了椒江，要求当地人大同意对严实施劳动教养。无疑，严已经落入陷井，春柳在电话中急得泣不成声。

    三天后，北京的报纸和电视台都发了消息，称严因“盗窃自行车”“被依法劳动教养两年”。严出现在电视上，最后一个镜头是：在两名明显比他矮半头的警察的挟持下，他昂首大步前行，两旁的铁门迅速向后闪过……

    就是从这一刻起，真与假，对与错，正义与邪恶，光明与黑暗，统统失去了标准！

    后来，严正学的女儿阿鸿抄来了《劳动教养决定书》，上面落款的时间是1994年4月12日，比椒江人大被迫同意的日期足足提前了一个星期，也就是说，在没有任何法律程序许可的情况下，对一个人大代表的劳动教养已经生效。这是一个明显的无视法律法规的破绽，以至于连他们自己都意识到这一点，直到今天，这张违背中国现行法律的非法的《劳动教养决定书》一直被扣压而不交还给严本人，依照法律应送达家属的那一份也同样石沉大海。

    权大于法，由此可见一斑。

    在此期间，我们亲眼目睹亦亲身经历：

    当严被打后找到公安局纪检时，接待他的人说，你当时要把人大代表证拿出来，谁敢打你？

    并不相识的群众对严正学说，你要是真的人大代表，就不能私了。

    所谓的“中外记者新闻发布会”是子虚乌有，只是我们十几个朋友在荷花市场吃饭，而且根本没有外国人参加。这个被歪曲的事实，被陈希同上报，竟成为严正学的“罪状”。

    严正学被捕后，负责审讯他的人对向宏说，不要和其它事连起来，就是因为偷自行车。

    但一位中央领导人对我们说，北京公安局说严是持不同政见者，这件事是陈希同直接批的，不好办。

    还有一位劳改局的领导说，说他偷自行车，连我们都不信，到底为什么抓他，还用说吗？

    一切尽在不言之中。如今，我们可以说了，是陈希同，为了维护他们那个特权的利益，为了巩固他的那个独立王国，欺上瞒下，刻意制造了这一起九十年代的大冤案。

    一个艺术家无意中成了政治人物，这不仅是严正学个人的悲哀，亦是我们这个民族的悲哀。然而，严正学却并没有倒下，他的每一天都混杂着沉重的悲愤和轻松的幽默，在他称之为“艺术行为”的斗争方式中，体验着战胜噩运和战胜自我的快感。

    炎热的夏季来临了，我们的心也被炙烤得发焦。终有一天，严正学“发明”了“背书”，那些隐藏在字里行间的特殊的文字，就这样一次次通过层层检查，搭起了我们之间交流的桥梁 。近两年时间里，“背书”不仅是他带出的日记和绘画作品的清单，而且令横亘在我们之间的那座监狱的大墙变得透明了。相信在严读“背书”的那一刻，他的心灵会激荡着疯狂的喜悦，那是他艺术之外的又一继承创造，是他苦难的牢狱生涯中的一缕鲜艳的春色。如今，这“两地书”仍然保存在我们两家各自的手里，上面不同颜色的斑斑字迹记载着那一段呼啸的风雨。

    还有那些同情严正学的管教和强劳人员，他们冒着极大的风险帮助严一次次地带出他的作品，严在斗室中完成的那些巨幅画作，到我们手中才第一次展开。每收到一批画，我们就到邮局盖上当日的邮戳。而严正学的日记则大多是解除劳教的人带回，为防止万一，他将每一页纸撕成两半，分两次带出；因此，往往要等一两个月，一页纸才能合二而一，这时，我们再用胶条将两半信纸接到一起，读出日记的完整内容。

    当初，为了严正学的日记便于藏匿，我们专门给他带去了一种非常薄的信纸，看到这些纸蘸着严的血泪陆续又回到我们手中，真是百感交集。那些难熬的光阴，严是怎么捱过的，那种阶下囚的痛苦，又是如何忍受的？直到今天，读着严正学的这些日记，仍然令人痛彻心肺。有时我们不禁想，作为封建专制的牺牲品，作为陈希同为强化自己的统治而诬陷打击的反抗者，倘若严正学当初选择了和公安局私了，结局又会如何？

    然而，我们深深知道，严正学绝不会做那种选择，那样也就不是严正学了。他是一个理想主义者，也是一个将理想付诸实践的开拓者，为了他那超乎于现实的理想，他宁可碰得头破血流，也绝不屈服。他不是那种以绘画自娱身心的画家，对于虚构的美而言，他更注重去表现及揭露真实的丑；与其说他的画是给欣赏者看的，毋宁说那是他艰难人生的体现，是他对于丑陋现实的抗击，亦是他追求自由的宣言。

    严正学以其自己选择的命运，为我们展示了一种悲怆的美，在他那一幅幅于狱中完成的大型水墨画中，倾诉着他对自由与人性的真知，诠释着他对苦难与幸福的理解。

    当人们在琐碎的生活中一点点麻木了感觉的时候，当人们在与世无争中息事宁人的时候，却我行我素地保持着一种独立的姿态，他比我们都走得更远，为此，他付出了常人难以接受的代价，这一切，究竟是值得的吗？

    历史会做出答案！

    蕴琪 向宏 1998年9月1日


yinyang ml

《背景料材》

    1993年9月17日中午，即行政庭将开庭审理的前15天，我到北京大学食堂买饭后去校内邮局发信，出来后发现自己未上锁的黑色自行车不见了，而在原处却停放着一辆同是黑色也未上锁的自行车。当时邮局已关门，门外没有其他的车，也没有人。我以为是被别人骑错了车，就推着这辆未上锁的自行车在校园内外的停车处寻找自己的自行车。其间经过燕园派出所，因正值中午，大铁门关着，无法报案，就把这辆自行车锁在北大南门口最显眼处，让人认领，接着在周围寻找。这时，看见一个中学生搬动这辆自行车，便上前询问，中学生说自行车是他的，我便立刻将车钥匙还给他，又问他是否骑错了车，中学生说他的自行车是在学五食堂门口不见的，我感到奇怪，便对他说此车是在邮局门前捡到的。正在说着，又来了一个中学生，态度蛮横，我当时有些生气，就说“你们也拿不出执照和证明，还是去派出所吧”。于是，就与两个学生一同去了派出所。此刻，我还拎着从北大食堂打的饭未吃。

    没过多久，我被带进一间已布置好的审讯室，一进门便有摄像机对我摄像，使我猛然意识到我已经掉进了一个人为设置的圈套。原来今天的盯梢已升级为跟踪摄像，栽赃者希望能拍摄到我骑车回圆明园画家村的镜头成为日后抓我的铁证。但我令他们多少有些失望，我只顾在北大找车未曾回家（所以9个月后在北京电视台新闻联播中播放的只是这次摄像的资料）。我当即提出抗议，指出这是对我起诉公安局的陷害和报复。后来的事实也证明，这是一起有预谋制造的事件。

    其中，最大的漏洞是，当他们询问我丢失的自行车型号时，我因记不清说错了，便很快从窗户里看见一辆三轮摩托警车把我那辆寻找半天都找不到的自行车拉了回来，正准备藏匿。我马上指出这辆自行车就是我的，并拿出了口袋里的纳税凭证，那上面的号码和车上挂的税牌号码是一致的。这使他们非常尴尬，只得承认这是我的自行车。我当即提出，以后又多次要他们答复：北大上万辆自行车，警察怎么能这么快就把我说错型号的车拉回，如果不是事先认定，又如何解释呢？

    （此车以及警方后来又拉走的我的另一辆自行车，在5年后即1998年9月底由北京市公安局法制办以两辆新车的价格赔偿给我，计人民币500元。对此，北京市一政府官员不无感慨地说：“控告一个小小的派出所的作为，怎么会认为使政府下不了台。当时若能依法审判，倒能增强公民对政府的信任，树立公安良好的形象。可当时就有人不准开庭。”）这当然是后话。

    但当时他们拒不答复我的质问，就让我回家了。在整个询问过程中，从没人说我是“偷车”。后来，北京市公安局法制办的杨晓利出面，暗示我撤诉“私了”，在遭到我拒绝后，便对我的迫害步步升级，先打电话到椒江市人大施加压力，说我不认错要拘留十五天。之后，我又多次接到匿名恐吓电话，说有一天我要在交通事故中暴死街头，或者尸体在圆明园福海中浮起，我未予理会。

    事情的发展，再一次被不幸言中：

    1993年11月29日深夜，在一个接一个的匿名电话和恐吓信的诅咒和威胁下，身为广告公司经理的我的25岁的儿子严溯宇，果然被一辆未开车灯的肇事小型货车撞死。这辆车既未拉客人，也未装货，说是喷漆去了；但当夜阴雨绵绵，椒江夜间也没有喷漆的地方。当时驾驶室中坐着两个人，其中一人在肇事后隐去 ……针对众多可疑迹象，我向法院请假，回浙江处理后事，追查交通事故的真相。但我没想到，当我深入调查此事的疑点时，一纸法院开庭的通知使我不得不放弃对儿子死因的追究，因为根据法律规定我若不到庭，就会被撤消行政诉讼。

    法院用一纸盖着国徽大印的“开庭通知书”把我召回北京市。我乘坐飞机于1993年12月23日9时，如期赶到北京市海淀区法院门口，法官饶亚萍却向聚集在法院门口等待开庭的公众和记者宣布：“开庭因故延期”……我就这样地被执法者残酷地戏弄着，群情激昂，在记者和公众指责声中，法官作不出不违背“法律”和“良心”的说法。因此，就产生了京城350名（包括全国共有1000多名知识分子签名）各界人士签名的“呼吁书”。

    当日，我在法院门前作如下的讲话：

    敬爱的女士们、先生们：

    自7月19日立案至今的五个多月里，我在焦虑、彷徨、不安中好似经过了半个世纪。我感谢文化艺术界、知识界、新闻界、和全国各地关心此案的朋友们对本案的关注和支持。

    此案发生后，中国音乐学院的教授特地为我演奏了他的作品。在他演奏的乐章中，我看见深遂的蓝天上，一群大雁“人”字形地排列着向我飞来，我禁不住直掉眼泪。“人的尊严和权利”是生而有之，是谱写在蓝天之上的真理。然而在这片蓝天之下，我却横遭执法者的毒打……

    在法庭审理之前，本案的被告还是一个模糊的概念，我恳请法庭认定本案的被告应是：北京公安局海淀公安分局。因为此案是执法机关的违法行政所致，应由具有法人资格的行政机关担任被告，而并非是状告警察。

    1993年7月2日晚上，我被海淀公安分局东宫门派出所非法拘禁、严刑毒打的事件，许多新闻媒体已作了披露。这里，我要向法院反映的是在我起诉以后，在本案长达五个月的审理期间，在光天化日之下所发生的一系列我不能理解又难于接受的事实。它使我明白，我将为我的起诉付出惨重的代价。翻开备忘录，有如下的记载：

    7月28日前后，首次报道海淀法院受理此案的《消费时报》编辑部多次受到车队及售票员的骚扰。

    8月份以来，我多次受到电话恐吓，我被人跟踪盯稍，被人窃听电话。

    8月份到9月份，本案的目击者以及为我诊断伤情的医院和医生多次受到公安机关的盘查；并且有人给我鉴定伤情的法医鉴定室打电话，干扰法医鉴定。

    9月17日，有人换走了我的自行车，给我设下圈套；有人立即对我进行跟踪摄像、拍照……

    9月底，有人给椒江市人大去电话，说要拘留我15天。

    10月14日，我收到了一封匿名信，信中仅有两颗花生米和一颗红枣。

    11月8日，我的另一辆自行车在北大又被人偷去。

    11月中旬，“七·二案件”的主要打人者到《消费时报》编辑部表示不满该报的报导。因此我不得不怀疑海淀公安分局早就对我宣布的：他们已对此案主要责任人采取了“行政措施”。

    …………

    在这里，我还要公布我所接到的匿名电话的内容，这些情况我曾向公安机关反映过。有不同的人在电话中多次警告我：如果我坚持自己的诉讼行为，他们将遗憾地看到我会在一次交通事故中暴尸街头，或者看见我的尸体在圆明园福海中浮起来。现在我要告诉那些恐吓我的人，他们的咀咒已成事实，幸灾乐祸吧!

    24天前的一个雨夜，肩负我们全家生活重担和一个公司责任的我的25岁儿子严溯宇，被一辆关闭车灯急驶而来的四轮微型汽车轧得肢离破碎；来不及挣扎，来不及呻吟，来不及体味人生最后的苦难，便离开了人世。黑夜带着比黑夜更加浓重的黑暗掩埋了一切，留下的仅是一滩腥红的鲜血。“苦海无边，回头是岸”!残酷的命运将逼迫我，离开画家村和我的艺术追求，因为我被砍去了支撑我生活和从事艺术创作实践的经济来源……

    我并不愿意把这一切和我的起诉联在一起。只是我向公安机关反映我所受到的种种恐吓和威胁时，他们的“不作为”态度使我丧失了最基本的社会主义式的人权--生存权。我无日不在惶惶中度过。

    中国人忌讳“七”字。我这个活了“七·七”四十九年的人，终于信服了命运。这一年我厄运丛生、灾祸不断，而且都离不开“车”字。朋友们，你们愿不愿意相信，我却信了。尽管我不屈服但也摆脱不了。我相信，无论判决如何，这只是一种形式。这种形式只是为了演绎一种无法回避的事实。而我从法庭出来，不知等待我的是精神病院还是拘留所……尽管如此，我仍然期望法庭判决，必须让被告保障我最基本的生存权利。愿此文作为备忘录，提请新闻界关注此案判决中的一切动态。

    中国几千年封建意识的积淀，使得“行政诉讼”的实施并不轻松，民告官谈何容易?但愿“叶公”真能“好龙”。我不愿见到法律良心的倾斜，而容忍罪恶依旧在权力的避难所里繁殖着畸型的“真理”，我相信法庭能对此案作出公正的判决 。我更希望通过对此案的审理能为我国的法制建设与完善起到推动作用。

    事实上，在过去的这段时间里，我得到来自四面八方的关切、支持以及物质与精神上的援助，这一切都反映了人民群众对健全中国法制的渴望，他们不愿再看见这样的事情发生，他们希望人民代表能为人民说话。他们的支持与信赖，是我能走完这段艰难里程的最主要的精神支柱。因此，无论此案如何判决，我都将谢谢大家。

    严正学

    1993年12月23日

    法院的作为令国内外舆论哗然，多家报社对此进行了报道，其中摘录《中国青年报》、《青年时报》报道如下：

    《严正学案未能开庭》 思坤

    12月23日，严正学在法院外空等了一个多小时。

    11月29日晚，他远在浙江省椒江市25岁的儿子(某公司经理)被一私人微型卡车撞死。儿子的死也意味严正学在京经济来源的断绝。尚未从丧子之痛中恢复过来的严正学接到了法院12月23日开庭的传票。严正学匆匆的由椒江飞赴北京。

    人大代表、圆明园画家村村长严正学被打以后(本报8月12日曾报道)，7月中旬向海淀法院提起诉讼。在五个多月的等待中他接到过夹着花生米的匿名信、恐吓电话，种种骚扰不断，他盼着早日开庭，结束这种惊悸不定的生活。

    然而，12月23日并未开庭。寒风中，严正学的律师王家骐在法院门口告诉笔者，他们于12月14日接到法院的书面传票，通知12月23日开庭审理，并被告知可以领取一些旁听证。21日，王主动打电话与法院联系旁听证事宜，对方却告诉他延期开庭。考虑到该电话的被动性和电话通知的非正式性，严和王他们还是于12月23日上午9点以前赶到海淀区法院。

    本案审判员饶某的回答是：“审判长病了。”

    王家骐说，这是一起并不复杂的案件，但却让他们等了五个多月，也许还要继续等下去。他表示，他和他的诉讼当事人都将不放弃努力。严正学说，他在北京的租房也要到期了，他没有钱在北京待很长时间，希望法庭早早开庭。

    －－摘自1993年12月３０日《中国青年报》（这是该报第三次报道该事件）

    《人大代表“状告”警察 一波三折

    开庭审理“因故”取消 众人困惑》 钟声

    1993年12月23日，北京市海淀区人民法院门外。

    上午8时30分左右，很多前来采访和旁听“人大代表严正学状告北京市公安局海淀公安分局东宫门派出所侵犯公民基本权利”一案的人们聚在法院门外。《人民日报》、《中国青年报》、《浙江日报》等报社的记者及西班牙埃菲尔社驻京记者也闻讯而来。

    此案的原告，椒江市人大代表严正学及律师潘国平也一路风尘从浙江省椒江市赶来参加开庭。

    8时45分，法院人员告之：法院因故今天不开庭，案件将延期审理。这个意外的信息使人们大惑不解，议论纷纷。严正学及他的诉讼代理人王家骐、律师潘国平与法院交涉未有结果。王家骐对记者和旁听人们谈了对此的看法：“此案从7月19日法院正式受理后，我的当事人一直在焦急地等待开庭的一天，近半年的时间，对我的当事人来讲，仿佛过了漫长的半个世纪，在此期间，我们放弃了所要做的一切事情，我也为此放弃了学业。”

    王家骐又说：“这次临时变更开庭日期，我认为法院这样做，程序上是违法的。从法理上讲，行政案件运用普通程序时，通知当事人应该是正规的，应有诉讼法律文书，而不能用电话或传口信的方法。12月14日法院发出传票，通知23日开庭。我们在证实了以后，17日立即打长途电话通知了严正学，要他马上从浙江省椒江市赶回北京。以后，我多次与法院联系，才被法院电话告之，此案不能按期开庭。这时我已无法通知我的当事人。”

    原告严正学此时沉闷但很坚毅，他对记者说：我觉得被人戏弄了。这个事件立案后，我就经常接到一些自称是“朋友”的人打来电话，或一些“好心人”的劝告不让我起诉公安机关，我对他们说，这件事的发生，是公安机关的违法行为，告他们没错。于是被人跟踪、威胁、偷听电话已是常事。各种威胁也接踵而来：什么“可能在交通事故中看到你暴尸街头”；什么“你的尸体会在福海里浮上来”；我还接到一封匿名信，里面只有二粒花生米和一颗压扁了的红枣。

    现在开庭时间一拖再拖，任何难以预料的事情都会发生，我本人已有思想准备，请新闻界的朋友们关注由于此案引发的任何后果。

    11月29日，我儿子死了。他是在晚上9点左右，下雨天被迎面而来的一辆没有开车灯的卡车撞死的。儿子的后事还没有处理完，就又匆匆赶来开庭。我儿子在椒江市一个现代广告公司当经理，是我在圆明园搞艺术创作的经济来源。现在后路断了，我不知道还能不能在这里再呆下去……

    此时有记者提议，能否请法院来人对此事解释一下。法院一位女法官来了，对不能开庭的解释是：“因故”“审判长病了。”

    人间自有公道在，人们期待着这一案件的公正裁决。

    －－摘自1994年1月5日《青年时报》（这是该报对此事件的再次披露）

    1994年1月27日由北京大学法律系诉讼法教研室副主任袁红冰及北京大学法律系硕士研究生王家骐（严正学的诉讼代理人）起草的一份呼吁请愿书，递交中国政府最高当局，同时递交全国人大、最高人民法院和最高人民检察院。


yinyang ml

《 呼吁书 》

    （说明：我们在1993年8月份，就起草了这份呼吁书，并征集签名。不过，为了避免使事态复杂化，我们一直没公布这份呼吁书。然而，时至今日，时间已经过去半年多，严正学一案仍然没有开庭审理，非法打人致伤的警察，也没有受到应有的制裁。在此期间，严正学先生为等待开庭审理，承担了极大的精神压力，同时，还受到种种恐吓。这就迫使我们不得不把呼吁书送交全国人大常委会、最高人民法院、最高人民检察院，以作为民意的表示，希望上述国家机关运用法律监督权和司法权，依法对严正学先生的案件迟迟不能受到审理的原因，进行调查。）

    1993年7月2日晚，圆明园艺术家村“村长”、浙江省椒江市人大代表、市美术家协会副会长严正学乘坐公共汽车与售票员因服务质量问题产生争执，被北京市海淀公安分局东宫门派出所非法拘禁，并故意戴上手铐，用电警棍严刑毒打四个小时之久，身心遭到严重伤害。这是一起严重的执法犯法事件，其蛮横凶残的程度，令人发指。目前，严正学先生已为此事向海淀区法院提起行政诉讼，要求追究公安机关的违法行政责任。

    中华人民共和国宪法第37条规定：“公民的人身自由受法律保护，禁止非法拘禁和以其它方法剥夺或限制公民的人身自由，禁止非法搜查公民的身体。”中华人民共和国地方人大组织法第30条规定：“县以上人大代表，不经各级人大常委会的同意，不受逮捕和审判。”人大代表也是公民的一分子，法律之所以赋予其这个权利，是让他们能无所畏惧地为人民说话。然而，人大代表尚遭如此非法拘禁、严刑毒打，那么作为一个普通公民又会如何呢？严正学事件已不仅仅是他个人的遭遇，作为知识分子、艺术家、人大代表，他的身份具有普遍意义，应该说，此事为我们每个人维护国家法制和自身权利敲起了警钟。

    为此，我们呼吁：

    公安机关代表着政府形象，作为执法者，应杜绝任何侵害公民权利和尊严的事件再次发生，以保障我们今天改革开放的形势和安定团结的局面。

    我们支持严正学先生的起诉，并希望被告方在诉讼期间依法办事，任何人不能凭借自己的权力干扰或变相阻挠人民法院的独立审判权。

    我们时刻关注着此案的发展，希望法院能明辨是非，公正判决。

    对违法行政所构成的故意伤害罪，应追究违法的刑事责任，并依法严办。

    一九九四年元月二十七日

    《呼吁书》后共有各界人士350多人签名。

    发起人： 马海星 中国音乐学院作曲系副主任

    袁红冰 北京大学法律系诉讼法教研室副主任 助理研究员

    王家骐 北京大学法律系硕士研究生

尹 彪 严正学诉讼代理人

    邓存枚 武汉市群众艺术馆

    签名人（部分）按签名顺序排列：

邓忠 经理

    吴祖光 剧作家

方振楠 工人

    刘心武 中国作家协会副主席，作家

方力钧 画家

    张显杨 中国社会科学院研究员

石忠生

    郑仲兵 中国作协，理论家 文音

    李前宽 长春电影制片厂总导演，八届全国 毛毛

    人大代表，吉林省人大常委 毛益生

    刘念春 自由职业者 孔蔚华

    闵 琦 自由撰稿人 王勇升 音乐家

    周国强 工人 王淑芳 学生

    包遵信 史学家 王颂

    王丹 自由职业者

王 浩

    杜刚建 中国人民大学法律系副教授 王建京

    沙裕光 会计师 王庆国

    程生达 武汉市美协副主席，武汉市政协委员 王 玉 干部

    周三军 法院审判员 王培君

    姚剑梅 法院审判员 王利书

    李西安 中国音乐学院教授，中国音协书记处书记 王建立

    林京耀 中共中央统战部，研究员 王经纬 画家

    赵竹筠 民主人士 王金桂 画家

    李海 自由职业者 王敏帆 技术员

    施万春 中国音乐学院作曲系主任，教授， 王桂丹

    作曲家，中国音协常务理事 王运卿 法官

    刘晓波 博士，自由撰稿人 王为德 干部

    丁学惠 干部 王海鸥 中国音乐学院留苏学生

    丁惠黎 编辑 王永明 中国音乐学院作曲家

    刁英华 工程师 王 维

    卫明 工人 王汉魁

    于青岛 王劲松 北京教育学院艺术系

    万延海 中国健康教育研究所 王广义 画家

    马新军 王艳芹 教管所工作人员

    马文豹 记者 王桂柄

    马正亮 王东成 中国青年政治学院副教授

    马德帆 画家 王学儒

    王潘连 洪帆

    冯金光 洪利 司机

    古扎努 个体劳动者 洪 歌

    白惠峰 中国科技大学干部 胡源华

    召鹏 北京教育学院艺术系 胡骁

    节连军 干部 胡默

    卢斌 干部 胡丹娃

    卢跃刚 《中国青年报》编辑 胡明 中国音乐学院作曲系教师

    齐晓友 荣淮河 干部

    刘兰英 赵勇 公务员

    刘箐君 赵克高 工人

    刘 芳 干部 赵淑民 干部

    刘港顺 画家 赵云江

    刘向宏 《传记文学》杂志社编辑 俞心焦 诗人

    刘包军 范敏

    刘卫民 记者 珑艺梅

    刘清旺 工人 罗晓清 公关经理

    刘淳 顾军

    刘娟 干部 顾云进

    刘海 顾丞峰 《江苏画刊》编辑

    刘丽俐 殷俊中 武汉市群众艺术馆

    刘彦 画家 郑克明 干部

    刘廷尧 长春电影制片厂演员 郑长年 长春电影制片厂制片

    田京斗 工人 姚建国 个体劳动者

    由旭华 姚多遵 北京教育学院艺术系

    申春宝 星团建材装饰材料公司总经理

钟鸣 武汉市青年美协理事

    申伟光 画家 郭修琳 浙江省八届人大代表

    芮雪 中国音乐学院附中 江温岭县人大常委，中国

    单年四 美协会员

    河流 干部 郭琳洲 中国音乐学院歌剧系主任

    罗云琏 中国音乐学院歌剧系副教授

    旺忘望 画家 姜秀芳 黑龙江省作协

    周艾翎 干部 姜洪 司机

    周南 姜则奇

    周玉骐 姜波 《电影文学》杂志社编辑

    周蔚 栗宪庭 中国艺术研究院

    金水 徐利君 干部

    郑良 徐磊

    杨鸣茧 徐陆英 长春电影制片厂文学副主任

    杨虎 干部 高秀英

    杨剑 高辉

    杨青 高绪 司机

    杨东风 农民 高志勇 画家

    杨靖

    杨东平 北京理工大学副研究员

    秋燕 工人

    洪 波 高建元 农民

    高中魁 魏野 画家

    高延松 孙秀

    高男杰 中国音乐学院图书馆馆长，

孙 元

    教授 孙光深 北京教育学院艺术系

    秦成雄 孙大志 北京教育学院艺术系

    袁俊 干部 孙伟

    梁宇 经理 孙学青 北京昆仑饭店外企公司

    梁毅

    孙如林

    晓丹 记者

孙虹 中国音乐学院副教授

    凌幼娟 《中国报道》杂志社记者

孙震博

    谢红军 画家 任玉和

    谢华 《女子文学》杂志社

纪钢 武汉市书协理事，群众

    理夫 中共中央宣传部，理论家 艺术馆党委书记

    龚华娅 武汉市群众艺术馆

牟国辛 领班

    康 敏 编辑

朱江 画家

    黄贝岭 香港《倾向》杂志主编，诗人 朱学贵

    黄彤炜 律师 朱进 画家

    黄 薇 画家 朱丽娜 干部

    黄建安 工人 朱明尧 工人

    黄学铣 干部 许 军

    黄超 健

    黄晓萍 许见宝 运动员

    黄国林 许如福

    黄德林 武汉市书协秘书长

许明 北京教育学院艺术系

    初秀英

    秦宝和 工人

毕世海

    崔风岭 化学集团公司

任建国 工人

    崔卡兴 北京国贸大厦

汪纳 医生

    崔沧日 画家

牟森 话剧导演

    曹思原 司机 邵今东

    曹伏典 职员 岛子 诗人

    蒋中流 克石 记者

    蒋智雄 工人 何毅 学生

    蒋 樾 独立制片人 何文富 教师

    常继严 何波 干部

    常健英 护士 何德莆 干部

    符友明 何润源 中国音乐学院副教授

    程晓洁 中学生 沈继周

    贾京生 经理 吴静波

    贾建英 管理员 吴臻 公关经理

    贺勇 干部 吴 保 北京长城饭店

    詹彬 干部 吴亦洁 学生

    杜钧 领班

    杜健

    魏文芳 工人

杜 憾

    魏劲强 余峰 中国音乐学院研究生

    孙晓宁 北京大学法律系教师

牟晓彬 工人

    王仲秋 北京大学法律系硕士研究生

牟晓卫 工人

    肖碧光 北京大学副教授，博士

牟树立

    温需敏 北京大学教授

翟墨 画家中国艺术研究院

    金和 彭星海 主管

    宋书元 干部 彭加瑾 作家

    华继明 画家 温洪学

    华夏 画家

窦英才 中国青年政治学院教授

    李 鹏 领班 崔玉如

    李 涛 蔡锦 画家

    李丽 中国科技大学学生

韩天墨 画家

    李净 干部

潇潇 诗人

    李矛 谭敬朴 工人

    李淑华 谭 洁

    李 明 干部 佟举 北京顺义县委干部

    李宁 石达林 中国银行干部

    李志宏 记者

王瑞庭 中国艺术研究院

    李桂荣 尹光中 画家

    李力 伏利公司 谢志华 记者

    李贤辉 孙克 美术编辑

    柴小刚 画家 乔晓光 画家，中央美术学院

    李矩 肖幼娟 学生

    李燕映 中国音乐学院教育系学生

沙林 记者文艺报

    闫驰 北京昆仑饭店外企公司

邱玲 画家

    陈恒 张国利 干部

    陈越全 张希英

    陈 曦 工人 张卫

    陈京霞 张勇 个体劳动者

    陈勇 张耆

    陈蔚 张秀生

    陈伟 张春林

    陈 稹 大学教师

张卫民

    陈娅道 张朝翔 西安画家

    陈晓光 武汉市书协办公室主任

张利华 工人

    韩晓文 干部

张 平

    曹艺英 张华明

    张勇进 中国青年政治学院讲师

    张永平 工人

    张少善 武汉市美协办公室

    曹利华 张秀华 教练

    曹靖宇 张晓平

    莫欣 东方科技公司保税中心

张庆康

    鲁松 东方科技公司保税中心

张锋 中国科技大学干部

    舒晴 张美厚

    储海蓝 中国人民大学出版社

张凤泽 个体劳动者

    鲍建梅 干部 张银成 干部

    鲍世歧 张粉银 工人

    张志坚 化学集团公司

    张跃 干部

    1994年1月28日《世界日报》报道：


yinyang ml

《异议人事发表两份请愿书》

    --一促杜绝侵害民权事件再发生 一要求释放秦永敏

    [本报新闻中心报导]北京大学法律系诉讼法教研室副主任袁红冰，和专门受理“民告官”案件的北大法学硕士研究生王家骐，廿七日公开发表各界联署呼吁书，要求公安机关杜绝任何侵害民权利益和尊严的事件再发生。这项呼吁书的签名人数，是内地自八九年六四事件后最多的一次，共三百五十人。

    事缘于九三年七月二日，圆明园艺术家村村长，浙江省椒江市人大代表严正学，因坐公车时与售票员发生纠纷，严正学称，其间和其后曾被北京市海淀区公安局拘留，并以电棍打了一番。严氏已作出行政诉讼，要求追究公安机关就违法行为负责。

    呼吁书指出，人大代表尚且遭如此拘禁刑打，普通市民更不用说，呼吁书支持严正学作出起诉，并要求当局依法办事，法院独立审判，追究责任。签署者会密切留意案件的发展。

    这次联署行动，因为是警民之间的纠纷，掀起六四以后最大的一个签名活动，其中包括学者、艺术家、记者、律师、工人、干部、省人大常委、市民等。

    呼吁书原在九三年八月起就，但起草人称，为免使事态复杂化，在五个月后见当局仍末加以改善，更对严正学作出威胁，因此迫不得已必须公开此书，并已将呼吁书递交人大常委会、最高人民法院及最高人民检察院。

    …………

    1994年3月2日深夜，严正学的诉讼代理人北大法律系研究生王家骐被身份不明的人绑架上来路不明的两辆轿车。在昌平的一个关押地关押后送唐山公安局关押。同日深夜，支持起诉的北京大学法律系诉讼法教研室副主任袁红冰、律师周国强及诗人王慧被抓捕。至此，几位“呼吁书”的发起人，全部投入监狱。

    1994年3月3日严向北京市公安局抗议非法拘禁严的诉讼代理人王家骐等人士。

    1994年3月6日北京市海淀区法院中止“行政诉讼”而改由刑庭审理。3月11日严正学向法院及有关部门递交：

    《 坚持行政诉讼的声明》

    事态的发展使人担忧，因此《青年时报》在长篇报道最后发出了沉重的感叹：人间自有公道在，人们期待着这一案件的公正裁决。

    善良人们的愿望、人间的公道，甚至是法律，早被执法者撕成碎片，践踏脚下。执法者“永远正确”的统治惯性早深入到它的每个统治细胞，连一个小小的派出所的过错，都绝不能认帐。这也成了不争的事实。因此我在法庭前讲话中所说的“从法庭出来，不知等待我的是精神病院还是拘留所”，又一次被不幸言中！

    1994年3月的最后一天，北京海淀法院刑庭的石庭长等二人专程来椒江告诉我此案将由刑庭开庭审理，由检察院向打我的警察之一张驰提起刑事诉讼，要我提起附带民事诉讼。并说“这是政府为你伸冤”“更实惠”。我说：“我是在公安局内被毒打致重伤的，已提起行政诉讼，我告的是行政机关，不可能再去刑庭立案。”我接着又提出了几条原则：首先，你们用我的被告调查的材料开庭，我无法接受；而打我致伤是在派出所内进行，是公安局的行政行为。我不同意把责任推给其中一个警察，让他作替罪羊，这是不公正的。第二，起诉书上把法医鉴定的“重伤”改为“轻伤”，我不同意，要求重新鉴定。第三，你们没有对我这个受害人作过调查和笔录，如此草率就要开庭，我不同意提起附带民事请求，我的所有要求都坚持在行政诉讼中解决。他们在我家软磨硬泡，口头答应补充调查，再次作法医鉴定，坚持要我与他们同车返回北京。但到北京后，什么许诺都不曾兑现。

    1994年4月6日北京市海淀区法院戒备森严，在不允许记者及旁听者列席的小法庭里，由刑庭作不公开审理。

    4月7日北京市所属报纸及电台传媒作了歪曲事实的报道，严向有关部门及市属各报纸递交：《 严正学严正声明》

    《浙江日报》1994年4月12日对这次刑庭开庭作了报道，摘录其中一段如下：

    对这一判决，受害者严正学在开庭审理前向法院提交的书面材料上申诉了四点：一、我在海淀公安分局东宫门派出所内，被铐上手铐严刑毒打致重伤，是一起发生在行政机关内的执法机关的违法行为，不应作为刑事案件对待，更不能将原告作为证人出庭；二、去年法院受理后作的法医鉴定，结论是重伤，检察院起诉中却变成了轻伤，这是一种违背事实的行为；三、此案的直接参与者有3人，现在却只追究一个人的刑事责任，于法于理都有失公允；四、我坚持在行政诉讼中解决。

    4月6日，法官要求严正学在法庭笔录上签字时，严正学又写下了这样一段话：“作为本案的受害人，法庭不让我参加全过程的审理和法庭辩论。而进入法庭不到20分钟竟强迫我离开，不让我在法庭上叙述伤害的经过和伤情。法庭这样做侵害了刑法第十条规定的法庭应当保障诉讼参与人依法享有的诉讼权利，我要依法申诉。”

    …………


yinyang ml

《严正学小档案》

    严正学，1944年1月11日生于浙江省海门（现台州市）。

    1962年求学于浙江美术学院附中；文革始，美院瘫痪，为追求更真实的生活，严以波希米亚人的生存方式走遍了神州大地，有20多年浪迹天涯的历史，美术史界称其为大陆最早的“职业画家”，中国第一位盲流艺术家。

    1962年起参加各类美术展览，并从事壁画及环境艺术创作；

    1988年7月在北京中国美术馆举办《严正学、严颖鸿父女两代人画展》；

    1989年1月起自传《路漫漫》由中国美术报连载；作品多次发表于各专业杂志及报刊。

    1989年1月南京举办《严正学、严颖鸿父女两代人画展》；后入伙城市部落《北京圆明园画家村》，从事艺术创作，严被推为村长。

    1993年，因旨在检验中国法制真伪的“行为艺术”，起诉北京市公安局暴力镇压侵犯人权。

    1994年4月18日，北京市公安局诱捕严正学，羁押北京海淀厢白旗监狱一橡皮监牢中。

    1994年5月23日，严被押送北京大兴团河监狱，关入黑牢（禁闭室）。

    1994年5月27日，严被押送北大荒“北京双河监狱”强劳。

    1994年9月27日，在北京监狱局双河监狱，十几名警察将严上下手反背铐，用6根电警棍同时电击、对严进行长达三个多小时的酷刑；监禁服刑期间，严在狱中仍进行绘画及文学的“地下”创作。

    1996年3月27日刑满释放。

    1996年4月3日在北京西四举办《严正学狱中画展》。

    1996年10月定居北京八达岭长城岔道城小区从事艺术创作。

    此后，仍继续其民告官的“行为艺术”。相继对北京劳教委、北京监獄局双河劳教所、北京昌平司法局、北京市昌平公证处、国家工商总局、国家广电总局、广东边防局、中国纺织出版社、官办精品购物指南、中国工商银行椒江支行、台州市椒江文化局提起行政诉讼……虽屡訴屡败，但也迫使当局对两名穿警服的执法者判刑法办，使北京双河监獄监狱長黄战友三开，被剝去警服一开到底，成了严“民告官”行为艺术中第三名受到严惩的执法败类。

    1999年5月，严作为负责人向公安部门申请，到国家司法部前举行50人以上的游行集会，公开地进行反腐败签名请愿和演说，6月19日在杭州以危害国家安全罪被捕。

    2001年，严“起诉政府卖淫”，被国内外媒体广泛报导，特别是《中国青年报》、中央电视台的《今日说法》、中国法学会的《民主与法制》、中国新闻社的《视点》、新华社《浙江经济报》、中央政法委《法制日报》......等数十家报刊公开曝光,被传媒称为"中国第一公益诉讼人",是大陆最负盛名的行为艺术家之一。

    2002年8月8日,由满洲里出国,经莫斯科至欧洲,在访问欧共体各国后由巴黎直飞美国纽约、华盛顿、旧金山后返回中国北京。

    2003年2月2日，【行为艺术】 官商勾结狼狈为奸鱼肉百姓！严正学九告司法局终赢官司。

    2003年9月24日，应邀赴美国纽约举办《严正学狱中画展》。后住曼哈顿97街67E从事艺术和民主活动。

    2004年3月20日，为抗议浙江台州公、检、法、黑骚扰与迫害返回中国。

    2004年6月28日，呼吁立即废除劳动教养制度致胡锦涛书记、温家宝总理公开信。

    2004年7月3日，【行为艺术】私有财产保卫战。

    2004年7月27日，发表：“十面埋伏”被强暴“秋菊”再遭强暴。

    2004年9月14日，【行为艺术】严正学凶多吉少？

    2004年10月28日，【行为艺术】 颠覆父母官，严正学状告公安局今日开庭。

    2004年10月29日，中国人权新闻发布《画家严正学当庭揭穿被告公安部门作伪证》。

    2004年11月2日，【行为艺术】 审判“共产”党 清算“刮民”党。

    2004年11月8日，【行为艺术】决战公、检、法、黑。

    2005年1月25日，【行为艺术】《审判“共产”党、清算“刮民”党》再次立案。

    2005年2月5日，【行为艺术】《审判“共产”党．清算“刮民”党》现场直播。

    2005年3月8日，【行为艺术】 “可爱的中国”。

    2005年3月10日，两会期间，著名画家严正学被暴打抓捕。

    2005年3月11日，中国人权新闻发布：“两会”期间公安部门抓捕、拘禁、施暴案件全国各地多有发生。

    2005年3月13日，独立中文作家笔会关于会员严正学失踪的声明。

    2005年3月14日，【行为艺术】火戈致习近平的公开信——强烈要求停止侵害严正学先生。

    2005年3月14日，【行为艺术】温总理，敬请惩治凶手纠正冤狱释放严正学！

    2005年3月18日【行为艺术】画家严正学遭椒江法院迫害。

    ◆严正学一案的最新消息。

    ◆从“鸿门宴”到“白虎堂”。

    2005年3月21日，◆提高执政能力与权力寻租、权力返祖。

    2005年3月24 日，◆借刀杀人、杀人灭口，谁在制造孙志刚第二？

    2005年4月4日【严正学行为艺术】审判柠檬。

    2005年4月30日，行为艺术家严正学被抓7次不改初衷。

    2005年5月9日，【行为艺术】严正学：用行为艺术揭露中共司法黑暗。

    2005年5月13日，【行为艺术】上访结束 维权开始。

    2005年5月9日，【行为艺术】 将中共区党委办主任扭送中共公安局。

    2005年5月25日，【行为艺术】公安局长要“告”我。

    2005年5月28日，【行为艺术】著名画家严正学退队 揭党文化面目。

    2005年6月15日，【行为艺术】国家权力盾牌后的盖世太保。

    2005年6月21日，【行为艺术】画家严正学向警察讨公道被打成重伤。

    2005年6月18日，【行为艺术】著名画家严正学起诉610主任纪实(1)（2）

    610主任被带至公安局笔录 作书面道歉。

    2005年7月3日，【严正学行为艺术】《审判“共产”党 清算“刮民”党》二审审判纪实。

    2005年7月19日，【行为艺术】因退党、退队遭迫害，毛国良、严正学先生走出台州！

    2005年10月15日，【行为艺术】将法院告上法院 严正学险遭“车祸”。

    回邮地址：中国北京回龙观天慧园5号楼1单元101室 邮编：102208

    北京电话：86-010-81735903 台州电话：86-0576-8657593

    E-mail： yanzhengxue@hotmail.com ytr20050308@gmail.com

    全文完