新建网页 1

序

    在美国取得了医学博士学位，又完成医学博士后工作以后，我涉足商海。2000年，在老朋友杨义的一手操办下，我在北京成立了公司，杨义任总经理。我们主要经营产品需要从美国进口，但是尚未通过中国政府繁杂冗长的审批程序，在各大医院“等着活命”的急切要求下，我只能自己携带入境。按照当时的法律，这种“闯关”的行为虽然也可以算“走私”，但是打着“科学实验品”的名义携带，就名正言顺了。何况在开拓市场的前期，谈不上赢利，也就更无可厚非了。一年多来，我频繁穿梭于北京和纽约之间，把这些救命的试剂盒撒向了供不应求的中国市场。

    2001年7月20日，我又照例带货飞抵北京，顺利入境。可是第三天，却遭到了突如其来的抓捕。我没有犯罪，在中共“整人为本”的思想下，好大喜功的预审却利用模棱两可的法律，将我们定为严重犯罪。杨义在囚禁中出于恐惧，把责任都推给了我。预审对我软硬兼施，屡设圈套。在恐怖高压下，面对步步威胁和重重欺骗，抱着先让杨义解脱的幻想，我稀里糊涂地钻进了一个又一个圈套，铸成了“走私十年起步”的大案。

    在狱友亲身教训的解读和借鉴下，在狱友的点拨下，我开始了艰难的抗争——向中共整套整人体系抗争……最后还是在美国政府的施压下，我才洗脱了责任，得以地狱逃生。

    看到我们开辟的市场将获得的巨额利润，中共“有关部门”竟然接管了我们的业务，接管了我的客户。在药品批文获准之前，成了唯一合法“进口”的机构，冠冕堂皇地成了救死扶伤的“及时雨”，垄断了国内市场！

    在大陆看守所的亲身经历和所见所闻，我真正看透了中共的黑暗。公平的官司极其少见：重罪轻判吃贿赂——原告的冤案，轻罪重判拿奖金——被告的冤案，没罪也判听指示——想不到的冤案；大案吃、小案吃，钱也吃、色也吃，原告被告我通吃，吃完家属吃律师——人民血肉的盛宴在中共的司法体制下天天上演。

    本书的记述，也许读者看后觉得不可思议——会认为是如同现今大陆电视剧一样在杜撰——但是，那无一不是活生生的事实——只不过为了难友们在中共高压下的安全，作了一定的加工，这并不影响纪实文体。

    一位位难友的面孔，活生生地展现在眼前。他们有的已经获释，有的还在服刑。虽然我已经逃离了大陆，可是他们，依然在牢狱中存活、在高压下自保，要在艰难的谋生中挣扎，作为末等公民何有出头之日？我在这里祝他们一路平安……


诱捕逼供

    没风，真热！气温得有39度。到了公司一下车，吸进的空气都烫鼻子。

    我快步走上台阶，忽听后面叫道：“方明博士！”

    两个穿海关制服的向我走来。左边是个中年人，很魁梧，夹着个包，面带微笑，似曾相识；右边的年轻人中等身材，文质彬彬。

    “你们好！请问二位……”

    “海关的，我姓刘，他姓王，有事儿想请您去核实一下。”中年人说着掏出证件在我面前一晃，就收了回去。

    我猛然想起这位正是我前天回来带货闯关时，后来冒出来的那个安检！一股不祥的预感浮上心头。我故作镇静地说：“刘先生，先到公司坐坐？里边凉快。”

    “不用了，我们公务缠身，您跟我们去一趟，核实清楚就完了。早去早回，您说呢？”

    “公司有急事儿叫我过来，我先去打个招呼，你们进去等两分钟？”

    “是杨经理叫您来吧？”

    我吃了一惊。

    姓刘的说：“就这事儿，他已经在我们那儿了，就等您去核实了。”

    “啊？”我感觉不对劲儿了，“去哪儿啊？”

    “不远，就海关，”他指着一辆黑奥迪，“司机还等着呢，咱走吧。”

    难道我闯关的事发了？有点儿心虚的我，不由自主地跟他们上了车，稀里糊涂地被他俩夹在了后座中间。

    ——抓人才这么干呢！我有点害怕了，装作若无其事地问：“什么事啊？”

    “我不太清楚，你问领导吧。”姓刘的说。

    我开始追忆这三天的经过，海关的问题出在哪儿？7月20号，我从美国带货下飞机，闯关时，第一个安检是个小伙子，反复打量我半天，都把我看毛了。然后他拿……我的旧名片去了后边儿，然后就换了这个姓刘的……开箱检查，还给货照相来着，弄不好这次闯关事儿发了！

    就算事发了能怎么样啊？我又没犯罪。闯关的货可是救人活命的“组织配型试剂”，有北京移植学会开来的证明，作为他们的科研实验品，法定免税。虽然严格抠起来，这东西还没未拿到批文，带进来不登记缴税也算闯关，也能划进走私的法条里，但是打上科研实验品的名义，打个擦边儿球也就过去了。以前海关可从来没有拦过，这次……为什么他不当时扣货呢？难道要放长线、钓大鱼？

    杨义昨天失踪一天，会不会跟这有关？说好周六我到公司对账、安排工作，结果昨天他失踪了。今天礼拜天，我正请我和太太两家亲戚聚会吃海鲜呢，杨义打电话急着找我去公司，难道是钓我？

    想着想着，忽然发现路不对！这不是去海关！糟糕！我摸出了手机准备求援，姓刘的伸手盖了过来：“现在你不能打电话了。”

    “什么意思？”

    “办案的规矩。”姓刘的横了起来。

    我也强硬道：“办什么案？你们要逮捕我？”

    “哪到那步啦？就是问问情况。”

    “你们无权限制我的自由！”我生气了。

    “这是办案的规矩！”姓刘的双目如灯。

    我的目光一下被他照败了，我装出厉声道：“我是美国人！你们不许胡来！我要请律师！”

    “别他妈给脸不要脸！”他骂了起来，伸手掏出了手铐，“甭管你丫[1]在美国怎么样？在中国就这么办！”

    “算了，”小王终于开了口，扣住了我的手，姓刘的一把抢走了手机。

    怎么这么严重？我定了定神，举手声明：“我要请律师。”

    姓刘的轻蔑地哼了一声。

    车开进了一个挂着好几个大牌子的大院儿，一块牌子是“北京市公安局海淀分局看守所”。

    我试探道：“你们要关押我？凭什么？！”

    “你丫给我老实点！”姓刘的跳下车，砰地一声关上门。

    没见高墙电网，看来是办公的地方，我稍微踏实了一点儿。司机小谢去厕所了，我趁机试探小王：“这……这怎么回事？”

    “我也是执行公务。”

    “真要关押我？”

    “得问大刘。他说了算。”

    啊？！这姓刘的口口声声说：领导叫他们如何如何。都是骗我！这分明是诱捕！

    沉默中，小王他突然迸出一句：“这表不错啊？欧米珈？”

    我马上套近乎：“您好眼力呀，等我送您一个。”

    “不敢不敢，那哪敢戴呀？”

    “可以收藏嘛。”

    “不敢不敢，要受处分的。”

    看来他很嫩，不好利用。

    司机回来了，我们陷入了沉默。我不停地看表，极力掩饰内心的烦躁和恐惧。过了半个多小时，姓刘的才出来，把我带进了办公楼。

    审讯室！十多平米的小间，墙上赫然写着：坦白从宽，抗拒从严！

    审讯桌前是一个腰鼓形的圆墩子，一个把手都没有，看来是给犯人预备的。旁边一个落地大灯——就是电视里演的照犯人的那种。难道真的轮上我了？

    小谢出去了，我不请自坐。面对这个场面，生性胆小的我，腿都有点儿哆嗦。我嘱咐自己：先委曲求全，出去了再摆平。

    姓刘的点了根烟，悠然问道：“还记得我吗？”

    我故意装糊涂。

    “贵人多忘事！你前天入关的时候，谁最后给你放行的？”

    “啊？……”我装着努力想。看来他们是查出我带的科研实验品，实际是在销售了！可这次还没卖呢。移植学会的证明这次不管用了？以前拿着他们的证明畅行无阻啊！这回……移植学会的出事儿了？难说！要是我说出他们来，再把给他们的几个红包搅出来，不自找倒霉吗？还是避开为好。

    主意打定，我说：“海关那安检，怎么好像是您？”

    “知道为什么抓你吗？”

    “不知道啊。”

    “甭装蛋！”他一拍桌子，“坦白从宽，抗拒从严！死扛啊？”

    “你们搞错了吧？！我要请律师！”

    “方明，玩太猛了，不知哪档子翻车了吧？”

    我试着来硬的：“我是美国人，我要请律师，你们可以跟律师谈。”

    “蒙谁呀你！拿出证件来！！”姓刘的气势汹汹地冲了过来。小王在旁边漫不经心地瞅着，看来他对这些早已司空见惯。

    要打人吗？我真有点儿怯了。我乖乖取出身份证儿和名片儿递了过去。我没带护照，只带着中国的身份证——这是我冒充老内、避免挨宰用的。名片儿也是旧的，我月初刚入的美国籍，新名片还没印出来呢，这旧名片儿上的一堆名头也能压人。

    他一把抢过，瞟了一眼就骂：“把我们当猴耍呀！就算你丫是老美，我也一样办你！在我这儿判的老外多了，老美犯事照样在这儿服刑！懂吗？！”他把名片儿和身份证往桌上一摔，“这两天我正‘点儿背’[2]哪！别惹我！”

    这下把我镇住了！一害怕，肚子疼上了。我请示道：“对不起，我想方便一下，刚吃海鲜……”

    “拉裤子里！”

    “啊？”

    “拉裤子里！！”

    [1] 丫：脏话“丫挺”的简称，丫头（佣人）生的。

    [2] 点儿背：运气不好，赌博掷色子的时候，点儿不好。


懒驴上磨，一溃涂地

    我简直不敢相信自己的耳朵，我请求上厕所，预审叫我拉裤子里！

    姓刘的一屁股坐了回去，椅子咔嚓一声。

    好在还能憋。我忽然想起来了：好像以前美国有华人被中共判了重刑，但同时驱逐出境，难道政策变了？

    好象姓刘的看出了我的狐疑，他说：“做梦呢吧？这不到半年，抓仨美国间谍了！现在都坐牢哪，都得判，知道吗你！”

    我想了想说：“不对吧？前阵儿是抓了几个美国人，大陆不说那是台湾间谍吗？”

    他轻蔑地一笑，“什么台湾间谍？共产党不愿意说是美国特务，这叫‘讲政治’！说是台湾间谍就好判刑——判实刑、判重刑，懂吗你？”

    “我记了啊，”小王照着我身份证和名片开始记录。

    忽地一下，姓刘的又站起来，绕过桌子走过来，两眼瞪圆，我身子本能地后仰。

    “兜里东西都给我掏出来，不老实铐你丫挺[1]的！”

    执法者这素质？！我慢吞吞掏出钱包、钥匙……暗自叫苦：那顿海鲜用现金就好了，是杨义叫我去公司，我怕公司用现金应酬，才刷卡付的账。这回，没准儿他们得把我这2000多块分了。

    “拿过来！”姓刘的吼道。

    我心里一颤，无奈地递了上去。

    “表也给我捋下来！”

    土匪！人家说的大陆警匪一家，这回我可信了！

    他抓表在手，晃了晃，“怕你吞了自残！”

    要逃避拘留才这么干呢，我的事儿有这么重？

    他把缴获的东西往桌上一拍，挑衅地看着我，“都给你寄存上，连你的手机！钱有数吗？”

    “具体我也不清楚。”

    姓刘的找了个档案袋，把我的东西都装了进去。我长出一口气，庆幸没被抢劫。这一放松，腹痛加重了，好像还有点腹急。

    “住哪儿啊？”小王问。

    “住我妈家。”

    “装傻呀！”姓刘的一拳捶在桌子上，水杯震得一蹦，我和小王都吓一跳。

    小王要具体住址。我忽然想到他们可能抄家！我家冰柜里还有几盒样品呢，可不能叫他们搜了去。于是报了岳母家地址。

    我捂着肚子答完简历，姓刘的喝问：“再问一遍，知道为什么抓你吗？”

    “真不知道。”

    “你当炮兵是不是？！”

    “我没当过兵啊？”

    “那你丫怎么这么会装蛋（弹）哪！？”

    我怒火中烧，但又不得不装孙子，“我就是开公司，做生意……给人家带样品。”

    “带什么样品？”

    “一种试剂盒，做白细胞配型的。”

    “是走私吗？”

    “又不是违禁品，咋是走私啊？”

    “真能装啊你！？批了吗？有进口许可证吗？上税了吗？”

    “还没办下来。”

    “问你有没有！？”

    “没有。”

    “偷逃了多少税？”

    “这我也不知道。”

    “告诉你，我们盯了你们半年多了，据我们掌握的，嘿嘿！偷逃税已经超过100万了，数额特别巨大啦！”姓刘的幸灾乐祸地笑了起来。

    嗡——我脑袋差点儿炸了！

    “没有吧？”我试着嘴硬。

    “不到100万我还不抓你呢！丫挺的！小案咱不办！”

    晴天霹雳，防线决堤！汗滋出了额头。

    姓刘的太歹毒了，直到变成大案了才算总帐？整死人好立功啊？！我盘算着：以前设想的对策不行了，事态竟如此严重！不行，我得重新建立防线。放松，别让他们看出我紧张来。放松——这一放松，腹急难忍了。

    “对不起，我肚子疼，得上个厕所，中午这海鲜……”我面带难色，也想趁上厕所想想对策。

    “拉裤子里！”姓刘又叫。

    “我真闹肚子了，憋半天了。”

    “不懂人话？！”

    “太过分了！”

    “你以为你谁呀！？人渣！”

    “我上个厕所。”小王说着往外走。

    “谢谢！”我弯腰起来想要跟他出去——

    “啪！”姓刘的猛一拍桌子，“坐那儿！谁叫你出去了！”

    小王偷偷一笑，出去了。我继续央求。姓刘的掐了烟，双脚搭在了桌上，又点上一根，悠然地看报纸了。

    我艰难地等着小王回来求情，一秒一秒地熬。一阵强烈的腹痛痉挛，快憋不住了，我全力抵抗，全身肌肉都在向上收缩，脚趾内收，小腿大腿向上提气，臀部加紧，腹部和横膈膜都在上提，十指上翘，嘴巴紧闭，鼻子、眉毛上挑……全身总动员，所有肌肉都在给腹部减压，给肛门加劲儿……

    终于熬过了这次腹急，稍微喘口气了。我知道还有下一次，象盼救星一样，盼着小王早回还。

    抬头一看姓刘的——他正笑我呢。见我看他，他悠然地用报纸挡上脸。

    一点人性都没有！还取笑我！哎哟，又一阵强烈腹痛来了，比上回还急！我又重复着上一轮的动作……缓缓向上提气，这回脸上肌肉也帮忙了，眉毛象跳舞似的，扭个不停。

    坚持……坚持……终于听见了脚步声，可脚步声却进了别的屋子。

    继续坚持……我一秒一秒地数数，他要帮我这一次，我真感恩涕零了……终于憋过了第二轮痉挛，又可以稍微喘口气了。

    忽听姓刘的吹起了口哨！这家伙损透了！幸亏我不是憋尿。

    外边终于响起了脚步声，可我第三阵腹急来了，真是一浪高过一浪！这次肠子象抽风一样，我全身肌肉都用上了也不顶事。小王终于进来了，我痛苦地看着他，他根本没看我，迳直走向座位，把手里的一卷卫生纸往桌角一搁。看来他是准备让我方便了，可是我已经没法动了，只要动一下，就炸了！全身肌肉团结一致，把关死守！心里艰难地默念：“顶住、顶住…… ”

    姓刘的双脚还搭在桌子上，没好气地说：“快点交待，记完了就让你去厕所！我们还没吃饭哪！”

    小王摇了摇头，他那一点点怜悯，使我有勇气继续憋下去。我已经不能再说话了，再动一下眼珠，可能就前功尽弃了！等憋过这次肠痉挛，就找他们求情……

    “问到哪儿了？”姓刘的拿过记录，“刚他妈到这儿！”

    “带的什么东西闯关？”

    此时我已憋过了极点，稍微有一点点缓解。我缓缓抬头，准备再次哀求。

    “丫聋啦！砰！”

    我一哆嗦，“噗”地一声男低音，全线崩溃！

    我几乎要瘫了，屁股好像泡在热泥里，热汤开始顺腿下流，恶臭迅速弥漫。

    小王迅速把他放在桌角的那整卷手纸扔给我，原来他早准备好了！

    “瞧你这操性！”姓刘的捂着鼻子骂，他两步窜到门外，“一拍桌子，吓得你丫屁滚尿流带窜稀！”

    奇耻大辱！难受——屈辱——愤怒——臭！我内心恼怒之极，却无法发作。

    “我吃饭去了！”姓刘的迅速逃离，边走边骂：“懒驴上磨屎尿多！”


败中不乱，厕所公关

    “别动！袜子脱了，系上裤脚儿再起来！”小王发出了阴阳怪气的声音，原来他用卫生纸堵住了鼻子。

    真有经验！看来他们惯于这样整人啊。

    他打开电风扇，开窗开门，扔给我一块儿脏毛巾。我迅速擦了椅子，抓起垃圾，叉着腿出了门。

    感谢袜子！把我这些“恭物”截在了小腿上。钻进厕所隔间，小王让我半敞着门，他在外边监视。我脱了下衣，先蹲解干净，腻沽两腿也顾不得了。

    “小王，这……哪儿洗呀？”

    “就地洗呗。”

    我诧异地看了看他，他没理我。这就是中国的监狱呀？

    一咬牙，忍了！长这么大没受过这么大羞辱！姓刘的，看我出去怎么收拾你！

    抽水马桶，拉绳儿只剩两尺长，咋整？我解下腰带，接上拉绳，跪在便池边，脖子夹着腰带，引出涓涓细流开始擦洗，一会儿脖子就受不了了，颈椎增生。我活动活动，改用牙咬腰带，这方法好，就是太象狗了！

    边洗边寻思对策：算起来，这两年多，全靠闯关。因为带货有限，一直供不应求，总算起来，按“科研试验品”过关少交的税何止100万！如果不是他们诈我，就认100万——尽量不认多；这是公司行为，不是我们的个人行为，私下摆平为好；先缓和关系，别惹急了他，罚多少先认下来，争取晚上早点儿回去，明天一早先去移植学会看看，是不是谁出事了。喂饱了这两位预审，再疏通关系。这次赔惨了，不过要是打通了这个渠道，以后就好办了。

    主意打定了，我加快了洗裤子的速度。袜子、内裤扔进纸篓，刚穿上湿裤子，又来一次腹急。再要手纸时，监视我的人不知什么时候换成了小谢。他说不能用纸了，怕堵了，让我水洗！

    原来他也是老手！这么脏，忍了！不忍也不行啊。拉完了就地水洗。

    我穿着湿裤子被押回去。这么热的天，倒也凉快，只是我这两个膝关节受不了，下乡落的关节炎，阴天下雨就疼。

    进门没人，臭味已经吹散了。小谢关了窗户、电扇，开足了空调。我穿着湿裤子瑟瑟发抖。

    “他们吃饭去了。”小谢泡了方便面，“不是我不给你吃啊，是我不知道他们让不让你吃。”

    还有不让吃饭这招哪？我马上讨好：“小谢，您看今天啥时候能完事？我啥时候能回去？”

    “回去？”

    “大刘说核实清楚了就让我回去。”

    “都这样了还能让你回去？”

    真是旁观者清。小谢一语点破了我，我心里的感激油然而生。我试探道：“今天这大刘脾气不好？”

    “他就这样。”

    “他说这两天正‘点儿背’呢！”我猜姓刘的可能赌输了，想探探小谢的口风。

    “可不是嘛！他前几天输了三、五本儿！我也背，输了两本。你可别惹他……诶？我他妈跟你说这个干嘛？你问这干嘛？”

    果然被我猜中了！这三五本，可是三五万哪！听得出，小谢话里有话，我顺着说：“就是问问，没事儿，这几本我给你们填上就完了。”

    “哎呀，你丫还挺仗义呀！可惜我不管你的案子。”

    我公关道：“您放心，这次您帮帮我，我出去肯定忘不了您。”

    小谢眼睛一亮：“真这么仗义？”

    “交个朋友不行吗？”

    小谢沉吟了一会儿，忽然喝道：“你丫少来这套！老实点儿！”

    我心一沉到底。

    “又要拉呀？真他妈事多！”

    我抬头刚想辩解，见他给我使眼色，我立刻心领神会，被他押往厕所。

    “这儿肯定没监控[1]！让我帮忙，你家里得配合。”小谢对装着蹲便的我说。

    “没问题，听您的。”

    “你们杨老板已经进去了，你今天肯定走不了了，给我一个你亲戚的电话，得靠得住，我告诉他怎么办。”

    啊？！杨义进去了？

    小谢掏出一个小本，让我简单写了地址电话，以及让家里全力配合的话，他立刻收好，说：“很难再见到你了，我会给你找个好律师。”

    “好好！”我感激得眼泪差点下来。

    “你要想出去，只有都推给杨老板，懂吗？”

    “我是美国人，他们也能整我？”

    “美国人？”

    “刚入的美籍。”

    “那可好办了。”

    脚步声响起，小谢连忙后退，喝道：“快点！真他妈肉！”又听他朝外说：“这孙子，又拉一回。”

    “就这点儿出息！”是姓刘的声音。

    我估摸着两位预审进了屋，出来还想问小谢。他一摆手，“快他妈走！”

    [1] 监控：指监视系统的摄像头、窃听器。


逼供妙招，两肋插刀

    初次审讯，精彩纷呈。我追记这段经历的时候才发现：预审的每一组问话都是圈套！

    “接茬装蛋是不是？”姓刘的开审了。

    “我交待，我交待。”我学着电影里的镜头说着，可是我到底交待什么呀？在湿裤子的包裹下，两腿不停地发抖。

    “这还差不多。带的什么东西？”

    “一种诊断试剂盒，这是肾移植配型用的，没有这个，移植的肾一年就坏死，以前大陆就不用……”

    “放明白点儿！干什么用的我不管，肾死不死我也不听。只要是闯关逃税，我就整你！”

    “可那是救命的呀？”

    “这儿不是慈善机构！专政工具懂吗？！为什么闯关？！”

    “我们一直申报，还没批呢，医院又要得太急，只能……往里带。”

    “往里带？往里带叫什么？”

    “就是……往里带。”我不敢表明我知道“闯关”的意思，那就明知故犯了。

    “你不知道啥叫‘闯关’？”

    “不……不知道。”

    姓刘的忽地站了起来：“少装蛋！刚才我问的闯关，你回答的‘往里带’！再装蛋我抽你丫的！”他示意小王记录，又问：“知道为什么抓你吗？”

    “当时不知道。”

    “废话！我问你现在！”

    “知道。”

    “犯了什么事啊？”

    “闯关，走私……偷逃税。”我按着他的意思来。

    “这还差不多，为什么闯关？”

    “因为……批文还没下来，医院手术等着用，只能……这么往里带。”

    姓刘的咬牙切齿：“你丫真高尚啊？！没好处你能干？！到底为什么？！”

    这一下戳中我的要害，谁不想多省出点儿辛苦钱啊？

    “你这么闯关，缴税吗？”

    “可以不……不用缴税。”

    “偷逃税总额多少？”

    我故意转移话题：“我们公司还没盈利哪，所得税……”

    “啪——”姓刘的一拍桌子，“关税！少打岔！”

    “我……也不太清楚。”

    “又你丫装蛋！”他从包里抽出一叠打印纸，对着我晃了晃：“你丫不见棺材不落泪吧？这不光是这次的，你们以前的底子，卖给朝阳医院、协和医院、友谊医院……听着！偷逃关税超过100万了！”

    我瘫到了椅子里，欲哭无泪。

    “偷逃关税总额多少？说！”

    “100万左右吧。”

    “什么左右？！”他忽地站起来。

    “一……一百多万吧。”

    “谁的公司？”

    “我的。”

    “法定代表人是谁？”

    “是我。”

    姓刘的得意地笑了，问我：“你什么时候是法人[1]的？”

    “我也不知道。”我这傻话一出，他俩气乐了。我赶紧解释：“本来就该我是法人，都是我出的钱，可注册的时候，杨义怕我常去美国不方便，就自己当了法人。我今年才知道，就让他把法人变给我了，具体啥时候变的，我也不知道。”

    “原来是杨义冒充你当法人，本应该你是法人，对吗？”

    “对，原来是杨义当法人。”我说[2]。

    “杨义是谁？”

    “我聘的总经理。”

    问到闯关和公司的运作，我全扛了下来，并按原定计划对移植学会只字不提，把杨义洗脱了个干净。小谢说过，我这美国身份好办。

    “你们公司还做过什么其它走私活动？”

    “没有！”

    “别滑头！抗拒从严！瞧瞧杨义，口供一大摞，现在还主动写交待材料呢！”他说着，从包里掏出一叠纸摆在桌面。

    “别逗了，中午杨义还给我打电话呢！”我抓住机会开始试他们。

    他俩笑了，姓刘的十分得意：“杨义没他的手机打吧？”

    “你怎么知道？”

    “他用我的手机钓你呢！他已经在里边恭候你多时了！”姓刘的得意地笑了。

    原来小谢说的都是真的！他们早抓了杨义，然后诱捕我！怪不得电话里他也吞吞吐吐呢！

    “看看，这是他这两天的口供！”他把其中一叠笔录纸的最后一页立起来，给我看签字。我向板鸭一样努力抻脖探身，看见果然是杨义的签名，还有红手印，真傻眼了！这一傻眼，小腹痛上了，还得拉一次？

    “你知道闯关逃税的性质吗？”

    “我们已经申报药品进口了，国家药监局批得太慢了，批下来，我们才能正常进口上税。不是我们不想上税……”

    “放屁！好像你们愿意上税？！现在谁不逃税？有吗？”

    “那为什么就抓我呀？法不责众啊？”我怯怯地问道。

    “对！法不责众，所以只抓少数分子！”姓刘的冷笑着说：“为什么抓你？你好好想想吧！”

    他竟然这么理解“法不责众”？难道，真是我黑道白道没走？一时肚子疼得来劲儿了。

    “根据初步掌握的情况，你已经触犯了刑法第153条，明白吗？”

    “我，当时不知道哇！”我本能地申辩。

    “现在明白吗？！”

    “明白了。”

    “根据刑事诉讼法第61条，对你实行刑事拘留。你可以请律师，明白吗？”

    “啊？你们不说交待完了就让我回去吗？”

    “少废话！请不请律师？！”

    “我认罚还不行？打了不罚，罚了不打，我认罚，”我一幅乞丐像，就差说：可怜可怜我吧！

    “少装蛋！你认罪吗？！”

    “我……”

    “抗拒从严！”

    “认罪认罪，争取从宽。”

    他笑了：“认罪了那还说啥？”

    “你们也太不讲理啦！”我以为他看我态度好，能网开一面。哪成想他套我！

    “怎么整你都有理，懂吗？！这叫共产党专政，不然我们吃啥？盖监狱干啥？！”

    这一害怕，腹急加剧了。我并紧了屁股问：“什么时候能见律师？”

    “你请，还是你家人替你请？”

    “通知我家人请吧。”

    小王好容易开口了：“如果不存在转移、销毁证据的可能性，我们会在24小时内通知你家人。”

    “谢谢。”

    姓刘的问：“还有什么想说的吗？”

    “我还想说……上厕所！”到这份上了，缓缓再想想对策吧。

    “签完字再说！”

    小王拿来笔录，我一看，上面常规的开头，接着是姓名、年龄、住址、职业的问答，我没回答他能编下来，显然是照身份证和名片儿抄的。然后是简历，再往下，吓了我一大跳！只见有几行写着：

    问：知道为什么抓你吗？

    答：知道。

    问：犯了什么事？

    答：走私，偷逃关税。

    问：为什么闯关？

    答：可以不缴关税。

    问：逃税总额有多少啊？

    答：100多万吧。

    问：公司法人是谁？

    答：应该是我。

    ……

    问：闯关逃税是你策划的吗？

    答：都是我。

    问：“还谁参与了？”

    答：没了，都就是我的责任。

    ……

    问：你认罪吗？

    答：认罪。

    这成了明知故犯了！我忙问：“怎么把我中间的解释都给省了？这不是故意犯的呀？”

    姓刘的眼一翻：“谁有空给你记那么多呀？！这是不是都你说的？！签字！！”

    “我……”肚子更疼了，那也得使劲憋着，再看后边，都省略了中间的解释，整个是蓄意犯罪！这姓刘的太坏了，不仅仅是诱供，这是断章取义、歪曲编造！

    “先让我方便一下好不好？”

    “签完字再说！给丫脸了吧？！”

    加急的腹痛，让我无暇多想了，我是实在受不了再一次拉裤子，再一次便池洗裤子的罪和屈辱了。又一次全身肌肉总动员时候，我心底里活动了，可是人心就是很怪，还得给自己找到一个说服自己的理由。

    也许大陆的口供都这么记？这借口显然骗不了自己。还是为朋友两肋插刀吧，这个理由太美妙了。你不是希望杨义早点出去吗？天塌下来我自己扛吧。

    我抓起沉重的笔，小王说：“在每页下签名……在最后写：以上看过全对，签名。”我在改动处、在每页的签名上按了手印。然后，又在一张填好的刑事拘留证上签字画押。然后才得以缓缓挪向厕所。

    “拉完啦？吃点儿吧？”

    我方便回来，姓刘的竟然这么损我！？

    小王圆场道：“这儿有方便面。”

    我有气无力地摇摇头：“吃了方便面，还去得方便。”

    [1] 大陆的法人是指组织或公司，但口语中，常把法定代表人（一般是老板）简称法人，本书所说的法人都沿用了这个习惯性口语。

    [2] 直到我追忆这段问话时，我才想明白，我和姓刘的说的这两个“原来”，不是一个意思。姓刘的说的“原来”是“所以”的意思；而我说“原来”，意思是“以前”。正是这一系列阴错阳差，我才进了圈套。


阴阳界

    审讯之后，他们把我押上了车。车在院儿里绕了半圈儿就停下来，我下了车，这才看见高墙电网。

    顺着电网往两边看，好长的一道高墙啊！夜里看不到头。墙顶上还有武警提着枪巡逻。我的妈呀！以前只在电影里看到过监狱，这回要身临其境了！

    门房里，一个警察敞着怀值班儿，一个小台扇嗡嗡地吹个不停。警察后边儿是一个铁栅栏门，两个表情呆滞的武警扶枪把守着，里边儿就是看守所[1]关人的地方，那这儿就是鬼门关了。

    姓刘的上前登记，值班的把我们带到了里屋。档案袋的东西倒了一桌子。值班儿警察下令：“衣服脱了。”

    我脱裤子时，才发现除了腰带处还湿，裤子全干了！我赤身裸体任他摆布。

    “有什么病吗？”值班的问。

    “颈椎……”

    “这不算，性病、传染病！”

    “没有。”

    “转过去……行了，穿上吧……你丫有多少钱？”

    “具体我也不知道。”我边穿衣服边说。

    “一百多块，两张卡……”

    我脑子嗡一下子——我钱包里起码两千多块哪！只是具体数不知道，怎么变成一百多块啦？交给姓刘的时候钱包还鼓鼓的哪！我一看姓刘的，他眼睛正向我挑衅呢。

    这个小人！贼！肯定是我在厕所里洗裤子的时候，把扣押我的钱偷了！无耻！……唉！又能怎么样呢？生性胆怯的我，本能地低下了头。

    “腰带、眼镜交上来。”

    我摘下眼镜，取下皮带，交了上去。眼前就有点儿模糊了，没了裤腰带，一手还得提着裤子。

    “你丫也就够买被褥的，一套160啊！……听着对不对：信用卡两张，手机、手表，还他妈是名表……还有别的吗？”

    “没了。”

    他把档案袋贴上封条。转身抻出来塑料袋包着的被褥，甩在地下。我知趣地用右臂把被褥搂在身前，左手一边托着，还得按着裤子。这狼狈像，太惨了。

    过了鬼门关，是个小院，然后是就是平房的监区了。唯一的大门，黑咕隆咚象个洞口。“洞里”弥漫着阴霉味儿，奔着亮光走去。前边的通道口被铁栅栏封死了，中间是嵌着一间不锈钢框的透明办公室，两边各有一个铁栅栏门。

    左门有犯人报头出来，右门前犯人蹲着排队，我也知趣地蹲了过去，姓刘的上前登记。

    轮到我了，警察办公室里边的递给我一张单子，往监牢深处一指：“10筒！”

    我接过来不知所云。门开了，我硬着头皮迈了进去。咣当一声，铁门关了，关闭了我的希望。

    望着幽深昏暗的监区，真有点儿象影视片里的地狱。我搂着被褥刚走几步，突然从旁门闪出来一个“小鬼儿”——光头赤臂，马甲鲜红，敞怀腆肚，双眼圆瞪，大嘴微张，虎牙刺棱——吓得我一屁股砸在了地上。

    [1] 海关没有自己的看守所，他们都是把抓的人送到各看守所“羁押”。


牢笼

    “进来！瞧你这孙子像儿！”

    看来他不是鬼，是个犯人。我爬起来，搂着被褥进了屋。

    这小屋只有2个平米，里边也有一个穿红马甲的犯人，地上放着一堆皮鞋。

    “脱！”

    我又一次赤身裸体。押我的犯人抓着皮鞋就乐了：“名牌！该给我了。”

    “现金、金属的东西不准往里拿，藏了什么东西了吗？”另一个犯人说着用钳子拽掉了我的裤钩。

    “没有。”

    他又把我衣服缝翻摸了一遍，才让我穿上。我搂起被褥，左手还得按着裤子，光脚弯腰地出了门，俨然一个丐帮弟子。

    “往前走，数到第4个筒道，看墙上写着10，蹲那儿报告，懂吗？”

    监区整体是个“王”字形。中间一条大通道，有100多米深，左右两边是深邃的走廊，监室就在里边，不断有犯人抱着头，出出进进。通道里还有点儿过堂风，好像习习的阴风，让人不寒而栗。

    到了那个走廊口儿，我蹲在四五个犯人的后边，等着交单子。一个警察仰坐着看报纸，双脚搭在桌子上，根本不理我们。一个穿便衣的人，手里拿着一大板儿钥匙，在这个筒道里接送犯人。我学着前边犯人的样子，使劲低着头。

    轮到我交单子了，我这才抬头。“便衣”梳着分头，和警察的板寸不一样，上身短袖衬衣，下身长裤子，脚上皮凉鞋，很精神。他对警察点头哈腰地说：“杜哥，这新来的放哪儿啊？”

    “你看着办吧。”

    “便衣”看着单子自语道：“走私？……大老板啊？上我那儿吧。走！”他一挥钥匙，哗啦一声。

    原来他也是犯人！这身行头，这么自由，大牢头！

    他押我进了走廊。左边是小院，黑咕隆咚，右侧是囚室，我的妈呀！铁栅栏门里的囚室乌压压的满是人！眼晕！

    “蹲那儿！”

    我蹲到了一个门口儿，膝关节又疼上了。门里的犯人对牢头满脸堆笑，把我接了进去。

    20来平米的囚室里竟然关了20多犯人！1米宽的过道上，头脚颠倒地躺着两组8个人，把过道嵌得满满的。床板上挤着10来个，前边却空着10来层单人褥子铺成的床，显然是给牢头留的。4个人站在人缝里，歪戴着黄帽子，扇着破纸板，朝着我雌牙。这幅景象，差点儿让我晕过去！

    旁边的“黄帽儿”夺走了我的被褥，甩手后扔，砸着了后排睡觉的人，激起一阵笑骂声。他又踹了我一脚：“过去！”

    我艰难地站起来，小心翼翼地从通铺边沿的头脚缝隙走过去，摇摇晃晃，踩着了一个犯人的头发。他一下醒了，瞪着我，想起起不来，太挤了。他右臂回钩，扇了我的小腿，骂道：“没长眼哪？！”

    我连忙道歉，身子一歪，撑到了侧墙上。

    两个犯人醒了，前后拱着象蠕动的虫子，终于挤出了一点儿缝隙，挣扎着侧身坐起来。我赶紧插足走了过去。

    过道的尽头是个水池，池边还蜷卧着一位。我跨过小腿高的隔台儿，上了茅台儿，便池就在这儿，L形的隔台儿把这儿和床板分隔着。便池后边是1米高的被垛，上面靠着一个十七八的小孩儿。

    “蹲这儿！”那小孩儿一跃而起。

    我慢慢蹲下，啪啪就挨了他两个嘴巴。

    “衣服不错呀？脱了！我给你找身新的。”

    要勒索我的衣服？正好！沾过屎的裤子正不想要呢。我换上他给我找的外衣，裤子短点儿。

    “晚上值班儿，不许睡觉！背监规！”他把自己的黄帽子扣在我头上，指了指过道儿墙上的木框监规，我傻愣愣地点点头。原来他们不睡觉戴着黄帽子是在值班。

    “你北京的？”

    “啊。”

    “管家里要活费，明白吗？”

    我使劲儿点点头。得尽快让家人知道我的处境，万一姓刘的迟迟不给通知，万一小谢不给暗中使劲儿，还得靠自己。

    “你能要多少钱哪？”

    “1000吧。”

    他眼睛一亮，向前要来了明信片儿。“这明信片可贵啊，不许写错了，不许多写，不然发不出去！就写‘我在海淀分局看守所刑拘，要1000元生活费。下边落款写10筒7号儿，签名。”

    明信片儿写完传到了前边，前边的“黄帽儿”一挥手，“黄帽儿”们马上起立，那小孩儿也把我提溜了起来。


小龙

    哗啦哗啦的钥匙响，门开了，送进来一个二十来岁的小伙子。中等个儿，穿着白背心，大裤衩，显得很精神。他进来就开脱，一手抓外衣一手抓鞋，从人缝里灵巧地摇曳过来。

    “小龙，又跟‘管儿’[1]弘法啦？”调教我的那个小孩说。

    “别说，管教悟性真不错！比你们不差。”那个小龙过来穿上布鞋，把衣服往墙角被垛上一扔，说：“老六，你睡吧，我替你值一班。”。

    “谢啦龙哥，这小子还没教规矩，没做笔录呢。”那老六说着上了被垛。

    小龙看了看我：“新来的？来，坐这儿。”他抽了一个纸板儿，放在了便池的水泥台上。

    我客气两句，他拉我过去坐下，我心里一热：这儿还遇上好人了。

    我捂着右膝盖直咧嘴，他看着问：“怎么着？关节炎哪？我给你抹点辣椒酱，管事儿。”

    他让我卷起了裤腿儿，他从水池上边的木架子上取下一袋儿辣椒酱，挤了一把糊到我膝盖上，迅速抹了起来。膝盖火辣辣得真舒服。

    “怎么样？辣子去寒。”

    “谢谢！你叫小龙？”

    “我叫龙志平，叫我小龙吧。猜我怎么进来的？”他神秘地一笑。

    我摇摇头。

    “我法轮功，叫他们拘三回了！”

    我吃了一惊：“对法轮功这么重？”

    “我们清华练法轮功的几乎都进来过，不止一次！为法轮功申诉，就说你犯罪。”

    我套近乎道：“我们孩子她二姨也是法轮功，军科院的。我对你们不了解，可是看到她，就知道你们好。电视上的东西我不信。”

    “造谣的长不了！我刚来的时候，管教班长还‘挽救’我呢，跟我一聊，现在都叫我挽救了，谁也不说法轮功不好了，隔三岔五就提我出去聊天去。”

    小龙说完向前边一摆手，一个叫“居士”的犯人来给我做笔录，这是替管教代劳。当他们知道我是美国人时，“啊”地一下，眼都圆了，我一下变成了稀有动物。

    小龙说：“老外也不关这儿啊……除非跟前筒那个‘加拿大’似的，硬不承认你是老美！”

    这一下点醒了我！“有可能唉！我刚入的美国籍，身份证还是原来的，名片也没换。抓我的时候我没带护照，我一说我是美国人，他们就骂我，没准儿以为我蒙他们呢！”

    “你呆不长了，我给你想想辄，早点出去。”

    “太谢谢了！”我好容易笑了一下。

    “请律师了吗？”

    “预审通知我家里请。”

    “得赶紧写明信片。”

    “我刚写了，就是让我要钱。”

    “起！”前门值班的犯人又一挥手。

    值班的都站起来，小龙摘了我的帽子自己戴上，示意我别动。脚步声由远及近，警察过来往牢里瞥了一眼，指着我：“怎么回事儿？”

    “新来的，教规矩哪。”小龙说。

    “小龙，走他一板儿[2]！”警察笑着往里走了。值班的犯人都笑了,弄得我莫名其妙。一会儿警察返回来时，没看号儿里就过去了。

    值班的又坐下来。小龙说这叫警察“走趟”，筒道尽头有一个灯，15分钟亮一次，值班警察每15分钟走到那儿把灯按灭了，顺便看看监号儿。犯人数着警察走趟的次数记时，这叫“数趟”。

    我请他帮我分析案子，正嘀咕着，警察把那个押我进来的“便衣”送进来了。

    他果然是个牢头。一进屋，值班儿的就凑过去，伺候着他脱衣服。小龙也过去告诉他我是美国人，牢头吃了一惊。

    “刚入的美国籍，抓的时候不知道。我估计他呆不长。”小龙小声说。

    牢头哼了一声：“前筒的那个加拿大的，关这儿快三年了！”他脱下三角裤衩扔给值班的，值班的马上把干净的内裤儿双手捧上。

    “他写明信片了，还让他值班吗？”

    牢头抽出来明信片看了看，说：“行，你安排他睡吧。”

    “兰哥，他要请律师，想往明信片上加一句。”

    “加吧。”

    这里规矩这么大！事事都得请示老大。

    门外又响起脚步声，值班的马上站好。警察刚走过去。前边儿数趟的值班人摘了帽子一挥手，“换班！”

    黄帽子扣到了另一拨人头上，老六也下了被垛回去睡了。

    被垛是小龙睡觉的专位。他翻出来一个枕头，枕头皮儿里都是衣服，取出一套背心、大裤衩，说：“明儿你穿这身儿，就没人敢欺负你了。”

    “太谢谢你啦。”

    小龙说新来的一般值三天夜班不让睡觉，把你整垮好审讯。他把我请上他的被垛，我推脱不过，蹬着隔台压了上去，压出一股霉臭、汗酸味儿。这被垛比通铺高出1米，宽有70来公分，长只有1米4左右，伸不开腿。

    小龙又摘了一个犯人的黄帽子，那人打着哈欠谢着上了铺板，可是已经没地方睡了。

    他想把两个犯人掰开，那俩前胸贴后背，完美地嵌合着，根本分不开。他侧身把屁股压那俩的骻骨上，脚摞在那俩肩膀中间，单手撑着在他俩脚中间，扭着屁股往下陷，把那俩晃醒了。他前后蠕动了半天也没挤出空来，看样子都不敢往老大那儿挤。

    上边的犯人说：“我可长痱毒了！”

    “啊？！”两个人异口同声，马上往两边一拱——“咚——哎哟！”

    那俩犯人让地儿太快了，上边那位屁股砸到了床板上。值班看热闹的拼命捂着嘴乐，都不敢笑出声来，看样子都怕吵醒了牢头。

    “哪儿有痱毒啊？”犯人小声问。

    “废话！我不这么说，你俩能让地儿啊？”

    又蠕动了一阵，那人的脚才挤进了那俩的胸、背之间，拼图总算完成了。

    我问小龙：“你老替他们值班儿，你值班了咋办？”

    小龙说：“我属于‘特管’，我不值班，我就替他们，好练功，他们给我站岗。”

    我问：“你来几天了？”

    “这儿呆了一个月，‘悠’七处半年又‘悠’回来，10个月了。”

    “七处？”我问。

    “就是北京市看守所——市局第七处，大案要案，15年以上的在那儿审。老江新搞的国保大队也在那儿，专门整法轮功的。”小龙解释道。

    “小龙，你看我的案子……”

    “你先睡，养足了精神，好打官司。我替你好好想想，明儿再聊。”

    有这么个可以信赖的人能替我想想案子，我也能安心了。折腾了这一天，一放松，简直散架子了。

    等我再睁眼时，见小龙靠墙盘坐，双臂象鸟翅膀一样侧伸着，还挺好看。我心里不由地感叹——信仰的力量！美国信基督的朋友没少给我讲基督徒受难的故事，当时只是听听而已。现在设身处地一看，信仰好像真是挺伟大。

    [1] 管儿：管教。

    [2] 走板儿：打一顿。


规矩

    迷迷糊糊中，哗啦哗啦的声响把我吵醒。睁眼的瞬间，还以为在家呢。梦境和现实的巨大反差，那瞬间的失落，让我潸然泪下。

    天刚亮，一个犯人的背影出了牢。

    很冷，头沉，发烧了，祸不单行。四处搜寻不见了小龙，我翻出身下一床棉被盖上，被子的霉味儿、汗酸味儿刺鼻。当年下乡也没吃这么大的苦啊。继续睡吧，在这里，做梦是一大寄托。

    一阵持续的铃声把我惊醒，睁眼那一瞬又是极其失落！

    出了一身汗，感到好些了。我坐着不知所措，见小龙从地上侧身拔了起来，他睡到地上去了，我真过意不去。

    小龙笑着拍了拍我的肩膀，小声说：“怎么样？‘梦里不知身是客，一晌贪欢’？”

    看不出他还有这雅兴，还吟颂南唐后主李煜的《浪淘沙》。那是李煜亡国后在软禁中写的——梦里还当皇帝，醒来发现是囚徒。我勉强笑了笑：“人家李煜住啥条件？”

    “嘘——”小龙指了一下头板儿的老大。

    我一看，老大还躺着呢。

    他见我发烧了，又找出一身长裤长衫。裤子前边的两个裤襻上各有一巴掌长的短绳，系在一起就是腰带。看守所里不能有超过一尺的绳子，怕自杀，所以都是这样的腰带。

    小龙对我这么好，我对他却只有感谢——没有感激，对审我的小王、押送我的司机小谢，却充满了感激——没有切身体会，是很难理解这种“斯德哥尔摩综合症”的。

    天太热，大早晨都不凉快。除了我发烧穿长衣长裤，大家还是只穿一点式。

    老大过来上厕所，老六把卫生纸扯开，折成三折，整齐地码在隔台儿上。

    臭气冲天。水管一直冲着也不行。这比猪圈能强多少啊？我本能地捂住了鼻子，我胳膊被拽了一下。回头一看，是昨儿给我做笔录的“居士”。他指了指老大，我会意地放下手，学着大家自然地闻臭味儿，以免冒犯了老大。

    “兰哥，那个新来的老美发烧了，让他坐我那儿行吗？”小龙向牢头请示。

    老大沉吟了一会儿，说：“让他靠被垛吧，你照顾着点儿。”

    “谢大哥！”小龙向我一招手。

    我赶紧学：“谢大哥！”简直入黑道了。

    挤好牙膏，漱口水倒好，捧着毛巾端着香皂，老六侍候着牢头洗漱，简直是帝王的派头。

    老大洗漱完毕，对着本里的一张锡纸梳头，烟盒里的锡纸成了镜子。看来镜子也是违禁品，玻璃也能用来自杀。老大梳完头，老六递上皮凉鞋——这违禁品是筒道长的仪仗。

    老大走到铁门前，对筒道大嚷：“杜哥，开门！”

    “各号儿开电视！各号儿开电视！”后墙的大喇叭突然响了。

    “操！差一步！”老大骂着回了茅台。

    有人开了电视，大家面向电视站成了三列，开始了看守所的“爱国主义教育”活动——电视播放升旗仪式，犯人跟着唱国歌——乱七八糟，走调的不说，竟有人编词儿搞笑，简直是起哄。

    一曲奏罢关了电视，我回身想解手，老大把烟头扔到了便池眼儿里，“嗤”地一声。我刚想跨过隔台，一个犯人迅速蹿了过去，迅速掏出了烟头，然后装作没事儿一样，拿了块脏布擦地。

    我一脚刚跨过隔台儿，胳膊就被抓住了。“居士”小声说：“等老大走了，按顺序来！”

    牢头一走，号儿里气氛马上缓和了。一个瘦高个儿溜溜达达去解手，看来他是二哥。

    “嘿！‘河马’，别擓了，你真长痱毒了！”一个犯人大声说。

    马上有人笑起来，看来笑的人，是看到昨晚“砸板”那一幕的。

    “自己咒自己，活该！”

    解手的二哥问：“谁这么大头？自我诅咒？”

    马上有人把昨天那一幕绘声绘色地讲了一遍，哄堂大笑。

    小龙讲，这号儿的“学习号儿”[1]是韩哥，别的监号儿的学习号儿是老大，韩哥是二哥，因为这号儿的老大兰哥是“筒道长”，管着全通道14个牢房的牢头。监牢都是靠流氓管号儿，牢头都是管教指定的，一般都是家里给管教塞了钱的大流氓。兰哥是一个黑社会的头，他在号儿里，大家都不怎么敢说话。别的号儿也都那么恐怖，没事就走板儿解闷。韩哥管的很松，当然不守规矩也照样走板儿！

    一股臭味传来，我习惯性地捂又捂鼻子，手马上又撤回来。

    “不那么臭了吧？”小龙问。

    这臭味儿确实比刚才淡多了。

    小龙说：老大吃的最好，经常在外边混着吃“班长饭”[2]，所以他拉的屎最臭。韩哥在号儿里吃的最好的，那也比兰哥差很多，所以臭味儿小。没钱的犯人，整天吃馒头菜汤，拉屎真没什么味儿，特别是时间长的。

    真是大开眼界，从拉屎的气味儿竟能判断这个犯人的地位！

    韩哥大解完，从后排开始，依次“放茅”。看守所称解手为放茅。大茅两天一次，严格控制的，只有二板儿[3]韩哥例外。小茅也是定时的。

    小龙向韩哥给我要牙刷毛巾，理由是我已经写明信片了。韩哥从前边的墙凹进去的暖气处找出了新毛巾和牙刷，我赶忙叫道：“谢韩哥！”

    海淀看守所东区的筒道分五类，第一类是女筒，即1筒、2筒，关押女犯；后面是第二类拘留筒，关押小拘留15天的；往后第三类刑拘筒，刑事拘留的关押地；再往后是第四类逮捕筒，是刑拘后进入检察院逮捕程序的；最后边儿就是第五类：大刑筒，13筒、14筒，判刑的都在那儿等着下圈儿[4]。一般犯人要随着案情从前往后调，但是前边关不下了，也有直接塞后边的，象我就直接进了逮捕筒。

    逮捕筒的人，预审阶段都过了，直接跟检察院、法院打交道，经验很多。犯人们前途未卜的时候，一般从别人的判决结果上找自己，这样比看法律条文还准，因为中国的法律伸缩性太大、政策老变，从法条上只能判断个大范围而已。小龙建议我多听多看，大家经验教训，都是很好的借鉴。

    韩哥享用完豆奶粉加饼干的早餐——号儿里只有他有这个资格，在地上溜溜达达。忽然问我：“老美，发烧了？”

    “啊，还行。”

    “刚来就受不了了？老六，给他教教规矩。”

    老六操着山东味儿，象说快书一样：

    “馒头一点儿，菜汤小碗儿。

    睡觉立板儿，水洗屁眼儿。

    抽烟搓捻儿，鞋底洗脸儿。

    要想翻板儿，打断腰眼儿！” [5]

    大家都笑了。我基本能听懂，核心意思就是——整你没商量！

    [1] 学习号儿：字面意思是监号儿里领着犯人学习改造的犯人，实际就是牢头狱霸。

    [2] 班长饭：看守所、戒毒所给警察吃的饭。

    [3] 二板儿：监室里的副牢头，睡觉排在头板儿牢头的旁边，故称二板儿。

    [4] 下圈儿：去劳教所或监狱服刑。圈儿，音：劝儿，牲口围栏。

    [5] 立板儿：侧身挤着睡； 搓捻儿：搓火，用棉花做的捻子搓着了火抽烟； 翻板儿：不服牢头管。


狱友断案

    监牢把监视用的摄像头称为监控，监控藏在喇叭里，位于后墙正中，外面是个楔形的铁罩。监控下面一个狭小的楔形空间是盲区，在监控室的电视里看不到，盲区下部的前沿在茅台的隔台儿。放茅、洗澡和秘密活动都在盲区进行。还有一个安全区就是被垛和墙的夹角儿，老六就猫到这儿卷“小炮儿”——用香烟和烟头搓出烟丝卷成小烟卷。

    “小武子，搓火！”韩哥一声令下，一个叫“小武子”的年轻犯人蹿上了茅台儿。他从被垛底下抽出一只布鞋，从烂棉套里揪出一片棉花，洒上点儿洗衣粉，搓成手指粗细的一段，就用鞋底在后墙上猛搓。搓了一分来钟，扯断棉条，对着搓糊的部分一吹，糊烟升起、火星飞落，韩哥叼着烟一对，着了。这就是北京监牢里的基本功——搓火。棉条扔进了便池，小武子轮着纸板猛扇，刺鼻的糊味儿迅速散去。

    韩哥和头板儿几个柳儿爷[1]抽整烟，其他烟民尝小炮儿。烟民们谢声在先，轮流到盲区享受，看来这是他们最大的乐趣了。

    放完烟茅，韩哥下令：“坐板儿！”

    犯人整齐地坐成三排，只穿“一点式”。坐板儿的顺序就是犯人的地位。由前往后，自左至右，地位一个比一个高。前两排的小臂交叠搭在膝盖上，屁股尖正好硌在床板儿上，怪不得他们屁股上都两块褐色硬皮呢。我们第三排靠墙就自由多了，腰、屁股尖还缓点儿劲儿，前两排坐板儿可太难熬了。

    小龙请韩哥帮我出主意，把我的案子公开讲了一下。韩哥说：“走私的案子我可不太懂。不过，‘打关系’的学问倒是可以教你点儿。‘打关系’懂吗？”

    “搞关系？”我问。

    “不懂了吧？中国‘打官司’，实际是‘打关系’。跟公检法没法儿讲理！就是靠关系。关键时候，你的关系得‘打得过’对手的关系。交学费啊！咱可是正经‘打关系’的教授！”

    “韩哥，您教我几招！等我来钱了，你们前板儿随便用！”

    韩哥一听就笑了：“开个玩笑你还当真？我传你点儿真经！上堂打官司的时候，秘诀是一对联儿：

    “上联：据理力争，没罪也重

    下联：花钱疏通，重罪也轻

    横批：可重可轻。

    “审讯的时候，可得反过来，留口供的秘诀是：

    “坦白从严，牢底坐穿。

    抗拒从宽，回家过年。”

    大家都乐了。我笑着说：“韩哥，真是真经啊！”

    “这真经，可都是咱的老前辈们，用大刑换来的！”

    听着这实打实的幽默，我心里真不是滋味儿。

    小龙说：“韩哥，昨儿预审给他下套儿，他钻进去不好办了。”

    韩哥溜达着问：“哪款儿啊？”

    小龙从前边儿找来一本烂书，翻着说：“《刑法》 153条 【走私普通货物、物品罪】……偷逃应缴税额在五十万元以上的，处十年以上有期徒刑或者无期徒刑。”

    十年以上？天啊！判我十年？还是杨义十年？还是我俩都十年？

    三板儿陈哥问：“他们这100万的大案得上七处了吧？”

    韩哥说：“50万是10年起；100万，可能是内部细则的一个坎儿，15年起。可不？要那样，15年以上的案子，得‘悠’七处去喽。办个大案，多得奖金啊！”

    “啊？！”这预审也太阴毒了！

    韩哥停到我前边，问：“想出去吗？”

    “当然了！”

    韩哥神秘地说：“告诉你：你唯一的出路是——”他咽了一口唾沫，喘了一口大气，逗着说：“花钱改口供！”

    “经典！”两个犯人挑着大拇指。

    韩哥继续说：“硬改口供，你受不了那罪。花钱改，晚了就改不了了。”

    “为啥非改呀？”

    “你要是不改，花多少钱，最多给你优惠到10年！破不了款儿，懂吗？”

    “改成什么？”

    “改成你无知犯法，改成都是你同案[2]的责任！”

    “啊？！”这太损了！

    “花个20万，把预审和领导都摆平，预审彻底改了口供，撤案，这得有特别铁的关系才行，上上下下敢给你冒这个险。”

    我摇摇头：“这海关的预审、领导，我一个也不认识啊。”

    陈哥说：“认识一个顶事儿的，你也进不来呀！”

    韩哥说：“黑白两道你没走，现在傻了吧？你俩总得分案头、案屁[3]，怎么也得放出一‘屁’去！先下手为强，后下手受遭殃，不下手就扛。”

    “我要改口供，我那经理可惨了。”

    “如果他全推你身上呢？”

    “也可能他已经……推我身上了，不过……我还希望他这么做，毕竟我美国身份，容易摆脱。我们俩可是过命的交情，我可不希望因为我，连累了他。”

    “你刚入美国籍，你同案知道吗？”

    我猛然想起了：他不知道啊！他这么把责任都推给我，可太不够意思了！我聊以自慰地解释说：“可能他认为我有绿卡，好办吧？”

    陈哥笑道：“这不傻×嘛！你还想两肋插刀呢你！你同案得叉死你！”

    韩哥点着我说：

    “重赏之下，必有勇夫；

    重刑之下，必有叛徒。

    “记住：除了法轮这么义气——对他们老师这么义气，现在没有这么义气的！生意场上都没有哥儿们，法庭上更没有！你丫可得记住喽！”

    我点点头，问：“没别的招儿了？”

    韩哥摇摇头。

    小龙说：“你要为难，可以问问律师，让律师帮你出出主意。你最好要求见美国大使。前筒那个加拿大的老尚，我刚来的时候，就在他的号儿。警察不知道他是加拿大人才抓的。后来知道了，谁也不担责任，一直扯皮，都快三年了。他一直闹着见大使，都不给见。后来他绝食，第五天‘白所儿’——这儿的正所长，给他下保证了，后来他吃饭恢复了几天，就见大使了。”

    心里一亮，原来压抑发堵的劲儿，消下去不少。

    小龙说：“那口供对你太不利了，不管怎么样，你都得翻供。预审对你的诱供、逼供，就是你翻供的理由！”

    韩哥把我叫到盲区，贴着我耳边说：“兰哥要是不改口供，早‘悠’七处去了，他15年起步的罪，现在改成了拘役6个月，下月起飞[4]。老陈也五、六年的罪，改了口供，才拘役5个月，下礼拜起飞！”

    “太谢谢了，韩哥，等出去咱俩好好处处！”

    他拍着我的肩膀说，“打牌的时候，叫上我就行了，我赢的钱，咱哥俩对半儿分。”

    陈哥说：“别逗了韩哥，他跟官爷儿打牌，都是送钱，哪敢赢啊？”

    “你看，我说他们豪赌的时候！我跟那帮检察院、法院的耍牌，少喽赢个几万，最多一晚上，赢了40万！检察院那孙子回家取了一回现金，他那宿输了60万，他说啥你猜？‘操，下礼拜这钱就回来了。’你说这帮来钱多容易！”

    陈哥对我说：“你丫这次要是‘干起’[5]了，请韩哥做助理，到美国赌城去，这次你填的钱，都能给你赢回来！”

    韩哥笑道：“你可别抬举我，赢这帮检察院、法院的我在行，他们不懂手艺，我想怎么赢他们就怎么赢。澳门赌场我都不去，高人多，不过……共产党的傻大官儿也多。”

    我好奇地问：“韩哥，你不怕输钱的报复你呀？”

    “咳，我赢他们那点钱算啥呀！他们钱有的是！我也不总去。”

    陈哥说：“关键是——韩哥不赢公安的钱。”

    “长学问吧？局子里没几个‘磁器’[6]，道上别想混！”

    “开会哪！？就他妈这号儿声儿大！！！”牢门外一声大骂。

    [1] 柳儿爷：地位高的犯人。

    [2] 同案：同一个案子中当事人（被告），互相称对方为同案。

    [3] 案屁：一个案子中罪行最轻、列为最后一名被告的人。

    案头：案子中的主犯、第一被告。

    [4] 起飞：出牢。

    [5] 干起：拘留后获释，一般指刑事拘留后取保候审，干：音甘。

    [6] 磁器：交情深厚的朋友。


中暑记

    韩哥满脸搭笑，颠颠地跑过去，把奶粉和饼干递出牢门。

    兰哥指着我们骂：“我上监控看着啊，谁给我找事我揳他丫的！”

    兰哥这么大的派头，怪不得黑社会老大哪！表面是骂我们，一点儿都不给韩哥面子。

    韩哥悻悻地溜达回茅台儿，说：“老美，因为你，我挨了一锤！”

    我马上说：“韩哥，咱出去处得还长着呢！”

    韩哥说：“嗨，你当我真在乎他？我也快走了，谁能把我怎么样啊？！咱乐和咱的。”

    小龙捅捅我，小声说：“管教来了，一会儿管儿可能提你。”

    “你咋知道？”

    “兰哥给管教孝敬早点去了。”

    我真意外，这管教还吃犯人的东西？！

    突然，坐三排的一个犯人干哕了一下，马上摇晃着趴到隔台儿上，对着便池就吐，一股酸臭洋溢开来。马上有一个犯人过去收拾茅台。

    韩哥问：“‘候鸟儿’，咋啦？”

    小龙跨过隔台儿，去给那病犯捶背，“昨儿他就不舒服，估计中暑了。”

    我顾不了自己低烧了，请示了韩哥，过去给“候鸟”看病。

    “候鸟”面色苍白，浑身冒汗、心率很快，我摸了摸他的脑门儿，说：“韩哥，这是轻度中暑，得看医生了。”

    韩哥一咧嘴：“咱这儿人还算少的，这么热的天，这么挤，哪个号没有中暑的？都去医务室，还不挤暴了？这地儿，不发高烧都扛着。重了再说吧。”

    “那……”我说，“给他喝点儿盐水吧，让他平躺在地上，用凉水擦擦身上降降温。”

    “哪儿有盐哪？”韩哥抱怨着，小龙开始用湿毛巾给“候鸟”降温。

    “方明，出来！”兰哥在门外叫。

    小龙捅了我一下，我才喊出一声：“到！”趿拉上一双布鞋，出了门。

    兰哥押着我往外走，一个个牢头在各号儿里点头哈腰地接受兰哥“检阅”。

    “兰哥，我们这个中暑的……”一个老大向兰哥请示。

    “死得了吗？！”

    兰哥这话吓我一跳，回头一瞧，兰哥正翻他那三角眼呢。

    “啊……还……还死不了。”

    “歇×！大夫来再说！”

    进了中央通道，我们汇入了一股人流，流进了后边的一个大屋子。里边蹲了很多犯人，等着照相。兰哥押着我去加塞儿。我学着前边的犯人，找出写着自己名字的大白纸卡在胸前的扣子中间，背对标尺，照了一张标准的“罪犯照”。然后加塞到另一队按手印儿，这里叫“滚大板”。

    “啪！”“便衣”甩手抽了前边的犯人一记耳光，骂道：“你丫成心是不是！告诉你手不使劲儿，不会呀！把手擦喽！”

    犯人看着沾满黑油墨的双手，怯生生地问：“大哥，往哪儿擦呀？”

    “衣服上擦！”便衣恶狠狠地抻出一张新表。

    犯人迟疑了一下，黑黑的双手在裤子上抹了半天，“便衣”重新给他按完了手印儿，骂道：“滚！”

    太可怜了！明明有废纸，就是不让使。轮到我了，我吸取了教训，象布偶一样，任他摆布。按了十个指纹，两个掌纹，一次成功。

    兰哥押我到一个小号儿洗了手，就进了管教室。

    一个中年警察坐在破旧的办公桌后边，寸头，方脸儿，笑眯眯眼儿，叼着个烟卷儿。桌儿上一个台扇对着他，边吹边摇头，好像在说：这人不怎么样。

    “这是丁管儿。”兰哥说着自己点上了烟。

    “您好，丁管教。”

    “坐，抽烟吗？”管教说着弹出一支烟。

    我连忙推谢，坐到他对面腰鼓形的木墩子上。按规定管教要找每个犯人谈话、做笔录，可是这丁管儿架子大，他让号儿里替他做笔录，他就不用见犯人了，就是他提见的犯人也是蹲着给他回话，给我如此礼遇，我真有点受宠若惊了。

    “听说你是美国人？”

    “啊。”

    管教简单问了问情况，说：“踏实呆着。看守所就是看包袱的，不管你的案子，只要包袱不出事儿就行。我看你呆不长，有啥想不开的找老大，再不成就找我。”

    “我想见美国大使。”

    “这……我得跟所长请示去。你请律师了吗？”

    “我刚写明信片，让我家人请。”

    “拿来我瞧瞧。”

    兰哥竞走一样快步出屋，没两分钟，门袅袅而开，推门的轻劲儿，跟女人似——竟然是兰哥，这看守所真能“改造人”！这黑社会的老大在管教面前都变成了淑女！

    管教接过明信片一看，笑了，按说是看到上面的“油水”了，“行，今儿我就给你发喽。”

    “谢谢管教。”

    管教问兰哥：“他睡几板啊？”

    兰哥讨好地说：“您看呢？不行睡我那儿吧。”

    “嗯……你们二板叫什么来着？”

    “韩军儿，杨所儿[1]的‘托儿’[2]。”

    “哦，对，那……让他睡三板儿吧。”

    “谢谢管教。”

    管教和蔼地问：“还有什么事儿吗？”

    “我有点儿发烧，能看看医生吗？”

    “一会儿等大夫吧——不！老兰，直接送医务室！”

    兰哥请示：“那几个号儿中暑的是不是也抬去？”

    管教一皱眉：“死得了吗？”

    “死……死不了。”

    “等着，大夫来再说！” 管教没好气地说：

    感情兰哥对牢头那套都是跟管教学的！这管教也太“酷”了：对老外倍加呵护，对老内原形毕露，跟共产党咋这象啊！

    兰哥押着我顺着中央筒道往外走，拐进了医务室。

    地上男左女右坐着几个病犯，边上有犯人陪护着，看病的犯人坐凳子上，两个女狱医带答不理地接诊，好像一肚子怨气——看守所里，她们这儿油水是最少的。

    一个女狱医对女犯说：“中暑啦！别让她坐板了，躺地上，喝盐水，吃人丹。用凉水擦。”

    “哎呀姐呀，一直擦着呢，还这么烧。”一个陪护的女犯诚恳地说。

    “躺风圈儿[3]去，头垫高，昏过去立刻报告！”

    “姐呀，这风圈齁热的……”

    “不会泼（水）呀！把风圈墙都泼喽！让她躺阴凉。人可不能泼啊！中暑了只能擦，记住没？”大夫扔过一盒药，把女犯打发走了，这儿治疗的招儿竟是让女犯当“泼”妇。

    “王大夫，他发烧了。”兰哥把我拽到了加塞儿塞到了前边儿。

    “中暑了吧？”大夫问。

    我怎么说？大夏天给冻着了？闹肚子预审让拉裤子——穿水裤子吹空调？这发病原因是隐私啊！我随口说：“水土不服。”

    “你口音不北京的吗？”

    “他美国人，”兰哥说。

    “哟？怎么美国人也抓这儿来了？”王大夫惊讶得变了个人，马上变和蔼了。

    我量体温的功夫，王大夫又打发了一个中暑的。

    “37度5，不烧啊。”她边甩表边说，“还是给你打一针吧，美国人娇气，换他们都得扛着！”

    “谢谢！您这儿比外边强，还给打针，外边净给输液了。”

    王大夫说：“输液多贵，这儿可是输不起。”

    “现在大城市医院，很少打针了，动不动就输液，把身体都输坏了。”我一边挨针一边跟她闲扯，希望她手法慢点，哪成想她几乎是把药滋出去的，兽医的手艺！

    “中国现在都这样，怎么挣钱怎么来，身体输坏了再给医院交钱呗。”

    “您这话真经典！”兰哥不失时机地给王大夫拍马屁。

    “在美国不这样吧？”王大夫说着拔出了针头。

    我说：“美国是尽量不输液，尽量不打针，一般都吃药。”

    “我也给你开点药吧，照顾外宾了。”

    看来我这美国身份成了护身符了，人人另眼看待。

    看病回来，见“候鸟儿”还在水池边躺着。一摸“候鸟儿”，高烧了，再碰碰，昏迷了——糟糕！重度中暑！弄不好，要死人的！

    韩哥急了：“一会儿大夫巡查来了，你说重点儿！不然大夫不管！”

    我猛力掐他人中，还不错，掐醒了。

    一个年轻的男大夫出现在门口儿，韩哥赶忙上去汇报。

    大夫说：“掐人中，能醒吗？”

    “掐半天了，一直昏迷！”

    大夫也急了，“赶紧抬医务室！”韩哥马上拍板儿[4]，号儿里忙着给“候鸟儿”穿衣服，大家趁机起来——利用一切机会活动屁股，缓解坐板的压力。老六背着“候鸟儿”，由韩哥押着出了牢门儿。

    半天功夫，韩哥和老六才回来，说“候鸟”砸上脚镣去温泉医院了。

    “候鸟儿”去年春天就进海淀了，拘役半年才出去，今年春天又回来了——秋去春回，故名“候鸟儿”。这回不知道啥时候再飞回来。

    [1] 所儿：所长。

    [2] 托儿：被托的人，私下疏通案子，或者照顾生活。

    [3] 风圈儿：看守所监号儿的后院，供犯人定时放风的地方；风，放风；圈儿：牲口围栏。

    [4] 拍板儿：按监室门口的对讲器的电钮叫值班的警察。


看守所，有三宝

    刚才韩哥口传的“真经”我并不太认可，我天真地以为冤案离我很遥远。但是韩哥的见识可是很难得。打了一针轻松多了，坐板靠着被垛，主动跟韩哥聊上了。

    “老美，看守所有三大宝，你能猜出来吗？”韩哥溜达着说。

    “我试试吧。”

    “你们都不许告诉他啊！从现在猜到晚上吃饭前，老美，保证你猜不出来！”

    “那我要猜出来呢？”我知道我这点阅历肯定猜不出，故意跟韩哥套近乎。

    “你要猜出两条来，就算你赢！我输你一包榨菜！”

    韩哥那神态让我感到：榨菜在这里就是“山珍海味”！我大方地跟进：“我要猜错了，我来钱了，你们头板儿随便使！”

    韩哥一听就乐了，“一言为定！”

    惨了！我一句巴结的客套话，他还拍板钉钉了。我赌注1000块呀！他就一包榨菜！

    “打水”，筒道口一声吆喝，给号儿里送开水了。号儿里接了一大盆，拿刷牙杯分给大家喝。打水每天两次，其它时间就喝自来水。

    不一会儿，筒道里又传来隆隆的车轱辘声。

    “饭车来了，下板儿！”韩哥一声令下，大家呼啦一下子，乱了营一样，乱得我发蒙。我跟在后边去洗手，连用肥皂也限制。

    通道里的车轱辘声走走停停，各号可怜兮兮地哀告：“阿姨，多给点儿吧，我们号儿人多……阿姨……”此起彼伏的“阿姨”声，汇成了凄凉的乐章。

    “小四川”把塑料盆从前边铁门下边的长方口伸出去，饭车还没来，他就说唱起来：“阿姨阿姨好阿姨，我们号儿人多……”

    推拉饭车的妇女看来不是犯人，应该是临时工。前边的“阿姨”问：“多少人？”

    “26个！”

    那个女人往盆里扔完了馒头，小四川又哀告：“阿姨多给点儿吧，吃不饱……”

    吃饭是要分地位的：床板上十来个人分两组，前边一组以韩哥为首，后边一组自围一圈；其他光脚站地上的应该是穷人。我自觉地赤足站到了最末一位——已经蹲到了茅台儿。

    韩哥招我到前板儿吃，我赶紧客套，小龙一句“韩哥说一不二”，我也就“谢韩哥”了。前板儿吃饭的只有韩哥、陈哥、小龙和我，分享的美食，也就是两根火腿肠，两碗方便面，一包榨菜而已。

    “老六”在前边分菜，塑料碗摆了一床板，每碗一个塑料勺，因为筷子可以作凶器，所以号儿里没有。“小四川”分完馒头回来，馒头盆就归韩哥把持了。

    海淀看守所只有馒头，有的看守所只有窝头。这个方馒头也就我手掌那么大，喧腾蓬松，一攥就成小鸡蛋了。一人一天四个馒头，犯人大多是干体力活的，哪吃得饱啊？

    前板吃完了，韩哥问后边：“谁还不够？”

    “韩哥、韩哥……”犯人们转眼成了乞丐。得到馒头的狼吞虎咽，更多的悻悻然。

    收拾的犯人顺手把韩哥扒掉的馒头皮一股脑地塞进了嘴里。这就是这里儿能干活儿的好处，有机会多吃一点儿，所以干活的都是平民里有头有脸的，干活的地位依次是：洗头、饭头、地保、台长[1]。

    “韩哥，我猜这看守所三宝的第一宝是馒头！”

    韩哥很是诧异，“行啊！老美！接着猜！”

    韩哥从前边取来一卷卫生纸，只发给了我们几个“柳儿爷”，看来其余的放大茅都得水洗，连刷碗的都不例外。想到昨天被预审逼得水洗便溺的情景，我说：“韩哥，我猜第二宝是卫生纸！”

    韩哥惊得瞪圆了眼睛：“你还有这眼光？我看你第三个猜得着不？”

    兰哥在门口冒了出来，韩哥蹿过去接了大板儿钥匙，藏在背后去开风圈儿门，显然是避开监控，回去的时候把钥匙板儿贴在怀里，哗啷啷的象挂了狗铃铛。

    风圈儿是个不到6平米的小院儿，四周水泥墙有3米，顶上封着拇指粗的铁栏杆，靠近监室的部分是水泥的“马道”，正好对着号儿里的大窗户，那是巡逻的通道。望着头顶一方晴空，真是“坐井观天”。

    午休前统一关了风圈儿，风圈儿里是不许留人的，以前曾有人在风圈自杀。韩哥排我中午值班儿，可是兰哥回来亲封我为三板儿，连值班也免了。

    午休时为了能睡下，后板儿卧倒极其迅速，我到了前板已经没地方了。韩哥又从板儿上抽了胖子值班儿，他这一起，后边的犯人都跟起来，颠倒了一下头脚的位置，这样才能头脚相对、紧密拼插，可地方还差一半儿。

    “老六，推土机！”韩哥不耐烦地说。

    老六坐了起来上，双脚蹬在一个犯人的后背，老陈顶着他，二人使劲往后蹬——这就是“推土机”。

    后板儿的图惜凉快，没垫褥子，犯人就穿一小短裤躺光板儿上，被“推土机”挤压搓蹭得龇牙咧嘴，直到给我推出了“半壁江山”。我这三板儿的地盘儿是后边三个立板儿的宽度，平躺着彼此都挨不着。

    “垃圾！”下午坐板的时候，筒道里一声大喝。不一会儿，一个劳动号儿[2]拖着一条装着垃圾的棉被到了门口。

    “地保”过去倒了垃圾，再把又破又脏的塑料袋拎回来在便池里洗。他兴奋地告诉老六：“那儿有个烟屁！”

    老六欢天喜地地蹿了过去，马上回来把板儿布和地布接起来，一头甩到门外去划拉——不够长，他索性动员我们解裤绳，在盲区把巴掌长的裤绳接起来。

    看这架势，我说：“韩哥，我猜这儿的第三宝是香烟！”

    韩哥惊讶了,“还改吗？”

    “定了！我猜这三宝就是馒头、手纸、香烟。”

    韩哥得意地笑了，“老六，告诉他标准答案！”

    “等会儿，韩哥。”老六正在牢门用他那长家伙够烟屁呢。

    “地保”在那儿站在门口挡监控。他穿着一条肥裤子，高挽裤腿，双手提着裤子——裤绳被老六收走接绳子去了。

    老六一声捷报收了家伙，伸手刚要够，一个警察象贼一样冒了出来！

    [1] 洗头：洗碗、洗衣服的；饭头：打饭、分饭的；地保：擦地的；台长：擦茅台便池的。

    [2] 劳动号儿：在看守所服刑、劳动的已经判决的犯人。


融入社会（上）

    “干嘛哪？！”警察吼道。

    老六拍蚂蚱[1]的手僵在了牢门外。太突然了！“地保”在门口提着裤子傻了眼。

    “高哥！”韩哥跑了过去。

    “哟，磁器！”

    班长这话一出，大家揪着的心才落了回去。结果韩哥竟然向那警察要了小半盒烟。警察一走，韩哥拣了烟屁，回身领受大家的马屁。

    我问韩哥：“我猜的那三宝真不对吗？”

    韩哥一摆手，老六道出了绝对经典的答案：

    “看守所，有三宝：

    睡觉、小炮儿、放大茅！”

    原来，这里每人两个馒头是不会扣的，没多余的馒头也饿不死，没钱、没手纸也能凑合过，可是一直不让你睡觉得把人折磨死——晚上连着值班儿，白天去提审，三天就整垮了，这比刑讯逼供还厉害！5天下去不见伤能把人整死！何况睡觉做梦还是监牢里最大的乐趣，所以第一宝是睡觉。第二宝：管教靠倒烟挣钱，用烟的发放来管理犯人，管住了烟，就能让犯人听话，所以小炮儿是第二宝；第三宝：一般号儿的老大让两天大茅一次，有的号儿三天一次，还有的四天放一次！让你干瞅着号儿里的便池，憋着胀肚子！把人整得一点儿脾气也没有。拿这个管人，你不服也得服，所以第三宝是“放大茅”。

    韩哥解释得我心悦诚服。常言道：“管天管地，管不着拉屎放屁”。共产党的监牢，连这都管，拉屎竟然成了宝贵的人权！

    晚饭后，大伙儿在监室里自由活动。韩哥在前板儿打牌——两副牌的“双升级”，后板儿在下两台象棋。小龙在给“小四川”在讲道，“地保”旁听。我凑着听了听，小龙讲的都是做人之道。

    18:30，开电视了。大家面向电视坐成三列，前边有个“性病”坐地下。我坐后边挨着小龙，身后的柳儿爷继续打牌。

    新闻没看完，就听见大喇叭吼道：“牌给我扔出去！”

    “刘所儿的班儿！”韩哥说话都吓差音儿了。

    “听见没有！？”大喇叭又一嚷，后边都吓呆了。

    小龙转身，把扑克牌敛巴敛巴，光脚下了板儿，往门外扔了一地。回来刚要上板儿——

    “站那儿！”大喇叭一吼，号儿里的空气都凝固了。

    “诶？这不小龙吗？又来啦！？”大喇叭缓和了。

    小龙笑笑没说话。

    “小龙，肥了，查完班儿，咱俩还聊聊啊！”大喇叭啪达一声关了。

    大家盛赞小龙的仗义，小龙说他上回来绝食的时候，刘所儿跟他聊了好几次，谈得很投机。小龙混得真不赖，我可得学学，得努力溶入这个小社会。

    韩哥他们也不看电视，闲扯解闷。我一时找不到话题，他们垫牌的报纸吸引了我的注意——整版报道石家庄爆炸案。这恐怖大案震惊世界的时候，我正在香港，看过《南华早报》的深度报道，现在再看看这国内的报道——简直是误导！我知道大家一定感兴趣，就问：“韩哥，这石家庄大爆炸[2]你知道吗？”

    “何止知道？这儿还有‘烈士’家属哪！”

    原来“地保”家就在石家庄棉三小区16楼！他在北京打工，第二天赶回家，看现场就傻了，整个楼全平！他父母住他姥姥家幸免了，而爷爷、奶奶，两个租住的女房客都死了。

    我说：“中国官方报道的前后矛盾：5起爆炸案，1个楼是定向爆破，但是最后报道，成了4起爆炸。死了108个……”[3]

    “屁！我们楼整个平了！”“地保”做了个下压的手势，“报纸上说我们楼才死93个，谁信！那是职工宿舍楼，闲房都租出去了……”

    韩哥看着报纸说：“抓他30多天就帽儿了[4]，这急着灭口啊！”

    我说：“卖炸药的、做炸药的都枪毙，卖雷管儿的死缓……”

    韩哥说：“这同案活不了。”

    我说：“你不知道！那是1年前卖给他的！卖了33块钱，那是个采石厂工人，说好炸土用才卖的。他犯啥罪？结果一审死刑，二审死缓！”

    大家被我吸引住了，我侃侃大谈：“最惨的是那卖炸药的，她男人瘫了十年，她还赡养俩老人，抚养俩女儿，背一身债。后来她才想做炸药糊口——她们那儿都做土炸药，开山采石头，没人儿管。她刚学会，就遇上姓靳的了，说好了采石头用，卖了900多块——死刑！还有那个提供硝酸铵化肥做炸药的农民，也死刑！你说一个人拿菜刀杀人了，连卖菜刀的、打铁的都死刑？

    “更有意思的是那帮警察，爆炸之后，把那几个村的人都抓了，他们知道那儿是炸药基地，以前咋不管呢？”

    韩哥说：“敢情你么说，就那姓靳的该死啊？”

    “地保”说：“案子没全破，就杀人灭口！三处都是定向爆破，我不信一个文盲干得了！”

    一个唐山口音说：“没准儿真不是定向爆破，豆腐渣工程遍地，一炸一震，弄不好楼真得酥喽。”

    “地保”反击道：“45分钟能炸5个地方？半夜开车跑一遍45分钟都下不来！姓靳的还是打车呢。”

    我说：“这案子要发生在美国，你们猜咋判？”

    大家来了精神，我说：“美国很多州没有死刑，要是判姓靳的就终身监禁了。要在有死刑的州，我记得有个州50年才判了一个死刑，他搞恐怖炸死150来人，要在那个州判，姓靳的也得死刑，可是他的同案——那几个死刑的、死缓的农民无罪！但是，还有四方得被起诉。

    “第一，监控犯人的警察有罪，失职；第二，云南警方有罪，姓靳的杀了人，不通缉、不追查；第三，管小区治安的警察有罪，姓靳的搬了一晚上炸药，没人管；第四，市场监管的有罪，制卖土炸药没人管。陪审团八成得判他们有罪。花纳税人的钱，不给公民办事，人民不饶他！如果真是豆腐渣工程，那盖楼的、招标的也得坐牢！象中国这个，拿无辜百姓垫罪，国际笑话！”

    “中国特色！党是看这108条命说不过去，多毙几个平民愤！”韩哥说。

    我进一步问：“你们猜，在美国还要追究谁吗？”

    韩哥说：“市长、公安局长辞职呗。”

    我说：“肯定！另外，还要谴责媒体，批评报纸、电视！因为媒体没有把姓靳的杀人的消息登出来！这是对人民不负责！”

    我看大家没太明白，继续解释：“不用什么通缉令，姓靳的杀了人，立刻，嫌犯的照片上报纸，上电视——这不就起到通缉令的作用了吗？全国都知道了，他回老家就得抓起来，也就爆不了炸了！他还敢在自家小区没完没了搬炸药？！为什么经常西方老报道刑事案？是媒体要对人民负责，出了凶杀，第一时间就得提醒所有人注意安全，唤醒防范意识。中国哪报道，都是案子破了，才选择的报道，还得上边批准。”

    “美国犯罪率比中国低得多！中国坐牢的名目五花八门，什么拘留、拘役、劳教、收容、双规……这些坐牢在中国都不算犯罪，都不统计。黑社会的大案子，法院判决的，一天至少1件，凶杀、死人的案更多了……”

    一个犯人插话：“那也没法登啊，那人们不都吓坏了？社会就乱了。”

    我说：“登新闻了天下大乱？报纸扩充几个版面就得了。那样老百姓反而爱看报纸，报纸说实话，老百姓相信政府，社会能乱？报纸说实话，腐败能这么猖獗？社会反而会安定。

    “可是呢？姓靳的在爆炸前一周杀人，连通缉令都不发！他怕影响他‘大好形势’。我看这张旧报纸上吹：第一声爆炸后，5分钟消防、抢险队就开过去了，一看就是定向爆破——恐怖袭击呀！当时戒严很正常——路口查凶手，小区戒严不让凶手躲藏，那样后边就炸不起来啦！可是他不全市戒严，所以，就一次又一次地爆炸，老百姓一批又一批丧命！这些爆炸本来都是可以避免的！”

    韩哥说：“稳定压倒一切！戒严了动静太大，影响稳定。”

    “地保”愤愤地说：“你这一说我可明白了，我原来还佩服警察破案神速呢！”

    我说：“你看这报纸，宣传如何动用全国警力破案——宣传他为人民负责，让人民感激他；宣传他关心灾情——让‘烈属’对他感恩戴德！还不断开庆功会，还揽功呢！把自己的罪行都掩盖啦——这要在美国，这么玩人民，人民不答应！”

    韩哥说，“中国这老百姓叫人民吗？都他妈奴才！”

    “不对！”小龙说：“中国的老百姓叫‘国家主人’！”

    “老美，你还挺反华的啊？”韩哥的语气并无恶意。

    我说：“反共不是反华，指摘腐败也不等于反共。”

    韩哥说：“真爱国，我看就得反共！”

    “械具！”筒道里突然一声大喝。

    [1] 拍蚂蚱：拣烟头。

    [2] 石家庄爆炸案，后来我查到了大陆官方报道，摘录时间进程如下：

    （1）2001年3月9日，靳如超在云南马关县韦志花家中将韦杀死潜逃，韦的父母报案，当地公安竟未通缉凶手。靳如超在昆明、天津等地的旅店、航班上都留下了真名，警方未追查。

    （2）3月16日4:16～5:01，5起特大爆炸相继发生。

    （3）3月18日，造（采石厂用）炸药的王玉顺抓获。

    （4）3月20日，卖（采石厂用）炸药的郝凤琴（卖得950元）抓获。

    （5）3月23日，靳如超在广西北海被抓。

    （6）3月31日，检察院正式逮捕靳如超——正常程序逮捕要在被抓37天后，然后再经公安侦查6个月再提交检察院。

    （7）4月18日，中院一审判决靳如超、王玉顺、郝凤琴、胡晓洪（1年前以33元卖给靳如超雷管崩土用的采石厂民工）死刑——正常判刑要经检察院调查3～9个月，法院一审再2个月。

    （8）4月29日，高法二审维持靳、王、郝的死刑，胡改为死缓——正常二审要2个月。

    （9）4月29日，二审后立即枪决——《刑诉法》规定的 “死刑复核程序”没有具体期限，因为复核批准日就是行刑日 ，而大陆的死刑犯一般要被活摘器官的，所以需要等待移植器官手术的安排，需要等几个月甚至一年不等。

    [3] 官方媒体：法庭认定了4起爆炸为靳如超所为，只报导死亡108人。但中新网01年4月19日报道《长篇：石家庄特大爆炸案的前前后后》的【相关新闻】有：《炸死168人，我不后悔》，该新闻已经被删除，但题目尚在。

    [4] 帽儿了：枪毙了。


融入社会（下）

    带脚镣的犯人慌忙下地，坐在地上双脚伸出了牢门。三个警察过来抖了抖脚镣就走了。

    韩哥听上瘾了，还让我讲，我又讲了一个“限期破案”的例子。这是我进来前几天，刚在《北京周刊》上看的：昆明一个戒毒所民警，叫杜培武，他老婆也是警察，他老婆和一个县的公安局长在一辆警车里被枪杀了。市里限期100天，必须破案！专案组就没线索，就怀疑杜培武情杀。因为杜培武夫妇和那个被杀的局长都是同学，所以他老婆有可能跟那局长私通——这么一猜，就把杜培武抓了。不承认就打，什么刑具都使。姓杜的挺了俩月，实在挺不过去了。作为警察他明白，不打出来不算完，打死也能弄他个畏罪自杀，也算破了案了！他就按专案组的意思编。招供了就转到看守所，看守所不收，伤太重怕死了，后来市里发话才收监。看守所按正常手续给伤处拍照，怕自己担责任。杜培武留了个心眼儿，把他血衣藏起来了。

    他们听入迷了。不少人低着头，好像怕看电视一走神儿，少听到一个细节。这个案子可是每一个犯人的借鉴啊！

    我继续讲：“破案了，市局、派出所开庆功会，姓杜的在里边是手铐脚镣过日子。头仨月根本不让请律师！案子到了检察院，翻供没人理！开庭是冬天，他偷偷把血衣藏在腰里，要不然不让他带！在法庭上，他抽出来血衣，说刑讯逼供，屈打成招。还说：看守所有他受伤的照片。检察院可上火了，调档案吧。结果看守所说：‘好像有这么回事儿，但是照片找不着了！’”

    “真你妈不是玩艺儿！”唐山人咬牙切齿地骂道。

    我继续说：“法院审判的时候，双方对质那相当经典：

    “第一条：公诉人说杜培武有犯罪动机，是情杀。他老婆和那局长通奸，证据是：杜培武家的电话，有不少是他老婆往那局长那个县打的，足以认定。

    “杜培武说：‘我们家的电话是分机，查不出来往哪儿打电话呀？不能把总机往那县打的电话都记成我老婆打的！我还打过哪！’。

    “法院认定，杜培武狡辩，公诉人的有效。”

    大家都给气乐了。

    我又说：“第二条：公诉人说杜培武袖子上有开枪后的火药残留，这是杀人证据。

    “律师拿出十多份证据，证明杜培武有十几次射击训练，当然袖口有火药残留，警服近期也没洗。法院说证据很好补造，不予采信。

    “第三条：公诉人说杀人的车里的刹车上的泥，和杜培武袜子的气味一样。大家一看鉴定结果：两条警犬鉴定过，只有一条警犬鉴定气味儿一样，好，有一样的就行！

    “律师说：案发后两个月警犬才鉴定，怎么还能闻出来呢？还有一条狗没闻出来呢！

    “法院说：那狗连味儿都闻不出来，能是好狗吗？”

    大家又给逗乐了。

    “律师说：刑讯逼供的血衣，伤都在，刑讯逼供无效。法院说：看守所谁不挨打？没有照片，你不能冤枉专案组！

    “律师说：杜培武案发的时候不在现场，有戒毒所的人看见过他，拿出证词来，法官一看，说：这吸毒的人也能做证？无效！

    “律师说：戒毒所有个警察也能证明杜培武不在现场。法院问检察院的：那是他同案哪？抓了吗？吓得律师不敢提了。

    “律师说：口供上说在车上枪杀，车上都没血，怎么能在车上枪杀？枪也没有，子弹也对不上，怎么能定杀人？法官说：他就不说枪在哪儿，他就说在车上杀的，你赖谁啊？谁让他签字画押啦？

    “律师说：杜培武两口子感情很好，拿出不少证据来。法院说：感情好，他老婆还给那个局长打那么多电话？！”

    大家笑骂起来。

    “结果怎么判？律师的辩护不予采信！死刑！”

    一下炸了，犯人纷纷开骂。

    “都给我歇×，听老美讲！”

    韩哥平息了骚乱，我接着讲道：“这家伙不服，上诉。二审的时候，上边一看，这口供一看就是编的，几乎没有一样对得上的。有证词没证物——血衣也丢了！那个法官还算有点儿良心，改判死缓。”

    韩哥问：“那么大的案子，在警车上枪杀俩警察，还死缓？！”

    我点点头，“2000年夏天，昆明一个做案4年的杀人劫车团伙告破，团伙老大也是个警察！审训的时候，‘案屁’把杜培武顶罪的案子撂了！那把找不着的枪就在那个团伙老大的保险柜里，做案时间、地点、开枪的部位、角度都对上了。一上报——为这个案子平反都扯皮了1个月，都择清了责任，总结完教训才放人！春风化雨呀，党给你平反了！”

    大家一片叹息。

    我继续讲：“杜培武坐了26个月的牢，打得他走道儿都不利索了，出狱先住院。公检法说给你官复原职，补偿10万块钱私了。他不干，上告，可是那些办冤案的，从公安局到检察院到法院，一个没动，连个处分都没有。他就上访啊，告啊。开始还有人接待他，后来都没人理他了。后来他找记者，发的这篇稿子。稿子在云南报纸刚登一天，马上，云南的媒体就查禁了，可是外省开始转载。现在他还上访呢！”[注]

    唐山人道：“老美呀！这杜培武万幸啊，他还没给整死。我哥都死在这里儿咧，我都知不道上哪儿告去呀！”

    “‘唐山’，停停停！”韩哥马上打断，“你的事儿管儿可嘱咐了，不让在这里儿说。来来来，你放烟茅来吧，小武子，搓火儿！”

    刚搓完火，没抽一口，筒道钥匙响了。他们迅速坐了回去。

    一胖一瘦两个警察停到了门口儿，胖子象狗一样闻了几下，瘦子厉声道：“搓火儿哪？！”

    小龙马上过去：“刘所儿，你好！”

    胖子说：“小龙！真肥了！”

    小龙笑着说：“我这做好准备。”

    “我操！可别！咱好好聊聊去！”说着把小龙带走了。看来他是怕小龙绝食。

    又一次历险，我胆子都快练出来了。韩哥问我：“美国有冤案吗？”

    我说：“我就知道一个，一个黑人被冤了3年牢，出来陪了他300多万美元。把他乐坏了，他说‘我在外边，一辈子也挣不来这么多’！”

    老陈问：“韩哥，你说那个姓杜的能给他赔多少？”

    韩哥说：“就算官司赢了，绝对赔不到10万。”

    “为什么？”

    韩哥说：“党得告诉社会：还是私了好！”

    “经典！”我一挑大指。

    韩哥问：“你们知道那个处女嫖娼案赔了多少？”

    这太新鲜了！

    韩哥说：“麻旦旦，警察逼她承认卖淫，屈打成招。后来一鉴定她是处女，结果赔了她——74块6毛6！不信你出去查，就今年的事儿，上报纸了！那个小丫头听见这个判决，当场晕菜！”

    老陈说话了：“这警察就够人道的啦，还他妈给他验个处女，你还没见过更黑的警察哪……”

    简直让我不寒而栗！真是地狱啊！不对，地狱还讲个理呀……

    “呤——”铃声响起。

    “各号儿关电视！”大喇叭又发话了。

    大家睡下，韩哥还想让我讲，看来我已经融入社会了。我还得提防夜审呢，就用身体没太恢复推脱了。

    闭上眼睛陷入沉思，今天聊虽然都是别人的冤案，可我身边的“唐山”已经被冤案砸着了，一点儿也不遥远。我抽空得探探底儿。千万不能让冤案也扣我头上。

    过了老半天，小龙回来了。他样子很高兴。

    他凑我耳儿边说：“还没睡？记住了，晚上提你，可千万不能钻圈套儿。他们不会打你，你有美国身份，又不是大案！就要见大使、见律师，不让见就不留口供，见了律师再商量。”

    这对我真是莫大的安慰。

    [1] 我01年7月下旬坐牢，不知道杜培武案后面的事。后来查到大陆官方报道：

    1. 98年4月20日，昆明市公安局民警王晓湘（杜培武妻）及石林县公安局副局长王俊波被枪杀，尸体在警车上。

    2. 98年4月22日，杜培武被扣押。

    3. 98年7月2日，杜被屈打成招，开始刑事拘留。

    4. 99年2月5日，昆明市中法一审判杜死刑。

    5. 99年10月20日，云南省高法二审改判死缓。

    6. 00年6月，“民警杨天勇特大杀人劫车团伙案”告破，该团伙4年作案23起，杀19人，团伙供认了杀死王晓湘、王俊波的经过。

    7. 00年7月11日，云南省高法改判杜培武无罪。

    8. 01年8月3日，昆明法院判处刑讯逼供者原政委秦伯联有期徒刑1年缓刑1年、队长宁兴华1年零6个月缓刑2年——判缓刑不坐牢，等于没判，而检察院错诉、法院错判无任何责任！

    9. 01年10月，云南省高法判定杜培武获赔偿9.11万元，精神赔偿被驳回。

    令人愤愤的是，我在查证这些案子时，竟然发现了一堆类似的冤案，有的被冤狱14年，还有几个被屈打成招的人，在真凶现身前已经被枪毙。


“假证”

    稀里哗啦的钥匙响吵醒了我，睁眼那一刻，失落！梦里还和女儿玩呢！

    原来是开门带走两个犯人，到法院开庭去了。

    天刚亮，看来我的夜审是幸免了。继续睡吧，在睡梦中享受自由。

    起床后一切照旧，没新鲜感了，身体也基本恢复了。

    中饭后，开庭的进了筒道。韩哥高兴地说：“猜猜这俩孙子都几年，快想好了！”一提到赌，他就来精神儿。

    两个犯人进来，前边的“居士”眉飞色舞，从里到外那么高兴，后面的面无血色，绝望得吓人！

    “别说，我们打赌哪！”韩哥高声地说，“走，风圈儿去！”

    “居士”这么高兴是因为法院没能判他，大家只好拿 “假证儿”打赌。柳儿爷赌整烟，穷人赌小炮儿。

    “预备——出！”

    大家同时出手。

    韩哥清点：“我猜7年，老陈猜6年起……”

    老六说：“嘿，这哥儿几个串通好了！都5年！白赌了。”

    “‘假证儿’，几年啊？”韩哥问。

    “假证儿”有气无力地带着河南味儿说：“11年！”

    “啊？！”大家嘴都僵住了。

    “假证儿”慢慢从裤兜里掏出折叠的判决书，韩哥一把抓过展开，大家都凑了过去。

    “真他妈11年！一个假证打了三项罪！”

    我说：“韩哥，你猜得最近，你赢了！”

    韩哥说：“差出3年不算赢，都栽给共产党啦！”

    大家都受了打击，连我都象挨了当头一棒。兔死狐悲，物伤其类。

    我要过判决看了个遍，上面最后写着：

    “犯伪造国家机关证件、印章罪，判处有期徒刑八年；犯伪造事业单位证件、印章罪，判处有期徒刑三年；犯伪造居民身份证罪，判处有期徒刑二年，决定执行有期徒刑十一年。”

    韩哥忽然大悟，问“假证儿”：“你哥没给他们塞钱吧？”

    老陈一拍老六大腿：“对！就这么回事儿，放你哥一马，你哥啥表示也没有，还不狠整你！”

    韩哥说：“他要花个三万，能给他抹成一项罪，最多判5年。”

    “啊？还能抹？”我诧异了。

    “当然了，要不警察咋挣钱？给你搜罗几条罪证、轻还是重，都他们说了算。放了他哥，等他哥上供，他哥不送，那还不重？”

    老六想起件大事，喝道：“你们俩，蚂蚱！”

    “居士”交上了三个烟屁，“假证儿”依旧蹲在地上，缓缓从衬衣兜里掏出一个小烟头。

    老六骂道：“就他妈一个！这么短！”

    “居士”解围说：“‘假证’去的时候他还拣了一个，回来好几个大蚂蚱在他眼前都看不拍，受刺激啦！”

    “真你妈傻×！要不判你丫11年！”老六骂着就一个飞脚，蹲着的“假证儿”脑袋“咚”一声磕到了墙上。

    嗷地一声，“假证儿”象醒来的饿狼一样一跃而起，双眼喷火一下扑倒了老六。

    “乒、乓、啪、啪、嘶啦——”

    “好！”……

    围观的大声叫好，我赶忙往屋里逃，小龙正往外冲，差点把我撞了。

    “别打了，给我停！”小龙一喊，厮打声骤停。

    “再打，死人啦！真没出息，把恨共产党的劲儿，都撒这儿来啦！”

    还是小龙的声音，我出去一瞅，老六已经把“假证儿”压在了身下，二位已然伤痕累累。

    小龙上前把老六拉开，“假证儿”坐起来，鼻子、衬衣都破了，“居士”拉他去洗脸。

    “这傻×今儿个还要翻板儿？！等兰哥来了看怎么收拾他！”老六狠狠地说。

    “算了！‘假证’今儿是让党整傻了，平时借他个胆儿他也不敢啊！难兄难弟，为了个烟屁，不值当的（音：地）！”小龙这一说，把几个人都逗乐了。

    “居士”和“假证儿”坐在床板上，饭菜就放在隔台儿上，“假证儿”看着饭菜不动，“居士”大口地吃着，犯人们对眼前的便池都麻木了，丝毫不觉得有什么恶心。旁边有几个犯人，不时瞅瞅“假证儿”那两个馒头，看得出，他们不是来劝“假证儿”的，是准备抢他馒头来的。

    听“居士”介绍，这几年做假证——假文凭、假证件、假身份证的生意特别火，满京城都是。“假证儿”他哥开始来北京，给人家拉假证生意，后来就把他叫来了，兄弟俩合伙，弟弟管电脑制作，哥哥拉客。后来一个检察院的来做假证，这哥俩知道人家的身份，还傻乎乎地收人家成本！人家取了证，删了电脑里的存底儿，回去就叫公安把他们端了。“假证儿”他嫂子要生孩子了，哥俩在派出所就商量好了，他揽下来，他哥先出去买他。结果他大包大揽，他哥没事儿了。结果他弄了个11年！

    小龙捅了捅“假证儿”，“见你哥了吗？”

    “见了。”

    “他咋说？”

    “不让说话，俺哥怕再抓他，自己抱孩子来了，在外边等着。他让俺抱了一下孩子，趁机跟俺说：花了两万，警察给俺抹了一条3年的罪。”

    “还一条罪哪？”

    “假证儿”哭丧着脸说：“俺们做过‘士兵证’、‘军官证’，电脑里有底儿，按‘伪造部队证件罪’，又是3年！”

    我忍不住问：“你哥咋不多花点儿？”

    “穷啊！还债了，盖房了，哪有钱？俺哥也不懂。以为最多判3年呢！”

    “居士”说：“一般是一万买一年。现在假证泛滥，这几天电视都说要整治，他们‘踩地雷’[1]了。‘假证儿’，你吃点，别饿坏了，吃点儿吃点儿……”

    “假证儿”拿起两个连体馒头，干啃了起来。旁边盯他馒头的那俩，悻悻离开。

    “能吃饱不？”我问。

    “假证儿”边嚼边说：“俺们打小干农活，这俩馍顶多半饱。”

    “这假证儿的生意能有这么好？”我问。

    “居士”说：“基本都是办假文凭，冒充大学生儿，好找工作呗。现在有的文凭上网了，没上网前，办假文凭比现在火！还有就是民工办假身份证——北京动不动就查外地人的‘三证儿’——身份证儿、暂住证儿、务工证儿，暂住证儿很难办，有的根本就不给办，‘三证儿’缺一个就抓，就送收容所。假北京身份证100块钱一个，有这就不用三证了。不过谁要是倒霉，给查出假身份证来，拘役半年。”

    我对“居士”说：“你也挺懂啊！”

    居士笑笑，“你看，他们做的假证，有一半是进京农民用来防卫‘土匪’的，还有一半是穷人谋生找工作的，穷人需要他们啊！我出去也得找人做假证儿去！”

    我又诧异了。

    “居士”道：“我一个释放犯，派出所哪给我办‘暂住证’？”

    韩哥点点头：“咋着？要放你啦？！”

    “我估计就是个拘役，下个月起飞了。韩哥，”他转而对进来的韩哥说，“我那律师真棒！驳得那检察院的没话说了，一条一条驳，那俩检察官，狼狈透了！真解气！那法官想帮他们都帮不上嘴，只好休庭！”

    “什吗？！”韩哥面露鄙夷地问。

    老陈嘲笑道：“这傻×没准儿下午接票[2]了！”

    “行了，”韩哥马上打断，“我非好好赌你一把！你案头？还是你姐案头？”

    “居士”说：“我们没案头，都往自己身上揽。”

    老陈说：“她揽你也揽，到头干瞪眼。”

    韩哥一摆手，转而问我：“老美，稀罕吧？”

    我点点头。

    “‘假证儿’跟他哥的结果，没准儿就是你跟你同案的结果！”

    “啊？”

    韩哥解释道：“一个出去，一个在里边儿，出去的那个不好好‘打关系’，里边儿的那个肯定重判！这叫给脸不要脸！”

    老陈笑着说：“老美你要弄不好，‘居士’姐俩的结果，就是你跟你同案的结果！”

    “啊？”

    “不信咱走着瞧！”

    [1] 踩地雷：赶上严打（某类犯罪）的风头，被判重刑。

    [2] 票：这里指判决书。


居士悲歌

    “居士”的两点引起了我的兴趣：一是他与韩哥的判断截然相背，二是他请的好律师。

    他是中关村攒电脑的，接了老乡一个电脑摊位，他和姐姐以及上学的妹妹一块儿经营。生意开始不行，后来他家都信了佛教。他们给信佛的朋友和庙里的小店刻佛教光盘，就收个成本价。因为便宜，卖了不少。后来买主攒电脑就找他，生意越来越火。工商局一个秘书的什么亲戚，看中他那个摊位的风水，让他们换到角上去，他们就不换，后来那人威胁要找他亲戚办他们，他们还没理会。那人真把警察哥们儿带去找茬儿，看到他们刻盘，以查盗版的名义，把摊位、家都抄了，还抓了他们仨。他妹挺聪明，说什么也不知道，就放了。这姐弟俩都往自己身上揽，让对方解脱，结果一块刑拘。

    政府明着打击盗版，实际是放纵。盗版碟满中关村都是，抓的都是不给官道上供的散兵。

    现在“居士”被控“侵犯著作权罪”，构成犯罪的条件是以营利为目的，而且还得违法收入大，或者有别的严重情节的，判三年以下有期徒刑。他这个案子就两万多张碟，挣的钱多说也不到3000块，哪条都够不上。所以律师能驳得检察官无话可说。

    “见着你妈了吧？”

    “见着了，老妈一见我俩就哭了，”这小伙儿使劲眨了几下眼睛，“老多了，我姐也见白头发了……”

    我问他为什么没罪还估计自己拘役半年，“居士”冷冷地说：“他不可能判无罪啊！那我们坐牢快5个月了，无罪算冤案，给我们赔钱？法院能打公检的脸？怀疑你有罪，先抓来坐牢再说——刑期已经开始算了！真没罪你得花钱摆平。走取保候审的道，你得背一年嫌疑犯的罪名出去，虽然不算科儿[1]，可是刑拘永远记入档案！要不就判短刑，出去也是劳改释放犯，一辈子叫人瞧不起。”

    这法律不是在根儿上是与人民为敌吗？怀疑就是证据。

    我问他出去怎么生活，他说：“还攒电脑呗。惹不起，躲得起……你知道我们怎么来的北京吗？我爸原来在海淀六郎庄那儿看大门，一个月300块钱，他写信跟我们说：他在菜市场扫大街，每月多挣60，天天拣菜叶子吃，不用买菜了。我姐比我大两岁，供我和妹妹上学，早早就出去干活了，后来到北京当保姆，天天半夜起来帮着我爸扫市场，拣菜叶。我大专毕业找不着工作，来老乡的电脑摊上打工，天天半夜起来替我爸，然后去上班。大冬天，小屋里没暖气，没火，弄个小电炉煮菜叶子……后来老乡回家，把摊位兑给我们了，干了三年，挣了点儿钱，供我妹在这儿上大专，刚把我妈接来，就出这事了。”

    姐弟俩艰辛的创业史让我肃然起敬。这就是底层的穷人奋斗，多不容易！刚起来，就被巧取豪夺了，还批上一件美丽的外衣——打击盗版！不进来，真不知道啥叫官匪一家。

    他问：“你看我冤吗？”

    “冤！”

    “小龙哥不冤啊？小武子不冤啊？……这里没有不冤的！”他贴着我耳朵说，“你看兰哥的案子不冤啊？老陈的案子不冤啊？”

    “他们冤什么呀？”

    “他们不冤，受害的冤啊！”

    恍然大悟！“居士”真有见地！

    下午坐板儿不久，兰哥提“居士”去接票[2]，“居士”高兴得一蹦，抓起布鞋跑了出去。

    韩哥关上门就乐了，说：“这傻×接票啦，都谁赌？”

    大家热烈响应。竞猜的结果，韩哥竟然猜这姐儿俩都5年，老陈猜这俩都3年，其他人猜得都很轻。

    没过多久，“居士”被吆喝着推了回来。他面色惨白，呆呆站着，手里把判决书松松地握成一卷儿。

    “看你这哭丧相，不仔细瞅我还以为‘假证’又回来了哪！”老陈搞得几个笑出了声。

    韩哥抢过大票，“盖啦！都5年！” 脸乐得跟爆米花似的。

    没罪判这姐弟俩5年！！！号儿里一下炸锅了。

    “炸板儿了是不是！给丫脸了是不是！”兰哥冲到门口，大声喝斥。

    韩哥满脸堆笑迎上去，兰哥劈头盖脸：“你丫管得了管不了？丁管儿可在监控室哪！”

    韩哥赶紧说好话，“才刚‘居士’接票，我们都吓着了！”

    “几年哪这么激动？”

    “姐儿俩都5年！”韩哥极其真诚。

    兰哥也大出意料，他提走了小龙，嘱咐“居士”踏实呆着。

    韩哥晃到了盲区，“都给我歇×吧。”

    “居士”还在那儿傻站着，老六骂他也不动。

    老六忽地起身，看要动手。我赶忙抢过去，帮他脱鞋上了板儿，他傻了一样，被我硬推了回去，坐那儿闷头发呆。

    我问韩哥：“你能掐会算啊？怎么他一出门，你就知道几年啦？”

    老六说：“韩哥是‘打关系’的教授！”

    韩哥气愤地说：“你以为我那真经是笑话？‘打关系的真经’可是‘据理力争，没罪也重’，栽这儿了吧？！都坏你那好律师身上了！你给律师一万五，不，你们姐儿俩人，最少得给两万！让律师给办了俩五年！这他妈什么律师！大傻×！”

    老陈接话说：“谁驳谁倒霉，准重判！这都破款儿！”

    韩哥骂道：“你他妈敢驳检爷？他们跟法院一家子，脑袋进水啦？！”

    我问：“那律师不辩护干啥？”

    “打关系呀！好律师都给检爷、法爷塞钱！就‘居士’你这点儿事，你丫早给派出所拍一本[3]，你们根本就进不来！”

    “那律师刚出道儿的吧？”老陈问。

    一个犯人接茬儿：“对，刚毕业的小姑娘，他说还挺漂亮哪！”

    老陈说：“律师跟鸡[4]一样：鸡接客不到一年，不会练；这律师惹祸不满一年，玩儿不转！”

    韩哥点着“居士”说：“要没这律师，你要低头认罪，你俩最多判3年打住了！这傻律师不给人家面子，你就‘情节特别严重’了，5年了！”

    我听得聚精会神，“教授”的真是血泪真经啊！

    韩哥习惯性地用指甲拔掉根胡子，“早就跟你说——花钱打托儿，你就不信，傻了吧？最可气的就你妈！你妈给你写的明信片你拿出来！拿出来给大伙儿瞧瞧！你妈写什么——‘要相信党，相信政府’！”

    大伙儿一片嘘声，韩哥越说越气：“当时气得我差点给你丫把明信片撕喽！你妈信党——都把儿女信到这儿来了，还信哪！”

    “去，叫你妈入党去！”老六嘲笑着说。

    “你以为党能饶了你？给你判轻喽，他到哪儿拿奖金去？”韩哥骤然放低了声音说，“兰哥这样的他敢重判哪？法爷笔头子一转就十几万！他巴不得轻判好挣钱呢！重判的案子哪儿来啊？不从你们穷傻瓜身上出，从哪儿出？！”

    “这叫政绩，懂吗你！”老陈在后边踹了“居士”一脚，“居士”一晃，还没反应。

    韩哥又训道：“这就叫‘铁面无私’？都拿穷人垫出来的！真该重判的那个，后台不动，没人敢碰！”

    老陈摆摆手说，“别跟他呕气了，他活该！他姐、他妈活该！相信党，就这下场！”

    一个犯人说：“你们又信佛教，又信共产党，到底你他妈的信谁呀？你哪儿头嗒？”

    老六说：“‘不二法门’懂吗？‘脚踩两只船’可不行啊，‘走火入魔’了吧？”

    一下把大家逗乐了。

    老陈道：“韩哥，你听说过7筒苏哥的案子了吗？”

    “你给学学。”

    老陈喷道：“苏哥跟海淀（公安）分局局长的外甥开公司，苏哥占大股，挣钱了。‘外甥’要接管公司，苏哥不干，‘外甥’就给他弄进来了——诈骗！服不服？开庭前都放出话来了，认罪就判缓儿[5]，不服就判实（刑）；结果他不但不服，还反起诉，告那‘外甥’诈骗，结果怎么样？判苏哥诈骗，7年！”

    听到这里，我才初步领悟了韩哥传的“真经”之妙。我说：“老陈，你要早跟‘居士’念叨念叨，他不就不至于了？”

    老陈鄙夷地说：“他傻呀？非得知道这案子啊？法轮儿的案子连着就没断过！每个号儿都有！认罪就放人，不认罪就劳教、判刑，他不知道哇？！今儿整法轮儿，明儿就整你！”

    号儿里骤然安静下来。我斜眼儿一看，呀！兰哥又冒出来了！

    [1] 科儿：前科，以前的犯罪记录。

    [2] 接票：对于不能当庭判决的案子，法院经常私下判决了，由法官把判决书送到看守所，让犯人领受签字，称为接票。在律师辩护驳倒检察院的公诉时，法庭无法当众宣判，经常采用这种不宣而判的形式，以维护检察院的尊严。

    接票这种司法腐败形式极其流行，以至法律界都司空见惯了。朋友告诉我大陆热播的电视连续剧《黑洞》里，就有一个接票的情节：刑警队长抓走私，被副市长诬陷入狱，法庭上律师驳倒检察官，副市长指使法院秘密判决，让刑警队长在看守所接票。

    [3] 一本：一万元人民币。

    [4] 鸡：妓女。

    [5] 判缓儿：判缓刑。


灵丹妙药？

    大家当即闭了嘴。韩哥也硬着头皮到牢门儿去接旨。

    “马上叫他们洗澡！全都打硫磺皂！”兰哥的命令把我们弄蒙了。

    韩哥转身说：“听见了吗？兰哥让你们都彻底洗澡！”

    “谢兰哥！”老陈率先大声喊。

    韩哥打着拍子：“一、二！”

    “谢兰哥！”齐声呐喊，蔚为壮观！

    兰哥乐了，“都你丫给我小点儿声啊。”转身又消失了。

    “这抠门儿烂老大，你们用点儿硫磺皂他都翻白眼儿，今儿中暑迷糊了吧？”

    韩哥逗得大家一阵哄笑。

    坐板依旧，轮番进风圈儿洗澡。韩哥和我先来，水头一盆一盆给我们端水。这种硫磺皂是黄色的，很硬，是看守所必备的，有防治疥疮的作用，韩哥说去头屑也特灵。我洗完了浑身发痒，对硫磺皂还有点儿过敏。

    小龙回来了，拎了一袋子牙膏，说要给大家做药，治痱毒。韩哥告诉他“居士”姐儿俩都5年，受刺激了。

    小龙很吃惊，叫“居士”去洗澡，“居士”依然呆若木鸡。小龙给他扒了外衣，他后背满是痱毒，别人都不愿意碰。我俩前拽后推把他弄了出去。“居士”一步一停，不知中了什么邪。小龙亲手给他洗了澡。

    前边风圈儿传来打骂声，老六侧耳静听，乐道：“韩哥，又打起来了啦！”

    韩哥跑进来一听，对着风圈顶上大唱：“加油干哪吗呼嘿！哈哈哈哈……”

    “韩哥！你们上午不也走板儿了吗？”风圈儿隔音效果很好，传来的声音很小，但能听出来那人在嚷。

    “东子！上午刚开演，‘轮儿’就给断啦！”

    “我们现在就收拾‘轮子’哪！”

    小龙正搓得满头皂沫儿，他停下来仰天叫道：“哥们儿！给个面儿，在风圈儿练就别管了！”

    “谁呀韩哥？”前边喊。

    “轮儿！”韩哥对空大嚷。

    “韩哥，让他游我这儿来，立马搞定！”

    小龙玩笑道：“东哥，我一会儿找丁管儿聊聊去，要把你摆平了咋办？”

    “龙哥，是你吧？”另一个声音在嚷。

    “是我。”

    韩哥叫：“东子，丫别瞎管啦！管儿都服他了！”

    “韩哥，你真不管？”东子问。

    韩哥装成一本正经地叫：“我这儿还跟着练哪！”

    东子服软了：“小龙，我可早就听说过你，跟管儿说说到我们这儿来吧，我让你当二板儿！”

    “谢了东哥！”小龙嚷道。

    韩哥对小龙说：“我帮你一回，你可不能走！”

    “哗——”

    “哇！”小龙正点头答应呢，“小四川”就扣下一盆凉水。

    洗衣粉可是宝贝，韩哥严格控制。小龙要来了半手心洗衣粉——这只是给他的，别人没这面子。“小四川”先把一大堆脏裤头用清水淘净，再共用小龙那点儿洗衣粉，用剩的水再给性病用。另一边儿，老六给兰哥、韩哥单洗衣服就随便了，用剩的洗衣粉水，老六洗他切[1]我的那身“倒霉”的衣裤。

    晾衣服也挺有趣。老六蹲下起托儿，“小四川”蹬着他肩膀，援墙抓住了顶栏，抓栏“游走”，单手搭晾大件。小龙把一盆裤衩挨个上扬，裤头们争先飞出了顶栏，落下来自然搭好，有的飞撞到栏杆上打转，也挂上了。

    吃完饭，小龙开始做药治痱毒。盆里倒了点儿热水，黄米粒儿大小的人丹洒入水中，银色包衣破落，一股清凉的中药味儿飘逸开来。泡软捏碎了，再往里整管地挤牙膏。用塑料勺猛搅。

    韩哥问：“牙膏管儿给的？”

    小龙搅和着说：“兰哥从各号儿借的，等买了还他们！”

    韩哥鄙夷道：“呸！兰哥借东西从来不还，要你东西都是给你面儿！”

    小龙说：“韩哥，我今天做药给弟兄们治痱子、痱毒，管儿说好了拿咱号儿做实验，有件事你可得依我，不然这药可不好使啊？”

    “说吧。”

    小龙说：“韩哥，这痱子、痱毒，按中医讲是内毒排不出去，才发到体外的。象他们这样，两天才让放一次大茅，毒素排不出去，身体受不了的，弄不好就落下病根儿。皮肤长毒生疮是个表相，根儿在内脏。两天一大茅，憋毒窝火，这药再排毒也没用！你就让他们每天放一大茅，这药才能管事儿，这帮弟兄将来没这病根儿，这辈子都得念你的好，是不是韩哥？”

    我们听着都笑了。韩哥笑着说：“念我的好？真能给我戴高帽儿。那是念你的好！出去这帮人儿认识我是谁啊？他们肯定都念颂你，念颂法轮儿，对不对？”

    “都念颂！”老陈插话道：“我趟了多少看守所？象韩哥管得这么松的，头一回！”

    韩哥说：“行了，你不就是想让他们天天能放大茅吗？兰哥要是瞪眼了，你可得担着！”

    小龙说：“我肯定担着，还不赶紧谢过韩哥？”

    “谢韩哥！”……谢声响成一片。

    大家高兴得跟过节一样，都太高兴了。有的人说有的号儿三天一大茅，还有四天一大茅的，求大茅就揍，拉裤子，更是往死里揍，憋得那帮犯人都不敢吃馒头，拉了干屎蛋儿藏兜儿里，晚上往便池里丢！

    老陈说：“小龙你真行！又给办了个大好事，我正憋着难受哪！来这儿都把我憋胖了！”

    韩哥宣布：“现在放大茅！今天你们‘解放’了。”

    老陈领了手纸乐道：“这才真叫解‘放’了哪！这就‘解放’去！”

    看电视的时候，小龙又让大家干冲了一遍澡，然后在茅台给大家抹药。除了柳儿爷，犯人们的后背没有干净的，背上疙疙瘩瘩的痱子、痱毒着实恶心。还有长疥疮的，我真怕被传染。小龙挨个给抹药，还不厌其烦地洗手，保证不交叉感染。大家上完药后十分清爽，真不知效果如何。

    [1] 切：看守所里强占他人的东西。


放血试疯

    电视快完的时候，兰哥回来了，大家马上安静下来。

    兰哥被伺候着脱了行头，换上拖鞋，坐到了盲区的隔台。韩哥上前通报“居士”的情况，兰哥吐了口烟，“弄过来！”

    “居士”被拽过去，蹲在后门口儿，两眼直勾勾地看着茅台儿。兰哥大喝一声，他还是没动静。老六上去用左手抓住他头发，使劲儿往后一拉，他依旧还是面无表情。

    “‘居士’，我给你出一主意：你出去以后把那个傻嫩律师办喽！你一边办她一边说：‘叫你丫给我惹祸，你丫赔我青春……”

    韩哥搞得哄堂大笑，连整天吊着脸的兰哥也乐了起来。再看“居士”还是傻傻的。

    韩哥叹了口气，“完了。”

    大家都不笑了，一股沉重的抑郁压了下来。

    兰哥冷冷地说：“丫要装疯——想撞出去[1]，你可掂量着点儿！你这样的，我见多啦！”

    老六扬起手，抡圆了狠狠抽了“居士”脖子一掌——啪！

    “居士”晃了一下，一切照旧。

    “打没用，裤子拿来。”兰哥转到“居士”身后，从裤兜儿掏出一个曲别针，掰直了一段儿给了老六，做了个钻的动作，又回了“宝座”。

    老六站在“居士”身后，用曲别针的钝尖对他右膀子一扎一拧， “居士”右臂抽搐了一下，眼神儿没有丝毫的改变。

    “完了，魂儿飞了！”韩哥道。

    难道这就是“魂飞魄散”？

    “算了，等明儿调小号儿去。”兰哥要回来曲别针儿，别在自己裤衩前边的商标上，这违禁品是不能留在号儿里的。

    大、小猫[2]开始盘道。韩哥说：“兰哥，我真见过往外撞的。”

    兰哥说：“这我见多了，8筒小号儿有个小崽儿[3]疯了。怎么揍，怎么扎都没反应……”

    韩哥说：“我见过俩装的：一回在天堂河[4]当老大的时候，有个小子被我们收拾得太狠了，他丫装疯，跟真的似的，把我们都吓坏了。他吃大便，还跟我说呢：大肠！恶心死了。电他丫也不怕，眼一点儿神都没有。后来就放了。临走他跟我笑了一下，我一看丫那眼神又回来儿，这才知道他丫装的，真象！”

    老六问：“韩哥，那你没‘点’[5]了他？”

    韩哥说：“干那缺德事干啥？那不是谁都能装的！你装装试试？怎么打都傻乐！”

    见兰哥感兴趣，韩哥继续说：“还有一个，是我在789[6]的时候。789走板儿最狠，小哥们儿，天不怕地不怕，把一个穷鬼打得——最后他装疯，天天大闹，吃纸喝尿，半夜怪笑……后来鉴定说疯了，最后都要签字走了，所长亲自来鉴定，漏馅了。王所儿问他8+2＝？，他说了十几个数，就是不说10，一脚叫王所儿给踹那儿了。”

    兰哥问：“要说10就放啦？”

    韩哥说：“王所说了，他要说一个10，就给他签字走人！”

    陈哥说：“前边的听见没有？将来考你们的时候可不能不说10啊！”

    韩哥问前边：“‘假证儿’，你怎么样？”

    “假证儿”回头说：“俺没事儿，不就11年吗？10万块钱，拍出去了。”

    铃声长鸣，大喇叭命令各号儿关电视，大家起来准备铺板儿[7]，兰哥从牙缝里蹦出几个字：“谁叫你们动啦？！”

    韩哥马上喝道：“都坐那儿！”

    兰哥冷冷地说：“带班儿的都给我过来！”

    几个班头绕过来，纷纷叫着：

    “兰哥。”

    “兰哥。”

    ……

    跟电影里黑社会的架势真象！

    兰哥露出了一丝得意，“舵主也过来！”

    三位舵主分别是：地被被垛垛主（舵主），板儿被被垛垛主（舵主），总被垛垛主（舵主）！

    兰哥说：“你们今儿晚上可给我把‘居士’盯好了！绝对不许出事儿！‘居士’要起来你们必须陪着！谁的班儿要是出了事儿，我扒他三层皮！”

    几位高声答道：“是！大哥！”

    “铺板儿！”兰哥令下，大家才得以休息。

    小龙凑过来嘱咐：“昨儿没夜提，今儿没跑儿了！记住：不让见律师，不让见大使，不能给他们签字！以静制动，以不变应万变。”

    躺在床上，思绪重重。坐牢第二天，亲见了两桩冤案，大长见识。“居士”的案子，太震撼了！这无辜的‘居士’姐弟俩，老实巴交，辛辛苦苦挣了点儿家业，转眼就被一个官儿的亲戚夺了，无罪判重刑，被公检法树了政绩。这么个二十出头的大学生，这么本分的佛教徒，上午还好好的，下午就傻了，他姐不会也受刺激吧？他妈就是现在不疯，见儿子这样了也够呛了。

    “居士”的案子——就像一面镜子照着我。兔死狐悲，同病相怜。他们是姐弟俩，我和杨义是兄弟俩。他俩互相揽事儿，想让对方解脱，可是双双重刑加身——本来可以解脱一个的。我和杨义现在要是也双双判刑怎么办？必须先走一个。如果我先走了，那可是10年起，15年算公检法立功的案子啊！杨义自己扛他不会疯了？！这本来就是杨义受我连累啊！他不疯，他老婆洪霞不疯了？

    想起洪霞，顿生恻隐。方明啊方明，那可是你当年最心爱的女友的妹妹啊！洪云你已经是够对不起的了，再伤害了洪霞，怎么对得起洪云的在天之灵啊？

    让杨义先出去，我自己扛，然后利用美国身份把我保出去，这是最好的结果。可是韩哥的意思是让我先出去，把罪推给杨义，再出去买他——不仁不义？还是折衷吧，先按小龙说的，不再留口供，以静制动，见了律师再说。

    又想起韩哥讲的那两个装疯往外撞的犯人，仿佛战国时候孙膑装疯的重现！如此高压残酷的环境里，为了捍卫自己的人权——不，按中共的叫法是——“发展权”，不惜装疯卖傻、吃屎喝尿、挨电受冻——居然能面不改色，真比孙膑装疯还难。

    别想了。还得养精蓄锐，准备夜战呢……

    [1] 撞出去：用自残、装疯等的方式逃避牢狱监禁。

    [2] 猫：扑克里的王牌；大猫：监号儿里的牢头；小猫：二牢头。

    [3] 小崽儿：未成年犯人。

    [4] 天堂河：北京天堂河劳教所。

    [5] 点：举报。

    [6] 789：北京少管所，因为它以前的通信地址是北京789信箱。

    [7] 铺板儿：看守所里犯人睡觉的时候，往通铺的床板上铺褥子铺被。


夜审

    睡梦中被摇醒，“提审了！”

    一句话吓醒了我全身所有的细胞！我忽地坐起来，匆忙穿上衬衣长裤，钩了双布鞋就出了门。

    蹬上鞋刚走了两步，“当——哗啦——”，我本能地一捂右脑勺，这警察抡起大板钥匙旋了我的头！

    我本能地又走两步，“当——哗啦——”我伸手捂住了左脑勺，停了下来，怎么又旋我？

    “没俩包你丫不会抱头吧！”班长喝道。

    我这才明白——忘了规矩！我双手捂头，左右掌心“安慰”着头上那两个包，正好是标准的双手抱头势！这家伙真准啊！凿出俩包好让人抱头，独门绝技！

    “嘭！”地一脚踹来，我一个前冲，膝盖没使上劲，“啪”一下扑倒在地。

    “没一脚你丫不会走啊？”警察说着迈步过来。

    我怕他再揍我，立刻咬牙爬起来，抱头前进。右胳膊肘擦破了，血染衬衣也顾不得了。

    这时才想起小龙的话，我要是穿大裤衩、大背心，可能就不会挨这打了。这身小龙的长衣长裤也瘦，一看就是借衣服穿的穷人。

    在筒道口蹲下来，我背诵道：“报告班长，10筒7号儿方明请求提审。”

    “滚！”

    我抱头起身，溜着墙边儿顺着中央通道向外走。提审、回号儿的犯人抱头穿梭、络绎不绝，看来晚上“人气”很旺。我在几个犯人后边蹲了下来，前面是大闸，左右是1筒、2筒的口儿，2筒道口还蹲着一个女犯，不与男犯为伍。

    “你好，小王。”出了铁闸，我习惯性的招呼一出口，顿觉尴尬——人家是主我是奴，还这么招呼？

    小王还真跟我寒暄了一句，就押我向前。昏暗的走廊，几盏昏灯如同鬼火，又拐进一个幽暗的长廊，左边窗外是漆黑的院子，右边象是办公室，我们进了一间双开门的大房间。

    这是个会议室，有原来4个审讯室那么大，审讯桌在右侧，左侧是一圈儿红木沙发椅，姓刘的躺在上面抽烟。我在中间的圆墩子上坐下来——墩子还热乎呢，肯定他们刚审过杨义。

    “方明，”姓刘的在后边说，“我累了，躺着跟你随便聊聊，不介意吧？”

    我转了过去，背朝小王，绷紧的神经也放松下来。

    姓刘喷开了：“杨义也真够倒霉的，摊上你这么个老板，操！咋办哪？”

    我说：“其实有他啥事儿啊？他就是执行计划，他没责任哪。”

    “那……这么说，都是你的责任？也不对吧？”

    不是正式审讯，我也就无所谓了：“这件事儿，你要死抠，还真没杨义的事儿，不过你想啊，国内那么多家医院都点名要我的试剂盒，你要是我，能不带？闯关走私也情有可原哪。”

    “法律不健全，合理的不合法，合法的又没情理，就这样，咋办？”姓刘的表现的很无奈。

    “能不能先把杨义放了？他上有老，下有小的。再说这事儿也跟他没关系。”

    “嘿，你丫真仗义啊！放了他，你扛啊？”

    “我……要是就罚罚款，我扛也没啥大不了的。”

    “该谁的事谁扛，至于怎么处理，那是上边领导的事儿，我们尽量给你争取，对吧？”

    姓刘的怎么今儿像换了个人？这么通情达理？我连连感谢。

    “杨义跟我说了：他就一‘车豁子’，打打工，混辆车开。你让他干啥他就干啥，是这样吗？还是这小子耍花活？”

    我想了想说：“差……差不多吧，总经理，第一打工仔，就这样。”

    “杨义说他比窦娥还冤！人家就是经营你带来的东西，进口这块跟他没关系啊！对吧？他该给开发票就开发票，经营相关的税照上不误，偷漏的关税跟他没关系啊？你带来东西，他卖，照说人家杨义没错啊。”

    “就是，他没错，一没走私，二没逃税，你们放了他不就完了！”

    “你以为我想抓你们啊，这大半夜的放着好觉不睡，跟你们这儿逗闷子？”姓刘的说。

    我猜可能是家里给钱了，要不这家伙怎么能一下变文明了呢！于是说：“不放的话，他没罪，关着干啥？”

    “这海关要是你家开的就好喽！立了案了，领导都批了，撤就不容易喽。”姓刘的把烟屁甩到我脚前，差点烫了我。

    我一下踩在脚下，这蚂蚱可大，咋拍——我这干嘛呀？咱什么身份？耳濡目染这么几天就“变态”了？我连忙拉回了思绪。

    小王给我端了杯水，气氛更缓和了。聊了半个小时，姓刘的总结道：“只要你态度好，我就好向领导交待。”

    我也开诚布公了：“行，只要能出去，让我怎么配合都行。”

    “好，”他打了个哈欠，“都他妈两点了。小王，咱也早点睡吧。”

    小王把笔录给我递了过来，吓我一大跳！刚才我俩闲扯也做笔录？！

    字迹很草，飞笔写的。虽然记的是刚才聊天的内容，但都做了调整，成了笔录的形式。断章取义，又弄成了我故意犯罪，而且供认不讳！其中有：

    “问：杨义说：那闯关逃税都是你的事儿？

    答：是。

    问：杨义说：他就在你这儿打工混车开，你让他干啥他就干啥，是吗？

    答：是。

    问：杨义说：他就是经营你带来的东西，进口这块跟他没关系？

    答：是。

    问：杨义说：你带来东西，他卖，他没有过错，是这样吗？

    答：对。他没错，一没走私，二没逃税。

    ……

    问：处罚你你认吗？

    答：我认。

    ……

    这不还是让我全扛罪了吗？这不又是圈套吗？！

    我问道：“这跟您聊聊天，也做笔录？”

    他也平静地看着我，“都得记录啊，要不我们今儿晚上干啥啦，总得跟上边有个交待呀。”

    “你这……还不是把责任都栽我身上啦？”我觉得很难再相信这个小人了。

    “这不是你刚说的话？拿来我看看。”他要笔录看了一下，“这不都你跟我说的吗？”

    “这……”我有口难辩——那确实都是我说的，可是谁知道背后在做记录啊？我反问：“那你们专拣我担责任的话记啊？”

    他一笑：“你不是想让杨义先出去吗？总得有人担责任啊。”

    “这……”

    “你不是想罚罚款了事吗？”

    “对呀。”

    “罚款不都你出吗？”

    “对。”

    “要罚款你就担责任，要定罪你就不担责任，哪有这么算账的呀？”

    “我……”

    “你态度好点儿，我们给你到领导那儿争取，争取个最好的结果，你态度要不好，让我们咋办哪？”

    “能争取成啥结果？”

    “我是领导啊？我要是领导，能大半夜这儿跟你这儿逗闷子啊？”

    我实在没词儿了。看他这么缓和，也许并无恶意，兴许是我姐给钱了。我求助地看着小王，他没有任何表情。

    姓刘的又打了个哈欠，“都按你说的意思写的，这有啥？就是个谈话记录。真费劲。”

    我犹豫了，想起小龙说的：请律师、找美国大使之前不能给刘任何笔录。这……哎呀！真难死我了。

    “你签不签哪？”

    这发冷的话打得我心格登一下，我避开锋芒问道：“我什么时候见律师啊？”

    “律师找我们申请，我批准了，就可以见了。”

    “啊？还得你批准？”

    “当然了！”

    “那我什么时候能见美国大使？”

    “你写申请我们上报，批下来就见。”他说的很轻松。

    “我现在能写吗？”

    “都几点了？给你纸笔回去写。写完交给我。”他继续打哈欠。

    小王已经把纸笔拿来了，看他们没恶意，也是为了不再惹怒他们，好见律师和大使，更想求他们跟领导说好话……满腹狐疑的我，无奈地在签了口供签了字，拿了纸笔回监号儿。

    边走边想：我这回去可咋跟小龙交待啊？他嘱咐我的，我一样也没做到，万一这又中了圈套，岂止是脸难看啊！那就走向深渊了……咣当一声，大闸关上了。我猛然想起——再看看小王的眼神，他没防备，没准能解读出真东西。回头一瞅，小王早走了——我还以为他还能目送我走过黄线呢，这可不是送朋友！

    “瞧什么瞧！找挨抽哇！”大闸里的警察骂上了。

    我赶忙抱头猫步，窝脖翻眼往回溜。


走板儿

    小龙的药还真见效，一宿功夫，犯人们的痱子、痱毒就结痂了。人丹水拌牙膏外用，亏他发明得出来。管教很高兴，让小龙推广。

    “居士”就调小号儿去了，这个忠厚老实、思路敏锐的大学生，就这么疯了。

    见大使的申请，一份交给了管教，一份自留。韩哥问我夜提的情况，我说预审态度还不错，他们去跟领导请示，争取罚款了事。

    “你家使钱了吧？”老陈问。

    “我猜也是。”

    韩哥问：“你俩谁案头？”

    “我是法人，当然我是头。”

    “你案头……还能放了你？撤案啦？”

    “昨儿那意思，是我揽过来，好让我们经理先出去……争取罚款……”我都底气不足了。

    “你都揽过来啦？”

    “啊。”

    “你留口供啦？”小龙问。

    “留……了。”

    老陈说：“这100万的案子，撤案得花多少钱啊？你又没熟人。”

    韩哥说：“要是给你撤了案，还录什么口供啊？！得主动给你改口供！又上套儿啦！”

    不一会儿，筒道里高声断喝：“念名儿的，收拾东西！……”

    “假证儿”抱着铺盖出去，结束了“逮捕筒”的生活，调到“大刑筒”[1]，等着下圈儿去了。

    判刑的刚走，筒道里又赶进来一队犯人。兰哥往号儿里塞了个他的磁器。

    来人叫虎子，三十来岁，一双虎眼，瘦高枯干。他把厚厚的行李往板儿上一撂，主动拉开编织袋儿，洗衣粉、硫磺皂、方便面应有尽有，一看就是牢头级的柳儿爷。贵重物品尽献前板儿，虎子由此成了五板儿。

    饭车一来，宣告下板儿。“小四川”开庭去了，小武子自告奋勇去打饭。这个前武警学着“小四川”，探出盆去哀告着：“阿姨，多给点儿吧，我们号儿儿人多……”

    大家都被逗乐了，小武子二十五六岁了，叫阿姨太不合适了。

    “阿姨没来哪，你丫叫什么叫！”老六和小武子宿有嫌怨，互相不服。

    小武子没理会，叫着叫着就变了调：“阿姨来点儿吧……来点儿阿姨吧，来点儿阿姨吧……”边叫边回头做鬼脸儿，号儿里一阵爆笑。

    “叫什么哪你！”一个三十多岁的“阿姨”嚷了起来。

    “我没……”

    大家不敢出声了，纷纷捂着脸偷看，暗自笑得直哆嗦。

    “怎么啦？！”兰哥冒了出来，韩哥、老六、虎子马上到牢门去“听旨”。

    “我没说啥，”小武子辩嘴道。

    “放屁！刚说的我都听见啦！”那个年轻的“阿姨”一吼，后边推车的“阿姨”也过来助阵。

    “你丫说啥啦？”兰哥喝道。

    “他丫说‘来点阿姨吧’！”老六趁机告发。

    “拿我开心是不是？”那个年轻“阿姨”气坏了，“打今儿起，一个馒头也不多给！”

    “混熟了吧你！让他起飞！”

    兰哥令下如山倒，老六和虎子拖拖拉拉把小武子拽进了风圈儿。

    年轻“阿姨”问：“你们多少人啊？”。

    “24人。”韩哥说。

    “都出来了，过数！”

    韩哥马上让风圈儿的人亮相，号里的都坐下，接受清查。

    “阿姨”气呼呼地数着人头，斥道：“才16头！差这么多呀！”

    “该多少就多少，甭给我多报！”兰哥说。

    韩哥马上说，“小龙不在，‘四川’、‘黄盘’开庭，‘性病’检提，加兰哥你，这就5个了，加这16个，一共21个。”

    “10筒7号儿，记住了啊，21头！一个也不多给！”这“阿姨”愤愤地去拿馒头。

    “你丫飞好了！”老六在风圈儿嚷上了。

    韩哥、老陈快步进了风圈儿。大家在外边等着，饭没人敢动。

    “丫胆儿够肥的啊！敢往这里儿要阿姨！”风圈儿传来了韩哥的声音。

    “啪——啪。”两记耳光。

    “给你脸了吧！你丫把馒头给我们断了！”是老六的声音。

    “啪——啪。”

    “中午馒头给丫扣喽！”虎子也骂上了。

    “你以为你谁呀你？你丫武警——在这儿‘万人恨’！知道吗”老陈也发威了。

    “啊？他丫武警啊？”虎子说。

    “我们号儿儿俩武警哪！”老六说。

    “那个哪？一块儿揍，砰——噗通！”虎子好像来拳击了，“我恨死这帮武警了！差点把我打残喽！”

    老陈从号儿里把搓火儿的布鞋抽了出去，小武子惨叫连连，这就是“鞋底洗脸”！

    虎子探头道：“地布！”

    “地保”迅速地把擦地的脏毛巾扔了进去，“呜呜”的声音传出，显然是用地布堵上嘴了。

    我仗着三板儿的地位，乍着胆子到风圈儿一看，小武子叼着地布，鼻青脸肿满脸血，双臂被老六反剪，老陈手持布鞋，虎子拳脚并用，韩哥在一边儿抱着双臂说：“我们不走你一板，兰哥来了更狠！”

    “韩哥，好戏呀！”后面风圈儿传来叫好声。

    “韩哥，谁这么可恨哪？”前面风圈儿叫道

    “傻×武警！”韩哥喊道。

    “楔死他丫的！这帮狗腿子，就欺负老百姓！”前面风圈儿叫道。

    “让他‘游号儿’吧，到我们这儿接茬儿揍！”后边风圈儿说。

    “听见了吗？你丫‘万人恨’！啪——”老陈轮开了布鞋。

    “呜哇，”小武子一口吐掉了塞在嘴里的地布，大叫：“救命啊！”

    虎子上去就掐住了小武子的脖子：“丫敢‘炸板儿’！”

    “来人啦！”不知谁在前边喊了一声。韩哥一惊，马上回号儿了。

    只有虎子满不在乎，在风圈儿叫道：“丫给我飞着！”

    [1] 大刑：看守所习惯把有期徒刑，不管刑期长短，都叫大刑，以区别于劳教和拘役。


龙虎斗

    原来是小龙回来了，虚惊一场。

    “不飞是不是？！”风圈儿里虎啸再起，接着就是拳脚和干嚎。小龙蹿进去，大声叫停却没叫住。

    “地保”探过头去看热闹，大叫：“他打小龙啦！”

    我们立刻跑了进去制止，小龙已经被虎子踩在了脚下。

    “韩哥，我豁出去趟链儿[1]也得收拾这帮武警！”他把小龙当“武警”了。

    韩哥赶紧拽开了虎子。小龙嘴角破了，别无大碍。小武子可惨透了，身上多处青紫，脸也肿了。虎子过来给小龙道歉，小龙拍拍他肩膀，笑着化解了干戈。

    韩哥下令：“打今儿起，断小武子烟茅！今儿中午扣他馒头！”

    吃饭的时候，小龙端碗去风圈儿了。韩哥问：“你们猜小龙干啥去了？”

    “还用说，给小武子分饭去了呗！”老陈说。

    “好像谁都跟他亲弟弟似的。这法轮儿，真没的说！”韩哥感慨道。

    下午坐板儿，虎子挨着小龙聊得还挺来劲。虎子对法轮功很不理解，小龙就让虎子看他身上的几处枪伤和刀口，吊起了我们的胃口之后，小龙讲起了自己的故事。

    “94年我到清华的一个公司实习，我一邻居也在那儿上班儿。有一天我找老板，听办公室里动静不对——绑票！我一下就把门撞开了。撞进去一抬头，哇！一把枪对着我，我立刻投降，老板在椅子上都吓傻了。”小龙做了个投降势。

    “嗨！是我那邻居！他说：‘没你事儿，你赶紧走。’我劝他，他不听，我嘻嘻哈哈上去想给拦下来。他一紧张走火了，当——这儿中了一颗钢珠。”他一指左膀的小疤。

    “那是火药钢珠枪，每个子弹里6粒钢珠，钢珠打出来外散，劲儿不大，当时也不疼。我急了，上去一夺，他枪口一指，我一闪，当——钢珠顺着我脸就过去了，火药喷我半脸，这儿镶了颗钢珠。”他一指腮上的小疤。

    “我真急了，伸手一抓，攥住他手腕儿。这时候就有人来了，他害怕了。我一拉，他顺势枪往我肚子这儿一顶，当——全打进去了，我身子一震，没倒，我一下子把他胳膊从上边撅过来，这时候我有点使不上劲了，他一靠一肘把我砸地上了，撒丫子就跑，没人敢拦。”

    虎子问：“那会儿你练功了吗？”

    “没哪。我坐地上，老板在桌子底下，跟我正对脸儿……到医院，我这半脸黑火药，大夫都盯着上边，我说：‘上边没事儿，这儿。’”小龙指着肚子的刀口，颤巍巍地说，把大家又逗乐了。

    “透视一看，肠子漏了，腹腔出血，里边还有钢珠。赶紧手术。后来大夫说：‘你小子命真大！我把你肠子都抻出来了，一点点儿透视——捋，总共找出来仨钢珠，小肠打漏了，截了这么长。”小龙两手一比。

    “这么长？”虎子瞪圆了虎眼。

    “小肠五六米哪！截一尺没事儿。他把我腹腔用生理盐水洗喽，再把肠子摆回去。”

    “有一粒找不着了。另两粒镶进了腰锥神经两边，一边儿神经皮都蹭破了，再往里偏一点儿，我就瘫了。这两个钢珠没法儿取，一取我就得残废。就是不取，哪天扭了腰都可能再也起不来了。钢的东西化不了，周围组织会把他包上，越包越厚，挤压神经早晚还是残废。”

    虎子问：“你上电视了吧？”

    “上啥上？人家要问——那小子跟老板有什么仇？老板咋说？他把人家女朋友撬了。那小子自首去了，15年。

    “原来我好运动，这回比老头还老头，走路都慢镜头！腰总疼。我这个恨哪！这辈子都毁了！我发誓要挣大钱，然后把那小子打残废了，再养着他，天天折磨他！”

    老陈说：“你也够阴啊！”

    小龙一笑：“那会儿咱没练呢。出国也没戏了，这身体只能在国内养着。可打那以后，就交好运了——三喜临门！”

    “毕业找工作，那老板不能不管我，但他又不想要我，谁愿意养个半残废？他跟清华的熟，就做了个人情，把我推回清华保送研究生了。这算第一喜。”

    “上研究生，我的老板[2]没钱，我就不忙。我想挣大钱，就自己到外边揽活，半年挣了五万。可把我累坏了。隔三差五就腰疼，腰一疼，我就害怕，就得歇半天，越来身体越完蛋！94年底放假回家，我都快起不来了。

    “爸妈心疼坏了！他们练上气功了，叫我也试试。我妈还给我表演了一下，我一看要就说：‘妈你知道我腰有毛病，还让我抻腰？这蹭着神经咋办？’我知道练功得重德，我整天想着报仇，练不了。

    “可是那天晚上奇了怪了：累，腰痛，就是不困！躺床上烙饼，翻来覆去睡不着！电脑坏了没修呢，起来看书吧，我那些武狭小说、杂志、漫画一本都找不着了，我妈清理蟑螂都堆她屋阳台去了，我也不好进去翻。厅里有本《转法轮》，随便翻翻吧。这一看——我这辈子冥思苦想、上下求索的所有问题，这本书都给我讲透了！我一口气看完了。

    “学功可发愁了。第一套功，8个动作都‘抻腰’！第四套功还弯腰，不敢练。我就先练不动腰的。后来才慢慢敢抻了！不抻早晚也得残废。抻了还真没事儿。越来越好，腰都不疼了！原来我真是活的有今儿没明儿的，连女朋友都不敢找，说不定哪天就坐轮椅呀！可现在我没事儿了！能象正常人一样活着了！这是第二喜！

    “工作累，身体全靠练功撑着。95年底体检，透视没见钢珠！我当时就找给我动手术的大夫去了，他带我去X光室给一看——真没了！调出我病例档案一看，片子上就是有俩钢珠，非常明显。我当时乐得都蹦起来啦！练法轮功把钢珠练没了！第三喜！”

    虎子张嘴瞪眼，“真的？”他又把小龙的三处伤疤看了个遍，“要是听别人说，打死我也不信！”

    我也是深有同感。

    “现在你信吗？”小龙问。

    “我……”虎子说，“小龙，那大夫信吗？”

    “大夫后来一家子都跟我练功了。”

    虎子说，“那我信了！小龙，我一直捏把汗呢！给你那一顿暴揍，这你要瘫了，我得加刑！现在可放心了！看来法轮功还真是真的！”

    小龙说：“学真善忍了，无怨恨就解了。后来我去监狱看那邻居，还给他留了本《转法轮》。

    “我不报仇了，还是想挣大钱——挣大钱我要报恩！后来我哥们儿找我，说他听说到首都机场高速要上一个‘不停车收费系统’——开着车划卡，就把钱交了，那是从美国引进的。他爸的公司要自己做一套，抢摊中国市场，这弄好了能挣大钱。我学无线通讯的，这我本行，我就说服我老板，让我改做这个课题，算清华和我哥们儿的公司合作。我老板挺高兴。我负责这个项目的一小块，从95年干到97年底干完。96年机场高速天竺站引进的那个系统我们看了，我们改进以后比老美的那个更实用！98年底清华拿我们的项目评了个国家科技进步三等奖——这奖可不好拿，这不象社会上的奖花俩钱就买来了，这个奖多少研究所几十年都争不来一个！这个奖，技术上可有我突出的贡献。

    “我94年上研究生，97年底课题就赶完了，98年6月做完论文了，按规矩是最晚99年6月毕业，我老板出国了，他8月才回来，让我8月答辩。我都准备好了，7月镇压法轮功了。

    “学校要挟我，不放弃就不让我答辩，不给学位。领导软硬兼施，我说咱做事得对得起良心，要没有法轮功我身体什么样你们也知道，现在法轮功落难了，让我反咬一口甭想！哥们儿还讲个义气哪！”

    “好！佩服！”虎子挑起大拇指。

    小龙说：“清华让我无限期休学。前前后后，拘了我三回了！第一回我们三个功友一块吃饭，警察扣帽子说‘聚众’——三人为众，拘30天；第二回，上天安门请愿，想劳教我，我绝食，30天放了……”

    “这回什么价？”虎子问。

    “《大纪元》，可能你们没听说过，方哥，你知道吧？”

    我问：“是美国那个《大纪元时报》吧？”

    “对，还有‘大纪元新闻网’。”

    我说：“知道，挺不错的！”

    “那是我们国内外协调运作起来的，我们出了不少力哪！”

    “啊？你们在国内怎么可能哪？”

    小龙自豪地说：“初期的网页设计、记者编辑，国内的部分都是我们！”

    我赞叹道：“真了不得！”

    虎子最后感叹道：“龙哥，我真服了！你们老师能教出你这样的学生来，真了不起！不过说实话，有些事儿我还是不明白，法轮功咋‘自焚’啊？你说你师父这么好，改什么生日……”

    小龙说：“咱先说‘自焚’吧，这事我们号儿里讨论过多少回了。新闻联播、焦点访谈的镜头你肯定看得不细，你注意那个自称法轮功的人自焚以后，他怀里一个塑料雪碧瓶，里边装了一大半汽油，不但没爆炸，塑料都没变形……后来记者招待会上，外国记者提问自焚的种种疑点，国务院发言人张口结舌，这你不知道吧？[3]”

    我原来只是从医学角度看出了破绽：自焚者气管切开了，还能说话唱歌。现在小龙从那些角度点醒，就更清楚了。

    讲到后来虎子服了，“打今儿起，我跟你学功！”

    老陈直摇头。虎子说：“陈哥你不信？我要是早学法轮功，还能进来？江贼民太黑了，把咱骗得一愣一愣的，尽给法轮儿造谣了！”

    韩哥说：“你不知道啊！共产党那是陕北住‘窑洞’发的家！造窑（造谣）——那是看家的本事！”

    [1] 链儿：脚镣。

    [2] 老板：研究生称导师为老板。

    [3] 分析2001年天安门自焚事件的影片《伪火》（False Fire），2003 年 11月8日，获第51届哥伦布国际电影电视节荣誉奖。


地狱鬼子票，宰人不用刀

    入狱第四天，程序化的生活再也不新鲜了。下午刚坐板儿，筒道里传来叫名的声音，韩哥说：“鬼子票儿[1]来了！”

    号儿里有几个答到的，在门口排队。不一会儿，一个穿黄马甲的劳动号儿过来发钱票和衣服。

    鬼子票一般是全交给韩哥，小龙交了一半，自留200，也有给韩哥交一小半儿作公费的，剩下自己留着的，韩哥很烦他们，都让他们睡地铺，统称“地瓜”。“性病”最后一个交钱时说：“韩哥，我这第一次来钱，就200，都交了吧。”

    韩哥乐了：“行！懂事儿！有啥要求？”

    “性病”说：“韩哥，我这坐板，这屁股已经磨烂了！你看……”

    韩哥说：“那没辙儿，你丫有性病，就得坐前板儿，睡水台儿。”

    我赶忙说：“韩哥，这‘性病’要是流血、流浓，可传染啊！”

    “啊？转过来我看看！可不是嘛！咋办啊？”韩哥吓着了。

    小龙说：“得了，韩哥，不能再让他坐板儿了！韩哥，以后坐板儿，就让他坐风圈儿门口，开了风圈儿就让他出去，韩哥你放心，谁问我扛着！”

    韩哥说：“行，你扛着就成。”

    小龙又说：“韩哥，给他几块专用的硫磺皂吧，他不洗不行啊。”

    韩哥问：“有毛巾是吧？”

    “性病”说：“早烂了，还是小龙哥给我那块哪。”

    韩哥说：“等回了给你买。”

    “性病”乐坏了，连连道谢。

    我指着“性病”坐过的地方说，“韩哥，这儿得刷了。”

    韩哥四下看了看，那几个干活儿的都往后缩，谁也不愿意去擦“性病”的血污。还是小龙给刷了。

    虎子家里不但送了钱，还送了衣服。他在后门儿口，拿着衣服，对着外边亮处透视，看看里边夹东西没有——宛若《三国演义》国舅董成研究“玉带诏”。这个社会最底层，为了生存，使尽了浑身解数。最后他在一件破夹克里，摸到了“宝贝”。拆开里子，抻出一块白布，上面有字。

    虎子看罢，和韩哥嘀咕了一会儿，“我老婆能干吧？”说着把布扯成了条。

    韩哥挑起大指，“有本事！这回你贵[2]不了喽！”

    我拿过小龙的钱票见识见识，问他：“为啥叫‘鬼子票’？”

    “这哪儿是人呆的地方？地狱！化的钱是鬼钱，当然叫‘鬼子票儿’了。”

    现在这儿的犯人能把鬼子票拿到自己手，听说还是那些抓进来的“法轮功”给争取来的。以前这儿和北京其它看守所也是一样，鬼子票无条件交老大，老大拿一部分鬼子票儿孝敬筒道长，筒道长再孝敬管教。管教暗中卖烟，外边最次的烟，到这里得600～1000元。管教和看守所里卖货的勾结，因为卖货的能定期把鬼子票换成现金。小龙被抓到朝阳看守所的时候，那个吸毒筒的筒道长，临走说漏了，说他坐了一年牢，挣了20万——这还是卖货的、管教扒皮后剩的，那家伙说他在外边几年都挣不来！

    除了这些，各号儿还得给管教、班长孝敬矿泉水、饮料、内衣、秋衣、袜子、保暖内衣，一个警察得两身儿！有的管教，平时还得孝敬他早点。

    “牙膏10块，毛巾15……”筒道里传来一个女人的声音。

    “钱票到手，立马抠走！”韩哥刚一抱怨，兰哥来了。一问有2000块，直接要走了600。

    一个“大姐大”到了门前，两个劳动号儿推拉着货车。我凑过去看，兰哥又来了，狮子大开口，买了2箱矿泉水、2箱饮料、1箱饼干……显然他都是给管教、值班儿警察买的，全让韩哥买单。我听着报价——奇贵！他们说至少比外边贵1～5倍！五根黄瓜一袋儿10块，六个西红柿一袋儿10块！“大姐大”拿着计算器不断算钱报账，谨防我们透支。

    兰哥买完了，韩哥一口气把鬼子票花完，看来他是怕兰哥再勒索。

    韩哥买完了，小龙上前，几个“地瓜”缩到了小龙身后。

    小龙说：“兰哥，我刚给韩哥交了200，我自己买点儿东西。”

    兰哥笑了，“买吧，咱哥俩儿还说啥呀？”

    小龙把我叫到了门口，他先买了10筒大牙膏，然后就是给我买了内衣、布鞋和洗涤用品。

    兰哥象狼一样，盯着“地瓜”们骂上了：“不给号儿里买点儿牙膏、肥皂啊？你们他妈的没长痱子啊？！”

    “地瓜”们刹时变了脸色，不知如何是好。

    韩哥喝道：“你们几个‘地瓜’，一人给号儿里买5块儿硫黄皂！不然别给我洗澡！”

    回去坐板儿上，小龙给我递过一本没头没尾的杂志，指着两首元曲叫我看。那是一个朱元璋私访的故事，曲子是朱元璋在茶馆儿里，卖唱女唱的：《正宫?醉太平》：

    第一曲：“堂堂大元，奸佞专权。开河变钞祸根源，惹红巾万千。 官法滥，刑法重，黎民怨。人吃人，钞买钞，何曾见？贼做官，官做贼，混愚贤。哀哉可怜！”

    第二曲：“夺泥燕口，削铁针头，刮金佛面细搜求，无中觅有。 鹌鹑嗉里寻豌豆，鹭鸶腿上劈精肉。蚊子腹内刳脂油，亏老先生下手！”

    好妙的小曲儿啊！我反复玩味。那故事是借元朝灭亡的教训点醒朱元璋——不要滥刑、不要苛捐杂税刮尽民财——当今社会，不就是元末的气象吗？

    第一曲好像是对当今官场、民生的预言，第二曲中对刮尽民脂民膏的比喻，真是绝妙之极。在这社会的最底层，管教、班长压榨犯人，每级牢头巧取豪夺，卖货的高价盘剥，直到榨尽犯人最后一滴血。

    社会上，表面的“文明”和虚假的宣传掩盖了种种血腥，在这无需遮掩的地狱里，赤裸裸地展现了出来。

    “方明！”

    “到！”牢门外一喊，我神经质地大叫。

    “穿衣服！”

    糟糕！又提审？这回我可是一点儿准备都没有啊！我赶忙找大裤衩、大背心——这回可得穿这身儿柳儿爷的衣服了——省得叫人看不起挨揍。

    “韩军儿，你也过来！小龙，还有你，穿衣裳！”

    兰哥这三道令好奇怪！提审我叫这俩干什么？

    [1] 鬼子票：看守所内部供犯人使用的钱票。

    [2] 贵：判刑重。


萍萍探监

    我穿好背心大裤衩过去报到。兰哥破天荒地笑着说：“老美，你‘托儿’来了，来头不小啊！”

    忐忑不安的心掉进了肚里，我喜上了眉梢。韩哥、小龙凑了过来，兰哥说：“这老美的托儿是个女的，你俩把后边的小裤衩们都挡住，听见吗？”

    韩哥眉飞色舞，“太好了兰哥，见了几个月‘阿姨’了，这回可开荤了！”

    “少贫嘴，人墙啊！”

    老陈在板儿上起哄：“兰哥，人墙俩人儿不够！算我一号吧！”

    “丫给我歇×！”兰哥笑骂着下了第四道令：“听着，往这儿斜眼可以，不许歪头！老六，谁歪头楔谁！”

    一阵哄笑。我插空说：“兰哥，等我换换衣服……”

    “这身儿多柳儿啊！他们不也这样吗？甭换了！”兰哥又发下第五道令：“不许放茅！”

    “是，大哥！”号儿里齐声呐喊。

    “托儿”是谁请的？问她点啥？咋翻供？咋“打关系”？加码多少？……一时间，我心乱如麻，不知从何问起。

    筒道口传来清脆的高跟鞋声由远及近，敲得我的心脏砰砰猛跳。一位身着制服的女“检察官”出现在牢门口——“啊？！萍萍”！？

    萍萍一头乌亮的披肩发，淡淡的红唇彩，没带首饰。上身浅蓝色短袖衬衣，胸脯双峰高耸，左胸佩戴检察徽章，藏蓝色制式筒裙，肉色长丝袜，高跟皮凉鞋。天生丽质的她在这身制服的衬托下，更显得亭亭玉立，英姿飒爽。

    竟然乔装改扮，混入虎穴！

    也难怪如此，大陆的制度，犯人不判刑不让见家属。

    萍萍双眸晶莹，泪花溢落，那娇楚动人的样子实在不象检察官。一定是我这身大裤衩、大背心、乱胡子的惨象让她伤心了。我赶忙傻傻地说：“萍萍，我现在，挺好！”

    萍萍擦了一下眼泪，问道：“挺好？”

    “我三板儿哪！”话一出口，顿觉太傻，萍萍哪能懂这黑话？

    萍萍叫围观的撤下。兰哥倒退着走，好像生怕少看看萍萍一眼。韩哥张口结舌，小龙给我使了个眼色，意思是人墙不能撤。

    “这都是我铁哥们儿，没事了，他们帮我出了不少好主意。咱就在这儿说吧，他们挡着监视器！”我说着贴近铁门儿。

    萍萍凑过来小声说：“我二姐在外边哪，给你送衣服存钱了。”

    “王茜茜也来啦？！”

    “嗯，刚才她给你存了1000，这是收据，够吗？”她说着掏出一张给我存款1000元的白条。

    “足够！有这我能吃香的、喝辣的！”这1000换点儿榨菜尝尝，可不就是“吃香的、喝辣的”吗？

    “衣服是我二姐夫的，你凑合着穿吧。没去你那儿拿，怕你妈知道。律师是我的老同学杜红，政法大学的的十佳律师，去年硕士毕业，你放心吧。”

    我诺诺连声，心里却想：这初出茅庐的律师会打关系？

    “审你的空当，你还买通个警察？”

    “那当然！”

    萍萍苦笑了一下，“你还挺能！他礼拜一晚上，把你大姐约出去的。最先给了消息，把底都透给我们了。”

    “我大姐给钱了吗？”

    “那姓谢的说他找的律师关系硬，你姐没敢用。给他3000，算辛苦费呗！”

    “萍萍，我这事儿可先别让你大姐知道啊，她脾气大，肝火旺，身体也不行，别急坏了。”

    “嗯。我前天一早就接到你二姐的电话了，就开始托人。小谢说先抓的杨义，杨义太滑，自己洗脱了个干净，全推你身上了！好像你还想大包大揽？”

    “这事儿你说怪杨义吗？他受我连累。”

    “别傻了你！”萍萍生气地戳了一下我的脑门。

    自打萍萍长大，我还没跟她这么近距离，但是隔一道铁栅栏门，她姐这个醋坛子知道了也说不出来啥。这一指头，弄得我还真不好意思。

    她真生气了，“杨义这么坑你，还替他说话？小谢说你俩得跑一个，别都坐牢。”

    “我是美国人了，也能让我坐牢？我记得一个美国人让中共判了15年，不是同时给驱逐出境，等于没判吗？”

    “那是政治犯！驱逐出境，就不能再回来了！”

    “推给杨义，那他不得疯了？10年起步哪！他老婆不得疯了？”

    “你还想着他老婆哪？我告我大姐去！”

    “别别别，萍萍，我……你咋进来的？”

    萍萍诡谲地一笑，一笑百媚生，跟她姐当年可真象，不过要漂亮得多。嗨，现在还瞎想！为了不走神儿，干脆低下头。

    萍萍凑到我耳边，“我用的‘假证儿’。”

    啊？！“假证儿”可被判了11年——萍萍却用假证件骗过层层看守，堂而皇之地钻到地狱深处来！

    “检察院的朋友给办的，别人的身份，我的相片儿。”

    她有内线保驾，我才宽心了，“跟我姐说，预审那儿得给钱。”

    “给了，主审的5000，副手3000。托的人说那预审特黑，有时候收钱不办事儿！”

    “怎么给这么点儿啊？”

    “成了再给。你二姐问他们为什么不通知家属，他们说怕家里销毁证据。”

    “呀！我还有试剂盒放我妈家冰柜冷冻箱里，你能不能……”

    “我拿我同学家去吧，不过……那老太太就知道了。”

    “顾不了那么多了。我想见美国大使，你看能不能帮我联系一下？”

    “好主意！不过……那我大姐就知道了，大使会通知家属的。”

    “你想得真周全。让你姐放心吧，我这儿挺好。”

    萍萍问我下一步咋办，我随口说：“翻供呗！这回再不上他们当了！”

    “好！咱们三路反击：我们一路，给你托关系；律师一路，打官司；你自己一路，该拼就得拼啊！不能叫人家就捏你一个！”

    我一拍胸脯，展现出英雄气概，“没问题！”

    “受得了吗？”

    “我当年插队差不多就这样，放心吧。”

    “姐夫，既来之，则安之。你也想开点儿，就算是体验生活来了，或者替我体验生活来了。你知道我一直想写作，这儿的素材可难得。现在这种背景的影视文学，都是歌颂警察监狱的，太假。你也多聊聊，开开心，也算帮我搜集点素材，也不荒废，不白来一回。”

    萍萍这巧妙的安慰，给我这个“闲不住”的人找了安心的理由。不过这也挺好，萍萍是个纯粹理想主义者，我这么帮她一点儿，说不定真能帮她圆了作家梦呢。我要在这里长了见识出去，更是“资深”人士了，可以当最全面的“大陆问题专家”了，也更有跟朋友们侃的了。我欣然应允。

    “他们打你了吗？”

    “我是老美，预审哪敢啊！”我豪气十足，心里窃想：它要知道我被预审整的满裤子拉稀的惨象，我的光辉形象就完了，这纯属个人隐私——有本事就叫它烂在肚子里！

    萍萍一笑：“小谢都跟你姐说了，我们多带了条裤子。”

    啊？无地自容！

    这个小谢！竟然曝光我的“超级隐私”，还传到了萍萍这儿！我故作镇定地狡辩：“那天我闹肚子了……”

    “还说呢！那天我们都吃坏了，怎么赔？”

    “我……咋赔都行。”

    萍萍叹了口气，“犯人欺负你吗？”

    “没有！我这儿排老三！”我伸起三指做手势。

    “这儿怎么啦？”萍萍指着我的右胳膊肘。

    糟糕！那是昨晚上夜审出号儿时，值班警察踹倒我留下的伤——竟在我抬手做秀的时候，自揭老底！

    片刻我就编道：“我关节炎犯了，跌了。”

    “有药吗？”萍萍似乎信了，可挽回了－次面子。

    “没事儿！我们这儿有个法轮功，可好了。他给我弄辣椒酱治关节炎，现在好了。”我看她不信，继续说：“这法轮儿真有两下子！会做药，药到病除……”

    筒道口传来钥匙响，我听了一下步伐的节奏，“我们老大来了。”

    兰哥对萍萍嬉皮笑脸之后，对号儿里叫：“小龙！出来！”

    人墙要撤！我赶紧全方位挡住了萍萍的视线。

    兰哥跟我们客气地说：“管儿又找小龙做药去。”

    我让萍萍转到墙后边让开门，实际上是怕她看到号儿里那些身着一点式的囚犯。小龙出了牢门儿，我指着小龙说：“这就是我们的法轮儿。”

    萍萍问他：“你是法轮儿功啊？”

    “啊！”

    “什么事儿进来的？”萍萍问。

    “我是《大纪元》在国内的义务记者兼编辑，《大纪元》你知道吗？美国的华人媒体。”

    “了不起呀！我上网绕过封锁，第一就看你们《大纪元》，很棒啊！”萍萍说着双眼放光。

    “欢迎投稿！”

    “你是哪儿的，怎么称呼？”萍萍落落大方地问着，还是她记者的习惯，忘了自己现在是“检察官”了。兰哥在一边恭候，也不敢催。

    “我清华的博士生，龙志平。”

    萍萍点点头，“了不起呀！清华博士！将来我给你们树碑立传！”

    “哗——”，监号儿里一片掌声！

    小龙眼睛里闪烁出泪花光芒，他双手当胸合十道：“谢谢！”

    在那一瞬间，萍萍那几句女高音和犯人们的掌声，刹那间震撼了我的灵魂，想不到，在这地狱之中竟然能升起如此的庄严。这小丫头不简单啊！这个小时候就爱跟我这个大姐夫闹着玩儿的黄毛丫头，这个平时爱说爱笑的大记者，竟然有如此的胆识和正气，真让我刮目相看。

    “嘿！”监控的喇叭里传来警察的吼声。“门口儿干什么哪？！”

    我吓得一哆嗦，号儿里的掌声顿消，空气凝固了一般。

    “快走，小龙！”兰哥低声道，“外边来人了！”

    “没事儿，兰哥。”小龙镇定自若，兰哥拽都没拽动。

    “嘿！门口那几个！” 监控的吼声高了八度。

    紧跟着跑动的皮鞋声压了过来。

    糟了！假证儿要漏馅了，可要判刑的！


律师宣战

    萍萍这个“检察官”在牢门口跟我串案，监控发现了，值班的赶了过来，我已经吓得僵住了。

    萍萍面不改色，镇定地说：“你们闪开，没事儿。”

    我无奈地转身到一边儿，韩哥也撤了。

    萍萍脸红了——大姑娘见号儿里这帮个个只穿“一点式”，能不脸红吗？叫她到“地狱”里受这个羞辱，我心里真不是滋味儿。

    萍萍说：“告诉他，我问案子哪！”

    一个班长、一个男检察官先后到了门口儿。萍萍甩头望去，飞舞的长发宛若招展的长裙，飘飘洒洒。

    男检察官对班长说：“没事儿，发起诉，问问案子。”

    班长又看看号儿里，对着监控摆了摆手，监控啪的一声关了喇叭。我上前挡住萍萍的视线。兰哥拽着了小龙，跟着班长走了。

    那个男检察官中等身材，细眉小眼，眉宇间透着一股狡诈。他对萍萍满脸堆笑，“萍萍，这是你姐夫吧？”说着掏出折扇对着萍萍猛扇。见萍萍没正眼瞅他，他笑容可掬地对我说：“姐夫，你好！我是萍萍的……”

    “一个朋友，”萍萍接了话。

    就你也配追萍萍？不过萍萍利用他办“假证儿”混进来的，可不是一般的人情。我摆出老板的架子，“你好！贵姓？”

    “免贵，姓窦，我比较‘逗’。”他说着从裤子、上衣兜里一盒一盒地掏烟，四盒“三5烟”——堆放在我肚子前。

    “我不抽烟。”

    “走面儿用得着，这几盒你3000都买不来！”

    看来他对这儿了如指掌。外边3块钱一盒的烟，在这里要60～100！他这可是一品的555！我不好推脱，揣兜儿了。这个人情我得自己还，绝不能压给萍萍。

    小窦儿拿出几份文件，“姐夫，我发起诉了，您稍让让。”然后他轻柔地念道：“常向党。”

    “到！”小武子迅速穿衣服。

    “吐尔逊?买买提。”

    “到！”

    小武子领了起诉退下，“新疆”一直在门口和小窦儿废话，把我们都弄烦了。萍萍转身到了左边，“新疆”也随着身子往右抻，追着萍萍看。

    “啪！”小窦手里那摞起诉书拍在铁门上，“新疆”一激灵。

    “你丫活该！滚！”

    “新疆”一转身，我见他在偷着乐。

    萍萍转了过来，“原形毕露啊！”

    小窦慌忙说：“这小子贼眉鼠眼的……嗨，我送起诉去了。”

    又聊了几句，小窦儿回来，萍萍不能久留了。

    “萍萍，保重！”我把“保重”二字加重了语气。

    萍萍眨眨眼，那洋娃娃一样的长睫毛轻盈舞动，她明白我的意思。

    小窦儿问号儿里：“谁是老大？”

    韩哥应声蹿了过来。

    小窦儿说：“这我姐夫，照顾照顾！”

    韩哥满口应承，“这儿除了我，就是他！”

    直到听不到萍萍的脚步声了，我才松开牢门的铁条，回身上板儿。

    “真过瘾！你这小蜜够得上世界小姐！气死名模！” 韩哥说，

    老陈惋惜道：“弄不好归那小子啦！”

    虎子说：“检察院你还弄个‘傍肩儿’[3]，那还不干起啦？”

    “新疆”说：“嘿！我看的最清楚！你们不知道！太美了！我见过那么多姑娘，从来没这么漂亮的！电影明星都比不了！我故意在那儿泡蘑菇，把那妞儿都看毛了，我抻脖子一追，让那小子看出来了，哈哈哈哈……”

    大家哄笑之后，老陈问：“‘新疆’，那男的是诉你的吗？”

    “是！”

    虎子乐了，“你丫色胆包天！那么看人家，不怕那男的狠办你呀？！”

    “新疆”一愣，“会吗？”

    “废话！那么看你老婆你乐意啊！”

    “新疆”挠着头，“哎呀，坏了！”把大家笑得都跟唐老鸭似的。

    犯人们继续盛赞萍萍的美貌，说着就不正经了，我越听越生气！怎么堵他们嘴呀？有了！我进了盲区，象贼一样掏出两盒“三5”。

    “操！三五儿！”韩哥眼都离不开了。

    我问：“我给兰哥留两盒行吗？”

    韩哥满口答应，我赶忙拜托，“韩哥，！让他们闭嘴行吗？”

    韩哥转身喝道：“都给我歇×！老美请咱抽‘三5’！打今儿起，谁也不许议论老美的小……小朋友！听见没？！谁再说断丫烟茅！要嘴贱管不住，嚼那帮‘阿姨’去！别叫撞上就行！”

    大家笑罢，韩哥扣手递给老六两支555做小炮，烟丝量比平时大了一倍。

    我刚想脱行头，兰哥又来了，“方明！见律师！”

    我兴奋地蹿了过去，才想起来得换正装，兰哥不耐烦地说：“来不及了，一会下班你就说不成了！”我只好穿着背心大裤衩出了门。

    我避过号儿里的监视器，把两盒555递给兰哥，他迅速抓扣在手里，“后边有监控！”

    我这才注意到筒道两头各有一个摄像头！

    监区大闸外，预审小王来接我。我见律师，他们来干什么？

    小王押我到了那间夜审我的大审讯室，姓刘的预审坐对面的沙发上抽烟，一个小姑娘在这边儿看案卷，一见我，她起来向我打招呼。

    她一米六的个子，梳着两个散辫子，一副黑框近视镜，真个俊俏端庄，熠熠生光，聪灵剔透，落落大方。我这儿背心大裤衩，胡子满脸爬，惨透了！

    姓刘的没动窝儿，冷冷地说：“方明，见律师我们必须在场！就半小时！关于案情的不能讲！律师要帮你串供可不行！”

    我和律师并排而坐，律师说：“我叫杜红，政法大学的硕士，这是律师证，这是律师事务所证明，是你家人找的我，如果你同意，请在辩护委托书上签字。”

    我看着这堆东西，想到萍萍说她刚毕业，心有点儿凉。她会“打关系”吗？狱友“居士”的重刑，可都是这种嫩律师惹的祸……

    律师问：“怎么？有疑问？”

    “啊，不是，我……我想多了解了解您。”

    “你不签字咱没法儿开始。”

    我没有退路，拿起笔就签了字。

    “我刚才又看了看你的案卷，你目前的案子可是10年起步啊？你供认不讳？”

    “啊？”我愣了，大瞪着眼睛看着她，只见姓刘的也大瞪着眼睛照着我。

    “我看了你的口供，你故意犯罪，明知故犯，板上定钉了。”杜红眼睛询问似的看着我。

    我刚张口，姓刘的抢着说：“不是吗？！方明！”

    “啊？我……”

    “我跟当事人谈话请不要干涉！”杜红上来就回了他一句。

    “什么，你丫跟谁说话哪！”姓刘的吼上了。

    律师头也没回，嘴皮子爆豆似的，“杨义都推给你了，但是单方指控无效，你要是认了，谁也保不了你！你为什么说公司是你的？”

    “不许聊案情！”姓刘的大吼。

    律师对姓刘的点点头，也不知道她是认可，还是在跟他叫板。她说：“你是美国人你向他们出示证件了吗？”

    “我当时就带的中国身份证。”

    “你跟他们说你是美国人了吗？”

    “我说了，他们不信！”

    “好，这都是证据。那些都是你说的吗？”

    “这……”虽然是我说的，可他们断章取义拼凑的。

    “他们逼供没有？”

    姓刘的忽地一下放下了二郎腿，身子向前压过来。

    “他们……”我真不好说，他们确实没打我，可是他们整我的惨象我也说不出口啊，这比打人还阴险啊！

    杜红侧身对着我，使了个眼色，右手轻轻扽了扽她臀部的裙子。我一下明白了，我那“隐私”她也知道了！我脸一下烧了起来，鼓足勇气说：“逼供了！”

    “啪——”姓刘的一拍桌子，说道：“方明，丫可不能乱咬啊！你闹肚子拉一裤子，也赖我们逼你？！”

    杜红没理会，“这叫变相刑讯逼供，口供无效！他们对你诱供没有？！”

    “跟案子无关的不许说！”姓刘的急得站了起来。

    “诱供了！”我咬着牙说。

    律师一侧头，“你不叫我们谈案情，又不让我们谈跟案情无关的东西，那我们还能谈什么？”

    姓刘的张口结舌。

    抓住这个空当，律师马上切入：“你现在如果不翻供，就是10年起步！你翻供都不够，你得控告他们！”

    “给你丫脸了吧！叫你丫今天儿来就够给你面儿的啦！你赶快给我滚！”说着姓刘的站了起来。

    “你要干什么？你要干涉我正常会见当事人？”

    “你丫想不想干了？牛×什么呀你！我吊销了你的律师证你信不信？”姓刘的流氓相毕露，小王却在旁边静观，依旧没表情。

    “谁给你这么大权力？你要过分了我可告你！”

    “呀呵！你他妈真不知道你是谁了吧？告我？你们律师所不想过年审了吧？！营业执照看看，下礼拜还有吗？！叫你们头儿磕头求我来，知道吗你？”

    姓刘的逼了过来，杜红冷冷一笑道：“你权力好大呀，我惹不起你，”她转脸对我，“刚才跟你说的你都记住了吗？”

    “记住了！”

    “下一步你怎么做？”

    “完全听您的！”既然杜红这样，我也得硬气起来，再软下去，我这脸往哪儿搁？说不定萍萍就在外边等着哪。

    她开始飞笔做记录。姓刘的站旁边不住咬牙。杜红写完递给我，都是我们刚才说的话，我熟练地签了字。

    “拿来我看看！”姓刘的恶狼一样。

    杜红冷冷地说：“这是我和当事人之间的事，请回避。”

    姓刘的一把抢过笔录，看也不看就撕了个粉碎。

    “你撕毁我们的谈话记录！”杜红豁地一下站起来，怒目而视！

    “撕你丫的怎么了，你丫泄露案情、教他翻供！给我滚！”

    杜红脸转向我，使了个得意的眼色。我一下就明白了——她是明知道姓刘的要撕，故意逗他，她一定在录音取证，看来她出去真要控告姓刘的刑讯逼供了——好厉害的小丫头！思路清晰，伶牙俐齿，一针见血，心眼多多！可惜，生在了今天的中国！

    “方明，你也看到了，咱再聊也不可能了，该说的我都说了，希望你能配合我，打好这个官司！”她说着用身体挡着手，翻了个个。

    我会意地点点头，“谢谢您，我一定配合！”决心翻供了，心里豁然开朗。

    [1] 傍肩儿：情人。


大勇若怯

    小王请走了律师。我一回头，姓刘的对我虎视眈眈。

    “你丫跟着起哄是不是？！”

    姓刘的凶相毕露，我又怕了，我这自幼的怯懦，根深蒂固啊。马上我就想说软话——可转念又明白过来——方明，再胆小也不能这么软骨头！都什么时候了？还不如萍萍和律师那俩女流！你看人家小龙？那个无畏都让萍萍感动！

    我正合计着怎么反击，姓刘的咬着牙说：“本来我们都跟上边打好报告了，说你认罪态度诚恳，说了你多少好话，请示从轻处置，哼哼！律师这一搅合，看你怎么收场吧！”他重重地一屁股砸在了沙发上，身体忽悠了一个来回。

    我第一反应是：“居士”律师惹的祸在我这儿重演了！但看他这身肥肉一忽悠，我又回过味儿来：他忽悠我！他已经给我做了两次圈套了，再从轻，也是10年起步里的从轻！

    “小骚货，活腻了！”

    听他这句自言自语，我有了主意，我故意拱火：“刘预审，我不想把事闹大，可她让我听她的，我也没办法，这律师可是政法大学的硕士，一看就是有本事……”

    忽地一下，姓刘的站了起来，在屋里乱步，“就她？刚上道没规矩！我得整得她求着跟我上床！不然别在北京混！”

    这小小的预审竟然这么狂妄无耻！一手遮天啊！要是那个律师因为我让姓刘的给毁了前程，我还怎么做人哪？这个恶棍！我不出手则已，出手就断你前程！也让萍萍和我老婆看看，我方明不是谁都能捏的软蛋！

    “哎呀，没烟了！”他把烟盒一扔，翻抽屉找烟，真是个狂躁症。

    小王一回来，他就说：“我出去买烟去，你给他先做笔录。”说着给小王挤了一下眼，叫我看个正着！

    闹了半天他俩挤眉弄眼传暗号儿，合伙算计我！一个黑脸，一个白脸，一个奸诈穷横，一个装傻充愣，配合默契！

    小王也不理我，低头在那儿狂编笔录。半天才问：“这两天怎么样？还适应吗？”

    少来这套！又拿软圈套？我反问：“我什么时候能见美国大使啊？”

    “那……你得问大刘儿，这我管不了。”

    “借我用下笔吧，我写个申请。”我换了衣服，写好的申请没带着。

    “做完笔录再写吧，一会儿就完了。”

    他把上回给我纸笔让我回号儿写申请的事儿全忘了！上回姓刘的真是在蒙我！哄我在口供上签字！我简直咬牙切齿。

    小王这孩子比较老实，起码不会打我，拿他当突破口，练练胆儿。我一字一顿地说：“我拒绝回答你们的问题，我要见大使！”

    小王愣了。我重复道：“在见大使之前，我拒绝回答你们的任何问题！”

    僵持了一会儿，小王递过了纸笔。

    姓刘的进来要口供，看到的却是我见大使的申请。他青着脸说：“我回来给你交上去，先做笔录吧。”

    进可生，退则死！我鼓足了平生的勇气，“我要先见大使，你们无权阻挠！”我心砰砰地跳着，如同擂响了反击的战鼓。

    “方明，你要跟律师穿一条腿裤子是不是？！”

    他面目狰狞着真吓人，我不再看他，沉默应对。

    “好！给脸不要脸，别怪我不客气！小王，给他记，就说他对抗审讯！”

    再不能怯阵了，我依旧沉默地抗争。

    姓刘的在狠命地抽烟，小王飞快地胡编。我忽然发现双腿在瑟瑟发抖，于是强行脚跟着地，这下好多了。

    小王递过一页笔录，除了例行格式，只有两句：

    “问：我们今天要继续讯问，希望你配合我们的工作。

    答：我拒绝你们的讯问。我要求见美国大使。”

    我痛快地签字画押。看来托人给姓刘的5000块白搭了，给小王那3000见了效益。

    姓刘的看着笔录，“要跟我们磕了？站墙根儿去！”

    “大热天的，咱早点儿回去吧！咱还得提防那律师哪！”小王解围道。

    “操！可不是嘛！”

    小王一摆手，我起身就走。小王也要跟姓刘的一块儿整那个律师？那我连你一块儿收拾！

    一拐弯儿，小王拍了我一下，“你早就该这样！”

    我心里骤然感动——原来我冤枉小王了，这警察[1]还是有好的，甭管是不是有那3000块钱在说话，冲他这么鼓励我，就难得。

    我放慢了脚步，“小王，那律师真能告你们吗？”

    “她没退路。”

    “那你们会整她吗？”

    “大刘儿就是整人的机器！弄不好，律师为你得拼了！”

    回到号儿里，正赶上打饭。打回民菜的“阿姨”问：“几个回民哪？”

    “仨！”号儿里回答。

    “哪这么多呀！”她说着给舀了一勺子，看来她还没忘小武子那出“戏”呢。

    今儿比较“丰盛”。海淀看守所每周四的改善，还碰上了大采买。两小碗醋拌黄瓜，两小碗糖拌西红柿，只能是柳儿爷和来钱的能享用。

    韩哥给“新疆”盛了半碗菜汤、两小块骨头，大部分回民菜都被柳儿爷独吞了，一块最好的羊肉儿给了我，我心里可有点儿过意不去，因为这是切“新疆”的。

    饭车又来了，打进了一盆深褐色的洋白菜炖肉，香气扑鼻。见换了阿姨，“小四川”又不失时机地多讨了几个馒头。

    韩哥和虎子在一边儿挑肉，老陈用鲜肉汤泡方便面，还加上了两根号儿里自栽的青蒜苗，尤为诱人——后板儿吃的对此都不敢奢望。

    兰哥冒了出来，韩哥斜趴到门上问：“兰哥，回来吃吗？肉都给你留了！”

    “我那儿肉都吃不完，别留了！”兰哥要走了4瓶在水池里镇好的饮料——那别人可不敢享用。

    栗子大小的肉块挑出了三小碗儿，老六开始发汤菜。在外边儿不吃肥肉的我，现在也知道了肥肉香。韩哥起身，去给大家挨个儿发肉，一人两块儿，每人都在重复着“谢大哥！”发剩的肉又端回来，柳儿爷才放开了吃，也就一人吃上四、五块。

    后板儿的都拿着馒头擦碗、擦菜盆，真是盆干碗净。

    饭后，我说了刚才见律师的经过。

    韩哥皱着眉头，“你那检察院的小朋友一句话，那预审就得屁颠儿屁颠儿的。还用这样？”

    我不能说破萍萍是冒牌儿的，就说：“看来是没说上话，不然律师也不会那么磕。”

    老陈问：“那个小姑娘因为你，跟预审玩儿命？你这么大魅力啊？”

    “没那事儿，她就是‘路见不平’吧。”

    老陈一瞥嘴：“路见不平，拔刀自残！”

    “啊？！”

    “太嫩啦！”韩哥跟吃了摇头丸似的，把我的信心都摇没了。

    老陈问：“你是不是也跟着起哄来着？”

    “我没退路，不然我怎么翻供啊？不能让那小姑娘一人跟那个预审拼命啊！对了，那个副预审偷偷跟我说，我早该这样了。”

    虎子诧异地问：“他拿你钱了吧？”

    “嗯。”

    韩哥说“硬翻供”还真得这样。如果“软翻供”，按一年一万的行情给预审，预审自己就给编口供了，这样稳当。现在已经死磕了，没退路了。如果律师也有后台，她能换了新预审再打关系就太好了；如果她就知道死磕，那真是拔刀自残了。

    韩哥又说：“你这算不算走私，伸缩性很大。说不定那预审想讹俩儿钱，讹不着就靠办你们挣钱。你们要早趟好白道了，他都得保着你！”

    小龙问：“你怎么翻案，律师说了吗？”

    “律师哪得功夫跟我说啥呀？她跟预审都快打起来了。这什么世道，见律师还得他们批准，说话还受限制——在国外见律师，警察不允许在场啊，连窃听都犯法！”

    小龙问：“你想不想磕他？想磕就借美国使馆磕他，准把他磕死。”

    “对！我也这么想。”

    韩哥问：“啥时候见大使啊？”

    “快了，我这边的关系、美国我夫人那边，都启动了！”

    小龙说：“这回可以放松啦，就等着见大使了。见了大使你用英文随便儿说，他们也听不懂。”

    我终于吃到了一颗舒心丸。

    [1] 海关办案人员一旦把“犯罪嫌疑人”羁押在看守所，他们和警察在权力上就一模一样了，所以，牢里都习惯于把他们也叫“警察”，这里用的是习惯用法。


再练小武子

    韩哥领人在风圈儿放烟茅，小武子在号儿里靠着隔台儿，太失意了。他昨天“调戏阿姨”之后，就灾星高照——挨了揍、扣了馒头，降了级、断了烟屁。今儿富余那么多馒头，也没给他一个，彻底关机了。下午他又接起诉了，祸不单行。

    我凑过去，“明儿开庭啊？”

    “啊。”

    “贵吗？”

    “我没罪！”

    “那咋进来的？”

    小武子一下来了精神儿，跟我滔滔不绝。他讲的东一榔头、西一棒槌，我连听带问，半天才明白原委。

    他是从武警退役下来的，在海淀马连洼派出所当保安队副队长，他的战友在清河派出所当保安正队长。派出所的保安就是警察的跟班儿，经常跟警察出去查“三证儿”——暂住证、务工证、身份证，这外地人在北京滞留的凭证。警察专查民工和农民打扮的人：三证儿缺一个，另两个证件当场撕掉——抓送收容所，做个把月苦力，再遣返老家；当然，要是私下给警察塞两、三百，警察不但放了你，还会教你避开别的搜查组。警察靠查三证儿，钱挣海了！

    三证中唯一难办的就是暂住证，这归派出所管。如果派出所都给办，警察就挣不到钱了，所以经常停办，以至大家都去办假证儿，反正警察也看不出来。

    农民工最怕是就是查三证儿。有时候在路上查——拦路抢劫，有时候到村里查——入室抢劫。警车到村里查三证儿象“鬼子进村儿”似的，民工见警车一到，打着呼哨，望风而逃。按小武子的话说，就是：“可威风哪！”

    查三证儿都是保安开路，警察挣钱，最多请保安喝顿酒。这保安心里哪平衡啊？一来二去，耳濡目染，他那个战友就动了心眼，周末换休的时候，他领着保安冒充警察查三证。不敢用自己派出所的警具，每次都找这小武子借，说训练不够用。小武爱面子，也不知情，有求必应。他战友领着保安四处敲诈农民工，都是到远处查去，打一枪换一个地方。后来出事了，小武子还不知道，还去索要警具，结果自投罗网。

    我说：“这么说，你真没罪呀？”

    “韩哥说过，我要是有人儿，我这事儿也就是个处分。”

    “你律师给你也辩无罪吗？”

    “哪请得起律师啊！”

    “不过你可得当心啊，公检法对穷人更不讲理！你没看‘居士’？”

    “判重也没坏处，社会治安还能更好点儿。”

    小武子这话吓我一跳。旁边的“性病”也说：“重判有重判的道理。”

    这两个“武警”怎么这么没同情心啊？我知道现在武警是对内维护秩序——镇压民怨的工具，难道专门培养这么没有同情心的人来对付老百姓？

    我善意提醒他：“你当心点儿，中国的刑，世界最重。”

    小武子一脸不屑，“得了吧老美！美国的刑才世界最重呢！”

    “啊？”

    “我们在部队都讨论过，中国服刑，最多坐牢20年，死缓的正常减刑也最多坐牢20年！美国动不动就给人判刑一百多年，还有终身监禁的，你说哪个重？”

    我都气乐了。这么没常识？讨论来讨论去都这结果！旁边儿那个武警的眼神儿，也和小武子一样，嘲弄地看着我。

    我不得不给他们讲明白了：“你知道美国有多少人判死刑吗？我们那个州，50年就判了一个！中国死刑一年至少3000个，这还是从新闻报导中统计的，真正有多少，那是国家的绝密，比机密还机密，你知道吗？就这3000个，占世界死刑的90%，你说谁的刑重？”

    “中国人这么多，不判死刑行吗？！我说的是徒刑，美国就是比中国重！”

    他们真是太闭塞了，随便就能被党的新闻蒙住，就象我出国前一样。我解释说：“徒刑？在美国判个一两年刑就很重了！判个短刑惩罚一下，给你个改过的机会。哪象这儿啊，动不动就五年十年！你看美国判终身监禁的，判一百多年的，极少！按你们说那都是罪大恶极的，在中国就得枪毙。中国专门报这些，让你们觉得好像美国都这么重。你们知道吗？美国还有总统和州长的特赦呢！中国历朝历代都有大赦天下，咱党就知道镇压！”

    “性病”半天迸出一句，“从大局上想想，不这么抓也不行，要都放在外边，那社会不乱了？”

    “你哪头儿的？咋把自己当总书记呀？多抓人造冤案有理呀？维护稳定是不是？”

    小武子抬杠道：“美国有什么好的？就是向着有钱人，犯了罪花钱就可以保出来！穷人就得坐牢！”

    看着这俩武警，我由衷的悲哀。都叫部队给教成啥了，满脑子歪理邪说！脑子越简单越好被灌输，越好被当枪使。我真不想理他们，可转念一想，这可能还真是萍萍需要的好素材！我就给他们解释透了，看他们还能冒出啥话来。

    我说：“自由社会，穷人犯了事儿照样能保出来！在没判你刑前，谁让你坐牢谁犯法！哪象中国呀，现在定你们罪了吗？”

    “没有啊！”这俩异口同声。

    “那你们咋坐牢了？”

    “他怀疑我呀！”

    “如果判你刑，刑期从哪天算？”

    “从抓我那天啊！”

    “没定罪，怀疑你，你就得坐牢是不是？先坐牢，然后再给你找罪名是不是？这不笑话吗？在美国，除非罪行证据非常确凿肯定能判你刑，才可以关你呢，一般的抓了，马上你的律师就来给你办保释了。”

    “那……那法院不也得判吗？”小武子还狡辩上了。

    “中西方法律最大的不同就在这儿！在西方，判谁有罪没罪，不是法院说了算。”

    “啊？！”两个武警瞪着眼睛，惊讶非常。

    “判谁有罪没罪，中国是当官儿的说了算，谁官大听谁的；在西方，有罪没罪是老百姓说了算——准确地说，是陪审团说了算。陪审团是老百姓轮流来当，随机抽选，当事人要是认为谁进陪审团不合适，当时就得换人。这边检察院诉你有罪，说证据；那边你律师辩你无罪，列证据，陪审团那帮老百姓听完了做表决，他们认为没罪，当庭释放；要是陪审团认为有罪，法院才有权给他具体判刑呢。哪象这儿啊，就‘居士’的案子，把检察官驳了个张口结舌，结果偷着就给他姐儿俩各判5年，破了条款地报复！”

    “性病”问：“陪审团都是老百姓啊！我还以为都是贵族呢！”

    我笑了，“我还差点儿进陪审团哪。”

    “啊？”

    我说：“那是美国公民的法律服务。抽签，抽着谁谁就得进陪审团，无辜不去就是‘蔑视法庭罪’了。我入美国籍没几天就被抽着了，通知我的时候我说我英语不太好，听不太懂，还真给推掉了。”

    “那你咋没去啊？”

    “耽误我生意，耽误1小时耽误我多少钱呢！”

    “性病”似有所悟，“这么说，美国不是资产阶级社会啊？”

    “那里大多数人都富裕，就是你们说的资产阶级——他们叫‘中产阶级’，都有车有房，那房按大陆的话要叫‘别墅’了！但是呢，欧美的法律是公平的，是讲理的，而且是照顾‘弱势群体’老百姓的，所有人都认可。”

    小武子犟道：“都说美国好，我看未必！贫富差别那么大！”

    “啊？美国贫富差距大，还是中国贫富差距大呀？”

    “性病”说：“当然是美国了！我们团长都跟我们说了——美国贫富差距世界第一！你看比尔?盖茨，多有钱！穷人圣诞节还要饭！”

    我真是哭笑不得，这么天真无邪的士兵，都让共产党教邪了！我忍不住问：“你们俩是一个部队的吗？”

    小武子说：“我在北京，他在天津。”

    看来武警系统的指导思想都一样，愚化士兵。我解释道：“看贫富差距可不是拿个别的比啊？美国是中产阶级社会，大部分人都富裕，特别有钱、特别没钱的都是极少数；中国是1%的富人，占有全国个人财产总量的90%！穷人是大多数，农民普遍穷。贫富差距要看社会整体，国际上用基尼系数，中国的贫富差距已经超过国际警戒线了。”

    这俩没词儿了。我继续说：“你看那些农民工了没有？多穷多苦，你看中国的县官了没有，比世界首富排场都大！中国的城乡差距世界第一。”

    “中国还有啥第一？”韩哥不知什么时候从风圈出来了。

    我说：“中国有13项世界第一！现在我只记得几个：死刑罪名，世界第一，好象是70来条死罪；死刑人数，世界第一；空气污染，世界第一；行政成本，就是党务、政务的开支，世界第一；中国的税务负担比例，世界第一；文盲、半文盲，世界第一；大学收费——相对收入的比例，世界第一；妓女人数，世界第一；还有……自杀人数世界第一！”

    韩哥问：“自杀的都是农民和下岗的吧？”

    我说：“主要是，每年200多万，自杀成功25万。”

    小武子嘟囔着：“就知道说共产党的坏话！”

    小四川说：“那200万自杀的都是党教育出来的！小武子你不是说吗——咱都是党教育出来的！”

    韩哥说：“这小武子，跟‘居士’一样，党把丫卖了还帮着点票子呢！”

    老陈进来说：“点票子不够！小武子还得叫好呢！把他爹整死喽，他都得喊——‘整的好！他丫反革命’！”

    小四川说：“没准儿跟‘居士’似的，越信党判的越贵！”

    小武子不干了，“我那同案的亲戚，是武警的师级干部！家里有的是钱！关系硬得很！我又没罪，我贵什么贵？！”

    “你不贵！你贱！兰哥大茅扔茅坑里的烟屁，冲不下去你也拣！真贱！”

    小武子的“隐私”被老陈揭开了，红着脸嘟囔着：“反正我不贵！”


毒枭演义

    看守所晚上放的电视剧，都是潜移默化的党的颂歌，十分没劲。

    韩哥在后边神侃，问虎子总共折[1]了几回。虎子语惊四座：“十回。”一时间，柳儿爷们都“自愧不如”了。在韩哥的邀请下，虎子开始细数家珍：

    “小时候打架，拘了三回。18岁跟粉儿[2]干上了，一次折海淀（区看守所），遮[3]安康（戒毒所）；后来折顺义（区看守所），遮顺康（戒毒所）；后来又折朝阳（区看守所），遮太阳宫（戒毒所）；还一次点儿特‘正’——遇上我刑警队的磁器，也在这儿，没进来两钟头，撤案起飞！再就跟哥们儿折西城（区看守所），遮天堂河（劳教所），这就八次了；出来没半年，上魏公村倒粉儿，又折海淀，6年大刑啊！出来没一年，这不这回，叫下家儿给我点了！你看，折看守所整十回——整个一‘十全大补（捕）’！”

    我们听着都乐了。我问他：“这回啥事儿啊？”

    虎子说：“那小子为了立功减刑，瞎咬！把我家给抄了，进来的时候打我个贩毒，现在改了个‘非法持有’（毒品罪），用钱砸了砸，最多3年。”

    “多少克‘粉儿’？”老陈问。

    “49克。”

    “啊？！”

    韩哥说：“49克要是打你一贩毒，可10年往上啦？”

    虎子满不在乎，“咱这不是‘非法持有’嘛？0至3（年）！”

    这49克八成有水分！我好奇地问：“要是上50克……”

    韩哥说：“50克粉儿最低15年，一律上‘七处’，严一点儿就无期、死缓，赶上严打就‘帽儿’了！”

    一定是有后台，才给改成了49克。这虎子，越看他越象毒枭。

    虎子说：“那帮魏公村儿贩毒的，谁不几百克呀？只不过折的时候，手上就几克。”

    “你去了那么多次戒毒所，愣没戒了？”

    虎子骂了起来，“戒个屁！就那些戒毒所？就他妈知道要钱，戒毒所保安有的就往里边‘倒粉儿’！我们出戒毒所的第一件事儿，就是回家吸个飘！”

    我问：“他们不给治疗吗？”

    虎子又激动了“治个屁！你信那个报纸啊？你知道‘点瘾’[4]了怎么治吗？大冬天，一寸粗的黑胶皮管子，接上水龙头，对着眼珠子开足了滋，直到把你的烟瘾冲没了！我叫他们冲的，浑身衣服都快冻上了！”

    我心里直打冷战，“那能治烟瘾？”

    虎子点点头说：“能啊！共产党这招儿灵着哪！能管半天事儿哪！”

    “冲死了呢？”

    “那就算‘点瘾’死的，白死。”

    “啊？那没人管？”

    “共产党默许的！戒毒所死人太正常了！我每次去都听说有‘烈士’，正常！不管冲死还是打死的，都说‘点瘾’死的。有死亡指标，这儿也有！都是超标了再申请呗。反正吸毒帮的命也贱，家里也不打官司。”

    “还有打死的？”

    “走板儿这个词是从戒毒所发明的，戒毒所走板儿最狠，那儿太压抑了！在这儿拘留以后，强制送戒毒所，一个疗程收我们5000块，不交钱到期不放人，一直关着你——你说那不是坐牢？啥药也没有，谁在里边不气啊？没处发泄，就定了传统，新来的一律走板儿。”

    “闹半天，这走板儿也算是共产党逼的？”

    “它默许呀！不然能走板儿成风？监牢都是利用犯人管犯人，不靠走板儿靠啥呀？我第一回遮戒毒所真是想戒，结果挨了不少揍。第二回我跟我媳妇儿遮……”

    “哟？你们两口子志同道合呀？！”韩哥打趣道。

    虎子点点头说：“第二次我使钱了。当筒道长，那派头，所有鬼子票都在我手儿，好几万！天天打两份儿班长饭，有我媳妇一份儿。有一个‘青皮’，刚来就跟我叫板，说我‘野猫没名儿，草鞋没号儿’！

    “我掏出钥匙开铐子——他一看我有钥匙，才知道碰上‘大猫儿’[5]了。我的打手把他拖走楔了200方[6]，嘴都不堵，满楼都听他嚎！后来没声了，我回去一看，大夫（也是警察）来了。那大夫是我磁器，他见是我，扭头就走，根本不管！那‘青皮’一下把大夫脚抱住了，大夫都没回头，把他拖出去的。后来把那‘青皮’屁股上的烂肉都片下去，才缝的伤口。俩月没下地。”

    “还一个小子，打手跳起来一肘——”虎子说着那右肘从外到内画了个圆，做下砸状，“砸腰眼儿上，当时就尿血了，一个肾砸坏了，没两天就放了。吸毒的女犯儿走板儿更狠！拿牙刷刷×！”

    “真不给你们戒毒啊？”

    “在里边认识的人多，粉儿的路子更宽，保安还往里倒粉儿，咋戒？真给你戒了毒，戒毒所拿什么挣钱啊？警察拿什么发奖金？没回头客啦！不用你回头，警察强制往里送！真戒了就断了共产党的财路了！”

    我倒吸一口冷气！

    “虎子，你咋吸上的？”小龙插话了。

    “都一样，吸毒的哥们儿没钱了，骗我吸，好养着他呗。”

    我问：“虎子，你不想戒呀？”

    “谁不想戒呀？这么多年，我都烧进去300多万了！因为粉儿这都折七回了，每回在拘留所都想戒，加我自己戒的那回，都‘八戒’了。”

    我问：“那你现在好像没瘾了？”

    “刚来的时候，点瘾了点得满地打滚儿！躺地上一个礼拜才起来，差点儿‘点瘾’点死！现在别看身上瘾没了，‘心瘾’更大了，出去还得抽！”

    小龙说：“虎子，你要跟我练功，戒毒可不难。”

    老陈轻蔑地说：“他这样能练法轮功？”

    “啊？我咋不能呢？”

    小龙说：“虎子，我可见过一个小子，练法轮功彻底戒毒了，他比你还瘦呢！”

    “真这么灵？”

    小龙说：“你好好练好好学，别再象以前那样胡来，你自然就不想抽了。”

    这一聊可真长见识。我明白了为什么中国戒毒的复吸率世界第一。就不说戒毒所怎么打着戒毒的旗号压榨吸毒者，也不说戒毒所的警察、保安怎么暗中倒粉儿挣黑钱，就这么“酷”的戒毒方式，逼人产生的逆反心理，就不可能戒毒。

    真不敢想象：越戒不了毒，专政机构、相关的戒毒所越能挣到钱！

    第一步，每拘留一个人，看守所向政府要一份补贴；

    第二步，公检法压榨看守所的犯人；

    第三步，吸毒的犯人从看守所到戒毒所，戒毒所压榨吸毒犯；

    第四步，戒毒所暗中贩毒挣钱；个别戒毒所把吸毒女卖给妓院挣钱[7]；

    第五步，戒毒所把榨完油的吸毒犯推向社会，他们涉毒时再拘留，回归第一步。

    党的温暖，大力宣传！

    往复循环，滚滚财源！

    好个神机妙算！

    [1] 折：音舌，被抓进看守所。

    [2] 粉儿：海洛因。

    [3] 遮：翻斗车卸货，这里指从犯人从看守所被押送到服刑地或劳役地，即进入收容所、少管所、戒毒所、劳教所、监狱等地。

    [4] 点瘾：犯烟瘾。

    [5] 大猫儿：扑克牌的大王，牢头。

    [6] 方：凳子的方腿

    [7] 戒毒所、收容所贩卖女子卖淫的事，那次坐牢时就听说过，当时不敢相信，直到后来媒体曝光了才信：2002年3月16日，记者乔装暗访，媒体才捅穿了这层黑幕。

    长洲戒毒所贩卖戒毒女子卖淫的罪行，最迟从2001年9月开始。管教成了替罪羊，但仅被判无期徒刑而已；被举报的罪魁祸首——所长罗贤文开始并没被法办，还弄得举报人不敢回家，后来在群众强烈的抗议下，他只被判了2年；副院长刘国华被判刑9个月，缓刑1年（等于没判）；戒毒所被取缔，销证灭迹，具体贩卖了多少女子为娼，无从可查了。


色眼的代价

    坐牢到了周末，估计见不到大使了，就算萍萍、律师从昨天下午一出看守所就开始运作，见大使最快也得下周一了。

    劳动号给我送来一包衣服，签收鬼子票——500元？！昨儿萍萍给我看的收据明明写的是1000元！法轮功绝食抗议给犯人换来的权利——自己拿钱的权利，竟被这样无形地打了折扣。要不是我昨儿看了警察的白条，被这“黑社会”扒了皮，还得赞美文明管理！

    知足吧，拿了总比不拿强啊。我可明白看守所环境为什么这么“酷”了——想舒服点儿吗？交钱吧！

    我把200鬼子票儿给了韩哥，剩下的300塞给了小龙，他推脱了半天，直到我说这是帮他以后给人治痱毒的，这他才收下。

    装衣服的塑料袋儿已经破了。小龙从坐垫儿里抽出个新“枕窑儿”给了我。这个半截子衬衣缝的枕头皮儿，真不错。

    韩哥让大家准备好了打赌——“新疆”和小武子开庭。老六查了《刑法》后宣布：“新疆”的贩毒不到3克，3～7年；小武子是团伙抢劫，10年起步，不过他是案屁。

    中饭后二位回来了。新疆满脸哭相，蔫头耷脑；小武子不可一世，摇头晃脑地问：“怎么着？打赌不？我俩可都贵客！不打我们吃饭了啊。”

    这神气劲儿把大家都搞蒙了。小武子这么趾高气扬，也自称贵客？

    韩哥说：“武子，这儿盛不下你啦！风圈儿去！”

    一到风圈儿，“新疆”一屁股坐到地上，往墙上一靠，闭目不动了，仔细一看，“新疆”眼圈儿发黑，看来是偷偷哭过了；小武子活动筋骨，好象要练趟拳脚似的。

    老六说：“都谁打？”

    呼啦一下，十几个都举起了手。

    韩哥说：“行行行，都跟着起哄！是不是都猜‘新疆’满贯哪？”

    大家纷纷点头，韩哥说：“那甭赌了，这脸哭相指定满贯！赌小武子。”

    大家看着小武子犯难了。

    韩哥问：“武子，想跟谁‘单挑儿’啊？”

    “没没没，没那意思。”

    韩哥说：“看你这劲儿，我都没底了。预备——”

    “等等韩哥，我没开庭呢！”小武子话刚出口——“滚你丫的！”老六一脚就把他贴到了墙上。

    韩哥强压怒火：“丫耍我们啊？”

    小武子没在乎，从兜里掏出了一大把烟屁。自夸道：“桌儿上的烟盘，叫咱给劫了！”

    老六心花怒放，“小武子，有尿[1]！”韩哥也怒气全消，赏了他半根整烟。

    小武子已经断了两天烟茅了，大口吸着，一点儿烟都不吐，全吞。享受完了，说道：“韩哥，我快出去了，出去给弟兄们捎家信儿，我这还不是贵客？”

    大家马上对他刮目相看了。

    小武子又神秘地说：“韩哥，我们开庭临时往后拖了。我同案‘二告儿’[2]说，他亲戚刚托上人，打好了关系再开庭。”

    韩哥问：“说放你了吗？”

    “没明说，我猜差不多给我弄个拘役。”

    “你猜呀？！”虎子说。

    小武子振振有词，“我们七个同案哪，就算案头满贯‘14年半’[3]，我身为案屁，也差不多拘役！”

    “你都他妈‘快生了’[4]，还拘个屁役呀！”老六说。

    小武子真不含糊，“拘役最长可以1年！”

    韩哥骂道：“你懂个屁！双拘役才能1年呢！丫给我歇！”

    小武子没在乎，哼着小调，横着膀子进了号儿。

    韩哥要过“新疆”的大票一翻，“我的妈呀！10年半！”

    “不是3到7（年）吗？”老六问。

    我凑过去一看：“新疆”这三个维族同案，案头携海洛因9.5克，二告儿携4.5克，他是三告儿，携2.5克，打成了共同犯罪，不分主犯、从犯，三人合计携带毒品16.5克……每个人都是10年半。

    “还有这么判的？真新鲜！”老陈说。

    韩哥疑惑地说：“头回见！共同犯罪也得分主犯、从犯哪！哪有案屁、案头一般儿沉的？单位犯罪才能不分主犯、从犯哪。”

    虎子说：“当年我们贩毒也打的共同犯罪，案头10年，我6年，案屁3年！‘新疆’咋这么倒霉呀？”

    “新疆”这才睁开眼睛，用洋式普通话大吼：“我要上诉！”

    “你丫诉个屁！”虎子说，“这么多年，我就没见谁诉下来过！”

    “新疆”说：“那你49克粉儿能判几年？”

    虎子说：“我这是‘非法持有’，跟你那不一样，我这情节不恶劣，最多3年！”

    “地保”恍然大悟似的说：“是不是老‘新疆’那天，色迷迷地看那美人儿，把那检察官惹火啦？”

    茅塞顿开！老六当即跑到号儿里去，不一会儿就眉飞色舞地跑了回来，兴奋地说：“就是那个‘检爷’诉的他！他没见那美人！”

    几个柳儿爷都乐了。韩哥说：“‘新疆’这色眼够贵的啊，瞅了几眼，加了7年半！”

    “新疆”冲进来问：“韩哥，你说我这么贵，是因为看那个靓妹？”

    “法院凑刑期，贵了是业绩！”韩哥说着递给“新疆”一根烟。

    “新疆”终于得到了“安慰”，跟大家喷了起来。

    偶一抬头，我的天！一个警察正在头顶的马道上虎视眈眈！我碰了碰韩哥，他扯得正起劲儿呢。我指了指头上，大家霎时傻了眼！

    大家马上捻灭了烟，韩哥这个老油条开始耍花招了，“李科儿！”

    高高在上的李科长哼了一声，“烟掏出来。”

    韩哥马上掏出烟，继续赔笑。

    “三5？！”李科儿双眼如鹰，瞧得倍儿清，“丫面儿大呀？”李科的语调有所缓和。真是“打狗看主人”，这烟价就是犯人的身价，那‘托儿’当然也不一般了。

    大家贱贱的等着发落。李科食指往上勾了勾，韩哥会意地把把烟平着旋向顶栏，啪地一下被弹了回来。顶栏钢筋之间只有10公分宽、50公分长的间隙，这么扔烟分明是不想扔出去。

    “丫岔[5]我哪？！火儿呢？！”李科儿发怒了。

    韩哥弄巧成拙，只好掏出了一次性打火机，这还是虎子带来的新家伙呢。

    “摔炮儿！”

    我还没明白什么意思，韩哥把打火机抡圆了一摔，“啪——”一声爆响——

    “啊！”老陈一声大叫，捂住了眼。

    那一瞬间，有人往我裤头后边别了一把东西——烟。

    [1] 有尿：有种，有本事。

    [2] 二告儿：第二被告。

    [3] 北京判刑上15年的案子都要交给北京中级人民法院，犯人也要押到“七处”，各区的法院审理15年以下的案子，所以海淀刑期的最高权限是14年半。

    [4] 快生了：（坐牢）快10个月了，象十月怀胎一样，临产了。大陆公检法的诉讼程序漫长，常规的案件要坐牢9～10个月以上，刑拘、起诉、判决都要拖到适用于特大案件的最后期限，因为拖延的时间就是公检法向“犯人”及其家属展现权力、讨价还价的砝码。

    [5] 岔：打岔，开玩笑。


双绞线，麻花针

    柳儿爷在风圈儿抽烟被在马道上巡查的李科长逮个正着，韩哥不得不把打火机当摔炮儿，“意外”地“炸”着了老陈的眼，韩哥趁机往我裤衩后边夹了一把烟，我一下不敢动了。

    “活他妈该！手拿开我看看！”李科儿骂道。

    这大陆警察的同情心，和电视里讴歌的完全两样。老陈放下手，韩哥过去装模作样，“没破，没事儿，够悬的！”

    “便宜了你小子！你，把兜翻了！”李科又叫上了。

    我们都穿着一点式，唯独韩哥穿的大裤衩。他把三个兜翻过来，确保没藏烟，再把打火机和香烟竖着旋出了顶栏，扔到了李科儿手中。

    “下回别再叫我抓住！”李科儿说完迈着猫步，继续去“狩猎”。

    我一摸后腰，松紧带儿上和裤衩里有一把烟！我掏出来出一挑大指：“韩哥，老陈，真有你们的！”

    老陈很得意，韩哥无奈地说：“扔了两颗，还丢一火儿，走，茅台儿搓火去。”

    下午，“黄盘”和“新疆”光脚去了大刑筒。“小四川”请示后去风圈儿补衣服，我也找了个缀扣的借口跟了进去，除了大柳儿爷，别人没有这样休闲的特权，都得一直坐板儿。当然，“性病”是在风圈“修养”了。

    “小四川”用的是嫡传“麻花针”，这“针”是圆珠笔弹簧做的：弹簧尽量拉直，两头对折，对折处咬成一个钝头；双尾拧花，形似麻花儿，所以叫“麻花针”。因为针是监号儿的违禁品，虽然偶尔能“求针”，但是很费劲，号儿里这么多人，也用不过来。

    缀我的扣子要用白线，“小四川”从松紧带上拆出了一组盘卷的细丝，咬住中间，双股同时搓了几下，末端打上结儿，一松手，一根漂亮匀实的细线就搓好了。

    然后用裤钩儿磨边儿磨成的“刀”，从我衬衣袖口割下了多余的扣子，再把线穿进“麻花针”钝头的眼儿里去，用钝头把布顶开，这么穿针引线。没一会儿，扣子就缀好了。

    “虎子”也混进来了，拿了件旧衬衣要缝窑儿。“小四川”将衬衣齐胸扯断，下半部分，缝两道边儿就是现成的枕窑儿。

    我们夸了他几句，他说都是跟“大师兄”学的。他一边缝，一边跟我们讲他大师兄。

    “大师兄”是林业科学院的博士生，因为在“明慧网”上呼吁停止镇压法轮功，被抓到前筒，再“悠”到七处仨月，再“悠”回这儿来的了。

    那时候兰哥还没晋升筒道长，管号儿非常黑。犯人的鬼子票都不敢不交。每100元的鬼子票，可以上板儿吃一周榨菜，用点儿牙膏，做一周的板儿爷。除此特权，交过100的，能得把牙刷；交200，平时能用肥皂；交300，能混条毛巾；交400，放茅可以用手纸；交500，能得双布鞋；500以上，坐板儿调到第三排。

    “大师兄”来的时候刚入冬。逮捕筒的犯人一般都坐了2～10个月牢了，衣服又脏又破，不少人只有一双破丝袜。坐板儿不准穿鞋，柳儿爷穿厚袜子还冻呢。“大师兄”发明了这种“麻花针”，练着给大家补衣服、补袜子、缝枕窑儿。枕窑儿可是看守所的宝贝，装衣服、当枕头很方便。号儿里一般只有老大才有，他给每人都缝了一个。手艺练出来了，他又给大家做袜子，从被垛底下找了烂棉衣，缝了23双棉毡袜，大家坐板儿脚就也不冷了。

    “小四川”翻出了他珍藏的棉袜。象个高袎靴子，袜口儿还有一圈锁边儿的布套，里边儿穿着系带。袜袎上还用蓝线笨拙地绣着字母——这样洗了就穿不混了——真是太绝了！

    “小四川”说：“我大师兄人太好了，大家都有棉袜了，他还光着脚，等给自己缝好了，‘河马’进来了，他二话没说又把袜子给了‘河马’。

    “大师兄主动刷碗、洗衣服，大冬天都光脚下地，不光脚弄湿了鞋袜就没的穿了。洗衣粉管得最严，洗衣服特别难。兰哥隔天就换洗，“柳儿爷”、“板儿爷”一周洗一次，其余人半个月清水涮一次。大家跑马[1]裤衩臭的不行，个个发炎。他就用给老大洗完用剩的洗衣粉水，给我们洗裤衩、洗衣服，隔天一次。那点儿洗衣粉水哪够？他就先用凉水把衣服搓干净，换七、八次水，然后洗衣粉水里搓，洗完了水都是黑的，再用清水淘七、八盆，就干净了。大冬天挽着裤腿光脚站地上，有时候在风圈儿洗，零下七八度哪，凉水一盆一盆走马灯儿似的，一洗就是两三个钟头，手脚冻得都跟胡萝卜似的……”他说着开始抹眼泪了。

    我问：“冬天不多给点热水？”

    “每天就那么点热水。我大师兄还发明了‘热水窑儿’——就是把热水灌可乐瓶里，直接塞大被垛里，这样冬天早上也能喝上温水。大家还得洗头呢，每天打了热水，他兑成温水，给我们用肥皂浇着洗，两小瓶能洗一人，这样我们一周能用温水洗次头呢！”

    “性病”说：“这在别的号儿，可是‘柳儿爷’的待遇呀！”

    “小四川”说得高兴了，“我们穷人洗了就没的换。大师兄洗完衣服就塞到前边儿暖气缝里去，晚上他练完功了，再把衣服抽出来，翻个面儿，再塞进去。有时候老大醒了，看是他也不管。这样第二天起来，我们就能穿上干净衣服，还是热乎的……

    “大师兄刚来的时候，因为练功，总挨打，后来把兰哥都感化了。兰哥看他穷，一分钱也没有，就给他衣服、袜子、毛巾，他都要，然后总是送更穷的弟兄，弄得自己最后连毛巾都没有，用做枕窑剩的破裤腿儿毛巾，中间破了还自己缝了个补丁……他不跟共产党服软，判了5年啊。走的时候，窑都是瘪的，我们好几个都哭了。”

    虎子问：“他要是服软了，能判多少？”

    “那就放了，学校来保过他，说低低头就出去了。可他就不，结果学籍、党籍、户口，三开，打回农村，博士也丢了。”

    见他还在抹泪，我说：“你二师兄也不错呀！”

    “嗯！你看我二师兄发明的药，治痱毒多好！夏天也好过了。”

    “性病”说：“还让咱天天能放大茅哪！你把解‘放’忘了！”

    我问“小四川”：“你要早练了，就进不来了吧？”

    “当然了！我要练了，还能干那事儿？”

    问他犯的啥事，他说：“我偷了我的工资！现在这社会，就知道欺负穷人。我和老乡给一个老板卖手机，底薪500，仨月不给我们发工资。后来我俩拿店里的手机卖了，准备回家不干了。结果老板报案了。后来我们傻乎乎地都承认了，谁成想要判刑？”

    我问：“你没赔钱啊判你？”

    “谁说没赔？全价赔偿，一分钱不少！照样判！我算看透了，共产党这法律，就是整穷人的！”

    [1] 跑马：遗精。


地狱之祭

    周六了，犯人们盼来了暂时的宽松，双休日不坐板儿了。看电视、打牌、下棋，努力投入娱乐，好忘却这地狱的处境。

    象棋一副棋子是圆纸片，一副棋子是两色的可乐瓶盖——翻过来塞上纸片写上字。我十几年没下棋了，开始手还生，等进入了状态了，他们都不是对手了。一下棋，不但时间过得快了，精神暂时也有了寄托。

    吃饭时，“唐山”坐在床板儿的那头儿盯着隔台儿发呆，隔台儿上搁着他的菜碗，上面架着馒头，半天不见他动窝儿，旁边犯人都自顾自地吃饭，好像他不存在一样。

    我碰了碰韩哥，韩哥说：“又想他哥了！”

    “唐山”和他哥到北京玩儿，跟一个小子锵锵起来了，他哥把那人小手指头掰肿了。那家伙叫来几个保安，把这哥俩儿抓了，到派出所才知道——那小子是个便衣！其实这连打架都算不上，可是愣把他俩刑拘了，说那小子“小指顿挫伤”，打了个“妨害公务”（罪）。一拘留哥俩就分开了。后来“性病”调进来，说他们号儿走板儿打死个人，一问名儿，是“唐山”他哥！

    海淀看守所内部有个“内部规矩”：号儿里死人了，立刻把这号儿的犯人拆散了，销毁证据，但这样也把消息也传开了。

    “唐山”找了几次管教，管教都推了，最后让他出去再想办法告。还禁止他在号儿里宣扬。

    饭后烟茅时，韩哥特别安慰了“唐山”一整根烟。“唐山”说：“韩哥，今儿7月28，唐山地震25周年哪。”

    韩哥道：“哦，你刚才是祭祭先人？”

    “唐山”点点头，韩哥又说：“当时我也在唐山！拣条命啊！那年夏天北京忑热，我上唐山我姨家去了。差一点儿就把我埋墙里去了！头几天我热得都睡地下，挨着墙根儿凉快。那天晚上，我就不想睡那儿！非上外屋睡去，结果幸免了！”

    “唐山”说：“唐山的房还有没倒的？”

    韩哥说：“唐山东矿，我们住的是当年英国人的铁瓦洋房，三排，就我们中间那排没倒。你们那儿死的多吗？”

    “我们青龙预报了，一个没死！唐山的亲戚，几乎都砸死了！”

    “啊？”韩哥学着唐山话问，“青龙预报咧？”把大伙都逗笑了。

    “唐山”很诧异，“你知不道？”

    韩哥又学唐山话，“我知不道哦！”

    “唐山”又问：“老美，唐山大地震预测出来不让报[1]，你知道呗？”

    我摇摇头。“唐山”苦笑一下，“唐山地震斗[2]我们县预报了，青龙震塌了18000间房，7000间四墙落地，县里一个伤的都没死！县长冉广岐，恩人哪！当时上边斗压着不让报，怎么都不中！冉县长说斗是‘蹲法院’[3]，也得报！我爸是县政府的，知道这事儿。地震前两个礼拜，唐山市里开的‘地震群防群测经验会’，有专家预报的是7月22～8月5号，唐山一带要地震，可是斗不让传达！斗我们县传达咧！

    “当时县里通知我们都急了眼了，说：‘要有大地震，谁也不行进屋睡觉！’风风火火地连夜串对传达。我们学校上课都上当院儿，大喇叭整天讲防震。斗是冉县长啊。别的县呢，唐山市呢？唐山八大矿呢？我在唐山的亲戚，就剩我老舅了，二十来口都没咧！”

    我说：“我看过《唐山大地震》这本书，说震死了24万多。”

    “唐山”忿忿然：“真有多少，我看是不敢报。那叫400颗广岛原子弹的一块儿爆炸！”

    我说：“唐山地震7.8级……”

    “啥7.8级呀！打我上班以后，报纸上斗说8级咧。现在又改回来咧，为啥报7.8？到了8级，国际红十字会就进来了，毛主席怕特务进来！”

    隐情如此！我定了定神儿说：“当时中央不要外援。国际的评价是‘中国太骄傲了！’闹了半天，这么回事儿啊！”

    “不要外援，死多少人哪？伤员哪救过来喽？多少人瞪着眼等救、等药等死的！”

    木然，木然。大家无话可插，连韩哥这个‘老淡’也不扯了。

    顿了几秒，我接着说：“那书上说：地震局有一个叫耿庆国的，他预报出来了，也是奔走呼号儿啊，但是因为他以前错报过，再说也就他一个人嚷，所以中央没让报。”

    “放屁！《唐山大地震》那本书，替共产党放狗屁！！！啥没预报出来？都预报出来了！开滦二中预报的最准！我老舅是二中的老师，他们学校地震组预报的是：7月下旬到8月5号之间，7.3～7.7级强烈地震！我老舅跟我说过多少回了。唐山地区几乎所有的地震检测台都预报出来了，共产党就他妈不让报！就你妈玩艺儿！”

    在愤怒中缓了缓，我说：“我记着那书上写：75年辽宁海城地震预报出来了，7.3级，预报的是7级以上，零伤亡。”

    “唐山”叹息道：“我算看透了，海城地震让你预报，你得感谢共产党，那是党救了你！象唐山地震，不让你报，你还得感谢党，感帮它领导救灾，重建家园。不死人，感谢它，一天死了24万人，还得感谢它！”

    韩哥问道：“那个县长后来呢？”

    “后来我们搬回唐山去了，听说冉县长撤职咧！”

    老陈说：“跟党对着干还有好？！”

    “当官谁为民做主，

    就得回家卖红薯。”

    韩哥这句搞笑，大家也没乐起来，都被党的温暖冻僵了。

    “‘唐山’，咱可真是患难兄弟呀！”韩哥说着又递给“唐山”一根烟。俩人喷了两口，韩哥说：“明儿号儿里可有大喜事儿，你们谁能猜出来？”

    [1] 关于唐山大地震瞒报，我后来查到了更详细的印证：

    2005年7月，凤凰卫视独家节目《社会能见度——唐山大地震29年祭》，详细揭示了唐山大地震的漏报真相。

    2006年1月，张庆洲的纪实报告《唐山大地震漏报真相》，辗转5年后终于出版，更名为《唐山警世录》，该书售出1万册即被查封，为书作序的国家地震局局长宋瑞祥被撤职。

    [2] 斗：就，唐山人发音为“斗”，故这里用“斗”。

    [3] 蹲法院：坐牢。


嫖娼教授

    我说：“大喜？老陈起飞呗！不后天吗？”

    老陈说：“明儿晚上一过12:00，我磁器就接我来。”

    号儿里今天就开始为老陈出牢筹备了。主要是“玉带诏”——就是把信或者口信儿写在一块小布上，缝进衣服夹层里，出去给大家邮寄，或者代为打电话捎口信儿。因为看守所是一片纸也不让带出去的。

    知道小龙快走了，我也请“小四川”给我做一条“玉带诏”。我没有带夹层的衣服，“小四川”拆开了我的裤脚，我扯了一小布条，留了韩哥和小龙的地址，塞了进去，他再扦边儿——真没想到，“麻花针”还能扦边，扦的从前边还基本看不出来。

    送行的晚宴，就是花生榨菜方便面，韩哥偷着开了三瓶冰红茶，以茶代酒，给老陈饯行。

    这么多天，我也没怎么跟老陈聊过。老陈被韩哥尊称为“嫖娼教授”，我跟他没什么可说的。可是如今的黄色产业，已经是中国的风景线了，怎么着也得给萍萍搜集点儿这方面的真实素材，就硬着头皮开了口：“老陈，你在外边做啥呀？”

    “我卖黄盘的！”老陈感慨地说着，“前几年，真挣钱，一天就挣4000！就雇那帮傻×给我们卖去。”老陈用手往后一指，就收了回来，他才想起来，那个“黄盘”已经调走了。

    那个“黄盘”是个赤贫者，极其“点儿背”！几天前赶上公宣[1]了，在“大钟寺”宣了个5年——案由才38张黄盘，老陈说正常判最多3年，赶上公宣就升级破款，从重从严。

    老陈自豪地说：“有一回，两个新来的警察跟我犯青皮[2]，把我抄了。我拎着两个大编织袋，押进派出所我就乐了，我磁器在那儿呢，磁器跟那俩‘青皮’说了两句，就让我走后门儿了，两满袋子黄盘一张不少！往常他们扫黄前，都给我个信儿。那回是我磁器把手机丢了，不知道我电话，没通知我，他特意在派出所等的我。现在扫黄，就是抓几个卖盘的穷鬼，回去交差就完事儿了！”

    我问：“这回你磁器没帮上忙？”

    “我这回不是因为卖盘。我出手的黄盘都上百万了，从来没事儿！这回是我把人家砍了！本来我都进不来，我那磁器知道我小名儿，不知道我大名儿。拘留以后我老婆打托儿去，磁器才知道是我。早知道就不让抓了！”

    “啊？那咋办啊？”

    “用钱砸砸就完了，重伤害，改成‘寻衅滋事’；从3～7年，改拘役5个月！”

    韩哥笑了，“长见识吧，方明？”

    我真是感慨，“太长见识了！”

    这帮公安，抓住黄盘小喽罗就猛判，既宣传了公安扫黄的力度和决心，又展现检察院、法院的执法如山，中共的法律好不威严！

    韩哥说：“方明，想做大买卖，得学着点儿，那叫：

    “两脚黑白道，

    白道更重要。

    “知道兰哥的事儿吗？大钟寺那一带收保护费的！大钟寺批发市场做小生意的人，犯事儿进来了，都把兰哥认出来了。兰哥领一帮打手挨着摊位收保护费，一家100～200，大摊儿要的更多！不敢不给。不给两天之内肯定摊子被砸，给了能保一个月平安。前脚收完保护费，后脚就进大钟寺派出所拍钱去，给派出所那帮‘大哥大’得分一半儿，然后进那儿的市场办、工商所‘小意思’去。报案根本没人管，谁告谁准倒霉！兰哥这是砸摊儿，手下的把人家打成重伤，叫刑警队给抓的。一路关系打上去，这黑社会的重案，改寻衅滋事，拘役6个月……怎么样？

    “公检法税赛土匪，

    白道更比黑道黑！”

    我点点头。看来生意要做大，这公检法的浑水不得不趟。“韩哥，我要出去了，聘请你做公关部副经理，怎么样？我那可是外企！”

    韩哥说：“保证胜任，公安这一路，咱平趟！”

    老陈指点道：“你领他嫖一次，立马搞定。现在这警察，多少都是：

    ‘穿上制服扫黄，

    脱了制服嫖娼’！”

    韩哥问：“老陈，你整天请那帮警察嫖去吧？”

    “隔三岔五地就得去，不请他们去，我这‘黄盘老大’，一天都呆不住！”

    老六插言问：“陈哥，今年过年的时候，看守所给号儿里放的黄盘是你卖的吗？”

    老陈一愣，“这儿还放上黄盘啦？”

    老六心花怒放地说，“陈哥你还没来呢吧？过年的时候，这筒道里起哄叫好——跟打雷似的！听说是值班的自己看的黄盘，没拿出来，第二天给号儿里放大片儿[3]给放出来了，后来号儿里三个月没放大片儿！”

    我努力想起了一点能跟老陈聊的话题：“我去东北打市场的时候，见那帮当官儿的，真有钱。他们说：这儿的老百姓是穷得没办法，那么多人下岗？女的不当小姐，咋活呀？还得养家糊口哪！社会趋势都是逼良从娼。”

    老陈说：“小姐多了，当官的多方便啊！”

    韩哥撇着嘴说：“不光穷地方这样，大地方就不这样了？大城市就没有穷人啦？那叫：

    “祖国处处都一样，

    没有小姐不兴旺！”

    老陈说：“对卖淫嫖娼，党的政策是：‘明着打击，暗着保护，偷着发展’。北京大小妓院的后台，除了公安局的头头脑脑，就是大官！你看电视剧：诱导性解放。这当官儿的需要，社会就得往那儿变，老百姓就得提供。当官儿的‘四项基本原则’，你知道吗？”

    我说：“这白道的事儿我哪知道？”

    老陈掰着手指头说：“共产党当官儿的‘四项基本原则’是：

    “工资基本不动，烟酒基本靠送，

    消费基本靠请，老婆基本不用！”

    “经典！真经典！”我感叹道。

    老陈摸着络腮胡子，“以前我还敢吹：‘北京的这些大小妓院，窑子档次太低不算，后台靠山是谁，我门儿清！’现在可不行了，妓院多得眼晕！什么——

    “宾馆旅社大酒店，歌厅舞厅乐休闲，

    桑拿洗浴足疗馆，酒吧发廊美容院……”

    我说：“现在中国的黄色产业世界第一，社会风尚都变了，现在嫖娼都成了身份、地位的象征了！”

    韩哥说：“没错！三个代表！一个当官的消费一晚上，最少要带三个婊子！”

    我也被逗乐了，说：“你看党这帮官，互相之间比情人，情人越多越有本事，这在西方都是丑闻，见不得人！可中国现在，总领一代风骚。”

    老陈说：“老美，现在我们中国的口号是——

    “男的不嫖娼，对不起共产党；

    女的不卖淫，对不起江泽民。”

    半夜的钥匙声又把我吵醒了，见老陈穿着那件藏着数道“玉带诏”的旧夹克，光着脚，头也没回地出了牢——这是看守所的传统——出狱不回头[4]！

    [1] 公宣：公审大会宣判。

    [2] 青皮：不懂规矩穷横。

    [3] 大片儿：影碟里的电影。

    [4] 如果刑满释放时，穿监号儿里的布鞋走，到监区门口就不能换皮鞋了，所以都光脚出牢。


一路平安

    小龙去开庭了，早起时虎子主动去收拾被垛。

    兰哥问虎子：“练法轮功了吧你？”

    虎子很诧异，“神了你兰哥！这也能看出来？”

    兰哥说：“你原来啥脸色儿？印堂发黑，十几年的大烟儿。现在脸色儿变了，又勤快了，准是练法轮功了。”

    虎子一笑，“兰哥，昨儿我小烟都戒了，一抽就嘴苦、恶心。”

    兰哥说：“好好练，等着戒大烟！”

    虎子说：“兰哥，以前说起‘粉儿’来，我心里就瘾得不行！现在戒没戒我不知道，反正谁再说‘粉儿’我没反应了。”

    吃完饭，我没下棋，虎子一直在号儿里，我们都在等待“壮士归来”。

    上周五小龙接了起诉，回来就跟我们慷慨陈词。他说律师给他透露了，他们“大纪元”的大陆记者站“全军覆没”。大纪元的案子是法轮功第一大案，估计平均刑期5～7年。我们一顿苦劝，也没劝住他。

    筒道终于响起了脚步声，号儿里的所有目光都聚到了牢门。

    小龙进来努力地一笑——那一瞬间，我眼泪差点儿下来。

    大家默然进了风圈儿，“小四川”继续埋头刷碗，眼泪啪达啪达掉到盆里。

    “韩哥，打赌吗？”小龙淡淡地问。

    韩哥摇摇头。问那俩，原来“唐山”拘役半年，小武子开庭没接票。

    韩哥向小龙要判决书，小龙说：“不知道，律师没敢给我。”

    “啊？！”

    小龙说：“我在法庭上跟公诉人辩，辩得他们哑口无言。指控我一条，我驳一条。后来我跟他说：我做的那个项目得了国家科技进步三等奖，那里有我突出的贡献！我练法轮功才有了个正常人的身体，要不然我半残废啊！江泽民不让练，想置多少人于死地啊？！真正有罪的是他们！你们给他们当枪使。四人帮党羽什么下场？当年四人帮杀张志新的时候，割张志新喉咙那个警察，现在还在沈阳二监当临时工呢！那可是一辈子跟党走的人，替罪羊！那检爷气得嚷：‘我们都是依法办事！’我说：‘你们滥用法律、歪曲解释，这么做本身就是犯罪！’当场我就把起诉撕了！”

    “啊？当庭撕起诉？！”韩哥惊叫起来。

    “他们也没见过这个，疯了一样，说我蔑视法庭，要追诉一条扰乱法庭秩序罪。”

    “后来哪？”

    “后来休庭。我那律师也不替我辩护——他说上边对律师有政策：

    第一， 律师不允许私自给法轮功辩护；

    第二， 律师只能摆样子，和党保持一致；

    第三， 如果谁给法轮功辩护，所属的律师事务所别想通过年审！

    “审判我都秘密的，不敢通知我家里，见不得人！过一会儿又开庭，背着我商量好了，叫我来就宣判了！

    “他们让我起立，我没动。那个法官又喊：‘起立！’看来还挺维护法庭庄严！你们滥用法律，造了多少冤案？干了多少缺德事儿？还庄严呢？法警过来把我拎起来的。法官念判决，我单手立掌，那法官念着念着就结巴了，大红脸！公诉人大叫：‘不许练功！’法警给我上了背铐儿。法官勉强念完，十年！”

    “十年？！”

    ……

    小龙继续说：“法警把我带下去，他说：‘有种！我就佩服你们这样的！’他正想给我开铐，律师过来拦住了，他说：‘刚才我说了半天好话，法官看也实在扣不上那条扰乱法庭秩序罪，才没给你加罪。你又来个当庭练功！我又求了半天，人家才把判决给我，不然他们要改判决、再加罪！你可千万别把判决撕了，再撕了，至少给你加三年！’他替我在法庭记录上签字画押，说把判决亲自送看守所来。”

    “值吗？小龙，非演这一出，满贯才七年，判你十年？！”虎子说。

    韩哥说：“不，虎子，他不撕起诉，我也猜他十年。他这《大纪元》的案子，法轮功第一案啊！”

    虎子又说：“你说你何苦呢！”

    小龙说：“我们要不抵制它，这个恶棍就跟当年文化大革命似的，肆无忌惮、无法无天了！”

    小武子问：“龙哥，那你家里不骂你？”

    “冤有头、债有主啊！小武子你这冤案，要是给你判了，你家里不骂公检法骂你？！我爸妈都是法轮功，我爸他们哥仨都是法轮功，我也没女朋友，亲戚都理解我。自古忠孝难两全。”

    虎子说：“你这也不是岳飞的‘精忠报国’啊？你对抗国家啊？”

    小龙一笑，“虎子，你忠共产党啊？它能代表中国？老百姓才代表中国呢！哪个老百姓不给它当奴才，被它吸血呀？咱争取来自由，受益的还不是全中国人？这还不是‘精忠报国’？！我师父对我恩重如山，忘恩负义的事儿我不干！”

    虎子说，“义气！这法轮功，我跟你练定了！”

    小龙又说：“今天开庭3份儿法轮功，有一个中科院微生物所的硕士生，我认识他，他也10年！他在‘地保’他们家那儿发传单被抓的。我一看他判决书——这不是咱上回唠的石家庄爆炸案的地儿吗？时间正是爆炸案前2个月。他们半夜1:00多在那儿挨家挨户发传单，没一会儿，警车把小区围了，地毯式搜索。后来警察跟他们说：接到报案，没3分钟，5辆警车出动，小区堵门儿，大街戒严。你们说：警察把抓法轮功的劲儿用在正事儿上，石家庄爆炸案能发生得了？！对付法轮功，什么意识都有，反应快得很；对那个靳如超，该监控的不监控，杀人逃跑不通缉，在小区搬了半宿炸药没人管，第1次爆炸了也不戒严……”

    “地保”听着直咬牙。韩哥说：“别提了！我那帮警察‘磁器’，从99年下半年，整天就合计怎么整你们了，有心思干别的，上边也不让啊？我‘磁器’说：安全局所有的人，连出纳、秘书都上阵了对付你们去了！”

    小龙激动地说：“这两年为镇压法轮功投了多少钱！抓一个奖1千块，抓我这样的奖3万，监控所有法轮功的电话，还有卫星定位系统，安全局不够用，江泽民又搞了国保系统，专门对付法轮功。花上百亿买通国外报纸、电台、电视台、网络，让他们对中共的镇压袖手旁观，那都是老百姓的血汗啊！”

    “你这博士，你这家，不都让法轮功给毁啦！”小武子说。

    虎子接话道：“小武子你真不明白呀？这不是共产党毁的吗？”

    小龙说：“武子，比如我天天揍你，打个半死，还把你判个10年，这谁的责任？是赖你惹我啊？还是赖我不讲理啊？”

    小武子说：“是，都是共产党的责任！可是你不会不惹它？”

    “武子！你没惹共产党不也判你了吗？！”虎子说。

    小武子眼睛一翻，“共产党哪判我啦？最多弄我个拘役！我可没惹它，它就不判我！谁让你们惹它了？”

    “你丫‘厕所里扔炸弹——激起民愤（粪）’是不是？”

    韩哥一骂，小武子马上歇了。

    我说：“小龙，这十年你干点啥不好？你在里边白废！曼得拉坐牢26年，出来当总统！你以为你 ‘曼得拉’？”

    韩哥说：“共产党的天下，你出来也‘土了咔’[1]！”

    小龙说：“我不信他能关我10年！”

    “别傻了！政治犯不减刑！”

    小龙说：“谁求减刑啊？我还绝食，看我什么时候闯出去！”

    “哎呀妈呀！”韩哥差点儿跳起来。

    午睡的时候，兰哥回来了，他在管教那儿看了小龙的判决书，很惋惜。韩哥悄悄跟兰哥咬耳朵，我躺在旁边，就听见兰哥说了句：“啊？绝食？”

    下午醒来，小龙把自己的东西分给穷弟兄，谁缺什么他非常清楚，大家很是感动。

    “小龙，收拾东西！”兰哥一句话，大家都失了主心骨似的。

    小龙的枕窑已经很薄了，他笑笑对大家说：“兄弟们儿，等你们有机会了，别忘了看看咱‘大纪元’，那可是敢为中国老百姓说真话的‘大纪元’！我们这帮学生这150多年的刑也没白扛[2]！”说完双手当胸合十，给大家行了个佛礼。

    我们送到门口，今儿全筒道就调小龙一个，一定是兰哥和管教怕他绝食才调的。兰哥说：“小龙，我给你找了个好号儿。”

    铁门把小龙和我们隔开了，小龙回头说：“韩哥，没什么留给你的，你那本《岳飞传》我看完了，题了首诗，留个纪念吧。”

    “等你将来成名了，那可值老了钱了！”韩哥的样子还真不是开玩笑。

    小龙一笑，又嘱咐了虎子两句，就此道别。虎子趴在门上喊着：“小龙，一路平安啊！”后边的话，都是哭腔了。直到听不见脚步声，虎子才抹了把眼泪转身上板儿。

    怅然若失的感觉萦绕在号儿里，里足有十分钟，大家都跟丢了魂儿似的，没人说话，好几个人偷偷抹眼泪。

    刚毅坚韧的小龙，凭着自己的一身正气和一颗善心感化了每一个犯人，跟他朝夕相处有8天了，在我最困难的时候，最大限度地帮助了我的方方面面。以前只是在美国见到法轮功游行，听孩子她二姨讲过，只知道镇压法轮功是文革再现，和小龙一处，才知道这是当年罗马镇压基督徒的重演，共产党真要重蹈罗马帝国的覆辙了……

    忽然想起了小龙留下的诗，我翻开《说岳全传》，见目录的后面有一首七律：

    读《岳飞传》

    世人莫把亏心为，古往今来放过谁？

    赵高祸乱碎尸死，隋炀暴虐恶报围。

    阴霾遮天怎长久？风暴过后彩虹垂。

    风波亭上忠魂泪，万古流芳说岳飞。[3]

    [1] 土了咔：土块儿。

    [2] 我出来后，在大纪元网上，看到了一位刑满释放的大纪元记者的系列报道——《红色炼狱》，其中记述：“这（大纪元）在当时是中共开始镇压法轮功以来……定为级别最高的一个‘大案’。因公安部2000年12月16日立案，案件代号儿‘12.16’。一共九十多人涉案，三十多人被抓，牵扯了北京、上海、珠海等多省市……我们被抓都或多或少与大纪元一事相关……却将我们分开甚至以不同的理由判刑。”

    显然，中共分开判刑是为了淡化影响，遮遮掩掩，避开国际的目光。

    [3] 此诗我曾反复看了好几遍，当时已经能背了，现在个别字可能记不准了。


傻蛋Vs倒霉蛋

    小龙走没一会儿，“小四川”也调看守所西区劳改去了。

    筒道里又赶进来一队犯人。兰哥放进来一个二十多岁的帅哥。韩哥跟来人还是磁器，热乎得不行。

    这位也带了一大堆行李，也是牢头级的。

    故友重逢，韩哥非常高兴，帅哥坐到了原来小龙的位置。

    帅哥问：“韩哥，你杵几下[1]？”

    韩哥说：“拘役6个月，后天我当劳动号儿去！” [2]

    帅哥惊叹道：“我们以为你怎么也得五、六年呢！”

    韩哥问：“你咋折的？”

    “我老人家不倒煤吗？倒煤倒煤真倒霉！”

    “倒煤倒折的？”

    “对！就那帮‘河南’！我老人家原来在山西倒煤，怎么倒煤都没事。后来一帮‘河南’，让我从他们那儿倒煤，一倒煤就倒霉这儿来了！”

    韩哥笑着问我们：“明白了吗？”

    我们都摇头了。韩哥说：“这‘倒霉蛋儿’，是倒卖煤炭的。”

    帅哥说：“就倒了他妈50吨，打我一‘销赃’，谁知道煤是偷的？！真他妈不讲理，我老人家也算一路好汉，给这帮‘河南’当‘案屁’！丢人！你说，我又不是他们一伙儿，花钱买东西，干嘛打我销赃？国家丢了那么多钱，叫那帮贪官挥霍了，给二奶了，怎么不从二奶身上追？说句挥霍了就完了！从我这儿穷追不舍，我赔了钱还得判我！？”

    帅哥说的还挺深刻。

    韩哥问：“那你‘押几判几’吧？”

    “销赃的案屁不都‘押几判几’吗？他们这盗窃集团，案子太大，取保难啊！现在刚逮捕我，这得熬啥时候去？”

    我捅捅他，“帅哥，什么叫‘押几判几’呀？”

    他一听叫他帅哥，特高兴，说：“你刚出道吧？”

    “啊！”

    帅哥说：“押几判几，就是判刑的时候，押你几个月，就判你几个月。是凡‘押几判几’的都没罪，就是因为已经坐牢了，不能无罪释放你，那样就办了错案了，得赔偿，党才不赔呢！他就给你安个罪名，‘押几判几’，反正没几天你就该放了。这样党就永远没错案了，可你这‘劳改释放犯’的帽子戴一辈子！”

    “这儿‘押几判几’的多吗？”

    韩哥说：“太多了！大案的案屁，经常‘押几判几’，这样的每个号儿都有二、三个，象我们这些拘役的，象“唐山”，实际上也是‘押几判几’，不过拘役比他们轻，不算‘科儿’，一般‘押几判几’都10个月以上，因为审案子拖到最长期限是9个月！象我们砸了钱，他才给提前到半年以里哪！”

    我又是一声叹息，这中国一年得多少冤案哪？这‘押几判几’这么普遍，但绝对不会算作冤案的。因为判的不重，被冤的当事人也就不追究了，追也白追。

    “韩哥，那我也差不多是‘押几判几’吧？”小武子问。

    “你不‘当庭释放’吗？咋‘押几判几’啦？这多掉架儿啊！？”韩哥拿小武子自诩过的“当庭释放”来损他，大家都乐了。

    “这小丫的怎么回事儿？”帅哥问。

    小武子满不在乎，傲慢地回头又跟帅哥自诩了一番。帅哥要过他起诉看了起来。

    这帅哥儿真是个活宝！自打他进来之后，他嘴就没停过，也不在乎监控。刚安静一会儿，看完起诉他又说开了：“嘿！是你们哪！知道谁抓的你们吗？”

    小武子说：“不知道啊？”

    “是我一磁器！他还跟我聊过你的案子呢！告诉你吧，我磁器在‘后八家’抓的他们！”

    小武子说：“起诉是这么写的。”

    帅哥乐了，“韩哥，我给你学学啊。这几年查暂住证儿都查疯了！这帮警察，只要你三证儿不全，抓住就讹钱，没钱就收容遣返！可把外地农民吓惨了！他那帮同案，都是派出所的保安，偷着查三证儿捞钱，专门到那些村儿里去找外地人。查暂住证的警察，贼尖溜滑；这帮保安，农民出身，学警察哪学的象啊？还没有警车，他们每次查都有报案的！可是报案的人就是打电话，不敢去派出所立案做证人——三证不全，怕给收容喽！

    “那次是我磁器领着一帮保安去后八家查‘三证儿’，捞外快去。到了他们的辖区一看，怎么这帮农民都不跑啊？原来他们一见来查暂住证的，撒丫子就跑，跟耗子见了猫似的！这次不但不跑，都不正眼看他们！

    “我磁器心里这个气，让保安截人，开查！民工还挺横：‘你们不刚查了吗？怎么又查一遍？交两份钱哪？’他一想不对呀！问谁查的，说一个警察，领着一帮保安，已经查过去了。他这个气！他以为他们派出所，有人先来‘抢食儿’来了，找丫算帐去！往里没走多远，碰见那帮‘李鬼’[3]了。一看，不认识，他以为别的派出所的办案来了。警察有时候打着‘查三证儿’的幌子抓犯人。他还以为是‘李逵’呢！主动招呼：‘哥们儿！办案哪？’

    “那帮‘李鬼’一愣，转身就跑。‘李鬼’！这么嫩？追！他追出去没50米，就坐地下了，他说他心脏都快跳出来，看东西都发兰了！他的保安倒是追下去了。他掏出手机，勉强跟他搭档打电话，他搭档从村子那头往这边查，俩人说好中间汇合的。这么着，对面把‘李鬼’们堵住了！”

    我问：“帅哥，警察体质这样？”

    帅哥说：“嗨！我那磁器跟我‘吃喝嫖赌抽，肚子滴溜溜’，能跑50米不错了！

    “我磁器说，把这帮假警察抓警车上去，先把他们的钱分了，然后到派出所儿，一顿飞脚一顿扇，一顿凉水一顿电！一招，清河派出所的保安！给清河派出所打个招呼，拘留完事了。谁想到礼拜一，有个傻蛋给清河派出所打电话，说：你们那个谁谁谁在吗？我想找他。’‘什么事啊？’‘他借了我好几套警具走。’——那玩艺儿能随便借吗？那边说：‘你来取吧。他执行任务去了’。那傻蛋就去了，进门儿就给按了！”

    大家哄堂大笑，小武子脖子都胀红了。

    我问：“武子，你为啥要找上门去呀？”

    小武子说：“谁知道他们干那事儿啊？他们说训练用，借我好多回了！”

    帅哥问：“武子，你以为你走得了啊？”

    小武子说：“我没犯罪啊！”

    帅哥说：“你这是上‘七处’的大案！我磁器说了，抢劫罪有六款儿10年起步，你们占三款儿：入户抢劫、冒充军警抢劫、多次抢劫数额巨大，案头要判无期以上！知道吗你？”

    “那我们咋没‘悠’去？”

    帅哥说：“你同案打托了呗！！”

    小武子说：“那我就跟着沾光啦！”

    正说的热闹，兰哥来叫了，小武子颠颠地跑了出去。

    没一刻钟，小武子回来了，脸跟吃了八个苦瓜似的，嘴咧得跟黏鱼似的，下嘴唇颤抖，好像随时准备着嚎啕。

    大家看着小武子的样子，不住地乐。我真怕他成为第二个“居士”，赶紧上前把他扶回了座位。

    韩哥说：“这小武子还挺重感情啊！要无罪释放了，还准备哭一鼻子嘿！”

    老六说：“准备好了吗？”

    韩哥进了盲区，让我去念结果。“预备——出！”

    我一扫，大家猜得都在3年以上，韩哥猜7年是最高的。

    我拿起小武子的判决书，找到后边念道：“案头是……14年，常向党……哇！”目瞪口呆！

    [1] 杵几下：判几年。

    [2] 海淀看守所的犯人还有一个月的余刑时，到东区做劳动号儿。

    [3] 李逵Vs李鬼：故事出自《水浒传》，李逵回家接老母，路遇一脸上搽墨,手持板斧，冒充李逵打劫的强盗，假李逵真名李鬼，开始被李逵放了，后来再害李逵时被杀。如今，李鬼成了假冒的代名词。


中共先锋队

    我看着小武子的判决书傻了眼。

    赌徒们催开了，我这才念道：“11年6个月！”

    “啊？！案屁11年半？！”韩哥一把把判决书抓过去，说：“真他妈‘瘸子的屁股——邪门’啦！”

    “呜——”小武子抱头痛哭。

    韩哥翻着判决说：“操！他哪是案屁呀？！他‘二告’，提供警具！”

    “啊？他起诉上是案屁呀！”帅哥也十分意外。

    虎子说：“武子，你这叫‘反托儿’，懂吗？”

    韩哥说：“明白了！那个案头的‘托儿’，把去‘七处’的大案给‘托’下来了；二告儿的托儿，把原来的‘二告’托下去，变三告儿了，才他妈7年！七个同案，案屁一年！这一年，原来是小武子的！”

    和小武子死不对眼的老六非常高兴，“你这优秀党员没白当啊！‘提干’还越级啦！”

    帅哥说：“人家使钱往下抹，给武子‘提拔’往上戳！”

    老六学着小武子的上午的样子，“哼！我没罪！我又没惹共产党！”然后又换回了自己角色：“傻蛋了吧！你没惹它就不判你啦？！”

    小武子哭着说：“我给党干了五年了，白干了，呜——呜——”

    韩哥说：“留着点儿眼泪儿，小武子，等将来给你平反喽，你再激动吧，还得要求恢复党籍哩！”

    老六说：“我宣布，为了纯净党的队伍，开除常向党的党籍！”

    小武子哽咽道：“我入党还是……还是花了800……在部队买的哪……”

    韩哥说：“没事儿！出去找‘假证儿’去，做个党票儿照样混！”

    虎子说：“你还得紧跟共产党，共产党还得给你减刑哪！等给你减刑的时候，你丫就唱——‘共产党的恩情，比那东海深！’”

    又是一顿爆笑。

    大家对小武子的悲惨遭遇，尽情地嘲笑着，没有一点儿同情。

    我笑不出来，一阵阵悲凉。在此之前，小武子得意洋洋的时候，对这帮犯人的冤案没有一点儿怜悯；现在，这帮犯人也同样对待小武子。这和文革时对待“阶级敌人”是一回事。

    党教育出来的，这种对“异类”没有同情心的民族心理，正是党最需要的，当它需要镇压一个人群的时候，只要把他们打成“异类”就可以了——89年镇压西藏，把藏民打成“叛国暴乱”；镇压“六四学潮”，打成“反革命暴乱”；99年镇压法轮功，打成“邪教徒”。把公检法、军武特培养成对异类要 “象秋风扫落叶一样无情”，关键的时候才能下狠手！多少人都象这个小武子一样？总以为跟着党，自己就不是“异类”，可是说不定什么时候自己就变成了“异类”——然后说自己“点儿背”！

    嗨！想这些干嘛？方明啊方明，你要不是在美国呆那么多年，你也跟他们一样！”

    嘲弄完了小武子，帅哥又侃上了，“这保安，就是警察的枪！警察破案抓人，都是让保安往前冲，危险都是保安的，立功都是警察的！韩哥，我给你学学我去年夏天那次耍钱啊！”

    “我们打麻将，有人敲门，声音特别温柔！我老人家从猫眼儿一瞧，没人，还以为叫的小姐来了呢。我刚一开锁，咣当一下就把我挤门后儿去了。”他说着做了一个贴墙的动作。

    “我门后一看，前边冲进来仨保安，紧跟着又踉跄进来一保安，一交摔那儿了——他是给踹进来的，屁股后腰上还有个湿鞋印儿！他们在前边一围，一人拿一个警棍：‘别动！别动！’

    “我从门缝儿往外一看，外边儿一个警察拿着电棍，听里边儿动静呢！甭问，他不敢进来，先把保安踹进来了！”

    他学着当时警察“谨慎”的动作，“那警察探头探脑，看没打起来，大吼一声跳进来：‘都蹲下！’然后又冒出一个警察，一看，我磁器！他横着膀子晃进来就喊：‘抱头！’我在后边儿一拍他肩膀，丫吓的“哇”一声，抱着脑袋就蹿前边儿去了。”

    他讲得自己都笑了，“他一看是我老人家，长出一口气。那警察吓一跳，拿着电棒指着我：‘蹲下！’我磁器上去就拦住了，‘这班儿我说了算，别害怕。’他把保安都轰出去了，一引见，我们老大上来就给这俩一人一本，立马摆平！

    韩哥说：“点儿正怎么着都没事儿！我那回跟检察院的耍牌，也是保安先撞进去了，检爷连动都没动，问他们：‘后边儿谁呀？请进。’那俩雷子[1]当时就有点儿蒙。进来以后，检爷问：‘你俩哪儿的？’那派头儿！早把雷子震住了。赶紧自报家门儿。检爷问：‘你们所长谁谁谁吧？’那俩说：‘啊，对对对！’成了检爷审警察了！一个电话搞定，一分钱没花。警察还直巴结我们：‘以后有事儿就找哥们儿，别客气！’”

    我问韩哥：“检察院的这么牛？”

    韩哥说：“方明，你猜公检法，谁权力大？”

    “法院呗。”

    “老外了吧？学着点儿吧，检察院的权力最大！”

    “为什么？”

    “公安局所有的案子，小拘留儿不算，所有案子都得过检察院，检察院批个逮捕，那就得逮捕，检察院不批，公安局乖乖放人，当然也有劳教的；案子到了检察院，你钱砸到位了，他可以直接给你丫放喽，他想办你，整好了你的材料报法院，他在法庭上诉你，法院能不给检爷的面儿？肯定判你！法院判轻了，检察院还抗诉！公安局放了人，检察院可以查底儿！检察院还能直接抓人办案！他还监督法院，你说他权力大不大？”

    我挑起大指，“韩哥，真教授啊你！跟着你真长学问！怪不得你专跟检察院打牌哪！”

    韩哥说：“方明，你丫检察院关系这么硬，弄好了能干起！”

    听到这个我高兴不起来，韩哥哪里知道：萍萍那检察官是假冒的，检察院的小窦儿也是一面之交，我还真不愿意托他呢。

    帅哥问：“老美，你们美国警察不这么熊吧？”

    我说：“当然，在美国，警察花的都是纳税人的钱，得给纳税人办事！官儿对不起纳税人，媒体都不饶他！选票没有，当什么官？什么叫民主制度，逼得当官儿的就得做人民的公仆！哪象大陆啊，人民没有选举权，就是奴隶！别说人权了，生存权都悬——谁都可能死看守所里，被打死、犯病扛着耽误死……死了就说自己点儿背。还说什么‘点儿背，不能怨社会’？不怨社会，怨谁？这么不平等，老百姓被残酷压榨、十官九贪，连基本人权都没有的制度，还不怨社会哪？穷人逼得没活路，去卖淫养家，当官的家产上千万上亿？还不怨社会哪？”

    韩哥道：“说的好，应该叫——‘点儿背点儿背，都怨这个社会’！”

    帅哥说：“现在社会都什么样了？你们听过那个《颠倒信天游》吗？

    “商家讲课象教授，

    医生操刀象杀手。

    杀手麻利象医生，

    妓女标价象明星。

    明星卖身象妓女，

    警察祸害象地痞。

    地痞管事象警察，

    教授赚钱象商家。”

    “你们听，这信天游还是循环念的！”

    大家拍手叫绝，真是中国特色！

    帅哥说：“我老人家这么本分的人，也给抓进来充案屁！老百姓更没活路了！”

    老六说：“农民更没活路！要不我能劫道去？！‘小四川’能去偷回来自己的工资？！”

    帅哥说：“农民就是不值钱！抓人警察为啥不敢打头阵？我磁器说：他们怕里边儿开枪，都让保安打冲锋，大无畏的农民，‘勇于自我牺牲’！”

    韩哥说：“没错儿！派出所那政委跟我讲过：‘这可是党的传统——解放前：罢课、游行是学生冲锋，罢市是商人冲锋，罢工是工人冲锋，打仗就是农民冲锋！我们办案，当然是保安冲锋了，不然养这帮农民干啥？’！”

    帅哥说：“共产党的官儿爷也冲锋，不过都是这时候——

    “大吃大喝大剪彩，嫖娼淫乱包二奶，

    行贿受贿搞腐败，贪污洗钱逃海外……

    “这时候共产党就是先锋队！

    韩哥说：“方明，这可是我们的国情啊！现在这帮当官儿的，没一个好东西，那些当官儿的开会的时候，你就——

    “开开房门往里看，个个都是贪污犯。

    挨着个就往里办，没有一个是冤案！

    “你现对中国投资都助长腐败！”韩哥这句新鲜话，听着还挺是理。

    热聊被兰哥的吆喝声打断，一个犯人被踹了过来，兰哥嘱咐：“这是重点啊！看好了，不能让他吃饱喽，一顿就给一个馒头！”

    [1] 雷子：警察。


冤案之家

    看我们有疑惑，兰哥又说：“他一周没大茅，再多吃就憋死了！”

    “放心吧兰哥，”韩哥答道，转脸对老六说：“老六，风圈儿伺候！”

    老六象赶驴一样吆喝着。来人诚惶诚恐、畏畏缩缩地说了声：“谢大哥！”抱起被子，猫腰低头，迅速扎向风圈。“咚”一声，撞倒在风圈门前，引起一阵爆笑——原来“地保”捉弄他，见他头低得太厉害，故意把门风圈儿门又关上了。

    我又是一声叹息，这位怕挨打都怕成这样了！

    风圈儿传来老六的声音：“犯什么事啊？……大点儿声！”

    “抢劫！”

    “哟，跟我‘同行’啊！”又是老六的声音：“‘蚂蚱’哪？……啪——啪——”

    “谢大哥！”

    老六扇两巴掌，那人高声道谢一次。

    小龙一走，走板儿没拘束了。吃完饭，老六招呼着“地保”给新来的洗澡——浇30盆凉水。

    虎子说，新来的，走板儿和洗凉水澡是流行的规矩。北京的看守所年年洗凉水澡浇死人——大冬天在风圈儿，20盆凉水从头往下浇，身体差点儿的真能浇死。海淀今年年初就浇死一个，后来又闷死一个——捂到被垛里闷死个老头。我心想：你不知道“唐山”他哥还被打死了呢！

    新来的连续冲了8盆凉水就下跪求饶了。虎子上前拦住了老六，还给这个穷人找了条裤衩换上了——看来虎子变化确实不小。

    来人如此窝囊，我问老六：“这他妈是抢劫的吗？怎么这么傻？”话一出口，我发现自己混的跟他们差不多啦！

    “案屁！放哨的！”

    来人说：“报告大哥，我发冷、肚子疼，求医行吗？”

    我蹲下说：“我就是大夫，你怎么不好？”

    那人吓坏了，半天才说：“谢大哥！我肠子堵了，没大茅7天了。”

    我问：“肠梗阻？不一定吧？兴许是便秘吧？这儿吃菜太少。”

    “是……是肠梗阻。”

    我笑了，说：“你也不是大夫，怎么知道肠梗阻？便秘灌灌肠子就好了……啊……这儿谁给你灌肠啊？狱医肯定嫌脏！这么着吧，一会儿，我给你肛门里夹一小片儿肥皂，过一会儿保证你能放大茅！”

    那人缓缓地说：“不是便秘，是肠——梗——阻，”说着眼泪下来了，然后趴在胳膊上呜咽起来。

    韩哥说：“小子！跟我说实话，是不是叫人家给你‘走后门儿’了？”

    那人一听，哭得更伤心了：“班长不让我说……呜——”

    真有鸡奸啊？！太恐怖了！

    韩哥说：“方明，这在这里太常见了，在劳教所更多，监狱最多。”

    我说：“那不得加刑啊？”

    韩哥笑了：“加刑？中国就没这条法，不给鸡奸定罪，鸡奸就没罪！没人管。最多把学习号儿撤。有这事儿班长也失职，一般都不声张，调个号儿完事儿了。”

    我蹲下劝了他半天。这个人姓曲，退伍兵。他有两个好朋友，跟他是一个部队的战友，退役一年，那俩战友找不着工作，就抢劫。还弄了两把手枪。周末休息的时候，把他诓去助阵，他吓得躲在一边儿，不敢上。后来那俩威胁他，他报案就灭他全家，还给他点儿钱封嘴。他就去了那一次。后来那俩折了，把他咬出来了，说他分了赃。小曲被逮捕以后，调到8筒，上周‘学习号儿’在风圈儿把他当众鸡奸，然后就便血、肚子疼。求医的时候他跟班长说了，班长不叫他声张，说再讲就给他调到一个专门鸡奸的号儿去！随后管教就给他踹到10筒后边儿，他一直肚子疼，解不出大便。他老求医，号儿里烦，总揍他。兰哥怕打出事儿来，扔这号儿来了。

    我说：“韩哥，他有点发烧，这得住院了。”

    韩哥不情愿地说：“那你求吧，你面儿大！”

    我马上到前边拍板儿，“地保”大叫：“报告班长，7号儿求医。”

    班长亲自来了，没等我说话，指着小曲就骂上了：“又是你呀！有完没完！大夫不理你，来劲是吧！又找楔呢吧！”

    我赶忙解释：“他肠梗阻，一礼拜没大便了！”

    “吃饱了撑的！”

    我想笑没敢笑，“他发烧。”

    班长翻着三角眼，“几盆凉水呀？！”

    这警察对这里边儿的勾当真清楚啊！怪不得说：警察控制牢头管号儿呢！我赶紧说：“发烧了，没敢浇凉水，随便洗了洗。”

    班长叱问：“是高烧吗！？”

    我摸着小曲的头说：“可能不高。”

    “扛着！高了再说！”班长点着小曲：“丫别烦我！再找事儿，看不把你那点儿丑事儿抖了出来！滚！”

    班长骂骂咧咧地走了。虎子对着他的背影小声骂道：“滚！”

    吃完下午饭，听“地保”跟“性病”聊案子。没想到：“地保”拘役6个月的小案子，也是冤案！他是工程队的保安，工程队给一个学校盖楼，他和另一个保安抓了个小贼，打了一顿，问他们头儿送不送派出所。头儿过来一问，原来是那学校校长的儿子！闯祸了——校长惹了，后期工程款拖欠就糟了。赶紧找车，头儿和总经理亲自送小贼回家。也不敢说那“儿子”偷东西，校长不干了，报案就把抓贼的“地保”抓了。头儿求着他们——不能说那“儿子”偷东西！怕得罪校长。都以为没事儿，谁料想，校长使“反托儿”，把他俩拘了——打架没伤人，最多拘15天，可是有“反托儿”，刑拘——逮捕——判刑，有始有终，拘役半年！

    我问“地保”：“那刑拘的时候，你没说你们打的是贼？”

    “地保”说：“说了，没用！那预审说：‘你抓贼，赃物呢？！’跟着就电我一顿，我想：反正也没啥，就是6个月拘役，也不算前科，忍了吧。”

    “那你们坐牢，你们头儿给你发工资吗？”

    “一个月送200，送了3次就不没了，谁知道出去咋样啊？”

    “那你这出去得找你们头儿，让他给你坐牢补贴啊？”

    “地保”说：“他们送那‘儿子’回家，经理就给带了1万块钱过去，这损失还没找我们赔呢！出去能收留我们就不错了！以往抓一个贼，打个半死都没事儿，这回可好……”

    我笑着说：“‘地保’，你这案子在中国肯定是太冤，要在美国，判你半年一点儿也不冤！”

    “啊？！”

    我说：“因为美国打犯人、骂犯人都犯法！有个犯人逃跑，几个警察把他打了，也没打伤，老百姓知道不干了，这几个警察都判刑了，判一年。”

    “还这样！”

    我说：“这就叫人权！西方的人权就这样。中国人号称翻身做主人，连基本的人权都没有，我看电视上共产党把人权叫成‘生存权’那意思你能活着就不错了，要什么人权？！”

    “能活着？我哥死在号儿里，咋儿说噎？”

    韩哥溜达进来，“唐山”欲言又止。我说：“韩哥，咱这号儿这么多冤案，连‘地保’的拘役都是冤案，简直冤案之家了！

    韩哥说：“嗨？！都一样！别的号儿的冤案一点儿也不比这儿的少！”

    我真是庆幸——要不是这次来大陆前入了美国籍，后果真不可思议。

    “方明！”

    “到！”牢门外一声，我神经质地高声答到。

    “收拾东西！”兰哥说完就走了。

    我忐忑地问韩哥：“调号儿还是……”

    韩哥说：“方明，你刚来调什么号儿啊？起飞啦！”

    一听这话我差点儿蹦起来，一把抓住韩哥的手：“谢谢，谢谢！”

    然后回头跟大家道别，大家的眼里满是羡慕。我赶紧穿好了正式的衣服，其它的东西，都不要了。我的衣服都留给虎子了，我知道他会处理的很好。

    我光脚站在门口，双手紧握着牢门的铁栏杆，准备起飞。那个心情，别提多轻松了。谁会来接我哪？萍萍？大姐？二姐？……

    韩哥一拍我肩膀：“你检察院关系那么硬，还不干起？”

    “啊？……啊！”

    韩哥说：“出去可别忘了咱哥们儿！”

    “哪能呢！韩哥，我在你这儿学了多少东西呀！他们都说，就你这号儿管的松！多自在呀！”

    韩哥一笑说：“咱这‘逮捕筒’是最能学本事的地方！什么小摸小偷、打架斗殴，烂七八糟的小案子在前筒就办了，直接劳教走了，咱这儿都是流水的大案子。还是咱哥俩儿有缘！”

    我说：“韩哥，我来海淀看守所整8天。这他妈地狱，又苦又“酷”，刚来的时候可把我愁坏了。现在好了，苦尽甘来，想想这段，还蛮有意思的嘛！”

    韩哥说：“你看你，抓着牢门儿这劲儿，跟航天飞机抓着发射架似的，倒计时喽！”

    韩哥这比喻真形象，我这心情，可不是别的犯人“起飞”的心情可比，真象航天飞机即将升空，到自由的天宇去翱翔。

    筒道里哗啦啦的钥匙声，格外悦耳，宛如环佩叮当，我终于盼到了自由的时刻！

    兰哥到了门口，我刚想说谢谢，见他一皱眉，不但把我的话都“皱”回去了，把我的笑容也“皱”回去了。

    兰哥问：“东西呢？都不要啦？”

    “不要了，家里哪能要……？”

    兰哥说：“我让你收拾东西，没说放你呀，‘悠’七处去啦！”

    “啊？！”

    我象挨了当头一棒，脑袋“嗡”一下，大了三圈儿，腿一软，眼一黑，差点跌倒。幸亏手抓着牢门铁杆，就势蹲了下来。

    韩哥弯腰拍拍我，说：“方明，嗨……有共产党在，‘航天飞机’[1]，造不出来。”

    真太惨了！我这架蓄势待发的‘航天飞机’，还没点着火，先跌架了。

    [1] 我当时曾跟他们聊过：2000年中共贪官外逃卷走了480亿美金，相当于16架奋进号航天飞机的造价，所以韩哥这里会这么说。


七处下马威

    “得了，认命吧。后边的，把方明的东西都还他！”韩哥好像对这种大起大落并不陌生。

    虎子帮我收拾了行李，再帮我穿上新布鞋——我失魂落魄的样子，一定很象受刺激的“居士”，不然虎子不会来给我穿鞋。抱上行李，韩哥又塞给我点儿洗漱用品，我径直出了门儿，入狱随俗——出去不回头。

    监区的大闸外，姓刘的预审皮笑肉不笑地看着我，副手小王脚前蹲着个人，肯定是杨义。过道儿很暗，走近了一看，杨义头上还罩着一个黑头罩。

    黑口袋迎面套来，忽地一下，眼前一片漆黑，一股浓烈的汗馊味儿笼罩了我。这双层的黑布头罩，只能从嘴周围看见点儿亮，没一会儿就满头大汗了。汗流到眼角杀得眼睛生疼，我不停地隔着头罩在行李上蹭脸。

    车终于停了下来，我闷热得都快休克了。跌跌撞撞地撞进一个楼的门厅，才让蹲下来。我想撩起头罩喘口气，又挨了一脚。报了名，往里押，临时又换了警察。真罗嗦！我都快闷到极限了！警察终于在后边吆喝了，我大胆地往前走，刚才走慢了还挨踹，这回端起行李开路，撞了摔了也无所谓，反正前边是棉被……

    头罩终于被揪掉了，可缓口气！发现走在一个筒道里，左边号儿里的犯人比海淀那儿还多！

    警察把我踢进了一个监号儿。天啊！三溜子犯人齐刷刷地坐板儿，得有30来人，直勾勾地盯着我。大部分是光头，最外一溜清一色的脚镣！前边四五个还戴着手铐！中间还有脚镣！

    “搜！”身后的老大一声令下，两个光头一跃下板儿。一个搜行李，一个登记。当知道我是美国人时，老大马上叫停下来，报告了警察。

    “你是老美啊？！”狱警问。

    “啊。”

    “你那同案是老内？”

    “啊。”

    “操！等着！”狱警说完跑着回去了。

    老大告诉我，外籍犯要关到6区，这是把我和杨义关岔了。原来外籍犯无论的案情轻重，都到这儿关押，我这才松口气，问道：“大哥，您这儿这么多人啊？”

    “这是三区，几乎所有的死刑犯都打这儿走！我们号儿，11条链儿！最多的时候14条！”

    “这链儿……？”

    “都沾人命！这小子1条人命、那个两条命、那五条……”

    看着那些凶悍的面庞，绝望的目光，我都快魂飞魄散啦！我赶忙转向老大，“大哥，那你能睡得着？”

    “刚来也瘆得慌，现在惯了。这儿就是家啦，跟共产党打官司，持久战！”

    “跟共产党打官司”这句话，是看守所里的习语。我刚到海淀看守所的时候还不明白，现在经历了这么多冤案，自然而然就知道它的内涵了——权钱为本的公检法如此欺压弱势群体，无止无休地炮制百姓的冤案，大家最终都成了“跟共产党打官司”。

    “这儿冤案多吗？”

    “除了这溜杀人的，基本都冤，不是冤案也是冤！杀人的里边儿，也有冤的。”老大挨个盘点，“那个‘城管’，别的‘城管’打死个卖菜的老头，他呆在车里没插手，在场就算杀人的案屁；这个保安是妓院看门的，案屁；你看这个黑社会的案屁，这几个贪污的、诈骗的、挪用的、侵占的……他们倒不冤，花点儿钱就轻得很。我这个，公司周转不开了，借了300万，一时还不上本，还了利息还告我一诈骗！现在本钱都还了，还得判我……”

    我可明白了：海淀的案子跟这儿比，小儿科。

    队长来了，我谢了老大，“义无反顾”地出了筒道。

    楼梯口，杨义正好被押下楼，我看着他的眼睛，他目光立刻移走了。那一瞬间，我明白：杨义愧对了我们的友情，愧对了我对他的信任。

    我被塞进了二楼的一个监号儿里，这号儿人少多了，只有一条链儿。

    老大叫靳哥，一米八的大个，阴着脸，眯着眼，盯着我象要审讯似的。登记时，我要了明信片，又向大姐要了1000元。这是最快的通知家人的方式，有了钱也好尽快从这里混起来。

    我被幸运地排到了倒数第二排的中间，一个很“柳儿”的位置。刚坐下，队长在门口叫：“方明！”

    “到！”

    “出来！”

    [1] 七处：北京市公安局第七处（预审处）看守所，即北京市第一看守所，原来在宣武区右安门半步桥44号，现在迁到了昌平。


蠢蛋！一再被骗！

    踏着夜色出了监区大楼，蹲在院门口儿的白线前，武警看了单子一声吆喝，我自己出了监区。

    “啪——”武警一掌扇在了我后脑勺上，“抱头！”

    我一个趔趄，眼前一片金星，抱着头，找不着北了。

    小王拉我到了一边儿蹲了一会儿，我缓过劲儿来，问他：“我想见律师，你看……”实际我想试探一下律师跟他们的战况。

    小王苦笑了一下，“问大刘吧。”

    小审讯室，犯人的坐椅很特别，小王掀起扶手边儿上的横板上了锁，把我锁在了椅子里。

    “今儿才查清楚，你还真是美国人！以前以为你是绿卡哪！虽然我们工作有失误，但是，这跟你拿着中国的证件有直接的关系。所以呀，还得给你做套手续。”姓刘的把失察的责任推到我头上。

    “我什么时候见大使啊？”

    “做完了手续，明儿差不多了。”

    姓刘的简单地问了我几个问题，主要是我何时加入了美国籍、为什么还继续使用中国的证件，然后他们宣布对我继续刑事拘留。

    “我抗议！”我当即举手，“我拒绝签字！”

    姓刘的一笑，“别急，我们知道你身份了，待遇不一样了。你的家属也求了我们半天，我们同时在考虑对你采取另外的措施。小王，给他办监视居住。”

    “啊？太好了！谢谢！”我脱口而出。监视居住就是回家被看着，那就基本自由了。

    “具体什么结果，领导说了算，我们只能是说说好话……你得配合我们，跟那天那个律师似的，可不行啊！”

    “当然当然，全靠您美言了。”我奉承着，说不定是家里又给他钱了。

    姓刘的叹了口气，“你妈那儿我们也去了，老太太不容易呀！”

    我听得眼泪差点掉下来，心理上一下和他们拉近了距离。

    小王递过来两份儿口供，一张“刑事拘留证”，一张“监视居住决定书”，我愣了。

    姓刘的说：“两份儿都填，都给领导拿上去，看领导批哪个？批哪个就是哪个。”

    我试探道：“能不能先签这个‘监视居住决定书’？领导要是不批再……”

    “你让领导看出来我包庇你呀？让我们担责任挨骂呀？”姓刘的不高兴了。

    不能叫他们为难，不能再得罪他们了！口供也没发现原则性问题，无非就是把迟迟查出我是美国人的原因归罪于我。又看了看“监视居住决定书”上“犯罪嫌疑人”的限制条款，觉得也就这样了。于是在口供、“监视居住决定书”和“刑事拘留证”上签字画押。

    姓刘的满意地笑了，真难得！

    回到号儿里，正在铺板儿要睡觉。这儿比海淀的监号可宽松多了。1米宽的地铺分两槽，头脚颠倒着各睡3个，板儿也比海淀的长，睡9个。

    老大让我值头班儿。值班儿的只有两个人，带班儿的犯人叫“鸨母”，他叫我在门口数趟[1]。这儿的牢房很高，前面的窗户外是筒道的第二层，叫马道，队长走趟过来的时候走门口的筒道，回去的时候是走上面的马道，透过窗户俯视号儿里。

    厕所在门口那儿，没有门，只有一个门洞，里边是一间不到2平米的小窄条，水池也在里边。外墙上还有一个观察窗，观察窗上边儿还有个监视器，只有水池那儿是监控的盲区，这儿连放茅都得被监视。毛巾都用不到一尺的吊绳单个吊挂，吊绳的上端用包子大小的红药皂糊在墙上，一粘一大排。号里也有不少吊绳挂东西，这是七处特有的景观。

    三板儿起来上厕所，他问我：“老美？到哪步了？”

    我赶忙凑过去，小声把填两份手续的事儿跟他讲了。三板儿连连摇头，“你太嫩了！看把你耍的！给你填监视居住票，你还能进这儿来啊？！”

    “啊？”

    “你不信，问问靳哥，他可是当预审的！”

    “预审”在这儿当老大了？太好了！正好问问。

    屋里光线很暗，老大对着墙在看小说，二板儿在看一大本厚厚的英语词典。我乍着担子跟老大一说，老大问：“是不是先给你开刑拘票，你丫不签字啊？”

    “我抗议来着。”

    老大冷笑了一下，“人家早算好了，要是你不签字，就拿个监视居住票糊弄你签字。”

    “啊？！”

    老大说：“中美有个‘领事协定’，拘留老美，必须24～48小时内通知大使馆，他们没通知吧？现在骗你再签个今儿的拘留证儿，明天好给大使馆看！”

    “啊？”我眼前一晕，赶紧扶着墙，闭上眼睛，缓缓蹲下。

    “起来！值班不许坐！”后边儿的“鸨母”低声断喝。

    我只好缓缓升了起来。

    [1] 数趟：筒道尽头有一个灯，15分钟亮一次，值班警察每15分钟走过去把灯按灭了，叫走趟，犯人以走趟计算时间，叫数趟。


以棋混柳，败势难收

第三局的残局，并不是从棋谱上抄的，是我们当年监牢里真正的实战。虽然这比起高手来是班门弄斧，但黑棋这8步16手的的反败为胜，对我来说很珍贵了。

    七处的第一个早晨，铃响了我都没听见，被旁边的白人推醒。昨天一班儿值到2:00，不让坐着，打盹儿了要背揣[1]，至少7天，规矩太大了！说是加强安全，简直是变相整人！整得我又困又累。

    七处只给外籍犯送早点，别的号儿都是两顿饭。但是早点的面包、果酱、牛奶，基本被前板儿柳儿爷享用了，老外基本分不到。

    这儿没有筒道长，狱警亲自提人。值班警察叫队长，因为这儿是监狱编制，队长是监狱体系的叫法。坐板儿是面朝外门盘着腿，不象海淀似的立腿坐专硌屁股尖儿，也不能只穿“一点式”。号儿里一共16位，有一个白人，两个黑人，黄种人里可能还有朝鲜人和东南亚人。

    早上一上班儿，领导就开始查链儿，从二区查到七区，脚镣声此起彼伏。三区、四区链儿最多，每区十几个号儿，每号儿十来条链儿，一直延续到吃中饭，哗哗啦啦地构成一部“镣铐交响曲”。

    七处看守所的监区楼是二层，形状象字母K，所以也叫K字楼。楼下是二、三、四区，楼上是五、六、七区；一区住劳动号儿，二区关特犯，三区普通犯，四区死刑犯，五区女犯，六区外籍号，七区是检察院直接办的案子。

    中饭的时候，我孤伶伶地蹲在风圈儿门口儿啃馒头。这儿主食一般是一顿馒头，一顿窝头，而外籍号全给馒头。只有节日才改善，吃很肥的肉，平时就是肉末炖菜，给回民的是牛羊肉末炖菜。肉末应该是拿“三最肉”——最次、最烂、最脏的肉绞的。

    悠悠地干啃馒头，嚼出甜味很惬意，忽听前板儿喊：“停了，收了收了！”

    “放碗儿，别吃了。”旁边的跟我说。

    我纳着闷儿撂了碗。

    “老大一撂碗，谁也不许再吃了！”旁边的解释。

    自由活动，一台围棋，两台象棋。围棋竟然是用窝头做的，一色金黄，一色棕黑——用细线把窝头割成六棱形小块儿做棋子，一半用大酱染色，风干即得，硬硬的。据说这是七处仅有的一副窝头围棋，已经不知是出自哪位匠人之手了。

    前板儿那副象棋是正式的。据说别的号儿经常有下棋吵架，被队长勒令把棋扔到筒道的，但这号儿没有，因为老大棋艺高超。我想尽快混起来，也过去投老大所好。外边讲以棋会友，牢里咱来个“以棋混柳儿”。

    前边的众人合攻老大一个，还是败了。老大得意洋洋地问：“老美，来试试？”

    “行，跟大哥学几招。”我抓住这个巴结的机会，一开局就吃了大亏了。老大这个“快枪手”，上来“三步虎”、“横直車”，压得我喘不过气来。这要出手就败下来，他以后未必跟我玩了。我拿出看家的本领，兵力不足拼子求和，拼得他单車对我士相全，和棋。

    “再来！大意失荆州啊！”老大发了牢骚。

    第二盘我适应了他的快枪，到中盘就优势了。要哄老大高兴，就得输得没破绽，我故意棋胜不顾家：留下五步十手棋的绝杀，果然老大反败为胜。

    “靳哥！你这连环招使的，真棒！”我趁机奉承，别人也纷纷恭维。

    老大很高兴，“老美，看来也就你能跟我会会。‘金庸’，你跟他来来，我洗澡了。”

    “假金庸”不到40岁，脸色惨白，一看就是老囚。他要和我赌棋。

    “赌什么？”我问。

    “我赢了，你替我值半个月的班儿。”

    就你也想趁机欺负我？我刚才是让着老大呢！你连老大都下不过，还跟我叫板？我笑道：“彼此彼此，”我怕我万一大意输给他，就补充道：“三局两胜。”

    “假金庸”下文棋，后发制人。我象和一个太极大家推手一样，使不上劲！最深的算路，都被他看破了，反而将计就计，将我算计。“小过门”一打，他争了先手，一连串转换下来，我多丢一炮。我可明白了——老大根本就不是他对手！敢情这位锋芒不露，专哄老大高兴！还拿老大当诱饵钓我！

    我拼命招架，终于找到了机会，又拼成了士相全对他单车。观战的以为和棋，三板儿却说：“老美输喽。”

    “假金庸”两步破了我的双相。

    “呀？单車能胜士相全？”

    “假金庸”说：“有八种情况，‘单車巧破士相全’，别看你士相连环着，阵势不对和不了。”

    “嘿！佩服！佩服！”我连连向二位拱手。这三板儿也不是“省油灯”！看来打官司上，我真得跟他们学学。

    第二局我不求有功，但求无过。结果他太大意了，弃子进攻未果，叫我捡了“钱包”。

    第三局他一认真，我可招架不住了，很快落入败势。走成了图中的阵势，“假金庸”得意道：“砲我都不用吃了，又不用值班儿喽！”

    这要赌输了，我值两份班儿，不得三天两头熬夜啊！那还打什么官司？！我清醒着还上预审的圈套儿呢！这哪里是赌棋，简直是在赌命啊！

    我死死盯着棋盘……如果砲在后边一路我就赢了——废话……

    午休铃给了我喘息的机会，“假金庸”大度地允许我“打挂”，下午饭后接着下。我只有盼着“天上掉馅饼”了。

    下午号儿里发冰了，大块儿的冰扔进号儿里，顿觉凉爽。

    轮流洗澡，我和“鸨母”一组。硫磺皂虽然让我有点儿过敏，用完了浑身痒，但它去头屑很灵，我这头皮屑用遍了去屑洗发液都去不净，用硫磺皂治好了。我尽量延长皂沫在头上的时间，全身抹完刚要冲水，门外叫我。

    “到！洗澡呢！”我赶紧眯开眼睛，去抢“鸨母”的水盆。

    “抢什么抢？！”

    “哗——”一盆脏水劈头盖脸泼了我一身！

    我一个激灵，“鸨母”骂了一句，“管儿叫你呢！”

    “快点儿！这么不懂事儿啊！”

    老大在厕所外一喊，我再不敢拖延，拧干脏毛巾擦了全身。闭着眼睛，硫磺皂刺激得泪水哗哗直流，“大哥，给点儿水吧。”

    鸨母给我舀了盆水。我匆忙摩挲了脸，穿了衣服就蹿了出去，太狼狈了。

    管教早等得不耐烦了。管教把我押到办公室，递给我一个电动剃刀，“快点儿，大使等你呢。”

    太好了！可是兴奋掩盖不住浑身的奇痒，都不知道挠哪儿！恨不得象猫一样在地上打滚蹭个遍！

    [1] 揣：看守所手铐的左右手环中间没有链儿，是铆在一起的，叫“揣”；背揣：用“揣”把双手铐在背后。


领事撑腰，初战告捷

    管教把我押进了律师楼的接待室，一进门，两位预审和一个白人老外都站了起来。

    领事用洋式汉语说：“你好！方博士！我是驻北京的美国使馆的领事，比尔?华盛顿。”

    这就是我梦寐以求的救星啊！上午见到拘留票，下午就来了，这才是人民的父母官啊！我用英语说：“谢谢！我盼您很久了！”

    我和领事坐在一张长椅子上，三个警察坐对面监视。

    我们用英语交谈。领事说：“方博士，我上周五就接到了你夫人的电话，说你5天前无故被捕了，可是我今天上午才接到他们送来的拘留证，上面日期是昨天，怎么回事？”

    果然又上了姓刘的当！他真是用“监视居住证”做幌子，骗我在刑拘票上签了字！我简直义愤填膺！我瞪了姓刘的一眼。他们的表情告诉我：预审一点儿也听不懂，管教好象能听懂一点儿。

    我再也无法忍耐了，滔滔不绝地说：“华盛顿先生，我是7月22日被他们劫持的，当天就对我进行了非常不人道的诱供和刑讯逼供，剥夺了我的一切人权，并且不让我上厕所，强迫我把大便解在裤子里！然后到厕所大便池里去搓洗，然后让我穿上湿裤子吹空调，以至我发了高烧。他们对我的供词断章取义，极力歪曲，逼迫我承认我在故意犯罪！不但拒不承认我是美国人，还剥夺了我见律师的权利，剥夺了我见大使的权力。用不准上厕所的方式强迫我在拘留证上签字之后，把我关进了海淀区看守所。那里情况极其恶劣，吃喝拉撒睡都在一间狭小的屋里，我只有这么窄的睡觉空间！”我说着比了一下“立板儿”的距离，“我不得不和长疥疮的犯人挤在一起！连卫生纸都没有，便后用便池的水洗，然后再打饭、刷碗；昨天晚上，他们象绑架一样把我押到这里，才承认我是美国公民，又一次诱骗我在新的拘留证上签字。”

    他听得眼都直了，“恐怖！太恐怖了！”转而用生硬的汉语对警察说：“我抗议！你们为什么这么侵犯我们美国公民的人权！我要向中国政府发照会！”

    这三警察面面相觑，知道捅了娄子了。姓刘的，你也有今天！我一放松，浑身的奇痒再次涌起——这硫磺皂抹的满身满头，我又有点儿过敏，只好咬牙攥拳地扛着，让领事看起来象是强压怒火。

    姓刘的大言不惭，“领事先生，我们依法办案，根本就没打他！”

    我趁管教翻译的机会，赶紧挠了几下脖颈子，越抓越痒，只好改用手背蹭。

    管教的外语太次了！我马上用英语反驳：“还有比不让解手这么卑鄙的体罚吗？他们还连夜提审不让我睡觉呢！”

    “我明白了，方博士，你是否触犯了中共的法律？”

    “没有！我只是应北京移植学会的邀请，带了几批医用试剂盒，那不是违禁品，过海关的时候，他亲自查验通过的。如果我走私他为什么要放行呢？”我一指姓刘的，“回头他就说我闯关走私，偷逃税款，要判我10年以上的徒刑！太无理了！”

    领事脸转向警察，“你们确信方博士犯罪了吗？”

    姓刘的说：“他是涉嫌犯罪，具体是否犯罪要由法院判决。”

    管教一翻译，我就趁机挠挠，这奇痒此起彼伏，挠不胜挠！

    领事问：“没有确实的证据，为什么让他坐牢？”

    姓刘的说：“中国的法律就是这样，犯罪嫌疑人必须关押，证据我们正在核实。”

    我替管教翻译完，领事愤怒地用英语骂道：“土匪的法律！怀疑就要坐牢！”

    姓刘的又说：“方明确实犯了罪，他已经供认不讳了。”

    我不等翻译就用英语说：“华盛顿先生，他们的口供都是断章取义拼凑的，用各种手段逼迫、欺骗我签字！”

    领事瞪着几个警察，“我不了解中共的法律，但是任何法律都必须有人性！难道你们的法律连基本的人性和道理都没有吗？逼迫、诱供的证词无效，这人类公认的准则都不遵守吗？”

    管教没有翻译，好象没听懂。

    领事跟我说：“7月28日，国务卿鲍威尔先生首次访华，为期1天。在这之前，在我们的努力下，7月14日，美国公民李少民被中共关押了近5个月后被中共判处间谍罪，并驱逐出境。另两位持有绿卡的美国的永久居民，高瞻女士和覃光广先生，分别在坐牢5个多月、8个多月后，7月24日被中共以间谍罪判处10年徒刑，但是第二天，他们就被保外就医，获得了自由，现在已经回美国了！这些人没有给台湾工作，但是中共都判处他们是台湾间谍，他们现在还在向中国政府抗议，我相信他们是无辜的。美国政府的强烈抗议，迫使中共在鲍威尔先生访华前，给了他们自由。我真没有想到，在鲍威尔先生走的第二天，就收到了你被拘留的通知，如果再早一点，在你被捕的48小时内接到通知，那么鲍威尔先生访问时一定会为你向中共抗议，说不定你就自由了，真遗憾！”

    我愤怒地瞪了一眼姓刘的，他正对我怒目而视呢。跟我叫板没用！看下一步领事怎么磕你吧！

    领事又问：“方博士，你是否要控告他们？”

    管教立刻用英语说：“我不是预审！我是管教。”

    坏了！我趁机搔痒蹭眼角，把皂末蹭眼里去了！眼泪哗就下来了。这丑相可大了，单眼流泪，这叫什么事儿啊？我赶紧做戏！用手背使劲蹭右眼，终于，两行热泪竞相涌出。

    领事安慰我，“方博士，不要难过！我们会动用一切力量营救你！我们会采取一切有效的方式营救你！”

    我能不难过吗？眼睛太娇贵了，怕酸更怕碱，这碱性皂液不冲净了，眼睛根本受不了！再不敢抹眼睛了，只是用手背在鼻翼接眼泪，跟京戏旦角的哭腔动作一样，我真想笑！可千万不能笑出来！

    我“抽泣”着说：“谢谢您！您也许不太了解中国的政治，中国政府是死要面子的，如果大肆呼吁的话，说不定他们不但不会放我，还会给我炮制其他罪名。华盛顿先生，我只求平安出狱，能妥善和解最好。您看呢？”

    领事说：“哦，我会尊重你的意见！请记住！无论美国公民走到天涯海角，美利坚永远与她的人民同在！”

    由衷的震撼！

    “我不知道下一步，他们还会对我做什么！我在这里没有保护。”说完我继续接眼泪。

    “方博士，我会发照会抗议的。你的生活环境太遭了，气味儿都不对！”

    他的鼻子还挺灵，闻着我身上的硫磺皂味儿了。

    领事给我留下一叠子报纸和两本杂志，“方博士，我会告诉你夫人我们今天会面的情况。你的姐妹们就在外面等候，有什么要转达的吗？”

    啊？大姐二姐？不，英文里姐妹不分，说不定还有我小姨子！这要叫她们知道我在这儿泪如雨下，我的英雄形象就荡然无存啦！我赶紧说：“请千万不要对我的亲人说我在这儿遭受的迫害！他们会担惊受怕的，我还有78岁的老母亲，她会受不了的！我在这里只是哭诉给您，连这痛哭，都请不要告诉她们。”说完我抬手又想接眼泪，眼泪已经停了。我真诚地、泪汪汪地看着领事，再不敢擦眼了。

    “我答应你，你还有什么话，要转达她们的？”

    我可松了口气，“请转告她们，不要为我担心，别把事闹大，能私了最好。请她们给我送点儿生活费就行了。”

    领事边听边记录。我偷眼看了一下预审：姓刘的脸都绿了，平时不动声色的小王也紧皱眉头。

    领事又用汉语跟他们交涉：“警察先生们，我非常不愿意再听到我们的公民，再次向我哭诉！我将马上向美国政府汇报，向中国发照会。”

    领事起身向我道别，“方博士，我的任期到了，下次，将由一位新领事来看望你，我会把你的情况全部移交的，请放心，领事会一个月来看你一次。”

    我连连道谢，心里却有点凉：还有下回啊？一个月我都出不去啊？

    领事没等那仨警察反应过来，跟我道了别，径自出门。


回马三枪

    小王去追送领事，姓刘的大骂：“行啊方明！真能演戏啊！”

    我仗着领事的余威，和他以眼还眼。该轮到这个卑鄙小人害怕了！

    管教解围说：“不用我翻译了，这架势你肯定都明白了，回去想辄去吧。”

    姓刘的呼地站起来，“方明，你给脸不要！叫你见大使[1]，丫给我来这套！看不给你办成铁案，你等着瞧！”

    姓刘的摔门而出，管教向我点点头，“走吧。”

    我赶紧拿着领事留下的英文报刊，匆匆出门，一心想着快点儿回去冲澡。

    “慢点儿，急啥？”管教这一说，我只好放慢了脚步。

    出了律师楼，管教问我：“能跟家里要多少生活费？”

    “我刚写明信片要了1000，这回还能再送1000吧。”

    “还用写明信片？”管教说，“你要能要3000，我叫你马上当二板儿！”

    “行啊！”我不答应也不行啊。

    “那你把家里的电话告诉我吧，我给你捎话儿，你钱放我这儿，保证比你在里边实惠！”

    进了监区大楼，在楼梯口就听见女人的骂声和尖叫声，越上楼时喊叫声越大。路过五区女号的筒道口，只见一个女警歇斯底里地吼着：“叫你丫练！看你‘法轮儿’厉害还是我电棍厉害！”

    一个年轻女囚躺在地上，被那女警用电棍杵得不由自主地撞地，咚咚作响！我吓得一哆嗦。太恐怖了！

    “走哇，看这干啥！”管教都司空见惯了。把我押进办公室，我可紧张了。这么热的天，后背都湿了，要让汗把硫磺皂沫流眼角去，我不又得“痛哭”一场？赶紧脱身吧！我请管教记了大姐的电话，就说：“管教，我想回去喝点儿水。”

    “喝点儿热水出点儿汗好！”管教说着就给我倒。

    啊？“管教，我憋半天啦，我想赶紧回去放大茅。”

    “那你先回去，等我先给你家打个电话。”

    “太谢谢您了。”要是能跟家里沟通上，花多少银子都值啊！

    管教把领事给我带的报纸杂志扣下了，说要详细检查，然后他亲自送我回去，在门口当着老大钦点我为三板儿。

    管教一走，我请示了老大，一头扎进了厕所，又冲又擦，反反复复半个钟头，身上、头上，才好受了点儿。这硫磺皂，帮我演了一场哭戏，赚得了领事的深切同情，功不可没！

    洗完出来，“假金庸”正在登记。调进来俩人：中年人，姓林，一看就是个柳儿爷；还一个二十多岁的小伙儿，姓文，文质彬彬的，有点儿胖，人很精神。

    老大对新来的小文说：“你丫混得够鼠眉[2] 嗒，牙刷都没有，水台儿有俩没人用，你挑吧。”

    啊？！那俩牙刷都是刷大便池的！毛都刷翻了，竟然要施舍给这小孩儿刷牙？

    “谢谢大哥。”这小文说话笑眯眯的，挺招人喜欢。

    “丫连被褥都没有……”

    我怕老大又给他烂被套，就接茬说：“大哥，把我那被子给他吧，这大热天，用不着盖。”

    小文笑呵呵地道谢，一幅稚嫩的学生像，怎么看怎么不象罪犯。

    下午饭前，先送的小炒菜，10块钱一份儿。今天是狮子头——10公分大小的一个大丸子，10块钱。这号儿真富裕，提前订了8份儿。

    开饭了，老大把我让到了前板儿，我们刚尝了口美味就咧了嘴——极咸！

    他们用勺把丸子切成小块儿，用热水拔盐，泡了倒，倒了泡，反复四遍才能吃。兄弟们是边泡边骂七处黑，只有一点大方——菜里放盐。

    饭后，“假金庸”的笑容让我发怵。“假金庸”记性真好，第三局棋竟能从头记到尾，我想赖也赖不掉了。这家伙拿老大诱我上圈套，这局输了，我要替他值15天班！加上我自己的班儿，还睡什么觉？跟预审斗什么智？等死吧！

    我一直对着棋盘发呆，就是不认输，可是也看不出活路。

    “假金庸”很是得意，“没救了吧？”

    我嘟囔着：“你们4个下我一个……”

    “你也找帮手啊！”

    墙倒众人推，都这败势了，谁还帮我呀？无奈，再撑撑。我手伸向了中卒，在上边盘旋了两圈儿，这要挺卒弃炮挡战车，子力就更悬殊了，恐怕就是对方失误了，我也无力回天。我手降到了中卒上，突然，胳膊被拽住了。

    是新来的小文，他让我等等，说可能有好棋。我一阵欣喜。

    “假金庸”说：“我们赌棋呢啊！这可是决胜局。输了值班儿。”

    “怎么值？”

    “输了替我值半个月班，你们俩可以共享！”

    小文问我：“你赢了呢？”

    我得引诱他尽全力解围，“你要能下赢他，你说了算！”

    小文笑着把“黑砲”往前推了一步，吓大家一跳，这要唱空城计啊？！

    有人问：“你会下吗？这双车错死了！”

    “不是，想跟你拼车，还不想丢子，没戏！”靳哥讽刺道。

    “没事儿，输了大不了都我值班儿！”小文胸有成竹。

    “假金庸”双眉紧缩，想了有3分钟，还是把红车平到了2路，成了右图的阵势。

    我们都以为小文马上要走“车六平八”拼车的蠢招儿，没料到小文大胆弃车——马踏中宫——单车沉底——回马三枪，一气呵成，绝杀！

    我们一个个都傻了眼，叹为观止！

    “假金庸”道：“哎呀，难中逢贵人啊老美！命真大呀你！”

    我乐坏了！原来算命的就说我“难中有贵人相助”，要能应到官司上就好了。

    靳哥自言自语，“要是变招儿平帅？……马后炮！好棋！”

    小文又给大家拆解一遍，旁观者个个心悦诚服。[3]

    “假金庸”悻悻地说：“我替谁值班儿？说好了。”

    我拍拍小文的肩膀，小文一笑：“我可没说我赢了让你值班儿？我的赌注可不是这个。”

    [1] 警察、看守所习惯把见大使馆的领事等人员都叫做见大使。

    [2] 鼠眉：囚徒在看守所里混得不好、没地位、穷，眉，读轻声。

    [3] 黑棋取胜的招法：（象棋术语很简单，进退数格子，平拉数路数，但是，各方以自己的颜色的路数为准）

    1. 回马三枪取胜：车六进一，仕5退4；马三进五，仕4进5（三变，斜体）；车三进七，帅6进1；马五退三，帅6进1；车三退二，帅6退1；车三进一，帅6进1；车三平四，黑胜。加上前图走出的一个回合，共八步棋。

    2. 勒马车取胜：车六进一，仕5退4；马三进五，帅6进1；车三进六，帅6进1；车三退一，帅6退1；马五进三，帅6退1；车三平四，黑胜。

    3. 马后炮取胜：车六进一，仕5退4；马三进五，帅6平5；车三进七，帅5进1；马五进三，黑胜。


黑心党，黑心棉

    小文回马三枪救了我那要命的棋局，他却说自己的赌注不是值班儿！

    新来就叫板？要不是他这幅清纯的面孔，要不是他刚才精彩的八步绝杀，十有八九得走他一板。

    “假金庸”说：“不值班更好，我就怕值班！你说吧，别过分就行。”

    小文说：“刚才我进来自报家门，好像两位大哥对法轮功有成见啊？”

    我刚才冲澡，还不知道这事儿，原来小文是法轮功！这法轮儿已经成了当今大陆专政系统的“风景线”了，关得到处都是。

    “假金庸”说：“我们对你们是有看法，你不能赌这个‘看法’吧？”

    “不是，”小文说，“共产党造谣太厉害，蒙骗全世界。你们别轻信我，也别轻信共产党，别抱成见，我给你们把共产党的底儿翻出来，把我们的真实情况也讲出来，我的条件就是你们好好听，听完了再判断，这行吧？你们要明白了，我替你们值班儿都行！”

    这个因为信仰坐牢的义士，心里第一位的，还是维护信仰，不能不令人敬佩。

    老大说：“好哇，外籍号这儿还没来过法轮儿呢，你来了，正好给我们讲讲。”

    这儿放茅比较自由，也给手纸。狭小的厕所里，外墙的观察孔透过一条亮光，房顶上亮着一盏小灯，我蹲了一会儿，才看见脚边儿那个破塑料碗，里面泡着的两个刷便池的牙刷——老大就赐给小文这个？！

    小文进来瞎黢黢地学摸了半天，才看到了牙刷。他皱着眉头挑了一个，打开水龙头，刷上硫黄皂猛冲。

    我还富余一个牙刷，临出海淀韩哥给我塞的。给他之前我想逗逗他，我过去洗手，见他还在洗，就问：“这牙刷你真用啊？”

    小文一笑，“那咋办？总不能不刷牙吧？我知道这是干啥的，洗干净就行了。其实，世上的一切，都能用水洗干净，可有一样东西洗不了。”

    “什么？”

    “人心。”

    “哦……”

    “东西脏了用水洗，人心脏了呢？只能用佛法来洗，你听过这典故吗？”

    我点点头，这个儒生这么能吃苦忍辱，真佩服！我不再逗他了，“扔那儿吧，一会儿我给你个新的。”

    离看电视坐板儿还有段儿时间，我俩到风圈门口儿聊上了。我问他：“听说你是中科院的？”

    “我原来是，去年博士毕业了。”

    “在哪儿工作？”

    “待业。”

    “啊？”

    “象我们练法轮功的，原来在单位都是有口皆碑，都愿意要；现在一镇压，没地方敢要我们。”

    “搞的这么凶？”

    “共产党对我们现在是四光政策：‘书给抄光，钱上扣光，脑子洗光，不服抓光’。不低头，单位连助学金、生活补贴都扣了，我宿舍都给抄了好几回，我们凡是敢为法轮功说话的，都抓。我爸找关系把我弄回老家教书，学校竟然不敢让我上讲台！刚报到，就停薪留职，要抓我去‘洗脑班’，我就流浪到北京来了。”

    我长叹一声，“清华的龙志平，你认识吗？”

    “啊？！他也在这儿？”

    我说：“他海淀呢，从海淀‘悠’这儿来，又‘悠’回去的，我也刚从海淀‘打包悠上来’。”

    “他怎么样？”

    我双手一伸，说：“10年！”

    “啊？嘿！”小文一锤大腿。

    “你怎么样？”

    他摇头叹息道：“快半年了，还没到检察院呢。”

    “给你打的啥？”

    “煽动颠覆国家政权。”

    “啊？！怎么上纲上线到这份儿上了！啥事啊？”

    “你在外边儿看过‘大纪元’吗？”

    “很不错的网站，挺敢说真话的，净给共产党揭短了。”

    “那是我们帮忙办的。”

    “你也跟小龙一样？”

    “美国同学回来找我帮忙，我还上学哪，我就给他们牵了个头儿，请他们吃了顿饭，就这个。”

    我点点头：“你要真没做别的，这倒不算什么事儿啊？”

    他摇摇头说：“安全局的怀疑我呀，猛往大里猜！弄大了好立功，前3个月，提了我100来回，最后才知道我没事儿。”

    “家不在这儿吧？”

    “我湖南的。”

    “我说你无产阶级呢！等我来钱了给你置点儿家产。”

    “谢了，不用，我有钱，也有东西，都给三区那帮穷弟兄了，这儿，有床被子就能过了。”

    “小龙可是‘混’得很柳儿啊！我看你怎么从头儿混。”

    七处号儿里晚上只让看新闻，队长按时在外边儿插拔电源。看完继续坐板儿，这时候比较宽松，到9:00睡觉前，可以聊天、洗漱。

    我找机会跟靳哥搭讪，“大哥，我见大使的时候，大使把预审磕得够呛，预审最后威胁着要给我办成铁案。您说会吗？”

    大家都很惊讶，看来老内是没人敢惹预审的。靳哥问：“怎么茬儿？死磕预审？”

    我就把见领事的经过详细说了一遍，当然隐去了我哭诉的情节，得保证咱光辉形象。

    “假金庸”感慨道：“你看人家美国，真是把人当人啊！”

    我不由得苦笑，象中共这样不把人当人的政府，太少了！大陆这些土生土长的“土著”都习惯成自然了。

    有人感叹道：“你看人家大使说的：美利坚与你同在！”

    “假金庸”来了段顺口溜：

    “美国间谍不敢动，判了刑还让出境。

    赠张机票送一程，你说老江多有病！”

    靳哥一笑：“你是间谍吗？”

    “大哥你别吓我！”

    “这号儿可刚放了个美国间谍啊！”

    “我真不是，要是间谍我能走私吗？我要是间谍，天打五雷轰！”我也不知为什么囫囵之间，把这话都喷出来了。

    “那美国能保你？”

    “美国……肯定要保护自己的公民。”

    “这倒是。不过，我可知道有美国人在北京服刑的，真犯罪了美国也不往外要你。”

    “靳哥，您看，我这能把我的预审磕下去吗？”

    “百分百！”靳哥说。

    我跟靳哥深聊了我的案子，没想到，靳哥这个老牌预审也没什么新招：就是让我赶紧买通新预审，加上美国使馆施压能快点儿——看来大陆现在的公检法，都“向钱看”了。

    “又是黑心棉！”铺板儿睡觉的时候，睡小文旁边儿的俄罗斯人指着我抱过来的被子说。

    我不知道什么意思，小文接过被子，拨开被子稀松的化纤外皮儿，稀疏的化纤很容易就开了条大口子，露出黑色的棉花套。小文说：“这是垃圾堆里的东西做的棉花。恐怕你那个褥子也是吧？这是分局（看守所）的‘土特产’。”

    恶心死了！甭看我的褥子了，一路货色。在这地狱里，铺盖竟然都是垃圾，我们都成老鼠和蛆了！

    “谢了方哥，总比趴地下强。”小文还真想得开。

    已经躺在地铺的“鸨母”说：“共产党的天下，黑心党，黑心棉！”


第一美女

    下午饭的小炒是虾皮冬瓜，清澈见底的鲜汤——几个游泳的冬瓜片儿、几个淹死的虾米皮。一小碗儿十块钱！黑！这虾皮冬瓜极淡，好像昨天狂用把盐倒光了，今儿就没的搁了！

    这号儿的烟茅也是小炮儿，大家轮流在盲区里，对着风圈儿喷烟。柳儿爷闲扯，扯到了古代的四大美女。“西施、昭君、貂蝉、玉环，对应着‘沉鱼’、‘落雁’、‘闭月’、‘羞花’四个典故。” 老大说的还挺在行。

    大家都认为第一美女当属西施，小文却摇头，“假金庸”问他：“小文，怎么？你要讲讲？”

    小文一笑，“中国古代第一美女，不在这四大美人里边。那不只是中国古代第一美女，那是世界第一美女。隋朝的萧妃……”

    “得！”靳哥打断了他，“我当谁呢，《隋唐演义》我听过，萧妃，杨广的嫂子。杨广鸩兄弑父，萧妃一个媚眼就把杨广钩来了，成了皇后；宇文化及掐死杨广，她马上跟了宇文化及……然后就是程咬金‘玉玺换萧妃’，她又跟了李密，最后被王勇砍了头，是吧？一荡妇要成了第一美女，不笑话了？”

    大家恭维老大，小文不动声色，“大哥，我说真人真事，不是小说胡编。萧妃可是历史上唯一的‘七代皇妃’，还是最小的王妃，9岁许配杨广，跟杨广他哥没关系。”

    这下勾起了大家的兴趣。

    “假金庸”问：“这是历史？”

    “我看过史书。”

    “你不是工科博士吗？”老大问。

    “那是我的职业，历史可是我的事业，我后来就专门钻历史了。”

    在老大的催促下，小文跟说书的似的讲开了：“《隋唐演义》就是本虚构小说，里边一条好汉李元霸，二条好汉宇文成都，七条好汉罗成，都是虚构的，历史上没有他们任何事迹。

    “苏定方，《隋唐演义》里的说他杀死罗成，后来被罗家后人杀了；实际上苏定方是大唐的长胜将军，智勇双全，他灭了西突厥，几乎把大唐的领土推到了咸海。他69岁又率军灭了百济，就是现在朝鲜的西部，授封‘邢国公’……”

    小文一连说了几个被小说“歪曲”的好汉，才书归正传：“历史上的萧妃可不淫荡。《隋唐演义》为了骂杨广，才贬的萧妃。萧妃是南朝梁明帝的女儿，周易大师袁天纲曾给她算过命，说她——‘母仪天下，命带桃花’。

    “杨广跟萧美娘定亲的时候，杨广21岁，他刚带兵灭了南陈。其实杨广可不是《隋唐演义》里说的花花公子，杨广他哥才是呢！杨广文武双全，是非常有作为的帝王。论文采他可比曹操，论军事，他亲统大军51万，横渡长江，灭了南陈，一年就统一了中国。大隋的天下，可以说后来是杨广打下来的。杨广登基第1年，派兵大破契丹，杨广登基第4年，派兵灭了吐谷浑，青海和新疆从此纳入中国版图。当时威胁中原的突厥，不但被杨广打败，还被他颠覆、分裂了，为后来李世民灭东、西突厥铺了路。杨广南征连战连胜，连印度的一部分和整个越南，当时都是大隋的疆土！[1]

    “论文治，他开创了科举，兴教育、建典籍、修法律，这在历史上意义可大！隋朝搜集的民间典籍，入库37万卷，是历史之最。

    “论外交，杨广亲自打通了‘丝绸之路’。他西巡张掖：经甘肃到青海，横跃祁连山，到了河西走廊。在张掖，杨广接受西域27国臣服朝拜。他办了第一个‘世博会’，张掖成了国际化大都市。

    “论建设，杨广即位头一年就大兴水利：开凿大运河，动用民工100多万。这京杭大运河是中国历史上第二大奇迹。大运河沟通了五大水系，真是‘功在当代，利在千秋’，在清朝开海运之前，一直是中国的经济大动脉。唐朝的鼎盛，实际上是杨广垫的底子。”

    我不禁问：“隋炀帝这么大功绩，历史上为什么把他说成暴君呢？”

    小文说：“隋朝历史唐朝写，当然要贬他了。再说杨广穷兵黩武，大搞建设，民怨太大。他的奢侈，可能仅次于共产党和秦始皇！他下江南，龙舟是四层的， 60多米长， 16米宽，15米高，随行的船只几千艘，连江200里！靠两岸人拉纤行船，外边还有骑兵护送，世界第一壮观的游行！但是这么奢侈，国库也没有空。”

    三板儿接茬道说：“比共产党强！前年50年大庆花了1000亿，当时国库都空了。”

    小文说：“后世把杨广贬的够呛，还说他荒淫无度，那是后来小说编的，唐朝修的《隋史》，也没说他的荒淫。

    “杨广21岁统一中国，父母给他选妃，征集天下少女的生辰八字，只有一个人相配，就是9岁的萧氏。皇后亲自把儿媳妇培养到13岁，才给他们完婚。这小两口，在父母面前演了7年的苦情戏，使杨广当上太子，萧美娘从此成了太子妃。这算她第一代王妃——杨广的原配夫人。

    “杨广篡位登基，萧妃母仪天下。萧妃受皇家教育，很清高，不争宠，杨广一直很敬重她，到哪儿玩都带着皇后。她生了两个皇子，这是她第一代皇后的身世。

    “后来杨广凿开了京杭大运河，带皇后三下扬州，征集的美女好几千。结果宇文家族政变了，暗杀了杨广，那好几千美女都逃散到扬州了，打那以后，淮扬就盛产美女。宇文化及挟持了萧妃和玉玺，她被迫做了宇文化及的淑妃，这是第二代王妃。

    靳哥插话道：“当时隋朝有两件国宝：第一宝玉玺，第二宝萧妃。”

    小文点点头，“宇文化及得了萧妃乐坏了，把打仗都忘了。没用一年，就被窦建德灭了。窦建德马上纳萧妃为妾。她第3代王妃生活就此开始。

    “窦建德也没出息，也是得了萧妃，不思进取。没多久，杨广的妹妹、萧皇后的小姑子当时是东突厥的王后，她派人去接嫂子，窦建德不敢惹突厥，只好把萧妃送走。突厥可汗一见36岁的萧妃，立刻纳为王妃。这是她第4代王妃生涯。

    “老可汗第二年就死了，新王继位，萧妃和她小姑子，一块成了新王妃。她比她小姑大，但是她貌美，所以最受宠。这是她第5代王妃生涯，为期10年。

    “李世民登基4年，大将李靖——就是后来传说中的托塔天王——灭了东突厥，当年的国宝——萧皇后终于得以回国了。那时候历尽沧桑的萧妃已经48岁了。她上朝觐见，满朝皆惊——根本不显老！虽然上了年纪，那容貌、那气质还是极其出众！李世民33岁，封萧妃为昭容——在皇妃中名列第五！”

    号儿里是一片啧啧的赞叹声。

    小文接着说：“隋朝末年是饱经战乱，在蒙古大漠十几年，日晒风吹的，到48岁，还能容貌非凡，在李世民121位夫人——古代帝王标准的夫人配制是121个——萧妃能名列第5。你说这位年轻的时候，还不是第一美女？

    “一代皇后，五代王妃，一代皇妃，从初为太子妃，到封为大唐皇妃，跨度35年，古今中外，谁能相比？”

    靳哥说：“服了，小文，上板儿[2]吧！以后多讲讲历史，我就爱听真格的！”

    小文笑笑接着说：“《隋唐演义》为了阐释萧妃的美貌，编了个‘玉玺换萧妃’：说瓦岗山的李密，指使程咬金用玉玺去跟李世民换萧妃，瓦岗山就此散伙。还编排魏征题了反诗：

    “心中恼恨西魏王，

    玉玺换来萧美娘，

    瓦岗山上散众将，

    一统江山归大唐。”

    “对对对！你记性真好。”老大都拍手了。

    小文说：“其实李世民做了皇上都没得着传国玉玺！玉玺一直藏在萧妃手里，杨广一死，萧妃秘藏玉玺13年，别看这13年她做了4个王妃，在她眼里他们都不是真命天子。她颠沛流离，背井离乡落番邦，始终藏着这个华夏至宝，直到见了李世民，看出这是能托江山的明君，才献上了玉玺。”

    大家又是一阵赞美。

    小文接着说：“你们看看，萧美娘的真实历史，是不是比小说还美？历史上的萧妃深明大义，隋炀帝荒淫无道的时候，萧皇后作了一篇《述志赋》，规劝杨广。杨广被宇文化及杀死，萧皇后极其愤怒，要宇文化及按天子之礼厚葬；萧妃比较清高，萧妃的几次嫁人都是被迫的，最后成了李世民的皇妃，也一直劝谏太宗要节俭治国。

    “李世民迎接萧美娘第一天进宫，破格办了一个大party。华灯重彩，用了最好的厨师班，摆了最大的歌舞团，他问身旁的萧氏这场面比当年隋宫如何。其实，这点排场比杨广差远啦！杨广的皇宫夜宴的时候，不点灯，门廊悬挂120颗拳头大的夜明珠，殿前点几十座火焰山，烧檀香木，宫殿里照得跟大白天似的，香满全城。每夜烧檀香二百多车！

    “萧妃回答说：‘陛下是开国的明主，为什么要跟亡国之君相比呢？’那意思：你这么比下去，也亡国了。一句话，叫唐太宗佩服得不得了。

    “你们看，人们知道的‘历史’，和真正的历史，有时候可是天壤之别。我看过这段历史，也为萧妃提过了一首诗正名——《七代皇妃萧美娘》：

    “风华绝代萧美娘，

    桃花仙子傲群芳。

    历尽七代皇妃事，

    红颜明鉴醒君王。”

    “好！”老大第一个叫好。

    “太好了！”

    “好……”

    “喊什么喊？！”门外队长一声断喝，“干什么哪你！丫给我过来！”

    [1] 突厥分成东西两国，基本是以新疆和蒙古交界的阿尔泰山为界。西突厥的领土穿过了哈萨克斯坦直达咸海；东突厥的领土，包括内蒙古和整个外蒙古，以及大兴安岭以西的东北，直到俄罗斯的贝加尔湖以南。东西突厥都被唐朝所灭，归入大唐版图。

    [2] 上板儿：到前板儿吃饭，成为号儿里的贵族。


青葱烂酒生日宴，卧虎藏龙案惊天（上）

    牢门外的吼叫吓了大家一跳，一个警察一副笑脸看着小文，原来他闹着玩呢！大家长出一口气。

    “徐队！”老大笑着站了起来。

    那“徐队”笑着说：“我都听见了，讲得好！前边儿没听着，小胖子，我这就下班儿了，等我夜班了，你可得给我从头讲，听见没？”说完哼着小调走了。

    靳哥感慨地说：“这儿也就徐队把咱当人啊。”

    “假金庸”提议：以后每天晚上，请小文讲历史，搞个“坐板儿论坛”，靳哥欣然允诺。

    次日是靳哥的生日。特意要了窝头，搓成面加糖、奶粉、花生——压成了生日蛋糕，面儿上还用花生摆成了字：“祝靳哥生日快乐！”

    靳哥拿出17袋儿方便面——长寿面，分给大家，还用塑料碎片儿磨的刀，把蛋糕也切成17份儿。看守所里认为7最吉利，谐音是“起”，大家盼着起飞；而8——东窗事“发”，9——判的“久”，反而不吉。所以都分成17份儿。18个人，除了一个提审，人人有份。穷人能吃上方便面——这在七处极其难得，这对别的号儿都是海市蜃楼了。大家纷纷向靳哥道贺。

    我正品着美味的窝头蛋糕，老大说：“老美，知道吗？七处窝头的玉米面，都是人家提取营养剩的渣子，地道的鸡饲料。”

    “啊？……”

    靳哥说：“别区的犯人只吃一顿饲料，该知足了。象‘炮儿局’[1]，顿顿窝头。”

    午休的时候，管教把老大和我提到了管教室，他关好门说：“方明，你二姐给你拿了2000块钱，送我那儿去了，我给你买了不少东西。”说着打开了柜门，露出了半柜子塑料包装的食品！我连连道谢，这管教可真知道这号儿里缺什么。

    “你看你是把剩下的钱换成鬼子票啊？还是放我这儿啊？”

    管教也真露骨。我在海淀看守所可知道：狱警搜刮了鬼子票，找卖货的换钱，还得叫卖货的“雁过拔毛”。胡管儿能给我买多少东西，我不在乎，关键是能帮我传消息。于是说：“当然放您那儿了。”

    晚宴可能是七处有史以来最丰盛的了：管教带来的熟食开了一半儿，加上小炒和大锅菜，榨菜、老板菜、酱豆腐、咸辣椒，共十道大菜！酒是自己酿的。七处每个号儿都造酒，冬天买了苹果，挑好的，烫了皮儿，切碎后塞进可乐瓶里，加上糖和从大夫那儿蒙来的酵母片儿，凉开水加满，暖气上发酵一冬天，就能喝了。

    酒保给大家把“盏”，没人敢干“碗”，怕监控瞧见。我呷了一口，又辣又甜还又酸，就是没酒味！这酒的化学成分：糖氧化成醇→醛→酸，醛对肝最不好！权当练练肝吧。

    这烂果酒很上头，一时间，除了黑人和不喝酒的小文，个个都面若桃花——在看守所里很难见阳光，大家捂得很白，脸一红就成了粉色了。

    靳哥说：“反正我也快走了，也给你们撂撂底。我来这号儿一年多了，弟兄们也没怎么深聊过，都知道那后边儿是监听。”他一指木板框儿的监规，“号儿里还有管教的耳目。你看谁经常被管教提出去，谁就是耳目。咱号儿除了我，平时没常提过谁，我就是耳目。可我最烦‘扎针儿’[2]，不报还不行，我给你们报管教的，都是你们起诉里公开的，你们的牢骚和‘私窑儿’，我可从来没撂过。”

    大家一片赞美，老大更来劲儿了，“我马上走了，没啥图的了。你们放心，那个监听器，早该修了。没判的没几个：邹处要开庭，板上钉钉；李局在检察院，正关键；小文、老美，你俩还没送检，一点儿也不能走眼！”

    “假金庸”用塑料叉子挑了根儿葱段儿，“《三国》里‘青梅煮酒论英雄’，咱这是青葱烂酒论英雄！按过去的说法，咱都是英雄好汉！”

    “我不怕，怎么着我都无期（徒刑）！”说话的被称作“邹处”，他在外边应该是处级干部。

    “内定了？”问话的叫“李局”，局级人物。

    “基本内定了！起诉上打我们两项罪：受贿60万，最多无期；挪用2.4个亿，最高刑也无期，换成诈骗（罪）也无所谓，还是无期，别看我2.4个亿，无期＋无期＝无期！”

    “挪用的都还了吗？”

    邹处一笑，“都还了，我还能活吗？那我还拿什么‘打关系’？我对‘检爷’、‘法爷’，都没用了，他们还不下死手？都还了，我拿啥保外[3]？”

    茅塞顿开！在中共体制下，“打关系”核心是——执法者的个人利益。

    李局又问：“还了多少？”

    “差不多一半儿。”

    我大吃一惊，损失一个多亿呀！

    靳哥解案道：“贪污、挪用，‘一笔之隔’！起诉写成了贪污，你必死无疑！现在打成挪用，跳过死缓，直接无期了。本事！”

    李局后悔得直拍大腿，“靳哥，我他妈要早调到你们号儿可好了！你早给我指点，我也他妈变通个‘挪用’多好啊！他1亿多没还赚了个无期；我总共才他妈贪了1100多万，还了一大半儿，打个贪污，这他妈要命啊！”

    靳哥摇摇头，“法律上区分贪污和挪用的依据是‘想不想还’，想还就是挪用，不想还就是贪污，这就是空子！你贪污的再多，只要你说你想还，就算你买了房子，你说你想用它增值了再卖，赚差价，当时又做好了‘扣儿’（伪证），将来就能‘买’成挪用！贪污十万以上就可以枪毙，挪用多少钱，哪怕几十亿，都无期！”

    见大家洗耳恭听，这老预审继续说：“邹处早就问过我，他拿单位的钱去炒期货了，那也是挪用，但是那钱怎么转来转去，洗进自己腰包里去了，这就看他的本事了，真正高手洗钱，你根本查不出来。但是整体上，他都是挪用。服不服？”

    “当年我哥们喝酒，一杯1000万！”

    邹处的这句感慨，我惊讶得叫出声来。他一解释我才明白：97年他跟几个哥们儿喝酒，看到铝锭的期货行情特别好，朋友说要坐庄操纵期货市场，没个七、八亿不成。哥儿几个猜拳：说喝一杯酒筹款1000万。那几个随口一说，他当真了，回去一共筹了2亿4。

    李局问：“哪儿他妈的找那么多钱？”

    “假合同骗信用证呗，单位几个人合伙。其实我就是个副处（级），不买通领导，钱根本套不过来，现在就治了处长、副处长、业务经理仨人儿的罪，正好‘三个代表’了！领导都没责任！”

    李局听着不住长吁短叹，他也新调到这号儿不久。他说：“现在落实我贪污1145万，本来我没事儿了，我都跑澳大利亚去了，结果自投罗网！”

    在靳哥的“审问”下，李局说：“99年底纪委双规我，他们以为我他妈就小学文化，好对付。我在那儿装孙子。12月31号年夜饭，他们还他妈想灌醉了我，好套我的口供，我他妈装醉，把他们都喝趴下了，零点一过，开溜！我一算：最多5个小时，他们酒一醒，就他妈得抓我，明儿机场、海关、路卡就得拉网。元旦单位没人，谁也想不到我敢回单位。我就冒险闯进去，拿了我澳大利亚的房产证，拿了要销毁的证据，取出了藏好的金卡，马不停蹄，打车北上天津；在天津换了身份证、单程证[4]、护照，立刻飞深圳；下了飞机，扔了身份证，直奔码头去香港；下了船，在香港机场扔了单程证；拿护照买了机票，直到登上去新西兰的航班，我他妈心才放下。”

    我对这虎口脱险有疑问：“那时候，你敢拿身份证和护照上飞机？”

    李局得意地一笑，“象我们这个，谁他妈没几个身份？那些可他妈是从公安那儿买出来的，那是化了名的真证件，有抵挡 [5] 的！狡兔三窟，证件可不能放一处！”

    别看这个大贪官就小学文化，满嘴脏话素质差，别看他刚四十出头，非常油儿！可惜把聪明都用这儿了。

    “逃到新西兰，再潜回澳大利亚，那就自由了。在澳大利亚呆了半年多，大意了，跟小老婆在那儿过日子多好！可是……一下飞机，检察院接的我[6]！

    “我他妈这案子在检察院查了快一年了，已经打不成‘挪用’了，我老婆也弄进来了，就在对面五区。”李局一指对面儿。

    靳哥问：“贪污这么大，活不了了吧？”

    李局信心十足，“我死不了。要弄死我，我上司咋办？都叫我喂过了！谁不怕老子咬他们，狗急了还跳墙呢！检爷、法爷吃了老子那么多，能他妈白吃？”[7]

    “喝酒呢吧？！”牢门外又是一声大吼。

    [1] 炮儿局：北京公交分局看守所。

    [2] 扎针：告密。

    [3] 保外：保外就医，囚犯以身体不好为由，提前出狱。

    [4] 单程证：内地居民赴香港定居的证件。贪官、特务多以这种方式潜入香港。贪官在公安内部买到该证的价格在150～200万元。

    [5] 抵挡：按假身份证、护照上的地址查到所在地，当地公安会为该人做袒护性证明。

    [6] 目前中方对李局的报道，和他说的不符。官方未报纪委醉酒失职的真相。报道抓捕他的两个版本也不是实情。考虑到如果本书揭开真相，会给抓捕叛逃的巨贪带来巨大困难，故本书隐去了该过程，请读者谅解。虽然我已入了美国籍，可是我依然热爱生我养我的祖国，我不愿意看着祖国人民的血汗白白流失。

    [7] 李局是如何活命的——在判决书上昭然若揭：“贪污1145万元、受贿68万元、挪用公款50万元……市第一中级人民法院开庭宣判：‘……鉴于大部分款项被追回，可不认定其所犯贪污罪情节特别严重……决定执行无期徒刑。’

    “大部分款项被追回”，这是检察院的功劳，怎能削减贪官的罪行？他不但不主动退钱，他小妾在悉尼法庭上还在与中共检察院争夺贪污款！贪污10万元以上，就可以判死刑，贪污1145万，加上偷渡、潜逃、法庭争钱还不情节特别严重？

    其实，我不是说该不该死刑，而是说：中共权钱为本、玩弄法律，已经肆无忌惮到了不要脸的地步了。


青葱烂酒生日宴，卧虎藏龙案惊天（下）

    牢门外的断喝只吓着了我，原来又是徐队。

    靳哥笑着上前：“徐队，您也尝两口？！”

    “给我下套啊你？这弄个大红脸还得了？小心监控啊。” 徐队是来提小文去讲历史的，小文一走，大家继续把酒论“英雄”。

    寡言少语的二板儿，喝得话也多了。他姓高，今年才30，在牢里愁得两鬓斑白，都叫他“老高”。他还算坚强，坐牢期间，把厚厚的“英汉大词典”倒背如流。

    老高长叹一声，“我们‘新国大’[1]真冤！李晓勇抢了钱，让我们顶罪！硬说公司诈骗，还说老板没罪！？判顾问死刑！还没结案，先把顾问枪毙了，杀人灭口，死无对证！报纸真能编！说我们纯骗！我们不正规做，能吸引那么多客户？老麦克现场讲期货的时候，亲自买几单，等晚上收盘前一卖，有时候当天就赚，这么吸引的人。判决上说：我们执照是假的，那是正经从工商局办下来的，正规的年审，所有手续都全！硬说‘新国大’是假国企……”

    我问李晓勇是谁，大家直笑。老高说：“那是李鹏的二公子，‘新国大’从头到尾，都是他一手策划的。”

    李局进来时间不长，说了一些他知道的关于“新国大”的报道。老高听完了哼了一声，“国内报道的就别信了，国外报的还沾边儿。老麦克本想利用李晓勇挣钱，他哪儿玩得过人家呀？后来李晓勇夜里派武警洗劫了‘新国大’，把我们逼跑的。他这招儿真高，他也知道我们跑不了，跑了再被抓回来，罪名就都是我们的了。”

    我问：“几亿的钱没了，怎么会查不出来？”

    “我律师跟我说了：李晓勇真叫高——他提的现金！他晚上去银行把“新国大”帐户上的几亿现金提空了！不走汇兑，你上哪儿查去？”

    “提几亿现金？！”

    “那叫李二公子，还有他办不到的事儿？5840户投资人，大多数小户都是三家到十几家合一户，估计得有几万家，血本无归！”

    李局问：“那……拿你们顶罪也是李晓勇策划的？”

    老高摇摇头，“贾庆林一手操办的！我律师说了。别看老贾是老江的铁杆，刚来北京也没站稳，就拿“新国大”树政绩。这是一箭双雕！第一巴结李鹏，让他儿子白得好几亿；第二让国家不用赔，投资的老百姓活该倒霉。

    “‘新国大’是国企，老百姓投资钱丢了，国家得赔！可那5个亿哪！唯一让国家不赔钱的办法，就是说‘新国大’非法——不是国企，不受法律保护，国家没责任！损失最大的是大股东‘燕兴北京’，他不干啊——不干不行！把‘新国大’老板郭连章抓起来，他是‘燕兴北京’的人，服不服？不服就肯定判死，逼得郭老板按专案组意见做伪证，给他另案处理——择（音：宅）出去了！说‘新国大’诈骗5个亿，判决里边没判老板！”

    靳哥画龙点睛：“公司非法＝客户投资非法＝国家不赔偿＝没处要账＝别来上访！”

    老高说：“对！老百姓自己‘赌钱’赌输了，自认倒霉！”

    “假金庸”说：“谁让你生在红旗下，长在新中国呢？”

    老高叹道：“‘新国大’判了仨，都是没背景的：老麦克是台湾人，帽儿了；财务总监死缓；我，当摆设的总经理，无期！北京那些头头，从公司拿红包，一人一小皮箱，都是李晓勇安排的，都没事儿。”

    我问：“翻不了案了？”

    靳哥说：“翻什么翻？翻了案，整个专案组，整个办案的检察院、法院的人，都有罪，他们制造冤案了！老贾拿这么多人做‘挡箭牌’？中央谁还敢说翻案？”

    我问：“那中央愿意背这个黑锅？”

    邹处说：“背什么黑锅？封锁消息，老百姓都不知道，哪儿有黑锅可背啊？老江最愿意这样了，他把李鹏的把柄抓住了，敢不听话，敢不支持我？”

    “那你们怎么就没跑了？”李局对这感兴趣。

    老高答道：“我们要真是集资诈骗，还不……跟你似的，早办上几本真护照了！老麦克其实自己能走，他有‘伯利兹’护照。他不想扔下我们，跟我们一块儿偷渡，在石林被抓了。”

    我问：“要是顾问跑了，谁充大头啊？”

    靳哥说：“老高呗！财务总监充案头老百姓不信，帽儿他这个总经理多‘合理’呀。”

    我问：“那没收的你们手里的钱，也没赔那些老百姓？”

    老高说：“我们哪有什么钱哪？就随身带了偷渡的钱！我在这里边看报纸上说我们‘把9000多万现金秘密转到境外’，这不明摆着骗人吗？我们要能秘密往境外转这么多现金，海关是干什么的？得有多铁的偷渡渠道转这么多现金？那我们早跑了，还至于现做假护照？报导说‘2亿多挥霍了’，那么多钱怎么挥霍得了啊？那么多钱我们哪能提出现金来？”

    靳哥说：“‘挥霍’的意思，就是你别找了，这钱没了！”

    老高的愤愤告一段落，我把话题引向了靳哥。“靳哥，多教兄弟们点儿招儿，我们都指望你好打官司哪。”

    “指望我？我还他妈18年哪！”

    原来靳哥放了个越狱犯。那犯人在新疆劳改，搞到了狱警的老婆，帮他越了狱。俩人跑了四年多，在北京因贩毒被抓进崇文区看守所，靳哥在那儿当预审。犯人的姐姐花了十万，靳哥让新疆的朋友用假证件，到崇文看守所提人，放了。犯人后来又犯事，把靳哥供出来了。

    靳哥一肚子不服气，“原来市局一个处长，放过杀人犯！那杀人犯又犯事，把那处长供出来了。结果怎么样？连个处分都没有！换了个分局，照样当处长。要不后来怎么放犯人的多了？真出事儿了就是花点儿钱。还不是因为我上边儿没人儿，才拿我开刀！

    “更倒霉的是：人大抽查案子，李鹏把我的案子给抽上来了，这一下，怎么打托都没用了。踩了地雷还上了报纸！要不然，最多判我5年！”

    李局悲叹道：“共产党就这样，不打老虎打老鼠。”

    靳哥说：“你也该知足了，1100万，看样子能死缓，别看我18年，我得比你晚出去10来年！邹处2亿4，出去得更快！”

    听他们又一讲我才明白，监狱服刑是可以往外买的。判了死缓就是活命，两年改无期，无期改有期，接着就“特批保外”——不用等刑期过半就保外就医了。一般的贪官的钱都存海外，出狱就出国享受自己创下的“基业”了。

    今天真是大开眼界，原来大陆公检法有这么多“道道”哪！真得好好求求这位“预审”大哥，帮我早日躲过这一劫。

    [1] “新国大”期货诈骗案简介

    法定代表人：郭连章 总经理：高振宇

    财务总监：龚聪颖（女） 顾问：曹予飞（麦克，倪文亮）

    时间 “新国大”相关事件 客户联名请愿书的阐述

    95～97年 新国大期货公司濒临倒闭，该公司由“北京康达洲际发展公司”和“海南泛亚投资公司”开办。 上述三公司都由武警部队的李晓勇控制。

    98-2-16 新国大被收购重组，“燕兴北京”占股95%，另5%的股份由李晓勇控制。工商局颁发执照，是合法的国企。 前后均为李晓勇一手策划

    98-7-22

    ～7-28 中央颁发了禁止公检法、军警经商的文件。李晓勇要求撤资，并提前抽取亿元红利（挪用客户保证金），与大股东谈崩。 曹予飞在公司告诉同事：“我命难保。”

    98-7-31～8-3 官方媒体：曹、高、龚席卷客户保证金、及全部资产出逃。 常人无法提出巨额现金！李晓勇抢公司，从银行提空了现金。

    98-8-4 国务院门前，“中国燕兴”负责人，证监会、国务院信访办、市公安局等部门领导对千余名上访客户公开表示：“新国大是国有企业，是合法公司、客户的投资是合法的，一定要依法保护客户的合法投资。”

    98-9-3 曹、高、龚三人在石林被抓。 贾庆林领导专案组造冤案。

    00-4-21 贾庆林定案：北京二中法一审判曹予飞死刑，龚聪颖死缓，高振宇无期徒刑。公司非法，不是国企。 受害者疾呼：留下活口，取证查案； 公司非法＝客户投资非法＝国家不赔偿

    00-6 数千封信上访信不见回音，受害人集体请愿，请愿书上网，遭到媒体封杀 400余访民被警察威胁， 120余人次被搜查、审查， 27人次被拘留，5人气死。

    00-7-31 部分客户游行，穿越北京闹市。

    01-5-29 曹予飞被押赴刑场执行枪决。 杀人灭口，5840户客户的赔偿难找对证了

    01-12-14 北京市高法驳回上诉，维持原判。

    追缴赃款赃物共计价值3059万余元， 已由“清查清理工作小组”按比例清退 2005年绝大多客户仍然不见一分赔偿，仍在上访。

    01-12-11

    唯一的平民获罪 丁占林，北京中慧宏筑装饰集团法定代表人，以介绍贿赂罪（送2万元）、伪证罪被检察院起诉，被法院改判：介绍贿赂罪（1年）、诈骗罪（12年），合并执行12年并罚金、退款共100万元。 丁为双重替罪羊：

    掩盖走上层路线的李晓勇；

    掩盖接收“新国大”账款的的公司。

    相关监管官员获罪 张连成，工商局企业登记处处长，以受贿罪（2万元）被判2年 判张连成，影射新国大非法，故工商局需有人顶罪；2万元，掩盖了层层官员从新国大拿走的巨额好处费。

    宋远，证监会里的小官，判他以掩盖所有高官。

    银行职员被判，掩盖银行犯罪。

    宋远，证监会北京证管办的期货处处长，以玩忽职守罪被判5年——为判他专门抛出了司法解释

    郭敬民，银行职员，以玩忽职守罪、受贿罪（手机＋5000元顾问费）被判3年


古今英雄谁敌手（上）

    周五了，下午开了风圈搞卫生。七处的风圈一般一周开一次，而且是隔号儿开，怕邻号儿传东西串案子，队长在风圈儿顶上的马道上巡视。我们刷地擦板儿，两个犯人到风圈儿去“抖床单”——只有老大有一条床单，洗完了就得两个人忽悠干，不然没的换。

    干完活儿，大家到风圈儿晒太阳——长年坐牢，阳光显得特别珍贵。

    无聊地穷聊，这是坐牢的主要内容——可是现在有点儿变了。靳哥又让小文讲历史，他前天讲的“第一美女”太精彩了！

    小文今天讲抗日——这场中国历史上最艰难的战争。

    “大陆版的抗日历史，比《隋唐演义》还能编！电影《血战台儿庄》为什么和历史课本不一样？北京出的《蒋介石传》和《国民党——一九三七》，你看了就知道共产党的抗日有多假。你们要有机会看看大陆史学家辛灏年99年在海外出的《谁是新中国》，就全明白了。

    “共产党的抗日基本是编故事，大骗局我总结了十个。第一大骗局——长征，实际是‘假抗日、真逃跑’，到后方准备逃到苏联去。最经典的‘飞夺泸定桥’也是编的，当时铁索桥上铺着木板，也没敌人，大部队都‘忽悠’过去了，然后就‘忽悠’成：前有机枪，后有追兵，桥板烧光，铁索冲锋！

    “第二大骗局是‘共产党领导抗日，蒋介石不抗日’，这咱一会儿细讲。

    “第三大骗局是西安事变。共产党美化张学良，说他如何逼蒋抗日，后来张学良都澄清了，他说：‘蒋委员长从来没叫我不抵抗……接连三次电报叫我坚决抵抗。”

    听者都皱起了眉头，靳哥问：“国民党逼他说的吧？”

    “张学良在美国也这么说。他后来信基督了，应该不会说谎。”[1]我替小文做了答。

    小文继续讲：“31年‘九?一八’，张学良逃跑，日本就进来。西安事变实际是共产党策划的，要利用张、杨杀蒋。没想到斯大林立刻来电制止：杀了蒋介石，中国群龙无首，很快就会亡了。日本、德国两面夹攻苏联，他就完了。所以周恩来立刻去装好人，去放蒋介石，把张杨两位给涮了。

    “第四大骗局是‘8年抗战’。国民党是14年抗日，从31～45年；共产党只号称8年。”

    靳哥问：“那为什么国民党迟迟不敢对日本宣战？”

    小文一笑：“这就是共产党第五大骗局。共产党抓住蒋介石的拖延战术给蒋介石栽赃，几乎蒙了所有的人。

    “其实不宣战正是蒋介石高明的地方。当时中国太弱，日本太强。三十年代的日本，陆军可以出征的兵力448万，中国230万。日本海军吨位跟美、英相同，是我们的19～30倍。日本造出了世界第一艘航空母舰。日美太平洋开战的时候，日本航母10艘，美国能实战的航母就4艘。所以日本敢叫嚣三个月亡华。你敢和日本死拼吗？

    “提前宣战最大的恶果，是中国会被世界利用来消耗日本，中国必亡。不宣战，国际舆论还压制日本。如果宣战，日本一下就杀进来了，英美希望日本跟中国火并，日本灭了中国，必然和德国灭苏联。然后他们再打日本就好办了。所以蒋介石一定要在美国后边宣战，借着美国打日本！41年日本灭了珍珠港的美军，国民党就跟着美国对日宣战了。

    “老百姓不懂这个，共产党拼命煽风点火。一边骂蒋介石，一边儿标榜自己抗日，收买人心。鲁迅、左联那帮人也不懂这个，就知道给共产党当枪使。蒋介石就是装孙子，他必须麻痹日本，让日本轻视自己。他一边跟日本开战，一边加紧准备，就是不宣战。”

    “没见他准备什么呀？净逃跑了！”靳哥又说。

    小文一笑，说：“当时中国是‘四面楚歌’。第1方面：国力凋零，军阀初平，各地面和心不和；第2方面：共产党造反，大搞两个中国——在五个省建立了‘苏维埃’政权；第3方面：国内文人起哄，骂国民党，地下党鼓动学潮、罢工、游行；第4方面：斯大林要颠覆中国。

    “蒋介石使出了‘三板斧’。第一斧：整顿财政买军火；第二斧：训练军队，修筑工事。他计划训练80个师，到日军全面侵华时只完成了一半儿。抗日之初，修筑工事上万个；第三斧：新生活运动，他要让中华民族从心理强大起来、团结起来，外御其侮！

    “蒋介石单骑走西南，修好云贵川。他说：‘即使中国打得只剩云南、贵州、四川了，我们也一定能从这里打回去，收复全部国土’！国军对日军每城必守，节节抵抗，加紧把战略物资、工厂，尽量搬到大西南。

    “32年1?28淞沪抗战，激战38天，全世界只知道19路军在抵抗，实际上蒋介石派的嫡系王牌军才是那儿的主力。37年七七事变后，当年8?13淞沪会战。蒋介石调兵70万，逼得日本打乱了部署，调兵30万，海陆空全来。激战了3个月，日本‘三月亡华’成了做梦，这叫不抵抗？”

    靳哥问：“国民党70万，打不了小日本30万？”

    小文说：“武器太差！士兵用的是‘汉阳造’，有的还几个人合用一支。实力悬殊。37年南京大屠杀，日本逼迫国民党投降。蒋介石一边装熊，一边儿来了个台儿庄大捷。然后徐州诱兵，再坚守武汉——那是中原大本营，必须守。要消掉日本机械化部队的优势，没别的招儿了，只有——”

    “炸黄河！”靳哥说。

    小文点点头，“中国水战自古就有，《三国演义》里关云长水淹七军[2]，人们都认为关羽了不起。可见人们认可水战。南宋的杜充，也曾经决黄河挡金兵。

    “炸开黄河花园口，日军计划破产了。日第2军主力被截在开封，耽误了他们3个月。有两部日本兵断了归路被歼灭。武汉鏊战5个多月，日军伤亡20万。国民党海军的舰艇全部打光，舰船将士全部牺牲！那时长江中、下游的工厂、物资基本迁到了大西南根据地。蒋介石和宋美龄是最后飞离武汉的。

    “第六大骗局，就是共产党骂蒋介石炸花园口，祸国殃民。你们说，如果是共产党，他炸不炸黄河？”

    “十条黄河他都得炸！”

    “共产党啥时候管过老百姓死活？”

    小文又讲：“第七大骗局：毛泽东提出‘持久战’。毛泽东38年写《论持久战》的时候，日本已经不想速战了。37年民国作战方针就是持久战，蒋介石钦定了‘以退为进，以持久对速胜’。

    “第八大骗局：‘同室操戈，国民党打共产党’。皖南事变的真相是：新四军偷袭国军抗日主力，打死了抗日国军的军长、师长、团长，国民党才收拾他。你要是国民党，你对叛军管不管？”

    大家纷纷点头。

    小文说：“第九大骗局：共产党大反攻，中苏共同战败了日本。实际苏军是侵入东北，中国没请他来。45年日本在太平洋、在中国大陆全线溃败，日本本土被盟军炸的千疮百孔，8月6号原子弹炸了广岛，日本已经完了。日本关东军主力，一部分调到太平洋战场，被美军全歼了，剩下的撤回日本，准备‘本土决战’。后来驻守东北的关东军是新纠集的25万东北日侨，相当一部分用竹竿子当枪。所以8月8号苏联赶紧入侵东北，关东军一天就崩溃了，然后红军大规模强奸东北妇女，这就是苏军的真实贡献。

    “毛泽东的《对日寇最后一战》也是跟风。8月8号老毛才写出文章，号召打垮日本，他又不下令，谁敢动？10日，日本电告瑞典、瑞士，把投降的意思转达给美、英、苏、中四国，已经决定投降了。跟苏联默契的毛泽东一天7道令，调出来120万共军去受降，抢武器、占地盘儿。第十大骗局就是老毛说共产党打败了日本，蒋介石从四川出来摘桃子。”

    靳哥问：“日本应该是美国原子弹打败的吧？”

    小文说：“世界战场上，日本是美国打败的。原子弹之前，美军打死了120多万日军精锐，美国的陆基空军，几乎炸烂了日本所有的军工城市。”

    我插话道：“当时日本报复美国。它海路被美军空中布雷封锁了。就派了艘潜艇从太平洋潜过去，在美国俄勒冈州海岸冒出来，连发17炮，马上逃跑——16枚是哑弹，美国在那儿立了个碑，纪念那颗唯一的好弹。”

    大家笑罢，“假金庸”问：“好像国民党也没打多少仗啊？

    小文说：“国民党抗日14年，大型会战——投入兵力10万以上大战，22次；象台儿庄这样的大型战役1100多次，攻坚战的第一个胜利是攻克昆仑关[3]；小型战斗近3万次！可歌可泣的战役比比皆是。国军阵亡300多万，将军200多位，1万多青年军官战死在1937年！

    “中国抗日14年，美国只打了后5年。中国抗日是世界反法西斯战争的起点和终点。国民党把150万日军抱在了中国，打死了50来万[4]。局部城池的损失是小，战略上取胜、最终整体取胜是本，蒋介石作为民族英雄当之无愧。共产党呢，不但假抗日，还欠下了中国人累累血债……”

    我听着一抬头，忽然见风圈儿对面的马道上升起一股烟儿！我赶紧碰碰小文和靳哥，往上一指，大家马上紧张起来，风圈儿顿时鸦雀无声。

    [1] 张学良在蒋经国死后完全自由了，1991年定居美国。2001年10月15日，病逝于檀香山，享年101岁。

    [2] 关羽水淹七军并不是史实，实际情况就是当时发水了，于禁不习水战，被关羽抓了。

    [3] 继《血战台儿庄》之后，中国大陆1996年完成了《铁血昆仑关》的拍摄，展现国民党将士的英勇抗日，该片拍完即被中共封杀，直到2006年，才获准上映。

    [4] 综合各种资料，日军有455,700～595,815人，死在14年抗战的中国。


古今英雄谁敌手（下）

    徐队从马道上站了起来，夹着烟说：“还有吗？咋不讲了？”

    大家都出了长气，小文笑着说：“徐队，还多着哪！”

    徐队笑着说：“得，收风圈儿。明儿咱哥俩再唠。”

    刚才小文讲的“抗日十大骗”，大家听得又新鲜又震撼，大多内容我也是第一回听说。晚上电视一断，小文开始了“坐板儿论坛”。

    “中国在联合国的常任理事国席位，那是国民党14年抗日打出来的。中国从一个弱国成为反法西斯四大领袖国，雪洗了百年国耻，不平等条约从此废黜——国民党收回了东北、台湾和澎湖列岛，特别是蒋介石逼迫苏联承认民国对蒙古、海参葳、六十四屯的主权，这些功绩掩盖不了。”

    我插话说：“史学家曾说过：如果不是国民党内战败了，中国的抗日，会被全世界‘势利’的历史学家们，歌颂成‘最壮丽的史诗’。”

    靳哥满脸疑惑，“难道共产党没抗日？”

    小文说：“共产党表面喊抗日，暗中当汉奸。历史课本里说：‘共产党消灭日军52万余人’！战役在哪儿？现在为了笼络台湾，共产党追认100多位国民党将军为抗日英烈，共产党抗日阵亡的将军名单在哪儿？想歌颂自己的抗日题材都没有，《小兵张嘎》、《地道战》，这能消灭52万日军？

    “说‘平型关战役’是林彪打的，其实是国民党消灭的日军，林彪只是伏击了日军补给小队。彭德怀的‘百团大战’实际是‘百排小战’、麻雀战。毛泽东在此前五封电报制止共军抗日，林彪和彭德怀都因为打日本遭到了批评。新四军不但没抗日，还私通日本，在皖南偷袭、围歼了国军的抗日部队，全国哗然。

    “国民党抗日的时候，共产党对外做了三件大事。第一做群众工作——就是骗老百姓，打着抗日旗号大肆征收‘救国公粮’，骗农民参军。当时八路军为抢日本和伪军的物资，也骚扰日军打伪军，这样争取民心，后来才能发展成120万正规军，200万民兵。电影‘平原游击队’里的台词：‘鬼子进村了，八路进山了’，就是历史的见证。

    “第二，‘大生产运动’——实际是6年大种鸦片。卖鸦片到国统区、沦陷区。《南泥湾》里的‘花篮里花儿香，请亲人尝一尝’，那是种罂粟的见证。前苏联估计中共那三万英亩‘革命的鸦片’，第一年卖了40多吨成品，价值20多亿法币，相当于今天6.4亿美金。当年中共就富得流油了。人们回忆说：‘毛主席胖了’。

    “第三，‘勾结日本、投靠苏联’。日本侵华最怕的就是蒋介石的‘新生活运动’。蒋介石要使中国人从心里强大起来，团结起来，明令禁鸦片。日本侵华，用鸦片腐蚀中国人，中国全民‘抵制日货’的时候，共产党用鸦片跟日本做贸易，合伙向中国人推广鸦片。后来毛泽东、周恩来都跟日本人说过：没有日本，他们得不了天下。”

    靳哥说：“我明白了，为什么日本一败，共产党就急着内战，他是不能等国民党缓过来。”

    小文讲：“46年共军突袭攻下辽宁四平，但是共产党不说这是他挑起内战，他说这是打击反动派，硬说是后来国民党发动内战。”

    靳哥问：“那国民党怎么叫‘小米加步枪’给打败了？”

    小文说：“苏军缴械了关东军的军火，都给了中共了。中共跟苏联签订出卖国土的《哈尔滨协定》，这样换了50万人的装备，后来苏联又把二战中美国无偿援助它的武器的1/3，折合30多亿美元的装备卖给了中共，他哪是‘小米加步枪’，电影演的能信？”

    靳哥惨笑了，“敢情共产党都是编故事。原来谁要跟我贬‘毛主席’，我得叫号儿里揍他！我们这代，真把毛主席当神啊！你说蒋介石是抗日英雄我信了，怎么……毛主席好像成了卖国贼了？”

    小文讲道：“历史上最残暴、最荒淫、最卖国的皇帝有几个，谁也比不上老毛。老毛为了苏联支持他打内战，曾经同意将来把当时的辽宁、安东等省的一些地区划给朝鲜。毛泽东割出去的蒙古[1]，面积相当于43个台湾岛。”

    “台商”好不容易说话了：“现在我们台湾的中国地图上，还包括蒙古的啦！中共大肆活动，买通盟友们支持蒙古独立，支持蒙古进联合国，比苏联跳得还欢，恬不知耻呀！”

    小文说：“还有一个小故事，大家看看到底谁卖国？国民党要苏军撤出东北，苏联签了撤军协议还赖着不走。蒋介石就利用美国向苏联施压，同时制造假情报，佯言中美联军要攻打东北！故意在内部散布，有意让共产党特务窃取了，毛泽东如获至宝，密报给斯大林。苏军立刻撤兵，把重工设备和一些铁轨都拆走了！斯大林一面命令毛泽东叛乱，占领东北闹独立；一面命令蒙古人民党（共产党）闹独立，让国民党两面受敌。”

    李局问：“听说共产共妻是毛泽东的发明？”

    小文摇头，“我不清楚，但是毛泽东确实说过。抗日的时候，老毛在延安残酷整人，号称整风，背地里玩他那十几个女人。”

    “假金庸”说：“后来中央，是想用女色和名望把毛泽东的权力架空，所以老毛玩女人成百上千[2]，中央都提供方便，还四处为老毛建行宫，物色女服务员，结果老毛看没权了，发动文革，不但把权力收回来了，还把老部下都整了。”

    靳哥问：“不过共产党打仗还是有一套吧？”

    小文说：“这一套就是拿人命垫！共产党先搞土改，给农民实惠，骗农民去打国民党。毛泽东战术的‘集中优势兵力、各个歼灭敌人’，其实就是‘人肉战术’。著名的解放三大战役，就是用农民的命垫出来的。淮海战役是共军死5人，国军死1个这么垒出来的。可农民后来落个啥下场？”

    “假金庸”哼了一声，“59年～61年，大饥荒饿死那4000万[3]，农民又是主力军！我在中央办公厅干过，我可知道点儿内情，那三年根本没有大灾，纯粹是政治灾害！那时候全民炼钢，超英赶美，庄稼烂在地里没人敢收！大‘放卫星’，‘亩产13万’。按虚报产量征粮，把农民的种子粮、饲料都收光了。村村死绝的不在少数，还有人吃人的，这才是‘万恶的旧社会’！”

    小文又说：“共产党夺了天下，第一件事，就是清洗当年抗日的国民党官兵。美其名曰‘镇压反革命’，杀了国民党有关分子500多万，而且他们的子孙都‘永世不得翻身’！”

    不怕不识货，就怕货比货。在真实的历史面前，谎言站不住脚。号儿里懂汉语的是都被小文讲的真相震撼了。

    晚上我值头班儿，在门口数趟，还在跟靳哥议论抗日和二战。

    隔壁开始求医，求了半天，队长和大夫才过来。又问了半天病情，才给开门儿。

    突然 “啊”地一声，隔壁门口乱了，紧接着门口蹿过去一个犯人，大叫着：“有人越狱！”

    [1] 毛泽东卖国的背景、经过、延伸：

    1. 45年8月14日，国民党和苏联的《中苏友好同盟条约》规定：苏军撤出东北，归还旅顺大连，归还中东铁路。外蒙的独立由外蒙古全民投票决定，苏联不能协助中共、蒙古、新疆闹独立。但双方未确定公民投票的时间和方法。

    这是国民党要求苏联撤军的缓兵之计，美国也无条件承认蒙古是中国的一部分。

    2. 苏联撤兵东北，却依然占据蒙古，强制外蒙全民投票，一些地区苏军武力逼迫人们投独立票，苏军也参加投票，才使多数票同意独立。国民党、美国的联合国代表拒绝承认该结果。

    3. 49年10月1日，中共的版图上就去掉了外蒙古，随后多次发行邮票庆贺蒙古独立。

    4. 49年10月16日，毛泽东紧跟苏联，和蒙古建交。

    5. 50年10月，周恩来去蒙古主持主权移交仪式。

    6. 62年，由于美国弃权，蒙古进入联合国，这是毛泽东极力联合亚非拉小国投票的成果。

    7. 毛泽东还出卖了六十四屯和海参葳。清政府卖国条约也规定六十四屯和海参葳是中国领土，国民党也多次谈判要求收回。

    8. 1999年，江泽民与叶立钦签署的“中俄边境协议”，彻底地把唐努地区、六十四屯和海参葳及江泽民的其它赠地，共100万平方公里无偿划归俄罗斯，因为江泽民的把柄在俄罗斯手里：他年轻时做过日本特工，而后在苏联与色情间谍鬼混后，又做了克格勃的中国特务。

    [2] 毛泽东的腐朽淫乱生活，在中央早就是公开的秘密，早在八十年代，在系统揭露毛暴政（建国后发动各种运动，致使8000万中国人死亡）之前，就有人披露他的淫乱生活，以李志绥的《毛泽东私人医生回忆录》流传最广。2006年又出了张戎夫妇的《毛泽东：鲜为人知的故事》。

    由于中|共对网络、媒体的全力封锁，现在不少青年人对这些并不知情，仍然盲目敬仰。

    李志绥之死：1994年，李志绥的《毛泽东私人医生回忆录》出版；1995年2月，李在国外的新闻发布会宣布将撰写第二部中共内幕的回忆录，不到一周，他就猝死家中。2003年，大陆一位参与谋杀的特工透露，是江泽民下的“暗杀令”，采用“药攻法”暗杀的李志绥：即指甲中放入一点特殊的药物，倒水时弹入杯内，人喝了三天后将死于心脏病。

    [3] 1994年红旗出版社出的《中华人民共和国历史纪实》，承认1959～1961年，大陆非正常死亡和减少出生人口数4000万。


越狱

    简直是一声炸雷！贼喊捉贼？逃窜出牢的犯人竟然喊着“有人越狱”！？

    隔壁门口响起了打斗声，但瞬息即停。筒道口杂乱一片，有人冲了进来。

    “站住！谁动我就扎死他！”隔壁门口一声大喝，筒道瞬间声息皆无。

    门口挪过来一个人，坐在地下倒着往后蹭，是队长，鼻青脸肿！他惊恐地挪退到了我们门口，迅速转身向筒道逃去。

    难道大夫被挟持了？我在门口吓得不会动了，只有两腿在抖。

    听声音，筒道口聚的人越来越多，筒道外边的小院里也来了武警，荷枪实弹，刺刀亮闪闪。斜对面的窗外，一杆枪瞄向了隔壁。突然有人一按我肩头——靳哥凑了过来，斜身向外看。弟兄们都惊了，躺在那儿，三十多道好奇又惊恐的目光都射了过来。

    “放下凶器！号儿里的都给我趴下！”隔壁的大喇叭发出了命令，马上传来一片卧倒声。

    “退下，闪开！”隔壁门口一个声音吼道。

    “放下凶器！你跑不了了！”筒道口一个声音喝道。

    “你再动一动，我穿了他脑袋！退下！”

    “别动，他是散打冠军！”筒道口一个声音颤抖着叫道，好像是逃出去的那个犯人在汇报。

    “哗啦——咣当——”脚镣声，难道凶犯还戴着脚镣？

    “退后！！！把枪放下！！！”

    我们牢门口出现了一只紧握的拳头，然后是一把牙刷把磨的匕首，尖端直指被劫持的大夫的眼睛，大夫被凶犯勒着脖子，凶犯那只手还抓着“流星锤”——一副打开的脚镣。而对面窗户外边，一杆枪悄悄抬了起来！

    “哇！”我和靳哥迅速侧扑，瞬间离开了牢门对面的枪口，接着后面也哎呀一声，值班的“鸨母”也重复了我们的动作，连人带镣子砸着了床板上的人。地下睡觉的弟兄，也都抱起了脑袋。太可怕了。

    “哎呀，你看看，何必呢！你最多判死缓，加3年还是死缓。能活你何必……”

    “少废话！退后！！！”

    听声音，人质已经挟持过了我们门口，两个犯人抱着头，乍着胆子往外看。看来对面窗外的枪口已经转过去了。

    “电影看多了吧？你还真玩越狱啊？！”筒道里又一个劝解的声音。

    “退后！！！”

    “再走，开枪我可不管了。主动投降，我保你不加刑！给你1分钟考虑，1分钟！”

    紧张的对峙，无声的恐怖……

    “想好了吗？算了吧。”

    “别开枪！一下穿俩！”听语调儿是大夫在大声央求。看来凶犯是孤注一掷了。

    “别开枪——”

    “当——”一声巨响在监区通道回荡起来。

    我差点儿吓昏过去。听声音就是对面小院开的枪。杂乱的脚步声扑了过去。

    “怎么样？怎么样……没事就好……赶紧给他拖下去……”看来是一枪命中，人质平安。

    我们惊魂未定，靳哥赶紧恢复了号儿里的秩序。筒道里乱了老半天，才消停下来。

    我还没从惊恐中舒缓过来，几个队长就到隔壁提人。犯人刚出来就被踹趴下，让他往外爬。一会儿，又来提一个，又被踹倒。这样踹爬了一个又一个，直到把隔壁提空。看来是要个个刑讯啊。

    次日一上班，筒道里开进来五、六武警，到隔壁的越狱号儿去清查——这里的名词叫清监。清查完毕，犯人们才一个个地被押回去，都戴了脚镣。原来把他们从昨晚一直折腾到现在。

    “越狱号儿”被拆散了，一个犯人塞到我们号儿——靳哥当即给他起了外号儿，叫“越狱”。

    “越狱”说击毙的那个越狱犯只有个代号叫2080，案子是保密的。他们就知道2080是散打冠军，有警方背景，开着警车抢劫，其它一概不知。他们也不知2080怎么弄开的镣子。那天晚上他装病求医，队长和大夫刚开门儿，背2080的犯人自己冲出去跑了，不知他是越狱的同谋临时变卦，还是看出了越狱的企图。如果他不这么跑，可能在号儿里就被2080弄死了。

    靳哥说死镣子是有不牢靠的，但是少见，所以看守所每天查两遍链儿。

    正说着，查链来了，这回查得可细，所有上锁的活脚镣都换成了铁销子砸的死镣，而且砸得特别死，前后脚环没有一点儿活动余地。

    靳哥问我：“从电影上瞧，好象在西方劫持人质挺容易？”

    我一笑：“这就看出来——大陆和西方的理念差多少了！在西方，所有警察都得保障人质的安全，劫匪如果威逼人质的性命或者可能重伤，哪怕只有一个劫匪，他让警察放下抢，所有警察都得把枪放下。如果谁不放下武器，伤了人质，他又没有特殊的理由，那个警察得判刑！人质的平安是第一位的——这样纳税人才愿意花钱养你警察，养警察干什么呀？花我钱不给我服务？”

    靳哥说：“这才叫为人民服务呢。”

    我又说：“你们看过《第一滴血》吗？史泰龙演的？匪徒拿枪顶着人质的脑袋，史泰龙一枪就把劫匪打死了，那人质马上大骂史泰龙。大陆人肯定不懂了，这神枪手！救了他怎么能这样？西方不这么看，你再神枪手，我没给你暗示配合你开枪，你万一失误一点儿，我就没命啦！”

    靳哥道：“中国特色！这要走火没打着，那一发狠，‘牙刷匕首’捅了眼睛进脑子！”

    “假金庸”道：“靳哥，记得上礼拜那电视吗？不有一个这镜头？匪徒用枪顶着一孕妇的后脑勺，那个刑警举着枪步步紧逼，那劫匪抓着人质退到门口，那刑警瞄准了，一枪——就打那孕妇脑门儿上了，那匪徒反而没开枪，跑了。然后那警察赶紧把孕妇送医院，孕妇死了，把孩子剖出来活了，结果还歌颂那警察……”

    “所以中国人质死亡率高啊！”靳哥说：“人质死了白死，警察照样立功，我当预审的可知道这个。”

    杂乱的脚步声进了筒道，一队武警开了进来，虎视眈眈地来到了各号儿门口。不好！清监来了！

    怎么这么快？管教也没通知，都以为得明天周一才清呢，全无准备！


清监

    突然袭击，清监！

    大家乱做一团，靳哥赶紧蹿进了厕所。我没见过这阵势，也吓得跟了进去。靳哥迅速掏出了两个塑料袋——塑料袋可是这里的宝贝——包住烟，从墙上揪下一根短绳一绑，迅速扔到了茅坑。忽然，他又瞪圆了眼睛——从屁兜里掏出了打火机——忘了藏了！

    来不及了，已经来开门了。

    “大靳！”是管教在叫。

    “到！”靳哥一把就把厕所门口的“鸨母”抓了进来，把打火机往他手里一塞，就出去帮着开门。

    “鸨母”毫不含糊，迅速将打火机塞给我，“塞嘴里！”说完就跑了出去。

    啊？这宝贝塞嘴里？！

    稀里哗啦在开牢门！我无暇思索，把这一次性打火机横着塞入口中，两腮顿时被撑了起来。我又迅速把它在嘴里竖过来，嘴唇还得突出点儿，象猩猩一样才能含住，后面正顶着嗓子眼儿，直犯恶心。

    “都坐好，脸冲墙！”一个武警大喝。

    我赶紧出了厕所。

    “站住！干什么呢？”

    我一下不知如何是好，无话可说，连支吾都不行！

    如此窘境，有“诗”为证：

    瞧着武警和管教，

    没法哼哼没法笑，

    含着火机哈哈腰，

    忍着恶心坐墙角。

    “假金庸”后来编的这顺口溜，太形象了！

    幸亏管教上来解围，“方明，上板儿！”

    面朝着墙，我吐出了小半截子打火机，叼着，缓解一下嗓子眼儿的压力，活像条衔着骨头的狗。

    “监视器！”旁边儿的“鸨母”小声提醒。

    倒霉透顶！我马上双手抱头，装作害怕的样子，用胳膊挡着嘴。我怎么混到这份儿上了？口水流了出来，脏稀稀的也不敢咽，真个垂涎三尺，真是“人不如狗”！狗叼骨头流口水，那毕竟是美味，我又不抽烟，何苦如此下贱？

    “鸨母”小声说：“石景山（看守所）都这么干，没事儿。”

    以往清监，管教是要提前暗中通知的。号儿里把违禁品——烟、打火机、笔，交给管教收藏，长绳要塞进被子的棉花里，而磨的小刀则要塞到前墙的电视和铁架之间，或者墙缝、板儿缝里，自制的电视天线——用铁纱窗的铁丝搓成的盘在电视上边的铁丝圈，周末看电视不看政府台，偷着调台用的——只好塞到了垃圾袋里，用垃圾盖上。

    武警先去翻风圈儿，听动静是把风圈儿翻了一个遍，然后把犯人一个个叫下板儿搜身，搜完的犯人往风圈儿里赶。最后叫我和“鸨母”时，我一口包住了打火机。

    号儿里一共有4个武警，都戴着口罩，两个持枪，刺刀明晃晃，在两边儿摆着架势；另两个还戴着手套，其中一个手里拿着——金属探测器？

    我的娘！要是那玩意儿，我嘴里这打火机身非漏馅不可。

    没退路了，“鸨母”趟着链儿稀里哗啦地上前，我也赶紧跟上，希望他的脚镣子能分散武警的注意，我和“鸨母”把兜翻了出来，然后迅速脱光。那家伙果然是金属探测器！武警拿着它对着衣服扫描，现在我已经满嘴口水了，打火机顶着咽喉，不停地令我作呕，简直忍到极限了。

    “走！”那武警手一挥，那一刹那——“嘀嘀嘀——”探测器在他手里报警了！

    我简直想哭了！这个委屈受的！我刚要张嘴——

    “我这儿有个金牙！”这“鸨母”反应真快！他用手一指自己的金牙，吸引了武警的注意，我趁机忍气吞声地咽了一大口“苦水”。

    武警的金属探测器对准了鸨母的金牙，果然“嘀嘀”声大作，还多亏了他。

    我俩抱了衣服，赤条条地跑进风圈儿。我顾不上别的，一吐为快！沾满涎汁的打火机刚吐到手里，还没等表功呢，头顶上一声大喝：

    “别动！交出来！”

    一个持枪的武警站在风圈儿顶上的马道上，眼睛和刺刀都在闪闪发亮。

    前功尽废！功亏一篑！真他妈点儿背！

    一个戴口罩儿的武警冲到了风圈儿门口。马道上说：“就他一个，我一直盯着呢。”

    那戴着手套的手一把抓过打火机，也不让我穿衣服、穿鞋，揪着我耳朵就往里拖。奇耻大辱！我简直要气炸了！

    一记右勾拳把他打退，再一个飞脚把他踹进号儿里，接着一个二踢脚把他蹬上被垛，然后坦然面对刺刀——尽显英雄本色！

    我咬牙忍疼，压着撕破的耳根，蹲在筒道里做着“阿Q梦”。就算是我有那“梦中”的身手，在这儿也不敢施展啊。

    又一个清监的“战果”从后边号儿里押了出来，那犯人在筒道穿衣服，我也赶紧起来单手穿了衣服——左手还得止血呢。

    今儿可领教了什么叫专政工具，什么叫打手了！怪不得狱友们那么恨武警呢，出手太狠太黑！这些武警，跟海淀的狱友“小武子”真是一个模子刻出来的，过于单纯，党怎么灌输怎么是，对我们这些“阶级敌人”充满鄙夷，随意欺凌，象“秋风扫落叶一样无情”！可我们还不是罪犯呢，这号里一大半还没被判刑呢，只是“嫌疑犯”——一旦被党、被“党的工具”怀疑，就成了武警的“阶级敌人”。

    号儿里翻了个底儿掉，被褥全部抖开，枕窑全部抖空，方便面箱子都用刺刀挑了，满屋子毛尘弥漫。因为双号监室都有了准备，所以什么也没搜出来。我们单号儿的可太倒霉了，几乎都有“惨蛋”，在筒道里排了一溜。

    “起来！走！”武警吆喝着，押着我们这些“窝藏犯”向外走去。

    我心扑扑乱跳：拿我们单练[1]？咋办？拿我的美国身份抗议？……还是请管教解围吧，管教肯定能帮我。可是管教刚才开双号门时，都没瞅我们。

    [1] 单练：警察单独打犯人，就象练沙袋一样。


抗美援朝，八败结交

    万幸！武警把我们几个窝祸的押到了管教办公室，我们这些失落的替罪羊，可找到了“主人”，倍感温暖。

    我们在办公室蹲成一溜，一个武警在管教面前记录他们的“战绩”，管教对我们横眉立目，气哼哼地给武警签了字。

    武警带着“战利品”一走，管教马上和颜悦色，“你们受委屈了，这不怪你们，这帮武警……民工都不如！不给我们找点儿麻烦他妈不甘心！”

    “胡管儿，昨儿越狱打死那个……”一个犯人问。

    “甭管！里边的，不是我的号儿。活他妈该！你们回去告诉老大，”胡管点着我们，“可得注意那个要判死的，那些个想不开的，那些趟链儿的！”

    管教掏出自己的打火机给了我，说：“注意点儿，最近风儿紧。”

    回到牢里，受到了弟兄们的隆重欢迎。大家盛赞我的仗义，把我夸得飘飘然。老大说：有一年多清监没用金属探测器了，大家都把它忘了。我耸耸肩，自认“点儿背”。

    因为越狱，周末的电视也取消了，照样坐板。靳哥点名要小文讲抗美援朝[1]，小文推荐小金主讲，我们挺意外。

    小金41岁，在朝鲜当过中文讲师，然后在朝鲜驻京大使馆做文员。干了两年，私下得知夫人病逝了。朝鲜没有制约他的“人质”了——夫人死了，他也没孩子，怕他叛逃，就换他回国。他就叛逃了，在南方打了几年黑工，最后到北京一家南韩公司又干了五年。半个月前被抓。

    小金说：“朝鲜战争的历史，被朝鲜篡改了；可是你们的抗美援朝，也篡改了历史。我在北京的韩国公司打工的时候，那家外企的网线是直接的海外线，中共封不了，我看到了真实的韩战。

    “50年6月朝鲜发动闪电战，3天就拿下汉城，把南韩匪帮压到了釜山，就剩海边1平方公里的阵地。谁先挑起的战争，很明显。”

    靳哥恍然大悟，“现在我儿子的小学课本，还说韩国发动侵略呢，这他妈教育！”

    小金又说：“48年韩、朝建国，三八线为界，联合国承认的。当年美军一撤军，金日成就求斯大林，要解放全朝鲜，但他装备很差，就三个师。

    “斯大林既想扩大共产阵营，又想压着毛泽东，还想消耗美国，但又怕美国打他。他就借刀杀人——让金日成去求毛泽东，把毛泽东捧上天；同时斯大林对老毛是又骗又威胁。苏联后来公开说不出兵，他暗中卖军火，偷着出动12个师的空军轮战朝鲜。美国遭遇苏联空军也秘而不宣，他也怕国内舆论起来扩大战争。没有苏联空军，中国军队撑不住。可是中共趁机造谣说：苏联没参战，‘功劳’都是中国的。”

    靳哥说：“那不是毛泽东雄才大略，保家卫国吗？”

    小金摇摇头，“49年你们刚建国，国力那么弱，当时军队集结台海，准备打台湾。但是老毛禁不住诱惑，暗中把四野的三个精锐师化妆调入朝鲜，改编成朝鲜人民军。毛还答应：万一打败了，敌军只要越过三八线，中国保证出兵！”

    我插道：“其实，中共高层都不同意出兵，林彪都托病不受命。毛泽东出兵没借口，就造谣说美国要以朝鲜为跳板，扼杀新中国，其实美国根本不想打中国。”

    小金说：“美国提出停战和谈时，毛泽东完全不顾，一定要把反动派打下海。这么大的野心，还要唱：‘打败美国野心狼’。”

    我们乐罢，小金问大家：“‘抗美援朝’，你们中国赢了吗？”

    “这常识，还用问？”靳哥笑着说。

    我看大家都这副表情，唯独小文摇头。

    小金说：“说中国和美国打了平手，都是自我安慰了！中国在军事上、战略上、战术上、谈判上、政治上都惨败。”

    大家瞪圆了双眼。

    小金说：“我们朝鲜是惨败！但是朝鲜没有家底儿，输的并不大。中国呢？

    “首先总战役失败：志愿军在朝鲜打了五次战役，中共现在承认：胜了前两仗，第三仗平手，第四、五仗没有输——后来败得那么惨，还说没输！中共开始打胜是突袭美军先头部队得手的！美国连败两战，才确认中国出兵了。美军主动撤回三八线。后来毛泽东下令强行越过三八线总攻，被美国打得节节败退。

    中国网站上，还在吹嘘那两场胜利——日本偷袭珍珠港，中国说日本不宣而战，卑鄙——可这两场小胜仗不也是不宣而战吗？

    “其次总战略失败：毛、金解放韩国的梦想彻底破灭。老毛还要反扑，彭德怀亲自回国说服的老毛，才开始持久战。可是持久战中国根本打不了，国力都快打空了。

    “第三，中国军事上的惨败，伤亡惨重。中国军队火力比美军差20倍，大玩儿人海战术！一次，四个军6万多人挤在狭地基本全被炸死，这可是中共军事史上的绝密！志愿军死亡人数是严禁报道、严禁外国记者采访。你们猜：中国死了多少？”

    “假金庸”说：“我看过内部转述的资料，中国是死了70～100万人，惨不忍‘读’。”

    小金继续，“200万中国民工运输队不算，中国500万解放军轮战朝鲜，还不够用了，就鼓动大量小孩谎报年龄上前线。换下来的伤员充斥中国大、中城市的医院……中共只公布死了15万多，丹东‘抗美援朝纪念馆’统计的志愿军死亡人数是18万。”

    李局接茬道：“那200万民工炸死的不算，党啥时候把民工当人啊？我们搞工程的，最他妈知道民工的身价！”

    邹处说：“不算民工，那也对不上。”

    小金说：“第四，中共被迫谈判、谈判彻底失败。53年斯大林一死，苏联就不支持了；金日成也强烈要求中共停战，因为朝鲜男人快打光了。老毛看实在打不起了，只好签字停火。中共提出的谈判条件都被美国否了，美国提出的条件，中国不得不接受，美国只做了计划中的微小让步，给中国一点小面子。你们的历史上竟然写：把美国逼到了谈判桌前！”

    邹处说：“朝鲜更不要脸！说金日成让美国乖乖签降书！”

    小金点点头，说：“第五个中朝战败的证明：朝鲜地盘比原来小了！现在的三八线不是原来的三八线，是联军的实际占领线，但是朝共、中共还叫它三八线，好能骗！

    靳哥反驳：“那毕竟是‘立国之战’，中国打出了国威，让世界刮目相看。”

    看小金不好反驳了，小文接过来说，“国际对抗美援朝的反映，正是中国的第六个失败，中国形象扫地。朝鲜战争，联合国通过决议谴责中国；战后，45个国家对中国经济封锁。周边国家都开始欺负中国，排华事件此起彼伏。中共四外讨好，竟然远国给钱，近邻割地：56年，周恩来主动提出把坎巨提地区割给巴基斯坦，巴基斯坦大喜过望！接着中共又割让领土给缅甸！再对尼泊尔、阿富汗、朝鲜、外蒙古、苏联，连续割地，以此挽回一个和平形象，慷慨地换取他国支持中共、承认中共。最不可思议的是62年中印边界之战，中国大胜，却白送9万平方公里西藏最好的土地给印度，全世界想不通！”

    靳哥改提问了，“那美国怎么认输了？”

    我接话说：“这是翻译上偷换概念。美国一直说朝鲜战争他们胜了，只是胜得不大。因为胜得不大，所以有人说比较失败，这可不是战败。美国五星上将布莱德说：‘假如因为朝鲜战争，我们就打入中国的话，那么，我们将是在一个错误的时间，在一个错误的地点，与错误的敌人，进行一场错误的战争。’中共把这段话的前提部分偷换了，说美国承认：‘朝鲜战争是在一个错误的时间，在一个错误的地点，与错误的敌人打的错误战争’。”

    小文继续说：“还有第七个失败，从共产阵营内部看，中国完败。中共3年作战花了几十亿美金[2]，超过了国家总支出的1/3，永远失掉了‘解放’台湾的机会。朝鲜所有工业被炸光，这还不彻底失败？”

    大家又是一片啧啧。小文又讲：“第八个证明中国败了的是毛泽东。毛多次埋怨说：斯大林对朝鲜战争的决定‘是百分之百的错了’！八大失败，正好‘八败（拜）结交’，交了个金家王朝！”

    话音刚落，号儿里的长明灯灭了。

    靳哥一愣，随即笑道，“灾星灭了，有人要跑！”

    [1] 抗美援朝简纲：

    1910年，朝鲜被日本吞并。

    1945年9月2日，按照盟国协议，以北纬38度线为界，在朝鲜的南、北方日军分别向美、苏投降。

    1948年，韩国、朝鲜建国。

    1950年6月25日，朝鲜大规模侵略南韩，韩军猝不及防，退守至釜山岛。

    1950年7月5日，联合国决议出兵，美军开战。

    1950年10月19 日晚，中共军队秘密跨过鸭绿江。

    1950年10月25日，中共突然围歼小股美军先头部队，不宣而战，打响了“抗美援朝”战争。

    1953年3月5日，斯大林逝世，苏共敦促朝鲜停战。

    1953年7月27日，板门店停战签字，中国提议都被否决，基本全部接受美方的条件，，朝鲜地盘已经缩小，把新国界还叫三八线。

    1982年，中共中央开始为志愿军被俘人员平反，有的战俘以为又要挨整了，自杀了结。

    [2] 中国抗美援朝直接军费25亿美元，还不算战争中欠苏联的34.85亿卢布（当时折合13.76亿美元）。


抗共援韩，百万鲜血写自由

    七处有一个征兆：号儿里灯灭预示走人——吹灯拔蜡，灾星灭了。所以靳哥判断他和老高要下圈儿。

    饭后轮流放烟茅，靳哥说：“小金，你这抗美援朝八败结交讲得真好！看来实际是‘抗共援韩’啊。”

    小金点点头，“联合国18国伐3国，这是二战后最大的一场局部大战，死了500万[1]。中共把‘朝鲜侵略韩国’偷换概念，定义成‘朝鲜内战’，是为了衬托联合国军侵略朝鲜。他又不敢得罪联合国，只好说美国。”

    靳哥问：“你们朝鲜人怎么看抗美援朝？”

    小金哼了一声，“朝鲜人基本不知道中国志愿军，特别是年轻人、学生，永远铭记伟大领袖金日成一个人打败美帝的神话！‘逼迫战败的美国’在板门店签字的是朝鲜大将，哪有你们志愿军？！但是朝鲜人知道——中美曾经在朝鲜对抗，伤害了朝鲜！”

    “假金庸”说：“朝鲜也没冰箱，鲜血凝成的友谊——早臭了。”

    小金说：“朝鲜战争后，编进朝鲜人民军的中国将领，被金日成杀光，你们‘解放军军歌’的作者郑律成，回到朝鲜后向周恩来求救，周亲自出面才把他要出来。”

    李局骂上了，“现在朝鲜的旅游指南上还他妈说：‘我们的确从中国得到了一点点帮助’！”

    邹处说：“我们去朝鲜，必看志愿军纪念碑，那个地方严密监管，不让朝鲜人进。那些都是重建的，原来的已经被金日成捣毁了，毛岸英的墓都毁了！后来为了找中国要援助，又修了假的。”

    “从毛岸英这儿看，毛泽东还是挺无私的，起码比金日成强，父爵子继家天下。” 靳哥还是想辩解点什么。

    “假金庸”轻蔑地说：“未必，老毛派儿子去朝鲜，目的很难说。彭德怀把毛岸英放在最安全的地方，还是被炸死了。文革的时候，毛泽东骂彭德怀：‘你叫我绝后了！’他要无私能这样？毛泽东为什么先立林彪、再废林彪，然后传位给他华国锋？你们知道吗？”

    李局说：“华国锋是老毛的长子，第一私生子！”

    “假金庸”说：“立林彪是利用林彪的兵权，废林彪是早晚的事。毛泽东临终前传出话来，把华国锋的身世告诉政治局。华国锋下台后，三番五次要恢复身世，改姓毛，政治局不让。毛泽东临死前，当着华国锋一班人，定的政治局七大常委：‘头板儿’是老毛的侄子毛远新，‘二板儿’是大私生子华国锋。”

    大家都被这监牢的妙语逗乐了。

    “‘三板儿’是他老婆江青，‘七板儿’是他小妾张玉凤……老毛钦定这样的领导班子，真是无私领袖！”

    沉默片刻，靳哥问：“小金，你们朝鲜人，知道点儿真相的，不感谢我们的志愿军？”

    小金说：“感谢？我们恨透‘抗美援朝’了！只有逃出朝鲜的人，才知道点儿真相。如果没有中共，朝鲜早就和韩国一样了。朝鲜已经饿死250多万了，超过总人口1/10了！这还不算幼儿。朝鲜人一年只能吃两天饱饭，一天是金日成的生日——太阳节，一天是金正日的生日。”

    邹处说：“朝鲜有一个世界之最——胖子最少，只有两个！原来是金日成、金正日，现在是金正日和他儿子——第三代领袖。”

    李局说：“朝鲜人穷的简直是！我给宾馆服务员几双丝袜，她们乐得他妈的把我当皇上……不过你们可得知道啊，朝鲜可没鸡，人都他妈穷吃不饱，没钱消费。”

    “假金庸”说：“当官儿的照样玩！金正日的嫔妃就半个连，比金日成一个排的‘老婆队’大多了！金正日光喝洋酒一年50万美金！”

    邹处说：“朝鲜标榜自己是唯一的社会主义！手机、BB机、望远镜不许入境，那是特工用品；互联网不通国外，自己叫‘光明网’；人人别着领袖像章；到处是全国人民效忠那俩胖子的巨幅彩照！平壤只有一个电视台，颂歌唱个没完，电视片还是几十年前的老片子。”

    “假金庸”说：“我六四前去朝鲜的时候，把万宝路都得搓成烟丝才能入境，任何印着美国商标的东西，都是敌情，不许入境！我去电影院看了看，给他们出个主意，我说：‘你们把椅子拆了吧’——就那么几部金日成的电影，金日成一亮相，观众都必须起立，可是金日成老亮相，要椅子有什么用？还不如省俩钱……”

    大家都笑了。

    小文说：“抗美援朝，都成了中国的一种文化了——党的文化了！歌曲唱的都是共产党保卫和平，电影、历史课……连学生语文课文都是！你看《黄继光》[2]、《谁是最可爱的人》……全民造假！”

    小金一声叹息，“中国人把志愿军说成‘最可爱的人’，其实他们是最可怜的人！里边还有最可恨的人！不过也有最聪明的人。

    “他们真的可怜到中共说什么，他们就信什么，真相信美帝国主义反动派是‘纸老虎’，用血肉之躯、用寒冷用饥饿跟‘铁老虎’玩命，所以才能有那么大伤亡！这些将士‘特别能战斗、特别能吃苦、特别能牺牲’，特别能为毛泽东和金日成玩命，所以在两国共产党眼里才最可爱！”

    靳哥问：“那谁最可恨？”

    “志愿军在战场第一线被俘的将士！他们是‘最可恨的人’。2万多中国战俘，只回来6千人，回来后个个被审查，开除党籍、军籍，成了历史反革命，没完没了的挨整、下狱。谁让他们不‘与阵地共存亡’？不跟美国人换命啊？！毛泽东后来的同意持久战的方案，就是要跟美国人换命——用人命把美国拖垮——换命是6:1还是10:1他不管，这才是毛泽东思想！”

    靳哥问我，“老美，美国怎么对待战俘？”

    我说：“美国认为保住自己生命是第一位的，战俘和那些打了胜仗的战士一样，都是美国人心中的英雄，回来要欢迎的。”

    靳哥一笑，“现在新《刑法》还有【投降罪】呢，战俘就犯了投降罪，都判刑，最高可以无期、死刑。”

    邹处问：“那最聪明的人哪？”

    小金苦笑着说：“最聪明的——是那1.5万不愿回国的志愿军战俘！在那个年代，被中共煽惑得狂热的时候，他们竟然能知道自己回中国将面临的是什么。美国尊重人权，把他们安置到了台湾。他们可美了，大陆改革开放后他们回来探亲，国内看他们都是大款啊，比他们当年的老首长可幸福多了！”

    小文说：“那1万5战俘拒不回国，在国际上给中共巨大的难堪啊，这是打出了国威吗？打出了国耻啊！”

    靳哥叹道：“我本来还想讲‘抗美援朝’给老毛提点气呢！没想到……党真他妈能玩人啊！把惨败说大胜，把国耻当国威……”

    小文问：“老美，朝鲜战争，你们美国咋看啊？”

    我说道：“美国叫韩战，韩战纪念园在越战纪念碑旁边，园里没有血战硫磺岛那种悲壮，里边是不锈钢雕塑的19个美国兵，紧张疲惫，散成散兵线搜索前进。对面是一个纪念墙，黑花岗岩的，上面是根据新闻照片蚀刻的面孔。你在园里走，看着纪念墙照出来的那19个‘美国兵’也在‘行进’。这种真实，非常感人。”

    靳哥说：“中国的胜利纪念，都是大无畏的豪迈雄姿，从里到外那么假！”

    我接着说：“美国的民族心理，是为自由而战。韩战纪念园区的碑文非常少，我看到过两个，一个刻着：‘我们的国家以她的儿女为荣，他们响应召唤，去保卫一个从未见过的国家，去保卫素不相识的人民’。”

    小文叹道：“我看过大陆纪念抗美援朝的纪录片：中、美两军前线的士兵，昨天还对垒着玩命，一听到停战了，拥抱、狂欢在一起，那场面！共产党要强权要革命，人民可不需要。”

    我继续讲完：“韩战纪念园另一个碑文，是在一个圆形水池里，周围石块上刻着韩战伤亡人数，中间纪念碑上铭刻着——‘自由不是无代价的’。”[3]

    大家听完都没话了，就象看了一部优秀的电影，放映完了，观众还在回味。

    [1] 朝鲜战争参战国：

    共产党3国：朝鲜、中国、苏联（空军）。

    自由世界18国：除美国、韩国外，根据联合国的决议，英国、加拿大、澳大利亚、新西兰、荷兰、法国、土耳其、泰国、菲律宾、希腊、比利时、哥伦比亚、埃塞俄比亚、南非、卢森堡15个国家派兵参战，日本也派了小队人员。

    [2] 请参照《成人不宜的“黄继光堵枪眼”》，该文对中共权威媒体报道的“黄继光事迹”进行了严格考证和专业的计算，抽丝剥茧地揭开了这个欺骗了全世界50多年的大骗局，很值得赏析。

    本文通过突破网络封锁的软件，可在海外媒体上查到。

    [3] 华盛顿韩战纪念园的碑刻中，刻有美军阵亡54,246人，失踪8,177人，受伤103,284人；联合国军阵亡470,267人，失踪1,064,453人（韩军伤亡最多）。中方军事专家也认可美方的数字，民主国家，漏掉一位烈士，家属都不会答应。


救命“锦囊”

    “抗共援韩”讲得很过瘾。晚上睡觉前，李局挑起了“忌讳”，“小金，中国从来不承认难民！你们原来让朝鲜押回去可都枪毙。”

    小金叹了口气，“现在是抓到集中营，女的被随便强奸、擂肚子堕胎，上刑、杀婴儿，铁丝穿鼻子……还有拿活人试验生化武器的。现在中方遣返朝鲜人，在边境交接的时候，朝鲜那边儿穷得也没手铐，用8号儿铁丝把肩膀一穿，串一溜押走。”

    我问小金：“朝鲜难民有多少你估计？”

    “流落东北的就30万，女的被卖做娼妓，男的做苦力，这总比饿死强吧？叛逃的最大的官儿是朝共中央书记黄长烨，97年访华跑的。”

    小文说：“我听说朝鲜难民被中共抓了，有绝食的？不知能不能撞出去……”

    李局一脸不屑，“有个屁用！中国敢惹翻了金正日？！老毛都不敢惹金日成！到党的手里没个跑！等死吧！”

    我看着靳哥有点儿不以为然，就问：“靳哥，看样子你有招儿？”

    这个私放犯人的“预审”悠然一笑，“谋事在人，成事在天。看他造化了。”

    大家极想知道靳哥是否有招儿，能让小金逃跑。可是靳哥嘎然而止，把大家的胃口吊在半空，不管了。

    倒休一天不值班儿，睡得早醒得更早，天还没亮。想起来解手，忽然瞧见值班儿的小金在拨弄靳哥的脚。靳哥打了个哈欠，起来上厕所。小金随后跟了进去。

    有戏！昨天靳哥悄悄给小金换到了二班，莫非他要密授天机？太好奇了！咋办？凭我和靳哥的关系，混进去应该没问题。于是我装作不知，起来就往厕所撞。

    狭小的厕所，小金靠在水池的墙上——那是厕所监视器的盲区，靳哥蹲在监控“关照”下的茅台儿，俩人离着1米多，我故作诧异，单刀直入：“靳哥，锦囊妙计呀？”

    靳哥见是我，知道我不会告密，小声说：“你听没事儿，可不许乱说去！”

    “放心吧靳哥！我给你们放哨。”我摘了小金的值班帽扣在头上，转身堵到厕所的门洞里，面向外，小金就在我身后，他俩说的话我听得一清二楚。

    靳哥说：“我再问你：你北京有‘铁哥们儿’吗？”

    “有。”

    “你有十万以上的家底儿吗？”

    “有。”

    “你要想活命，唯一的办法就是逃跑！一定要赶在把你移交朝鲜之前。”

    “那咋跑啊？”

    “买通预审。他就能有办法！得花个十来万。”

    “啊？您不是这么给判的吗？”

    “我是用假证儿放人出的事，我现在教你的是最保险的招儿——预审可以一点儿责任也没有。就丢仨月奖金，你多给钱就行！”

    “是吗？”

    “你假装举报别人，领着预审去抓人，你出去当‘诱饵’！到一家有前后门的店铺或者饭馆儿，预审他们穿便衣在前门堵你，你直接从后门儿逃跑！立刻从北京消失！懂吗？”

    金蝉脱壳，好个锦囊妙计！

    靳哥又说：“这事儿必须要买通预审，才能一次成功！关键是你哥们儿真得为你办！”

    “我有这样的朋友，我救过他儿子的命！”

    “你记住程序：第一，写明信片先找到你哥们儿，就是要钱，等他有反应才行；第二，找我那个哥们儿律师，写明信片找他，但是你不能写别的，只能写要钱，也不能提他是律师，记住！中间那两个邮政编码，用笔描三遍，这是暗号，有这个暗号，他就知道是我的人了，他懂这招！他能打通关节见你；第三，律师见你的时候，你再告诉他要办啥。只要你哥们肯给你花十来万，就没问题了。剩下的我哥们儿自然能给你办好。”

    没等小金说话，我转身急着跟靳哥说：“靳哥，现在见律师的时候，预审要在场的。”

    靳哥一摆手，“你那律师不行，我那哥们儿律师肯定能搞定，他外号‘路路通’，路不铺好了，他不动。”

    “能行吗？”小金问。

    “只要有钱，没有办不成的事儿！”

    “那……有人接应我吗？”

    “得在别处接应你——就是偶然碰上你，给你点儿路费！注意，你只能举报一个人，因为一个犯人配一辆小车，一车至少仨便衣。但是，只有你的主审暗中配合你。律师会给你选一个看不出有后门的地方，主审也会把别的警力都安排到前门儿，司机就在车里监控着……”

    “大哥！您救我一命啊！”

    我听后边儿“咕咚”一声，回头一看，小金跪下要给靳哥磕头。

    “监控！快起来！”

    小金马上又贴到了盲区。

    “看你小子有良心。要不是你今天也学小文给我上了一课，要不是看你可惜，我才不给你说这个呢！你从现在开始锻炼身体，不然你没劲儿跑。”

    “大哥，您想的太周到了。您……要上回要使这招儿就进不来了吧？”

    “这是我们预审的‘贞操’！一辈子就能用一回，无价！懂吗？我早先用过这招，放了个通缉的‘六四’骨干，结果写了半年检查，半年没奖金。我那回可是白放的，都是我教的他，那个穷学生，我服他！”

    听着靳哥的话，我不由得肃然起敬。

    “我要知道判我这么多年，我他妈也这么跑了！晚了……”

    靳哥正牢骚着，忽然一个队长象贼一样悄然出现在牢门口！我心咚一下差点跳出来！赶忙跨到了门前，“嘿嘿，队长，几点啦？”

    队长没理我，象狗一样用力闻了两下儿。小金也蘸湿了手出来，队长当即叫住他：“干什么呢？过来！”

    “没干什么呀？”

    队长无声地深吸了一口气，肚子都吸鼓了，也没闻到烟味儿，只好瞪了我一眼，迈着猫步悄然向前——他穿的布鞋！专门抓烟茅来了。

    早上起床后，刚洗漱完，队长就来让靳哥、二板儿老高收拾东西——昨儿的预兆真准啊！

    靳哥边收拾东西，边给小文、小金分了些日用品，看来他‘私房’还真不少。他嘱咐小文：“你拿笔当枪谁也替不了你！共产党最怕的，就是你那些学问，打的是它‘七寸’！抓不住要害，没多大用。”

    小文笑笑点点头。

    因为转运站只让用一套被褥，多续一层棉花都得给撕了，所以靳哥把他的“仪仗”——一大摞被褥传给我，还有“镇号儿之宝”——半盒香烟和打火机，老大传位了！

    靳哥又嘱咐我：“我跟你说了几次，我确实没啥好办法，你是法人，逃不脱。不过你可记住了：第一，把预审磕飞了，下一个预审没准儿给你换个‘笑面虎’，你和律师可不能再得罪预审了，买通了最好；第二，一定要翻供，拿给你开证明的单位垫背，别担心他们出事会连上你，你那俩红包咬定了是顾问费就行了；第三，”他跟我低语道：“管儿可以给你家捎信儿，你要跟他混好了，还能在他那儿打他手机呢！”

    太好了！最后这招儿让我心里一下亮堂了！我连连道谢。

    筒道里稀里呼噜地走了不少人，我趴着牢门看着，体味着当老大的感觉。

    “大哥，刚才靳哥给了我好几个明信片儿，我想写了发了，您看？……”小金过来小声跟我请示。

    我拍了拍小金的肩膀，“赶紧写，我尽快给你发！”

    “谢大哥！”这么耳熟的声音，如今回敬到我身上了。

    我也学着靳哥的样子，在牢门儿和风圈儿铁门儿之间遛开了牢头步，象动物园铁笼里的一只老虎。这么溜达着锻炼锻炼身体还是不错。清点手下的弟兄：还有8个老内，6个老外，1个台胞，这种感觉，俨然一个山大王盘点兵将。

    以前管教可给我明码标过老大的价码，我钱也到位了，管教也许诺过了。现在我这老大当之无愧。不过，可不能象他们那么黑，得让兄弟们感受一下美国的民主……但是，怎么给管教抠别人的鬼子票？咋通过管教往号儿里弄烟……

    外籍犯的早点换成了牛奶和汉堡包。我给每个外籍犯都分了一点儿，剩下的才是前板儿柳儿爷的，并取消了老大放碗必须停止吃饭的规矩，那些原来被剥夺了早点的外籍犯，都报以感激的笑脸。

    筒道里脚步嘈杂，我也学着靳哥，耳朵伸出牢门——探听，来新人了。

    管教押来了两个犯人，我赶忙满脸堆笑地托锁[1]。

    胡管儿边开门儿边说：“方明，你当老大了啊！这孟老板，给你当二板儿。”他指着前边进来的中年人说。

    这个“孟老板”四十多岁，拉着一个大被皮儿，里边是一大堆东西，笑着向我打招呼。后面是个年轻人，戴着脚镣，向我诚惶诚恐地用天津味儿叫着大哥。

    我回身吩咐道：“管儿说了，这位‘二板儿’，这位待定。搜！”

    邹处强笑着让出了二板儿的座位。“假金庸”依然是文书，到后边儿给新来的登记。

    来七处这几天我也摸清了门道儿：外籍号儿可是全看守所最享福的地方，名义是老内在号儿里照顾老外，其实这儿最舒服，这里是唯一给早点的地方，外籍饭、菜都比别号儿的‘鸡饲料’强，关系硬的犯人都往这儿挤。

    “大哥！”

    我溜达到后门的时候，新来的年轻人叫住了我。

    “大哥，我比窦娥还冤啊！我没罪刚判了死刑，一直不让我请律师，开庭刚给我指定了个律师当摆设，你老给我出出主意呀？”

    我一听就蒙了，这种不让请律师的案子必有隐情，“你得罪谁了？”

    “我……”他看了看左右，急得哗啦哗啦地趟到我跟前，凑到我脸前说：“我老板的事儿，栽我身上了，我老板的老板是李岚清。”

    我听的眼差点儿直了，装作镇定：“别急，保密的案子不许公开讲，等我给你找高人啊！”

    他连连道谢地坐板儿去了。

    中饭的时候，新来的二位也被我封为“柳儿爷”，加上邹处、李局、“假金庸”、小文、老林、台商、小金，十位围一圈儿，我坐上首，成了标准的山大王。

    饭后，我拿出两根烟，“假金庸”给大家卷小炮儿，孟老板抽自己的“石林”。

    “孟老板，啥事啊？”我开始跟新二板儿盘道了。

    “我真是比岳飞还冤：法院用我无罪的证据，判我无期！”

    [1] 托锁：警察开牢门，牢头从铁栅栏伸出手去把铁锁托起来，把锁眼朝向警察，称为托锁。


初当老大断奇冤

    新来的孟老板讲了他的案子，真是比岳飞冤，公检法都不用编证据，拿他无罪的证据，直接判他无期。

    孟老板是一个没有任何红色背景的企业家，是一个拥有20多个公司的亿万富翁。××[1]利用标书敲诈他600万，孟老板没给，××就动用公检法办了他。刑拘的罪名是“偷税罪”——因为所有的公司都怕查帐，多少都有猫腻，××以为用这个罪名办他胜券在握，以至于预审都给孟老板递话：偷税罪最高7年刑，如果服软私了，给××签了标书，取保候审；如果不服——7年满贯！结果孟老板不但不服，还大骂××。

    随之发生了三方万万没想到的两件事。公安一方万万没想到：查了半年，孟老板的公司竟然没有一点儿税务漏洞！这也是孟老板硬气的原因。令孟老板万万没想到的是：公安给他胡乱换套上了更重的罪名——诈骗罪和集资诈骗罪，情节严重！交到了市检察院！公安最后跟他说的话是：“但愿检察院能查无实据，给你取保。上支下派，不要见怪！”还有一方万万没想到的竟然是分局看守所，当然也包括孟老板：××竟然秘密指示亲信在看守所制造“畏罪自杀”！孟老板被叫到一个没有监视器的小牢房，就他一个“犯人”。××的人向他最后通牒，无效，就请他抽了根烟，孟老板抽了两口就昏了过去。等他醒来已经在医务室了，太万幸了——他在风圈儿里“上吊”后，被偶然巡视的管教科长发现，被抢救过来了。还没等他缓过劲儿来，他的“托儿”——所长就赶来了，告诉他上边已经发话了，不许立案不许查，让他不要追究不要声张，答应从此以后保证他的安全。

    到了市检察院阶段，老孟也被“悠”到了七处，只剩下两方万万没想到了：检察院没想到没有背景的孟老板，敢和××死磕到底；孟老板没想到罪名不成立，还能起诉他，检察院竟然事先告诉他：刑期已经内定了——15年！

    案子到了法院，就只剩下孟老板自己万万想不到了。开庭前，律师来告诉他：法院传下话来，认罪15年，不认罪就更重。孟老板以为法院吓唬他，律师拿了大量证据打官司。一审开庭，律师的所有辩护法院都不予采信，判他无期！并处罚款300多万，更不可思议的是——判决书上，用他无罪的证据硬性认定为有罪！

    孟老板愤愤地取出他的判决书，大家仔细研究了半天，面面相觑了。

    “假金庸”叹道：“换罪名常见，我倒是见过一个换了5个罪名才判了的。你这判的也太邪门啦！无罪当有罪！”

    我好奇地问：“还有换5个罪名的？”

    “假金庸”说：“原来我那个号儿的汪局，现在下圈儿了。刑拘——逮捕——起诉——一审——二审，罪名都不一样，连换5个罪名，扣上哪个是哪个！6封匿名信举报，就把他办了！查了个底儿掉，也没查出罪来，最后用‘玩忽职守’扣的他，把单位一次工作失误扣他头上。”

    邹处说：“玩忽职守是个筐，什么罪都往里装！”

    “假金庸”继续，“也跟孟老板似的，开庭前律师来传话：问他服不服，认罪了判缓刑——释放，啥也不丢；不服，判实刑！啥都丢！汪局一想：‘玩忽职守最多判3年，我都坐了快两年牢了，还在乎那点儿？法庭上律师雄辩，他也据理力争，结果判了5年！”

    “破款儿了？”

    “假金庸”愤愤然，“按新《刑法》，玩忽职守最多判3年，按已经废止的老《刑法》，最高可以判5年。因为汪局单位被骗的时候，新《刑法》没颁布呢，所以按老《刑法》判。”

    孟老板说：“老《刑法》3年前就废止了，法律不溯既往啊！？”

    “法律是人家的，想怎么解释，就怎么解释！”

    孟老板说，“那么解释违法呀！上诉二审，托人接着打呀！”

    “假金庸”道：“二审——真改了！刑期不改！只改罪名，这样更‘合理’了！可能‘高法’看‘中法’乱解释法律，影响党的形象，二审就把罪名改成了【国家机关工作人员签订合同失职被骗罪】，情节由不严重，改成了特别严重！非常合理地维持了‘5年’原判，既不得罪中法，又给党挣了脸面，还显示了高法的手段，高不高？”

    “情节轻重，那可有线啊！”李局最注意的还是量刑的线。

    “线？他们一句话的事儿！高法都没给汪局开庭，直接念判决！”

    孟老板叹道：“官官相护，决不含糊。”

    “假金庸”说：“你们绝对想不到：骗汪局单位钱的那小子，竟然书面作证，指证汪局‘犯罪’经过！注意——抓被骗的判刑，不抓诈骗的！诈骗的把国家钱挥霍了无罪！还让诈骗的做证人，指证被骗的！”

    “牺牲品吧！政治斗争？还是权利斗争？”一向深沉的老林开口了。

    “就是要汪局的局长位子！”

    李局说：“早认罪多好！最后下了圈儿不还得认罪吗？”

    “都判那样了，下圈儿还认什么罪？”我问。

    “假金庸”说：“不认罪，不给减刑！你认不认罪？！不认罪，监狱严管你！你想玩玩酷刑？！”

    老林对孟老板说：“你这判决是法院的给自己留后路呢，将来如果翻案，他们就拿出这前后矛盾的判决说：是按上边儿的精神这么判的，别找我。”

    孟老板转而胸有成竹地说：“现在总算熬出头来了，整我的××，涉嫌受贿进来了！就上个月，我律师告诉我了，报纸你们看看！”说着孟老板取出了珍藏着的报纸，上面赫然印着：××涉嫌受贿被有关部门审查。

    我问孟老板：“要是他早一个月被抓，你就没事儿了吧？”

    孟老板说：“那可不！都是他操纵的！”

    “你使钱打托儿了吗？”

    “托了！‘托儿’告诉我，高法阅卷的人不敢收钱了，说：‘现在正在风头上，一定会秉公办’。看来逮捕了××，对他们震动挺大。这回儿二审，看高法怎么给中法难堪吧！”

    老林摇摇头，“不乐观！××是涉嫌受贿被逮捕的，象坐他那个位子的，贪赃枉法一大堆，为啥只追究他受贿呀？肯定别的都包住了！”

    孟老板说：“别的事儿还没查出来呗。”

    “经济上的事儿，牵连商人的事儿、个把小官儿是可以挖，可是牵连公检法这一条链儿的，可是从来没人敢碰啊！要给你翻案了，这一系列人都处分？党的脸往哪儿搁！”

    老林说完要去厕所，孟老板追问：“那高法还能给××背黑锅？”

    老林回身说：“不是给谁背黑锅，是高法要袒护整个公检法，宁愿错下去，也不能给党丢脸，大局为重，对吧？”

    孟老板说：“这么造冤案不给党摸黑吗？”

    “什么？”老林极其诧异，“无论中国有多少冤案，党永远‘伟光正’！××是干啥的？别看他这个位子不扎眼，老百姓不知底，那叫督察大员！这小子原来多狂？他指导公检法办的冤案还少吗？能把这些事都抖出来？党还砸自己的牌坊？”

    孟老板激动了：“冤案平反，党是立大牌坊啊！”

    老林冷冷地说：“文革平反那是迫不得已，再不平反就亡党了！你这案子压下去谁知道？能为一个你，一串儿公检法跟着脱制服？”

    我问老林：“你刚才说中法的判决在给自己留后路，这二审不是还有戏吗？”

    老林说：“如果他这个案子，被中央的七大常委的实权派知道了，那发话查下来，才有机会翻北京市的冤案。否则别想！中法留后路，算的是这个可能性，法院那帮是干啥的？人精！整人的妖精！”

    孟老板问：“高法也能给我这么一直黑下去？”

    “一条道，走道黑，见了棺材不落泪！冤案越重、越黑、黑手越多，越不能翻案！六四咱不说了，他们法轮功怎么样？”老林指着小文，“共产党唯一不丢脸的办法就是黑到底，冤到底！直到公检法人人都对法轮功血债累累，谁还能给翻案？”

    孟老板反驳：“你刚说的法轮功那是‘政治犯’，我这可是普通冤案，这咋比啊？！”

    老林这回激动了：“你不是政治犯，可你‘犯政治’！你要翻案你就‘犯政治’！老百姓上访为啥被抓、被打、被拘留、判刑，还有被整死的？除了法轮功，每年上访到中央两办的人、上访信，加起来1千多万人次！为啥都白搭呀？老百姓觉得自己没搞政治，可是他不知道自己在‘犯政治’！”

    孟老板不认输地问：“你那么确信我二审没戏？”

    老林说：“最理想的结果是打回去重审，他不可能马上释放你的。你黑白道不走，靠山也没有，早晚得进来！你干的这么火，还了得了？再过十年还不成中国首富了？凡是资产上1000万的，安全局都要监视。党是靠没收资本家发起来的，就是党不办你，哪位太子爷也得没收了你，这例子还少啊？”

    孟老板一没词儿，老林赶紧跑厕去了——跟孟老板斗嘴，憋了半天了。

    这老林好深的城府呀！一直憋到今儿才露点儿锋芒来。有机会得跟他盘盘道，看能不能帮上我。

    李局又问孟老板：“你20多个公司，咋可能帐目那么干净？！”

    孟老板说：“我没有背景，我要做大一定不能留任何把柄，我一分钱税都没少过。我会计这一摊儿包给会计事务所，一本帐。”

    我啧啧称奇，“中国税这么重，你不漏税你咋盈利啊？你走私啊？”

    孟老板说：“我产品绝大部分都出口，高科技，那不是一般的高利润，不然10年我咋从零翻成1个多亿的资产？我去年的销售额就2.1亿！银行贷款我都还了。我们董事会决定内部集资，把高额利息给集资的员工不给银行，将来都转成股票。我们公司的员工，上赶着给公司集资。判我‘集资诈骗’，他们连一份出资人指控我的证据都没有！相反，员工联名写信，给我申冤！”

    邹处和李局还是不信，好像党的这两个大贪官根本就不懂经营。孟老板说：“我是中国大陆最早实践MBA的，那是实践，不是教学，不是空谈。我是OEM的运作方式，订单、合同式管理，凭着我们的尖端产品，把世界变成自己的工厂……”

    我们听的呆了，原来中国还有这样的奇才企业家！还能有这么高超的管理，简直是MBA经典案例！要是在自由世界，他一定能成就大事业。可惜生在了中国。

    孟老板对二审还是抱很大希望的，这是基于他对党抱的希望。就象他在法庭上质问法官那样：“你们这么炮制冤案，还是共产党员吗？”这种对党的希望，不少人都有。但是，就我在看守所见过的那些寄希望于党的，结果都很惨。但愿孟老板例外。

    我正踱步向着，忽听牢门外大叫：“方明！出来！”

    [1] 为了孟老板的安全隐去了相关信息，请读者见谅。


“集装箱”传奇

    管教纠集外籍号儿的老大，到管教室里开一周一次的例会。

    我们9个牢头靠墙蹲了一溜，我初次参加还挺不习惯。胡管儿挨个给大家发烟，真象给狗喂食一样；大家道谢的样子，真象……我不抽烟，也要了一根塞兜儿里。胡管儿又递过电动剃须刀和指甲刀，这可太好了。我不敢拔胡子，又懒得撕磨指甲，早该修饰一下了。

    胡管儿问各号儿的情况，大家的回答真可笑——形势一片大好！胡管儿再次强调杜绝隐患，特别是越狱，而且说了七处对越狱号儿老大的处理意见——加刑2年。

    大家一时大眼瞪小眼，我问管教：“那老大串通越狱？”

    “不是，他也不知道。”

    “那为什么加他的刑？”

    “谁让他不知道呢！”

    “什么罪名啊？”

    “你看你，知识分子抠死理儿！反正是要加刑，什么罪名不行啊？”

    别看管教的回答蛮不讲理——完全是中共法院的逻辑！多少法官都是这么玩冤案的？我陡然感到了当牢头的压力。

    回号儿我就看到了隐患——新来自称比窦娥还冤的“链儿”。他那双望眼欲穿的求助的目光，充满求生的渴望——虽然“鸨母”也跟他一样一审死刑，等着二审活命，可“鸨母”胸有成竹，满不在乎。不能再耽误了，于是问他：“你叫什么来着？”

    “叫我‘集装箱’吧，这名儿好记！在三区儿他们都这么叫我。”

    原来他是被大陆的海外特务用‘集装箱’抓回来的。他在意大利一家中国小公司任职，做女老板的秘书。别看公司小，他老板有大后台。今年年初接了一单大买卖，老板跟他到埃及验货。一到酒店，他老板就被叫走了。第二天老板来电话，说生意不做了，让他赶紧撤了，他出门就被“热情的服务生”请上了计程车，开了没一会儿，又上来两个人，和司机一起把他绑架了！他被堵嘴蒙头地押到了一个车库，三个中国特工轮番审讯，让他钓他老板。

    他给老板去电话，按特工编的话，没想到那老板说：“早有人给我送信了！你告诉他们，只要江泽民在，咱们‘老板’就在！叫他们别玩火！”结果那些特工只得作罢。

    一天他被晃晃荡荡地晃醒了，发现自己双手被铐着，被塞在一个黑咕隆咚的纸箱里，脖子上挂着个东西，一摸是个手电。打亮一看，周围有食品和水，纸箱子留着大洞，旁边有张纸写着：“你要敢闹就做了你！”

    顶开箱子，发现自己竟在一个集装箱里，忽忽悠悠地已经出海了。他敲来了人，是一个特工，铁链拴着箱门开了道缝，算是换气。就这样，在集装箱里吃喝拉撒睡，便溺用瓶子和垃圾袋。熬了一个月才泊到广州，然后直飞北京进七处。

    审讯让他摸不着头脑，刑拘的罪名是【合同诈骗罪】，逮捕的时候变成了 【介绍贿赂罪】，起诉、审判阶段又变了，把他老板的罪都压他身上了——【贪污罪】、【受贿罪】判他死刑！

    我对这个是一点儿不懂，大家见我没发表高见，就议论开了。

    李局看着“集装箱”的判决书说：“贪污100万，索贿200万，这么点儿钱就‘帽儿’？开他妈玩笑呢吧？”李局肯定担心，他贪污受贿近1200万，还没判决呢，真这么严，他也活不成。

    邹处说：“褚时健贪污2870万，还有450多万的‘巨额财产来源不明罪’，才判了个无期[1]，你他妈才300万就‘帽儿’？！你老板得罪谁了？”

    老林问：“反腐败敲山震虎？你老板上边是谁？”

    孟老板急了：“再不立功就活不了了！你知道的大事儿，尽管揭发，先拖下去，活命再说吧！”

    “我已经开始写揭发材料了，原来那号儿有一审判死的就这么活了！他们也让我写。”

    “停！别说了，再说该出事儿了！卖主求命，必领极刑！”老林一下镇住了大家，“下午开风圈儿再说。”

    下午开了风圈儿。我把“集装箱”叫了进去，“我们的阵容你也看见了，你觉得谁能帮你？我把他叫出来，装着洗衣裳，叫多了可不行。”

    “集装箱”想了想，点了老林和孟老板。

    孟老板进来就说：“我可没啥经验。不过你这案子可够蹊跷的，前后仨罪名，都不沾边儿！”

    我一狠心，给他们一人发了一支烟。“集装箱”说：“刑拘打的【合同诈骗罪】，说我老板和我诈骗970万英镑，这是‘无期’的罪；没一个月，逮捕阶段诈骗罪不提了，变成了【介绍贿赂罪】，最高刑才3年，我乐坏了；可是起诉、审判阶段，罪名又变了，让我扛老板的贪污受贿，那么点儿钱就‘帽儿’我？！”

    孟老板说：“无期——3年——死刑，抽疯哪？”

    老林问：“你老板叫什么？”

    “徐萍。”

    老林道：“果然是她！你们老板的‘老大’谁呀？”

    “我哪知道？”

    “你不说实话我不管啊！你要写揭发材料立功保命，你肯定死！”

    “集装箱”马上诚惶诚恐地讨好。

    老林轻蔑地问：“徐大管家……可有来头儿……她傍着谁？”

    “集装箱”憋了一会儿，憋出了李岚清。

    孟老板都吃了一惊！老林却毫不意外，“你整个口供，撂了你老板的烂事儿没有？”

    “没有，我撂了就把我套进去了，那我老板也得弄死我。”

    老林再问：“那你现在准备点她了？”

    “不检举她，我咋活命啊？！”

    老林说：“开始打你们‘合同诈骗’970万英镑，那是徐大管家给李岚清在海外收的钱，对吧？”

    “集装箱”点点头。

    老林说：“朱镕基反腐败，要碰李岚清了，所以才动你们！徐大管家跑了，应该是李岚清派人送的信儿。抓你回来，李岚清那边赶紧保你，所以逮捕才给你换成了一个可以缓刑的轻罪……”

    “嗯。”

    “可是朱镕基那边儿不干了，他们插手了，用贪污、受贿的重罪起诉你。谁要整死你？”

    “朱镕基呗，打不着老虎拿猫撒气呗！”

    老林摇头，“老朱没傻到那步，他要打老虎，把猫灭口？”

    “啊？哪……”

    老林说：“应该是你老板怕你扛不住刑咬她，李岚清也怕最终捯出他来……”

    “集装箱”冷汗下来了，“我没出卖她啊？她怎么……”

    老林道：“李岚清先插手，朱镕基再插手，李朱交手，李强朱弱，一审才要灭口的！”

    我不解地问：“李岚清怎么压过朱镕基了？”

    老林说：“靠镇压法轮功啊！李岚清老滑头。原来他支持法轮功，你们知道吗？镇压法轮功前，他视察内蒙，大加赞扬法轮功，都录了相了。老江要镇压法轮功，六大常委开始都反对，李岚清是第一个被江泽民拉过去的，他把柄在老江手里，他儿子案值10个亿呢[2]。

    “江泽民赦免了李公子，李岚清就成了江泽民的铁杆儿，镇压法轮功的610办公室——中国的盖世太保，李岚清是总头。这一下李岚清就硬起来了！朱镕基同情法轮功，他可惨了。”

    孟老板反驳了，“老朱在电视上不还是挺牛的吗？”

    “那是表面！你看他到公安部视察、到信访办视察，都是给法轮功说话去了，那帮警察就应付他，拿总理当猴儿耍！”

    我说：“闹半天，贪官靠整法轮功还硬起来了？”

    “硬起来的何止李岚清一个？你看罗干视察天安门什么派头？新闻联播上怎么给他播？多少人想靠着运动往上爬！江泽民这一镇压法轮功，公检法、军武特不够，还新成立国保局、610，原来的闲人可找找事儿了，要整人了，有经费了，有奖金了，玩儿吧！开足马力对付法轮功，什么反腐、什么治安，都次要的了，多少贪官高举大旗整法轮功去了？那是向江泽民效忠啊！”

    “集装箱”拉回了话题，向老林求教活命之道。

    老林说：“你想想：你要再写材料揭发你老板，想用出卖李岚清的人立功，这能活命吗？”

    “林哥，我明白了，我马上撕了。”

    孟老板问：“那要按他揭发材料，引渡他老板还费事啊？”

    老林笑了：“引渡？启动国际刑警组织，平均费用50万美金！中国哪花得起呀？为啥用集装箱抓他出埃及啊？中国外逃的贪官多少！引渡回来的屈指可数！”

    孟老板问“卷钱太多了引渡也上算啊！”

    “贵是理由，也是借口。引渡回来，牵扯中央，中央谁愿意啊？都给自己留后路。”

    孟老板又问：“这借口也说不出口啊？”

    “更好的借口是——怕造成国际影响，有损党的形象！”

    我恍然大悟之后，看着老林百思不解。他什么来头啊？这么多“真知灼见”，还知道那么多内幕啊！？

    “那……我咋活啊？”

    老林长叹一声，“我咋跟你说了这么多呀？”

    “集装箱”抓着老林的胳膊，“林哥，你不能见死不救啊。”说着就跪了下去。老林赶紧把他扶了起来。

    老林叹道：“别看我这么说，我要有辙也到不了今天。你就记住‘卖主必死’就行了。你都一审了，不会再拦着你请律师了。你现在写明信片儿请律师，方哥，管教哪儿发没问题吧？”

    我说：“没问题，我那找律师的明信片，胡管刚都给发了。”

    老林转身对我使了眼色，手贴在胸前指了一下他后方的孟老板——他是提防孟老板。

    打开水了，我让孟老板、老林都回去。然后向“集装箱”转达了老林的“哑语”。“集装箱”眼睛一亮，看到了生的希望。

    [1] 褚时健，红塔烟草集团董事长，1999年1月9日，云南省高级人民法院以以贪污罪（折合2870万元）、巨额财产来源不明罪（403万元、港币62万元）判处无期徒刑，没收财产20万元了事。但2002年褚时健就保外就医了，判贵族的无期徒刑，不过掩人耳目。

    [2] 济南中国重型汽车集团，95年与瑞典合资，投资41亿人民币，有40亿洗来洗去蒸发了，其中的10亿元跟李岚清的独生子有关。


义侠“假金庸”

    白天盼提审，晚上盼天亮。这牢坐的只要想到亲人和事业，就陷入了痛苦的泥沼，肯定拔不出来！唯一的办法就是忘掉现实、自我麻醉、没乐找乐。

    我当了两天老大，弟兄们可是感受到了美国式的民主了，大家都能畅所欲言。每天晚上“坐板儿论坛”都设一个主题，今天我让“假金庸”讲讲自己的案子。

    这下“假金庸”可来了精神儿，尽显“英雄”本色——口若悬河，唾沫星子都喷到我脚上了。他比小文还健谈，但是废话有点儿多，似乎是他在中央工作，写颂稿的“职业病”。不过，他的案子可是极其生动。

    “假金庸”原来是中共中央办公厅的一个文书， 89年积极参加学潮，是一个痛恨腐败、向往民主的热血青年。他未婚妻是北大的研究生，六四之夜失踪了，死不见尸，他是在长安街拣了条命回来！党员大清查的时候，他好不容易才过关。马上又赶上国家教委[1]的一个研讨会。

    那个研讨会始于赵紫阳当政末期，当时两个知名教育家的倡议：用影视的形式，把中华民族的历史大事的梗概演下来，上历史课放映给学生看，生动形象地展现历史真实面貌，改变现在历史枯燥乏味的教学。这个提议极具创意，东南亚的一个华侨要拿出3亿元来，提供经费、买断版权。“假金庸”参加例会已经是90年了，拍摄的投资协议已然签好，脚本都写了一大半儿了。没想到，被人告密给了江泽民。老江新任中共总书记，亲自批示严办。

    为什么这么好的教育方案，落得如此下场？因为这为中共所不容！展现中华历史盛世的风貌、民风，和当今社会一比，党就现原形了。那些历史的盛世，真是路不拾遗，夜不闭户。衙门清闲得很，一年审不了几个案子。以史为鉴，可知兴亡，现在社会方方面面，都是历朝末期衰亡的气象——学生要看明白这个，还了得！

    拍摄脚本被查没，人人做检查反省，筹备组的头差点治罪。连“假金庸”这个书记员，都深入检讨了三回。上边儿翻出他六四的“劣迹”，把他调离北京，发配到甘肃天水去了！

    “假金庸”气得辞职下海了，靠“攒书”挣了不少钱。那年头还没有互联网，经典小说已经没人看了，武侠、传奇、故事会，这类下里巴人的杂志卖得火。出版社也多，买几个刊号就能出书。“攒书”就是把街上的杂志买来，扫一遍，然后剪剪贴贴，改改名字，交给出版社的哥们就能出版。攒一回书，能挣个万八千的。

    他号称中央办公厅的“笔杆子”，连写带攒，开始生意很好，后来竞争太激烈，就没什么生意了。那年头武侠小说很挣钱，出版社的朋友向他约稿写武侠。他心血来潮——把“六四”写成了武侠小说！完全是“六四”始末，变成了古代武侠的情节。连小说人物名字，都露骨地影射“六四”，比如邓小平，在他的武侠小说里叫“邓小秃”。写完了，他按出版社的意思，署名“金庸”，好挣钱。所以现在号儿里叫他“金庸”[2]。

    92年完稿，到出版社都没人审，书号买的现成的，印上就卖。“假金庸”拿了稿费，给出版设哥们分了点儿，人就蒸发了。书卖出去了，印刷厂厂长才发现，吓坏了，卷了钱也跑了。没俩月，中央派了专案组下来，对出版社、印刷厂的挨个清查。首批判了5个，连排版校稿的都判了！出版社社长判10年，出版社的都还不知道咋回事呢。厂长逃了3年，抓着后判了8年刑。“假金庸”逃了8年，现在判了5年。现在他哥们还在韩国漂着呢。

    “假金庸”说：“我跑了8年，以为消停了呢。我妈过世，我从澳大利亚绕道泰国，用假身份回的北京。到家见的就是骨灰了。第二天我给我妈选墓地去，我怕别人认出我来，就凌晨出去。刚出楼门，一下就被按倒了，三把枪顶着我脑袋，嘴一堵，脸一蒙，往后背箱一扔！我还以为绑票呢！”

    我问：“别人判那么重，你是作者，怎么判这么轻啊？”

    “独家秘诀——‘狐假虎威’！”他得意地说，“进七处谁都知道得15年起步，我还是在逃的案头。我进来就打定了主意——狂发明信片儿，30张出手，减刑到了5年！”

    我听得还是一头雾水。

    他解释道：“我给原来中办的同事、其他部门的哥们儿写明信片儿要钱，实际上是通知他们，我折七处了，看谁能帮我。这样的明信片儿，不用通过预审，管教就直接给发了。可是10年了，变化多大，人走茶凉，能找到谁？谁为我说话？不过我还得跟共产党搏一搏！我知道人一旦吃上政治饭，就很难跳槽了——因为没有真本事，跳槽没人要嘛！换办公室也换不远，说不定还能找到几个朋友。关键是中央内部同情‘六四’的也多，我就是‘六四’给冤下去的，再说我在‘中办’口碑也好，重义气，说不定哥们儿能给我使劲儿。果不其然，有人给我寄钱了，有人替我说话了。那些敢替我说话的别看才是科处级，那是在中央工作，在预审眼里都是老虎，我就一狐狸，‘狐假虎威’！镇住了办案的，才给我判了最轻的底限——5年！”

    满堂喝彩——简直是弱势群体跟共产党打官司的经典案例！

    “假金庸”得意道：“我可能是这里唯一不上诉，不走二审的！早点儿下圈、早点儿往外买！”

    没想到，明信片真有这么大用啊！怨不得靳哥秘招儿指点小金逃生，用明信片投石问路；老林指点“集装箱”活命，也是用明信片找哥们要钱、找他老板的关系要钱——暗示忠诚、感化主子……也难怪，中共法律制度下，我们这些“未决犯”太无助，见律师太受限制，甚至不可能，只好通过写明信片——用向朋友要钱的方式，示意亲友帮忙找律师去打关系……

    这“假金庸”，在大陆严酷的环境里，能把“六四屠杀”写成“武侠史”，流传那段谱写自由和民主的悲歌，何等可贵！这勇义之举，也是中国民主进程中的丰碑啊。

    他36岁了还没结婚，还深念着‘六四’死去的未婚妻，重情重义，真有“义侠”之风。

    第二天一早，门外叫小文收拾东西——小文被踹到海淀看守所了！大家都以为小文在这儿的日子长着呢[3]，还想听他讲历史呢！

    这几天，小文讲的太精彩了，“第一美女”、“抗日秘史”、“抗共援韩”震撼了所有懂汉语的人，后来他再讲中共造谣诬陷法轮功，大家差不多还都接受了，都成了他的支持者，包括老外——他用英语跟他们聊过。

    我更是舍不得。给了小文一套好被褥，一些洗涤用品，劝他：“别跟龙志平那么不开窍！他是‘武将’，你是‘文人’，你们不能都一个模子。他学岳飞，你也学？岳飞一死，南宋就完了！学学司马懿不好吗？”

    孟老板劝道：“你现在起的可是启蒙的作用，胜似万马千军，早点儿出去‘替天行道’吧，在牢里耗着有啥用？”

    大家围着劝说之际，邹处忽然说，“小文！别急，走还得会儿呢。别看我老跟你抬杠，我也佩服你！我现在考考你，你要能答上来，我也支持你们！” 邹处现在是三板儿，也牛起来了。

    “考啥？”小文无奈地笑了。

    邹处从坐垫里抽出了那本《风流才子纪晓岚》，问：“文儿，看过这个吗？”

    “没有。”

    “好办了！”他翻到了折页，“考对联，听好了！上联是——

    乾八卦，坤八卦，八八六十四卦，卦卦乾坤已定。”

    这书前几天我也看了一半儿，纪晓岚可是中国历史上对联的泰斗。这是纪晓岚向才女马月芳求亲，马小姐出的第一道难题。

    “纪晓岚的下联没气势，你得对得比他好，我才服呢！” 邹处很得意。

    这纯粹难为人。小文坐在门口，守着行李，紧锁双眉。李局起哄：“文儿，你要能对的比纪晓岚还好，我也服你！”

    小文笑了，“光服不行，得支持我们、支持正义！”

    “只要你对得好！就支持你！”

    小文说着向我伸手要笔——笔是监牢的违禁品，都由老大收藏着。

    我把笔用那书夹着递给他，他背对监视器面朝牢门儿，直接在书上写，写完了说：“要是给你们讲讲《推背图》、《马前课》之类的大预言就好，这下联，你们要是不理解，说我没对好咋办？”

    “再写一个！”邹处又为难上了。

    小文思索片刻，又写了一个，写完刚好队长来提人。

    “轮儿，千万别说再见！”

    “出门别回头！”

    这是号儿里独特的临别祝福。

    [1] 国家教委：98年改称教育部。

    [2]“假金庸”：号儿里叫他“金庸”，本书为了避免和金庸老前辈误会，才加了“假”字。

    [3] 小文是这号儿来的第一个法轮功。大家还按以前的经验，以为到了七处没两年出不来，不知道抓的几乎所有的法轮功人员都要到七处去审查几个月，然后大部分打到劳教所或各区法院判刑，所以当时对小文的“去也匆匆”很意外。


还我血债

    听着小文的脚步声远去，怅然若失 ——这位博古通今的大学士一走，哎……失落失落！

    我摇摇头，翻开了小文做的对联：

    马月芳的上联：乾八卦，坤八卦，八八六十四卦，卦卦乾坤已定。

    纪晓岚的下联：鸾九声，凤九声，九九八十一声，声声鸾凤和鸣。

    小文的下联一：古九劫，今九劫，九九八十一劫，劫劫古今安排。

    小文的下联二：天九重，地九重，九九八十一重，重重天地辉洪。

    果然佳对儿！我不住地赞叹。第一联写时间，第二联写空间，对仗工整，用字不俗，而且气势更宏大，意境还和上联珠联璧合！

    大家也是赞不绝口。连邹处都说：当年“比文招亲”，要是小文也在场，小纪就歇了。

    老林说：“当年曹植七步成诗，方哥，你溜达了十步，小文就下笔了，差三步，够不错的。”

    “假金庸”说：“林哥，古代是左、右腿各迈一下，才算一步；象棋也是，双方各走一手，才算一步，所以小文是五步双对儿！”

    管教室里，胡管儿和气地对我说：“有点儿事儿，你可得帮忙。”

    “看您说的，只管吩咐。”

    “你是学医的博士后，别的号儿没懂医的，有个‘艾滋病’，搁哪都不合适……”

    啊？！这美差给我！想到得跟管教近乎，为借打管教手机铺路，就笑着说：“没问题！交我了！”

    管教很高兴，说：“这家伙可戴链儿、戴揣，他是绝对的重点，他不用值班儿，还得安排俩‘看护’，给我盯死了。”

    回到号儿里我立刻“传旨”：“管教有令，要来个‘艾滋病’。”

    一下号儿里就炸了锅了，有几个声称要调走。

    我压下了噪音，讲了一下艾滋病的传染，并宣布：“不许惹‘艾滋病’，更不能欺负他，不让他值班儿。”

    孟老板问：“他刷牙带血，咋办？”坐牢的个个营养不良，人人都牙龈出血。

    “单独牙具、牙膏。”我承诺道。

    老林问：“让他咬一口，就该见马克思去了吧？”

    “所以不能惹他，不能打架！”

    “假金庸”问：“饭碗咋办？真不传染？”

    我说：“保险起见，分餐！”

    “集装箱”问：“他睡哪儿？”

    “他戴揣戴链儿，只能睡你们旁边儿。”

    “啊？！”睡地铺的“地瓜”们个个了咧嘴。

    “开玩笑！”我摆摆手，因为戴链儿的只能睡地下，我安排道：“地铺靠我这边儿这槽子，你们3条链儿睡；那槽子，只睡他一个，其他睡地铺的，都上板儿！”

    管教开了牢门，“艾滋病”用铐着的双手搂着被子进来，后边还跟了个学生模样的小伙儿，是管教调来的‘艾滋病’的看护人。“越狱”被调走了。

    那小伙儿姓刘，又是“法轮功”，这帮人简直在看守所里泛滥了，溢得到处都是！他是清华的硕士生，比小龙低一年级。他到起诉阶段了，没能象小文、小龙那样打回海淀区，而是在市中法起诉了。他们的事儿比起大纪元的案子来，很普通，但是他们“同案犯”太特殊了——全是清华大学的老师和研究生！所以没踹回海淀区法院审理，怕舆论影响太大。看来中共对法轮功的审判还真不能见得人。

    “艾滋病”是河北人，“二进宫”了，在河北7年大刑出来还没一年，就杀了人。

    这个“艾滋病”，让我恶心得想吐。没办法，还得跟他聊聊，缓解一下大家的对立情绪。

    我把“艾滋病”叫到了盲区，他坐地下靠着风圈儿门儿。真没想到：这个杀人犯的故事，竟然催人泪下。

    原来他第一次判刑是因为告状——民告官。河北农村强行征地搞开发，乡政府大肆克扣给农民的补偿款，他带头去县里告状，县里推三推四不给解决，乡政府更加肆无忌惮，雇佣黑社会的地痞无赖，挨家去逼着拆迁，打人，开着推土机去推墙砸房。村民忍无可忍，他领着各家代表又到了县政府评理，县里当天就解决了——出动警察抓了四、五个领头上访的，剩下的打散了事。他仗义地包揽了“责任”，解脱了大家。他进了看守所还不服，差点被打死，直到他认罪服法才免于严管，没想到被判了7年。

    更悲惨的是，他在监狱里被扎成了艾滋病！他在河北二狱服刑，劳改队干的活儿，竟是分拣医疗垃圾中的一次性输液器、注射器——把金属针杆和塑料管分开，分别存放。据他说：因为带金属的塑料焚烧会损坏锅炉，所以，只能用这种原始的方式分拣，然后分别卖废品，给监狱创收。

    废输液器极其脏，上面都有血污。输液器盘根错节的塑料管和针头纠缠在一起，非常难分拣，没有不扎破手的，再小心也避免不了。何况任务非常繁重，干慢了还不行，大家更顾不得扎手了。劳改队虽然配给手套，但是没人戴，因为戴手套照样扎破手，手套更脏——手套没功夫洗，手破了更不愿意洗。犯人手一般都是肿的，感染化脓、发烧是常事儿，给点儿退烧药完了，完不成任务不让睡觉。

    监狱是拿“减刑”来管犯人，实际上——干活的不减刑，减刑的不干活——都是花钱买减刑。他苦干到后来，也没减得了刑，后来身体也完了，怀疑自己得血液病了。出狱后，到医院一查——艾滋病！

    告状无门——小农能去告一个监狱吗？

    他老婆已经改嫁外地了。他去探望女儿，前妻讲了离婚改嫁的真实原因：几年前，整他们的那个村长到家里收摊派费，家里实在给不起，村长就把他15岁的女儿抓走扣到村委会，等他前妻借了500块钱去赎人，女儿已经被村长强暴了。他前妻告到了镇派出所，派出所长威胁说：再诬告，就把她女儿当“鸡”抓起来，吓得她再没敢去。后来村长一再骚扰，她只好离婚另找了人家。

    “艾滋病”后来截杀了村长，马上跑到北京，到中央的信访办，自首兼告状，既告村长，也告了河北二狱摧残犯人。信访办对他的回复是最快的，一个电话就把他抓七处来了，诉状也跟他一块儿进来了。

    “鸨母”侧身一挑大指：“敢杀村长！一条好汉！”

    孟老板叹道：“好样的！当代武松！”

    我诧异道：“杀人就武松？”

    “该出手时就出手啊，风风火火闯九州啊……”

    “假金庸”这一唱，真把我唱明白了。我在美国这么久，也被西方文化洗礼了，第一看重的总是人的生命，对杀人都反感，把中国传统的水浒文化给忘了，敢杀狗官，当然是替天行道、行侠仗义了。我当即给“艾滋病”赐名“武松”，并且特赦他不用坐板，平时可以坐监控盲区里靠后门，开了风圈就出去晒太阳。

    “血债要用血来还，‘武松’，你这辈子，值！”

    “杀了个‘三个代表’的精英！”

    我眉头一皱：“‘金庸’，你三句话不离本行！啥都给党扣？”

    “方哥，那村长一定是党员！我敢跟你打赌！”

    又跟我赌？我刚来他就拿老大下套，差点把我套牢。我摇摇头，“你这回八成胜算！”

    “哪是八成！100%！那村长一定是党员！因为凡是带‘长’字的官儿，都必须是党员！要不共产党咋那么多人呢，不入党，永远是下等公民，是被统治阶级！”

    “武松”说：“我们那村长，兼党委书记。”

    “假金庸”又说：“现在政府机构，从中央到村委，都是书记一把手，你看《市委书记》那电视剧，市长都是围着书记转，书记一句话，说判三缓三[1]，管司法的副市长颠颠地去办。”

    孟老板说：“现在就国企改了，厂长一把手，撇开党委闹革命，但是，厂长也得是党员！处长以上都得是党员！这是国家内部的规矩。”

    敢情还是处处都是被党骑在头上！

    “假金庸”又来了个顺口溜：

    “共产党，象灾星，

    照到哪里哪里穷！”

    我举手道：“反对！客观地说，党对改革开放还是有功绩。”

    “假金庸”当即反驳：“改革开放，那是共产党不严管了，中国才富的！原来党死管农民，农民饿死4000多万！包产到户，给农民一点儿自由，农民才活起来的。党死管企业，企业奄奄一息，革掉骑在企业头上的党委，才有企业能活过来。党死管市场，统配统销，市场一片萧条！党放手了，市场才缓上来的！现在党暗中操纵股市，按这个规律，股市早晚也得完蛋！”

    这番解释很新颖，我点头称善。

    号儿里有个“二进宫”的不易，大家让“武松”说说狱中的生活，因为大家都要去监狱塑造“新生”。

    “武松”说看守所白使犯人，监狱只给犯人每月5元的工资，买洗衣粉、肥皂都不够。监狱的创收项目让我大开眼界：

    包筷子：把一次性木筷子头包上一层纸，主要出口，或者洒向广大的小餐馆。看守所、监狱肮脏、霉烂的环境里，卫生筷洒一地，高强度的劳动没功夫洗手，一天干12～16小时。

    嗑瓜子：各种瓜子仁畅销国内，出口创汇——瓜子不但嗑掉了犯人的上门牙，还剥掉了大家的主要指甲，还得干！他们的口号儿是：

    “吃着香，别怕脏，

    口水油泥烂纸箱；

    眼不见，心不嫌，

    养下病根解了馋。”

    糊糕点盒：满监区弥漫着致癌的胶味儿，个个眼睛发干，放屁都是胶气！

    磨钢勺：满车间粉尘，戴口罩，口罩一层铁粉黑，老犯基本都是结核肺、尘肺……

    这个老实农民，按他的话说：“我真是相信党、相信政府，才去申冤的。”结果——妻离女摧残，家破人玩完。他的另一句话堪称经典：“我欠的血债，我来还。我的血债，谁来还？”

    党的温暖完全包围了自己的人民，外界听不到他们的一丝呻吟。

    [1] 判三缓三：判处3年徒刑，缓期3年执行。3年缓期内不再犯事，就不再执行徒刑。


红产阶级

    又白盼了一天提审，只盼到了邹处见律师回来。

    邹处高兴地说：“方哥，我内定了，无期！法院够面儿！”

    大家一片称赞，李局简直妒嫉死了。

    无期徒刑，对邹处是一场大胜仗！下狱买刑期，多则5年，少则3载，就出来了。

    邹处刚进七处是在7区，上来就买通了队长给他们几个同案串口供，给家里捎信儿，上下打点，案子都审不下去了。后来中央批示严查，才杜绝了看守内鬼，把他调到6区来了。虽然从他1案1人，扩到5案9人，金额扩到2.4亿，但判决结果还是被他搞定了。

    晚上坐板论坛，大家让邹处讲讲自己的腐败故事。邹处愤愤不平：“我挪用也没往自己腰包挪呀？我一个副处长，能有多大权挪钱？现在上边都没事儿，判我无期我还冤呢！”

    老林玩笑道：“跟兄弟们还说这话，不够意思啦！你上边肯定没少打点，你挪给哥们2亿4，佣金多少？1%打得住吗？”

    邹处被噎住了，看来他落的回扣够花几辈子的。片刻之后，他不服气道：“共产党的钱，不挣白不挣！我这点儿算啥？我是国际商务师，我知道。这7年公款被侵吞 11万亿！去年外逃资金480亿美金[1] ——14艘航空母舰的造价！每年公款吃喝的钱——50支航母编队的年费！”

    李局忍不住叹道：“我这个，别看1100万，都小儿科。大贪官都进不来，高级的贪官也不贪污，都收贿、拿佣金、存海外，你怎么查？”

    老林说：“我进来前，去年抓了一串十几个案子，是安全局特工从一个华人的电脑里发现了一个佣金表，国家各大项目招标搞猫腻，他是行贿的中介，行贿的佣金好几千万，国家损失百亿！贪官抓出来的，只是极少数！2000年安全局暗查省部级以上高干，3000位贵族，总资产2万亿！”

    “红产阶级！”小刘说。

    “什么？”

    小刘解释：“高干子弟自称‘红色贵族’，我管他们叫‘红产阶级’——真正的统治阶级。”

    “这个叫法，一针见血！”孟老板先点头了。

    小刘说：“有红产阶级，就没公有制。公有制那是骗人的幌子——公有，等于谁都没有！谁能支配才是谁有！谁能用来给自己生钱，才是谁有！你看，这一公有制，国家财产，都成了红产阶级的私产了！

    “‘全民’的牌子更唬人！老百姓还得给他们当看守，这是公家财产——全民的——咱大家的，咱得看好了！实质上哪是你老百姓的？正因为老百姓知道自己创造的国家财产，不属于人民，所以钱被贪污了老百姓也不心疼！这回老百姓说了：反正钱也不是我的！”

    大家被这生动透彻的描述逗笑了。

    老林插话道：“玩命干，舍命保，一年血汗都白泡[2]！”

    孟老板说：“老百姓真是无奈呀！把自己创造出来的公有财富，叫成‘共产党的钱’，把纳税的钱，也叫成‘共产党的钱’！红产阶级乐死了，从概念上，就把公有财产剥夺了！”

    邹处说：“老百姓顶大事了！四大国家银行坏帐率25%，实际是65%，5万多亿洗钱洗没了。坏帐旧的剥离了，新的又来了，靠人民储蓄往上顶！朱熔基说过，老百姓只要集中取款10%，银行就崩溃！”

    老林说：“不会让银行崩的，宁愿经济崩溃了银行也不能倒，那是党的命脉！这些年，银行多稳定？经济案件那么多，哪笔贷款不给回扣能贷得出来呀？银行犯案被抓的那么少！银行贼着呢！稍大一点儿的贷款，都开会集体决定，违规贷款集体决议，你抓谁？这个集体的哪位大爷，你都得私下喂饱喽！党有政策，暗中保银行的官员！”

    “假金庸”说：“银行不稳定，咋套老百姓的钱？现在是——

    “储蓄所比厕所多，

    利息低得没法说。

    人民血汗往里搁，

    坏帐洗钱搞建设。”

    孟老板说：“现在人民储蓄贷出去的都差不多了，变成坏帐又没了。开始变着法地抠钱，2000年的利息税就200亿！就靠——发行国债，花将来的钱了。”

    邹处说：“股市才狠呢！我挪的钱，就没敢往股市砸！2000年股民炒股的印花税就400亿！这还不算开户费、交割手续费。电视上老讲股民暴富，那边儿让银行降息，诱惑全民炒股！前10年，圈了股民7000亿，国企的股价升了3倍——虚的！因为这里有共产党发明的‘国有股’！股民用平均9块的高价，买1股股票，比国际惯例高4倍。

    “2000家国企上股市，圈的钱，有多少用在企业上了？有多少流进红产阶级的腰包了？大部分国企不照样完蛋吗？！企业都看到了上市圈钱的暴利，宁愿花费几千万的上市费，也要争抢上市，反正上市成本国家出——不，是全国人民出，领导趁机捞回扣，上市圈了钱，我是领导我大笔原始股！

    孟老板说：“国企改股份制，工资发不出来，强迫工人、下岗的买股份，97年逼得下岗工人自杀人数——22万！”

    我插话道：“大陆股票的年发行量世界第一！在美国，上市公司挂牌18年后才能再融资，而且要求公司对股东18年的回报，要大于股民投入，才能再融资。”

    邹处说：“党玩股票花样太多了，什么A股、B股、G股、H股，什么配股、增发、抵债、减持，还学什么创业板，好像做做假帐，就能上市圈钱！

    “更黑的招儿是‘国有股’。别看你股民高价买了产权，国有股占一大半——老百姓出钱，国有股产权是国家的，是红产阶级的！然后玩一个‘国有股减持’，股市惨跌——共产党这一大发明，用‘国有股’一个概念，公开剥夺，有法可依！”

    孟老板说：“房子也是这样！中国的房价赶超欧美！要拿走人们一辈子的积蓄，基层是一辈子都买不了起。你买了房产——土地是国家的！法律规定房子是土地的一部分——又一个国有股！土地只给你50～70年的使用权，砖混结构房子寿命70年，钢结构楼房寿命100年，房子烂了，你还得再买，因为土地都是红产阶级的！”

    我都被孟老板的“发现”惊呆了。在盛世欢歌的遮羞布下，红产阶级舞动刀叉，一步步地割取吸吮着人民的血肉，连将来的都算计好了！

    老林说：“苏联解体前，好多高官把卢布都换成黄金了。我也告诉我亲戚朋友，别贪银行那点儿可怜的利息，能换外币的换外币，没门道的想法换黄金。红产阶级都把国家掏得差不多了，经济崩盘早晚的事，那时候，人民币也得跟卢布似的。现在的人民币，从含金量上，只有30年前的1/10了！”

    孟老板问：“你们在中央部门的，知道经济增长咋来的吧？”

    “假金庸”说：“朱镕基当部长的时候，骂李鹏编数字，他当总理照样编！”

    孟老板说：“说增长7～8%，就业率增长1%，看看下岗的多少？消费指数也上不去——中央那帮编数的也不懂经济，谎都编不圆。现在就橱窗经济，靠外资、靠国债、靠集资、靠卖土地、靠教育收费刮老百姓……”

    邹处愤愤道：“期货市场叫党领导的也完了，要不然我还进不来呢！玩期货就李晓勇挣钱了，抢来的！老百姓哭爹喊娘，游行加上访——整个公检法都给这‘红产阶级领袖世家’擦屁股！”[3]

    老林说：“李晓勇比起邓家子弟差远了！原来邓小平当红产阶级领袖，他儿子邓质方是第一贪，邓小平一死，中央要查邓质方，邓小平的老婆用自杀威胁江泽民，老江下旨赦免邓家子女。现在老江是红产领袖，江绵恒成第一贪了，老江境外40亿美金，是亚军……”

    小刘说：“法律都是红产阶级的！你看‘巨额财产来源不明罪’，封顶才5年；‘隐瞒境外存款罪’，满贯才2年，还以行政处分为主。《刑法》给洗钱罪的定义：‘毒品、黑社会、恐怖、走私弄来的钱，去洗才算洗钱罪’，定义里连个‘等’字都没有，侵吞的公款去洗，不算洗钱！这后门儿留得多精啊！”

    孟老板说：“其实，红产阶级建国就有了——高干就是。困难时期，老百姓饿死几千万，高干能有酒有肉。所谓‘毛主席都吃不上肉’，那是胡骗！65年定了30级干部工资，最高的是最低的28倍！苏联都没这么多等级！高干除了拿工资，衣食住行、汽车、司机、随从、佣人、医生、差旅，全公费。”

    “假金庸”说：“老百姓有什么？没有选举权，什么权利也没有！那顺口溜——

    “小老百姓别罗嗦，

    党的选举名堂多。

    选来选去都是我，

    大选之前出结果！”

    “三个代表嘛——红产阶级强行代表你！”小刘说，“选举权、发言权、监督权、知情权、经济收益权、结社权……一切人权，最后连生命权、信仰权，都强行‘代表走’了！”

    “假金庸”学着老江的腔调：“你们看这个同志，学习三个代表蛮深入的嘛！”

    一下把大家逗笑了。

    “嘿！干什么哪！”警察在牢门儿外吼上了。

    糟糕！这队长我不认识！我硬着头皮走过去，“嘿嘿，我们正讨论‘三个代表’哪！”

    “放屁！替老江放屁你们也配？！刚才谁说呢，过来！”

    [1] 中共外逃资金，出境后成为高官家属私有财产，仅据官方统计：

    1997年364.74亿美元

    1998年386.37亿美元

    1999年238.31亿美元

    2000年480亿美元，当年海外对华总投资407美元

    2001年540亿美元

    2002年700亿美元（前7个月，外逃高官9740人，超过去年一倍多）

    2003年萨斯肆虐期间，3～4月初的20天，外逃200亿美元。

    [2] 1999年5月的中央治安综合治理委员会会议上，尉建行宣布：1998年中国国民生产总值87598亿元，10%被党政干部贪走！中国企业年净利润绝达不到10%，全国辛苦一年，不够党官一贪。

    [3] 见第七章第三节。

    [4] 2004年11月，正式颁布《个人财产对外转移售付汇管理暂行办法》，以立法形式允许向境外转移财产，数额不限。国内媒体清一色地赞扬，网民的咒骂被全部删除。


投我一票不白投

    警察的断喝凝滞了号儿里的空气。小刘过来毫不含糊地说：“队长，我们真讨论‘三个代表’呢！党官阶层——红产阶级——强行代表人民，把老百姓一切权利和利益都‘代表走’了！你说是不是？”

    队长打量了一下小刘，竟然一挑大指，“有种！小点儿声！”说完走了。

    我跟松了弦一样，回身宣布：“论坛结束，洗漱！”

    晚上值班儿，小刘在门口数趟。我躺着无聊，孟老板心事重重，邹处为自己内定的判决兴奋不已，前三板儿睡不着，聊吧。

    孟老板对党既抱幻想，又骂不绝口，“现在党是拼命外援，西部、老区、老工业区穷成啥样了……”

    我说：“中国外援占财政支出的比例世界第一！建国之初就到了7%，62年前外援的1/3要用在国内，3年大饥荒，救活那4000万人没问题！

    邹处说：“接受中国援助的，都跟咱翻脸，党净交狐朋狗友！”

    孟老板说：“最失败的援助就是援助阿尔巴尼亚[1]。62 年，大饥荒延续还在饿死人的时候，阿尔巴尼亚——这盏‘社会主义的明灯’向中共要粮食，中共刚从加拿大进口了大批小麦。党一道命令，几船小麦半路就调头奔阿尔巴尼亚了。后来阿尔巴尼亚拿这些粮食喂鸡！中共当时帮老阿建的大企业，基本都停产了，中国用奇缺的外汇买的设备在阿国成了废铁。”

    我也抬上一杠，“我看最失败外援，应该是援助柬埔寨共产党——红色高棉，简直是包养了柬共，从经济到武器，还指导他闹革命。75年柬共打下政权的当天，就开始杀老百姓。它要跑步进入共产主义，把中共20多年的政治运动合成一场运动，打下首都的第三天，就开始彻底消灭城乡差别，屠杀知识分子，消灭家庭，轮奸妇女——共产共妻。”

    邹处道：“我去过柬埔寨，展览馆里放着柬共用骷髅拼的地图！钻活人的脑子进补，拍下照片吓唬老百姓。”

    我说：“中国不敢提，就知道盛赞柬共革命！可是柬共政权只活了44个月。国际上要以群体灭绝罪审判红色高棉，中共一直阻拦[2]，怕把自己咬出来。柬共领袖波尔波特，自称是毛泽东学生，他杀了柬埔寨1/4的人，里边有20万华人。”

    孟老板说：“党从来不给华人撑腰，70年代末越共排华，98年印尼残杀华人[3]，中共在国内都拼命封锁消息，国际上根本不表态，怕得罪那些小国。”

    小刘插话道：“海外华人算什么？中国人的血汗算什么？红产阶级第一位的是媚得外国政府的好感，这是党的立足之本——不管你怎么灭绝华人，只要你支持我，我就给你外援。海外华人，都得为中共在联合国的选票献身！”

    “假金庸”躺在那儿插话了，“最失败的援助我看还是50年代开始的援越南，200亿美金、无偿劳务、牺牲2000人。援助完了，就跟中国翻脸。”

    我说：“其实中越开战，实质原因，不是越南排华，还是越南灭了柬共！越南排华从75年越南统一就开始了，没收150万华人的财产30多亿美元，把他们赶出越南。50万华人被迫乘着破船从海路外逃，葬身大海的不计其数。陆路逃往中国100万，中国又把50万转到世界各地，只收留了50万，发配到老少边穷去开荒务农。中共怕得罪越共，让华侨以大局为重！

    “可是78年圣诞节越军攻入柬埔寨，中共急了，中共一定要保住柬共，那是中共扶植的样板儿。邓小平在美国扬言：‘小朋友（越南）不听话，该打屁股了’。中国调兵还没全部到位，柬共就完蛋了，又进山打游击去了。

    “79年中国攻入越南，想‘围魏救赵’，逼越南撤军，好让柬共复辟。国家打出‘自卫反击战’的旗号，我当时插队回来待业，差点被忽悠着参军上前线呢！没打几天，中国遭到国际上的强烈谴责，撤兵！咱的伤亡几乎是越军的两倍。越南98年才最后从柬埔寨撤完军队。”

    邹处问：“那越南攻占柬埔寨就不是侵略？”

    我说：“柬埔寨人民热烈欢迎越军，一起反抗柬共，越军灭掉柬共这个杀人机器，是代表正义。你再看看中国侵入越南，引起的是越南人的血海深仇。后来共军不得不见人就杀，连抢带炸，这何止是侵略，都是灭绝了。打完了又建交，靠割让领土拉拢越南[4]。”

    台商在床那头发出了声音：“红产阶级的外援，就是为了买国际的支持啦！中国的常任理事国席位，是国民党打败日本打出来的啦。直到民国60年（1971年），台湾还是联合国常任理事国的啦，后来共产党在联合国顶替了民国，是这么用外援、用割地换选票买来的啦！”

    小金起来放茅，在厕所门口说：“我看中共最失败的外援，还是援助朝鲜。你们‘抗美援朝’，不止是25亿美金的直接耗费，借苏联14亿美元的战款，还有少说70万条人命、无数的人力、世界45个国家对你们的经济封锁、周边国家都欺负你们这个战败国，中共才不得不四处割地、大量外援，挽回形象，买选票！”

    这回没人抬杠了，孟老板也点头赞同了。

    小金又说：“中国现在还秘密援助朝鲜呢，每年50万吨粮食，100万吨石油，250万吨煤炭……中共援助了个什么东西呀？金家政权！朝鲜饿死250万人他不管，红产阶级，一丘之貉。”

    小刘说：“共产党的生存，需要一个国际环境。它不疯狂外援，就没有国际上的支持，外援一停，那帮小穷国就得跟中共翻脸——实际上是中共花钱求他们！这帮小穷国也都是专制，中共拉着他们组成红色阵营，跟自由世界对抗。”

    我说：“中国现在是非洲国家的头儿了，中国援助亚非拉，有求必应，主动减免他们的债务。靠这个在联合国拉选票。中国已经把联合国里的小穷国收买的差不多了，中国的国际地位，就是这么换来的。”

    “假金庸”说：“‘六四屠杀’，美国在联合国人权会上谴责中国的提案，都没通过，中国剥夺生存权，大谈发展权，那些穷国照样支持！”

    小刘说：“2000年联合国人权会不也一样？美国那是第9次谴责中国了，当时共产党残害法轮功已经震惊世界了，中共用美女说客，游说谄媚所有代表，结果中共以4票优势免予制裁。可是，党不敢报道哪些国家投票支持了它[5]！丢死人！西方国家就俄罗斯一个支持中国。后来我才知道，那还是江泽民两个月前，用大片国土换来的[6]！”

    孟老板说：“中国是世界最大的外援输出国（占GDP比例），还是世界银行最大的借贷国。一边偿还贷款，一边免除小国欠中国的债务几百亿美金，也就是红产阶级能干的出来。”

    今天聊得很“升华”，也很沉重。愤懑、惆怅之际，睁眼又看到墙上那首打油诗，那个加拿大华人根据《诗经》的名诗改编的：

    硕鼠硕鼠, 无食我黍。

    三岁惯汝，莫我肯顾。

    誓将去汝，适彼乐土。

    一回故土，拘留逮捕。

    前面四句骂贪婪的统治者，最后两句好不吉利哟！可别一语成谶！

    [1] 援助阿尔巴尼亚： 当年耿飚部长透露,1964～70年代末，曾援助阿国90亿元人民币，根据当时人民币含金量、购买力，相当于现在的1000亿元。

    [2] 国际上一直呼吁审判红色高棉的灭绝屠杀，中共一直在阻挠。2002年中共免去了柬埔寨欠中国的全部2.2亿美元债务；2005年中共又向柬埔寨投资2.4亿美元和6艘海军巡逻艇，2006年温家宝又宣布向柬援助6亿美元，以修建豪华的办公大厦。

    [3] 1998年5月，东南亚金融风暴席卷印尼后，印尼爆发举世震惊的排华暴乱。华人的公司、超市、工厂被砸毁、洗劫，近1000多华人妇女被轮奸，被奸死、烧死，男人、儿童被砍头，共1200多华人丧生。暴徒事先被培训过，幕后的政府组织者甚至许诺：“每强奸一名华人妇女，就可得2万盾（约2.5新元）奖赏。”中共对此完全封锁消息，也不表态。

    2004年12月26日，印尼大海啸，29日李肇星宣布4日内对印尼援助超过12亿人民币。随后中共政府又再次宣布向灾区追加5亿元人民币和2000万美元的紧急援助，中共号召中国民间向印尼捐款，国际上一片嘲笑之声。

    [4] 1999年签订的《中越陆地边界条约》，中共将我军用巨大牺牲夺回的法卡山（至少是南坡）划归越南，外交部发言人对记者的质问避而不答。

    [5] 2000年4月18日，联合国第56届人权会议，美国以迫害法轮功等问题提交谴责中国人权的提案，投票结果如下：

    支持中国：中国、不丹、尼泊尔、刚果（布）、苏丹、尼日尔、孟加拉国、博茨瓦纳、布隆迪、古巴、印度、印度尼西亚、马达加斯加、摩洛哥、尼日利亚、巴基斯坦、秘鲁、卡塔尔、俄罗斯、斯里兰卡、委内瑞拉、赞比亚。

    谴责中国：美国、英国、加拿大、德国、法国、瑞士、意大利、葡萄牙、西班牙、卢森堡、挪威、捷克、波兰、拉脱维亚、日本、哥伦比亚、萨尔瓦多、危地马拉。

    弃权：巴西、智利、阿根廷、厄瓜多尔、利比里亚、毛里求斯、墨西哥、菲律宾、韩国、卢旺达、塞内加尔、突尼斯，罗马尼亚代表表决时缺席。

    [6] 1999年12月9～10日，江泽民与俄罗斯总统叶利钦在北京签定了《中俄国界线东西两段的叙述议定书》，将海参崴、尼布楚、外兴安岭、库页岛、江东六十四屯……这些按照国际法属于中国的领土，永久划归俄国。上述100万平方公里都是沃土，面积等于7个台湾岛。

    根据1969年联合国《维也纳条约法公约》，唯一讨还上述领土的办法，只有公审江泽民，废除江政府签定的不平等条约。


磕掉预审，搞定管教

    终于盼到了提审。原来的预审真被美国使馆磕飞了！两个海关的新预审在监区外对我笑脸相迎，中年的姓王，年轻的姓孙。

    他们领我上预审楼，审讯椅也不上锁，格外和气。想起靳哥临走的嘱咐：新预审可能是“笑面虎”，更不好对付，我骤然警觉了起来。

    老王先骂了一通姓刘的预审，说他是个退伍大兵，就知道蛮干，已经被调走了。

    提审了多少次，圈套钻了多少回，我也学会了不理会，看他怎么喷，反正不当真。

    老王笑着说：“方明，现在我们接手工作了，以前他们给你做的笔录，只是个参考，咱们重新来，你看行吗？”

    “好好好！”我嘴上应酬着，心里想：你们还拿以前的口供参考啊？！这不还是想照着原来的方向来吗？我这回可是要全面翻供的！可是咋翻啊？靳哥说了，我是法人，逃不脱！

    小孙开始礼貌地问我简历，还是老一套的笔录格式。我如实讲出了前预审对我的刑讯逼供，小孙干听着，一个字也没记。

    见他们很和气，我也硬气起来，问他们为什么这些不记，老王为难地说：“这也得让我俩说得过去，你这等于揭我们这行儿的短了，领导那儿也不好交差。”

    小孙帮腔道：“与人方便，自己方便嘛。”

    “他哪让我方便啊？！”

    老王马上笑着说：“误会，误会！听说……你那天吃海鲜，闹了肚子，加上大刘着急问案子，造成了一定的误会。”

    一定的误会？是“一腚的污秽”！我可生气了，原来的预审那么整我，这二位竟然避实就虚，想轻描淡写跳过去，太过分了。这分明是不想得罪同事，显然，姓刘的还在，他们不想得罪同事。

    老王马上又来打哈哈。

    我气哼哼地说：“那你们看怎么记吧。”

    小孙提笔就写，看来他们早就商量好了。

    我问：“我什么时候再见美国大使？”

    “不是一个月吗？”小孙随口就答。

    “啊？”一个月还不放我呀！

    小孙莫名其妙，老王马上说：“要是你取保出去了，就不用见了吧？”

    好能编啊！我现在钻圈套都钻出经验来了。我表面不动声色，心里是十二分的警觉。

    他们又问了两个问题，我发现真是按着原来预审的套路，我再回答可怎么翻供啊？现在不能回答他们任何实质性的问题！得先买通他们，再翻供——甚至让他们帮我翻供才行。我得尽快回去，赶紧找管教打电话。于是我问：“我什么时候能见律师？”

    “啊？你……你写个申请吧，我们报上去。”老王说。

    “我见个律师还得层层批示？”我也不知他们是否故意推脱。因为中共这套没有人性的司法体制确实是这样——请律师重重受限，找借口冠冕堂皇。

    “我们会尽力争取，这你放心。会格外照顾你的。”老王说的很漂亮。

    我开始争取主动，“如果你们还是找有利于刘预审的东西记，那跟他对我诱供有啥区别啊？那样，我不能给你们签字。”

    他俩意外了。

    我滔滔不绝地讲他们如何对我诱供，我越说越来气——他们还是一个字也没记！最后二人嘀咕了一会儿，小孙飞笔写了起来。老王跟我说了一些安慰的话，小孙就把笔录拿来了，说：“你看这行吗？”

    他倒真客气。我仔细审查了一下，发现没有实质内容，就是轻描淡写地记了一下我和原预审的冲突，作为“回避”原预审的原因，由他们接手。我马上签了字——不涉及案子最好，我得赶紧回去“公关”。

    回号儿就求教邹处如何求见管教，这个曾买通看守的老手告诉我：去上烟钱是最好的办法。

    官司的紧要关头，顾不得脸面了，跟柳儿爷们商量了烟茅的份子钱，大家都很爽快，随便儿就缴了1500。

    我跟管教先吹了一通如何跟“艾滋病”聊天，基本做通了他的思想工作，越说越觉得自己好象回到了插队的岁月——胡编思想汇报。然后说号儿里弟兄没“精神”了，交上了1000元的鬼子票——在这一瞬间，我觉得自己已经“成熟”了，是个真正的牢头了。

    管教笑纳了，扔给我一盒市价3元的“都宝”牌香烟。

    我开门见山：换了预审，想跟家里通通气，赶紧打关系，一晚什么都晚了……

    胡管啧啧地迟疑了半天，“我回去给你说一声。”

    “万一来不及……您在这儿说不一样吗？要不这几天我睡不着觉了……您看……”

    他为难了。装蒜吧？他偷着借给犯人手机用也不是头一回。

    胡管儿问：“那以啥理由找你家属啊？”

    我一下明白了，马上说：“要1000生活费啊！”

    胡管儿眼睛瞬间一亮，随即收敛了眼里的光芒，拿出了手机，“我说，你听着。”

    我让他拨通了萍萍的电话，搞公关还得是萍萍。胡管儿手机声音大，我站在桌边静听着萍萍娇美的声音，很是高兴。胡管儿要萍萍把生活费送到他手上，然后捂住话筒，问我新预审的名字，我只知道姓。胡管儿熟练地传达了我的意图，看来他对此轻车熟路。

    我是十二分地想和萍萍说上两句，我征询地看着胡管儿，他看出了我的意思，示意我去门口。

    他不锁门，关门堵着门口。我接过手机，边说边往屋中间走，尽量离胡管儿远一点儿。电话里萍萍很是激动，我赶紧嘱咐他，赶紧去帮我打关系买通预审，争取38天内取保候审，逮捕了就不好办了；赶紧叫律师来见我，萍萍一一答应了。

    我转回身，还想跟萍萍再聊几句，猛然发现胡管儿拼命咧着嘴向我打手势，我这才发现离他已经3、4米远了，我正要过去，“砰”一声，门开了一尺，正碰着他堵门的脚跟！

    胡管儿一招手，我立刻把手机飞了过去，迅速蹲下，胡管接在手中，迅速撤退开门儿。

    “哟，王所儿。”

    “干嘛呢这儿？！”王所责备地质问。

    “姐夫、姐夫！”手机里传出萍萍的声音，真真切切。?


狭路相逢黑者胜

    胡管儿真不含糊，拿起来手机就说：“我这儿正忙着呢，你跟你姐约吧，晚上全家烧烤。Byebye！”

    真是久经考验的好党员！脸不变色心不跳。他从容对王所堆笑，“不好意思。”

    我蹲着，离管教4米来远，王所儿看不出把柄，还是有点儿怀疑。

    胡管儿继续解围，“我把‘艾滋病’放他们号儿去了，他是美国博士，学医学的，看艾滋病没问题。”

    王所儿也没理会我的身份，犯人还有什么身份？他问我：“‘艾滋病’还闹吗？”

    “早不闹了，我们轮番跟他聊天，现在很稳定。不过最好还是去医院。”

    王所儿嘴一撇：“这儿不是美国，没钱。”

    给我解围的，最终还是筒道里的厮打声，管教马上押我去看。

    前边的外籍号儿打架，已经被先到一步的队长喝止了。管教把打架的提了出来，队长押去戴背铐。

    “学习号儿呢？”王所儿过问上了。

    牢头马上凑到了门口。

    “收拾东西！”管教在王所儿面前，只好“六亲不认”，撤了牢头。

    胡管儿押我回去，把孟老板调到那号儿当老大，然后把那撤下的牢头调过来当二板儿。

    来人姓陆，北京×××刑警队长，涉嫌“组织、领导黑社会性质组织罪、故意伤害罪、组织卖淫罪、强奸罪、非法经营罪……一审有期徒刑20年”。原来黑社会老大，恶心死我了！[1]

    “鸨母”过来跟我说他得走了——他和这新来的认识，不能关一块儿。但是“黑老大”看了半天也没认出他。

    “鸨母”说：“陆哥，我是××的发小[2]，咱还一块儿……”

    “呀喝！磁器！这么老了？”

    “陆哥你真有尿，判20年，我一审‘帽儿’啦！”

    “我总刑41年，（徒刑）20年封顶，一下打5折。”

    “我一没杀人，二没涉黑，就因为牵连公检法，就‘帽儿’我！”

    “磁器，你点[3]我没？！”

    “哪能呢？点了你，你还能……”

    “仗义！二审你丫能活吗？”

    “差不多，该喂的都喂了。陆哥，你要不出事儿，我肯定先得信儿，折也折不到这儿；你前脚进，我后脚跟。”

    这俩黑社会的上下级还热乎起来了，我十分不悦。“鸨母”见状说：“方哥，我俩关一块儿管教要犯错误。陆哥是来当二板儿的，跟管儿说调我吧？”

    “鸨母”真滑头！犯人都不愿意调号儿，一到新号儿，就得重新混，常常是从最低地位混起，七处的审判程序长，更没人愿意调号儿了。这“鸨母”分明是不愿意照顾“艾滋病”！

    “黑老大”果然上当，高兴地分给了“鸨母”一套被褥。

    管教半天没过来，我跟“黑老大”开聊，以为这个前刑警队长能帮我出点儿主意，哪成想他不但出口成脏，法律也不通。既然他帮不上我的案子，留他何用？可他又是管教的人……有了！我问邹处：“‘鸨母’走了，谁看‘艾滋病’啊？”

    “黑老大”吓了一跳，我再一介绍，看他那相我就知道，妥了！

    胡管儿一来，“黑老大”马上申请调走，胡管儿当然有求必应。“黑老大”卷了行李就跑，管教说：“就一艾滋病，看把你吓的！你那洗浴中心里那还少……”

    “咱有安全措施啊……”恶心的声音终于消失了。

    狭路相逢黑者胜！“鸨母”没走成，气得大骂“黑老大”。

    他说那陆队原来抓过他，他老婆托他“发小”把他赎出来的，那以后姓陆的就成了他的保护伞了，没少吃他的钱，只要有风声，就给他送信儿。后来姓陆的折了，他没及时换靠山，就被新刑警队长“树了政绩”，把他开的酒家——妓院给端了。

    “鸨母”这次犯案，是他花700元从徐州收容所买了8个女孩，强迫到他的酒家卖淫。审他的时候，他揭发了几个警察，公检法不但不理他，一审还给他破格提拔成死刑，判他老婆15年。他上诉加大了揭发力度，撂了两个这类从警察手里买女子贩卖、卖淫的窝案。不幸的是，这两个案子他都参与了，他就是陪他哥们儿去广州收容所、戒毒所买过两批女孩才谙熟此道的。

    我问他：“广州有那么乱吗？”

    “更乱的你都不知道呢！广州火车站那儿的贼、抢匪，都跟警察是‘一家子’，按月上供，警察放养他们，他们在市面儿上收保护费，那叫维持治安。警察他娘的管啥？就知道往收容所抓农民，硬说你三证不全，按抓的人头儿管政府要补贴，家里来赎人又他娘挣一笔。收容所的医院更黑，从那儿赎出来还得交治疗费。去年报纸登的那个在收容所医院被轮（奸）了的女的[4]，你以为就一个呀？海了去了！就是没报案，报了也白报，人家叫你拿出证据来！谁敢为你作证？你敢去哪儿取证？不上报纸，谁他娘管？！”

    “鸨母”继续骂：“你看电视往刑警队脸上贴金！他们就知道抓人、打人，抓人时候‘划拉’的越多，手越狠，越挣钱。抓错了你，你家里求他们放人，得上供！

    “街上的小偷都结帮，帮主都是警察的磁器！真要抓贼了，警察都先给磁器们打招呼，抓的就是没‘户口’的野贼。那些收保护费的，收完了，第一个给派出所上供；我们开酒家的，不买黑、白道，甭想混！黑道的混混儿，都是警察的线人，警察就放着他们，哪要破案了，先把线人叫上来，让他们报线索！”

    我问：“那实在没线索呢？”

    “没有就怀疑呗，怀疑就抓来呗，然后逼供呗！管你冤不冤？破了案再说！那是任务。”

    “集装箱”问“鸨母”：“二审你能活吗？”

    “鸨母”嘴一撇，“上上下下都喂了！咱还检举大案了呢！”

    要是刚来，我会天真地以为他能立功免死，可这半个多月学的真知灼见,反而让我觉得他得被灭口了。

    [1] 大陆官方网站2006年报道了《北京首个黑社会性质组织覆灭 保护伞是城管队长》，给人的感觉是：北京2005前没有什么黑社会组织，而且黑社会与警察无关。

    我01年在海淀看守所和七处遇到的黑社会老大，一个是警察铁哥们，一个本身就是刑警队长。我相信他们也不是首个黑社会团伙。

    [2] 发小：自幼的好友。

    [3] 点：举报。

    [4] 后来我查到：2000年7月26日《中国青年报》报道了这个案子，题目是《谁制造了惨绝人寰的轮奸案》：农家少妇苏萍在广州火车站，光天化日之下被抢劫，呼救后警察却当众把她齐全的证件扔掉，强行收容，还当做精神病关进指定的康宁医院。随后苏萍遭到“牢头”等十几人、几十人次的轮奸。后来她丈夫从外地赶来，塞给医院主任红包、护理费，才将苏萍赎出。报案后，警方立刻和医院放走十来个强奸犯，只留了李某一人顶罪。

    苏萍夫妇状告公安局、康宁医院都被法院驳回，法院只以强奸罪判了李某4年。民事赔偿被驳回，连康宁医院收取苏萍的500元护理费都不予退还。他们的抗诉、上诉均被驳回，进入了遥遥无期的申诉程序。

    广州收容所一系列虐待、轮奸、虐杀收容人员的事件相继被曝光后，2002年3月，《羊城晚报》又曝光了广州戒毒所贩卖戒毒女子为娼的黑幕。公安系统立刻销毁了该戒毒所的有关历史档案，惩办替罪羊。2003年孙志刚被无辜抓进广州收容所后打死，在全国愤怒的声讨中，中共吃人的收容所才寿终正寝。

    历经上述事件的广州市公安局长朱某，不但获得连任，还蝉联人大代表。


棉被神拳无影掌

    去高法二审的犯人回了筒道，唯独不见“鸨母”。队长在门口叫我给“鸨母”收拾东西——“鸨母”回不来了！

    在七处，如果有命案在身，进来就戴脚镣；没有命案的，一审判死刑才戴脚镣；只要二审维持死刑，就砸上死揣[1]进四区，等待最高法院“死刑复合”下来就处死。所以“鸨母”——二审维持死刑了！

    “‘鸨母’这就是卖主求命的下场！‘集装箱’，明白了吧？”老林得意地说着。

    “集装箱”诺诺连连，又是对老林一顿感谢。

    队长让我把“鸨母”的行李送到四区。死区禁地的风采——这可不是谁都有机会目睹的。我和另两个抱被子的犯人被押下了楼，一到四区筒道口，阴森的死气扑面而来。这儿大白天竟不见阳光，窗户都用板条钉死了！幽暗的灯光犹如地狱的阴火，一股霉烂的气味刺眼刺鼻。这就是关押活死人的地方，不折不扣的第18层地狱。

    我们把被褥堆到了筒道前边儿，又有六、七个送行李的过来，看来今天四区“收获”不小。

    一个犯人戴着“狗链儿”[2]，晃着进了四区，他抬眼看了看我们，那发黑的印堂和呆滞的表情让我打了个寒颤。

    我还以为能见“鸨母”一眼，可是，这儿的规矩是二审维死后，谁也不能再见，家属只能见到骨灰了。

    下午，号儿里塞进条“链儿”来。这是个16岁的“小崽儿”，刚从西城看守所上来的。一个月前他们号儿关进去一个电视台的，4天就被打死了，家里把这事儿给捅到媒体上去了，公安脸上无光，8个沾包的犯人都“悠”七处来了。

    “假金庸”边登记边说：“平常这事儿就捂住了！要不捅媒体上，谁管呢！？”

    我问他：“电视台的你也敢揍？”

    “我没揍，就给抱了条棉被过去！”

    “啊？”

    “他在别的号儿就给打炸了[3]了，调我们号儿来的！管教让我们接茬‘修理’他，老大叫我‘棉被伺候’，他们把那家伙脑袋蒙上暴打。我们那儿有规矩：

    “练完脑袋再捶背，

    蒙上被褥劈软肋，

    拧着胳膊踢大腿，

    看丫下跪不下跪！”

    我问他：“管教抓了吗？”

    “抓人家干嘛？”

    “你不说管教让打的吗？”

    “管教就使了个眼神儿！”说着他来了个飞眼，“那就是修理的暗号儿，上哪儿找证据去？”

    “假金庸”指着一个犯人对“棉被”笑着说：“那是你‘哥’！江湖一号‘无影掌’，挥手掌风扇死一个！你以后就叫‘棉被’了。”随手又拍了拍那个“无影掌”，“来一段儿吧，你‘弟’都来了。”

    “无影掌”说起了他的案子。他是个18岁的高三学生，在门头沟看守所小拘留15天。第13天，号儿里打死个人——因为那位偷吃了老大吃剩的酥鸡骨头，老大号令群殴。他不敢打，更不敢不打，上去扇忽了一巴掌，也没打着。最后那人死了，家属闹大了，不知道怎么着，李鹏知道了。老李批示严办——号里20口，全“悠”七处。老大、老二、打手判了死刑，其他从死缓开始下降，这“无影掌”是案屁，判的最轻，10年！二审刚完不久。李鹏有令，“法不徇情”，家里托人也没用，只是把“无影掌”托到6区外籍号儿享享福而已。

    我不由得一声叹息。“这就是人权，蹲看守所里，都得冒着死亡的危险！冒着被死亡牵连的危险！连生存权都成问题，还说什么人权首先是发展权！”

    小刘说：“党的人权就不包括生存权！你都宣誓把一切献给党了，你还要生存权？党都给你‘代表走’了！党的人权，就是发展权，弱势群体多死点儿，剩下的人好发展！”

    “假金庸”说：“我原来那号儿还有个冤的呢，外号叫‘神拳’。是个司机，比吸毒的还瘦，不到70斤，一个彪形大汉欺负他，把他拎得双脚离地，顶到了卡车前。他一拳扫到了大汉的眼角，那大汉往后一退，绊倒了，后脑勺正好砸石头上，到医院人已经死了。一拳打出15年。红产阶级的法律，根本没处讲理。老百姓还想要人权，要发展权？法律本身就是整你的。”

    牢头？牢头？我忽然觉得自己应该做一个“弱势群体”的头儿！这帮弟兄，有的实在是太冤、太可怜了，我又能帮他们点儿什么呢？

    我直接能帮上的就是小金。虽然他出逃希望渺茫，但是尚有一搏，蝼蚁尚且珍爱生命，我得全力支持他——协助他恢复体力。

    下午洗澡的时候，我在厕所练弯腰。小金借给我搓澡为名，跑进来练起蹲。刚练一会儿，号儿里大喇叭就响了：“厕所那俩，站门口去！”

    我们被押到队长室，蹲着等候发落。

    咣当一下门开了，一个领班的队长进来就吼上了：“你们想越狱啊？！”

    我和小金面面相觑，小金有点儿害怕了，我都气乐了。砰一下，我屁股挨了一脚。

    我赶紧解释：“我是美国人，我有锻炼的习惯。美国监牢里都有健身房，鼓励犯人锻炼身体，怎么你们这儿……”

    这大招牌一立，我立刻觉得自己不是弱势群体了。领班的也很诧异，他一个眼色，踢我的那个队长就溜了——看来他们清楚：美国人踢不得。

    领班的说：“中国国情不一样，看守所不准锻炼身体，这是规矩，怕犯人砸监反狱。这，你也体谅体谅。”他一指小金，“你哪儿人呢？”

    小金怯生生地说：“朝鲜人。”

    领班的皱起了眉头，盯了半天才问：“朝鲜人，你锻炼干什么呀？”

    一听这个，我头“嗡”地一下，要完！

    [1] 死揣：铁销子铆砸死的手铐；揣：看守所的手铐，左右手环中间没有链儿，铆在一起，叫“揣”。

    [2] 狗链儿：“揣”穿过脚镣铐住犯人的方式，走路时极度弯腰，晃着行进。

    [3] 打炸了：监号儿里把犯人打得高声呼叫。


轻松过堂，曙光在望

    “我回去不得干苦役吗？身体不行，就得吐血了，所以就锻炼锻炼。”小金可怜兮兮地说。

    这借口找的，太棒了！队长也慢慢点头。我趁机站了起来， “队长，这蹲着太难受了，咱聊聊啊！”我不得不做出“老油条”的架势，不然这么蹲下去，我这关节炎可受不了，同时也是给小金解围。

    小金蹲着没敢动。我这一痞，领班的队长没辙了，只好叫人把我俩送回去，并嘱咐：不准再锻炼！

    到号儿里我就抱怨：“共产党是希望咱身体越差越好！身体越糟糕他们越安全？！这点儿人权都没有！”

    小刘说：“方哥，您别提人权了。中国人叫党灌输得，你一提‘人权’，他就想到反华，你以后干脆就说‘做人的权力’，这样中国人听着才能不反感呢。”

    正牢骚着，队长来让小金收拾东西，要调他！

    小金眼泪都急出来了，边收拾边哀求我：“方哥，你可得把我要回来啊！”

    我知道他的意思，只有我知道他出逃的“密法”，要到了别的号儿，稍一限制他，他可能就是死路一条了。

    终于盼来了提审。老王、小孙两位预审的态度更加亲切，难道是萍萍给了他们红包？

    这是换预审后第一次给我做正式口供，我极其重视。按着靳哥的意思，把北京移植学会抬出来了，整个把自己洗脱了个干净。

    最初提审，我对移植学会只字未提，原因有三。一是我只是借用移植学会“科研实验品”的名义而已，实际带的产品我直接卖给客户了，怕查出来我冒用，反而坏事。二是我怕跟开证明的人搅合到一起，我担心他们出事了，再把我给他们的5万元的红包搅合出来，就更糟。以前我拿着他们的证明，过海关畅通无阻。这回我闯关被盯，随后被抓，我判断是“证明”废了——给我开证明的人出事了。三是最初没想到有多重，以为罚罚款，就完了。哪成想那个姓刘的预审把案子搞得这么大！

    但后来靳哥跟我说：红包数额不大，算成顾问费就完了，现在都这么处理。我的货就算跟移植学会没关系，他们盖了章就要负责，我就能洗脱。所以，我一翻供，就走了靳哥设计的路子。

    老王很惊讶：“移植学会让你带的科研品？怎么你没跟刘预审提过？”

    我急中生智，反问道：“难道刘预审没跟你们说过？”

    老王道：“没有啊！”

    小孙说：“你口供上可没说过呀。”

    我说：“你们也知道我那口供都是怎么被逼出来的，怎么按着他们的意思编的！我带货过关的时候，”我有意回避了“闯关”的字眼，“刘预审化装成安检，验货的时候，我给他看过移植学会的证明。那证明应该在他手里。你们看，我做科学实验带的样品，不用上税，哪里是走私呢？”

    老王点点头，笑道：“要真是这样，就好办了，不过……”

    “不过什么？”

    “我们得核实。”

    小孙问：“为什么杨义的口供上也没提那个证明？”

    “他不知道，下属没必要知道这个。”

    他们相视一笑，笑得我直起鸡皮疙瘩！这俩真让我拿不准，我钻圈套都钻怕了。

    他们详细地问了我那份证明的来龙去脉，来龙我说的清，去脉可不知道了，因为过关的时候，被姓刘的收走了。可是姓刘的为什么要隐匿那份合法证明呢？是丢了？还是为了把我打成非法，进而定罪呢？这我可想不出来了，也没有想的必要了。

    “要是这属实，我看就没什么事儿了吧？”老王一问，小孙点点头。

    我就此判断：萍萍已经分别把红包给他们递到了。看来，我曙光在望了！


神秘的“813”

    门口出现了一个抱被子的犯人，我条件反射式地过去托锁。

    队长嘱咐道：“他叫813，保密的！谁也不许答理他！明白吗？”

    我连连答应。什么大案这么保密啊？一下引起了我的好奇。

    来人中等身材，垂头丧气，一脸困相。他放下新被褥，一身正装脏脏兮兮，还是名牌儿，光着脚。

    “您好！”813向我道着人间的问候语，还不知道到了地狱要叫大哥呢。

    我装作威严地点点头。

    “我三天没睡了，能睡会儿吗？”

    “这么没规矩？！”邹处骂了起来。

    “谁来不他妈三、四天不睡！”李局也愤愤起来。

    “假金庸”问：“是不是双规[1]的？”

    813点点头。

    我问道：“双规不都在宾馆吗？”

    “他不够级！”李局说，“我们才到宾馆呢。”

    看着他那可怜相，我让他钻后边被垛里，蒙上我的被单睡会儿——他现在睡觉是第一位的，5天不睡觉人就得死了。

    傍晚提审他的时候，邹处把他从被垛里揪起来，“可别说在号儿里睡觉了，明白吗？别给大哥找麻烦！”

    他诺诺连声，揉揉眼睛出了牢。

    一天下午开了风圈儿，弟兄们轮流出来放烟茅，我最后叫出来813。他这两天精神有所恢复。号儿里对他实行“隔离政策”，现在风圈儿就我俩，聊聊也无所谓。

    他建议我在处女岛——英属维尔京群岛（British Virgin Island）开个离岸公司。那儿是最著名的“离岸金融中心”。这样的离岸中心，全球有40多个，离岸中心政策特别宽松，500美元就注册一个公司，股东可以单人，一切保密，完全免税，只收年费。人都不用去那儿，借这样的公司，可以到世界各地做业务，世界各大银行都予以承认。如果把利润都做给自己的离岸公司，能省很多税钱，大陆的税是太高了。

    我饶有兴趣地咨询了运作方式，然后问他：“那儿是不是红产阶级洗钱的地方？”

    “嗯。”

    “大陆公司那儿多吗？”

    “处女岛上中资公司占1/4，中资公司每年交的年费，占这个岛国财政收入的一半！”

    “这么狂？”

    “不都是洗钱的，也有合理避税的。”

    “你教我偷税呀？”

    “你给共产党上税养贪官？给贪官树政绩？你真想做好事儿，挣了钱直接给国内建几个学校不好啊？”

    我点点头，“听说捐一个希望小学才4万块钱。”

    “我劝你算了，希望工程款已经开始挪用经营去了，一运作就贪污，早晚的事[2]。”

    “不会吧？”

    “迄今为止，中央哪个项目运作挣钱了？真挣了钱，也进小金库。运作，就是受贿、洗钱加贪污。”

    我不太信，“现在国家不是大力发展教育吗？”

    813冷冷一笑，“中国的教育开支，在世界151个国家地区里，列第149位！连穷国乌干达都比不上！去年公款吃喝6000亿，国库给教育拨的款才2000亿，可是去年老百姓为孩子上学花了4600亿！孩子上学越来越供不起，失、辍学儿童人数世界第一，有这样的‘义务’教育？大学学费是农民家庭41年的收入，有这样的大力发展教育？”

    我看着他，不知道他是否在标榜自己。

    他以为我不信，指着风圈儿外边一个20来层高的大楼，“方哥，你看二环边儿上这个大楼，造价得两个多亿！常规的回扣8%，你说得造就几个千万富翁？北京多少塔楼？哪个造价不一两个亿？”

    我点点头，“要不把中国搞成大工地呢，处处搞基建。”

    813轻蔑地说：“三峡为什么能通过呀？肯定通过！项目越大，红产阶级挣的越多！”

    我半开玩笑地问：“你也经济案？”

    “嗯。”

    我盯着他问：“贪污？受贿？挪用？侵占？”

    “都不是，现在不好说，涉及上边。”

    “这儿俩大经济犯呢！”

    他一笑：“都小儿科。”

    “为什么？”

    “真正高手洗钱，查不出来。”

    “不会吧？”

    “在赌场洗钱，你怎么查？上亿美金汇给赌场，拿零头赌赌，其余换成现金，往国外户头一存，你哪儿查去？赌场给保密，赃款一下就漂白了。”

    “那也能查出谁汇的钱啊。”

    “从离岸公司汇到美国赌场的，你查谁？大陆洗钱都从离岸公司走，哪个查出来了？”

    我知道碰上了洗钱的行家了，又问他：“在国内玩钱有查不出来的吗？”

    “受贿有一大半都查不出来，不犯事咋查？帐面上没有。哪个项目评标不收礼金？卖经济情报最常见，你哪儿查去？去年曝光的鞠建太，出卖谈判底价，一句话换了40万美金，叫舞伴儿把他告了！谁让他嘴不严？大多数都嘴严，你哪儿查去？”

    “行啊你，你这都是‘权钱秘籍’呀！你这么懂，他们怎么查你呀？”

    他笑笑说：“我本来就没事儿。”

    “那……离岸公司这么洗钱，咱党就没什么措施管？”

    “能没措施吗？可是，能用措施吗？中央不让查！要查，那些岛国是能配合的。可是，查谁不查谁？高官的钱都在里边儿，一锅端？高官们能断了自己的财路？”

    看着我疑惑的眼神，他说：“方哥你对我不错，我才跟你念叨的，都是瞎说，可别当真！”

    “放心吧，我又不是‘针儿爷’[3]。”我几次想告诉他一些对抗审讯的真经，可是话到嘴边儿又咽下去了。万一他也是贪官呢？我不就助纣为虐了吗？

    这813水真深！他能是自诩的无辜人士吗？八成是个洗钱高手！但是贪官，也没他那么大学问啊？真猜不透。

    [1] 双规：让中共官员在规定的时间、规定的地点交待问题。

    [2] 真让813猜着了，希望工程真腐败了，但2002年才曝光，摘录如下：

    1. 希望工程款被违规挪用超过1.1亿元，大部分投资失败“损失”了。

    2. 《南方周末》准备在2002年3月21日发行的报纸，用四版篇幅刊登《违规投资玷污希望工程．青基会负责人难辞其咎》，3月20日晚，这些印好的价值30万元的报纸被紧急销毁。

    3. 审计署的“2002年希望工程审计报告”拒绝公布，拒绝评论。

    4. 掌管希望工程款的中国青基会秘书长徐永光，贪污、挪用、受贿、玩小姐、养情妇，动用黑社会威胁所有举报人，诬告举报者易晓（基金会工作人员），栽赃他贪污200万元。徐永光勾结公检法，历时5年半，秘密判处易晓死刑后改为死缓。证据显示那200万元拨款是徐永光签属，并未被贪污，其他给易晓做伪证的人，都已翻供，但至今未给易晓平反。徐永光“根子”极深，2002年揭出黑幕，也奈何他不得，他只是改任中华慈善总会副会长，现在还是人大代表。

    [3] 针儿爷：习惯告密的囚犯。


红色蛇头

    自从上回提审，我就开始倒计时了，一天天地盼日子，终于盼到了刑拘的第30天。

    30天，是拘留外国人的最后期限，要么逮捕，要么放人。上回审讯，可说过没什么理由再拘押我了。

    我早已收拾停当，穿得干净利落，踏上宝鞋开始溜达了。这双宝鞋，鞋底里缝着10多封家书！七处这儿能买到结实的棉线，求针也方便，“假金庸”拿出了他的镇号儿之宝——一双布底鞋——现在卖的布鞋都是塑料底了。大家把家书密密麻麻写在小纸上，“假金庸”用双线纫针再搓成单股，密密缝合的。

    “方明！”

    “到！”我乐颠颠地蹿到了牢门口，原来是周一的牢头例会！失落！

    当着众牢头，我不好跟管教说什么，就跟孟老板蹲在一起，偷着说了两句，孟老板很为我高兴。问问他的案子，他还是对二审翻案充满信心。

    我盼过了中午，又盼过了下午。晚上队长在外边给插电视的时候，我的希望彻底破灭了，甭提多丧气了。

    “假金庸”提醒我：“方哥，应该从你改刑拘票那天算吧？”

    一句话复燃了我那成灰的希望。如果以诱骗我到七处新办的刑拘证算，又得熬七天！

    正合计着，门外一声：“章明，收拾东西！”

    太棒了，我一跃而起！头也不回地蹿过去托锁，拉开门就要出去。

    “丫要越狱呀？！叫章明呢！”

    是新加坡人章明干起了！我脸腾一下就烧了起来，嘿嘿两声，闪在了一旁。

    “兄弟们，我先走一步。大哥，后会有期！”章明笑着出了牢，在筒道里跟那队长称兄道弟。

    “这家伙，净说‘吉利’话！”弟兄们一片嘲笑，笑章明不懂出牢的规矩。

    我对大家耸耸肩，长叹一声。

    老林说：“这家伙准是个大蛇头！”

    “你咋知道？”我无聊地问。

    邹处接道：“他要不是大蛇头，能这么放喽？咱党就知道整小虾米，放大鱼。”

    “越大蛇头越不露相，他就咬定自己是乘客，可是呢？对偷渡门儿清！”老林这句话，很像在说他自己——他是这号儿最神秘的人，中央内幕、公检法的猫腻他好像无所不知，分析案子独具慧眼，就是不提自己的案子。

    “他问我过，关于偷渡的事，问着很懂行。他看不起用集装箱的我们小蛇头。”说话的“老俄”是个俄罗斯白人，是个蛇头，勉强能说点汉语的病句，听力还凑合。

    “假金庸”说：“方哥，那蛇头来这儿比你早几天。刚进来就写明信片通知外边儿，马上来钱、来‘生活托儿’，没背景的能有这‘实力’？七处有几个能30天放的？”

    我还抬上杠了：“如果他真是被冤进来的乘客，就是有钱有实力呢？”

    邹处道：“那‘托儿’就在牢门口教他怎么说口供，他要真清白，能这样？这么快打通关节，大有来头。”

    老林说：“他贼着哪，方哥你在的时候，他不说，怕你给他扎针。他看不起走船的，他都能知道‘杀头照’[1]的路子，不是等闲之辈。”

    “老俄”说：“方哥，走私人口挣钱多，咱合伙吧出去。”

    “哦，我邀请几个出去，他们黑在美国，一查是我干的，我是可以推脱，可我信誉没了！西方是诚信社会，没有信誉我怎么‘混’？”我在这儿混久了，也习惯“混”了。

    “不可能！”老林说：“偷渡成功的，没有一个抱怨蛇头的！人蛇[2]到了美国加拿大，都把证件销毁，然后自称难民，我坐船过来的，你查谁？都给亲戚偷渡留后路呢，没有出卖蛇头的！”

    我反问：“要你说，蛇头还是他们恩人了！？”

    老林道：“确实有的蛇头非常坏，毕竟少，出事儿的、抓住的也是少，要不怎么大陆偷渡大军浩浩荡荡，每年有上万偷渡到西方呢？”

    “假金庸”说：“党净拿歪理邪说骗老百姓，说党严查偷渡，说老百姓太傻，禁不住蛇头诱惑，我刚来的时候碰见个判7年的‘野蛇头’，他说所有大蛇头，都和当地政府勾着！没有政府支持，没有军队掩护，沿海那儿能整船上百人偷渡？抓住的都是他们这样单干的、没给政府上供的‘野蛇头’。‘红色蛇头’跟政府‘五五分成’，双方零风险，共同发展！中国农民那么吃苦耐劳，在国内穷苦一辈子，在国外当苦力，一个月挣国内一年的钱，吃苦十来年回来就是大款！福建那儿的偷渡基地，象长乐，几乎家家有人在美国加拿大，当地的经济都是偷渡的衣锦还乡投资起来的，政府都捧着你！谁不眼红？那是抢着往蛇头家里挤，借高利贷也要偷渡，有的政府的官儿，都把儿子、亲戚交给蛇头偷渡去。偷渡客都是有点儿钱、有头脑的，谁不知道偷渡的风险？为什么宁愿冒那么大风险、豁出性命也要离开大陆？中国的留学生有几个愿意回国？方哥你不也入美籍了吗？那没学问的，不偷渡，在国内窝囊一辈子？

    “方哥，你是没见过中国现在的基层，‘武松’，那是本分农民的代表，你看他们有活路吗？服刑都要被红产阶级喝血！你看看‘无影掌’、看看我，还有‘轮儿’，还有咱聊的那些案子，基层的百姓还咋活？中国人的平均工资，是世界平均水平的1/3，基层的就更低——那么累、那么苦，创造的财富——2/3以上都被无形地剥削走了！这是隐形剥削，还不包括明着的税！”

    813说：“世界最适合居住的国家，加拿大第一，中国第99。”

    我点点头，“加拿大的孩子，18岁前费用国家全包，在加拿大你要有俩孩子，不用是加籍，光孩子补贴就够全家四口活了。美国的福利也是相当好的。有的墨西哥人在美国生俩孩子，就不用工作了，整天踢球，不少墨西哥女的怀着大肚子准备偷越边境。当然，你要想活得体面就得奋斗，只要你奋斗，有的是机会。”

    “假金庸”说：“说咱这儿是地狱，中国老百姓的社会，比比西方自由社会，也是地狱。方哥，你看那儿那首诗，”他一指风圈儿门框，“那就是以前那‘野蛇头’的大作，他给我指的出路，就是偷渡！”

    风圈儿门框的墙上有一首改编的打油诗，简直是我枕头那儿打油诗的姊妹篇：

    硕鼠硕鼠, 无食我黍。

    三岁惯汝，莫我肯顾。

    誓将去汝，纷纷偷渡。

    军警开路，畅通无阻！

    弟兄们的牢骚，还真打动了我。晚上，我悄悄给“假金庸”、小刘留了Email地址和电话，让他们熟记在心。告诉他们将来有机会了，可以找我，我也当一把“蛇头”——义务的，帮着他们脱离红产阶级的魔掌。

    [1] 杀头照：也叫‘剃头护照’，从公安内部办出来的真护照，用偷渡者照片配上别人身份。

    [2] 人蛇：偷渡客。


喜出望外迎批捕

    还有6天，就盼到改办刑拘手续的第30天了。那是拘留外国人的最后期限，这几天随时可能放我。

    东西已经收拾停当，我溜达着牢头步，憧憬着自由世界：谁来接我？萍萍？最好她别来，我这惨相够刺激的。这回我可给她带回去一份大礼——监牢里独一无二的见闻，这是她梦寐以求的素材猛料啊！大姐、二姐会来，老妈不能来。律师也该来吧？这么长时间也没个信儿，真不知道她遭姓刘的暗算没有。

    老婆孩子怎么样了？这么多天，芳芳得担心成什么样……

    坐牢整一个月，见识了红产阶级的黑暗，还学到了识别圈套、反刑侦的手段，当然，也自然而然地学会了白日做梦，在幻想中陶醉、消磨光阴，学到了象困兽一样遛来遛去，快乐地憧憬着大自然的自由——真变态！

    筒道里钥匙响了几次，我激动地准备托锁，可惜是别的号儿提人。但我毫不气馁，每次钥匙响起来，我都不厌其烦地准备——终于看到了微笑的徐队。

    “哟，方明，都准备好了？”

    我熟练地托起了大锁，伴着心跳问：“徐队，这……？”

    “提审！”

    我一愣，想起来号儿里说的，得做一套取保候审的手续，才放人呢。转而高高兴兴地，头也不敢回地出了牢门——也不敢和管教打招呼——万不能跟管教说“再见”，那是出牢最大的忌讳。

    监区外接我的小孙，笑得很不自然。审讯室里的老王，也没有了往日的笑脸。小孙递过来一张——逮捕证！

    我腿一软差点儿坐地上，看着逮捕证，眼睛眨个没完，好象能把它眨成释放证似的。

    老孙说：“我们也没有办法，检察院批捕的，我们已经尽了最大努力了。现在我们又争取到了几个月的补充侦查期，咱可以好好聊聊了。”

    放屁！少蒙我！我愤愤地坐了下来，眉头紧缩，一言不发。悲愤了半天，终于愤出了一句：“我要见律师！”

    “写个申请吧，应该没问题。”

    “我什么时候见大使？”

    “这得他们大使通知我们，他定哪天就哪天。”

    他们看我的样子，也很知趣，没给我做笔录，就押我到了预审楼前。照相，滚大板[1]。

    我垂头丧气地到了牢门，邹处急忙凑过来托锁，“起飞啦？”

    我两只沾满黑油墨的手一张，“哇——”号里一片叹息，邹处惋惜地直跺脚。那一瞬间，我看到了弟兄们是如此的心齐，都有点同仇敌忾了！也深刻体味到：为什么看守所里会流行那句话：“咱是跟共产党打官司。”

    [1] 滚大板：在看守所留指纹、掌纹称为滚大板，因为要把双手沾满黑油墨，手指分别在表格里滚动，留下完整的指纹。


生死成兄弟，烈火噬恋人

    以前再怎么样，心底里还是以为自己没事儿，总觉得坐牢是来体验体验的，逮捕之后，我开始绝望了。

    愁苦难耐——压抑烦躁——思念亲人——愁苦难耐，这样恶性循环了几天，我发现不能这样被绝望煎熬下去了，这样下去，就是不崩溃，出去了也得去看心理医生。我必须振作起来，哪怕是自娱自乐。

    号儿里再没什么新故事了，这十来天，号儿里唯一的新闻就是“棉被”每天提审回来的讲他怎么挨打挨电，直到昨天他和预审“保持一致”才罢休。

    下午开了风圈儿，小金、小刘以给大家洗衣服为名去了风圈儿。小刘来练功；小金锻炼，准备出逃，他是我以看护“艾滋病”为名，请管教背着队长给调回来的。

    他们练完了，开始洗衣服，我也溜达进去晒太阳，跟他们聊了起来。

    小金的夫人早逝，让我想起了逝去的洪云，就跟他们讲起了我那不堪回首的初恋。

    “74年高中毕业，下乡去东北。别看小青年写血书要下乡，偷户口本报名，火车上送别的时候，车厢里哭声震天——人性就是这样，再革命也掩盖不了。

    “我和杨义就是在下乡认识的。那儿环境还行，就是冬天没菜吃，整天煮豆腐，后来见豆腐就恶心。最头疼的是跳蚤，席子底下能趴一层！撒一层‘六六六’[1]，才杀净。

    “本来我和杨义出身不错，因为一个哈欠，把我俩打成了阶级敌人！杨义每天管播音，有一回大喇叭打了个哈欠，说：‘真他妈累’！当时同志们就不干了：‘动摇革命意志！’‘煽动反革命情绪！’‘这是一小撮反动派准备反扑的信号’……那时候我跟杨义不熟，我看不过去，就替他辩解。结果深挖‘那一小撮敌对分子’，把我也挖出来了，批斗！”

    他俩听得直乐。

    “你们以为批斗是闹着玩？要命啊！我俩这以前还批斗别人呢，这回，干最苦的苦力，白天干完活，晚上挨批斗！直到我们救了人，才有转机。那是第二年了，一天早上，农场边上来了一只狗熊，女的当时就炸锅了。‘初生牛犊不怕熊’，有俩小子拿着枪，开着‘拖拉机头’就追出去了，一直追进林子，中午了还没回来。我们有点儿毛了，四、五个人一组，每组一杆枪，到林子里去找人。

    “我、杨义和俩女的在一组。找了老半天，听见‘救命啊——’赶紧跑过去，看见俩女的一个男的陷沼泽里，已经过胸口了。旁边儿有一个哥们儿不敢动。我当机立断，让杨义和那俩女的，‘赶紧脱衣服！’

    “我们把裤子、褂子拴在一起，系成一长绳。四个人的衣服裤子，7、8米长呢。四个人一块儿拉着，我走最前边儿，因为沼泽地边缘很不明显，很难看出来。走两步地就有点软了，我们就躺地上滚蛋，看距离差不多了，后边儿把‘绳子’甩过来，我再甩给陷得最深的那个女的，她抓住‘绳子’的时候，已经没到脖子了！

    “我躺着，右手拽‘绳子’，左手抓杨义的右手，这样手牵手，四个人一较劲儿，拔萝卜似的，就把她拔出来。把她拉到能趴住的地方，她还不松手，都吓傻了。我气得直嚷：‘快撒手，那俩沉下去了！’

    “我赶紧把绳头甩给那个女的——那女的拼命昂头，已经没到下巴颏了。我们四个一较劲儿，也把她拽出来了。接着就‘咕嘟’一下，那个男的头陷下去了！

    “我大喊：‘憋住气！马上拉你。’刚拉上来的那个女的，趴着，把‘绳子’扔到那男的手边，那男的划拉着‘绳子’的时候，都陷到手腕了。‘一、二，嘿——’拽出来一个‘泥塑’！刚把他拔出一半来，嘭一声，‘绳子’断了！

    “他把‘绳子’扔过来，那女的‘啊’一声，那男的抓住了趴着的那个女的的，那女的一挣扎，两人呼呼往下陷。

    “我让他们别动，系好‘绳子’，一个一个又拽出来。就这么拽、爬着到了比较硬的地方，叫上那个在一边儿傻着的，一块儿滚出去的。

    “终于脱险了，我们八个人起来抱成一团儿，热泪夺眶，那场面……”

    小金、小刘听的也长出一口气。小刘问：“你们成英雄了吧？”

    “树死人不树活人，死了才算英雄。我和杨义‘立功赎罪’，开始‘重新做人’了。”

    小金问：“追狗熊的呢？”

    “那俩追狗熊的，开着‘拖拉机头’，都陷沼泽里去了。那沼泽上就有一顶帽子。那帽子成诱饵了！那组找人的看见帽子，跑过去就陷里了。”

    “那狗熊也陷里了？”

    “老乡说狗熊没事儿，它知道绕开，把人往‘陷阱’里带！但是……最后得救的那个男的，还是死了。”

    “啊？！”

    我惨然一笑：“病死了。他陷进去，耳朵进东西了，然后中耳炎化脓，继发脑脓肿死的——医疗条件就那么差！没什么药。

    “我们救的那俩女的是姐儿俩，姐姐叫洪云，妹妹叫洪霞，他俩是右派子女。她俩跟我俩谈上了，洪霞后来成了杨义的老婆，洪云烧死了。”提起洪云，心里就发堵。

    “76年入冬，没下雪的时候，部队派人慰问我们。慰问团的那个连长满嘴‘革命形势’，大家都积极要求进步，猛向他靠拢，都想混党票儿。我和杨义赎的罪有限，好事还是靠边儿站。我俩申请第二天伐木去；洪云那天也怪，就爱听那个连长喷，死活不跟我们去。第二天杨义、洪霞和我带着干粮进林子了。草场失火的时候，我们还在林子里磨洋工呢，下午收工了才看见草场那边起火了。风是往那边刮，我们林子这边儿没事儿。我们赶紧往回跑。农场人没了，扫帚也没了，拎着铁锨就跑，草场挺远呢！到那儿灭火赶上了个尾声，那还帮着灭到晚上呢。

    “我们后来估计：是连长‘忽悠’起来的。那连长约了一个要入党的小姑娘出去谈话，开车去草场兜风，一个来钟头，这俩回来了，说‘草场发现火情！’那连长抽烟特别厉害，一天两盒不够！再跟那小姑娘一‘忽悠’，着了呗！

    “那连长手一挥：‘同志们，哪里危险哪里上！党考验你们的时候到了！’‘我倡议为救火英雄火线入党！’那年头入了党那都是‘柳儿爷’！再说那个‘72年救火的英雄事迹’，早就把知青们‘忽悠’得找不着北了！拿着扫把、铁锨，开着车就往上冲。”

    “那连长不懂装懂，喊着‘语录’就让大家冲！开始风不大，大伙迎着火头上，后来风向老变，队伍就乱了。男的抽烟，自备火柴，被火烧急了，想出先烧草灭火的办法来，烧出一块空地，人就安全了；女的没有火柴，后来起风了，她们顺着风跑，被火追着烧。衣服都着了，男的都光屁股，就没烧伤那么厉害，洪云自己不肯脱内衣，烧伤面积过大，没抢救过来。”说到此时，心象被攥住一样疼。

    小金问：“跟那连长‘谈心’去那女的……”

    “烧死了！听说那连长故意让那女的冲在前边儿，说表现好第一个介绍她入党，结果把那女的忽悠死了——我们后来猜那连长可能杀人灭口。那连长后来真升官了。”

    小刘问：“草原草场常会有火情的，你们没学过灭火？”

    我说：“净学‘语录’了！70年鸡西荒原那场火就烧死24个救火知青，最小的才14岁。72年内蒙草场又烧死69个救火的知青！74年我们下乡刚到了那儿，最先学的，就是内蒙草原救火的英雄事迹。哪学灭火经验啊？我们扑火的口号儿都是毛主席语录：‘不怕牺牲，排除万难，争取胜利’！这一不怕牺牲，又烧死5个，有的烧伤的双手都截肢了。这都是毛泽东思想的伟大胜利！越牺牲，越是胜利。

    “后来当地人说往常着火，很少死人。共产党没经验瞎指挥！内蒙烧死了69个知青那次，兵团战士一个没死。连队领导号召保卫草原——草可是国家宝贵财产！拿人命捞政治资本！结果都升官了！英雄事迹传遍全国！”

    小金问：“为什么要叫你们下乡？”

    我说：“搞运动搞得经济萎缩，城镇没工作；红卫兵已经被毛主席利用完了，呆在城市里很危险，结果一个下乡光荣，就扔农村去了。结果怎么样啊？我偷着编了首诗：

    “知识青年农村去

    国家化了一百亿。

    上上下下不满意，

    真他妈愧对毛主席！”

    小刘问：“那还不判你个反革命？”

    “当时知青民怨大了，再不解决就快造反了。闹的最凶的是云南。72年云南保山一场‘小火’，烧死10个女知青。这10个女知青睡一屋，晚上用8号铅丝把门缠得死死的，怕兵团的军官来强奸她们，结果半夜失火，把她们全烧死了。保山知青上书新华社，新华社转给中央，中央才下令查的。后来，全国各地军队毙了几百个军官，都是批量奸淫女知青的惯犯。”

    “那年头奸淫女知青成风[2]，就军队象征性地整了一批，县里、公社那些谁管啊？返城招工、推荐上大学的女的，基本都是用贞操换的。1600万知青，大约800万是女的，遭到各级党政干部强奸的，最少最少也得有1/10，那就是80万！想想吧，南京大屠杀，日本强奸了2万多南京妇女。比起共产党，小巫见大巫！”

    我讲罢，小金讲了讲现在的朝鲜，听着就象又回到了大陆的文革时代……

    [1] 六六六：农药六氯化苯的商品名，分子式C6H6CL6，过去用于防治蝗虫、稻螟和蚊蝇臭虫等，对人有毒性，20世纪60年代末停止生产或禁用。

    [2] 据国务院知青办不完全统计：上山下乡初期（69年前），24个省共发生2.3万多起迫害知青案件，70%以上是奸污女知青。

    73年6月22日～8月7日，国务院全国知青工作会议期间，新华社递交了一份《情况反映》，披露了大量兵团奸污女知青的事例：

    ……云南生产建设兵团一营长贾小山，强奸女知青20余人。

    黑龙江兵团一团长黄砚田、参谋长李耀东强奸女知青50多人。

    内蒙兵团被奸污的女知青达299人，罪犯中有现役干部209人……


一语点醒梦中人

    恐怖，寂寞，压抑，无助……我越来越体味到了坐牢的滋味儿，难道我真在等待宰割吗？

    难逃此劫了——老林的分析也是这结果，谁让我是公司法人呢！最好的结果，看来只能是等待判刑，然后驱逐出境了，那样最快也得半年——这待遇只有美国间谍才能享受啊，我一个学者，一个儒商，哪混那身份去呀？

    原来以为牢里只有两大寄托：一是睡觉做梦享受自由，二是下棋摆脱烦恼，现在我发现了更大的寄托——白日做梦，沉浸在幻想中度过煎熬。

    8月都快过去了，大家的故事几乎都聊完了，就剩下无聊了。

    这一天，他们问起了我的创业史。我随便讲了讲，最后说：“学业到头了，博士后都做完了，拿点儿积蓄回来报效祖国，就这下场！”

    小刘问：“方哥，你是外商，不应该再是中国公司的法人了。”

    “我刚入的美籍呀！他查我前边儿的事儿，那时候我还是老内呢。早知道，不把法人变给我好了！对了，你们记住啊：预审给我出个主意：以后开公司，找个80岁老头当法人，公检法就没辙了。”

    李局说：“未必。我原来那儿有个84（岁）的，他老婆是老中医，中药过敏治死个官儿太太，硬他妈说他们非法行医。他老婆判15年他10年。下圈也没人敢要，保外吧，上边也不批，还他妈关着呢。”

    “假金庸”说：“别得罪红产阶级，方哥，你这招儿肯定好使！”

    “方哥，你说什么？把法人变给你？”小刘问。

    “开始做公司的时候，我托给杨义了，我国内外这么跑，没空管。我是大股东，他们两口子是小股东。他耍了个心眼，他当法人了。我大大咧咧，今年才发现法人是他。就让他把法人给我变回来。”

    老林说：“这等于他把你公司偷走了，他没少抠你钱吧？”

    “是，预审都说了：‘你知道那小子抠你多少钱吗？公司的车都在他的名下’。不过，美国人投资理念跟大陆不一样，三、五年能赚上钱就行，所以，这两年我能持平已经满意了。”

    老林说：“你入了美国籍，国内的公司你就没资格当法人了。”

    “这次回国就想把法人变给我老婆呢，哪成想进来了！”

    老林问：“你有美国护照人家能把你当老内？”

    “我没带，我一直拿着中国身份证儿，冒充老内呢——为了少挨宰。要不他们怎么把我当老内抓了呢！”

    “方哥，你一直拿着你的身份证？”小刘问。

    “啊，一直拿着。”

    “一直没给那个杨义？”小刘又问。

    “我有俩身份证，一个我冒充老内，随身带；一个给杨义，他替我办事方便。后来这小子把我身份证丢了，要我那个我没给他，他说给我做个假证儿。”

    “什么时候丢的？”小刘再次追问。

    “你还审我一堂啊？”我半开玩笑道。

    “不是，方哥，我是说没有身份证什么也办不了，练法轮功的身份证都叫派出所没收，弄得我啥事儿也办不成，你的身份证要丢的早，你就不是法人，你就没罪了！”

    “啊！”我身心一振，接着像醍醐灌顶一样，傻傻地问道：“我不是法人？”

    小刘继续说：“他不拿你身份证儿，就没法把法人变给你，如果他用假身份证把法人变给你，那无效！”

    “太好了！”我差点跳起来，“杨义早把我身份证丢了！在我让他把法人变给我前，就丢了！我不是法人！闹了半天我不是法人！我没罪呀！”

    弟兄们都乐了！我简直想把小刘抱起来！太高兴了，绝望了这么多天，一下发现自己没罪了！

    “假金庸”提醒我：“还是先找胡管儿核实一下好！”

    “对对对！”我现在心里象敞开两扇门似的，豁然开朗。

    “813”问道：“公司有你签字的决议、票据、合同之类的东西吧？有了就麻烦！”

    我努力地追忆了半天，确定地说：“还真没有。”

    邹处说：“这叫什么老板啊！甩手掌柜的！”

    我完全沉浸在这天大的惊喜中。老妈曾经找人给我算过命，说我难中逢贵人，看来今天是应验在小刘这儿了。真是一语值千金！我咋早没跟他聊这个呢！

    不过，杨义可惨了。弟兄们说这是他自作聪明，贪心太重的下场，偷了我的公司，也自然得承担法人的责任。我倒不全这么看，毕竟他是受我连累。不过，海淀看守所那“居士”和他姐的悲剧明白地告诉我：如果两个人都承担，任何一方也轻不了，如果先脱身一个，另一个也重不了。

    后天就是见大使的最后期限了，如果预审明天不提我，就先跟领事控告他们，叫他们更难收场！


新任领事三把火

    管教上午竟然没来！急得我几乎是踱了一上午牢头步。今儿得赶紧找管教暗中核实，看杨义是否把法人变给了我。没变正好，如果变了，还得找律师证明法人变更无效。我只有摸清了底，才好一次性翻供啊！明天就是见大使的最后期限了，见领事就得用翻供的词了，赶得太紧了！

    下午管教终于来了——却是带我见大使！

    路上我脑子飞转，终于下决心走一招儿险棋。

    律师楼，还是那间接待室，一位白人女士向我问好。我一眼就看出来了：新领事是位铁娘子。

    上来我就用英语快速地诉说冤情——按我不是法人说的。领事听罢，惊讶地说：“太可怕了，中方公司走私，却把美方的供货商也抓了，不可思议！这些，前任领事的交接文件上没有记录！”

    “我现在告诉您，我要翻供，推翻以前被逼供、诱供下的证词……”

    “你等等，我现在记录，以免遗漏。你的遭遇我都在备忘录里看到了，看来漏项了。”她说着开始飞笔记了起来。

    一会儿，领事抬头问我：“方博士，不知你的处境是否改变，前任领事已经给中方发过照会了。”

    “没有，我的处境并没有多少改变，仅仅是换了预审而已，而且，我的冤情进一步加深，已经被检察院批捕了，这意味着判刑……”

    领事记录后，说：“方博士，你放心，我可以帮你做三件事：第一，继续向中方发照会，强烈抗议中方株连你搞冤案；第二，你有冤情请随时通知我，我给你留下这些明信片，”说着她拿出了四张明信片，已经填好了她的地址。她继续说：“第三，如果有必要，我要上报，向中方施加更大的压力。美利坚，决不能容忍任何国家给她的公民炮制冤狱！”

    “谢谢！”

    “方博士，我还要把你的遭遇告诉美国媒体，人民的义愤，将会大大推进营救你的进程！”

    “不！”我脱口而出，那样闹僵了我就没法在大陆做生意了。

    “为什么？”

    我马上托辞：“今年好几个美国公民被他们强加罪行并驱逐出境，如果中共死要面子，一定也会那样对我，那样，我就永远无法回到中国探望我的亲人了。所以，我希望双方能尽快斡旋解决，达成谅解，尽快释放我。”

    老王笑容可掬地去送领事。小孙直接把我带去审讯——糟糕！我没有时间私下核实了，两套翻供方案，蒙哪个呀？万一蒙错了，就彻底玩完了！


摇身一变，预审傻眼

    “预审先生，我今天正式翻供！”我说的是那么自信，那么坦然，那么叫两个预审找不着北——实际上，我在铤而走险。我要从他们的表情上，判断我到底用哪套翻供词！

    这俩笑面虎收起了笑容，老王问：“你不是已经翻了一次供了吗？还翻哪？”

    “那次我控诉姓刘的预审如何虐待我，你们一个字也没记呀！你们审我，还是沿用姓刘的那一套，没怎么问就给我逮捕啦，对吧？你们现在补充侦查，该允许我翻供了吧？”

    半晌，老王先恢复了笑脸，示意小孙开始笔录。

    老王问：“哪些口供不是事实？”

    “首先，我不是法人！”我投石问路，努力盯着他们的眼睛，我要从他们的眼神里看出答案！不然就没法决定下一步的战术。

    老王一愣，随即微微一笑；小孙也抬起了头，笑得很自然——我一下明白了，法人果然还没变给我！

    因为如果杨义真的用假身份证把法人变给我了，公司所有证件上写着我的名字，他们一定会把我当法人，这种情况下我翻供，他们一定会很奇怪；可是刚才我否认自己是法人时，他们丝毫也没意外，可见杨义还赖在法人的位置上。

    牢友们说我太轻信人，我这“疑人不用、用人不疑”的战略可是太失败了，没想到当年和我生死与共的哥们儿竟然能那样算计我、蒙骗我，窃走了我的法人身份不说，说给我变回来也迟迟拖延，出了事，还猛往我身上推！甭问，这两年，杨义没少偷我的钱——不对，他是法人，他划拉的是“自己公司”的钱！

    原来的那俩预审呢？我这几天反复回忆了他们审我的每一个细节，这回可发现新大陆了。我判断：他们开始也没当我是法人，是我以为自己是法人，冒着傻气大包大揽，替杨义两肋插刀，正中了预审想多抓人办大案的心理，把我定成幕后老板了，想弄个国际走私大案。然后一直骗我自己上纲上线，律师见我没说几句就让他们骂跑了——律师肯定知道我不是法人，也肯定以为我不会傻到连自己是不是法人都不知道。

    老王说：“我们知道你形式上不是法人，可是，你不是幕后老板吗？”

    他这句话完全印证了我的判断，我做出一副无辜而又义气的神情说：“那是我想替杨义扛，毕竟我们兄弟一场。其实，我就是个供货商。”

    “现在怎么不扛了？”

    “再扛我也十年了，法人杨义他肯定十年，我陪绑干啥呀？还是实话实说，相信你们会秉公办理的。”

    “那你往他身上推了？”

    “我本来就是个供货商。走私也好，闯关也好，跟我无关，我只是按照中国客户的要求，把东西带来而已。姓刘的没调查清楚，就抓了我，这是他的问题，现在我要求无罪释放。”

    老王一副为难的样子：“如果检察院没批捕，我今天就能放了你！可是……检察院批捕了，就不是我们一家说了算了，中国的事儿，你也知道，不好协调，哪个庙不拜也不行。”

    “啊？这还要等什么时候去？”

    “进入逮捕程序，我们有半年的侦查期呢，所以没急着审你。你现在身份又变了，从‘法人’变成供货商了，我们查清楚了，交检察院批，估计，怎么也得……不好说。”

    “如果快的话，不等我下次见大使就有结果了吧？”

    “下次嘛，这个……诶？”他突然收敛了笑容，问：“刚才你见領事，说没说今天翻供的话？”看来他们刚才在领事面前笑容可掬的，真是一句也没听懂。

    “当然，我得向领事如实汇报啊。”

    老王这回不笑了，凝重了半天才说：“我也希望你早日获得自由，不过中国的衙门，你也知道，是吧？节外生枝也是常有的事儿。”

    这家伙真滑呀，当尽了好人，给自己留足了余地。不过，好在还有新任领事的那三把火，那要烧起来，真够他们一呛。


9.11大庭辩

    12日晚，监号儿里象往常一样坐板儿看新闻，突然电视画面抓住了我的眼球：9月11日美国遭到恐怖袭击：四架飞机被劫，五角大楼被撞，世贸中心摩天大厦双双倒塌……

    “咚咚哗啦——”镣子砸板儿的声音把我从惊呆中惊醒了，有人高兴得手舞足蹈！筒道里也传来叫好声，身边的李局、邹处，竟然也面带惊喜的笑容！

    9?11让我悲哀，弟兄们的反应更让我悲哀！

    冷静下来，想想自己十年前也跟他们一样，从小就敌视美帝国主义。党这套洗脑宣传太厉害了，不但塑造了人的是非标准，还左右了中国人的喜怒哀乐！

    新闻结束，我已然合计好了战策，溜达着牢头步到了前边。

    “棉被”这个小混混，来这号儿最晚，刚才叫的最欢！我一问他，他不敢说了。旁边儿的“无影掌”打小报告，“他说美国鬼子老干涉我们，这回遭报应了！”

    我一笑，“在我这儿，谁都有说话的权利，说实话我才爱听。”

    小刘关切地问：“方哥，家里有事儿吗？”

    “谢谢，我家在加州，远着呢。”我转向大家：“我很理解中国人对美国的仇恨，我也是这么过来的。今儿的‘坐板儿论坛’就侃侃这个话题。我先给你们讲讲：这100多年来，美国怎么‘干涉’中国。

    “1898年，义和团打着‘扶清灭洋’的口号，开始在河北一带大量杀洋人。外国使馆要求清政府保护。慈禧却亲自召见义和团领袖曹福田，把自称刀枪不入的义和团称为‘义民’，让他们灭洋人。于是乎，恐怖席卷华北，遍杀洋人，妇女儿童都不放过，见了信洋教、用洋物的中国人就杀，戴眼镜儿就掉脑袋——因为那叫‘洋眼镜’，用火柴的有的全家被杀——因为那叫‘洋火’！一切西洋用品、设施全部革命掉。1900年，慈禧太后正式下诏，向当时世界上所有跟中国有外交关系的西方国家——11国宣战。电线杆拉倒，切断电报，慈禧就下令清军和义和团狂攻11国领事馆，向机枪冲锋。凡是有异议的大臣，都被处死，随意称某人信洋教或倾向洋人就杀头。杀了5000洋教士和50万带洋味儿的中国人。这才引来了八国联军，烧杀淫掠。

    “当时七国要瓜分中国，再把分剩下的国土肢解成一系列小国。美国坚决反对，提出门户开放、自由贸易，保持中国完整。那七国最后都听了美国，中国才免去被肢解。

    “《辛丑条约》向列强赔款白银本息近10亿两。后来在美国提议下，剩下的3亿两大家退还给中国。辛丑条约给美国的钱，美国都用在中国办教育，后来美国又退还中国1000多万美元，建了清华学堂——现在的清华大学，燕京大学、协和医院、协和医学院等等也是美国人建的……因为美国把愚昧当作死敌，这是党永远要埋葬的秘密。

    “美国一带头，其它各国相继退还了部分赔款，在中国搞建设。只是日本退还的赔款，后来给满州国做军费了。

    “大陆搞运动，三年大饥荒国力最弱的时候，台湾多次提出‘反攻大陆’，被美国制止。台湾要发展核武器也被美国遏制。中苏翻脸要打大仗，是美国调停好的。美国没有侵占中国一寸土地。所以毛泽东晚年幡然悔悟，跟美国建交。”

    “棉被”举手：“抗议！”

    我向大家许诺：“谁要抗议，随时举手。”

    “棉被”理直气壮：“方哥，你说美国总帮着中国，那抗美援朝呢？”他真是党培养出来的新一代，对党的真实面目一概不知，还一幅什么都看得透的架势，把爱党当成爱国了。

    我说：“抗美援朝的真实历史，你肯定不知道。等有空给你讲讲，看看毛泽东怎么帮着金日成侵略南朝鲜，共产党怎么惨败，怎么在世界上招来40多国的经济封锁，共产党怎么在割掉蒙古后，再割了几十万平方公里给邻国，再大笔大笔的外援来在国际上买好儿！”

    老林插话道：“91年底苏联解体，美国就给贷款、给粮食，拆毁过期的核武器、购买核原料，给武器专家补贴，不给恐怖分子机会，这确实是维护和平。”

    “美国维护世界和平？美国随便就侵略周边小国，把人家总统都抓去了！”小“棉被”还真知道一点儿，可惜都是被歪曲的。

    我问他：“89年美国抓了巴拿马总统诺列加，你知道老诺都干了啥？”

    “老诺干啥，用着你美国去抓？”小“棉被”完全是党那套维护“主权”的逻辑。

    我说：“老诺对外组织国际贩毒，对内铁腕镇压人民，不承认大选结果，把大选获胜的反对党的头儿当街殴打，然后逮捕，最后分尸，还枪杀了美国军官。美国出兵抓了诺列加，巴拿马人民夹道欢迎。巴拿马回到了人民手里，民主啦！美国判了老诺40年，巴拿马判他60年。这些你们不知道吧？

    “中共说米洛舍维奇是塞族人的英雄！老米搞种族清洗，杀了阿族1万多人，100多万人逃亡。北约抓了老米，塞族的民意测验——本民族70%的人反对老米。这就是中国刻画的英雄！

    “萨达姆搞社会主义，把伊拉克从一个富得流油的国家，搞得穷困潦倒。1990年侵占科威特，91年多国部队解放科威特，那是联合国授权的！中国暗中拆台，在国内播放伊拉克人怎么痛苦，怎么恨美国。当年我在美国读博士，可看到了，科威特人手持美国国旗，挤在街道两边欢迎美军。”

    “棉被”举手：“提问！那日本韩国人怎么老抗议，让美国撤军？”

    我笑了，“民主社会，得允许人说话。日本农民被美军飞机吵得睡不好觉了，韩国母鸡被吵得下不好蛋了，得允许人家去游行！”

    大家笑了。我继续，“美国对外驻军，是得到那些国家欢迎的！日本、韩国能发展起来，欧洲能复兴，跟美国驻军有直接关系。他们军费就省了。韩国还和很多小国一样，盼着能加入北约，受美国保护呢！海湾战争德、日为什么给美国出钱？别以为美国离不开海湾的石油！那儿给美国的石油不到美国需求的1/5，可是日本、欧洲离了那儿就惨淡了！可是这个捐钱，中国却以此嘲笑美国，说美国打不起大仗了！”

    “棉被”又举手：“那美国炸我们使馆！撞我们飞机，你咋说？”

    炸大使馆和撞机的内幕，我相信他们是看不到的，我说：“美国也有恶。南联盟战场上老米的导弹打下美军一架1亿多美元的隐形飞机——他们根本没这技术。美国CIA——中情局报告：老米的导弹定位系统藏在最安全的地方——中国使馆的地下室里，隐形战斗机的关键残骸都运那里去了，残骸的导航系统不断往外发射定位信号。派空降兵进去，那是侵略中国领土，不行；要是炸了它，总统肯定不批。CIA就瞒天过海使了个损招，交了个错标的地图，告诉美军这是仓库，隐形飞机残骸在地下室。美军用了三枚穿地导弹，第二颗打开一个大洞直达地下室，第三颗顺着大洞钻下去了——臭弹！”

    弟兄们开心地笑了。

    我接着说：“如果是军方故意炸，或者总统批示故意炸的，第三颗导弹是臭弹，马上还得派飞机继续去轰炸，把一颗先进的导弹扔给中国，等于把技术送过去了一样！总统接到中国照会，马上叫停，道歉，CIA偷鸡不成蚀把米！”

    老林说：“中国的隐型战机技术一举跨越了20年！”

    我问大家：“你们想过没有？中国暗中实验自己的反隐形设备，指引老米的导弹打下了美国隐形飞机，这是中国开战在先。美国炸你，这是对等的。只是中国是暗的，美国是明的。当时中央和军委的最高层都不敢露面，你在那儿搞猫腻你理亏呀。”

    “棉被”又质问：“那撞机呢？”

    我说：“撞机和炸大使馆有直接关系。中国的定导系统打下了美国隐形飞机，美国才开始沿海侦查中国——那是在公海上，没进中国领空，不犯法。可是中国飞机去撞美机……”

    “棉被”双手抗议：“是撞的我们，电视都演了！”

    几位同胞对我紧皱双眉，如果我不是这儿的老大，看来他们得立刻走我一板！

    我说：“今年4月1号撞机，我正在中国，我对美国很愤慨！可是到美国一看，不是这么回事！中国展示美机撞中机，是编的三维动画！美国播的是录像：清楚地拍到了王海的飞机贴过来，在窗户上展示他的Email地址！美国飞行员吓得大叫：‘Too close！’——太近了！那么先进的侦查机，去撞咱一个小战斗机？傻了？”

    “提问！既然美国有理，为什么还向中国道歉了？”

    “棉被”简直成了党的“发言人”了。我说：“党的骗术实在高！布什对王海失踪表示难过——翻译在这儿耍花活，故意把‘难过’翻译成‘道歉’，好给中国挣点儿脸。美国可没道歉：在公海上你撞我，扣我的人，飞行员跳伞了硬说没找着，还给你道歉？坠海的飞机为什么不赔你的呢？你不占理，要真是美机撞的中机，中国能不闹着赔飞机？”

    “假金庸”说：“‘棉被’，你上个月提审，挨揍、挨电棍是最狠的是吧？直到你按他们的意思‘招供’才罢休是吧？你真是久经党考验的战士！一刻红心向着……”

    见大家丧气了，我说：“别看我入美籍了，跟大多数华人一样，在所有涉及中国的问题上，心里都向着中国——可是，咱得讲理呀！

    “抗日的时候，苏联和日本签订了互不侵犯条约，唯有美国在支持中国，无偿援助中国50亿美元，其中70多万吨战略物资运到印度，那要躲过德军“狼群”潜艇的封锁的！再从印度空运到昆明，再转运到抗日战场。那41个月，近500架美国飞机、1500多美国飞行员在喜马拉雅山的峡谷里粉身碎骨。后来在重庆的空军烈士陵园，仅有的240多具美军飞行员的遗体，后来被党全部革命掉了！剩下240个空穴。”

    我溜达了一个来回，弟兄们无言以对。

    “抗日胜利后，马歇尔将军在美国国会为中国争到了一大笔重建资金，还制定了中国的民主方案。他费尽口舌劝国共两党搞民主，可是呢？国民党居功自傲，共产党8年不抗日疯狂扩充，一切为了内战。”

    小刘插道：“欧洲是接受‘马歇尔计划’复兴的吧？”

    我点点头，“日本屠杀了几千万华人，霸占过我们大片领土，现在还占着钓鱼岛，党要和日本‘世世代代友好下去’，为什么恩将仇报对美国？”

    大家都默不作声了。我溜达了两圈儿，宣布：“庭辩结束，洗！”

    现在大陆官方网站还推荐着许多文章：嘲笑911是美国遭报应，甚至把美国反恐说成是美国容不下伊斯兰文明，挑起中国的伊斯兰民族对美国的仇恨。

    中共就这样源源不断地造就着敌视美国的一代代中国人。


国际刑警

    今天3份开庭。吃完中饭，邹处一审回来了，2.4亿元的大案果然判了无期，他简直心花怒放了。挪用、受贿双判无期，合并为一个无期，一下减了个无期徒刑！

    “集装箱”和老林二审，直到午休时老林才回来，本来就瘦长的脸拉得跟驴似的，甭问——维了[1]！

    老林苦笑一下：“‘集装箱’这回可美了。”

    才想起来“集装箱”还没回来，必是取消了死刑，在外边摘镣子呢。我心血来潮，没乐找乐，让弟兄们竞猜“集装箱”的结果，奖品是两包榨菜——很大方喽。

    “集装箱”欢天喜地地颠了回来，我宣布竞猜开始。

    重赏之下有勇夫，踊跃报出的结果从无期到5年，什么都有。答案却大出我们意料——打到深圳重审——因为不属于北京管辖范围！？

    百年不遇的结果——中央顶层内斗的充分展现。大陆特工去埃及绑架李岚清的大管家，结果李岚清的消息先到一步，只好用集装箱装回了“大管家”的马仔。刑拘、逮捕、起诉，罪名一再变换，刑期由重变轻，再由轻变重，一审竟然破天荒地成了死刑！在主子要拿他灭口的紧要关头，老林犀利的分析救了他一命——让他终止“卖主求活”的蠢招儿，铤而走险，动用关系去“媚主求命”，将死保主子的战略进行到底。如今大功告成！

    打到深圳重审，说不定可以取保放了！高级法院这样判既讨好了李岚清一派，还遵守朱镕基一派要留活口的指示，又不影响中级法院的面子，实在是高妙！

    朱镕基、尉健行这场反腐游击战，又败了。一审就够丢脸的了，这二审的结果得把他们气死！他们想留活口，可不想把活口放到鞭长莫及的深圳啊！等于放人了一样。

    翻手为云、覆手为雨。李岚清这个“漂亮”的结果，在告诉所有的下属：忠于主子，钱途无量，出了事也能让你起死回生！

    下午开了风圈儿，我单独把老林叫到风圈儿晒太阳，表面上是稳定他的情绪，实际上是想泡泡他。他可太神秘了，分析案子独具慧眼。我看了他的判决书，他身为老板，因为诈骗罪、伤害罪、妨害公务罪判了无期，很奇怪。

    涮涮牙缸品品茶，坐井观天磨磨牙。茶叶是管教捎进来的，打了热水泡在可乐瓶里，在被垛里闷到下午，就能享受这监牢的珍品了。

    话是开心的钥匙，一会儿就把老林泡开了。老林最早是安全局的海外“密干”——专职特务，后来退了，做了国际刑警。国际刑警组织直属联合国，中国公安部和国际刑警中国局是协作的关系，公安部无权管辖他们，他在中国还有外交豁免权[2]。公安部为了配合他们的工作，又给他做假身份，这他才姓的林。

    因为加入国际刑警组织的大陆人都是大陆推荐的，虽然是为联合国工作，实际上都在中国安全局挂职，秘密兼职中共特务。老林在中国局一直负责追查国际贩毒，前几年追查东南亚毒枭的中国毒源。结果查到了中国军方，毒品生产、运输、外销一条龙。每年仅向菲律宾市场投放的冰毒，就值十多亿美元。朱镕基对这个情报极为重视，禁止他向国际刑警组织汇报。朱镕基在中央内部通报了这个结果，军方就开始报复。

    军方的特务查到了老林，想干掉他。虽然老林很懂特务暗杀那一套，但也几次险象环生。朱镕基为了保他，把他秘密调到了“三峡基建办”下属的一个公司，当了个挂名老板。没多久，税务局来查账，找茬敲诈，老林把来人打了出去。税务局的拿出看家的本事——不报警，而是叫来刑警队的俩哥们儿出黑勤，到老林的公司打砸抓。火并的结果可有意思，因为那几个刑警队的不是真功夫，被老林为首的打得落荒而逃。随后老林就要求上司摆平刑警队，这在平时就是小事一桩，上边一口答应了。没成想，刑警队大队人马冲进来，把老林他们连门卫都绑架走了。到刑警队就准备猛揍他，老林单独亮出了国际刑警的身份，几个电话一核实，刑警队吓坏了，送老林他们回去。半路上忽然又接到电话，转而客客气气地把老林单独请进了七处！

    在七处，后来安全局来人告诉他：税务局查账是军方特工撺掇的，军队的大爷想杀一儆百，给老江点颜色瞧瞧。老江是个软蛋，只好顺着军方来。这样，老林只好委屈委屈，没想到委屈了个无期！

    我不理解这事儿怎么碍着老江了，他解释道：老江搞的是黑帮政治，他握着大家腐败的短处，好让这帮贪官效忠他！老江的大管家曾庆红下辖“幺办”（幺：音妖）——1号办公室，比明朝的东厂、西厂还厉害，“幺办一出马，总辖公检法”！幺办专门暗查红产阶级在海外的黑钱和产业。现在中央的大爷，谁资产不上亿，谁就觉得丢脸。那些军队的大爷，海外存款平均5000万美金！这些都在老江、老曾的掌握之中，举刀悬而不落，这是老江的治官之道。谁敢不听话？弄得不少红产阶级贵族纷纷给江泽民写效忠信！他们也知道老江不会轻易动手，因为老江和他儿子才是中国第一贪。

    我又问：“就毒品那十来亿美金，也养不了军队那些大爷呀？”

    老林说：“还有别的呢！军费一半以上给大官儿享用了。军队经商，80％被中层以上私分了。官方每年走私8000亿，军方占5000亿。前年统计军队卷款外逃大案2000多宗——逃的都是眼红的小喽罗兵，红产阶级哪用外逃？”

    我又不明白了，“既然贪官效忠老江，怎么还要整你给老江脸色看呢？”

    “不是都效忠老江，军队那几个大爷，老江都不敢惹。98年北海舰队走私，安全局密报了，公安部、海关12艘缉私炮艇去拦截，当场被军舰打了个稀巴烂，死伤90来口，把邓世昌的玄孙子都给打死了——正好在甲午海战邓世昌牺牲的海域，结果不了了之了。军委副主席假冒总理签字，冒领国库20亿，朱镕基抗议顶个屁！老江也怕军队经济独立了，曾庆红给他出了高招，让胡锦涛出面禁止军队经商——但是特务系统除外。你说军队断了财路，得对江泽民多恨吧！走私毒品的黑幕又被我揭了，得多恨我？”

    “这么说，曾庆红是你们顶级的上司了。”

    老林点点头：“这家伙太阴了！查出军队走私，把情报捅给朱镕基，让老朱冲锋去；看着苗头不对，又谄媚军方，拿我当替罪羊！”

    “你不是有外交豁免权吗？”

    老林愤愤地说：“我不说豁免权还好，一说豁免权，预审吓得把逮捕证都收回去了！可后来呢，先是硬不承认我的豁免权！后来，硬把豁免权给我免了！轻伤害变成了重伤害，还加了一条诈骗罪，重新批捕我，说我刻假章诈骗银行！我那是真章，硬说是假的！”

    “为什么？”

    “他不这样整不了我，消不了我的豁免权。这么整我消我们公司，最大的好处是曾庆红的嫡系再建个公司，吃贷款去，那个章能政策性地贷来上亿基建款呢！”

    我安慰他道：“也许，判你无期是让老军头们消消气，摆摆样子的吧？没准儿一下圈儿你换个名儿就起飞了呢。”

    老林说：“我这么想了1年多了！后来我明白了：我不在安全局的编制里。谁沾我——沾上军方黑手咋办呢？这一年，案子没有任何加快的动作，监牢里完全靠我自己混，安全局都没再理我！哪有这么摆样子的？卸磨杀驴！”

    “是不是你知道的黑幕太多了，上边惧你？”

    老林叹道：“我知道不算多，谁知道上边认为多不多呀？幸亏我脱了安全局编制！要还是安全局的人，他们认为我知道的多了，就得让我‘病死’了！方哥，这些你可得给我保密呀。”

    我点点头。

    老林又是一声长叹：“不坐牢，看不到党有多黑！再听小文一讲，真是！不然的话，我还‘一条道走道黑，见了棺材不落泪’呢！”

    我又好奇地问了问老林一些安全局的事儿，才知道大陆的特务体系是多么纵深发达。不仅仅是大家知道的：特务比大款都大款，走私开妓院没人管，而是渗透到人们生活的方方面面。总参十几万人昼夜监听所有海外电话，截收所有海外传真；安全局拆查所有的海外邮包，不开封审查所有海外信件；所有海外来人都被监视，对西方人是24小时监视、侦听；香港是中共特务的“天堂”，那儿专职、兼职的特务加上线人占港人的1/10！几乎所有出过国搞外贸的都在安全局挂职，各种情报都能去换工资。老林进来的时候，大陆特务的大部分力量和精力转向对付海内外的法轮功了。特务并不傻，他们只是利用中央的政治神经，借着对法轮功的运动，从国库掏出巨资洗进自己的腰包而已。

    当时只是好奇的闲聊，没想到老林给我聊的一些监视、跟踪、侦听的方法，竟然让我直接受益了——后来“潜逃”的时候才能识破这些手段，巧妙化解，得以金蝉脱壳。

    [1] 维了：二审维持一审原判。

    [2] 外交豁免权：根据国际法，一国派驻外国的外交代表（不论是常驻代表或临时使节）在驻在国享有非管辖豁免权，包括：司法管辖豁免、诉讼豁免、执行豁免。但是外交代表以私人名义进行活动，引起诉讼时无法被豁免。


检察官的交易

    监区外接我提审的，竟然是一位检察官。看来是我漂亮的“翻供仗”，更是美国使馆的压力，才把6个月的补充侦查期，提速到了现在的3周！

    我已经听老林给讲过了，案子到了检察院，有四个出口：起诉、“不起诉”、退捕、取保候审。对我这冤案起诉到法院是不可能的了，美国也不会答应。“不起诉”，是认定我罪行轻微的一种处理，还是维持逮捕的结果，这和我那绝对无辜的案情不符。退捕是退回侦查机关重新侦查，海关是可以保释我，但是，如果他们死要维护原来的决定还可以再次申请逮捕我——这是大陆最常见的处理方式——最后检察院也不能驳这个面子，也就维护了冤案。取保候审是来的最快的，也是我应力争的结果。

    审讯室，中年的戚检审问，年轻的严检飞笔记录。等我都陈述完，戚检丢过来一句：“你这份口供确实是很无辜，翻供也是很合情合理，这样说来，走私是和你无关，可是……如果认定你是真正的老板呢？”

    我打了个寒颤，旋即镇定下来，“预审没有证据，猜测能当证据吗？”

    “法人不是你，只能证明你不是表面的老板，你怎么能证明你不是真正的老板？”

    “他们可是把公司翻了个遍，没有任何我签字的协议、合同、报销单据，怎么还能说我是真正的老板呢？”

    他点点头，又问：“那你怎么能证明你不是幕后老板？”

    “啊？”这不是胡搅蛮缠吗？我反问：“预审有什么证据，证明我是幕后老板？”我有意把矛头指向预审，以缓解我和检察官的对立。

    “要是在法庭上，你这么反问，法官可是要让你吃亏的哦。” 戚检这句大实话，鲜明地反映了大陆法制的特色——法官丝毫“冒犯”不得。

    “我说我不是幕后老板的证据，就是他们拿不出我是幕后老板的证据来，所以我不是。”

    二位笑了，戚检道：“你以为他们没证据吗？”

    “是啊？有我和杨义私下的协议吗？有我幕后控制这公司的协议吗？有我……”

    戚检示意小严停止记录，然后说：“他们可都说你是幕后老板？”

    “谁？”

    “公司另两个股东的口供，可都认定你是老板。”

    “啊？你们把洪霞也抓了？”

    “没有，两口子，办一个就够了。”

    “他们两口子……早商量好了，当然口供一致了。”

    “你这是猜测，中国现在法制化了，要看‘法律认定’。”

    “怎么认定？”

    “你要明白中国的法律——如果两份口供同时指证一件事，法律就会认定他们的口供是事实——这叫法律认定！”

    随心所欲的司法解释，无往不胜的“法律认定”！这一阴一阳的两根大棒，横扫一切弱势群体啊！想怎么整你，随便这么“法律认定”一下，就是铁证如山了，你的一切无辜的证据，都可以被“不予采信”了。不管你多么遵纪守法，都可以整你、判你，你无罪也能认定你有罪，万一认定不了你，还能新抛出司法解释——把你的行为解释成犯罪。即使你没有行为，还能认定你的思想、你的信仰有罪呢！

    难道他们真的要祭这俩法宝，把我翻供的一切努力推翻吗？

    半晌，我故作镇定地说：“就是认定了，又有什么用？判幕后老板不判法人，有先例吗？”

    戚检一笑，问：“你听说过‘新国大期货诈骗案吗’？”

    嗡！我头大了三圈！新国大的总经理“老高”，那是我们原来的二板儿啊！新国大就是把一个台湾顾问判的死刑，说他是幕后老板，法人却脱身了，总经理“老高”才是第三被告。这就是先例？！

    盯了我半晌，戚检话题一转：“该见大使了吧？”

    “嗯。”

    他开玩笑地说：“你这个案子，都快上升成政治问题啦。”

    “怎么会？”

    “美国领事要是捅到媒体上去，还不是政治问题？要是那样，你想想，共产党能不给你来个法律认定吗？它能不判你吗？不判就打自己脸了！”

    他们是在和我做交易——怨不得后来严检停笔了呢！他们也怕我捅到媒体上去，让党公开丢脸。那样他们一定要反咬一口的，这就是双输的结局了。于是我马上向他们保证：只要他们秉公执法，我绝对会请求领事保密，绝对不捅向媒体。

    得到我这个口头承诺，他们就满意地结束了这次审问——他们就是来斡旋这个的呀！

    这只是他们公对私的交易，私对私的交易呢？这次还要私下“意思意思”这二位吗？以前给海关预审的“小意思”，都没意思了，这回还意思，我家人恐怕都觉得没意思了，疲了。可是不意思，人家凭什么开恩呢？看来只好向老林问计了。


“祖国”施压，布什电话

    “方博士，收到了我的平安卡了吗？”

    领事亲切地问候，让我这个囚徒倍感温暖。我连忙答道：“收到了，万分感谢！”

    上次见她，她留下了一些明信片，叫我有急事可以随时和她联系。在9.11之后，我写明信片给她，请她代查我家人的平安——醉翁之意不在酒，我是知道远在洛杉矶的家人不可能罹难，我那么做，只是提醒她——别忘了为我斡旋。她还真给我回了一张平安卡。

    她这次给我带来些英文报纸和英文《圣经》，我又是一番感谢。

    “方博士，我刚刚得到一个好消息。”

    我眼睛一下瞪圆了。

    “昨天，美国公民吴健明获得了自由。他是今年4月在广州被捕的，他和美国公民李少民一样，也被扣上台湾间谍的罪名，再被驱逐出境的。这是我们为你们强烈抗议下的结果。”

    我还以为是我的好结果呢，我勉强笑笑：“吴是否有确凿的证据被中共抓在手里？而我是绝对无辜的呀？我可不想落个驱逐出境的结果，中国毕竟是我的祖国。”

    “方博士，布什总统亲自过问你们的案子了。”

    “什么？”我简直不敢相信自己的耳朵！

    “是的，本周。布什总统亲自给江主席打了电话，不然吴健明怎么会这么快就自由了呢？同时也对你表示了关注，相信你的冤案也快解决了。今年中共抓捕的美国公民太多了，总统不得不对此表示关注，在所有被抓的公民中，你是最无辜的一个！”

    我激动得不知说什么好。领事再抗议、再发照会，也只是打到中国外交部而已；这回布什电了老江，老江外软内狠，往下施压，什么“托儿”能比得上这政治压力啊？

    “方博士，要不是9.11的国难，也许布什总统能早些过问你们的案子。今天他们通知我来，我还以为是来接你出狱的，中共这套官僚程序，效率太低下了。”

    领事这就外行了。大陆的“法制幌子”是为红产阶级“人治”服务的，只要上边一句话，要放我会出奇地快，根本不用走程序！今天都9月29日了，说不定我还能出去跟老妈过双节去呢，要是这样，对老妈是多大的安慰呀。

    第二天，管教把我叫进了办公室。看到他给我带的一柜子的食品，我心一下就凉下来了——看来我还得在牢里过国庆和中秋的长假了。

    “你真是名人啊！听说布什都专门为你给老江打电话啦！”

    还越传越神了！我故意问：“你怎么知道？”

    “咱这外籍号儿要改善人权形象了，特别提出要照顾你！说老江接了布什的电话，亲自嘱咐的这事儿。你猜这儿要怎么改善？”

    “不知道。”

    “给你们装修厕所！”

    “啊？”我气得直乐，给外籍犯装修厕所，展现人权成果！

    我向管教借了手机，跟萍萍和大姐报了平安，告诉她们曙光在望，没必要去意思检察官了——这是老林的判断，因为我这事儿已经政治化了。还嘱咐别让我太太捅到美国媒体上去，我已经和检察院斡旋好了。

    国庆的大肉改善，偶一解馋，肚子竟然不适应了。开始还不在意，还在享用管教带买的肉食，结果慰劳了嘴，喂涝了肚子。没想到坐牢没多久，我就成了素肠子。连泻了4天，成了急性肠炎。“武松”也不行了，连日的高烧和腹泻，看来他的艾滋病到了晚期。

    长假结束的第一天，我俩再次求医。“武松”得到批准住院去了，我却没人理。

    快到中午管教才露面。他听了我的诉苦，马上去汇报，立刻批准我住院。看来大夫是把我当成老内了，所以才恪守“不到要命不住院”的规矩。


滨河医院

    没想到，我竟然也尝到了趟脚镣的滋味儿——犯人去医院看病，都要戴脚镣。防范如此严密，怨不得靳哥教小金逃跑没打这个主意呢。

    一个队长熟练地解开了脚镣给我戴好，拿过铁砧，插上销子，当当地铆了个结实。

    这副铁镣子至少有40斤，链子部分得有小拇指粗细。走起路来“哗啦——哗啦——”，步履维艰。

    “拎着点儿链！”队长喝道。

    我弯腰提着链子，免得它在地上拖拉，象个驼背翁一样往前挪，脚腕子磨得生疼。

    七处的隔壁就是滨河医院，这儿是我的客户，我在这儿讲过课，指导过大夫。这要见着熟人可咋办？

    11点多，正人多的时候。人们象躲避瘟神一样纷纷让路。我不敢抬头，却能感到那一双双鄙夷的目光，照得我喘不过气来。

    “我没罪！我是受冤枉的！你们别这么看我！”——我真想这么表白，可那哪行啊？在他们眼中，穿警服的永远是正确的，戴脚镣的永远是罪犯。

    迎面出现一面铁栅栏墙，封死了楼道，后面有警察把守。旁边一个小桌，我在凳子上坐了下来。

    “起来！蹲那儿！”队长喝道。

    我咬咬牙，艰难地靠墙坐到了地上。这一放松下来，才感觉到两个脚脖子肉皮生疼，都磨破了，脚后根筋、两个脚踝都在渗血。

    不好！我突然想到——这镣子要是那个“艾滋病”用过的可咋办？他趟镣子脚也得磨这样啊！4小时之内，这镣子上的艾滋病毒还能传染呢！

    冷汗滋出了一身。

    冷静，冷静。关键是“艾滋病”是不是趟的这副镣子——医务室地上就有这一副！太可怕了！

    要命的时候，管不了太多了。我取下桌上的酒精棉球瓶，抓起棉球就往脚腕伤口上擦，疼得我直咧嘴。

    “砰——”皮鞋斜着蹬在了我的锁骨上，一下把我顶在了墙上。

    “反了你！”队长骂道。

    “有个‘艾滋病’刚住的院，他用的这镣子有艾滋病毒！”

    “啊？！”队长吓得大叫一声，败出圈外。

    “这酒精能杀艾滋病毒？”

    他这一问，我心里也打鼓了，真担心酒精对艾滋病毒没多大杀伤力。

    “总比不擦强。”我干脆把酒精棉球往外倒，湿乎乎地猛抹，疼得直咬牙。

    队长好象想起来什么，问我：“你认得这个镣子？这就是那‘艾滋病’用的？”

    “像！”

    “那‘艾滋病’又回你们号儿了？”

    “住院了，是不是就在这儿？”

    “真他妈蠢！住院镣子不摘！”

    “啊？”我一屁股坐在椅子上，象泄了气的气球一样。这场大惊小怪！我勉强地耸耸肩，就弯腰捂肚子了。

    一个男大夫来看了一下，就给我登记住院了。

    进了一道铁门儿，是一个横向的走廊，对面的二道铁门开了，一个小瘦子在里边儿接我。他穿着背心大裤衩，皮笑肉不笑。我赶忙问候这位老大，他姓纪，是这儿唯一的劳动号儿。

    我被关进了一个病房，屋里四张床，三个病犯。一个黑人躺着输液，一个病犯在看报纸，还有一个盘腿打坐——鸠形鹄面，奇瘦无比，眼窝深陷，就象非洲快要饿死的难民，身上几乎没肉了，鼻子里插着一根橡胶管儿，管儿的一头盘在耳朵上——我知道这是鼻饲管，从鼻子一直插到胃里的——绝食？他睁开眼，对我当胸合十，那安然的眼神好象似曾相识——那一瞬间，我眼泪差点儿流下来。

    纪哥提来一张小折叠床，支到了前面两床之间。我铺好床，换上病号服。他又拎来一副脚镣，拴锁在床尾，再和我的脚链锁在一起，我就被链在床上了。他又拎来一个小白塑料桶放在床尾，小便专用。

    我强撑着跟周围病犯打招呼。斜对面11床的犯人姓阎，是四区的一个牢头；左手9床的黑人叫Jim，苏丹人，懂英语，几乎不懂汉语；右手10床这位姓周，又是冤进来的法轮功，绝食绝水两个多月了。他眼珠子都黄了，上下嘴唇都翻起了干皮，就象干裂翘起的泥片儿，腿只有我胳膊粗。

    我太难受了，昨儿折腾了一晚上都没怎么睡，今天又折腾一上午。盼着大夫也不来，昏沉沉地睡了过去。

    沉睡中，忽然有人揪我的胳膊，我一睁眼——“喀嚓”一声，明晃晃的手铐铐住了我的左腕，吓得我一激灵，“喀嚓”一下，另一个手环铐被铐在了床头。

    纪哥又去别的病床，挨个把病犯单手铐在床头，那些手铐平时就在床头锁着。天很黑了，要睡觉了？难道睡觉都得铐着？

    见他铐完人要走，我叫住他，“纪哥，我实在受不了了，帮忙叫一下大夫行吗？”

    “你刚来，药、饭都是第二天才给,”纪哥说着又要走。

    “我都快脱水了，纪哥……”

    “谁不扛着啊？就你特殊？让我挨骂去？”

    “那你叫一下队长吧，我是美国人，要这样，我要向美国大使抗议了。”

    我这杀手锏还真灵，他悻悻地找大夫了。

    一个值班的女大夫姗姗而来，“听说你是美国人？”说着她礼貌地摘下了大口罩。

    啊？！这不是我教过的那个美女大夫吗？！我对她印象深不是因为她长得漂亮，而是当年滨河医院用我们的组织配型[1]试剂盒的时候，她老说不好使，我只好到这儿来手把手地培训她——她连PCR操作的基本常识都没有，我从零开始教，费老了劲，才把她带出来。

    就怕在这儿遇见熟人！如果我案子没把握，见了熟人还有希望给捎个信儿什么的；可现在我这案子是肯定没事儿了，这儿要见了熟人，只能使我丢了客户——怎么解释也白搭，谁还会再信任我？好事不出门，坏事传千里。这要传扬出去，弄不好我整个北京的市场都受影响了。

    我呆呆地盯着她，张嘴又不知说啥好，无限尴尬。

    她脸红了，又把口罩戴上，一语双关地问道：“什么毛病啊你？”

    太好了！她没认出我来！看来我这副尊容——蓬头垢面，胡子满脸，成了上好的伪装！我立刻说：“痢疾……颈椎增生……关节炎……全身乏力。”

    大夫飘然而去，护士姗姗而来。输上液，我又睡着了。

    不知过了多久，纪哥拨拉我，“醒醒！都回血了！”

    我睁眼一看，液已经完了，输液管儿里有一长段血。纪哥过来给我拔了针，没按一秒钟就放了手。血马上从针眼儿流了出来，我赶紧把右手凑到床头，用铐在那儿的左手按住针眼。

    “纪哥，我要小茅。”

    “小啊你！”纪哥一脚把塑料桶从我床尾踢到了床头，抄起输液架就走。

    “纪哥，我这铐着怎么小茅啊？”我实在有点儿忍耐不住了。

    “翻身得解放。”纪哥说完出了门。

    我琢磨了半天，右手捞起尿桶，拧开盖儿，左手把铐子滑到床头中间，翻过身在床上艰难地方便——这就叫“翻身得解放”。

    [1] 组织配型：器官移植中，检测器官提供者和器官接受者双方白细胞抗原的匹配程度，匹配程度越高，移植后的免疫排斥越低。


金镶玉玺

    第二天一早，纪哥把我们解下来，两人一组，趟着脚镣去洗漱。小周给我找出件大背心，教我撕了做“镣托儿”[1] ，有了这个就不磨脚腕了。再用布带子把镣链系在小腿根，挪起碎步来确也利索。

    小周扫地，我擦桌子，小阎负责擦地和隔壁的卫生。纪哥这个劳动号儿成了大爷，该他照顾的病犯，反而成了他役使的奴隶——鲜明的中国特色。

    小周抓紧干完活，利用一点点自由，站着练功了。纪哥也不理他，忙活完了，最后才把他锁到床上。

    这儿的饭是“人间”的病号儿饭，可惜我还是不能吃，小周依然绝食，小阎和Jim各吃了两份，大饱口福。

    小阎跟我说：这儿是七处最舒服的地方，虽然得戴脚镣，但是每天能吃上人饭，能见到阳光，能见到美眉，能睡上自己的床，他都“乐不思蜀”了。

    纪哥白天的主要任务就是盯着大家输液，叫护士换液。跟纪哥聊了一会儿，也就混熟了。他是北京所有平民犯人里最柳儿的，十年的刑期，能留在七处服刑，还能混到这么舒服的地方，可不是一般的门路。七处一般只收留总刑三年以下的犯人服刑，在这儿服刑，减刑幅度最大的，所以有门路的短刑犯人都往这儿挤。

    中午吃饭的时候，护士推着小车进来给小周做鼻饲，把一瓶烫手的营养液吊上架子凉着，推着另两瓶营养液出去了。

    我问纪哥：“象他们绝食的就这么着了？”

    纪哥一撇嘴，“你以为跟你们美国似的，一绝食政府吓得够呛？没那事儿，共产党不怕这套！七处绝食的法轮功，都在医务室就地给灌，五个犯人把你往地上一按，就插管儿灌！那犯人插胃管儿都成老手了！绝食时间太长的，看着实在不行的才送这儿输液来呢！输几天，缓过来了，赶紧送劳教所，要么就踹分局判大刑去。

    “有俩女的真有意思，在那屋，我三天两头给她们上背铐，输了几天液，活过来了就劳教了。没一个月，又让劳教所给送回来了！”

    “这儿还管劳教所啊？”

    “劳教所病房在里边儿。”纪哥往身后一指。

    那护士推门进来了，“说的什么呀？这么热闹。”

    “李姐，说这帮轮儿呢，去年把咱可累坏了。”

    李护士一笑：“嗨，老江没事找事儿！”

    纪哥边吃边说：“老美，现在清闲多了！去年，多少法轮功绝食？那边女号儿满了，这边儿男号儿一屋俩。一到吃饭，我跟走马灯儿似的，灌了一个又一个，灌完牛奶灌热水，比饲养员还忙！”

    李护士摸了摸输液瓶，还是热，索性取下来，摩挲着用手降温。她问小周：“挺得住吗？别扛了，农村的念出个大学生多不容易！跟共产党较劲，有啥用啊？”

    她说着挂上了瓶子，往小周的鼻饲管里灌了半瓶奶，又灌了小半瓶生理盐水，这就是小周的饮食了，怨不得他瘦成这样。

    小周做完鼻饲就精神了，拧了拧镣环，双腿盘了个“五心向天”，开始跟我聊天儿。插着胃管儿时间一长，看来他也适应了，就是声音有点儿哑。

    小阎这是第二次来北京为法轮功上访了。他上次来北京，回去被拘了一个月，他父亲的退休金被扣了半年，连盯他的派出所警察也被“株连”，那警察说：千万别去北京，实在要去，别报名儿，不然警察还得仨月没奖金。这回他再来北京就不报名儿了。我们只知道他姓周，大学毕业工作几年了。

    我们劝他放弃这种无谓的抗争，他看我们都唱反调儿，就讲了个玉玺的故事：

    东周春秋的时候，楚国有个人叫卞和，有一天他看见一只传说中的凤凰落在了一块大石头上，叫了几声飞走了。古语说“凤凰不落无宝之地”，他就背着那块石头献给了楚厉王。

    楚厉王以为卞和戏弄自己，就砍了他的左脚。后来楚武王篡位，卞和又拄着拐杖，背着那块石头献宝。楚武王一怒之下，又砍了他的右脚。50年后，楚文王即位，卞和已是耄耋之年了，想再献宝，可是没了双脚。他放声大哭三天三夜，双眼喋血。楚文王听说以后，派人去问冤。卞和说他为没人识宝而哭。楚文王命人剖开石头，这才发现里边是一大块美玉。后人为了纪念卞和，把这块玉雕琢成形，取名‘和氏璧’，成了楚国400多年的国宝。后来和氏璧到了秦始皇手里，又经雕琢，刻上八个篆字——“受命于天，既寿永昌”，用做玉玺[2] ，成了中华的传国之宝。

    小阎说：“故事蛮好听，这跟你们有什么关系啊？”

    小周说：“两代楚王不认玉璞，现在政府不认法轮功，这么镇压，打死好几百[3]，坐牢几十万，跟当年对卞和多象啊？最后卞和不为自己难过，为世上没人识宝哭诉，和我们现在不象吗？我们被整成这样，还这么舍身为法轮功正名，跟当年卞和不惜性命献宝不象吗？”

    大家似有所悟，纪哥问：“那你干嘛这么极端呢？”

    小周不认为这是极端，“卞和要不是痛哭三天三夜，血泪满身，周围人能被震动吗？国王能理他吗？他再用平和的方式，已经不行了！我要不这样，政府能理我吗？能看我的上访申诉？我以前不绝食，预审就直接处理了，我坐牢对政府就是一个数字。现在我们长期绝食的，怎么处理我们得市局讨论，我的申诉材料，预审把它跟报告一起层层递上去，处理意见要政府上层批示的，这样上级才能看到我为法轮功的申诉。”

    小阎啧啧感叹道：“其实你们这个义气劲儿，谁都佩服，现在找不着这样的了。不过，法轮功就这么教你们绝食……”

    小周摆摆手，“可不是啊，法轮功可没教这个，是我自己要这么做。这个玉玺的故事，也是我从明慧网上看别人讲的，法轮功可没教。”

    小阎跟我们说：“现在电视台连造谣也糊弄差事，水平也低。他跟我说那个自焚，我一听是破绽一大堆，可是，你能保证你们真正的法轮功，都好吗？”

    小周说：“个别不好的，也是他们偏离‘真善忍’才没做好的，瑕不掩瑜，修去瑕疵，越做越好，这就是修啊。”

    小阎又抬杠：“你前几天说自焚是电视台造假的，我信了，可你这么着还说不是自杀……”

    纪哥装着一本正经地说：“绝食是请愿，可不是自杀。你看我都快被他们说降了。”说着晃了出去。

    我们都笑了。小周说：“这是最大限度地用命、耗着命向政府申诉。用别的方式，政府听不到，所有上访都无效；只有这样，政府领导才能知道老百姓在哭诉什么。”

    这最后一句话，深深打动了我。但是我心里清楚，他们过于善良了。虽然高官不知道百姓哭诉的具体内容，但是起码都知道百姓在哭诉，但又知道全国的民怨形不成“合力”，所以要封闭住民怨，封闭住媒体，不到掩盖不住的时候，他们一定要装聋作哑！

    一旦媒体曝光——激起的民怨就会聚成合力——这是红产阶级最怕的。他们就会抛出替罪羊缓解危机。所以，红产阶级一定要牢牢把握住媒体，这是民怨形成合力的催化剂。

    难怪，那些冤案的部分解决，都是在冤情被媒体曝光之后，中央才下指示才解决的——随后，中央马上批评媒体、进一步封闭整顿媒体，禁止曝光真相，转向对中央“明镜高悬、为民做主”的宣扬。而为民申冤的媒体总编、社长却要被撤职。

    善良的小周，以为他用绝食——这种最震撼人的请愿方式，能成为红产阶级权衡决策时，站在天平正义的一端的一颗砝码。太天真了。也许，他只能是撞击一下人的良知而已。

    纪哥进来打断了我的思绪，他把我们的输液速度关小，该午休了。

    “象他们这个，成不了气候。”纪哥说。

    我随口道：“成者王侯败着寇。将来大陆真民主了，那他们也都是英雄，连那屋的‘艾滋病’，都得被写成‘武松’！”

    看着他们不知所云，我给他们讲了一下“艾滋病”怎么变成“武松”的。纪哥拍手称快，小阎也起哄：“这样的官儿，杀得太少了！”转身又对小周说：“嘿！你丫要敢这么杀了江泽民——”

    “咣当”一声，队长推门进来了，上来就问：“谁这么猛啊？”

    [1] 镣托儿：缠绑在镣子的脚环上，防止磨脚的布托儿。

    [2] 和氏璧玉玺作为皇权的象征，承传了1150多年，至五代后唐灭亡时失传，成为千古疑案。此后皇帝即自刻玉玺，后来和氏璧玉玺虽有几次“出世”，都未确定为真品。

    [3] 据海外网上资料，2001年我坐牢时，有据可查的被整死的法轮功有278人，截止于2007年3月8日，这个数字上升到3012人。


“阎王”

    小阎吓得一吐舌头。

    我们赶紧对队长嘿嘿嘿嘿，队长也没再追问，把纪哥叫走了。看来是人人心里有杆秤。

    小阎又说：“小周，你丫要敢杀了老江——我敢说，全国人民都得给你上香！”

    小周一笑，“不是跟你说了嘛，我们不搞暴力。”

    下午醒来，小阎去透视。李护士特意来告诉我们：小阎被隔壁的结核传染了，让我们小心，还得对小阎保密。

    我问：“纪哥，隔壁有肺结核？”

    纪哥道：“还有肝炎呢！”

    怨不得纪哥让小阎上那屋搞卫生呢，敢情是他怕自己被传染！我又问：“那‘艾滋病’也在传染区？”

    “七处就四间病房，男队长占一间，女犯女队长占一间，传染的可不都关一块儿呗。”

    “这不催命吗？”

    “早一天省一天，反正他也活不成，还给他花这冤枉钱？”

    小阎透视回来了，啥也不知道，还挺高兴。

    现在我有点儿精神了，想从小阎这儿了解一下四区死刑犯的内幕。因为那儿是北京的肾源基地——中国的肾来自死刑犯，这是公开的秘密——我的组织配型试剂盒，就是给死刑犯和器官需求者做配型的。

    他原来抢劫出租车，把司机砍成了重伤。按故意伤害罪、抢劫罪刑拘，又赶上不久前有人连杀了两个出租车司机，民怨正大的时候，按刑法最低判他15年。可是他家有亲戚是大官儿，给下边儿递了话，逮捕改成了“寻衅滋事罪”，然后又带他到法医鉴定中心做了个假鉴定——说他是神经病，才判3年。余刑还剩2年，调到北京唯一能大限度减“小刑期”的地方——七处四区，看护死刑犯。他减刑最多——10个月，下个月该起飞了。

    我称赞他“点儿正”，他却长叹道：“真后悔去那儿，胆小点儿得吓疯了，你可不知道怎么熬过来的。号儿里每天早上6点起床——比别的区早一小时，死刑犯快速洗漱，天天就等着‘上路’。如果俩钟头还没被提走，就是又能活一天。那时候坐板儿，死一样静！”

    小阎又说：“整天面对十来个戴链儿戴揣的活死人，啥心情啊？最难受的时候，就是闹死的那个，别看有的杀人不眨眼，到时候真有害怕的，有的都得号儿里制服了他再扔出去！都得先打一针，不然不老实。”

    “打什么针啊？”小周问。

    “镇静剂呗。”

    我摇摇头，“不全是，还有肝素，抗凝血的呢。”

    “你咋知道？”纪哥问。

    我说：“要肾啊！”

    “怪不得走板儿不让我们打腰呢！”小阎说。

    纪哥说，“我听说，是凡捐器官的都不一枪打死，活开膛！”

    “啊？！”小阎惊呆了。

    “看你吓的，还在‘死区’当牢头呢！”纪哥轻蔑地说。

    小阎大瞪着双眼，摇着头说：“在四区我号称‘阎王’，这一看，敢情我就是一个小鬼儿！”

    纪哥问：“老美，你是不是探听情报好……”

    “纪哥你可别开玩笑，”我马上截止了他，“我在外边儿是卖器官移植试剂的，组织配型用。”

    “这肯定赚钱啊！”纪哥说，“给咱好好讲讲，我原来也是大夫。”

    “咱先聊这个，”我拉回了话题，“小阎，还不让打哪儿？”

    “你真老外！”小阎说，“心、肝也不让打。真是活摘呀？”

    我说：“外国的肾源是尸体肾，大陆的肾源是活体肾，所以都到大陆换肾。国际上移植一个尸体肾3～6万美金，中国一个活体肾有的地方只要6万人民币。”

    纪哥对小阎说：“回去别瞎说去啊！”

    “我哪儿敢啊？他们要知道这个，还不都炸了？得给我加刑了！”

    纪哥问：“你卖的试剂，肾移植必须用吗？”

    我委婉地说：“最好是用。”

    纪哥说：“我有个哥们儿原来专做肾移植，我没听说他用啊。”

    我笑了，“大陆肾移植手术的成功率是世界最高的，因为中国的肾源是最好的，但是原来大陆移植的肾，一年以后就坏死，因为以前大陆只配红细胞血型，不配‘白细胞血型’——就是不做组织配型，所以移植的肾一年以后就坏死了。我这个试剂盒，就是配白细胞血型的。”

    “纪哥，没液了！纪哥——”楼道里传来了隔壁的叫声。纪哥狠劲擂了两下墙，隔壁立刻住了嘴。

    纪哥问：“那真是必须得买呀！这可太挣钱了！现在多少公司做这个呀？”

    “有两三家，我们的市场最大。”

    “哎呀呀，不得了啊，得特别好卖吧？”

    我有些不耐烦了，“前期可不好卖，你得说服他们用这个，好多医院不懂这个，特别是小医院，对上血型就移植，一年以后肾坏死，还赖病人没保养好。你……”

    我想示意他去叫护士，他却饶有兴致地说：“那你生意得多火呀！我都坐了快7年了，下月减刑一到我就出去了，出去了我也给你打工，卖这个去行吗？”

    “好啊！你……”我言不由衷地说。

    纪哥又说：“我可跟他们不一样，我是冤进来的……”

    我实在忍不住了：“你先看看那输液的吧，回来咱再聊。”

    “嗨！就是叫护士人家也不一定马上来啊。”纪哥出去叫了护士，马上回来塞给我本、笔，让我写上电话。

    亏你原来还是大夫呢！就你这么没同情心，那屋病人叫你找人换液你都不理，还想给我打工？这么冷酷的劳改犯，我能要你？败坏我名誉！我把杨义和他家的电话给他写上，让洪霞去回绝他。“我是美国供货商，我在中国没公司。这是我朋友的电话，他公司就卖我的试剂。”

    纪哥问：“快放你了吗？”

    “差不多了，扯皮扯到最后了。”

    “砰——”门被踢开了，一个美眉护士拎着两个输液瓶姗姗而来。口罩挂在她一边儿耳朵上，像是故意露出那娇美面容。我正在赏心悦目，她突然发火了——

    “谁叫你们调液体啦？！这得输啥时候去？！”

    这靓妹过来就把输液开关开到最大——这心脏咋受得了？血管也得得静脉炎啊！


乌纱关天人命贱

    我轻声说：“护士小姐，我心脏不好，输液太快受不了。我在美国也学医的，我就调慢了点儿。您看……”

    听我这么委婉地劝慰，这靓妹嫣然一笑：“心脏不好啊，自己调吧。”说完飘然而去。

    “行，老美，两句半搞定，这要在外边儿……”小阎边说边调小了开关。

    晚上王所长查班，纪哥和队长戴着一次性手套，挨个抖镣子、查销子——给他展示脚镣的牢靠。这就是领导查班儿的主要任务。

    王所儿主动对我“温暖”了一番，临走嘱咐队长：“别让那老美住加床了啊，尽快换了！”

    领导一走，队长马上安排换床。把我的加床搬到了隔壁传染病房，小阎连铺盖一块儿调了过去——小阎知道那屋的厉害也没辙，但是还不知道自己因为负责那屋的卫生已经染上了结核。这快刑满回家的人，临出去还倒这一霉。

    纪哥搬来紫外灯，打开杀菌，我们象尸体一样全身盖着被单，以防紫外线。这环境，真糟透了。

    外边乱哄哄了一阵，纪哥进来就埋怨：“弄不好今儿得发送一个！”

    “啊？！那‘艾滋病’不行了？”

    “不是他，不过他也快了。刚来了个犯人，脾叫队长踢破了，急诊手术，找不着大夫。”

    “脾破裂，大出血呀！不抢救人就完了。”

    “大夫手机关机，”靳哥往床上一跳，床忽悠一下，“叫队长踢破脾还头回见，以前有俩破脾的：一个是号儿里打架，一个是预审的飞脚。”

    正说着，队长推门进来了。

    救人要紧，我无暇思索，向队长请示：“我会做摘脾手术，救人要紧，让我来吧，我是美国的医学博士。”

    队长笑了笑，漫不经心地说：“你以为这演电影哪？谁敢让你做呀？这市局不开个讨论会，能让你去？”

    我忘了这是红产阶级政府了！

    队长转问纪哥，“你听说过×大夫常上哪儿玩吗？”

    “那我哪知道啊。”

    “他不是你磁器吗？今儿他盯班儿，走不远。”

    “他……”纪哥想了想，“谁又请他洗桑拿去了吧？我瞎猜的啊。”

    “近处的桑拿……”队长一步三摇晃出了病房。

    纪哥随后给我上了一课：“你真是老外！以后快别管闲事儿了！中国人命不值钱，何况犯人！你也不想想：就算让你做手术去了，手术成了也没你的好，从队长到处长也不落好！你要搞砸了，责任谁负？断人仕途！”

    我真没脾气。共产党是真有本事，中国传统的人命关天的理念都革命没了，成了——乌纱关天人命贱。

    纪哥往床上一倒，二郎腿一翘，悠然念道：

    “各家自扫门前雪，

    对门失火别管灭。”

    这都什么“经”啊？我长叹“怨不得冤案多呢。”

    纪哥抻了个懒腰，又来了一套：

    “冤案自有倒霉人，

    管不了就别操心。”

    我反问他：“要倒霉到你头上呢？”

    他打了个哈欠，

    “倒霉到家认点儿背，

    点儿背不能怨社会！”

    他翻了个身，“我先睡了，一会儿还得送葬呢。”

    我真是无话可说，典型的党‘洗礼’出来的麻木人！

    “点儿背不能怨社会”，这句时尚口头禅，中共一定非常喜欢，不自觉地就给它洗刷罪名。海淀看守所的韩哥他们还算明白，纠正成了：

    “点儿背点儿背，

    都怨这个社会。”

    眯眯糊糊中被吵醒，推进来一张活动床，大夫、护士、纪哥在忙活，队长站在门口看着，看来是那个踢破脾脏的刚下手术台。大夫嘱咐纪哥：“不能睡觉！有问题随时报告！”

    大夫撤了，纪哥打着哈欠来回溜达，“这小子命真大！”

    “大夫赶回来啦？”我问。

    “值着班儿，真洗桑拿去了！”

    “这么潇洒？”

    “润着哪！都捧着。”

    “这大夫都这么牛？”

    “你哪儿知道？这儿的大夫，谁敢不供奉着？保外就医全靠他们呢！”

    原来如此！犯人想提前保外就医，最终得他们做病例啊。

    次日上午，大夫终于查房来了。摘脾的犯人，已经脱离了危险期，看来当时伤得不重。

    那位美眉护士推着小车来输液，我心情为之一振，但马上就被扎没了。她真有耐心！扎起来不厌其烦，我们都成了她练针的靶子。我挨了四针，小周更惨，血管也萎缩，手背小臂试了个遍，最后扎脚静脉才输上。没一会儿又滑针了，脚肿了起来。

    摘脾的病犯姓冯，中午开始进流食了。他问我们：没脾了人会怎么样。纪哥张口就来：“挺好，往后就没脾气了。”

    我告诉他：“没脾了，人免疫力就低了，容易得病，特别是传染病，谨防感冒。”

    小冯是个大学生，一审刚判15年。因为一个混混儿在公园当众调戏他女朋友，被他打跑了之后，叫来一帮流氓群殴他一个，差点儿把他打死。乱拳乱脚之中，他抄起个砖头，砖头角正点那混混儿太阳穴上了，死了。他说要是使钱，能算他防卫过度，早没事儿了，可是他家穷，没钱上供，就判他误杀，进七处就砸上了死镣。

    他一审开庭回来，判了15年。他在队长室摘了镣子，一身轻。队长开牢门的时候，他拍蚂蚱——他并不抽烟，要是他不给号儿里进献烟屁，就得挨揍——被队长回头一脚踢这儿来了。

    小冯又问纪哥：“您见识多，象我叫警察踢坏了，我跟他们商量商量，我要不告，能不能二审少判点儿？”

    纪哥说：“那警察得说：‘爱告就告，少来这套’！谁让你拣烟屁？人家以为你要越狱！谁没挨过踢？怎么就你点儿背？比刘备还背（备）！”

    小冯差点哭了。纪哥又说：“踢你跟你案子是两回事儿，你没钱，高法怎么能替你说话？你要敢告，哼哼，有你的好果子吃……”

    我叹道：“这将来下圈儿减刑也困难啊，身体不好，没法正常劳动啊。”

    纪哥嗤地一声，“减刑是钱说了算，跟劳动没关系。”

    看来我还是不习惯大陆这种红产阶级灌输出来的思维，所以我看问题常常是“短浅”，连劳改减刑的门道儿都考虑不周全。

    纪哥往床上一倒，诵道：

    “日落西山，

    减刑一天。

    不用求人，

    不用花钱。”

    小冯这个穷学生就这么被断送了——他没罪呀！谁自卫不那么办啊？这弄得老百姓都不敢自卫了！白挨打？失手了被判15年，公检法又立功了——破了个大案！

    走廊里传来隔壁的叫声：“纪哥，‘武松’又昏过去了！”

    纪哥又擂了两下墙，镇住了隔壁。纪哥坐了起来，“老美，那‘艾滋病’是不是不行了？又高烧又腹泻，那‘阎王’整天给他洗单子。”——这“阎王”到纪哥手下，成小鬼了！

    我问：“用什么药呢？”

    “每天就一瓶（生理）盐水，这不糊弄呢吗？”

    我无奈地摇摇头，告诉他在号儿里就给“武松”停药了。

    纪哥出去转了一圈儿，在楼道喊：“护士！5床液鼓了[1]！”

    纪哥回来跟我扯起了他的故事，那意思让我认可他这个员工。正聊着，美眉护士在外边就嚷上了：“老纪，死了！”

    [1] 液鼓了：输液针头滑破静脉，周围组织肿了。


“武松”不朽，黑人败走

    纪哥一跃而起，夺门而出，外边乱了起来。不一会儿，队长在楼道里从容地安排后事。

    那间病房的小阎和另一个犯人——“肝炎”分别叫到了这屋，队长给他们做笔录，以证据形式证明：曾经对死者进行了常规的医治和“抢救”，这俩都唯唯诺诺地按着队长意思做伪证。七处赶过来的警察扛来一台摄像机，把证据做得无懈可击。

    完事儿后，纪哥端来一瓶来苏水，开了小周的锁，让他把屋里擦了个遍。我躺着输液，看小周晃晃悠悠地擦得很仔细，他头始终是僵直的——动头要牵动胃管儿的。

    纪哥拿饭来了，牢骚道：“真倒胃口！又送终一个，真他妈孙子干的活！”

    我问他：“交给家属啊，还是直接火化？”

    “原来是交家属，外地家里赶不过来的，就直接‘冒烟’了。不过也有的……象今儿这个，哼哼……”

    他话到舌根儿，弦外有音儿。我猜到了一个非常让我难受的结果：那“艾滋病”是外地农民到北京“上访和自首”来的，家里不会来领，停尸房冷库费用那么高，肯定不会给他用——难道……我问：“纪哥，这……是做标本了吗？”

    纪哥一愣，惊讶地看着我，点点头。

    我问：“那家属要骨灰呢？”

    纪哥又哼了一声，“那得交2000块钱收尸费！”

    “人家真交钱了，你给什么呀？”

    纪哥皱着眉头，象看外星人一样瞅着我：“你以前不也中国人吗？在美国10年就呆傻了？这还用问！”

    我真是不习惯大陆社会这种思维方式了。怨不得不给“艾滋病”用药，拿活人做试验呢。这还不算，人体标本本来就很贵，这种演示艾滋病人气质性病变的标本，就更奇货可居了。太精明了！早先枪毙人，要收家属五分钱子弹费，现在随便划拉点儿骨灰，就能蒙家属2000元的收尸费！

    “‘艾滋病’，不值钱！”纪哥一声长叹。

    “那可是我们的‘武松’啊！”

    小冯迷惑地看着我，他刚来，也不知道那屋“武松”的典故。于是我老调重谈，讲了那个农民怎么因为状告村长被判刑，怎么在监狱分拣医疗垃圾，被输液针头扎成了艾滋病，怎么妻离子散，女儿也被村长强奸，刑满了他怎么劫杀了村长，跑到北京上访和自首。

    小冯问：“真了不起啊！纪哥，这样的‘武松’七处多吗？”

    “我7年头回听说！”

    小冯叹道：“这样的‘武松’往后多出点儿多好？把那公检法的狗官也杀他几个！”

    我说：“仁义礼智信，都让共产党给革命没了，上哪儿找武松去？”

    纪哥道：“一个‘武松’倒下去，千百个‘西门庆’站起来！”

    我耸耸肩，苦笑着说：“纪哥，武松在你这儿，也算永垂‘不朽’啦。”

    “啊？……哦！”纪哥惨然一笑。

    小冯问：“方哥，死人标本贵吗？”

    我点点头。

    “党啊，啥钱都能挣。”纪哥一声长叹，躺倒在床。

    晚上洗漱完毕，查班儿的来了，来人一看就是个小官儿爷，背着手站在门口盯着。纪哥过来撩被单儿，新来的年轻队长戴着一次性手套抖我们的脚镣。

    这小官儿爷发话了：“这屋挤个什么劲儿？那屋不空张床呢吗？”

    队长一摆手，纪哥会意地出去拿来钥匙，准备给刚摘了脾的小冯开锁。

    我一看就急了：“队长，他刚摘了脾没免疫了，不能去传染区啊？”

    纪哥焦急地瞪了我一眼，队长骂道：“你丫闭嘴！”

    “怎么回事儿？”那官儿爷问。

    我这一挨骂，怒气生起、正气蒸腾，没见过这样的医院！对犯人也不能这么不人道啊？何况他还是冤进来的大学生呢！反正我也快走了，不怕了，我张口就说：“那个……”

    “咋呼什么呀你？！”队长上来就打断了我，对那官儿爷说：“他‘炸猫’！”

    官儿爷点点头，对我怒目威慑。

    “老纪，你调那个黑子！”队长又骂了我一句，陪着领导出去了。

    纪哥开了Jim的床锁，黑人戴镣下床，纪哥让他抱着床单被褥，要调这个苏丹人到传染病房去——太过分了！难道这黑人不懂汉语，就蒙他过去接受传染期的肺结核的洗礼？就凭这小官儿爷的一句瞎指挥，为了病房表面的好看，下边儿知情的就不顾良心了？

    阻止不住了，我还是忍不住用英语提醒他注意传染期的肺结核。

    “What？！ Wow!”Jim大闹起来。

    纪哥急得跟我直跺脚。

    “咣当——咣当——”从队长室到这屋，两门齐开，队长杵着警棍就冲了进来，那小官儿爷也跑到了门口观阵，斜对门女号儿的队长也来助威了，手里拎着锃亮的手铐。

    那黑人大声说了一通英语，他们却不知所云。我翻译给他们——就是抗议，为什么让他去那个结核病房。

    年轻的队长拿警棍指着我：“都他妈是你撺掇的吧？你丫美国人就是事儿多！碍你丫屁事！”

    那官儿爷瞪圆了金鱼眼，怒道：“你煽惑闹狱是不是？！”

    事已至此，已经没什么好怕的了，我平平地说：“那屋的肺结核在传染期，刚传染了一个！又死了个‘艾滋病’，这位刚摘了脾，去了就危险；这黑人不懂汉语，我就提醒他一下注意卫生，这有什么不妥吗？”

    这位官儿爷没词儿了，脸色铁青。

    中年的队长见风使舵，借机巴结领导，骂道：“就你丫美国人管得宽！这儿什么地方？丫还想讲人权哪？”

    “这儿是专政机器！领导说话就是圣旨，懂吗？”这女队也不失时机地拍马屁。

    队长威胁道：“看你丫就是欠收拾！”

    我一言不发地看着围过来的警察，反而不怕了。绝食的小周也坐起来，理直气壮地向那官儿爷解释原因，没说两句就让队长给骂住了。

    Jim站起来抗议，队长转身拿警棍一挥，下令道：“带走！”

    纪哥想推Jim又不敢，他们都比Jim矮不少。队长又下令，纪哥还是不敢造次——让犯人冲锋的传统打法失灵了。

    中年队长拿警棍威胁Jim，“不走这就给你‘上械具’了啊！”

    我用英语向Jim做了解释，Jim说：“我就是不去！如果非要我去，我宁愿出院！”

    那官儿爷听完我的翻译，二话没说，转身走了。

    队长撤了警棍，让纪哥把Jim锁好，跟着领导出了门。

    “方哥，你真是好样的！”小周向我挑起他那竹节一样枯瘦的大指。

    小冯和Jim纷纷向我道谢，看来我对他们“内政”的干涉真没有白费。要不是我“多管闲事”，刚被警察踢破了脾的小冯就要去传染病房沐浴“党的春风”了；要不是我“多嘴多舌”，这位不懂汉语的苏丹黑人就被蒙着去为“中苏友谊”献身了。

    我非常清楚：不是我们这个弱势群体代表正义警察才让步，不是警察那么做亏心才屈服，而是因为我是美国人，有美国给我撑腰，有使馆的照会……

    我们正在庆幸胜利，纪哥回来了，悄悄对我说：“你们高兴得太早了，刚才商量着要铐你哪！”


“六字真言”，无敌宝鉴

    我不禁打了个寒颤。

    “一会儿要把黑人Jim带回七处，还要铐你！”纪哥瞅了瞅门儿，低声说：“他们看你这么横，就问我你‘托儿’是谁。我说是王所儿，这他才没动你！”

    “谢了纪哥。这黑人心肌炎还没稳定，大夫没让他出院……”

    “别说了！”纪哥气坏了，“你真是个老美，老干涉共产党干啥？！碍你啥事了？你真是个香蕉！”

    “香蕉？”

    “皮儿是黄的，里边儿都白了！”

    这个香蕉的比喻倒是挺形象，可是中华民族的传统可不是胆小怕事，各家自扫门前雪。华夏的传统是：路见不平，拔刀相助；舍生取义，替天行道……这些传统理念，都被党给篡改成多管闲事、干涉内政了。

    外边儿一声铁门响，纪哥神经质地跑了出去。

    纪哥带了两个队长进来，把Jim手铐脚镣地带回了七处。

    纪哥把小冯铐到了9床，撤了加床，就到队长那儿蹭着看电视去了。

    大家正无聊，小周向我提了个非常抽象的问题：“方哥，判断问题的时候，你们教过思路的顺序没有？就是看问题先看什么，后看什么，怎么看？”

    “全面看呗，能历史地看最好，”我这不是废话嘛，谁还不知道啊？

    小冯说：“看事实呗！”

    小周一笑，说：“小冯，如果谁上来就让你‘看事实、看事实’，很可能他在骗你呢！你看了‘事实’，被骗了还不知道呢！”

    “不看事实看什么？”小冯问。

    “方哥，‘公平——逻辑——证实’，有人说过这样的顺序吗？”

    我摇摇头。

    小周解释是这样的：因为大家看到的“事实”，一般都是被阐述出来的，很可能是被修饰过、伪装过的，大家看这样的“事实”一下就受骗了。所以他认为：判断问题的思维模式应该是：公平——逻辑——证实。

    如果阐述的“事实”，前提不公平，它在掩盖什么？它不是掺假的吗？所以看“事实”前，要先看公平。不公平地阐述“事实”，就是在骗人。

    如果阐述的“事实”，阐述逻辑是错的——不讲理，强词夺理，偷换标准，那他的“事实”是在蒙人。所以看“事实”前，还得先看逻辑。

    当然，没有公平这个前提的“逻辑”，也是玩儿人的把戏，所以公平是第一位的。

    有了公平和逻辑，才能看到真正的事实，再去证实某个观点。

    小周的阐述真令我惊讶。真没想到坐牢还能听到这么简妙精深的理论！

    其实，西方司法的“陪审团制度”就是这个原则。

    西方陪审团制度前提就是公平——随机抽选当地公民，再经过控辩双方认可组成陪审团，陪审团公平地听取控辩双方的证据，控辩双方的都有公平的机会。陪审团成员的判决过程就是逻辑——谁讲的有道理听谁的，这样的公平之下才能看到事实，这样的逻辑之下才能辨清事实。陪审团的判决就是证实——陪审团确定有罪，交给法院具体量刑；陪审团判定无罪，当场放人。

    虽然这是公认的最民主、最合理的方式，但是没有升华成哲学的方法论，没有提炼出“公平——逻辑——证实”，这样的理念去洞彻世界。

    我正琢磨着，小周说了：“没有公平、逻辑，一切都是假的。所以共产党是最怕了。控制新闻、查禁言论、一党遮天……还有不公平的司法体制，全在这六个字下曝光了！从根上，就被否了！

    “这六个字是公理。谁敢否这六个字，等于说自己是假的了。这六个字，假的东西，既不敢承认它、又不敢否它、还不敢说自己怕它……”

    “厉害！”我赞同道。这六个字，也从根上把不公平的专制理念给否了。

    小周说：“小冯，用这六个字，我不用知道你的案子，就知道你是冤案！”

    “你说说。”

    小周说：“公检法给你讲公平了吗？听你讲理了吗？这个前提没有，还不是冤案？我不用看你怎么招架把人磕死了，我就知道你冤。如果再知道你的案子的过程，就更知道你冤——对你的审判，那是对全中国人的审判——因为是谁遇到那种情况，都得那么反抗。”

    小冯频频点头。小周又说：“小冯，六四你知道吗？”

    “听说过一点，共产党说没开枪杀人，传言是坦克都上了……”

    小周说：“你用这六个字衡量，不用知道六四具体的事，你就知道共产党在扯谎——因为前提没有公平，掩盖了一切反对的声音。要看到事实，就看他拼命掩盖什么。那就谁也蒙不了你了！”

    我笑了，因为我知道他下边要说什么了。

    小冯不愧是大学生，脑筋转得也不慢，他说：“小周，你是说整法轮功，那铺天盖地的宣传——前提‘不公平’，所以都是蒙老百姓！对吧？”

    “嗯。不但不公平，还没逻辑——不讲理呢。”

    小冯也赞道：“真厉害！这六个字，把假的一下就打翻了。那以后，新闻联播咱也别信了。”

    小周说：“也别走极端。这‘六个字’是教人明辨真伪的，不是叫人什么也不信的。真真假假混在一块儿最能骗人了，用这六个字，一下就辨别出来。

    “就是找公平、找逻辑——看他掩盖的是什么，看他狡辩在哪儿，哪儿就是真相。”

    小冯频频点头。我一挑大指，问他：“好像你这‘六个字’，什么都能衡量衡量啊？”

    “这是思维方法，就是用来衡量的。”

    小冯问：“都能衡量？”

    小周说：“就拿中国的教育来说，从幼儿园，到大学，到社会，完全讲党怎么好，任何反党的言论都要被镇压，没有公平的前提，这套政治教育，根子上就是虚假的，骗人的。”

    小冯说：“倒是也教过一分为二。”

    小周说：“对党咋就不能一分为二？它只让对党的错误要一分为二！分、分、分下去，错误就变成失误了，就没错了！对它要批斗的咋不一分为二？对六四咋不一分为二？……”

    我问小周：“那你说党的腐败就没治了？根子上不公平啊？”

    小周说：“对，根子上没有公平，制度的基因都是邪的歪的，腐败泛滥是必然的。”

    我半开玩笑地问：“你说都能衡量，那股市你能衡量吗？我二姐爱炒股，散户。”

    小周说：“我不懂股市，但也能从根子上判断。炒股人的心理，总觉得能比别人聪明一点——这个前提就不公平了，这个逻辑也有问题；再加上中国股市，没有公平的前提，党一会儿一个政策，一个调控，暗箱操作、做假帐……中国股民早晚都得给党献血。”

    我点点头：“她现在还红火着呢，看她将来吧。那你衡量衡量我的生意，行吗？我出去以后，前景如何？”

    小周笑了：“我又不是算命的。”

    我也乐了：“随便说说，我看能不能用你这六个字衡量生意。”

    小周说：“方哥，我不了解你的案子，但是，我也知道你冤。法律没有公平的前提嘛。你要回国投资？还是继续贸易？”

    我说：“回国投资。”

    小周说：“中国这投资的环境，没有公平的前提，官儿老爷都是吃企业，你摆平了黑白道，才能得到一个相对公平的发展环境，没有这个公平前提，很难。我原来一个老板是台湾人，他没多少实力走白道，结果，钱都扣在大陆了，自己跑回去了。”

    这么不吉利！我听着直皱眉。

    小周说：“我只是从大面上衡量一下，未必符合你。方哥，其实你搞国际贸易比在大陆投资稳当，国际上有公平的环境。”

    这句话说我心里去了，我就想着等进口批下来，再注个公司，用预审的招儿，让我老妈当法人，我还当供货商，这样做“国际贸易呢”。我问他：“你这‘六字真言’，英语教翻成什么？”

    小周说：“译成Fairness-Logic-Proof，简称FLP。方哥你看行吗？”

    我说：“好！那就是公平的、逻辑的前提，再去证实，OK。”

    “公平——逻辑——证实”，不用在细节上纠缠，在源头上就给虚假的东西定性了。这六个字还没人敢否、没人敢批，邪的假的还不敢对照，好象是照妖镜——“无敌宝鉴”。

    人们要是有了这样理性的思维方法，真是不会再轻易被愚弄了。红产阶级的一言堂真没市场了，不公平的“事实”再多，大家也不听了——只要专看他掩盖的东西，一下就看到真相了。那大陆不民主，也得民主了。

    睡到半夜，“咣当”一声吵醒了我。一个凶神恶煞站在了门口！光着膀子，穿着大裤衩。我吓得一抱头，左手还在床头铐着呢。


Nero重生，千年见证

    历史在惊人的重复中警醒着后人。小周破译了旧预言，留下了新预言，随之就无可抗争地坠入了历史对他的预言……

    “咚——”那凶徒狠劲砸了一下门，纪哥这才醒来，捂着胸口叫着：“哟，赵队……怎么啦？”

    原来是新来的队长。他一指我后边儿，我回头这才看见，小周侧着腿、侧着身子、单手铐在床上、单手练功呢！

    纪哥赶忙上去把小周按到了床上。小周向赵队申辩，赵队斥道：“甭以为这儿没监视器，我就是监视器！”

    他让纪哥从对门取了钥匙，他亲自动手，把小周双手铐在床头，脚镣拉直锁在床尾。小周四肢吊着，屁股尖着床，病床成了刑床。

    赵队下了口谕：“他丫要叫，堵上嘴！告饶了再找我。想绝食？两天给丫治过来！”说完拿着钥匙，气哼哼地走了。

    纪哥打了个哈欠：“告饶吧！就你这身子板儿，一会儿就散架了。”他说着往床上一躺，说：“趁我没睡着，赶紧告饶……”没一分钟，他打上呼噜了。

    我和小冯劝小周，白劝。没一会儿，他就开始全身抽搐，床都跟着颤抖。我叫醒了纪哥，请他把我和小冯的枕头塞在了小周的屁股下边……

    清早开了手铐，小周还在直挺挺地躺着，僵尸一样，胳膊肿了两圈，身躯更显得干瘪了。我借着洗漱的工夫，抓紧回去给小周按揉双肩，把胳膊归位，他疼得直冒汗。

    十来点钟，胡管儿来了，把上回领事送给我的英文报纸和英文《圣经》带来了。他悄悄告诉我：他安排好了，可以一直在这儿疗养，临出去再把我接走。

    我听着这个高兴！这简直是我坐牢最高兴的时刻。

    胡管儿还拿来了电动剃须刀。我拿起来刚要刮，又放下了。小声说：“这儿有我一个熟人，刮了就认出我来了。”

    胡管一走，小周躺着问我：“你看过《圣经》吗？”

    “看过中文的。”

    “我原来是基督徒。”

    怨不得他昨天受刑不屈服呢，原来他是受当年基督徒殉道史[1]的感染啊！

    “方哥，《圣经》启示录你看过吗？”

    “以前看过。”

    “你记得《启示录》中对‘反基督’的预言吗？预言有两代‘反基督’的君主，他是用兽来比喻的，一个代号是666……在《启示录》第13章的末尾。”

    我打开《圣经》翻到了那页，翻译给他们：“这里需要人有智慧。聪明的人能算出（一只）兽的数字，因为这数字代表一个人，这数字是六六六。”

    我问：“我听说有人解释这666是屠杀基督徒的Nero[2]。”

    小周一笑：“《启示录》是预言，不是故事，所以，666不是尼禄。这666代表这个人的——姓氏、权杖和专门迫害信仰的机构，这么解释合理吧？”

    “要能这么破解出来，就最合理了。”

    “反基督，也是预言文化中常用的一个比喻，比喻敌对基督一样的善的信仰。现在党的元首姓‘江’——6划；他的权杖——共产党的‘共’——6划；专门迫害信仰的机构——610公室，这就是666。”

    心里还在疑惑，还真没有比这解释更贴切的了。我又问：“《启示录》还预言啥了？”

    “预言太多了，你自己看最好了，只要破译了666，别的就迎刃而解了。”

    “对你们坐牢也有预言吗？”我开玩笑地将了他一军。

    “有啊，第13章：‘该被囚禁的将被囚禁；那些该被刀杀的，一定要被刀杀。神的子民，一定要有耐心和信心’。”

    我一惊，还有这么不吉利的……我翻开《圣经》，真翻到了这段话。

    我又将了他一军：“你要能预言点什么，真实现了，我就信你！”

    “对！那我们都信你！”小冯跟着起哄。

    小周说：“其实，宗教留给后人的除了修行，还有预言。他告诉后人：如果预言实现了，就该信我。几乎所有正教都留下了预言，特别是对今天的预言——警告将要发生的劫难，好让人拯救自己。可现在人，很难醒。”

    小冯说：“你们说99年7月世界末日，不也破产了吗？”

    纪哥进来了，接话道：“人家说‘世界末日是不存在的，共产党把后边掐了，造谣说我们蛊惑世界末日。预言的99年7月的恐怖是镇压法轮功’，这词我太熟了。”

    说的我们都笑了。

    小周说：“方哥，你看看《启示录》第13章开头，讲‘反基督’的红龙授权给一只兽，然后应该是……第5、6段吧？”

    我翻开《圣经》，找到后翻译：“那只兽得到了一张夸大亵渎的嘴，被授权可以肆意妄为42个月。那只兽诽谤神和他的住处，以及天人，他被授权把亵渎覆盖到世界每一个国家、每一种语言的民族。他被授权去攻击圣徒，战胜他们……”

    “行了，这‘42个月’就是一个预言，这42个月的‘肆意妄为’，就是镇压怎么疯狂都没有天谴，可是这42个月一过，我猜就会有天谴。”

    纪哥问：“什么天谴？”

    “瘟疫吧，镇压基督徒招的天谴就是大瘟疫[3]。”

    “大灭绝？”小冯又问。

    “不是，预言的这次不是。最后一次瘟疫会很大，但是这次没那么大。”

    “最后那次什么时候？”小冯追问个没完。

    “不知道，我只知道这次。”

    我问：“从什么时候算起呢？”

    “当然从99年7.20算起了。”

    “我就从今儿算起！”赵队进来恶狠狠地说：“你丫吃不吃饭？”

    “我这请愿还没结果呢，”小周说。

    “你要什么结果呀？”

    “要一个公平的，允许我们说话的权利，就要这个，得允许我们辟谣啊。”

    赵队冷冷地，“到那天，哼哼，你早死了！”

    李护士推车进来了，赵队马上变成了笑脸：“我来吧，李姐。”说着就拿过了营养液，笑容可掬地说：“我给他灌，下班吧您。”

    “会吗你？”

    赵队拍拍胸脯自挑大指：“这我太在行了！”

    李护士一走，赵马上队变了脸，“我知道讲理讲不过你，你丫对抗政府，我可不怕给你收尸！那号儿绝食的已经下圈儿了，说，你啥时候吃饭？!”

    李护士转了回来，赵队立刻笑脸相迎，热情地准备鼻饲，李护士只好走了。

    铁门一响，李护士出了大闸。赵队怒问：“再问你丫一遍，什么时候吃？”

    小周还是微微一笑。

    沉寂片刻，赵队终于怒不可遏，抓起输液瓶扔向了墙角——“啪！”

    “看丫能抗几天！”赵队摔门而去。纪哥赶紧收拾狼藉。

    下午下班的时候，赵队又截住了另一个护士送来的营养液。纪哥说护士要回收输液瓶，再碎了没法说了，赵队一笑，把瓶中的奶倒进了脸盆。

    小周断了两顿，可是有点儿受不了了，躺在床上腰都直不了了。

    接下来象中了邪一样。中午美眉护士来做鼻饲，热奶在凉水盆里炸底儿了；晚上她又急着下班，滚烫的奶没凉就给小周灌了下去。小周双手铐在床头，烫的身子直扭。胃粘膜烫坏了，没法鼻饲了。今儿拔了胃管儿，加了两瓶输液。

    吃了晚饭，美眉护士穿着警服来收尾，这儿的大夫、护士都是警察编制，有警衔的。

    “零——”这美女掏出手机，嗲声嗲气地聊个没完，那撒娇的样子，连纪哥都不好意思地出去了。我只好强力看书，来个听而不闻。

    “护士，他液没了。”小冯终于忍不住了。

    瓶子液体已经光了，输液管都回血了。小周依然昏睡，美女依然“肉麻”着，好一会儿才扭搭到输液架，用肩膀和脖子夹着手机，边“肉麻”边操作，随后象小鸟一样飞了出去。

    忽然小周在床上挣扎开了。

    “怎么啦，小周？”我放下书问他。

    他也不说话，双手抓着胸口，嘴唇发紫——这是心脏出事了！

    “纪哥！抢救！纪哥！”

    [1] 公元64年，古罗马皇帝尼禄（Nero）火烧罗马大城，然后嫁祸基督徒，编造谣言，煽动民愤，不明真相的市民狂热地参与对基督徒的残害。基督徒被成批地赶进竞技场，任凭猛兽撕裂吞咬，甚至把基督徒当作火炬烧掉。强盛的古罗马由此而走向衰亡，基督徒历经300多年的磨难，终于和平地用坚忍战胜了强权。

    历史是重复的，警醒似乎就在眼前，但总有人以为信仰能跪给强权。

    [2] Nero是古罗马暴君尼禄的名字，也是当今著名的光碟烧（刻）录软件Nero Burning Rom（直译为：尼禄火烧罗马）名称的由来，似是为纪念这段悲壮的历史。Rom（光驱）和Rome（罗马）谐音。

    [3] 古罗马先后4次屠杀基督徒，招来了5次大瘟疫，公元250年镇压的当年就招来瘟疫，持续16年，首都的人死了一半，全国死了1/3。


预言成真

    纪哥浑身湿漉漉地冲了进来，一看，立刻蹿出去喊人。

    我拼命抻过身去，锁在床尾的脚镣拽着我，双手仅仅能够着了小周的双脚，对着他的脚心猛掐。边掐边说：“小周，顶住！”

    小冯说：“刚才液体输空半天了，那护士也没排空气直接就换液体了。”

    啊？！这么一长管空气输进去？！体质正常的人都够呛啊！这绝食3个多月的50来斤的人，不完了吗？！

    纪哥冲了回来，我马上说：“快把我解下来，我给他急救！”

    “队长不在，不敢胡来！”这时候他还讲上原则了！

    “你不是知道钥匙在哪儿吗？”

    “不敢拿！赵队的班儿！”纪哥说着开始给小周压胸——我忘了他原来也是大夫了。他是洗着澡就冲过来了，背心都在往下流水，只穿了一只拖鞋。

    李护士来了，掏出手机就叫大夫，然后参加急救。

    美女大夫也跑了进来，过来就翻小周的眼皮，打开手电照了一下，“快熬到头儿了。没见挺这么长的……”然后就撤到一边打电话。

    开始我没介意，但是后来这大夫说的几句吓了我一跳：“好！叫那俩配型好的病人都去吧，咱同时开两台……别透析了，来不及！……对，还要角膜呢，那让×大夫也去吧，301医院。”

    一死了就摘肾摘角膜！虽然这在大陆是家常便饭，可发生在我身边，还是让我毛骨悚然。

    “开锁，准备手术！李姐，心跳不能停！”她嘱咐完就跑了出去。

    纪哥得了令，迅速取来钥匙给小周开了锁。

    “纪哥，你给我也开开吧，我试试！”

    纪哥愣愣地看着我，没反应。

    我急了：“你开呀！你是大夫你不知道刚才她说的啥意思！？”

    纪哥硬着头皮给我开了锁。

    “我是大夫。”我跟李护士打了个招呼，因为我看他俩没劲儿，他们轮换压胸压得很浅。可是我刚想动手就悬住了——太瘦了，全是“排骨”，稍一使劲儿还不得碎了？

    我左手空拳对小周的心脏迅速一击，开始试探着压胸。

    李护士摸着他颈动脉，没说话。我又是一拳，再压胸，床有节奏地忽悠着，纪哥做人工呼吸，他吹1口气，我压胸5次。

    “有……有……”李护士说着，看来心跳偶尔才有。

    “不能放弃，纪哥！”

    我压了一会儿，太累了，这坐牢坐的，体力太差了。我俩换了岗。

    “好，好，好……李护士节奏越来越快地报告着，小周渐渐有了呼吸，脸色开始恢复，紫绀在减退。

    “好了！”李护士一声喜讯，我们相视一笑，还没等欣慰呢，就听后边——

    “行了！给他俩锁上！这回看你还绝食！”

    是赵队。这个家伙，满脑子整人，党性十足！

    纪哥刚把我锁上，“咣当——”外面铁门一响，一辆担架车冲了进来，美女大夫在前，一个男大夫和一个护士断后，都戴着大口罩。

    “活了？！”美女大夫满是诧异和遗憾。

    “活的更好！走！”男大夫大手一挥，过来就抱小周。李护士吓得直退，那美女大夫也惊呆了。

    男大夫向纪哥下令：“抬！抬呀！”

    小周被悠上了担架车。

    “快点儿吧，301那儿都等着呢！”男大夫说完就要推车。

    “你们要干什么？！”我死死地盯着那个男大夫，目光照得他不由地一缩。但那双大口罩上的狼眼马上又瞪了回来。

    “你谁呀你！”他推车就走。

    “他已经活了！”我厉声喝道。

    “二期复苏，你懂个屁！”

    “没事儿了，不用……复苏了”小周说着要坐起来。

    “别动！”那男大夫吼着，“快走哇你！”那美女大夫呆呆地点点头，跟着男大夫仓惶逃走。

    二期复苏？不对！我大嚷道：“你们骗人！”

    “丫闭嘴！”赵队在门口怒吼一声。

    我没管那套，马上对退缩到窗台的李护士说：“李护士，他们这是……”

    李护士头也没抬，脸色惨白，落荒而逃。

    “老纪，背铐！”赵队恶狼一般。纪哥从失魂落魄中缓过神儿来，把赵队劝了出去。

    屋里只剩下我和小冯，小冯问道：“方哥，怎么回事儿啊？”

    我一头倒到了床上，脚镣哗啦一声。

    愤懑！无助！凄凉，心如刀绞。我真希望我的判断是错的，真希望是给小周“二期复苏”，可是，自欺欺人罢了。这哪是医院啊？实验厂、标本厂、屠宰厂！

    纪哥进来了，跟我有气无力地说：“没事了，我用王所儿给你挡住了。”

    我没谢他，头脑一片木然。

    病房里不知沉默了多久，纪哥起身问我：“你……那试剂盒，就是配型干这个的？”

    “啊。”

    “先配型好了，到时候就移植？”

    “嗯。”

    “为了救人？……”

    我知道他这话的意思，于是说：“那……不用的死刑犯的肾吗？”

    他惊讶地看着我，那一瞬间，我明白了什么叫无地自容。

    良久，他又问：“现在移植个肾能多活几年？”

    “做好了，有……一半能活过10年吧。”

    “不移植呢？”

    “要是透析的话，活过10年的……也差不多一半。”

    “那何苦呢？”

    “不用……不用老透析了。”

    “移植更省钱？”

    “不省钱，将来……可能会省钱。”

    纪哥冷笑了：“你说的骨髓库，是不是也用配型来建？”

    “嗯。”

    “要是一个老百姓的配型入了骨髓库，要是哪天谁要换‘零件儿’（器官）配上了他的配型，他‘消失’了咋办？”

    “那怎么会呢？资料数据都是保密的！”

    纪哥又冷笑了，叹道：“在中国，保密只对老百姓。”

    我脑袋“嗡”地一声，虚脱一般靠在了墙上。我已经没有了这种红色高压下，人本能的自我保护的思维方式了。太现实啦！要是红产阶级哪个大官要换器官，他能弄不到骨髓库的数据吗？在大陆消失个人，不小意思吗？小周活着就给拉出去了，因为要他零件的已经约好了，不好推脱。

    我想起了报道过的两个文革时的活体肾移植[1]：70年，无辜的18岁女中学生黎莲，被四个武警按住，没用子弹、没用麻药，大夫上来就摘了俩‘腰子’，因为南昌92野战医院里，一个革命干部等着换肾，为了多活几天。黎莲的尸体也不浪费，做标本了；78年，一个军官的儿子供肾，把无辜的“张志新式的反革命”钟海源屠宰了，那时大陆的肾移植水平，病人能活3周……

    小周这次，比文革的时候活摘钟海源和黎莲更胜一筹，连要角膜的都联系好了！

    纪哥从本上撕下一页纸，下来递给我——那是几天前他打算出去卖配型试剂，我哄他给他留的杨义家的电话。他苦笑着说：“这我不干了，这钱……不敢挣。”

    我接过来一咧嘴，一定比哭还难看。

    我几天前还骂纪哥没同情心呢，还骂他没有医德呢，现在他好象一面镜子……

    小冯打破了沉默，“方哥，小周说《启示录》上有句预言[2]，说‘该被囚禁的要被囚禁；该被刀杀的，一定要被刀杀’？”

    “对，第13章，接下来一句是：‘神的子民，一定要有耐心和信心’。”

    “那……小周的命是不是就是这样啊？”

    我惊得一骨碌坐了起来，盯着小冯。

    小周可以选择别的抗争方式，可以低低头出去，去宣扬他的FLP “公平——逻辑——证实”的理念，可这个昔日的基督徒，把《启示录》铭刻在心，选择了一条殉道的路——不，他抗争了，曾经从死神的魔掌中苏醒过来了，是那个男大夫，硬把他推向了殉道的路——撒旦！不折不扣的撒旦！

    哦，我好像明白《启示录》里的撒旦为什么是红龙了，他隐喻的真是中共吗？

    小冯说了两遍我才缓过神来：“方哥，我说的是小周说的《启示录》里那个预言，镇压42个月一过，就要遭天谴，你算了吗？”

    “我没算。”因为我没当真。

    小冯说：“按小周的说法，天谴来临的日子应该2003年元旦前后，会有大瘟疫。”

    我苦笑了一下：“别吓唬我了，可能吗？”

    “没有更好，万一……”

    “万一来了，你也逃不掉。”

    小冯摇摇头，“小周可告诉咱了，将来几次天谴来了，咱都没事儿。”

    我疑惑地看着他。他是被小周折服了，不仅仅是小周的坚毅，更是他那深邃的理性。

    “方哥，如果第一次天谴应验了，他讲的还不是福音吗？信福音，还不能保佑咱吗？”

    * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * * *

    惊人的“巧合”？还是预言应验？！

    1. 按小周的破译：《启示录》预言的肆意妄为、不遭天谴的42个月刚过，天谴的瘟疫就展现在了世界的眼前——SARS！

    2. 《启示录》里的42个月，几处提到是1260天，从99年7月20日公然镇压真善忍的信仰者计，过1260天，刚刚过完42个月。

    3. 我注意道：如果天谴的大瘟疫向人展现的最初的时刻，是以大陆医界一线的权威认识到它——非典是一种传染性极强的新瘟疫那天算的话，应该是2003年元旦——正好是刚刚过完1260天的“安全期”！次日，权威专家即赶往广东河源市调查会诊，因为那里发生了全国最初的医务人员感染。

    [1] 见《中国女性悲欢录》（内收胡平《中国的眸子》），筱敏、袁伟时编，花城出版社，1993年版；《历史的代价——文革死亡档案》，金石开编著，中国大地出版社，1993年版。

    [2] 《圣经》的“启示录”预言了天地间的正邪之战：一方是羔羊（万王之王）和他的圣徒，一方是握有强权的以红龙和兽为首的撒旦。撒旦欺骗世人诽谤羔羊，镇压将招来数词天谴，最终羔羊胜利，新天新地到来。

    小周认为这场较量已经展现到了人间，世人在几次天谴（不同的瘟疫）中的命运，由自己对这正邪双方的态度决定的。

    《启示录》几次重复了这句尖锐的警告，如13章9段：“只要人有一只耳朵，就要让他听到。（ If anyone has an ear, let him hear. ）”


厕所人权秀

    病房门一开，小周进来了！

    我简直叫出了声！“小周！我以为你……”

    我和小冯高兴地下床热情了半天，小周也没说话，就是看着我们笑……

    诶？小周胖了？穿着便服，没戴脚镣子？我们戴着脚镣子，怎么从病床上下来的？转眼小周不见了，我急得直喊。

    门开了，赵队进来了，不容分说就把我拴回了床上，抓住我的脚镣使劲一抖——终于把我抖醒了——南柯一梦！

    “别喊了。”纪哥抓着我的镣子说——他在帮着查班。

    小周的床空空荡荡。

    查晚班的王所儿转身要走，我擦了把眼泪叫住他——我要出院。病也差不多好了，再呆下去得压抑死我。王所儿很“原则”，一定要明天亲自问问大夫，不然对上级没法交待。看来他们要向美国充分展现他们对人权的呵护了。

    窗外风雨飘摇，我又开始流泪了。明知道小周回不来了，还不由自主地盼了一天，终于在梦里把他盼来了。

    突然一个厉闪，轰隆隆——喀嚓！一个霹雳就象打在了窗外，日光灯应声而灭。小冯吓得叫出声来。

    屋里一片漆黑——要闹鬼不成？虽然我不信这些，看看窗外，还是不禁毛骨悚然。想到刚才梦里梦见的小周，更害怕了——特别是他竟然比以前胖了点儿，不是那瘦骨嶙峋的样子，这……实在解释不清楚，印象怎么会在脑子里“发胖”了呢？我又想起了七处广传的鬼故事“小红孩”，越想越害怕。

    纪哥和队长进来换了灯，我只好把注意力都放在研究《启示录》上，努力掩盖害怕的感觉。

    次日一上班就来了两个警察，到病房里威慑了一圈儿，然后队长叫纪哥拔了小冯的输液，押了到队长那屋去了。

    有过上回“武松”后事的经历，我知道他们在给小冯做笔录，证明小周“得到了充分的治疗抢救，不治而亡”——休想让我替你们手圆谎！

    他们知道我这个“钉子户”难碰，押小冯回来，没理我就溜了，看来另一个证明人由纪哥当了。小冯趴到床上，默声大哭，床也跟着抽搐。

    不一会儿，胡管儿亲自来接我出院。美女大夫一直没露面，一定是不敢见我，但愿她的这份良知不被钞票和荣誉淹没。

    回到七处，砸开了40斤的铁镣，我轻飘飘地飘回了监号。

    “方哥，回来啦？”牢门里托锁的竟然是那个前刑警队长，那个黑社会老大！没想到我和“艾滋病”一走，他又杀了回来，还当老大了。

    管教对着他说：“方明，你还是老大。”

    “不用不用，胡管儿，还是他来吧，反正我也没几天了。”我这不是客气，而是实在不想当牢头的角色了——小周的惨死，让我觉得当牢头都在给红产阶级站岗。

    “黑老大”的客套掩盖不住内心的喜悦，原来的红产阶级嘛，争权成癖，别看是牢头这屁大的权柄。

    管教改封我为二板儿。我朝黑压压的犯人笑了笑，人几乎多了一倍，因为双号儿的厕所还没装修完，人还集中在单号儿。

    不到2平米的厕所焕然一新——这就是布什总统给老江打电话，给我们争来的“人权”！只是铺镶了磁砖，安了可以洗凉水澡的淋浴，换了个40W的灯而已。没几个月，七处就要搬到昌平了，临走还费钱干这个——“厕所人权秀”！这足以让老江给布什回话时吹得天花乱坠了。

    “这不安全！”我对陪我视察的“黑老大”说，这磁砖碎片儿吞进去咋办？抠下来就是凶器！这要越狱……”

    “行啊！老方！看守所这一套你门儿清啊！”这“黑老大”改口叫我“老方”了。

    我开玩笑：“要是看守所能私营了，咱哥俩开个看守所，一年就千万富翁！”

    他笑道：“轮不到你！看守所卖货的早承包了，那都是头头儿的亲戚。”

    出了厕所，看看各位部下，挤插插的将近有一半不认识。看来现在睡觉得立板儿了。

    一眼看到了小金，他那精神的眼神告诉我——出逃有望了！真是功夫不负有心人。

    不当老大了，不但锻炼的特权没有了，还得乖乖地回去坐板儿。我告诉他们“武松”归位了，熟人们一番惋惜。

    住院离开这八天，号儿里在“人事”上竟然没什么变化——没人开庭。我可是历尽沧桑啊，宛如隔世一般。这和监狱医院简直是两个世界，那儿不到一周就干掉两个，这儿的程序这么慢，磨蹭个没完。

    下午饭后自由活动，小金悄悄让我给他留了Email地址和电话。他也不说别的，就告诉我明信片都用完了。上个月他真见了律师，外边配合得当，现在看来，最后一步也很顺利，这几天要脱逃了。


完美脱逃

    第二天一上班，队长就来提小金。小金已经整装待发，临走用眼神向我道别。我微微一笑，算是祝他一路顺风。

    “黑老大”莫名其妙：“一个朝鲜难民，快遣返了提个什么审呢？

    邹哥说：“积极立功，想活命呗！”

    “立功也白立！最多耽误几天！”

    “就是，中国哪惹得起金正日啊！”

    “立什么功？给别的朝鲜难民告密？”

    “小金没那么缺德。”

    ……

    他们哪知道这里的奥妙啊。

    “珍珍！”

    “Daddy！”女儿挥挥手，告别了同学，向我的奔驰跑来。

    女儿一上车，我就问她：“今天都玩儿什么了？”

    “Baseball……”

    我当即打断她：“用汉语！”女儿的汉语还是三脚猫，她四岁来美国的时候，不会英语，5年后我们回北京探亲，珍珍的汉语忘得一干二净！连四声都不会了，用洋味儿重新学。现在在美国都小学快毕业了，怎么强化汉语，还是差。

    珍珍生硬地回答：“垒球，乒乓球……”

    “零……”手机响了。

    “Hello!”

    “Hello! Is that Dr. Fang？”

    “Hi！Who’s that ?”

    “方哥，你好！我是小金！”

    “小金？对不起，您能讲全名吗？”

    “七处的小金，方哥！”

    “哎呀！你好你好！真没想到！你在哪儿？”

    “机场，刚下飞机。”

    “好，好，我这就去接你，1小时后我到机场。”

    把珍珍一放回家，就飞车去了机场。在那儿我一眼就认出了他，两位从地狱逃生的难友紧紧拥抱。

    上了车我就问：“小金，快说说你当年怎么走脱的！”

    “都是靳哥的妙招，多亏方哥你仗义啊！”

    “快说吧，我猜好几年了！”

    “9张明信片救我一命！我先写了5张，找到我那个哥们儿，又写了2张，找到了靳哥给我说的那个律师，那律师看了我要钱的暗号就过来了，他真是靳哥的铁哥们，‘路路通’，他能见着我！找我哥们要了钱，就搞定了。”

    “花了多少？”

    “10万搞定！后来都是预审教我的口供、教我的逃跑路线。他是让我举报一个‘专门转移朝鲜人出境的团伙’，其实就是一个韩国大饭馆。预审给我换了身好衣服，明着安排我去求那儿的韩国老板帮我偷渡，让我给老板打个欠条，然后他们好去抓那个老板，逮个现行。他们四个人在大门外守着，两个在里边吃饭，我装着找老板，从后边儿的厕所窗户跑了。”

    “跟我猜的差不多，你看，小金，这咱可以写小说了。”

    “是啊！后来，我就流落到广东打工去了。”

    “再后来呢？”

    “再后来，就来你这儿了嘛……”

    小金怎么能来这儿呢？这是美国，不好偷渡啊。还是他到韩国，然后从那儿给我打电话比较合理……

    “方明！出来！”门口一声吆喝，把我从幻想中拉了回来，是“黑老大”在牢门外吆喝。他跟管教“猫腻”回来了。

    我现在已经习惯做白日梦了——这真是监牢最大的乐趣，我是如此投入，时间再长下去，我看自己都快成神经病了。

    胡管儿请我对面落座，喷着尼古丁，单刀直入：“小金没回来，是不是你教的？”

    “啊？！”我心里这个乐！小金走了一天多，管教才来追问，甭问，小金出逃成功，得了好处的预审在那儿装模作样地找教唆犯呢！我装作诧异：“小金上哪儿了？”

    “小金从预审、便衣眼皮底下溜了，你不知道？”

    “这么本事？！”我极力掩饰内心的喜悦。

    “得了方明，你装不象！眼睛都带出来了，瞎话都不会说！”

    我知道管教没恶意，耸耸肩笑了。

    胡管说：“刚才我盘问你们老大了。说，是不是大靳的主意？这个大靳！因为放犯人进来的，临走还‘放’了一个！”

    我一笑而已。

    “嗨！预审丢的人，关我屁事！就是七处下来话让我查查，应付应付完事。这个大靳，有种！连我都不知道他还有这手！”

    “胡管儿，我这什么时候完事儿啊？”

    “踏实呆着吧，临走才能告诉你哪！”


堂皇的讹诈

    “假金庸”、老林都下圈儿了。我又盼了几天，终于盼来了提审。检察官小严和一个司法局的干部接的我，那干部很客气。

    会客室，不是审讯？是“干部”和我聊聊。他对我同情了一阵子，然后摆出了把我从案子里洗脱出来的难度。

    我说：“本来就是预审侦查错误、错抓错捕，外加逼供诱供，走私那是他们公司的事，是法人的事，跟我一个美国供货商有什么干系呀，我充其量是个顾问嘛。”

    他示意戚检和严检回避，房间只剩下我俩。他说：“方明，按规矩你要见我，要戴手铐的。不过嘛……”

    “谢谢！”我真不知他的来头。

    “我知道你是无辜的，可是法律就是这样，再不合理，咱也得依法办事，所以，把你择（音：宅）出去也得有个说法，你如果能配合我们，就好办多了。”

    “怎么配合？”

    “这个不难。我知道，你的产品，国内奇缺，又是救人活命的东西，但是现在没有批准进口，怎么往里弄，都说不过去，法律就是这样，再不合理，也是这样啦。”

    “那你们怎么不把我那几个竞争公司也抓起来？他们也卖呢？”

    “中国嘛，就是这样，民不举，官不纠啦。”

    “那就专揪我呀？”

    “已经揪了，难道还把他们也抓了？总得给人家一口饭吃吧？”

    “那就不给我饭吃了？”

    “都给，共同富裕嘛……但是我们必须依法办事，不管合不合理都得这样。在获准前，我们会禁止任何私人形式的进口，都收回来。我想这一点，美国也说不出来什么吧？”

    我点点头，不知他葫芦里卖的什么药。

    “但是呢，如果，如果我们司法局协调来办这件事情，就好办了，我是说，我们来做这项业务……”

    “你们有这个资质吗？官商？”

    “不是，我们可以成立公司嘛，现在搞得很活嘛！”

    要夺我生意？！我拼杀了近三年才开拓出来的市场、培训出来的客户全叫你们给抢走？！真不愧是红产阶级！

    他看着我惊异的眼神，和蔼地说：“放心，不会撇开你的，我不是说过嘛，都会有饭吃的。你们以个人的形式，作为特聘顾问、专家指导嘛……”

    啊？就施舍给我这么一口饭？要抢走我的经销权、抢走我的市场、抢走我的客户、还让我给你们做售后指导？想得太美了！

    他继续和蔼：“你想想，这是不是两全其美？”

    “那……你们这么做，不是执法犯法，自己走私吗？”

    “嗨！咱可以变通一下嘛，比如，我们和××机构合作，算作科学试验材料……”

    “我就是这么做的！我合法呀！”

    他眨眨三角眼，说：“这我们都掌握了，你的证明……”

    “那是移植学会的正式证明啊！”

    他嘿嘿一笑，“他们怎么给你开的证明？我们公对公可以，你们公对私，谁给你开的？他们凭什么给你开的？”

    当头一棒！不过，咱也久经风浪，要是以前，我非瘫椅子上补课，可这次，我只是微微身子一震，迅速移开了对视的目光——因为我知道，我的眼睛不会撒谎。

    “想好了吗？”他关切地问。

    “移植学会那两位，是我的顾问，我给他们付费谘询。”

    “人家可是痛哭流涕地都交待了，对不起党，对不起国家，对不起人民，收受恩贿……”

    这帮家伙！怎么会拿我来垫背？因为我这点儿红包“罪行”最轻？就往我身上推，说我行贿腐蚀他们，我被他们敲了一笔，他们还让我跟他们共患难！我申辩：“他们犯什么事儿，跟我没关系，现在医疗机构要回扣，太普遍了。”

    “他俩可都咬你腐蚀他们啊，老弟……”

    我辩解道：“那是他们要的顾问费，我又不是行贿。”真要是给我栽上行贿罪，美国也帮不上我，甚至不愿意帮我了。我跳到黄河也洗不清啦！给个红包这么普遍的事儿，咋我就这么倒霉啊？

    “推测没用，这可是‘法律认定’。”

    又是“法律认定”！这是拿自由和加罪来要挟我呀！

    “方博士，想好了吗？”

    面对这个无所不能的公检法，我还能做什么？

    “就算给国家做点贡献吧？毕竟国家培养你那么多年嘛。”

    培养我这么多年？不学无术的文革教育、上山下乡让农民教育，这就是国家对我的培养！后来我自学靠的大学，上完博士出国留学，那是借钱交还了国家的培养费才走的！别看我入了美国籍，还是把中国当做祖国，我不欠这个蹂躏我祖国的红产阶级政权一分钱！

    “方博士，你是组织配型领域的专家呀，祖国的器官移植事业，需要你的支持！”

    以前这么恭维我，我会很高兴。这是我的理想，我的事业。我为完善器官移植的配型技术和筹建骨髓库奔走华夏，可是自从住了一趟滨河医院，见识了活摘器官已经泛滥到可以杀戮无辜的地步了，我动摇了。我只有不断地说服自己——滥用的极少数，才能把我的事业继续下去。

    他见我还没表态，又进一步说：“合作只是暂时的，等药监局批准进口了，你还可以再独立出去嘛，反正时间也不长了嘛。”

    这下我心动了。我知道，药监局审批的进度可快可慢，官官相护，而官方能决定这个进度、甚至结果，以维持他的绝对垄断。那样我的客户资料就都被他们划拉走了，将来我只能在他们的剩饭里抢上两口，还得对主子千恩万谢，因为他们一句话——我们抓过这小子——我的客户就得死心塌地归顺他们。

    他真是老手，从我的眼神里看出我心动了，从公文包里取出了几份协议，递给我。原来他把那两个检察官支出去了，就是为了要挟我做成这个交易。

    我看着协议，象是在看一张“卖身契” ！我苦笑着问：“那几个公司还自己经营？”

    “不行了，都收归我们了。”

    太绝了！掠夺了我公司的一切业务，让我给他们去打工。这是刚刚开辟出来，即将盈利的大市场，一年上百万的利润，就这么被一口吞掉了！可是，我又有什么办法？我如果不配合他们，他们是可以去找别的知名度低的顾问的，那我对他们就没用了，他们还能放我？

    “大河有水小河满，大河没水小河干嘛。给你的待遇不会低的。”

    这句“谚语”，当时真给了我一点脸面。算是为祖国做贡献吧，尽管我心里知道，这又将养肥几只硕鼠！但是，这是我自由的代价啊！

    事后，我竟发现这句深入人心的“谚语”竟是瞎话——应该是“小河有水大河满，小河没水大河干”——大河的水是小河流汇过去的呀！人民富足了，国家才富强，西方民主社会就是这样；而中共颠倒是非的“谚语”竟能骗了几代大陆人——一味压榨搜刮人民，红产阶级打着国家的名义中饱私囊，给嗷嗷待哺的人民剔出点牙缝里的剩饭，这就是党的温暖。


最后一课

    我以为和司法局的干部签了“卖身契”之后，就该获释了，就这么傻等苦盼，盼来的竟然是一周后的海关提审——案子被踢回来重审了。

    海关那俩预审前后提了我三次，又重做了一遍口供。期间见了一次领事，领事非常气愤，她以为上一轮外交斡旋很成功，布什总统的电话很见效，中方答应得好好的，没想到程序这么漫长。可是气愤又有什么用啊？共产党就这样明一套、暗一套，美国有奈它何？当我告诉他，这儿应总统的要求改善人权，只不过是装修了一下牢房2平米不到的厕所，领事简直哭笑不得。

    一晃又是半个月。牢里再没有一点儿新鲜事儿了，剩下的就是在思念亲人中煎熬和无聊地找乐了，以至我下决心不再看日期了——那张用牙膏粘在墙上的自制月历——晦气！看着它，多少次的失望？有时候真有要急疯了的感觉，想跳起来把它撕个粉碎，但是表面上还得泰然自若，这是怎样的折磨！

    这一天吃早饭，我忍不住又看了一眼月历，猛然想起：明天是感恩节了。家里又要买火鸡了，女儿最爱吃了……

    我跟他们聊起了感恩节，“黑老大”问：“老方，美国也有意思，当年屠杀印第安人，抢了印第安人的土地，还过感恩节，感谢印第安人的帮助！？”

    “黑老大”一当牢头，号儿里也不民主了，他还是很给我面子的，毕竟是我禅让给他的。

    我说：“大陆的教科书，甚至大陆的典籍都在咒骂美国屠杀印第安人，说美国的‘种族灭绝政策，来得更加凶残’。可是你看看就这段话里讲的那些事的时间，比美国建国早了70来年。在美国独立前，连国家雏形都没有，都是一些松散的欧洲殖民地，这期间欧洲殖民者和印第安人打了200多年，都归罪给美国？

    “美国是在反抗殖民的战争中独立起来的，是在消灭了奴隶制以后强大起来的。共产党这么栽赃，手法比陷害法轮功还笨！”

    “黑老大”来了兴趣，看来都爱听真东西。

    我讲道：“这段历史，完全被中共歪曲了。清教徒去北美洲前，欧洲就向美洲移民了。美洲有300多个印第安部落，最大的部落才1万人。他们处于蒙昧阶段，部落之间老打仗，战胜的一方要把战败的部落全部杀光，谁割下敌人的头盖皮多，谁当酋长。欧洲早期的殖民者被印第安人杀得大败，后来他们就用小礼品收买印第安部落的头儿。欧洲各国为争殖民地在美洲打仗的时候，都有印第安部落为他们卖命。

    “美国独立战争的时候，绝大多数印第安部落站在英国殖民者一边，他们玩命镇压反殖民的军队，还用他们的传统的方式先后屠杀了几千平民。后来独立战争胜利了，美国独立了13个州，敌对的印第安部落被打跑了。随即英、法、西三国联手反扑，绝大部分印第安部落被收买，充当殖民者的炮灰，结果美国疆域越打越大——这打下的是殖民者地，不是印第安人的领土，因为印第安部落是迁徙的，他们没有领土概念。

    “美国南北战争的时候，绝大多数印第安部落又站到了南方奴隶制那边，和北军决一死战，使北军腹背受敌，最终又被打溃了。”

    “黑老大”问：“这就是美国种族屠杀的理由？”

    我笑了，“印第安人屠杀过美国平民，但是美国军队只是彻底剿灭那些叛乱部落的武装，逼他们投降，然后把他们迁徙到‘保留地’，这是屠杀吗？甚至在剿灭他们武装的时候，也尽量不杀人，而是采用了围剿野牛，切断他们食物来源的方式，逼他们投降。另外美军也吸纳了不少印第安人，所以根本不想灭绝这个种族。印第安人愿意过土著生活，不愿意接受现代文明，那就去‘保留地’吧。”

    小刘说了几句耐人寻味的话：“现在中国大陆就是殖民地——西方马列主义的殖民地，中国的传统都被共产党毁得差不多了。中国人自称炎黄子孙，拜祖宗，死了叫‘见列祖列宗去了’。现代大陆，挂党魁的像，死了说见马克思去了，完全宗教化了。这不是殖民是什么？

    “印第安人受了欧洲殖民者的小礼品，就甘心为他们卖命；中国大陆这儿，人们不也是为了眼前的实惠，维护着红产阶级欺压百姓吗？

    “黑老大”问：“老方，那感恩节到底怎么回事儿呢？”

    我说：“印第安部落里也有友善的。300多年前，清教徒为了信仰自由到了美洲，得到了一个印第安部落的帮助，渡过了最苦难的时候，他们对这个部落感恩，这后来就发展成了感恩节。现在感恩节只有美国和加拿大才过，那天要吃火鸡，吃火鸡前，人人都要说一段话，感谢一年中帮助自己最大的人。一个知道感恩的民族，才可能强大。”

    “什么？解释解释。”

    “一个人，不知道感恩，他恩将仇报，谁敢帮他呀？一个民族，一个国家不也是这样吗？所以感恩节，也是美国塑造民族素质的方式。”

    “中国也有‘感恩节’。”小刘淡淡地说。

    “什么？”

    “七一呀！”

    “黑老大”一拍巴掌，“对了，把咱整成这样，七一还给咱吃炖肉，咱得感恩啊！”

    小刘说：“越是整你，你越得感恩！党打仗靠农民人海战术，一建国就把农民当奴隶，世世代代都拴在农村户口上，大饥荒饿死的4000万，农民 ‘主力’！利用完工人，工人下岗；利用完红卫兵夺了司令部，看他们有碍稳定，一个上山下乡，就发配到穷乡僻壤；利用完知识分子，就打成右派，右派在牛棚里都得对党感恩！平反了，感恩！‘六四’屠杀学生，现在的学生课本，从里到外都是对党感恩……”

    “黑老大”说：“老毛也真绝，把老百姓整成这样，老百姓还把他当神，特别是农民。”

    小刘说：“猫吃辣子的典故，你们知道吗？共产党内战胜利前夕，在西柏坡中共指挥部，毛泽东跟朱刘周任他们开玩笑，问他们怎么让猫吃辣子，大家都没辙。老毛说他把辣子抹在猫的肛门上，刺激得它自己舔！历次运动，都象这个似的，你得自己认罪，主动接受党的改造……”

    “黑老大”说：“‘猫吃辣子’，这才是毛泽东思想！高！”

    我说：“这就叫洗脑，英语叫brain wash，想把你洗成什么样，就能把你污染成什么样。这是最残酷的整人，杀人不见血地彻底让你变态，人根本抵抗不了。开始是强迫灌输，甚至让你知道他不对也得当成对，把没有人性的东西当成革命，后来就不用灌输了，因为已经把你洗脑成了没有主见的机器了，完全听主人的，主人的一切你都会认为是对的，都会去感恩——恐怖分子不就是这样？文革的时候不就是这样？毛泽东一句“文攻武卫”，全国武斗——那就是党搞恐怖主义，打死123万。”

    “黑老大”走累了，示意我到前边去给大家讲，他坐我那儿歇会儿——可能只有我这个二板儿，有这个待遇，能溜达一会儿牢头步。

    我溜达着说：“大陆从幼儿园就开始给你洗脑，唱什么歌？歌颂老毛、歌颂党，小学、中学、大学，影视、文学、文艺，特别是民歌和流行歌曲，洗脑无所不在，谁会去抵御？这就是为什么很多中国人，都在潜在地维护共产党，别看人们骂它，人们还是信他，要不为什么一说‘人权’，好多人都以为是反华呀？一批‘法轮功’，多少老百姓跟着起哄啊？在大是大非的问题上，党骗了你无数次，关键时候，老百姓还是和党保持一致——这就是洗脑！老百姓都被洗成这样，公检法、军武特，被洗得更惨——越洗越革命，越革命，越觉得自己最清醒——这就是洗脑。

    “现在有多少人潜意识里还在对老毛感恩啊？那就是对党感恩。老毛迫害过每一个中国家庭，每一个中国人！有的直接整死了，有的吃苦受罪多少年，有的因为亲人被连累，就是没受这迫害的，你肯定是支持迫害别人去了——你的良知被迫害没了，这更可怕！你受教育的权利、知道真相的权利、讲话的权利、个人发展的权利、信仰的权利，等等人权，都被迫害掉了，都扭曲了！甚至你做人的权力都没了！哪一个大陆家庭没被党这么迫害过啊？迫害你，还得感恩！

    “文革的时候，被批斗的右派向党感恩，痛哭流涕，观众越看越觉得批判得对！你看现在电视，监狱里被洗脑的法轮功，对党痛哭流涕地感恩，越播，老百姓越觉得批的对——这就是洗脑，把人洗得完全颠倒了是非。

    “洗脑是反人性的东西，因为人抵御不了。这么洗脑在西方民主社会是不允许的，也是没有的。只有共产党国家有、独裁国家有、恐怖主义国家有——完全用谎言在骗人善良的本性。抗日、抗美援朝，党这些所谓的‘伟大业绩’都是彻头彻尾的谎言。历次政治运动中，只要你跟党保持一致，保证是跟谎言保持一致！老百姓，一次次地被当枪使，越洗脑他越感恩。”

    我一口气讲了这么多，总算出了一口闷气！共产党竟然要接管我的生意，这跟没收我的资产有多大差别？简直是党逼民反！

    “黑老大”玩笑道：“明天感恩节要是放了你，老方，你不感恩哪？”

    “我只会向帮我的人感恩。”

    忽然牢门口零零作响——徐队拿着钥匙当铃铛晃。

    “又讲课呢方明？”他说着开了锁，装腔作势地说：“放学了，你走吧。”这是著名小说《最后一课》里的最后一句话，他用的也是小说中那老师悲凉无奈的语气。又开玩笑了。

    我马上改为笑脸迎了过去，“徐队，又提谁呀？”


取保候审

    徐队一愣：“说点儿‘文话’你听不懂啦？非得让我说‘黑话’是不是？方明，收拾东西！”

    我终于听到了这句久久企盼的“自由令”——坐牢4个月，我就听不懂“人话”了？非得用“地狱的语言”翻译一下！我已经成了标准化的大陆囚徒了！

    这么迟迟到来的喜讯，我没什么可庆幸的。我翻出枕窑儿，换上一身最体面的衣服，剩下的由大家分。

    向弟兄们祝福之后，我穿上了那双宝鞋——鞋底里缝了十多封家书的布鞋，然后紧紧地握了握小刘的手，义无反顾地出了牢房。

    “方哥！”

    是前面号儿里的孟老板在叫我，吓我一跳，一个多月不见，他竟然两鬓斑白了，苍老了十岁！他在这号儿当牢头，我从医院回来，因为不当牢头了，没法参加每周的牢头例会，就一直没见他。我关切地问：“咋样啊二审？”

    “维了。”孟老板一咧嘴。

    我的心象被拧了一下，我走过去，紧紧和他握了握手——要不是徐队押我，我可不敢这么造次。比起这位无辜的、没有背景、白手起家、被官僚敲诈者剥夺了精光、丢了上亿资产、又被高法维持了无期徒刑的企业家，我真是太幸运了——而这幸运只是因为我刚好入了美国籍，美国政府不断地“为民请命”，才把我营救出来。如果我还是中国人，哼哼……红产阶级对自己的人民，是绝不轻饶的。

    “起飞了？”孟老板问。

    “嗯。”

    “好好干！”他那苦涩的眼神，是一个中国人的无奈和悲哀。

    徐队把我带进了队长室搜身，我又一次脱光了衣服。徐队解释说：“上边有话，必须仔仔细细地搜你，这传出东西去，影响人权形象，了不得！”

    真是可悲！这红产阶级，时刻想着的是他这张画皮的脸！

    出了监区楼，徐队突然跟我说：“你这可是宝鞋啊！”

    我惊得一哆嗦，这鞋的秘密他也知道？我回头笑笑，突然想起来，让徐队在背人的地方给我留了个电话，写在了我的手心里，这个人可交，也许以后还有找他帮忙的时候。

    还是审讯室。两位笑面虎预审向我介绍了一位市局的干警——华科长，由他负责执行我的取保候审。取保的条件是：一年之内，不得离开北京市县，随叫随到；如果要离开，必须申请批准。

    这就是狱友们说的取保候审，这就是中国特色的释放方式——中国几乎没有“无罪释放”的，那样党就办了冤案了。

    我被押出了预审楼，向七处大门走去，这是第一次在这地狱里走得这么坦坦荡荡！两辆囚车开进了七处大门，满载着中法宣判的犯人。明年，也许杨义就将这样领刑而归，然后，再像孟老板那样，惆怅地跟狱友说：“维了。”

    我已经不是大老板了，我已经不可能在明年称为百万富翁了，甚至该叫我一声——“穷光蛋”了。地狱之外的人间，会是谁来接我呢？

    我在门房取了羁押的东西，戴好眼镜，系上腰带——这个时候，我才觉得自己不再象地狱里的幽灵，象个人了。

    在七处的大铁门里，就看见杜律师、大姐、二姐、萍萍都在门外，亲人们高兴地向我招手。和门口的武警确认之后，我转身谢过三位，执意请他们留步——实在不愿意他们破坏我的形象，然后昂首阔步地跨出地狱，俨然一个踏平磨难的英雄。

    是杜律师帮我办的取保，大姐是保人。萍萍开车送我们回去，我刚要上车，忽听后边喊：“方明！”

    “到！”我下意识地一声大叫，做着机械的反应，身子转过去一半儿才醒过来，脸刷地一下烧到了脖子根。


负债累累

    真可恶！谁让我当众出丑？！

    在接我出牢的女士们面前，我竟然象犯人被提审一样，下意识地对后面的叫声答“到”！

    我转过去，让发烧的脸面和脖子降温。管教！我暗自咬牙，你什么时候来不好，偏偏这个时候让我出洋相！

    “方明，我刚给你办完事，没想到你这么快。”

    “胡管儿，你这是……”我尽量拖延着，好让脸凉下来。

    “上股市去，”管教小声说，“我刚把杨义调到六区，到孟老板那号儿当二板儿去了。怎么样，够哥们儿吧？”

    这胡管儿变得够快的，马上就从主子变成哥们儿了。

    “你们好！”胡管儿说，“你们别见怪，太正常了。不少人出来，见了警察就蹲下抱头呢！这儿，犯人没尊严，象方明这样精神没垮的，那就是好样的！”管教这么一解释，我心里还算舒服一点儿。真没想到，中共的整人的机制这么强大，四个月，就把我改造了。

    胡管儿没敢多扯，寒暄两句，就依照“道儿上”的规矩，跟我互道珍重，不道别而别。

    杜律师让萍萍先把她送医院，原来她上个月被律师所解聘了，她和她男朋友还遭劫了，她男朋友被蒙面人打成重伤，半个月了，还没苏醒呢。凶手也不抢东西，上来就打。她说自从她因为我的案子和刘预审闹翻后，姓刘的就威胁她的律师所，然后她就真把姓刘的给告了，随后她就遭了毒手。现在虽然报案了，但是现场没证据、没线索，没用。

    怨不得我求见律师都见不成呢！我不解地问：“为什么不抓姓刘的？不是怀疑就能拘留逮捕吗？”

    杜律师从副驾驶的位置上转过头来，惨然一笑：“法律那是对老百姓，对官就不那样了，除非上边要整他。”

    我气得直咬牙。

    送杜红下了车，萍萍递过手机说：“赶紧给我大姐打个电话吧。”

    美国加州现在是晚上9点多，我拨通了电话，夫人悲喜交加，女儿欢天喜地。

    打完电话，我开开玩笑缓解气氛：“萍萍，我坐牢这4个月，可一直在给你打工啊。”

    “啊？”萍萍没反应过来。

    “我可是竭尽全力给你套‘情报’啊，几十套呢，都是你可能永远也看不到的真东西。要是不坐牢，真不知道什么叫中国的‘地狱’。”

    母亲苍老了许多，还大病一场，刚出院不久。现在还心率不齐血压高。我安慰了母亲半天，然后石破天惊地道出了一句：“妈，你这身体，练法轮功吧，保证你啥毛病都没有！”看母亲很诧异，我解释了半天，最后还是小龙练功神奇康复的例子打动了她。母亲胆小怕事，不敢找邻居——这楼里就有人练，萍萍出主意找她二姐。

    来电话了，我拿起听筒，听见“啪哒”一声微响，然后才传来妻子的声音——电话被监听了！这可是“国际刑警”老林教我的：所有的海外电话都被监听录音——那是总参二部的常规任务，那种监听是基底层的，接电话时没什么反应；而现在的“啪哒”声，表明除了常规的监听，又有不同系统的特务插手监听我了——取保候审，还要这样吗？对了，老林还说过，所有来中国的西方人，都有安全局24小时秘密监视着，监视的力度因人而异。

    我谨慎地跟妻子聊了一会儿，那边妻子对中共的怨气、对杨义的怨气没怎么发泄，就叫我打断了，我生怕监听听去了对我不利。

    电话之后，我背着大家拔了电话线——这是老林教的反监听的最有效方式，现在的常规监听技术已经达到了不用室内人拿起电话就监听室内的水平了。直到送走她们，我才悄悄把电话复原。

    次日是周末，我硬着头皮，晚上去见我最不敢面对的人——杨义的妻子洪霞——我初恋女友的胞妹。

    洪霞接我电话的时候很诧异，见了我就哭了。我很理解她的复杂心情，她看到我出来没事儿了，知道罪名都叫杨义一个人扛了。我劝了半天，问她公司的事时，她才止住悲声。

    她很紧张地说不知道公司的运作，也不知道公司的法人还没变给我，从眼神知道，她没都说实话。当我告诉她我只是外方供货商，杨义是法人当然要承担责任时，洪霞嘴张得大大的，半晌无言。老半天，她才默默地点点头。她能默认就好。

    洪霞说杨义拘留前，就用预审的电话要她给预审“表示表示”，并且不准她给我打电话。洪霞竟然就在海淀看守所外边办公楼的审讯室里，在小王被支出去后，塞给姓刘的一万现金！预审找她问了份口供，就滞留了她，然后抓的我，审完我，就放了洪霞。

    姓刘的收了洪霞1万，所以要狠整我，让我替杨义扛罪，我当时又自以为是法人，正好被姓刘的利用来办大案，逼我供认不讳充当案头。

    我告诉她，我已经花钱把杨义调到外籍号儿当二板儿了，不久杨义就能当牢头了。

    在医院见到了杜红，也看到了她那位一直昏睡的将成为植物人的男朋友，我真是无话可说了。这个刚毕业的法律研究生，不谙世道，跟预审死磕，结果被一手遮天的小预审整得被律师所解雇，男朋友被打成重伤。虽然，这些都不是我的责任，可是毕竟因我而起啊。

    我塞给她1万元——杯水车薪，在这昂贵的医院里支撑不了几天。这钱还是我借母亲的，我目前在国内的现金，为还人情债已经花的差不多了。

    “到美国发展吧，凭你的才华，肯定大有作为，在中国，你奋斗一生，能挣下个什么？2/3的血汗都被党剥夺走了……”

    杜红笑笑，说：“律师这一行，中国就是正义者的地狱。”

    “那还不出去？”

    “让我偷渡吗？我没有门路。”

    “我邀请你吧。”

    她终于露出一分欣慰的表情，问我：“什么名义？”

    “朋友邀请吧，访问我。交个朋友吧。”

    杜红向我伸出了纤柔的手，我礼貌地握了一下。

    “你什么时候回美国？”

    “取保，一年内不让我离开北京，我签字按了手印的。”

    “不用理他，真走了也不追究的。大陆的法律就是这样，犯法了，也不一定追究。”

    “不行，我家的电话都被监听了。”

    “啊？有问题！”

    我一惊，瞪圆了眼睛。

    “在大陆，取保候审基本上就是释放，不再追究了，除非特殊的可能要收回去判刑的，才监控呢！”

    “啊？”我吓了一跳。

    “最好你还是赶紧逃回美国，等案子结了，杨义有了结果再回来。这最保险。”

    我将信将疑，真不知对这个涉世不深，不懂黑道的律师是该信，还是不该信。

    “请相信我，这个，我有经验。”


潜逃惊魂

    一觉醒来，发现梦里竟然把枕巾都哭湿了。梦见了一帮狱友：韩哥、靳哥、小龙、“假金庸”、孟老板、小文、小刘……一桩桩冤案历历在目。不自觉的，就开始追忆梦境。梦中 “居士”、 “武松”、小周让我心碎，无辜的“居士”被逼疯了，抗暴义士“武松”，被做成标本了，小周被活摘双肾……好在我已经逃离了地狱。

    没想到，出来一个多月了，还要承受梦境中牢狱生活和现实的巨大的落差！虽然落差的内容和坐牢时正好颠倒，心里还是别扭——挥之不去的梦魇！现实中的折磨之后，还要承受梦境中的折磨——这心里的创伤，不知道多久才能愈合。

    受狱友的重托，把缝在我宝鞋底子里的家书基本都邮寄了。我当初跟狱友们声明过：如果写的信有串供或者犯罪嫌疑，我不给寄。只有李局这个大贪污犯写给他情妇的信被我烧了——他案子还没定型，老婆也进去了，他就写信给他情妇串通案情。中共“整贪官不整情妇”的政策实在耐人寻味，这些情妇们挥霍的都是贪污来的钱，却能逍遥法外，隐匿的赃款也不予深究，一句挥霍了就万事大吉了。这分明是红产阶级在做广告——“来给我们当小蜜吧，国家政策保护你”！

    给小刘家打电话的时候，真是象小刘预见的那样，他农村的父母真不知道儿子的下落，以为他失踪了！公检法整他们真是见不得人，不通知家里。孩子她二姨从海外网上搜小刘，看到他们刚刚一审。上面说清华大学的这组义士在法庭上慷慨陈词，用中共的法律把检爷、法爷驳得狼狈不堪，怨不得中共要临时炮制司法解释，靠“新精神”才能判他们，还不许律师辩护呢。小刘判了3年，他判得轻是因为他忙于学业没参与撒传单，非要判他是因为他拒不屈服。他夫人被判12年！其他人被判11年、10年、9年、5年。真是信仰的地狱。

    睡不着了，才5点多，窗外黑黑的，朔风呼啸。隆冬的黎明前，是最黑暗、最冷的时候，我裹紧了被子，等待着东方破晓。

    今天我将“潜逃”——不，应该是暂时回美国避风的日子，案子了结了，我还是要回来的。批文下来了，我还得东山再起呢。今儿这个日子是我选定的——12月23日，这天回西方去过圣诞节的会很多，我正好趁乱混出去。

    取保候审一个多月来，我成了那家有司法局背景的新公司的顾问——他们接手了我公司的主要业务，垄断性地经营国内的组织配型试剂，和海关联手进口——在国家药监局批文下来前，我们这么进口就属于非法走私，他们这么做，就是合法公干！他们是借用我的威望，把我的客户彻底拉走，占据我辛辛苦苦开拓出来的市场。我在干什么？把自己培训出来的北京客户拱手相送，最后给我5000元的顾问费，他们是拿自由要挟我这个保释的“犯罪嫌疑人”。

    我利用他们要回了自己的护照和公司的车 ——这是我唯一在那个公司混下去的理由。外地的客户，我是不想奉送了。都出卖了，等批文许可下来，我还卖什么呀？我也够对得起国家的了，就出卖给他们的客户，在国内器官移植市场这么火爆的局面下，单是配型试剂盒这一项，在北京市场已经能给他们带来几百万的利润了。

    我没有理由不逃了——可是我在被安全局严密监视着！萍萍帮我制定的具体潜逃方案，保密起见，只有我俩和大姐知道底细，连母亲都得瞒着，特别得瞒着家里的专职保姆——按照老林的说法，大陆外国人家里的保姆基本都是安全局的“挂靠”，何况这个保姆还是我坐牢期间新换的。

    8:00，我给公司打电话告假，说要去医院看腿。老板对我这个顾问早已不象以前那样尊重了，看来他们不费吹灰之力得了北京市场，认为我已经没什么大用了，说话态度都变了。

    紧接着，就给大姐打电话，说我装病请假，约好了中午和她去购物，准备过圣诞节。然后给萍萍去电话，约她晚上来玩儿，萍萍答应了——这些都是说给监听电话的特务听的。

    10:00，我给洛杉矶去了电话，告诉夫人和女儿我不能回去过圣诞了，夫人老大的怨气，女儿老大的不高兴——我的出逃计划对她们是丝毫也没有透露。

    10:20，大姐在楼下喊我们了，我扶着母亲下了楼。我们又当着小贩说了说今天的购物计划，然后在我上车的一瞬间，余光瞧见了那个小贩的一丝冷笑。

    那个报摊的小贩，就在小区路边我们楼道的对面儿，从我出来的第二天新摆上的报摊，按照狱友老林传授的经验，这位很可能是监视我的安全局的“挂靠”，后来萍萍帮我反侦查，发现我每次进出后，这位“小贩”都看看时间，然后掏出一个小本儿记录。

    车开到了西单购物中心——这个具体的购物地点在监听的电话里并没有透露，我把车停到了一个明显的位置——因为安全局很可能会盯梢到这一步。我亲手扶着母亲进了购物中心，随后把手机塞给大姐，装做找厕所，迅速穿出后门，戴上帽子和墨镜，打车直奔地铁。在地铁东直门站里，和接应我的萍萍汇合。萍萍换了装束，朴素的衣着更显得靓丽清纯。我来不及细端详，和萍萍打车直奔机场。

    出租车上，我俩相视一笑。潜逃计划才刚刚开始。我把车钥匙交给她，她交给我公文包，我确认了一下里边儿的护照和机票。早跟大姐商量好了，她每过20分钟，按着我给她的单子，用我的手机给客户发一个编好了的短信，来电话就不接，一律回短信——好让监视我、甚至可能用手机定位我的特务认为我还在购物中心转悠，反正中午大姐和母亲在购物中心吃饭。

    我俩装作情侣进了候机大厅，我习惯性地眼珠乱转找摄像头——这是坐牢四个月养成的唯一的好习惯，选了个远离监视器的地方，让萍萍坐下等我，我去换登机牌，非常顺利，潜逃已经基本成功了！

    回来见萍萍换了地方，坐到了那排座位中间，几乎正对着一个摄像头。我硬着头皮凑了过去，侧身面向萍萍，说：“一切顺利，多谢小姐仗义相救！”

    萍萍笑着小声说：“把墨镜摘了吧，像个黑社会的。”

    “正好做美女的保镖，戴着墨镜才酷！”

    “保镖哪有你这岁数的？瞧你这白头发，也不染染。”

    百密一疏！忘了染染那些坐牢的白发了，要是染了发，戴上墨镜能年轻个十岁呢。我这个年纪，大冬天的戴墨镜真是怪怪的。

    我摘了墨镜，提醒她前方有监视器。萍萍微微一惊，环顾左右，轻声道：“看来只有厕所没电子眼了。”

    虽然侧脸对着摄像头，心里还是不自在。我看着萍萍那洋娃娃一样美丽的睫毛，长叹一声：“多亏女侠全力营救，总算地狱逃生！”

    “少贫嘴，我二姐说了，退党才是地狱逃生呢。”萍萍还是真信她二姐。

    “那我退了。”我一笑，退身去了洗手间，在那是唯一有隐私的地方躲躲，听到广播再去登机。

    洗手间里，我在洗脸池前磨磨蹭蹭，忽然有人拍了一下我的肩膀——镜子里，一个戴黑墨镜的在向我微笑！我的心一下提到了嗓子眼儿。

    “方明，这儿没监控。”

    这熟悉的声音让我心惊肉跳！他摘下了墨镜——My God! 是他！

    （全文完）


附录

    1. 名词注解索引（含习语、牢狱黑话）

    A

    案屁：一个案件中罪行最轻、列为最后一名被告的人。

    案头：案子中的主犯、第一被告。

    B

    班长：北京各区公安分局的看守所，值班的警察称为班长。

    班长饭：看守所、戒毒所给警察吃的饭。

    板儿爷：看守所的犯人收到亲友送来的钱，上交牢头即可暂时上床板儿上吃饭，称为板儿爷。

    傍肩儿：情人。

    背揣：双手用“揣”铐在背后。

    C

    踩地雷：赶上严打（某类犯罪）的风头，被判重刑。

    岔：说笑。

    杵几下：判几年。

    揣：看守所的手铐，左右手环间没有铁链，是铆在一起的，叫“揣”。

    揣上：用“揣”铐上。

    磁器：交情深厚的朋友。

    搓火：棉花洒上洗衣粉做的捻子，搓着了火抽烟。

    D

    打炸了：监号儿里把犯人打得高声呼叫。

    大票：刑事拘留证。

    大刑：看守所习惯把有期徒刑，不管刑期长短，都叫大刑，以区别于劳教和拘役。

    地瓜：睡在地上的犯人。

    地保：擦地的犯人。

    点：举报。

    点儿背：运气不好，本意是赌博掷色子的时候，点儿不好。

    点瘾：犯烟瘾。

    队长：监狱的警察称为队。

    E

    二板儿：监室里的副牢头，睡觉排在头板儿牢头的旁边，故称二板儿。

    二告儿：第二被告。

    F

    翻板儿：不服牢头管。

    方：凳子的方腿，戒毒所、劳教所、监狱打人的工具。

    放茅：大陆的看守所称解手为放茅，小解为小茅，大解为大茅。

    粉儿：海洛因。

    风圈儿：音：劝儿，看守所监号儿的后院，供犯人定时放风的地方；风，放风；圈儿：牲口围栏。

    G

    干起：拘留后获释，一般指刑事拘留后取保候审，干：音甘。

    公宣：公审大会宣判。

    狗链儿：手“揣”套在脚镣上的铐法，叫狗链儿。铐成狗链儿后行动极不方便。看守所手铐的左右手环中间没有链儿，是铆在一起的，叫“揣”。

    管儿：管教。

    鬼子票：看守所内部供犯人使用的钱票。因为看守所如同地狱，犯人形同小鬼，故名。

    贵：判刑重。

    滚大板：在看守所留指纹、掌纹称为滚大板，因为要把双手沾满黑油墨，手指分别在表格里滚动，留下完整的指纹。

    J

    鸡：妓女。

    监控：指监视系统的摄像头、窃听器。

    接票：对于不能当庭判决的案子，法院经常私下判决了，由法官把判决书送到看守所，让犯人领受签字，称为接票。在律师辩护驳倒检察院的公诉时，法庭无法当众宣判，经常采用这种不宣而判的形式，以维护检察院的尊严。

    K

    科儿[1]：科长。

    科儿[2]：前科，以前的犯罪记录。

    快生了：（坐牢）快10个月了，象十月怀胎一样要有结果了。大陆公检法的诉讼程序漫长，常规案件要坐牢9～10个月以上，刑拘、起诉、判决都要拖到适用于特大案件的最后期限，因为拖延的时间就是向“犯人”及其家属展示权力、讨价还价的砝码。

    L

    劳动号儿：在看守所服刑、劳动的已经判决的犯人。

    老板：研究生称导师为老板；有人也把自己的顶头上司或后台称为老板。

    雷子：警察。

    立板儿：在床板上侧身挤着睡。

    链儿：脚镣。

    镣托儿：缠绑在镣子的脚环上，防止磨脚的布托儿。

    柳儿爷：地位高的犯人。

    M

    马道：囚室每层有二层楼高，外边的第二层平台或过道称为马道，在前后马道上透过窗户可以俯视监室。详见附录的监室结构图。海淀的监室前方没有马道。

    蚂蚱：烟头。

    猫：扑克里的王牌；大猫：监号儿里的牢头；小猫：二牢头。

    盲区：监视器下部不能被监控的电视看到的区域。

    帽儿了：判死刑了，枪毙了。

    P

    拍板儿：按监室门口的对讲器的电钮叫值班的警察。

    拍蚂蚱：拣烟头。

    票：多指判决书。

    判缓儿：判缓刑。

    铺板儿：看守所里犯人睡觉的时候，往通铺的床板上铺褥子铺被。

    Q

    789：北京少管所，因为它以前的通信地址是北京789信箱。

    七处：北京市公安局第七处（预审处）看守所，即北京市第一看守所，原来在宣武区右安门半步桥44号，现已迁到昌平。判刑可能在15年以上的犯人，要被押送七处，交给北京中级人民法院审理。

    起飞：释放。

    切：看守所里强占他人的东西。

    青皮：不懂规矩穷横。

    圈儿：音：劝儿，犯人最终的服刑地或劳役地，即收容所、少管所、戒毒所、劳教所、监狱等地。

    S

    折：音舌，被抓进看守所。

    生活托儿：犯人家属托关系找的看守所警察，只管私下照顾该犯人的生活，主要工作是送烟。

    鼠眉：囚徒在看守所里混得不好、没地位、穷，眉，读轻声。

    数趟：筒道尽头有一个灯，15分钟亮一次，值班警察每15分钟走过去把灯按灭了，叫走趟，犯人以走趟计数时间，叫数趟。

    所儿：所长。

    T

    天堂河：北京天堂河劳教所。

    同案：同一个案子中当事人（被告）互相称为同案。

    托儿：被托的人，私下疏通案子，或者照顾生活。

    托锁：警察开牢门，牢头从铁栅栏伸出手去把铁锁托起来，把锁眼朝向警察，称为托锁。

    W

    维了：二审维持一审原判。

    未决犯：犯罪嫌疑人，未被判决的犯人。

    X

    下圈儿：去劳教所或监狱服刑。圈儿，音：劝儿，牲口围栏。

    小炮儿：用香烟和烟头的烟丝卷的小烟卷，各号儿贫困程度不同，一支香烟一般能卷出8～20支小炮儿。

    小崽儿：未成年犯人。

    学习号儿：字面意思是监号儿里领着犯人学习改造的犯人，实际就是牢头狱霸。

    Y

    丫：脏话“丫挺”的简称。犯人之间开玩笑也互相说“丫”，但不说“丫挺”。

    丫挺：丫头（佣人）生的私生子，挺：读轻声。

    烟屁：烟头。

    已决犯：已被终审判决的犯人。

    有尿：有种，有本事。

    Z

    扎针儿：打小报告。

    炸猫：监号儿里把犯人打得高声呼叫。猫：扑克里的王牌，牢头。

    遮：翻斗车卸货，这里指从犯人从看守所被押送到服刑地或劳役地，即进入收容所、少管所、戒毒所、劳教所、监狱等地。

    折：音舌，被抓进看守所。

    直拉：整支烟。

    撞出去：用自残、装疯等的方式逃避牢狱监禁。

    走板儿：打一顿。

    走趟：看守所筒道尽头有一个灯，15分钟亮一次，值班警察每15分钟走到那儿把灯按灭了，同时查看监号儿。

    坐板儿：在押人员平时坐在床板上的统一姿势，北京各看守所规定的各有不同。七处等看守所坐板是散腿盘坐；海淀坐板最艰难，小臂要交叠搭在膝盖上，腰挺直，屁股尖正好硌床板。坐板实际是一种变相体罚。

    2. 北京看守所普通监号结构示意图


此网页使用了框架，但您的浏览器不支持框架。


目录

序

第一章 审讯之妙，不打自招

2001年7月20日，我带了一大批“科研实验样品”，从纽约到了北京。入境象往常一样，顺利闯关。可是做梦也没想到，一场厄运已然降临……

诱捕逼供

懒驴上磨，一溃涂地

败中不乱，厕所公关

逼供妙招，两肋插刀

第二章 初识地狱

现实中的牢狱，和美化共产党的影视作品里的完全不是一回事儿，那真是不折不扣的人间地狱。警察利用、控制着牢头狱霸，在看守所建立了一套高压恐怖、敲骨吸髓的整人体系。

阴阳界 | 牢笼 [image] 小龙 | 规矩 | 狱友断案
中暑记 | 看守所，有三宝 | 融入社会（上） | 融入社会（下）

第三章 不祥之兆

与世隔绝，运程未卜的时候，狱友们靠相互参谋和对照别人的判决来推测自己的命运。监禁的第三天，目睹了一个重案，一个冤案，让我感觉似乎是一种预兆。我心底里那一丝“体验新鲜，出去侃侃”的想法，荡然无存了。

“假证”

居士悲歌

灵丹妙药

放血试疯

夜审

第四章 三路反击

在北京这个“最文明、最宽松”的看守所里，我见识了暴力和压榨的血腥。萍萍深入虎穴，催我抗争，律师和预审开始全面交锋。两个小女子的大智大勇，映出了我生性的怯懦，我终于鼓足了勇气，开始反击。

走板儿 | 龙虎斗 | 地狱鬼子票，宰人不用刀 | 萍萍探监
律师宣战 | 大勇若怯 | 再练小武子 | 毒枭演义

第五章 三个贵客

看守所里，判的刑期重称为“贵”，判的轻，称为“贱”。随后的几天，我又目睹了三位难友晋升“贵客”，都是十年以上的冤案。

色眼的代价 | 双绞线，麻花针 | 地狱之祭 | 嫖娼教授
一路平安 | 傻蛋Vs倒楣蛋 | 中共先锋队 | 冤案之家

第六章 出虎穴，入龙潭

在海淀看守所第八天，晚饭后兰哥通知我“收拾东西”，大家都以为我干起了。我一时间欣喜若狂。可是还没有三分钟，告诉我是要去七处——升级到北京市看守所[1]，我一下傻了，那可是办15年以上大案的地方……

七处下马威 | 蠢蛋！一再被骗！ | 以棋混柳，败势难收
领事撑腰，初战告捷 | 回马三枪 | 黑心党，黑心棉

第七章 青葱烂酒论英雄

七处都是大案要案，号儿里各路“英雄”水深莫测。一件件大案、奇案，一串串隐秘的真相，让我大开眼界。

第一美女 | 青葱烂酒生日宴， 卧虎藏龙案惊天（上） | 青葱烂酒生日宴， 卧虎藏龙案惊天（下）
古今英雄谁敌手（上） | 古今英雄谁敌手（下） | 越狱
清监 | 抗美援朝，八败结交 | 抗共援韩，百万鲜血写自由

第八章 闲闲扯奇案，悠悠斩预审

救命“锦囊” | 初当老大断奇冤 | “集装箱”传奇 | 义侠“假金庸”
还我血债 | 红产阶级 | 投我一票不白投 | 磕掉预审，搞定管教

第九章 信马由缰，走向深渊

狭路相逢黑者胜 | 棉被神拳无影掌 | 轻松过堂，曙光在望
神秘的“813” | 红色蛇头 | 喜出望外迎批捕

生死成兄弟，烈火噬恋人

第十章 绝处逢生，背水一战

一语点醒梦中人 | 新任领事三把火 | 摇身一变，预审傻眼
9.11大庭辩 | 国际刑警 | 检察官的交易

“祖国”施压，布什电话

第十一章 恐怖的监狱医院

滨河医院 | 金镶玉玺 | “阎王”
乌纱关天人命贱 | “武松”不朽，黑人败走 | “六字真言”，无敌宝鉴

Nero重生，千年见证

预言成真

第十二章 昂贵的自由

厕所人权秀 | 完美脱逃 | 堂皇的讹诈 | 最后一课
取保候审 | 负债累累 | 潜逃惊魂 |

附录

资料来自网上，版权归原作者，Ｅ书制作：无言微笑