求己斋回忆录

徐永昌将军

1、影印图览

2、真迹

本E书由bigdogleg草草编成


New Page 1

《傳記文學》第302號:(1987年07月)
徐永昌將軍「求己齋日記」（一） 作者：徐永昌
弁言

趙正楷

一、求己齋日記是徐公次宸起自民國五年一月一日迄於民國四十八年六月十二日病重絕筆止之個人言行經歷之作。以時間計達四十三年又六個月，以空間計，則涵蓋我國境界並涉及東西列國；由於他的一生事業均與國家軍事政治發生關係，故其所記，直可以說是中華民國開國來迄於北伐抗戰收復失土偏安臺灣的一部歷史寫照。所以王平先生（字均一，隰縣人，徐公三任省主席時之秘書長，是第一位曾由徐公手中讀到其日記的人，亦是徐公認定『可與共機密者衹此一人』之人）曾說：「前人日記多是文學意味厚，徐先生的日記，則是一面歷史的鏡子，可當資治通鑑讀。」

二、民國成立，國父為求憲政統一，以總統之位讓袁世凱來做，豈意袁氏不以國事為重，要想過過家天下皇帝的迷夢，結果很快的以身殉夢。可是他雖一死自了，卻使政治風氣一變而壞！繼起諸公，莫說對憲政的公僕觀念不曾學得，即傳統所謂作君作師、以教以養、為民父母的施政原則，亦難保全。軍閥干政，內亂起伏；徐公身在軍中，每因職責關係，不及記事，甚至有整年未作日記者。來臺退役轉任總統府資政後，比較悠閒，乃將民國二十一年以前日記所闕不能連貫之歷程，口授回憶錄補足之，即「傳記文學」年來所刊出者是也。

三、求己齋日記手稿，皆記於徐公定製便於隨身攜帶的一種橫格小本內，封面黑色，本脊有孔道可插鉛筆，遇事即時取出記目備忘，然後乘暇再略述之。用完一本，再接一本，依序編次，終其身共得三七一本，復經徐李西銘夫人以三年工夫謄抄於專印之求己齋日記十行本（亦有少數為十二行本）上，亦達一二四冊。每冊五十頁，前後兩面合五（六）百字，約略估計可得三百萬字，再依徐公指示整理精簡，當亦不下二百四十萬字，此皆指由民國二十二年起之日記而言也。

四、至於民國二十一年以前者，則已由楊學瀛君為之整理並在北平榮寶齋刻為木版，惜未印行而盧溝橋事變作矣。僅有硃印樣本一部攜來，現經傳記文學社劉社長複印保存，俟將來「求己齋日記」全部正式出書時，或即影印冠之於前，或並排印以期一致，屆時當再適切斟酌之。

五、徐公自清末宣統三年（一九一一）夏由武衛左軍隨營學堂畢業，由小兵一躍而任哨長（排長）起，至民國四十八年（一九五九）七月病逝臺北止，在這半個世紀中，經歷過推翻專制以迄輔佐元首指揮對日血戰，而他又是大戰終結在東京灣受降的中國代表，所以他的回憶錄與日記便成為近代史家所極珍視的資料。至於他做人處事求己修身的功夫，日記中亦隨處可見，當亦是讀者所不願忽視者。余嘗集其日記中語為聯自勵云：「照道理行事；憑良知做人」，謹錄於此，尚望博雅賢達青年俊乂為補益焉。

民國二十二年（一九三三）一月至八月

一月七日同蒲路長八百二十五公里，修準軌須七千二百萬元（此前五年所估，若按粵漢路衡州至長沙二十萬元一英里計，現在似須九千六百萬，因粵漢之最近修者如此也），修米達準軌似須四千萬元，今修米達輕軌，按兵工築路，閻先生所計只須一千二百萬（依杭江輕準軌須二千七百萬以上，依山西新測亦須二千萬元），閻先生預計，山西十年必成三千五百華里（此其全路），前四年必成八百二十五公里，又閻先生所定窄軌，其路基則按準軌做。

八日國勢衰危，非過激思想所能挽救，社會主義也無用，必平心靜氣深刻的謀出路，不偏不私不激的求改進。余以為治標莫如強制國人用國貨，以誘導其愛國心，治本莫先於改善教育，與明是非。第一先強制公務人員服用國貨，其次提倡一般人民服用國貨。關於此事，余於二十年十一月九日，曾有明令於全省，去歲一年中，可以說無日不在呼號中，在十月間，長江一帶負責當局間，尚有懷疑余言者，今正，中央亦下令公務人員非服用國貨不可（惟無辦法規定，其結果恐令自令也）。此令似為蔣先生所主持，蓋渠每同情余說，去歲十月十六日，令禁海洛因等毒品即其證也（余由漢口乘船去南京之幾日中）。

去年海關糧食入口總值三萬萬。

二月四日三日以來天冷極，較去歲最冷之日數少，而冷甚。去歲（十二月二十日，即舊曆十一月二十三日），最冷不過零下十度，今則達零下十七至十八度。余以為此間從此或可種竹，天已變暖（冷的日數已較前幾年漸減，且竹最懼風，非十分懼冷），而人尚墨舊。聞上海某兩日，日間竟冷至零下十四度，且由南京至濟南，沿途積雪，均有半尺以上，再北則雖方下雪，一二日即化，固由於天較暖，而雪亦實少，每次只下一二寸而止。

五日山西兵工廠每月能出山砲二十門、野砲四門、重砲二門、機槍三十架、手機槍八百支、步槍一千六百支；每日山野砲彈五百發、重砲彈一百二十發、步槍彈十三萬發、炸彈五千個。新火藥廠完成，尚需八十五萬元。

七日儀上月十九日晨四時病，二十日晨三時逝世。渠孕期已屆臨盆，一病即入於昏迷，因而無一遺言（亦即舊曆臘月二十三日之早四時病也），臨行與余一吻而長別，豈非大異事耶。余自十九日晨耳鳴起，至今不癒。余失眠多日，今益甚。此事初不忍記，今忍無可忍。

〔沈註〕「上月十九日」應為舊曆臘月二十四日，此處疑有筆誤。

憶儀之誓，與儀之戀不已，渠誠靜儉樸，殊難得。某日語予，常去北平太耗費了，又謂你知我為什麼叫你晚走一分鍾。又憶儀起與臥，其面容是兩樣。又去秋某日，在院中望見其眉宇間有一片黑，近視則無，更令其走遠則又有。渠詢何作，雖未之告，但予心中總覺有點詫異。渠不好予躺著，對予非時之躺臥，必強予起而後已。憶第二次見面之頃，余午睡適夢驚（見渠在城臺上一步邁空而下）。又去夏某夜，予在吉祥聽戲（楊四立之盜魂鈴，某某之康小八，似為紹戡所約），驟感與渠萬一分離之不安。又最近月餘，渠常呆坐不動，每恐予過勞，臨別之前一小時，尚暗立予後，候予停閱讀。方勸予節勞。行前一小時，予因愛偶言來世我們還在一起，渠驟然蹙眉。無論此一偶言之離奇，即前此種種，其偶然歟，抑真有神奇不測的前定歟（其病狀中醫謂為子癇，西醫謂係妊婦常犯之尿毒入血云云）。又渠某日言，我交給你了，我不管了，是何相託之深也。

〔正楷按〕儀，全名是萬儀，究為何許人，是否姓萬，不悉。前幾年特以詢之陳崇嶽（前國民三軍軍需處長，隨徐公年久，為迄今在臺碩果僅存之國民三軍舊人──其他如張槐青、方克猷、楊祥徵、吉文蔚、韓棟才等等及隨從之副官王漢臣、勾晉青均已謝世）亦不知情。蓋以居家得不到繼室之助而產生之一段情緣也。儀家在北平，歿於太原，二十三年二月二十七八日記有萬忠者，蓋儀之兄弟耶。

九日楊耿光（杰）來，所談中央及張（漢卿）之抗日計劃，仍多似是而實非者，況此實非之計劃，亦不見得能做到。最後予與耿光說，中央若不於最短時間內規定切實辦法，令各方兵迅速開到預定抗戰線，必至熱河不守之時，中央尚未運兵到北方，此時蔣先生首受國人責難，僅來一楊耿光不能塞責也，況國士損失問題，非蔣先生責任所止之問題乎。楊瞠目無言，久久乃曰，我到平後先往熱河視察，似不至無辦法也。又與耿光說，湯（玉麟）部、孫（殿英）部，及張（漢卿）基本部隊中之靠不住、無訓練各部，皆不能作數，必確指定十師以上有訓練之精兵負責守之，方保無虞。且真有把握時，日寇或竟不來，不然必僨事。

耿光今日離晉（彼四日來）。

頃與秦紹文（德純）一函，最後言必須全部責任皆付精銳之兵，方有把握。又日軍不來則已，來則必速，我中央兵必須早早開到預定地點。蓋熱河不守，灤東工事歸於無用，中央如再不確有辦法，試閉目一想，成何局面，誰尸其咎，吾恐太行山陣地未成，而國已不國矣。

三月二十日早到（三十三）軍部候崧生（井岳秀），同出城之汾河堤一帶騎馬，並攝影。

二十一日雪下記日前（十日左右）在石莊，於中山誓師八週年紀念日，開會時，演講者仍多述滿清如何，漢民族如何，驟聽之下，幾不知中國現在是什麼國家。予意辛亥年以前或者可以，現在尚應如斯乎。又蔣先生講八年後不但收復東三省，且要收回臺灣琉球。且舉八年前之今日，國民黨力量只能在粵地，而今日之國民黨，視昔日如何，所以云八年後國民黨可以云云也。

予一向頗欽蔣之深沉，然則八年後云云，得無與三五星期肅清江西共黨之語同其成效乎（此為十九年末，在南京出發勦共時之語，前年在平曾與張岳軍談蔣先生之平共語有失）。

往者予以吳子玉（佩孚）為爽直之人，但民十一以後覺其已近於妄人。民十七予與蔣先生晤於保定北平間，覺其不僅爽直，且亦深沉，並曾與閻（錫山）先生一再談之。今後如何，予甚希望其不似吳也，蓋犧牲一個人才固不可，況關係國家之鉅乎。

人之於馮（玉祥）也，民十三以前，覺其事事皆是，以後覺其事事皆非。曾見論人之求一學求一藝，必如中迷中魔，乃得有成。不意執政者亦然，亦必有些魔力迷信附之，乃見功成名立。民十一以前之吳，正與民十三以前之馮同。

或謂義和團、紅槍會等，皆一種邪氣的勇敢，及其邪退迷醒，則立就委靡，然則彼過去之若干所謂英雄者流，其亦當時正有一種魔力附之耶，予甚望今後人才，憑人的力，不要有魔的力，因為今後需要人的政治也。憶民十四夏日在陝靈間道上，與（劉）藹如論人物，以為如胡（笠僧）如馮（煥章）如岳（西峰）等，正似戲劇中先放一把燄火出場的腳色。（汽車因沙拋錨時閒話）

二十六日早起頗冷，溫度已降至零以下（今日夏曆三月初一），溼處皆凍，日前（二十二日）大雪約五寸餘，為近二年來所未見，河東亦落雨，聞三二寸不等。昨得楊虎城電，謂關中落雨三寸，麥苗得活若干矣，蓋關中及河東已荒旱四五年，災情之重，為民國以來所僅見。兩旬前，予遣員赴綏包（包頭）購船購糧，試運至河津以下，謀平糶救濟沿河一帶，昨得綏電，謂籌備就緒，款到即下運。如河運順利，不特河東大半得救，即關中亦得力不少，一星期前，永濟縣民多以犁具呈納抵租，官無辦法，報請設法，則河東之災可想（萃崖來謂雖上中之家，親戚來無留飯者，此實數十年未見之饑饉）。然中路以北各地，且謂穀賤傷農，汽車運價太貴，尚不如人力車之合算，是汽車路之交通，與民饑無與也，然而全國各省曷為亟亟修之哉。

黃河船運，由包頭至陝洲，二十年前嘗通，嗣以豫陝及河東糧價常賤，又因沿河駐軍勒索多，致他貨亦無人運，久乃不通，亦無人敢走矣，今試行之，尚未知究竟。

二十八日匈奴最凶的時候，漢家趕著與之求和，在他猶豫未答應的時候，並且加上一個皇女去求親。其後匈奴內鬨，有時一部已完全降漢，其他一部想求親，漢家不與，想投降，亦不准。內鬨是如此厲害，我覺的醫這種病，再沒有比日本來打擊我們的法子強，我們對於此次日本之侵略，是應如何的感謝他。我尤其覺的日本要再不明來打擊，將來我們要有亡種之憂呢。

匈奴只是一個內鬨病，即致於求降不得。若我們現在之病，且不止於內鬨，而一切不爭氣的病，如懶惰、浮淺、奢侈等等，寫不勝寫，使真亡國，也應當之無愧。

四月四日軍隊是裁編過渡中之軍隊，財政是羅掘俱窮之財政，社會是破產落後之社會，「察綏防地幾二千里，灤東至北平無此之長，而軍隊有一、二十萬，如察綏者，實非晉軍所能負責」。北平軍分會可以因應敵情，適宜調動，我若擔任，必至貽誤，此日前復轉耿光電也（括號內是復中央華北辦事處之中段）。

昨夜微雨，今早較大，午後方晴。原定今早走崞縣，因雨乃止。晚在紹戡家飯，適何敬之有電，請閻先生擔任指揮察綏軍事，閻復以次辰正在去平，請與詳洽（以復電示予）。
五日因昨雨甚大（下約四五寸）今日仍未成行，傍晚與閻先生談久之（閻先生述蔣擬請汪同簽字日約諸事甚詳，且謂蔣已決定下野計劃），晚飯在藥癡（孫奐崙）家。

六日早九時走，壯侯（方克猷）因回忻州，同予車。過忻州後，路太泥濘，難走甚。過原平時，天又小雨，在站食莜（方言讀油，莜麥即燕麥也）麵甚甘。傍晚到崞縣。予到站後即步行進城游覽，市人從予後如逛會然，予極不自然。後出北門，繞水渠歸站，行約十五里，飯後乘夜同槐青進城看古碑記，十時方歸。

七日早五時起風極大，冷甚，如冬日，穿皮袍馬褂猶冷。至城北上坆。先到鄭家營（距縣城十里）下汽車，西北行約十里，步行至沿溝村，上坆後，進村晤續西堂（名恩銘、秀才），已七年不見矣。十時出村，晚五時方到大同。距城四五里即下車，雪地路極難走。上坆後，因避迎接人員，繞城走約十餘里，進城後已上燈，路尤難走。在濟南春飯，飯時耿幼麟來談至十時方上車，即睡。

八日早七八時到張家口，宜生（傅作義）、慕顏、次楣（梁上棟）來接，未下車，在車息三小時開車，晚六時到平，子均來南口相接同在同和居飯，飯後到素雲息久之。

過南口時晤賀渭南（平綏路站長，崞縣人）略悉十七年奉軍撤退時及其以前，僅京綏車皮帶東北一千五百輛以上，車頭七十輛以上（每車皮值八千以上，客車一、二萬，車頭每個值十七、八萬），共損失約四千萬。並云京綏、京漢、津浦、隴海四路，以京綏損失最少，其他三路之帶東北者更多，而奉張藉以廣修鐵路，因之激出九一八之劇變，此間接國家受害者，而數年來，國家各地因各無車皮而直接所受損失更不能計。

九日早晤哲明（熊斌）悉中央之請閻先生擔任察綏軍事，意在如閻不允，則請予繼。予力辭之，頗費口舌。渠並謂此間同仁咸主兄任，如過辭，無乃失一般之望，予復百般解釋之。

晚晤何敬之（應欽），彼此語如之（晚飯在鮑志一所）。

十日晚飯在居仁堂，聞冷口告急。

據秦紹文由前方歸謂，宋（明軒）軍四千之傷亡者，受飛機傷亡者一百五十人，受砲傷亡者約不及千人，受機槍步槍者約三千弱，而此三千弱數，則以輕機槍者為最多數。

十四日早間運動後，子範朋友衛耀東、楊建三兩君來，紹介相晤李西銘女士（按即後來之徐夫人）。午飯在東興樓，王庭午約，鮑志一、榮臻云冷口早失遷安亦在不守，現均退過灤西。

晚飯前到永增（軍衣商），又至西單，歸往李涵礎（培基）家。慧如（吉文蔚）來坐久之，新自漢口歸也。晚飯在豐澤園，晤則明。

十五日早何敬之來談戰事，並謂汪、蔣均言戰則喪師失地，和則喪權辱國，實在不好做主，且各有苦衷。予大不謂然，蓋假定他人當政，即可不喪師不喪權，則應讓他人幹，否則亦不應自餒，若如今日之敷衍悞國，罪或過於喪師喪權也。

十時往中央公園，遇衛、楊兩君於春明館茶坐。

二十四日午間在公園晤李振林與老聞，遊覽久之，午飯在萬儀家，飯後在西昇平休息，又之東方飯店。

二十五日早同紹戡及李女士到農事試驗場（及西直門外萬牲園），遊覽久之，名園荒蕪，不勝今昔之感，午飯在李家。

二十九日晚飯在米市胡同陸宅請作民、競武等頗醉。

昨晚與宜生在鼎瑞居飯，飯後之中央飯店，予獨出訪李。

三十日晚飯在陳半丁家，飯後獨歸，幸紹戡陪李候予。五

月三日午飯在福全館，三時石曾（李煜瀛）來談久之，渠謂國際擬日本撤回大使，惟須中國先撤，且謂如與日本妥協，將盡失其他各國。又謂可不可我們各國自固起來以抗日。予告以合不能抗，各個如何能抗。更陳（龐炳勳）來坐久之，晚六時方去，余同紹戡之東曉市稍瀏覽後同至李家，即同之福全館飯。

【沈註】是日，國民政府依中央政治會議決議，設立行政院駐平政務整理委員會，管轄冀、魯、晉、察、綏五省，平、青兩市，明令特派黃郛為委員長，于學忠、韓復榘、徐永昌、宋哲元、傅作義等二十二人為委員。

四日早先起往宜生處，歸經西單，午後三時石曾來，談久之。哲明、宜生均來，談至晚六時，余到小外郎營稍坐，即赴玉華臺之約。飯後歸接李女士。

五日早同紹戡到琉璃廠，歸與李下五子棋，與言晚即返晉（康子林、孫伯琦【禹行之子】先後來）。午飯前李贈物以去，余若有所失。

十三日早十一時往居仁堂（先宜生處，又至西單）討論軍事。余力主守平津，先縮短戰線。一時歸，馮欽哉、段子均先在。

昨與李約兩三點往，後以董約四時會，三時先至龐家，四時至董家，五時往鼓樓，六時方至李家，彼此傾談，益融洽，逐約定明日紹戡來談，在斯晚飯，同進城，紹戡已睡，呼之醒，與談久之。

早間先往（蔣）伯誠處，未晤。在軍分會晤何（敬之）、黃（膺白）、蔣（伯誠）、張（岳軍）、熊（哲明），汽車均開他處，為免敵機見也。敬之極著急，但當會議時，頻看報，與會無聊客、叫人等事。余主張之要點，渠均記下，作命令準備，但臨散會，聞徐庭瑤電話說尚能守半月，又不急矣。今日原曾擬請岳軍南下，後均以徐之電話中止。

【沈註】黃郛於五月十四日夜車自滬入京，次日改乘津浦車赴平履任，是十三日尚在滬，並未抵平，此處所記似有誤。

十四日午前何敬之約（因徐已失石匣，按昨日電話尚言能守半月，乃當晚即失），至居仁堂談軍事久之，予仍主必守平津。出至豐澤園，更陳、紹文、勉之、欽哉、老段均來（午前紹戡送李歸，並與其家人談話、購物）。午飯後紹戡、臚初往公園，赴楊之約，余之李宅，候紹戡同往福全館（臚初先來）。

十五日早紹戡送李，余候哲民、宜生。又之段宅晤勉之、紹賢後即上車返并（太原）。

六月一日端節吟（白夫人吟璧）似拜節，似陪不是的一些行為，使余整日不安，今日思之，尚使我不知如何纔能拋開，當時吟幾泣出。

西銘於端陽來并（李夫人初抵并），適我在中和齋開會，紹戡去晤垣纏悉（議應付馮先生張垣通電問題，余主慕顏部先撤出張垣，又張岳軍亦來電問晉如何應付，當即電復）。

端節後一日何競武來，晚間在省府請井崧生、續範亭等。又後二日，適星期二例會，先解決公安局各問題（局長局員打架事），後即之山西大飯店晤何。昨（初八）早陸恭齋來，談久擬辭職問題，昨晚與西銘握談久之，兩意至洽。

【沈註】是年端陽節為陽曆五月二十八日，非六月一日，此處似係補記。

二日山西初小學生七十五萬，高小生三萬八千一百，初中生一萬人，高中生六千人，大學生不及二千人。

昨午與子均、紹戡食餃子，飲酒甚佳。後與西銘談盡日（如領略天地山水花木清光秀色等，西銘一面做針線，一面與余談話，可人甚）。

昨何敬之、黃膺白聯電約余往平。哲明亦有電。

六日原說昨日走平，後悉平漢昨無快車，始改今日走。昨（星期一）早與閻先生由九時談至一時，主要為察區問題，閻先生又動野心，以為照中央意思，由我方出兵迫馮離察，即由我方指揮官主持察政，察月可餘二十萬，咱兵餉所缺即有著落，趙、楊、賈、周等附和之，余謂不然，宋離察抗敵，馮乃入察，亦號召抗日，宋之不願返察，因馮其舊長官，我若乘機取察，對宋對馮皆屬不義，且各雜牌咸擬有察，我獨有之，豈非眾矢之目，閻先生屢道其利，余則屢舉其害，終不謂然，後以相持久，竟見之于顏色。歸寓後甚後悔無修養，蓋余主張晉綏方面應純潔的助平分會安定北方，自身惟有在求社會漸走上自強之道，換言之，即欲在政治上為社會創開一條生路。十二時上車，郭載陽同走至榆次，途次王俊英竟至與王段長口角，可惡甚。在娘子關以前，略與西（銘）玩葉子戲，到石時李舒民、王棟臣等來晤，十時多上平漢車，與西同車談至歡。

七日早到平，何競武等來接，即往何之車上談頗久，後到居仁堂晤何敬之，又至豐澤園晤黃膺白，悉一切已決定，龐主察、宋綏靖主任，（孫殿英自要主察，且條件甚多，如增兵三幾旅，餉若干等，何敬之談時幾欲泣下，以為中國無辦法，其實馮欽哉等都想要主察也）。按此可見中央許察歸閻，完全是騙人，而閻竟於此等時間尚想有察，豈非利真能令人智昏耶，當余到居仁堂時，余自無話可說，旅熊哲明亦來，言中央即此意見。

十二日　午飯後到外郎營，其家三子婦似中邪，哭泣不已，出之西昇平洗澡，八時半方飯，飯後即之居仁堂會議，為因蔣先生之電，一、黃河以北皆交馮（煥章），但須多人保其不叛中央等，二、多人勸其不要近赤化，而交還察政，免為日人造機會，三、在三五日無辦法，決用兵，黃擬予馮以全國林墾督辦，請其略如蔣之第二條辦理。

十三日午飯在宋明軒之新寓，午後曾在瀛寰（飯店）坐久之，哲明、紹戡先在，十一時歸，與西談由洽。

十四日午前王茂齋、康子林均來，午飯在春華樓，衛龍章請，溫靜庵亦來。午後陳濟棠之代表王君同門湘文（致中）來，稍坐即上車南去。

十五日今日報載孫殿英對察事，主張由政治解決，並云渠今後不再向國人放一槍（然則前日尚表示，對渠如無辦法，龐等主察與綏靖，通過將有問題，又渠前日開一條款要主察，幾使敬之無法應付）。

七月□日早與石曾談極久，子均亦來。石曾詢黃膺白能否有為，余謂黃似不能久，因其用內戚沈某接長平綏，用袁良接長平市，一則自私，一則操切，自私而操切，如何能久。

【沈註】黃膺白之內弟為沈怡，浙江嘉興人，德國德蘭斯登工科博士，曾任上海工務局長。時任平綏路局長者為沈昌，字立孫，浙江桐鄉人，美國麻省理工及康乃爾大學工科學士，曾任上海市政府秘書，但非黃之內戚，袁良，字之欽，浙江杭縣人，早歲留日習警察。民十三，任黃氏攝閣時之秘書長。民十七，黃氏長外交，袁任司長，俱獲信任。

二十六日今日上午在迎賓館開會，為政分會成立後第一次例會，予為河北農田水利委員會（按為徐公十八年主河北省政府時所設，詳見其「求己齋回憶錄」）之恢復，特出席，對提案有所說明，略如下意（另有提案）。

一、鹽斤加價為什麼。
二、水利之亟應興修。
三、已往經過。
四、希望恢復實行。

如不能恢復實行，以後再提倡捐集等，能否得人民信仰，與政府之許可，又「國紀」「輿情」，「加捐加稅其歷史之重例」。

八月十六日早往西城，歸時適李看護來，化初（王道元）正陪之坐談，予亦與談久之（談濤貝勒事）。吟（璧）正由醫院歸，予因王价之傳語，大動肝氣（目前為小事亦曾動氣，今已兩次矣），王化初、段子均、康子林均在坐，大悔，有如大病，傍晚在醫院與吟坐談久之。

晚在米市胡同陸寓請黃季寬、萬壽山、鮑志一、何競武、王紹賢、熊哲明等，十時即上車返省。

二十四日午晚兩餐請紹戡、肖韓吃便飯，飲酒頗多，晚飯陳養空亦來，燙酒者以一時取不到紹酒，而竟燙啤酒以代，殊出人意料之外。菜少而陋，直不如小鄉村娶媳婦之喜酒。西落落大方，安之如泰（因今日與之行拜廟見禮）。

【正楷按】是日為李夫人西銘來歸。

二十五日早開會時，為冀育堂廳長之教育費問題，使人心煩氣塞，久久不決，終且以學潮為恐嚇，與石（友三）李（際春）之鬧兵餉，同一形勢。午飯在美利，樊虛心請，不便卻，頭暈甚。

二十八日早間開會，決議十年建設計劃本年應施行之件，會後與閻先生決定均一繼任財政廳長、恭齋繼任建設廳長、尊光繼任秘書長。

在平時，余曾謂宋、龐何以不主張裁兵（恢復戰前餉額），不然君等終有關不到餉之一日，或至影響大局，渠等未置意，歸途在汽車與紹戡復討論之，紹戡云，所謂無私心不發公論，公其防人指責。某日余復與何競之切談之（在皇城根四號），何立約余開會，隔日開會，並請余盡其說，長城戰前，軍餉不及五百萬，現增至七八百萬矣，如何得了。

三十一日早點後，往第一招待處，回看東臺（江北）邰爽秋教授，暢談兩小時，歡甚（所談不外年來余所主張改革教育，與服用國貨兩問題）。

昨早請張欣齋、陳崇嶽、陳禹祥、濮紹戡等相繼來，辦理還款等事，九時邰教授來拜，談渠提倡土貨諸端。晚間閱看邰氏在北平與無錫之講演印品，十時即睡。

【沈註】：邰爽秋，字石農，江蘇東臺時堰鎮人。南京高師及東南大學畢業，年少中國學會會員。留美習教育，獲芝加哥大學碩士、哥倫比亞大學博士，歸國初任江蘇省立南京中學校長；歷任中央、中山、暨南、中公、大夏、光華、勞動各大學教育學院、系、研究所教授、主任，平素提倡廟產興學及提倡國貨運動，布衣布服迥異時流。民廿五，回鄉競選國大代表，竟不敵從事黨務工作之翟錫琛而落選，人皆惜之。


New Page 1

《傳記文學》第303號:(1987年08月)
徐永昌將軍「求己齋日記」（二） 作者：徐永昌

民國二十二年（一九三三）九月至十二月

九月四日　日來常閒坐東院，看花看樹、聽鳥鳴、看雲行，覺閒適甚，若將主席職務辭去，豈不更是心曠神怡。惟每思及所謂農村破產（我個人觀念，以為除少數富人與官吏外，均將破產，此所云農村破產，從時髦語也），則憂心如焚，蓋僅恃極少數人服用國貨，與其呼號，實未能濟事也。

醉心用外國貨，可以亡國，而教育不想法改革，必至滅種，服用國貨，尚有極少數人在呼號，而教育改革問題，一般人確切仍在向此洪水猛進不已，雖有三二覺者，亦不敢毫無忌憚的公開批評，此等諸問題，已入知覺，則無時、無地、無事不受其激刺，喜閒如我，花也、樹也、鳥也、雲也，同時一一間以亡國滅種之影像，則閒適立地變成紛擾，然則我必先謀辭去主席職，或者能少減我憂歟？書此以誌。

五日　　侮來不足哀，戰敗不足懼，屈服不足恥，其所哀懼恥者，在能否覺悟其所受侮之由，今日不在有報復之心，而在有自心之努力。

今後中國治不治，全看國人有無覺悟，要看國人有無覺悟，當先由下之兩點著眼，一鬧黨見否？二能裁兵否？

對於此次的侮，心已死者，當然在旁觀，共產黨當然在樂禍，內鬨者當然在不管，而我們身臨切近，首當其衝的，有如受創之肉，亦不知有動於中耶？

六日　兩日覺腹寒何也，今日與吟璧寫一信，並託子均一函。昨日午後，觀天際妙雲，如臨水之沙岸，截然一線，誠天趣也。西（銘）能識此，解意甚。

二十三日　　連雨三日，今早略晴，與劉允丞、井崧生等在清和園早飯（渠等九時到余寓，因同出），飯後之典饍所，賈煜如、並約紹戡，談矢野日代辦及原田參贊來并遊歷，約與閻先生及予晤談，煜如商余公讌之。午後又雨，至夜未晴。

近月餘來，日人之明暗來晉者，不下二十餘，或謂多來調查兵要地理者，余謂晉固華北重鎮，兵要地理早為所悉，何調查之有，日人亟亟於知晉，其將又有事平津耶？

近日方叔平（振武）率吉鴻昌等，暗結日本，聯絡湯玉麟，謀進據北平，且至誘劉桂堂與之合作（因劉不見重於日，劉頗與北平接近，故方極力拉攏，與之合攻北平），此皆兩月前通電抗日之最激烈者。

近日中央亟謀接收華北政財，其撤換鮑（毓麟）公安局長一事，則尤露短小氣勢，然則中央對保守華北，不棄於敵，則毫無決心何也。

二十四日　今日仍陰。昨晚飯後，與矢野、原田略談，悉矢野易姓名來遊，人少知者，且云遊綏遠後纔歸國。

日前與更陳一長函，託其對河北農田水利委員會恢復，及其基金之催討，能盡點力纔好，如約張勵生進行更佳。

二十五日　午請劉允丞，飯後紹戡云已上辭呈，不願擔任省府秘書事，余勸之再再。

不能禁吸鴉片而禁種，是何地奉行行公令何地窮，今禁種之令更嚴矣，而不禁運，官且設局收其稅，豈非奇事。

中央建設委員會，令全國於兩年內修成三十萬公里之公路，我不知是走什麼軍，去秋在平與褚民誼、張溥泉（繼）辯論久久，余謂人民之多使用汽車，實甚不利（且此項巨款出於國庫則不如做他事，如出於人民，則更不了，因我國無汽油，且不能造汽車），溥泉以為走大車亦好，褚謂終不能逆潮流不主多用汽車也，余謂事有先後緩急，不能躐等進也。

中央令各省舉辦保衛團，我不知做人麼用，謂軍隊不能剿匪，何以要這軍隊，謂不如保衛團實用，何以不裁軍隊，謂軍隊能剿匪而裁不動，我以為那只好等到能裁了軍隊時，再辦保衛團亦不晚，蓋今天人民已到無能額外出一個錢的時候，即使辦了，不落到土豪劣紳手裏，亦必落到共黨手裏，害民有餘，安能保衛地方。

去年已覺到穀賤傷農，今年更是雨水調和，中央必於這時舉辦棉麥借款，在人則物去而物價不減，在我則政府雖眼前有錢用，而人民平白的物落了價，是不啻借人一千，而人實出了五百，那五百我們人民少了，漸演到人民少種田，多游閑，將來外棉麥亦用完了，我們棉麥少人種，是今日借人的，以後預約買人的。

當塘沽協定以前，石友三曾登報聲明，閉門讀書，安能與聞灤東偽軍事，然則今時灤河一帶石友三部收編，且成最棘手問題，有吳季玉者，確係料面（嗎啡）巨販，近亦登報述其名譽、守法律等等，且有大律師為任保護，按這才叫沒有私心不發公論呢。

二十七日　馬君圖（正楷按：馬名駿，晉城人，留英學生，曾任教育廳長，時任查禁毒品委員會委員長，抗戰初還鄉奉母，打游擊以身殉國）取兒媳，午前余同崧生往賀之，因談及自古收土匪之僨事，造亂以至亡國。

午飯在李慕顏家，允丞、崧生。佩蘭、煜如、蘭蓀、星如、萃崖、運青同坐，偶談及十五年余回晉未久，曾主張必改革教育，並擬將并市中學以上之學校，皆遷玉晉祠迤東一帶（晉陽故址），成一學區，晉祠建一大圖書館，晉祠暨天龍山連一大公園，由該地到城修一電車路（如先遷農林學校於半山，盡力造林），教育已得整頓，而城內居家亦免擁擠，閻先生謂教育至此，實因時局環境造成，此積重難返之勢，非無此心，實不暇也（因須盡全力為此），待君將來做云云。

又余曾主張雁門關北，桑乾河南，屯駐兩師兵，積久可以在該地一帶既為練兵之佳地，亦免該地一帶之荒涼，然則以上兩事至今不能辦也。

十月六日（星期五）　早聞葉湘石（荃）昨晚到省（一向居五臺山），住車站附近之交通旅館，早點往候之，渠午車走，因同話至上車方歸，與渠十八年時在平晤飲於柏林寺（鄧寶珊在）坐，似秋深時也，轉瞬四載，人則猶昔，國已頻危矣。

車站歸來，與均一談，請其轉商閻先生二三瑣事，午飯禹祥在，渠真達人，余萬不逮。晚飯在山西大飯店，王猷丞、王監先、李絅卿、耿桂亭請，又之李鍚九處略談。

八日　傍晚接石曾滬電云，前談之和平安定建設方案，宋子文極贊成，盼余於最近期間到平一晤，渠十二日準到平。
晚飯余請關蘊中、崔文徵等在清和園吃涮鍋子，適閻先生約余談話。汪精衛請王懋功來說，須解決孫殿英事。李慶芳（楓圃）函息，日擬於民二十四年內併我華北，並云在此幾年內我抗日呼聲高，其受禍亦大而且急，其函內第二條云，民二十七、八年，日完全退出中國，此時中國受國際共管（其語有似一種消息者，有似推測者，亦有似預言者）。晚飯即在綏署，坐有王懋功、南佩蘭。

九日　早與閻先生商談去平問題，閻先生主去。傍晚請紹戡先復石曾一電，詢其到平約住幾日。

王懋功來談廬山會議要點：一、對內，只求安定建設，所有一切有糾紛性的言論行動力避之。二、外交，對日除承認滿州國與割東四省絕對不能外，其他一切均取相當應付主意，對歐美於不至觸犯日本忌妒外，極力親善之。三、棉麥借款，交經濟委員會負責支配：1．救濟農村；2．整頓棉紗業；3．整頓幣制；（以上三項為主件），並設人民監察機關。四、黨務，如外間報載某年開某會。五、財政，即因中央軍政不足（中央每月收入約兩千萬，而每月支出為三千二百萬）發行一萬萬公債（如近日報載一萬萬債券可易五千萬現金，似名關稅庫券）。

國家至此，仍不聞如何減少支出之預計，而僅恃借款，猶之貧者不計如何節省，如何出力賺錢，只一味的倚賴典當，終必傾家破產，觀此可知當局仍類似墮落少爺。又借款救濟農村，何如免除苛捐雜稅。

〔沈註〕行政院於十月三日決議發行關稅庫券一萬萬元。財長宋子文發表談話謂係歸還舊欠。

十日　早開會時王懋功亦到，午飯在正大飯店，關蘊中請。

農村破產與救濟農村，為近一二年間極時髦之名詞。前幾個月中央且成立農村救濟委員會，去年在漢口時，蔣亦云須多設幾個農民貸款銀行，余則每對此擬設一疑問：即農村何以破產，明其所以破產之由，則救濟有法矣，不然救濟自救濟，無補其破產也。

農村破敗之原由如下：無知識、不道德、自私、懶惰、奢侈、取巧、貪便宜（其結果不便宜），此屬於人心與教育者。金丹與鴉片、盜匪、內亂、苛捐雜稅、軍隊多、騷擾多、游手好閑者多、無味不急之機關多、攤派多，此屬於用人行政法令者。外貨充斥、舊有工業農田日衰、新的工業農田不振，此屬於國勢運會者。

余以為救濟農村，必本以上三者，不客氣、不操切、不急進、不灰心、不畏難，踏踏實實、穩健的改革而圖治之，不惟可救濟農村，亦所以救濟國家也。

十一日　昨晚與肖韓談滿城祠堂碑記之整理、西灣堡員志青牧墓工程兩事。

日前與李德鄰（宗仁）代表黃建平談，悉廣西省國家及地方兩項收入為千五百萬，鴉片稅為千五百萬，共三千萬。以一千萬做行政經費，一千萬做建設經費，一千萬為軍事費。其軍費一千萬似不足，中央每月協助一二十萬（聞廣東、福建中央對之皆有協助，不過多少不等耳）。

余謂西南所謂元老之與南京不睦，而至時常齟齬者，是為爭權（說不到鬧意見），陳濟棠等之不論對元老對南京，若離若合者，則為自主，其兩三年來，西南時時鼓動北方搗亂南京者，有的為反蔣，有的為自主，甚至有鼓動人家亂起來，他們纔可乘機要地盤、要錢。這雖說的過甚一點，但他們真不配說愛國也。

晚在肖韓家整理滿城祠堂之碑記（已刻石於十八年秋，去年曾一度改正，今見其拓片仍多不妥，特又改之，思再另刻）。

十二日，早悉吟壁又病（身上起疙褡），慕顏來座談之久。十一時至肖韓家，改正滿成碑記，午請王棟臣，賈、朱、南、王、李、關、樊、孔、楊作陪，飯後詣西（銘），適出購物與洗澡，因記此。

十三日　昨晚及今早連接石曾三電，速余蒞平晤談。早間臚初出示劉君實電云，葛湛侯詢彼此均到平一晤如何，意者湛侯之北來，或為孫殿英事耶？晚在萃崖家飯，余等為其賀新局也。今日吟璧略見好。

復石曾電，詢渠何日北來，余即起身來平。

十四日　日前見報載有云：南宋末年，士大夫貪不守法，有鄭薰者素作賊，以軍功得主簿，眾不禮焉，鄭乃獻詩云：「鄭薰素行本非端，重有狂言上眾官，眾官做官還作賊，鄭薰作賊還作官。」今日之國家，或竟到了此種地步。

早請吳圭璋、陳禹祥來閑談，午飯在美利，並約李某及濮紹戡、王均一來〔昨午飯後同紹戡看孟文儲（名興富）寓〕。

十五日　早晤閻先生，因余明日將往平也，渠以為我們歡迎膺白，並贊助之，對殿英則不姑息。

韓向方（復渠）來電，詢余如確往平時，盼迅電告之，意在亦擬詣平，晚在署宴孫桐崗、王祖文。

十六日　早陰微雨。

上車前往崧生處略坐，在車上看墨索里尼自傳數頁，晚到石家莊，何柱國軍長等來接，稍息同劉翼忱往其友家小坐（似名齊文彥）。

十七日早五時五十分上車，途中閱滿城祠堂各碑之修正底稿（擬改正已刻之碑，其錯誤其甚多，因十八年匆匆寫出，紹戡亦未甚用心也）。又閱國際週刊幾頁，中述威爾遜主義，與羅斯福主義（威係國際主義者且偏重民族主義與自由貿易主義者，羅係實際主義者而偏重國主義與經濟統制主義者，此可明瞭現今國際間主張與趨勢矣），午後二時到平，晤子均與葛仲勳，悉君實、湛侯均先後到，向方亦到。

稍息，李先生即來，談極久，石鈿歷述此次廬山會議宋子文嫌Ｘ如火如荼，Ｘ謂宋歸時既認為意、德之專政可以救國，而他先不聽話，請李寄語，叫宋聽話，李謂心悅才能誠服，請你最好不要叫他強服，要叫他誠服。

宋謂Ｘ專講革命，不講信用，前已宣言不發公債，務求收支適合，今則先催要欠餉一千八百，以後中央經費每月不足一千二百萬，仍要想法子。

汪（精衛）謂吃雞蛋不吃雞，那是最好，但到了現在萬難關頭，吃一次雞實在是無法。　　Ｘ謂以後不再內戰，唯有對日。

石曾對宋的專制集權，以為要改為大的合作，小的集權，蓋以中國之大，萬非意、德可比，各省可以集權，中央則必須求合作，此種主張宋極認可。

現在係宋緊（不願Ｘ多拿錢）孔鬆（孔管中央銀行，對Ｘ予求予應），前日宋ＸＸ之到滬找宋，謂無錢不是兵變，就是Ｘ下臺，所以又發行關庫券一萬萬，宋因言三個月發一萬萬公債，國家實在不得了，擬即不幹。

汪頗主國防區，以代分治合作，亦說不然三個月發一次公債，是不能立國的。

上星期二宋、汪、李在南京會談，想辦法不要大家爭添兵，演至鬧亂子，最好凡六十分以下之人或軍隊是去他，六十分以上是保留他，如此省出錢來做建設，且可避免內戰，因為武力統一做不通，非求合作不可。宋並謂無論共產黨Ｘ打不滅，即使打滅了，他又要想別的去打，錢終不夠他用，不如想和平根本辦法。宋又謂只有Ｘ悔過，他去對孝侯說，石曾對余說。並云陳光甫可以對廣西說，更助廣西建設。

宋與張靜江素不睦，今且能合作，足見宋之贊成和平建設。吳忠信（皖人而接近廣西省者）主張宋去對Ｘ講，張靜江認為不妥，恐Ｘ扣宋，使Ｘ雖不答應亦無法。因為是各得其所的辦法，並不是要解決誰，除六十分以下如土匪式的東西要解決，其餘六十分以上的均保留。

聞有一種謠傳，謂福建或廣東要獨立，因恐Ｘ之剿共勝利，必有另一種不利社會的事實發現。宋言三個月後，更有謂Ｘ在廬山練兵，要作一個第二黃埔練兵場，所以一方極力要錢，一方努力添兵，頭一步剿共，樹起武力之威望，制裁各方就管，所謂仍武力統一是也。宋謂其做不到，比喻Ｘ是拿錢買彩票，大家是要拿此項錢作營業，Ｘ是武力統一，石曾以為Ｘ仍有能與合作之可能，張靜江認為無商量餘地，石曾認為可以軟法使Ｘ與人合作，謀得一個各得其所。

余謂汪若不在今位，必贊成分權，今渠在行政院，則方思如何可以集權，安肯助此合作之說，分了現有的大權，要他贊助，除非待他下了臺。憶余在河北主席任時，省市界總劃不清，余戲謂省劃界委員曰，君如將來到了市府，也主張今說，那才對的起人民與市府。

按孔（庸之）固不堪，宋（子文）也是將下臺時才覺悟，如此中國，如何是了。

傍黑鮑志一來稍坐（此次因不擬多住，即寓瀛寰飯店），因鮑志一來，石曾先走，鮑去後，即往中海研究院晤石曾，談未竟之點。晚飯在西來順回教館，飯後往米市胡同陸宅。

十八日　早先晤葛湛侯，湛侯述前年對山西事與蔣談，猶之馮諼代孟嘗君索債焚券事，蓋以山西軍終能為國也。余亦述蔣先生不聽余主張，調出鮑（剛）、張（人傑）兩部而安置之，卒至方叔平（振武）利用之，而有察事紛擾，且今日中央還是得收下鮑、張，察事過去之紛擾，與今日方（振武）、吉（鴻昌）之擾平郊，皆當時不收鮑、張有以致之也。

十時到政委會，晤韓（向方）、宋（明軒）、黃（膺白）諸人，開會間，又提到河北農田水利基金問題，石曾主張如中央將河北農田水利基金借作他項用途時，應按借用庚款辦法五厘出息，以昭信實，不然以為人民建設之名，向人民籌得之款，而竟作他項使用，殊失人民信心。

〔沈註〕是日行政院駐平政務整理委員會舉行第三次大會，由委員長黃郛主持。

十二時半到懷仁堂何敬之（應欽）之約，飯後談話極久，韓向方頗談不裁兵終不得了，談話間向方、孝侯均及中央兵亦太多，而尚大行招募中，敬之謂因剿共軍傷亡太多實亦無法。

三時開軍委會，會議間，東北人員多謂此間（隱指平市與公安兩方）又大裁人，東北人無家可歸種種苦況，何敬之亦動容（以為袁市長、余局長不應如此不關不顧）。

晚在何克之（其鞏）家飯，余大醉，獨出城之米市胡同（余勸素勿唱戲，應早自為計，渠神色黯然，謂你不叫我唱戲叫我幹什麼，余無以應，蓋渠有說不出的苦，諷余無能拯救之也，渠今日二十二歲初度）。

十九日　晚間萬壽山請客，飯後余獨出城之華樂戲院（蜈蚣嶺、刺虎兩劇極佳，如山、紹賢、子均、紹戡均先在）。

二十日　晚間在周作民宅與李、韓、宋、周開始談時局諸問題，後與韓同出之瀛寰飯店。

二十一日　早九時石曾來談（並出宋子文電謂Ｘ令其辭職），謂Ｘ愈趨極端，吾人必有以糾正之，午飯在商會。

晚在韓向方（復渠）寓繼談，並約黃膺白（郛）加入商談。明軒極言不與土匪式軍隊兩立，蓋此亦向日主張也，今因察區雜色部隊遍地，宜其激昂言之，且有平分如不助其消滅此等不良部隊，彼即去津不返，談話間偶及義勇軍等部，萬壽山頗言渠受張漢卿知遇，對張舊屬，意維持，向方曰吾人當報國家，不當報知己，壽山忸怩無言，余以為即此一語就配作國家官吏。

按明軒之無法理察區雜色部隊，亦因渠本軍大部份仍在山西，憶前日與何敬之談話間，何忽謂宋哲元之所以不調出陽泉之部隊者，彼有佔晉之野心，故彼總與孫殿英有勾結，余以其突然語此，一時不知作何回答。

二十二日　早九時即到向方處會談，晚五時到廣和飯莊，石曾約飯，後仍回向方處，並約何敬之來。晚間惠如（正楷按：吉文蔚，前作慧如）來至津。

今晚談到最後，向方極主宋（明軒）調陽泉部隊到察剿辦匪部，何敬之不語，旋辭去，何走後，宋謂余與向方白，如何？他決不叫我的隊伍集合到一處（與日前何敬之語對照，固然人心難測，亦見其ＸＸＸＸＸ之一斑）。

二十三日　早石曾來談久之，石曾方去，孫殿英代表胡、王等來，刺刺不休，十二時詣武衣庫，飯時飲青梅酒。

晚飯在居仁堂，何敬之約，飯後同石曾、膺白之周作民家，繼談日來諸問題，談判一切，不可乃至無語對坐久之。

在居仁堂時，黃季寬（紹竑）出示政府對蒙政策，策為組織中央邊政部，在各盟設行政委員會，由青年與王公及各轄省相當官吏合組，余謂此策恐不妥，似宜先平息今時所謂德王之自治說，其整個對蒙藏問題，宜再從長審慎規劃，若今此之辦法，恐即由此策斷送了蒙古，語漸激，後頗悔之。余對任何事不主操切更張的處理，而我國人今日無論對任何事，不是遺忘，就是假公濟私的操切。

二十四日　午飯在豐澤園的葛湛侯、劉君實、秦紹文、李鶴祥、溫靜庵等。晚飯在泰豐樓，周作民約，晚息西城。

前日向方說山西為什麼還在賣大煙，我真不知如何回答。按這件事其罪或者比人家添兵的罪還要大，只是我不便翻江倒海的說底裏。

二十五日　早略回拜必要之數處，又同李子久看朱大夫房子，午飯在灶溫，子均等先在。晚飯在米市胡同，紹賢約。

二十六日　早上車如保定，下車即乘汽車到滿城祠堂（正楷按：國民第三軍昭忠祠），樹大佳，當晚仍回保，詣山西義地，略看錦生（正楷按：徐公元配夫人）坵墓。

早上車如保定，下車即乘汽車到滿城祠堂（正楷按：國民第三軍昭忠祠），樹大佳，當晚仍回保，詣山西義地，略看錦生（正楷按：徐公元配夫人）坵墓。

二十七日　早六時弱即上車返平，與紹戡談牛僧儒、李林甫、嚴嵩等類人物，若不使之在朝中君側，置諸外邵獨立作事，或不至害人害事也（以其頗有事才具，惟忌妒好勝，終至因擠人而害事）。又談周秦遊記，或為後人惡牛而作。又談余曾主遷省府於保定，十九年若不迫我到豫，其事已見實行，並述余遷省之理由。

午後往晤君實，談頗久。渠曾云，南京方面多疑閻先生有勾搭日本之種種揣測，余舉矢野到晉時情況告之（日前矢野代辦偕原田等來晉，云山西無論建設方面，與你們對中央及其環境，皆有與日本有一種協商或得其協助之必要，余與閻先生皆婉言謝之），（矢野云渠廣田外相為同鄉同學，其語或轉為引誘中國人而用。又曾在賈先生家打六元一底之小麻雀牌，而我們各要人幾無一願與之磨手指頭，卻於同屋擺一桌幾百元一底的牌打起，真毫無心肝，而恬不知恥，甚矣，我之諸友），因述及國步如此，當事者再不可互相猜忌，余則必促閻先生始終走救濟社會之途徑，不獨救晉綏，亦所以安北方，而促成整個國家之和平建設。當時余之主張，不外求國人之覺悟等，君實曰，你又不做藍衣社的人，你也要自作主張，不要過於熱心。

晚飯在米市胡同，約周、何、劉、王等，飯後陳半丁適來。

二十八日　早間李子久來談久之，十一時至君實處，談昨日未竟話。

午後在溫靜庵處晤何亞農（靜庵曾談到山西一省洪洞（溫洪洞縣人）到底有幾個做事的（此種算計未免太過）。何談日本之如何儉樸，如何不服用外貨，與不輕易改易外服食等等。出至小外郎營，看鳳波之放像。晚在泰豐樓請何、溫、葛、王、陳、周、何、段等。

二十九日　早晤膺白，余謂我國人體智幾如安南人、蒙古人，而日言抗日，真不知自量，近且見國人日盼與俄、美決裂，此無異速日本早對我下最後之毒手也。蓋弱者與人鬥力，愚者與人鬥智，自速其亡而已。日與俄、美無事則已，苟有事，日必先行向我，豈容我作漁人收利之國，君職責所在，應早陳政府，作老實打算，萬勿取巧以貽國羞。膺白云：對日有三個方式，一味服從（如張漢卿之在東北時辦法造成斷送東北之事實），絕對自主（如張雨亭時做法），或於政府相許之下，作相當之主權者（今日必依此式）。晤湛侯時，悉因腰疼不克同走。

午上平綏車，過南口時賀渭南云，沈局長到差後裁員節出兩萬餘元，然尚未裁班局長時代之冗員，少購料亦不如班，但較之曾局長則強甚。過懷來時，所謂馮占海者來接，未談三五句話而目頻旁視，不知其內心在作何想。

思黃膺白之言，謂張漢卿一味服從日本，是批評人不顧實際之言，他之相當的主權方式，恐亦無法保守，以他之取巧任私，對內對外似皆難得好果。

〔沈註〕是日，中央政治會議及中常會通過：財政部長兼行政院長宋子文辭職，以孔祥熙繼任。

三十日　早到大同，謝和廷、馬延守、陳光斗等來晤。

下車後先到墓上（正楷按：徐公父母墓園），見樹活的大約十之八（去歲只活了十之三），午後往雲崗遊。晚間接黃季寬兩電約余訪綏，余不擬往，電謝之。

三十一日　昨日晤趙印甫，渠頗主扶植蒙古青年成立自治委員會，余不能無疑，然未便與辯也（余以為論辦事，倒不一定青年老年能辦事，論知識，須言行一致纔是知識）。

聞正太路自中國接後，局中每月經費增加了三萬，此賈煜如言，當有若干來歷，按理應當減少纔是，誠以從前路局雖極微細之物，皆須購之法國，今日總有多少是可用國貨以代者，賈謂係因多安置了人員，余所曾主張我國鐵路必全交給外國人管理纔有整頓進步之一日，不然飽私人、養冗員、壞人心、敗紀律、耗公財、廢工商，其弊害乃至於不可以數舉。余曾與顧孟餘談，運費只可以能抵制外貨為標準，不當計路上收支與付息等等也。顧謂話來太長，如中外煤炭問題，及礦窯辦的不好等等。余謂不然，最好請你到礦上及其他工商家，親去調查調查，纔知道一切，顧終不悟。

十一月十三日　早十時到朱蘭蓀家談湛侯電，而閻先生於孫殿英不西去時，惟恐Ｘ不剿辦之，乃日前葛來商解決孫事時，閻先生謂可先令孫裁減軍隊，若不服從，然後解決之。所以余曾告湛侯，復Ｘ時請少說此間主張，蓋恐Ｘ要疑此間對孫買好也。頃湛侯來電，囑此間更與Ｘ一電，閻先生叫朱商之於余，當以余意告之。

日前湛侯在時，與余論到國事痛心處，湛侯曰，這看國家命運如何，總言之Ｘ的命運好，國家命運即未必能好，湛侯謹慎忠正，亦素愛Ｘ者，以Ｘ好儌倖，憤而語此，非得已也。

中央月收入三千萬，支出四千二百萬，是月不足一千二百萬，Ｘ因經費不足，又因已積欠軍費千八百萬也，逼宋子文發行公債，宋不得已，發關稅庫券一萬萬，實得現金約六千萬，除先發給Ｘ之欠費千八百萬，只餘四千萬有奇，此數只能敷衍三個半月，此財宋滬上常宣告三個半月後又無辦法者。

按去歲余南下所悉，ＸＸＸ一意要造成完全的ＸＸ系師長，以為如此纔算自己的勢力，纔能救國，纔能有為，因之非嫡系的剿匪軍隊，皆從旁觀望，其接近一層的軍隊，若閩粵桂等省，見ＸＸＸ之日增勢力也，不唯不助其剿匪，且恐匪滅後將漸及於彼，乃亦各固其一己之勢力，誰復為國家為社會再打算一點？是今日ＸＸＸ越打不下匪，越思厚自己勢力去自己打，如此則他人越不助自己，自己軍費越不夠，或謂ＸＸＸ不過借剿匪增自己勢力耳，若不於此匪未滅時將勢力養足，Ｘ來必無立足之地，似此人心洶懼，經濟無著，謠言遍國，雖此大不滿人意之政府，余亦認其不能穩固，是國家前途真不堪設想也。

是以余主張江南匪不必亟亟剿，蓋江南究較江北富庶，匪之滋生力不強，若Ｘ不積極，則他省必積極，Ｘ不厚勢力，他省亦敢於剿匪矣，且不絕對的造嫡系，而外系亦可努力矣，既可息人言，亦可蘇財力，湛侯謂似不必作希望。

日前向方說，今日不裁兵，社會進步事一點也不能做，所以提倡大家裁兵，ＸＸＸ謂他想裁裁可矣，何必到處說，更要求之於人，余謂此責之於大有力者或責之於在上者可，若向方則此已難能可貴，蓋乙日思成物，而甲日在害物，不能責乙之預先約甲不害物也。

十四日　早晤朱紹良（一民）代表張春浦，談川黔事久之。

日前在平偶與石曾談及公債問題，悉民十五以前發四萬萬，民十五以後已十二萬萬，此十二萬萬中用於內戰之公債為八萬萬（其他用為建設等事）。

又前日張公權云，希望山西建設計畫有三點：（一）須聘請極有學識經驗之專家指導，不要草率圖省錢，終或反費錢；（二）請注重教育交通；（三）要儉要簡。以上所言可謂要言不煩矣。張頗主余往定縣考察平民教育，並令可作模範縣之各縣長親自去實習。

十五日　昨晚咳嗽吐痰甚，後半夜直未睡，早與張漢三（正楷按：名之傑，忻縣人，留日學經濟，時任太原綏署參事），談頗久，余話多且急，至此時喉仍癢，時欲作咳。

早間漢三來談閻先生新計畫實行之信用合作券問題。漢三說，總司令（閻）對於此券極高興，其思想亦極深遠，方法亦甚妙，其出發點原以省鈔不能推廣而民間總不放心（正楷按：十九年中原大戰前，省鈔信用卓著，不圖一戰而垮），今假使人民皆欠省行之債，則自不怕省鈔矣。其法、令各縣出縣票，借省鈔以為大部基金，再令各村出各村之信用合作券，而借縣鈔票為基金。假定省行借出省鈔二百萬，而需準備基金纔八十萬，而此二百萬省鈔，可作各縣五百萬縣票之準備金，而各縣五百萬縣票，即可作各村一千二百萬合作券之準備金。省鈔如一發麵酵然，其發酵作用，乃至省鈔信用既固，而他鈔亦不能侵入，而救濟了社會。余當謂此有一極可注意之前提，即人民拿了這項錢去做什麼，若做生產事業，如打口井、或養個美利奴羊，則可借他，若是給他還帳，或消耗了，那不但不是救濟社會，只害之也。漢三謂現今農村奇貧，社會籌碼又少，得此即使還帳，而商業轉以活動，社會既蘇，農村安得獨困。余謂此商人片面話也，人民經濟基礎是血汗，今血汗不值錢，或至無用處，其窮困因此，非關籌碼少也。比如余月得四百餘元，君月得二百元，君之錢少，非關社會籌碼少也。假定我有四萬萬收入，只有一萬萬五千萬人能做事，而人只日掙二角，是我全國人一日僅三千收入。日本五千萬人，有四千萬人有事做，又一日能掙一元，是日本全國人一日有四千萬收入，所以日本人比我國人有錢。余未學過經濟學，我的笨理想如此。今我們借出省鈔，使山西社會有錢，這是最好的事。但這錢借出去，人民須得藉此有了生產事業，那是救了他，如僅借給，不問他做什麼，如外國大借款，借給我政府一樣。漢三曰，如此說來，咱這事明春借出為好，總司令預備今年年底辦出以為最好。余謂此即為年底需錢還帳，容易實行此法也。為行此法，為使省鈔流佈鄉村間，其計得矣，為人民得益處則未也，且適得其反。蓋余意不唯不怕人民不行此法，他要行此法借錢去，還得要知他確切做什麼用，若非生產事業，絕不借之也（此余去歲在漢口時，對於蔣先生主張設貸款農民之銀行，請其持審慎之重點也），談話結果極佳。漢三謂言下大悟，即日往河邊見總司令，設法修改此事。

漢三中間曾談，閻先生謂張公權說擬借款給山西鄉間，那我們會出票子借給，不勞中行費事。余謂公權郤曾與我談借錢與人民，須審查他的事業，若他不能生利，決不敢借出，僅恃他的地契擔保，是無用的，蓋他連地也不要了，銀行也不能代他種地，更無辦法，依此說法，恐總司令錯疑了他（閻先生聽人說話往往如此，好挑選願聽的來聽）。

信用合作券問題，閻先生日前在河邊招集忻崞定五四縣縣長區長，以及綏署財政職員等會議，當場都極贊成，已決定實行矣，並令陽曲、榆次、太原三縣仿辦，漢三為經濟建設重要職員，頃已徹底明瞭其利弊，此事余意決可糾正之。

中間曾談，閻先生謂世界票子最後都是害了人，那一國那一家皆然。余謂在經濟方面說，對票子卻不能如此單調的說，否則便是不令別人害人，而要自己害人。

十七日　早開會前，會此間新電話局長，廣東人，談話尚明白，又與尊光談信用合作券問題久之，亦希其相助救正之也。

前日與漢三談到十年建設計劃，余之原意，在求山西現今最要幾件事，特別規定，期以時日，而完成之。蓋過去我國做官無確切求進步的責任，只要經常公事辦了，未發生意外事件、不貪污、不枉法，就算好官，此在守成時代則可，若需要進步如中國的今天，其條件實不足特甚，故必須定出一種責任外之特別責任，如某事在某年內一定做成，官之到任也，即先看此幾年內特別期成之責任，自己能做不能做，並且做成做不成，若不能做或做不成，即不就任，既就任矣，到卸任時某事如有一部分欠完，其責任上即須受相當處分，若現今所定之建設計劃（正楷按：徐公本設有省政設計委員會，閻公東山再起後踵事擴充，制訂十年建設計畫方案，並推及於縣村），事件定的太多、太泛，而又令縣村各定其建設計劃，余以為不唯村無須，即縣亦不必皆定也（有幾個模範或試辦縣即足），以我國今日財力人力的關係，雖省亦不能多定事件，若縣村則徒化錢費事而已，或無利反生害矣（壞官壞紳，唯恐地方無事，只要有事，他就可以謀利），蓋以人的精神體力才智皆不足言兼理並顧也。

十八日　早王尊光來，談關於檢察委員考取辦法，因日前余曾對尊光說過，此項委員重在廉正，擬先由薦舉而後考試，因為廉正非考試所能悉，然考試辦法已公佈，今只能修正而已。

吾人對於服用外貨，應先自己想想，我們造了何物、或發明了何物與外國用，不但自己沒有，假使連自己的子弟親戚朋友，甚至凡認識的人皆沒有賣給外國一點東西的話，那我們就不配買外國的東西，好吃好穿好用的東西，人人喜歡，但須自己出力換來服用，若自己與人家無一點交換品，而服用外國文明物質，那等於賣了子女吃好的穿好的一樣。

余以為一個國家，不應仇視任何人、或任何國，只有責己而已。日本與我們國土最近，而同種，假定我們非用外貨不可的話，就應儘量用日本的；假定我們國不能自強非亡不可的話，那我們應當儘可能亡給日本，不然抵制日貨而用歐美的，不叫日本佔咱的地，而叫歐美佔咱的地，那真對不起日本。

東四省之失，其原因很早，也很多，不過打倒帝國主義一類的幾種口號，不能不算失東四省的導火線，用不費腦筋不出血汗只是一句取消不平等條約的口號，其收效是收回了漢口的英租界，然而多數黨國偉人，以為持此即可強國，所以十八年又用此法去收中東路，俄國對此予吾人以極開（？）心之打擊。吾人於口號之後，既無他物，且經此打擊，亦毫未覺悟，乃日本起而佔瀋陽，我仍不覺悟，又繼佔吉黑，我仍不覺悟，又繼佔錦榆，我仍不覺悟，又繼佔熱河，我仍不覺悟，又繼佔灤唐，進犯平津，當時我已部分的覺悟，不言抵制日貨，不言抗日，然而仍未聞有責備自己不能自強者。意者，危亡之機仍未迫於眉睫歟？蓋多數國人忽視亡國，悠久懶惰，只能動嘴，不能動心動力，學俄國僅僅學了一個口號標語，已經畢業，所以日本佔熱河後，太原各學校門口貼了幾張殺盡日本人的標語，就萛盡了天職。悲夫！中國人類有歷史以來「蠻橫」、「不責己」，未有逾於今日者矣。

二十日　昨晚仍在山西大飯店回請南佩蘭、馮司直等八人，馮詩有國將不國人胡壽，語云夜行被文繡等句，蓋南等八同學皆五十歲，戲成一四百歲團，前晚在大飯店宴請太原軍政學約五十餘人，故昨晚回祝之也，常曉樓承辦。

二十二日　昨接石曾一電云，現閩已宣佈獨立，可否由尊處主張兩點，一、勸各方勿用武力，二、主張由各方在滬開會，討論適宜之解決，以期用均權制度，達到和平統一，尊意如何，盼復。當復以此間不便單獨發言，如南中或他方有此主張，此間必樂於追隨，後又去一電，詢閩近況，及渠之感想與預測。

〔沈註〕：是日由社會民主黨及第三黨所策動，在福州成立「人民革命政府」，推李濟深為主席，更定年號為「中華共和國元年」，取消青天白日旗，以上紅下藍中嵌一黃色五角星為國旗，前十九路軍將領陳銘樞、蔣光鼎、蔡廷鍇等均參加變亂。

二十三日　早間冀廳長（貢泉）陪教育部視學顧石君來，聞係孟餘之族弟，人甚精明，談至改革教育問題，余以為中央應由國府下一對教育改革之條件，使全國確切明瞭中央光明態度，使全國曉然於過去教育之是非，各省據此亦確定改革步驟與期限，不然在上是失於是非不明，在下是失於太阿倒持（無論何種學校，及其額多少，其主權在教員者，為他的鐘點多，在校長者，為他能安置私人）。

又余本主多辦職業學校者，前年本省規定建設計劃之提案，亦曾敘及，並對中央及如陝北，亦曾歷舉職業學校之需要。但此不過為救濟今日教育之窮而已，實際職業教育，亦不許漫無限制的設，且職業教育僅能救今日造官教育之窮，而仍非根本能救滅種）。蓋中國為一大農業國，而中國的教育是只要一入學校（不論什麼學校）即再不種地，所以余意教育必改至多數上過學的還能種地為止。

今日對顧君談話，又近邀烈，談至後來，幾至氣喘面赤，余豈病歟！

午後回看李鍚九。

日前張公權說，山西教育似比其他各省為壞，因每年考行員時成績以山西為最低。

二十四日　早李楓圃（名慶芳）來談渠出外已三四個月，所調查：一、日人來晉者頗多，何故？二、日對我國近作何打萛？三、蔣對日主張。其偵察結果似如下。

日本最近不願再佔我土地，而欲得支配權，因再佔地費兵、費錢，蓋以此時正備與俄美俄有戰事也。黃膺白表示，渠在華北一日，決不至妨其對俄，日亦頗信之。日對於平漢全線，已預計入其俄作戰時之後方線，又計劃如何修接大同至太原之鐵路，此所以日人來晉者頗多也。日在上海之北四川路一帶，已修築有可以駐藏兩萬人之地室，最近只計劃力量如何伸到平漢線，將來擬與俄爭新疆。蔣、汪對日已有點妥協，所以允調東北軍離日軍遠一點。又日現為一以農民為後盾之法西斯主義者，東三省不許大資本者（如三井）去投資，即其明證，曾有為農民及小資產者謀生活之表示。日脫離國聯後，適德亦脫離，且意亦脫離，一部分似隱然日與德、意、奧站一條線上。

午間開會後，約有顧石君、宋某（參部調查員）、李某（廣西調查平民教育者）凌宴池、冀廳長、馮振邦、王猷丞等午飯。

十二月四日　近約一星期飲酒聚會，多為南佩蘭與王少嫻之趣劇，亦因何亞農之來游，王前日早車回榆次似與佩蘭有約也。此次北平歸來即感冒，又腰疼至近三二日方愈。

傍晚黃季寬到，晤談頗久，渠條陳蔣，願往新疆不願往主浙，晚飯在綏署，座有黃、趙（芷青）、傅及寧夏財廳梁廳長（敬錞，字和鈞），飯後又往子梁處，佩蘭、何亞農均在。　　石曾多日無復電，意者渠或亦觀測閩事無辦法而中止，或且因余素主不打仗與各地自行建設者，且上兩次在平余均曾發起北方晉冀魯察綏各省決不打仗，而各自裁兵建設者，今值此時機應當說話，不知此間過去之痕跡與現環境，實在不宜於在頭前主張也。

五日　早開會前先晤李文田（張自忠之參謀長）代表張來，要些開拔費（正楷按：張部時仍晉），謂渠師將開往察區，此等事尚係今之比較好軍隊情形，國家焉得安。

山西教育經費在十九年以前為一百一十餘萬，其後即增至一百五十三萬八千六百一十八元（大學在內）。頃者教部令限職業教育經費須佔中等教育經百分之三十五，師範佔百分二十五，其他中等學校經費佔百分之四十，而山西則職業教育經費佔百分之五（此今年纔加至此數，去年以前佔百分之二），師範佔百分之五十，其他中等學校經費佔百分之四十五。

山西省人口在十九年調查為一千一百六十六萬強，而二十年調查為一千一百九十九萬強（男與女之比為六與五）。

午飯在孫藥癡家，主客梁；晚飯在賈煜如家，主各為黃、趙。

六日　昨晚余頗醉，今午在子梁家，余等宴黃、趙等；晚飯在萃崖家。

前日何亞農云，據日本所知，謂福建不僅與俄通款，而與美之關係亦非常之大，並謂美總領事十八日到福州，二十日閩獨立

日本為對俄、美準備萬一起見，即擬先清楚中國，日前曾派要員晤黃膺白，問日本對俄、美準備戰事，要不要將中國計劃在內，雖云咄咄逼人，不過事實上亦無怪其然，此余所以在平時，會發表國人不要盼日、俄、美有戰事也。

何云：黃膺白寄語，君所期之蔣、黃互契不可得。蓋余臨走曾與黃談，申國對近鄰強日，萬不能忽略其利害，一味倚靠歐美，然日之滅裂政策，其國家前途亦危險之極，蔣親歐美，使黃親日，將來萬一日如德敗。〔當指第一次大戰故事〕，蔣為黃作證其為愛國非為己也，默契只能就北平政會對日，在非常時有特殊應付權而已。日本近日教黃在華北謀自立自給，黃須擔保日、俄、美等開戰，中國須與日同情，而日助黃在華北安定等。有感與應注意事項幾則：

一、有德國人的知識能力與工業等等，所以 希特勒斷然取消不平等條約；反觀過去中國之喊取消不平等條約，現在新生活已代替了打倒等等，且看今後。

二、救目前經濟是服用國貨，救將來經濟是教育。

三、蘇聯火柴能銷到中國吾人享受之，是進化嗎？——文明嗎？

四、鳳凰蛋「生殖靈」一類廣告是騙人；公安局宜即取締。

七日　晚飯後黃季寬走石莊，適下雪。

余每日早晨打拳，今日整一年，而此一年中最大效困是未犯胃病，余之胃病追隨余已十七年，惟有今年未犯。

一、關於教育惡習：

1.利用（學生）與不負責，先是以不管，後是不能管

2.教員告假謂是權利，一星期授課時間有三十六點以上者。

3.（學生）每年十二月二十走，翌年三月三十來齊。六月二十走，九月十五來齊。學生所謂年暑假者，共一百八十五日。

二、教育無方針，或是方針不對，如求事的、要錢的、煩悶的，都是學校教的，我們的教育是成了與農工商不兩立的教育，即畢業後不再做工、耕田、做商伙。

三、教廳應將新生活切實加入學校，有如軍隊之檢查內務。

四、必教育到說愛國者決不做不愛國的事，或是寫抵制日貨不在外國紙上寫。

五、人才教育要有統計，職業教育要確實，義務教育要普遍。

六、現在社會上尤其是學生求事，猶之鄉人識肉不識魚，不爭實業，只爭官。

七、現在萬不能言節育，但要優生。

八、今天中國是知識夠問題，不是制度對不對問題。

九、新人不仕詈仕，仕則甚於所詈之人。

十、盡做不愛國的事，與漢奸何異，所以打牌、吸鴉片、看不善的電影，等於做漢奸。


New Page 1

《傳記文學》第304號:(1987年09月)
徐永昌將軍「求己齋日記」（三) 作者：徐永昌

民國廿二年十二月八日至廿三年三月十三日

八日早開會，余主於各中小學臨時補充教材，其標準應如下：一、固有道德之相當維持；二、服用國貨；三、烟賭酒之為害；四、戒浮華。

十二日早開會前，慕顏來坐久之。

余擬與閰先生談改革山西教育問題，如行不通，卽去職。

昨日冀廳長來云，學生又將以所謂一二一八慘案紀念滋擾，請余保護其眷屬，渠個人將先囘汾陽預避之，談極久，余頗不耐，意見於詞色，悔甚悔甚。

月餘來，冀、王（平）兩廳長與頊處長（正楷按：公安管理處處長頊夔益，字道龕）、王秘書長（謙），均接到似訛詐類之信件，除對頊者或為報私仇者外，餘皆失業無賴之行耳。

一、上海閘北抗日殘蹟，必留一塊殘破處，作為永久國家紀念，思 即條陳之。
二、汾河堤之負責者及補樹事。
三、不准登城與補修城牆。
四、火車及郵政之運賣料面者，卽辨理。
五、取締暗娼與電影。

十五日（陰曆十月二十八日）昨晚冷至零度，今日方換棉褲。

昨日黃建平來自滬上，明為購砲，實奉李（德鄰）白（健生）委來商時局問題，同時向方亦派一趙某來商此。

星如派其參謀長傅覺民南游，似亦為此，故偕黃來也。

日前（十一月二十二日）余之復石曾電，意思卽係按此間情形實際着想而規定者，或謂復得太老實（不帶慫恿性）何也，聞其後曾集趙（次隴）賈（煜如）朱（蘭蓀）楊（星如）等對石曾電大討論，星如之派傅參謀長南游，或卽受該會議策動也。

今早祥徵（楊鳳麟）來，又約與趙（次隴）晤談，因及過去事，九一八事後，汪曾通電，主張建設以求統一，均權以求求共治，而現在石曾等向其主張均權共治，而汪不助。且前日去贛，尚說石曾、靜江等之不對。又黃建平談汪上臺前曾有不倒蔣不能建設，不倒蔣不能統一，不倒蔣不能禦侮，而今則一切必擁蔣也。余以為兩粵之倒蔣，福建之倒蔣，亦謀上臺及爭權而已。所以吾人謀於不倒任何人之情況下，謀一出路，只要公認其人在六十分上者，皆容留之。只求一較善制度，各不侵犯。在現狀下大家裁兵，各自休養生息，以求進步可也。蓋吾人覺此脆弱的國家，再經不起此文武野心家輪流式的賊害之也。

二十一日近月餘以來，余每日早晨打拳運動後，必將家中積壓未整理的事，逐漸整理之。呤璧謂：你對於二百年後才用得着;的事，也肯費心經理。答以余若負全國的責，必將全國整理得亦如此家。

二十二日中國的積弱，種因頗久，其原因亦極複雜。漢族之脆燥，滿蒙之愚闇，沿邊各民族之狡詐，循環因果，以至於今日。余概括中國病為「懶惰」、「忌妒」、「迷信」三種。蓋自己不肯努力，而嫉他人富強，最解恨最省事是倚賴神，所以數十年前有義和團之變，近今仍係害此三種病，不過將倚賴神變為倚賴共產主義，其實共產不是懶惰，要富要強也得努力。

民元各省獨立稱都督，袁世凱因軍民分治改將軍，其後之執政者，努力遠遜於袁，所以每經一次改革，不過由都督、將軍改為督軍，改為督辦，以為這就可以富強。其間盧永祥等改督辦時，並且附會說他自己是浙江籍，以為這就可以久做督辦。最近這兩天，福建將國民政府改為「人民政府」，以為這就可以福利到人民。以上是略舉利令智昏、腦滿腸肥的野心家，或惡的軍閥官僚政客的政治。若比較不似這樣的，或是說有點腦筋的政治家與學者，他們是設立農工貸款銀行，或是叫鄉村成立保衛團，劃一全國度量衡，改日曆等等，這是多麼省事，而容易見功啊。我看見一個鄰居常給別的鄰居家孩子吃糖，當時那孩子就與他相好，並且那孩子之母不兩天也承認他是個極好的鄰居，這是多麼省事，多麼容易收功。現在我想過來了，迷信神權、迷信共產，是由妒忌來的，妒忌是由懶惰來的，所以今天中國病，須先醫好了懶惰、取巧、不道德病，醫好了懶惰、取巧、不道德病，別的病也就不會再有了。

二十三日日前上海字林西報記者來訪，謂由魯豫秦來，豫政最壞，秦次之，但秦五年荒旱，天要負一半責，魯最好。又說山西兵似嫌多些。渠又問省南鐵路何以兩條併修？余答以這是中國病。渠謂總有一條不應修的。渠又謂日本人離中國近，你們應小心，九一八的事你們要自己應付，不要倚賴英、美，你們讓他點鐵路權、礦權而已，英、美離日本遠，靠不得。又問余看福建事將來如何？答以他們聯共，恐怕附合的少，又因他們財政因難，似不至擴大，短期間或成相持之局面。渠謂福建與共黨聯合，不可輕視，很值得注意，最後謂中國人民苦甚，你們山西現在對農民想什麼法子救濟？答以只有在水利上想法子，同時設法減輕其攤派。

二十四日日來看書報太多，以致腦筋昏疼不止。

頃閱二十一年一月二十日舊晨報，載有在北海快雪堂公祭梁任公時，丁文江演說有任公一生惟在「勤」字上作工夫，彼謂一切罪惡皆生於懶惰，故以萬惡懶為首。其言是極。

民國二十三年

一月七日早晨王尊光（謙）來，謂趙次隴云，去魯之代表已規定，甚善，謂這幾日很有幾個人，因為魯代表方走，運動着要去答禮，他正作難哩。此眞是破天荒的新聞，我還沒聽見過有託人求着去做代表的事呢。

尊光又云，前日之整理全省鄉村小學案，人民一年可省一百幾十萬。

黃臚初昨午走山東（正楷按：卽所派去魯代表），閻先生意也，余初不願派渠，蓋閻先生似有一二分成見，余不願加入也。

余對向方所捎話，係吾人在平所主張，不達目的決不更易，惟用積極手段謀實現吾人主張，其時機究竟到否，余不敢決等等。（余不主以兵求達目的。）

八日晉綏運（煙）土及宮賣兩項，月進三四十萬，做軍費及建設，其理由如裁軍因環境關係，似不能裁，若取之於民，恐縱至騷擾，亦再壓榨不出，且就晉言，寧甘陝綏熱察豫皆種，官雖不賣，而民仍有買處，並可買丹料以代之，多數人民不爭氣，千方百計偏要吸食，所以晉之官賣，閻先生謂為取民必失之款而已，其說誠有幾分理由，不能盡非之也，且謂無此相當兵額，晉如為匪所有，或為類匪者所有，人民所得結果，必有甚於此者，令中央自理之，恐不止於官賣土也。雖然，此就積極的主張者立論也，若余之事事消極者，則裁兵後能做則做，否則讓賢以謝國人，不然何以對丹料犯也（正楷按：當時丹料犯運售者皆為死罪）。日前在平與向方諸人談，余主如聯省自治應約法、勵行裁兵、提倡工業、服用國貨、改革教育等事以救國，向方謂晉必先禁賣官煙膏，余無以應。

中央今日是輪流搶官、爭權、貪污、謀統一，誰來了都是這一套，必到下了臺，才找救國的路，所以不如就現在之勢力圈分治之，兵亦能裁，烟亦能禁，教育亦能改革，不然互爭互防互怕，國家永不能統一，人民永不得安生。

九日日前劉紹庭（井崧生代表）請客，余談不吸大烟、不打麻將，未必卽能強國，然強國必須無吸大烟、打牌者，然當時床上固已擺有餐具，飯後打牌局將成時，朱蘭蓀先生頗引余語而視眾人，余甚感不安。
近年來各界越多爭權、越少做事，尤其是政治方面，最小限也得位置幾多私人，用了人卽係做了官，做了事不能算做官，蓋不用幾多私人，環境總是冷淡難堪，所以你要不蠢國、不舞弊、講公道、不用私人，必至友不堪其憂，親不堪其愛。

二十二日余對全國教育，認為若不痛加改革，不但亡國，且將滅種，故於增加教育經費，或捐資興學等等，以為無異作惡，正如汽車方向已入歧途，或出了公路一邊，加力愈大，去正路愈遠，甚至走入絕壁，不至墮崖不止。

近日社會對孫殿英部西進問題，頗多探討，余則始終認為國家若不再向壞的途徑演進，該部西進與否，不久均在覆滅之數，然而閻先生卻不忘情其能存在何也。

（沈註）孫殿英，原名魁元，綠林出身，反覆無常。民國二十二年春，以第四十一軍軍長戍守赤峰，日軍侵熱，孫軍退入察境，馮玉祥忽據張家口，自稱民眾抗日同盟軍總司令，中央唯恐孫為馮所用，乃畀以青海西北屯墾督辦，移軍西進，時二十二年六月也。孫所部號稱六萬，奉命後，卽向晉、綏徵發糧粖，向寧夏商借道，並率部開抵包頭，將入寧夏，宣言不參與內戰，努力屯墾西陲，實則與醞釀閩變通聲氣，故示馴順。西北甘寧青三省原為回部諸馬地盤，主青海者馬麟，首先反對，主寧夏者馬鴻逵，亦電阻其西進，而孫不之顧也。

二十三日（段）子均來已四五日，余每晚睡頗遲，多人戀談閒話，不覺已至午夜，昨晚正大飯店門前停車極夥，心甚不安。

日前因（陳）禹祥之抗辯，余謂君旣立意積極做事，則遇有所爭，總須求己，蓋不求己，不能勝人，抗辯只有失敗耳。

我國凌弱以來，以至最近日本佔我東北，國人總是責備列強野心，日本貪狠，充其量也不過官責民，民責官，或是官責官，民責民，未聞有責己者，因得一處世哲學結論，「責人者亡，自責者強」。

段子均交余李先生（石曾）寄件如下：

一、確定均權制度，促成和平統一，尊重總理均權之精神，採取各國聯制之原則，但不完全抄襲任何現存之聯邦成法，而受其拘束，須精研適合於中國國情與事實，而定為中國均權之新制，以促和平統一。

二、各省區組織地方自衛團，擔任地方綏靖職務，參考廣西等省現行辦法，隨地加以適當之編定，其經費由地方自行擔負，並由各省區組織國防軍（平時分駐於各省區內），軍費由中央擔負，在自衛團未組成以前，暫擔任地方綏靖職務，遇有國防軍事，由各省區公推總司令，由中央任命，聽中央指揮之。

三、舉行軍縮會議，盡量裁汰不良軍隊及各過量軍額，以圖節省財政而重經濟建設。

四、中央與地方財政，尊重建國大綱分配地方財政之原則，並求適合實際，詳定辦法。

五、經濟建設，以全國為計畫，並竭力提倡社會經濟建設，加以有力保障與援助，促進全國人民合力經營生產事業。

二十九曰前日臚初云，李石曾歸納你們前議為均權共治消弭內亂、勵行裁兵、努力建設，又云向方云一切都要看張漢卿態度如何。臚初係二十四日歸來。

中央對晉綏，正如張漢卿對湯玉麟，誰也不讓誰，同時誰也能讓日本，愚得可憐。

早間朱蘭蓀來，謂閻先生囑其來商關於對孫殿英事復何敬之電，蓋因孫西進已露被阻徵象，適何敬之又來電，詢對孫可否封鎖其後路等事，遂決定允何要求，平分會（軍事委員會北平分會簡稱）去一部分憲兵，晉軍宜生（傅作義）部助之。此事無論對國家社會，應有毅然決定，卽僅就己身利害言，亦不應遲至今日才有表示，閻先生處事不能得機先，事事類此。

午後王治安（靖國）來自綏遠，謂昨日得我軍駐臨河團長報告，謂孫軍於馬日已克平羅，現正逼近寧夏，距城只四十里。余謂此固有力之證據，然平分會及馬少雲（鴻逵）昨今兩日之宣傳，孫已敗退，亦不能忽視。蓋果為假宣傳，三四日後眞相畢露，將又如何，余相信彼等尚不至如此之糊塗。治安頗動容，然余說究不敵其部下前方所得情況之有力，遂云理固信然，惟已電臨河，且看囘電如何。（惟治安對孫態度與余意甚合，亦主必先與軍分會協定辦法，以處孫事。）

三十日炎炎者滅，隆隆者絕，十九路軍完全完了，所謂暴興者不祥。

昨囑耿桂亭（實業廳長），提一監察各大公司及工廠營業經理案，以防其虧累倒閉，不惟得以發展土產，亦所以防失業也。

（沈註）是日，行政院決議撤銷青海西北督辦公署，免孫殿英督辦兼職。北平軍分會電令孫軍自寧夏撤退，切實編遣，時孫軍為馬鴻逵、馬步芳軍所擊敗。

三十一日今日開會，因討論請入三立祠須十年後與三十年後之問題，冀廳長提出文水成益齋先生入祠事，孫葯癡云成先生家尚有一故事，卽成死時其妾已妊娠，過十年乃產，且云其夫人固妬甚，迨夫人前半日死，而遺腹子後半日生，郭可階曾為成如夫人立傳，以夫人在，不敢產云云。（正楷按：徐公另批註云：「此段似不經」。）

二月一日昨晨大雪起，下到今晨，深約六、七寸。

早至綏署議孫殿英事，蓋蔣託朱益之（培德）電此間，問能否為中央一剿孫殿英，同時汪精衛、何敬之均有類似之電，何並託余轉促閻先生。昨午後卽討論，未得結果，今早繼續研究，結果復蔣、朱、汪、何以為為國家計、為地方計，此間當毅然負責出兵，唯須調宋（哲元）部離晉，實以殿英年來不顧一切，竟由七團增至四十餘團，終為國家巨害，此全國稍具知識人心者，無不如此着想，特日來攻寧雖云激戰，究未受甚劇創，非駐綏之兩師所能蕆事，必調晉方大部前往，方有把握也。

二日余對於今日之所謂職業教育，以為有如中國之養蜂，並不為產蜜、產蠟，乃為產蜂，職業教育亦然，乃為教職業教員耳，若畢業後無處當教員，仍係失業。

余年來對整頓本省教育，極力促進，日前教廳已將整頓案送來，余細閱一過，覺不徹底特甚，卽為遷就事實，亦相差頗巨。高小之經費人數兩不足者究應裁停幾許，中學經費班次不足者與師範之過多，應停或改幾許，而成立職業學校究應幾許，其職業究為那幾種職業，其方式係如何造成職業者（非僅造教員），皆無範圍。又對專門學校，幾等於不敢措一詞，此如何可者。官費之留學國外者，亦未定其義務服務年限。昨已與尊光談，應當確加整理。

三日本省半年來，人民動言「有地不賣，終久為害。」

早間子範來，頗談日方對閻先生各節，余以為日本無所不用其極，且看看再說。

禹祥云，河南五十畝一兩大糧（卽地丁），山西約十一畝多一兩，河南一畝約有山西一畝二分多（一畝六十方丈）。

四日昨晚宴（德國）陶德曼公使，席間曾談及歐美各國生業，都現不景氣，余謂世界如中國一類的國家，以及其次之民族，其購買力終有一日疲至停止，比時歐美工業國家之不景氣，或者較今日超過幾十倍不止，所以用超然的眼光來觀察，其結果羊固不得了，而狼亦不得了，陶表同情。

今早與陶公使及貝總領事、福參贊談頗久，陶、貝均送食品禮來，余亦贈以植物名實圖考等書。

昨晚席散後余與閻先生縱談今後中國華北、山西諸問題，卽最後山西若無不倒之政治，終不足服人。

晚飯在美利食堂，治安請客。飯後往晉谷香，子範、葯癡均在（楚子襄住此）。

五日「分大地主之地」及「低利息」（普遍八厘），二者為德國最近之攻策。

德國由攻府出款收買大地主之地予失業者（大地主因僱人太貴而糧又甚賤，亦甚願政府收買其地，價則按社會普通市價），失業者領地後，除普通田賦地丁外，另出若干租價繳政府，五十年為止，地卽確為該失業者所有（又德國前一百五十年亦曾收買過大地主之地，此時係發公債收買，而利息則由無地之小農所出，且公債利為四厘，領地者則出五厘，其所多出之一厘，卽為地價。以上云云，因譯者不十分善德語，而德之福參贊與貝總領事又不十分善華語，所以似尚有出入，因他們謂前百五十年之收地甚擾民，不如此次順利云）。又所有富有者，不得享厚利，只有極微息之權利。以上與德公使等今早談話所得，覺與中國前途改革關係甚巨。又云發展交通，與先救民窮，亦為中國之先決問題。

（沈註）是日，北平軍分會令免孫殿英第四十一軍軍長及第四十四師師長各職，所部改編為三旅，何應欽並發表談話，如孫不聽命令，將徹底解決。

六日早九時往綏署議處置孫殿英事，以兩日來何敬之催出兵電甚急，並約余到平。閻先生昨晚卽約商如何辦理，至時賈先生（煜如）頗不樂，謂孫從閻作戰，而又置之晉南幾年，今一定叫晉軍消滅他，眞把姓閻的抹畫的不成人。余略為分析，以為山西的利害要緊，賈先生終不謂然，閻先生亦多負氣話。然說到孫萬一敗回綏境，或至孫去而軍分會收編其眾，且留置綏地時當如何，則閻先生亦以為無論如何必置相當兵力於臨河磴口一帶，防孫部囘來。最後決定以令傳宜生、王治安兩師、趙印甫騎兵全部、豐玉璽旅圴於二十日前集中臨河，卽以此復何敬之，余則復以舊曆正月初二、三準到平。

七日昨早余為商談處置對孫、何各問題，昨竟日不歡甚，至夜間亦未能睡穩，今早打拳亦打不成。余幾年來尚未經過此等意境，蓋渠等因不愜意孫之遽敗事實，現又惡中央及何敬之電催辦法，似略兼怒於余，甚或疑余為中央太努力，如昨早晤賈先生時，曾詢余云：「去歲蔣相送之六萬元，君意如何處分？」答以余只知不要，不問如何處分也（去歲往滬漢時蔣先生曾贈余六萬元，因種種關係，當時不能不收，歸來卽交閻先生，蓋不收則致蔣不歡，於晉綏不利，收則傷廉，於余私人不利，故收而付之公家）。

昨早余擬質問閻先生與賈先生：余與孫有仇耶？余為蔣利用耶？素知我者似皆不至以此疑我也，然則何為以此等顏色相向！要知余最小限亦為晉綏人民計，且不止此也。

十日早約子範來，告以與何敬之晤面述話最要之點，即不要我們打、你們收，且萬一非收編不可，亦應就地收編，調往平漢線及其他交通便利處整理。

午飯後冀廳長來商整頓教育案，余仍有下列各點之商榷：

一、職業教育能否依余意見修正（決不以教育教員為目的，在萬不獲已之幾種，亦只教若干人即停。）如商業學校，只收各商號之夥徒（如此方不至學什麼的不能做什麼。）其他如多辦幾個有教育性的工廠等。

二、師範學校班次及人數減少後應努力之兩件：

第一、義務服務年限六年之嚴格執行（如畢業後未到服務期滿，全省各機關不得任用，用即是違法）。

第二、應設立教授研究院、或類似辦法，使從事多年教育者，有機會再求些新的知識。

省立師範學校學生，總數分年增減之，約計一覽表如下：

二十二年度 | 二十三年度 |  | 二十四年度 |  | 二十五年度
 | 增 | 減 | 增 | 減 | 增 | 減
一二七五 | 無 | 一六五 | 無 | 四六五 | 無 | 四六五
 | 一一一○ |  | 八一○ |  | 八一○

卽以後每年只畢業二百七十人，又每縣平均（不足）二百教職員，此項學生已足一半矣（現在實際當小學教員者太少）。
三、中學校班次人數規定數目有何根據。公立中學（省立、共立、縣立）學生總數分年增減約計表如下

二十二年度 | 二十三年度 |  | 二十四年度 |  | 二十五年度
 | 增 | 減 | 增 | 減 | 增 | 減
六三四六 | 無 | 一九 九六 | 無 | 二三 九六 | 無 | 二九 五六
 | 四三五○ |  | 三九五○ |  | 三三九○

卽應以預備入本省專門省外專門國外專門之中學生為標準（究需要多少中學生）。

四、專門學生用多少（卽除師範以外之各專門）亦應確定標準額數。

十一日早間張至心（綏署參事）帶王瑞山來談，渠由平歸，謂宋明軒接渠去，請其代表晤閻先生，能否適應華北之需要，做一救時領袖，以為日擁宣統入關，華北將次淪亡，中央仍其過去之因循政策，必應付不下去，萬不可再作第二次的東四省，中央以華北不關疼癢，吾人須自作主張等，且親筆寫了十六個字，似「決心要堅、要速、要密，○○○○，擁護到底。」謂閻先生已答以應由五省聯合起來，渠可從旁協助等，閻先生叫張領王來見余。張又謂前些日子宋、韓均派人來并，觀察山西情形，住楊文卿處久之云云。

余與張至心談，由宋暗派人駐晉偵探，及今次之託王瑞山來，余以為其出發點全由於懼日，且因兩月來日本人來晉者無間斷，必疑我方與日有聯繫，故來託為萬一時之照應。閻先生對宋當以此點為主觀，勿以為其有何擁戴意也。曷觀蕭仙閣（振瀛）等之日日為晉造謠，以晉能亂為其向中央要挾之具，可以對證矣。

晚飯在陳效愚（正楷按：陳名增智，曾任閻之副官長，極忠誠）家為孫葯癡祝壽，葯癡、星如大醉。聞陳效愚因病竟將其住宅之中門拆去。

十二日早復範亭一函，略謂來書皆我所欲言，蔭遠係唱小生的，活老了，他如何能與老旦唱和。孫、馬事中央固有應得之咎，但係對魔王誰也沒法將他應付好，國家正多罪人，安能獨責孫、馬，吾人只有本其良知做人而已，復何言哉。

十六日早五時半上車赴平，宜生偶談及某記載關於毅軍宋（慶）、馬（玉崑）經過云云，與余所聞殊異。毅軍有七十餘年歷史，而未見有專記，亦頗憾事，余擬暇時略記其所聞見（正楷按：來臺後已記於「求己齋囘憶錄」中）。

午後晤蔣伯誠，談及宋（明軒）部移防事，伯誠謂蕭仙閣聞訊卽到Ｘ先生處蠱惑，結果Ｘ已示意宋部緩調，蓋Ｘ先生根本亦喜此種伎倆者，何怪蕭之讕言易入也。余謂吾人對國事盡心焉而已矣，Ｘ先生不准亦好（比時余心竊想不准自無法，余且藉此類問題謀退身亦大佳，且閻先生固非十分傾心中央者，余對閻先生亦非十分有把握者）。伯誠則頗不平，且慮余不豫，余則婉言安慰之。

十七日昨已與何敬之略談孫殿英事，今早又開一會議於居仁堂（有傅宜生、蔣伯誠、王見外、何敬之及余），詳定兵站及預防孫逃竄陝北等事，同時電詢楊虎城、井崧生意見及其佈置。

散會後伯誠謂頃與何敬之談宋部事，何謂蔣先生無確令停宋移防，而宋則公然言不開，當仍按原計劃令宋開出云云。

午後晤黃膺白，渠謂由各種判斷，覺得日俄開戰公算甚少（因余言國人好像希望日俄開戰，余度日俄開戰，日戰勝公算不大，惟俄勝則中國因共黨關係亦大不了，或者較日本戰勝還要不得了）。滿洲問題，似亦不至再擴大，荒木固因其不軌謀畫，為昭和親免落職，然亦以輿情不洽所致，且看日本國會所規定之四月一日日軍復員情形再說，如按制復員，中國或由此小安，惟也須視我們的所謂漢奸者發展如何。

晚飯在何敬之所，黃膺白談日本人建國熱，及中國教育問題頗細緻。

十八日午飯在子均家，並約秦紹文來，渠言今人作官須學有厚黑學（正楷按：按川人李健吾寫有厚黑學一書），余不解，詢之則云黑是黑心，厚是厚臉皮。晚飯在春華樓，與張季鸞、侯少白遇，飯後在東方飯店息坐久之。

午後石曾來，談渠於前三年在中央領款十萬擬用於君與鄧寶珊兩人處，後以種種關係未用，但款猶存天津生息，且云因段子均常跑兩君處，花了不到萬元，卽係此款所生之息，此款只余（石曾自指）與張靜江、段子均及君與寶珊五人知之（我則今日始知）。此款最好做了文化事業，君擬做些什麼，不妨說說，答以余無意見。

石曾在未談話以前，先問余西山現在正修通溫泉之汽車路，將來交通越便，君在溫泉附近欲有所建築麼？答以沒想有何建築。

十九日午飯湘文（門炳岳）請在東興樓，又至德國飯店赴南佩蘭等之約。

晚飯在迎賓館，顏駿人（惠慶）述其個人兩年來之感想，黃膺白談元太祖之母詔其十子之明決，飯後又到東方飯店。

二十日午飯在春華樓，靜庵請。飯後同南（佩蘭）、蘇（象乾）、薄（永濟）等在廠甸略游覽，晚飯在萬福麟家，飯後同更陳到董叔平家略坐。

今日睡最早，因連日飲酒喉疼甚，竟夜未眠妥。

二十一日早出拜客，歸時在瑞蚨祥鴻記做一皮外衣。

晚飯章嘉佛請在擷英西菜館，又至利通坐候子範。

二十二日午飯在何克之（其鞏）家，飯後略游海王村，購幾對花盆甚廉，較新者祇半價。在西昇平晤何亞農，渠言蔣必欲取得山西等事，洗澡後在鼎瑞居晚飯，靜庵、佩蘭均來。

二十三日午飯在東興樓，邵司令請。後同宜生回飯店，催宜生早走，免社會誤會（社會日言軍分會有意留難宜生，似欲乘馬鴻逵失敗，中央得手運用於西北者）。

晚飯劉翼飛請在東興樓，後到福全館，子均約也，子均之兩夫人及李慧琴均來，飯後在米市胡同古宅少坐。

二十四日午飯在豐澤園，飯後又往海王村，聞劉冀臣在石莊名譽欠佳，有料面嫌疑，頗出人意料外，思有以轉告而警惕之。

二十五日早至蔣伯誠家談極久，余主中央逕遣一支兵出平涼與晉綏軍合擊孫。

午飯後往花園飯店坐久之，晚飯在泰豐樓，阿拉善王請。又至萬壽山（福麟字）、王庭午處，最後至董叔平家。

二十六日早間日參贊原田來，談話間微謂閻先生應與中央敷衍，慢慢的可來直隸主持華北事，我們應聯合起來防俄，先謂華北祇有韓、閻，但韓離不開山東（此輩何竟至於此）。

午飯在更陳家，秦紹文謂在津與宋明軒晤，囑其致意之件約定明早十一時來飯店談，飯後余獨往市場，又同紹戡、子範往中原公司購卡針，後之西昇平洗澡。

晚飯先往東興樓魏益三之約，後之雙泉姚弟，張伯駒約，坐有朱深之六弟，臨往姚弟前，在小外郎營儀家少坐。

二十七日早間萬忠來送契，前年物也。午飯在徐庭瑤家，晚飯在東興樓。後同宜生到丁春膏家食貴州菜佳甚，飯後稍戲，余獨之西單，今日雪極大，恐下有八九寸，春日大雪為幾年來僅見。

二十八日早萬忠來送于右任寫屏條及儀之像片。

王紹賢遣其子送信來，余竟未接見。

午飯在恩成居、胡介眉請。飯後余獨往東曉市及前門大街稍游，晚飯在岳乾齋家，主人尚有朱深，飯後同子範、紹戡往中和園觀程硯秋之梅妃。子範大醉，戲散後即歸。

三月一日午飯後同槐青往後海看地，擬栽樹。四時許往晤何敬之，渠言由直接間接所得確息，日本荒木雖去，國策不變，林銑或改改手段，而終必要達目的，卽均要拿我黃河以北是也（用中國人搗亂平津，日本以兵力平之，同時用中國人又來一個偽組織，而日本顧問管事，並向此中國當局成一軍事協定，日本現在想利用之人物為段芝泉、吳子玉、石友三，但無論用何人，其軍事則交石，因石為西北軍人物，將來尚可由石再及其他存在之西北軍，何已誘致，槍決了好幾個段、吳手下之漢奸人物矣。）

日林銑上台後，雖已下令停止從前荒木時之活動，但二十一億軍政費已通過，其內有九億為臨時費，似此比從前之危險並不小（現日有兩派，一派為仍支持黃膺白，一派系另幹）。兩日來睡甚晏。

二日早康子麟來，余出至同生照像，午飯後起一致蔣書，余述紹戡寫，大意以中央對日事之不負責，初主抵抗到底，繼言一面交涉，一面抵抗，終則除不承認偽國，不簽字割地外，極力敷衍，極力交涉，此最後之決策，不啻請日本於東四省外，再為我造事件，不然彼所欲解決者東四省問題，我則必於東四省以外方與言交涉。按國聯早已失其效能，而我又絕無抵抗能力，日本旣於東四省得不到解決之道，安得不作進一步之逼迫，所以我中央茍眞能愛國，國人茍眞能自強，割地並非失策。又據何敬之所悉，以為日本必取我華北，則與其任日本利用所謂漢奸人物謀我，何如我利用有志有為之事以謀日本。子範、紹戡均以為此涵易啟中央誤會，勸勿寄。

晚飯在鼎瑞居，約立吾、槐青、子範、子均來。

三日早又往照像，歸時為西（銘）購藥。午飯在西來順請佩蘭、靜庵、象乾等，飯後同佩蘭往何亞農家，何為黃膺白之跑日本者，對日情形極熟，何談日事略如何敬之，南佩蘭則言日本四月一日卽停止在華北之活動費，軍隊亦漸有復員者，似不至如何等所談之危險，南（佩蘭）又談到山西人民對閻怨望甚，宜勸其作些有利人民之事，如今年能令人民種一年煙，並借款代其存些糧。余戲謂明年可以存煙種糧矣，因閻先生已擬在晉北種煙，渠等今尚不悉也。

晚飯在豐澤園，薄永濟請。薄並約有華慧麟，飯後多數人同到東方飯店。余稍坐獨歸息。

四日早往協和醫院看黃膺白，適其夫人先在，談到政府：謂於外交急迫時，什麼權都給，祇要情形稍好些，則又恐怕應付裕如。余因舉滬地方法院應時院長病時，其夫人負責為之醫治，卒能脫險，當局者愛國應如婦人愛其丈夫。黃夫人接語曰：那是他只一個太太，若兩三個太太，開起會來未有不僨事者。膺白又談其太夫人嘗說的沙魚吞糖故事，他們故鄉附近某處行船間，一大沙魚張巨口尾追，船人急將所載糖包一擲與之，魚吞糖追少緩，未幾又追，又擲，船則急向岸行，糖且盡矣，船達岸，魚不捨，亦因浪這岸，浪退，魚遂擱淺，船人因獲巨魚。膺白謂政府雖令渠以糖包餌敵，但渠亦要看看掌舵者能力、撐船者氣力，兩者合否，前面有岸否，三者缺一不敢為擲糖者也。其語雖如此，而談話間，頗以政府不予其特權為憾。膺白又談過去英公使等，不移使館於南京事，以為卽所以妨日之窺竊華北。並談到何敬之、南佩蘭等對日事，以為不如何說之甚，亦不如南說之樂觀也。

又往辭蔣伯誠談極久，伯誠極勸余勿消極，且云君能多維持一日，晉綏多安一日，過去三年間北方之相安，實因君鎮靜周旋於張韓間，卽宋亦何嘗不因君而少事，他固勿論，二十年韓之初來平也，與張謀必逐閻，要君幹，卒因君之誠，感而不能行其志，此非他人所知者，南中蔣先生以下，皆以為君在位，閻先生不至有他變，我亦明知卽君去閻先生亦不至有何問題，其如多數人對閻先生不相信何！又云君今去職，身安而心仍不得安，朋友們必說君為善不終，且君不幹，社會必疑閻先生不能容君，是明明先對不起閻先生也。

余對伯誠談到消極不想幹，實因日圖華北，依×××所見（有事物證明），華北十之八難保，余任地方官，如何能身經亡省，所以謀不能挽救時決先去職（又見與蔣先生函），伯誠以為不至如此之甚，且又云何、黃有意見，而兩人手下亦分派，×所得情況未必無作用；極勸勿過悲觀。歸經飯店，悉今日購不到車票，改明晚走。

午飯在豐澤園，何亞農云黃夫人已四十二、三矣，辛亥娶於滬上，女子北伐隊總隊長也，時年方富，與黃結不解緣。黃原配因與黃分居，黃原配病歿時。黃與其今夫人均哭臨之。今黃夫人貌似程硯秋，若二十左右人，何言其四十幾，殊出人意料，亦為余生平所未經見之懸殊事。

【沈註】黃夫人沈氏，原名性眞，後改景英，字亦雲，光緒二十年（一八九四）生於嘉興，曾肄業天津北洋女子師範學堂及蘇州景海女學。辛亥革命時，在滬組「女子軍事團」，任團長。民國元年十月，與時任滬軍都督府參謀長黃膺白（郛）締婚。黃生於光緒六年（一八八○），其元配吳守成仳離。吳歿於何年，不詳。

晚飯與子範、子均、紹戡及李鶴齋在致美齋，為余十數年未來過之飯館。飯後往米市胡同，前日亞農云黃膺白正在宴請五人團，黃不能不敷衍他們。蓋所謂五人團者，亦卽所謂漢奸者，渠等於去歲抗日戰時，斷定日必可到平津，因大做賣公債的虎盤，結果日未佔平津，公債價額反高，渠等賠累不堪，至今尤在懊悔生事中，所以黃必須敷衍之（五人團中聞有程×、張廷×、傅善×等）。

五日三日來今日睡極足，精神大佳，早同紹戡往天橋購花盆硯水壺，價極廉。

午飯約有立吾、更陳、槐青等在飯店食，飯後余同紹戡、子範、更陳往游海王村，余又購兩方硯台，及一刻竹鎮紙價尤廉。

晚飯在恩成居，飯後余獨往西單，十時上車，蔣、沈、薄、高等來送。六日午後四時到太原，同星如逕詣其寓，談平中事久之。

日對俄人抨擊，絕不反應，且禁其通國報紙關於俄人論說之登載，以免刺激其國人感情，日前原田來且談俄國決不與日本開戰，是日本國家眞有訓練，日本人眞可愛。

七日早往綏署晤朱（蘭蓀）、賈（煜如）。歸晤所請教讀鄧先生，讀書人也。

八日午飯後囘看周乾之未遇。

日前到平之翌日，向方代表劉熙眾來訪，首謂公如擬韓主席來平一晤者，眾歸去當致意；或先去一電，余謂無需，並託其致意向方，吾人旣無急切要辦之事，屢見反啟人誤會無益也。蔣先生今日似着意西北，最不可靠者楊虎城，余以為必將先整理陝西，次及寧夏，迨握有陝甘寧時，是即撫晉之背，閻先生能不俯首聽之乎！比時魯不言而服，豈非上策。余意蔣先生定陝甘寧，最小限亦須一年半或兩年，在此期間，向方頗可修明政治，蔣先生若不好做，亦已失敗矣，使存而且強，能無故輕動有功於地方之向方麼？熙眾頗是余說，且談及二十年渠來晉時，余即如此主張，比時余對閻先生亦曾言為安國家必先安華北（比時日亂尚未爆發），為安華北，必先修明晉綏政治，以為北方之倡，人民再不堪兵苦矣！且不有新建設，亦無由自強，民不聊生，國將不國，今後在國內圖存爭勝，惟有在政治上努力，能安民阜物者勝，兵已不可恃，況已經失敗者乎！閻先生已走此途矣，切盼向方澈底做此，縱使失敗，亦有餘榮焉。

九日午飯在星如家，晚在正大飯店，客極夥，子梁請。

十日午飯在孫葯癡家，余頗醉，晚在美利食堂，天微雨，臚初、祥徵請也。

十二日吸鴉片無罪，賣丹料死罪，這已經夠不和諧的了，而一篇報紙常看見某地地方官監臨焚毒，而省會商埠又公然抽鴉片稅、與賣官膏，這夠多麼奇怪。今日大公報載，重慶舊年，將領豪賭博，闊請客，而街市不景氣，窮人太多，超過往年幾倍，愀眉苦眼在街上閑著。這情形我前年在南京與何敬之談修汽車路之害，何漫不經意，且云中國人多地大，不比外國有幾萬失業者，卽大不了，中國此等問題不算事也。余頗驚其言，固然不能因抬轎夫失業，不修汽車路，走汽車。然執政者，你除了提倡洋貨使人民失業外，自己想想，亦曾為人民謀到一件生活事業未？軍閥達官之豪橫，我們早不存心問他們的長短矣，而尚似賢者之流亦如此，眞出意料之外。

時將十時，所約之駐津俄總領事且到，如此國家，如此官吏，余真愧見外人！（九時半記）

十三日早往囘看俄總領事巴某，昨晚飯時與之談頗久，俄雖無明令禁酒禁煙，但在學校教育、社會教育，均已積極勸解，並講演其弊害。黃膺白幾次談話，覺其對教育頗感興趣，惟其仍是作量的推進者，對於質的改革，不過三、二分之注意耳。閻先生在十五年對余言山西教育為三害教育，日前談及，渠謂已是四害教育矣！因為連他也害（閻先生自辦之進山中學即反閻之學校）。


New Page 1

《傳記文學》第305號:(1987年10月)
徐永昌將軍「求己齋日記」（四） 作者：徐永昌

民國廿三年三月十四日至廿三年四月三十日

十四日　三、四來冷甚，日間亦在零度，夜間則降至零下四、五度。

前日因吟（璧）對元明、元德顯分彼此外，且每作挖苦語，余大不耐，遂又口角。

〔沈註〕徐次公生子二，長元章早歿；次元德，俱德配劉夫人出。女三：長元明，白夫人吟璧出；次元昭、三元容，俱李夫人出。

孫殿英兩日來電平及此間，表示可離開軍隊，其部下聽中央編縮。宜生（傅作義）對此各問題請示閻先生，閻先生均交詢余，且來電謂以後關於孫事不必問河邊，卽由余與蘭蓀裁辦之。

〔沈註〕「河邊」為閻伯川先生故居五臺河邊村之簡稱。閻時患肝疾，養疴於此。

日前賈先生（煜如）謂星如說咱如打了孫，天下必都罵咱不義氣，然則星如幾次對余言，孫事咱對中央須痛痛快快的擔負起解決他的責任，此不容遲疑事也。余初不料星如能出此兩面三刃的態度。

十五日 汪精衛於十二日在南京紀念日演講中，要言為先造路，次振興農業，此人可謂眞正是革命黨，其言與前幾年新軍閥比舊軍閥倒的更快一文，一樣的漂亮。

午飯在省署請客，太初〔正楷按：卽潘連茹，留法，綏署參事〕一再要余多飲酒。飯後與紹戡談及日來余與吟口角事，晚飯在美利食堂，飯後同到萃崖家打撲克，余先歸。

十六日 在平時（似二月二十八午後）紹文（秦德純）言明軒（宋哲元）在津問其閻先生怎樣，他要眞領導起來幹，我擁護到底，閻先生所謂由五省主席出面各節，那是群龍無首，什麼事也成不了。余問紹文，明軒到底叫閻先生如何幹，他能有個界說否。紹文云無，又云據渠意思，須不投降、不做傀儡、不違背中央、不妨害統一。余接言是不是日本眞要來擾，即擁戴閻先生作與日本妥協之首領，在其未來擾時，先預約下。紹文謂這是骨子裏的問題。蓋明軒疑閻先生與日已有勾結，最小限亦有相當往還與諒解，請閻先生替華北作傀儡也。余以為果於國家於華北有益，亦未為不可，只恐畫虎不成。

十八日 昨早十時往行政人員訓練所對教育局長說話，十二時歸，黃風（大風捲土漫天，日照呈現黃色）極大，過午尤甚。晚飯在正大飯店請李子範、沈局長（昌）。今早及昨午後見報載余講話大略，錯誤很多，可見說話難也。

民十三年本省劫案全年十七起，民二十年一千五百起，民二十一年七百起，民二十二年五百起，今年或者還要少些（按在民十三年以前只要有一起卽震驚全省，其縣長亦必撤差）。

民十五年余囘山西未久，曾與趙次隴先生談國學淪落將絕，先生在晋如能繼郭林宗、傅青主講學，不惟於社會有益，於先生亦益莫大焉；若僅為輔助閻先生之政治，獲益彼此都僅次耳。次隴難然正襟曰，君眞我畏友也。察其神色，似略有誤會。比年以來次隴醉心學佛，頃擬再與一談，余認為佛學似一種渡罪人的學問，青年多不置意，必至入世旣深，而有懺悔意，方始近之；若國學則可使青年不走入罪惡之途，而直入光明之境，一則渡罪人，一則使人不有罪，其需要與功用自分，不悉次隴能否想到。有些人謂次隴的學問即不足辯此。余謂其學問夠不夠是另一問題，只問其願否。

十九日 昨午後平綏鐵路沈局長（昌）來并，趙、賈、朱公宴之，因趙先生食素且談佛學，余以昨擬對趙忠告之語不覺傾吐之，後頗悔，以為地點與場合均不妥。今日晤子範、紹戡，亦以為語過直，恐趙誤會。實則余心無他，為社會計，為趙先生本人計耳。又談此時，沈亦以足躡余。

二十一日 日來因沈客此，相繼招待，宴飲頗煩，今晚略有酒意。

二十二日 早十一時半子梁來，談及趙先生已接受余主張，不講佛學講國學矣。

午飯後往紹戡家少坐，卽歸東邊街，擬與吟（璧）分辯往事，在南屋坐思久之，卒忍而未發。

二十三日 早子範來，與談擬辭主席事，請其到中央設法，一請閻先生兼，一與楊（星如）對調。

日前在行政人員訓練所演講大意如下：

一、余確認我國教育不健全。

二、所謂農村破產，往上看，國家除了農村還有國家沒有，往下看農村除了人還有什麼，所以不是農村破產，是人心破產，更進一步，也不是人心破產，直然是教育破產。

三、余常說的不服用國貨可以亡國，而不改革教育一定滅種，蓋不服用國貨，國貨不能進步，教育則已走入歧途，不事改正，越差越遠。

四、國貨已有認識，亦已有著手進行矣，教育則不認識者有之，認賊作父者有之，遲疑觀望者亦有之，知而不言而不敢言，或竟利用之者，則比比然也。

五、上級者規定以外而屬於權限內之常識之開導，與教材之補助部分，又對於其家屬等應注意講明之件。

1.須明是非，如

甲、子弟在外做官，總得多往囘拿錢，總得多用同鄉親戚，而對於自己地方官，則惡其貪贓，與用親友。

乙、學生是代表民衆的，要他聞國家事，但是自己家裏事，不能讓學生管，因為他是個孩子。

2.不圖自強，而侈言抗日者非是。

3.不平等條約，是我們戰不勝人家結的果，要想取消，除非自己眞強了，僅嘴強不成。

4.以為中國與俄國一樣是錯誤的（俄國是有體力有智識者害了病，中國是個幼童）。

5.鴉片、紙烟、賭博，須絕對禁戒；國貨必用。

6.以身作則。

六、國人由懶惰而忌妒、而迷信。在昔為義和團，過去悲劇不見的大，在今為學俄國，學共產黨，竊以為將來之悲劇必甚大。

七、凡入過中學，再不種地或經商做工，而都要做官，以山西言，初中一萬，高中等六千，專門二千，此在校之一萬八千人，平均每年出來六千官，社會安得能了！想有錢，想生活優餘，須向實業一方去，做官已是末路了，覺悟吧。

八、職業教育之覺悟與改正。

九、口號之用處，應在於責己，對小孩應當每天叫他喊用國貨，不抽烟，不賭博等等。

二十四日 早閱報載有哭厂碎語，中有三則頗有意致：

一、國家糜餉以捕匪，則國家元氣已傷，地方賴勇以捕匪，則地方元氣又傷，故清鄉莫如自清，求治莫如自治。

二、官須自做，事在人為，如果眞心辦事，事未有辦不成者，如果眞心為民，民未有不感動者。

三、眞一子云「受苦亦是佛法」。鳴呼此條眞格言也。

早起往送朱霽青，渠尚未起，因在客廳中做余日常運動，迨其進點將畢時，方出晤之。

昨晚與朱（霽青）在賈（煜如）家晤，余以為不相識，渠云十四年春在保定曾同飯，尚有畫初（王道元），渠在保定行宮住三四日，同張溥迫往者，余竟忘却。囘思十四年情況，比時似直在病中渡過。

午前請肖韓來修正志青墓碑，並囑大同拜碑辦法。又約槐青來談崞縣、大同兩處坆事，午後同紹戡出詣商務印書館，購幾本名人畫集。

二十五日 同蒲路將修至介休，算計全路需款增為一千五六百萬（原定千二百萬），而時間則可減為三年。

日來中央對於公使館南遷頗多宣傳，而我國大部分報紙仍如首都南遷時之贊助，以為公使館之南遷，南京政府得因以更形穩固，不知各公使館之多留北平幾天，使日人佔據平津問題多多少少發生若干顧忌。

注意事項：

一、同蒲路之規定種樹
二、汽路之取締
三、小說電影之取締
四、課本之內容與紙張
五、汾河堤之負責與補樹
六、城墻之修理

二十六日 早朱參謀長（蘭蓀）約商復傅宜生電，因孫（殿英）已到三盛公，其部下一二部分已投馬鴻逵，孫擬請富、黎兩代表為之說項，使該部仍到綏西縮編，漸漸再圖能得中央之掩護，以謀存在。宜生謂中央如收編，可調往遠處，如受孫買動，一定要留綏時，擬一鼓解決之，免為社會再留後患。閻先生云很對，但令朱參謀長仍商之於余。答以可如閻先生意復之。

又談日人某武官已來并數日，云候柴山來同晤閻先生，其意以為黃膺白、何敬之皆不能主治華北，韓不無可慮，惟閻先生可主持華北，對于（孝候）對宋（明軒）都非換不可，于擬換以商（啟予），因商曾為閻先生部下也。諺云語中有劍，此語恐有大砲，咄咄逼人乃爾，日本國家已發瘋矣。

猶憶民元一二月間第三師兵變，其潰出之士兵多携所搶掠物四散，行近通州時為毅軍所執，搶物反為毅軍截下，其中一部份歸公，一部份不免為士兵掖起。此等發意外財之士兵，以及未得到外財之士兵，皆如中狂，已下令歸營，猶有私出營截財物者，且夜間有翻城墻者，甚至已無潰兵，而截刼行人財物者，久久不能滿其望，卒於當年六月間通州毅軍兵變。事出，袁（項城）調若干軍包圍通州以平之，除潰出不知所終者外，為包圍截殺者若干，為姜（桂題）擒獲官兵一二百皆綁赴操場槍斃，而當被包圍時對搶物早已拋擲野外，或背巷或營墻外者，到處都是，是失者已失，而搶者亦未得到，且有賠上一條命者，第三師然，毅軍亦然。日本今日之軍人，與駐中國官吏，正猶之第三師與毅軍士兵發外財時之瘋狂。

二十七日 早見新成立檢查委員會秘書長邢君廷霦，忻州人，年甚輕，渠方由榆次一帶之視察員升入，渠亦云人民疾苦甚矣，再不補救而羅掘之，恐將潰不能醫。又云修鐵路人民攤派太大，僅榆次縣縣支應局用八九萬，而沿途說不出的支應更多。此事余曾與閻先生一再言之（去年王懋功來說交通部擬修時），假定部修用三千萬，而晋人民可得五百萬，今省修名云一千三百萬，而人民也得化一千三百萬，而所謂省出一千三百萬，其實也出之於民，是晋人民出二千六百萬，又少得五百萬。閻先生不悟，云部絕不能全修也。余謂可以問他要相當保證，或請部津貼咱修北路，總比與中央爭著修雙軌的強。閻先生終不允。

二十八日 日來因寫東西腦筋時作疼，且如得忡怔病者。

午後孫殿英到并，紹戡代余囘候之。憶彼由亳州退出，曾佈防朱仙鎮，恐有損失，自行退過河北，沿途搶掠，以余到中牟時之情況可見；十九年冬在津，其恭順湯玉麟之情境如昨，猶謂湯其父執也。乃二十二年抗日作戰，湯謂孫將奪其砲火，且亦截收其騎兵彭振國等部，何敬之又謂其並未作戰，只知要挾，敬之言時幾將落淚，為其要主察，要添隊伍，要添餉額也。未幾因馮（煥章）之據察抗日，孫且取得青海屯墾督辦之職，進駐包（頭）、五（原）久之，其突攻寧夏終不克，中央發甘陝綏晋兵逼之，乃離軍來并。此間孫之電台撤消不過三日，其晋城造械廠亦因舒民（李生達）到河邊才令楊毅如解散，度亦不過二三日也。前昨兩日敬之竟電令保護，明軒亦轉電來慰問，然則數月前敬之云必戕之，明軒云決不與士匪為伍何也。亂世英雄多，孫殿英果其一耶？星如嘗謂解決了孫部不義氣。孫部何嘗為人民為國家打過仗，星如之說義氣，恐猶之痴人說夢（孫之不遵命令撤防朱仙鎮，置友軍後路於不顧，自行過河，沿途搶掠，在律早應治之於法，老子先道德後仁義，今人並義亦不懂了）。

〔沈註〕自孫殿英部屢攻寧夏省城不逞，復被撤職查辦，切實編遣，北平軍分會且派富占魁赴磴口晤孫，商和平解決，晉綏軍亦出動綏西，防其潰退，迫其就範，孫勢孤，知不敵，始通電願離開部隊，於本日經綏抵太原，所部在磴口、石嘴子附近者，由傅作義收編，其在寧夏、平羅者，由朱紹良收編。

二十九日 晚飯在郵務長余家，數月未見黃少齋（國樑），今日晤之，余飲稍多。

張溥迫日前發表主張，將清明節定為民族掃墓節。我眞想不懂他是什麼意思，清明時節不就是人民習慣的掃墓時節麼。

三十日 午飯請楊虎城代表成、馮兩君，並約漢捷（張樹幟）、少芸（傅存懷）、竹溪（謝濂）作陪，星如因食鱔魚鬧病已愈，言已晤孫殿英，渠恨其幹部于世銘甚，謂其早與×有勾結，又謂丁某某之降於馬鴻逵是他的命令。

三十一日 今早令臧國瑞去保定購樹苗，日來因東院及城外栽樹事，頗費思索，若有腦病然，要以看書受病多也。

四月二日 前日尊光問余新生活運動開會時去否，答以不去。我只想叫人不吃烟、不賭博、不奢侈，對公務人員再加一條不要貪贓舞弊不辦載語太單調，有殺風景，不如不去。

三日 早九時到省府，因預約冀廳長、邱處長、王秘書長討論教育專案，此案已送河邊，因余主改革，故再討論之。余對本案第一主張量的問題，要有統計，如各種官吏、各種技師、各種職業等項，究需多少人，因以規定各專門及大學各教育若干數量，旣規定專門及大學數量矣，則中學數量卽有標準，高小亦有標準（因現時初小四年，按社會之財力情形，卽可算為國民教育，又高小畢業就有不能種地做工趨勢，且亦無力辦六年之國民教育也）。

冀、邱、王三君頗是余說，因決議教廳先調查各專門及大學所授課目，及各科人數，經濟處調查過去各科已畢業人數，與各服務本科事業及另服務他業等之詳細情形；又對職業教育亦按余主張，王廠加入教育，工友皆學生，不要學校附工廠（卽不擬仍有工人學生界限存在），亦由教廳先調查如何入手。

至於質的方面，如教育經如何過程，可以達到如何目的，則尚未論及。

四日 燕京大學日來選舉健康皇后，極一時之盛。這不是忤嫚女性麼，何以所有的她們都在高興，而社會亦無非之者，獨賢妻良母四字係確認為忤嫚女性的何也。

太原街上及各機關種樹，多係柏樹，百十年後街景必然呈現一種陰暗氣氛無疑，蓋無計畫無研究的事業皆然，不獨樹人與樹木然也。擬令今年及其以後種樹，城內不准種松柏。太原熱天較少，春秋尤然，街市宜種落葉樹，北方各省皆然。

午飯請梁巨川〔正楷按：梁名汝舟，號航標，忻縣人，時主辦西北實業公司〕，飯前與之討論信用合作券問題，又及日人侵略問題，談極久。晚飯在孫葯癡家常炸醬麵，甚佳，葯癡幼子在傍玩戲，乖絕。

五日 早往軍人公墓植樹，星如云此我與君同主辦者，余不知所答。歸途細思星如所云，與日前對孫殿英事一樣可笑。午飯後與吟（璧）辯證我倆反目之各因。

昨車黃季寬（紹竑）到，渠來專為準備往新疆事如編練汽車隊，及擬向此間帶一部砲兵去，並悉步兵即用胡宗南之某四團，因聞盛世才陰結俄國為援云云。余以為四團太少。黃謂胡部每團有兩千人。余謂以中國官兵及其訓練，兩千人的一個團決不如一千人一團的兩個團，蓋其訓練統御能力皆差也。又詢中央對新（疆）事決心如何，如有最後決心，且財力能繼，卽經營之，否則取辱而已。黃謂蔣（中正）、汪（精衛）皆具決心。余謂輔佐人才要足，兵要極精，尤其愛國心要十足，寧用錢舖路，毋令沾地方一點便宜（黃似有才氣，而不甚持重）。

日前舒民因孫殿英之後方機關仍盤據晉城，曾極言其不可，堅主請河邊（指閻）卽解決之，賈先生（煜如）聆其語而旁顧不語。今晚在南辦公廳舒民又話及前事，星如侈言該部害民害國，應徹底解決之。

六日 早季寬來談久之，午飯請季寬，余飲酒多。晚飯在朱蘭蓀先生家，與季寬約明早十一時同子梁談話。

七日 早九時張至心電話約談，旋卽來，謂閻先生悉日武官柴山九日來，令靳祥垣招待，靳詢請柴時余往否，余問閻先生意思如何，張謂渠旣來，我們安能不見，如決定不見他，靳請時可以不去。渠來旣有所為，不見亦不能了事，因允其請。

十時員秀亭偕鴻禧（員凌銜次子）來，謂該校放春假，因偕來省，鴻禧已長成，現正上初中三年級，且謂能吃辛苦，在校於課餘擔任該校某一院之掃除，年得幾元工金云。

十時半至南辦公廳，朱（蘭蓀）、趙（次隴）、楊（星如）候已久，蓋討論閻先生復汪電也。汪電云，中央多數人認孫殿英不聽命令，擅自動兵，擬令此間解往南京懲辦，問閻先生有無作難，且謂蔣先生曾云，如閻先生作難，蔣願負責辦之云云。閻先生來件云，擬復以孫之來晉，事前本何敬之請此間電孫，勸其離軍來平或晉，並保其安全，孫旣應而來晉矣，此已往經過情形也，對孫如何處置，無所謂作難。余與趙主即按此復，但不說最後兩語亦無不可，蓋當孫之用兵也，其時已無調停之必要，渠軍能進展，調停亦無效，若其無能時，適與孫以臺階。然已許之矣，又悔之，且令調停者從而失信，無乃過乎。

十一時詣季寬處，子梁已先來，談話結果，此間為之準備山砲一營。又傅宜生收孫砲由黃要得，子梁為之撥兵添件成立一營，共兩營編成一團，於五月底在綏遠聽用，子梁且謂四月底亦可備妥。

午飯在星如家，飯後在新民街約肖韓商購書事。

晚飯在萃崖家，飯後與光甫（楊耀芳）、毅如（楊效歐）等談久之。

八日早出城往送黃季寬，歸來紹戡談日侵華北，閻先生不知如何應付，危險極。余謂閻先生對此特殊問題，步趨似不至亂，宜沉靜看。

八時強，纔洗澡，似略受涼，仍照常打拳，天亦變將雨。十二時到山西大飯店晤塔德工程師，渠熱心甚，擬午後走南路，復查測過汾河之各要點，並要看看同蒲路，歸來往北路視察桑乾、滹沱兩河岸情形，並述渠意見。此人眞值得敬重。

又赴商會王會長（名肇泰）之約，渠言太原市今年關閉商家將近二百家，新開約四十家，其資本共才四萬餘元，若歇業之資本則共有七萬，但此皆多年前之原本，中有一家已開二百餘年矣，更有一家已做到資本有六七十萬。王浙江紹興人，來晉已三十餘年。歸經正大飯店，囘看金澣東、張實庭未遇，傍晚到萃崖家談久之。

九日 早看老郭種樹，十一時又往看金澣東，謂已走，十二時到省府，客大半已到。

小學教科書首章應編入國民愛國，第一必須服用國貨，以及能存在的國家，其國民必須無吸食鴉片料面者，又如紙烟酒類之傷害身體，與賭博之敗事害志等等。

午後約肖韓、紹戡談久之。晚飯川至醫院靳院長（祥垣）請，約有柴山、川本、西村、垿庭等四日人。

憶閻先生曾對黃膺白表示極願其負責華北外交，不久黃約閻先生晤於石莊，拒之。此固黃之輕率，然為其負責，為其代各方作難，晤之以表示贊助，或者因之日人對晉綏少來多少麻煩，此亦閻先生失算處也。

十日 早九時柴山等來拜，談久之。渠頗明理。上午開會時與耿廳長談，除衙署祠廟園囿外，其城鄉街道概不准種松柏樹，可卽通令全省。

目前與萃崖談晉軍能有兩師隨黃季寬經營新疆去，一則免咱再編遣，一則為國家西北辦點事，萃崖極同意，而前一晚與楊光甫談時，渠似有懷疑色，此其見解知識差於孫者（又憶二十年宋明軒要求代其解決鮑、張兩部時，卽孫同意，而楊反對）。晉綏財政今時每月不足二十餘萬，時局稍安定，仍須裁兵，閻先生積極主此，然黃季寬想要兩營砲兵往新疆不願給，何也（最後只給一營了事）。

十一日 昨朱、楊約在美利食堂晚飯，飯後同星如出城囘拜客。早間慕顏來云，黃季寬仍想要步兵一團，曾與閻先生談及，謂與余商可也。午後視米、吳等種樹，風大且冷。

晚飯在山西大飯店約柴山等，柴山於微醉時曾作南洋土人舞，頗有致。又柴山、川原均歌日本之鼓勵軍人歌，又歌夜半鐘聲到客船之中國詩。余默想國人酒飯時歌唱情形，及多數軍人風致，不禁愀然無語者久之。柴山似覺，頻低語西村、川原，不再狂舞。柴山之來，社會間作種種猜度，余以為不出兩種作用：一、蔣、汪、黃方集議於南昌，渠來作敲山震虎之計。二、如能另得一種機會也好（雖要求於黃膺白者亦且漠視之）。

〔沈註〕北平政整曾黃委員長膺白於本月三日離平南下至贛，六日下午，晤蔣委員長於南昌，本日，行政院汪院長兆銘復自京乘中山籃來贛，共商華北對西外交方針，時立法院對通郵、通央問題，甚多抨擊。

十二日 昨晚微醉不懌甚，歸至西（銘）處竟不能語，睡亦不安，作夢不置。

早間悉米夢雲過去之不良情形，更覺識人之難，因其經管事頗雜，渠一旦他去，都不知從何理起。晚七時慕顏約余及紹戡、尊先在美利便飯。

十三日 早員秀亭來談久之，慕顏亦來，余因須往醇縣、大同四五日，米所經管之事皆須一一另委他人，並詳為說明辦法。

午飯後孫葯癡來略坐，渠詢日人來情形（川原先日來，並晤朱、賈等，所談如原田。柴山來偕川原等與余晤談，則皆尋常遊歷者口吻）。紹戡將致經濟委員會等各稿來，略改正，並囑以對茲事之處理，因余等明日卽走北路也。

午飯時曾問元德、元明，何以有要提高兒童地位之標語。按兒童節就無味，所謂提高兒童地位更無味，從前低耶？今後要如何高。日前在街市曾見貼有兒童是二十世紀的主人之標語，余以為中國是二十世紀的兒童倒很像。

入春以來，社會頗多疑閻先生要勾結日本，余以為無論如何閻先生總不至不愛國。有人說中央接近歐美，對日要求與狂擾，不至十分軟化，總要留相當餘地。余謂他們因為愛眼前的職位，所以時時盲目的應付環境，每到相當時候，總會轉舵，不過國家要受巨大損害而已，塘沽協定卽其例也。

十四日 早運動後略分配老米所經手墊地各項工作。十時動身，適接紹戡電話，謂何敬之來電，宋明軒部之駐陽泉旅，一兩星期內卽開察（哈爾）。

午後一時許到河邊，閻先生仍病膽，眼略有黃色，精神亦疲，談久之。關於柴山等談話，則謂政府對於通郵通車不答應時，恐仍有騷擾，此其著要點也。閻先生認為日必欲於五年內美海軍未盛時先敗俄，所以今日言俄日衝突，非俄迫日，實日求速戰，以免五年後之敗，依此而言，日旣不信南京政府對其能友善，故於未對俄開戰，先求得華北有把握，此日必爭之着，華北決難幸免。談到最後，渠亦無善法自處也。四時由河邊出發，六時半到醇縣，住北門外農事試驗場，行至忻口時略雨，憶去歲春日到原平時，亦適小雨。（續）西堂、（續）成文皆來少坐。

夜間屢醒，聽小渠流水聲極妙，天傍亮，雜以路上駝鈴聲，尤耐人尋味。

十五日早縣長、公安局長、中學校長皆來。

十時強走坆上，先至馬家圍，後至沿溝，在村中廟上看碑記久之。同治六年有徐州（余父之從堂弟兄）捐錢，同治十一年徐德和捐錢（村人皆謂德和卽徐州），咸豐元年徐萬寶、徐萬盛捐錢（萬盛余祖），嘉慶二十三年徐榮捐錢（榮余曾祖），道光元年徐明、徐榮捐錢（明、榮親兄弟；萬寶，明之子；州萬寶子），乾隆癸巳年有徐法捐錢（法在容上為發，又，州在容上為周）。

余聞高祖滿庫公為沿溝村外甥，因城居不協，遂遷沿溝。滿庫公發之子，始葬沿溝村，發公因岳家關係常來沿溝而佈施焉。

坆上歸來，與魂青遊覽城北一帶。五時許西堂、成文來，為渠等預備酒飯，余與紹戡食莜麵。今日較累，身體甚舒適，十時半睡。

十六日早喚喜元（余六服侄）來誥戒之。十時許起身，余獨遶城外。午後二時達懷仁，稍息食，四時弱到大同，訒和庭、趙印甫等陸續來，談話甚多頗勞，因與槐青在街道閒步久之。

十七日 早看魂青打拳，九時許陳光斗、梁漱齋來。十時同紹戡、槐青仍到坆地，車中紹戡談愛算賬並不壞，閻先生壞在愛算有數字的賬。余談中國年來到處在發掘古物，然只是兩種人，一種是賊盜，一種是誇耀他是偉大人物之後人，前一種是願有錢而不願出力，後一種是願賞鑑有價值的東西。

午後往李官亭（名德懋）家，謂已囘太原兩日矣。後去洗澡快甚。晚飯約陳光斗、梁漱齋，余飲本地黃酒且醉，同槐青、紹戡出散步久之。

十八日 早正運動間，謝和庭來，談十四年陝州事，及渠在八團時事。九時起身，午後一時到陽明堡，食莜麵甚佳。二時上路，時有小雨，過忻州時雷雨較緊，六時半到太原。

十九日 早以慕顏名與黃季寬一電，述渠往新疆要步兵一團，去一旅以上尤所樂意。蓋渠要一團，各師旅不好派出，勢必零抽組編，恐短期間有事應用無把握，若去一旅或一師，不惟無以上問題，且可免此間編遣困難也（因黃日前過原平時，託慕顏轉達，想再要一團步兵，余與閻先生見面時談此結果）。午後看工人挖土種樹久之。

憶日前在大同與嚴縣長〔正楷按：嚴縣長名廷颺，字子言，抗戰期中曾任山西省民政廳長，戰後任立法委員〕等談，民十以前一兩畝地租稅納約三元，今則增為五元。按在崞縣一帶之租稅，約二十畝地一兩銀子，是二十畝地的人家，每年比從前多納兩元錢，不見的就窮到這樣，所以我歸納山西人民之窮困，第一是出外經商者強半失敗囘來（約二百萬人，山西千二百萬人口，比如一家十二口，有二口在外，年往家內掙囘二十元，廿餘年來已無此進款，近數年此二口且亦囘來吃家裏，此人家安得不緊）。第二是服用洋貨，如點麻油燈時，磨房磨子油簍等作皆有工做，種胡麻菜籽者多，其他糧食卽貴，而做燈臺等手藝者亦有工做，今用煤油，則以上所述各業皆無用途，且煤油燈光比麻油燈所強不多，工作上不因以發生多好影響，一物如此，他物亦然。第三禁種大煙，而未禁得吸食，更且有購食丹料者（假定十人中有一人吸食鴉片，每年只十元，卽無故每年全省耗用千餘萬），所以余謂農村破產其故在此，而不在彼。

農村破產的大部原因，在城市與商埠，因為鄉村的錢一進城再不能囘鄉。舉幾條可笑的例子：全國男女推頭剪髮所用推子、剪子仰賴於外國，政府下令逼人民剪髮，而對於用具不顧也；全國學生所讀教科書，十之九五係外國紙，鉛筆、鋼筆更不要提，我不明白若是用中國紙印出書來，學生們讀了就不進步麼，全國人看報，紙係外國給咱預備，多數人的名片，紙係外國給咱預備，所有月份牌，紙係外國給咱預備；全國所有電線鐵軌，係外國的，中國全國用的鐵釘子快完全用洋釘子了，稍帶點洋味的房子，所有五金之屬，無中國物。所以我說錢一進了城市商埠，再不會囘鄉，農村那得不窮。昨日晨報社評，尚在討論農村破產，大原因是苛捐雜稅。

二十日 早十時交通銀行總經理唐壽民等來，談頗久，聞全國合法造出的袁頊銀幣約十五萬萬，再加前清遺留各幣等共約二十萬萬（不合法言非政府法定之造幣機關），上海市卽有六萬萬。唐頗精明，甚非黨部之愚弄工人。又言各紗廠組織浪費，如與日本一般多錠子的廠相比，人家四百工人，我們六七百工人，職員等更如官衙一般的開支甚大，人數尤多。

昨日報載，據江海關統計，美國口香糖每年進口達二百萬，而上海一埠年銷百萬。

苛捐雜稅，在政府方面言，自應極力消除，卽正租正稅亦應設法減低，輿論則一方應責政府銷減，一方亦責商民自覺。余曾親詢各將倒歇之商號，若將營業稅減免得復業否，則謂不能也。蓋政府不能協助商業，而其自身又極腐惡無能，其所以倒閉，苛捐雜稅只占有百分一之原因也。

年來口岸附近之洋麥價低，而洋麵粉因以內銷，而內地麵粉公司卽日就賠累，假使政府為整個有知覺之政府，令各路局予以限制，如運費升其等級，則自然不能向內傾銷矣。

國人日盼關稅自主，余以為關稅們主亦無傷於洋貨、無補於國貨。蓋國有鐵路明明自主，而不能利用之惠及商民，必責無能為力之關稅，全國事無一件從責己求己上入手，只要可以推到他人身上，總是責人。對與國說，他是帝國主義，對用外貨說，關稅不自主。國家弱山歸咎於吃人的禮數，自己無錢，謂是受資本家的影響。無時無事，不係他人非，自己是。

晚飯前，往山西大飯店囘看唐壽民，卽在斯請客。

二十一日 午前肖韓來，略談志青墓碑事，渠一二日往北平醫病。晚飯在山西大飯店，請師旅長之將往南昌者，余大醉。

二十二日 宿酒未清，早猶作惡，不豫甚，早未打拳。

蘇象乾來，渠看事很清切，有才幹，聞其近來頗好鴉片，殊可惜。慕顏及徐峨東、姜玉貞兩旅長來。

午飯後曾往南關園地內看樹，又往老郭花園略游覽，累甚熱甚。午間天熱至二十六七度。

二十三日 早間尊光來討論建設研究院之成否，尊光去後略看老郭等種月季。

午後四時往綏署商議黃季寬砲兵事，與子梁、星如談事極暢。歸途卽悔說話太多，久久不已。

年來覺蔣先生對日本問題，決不作曲突徙薪之計，不犧牲自己一時職位，事後覺作亦不見的有效。

九一八事發，全國學生盲目鼓噪，蔣先生似明知從無意識民衆必至誤國僨事，乃曲意逢迎，高喊出師禦侮，抵抗到底，卒至學生鬧出亂子，不惜開槍轟擊，流血街衢。甚矣，名利能亡國、能殺人也。

二十四日自昨午後綏署談話以後，若有所失者久久，晚間睡夢中猶懊悔，話多之罪惡大矣。

昨晚未睡好，今早體不舒甚。早點後吟（璧）言刺刺不休，煩甚。到省府於開會前幾如病中。

考核縣長以七種分數規定甲乙，然司法方面係以司法罰金繳納情形定優劣，而禁煙考核處係以消煙餅多寡定好壞。

午後囘看蘇象乾，沿路見洋槐枯狀一如殘冬時，且陳舊子角纍纍，殊不雅觀，聯想到國人凡事皆喜外國品，種樹亦然。與象乾、監先談，渠等謂或者因其可作風景樹，或者因其生長快，然一經研求，並不如斯，以其出葉較楊柳晚，且一入冬時，更覺難看，至其生長情形，則小時比楊柳並不快，大時則較楊柳長成慢的多，木質又遠不如中槐與榆樹。余又詢其木有單獨之用途麼，蘇、王皆謂無之。又詢或係做火柴特宜，蘇謂外國另有特製火柴木料，中國前些年用楊柳卽宜，近以楊柳不足，已用外國料矣。問全國火柴皆用外國木料麼，謂交通便利處皆然。蘇君且謂親見天津所用燒柴多數來自日本。悲夫，我國人之知識，我國人之惡德。

二十五日 午後李楓圃來，略談日本野心之擴大情形。

山西大宗出產為煤糧鹽等，茲將其產量約略列下：

一、計產煤區共五十七縣，產量最大者為大同、平定，每年總產量為七八百萬噸。
二、計全省產糧地共六十萬畝，在豐年可產六千萬石。
三、計產棉區共八十一縣，棉田約二百萬畝，豐年可產六千萬斤。
四、鹽年可產一萬萬四五千萬斤（計河東產一萬萬斤、晉北產四五千萬斤）。

以上係主要出產可能量之估計，實際上煤因運費高昂，銷路滯塞，減工縮小產量，未必能有其半數。鹽亦因銷路縮小，不能盡量採晒，殊為惋惜。糧棉二者則豐歉不同。至於輸出量數約如左額：
一、煤年約輸出七八十萬噸，除運費稅捐外，約計值二三百萬元。
二、糧年約輸出二三百萬石，約計值五六百萬元。
三、棉年約輸出二三千萬斤，約計值七八百萬元。
四、鹽年約輸出五六千萬斤，約計值二三百萬元。

以上連同其他菸酒、羊毛、羊皮、棉紗、胡桃、水果、鐵器、藥材等，全年出口貨共約計二千萬元餘。

以前在外經商者年約入款二三千萬元，現在多數歸來，坐食山空，大有一落千丈之勢。

再每年入口貨值則與年俱進，茲舉其主要者如左：
一、衣服用品約計年入值二千萬。
二、鴉片丹料約計年入值四千萬元。
三、煤汽油計約值六七百萬元。
四、紙煙約計年入值三四百萬元。

以上連同其他洋廣雜貨五金茶糖顏料等，全年入口貨約計總值在七千萬元上下，出入相抵，入超約有五千萬之譜（以上係經濟統制處約略報告）。

山西民生窮困原因旣如上述，為今之計，政府亟應獎勵土貨、擴植工業，而人民方面除積極的節衣縮食早作晚休，努力造產外，而消極的輕而易舉者，莫若服用土貨，良以服用一分土貨，卽開拓土產一分銷路，減少社會一分漏卮，保存吾人一分經濟血脈，維護吾人一分生活路徑。

傍晚約紹戡來給老鄭（毓秀）寫信，因老鄭已又寄來過三次影片矣，並規定日內請郭可階、李亮工、張毅庵、賈宣之等酒。

洋槐子生極易蕃植，葉濃花香，不生蟲，是其長，出葉最晚，過冬枝幹易枯，子角敗敝恆經冬春兩季而不落，街市園囿不宜種植，以其不備風景樹條件也。

二十六日 午前天極暖，在陽光下行動，頗覺勞累。早飯時元明謂余新衣美觀，因告以余年十三四時，所着鞋前頭常在大開嘴，十指有七八在外，其後在京四大灰廠殷營打更時，每於泉水處洗衣，洗後蹲山陽候衣乾，彼時並未想將來衣此也（洗衣在公主墳左近）。

午飯後出城看地栽樹。

禮義廉恥自民十六打倒，只到今日才有還陽意，然而亦是得黨中有功如蔣先生者之力也。

賢妻良母今日仍在打倒之列，不知何日才得抬頭，有人說良母能早幾天復活，賢妻須遲至二十年後。

二十八日 午前紹戡來，謂少齋（黃國樑）請渠等遊晉祠，以為對孫殿英似應送些物品，當送以荔子帖、霜紅龕、五臺硯、潞安酒。

午後往軍部看馬，在祥徵室見晉華菸廠送的月份牌，不惟紙係日貨，而牌上所印中裝美女畫，亦確係日人偽作中國畫。日本於出外品無微不至，中國用外品亦無微不至。與祥徵談久之，渠正用功，預備考陸大。

與祥徵談話時，聯想到現在連臘月裏所賣民間年畫，都是日本代我們製造（如俗稱富貴有餘、連生貴子等之胖娃娃抱條鯉魚畫）。

二十九日 昨晚至今較冷（零上十度），午後令大壎老安收拾東院草皮。傍晚紹戡由晉祠歸，謂並未遊覽，多在賭博，孫殿英練字如七八歲童子。

二十七日 日報載何競武由百靈廟平談話，合錫林果勒盟、烏蘭察布盟、伊克昭盟各旗，自稱有三十萬人，實則二十萬不足，內中喇嘛占三萬，婦女占八萬，老幼占三萬，其壯丁不過六萬人而已，邊幅遼闊，不能自衛，日本隨時可以攫取。

我國民族積弱、知識退化，自無其立國能力，然而近年之失地喪權，却多自速其禍，空談主義，狂妄叫囂者無論矣，而自作聰明，往往為敵試探為敵謀出路者，又日見而不鮮。

三十日 日前見報載實業部據國際貿易局報告，近五年古物出口約值六七百萬元，這與山西祁太平介破落財主賣家產有什麼差異。

陸恭齋曾談民十七年前，山西省銀行印鈔票總在北平財政部印刷局，自該局長委本省之陳效愚後，省銀行印鈔票改到上海，是怕自己人知其作弊故也。人都嫌恭齋難說話，余則愛其認眞有為，尤其是廉潔負責。

晚飯在紹戡家，本為壯侯今晚到并，後以車誤，至九時尚未到。


New Page 1

《傳記文學》第306號:(1987年11月)
徐永昌將軍「求己齋日記」（五） 作者：徐永昌

民國廿三年五月一日至廿三年六月十二日

五月一日早開會後談到教育之亟宜從速改革，余頗憤怒，擬辭職。

高福齋（名時臻，襄陵人，留英，民初任山西大學校長，民六任國會議員）謂大學校年年舉行該校成立紀念日，近日舉行三十二週年紀念，為預備運動會已停課三四星期矣。所有各省各地皆係看見學生儒雅、大兵野蠻，獨有山西反是，從而可想山西教育。

婦女在僻靜街道要撞見幾個學生，其不遭戲辱者，那總算她走運。

均一（王平）從家鄉歸來才數日，謂沿途有幾處學校尚未開學（年假未歸）；有幾處雖開學而學生來者寥若晨星。并市有幾條有女學校的街，每到下課時候總站了不少的男生在起鬨。

均一對縣財政極力整頓〔財政廳本身及省財政則恭齋（陸近禮，平定人）已整頓無遺〕，地方去了不少紛擾，省了不少錢財，功德無量。日前查得一舞弊案，本可置諸重刑，閻先生不欲。均一謂其他尚有幾案也不好再辦。

余以為整理縣政，只須設幾個整理縣，用幾個做過縣長而富愛國心的有為之士去為之榜樣，先盡量剔弊，然後按情形興利，其餘自會風從。整理縣的辦法，余已籌思兩年矣，不敢舉辦。蓋閻先生求治求利皆急，又喜多條並舉，適成以繁御簡之勢，不鬧到無所適從不止，恐行之無益，反害整理之名。

數日來余又犯燥急病，思不在其位倒是一了百了。晚飯在萃崖（孫楚）家，狄觀滄（字樓海）老先生很客氣的周旋。

二日午前壯侯（方克猷，安徽人）來談極久，病余會客太少，得罪人頗多。

飯後藥癡（孫奐崙，時任民政廳長）來談崞代交界處搶案事，又楊光甫副官率弁三人在太谷某村劫當舖已擒獲，言正法宜速，甚是。

三日早梁靜齋（名鑑堂，河北蠡縣人）來談張漢三在臨汾開會演說，推行信用合作券利益。因憶及日前開例會時與均一研究營業公社，余謂社會間頗言該社係與民爭利，尤其係公營當舖。均一云此事曾與閻先生多討論過，其理由係公營各業所用人員亦皆人民，並非天上掉下來的，不過與少數資本家有損而已。資本家賺了錢不過自肥，公營得利則可為社會辦事。至於當舖，係應社會需要，且有來請求開者。余謂少數資本家也是人民，他們賺了錢也可替鄉鎮出攤派，鄉鎮依舊沾光，營業公社得利何時才能澤及社會（營業公社也有若干資本家之股）？且此等資本家並非多大，充其量不過三二十萬者。公營何不製報紙、採煤油，擇晉中資本家不能舉辦者而辦之；何必定要開當舖、五金行、以及零星之消費合作等商，是仍與民爭利，且資本家雖不需要養成，而國家也須有一定限制、一定法規，不能在人民能營者公營奪之；人民無力營者，公營亦不之顧。如報紙一事，係官家不注意，人民爭得外國人一部權利，公營轉奪之，無乃太對不住人民。若當舖係因攤派與鬧票子兩問題，已開者倒了，以後也不敢開。公營則有勢不怕攤派，且亦不怕票子，若在人民說他們不能開，也是官家不能保護他開。尤其地方攤派，公營者必能減少，是地方錢公營賺了，地方化消公營不出，人民安得不怨公營？安得不怨閻先生？均一無以應。意者均一仍有說，不好駁余耶？

午飯同吟（璧）往晉祠，子梁（周玳）約，人極夥。帖子上寫明賞桃花，在今日社會情形乃行此，無乃太不顧社會苦狀。自己樂、自己吃好的，固無甚罪，形容窮人之無食、無樂之苦，誠有罪焉！余初不顧往，曾與紹戡商之再。嗣以種種關係，卒偕去，適晉祠廟會，心尤不安。飯後，渠等男女各湊一棹打牌，余與吟（璧）先歸。

午飯後閒話，余又嘵嘵教育，聽者或已作惡，悔甚悔甚！今日不快甚。

四日午前劉鴻慶君來自繁峙，將蒞永濟任所，話極有修理，談久之。

飯後澆花頗累。

昨日陶振華旅長言，因修同蒲路人民攤派太大，每畝地出至一元。余謂或係一兩租出一元之誤，陶謂確係每畝出一元。余終不信，然其攤派之大總可想見。

五日午前田、劉兩旅長來，尊光（王謙）、均一來坐頗久。吳榮飛由平植樹歸，于右任、夏壽田字亦裱好，高子英同於昨晚到。

晚飯在正大飯店餞周（士廉）、王（靖國）、李（服膺）等二十餘人，以其將往江西受訓也。

并市於二、三、四三日連出三件凶殺案，前兩起明為姦情，四日案據舒民云亦含姦情作用。

六日午前微陰，整理南屋函件，二時即雨。

年來學風最壞，山西尤甚！上課日極希，日謀運動風潮；考試時教授須預告以題，甚者且須代做好答案。去歲中學實行會考，三月前教廳招集各中校長會議，告以中央及省府決心，乃免強竟事。入秋以後學生漸知上課之需要，今春部令修改會考章法，即學校分數占十分之四，而會考力量所剩不過五分之三。前日例會擬請教廳條陳教部，冀廳長謂部之改章係因有若干省做不通。我省如認為不必改，部必曰你山西可以不改，學生豈不因此又鬧風潮？因告以余可以去就爭，卒不得要領。歸囑紹戡作函先致顧督學，請其商之部長，理由以惟因學校既失作用，不信賴之而會考，今仍留其可以左右會考之力量於學校，何如一了不會考，尚可一年省人民二萬元（會考費）；且會考制原係補偏救敝，並非永久不變，學風一經惇正，即可停止，何必行此名存而實廢之新會考制也！

七日昨雨微細的下至午夜方止，今日仍未放晴。

早間壯侯來談久之，戒以服從主官，絕不要用薪餉以外一文錢，並囑其對季良（呂汝驥）、仲仁（馬延守）交勉之（楷按：三人皆徐公舊部）。

晚十時西（銘）突病，腿疼而冷戰不已，閱兩小時才好，請楊鎮西來診視，旋即愈。

八日今日頗清涼，早看西（銘）後往開會。午飯在美利食堂，邱、張、潘、靳公約，印甫（趙承綬）、治安亦來，謂明日走江西。

晚飯前與高子英研究安設吸水機等事。

上兩次開會曾囑陸廳長將并市馬路之明溝於修路時漸次覆蓋之，並令尊光速將新南門街道寬度規定宣佈。

晉省向來禁銀元出境，此真近視眼政策。（某地曾反對外國電影攝我們婦女之小腳，以為可恥。試問你要沒有小腳，他如何攝？）

九日早往南關花廠購草花若干種。

津報載英庚款董事會委員休斯氏云：中國知識階級中，目前對國學之用途發生懷疑觀念，乃一最大錯誤。蓋中國之古代文學、哲學，皆為中國文明之基礎，在此基礎之上方可加上技術知識，以從事物質建設；若毀棄根基，專務抄襲，則行見中國民族將邁入更大之危機。所以吾人固不能開倒車，然而萬萬不可忘卻根本也。

年來歐美學者對於中國國學頗多贊美，然皆不似休斯氏之將國人與國學聯屬立論之懇摯明快。余以為國人忘本務外的心理，從茲或能漸漸回頭；因為聽明白話的人回頭，則毀棄根本以便抄襲者也回頭，休斯氏於挽回中國已死人心功用大矣！余不能不以萬分誠懇默謝之也。

十日早趙巽卿來自北平，稍談，臚初亦來。

午飯時，吟（璧）因飯晚，恐學生誤課，大鬧氣，似有病狀。

槐青昨晚歸，談大同崞縣坆地諸事。

十二日昨午飯在美利食堂，邵竹琴（修文，高等法院院長）約。晚請外部特派員靳志及凌液池。靳河南人，長於書法（以自寫裱就之琴條送余）；凌善畫（似不甚古雅，見其送余扇面）。兩君能詩，酒量亦好，十時方散。

今早劉竹坡（汝賢）來，言其在平家人有病，假二百元做醫藥費。靳祥垣來談川本擬久駐此間，願租一民房，余以渠住飯店好關照，請婉勸其仍住飯店為愈。

晚約巽卿、臚初、魂青、祥徵、紹戡在晉谷香小飲。

日來中學生及師範生已在紛紛反對會考，且有去威嚇教廳長者；此皆教部對整頓上學表示退縮有以致之。嬌養出逆子，豈不然歟！

十三日早間均一來，謂明早將如南京開會。談至人民疾苦，同深浩嘆。曾謂渠縣之第九中學學生因三月某日為某村廟會，要求停課逛會；校長無法，只好率往。至會時若干學生竟擠入會場胡摸索婦女，人眾大嘩，不得已勸歸；乃於山途中每逢婦女步行或騎驢者，則撞之、調之、或從而擁抱之，直如一夥淫盜！校長據地大哭，回城即上辭呈。教員等恐當局重懲學校，由郵局將辭文追還。聞教廳已有所聞，擬先停辦一年。山西之教育演至如此地步，其國得不亡耶！誰之咎歟？

即以信用合作券打井如何。

毅軍記禹行碑文。

家眷滿城動工催字。

軍部閑員互調之。

十四日早約祥徵、臚初來商往五台事，決定馬匹先到忻州等候，予等十八早乘汽車到忻換馬。

李絅卿（名尚仁，省府委員、工專校長）由南京歸，來談久之。

我國舊日權度，係十寸為一尺（十黍為寸、直纍九十黍黃鐘長），十合為一升（十龠為合），十六兩為一斤（黃鐘之龠一千二百黍，其重為十二銖，二十四銖為兩）。最近部定新權度係一米達為三尺（較舊尺略大），一立特為一升（似一千生的立方），一啟羅格蘭姆為二斤（約十三兩六錢）。

凡有悠久歷史國家，度量衡三者皆各隨其舊俗規定以為準，只求其本國一致，不必強與他國同也。法係以地球一週分若干分之一為一米達，英國係以若干人足長相加後用同人數除之為一尺（或謂係最初定尺時以英皇腳長為一尺），此種規定均無大意義，然而沿用已久，其記載上必成立重大歷史問題或法制問題。今必欲改定與他國有聯屬性或謂係建築上有關係，或謂係購料上有關係，然則所謂都市建設、或商埠建築、或闊人們建築，要西洋化，而所有人民跟上改換權度，尤其是從此以後凡舊日有關權度之記載，人民將均不能利用之。或謂各國關於製藥等以及其他一部分事物均採用法量法衡，然而未聞各國廢其自國權度也；且各國外交方面喜用法文，亦未聞各國皆改用法文。意者中國將改用法文，以為各國之先耶？

十六日日來消化不良，不敢多食，大見消瘦，睡眠亦較少。往年春日睡覺獨多，今年春初已喜睡矣。因孫某（按指孫殿英）事之刺激，即連續的不能安睡。

午後往軍部與祥徵等略商旅行瑣事。

十七日早李曉峰來談（續）西峰之二少君病重事。午後與（楊）星如談上尉以下不可令帶家眷之理由如下：

一、無家室之累，一心皆在軍隊。

二、無住於連排長家中之兵（即不因此減兵額也，因為各家皆用兵抱小孩）。

三、軍隊出動（最要係出戰），不因之減士氣、多後顧。

四、不至壞人家小（在鄉間不過一村婆耳，一出來即變成太太，長衣時髦、不種地、不做活，將來回鄉也不能像從前的吃苦耐勞，小兒女尤然）。

五、可以積蓄（每月最省也得三、二十元，此數若在家鄉，可以作三個月之用）。

六、在此無戰事時間，每人一年可以輪流回家兩三次，因為交通便利，並不感困難；且每經假滿歸來，必有一番新氣概。

十八日早間程公安局長（名樹榮，字正光）來述瑣事多件，尊光來亦略談公事（余又鬧肝氣，不適甚）。八時半動身，十一時到忻州，稍息即換馬上路。三、四年不作遠距離乘馬，出發後覺天地皆大，行十八里在北湖午飯。飯後祥徵等午睡，余與舖長等閒談信用合作券，完糧納稅不要，所以仍不兌現（政府出的政府不要，此閻先生之特有辦法）。北湖約八百餘戶，地有八、九十頃，年來歉收，人民皆在叫苦。詢得一家十幾口人，有地四十餘畝，謂好年月夠吃，近數年不夠；甚幸有一輛車可以拉貨輔助過日子，每年在城裏納租稅十一元餘，在村裏交攤派十元餘（此十元餘大部係學校及差車）。初小學校男女各一所，學生約二百餘名，男校教職員四，女校女教員一，年用九百餘元。又有私塾二、三，年共需二百餘元，數字大概如此，不十分確也。

晚宿定襄，曾到城裏略游（縣城距北湖二十二里），城關廁所到處皆是，默測十之二、三為方便，十之七、八為各人蓄肥料，所以如此之多。然僅就此一事看，國民亦須教訓與管理也。北湖某老云：十年前其租糧攤派比現在約少一半（租稅係每一兩二錢四分，五元五多；攤派係每一兩二錢四分，五元多）。

十九日昨晚九時睡，今早四時起，夜間醒十數次。早出關外曠地運動，到處皆經上肥料，臭甚。八時出發，十一時到芳蘭鎮，行只三十里，出定襄時沿汽車路走約十五里。路之兩沿樹木尚未出葉，似多枯，何也？

芳蘭人口八百餘戶，地僅知納五百八十兩稅租，好地十五至二十畝納一兩；中地三十餘畝納八錢（一王姓者薄永濟表兄弟，有三十餘畝納八錢，家有七口人，日子甚緊）；下地一頃左右納一兩；此鎮地有三分之一好地，三分之二壞地，村人多言學校化錢太多。小學校男女各一所，教職員情形同北湖，學生數在三四百。村長係選舉，因為負責甚大，多不願做，不似均一諸人所言之運動當選村長也（此地距閻先生村僅十里，或者是推行的好）。

信用合作券可以能換出省鈔，不似北湖之沒人願用。

抽私鴉片者仍要懲辦，但賣官煙餅者隨處都有。

過午天似要雨，即出發。二時到河邊，閻先生病已稍愈，在此坐約兩小時，微雨約一刻。過建安後似入江南世界，空氣清新，方進東冶鎮，遇李文甫，談久之。在街東聳天墩略瀏覽，直望到建安西會。此鎮約一千二百餘戶，地方較他處富庶多矣，水田需二三百元一畝。

臨睡時閻先生遣送甜水兩馱，謂臺山水寒，有胃病者不宜多飲。

二十日昨仍九時睡，一覺醒來，天已四時，爽甚！為月餘來最安之睡眠，胃病大愈。七時出發，行四十五里，在南大賢打尖。又二十里宿尊勝寺，尊勝兩字，耐人尋味。

尊勝寺重修方竣工，前住持普濟募化最多，民六圓寂。今住持合嚴，東省人，時時陪侍，不便甚。又今日為釋迦牟尼生日，眾僧均特加功課，晚八時已又念經，聞十二時方下壇，三點又上壇，當須念至天明。

五臺縣城在出東冶三十里處，東門外有小河，城附近風景尚好（距城約四五里，迎面來一騎，詢主席來否？余在前，告以並未。渠仍西馳，余亦速行。傍近城，見高處城門正有一簇官人出來，余等越小河東去。余此行極密，過河邊、東冶兩處，才有人知，沿途人咸以一隊騎兵視之）。

二十一日昨晚因僧念經未睡好。早四時半起，稍運動，七時出發。行數里經龍王灣，其地水泉頗多，有稻地、森林，風景一變。過此即行於乾河槽中，難走甚。午間在上柳林打尖，共行三十里（先經下柳林）。

在下柳林遇一老者七十五歲，壯健甚，似六十許人。槐青云：渠有姻戚藍剛峰先生，滄州人，拔貢舉人，年九十二，壯健較此老猶過之。渠去年底往視之，適老人在登高挂畫，滿屋書籍，方看魏書云。

午後仍走亂石河灘中，經磚瓦廠翻一陡梁至金閣寺，亦三十里。金閣寺方丈奉天海城人，較忠厚，與談久之。

二十二日昨晚又未睡好，冷甚，腹痛約兩小時。

早換皮襖，逕往南臺，距金閣寺十五里，起伏不甚大。南臺有普濟寺，殘破甚，在寺北塔基上可望見東北中三臺，沿途草方出芽，地凍似方開化。出普濟寺向東下山，過金燈寺打尖。又三、四里過千佛寺，寺有千佛洞，此地於民國六年曾來一豹，為當地人打死，今其皮囊尚存寺內。

南臺頂至臺麓將及二十里，頗陡（絕不似五臺遊記所述險難）；又十八、九里至臺懷鎮，寓楊林街之某商舖家。

經過鎮海寺時，章嘉活佛派人迎候，從者告以尚未來。到楊林時各寺院住持亦來詢問，謂昨日已迎候一日矣！亦告以未來。

傍晚宋子珍（太原綏署交際處）科員來，渠係招待靳志專員來者，似明日即回太原云。由南臺頂下走不遠即覺大暖，沿路草亦較長，間有將花者。奇草頗多，曾挖幾棵載之水馱上。

二十三日早出外，祥徵等攜從者一路，余與槐青兩人一路，先往殊像寺，在楊林南一里許。殊像寺碑其明碑則皆記為殊祥寺，清碑則今名。中有一座係為鐵果禪師立者，寫作均甚好。旋出往菩薩頂，先瞻帶箭文殊，又往大殿，而駐本頂之掌印大堪布羅桑巴桑出為禮甚恭。（所謂帶箭文殊者，係康熙帝曾惡一僧而射之，驟不見，而箭在此尊文殊菩薩像臂上。）

五郎廟在楊林迤北四五里之五郎溝，溝外即碧山寺，所謂廣濟茅蓬者是也。寺內有明人寫華巖字塔兩軸，真墨寶。又有元人金碧峰像，若楊五郎像則不足觀矣。寺內設有浴室，頗不惡。歸寓時已四時餘。

聞之老商人云：此間三、四十年前滿山皆樹，余意水亦必較多，不然如今日之山水風景，乾隆何能來六次。

聞殊像寺有三皇姑遺跡（康熙之妹，吳三桂兒媳，在此寺出家），真容今日未見。

二十四日早飯後稍息即出往鎮海寺，適章嘉派人來迎。過南山寺時，望見一隊蒙人由西山深處來，後悉為錫盟左翼某王公朝臺者。晤章嘉後出瞻各殿宇，又往山後一帶松林遊眺，午飯在鎮海寺（章嘉病腿已數月云）。

午後歸臺懷，旋往顯通寺，過其樓門時即聞撞鐘，方丈率僧眾出迎。歷瞻七層大殿，規模甚宏。在第六層銅製殿有喇嘛在念經，更有一喇嘛在叩頭不已，或謂此八、九喇嘛係雇來者，專為香客施主而設云。僧官駐此已五十三年，詢以從前臺山森林情形，渠謂五十三年前即此情形（按此某舖長所謂三、四十年前臺山到處森林之話失實）。方丈懇切致詞，願余駐該寺，並述得余來臺消息後之預備情形，因頷謝之。

晚飯後同臚初出，之河沿聽水聲，清風習習，月色朦朧，倚石話舊。如民五嘉興之落帆亭、煙雨樓情形，同遊長城十三陵情形，民十四陝州與閿底鎮練兵情事，民十五西河營與大王城作戰情事等，歷歷如昨。談至十時方歸寓所，適有微雨，約十分鐘。

臨睡候槐青未歸。

與臚初談，決不因自己做官方便，做一件無益於社會的事。

二十五日早八時出發，同時令魏副官長（三十三軍魏郁周）往顯通寺佈施而謝之。

過獅子窩時天驟變，風雨夾雹約十分鐘。此處起伏不大，細草如茵，經過一上一下各五里之陡坡，即至茶棚，共行三十里，即在此打尖，午後行河槽路三十里，宿岩頭。較金閣寺西南之河槽路好甚。

聞茶棚村長云：章嘉佛來去臺山，各大寺每寺來四人，共約一、二百眾接送至茶棚，繁峙縣長、本區區長等亦到，僧眾皆跪接跪送。每次繁峙辦差費約需三幾百元，並云章嘉亦頗知愛惜物力云。

二十六日昨晚因有臭蟲先搬至當院，後因雨又搬廊下，卒以尿臭狗吠未睡成，而肚腹難過竟夜。早七時即雨，十時許漸晴。

昨日余因胸疼，上坡亦乘馬，聞晚間乘馬食草甚少，確因口大過勞。

午前閒談，有謂蒙古人係通古斯種之一族。余問何由得知，咸謂由外國譯來，余則早年即以為蒙古人、滿洲人、西藏人等與漢人皆為一種，蓋我民族在極早由西北播遷而來，隨走隨住，蒙古人即遺留而隨住者，所以仍遊牧。漢人前走達於海，而耕種進化獨多，蒙古人則進化甚少，然亦以生活方式不同故耳。

臺山有永不化的冰，名之為萬年冰。又今時各山溝隨處皆有冰雪，謂必至六月方能盡化。

所寓舖長為六十九歲老人，壯健甚，謂到此三十三年矣。前在楊林街二十一年，當年行宮傍略有楊樹，即漸將樹林伐倒，漸次成立街市。渠到楊林時，該街只有兩家生意，詢以當時各山樹木情形，謂樹木即不甚多，更無所謂森林。是臺山森林之壞，早在六十或百年前矣。

午飯後出發，因屬河槽路，適有水，且兩傍多係水地；又以陰天格外風涼，行四十里，宿聶營。適有廟會唱戲，領班名小電燈，為附近各縣最有號召力者，正唱玉虎墜。祥徵歸述其如何如何可看云云。

二十七日昨晚睡甚甜。今早五時起，八時出發。行三十餘里，在離代縣五里之某村打尖。飯後穿城過，行十餘里經李晉王陵廟，瞻仰一過，並略看柏林寺晉王廟碑，晉王影堂碑，皆明碑也（碑若不速保存恐且壞滅矣）。

三時到陽明堡換乘汽車，先至沿溝村，又至馬家圍看視墓碑及栽樹如何，上燈時到崞縣，仍住北門外農場。今日累甚，胃疼亦甚，九時即息。

在路遇王其昌營長略談，打尖後方別去，渠等在此正築路云。

二十八日早九時上路，方過午即達太原。晚飯在星如家。

報載四月份入超六千萬元以上，本年四個月入超統計達二萬萬二千萬餘。

臺山回憶：

一、章嘉為絕聰明人。

二、所見碑尊勝寺有宋天聖年間碑，其餘皆明清物。

三、南臺上多不經見之香花奇草，據寺僧云夏日由臺上歸來常衣染花香。

四、擬設一五臺山林區，特別提倡造林。

五、余到楊林日，適有師範生六十餘由教師率領來遊臺，已到兩三日矣。住戶頗畏懼，以其嘗半夜無故驚擾人家，以為不如軍隊安分。

六、同人咸以菩薩頂大堪布（俗稱大喇嘛）似有些道行，余以為實緣其未甚語耳。因憶在豫東作戰時（十九年），閱五代史，其各帝王紀皆述其寡言語。又易經：吉人之言也寡。是誠多言多敗，可不懼哉。

二十九日早間開會前陸廳長帶汾河與桑乾河兩河務局長來見。晚飯在萃崖家，晤傅宜生及陝西劉旅長，談頗久。

西（銘）自昨晚以來，頗不適，即派人往尋員秀亭，並設法治療中。

三十日早方擬出門，王猷丞校長來，談關於汾河水利，往京滬經過，汪精衛、李石曾絕對贊助，孔庸之則為相對的。

晤秀亭，悉西（銘）疾尚不重要，又午前特視西（銘）疾。午後約秀亭談二、三小時。晚飯在黃臚初家食熬魚貼餅子，佳甚。

三十一日昨夜燥甚。今早略有涼風，七時即雨。天方旱，農家早盼雨矣！得此慰甚。九時視西（銘）略可，歸晤秀亭，紹戡適來，同往美利食堂，尊光、桂亭請。

聞南京孫陵造一風水塔，用一百五十萬；又建築一運動場，亦百數十萬。按此諸景況，國家安得不亡！吾人苦心孤詣，日在謀興復，豈不越前進越無希望耶？悲夫！

晚飯在煜如家。

六月一日昨雨一日夜，今早方晴，天頗涼（十四度）。

午飯在省府請宜生、煜如、萃崖。午後約秀亭、紹戡談久之。

晚飯在葯癡家，適紹戡家人來送信，謂西（銘）擬入病院，因亟歸，送之杏花嶺醫院。

二日早悉西（銘）今晨一時半生一女孩（舊曆四月二十一日丑時）。（正楷按：女名元昭。）

午飯前宜生來略談過去事。肖韓、崇嶽亦來稍談。

午後往視西（銘）。

今日仍冷，早間十二度，午後亦不過十四、五度。晚飯在美利食堂，同黃、楊、楊、濮。

三日昨晚十時睡。今早起且六時，為數月來少有之事。

午時到醫院，坐一時餘。歸約紹戡略談，後同祥徵、肖韓在井盛園晚飯。該飯館東家談，已有八十餘年歷史，聞其最盛時代為光緒二、三十年，至今猶自贊嘆不置云。

四日昨晚胃仍不消化，難過甚。病且一月矣，旅行未能卻之。四、五日來服藥稍好，昨晚未服藥，則難過如前，夜半思之煩悶甚。

午後回看王汝勤、許蘭洲，未遇。即至醫院，風甚大。歸閱過去報紙多張，無聊甚。晚飯後之萃崖家，與談照像知識久之。

五日早間程局長來述關於城內出水諸問題。

今日例會，會後令尊光取締電影，即除教育、新聞、探險等有益社會青年者外，概不許演他片，違者嚴處。飯時高福齋談王猷丞兒子之無賴與孟廳長（名允文，前任民政廳長）兒子之不成器，更見社會教育之惡。

臨歸囑尊光寫信與閻先生，請其同意太原市政計畫（即對以後再開設之學校、工廠、旅館確定須在城外等等）。

昨晚更冷，已降至十度。

晚飯後往萃崖家，適渠與吳金榜討論教育計畫。不見金榜已二年，觀其氣色尚好，嗜好想已戒絕。

懲忿窒慾，少食多動。

六日早約肖韓來，擬為禹行做碑記，適鄧先生來，已亂意矣。繼而紹戡亦來，遂談社會間對閻先生之責難各節，余以為閻先生固有咎，而社會人士之咎實居大半數。

公安局電話，省行發現擠兌情事，因令極力維持秩序，稍過即平息。蓋兩日來有謠言，謂閻先生已逝世，無聊者因以票子必將繼之以倒，甚或亂黨另有企圖，吾人只有鎮靜處之。

午間子梁來，亦談謠言事，並及往江西之感想與經過。因午前談話多，胃病較甚。

飯後先往（三十三軍）司令部看馬，出之醫院，西（銘）大不耐，余亦為之悶氣。

晚飯頗遲，紹戡同食，飯後談極久，十時方歸睡。

七日早約肖韓，方述寫禹行碑記，尊光適來，談省行擠兌事；並言多人皆主閻先生即來（因造遙者謂閻先生已故，其票子必倒）。余謂無須，可函告以願何時來何時再來，不必受其擺弄也。至擠兌一層，余以為與銀行有益無損，蓋事實自有事實。

飯後將禹行碑記事略寫好，即回看李楓圃（因渠曾來尋問兩次欲面談），渠述日人亟於謀通車通郵之內心頗詳，如條約規定外國貨物未經海關者得收沒之等。

三時到醫院，五時半歸，又約肖韓談禹行碑事。七時到晉瀛食堂，祥徵、則先（楚憲曾字）、紹戡、肖韓均到，飯後曾經公園閒步。

八日早慕顏來，談渠往江南之經過。渠忻州新妾已生一子。

早開會，悉學生仍在謀破壞會考，其步趨擬派代表多人，明日先往教廳毀試卷。

今日規定一處理城關積水（雨水）與灰滲之集議而治辦之。

均一南京開會（財政會議）已歸，謂中央將以兩千萬以上之煙酒稅款還給各省，謀取消地方糧租所附雜捐稅。其事甚佳。

胃於夜間不痛才只四夜，日間前日即較好，而昨日因在李楓圃家說話多，遂致稍發；今日說話最少，而至晚未發。諺云禍從口出，病從口入，而余之病亦漸從口出矣，可不戒哉！從今日起『少食』、『少言』，注意注意。

午後仍往視西（銘），渠疑十一日出院，院方似令其十三日以後出院，謂最小限須住滿十二日。

日前報載李協和在山東會馮煥章後與新聞記者談話一則，略謂須言論自由、出版自由、集會自由等等。不知今日我國社會情形已到大部分事物皆需要干涉，如服飾需要干涉（男女衣服）、娛樂需要干涉（如電影與戲）、物作需要干涉（如製造尺寸磚瓦門床等）。

九日午後往醫院，適紹戡亦來，遂規定後日出院。晚飯同紹戡在陳芷青家，陳六十餘，健壯甚。今日其壽辰，客頗夥，有兩桌麻將牌。飯極晚，余大窘，又不好走，又不便催飯，胃病大發作，苦惱極。夜間又發一次。

移風易俗，端在政府。各省無大能為，如學風、鴉片煙、麻將牌，此今日之三病，政府決心改革之，固輕而易舉者。無如政府尚在依違其間何？麻將牌也，強半闊官貴人尚在好之；鴉片煙稅之，政府尚在賴之；教育學風之不良也，政府有力者時在助長利用之。我國不亡種不滅者，或先民之大德厚澤所致歟？

賦重為我國普遍的病，政繁則為我省獨有的病，更張太多，又為閻先生今日之政治病。信用合作券在忻州已不兌現，當不信用矣。在定襄之西境則稍好，在東境則甚好，蓋距河邊村近接故也。

村長制之善否，亦以距河邊村之近否為正比例。

十日早即起風。十一時因學生包圍教廳搗亂，曾往綏署商派兵保護事。

午後往醫院，西（銘）因種種不便大煩惱。七時到煜如家，為公請日本某領事。

今日說話最少，食亦少。

十一日早間吟（璧）因米夢雲事又尋氣，煩極。十時約紹戡來，西（銘）即歸。午後曾到紹戡新居談久之。晚飯後紹戡來東街，談星如擬約余提前走南，因閒談。余說話極多，累甚。日前尚書懲忿少言四字貼壁間，今日皆犯之，悔恨不已。

十二日五月二十七日大公報載川北各縣陷入匪，現雖次第收復，但人民受害極深，死者達百萬以上。即幸得生存，其大半皆無家可歸，而廣元一地死人且逾十萬云云。

早間紹戡來，為學生仍鬧教廳不已，保護與彈壓兵隊且由兩連增至三連矣。又約肖韓來略談渠往平代辦事。午飯改在東街，以余胃病，思稍變更起居也。晚飯在紹戡家，因樊虛心壽辰，同仁公讌之。


New Page 1

《傳記文學》第307號:(1987年12月)
徐永昌將軍「求己齋日記」（六） 作者：徐永昌

民國廿三年六月十三日至廿三年七月二十二日

十三日　今日大公報社評，對閻先生信用合作券致其懷疑，然尚不知其官鹽之擾民也，如何如何。早問紹戡來，規定明午請李亮工（名容鏡，山大教授、小學家）、蘇象乾（體仁）等。

十五日　昨晚飯在紹戡家，渠與王均一（平）公請蘇象乾，象乾南京開會歸，謂頃接綏遠電，綏平市官錢局票擠兌風潮已息。

早開會前提議取消各縣差徭局，所有關於省方流雜差等，皆可不由縣支應。而軍事方面則不能不俟同蒲路通後再定，並擬俟閻先生歸後再作一度商榷，或得解決也。

兩日來天較熱，風土時來，燥甚。今日過午即雨，大清爽。

早問（李）慕顏來談編遣問中渠不同意之點。

日來與（楊）星如、（賈）煜如規定往南京事，閻先生意也。

十六日　（端午節）早間整理禹行紀念碑文，適紹戡來，渠謂其中：公居五原「語馮煥章先生曰，第一軍私、第二軍亂、第三軍散，今亂者滅，散者不復成軍，第一軍盍去其私乎？」幾句宜著去，恐第一軍的人看見不願意。

十七日　昨日治安（王靖國）來，因余出外未見著。今午後崧生（井岳秀）來自榆林，旋回視之，談頗久。

兩日來胸疼甚，早在東院藤蘿架下靜坐久之。

十八日　早約楊鎮西來診視胸疼，渠謂或係運動過度，神經疼；非關肺胃，亦無他疾。

十一時在南辦公廳會議，應付學生滋擾事（昨晚賈、楊、周（岱）等曾集議至午夜，余因疾未到場）。據警憲等報告：以學生不服勸告，曾毆傷連長一、排長二、士兵十數，而學生亦有二、三十受傷者。一部份學生將南門口派出所搗毀，更有搗毀友仁等兩中學者，亦有喊共產黨萬歲者，曾捕獲二十餘名，即令解送回籍管押候處。（受傷連長係擊落二門牙，一排長係一目，恐殘疾。因不准軍警打學生，只許阻止其暴動，致有此情況，學生氣燄越長。）新南門被擊破一巨孔，二十餘警無法拒之。鬧最激烈者為國民師範，明原中學次之。次隴謂每次都是國師鬧最力，而其校長必先有報告，謂已極力管束矣。（個中情形多謂國師校長一派，為反對教廳長而助長學潮，舊省黨部一派為反對閻先生而暗中資助之，而共黨卻利用此兩大派以活動。）

十九日　昨竟夜雨甚大。早開會前王尊光（謙，省府秘書長）來為友仁、成城兩中學請求保護事（更有其他之不反對會考學校亦然）。

開會時約張欣齋來略詢其經手事。

午飯請王治安、關蘊中（名福安）、石華岩、王國琛等，郭載陽（名宗汾）云南昌剿匪軍事無所見長，尤其後方辦的不好（後勤問題甚無辦法）；並云×××認人太差，用錢亦濫，惟用兵較勝些許。且云今日匪之不走，並非被圍不能走，是不願走。與一般人由南昌歸來之盛譽×××者，確有獨具隻眼處。

今日遍市發現共黨傳單，而學生滋擾空氣極其緊張，有謂要打各報館，有謂要打某幾公館。太原附近之築路軍隊大半停工歸營，準備應付學生。

晚飯時陳禹祥來自河南。

二十一日　午前張漢卿（學良）代表張忠蓀來談久之。渠係張文襄之孫，曾充哈爾濱某要職，該埠為日偽所佔，渠不屈而歸。

王尊光來，謂接大同急電，其前妻子病急，且云在情理非回去看看不可。

日來胸疼略好。胃仍不愈，由昨午後起更甚。

二十二日　早出回看張忠蓀、趙友琴（守鈺）。

午請張忠蓀、趙印甫等。與星如約二十八南行，先到漢口，並電臚初在南京相候。

反對會考最激烈之國師、成城、明原、一女師、并州、新民、三晉七校，經前日嚴令查辦後，已有三校或請求悔過，或檢舉滋擾不法學生。現只剩國師、一女師、三晉、成城四校，尚在極力運動再鬧，且宣言不達目的不止云云。中國乃至有多數學生以不求學為召，其中尤激烈者為國師與女師。而國師係閻先生所辦，經費最多，年約二十餘萬，聞其校長所以能在該校維持者，以其常給學生錢用。又日前往外縣旅行，悉多數中學生除費用外，每人有能餘一二十餘元不等。一女師則任各校之聯絡，打軍隊時亦以女子較勇，最奇是各學生且揚言欲焚燒熱鬧街市與財政廳等，不知其究何為也。晚飯為趙、賈、朱、孔（繁蔚）公宴，余往略坐即歸，以胃仍不好。紹戡持子範、臚初電速余早往南京，以晤蔣、汪。

二十三日　午間與肖韓商議禹行碑文，又余擬請吳雷川（燕京大學教授）先生有什麼機會教教元德。

二十四日　早間楚晴波（溪春）與（楊）祥徵來，為將往南京考陸大特別班，恐有不合處來尋問。因觸余多年理想，擬能擺脫開不做事時仍願去求學，相與談久之。

昨日與肖韓閒談，因談談紹戡曾祖所寫對聯（晴雪梅花宰相詩）之工整潤適，覺其後人必有昌者，蓋以其積德深也。吾人求取功名，何如求取學問。求取功名可以積官，求學問是積德；欲絕後則積官，欲昌後則積德。在今日之社會與環境，有官有錢，決不會再進取學問。換句話說，有官有錢，決不會再有德行。

午飯請趙友琴與楊虎城代表馮某，飲酒甚歡。余胃病未飲，食亦少。友琴言胃病必多運動，最好是多走路。

今日食了三次雞胗乾麵。

二十五日　早間塔德工程師來談渠此次工作，並云於十月間桑乾、滹沱兩河亦測竣，又清源地方某河現正挖河修壩。據渠意見，若不修石壩，終不保險，且修石壩該河附近六七里之山內即有很好石料。又該處附近產煤，若利用開煤機器鑽，其工程費可省一半云。談至盈大夫之遇害云，若不是有四個小孩子，老人未必遇害，蓋一匪用槍看住盈夫婦，餘匪入子孩室，小孩大哭，在美國教育，於此等情狀下（無論婦女小孩之危難），若不能挺身出任保護為最可恥，以後將不為人齒。返視我國教育之學外國，在學些什麼？

午前槐青來自大同，談樊子華（童年時代大同房東之子）病故情形，相與痛惜久之。

晚飯在萃崖家，適楊毅如、李舒民等正協議明日編遣會議之各人主張，余頗是楊、李說，渠等因要余明日先生主張之。

二十六日　早祥徵來言，渠明日走南京。

開會後到鐵路銀行少坐即歸。三時在中和齋開編遣會議，星如爭論最烈，余則依昨日預定發表意見。因胃痛不懌甚（一、閻先生主張節裁二十萬餉額。二、預料不久中央必發起裁兵，為不使各師長作兩次難，此次只裁兵額，不大動單位。三、為達上兩項目的，即步五十四團、騎九團、砲十團，共七十三個團，分擔裁二十萬餉是也）。

中央經委會派其水利處技術專員王仰曾、吳又新等來晉，勘查汾河水利工程，今晚讌請之，陸廳長（近禮，時任建設廳長）代東，余略坐即歸。

今日胃病最甚。

二十七日　今日食息皆大注意，胃病減輕十之六七。

傍晚紹戡來略談，悉今日開始會考，頗平靜。千餘受考者中百餘未到。

禹行碑文大概規定。晚飯朱、賈請，余往略坐即歸（晤尹仲雅）。

午後曾請楊鎮西來診胃病處方，謂須服一種鎂劑。

二十九日　昨晚飯榮甲三（名鴻臚）、杜仙洲（名春沂）、楊光甫、李潤發（字穎生，憲兵司令）等在美利公請，余往稍坐即歸。

尊光已歸，謂北路雨大，數日來已下好幾場（此間未下）。今年收成不至壞，並與規定處置送回籍之學生等事。

吟（璧）病雖見輕，仍怕音響，微如昔年病。因即請趙意空先生（趙意空，上海人，舉人，清末任韓城知縣，現任山西省秘書，年已六十餘，精中醫、工詩歌，徐公此期應酬文字多出其手。）來，渠年老心細，或能速愈之，並為余診視。

今日孔庸之來晉。趙友琴為其母在東關某寺開弔，余同星如、芸生（孔繁蔚）往祭。

晚飯時孔庸之談美國經濟恐慌情形，如紐約最高樓房有一百零二層者，昔狀以帝國大樓，今狀以空樓。各大銀行情形則存現金於保險箱者多，存款於行內生息者少，蓋不信銀行不倒也。某鞋店開市白送人鞋一百雙，有青年類學子者，頻過其門而內視，店夥疑而詢之，則欲得鞋而恥於白受人物，卒至泣而受之。德國亦然，有出不起房稅而自拆其樓房者。至人民教育智識問題，渠在法時，曾僱一汽車，偶與司機談，渠固一社會黨員，頗明瞭國內外大勢情形，而對其國家有所主張者。意大利三十年前亦極腐敗，街上到處西瓜皮，污亂不堪，火車上香蕉皮滿地，無人過問，近十年間經莫索里尼之專意治理，已一切變觀，成一極有條理之國家（莫索里年前為一窮極無聊之記者，曾於公園中長椅上過夜，防冷露則覆以報紙）。而各國中國情形，則無不鄙視之，皆謂中國無政府，為一各自紛亂之集團，直不成一個國家云云。

三十日　早間王猷丞歸自河東，謂考試只約一半學生，有兩校不考。余囑其與中央所派之孔祥榕、王仰曾等四委員接洽水利問題。

靳祥垣來，謂將往天津。談至余胃病，渠謂服鎂即好，並又開一種服鎂後應服之胃藥。

午間在綏署大樓公宴孔庸之，兩時纔畢。又在北廳略談，孔甚反對閻先生之公賣鹽與公管當舖。而趙（次隴）、賈（煜如）等多飾言其是。（閻先生每舉一事，不論是否，而各重要人物總是一味贊成，決不深研其究竟。同時若有人非之，則亦飾辯不遺餘力，這總算相當的忠。）

與星如決定後日南下。余服鎂兩日，肚胃頗舒適，惟水瀉。

七月一日　早均一來談財政情形，尊光、紹戡相繼來。傍晚在星如家與萃崖談久之。

閻先生函云：據法人息，日將以大同作新蒙古國之首都，囑晤蔣時研究之。

二日　早均一送致閻先生信稿來看（昨日為測桑乾、滹沱兩河，悉閻先生對水利事業頗不滿君圖、猷丞，余為解釋之）。或謂閻先生對余亟亟於水利頗致其疑，余則作一日和尚撞一日鐘，除非去職乃已。

約禹祥、肖韓、槐青來囑以代辦之件。

孔祥榕來拜略談。

十二時上車，朱、賈、孫、陸及猷丞、瀹川、漢三、虛心、毅如、光甫、慕顏均來站送。八時到石莊，駐此間之王奇峰師長來接，崧生亦到。夜接子範電，蔣七、八日到廬山。

三日　九時上平漢車。昨日以來天頗涼爽，以昨日有雨也。

有楊虎城代表適在車上，與星如熟識。因憶去秋在孫殿英軍西行醞釀時，楊虎城曾有聯合孫部之企圖。星如亦為個中人，張至心則似操縱一切，並派劉紹庭入長安晤楊，楊且阻鄧寶珊之助馬，但虎城同時又有代表晤余，以為不消滅孫部西北無寧歲。

四日　早六時醒，悉車停於孟廟村。因郾城南北大水，沿途村民為使水向東流，不能不將鐵路土基掘開以洩水，所以車不敢行。且聞漯河水已漫過鐵橋，九、十時方開過臨穎，臨穎一帶鐵路兩傍一望皆水。到郾城時天熱甚，先謂六、七時可開，至晚謂夜十二時可開。

昨晚過鄭州時，隴海路錢墨林局長及平漢陳局長均來站，因余已睡，從者謝未見。

五日　昨夜車仍未能開。今早飯後入市內洗澡。昨日站長來車傍閑談，謂此間匪仍多常劫到車站附近，言時屢顧左右，頗呈惶恐狀。

陳修己來自漢口，為彈壓村民保護修路者（村民拒修路）。

十二時開車，到郭店又待約一小時，在郾城開車時有劉鳳歧旅長上車（渠曾在鄭大章騎兵軍充師長），到西平下車。西平以北鐵道兩傍幾如澤國，如行湖中。

不服用國貨要亡國！

愛國須從服用國貨起，救亡要從微處著手；

服用國貨要出發自愛國心，不需要出發自仇外心著

不改革教育必滅種！

在反共國家之多數刊物，仍共產革命破壞時之言論（且非共產建設時言論）；

以學生為民眾之領導者大錯誤（各學生之家中皆不許其管事，以其不更事也，而教育許其干涉國事）。

學外國的教育（一切學外國，本國一切皆非，最後政府命令也不如外國的好）。

造官教育（只要高小畢業即不種地，中學畢業即要做官）。

管人而不受人管的教育（小學生有人管，亦能管，中學生則相反）。

職業教育之錯謬處，為他不是教職業者，乃教教習。

學外國文之濫。

社會三害：

打麻將；鴉片；不正當之電影。

農村何以破產？

教育破產，人心破產（民俗偷惰）。

苛捐雜稅其末也。

中國社會需要干涉。

服飾需要干涉、娛樂需要干涉、物作需要干涉（李協和近日尚倡言須自由）。

管不住官吏貪臟、不辦事、必亡國。

管不住學生鬧學潮、不讀書，必滅種。

教科書不用中國紙，謂中國紙不夠用。

報紙不用中國紙，謂中國紙不夠長。

廢中國固有度量衡，而採法國式度量衡，廢的太無道理（新者加之學校教育則可）。

全國興辦保衛團，辦此而不能裁兵，是又添地方擔負。

軍校應遷之洛陽。

生活、地勢、氣候、時局（對外的）人事需要。移罪民於邊地開墾錯甚！邊地需要有教養之良民，絕不要游民。

開發西北不到時候（為自己出風頭佔個名目而已），即使謀發展，應深刻的謀所以發展之道，不要先其所不急。

往年學生氣象秀雅，兵士氣象凶惡，今則反是（十五、六年以後）。

韓棟才意見書　『立言』與『態度』

汾河水利：

一、太原至靈石河槽之固定（明末以來已八次滾徒），需款八百萬。
二、修兩個蓄水池（清水）於靜樂（可灌溉兩萬頃），需款二、三百萬。
三、零星等。

以上共需一千二百餘萬，又截至本年（二十三年）十月，桑乾、滹沱各亦測出，即全省水利概括仍作一結束（龍門瀑布亦在內）。山西省國家與地方收支：

一、全年國家收入七百四十三萬（財政整理處經收五百二十八萬，財廳經收二百一十五萬）；

全年地方收入一千二百四十三萬餘；

以上共收入一千九百八十六萬餘。

二、全年本省應擔軍費一千六百四十七萬（綏遠擔任三百一十二萬。共支軍費一千九百五十九萬）；

全年政費六百三十九萬。

以上共支二千二百八十六萬。

三、收支相抵不敷三百萬。

四、應廢除之苛捐雜稅，屬省者五十萬（菸酒二成附加及各項產稅如皮毛、棉花、木料等）；

屬縣者二百九十六萬餘；

屬村者九百萬（實不止此數）；

以上共應廢除一千二百四十六萬餘。

五、如將苛雜取消，應虧一千五百四十五萬餘（即四、五兩項數）。

六、財廳年支出軍費一千零八十一萬餘，除由國家款內撥支二百十五萬（由省實支八百六十六萬餘）。

本省教育經費（高小以上）約為三百零四、五萬（省款一百六十一萬，縣款一百四十四萬）。

山西各縣二十一年度實支九百七十餘萬（內尚有洪洞、渾源、方山三縣未核定），二十三年度核算為三百八十餘萬（並嚴令不經呈准不許多支，違者以瀆職罪從重處分）。是今年以後全省每年可節省人民擔負六百萬元，前者整頓小學，全省已節省百萬。

各縣年、季、月各報造表不下四百餘種，真是「政繁賦重」，思如何整理之。

六日　早四時達漢口，關翔雲等多人來接，寓揚子江飯店。八時過江詣剿匪總司令部，晤徐克成、何雪竹、錢大鈞、葉蓬等，劉翼飛等適來。張漢卿健肥於昔，判若兩人，談話間頗兼興奮，對所經各國，以英國人民情形最好，法人民思想舉動至浮靡，德人過驕激，有如日人，日人覺得日本是東亞主人，德人則覺得日耳曼人高於一切。

張岳軍病足，方耀庭（本仁）去廬山，均未見著。午飯在冠生園，翔雲請，飯後到陶聘三家息涼。晚飯在銀行公會，張漢卿請，坐中除雪竹等外尚有蕭之楚。飯時適大風，涼爽甚，午前後真是赤日炎炎。九時上船，漢卿、雪竹、克成等皆來送。

中央銀行漢口分行長徐君（徐青甫之子），頗年輕即膺此任，聞三年前已任濟南行長，看去頗忠誠，悉究如何？

所乘船為怡和公司之江和船，英商也，張漢卿代備，船位本已滿，乃乘職員房間，船上擁擠甚。

七日　早十時達九江，即同下船。午飯於前年曾飯食過之某飯館，惆悵往事，覺前年北返過此，適在入夜之候，與紹戡、臚初同飲於此。因憶與張漢卿前年冬亦晤於漢口，並曾同往參觀漢陽兵工廠。別後日本之進犯熱河也，張之出國也，蔣先生之北上部署也（即令張出國之舉），各軍與日戰於津東也，塘沽協定也；又如徐向前之入川犯陝也，楊虎城、何雪竹之擊匪也，四川兩劉之火併也，十九路軍與孫殿英軍之變也、平也。其間各難其自己之難，視他人之難則易也，一一溯余腦海，覺此一年半中人事固如此，而國事則越不堪。更念各人於做事期間，能經多少個一年半？悲夫！吾國吾人。余記此時，適崧生又述其經過事，一句緊似一句。星如今年南中雨少、北方雨多，余答以就是這一盆水，安得令需用處多，亦猶吾人之力，當用於有用之處。久之，紹戡曰：有人被警察拘去，彼抱屈的訴白曰，我祇拿了人家一節草繩，繼又曰，後頭還拴這一頭小牛。

八日　舊者老者誤於腐污老大，新者少者誤於頑惡解放，要皆言行無一是處。以視外人，愧怍無以自容！國人每謂需自由，余謂需管教。上船以來，星如時時苦熱，余則百感交集，反覺心煩處不在熱也。崧生張口即述其經歷，紹戡謂其橫通，有失忠厚。將過燕子磯時記。午到南京，熊哲民、王太蕤（名用賓）、李子範諸友來接，寓中央飯店。飯後出看諸同學同鄉。晚飯子範約在秦淮河畔之某某樓，飯後乘小船遊至某某橋，聞此等遊船有八百餘艘，且不許歌妓過船，攜眷者不禁。沿河樓房十九殘舊，然供吾人想像六朝景物則有餘。

九日　早出城謁陵，並看朱益之（孫陵佔地高廣，聞建築費亦巨。惜雄偉、莊嚴、幽雅皆談不到，而其設計經始者，至謂為此勞累以死）。

午前歷往軍事各機關。午後晤汪，曾談至服用國貨及改革教育問題，汪對棉麥借款亦大不謂然。

午飯程起陸請，晚飯為山西陸大學生、于右任、熊哲民、唐孟瀟等請。最後張曉山約在六和春，更遊秦淮，意在取涼，而事實如在熱浴塘中。

十日　早往各部、院，在中央黨部晤陳立夫、葉楚傖談最久，渠等亦覺事事務新之非（並非守舊要求適要）。

午飯田飛雄、王太蕤及朱益之、賀貴嚴等十九人請。晚飯王澤民等及汪精衛、戴季陶、呂漢群請。飯後到露天花園，劉君實約也，後經傅沐波家歸。

南京與漢口天熱相彷彿，聞已兩月未雨，天亢旱，室中不論日夜總開著風扇，溫度永在九十四、五度。朱益之云：天雖熱，然較往年黃梅時節之濕悶為佳。汪精衛云：古詩亦有黃梅時節日日晴，或調和派之黃梅時節半陰晴云。

此間涼水管每每是熱水。

十一日　早八時到碼頭，因電話誤傳，船尚未到，乃至花園飯店暫候。賀貴嚴、姚味辛、熊哲民、傅沐波、王太蕤諸友均來送，多年未晤之馬崇六亦來（渠充獨立工兵團團長）。九時開船（招商局之江順），齊如山姪女八景亦適往九江。

日前因報載豫、皖、鄂、贛四省省經費事，曾電詢尊光我省情形，昨得電悉：

一、省府及各廳處全年經費六十四萬有奇。

二、各縣政費全年支用省款九十四萬，又支縣款六十萬有奇，兩共一百五十四萬有奇；又平均每縣為一萬四千七百餘元。

三、全省司法費全年四十九萬餘。

十二日　早過安慶，見河南郭芳五上船來，已十年不見矣。渠向余索山西省政十年計劃，並談開發西北諸問題。（余頗怪今所謂名流貴人何以日言開發西北，西北究竟如何開發，修汽車路、修飛機站、開個西北邊業銀行，即算開發耶？待西北大鐵路修成方開始開發耶？余不甚了了。）

四時半達九江，寓花園飯店。天熱過於南京、漢口，尤其特濕。晚飯仍在前兩次過此所食之振興大菜館。

十三日　蔣先生行營所派來之林副官已為備妥汽車，七時起身，至蓮花洞換轎。上好漢坡時子範戲謂轎夫曰：上去便是好漢，轎夫答謂：老爺們上得去是好漢，抬轎的視作要命嶺。聞之使人不安者久久。

上好漢坡後，行營交際科王科長來接，謂昨早蔣委員長尚電南京約徐主席來廬云云。

人類是否永遠不能平等？誠一待研究問題。我國仕女年來競趨浮華，而闊官貴人從而助長之，越表顯社會苦甜懸殊。縱使宇宙公理不許人類平等，亦不應懸殊過甚。余恐苦甜最懸殊的國家莫若中國，可慮特甚，是提倡儉樸亦為今日中國之要務矣！

十一時到牯嶺，寓特區一百十二號。上好漢坡時氣候已漸涼爽，飯後出遊，遇孫仿魯（連仲），即就路傍石凳坐談三、四年來經過，適見一行乘轎男女走過，仿魯指謂：此熊主席與其新夫人也。晚九時即息。

十四日　五時起，昨夜睡極佳，為離太原後所未經。此間氣候夜間八十度，午間在室中有陽光處八十四、五度（覺此間與太原比，同在陽光下而度數又相彷係太原熱，又在無法陽光時一樣度數則此間熱）。

午後四時謁蔣，稍談即歸，適雪竹、克成、之楚、雪亞等先後來。

雪亞談安徽省由民十六年至二十二年曾組過十六次省政府，全省六十餘縣，截至現在，此六、七年中有七百餘任縣長交代未清，人民疾苦可以想見。雪亞著軍服，云乘飛機來自六安防次，曾經安慶至此，未帶便服（在北方或有言雪亞將不久於位者，余觀其言行則以為反是）。

十五日　早出至仙巖客寓看雪竹諸人，適遇上官雲相及晏道剛，上官字季卿，晏字甸樵。又往看熊天翼、楊暢卿（永泰）及雪亞、仿魯等。

晚飯蔣請，並晤張漢卿。渠談漢口室中熱至百零七、八度，陽光下百二十度（日前梁秘書談南京十二日電報熱亦如此，梁即江順船上來者）。飯時與蔣歷談教育必須改革問題，並及戲劇應修正（曾及雲南戲曲情形）與電影應限制等等。因舉辦教育為做官，已屬不當，若為發財或培養打手造成勢力，則國家受害更不堪設想！凡此皆為當局重責大任，不可一日忽視者。古人云：教不善則政不治，於此愈見教育實為百政之先。

十六日　早間張漢卿同何雲樵（鍵）來。張約往鐵船峰，因先往拜林主席，林住黃龍寺傍之新居，後經黃龍寺、黃龍潭至鐵船峰。熊天翼先在，稍瀏覽即用點，適楊暢卿攜其子女來。

何似深沉而又淺陋，如因照像事致使子範等三人不歡而去。又何頗迷信，如言宇宙間主持人世的神境界，亦如人世機關之組織等等。熊天翼能運用其腹呼聲如小機器放氣，其聲甚響，如出自腦後，或如出自他處者。何固特別，而熊亦不尋常。

晚飯在楊暢卿家，張、何均在，後雪竹亦來。歸時漢口大陸銀行俞經理先在。

傍晚時略雨，大覺風涼。

十七日　早與吟（璧）寫信，詣其病減否？午前往楊暢卿處，仍談到教育問題。暢卿云蔣先生亦認為現教育係造就游民，頗主由保衛團訓練起，使能退為良民，進為良兵。余謂此非整個教育，渠云蔣先生對學校教育則主張職業教育與半耕半讀云云。

午後孫隆吉與蕭仙閣來，談其南京上海事。

廬山蝴蝶大而多黑色者，且兩後翼又各有一尾翼，頗入畫。

在牯嶺街南口迤南有樹六幹叢生，頗偉茂，據章君述，植物學者云此名鴨掌楸，除中國此株以外，南非洲尚有一株。

又廬山名產一為雲露茶，一為石耳。章君係商務印書館總經理。

十八日　早遊御碑亭仙人洞大天池，歸往俞仲涵處午飯，東道為卓筱梅，雪竹、克成先在。

晚飯在熊天翼家，張漢卿已由海會寺歸來，渠與天翼、雪亞頗鬧酒。傍晚風極大，涼甚，多御裌衣。歸視寒暑表已降至七十六度。

十九日　午前大霧，三五丈外即不辨人物。曾到張漢卿處略坐，適蕭仙閣亦來。

所謂鴨掌楸者，以其葉如鴨掌也。午後三、四時天略開，同崧生、星如、子範在醫生窪一帶散步。接魏伯聰電謂二十一日來廬。

晚飯在楊暢卿家，渠與雪亞公請。

二十日　昨晚於暢卿家歸時天驟霧，且有極細之雨。今早仍霧，傍午霧略開，仍未晴。午飯時翔雲、霖泉來，同食極歡，恍如十九年戰時光景。飯時方耀庭、劉雪亞、何雪竹、徐克成相繼來談久之。

三時許子範、紹戡如九江，余略睡，醒後與西（銘）寫信。

昨午飯後同星如、崧生、臚初回看蕭仙閣，過蘆林游泳池時，忽憶日前臚初、紹戡游泳趣劇，蓋兩人皆喝了水。

二十一日　昨夜風雨頗久。今早降至七十二度（由前日起在室中須著絨裌袍），霧仍大，午後尤甚，而雨亦時小時大，傍晚雨略小。乃同星如、崧生、臚初在牯嶺街嶺南酒樓晚飯。

午間熊天翼來談頗久。

二十二日　昨夜已晴。早間陽光雖出，寒暑表仍七十度。七時同星如諸人往看方耀庭，渠住醫生窪西南端。

十一時往見蔣先生，所談皆教育問題，尤其對於余之職業教育主張，以為非如斯不可，末謂可否函王部長商量商量。蔣先生並述其幼時生活及其母教等等（蔣先生幼喪父，而母約束極有規矩，如每早必疊被褥後方出就學等）。

十二時半蔣請段執政（祺瑞），坐有許靜仁、梁鴻志、吳自堂、曾雲沛、段宏綱等，余與雪竹等作陪，飯時頗談棋手吳清源。

一時餘赴方耀庭之約，在百十二號。魏伯聰來自滬，紹戡、子範均歸。

傍晚出看劉雪亞，渠適病，稍談即往吳霖泉家晚飯，有前鞏縣兵工廠廠長劉文明適來，霖泉歡喜甚，飲酒亦多。


New Page 1

《傳記文學》第308號:(1988年01月)
徐永昌將軍「求己齋日記」（七） 作者：徐永昌

民國廿三年七月二十三日至八月三十一日

二十三日　早飯後往二百三十號看段先生（段祺瑞，字芝泉），吳自堂說話極多。出至牯嶺街散步，晤吳金標，此翁已七十四，如五十許人，非若段翁之衰老也。歸途在街南口溝東沿，又看見兩叢鴨掌楸，相距數十步。

午後同伯聰（魏道明字伯聰）等往王家坡，經過小天池，有一肺病療養院。聞紹戡對一羅姓很好，因余等先後走也。

在王家坡瀑布附近照電影百尺，伯聰照像數片。歸時在小天池下轎，余與伯聰、霖泉等步至百十二號。預備在海會寺講話大略：

（一）軍官訓練團意義與時間之想像（不是因為其學術知識不夠）。

（二）新生活是復興民族的造端，是全國民的新生命；軍官訓練團是改良軍隊的造端，是全國軍的新生命。

如其是如此時，我補充幾點意見：

１.練兵究由何處練起？
起早、整潔。
2.愛國由何處愛起？
服用國貨。
3.救國由何處救起？
不看打牌、不躺煙燈。

（三）軍官訓練團既是全國的新生命，我們從今日起如鐵之出火，從今日新，勿忘今日，勿忘軍官訓練團意義。

伯聰談義大利法西斯之主旨，係改善資本主義，利用同業工會救濟工人。乃謂舊資本主義之壞處，是少數人剝削多數人，亦即資產階級剝削勞動階級。而一般社會黨或共產黨是以工人為本位，原為救濟工人，因而害了資本家，亦害了工人。所以法西斯是反對工人獨裁，勞動者固須保護，資本家亦須保護。於是組織起同業工會，用仲裁解決一切，此即法西斯之所由來也。理論雖如此，因為勞資難於合作，而工人仍在資本者壓迫之下，今天意國之成功，非法西斯成功，乃一般政治的成功。

墨索里尼的政治理論，是一個執政者，只要財政交通實業建設全整頓得好，尤其陸海空軍整頓得好、同時去掉政治中的貪污，那麼講什麼法治都是成功。所以說不是法西斯成功，而是墨索里尼政治方法成功。伯聰又言獨裁是做事的方法，不是理論，如其為獨裁而獨裁，決不會有好的結果。

二十四日　早七時起身，到含鄱口時俯視適成雲海，不久所立之地亦在雲間矣。經過金井、玉源等名勝（因余轎在前快行，又不審何景在何處，所以均未停）。十二時到海會寺，晤陳辭修、周亞衛、上官季卿。二時即大雨，四、五時方晴。六時參與降旗禮時晤蔣先生，即到蔣所晚飯，談頗久，後同往觀新劇（「森羅殿」，演白川、鄭孝胥等趣事）。劇情頗不當，有傷國家體統（雖對敵國不當效村婦詈也）。又觀電影「鐵鳥」，十一時方回住所。

紹戡、臚初皆談楊、井兩位早欲來，且欲往南昌，徒以余在前不表示意見云云。其實蒞廬以來余未表示願來海會，皆為星如屢言受熱已甚，並煩余主張不到南昌，今何言此？紹戡又言比時有疾而天熱，今疾愈而天雨已涼，何可一概而論。余以為雖然如此，最小限亦不當怪余也。

臚初因食過量，夜鬧胃漲趣劇久之。

今日聞某君云，中國牙籤人口年值四百萬元。

二十五日　早四時即起，五時參加升旗禮，蔣先生講戚繼光語錄三十二條。七時半早飯，晤顧墨三（祝同）、張治中。八時參觀畢業儀式，蔣先生講軍帽即國家、軍服即國家等，陳辭修講日本汽車夫之禮讓，周敷文講守秘密、至學員離帳幕時須檢點殘字紙等事，十一時聚餐。午後余等上山，先經過金井，又玉源、又棲賢寺，在寺稍食素麵，並參觀其許虎頭畫羅漢，聞共二百幅，經洪楊亂毀八十一幅，現只剩百十九幅。又看所謂舍利子。在含鄱口稍瀏覽，五時強回百十二號。晚飯後在伯聰處少坐，歸時萃崖、舒民等來訪，渠等今日方到，談久之。十一時睡。

金井即在觀音橋下，橋附近又有天下第六泉，山南尤多巨美之蝴蝶（以黑色為蝶翅主要色素）。

昨日蔣先生兩次請余對眾談話，均謝卻。

海會寺見某某執小本以示記錄，其實連話也聽不懂，可笑孰甚！

二十六日　早同紹戡出，先參觀書畫展覽會，又購廬山風景片數張。在英語學校晤啟予（商震）、萃崖等及梁志超、孫桐萱，在孫室時有兩個上海三育學社女生要見余，拒之（不悉其何以知余在此）。

十一時同萃崖、舒民、光甫到伯聰處，即在斯午飯，食麵甚佳。飯後與伯聰談墨索里尼政治及法西斯理論久之，又談余擬出洋問題。

三時即由伯聰處動身下山，適李霖泉來略談，五時強到九江，先往洗澡，七時在鐵橋西慶雲樓晚飯。

夜間狂風大作，天亮方息，在夏日如此長時間狂風尚少見，星如擔心樓颳倒，於半夜移下院中去睡。

二十七日　五時強起，晏甸樵（道剛）亦到。七時二十分上南潯車，顧墨三、楊暢卿（永泰）先在，七時半開車，十二時到南昌，賀元靖（國光）、蔡勁軍及省政府各廳委來接。同由小撥船至小輪渡，到市內即在百花洲畔元靖寓所午飯。飯後歸江西大旅社，此間市面建築極大。三時許出，在旅社隔壁洗澡，爽甚。

下午五時許先到民廳呂著青（呂咸），談極久，出回看各處，歸旅社稍息，即到省府晚飯，暢卿、元靖亦來。

南昌城外工事甚備，鐵絲網碉堡應有盡有。南昌馬路與九江同，皆洋灰做，市面建築頗偉大。南潯路尚好，路平而枕材新，在車上可記日記。

在車上聞匪區中有一高級者來投誠，名乳荷寵，詢其何以來歸，謂一因匪中奪其兵權；一因國軍築碉封鎖，匪已無辦法。

二十八日早五時即起。馬桂府來謂蔣先生令其陪余等往前方。旋晏甸樵亦來，謂渠亦奉派陪往者。六時半出發，行百八十里過撫州，有軍政人員來接，因車快未卒停，後悉為周行政專員與王補充旅長等。又百三十餘里至南城，即建昌府，此間與撫州皆傍盱江，或謂係撫河。顧墨三來接，即往其司令部午飯。飯後稍息，三時上路，行百二十里達南豐，毛次亨（即毛炳文，初識，軍校三期）軍長駐此。余等寓一德人教會房子。

毛談匪亦作碉堡，有待國際變動（大戰）企圖，並謂國軍雖較有辦法，對匪之整個崩潰，尚未可樂觀，必待其內部起變化，或我們再有幾次大勝。陶峙岳師長談前方無種菜者，士兵食不上菜，缺乏綠色素，以致目力不足，到入夜後更甚。蓋由後方運糧且運不迭，此間現在茄子賣二、三角一斤，頭幾天賣七、八角。

收復之匪區人民情形，係十之六、七位中下戶，且無所短長者，匪來匪去，皆無變動；十之一、二為極貧或受赤化極深者，則隨匪徒進退；十之一、二為富紳或有地位者，匪盡慘害之。

此地產極佳之小橘子，亦產柚子（橘子已過，柚子尚未成熟）。聞廣昌產香菇極佳且多，廣昌距此百二、三十里。

江西凡公共建築皆極偉大。又聞麻姑係南城人。

與羅卓英談以後進攻情形，如突進部已得一據點，應於反攻前在前方或半山布一炸彈線（不能用手擲之大個炸彈），因匪人往往乘我工事未成、增援未到，用短猝襲擊奪回此要點也。

今之人多是事前唱高調，臨時講敷衍。

關稅不自主，火車自主否（火車自主即可阻外麵銷內地、即可阻日煤在滬漢傾銷）？

公路萬不可開放，任人民使用。萬一開放，須規定必須運國貨，不得運外國貨，尤其是奢侈品。

公路兩傍栽樹與保管（為該地人民一種儲蓄）。

服用國貨與農村破產問題（教科書先用國紙，是人心教育）。

軍校等最小限遷洛陽以北。以罪民實邊之議之非。北方學生氣象之可慮。

二十九日早三時半起。昨夜仍溼熱甚，二時以後方稍涼爽。四時半出發，沿途田多荒蕪，房舍強半皆成殘破空殼，人民流亡情形可想。

沿途見盧豐年之徒手兵（孫殿英部改編者），有方露宿未行者。

六時半達廣昌，此地係四月二十八日收復，該地長官為羅卓英，字尤青，係保定軍校八期生，任陳辭修之副總指揮。收復該地即為該十八軍，人頗英健（左眉白一撮），外表頗似李養泉。稍談戰地情形，即在斯用飯，飯後出看匪所遺堡壘及附近一切情狀。

匪之工事，堡多於碉。一說謂作碉已暴露其取守勢，無能為矣（多數人談如此）；一說謂匪效我作碉，為牽制我部隊，省出力量作襲擊部隊（羅卓英如此說），且用以安人心。

匪現在仍係求運動戰（即所謂短猝襲擊是也）。又匪槍能用者不過四萬餘，子彈少而劣，多自造者，只能射二、三百米，紀律尚佳，射擊彈殼均須繳回。

此間國軍士氣甚旺，除最前線軍隊外，其餘每日皆須做八、九小時工，如修汽車路（由南豐到百水約百八十里，橋多且巨），飛機場等，多數官兵露營。

兩日來前方各軍官咸謂剿匪有辦法，余謂此軍事上有辦法尚不能認為萬全，必人事有辦法（左右上下）、政治上有辦法（如對難民對其餘不安分分子），尤其長官對士兵能同甘苦，地方官對人民能撫輯。

現在陷於匪中共十縣，在江西為石城、寧都、瑞金、會昌、雩都、興國六縣，在福建則為長汀最要，其餘寧化、清流、歸化三縣則匪化不深，收復頗易。瑞金、長汀兩縣在民十五、六年時已陷入匪，時間已長，赤化極深（地畝經界亦經平均另畫）。

國軍最前線在白水之線，距此約四、五十里不等，而原定碉堡為二里一座，現在按需要有一里二座者。

廣昌縣亦在盱江畔，由匪區內逃來之難民極多，大部分為婦弱老幼。

十時半向歸路動身，到南豐在城外與毛軍長等略周旋即上路。六時弱回南昌，先洗澡，後在嘉賓園揚州館晚飯，飯後余個人略散步乃歸息。

歸途中見一燒木炭火車，速度與燃汽油者無大異。

三十日 昨夜噪雜甚，二時後方入睡。覺來崧生（井岳秀）已來室，謂余人當往參加紀念週。散會後到蔣先生所略談參觀情形及應注意點，蔣仍約上牯嶺，余謂如僅為息涼則不去矣，渠言仍擬一研究剿匪善後諸端。

午前此間省委廳長及俞次平、劉倚仁等先後來，飯時馬吉第、盧子英亦來，飯後略睡，星如仍約洗澡。後回看楊暢卿、賀元靖、晏甸樵均未晤到。晚飯先往省政府，又至大三元粵菜館，次平約，陳鳳韶、殷仲武、賀元靖等均在，陳於畢業後未見過之學友也。

九時半往暢卿家，食由福州飛機帶來之鮮荔枝，恍如民七在廣州之風味。

暢卿言蔣先生意山西與中央隔閡已消，惟黨務也、財政也、軍事也，仍自落落，以後如何能作進一步解決，盼有以見教。當答以余對黨素不接近，尤其是黨的人事，簡直避之惟恐不及，所以黨務問題余實在談不出多少；財政則此次庸之（孔祥熙字庸之）到河邊或有切實商榷；至軍事則一惟蔣先生意見為歸。不過余個人意見，覺得晉、綏軍人確能愛國，何時國家不需要，何時皆可編遣之。但就今日狀況言，對外則晉、綏幾如邊地，而中央尚在準備抗日，若豫、陜、鄂等地，土匪遍地，共黨四伏，似又不能先裁此項軍隊；且為現在需要起見，最好委員長調晉、綏軍若干出外工作，以覘究竟。不過此項調出軍隊餉項須由中央擔任，如此則山西人民擔負亦可略為減輕，蓋憑余良心，覺晉、綏軍人實優於他省也（如此亦可免中央之疾晉）。暢卿遂詢赤匪將次消滅，爾後政治上、軍事上、對外上有何意見？余謂凡軍事越在成功到八九分，越應十分戒懼，況匪勢雖殺，而對匪因與匪源的肅清，過去究少注意，今日於剿匪，似需要進一步努力，萬不可認為將且消滅也。又於努力剿匪工作之下，尚須盡力改革教育，蓋今日所剿者，乃昔日所造匪，今日者乃將來之昔日也。新生活運動，不過社會教育之一部分，若學校教育，乃有統一性之訓練，猶之禦侮然，仍須恃之有組織的現役與預備役軍人，不能光恃之國民兵，所以不能認新生活運動為整個教育之改革也。

暢談頗多，歸時已夜一時。

兩日來日間九十二度，夜間八十六、七度。

早間晤殷仲武，談悉剿匪軍除陳濟棠之南路軍外，約四十餘師（湖南、福建在內）。

三十一日早間晏甸樵來談久之。午後同臚初出看友人。八時在蔣先生處晚飯，顧墨三亦來。

晚間因星如購磁器，住室外喧嘩之至。余亦購七十元物以備歸送友好。十時許同紹戡出看一撫州羅家。

日間在有電扇室內九十六度，夜間八十八度。

八月一日昨夜幾未睡。早七時過贛江，呂著青、賀元靖、殷仲武等來送，八時四十分開車，有江西伍毓瑞、湖北方覺慧同車。午後一時許到九江，室內熱至百度，在振興用飯後即上山，余逕往魏伯聰處，適渠在購書畫，即在斯晚飯，紹戡亦來。

山上室內八十度，夜間七十六、七度。

注意：

一、江西公路已達萬里（華里），不宜開放任人民用（否則人民經濟必更因之大破壞）。
全國公路禁運外貨（對汽車言）。
汽路兩傍栽需要之樹。
鐵路栽能做枕木之樹。

二、改革教育之不能再緩。

第一變其言論主張，與學生氣象（造亂全因教育）；其次改正學外國的教育（有如江西一帶用不甚潔的紙包兩根極髒的筷子，即謂為日本式的筷子）與造官教育、造教習的職業教育（高小無史地，而有洋文）。

三、服用國貨與否為其愛國與否之試驗（中國牙籤入口年四百萬元，先由鄉間不點煤油燈起，先由所有教科書不用外紙起），以上二者不改，農村破產無底止。

四、罪民開邊之非。

五、軍校遷洛理由。

六、朝野生活物質當然不能求水平，然須求成緩緩之坡。

七、保衛團之不必一律興辦。

八、對日態度須謹慎。

某次蔣談間表示反對各省向中央求賑，以為各省對人民須有緩急自了之能力，不應一味依靠中央也。

二日早七時半崧生走南京先北上。晏甸樵電話謂熊天翼（式輝）昨日與其小姨正式成禮。

午前甸樵同錢慕尹（大鈞）來談久之，飯後稍息，同出回看錢。在伯聰處少坐，即往書畫展會。余購一花瓶、一印色盒、兩硯臺，並刻一極小圖章，文為「退思軒」。晚飯後仍到伯聰處，又看紹戡所購扇面若干幅，十時半息。

午前伯聰談及渠過香港時，胡展堂（漢民）談，汪精衛（兆銘）、孫×生（×）皆貪財好色之徒，尤其是陳璧君，真商女不知亡國恨者。蓋以陳貪財尤甚，聞為陳手眼者為曾仲鳴，顧孟餘無與焉。希特勒現對於德國之有惡疾男女，尤其是肺病等，均予以注射，使其不能生育，聞被注射男女已二、三十萬。

三日早同星如出往熊（式輝）家道喜，又順道看楊暢卿，歸途復往展覽會。午後伯聰來，謂渠明日必走，以石曾（李煜瀛字石曾）速其六日前到滬也。

傍晚在伯聰處，伯聰談法國某名記者對日本某當道言：蔣介石係日本士官學生，於日本亦有光焉。某當道答以誠然，但日本何時令其滾蛋若即何時滾蛋，若所領導之政府亦隨之。其言如此，吾人對此國家應作如何打算？伯聰又言日必送滿清入主內地，東三省割歸日本，且矢言必成事實。此真出人意料消息也！

四日午間同星如在蔣寓食麵，談頗久。

蔣謂：對外交，日俄如戰，中國最好中立（余以為能自主的中立亦要有相當力量才能做到，且僅此能獲得中立之力量，最小限亦須予我們三年時間，假定可以予我們三年期間矣，此期間如何努力，是我們今後負責者之責任）。我們現在講不到整個國防，須就現地現勢隨時儲糧做工，準備與敵各個抵抗，最小限能做到敵人十分之一的力量，則敵人對其正式敵人即剩九分力量（他看我們有一分力量他才許我們中立）。

兩廣仍不放心中央，觀其對中央方面做工事即是一有形之證。此其錯誤特甚者，蓋兩廣認為剿匪肅清後中央即要對西南用兵。中央對山西如何？軍、政、財三者有何干涉？如西南有人到晉，或見著西南人時，盼以中央與山西相安情形告知。

自衛新書等意見，希望注意研究研究。

吾人丁茲國難，只有做得幾件是幾件，其他一切不必計也；尤其是眼前的榮辱，吾決不之計，盼有力分子皆做此種打算。

余謂：日本維新數十年，其成績之偉大如此，反觀中國如何（丁汝昌與伊藤博文同學）？我們對日本國家民族應取絕對敬重態度，不應謾詈無禮（因舉日前海會寺新戲之無禮與不當），尤其是求人予時間如我們的國家者。並舉吳越故事。此種責任大部分在中央黨部，或是在重要當局（蔣即謂，中央黨部一夥小孩子實在害事）。

備戰要做得無形，如軍事學校必向北遷，以為將來之軍事根據地；備荒以為儲糧之地，軍部為繳匪辦罐頭廠，或且藉以別辦兵工廠等。

若不改革教育，雖內無共匪、外無日本，而國亦必亡，種亦必滅。並略舉素日認識。二時赴張文伯（治中）之約，黃季寬（紹竑）等先在。飯後梁秘書（由南京來時同船）云，經委會所聘技術委員中不少爛污無聊者，並歷舉事實以證。

蔣囑對改革教育問題給他寫個節略。

五日午前彭凌霄來，整七年未見（渠於民十六曾代表蔣先生來汾陽，余適校閱隊伍，因約其視察各部並演講），渠辦江西產銷捐，謂由二十一年辦起，現僅辦銷捐，產捐已取消，此亦補助關稅不自主之一法云（中央頗不滿，以為與部令不協）。當請其寄一份章制與余。凌霄談尚憶君在汾陽云，中國新教育女子有了幾分學問，即少了幾分女性應有的人格。假定你要娶了個有十分學問的妻子，即無異娶了一個如同獨立性的男子。當時痛心教育如斯，不悉今日對教育又作如何觀察？余簡單答以：年來有兩句話，即不服用國貨國必亡，不改革教育種必滅。

十二時到黃季寬處午飯，熊天翼、楊暢卿、張治中先到，錢慕尹繼來，熊談何雲樵（鍵）迷信情形，謂其懵懂甚。

二時歸寓。熊、楊等苦留欲余再住一日，然行李等已先下山。五時到九江，即往洗澡，仍在振興晚飯。飯後乘小船在甘棠湖納涼，曾在湖邊看電影一小時。此間戲劇亦係漢調，遠遠聽之大似滇腔（雲南戲）。

六日早在旅舍後門看船子釣魚，即就水取螺肉作餌，每釣到小魚，船子必搖首作煩惱狀。余戲解之曰：牠也很不願意。

晏甸樵來，同往遊覽周瑜廟，正廊額書煙水亭，中供呂純陽。十一時上瑞和輪，十二時開，甸樵方去。

晚飯後在船廊乘涼，余所言多不檢點，只到人不豫時己才後悔，盡夜神明不安，余童騃到何時才已？悔甚恨甚。多言多尤。

七日五時到蕪湖，十時三刻才開船，聞上運菜子頗多。

昨午間室內九十六度，晚間八十六度，然竟夜汗不乾。

將近三時到下關，太甤、哲明、子範、契章（王錫符）、君實等多人來接。因欲七時車北上，暫息花園飯店。孔庸之連來兩電速余往滬，石曾亦云渠九日放洋，願余到滬。皆以星如病而苦熱，余未便獨往卻之。七時車已不及，遂改定十一時平滬通車。

晚飯在夫子廟附近沿秦淮河之金陵春，熊哲明請，余飲較多，有醉意。飯後同哲明經揚子飯店，看一上海人，哲明友也。猶憶哲明言前日往山東，係蔣請其慰留韓向方（復榘），向方因同其往贛，蔣並囑向方對政治務作長期間有計劃之設施（此話含有兩種意義，妙甚）。

九日午前十時許到平（過津時于孝侯來站相晤），適小雨，下車即同往洗澡。出之春華樓午飯，南佩蘭、溫靜菴、梁次楣等均來。晚飯在王府井大街淮陽樓，南、溫請。

十日早同星如出，回看王庭午（樹常）各家，午飯在豐澤園。次楣傍晚乘平浦車南下。晚飯在居仁堂，晤班禪與王勵齋等，又之東興樓，仍南、溫合請。

十一日午飯先之西四北沈局長家，外客祇一顧孟餘；後至霞公府尊聞俱樂部，丁春膏請。

晚飯在來今雨軒，周千之、高鴻文公請。飯後往開明聽楊小樓落馬湖、郝壽臣打龍棚，傅覺民請。或謂日俄戰事很不容易起來，不惟日不願戰，而俄亦不願戰。因俄以共黨一百七十萬人壓制其全俄，戰亦危險甚大之事。

南中將領每對蔣稱領袖，而不稱委員長，謂是尊敬、是親切，或謂此乃學義大利黑衫黨稱墨索里尼者。

十二日早間井崧生、周千之等來談久之。十一時出門回看嚴次約、呂著青、丁春膏、葛仲勛等。十二時到金澣東、張實庭家中飯。

午後仲勛、紹賢、子均來。七時在萬壽山（福麟）家晚飯，座有劉敬輿（哲）、莫德惠（字柳忱，曾於去年識之，今且不憶）。飯後同星如、子範在西昇平洗澡畢，余與子範歸寓，星如獨往華安飯店。

十三日早與星如、子範同出回看靳祥符、譚英圃、井崧生等十餘家。十二時半到新豐樓，俞涵青、葛仲勛請，座有何亞農。偶憶昨日子範對余云，亞農陪一日人到河邊，已去數日矣云云。今晤面，悉昨晚方由平綏路歸也。

飯後同子範、紹戡、臚初往織雲公所，齊雲青太夫人開弔，晤齊如山、聶培元等。歸寓略息，七時半到泰豐樓晚飯。

十四日午前何敬之（應欽）來談，余擬檢查牙時，宜往外交部街張輔臣醫所為佳，又談當努力整頓清河織呢廠。

午飯先至東興樓，又至汪大人胡同何亞農家，飯後同星如、永濟歸寓，談久之。

晚飯前回看何克之（其鞏）、王勵齋，後即往本司胡同王庭午家，飯後同紹戡、子範略遊。

十五日早崧生來談，渠擬一星期內走，星如云渠今晚即走，惟託紹戡為之接老七，且云一切已自談判有大略矣。

圭璋來述其老母逝世情形，擬秋後送靈柩回蒲城原籍，此項費用請余幫忙。當即許之，渠長子十八，已畢業軍官學校。今伏假考入航空學校，渠之大煙癮似仍未戒，而所謂往張垣替人算賬云云，恐吸鴉片人常套，且覘之將來。

午前西銘同陳太太往醫院診視小孩並購物，渠於前日自并來平。余同紹戡往長巷上頭條慶豐堂，徐立吾娶子媳，道喜後即赴新豐樓薄永濟之約，星如、永濟、子範擾酒皆將醉，後同往老六家打撲克，余尋紹戡在西昇平洗澡。晚飯先往鐵路賓館，大德通（經理）任亮儕請，後往泰豐樓，嚴次約前日面約。

十六日晚同養空夫婦及紹戡往北海雙虹榭息涼。

十七日午飯在寓，晚飯在西來順，陳養空夫婦請，並約史竹坪來，飯後同養空夫婦及紹戡在西四華賓樓洗澡。

今早在西總布胡同張輔臣牙醫所補牙並洗牙。

晚飯酒甚美，飲至最後主客各以壺酒為限，而西（銘）飲忽豪。歸來從容謂余曰：我曩不喜此，今晚過飲者，為君補牙且舌疼，不宜飲酒耳。余恍然，繼而續謂余曰：君能戒多飲少說話不生氣者，於願足矣。

十八日午飯在城南龍樹寺，李鶴齋請，有紹戡、侯九、何亞農、溫靜菴等，此地風景絕佳，與陶然亭相隔不過兩箭地，天半陰，倍覺清爽宜人，吃烤羊肉尤增野趣，曾照若干電影與相片。四時出西直門，往郎潤園看吳雷川，並懇託其教視元德（此事日前紹戡大致已請託商妥）。五時半歸，適大風雨，至西直門時更甚。

七時到迎賓館，何克之請，除張伯駒及何溫等多人外，更有一許君志平，即晨報記者署名老太婆者是也，此君方歸自廬山，云蔣現在犧牲一切幸福，力求上進，力求為國，但無好辦法，進一步言無好助手耳。亦因以前不擇手段，以致今時積重難返（日前在廬山時余曾以中央黨部對於外交方面的宣傳太幼稚太放肆，蔣謂這夥人實無法云云，可與此相對照）。許君又云，日內閣某相因一萬二千元似是而實非的賄賂案，乃至下獄，反觀中國如何。此君筆墨殊滑稽，而言談則頗誠實。

晚九時偕西銘往北海，後門將閉，進門後即有小雨，到划子碼頭時，雨已大，在團城附近下船，載雨而歸。今早仍往洗牙。

十九日早未起，禹祥即來，因與立吾分地事累之往返數回，午後二時方畢事。渠擬同余親往南苑一瀏覽，驅車出城至天橋南路即不通，蓋以昨夜大雨故也，同車到永增稍坐，渠去第一賓館，余往萬儀家，老人殷殷留食，情至樸篤，六時到榮寶齋稍停。紹戡亦到，購贈人圖章數盒，又往海王村購一水仙花盆。

晚飯在春華樓，西銘接養空夫婦來，李鶴齋、陳禹祥繼到，飯時禹祥與紹戡說笑最多。飯後禹祥上車回西平，遂各分手。余與西銘往北海，適遇溥泉（張繼）夫婦將出國。

二十日早九時往醫牙，十時半往協和檢查身體，大致都好，惟胃病因我所述經過恐生過胃瘍，但已經好了四、五十日，亦無法檢視，只能在預防上想辦法。又照一肺部愛克斯光像看幾年到現在情形。十二時歸寓，接西銘到陳宅，吳雷川已到半時，雷川篤信基督教，而亦深信共產主義可以救中國之弊者（事實恐難通），飯後更與縱談久之，三時送之歸。

雷川走後余與紹戡往國貨售品所購物，又至市場做一雙國貨皮鞋，即在附近洗澡。後往沙灘松公府夾道一號王宅，鮑志一、何競武公請，王紹賢先到，略談日俄情形緊張等事。飯後往公園散步，余覺紹戡近日性特躁急，因勸解之。渠謂余性過緩，且及十六年戰事望都退卻景況，並請余書之日記。

紹戡近日頗求學，但發表意見亦突增，余以為讀一天書說兩天話，終少涵蓄，況少想多說之話乎。

二十一日早九時往牙醫處略治洗，並購國產最合學理之牙刷三打，十一時出看薄永濟、閻崇甫（錫墉）、何競武，十二時往新豐樓，紹戡約到闊別已久之劉小寶相晤談，飯後送紹戡之西城，余亦順便往西單稍坐。

曇陰竟日，而有時小雨，晚飯在正昌飯店，鮑志一等十餘人公宴也。

小寶已三十八，有二子四女，回憶民四渠送余至保定車站時，余好羞不敢話別，一轉瞬十九年，思之令人黯然。

二十二日盡日陰雨，傍晚同紹戡往老七家，前聞渠與星如已有成約，頃悉離題太遠。晚飯在新豐樓，請溫、何、薄、閻、葛、徐、李（侯、俞未到），余飲酒頗多。

二十三日早侯少白來，即在寓午飯，子均來約西銘明日午飯。午後往西城回看邱瀹川（仰濬）、張薰南（楷）等，歸到瀛寰少坐，晚飯在寓。

紹戡急於回并，在廬即表示願與平漢先回，昨聞蔣有電調晉軍，又願代我回并述意見，今日謂對此事早回去敬事些，余不甚在意，渠則不豫形諸詞色。總之，在江南之不能急回并，渠尚能忍而無所怨，到平後則不能，隔兩天即以詞意要余歸，甚至怨不能忍。余誠顢頇，然精神上實受了壓迫，回憶去年為抗日事在平時，紹戡亦係急急擬歸，蓋紹戡深情於妻子者，不然前幾年何以不如斯。

憶昨日余已多酒，亞農談日本某軍官於無意中流露俄真不可輕視。俄國緊張之至，甚宣傳日要如何俄，而俄共黨基本已增至三百萬人云云。亞農以為俄共無若斯之多，俄國緊張，而日尤緊張。

二十四日昨晚十時半即息，今早八時才起，此近年少經見之事也。

憶日前在龍樹寺，李鶴齋酒後云，病中頗不耐煩，覺得真沒吃過整條黃瓜（北京俗言好的黃瓜都不捨得吃），等好了要痛痛快快的吃，及至病好又捨不得了（此老已六十五，新病痢四、五日頗重，其感概人生，情所應有）。

早雨依稀至傍晚方晴，午請吳雷川、吳北江、章適之、陳仲恕、何克之、邵伯褧、俞涵青、張修甫、陳養空，為元德就學雷老也。

午後偕西銘出洗澡，六時同紹戡往如山家吃爆羊肉。齊竺山年六十六，看去若五十許，與子均爭跳三尺高桌子，精力直似二三十歲人，據云打拳運動每日一時餘，已十一年無間斷。

子範歸自太原，謂太原接江西電，調晉軍六團或八團如贛助剿匪，候余返并商應付甚急（此事已悉一星期）。紹戡又言兩年後去辦賑濟慈善事，且涉及辦此人才問題。余謂兩年後事萬不可常常討論，紹戡頗不謂然，頻語您能斷我做不成或不能做麼。

二十五日早往後海看種樹情形，歸經子久家稍坐，飯後同子範往天橋購一文具盤。晚飯後西銘鬧胃嘔吐，余同子範出城稍遊。

二十六日早九時塔德來，午飯在六國飯店，塔德請也。渠並介紹一美國上校德來達、少校康士丹，皆使館參贊，康頗精中語。三時余送西銘往子均家，歸同子範往海王村遊覽，用十二元購三個體仁堂款的花盆（已有破紋的一個）、兩元購一假曼生壺甚佳（余從不好古董，且惡嗜好此者，然以極普通代價購較有趣味之必需物，似亦無傷大雅）。

晚飯在天瑞居，有靜庵、崇甫等，紹戡八時來稍坐即坐余車去，余等候於少卿處，至十一時方偕張修甫來，余與子範先歸。

今午在六國飯店紹戡與德來達談話間，紹詢德觀察中國今後如何，德似謂看現在中國如何不必論將來也。語至善，余頗會意，然譯者略疏忽，語未竟，而紹戡驟問之曰看中國必不能強麼，連問兩句，譯者瞠目不便譯，而德亦不知所以。紹戡之神經病態今更證實（濮紹戡曾患精神失常症，久久始愈）。

二十七日午後李鶴齋來談久之，同出城往春華樓，閻崇甫昨日約也（午前試軍服西服）。午後紹戡規定夜車先回并，余頗戒其到并勿多說話，以其近日話太多，渠感動泣下。傍晚同子範遊中央公園，並約養空、鶴齋在長美軒飲酒甚歡，後同出城遊，十時許余獨歸，渠等皆候送紹戡。

閱報晉糧價大漲，回憶今春晉民困於穀賤，余幾度擬貸款各縣存糧，並儲作倉積（擬借省行二百萬，平均每縣兩萬元），閻先生終不可。假定能行，不惟救當時民急（因當時有市價而無購者），亦可為人民儲若干積蓄，而嵐縣縣長為此且親到省請求，閻仍不理，如此能服其心乎？能得人民望乎？

二十八日早往子久家稍坐，又之西單。一時午飯，飯後同子範往市場購一中國嗶嘰袍料，又經國貨售品所購一蘇州布襖料，即出城洗澡，晚飯後同子範到北海散步。

二十九日早間子麟來談其到西安經過，渠走後即往王府井大街一帶購物未成。午飯後往瀛寰飯店稍坐，六時半到中央公園（西銘等往隆福寺），李鶴齋早到，子範、俟九繼到，仍在長美軒晚飯，飲酒甚歡。

三十日早間邵竹琴來自太原，余試軍衣與學生服，午飯在泰豐樓，侯少白請，坐有張國溶，前清翰林，聞其造像為今日國內獨步，飲酒好醉若高冠臣，又有焦易堂已六年不見矣。

三時同養空夫婦住農事試驗場，適陰且雨，到即歸，晚飯在春華樓，薄永濟請。

三十一日早看一棗騮馬尚佳，惟索價太貴，胡捷三適來。

十時半接養空夫婦仍住農事試驗場，照不少電影，一時歸，余獨往新豐樓，子範請也。飯後往西單，又之靜庵家，即同子範、鶴齋遊隆福寺，傍晚歸。

七時半到亞農家晚飯，渠云黃膺白欲回來而甚作難，蓋有三誤焉：從前日本以為黃有辦法，所以捧之，近以其諸凡聽南京，因之頗不滿，此一誤也；黃之來也，以為蔣必事事聽之，孰料不然，此又一誤也；蔣之約黃出來，本利用其做二重外交，且謂黃必體國家之無辦法，以國家為重，該如何即如何，雖有為國家犧牲之處，亦不當顧惜，孰料黃亦係求國民叫好者，豈非亦一誤耶？亞農又云，日方在平津之捧黃腳色，現均調走，所易者皆輕視黃，且極仇視于孝侯（學忠）。日前何敬之宴今村司令，席間中日人士極其歡醉歌舞，今村指謂孝侯曰，孰謂兩國不能聯歡，君睹此如何者。

日現對我方要求，凡接壤「滿洲國」軍隊，不容有仇視日本者，意指奉軍，重在河北，此軍事方面者，其經濟方面則凡屬華北之路礦棉三項，要求合作。余曾詢日俄有事日能許我中立麼？亞農云有可能性。余謂此三項既合作，即係參戰，俄如何能認我為中立，曰：此條件問題也，假如規定日俄決裂之日，即中日經濟合作暫停之日，不亦可乎？總之事在人為，如一味搪塞延宕，以求倖免，萬不可也，過去事實俱在，不容吾人否認。


New Page 1

《傳記文學》第309號:(1988年02月)
徐永昌將軍「求己齋日記」（八） 作者：徐永昌

民國廿三年九月一日至十月七日

九月一日午前子均來送一紙單，記十七年冬託其存錢經過概數，但關於余賣汽車之二千四百元未提。午飯在天瑞居，靜庵約，飯後子範、鶴齋等往廣德樓聽戲，余歸送西（銘）往陳家。余獨往東安市場及隆福寺，又之永增軍衣莊稍坐。後經寶豐至豐澤園，閻崇甫請。

晚接西（銘）歸，談及欲購戒指與耳飾事，余不甚同意，略為之解釋。午夜西（銘）夢語云，買首飾不是個好事，余感愧交集，旣感其坦白柔和，而又自覺過分，不安之至。

二日早間呂汝驥（季良）來，略談海會寺感想。葛光庭來談頗久，渠謂從前維繫國家社會是鋼常名教，而讀書人並不多。余亦謂從前讀書人少而人人知禮義，今則反是。談及向方，渠云向方仍係不認西北軍範圍以外的人。

日來侯少白等人談到國事，總是覺得大局就要壞，不是說共產黨剿不下，就是蔣病重，一旦不起，陳誠必先除熊式輝、楊永泰，謂係秦檜。又云熊、楊輩已派人到津，準備匿居，由此可見社會人心浮動不安，或者好亂者正多也。

午間因西（銘）睡覺，余記了兩天的日記，午飯至遲，飯後往勸業場購了兩方于碩刻牙章頗精。李鶴齋約到蚨祥金店坐久之。七時到豐澤園，譚英圃等均來。何亞農云三十一日滬上日武官發表攻擊黃膺白文字云。余謂得無反正兩種作用乎？何以為不然，眞攻擊黃者（余以為也攻擊黃，也要我中央予黃以特權者）。

南京汪精衛宴會時，余偶談及鴉片、麻將為中國社會間兩大害，某君引伸余說，歷舉現社會麻將之熱，汪頗以為異，似向未聞見者，亦怪事也。

近來各地對美人魚楊秀瓊之熱烈歡迎，熱烈宣傳，誠社會間一件新穎事，不意汪要陳璧君在廬山為此特宴美人魚，誡其仍要在學業上努力，勿作輕薄者之犧牲品，此眞空谷之音。

余等離廬山之前一日，蔣曾屬晏道剛代送上船，余等因九江有瑣事，前一日下山，又以天太熱，約晏勿來，非然者翌晨來。翌日晏來笑謂曰，昨夜蔣先生由海會寺電話，詢剛已否當晚送下山云云，於此可見蔣之細心。

三日昨夜時小雨，早猶未晴。李芷政來自并，亦談紹戡似失常態。午前往看萬壽山，午飯在東興樓，子範請客，岳潛齋堅約明日午飯，謝之。子範略醉，紹戡電云五號由太原首途來平。午前侯少白來談購磚瓦事。

五時晤何敬之，渠談津駐屯軍司令梅津（美治郎）尚穩健，日前宴日賓某艦隊司令，今村之少校參謀某於醉後指謂今村曰，公等五十以上人皆腐化，皆該殺。蓋日本少壯軍人不滿穩健派者在在皆是也。

民十六春余曾語閻先生曰，張雨亭如一破車，張效坤、孫馨遠如兩匹野馬，這兩匹野馬不碎此破車不止也。今日本少壯軍人皆發狂病，亦皆野馬耳。

六時正在西昇平洗澡，子範、靜庵、（邵）竹琴及景太昭來，同至恩成居晚飯，適楊祥徵來自太原，飯後同子範、祥徵歸寓。祥徵云太原着催主席速歸，商出兵江西問題，又云紹戡神經似有病，余以為稍冷靜卽愈，決不至久狂也。十時許子均來，十一時強，出城至車站，沈局長、薄永濟、季良、芷政等均來站。

四日早到石莊，與當地若干人士談，話頗多，余以四川地租已徵到二十年後，多數軍人政客搗亂，其勢非毀於共黨不可，四川不了，陝西亦不了，國家如何了。

十一時多上車，有趙青譽者，山西教育學院教授也，來談太原教育問題，亦主職業教育，雖無精識，然說話尚有條理。車上寒暑表已至八十二、三度，蓋此一帶雨兩日，初放睛，天正濕熱（北平近半月室內總是華氏七十二、三度）。

車至榆次，紹戡偕元德、元明來接，以紹戡病幾誤車，七時許到并，星如、萃崖、子梁、恭齋等數十人來接，余頗不安。

五日午前往綏署，略商出兵贛省問題，結果仍須往河邊一行。出看子梁（渠胃病久），午後到萃崖家談久之，又至星如處，歸經光甫家，渠請參觀其內室裝潢。晚間紹戡來，渠病似少減，因勸其多睡覺少說話。

因紹戡病，想起自己病，擬由少說話不生氣醫起（紹戡所謂以外制內也）。西（銘）煩紹戡之話多，謂已頭疼，余謂何不避開，西（銘）云為聽你的話。光甫再三言不願往江西去，慕顏留函，亦言親老，如出兵江西，請勿遣渠。

六日早方用點，王弁來言濮先生強搬多數碑拓（余祖坆及父母坆地碑記）正要上汽車，且亂打人，因出溫語解之。孫藥癡、王均一多人來略座，請肖韓來辦致南中各謝函。午飯前又往肖韓家，請其代余清理送人碑拓。午後請臚初來代擬復牯嶺熊天翼、楊暢卿電。

七日早八時偕星如詣河邊，略述在平躭擱情事，卽談開兵江西問題。閻先生初極作難，以為派去必為中央吞編，余謂不強於養不起自家裁併耶？且彼正謀樹信統一，不見得以小害大。渠繼謂如中央對開去部隊發餉，則開八團，只要他不吞編我們的。余意先開隊伍，緩緩再請中央發餉，較合情理。閻先生堅持不可，以為蔣素不講情理，不如此且致其疑。余旣無如之何，亦不喩其旨，只好照辦。

閻先生亦愛國，然人我之見太甚。歸已七時半，食甚甘，飯後仍往東街稍坐。

八日早紹戡來，言服趙意空藥大效，稍坐則話又如泉湧，因語以如不入醫院靜養，慎勿再服藥，當決定三二日往住天主教醫院。

尊光來略與談陝北共軍甚活躍，對晉西各縣縣長及公安局長須十分注意，並誥誡之。又關於旣規定之視察員注意條件，應標出最要與次要之分，防其輕重倒置也。

肖韓、臚初來，略為指點致謝南中各函電。馬君圖來談修澤清路（後稱晉博鐵路，卽由晉城至河南之博愛縣）諸問題，渠近日編劇本頗多，而甚有意致。午前整理碑拓久之，勞累甚，致吃飯又不暇細嚼。

飯後與高子英談購舊木料事。二時到司令部看在平所購之小驢，擬送閻先生兩頭。三時到東街稍息，五時到綏署，請煜如擬復熊、楊電。

七時經紹戡家，均一先在。紹戡精神興奮，病似更甚，語少倫次，說話間端出白玉物事數十件作玩，均新購不幾日者，渠原擬偕其妻子同往住醫院者（因其妻烟癮甚可觀），頃聞其妻對往住醫院表示遲疑，是誠瞶瞶者。紹戡親老子幼，果使病久不愈者，其境況至堪焦慮，為之妻者，尚何心溺於嗜好哉。

九日昨晚宿東街，起甚晏，不爽甚，天陰時小雨，尤增不快。午前與高子英規定一二日送元德如平。晚飯時因打拳誤時間，與王弁等略鬧氣，尋卽悔之，今晚移宿東院。

早間約趙意空來，囑其致意紹戡勿乘汽車，以其所到處多，說話必多，精神當更興奮，並囑其轉告紹戡家人，當注重紹戡病，萬勿輕視，宜速規勸入醫院。

王猷丞來談水利諸問題，速其一二日往河邊開陳一切，此事無論如何委曲，務底於成。

日前與閻先生談到川局，余以為不必看檢電與情報，只就其租稅徵到民國三、四十年，與互相攻戰情形論，四川人民不脫離現軍閥政客範圍無生路，換言之，卽入於中央手固好，入於共黨手也好，然就眼前事實情形觀察，四川恐仍須大靡亂，萬一靡亂於共軍，以孫蔚如之急功膚淺，陝西勢必殃及，假定漢中陷於共軍，則陝北之亂或且先於關中（崧生睜開眼便說話，耳已不能受言，軍隊素不訓練，類似收編的土匪，民情不平，一遇不安，靡亂之來，特時間與環境問題耳）。吾晉當此，應特別注重平政整軍，此不可須臾緩者，言下閻先生亦為焦灼。

十日早肖韓來斟酌謝函，適尊光亦來，談久之（如余走後之公事、解決學潮問題，及歸併教育學院及法學院等事），渠對紹戡之病不認識，只覺紹戡甚高興耳。

臚初來言在紹戡病未愈前，每日十時來一次。

十時左右往視紹戡，渠正在院中洗澡，話仍不少減，見其若干戲裝照片，病態可掬，規定午後往住醫院，並要求每日下午三時至五時往天平巷一次，余走時必欲余走北面巷口，因聽之，渠喜甚，渠昨晚寫來致陳仲恕、吳雷川信，尚平穩無舛。

午後往看台林逸，未遇，順便到肖韓家，規定幾件函稿卽歸。

十一日早約槐青來，略詢大同、崞縣兩處坆地事，渠擬一二日走薩縣視察墾地。肖韓來，請其與陳養空寫一詳函，歷述元德不甚食肉，及無衣服美惡觀念，且向未化錢購雜物食品等事，鞋襪破則常補綴，余甚願其保守此習慣。

十時左右到省府，次隴來述蔣約其如南京，詢與過去曾悉其經過否。冀廳長來談對教育消極諸節，因勸慰之（正楷按：教育與水利二事，徐公力促行，但阻力時生）。

散會後各廳委卽在斯公宴余與星如、印甫、萃崖等，臚初擬致謝君實、哲民、味辛等函頗佳，歸經興業錢局，囘看薛岫青（篤弼之父，名士選）未遇，開會時趙青雲同學來，與渠彰德車站一晤，屈指已九年矣。

因司令部隨意作主，擅放黃樞庭事，特請魏郁周（副官長）、劉惠倉來，多方申述其不當各點。日來每晚飯時對元德加以訓教，請杜榮九、陳崇嶽來預戒紹戡濫支款。

十二日早肖韓來送致陳（仲恕）、吳（雷川）等函。杜榮九送余欠省府款數單來。

九時到天主教醫院看紹戡，病仍重，強不服藥，與余談話尚清醒，因請大夫將藥來視之服，並約定以後日必服三次藥，渠昨晚在正大飯店宿，且叫銀子去，似與其妻嘔氣者，然又不敢令其妻知，昨晚要斧子，是欲學威廉二世作木工，致其老母半宿奔波不安。

十時到綏署，星如、蘭蓀均先在。牯嶺復電，對南開八團以為盡量籌措，只能補助餉項半數，卽將原電轉河邊取決之。

十一時到家，略整理南中帶囘花瓶、花盆等事送人。

午後西（銘）云，素不喜吃韮菜及山西醋，日來則否。

晚飯時聞紹戡又強出院，且將小銀子之妹帶到家，為張永年完婚，並四處打電話，請人去參與典禮，又去借星如汽車等事，擾鬧不休，因請魏副官長來，選拔四兵弁看情形強制之安息。

十三日早肖韓來談公事，尋趙意老亦來，手一函稿，謂將致紹戡者，詢余可否（勸其冷靜從醫生言，不然病日重，人將以瘋人待之）。

九時往醫院，紹戡似清醒，頗安詳，談話中對余似甚誤會，歸途思紹戡病愈後必薦之蔣所，以竟其抱負，渠且疑余待人不誠，要知余無一事不為國家社會着想，亦無一事不稟良心而出之，假定余有不說實話處，亦未必為余個人。如醫者之不能逕告病人以其將死也。余嘗以為由道德的哄人，只能在道德不道德的範圍中論，不能以誠實不誠實論也。

紹戡昨日與余所約服藥已作到，出外時間太長，且又胡鬧，今日更與之約出外時間不能過兩小時，且不許亂鬧，渠已答應，當再看一日，余眞不忍十分強制之。（今日曾先以眞將強制其出外，雖因此或立見更狂現象，但病必早愈也。渠則苦求不要如斯，蓋渠強制力尚有，如昨日聞誡後數分鐘不說話是也。）

十時半歸，元德等已走，吟（璧）送之車站，午飯在省銀行，星如、子梁、萃崖均來。

憶日前在平，某云陳誠自命為岳飛，以為不殺秦檜志不伸，此種話恐離事實甚遠；又某云國民黨氣數已完，且有舉運動場、游泳池等之建設動輒幾百萬，這就是新潮建設，言雖過分，而實不知先後之措置也。

十四日昨午後三時許，聞紹戡穿許多單裌衣外出，先至大飯店，繼僱人力車走榆次，軍部得訊卽派汽車馳追至北營載囘，渠仍擬住天平巷，追者不可，乃歸醫院。今日則自縛柱上，以為不勞他人費力，頃覓人轉致其夫人，如能一併戒烟最好，否則紹戡吸日淺，請相助勿使紹戡吸烟或服烟藥，蓋烟與烟藥增人興奮，與斯病大不利。

早間肖韓、槐青相偕來，為大同義地立碑事。栗季威（名迺敬）、杜榮九亦為公事相繼來。十時到綏署，軍需處已核定八團餉及給養費共十七萬餘，復中央晉擔任四之一如何？（日前河邊電詢如何復中央，且謂咱實無力擔負也。）

早間季威談禁烟考核處（栗為處長）月擔任建設費二十二萬元，近數月來每每不足，且陝烟在沿河各縣只需七八角，我們則二元四，所以雖少減低價額，終不能賠錢賣（從前購存百十萬原價二元以上，渠任內春日購土亦一元四），縱使原價售亦不能暢銷。又云晉省賣烟餅以來，烟民日增，為害滋大，余因憶及同蒲路歸中央修假定八千萬，必有一、二千萬用之民間，今我自修輕軌，雖用款三千餘萬，然兵工定資太廉，人民必於無形中要賠損千餘萬，一出一入，人民苦甘可想。且鐵路之利在數年後，而此建設費固出自多數小平民，因此建築費更多添了烟民，且因我售烟價大，沿河又誘來了烟匪，閻公以善計算名於世，不知對此如何算來。

（正楷按】禁煙考核原屬村政處職掌之一，前主席商震於二十年夏初取消村政處，獨留禁煙股，改稱禁煙考核事務所。是年秋徐公繼任主席後，以村政為晉政重點，恢復村政處，但禁煙仍獨立，改稱禁煙考核處（村政處原有存款六十餘萬，閻先生走大連前，指定用途，處長陳敬棠，不准挪用，商主席因而取消該處）。

晚間紹戡送信來，謂魏某看守他是挾嫌謀害，又謂余將他的小銀子藏起。瘋狀可掬。

十五日今日起特早，打拳時間長，九時請劉、曹兩處長來，託其往醫院看視紹戡，且規定戒絕烟藥等事，並致意大夫注意紹戡有烟癮者。濮老太太適來，憂苦之色，令人不忍卒視，謂昨夜未睡，言時頻以手沾淚，因商肖韓與養空夫婦去信，略告近情，此眞無如何者，余未之前遇。

十時到綏署，因閻公電對南開八團餉非中央全數擔負不可，因擬電致牯嶺，星如託病不到，賈先生亦煩不代擬電，閻公甚矣哉。

午飯前將南中帶歸土物分贈均一、尊光、藥癮、恭齋諸人。

午前在綏署說話又多，午後西（銘）出照像，余擬復蔣函概略（關於教育改革問題），晚飯後忽接肖韓一封莫名其妙之誤會信，讀一過，如墜五里霧中。適劉、曹兩處長來述紹戡一切情況，渠等述說至兩次，余以默想肖韓信，皆未聽明，後極力鎮靜，始悉紹戡今日足踢女教士，醫院表示不能留此病者。

誌肖韓信後曰，君函向多保留，此函迄不知何為而發，留閱必使人久久不寧，還君保存而徐察之，正所謂十年二十年皆不為久也。

晚仍至肖韓處略解釋，肖韓以為非為壯侯而發，若然余更不知所因，九時半出之東街，一路思索或因紹戡瘋言致疑耶。

十六日早雨九時才晴，肖韓來談幾件公事。韓棟才來稍坐，渠氣色若將病者。

午後仍擬教育改革大略，五時許送之肖韓家，渠適閱南北史。

晚食牛肉甚佳。紹戡昨晚只睡兩小時，仍鬧不已，派人去規定服侍者着便衣，看守者雖仍着軍服，但須力誡規矩，不得稍有妨人舉動，庶醫院不致發生厭煩。

十七日昨晚九時半睡，一覺醒來已五時矣，洗澡後連打兩次拳並不累，出汗亦少（也因天陰微風），兩次拳一氣打為余第一次，需時四十六分。

紹戡昨夜竟未眠，着處曹長去看視，並對醫院表示決不至妨其院務等等。歸來云，睡誠少，但昨日間曾睡了兩小時，須慢慢的治療，且云渠亦因戒烟發生少眠，又醫院已許住院治療一月矣。

午前臚初來談，星如頗因日前裁兵問題表示消極（渠主裁單位，余主平均裁，蓋保存單位：一、可以備日備共。二、留與將來中央共同裁兵之餘地。三、留幹部而減兵額，並不甚少戰鬪力。四、易辦。五、人事上少許多麻煩。閻先生多余主張，星如大不滿）。

余主晉已三年，原約主六個月，今已超二年半矣，何時是已，做事不必有官，官大且累做事，余本孤子，五服內尚有一人耶？何不稍暇其心思，而更得多鍛鍊體質，為國家先強自己身體，計之上者也。請杜榮九來，詢余幾年來因公借旅費概數（財政向未經管，卽省政府公費亦向令由秘書長支派，余與晉省府錢財方面只薪水四百二十元關係，所以無所謂預備交代，只知悉借欠數足矣）。

約均一、尊光午後五時半來寓談話，蓋閻先生出山後數月，余擬辭主席職，閻先生以為客軍遍地，渠又與中央不洽，堅勸勿辭，且謂余如辭者，渠先走瑞士。當去秋因抗日關係，閻先生興中央較洽，曾因子範示之意，閻先生謂若然這臺戲就此都散夥可矣，今夏以來客軍皆去，閻先生與中央已如昔往還矣，余每思如何擺脫，每不得間，今其時矣。

午後散步至軍部，路無塵土，天半陰，所謂春秋多佳日。五時半均一、尊光來，略談余對水利主張，卽與詳商辭職事，渠等多余意，以為由家世、身體上立言，閻公當無甚為難也。

六時半至正大飯店，君圖、猷丞請，塔德、絅卿、桂亭已先到。塔德云美國汽車在開用者約有兩千萬輛（不用者不計，美國人口約一萬萬二千五百萬，約六、七個人一輛），去年一歲中因汽車受傷者八十萬人，死者三萬，其出事大部原因在十字路中停不及車，小部因學生好開快車，至因酒滋事者實甚少也。美國汽車路在寬路快不得過八十邁，慢不得下四十邁（過與不及皆要千涉，在比賽快車時有開快至一百一十八邁，且能續開二十四小時）。

美國軍用飛機現有二千六百餘架，預計明年可增至三千架。又俄、法皆有三千架，英二千餘架，日一千七百架（中國好壞五百架不到）。

十八日早間梁靜齋來，謂隊伍將開寧武築路，談久之。秋日西紅柿甚佳，擬每早食兩枚。

早開會前親寫北平兩信，悉紹戡昨午後睡兩小時，夜由八時睡至今早五時，睡已足，身體立現困頓，於病最好。

午飯時又與尊光談商辭職問題。開會時余主張山西學校明年不參加省外運動，擬另規定一種本質體育比賽，卽不作選手運動，用臨時抽挑比賽法，如同等學校相當年級臨時抽點某幾人比賽是也。如此可以使所有學生體育普遍進步，亦不至犧牲若干學生偏廢學業。

十九日早間肖韓來，與談辭職問題。臚初來一函，亦以為如與楊星加對調，或有擺脫下之可能，蓋不得閻先生之諒解，不好進行。

肖韓同濮老太太來云，紹戡昨晚以來總設法放火，且嘗將張汝年、許國珍鎖於一室，預將火柴置書堆中，謀燒之，醫院又恐慌，請病者出院。因卽令賈副官、曹處長往視之，並作妥善處置。早間方囑肖韓作一信與養空，述紹戡近兩日情形，方見轉其老太太稍寬心，不圖紹戡又出花樣也。

高子英昨晚歸述將元德送至陳宅等事（已見養空囘信）。

早陰略雨卽晴，傍晚大風雷雨有頃。賈副官由醫院歸云，濮太太等已歸家，濮先生頗寂苦，大夫云家眷去後無偷吸烟服烟藥顧慮，旣易防範，話亦能少說也。

二十日早間臚初來，略談接牯嶺電，謂所開八團中央每月勉助十萬元，希望月梢卽出動，當卽轉河邊。午後親寫一信致侯少白。陳錫樹電話，紹戡昨晚睡較久，情況亦佳。在平時聞史竹坪大夫云，常人晚間瞳人放大，吸鴉片者則晚間瞳人反縮小，余常云吸鴉片的人心理有若干失常態處，於此益信。

二十一日早聞紹戡昨晚睡旣妥，今早尤清醒，頗悔日前致余之信，但話稍多則又要胡說云。

昨夜連夜夢見張季鸞，今早劉紹庭（井岳秀代表）電話云，張季鸞來自津，詢余何時可見之，午飯後晤之於劉家（不願談此夢話，但亦偶然的太巧）。季鸞云，今日對日情形，日人能少見之最好。又云黃膺白最好住在莫干山不來，來則反惹出多少事，我方情形旣非去年可比，而日人狂病雖不比去年增高，却比去年增多。

河邊對牯嶺電已無問題，惟詢應派何部去，當復以萃崖、舒民二人相近。

午間開會畢，又與均一、尊光等研究辭職問題。彭凌霄來信述所辦銷場稅情形，此在廬山詢問之件，擬本此抵制外貨而代營業稅，豈不兩善。晚飯在清和園，劉紹庭請。日前在廬山所記含鄱口係瞰鄱口。

二十二日早運動未竟，適雨，十時許肖韓來，略研究關於教育之件。十二時在省府請季鸞等，萃崖述上海人來此捕毒蛇狀況，謂非毒蛇不能製所售藥，藥治蛇咬、瘋狗咬、鼠瘡等。

午後約肖韓、養空來，略作竹戰戲，余旣不感興趣，且覺累甚，悔極。晚飯在煜如家，閻先生已有囘電，擬令萃崖率部南開。

中國今日不是行共產主義或行法西斯主義問題，是自救問題，是不要完全做他人市場問題。

二十三日早間肖韓來辦公。十一時許到萃崖家商南開事，萃崖頗想由舒民去，且託煜如疏通之。早閱美國愛迪博士講演錄，頗獲我心（救自己須恃自己，救中國亦不能恃他國）。

晚飯在藥癡家，昨夜紹戡祇睡兩小時，今日又鬧，亦因過節情緒上有些衝動，幾次要求囘家過節，其老太太及其夫人皆往醫院安慰之，聞仍叫鬧不已。

日前北平報載平市社會局長某君談話，繁榮平市一則云，修整道路，便利交通，發展公共事業，提倡社會教育云云，我以為這祇能繁，未必能榮也，所以拆五牌樓附近舖房，是為繁榮市面，實則也是做到個繁，未必能榮也。

二十四日早肖韓方去，有張君勱者來，此君為張公權之兄，嘗任燕大中山教授，來晉考查經濟建設，與談久之，渠亦以中國教育無標準而是非不明為憂者。渠居德國久，謂德國知識份子失業者太多，觀柏林市上不隔十家卽有一家律師、一家醫士，卽可想見失業情形。

十時到綏署，因萃崖已疏通好舒民代之南下，轉電河邊商可否。十二時往并州飯店，請養空並約臚初、肖韓來，飲酒頗暢（臚初談小銀子，歷述紹戡在其家擾鬧情形），紹戡昨夜未睡，因囑曹醫官往視治療情形。

午後往山西大飯店囘看二張（季鸞、君勱），順便到園地一覽，晚飯在黃臚初家食熬魚，祇藥癡、肖韓、養空共五人，飯後到晉谷香小坐卽歸東街。

二十五日早開會前李純如來拜。晚飯請張君勱等，季鸞謂希特勒外交政策失敗（如拉俄入國聯等等），其一切措置亦少整穩。余謂興登堡之死，固以年高，然不能不因希特勒之刺激。張君勱云，德國一部分言論亦嘗作此語。又余在廬山時，與張治中談各軍校不應位置於南京。張云德總顧問之意以為北方地形不够研究戰術云云，余闢其謬，張頗悟云，似便其私計耳。頃聞季鸞云，德顧問年歲已高，在平嘗對季鸞云，渠最習慣南京天氣。

余向對教科書主用國產紙，季鸞云國產紙不够，此種認識余殊嫌其錯誤。張君勱云，近頃黃膺白所成之戰區整理委員會，卽係結束塘沽協定之組織，兩月後黃卽南返不來云云。囘想二十一年在滬上晤膺白時，其氣宇何等閑靜，去歲以來，時見其憂弱之態作努力談話，人之宜修亦宜養如此。

歐美人直是科學生活，每星期六後半日及星期日，必作郊遊等作素常不作之運動，以調劑精神，卽是要每隔幾日作一日事外之人，俗云旁觀者清，其旨可以概想矣。

二十六日早間曹醫官來云，紹戡日來情形較前稍安穩，已不甚詈人打人，祇是話多而已，常日祇睡兩三小時，每隔三幾日有一宿較好睡眠，然亦不過五六小時云，其老太太昨日走平，渠不知也。

十時到綏署，復熊天翼、楊暢卿電，以已令李舒民師長率本部及周旅共八團南下，庚（八）日開始出動，删（十五）日前後可運畢（萃崖已略有悔意云部下頗非難其不去，眞是對不起長官、部下、朋友矣）。

星如言派其傅覺民參謀長如陝，為楊虎臣老太太祝嘏。向方、宜生先後來電詢往北平出席政會否，已復以下月一二號往。

二十七日早間臚初來換書看，適青年會之某美國人來，為下月初愛迪博士來并演講問題也。

愛迪二十年冬日曾來并，近頃在平津演講，大要為救中國不能倚賴他國，還須求之中國自己，有罪不能倚賴人救，也須自救。余極同情其論調，亦余所主張者也，並送來書籍二十餘種，如社會問題小叢書十一種、「今日之蘇俄」（愛迪著）一册，其餘有關宗教若干册，皆青年協會書局出版物。

王懋功來談其辭職問題。邵竹琴來，方自綏遠歸也。

午飯前到煜如家稍坐，飯後整理教育改革書久之，累甚。

晚飯請舒民、芷青、林逸等，星如、萃崖、子梁諸人大談論張桐軒（蔭梧）之作偽與剛愎，至不可以人齒，似嫌過甚。

午前與王懋功談勦匪問題，余以為對川匪祇好消極的剿，因川軍太多，不能強合，亦不能強催，不援助對不過人民，多增援人民更受不了；若贛閩之剿，則不容消極，亦不容積極，因圍之經年，匪已窮蹙，不容或縱，但無確切消滅之法，若僅能肅清贛閩，而使之又移據較遠之地（徐匪其例），則反不如困之以求長策。至豫鄂皖之匪，必積極以勦，因過去者已殘破逸去，新集者尚未形成巨股。且豫鄂皖匪區，正腹心之地，豈容養患，但勦匪部隊已須精選，勦匪計畫尤須審訂，而勦匪人事更需一心一德，急國之急以赴之也。

二十八日早雨，與臚初電話規定明午請金澣東等。因開會午飯在省府，飯後與均一、尊光談久之，並及省府會計庶務之易人問題。

午後往車站看王棟臣未遇。晚飯在帽兒巷一未去過之飯館，李純如等請，同坐有趙芷青、張漠捷等。

二十九日今日雨仍未晴，午前肖韓來，公事畢偶及省府會計庶務調動事，肖韓頗不以為然，余則力主如尊光意，以為乘此調動，革除一種積習，豈不甚善。

午飯在清和園請金澣東、常輯五等，輯五談王朝相神精病事甚詳。晚飯在省府請王棟臣（懋功）、張君勱等。談法西斯問題，偶及魏伯聰所談，謂其原意在謀勞資合作的出路，所以有同業公會云云。君勱謂不然，法西斯卽社會間所認識為獨裁的法西斯是也。

三十日雨仍不晴，三天兩宿矣，午前整理像片及書信等。

兩三個月前孔庸之視察華北各省，到處受人極熱烈歡迎。聞侯九說天津車站歡迎者的旗子乃至撞了于主席（學忠）的頭，這種熱烈歡迎，余嘗設為疑問，卽「為什麼要這樣熱烈的歡迎孔部長」？是了，因為他是財政部長，曾說要免除苛捐雜稅。但是歡迎者並不是受苛捐雜稅者，同時也不是他們的代表，乃完全是些想打國家主義的人，或是想打老孔主意的人（裏頭恐亦有些是不敢不歡迎他的，或是不便不歡迎他的）。要僅就歡迎孔庸之一件事來看，這國家要好，還早的很哩。

在海會寺參觀時，顧墨三演講，每謂我們的首領云云（首領指×），以及海會寺附近標語，充滿了法西斯精神，這不能不說是×先生有意，更不能說他是粗心。

滬寗車上到處表現着提倡國貨的情緒，日前在平與顧孟餘偶談及之，顧云滬寗車接近上海，易於提倡，因為比較的國貨多，這話眞有些奇怪。

晚飯在煜如家，座有王棟臣、張君勱，棟臣謂君勱係國家主義者，次隴講人鬼生死，係四個名詞一個東西，解釋的甚妙。

十月一日雨仍連續的下，天冷甚，已降至華氏四十五度，服薄棉仍冷。午前尊光來談一二件公事，肖韓繼來，改革教育書已繕好，適駐津義國領事亦來，飯後囘看之（義領事名扎弼）。

二日承昨晚腹作疼，受冷故也，雨天明纔止，早間室內溫度為五十六度，室外四十六度。肖韓來又請將改革教育書修正若干。

午前開會，關於沿黃河一帶縣長、公安局長注意事，又討論之，並及派探事。

前幾日紹戡睡覺總是二三小時不等，精神頗委頓，而話極多，前日早尚赤足在室外淋雨，而前晚睡五小時，昨晚睡七小時，今早已頗知冷，據醫生云略見好。

飯後到舒民家，渠述其守大同時破敵人挖城事甚詳，舒民誠負責任而又小心者。歸約肖韓擬電致南昌、牯嶺兩處，述南開部隊因雨其集結期或延耽三四日。

三日早馬仲仁（延守）來稍坐，星如亦來。王猷承來，渠今夜出省南下，向中央接洽治河借款。

午後約肖韓來略檢點改革教育書，並致蔣兩函。

昨囑尊光到河邊時，與閻公商沿河須有負責精良部隊，在上凍時尤然，至對共黨，則閻公此時心理上卽須與之開戰。

四日早慕顏來云，由廬山昨晚到省，對此次南下感想頗不樂觀，蔣先生之勤勞愛國，固屬難得，然一般實不見好。如××氣量之狹小，疾熊之言語，竟見於公共講演；××詈受訓軍官祇配做軍閥餘孽與漢奸。又過漢時何雪竹手下人云，×××眞像崇禎皇帝，共黨正如張獻忠、李自成云云。張漢卿部剿匪損失頗大，四川各軍閥仍在鬧意見、鬪心眼。余於廬山受訓歸來之將領所得觀察，這雖是頭一次，然頗值得注意。

均一、常青來略坐，余到西所，一過十二點上車，星如、慕顏、道龕、絅卿等來站，並囑尊光、均一招待愛迪演講。

早間曾託曹醫官照料紹戡，渠昨晚睡覺亦好。

晚到石莊，悉王奇峰騎兵已開往潢川，新由保定開到一團，係屬六十一師，歸徐庭瑤節制，該師係十九路軍改編（問知共編四團之四師，一在保定，一在開封，一在漢口，一在江西），聞團長以上均換，不過所換來者亦用廣東人而已，原來營長尚有三分之一，連長在一半以上，排長以下大部仍舊。見余之團長林姓粵人、黃埔學生，頗崇拜李任潮，以為李先生事壞於張文等三二人而已。

五日上車前林團長又來云，在廬山二期受訓練，在萃崖營充連附，余對十九路軍之今昔，甚覺人事變遷之速。十時多上平漢車，賈旅長仍同車，晚七時半到平，葛伸勛等來站，下車後卽到仲勛家，詢問膺白北上後近況。方到瀛寰飯店，萬壽山卽來，同出至大吉巷訪壽山之女友未遇，轉至老八家，紹賢先在，談久之，十二時歸，悉子均、宜生均來，養空亦來。

六日早間宜生來，十時到迎賓館開會，晤宋明軒、韓向方、于孝侯等，午飯卽在迎賓館，膺白請，飯後同向方、沈成章囘飯店，適飯店有辦喜事者頗熱鬧，更約葛靜忱來同出到內務部街三十五號向方新生子之妾處少坐。三時半仍到迎賓館開會，六時半散會，卽到市政府晚飯。飯後同向方、克之囘飯店，又同至老八家，壽山、宜生先在，談至十一時方散歸。

今日開會要旨係黃膺白擬成立行政人員訓練機關，又北平市報告一年來工作，及其收入增加（並未添商民擔負）、支出減少、警察添多、餉額亦增等廉能情形，事實上亦值得宣佈，較之前任人物掌理時善得多。關於河北農田水利基金事，政分會多抵賴，不惟不願承認，且冀平白地無此事，當時余若不言，幾無人理之，眞快應了紹戡說的，無私利不會有公論那句話。甚矣，國人之聵聵。

七日早九時汪慧如來。十一時子均來，談極久。午飯何敬之在春藕齋請，渠謂酒係北平庚子年存貨。飯前沈成章出一捐册，謂係代王金鈺為在青島修廟捐款，向方首例已捐一萬，敬之捐一千，膺白捐三千，至余因不能多捐又恐妨其他人捐，當謝以遲日寄去。（余當時頗覺慚愧，蓋捐自己的，其力量不相稱，捐公家的，不願做，然成章初交，又重愛其人，却之實難為情，至今思之尚覺愧對友好也。）

飯後何敬之對余談，其將往鄭州晤蔣後到滬勾當私事，惟聞晉省共黨活動頗熾，可否致意閻先生特別注意云云。

午後汪慧如又來。五時膺白來，談至六時半同詣宋明軒家晚飯，余飲酒甚多。出之兪涵青家，渠與湯爾和等作東，余又飲數杯，最後至周作民之局，余已醉，復狂飲，醉甚。後同至瀛寰飯店，至夜四時方散。向方最後散，臨走時曾向余討論日如再進一步逼迫，華北當如何應付。

今午後余向膺白所談皆帶灰色，無怪膺白聽了發呆，蓋渠方銳意謀畫自己如何有為，余則甚主先要潔身恬退。談話間膺白曾詢渠應如何者，余謂九一八以來，中央事事敷衍，惟君為國家做了一件事（塘沽協定），然此等事不容常做，且因當時應付環境，做後亦不容繼續再做他事，祇好避開藉事休養。問中央不准如何，答以避住莫干山養病卽了。問此間呢，答以不管他，蓋君在平無異為日軍人開一尋問題之機關也。余更述余之謀退休意見，以為用己之明，以輔當局者之闇，卽是為國家做事，不必親身做也，且吾人過去無過失，可利用此一點，當局者必信吾人淡泊不疑。膺白雖極言其是，然神色間總少意致，余亦漸悔言之唐突也，悔甚悔甚。

觀唐閻立本帝王眞圖，所繪之鬍鬚，與東坡志林李琪乞詩之領巾，覺得唐宋以前的中國人，眞精神、眞潔雅，趙武靈王胡服是學其便利，五胡亂華及金元時代，不知內地人學了些什麼，但是滿清季代，漢人却學了不少的懶惰。


New Page 1

《傳記文學》第310號:(1988年03月)
徐永昌將軍「求己齋日記」（九） 作者：徐永昌

十月八日 早六時卽醒，疲憊特甚，九時方起。顏天民、陳養空皆來。閱報見墨索里尼在米蘭演講，謂自由經濟與資本主義之殿堂，於五年前已棟折樑摧，此非文明之危機，不過文明由一階段進至另一階段之過程而已。當此舊制崩潰之際，解決之策不外二端：一則將全國經濟悉歸國有也；二則實行職業組合制度，以使全國生產分子均加入組合也。前者足使國家僱員人數驟增十倍，故加以摒棄，惟後者為最合論理之解決方策，其目的蓋在實現最高之社會公道；換言之卽使人民有工作之保障，適度之工資與安適之生活是也。要之，如十九世紀為資本萬能之世紀，則本世紀當為勞工萬能、勞工神聖之世紀。又謂世界軍縮會議，吾人不認為已長埋地下云云。

十時到正陽樓，向方（韓復榘）約從前二集團如鄧哲熙、孫少雲（良誠）、劉蘭江（郁芬）、李曉東（嗚鐘）、張俊傑（樹聲）等三十餘人，年過五十歲者絕尠，而已將其做事途徑宣告斷絕，此短命方式的革命使之耶，抑××式的奪取政權使之也？

午後精神仍疲倦，稍息，向方偕成章（沈鴻烈）來，謂電話知你睡覺，故遲來了一點鐘。談極久。五時同至東方飯店。六時赴商會公宴，七時半到萬壽山（福麟）家，九時同到陸宅，紹貸、子均、競武先在，十一時到鳳宜處，十二時送向方上車。

昨日對膺白所談恬退主張悔甚，今日思之，愈覺不當。

九日 早間有上海新聞報、天津大公報兩記者來訪，又政分會介紹日代辦公使若彬要及其漢務參贊清水董三來訪，渠詢山西經濟統制如何？答以山西現只要做經濟統計，統制談何容易。詢山西在正太路已施行登記運入外貨，非將實行抵制外貨耶？答以此正所謂統計，卽不登記如何有確切數字？蓋中國經濟墮落己極，一日不達到出入相抵，卽一日不了。余以為三年或能得到統計概數，三十年未必做到出入相抵概況也；且統計得有結果，不惟謀入少，亦且謀出多，不是統制問題，是自由競爭問題。若等甚以為是。又謂聞駐張家口俄領事在河邊住了很久，山西經濟統制，為與俄聯合之出發點，當以笑話答之。（正楷按：山西當時設有太原經濟建設委員會，其下設一經濟統制處，旨在倡用土貨，杜塞漏巵，發展經濟，振興實業，一時引起人覬覦。然當時財經政治上謀國者曾有幾人注意及此，而實行之者又有幾。）

十一時到（溫）靜庵小公館，十二時（孔）芸生亦歸，卽在斯午飯。飯後回拜西城幾處友人，卽到康子林處少坐，出城洗澡。晚飯在恩成居，素梅來稍坐，歸與養空談元德事，余說話頗激，悔甚。

十日 早間汪慧如來略坐，十時半出，回看西城友人。午飯在春華樓。靜庵、芸生約，晤楊嘯蒼、姚維藩（以价）諸友。飯後同維籓至宜生（傅作義）家，又同出至中央公園，又與宜生至王府井大街看照像器。

十一日 午前同肖韓往看陳仲恕，渠談陶勤肅公模在秦州時故事甚詳。（秦州為州缺之最優者，放任時吏部書班馳報告陶，謂他人得秦州需部費五千兩，陶老爺素清廉，請出五百兩。陶復以五兩也無。書班怒，以陶處分未完，陳堂官。時堂官為寶竹坡尚書，云有我負責，仍照辦。陶到秦之日，屬吏知其廉，以漕銀羨餘請示留否？陶照例留之，惟以之築倉儲穀。積二年，秦州適饑，故事秦州不許報荒，民且大饑，陶出穀賑之，並為完租賦。事為左文襄悉，密薦之，不二年乃晉直隸藩司。）

午飯前囘看武勉之（士敏）等三幾處，卽至豐澤園，鶴齋請。三時同肖韓至海淀朗潤園看吳雷川，並晤助教元德之朱先生，六時方歸。飯時壽山來，約出城至環翠閣。

十二日 八時才起，子均來，云魏伯聰（道明）電詢能否俟渠一星期？十一時李鶴齋來稍坐，十二時出略購日用品，卽至豐澤園，宜生走天津，昨晚已歸，亦到。飯後維藩為寄塵等寫對聯，鬧甚。

三時半，日武官柴山及其海軍武官沖野來（今早約來拜訪）。稍談卽約明日六時半晚飯，允之。紹賢來談久之。

晚飯先至東興樓，傅墨正請，又至豐澤園，宜生約。飯後同靜庵在環翠閣稍坐。

十三日 兩日來都睡八小時。天微陰，每早皆小雨。到平以來溫度總在六十四至六十八、九度，日夜所差頗小，氣候極佳，今昨兩日降至六十二、三度。早間子均來，十一時往陳養空宅，又至子林處。午飯在豐澤園，楊嘯蒼約。飯後囘看丁春膏、蕭仙閣（振瀛），勒中雲、鮑志一（文樾）等。

六時半應柴山約，往日使館，座間有坂西中將及川本中尉，飯後經李鶴齋處往昇平洗澡，萬壽山來同出略遊。

報載蔣先生嚴令豫陝甘寧青等十省區明年決禁種煙，雖云略欠斟酌，而事誠萬分需要。

十四日 午前宜生來，談至十二時同出，到中原公司購一光表（當時一種有玻璃表面而無銀売表之懷表），卽往淮陽春午飯，閰崇甫約。飯後囘看葛仲勛，經市場歸。傍晚氣候愈冷，已降至五十五、六度。飯後經東四至外郎營，又至星泉家略坐，九時半經寶豐歸，悉吟璧因妹病晚車抵平，寓利通飯店，擬明早如津，卽往視之，十一時歸。

十五日 早往利通晤吟（璧），略談，卽同車往東站送之。

午飯子均來同食。飯後經養空家囘看傅墨正，三時出城，經外郎營在寶豐略坐，六時進城。晚飯後獨出城略遊。兩日來晚間氣溫降至四十七、八度。

十六日 早周千之來，渠部正開贛剿匪，特來討論該部待決簡題。

吟（璧）由津來信云：住息游別墅房間日一元七角，月妹病見輕云云。吟（璧）由太原來時，因正太車頭二等雜坐男客不便，特乘三等車之女客間，在平漢車購二等票坐饍車，去津亦如之。告以「窮家富路」，不應過儉，吟（璧）頷之而已。

午飯老萬（壽山）約在頤和園景福閣吃烤肉，登高展望，心神頗爽。囘憶十八年重九香山集讌，不禁山河之感。飯後經朗潤園看吳先生及元德，適吳先生進城未在，與朱先生略談卽歸。四時許囘看黃膺自，渠頗有興致，略談山西統制經濟須走漸進的路，並謂空氣、太陽與經濟潮流是無國界的。

在頤和園飯後，老萬約至其妾寓少坐。並送余至園門，園門西有折腿銅麒麒一，上鐫乾隆某年造。萬云此圓明園故物，前此半沒穢泥中，本園長挖置於此，因憶先時門靖遠謂：北平宮殿園圃，除歸紳士保管之中央公園外，其情形皆不可問。余甚然其說，且以農事試驗場日就荒蕪為驗。當晤膺白時，余歷舉園中所見所聞，並請其將渠力所能辦之各名園，何妨立一善法，歸之地方保管。膺白則謂地方紳士亦大不可靠。余謂中央公園董事會尚不惡，且以地方董事會管地方名勝，終勝於現在之官吏。並舉張漢卿破壞河北農田水利會事為之例，膺白終不以為然。最後膺白卻云天壇歸內政部管，管理者為季寬（黃紹竑）親戚，日前天壇盜賣古樹案卽此人。然則如頤和園、玉泉山等之管理，今日雖言得人，難保今後繼任者皆賢，曷如歸之地方董事管理哉？歸經騎河樓園地略審視。晚飯後邀老萬在中和聽程艶秋穆柯寨。

十七日 早與吟（璧）寫信。適接其第二封信，叫留一人於瀛寰飯店聽使用，渠或囘南宮省親。

午飯前到法國醫院診視胃病。後經趙巽青家至豐澤園，永濟約。座有恭齋（陸近禮，時任晉建設廳長）昨晚來自并，因出席水利會也。飯後到子林所，又到昇平洗澡。晚飯後同養空出城略遊玩（出豐澤園時看見趙少雲）。

十八日 早出到東四購茶碗，順便看齊如山，經洋溢胡同歸。飯時元德進城來，因朱先生同其去配近視眼鏡。飯後往大旅社看王澤民，經寶豐略坐。晚飯時在中央飯店接武勉之，又到絨線胡同戲劇研究會接如山，同往子均家食爆灌腸，座有岳籛齋、王紹賢。

十九日 早間美國人艾得敷來談久之，渠與愛迪主張同，對俄國有三點不同情（一）專制、（二）暴動式革命、（三）廢宗教。又云俄國是政府社會主義，有公道（無資本）無自由；法西斯是無公道（有資本）無自由；英美是無公道（有資本）有自由。愛迪是希望英美改善資本，俄國要予人民自由；換言之卽要民主社會主義（美國福特每日收入較其工人多四萬倍，工人約四元，福特約十六萬元）。

午後在皇城根看馬，後經養空家至寶豐借錢歸。六時子均來，同至如山家食烤肉，連日食此上火，喉舌皆疼。九時到寶豐，適靜庵、侯九及王猷丞之老弟亦均來談久之。十一時半上車，勉之囘陝同車。

猷丞之老弟習醫，關於養肺病注意點述如下：每日牛奶兩磅、雞子四枚，多吃青菜及西紅柿（蕃茄），水果橘子最好。晚間十時卽睡，午睡一小時或半小時尤要。

晚飯時齊竺山述養胃病法如下：吃飯前後半小時不要用腦，慢吃少吃，尤其細嚼，不要吃湯泡飯，喝湯喝茶皆要在飯前。平時防冷，少用腦、多運動，不要失眠，飯時或飯後最忌看報或是看書。

二十日 早到石莊，因候車無事曾洗澡，上車前王懋功來訪，略談正太路購地事。十一時多上車，七時半到并。

二十一日 早間尊光來，謂閻先生對余辭職事持反對，與星如對調亦不可，余以為當仍緩圖之。尊光述及郭、杜（晉省府科員）調差事，余為其述綏遠、河北兩任主席薪公經過情形。

二十二日 早間治安（王靖國）來，談廬山訓練經過，謂啟予（商震）太愛出風頭，陳辭修（誠）有如張桐軒。午飯在省府，因全體請治安、光甫（楊耀芳）及余，余飲酒頗多。

艾得敷談美國共產黨工人絕尠，而教授等類人中則頗多。余謂工人等勞累竟日，所得已自溫飽，心神安適，稍暇卽睡覺，故不他想；若教授等人知識旣高，又無形役勞，睡眠少，心神不泰，煩悶而無出路，此其所以幻想共產也。至於共產主義如何，為另一問題，若此等煩悶無出路之共產者，固不能認其為利己，然亦非利他。與其謂之為報復，無寧謂其為圖打破現狀者。

王懋功在石談榆次購事，以為全屬地主刁難。及余過榆次詢縣長時，則地主之理由亦頗長。午前為此頗涉遐思，結果以為人類是仗不公平向前演進的，若無不公平，恐怕亦無進化。

二十三日 早間先至綏署與煜如談復舒民（李生達）要載重汽車電。十一時許到省府開會，中有實教兩部合令教廳籌辦勞工教育館，其緣由以為社會教育很難達到勞工，而今時勞工生活改善最要，故令籌設勞工教育館。決議暫從緩。

國民生活改善，乃經濟與教育問題，勞工生活改善，何能拋開經濟而不問，且勞工教育旣屬社會普泛教育，係無補於技能者，所以不教資本者改善設備與善待勞工，本末倒施，害太多、利太少，此等策畫出於搗亂現政府者之陰謀則可，甚非現政府自身所應爾也。

今日天氣陡變，午後溫度降至三十五度（昨傍晚尚五十二、三度），夜間降至三十二度（卽攝氏表零度）。晚間與西（銘）吃酒且醉。

二十四日 早藥癡、尊光來，談送往北平訓練班之縣長與公安局長問題。午飯後石華巖來談及蒙旗情形。渠云方歸自杭錦旗，該旗王公云自治委員會來要牛、要羊、要帳房、要人成保衛團，此前清二百餘年未有之事，民國以來亦未聞見。華巖云前時蒙旗一部分人搗亂，中央應委之察綏兩省核辦，本無問題，蓋伊盟到現在亦反對該委員會，烏盟則四子王旗與東公旗亦然，熱心者只一雲王（雲王因百靈廟烟土過境稅不能自收），而策動者為一德王（德王屬錫林果勒盟，該盟與內地毫無一分糾葛，完全數百年前情形），至呼喊者為蒙旗駐京之流氓蒙人，而助成之者則為我中央政府。今自治委負會儼然一自治政府，中央助其離開地方政府，而該會亦且離開中央，當時盡力者固大有其人，而季寬擬立邊功，實主張最力，為自己擴張權勢不顧國家，反革命者固無論矣，乃所謂革命者亦如斯耶（德王為一愚猾之小人，余在十七年察哈爾車站見之，卽以告星如防之）？

今日天極晴爽。六時到東邊街看元明吃飯。

二十五日 早間尊光來謂趙次隴（戴文）着其來問對蔣有無話說？渠明日走平迎蔣去，閻先生意也（因前日蔣電詢次隴病，並云擬來并一遊）。

金瀚東來稍談其學拳情形，臚初亦適來談久之。

午飯後將在平時日代辦公使若杉來訪問答語約略記之，請肖韓來作函致閻先生，冀其對經濟統制有所糾正。

余因體質、心情、家世以及社會國家情形，均有早辭職退為閒散的必要，因肖韓每以為不可，今日公事畢，特與理論久之。

二十六日 早開會前在煜如（賈景德）處談約半小時，開會時有實廳奉閻先生諭交商承包收買羊腸一案通過矣。余認為有壟斷之弊，令留置再議。

午飯時與高福齋研究紹戡病況頗久。午後約肖韓來略談。日來夜間氣候約為三十二、三度，日間約五十度以上。

二十七日 午前臚初來談留京陸大學員加餉事。午後到治安、萃崖（孫楚）家談兩小時。

二十八日 早星如來討論蔣來晉問題。十時更與賈先生聚談之。

午飯後獨往鼓樓遊覽土物陳列品，歸食點心，憶十五年前與錦生（徐公元配劉夫人）食螃蟹情景。

二十九日 午後帶元明在山西戲園看馬戲電影。晚飯在萃崖家，座有郭嗚周。

三十日 早至省府，在開會前會四川派來考察自治之吳某。傍晚往晉谷香回看郭嗚周，晚車吟璧歸，談至十時半方息。

三十一日 早間劉竹坡來，為其弟劉汝贊事也。星如、臚初相繼來，王猷丞歸自京滬，談孔庸之（祥熙）對晉水利借款態度之滑稽。

十一時至緩署與煜如商舒民軍加餉及載重汽車事，又請尊光來略談結束塔德經手測量各事。午前天陡變，午後更冷，晚間氣溫降至三十度（早間尚五十度）。

午後請魏副官長來，詢問紹戡日來情形，謂睡較初進院大好，每日四、五、六小時不等，二、三小時或七、八小時頗少，神志仍少清醒時，惟自知不能出去，所以亦不大鬧着出去。

十一月一日 早肖韓來，囑為沈成章寫信，並寄洋二百元，答其日前在平為青市建築佛寺捐款。

二十年來國人學歐美一切文物不遺餘力，惟對於有益而難者致力少，無益而易者致力多，因追思國人過去亦必學過蒙古習俗風尚，其致力亦必如今日之學歐美。

今日天大冷，午後往治安家為其老太太祝壽，余飲酒略醉。

二日 早間在綏署與煜如談久之。十二時閻先生由河邊來，略談陝北事。晚飯在省府請郭鳴周師長及石華嚴、王治安等。

三日 早間細事與聽差嘔氣，悔甚悔甚（余年來只要生氣，精神竟日不爽）。

四日 今早悉吟璧昨晚牙疼甚，十一時半找楊大夫注射以麻藥及嗎啡方可。早間均一來談猷丞述水利問題，更與研究余辭職問題久之。

午後到榮甲三（鴻臚）家祝壽（其太夫人七十四壽，精神體質均好，似五十許人）。晚飯在星如家。偶談及各新聞紙，有人謂大公報與商務印書館罪同，蓋大公報多向買學生歡心處致力，書館則志在賣書獲利。余謂亦時代與趨勢使然耳。

早間與均一談至建設問題，余嫌閻先生舉辦太多，如向病弱者身上輸血固佳，然亦要合於病者氣質;今不但未十分注意及此，且係取諸病者之血（如同蒲路中央修假定需八千萬，當有二千萬用之地方；今本省修名曰三千餘萬，而地方亦須填一千萬，而此名曰三千餘萬自亦出之地方。以貧困之山西人民不能得兩千萬，而又出了四干萬，藉曰將來有利，其奈現在窮不能支何）。

五日 午後往土貨商場稍遊覽。

晚飯在緩署代閻先生請中央騎兵監汪京伯（嘉興人，老士官學生），汪談中央新訂編制都取大編制，因各國編制皆大也。余則以為現編制應小，蓋人民教育未普及，智識太不健全，不惟此種兵數多而不易指揮，且指揮者之能力亦多數薄弱也（正楷按：甚少人置意及此）。

六日 午前同星如往治安家遊覽一週（因作蔣行館）。午後仍同星如往看王棟臣。四時至綏署略談招待蔣先生事，閻先生云我國科學落後，對日則力不如人，對俄則主義不如人，此將如何者？余曰惟有盡心刻苦往前幹。閻先生謂此或近於坐以待斃？余謂無他法也，若必欲於無法中強求法，則不如安無法之為愈也。且古之所謂坐以待斃者，不是驕奢淫逸的往前過就是委靡不振的往前過，未有辛辛苦苦清清明明合理按度勵精圖治的往前過，而至於斃者。閻先生頗以為然，閻先生又云：若然我們總須在軍事以外求出路，蓋非此者，必至民更困，而敵益急。余謂以此語蔣先生，蔣幸而見聽，國之福也。六時半方散。

七日 早間得慕顏（李服膺）電，悉宋明軒（哲元）、楊暢卿（永泰）明日由大同乘汽車來并。午後五時許，孔庸之偕子範乘飛機來并（子範云十時半尚在南京）。

八日 早到綏署，接宜生電云，渠隨蔣先生十時由緩遠乘飛機來并。十一時半到飛機場，蔣於午間偕宋美齡到并，寓（王）治安公館。六時許，楊暢卿、宋明軒、晏甸樵亦到，閻先生宴之於中和齋，趙先生又談佛，君圖厲聲詢佛有多少？宴適散。八時余詣蔣與規定在晉期日並所作。

九日 蔣往河邊看閻封翁疾。午間賈煜如、趙次隴宴客。晚間閻先生宴楊暢卿、宋明軒。蔣約見賈煜如、楊星如等。

十日 午前在自省堂開各界歡迎會，蔣、宋、楊各有演說，孔講話略嫌輕率。午間余宴客。午後到太谷。

晚飯後與蔣先生談頗久。渠謂對丹料販懲辦固應嚴，對吸食者亦不應寬，其幫運料面不論鐵路、郵局人員只要有據可卽處決，渠負其責，對禁吸食如責成村長，且可適用連坐法，談至財政問題，當約均一、子範與談一切。

在太谷見本區視察員吉永祺云，渠到此方數日，曾在第五區胡村調查該村四百餘戶中有五百餘人吸食毒品，每人每日以一角餘計，全年該村約出毒品價二萬餘元，該縣一百二十餘村，是最小限，全縣一年當用去百餘萬元吸食毒品。晚息太谷。

十一日 早六時卽起，天光尚未亮，因開燈運動，久之方大亮，縣長來與談久之，悉此間煙民登記只四千餘，恐不確。

蔣先生謂若將煉鋼廠歸中央辦，省出此部分款補助晉省財政之不足如何？余謂：不過閻先生對此甚有興趣耳；若余則甚不願省辦。蔣謂閻先生極能經濟，中央的也歸閻先生辦如何？

早飯甚紊亂，庸之眞所謂忘其所以。九時歸并。十二時蔣先生走，二時孔、宋走，二時半暢卿、明軒、甸樵乘正太車走。今日頗乏困，在西（銘）所息久之。

蔣臨走囑與閻先生一研究關於地方與中央權限問題。

十二日 早八時開聯合週會，閻先生講蔣先生前日所講負責任守紀律，余講今日開會時有百餘人未按規定時間到，並解釋如何守紀律與負責任。會後閻先生在中和齋談抵對共產主義問題。

午飯在星如家，晚飯在賈先生家，是高茂三等公讌。

十三日 午前開會，午飯陳效愚請，晚飯頊道龕等在賈家公讌。

今日與均一等談太谷吸食毒品人數登記情形。咸謂太谷毒害最巨，每年耗錢豈止二百萬？

昨日閻先生云：蔣擬入川指揮剿共。余謂蔣似應審慎些，蓋共匪已大部入川，今日第一步應嚴防其竄入陝甘，第二步再謀消滅之法。

十四日 早星如來述撤郝團長事，以其嗜好久不戒也。劉紹庭來述井崧生（岳秀）剿匪倩形，並聞因無顯著成績，已擬調陝南，以高培五（桂滋）代之。

午飯在美利食堂，星如請紀子明也。四時到綏署開會。討論廢除「金」代值與資私有問題（卽擬以「信」代值行按勞分配之制度）。

晚飯在賈宅，靳祥垣等公請。

十五日 早間肖韓來略談公事。午飯後往山西大飯店回看紀子明。歸經西（銘）所，悉鬧漏血病，卽請趙意空先生來診視之。

四時仍至綏署開會，討論廢除金代值資私有問題（謂勞資合一或按勞分配，所以對共產主義，廢金代值所以救中國窮）。晚飯在虛心（村政處長樊象離）家賀新居也。

十六日 早紀子明來談黨務久之，意在恢復舊黨部，余對此素未經意，故未置可否。

午前開會討論教育學院與法學院等歸併山西的大學後預算問題，因與冀廳長討論關於改革教育之決心等等。

日前蔣先生對察緩處置有兩事：一、大規模種樹造林（已有規定確數），以為樹林是活長城，可以避飛機、攩坦克；二、修路所以代溝壘，其路線為沽源、寶昌、康保、商都、陶林、緩遠公路為第一期，康保、張北、張家口公路與霍布爾、集寧至柴溝堡公路為第二期。

以今日中國情形與其環境論，對敵準備只是盡心盡力，對己圖強是要不達目的不止。

今日在中國之日本人，如二次革命時之張勳部隊（當張勳攻南京時，聞曾令軍中曰：攻開南京任自由擄掠三天），可以任意行動。

晚飯在萃崖家。紹戡日來病益重，據云：自蔣先生來有歡迎傳單，誤被紹戡看見，因之狂鬧越甚。

十七日 早間慕顏來言：日內卽回防。陸恭齋來談渠擬辭廳長事，理由亦頗是。

午飯後與吟（璧）在東院遊散久之，後至晉谷香回看郭鳴周與某。

晚飯在趙印甫家。子範已由霍州歸來，仍寓晉谷香，飯後在彼談久之，宜生、煜如皆來。

十八日 早間子範來同出逛精營會，今日為會期末日，遇煜如、恭齋、均一。午飯在美利，恭齋請，猷丞最後來。飯後渠等竹戲，余獨歸。

晚飯在綏署宴徐青甫君，杭州人，主改革經濟，以為金代值不如穀代值，貨幣應分對內貸幣與對外貨幣，並主財私有而公管，資私有而公營。

十九日 山西耕作地只四十萬頃，人口一千一百數十萬，平均一人不及四畝。

早做紀念週，余述公務人員服用國貨不力，由於高級人員提倡與督飭不力；換言之，余於責任上未能盡到也。

午前往看徐青甫，渠對於服用國貨意見與余全同，亦反對商用汽車等等。午飯子範請，晚飯桂亭請，均在美利食堂。

前夜與昨夜氣溫皆降至二十四度（卽攝氏零下五度），余今日方穿棉褲（以前穿襯絨的）。

二十日 早十時在綏署開會，仍討論廢金代值問題（信用代值暫定為物產證券）。

午飯在清和園，均一請。晚飯余在省署請徐青甫，十時到晉谷香，與子範、煜如談久之。

晚飯前與張漢三談統制經濟之統制兩字，在省的地位用之對他省嫌有挑戰意，用統計經濟以為太泛泛，殊少適當之詞，奈何。歸途思索未得，擬再與漢三研究之。

閻先生之營業公社，余以為或成將來之保晉公司，不過為幾個人謀奢侈吃飯而已，理想的為本省公家造幾千萬萬公產云云，幻夢而已；卽使眞能盈餘若干數目，但是多少年後的事？今日保障公營卽無異摧殘現有商家，因為商家賺錢當時卽分散到社會，公營則利益很難一時分佈民間，如本年聞能賺四百萬，但對商民也不能免任何租稅，倒是歇業商家之關係人家，當時卽感受無收入的苦痛。

聞晉北鹽務督銷之營業尚不賺錢，而素日業此者已一蹶而失業矣（其不便於食戶者亦筆難盡述）。

二十一日 早間子範來辭，云：午車走。余十時到綏署，仍討論廢金代值問題。

午飯後與肖韓研究醫紹戡病問題，結果決定先請薛大夫治療再說。

二十二日 早間李絅卿（尚仁，工專校長）來，渠新由朔縣歸，忽談至尉遲敬德，據云：該縣已無斯姓，因而聯想到做官者家族最易流入大城市，絕不肯下鄉也。

午飯因吟（璧）等到鞠家去，余獨食。飯後同高子英略談，肖韓來規定送人碑帖事，李協和已回信允寫禹行碑。

晚飯在邱瀹川家，渠與樊虛心等公請，徐青甫、朱蘭蓀（綬光）皆在座。虛心談仍須致力女子放足，余謂不成問題，蓋潮流所趨，只時間問題耳，且女子剪髮已行，纏足焉能獨存？人之惡勞好逸，正如水之就下，在今日雖慫恿其蓄髮、纏足亦不可得，所以無須耽心於此（憶嘗戲語人曰：省市女子有半數其行為恐以梳髮時間為最道德時間）。

或謂前年上海戰事最烈，我軍且退時，國人尚有在開跳舞會。余謂此等人必亦常說要臥薪嚐膽。

往者余管疾人如海蜇，今者若干人幾成螃蟹。

關於廢除金代值問題，余謂徐青甫曰：昌個人素所主者，以為不改革教育種必滅，不整理經濟國必亡。在今日而言整理經濟，舍從管制外貨服用國貨的途徑，鼓勵工業建立人心，雖管仲、劉晏復生，無所致其力也。足下與閻先生以及馬寅初君皆主廢除金代值，其出發點大要皆同，只是方法有出入而已。在余以為皆可，只要人民少買外貨，最小限亦可使國民經濟不至無代價的外流。是先生等之方法雖有不同，而杜絕入超則一，務懇各位捐除我見，苟有杜絕入超之經濟辦法實現，誰的方法皆可。先生憂國之人也，當能以昌言為然；否則國亡後，諸先生各抱一卷未實行的救國經濟論又何益也？余言未竟，青甫首肯再再。

二十三日 早間將孫二二哥（岳）碑記底稿又閱一過，覺仍有應改處，因記出待肖韓來商正。

午後三時到綏署開會，仍討論物產證券問答各節，至六時三刻方竣。七時在賈先生家晚飯，徐青甫談其在青島時交易所之經過，九時散，余累甚，且略覺發燒。

聞之邱瀹川、樊虛心云：青甫對於物產證券已不似前之隔閡，且云一切皆同意，願先助成此法實現云云。

俄國原有現金二萬萬，發行鈔票十一萬萬，其建設費用達三百七十六萬萬，皆禁兌現紙幣之所成就也（青甫言）。

山西耕作地不及六十萬頃，荒山約達五百萬頃。

二十四日 早約肖韓來規定函件若干。午後四時往綏署開會，討論按勞分配問題，晚飯卽在斯宴徐青甫。

午飯時吟璧偶談及崇嶽太太病狀與馮運青（鵬翥）太太殤子各情形，以為知識卽是運命，余甚韙其言。

二十五日 早約肖韓來寫一函與徐青甫，並請齊厚之（省府第四科科長）送其上車。

二十六日 早開紀念週會，余略講人之知識高低等。歸晤美國人胡美，渠係主張各地皆應有衛生組織，注重平時健康者。繼有日人川本、永井兩人來（川本調往漢口，永井繼之者）。臚初來述金澣東等明日走，且代吳金榜求接濟。曹醫官來談紹戡病況，薛先生藥已服三帖，無甚效，醫院宣告無法，大有逐客意。午後肖韓來，對紹戡病仍主再住若干日看看，無法時可往平，不主出院另住，余是之。

晚飯在美利食堂請川本、永井，閑談中川本謂中國國民性由歷史上看來，好像隔若干年卽有種變遷，日本則總不變。永井談孫子兵法常講有退有進，日本則不講退，以為一退卽完，而國家情形與其國民性亦經不起一退，是以形成日本人之尖銳化；中國人則大而有容。余以為此知其一不知其二之論也。閻先生嘗許日本社會為潔雅，返觀我國社會眞談不到潔雅，或且不知潔雅。

二十七日 昨日降雪且及二寸，夜間驟冷，氣溫已降至二十度以下（攝氏零下七、八度）。

午前開會，舒民之參謀長樊子英來自吉安，談蔣回南昌後情形。

午飯在山西大飯店請塔德及艾得敷。塔德報告其所計畫之水利工程：一、汾河測量報告，二、桑乾河、滹沱河、漳河、沁河測量報告，三、黃河之壺口瀑布利用計畫及晉祠等水力計畫（第三項報告書約一星期可印就）。

塔德性生硬，常支離，然負責熱心，恭齋對水利委員會甚誤會，或謂係對王猷丞也。

兩日來西（銘）感冒甚，余亦略不適。

艾得敷謂美國失業者已有一千萬以上（加上家小在兩千萬以上）。

何亞農密函云：蔣之北遊各省，其結果將如去歲宋子文遊熱河，日本又不知要出什麼花樣。今日樊子英云：廣西人言三分反共、七分反蔣，此眞鷸蚌其性者也。

二十八日 昨晚天尤冷，已降至十四度以下（攝氏零下十度以下）。

午前曹處長來，謂紹戡較前幾日略好，尚知穿襪子緊腿帶。

二十九日 午前張漠三來云：卽往南京協徐青甫說明廢除金代值問題。

三十日 午前開會，因山西大學於教育學院、法學院歸併後概算問題討論極久，余以法學院經費為標準，節出教育學院過費之三萬元作為籌開理科之費。諸人咸主關照過去之人事問題，延至午二時尚無結果。

午飯後與均一又討論余辭職問題，歸約肖韓來談與崧生信及整理過去之若干文件。西（銘）感冒今日方大好。


New Page 1

《傳記文學》第311號:(1988年04月)
徐永昌將軍「求己齋日記」（一○） 作者：徐永昌

民國廿三年十二月一日至廿四年一月廿八日

十二月一日早間臚初電話云，星如病，熱至三十八、九度。

年後閱廬山未閱之報，中有經委會統一水利一則，覺得今人物只要到了中央，什麼也要統一，舍此也無說的（誰妨害你治水來，你要謀統一）。

膺白日來要擴大北平市，使膺白主河北省，不知尚要擴大平市否？

二日早間楊常靑來坐久之。日來無事時輒閱看在廬山未看之報紙，覺今日的需要，是要對自己革命，不要一味革人的命。

三日早間孫藥癡來談，悉現兩廣有受日本經濟與械彈協助之消息（余之理想，以為何至如此，且證之王亮疇之兩往港粵間，尤不至有此也）。黃膺白近頗牢騷，對日本少辦法，此固然之事，非膺白無能也，而所謂柴山者，關東軍部略有不信任之傳聞（聞此人嘗幫膺白之忙）。又膺白內部亦多紛擾，有言將出小冊子以控膺白之秘密者，雖經調處尚無效果。（本來全仗一夥子日本通，談到秘密，更是無聊。）而俞涵青、楊小滄謂其也不過再敷衍兩個月。又日本方面放出空氣，謂蔣，閻之所以能言歸於好以及此次會晤，中間必有說合人。此說合人是俄國。根據此點，日本對華北須有如何如何設施，方保無虞云云。又鄒平地方之所謂村治，是要由鄉學、村學做起，照藥癡所說，殊無可取，不過是由一個以省主席為後盾的學者，在那裏行他的迂理想而已。定縣之平教會，是多少有些力量，法亦可取（平教會是有教會的資助，有四大教則，卽救貧、救弱、救愚、救私，其步趨則分為三，卽由家庭、由社會、由學校是也）。有謂吉鴻昌、任應岐之亂謀，張廷諤本與同謀。嗣張告密，所以有張長津市之實現云云。

余近日腹略洩，午後請趙意空來診視。

四日張季鸞、張翊初來自楡林，云一、二日往西安，述陝北匪事頗詳。

開會時又及教育專案，擬一、二日內與冀廳長、王校長等切商之。

午飯在美利食堂，劉紹庭（井岳秀代表）請。晚飯五時半，請臚初、肖韓、槐靑食熬魚。七時請張季鸞等。

五日早約槐靑來，渠報告薩縣地畝事，後略談喜元子（正楷按：徐公族侄）事，並日內走崞縣及大同。十一時慕顏來閒話久之。

星如病已數日，勢甚重，先時感冒，繼因氣而傷寒（因子梁團長事，閻先生過弄星如矣）。

午後肖韓來，與談紹戡當移川至醫院，又論賈宣之、陳崇嶽等。晚飯在賈宅，季鸞、翊初、次隴在坐。

六日早間尊光來談，恭齋辭呈已上，應如何。蔣有電徵詢閻先生可否任西北某項要職，閻先生未允，因亟歸河邊。芷政征綏遠財政轉長，命令已下。

七日今日未開會，特約冀廳長及均一、尊光討論教育專案，規定大學經費自二十六年度以後，每年約三十一萬餘（原三十四萬餘，此不及三十二萬）。分四院，卽法學院，分法律、經濟、政治共八班；工學院分土木、機械、冶金、採礦共十二班；理學院分物理，化學、數學共四班；文學院分中文、外文、歷史、教育共四班（最大限中文及歷史各多開一班）。院長對校長，無論教育管理皆負全責。

工專只開電機工程、化學工程共六班；農專開牧畜、農藝、森林共六班，所附屬之工廠、農場等，不得用工役或農夫，皆須學生實作；商專擬取消，改為職業學校。

今日所討論為專門以上各學校之方案。又關於臨時費不得變為經常費；某繕修費須特別具報用項，關於學費卽規定用於講義及體操具等，關於建築須經公安局簽字，而公費等均須具報。專案宣布之同時，應發表凡裁撤教職員等，公家一律負責安插之等等。子範來電，希長內次。

八日早往綏署與煜如談子範及舒民事，歸整理西廂房，此屋自搬入至今未曾清理也，晚飯在陳芷青家，客人極夥，佩蘭已由鄉間來。

近日在西所，每每閱通鑑紀事本末。

九日早間有一常居澳洲之華僑廣東新會人來晤，渠去歲八月歸國，遍遊西北，已擇居綏遠兩月矣，渠主用新機械農具，但不用汽油發動，以為用馬好，余頗是其說（蓋以本國不產此項燃料，而多數人民又初不習用機械，綏地農產、牧畜並重，對於利用生畜力量，亦化無用為有用之一法也）。

午後樊參謀來談舒民請接濟事，又約肖韓來，為張達三（建）侄子在平被捕事也。

現在印有提倡國貨的包貨紙係外紙（貨倒是國貨），此與抵制日貨的標語及傳單用日紙相比，好不了多少。

十日早紀念週，歸來聞張漢捷、謝竹溪、傅少雲、李明德因張達三侄子事尋余，因往漢捷家，渠談民國三年袁項城緝（續）西峰等事頗詳。又述奏效游（紹觀）等三四人往靳祥垣家，擬相約出游玩，祥垣妻（祥垣妻日人橫山氏，忘其名，人極嫻靜大方，二十九年居灌縣時竟至憂鬱服毒以逝）謂曰：「君等皆至友，又皆為軍政界有身份人，何以日日相偕嬉遊賭樂，不聞相與一研國家事或社會事，中國且亡矣，妾受日本教育，不能從人作亡國奴，願君等好自為之。婦女不會說話，更願君等原宥之。」效游諸人相顧無語，有頃效游曰，時已不早吾人曷散乎，遂各歸家。翌日已不早，吾人曷散乎，遂各歸家。效游以語漢捷，謂當時慚感交加，恨無地以自容，幾於哭出，過後追溯，自問在友好中尚非自暴自棄者，而吾人積習誠有不知其惡之至於如此者，悲夫。

十一日早芷政來自綏遠，十時開會，會後與冀廳長確定專科以上教育專案。

晚飯在恭齋新宅，有佩蘭、華岩等，飯後往晉谷香，肖韓先在，渠六時已來，余十時歸。

十二日昨晚燥熱甚，作嗽久之，十時預約之日人平貞信岡永井等來略談卽去，聞由此往陝西經河南去平津。

早飯前整理河北任時未歸着之信件等久之。

十三日早尊光來，渠昨往河邊決定專科以上教育專案，以及人民服工役辦法，又太原市政計畫亦一併規定携來，對於恭齋、東成辭職事，河邊（指閻）推余決定。

約曹處長來，請其對於川至醫院設法，使紹戡住所成一獨立居處，並派人照管，以免雜人往閧。

聞高培五今日來并，余明日往崞縣、大同。

十四日早間先往看高培五，十時同槐青出發，過午三十分到原平打尖，卽逕往沿溝，先至南瑙，曾伯祖墓欄略傾，因今年雨水大也，明年除修墓欄及葬喜元子父親外，應將左側道沿修理之，又至代州道祖墳，後經村內略坐，卽返往馬家圍祖墳，余等在西門外下車，步至北門寓所。

晚間續西堂來，談久之。

十五日六時半起，此地夜間氣候為十二度，同一不陰不風天氣，較太原約冷十度（攝氏零下亦約十二度），薛縣長、李視察員等均來，李視察員論我省鹽法，極盡擾民之能事云。

十時許出發，過岱岳後若干里，路東一古墳園，屢次擬往一視未得，今日同槐青往看，係明山陰王憲武閣學佳城也（萬曆戊子年建）。

四時許到大同，先到墳上，上燈後方進城，仍寓晉陽樓旅館，呂季良及白副司令均來，晚飯同槐青在濟南春，後去洗澡，十一時歸。

今日所看王閣學坆垣磚瓦工，頗堅樸精雅，可以見明代藝術。

十六日六時半起略下雪（日前已下一場），天較暖，預料明年年成尚不至壞，惜糧價甚賤，人民仍困苦，此皆棉麥借款以及鐵道部所定運費之大所賜也，中國有作官資格者皆係壞人，皆該死麼，何以一作官就要害人。

九時許出發，繞經墳上，先看換地碑，又攝幾張影片，方上道，三時到崞縣，仍寓北門外。

澆樹（尤某是馬家圍）。

修南瑙墓地左側道沿（三段）及曾伯祖墓欄。

大同墳上應整修事項：用泡彈石護墳場臨道處（尤其是門前）。近建築之樹移開（崞縣亦然）。鄰家墳注意添土。界石易以較堅壯者。墳後面高地整理與添樹。

十七日早同槐青到城上瞭望城北及城東一帶，歸仍打拳，適喜元子來，槐青與之算計經過事及計畫明年事。

昨晚西堂來，屢言子嗣事。十時許上路，下午一時許到太原，悉閻封翁今日十一時逝世。

余略受寒，渾身疼，昨前兩日，胃已不適甚。

十八日早咳嗽甚，尊光來略談，慕顏來坐久之，今日開會未去，午後咳尤甚。

孫時如來自壽州。午前黃臚初來云，陶振華擬約梁漱齋到該旅充團長。晚飯孫藥癡約，未往。

十九日早間藥癡來，為溫靜庵事也（孔芸生往河東運使任，此間尚有一總參贊缺出，或北平分會）。曹處長來云，紹戡病略有起色，日前出洗澡，尚能略聽規勸，醫院牆已打起，並囑為洗澡設備。

肖韓感冒未愈。午後張哲先來斟酌公事。

二十日早間尊光來送咨部之教育專案公事來。午飯後回看宋李。

三時許囘看佩蘭，四時到綏署商趙昱及舒民事。午後下雪，至晚未晴。

二十一日早十時開會，關於整頓學風開除大學生五人，並訓令教職員等。晚飯在省府請佩蘭等。

二十二日昨夜下雪約二寸餘，傍晚到綏署，次隴先來。今日胃疼較甚。

余家崞縣，始祖於明啟禎間自代州振武衞遷來，於嘉道間人口頗繁，其後漸微，先高祖不喜城居，徙沿溝村，至余適五代，而弟兄存者僅余一人，又余子一及同高祖侄一，城中本家人口亦不過十數，而行輩皆不甚清，只知一家而已，日前如崞，尋得容譜來，今午請槐青作一世系表，更擬作一記以裱存之。

【正楷按】吾鄉（崞縣）宗族各有容譜，記載來此卜居之始祖以迄累世祖宗名諱，原皆繪有祖宗像於其上（卽是所謂容），後則因世代繁衍，僅記其名而已。娶媳入門，例於次日拜容，卽將容譜請來懸之禮棚中而跪拜之。先拜容，繼拜親友。有宗祠者，藏容於祠，拜時亦須赴祠拜之。

二十三日昨夜胃疼甚，至今早五時才漸可，六時半起胃仍不適，八時半同朱、賈往河邊，十時行忻州又疼起，十一時半到，先弔，後唁，閻先生談其太翁臨終，屢言日本不了事，因與推論久之，並及平中傳來消息，日本於明年三月欲如何不利中國云云，閻先生謂，今今日蔣先生苟能親往西南一行責西南以救國大義，團結非難事也。余謂九一八後，蔣先生苟以國家為重，一己地位為輕，與日直接交涉，東四省未必斷送的如此乾淨，但是蔣先生願說叫多數燥人豉掌叫好的話，尤其是學生無聊的叫囂，蔣先生和之，馴至學生干涉外交，學生大鬧南京，舉國厭之，蔣先生亦壓迫之，結果是學生死了數十人，其後顧維鈞倡錦州地區中立，國人且不之諒，結果以津東作中立地，國人却無話，蔣往西南一行的話，無論蔣先生不做，眞使能之，胡（漢民）、李（宗仁）、陳（濟棠）等未必聽，使胡李陳果聽之，而胡李陳或且立卽在西南無地位，蓋胡李陳之所以在西南有地位，亦是以其能得多數燥人盲人的同情也，國事至此，而平市尚爭鬧劃界，吾人今日只有努力自己能做到的事而已，復何言哉，言下相與嘆惜久之。

午後五時囘并，晚請濮老太太。

二十四日午後臚初來述暢康岩擬往南京或綏遠事，因請臚初代復寶珊範亭信。

二十五日早間慕顏來談久之，開會未往，因胃病尚未大好。午後張哲先來述兩件不緊要事。

二十六日數日胃疼，昨晚第一夜未發，今日略好。午前請肖韓來，午後請崇嶽來，略談瑣事。今日看二十一年舊報頗多。

二十七日早間芸生來述其如魯、如滬情形，並主張蔣、閻携手敷衍日本，撇開西南等等。晚飯謝竹溪在陳效愚家請客，余因胃不愈，往而未食。

二十八日天陰甚，胃仍不適，致何敬之一函，薦靜庵軍分會委員事也。早間尊光來，規定咨部之教育專案文及放假開學逾期之取締辦法。

二十九日昨日子範電，擬充立法委員，懇電孫院長，允為發電。腎疾似漸愈。晚十時下雪。

三十日早約魏副官長來，請其代祭慕顏太翁，午後約（杜）榮九來，詢以該股（省府庶務股）人員情形。昨夜雪，今晚未晴。

三十一日早九時半在行政人員訓練所訓話（建設局長班）。

午後約肖韓來，研究治療紹戡疾病問題，結果擬請協和醫院精神系主任某來并數日。

今日訓話大意，為

一、建設什麼。

二、積極的建設。消極的建設。

三、不但要直接的建設，尤要認識間接的建設。

四、不要盡找環境上做不到的來搪塞。

五、道路水利（盡心盡力）。

六、用錢多的建設，尤要斟緩急酌時間。

七、改良農事家畜。

八、工業方面之改良（如鼓樓上陳列之土物，無樣不應改良）。

九、建設心理。

十、要聽話不白聽，說話不白說。

十一、今年與明年。
民國二十四年（一九三五）

一月一日今年月份牌已見數種，除大同煤礦公司係國產紙印製者外，餘皆洋貨，而多數月份牌後之美女畫片厚紙，為日本造的。

日前吟璧云，多數商店你要向他要國貨或是說不要外國貨，他馬上對你撇嘴，這種情況，我在北平等大商埠亦常遇見過，因為他嫌你不多花錢買外國貨。

這樣黨、這樣官、這樣教育、這樣人民，所有的不長進，還要怨人家侵略麼？我覺得文明國家的侵略是十二分的應當，人家不許大好山河變成豬世界，就是共產黨他不要土匪，不要不上學的學生。

前夜以來，雪停而天未晴，今晚八時又大下。

二日昨夜雪下約三寸餘，今日稍睛。午前槐青來，略談余族系事。飯後與吟（璧）論感情與理智，譬親與近。

三日早間楊常青、吳圭璋來，坐至飯時方去。聞禹祥辦煤窰已失敗一處，現第二處又正在打官司。

今日冷甚，傍晚溫度降至十度，余仍御日前衣，冷甚。

四日早開會與冀廳長討論中等學校改革問題久之，渠歷舉各私立中學之背景，余謂吾人祇宜求心安，不必問背景，卽如過去盲目的使某項學校供給其超過的需要，今又顧忌背景而不能糾正，試問國家社會何時得了！吾人知其弊而不能救正之，將倚他人救正之乎？吾人何以不能賢於他人或比於他人，今日第一須使中學供給不超過需要，第二擬增加之職業教育須着力於實際的所需職業，再不可圖撐門面模仿任何誰家之養教習或養官教育，第三中學課本亦須力謀德體智三者相稱，最後余更告以今次改革中等學校案，不惟擬將所屬於咱者改革而整理之，卽咱之上級者亦必藉此予以糾正而使其覺悟（卽令其不必太拘拘於教部令也）。

午飯後往祝崔文徵六十壽。

五日午後肖韓來，悉為紹戡請大夫問題，陳太太主張紹戡去平就醫。今晚令吳榮飛往平，送溥泉（張繼）等數家酒、醋。

六日日來早晚溫度降至五、六度（攝氏零下十五度）。

七日午前臚初來請接濟何重勇，今早曾函致李鶴齋，請某代購一黑羔子皮襖筒，令吳弁捎囘。

八日早開會為國民師範裁併後漸開職業訓練班問題與冀廳長討論頗久。午後至賈先生處稍坐，卽往芸生家看靜庵，午後二時王猷丞偕塔德來，送交代冊籍。

九日竹坡十一時來為倪鎮寰事。午飯後囘看寧夏梁院長。五時在山西大飯店請塔德，渠云近頃美國汽車比賽，每小時達二百五十英里（飛機三百五十英）。

日來天益冷，城內早晚溫度降至三、四度，城外竟達零下一度（卽攝氏零下十八度以下）。

偶談及陰陽曆年節，余詢塔德以陽曆年節由何而來？渠亦茫然，謂或由教會之聖誕鏗節而來，又外國也分春夏秋冬，卽三、四、五三個月為春，六、七、八月為夏，餘類推，余以為中國舊年極有意義，正在立春前後，過了年稍休息卽該農作，每以年節作一年之結束，且因幾千年的養成，此年節在衞生方面說，全國一致出於自動的大掃除，親善方面說無論親遠怨惡當此令節都能融解，今因國家不強，年節舊曆也被了革命，聞法國因革命將禮拜日廢了二十年才恢復（當時似改為十一日休假）也一樣。

十日早白霽雲來略坐，均一來談去年一年財政情形，悉臨汾一帶種的菸葉太多，至今尚值五、六萬元菸葉賣不出，因擬亟令實廳限制各縣種菸葉。

午飯在正大飯店，子梁請，因靜庵已幾年未囘太原也，晚飯在清和園，均一請。

十一日午飯在山西大飯店，萃崖請。晚車何敬之，劉翼飛等到，卽在賈煜如家晚飯，各方代表頗夥，均來弔閻封翁，間有不甚識者，為十九年以後少有之聚會。

午後二時，偕宜生往賈煜如家，次隴亦來，煜如云：數月以來，日本方面如柴山，如矢野等之來并，屢有表示，尤其是最近天津駐屯軍部對我方發表云，日本決不能坐待日俄戰時令中國襲擊其後路，為自救起見，不能不造成華北為日本絕對友誼區域，為此正告山西，日已接濟廣西槍八千支，子彈二百萬，砲十二門，飛機四架，此外尚擬借給款項若干萬（粵陳港胡亦均向日接洽借款，所謂西南抗日，已成過去，卽當日言抗日，亦不過倒蔣之借口耳），第一步桂軍入貴，相機聯粵聯川倒蔣，並其決不令蔣入川或長江上游，若南京者，只日本幾砲問題耳，今日華北，閻先生如能領導之與日謀妥協固甚佳，否則日本亦自有法，惟是閻先生素好變難信，乃徐、楊、傅、賈中有一人代表出面，與日軍部主持者接洽乃可云云。又云總座初對日之表示若無應付策，最近得其要求吾四人出面語，乃曰此有辦法矣，故令靳祥垣捎話來，令吾四人集議，究竟誰可出面，結果次隴主宜生可以與談，宜生則固辭，因以各情形請次隴走河邊囘復之，余內心則頗以煜如闇而喜事，十八年以來，每以此等情況之突來而助成其不救之危難。

十二日午間在山西大飯店請何敬之等六十餘人，飯後在楊曉滄處談久之。

曉滄云，日本甚惡東北軍，謂此次冀省府之改組無異加了保障，又如通車、通郵之反復，所以塘沽協定應許我之條件亦不履行，且將謀擾我察綏，及長城線是為國國境之狡賴。

又云，去年上半年，因黃之疏解，以為共黨是共同之敵，日曾有一度謀援蔣統一，尋認為無希望，最近極力聯西南謀倒蔣，換言之卽要分化中國（他說中國無法好）。日認黃是絕對作蔣之緩衝，但日本最近不見得有事華北，充其量不過要使華北另成一局面，對內蒙則不敢保也。胡漢民之抗日，是對蔣之不積極抗日，其實胡是親日的（日惡蔣抗日，胡等惡蔣不抗日，都由蔣之假借抗日招來）。日因閻先生倡物產證券，頗疑其傾向蘇俄，日閥於我國國民黨反對特甚。余謂中國混蛋，使日本兵變（九一八是日本兵變，至今未已），共匪若至陝甘時，山西將成紅白夾擊之局。

十三日昨晚至今早微雪寸許，今日各方代表均已走河邊，余與何敬之約明日往。

午飯後先至美利（賈先生、溫靜庵皆在），又至子梁家（渠與敬之出晉祠歸）。

晚飯在綏署北廳，請敬之、曉滄、靜庵、芸生、仲雅、子梁、甲三等。

十四日早七時先到子梁家集合，赴河邊送閻封翁殯，敬之已先到，煜如、蘭蓀等相繼至，八時上路，九時半到忻州，稍息，十一時到河邊，余先代表國府主席致祭，三時許起靈，人極擁擠，途為之塞，午飯在西會，晚飯在印甫家，室為極精緻之洋樓，樓雖小聞需費六、七萬，置身其間疑在津滬，此眞人地皆不稱者。晚八時同煜如、宜生到閻先生家，次隴先到，對於十一日余等四人所集談之件復研討之，閻先生理論與預料日我及共匪倩形話極多，過慮及不切實際的想像亦復不少，惟結論至扼要，卽對日方之示意，應再沉靜以觀其究竟。一部份人以為何敬之之來必奉有蔣之特別使命，余當決其必無，又閻先生曾條陳蔣對日不可走準備軍事的途徑，余亦決蔣不能放棄此途徑（蓋此途徑與蔣自身殊有利也）。談話前煜如先述黃建平（粵代表）來意，云廣西將先至貴，聯滇川以倒蔣。

對於受日接濟亦毫不隱飾云云，建平此次來并，談話頗避余。

吟（璧）已幾九年未囘娘家，茲乘學生等年假相率省視其雙親，今日午車走。

十五日早午飯皆在敬之住所，十二時囘走，三時到并，偕敬之、煜如參觀兵工廠。晚飯芸生、蘭蓀共請敬之等留日學生，余與煜如、宜生作陪。

十六日午送敬之上車，歸看王迭羣、柴春霖兩君，飯後更囘看烏盟沙貝子及土默特旗榮祥等。晚飯在賈先生家，溫南及一魏某在坐。

十七日軍分會派沈維周參謀來查各縣操場，於午前十一時會之。尊光來囑其限制各縣種菸葉，並切實規定出縣分及畝數。午後肖韓來，談紹戡移平就醫問題（紹戡近十數日頗能睡，雖云藉藥力，然在天主教醫院亦未嘗不日服安眠藥也，因已轉入川至醫院，後又在醫院鄰近另覓一住所，仍由靳院長主治）。

今日吳榮飛往平送土物歸，五時到賈先生家聽劇，劇為霸王別姬及宇宙鋒。晚飯時趙芷青、郭可階、薄永濟等均到，可階大醉。

十八日早間楊集賢來云，近由西南歸，謂當中央將開五全會時（其時蔣適在西安），西南亦擬同時在粵開五全會，並已備戰，又云共匪受第三國際支配，暫不北竄（原計畫當在西北發展，且擬打通通俄路線），恐致日本積極西進，蓋俄於最近期間不願與日戰也。

午前關蘊中、黃臚初均來，午飯在山西大飯店請烏盟達爾罕旗沙貝子等及張敬亭、張蘭亭、李志剛、焦子明十數人，均一頗醉，飯後與沙貝子談極久。晚飯在高等法院，邵竹琴、李亮工請（李亮工，名容鏡，河東人，山大文學院教授）。

沙甚精明，其譯人吉某尤黠，談及蒙委會事，沙一再辯白謂為全黨人的事，實有不得已者，余謂我視德王如黃膺白，渠等謀整個國家的生存誠屬苦心孤詣，而一般愚盲反認德、黃是親日賣國，然政府自知之，明智者自知之。

十九日早間虛心來言，明日囘河東，因其弟病甚重也，臚初為何重勇求接濟，詞未竟，子範來，卽同早飯。午後往看星如疾，後同子範到賈先生家，卽在斯晚飯，有蘭蓀、魏某。

二十日早請耿廳長來商請技師開礦事，對華僑趙某認為人事方面仍須函石華岩作詳密負責之研究。

均一來談明日走河邊，討論關於財政事，擬撤銷聯合征收及禁菸委員，如此年可節三十餘萬，因囑其順便研究省府人員調動問題及余辭職事（前經轉商無結果）。

午後圭璋來談頗久，晚飯同子範先往萃崖家，亮工，靜庵皆來，九時許往芸生家，孫藥癡似已醉，郭惟一方走，而賈先生亦匆匆去聽戲，祇留佩蘭、恭齋、蘭蓀及余，談至十一時方歸。

二十一日早往自省堂開會，講話大略：

一、去年是不是白過去，我們抓住了什麼，良心上認可的做到了什麼（大而外交剿匪、團結，小而交際，去嗜好、親戚）。又如新生活運動做到了什麼（自信人信）。

二、今年又如去年麼？那麼要抓住什麼，最好是愛國，僅說愛國也抓不住什麼，有之由服用國貨做起。

三、必如二，不然仍如一（按指上述一、二兩項話）。

歸來洗澡，又補記兩日來日記，飯後整理講話紀錄，請榮九來，令其支余薪金三百元贈圭璋，送其太夫人靈柩囘籍。四時囘看閻崇甫，又往視靜庵、子範，均未遇。

二十二日早往省府開例會，會前特與尊光商國師一部分政為職教問題，決請閻先生派一主任就工廠辦之。

均一來談昨日晤閻先生請形，關於沙貝子事由余酌量應付，關於省府人員更動，一時說不出結果，至余辭職說亦未能入。

四時至綏署商郟北剿匪問題，余意最好請北平軍分會派出一參謀團前往監視剿匪，至我晉綏沿黃河各縣，政的方面務能平政防共，軍的方面亦要分段嚴密佈置，尤其是政軍能絲毫不騷擾地方。五時半同賈先生至正大飯店子範處，七時歸。

二十三日十二時至省府，煜如、亮工、竹琴、蘊中等先到，靜庵、治安、佩蘭等繼到（余請午飯），子範大醉，飯後靜庵、芸生同余到家，約均一來，囑其贈沙貝子步槍五十支，子彈六千粒，又同靜庵、芸生往看臺林一。

五時肖韓來，前請李協和寫孫二哥碑已寫好寄來，卽寄平上石。

二十四日早間楊集賢來談，西南一向高唱之抗日勦共倒蔣三大工作，事實上是三分勦共，七分倒蔣，抗日亦倒蔣之一方法也，是西南之抗日，正如昔日汪先生倒蔣。集賢又談，日固可畏，而國際亦不可忽略，俄國尤需關連，蓋比利時不獨倚德，終能復國，德國聯俄，亦不難退出，此其兩實例也。余謂例雖好，惜中國自身太稚脆，祇能在均勢下討生活，日本固退出退出國際，而蘇俄之加入國際，實亦在國際外也，故余謂今日日本、蘇俄、國際，是三位不是兩位，學昔日之德國，祇好作了蘇俄的赤衞軍，蘇俄以赤化世界為目的，中國位在列強巨爪之下，雖全民族犧牲盡，也替蘇俄做不完任務，然以日本今日之狂妄，將來結果或不如昔日之德國。中國安敢依附之，惟是歐美國際，遠而無力，亦不可不深知。所以今日中國之出路，雖不能不重外交，而求自己之強更不可一時或忽。

劉紹庭來，述崧生在陝北受困情形，純由自取，仍少覺悟，希望余去函指明之。

紹戡半月來服藥已能睡覺，每日睡八九小時不等，且亦能聽人規勸，決無前此蠻鬧情形，靳祥垣意思擬將看視衞兵撤去，僅用兩看護視之，因囑曹處長卽照辦。約張欣齋來為紹賢滙款去。

午飯後先往看馬（鍚盟索王送的），歸經肖韓新居，適養空在，渠極言必接紹戡如平治療，當告以現狀，渠言其老太太以紹戡瘦甚，哭訴依其主張，因與約陰曆二十五、六，無論如何使其接走，蓋靳院長熱心，不能不再令其醫治數日以觀究竟。

六時半赴賈朱約晚飯，南溫李孔魏等均來，吃酒間余論美人可以不妒，未敢論賢者不忮也（今早偶悟至美不妒）。

二十五日早間子範來，渠午車返平，言半月後仍來。日前託鶴齋所購皮筒，美觀而不足禦寒，煩子範携平更換之。

午間開會畢，與冀廳長討論對於教科書如何使各書局用國紙製印之有效辦法。二時請均一來，討論省府人員調動問題（曾擬請文徵繼東成），又請其代擬致各縣長提倡點用麻油燈函稿。至余辭職問題仍無法進行（文徵任省委，亦祇能代主席開會而已）。晚飯在山西大飯店，均一等請。

二十六日昨日何敬之電云，新疆李溶、盛世才通電闢謠，請對該電毋發表，祇是復店安慰之為愈，蓋恐發表該電轉惹俄日注意，於李、盛於國家皆無益也，不意昨晚南京已發表，此間報紙今早已登出，由此一點，可看出我國之紊亂無組織矣。

九時尊光來，言明日往河邊，閻先生近來頗示消極（日方向察急進），因囑其致意，對於外交祇可研究到某程度，過於窮深，不惟無止境，或且遠於事實，對於共黨更應盡其在我，怨者平之，困者救之，愚者教之，此以外有力則防之，無力則聽之，做到一分是一分。余以為今日之急務。惟有圖我自強，「改革教育」、「倡用國貨」，此在我職責內應為而能為之者，蓋正人心，定是非，端在改革教育，建設心理，以救其愚，若謀救困扶危，自給自足，端在倡用國貨，振興工業以救其貧，不脫去猪皮，走到何處也是供人吃，欲謀不遭人吃，必得成個人，此幾年來認定救國必先救教育者也，今日之事，盡心焉而已矣，何消極之有。

十一時臚初來述陳純漢事，午飯前往靜庵處，告以敬之已囘函，委渠參議。飯後張漢三來談約計吾省每年輸入毒品約值四千萬，衣料飾物用品等二千萬；漢三又談，五中會蔣到京大抓毒品，芷青雖係中委亦不敢吸用，所有愛打牌的也十之九停止，蔣走後則一切照舊，余問煙賭該禁麼？何以別人不禁，國家是蔣一個人的麼？何以別人不愛，汪與各長官對之，能無愧乎！

三時往唁李慕顏，適其返崞。早囑尊光，對滿泰後事請綏遠馮廳長照應之（馮廳長名曦，王尊光之岳丈，代縣人）。

二十七日早間肖韓轉來陳宅電，元德發熱一週，擬接城內治療，當復請方或克醫治。午飯在省府請靜庵等，飯後往看北平取來馬，又往南關看花，五時到芸生家，孔、溫皆未遇。晚飯後演電影久之。

冀省府貪戀天津，不肯早移保定，尤其是孝侯，此與燈蛾之喜於投火何異。

二十八日早在自省堂講話大略。

一、山西每年入超，中國每年入超。

二、我國經濟不景氣原因，實業部謂因物賤，物賤因金銀貴，金銀貴因世界產金銀少與美國收金銀。余問甲、我們入超國能不受產金銀少問題，乙、外國用何物將咱金銀收走。

三、中國經濟不景氣，不是因產物過剩，是因窮，窮是因沒知識。

四、中國人連倡用國貨不賣外貨的知識也不够。

五、知識不够，是教育有問題。

六、創新學三四十年，尚不懂得用國貨可以救窮，所以知不是學校少學生少的問題，是教育方針不對，所以必須改革教育。（今日教育，大部分是用外國貨教育。）

會後育堂、尊光來，將目前訂定之職業學校規定而施行之（又將名稱改為職業班，學滿則祇發與技術證書）；又決定以恭齋調補王東成省委缺，調王驤長建設廳，實業廳卽歸併建設廳，樊虛心補耿桂亭省委缺。

午前請肖韓來規辦兩日來文件，並定晚飯請養空。午飯後整理講話紀錄，五時半到正大飯店，臚初、肖韓、養空已先到，八時半余先歸。兩日來接陳太太關於元德病狀電數件，今晚電謂似盲腸炎，擬令住院。


New Page 1

《傳記文學》第312號:(1988年05月)
徐永昌將軍「求己齋日記」（一一） 作者：徐永昌

民國廿四年一月廿九日至三月七日

一月廿九日　早間王濬源來辭建廳事，因勉其為人民努力。

尊光來述苛嵐縣二十七日夜三時半，有陝會匪數十人入城，戕殺公安局長，架走委員，搗毀縣署監獄，二十八日午出城逃竄等情。十時開會追認張書榜代理岢嵐縣，郭前縣長先撤職查辦。

岢嵐事雖因會匪與公安局長（到任約數月，頗整理警察，其有嗜好與不法行為者均開革，此其主因）作對，然究屬受陝匪影響與共黨問題者。秋冬以來，曾數與閻先生談共黨問題，余以為救困、平政、施教，此全省最重要問題，須一一謀所以解決之道；而目前冬防在卽，沿河近陝北各縣之佈防尤須密為佈置。閻先生總是知顧慮而不注意處置，甚至謂倡物產證券卽所以徹底防共也。

岢嵐之變或可促閻先生之省悟，岢嵐五寨一帶之不幸，乃沿河各縣之幸也，或且全省人民之幸也。

午飯時與冀廳長詳談如何減少各學校之授課時間與不必要課程（不必要之課程即多，徒勞腦筋，白費時光）。又教科書用國紙問題，各書局如無圓滿答復，商如何自印。

四時在綏署開防務會議。八時到肖韓家，養空在，悉紹戡日來愈見好，明白時，常墮淚嘆息。吳雷川、陳太太均有關切之信述元德病況，陳太太尤然。

三十日　昨晚睡眠甚不穩實。午後約肖韓來，規定紹戡暫不去平，因日來頗見好，恐去平又受衝動。養空不能作主，特請肖韓詳函陳太太。四時到慕顏家談久之。

卅一日　早請養空來略談，紹戡已四日不服藥，似愈十之六七，聞昨要四書讀，已不胡亂寫字，每憶從前之狂話，輒下淚自恨等情況。渠今午車返平。又陳太太二十九日快函云：元德於二十八日後半夜入德國醫院，因腹疼加劇，恐係急性盲腸炎，迨入院服藥又漸輕，至二十九日晚，熱度未增。

午前請楊大夫來略研究胃病諸端（數日來胃病雖大好，然未痊癒）。午飯後至司令部看馬，並看劉耀庭放像。歸經肖韓家，規定數件公事。五時至綏署，次隴、光甫已到，略議光甫明日往岢嵐，務使沿河肅清諸端。兩日來晚間總以看江南所照影片消遣。

二月一日　早召陳錫書來，悉紹戡雖大好，然多疑，又鬧着要囘家。醫生以為不可，渠不聽，遂規定午後二時余往勸之。

民十七以來，余開始倡服用國貨，並謀代替品與仿製品之獎勵（河北省烟酒附加稅之延期為此，見余提案）；二十年曾令山西全省公務人員（除不得已之品物外），不服用國貨以違背公令論。此余認定不改革教育種必滅，不服用國貨國必亡者。閻先生出山，力倡土貨，且思統制之，以為土貨為國貨之根本，理固然也，事實上乃有不可者。須知論一家不可有己，論一省不可有縣，卽論一國亦不可有省，非然者國的團結自解。今日吾人對外，整個的國旣已無力，尚自私其省乎！中國人今日有不愛國或不知國者，無不愛其家鄉，毀謗個人有罪，毀謗國家無罪！蓋不言國貨而言土貨，誠恐其視省以外皆成敵國焉。

午飯在省府，均一同食。渠代擬之倡用植物油代煤油函稿已妥，略修正，即交尊光擇各道能幹縣長各一人，囑其倡行，以觀究竟。一時半往看紹戡，四月餘未見，憔悴甚。初談一切無異好時，談久頗夾不經語，似醉夢初醒猶以夢境為眞之情狀。渠本要求即日囘家，經苦勸其再住二十天乃已。由病房出到司令部看馬。

五時肖韓來略坐。敬之電云，察東事由宋明軒自與日方某師團商辦，作為地方事以謀和平了結。

二日　早間曾局長（無線電信局曾靜沂，字心安）來述往日本考察電氣事業情形經過，末述日本各大工廠皆有軍官駐廠長期監視云云。按此已入備戰狀態矣！午後肖韓來略談。

二時往正大飯店囘看沈高級參謀，據其派往岢嵐一帶查看校場之陳委員云，渠二十三日到岢嵐，當夜卽遇變事。共匪首張姓，陝西人，稍有知識，其餘純匪耳。經過時間由夜二時至翌日午後一時，死公安局長一、人民二，皆為匪所斃，死匪二，為憲兵所斃。正匪約三十餘，其餘為當地流氓。而憲兵祇四、五人，據守文廟鐘鼓樓，匪圍攻之四、五小時不克，乃出東門南行而向縣西北竄去。警察未傷一人，殊為可疑。陳為匪獲而逸，復獲而復逸，可見其忙亂狀。沈等今晚囘平（平軍分會派），因請臚初代餞之，並酌賠陳之損失。四時往藥癡家，今渠五十壽。

晚閱報有贛公路建設長足進展一則，云江西全境內已完成之路基有九千一百三十六華里，營業車有四百二十七輛，二十三年度營業收入為二百九十一萬六千餘元。惟其中以汽油消耗過巨，實際利益不能落諸本國政府之手，卽無異擴大帝國主義者之經濟侵略利潤也云云。余在廬山時卽為蔣先生言之，歸來曾作函述其補救之法：一、除軍運外不為人民部分之營業；二、汽車不許載非國貨等之條陳（此項問題於二十一年在漢口時亦對蔣言過）。

三日　早間視家人清潔堂屋並檢視祭祖品物。午飯在藥癡家，飯後步經羊市街柳巷等處而歸。八時半祭祖。今晚為舊曆除夕。

四日　早間尊光來云，明日囘大同，渠職務擬請由栗季威（名迺敬）代之。肖韓、郁周、槐靑等繼來。午飯後經竹溪家至新民東街。

五日　早接吟（璧），一日由南宮發函，中有云，健康是環境造成的。此語與其從前所謂知識卽是命運一語，都屬至理，因立復之。

午後略往各處囘拜，至藥癡家，適恭齋在，均一、效愚、竹琴相繼來，談久之。臨行規定後日開臨時會，因關於沿河一帶治安問題待決者頗多也，當囑均一轉季威整理案件。

六日　午飯後往朱先生（蘭蓀）等處囘拜，在靳祥垣家略談柴山去英之原因，張至心等適來。

四時請肖韓來處理日來函件多件。昨日午前均一來談頗久，擬大整理村款（村款用的太多），並再核減縣款，關於省立各校款之濫用亦應限制。

七日　早十時開會，十一時半卽畢。午後往李絅卿、樊虛心等處回拜。歸經萃崖家，研討照相與電影久之。

八日　日來悉岢嵐匪亂時，憲兵祇五人據守文廟之鐘鼓樓，且時出威脅之，匪不安而遁。該縣警察人械以百十計，使其中有三、五如憲兵者，匪何至得意？山西各縣之警察乃至如此！星星之火可以燎原，是一地方或數省之亂有由於三、五士兵之不盡職者。觀此可以想像歷史上一時代變亂之機矣！

午前靳祥垣來云：日方大連會議決取急進態度，緩進派之柴山去職游英（駐津之梅津司令亦緩進派）。現駐華負責軍人，在南者為鈴木中將，在北者酒井大佐（渠為天津駐屯軍參謀長，卽繼柴山代表日參、陸兩部及關東軍司令部三方者）。此次察事之能速於解決者，是黃膺白許酒井往中央說蔣先生改變一向對日方針（蔣為聯英、美以制日者）為條件者，不過酒井謂蔣決不能改變。聞日政府決定之政策，是要與中國經濟合作，攻守同盟，對國民黨絕對反對。蔣如不能改變對日方針，決援助廣西倒南京，必要時日且佔福州、厦門，華北則驅黃擁閻。事實之發動，時間問題耳！閻先生對此尚在觀察考慮中，對日亦無表示，惟前日曾令祥垣往解釋物產證券與勞資問題之意見云云（因日甚疑閻先生傾赤）。祥垣又云：日前報紙發表之（中日關係檢討）「敵乎友乎」一文，聞係蔣先生令徐某某假他人名（按係命陳布雷假徐道鄰之名發表者）發表之文章，觀其用意，或亦動心於改變對日方針者。

午後往看星如，渠病已大愈，惟近日胃又不適。

九日　午後肖韓來略談。出往煜如家未遇，卽至司令部看馬。

十日　早間常回來，余曾託其購地三十畝種樹。藥癡來述光甫（楊耀芳）電意及處理方法等。午前無事，親清理書房久之。

午後約憲兵司令（李潤發）來再詳詢岢嵐變亂之經過，謂事先卽有風聞，進城土匪二、三十，並無槍械，只與少數警察（哥老會者）勾結而已。其餘如前所悉。三時步行於柳巷羊市街大中寺一帶。

十一日　早間紀念週開會講話大略：

列強經濟不景氣，是產業衰落，物賤銀貴，產銀額減少，美國收買現銀。

中國經濟不景氣，是窮（賠款、外貨、借債、內亂），卽人民沒錢。國產物賤，而外貨尚來競銷（如棉、麥），遑論不產與產微或產不佳者。

所以實業部物價研究委員會所報告之結果，乃列國經濟不景氣之結果；非中國經濟不景氣之結果也。

午前在綏署與煜如、瀹川研究對百靈廟蒙委會要求稅務事，結果請宜生到平向敬之說明之。

午飯後看文件太多，頗累。肖韓來略談尊光做事負責等。四時至綏署開會，研究對幫會等取締等事，六時方歸。今日因勞卽覺煩惱甚，兩日來睡眠多夢，殊不寧貼。

日前行政院下令全國公務人員必服用國貨，余以為不出三年，若等亦須下令改革教育，並也須取締戲劇，尤其是電影。

十二日　昨夜夢仍多，睡不貼實。早開會後在省府午飯。晚飯在榮甲三家，有梁某某在坐，曾唱崑曲。

十三日　早間陸恭齋來談馬君圖、冀育堂情形及渠過去不出席原因。請肖韓函伯聰詢王亮疇去西南最後結果，並問其要熱帶電影片。又函崧生請其注意足兵餉，毋坐待崩潰。

請臚初擬致何敬之函，對陝北剿匪必組參謀團如四川故事，不然楊（虎城）、高（培五）、井（崧生）等各以利害互相觀望，匪勢日大，危及華北，其患恐比日禍為烈。

十四日　早到綏署，因光甫來千餘字之長電，痛論陝北共匪猖獗以及晉西會匪四伏與共匪相聯情形。余決定派臚初如平與何敬之面商剿陝北匪辦法；至晉幫會問題，閻先生令邱仰濬來致意，謂須俟渠到省後再議。

王濬源呈辭廳事，因令栗處長（季威）往留之，並速其視事。魏副官長來略談補弁護事。元德來一較長信，文理尚明白。

擬函閻先生築路軍隊似應大部停工訓練，然剿匪防共却不宜用大兵力。

十五日　早王濬源來說明其辭呈原因。九時半王猷丞陪經委會派來之國聯水利專員顧德及經委會水利專員蒲德利（顧英人、蒲荷人）及經會張君來寓，談調查汾河事。

閻先生來電，囑復何敬之、宋明軒電，因於開會前至綏署決定之。昨論陝北剿匪事，以為必如四川故事，中央組參謀團前往指揮並監察其政治，此為治晉西共匪之根本辦法。閻先生囘電謂應立促其成，吾人且當以去就爭之。

開會後請臚初來，令其卽日往平見敬之，說話要點規定如下：

一、陝北最近匪情，燎原之勢將成。
二、楊（虎城）、高（培五）、井（崧生）三部內容及三人之內心。
三、以匪情日熾可證明上二項之不假。
四、剿陝北的匪，確是根除華北的匪源。
五、陝北派參謀團才可入於剿匪的階段，不然培養之而已。
六、參謀團到陝北，各部隊現狀畢露，才能明其內容，才能平其內心，一致努力才能收效；間有不良部分，設法淘汰或調出，也能相機處置。
七、陝北政治太壞，故予共匪以機會。參謀團不僅指揮軍事，亦可監察政治。
八、陝北剿匪並不需要大兵，只要相當的精兵。因兵多有給養、交通、分子、人事種種難題。

五時在綏署開會，討論光甫條陳對共匪治標治本各問題。除幾件浮淺問題略有結果外，對共黨、幫會等毫無結果，僅以「清鄉」二字了之。且藥癡等早已厭煩不耐討論，時或辭以有應酬等等，尋衣覓帽，不待結論，卽已他去。

七時許在綏署北廳請顧德、蒲德利等，王監先、王猷丞、潘太初等作陪。九時至榮宅少坐，因榮甲三（鴻臚）五十一、周子梁（玳）四十九，同為今日生，同人公祝之也。

十六日　早擬一電致蔣，條陳陝北必組參謀團前往指揮軍事、監察政治，略如語何敬之者。

午飯後先往司令部看馬，又至紹戡家，渠果大好，一如平時。余無意於繁劇已久，徒以不願遽與閻意相左，乃委蛇至今。每思所以擺脫之道，只時間問題。今與紹戡談之，間復默想閒居時之海濶天空，意興悠然！坐談久之。後經肖韓處乃歸。晚間西（銘）擬去聽戲，以余無所消遣而作罷。

十七日　晚飯先至漢捷家，客皆崞縣籍，郭禮耕先生八十三歲，健壯如六十許人。後至萃崖家，有梁秀娟母女。八時二十分歸。

十八日　早間紀念週之講話大略：

岢嵐事變是公安局長不得其人，縣長不知切己（公安局長到任已七月，縣長亦五月）；與隸屬毫無關係，尤其不是駐軍不駐軍問題，是縣自了問題。一縣如此，他縣可想，視察員何以尚說公安局長好呢？

九時在綏署開會，仍係防共黨、防哥老會、防陝匪諸問題。午後又致蔣一電，仍係述組參謀團入陝北事。四時方至東街，晚間西（銘）等去聽戲。

十九日　早九時往新運會，余講中國之衰敗及中華民族之墮落，新生活運動為復興民族國家之基本步驟。新生活所具各條件，為我們復興民族國家之試金石。若是不能實行新生活所具各條件，卽不能復興民族國家。

午飯同子範、煜如、蘭蓀、藥癡在正大飯店（子範昨晚到）。晚飯在藥癡家。

二十日　早王濬源來請委省銀行接替人，栗季威亦來，除問省行事外，並討論禁毒委員會問題。

蔣先生已囘電，謂組參謀團往陝北事應俟陝南共匪消滅後，再整個剿陝北匪。此論覺不恤民命矣。因請肖韓再電請之，以為如公所言且索陝北人民於枯魚之肆矣！

午後致臚初一電，言如何敬之對組參謀團不決心時，可說以組小規模之參謀組前往，一方監視各部剿匪，一方報告敬之遇必要時可以隨時遙為指示。如能成功，西北人民之幸也。晚飯在正大飯店，張漢捷等十八人公請。

晚間連接臚初兩函，謂敬之對陝北匪情等雖已明瞭，然組參謀團須俟蔣先生囘電，蓋何亦只能條陳也。當立復一函，仍促其派小規模之參謀組，以圖補救於萬一。

廿一日　早十時太原新郵務局長來見（閩侯人，陳姓）。十一時樊虛心來略坐。原定午飯請子範等，以子範病，改明午。

閻先生函云：已令晉北築路部隊停工。因復一函，歷述派黃及電蔣與蔣之復電並臚初兩函節略，結論如參謀組入陝亦做不到，我們應趕快集中訓練隊伍，以備萬一。

固然是陝北對匪無辦法，然而山西辦法亦有限。談到山西防匪，設若軍隊再無把握，則一切等於零。蓋山西在二年以來對於共黨，正如敬之所云防疏法輕，並且我們在玩弄之；況鹽務督銷也！公賣鴉片也！公營築路等等。無論政治、無論建設，民旣苦之，安得不為共黨蠱惑之工具？受病已深，不能再恃之政治，此余所以只恃軍隊之精幹可靠耳。

十九年以還，晉將領大部分只注意錢，不甚留意訓練。閻先生歸來，雖云稍好，但旣不講求用人，一味集中用人權，師長用一副官，也要經過整委會（晉綏軍事整理委員會）考試，此與前清末季練兵何異？余之日要閻先生訓練軍隊者，又有何益。

閻先生函，有大慮小慮，並云大慮且不言，小慮恐井（崧生）、高（培五）部為共匪所化云云。其大慮或又疑蔣先生與俄有默契耶？憶數月前偶及此，余以為不能，閻先生以有俄領事某今夏住廬山等事為證。余言在廬山絕無此事，閻先生終信其有。當時余曾想，何以溫靜庵、孫萃崖喜聽小聲的話與愛信背人的話呢？閻先生總向壞處疑人，豈不甚於溫、孫！

廿二日　早間高培五代表史君來談陝北共匪情形頗詳。何敬之電云：楊虎城以商南一帶剿堵徐海東匪需兵甚亟，擬調延安一帶之馮欽哉部前往協剿，延安一帶擬令高培五部接防，其綏德、吳堡、葭縣、神木、府谷五縣可否由晉綏軍前往接替等語，當將原電轉河邊。

楊光甫日來接連四電，歷報興縣公安局長、巡官及警士二十四人加入共匪，並該縣某區長、郵局長及臨縣、保德等縣警務人員之加入共匪情形，現在興縣全部警務槍械均已收繳，共犯亦在審訊，其餘亦在分別捕緝中。又謂興縣原定與岢嵐同時起事，嗣以興縣駐軍較多，未敢動。又隰縣共匪謀先刼獄事，亦於日前敗露，楊龍泉（澄源）已派兵一連前往云云。總之，晉西各縣已為共黨所深入，閻先生屢次來話，對之似亦十二分焦急。憶數月前何敬之南下前，特致意閻先生謂悉華北大部共黨紛紛入晉，據自首共黨云，山西防疏法輕。此意達閻先生時，只笑而無言。證之事實，如以法重為非，今日之法更重而受之者且衆。但是閻先生總不向這方面想。

傅少芸（存懷）為一幫會色彩最重之份子，前日已令代豐寳璋（玉璽）長第三獨立旅，是否為利用幫會抑藉以解散幫會？按日前曾令取締幫會，今所發佈，殊令人難解。

十時先往省府開會。後到綏署解決楊光甫電傅宜生電各事。關於百靈廟一帶特稅事，余認為最小限有令何敬之切實明瞭之必要。一、種煙非蒙地更非蒙人，吸煙非蒙地亦非蒙人。二、此種稅不收則已，收則完全統稅釐金一類，為中央稅。三、此項收入為中央款，令晉綏代收，發給中央軍隊。四、此項已規定的中央軍隊的餉稅款，中央要免亦可，中央自收亦可，中央撥給蒙委會或察哈爾亦可；但中央對其指定的軍隊餉項須為另指的款。五、蒙人今日之不獨立是力不足也，不降日是怕日待之虐也，非國家相與如何問題也。六、此款本不應與而與之，徒資其獨立與反抗之力耳。七、察蕭（振瀛）之蠱惑此事，冀每月從中得三、二成之利以濟察哈爾，然察餉中央已負責矣，益此亦不能減中央之擔負，徒以七、八成濟蒙會之惡而已。八、在蕭可以不顧國家整個利害，只顧察省三幾萬之分外收入，在中央當然權衡輕重，審度是非，有以救正之也。以上前四條為稅與餉之本身問題，後四條為晉綏以外之中央問題也。此事余向主宜生親晤敬之說明底裏，旣經說明之後，只要對的餉有辦法，該稅如何處理皆可。閻先生總以特稅不是什麼好聽的事，以不明說為好，難之。

午飯在省府請子範等。報載日之廣田表示對蔣如何信仰等等，據何亞農言（子範言），皆我政府所自鼓吹，日方對中國國民黨政府決無諒解可能云云。余以為亞農太替日本張目，國民黨政府好壞為另一問題，只是我中國經得起倒了此國民黨政府另組一其他政府耶？中國今天卻是全民墮落、不爭氣，實非一黨之過也。日本不願與國民黨政府諒解，願與另一勢力諒解，正如不願與于孝侯諒解。蓋日本甚利我們天天倒政府，亦願我們疆吏聽他的話，這如何可者！

廿三日　十一時至綏署商議應付蒙委會爭百靈廟稅務事，因宜生又來一極精密之釜底抽薪各方皆顧及之辦法。電長數頁，條理分明，余頗能之，與議諸人及閻先生皆以為可，余亦頗覺其有幾成行。又何敬之請晉綏軍入陝事，閻先生不決，電詢意見，因復以馮（欽哉）部調商鵅，高（培五）部南展，何（敬之）、楊（虎城）以井（崧生）力不足，特請我軍協助，此現在事實也。過去井請我防一縣我允之，今何、楊請我防五縣而却之，情有未協也。若就匪勢言，井決無力肅清其現防地之匪，將來河西不了時，我晉西也不了。與其將來剿擾我之匪，何如現在剿擾他人之匪，是今日助人卽所以自助，此又就利害言之也。況國家養軍，正為衞民，理無坐視，情尤切己。派兵過河者是，若慮過河軍被赤化，而未過河之警亦有被赤化者，此為訓練問題，非過河與否問題也。

午後五時到省府開臨時會，為學校開學未到學生仍多問題，討論頗久（余默想防閒中等以上學生逃學，已屬不得，今且防閒師長之逃教，以社會最低手段防閒社曾最尊貴的人，如此國家，安得不弱）。當囑冀廳長整頓學風不僅於學生，教職員亦應一律整頓之，尤其新生活運動之各條件，都應納入教育，切實教督之。

六時至王夢齡家。七時一刻至山西大飯店晤翁文灝、丁文江。八時往煜如家晚飯。何亞農今日適到。

余以為日當局之宣傳中日諒解，是已經得志速求恢復常態，若其下也者之宣傳不能諒解，一為震嚇中國，一為他個人不想恢復常態（永遠這樣他才可於中取利），獨怪一部分中國人也願意天天有事。

廿四日　早間尊光來，昨由大同新歸也。九時許，翁、丁來稍談。十一時約槐青（渠精於太極拳）來，詢其近日運動情形。午後在紹戡家略坐。

六時在中和齋請翁、丁及軍分會高級參謀毛、張兩君。八時到均一家，子範、亞農等先到。

廿五日　早紀念週，講在萬國儲蓄會去儲蓄，無異以血汗所積金錢，僱外國人教我們妻女習慣賭博，其金錢之損失尚屬餘事。

會後晤何亞農，渠云：當以黃膺白北來與否為對日外交有無辦法之試驗表。又云：觀汪精衞關照廣田之談話，以及孫哲生之再不能倚靠國聯、倚靠歐美之談話，可知政爭者又皆含有爭親日之態度。王亮疇之訪日，卽歐美派得意之陣容。然則以能諒解日卽要倒汪，尚嫌不够，因蔣今日實需要汪也，云云。

閻先生囘電云：絕不應派兵入陝。以為過河之後，時日稍久，必然譁變囘來。此即出余意料之外，蓋蔣先生已復電謂已請何敬之籌畫組參謀團入陝矣。

十時許到綏署，臺林一講其霍邱縣一帶經共匪之原因及其後之經過，並擬復何敬之電（卽本閻先生意，以為山西不能派兵：一、因剿陝北匪現有兵已足，二、府谷兵撤囘方數日，陝北眞需兵時，井萬不叫撤也）。

有李子固者，條陳防共剿匪辦法頗詳，可取處甚多，其治共根本，仍在優裕民生。吟（璧）晚車歸來。

廿六日　早間接何敬之電，謂蔣令軍分會組參謀團入陝指揮剿匪，晉綏軍接防河西五縣事，仍盼早日出動云云。因立草一電致河邊，略言中央對陝北匪已注意並派參謀團去，固然是中央責任，然而也是聽我方條陳。我一點兵也不派，無乃拒人太甚！況且陝北匪平不下去，山西當然也不了。若完全由中央平下去，我們坐視隔岸之火，亦似乎失策。

八時走崞縣蘭村慕顏家送其封翁殯，十時半到，漢捷、藥癡、（續）伯年、印甫等均先日來（一時許起靈，二時半達墳地）。六時囘太原。晚飯在陳芷青家，子範大醉。

廿七日　早間壯侯來，談極久。午後軍分會派往崧生處之副師長李某來。晚飯在山西大飯店，子範請。晤日人松井、大木、永井等各武官。

廿八日　早間子範來略談，渠午車走平。十時開臨時會，解決中學生不遵假期問題。午飯在正大飯店，靳祥垣請，有日人松井等。

閻先生復電，仍不擬派兵。當以晉軍築路久，須予以集合訓練方可使用等意復敬之。同時接敬之電，大意仍催晉軍早日入陝助剿，因將原電轉河邊。

傍晚接臚初電，謂何敬之派侯天士來言：軍分會為尊重晉綏意見，才組織參謀團，若晉綏不出兵，則參謀團無依靠實力，決難收效，擬暫停派往等語。經臚初反覆申述，終難慰解，我方似應再加考慮，另籌轉圜之法云云。

晚飯在煜如家，有日人松井、大木等。

三月一日　午前開會後，與冀廳長詳談專門以上教育專案之公佈，對於因取消學校歸併班次等被縮裁之教職員，卽着手調查其額數原薪，以為設法處理之底據。

午後吟（璧）歷述在南宮之見聞。三時許與肖韓商擬復敬之及臚初電意。

二日　早郁周（魏副官長）來，略與談從余薪餉小之官弁，萬不令攜眷，渠等每年囘家三、二次，火車半價由余給可也。

午後約槐靑來討論余家譜系事。

何敬之復勘電，仍盼晉軍接防河西五縣。卽轉河邊。五時在綏署討論防共問題，六時在自省堂會餐，八時半才歸。

三日　臚初來信言，何敬之對余復電，認為有意延宕與不負責任云云。昨日敬之函述對磯谷談話三則。午後與肖韓商復之。

傍晚閻先生復電云：「敬之電晉軍過河僅需留駐九個月，以我判斷，軍隊雖不至譁變，但亦不能用矣！且自信此判斷十之七八為不誤，此事仍應有法處之。」觀此復電，可斷定閻先生始終不悟，一則對協剿陝北匪以為不是自己的事；一則對其部隊旣無信賴，又不注意（何以總不訓練，余每對之言訓練、言用人，渠不是對付，就是敷衍）。

閻先生淺見的過於利己，令人可笑又可氣。這樣的應事，何以也能支持二十餘年？一定是過去不這樣，不然就是命運問題，再不然就是各方的人物更糟心。

四日　昨午後似感冒，頗不適，夜間尤甚。今早開會未往。

復何敬之電已兩次，均以俟參謀團過河，藉予晉軍以訓練時間，再往協剿等意。今若仍以此意復之，無乃太難堪。因電臚初婉詞代答，並速其歸，勸閻先生。肖韓走後，谷主任來略談照相術理。肖韓因閻先生反覆無常氣極，且怪余姑息不自振作，甚至不愛國。

午後均一先來，述關於財政事，如國民師範雖已停招若干班，而該校對於應節款項，亦要無故支配用盡等等。尊光來述寧武知事，盡力於該縣林業之整頓、改革及最近調保德等事。

今日身體仍不適甚。晚偕肖韓看桃花運電影，覺西人處處流露出見難赴義之勇氣。

五日　早間王濬源來述關於代縣金礦事。

今日何敬之來四電，其三述楊虎城、邵力子、高培五速晉綏軍過河協剿事；其一述晉軍不能協剿，參謀團亦不能出動，當轉河邊。

譚夢賢同學來，幾年未見，略談數語，聞余病，卽以盃水跪地禱告仰求，尋即速余飲，謂可愈病；並歷述其學佛等等。後要余作書與漢卿，謀任行政專員。

六日　早間康子麟來，云昨晚到并。臚初繼來，述敬之談話頗多，卽令明日往河邊。

尊光來言，一、二日去河邊，順便囘大同一省其老親。談至協剿陝匪問題，尊光謂似不願與共黨走於極端耳。慕顏來云，昨日曾到河邊，對於協剿陝匪事，決不同意坐視，因與閻先生辯論久久。

七日　午前子麟、槐靑來。午後肖韓來。今日感冒覺較昨日為重，傍晚更甚。