徐永昌上将影象

1：徐永昌上将像

2：蒋总裁中正（左）、陆军大学校长徐永昌上将（中）与西北军政副长官马鸿逯上将。

3：日本投降文件及麦克阿瑟与徐永昌上将等之签字

4：东京湾受降

本E书由bigdogleg草草编辑

2005年人民共和国国庆


New Page 1

《傳記文學》第328號:(1989年09月)
「求己齋回憶錄」序 作者：張彜鼎

「求己齋回憶錄」，為徐先生次宸自述之作，由趙君正楷為之筆記者。起於民國前二十五年之冬，迄於民國二十一年歲杪，即自其童年述起至民國十九年中原戰後致力安定晉綏兩者及華北地方為止；繼述雜記十五篇，都為十三卷，而以所修徐氏族譜之序跋碑記等附錄卷尾，合刊成書。先生拔起孤寒，位躋通顯，功業彪炳，世所共知。惟其所以功成名遂者，端賴其求己功夫之深邃。勵志苦學，尚友古人，益以誠、勞、恒之慈訓，其立身也如是。倡興實業，服用國貨，彌杜漏危，嚴禁煙毒，改革教育，責己自強，其謀國也又如是。嘗日：「苟不自強，親日亡，親俄亦亡；如求人而能立國，世無亡國矣！」故顏其居曰求己齋。又以寡過不易，知過尤難，乃作日記，以為反省之資。但民五以前無述焉；民十以後至民二十一年之間，所記亦不全；遂口授同憶錄以補其闕。俾與二十二年以後之日記相接，成為個人畢生之言行實錄，亦成為五十年中一部翔實之史料。蓋其由小兵以至出掌軍令，起護蹕而至會盟受降，雪泥鴻爪，全在茲也。余於民國二十二年留美歸來，即入蔣委員長幕，正先生苦心安定華北時也。迨先生出任軍事委員會辦公廳主任暨軍令部部長後，過從漸多，交亦契洽。每感先生縝密寡言，深沈莫可測；會議席間，人嘗怪其不肯多言，抑安知其在蔣委員長面前之知無不言、言無不盡耶！余以此益敬仰之。於是細究先生立身之本，全在一個誠字，即意誠而後心正者是也。大學日：「所謂誠其意者，毋自欺也。」先生惟不自欺，故不欺世。勞以為之，恆以成之，虛以受之；不畏難，不苟安，習於自然，乃至不勉而中，不思而得，故遇事明若觀火，舉重若輕，豈偶然哉。或謂先生之明，實乃天賦，其然、豈其然乎乙中庸曰：「誠則明矣，明則誠矣」，先生之明，殆猶是歟。今「求己齋回憶錄」由臺北「傳記文學」雜誌連年刊出，彙輯成帙，將以付梓，問序於余。余與先生交同師友，誼兼桑梓，又何敢辭。是為序。

中華民國七十七年二月
靈石 張彜鼎 謹序

徐永昌將軍「求己齋回憶錄」現已出版，每冊定價新臺幣一五○元，「傳記文學」訂戶八折優待。書款請交存郵政劃撥第一一七九五九二一一號本社帳戶收即可寄書。


New Page 1

《傳記文學》第288號:(1986年05月)
「求己齋回憶錄」弁言 作者：趙正楷

一、本編係徐公應正楷之請，為述其生平經歷者，原意在作個人自勵之資，不期追述未竟，而公遽歸道山，請益難再，痛何可言，僅就所記，按年次輯而存之，並附雜記於後，卽以公之齋名名之曰「求己齋囘憶錄」。

二、徐公自民五在陸軍大學肄業之最後一年起，卽開始作日記。四十四年來甚少間斷，惟對民五以前溯及其幼年艱苦之一段，則無所紀述，而其以後在馳騁疆場或疾病侵擾之際，亦有未作或記而不詳，茲編所述正可以補其「求己齋日記」之闕。

三、正楷讀中學時，對歷史上所謂聖人皆出於三代以上而不復再見於三代以下一點，深致懷疑。又如鳥翼后稷、虎乳子文，以及若干附會於聖賢豪傑之神怪紀述，亦殊難於置信。然而史册明明如此記載，學校又明明如此講授，青年學子，遂亦不復敢作追蹤古聖先賢之想矣。旣認今不如古，卽亦憚於求新、我國學術進步之遲滯，此等心理，當為主因。正楷自幼以為當代人物中，雖不敢知其有聖，亦決不信其無如古人之賢且能者，故每思求其人行為世法，言為世則，由幼至長以至於立身揚名，記其經歷，述其德行，人即非神，事亦有徵，以貽青年，以為矜式，豈不較古史所載為親切而更富人情味耶。民十三冬，正楷初聞有關徐公之幼年身世與其求學故事，伶丁孤苦，窮且益堅，惜物力、惜寸陰、愛國家、愛人類、謹言慎行，求己責己，此眞已足為青年楷模矣。二十年秋，公主晉政，正楷幸得廁身省府，識其左右，渥聞公之逸事，而所說或不盡同，詢於公摯友，則所言又異。二十二年正楷承乏山西公報務館務，公之友人楊肖韓君，曾摘錄公民七、八年間約一年之日記刋於本館太原日報，題曰「滇黔紀行」，遂思就其日記以正之，亦未果，且民五以前者，似非就正於徐公本人，將難得其正確。正楷心懷此願二十餘年，而得以親向徐公請教，則在政府播遷來臺，徐公卸却陸軍大學校長之後，由民國四十三年起，迄於四十八年五月公病止，大率每週或每兩週趨侍一次，前所聞於公之左右與其友人之不能盡同者，始得予以澄清。乃悉向所傳說，實又甚少全部確切者，是知歷史紀載之所以難於盡信，宜乎聖人之皆出於三代以上也。

四、徐公童年從軍，壯之四方，好讀書，尤耽於史地，孝於親，信於友，忠於國，居敬行簡。磊落光明，交遊遍宇內，其人格，其功業，已彰彰在人心目。茲編所記，可謂信史，惟正楷愚鈍，往往聽有未明，所記或未能盡意，而其中尚有極小部分未及請公寓目者，世之君子，幸其察之。

四十八年十月崞縣法真趙正楷謹識


New Page 1

《傳記文學》第288號:(1986年05月)
徐永昌將軍「求己齋回憶錄」（一） 作者：徐永昌

一、清光緒十五年至卅三年（1889–1907）

我家先世原為代州之振武衞人，至遠祖天才公，始於明末天啟、崇禎間遷崞縣東關，我高祖滿庫公，再遷城西北舅家之沿溝村。清光緒十三年（一八八七）十一月一日我降生於此，兄弟姐妹共四人，我居季，幼隨父母到大同，在我八、九歲時二姐歿，其後兄亡。光緒二十五年大姐死（已經出嫁），二十六年六月一個熱天，我母病故，同年十月，與我相依為命之慈父亦逝世。二姐之死我腦海中還不大懂得什麼，父母之喪，眞使我駭覺驚醒。母死時正鬧拳匪之亂，八月初，西太后與光緒帝至大同，其年冬，毅軍抵此，我於喪父月餘之某日，到南關曹叔之店去看曹叔，於其櫃房遇武衞左軍盧營的徐老先生（先生名椿齡，字芳年，營口人，時在武衞左軍後路後營任書記），老先生見我身着重孝，問為誰氏子，曹叔為道身世，老先生大為憐憫，且因同姓，擬携我從軍。我正感於前途茫然，遂卽入營，後來盧營大部分到天鎮設防，我隨其小部分留駐陽高後方。

〔沈註〕永昌之父名慶，母趙氏。生永昌時慶年已四十四歲，乃往大同某糧店任管磨製麵工作，未一載，趙氏病歿，永昌尚不滿兩歲。繼母張氏原居孀，率其前夫所生一子二女來歸，年均長於永昌，俱改姓徐。長兄吉昌早逝。長姊適胡，次姊待字，亦先後歿，繼之張氏與慶去世，永昌遂孤苦零丁孑然一身矣。至「曹叔」為一車馬店老闆，永昌幼年常往打工，其名氏不詳。請參閱汾陽王式通撰「故崞縣徐先生暨配趙夫人繼配張夫人墓碑」及趙正楷著「徐永昌傳」。

〔正楷按〕毅軍與武衞左軍一同護駕，因毅軍總統宋慶，兼統武衛左軍，又武衞左軍成軍時，其官佐均來自毅軍，故無論軍中或社會各方，仍皆以毅軍稱之，幾不知有武衛左軍。甲午中日戰後，直隸總督榮祿，以北洋大臣主持訓練五個新軍，卽聶土成之武衞前軍（以淮軍為基礎）駐蘆臺、開平一帶、董福祥之武衞後軍（以甘軍為基礎）駐甘肅、袁世凱之武衞右軍（以所練新軍為基礎）駐馬廠、小站、宋慶兼武衞左軍（以毅軍為基礎）駐山海關一帶、榮祿自兼武衞中軍（以八旗兵營為基礎）駐京畿。

〔沈註〕光緒二十四年八月，戊戌政變作，慈禧三度臨朝訓政，囚載湉於瀛臺，誅康廣仁等六君子，命直隸總督榮祿卽日來京，管理兵部，並在軍機大臣上行走，復命宋慶所部毅軍、董福祥所部甘軍、聶士成所部武毅軍、袁世凱所部新建陸軍，及北洋各軍均歸榮祿節制。十月榮復奏准改編成立武衞全軍，分聶士成、董福祥、宋慶、袁世凱所部為武衞前、後、左、右四軍，另募中軍萬人，自領之。榮祿字仲華，瓜爾佳氏，滿洲正白旗人。聶字功亭，安徽合肥人。董字星五，甘肅固原人。宋字祝三，山東萊州人。袁字慰廷，河南項城人。

我小時住大同南關牛家的宅院，此宅內外二院，各住三家。記得裏院新搬來一家高姓，有女十七、八歲，來時卽病，不能舉步，不久死去。遲了一半年，裏院與我家很熟的吳姓十五、六歲女孩，名美人子的死了，再過半年，我的二姐死了。我二姐與美人子均清秀，不很壯碩。又過半年，外院王家，是一種地人家，有女潤子，十三、四歲，很壯碩的亦死了。又過不久，外院劉家女孩名仙子的，十二、三歲也死了。二、三年中連喪五女，年均不大（十二、三至十七、八），又不一定是傳染病（我時年幼，不知他們所患是否一個病，若是傳染病，我二姐應先傳染我，且亦不能傳染二年之久），而同院中尚有二、三女孩則仍好好的，這是偶然抑非偶然？我母傷心於二姐之死，又因我父與人家做生意，在鼓樓西街，常有病，囘來太遠，卽在鼓樓西街找一房住，不到一年房東太太死了，又遲半年，我兄亦死了，我母因住此傷心，又搬到泰寧觀附近某巷樊家宅院（樊老先生曾作過某縣守備武職，其第四子曾作閻伯川先生衞隊團長，其第三子與我年相若）。我們住內院，外院住一開銅舖的人家，出來進去，見其太太臉黃黃的，不久死去。樊老先生有兒子、兒媳、四孫與二孫媳，其次孫媳，我呼為樊二嫂的，二十歲不到，遲半年也死了。她死後幾個月，我母逝世，又過三個多月，我父逝世。短短一年多，先後又是四人。這些事故果真都是偶然麼，何以偶然的如此巧而慘怛，若非偶然，那又是什麼原因，一直到現在我莫名其妙。我絕不信什麼風水運氣，可是此等遭遇，常使我念念不忘，無法解答，豈眞有所謂數耶？我認為能說的通的，當然還是偶合。不過如屬偶合，可以不論，如是數，則值得當成一個問題去研究，以求解決。

四書以外，五經中，我只涉閱過三經，詩經我看的不過十之一、二，易經則未嘗略涉，故對易無所知，但我們鄉黨人士，多通習之。我所交遊，如續西峯、弓海亭等讀書雖有多少，閒嘗均談易理，賈煜如先生亦嘗說其先人善演周易，我即聯想到我父亦嘗推演易卦，母病危時，有天已經不省人事，氣息幾於難測，大家都在張羅後事，父忽走開，自去演卦，旋即說不要緊不要緊，當時誰也不敢相信，病人已漸氣絕，還說可以不死，旣而母眞甦醒，令人驚喜。若僅就當時情形看，不由人不信，但又過一、二十天，我母終於不起，前卦所云，或亦偶然。心念此事，故併誌之。

〔沈註〕續西峰，名桐溪，山西大學畢業，曾任山西北路民團長、山西巡警道。弓海亭，名富魁，曾任國民二軍騎兵旅旅長。賈煜如，名景德，曾任山西北路觀察使，累官至考試院院長。

拳匪亂時，地方上許多兒童都去學義和神拳，他們自謂有神附體，人莫能侮。我曾對一與我同年之鄰家樊氏第三子學神拳者，藉故推之拉之，他竟隨手歪傾，與平常一樣，一點抵抗力未曾增加，我竊告父，所謂神附，都是假的，可是當時這些小孩們，竟能將大人騙過。

我小時有一不可解之謎，二姐在世時，當大同南關正月十五有三天最熱鬧的露天搭臺戲，女人們白天都不願去看，到晚上上燈以後，臺下無燈，看不見人，我與二姐去看戲，女孩出門遲遲，是一陰天，我先出去，等她不來，我又回到大門以內，二門以外，門道很暗，忽見一火球，很快速的繞了一個小圈子，一轉鑽入水道不見了，我隨卽找尋，此時二姐適亦提着燈籠出來了，亦未尋見，究係何物，不能確悉。直到民四、五年我住陸軍大學時，有晚看戲囘來，在房後小解，又看見那樣的一個火球，由水溝中進來，一打轉又跑出去了，時當午夜，我正詫異，並在迴想小時所見火球情景，忽聽得牆外有叫賣食物聲音，於是我立悟到是夜間行人手提燈籠一晃一晃的燈光，由水道射入，隨其晃動而打轉，有如火球，實卽此也，天越黑火球越亮，可以說一直謎了我二十年，至此才得解答。

翌年（清光緒二十七年）初春，本路部隊，經由陽高南行，過雁門關到忻州，駐約一、二月，因我貪玩不大聽話，徐老先生曾言着人仍送我回大同，後亦不知因何未送。春末，部隊經太原開到清源鄉（民國後改縣），駐二十多天，於是部隊走上黨，我們營底（亦即輜重）經祁縣、介休、靈石韓侯嶺、霍川、聞喜等地。繼續走大車路南行，在介休我第一次看到窰洞。過韓侯嶺的前一、兩天，正連陰雨，早起出店，走不多遠，卽入深泥道路，一脚踩下，用力一拔，連鞋帶襪均落泥中，念鞋襪本已破舊，索性將另脚所看，一併棄之，赤足走泥中，倒也自在。不想一、二十里以後，全成光石路面，路上還有粒粒粗砂刺足，十分痛楚，我第一次赤足走這種路，一步一心酸，眞不堪其苦。在霍州以北十數里處，有一很長的高坡甬道，我營大車，因下坡收剎不住，將駕駛頭目的腿輾斷。是年河東旱災、大饑，似在聞喜，店主指過路七八小孩之一，說：可憐此子？尚不知其一家三代（翁媳孫），今天要服毒尋死。聞縣衙門所與之救濟，僅薄棺埋葬而已，可見我晉當時苦旱慘狀之一般。過聞喜後，似經解州境，卽向東走茅津渡。過河到陝州。記得在距觀音堂十幾里路處，路半濕而光平，赤足急走，非常輕快，正跑的起勁時，不防左足突踏上一荊棘，刺入足心幾分，疼的鑽心，後來亦不記得如何走到觀音堂。由觀音堂東行，在洛陽（當時稱河南府）駐兩天，又由孟津過河，經懷慶府，到清化鎮，距清化鎮一、二十里路，兩傍皆是竹林，北方人未見過生竹，有的人竟取二竿肩之，但久見不覺其貴，行數里後，亦卽棄之。我們從大路跟大車走的慢，部隊從小路走上黨，經高平關下來，早到清化鎮，等候會合。在清化時，我週腰及兩大腿內側，遍長紅粒，奇癢難受，有人說在太陽地晒之可愈，實行半日毫無效果，後來離開此地，不記得何時治好。在清化鎮駐約半月多，又走衞輝府，經彰德、磁川、邯鄲、臨洺關、順德、柏鄉而達趙州。宋宮保（名慶。清制不立太子，而沿明制設太子太保、太子少保等官銜，太子少保稱為宮保）時正駐此。趙州有橋，最出名，民間俗傳為魯班所修。在趙州駐約一個月，到欒城正定，正定有大佛寺，多謂佛像高三丈六，人人都去看，而我不知何由未去。由正定到祁州（安國）駐幾天，到博野，博野駐一兩月，到定州，再走保定。在距保定幾十里路時，下起極大的雷雨，其日有人讓馬我騎，與另一騎同行，雨是越下越大，水則平地盈尺，趕到雨止天睛，我忽在馬上打盹，時已走近保定，驟然前面尖叫一聲，馬卽驚奔，將我摔下，竟至昏厥。後知為火車鳴汽笛聲，其時火車剛通保定，為我初見，迨我醒來，只見胸前血染，同伴攙扶我說正到保定南關，又昏迷了，再過一天，我才醒來，是在保定之劉爺廟。駐兩日後，便第一次的乘火車到琉璃河，卽暫駐此。時已秋天，我第一次看見螃蟹，琉璃河中插一鐵槓，傳為王彥章撐船的篙。又所住商店，頗述去秋以來駐此的印度兵，如何姦及老婦（年輕者皆避之遠處）以及種種騷擾情事，可見戰敗國人民無保障之慘痛矣。駐月餘，天凉時又經涿州而到南菀，先駐五里店，中移八里莊，最後駐小紅門。是年秋冬之交，北洋大臣直隸總督李鴻章逝世，似離年關（我們在小紅門過的年）不遠。宋宮保歿於通州，盧營長哭之至痛，可見當時軍中上下情感之篤。是冬，有伙伴高某，領我第一次去北京，記得曾到天樂園去看戲，在天橋大路上見印度兵來往不斷，但未看到西洋兵和日本兵。

我第一囘上北京是同高什長從八里莊去的，其時天壇門口與先農壇門口的北邊，都是火車站（京保、京津），火車卽始於此，那時前門樓（聯軍入京時焚燬）重建工程，祇起立兩柱，架一橫樑，但彩畫的很鮮亮，不知是當時建築前門樓的一種禮法，抑是因西太后囘京，不可無門樓，而象徵為之。此為我入京所第一眼看到的。我們清晨起床，卽走到在正陽門大街鮮魚口南路東之都一處吃飯，是一賣餃子的飯館，祇一、二樣小菜，如燻乾肉煮鹹菜之類，餃子在門外煮，門內甬道很深；有丈餘寬，兩邊排桌坐吃，中間走路，祇容一人，兩人對走，須側身而過，甬道最後端有一張很大的龍椅，雕刻得很講究，傳說康熙帝曾來此小吃過，以後此處即設一龍椅，不再動用。中間甬道上有高出半尺的魚背形積泥，不知已若干年，凸凹不平，非常難走，但被認為風水攸關，不肯清除。當時前門大街，中間是光石路，兩旁為攤販，再兩邊是走大車的土道，簡直是兩條深泥路，再向兩邊饞是舖面，很熱鬧亦很嘈雜骯髒。高什長領我在鮮魚口天樂園看一囘戲，演的是金錢豹，行頭當然比我們在外省所見的漂亮，可是戲中角色，由台口往後卽隨便說話，不如鄉下戲班規矩。天橋以北，珠市口以南路西，隔幾家即有一清唱館，下午我們囘時，經過其處，即進去看看。猶憶有一家，高入聽，我不好意思進到裏面，但因高在內，我亦不能獨走，卽站在門口看，覺其中有一女孩很好看，高見我儘的不坐，看了一場給錢而出，偕往南走，隨問我好看否，我說好看，他問為何不坐下，我說不好意思，他問還想看麼，我說想看，高於是又領我囘去看，他又坐下，我仍站在門口。過一囘唱罷，那個女孩收錢，走過面前，方覺其並不好看，我乃悟到無論看什麼，遠近往往不同。以上為我第一次到北京的印象。

我七、八歲時在大同南關上過學，先生姓厲，時已七十多歲，長於篆書。記得他在我的大學書本上題了「大學」二字，我問他這兩頭尖的字，是種什麼字，他說是篆字。本來我因父親養病家居，常教我念書寫字，當時上學到半年左右，厲老先生對我所寫的「倣」，總懷疑不是我寫的，每隔幾天卽說一囘，後來我父命將筆硯帶校去寫，其日我一早卽去，寫完以後老先生很高興，在倣上批了很多字，等囘家我父看後，說是誇獎的話，全家人都欣喜。第二天我仍到校去寫，因去的略晚，同學們漸漸來多，圍在身旁，擾嚷不休，寫完以後，老先生又批了很多字，我父一看，大不高興，說我沒有恆心，是一種頂要不得的事，大加申斥。這是我小時受到印象很深的刺激，覺得人要無恒，是最要不得的，我一生作事生怕無恒，此種心理，可說是受此刺激的影響。

當在琉璃河時，徐老先生常常寫字，臨九成宮帖。有次他寫後未收拾文具，卽行外出，我即就其書桌，照臨半張，老先生囘來見了，賡即說「你寫吧，不要動。」寫後，他說我的字很可以練習，遂開始教我寫字。自彼時起，一有時間，卽臨帖寫字，若干日以後，老先生每持我字以示人，惜我於離開老先生後，未再著意於此。但後來却有人說，當時徐老先生有公文待繕，錄事外出，老先生一氣走開，由我代為繕就，置之案上，老先生囘來問知其事，因教我讀書習字云云，類似一段佳話，實卽是以上一事傳說之誤。徐老先生從未教我讀書。我由此一傳說，聯想到我素日的一種認識，卽人之常情，近我者易惡，而遠離者易美，俗亦有遠香近臭之說，卽離我近者很容易忽略其善，而每感其不善，離我遠者又很容易受耳食之誤，以不善成善。因為因素不同，觀點卽異，正如同魯史記齊事每多貶，記晉事或多褒，因晉距魯遠而齊距魯近。近者動靜善惡，皆習知之，利害關係亦多衝突，因而顯見其惡，湮滅其善；遠者利害衝突較少，言談動作，均難詳悉，故多顯傳其善，掩其不善。

猶憶民八、九年間，社會人士每多厚徐樹錚（又錚）而薄吳子玉（佩孚），以其時徐組邊防軍，收復庫倫，吳則在腹地也。當時我曾與同學段偉霄論及此事，我舉例說吾人腦海中，常想到岳武穆之「精忠報國」，與關壯繆之「夜讀春秋」，假如我們與他住在一起，將見他們並非單純如此，衣食起居好惡，甚多亦與吾人無殊，則不免又是一種看法矣。此後幾年，社會上又討厭馮煥章（玉祥）而讚揚吳子玉，亦正是馮在京畿時也。故社會常情，很多是於其人正進步時，說他不好，而於其已腐化時，又說他好，正如史記「相人失之貧，相馬失之瘦」，迨其已富已肥，或且無所取矣，乃又以為可取。「遠來和尚會念經」，都可說是對這一種錯覺的寫照。本來愛而知其惡，惡而知其美，是一件難事，故對孩提之童，或對正在努力之人，均不可輕下斷語，而對朋友、對長官、對下屬，亦勿為近惡遠美的俗套所囿。以上均係就好一方面的人而言，至於太重感情，不分皂白，意氣投，什麼都好，意氣不投，一切不合，此等人尚不足以語此。吾儕處人，對此兩方面，均須切實注意。

是年冬，尚有二事可記，一是馬宮保（名玉崑，直隸提督，原任毅軍翼長，改為武衞左軍總統）來南苑看部隊，一是西太后及光緒帝由陝經豫囘京‧一是乘馬由北南來，一是乘轎由南北去的，均經過小紅門，部隊都要接送。次年（一九○二）春初，我隨部隊到通州，駐新城。是時通州正在與宋宮保辦喪事（其時喪事要過七七，即歿後第七天為一七，第四十九天為七七，每七均有祭典）。宋宮保歿後，武衞左軍由馬宮保接統，毅軍則由姜軍門（名桂題，字翰卿，安徽亳縣人，時本職為四川提督。軍門是提督之尊稱）接統，社會上始分別出毅軍與武衞左軍。本路（武衛左軍後路）部隊，是駐於通州新城之西倉（江南由運河運北京之米，大都儲此東西兩倉），我們於五月初六開固安縣駐防（因地面不靖）。當走至離城幾十里打尖時，我受暑難過，不能行走，徐老先生買益元散，取井水，調白糖飲之，休息半晌卽愈，當晚到固安、駐到秋天，又經馬駒橋囘通州，仍駐西倉。到通州後，我每日更多餘暇習字，部隊則此一年中，做工時間最多，如在南關修演武廳，及在附近蓋營房，與整理規模很大的東西倉，每一倉區駐五營人，操場附近駐四、五營，南關駐四、五營，砲兵駐操場，騎兵駐北關，同時並修復二十六年為外國軍隊砲擊所破壞的城牆幾處。

馬玉崑自光緒二十年後，卽作宋慶之翼長（卽到作戰時派其赴重要之一翼，任指揮官，等於後來之幫辦或現代師中之旅長，惟彼時軍隊少，故一軍萬餘人，其首領不稱師長而稱總統，其助手亦不稱副師長或旅長，而稱翼長，朝野亦重視之，實由兵少，地位崇高之故），二十六年聯軍入侵，由山海關調其到天津時，正當聶士成陣亡，武衞前軍敗潰，武衞左軍在楊村一帶作戰時，馬為翼長，本官為太原鎮總兵。又一資深之某路王統領，本官為天津鎮總兵，係馬之兒女親家，與另一統領就近受馬指揮。某日在戰爭吃緊時，馬召集二統領處分作戰機宜，王統領對事有不甚服從情形，數語不合馬卽命其扈從殺王於室內，雖然表面是翼長殺統領，實方可說是總兵殺總兵。毅軍官佐，對宋宮保都是誠服而親愛，對馬則是服從而畏懼，馬在北洋多少年極有威望，主因在於執法之嚴。

庚子年西太后與光緒帝出奔時，當時的武衞各軍，殘破之餘，多無紀律可言。如榮祿之武衛中軍，離京後卽潰不成軍，談不到紀律；其次為武衞後軍，本調來拱衞京師，旋令攻打東交民巷不下，聯軍到京，一觸即潰，其後董福祥貶戌甘肅，後來之馬福祥（武衛後軍馬隊統領馬福祿之弟，曾任政府主席、國府委員。）、馬麒、馬麟（俱為武衞後軍馬隊分統，馬彥海之子，曾先後任青海省政府主席）等，多為該軍的分子；武衞前軍在津沽防敵，曾認真作戰，但因聶士成提督大沽戰死，部隊遂亦殘破。紀律較好而部隊亦較完整者，僅有曾在楊村一帶作戰之武衞左軍與毅軍（當時武衞右軍已由袁世凱巡撫帶往山東，未參與此役）敗而不潰，嗣後退却，卽一面對敵防禦，一面護駕西行，故囘鑾後，西太后甚為倚重，留之近畿，而毅軍更由於歷史關係之深，常使駐南苑一帶。姜桂題為人和平圓滑，善交接，其本人更常住北京，部隊在南苑，由郭殿邦（字先民，山西解縣人）總兵幫統之。

我在光緒二十八年底或二十九年初，纔補得正式兵（以前為伕）。在二十八、九年之交，俄兵佔奉天，日俄搆釁。記得是個初春，武衞左軍奉調十幾營人，由馬宮保自率，開赴熱河之平泉朝陽一帶，預防日俄戰爭之擴及熱境，我卽隨軍由通州出發，經夏墊段家嶺、邦均、魝川、石門、遵化、三屯營、喜峯口、當壩，走了十天，而達平泉，部隊前方有到赤峯朝陽的，我營駐平泉，馬宮保亦駐此。因我年歲小，初離徐老先生，在平泉待的不久，卽告假回通州，徐老先生正在通州賦閒（我補兵後不久，盧營長被免職，調本營幫帶陞任營長，幫帶卽新軍之督隊官，今之營附或副營長），遂送我到南苑毅軍李營當兵，在營中兩三個月，我忽染傷寒症，當時部隊中無醫藥設備，為防傳染，他們着人送我回老先生家，一病三個月，老先生老太太親為調護，自二十九年夏日起，直到秋天纔算恢復。病愈後我又到京西大灰場毅軍殷營當兵。在殷營我覺得很吃苦，有半年多派我打更，因為晚上打更，上午睡覺，下午打掃營長公館院子，而出操反很少。某日聽說南苑招考學兵，徐老先生亦正在南苑作程元和提督的幕府，我請假去見他，說要考學兵，他說：「已經考罷了，你何不早來？」我聽說卽急的大哭（我在老先生處哭是不止一次，心上一有委曲，卽去老先生處哭一場），老先生接着說：「你祇會寫，要考學兵識的字還不够，我可送你囘通州丁營當兵，同時幫司書貼寫，藉此多識些字。」我於是到了丁營，每天下午不是抄錄文書，便是在册報處繕寫官兵名册，上午照常出操，但却不做工，如此者約一年半，正吳元愷之自強軍駐通川時也。馬宮保走熱河後，清廷以京畿空虛，調湖北自強軍吳元愷八營，來通州增防，該部隊在技術方面的訓練，比毅軍或武衞左軍好，但紀律不及，常常與人鬭毆。吳江蘇金壇人，每為人書「百練此身成鐵漢，三緘其口學金人」之聯。又日俄正式開戰，是在光緒二十九年冬，三十一年秋議和。

我病傷寒時，正徐老先生在通州，賃居某通判家宅之一部，某通判有子，正在求學，此時已赴通判任所，我卽在其小的書房養病。我病上午很好，午後漸漸發熱，一直燒到深夜，天快亮時稍覺輕鬆。我於每天上午病較好時，即取閱其書，最使我愛看的是左傳句解，因其有註解，容易看懂，故一看卽感興趣（因為我在盧營丁營亦常看小說），其次是聊齋誌異，因其書有蛇纏住一人的圖畫，引起我的好奇心，文字初看不甚明瞭，但反覆看上幾遍，亦能懂得若干。

光緒三十二年（一九○六）春，貼寫工作結束，但已不願再去當兵，於是困居通州，為我生平最無辦法的一個時期。通州有個萬壽宮（在城內臨河處）猶之北京的天橋，不過小了幾倍，該地有說書的、賣藝的、占卜的。有天我在書場聽說書，遇一曾在册報處認識的信陽徐某，現在趙倜（武衛左軍右路統領）處當書記官，一望見我，卽走過我這邊來，他剛坐下，我卽起身外走，如此者有二、三次，我因賦閒（毅軍中稱之為閒員）覺得可耻，不好意思與人接近。我自幼卽有此不好意思的習慣。到第三次，他不待我起身，卽將我叫住，書場散後，他問我現作何事，我說賦閒，他說：「我有一表兄在此，我試與之設法看看。」後知他之關切，純因看我老實與這幾次躲他之故。其表親亦信陽人，名何毓淮，是舉人大挑知縣，在馬宮保後方辦文案，聽說我很老實，要我去見見面。見後他說：「我最近要上醫院割痔瘡，需要一個人照護與做飯，你能照應我嗎？」我說可以。他又說：「你一方照護我，我一方與你想辦法。」我即幫他半個多月，他病好了說：「此間新成一馬衛隊（卽騎兵衞隊）是要準備出關的，我無多積蓄，但想幫助你，我們表兄弟二人與你籌措些錢，借給你買馬，你可到馬衞隊去。」（當時騎兵均為私馬）我說我還有十八、九兩銀子，他很覺奇異的說：「你在此流蕩，何來積蓄。」我說：「幾年當伕當兵積蓄得來，存在徐老先生處，因為賦閒，不好意思去取用。」他說：「如此便不必躊躇了，借你幾兩銀子卽成。」我於是到了馬衞隊，此為光緒三十二年秋天的事。

光緒三十三年正月初一，我們馬衞隊隨武衞左軍幫辦、吉林三姓副都統蒙旗人崑源去黑龍江省剿匪（崑父恩澤，曾任黑龍江省將軍，故此時派崑赴黑省），因日俄戰後，東三省到處鬧匪，尤以奉吉黑交界處為甚．。我們由通州出發，走十來天到平泉（原名八溝）。由通州出發時過潞河，係走冰橋，冰已將開。在平泉駐一月，經朝陽到中後所，由平泉出發時過一小河，冰仍是將開未開。在中後所駐約十天，上火車東行，到新民府（方由新民屯改府，時張作霖正以小編制騎兵五營的巡防營統領駐此），我國火車剛修至此。駐亦旬日，再乘日本人所築的窄軌火車，到奉天省之瀋陽（其時奉天將軍為趙爾巽，地方雖屬中國，鐵路上查票賣票均由日軍管理），車過大凌河時，木橋響的駭人，再由瀋陽坐日本火車到長春（方由寬城子改稱長春府，此段鐵路原為俄人修築之廣軌路，日俄戰後，日人改為窄軌），車站距城約七、八里路，由長春換乘俄國的廣軌車（長春有日俄兩車站，一在孟家屯，一在二道溝，但忘其何處為何站）到哈爾濱。計此行坐過三種火車，先坐準軌車、次坐窄軌車、後坐廣軌車，車上設備不同，窮富不同，俄國車大寬敞富麗，一切都好，日本車小而簡陋；可是管理方面日車比俄車強。從瀋陽到長春的一段火車，每一節車上有二日兵，分坐車門口，防範土匪上車刼掠，因其時地方不靖，日本火車各節車廂尚不能互通之故，日車車燈，是由車頂外面裝下來，準軌車是由車內頂推轉掛上，俄車則點蠟燭，機車燃料，中日用煤，惟俄車當時用木柴，故其煙筒上端，罩有大眼的鐵絲網，隨時有火星向後飛散，常常出事。我們的車有一輛卽如此燒掉，頗受損失。俄國車站有憲兵，均穿大紅褲子，我們到哈爾濱下車，即騎馬開到呼蘭府（原名呼蘭河新政府距哈爾濱四、五十里），過松花江時，冰凍仍堅，車馬行走其上，直如在土地上一樣。在呼蘭駐半月，崑幫辦進黑龍江省（彼時其地名卜奎）見程雪樓將軍，我們護送他到對青山車站，又過十數日，再去接他。此次過松花江時，雖仍走冰上，但已將開未開，岸邊已消，乘馬須躍上冰面，與內地氣候，相差要兩、三個月，到陰曆四月間，河始開凍。

我在通州所買之馬，原祇看他英俊，二十四、五兩銀，廉價買到手後，才有人批評說「此馬滿身有豆子大小的黑紅點子，此名紅砂罩，最妨人，所以價廉，你還是該換匹好的。」我未理會，騎過幾次尚好，但當正月初一出發時，我一上馬，他往前急竄，將我撂到馬臀部，再一竄將我丟下來，再騎時我乘勢往前騎，他又往後一縮，將我縮到馬脖子上，又一擺將我摔下來，沿途搗亂，幾無虛日。離中後所十幾里路時，我未跨上，他卽先跑，我手執韁繩，胸帶短槍，被他拖了數十步（因恐手一鬆馬卽跑了），胸部為槍擦傷，殷然出血。一路上朋友都對我說：「這種馬天性不善，無法降伏牠，不如賣了。」到呼蘭後，卽賣與一車戶，另買一匹，該車戶亦不信什麼紅砂黑砂，後來聽說此馬駕車不久，某次亂跑，將一腿插入下水道板蓋內（呼蘭下水道均用木板蓋着）折斷了，是未妨人而妨己矣。或者生此異樣的皮毛，卽有其異樣的秉賦，亦所謂誠於中形於外者歟。

由中後所到新民屯，上車時，坐的不是客車，因時間關係，趕搭一列「小工車」（自修火車後，年年冬天開小工車，專為山東人上東北做工者準備的，票價甚低，由北京到新民屯，約一元二角錢，此種移民到東北後，為人墾種，日可得八角至一元之譜，當時黑龍江兩個銅子買一斤麵，故幾年卽可成家立業，我的同事卽有多人留住當地不囘來的），其車有邊無頂，我們走的那夜正下雪，在車上無論坐立睡臥，滿身是雪（從前上東北去的人雖有火車，仍如此之苦）。我們出發時，崑幫辦帶五營人，過平泉朝陽時，由馬宮保增撥五營，共為十營，即七營步兵。陳希義（武衞左軍左路統領，後作過大同鎮總兵，曾在光緒二十六年楊村作戰受重傷者）帶五營、馬子青（馬宮保少君，綽號馬二虎）帶二營、楊良輝帶砲兵一營。趙倜（字周人，河南汝陽人，北洋武備學堂畢業，時任武衞左軍後路統領。）帶騎兵兩營。我們馬衞隊四十人，到呼蘭後約一個月，即派我囘通州送一公文，其時馬宮保已回駐通州，我獨自一人坐船（由呼蘭至哈爾濱）、坐車，如此長途跋涉，此為第一次，抵通州後，交上公事，遲日取覆文時，我好好的面對面看到馬宮保，此亦為第一次，他問我幾句話，記得曾問：「你們駐的地方麵多少錢一斤？」我說兩個多銅子（其時剛使用銅子不久，一元錢可以換一百個銅子）。他說：「這樣一個人一個月用不了九錢銀子的糧價，往常我們發米麵每月九錢銀子不够，現在九錢銀子用不了，我信上沒有寫，你囘去告訴幫辦，還是照往常發麵不要發錢，我不另辦公文了。」我來囘在北京、天津、新民、長春換車，均曾下車住宿，晚上無事，在天津在長春兩處都到戲院聽過戲（在天津看過小蘭英「問樵」、小連芬「採桑」，在長春看過王克琴「翠屏山」）。

光緒三十三年夏天，離呼蘭約幾十里之齊家甸（在呼蘭哈爾濱中間），發現一股六、七十人的土匪，匪首綽號黃五省，北邊派我們馬衞隊進擊，南邊由趙恫的騎兵堵剿，我們一打，他即南竄到趙凋那邊去，除打死者外，一舉成擒十數人拍，甚是順利，是為我第一次作戰。其年冬，又有以陶什托為首的一股土匪，大約有四、五百人，由趙倜出剿，從哈爾濱以東之雙城子，一直追剿幾千里，直追到熱河剿完乃止，為在東北剿匪最努力之一次。隊伍回來時，臉上都是凍瘡（陶什托後來當民國初年在庫倫叛亂任哲布尊丹之陸軍部長兼總司令）。

是年夏秋之季、倪嗣冲由哈爾濱來呼蘭查事，囘去時派我與劉某送他到哈爾濱，倪時為濱江道尹（東三省改行省後，徐世昌代趙爾巽接東三省總督，倪代程雪樓接黑龍江巡撫，張勳任東三省提督，駐哈爾濱，但似未到任）。其年深秋，崑幫辦要買一冬天的吃的、燒的，派我們幾人分頭去辦，有的去買菜蔬，我是去買劈柴。事過半月，有天我外出囘來，聽說買柴的那一位，被打四十棍開革了，他是馬衞隊中年紀最老的，我是最小的，我們的哨長（馬衞隊副隊長）見我說：「伙子，你眞不錯，查你查到河岸上，賣『半子』的、（當地劈柴是長約五、六尺的圓木劈作兩半，名曰半子）他們都說，不必查了，價錢錯了，徐老總（時民間對軍人的一般稱謂無分官或兵）是不讓的，他很老實，在我們這兒買的半子不少，隨你在別處能用這價錢買到，我們卽對不起他，所以說價錢很公道，你不必再查了。這是我們查到你的結果，但那老頭子是被開革了。」

〔沈註〕光緒三十三年，詔改地方官制，以徐世昌為東三省首任總督，程德全（雪樓）署黑龍江巡撫（原為段芝貴，因案免）。宣統元年，徐內調，由錫良（清弼）繼，程則於光緒三十四年調撫奉天，由周樹模繼。時倪嗣冲（丹忱）由佐雜洊至黑龍江民政司使，經錫良以其貪污劾罷。宣統二年，錫良去職，始由趙爾巽接任東督。次年，程亦由奉天改撫江蘇。張勳字少軒，江西奉新人，行伍出身，曾充袁世凱山東撫標參將，庚子拳亂後調統北洋巡防軍，授甘肅提督未赴任。徐世昌奏調充駐奉淮軍翼長，駐昌圖，經錫良劾其去職，宣統三年改任江南提督。又「濱江道尹」，屬吉林省，民國二年始設置。所謂關東三寶「人參、貂皮、烏拉草」，人參、貂皮，人多知之，不必細述，烏拉草是野生的細草，約三尺上下高，類似內地之馬蘭而較細軟，賣者割取其草，坐街頭，用木棒在石上反覆捶之，捶成細蔴狀，約二尺半長，紮成小把出售。當地人所穿之鞋，是用一塊牛皮剪開摺起縫合而成，名曰「烏魯」，夏天穿空烏魯，冬天卽內絮此草，很暖和，冰天雪地，有此即不會凍足。此類鞋上加高腰，名「蹚土馬」，內不絮烏拉草而襯一毡襪，毡襪經不起走長路，故步兵總是穿烏魯，而騎兵則穿蹚土馬，我在內地年年凍足，那年未凍。

其年冬，我覺的身體愈壯，每晚脫襪子，總是被汗濕透。年除夕與我們劉副隊長猜拳，他嗓音極高，我無論如何要與他比高，到正月初四、五，我無緣無故的忽然吐血了。後來我想是否年下猜拳喊破了喉嚨，始終是一個謎，此是我第一次吐血。那時文武長官每逢初一、十五都要拜廟，冬天天不亮到廟參拜，拜畢出廟天始亮，我們則分佈在沿途站崗，有一次站崗囘來，我的臉凍的在兩個鐘頭以後還疼的不止。住在當地的人，十之九冬天臉上都有凍疤。（待續）


New Page 1

《傳記文學》第289號:(1986年06月)
徐永昌將軍「求己齋回憶錄」（二） 作者：徐永昌

二、光緒卅四年至民國五年（1908─1916）

光緒三十四年春，我們部隊都隨崑幫辦回通州，其時毅軍由姜軍門帶駐南京一帶，我們回時火車已修至瀋陽。初夏我考入奏設武衛左軍隨營學堂，（各處改練新軍，都用保定陸軍速成或協和學生，馬宮保不願用外來學生，又不願其所部派人赴保定協和學堂，要求朝廷，自己訓練，奏設本校，但其章制一切均採自協和，全國各軍奏設武備學堂，只此一處。） 二年半畢業（一年普通科，一年半專門分科），授副軍校（即中尉，其時官階，將官稱統制、副統制、協統制、校官稱正軍佐、副軍佐、協軍佐，尉官稱正軍校、副軍校、協軍校）。

（正楷按）徐公逝後，姚味辛先生寫徐公家傳，閱回憶錄，曾於此註云：軍佐似參領之誤。熊哲明先生謂其時官階制，將官稱正都統、副都統、協都統；校官稱正參領、副參領、協參領；尉官稱正軍校、副軍校、協軍校。

（沈註）姚味辛，名琮，浙江瑞安人。熊哲明，名斌，湖北禮山人，俱陸大四期畢業，與徐氏為同期同學。抗戰初起，徐氏任軍委員會辦公廳主任，姚為之副，及徐氏任軍令部長，熊則以次長為之助。蓋三人同學而又為同僚，私交彌篤。熊所云清末新軍官制最確切，係光緒三十年十一月，由練兵處奏准，規定為三等九級，民國以後，改稱將、校、尉，各以上、中、下為軍階，仍為九級，猶襲其制，而稱謂則較簡便。

學堂地址在通州南關演武廳後邊，總辦吳○○，安徽人，由段祺瑞督辦（段時督辦北洋武備學堂）派來，監督趙○，河間人，與馮國璋同學同鄉，教員都是保定陸軍速成學堂二、三期畢業的，入學考試錄取一百六十人，我是倒數第二名，第二次月考，我躍進至第二十四名，第三個月甄別考試，我列第四名。甄別以後，只留學員一百二十幾人，普通科課程，約如今之中學，一年授畢，故課本簡要而進度很快。我因是本軍的人，消息靈通，在考入前，尚準備算學十幾天，因為漢文太差，故考的非常不好，入學後又因算學課程進度太快，我跟不上，故除出操外，所有時間我都在算學上努力，甄別以後更是足不出門，一直留在講堂上鑽研。如此者整整四、五個月，將算學的原理與方法，弄的很清楚，非但趕上課本，卽同學中能跟上我的已不多見，可是這四、五個月累的我右眼充血、發炎，待了很長的日子才消下去，賡卽因功課的勞累，在第二年我又犯了吐血的病，但亦未醫治，只停自習幾天卽癒。

在甄別考試後馬宮保來視察，很簡單的講了幾句話，勉勵大家，重要的兩句是「好好用功」、「將來你們是大有為的」，學生聽了都很興奮。過了些時馬宮保逝世，我們除了制祭並送他的靈柩上火車。武衛左軍直隸提督，都由姜軍門接任，留住江寧的毅軍，卽歸夏辛酉、郭殿邦接統，我們學堂吳總辦亦辭職，姜卽換一毫州人高世讀（書田）先生繼任。又過不久，在冬天，光緒帝與西太后相繼卽世，我們又在學堂舉行過兩次遙祭儀式，謂之「哭臨」（致祭時我們高總辦翻穿白羊皮馬褂行禮，據說這是儀注，表示「穿孝」之意）。

（沈註）高世讀於民國十四至十六年間，曾任安徽第四混成旅長、皖北鎮守使、安徽省長等職。

宣統元年，普通一年期滿，畢業考試我是第一名，尤其算學，經教習宣佈得全分者，只我一人，入學時我對算學最不成，一年後我是此一課門最成功的一人。算學教習是保定陸軍速成學堂第三期算學科畢業的張桂年先生（字鶴峰，深州人）教的很得法，在此一課本教完時，他將課本後邊加減乘除聯合的習題一百道，要學生每人挑選一題，上講臺黑板上演給大家看，員志青（名凌銜）、孫時如（名方彬）均選後邊的最難題，同學們以為我亦必選最後的難題，我却選了第三十幾題很簡單的比例題來演，同學們莫有不奇怪的，此為我內心之一的秘密，至今未向人道破，可以說五十年來，首次宣佈記之於此，卽此百題中，由首至尾，不是數字便是時日，否則是鳥獸，惟一以人命題者，即是我所選之比例題（記得是織女織布，多少紗織多少布，云云）。此種課本，確很精審，後來已難見到，現在的初中算學，似不如此本之扼要，或許是現在學生年齡小，不好如此教的關係。

普通科畢業後，即分科講授，共分五科（步、騎、砲、工、輜），每科二、三十人不等，各科教習都想爭取優秀學生，我因步科教習講課好，即選步科，普通科未講完的三角、代數、幾何，分科以後，仍繼續講授，我對戰術、代數、三角、歷史四課，十分注重，其餘均隨堂上課而已，並未單獨研究。在同學中，我最喜接近者，步科為郭維新，河南夏邑人，第二為于學忠，山東蓬萊人，第三為任敬齋，安徽宿州人，砲科同學為員志青，山西太谷人，孫時如，安徽壽州人，劉仙洲，直隸天津人，汪次壯，河南靈寶人。

（沈註）民國十五年，于學忠任吳佩孚部第二十六師師長。翌年夏，吳兵敗自鄂入川，乃改依張作霖任安國軍第二十軍軍長，隨張敗退關外。十九年，中原大戰，張學良進兵平津，命于率第一軍入關，任平津衛戌司令，旋調升河北省主席兼第五十一軍軍長及天津市市長。二十四年，所部調西北剿匪，乃改任甘肅省主席。二十六年，以西安事變被撤職留任。抗戰既起，初任第五集團軍總司令，繼改魯蘇戰區總司令及魯南游擊總指揮。三十三年調軍事參議院副院長。嗣任戰略顧問委員會委員。大陸淪陷後投共，先後任中共政權之河北省府委員、國防委員會委員，以迄四十三年病逝，其一生經歷，以善變著稱，較諸徐氏，其品格相去遠矣！

我們學堂因吳總辦之辭職教員亦有變動，又因姜總統要我們延長半年，學堂中曾鬧過一次風潮，開除了四個同學，到宣統三年（歲次辛亥）伏假，才考畢業，畢業時我是步科第二名，于學忠第一，于一向未考過前幾名，但畢業時竟然第一（按當時記分規則，是畢業各課分數外，再將前二年半五次期考每次平均分數加入，譬如畢業時考二十門功課，再加五次期末考分數，共為二十五門分數平均之）。我之落後，似由在學堂鬧風潮時曾仗義執言之故，此事我當時已不在意。考試時陸軍部派軍學司司長金紹曾、騎兵科長張承式來監考，畢業授副軍校後，名次列單數者分到第一鎮，雙數者到第四鎮見習。我到第四鎮（統制吳鳳嶺）第七協（協統陳光遠） 十四標（標統李厚基）第二營（管帶臧致平）見習，當時同我們一起在該鎮見習的，有保定協和第三期畢業生數十人。我見習兩個月，回到學堂作一見習報告，隨卽分派到本軍左路（統領陳希義）前營（ 管帶李得功）左哨（哨官人很不好，綽號大把子，忘其名）作副哨長。< p> 　　光緒二十八年，清廷繼武衛各軍之後，又練新軍六鎮（師），第一鎮統制為鳳山，士兵均近畿八旗子弟，其餘五鎮，大都由袁世凱之武衛右軍作基礎，第二鎮統制王占元，第三鎮統制初為段祺瑞，後為曹錕，其餘記不甚確，部隊則駐直隸保定、馬廠及山東各地，故後來北洋人物，大都出自小站，老軍隊首領稱總統，副稱幫辦，其下為路，稱統領、幫統領、幫統，營稱管帶、幫帶、哨稱哨官、哨長、新軍鎮（師）稱統制，協（旅 ）稱協統，標（團）稱標統，營稱管帶，隊（連）稱隊官，排稱排長（姚味辛註云：第二鎮統制馬龍標、協統王占元、鮑貴卿）。

（沈註）光緒二十七年辛丑和約後，袁世凱繼李鴻章任直隸總督兼北洋大臣。次年，奏定北洋營制餉章，先練常備軍左右二鎮（師），後為北洋第二、四鎮。二十九年冬，清廷設練兵處，命慶王奕劻及袁世凱、鐵良等辦理練兵事務，並選旗丁為京旗常備軍，後為北洋第一鎮。三十年，日俄戰起，北洋防務緊急，復先後擴編三鎮，為北洋第三、五、六鎮，於是所謂「北洋六鎮」始告完成，而袁之個人武力基礎亦由此奠定。三十二年改革官制，練兵處併入陸軍部，以鐵良為尚書，袁乃奏請第一、三、五、六鎮歸部直轄，清廷允之，並派第一鎮統制鳳山，專司訓練，僅二、四兩鎮仍由袁統轄，此為清廷削弱袁之兵權，謀集軍權於中央之部署，而袁終懷攜貳陰蓄異志亦種因於此。惟北洋六鎮統制，時有更調，記載不一。卽如文公直「最近三十年中國軍事史」第二編第一章所載，第一鎮鐵良，第二鎮王英楷，第三鎮段祺瑞（後易曹錕），第四鎮吳鳳嶺，第五鎮吳長純，第六鎮段祺瑞。然吳廷燮「合肥執政年譜」，則謂段初任三鎮，復調四鎮，轉六鎮，再回三鎮，似較可信，而辛亥殉職難石家莊之吳祿貞，固當時之第六鎮統制，後由李純繼任。故此類記述，仍宜詳加考訂。

不久，武漢起義。我們左路部隊，奉命衛戌京師，午間接到命令，準備半天，翌日三四點鐘卽已出發，太陽將出山時，到達北京齊化門入城，我們一營駐東四牌樓北之寶泉局（從前製造制錢之所），過約二十日，因大同獨立，派本路統領陳希義率部赴大同平亂，我心不願回鄉作戰，卽與本營管帶說：「我是山西人，在大同住過，出來多少年了，回去打槍，我心不忍。」因駐在北京的這幾天，營裏邊對內對外許多事，行伍們辦不了，管帶都要我來辦，相處很好，所以我由衷的與他傾吐，他說：「你不去亦好，現在新成十營隊伍，要各部隊推薦人，我正好薦你去新兵營當哨長。」事便這樣辦了。

辛亥武漢起義，本路部隊調防北京後，京中各方對革命黨咸存戒心，一般大老，多要求分兵在其住宅駐守，我營卽由我哨派一班長帶一棚人駐徐世昌宅，另一營哨由于孝侯（學忠）本人帶一棚兵駐濤貝勒府。徐方由東三省總督卸任回京，作某部尚書，住在東城，我與營長去其宅，照料察看時，徐出來接待，陪我們指點何屋駐幾人、前後院各駐幾人，又送我們出門（未讓上客廳）。徐人很沉默，中等身材，是一讀書人模樣，我與徐卽見過此一面。

（沈註）載濤，姓愛新覺羅，字野雲，滿清宗室。光緒帝載湉之弟，出繼多羅鍾郡王奕詥 ;為嗣，襲貝勒，宣統二年，任軍諮府大臣。次年九月，罷職，清室亦旋告覆亡。

所謂十營新兵，是武漢起義後卽派人招募的，此時已招齊回到通州，在這一、二年間，郭殿邦逝世，所統毅軍，歸併江南提督張勳，合夏辛酉部，後來改稱定武軍，毅軍番號遂被取消。此時新軍招齊，而我們武衛左軍又合十營新軍，恢復用毅軍之名（武衛右軍改練新軍，武衛左軍改稱毅軍，武衛各軍至此遂完全結束），招募新兵時，是由派定的各營管帶哨官，各回其家鄉募集，如毫州人的管帶，帶五個哨官回毫州，招致家鄉精壯子弟充什長，再由什長各招十數人，既可靠又容易，隊伍卽行編成。新軍到後，派原在營資歷好的什長或學生去當哨長，一營五哨，十營共五十哨，大約有三四十哨哨長是我們學生，其餘仍用有資格的行伍中人，我到營之日，新兵才到兩三天，一切均未安置。哨官沈某，安徽人，恰好是我丁營當兵時之頭目，人頗老實。是晚北風凜冽，又值下雪，我住一很小的南屋，大風一吹，上半截破窗子卽隨風掀起，翌晨起床，被蓋上積雪有一二寸厚。

其年冬，我曾因事去過北京幾天，因孫方彬之兄孫方旭與國風日報的關係，認識兩位該報記者安徽人張秋白、喬梓山，又因張君認識該報兩位山西同鄉記者。有一次認識了從太原經清河預備軍官學校去煙臺的同鄉孫楚（字萃崖、河東解州人，彼為預備軍官生，尚未畢業而將往煙臺者），過些時，我在營剛收了操，所識國風日報記者同鄉之一──河津蘇連三來找我，他大大的個子，戴大風帽，頗惹人注意，我讓他在屋內少待，卽陪他上街吃飯，他因沒有髮辮，不敢脫風帽，他是來運動革命的，過去我雖不甚瞭解革命，但幾年來我直覺的認為西太后這人太不好，壓迫光緒帝不能實行新政立憲，以為不是她，中國或者早強了，所以心上很討厭她，又常讀新民叢報、中國魂一類書刊，亦發生若干影響。此次因蘇連三這樣一個人到營裏來，被本營管帶王懷友知道了，很引起他的疑心，王是行伍出身，本來就反對學生，因此問過我幾次話，我均敷衍過去，卽在此數日內，有在某營作哨長的一位同學安徽張文敏，被該營哨官查出革命證據，綁出東關槍決了，押解刑場者為姜總統之騎衛隊隊官楊汴生，楊亦我們同學，其父楊鴻禮，曾作大同鎮總兵，汴生於姜為子侄，故很快的升了隊官，事後他僅對同學們說對此一事很覺得難過。

自武漢起義後，我們軍隊駐在地，每晚都在放哨，通州地方是分成多少段，每營間日派出兩哨人輪流分佈放哨，防範宵小。我們這一營人佈防新城一帶，我哨由哨官與我各帶半哨人輪流放哨，每八天輪值一次。時值嚴冬，一晚我帶四棚人放哨，查到一處，見哨兵形狀很畏縮，凍的蹲到地上不像個哨兵，我責備他，他哭了，我更加責問，他說：「我一宿未換班，守了四、五個鐘頭了。」問他何故不換？他說：「什長賭博，賭者可在屋內賭，不賭者在外儘的站崗。」本來每二小時換一次班，我進屋一查，果然正賭，第二天天亮回營，我卽將該什長打了八十棍（其時軍中准許的一種普通懲處），我覺得我辦事應負責，哨官亦應同情，沒想到他當天晚上例行的召集全哨八棚人講話，指東說西，對此事隱示譏諷，使我當場感到非常難堪，我與哨官是舊伙伴、是熟人，我又熱心負責，他還不能諒解，當時我眞想不出我有什麼不好，可是心上雖不大高興，卻亦未甚計較，因為我覺得做事對，問心安，過半日，即已忘却，事後我們二人處的還好，大概他亦忘懷了。現在幾十年後想起此事，如當時認為很難過，從而較論，即不能相處，可是不介意處下去，處的還好，可見忍讓是處朋友、處長官、處部屬必須的條件，但總要自己問心安，做的對才是。此為我當哨長時所可追述的第一件事。

（正楷按）毅軍一營五百人，每營分中前左右後五哨，每哨一百人分八棚，每棚十二人，內什長一，伙夫一，哨棚有司書一人，頂一兵名，哨官每月津貼餉銀一兩，另有護兵二，馬伕一，伙伕一，中哨是一棚大旗，一棚鼓號，一棚車運，其餘五棚是正常列兵，中哨哨官由幫帶兼，事由哨長負責，可說是直屬管帶之一哨，其任務與其他四哨，略有不同。

民國元年舊曆正月十二日晚上，正輪我在新城放哨，半夜裏驟聽的西邊北京方面，有槍砲聲，夜靜相去四十多里，清晰可聞，地方上公所內輪流守夜的人亦聽到了，問我是何事，但無人能知，祇有小心防範而已。天剛亮，西城門樓哨兵報告我說，有三人要進城，我們閉不開門，我說天亮了，可以開，我亦跟着到西門口，開門一看，是三個兵拉着兩頭騾子，支吾著說，第三鎮有公事交他們送往某處。我心想北京響了多半夜槍砲，他們說有公事，形色不類，遂帶他們回營，到營門口時，太陽將升，管帶正在門口集合部隊，我卽報告經過，管帶正要問話，他們中之一人，此時身上藏的一大包小銀寶適落地，隨即綁起，不久，哨官對我說：「已接北京電話，第三鎮鬧兵變，命我們出城去截堵變兵，你們一宿放哨辛苦了，我們去吧！」此為民國以來第一次的兵變（非革命的兵變，乃北洋軍隊搶劫人民最不名譽的兵變）。午間管帶回來，每營以二哨人在大路上散開截堵變兵，五營中經常有十哨人出動，在京、通各路展開很長的一線，變兵被管押或處決，物品歸公，而若干銀錢飾物，不少都裝入了堵截者的腰包或朋友，當我放哨回來後，中哨哨長對我說：「你眞老實，為什麼不先搜搜他，也應當留起一點來。」實則我腦中毫無此念。本營管帶自去冬以來，對學生出身者非常討厭，天天防範我們是革命黨，一直討厭了我兩個多月，經此一事後，他背後很誇獎稱讚我，說徐某人很誠實，並未像別人一樣的搜留變兵財物，從此時起他對我好了，但我心裏總想不出他們的好惡標準，何以不責我不檢查嫌疑之人，殆謂我未動他們的財物歟？經過一、二日截堵變兵，弟兄們彷彿像貓子吃慣了野食，派他們固然出去，不派他們亦要自動出去，變兵後來不敢晝行，所以截堵者亦加了夜班。三、四日以後，且有偷偷翻越城牆，到大路上侯截變兵，等到絕無變兵時，他們還有順便偷劫城外居民的，當然官長們不會親搜變兵，但管不住士兵隨便行動，搜劫的財物甚或不免有奉送他們者。一星期後，部隊中風氣便很不好了，有的見面偷問收穫多少，同時營中亦賭博起來，在此情形下，吃苦的是我哨，哨官人很謹慎，監視亦嚴，所以這一哨紀律最好，絕無發橫財者，但亦沒有明目張膽聚賭之事，此時我的哨官，當然對我非常要好，以為還是學生出身的人比較規矩些，我營後哨最壞，哨長卽是受兵士物品之一員。此為我當哨長時所可追述的第二件事。

又過多十天，我們一哨人調到通州東南關看守修械所及子彈庫，我帶四棚人守修械所，各棚輪流放哨，輪流出操，卽夜晚不放哨者，次日出早操，夜晚放哨者，次早免操。在此兩三個月工夫，我與士兵處的感情非常之好，惟因去年以來，與蘇連三等時有接觸，他們都勸我回山西作事，我自己亦因此部隊中，除士兵可愛外，其他軍官實在不好久處，迨我請假要走以前，士兵的情感已與日俱增，假如我今天有病或不大高興，士兵亦眞的不願叫鬧，我眞捨不得離開他們。此為我當哨長時，所可追述的第三件事。

我辭哨長時，管帶說：「你與別的哨長不同，我不能隨便核准，要問問你們高總辦（書田）。」他意我原是好學生，高總辦一定不會准，想藉以留我，沒想到高是一位過分保守的人，在校對我固然覺的是好學生，同時又覺我這學生不好用，因我在學堂鬧風潮時曾說過話，他對此頗不諒解，故本營管帶心想留我，却不料高總辦准的很痛快。我於是到北京，將行李寄放旅館，隨上南苑砲兵營，看我的幾位交好同學員志青、劉仙洲（名登瀛）、孫時如、汪次壯（名晉 ）等，在此住兩天，孫時如亦請假要回安徽，汪次壯因其叔父要他回河南，當卽跟我到北京，其餘三位亦均預備走，但尚未走，因此砲兵營崔管帶忙的將員志青升了哨官（因為新購的奧國土高廠出品野砲，除學生外當時無人能用故也）。

我回到北京時，正值陸軍部籌開將校講習所，因鼎革以後，各部隊軍官有參加過革命的，亦有因革命部隊解散了的，還有各色各樣對革命出過力的，在北京聚集了許多，為安插這類軍官，陸軍部命同豐籌設將校講習所，我見有求學機會，遂不擬回山西。記得我送汪次壯叔侄兄妹上火車後，不久，卽到陸軍部遂登記第一次在馬神廟北京大學舉行甄審試驗。凡有軍事學校畢業文憑並正式任過軍職者，均分到將校所，計有六、七百人，其餘有革命事蹟的學生，分到學生隊，我們六、七百人，在南苑一兵營中經過一、二十天考核，又選拔三百六十人，分為四隊，每隊九十人，移往帥府園前清陸軍小學舊址，正式上課，其餘人員亦均差遣或撥入學生隊，是為民國元年五月間的事。此三百六十人中，有我隨營學堂的三位老師：一為教數學的深州張鶴峰（桂年）先生、一為騎科主任南宮李耀亭先生、一為教史地的行唐霍咸宜先生。同學數人，為劉仙洲、杜榮卿、錢咸正、蔡子懿、吳圭章等。後識李倬章（濟臣）、郭松齡（茂辰）、袁廷傑（漢三）、張方嚴等，亦在此同學。

（沈註）郭松齡，奉天瀋陽人，武備學堂畢業。李濟臣，字倬章，直隸獻縣人。袁廷傑亦直隸人，與徐氏俱將校講習所同學，後郭為奉軍名將，死於反張作霖之役。李後任河南省長，袁任國民三軍第十五混成旅長。

教習中中國籍者均陸大一、二期出身，有安徽胡叔麒、河北朱鼎勳、劉景元、牛向辰等多人。胡講日俄戰史、朱講戰術、劉講運輸、牛講輜重。外國教習則為德國人丁克滿爾（德國陸大出身）亦教戰術，貝勒發（德兵工專家）講兵器與射擊。中國教習胡、朱最好，教的很得法，二德國教習則更好，比較中、德教習教授情形，丁講戰術，是由一般的戰鬪教起，由小的動作教起，每教三、四星期，卽到外邊實習一次，貝講兵器，在課堂上講時均將天津德商軍火模型標本，帶來講解，砲則除要塞砲在圖上講解外，其餘活動砲位，均帶我們到德使館兵營中，將砲拆開講解，射擊亦是先帶我們到德使館兵營模型室中講解，講解的非常詳盡，其德國士兵，聽其指揮，認真助教，因此我們很得到他們的益處，即胡所講日俄戰史，亦遠較我後來上陸軍大學時聽到的好，將每一戰役中之每一段，分作幾段，先以其實況作課題，教我們團上作業，然後講人家的本案，自始至終，均如此對證的講解，朱的戰術，講的亦非常之好，學校功課教的是如此之好，設備待遇，如伙食等等，亦很完善，而上課的人，每班九十人中，多則三十，少則十五、六人，因學員多自覺革命功高，或有背景，學校亦不能管，且根基不夠聽講能力的，亦大有其人，但此上課的人數少，則皆眞正苦學用功者，故教習仍認真出力的教，不因聽講的人少而懈怠。

貝勒發講要塞砲，用巴黎要塞想像圖，作基本研究材料，講佈置要塞與進攻要塞，要塞砲與攻要塞砲，講完以後，他說：「要塞你們可以明白，但不需要十分研究，因時代不同，而中國財力亦不濟，試看現代飛艇速度，載重量與投彈破壞，豈非一活動要塞，以此防守，比任何要塞都堅強，而且靈活，若以之攻取要塞，亦比任何攻城砲要有效，故此一課程，實無多研究必要，尤其在你們此時的中國。」此可謂先見之明，貝每講射擊，講後均令我作示範，因我於算學稍有基礎，儀器拿來，一教卽能使用，又講射擊所用槍砲彈藥，均帶到課堂上，實際點燃，說明其性能，可以說講授所需，全是教習自備，而非學校供給，其使館與商人亦資助他，他亦真正的在教授學術，絕非如後來所聘日本教習之來作偵探者可比。貝為上尉，丁為少校，此種國家與人民，在外不分官商，上下一體，無論就其國家言，抑貝、丁個人人格言，均足令人欽佩。

某次，丁克滿爾上連戰術圖上作業，他說部隊此際，只有兩個佈置法，不如此佈置，即如彼佈置，我另說了一個第三種佈置法，翻譯為崇明范望，傳譯後，丁停講思索幾分鐘，遺范下來看我座位上的姓名，隨即宣佈採取我的佈置法，我對於功課之追求探討，中國教官中有認我是與他們為難者，劉景元先生卽有此感覺（其後劉先生任團長時劉仙洲任其團附，曾以類似之意詢仙洲，因而得知），實則我求學心誠，毫無別念。他們的疑心，眞冤枉了我。

民元有幾件可記之事：

一、民元春天，官廳社會，到處提倡剪髮辮，即是官廳提倡，社會強迫執行。中國人向極自由，當蓄辮者走到街上，往往被人強剪髮辮，侵犯自由，亦無如之何，政府事先毫無計劃，事後亦不研討，一任社會上騷鬧，於是北京城內日本人開的理髮館，應運而生，到處皆是，所有理髮用的刀剪等等，均是外貨，而以前所戴的帽子，剪髮以後亦不適用，東西洋的帽子均利市幾倍，民國以後，外貨傾銷，可說此為濫觴。

二、毅軍士兵多人，不論當時駐京或駐通州，由於舊曆正月十二日以後，截捕第三鎮變兵，得到意外的收穫，軍心即起浮動，每每想發橫財，此種心情，醞釀到夏天的一個晚上爆發了，在通州街市亂搶一陣（此時毅軍已不駐京），他們鑒於三鎮變兵之事後被人截捕，大多數復又回營，有幾個士兵搶得一個留聲機，回營時經過鐵路（南關軍營在鐵道以南）放在路上，上好唱起來，後有別的變兵走來，遙向其地放了兩槍，無人還聲，走近一看，留聲機仍在唱，但無人在旁，究竟是試唱以後，覺得無意思棄之而去，抑為槍聲驚走，不得而知，反正是不要了。又搶回之物，過了兩天，除很少細小的都留存外，其餘聽說上邊要搜查，有的送給百姓，有的扔在營牆之外或投入井中，所在皆是，大多是搶時有興趣，搶到以後，却又不一定想要，或是不敢要，故變兵心理，實在微妙難測，古人說，兵猶火也，不戢將自焚，卽帶兵而不努力訓練，認眞約束，剴切教育，卽要走上自焚之路。如此次變兵，極無意識，甚至發財的心亦不強烈，但他卻要變，非不戢自焚而何（ 此僅就士兵而言，若高級者對其屬下軍官，不導以正當目標亦終將至於不戢自焚，其問題卽更嚴重了）。此次通州兵變，北京立即知曉，袁世凱卽將作總統後，命倪嗣沖在北京所練方四五個月的新兵，與姜桂題商量的調到通州附近各路間，由於外來的壓迫，與內部未變各營哨的不滿，將兵變顯著的官長士兵，拘捕約數十人，綁到操場南邊（北邊有營房）小樹上槍斃了，毅軍兵變始末如此，帶兵者可不儆惕乎。

正月十二第三鎮在北京兵變，初非袁世凱所主使，有些人委稱係袁世凱指使，以抗議南方代表要求遷都南京者，實乃誣傳，不過袁適逢其會，利用兵變拒絕遷都，或者有之。因第三鎮在漢口與革命軍作戰之後，士兵回京，仍不忘在外作戰時期之不紀律生活習慣，而帶兵者戰時不知注意約束士兵的軌外行動，戰後又疏於整頓與防範，故至釀成兵變，若謂第三鎮兵變為袁主使，然則毅軍兵變，亦將謂有人主使耶？

三、民元雙十節，是我國歷史上第一個雙十節，北京很熱烈的舉行慶祝，到處有講演革命事蹟者，點綴最熱烈的，為琉璃廠西之香場火神廟海王村一帶，該地講演臺下，集合女子師範學生分列兩邊，其餘為商民人等，當時該校學生年齡均在十六七歲以上，頗惹人注意，又天壇本非唱戲場所，以後亦未唱過，獨是日搭一露天臺唱戲，人人以為從此可長享共和幸福，但未意識到後來若干年之動亂，賡卽開始，故雙十節之在北京，亦僅以此次為最熱烈（當日我們朋友馬曉軒兄弟子及蔡子懿、段偉霄等都有時在天壇門口茶肆吃茶，有時前往聽戲，我始終未敢走到裏面去，是因聞彼處有劉仙洲的姊妹在聽戲，我不喜歡與女眷接近，自來如此）。

四、是年在京畿一帶社會上耳熟能詳之另一事，&# 21373;北京內城前三門匾額「正陽」、「崇文」、「宣武」其第一個字，恰為元明清三朝末帝年號所佔之一字，卽元之至正、明之崇禎、清之宣統，此當然係偶合，但合的亦太巧。

民國二年，卽我在將校講習所的第二年春夏之季，某次我上講堂，在座上偶然暈昏，失去知覺，經三五分鐘醒來，識別能力幾無，見我鄰座之劉仙洲，只知認識，想不起姓名是誰，經過十數分鐘才恢復了，如此者鬧過二次（另一次在考試時），我未請醫，亦未對人說，幾年以後才知是腦貧血。又過不久，我犯吐血病了，此為我第三次吐血，有人告我吃自來血，我服用以後，看看戲，休息兩天，卽好了，亦未請醫生看。十一月間畢業，我是第一名，畢業考試時有一戰史題，需時很長，但到同學們紛紛交卷後，留我一人，陸軍部監場人員來對我說：「你勿急，我們願你有一本好卷子，願等你寫完。」故此次畢業，陸軍部有幾位科長科員，對我都很好，畢業後，我們仍可住在校內，不久。陸軍部派我與劉仙洲分往南京陸軍預備軍官學校（卽當時三個陸軍中學之一，其餘二所在清河及武昌）第七第八連長。我們因為在秋天已考陸軍大學，此時雖然尚未公佈，但總希望等候參加陸大再審試驗，一面仍可在此照常研究功課，所以辭而未往。在此時期，蔡子懿、吳圭章、錢咸正等，均考入南苑航空學校（錢咸正，熱河人，在隨營學堂時，不敢上天橋，畢業時體操教習說：「如不上，卽缺分，與畢業大有關係。」他說：「縱不畢業，亦不上去。」後來他學航空，成績很好，為航校該期優材生，到民國三年作戰不久，卽任隊長，我曾問他：「不敢上天橋，怎敢上飛機？」他說：「天橋很窄，很容易失足，飛機雖在凌空，但脚下很寬，比較穩妥。」此亦心理上一種有趣的情態）。

又值曹仲珊（錕）成立第三軍，南下平定二次革命 （是年夏初宋教仁被刺，國民黨舉兵討袁，是為二次革命），以胡叔麒任軍參謀長，劉仙洲卽被調該軍作參謀。是冬，朱鼎勳先生到北京找我，他在王孝伯（名承斌）團任團附，他說：「現團部有一上尉副官缺，你一定要來，我不久卽要離開現缺，王團長要我物色一位繼任人選，你先屈就幾天」。我說不願去，他問為什麼，我答上陸大，他說：「陸大畢業亦不過如此，何不早些做事，且陸大你未必考得上，你還是來團的好，你一定要來。」我仍說不去，朱先生說：「他們都說你一定很驕傲，不敢約你，我覺你好，願意你來，你還是來的好。」我打定主意不去，僵到後來，朱先生無可奈何地說：「你與我介紹一個人好了，我與王團長說好，你絕對可以來，沒想到你竟然不來，他們說的對，我鬧錯了。」我卽薦同學方墨林去（方去一二年卽任營長）。

陸軍大學本期（第四期）入學初審試驗，是在民國二年秋天，陸軍部直轄京師地區報考的軍官，除陸軍參謀兩部及軍事學校外，尚有近畿部隊中有資歷合格與考者，共有二百數十人，僅錄取十七人，我是第十六名，劉仙洲第四，張桂年先生亦是前幾名，劉汝賢 （字竹坡，時任陸軍部上校科員）第十七名，第一名是李梅（原保定陸軍協和學堂第三期畢業第一名，時任陸軍部上尉科員），此案一直到民國二年底才發表。

民國三年初，陸軍大學在西直門內本校，舉行再審試驗，參加者有我們京師區初審及格的十六人，及各省區初審及格者共約三四百人。此次試題很淺近，不像初富時之艱深，考了二日，很輕鬆的出場。本期報考人員，差不多都是保定陸軍速成學堂及協和學堂或同等學力的國立各軍事學校出身，任職軍官一年以上者（ 後悉山西省區只考取一人，崔震春，字笑如，是保定協和三期步科出身） ，留外國學生報考者很少，而在軍中附設學校出身者，則只有武衛左軍隨營學堂畢業的我與劉仙洲，再審時仙洲未到，第幾天放榜，我與段雲峰、冉紹雍三人適同住城外打磨廠第一賓館，最替我們熱心的馬介忱（名鎮藩 ）委託將任陸大助教現居陸大附近的杜經畬看榜，他看後電話稱，冉是備取，段第三、四十名，馬問徐某人如何，他說未考上，這給我一個非常意外的打擊。其時自覺難堪，於是更不願自己去再看，後來段不相信，他去看後，謂實是在十數名之內，且知杜是從後向前看，看到幾十名還不見我的名字，便認為沒有取上，不再向前看了，於以知不是由一個正規學校出身的學生，到處要受到人的輕視。一月底開學，校長是胡龍驤，教育長江紹儀，教育副官顧梓桐。到第四、五個月時，有一學員王竹懷，因在上課時搧扇子犯了校規，顧正代課，當堂予以申斥，旋卽由校開除，顧為少校，王原為速成學生、陸軍部上校科員，其時校規之嚴如此。陸大教官中有三位日本人，一是宮內英雄，教兵要地理，一是勇○○，教鄰邦兵備，一是○○○，教騎術，李濟琛其時在陸大教衛生學，所有中外教官，教授能力及方法，除戰術教官鄭桓外，幾於均在將校講習所教官之下，故無可紀述者。有次宮內教官出題，問中國首都究以何處為適當，人人皆知其意擬在南京，我則故意答以藩陽，又楊吉輝教官之日俄戰史，直等於未教，第一年的兩次野外演習，均在京西，第二、三年則均在東京榆大道各縣，末一次是由唐山至永平府山海關一帶，仍由昌灤唐返回北京。

（沈註）李濟琛，字任潮，後改名濟深，廣西蒼梧人，兩廣將弁學堂畢業，保送北京軍官學堂第三期，後改稱陸軍大學，民國二年卒業，留校任教職。

我開始關心政治問題，是在民國四年的夏秋之間，袁總統被迫承認日本所提二十一條侵略條款，且又醞釀帝制，其時我正肄業陸大第二年，暑假期中有隊附勤務實習一個月，我被分派到保定之第八師 （師長李長泰），我從前所學原為步科，來此實習騎砲等科。暑假期滿，憶是八月一日回京，下車後首先聽到的一個消息，說是袁總統正進行帝制，總理其事之機構叫作籌安會，我覺得這新聞不但奇突，而且很滑稽，根本不相信會有此事，其後雖曾經同學們幾次話及（八月中旬由楊度等六人，發起籌安會），但是我總以為時至今日，不會有如此糊塗的人尚作此等事。假定袁氏眞的容許有此等事，或者他是要學生楚莊王三年不鳴不飛的故事，故意放任那些以諂諛為進身之計的人們胡為，待其進行到某種程度時，他發表一篇言論，以此非國家所需，予以駁斥，藉此甄別那些不識時勢的官僚，以懲奸邪，以正人心。故我對此一新聞，認為是「天旱謠言多」，不足置信。可是後來這種空氣，越傳越甚，越演變越明顯，直到十二月中旬，竟在報上看到冊封黎元洪為武義親王，纔使我疑無可疑，此為我對帝制的一段認識。

在民國四年秋冬這期間，聽說陸軍部某司長親自呈送段總長（祺瑞）一口古劍，又傳說係袁總統買通某司長去行刺的，或謂是袁之長子克定所送，是示意使段知所警惕（因段反對帝制甚力，段旋辭職，由王士珍繼任陸軍總長），究竟內容如何，則言人人殊。同時以前概不曾聽人說過的袁克定，忽於此時大出其名，他的像片，亦居然被放大懸掛於廊房頭條各照像館門前（當時各像館習慣上，常將現任各部總長以上要人像片放大懸掛門首）。還有另一種徵象，是被人目為袁總統族弟或堂侄的步軍統領袁乃寬，此時在社會上十分活躍，每見其官銜燈籠招搖過市，路人為之駐足。十二月以後，袁氏稱帝改袁洪憲之報導，時有顯著之刊載，十二月二十五日雲南宣佈獨立，起義討袁。

（沈註）袁克定，字雲臺，世凱長子，曾任農工商部右丞，慫恿洪憲帝制最力。袁乃寬亦禍首之一。時步軍統領為江朝宗。

民國五年一月初，貴州繼雲南之後宣佈獨立，三月十六日聞廣州獨立，二十二日聞湖南獨立，當晚聞之馬嗣良同學，「明日將又宣佈共和，段芝泉（祺瑞）任參謀總長，以調停大局」云云。但二十四日報紙又載有康有為、湯化龍之讓袁書（責袁帝制書），陸大同學多為現役軍官，因各省軍隊動員，於本年初起紛紛被調回職，以是留校者亦無心上學，我遂決定離京赴滬，參加倒袁。

我於民國五年四月十七日，與舊同學馬介忱一道出京，事實上前幾天同學劉汝賢等數人，業已自動離京，渠與我同舍之段雲峰（字偉霄）最稱莫逆，段曾私下告我說：「劉因你平日言論異於他人，疑你與帝制派人接近」云云。又有通州的舊同學張纘廷對我說：「現在是求學時代，談不到救國。」勸我不可輕於離校，我均未為所動。十九日抵滬，正式加入倒袁運動，旋應浙江省同學之邀，於五月二日到嘉興，閱四日浙江巡按使屈映光被逐，浙人迎嘉湖鎮守使呂公望，進省主持軍政，時局愈見急轉直下。呂邀陸大同學之來嘉者赴杭，惟我與冉紹雍、周思誠三人，以為我們原非為遊西湖或作官而來，今浙省卽已獨立，東南各省又紛紛響應，袁氏之倒已無問題，故於七日仍回上海。惟是袁雖必倒，但此時確尚未倒，又值暑假期間，適有國會議員鄧天乙等，邀集我們同赴山東，當時魯境正有吳大洲、居覺生（正）起義倒袁，逐決定於六月六日晚乘船赴魯，乃於當晚九時許得袁死訊，因山東是我回京必經之路，且願順道看看起義人物，故不因袁死而變更計劃，仍於八日起身，同行者有冉紹雍、段雲峰、張纘廷、康逢祥等數人。六月十日到青島，十二日到周村，此時吳大洲駐周村、居覺生駐濰縣，各佔有一二個縣分，與山東將軍張樹元軍相對峙。

（沈註）張樹元，字少卿，山東無棣人，日本士官畢業。民四，以第五師長兼幫辦山東軍務，駐濰縣，與居、吳反袁軍相持。時山東將軍為靳雲鵬，字翼青，山東濟寧人，天津武備學堂畢業。鄧天乙，名峻德，山東廣饒人，護法國會議員。

我到山東以後，方知所謂起義民軍二部，雖各佔有一二縣，但均不易離開鐵路線，並均暗受日本人掩護，纔能與山東駐軍對峙。周村民軍，十之六七為土匪，有時出外搶掠，而對商家勒索，更是公開之事，歐美傳教士多不直此種行為，曾屢以為言。而所謂日本顧問，亦只是一些野心的退伍軍人與所謂浪人而已。有天吳約我去參觀民軍所買日本人之山砲射擊，其砲乃百十年前之城防小鋼砲，裝於鐵板上，有四個直徑數寸的鐵輪子架着，亦無瞄準器，當時日本人對民軍專做這路買賣，「大秤秤銀塊」，簡直是個坐地分贓的窩主，言之可恥。七月二十八日我偕冉紹雍同學離開周村，到濟南時，方過午刻，遂遊覽趵突泉及大明湖，經歷下亭方止，二十九日回到北京。

此行返江南期中，所見軍隊，浙省最好，可以說比現在軍隊還好，同時民情亦好，此為我在嘉興一帶所親身感到者，過嘉善為蘇、浙兩省交界處，出入雙方均有駐軍檢查，屬浙省之一方，軍容好、紀律好，而屬蘇省之北洋軍則較差，因此我當時覺得浙江人的前途是很有希望的。在嘉興日每以無事泛舟南湖，憑弔煙雨樓殘址，湖光山色，增人留戀，若城北落帆亭之桂林（沈按：疑為「佛林」或「禪林」）佳麗，尤費我追懷，是皆此行不期而獲者。

在袁氏帝制期間，自民國四年後半年起直到袁死為止，在北京所見報紙，除順天時報（日人所辦）在第六、七版中披露各省獨立消息之小字記載外，其餘京津各報，均為一套不實之報導（傳袁氏所看之順天時報，實為籌安會人物為之另印者），或謂袁氏發表陳宧為四川將軍，陳則非俟宣佈帝制，不肯就道，但到任以後，看勢頭不好，卽通電反對帝制。又贊成帝制最早最有力之第○○師師長○○○，每晉見袁，必伏地叩頭，其時早已改行鞠躬禮，但他仍非叩頭不可，傳笑一時。聞袁死之前，每接各省起義獨立之電，必暴跳不安，終以身殉。當其在民國四年初，槍斃貪污五百元之京兆尹王治馨後，全國振奮，人心望治，不幸利令智昏，為小人所乘，妄圖帝制，一念之差，乃至身死名裂，為天下笑。

（沈註）陳宧，字二菴，湖北安陸人，日本士官畢業。王治馨，字奇裁，山東萊陽人，曾任內務次長代理總長。

袁氏之死，可以說是憤恨而亡，據說袁在腰間生一瘡，亦卽中醫所謂之疽，最後吐血以終。袁死由副總統黎元洪繼任總統。是年冬我在陸大畢業，畢業同學有原職者，均回原職，無原職者，由參謀本部通知各省督軍申請派用，一面參照學員志願分發。當時江西督軍李純請派學員較多，我本可照分發前往，所以志願留京任陸軍訓練監編幹官者，是由於下兩個原因。

我於倒袁回京之翌日，有二人來宿舍相訪，適因我已赴校，他們留下兩張名片，一為天水鄧寶珊，一為五台胡德夫，並留有住址是代郡會館，其時我在北京毫無交際，兩君素昧生平，突然來訪，未知緣由。某日我到劉竹坡（汝賢）家，遇一崞縣同鄉李服膺（字慕顏），李時為清河預備軍官生，由竹坡之介，始知其人，因詢其代郡會館所住鄧、胡二人情形。他說：「這定是續西峰教他們來看你的。」我問西峯何人，他很驚訝我這一問，他說：「西峯名桐溪，是崞縣第二區人，辛亥曾與閻百川（名錫山，五台人）、李岐山（名鳴鳳，安邑人）同時起義，閻在太原，李在運城，西峯在大同，隨指我與竹坡說：「你們是陸大知名之士，我們常在西峯處談起你來，所以我想定是西峯教他們相訪。」於是約定，遲日到代郡會館去看續西峰及鄧、胡兩君。其日我如約而往，李已先到，知寶珊去津、德天返晉，所謂續西峯者，正熟睡於竹床上，我乃與李閒話鄉里情事，移時西峯起，我卽與作第一次之會晤，此後遂與西峯過從甚密。我之未應參謀本部分發之，此為一因。同時我正在北京單戀一個女子，這一方面的原因亦復不少。

七月三十一日，我去前門外長巷頭條中興旅館訪友未遇，偶見房間表上，有孫禹行（名岳，高陽人）的名字，為我在滬時所認識的朋友，我卽順便看他，他是那天剛到京，並與我介紹其同寓之劉秉初（名鴻基，河北人），是日我與禹行縱談古今，非常投契，談次，始知渠與西峯亦極相善，寶珊正居渠津寓，故此後孫每到京，均與在西峯寓所聚會。又過了一時期，我們赴京東作參謀演習，有二人來車站送我與劉竹坡，一卽安邑李岐山，一為五台郭唯一（名宗道），我均初見，匆匆數語，即行離京。四週後返京，十二月二日在陸大行畢業式，黎總統尚親臨觀禮，此後半年，黎卽被張勳所迫離職。

（沈註）孫岳，清末秀才，保定武備學堂畢業，光緒三十三年，考入保定軍官學堂速成科二期，是為陸軍大學之前身。宣統元年畢業，任陸軍部二參謀官。辛亥武昌起義，南下參加革命，曾任蘇松寧揚鎮五路總司令及第十九師師長。民二，討袁軍起，與徐氏相晤海上，是為定交之始。

畢業後不幾日，我與同學劉蔭遠、黃臚初、柯劍霞四人，同遊長城，由北京乘火車到南口，遇同學裘濟美（名紹，諸暨人，其妻尹維楨）夫妻二人，亦遊長城，逐六人同行。在南口住一宿，次日步上長城，當我面北坐在八達嶺長城上俛仰之間，默想此處昔日何人向上運土，何人運此巨磚，曾經幾次守軍拒戰，曾經幾次敵軍攻擊，我坐之處，昔人誰曾來過，思維往古，而今一皆雲散天空，略以所想一二，詢之同遊，或作無所謂之笑語，或則憬然不知所對。我又默想，卽此問答又何嘗能留片刻。第三天騎驢遊明陵，以永樂帝陵最為偉大，回來走昌平上車，黃臚初外號有黃驢之稱，一路上渠很與驢子搗亂，引起不少笑料。此後不二年，裘濟美夫婦在福建，因運動革命被人刺殺。民國二十一年我遊杭州，在西子湖畔曾瞻其夫婦烈士之墓，回溯往事，感慨何似。

（正楷按）徐公逝後，姚味辛為公寫家傳，閱此註云：裘為其同學喻銘勛所害，其妻尹維楨生產病死。

余之記日記，是起於本年年初，其動機則在幾年之前，每念人生歲月短暫，如何可以使之延長不至遽逝，似只有愛惜光陰，多做長存自愛之事，大禹惜寸陰，是四千多年前的人，卽知光陰之寶貴，余以為欲留得光陰，除古聖先賢所謂之三不朽事業不敢妄談外，日常生活，卽有二事可做：一是「攝影」，可留得實地狀況，一是「記日記」，可錄存當時情事。攝影不必多論，日記重在寫實，人而有恥，絕不願記一己醜惡，人有良心，又不能偽造事實，是記日記不但可以保留自身之經歷，亦所以端正一己之行誼。不然，誠於中，形於外，一有隱惡，內之良心，外之清義，無論影可鑑，而事亦可按，所謂欲人不知，除非己莫為是也。再則自己主張，或有偏誤，記之日記，過後檢討，庶不至常怪他人之見不我同，我行我素，人或不諒，在無可告愬時，記之日記，所以作自省，亦所以表天地。矧余之日記，亦猶攝影然，全在供自己之追溯向往，留取若干年前之寫實，而在若干年後，不費思索，逕自取得。於是光陰常在，人之一生可以當作幾生過，亦正長存自愛之一道。若夫常留他人心目中之不朽事業，則談何易易。又這兩年每覺范文正公「以責人之心責己」、「以恕己之心恕人」二語，只要其前一句卽足，後一句似乎多事，蓋此心旣意識到恕人，卽恐難於持久，終不免有不恕之一日。余本常人，只知求其在我，盡其天職，憑其良心，做其所應做的事而已，他非所敢知也。


New Page 1

《傳記文學》第290號:(1986年07月)
徐永昌將軍「求己齋回憶錄」（三） 作者：徐永昌

三、民國六年至十年（1917─1921）

民國六年初，最使社會汪意之一事，為在徐州所開的各省督軍代表會議，究竟會議些什麼，人各一詞。總而言之，為軍閥干政是毫無疑問的。（按民國成立，各省軍政首長稱都督及民政長，旋經袁氏劃分軍政，軍稱將軍，政稱巡按使。袁氏倒後，各省將軍改稱督軍。巡按使改稱省長，但當時省長，已非若巡按使之能與將軍分庭抗禮矣。）此一會議，是由那些督軍主使，言人人殊。（或謂由段祺瑞主使者殊不實。）但最顯著而為人所矚目者，則為安徽督軍張勳。（張駐蚌埠，其所部定武軍駐紮南迄浦口北至徐州一帶。）會議之後，復辟之說，即甚囂塵上，當初夏某日，北京東車站忽然開來一部久未見到留有髮辮的軍隊，後知僅約三十餘人，逕駐入天壇各處。我一向覺得復辟更是胡鬧，與改帝制一樣，為不可能之事。辮子兵入京後，朋友們對我說：「你不相信復辟，你看這些兵是作什麼來的？」七月一日，辮子兵入內城，下午二時，我到街上，已見處處懸掛龍旗，同時報紙亦刊出號外：廢帝宣統在復辟了，並發表某某為總督、巡撫之類。七月二日上午，我即乘京漢車離京，十二時到保定，竟在與孫禹行見面。孫時為直隸督軍曹仲珊（錕）軍署之顧問。我認為張勳這一班人，簡直是兒戲。我們亦不妨真當兒戲對付之。保定正午有南北對開之火車在此錯車，平時亦不難調度二、三列車。故在此時調集四五列車運送輕裝部隊兩團，當天下午抵京，擒張勳而解決辮子兵是毫無困難的。此豈非輕而易舉之戡亂救國大事？全未想到我到保定南馬道孫之寓所，禹行因怕事早已避往鄉下。家人告我，有二人在客室亦正找他，一為李倬章（名濟臣），一為鮑蘭友（均為禹行同期同學）同為曹之上校參謀，來找禹行商時局者。據李、鮑談話，曹實為參與督軍會議之一員。彼雖未親自出席，但對張勳復辟之謀，依違其間，至今不作明顯表示。禹行又避走，情形如此令人失望，我只好於當天下午仍回北京。

續西峯時在天津，因於即晚約定李岐山赴津。七月三日購不到車票，未能成行。四日到車站時，更是人山人海，車輛一節又一節的增掛，總無法容納這許多乘客。我們勉強登車，遙見段總長之親近魏宗瀚（字海樓），亦立於車上。趕晚抵津，續西峯、鄧寶珊、郭唯一、胡德夫及續式甫（西峯族弟）、武勉之（察哈爾人）、馮欽哉（河東人）咸在。岐山久與陸朗齋（名建章，民三任陝西都督，民五為陳樹藩所迫離任）諗。陸亦反對復辟，五日晚，岐山約我與陸相見。至時景梅九（名定成，河東人）正在其家為陸寫東西。陸說：「張少軒（張勳字）太胡鬧，各方無不反對。你與張嘏民（密雲人，名錫元，第四混成旅旅長，駐通州。）熟識，能否去通州走一趟？前天馮煥章（名玉祥）已回到廊房，部隊業已出動討張，（馮原為第十六混成旅旅長，駐廊房。數月前為段免職，易以所部團長楊桂堂升補。此時馮復職仍領其眾，同時通電討張勳）。你如去時最好先經馮處，再到張嘏民處，約其協馮率兵逕向北京出動，不愁張少軒不解決。」又說：「張嘏民部正缺餉，可先與帶萬元，作其臨時開拔費用。」臨行時又說：「次辰一定能勝任愉快的。」七月六日，我與西峯及前述諸友除岐山外一齊起身到車站。彼時，京津車已不通，只有一站接一站的短程運輸車。我們隨便登一列車，一站一站的往前走。過廊房時，適見一飛機在營地中投物，旋悉為駐南苑之陳光遠師投函聯絡廊房部隊反對復辟者。在車站遇薛子良（名篤弼，解縣人，十六混成旅軍法官。）說馮旅長率部隊前進，前方已有接觸。傍晚方達安定車站，正值疾風迅雷，幸雨不大，即住車站附近一民房中。我獨自往尋馮煥章，晤於車站東邊一小廟前。馮蓄有威廉式鬍子，是一雄壯大漢。時已天晴月朗，馮正同十數軍官講話。我出陸朗齋介紹函說明來意，馮盛贊此舉。談話間，對方走來一軍官，馮忽向之問道：「剛才某地有某情況，你知道嗎？」該軍官瞠目不知所對。嗣馮約明日（七月七日）拂曉前與我備馬，並派二騎兵送我去通州。因由此到通州，須經馮軍防線右翼之故。翌晨行約二十里，便聞前面槍聲。至馬駒橋迤東猝遭敵射擊，乃向東繞道馳出，午時到達通州，與張嘏民晤於南關之演武廳。（第四混成旅司令部駐此）詢其對復辟之觀感，則一無所動，亦毫無主張。我出陸朗齋函並述說意見，即「軍隊如能於午夜出發，四十里地，天亮即可掩入朝陽門，以一小部到南池子張勳寓所擒張，大部出襲辮子兵之後，復辟之事，便可如此解決，你方可在民國史上立一大功。」張聞余言，雖似感興趣，但仍猶豫，以為不能這樣如意，而又希望成一點功，即召集團營長來開會。下午四時，各軍官到齊，我亦參與會議。我首先說明北京之空虛，僅有的張勳三千多辮子兵，既已出去對馮，次說明各方面之情形，如曹仲珊之觀望，馮煥章之進擊，陳光遠之響應，以及段合肥已至馬廠，對張勳將有所聲討等等。七八位團營長中，有三四人表示很積極、很興奮，亦有認為兩三個月未發餉，一旦行動，臨時費都沒有。我即告以陸朗齋先教我帶來一萬元，隨後還有錢可以接濟，請對此層放心，事遂決定。晚飯後，我與陸、馮各復一函，交馮之騎兵帶回，又與嘏民約明晨（七月八日）相會於朝陽門。但因我數日奔波，過於疲累，不覺一睡便至日出，急忙趕赴車站，正將上車時，忽見嘏民顛跛而來。（穿新馬靴走動，一早晨是被擦破之故。亦見承平日久軍官不習作戰之狀。）他說：「天一亮我們即到朝陽門，城門一開即行入城，將朝陽門佔據。但旋接王聘老（王士珍，時任陸軍總長，並兼京師臨時治安維持之責）電話說：「嘏民你怎麼作起擾亂治安的事？現對張少軒方面已有辦法。你速將隊伍帶回去，政府自有法解決復辟問題」云云。所以我就回來了。事既如此，知其已無能為力。適西峯、唯一等均乘騾車到來，張請大家往其司令部午餐。飯後，余等即乘晚車回京，到後一切如常，只有靜候馮軍進迫而已。七月十二日晨，睡夢中忽聞西邊彰儀門方面向南池子發砲數十，旋知為曹仲珊響應段芝泉馬廠誓師，已令主承斌旅襲佔彰儀門，閻百川亦由京綏路出兵。張勳於砲擊後避入東交民巷荷蘭使館。翌日馮煥章部亦到永定門，辮子兵退回天壇，聽候改編。段芝泉為國務總理，馮國璋代理大總統，一場復辟笑劇，便如此收場。回憶馮煥章之佼佼，張嘏民之庸庸，兩君成強烈的對比。按之張勳勢力，馮張有一可以平之。（馮已出兵而趦趄不急進，此時即可看出其有謀無勇「怕吃虧」）。乃必段芝泉馬廠誓師，曹、閻兩督軍進兵響應，力克有功。因如欲水到而渠成，還須先聲之奪人，至如某某長者，豈足以建事功論勳業哉。

西峯於七月九日之晨，偕式甫、寶珊與劉藹如（陝之臨潼人）、王錫山（晉之天鎮人）等走綏遠，謀糾合弓海亭（名富魁，亦崞縣人，辛亥時任西室民軍團長。）起兵響應馮。當晚我正在代部會館與張鳴九（名鶴汀，山西定襄人）談話，西峯匆匆而返。詢之，乃知他們乘火車到京綏路之某地，正遇晉北鎮守使張漢捷（名樹幟）率兵向北京開動，響應馬廠誓師。王錫山即轉入晉軍中，西峯認為事有變化，遂使式甫、寶珊、藹如等走綏就弓，渠即回京。是時弓海亭在綏晉交接處起兵，數日失敗，寶珊、藹如走榆林依井崧生（名岳秀）寶珊旋歸，此又我等數人在復辟聲中之微波也。

【正楷按】當時傳說此為續西峯謀以武力犯晉之第一次。

民國六年之前半年，余僅時往代郡會館晤西峯諸友，由八月起即移寓代郡會館。余時每病胃疼，編譯館亦不常去，以時局之杌隉也。閒嘗語禹行，渠在曹所毋自高位置，苟能主一團一營騎兵時，得當可以縱橫大江以北，使北洋軍無能南向，禹行頗韙余言。初冬，余將有湘鄂之行，禹行阻余曰：「孫馨遠（名傳芳）之約，可以卻之，若輩不足與共事也。」十二月初，禹行主辦直隸軍官教育團，要余佐之，遂於十二日之津。某日在旅舍語余曰：「我人共事方始，願以一言相勗。大丈夫所為，不妨拖泥帶水，年來察弟行事，未免過於絜矩。」答以互勉可矣。某日邀余飲於菜根香素菜館，特為賞觀其室內一聯，憶似「一簾疎雨飄兒菜，滿架和風扁豆花。」余適犯胃疾，無心玩味也。

【沈註】孫傳芳字馨遠，山東歷城人，日本士官步科畢業，時任第二十一混成旅旅長，駐湖北。

民國七年年初，軍官教育團成立於廊房。（在京津鐵路中間站，是一月六日開學），未久，禹行即開始勸我結婚。我本無意於室家，而在民國三年冬，好同學劉仙洲託同學吳圭璋（名振璽陝人）、馬曉軒（名光麟京兆人）說合，要我與他二妹定婚。我初婉詞謝絕，後經他們不斷的相強，終至情不可卻時，我說：「要我答應亦可，但不能逼我早娶。」他們以為我是害羞、客氣，便行訂婚，實則我是真意。民五以來，他們天天催我完婚，我即以前約為對，其他友好，亦多以此相責，我均不為所動。至此，西峯與禹行以女方年齡已大（廿五）很認真的勸說，遂於二月十六日在廊房結婚。西峯與許多友人由京趕來觀禮，都很興奮，我卻於是日不知所謂的大哭一場。二月十八日西峯回京，是時府院不和，馮國璋總統對南主和，段總理祺瑞反其主張，因此漸至交惡。而去冬以來，南北即有戰爭，曹督軍南下駐漢口，指揮其第三軍在湘北一帶作戰。馮煥章在武穴乘間獨立，曹電調禹行前往，向馮調處。二月二十四日禹行離廊房，軍官教育團事由我代理。二月二十七日政府新買軍械在秦皇島被奉軍截去，是日奉軍入關，之軍糧城，實際雖是奉軍，而出名通電者，乃是段之腹心徐樹錚（字又錚，徐州人）。三月三日，山西憲兵司令張達三（名建）帶憲兵數人到代郡會館搜捕西峯與岐山，西峯機警脫走，岐山被逮，旋亦於押赴車站之際，遇京師憲兵呼援，得未解去。此後二日之間，概無西峯消息。三月五日夜半有叩門者則峯塞也。渠於彼時走入商家，僱轎車夤夜來此。他告我說閻百川與他作對，他在北方不能安居矣，恐早晚山西憲兵將跟蹤而來。我遂派人送他到馬廠劉仙洲處，劉又派兵送他到上海。閻之敢於派兵到京逮捕參議員等，與馮之敢於在武穴獨立，奉軍之敢於截搶政府軍械，皆乘府院交惡而來。三月十日津督署參謀長電邀我去津，說奉軍要進駐廊房，命軍官教育團遷保定。翌日我即著人將家眷送往北京，同時處理遷移事項。三月十三日由廊房到保定，十五日即在保定上課，十九日禹行返保。

按西峯是民五冬（似十二月二十七日）經山西省以四十五票選出遞補的參議員。為西峯主選事者，為梁上棟、趙丕廉兩君。其時山西尚服從中央，因傾向西峯之省議員告發閻之外戚徐○○賄選有據，尚經法院判處徐徒刑數月，閻本與西峯等有嫌，至是益甚，所以使張達三來京逮捕之也。

此時西峯在滬函電交馳，催我辭職赴滬，同去廣州。我因新婚不久，不欲前往，禹行亦不欲我驟走。好友張鳴九與西峯至善，他對我說：「你戀家戀職不去，西峯徬徨滬濱，其何以堪？」因於四月廿九日淒然離保，將妻託於鳴九，（妻因曾與娘家一度鬧氣，誓不肯再回娘家。）告以念我娶彼日淺，此行等於亡命，不能據實以告，但請隔一二月察其思念過甚時，代我寫信安慰之。五月二日我到上海，廿一日與西峯、藹如、賀炳煌（字耀齋，亦晉之定襄人）、閻敬齋（名志遠，晉之霍州人）、續良秀（西峯族人）離滬（同船有山東眾議員劉冠三），廿六日到廣州。孫中山先生適赴日本，大元帥府等於虛設，地方事由督軍莫擎宇主持。李根源、李烈鈞在韶關練兵。

【沈註】張勳復辟前，國會二度被解散，及復辟敉平，段祺瑞再起為國務總理，不主恢復舊國會，乃倣民元例，召開臨時參議院，另謀改造新國會。於是孫中山先生號召議員百餘人及海軍艦隊南下廣州，舉行國會非常會議，成立護法軍政府，推中山先生為大元帥，唐繼堯、陸榮廷為副元帥，唐、陸迄未就職，時民國六年九月一日也。自是南北分立，儼然一國兩制矣！次年四月，軍政府改組，採合議制，由非常國會推中山先生、唐紹儀、伍廷芳、唐繼堯、林葆懌、陸榮廷、岑春煊七人為政務總裁，以岑為主席。中山先生乃於六月一日辭職離粵，應日人頭山滿、犬養毅之請，取道臺北赴日，勾留兩週，始返滬從事著述。又其時廣東督軍為莫榮新，非莫擎宇。榮新字日初，廣西桂平人。擎宇字柱一，廣東東莞人，時任潮梅鎮守使。

西峯與余等來粵主要目的在援陝（去年秋胡笠僧函約寶珊赴陝任其連長，余等餞之行。冬末，胡聯合曹俊夫、郭堅、高金娃、麻老九等反陳獨立，據渭北之三原、高陵、富平、乾州、同官、耀縣等十餘縣，擁于右任為首，成立靖國軍，此時被陳軍所迫，幾於不支，胡名景翼，於民五秋任陳樹藩旅之營長，陳旋驅逐陝西將軍陸朗齋而代之，胡最出力），今見粵軍政府似無力及此，遂於六月三日離粵，取道香港越南赴滇，十一日到海防（正舊曆端陽節）經河口小住，十八日抵昆明，其時滇政由唐繼堯之弟唐繼虞參謀長主持，在昆住十餘日，頗承唐及辛丕齋等招待，七月二日離昆明，經大定、霑益、宣威、威寧等地，十九日到貴州省之畢節，唐蓂賡（繼堯）以滇點川靖國聯軍總司令駐此，姚以价（字維藩，山西河津人）、郭唯一已先來，陝西王子中奉陝西靖國軍總司令于右任命亦到此，請唐援陝。姚與唐為日本士官同學，唐即畀姚以援陝軍總司令，以閻敬齋為參謀長，撥滇軍一團及川軍石青陽軍一部歸其指揮。我們在畢節住半月，識周鍾嶽、楊蓁等，八月五日，離畢節，經黔西遵義、綦江等處，二十四日到重慶，越數日唐亦到渝，召開滇、黔、川、鄂軍事會議，各方將領當面皆唯命是從，背後則各行其是，會議無甚結果，即在此會議之先，滇軍葉湘石（名荃）部不聽約束，由川東自動援陝。（在畢節時見維藩所持章太炎一兩月前書寫摺扇，文曰，「劉繇王朗、各據州郡，今歲不戰，明年不征」，其時人心望北伐，章每為人書此文）我等一行，劉藹如、賀炳煌偕王子中先回陝，報告此間援陝情形。維藩對我們極表親近，懇留相助，其實我們均看其援陝不會有成。（滇軍一團甚殘破，我曾助維藩為之檢閱該團於重慶之李家花園，又川軍石部亦烏合，均無遠出心），因西峯與熊克武（字錦帆，四川井研人，時任川省督軍）、但懋辛（字怒剛，四川榮縣人）、呂超有舊，乃與西峯、唯一於十月八日離重慶，經合江、遂寧、簡陽等處。二十日抵成都，時呂超師正奉熊命援陝，熊亦以姚之援陝不會有成，他可以達此任務，於是撥給我們援陝子彈十萬發，我們即隨其後續部隊喻化煒師於十二月二十一日出發，經過廣漢、綿陽、劍閣、昭化等處北行。

憶自上海赴粵之船中，談到浙江督軍盧子嘉（永祥）提倡之聯省自治或聯邦制，覺其不切國家需要，果真實行，於彼個人未必有利（人人能知其出發點在於鞏固一己之現地位），而於國家必增極大禍患，詢之西峯及同船諸友咸同此意。

是年有關作人修養者二事：一是旅居成都時，有陝西代表孫仲猷，前幾次來晤時，西峯對之非常客氣，遠接遠送，後察覺其有不妥處，即對之冷淡異常，簡直置之不理。我曾與西峯論；「朋友交到某階段發見其不妥，只可將情感停止此處，不再增進，不可熱冷驟變，是否這就夠個修養。」過後西峯亦很贊成此語，他說他實在是生孫某的氣。我說應不與論事，來走則仍應接送。二是我們從成都回來過萬縣，在船上我評論一事，西峯不以為然，說我議論太苛，不好如此。並謂：「此等話是劉蔭遠這般人說的，你不應該這樣說」，我後來每有議論時，便想起西峯這話來，覺得議論太苛，有失忠厚。是大錯事。以上二事，一是我勸西峯的，一是西峯勸我的，均由作人修養上立論。

郭松齡，字茂臣，東北人。民七正在韶關任參謀，佐二李練兵，本余陸大同學，在校以軍事修養素差，教官所教，不能自記筆記。因之頗接近余，但出校後不過半年，神情大變，此次雖知其在斯，亦未敢與一通問訊。

八年元旦，我們行抵廣元，呂超兵已由漢中被劉存厚擊潰退回，路已不通。在廣元住過陰曆年後（此地即古之利州，相傳武則天生於此，城西過嘉陵江高地上有廟，謂武氏曾居此，尚有武氏抱過之磁貓云云）。於二月十日折返。經三臺住二三日，曾遊其間名勝之琴泉寺，旋乘嘉陵江船於三月九日折返重慶。此次在渝，識袁祖銘（字鼎卿，貴陽人）、朱紹良（字一民，江蘇武進人）。三月十三日離渝，順江而下，廿五日到漢口。四月一日西峯、唯一走上海，我因曾與妻約行期一年，又以去滬無要事，遂於七日搭京漢車回保定，到家始悉妻於元月一日生一子，禹行為之取名元章。

這一年的旅行，使我縈迴不忘的，約略可總為十八項：（一）在廣州寓先施公司之東亞酒店，某晚曾散步至一處，見百十店員正在聽講，講課者為公司之高級職員，所講適為公司對顧客應行注意之事件等，以見商業競爭之趨勢。（二）在香港聽廣東戲，其詞句頗有能懂者，詢之粵人，謂廣東新戲重歌，其句難懂，歌更不論矣。廣東舊戲尚官話、重唱，其白固多可懂，唱亦有可以了然者。且新者輒演調情故事，舊者乃多義烈之劇。（三）在安南無論商店民家，書皆漢文讀品，尤其三國演義一類書籍，隨處可以見到。在河內之戲園，即在一關帝廟上演，不過聽戲者越人似亦較少耳。（四）滇越鐵路係窄軌，在安南境內之站名，尤多文雅有詩意者。在滇境內多山洞。在山洞內行車極慢，煤煙薰人，很苦。（五）到海防時，適為舊曆端午節，吃燕菜（俗名燕窩）並不貴重，三五角錢一大碗，只是燕毛不甚淨耳。在昆明住半月，早間須著夾衣，即午間在陽光下著布大衫並不熱。據本地人稱，一件綢夾袍、一件呢夾袍，可以度過一年，極言其寒暑僅僅如此而已。（六）滇黔川語言，滇最易懂，其習慣略似北方；其次川，以黔語較難懂，愈是鄉下愈然。（七）滇省政治最上軌道，如上墳許燒香不許燒紙，恐傷害森林也，糞車幾點鐘即須出城，有定時、有定路，重衛生也。家家所供之牌位，皆書「天地國親師」，一週可渡河入黔境，則仍舊「天地君親師」矣。租稅法很平，雖兩角錢的戲票，亦貼印花稅，軍隊極有紀律，在唐之總司令部，未見有服裝不整之雜兵，軍人聽戲均半價，每有總司令部稽查憲兵持令箭進入戲園，由先看見之官兵喊口令，凡屬軍人皆起立致敬（其他商民則看戲如故）、既不似黔軍，更不似川軍。川軍以屬熊克武者最佳，但與余等同行之喻化煒師，行過劍州、昭化間，即變走一連。滇軍官兵體格均好。（八）滇戲劇本極佳，如三盡忠（文天祥、張世傑、陸秀夫等故事）、孝義坊等等，著重之點，無非勸忠勸孝勸節勸義。不似京戲切頭去尾，本屬懲惡勸善之劇，而演來一味誨淫誨盜。若川戲在成都看過數十次，不但未看見鎧甲，並且亦少見袍笏，出來總是一生一旦，不是張生鶯鶯，便是梁山伯祝英台，充其量不過一生幾旦，往往兩三天看不到鬚生戲。由於（七）（八）兩節，以見民五護國之役以來，滇軍譽滿全國，非偶然也。而四川錢糧已徵到民國二十年不止，各軍分劃地方，所謂軍隊遍地、土匪遍地，其亂亦非偶然。（九）黔省沿路較貧瘠，所以有天無三日晴，地無三里平，人無三兩銀之諺。在該路行軍，每日所經宿站，很難容一營以上之營舍。（十）在畢節日，聞章太炎向唐蓂賡要兵帶，唐支吾不與，章不歡而去。不習兵事而喜帶兵，實為當時風尚。（十一）某君在渝以軍費為詞，有如勒索的向同鄉商家籌了萬餘元款，即以半數匯往京寓安家，人謂其援陝絕無成，實是見志之語。（十二）熊錦帆（克武）之衛隊團三營長，一為徐運程，山西平定人，一篇李養泉，陝南洋縣人，一為焦幼雲，甘肅狄道人，皆保定軍官五期生，皆有為之士。團長為張冲、團劃為劉伯誠，皆川人，徐為余早識，其他四人皆在成都識面，李過從尤多，余等初到成都，熊赴渝尚未歸，因暇得參觀兵工廠、銅元局、製革廠等。余等北行，熊派衛隊李營護送，以有援陝子彈也。（十三）在畢節寓一紳士家，半月中幾七八日有道人來唸經，市上商店十之七八代賣紙錢，或謂古鬼國即在黔地，無怪其迷信乃爾。惟婦女裝束，一若昆明，有似燕趙宣大女子。在成都日無所事，每看戲消遣，或至晉票號蔚豐厚閒坐。成都一帶手工業最繁盛，川人手巧，仿製外貨都有可觀。在廣元寓一金姓家，頗蒙招待，關顧尤至。余等折返時，金丈偕其小齡幼女遠送至五七里方已，呂師彭旅長則送至十餘里。（十四）在昆明臨走之前一日，辛丕齋、李筱蘭餞余等於某酒樓，余大醉，不省何時歸寓，翌日行幾小時，至放馬橋，纔吐酒，辛丕齋更送至此，晚宿板橋。翌日宿楊林。余不解詩詞韵語，曾學做詩，憶有「離懷乍別意搖搖，何必深誼論故交，昨夜放馬橋頭月，猶照行人到板橋」句，意在紀念，不計工拙也。過綦江時，曾購裝兩罈甜黃酒，質味美於西北各省所製，於是綦渝船中，余都在半醉鄉中。又在廣元日，適重慶鎮守使余蘊蘭（名際唐）亦來，某日宴客，座間呂漢群（超）師長外，有江防司令朱某，余又大醉歸寓。居停金丈覓新橘為余醒酒，著家人為余澣衣，客中有此，令人感念難忘。第二次過渝，袁祖銘師長餞行，座有黔軍總部參謀長朱紹良，好鬧酒，余又大醉。此一年中，未犯胃病而大醉三次。（十五）歸船經萬縣，聞姚維藩、閻敬齋住此，旋悉已幾個月，謂滇寧一團不聽調遣，已經唐遣散，所得石青陽之部，援陝進行至城口以北，陝邊哨兵幾排槍，石部便潰散一空，因此來萬縣暫住，云云。（十六）在廣元日，每早出城南，不是過小橋東南行數里，便是東上山城散步。有一早，遙見城西河街南口（西關即臨嘉陵江），兵民聚觀，鬧甚，詢之路人，謂軍營刑殺不法士兵，嗣後每早一出南門，即遙見河街南口，犬鴉奔騰其處，蓋犯屍無人收埋，以致狼藉不堪，初覺其一日即已，不期延至二三日，因想其軍營同事地方官吏附近商民，何竟無人過問至此。詢之金丈，亦謂其不應爾，由此一事以察川地災難，豈有艾乎。（十七）由昆明至畢節乘轎，由畢節至綦江乘馬，由綦江至重慶坐船，由重慶至成都至廣元至三台乘轎，由三台至重慶坐嘉陵江大船，由重慶至宜昌坐小江船，為其沿江邊走安全，而隨時可上岸瀏覽也。由宜昌至漢口已有商輪。（十八）在重慶日，曾與幾個騾夫談話，他們說是前年護國軍時由貴州之某某縣派出，迄今不能還鄉，祇是為這幾頭騾子不捨的放棄，遂至流落四川，已是三年於茲，以見人民離散之苦。

我回保定一月，因與西峯有默契，遂於五月六日赴滬，聞西峯已喬裝赴陝，唯一赴京，我於十六日仍回保定。禹行要我回教育團教書，我僅為上課三個月，即辭教。因三個月薪金，洵足我十個月生活也。此後禹行幾次邀我回教，均未接受，其實此為我娶妻後在經濟上最窮困精神上最愉快之一年。五月廿三日午夜保定駐軍一部譁變，老房東匆匆跑來窗前請教我如何避難，如何準備食品，萬一潰兵到家如何應付，剌剌不休。我妻私謂此老太緊張，又對我說：「潰兵如到，我們去到室外，我抱小孩，你在我旁，讓他們自搶物事好了。」說時心平氣和，毫不張皇，後到生活更困難時，我妻欲借貸買一手搖縫紉機攬作鞋幫，維持生活，事雖未作，但他寧願如此，亦不願我出去作事，我亦真不願盲目的出去作事，那時我嘗想，她作鞋幫，我來取送，有何不可，某日赴友人蓮池之約，至時，某友說：「夫妻百年到老，你何以連門也不出一步。」歸以語妻，妻謂：「前時到孫二嫂處（禹行家），渠問，你們在這傍晚也出院來涼快涼快不？」蓋我甚願好好在家住一年，以償妻一年之困難寂苦也。十一月四日突接一電說，劉仙洲在馬廠病故，我即於次日赴馬廠料理其喪，朱鼎勳先生在馬廠第七混成旅（旅長曹錕）任參謀長，勸我在馬廠作事，我未應允，他說：「民國二年冬，勸你到王孝伯團作事，不要上大學，你不聽，年來你仍繼續不作事，縱不為事業計，獨不為生活計耶，此次希望你出來，祇要你肯作，到處都有事。」我說：「我覺得一個人，祇要有相當的知識，純正的品格，夠用的學術，同時回家是在往好的路上走，似乎不怕沒事作，不必亟亟於求事，反之，自己的條件都還不夠，急圖作事，適足以僨事。同時如國運不是向好的路上走，可以說不負責任比負責任強，責任越大，罪過越重。譬如說，亡國之將相，其罪過不更重於平民嗎？所以我以為自己的修養學識是最重要的問題，至於作事，合則作，不合則不作，並不成什麼問題。」朱先生認我為幼稚負氣，不切實際，惟有嘆息而已。

九年春，岐山由渭南來函邀我赴陝，同時西峯在三原患病，我正想去看他，故決定前往，臨行向同學崔笑如借得二十元，購米半包、麵一袋，安家，三月卅一日離保南下，在順德府車站晤陳硯亭（名嘉謨，直隸任邱人）略談，路經鄭州，曾繞開封訪同學友好，留住一日夜，四月四日到觀音堂，當時身上一文不名，幸相從之勤務兵朱鶴鳴向旅館遊說借得十元錢，作旅費，並煩第四混成旅辦事處，代僱一乘駕窩（類似轎）始繼續成行。四月十日，抵渭南，駐軍第四旅旅長張嘏民謂岐出巳，往交口，言下意態殊落落。翌日岐山歸，遂約先赴西安，乃於十三日離渭南，晚住臨潼，宿勝唐華清宮舊址之招待所。據云在前清時，此間雖僅為大路上一宿站，但以驪山名勝，而華清池又可湯沐，慈禧后西幸，就遺址建為行宮。當陸朗齋督陝時，此處尚錦緞幢壁，金壁輝煌。民五逐陸之役，遭兵燹凌夷為瓦礫場，即今遺壁尚新，可見昔日盛況。現在招待所僅五間大廳可以下榻，餘為所謂太子池、貴妃池兩間湯沐室，此外已不足述。當日余於沐浴後曾在大廳前磚欄上與岐山著象棋，明月當空，情景至今宛在。十四日到省，遲日經岐山介紹與陳伯生（名樹藩，民五任陝西督軍）晤談，曾及今日國家局勢，陳頗以渭北諸人不識大體，操切用事，渠亦革命有歷史者，曷若稍假時日，得便廓清西北云云（按不久以前，陳曾設計刺殺井勿幕，騙胡笠僧赴省，而拘禁之至斯未釋）。並誓言其非殺人者，且以未殺李印泉（名根源，民六初，任陝西省長，旋即為陳所逐）為證。按此時陳對渭河以北之靖國軍，正苦無法處理，因政府派來之張嘏民第四混成旅，及東北軍鮑子揚旅，皆無意助之平亂（平靖國軍）。反之，有機會且擬收漁人之利，所以陳亦祇有按兵自固。岐山與陳有舊，因派岐山為河北游擊司令，給與三十幾枝槍，要他收容或分化某部分靖國軍。某日陳宴客，主客為奉軍旅長鮑子揚，鮑奉令即日東歸（奉軍紀律太壞，且恐其有變，故特將西安，東西大街路面破壞，謂為修路，藉故令鮑旅繞城外而過）為之餞行。席間鮑多忘形之言，余與省長劉雪亞（名鎮華）接席，談話較多。又此行與晉南張實生（名士秀，前漢中道尹）、薛秀青（名士選，河東人，時任省立富秦銀行經理，陳之老友也）相識。廿一日離西安，過交口時，獲悉靖國軍第三路曹俊夫之一部與第四路岳維峻之一部（時胡笠僧被陳伯生拘留在西安，該第四路由岳代領）正圍困第七路之武耀威騎兵支隊（約數百騎）於雨金屯（四路之某某部由鄧寶珊帶領，三路係王祥生及某某之部），因最近第七路盧占魁、第六路葉湘石兩部認為渭北靖國軍無出路，盧正帶所部去東北投奉張、葉部則正南走川滇。武耀威是盧之一部，三四兩路不願見靖國軍分裂，方從事勸阻六七兩路不走，但事實上亦難於截留（該兩路駐同官耀縣一帶），祇有圍困武耀威一支隊，各圖其附己。當此相持不下之際，我們適由交口趕到，詣交口東之胡家（在雨金西南，當時寶珊、欽哉、勉之以及三四路兵官等很多聚集於此處），經岐山幾處調處關說，最後決定歸曹之第三路而由岐山統領之，乃於當夜在雙方對壘下入雨金屯，斯晚即住城內武耀威處。蓋岐山當抵胡家時，即認為有機可乘，隨提議我部無論歸三路抑歸四路，均可使兩路失和，於是說其歸己。然武與岐山不識，而武勉之、馮欽哉正住武處，與岐山善，為之斡旋，武以為如此應允，亦可兩善而不開罪岐山，結果武部遂歸岐山。我於廿二日同寶珊到三原，在三原與岳維峻（渠亦字西峯）、劉允丞（名守中，三原人）、楊虎城、曹俊夫等常相晤話，雖然初識，都還能談得來。

【沈註】民國三年六月袁世凱遣北京軍政執法處長陸建章（字朗齋，安徽蒙城人）為陝西都督，旋改稱將軍，率陸軍第七師入陝。陸素有「屠戶」之稱，仿似誅鋤民黨為能事。民四冬，陝軍第二混成旅旅長兼陝南鎮守使陳樹藩（字伯生，陝西安康人），響應雲南護國軍起義討袁，舉兵逐走陸建章，宣稱獨立。迨袁死，黎元洪繼任總統。任陳為陝西督軍，李根源為陝西省長，而陳依附國務總理段祺瑞，卒使李不安於位，而自兼省長。民六，督軍團禍起，南北分裂，民黨在陝活動，紛紛據地起兵，以反陳為目標，割據自雄，莫能相下，乃議迎于右任自滬返三原，推為陝西靖國軍總司令，張鈁（字伯英，河南新安人）副之，下轄一路司令郭堅、二路司令樊鍾秀、三路司令曹士英、四路司令胡景翼（字笠僧，陝西富平人，原為陝軍第一混成旅團長）、五路司令高峻、六路司令盧占魁、七路司令王珏（原為一路第二支隊司令，民九改編）。武耀威係六路第二支隊司令，並不隸屬七路。葉荃（湘石）係以滇軍間道援陝，似未隸屬六路。民十，葉率所部退入川境，盧占魁隨之西行，至廣元潰散，未率所部去東北投奉張。──以上係參考「陝西靖國軍紀事」

西峯本在三原養病，一別經年，相晤至懽，當晚住寶珊所，翌日寶珊走同官，挽葉湘石部隊勿走，余遂下榻西峯所住之蔚豐厚商址，當時適曹俊夫第三路王祥生支隊之馬青苑排長在交口劫奪于右任十幾支手槍，于以靖國軍陝西總司令，連自己的幾支手槍亦保不住，一氣回家，西峯此時亦一籌莫展，固然有些不十分舒適，但亦只好在此害病，我與西峯曾講，「陝西靖國軍仍為烏合之眾，雖云有主義有革命性，但未受過好的軍事訓練，尤其各自為謀，不能合作，陳伯生的軍隊頗能統一，但無訓練、無主義，環境不利於他，亦沒有打下靖國軍收復這幾縣的能力。但陳雖為北洋軍閥之一員，而內心贊成民黨，處此環境，不期然而然的首鼠兩端（後來徐世昌總統曾派張衡玉來陝為雙方劃界，是徐總統允在北洋政權下有靖國軍之存在，亦已首鼠兩端矣。猶之直隸省內有所謂山東之飛地然，張名瑞璣，趙城人）。我們今天有一出路，寶珊雖為四路之一營長，但所部皆烏合，不易指揮，我們如寶珊、海亭、（續）範亭、（胡）德夫、勉之、欽哉、岐山、（史）可軒、（續）寶峯等十餘人，各募集百餘人，各擁有十幾支槍，即可進取平涼，現陝西靖國軍正無出路，我們打下平涼，他們一定都跟著來，陳伯生亦願我們這樣做，他曾與我說過，『西北志士聯合起來，革命是有辦法的，如不知團結，不在大處著眼，專對我陳某搗亂，我亦有法自處的』，因此我們西進尚可得其幫助，不久便可拿下甘肅全省而有餘，革命基礎即可由此建立。」西峯說：「你言誠是，事勢亦正許可，可惜做不成，因為我們每人這十幾支槍便弄不到手，他們誰也不肯幫你的忙，卻都想要人幫他的忙，可是也無人幫他們的忙，他們於是你爭我奪，互相亂鬧，所以說你想要我們先有這百數十支槍就辦不到。（其實真能開誠謀之陳伯生，事必有成，直是我看諸友除範亭外，都是擾亂有餘，成事不足的人才，彼此一旦有點力量，誰又能聽誰，若然陳如何敢放心授械吾人，豈非為虎添翼，到後來可能有力反來攻彼。）

我在三原住了月餘，除訪友吃酒看戲外，惟有與西峯閒話，遂於五月甘六日即往回走，午後過高陵，曹俊夫、王子中苦留，住一日。當時叫一部唱「迷胡」戲來聽，其音靡靡，翌日演陝西梆子戲，似較山西或直隸梆子雄壯些。二十八日住雨金屯。岐山固留不願我走，當晚他約我到北城牆上單獨兩人談話，我說：「你以與靖國軍幹部如虎城、寶珊等有交情這點力量關係，所以得到陳伯生之協助，同時你在靖國軍方面又要幫他們在此地存在，以此主之右之，在我看其勢不能久。我在三原與西峯說過，我們十幾個人如每人能召集百餘人，各得十幾支槍，即可攻取平涼，進圖全隴，建立革命基礎。現在只要你與寶珊能各拿出三、五十支槍來濟用，你如能放棄現在的勾當，去作此事，事必有成，你亦能與靖國軍保持和氣，陳伯生亦必暗助（現在此間已有若干人不滿岐山），有立場，亦有結果，否則你實無何前途。」他說很對，但察其內心，不曾放棄現有數百騎之司令官，去與我們冒險犯難。故我於廿一日堅決辭去，臨行我對他說：「此事何時決定，我隨時可來，若現在狀況下，我是不來的。」弓海亭送我於五里之外，德夫則直送我到交口河干。當日住渭南，張嘏民請晚飯，飲酒閒話，似頗以岐山之來，本受渠約，冀與靖國軍暗中攜手，不圖岐山反助陳伯生也（前日落落今始明瞭）。六月二日離渭南，沿途頗亂，嘏民著兵護送。三日到潼關，因為正值樊鍾秀股（號稱民團其實匪行）二、二千人從陝北黃龍山拉出來，浩浩蕩蕩往河南走，沿途駐軍均與樊各不相犯，讓他開走，後來，一直拉到廣州，改稱建國豫軍。那晚聞樊駐在潼關。六月四日我過文底鎮，路上遇見續範亭、石掄元進關去渭北，他說呂汝驥、歸協鈞、楚憲曾等幾位同學（直隸軍官教育團第二期已畢業）隨後亦來，談半小時分手。六月七日，過鄭州，正吳子玉部隊由衡陽撤兵至信陽以北保定以南沿京漢線一帶，其時馮煥章部亦從常德撤到信陽。我在鄭未停留，於六月九日回到保定。在回保車中遇奉軍許蘭洲師一軍需官，無票登車，乘余出洗手之片刻間，闖入強據床位，經與理論無效，幸朱鶴鳴來干涉，始去另騷擾他人。按朱鶴鳴於民國三年一月由冉則敬連之兵士挑來以勤務兵從余，余在陸大唸書，渠則習武術，至余畢業，渠隨師赴東北，余任第十五混成旅參謀長時，令其考入學兵連者。

在我去年五月赴滬訪西峯未晤，回保定時，張鳴九已去陝看西峯，約一個月返保即病，旋即往北京住院治療，嗣後間在保寓。間住京院，此次我在三原，某日忽接信說他在北京逝世，傷我，痛哉。

張鳴九，名鶴汀，晉之定襄人，山西法政專門畢業，人極謹密（筆下永不落字，小字很似楊肖韓），民元二年間同牛明允（定襄人）執筆晉陽日報，渠與賀耀齋（名炳煌，定襄人）最友善，後與西峯過從甚密，我識渠於代郡會館，到民六張勳復辟，西峯走綏未遂夤夜返京的那幾天，我始與之相誌。後來禹行邀我協辦直隸軍官教育團，請鳴九管會計，其人雖長於法律文學，但我辦軍官教育團的教育計畫，很得他的幫助。民七我離保南遊時，因妻不願回娘家，即託之鳴九。後軍官教育團移到漕河（在保定北），鳴九為照料我家，辭職留保，禹行曾對鳴九說：「你如不放心次宸家，請將他家搬到漕河如何？」鳴九謂：「如次宸照料我家，可將我家搬到漕河，今乃次宸家，我不能遷之來漕河。」（舊日禮教弟可以奉嫂，兄則不便帶弟婦，鳴九長於余，故云。）禹行問他：「你能辭多少日子？」他說：「次宸回來我即可回來。」禹行不耐煩的說：「他永不回來呢？你能照料他家一輩子嗎？」鳴九說：「話不當如此說，我只能告你，諸葛亮亦只是鞠躬盡瘁而已。」此皆民八我回保後聞於鳴九或見於其致禹行書信者，間亦有禹行為我道及者。是年五月我因與西峯有約赴滬，而西峯已入陝，我折回保定時，鳴九已赴陝看西峯，約一個月渠即返保，神情很不懌，已與西峯發生歧見矣。我亦未便問其原由，渠由陝回來後身體很不好。民九我赴陝前，曾在北京香場附近一個公立醫院內去看他，他患肺病，已很嚴重。我到三原後得賀耀齋信，述鳴九逝於病院，鳴九早年因病而耳聾。故不能執律師業，是一位受人之託忠人之事可以託妻寄子的人，身後無子，僅有一女，渠在病時，曾與賀耀齋論壽夭，謂顏淵三十二死不為夭，蓋其時鳴九在三十七、八也。

六月十一日，靳薦青（名雲鶚，山東濟寧人）混成旅參謀長王子西（名喬）派人持靳函來見我，說靳很想與我相晤，並借重云云。王是我將校講習所同學（兩次過鄭皆曾相陪），我因於六月十四日又到鄭州，靳即請我先幫他校閱隊伍（北自黃河橋，南至武勝關，沿途駐軍），助余等校閱該旅唯一的兩個軍官學生高汝桐、劉培緒，很是得力。校閱方完，直皖戰起，吳子玉自衡陽率軍北上，與段總理之參戰軍及邊防軍對抗」吳本人帶其第三師之一旅及某某兩旅對曲同豐、陳文運兩師在琉璃河一帶；曹鍈第七旅等對山東之馬良師在德州一帶；另直軍彭壽莘旅等與徐樹錚邊防軍之宋子揚等兩旅在廊房一帶，先後作戰。第三師董政國旅與駐洛陽之邊防軍宋一清、張國維兩混成旅在隴海線汜水一帶相持，尚未開火。王承斌（字孝伯，奉天興城人）旅時駐鄭州，靳與王為陸大第一期同學，又與張國維、宋一清有舊，且因其兄靳雲鵬（字翼青）為段系之人，故與段亦有關係，渠不同情段，但此時幫曹、吳不能，幫段、徐又不願，乃與王承斌發起便戰事止於德州、琉璃河一帶，河南不戰，以待前方戰事之解決，將來皖勝則河南歸皖，直勝則河南歸直，託我去向董、宋雙方洽談。七月十七日，我到榮陽與董政國旅長洽談，董十分高興，如命辦理，遂往洛陽。十八日過汜水，正遇宋一清由其前線到站，乃一同去洛」即寓宋所，宋為人亦直爽，問我觀察雙方情形，我說：「皖軍必敗，新成軍隊一切都好，但敵不過久經作戰之直軍（按參戰軍三師及邊防軍四旅另有一旅在庫倫，即一師在魯，兩旅在豫，其餘兩師兩旅在廊房、琉璃河之線，由段芝貴指揮），數量雖大，作戰條件太差（當時時直軍的四五旅在津保線，由吳子玉指揮，其餘一旅對魯，兩旅對豫），人心亦在直，我以為你惟有相機撤走陝西，方可免於覆沒。」他很同意，當晚宋約張國維來寓，即在宋之院中相談（即在余住室之窗外院中），我在洛陽住一宿，宋、董雙方已都答應不打。後來皖敗，宋、張兩旅猶豫不能撤走，終於繳械。當我過汜水經洛陽，所見邊防軍士兵十分可愛，乃竟如此下場，惜哉。七月十九日，我回鄭州，沒有幾天，禹行來信說：「你曾說當教官不來，帶兵雖少亦來，現正奉命編成直隸保衛團六營，留第六營與你，可速來。」我將此函與靳看，他未與留難，我即回保。到保定時，正吳子玉俘曲同豐（字偉卿，山東福山人）回保之日，前方戰事已經解決，禹行旋接管周福林之衛隊混成旅。我任營長不久，即調該旅參謀長，未幾衛隊旅改編為第十五混成旅，此民國九年秋冬的事。

八月二日，我第一次晤吳子玉（名佩孚，山東蓬萊人），是受靳薦青委託，其人氣宇清爽，言論坦率，因係由張方嚴之介紹（張東北人，係北京將校講習所同學，適任吳之參謀長），張遽謂：「次宸與劉仙洲親戚，好極啦，劉仙洲年青有為，就是太幼稚，他任第五旅（屬第三師）參軍，我由團長調升該旅旅長，他能擋我的駕（不讓其到差之意），太不明事理。」我以一笑應之。繼於飯時同座有直隸口北鎮守使譚慶林（山東泰安人）及禹行、方嚴等，吳因某事論人，以為將官人才須是雄如英圃（譚字），參謀人才須是英如方嚴云云（其說難通），又譚見坐前仙人掌開花，以為祥瑞，吳笑置之，此為當日所見所聞於吳者。

直皖戰事結束，直軍勝利，當然是擴軍第一，亦為必然之勢，即皖系之三個師幾個旅（參戰軍第一師曲同豐，第二師陳文運，第三師馬良及邊防軍各獨立混成旅）之軍械與底餉，自然而然的由勝利者瓜分之。直系取其大部。奉系取其小部（因當時奉軍亦出動，是皖系軍之興也由奉軍之促成，其敗也亦由奉軍促之）。直軍原只吳子玉之第三師及王承斌之第一混成旅，因其為政府南討護法軍，當時曾成立屬於直隸省的四個補充旅。今次擴軍，即除第三師番號外，又編成第二十三、二十四、二十五共三個師（師長吳兼第三師外，為王承斌、張福來、蕭耀南），又除原有之第七混成旅番號外，又合編了第十二、十三、十四、十五共四個混成旅（旅長為曹鍈、葛樹屏、董政國、彭壽莘、孫岳），所以擴編後的直軍，是四個師及五個混成旅，此外尚有補充旅及巡防隊等。

【沈註】九年八月，直皖戰後，曹錕得任直魯豫巡閱使，吳佩孚為副使；時皖系邊防軍第一第三兩師潰散，第二師裁併為山東第七混成旅；西北軍第一、二、四旅遣散，第三旅遠戍庫倫，次年敗潰。至原屬皖系之第十一師李奎元、第十五師劉洵、第十三混成旅李炳之等部，先後予以裁撤，另為改編計任陸錦、閻相文為第九、第二十師師長，並擴充直隸第一混成旅為第二十三師，以王承斌為師長。直隸第二混成旅為第二十五師，以蕭耀南為師長。直隸第四混成旅為第二十六師，以曹鍈為師長。中央第十六混成旅為第十一師，以馮玉祥為師長。補充第一旅為第十二混成旅，以葛樹屏為旅長，補充第二旅為第十三混成旅，以董政國為旅長，補充第三旅為第十四混成旅，以彭壽莘為旅長，衛隊旅為第十五混成旅，以孫岳為旅長，會合吳佩孚第三師，共為七個師又五個混成旅，皆曹、吳之部將，即所謂直軍之嫡系，亦即世所詬病之「直系」也。

直軍擴軍是先開高級幹部（豫定的師長及混成旅長）會議，由曹主持，首由曹宣布擴軍數量，繼謂：「已與子玉（吳）商定，孝伯（王）第二十三師，珩珊（蕭）第二十五師，張福來第二十四師，葛樹屏第十二，董政國第十三，子耕（彭）第十四，禹行第十五混成旅，其餘各師之旅長各混成旅之團長，除撥給部隊已有之旅團長外，所缺旅團長，由你們舉出，由我們大家決定。」於是二十三師尚缺一旅長，王孝伯請調江西第十三師之王維城旅長來任用，曹無異議，眾亦贊同。吳子玉舉陸大校長熊炳琦來任巡閱使署參謀長，曹很贊成，眾無異議。諸如此類的各師旅人事定妥，中間議定團長缺員時，曹提出兩個人的名字，一為張○○，合肥人，一為張運籌（名韜，河北人），諸缺團長之旅長咸推托，不是說他應升某營長為團長，便是說調某人為團長，結果誰也不要，會後某某向曹建議：「某旅之團長尚未確定，及某特種兵團長尚缺，大帥儘可直接命令定之，無須特多商詢。」曹使對此建議，乃謂：「我們不要管他好了，我是不能不提出來，其實我也不願用此兩人，他們真要用了我還不願意呢。」以見當時用人雖非科學式的人事制度，但某人事公正坦率，亦有足多者（此皆事後禹行對我親述者）。

直軍名似重在直隸省，其實第三師師長吳兼（吳任直魯豫巡閱副使，旋又兼兩湖巡閱使），山東人，第二十三師師長王承斌，奉天人，第二十四師師長張福來，字子衡，直隸交河人，第二十五師師長蕭耀南，一字珩珊，湖北黃岡人，第七混成旅旅長曹鍈，字子振，直隸人，第十二混成旅旅長葛樹屏，安徽人，第十三混成旅旅長董政國，字贊勳，山東人，第十四混成旅旅長彭壽莘，字子耕，山東人，第十五混成旅旅長孫岳，直隸人，以見其人事純循乎自然矣。

本旅（十五旅）副官長龐炳勳，字更陳，直隸新河人。第一次介紹見我時，謂係北京將校講習所學員，後來參謀袁廷傑告余，龐實未曾入過將校講習所（袁係北京將校講習所學員，人甚耿直，渠與更陳皆第三鎮學兵同學），某日更陳言民國幾年曾到過山西崞縣之宏道鎮云云，後悉彼時更陳實受許蘭洲（曾充袁總統之衛隊長，後任黑龍江統領及將軍者）之提攜，（許似南宮人，更陳曾在南宮讀書）充密探，前往山西伺察續西峯等行動者（西峯當時正圖響應孫中山先生二次革命）。又禹行內兄梁某任騎兵營營附，日搆其營長短於司令部，更陳從中助長之，禹行意動，數指摘該營康營長，康不能堪，辭去，繼之者為更陳，而梁某後且為更陳去之。若由此三事小觀更陳，則有失人才多矣。綜觀更陳後來剿匪練兵以及教管部屬，一本愛國愛民任勞任怨，尤其吃苦負責，能持之以恆，為一般人所難能者。

在我離開陝西不過幾個月，聞得岐山赴省，歸經某縣，被駐軍團長姚震乾刺殺之，該團長為陳伯生得力幹部，與岐山固熟諗，且於招待之頃下手，並語岐山謂係受陳命令，不得不爾云云。岐山有為之士，只為急於功名，遭此下場，痛惜之極。

民國八九年間，北方兵變頻仍，兵變主因固為欠餉，而帶兵者荒惰不進步，亦一大原因。余嘗於兵變之翌日，撫視未變者慰之，謂「兵變十之十多在夜間，總是搶人，搶人無論不合理，縱然搶得，試想荷槍背物穿軍服或不稱體之衣，行走道上，是何景象，所以變兵搶物出去，第一必是棄械，帶械時固然可以搶人，棄槍後必又懼人來搶，此理最為明願，即使晝伏夜行，僥倖可返鄉里，如何敢以是種行藏在光天化日之下回家，若露夜叩門，其驚母妻尚屬餘事，縱使從此安然無事，將來有子女，亦必賊其先天之性，遺惡子子孫孫。另一方面，帶兵者固應膺得之責，其良心上當更有誤人子弟之咎。」

直皖戰事結束之翌年，即民國十年五月，直軍閻相文師長率其本部及馮煥章部西進，劉雪亞鎮嵩軍內應，驅逐陳伯生，閻任督軍，劉仍省長，胡笠僧返回三原，聯同曹俊夫等附直，于右任去滬，楊虎城率部走榆林，依井崧生於三邊，陝西靖國軍於焉瓦解。

民國十年八月閻相文服毒自殺，以馮煥章繼其職，馮在陝大事作為，某日以開軍事會議召集各將領赴西安，即席將素不遵守法令之郭堅處死。其時無論文武官，其隨從之多少，以官階高下為準。一日，劉雪亞省長，去皇城（督署在斯）晤馮，及到馮所，回視從者，已無一人，蓋十數從者於進督署時即為門者截止，聞某友述當時劉之慌窘，幾於莫可名狀，矧在郭堅被殺之後。

郭堅為人豪悍，有才趣，在靖國軍第一路司令時，嘗為陳伯生困於某城（似在乾州），乃寫書曹俊夫請援曰：「陳賊打我，你賊不管，我賊若死，你賊不遠。」下款「賊郭堅」。曹受函，立援之。憶民九在三原時，人皆能道郭函之趣，郭亦頗養士，有時命軍需曰：給我將這些大衫子客（當時渭北政客之稱謂）用綢緞包一句。意謂給他們做好衣服穿，亦以其能接近黨人，所以郭之行事，每出麻老九、苟張保等之上，郭豈張獻忠之餘續耶，抑何相類之甚也。

我於民國七年春離開保定，八年春天回保，我的第一個孩子出生將三個月，到民國九年十月五日，我的第二個孩子降生，我妻即夜逝世。當初我不願成家，但婚後與妻感情至好。民國八九年間，我之所以在保定閒居一年忍受經濟上壓迫之苦，固然無相當事做，亦是因我流亡時未曾實告妻，內疚於心，藉以自贖，不期渠此時突然物化，五中悲痛可以想見，幸而軍隊一向失教，軍風紀不良，常鬧兵變，我自任事以來，天天整訓部隊，身心有所寄託，精神雖苦，尚有事忙可以調劑。十年春，娶繼室。

余妻初逝，遺兩兒，家室急需人照管，鄰女周氏，無親母而賢，閒嘗憫撫兩兒，因覓張方嚴為媒，其父以女年稚不應，方嚴率直，謂女十七，何言稚，彼本朋友（其時周父任吳子玉之軍需處長），因此乃至於不懽，然亦緣余等性太急，不能稍待一時也。後有同學介紹南官白氏女，適病，余以其病且重而訂婚焉。十年春，繼室過門，渠長於文學，不善理家事，尤疏於照料孩子，元章乳母早無乳，不之察，遂致兒病，諸如此類，使余有內顧之憂（周父字正卿，山東籍，民五與劉仙洲在湖南同事，到京即住仙洲家，或因此而卻余耶）。

我妻死後的一段期間，我常默想此宅不過半年所發生之事，宅分正院（附一小東跨院）、外院及西跨院（附一門房）三院，正院住房東，外院我住，西跨院住某團長，在當年的春天，老房東逝世（姚姓，皖人，已六七十歲，曾作縣令多年），老房東死後不久，直軍由衡陽撤防，其團長隨軍北返，帶的人多，即與房東換住房院。直皖戰事結束不幾天，其團長患肚痛，喊叫一夜，次日暴卒（四十餘歲）。某團長死後，團長太太因人口已少，搬走。接著又搬來一家，即魯人周正卿家，其年中秋後不久，余妻亦故去，在短短四、五個月，此宅院中辦過三次喪事，此是偶然，不足為異。可是我又回想到我童年在大同所遭遇的一連串不幸事件，究係偶然，抑是數理，使我心上至今不解。


New Page 1

《傳記文學》第291號:(1986年08月)
徐永昌將軍「求己齋回憶錄」（四） 作者：徐永昌

三、民國十一年至十二年（1922-1923）

民十後半年，直奉交惡，日趨尖銳。十一年初已成不可終日之勢，挨至四月中旬，雙方部隊均已出動，直方以吳子玉為總指揮，分兵三路，東路司令彭壽莘指揮三個旅（直屬之第十四混成旅，及曹鍈之第七旅與某某混成旅），由天津向京津路。中路司令王承斌指揮一師一旅（第二十三師及第十二混成旅），由保定向固安。西路司令孫禹行，指揮三個旅（直屬之十五混成旅，董政國之十三混成旅及豫軍一旅），沿京漢路向長辛店。共一師七旅（後來第三師亦來一旅），奉方張學良、郭松齡在中路，張敍五（名景惠）在西路，我們西路司令部進到高碑店，最前哨在良鄉前方。某日吳子玉來視察（禹行適往前方），我去車站見他，吳在一節公事車上，身旁只有一携手風琴之瑞典人與參謀長張方嚴，隨從極簡。他問我前方情形後，卽返去。來也瀟灑，問也簡單，此為我第二次與他會晤（第一次係民九直皖戰後在保定）。

〔沈註〕奉直第一次戰爭，直軍大本營駐保定，分左、右、中三路。右翼指揮為王承斌，原為第二十三師師長兼幫辦直隸軍務。另第二十六師由張國溶取代曹瑛為師長，以抵禦奉軍東路；左翼指揮為孫岳，以所部第十五混成旅、彭壽莘之第十二混成旅，以抵奉軍西路；中路總司令則由吳佩孚自任，以張福來之第二十四師、董政國之第十三混成旅及吳之第三師集中運用，全部軍力約十萬人。奉軍兵分兩路，以京奉、津浦兩線為東路，計第一梯隊長張作相，統所部第二十七師，第二梯隊長張學良，率所部第三、四兩混成旅，第三梯隊長李景林，率所部第七、八兩混成旅。另以京漢線為西路，計第一梯隊長為張景惠，率所部暫編第一師，第二梯隊長鄒芬，率所部第十六師之一部及第六混成旅，第三梯隊長為鄭殿陞，率所部第二、九兩混成旅，另於永定河集合約五個補充旅，全部兵力約十二萬人。

嗣本路進抵長楊村北方之線，司令部駐良鄉，我們到良鄉之日，砲兵陣地卽在良鄉司令部駐所稍北一二百米達處，傍午忽來一不好的情報說，敵人已抄到我們右翼不遠處，是時正有吳所派督戰參謀幾人，由李倬章率領在座，禹行聞報，一拉我衣袖遽向外走，隨卽與李等上馬南向，囑令部隊卽撤琉璃河，我拉住他的馬問：「除剛才某人所送的情報外，尚有其他情報否？」他說：「沒有，惟覺現情況在此站不住，須要撤到琉璃河先為固守之計。」我說：「我們尚有三營步兵一營騎兵在手未用，而且情況不當如是，正有辦法應付。」連說兩遍，他們又都下馬同我囘司令部。禹行仍猶豫說不如撤退，李倬章此時忽然作色說：「看誰敢退。」（吳此時兼兩湖巡閱使，李任參謀長，他與禹行原稱莫逆，近一、二年彼此不睦。有一天曾見禹行摔一盤於李面前，李此時似在藉故報復。）又過一日，吳子玉來駐良鄉，我們司令部進駐長楊村，此時已將另一團人加入前線，手下只剩一營半人。那天早晨情況很緊，卽派龐更陳騎兵營（因係新編，騎兵僅一連，餘皆步兵），向右翼稻地鎮增援。不到半天，更陳中彈重傷右腿，被抬囘來，戰事相當激烈，鐵路線上前線董政國旅，紛紛後退。我們跟前，只有新兵兩連，學兵數十，此時已將一連學兵在長楊村司令部附近散開，慢慢的才將後退的零星散兵督囘前方，戰線稍趨穩定。敵方砲彈不斷的在司令部周圍下落，但司令部始終未動。因為此地吃緊過一次，次日吳子玉親來視察，主張卽時增兵反攻，我們主張晚上反攻，他即上馬順着火線要向西部前線看看，大家亦都上馬，橫向西行三幾里，對方砲火對此良好目標盡量轟擊，於是不能再走，齊又下馬到我李玉峯砲兵營陣地稍為逗留，仍返回我們司令部，吳一面飲酒，一面仍要白天反攻，我說：「此間只有兩連步兵。」吳謂：「兩連人亦可。」我說：「這兩連人都是僅能背槍之新兵，留此不用，尚有作用，作戰則太不濟。」吳卽惡聲斥余擾亂軍心。於是自寫命令指揮出去，不到兩點鐘，卽垮下來，一點作用也未發生，白白的將兩連人散剩不到二百人（即第一團第七、第八兩連，均為新兵，亦尚未射擊過一次，第八連連長為董英斌，是後每提起此事卽呼寃枉）。是晚吳令其自己的一營輜重兵來加入反攻，亦未得手，又遽行撤去，因此一時惹起敵人輕視。吳又派其第三師一旅人來調整戰線，將我們正面的一團人調到左翼，鐵路以西由我們指揮，以東由吳親自指揮。我們司令部遂移駐朝陽村，距散兵線不過二三百米。次日拂曉，我因起來小解，看見司令部小山下邊敵人如蟻而上，潛行襲來，急令學兵連及昨日傍晚方收容到之兩架機槍就後坡散開，猛烈迎擊，偷襲之敵，終被擊退。於是由早到晚，激戰竟日，下午吳子玉尚來左翼砲兵陣地親發數砲方去。又我最左翼第二團之第三營（營長傅秉丞、團長曹士傑），因豫軍某旅潰退，亦被牽動後退，於是無論學兵連以及隨從之弁護兵，凡携槍者悉用上去填堵，方得穩住。可是敵方死傷更大，他的陣線亦因此動搖，第二天早晨他卽開始退却，時在五月中旬。

在朝陽村線激戰之午間，我正向火線前行，擬看學兵連作戰。走至距散兵百餘米達之一小土坡前，範亭荷槍相從，一再言可暫息土坡後稍避，余初猶豫，後卒聽之，方坐下未兩分鐘，敵槍砲彈如雨掃來，幸有土坡掩體，而敵砲彈之落近幾發亦未爆炸，後乃撿囘以留紀念。又當時適有工兵連黃司務長樹勳帶兩兵背饅頭兩蔴包前送，見余在斯，亦息下，一兵已中彈，血浸饅頭，散落地上，後詢範亭何以知敵對此地集中注射，謂因山坡後須躍進，故在坡後稍息，不料其驟然集中注射此處也（黃後在更陳軍任師旅長，民九由河南隨余來者，當時見其行動極其從容）。

正當奉軍退却的時候，忽馮煥章處（馮民九、十間升師長，民十後半年已任陝西督軍，此時駐鄭州監視豫督趙倜）遣一參謀來說，已奉吳命，派其李鳴鐘第八旅向京漢線左翼增援本路。告以我們在追擊，似不必再向西繞，請逕由京漢路一直來會好了。當我們追到長辛店時，已悉奉軍正向京榆大道東退，迨吳子玉到長辛店時，我們軍隊已追至豐臺，當夜司令部卽駐豐臺。時適禹行發了煙癮，不是以頭抵牆，便是繞地亂跳，煙具雖到，無能自理，覩此怪狀，以見鴉片煙之害人為何如。但他在煙癮過足之後，則又親出查視管理民車草料是否給足，往返二三次，查究管理人員與車伕對質，必至清澈乃已。今猶憶其對副官所云：「我們再去看看。」之音仍在耳際。當時我在室聞之，只覺其過分，今則感其愛民如傷，絕無自惜。旋奉吳命，本部隊援豫，因趙周人（倜）在豫響應奉軍，靳薦青旅先與開戰，團長彭子健陣亡，馮煥章留豫部隊及胡景翼（笠僧）等陜軍隨到隨時加入作戰。

本部隊援豫，我主張經衛輝時下車直襲開封之背，禹行以為冒險，不同意。遂先開鄭州，到時馮、胡兵來者已多，趙漸不支，惟許昌一帶，尚有趙部馬某一旅，馮請我們去攻取許昌，掩護他的右翼。我們過大石橋略有衝突，到許昌時馬部卽竄向西南，迨趙出走，馬亦投降，戰事完全結束。在端陽節後，我們卽囘保定，政府旋任命馮為河南督軍兼省長，胡笠僧、曹俊夫等在去年卽助直軍驅走陳伯生，至此政府遂任胡為暫編第一師、曹為獨立旅，曹駐豫西、胡駐彰德、順德一帶。

我們囘保定後，卽聞二十三師與十四、十三、十二、三個混成旅追奉軍到永平附近，打了一次很激烈的仗，雙方死傷均重，結果直軍雖勝，但對奉軍相當重視，知難而止。故當六月中旬，有英國人出來調停，即由王承斌、張學良在秦皇島英國兵艦上出面講和，會議場中，張學良極盡剛強不屈氣概，是直雖勝而不敢輕敵，奉雖敗而聲望不損，原因卽在奉軍敗退到永平之最後努力一戰。

（沈註）直奉之戰勝負既分，奉軍代表張學良於六月八日赴秦皇島與直軍司令彭壽莘磋商和議，由英國教士普拉特及青年會幹事耶克居間調停，一度談判未成，復在山海關附近激戰。至十七日始由奉方代表張學良、直方代表王承斌簽定和約，並由北京政府於二十日派遣前湖北督軍王上將占元、前中東鐵路宋督辦小濂前往山海關監視雙方撤兵，戰事遂告結束。

當我們囘保定不到兩星期某晚十時左右，城東軍營中忽開砲數十發，直打向城內巡閱使署，旋悉為二十三師砲兵團兵變。原因係隊伍作戰囘營後，營中官長均以有功休假囘家，或出外娛樂，隊伍中甚至有無米煮飯，亦沒人問，因而激怒士兵，發生譁變，逃散了二、三百人，並在東關附近街上搶劫一陣，鬧的城外整整亂了一夜。第二天早晨我們出城到本旅各部隊視察，情形尚好，蓋二十三師當混亂時，有不少營、連長臨時趕囘，亦有原在營中未出外者，卽時安撫，未成大亂。又砲彈雖打到城內，幸死傷極微，事後曹巡閱使只將變兵之長官稍予處分了事，並未作何較重懲處，曹天性寬大，未可厚非也。

河南戰事方完，禹行因為其子完婚，在端陽節前一二日已囘保定，我因結束豫境軍事，囘的較晚，是在端陽節後。此次囘保，正值夏天，西峯、寶珊、藹如許多友好，都陸續來保定，朝夕過從，非常愉快。又因寶珊仍願與先有婚約的禹行妻妹崔錦琴成婚，崔亦不因寶珊於訂約後又與張玉燕結婚而仍願嫁他，所以大家為他倆的婚事又熱鬧了幾天。

寶珊於民國五年住津時，禹行卽介紹其妻妹與之見面，且暗示婚約。嗣寶珊到陜，胡笠僧之太公以其無妻，乃為介紹三原名族張姓女，他亦應允。迨見張女後覺的不合理想，遂又猶豫起來。張家天天催胡太公，胡卽催他早娶，他是一味延宕。劉藹如當時卽有一論斷說：「崔氏是個寡婦，他還未婚，以故心存觀望。張女雖係處女，但見後又不甚合意，因碍於胡太公面，所以延宕。」我勸寶珊絕張女，他不肯，然則娶之，他又怕對不起崔氏。我說：「崔氏已二十七八，再待幾年，不好嫁人。笠僧正被陳伯生所囚，胡太公為此事已够心煩，不可再讓老人為你的親事天天苦惱，你就娶張女，我與你退崔氏好了。」他卽答應，隨與張女完婚。此正民國九年，我在三原一個月以內的事。我由陜回保後，卽與禹行談此，禹行說：「這也對。」卽請其夫人轉達乃妹，不意乃妹竟不允，並說他雖已娶，渠仍要等他。我遂勸禹行卽日送其赴陜，但禹行又以費資不為送，因此稽遲至今。

禹行為人簡率，每飯幾菜一次端來，飲酒不多而豪，燒酒半碗卽已，我在渠處向不飲，以其不能慢酌玩味也。囘保之某日，渠謂：「今日好好請你吃酒，你、我、西峰及藹如外無他人。」在院中天棚下，時方有星星微雨，禹行令其長女娥，舞劍助興，藹如戲謂請二嫂舞，豈非絕好的公孫二娘舞劍飲麼。不料兩三個月後，十四五歲的娥，卽急病死去，亦見人事之無常矣。

我三歲半的兒子元章，因失人照料，去秋以後，即病弱。據保定思羅醫院羅院長說，此孩如是他的小孩，他將送至北京協和醫院療養。遂於春日送去該院，並託朋友隨時前往照料。當奉軍退出北京之日，我曾第一人進城去協和醫院看視，果然恢復如初。據友言，只是腰脊骨有指頂大一片高出一二分，醫謂業已養好，但不能復平，如欲復平，必須動手術。我以幾小時後卽須率部南開援豫，因託友與主治醫生商酌辦理，我有一附帶要求，卽多住院若干時，俟我戰事完後來接。醫生則以兒已至應出院時期，如欲再住，卽須動手術。但我無暇立決，仍託友以我實情懇商多住兩三週，不意於我由豫囘保之時，兒已在院以手術完成後未能省醒亡去。美國醫生一切都好，只是好以人為試驗品一點，謂之求進步心切固可，謂之不人道亦無不可，然則醫治在彼，治不治權仍在我，我何尤哉。

又囘保後某日，禹行對我說：「龐更陳的騎兵營長換個人如何？」我問：「為何要換。」他說：「更陳的腿好不了。」我說：「如好不了，亦須等他，決不能用時再換，此時換他，豈不令勇於赴事者寒心。」禹行立止（當時禹行擬以營附梁壽仁升任，梁為禹行妻兄，後冀南鎮守使署參謀長出缺，禹行保他繼任。到職之始，即發出無聊的就職通電，禹行一怒，又立將他撤掉）。按龐更陳與人作部下作長官都好，而難與同事，以故同僚多惡之。因他每每說我的閒話，故當禹行要換他，我為之不平時，劉蔭遠卽責我縱惡。但我認為更陳是個國家人才，平時以愛國愛民教部下，不能以他有時傾軋我這一點小事，趁禹行更換他時卽不為挽勸而讓他走，因為我要作部下願有此長官，我作長官時亦願有此部下。

第一次直奉戰役結束不久，商務印書館所出之「東方雜誌」大事記上，記載直奉戰直軍部署，東中路司令官彭壽莘、王承斌無訛，而西路司令官則誤記為馮玉祥而不是孫岳，於以知將來我們這一時期的歷史，是如何的難於翔實了。又此次戰役，我令趙夢周、馮環、盧蔭槐等逐日記載經過戰況，戰後編為該役戰史。我到第二團後，何敍甫（名遂，閩人）接任參謀長，謂所編不够精美，須經渠整理，其後一直幾年，未能付印。迨十三年以後，軍國多事，該編已不知流落何所，敍甫眞不成才。

關於第一次直奉戰役，本部隊覺得很有功績，而在吳子玉則以為孫禹行在此次作戰不够標準，所以曹巡閱使原定與孫的十五師師長，亦因吳之批評未能實現。禹行因此極為不樂。本旅第二團團長曹士傑，是曹使親侄，此次作戰亦無戰功，戰後曾調其任新編之第十六混成旅旅長，負警衛責任。所遺二團團長缺，禹行保薦我與一團第一營營長及二團第二營營長三人，據我前期同學李鳳樓上校參謀告訴我，曹使原批由我繼任，後改批為二團二營營長顧占鰲升任（顧為曹使盟侄），但到命令發布時，又改由我任，此皆總參謀長熊炳琦告之李鳳樓者。李曾詢熊改變原因，則熊亦不悉。我接到團長任命後，某日，照例去見曹巡閱使，他對着我走來走去兩遍，然後說：「籌餉是我的事，練兵是你們的事。」此外別無他語，即是要言不煩，蓋當時軍隊餉項很是困難，中央許誰多練一師一旅，全視對方力量而定，對軍費有無着落，概不能計及，有力量要番號，無力量籌餉亦不行，故軍費乃成為各有力疆吏之很重要的問題。

禹行因戰後之不適意，本來多病，於是時請辭職，曹使每覺過意不去，乃派禹行兼任冀南鎮守使並兼右翼巡防統領，該巡防隊有小編制之步兵四營、騎兵二營，當我們赴大名前，曹使交下冀南土匪名單一紙，其時冀南三、四十縣，有所謂十大匪首，連年騷擾，民不聊生，可以說是土匪遍地、料麵（卽海洛英等）充斥，此次奉命赴任剿匪，我們派本旅第一團由定州向南宮一帶進剿，本人之第二團一、三兩營被曹士傑請編入該十六旅，所空兩營缺額，正新近招募編練中，卽以留下之第二營向大名及其以南進剿。我的兩個新兵營於夏末秋初才到邯鄲，逐漸的將邯鄲至大名的路打通。當我們到邯鄲不及半月，因孫中山先生囘上海，曹使派禹行赴滬聯絡，冀南剿匪事，一時遂由我負責。

（沈註）民國十一年六月十六日，前粵軍總司令陳炯明，忽命所部礮擊廣州白雲山非常總統府，孫中山脫險，奔赴海珠海軍司令部，督率各艦集中黃埔與叛軍作戰，以後援不繼，及已入贛之北伐軍復敗退閩境，乃於八月九日乘英砲艦摩漢號赴港轉滬，蓋循駐粵英領事之請也。

禹行在清光緒末年，卽任第三鎮二等參謀，當辛亥年某月，政府通知曹統制謂據報該鎮參謀孫岳、藍天蔚等密與革命黨聯絡，要曹處理。當時曹卽贈以旅費，囑孫、藍他往。孫南下，曾任黃興軍參謀長及江北第十九師師長等職。二次革命失敗，袁索革命黨緊，孫遂入陜隱居於華山，此其與秦晉革命黨人往還之始。袁倒後，曹任直隸督軍時孫歸之，至於今職，以其與孫中山先生有舊，乃使赴滬聯絡。

關於剿匪事，我曾於初到邯鄲會議時，發表過一次對匪認識的講話：「我以為人們每覺的土匪都是亡命之徒，都是勇敢善戰。這種懸想眞是大錯特錯，須知土匪是人類中最油滑取巧、懶惰怯懦的人，同時也就是最不肯出力拼命的人。一個人油滑、取巧、懶惰，自然不肯出力（肯出力的人早已能生活，不做土匪），不肯出力之人如何肯賣命，其所以有時也會拼命，那是他認定對方也不肯出力拼命，也如他之取巧投機，於是他便完全用出了投機手段來假拼命，所以只要我們軍隊肯出力。到不了拼命時候，便穩穩當當的可以制服了土匪，如其再按對敵時操典所規定的教條實做，我們眞是可以以一對十對百的。」

冀南之匪雖云有十股，但大股匪亦不過六、七百人，好壞槍一、二百枝，其餘人槍之數可想，只因剿匪軍隊本身既不健全，而負責之鎮守使等官員，腐敗無能，眞不知究竟是由於匪還是由於官，我們第一次在南宮附近圍困住一大股土匪，但打到第二天晚上，被協剿的南宮縣游擊隊出賣了一條路，讓他跑了。事後追究責任，將該游擊隊長逮捕，送到邯鄲司令部交軍法處審訊，審訊數次毫無眉目，我改派騎兵營長龐更陳審問，並未用刑，只拿證據問他，他卽招認，遂解囘南宮處死。從此各縣游擊隊當然不再通匪，匪卽無活動餘地，故到第二次圍住該匪，便一戰成功，俘虜四、五百人，繳獲大小槍一、二百枝，其餘匪股無不聞風遠走，或者散夥，冀南地面漸告平靜。

更陳之負責能事，誠為本部不可多得之才，惟局量欠宏，是其所短。憶余團第一營長已請准任門炳岳，在未到前由楊團副代理。門為軍官第一期高才生，其同學咸重之，在邊防軍曾任營長，但為時甚暫。本年直奉戰時，渠任察哈爾軍某職，與直軍對戰受傷者，更陳得其經過，對之大不滿，一日以此詢余，以為不當用此曾經敵對人士，且加以煽惑之詞，謂使我部士兵悉此營長曾經為敵，恐其遇機施以報復，如何如何云云。言下不平特甚，其實門之為人，余初不熟諗，不過楊祥徵等以人才推薦，禹行早耳其名，識亦較久，余為本部充實人才著想，對用任何人無一毫私意存乎其間。更陳之不平，殊屬非是，雖然更陳長於練兵，尤善治盜，瑕不掩瑜，余終愛之。

在剿匪期中，各路交通未全打通，禹行尚未北返時，我駐邯鄲，有朋友介紹一個山東濟寧籍的妓女，我一見可意，幾於天天都去妓處，到第七天早上，忽見枕邊放有一信，大意說：「你為本部第二位負責人，現在司令官外出，你留戀妓女，很使我門失望。」下署劉○○、劉金波。我看後即囑妓當晚離開本地（因為當我認識之晚，渠本已準備上車去焦作，因我要求才住下）。其時馮煥章作豫督，開封妓女悉被驅逐出境，該妓卽為其中之一。現因此間亦難立足，便轉赴焦作去了。翌日我穿着軍衣親赴與我寫信的工兵連劉連長金波處看他，並請他轉告連署的騎兵營劉連長（該連上有營長不便直去），我很感謝他們的好意。不久禹行歸來，談及孫中山先生確為當代人望，由於他到滬時有十數萬人去歡迎一點可以看出。在中秋節前後，我們進入大名，其時我已害病，行動頗感艱難。

（沈註）孫中山先生於民國十一年八月九日自粤經港乘俄國皇后號郵船赴滬。蔣中正：「孫大總統廣州蒙難記」載：「十四日上午，在吳淞登陸，安抵上海。各團體代表等在岸歡迎者約數千人。」所記較合實情。

在剿匪順利，禹行未歸的時候，鷄澤縣長出缺，王省長（承斌）為幫助剿匪便利，讓我門派人代理，何參謀長（敍甫名遂，曾任陸大教官）卽派司令部內一位教拳術的某人前往，公文已經寫好，副官長梁壽愷來說，此人卑鄙浮燥，不可用，我當時亦覺其不妥，因為何曾與我上過課，明知與他說亦不會生效，我卽硬作主張，逕復王省長說，司令官公出，請仍由省派。事後何曾為此，以參謀長身分大加責難，竟至於擊案洩憤，但我只言其不妥，未與深辯（我當時雖代行司令官職權，但不願與之計較）。

到初冬時，我們冀南的剿匪工作，第一階段大體上已告完成。某日忽於南樂青豐交界處，由豫境竄來土匪一股，我因第二營遠駐濮陽，巡防各營正在整頓中，原不甚得力，乃帶本團新兵第一營中的三個連進剿（營長門炳岳尚未到職，一向由團副楊鳳麟旣楊祥徵訓練）。我雖有病，但要看看新兵訓練的成效，故終於親自前往。於當天下午出發，行四、五十里，並未遇匪，當晚駐南樂之小莊。駐定後，大名縣長張昭芹（字魯恂，粵籍，拔貢）亦帶該縣游擊隊百人趕到，因鬧匪地區在大名南樂青豐三縣地界，故來會剿。第二天拂曉，我騎馬順着匪情路線向南巡行，不到十里，隔一條小河，遠遠望見一部人掮着幾面大旗，為數約有四、五百人，似是軍隊。後來愈走愈近，見其服裝不整，便衣尤多，知為土匪，因隊伍遠在後邊，我卽停止前進，以待部隊。匪亦警覺，即向一村垣走去，迨我部隊趕來時，匪已進入村垣。當時三連新兵與張縣長的游擊隊卽行展開，向匪進攻。匪利用圍牆居高臨下，我們先過小河，漸漸逼近村垣，但限於時間，未至合圍。匪即乘我們隊伍運動之際，午夜突圍出走。我部接近之兩連，亦予追剿，匪豕突狼奔，早已遠竄。次日得廻龍鎮巡防營報告，匪已狼狽向豫境竄去。在廻龍附近，尚遺棄壞槍兩支，遂令該巡防營注意偵剿，我個人當夜卽囘大名。因我身旣有病，兩日馳驅，胯部鞍創，苦不堪言。但自此以後，大名以南，再未鬧過土匪。

（沈註）張昭芹，廣東樂昌人。為前經濟部長張茲闓之尊人。

此次剿匪，第一、地方游擊隊很能與駐軍合作。第二、我們的新兵很能如我們的教練方式使用，雖係作戰，却與平時訓練地之連排動作毫無二致，躍進停止均按口令動作。第三、於隊伍進攻之初，楊鳳麟團附親來向我申請，以為在此平坦地面，白日前進，我們好兵如此用法，太不值得，再三申說，我則以其認識不够，迄未准許。第四、此次剿匪游擊隊佔一斜的土堤，地形很好，結果死二人，重傷六七名，且有二名幾近殘廢。我們的三連新兵，全在平坦地形，只有一名中士（原係老兵）陣亡，其餘僅有數人略帶微傷，皆走囘防地，三二日卽愈。因此我曾有一涉乎迷信的想法，卽練兵一定要挑選氣象平正的農家青年子弟，游擊隊地形雖好，傷亡反重；事固偶然，而終令人悚懼。因為游擊隊雖亦略進，但憑藉斜前的土堤，無須暴露目標，而新兵則數度躍進，又在平地，目標極其暴露，我登民防砲樓上觀察，至為清晰，又子彈亂飛，張縣長始終與我在一處，亦殊難得。

十一年冬尚有幾事可記：其一、是我們通州隨營學堂最優秀的一位同學─員凌銜（字志青）在毅軍中一直作了十年營附，沒有升遷，投奔到此，我介紹於禹行，立被任為青豐巡防騎兵營長，甚是順利，禹行毫未猶豫。其二、是呂汝驥來自陜北三邊，呂為前直隸軍官教育團學生，我認為他很勇敢，即派他在本團任一連長。其三、某日禹行請我吃飯，介紹許昌徐卓增（字立吾）。徐在豫獲罪於旅長王為蔚，因以附趙（倜）嫌疑被通緝，逃來此間。禹行很賞其才，留在大名，飯後禹行問我：「此人怎樣？」我說：「看不出來，他旣是安福系議員，當然是急於功利之士。」禹行說：「此人一定是個能吏，可惜目犯刑傷。」其四、當日因禹行論徐目形，我亦惜志青狀貌不够偉岸，他說：「志青黃睛黃鬚，滿臉血絲，聲如宏鐘，已屬奇士，何偉岸不偉岸之有。」云云。另一件是當日大名道尹張君，南皮人，曾任嘉興縣長，詢悉南湖煙雨樓已經渠手修復云云。因憶民五遊南湖（亦名鴦鴛湖）於峭風微雨下憑弔煙雨樓殘址，入門見一代售茶水之拓工，正在斷碑前上墨（備拓）。余等就坐圍牆基石上吃玫瑰紅茶，欣賞風物，船娘畏冷，依偎不去，此情此景，不知何年才能尋囘（不然縱百年不能忘懷也）。

（沈註）民國十一、十二年間，直隸大名道尹為陳樹楷，保定道尹為張昌慶，據「辛亥以後十七年職官年表」所載。

在民國十二年最可紀述者厥有二事，禹行一面仍着重於剿匪，卽派龐更陳為威平八縣剿匪指揮官，顧占鰲為青濮幾縣剿匪指揮官，門炳岳為某某幾縣剿匪指揮官，各負責肅清當地殘餘小匪，一面嚴懲金丹料麵販子。此種毒物，如不禁絕，匪卽不能肅清，因地方上豪強惡覇，認為最有利可圖的經營，莫過於丹料。無知之人，被其誘惑，不吸亦吸，風靡一時，直成社會上一種必然的應酬品。久之，吸者愈衆，販者愈富，不逞之徒，乘機聯絡非吸食不可的人，供給丹料，那些人便不能不聽任指使，跟他為非作歹，久而久之賣命亦所不惜。此種毒品比鴉片厲害，吸食簡單，上癮很快，上癮之後，很難戒除，大有不吸卽活不成的樣子。冀南匪多，此亦原因之一。所以同時並舉辦平民工廠，凡吸食犯而無業貧民，卽拘送該廠戒癮習藝。該廠聘僱高陽織布工人，教育這些人學習織布，這可以說是他在冀南的兩大善政。禹行嫉惡如仇，對販賣製造丹料犯，一經訊明，立予槍斃。所以這一年餘，懲處匪犯遠不及懲處毒犯之多。至十二年後半年，所有曹使交下之冀南十大匪首名單，或剿殺，或捕決，一一肅清。另一件是因禹行之除惡務盡，連帶到一個淫棍，其人為某銀行大名分行副經理，係總行某權要之近親，有錢有勢，有時誘姦女生。被害者不是顧臉隱忍，便是怕事，不願告發，以是極為本地人所痛惡，而莫如之何。禹行聞悉，大為不樂，卽召其到司令部問話，竟將其鎖起，處以遊街示衆三日之罰。本來遊街已畢，懲處已施，可以獲釋。惟到臨放時問話，禹行越說越氣，隨命綁出槍斃。此事曾引起該總行權要的責難，在北京高等法院告發，禹行置之不理。又告到曹總統處（十二年十月曹已被選為總統），曹亦覺此事處理有些過火，但內心却亦同情，可以說當時除該行幾位權要外，社會人士連法院人員在內，道義上均表同情，法警亦不願為之傳人，一直拖到北京政變，此案才算完事。憶事後某日，我曾語禹行：「我們今日不是梁山泊公道大王，遇事還是走法律途徑為上。」他說：「我殺人是為救人，如你所言，先就把我悶死、氣死。」

是年秋冬無事時，我們不是騎馬到老堤頭之基督教廣場，便是到龍王廟之運河碼頭，再就是去看看宋王欽若之仆地大碑。我個人則幾於每日騎馬繞城外一大週，一則鍛鍊身體，一則觀察軍民情形，其時岳維峻、鄧寶珊駐彰德。岳任暫編第一師胡笠僧之旅長，寶珊為岳部團長，範亭住寶珊處，我自來認範亭是一人才，彼之所以常常害病，精神不好，正是懷才不遇所致。因言之於禹行，禹行命畀以營長（此時軍隊少，營長地位很屬重要），迨範亭由彰德來，我告以此意，範亭說，他同西峯幾年來與寶珊過從相處甚好（西峯在民國八、九、十這幾年間，流亡在陜時，均得寶珊幫助），「今不幫他而來幫你，於心不安。」我明知寶珊所部，曾多年為非之團體，不能正式用他，但無法反駁他的說法，他之不能來，真是可惜之至。

某日景梅九來大名，禹行請他對軍士隊講話，其末段有：「或問童子飯由何處來，答曰鍋裏來，再問大者，答曰米囤裏來，吾人須知飯由農人辛苦來，所以我們不可不敬重農人，保護農人。」云云。並及五公山人王餘佑乾坤大略等書。遲日景去，余至軍士隊講話，強調飯由吾人自己努力換來，只在所行無負此飯，不然，除農外，百工皆不足為，豈欲退化為原人時耶。

按梅九所言，亦見當時社會已為蘇俄勞農學說所煽惑（蘇俄當時正稱勞農政府），無識見好時髦之學者，自然如此立論。

（沈註）景梅九，原名定成，山西芮城人。清末孝廉，畢業山西大學，留學東京帝大深造，護法國會議員、世界語專門學校教授。

是秋更有一件頗關國家之事，西峯與劉允丞（名守中，陜之三原人）正住邯鄲之叢臺（相傳此處為戰國時趙武靈王被困之所），他二人常來說禹行同謀倒曹、吳，且又每每走函相勉，禹行皆不能答，某日讓我親去與談。我遂往晤二人於叢台。我說：「現在國人無不痛惡奉軍，曹、吳正在要打擊奉軍，我認為幫曹、吳將有根基之奉軍打倒；曹、吳無根基者，如須倒之，自屬易事，現奉張禍國殃民，罪惡大，曹、吳僅政治不良，罪惡小，故先倒曹、吳，實為不順。」談到後來，西峯很氣憤的說：「你們看重曹、吳，我看一舉手一投足卽可倒之。」談了半日無結論，亦可以說是不歡而散。

此外尚有幾件細事可述：一、大名北關美教會醫院院長某，於某日禹行請飯時，詢余對於日本每言以中國東三省為其生命線一節，作何感想。余率然告以日本未必卽已人滿為患，果有之，中國應以人道觀念，擇地使其必須離日之人民來生活，余語固尚未竟，而某院長卻大表詫異，以見外國人領土觀念之強。二、因徐卓增關係認識楊肖韓（名學瀛），覺其人品行學問與謹密，皆屬不可多得之人才。三、秋間某日，在北關醫院附近遇前教育團學生劉連茹，詢悉已充某營營附，因病來此就醫。憶彼民九畢業出任排長，民十來晤，謂已充排長一年，應調升云云。告以無論成績如何，如汝之一年欲升一級，十年以後，無級可升。汝方二十五六，試想四十之年卽須退役，為己為人豈非太早。國家作育人才，原欲蔚為大器，汝之想法，殆近戕害身心，望安心供職，前程遠大，但彼終不謂然。今時之病，或亦因未能平靜修養所致（初不料其於民十四在營長任內卽已物化）。四、剛到任的第一營營長門炳岳，是一好讀書而浮燥驕傲之人。余每因公務與之分辯不清，眞是祇可為友，難與共事。五、西峯與禹行論古今人才，皆謂古今居人臣中無人才，所見未免偏陋，或者時代性使然歟。六、因我引進員志青，副官長梁壽愷、軍法官王煥周、書記官孫錫成，甚為嫉妬，聯名辭職，意在要挾禹行（軍需官曹景瑞，亦於此時辭職，但係自身有事不與梁等為一體），禹行都一一照准，梁臨行前一天我纔知道，卽親訪禹行，問為何都予照准，禹行說：「這些人走了有何足惜。」我說：「梁壽愷很可惜，因我覺得在你離開大名期間，他尚能在大處着眼，有正義感，是一個有用之人。」禹行說：「叫王俊功做副官長不更好用麼？」我堅持不可，結果勸得將梁留住，不久畀以駐廻龍之巡防隊營長。所謂王俊功，原為禹行之馬弁，最近提升上尉副官者（按多年來各大人先生之於用人一事，多採禹行此種說法，國家安得不日以頹壞）。七、胡笠僧時駐順德，常來大名，故更相熟。笠僧原字立生，富平人，極肥胖，甫坐卽出鼾聲，但人極機智，為一難得之亂世人才。聞吳子玉過順德檢閱其軍隊時，胡於迎吳之頃，行撇刀禮致敬，吳已走過而胡不收刀，接近者視之，胡正鼾聲大作。事未必果如所傳之甚，但亦見立生裝儍態度之可掬。八、此際以何敍甫曾介紹與胡立生任參謀長之閩人林立為胡免職，何偕其弟系甫找禹行，請函胡俾林復職。禹行支吾不答，僵持至夜十一時，余欲去者再，最後禹行問我如何看法？我說：「敍甫所稱林之功績與好處，全是以前在革命時代助敍甫的好處。胡之免林職，是說林現在不適於作胡之參謀長。此乃林現在合不合在胡處的問題，不能以林前時對敘甫之成績，強胡今日之所不願。」禹行說：「很對。」翌日何與其弟找我，大為責難，幾至聲淚俱下。我說：「我說的純是就義理而言，況且禹行是問我對該事的看法，其實林與我亦好，但我不能離開道理說話。」而兩兄弟終不諒解。九、老堤頭是大名城東南約十里的一個耶穌教堂區域，約有三頃地多，其中住家的皆是教徒。庚子年此地曾殺害外人，和議後其地區乃擴展至現在之大，建設愈好，且以灌木為籬，闢有四門，自成一個部落。其中獨有一家墳地，佔地約數畝，外國人給他多少錢他都不賣，他說祖宗骨血所在，決要保守。外國人亦未難為他，且仍為其保留一條小道，俾其隨便前來耕作祭掃。十二年秋一個下午，我曾親自訪問該處，適主人正在督率子侄整收禾稼，以是更得其詳。守祖宗產業墳墓，不為利誘，不為勢屈，十步之內，必有芳草，信乎炎黃子孫有自也。十、龍王廟是大名城東二十餘里臨運河一個碼頭，現在亦不算十分冷落，當年則人煙更繁，所謂龍王廟是地以廟名。該廟原係山西商人一個會館，內供龍王神像，因而會館又以神名為廟，有碑記可按。其時該廟已做商會，而碼頭僅有一個山西人，乃與地方爭此產權，直訟到北京乃得平。余曾查詢此人，其父晉之高平人，娶於該地生此子，該地除渠外，已無第二個山西人，其守業不屈不移，與老堤頭守墳人可以媲美，惜皆忘其姓氏（地方人之爭此產權，僅憑藉神座前一高石柱香爐，其石柱上刻有某年重修神像，地方捐錢一吊幾百一點。余函北京梁上棟君，請其就近仗義支持之理由，是廟產屬晉商會館，有建築及重修等碑文可按。僅香爐上地方捐錢一點，猶之一人娶妻，鄰人曾送賀儀然，不能因此賀儀，便據有人妻也）。

是年冬，禹行又要辭職，十之一是因他有病，十之九則仍不快於當道對他的安置。因為其時王孝伯已任直隸省長，熊潤丞（名炳琦）已任山東省長，李倬章亦任河南省長。他寫好一件公文，保第一團團長劉德掄陞第十五混成旅旅長，保我作冀南鎮守使兼巡防隊統領，我對此一問題表示反對，遂至僵持多日。有天禹行找我說：「有人說你反對此事，並非反對這件公文，亦非反對我辭職，是你想帶十五旅，不願帶巡防隊。」我說：「你覺得怎樣？」他答復的很含糊，沒有說他不相信此一說法。我說：「前幾天呂漢羣（名超）來此，我因想起他的一個故事。當我們在廣元時，呂有一天對西峯說，他與熊錦帆（名克武）鬧意氣，熊竟疑他要取其位而代之。他垂涕訴說，錦帆寃枉他。我說，你可與錦帆立一誓言，卽有你熊某在四川一天，呂某永遠不到漢水以南粵漢路以西這塊地方來做事，俾你可以放心。現在我可以與你立誓，我終身不帶十五旅，俾你放心。」我與他說了這麼一段話，他便釋然於懷。禹行為人很痛快，事有不明，說開了當下冰釋，從不文過飾非。今更舉一事，某日渠在院中散步，適有軍需處車需李凱由外歸來，經過渠處，略有廻避之意，渠止之，並詢所攜何物，李稍猶豫，渠催令出示，乃為一包名章，渠遽怒謂是將用以作弊，呼軍棍至立責四十，方問如何刻此多名章，答言辦報銷用。蓋照例不准開支之款，雖在軍隊中萬不能缺少之用項，亦必另做可報之開支項目。新刻之章，卽添補是種用途者，此為各師旅向來不能避免的辦法。渠雖經明瞭而仍覺不當，但又無法由彼改善，惟悻悻而已。翌日渠乃親至軍需處，向李作揖陪罪，謂：「哥錯了。」（當日曹處長已辭去，新處長未到，適由李代處長，李遲至民十四辭去，終身不再作軍需事。）

說起禹行之為人，又想到他幼年的一個故事。在遜清光緒二十六年深秋的一天，他在家鄉偶遇一人，旣不類本村人，又非流浪者，而徘徊不卽去，因以為疑，遂向之問訊，數語投機，卽邀至家中。蓋其人是天主教徒，名劉子英，雄縣人。在義和團變亂時，父母兄弟被本地團匪一齊殺了，想找一人幫助他報仇。聽說此間有孫禹行者。甚重義氣，特來拜訪。禹行一言相合，允助之復仇，遂卽投入雄縣縣隊，旣探得仇人所在，乃於一個夜晚，相偕到仇家，將其家幾人照樣一齊殺掉，提取首級，囘家祭奠。迨抵劉家，屋內屍體橫陳，以多日無人看管，狼籍不堪。劉將仇人首級置於父母屍前，手持砍刀，縱聲大笑。禹行曾對我說，原想此時劉要撲地痛哭，不料他乃大笑，因覺其人不盡人情而去之云云。我於民國八年，在禹行家中曾遇其人，已是一個花白鬍子的老頭兒，短粗健壯，說話聲音很怪，古人所謂豺狼之聲，殆近之耶。禹行助人復仇後，卽逃往易州山中。我與禹行作傳，忘列此事，補敍於此。

某年禹行在保定考秀才，頭場出，與易州考生李子儀相談投機，李謂：「我旗籍不得不考試求售，君非我比，何尚取此功名。」禹行遂罷去。其後助劉子英報仇殺人，乃投李避難，並剃髮作僧裝，其實亦惡髮辮也。當清廷開辦陸軍速成學堂於保定時，李勸禹行投考，於是遂隸軍籍矣，而其動機實出於李。禹行曾述投考當日，登記者謂：「和尚何來考試？」禹行遽前為禮，乃得錄取云云。


New Page 1

《傳記文學》第292號:(1986年09月)
徐永昌將軍「求己齋回憶錄」（五） 作者：徐永昌

三、民國十三年（一九二四）

禹行一方不甘於現處之地位，同時也實是有病，我認為他是第二個原因作祟，他則認為是第一個原因之苦惱，故情緒上大有不可終日之勢。他因我與常朗齋（常，易縣人，本保定蓮池書院學生，前清舉人，與曹總統左右人士極相諗。）亦有幾面之雅，希望我去與他商量設法讓他離開大名。此時我腿疾已愈半載，身體康復，亦想去北京看看朋友，遂於十三年三月十九日到京晤常。常說：「曹之左右無不以禹行所處地位為屈，代抱不平，都想幫他的忙，但苦無機會。」我在京正玩的高興，二十三日禹行忽來電說，第一團劉德掄團長病逝，要我回去共商繼任問題，該團原是舊巡防營改編，素質太壞，又因劉年來老病，隊伍簡直失掉訓練，兵士屢有攜械逃亡之事，我接電後遲日即回，但禹行之調我到第一團的公文於我未到時已經發出，當時我不願離開自己訓練的隊伍。他說：「你不是很有心要做一些事麼？咱們的隊伍如僅你一團可用，到有事時能做得什麼？」他以此相責，我當然不能再有異議。我到京晤常朗齋等是三月間事初的事，我的職務由第二團第二營營長顧占鰲接，到定州第一團是五月任。

〔沈註〕常朗齋，名耀奎，曾任河南巡警總局總稽查、津浦鐵路巡警教練所所長、順天府大城縣知事、京師警察廳署長。民十三，任全國水利局總裁。

憶三月二十六日午前，我往西城晤曹總統秘書長王蘭亭時，其住宅正在油漆，入其客廳，見傢俱陳設，佈滿各角落，有如古董舖。在候晤之頃，偶作遐想，以為傢俱陳設中或有曾相識者，在彼此問答。如若干年前你我在某處某家相聚，幾年前又經某家，今來此處，正未知以後流落何所，而一時傢俱陳設遂至嘆息者有之，調侃者有之。旋王差人請我去晤時，迴身適見門側坐有第十四混成旅旅長施全勝，亦在侯見。我進來時不曾他顧，竟未之覺。當日晤王談話頗有結果，即一切須禹行到京相商云云。

〔沈註〕王蘭亭。名毓芝，山東濟寧人，曾任幣制局副總裁、全國菸酒事務署督辦。

我到定州之前，早知第一團情形，除機關槍連的幾位官長外，可以說大部分都應淘汰。故在受命之日起，兩個月間我撤換了兩個營長、八個連長。我素來作事反對操切，主張緩進切實，可是此次實在無法為他們寬緩了（另一方面亦是受了禹行的鼓勵），今略舉幾例：一、我出操歸來，在院中休息，見弁目送幾支短槍往軍需處，詢問所以，謂是方才隨團長出操，馬弁所配之槍支，一向是佩時領去，歸來繳上。蓋過去因有馬弁攜槍逃走之事，故年來一直如此。我立命以後不必再如過去，只要你們各守職分，我是一體相信。一、是我在二營點名，叫到某一兵，應聲甚嘹亮，而視其形色，亦不類新兵，但名冊上入伍僅兩個月，籍貫則大名之秤勾灣人。詢以曾否在其他隊伍待過，矢言無有。詢其保人，則該班班長。乃告以既有班長作保，理應無疑，但我覺你有異，今特准你長假，並罰我四元充你回家路費。不意事過數日，班長亦逃走。旋有知者，謂該兵實曾為匪，班長與其同鄉，甚知之，因害怕亦逃云云。一、是機槍連騾馬五十餘匹，竟十之八九不堪馱載乘騎，乃斷然一面拍賣，一面呈請截乾購補。適是年津保一帶先後水災，賣騾子者多而且廣。入秋，時局緊張，於九月底以前即已補足，因提前補購賠款約一、二千元。該團廢弛至此，誠異事也。一、是某日視寮團部弁護兵之二住室，一則擁擠不堪，一則空無人居。詢其所以，謂空室臭蟲太多云云。因思先民驅虎狼闢此土，以處子孫，後裔竟然避蟲蚋以徙居，這種軍士真的有虧人類矣。乃限令日夜除捉清潔而遣回，並清潔各營連，以後團部內外得令各營連官長隨時參觀、批評，自比我團內務稱本旅之冠。此外，有原來本團第一營營附某君，已近六十歲，我覺其不便在營，調任團部副官，渠感奮努力，能為他人所難，因之團部一切改觀，可見用人有時不必盡看年齡。

定州每年夏天有唱野臺戲的習慣（即露天搭臺唱戲），前因地方鬧匪，近以駐軍滋擾，一般城鄉男女連戲都看不成，已四、五年不唱了。我來此幾個月後，有些紳士來同我說：「現在地方上很平靜，軍隊也好了。想再唱戲，不知可否。」我答：「可以，決沒有事。」我一方面答應他們唱戲，一方面對軍隊有一約束，即無論官兵伕，不許有一個人去看戲。這個命令很有效，地方上兩處唱了一個星期的戲，我親自去查。除有一個醫兵，換穿便衣出去看戲，被我查出立予責革外，真的再無一人去看。地方上唱完以後，我因士兵聽話，官長亦約束的好，因而擇地與他們也唱了三天，完全給官兵們看，但老百姓願看者並不限制，地方上因過去七天唱戲看不到一個官或兵，對此隊伍很有信心，故婦孺也一樣來看，我曾去過約半小時，看見此種軍民相安，彼此互信、互愛的情形，非常欣慰。當曹總統派人檢閱大名軍隊後，八月三十一日來定州時，此一團人已軍容甚盛，成績很好。我生平練兵，要以此一時期為最感興趣。

保定一帶鄉間唱戲，多為崑曲，比之二黃或梆子，尤其比蹦蹦戲文雅的多，可見直隸省的文化，鄉下反覺古雅。都市內學校林立，可是烏煙瘴氣，粗俗不堪，鄉間學校少，文化反而高雅，因崑曲如無文學基礎，即聽不懂。今行不通於都市者，能行之於鄉間，且蹦蹦戲在鄉間都嫌其不雅，而都市裏人卻趨之若鶩，是皆值得研究之問題。古人謂禮失而求諸野，由是以言，鄉間人不只懂禮，即文化亦須求諸野了。

禹行於天氣正熱的時候去保定，並邀我亦去，我在定州每天過著汗透軍衣的生活，到保定後覺的很輕鬆、很痛快，住在禹行的別墅，是保定西關外一塊野地，十一年第一次直奉戰役，我們第十五混成旅陣亡官兵公墓所在，故亦可說是墳園。我到未兩日，有二客來訪，一為軍人兼政客而接近政府的王典型（字芳亭），一為以革命出名的張璧（字玉衡，皆直隸人）。他們亦與禹行談說曹政府之政治不良種種，又觸動禹行心中之不快，要我再去北京，並囑得便去南苑與馮煥章見一面。（十一年直奉戰後，馮任河南督軍兼省長，旋因與吳子玉不睦，曹調馮回京任陸軍檢閱使，所部駐南苑至通州一帶。）我到北京晤常朗齋及王蘭亭。王說：「論禹行之人才資望，都不應屈居現位，總統對他亦常談起，教我致意禹行，安心供職，不久必有調動。」我是六月十二日到京，七月十日出京。在此期間，政府先擬令禹行接收庫倫，繼又擬令長熱河，禹行對前者大反對，於後者亦不十分樂去，蓋其意，第一察哈爾，其次為綏遠。我去南苑看馮兩次（馮曾三電曹保禹行長熱）：某次馮與我談話間，憤然說：「王懋軒（懷慶）是蝙蝠兩棲之物，怎能作步軍統領，步軍統領應當是孫二哥這樣的人作才對。」（辛亥，第二十鎮王金銘在灤州起義，王懷慶本參加計劃，後竟反覆，革命因而失敗，王金銘至以身殉，馮當時亦與其謀，故如是云云。）

〔沈註〕張璧，字君玉，直隸霸縣人，保定速成武備學堂畢業。辛亥，任駐魯關外軍參謀長，丙辰討袁，任護國軍第一梯團參謀長。王典型，經歷不詳，民十五，一度任津海關監督。王懷慶，字懋宣，直隸寧晉人，天津武備學堂畢業。清末，官至通水鎮總兵，入民國後，先後任冀南鎮守使、京師步軍統領、京畿衛戍司令。王金銘，山東武城人，辛亥冬十一月，任駐灤州之第二十鎮第七十九標第一營督隊官，與同標第一營管帶施從雲共謀舉義，從雲，字爕卿，安徽桐城人，保定將弁學堂畢業。時馮玉祥任同鎮第八十標第一營管帶，亦嘗參與其謀。清廷聞變，亟命王懷慶前往宣撫，陽為同情，用詭計誘執金銘、從雲等十餘人而殺之，玉祥得脫，史稱「灤州之役」，距中華民國南京臨時政府成立甫三日也。

當我九月三日第四次為禹行事赴京，於五日確悉直奉即將開戰，六日返保，禹行亦到，七日同赴京，四日之中，禹行兩晤曹，一晤馮，十一日離京，同返駐地。其時各混成旅正奉命各添一團人，我們本是以二團步兵為基礎的一個混成旅，再加一團，計有步兵三團，騎砲兵各一營，及工兵等，另有小編制之巡防隊六營（步兵四營，騎兵兩營），差不多有五團以上的兵力。本年夏秋之交，第二次直奉之戰已在醞釀，軍隊擴編亦即因此。適奉方在山海關外舉行秋操，直方認為別有企圖，將舉兵內犯。過了幾天，遂內定三路出兵計畫：彭壽莘師原駐灤州，彭即任鐵線上總指揮；王懷慶任京榆大道總指揮，即在彭之左翼；馮煥韋赴灤平，任熱河方面之總指揮；胡笠僧部及陝軍張治功部為總預備隊，向唐山一帶結集。王懷慶走後，京畿新設一衛戍司令部，以趙玉珂（趙字子聲，直隸天津人，原為曹之參謀長，後任天津鎮守使及航空署長）為總司令，禹行為副司令兼京師戒嚴司令。於是本部隊第二團及騎兵營、砲兵營、工兵等調北京駐黃寺，新兵團駐邯鄲一帶。我的第一團一營駐石莊，兩營駐定州，巡防隊六營仍駐大名一帶。禹行進京設戒嚴司令部於賢良寺。當時政府尚無兵站組織，一切補給均歸各部隊自理，為此我曾令石莊、定州我駐兵處每日預備北上飲水等。王懷慶曾鎮守冀南，而冀南土匪遍地；佐吳討奉，師行本應出朝陽門，乃必繞道出得勝門，其頭腦可以想見。惟聞之永增軍衣莊，王為軍隊製冬衣，惟恐絮棉不夠厚，針線不夠密，蓋亦恂恂長者云。

九月十六日，吳子玉北上，我到站接他，他派張方嚴參謀長邀我上車。吳坐一節客廳軍，沙發旁設一茶几，上置木質六爻卦盒，神情瀟洒，一如往昔，但較第一次直奉戰高碑店所見，總覺不侔。他對我說：「你看，張雨亭今年秋操，明年秋操，他一秋操我們就得備戰，因為說不定那一天他就打進關來，所以我對總統說，不要再聽他囉嗦了，我們尋求解決之道吧。」隨問我的隊伍駐在何處，我告他說定州有二營，石莊有一營，他說：「閻伯川靠不住，一營兵力太單薄。」命再調一營去，又問駐石莊的營長是誰，我說是董英斌。他說：「後邊討厭的很，要注意照護。我去兩三個星期就可竟事。」隨後又問些別的，即行北上。吳到京駐四照堂，聲戚顯赫，一般人均稱之為吳大將軍，而不稱巡閱使（時吳任兩湖巡閱使）。

九月七日，我同禹行由保到京，在前門大街見一大群約百餘人追繞一大胖子，招搖過市，由前門橘頭向南逕去，行人避路者、止步者、商家出而張望者，目送而詫異者，不一而足。余則遙識是胡笠僧（景翼），率其朋友及隨從等一行，真是見所未見。以為此時此地之前門大街，有這樣一群人倘徉而行，恐從前李闖王、一隻虎破北京後，或者如此走過。翌日晚飯後，同禹行出城往西珠市口東方飯店訪笠僧，路經大柵欄南，見由永定門方向來一部徒手軍隊，約兩三團，謂係馮玉祥軍之補充兵，將往旃壇寺者。兵雖徒手，其體格其氣象一望知為有教育之好兵，行雖四路，官長常揮之或左或右，恂恂然以避車輛。今夏余第一次見馮兵於南苑，今為第二次，真令人欽佩其善於練兵矣。及到東方飯店時，胡方背門踞坐大桌後，推牌九，而室內室外，坐者、臥者、賭博抽煙者、指點觀望者，長廊下、窗臺上，亦是坐臥呼盧叫笑狼籍。余嘗戲謂胡笠僧、何敘甫生有亂德，只是大小有別、有意無意之分耳。

當九月二十八日，我已定晚八時上車返定，行李業已打好，到太陽將落未落的時候，我在所住前門附近的中華飯店與徐卓增談話，忽聞院中人聲嘈雜，說是前門樓上失火，煙冒的很高，我在屋內隔窗上望，因視界被阻，沒有看見。過了一會說消防隊上去了，又過一會說火已救熄煙已消失了，最後說是並未失火，院中的人也散去了。飯店掌櫃是一老先生，他對人們說：「前門樓脊冒煙這是第二次，第一次是在光緒二十六年，不久即有義和團之亂，此次冒煙恐亦主亂。」我一方面是因為與徐卓增談話，一方面亦不願聽那些神怪之事，所以始終未出一看。但我的隨從趙文恆、臧國瑞均親見之，若非身歷其境，定不信有此無故冒煙的怪事。那天晚上我即返回定州。

禹行此時身體更壞，事一多，病即來，差不多幾天才一到司令部，其餘時間均在德國醫院。十月六日，禹行函速我赴京，時山海關以北之九門口失守，旅長馮玉榮引咎自殺（可見當時軍紀甚嚴），吳即指名調我這一團前往，禹行即向曹總統請留未去。當我的部隊準備向北京開拔之前，禹行約我去醫院，到時西峰、範亭、允丞先在，他們正計議倒曹、吳，我問為何要倒曹、吳，禹行說：「奉張原無意進兵，今日之事，都是吳子玉這個人驕橫逞強搞出來的，馮煥章、胡笠僧均曾為我言之，以為非先倒吳不可，你對此事意見如何？」我說：「我不贊成。」他問什麼理由，我說：「奉張現為全國人所棄惡，尤其是他的奉軍，走到那裏騷擾到那裏，人民視如蛇蝎。而且北方之紊亂，皆由於奉張。吳今天是在討奉，我們不幫吳打奉，反來倒吳，使奉張更囂張，奉軍更橫行，實在是違背人心。」他說：「你只看見奉張不好，妳不知曹之政治亦是率獸食人，比他好不了多少。」我說：「曹之政治集團固然不佳，但總不比奉張之好亂性成，目無法紀，即使改革曹之政治，亦應先倒奉張，不然雖想求治亦無法求治，況且奉張有根據地，非若曹吳之易倒，所以應先助曹、吳倒張。」爭執到後來，他說：「前年直奉戰時，吳子玉曾不明是非的罵你，明白人說你有容量，識大體。不明白者說你簡直不識好歹。」我說：「我要做錯了事，人不罵我，我亦內疚於心，我要未做錯事，誰要無故罵我，那等於為罵自己，我對於一個妄人，或是其妄舉，向不重視，亦不置念。」此時允丞、範亭均幫他說話，說：「倒曹、吳之舉，多數朋友以為事在必行，孫二哥早已決心，只是他不願不徵求你同意，亦因為他的力量都在你」云云。辯論久久，最後我說：「你要決意做，儘管做好了，不必徵求我的同意，我們二人，論私是知己朋友，論公你是我的長官，無論公私你都可以指揮我。今日之事，問意見，我不同意，教我做，我照樣與你做，即你不願出面要我做，我都可以做，如失敗了，你可走開，我自負責。」允丞、範亭都說：「這樣子，二哥可以不必再詢問了，他這樣說，比說贊成還要痛快。」當時談話，即止於此。

按奉軍自民七入關以來，將國家以往法令規章，無不破壞淨盡。譬如乘火軍一定要先購票，坐人力車一定要先講價，而奉軍則一概蠻不照行。社會對之有種種歌謠，如「媽的巴子是免票，後腦勺子是護照。」即火車上查票時，彼即大罵「媽的巴子」，查票員搔首避丟，惟恐不遠，防其打也。拉車的一見其後腦勺平平，能躲走總是預先躲走，萬一躲不及，亦只有認晦氣，稍與爭論，則拳足交下。所以奉軍所經之處，無不被其蹂躋，奉軍所駐之地，無不搶案迭出，綁票之風，亦自奉軍來後開始，可以說奉軍所到之處，亦即土匪所到之處，士兵舉動如此，其長官之行為惡劣，更可以想像矣。

十月二十二日晚，即政變前夕，禹行約我到賢良寺。其時我的一團到北京者不足兩連人，方駐入先農壇。而駐黃寺的第二團戍守各城門。我到賢良寺時，在座的人很多，待彼等逐漸散去後，才覺安靜，時已午夜，禹行對我說：「明天一早馮煥章軍隊即入城了，我已告與耿仁貴（耿字幼麟，係我們教育團二年期生，近充顧之第一營營長）屆時開城。」是晚我即住賢良寺。次日（十月二十三日）拂曉以前，即將與馮相約所做的內鑲白月標誌之黑旗，轉送與我們城內部隊，開城時即互相以此為識，馮軍於是入京，逕圍總統府。禹行令顧占鰲將曹駐京之衛隊一團繳械（另兩團，駐保定）。上午九時，趙玉珂、王蘭亭來找禹行，禹行命何遂代見。因係早晨，空屋很少，我適在座，二人進來後；趙神色很自然，王則兩手抱頭伏案，好像發了煙癮樣子。趙問：「禹行是在幹什麼，我們覺得他的隊伍好，很信賴他，現在他到底是在幹什麼。」何敷衍答對說：「沒有什麼，只是覺得內戰不已，民不聊生，想請吳使勿再打仗，請轉告總統放心好了。」趙聞言，很倔強的說，「總統已是六十多歲的老頭子，有什麼不放心，他是不放心你們。」說罷，悻悻而去。這天早上我的部隊有一營已過琉璃河北開者，我到車站去接，因馮將長辛店橋樑拆毀，不能通過，在車站識李鳴鐘及李炘（炘為李鳴鐘旅參謀長）說他們得到消息，我的隊伍，因過不來已折回去了。我想再打聽一番，電話線亦被切斷，無法查問。

〔沈註〕李鳴鐘，字曉東，河南沈邱人，曾任歸德鎮守使，時任第八混成旅旅長。

事變後第二、三天，相約在北苑營房馮煥章的臨時駐所舉行會議（即有名的北苑會議），胡笠僧偕同王鐵珊（名瑚，北通川人，辛亥年，正任廣西藩臺）、張季鸞、王典型、李可亭（陝籍國會議員）先來賢良寺，我與禹行、敘甫即與他們同時前往，到時見王孝伯先在座（據說馮之舉動事先曾得王之同意，王時任直隸省長為直系第二首要人物，為馮王間拉攏者是王典型），馮方人員為馮及鹿鍾麟、黃郛三人。開會時閒話數語，馮即問：「我們此次首都革命，這些軍隊該如何稱呼？」禹行首先說：「我們軍隊是國民的軍隊，常然該稱國民軍。」於是決定馮軍稱國民軍第一軍。胡為第二軍，孫為第三軍，並公推王鐵珊為京兆尹，維持北京治安。張璧時亦至會場，忽兒到這人背後說說，忽兒又到那人背後說說，說我不可以作作京師警察廳嗎？後來真的便讓他作了京師警察廳長（但當時無此決定）。曹總統已被幽於延慶樓。軍事分配，第三軍負責打通平漢路之黃河北段，及肅清大河以北各地。第二軍負責打通平漢路之黃河南段，及肅清大河以南。第一軍駐守北京，負截擊由京榆路退回之吳部軍隊。最後談到政府組織與外交問題，遂決定由黃郛組織臨時內閣。馮提議找一首領主持國家，禹行又首先說：「誰都可以，惟段不可。」（後來看到馮之日記，寫為請段出山乃孫禹行所主張，豈非恰恰相反。）說時並用手作推鼻之狀，表示不要歪鼻子（段鼻樑稍歪故云）。禹行本意擬推出孫中山先生，但後來馮煥章終於親往天津請段出來主政。臨散會時，張之江、孫連仲等亦到會。

〔沈註〕馮玉祥任陸軍檢閱使時期，常延聘名流宿儒至軍中講學，待以賓師之禮。其間若王瑚與王芝祥，俱直棣人。不僅同姓，且同字鐵珊。惟瑚籍隸定縣，清光褚甲午翰林，曾任廣西柳州知府、廣東欽廉兵備道，入民國後，任肅政使、陝甘禁煙專使、京兆尹、江蘇省長等職，芝祥則籍隸通縣，舉人出身。清末官至廣西按察使及布政使，辛亥革命事起，與巡撫沈秉堃；響應獨立，自任廣西北伐軍總司令。南北和議成，始解職。民十三，馮玉祥主持之北苑會議，參加者為王芝祥而非王瑚。張季鸞，名熾章，陝西榆林人，早歲留學日本並投身報界，先後主持民立報、大共和報、中華新報、國聞通信社筆政，文字委婉論事透闢，為中外所稱譽。李可亭，名含芳，陝西臨潼人，眾議院議員。鹿鍾麟，字瑞伯。直隸定縣人。清末，陸軍第六鎮隨營學堂學兵出身，曾參與灤州起義。自是為馮玉祥之基本幹部。馮任第十六混成旅旅長時，鹿即為其所部營長。馮督豫，鹿改任全省警務處長。馮任陸軍檢閱使兼第十一師師長，鹿即任第二十二旅旅長，至首都革命後擴編，鹿被任為國民一軍第一師師長。黃郛，字膺白，浙江杭縣人，清末秀才，留學日本，習陸軍測量，辛亥，參與上海起義，任都督府參謀長及第二師長。二次革命失敗後。亡命日本、南洋、美洲，護國軍起，歸國參加討袁，事定，移寓天津，從事著述。民十，赴歐美考察，並任我出席華盛頓會議代表團顧問，翌年歸國，先後任外交，教育廳長。張之江，宇子珉，直隸鹽山人，自幼投身軍旅，隸清末第二十鎮，入民國後轉任第十六混成旅營、團長，第十一師旅長，時任第七混成旅旅長。孫連仲，字仿魯，直隸雄縣人，陸軍檢閱使署高級軍事教育團畢業，時任第十一師直轄砲兵團團長。

按段在清末作第三鎮統制（即今之師長）時，禹行任該鎮三等參謀（即上尉參謀），後由段擢升為二等參謀。某日，段校閱軍隊，禹行乘馬隨行，禹行之馬不時超越段馬而前，段掉頭對禹行說：「你官升的太快吧。」禹行因此對段起了反感，但禹行對段亦很說公道話，他說光緒某年，即段作第三鎮統制時，不記的是河南抑是直隸，某處鬧變亂，段帶兵剿平之，回來時保定多人歡迎，表示賀意。段說：「自己人打自己人有何可賀。」以上二事均係禹行親為我言。又段過去用人亦每為禹行所不滿，如段芝貴之食污，吳光新之無能，均不直於人口。惟段本人之有操守、識大體，亦為當時人所欽仰者。

按：民國十三年係舊曆甲子年，在前一年間，社會術士。即相互稱道這一甲子是上元甲子，世運隆昌，又謂十三年某日，五星聯珠，景星慶雲，官場交相稱頌。實則人謀不臧，天其誰佑，僅舉一事：如當時（十三年夏）每經北京南程觀音寺煤市街，汽車成列，而泰豐樓飯莊高歌懽呼，路人相謂曰，總長們天天在此招伶讌飲，而不滿現狀者亦正在此時竊竊私議，圖謀益亟。馮煥章之不滿，以吳奪其河南督軍兼省長。王孝伯之不滿，以陸錦、曹鍈謀取其省長而代之。盧子嘉、閻伯川皆不滿，一擬聯省自治之不果，一擬閉關保民而難能。馮煥章之不滿，尚用不擾民、誓死救國（嘗日馮軍臂章）以自勵、以號召。而張雨亭之不滿，直欲以強梁行徑大東三省而一統中國。追思唐天寶中楊氏兄弟姊妹之驕奢淫侈、敗壞朝廷、騷動海內、血氣之倫，又何嘗不指天畫地，搔首怒目。郭子儀亦嘗不滿，乃志在廓清淫亂。若安祿山之不滿，是誠狼子野心之不滿。不滿云云，固然在於求國家進步，人民幸福，非徒逞一己之私憤，快個人之自便，雖至亂天下賊宇內而不惜者。惟求進步、求幸福，非必動輒出於革命之途。譬如一學生，不滿其學校之腐敗，呼籲建議以求其進步也可。充其量不過一、二十年自己作校長時，可以整頓之。非必革命而後方能整頓。又如兒媳不滿婆母，俟己作婆時，不為婆曩日所為足矣。若必不待作師作婆而強自今日革之，其結果只有攪擾學校、家庭而已，尚何進步幸福之可言。一學校然，一家庭然，一國家又何莫不然。今日國家共和，非如往昔君主世襲，若一有不滿，即出之於革命，則恐陳陳相因，革無已時。所以革命湯武可以行之於桀紂，孫中山可以行之於季清，若馮煥章之首都革命，則非必可以行之於曹、吳也。當時余亦不滿時政之一人，然而不願出之於革命。誠以吾人之學識能力，以及環境際遇，亦未必能臻於完善，一旦執政，或且大部遜於前人，因此對於革命事業，每與時賢意見相左。觀馮之用人行事，方之曹、吳尚有未逮，如此而輕於革命，徒見其危國家、亂社會而已。

我們第三軍當時在京，只有顧占鰲步兵團、門炳岳騎兵營、袁廷傑砲兵營等，及我自己的軍士隊與機槍連，其餘均未到京。曹士傑部在京之一團（除在總統府守衛者外，有兩三營駐天壇），禹行已令顧團長將之繳械。此後二日之間，何遂兼長航空署。禹行友人劉廷森（字月西）為京師步軍統領；劉文翰（字石林）為京師憲兵司令，此二人當時均在北京。又門炳岳繼何遂任參謀長，騎兵營則易以梁汝南。不數日，我們在平則門外西便門之間某地，集合上述步兵一團、騎兵一營、砲兵一營、工兵一連及我之一機槍連、一軍士隊，另有由史可軒、胡德夫率領臨時招募的百餘人員，翌日均乘火車南下，遇有敵情即下車驅逐，到琉璃河時遇敵前哨，我們下車驅逐，敵即逃走。到涿州、到高碑店均遇有同樣情形。當晚即駐高碑店，是夜我接獲員志青由易州通來電話，報告保定及其以南情形。

原來本部隊在直奉戰前均使用德國製毛瑟槍，十三年春夏之交，換了一套義國造槍枝（該槍係第一次大戰時製造，外觀極其粗糙），應俟新槍修整試射後，將此一個旅的德國製舊槍繳回保定庫內。員營調駐保定。即便派他這一營新兵押槍送保者，員到保定時，遇董英斌營由北折回，說長辛店橋樑破壞，路已不通，聽說京城有變亂云云。他即將槍運還定州，隊伍在保定下車，他本人進城，城防司令王用中邀其晤面，至時即將其隨從佩槍解去，意頗洶洶，員從容應對，王乃告以北京有變亂，情況不明，問他作何主張，他說悉聽城防司令之命。保定城內原有曹士傑兩團步兵、一營砲兵、一營工兵，加上員志青一營，共有九營防守部隊。但員覺察其他部隊及城防官長對他仍不大正常，時取監視態度，他即於到保定後不久，藉出操時間，將他的隊伍帶向西山，走到易州，當將地方上一營巡防部隊（舊兵）繳械。此時適我們到達高碑店的當夜，翌晨他即坐火車來高碑店，禹行想讓該部隨同南下，他說所帶全是新兵，僅能背槍，亦未曾射擊過，南下無甚用處，不如讓他走鐵路以東，繞新城、容城、安新：一稱，以達保定，作一聲勢，許之。他即順著這條路出保定，事有湊巧，他走至安新附近河道，截得曹部運往天津之重砲數門，其他械彈稱足。

員走後，我們即從高碑店南下，到北河店時，遇曹士傑所屬之傅汝霖團及一部砲兵，與我們隔北河對戰竟日，對方恃河堅守，無法渡過。翌日與禹行相商：「這樣子打不過去，不如令門炳岳指揮騎兵營（梁汝南新到職）由東繞渡，我帶我的兩連人由西繞渡，兩面側擊之，自可將其解決。」我們遂於當日下午各帶所屬，並各配山砲兩門，分頭迂迴。我西走數十里，黃昏後從上游渡河，露營於一村落之外，除購買柴草外，不許稍有驚擾人民，藉以訓練官兵。而官兵情緒亦至為平靜，半宿續行，約五點鐘左右，繞近北河店側後時，探悉敵已完全撤去。當我進入北河店時，適接到禹行一手令，謂所有作戰部隊，悉歸徐團長指揮，且謂昨夜門騎兵已入固城（後知門雖一度入城，但未稍停，卻又他去）。我不暇思維，率兵急追，直抵固城，敵已布置陣地，我因急進，遂陷入敵人火網，在毫無屏障之開潤地對敵應戰，又不願後撤，以是兩連人傷亡過半。最傷心而可惜的是盧蔭槐軍士隊隊長陣亡（盧博野人，保定軍官八期砲科高材生，大才小用多年，為之惋惜不已），其隨我的兵弁十餘人，僅有二人未傷，幸有顧團等漸到，於是我們又在固城與敵對壘起來。禹行駐定興，要我回去商談，他說：「此時敵我力量相近，你的隊伍不在此處，我看還是你回定州帶你的隊伍去打保定，方可成功。」乃由李石曾向北京法使館租借到訓練機一架，我於翌日下午即由定與臨時機揚起飛，約數十分鐘飛抵定州，當時秋禾已收，我指定在定州西關田地中降落，下機始悉我的一團人，已由楊團附帶領出發，與龐更陳新兵團會合，正在望都前方之方順橋附近，對保定曹士傑衛隊旅之一團餘（以徐幼陵步兵團為基幹）作戰。

當第二日早間，我在定州正擬出發前線，因會縣長及紳士，悉此間昨日由曲陽開來晉軍部隊，駐在西關西端的各客棧。我隨手取出一張參謀趙夢周的名片（趙晉之忻州人，為十五旅上尉參謀），往晤該駐軍，悉為數僅兩連，由一安徽人之營附帶領。我看他人很老實，隊伍則直如我幼年間所在之毅軍，毫無準備作戰氣氛。由他的槍械子彈箱等等置放狀況，皆能看出。問其來意，彼亦莫名其妙，只稱北京方面似有變亂，奉閻督軍命令，由龍泉關來此駐紮，防範意外。我看他們絕不像有不利我人的企圖，即辭出，乘車赴望都前線（晉軍當日教人看見不怕亦是好事）。

憶在固城驟為敵火所困時，四週平坦，毫無掩蔽，死者左右皆是，悚念今日其將命絕於此地，繼念生人憂患之苦，即此一了，倒也乾淨。因而立即坦然。又余於定興臨上方修好之飛機時，禹行告我，設或落於敵區時，可以軍使對，當時頗覺其言之可笑也。

我到望都某莊後，龐更陳正指揮其新兵團及我的三營人與敵隔方順橋小河對戰。我是上午到達，飯後有人對我說，龐團長指揮他的三營及我們的三營人平地一一展開，並未留預備隊，對岸敵人陣地很好，且有一地雷營，陣地周圍遍佈地雷，沒法接近。黃昏以後，我抽派兩連人繞到保定南關佯攻、擾亂。第三日午間，對方即派保定紅十字會代表陪同徐立吾（徐立吾是我們由北京出發前，先派他以代表身分到保勸曹部來歸者）來說和停戰。曹士傑原有三團，一團在北京，已被繳械。一團及砲兵營在固城，一團以上在方順橋。至此輸誠退回保定，商量善後，故始終無甚劇戰。保定同時派出紅十字會代表往固城作同樣停戰商洽，禹行即令傅團等開往姚村，聽候改編，令顧團等監視之。第四日午前，我已進入保定，下午禹行亦到。

此次保定雖然南北經過幾天戰事，但以雙方舊日本屬同仁，一旦言和，可云市不易廛。我們的隊伍，雖於一早即分駐保定各要點，因原來之曹旅一團團長徐幼陵，是我同鄉舊友，禹行即將其編歸我部。所有保定軍政人事，我已無不知之，以是我當時即駐到西門裏一個叫「君子長生旅館」內。翌晨我尚未起床，有曹士傑部上尉參謀梁鑑堂前來坐在室內，我的從人適不在左右，是由旅館茶房領進來的。他態度很傲慢，兩腿亂搖，旁若無人的說：「本旅一團人在京，現在二團人一由固城退到姚村，此間一團人已在營內。我是兼學兵連連長，本連駐在督署。事已至此，聽候你們的處置。我槍已捆好，請你們接收，我今天交代了，即算結束」云云。我看其人很精幹，問之，知為日本士官出身，回國一、二年，蠡縣人。我說：「這是國家大局的事，不是個人的事，以後大事還多，你不要想的如此簡單。你仍先回去，將你的一連學兵兼代起來。交代結束的事，遲日再談，槍也不必繳，不要負氣或消極。」後來我仍是請他任參謀，並仍兼帶此連學兵，但事後他總是不安，託詞父病，一再向我請假。我看他情緒一時難安，遂送他百元醫藥費，准其盡情回里侍疾。但語以親病一愈即仍須返職，我決不開缺。後來他自動的回來（後聞徐立吾奉命到保晤曹時，渠主即斃立吾者），一直與我共事好多年。梁字靜齋，抗日初，早任旅長，在勾注山鐵角嶺首為國家立功成仁者。

就在此時，吳子玉殘部由前線退回天津，吳即指揮直趨北京，與張之江、李鳴鐘等部在楊村附近狠狠的打了一兩天，因奉軍後迫，兵心渙散，吳遂敗走，乘軍艦遵海而南入長江，退回武漢。

我們到保定後，車已可通石莊，胡竺僧部隨即南下。在胡部南下前，河南省長李倬章帶鄂豫留守部隊，設防於漳河一帶，胡軍未至，李部即行散去。又山海關一帶隨吳作戰之陝軍張治功部，由天津走津浦、京漢兩路中間地帶退回陝西。此時正是一個極混亂的時期，中間如山西曾莫名其妙的出兵二旅，由張培梅司令率之到石莊，結果與任何一方均無接觸，自行殺了兩個團長以後，即自動撤回山西。胡部到石莊時，亦有兩部自相殘殺之事，即團長李虎臣無故殺了另一團的營長劉順天。又如何遂帶本軍大名等縣游擊隊及民團，共幾千人，由蘭封附近過河，並未費事進入開封（當時開封已為劉雪亞部將闞玉崑先據，劉蔭遠因與陝軍有舊，入開封說以利害，闞不知虛實，自動撤出，於是第三軍部隊遂佔有開封）。當他到鄭州時，胡笠僧亦到，何自居省長，與胡很發生爭執，幾於動武。奉軍李景林部佔有天津道，張宗昌部順津浦線進據山東，段政府已任李為直隸督辦兼省長，張為山東督辦兼省長，而以本軍先到河南，任禹行為豫省長，胡笠僧為豫督辦，輕二三兩軍驟起而意存挑撥。實則我們仍據守保定、大名兩道，佔有直隸大半個省分（直隸共分口北、天津、保定、大名四道）。察哈爾、綏遠、京兆歸馮。口北道自然亦屬於馮。各方均競相擴軍，此均十三年冬及十四年春間之事。

此外有幾件值得追憶的事：十三年春，我在北京廣和樓看「富貴壽考」一劇，是崑曲郭子儀遇天女故事。前半段演子儀奉哥舒翰命到長安公幹，其中「酒樓」一折，楊氏兄弟姊妹招搖過市情形，即想到當前時政不修，深致嘆息；後半段演子儀歸途遇天女故事，為平生第一次看到之戲，演唱者為雷喜福、魏連舫，當時尚未聞別人唱過，劇情很好。過兩三天經煤市街泰豐樓飯莊時，見汽車擁塞，路人咸如為吳秋舫、程克等四總長招名旦程艷秋、茍慧生、尚小雲等，正高歌侑酒，不禁又想到前日戲中楊氏兄妹招搖情形。

〔沈註〕吳秋舫，名毓麟，直隸天津人，北洋水師學堂輸機科畢業，歷充海軍部軍政司建築科科長、大沽造船所所長，時任交通部總長。程克，字仲漁、河南開封人，日本東京帝大法科卒業，曾參加同盟會。民二，由西藏當選為參議院議員。嗣後歷任內務部參事、陝西漢中道道尹、阿爾泰辦事長官、司法總長、內務總長等職。

又每聞曹總統之秘書長王蘭亭及某處長李彥青，賄賂公行，有次馮煥章領槍砲不得，送李錢若干，立即領到。政變後馮首先捕李杖斃之。我當時覺得如李、如王，僅為普通貪吏，所受賄賂亦不過建一住宅，開一商店，若與某些掌管國家財政、經辦國際借款者相比，何曾及其百一，而彼則公然擁貲住租界，居歐美，相形之下，輕重之間，似亦不平。且李固貪污，行賄者誘人入罪而治之，不亦過歟。是年冬，第三軍回保，龐更陳旅部即駐李彥青宅，因李產已充公，一轉眼間李家已變成窮人，與攜公款住租界走外國，而留給我們子子孫孫還不清的國債的人，真是不能相比。馮煥章亦祇能見小不能見大矣。

〔沈註〕李彥青，直隸定興人，初為保定浴室侍役，操業甚賤。曹錕微時，與之相暱。及貴為總統，乃任之為公府收支處長，凡財部發給師、旅餉項，均須經其核簽方可。當馮玉祥部開赴古北口時，餉未發足，馮啣之，回師北京，即拘李囚之旃檀寺，每日拷打體無完膚，至執行槍決時，已奄奄一息矣！國民第三軍到保定後，忙於編練部隊，其編制我本人是三個步兵團及四個獨立營之第一混成旅，龐更陳為第二混成旅（二個步兵團及二個獨立營），劉廷森為第三混成旅，袁廷傑為第十五混成旅，並以顧占鰲之第七旅、門炳岳之第八旅，及騎砲兵各一團等編為第四師。以梁壽愷為大名右翼巡防統領，人數亦約一旅，旋改為第一補充旅，以王允功為第二補充旅。在本軍各部隊番號規定前，禹行在京與執政府決定，以本人為第四師長。他回保後對我說：「我已將你定為第四師長。」我即開誠與他說：「咱們此次革命，倉卒間成了這麼多隊伍，你本人又多病，假如我出任師長，前途且不必說，大家認為過去拼命，結果都為徐某人做了，以後有事，誰也不肯向前。我雖仍然向前，人家認為那是應該的。不如仍讓我任旅長，遇事我向前，別人亦不肯落後，對咱們前途有利。」禹行先是不允，後來問我誰可任第四師，我說：「當然祇有敘甫。」他說：「敘甫望之不似，不配作此。」於是想到劉竹坡，是我們老朋友，現為本軍駐京辦事處的負責人。（後來作段執政時參謀總長，十七年南北統一後任中央參謀次長，其時李濟琛作參謀總長。）但劉以與本軍人事生疏，辭不肯來，最後仍由何敘甫出任。是時適有雲南葉湘石（名荃）偕福建王允恭（名李縝）、雲南楊耿光（名杰）、馬純六來保，禹行即推葉為本軍副軍長。另有曾在王永泉部任旅長之容城楊化昭來保，素有賢名，我力舉界以一混成旅，他一方謙辭，一方要自成隊伍，結果未就任。其人即從此未再作事，等於廢棄，甚可惜也。此外史可軒、胡德夫兩人於南下途中，各成一旅，槍械則一部自取之保定軍官學校，一部則取之地方警察或縣巡防隊。史歸入國民第二軍，胡則雖隸第三軍，而自駐信陽，形同獨立。此時武勉之由察綏帶得騎兵千餘來，禹行委以獨立騎兵支隊名義，直開河南，遇事則與胡德夫一致。又陝北井崧生、楊虎城各有數千之眾，不願與胡笠僧合作，願歸禹行，均委以國民第三軍之師長。

〔沈註〕民國十三年奉直再戰，孫岳以第十五成混旅旅長衛戍京師。馮玉祥自古北口回師，孫與之合，擴充所部稱國民第三軍，自稱軍長，以葉荃為副軍長。及由京漢路南下，攻保定，收降曹士傑之第十六混成旅，改編步軍統領衙門之部隊，復盡收保定、大名警察巡防營之槍枝，加以擴充整編，於是有中央暫編第四師，師長何遂，下轄第七、八兩團，團長顧占鰲、門炳岳，及第二師，師長葉荃，下轄第十五混成旅旅長王孝縝。另暫編第一混成旅，旅長徐永昌，第二混成旅，旅長龐炳勳，第三混成旅，旅長劉廷森，補充第一旅旅長耿金鍚，補充第二旅旅長胡德夫。總計約三萬餘人。

當北京已定張之江、李鳴鐘、岳維峻任暫編第一、二、三師師長，我任暫編第四師師長。執政府已有命令時，常朗齋夜車來保，清晨晤我，以師長事見告，且謂前途不可限量，我則報以礙難承受之下情，渠悵然若失，掃興之餘，即午返京。

我成立司令部，想請一位參謀長，聞周亞衛同學在北京閒居，馳函邀之，謂已應某方之邀；乃謀之黃臚初，黃荐安慶方壯侯（名克猷，保定軍官學校六期），壯候適在馮煥章處任參謀，余本擬改革從前軍隊教育，因此正中所懷，遂請之馮，馮不允。乃使黃詣京轉託薛子良從中請求，說以謀改進之苦衷，並請派五名下級幹部，十數名軍士，協同練兵。馮遂允許。壯侯既到，未久偶詢馮先生為人，謂：「長於練兵，其他不足道也。」又詢馮生活行事等，謂：「其人刻苦有心計。總而言之，如其軍隊臂章所書：『不擾民』、『誓死救國』，恐怕救國未必，誓死無疑。」可云談言微中矣（四十六年九月在臺北與壯侯閒話，尚及此語，回首往昔，不勝感慨）。

關於練兵，我先前已認為直軍練兵的法子太浮泛了，看起來還不如辛亥年我在馬廠所見第四鎮的練法好，後於民六在張莊看到馮煥章部的軍容，民七在馬廠營房看到馮軍駐紮帳棚的痕跡（明明有營房，要搭帳棚住）。到民十一、二年聽許多同學對馮練兵的稱讚，及十三年在南苑所親見，我很想物色幾位助手，幫我練兵，如小孩寫字，選擇範本，使有所取法，故竭力招致曾在馮處待過的黃臚初及正在馮軍任參謀的方壯侯，因我很重用此二人，軍中的舊朋友們心上很有些忌妒，彼等最忌妒者為方。而表現出來的則為黃，因方作參謀長，改革軍隊教育均為其一手策畫，彼等亦都是被教育者，心雖不願，不便出口。且方之行為一切，無可疵議，而黃則錢財太不公開，在當前本軍困苦時代，他竟有超過其所得之金錢寄家，平情而論，其時有些人對錢財不見得十之十比黃強，僅是無人挑剔而已。我因黃之為人，其他方面，長處很多，此一點病是可以糾正的。但怎樣解釋，他們仍一致攻訐，總是說他不好。我因他們之中有幾位，如團長楊祥徵等，都與員志青很交好，有天我即與志青發一議論，我說：「一槽馬相安無事，新來一匹，舊馬對之又踢又咬，尤其一到吃時，踢咬更兇，因他們認為新馬是要搶他們草料吃的，殊不知養馬一匹有一匹的馬乾，新增一匹，即增給一份，祇是牠們無此知識，所以欺生、踢咬，人非馬，當然不能與馬一樣，如來一生人，即覺其有傷於己之地位，不知上帝安排一人，亦猶養馬一樣，知不體會此意，豈非人其人而馬其行乎。」我意在藉員志青之轉述，提醒他們。此一篇話，對他們反對黃、方究竟減輕了多少，不十分明瞭。但在都隊中卻盛傳開了，大家確是誰也不肯作馬的動作，專門的效果，雖或不太大，普遍的效果卻發生了。

十三年冬或十四年春，聞史可軒、武勉之將張實生（名士秀，河東人）誘至邯鄲車站下槍殺之，謂與李岐山報仇。按：史、武與張絕無私恨，所為完全是在義氣，但幾年來友朋每論到岐山之被刺，以為主使者固然是陳伯生，而成之者乃張實生，其實民九在西安所見張李私交，以及張之言談氣概，不類助陳害友之人，而卒被疑至於殺身，真有不可以臆度者。其後晤史、武時，亦無暇一詢其究竟，誠屬憾事。又十三年春或十四年春某日，王子中來自開封，謂前日笠僧派兵將王祥生殺之旅邸。子中與祥生適同室，至使其驚駭萬分，以為這些人真不可以同處，從此將遠離彼等云云。言下尚有餘悸。


New Page 1

《傳記文學》第293號:(1986年10月)
徐永昌將軍「求己齋回憶錄」（六） 作者：徐永昌

六、民國十四年（一九二五）

十四年春有幾件事值得一敍：

一、孫中山先生於十三年冬北上來京，一病不起，於十四年春逝世。因為國民黨的關係，我嘗與劉允丞、張溥泉（名繼）、王勵齋（名法勤）談論「孫先生病故，國民黨形勢中落，此時最好與國民軍結合。」此為我當時的想法。可是同時馮煥章屢次來信說：「我們國民軍的名義要趕快取消，因有某些國民黨人正在利用我們，我們旣然都有政府所給的番號，卽不應再沿用國民軍的名義。」當時執政府給馮以西北邊防督辦名義，馮部從此卽取消國民軍，改稱西北軍矣。我們對之，迄未理會。又十四年某日，範亭言，曾於滬報紙見去年北京革命時，于右任著論，謂馮、胡、孫竊發於北京云云。革命無「所有權」，尚何誰是「正當」、誰是「竊發」，無怪過去章太炎之誤詬于也（民十胡笠僧附直軍，于南走滬，於未到前，章曾誤詬于亦附直，以為中山之○○云云）。

按中山先生之北上，意在會段謀開國民會議，而于先生之言，似亦小之乎為中山信徒矣。

二、河南一省容納不下國民第二軍與第三軍，久駐一起，必生枝節，破壞感情，尚屬餘事。我對禹行說：「我們軍隊甫成，你又多病，都不够在中原逐鹿的條件，應努力打出一條出路，就是逕走邊疆地帶，整頓部隊，休養生息，徐圖報國。」他亦怕二、三兩軍發生衝突，故決定上甘肅。馮亦同意。但執政府以甘督張光建、省長陸洪濤，為段同鄉。新任陝督兼省長吳新田為段親近，不肯下這命令，反說：「你們去不了。」我們說：「能去。」於是從我們所請，於一月中旬給禹行豫陝甘剿匪總司令，並答應我們如能到陝，卽許我們治陝；如能到甘，卽許我們治甘。他是看我們的隊伍新成，無力進入，才肯作此諾言的（此次段上臺，私心甚重，如陝吳、如甘張、如皖之王揖唐，到處布置私人）。

三、劉雪亞（鎮華）部將闞玉崑，原由陝開駐豫境，旋與胡笠僧部發生衝突，所謂「胡闞之戰」，即在洛陽以東開火。最妙的是劉雪亞之代表猗氏劉芙若先生，來求禹行赴豫，替他們說和停戰，而胡笠僧亦函電交馳，請禹行率隊南下助戰。禹行處此，無法應付。某晚當着芙若之面，問我該如何辦。我說：「胡是河南督軍，闞陜軍，何為霸佔豫西，不肯讓防，如此怎能言和，且我們與胡同為國民軍，又怎能幫劉雪亞的忙。」芙若正坐着，一聽我說卒然躺下，說：「我與孫二哥已經說好了，教你這幾句話說的完全變了。」我說：「這不是可以敷衍的事，今天二哥幫你說和，明天又因胡請幫他打你，這不是辦法。」故在當時劉與胡均催禹行南下，而意義則殊。此際執政府與李景林電函交馳，催我們將保定、大名兩道讓出，馮亦恐我們與奉直軍衝突，派員來疏通讓防。禹行過去是討厭吳子玉，而贊同馮與奉張合謀解決直軍，現在各將領則懼奉軍之來，人人願意南開，於是禹行命我率本部留守，，他便於二月間將隊伍胡胡塗塗的開到河南，總司令部駐鄭州。

是年春夏之交，我曾兩次去鄭州，因李景林催我讓防，尚不若禹行迫我之甚，或部函、或急電，速我南開。茲擇錄余日記數則於左，以見當時處境之難。

二月廿八日，軍長沁電：「我軍非全數開來不可。」

三月四日，軍長江電：「黃河兩岸非駐大軍不可，備開各部應速卽南下，沿途對西方要注意。」云云。我們以為西方無足慮也。

三月十六日，老二電：「前方同仁悉同意弟之主張，速行進陝。」予意必要前方部隊進達潼、華，予方棄保、大也。

三月十八日，老二電：謂津方以一師一旅襲保，令予決心起旱南開，勿作眞實戰鬪，物品擇要由火車帶走。予對津方決其此時無攻取能力，不知老二何以看重彼也，且予以其不來則已，果來，必有以挫之。

三月十九日，前方電予：「竭力南開，物品可棄之，萬勿以物害事。」

三月二十日，老二電：輸送太緩，令擇物送馮，以作人情。

三月廿三日，老二電：「定日移交於津，不必留戀物品也。」

三月廿六日，軍長有電：「兄病深不能擔事，望速南來主持一切，保事委之張、趙等，遵辦續行。」予得電焦灼極矣。

三月廿七日，鄭州宥電復予，令本旅先開一團到鄭，並飛機等物速起運。晚携梁參謀等如鄭（三十日晚車北返）。

四月二日，軍長東電：「弟一到豫，兄即可稍事休息，盼速南下，物品不重要，可送人。」予即復電言立開，並問直開何處。

四月四日，軍長江電：「我軍處境大難，非迅速衝開惡環境，不足以圖存。」令予速定決心，先連本旅南下，轉而西向。

蓋是時本軍只有我的一旅駐在保定，他認為李軍如來一次不說理的行動，卽可將本部隊吃掉。我說：「不要緊，第一、我們固然是新成的部隊，但李的部隊亦不是舊有的。第二、國民一、二、三軍都還團結，他不敢無理。第三、在保、大多住一天，即可好好地多訓練一天隊伍。」並且隊伍大了，資產亦多，一時走不利落，直軍的整個軍事物資都在我們手裏，兵工廠及子彈量數亦太多，僅砲彈就有幾十萬發，一時無法搬走，以是遲遲其行。不料我們的第七、八兩旅在洛陽附近幫胡作戰，狠狠的打了一次敗仗，因此禹行催我更緊，我遂於五月離開保定，將所部開到新鄉、鄭州一帶。前此不久，岳維峻在洛陽南方打了一個勝仗，闞卽潰退。胡亦不幸疽生於臀，一星期卽逝世，由岳維峻繼任河南督辦。

禹行為人，一介不取，一介不予，素常很得罪景梅九等人。景為人放蕩不羈，因七、八兩旅洛陽之敗，卽寫一詩以譏禹行，中有「門旅不守門，顧旅不囘顧，損兵白馬寺，折將義井舖。」等句。又以禹行是第三軍，他在街上貼一帖子說他是第六軍，來作挖苦。第三軍有些人很不高興。我說：「他是一個狂者，何必計較。」

說起胡笠僧，眞是一個特別人才，我常批評他生有亂德，帶兵是越多越好，越亂越好。但他一作督軍，將開封治理的為其他省會所不及，全開封街上看不見穿軍衣的坐洋車，紀律極好。開封以外雖仍大亂特亂。但可惜是他到職太短，卽已逝世。我的部隊開到新鄉後，我去開封一次，曾親覩其治績，市容整潔，秩序井然，令人佩服，卽此一事知非常人。又在省公署大門前旗杆上，高懸黑邊大紅長方旗，黑字是：「中國國民黨河南省黨部」。為余生平所僅見之一旗幟，有似潮杭所畫一百零八將扇面上之大旗。胡誠絕頂聰明而有吸引力。因憶十一年直奉戰後，我們在保定，胡某次來訪，曾對我說：「孫二哥要作北方首領，對嗎？」我說：「沒有此事。」他說：「你知道西北來了一男子的民謠嗎？」（遜清光緒二十六年，北方民謠甚盛，大概說：這時不算苦，二四加一五，大街紅燈照，那時才算苦。南方來了一群猴，大街小巷任他遊，西北來了一男子，只見男子不見猴。）他以此所稱西北男子自居，想做北方首領，因之對禹行有時頗懷忌妒。

此次我到鄭州，靳雲鶚早已離開軍隊，所部由陳文釗帶領，因我與該部隊有淵源，他們集會歡迎我，見民九跟我校閱隊伍之上尉參謀高汝桐、劉培緒二人，已經是該部隊中之名旅長矣，很能作戰。是夏六月，禹行退駐洛陽，我的部隊開到陝州，此時要實踐本軍與執政府的諾言，進取陝、甘，毫無問題。但禹行覺的潼關有第二軍李虎臣部，華陰有馮子明旅，渭南有田玉潔旅，李、田均號稱萬人，不聽岳指揮。吳新田第七師以能戰名，現駐臨潼、西安一帶，認為前途荊棘遍地，顧慮萬千。惟在洛陽，則餉無所出，我們手下祇控制有一、二十列火車，河南糧賦民力尚不足第二軍徵取發餉，更輪不到我們，執政府要收囘火車，答應發餉，但一方要車，一方又怕我們進關。我本部自離保定以來，到處都是幕營，以為易於訓練，其實亦不願佔住民房，騷擾百姓。雖當炎夏，我認為可以西進，竭力主張。禹行則猶豫不決，各將領當然亦願苟安。有天在洛陽總部會議，因我主張西進，與會人員，見我卽說「西進」，背後又主穩重。禹行不能決，讓大家拈鬮。我覺其荒唐，莫此為甚。本想抗議，但因當衆，祇好勉強敷衍。鬮分「進」與「不進」二種，結果很奇怪的所拈兩數恰好相等，他遂又游移起來，最後他答應我率本部先開文底鎮（距潼關四十里），看情形再定。當時火車止於陝州，再西行卽須徒步，我以向民間要車太騷擾、遂買了一兩千輛手推車，命兵士自推帳幕、鍋灶等事。由陝州出發到文底鎮，對人民一無需索，但天很熱，又值雨季，白天整走一天，晚上又是幕營，帳幕又不好，有時帳外大雨，帳內細雨，衛兵撐傘值勤，士兵之苦，可以想見。禹行則今天來信說前進，明天又來電說不能動。就這樣的整整在文底鎮待了一個月。有一次他來信說：「環境不許可前進，實又不能不找出路，故乃為憂，並極人世之苦」云云。最後一次電報言：「如能與李虎臣聯絡好，逐漸試探前進，亦未嘗不可。」我得電後，即復以早與李虎臣商妥，今當「剋日出發」。七月八日我到潼關。第二天禹行亦坐汽車趕來，轉登華山養病。在這兩三個月期間，竟使我又犯了吐血病，嗣吐血愈，而咳嗽瘧疾併發，很久不能繼續作日記，尚須整訓部隊，並親與二軍方面朋友接洽，眞乃如禹行所說「極人世之苦」矣。茲摘錄其時所記日記數則於左：

六月十八日，早電壯侯詢王劍峯到未？在鄭州時因老二之猶移不決，且危難不知憂，平素不知安，使予吐血疾復發，五月間駐陝州一月，予吐血雖愈，而咳嗽瘧疾併發。每思全軍前途，憂心如焚。以上為到達文底鎮病稍輕時所記也。

六月二十日，李虎臣來自陝州，出老二信示予，並云一切已與二哥商妥，我們規定日子進兵可也。當晚到潼關，張月三亦來（史可軒介紹）。

六月二十一日，午後囘文底鎮。

六月廿二日，集合校官以上，宣布我軍將進關之意旨與步驟。

六月廿六日，岳西峯來電云：時局表面似稍靜，暗中仍屬緊急，西進萬不可緩，否則影響於將來大計甚鉅。

六月三十日，軍長電云：「兄之苦在不能忘情於友軍，恐我進陝二軍不能應奉也。」

七月一日，老二自陝州電：一、此時須關照學潮一致對外，馮亦主緩進。二、雨後路壞，行軍不能如期。三、我軍專注意西方，東方事起，自不暇加入，因之湖北亦必坐視，二軍必敗，中國從此為鬍子霸佔，我們清議難逃，速謀軍隊在前方者之舍營以為久駐之計（此電三日來）。

七月二日，老二電予到陝州面議進陝事。趙世藩電，謂陝州行營，議論紛紛，主西者有，主東者亦有，寶珊主先對奉。馮煥章電云：滬案關係，暫從緩進，奉圖豫急，宜特注意。

七月三日，老二自陝州電云：一、據天津確報，奉將有事於豫，一由石莊沿京漢路前進；一由道口攻彰德、開封；一由蚌埠向周口攻郾城，截京漢路南段；一由徐州攻歸德，李芳臣督豫、鮑廷九督直等等。二、吳新田派王宗良旅長去京，囑招待。

七月五日，軍長自陝州電云：進關不戰為上計，使吳助餉定駐兵地，通電與二、三軍合作，如此則對奉無後顧慮矣。（岳）西峯電催西遊，並云已電催二哥矣。

七月七日，老二電予，當以剿匪總指揮名義署名、出布告，表示保護地方等。軍隊至渭南暫停，以觀形色，師行須有紀律。又電：懸想此境，可謂極人間之惱矣，仍望進而不戰。

七月八日，今晨集合全體官兵於幕營地操場講話。

七月九日，第二團今日進關，軍長午間到。

七月十日，今日由文底鎮出發，駐華陰，晚送軍長上華山。此次入關為予統率者，第一、第二、第七、第八，四混成旅。

在十四年初夏我到陝州，住的是帳幕，天氣燥熱，部隊多新兵，年歲小，害眼病的很多，到文底鎮後，雖有陰雨之苦，却不像陝州酷熱，士兵眼病已較好，但我本人則咳嗽加重，此病是由十三年冬因感冒而來，也因過勞一直未好，旋因咳嗽不能伏案，一伏案寫字卽大咳，故自十三年政變以後，一直到十四年很少作日記，到文底鎮時，為我咳嗽最厲害時代，當我的部隊開到潼關的當夜，正值李虎臣的一個兵被人打死，本不知何人所為，但他當面說是我的兵打死的，他的兵在街上或在操場隨便放槍，毫無紀律，但這次事件，他總是說我的兵所為，我心裏早已想過，與第二軍在一地相處，不惟事實一切不容許，卽雙方軍隊之感情亦絕難久處，我們若不西進便無出路，我們不去取西安，他亦不敢去，但我們要去，他又非要幫着我們同去不可，實際我亦知其內心，勝則揀我們的便宜，敗則刼我們的後路，雖明知其如此，不能拒絕。拒絕則失和，此最難處者。所幸我人目的在甘肅，待取得甘肅後，縱將陝西全部予之，亦無大傷。

我們七月八日開始由文底鎮出發，第一步我本人的部隊及顧占鰲之第七旅經潼關、華陰、華縣於七月十二日午後到達渭南。李虎臣以友誼協助其名，說我們地理不熱，非幫着我們去打不可。此時華陰駐軍馮子明旅態度尚好，不說幫助，亦不搗亂。華縣東某村鎮駐康老九（子定）團，為我設宴歡迎，至時李虎臣亦來，我無法與他們多談，祇有喝酒，竟至醉的不知如何囘到華縣。翌早晤見在此作事的舊同學王士英，我尚在嘔酒。渭南駐二軍田玉潔旅，此人表示不妨害我們，亦不幫助我們，但其內心亦是想刼我們後路。第二步我探知吳新田師長顧筱齋正面設防於臨潼，為其主力，另一部在臨潼山南之洩湖鎮一帶，防我抄襲。此時第七旅祇到員志青一團，因并令附我的野砲連，向臨潼敵人正面攻擊，我帶本部三個步兵團及兩個山砲連等，由小路繞藍田出擊洩湖鎮之敵。

到達渭南之當天下午，我在南關馬王廟召集連長以上軍官講話，大意說：「本部大多數係新兵，新兵要他守紀律很好辦，要他打仗很容易受挫折，可是我們旣無後路，又無眞正友軍，如其失敗或稍困頓，則友軍皆成敵人，所以利在速決。今帶新兵想猛攻速決，全在軍官，我想我們的軍官對於此點是明瞭而能勝任的，因我們知道我們的情勢，不打無出路亦無地可歸。其次紀律，新兵雖易守，但一開仗容易失却監視，失却掌握，即難免有不紀律行動，大家要知，今天我們身到陝西，所有官兵之家，非直魯，卽豫皖，我們本鄉地面，亦不平靜，駐的是別人的部隊，大家如能想到，假定別人的隊伍到我們家中，隨便糟蹋我們僅有的衣食用品，甚至於騷擾我們的妻兒姊妹，我們想到這些不良行為所加於我們家中的痛苦與憎惡，我們不願意別人對我們做的，我們千萬亦不要做。再其次是節省子彈，此次進關無輜重接濟，我們推手車而來，所有子彈全在連下，如其用完，全部官兵卽等於徒手，所以子彈節省與否全在你等官兵。」各級幹部，對我這三點意見都能瞭解，故此次作戰，無一事不合理想。次日卽出發，當出發的第一天晚上宿營於鐵鑪鎮，因翌日要早行，乃令官兵舍營，我自己冒大風獨露宿於當街。第二天經過藍田縣時，有地方紳士楊順天等來迎，楊為我民九在三原相識者（後被選為中央監察委員）。是晚我住到離洩湖七、八里鄰滻水的一村鎮，已悉敵人在洩湖鎮以西二十餘里之某地佈防，遂令第三團準備明晨偷渡滻水，逕襲西安。

第三天卽七月十五日早晨，我正與參謀長、幾位團長等商研出擊事宜，忽屋中一個燕子遺屎在我的前額上，隨從等都在詫怪，我未理會，照常部署，其實心上亦毫未介意。部隊抵洩湖鎮附近時，曾驅逐了少數敵人，卽前進攻擊，我暫在該鎮休息，前面卽已開火，敵人東倚山地，西憑滻水，為數約一團人，我令楊鳳麟指揮一、二兩團攻之，由辰迄未，敵人無甚動搖，忽聞黃臚初率其第三團在敵人背後囘渡滻水，衝入其背，與敵作交手戰。他之自由行動，雖很快的不到二小時即幫着將敵人一團解決，但却失去奇襲西安的機宜。當天晚上，我們的部隊各就現地宿營，翌晨即七月十六日向西安前進，途中聽說吳新田已棄城而走，臨潼顧師主力亦未戰卽退。是日上午十一時我進西安，到皇城督署時，吳壺中之茶尚溫，黃如用命吳當成擒矣。

我到西安之第三天，第四師七、八兩旅亦全到，連同我本人的部隊約有八個步兵團，我覺的有六個步兵團可以卽日向前推進，正下令命門旅、顧旅及本部楊、徐等團準備前進，門旅長手持命令出門時，何師長（敘甫）忽來，他身穿空軍高級官制服（何當時已兼航空署署長），謂乘飛機來，一進門卽出示禹行命令，派我為本軍第一師師長兼陝西警備司令，讓何帶第七、八旅等進擊敵人。門旅長當向何請示，謂已奉我命前進，當如何辦。何說門旅可仍照我令辦，其餘須俟渠命。西進之事遂行延滯。事後思之，殊令人痛惜不置。此時李虎臣早到，逕駐入省長公署。

過一、二日，地方上均知我為陝省警備司令，即有由紳士宋伯魯（前清御史，戊戌維新黨）率領之地方代表團來見，申說地方痛苦，駐軍太多，並述歷來駐軍均各就地征收，現在省城附近，兩軍麕集，給養負擔不起，前途殊覺可慮云云。我說：「在理性上言，軍隊是國家的軍隊，不能說駐在何處，卽吃何處，地方收入不够，自有政府設法，若誰駐何處即收何處賦稅，駐到富地者富，駐到貧地者貧，貧即不免騷擾，這當然不是辦法。」他一聽我說統收統支，不能各自為政，很驚異的問我：「能做到嗎？」我說：「做不到我們就走，我覺的是該怎麼做就怎麼做，不是能做就做，不能做就聽之，所以我們是以該不該規定目標的。」我明知此時此地是做不通的，但我只有如此答復他們，談了半天無結果，我覺的他們是懷了滿腔疑惑而去的。

此時終南山附近發生小股土匪，我命方克猷團派兵去剿。在剿匪這幾天，某日該團（駐皇城）正部署一連士兵準備圍捕西安一小部匪人巢穴，李虎臣適來皇城看我，我聞李到，正在室內侯他，忽聽說他未進中門卽又張皇掉頭而去，這定係看見我們的兩列士兵整裝待發的樣子，使他誤會，我遂卽跟着去看他，他剛到寓所，我亦趕到，解釋給他聽。正說話間，槍聲已起，匪亦成擒，他才釋然。西安當時情勢極壞，兩軍彼此猜疑，尤其出身綠林的朋友。

到八月間，執政府任命禹行為陝西軍務督辦，李虎臣為幫辦，劉定五為首長，吳新田為漢中護軍使。禹行亦由華山來省，渠來省後雖未變更原議，却想暫留陝西。何敍甫早不知何往，亦不見準備西上甘肅。禹行總覺的吳新田與張廣建聯合起來，我們千里迢迢，進恐難於如願。我看他表面上雖如此說，實際是畏難苟安，以為到陝西已看不見火車，再西進連汽車亦不能坐，渠本多病，當時曾有若干徵兆。聞禹行在華山時，有人向他說：「次宸野心很大，再前進卽為他幹，否則何為如此努力呢？」渠雖未必聽信，但心情上已不願西進，所以我常說他不願離開汽車道。過了幾天，他又感到與二軍雜處，每至械鬪，不堪其擾，地方負擔極重，而軍隊則衣食兩難，有時他又想去甘肅，所以有幾天我曾令人覓能者來教士兵打鍋餅，準備裹糧出發，此種乾糧，在北方可三五天不壞。當時我曾自計，如決定西進固好，否則我以追吳為藉口，追到鳳縣時，留兩三團人斷吳兵，我帶四五團人走兩當直搗天水，再由南向北，蘭州唾手可得，趕禹行派人來阻時，我已完成任務矣。但剛過幾天又不讓我動了，說是「別人不能與陝軍相處」。政客們都無遠志，自然從中播弄，惟恐我再西進。禹行此時簡直病的可憐。當顧占鰲旅在虢鎮與吳新田部隔渭水對峙時，顧旅長按兵不敢動，員志青不平，未奉命令率其一團人夜渡渭水襲吳，吳兵卽潰入秦嶺，俘獲野砲十八門，山砲數門，其他械彈物品稱足。吳本人旣率殘部入秦嶺，其負傷官兵均遺棄於嶺北迄渭水一帶。員乃收集治療，即以所俘物品變價資遣之。此一戰事，足證若許我跟踪追擊，轉而圖甘，吳與張均必逃散無疑。以見當時北洋系之末節，亦見天下事之難難易易矣。

又過些時，段執政將張廣建免職，任馮煥章為甘督。何敍甫大怒，認為段太無理，馮實可惡，他要帶兵去打馮。禹行亦恨馮不講信義，但對作戰覺無把握，問我如何處。我說：「你在去年與馮合作倒曹，今馮無論如何不講信義，總是政府任命，我們去打他，人且認我們自相火併，固然段曾將甘肅許與我們，馮且從而相助說項，但此乃內幕事，外人不悉。今若與馮火併，人將認你是既不忠、又不義，況且打北洋末路的吳、張，誠如摧枯拉朽，馮則新起，不可輕視。前日甘肅無主，我們坐而不取，今已有馮，我們自認失計，再待機緣為是。」禹行聞言，惟有拊頭嘆恨而已。

是年秋初，李虎臣想去河南，由西安北門外草攤子渭水渡口上船，行至渭南，有人放野槍，他受傷跑囘，再也不敢輕離西安。此時我們兩軍在西安雜處，今日互打，明日相殺，情形愈是不安。到九月中旬，岳維峻來電，謂有關國民軍整個大計，請禹行或我到開封會議。禹行憚於沿途不靖，要我代他前往。我於九月廿七日起程，先坐船到陝州，後改搭火車赴汴，與岳見面。岳說：「你們不可上甘肅，不管馮在與否都不可去，現在奉我雙方不安，非我們打他，卽他打我們，你看李景林佔直隸，張宗昌據山東，姜登選在安徽，楊宇霆在江蘇，河南已成突出地帶，被他包圍。他現雖不敢動，但未嘗不想解決我們。為今之計，我們應聯合吳子玉、孫傳芳倒奉。你們趕快出關，不要與那些賊娃子們待在一起了，待不出什麼好來。否則我們的大局便無法挽救，等過兩天吳的代表來後，咱們再行會商。」

我到開封之日，給我預備的住處是從前唐天喜將軍的房子，米錦堂老先生來看我（米名振標，米脂人，毅軍統領，原駐熱河，第一次直奉戰時，由禹行介紹歸於曹使，在直軍覆敗後，因渠為陝人，與胡往還，遂歸國民二軍，在胡時代卽為河南軍務幫辦，其時毅軍只剩一營人，我在毅軍服兵役時，米任某營營長，正在壯年，此次相逢，渠已近七十歲）。談間，我問米將軍何時入伍。他說：「毅軍從左宗棠西征時，由蹟口過河，走米脂，我卽入伍。當時毅軍統領為宋慶，助金順金將軍作戰，由甘肅而新疆，統歸左宗棠指揮，因我們是小軍頭，常受大軍頭的氣，故朝廷調毅軍囘師時，我們未待金將軍請留，卽行開囘。」我說：「我聽說我們毅軍有個傳統，當初宋宮保是山東人，因隊伍起家是安徽人、河南人打出來的，故招募時只招皖、豫人，軍官亦然。曾不因渠籍山東而用山東人，後來我們都知道姜都統（桂題）不管那些舊道理，他是亳州人，一味的提携亳州人，因此軍中傳有笑柄，即非『州裏』的不留。可見一時代與一時代之變遷。」米聽我說到這裏，卽說：「少棠（米之獨子）剛二十一、二歲，他們硬要他作統領，其實我不願意，但大家非要他做不可，我亦覺的與毅軍傳統習慣不合，按年紀亦不應當。」當時我雖然不便再說什麼，但內心非常佩服老先生有自省能力、惜扭於環境，不能自拔（我心上本不值他這個兒子，不但紈袴幼稚，而且還吸食鴉片，結果到十六年張漢卿奉軍到河南時，將他解決，毅軍還是毀在他這個兒子手裏）。

除米老先生來看我外，記得還有皖人凌遯夫、滇人馬純六，凌長於詩文，在民十、十一年前後，從我作過參謀，是保定一期工科優才生。馬是日本士官工科畢業，曾任葉湘石衛隊營長。我們進陝西不久，葉副軍長亦來，他感慨時事，放棄副軍長出家，着衲衣僧履，背筐帶一夥僧人走向五臺山去。大家勸阻無效，所留二營衛隊，禹行命令歸我。我表示：「我們都在一起共事，他走我們留不住，我實不願接收他的衛隊。」遂改歸龐更陳，其中一營卽馬純六，馬是一優秀軍官。葉走後，他與參謀長楊杰，都投入國民二軍，此時馬與凌來看我，我願他們仍囘三軍跟我共事，但因其時三軍太苦，無餉源，流離失所，到處奔波，因而都不願來。

按湘石亦士官出身，由保定出發，所率王允功（閩人，士官優才生，有時譽）第二補充旅，在洛陽遇戰，張皇棄軍而去（該旅後歸黃銘香），又在豫西收孫殿英部，號稱一師。湘石駐嵩山少林寺時，孫部竟圍而刼之，湘石破壁方脫。說者以為收土匪之戒。

我赴豫是由草灘子上船，除副官外，尚有一參謀顏承嘏，安徽人，囘教徒，人很聰穎，在家鄉念舊書，還進過學，原是毅軍在熱河時隨營學校的優才生，員志青介紹於我者。在木船上只隔一木格，他正看一本書，問他說是「吶喊」。我在前幾年曾看過，我說：「這書是一種怨恨他自己受到社會的壓迫寫出來的，可以說一半也該怨他自己，但他却完全怨在社會。以此出發點來看社會，社會就沒有好。你看一本書，要先考究其出發點，社會並非完全不好，不過從他的角度看，就太壞。但另外還有好的角度。」我因他很優秀，喜歡他，故特與他解說（後來他作旅長時，因腿疾無法脫離共黨範圍時，一下入了共黨）。

又過一天，吳子玉的代表到汴，我們開會，想不到吳之代表，為我通州上學時騎科主任李耀亭先生。會議以岳為首，二軍旅長以上差不多都參加，李代表一意以逐奉張出關，不管我們此時是否需要，一片慫恿之辭，惟恐我們不打。他並擬定時日，說某日可到何處，某日可將奉張逐走。會議後第二日，岳約我到其內宅，他說：「我們與奉張已成勢不兩立，非打他不行。」我說：「第三軍到陝，前進不能，長駐活不了，囘頭打奉，亦是一道，不過我們有一內在危機，即打奉其間，吳子玉定要與我們搗亂，李耀亭曾與我私人談說，吳曾示意要我們與他合力打奉，否則將合奉打我們，此語很值得我們警惕。且李已意在言外，一味慫恿，雖然說的有如急風掃秋葉，但全是為他的打算，惟恐我們不打。亦卽我們不打奉軍，他們便無出路，我們打勝，於他亦不利。必然待我們作戰到某程度，他即可在後邊作怪，當初他打奉軍我們在後邊作怪，今天我們打奉軍他又轉來作怪，這眞好像是天道好還，其實亦是除此一著，他無出山的日子。我們今天要解除此一危機，有一事可作，卽靳雲鶚與陳文釗關係尚好，陳亦擁護他，惟有將陳部還之於靳，再以王為蔚等部歸其節制，讓靳組國民第四軍，並將山東省許靳，靳與吳早有芥蒂，吳已腐舊，靳尚有人緣，必可將吳之部隊吸收過來，靳旣成為友軍，此實釜底抽薪之至計。若不走此途徑，吳必乘機刼我後路。」岳聽說，極為贊成，翌日又相偕對其知友等說明，並誓言：「我們一定要照這樣做。」我此行在汴，與岳西峯談的特別投契，住二星期我卽回陝。

此次囘陝，先乘火車到陝州，適有新買兩輛載重汽車開來，遂偕同劉藹如乘汽車走，我們一路閒話，在將到靈寶之前，偶談一、二兩軍中若干首領，其人都好像戲台上先散一把火焰，然後出場的非凡角色，說罷相視，心有同感。

我在開封會議時，毫不猶豫答應他們卽出潼關，合力打奉，固然是我們不能去甘肅無前途所致，而重要原因還是我臨赴豫時禹行告訴我：「此次你出去，無論如何，要能教我們的隊伍離開陝西，我實不能常此住下去。」並且說：「你不能教哥哥臉朝天出關。」所以人家要打，我卽同意。囘西安與禹行一說，渠卽高興非常，且謂：「孫傳芳走津浦，我們與二軍走京漢，一軍一定出京綏，吳軍作後援，直魯可唾手而得。」事實上吳亦有代表駐西安，主要者為孫禹安（禹行介弟），日事慫恿，我們祇高興其恭維，完全不想我們當年曾拖過吳之後路。

某日我到皇城督署，遇一國會議員惠有光，渭北人，善奇門遁甲之術，當時坐下滿屋子人，禹行很高興，請惠占卜，經禹行說明願望後，他卽佈子。佈竟卽斷，說：「此次出兵，一定勝利，但在我們勝利後，敵亦勝利。」他又看了半天，最後很驚異的說：「敵亦勝利，大家想這是何卦。」惠很有學問，是關中一奇士，正直無私，與藹如為一類人物，都是清奇古樸。我嘗說笑謂，藹如談吐有如「小兒謠言天說話」。惠亦有此神氣，但不論根據何卦理抑根據智慧，他這一說，都值得領悟與警惕的。這是那天晚上十一、二點鐘的事。

我似係在開封過的中秋節。囘西安後不過兩星期，大約在十一月上旬，卽率隊出關，當進潼關時，各部隊長因督辦態度猶移，遂亦觀望不前，現在督辦旣決定要出關，而大家仍是不願先開，所以還是我先走，我一方命鳳翔之楊團等東開，一方卽帶駐西安的幾個部隊馬上開拔，先到洛陽。當我在開封臨行時，岳對我說：「別人出來與否，不問。但你無論如何，總要出來。」意思是我的部隊能作戰。其實第三軍各部隊差不多都能作戰，其各將領之行動不振作，則完全受督辦態度遲疑，與毫無積極的影響。岳西卻認為除我的部隊外，別的部隊皆不能打，完全是一種錯誤。到洛陽時，天氣已涼，士兵還穿單衣。我們一到，他們以我能如期而來，頗感興奮，見我們士兵衣單，岳馬上批撥二萬套已絮棉花尚未作成的軍服，另外又送我三萬元，並一再說明：「這錢是送你的，因為你幾次進關、出關，又帶病冒險來開會，為團體太辛苦了。」

我在洛陽將棉衣陸續做起，卽先後開動。過鄭州時，岳親來送我，在旅邸談了半夜，他說：「山東戰事快開了，李乾三（名紀才，長安籍）要做山東督辦，亦卽劉允丞大家（所謂富平派以允丞為首，原都是胡笠僧的人）非要他做不可，我心上原想照你的話做，幫靳荐青（雲鶚）到山東，可是大家不贊成，卽將陳文釗、王為蔚等部交給靳組織國民第四軍事，亦做不通。」當時我卽感到為靳組軍拆散吳夥之計畫，亦不能行。國民軍大局要壞的更快。他隨又說：「續西峯鼓動樊醒民（名鍾秀，豫人）進山西，其某某部分已開到新鄉以東，我要求你一事，你北上無論如何，要用你們的兵將他截住，反正不要讓他進山西，分散自己力量，再樹一股敵人。」我心上想：「你的兵你不能管，我如何能將他截住，豈非未與敵戰，先自火併。」當時二軍開動，向來很隨便，不一定要有命令，並且有命令亦不一定開。可是我北開時，鄧寶珊因與禹行本屬莫逆，又有親戚關係，以此行不但為整個團體打敵人，亦等於為三軍打出路，所以隨我北開。

我車過石家莊時，胡德夫親來車上，接我到正太飯店，弓海亭、武勉之皆在。問我說：「西峯要教大家先取山西，你意如何？」我說：「我日前奉督辦命與岳會議，決定合力攻奉，山西我不能去，你們如何行動我不能管。」稍後胡德夫、武勉之亦繼續北上。我到保定放幾排槍，李景林部隊卽撤走東去，我軍順利入城，隨卽部署，以我的主力由保定直撲任邱、大城，向天津進攻，同時另派黃臚初旅（入陝成師後，黃卽成旅）走壩縣趨天津西北之韓家墅。寶珊部隊及胡德夫、武勉之兩支隊，緊隨我主力東開，於是我令袁廷傑之十五混成旅、龐更陳之第二混成旅亦相繼隨到隨開，因軍隊步行，我乘汽車遲走兩日。我離保之日，禹行亦到，病體支離，較前更甚，渠擬先赴京入醫院，與我約談後，我卽出發，部隊到大城附近，與敵接觸，我的部隊在津浦線以西，鄧部在津浦線及其以東。向北進攻，李景林部憑堅固工事與我們對抗於馬廠、大城之間。在一、二星期後，馮之西北軍因受我們牽制，不能不由北京南下與奉軍在楊村以北相戰，我黃旅偷襲到天津附近韓家墅時，李景林守備兵力本不甚厚，祇因黃與部下不和，略戰卽自潰退，偷襲之謀等於泡影。津浦線以東為鄧部，鐵路以西為我袁、龐兩混成旅，又西為我第一師徐幼陵、楊鳳麟及砲兵等團，攻擊兩週，進展不大，因令龐更陳派劉金波團走冰上行，迂迴奇襲敵人右後方，敵已動搖矣。祇以劉金波團長、于建旆營長受重傷，終未能得手。寶珊在津浦線上因攻奪馬廠土圍子，督戰亦負傷。因敵右翼倚託文安漥，左翼倚託減河，前線工事都很堅固，很新式，不易突破。我們右翼則因寶珊負傷趨於停頓，我一得力可愛之營長石掄元攻到敵人外壕陣亡，我們竟一時救不下來。在此種情況下，我們只有向前逐步塹壕攻擊。

是時李紀才部正進攻至泰安附近，因靳之舊部陳文釗師及王為蔚、田維勤等部，均在後觀望不前，致李攻擊頓挫。孫傳芳聯軍雖早由閩浙出發，但進到徐州後亦觀成敗，漸至靳部不惟不肯協助，且在後方發生阻礙式的活動，此後李遂不支。當我們與李景林軍苦鬪至最後階段，山東張宗昌已能抽其鐵甲車及白俄兵一、二百人，由津浦線北上聲援李景林。幸三軍之武、胡兩部及二軍之弓海亭旅截之於青縣以南（該三部成軍以來，僅對此幾百人作過戰），適西北軍在北倉戰勝奉軍，韓復榘部迫近天津，敵遂總退却，即奉軍出山海關。李景林殘部由鄧之右翼沿海潰入魯境。此次戰事，前後二十餘日，戰鬪相當激烈，西北軍加入雖晚，但進入天津最早，又李紀才軍終於退囘豫境。張宗昌軍南下又與孫傳芳軍相對峙矣。假如開戰之前，能令靳組國民第四軍，並給以山東督辦，魯境戰事，絕不至如此一蹶不振。蓋我們幫靳，靳卽幫我們作戰，反之他卽幫敵人作戰，劉、李之不顧大局，殊出人意表，結果國民二軍在豫亦不能立足，終至於崩潰瓦解，又何山東之有。曩使劉不驕傲、李不野心，助靳平定山東，孫傳芳可以一心對南，吳子玉對北，卽使吳無機可乘，亦必出於自固湖北之一途，奉張為國民一、三軍拒之於山海關以東，整個大局，一時似尚不至有何轉變。雖然此不過就吾人小我打算，若放眼整個國計民生，在當時之國民第二軍，與夫奉直魯軍，誠無存在於國民心目中之條件，所以次第為人消滅，乃為一種人心公理所應有之結局。

當我們在馬廠、大城間步步攻戰期間，有一天我橫經火線去馬廠看寶珊（同時亦看看前線官兵，曾在袁旅麻振達團略留），寶珊傷右臂，並不甚重，適遇樊鍾秀代表劉覺民（安陽人，南京時曾任監察委員）在斯，敍說他們入晉之事，謂在晉東南攻到遼縣，被晉軍打敗，由竣極關退出，太行山中非常之冷，冰凍甚烈，有上海太平洋週刊記者某隨軍退下，因鞋已破壞，竟以毛毡裹足逃出，見者無不失笑云云。按樊誠亂性天成，遑論不聽岳命。

當我北上進入保定後，接員志青一電說，他因冶遊被撤職。事實是我們進入鳳翔後，吳新田部與我們隔渭河對峙，本有可取之機，顧旅長按兵不動，員不服，旋得楊虎城部馮欽哉團之聲援，遂渡渭河襲敵，敵旣潰入秦嶺，所迫野砲十八門、山砲數門、員逕以半數送馮，顧大不欲，員以過河襲敵，自己的隊伍不來幫助，馮即聲援，亦不能不分給人家一半。況我為客軍，縱不給人，人或且自取之，所獲固他人所有，不如痛快與之，尚可得一友軍。但三軍中人不明此理，一味忌妬，說是山西派風雲一時（馮欽哉亦晉人），任意行動云云。因而藉詞告訴於督辦予以撤職。嗣禹行到保，我問他：「不論功，只論過，將能作戰的人都撤了職，以後誰與你打仗。」他說：「他們不能容他，你加上一旅用他好了。」

是年夏秋之季，王勵齋由廣州介紹一俄國代表鍚拉尼中將來西安商議助械事，禹行要我與之談判，接談兩次，均不歡而散。其後禹行接受其顧問數人，派隨余軍中，我命吳霖泉（名光傑，皖人，留德學生）招待，到津後遣去之。據言顧問中之有學識者，私語吳云：「我們是被僱來的，如某某某某等則皆共產黨，而不識之無者。」因我不之顧問，惟有飲食之而已，故到津後，他們要走我卽遣去。

〔正楷按〕：中國國民黨黨史史料編纂委員會出版之革命文獻第十五輯（四十五年十二月出版，中央文物供應社經售）第六十頁所載：「蘇俄人關於國民第三軍軍官特性之報告」內對徐公特作如下之記述，當卽為鍚拉尼等所作之報告也。

「徐永昌將軍：第一師師長，係一深通軍事之人，處事聰敏沈靜，且有深思，抱有明瞭及正當之作戰思想，談話時頗能領會及度量對方之意思，不拘於中國普通禮節，且不作無謂之酬應語。對蘇俄及俄顧問頗為謹慎。」

天津下後，徐樹錚由京去津，行至廊坊，被人刺死。據說是陸朗齋公子陸承武請求馮煥章為其父報仇，陸過去有恩於馮，故陸承武以此為請，馮卽令張之江助陸在廊坊車站將徐處死。我民七、八年在四川從報紙上看到徐樹錚在津寓請陸朗齋會議，卽在會議室門外將陸槍殺時，卽曾說陸不論有罪無罪，均不應由徐樹錚私自處置，徐不走法律手續而殺陸，實是犯罪行為。現在徐又遭此下場。又囘憶民二宋教仁由滬北上，在滬寧車站被武士英刺殺，事後據傳是袁項城指使趙秉鈞，趙又指使洪述祖，洪又買通應虁城，應又收買武士英出此。又傳趙於刺宋後不久為袁毒死，洪與應均為袁再買通他人暗殺之。武亦於出事後被捕入獄，結果可想而知。又十五年孫傳芳與張宗昌在津浦線相持時，張派施存濱鎮守使去見孫，孫殺之。孫派鄭金聲軍長去見張，張亦殺之。此二事孰先孰後，抑在同時，已記不確。總之是互殺對方軍使。我國古訓：「兩國交兵，不斬來使。」孫與張均不顧此。後在民國二十年，施女（名劍翹）在津乘孫在廟內拜佛之際，由後邊將孫槍殺，為父報仇。二十一年鄭子又在濟南車站以為父報仇而殺張。前者經法院判輕微罪刑了事，後者卽無人過問。所以不經法律隨便殺人，人亦不經法律，冤冤相報。殺人者與謀殺者均無好果，其事相類，併誌於此。

是年冬到津時，聞民間早對奉直魯軍有一種民謠云：「你如十畝八畝田，可以過你的太平年，要是二三十畝地，你就欠下我的錢，如有頃兒八十畝，你是永遠還不完。」可見奉直魯軍對地方勒索之甚。

編者按：本期因提前出版，沈雲龍先生註，移下期補刊，敬請讀者鑒諒。


New Page 1

《傳記文學》第294號:(1986年11月)
徐永昌將軍「求己齋回憶錄」（七） 作者：徐永昌

七、民國十五年（一九二六）

當我在保定出發前禹行將往北京時，我與切談一次，我對他說：「我此次東去作戰，不勝則事難逆料，不必再說，幸而獲勝，我們力能肅清直隸，但就你的身體來說，似作督辦在保、大練兵，培養軍力為是。萬不可兼綰政治，因我們的目的不在作官，而在培養實力將來為國盡力。若做官問政，一則你的身體不許可，再則環境亦不許可。此次既要第一軍協同討奉，直隸總要給他一點安排，既非一家所可獨守，能將政治讓他，第一、對東由他防守，我們擔負自然減輕。第二、控制保、大，有京漢北段一帶地方，足可培養我軍。」（當時僅井陘礦務每月&即可收二三十萬元）沒想到攻下天津後，禹行左右的朋友，堅持非要直隸督辦兼省長不可。此時馮煥章內疚於對甘肅事之食言，外迫於直隸多數同鄉之願望，不能不贊同。但又有點控制不了部下，所以張之江離京時，悻然表示不滿。我在馬廠整理部隊，安頓生活，尚未竣事，禹行由津派車令朱古朋同學來接我赴津。到後一看，紛亂異常，他的朋友爭取職位，對戰敗出關的奉軍與入魯的李景林部，都無人關心，僅以第七旅耿仁貴一團駐永平及西北軍唐之道師駐開塘一帶以對奉；以胡德夫、武勉之、弓海亭駐泊頭鎮一帶以對魯。這便是當時對兩路敵人的布置，顧占鰲稱母命辭旅長，指明要鹽務偵緝統領，所部交耿鈍嘏帶領，不知耿已落伍而嗜賭，天天與孫禹安等賭博，並不理事。禹行則終日咳嗽，不離煙榻。你說了他記不住，他說了不一定算數。我在津與他說：「敵人除李景林部外，一點嚴重損失未受，我們的防務，不夠完善，要趕快整頓追擊，起碼對李景林去魯這一路要繼續進擊。」他說晚上開會，及到開會時，各將領不是說他的隊伍作戰疲勞，須要休息，便是說新接事對部隊沒有把握。綜言之，談到爭權，人人有分，一說對敵，個個推諉。會議半夜，毫無結果，如此者二、三次，我終於在不得要領之下，返回馬廠，徒喚奈何而已。

（沈註）李景林，字芳宸，直隸棗強人，曾任東北軍軍、師長，二次奉直戰後任直隸督軍兼省長，僅一載，與國民軍戰，不敵，乃敗退山東。

我此次到津，有六事可記：（一）我個人覺的天津地方好像舖的都是棉花，走起路來，地下都是軟綿綿的，吃不起力來，這當然是我睡眠少身體上起了變化，可是以我腦力不強的人，眼裏看見耳裏聽到都是爭權奪利的事。同時置身到這種花天賭地的場合中，精神上真的起了變化，譬如有點地位的人到了這種區域，逢迎者有之，接納者亦有之，能使你忘了自己出處由來，不知人間尚有難事或困苦。所以我對此無法形容，覺得好像走在棉花上一樣。（二）此時天津最顯赫的人物是所謂孫六爺（禹安），是禹行胞弟，一向在蕭耀南師任軍法官。我們在西安時，他受吳子玉命來作代表，到保定後，禹行委他作兵站總監（兵站負責人年來都是張槐青）。他身體很好，健壯如牛，可是終日臥則抽煙，起則賭博。回想去年（十四年）春天，他因喪妻亂出訃文，禹行看見，大為震怒，將其訃文撕毀擲地。那時禹行是何等剛強，與痛惡浮誇，未及一年，不但任他作兵站總監，無形中等於聽其貪污胡鬧。（三）此次在津省署，除見張昭芹（字魯恂，前大名縣長）秘書長尚株守秘書處外，其於如參謀長劉石林、軍秘書長王化初，禹行每言其多不在署，遇事找不著。常朗齋要財政廳，不樂做多事時之警察廳長，讓交楊德敷。總之，軍政一片荒廢，不堪聞問，何能及曹督軍時用人行政之什一。（四）我有天上義國醫院看幾位重傷官兵，恰遇一病友李勳庵（河南人），我在他病床前坐，其妻在旁，他向我上下一望說：「總指揮穿著緞面皮襖，你知道你的官兵尚衣不蔽體麼？」這真是當頭棒喝，給我一個當面難堪很大的教訓，事實上，在當時我上租界不能不穿便服，記得帽子是當時朱古朋同學臨時代買的，今尚存在，故外表雖著緞面皮襖，內中仍是軍衣皮褲，且已破得褲膝上露出羊毛，但不管怎樣，緞面皮襖總是穿在我的身上，他這句話使我非常感動，此後在我帶兵的時代，此種便衣，我再沒有穿過。並常稱贊勳庵這種話的需要。後來我的稱贊，曾引起濮紹戡的批評，他說：「李勳庵是個篾片（李為人，欠檢點），因為你吃這一套，他就給你這一套。」我說；「我不以人廢言，這幾句話，總是金玉良言，發人深省的。」不然，何以別人不言。（五）此次在津談到劉金波負傷，正在醫院調治，何以竟先開缺，禹行說：「他們不想用他，你調他任旅長好了。」（劉為禹行外甥，更陳內忌之，所以不予得留職，其實劉亦難之人才，憶十一年我舉其任工兵連長，禹行詢其何能，告以有適當的知能，而且輕財好義，人多親之。按劉本為教育團高才生，禹行以其外表文弱，每輕之。）此為十五年一月的事。（六）我回到馬廠將在津所見，僅與方壯侯參謀長及楊祥徵總參議二人提過，不能再向別的人講。他二人說：「津中爭權奪利腐敗混亂情形，我們早有所聞，即僅就我軍環境而論，我們覺的督辦在津，恐待不過三個月。」我個人當時對局勢的認識，悲觀誠然悲觀，但戴沒想到乃至於如此之短暫。

在十五年一、二月間（舊曆臘月底），我查看兵營，看到我的軍隊雖窮，但十之八九都有一種新興氣象（最佳是陳光斗機槍連），鄧寶珊兩團兵駐仁義鎮附近，隨便放槍，我軍出操有被其流彈所中者，其紀律之壞如此。舊曆年前後我再到津，有五事可記：（一）禹行病體益見支離，性情尤其暴燥，只有李協和（烈鈞）陪同住在督署的極後院（第一次去時渠住曹家花園）輔佐他寫寫手諭，他二人交情之摯於此可見。（二）二軍要寶珊回豫，說河南情形很壞，寶珊時為直隸軍務幫辦，即住督署，我去送他，想到當前種種情形，不禁悲從中來，大哭一場。他以為我因與他分手而哭，還在勸我，實則我是為前途處境之艱難而哭。朋友有事分手，有何可悲。（三）弓海亭背著禹行半吵鬧的說：「敵人的鐵甲車天天向我打，孫二哥既不增兵，亦不予我補充械彈，簡直是他做督辦兼省長，讓我挨打。」禹行雖聞之，亦不理會，事實上他駐防津浦路泊頭鎮，防務應由他佈置，且當時敵人亦只有鐵甲車白俄兵一二百之偵探行動，並無別的部隊。（四）魏益三事件，當我由陜到保的那幾天，正奉軍郭松齡部叛張，由山海關一帶往回打，我與郭因公私關係，曾去電問他有何需要，是否要飛機幫助，郭回電說：「不必，幾天之內便可成功，直搗瀋陽，指顧間事。」嗣後很短期間，郭即失敗，其後方負責人魏益三，收集殘部約近萬人，沿用郭之國民軍第四軍的名義，要求撤進關來，馮煥章與禹行當然答應。我此次到津，正魏甫脫離奉軍追擊之不安狀況，來見禹行，要求駐保定及其他無理之求甚多（如要過問保定政權等）。禹行言其十分無聊，我以此未與見面。（五）禹行當面說，他即下令教我指揮天津及小站以南各部隊，遵津浦線對山東方面佈防。迨我回到馬廠有二星期之久，接不到命令，但見門炳岳之第八旅往南開，同時弓海亭、胡德夫聯合通報說，敵已不只鐵甲車之偵巡，並有部隊向其攻擊，情況如此，我於是向津電話問禹行，究竟前方歸誰指揮？他說：「我已給你命令歸你指揮，何以還問。」並言「已與馮煥章商妥，鐵路以西請第一軍南下負責，鐵路以東歸我們負責，怎麼你還不知？」實則一直到退出天津，此一命令始終沒有接到，實屬奇事。禹行自國民軍興起後，直未平靜安適一日，好像冥冥中就是讓他受這個罪來。

（沈註）魏益三原為東北砲兵第二旅旅長，民十六，郭松齡反奉，改稱東北國民軍，以魏為第五軍軍長。

我與禹行通電話後，一面下令準備出動，一面親自去察看前方情形，到泊頭鎮時，弓、胡兩部已在準備撤退，因要求他們再守備兩日，俟本部連夜開來接防。回到滄州，門旅尚在附近安閒的駐紮，並未佈防做工，就前邊情形看，只好令門旅急開一部向前支持弓、胡，大部即在滄州附近佈置做工，我即連夜趕回馬廠，稍事部署，當夜仍自前往滄州。第二天早晨我到滄州車站時，見第七旅之耿仁貴團正在下車（謂督辦調其由永平直開此間云云），其他部隊不知何在，而門旅則早被調往青縣以東之沿海某處，防敵海軍奇襲矣。此間正面僅一耿團，弓、胡等部亦不知撤到何處。當此混亂局勢下，我正與方參謀長及員志青旅長商討對策，敵人砲彈已向車站集中射來，幾砲後員志青頭部受傷，從員傷者更夥，方擬上車回走，而車站南頭先余車而來之第一軍鐵甲車，亦在同一軌道上驟為敵砲擊中，倉皇北開，竟將余車衝之同去。余以必須即返重新部署，遂偕同人徒步北返，其時天適大風雪，迎風而行，雪粒有如刺面，苦不堪言。上燈時方走近某車站，入內叫電話時，敵鐵甲車已入揚旗，遂匆匆出站向西北疾走，十時許方遇一節迎余之車，此時余部正到青縣，當即在青縣以南佈防做工，部隊展開未久，太陽方出，敵已來攻，我們打了一天半，亦站不住，退過減河（在馬廠南）佈防，此時馮之第一師韓復榘部及石友三騎兵方趕到（石等歸韓指揮），在減河線作戰至一週，因有生力軍加入，遂行反攻，我們又前進，敵人退到滄州以南之線，亦得到援軍，才站住腳。在此作戰約旬日，第一軍駐灤塘之師長唐之道，通電主張和平，奉軍入關，韓與我說：「後邊起了變化，不能再往下打了，馮先生有命，非回撤無以善後。」於是雙方互商撤退辦法，規定夜二時開始撤退，但韓部大概在夜十二時已開始撤退，這樣一來，我們在鐵路附近的部隊，尚無何影響，可是左翼的部隊便吃苦了，到減河後稍事整頓，後來從減河撤退時，韓親來與我說：「滄州撤退時，所部爭先行動，故而提早，沒想到你們如此守時間，很對不起，此次從減河撤退，你如不走我亦不撤。」結果雙方均按時間撤退，不料因此一再撤退，反與韓撤出交情來了。

（沈註）韓復榘，字向方，直隸霸縣人，行伍出身，為馮玉祥之基層幹部，屢立戰功，不次拔擢，時已洊升至西北陸軍第一師師長。

在此次滄州作戰時，禹行曾偕李協和來青縣一次，渠此來本是要與大家鼓氣的，但由於他的體弱氣衰，又鑒於整個局勢之不樂觀，非但不能鼓舞士氣，連他自己的氣先鼓不起來。雖亦有因他的天性痛快，與希望心的支持，頗見積極的話，待你同他研究計畫以後，計畫如何辦時，他又由於失望心的作祟，亦說不出什麼積極的措施，所以見一次面，等於不見。又有一次，前方因奉軍已陸續進關，李協和與鹿瑞伯代表孫、馮來青縣，亦說不出什麼應付的辦法，僅能作撤兵的打算。這兩次會面，前一次是在火車上，後一次是在野地，但將領雖然如此無辦法，而當時軍心卻不渙散，又前此我在青縣有天外出，看見牆上貼有不少龐更陳任天津鎮守使的安民布告，我曾私與員志青說，恐貼布告的漿糊未乾（時當冬令）他們便須去職了，因此時一三兩軍，馮煥章固能團結所部，不過保全實力心太切，禹行則全不能督責各將領，各將領又都偷閒取巧，誰也不肯作戰，如龐、耿、門三旅中僅有一團作戰不到半日，以後從未看見，袁則調之保定，梁則留之大名，劉、黃兩旅更不知調到何處。按其時我們雖係兩面作戰，但對方均已殘破（李景林新敗殘餘無幾，張魯軍尚須對南來的孫傳芳軍，而奉軍則因郭松齡叛變，元氣大損），並非奉直魯有力量戰勝我們，只是我們忘記自己的力量，不知應用，同時胡塗的高估敵人，努力於避戰，既不能分頭擊破敵人，又不能運用內線作戰，合力予敵人以打擊。終於自己作了這次無目的無結果的大撤退。在此前後，吳子玉曾有幾次函電，與我論關係，談時局，講合作，我均置之未理。

（沈註）孫傳芳，字馨遠，山東歷城人，日本士官六期步科畢業，與李根源、劉存厚、閻鍚山、孔庚、葉荃、李烈鈞均為同期同學，屬北洋直系，先後任師旅長、長江上游總司命、浙閩巡閱使、督辦浙江軍務，時自稱浙蘇閩皖贛五省聯軍總司令。

由此次津南戰事未開之頃，一直到撤退之際，我曾兩次到津，並未回家一次，我不是雷同古人，事實上確是不暇過門。當我軍一路撤退到武清縣時，我帶一營隊伍先到，龐更陳部譚子均步兵團、馬法五砲兵營亦正到此，據馬法五報告：「恐譚團今晚要譁變」。我即命方壯侯派出二個連，整齊步伐，高唱軍歌，在街上穿梭走動，譚團之未變，殆得力於此（龐更陳率其董團走固安北撤）。過武清後我沒有坐預備之火車，乘一輛載重汽車繞通州去北京，為的是在路上看看軍隊撤退與地方情形。記的是一個上午經通州抵京，逕赴帽兒胡同第三軍總部，到時正值劉汝賢參謀總長、何遂航空署長（何早不管他的師部）與本軍劉石林參謀長、孫禹安兵站總監都正來舉行會議，我因他們所說，都是些不切實的理想與痴人說夢的希望，亦因我個人疲勞困頓已極，他們所說辦法，我都沒有理會，因他們都主張一面與一軍聯合反攻敵人，一面與吳子玉聯絡謀求苟安。我內心想，不必說與第一軍聯合反攻，我們自己即沒有作戰的隊伍，莫說與別人合作，我們自己先聯合不起來。而且與吳聯合，無論吳並無實力，即有之，我們又何面目再去找人家，我知當時多說無益，不如靜聽，臨散時，我僅告訴劉石林參謀長：「我到盧溝橋集合本師幹部講話，總部如有整個計畫，命令我好了。」

（沈註）劉汝賢，字竹坡，直隸獻縣人，保定速成武備學堂畢業，曾任陸大教官。

當我們一三兩軍聯合在津浦線作戰時，馮煥章與禹行商定的聯合命令，命我作總指揮，韓復榘作副總指揮。但我知我們能用上的部隊少，人家的部隊多，故命令儘管命令，一切事我均與韓商酌，沒有執行總指揮的職權，商量之下很能合作。撤到北京以後，鹿任京師衛戍司令。是時前方軍事均歸鹿負責，故從豐台、黃村以迄通州一帶，由一軍韓復榘、石友三、門致中等各部佈防。第三軍駐地，是龐更陳之第二混成旅在良鄉。後悉門炳岳之第八旅、耿純嘏之第七旅在良鄉至衙門口一帶，劉廷森之第三混成旅、黃銘香之第二補充旅在密雲一帶（另袁廷傑之第十五混成旅仍駐保定，梁壽愷之第一補充旅仍駐大名一帶）。戰線是在黃村、通州間為第一軍，兩翼雖為第三軍，但無敵人。我本人的第一師及三軍總部的衛隊團，在京西之三家店大灰場一帶，我的司令部設在阜城門外五里店。三軍總部雖在帽兒胡同，禹行本人實住玉泉山，已若干日不問事矣。我到京之初，所有各部隊均開到集合地點，計有一師五旅。我往玉泉山看禹行，他住在山傍之玉泉飯店，席地而坐，意興索然，所言極簡：要大家各自謀生，因到津日淺，收款有限，用費浩大，他無法籌畫。如此而已。此時我看透了在此地作戰不會擋住敵人。所以我一面召集本師幹部研究生活，一面視察部隊情況，整頓補充。同時不斷的鼓勵幹部，說明前途的可為。此時除副官長延毓琪氣象不振，每聞嘆氣外，其餘人員都尚能振作，尤其是方壯侯參謀長、楊祥徵總參議及多數部隊長等。此時劉金波旅長傷重逝世，呂汝驥團長在青縣重傷斷腿住在協和醫院，黃臚初旅新兵全未到來，余本人所部實僅萬人。

（沈註）石友三，字漢章，吉林農安人，行伍出身，民元，投入左路備補軍第二營，與劉汝明、韓復榘、孫良誠、馮治安、佟麟閣等同隸管帶馮玉祥部下，遂成西北軍重要幹部，積功升至團、旅、師、軍長職。

遲日再詣玉泉山，路經頤和園後身，見沿途風景絕佳，有時望到豬鴨點綴其間，亦不覺其為髒物，因想到豬鴨之髒，僅限於小的院宇，若到大自然中，覺他們一點也不髒。此是途中遐想，到玉泉山後，禹行對我說：「門湘文（炳岳）來要糧要餉，並且說他是正規軍人，不會勒索地方，沒有糧餉，他今天即離開隊伍。我現在決定下野，今天下午即上法國醫院。」他一向生活，非吸煙，即摭首縐眉。今日即不然，在氣憤之下，頗為振作。此時我猛然想起民六冬天他與我說的一段話：「大丈夫行事不怕拖泥帶水，更不要像林黛玉一樣。」此為我二人共事之初他所說的一段話。又因他素日愛好整潔，朋友們且有認為我們二人有潔癖，於是我將路上所見景象與他說：「吾人作事不能太乾淨，正如處豬鴨然，你若境宇小豬鴨就太髒，境宇大則豬鴨非但不髒，無之反不成其為社會風物，你不曾說大丈夫行事要不怕拖泥帶水嗎，怎麼今天又乾淨起來。」我以此相勸，他說：「今天不然，他們要糧要餉，我實在應付不了。一時可以，長久處不下去。時局亦不容我再作了。我意已決，不要再勸。」最後又生氣的說：「王勵齋今晨要一千元南下，我偏給他九百，好了，我們在法國醫院再會。」說罷，即自提往年常提的一小皮包上車走了。

（沈註）王勵齋，名法勤，直隸高陽人，清末秀才，留學日本。入同盟會。民元，任直隸省議會議長，被選為參議院議員，並參與非常國會及負責策劃北方黨務。

孫禹安本為禹行所不喜，但最近幾個月卻不然，回保定以後即調唆的接辦了張槐青的兵站總監，迄禹行下野，據說公款尚有數十萬，孫禹安不為公用而入私囊，門湘文等人之怨懟，玉泉山之詢問，即因此而起。又梁壽愷是禹行內弟，素日亦不為禹行所重，惟在邯鄲剿匪時，我覺其尚有一部分可取，此時仍在大名，帶一旅人，有款二、三十萬不上解，三軍中有錢的人，祇孫禹安與梁壽愷二人，禹行莫之疑也。

遲日詣法國醫院，禹行問我：「你打算怎麼辦？」我說：「一軍退時我們與他們一齊退。」他說：「對，我亦想北走，到張家口後，走俄國轉廣州，我先到張家口等你。」我說：「隊伍呢？」他說：「龐更陳大概已與吳子玉接頭，顧占鰲與他的第七旅又有勾結，他在擁曹（顧本曹之義子），大概想走的沒有幾人，隨他們自便好了，我兩三天內就走，到張家口等你。」又說：「過去郭茂臣（松齡）是國民四軍，後來魏益三佔此番號，方振武在魯軍中叛變出來，馮煥章曾派代表來商，予以國民五軍名義，你現在可以稱國民第六軍，我即與你作此命令。」隨書以何遂為國民軍第三軍副軍長，除徐部已任國民軍第六軍外，悉歸節制。前途行動，由何、徐各自主持。適劉竹坡來看禹行，見之，即說：「要走都走，要留都留，誰要想分散我們的團體就是漢奸。」禹行掉頭問：「誰是漢奸？」劉說：「誰來分散我們團體，誰就是漢奸。」其言似誤會余要求獨立而發。說時手持茶杯，往桌上一摜。禹行亦誤會，睹情更加生氣，隨將桌上茶杯一齊揮摔，劉一氣而去。按竹坡所言，何嘗不是，特人心多不願走，禹行又無斷然氣魄，即竹坡亦何嘗能走願走，我留則徒盪混水，無救於軍，且禹行本人既不敢留，亦不能留，偕我北走，實非得已。又各將領與一軍極不相能，不願北走，各有其苦衷。且非何敘甫所能左右者，禹行之處理，亦不得已耳。

總部在這幾天以前，不待禹行入醫院，兵站上早已無錢，大小皆不供應。各部向京兆尹及京師衛戍司令部要給養，亦是要一石，給三斗。當時我們的生活，在公家方面，祇弄到十分之二三軍糧，幸喜我本部尚有二、三列車，騰出一列車與門頭溝公司運煤，收點款備辦軍食等。此時我的一位朋友，安徽吳霖泉，與段合肥有舊，他與我說：「段執政聽說你來京，很想見見你。」我因身閒無事，允之。去時是早晨八時，我尚著在津所穿破面皮褲，段請我吃早點，打聽我們隊伍的情形，不過三、四十分鐘，適有其少子走出，段即呼近曰：「來，見見徐大哥。」以見老輩重人情之風範，早點吃完我即辭出。次日段派吳霖泉送我二萬元，並訴說他的苦處，無法作有力的幫助。但此二萬元對我幫助很大，我以一萬元交吳霖泉救濟我留在北京不能帶走的傷患官兵，另一萬元交方參謀長安頓各官佐眷屬，很濟些事。又遲一天吳霖泉要介紹我與段宏業（段執政長子）見面，他說：「段宏業比他父親要有辦法。」他約我見面在晚九、十點左右，我進到段外屋時，見劉雲峰（字曉嵐，民五蔡松坡、唐繼堯第一梯團司令，為當時出名人物）正在候見。我被接到內屋，見大煙榻旁坐有二人，段與我介紹，一為山西代表溫壽泉（字靜庵），溫身後坐者為副代表潘連茹（字太初），我看潘好像是日本人，閒話間，我問溫：「山西保境安民，為何常將隊伍開到石家莊來。」他說：「要保山西無事，不能不兵出石莊。」我說：「那末有人要保直隸，隊伍就須駐在娘子關內的平定州，無怪直奉等總在打仗，都是這種不恕道的想法。」談話很不投契。至於段宏業，乃當時所謂四公子（段宏業、張學良、盧小嘉、孫科）之一，此次相見，無可與談，故無可記述。

（沈註）溫壽泉，山西洪洞人，日本士官六期砲科畢業，曾任山西都督府軍政司司長。盧小嘉，山東濟陽人，為浙江督軍盧永祥之子。

某日，顧占鰲偕同張槐青來向我說：「我們還是要團結在一起。」要求我不要走。我說：「我已與督辦說好都出南口，你們要不來，即無法合作。」同日胡德夫亦來說：「魏益三在保定自稱正義軍，表示保境安民，與山西連成一氣。」胡說時，且拿出山西旅長商震的一張名片，說：「此人已到保定，與魏連繫一起。」名片左下角印有「啟予保定」四字，胡連讀二次，神氣中大有認為商將在保定興起的意味。胡又與我說：「龐更陳已領吳子玉方面所發臂章，與吳合作，現吳之代表楊清臣即住龐處。」問我知否此事。我告以實在不知。就在這些時以前，馮煥章下野走俄國，奉軍進至黃村、通州之線，吳子玉亦令田維勤部進迫良鄉，而黃村一帶的砲聲，白天尚不覺的如何，一到晚間，震動得北京城內人心不安，南城一帶的人，簡直不能入睡。即在此砲聲中，鹿瑞伯指使所部於四月九日將段執政驅逐下台。

在壓迫段下台的翌日或一、二日，鹿在帥府園辦公處請我與方振武、何敘甫等人開會，鹿說：「我們以戰敗之兵撤退到此，對奉直魯軍抵抗不了，而吳軍又來。」問大家有何主張。我建議「撤出北京，讓敵人來守，我們再行反攻，因為北京久困難守，而且奉軍殘破之餘，軍心易搖，紀律尤難維持。」鹿說：「韓向方、石友三等大家的意思，主張去段復曹、連吳拒張。」並且說：「我們革命要有目的、有手段（年來馮煥章每以此為對其部下的教條）。現在想一面聯吳，一面釋出曹總統。」徵求與會者的同意。多數人無異議。他又說：「已請門靖遠（致中）師長代表南下訪吳，幾天內當有回電。」遂商定派其衛戍司令部參謀陳希文即赴延慶樓謁曹，我們在會議室坐候。記得當時韓向方著黑呢外套，已不穿灰布軍服，他一再讚美吳子玉的處人，任馮煥章待人是無故找苦吃。且言與吳合作之利。帥府園與延慶樓相距甚近，約一時許陳即返會，報告見曹總統的情形說，他曾向總統報告：「現在馮總司令已經出國，段執政亦下野，所有在北京的將領，都想請總統仍然復位，已派門致中赴漢謁吳巡閱使，請示總統有何訓諭。」曹總統答謂：「當初我是在打奉軍，馮煥章反對，現在馮無法應付，要我復位，我都無所謂，祇要你們還打奉軍，即還是我的部下，現在你們可請吳子玉前方的將領來見我，我教他幫著你們的右翼還是打奉軍，逐他出關。」話極簡單扼要，義理分明，於是決定派何遂去良鄉以南，見吳子玉的先頭部隊田維勤旅長。次日午前我們仍在帥府園集會，何已陪田維勤同來（田維勤我係初見，覺其人是個政客，不像個關中好漢），當即送田到延慶樓見曹，田見曹後回來說：「總統要我幫著你們的右翼與奉軍打仗，後來的隊伍，陸續向右翼接展，話雖如此，但我要聽吳玉帥的命令，要回去請示玉帥。」此時何遂自請赴漢口謁吳（後來聞悉何行至半途，吳曾有電命靳雲鶚將他逮捕，於是何即逃匿，一時不知所之）。遲不兩天，鹿請大家會談，說門致中有電，謂吳子玉不允接受此種擁戴，要第一軍完全繳械投降，方有說話餘地。顯然不聽曹命，其時奉軍已達雙橋，東直門開而復閉者再。鹿亦決定北退矣。在前幾天我已令方參謀長在司令部籌畫撤退事務，我帶黃臚初、吳霖泉在王府井大街大陸飯店作我的臨時辦事處。某日與鹿決定撤退部署，鹿命劉汝明、佟凌閣等師先在南口一帶佈防，以觀奉張、直吳會見後之情形，其餘部隊均向涿鹿、宣化一帶，順次後撤。

（沈註）田維勤，原為直系之中央第二十六混成旅旅長，屬胡景翼指揮。

當日午前我回五里店司令部，召集團長以上軍官講話，略述當前情況，因事先很有些人與我說，梁鑑堂團長恐不願走，我雖不信，然當此危難之際，固當於相互諒解之原則下明白處理，所以我首先與梁單獨談話。我問他說：「現在的情形，實在是，走的固然有可以走的理由，但是不願走的亦有可以不走的理由。按當前情形看來，帶上成千成萬的人北走，實在對前途看不清楚。我之所以主張北走，完全出於無法，既是義無反顧，祇有照情理往前走。成敗利鈍，皆不敢計。但亦不能強人盡同此心，我們兩人都很年輕，各有前途，亦都在作事之初步，彼此立身行事，皆須端正，你要是願意上何處去，我可以與你下令，同時可向對方與你介紹，以免你落個自由行動，我落個帶不住部下，言出至誠，決無一點虛偽，我想你會相信我的。」當時我們北走，前途本是毫無把握，我這話並非僅對梁鑑堂一人說，亦不是預備對凡不願走的都與之開誠佈公的說明。因為有些人判斷梁鑑堂不走，所以我先對渠表示，不願有如欺騙大家跟上我跑黑路。梁當時回答我說：「我多時主張與吳合作，是為團體的前途，並非為我個人著想，現在軍隊決定北走，我同樣亦是義無反顧，如有人見疑，我可先走。」我與梁說罷，又與大家另作一番會談決定午夜前出發，行軍序列全由參謀長規定，我未過問。這天晚上，因耿純嘏旅長早有預約，要我臨走時知會他，故除知會耿外，其餘因恐他們作難，均未知會，但我候到翌晨二時許，耿亦未來，我遂坐汽車出發。

此次撤退，三軍中僅軍部張金樑衛隊團跟我師北走，其餘黃銘香旅以接近方振武軍之駐地，原在京東北，又劉月溪之第三混成旅則附屬於方，所以皆出南口北走（是到南口後才知黃、劉部隊亦到），我五時許即到南口，住京綏路賀渭南（晉之崞縣人）的工程處，就在此時從張家口來一列車，禹行派參謀趙文芝（名夢周）傳達命令，要所有本軍留京各旅都隨我的第一師先撤南口以北，他趕來問我，我說「此時北京城內已很亂，你自己難去下達命令，不如由此派便衣人員分道前往，但命令下達到各旅，全無一點影響，嗣後聞耿幼麟（名仁貴）、董憲章（名英斌）兩團長，怪我走時不通知他們，耿、董曾對人言：「他走怎不告知我們，我們可跟他一同走。」但我當時如那樣作，是否在勾結朋友的部隊，耿純嘏與龐更陳豈不見怪（耿團屬耿純嘏之第七混成旅，董團屬龐更陳之第二混成旅，迨各該旅投吳時，耿離團他走，董亦隻身投奉）。不過待國民軍都走以從，耿純嘏即為顧占鰲所逐，其時龐更陳之第二混成旅，顧占鰲之第七、門炳岳之第八兩旅（門旋亦棄旅他去），及梁汝南之第一補充旅，袁廷傑之第十五混成旅皆已投吳。獨黃銘香之第二補充旅從余北來，劉廷森（字月溪）之第三混成旅，則從方振武軍走一路去矣。

幾年來作戰，直軍常用飛機丟炸彈，效果如何，不悉。此次奉軍對我們丟過三次炸彈，第一次丟到北京明湖春飯館（似在騾馬市大街），效力很小。第二次丟在西直門車站，那一天我正教續範亭去張家口見禹行，報告一切，因那一趟火車被炸，改了時間，未能成行。第三次即我到南口約兩點鐘，車站上落一炸彈，損傷均不大。第二天我由南口起程，坐汽車到下花園，李協和在車站上等著接我。他說：「孫二哥教我在這裏接你，以踐前約。」翌日，我即進駐宣化，在宣化候司令部到後，略予部署，即乘火車到張家口去見禹行。禹行住一民房，同居者為一不知誰何的女人。我在張垣住三、四天，除與禹行、張之江、鹿瑞伯會談幾次外，無事時都在某旅館與張秋白（辛亥北京國風日報朋友，現籌備滂江鐵路）、姚維藩及趙守鈺（字友琴，時任西北軍騎兵師長）等舊友閒話。

（沈註）姚維藩，名以价，山西河津人，日本士官六期步科畢業。趙守鈺，山西太原人，山西武備學堂畢業。

某日方振武來見禹行說：「我由延慶州北上時，將你的第三旅帶來了，劉月溪旅長以下都願跟我，二哥你是不是可以將此部隊暫交我帶。」禹行聞言，苦笑未答，搔首而已。方與禹行，以前並未有交誼，此次且係初面，而劉月溪則老友，亦始終未來一看禹行。

張家口會議，第一步派張俊傑（樹聲）去見張作霖謀和平，各不相犯。同時派一人去山西見閻督辦，要求假道大同，在張綏之間經過鐵路，此外各不相擾，亦絕不侵及山西保境安民之旨。

當我回宣化時，禹行與我同車來，他集合連營長以上幹部講話，最後他說：「我已經下野，第三軍軍長由徐師長繼任。」云云。此時所在的隊伍，只有第一師及軍部衛隊團與黃銘香旅約團餘，共約七、八團，不過一萬五千人。幾天以後續西峰在石家莊一帶所成的續寶峰支隊，約兩三千人，名義上他是第三軍獨立支隊，到此無法獨立，要我收管，我以寶峰向無軍人修養，帶領上必與國民二軍無異，因即令續範亭接管以為第五旅（因為第一師是黃臚初、員志青一二兩旅，另撥一團與張金樑衛隊團成為獨立第三旅，黃銘香為獨立第四旅，續範亭為第五旅），範亭為寶峰族弟，寶峰一向很尊重範亭，所以全無異言。

當第二次鹿瑞伯約我到張家口時，他說：「張俊傑已由東北回來，奉張表示不能與我們和平。而去山西的代表昨亦回來說，晉閻口頭說的很好，但大同的路，頃悉已由晉方炸斷，這樣使我們與綏遠隔絕，那就是要與我們打仗，聽說你近日表示不願與山西作戰，你是不是與東北軍亦不願作戰呢。」我說：「我們要怎麼做都可以，你不要多顧慮，我僅僅是不願對山西作戰，因為山西一向是保境安民的，現雖斷了我們的後路，他有他的理由。他有理由斷路，我們亦有理由與綏遠打成一氣。他是為保境安民而斷路，我們亦無意妨害他保境安民，只是要交通不斷。癥結所在，是彼此不能相信，若努力疏解，或有商量餘地。我幾十年未回家鄉，絕不願打的回去，這是我的苦衷，講毋多慮。」當時瑞伯等對我也很諒解，最後仍討論到作戰，將我的防線分配到由山西（廣靈）東界之察哈爾蔚縣起至涿州之桃花堡以東某地，方振武、劉廷森在我之右，弓海亭、胡德夫等又右，韓復榘、石友三、宋哲元各部再右直到大同，而涿鹿以東為劉汝明、佟凌閣等西北軍。

（沈註）宋哲元，字明軒，山東樂陵人。劉汝明，直隸獻縣人。民元同投入左路備補軍，為馮玉祥基本幹部。至民十四，俱升任為師長。

我從宣化出發之日，已在陰曆四月半，正趕天雨，我因與隊伍走一路，有車未便坐（其實我的騾車永未坐過），騎馬在雨下整走一天，駐某地（烘衣至夜才乾），次日駐化梢營，第三天駐西河營，此時蔚縣已為晉軍王團所佔，縣長濮彥圭，字紹戡，杭州人，退住西河營，我員旅在代王城已將蔚縣包圍，我到時一面令員志青停止攻城，一面寫信與王團長，告以「晉軍向來保境安民，此次開駐察哈爾蔚縣，教察省當局如何保境呢，最好你請示你的長官將隊伍撤回山西，我亦命我的隊伍撤開，雙方誰也不要佔蔚縣。」我第一步只好如此做，此種辦法雖未為對方完全接受，但一時尚能取對峙狀態。余之共他部隊，已前進至右翼起暖泉某處，中間大峪口、九宮口迄桃花堡東某處，開始作戰矣。

當我進至代王城時，以張金樑旅開桃花堡及其以東涿鹿某地；黃臚初旅在九宮口及其以東一帶；方壯侯團及黃銘香旅之一部在大峪口及其以東一帶；續範亭旅在大峪口以西暖泉迄山西省東界佈防。其後將監視蔚縣晉軍之責，委之西北軍馮治安旅長率其一團及劉廷森旅之一團負之。我前面的敵人，右翼為魏益三軍，左翼為王為蔚等軍，均歸吳子玉統轄。我左面為鹿瑞伯，在下花園指揮南口至多倫之線，右面為宋明軒，在對渾源、山陰一帶。韓復榘圍攻大同，方振武圍攻渾源，石友三對山陰之晉軍主力，我方軍事部署如此。不久，前方均有接觸，漸次激烈。在我正面未正式開火之前，有北大學生南漢宸等三數人由北京來到範亭部隊中，據說，西峰於我們出南口後不久即逝世。國民第二軍因受吳子玉靳薦青軍壓迫，亦由河南西撤失敗。又據範亭函述，聞西峰病危之時，曾有「悔不聽次宸言」云云。

按西峰所悔，當不外下之幾端：（一）出身土匪的軍隊，在革命初起或可一用，因對方猝不及防也。惟匪行不改，終難存在，結果甚或得不償失。故章邯臨時雜湊的秦軍，尚能擊破諸侯義兵而有餘，邯後雖敗，非敗於義兵之能戰，而咎在二世之昏昏。即我辛亥革命之成功，亦不在革命軍之能戰，而在清廷之瞶瞶。（二）國民二軍之亂，不僅師長不聽軍長命令，即團營長又何嘗能聽師旅長命令。亦即上下左右誰都不聽誰，見利紛爭，見害群避，國民一、三軍之敗，敗在馮孫不能用兵，非如二軍之兵不能戰也。此種能戰之兵，雖敗不散，更不至於亂。（三）率能戰兵的將官很少驕慢寡信，而能戰的兵又很少勇於私鬥或強梁豪橫者。晚近朝野，每以善於大言或勇於私鬪者，以為戰將，以為勇士，其實錯誤甚矣。（四）一、三軍之敗走，不出西峰意計，二軍之潰散，全出西峰所料，尤其樊鍾秀之潰敗，與胡、弓之允打山西而不去打也。

又按西峰亦嘗與我辯論，謂固知土匪軍人不如軍官學生，但學生不與我們革命，且謂，此語中山先生亦嘗講過（當在民十以前）。不知揭竿而起，可以行之秦二世時代，可以行之元順帝、清宣統時代，不能時時行之也。

正式開戰約二、三週，九宮口桃花堡一帶之敵，都無什麼7;力量，獨魏益三軍攻擊大峪口甚猛，方壯侯部隊頗有死傷，曾一度被其攻出口外，壯侯請援至急，復以「戰事初起，當面敵人，行多不義，該部如能破釜沉舟的反攻，定可轉敗為勝，我兵無多，不能增援。」自此以後，該部每夜出擊，大小不等，迄無間斷，在一星期以後之一夜出擊中，一鼓攻到魏軍郝夢齡師部，追擊三十餘里，頗有斬獲，從此魏益三軍，僅能防守再無力來攻矣。

又桃花堡方面之敵，除王為蔚部外，主要為沈某某部，沈原為直軍團長，十三年冬由王芳亭之吹噓，來投我軍，禹行求才方殷，委以劉月溪部團長，劉出南口，沈去投吳，此時竟遣使勸我部出降，我馳諭部眾，以為多行不義者必自斃。十七年以後，悉其因某某事愧恨自縊，以身長屈膝就死云，聞之嗟嘆而已。

按沈君亦有才幹，任直軍第十四混成旅某團長，直奉戰由山海關撤退時很有時譽，祇因闇於義理，趨利若鶩，或亦其致死之因歟。

關於蔚縣之包圍戰，馮治安曾以十八門野砲猛攻一晝夜，晉軍王團即豎白旗請降，王團本僅兩個營在城內，當該團長率其團部及一個營出城後，其第二營不降，又閉城防守起來。過一天馮治安、劉廷森帶領投降之團長、團副到我司令部來，團長是大名人，保定速成學生，頗老實，沒有講什麼話。團副黃某，江蘇人，日本士官出身，侈談戰計。言城內守軍用某種方法總可攻下，他說至此，我適抬頭看他，他亦正巧看我，對視之下，他覺的很不好意思，隨便說了幾句，即不再說。可見廉恥之心，人皆有之。聞閉門守城堅不投降之第二營長張萬順，薩拉齊人，出身行伍，曾為賭徒，綽號「破鐃子」，素以粗魯名。此次拒降困守，士卒用命，且能深得民心。馮洽安不但仍以砲攻，且用黃某之議，掘地道轟城，晝夜圍攻，終不能下。張且時坐城垛上諸般嘲罵，攻城部隊雖然氣惱，但竟無如之何。迄我軍撤退，始終固守。可見王團長之徒降耳，而「破鐃子」之名，從此不為人賤，而為人重矣。

在我們各路都無法進展，尤其寄出路於攻山西之宋明軒軍，屯兵雁門關前，一籌莫展，渾源雖下，大同堅守如初，多倫方面又每每告急，情形如此，最受影響者即為禹行，在他久病之身，動輒發怒，數十衛士漸次逃亡，相從較久之勾副官，亦不告而去，在此種顛沛流離之情況下，禹行曾有信致我，記有「以奇苦委弟，思恆慊慊」之語。

當開戰之初，員志青驟病，赴張家口就醫，所部由參謀長孫方彬暫代，黃銘香旅長以下重傷三、四，此為幾個月戰役中，人事上幾件可追憶的事。九月初某日早，由西河營來電話說，察哈爾幫辦張俊傑約我於西河營代王城間之某村談話，相晤後縱談前後方事約兩三小時，均已無甚可說。我與分手時，他對我說：「多倫失守，戰事無可挽回，第一軍已下令今晚十二時起開始由前方撤退。」我問他：「何以見面時不說？」他說：「我奉命而來，怕你聽著，一下即撤，所以特意晚些告你。」此無疑是不相信我具有與友軍併肩作戰的道德。而怕我先撤。按張俊傑這個朋友，相識已十年，人本誠篤，今竟出我意料之外，因之憤然出而上馬，渠仍在馬前嘵嘵於如何撤退，乃僅告以我久任參謀，不勞代為策畫。當日下午回代王城，分別下令全線撤退。但因部署已遲，以致左翼張金樑旅部及其所部延毓琪團與吳金榜騎兵團，均被吳子玉部截斷後路，未得退出。當我們退到陽原時，知退路上之豐鎮，正為晉軍入據，遂轉向陽高。而陽高亦為晉軍一部襲佔，乃不得不一面假攻陽高，一面走鎮川口，我因等候部隊，在鎮川口停息一日夜，然後繞道隆盛莊奔平地泉。在走向平地泉時北望，有一部分似軍隊，已不成行列，十之八九都騎騾馬，亦有騎驢者，直如騾馬會場散會者然，不像隊伍，後知為弓海亭部隊。又由陽原出來時，所見劉廷森部撤退情形，亦復官兵不分，簡直一夥逃竄土匪模樣。我到平地泉，夜間有二馬弁一司號官來見，說他們家中有不能離開他的情形，要求南返，我均好好的答應，並給以盤費而去。由平地泉到卓資山，這天路上極缺飲水，走到某處略可得一些水，候飲的人擁擠不堪，等不及喝一口水就的了的很多。途中所見隊伍，除緊隨余之方壯侯團外，最整齊者為馬延守、章拯宇兩團，尤其馬團之郭景雲機槍連，並行軍常度亦保持不變（郭為陝西富平人，十三年春，我調十五旅第一團時，他在機槍連充班長）。當我到平地泉時，第一軍十之九以上，已過此西去，及至卓資山時，鹿瑞伯在一列火車上待開綏遠，邀我同車赴綏。上車之頃，韓復榘亦來，鹿與我商著韓部即在卓資山佈防，此時卓資山街內退軍麕集，韓有難色。我們車尚未開，退兵要求登車，每一車門均擁有百餘人或數十人，韓出彈壓無效，回來與我說：「軍心如此，如何能佈防。」次日一早車到綏遠，正陰曆八月十六日，由車站進城路上，見昨日宋明軒因退兵搶劫整飭軍紀正法十數軍人的跡象。地方已經安定，故我們下車時，秩序還好。在綏遠駐四天，第二天我的副官長魏郁周因我決定再走包頭，乃示意請假不走，後以經人解勸，才終止其說。第三天在東站附近與鹿、宋、韓、石、弓等開了一次會議，討論如何佈防，如何行動。韓、石表示：「隊伍不但不能打仗，且亦不能再走，只有與晉軍接洽留降。」因此商量不到一起，無結果而散。午後鹿、宋即走包頭，我候到第四天午後我的隊伍到齊了，我動身先走。到車站時，韓、石亦在，韓對我說：「你請稍候，我已派代表去見晉軍總指揮商啟予，將次歸來。」不一時該代表回來，原是李忻（李為十三年政變早晨，我在西車站認識者，原為李鳴鐘部參謀長，與商啟予有舊），他曾對商啟予言，如何辦理都可，總之他們不打仗，商亦歡迎韓、石不走，我知他們已決定不走了。他們說罷，我即啟程，到薩拉齊時，方振武在此來晤，到包頭時正在上午，晤禹行於一節火車上，病體支離都無甚話說，只有隨環境演進而已。我到包頭第三、四天，禹行偕張家口女人與張之江同去五原。

憶出西河營時，聞某道口有軍法處槍決犯人在彼，乃經過時未顧而去，此為第二次，憶第一次是在民國十一年直奉戰勝追擊過長楊村前方時，余亦未敢一視沿途死亡之敵屍。

我軍由蔚縣、涿鹿撤退時，員志青;帶本軍軍械車及後方醫院等由張家口西行，至西灣堡站，車頭摘開駛去上水，其餘車輛未經剎好，路是上坡，車即自行向後溜下，不過數里，適與東來火車相撞，子彈爆炸，志青死之。我到綏遠後方知，到包頭後車通，派杜榮久處長到西灣堡迤東某地，收其骨不得，乃在覆車處起衣冠塚，二十四年為之勒石紀念之，痛哉。

員君凌銜墓誌銘（崞縣徐永昌撰文，三原于右任書丹，日照丁惟汾篆蓋）

君姓員氏，諱凌銜，字志青，世為山西太谷人。其先本彭城劉氏，宋齊之際，有凝之者，以忠烈比伍員，因易劉為員，是為受氏所自出。太谷員氏，故以高貲稱三晉鼎族，君獨跅弛，有奇氣，不以懷土自逸。清光緒辛丑壬寅間，即遠走京師，隸籍武衛左軍，時余亦從戎戰中，朝夕同事，甚相契也。及丙午又同肄業於隨營學校，研習學術諸科者三年，見君才略恢廓，引為石交。嗣是雖離合不常，而投分日密。民國十一年，高陽孫公禹行鎮大名，旁求材武雄駿之士，余以君薦，俾充營長，駐冀南，治軍精辨，孫公器之。十三年國民軍之役，君適率部抵保定，時保定駐軍約一師，聞君將別有樹立，監視之甚嚴，君諗知京師之有變也，則突圍入西山，會余師於高碑店。保定既克，君以功充團長，與余並隸國民軍第三軍，統軍者即孫公也。十四年余提師轉戰秦豫之郊，所向克捷，君力為多。寶雞之役，偵敵將遁南山，擬突其陣，主之者持不可，君毅然獨率所部挺進襲擊，敵果大潰，奪獲大砲三十門，他物稱是。是役也，敵委棄眷屬數千口，君一一親為分別部居，計口授食，不使離散，復擇老成謹愿之士調護之，仍遣使函敵軍促使迎歸。其無人來迎者，則給資送還陝州，俾附火車返原籍，保全甚眾。君固任俠使氣，臨其上者或不能羈勒之，及是功高來旁觀者之忌，以蜚語傷之，謂君佚遊狎邪，不持繩檢，本讆言也，竟坐以解職。十五年春津南之戰，復起為第一師第三旅旅長，久之轉進南口，余屯兵西河營，君率部駐代王城，以染時疫，輿疾返張家口，旋以國民軍總退卻，我第三軍軍火輜重，在宣化，方事之殷，不可以利器遺敵，欲護之西去，君扶病登車，董督輸運，倉促戒途，至西灣堡永嘉堡之間，車行中輟，機車就井畔汲水，而是處軌道坡度稍峻，車輛失所牽曳，順軌自動如坂轉丸，致與來車相撞，脫軌覆道左，械震火發，煙霧四塞，雷轟電激，莫可嚮爾者彌晝夜，糜輪燬轍，君身殉焉。余行抵綏遠聞耗，猶冀匪實，至包頭，得確悉，亟遣杜君榮久馳返，而遺跡已泯，求骸骨不可得，僅據路工指示，覆車之地在軌轍突轉處，謂轍北石道上即君與同車諸人怛化所也。當時榮久擬就其處封土識之，而石上不可封，乃具君衣冠寢具，瘞諸第八十九號道房之側。風雨淒其，於今七載。每議就斯地為之經營兆域，而一念漠野荒塍，遠絕鄉井，子孫祭掃不能時至，輒遲回不忍決。然歸葬既必不可得，而君骨肉精氣所歸，是土又為最近，終不得不忍痛就斯土而瘞所崇封，以妥君靈於永久。爰於民國二十三年一月某日，遣張君槐青往主其事，度玆幽宅，加之樹封。昔延陵季子有言，魂氣無不之也，矧君之英靈肸蠁，固當驂格澤而騎箕尾，豈其棲戀於此野。惟念吾二人三十載石交，親如兄弟，不得不識此荒邱，抒予長往之思。軍豪放自喜，富於天趣，與人交，一言之合，披肝瀝膽，急公尚義，初不計及夷險，而神識超邁，所行未嘗不如其所期，使竟其用，固一代良將也。乃初厄於人，終厄於天，鳴轂之變，豈意計之所及哉。嗚呼欷矣！然扶疾升車，任斯危難，埋輪折戟，身殉職事，壯烈等於死綏。生氣凜凜，與廉藺同其千載，又何必瓜歕不汗者也。君生年不可考，歿於十五年八月，配常氏，西林豪右女，賢能善治家，尤擅騎射；子二，鴻禧、鴻符，今墓在高崖村西北平綏路第八十九號道房之側，為察哈爾懷安縣境。銘曰：是為瑰傑奇男子，驅車把鉞呼蒼兕，太白高高射荒址，歷千百年氣不靡。誰其銘之告惇史，朅來視此縣賁誄。

中華民國二十四年十一月立石員志青在保定的女友，行為不檢，將其與志青所生的男孩，覓一奶媽，寄養鄉間，浪漫赴平，很不成話。十八年我到河北省後，有次回太原，過保定時，著人去與奶媽二百元寄養費，將孩子接回太原，送交志青太太，此子志青生前已與之取名鴻符（志青原有一子名鴻禧）。後在銘賢小學畢業，入銘賢中學，抗戰時期，銘賢學校遷四川省之金堂縣，並增設專科，三十二、三年，政府號召各校學生從軍，此子即由銘賢轉入青年軍中，戡亂時期，曾在津浦線作過戰。三十七年春，徐州戰事正烈，津浦線失敗前夕，政府將青年軍開往南京，分別遣散（政府號召青年從軍如此結束）。此子到南京後，在我處住幾天，正遇關麟徵（時任中央軍校校長）來南京，我當面託關送其入軍校最後一期。三十八年畢業後，大陸淪陷，竟不知其所之。此子身體健壯，意志堅強，大有乃父風，前程未可量也。（志青女友，即此子生母，據說是前上海製造局某總辦之兒媳，某浙人，與曹總統、彭壽莘均極交好，其子吸白麵，家產變賣一空，自己不能養家，且要其妻來養，此一被稱為某少奶奶的女人，前有一兒一女，兒由其姑母帶到法國去上學，共姑父時在法任領事官，女則在北京住中學，於十四年段執政時代，繼續五四學生運動時，被一男生拐走，後將之賣與青樓，不久又為孫殿英之代表某，由青樓中接走。）（本回憶錄民國十五年部分下期續完）


New Page 1

《傳記文學》第295號:(1986年12月)
徐永昌將軍「求己齋回憶錄」（八） 作者：徐永昌

八、民國十五年（續）

我此次到包頭，尚有值得紀念的二事。一、是有我本家的兄弟二人在此經商，均已三四十歲，都在包頭成家，老大看起來很忠厚，老二稍差一點，是我五服外的孫輩。二、是孫方彬看鐵路已通，本軍前途大難，某日攜其行李不辭而別，已到車站，余乃親往說以利害，追還之。渠與員志青同科同學，我素重之。在民六時曾與劉仙洲論其人才，仙洲大不謂然，謂膽小不任事，我迄未信之者。

包頭是一個出糧所在，但西去則直到五原纔是較大的鄉鎮，故沿途軍食祇有在此地準備纔能前進。此地雖有蘼米，但須炒好攜帶，各部隊炒米先後與多寡，亦視到來前後與人數為定，各部隊都想先走多帶，但為炒米所限不能即走，不幾天，韓、石受編為晉軍第十五、十六兩師，正式留綏，名雖兩師，實則西北單不願走的部隊均歸之，約有四師之眾。晉軍人少不能越韓、石而前進，以是欲走各部隊，便可安心等待炒米，可見以小吃大，總非易事。

我的部隊中，獨有範亭不願與晉軍接近，急於西走，故炒米都先給他，但他出去一天以後，著人與我送信說，沿途盡是亂兵，你搶我奪，隨便射擊，隨便繳槍，秩序很壞，千萬要退幾天再走。又遲幾天，聽說馮煥章回到五原，我亦想先去五原看看，走出包頭，除幾十里外之麻池鎮人家較多外，乘汽車走，往往一二小時不見一百姓，包五路旁僅經過寺廟附近見一喇嘛，又沿途不斷有倒斃的騾馬，肚子都漲的很大，殆皆因胃漲不通而死歟。

五原是我國一個很有歷史的地方，因為山岳河流的關係，在漢代以前即已雞犬相聞，與蒙古人所駐紮之草原或沙漠地帶不同。凡附近人民，有一段耕作地，即住一家人，尚不到聚族而居。五原土圍子以外，周圍居住的人家不少，散散落落的已連成一氣，其縣城市面，規模粗具，其他鄉家，則僅有別於遊牧而已。雖然在漢代以前即已脫離遊牧生活，開發很早，卻無進步可言，且是退化了的現象。此或因百年來國家不景氣與地方不靖所致。當我在五原圍子內找到禹行時，祇有他自己與一勤務（後聞跟他同行之女人，亦他去不知何往）。禹行在抽煙，見我來，很高興，他含混的說：「他們都開會去了，請我，我沒有去，他們開打倒三綱五常的會，你對此一問題觀念如何。」我說：「我自己想，綱是如網在綱之意，常即是經常之常，我們舊日傳說之三綱五常，當然如一國之中有一負責的，一家之中也有一負責的，此即是綱。又如所謂父義、母慈、兄友、弟恭、子孝五者，人之常行，亦即人類經常所守規範，此即是常。舉例而言，現在時人要打倒的『父母可以不慈，子女不可以不孝』。試問父母還有不慈的嗎，父母如不慈，那就不是常而是變。比如父母因病或因誤會而一時不慈，子女就馬上對他反戈相向，這是不應當的。故我想古人雖曾說父母可以不慈，子女不可以不孝。是指此而言，這不是常。常與變是相對的，孟子說君之視臣如土芥，則臣視君如寇讎。要知真夠個君，即不能視臣如土芥，果有之，即非君矣。虞書說元首叢脞哉，股肱惰哉。人的頭腦或亂，他的四肢當即隨之亂動，可見君臣相交，正如一人首臂之相依。他的現象正常，即沒有視臣如土芥的。所以孔子說君君、臣臣、父父、子子，這都是常。我覺得並沒有什麼深理奧義。無論三綱五常之說，儒家無之，即或言及綱常，亦是說常而非說變，故用不著當一回事的去打倒。」禹行說：「對了，所以我不去。」

談間，弓海亭、胡德夫開會回來。弓坐下即說：「革命就如韭菜，割了一查又一查。」敘話不久，馮煥章亦來，我自十四年在鄭州時，他派劉汝明（字子亮）旅長來慰問，到西安時，他請鈕惕生（名永建）先生來慰問，到馬廠後又請某牧師與某將官來慰問，且述「馮先生於你進西安之翌日，召集將官以上講話，歷論當一個大軍團困頓之際，首長有病，而將領中能獨支危局打一條出路以衝破難關者，試問西北軍中誰能任之。」云云。我回憶自北苑會議以後，一向很感念他，今天相見，卻表示不出我的內心，因我當時一腦子想著他這個論變不論常的主張，與前此要，取消國民軍名義等等，覺得他多少有點時髦淺薄。而馮亦寥寥數語，匆匆卻去，似對我亦有若干失望。當晚我與禹行、德夫睡到一個坑上，禹行是抽煙，德夫是說笑話，記得德夫曾說張家口那女人是武大郎鄙棄不要的女人，禹行卻說是勉之的乾女。我亦忘了現在如何渡此難關，祇是迴想我們的往事。想到民國六年我與禹行、海亭住到代郡會館一屋，海亭徹夜的談其豪賭，與革命時拼砍刀舊話。又想到民十三年北京政變前夕同宿賢良寺，禹行臨事而懼的情形，不覺感慨萬千。

第二天我去看馮煥章，一進院即見院內搭有兩座帳棚，一個據張俊傑說住的是兩個後套幫會的頭子，一座是馮先生會客之所。我與馮先生談話不多，他說：「現在我們雖然失敗，而蘇聯仍是援助我們，我們是有前途的。」並且說：「俄國是誠意的扶植我們。」我說：「俄國扶植我們，儘管誠意，但他的存心並不善。我在民國十三年即覺俄國與孫中山先生所訂契約就未懷好意。他要對中國懷好意，為什麼不依照諾言將與曹政府所協定的中東鐵路交還中國呢？」馮說：「那他是要交還國民黨政府，不交與張、段軍閥的。」我說：「在我們看，國民黨政府是中國，軍閥曹總統、段執政、張作霖政府仍是中國，蘇俄如應將中東鐵路交還中國，不必問是誰主持的政府。所以我說他幫我們沒有好心，我們內亂，猶之兄弟鬩牆，第三人送一把刀，不論交與弟或兄，總是與我們不利的。」馮笑說：「次宸兄不明白世界大勢，請你有時間與鹿瑞伯（鍾麟）、石筱山（敬亭）談談就明白了。」故當天下午我去訪鹿、石，他二人住一民房內，請我吃新由俄國帶來的咖啡。鹿說，「馮先生說次宸兄對不明白的事堅決反對，一旦明白了，亦比別人做的澈底。」於是說了許多俄國對我們的友好。在第三或第四天早晨，範亭、寶峰二人從烏蘭腦包（範亭部隊駐此）趕來，談了幾個鐘頭話。近午我即起身，臨行時禹行語我：「以後我們的行動要與國民一軍分開，他們思想很有問題。」

這時韓復渠駐綏遠一帶，石友三駐包頭一帶，石很嫌我們遲走，曾在我走後之三、四天內，與方團起過兩次衝突，彼此均戒備起來。過了幾天，馮煥章在一個傍晚來包頭，住一不太大的屋子，擠了一屋子人，馮講話，石友三在旁記錄，石見我面亦很客氣。翌日馮在城外集合部隊講話，記得主要有二點，他說：「當咸豐年間曾國藩練湘軍，那時米賣多少錢，麵賣多少錢，當兵的是三兩三。到前清末年，米麵價錢比咸豐年間漲了多少，而當兵的還是三兩三。現在米麵比二十年前又漲了多少，而當兵的還是三兩三。所以我們革命成功以後，官兵的餉項一定增加。第二點，我們雖然失掉河南、失掉直隸、失掉京兆察哈爾，但是廣東的北伐軍已經出來，現已佔有長江流域幾省，這等於我們革命軍左手丟了個杏子，右手得了個西瓜。現在蘇俄要儘量幫助我們，補充我們，所以我們還是有前途的。」又過兩天馮先生派張俊傑來徵求我的意見說：「馮總司令說，現在已是革命的第二階段，凡我們國民軍均擬改稱國民革命軍，我們是國民革命軍第一軍，某某為第幾軍，某某為第幾軍」等等，中間有商啟予亦是國民革命軍第幾軍，「想請次宸兄擔任國民革命軍第六軍。」並說：「已徵得孫二哥同意，不知你意如何？」我說：「我曾與二哥通信，知他快來包頭，等他來把公事交孫二哥轉我如何？」遲日商啟予派二代表來，一為郭鳴周，與馮煥章在第二十鎮有舊，來見馮請多關照，一為劉逸南，是我同學劉蔭遠之弟，他說：「馮先生又回來了，你的隊伍尚未走，商都統為這些事很作難，不曉得徐先生有何指教。」我根據我這幾天腦筋中所盤旋的回答他說：「我想在五原屯墾，不知商都統能否相助，請你回去與他說說。」他說：「臨來時商都統亦談到，假定徐先生要是有什麼意見，非常盼望能來歸綏一趟，彼此見見面，什麼都好談。」我允他考慮後再定。劉來時曾攜有辛亥舊友孫萃崖一信，我即與萃崖回一信說：「擬在五原屯墾，未識閻先生能否相助。」他即當天走了。在雙十節前後兩三天，馮煥章找我研究，他說：「你看我們的隊伍遍駐綏西寧夏、青海、甘肅，因為隊伍這樣，前途很成問題，我與商啟予有舊，正運用其與我們合作，商已活動（現在事實上不論在包綏火車上，抑或包綏沿途牆壁上，已多貼有歡迎商啟予國民革命軍第幾軍的標語，韓、石仍然歸商指揮，弄的商啼笑皆非），你以山西人的資格去一趟太原，教閻伯川明白他要是不與我們合作，商啟予 即將與他脫離。不管閻怎樣，你與靳薦青有舊，靳現在亦正徬徨歧途，你要能去太原一趟，並派人設法教靳薦青能與我們合作，間接必能影響閻的態度，請你看在整個局面，還是去一趟吧。」我即應允，遂於兩三日後到歸綏。

此次到綏，適孫萃崖第二次來綏之當日，我與萃崖差不多是民國二、三年後多年未見的朋友，萃崖時任團長，是閻先生派他來另有任務，不過他臨來時閻先生交代他說：「聽說次宸要在五原屯墾，我覺的與有人格的人作朋友是榮譽的。次宸要在五原屯墾，我不但同情而且要盡力支持。」我對他這話很感激，並且這話實給我精神上莫大的鼓勵。這一回在綏遠，興商啟予都統、李培基（字涵礎）、楊星如（名愛源）、傅存懷諸旅長，黃光華、楊毅如（名效歐）諸團長都是初次接觸。對我都非常之好，可說是優禮有加，尤其是楊毅如且言：「渠等正編為旅長，張萬順已升團長，適屬渠旅，在太原曾看到你責我們蔚縣王團的信，我們都很佩服你所持的態度」云云。在綏遠並看到馮煥章對商啟予所作的工作，一點也未發生效果。臨動身赴太原前一天，在商啟予處遇到山西財政廳長李子範及督署參謀長多年不見之朋友朱蘭蓀（名綬光）。車過豐鎮站時，有趙承綬（字印甫）團長來見，說是續西峰的朋友。到大同下車入城以前，有憲兵來問話，看其態度，覺得比在其他各省所見北洋憲兵都好的多，當然是所受教育較好的緣故。我住到晉北鎮守使署，亦即從前的大同總鎮衙門。當時護理鎮守使的人為傅秉丞，從前跟我作過營長，故頗受招待。大同是我孩提之鄉，當天到達很晚，第二天因汽車未到，住一天，我到街上瀏覽，景物全非，祇有四牌樓、鼓樓依然前物，其餘十之六七均非昔比。因我是光緒二十六年冬離開大同，中間曾有辛亥戰事，相隔二十五、六年，變遷實亦很大。第三天由大同南下，因坐汽車，昔日所走過的路，一點也覺察不出，連幼時走過印象最深的雁門關，亦未看見。走到陽明堡有人擋車，近看始識其為李慕顏，是民五在北京認識的朋友，已十年不見了。他現作營長，十年前相識時我未曾好好觀察過他，是日一同吃些東西，見他眉宇之間，略欠軒昂，但談起話來，依然十年前的樣子，開胸置腹，毫無虛假。我因沿途耽擱，到太原時已夜十時許。萃崖先一日返并，遲我於小北門外車站，進城住正大飯店，當晚同萃崖約定，明晨九時與閻先生見面。

翌晨萃崖於八時許即來，他說：「閻先生教我與你先交換一點意見，因為頭一次見面，假如意見談的不洽，很耽誤以後交道的。」我說：「你可盡情的講。」他說：「閻先生說，第一不談國民黨。」我說：「此點我同意。」他又說：「第二我們不談革命。」我說：「此點我亦同意，我就不懂得革命。」他又說：「第三閻先生自己好講中的道理，凡事主張中道而行。」我說：「此種行徑，我很有同感，如人盡顧沿革，是有些失之封建，若盡在橫的方面比較，那就要流之於共產。故橫豎之間，折中才好，不要太講豎，亦不要太講橫，所以說閻先生講『中』，我很有同感。」於是如約於九時相偕與閻先生相見。我且賡續與萃崖未盡之詞，以為一人赤貧，劬勞半生，方足衣食，一人方將祖父遺產蕩盡，在這時他們要看齊，要均富，那太不公道。就是耕者有其田也要顧到因果，斟酌是非，衡量世局，用政治方法，分十年二十年的購買配售，方無流弊。當日談話很多，記得閻先生最使人注意的一句話是說：「今年由春及秋奉晉與國民單作戰，國民軍是敗了，但我認為舊勢力與新勢力作戰，此為最後一次勝利。」

遲一天閻先生正式宴會我，陪客很多，其，中有一位連名字聽來亦很生的田應璜（字子中，晉省名士，國會議員），他是閻先生派在張作霖處作代表剛回來的。是一位老先生，在宴會將畢時，溫靜庵要我起來講幾句話，我因田先生剛從北京來，誇張奉軍當前情形如何如何，我卻講：「前天閻先生說，舊勢力最後是抵抗不了新勢力，我現在補充一點感想，就是凡是兒子要出來當權的時候，其父親必是快要完的時候。兒子一旦出名，不久他的老先生，死的死隱的隱，都要沒沒無聞了。我們老軍隊裏，對一件事要壞的時候，即說出了蛾子，其意義就是說養蠶的一有了蛾子，蠶就完了。近幾年來張漢卿很出風頭，故我斷言張雨亭亦是快要完了。這是從我的體驗上說，張雨亭是不會久的。再就理論上拿一事來說，張效坤、孫馨遠這兩個人，好像兩匹野馬，而今駕上張雨亭這輛將破的車，如此胡拉胡撞，沒有個不把他拉碎的。我覺的閻先生對張雨亭敷衍，當然可以敷衍，但不必把他當一回事。他的崩潰即在眼前。所以我們今天要是求進步、救社會，是要反張的、反奉軍的。我自民國初年，奉軍截械入關以來，親眼所見的是：我們國家多年以來很好的社會秩序都被他破壞了。人民受到騷擾折磨，亦是由於奉軍起的，整個社會人心的希望，亦將由他們斷絕。談革命我是不懂，驅逐惡勢力我是知道的，凡是血氣之倫，都應當向惡勢力搏鬥，所以不管是革命也好，驅逐惡勢力也好，我們現在的對象，就是要先驅除了此一惡勢力。日前馮先生在包頭說，國民軍雖然失敗，廣東國民革命軍出來是勝利了，有如丟了個杏子，得了個西瓜。我覺得不是這樣說法，我們認定的惡勢力，要我們來驅除。奉軍是我們當前的惡勢力，我們離他近而有力，我們要先起來對他動手，不能盡靠他人。」（因為此時奉張正教田老先生回來，要求閻先生就他的副元帥，與他合作，不然他就要對山西不客氣，我這番話，本是談我自己的認識，亦是要打擊奉張這種企圖的。這一篇話，事後閻先生私下對我說：「你說的對，的確如此。」但在宴會當時，閻先生只是笑而不言，具見其處事之審慎與修養。）

【沈註】田應璜字子琮，山西渾源人，清末舉人。曾任約法會議會員、臨時參議院議員、內務總長。

我在太原住的頭一個月，可說是天天在無限制的會客，頓頓在盡量的吃酒，皆為我生平所無之事。我曾在一次宴席上有過一段酒論，以為人生二十歲以後，很難有一天半日是過著「天人交泰」的生活。因為天人交泰的景況，是很難得的。前清鄭板橋每書「難得糊塗」，要糊塗都難得，遑論天人交泰。我覺的人要求得天人交泰的景況，有兩種途徑，一是學問，一是吃酒，學問修養到天人交泰，不是不能，是難能。而吃酒吃到某階段，真有天人之際的景況，而且是很容易。所以吃酒只要好吃會吃，何時要尋天人交泰，皆可尋到。我這話是出之內心，非應酬泛論。

我是酒量不大，而且常至吐酒，醉後不過昏睡難於清醒，但未因酒說過一次錯話。只要睜開眼，亦未因酒辦過一件錯事，尤其在醉後辦的事，翌日清醒反覺比平常辦的更對、更洽意。但不顧人每飯必飲，早晚必飲。以其有傷肝胃與心臟，若在好朋友相遇之時，無酒誠不能盡情與盡性。所以我覺得酒之美與貴，全在能使人得到天人之際的景況。以此我在軍中相當的禁菸，絕對的禁睹，而未嘗禁過酒。我內心上且以為這所謂上等社會，如果使無酒，可能真聽不到一句率直的話，極而言之，我們這民族要無酒，恐怕連今天的局面亦沒有。

有一天突有張德樞（關中人，辛亥年，曾在山西參加革命）來找我，見面即說：「岳西峰在此。」我很驚訝，問「他怎得來此？」他說：「你們在京津失敗了，我們在河南也失敗了，退到陝州，豫西劉雪亞的舊部以及民團紅槍會都起來了，我們二三十萬人攗集在陝州一帶，衝打無人，西走不能，分崩瓦解都失散了。西峰與寶珊一齊過河，寶珊沿河北走榆林，西峰想走正太路，扮一商人，個子大，不像。一路被人跟蹤，到榆次即被逮捕，現押憲兵司令部，他未露真姓名，山西當局亦即以假姓名羈押之，已經好幾個月了。」第二天我請萃崖與閻先生說：「能把他放出來就放出來，不能時我要去看看他。」閻先生當時仍有些觀望，無決心。故第一步答應我去看他，見面之下，真有他鄉遇故知之感。西峰十分感動，謂渠亦相當受優待，獨住一房，倒也清淨。又談「從前咱們帶兵的時侯，住處有衛兵，出門有扈從，如今這樣被人看管，追懷已往，真是不勝感嘆。」我說：「閻先生留我在此，幾次的不讓我走，由於他對時局的認識，及儘管的不讓我走的這一點看，他會回復你的自由讓你走的。」果然過不幾天即釋放出來，張德樞為他在海子邊找一房子住下。又過幾天西峰要回陝西，我請他與閻先生在我的寓所吃了一次飯見見面，閻先生說，他十五年來在大原，未曾在衙門外邊吃過飯。遲日西峰走時我親送他到離石。他說回去要找俄國人幫助多少軍械，成立多少隊伍，要如何如何云云。西峰真是一個渾厚人，只是無見識，無主張，只好聽之而已。

我十五年初次到太原後，約一兩個月間，閻先生與我相處甚得，他曾請萃崖與我商量，說：「你把陝北佔據了好不好？」我說：「我與井崧生是朋友，而且名義上他還是國民第三軍，他本人是怕第一軍，而看不起第二軍。故當國民軍興起時代，別人都加入一、二軍，他則與楊虎城加入第三軍。我與他既是朋友，又同為三軍同事，我不能作此事。」過後閻先生又提議說：「現在劉雪亞正圍攻西安，我與劉有連繫，可以與他說，請他讓開一條路，我再幫你點物資，你去把漢中攻佔了好不好？」我說：「我與孫禹行先生檢討檢討再說。」閻先生這些話都是教萃崖間接來商討的，完全是替我謀出路，幫我的忙，事雖未做，我是很感激他的。

【正楷按】：當時二軍失敗，李虎城先竄回陝西，集合餘部聯合楊虎城據守長安，劉雪亞軍圍攻數月不能下，即有名的「二虎守長安」是也。直到十六年初，方得馮煥章解圍。

我在太原，閻先生一星期一星期的留我住下去，我於一兩個月後，在五福庵找了一所房子作為寓所。當我到太原幾星期，禹行亦回包頭，再過些時，得本部電報，如奉軍萬福麟部向包頭壓迫，國民軍一齊西撤，禹行偕軍由包頭走達拉特王府，經東勝進駐府谷、神木一帶，當時我祇知是奉軍迫向包頭。幾年以後閻先生閒話間對我說，是他教奉天幹的，因他對馮煥章沒辦法，又不願開罪他，纔出此手法。馮本拉商（啟予）間閻，閻則為統一綏遠請奉軍進兵替他迫馮離綏，是馮之離間工作未成，反為閻所驅逐，惟奉張之出此，當亦有他自己的想法。

我在太原第一次與趙次隴（名戴文）見面時，他向我上下打量的說：「儒者氣象，儒者氣象。」我聽說後非常不安，因我實在沒有多讀過什麼書，對「儒者氣象」一語，使我有受寵若驚之感。有一次次隴請我吃飯，祇有四碟花生雞蛋之類的小菜，一大壺潞安紅酒，吃包餃子。他說他作秀才時，請客曾如此。「今仍以作秀才時的辦法請你。」祇請一位陪客是趙公庵（名三成，五台人，次隴遠門長輩，是我民五、六年在北京代郡會館相識的朋友）。這一頓飯吃的格外痛快，我竟大醉。因我離開山西以來，即未曾吃過像這樣的家鄉飯。有一天次隴來寓看我，因相識已久，說話不拘形跡，我與他說：「以次隴先生讀書的淵博，理解力之強，山西的政事，已有像閻先生這樣的人作首長，次隴先生如放棄政事而講學，其成就一定不在傅青土、郭林宗之下。」我當時的意思，即閻先生雖作督辦省長，將來亦不能與那些人比，當今之世，趙先生如講學，一定很有成就。我的確是誠意，趙先生聽了肅然起立，拱手說：「你真是我的畏友畏友。」聽話音是接受。看神氣是很驚疑的。我因他驚疑的很厲害，接下去竟使我再說不出什麼話來。事後我很後悔，覺得我說話太率真，所謂交淺言深，殊失禮貌。

有一天張漢捷（名樹幟）來看我，這位小同鄉，為人豪爽，我久已欽佩。他與我談起小同鄉中之張鶴峰（名培梅），說其人很講義氣，性情堅強而狠，我心中想他所說鶴峰之狠，一定是十三年出兵石莊，一天之中殺了兩個團長的這回事。但卻不然，乃是說他另外的兩件事，其一是對一位女人的事，另一件是對一個貓的事，漢捷說這兩件事，形容盡致。寫出鶴峰性格之強與狠，誠屬奇特，當時我對於鶴峰;所知者，均為漢捷所談，總而言之，鶴峰是個不平常的人（漢捷、鶴峰在民國五年至十三、四年，分任晉北晉南鎮守使者）。

在岳西峰回陝之後某日，李筱峰（五台人，省議員，是續西峰舊友）來言，續西峰靈柩由津運來太原，今午下車，已送到南關汽車站附近某空地，明後日即送回家鄉云云。遂偕往看視，一棺橫置荒地，任你生前英雄了得，至此亦復何為，既因與閻督辦交惡，又因人情易於冷暖。所以除一二知交前往照應外，省會是名利奔競之場，自不似鄉間人之不管一切也。而我此時之悲痛與感慨既不知是為西峰，還是為社會歷史。

我由大同到太原時，路過山陰縣，見桑乾河以南，直到雁門勾注山麓這一段地方，荒的很厲害，好像在山下太和嶺口之西，尚有一小城，空空無人，我來後曾建議閻先生在此曠地最好能駐兩師人，一方練兵，一方修渠（渠於張漢捷作晉北鎮守使時已經開成，因人少地種不了，故渠雖開而河水未盡其利），假定有二萬人駐此，將來營房市街商民住宅可漸成一城市。地實不好，是一沙地，但種久了可成良田。且在山下如不將河水擋住灌溉利用，必至氾濫衝擊，造沙壞地。如利用之，不但不至造沙，且可肥田。故一舉可將棄地變良田，水害變水利，而在這些地方練出之兵亦是能吃苦的好兵。又由太原去晉祠路上過放太原墟，一眼望去盡是墳地，我建議閻先生將之劃作教育區，將太原市內學校均遷於此，先遷農業學校，由山上種樹直到山下，將晉祠變成校園，與太原市連起來，修一條燒煤的電車道，漸漸將此一線變成風景區。閻先生對我上述二事，都似不感興趣。我曾說過二次，十五年說時他還客氣，祇說：「等將來你回來辦吧。」後來再說，他簡直毫不注意。

在我未回山西之前，每覺得山西人民必然對閻督辦感想很好，因為山西地方的平靜安康，除了政治上軌道外，其不擴軍與未招來外患，全是由於閻督辦講求收支平衡與巧於應付環境所致。孰意回山西後，方悉不然。越是常入城市的人越多不滿閻督辦，彼等不以戴了騎牆取巧的壞頭銜是閻督辦，而得到平靜安康的是山西人民，有些人竟說閻先生做法，不是為了山西人民，而是為他自己。這種說法，正如吃飽了奶的孩子觸乳一般，以此感到對於半開化的人民，其為政必更難於此。民國十一年春在保定有一日與範亭論到閻之治理，以為對之不應過於非難，範亭則謂一般說來，固然如此，惟閻對於山西教育，不能除舊布新，自然習於腐化，且彼取巧投機，使青年無復正義感，其貽害青年與國家社會者實大。余對此點，當時即亦無詞以對。今茲回山西後，關於教育問題，亦覺範亭之言非過。某日與閻先生略談山西教育，既不能適應社會需要，更不能與國際環境配合之可慮。渠謂：「待你將來回來整頓吧，我是對他們無辦法」云云。當時僅覺其言之突兀卸責而已。

又有山西大學教授江浙籍某君常來寓所閒話，一日論到人民代表，渠以為「商人、工人尤其農人，日給不暇，無機會代表人民出來說話，祇有學生有知識、有時間，亦有機會是可以代表人民」云云。我則以為中學生無論矣，即大學生似亦必須近於畢業之年方有斟酌。不然，恐為陰謀者利用，不但不能代表人民，反而代陰謀者加害人民（但人數亦少）。蓋擾亂社會、顛倒黑白，結果必然有害於人民。譬如一個家庭，父母不能聽孩子的話過日子，所以不成熟的孩子，其家庭中事尚不能令其過問，何以國家事反而許不成熟的小孩子過問，故其結果必是利小害大。某君當然不同情余說，遲半年後劉允丞來山西，住於圖書館，某日偶談到人民代表一節，我舉前說為言，渠聽後謂：「以上所言，說到『云云』為止，以下的話，你不要說好了。」

我與山大某教授談話後，當時發生一種感想，即是所謂「烏煙瘴氣」，我感覺其時社會上的群眾活動，在新一點的人說是新潮流、是民氣、是愛國運動。而在老一點的人說，直是「烏煙瘴氣」。「煙」是火未起先冒煙，且是火越弱，煙越高。但冶金是用無煙之火，不能用小火之煙，故不問是學校風潮也好，民氣也好，愛國運動也好，或說是革命也好，都是火之煙，而非火之火，充其效用，亦祇能作古之所謂狼煙或信號而已，以此祇能冒煙祇能作信號之材料，要他從事冶金，真是大錯特錯。故如某某教授、某某社會賢達、某某偉人，都不過是能作信號之人，而非能冶金之人。宣傳是可以的，但不足以有為。學潮運動，均為冒煙，說到好處，祇可收煙的作用，語其壞處，直是教學生作「煙種」，其害何可勝言。此為我當時偶然發生的感想，不意多少年來，許多人竟是以冒煙作進身之計。


New Page 1

《傳記文學》第296號:(1987年01月)
徐永昌將軍「求己齋回憶錄」（九） 作者：徐永昌

九、民國十六年（一九二七）

這一囘我在太原住三個月，軍政各界感情均極融洽，無論尊卑老幼對我都很好，我很感激他們，其間吟璧來自北京，亦出我意料。蓋自津南作戰至撤退，我曾兩過津門而未暇一別，據述當我們撤走後，他便帶子女悄悄的遷至北京西城居住，僅知續範亭家為奉軍滋擾過云云。渠旋卽仍自返京，我直到陰曆臘月十九才離幷。臨行的早間，閻先生教南佩蘭來特別同我說：「東面情形不穩，恐將有事，假定有事，希望你把隊伍帶到山西來，你把此事要記到心頭。」我卽借萃崖馬匹從太原動身，此時天氣正冷，走三幾十里，進入西北山口之向陽店，當天住靜樂，一路經嵐縣到興縣，都走大山，相當的冷，地方亦不富庶，沿途尤覺嵐縣貧瘠，到興縣離城不遠的地方，看到紀念孫嘉淦先賢的碑記、牌樓等甚多，興縣縣城與河水配合情形，很像記憶中的重慶，可以說是具體而微。我因其地比靜樂、嵐縣稍為繁榮，故在順城街附近散步瀏覽。至天黑方止。由興縣到大車頭，這天走路很遠，入夜才到。住在一家油房，油房老掌櫃，五臺人，已七十多歲，據此老談：「六十年前他來此學徒時代，附近山上樹木很多，土地收成亦好，地畝亦很值錢，其後因為收成好，土地貴，卽燒山開地，二、三十年光景，土地是開出來了，樹却沒有了，因此雨水不能調節，又水流湍急。田地每被冲壞，收成不好，土地亦不值錢了，現在此地生意亦極不好做，這一爿油店從前很興盛，現在亦衰敗了。」我因老掌櫃這一段話，覺得短短六十年卽起如此大的變化，證明我們北方多少山地就是這樣的把一些山林毀了，年久代遠，土地是寬了，但氣候不和，水旱不均，收成少、人民窮，恐燒山開地要佔極大原因。第二天經黑峪口過河，渡口靠岸兩邊都在冰上走，中間很窄一條水雖亦有冰，但經不起行人，故將冰砸開，用船溜渡，過河再走幾十里，住一小山村，到時有我的一隊騎兵來接，驟然見到自己的部隊，眞如同子弟那樣親熱，翌日卽到神木。

我到神木後，幹部們都與我說，督辦（禹行）主張不與國民一軍一道走，其實他們多數人也是這樣主張，所以他們便走上了來陜北的道，在包頭因奉軍騎兵迂廻驟來，我各軍一槍未放卽行撤退，退時是一、三軍一齊退的，韓、石亦然。出包頭不半日我軍卽向南走，經達拉特王府及東勝到府谷神木。此舉非常合理想，非我意料所能及。幹部們又敍述，此一條路，從來亦未整整齊齊的走過隊伍，一路上旣無住所，又無糧食，一萬多人，嚴冬天氣，走此荒原，眞不堪其苦。有一整天他們什麼東西也沒得吃，晚上在東勝縣荒址上露營，因他們不能不保持行軍序列，亦不能不保持軍隊紀律，所以走到這種地方，只有挨凍挨餓。

範亭這一族人原駐烏蘭腦包五原一帶，他本人素日是接近馮煥章。不願離開第一軍，又以西峯故，不願接近山西，所以他們一齊向寧夏撤退。走到綏寧交界之石咀山附近，馮表示好意，派石友三接應他們，結果將三軍最整齊最紀律作戰有功的續範亭旅及屬於二軍之弓海亭一部屬於三軍之胡德夫、武勉之兩部，均被石友三出其不備的一齊包圍繳械了。其中只有弓海亭部之王鳳飛旅不到二千人，因邢秉丞（崞縣宏道鎮人）的勸說，未敢深入，突圍而出（邢窺察馮軍心懷叵測，勸弓、胡、續、武等不要太與接近，但說誰也說不通，惟王鳳飛聽其言，行軍獨落後，以觀其變）。由於素日相慕之忱，卽奔神木來歸，我到神木的四、五天，他們正來，我常然只好收留。弓、胡、武三部平素紀律差池，馮設伏解決之，似尚情有可原，惟解決極有功績、極有紀律一向親近渠之續範亭部，令人不解。此事他做的太對不起友軍，對不起朋友，事後雖對範亭多方解釋，然迄未交還其人械，則出於有心可想。然而方振武部則因走的最早、最前，首先由甘入陜，協同第一軍解長安之圍，得以無事。不過亦感於馮之不可靠，出潼關後，有理由歸了中央。

神木駐軍是井崧生所轄高士秀旅（高卽陜北人字志清）。禹行住城附近一個很有名的山上，我們官兵均穿白皮版小皮襖，當天我與高志清見面，並上山去看禹行。禹行此時除他的老病咳嗽外，還患有新的疾病，我們軍部大部駐此地，一部駐府谷，衣食不足，鞋襪破爛，取煖煮飯都是士兵自己下窰取炭，在我走後，隊伍是由楊祥徵負責，與高志清相處尚好，高本陜北一帶過去的豪強，現已將近六十歲了，又因抽煙嗜好，不甚振作，隊伍很差，但雙方部隊間處的還好。惟本軍向地方上要米要麵，井崧生方面閒話很多，我鑒於此種情形，給官兵講過幾天話後，於陰曆年底走榆林，由神木到榆林約二百數十里，只中間一地名大寶當，為必住之站。第一天住大寶當，第二天到榆林，到榆林之日正陰曆元旦或是除夕。崧生以黑騎兵來接，因全是黑馬，軍容甚壯，高的隊伍雖平時不比我們隊伍的襤褸，但軍容不整，精神萎靡，遠不如井的隊伍。我與高雖因西峯關係，早已聞名，但第一次相會是去年年底在馬廠見面的，他們通常缺槍，當時我曾送他幾支槍，所以此來他的態度極好，亦因他與井崧生不和，故與外人交好。我與崧生是民十一、二年在保、大幾次會晤，相隔較久，幸喜他的參謀長為我民國初年舊識的山西朋友，在成都、重慶還有往來，今又於此相逢。這次與崧生見面後，他們同楊祥徵間的誤會全消失了（崧生對我說楊曾揚言井如不好好供應我軍，我軍能以自取或且將他驅逐，我到神木後，楊實對之不慲，但絕無前說，可見中間有人挑撥。）他答應在五天內與我籌二萬雙鞋襪及若干糧秣，我只住了兩天，趕陰曆初二、三卽往囘走，囘到神木後，與一位在榆林中學作校長的杜斌丞常相過從，他是常到神木作高志清謀主的，人似很有作為，在我赴榆林的幾天內，有準葛爾旗的少總管奇子俊來神木見我，並送我幾匹好馬（其中一匹我一直騎到抗日戰爭開始）。因不知我何時囘來，所以沒有等我見面，卽囘去了。

按高志清，陜北之定邊人，當西峯民國二、三年二次革命時，為袁總統所迫流亡入陝北，經三邊卽聞高志清之名，一日幾人走至某地，見小樹林拴好馬十數匹，一大漢躺地邊睡覺，西峯等已走過很遠，忽心動，以為大漢必高志清，返詢之，果然。此為續高相識之始，為西峯對我言者。又井崧生之弟井勿幕，留日本時，與孫中山先生過從至密，為同盟會陜西有力分子，民國七、八年在陜為靖國軍首腦，旋為陳伯生所誘殺。杜斌丞則於抭日戰爭末期，有謂其為共產黨者。

在太原某日談到西峯之死，閻先生謂民三袁總統令金永巡按使逮捕西峯，渠得訊，曾請梁次楣、趙芷青走馬密告，西峯才得走脫。又賈煜如曾言，西峯死訊到太原，閻先生真是長出了一口氣，才算放心。因為閻先生生平就是怕西峯搶他的地位。玆附張毅庵君所撰西峯事略如下：

君名桐溪，宇西峯，號寒泉。山西崞縣同川路西社村人。少跅弛不羈，論事慷慨，讀書不尚章句，惟以躬行實踐為宗。稍長入山西大學，恆抱宗國之痛，陰結豪俊密謀革命，會山西資送學生日本，君設祖帳而密告之曰：國且不國，諸君幸結同志歸，一旦有事，鳩集卒伍，我能任之。無何，同盟會興，君亟注籍，遂輟學歸里，設川路學校，陰以兵法部勒諸生，課以民報，分遣王建屏、王建基、徐翰文、弓富魁、李榮、楊沛霖、李棲鶡、續權等三十餘人出殺虎口，往歸化包頭，聯絡健兒，謀大舉，未成。翰文死之，建基被捕。洎辛亥之役，包頭郭鴻霖、後套李棟臣、歸綏曾傳章、豐鎮王鎮亞、托克托城吳英，蠭午俱起，皆君之夙所結士也。君雖家居，而風采傾動天下，郵問者趨謁者戶限為穿。辛亥春，劉冠三至晉訪求同志，及歸京師，語景定成曰，吾於崞縣見續西峯，隱若長城，吾轍可不北矣。君謀愈急，當道偵察愈密。君乃應試，得優頁，因至京師，與田桐、景定成謀所嚮，衆初曰，時至當南響北應，君奮然曰，茍時至雖北響南應可也，衆皆壯之。君廼約南桂馨、楊彭齡結新軍，李成林、賈國華結譥察。又遣李松山劫新械於應州，已得而遇害。及武昌舉義，秦晉並應，彭齡尤踔厲奮發，殺清撫陸鍾琦，遂下太原。羣推閻錫山為都督，君睹事集，命弓富魁糾合同志以待命，遣賀炳煌告錫山，議從間道襲北京，錫山方與吳祿貞期會師於石家莊，未能從。袁世凱懼，遣人刺殺祿貞，君乃豎忻代寧公團旗幟，布署部曲北伐，過代州，遇錫山團長張瑜攻雁門，君曰仰攻不易，吾趨應州斷其道，然後夾搫，可立下。瑜不能從，卒敗。君率衆至繁峙，言出平型，忽北向入茹越口，衆愕然。君益促進，且曰吾前鋒已入大同，但力弱不能守，稍遲且復失，晚得大同，而毅軍、淮軍合圈之。王建基、賈英（按即前述之賈國華）以敢死隊赴援，皆戰死於懷仁，相持九旬，樓堞俱盡，士皆饑疲無人色，而衆志益堅，嗣因清帝遜位，圍始解。時閻錫山敗於娘子關，北走土默特，君乃率萬人於民國元年正月返忻州，知太原猶為代理巡撫李盛鐸所據，急馳告錫山，以袁世凱反覆叵惻，請電大總統孫公進兵討盛鐸，願任前鋒。及事定，公團被解散，以巡警道任君，君單騎至省視事，設平民工廠於太原，設民警局於各縣，植自治之基，而陰寓軍事訓練於其中。八月，孫公蒞晉，深為嘆許。俄而世凱排除異己，剪李岐山、張士秀於河東，君奮然投紱歸。無何，宋教仁被刺，當軸密佈偵者以察君，於是在邑之西山冶煤漆、郎出鑿鐵礦、浸石里築魚池、宏道鎮設織布廠。忻有渠曰廣濟，元之蒙古渠也，嘗引滹沱以溉三縣，明末漸弛，而白村居渠道中，獨尸其利，君毅然復之，瘠田復沃者六百餘頃。諸所建樹，雖為集舊部之流亡，而民至今食其賜，與徒封殖以自晦者惆然遠矣。迨金永銜世凱命按晉，日以捕除民黨為務，君乃飾為荒嬉，與梨園子弟歌呼相樂，而密謀討袁益亟，史宗法、鄧養志銜中華革命黨來晉，與商秦晉直魯起兵事，大舉有期，而詗者如織，不稍畏避，會張漢卿、馮欽哉發難於包頭，欲迎君，同時緝令密下，君洋洋如平時。夜二鼓，從劇園更衣出，急率四騎與宗法等一日夜馳抵保德，北入陜，追者瀕河不及，止。時陸建章督陜，君匿跡神木府谷間，嘗走訪井岳秀、鄭思誠勸發難，皆被拒。先是胡景翼奉孫公命，借劉守中、溤子明訪君，欲舉晉秦聯軍，適避地亡走，不相值。及是，君訪之於富平，景翼急攜之冒雨行幾公里，至覓子鎮與守中會。君衣覆垢敝，腰揷羊骹骨烟筒，見者皆目為塞外乞食者，雖馮子明、岳維峻莫知為誰。當是時郭希仁負關中人望，自歐洲歸，講學於華山下，若以守中介，傾蓋定交，而胡德夫自五臺至，孫岳自同州至，鄧寶珊自新疆歷燕雲秦隴至，舉奉君如師。隻語片詞，嚴如教令，世稱華下革命，其中堅則君也。四年，赴滬。約井勿幕共圖陜事，遂走日本謁孫公，以出兵自任而不居其名，讓晉支部長於閻志遠。冬，雲南義師起，匆匆歸，至滇見唐繼堯，至川見熊克武，皆於戰略有所建白。五年，袁世凱死，君偕勿幕入陜，北軍方扼敍州，迂道徒行，至則陳樹藩已伺機入長安，君與勿幕見樹藩附段祺瑞，北走韓郃，率健兒宵濟河，略取榮河、猗氏諸縣。至虞鄉，遭晉軍夜襲，跳而免，岳維祺死之，轉入北京。時黎元洪繼任大總統，黨禁解，君始歸晉，營婚葬。旋被選為參議院議員。張勳復辟，君星夜約徐永昌、郭宗道訪馮玉祥於廊房，訪張錫元於通州，並勸張起兵夜襲之，勳可得而虜，已發，有尼之者，策不行。是冬張義安、胡景翼等舉靖國軍於陝，推于右任為總司令，景翼旋為樹藩紿而執之，井勿幕復被刺於興平，君入陜之謀屢阻。乃與永昌、宗道、炳煌謁孫公於廣州。以七總裁改制，孫公赴滬，君入滇，時唐繼堯建滇黔湘鄂川陜豫七省聯軍之幟，駐畢節。君語之曰，陜西在聯省中，其地利有高屋建瓴之勢，今討陳樹藩且經年，所以曠日持久者，秦隴路塞，孤立無援耳。如去樹藩，一軍出殽函以制豫，一軍出榆林以制晉，而以大軍趨大名、保定，卽北京可立覆也。吾子不當獨規黔、蜀，且先合力以通漢中，則全國底定，視此舉矣。繼堯色動，許出師，君又商之熊克武，於是有援陜之役。既而南北議和，北方派張瑞璣為專使，而君為南方專使，區分陝西界劃，遂藉以返陜，居三原，為岳維峻策畫軍事，時諸將新立功莫肯相下，若苦心調護諸部，疽發於腦項，不顧也。樹藩已敗，景翼與君計所從，君主暫受北命，藉此出關以張吾軍，其語甚密，景翼卒納君言以成驅曹之功，君嘗與余及劉守中謀戡定北局之次第，會於邯鄲之叢台，發策指揮，徐圖匡復，其後孫公返粵，國會中吾黨同志，輒就君商北方軍事，焦易堂、田桐、彭養光、王用賓奔走尤力，君日與保洛爪牙相周旋，廣得某情實。及黎元洪出走，君亦遁至天津，榜其寓曰寒盧，一時反曹、吳者俱過君。豫之樊鍾秀等部曲，咸來取進止，自十三年後，晉之國民黨在北平汪籍者曰民社，在太原曰平民中學，皆陰以君偽領袖。十三年派趙守耿、鄧鴻業南下，請秘置指揮部以圖曹吳；八月直奉備戰，君約守中說馮玉祥、孫岳、王承斌諸將待佩孚出關與奉軍戰，乘其不備反攻之，可使俱敗，皆謹如約，乃密遣王用賓赴粵請孫公北上主持；九月十八日奉軍力將不支，急電津促內應，於是有國民軍班師之役，君見發動過早，急足齎函致寶珊有所圖，未達而奉軍已絡繹入關。迨孫公以十二月四日至津，君憤時機已失，痛恨自陳，圖再舉。孫公慰勉有加，乃命段宗林組國民新報，又商於孫岳為胡德夫、武勉之各成一旅，而躬為胡、孫擘畫大計。十四年三月孫公逝於北平，若適以母病返津，聞之大慟。己而丁母艱，無何季弟桃溪歿，景翼旋卒於豫，君積哀成疾，幾不起。迨岳維峻徬徨於豫，君忍痛扶病而過之，陳陜豫晉聯合之策，既而永昌率師出潼關，寶珊奉命援玉祥，先後過鄭州謁君，君復申前說，以為聯四省，合大衆，據山河表裏之勝，進可戰而退可守，如眛此義，必致三面受敵而後已。乃議論棼如，卒違君意，君知事不可為，遂北歸，臥病益劇，居不數月，佩孚乘間起，嗾寇英傑寇河南，君言悉驗。豫局既大震，維峻召寶珊歸禦佩孚，過病榻，君為言豫中各軍闒茸，未可輕戰，宜速收河北，寶珊不悟，以攻武漢自任，君張目不答，其後開封、鄭州相繼淪陷，奉軍入天津，國民二軍數萬潰於殽函間，三軍入南口，敗衄略盡。君忍痛椎心。彌留時告郭宗道、張淑琳等曰：同志勇於自信；多偏重一隅，寡能通籌全局者，故為敵所乘。雖然我儕革命黨人也，有進無退，請遍告之。傲然語不及私，遂卒。春秋四十有七。謹書君生平於墓碑而銘曰：革故鼎新，必有健者，君獨恢奇，若踔天馬。控扼秦晉，以覆清社，凌厲無前，鍥而不捨。華山陰、叢台下，發策決機奠區夏。國待斯人天不假，鬱鬱悲風動原野。

〔正楷按〕賈英字國華，崞縣神山村人，辛亥起義時，正任太原警察局第一區區長，其妻張蓮玉，崞縣文殊莊人，亦從事革命者，民國元年任太原女師幼稚園主任，為晉北鎮守使張樹幟（漢捷）之族姑母。

我回神木後二三天，卽接南佩蘭急電，大意說：「東方恐怕有事，希望貴軍能開到沿河一帶，並請兄先來太原一商大局。」云云。我接電後，又與禹行面商兩次，並興部隊講兩次話，於陰曆正月十三出發走榆林，隊伍駐府谷者暫時不動；駐神木一帶者，分頭向葭縣及山西磧口對面之朱家川一帶開拔。正月十四我到榆林，十五日晨與崧生在南門內操埸賽一囘馬，上午參觀他的織絨氈工廠，過午又看他的中學校，並到張季鸞家中一訪，張未囘榆林，當晚出遊元宵燈巿，榆林有小揚州之稱，信有徵也。十六日晨崧生請在榆林鎮署大堂拍一照，卽上馬起身，崧生送我到十里外一個舊日照例接送官府的地方，還吃一囘酒，然後分手（此種送行式，我經過連此次共有三次，第一次在昆明，有朋友辛丕齋、李筱蘭等送我們到二十里路之放馬橋。第二次在廣元，居停主人金丈率子女送出五六里，呂漢羣部彭旅長更送到十幾里的一個酒肆，吃了一囘酒，此次為第三次）。在榆林、米脂間，路旁山壁上構鐫「大富貴，亦壽考」六個大字，傍鐫「郭子儀遇天女處」幾個小字，是晚我到米脂，縣官以鼓吹相迎，我覺的很難為情，而且不安。最妙是杜斌丞家人托一大盤點心，一大盤煙土，由他的長兄送來住所，我留其點心，璧還煙土。我住的是從前的書院，米脂縣城關，街道均鋪石版，有如江南城鄉情形。從米脂出來到宋家川，沿途無論打尖住宿，多是借用學校地芀，就各校教職員談話，間有傾向共產的意味。這是我第一次所接觸到的，由磧口過河，某日走了幾架山，我的乘馬跳栨（卽馬的後大腿肉跳乃有陃之象）因而不便速行，走到灘汾陽二三十里處，卽有太原汽車來接，改乘汽車，不到平日鄫抵太原，始知張雨亭（作霖）正迫閻先生就他的副元帥與他合作，否則卽不放心，將要兵臨晉境。閻先生表面上虛與委蛇，內心則不願，所以要我來商量對策，自然用客軍入境以推諉奉張，同時以防萬一。十六年三月間，我部卽以客軍過河（由包頭經過達拉特旗王府及東勝縣以迄府谷，自來未走過野砲與汽車，有的地方利用冬日無定河槽或凍、或乾以行，卽由府谷至磧口這一段黃河，亦從未運過砲車汽車）。駐汾陽，閻先坐允月助我餉三萬元，後增至六萬元，因山西預算祇能拿出這麼多錢，但實際上是不夠，閻先生默許不足之數，可在地力上籌補米麵，牛月後禹行亦來，先住汾陽醫皖，後遷附近之峪道河養病。

我到汾腸，因部隊轉戰經年，當然要努力從事整頓。惟在此際，卻發生一問題，卽我部在包頭時：馮先生介紹來三個政治工作人員，其中有一位名杜鴻成，平定縣人，在黃埔軍校畢業，是個共產黨，當我的中校參謀。梁漱齋在神木害傷寒病時，杜不顧危險的看護他，由此一事杜卽與我的部隊上發生了感情，在三兩個月之後，便發生了作用。這時部隊中有些官長很左傾，同時士氣卻特別旺盛（不能說他不是一種魔力）。到汾陽後，他們又與地方學校連繫感情，並參加地方上的集會如運動會等。他們於是逐漸由議論變成主張，由主張便貼出打倒張作霖、閻錫山、蔣介石的標語。當時我並不在汾陽，閻先生聽到後，立派孫萃崖來晤，謂閻先生說：「要走這樣，咱們如何能合作，你向那一邊走倒還不怕，可是你與山西當前惹下一個亂子，張作霖豈肯與我甘休。」此卽十六年寧漢分裂前的事。共產黨的連繫眞靈活，他們已早作準備，我們什麼還不知道。當日萃埕隨我來汾陽，待了半天，看也沒有什麼特別舉動，便回太原。閻先生仍不放心，翌日又派楊星如來看，星如來時很早，我遂命附近隊伍略事準備，當天下午請他檢閱。其時我的部隊裝備十分貧乏，除槍砲、通訊器材、炊具是簡單整齊，官兵身體健壯，精神奮發外，在舍營中每人蓆上擺一件皮襖，蓆子下邊放一塊磚石作枕，眞可以說是身無長物，但在地力上紀律極好，故不特地方上對我們好，星如看了亦讚佩不置。他本是來查看部隊左傾反張、反閻、反蔣情形的，檢閱之後，他得到一個將來很能幫助山西作戰的印象，故他此來與我們合作的前途更進了一步。同時蔣先生正派一代表江西彭程萬來訪閻先生，並亦來汾陽訪我，已住幾日。這次我亦同時請彭參與檢閱，關於左傾問題，事實上是我離開了他們就鬧，我同來整頓整頓、講講話，他們又偃旗息鼓無話說了。

春夏之間，張作霖壓迫閻先生就副元帥職越來越緊，閻先生亦不顧得耽心我部之不太穩，請我開到榆次一帶，禹行亦移晉祠養疴。我部到榆次後，閻先生更以客軍深入作為延宕張作霖壓迫的藉口。惟此時部隊中的左傾者，亦更鬧的兇起來，為首的是我的總參議楊鳳麟，及第一旅旅長黃臚初，無識盲從，左傾的很厲害，楊鳳麟並向我說：「孫中山已說過民生主義即是共產主義，事實上三民主義是共產主義的過程，為什麼不一下卽走上共產主義的路昵？」有一次我在榆次一個多月，眞是費盡口舌，反覆開導，雖末至舌敝唇焦，但因說話太多，竟使我犯了吐血的病，故決心先送杜鴻成等三人去陜，給他們旅費讓他們同馮先生處。在杜等走後，太原亦有二、三個共產黨出走，聞其仍是經我部隊中人掩護而走的，可知當時我軍中共產黨之潛力。我與幹部分辯共黨理論中虛偽騙人的幾節，偶然想起辛亥年商務印書館出版的東方雜誌，內有三角、代數、幾何，共約十個數學題，其中之三、四是代數題，是三可以等於五，及幾可以等於三（另一二題記不甚清），該題之巧處，全在以無作有之原則，即在方程式中加一個零，經過推演卽可使三等於五。因這理論，便想到社會上任何事，祇要加上一個謊話（卽加上一個零），便等於零了。那就沒有是非，什麼結果都可演變出來，不通的硬要他通，不足的也可以是，必須加上一個零（也就是加上一個謊話），便能自圓其說。我用此方程式對照共產黨所說的話，開導部下，勸他們猛省，要尋眞是非，勿信謊話，隊伍上有很多有知識的幹部，經此推演與比喻，便恍然大悟，左傾思想，賴以扭轉過來，要比說多少話都得力。當時最明此理的，要數孫力彬（字時如）團長第一。

張學良在河南將吳子玉勢力解決後，溤煥章部由西安向潼關以外活動，蔣先生所部亦由湖北向河南活動，張軍遂向北撤退，當時我請楊星如切實與閻先生說出擊奉軍之利，閻先生猶豫不決，我又親函勸之：「當此奉軍披靡北撤，迤邐千里，若不乘此出擊，無異坐失倒奉張之良機。」他仍猶豫不動，僅允我出駐井陘，於是張學良退過滹沱河布防於沙河之線。

盛夏本軍開駐井陘，我以一向左傾理論尚未全面消除，乃召集幹部會議，分析時勢，最後我說：「現在我們部隊離開山西了，在山西時如有什麼舉動，都與山西地力不利。此地與山西不同，我們可以自由行事，用不著再貼反張、反閻、反蔣的標語，如認為對，儘可實際反之，比如你們贊成馮先生或願往馮先生處者，我可與你命令前往相從，並寫信介紹你去河南找馮先生，有願往吳子玉處者亦然，有願歸奉張者亦聽便，你們愛怎麼辦就怎麼辦，不要生活在一起而意見不一致，我勸說你們又不聽，一家人自己不統一，還談什麼愛國或革命。」此際軍中已沒有共產黨，只有些左傾分子，經此一次會議式的談話以後，才都就範，才一心一意的整頓起隊伍來，否則意見仍恐不能澄清，因為各人內心都梗有一種主張，彼此擾鬨意見，尚何心情訓練部隊。

在張學良布防沙河一兩個月，時過中秋，某日閻先生約我與楊星如、孫萃崖、周子梁（周玳字子梁、任砲兵司令）在其寓所研討出擊奉軍。我以為出擊時機已過，必俟南軍進至隴海線方可再出，他則認為出擊之機正至。我說：「在我之立場言，惟恐晉軍不出，特由整個軍事言，現在時機實尚嫌早。」閻先生不聽，中秋後某日，晉軍遂合余軍分五路出擊奉軍，楊星如任軍長，率孫萃崖、楊毅如、趙印甫三師出獲鹿，余軍由井陘出平山，合為一路（當我由井陘出發之前，閻先生派一參謀代表閻先生與朱參謀長蘭蓀來向我解檡說：「前天軍事部署，本決定要朱參謀長與你寫信的，及至與晉軍發命令時，他們錯誤，竟統一的將命令與你也送來一通，閻先生非常抱歉一云云。」因為我們是國民軍第三軍，他們一向遇事總是向我面商或函請，所以來解釋。）豐玉璽、傅存懷兩師為一路，出龍泉關。李服膺一師為一路，出倒馬關。傅作義一師為一路，出紫荊關。商震、張蔭悟、李生達等三師為一路，出天鎮。我們這一路是晉軍與國民三軍為聯合軍，晉軍在沿鐵路線，由孫萃崖任前敵指揮，我部在其以西，當兩軍掃除滹沱河敵人前進陣地後，我軍進至行唐，晉軍亦進至東長壽之線時，對沙河敵陴，經兩日部署，發動一次突破攻擊，我軍一舉過河，當面敵人潰去。於是敵人全線北退，我軍追搫至猛，我到定川時未嘗立足，卽前進至於青風店，部隊則已薄望都縣城。晉軍在新樂一度作戰，嗣亦進至定州，除以萃崖、印甫兩師，接我軍由望都東南而後灣曲佈置作戰，星如率楊毅如師留駐定州。當我們正對望都之敵攻搫時，敵軍戢翼翹騎兵從高陽、安國繞襲定州之晉軍，星如遽率楊毅如等退向曲陽，奔龍泉關，望都前線因之不能不退。當我第一日傍晚由望都向西南撤退，行走半夜，我駐某一村莊，指示部署隊伍，聯絡友軍，通報後方，經營久之，方一合眼，卽已大曙，前刀已有槍聲。黃銘香旅長尚來報告：「絕可以支持無事，請放心。」迨我稍事料理出看，則前線巳紛紛後退，正在安步觀察之際，遽見孫時如團長乘馬南馳，睹我立撥馬北返，亦見當時忙亂，尤見時如慌張。囘憶過云，劉仙洲固早已言其膽小矣。

是早退卻之際，卽見楊毅如師後部正向西行，謂向曲陽龍泉關去，方知星如、子梁、毅如等其時業已西去，因急令參謀追截，請暫留曲陽，我卽馳騎往邀之，說以：「除原由龍泉關出之豐傅兩部仍回龍泉外，其餘應悉轉行唐，向平山、獲鹿撤退，否則閻先生輕軍駐東長壽，正太路空虛。奉軍數日可進太原，君等將安所歸，且入龍泉則所有野砲皆須委敵，將來如何應敵，此固末節，但亦不可不慮。」子梁、星如悟，一遵余指示各循舊路回師，此時除傅作義被困涿州外，餘悉撤退，敵竟無如我何。我囘平山後，卽派兵守滹沱河以待敵，閻先生急電約我到井陘曾晤，付以東路軍事之任，並謂我如不允，他卽不回太原，前途將如何危險一云云。因之我不得不接受其委託，惟所部仍請以客軍待遇，他亦應允，此為我接受三晉軍符之始。

此次軍事退卻，時值深秋，我過行唐時，適在夜間，稍事休息仍行，兵人衣薄，夜間休息時，皆燃燒秫稭取暖，一路火光照天，行至某處時，驟聞砲彈炸於前方不遠，此時此地，遇此情況，眞令人驚疑萬分，旋悉為兵士取暖將手榴彈燃炸，似此全在平時教育，臨事萬難防範也。

此次出兵，晉軍中已有政治部，當出發時，政治部人員非常興奮，看樣子比軍隊還勇敢。當撤退時，他們狼狽的什麼現象都有，隊伍尚未撤動，政工人員均已跑回太原去了。從這回起，以後山西政工人員，再也不上前方。

當我們從望都剛剛退回之日，我軍正在困苦時代，黃罏初脈長，以連日勞頓，要請假三月，借餉若干，上太原休養。我看他並非有病，而是看我們此次失敗沒有什麼前途。我說：「假照准，錢僅借給少數。」他卽走了。遲約一月，周子梁帶一封向閻先生告密的信來，信內說我的司令部完全被總參議楊祥徵把持，異常黑暗，隊伍內對軍部有多少怨望云云。閻先生接信後，教子粱來對我說：「他本無權責，亦無理由過問此函事件，唯以朋友的身分送此函與你，相信你軍中不會有什麼問題。」我看此函行文口氣與筆跡，十之九是黃旅長所為，但我未曾說出，只告以找注意好了，遂亦置不復問。又過半月，黃旅長來信請辭職，我教濮絽戡復函勸他暫以在晉養病為好，並歷數由十三年我約他來津，以至他對下錢財不公開，與他本團之反對他。十四年冬津西作戰，他的兵潰於某地，以及十五軍在九宮口戰事緊急時，他請病假諸端。對不起職務，對不起朋友，不知反躬自省，稍有不快，即尤人怨天。末後我勸他說：「舉國洶洶，慎勿作無目的之遠遊。」他囘信說：「我不知久在大度包容之中，自己如此乖張。」他認錯了，請求同來，我說：「你假未滿，還可多養些時。」又遲數日，他自己來了，要回部隊，我說：「你假未滿，不能回去，況且已派軍部趙文芝參謀長兼代，你可在軍部待到假滿。」我意，一是他請的假未滿，二是要他看我們打仗，三則教他住在司令部看看軍部的辦事情形。按臚初為人，平時安詳，很能任事，作戰亦還勇敢，此其長處。但無識見，尤其看錢太重，不能得人之力，是其所短。因求才不易，故仍留之在軍，暇滿卽令囘隊，至於他的匿名信一節，我全未置意，甚至內心很感謝他，啟示我有機會公開軍需。

當我在井陘一面整頓隊伍，一面構築工事時期，日課之餘，令軍需處將十五年出京出發，以迄現在，所有收支詳細情形造冊，能在冊外加一摘要，一式二份，一份留軍部，一份備函送與閻先生。我說：「由十五年離京以迄現在，當此期間，我沒有上級機關，既無人監督，亦無處陳報，國家亦不知何時才有一正式政府，故將此年餘以來收支情形，造送清冊一份，請閻先生此時代替國家派得力人員，來稽查我一次，以減輕我個人內心之負擔。」送去後，閻先生又著周子梁來將清冊送囘，說了若干客氣話，謂不能接受，並說：「你的隊伍我們早已清楚。」我又將清冊送去說：「不能明查，方可暗查，你交朋友，亦需要了解朋友，我亦可以表明心跡。」其後，我將司令部一份清冊公布，並置於參謀處，任何部屬軍官皆可來詳閱。

在截至造此清冊之日起，我卽命營團旅以上軍需，各派一代表組織一聯合軍需委員會，每月將收到款項作一預算，假定收到九萬元（自將與奉軍開戰時起，山西每月給我軍九萬元），預定添補鞋襪、皮帽、刺刀、皮帶等需三萬元，所有官兵副食費，及軍部以迄連部各級辦公費，亦需三萬元，餘三萬元。卽分與所有官兵零用，我部所謂軍餉，向即如此分配（至於官兵騾馬糧秣醫藥費，在未與奉軍作戰時，由前之各項最小限用項外，勻剩若干，卽全部備辦糧秣醫藥，不足者向地方借取，付與支據，現在則此三項均已向山西兵站請取矣。）但未如此公開過。自禹行在京下野後，我軍餉糈卽自籌補，有官向官要，無官向地力上籌，由綏而陜，過河入晉，皆準此辦法。初駐汾陽，山西月津貼三萬，不足之數卽向沿途地方籌補，假定我軍月需十萬，則在汾陽時需向地方籌補七萬，到井陘後只籌補一萬，或錢或糧由地方上湊足卽可。此卽我軍當時軍需情形。

我此次在行唐對沙河行突破攻搫的當晚，忽然想到故友張鳴九，其妻不賢他云，一女寄養親友家，我既到山西，應對鳴九身後有所盡心，此時驟然念及，無可為計，遂誌之日記本端，後於冬日囘太原，託鳴九老及牛明允先生送五百元與其女，聊表我心。

是年深秋退到獲鹿牛山以後，我命楊效歐師在獲鹿前方，本軍在平山前方滹沱河連接到楊效歐部，其餘晉軍各部隊均令退到井陘山地，布置防禦工事，我雖將主陣地擺在井陘山地，但對平山、獲鹿之前進陣地，布置的絕像是主陣地，當時晉力軍心民心均很慌亂，我到井陘後整頓都隊，分配舍營，建築浴室，又處分了幾個散兵，地方秩序隨之安定下來，過了不久，獲鹿平山前方，均曾有幾度小規慔戰事，我們很努力的將他打退，俘獲敵人文件，始發見當其進擊時，張學良與黃矗宵、何柱國、王樹常等旅及安錫嘏軍、戢翼翹騎兵等的命令函件，說要盡力追盡力攻，在本周內上太原喝醋去，敵經此一搫，吃了點虧，也不再來攻，我們卽乘此時機，整頓隊伍，從容布置井陘山陣地。

我在井陘，一面設防，一面練兵的時候，有幾事可述。

（一）呂汝驥騎兵團長，每以細事興同事爭執，我親函與他比喻一事說，蚊蚤咬人是癢的，犬狼咬人是疼的，此因人比蚊蚤大的倍數多，而比犬狼大的倍數小的緣故。假如人大於犬狼的比例，提高到大於蚊蚤的倍數，那便犬狼咬人，人亦不覺得痛了。所以我勸人不要總是感覺別人對咱不好，這都是自己胸襟狹小的過，如能將自己的胸襟放大，一定不會再與人那樣過不去了。

（二）那時我對部下遇事公平不公平的爭執，亦曾有一解說，卽人總走偏向自己的，而不自覺其不公平，也可以說是人情之常，正如同我們的心臟偏在一邊一樣，是與生俱來的。要想糾正此一偏差，卽須先認清此一本性，假如與人分物事，多少讓對方佔一點便宜，對方一定說你很公平，如果你自己認為很公平，則對方一定說他吃了虧，你只要承認人的本性生來卽有此弱點，遇事多少讓人一點，自然會得到公平的反應，大家無論對軍隊對地方，都應以此心去處理，則軍隊中或地方上對我們自然而然的都沒話說，卽朋友相處亦應如此存心，方能各得其平。否則自己佔了人家便宜，還誇自己公平，豈非笑話。

（三）說到整頓隊伍，我與他們說：「人並非缺了睡眠多少時間，卽須多少時間休息，才能消除疲勞，其實只要休息兩三天，有兩三天八至十小時的睡眠卽已恢復。又如缺飲食多少天，並不須將多少天所缺的一二天都吃下去，才能補充過去饑餓，須知有幾餐適當的飯吃，卽可恢復。一切皆不出此理，全在我人體會，故整頓隊伍，恢復疲勞，並非難事，亦不需要長的時期，得其竅要，明其是非，幾天使可整頓起來，物質補充固然重要，但亦限於力量之所能及，至於精神之激發，在激發其愛國與自愛，若心理之轉栘，則應由內務整潔作起，當時晉軍將領楊效歐最明此理，所以他的隊伍，亦整頓的很快，不似其他久久疲敝。

（四）我與各級幹部講到「人的生活」，我說吾人生活應與多數人共同生活，才是人的生活，卽一切倫理道德皆屬之，如僅為一己生活，則與禽獸生活何異。人的生活第一當然是起居飲食，其次便是存心行事，我們都有相當知識，不必多論其他，僅就每個人眼前最希求的生活中享受一點而言，我覺的多數人是忽略了理智的選擇，而趨向於水平線上的尋求，不知這是大錯特錯，不但得不到希求的享受，反而尋到不應有的苦惱。舉例而言，吃飯欲其香甜，莫如餓了再吃，自然香甜。如不待饑餓以美味誘使多食，則腸胃不受，必至於生病。又如欲精神身體愉快，莫如勞動後休息，自然愉快。如坐臥到厭煩時，服用鴉片或嗎啡，以求一時的愉快，則嗜好一成，苦海難拔。所以享受之選擇，應在水平線下求之。「勞則善心生」，都是此意，此起居飲食之最須注意者也。至於存心行事，則莫如忠厚克己，自然走上為多數人生活之途徑，亦即共同有利生活之途徑，所謂「但好做事莫問前程」是也。

（五）我與幹部講心理與修養，以為中國人很早卽說「心」，歐美人說「腦」，故歐美人說知識發於腦，我們是說發於心，西人所謂上帝走生兒育女的上帝，我們所謂上帝乃是對宇宙主宰者之尊稱，無生兒育女的故事。有人說上帝是稽查人的善惡的，我說上帝都在人的心中或腦中，當我人出生時，上帝卽遣派主宰者與之俱來，稽查其人之善惡，如此你自己之所言所行，一善一惡，你自己無不知之，卽是上帝無不知之，你自己心中腦中替上帝查了，比上帝查還要普遍周至，是卽所謂良心。良心卽是人之主宰，亦卽是上帝。理勝慾，卽是善，方可說上帝戰勝惡魔。慾勝理，卽是惡，亦可說惡魔戰勝上帝。但不問慾勝理或惡魔勝上帝，勝儘管勝，而理與上帝仍然長存，亦卽良心永遠不泯。故至善之人或有時不明，而至惡之人亦有時不暗，非上帝有時明有時喑，實是自己有時明有時暗。要他明多喑少或永明不暗，全在我們自已的修養與存心，善念時間多惡念時間少，或是相反的惡念時間多善念時間少，都刻畫在你的神態上面，無所逃遁，種瓜得瓜，種豆得豆，不是上帝果報，全仗自己種福。

（六）我軍自溤煥章回到包頭，卽已有接近共黨機會，其後在我去太原時，馮又介紹來兩三個政治工作人員，在軍隊到神木時，由杜鴻成服侍梁漱齋參謀的傷寒重病起，共黨學說似乎卽起了作用，三幾個月工夫，楊祥徵總參議、趙文芝參謀長及梁漱齋、黃臚初若干人，都為所動，所以有汾陽、榆次之發作。後幸寧漢分裂，馮先生中止左傾，閻允生拒共，共黨人士在晉不能安存，逐漸離去。但我軍內部已是中病根深，所以此次我乘整頓隊伍，特別於共黨問題，反復對衆加以檢討。我根本認識俄國是個好侵略的國家，尤其是在近代中俄交涉史中。再看看地圖，中俄兩國邊界情形，便十分明白，而俄國卻強調他們是扶助弱小民族，須知他們的扶助，是第一步扶助某國一部分人民脫離他本國而自立，第二步卽將此取得自立者併入俄國，他們美其名曰聯邦，事實上是劫持此脫離本國者做俄國的附庸。我們現在此地，漢滿蒙回藏除藏族人外，其他四族人皆有，我們誰感覺的誰是主人誰走附庸，這當然一點也沒有。我確切明瞭俄國人扶助我們，猶之拐帶愚婦，拍騙小孩一樣，跟他去了，卽被打入奴役地獄。俄國批評別國是帝國主義，而他實在是帝世界主義。所以他從前是俄羅斯，現在是蘇俄，但俄國仍是俄國，猶之正豐煤礦公司（當時我正駐井陘正豐公司），如換塊招牌說是出白麵，那眞是哄小孩，因為煤礦裡根本只能出煤，亦卽侵略者換塊扶助人的招牌，除了愚騃，誰復相信。我累次與幹部開導當然很生效果，但如楊祥徵則始終對俄國懷有極大願望，此由其後來的言論更可以證明（我在神木時，與楊祥徵論及本軍之前途，他以為歸馮是，我說了幾種理由以為不可，他說：「督辦下野了，你不歸這方，不屬那方，難道你要擁兵自為嗎？」）。

（七）十六年冬某日，我的軍司令部（在平山井陘間之賈莊）送一報告，謂董憲章（原任我部營長，後調龐部團長，在龐投吳時，蕫卽隻身囘東北，張漢卿仍任以團長）奉張命來兄我聯絡，意在說我合作，已親到滹沱河，並派其軍官曾在楊祥徵營任營附之聶廣運過河來見。據聶言，憲章知無可說，亦不應來說，但新到奉方，不能不接受一來，憲章送聶過河卽自返去云云。聶亦自言不能不來，詢我如何處置，告以送之河岸，令其囘去，亦不必作答，蓋彼此都相知也。不意祥徵竟將聶禁閉一室，俟我囘復後，仍將聶掩目送之過河。我聞悉後，覺的禁閉與掩目都無必要，須知聶非偵察或間諜，何用如是，傷人感情，殊無謂也。祥徵之只知典範令，不通人情，於此可以見之（有很多有學問的好人左傾，都是這一類頭腦的人，眞是可憐）。

（八）李景林（字芳宸）於冬日到太原，以為可以招致張漢卿部之軍長榮臻率部來歸，此時適楊星如副總指揮有事囘太原，遂接受閻先生所交李景林致榮函件（榮原為李之親信部屬）歸來，派由星如參謀梁某往送（梁與榮為保定同期軍官生）不料梁不敢往，星如大作難，請余處理，余派副官朱和民往送，一去月餘無消息，或謂已遇害，後悉榮於李之親筆函件全不理會，為表明彼之忠貞，竟將朱和民立地槍殺，兩國交兵不斬來使，此中國常人皆知之訓條，榮臻只知洗刷自己無他，毫不懂軍有軍律，人有人格，何得隨便殺人，余以榮之殘暴，其後永不直其為人（按楊祥徵曾於民國九、十年間介絽榮來本部任事，事雖未成，余每念之者。）

（九）朱和民（卽朱鶴鳴）直隸冀屬人（與榮轃同縣）原為劉洵旅之士兵，民國三年元月從余，九年秋入十五旅學兵連受教，十一年直奉戰爭以勇敢見稱，其年秋畢業，任班長。十二年升排長。十三年戰事負傷。十四年升連長，每戰輒先，其為人好勇狠鬥，嘗手傷士兵。十六年以此去職，調為副官，竟遭榮難，和民忠誠好義，遇事熱心，軍中不可多得之士。在余副官中，渠實第一。其後在民國二十一、二年間，聞之萬壽山（名福麟，曾任黑龍江省督辦，及軍長、總指揮等職。）朱到時，渠等正在新樂縣司令部打牌，從人將李函送上，榮立令將朱槍決，萬尚勸其不應如此作。


New Page 1

《傳記文學》第297號:(1987年02月)
徐永昌將軍「求己齋回憶錄」（十） 作者：徐永昌

十、民國十七年（一九二八）

在我接受閻先生北方軍東路軍事任務時，他主張毅然決然放棄前方，保守井陘山地，認為如此才能堅固部署陣地，方能保得東路無虞。我覺得井陘山陣地，一點準備也沒有，山雖險峻而寒冷異常，人稀地濶，少飲水、無燃料，不經部署，遽然退守山地，反而很難，雖有險要，亦用不上。故堅持主張留少半固守前方，拼死也要拼的能先守前方，非待後方布置妥當，不往囘撤。因此且能使後方軍隊容易整頓。總而言之，井陘山地雖然險要，不經部署則絕不能守，一處有失，全盤堅險均失。楊效歐師被我留在前方，閻先生認為是冒險，是白白的送掉一個師，他說晉軍不長於野戰，故認為離開井陘山地非常危險，但後來僅憑這個假的防禦，一直維持了三、四個月，敵亦因天寒與其他事故未能大舉來攻，我卽在此三、四個月內，將井陘山山地工事築好，運煤、積雪水，一切均能從容準備就褚，尤其當時太原籌備鋼鐵守具，陽泉煤炭不能煉焦炭，我們在井陘礦場積極煉了三、四個月焦炭運回太原，直到十七年二、三月，敵始大舉來攻，我們在前方略予周旋，一夜之間，卽退到井陘山，進入陣地。

在撤離井陘時有一趣事，我在井陘屯積的乾草很多，臨走時兵站主張放火燒掉，我說：「燒草無非怕敵人利用，實則敵人的牲畜寧將人民的飯吃了，亦不會挨餓。」所以我要他們好好保護，並在各草堆前豎立木牌，寫明留草不燒，以備奉軍來用，三個月後假如你們用不完撤退時，亦請勿燒掉。我派兵在好多地方守草，防百姓放火，差不多守到敵人接近時，才將這些守兵撤走，其後我們反攻到井陘時，眞的尚有若干乾草留下，可見燒草不見得妨害敵軍，若反攻有把握，或可獲備自己使用，因為自己總知自己不能隨使騷擾人民，奉軍則完全相反。

十六年寧漢分裂後，國民政府正式在南京奠都，時蔣先生為國民革命軍總司令，閻先生為北方軍總司令，是年八月蔣先生下野，十七年一月復職，國民政府任命蔣先生為國民革命軍總司令兼國民革命軍第一集團軍總司令，馮煥章為第二集團軍總司令，閻先生為第三集團軍總司令，李德鄰為第四集團軍總司令，同時任命我為第十二路軍總指揮（此一任命文件在井陘之冬日收到）。

我在井陘時駐正豐煤礦公司，此次撤囘駐娘子關車站，防守北自接近滹沱河之觀音陀，經井陘山、雪花山迄固關迤南某地之線。本軍在左翼（約四個旅），楊星如、孫萃崖兩個師在中間，楊毅如一個師在右翼，趙印甫師駐陽泉作豫備，防敵向我右翼空隙地突襲昔陽，但敵人經過幾度向井陘山力攻後，終於沒有勁了。到了四月初，二、四集團軍逐漸北上，我們決定反攻，遂調趙印甫部加入左翼出擊，一擊之下，敵卽退過滹沱河，再次進攻卽打到望都前方之線，我到望都時，商啟予亦到唐縣（其時我為北方軍東路總指揮，商為北路總指揮，北路無甚戰事，渠駐代縣與我同時出擊），此際敵軍又事集結迎戰，但我們的兵亦集結進攻。

當我到石家莊時，馮煥章已派韓復榘部北上，韓本人尚與我在石莊相會，會後經深縣到安國。但他到安國後，突又後撤。據報是馮煥章命令他如此，將我們右後方敞開，幸此時第四集團軍有一個小編制之師到了定州，師長是十二、三年跟我作營長的門炳岳，我親詣定州要求其展開準備。才使我們右後方不至空虛，否則將又被敵人來一次抄襲矣。此時望都正面敵安錫嘏軍，因友人李榮謙的關係（李由前線來）向我投誠，因而奉軍亦即澈底退却，我於五月卅一日（似在端陽節前）進入保定。我進保定的布告，仍用我國民軍第三軍的名義，司令部設行宮內，我到行官後不到二、三十分鐘，接一電報說孫禹行先生在滬逝世。當十六年底他從太原南行時，我曾親去送他上車，此次在望都作戰時，他尚遣李芷政參議帶來他的親筆信說：「閻公親自東出，弟將何以自處，似宜始終與之結合，否則孤立也」云云。其時還說他是好好的，想不到十數天工夫，他的死訊卽來，他之死給我精神上極大的打擊，覺乎人事無常，除義不容辭之事以外，尚有何事可作，人生眞是空虛的很。

當我在望都接受安錫嘏軍投降時，萃崖、子梁神氣間顯得都很不好，以為我在借山西勢力發展自己力量。但因他們沒有明說，我亦不便加以解釋，或作何表示。可是楊星如此時態度如常，一點也不覺的怎樣，他的氣量似乎較他倆要宏濶的多。其實論交情他不如萃崖，可見人對人之諒解興否，有時不能以朋友交情而左右。不過萃崖、子梁之妒忌，全是忠於山西的表現，我完全諒解他們的心情。

我一入保定，卽接閻先生電報教我在保定駐守，命商啟予追敵北上，閻先生旋亦到保，我因不再前進，立卽部署禹行喪事，並將安鍻嘏軍約萬餘人交興閻先生，同時我對他說：「我一向用國民軍第三軍的旗號，完全是為孫禹行先生的關係，現在他逝世，此一番號無保留意義，你是北方軍總司令，我們一路來，我願歸你節制（去冬我雖受到南京政府命令任為第十二路軍總指揮，但我亦因禹行先生關係，未曾對斯項任命加以理會）。不幾日蔣先生亦派其舊友副官長姚味辛中將來保定與我聯繫（因為味辛是我陸大同學），促就十二路軍總指揮職，我對味辛說：「論理我直歸國民政府最合理，但由於我從十五年直到如今，在國家當時我認為是無政府時代。閻先生與我這樣相處，在感情上說我不能那樣作，況閻先生亦歸屬國民政府，並非與政府對立的。」此為我興閻先生合作之始。

我到保定後的第二天，接到天津楊滄白（楊名庶堪，原為孫中山先生四川國民黨支部部長，民六我到四川時，楊奉孫先生派為四川省長，此時僑居天津），派人送來他的親筆信說：「你可直指天津，截斷奉軍歸路。」他的意見非常之好，可惜閻先生已不讓我離開保定矣。

其時政府正計畫處罰種鴉片煙的人民，並沒收其煙土，他們來找我，我一聽說，力予反對，我說：「煙是張作霖強迫種的，即地不種煙亦照種煙收稅，其稅甚重，如果張作霖在時不種煙處罰，政府來了賣煙又有罪，人民怎麼活。若說那是張作霖政權的亂命，根本不能承認，為什麼政府不早打走他，老百姓如能打了他，又何需乎國民革命軍，今天我們如果這樣操切的做，人民太無活路了。故我主張，政府有錢政府收買，或製藥或焚燬，由你；政府如不收買就讓他自己去賣，你不能隨便沒收他，人民總要過日子的，明年禁種那是政府的事，他如不聽，你可以問他罪，現在則不好如此作。」當年是給我抗了過去。

又過兩天國民政府的第八路軍總指揮白崇禧（字健生）及軍長李品仙、葉琪、廖磊等（以上皆屬於第四集團軍）亦來保定，當某日我們接到一電說：蔣總司令要來保定，乃齊上車站去迎迓，可是站上陸績來的報告，都是在我們所聽的是蔣總司令，而在白健生知道的則是李德鄰（名宗仁）總司令，當火車進站時，才確知為蔣總司令。白卽痛著站上的人說：「是蔣就說是蔣，是李就說是李，何為胡亂報告。」說罷卽坐在休息室未曾出迎，蔣先生進城後，又過十分鐘，李德鄰專車才到，白乃興緻出接，兩方一來好多人，那時我們對中央情形不甚明瞭，覺的都是友軍，但看到這個場面，就知道李、白與蔣之間有了距離。我進城在前巡閱使署與蔣先生晤談，他第一句卽詢：「與岳軍（張羣）熟啊？」我實不記得見過張岳軍，這天我看到邵力子、朱培德等。我初見蔣先生的印象是，其人言談開朗，與吳子玉差不多，而穩重過之，毫無矜持，印象很好，他們在此待了半天，李、白先赴北京，蔣先生於傍晚才北上，在北京會議，初要我收復熱河，過二、三天又改派方振武去，結果方亦未去，就讓奉軍仍舊佔著，我在保定與禹行鄭重的開一追悼會，各方人士咸來致祭，閻先生亦親來。

在奉軍已撤退，韓復榘、商啟予兩部未到北京之前，有我的一位同學吳振璽（陜西蒲城人），萃崖在民元亦相識，他糾集北京附近土著二千餘人，打着國民軍第三軍旗號，於六月五日先佔北京。當時北京治安維持會的王士珍等，及奉軍所留憲兵司令鮑毓麟，都先與他接頭，其後韓復榘部亦到，六且八日商啟予部入北京，卽與奉軍鮑部和平接交，惟鮑部撤走至北京城外不遠時，為韓復榘部繳械，很受外交團的責難（鮑之憲兵多駐幾日是經地方團體挽留而予以保證者），斯時南京已有命令，命閻先生衛戍京津，韓部卽開南苑，吳振璽部自然而然的歸予孫萃崖（孫部首入京），可是我很為此事花了些錢，因吳振璽是打的我的旗號，起初購得軍裝配備，都是藉我的名義，事先在北京永增軍衣莊措辦，該商原與第三軍有舊，自然賒與，後來這些隊伍交與萃崖，而這些人所以成為隊伍的花費，他不償還，我亦不願向閻先生交涉，結果永增向我要這筆帳，我們節衣縮食的分期償付，很久才得還情。

蔣先生入北京後，第一是作政治上的布置，其次是謁靈。再其次是肅清敵人。我的想法應當是第一肅清敵人，其次是謁靈與政治安排，但在當時第一集團軍北上部隊很少，只有陳調元一部（因為濟南慘案後，日人越發明目張膽的妨害南軍經濟南北上）。第二、三、四集團的勢力都很大，國民政府新成。遇事對各方皆須遷就、商量，所以他有他的苦衷，故一般人看來，在西山碧雲寺謁靈是很大的事，我亦參加，事後蔣先生逐一拜會，拜客後不幾天他卽南旋。

我第一次見蔣先生是在保定，第二次是在碧雲寺，他曾問我認識吳稚暉先生否？我說：「見過，但不太熟。」他命陳紹寬陪我往晤吳先生，吳先生談話很多，他談孫中山先生倫敦蒙難事，又說孫先生之創造力，他說：「有人說沒有人能將鷄蛋豎坐起來，孫先生隨取一蛋往棹上一墩，蛋雖破了，可是坐住了。」後來我想他的無錫方言很濃，不容易聽懂，此話想是我聽錯了，他該是說哥侖布的故事吧，不過鷄蛋雖然坐住，而蛋是破了，我以為亦可以作諷刺的寓言。

其後蔣先生約我相晤於西山八大處某處之西山飯店（此為我第三次與蔣先生見面）。他問我：「次宸兄在北方很久。對整個國家問題有何意見。」我說：「前兩天地方紳士在中央公園招待新到的軍政高級官員，聽到戴季陶先生演講，說你看這皇宮黃琉璃瓦一切東西，不但是漢人的血汗，亦是過去滿洲人壓迫漢人的血跡云云，我覺的在辛亥以前，我們革命無論說什麼，都是為達到那時代的一種目的。民國成立，宣布五族共和，便不是這樣了，我們多年革命；現在才算是走到從前北京政府的所在地，將來越走越接近清廷的基地，中央公園附近之皇帝宮殿，不過是清廷住過而已，並非清廷所建，再往東北去，才是清廷建築的地方，不過地上的建桀，興當地的人雖然關係已變，但是說起話來，總須關顧人心向背，須知我們現在是五族共和，在江南常說的那一套話，過河以後應當加以修正，否則便會得到不良的影響。第二件，政府仍以建都北京為好，萬一政府非在南京不可，最低限度亦應將軍事學校設在北方，閻先生興馮先生兩大勢力，不分卽合，分是國家實力的對消，合則國家或且多事。政府建都北京，最能解決此二大勢力之分合，俾其均有中心可向，故萬一政府不能在北方，亦應將軍事學校設在北方。此亦有二點好處，其一我們的外患在北方，訓練軍官的地方亦以在北方為切實用。其二內憂亦在北方，蔣先生可藉此訓練學生，常來興閻、馮在一起，感情融洽則國家力量可以團結，這就是我對國家問題的意見。」蔣先生首肯者再，我對他此種表示，內心非常滿意。第四次見面是蔣先生來大同公寓囘拜，我曾繼上次之言再略言之，蔣先生表示當然如前，但表示雖然如此，關於他向我懇切詢問的建議，後來他一件亦未採行。

在我此次與蔣先生見面前幾天，本要我去收復熱河，後因改派方振武，故我於誨靈後幾天卽回保定，囘保定後二、三天，蔣先生南下，在過保定車站時，短短幾分鐘，還問我有何意見，我說：「除在西山飯店所說外，別無其他。」

蔣先生過保定後一、二天，禹行靈柩由滬船運到漢轉火車運北京，興靈車同行的除孫二嫂外，尚有耿鶴生諸友，我的部隊在保定興禹行開追悼會，及迎接其靈柩，可說是本軍兩件大事，尤其在我心中確是如此。十八年春葬之京西溫泉寺附近之顯龍山陽，並為勒碑以作紀念，嗣覺其碑文意有未協，余乃於二十三年重鐫直隸督辦孫公禹行紀念碑，請李烈鈞先生書丹而勒之如左：

嗚乎！公薨今六載矣，其平生出處大端，張君溥泉旣為之誌，何君敘夫、王君畫初又為之傳矣：余辱與公交最摰，知亦最切，固不可以無言，顧中懷蓄之久矣。而人事紛擾。迄未得為。民國二十一年，始取公言行之略見崖岸者，撰為碑文。而友好中或以為不可，然碑已立矣。其陽終不可無文，乃議鐫四字以狀公，余主用公平時自況語「赤條條的」，或仍不可。嗣擬「磊磊落落」，衆猶不協。遂至今日，雖然情不可以終已，其以公之交余，與余之所以佐公者為言乎。憶余初識公槴上，為民國五年項城方稱帝時，其年秋再見於北京，談愈洽，自是常相晤於續君西峯寓所，交亦漸密。次年余將有湘鄂之行，公適主辦直隸軍官教育團，要余佐理，不聽南行，謂若輩殊不足與謀，此余與公共事之始也。九年公統陸軍第十五混成旅，余仍佐之，直奉之戰，公任西路司令，每遇戰轍言尋敵如尋驕子，其赴事之勇，殆出天性。十一年公鎮冀南，剿匪不遺餘力，禁丹料毒品亦不遺餘力，戮盜匪無虛日，或以是病之，不知公疾惡嚴，而除患盡，固其特立之性然也。居嘗見公治事，事無大小，一皆出以殊力，又每曰殺人殺個死，救人救個澈。冀南人民，至今念之。十三年國民軍興，公適在病中，國家多故，職責益重，病亦由是漸加。十四年督陝，嘗就醫察內臟，醫退言公病已成矣。十五年國民軍旣挫於津南。公退居北京，詢余行止，余曰惟偕第一軍退耳。公霍然曰，此吾願也，吾當遲弟張宣之間，於是公行。南口之役，第三軍陣於涿鹿蔚縣間，公馳書與余曰，以奇苦委弟，未能少分某苦，思恆慊慊也。語切摯出於肝膈，至今思之，猶為愴然。其年國軍再北，公如五原，歲十月，余詣太原，公偕軍走神木。十六年余率軍渡河進駐汾陽。公息養於峪道河，軍次榆次，公應閻公之請徙晉祠，未幾大軍擊奉，挫於望都，還守井陘，公以長時休沐，病少間。十七年正月手書致余曰，南中頻見招，揆諸情理，似須一行，但軍隊北進，兄立卽歸來也。比行，余返并送之登車，其年夏，復與奉戰於望都，公忽馳書曰，閻公親自東出，弟將何以自處。似宜始終與之結合，否則孤立也。迨軍次保定，余力入行館，接急電，報公疾終滬寓。嗚乎！余與公十有三年之交期，遂盡於是矣，公廉介不輕諾，一芥不取。故惠人不能豐，然皆捐自廉俸，非若近數十年來習尚以揮霍公帑為豪也。論人無所假借，而處之別恕，交友遍天下，而用人惟公。官至兼圻，家僅中資，珍玩無所好，常飄然一身，獨往獨來，胸懷坦率，識度超逸，固一代英賢也。平居一言一笑，皆率直無所矜飾，至今躍然在余心目，竟不可復得而見矣。嗚乎！中華民國二十三年十一月立石。

北伐告成，蔣先生之北來是第一次，而與北方多數軍人握談更是第一次。其派來正式興我接觸的，是他的顧問方本仁（字耀庭，陸大二期同學）。所以我與蔣先生晤面，介紹者卽是方先生。當在北京時，方曾向我言：「蔣先生是今日國民政府第一負責者，你不可對他太客氣，並應有所表示，俾明你對政府的態度。」我因方先生這種指示，想起一件事，卽是十四年入陜之役，與十四、五年津浦線及蔚縣之役，死傷撫卹無着，其時等於無政府，對該兩役現在亦找不到負責者，因此請某轉陳對於該兩役死傷者家屬，予以撫卹。方即復我謂，蔣先生言，携款無多，囑發三萬元云云。此項卹金領到時，按死傷人數酌量分配，後來尚有萬餘無人來領，乃同司令部大家決議，以該款為第一基款，再由司令部集款若干，在保定鄉下購地，修一國民軍第三軍昭忠祠，所有前述該兩役死事者。及十三年北河店、固城之役死事者，一併供入祠內，祠建於保定城西滿城縣之一畝泉，成於民國十八年冬，落成之日，我們大家親往致祭。

軍隊到保定後，因歷年顚播流離，雖隨時亦有所整頓，但均係就當時情況略加了理而已。到此時再不能不澈底好好整頓一番，不久即奉命參加肅清灤東〔此所謂肅清灤東，卽意味着東北需要以政治解決，是全因日本人遇機干擾的緣故，如是年夏初，北伐軍到濟南時，有蔡公時慘案之發生（在五月三日），嗣後張作霖由北京撤退，過皇姑屯時為日本人埋設地雷炸死（在六月四日），由此二事可見東北是不好以軍事解決的，故定名曰肅清灤東〕。我到北京，知次出兵，以第三、四兩集團軍為主力，以一，二兩集團軍為協助，設四個總指揮，卽四集團軍之白崇禧、一集團軍之陳調元、二集團軍之韓復榘、三集團軍是我本人。白崇禧代蔣先生為總指揮，陳調元本人因蔣先生未到，簡直不曾來，派其副軍長范績熙代理。韓復榘雖來，但走到軍糧城前後之某村莊，即停止。我經過時，特往訪之，他對我說：「馮先生已有命令，教我撤囘河南不讓我去。」同時他又密對我說：「直魯軍與奉軍力量尚大，你們沿津榆線過塘沽腰地，幾於四面是水，祇中間一條鐵路，此一去恐怕很難得囘來。」我說：「你們知難而退，這對不起朋友，而且我却不能如你們那樣做。」他說：「按馮先生命令，須立卽便走，不過看在朋友的分上，我可以綏緩開拔，能待你兩星期，至非走不可時，亦留一部隊伍等待收容你的隊伍，我亦乘此休息整頓幾天，你們會很快的敗退囘來。」因此之故，東進部隊祇有四集團軍葉琪、廖磊兩部，一集團軍陳調元一部，三集團軍我之本部，及關福安一個軍，事實上關福安之一個軍，閻先生亦控制留在天津未令出發，白崇禧此時意氣甚豪，曾因馮軍不來，對我說：「我們由廣東能打到此地，他愛來不來。」當時軍事部署，四集團軍部隊在鐵路線及其以北，一集團軍部隊接連在鐵路南邊，我所部又在一集團軍部隊之南，所以韓復榘說：「你部右後皆水，你們吃敗仗，後退都退不囘來，想收容你都恐怕很難。」後來我們到達唐山後，與敵作戰於開平之線者幾日，迨攻到灤河時，卻再無力前進，幸此時我部呂汝驥騎兵在灤河最下游涉河，行大迂廻，直襲灤州城而下之（似在九月十三日）。直魯軍遂潰；先是張學良本命直魯軍退守山海關之線，張（宗昌）、褚（玉璞）不可，因此全潰。有過河投降者，有潰退出關者，總指揮許琨向陳調元軍投誠（許本我之同學，當夜求范績熙帶他來見我，請派得力人員送他到天津，我卽令黃副軍長臚初同學，親送他去，當時他著綢衫，謂匆匆出來，未防夜寒至此云云）。張、褚不知所之。灤東平，不久白崇禧親詣奉天與張學良接洽，張允改懸青天白日國旗。所謂北伐，至此告一段落，政府業將北京改名北平（似在六月二十日）。

灤東肅清後有幾事可述：

一、灤州下後，直魯軍潰降，當時因隨軍記者團之報導，京津各報大為本軍宣揚，至謂徐某某肅清灤東第一功，因此或不免招人妒忌與羡慕，在余則皆不敢接受。

二、某日余由唐山赴津，車將開，忽報趙參謀長擬偕往就醫，遂邀其上車，車中閒話，渠身體不適已三、四日，軍醫不得要領，囑去津醫院檢查，嗣談到其身世，悉渠父母及祖父母均早逝，尚停柩在家，蓋伒州（山西北路）習俗，稍有身分之家，出殯父母，必大請親戚朋友，以是一時無力措辦者，往往停柩在家，以待其有力措辦，至文芝時父子相承己一、二十年云云。渠到津住義國醫院，約一星期卽不治逝世，因憶我軍由蘆臺出發之第幾日早，余等馬匹一切均已備妥，待出發而文芝不至，詢之則尚未起床，余等就門外候之，在唐山日渠之宴起亦然，每坐候其會餐，我素重其有膽識，為我軍不可多得之人才，濮紹戡每謂我過於稱道之，於文芝不利云云，今乃已矣。痛哉！於是覓一忻川友人為之了理喪事，旋備款送其靈柩囘籍，並按忻州習慣，為其父母、祖父母一併如儀發喪。最後籌措卹金安置其妻子（一子名拿雲），使文芝無遺恨。雖然文芝不能大有為於國家，豈得謂之無恨哉。

三、某日會議席上，範亭提出須照國府覟定每星期一做總理紀念週，我以為不必，第一我們不是真正的黨軍，其次太重黨，於國家訓練軍隊之志趣毋寧有損，某最後結果所至於孫總理亦不見的有利。範亭問：「你不是國民黨嗎？」告以我之良心我之主旨在於愛國，並不反黨，因我自受軍事教育以來，一直以愛國為做軍人之本分！以愛國為做人之人格，所以我在舊式軍隊多年，並未入過任何幫會教門，皆此意也。

四、我到北京時，禹行家人即租住前王蘭亭的房子，產業早已易主，非復王家所有矣。我進院看孫二嫂去，想起此房短短三、四年（由十三年至十七年）已二易其主，我坐在那個客廳中，對照當年之遐想，眞有滄海桑田之感。

五、我到保定時，李彥青歸公的住宅已作招待所。首受招待者為段子均與其偕來的常朗齋、蕭子昇（瑜）、沈尹默，常曾作禹行之直隸財政廳長，蕭後來亦作過河北省工商廳長，沈作教育廳長，他們與段一起來，卽住於此，禹行靈柩北來後，範亨、靄如亦均住此，我還與他們談起馮先生杖斃李彥青事，認為民國以來貪官汚吏，比較上李實沒什麼了不得，其罪不應至於死。

十七年所謂北伐成功，三集團掩有晉、冀、察，綏四省，二集團軍則甘（此時正劃分為甘寧青）、陜，豫、魯四省，四集團軍則桂、湘、鄂三省，其餘各省雖均屬中央，如滇、黔、川、粵、奉、吉、黑、熱、新疆等九省，以及外蒙、西藏等幾乎等於獨立。眞正中央所轄省分僅有蘇、浙、閩、皖、贛而已。其年秋，鄂省胡宗鐸、陶鈞獨立，中央派何鍵、劉興等軍西上平之，因利用湘桂本身矛盾，以何鍵主湘、黃紹竤代李宗仁於桂，唐生智北上代白（祟禧）於唐山，第四集團軍已分隸於黃、唐，於是中央除蘇、浙、閩、皖、贛外，更有湘、鄂、桂矣。十八年春，馮煥章在華山因細故凌辱豫主席韓復榘（聞韓某日往謁馮，馮以韓由士兵至方面，皆渠提拔，因細事罰韓荷槍守衛，韓不能堪，出卽率其豫西部隊變去，經黑石關曾為龐炳勳軍擊走之），韓乃返豫輸誠中央，石友三從之，中央旣有豫，遂下魯，從此中央軍滿佈平漢線南段，與二集團軍每有一觸卽發之勢

十月十二日我被任綏遠省主席，奉命後到唐山我的司令部，將所部整編為兩個師（師長一為馬延守一為方克猷）、一個騎兵旅（旅長呂汝驥）、一個獨立團（內一營為砲兵，梁鑑堂住團長）。此為我準備交代軍職之措施，其所以將黃銘香、黃臚初、王鳳飛三人調離部隊，完全出於愛國家、愛朋友，渠等在彼時誠然不適於師旅長職務，因為在我帶領，尚可設法截長補短，使無損虞。若一旦隸屬他人，其勢不能相諒，而渠等亦難免仍受淘汰，以是毅然由我處理，毋令他人作難。

我之將去綏遠，每以無適當人才任省府秘書長為念，一日往候閻先生疾，在其東四七條寓所客廳，遇王均一（名平，晉之隰縣人），我初不之識，彼此詢問，乃悉其原任高平縣長，奉命訪問察綏各盟旗王公方歸，其人目正神安，言簡理詳，既熟習蒙旗，復資歷相稱，遂於晤閻先生後要均一來綏，閻先生初頗訝其突然，以為何至求此項人才於彼，我乃力言所見，渠遂允暫調試用，我於俄頃間決定此一重要人事，實為生平所僅有，而我三任主席，一以均一任秘書長，每感此等難得之人選，我竟瞬息得之，昔人所謂因緣有數，是耶？

在我赴任前，有綏省在平學生代表多人來見」要求出資增修北平之綏遺會館，因詢其要綏遠公款歟？則須待我到任經會議決定，渠等謂「只求主席替我僩設法佳建」。告以我無理由無辦法謀此資財，如擬令我出資，正似人家僱管事或工人亦須付工資，無反向被僱者求貸之理，如謂我去綏將有法外之收益，此則視我為何如人，君等應拒不僱用，諸生於是止其要求，亦頗諒解。

我於十一月間抵綏任，其時綏省正鬧旱災，嚴重情形不止於野有餓莩，歸綏市內亦有餓死者，同時土匪橫行，每逼至歸綏近郊，故我到綏第一是救災，第二是剿匪，救災我很得力於朱慶瀾先生及華洋義振會。兩個月後，朱先生在東三省募得糧食頗多，差不多每星期卽有一列糧車到綏，不但救災，並藉此改良綏遠農作物種子，記得有一、二個列車是專運種籽來的，華洋義振會則是以工代賑，主張開薩拉齊附近之黃河渠，我曾兩度親往平津接洽，該會主持人張元善君曾說：我是他們所見到的第一個大官，在此以前從未見過大官如省主席者來商賑災，當時以工代賑開渠費用五十萬元，由我們自籌二十五萬，賑會出二十五萬，剿匪則山西軍隊還得力，放在幾個月後，匪清災去，農田亦漸漸下種。

當我赴綏任時，過察哈爾，楊星如時已到察主席任，他率當地官紳來迎，我在車站招待所接見一批蒙古王公，事後我問坐在我斜對面之一人為誰，星如說是錫林果勒盟副盟長德王，我覺其人眼神有異，不大正常，卽對星如說：「你要當心他」（此人過後再見時，身體已發胖，眼雖不似前之斜，但神氣仍有異）。又晉軍當時駐察軍長張會詔不聽命令，星如曾對我說已請閽先生撤囘，否則渠將辭職，但閻先生迄未置問，所以他對察哈爾之治理，遠不如我在綏遠順利。我有一位小同鄉蘭伯衡（名均，時為察省府委員兼財政廳廳長），常聽西峯說起是崞縣人才，此次在車站初見，進城後又親往拜訪，確是一位有為之老人。

我到綏遠時，我與大家心情所不同者，是大家以能用人為作官，我則重在作事，當然用人亦是一個問題，但我是為事擇人，當時曾有人給我說：「有歷史的舊人你不願意去之，商主席時用下的人，你為什麼也不讓他走。」我覺得所有從前舊職員之沒人請託、而遺留下來的人，很可能是眞作事的人，惟有每個主管自己帶來的人，才常有問題，常敢營私舞弊，如販賣煙土毒品等，都有事實可證，此說跟我來的人往往不能諒解。濮紹戡以不能作秘書長親向我請求，要去豐鎮做縣長，我僅許以武川，他很不高興，幾至脫離。

我在綏遠最得力的是我的秘書長王均一，其次為主任秘書李芷政（晉南人，十四年我到西安時，渠正作長安縣長，劉芙若先生介紹識之），可以說我在綏遠只是坐享其成而已。當時我感到邊塞地方，地土不甚好而遼濶，人口不多而標悍，人民生活不安定，最大原因是地面不平靜，所以亦缺乏恒心，故我主張築城，想把東勝、武川等六、七個縣，修建城垣，如此則縣長可以有安定治理的地方，人民可以有所依託，軍事亦可以有重點，例如當時東勝縣治僅有土城的遺痕，並無垣牆，所謂城內，空空如也，只東門有一、二家住戶，縣長則遠住離域數十里地之油房內，還能談什麼治理，所以我提議築城，當時教育廳長祁志厚剛從美國囘來，大持反對，他說：「現在到處都拆城，我們反要築城，是否要復古、開倒車。」我認為這是地方上事實的需要，不是談今論古的問題。

當秘書濮紹戡要去做縣長前，忽接友人楊肖韓（名學瀛，原籍晉之介休，寄籍豫之淮陽）函，謂渠現在北平教書，我要有用他處，可隨時來綏云云，我數年來夢想之人才，今竟可以自來，喜何如之。肖韓為人極狷介，一向以私事不能離豫，嗣因其季父在籍不事生產，離晉到豫，肖韓乃將家私一半與之，繼而亦蕩盡，乃又將自己所留一半一併予之，遂自出謀生云云。

數年來室人每欲買一留音機，有時可以聽戲片，我屢許而屢遲之，十三年在保定又要求此，告以現在時局如此紊亂，軍隊如此困苦，我們卽買了，又有何心情放聽，十七年室人居天津，以數十元錢購得一具，及戲片若干張。十八年春來綏，某日要試放，告以綏遠災害累年。今雖小安，而仍未康復，我們不懼路人興嘆怨望耶？室人作色曰：「丈夫作官，尚不如普通居民得以自由。」我則終未敢苟同也。


New Page 1

《傳記文學》第298號:(1987年03月)
徐永昌將軍「求己齋回憶錄」（十一） 作者：徐永昌

十一、民國十八年（一九二九）

我從十七年冬到十八年春，每晨騎馬，城外三五十里處都曾走遍，一向咳嗽病亦漸告愈。正在綏省地已下種農事欣欣向榮之際，驟接閻先生急電，要我回太原商量他下野的事，我簡直有些莫名其妙，好在此時我正有兩件心事要回晉，即續西峰下葬事，同時我亦想回籍看看我的祖墳，閻先生對我之回籍尋訪父母墳墓與祭祖，及西峰下葬事，很為幫助。他與西峰素不相能，但我送葬所用車輛、行走路線及食宿等事，都是由他熱心預備，且十分周到。閻先生本約我來商量他下野的事，結果我卻乘便作了兩件私事，至此與我一生最有關係之二友均已安眠地下，即今春葬禹行於京西溫泉寺附近之顯龍山陽；茲又送西峰之柩於崞縣西社村他的祖塋。西峰身體素健，以多年不得意，遂由嗜好供消遣，更因嗜好而致食少體弱，所以西峰不是病死，是不得意而死。

我於十八年三月一日到太原，又轉胥各莊，再回太原住二十餘日，曾三上河邊村，第一次是與閻先生說綏遠省政事，並赴西社村送西峰之殯，又到崞縣城及沿溝村尋得余之祖墓。第二次是為時局緊張，中央令山西出兵，以及閻先生擬偕馮煥章出洋事。第三次係說綏遠金融之宜整理，及申論開發察綏土地實施軍民屯墾事。

我之開發察綏土地屯墾計畫，一在消納編餘官兵，寓兵於墾；一在加強地方治安，移民實邊。遠在光緒三十三年我到黑龍江省，即覺如彼好地，大可屯兵數十萬，既固邊防，亦省國帑，因其地為亙古未開之地，純係黑土，且無沙礫，移兵屯墾，事可立舉。察綏土地雖遠遜黑省，但鑿渠引水，亦成良田。我國工業不發達，內地失業人多，今日移民實邊，不惟救民生，亦所以固國防也。蓋我國邊防，主要即在蒙古，所以說要這個國家，就得要蒙古。尤其要蒙古，就得要蒙古人。美國對土人曾有特別保護條例，蒙古人生活環境，視美洲土人尚不如，非由政府教濟之不可。如辦學校以改善其生活，誘導其開放荒地，整理其棄材，使與漢人雜處，移易其習尚等等。自清廷遜位，蒙古人幾不服政府，袁世凱以後更且不知有政府，故在今日蒙旗，其對人的觀念頗重，若由閻先生親予賑濟，必可收其一部分內向之心，以閻先生有十餘年之穩健歷史也。我於十七年起，曾屢向閻先生建議此事，初次是在火車上與之相談（因平津初定，在平賓客眾多，無暇談及，乃於其返并時追之火車上，談到長辛店後始與之分手）。去秋我到綏遠後，親見邊省地廣人稀，及漢蒙相處情形，更感屯墾之急切，我認為這不但是鞏固西北邊防的要務，且亦是消滅內戰危機的一個有效可行的辦法，所以此次來并，特再與簡先生申論此事。

另一件事附帶記述於此，我見閻先生日苦於會客，日勞於事務，曾在該次火車上向渠設問：「山西有無一個高級官吏，或一個曾經作過山西官而今做紳士，能確知山西客官吏之善惡者。」曰：「當然有。」我復問：「授彼權責，使彼能善善而用，惡惡而去，山西政治是否即可因之以治。」曰：「那當然必治。」我又問：「使閻先生有如彼之明，而能賞善懲惡去留官吏，是否山西亦治。」曰：「當然。」我即說：「然則先生何為日苦於會客，日勞於事務乎？」

按吾人作事，無論為國家作，為社會作，都是盡其為人之所當為。故亦可說是為自己作。總之是盡己之分，與盡己之心而已。此乃人之權利，亦是人之義務。惟吾人每每有與生俱來之弱點，即是患失心切，因而對事不能放膽，對人不能放心。其實慮到盡善而不做，則害事。遇賢能而不用，則害明。故純屬私事，可以不談。若為國家社會事，則但求盡分盡心即可，不當患得患失。比如醫生有病，如無他醫可請，亦須自己醫治。但無論醫己醫人，均亦不過是盡分盡心而已。不能說為自己治病，怕治壞，連藥方亦不敢開，對人則吃什麼藥也不怕，如果對自己病不放心，不敢治，那便別人有病亦必不敢請你治，醫生多，有人有病可以不請你治，若佔一政治領袖地位，實等於不容病人不請你治，故對事不能放膽，對人不能放心，都是看的太近、大小，如看的更遠大些，即不當如是。因如是即超過盡分盡心的分際，超過盡分盡心的分際，即行不通。

余友楊肖韓君，對余一向主張之察綏屯墾計畫，深致贊許，曾就余前後所作此類日記輯為「屯墾大意」一篇，茲附於左，以資參考。
屯墾大意（摘錄日記）

十七年夏，閻先生在平，予欲與言屯墾之事，苦不得間，迨其返并之日，特送之長辛店，車上與之言曰：各集團軍有如此多數隊伍，命意何在，他集團無論矣，我們養兵如許之多，將擁以自衛耶？抑將有所施為耶？養兵如是之多，不但要自已心安，亦要別人心安，愚意欲自安安人，則莫如在察綏實邊屯墾。國家日言編遣，余意不但事實上作不澈底，即環境上亦不許澈底作，若能在西北屯墾，則不論他人養兵多少與作何用途，而我們之兵是為國家開發西北的，或者因我們之意志趨向開發西北，而各家統向各可去之邊疆努力，謀國家利益，則於國於身兩得其益矣。如此則自已既有所施為而心安，別人亦因心安而有所施為，豈非國家之幸乎？同時公（指閻先生）亦可以常駐西北，或到職權範圍以內作一監督者，以促成自已之政治主張及於民間。不然自視為政治範圍者，不過是自已之勢力圈耳。使人認為一勢力圈其危險為如何？而影響所及，人民之苦痛又如何乎？照屯墾作去，兵是分散成實邊的布置，自身精神是用到人民的方面，各方危機，自可消滅矣。

十七年秋將赴綏遠，臨行時向閻先生言曰：屯墾之事，我三集團如不能大部分去作，可先使昌以萬人試之，去數月後，借兩個月餉以購置農具，並請公家發些修蓋營房款項，則三年以後，萬人中可有五千人變為地方居民，即不然，三、四年亦可以全數遣留於該地以為農民，繼續行之，地開而邊實矣，最小限度用三年之餉，辦一部分無後患之編遣，而此三年中，仍可為國家負軍事責任，三年以後，成一無危險之移民亦可為也。閻先生曰：容即圖之。

十八年春，因余在綏遠日久，地方情形較熟，言於閻先生曰：察綏商業受俄人侵略，日見衰弱，庫倫則失敗淨盡，而一般猛浪青年，尚侈言收回外蒙，我以為此事若無適當辦法，尚不如任外蒙在俄人手中之為愈也。蓋鄙意欲收回外蒙，當先使內蒙人民真能安居樂業，否則外蒙未收內蒙亦去矣。日人惟日孜孜以謀內蒙，吾人以好高騖遠之空論慷慨揚言，其實際無絲毫成效可言，特啟日人先發制人之野心。今日外蒙在俄人手中，俄對有色人種同化較難，吾人將來尚有收回希望，一入日人之手，則挽回益難。故不知在俄手之為愈也。總而言之，今日西北邊事，非外蒙能收與否之問題，仍內蒙能發展與否之問題，內蒙若不開發，則欲收外蒙無從著手，尤其此種開發，要不動聲色黯然緩圖，若舖張揚厲的作法，昌恐只徒促成日俄之猛進，非徒無益已也。昔邊防軍之經營庫倫，並外蒙而全失之，前車不遠，可以鑑矣。

以上為余屯墾經營西北之建議，其經營計畫，大略如次。

屯墾計畫：分兵墾、民墾兩種，而以今日情形言之，兵墾實優於民墾，且即參用民墾之策亦當以兵墾為骨幹，此計畫就本人立場言之，宜以整理綏遠腹地為先（因當時在綏遠任）。

建設工作：此種工作與墾務相輔而行。

一、疏通舊渠：此事已作一部分，經費係籌借二十餘萬元與當地百姓，以為挖濬之用，由各該地用水者分數年償還之。

二、開發能開之渠：托縣已開一小渠，繼在薩托兩縣間開一大渠，現在尚未完工。

三、築城堡：請閻先生撥款三十萬元，以工代振，修築城堡，預定修築地域為東勝縣二城，大余太一城，武川二城（當時款已撥到，適予交卸綏主席任，未得躬與其事，嗣聞所築僅武川一城）。

余提此案時，祁委員曾提出不贊成之意，以為築城之舉違反現代潮流，不知各地廢毀城垣，乃廢大商埠之城，因其妨害商業之發展故也。綏遠居民之習慣，皆就耕作地散居，雖一、二土罪得任意劫掠之，有城邑聚居，方可避土匪之害，免流亡之慘。

四、修築汽車道路：先修若干小規模之汽車路，以利軍事交通。

五、修輕便鐵道：修包頭至神木之輕便鐵道，以運鹽鹹（此條為腹案，尚未與眾研究，未知究合與否）。

六、設國家營業：沿大青山一帶邊界，立三、二國家營業，以抵制庫倫之俄人營業。

七、設立新村：漸次設立若干新村，以為成立新縣之基礎。

八、宜設蒙民生活改善之學校：就其需要設立傳習所，分科如次：

1、種

2、植樹

3、園藝

4、土木工藝

5、新法牧畜

6、人醫及獸醫

從前曾有設立普通學校以科學教授蒙民者，蒙民子弟入學者鮮，等於未設，竊意即使入學者多，亦徒為蒙古造若干坐食而不作事之遊民，仍是無益。蓋蒙民知識實談不到科學，現在第一目的在使其習慣內地生活，其次令其習學醫藝，導以所需要，人有恆產，仍有恆心，不教以種樹，如何蓋屋，不能安居何能有恆心。

以上開發綏遠之建設工作，無論兵墾民墾，皆不可少者也。至移民實邊計畫，分三部如次：

一、墾地：在過去之開地者，乃使蒙旗放地，而地方官署賺錢，現余欲使蒙旗賣地，而官方出錢購地以付人民，使民得地而不費錢（綏地價值甚廉，每畝不出三、五角）。

二、人民：在過去綏遠之來往人口，頗多無業遊民，飽則惰劣，遇荒即歸本土，現在遷移須帶有眷口之良民，而公家為之謀畫安居樂業有方，使變為邊地土著。

三、方法：借閻先生政治地位，墾請中央電令北機省各由本省備費送無業貧民到綏開墾，假定每省所送人數為五千，其所備之費略使有餘，余路費外，到綏之日，每人所餘須有十元。計得五萬元，若有五省，可餘二十五萬元，則代之集合投之省銀行，由省行每人換與通行紙鈔（或特製此種紙鈔）五十元，使之購買農具舍材，俾墾民有所利賴，而安生業。而省銀行賴其現金得以流通。

以上不過為民墾計畫之大略，然綏地之民由各地游民流落綏遠，遂成當地住戶居多，其性情習尚可想而知，每以圖謀蒙民為事。綏人有言，凡蒙人能漢語者，皆無好人，蓋因習慣取法於流民故也。是以今日邊地人民實不足以言愛國禦外，欲改良其風尚，非有由選擇而來之有訓練的軍隊屯居此地以為模範不可，以軍人言行可由官長指導，對待蒙人可期其誠墾親切，而蒙人亦未有不能如手足兄弟者也。且軍隊有組織、有號令、有部勒，對此可為有系統的組織，於開發邊疆，建立新治，效易而速。至於國防之益，更不待言，故曰兵墾優於民墾也，至民則漫然無紀，不易成為有系統的組織，散漫而居，成效遲鈍，訓練不易，風習難良，若以之開墾，仍須以兵為骨幹，民為皮肉而附之，方有條理。況目下土匪遍地，欲百姓安居亦非軍隊不足鎮壓，而軍隊之用，若非屯墾之兵，則今日調來明日他去，民仍難恃，故曰即以民墾亦須以兵墾為主也。右錄大意，期於移民實邊，即寓於養兵屯墾，經營內蒙兼預為收復外蒙之地，蓋為編遣求歸宿者在是，為國家謀和平者亦在是也。故由日記原文中摘出，串錄成篇，以存其經過云爾。中華民國十九年0月0日。

我此次到胥各莊，是在呂汝驥騎兵旅於灤州遣送共產黨杜鴻成等之後，故對本部政訓部及補習團講話，曾涉及前歲以來所謂流行病的打倒吃人禮教或貞操等口號，我曾說：「俄黨知中國國家建築在家庭之上（其實中國家庭制度，亦可以防大資本或大地主於未然），是欲破壞我國家，必先破壞我家庭，欲破壞我家庭，必先提倡打倒禮教等等，因此節可以破壞夫妻，蓋有夫妻方能有家庭，彼黨破壞我人，可謂得竅矣。所以彼黨之打倒感情，即是欲破壞我們的互愛與團結，打倒禮教是破壞我們所有的夫妻，我常說經濟滅人之國，尚須金錢與人力，用上述之主義口號滅人之國，真是省事到了極點。」

我於送西峰殯後，曾在西社村小學校講話，我祇說兩字，第一是講「學」字，我說今日在學若不學，而謂以後有志作什麼，都是假的。第二是講「孝」字，我說對於最親愛與身受其養育者，不能報之以孝，而謂以後能助人能愛人，都是假話。講話以後又與友人談及當前若干問題，我說今日之現象固世界潮流所使，亦近今教育之結果，因互仇教育不會結出互愛之果。

閻先生擬下野的原因，是由於蔣、馮不能相安（按蔣、馮之不相容，勢必至於火併，最後且必至於發生另幾次之火併），軍隊縮編困難，地方餉量不濟，向中央要又不給，此為當前過不去的事，恐內心上亦有幾分認為前途大難，故以下野為一種手段，而求達到運餉有著與蔣、馮相安的目的，所以表示出國，由太原走北平，蔣先生聞之，親邀之於北平（在六月三十日），蔣、閻此次相晤說些什麼，我在太原不悉，但當時即與太原撥了三百萬元，同時蔣先生並約張學良來平會商解決中東鐵路問題，閻先生遂亦打消辭意回返太原（當時要解決中東路的事，是閻先生歸來說的，渠認為仍應考慮）。

按當時二、三集團軍軍餉，是就各集團軍地盤所收入以供之，兵多款少。第一集團軍地盤既富庶，又有商埠海關，收入自然較裕。中央是以此困二、三集團軍，要教他自生自滅，要教他自縮軍隊，到軍隊少時即可隨意布置。二、三集團軍當然亦明此意，且以為打倒奉派促成統一，是大家出的力，所以不服。不久張漢卿對中東路強行收回（約在七月下旬），而蘇俄旋亦以牙還牙的派陸空軍進攻中東路之綏芬河及海拉爾，我軍傷亡極重，旅長韓光第、梁忠甲死之。遂於十二月初向蘇俄低頭，請賠款調停，蘇俄亦恐為日本造機會，乃不為已甚的接收原有各局長權位等而已事。按我人之打倒帝國主義、取消不平等條約等口號，實效法蘇俄，到十六年一月初，即籍此強行收回漢口、九江英租界，今乃不計力量如何，不論對象為誰，竟以其人之道還諸其中，遂遭此難雪之恥而留得不白之恨，愚莫甚焉。

我有一次由北平回綏，另一次由太原回綏，兩次均在大同小住，先一次是訪求我父母的墳墓，後一次是尋訪小時故舊，結果墳是尋著了，故舊則僅見到一位七十歲左右的曹老太太，另外一位七十幾歲的樊老太太及其長公子樊子華，雖然十五年在太原已經見過子華，今次特又走訪之，並見到樊大嫂亦已五十幾歲，齒豁髮白，可見人事變化之大，三十年為一世之說，信有徵矣。

「正楷按」徐公訪墓一事，十八年春晉省府曾盛傳佳話，其後幾年，徐公集其所鐫訪墓記、墓田碑、墓碑、孫禹行、員志青等紀念碑搨片，裝裱成函，題曰徐氏貞珉集，分贈友好，余亦榮獲一部，讀之令人景慕，而訪墓記尤為感人，茲錄於左。
訪墓記

永昌髫齡失怙時，從軍於外垂三十年。其始也，念我所以報我父母之道，往來於心，莫或能諼，既久則不忍復念，更久並不忍念矣，生死暌絕，無緣得還鄉里。民國十五年歲終，於役太原，為永昌還晉之始，自是乃得為我父母服，然未幾而行，不遑問兆域也，明年再至太原，歷時半載，思一展祖塋與父母之墓，而相從將士俱不得歸省，不欲以我離鄉久而獨異，又不果行。十八年春主政綏疆，始得旋里，謁祖塋已，訪父母墓於大同，得諸城南興國寺側之域。域義阡也，葬者纍纍，於是友好議改卜，或以祖塋，或以新阡。永昌曰：父母葬斯地有年矣，精氣歸於土，而以遺骸遷，非永昌之所忍也，又議盡遷其鄰家。永昌曰：不忍於己之父母者，乃忍於人之父母乎？因不復改卜，而別置田若干施諸寺，進寺僧而告之曰，後之來葬義阡者，以此田為瞻，域內之冢，欲遷者聽其遷，不遷者皆我父母鄰也，其善視之。議既定，乃加封樹焉。嗚呼！此豈所以報吾父母者耶！吾父母之葬斯土也，在清光緒季葉，永昌齒方稚，僅能回憶者，地為興國寺義阡，墓前有組色石尺許誌之而已。迨省墓時，幾三十年矣，封土久夷，漫無所徵。第一日周歷阡隴，求所謂組色石誌者，迄不可得。明日益窮諸家，聯跡杳然，徬徨久之，微憩寺旁蔬圃，旋起立循小徑行，俛仰北望，忽睹地有楬組石如掌者，心怦然動，極抉取辨視，果舊誌也。始得墓兆所在。若吾親之靈，陰有以默相之者。雖然片石之僅存，亦幸已哉。今阡中諸家，大半圯毀，高者或不及尺，下者且與地將，更數年十數年風雨所侵陵，榛蕪所滋蔓，並尺址寸誌，將有不復幸存者矣。使子孫之訪求親墓者，蹀躞而來，抱痛以去，椎心雪渧，逡巡原野之中，吾竊悲之。是以購地一方，施諸興國寺，代此阡為義葬之所，俾後之來葬者歸之，而於舊阡諸家，俱覆土增崇，使無就夷廢，有寸石之誌皆為保存，以待其後裔，庶幾陵谷變遷，馬髮無恙，有以慰孝子慈孫終天罔極之思焉。妥立石記其始未，以告來者，且告我子孫俾世守永昌之微意云。永昌少日零丁之感，平生罔極之悲，皆寄於訪墓一役，中懷於此，愴痛至深，故自為文述之，欲以存其真也。始訪墓時，風霜原野之間，從余襄其事者，實為濮君彥珪。迨十九年夏督戰蘭封，楊君學瀛從鼙鼓殷天之際，永昌始口授此記，使楊君筆錄之。僕、楊兩君從余久，故與於斯役，此外不敢有所凂矣，今將立石仍凂楊君書之。徐永昌謹述，中華民國二十一年0月0日。

閻先生再次要我來太原，仍是商如何能使蔣、馮相安，以安定北方的問題。我們天天聚會在想如何使之相安，有天某先生約我在他家吃午飯，語我曰：「能安亦不能教他安。」因之以後遂不再談，本來亦無法使之相安。

過了幾天，閻先生請馮先生來晉，馮很高興的接受東來，我接他於運城，閻先生接他於介休（時有好事者說閻、馮相見於介休，是要介石完了的意思。因想任何時代均有謠言，皆好事者穿鑿為之，當事者不見得即有此意，不值識者一笑，只有王莽、袁術這一流人纔相信這些）。馮到太原是想說服閻先生與之合作，閻是謀求蔣、馮相安以安定當時局面，故閻之請馮與馮之來晉，是各有企圖的。中間蔣先生亦盼馮來晉，此時總算各有部份的成功，而第一回合是馮被輭留於太原（後遷五台之建安村）。

馮到太原不久，閻先生以我與第二集團人士有舊，煩我去看看二集團的隊伍，我即與馮談到去陝問題。馮說：「歡迎你去看看，陝、甘、寧、青四省（原為陝、甘兩省），平時亦絕養不起這麼多隊伍，現在四省苦旱，隊伍十分困難，你去看看幫他們解決解決吃的問題」（此即馮之亟亟找出路之所以然。）我於盛夏赴陝，到西安，經過潼關、華陰、華縣、渭南、新豐，都有不少隊伍接我檢閱，我想馮當然已有電報給各部隊長，記得華陰將領為石敬亭，渭南是龐更陳，宋明軒與好多朋友迎我於臨潼之華清池左近，當天到西安，住皇城內，第二天明軒將西安附近所有隊伍集合到皇城給我檢閱、講話。隊伍訓練的確是精壯，軍容尤佳，如張自忠這些人，真是在訓練時赤著臂與士兵一樣在操場上苦練。在西安約住一星期，因為久旱之後，這幾天初次下了四、五天雨，所以他們大家高興的看了幾天秦腔戲。明軒在陝很治理，將從前國民二軍時代許多割據地盤的軍隊一概剷除，如麻老九、赤亞武、苟張保（只知此音）等諸多首腦，皆為明軒除掉。此時人民雖仍擔負不小，但地方平靜，各安生理，確較以前擔負平均，而軍民相安。從前二軍的朋友來看我時，見了我面還要回頭張望，恐有二集團人員在旁，不敢高聲說話，亦可見明軒當時之威與猛。我臨行前，曾出看宋聚五（人稱小宋，以宋伯魯為大宋），因我十四年在陝時，未看到此人。回來時與谷鍾秀君一同出關，明軒諸友好仍送我到臨潼。聞朋友言，史可軒十五、六年某時返陝，據三原，胡德夫往依之，宋明軒迫下三原，史、胡皆被殺。又十八年宋出兵與中央軍戰於黑石關一帶，其陝主席由石敬亭暫代，迨宋敗返西安前，派副官回看住所，因請石移出省署一節，言語少失斟酌，石竟將該副官立殺門外，此則以暴濟猛矣。

兩年來河東亦旱，是年宿麥未收，春種未下，人民災苦，我在來去沿途見有很多人力車，由榆次往河東運米，普通一車二蔴包，多至三蔴包（每包一百五十公斤左右），我到臨汾附近時，問何故不用汽車運，據稱汽車運費比人力車貴，人力車運來人民吃的起，汽車運來人民便吃不起，因汽油及汽車本身之費用較大，運費較高，已以之運輸人民最重要之食糧，還不如人力車之確實經濟，因自己不產汽油，如有代替品或是有某項產品，可以換回油費亦可，否則用汽車無異為英、美油商開闢銷場，故修汽車路買汽車，用作迅速溝通文化，接濟軍事，或者可以說是世界的趨勢是有理由的，若為人民生活安定，為國家經濟著眼，是不需急急於此的。

回到太原，閻先生問我二集團軍隊情形，我對其軍隊訓練很讚美，唯有一概括的感想，即這些軍隊好像負有一種什麼使命，在此種使命未達成前，是不會壞的，他的高級將領都是咬著牙在練兵，這個情形在我赴陝過潼關華陰時已感覺到了。第一是他的高級軍官不論識與不識，即使是從前的朋友，舉手為禮時，於其神態之莊嚴上可以看出（我語此意時，閻先生似不甚注意）。第二是他的軍樂所奏的拍子，急遽短促，都有肅殺之氣的音節，我不懂樂章，多少年來想找位軍樂專家問問，始終未得機會，最遺憾的是西安原來督署的軍樂隊長，是山西人，由吳新田時代，經過我們在陝的一度，直到此時，仍然是他。此次他本人來皇城看我，但我只問了些別的，反忽略掉問他軍樂的事（當時我內心想它們所用軍樂，似乎是騎炮兵用的，而非步兵用，的音節很快，而迎接我的部隊十之九都是步兵），此為我此行之感想。

馮先生既到太原，閻先生是否在想將蔣、馮相安的政策，不得而知，而馮先生則確未能說服閻先生與之合作，中央教閻先生將馮留晉，閻先生即送馮到五臺，困之於建安村，於是蔣先生遂以陸海空軍副總司令畀閻（時為十八年十月二十八日）

自十七年底，商啟予用河北省可以挪用之款買了一批奉天槍械，此事大為閻先生所不滿，軍隊是不作興誰有錢誰就可以自買槍械隨便擴編隊伍的，閻先生認為他有異圖，適逢其會的他自己又與若干黨人成立所謂興中學會，這是違反國民黨黨紀的，入夏閻先生與蔣先生在北京會晤時，好像蔣先生亦提到此事。據閻先生說，蔣先生當時就要撤換啟予，正巧河北省同鄉亦有排商運動，派人赴太原請願，閻先生且述已與中央商妥，要調啟予到南京軍事參議院任副院長（其時院長為李任潮）。我與閻先生說：「啟予這個軍人亦有很好的條件，第一他很愛『好』，亦能選用好幹部。第二他作戰還勇敢，與你亦有十幾年的歷史，至於購械之事，假如你有個子弟問你要東西你不給，他有錢時自己就會買，假定啟予那時請你補充槍械你補充了，他何至於向外購買，山西有而不給他，還能擋住他向外買嗎？此不足深怪。山西如他這樣才幹的將領還不多得，你將他撤走，無異自剪羽翼」於是閻先生改變原意，調他做山西主席，八月間中央任命我為河北省主席。

我到河北就主席職，大概在九月間，在任年餘，而一半是去河南作戰，河北省是我的第二故鄉，認識的人亦多，又因為我們政府初成，外交團不願去南京，各國使節仍駐北平，他們與中央之接觸很少，河北省主席自然而然成為代表中央與外國使節接觸之機構，情形比在綏遠複雜的多。我與各國使節間之拜會與邀宴，差不多紛擾了有月餘之久，第一個使我感覺奇特的外交官，就是日本駐在武官坂垣，其時他已卸職，似調往其關東軍，尚未赴任，他未來拜會，便設宴請我，我即託詞謝絕。這時英公使為藍浦生，日代公使為堀內，這時外交方面的應酬比較多，每天晚上不是赴宴便是回請，在雙十節我在迎賓館（即外交大樓）招待一次外國使節。當舊曆重陽節，侯少白請我及幾位有舊的廳長赴西山登高。越日，李石曾請我與蔡孑民先生遊金山，在溫泉寺吃午飯。這一兩月中，我對作官起一反感，數年來夜以繼日的向前努力，當然是為做人、為做事、為愛國，並不知作官是做什麼，現在我覺察到這就是作官（此種感覺，在我蒞任時一下平漢車即已發生，因許多同事友好之外，有不少並不相識之人士，以及新聞記者等等接觸，使我當時有此感覺，近一、二月來的情形尤為特甚）我幾乎說不出從何而來的失望，有如一個登山者費盡氣力爬到山上，一看才是如此，早知如此，又何必拼命的往上爬呢？（簡言之，因為今日的官境，遠不如帶兵可以愛國，若為作官而作官，我實無此興趣。）此話是偶然在我一位同學而朋友的劉蔭遠家中所講，我說時，幾至落淚，而他卻有一種不耐煩的口吻，以為我是不知足，於此知我們思想志趣之間是有距離的。關於求我位置，而我沒有辦法位置的同學、舊友，在南城旅館住了好多，有天我請續範亭、李芷政作陪，將我的同學、舊友都請來聚會一次，我當面解釋每人送些旅費將他們送走，這些同學還好，都很容易的送走了。在綏遠時則不然，如有人寫信要來我一定請他候我的信，如不聽而來亦都是送些旅費而走，但走時都不諒解。濮紹戡告訴我：「你錯了，你應該是有事與他找事，無事請他候著，到你實在與他找不下事，他亦候不起了，然後送他旅費，這樣他覺得你是仁至義盡，如你現在的辦法，誰也要失望的。」我說：「我的想法是，我既知某友是何情形，又悉知我之任所是何情形，讓他久候，時間上、經濟上都是他的損失，我何不於他未損失前就送他走，如他是人才或有他的適當職位時，即使走了，我心上亦能記得，將來有機會，再請他來，究竟哪個辦法對，這不是很明白嗎？」故始終不顧他人的好惡，改變我的意見，以上是我初到河北省任所的二、三事。

我到任不久，新任日本駐華公使佐分利來平，據我的外交助理們說，佐分利在段執政時期的關稅會議席上，很幫中國說話，其時他為會議中日本代表團員之一，他曾穿中國衣服拜會英公使，英使認為是中國人，談了半天才發現它是日本代表團員，很覺詫異。我因他是如此之人，故對他預有好感。第一次與之相見，覺其人很儒雅，亦很謹慎，他在日使館請我的一次晚宴上致詞：「我此次來華，很想將中日懸案清理清理，因為中日懸案太多了，這是我們雙方關係近年來陷於僵局的重要原因。」（當時正東三省又發生所謂鐵嶺事件，即鐵嶺日駐軍滋事，不服我警察制止，反派大隊包圍我公安局，拘捕我警察，未被俘去之我公安大隊長盧振武憤而自殺，日軍反要我方賠償。）我答詞說：「我對於中日兩國懸案之多，認為是正常，我看見中國法庭上打官司的，兩造相識者多，不相識者少，地方上甚至親戚兄弟間的案子，比朋友間的案子不少，親戚朋友或近鄰間的案子，比與素不相識者的案子還要多。中、日兩國懸案多，正表示兩國是親近是關係深，由懸案多的一面看，覺得是件不了的事，由關係深的一面看，我們是近鄰是朋友是親戚，簡直不算回事，相反的好像要比對沒有懸案的國家還來的親近，而是關係深。」這一頓飯吃的非常愉快，不久日上議員訪問團來北平，不記得是我們招待，抑是日公使招待，該團長也談起中日懸案太多，怕要激出事來，佐分利公使致詞時，即和盤引用我這番話，並說他也承認我這種道理。在喝酒的時候，人類的感情最容易表現。日人又富於感情，所以此後日駐朝鮮總督，記是齊藤或宇垣大將來平時，他們彼此都有同樣的致詞。又某日平津衛戍總司令招宴日使及林出參事（或秘書），林亦言其很可能系出福建林氏云云。似此均足徵中日兩國之關係，與兩國人民之淵源與感情，是絕對可以和好的。我由這幾次的接觸，與他們處的很好。想不到在三個月後，佐分利公使依例回國述職，就自殺了。信息傳到北平的當晚，我正有應酬，歸途在車上心中百感交集，覺得國事、人事前途真難逆料，後來很多傳言，說他是被少壯派謀刺的，或說是被壓迫而自殺的，所以我在日使館致祭時，寄予深深的悲痛，因為失掉一個中日兩國合好因素的良友。

在民國十八年，我有三件愉快的事：（一）、成立河北省農田水利委員會，為我第二故鄉作一件最有益民生的開端大事。（二）、建築國民軍第三軍昭忠祠完工，為我共生死的同患難成仁取義的袍澤作一最後歸宿，同時隊伍交代出去大都相安。（三）、是迎養徐老先生的住處。

我到河北時，沿平漢路一帶，到處鬧水災。永定河下游正在氾濫，同時河北省旱災尚未過去，我臨來時，五台趙公庵（是一不做事吸煙的人，人都說他瘋瘋癲癲的好說瘋話）對我說：「河北省永定河氾濫，都是把晉北桑乾河兩岸的泥土教他涮去了，河身淤高怎能不決口，故修永定河渠無用，徹底辦法，最好是拿他們年年修補河渠的錢，到桑乾河兩岸去修擋土壩，保持上游土不下陷，永定河便再不氾濫了。」我覺得他的話極有道理。當時聯想到平漢路上之新樂橋，亦正被山洪沖毀，改行便道，此一段路基，差不多年年秋天總要如此。因公庵之言，我亦以維護平漢路者，亦應在太行山上造林，太行山造林成功，不但雨量調節，山水亦不會直下沖毀路基。平漢路北段既少水患，而兩旁地畝亦少旱災，此為中央政府應領導興辦之事，山西、河北兩省地方無力自為，即以災情發生後該路所耗款項數目逐年造林，祉要年年做，是早晚可以成功的。又想到我駐定州時，因前幾年鬧旱，機械打水的井很多，可知無論鬧旱鬧水，均為激發政府與人民救旱救水的最好動因，故在河北言，建大水庫修大水渠固然要緊，打井更要緊，建庫修渠有河纔能修建，打井則河北地平土淺，幾於無處不可以打，今人所居之土地，自古即如此大小，而人口則繁殖不已，人口增加而土地不能增加，欲求生活有著，祇有二法，一為移民，一為興水利，否則糧不夠吃。所以在河北打井、修渠、建水庫實為要務。譬如打井要燒磚，要水車，以及其他鐵工木工，均增加不少的生計，而以後地方上又可多收糧食，故我認為研究興辦農田水利，為一急不暇待之事。我為此事於十一月十日在北京飯店召集平津銀行界會商，我對他們說：「你們銀行業不能祇做借款官府買軍械彼此打仗，擾亂社會，亦應借與人民一些，作與人民有利的事。」賡即說明農田水利的需要借款興辦，於地方上有利，將來人民富庶，社會安定，於銀行界亦有利。當時銀行界代表中，中國銀行天津行的經理卡白眉，起立說：「主席所談，我們不但同意，而且贊成，誠然是於地方人民好，於我們銀行界亦好，不過我們是商業性質，祇要有抵押，我們即能拿出款來。」會散後我即找朱子橋（慶瀾）將軍研究，朱將軍亦想不出辦法，他約我一同去西山慈幼院訪熊秉三（希齡）先生，他說：「熊先生有經驗，有見地，一定會想出辦法。」故遲一天我們一同去西山雙青別墅，找熊先生，熊先生想了一回說：「此為老百姓的事，應在老百姓身上想辦法。」他計算出長蘆鹽觔加價一年再延長一年（因為一次不好呈請附加兩年）可抽三百五十萬元，以此作抵押，此時即可借得三百五十萬元，作基本打井開渠之用。當時李石曾先生亦很幫忙，他說貸款與人民打井，將來款仍可以收回，再以此作抵押，我們由庚款內另借三百五十萬，共可得七百萬元。於是即決定成立河北省農田水利委員會，由省政府籌畫，由地方士紳辦理，即是籌款是政府，用錢是地方，非常順利的成功。熊先生很高興，其時正譚組庵先生長行政院，由熊先生寫信，由我派員赴京交涉，鹽觔加價事，居然獲准。這是很不容易通過的事，朱、熊、李三先生均參加本會為委員。

在十七年北伐成功以後，中央單獨給我部隊的三萬元卹金，即是說十五年以前的恤金由中央酌給，十六年以後山西發給，因時過境遷，變動很大，錢雖領到，但祇發出一萬數千元，剩下的沒人來領，軍部同仁協議將此餘款約萬餘元，加上歷年公積金，在保定附近買地建一昭忠祠，紀念本軍歷年陣亡官兵，同時收納無歸之官兵靈柩作一公墓，十七年冬天開始建築，十八年冬天完成，地點在滿城之一畝泉，距保定四、五十里，風景還好。

昭忠祠地點之選擇，我與他們定一原則，即離開保定城廂，同時亦不要遠入深山，因為我們建祠不是為某人或本軍作宣傳，不是為給旁人看，而是要給我愛國愛民成仁取義的袍澤留一永久紀念，不讓它們白死，故一方避開衝要地區，而為同仁們追思，以及陣亡官兵遺族祭掃便利，又不宜離交通線太遠，一方又要其能永久存祀，供人憑弔，於是楊祥徵、劉蔭遠選擇離保定四五十里之一畝泉，此地小有風景，又不暴露，理想上是可以永久的，地是按當時財力買了二十畝，除十來畝蓋房子外，其餘請我的一位同學在保定西關開農場者種很多樹，房子是我託友人隋少伯在北京買一小的王府的六大間現成材料，木是黃松，磚皆城磚，用火車運去，蓋了三間享殿，三間門廳，廳門上有大銅釘頭，建築很堅實，最小限可維持五百年，嗣又買地二十畝作祠之保養費，後擬派人住管又添買了數十畝，此等土地，皆系良田，有百十畝左右，足可敷管理人衣食祭掃之資。入祠牌位，第一位是軍長孫禹行先生，他剛於十七年夏故去，雖非陣亡，但自有民國軍第三軍之日，一直到他離開第三軍，無一日不在受罪，不但極勞，而且極苦，比陣亡者之死事還要艱苦，故論年齡，論地位，論死是以他為第一位是當之無愧的。第二為員志青旅長，第三為劉金波旅長，其次為石掄元、蘇墀、王墀等營長幾人，再其次為歸燮鈞、蘆蔭槐等連長數人，依次為排長、班長、士兵等，官長均分別刻附小傳，士兵則鐫其姓名，共八百多個牌位，此外並將能找到而無人收埋之官兵屍骨收回埋葬，作一公墓，俾免風雨暴露之慘。祠之守護，原擬請本軍重義氣的人擔任，找得一人，可是他無心作此，另有二人願去，但又覺其條件不夠，乃先請附近之龍泉寺（相距約二百米）住持暫為照料，即以祠產培護祠院，歲時祭掃以慰忠魂。惟該寺中人又言祠內鬧神鬧鬼，而常存戒心，後來索性擬請僧人住持，所以增購土地而於添建的幾間住房中間，亦預作一小規模的的佛龕位置，以便來僧之需。我曾託李筱峰與五台山寺僧接洽分遣僧人住持，甚至視同五台山某寺之一下院，筱峰亦任為可行，慨允為力。但以時局日緊，事未果行，仍暫由龍泉寺住持繼續照護，聞抗戰期間仍能照舊維持。當十八年冬，昭忠祠落成舉行公祭時，我由北平前往主持，與祭者有前國民軍第二軍之鄧寶珊，第三軍之楊化昭、續範亭。禹行之秘書長王道元，董理其事之楊祥徵、劉蔭遠，第三軍司令部各處長，駐在保定之方壯侯旅長、梁鑑堂團長，及其以下軍官佐很多人，地方官吏士紳等來的人亦不少，此一次可說是第三軍同仁集合較多的一次，同時隊伍早已交代出去了，故亦可說是結束國民軍第三軍的一個集會。

祠堂匾額請譚延闓書，紀念碑由于右任書，碑座四面各嵌一小碑，記祠之經建情形，為徐南洲書，各碑我均拓印分贈關係友好，嗣又再拓一次，但短短幾年而碑已有殘損之處（初拓在未立石前，平拓，再拓則為立拓，又因立石後加築石欄杆時，為鑿石碎渣所碰，致損毀者亦有之），二十一年，我再去憑弔時，樹已長成，綠蔭遮蔽，老遠的已難望到祠堂矣。

我屬意肖韓，寫紀念碑文時，我曾對他說，歐戰時雙方報導殺人數字，動輒若干萬，競涉誇大，豈大言奢侈之風，竟至用於殺人，而不覺其慘酷耶？實則每一個人或每一士兵，在嗜殺者眼中，雖或視同螻蟻，但在其本人之父母妻兒心中，都是很重要而為其生活上所離不開之人，正與嗜殺者在其父母妻兒心中之地位相同，故一個人之死須有代價，而我們對這一個人之死亦須重視，我不能令我們第三軍的袍澤白死，更不能使其父母妻兒在痛失至親之後，連一個追思弔祭的場所亦找不到，肖韓曾將此意敘入碑文，惜未找得其拓片，今所存僅重修碑記拓片，抄附於左。

重修一畝泉國民軍第三軍昭忠祠　記徐永昌立石

民國十八年二月，永昌始建祠於滿城縣之一畝泉，祀國民軍第三軍之死事者。其年十二月祠成，既為文以記之，復刻陣亡將士姓名於石。二十有一年四月，永昌重過保定以祠堂兩廊之狹隘也，因議廓而新之，魏君文華爰董其事，越三月工竣，上冊於永昌，請為文以記祠內品物並祠外田屋而刻石以垂久遠。按冊，祠位於滿城縣北奇村龍泉寺側，得地廿畝，東西南界於寺，北跨道界於寺之祭田，南向大門三楹，外石獅二，正殿三楹，造木主八百四十，中則孫公禹行位也，東西碑廊各五，嵌碑四十四，院中植紀念碑一，鐫歷次陣亡將士姓名於石，環祠植松四十七，龍爪槐八，楊八十八，柏百四十四，柳二百七十三，松籬植松八百零七，綜為一千三百六十七，祠之東南磚牆一，橋北建院落一，為室三，則營為守祠者之居所也，另置祭田廿畝，位於祠之北，周圍水溝在界內，其東鄰南界李姓，北界王姓，西鄰南界王姓，北界李姓，南隔道至祠，北界曹王兩姓，用銀千四百元，又祠之新建及續修，共用銀兩萬餘元。夫物之成毀有時，而存廢在人，吾三軍轉戰中原，縱橫掃蕩，然所至嚴紀律，謹刁斗，未嘗敢以衛民者擾民，而斯土尤為吾軍始興之地，其人老者吾伯叔，壯者吾兄弟行也，吾將士之靈妥於是，吾知人之愛護是祠也，必有以異於恆人者矣，奚勞吾之僕僕耶？然記其向方，列其品物，亦建祠之所有事也，因泚筆記之。中華民國二十一年十月十日。

自十七年夏我接徐老先生來家，我到綏遠他亦同住綏遠，到河北後我覺得省政府所在地之中海旁遜清攝政王新第地點最好，西院是很大的花園，東院有一所用檀香裝修的房子，我請老先生住著，每星期日我陪他看看戲，有時陪他一處吃飯，我看到老先生的起居生活，確是衷心快慰。十九年八月老先生病逝北平，其時我正在豫東指揮作戰，未能親為老先生治喪，二十年春，始在北平法源寺設祭，後並為文擬勒之石，茲附於次：

徐先生，諱椿齡，字芳年，先世由山東黃縣遷奉天之營口，故為營口人。少入毅軍，從胡九蘭統領，繼佐盧葵卿營幕，甲午中日戰役，嘗從援高麗。庚子之役，軍次大同，遇余一商肆中，時余甫成童，父母相繼逝，衰絰斬然也。先生詢於肆主，肆主固余父執，具道身世，先生憫焉，且喜為同姓，即攜與同行，後令入伍。執兵役，而事先生如諸父，暇日課書字焉。先生性慈祥，盹摯過人，遇余尤不啻骨肉，余亦得先生而釋畸零之感焉。癸卯甲辰間，先生賦閒居通州，余在南苑軍營，病傷寒頗劇，軍中防傳染，乃舁送先生家，時先生長公子生二週，方種痘，幼者甫數月且病，家惟一嫗供役，老而無能，余病中惡其惡習，飲食湯藥，先生悉躬司之，長公子善哭，余苦其聒，先生輒抱其避余，如是三閱月，病起乃已。迨余涉世稍久，遇抑塞拂鬱無可告語，輒詣先生一痛哭。猶憶民國六年余供職陸軍訓練監，先生偶以公事來京，時違闊且十稔，相見不暇問無恙，惟對先生大哭，踰時不能止，先生亦為之慘然。蓋余幼失怙恃，疾病慘怛，可告愬者，世惟一先生而已。十一年先生旅居蚌埠，司榷事，余以團長駐大名，馳書迎先生就養，先生手書答曰，汝甫遷一官，所入必不豐，余腰腳幸健，近且癖於鴉片，不可遽累汝，俟諸異日可也。十四年入陜之日，余病瘧，駐軍文底鎮，再馳書詢先生起居，未得復。十六年北伐，余勒軍井陘，戰方酣，忽由間道得先生書，謂將來晉就余，然以道梗，卒不果。十七年余躬詣天津迎之，會先生臥病舊都，遂同之保定，自是由保而津、而綏、而平未嘗或離。幸得暮侍左右，稍以慰先生晚景。乃十九年豫東之戰，余督師蘭封忽聞先生病亟之訊，竟於八月○日壽終寓所，享年七十有四。當是時以戰事方急，僅為文遙奠。二十年春始設祭北平法源寺而哭焉。嗚呼！先生往矣。三十年來，始哭吾母，繼哭吾父，至是復哭先生，今而後乃真畸零於斯世矣。憶居平時，每余休沐，輒從先生觀劇，遇劇情滑稽者必回首顧余，見於無笑容，必曰若何為不豫耶？其盹摯如此，至今方念之，猶泫然也，先生幼孤，有異母弟一、配○，早卒，繼配○、生子二，今存者名燕桂，以二十○年○月扶柩歸營口，葬先生於○○之阡。

徐老先生說過，當他隨軍到平壤時，日本兵尚未到，秩序還很好，他駐在後方，與當地人民多所接觸，記不清他說是已娶者或未娶者的頭上都剃光一塊，謂是我國古俗。徐老先生所住的一家當地老先生，中國文學很好，知道許多中國的事，據此老說，當地縣長坐堂問案時，並非坐在公案桌後面，而是坐在桌案上，因此桌後亦並不安置椅子，所謂「高坐堂皇」是也。其實此亦是中國的古法，猶憶我民七在四川聽「高腔」，戲中仍是如此坐法，比如扮相公者出場，即高坐桌上，扮小姐者則旁坐小椅，證明高麗的高坐堂皇，乃是從前中國的古法。但到二十八年入川後再看高腔，十之六七已不是那樣坐法了，可見二十年的交通文化交流之下，戲劇上即起了變化，徐老先生與我說過高麗許多事，僅此一則尚能記得。

徐老先生的公子燕桂，曾在安徽高書田（世讀）先生軍中作譯電員，其時蘇皖各軍多販賣煙土，人家與他頂一小股，盈得二萬元，此為民國十二、三年間事。我到北京見到徐老先生，他說起此事經過，並言將二萬元存入銀行，亦未用過。我心想徐世兄是一個無才幹的人，而能得如許金錢，徐老先生實無用此錢財之必要，這豈不是上帝以之安慰老先生使其心寬麼？老先生去世後不久，徐世兄即胡胡塗塗的將該項金錢花光，是徐世兄雖曾用了此向金錢而未得到任何真正享受，徐老先生雖未動用此向金錢，而卻得到實際的享受，這似乎都是上帝的安排，此事為我生平腦海中一件默默不去的信念。

我到河北省後，天津海河整理委員會邀我去開成立會，省主席當然是主任委員，天津市長是副主任委員，我不去不能成立，所以他們很熱情的催我前往，同時獲悉該會之所以，是商前主席與天津市長及一些水利人員籌畫出來的，此會是臨時性質，由市長主辦，其任務即是疏濬海河下游淤塞海口的泥沙，因河北省的幾條河流，多由天津入海，所挾泥沙很多，積久淤塞，外國商船不能直靠天津碼頭，就在大沽口外停泊，貨物下船還須用別的工具轉運到天津，洋貨成本加重，華洋合議辦法，要將此泥沙挖去，以便洋船直駛天津，進入租界，錢是由津海關負擔，事是由中國人辦理，由天津領袖領事代表外國人參加此會，他覺得錢是洋商所出（海關款項，因債務條約關係，必獲各有關國家允許）故非常倨傲。我們中國人因公費及雜費等數額很大，工程人員亦待遇很高，均願此會趕快成立，因之我亦不能不抽工夫去一趟。當時外國人參加者為美領事高斯（抗戰期間曾到重慶任美駐華大使），他當然知道我們這些人的心理，故在前幾次開會時他很指謫我們，說開一個成立會便費如許時日，若挖起泥來說不定要費若干年，對中國官吏辦事很表失望，今次他又舊話重提，一開會即開宗明義的來此一套，我因他將中國官吏一律看待，遂亦起立發表我的意見。我說：「此一工作與機構是前任主席市長提議起來，我因有事晚到職若干日，到職以後又因急於要整理省預算，故又晚來若干日，就本會而言，原是基於一種需要，當然希望早日成立，早日開工，但在我個人看來，沒有我本身職務重要，今日之來還是因此會既已籌妥，僅剩成立，努力早來的。若依我內心的意見，覺得此會的成立與否，沒有什麼關係，海河疏濬，船能入口靠近租界，市面洋貨當然便宜，商民亦當然樂意。惟在我國社會不景氣的現況下，覺得由塘沽下貨，如此一路轉運手續，倒是與這些中間人謀了生計，洋貨貴一點，無損於我們社會民生，或者反許有益社會民生，甚至將此商埠改到塘沽去，豈不更好。」（商埠而在租界，我覺得不如將商埠擺在租界外邊，心想商埠離天津越遠越好，越壞越好，此種奢侈品與我們的國計民生有何關係。）我此語一出，崔市長（名廷獻，字文徵，襄陽人。）以下及好多工程家唯恐將此會說散了，將大家很好的差事落了空，極力的往旁邊解釋，想與高斯越近越好，當然工程人員代任翻譯，亦不肯確實翻譯，高斯亦未再往下說，此會即算成立。會後我與各領事各商務官稍有接觸，二、三天後即回北平，可以說是作了一件不愉快不得已的工作，而我本心真不想做。

我一到河北，即亟亟於整理預算，是因為過去分擔第三集團軍的軍餉，始終無確定額數，月月有拖欠，不是省庫負債，便是軍餉發不出去，我覺得這不是辦法，我們究竟能負擔多少數字，應切實核計而確定之，萬不能負擔者，亦確切陳明軍方。我著手整理預算辦法，不外減少省政不必要的開支，與增加稅收。例如省府有一營衛隊，我覺得北平城周軍隊林立，城內有警察憲兵，殊無再設一營衛隊的必要，故到任第一個月即予裁撤，只此一項每月就能省下幾萬元。增加稅收是在剔除中飽，並不增加稅率從，此確定一負擔數字，月月按數照交，北平衛戍總部亦不再月月催餉了。為整理河北預算，我心上大不滿意財政廳長李○○，我們私交甚好，但在公事上，他始終含含糊糊說不清楚，所以對他的工作很不滿意。

我的薪俸，在綏遠任內發生兩項關係，一是俸給，每月三百二十元（以一半供我家用，已綽綽有餘，因為住在省府內不出房租），公費是辦公用，我毫無沾染，二為招待蒙古王公費，月定二千元，大約招待所需平均二、三百元，另津貼蒙文日報月三百元，其餘剩款照例均津貼主席。我在綏一年，共剩餘招待費一萬幾千元，我即買了八千元禮品，分送東北賑濟機構及北平華洋義賑會，尚餘約六、七千元，此為我這一任主席俸外所剩之數，在河北省薪公月約一千九百餘元，家用較多，又因我發送徐老先生，在職一年零一、二月，剩下四千餘元，此即我與兩省錢財上所發生之關係，其餘兩省錢財與我毫無關係。

我在綏主席任內，所有我的俸給收入及私人開支，均由一位科員杜榮九為我料理，卸任時他將我的收支款項結算好，連同帳簿交我，由綏而冀、而晉，三任秘書均為王均一（晉省秘書長後為王尊光名謙），我個人的收支帳目亦由杜榮九為我登記，我交卸晉主席後（在民國二十五年）將他交我的三本帳，連同禹行生前與我的兩封信（禹行子伯琦，以未曾保有其父手澤為憾，商之於余，余檢篋將此二信擬贈之，全其孝思）一併裝於存重要記事書稿之小木箱中，置之書齋，擬以此三本帳留給子孫，使知所守，毋玷家聲。後因我到軍事委員會任職，旋即值七七事變，未暇返晉檢點，家人於太原撤守前，連同書籍文件寄存於大北門街義國天主教堂內，勝利後余至太原聞悉於墨索里尼被拘之數日內，日軍以義國已非軸心而盡搶該教堂內存物以去。

我到任不久，即在十月中旬，中央與第二集團軍（由宋明軒指揮）在鞏洛之間開火，打了一個多月，在宋敗退陜州後，唐生智於十二月初在許昌、偃城間獨立，中央軍無力西進，只好回師解決唐部，是宋雖敗因唐之獨立仍可在陜安度，唐因無援，獨立未成，但因二集團未至確平，中央亦無法懲唐，是為此一戰事之結論。

在唐生智獨立前三日（十二月二日）石友三在蒲口砲擊南京，南京原無準備，秩序大亂，如石當時敢於渡江，南京內部恐亦有變。唐生智獨立之後，正在猶豫未能即時南下，於時陳辭修在其東北，蔣銘三（鼎文）在其西北，夏靈柄（斗寅）在其南，又因楊虎城之叛唐，旬月之間，並未開戰即將唐部壓迫崩潰，唐所率為湘桂軍廖磊、葉琪、劉興等部，除劉部被繳械外，其餘均降，按當時夏靈柄在武漢，本亦相當動搖，假定唐部獨立後，迅即南下，武漢可得，夏亦自然依附。石友三如能渡江，則南京情形可想，結果因其游移不前，遂至觀望者離去，可附者不附，對方亦敢進而包圍壓迫之，夏且成壓迫唐部主力之一。石之不敢渡江，與唐之不急南下，此中關鍵非常微妙，群龍無首之諺，信然。

是年冬中央派吳稚暉到晉，代表蔣先生與閻先生見面，他由津浦路過平，因李石曾先生之相挽，我亦正想向閻先生有所建議，即由我陪赴太原。那時太原各方代表雲集，中央軍與雜牌隊五的代表都有，前者如王均、趙觀濤軍（實則為南方之雜牌），後者如王金鈺、高培五、孫殿英、萬選才、石友三、韓復榘、劉春榮等軍，都有代表，廣西當然亦有代表。此時馮煥章雖在建安村，但他的人在太原者亦不少，李書城、黃少谷、雷嗣尚、谷九峰、劉竹坡等不下數十人，蔣先生的正式代表何雪竹（名成濬）要求閻先生以副總司令資格去鄭州一行。在二集團敗退，唐生智解決之後，當時閻先生如能奉命到鄭與所有雜牌首腦接觸一下，表示擁護中央，其影響力極大，我到太原後除向閻先生述說河北情形外，曾與他約定時間談一次話，我說：「你的事非常繁，每天接觸的人亦眾，我不要說話太多，為你容易記，我只說三句話，第一句你不要有上臺作領袖的心。」他當時答覆說：「我沒有這個心。」「第二句話你不要輕視蔣介石。」他問我：「怎麼講？」我說：「蔣介石在上海待的很久，直如上海人，你不要有看不起他的心。」（我意謂與蔣鬥心計，恐怕鬥不過他。）他想了半天說：「介石這個人，輔之不足輔，倒又不足倒。」按這他就是看不起蔣的口吻，「第三句話你不要去鄭州，鄭州為一是非之場。」他說：「他們都要我去。」我說：「蔣的代表要你去，正因為他們那一夥都要你去，那一夥雜牌要你去，都帶有反對中央之意，想聯合你反對編併，圖謀存在。中央要你去，想要你幫中央解決他們，所以我說你不要去，去則不但是非太多，而且絕對於你不利，因為他們都想在你身上找出路，應付有一不周，當然即有一與你不利。」結果在我未回北平之前一天，亦即一月四日，閻先生偕何雪竹去了鄭州，也就是我說了三句話，第一句他不理會，第二句是面駁，第三句是以事實作相反之答覆。

當唐生智獨立未發布前，其行動原為閻先生同情，其間閻曾派蘇象乾、傅宜生（作義）去奉天與張漢卿商量對唐支援，而由閻、張聯名通電主張和平解決，不要動兵。閻擬電文中警句為「黨事由黨人解決，國事由國人解決。」張本反對以黨治國者，閻電到時，張與其幕僚皆大激賞（王維宙持電宣讀，擊節稱讚），遂即簽字拍發，因閻要張同意時即逕由奉天發出，此中閻有討巧處也。不料此時趙次隴由南京返并，力陳非計，閻遂要將支持唐意改為討唐，因通電已到津（其時通電要經天津電臺轉發全國）乃電話指揮天津警備司令部將之截回，修改後再發到奉天，徵張同意，張等內心大不謂然，惟以閻已表示助中央解決唐矣，張又何能支持唐而獨開罪中央，所以張當時以失望神情表示，電文如何他都簽字（事後據象乾言，此日（似是十二月卅日）以後奉天大僚再無興趣對渠等招待，反而冷眼相加矣），此為其後張與閻貌合神離之一大關鍵，不過張漢卿自始即不近黨與蔣，同時仍希望閻能反黨反蔣成功，直到閻津浦潰敗，張才決心助中央解決黃河以北之紊亂。


New Page 1

《傳記文學》第299號:(1987年04月)
徐永昌將軍「求己齋回憶錄」（十二） 作者：徐永昌

十二、民國十九年（一九三○）

十九年一、二月之交（陰曆臘月，二十五、六），閻先生派南佩蘭到北平見我說：「閻先生教我密告與你，我們要準備與中央攤牌，恐怕有戰事，要你去打仗，請你把自已的公私事都安置一下，陰曆年過後，即請先回太原一趟。」此為我第一回聽著的事。又過兩日，我與王均一同車上南城外鴻陞樓去吃飯，在車上閒話（其時車上前後座間有玻璃阻隔，說話前後聽不著），我問均一（綏遠、河北都是他作秘書長，相處甚得）：「你聽說山西準備與中央決裂嗎？」他說他也聽到一點。我問他：「你認為如何？」他說：「把握太小。」我可以說，十九年戰事，痛痛快快同情我者只此一人，可與談機密者亦即此一人，別人都是起鬨的。均一在大處很明白，人若不問，他亦永不參加意見。閻先生認均一為事務人才，錯了。過兩天，在陰曆正月初五我去太原，與我同去者有楊肖韓、劉蔭遠等。到太原見閻先生是下午三時左右，地點在他的機要室，除閻先生與我及機要室主任高冠丞外，還有趙次隴先生，談話很簡短，他問：「佩蘭與你說的話，你都知道了？」我說：「都知道了，還有變動沒有？」謂：「已與人家簽字了，只有這樣子做下去。」問：「與誰簽字？」謂：「張漢卿的代表。」問：「代表為誰？」謂：「鄒海濱。」我聽了很詫異，即說：「我沒聽說過鄒魯與張漢卿有什麼深的關係，如何能代表這樣大事？」他說：「此一時之志同，即可以道合，用不著有何深交。」說罷他反問我：「你對此事怎樣？」我說：「我去冬回來曾與你說過三句話，還記得嗎？」他含糊表示不十分記得。我又與他重說一遍。他說：「要是這幾句話我還記得。」我說：「現在我只說兩句話了，第一不要走打仗的途徑；第二你如一定要打仗，不要與我商作戰的事，不要用我作指揮官。」（因為南佩蘭已與我說過）他說：「要你回來就是要與你研究怎樣打仗，就是要你指揮戰事，你這說法，是否你看的是必敗。」我說：「張漢卿如來合作，勝敗似未可知，否則必敗。」他聽了在地上繞了好一回圈子，這一次談話沒有結論，因為我認為鄒海濱代表不了張漢卿，不要受了騙，而且此舉誠然不可為。他認為只要準備打仗，不一定就打仗，只要我們決心有最後的表示，一個通電，蔣即只好下野。趙先生當時說的是依違兩可的話，高冠丞一言末發（亦向不多說話）。自此以後，幾於天天在梁巨川所掌管之密電室見面，只梁、趙、我與閻先生四人。閻先生以所截各方密電與情報作資料，研究怎樣對付蔣，怎樣聯絡各方，而同時還研究打不打。如此者約有數日，天天研究，不過情況亦日緊一日。

十九年一月三十日是陰曆正月初一，我偕繼室至中海與徐老先生拜年，繼室在鞠躬，我則跪拜，出後渠怪我何不預告跪拜？其實，我意是可各自隨便，各行其心之所安，而且我自來向老先生拜年是跪拜，不能因已娶而變禮也。又我在過陰曆年祭祖時，及在民國二十年太原所建新居落成設位祭祖時，全家皆舉行跪拜禮，因為以鞠躬代跪拜，恐父母有知不懂何以如此。

我正月初五回太原時，將我在北京積蓄的晉鈔三、四千元都帶回來，準備在太原蓋房子用，託陳崇嶽存在正興史商號，說明存現不存票，請代兌現洋存之。其時我確認閻先生走這條路，山西必然失敗，心情十分沉重。不意此款亦很損失。

說到我在太原蓋房子，是十八年閻先生將其自置精營東邊街建地分我四畝，我於十九年春起建築，請我北平的居停隋少伯代為設計，我原擬蓋一層過廳，隋謂：「你家人少，你不能總作主席，用人不能常多，前後院視線如多阻隔，將來不易照料。」又我原擬房間進身深，隋以為淺些受陽光多，居住舒適。我均從之。到二十年春新居正在內外油漆時，適有通州同學陳禹祥來，見狀顧我曰，昔曾文正公日在求闕，你何如此整齊，因即日停工，所以我的新居僅大門、二門油漆竣事，其餘有已上油底者，有未施油彩者，有完全白木者，迄我全家離此住所未再粉飾，室內未張掛一張字畫，亦未事陳設（停止粉飾是從禹祥之言，不掛書畫不事粉飾則是我內心上的一種感覺，因我當時不知何故總覺的時局不好，不許可如此，故許多由天津買來的畫片鏡框一類東西，連箱子亦未開，但所謂時局不好，亦並非指日本侵略而言，因其時共產黨已漸坐大，心中對此總覺的是一問題）。

我在北京的寓所是在東堂子胡同，從前張溥泉租過的房子，建造很講究，亦很寬大，惜我人口少，數間樓房只住了樓上兩間，因不願有人干擾，未置電話，僅於鄰居煤場商借電話，每月助其五元（比時電話費只一月六七元，而所借電話自內向外亦只有我的用人相互通話），同時我在寓所亦永不會客，誰也不去，真可說是門可羅雀，均一是我的秘書長，亦是我請他在家吃過飯，此外亦一概不來，我一天如無事即在省府待著，在太原時不能整天待在省府，但在寓所亦只省府人我才會，別的人不會。平、并兩處均有人代我會客，在平私人的客由範亭會，公事上客由李芷政會，在并公私來客均由高福齋（名時臻，前山西大學校長、國會議員）會，他們亦真負責，我所會客，是此三人所代解決不了的我才會，其餘我一律不會，故我連縣長亦不輕易會，因他是受民政廳節制，如有事可向民政廳陳述，而縣治好壞亦是民政廳負責，民廳失職可換廳長，我何為越俎代庖。拜爵公庭，拜恩私室，為古人所恥，所以既不拜人，亦不受拜，惟古人亦曾有不會下屬是一錯事的理論，我則終不以為然，政治組織自古即是分層負責的，要能如身之使臂，臂之使指，才能談到執簡馭繁，庶績咸熙。如問縣長而放過民政廳，民政聽將如何負責，故終不願自亂步伐，不過我在三任省主席得到的結論是，我能任勞，不能任繁，只知是非，不問恩怨，而省主席卻是一個繁職（憶在太原任主席時，除我的三位秘書及秘書長外，寓所亦很少會客，有次閻先生的第二介弟閻崇甫來寓，我的趙副官文桓，告以不在家，正在此際，我適出門，相對之下，崇甫竟怒擊趙一掌，事後我曾勉趙所事應爾，對閻勿予介意了事）。

我因與閻先生三年餘（十六年至十八年）相處的關係，由我在綏遠他教孫萃崖與我說的話（與有人格的人作朋友，是光榮的），又在十六、七年我入山西以來，他始終沒有壓迫或示意要我取消國民軍第三軍的旗號，尤其感於這幾年的公誼私交，沒有法子不給他擔任作戰之事。他天天與我研究打不打，我實在心煩的很，有一天我忍不住對他說：「我說你不要打仗，你非要打不可，我說你不要與我商作戰的事，你定要用我作指揮官，現在我已答應作指揮官，你要研究怎樣打可以找我，若研究打不打，我已說定不可打，你不要再與我研究。」趙先生在旁說：「次宸這話很公道。」閻先生亦答允此話，但事實上他還是天天找我去研究，直使人心煩已極，所以每次會談，我都如害病一樣（這些時真的鬧出了我的胃病）。

十九年之中原大內戰，雙方動兵一百幾十萬，起因於十八年夏天之編遣會議，在二、三、四各集團，當然願按各人現有力量的比例裁汰，尤其都希望一面按比例裁兵，一面還請中央幫助些餉，這是各集團之內心。而中央則第一是不想幫各集團餉，第二是將第一集團軍與中央分開計算，別人認為一集團軍即是中央軍，中央則認為應當是兩個單位，放在中央要按五個單位辦理，將中央與一集團算成二個單位，別人則要算他們一個單位，此即衝突之最大原因。總而言之，不諭二、三、四集團，即所有其他雜牌小單位都想存在，而第一集團軍則不但要存在，且要擴大，以圖壓制各單位，故逼出一個十九年大內戰。

有天我到賈煜如公館看胡今予（宗鐸），正遇龐更陳、薛子良等在多般慫動煜如鼓勵閻先生迅速決心反蔣各端，當日我即單獨對龐說：「你們是成功了，你們本來是不得了，現在則有了辦法，不過你們將三集團拖下水，結果必是弄的一齊沒辦法為止。」他當時說不上話來，只是笑著看我，按更陳之為人，還不大懂的這個看法，亦看不出此一局面，但因為共事數年，他還不敢藐視我的話，故既不敢承認，亦不敢否認。後來龐隨我撤入山西，到太原時我還與他追述此事。

在十九年戰事未起以前，（一）閻先生起初是研究打不打，但他內心亦漸知難以空言嚇走蔣，所以是決定打，而又因研究打不打，便忽略了如何打。（二）中間研究如何與張漢卿合作，目的仍在擴大勢力使蔣被迫下野，又因要利用一向不與中央合作的黨人，而忽略過去黨是由黨人解決，國是由國人解決的主張，以致汪精衛一派日趨太原，自然奉天亦日遠大原，亦即因聯黨而忽略了合張以厚勢力之初旨（在我赴豫之前，尚為此一問題同閻先生散步，於其總部進山下「深沉邃密之館」左近研究之）。（三）其間聯繫二集團與韓、石等，亦因權利關係游移不決，致成貌合神離，最反對中央的是孫殿英、高桂滋、萬選才、劉桂堂、石友三等部。有一次趙丕廉未經請示逕許與石友三一、二百萬元，閻先生大怒，不予承認。使非石友三曾在浦口砲擊南京，此時即可與韓同去。（四）當閻先生去冬赴鄭時，韓向方曾兩次謁閻，都表示擁護請他領導，而閻先生總是說擁護中央，韓是一率直快語之人，嫌其作偽弄人，不移誠實，很堅決的憤然而去。韓去而王金鈺（原孫傳芳部）亦去（王且擬扣閻而獻之蔣，表示他對中央比閻更好，孔芸生與王莫逆，適在王處打牌，外出小解，聞王與韓向方電話及此，急走告閻，而閻之專車業已被扣，其時孫萃崖率馬延守部在揚旗外等候，閻即走出車站揚旗外匆匆登上孫萃崖之專車回并）。韓與王去，而徐源泉（鄂人，原為褚玉璞部，十七年投何雪竹者）亦去矣。（五）最後因二集團鹿鍾麟與中央談條件，已定反閻，閻接此訊（當時密電往來，山西均知之），才決定放馮煥章回去，以破鹿之聯蔣。兩三個月來，要以此事之決定為最迅速，假定再不痛快決定，他的全盤計畫，此時便先毀了，因為二集團精兵號稱三十萬以上故也。

有一件事使我感覺奇異，即當決定放馮回陝，此一午飯前之很短時間內，趙次隴閒閻先生：「你一定要放他」，閻答「不放他二集團即跑了。」趙聞之，義形於色，大哭而去。可見此老實不願有此戰事，亦為我所僅見渠堅決反對閻先生之一次，祇是過去幾個月來，他能天天與閻在一起，研究打不打，本此大哭反對之識見，則在前之研究打不打，都當在不研究之列，不應研究而與之研究，此我所以感覺奇異者也（假使當初研究反蔣時，即以此大哭而去的態度臨之，閻先生可能要變計或緩和下去）。

按：趙次隴先生頭腦很清楚，關於閻先生這次企圖絕不贊同，觀其十八年以來對趙芷青（丕廉）有時聯絡雜牌軍隊，及對薛子良代表馮煥章來說山西合作，都表示反對，有次對趙或薛曾當面摔其茶杯，但閻先生與之商談反蔣，他總是依違兩可，直至閻先生最後騎上虎背之日，他才作此堅決反對，無乃有過遲之嫌。若賈煜如則一心要佐閻先生成一國家元首，所以當時質、趙兩人極不相能，幾於有趙無賈，因趙十數年來皆住閻之督軍署內，所以賈、閻間之商談，是利用一條僅通兩人之電話以交換意見。憶十三年之政變，首謀當是續西峰，而成之於馮、胡、孫。今次大戰，首謀是閻先生，而成之於賈煜如（因為煜如是唯一的絕對贊成者）。

有人告密李○○貪污，閻先生很生氣，打算將之扣押，與我商量，我說虛實未知，當此多事之際，遽扣押一財政廳長，恐予人以不良印象，應俟查明再議。他又問當如何處理，我說可與工商廳長呂著青對調，故李呂皆來太原，但我始終未以此事語人，而兩人亦始終不知其何以互調，我認為我是在做事，是行其所當為，而非示恩施惠，即我從來所幫人說過什麼話，或做過什麼事，亦都認為是應當如此的，並非循私，故亦從不告人。

馮煥章回陝後，二集團當然再無與中央輸款之舉動，各方面態度亦隨之明朗，韓復矩請求中央讓他離豫，中央畀以魯省主席，閻先生遂派萬選才接豫主席，我即先到漳河站晤石友三，石部賡即東開（閻命趙芷青許以魯主席）準備入魯。又一次是我到洛陽會宋明軒，約定二集團出平漢線，三集團出津浦線，隴海線由二、三集團共同擔任，是為此次作戰之主要路線。旋閻馮會於新鄉與百泉，作最後決定，此次決定，閻先生自己指揮津浦路，馮煥章指揮平漢路，我與鹿瑞伯指揮隴海路，我建議先用十幾個師以解孫殿英亳州之圍為名，直出蚌埠，馮煥章認為冒險，他說：「如你一定要去，可一面去蚌埠，一面留部隊向隴海路前進，反正隴海路正面是你負責。」當時規定，歸我指揮的部隊：萬選才五、六萬人（號稱十萬，作戰力很靠不住），劉桂堂數千（作戰力尚不及萬部），劉春榮近兩萬人（軍隊尚好，其本人意志不定），孫殿英近萬人（在亳州被圍，作戰力尤差），石友三四萬餘（軍隊很好），劉茂恩萬餘（較萬部為佳），確實有把握者為晉軍，約十五萬人（孫楚、楊效歐、關福安、楊耀芳、張會詔五個軍，趙承綬騎兵軍及數個砲兵團），共約三十餘萬人。實際上在任何地方如何使用皆可者，只有晉軍，我要親去蚌埠就不能在隴海路正面指揮，我要指揮隴海路，誰也不肯冒險去蚌埠，閻先生似對如何作戰全不在意，馮先生又反對此議，故我只好按他們的意思去作。當閻先生由新鄉迴車之頃，我請他與我預備幾百隻民船，分置黃河兩岸，他很詫異，我說：「我統率如此大軍，在豫作戰，不能無妥善後路，豈可僅恃一黃河鐵橋，我在此地負責，何嘗不能自己安置船隻，所以請公安置者，要你心中知此萬一之用也。」他當時亦很注意，即教周子梁寫下來準備。

閻先生指揮之津浦線，是傅宜生、馮鵬翥、李生達、王靖國、李服膺五個軍，其餘尚有新成的豐玉璽、楊澄源、秦紹觀等四個新軍，分置於魯直豫沿黃河北岸（亦即左岸）。馮先生指揮之平漢線為張維璽、孫連仲、鄭大章等二集團主力，及樊鍾秀部。鹿瑞伯指揮宋哲元、孫良誠、龐炳勳等三個軍，在平漢、隴海之間。

對方蔣先生指揮劉峙、陳雪軒、顧祝同、蔣鼎文、熊式輝、陳繼承等軍，在隴海線。何雪竹指揮徐源泉、王金鈺、蕭之楚、楊虎城及陳誠等軍在平漢線。津浦線部隊是馬鴻逵、王均、趙觀濤等軍，其指揮官起初不悉為誰，最後是陳誠，並加入蔣光鼐、蔡廷鍇等軍。

我在隴海路的初步部署，令楊毅如指揮其本軍及劉茂恩軍為一路，在杞縣以東。孫萃崖指揮其本軍及關福安、萬選才兩軍為一路，在隴海沿線，萬部在隴海線南，其前頭在小壩，與孫萃崖之馬延守師（在沿鐵路北）並肩同敵。因劉春榮在隴海路大北，石友三在魯境，不能聯繫，亦不易指揮，戰線極為散亂，我遂決心令各軍在隴海線一帶者，悉先撤至考城、爾封、杞縣之線。左翼依托黃河，以調整部署。此一計畫是我在一次鄭州近郊野地與若干幕僚研究決定的，當我由鄭州出發前往蘭封處理時，熊哲民來送，謂鹿瑞伯致意說：「未戰先退，兵家所忌，影饗士氣人心甚大，茲事萬請考慮，毋貽後悔。」（因我事先恐友軍誤會，曾當面告鹿，鹿當時即以為無必要，茲特請熊哲民來商止。）我以責任所在，未予應允。翌晨抵蘭封，甫下車方擬謂楊耀芳司令部（楊耀芳軍甫到，張會詔軍尚在運行中），而劉春榮迎來，面請即發給其子彈二百萬發，否則彼無法應戰（該軍正在考城之東北某地，楊耀芳密告劉軍似有異圖）。石友三亦正來述入魯受挫，已由鉅野、荷澤一帶後撤，請示爾後方略，此時適楊效歐由杞縣電話報告，其左前力竟夜槍聲，友軍似有異動，我當囑以即在杞縣前方布防，遂不言其他，逕告石友三以擬將全線撤至考杞之線作調整部署之計畫，該軍可撤至考城紅廟一帶，以劉春榮軍附之，石極同意，劉則怏怏而已，同時並以此意電話駐在柳河之孫萃崖，渠亦以為然，並稱其右後方半夜槍聲不絕，萬部似有變動，旋悉劉茂恩確已叛變，俘萬選才投敵（萬原為劉雪亞部軍長，後叛劉獨立，茂恩乃雪亞胞弟），我於是即午詣開封，面令萬之秘書長兼民政廳長李純如代理主席，萬之副軍長宋天才代理軍長職務，當晚返鄭州。鹿瑞伯來晤，對此措施，備致贊揚。按當時萬正任豫主席，豫事穩定與否實關全局安危，此後隴海路數月戰事，進退自如，全基於此役。

以上調整部署，皆曾在蘭封電話楊效歐、孫萃崖。並面告楊耀芳、劉春榮、石友三。劉見我調度很有把握，未再堅持其二百萬發子彈之要求。我僅告以：「隨用隨發，現在給你二百萬發。你亦無處置放。」但在孫苯崖部後撤之際，敵方跟蹤追擊，勢甚迅捷，馬延守師竟有二團落在敵後，我立令楊耀芳軍趕到儀封予以堅決反擊，敵勢始殺。馬師落後之部得由敵右後方衝回，在儀封地區，我方反擊敵方迎戰，範圍不到三十里，往復數次，經過三、四天，終於將戰線穩定（當第三天晚我實睏極，曾矚黃臚初、吳霖泉兩君，敵彈不落我窗前者，慎勿喊我）。此時我方由南至北全景應戰狀態，敵方玫擊至一星期，損失甚大，自動的撤後至內黃之線調整。我軍跟進內黃之線，此地兩軍相戰最久，幾達四、五十日，中間有一次陳光斗團行夜龔，衝入敵陣地，奪得僅重機槍十五挺，其他稱是。所惜附近部隊少，未能擴張戰果。在此期間，鹿派在杞縣以南之宋明軒部，並聯合孫良誠部出擊，亦未成功。我因對方似將兵力向南抽調，亟令石友二一由左翼考城向對方陳調元指揮之線出擊，頗稱得手。後聞陳已奉令準備後撤，不圖石於進擊得手之際，同時向後方請援，無線電為蔣先生所截，持以示陳，陳既不退，又得援兵，石遂無功，皆因石保全實力吸收友軍一念敗事，不然將必大有進展，在石部由左翼出擊時，我正面鐵路線上亦增加張會詔軍出擊，經幾日激戰，敵退至野雞崗之線。

此役各方觀戰者咸稱，馬延守師為二、三集團申之師第一，陳光斗團為二、三集團中之團第一，皆為全軍之冠。而趙承緩騎兵最不濟事，遇一架敵機亦潰亂不已，為此馮曾電閻，對趙大肆批評。

按：十九年余未暇多作日記，在軍事倥傯中僅有若干簡約之記載，且或為追記，吾友楊肖韓君為余整理者得十一則，附之於左，以資參證。

五月七日，敵攻亳州急。

十四日，歸德開戰。

十七、八日，歸德戰較急。

十九日，由歸德撤至柳河。

二十日，劉春榮軍自行後撤。

二十二日，與石友三等會於蘭封。決全撤至考城至儀封至杞縣之線。劉茂恩變，萬選才被擄。

二十四日，敵總攻。

二十八日，敵第二次總攻。

三十日，我軍總攻擊，正面進展不大，惟左翼石友三部擊破陳調元等軍。

六月八日，敵退內黃縣。

七月十日，敵退李壩集（即民權縣），本日曾至開封會議。

馮先生以宋、孫出鑿無功，又增加鄭大章騎兵由宋指揮，再由右翼繞襲歸德，劉振三騎兵師已抵歸德機場，惜采軍為大雨泥濘所阻，未能及時趕到，遂亦無功而返，此時我正面為饗應宋軍出鑿，由孫萃崖攻下民權縣。

當隴海線半年作戰，劉春榮一萬七八千軍隊始終無戰事，蓋劉既取巧觀望，南軍亦悉其內心，僅對之取監視，而移其得力部隊他用。我方則反是，既不能不用其當敵，亦不能不於其側另置部隊，以防其自由引去時，迅即代之之準備。劉之所以不歸南，第一是懼中央向持之先拉、後吃。其次是自外生成之個性，彼經常是以一團兵對敵（其實無戰事），八、九國人在後面訓練，某時期我令黃臚初偕柯劍霞視察各前線，黃等歸來具述劉軍訓練之勤，軍容之盛，臚初且秘向余言：「又一馮煥章，行將看其異軍突起也。」余戲謂：「恐其祇能與，而不能突起也。」

戰事初開，津浦線頗稱順利，濟南下後，韓向力退向膠濟線，閻先生令張蔭梧帶兩個軍跟蹤東進，傅宜生帶三個軍向津浦線下泰安迄於曲阜，當時鹿瑞伯舀商請由我作書招韓來歸，我謝不能，併告以：「如必令我作書者，當勸其好好作戰。」不願以己所不欲者干人，同時岳西峰派代表問道來見，請我代決行止，我囑以：「既已在雨，即好好對北作戰可也。」亦不願陷人於不義他。其時渠正駐太康，所部僅數千人。

平漢線部署。樊鍾秀在許昌、臨潁一帶，張維璽在襄城、郾城之間。孫連仲當救出亳州之孫殿英後，撤回尉氏、鄢陵一帶（孫殿英因久困後，撤至朱仙鎮一帶休息），龐炳勳在通許一帶。平漢線我軍始終不能進抵郾城近郊，最大原因是樊部不肯再由許臨前進，馮先生亦不願孫連仲、張維璽各軍出樊部之前，蓋始終對樊不信任，樊本無他，祇是擁兵自固，不願前進作戰，故平漢線始終沒有大戰，僅有小規模的接觸，其障磚所在，非我兵力不大優於南軍，而是多一樊鍾秀之故。既不敢出其前，又不願留他在後，可說是與友軍對峙，而非與敵軍對峙，言之可笑。其實樊之為人，非不可德化，亦非不可義感，僅僅兵無紀律，官有積習，不能打仗而已。鄧寶珊當時尚客居於彼，該軍決不至反戈相向，祇為馮先生大軍不前，彼遂有理由取巧不進，使當時馮不管樊軍前進與否，揮戈直前。漢口可下，張桂軍可聯（張即張發奎之第四軍，桂則李白所率桂軍），縱不然，亦可繫留平漢線中央軍不敢盡情東調，則我隴海方面自然可以長驅進展，最小限津浦線不至如此敗潰也。

當津浦我軍勝利時，閻先生任石友三為魯主席，但除民政廳外，任何機關人事均由閻先生直接委派，尤其是財政，一分不許石過問，石大不悅。放在考城出擊無功之後，石本人即常駐開封，不願再上前方。閻先生之不能善任石友三，與馮先生之不能放心樊鍾秀，均為二公因小失大。不能成功之一顯例。未幾津浦線漸次失利，在濟南不守之前後，張學良通電擁護中央，因此鹿瑞伯傅曾兩次約我到開封商大局，我均告以：「我受命而來，當全命而歸，他無所知。」鹿乃默然。

在此一時期，我們二、三集團軍將領每會議於開封，在會議後，友好又必多勾留平日夜，除孫仿魯外，宋明軒、孫少雲、石漢章、龐更陳等好賭，余則與孫仿魯等閒話一旁，有時賭散，諭及前途，余每以必全命而歸為對。更有時因被酒，且為至言，以為「今次之戰。閻先生有野心欲為首領，此人人皆知之事，所以事成閻作東道主。萬一失敗，以今日局勢言，山陝西北仍可自守。我軍擬西老無論矣，擬北老不論何軍何部。有一不退過黃河以北者，三集團兵決不過河，諸君信得過徐某，當更信得過第三集團軍。」按更陳無論矣，其他諸友好自十五年以來，對余向極尊重，余亦素重然諾，所以言出無不相信。余覺此種談話，實於我人能全師而歸大有幫助。

在此後期，我正面俘獲對方一重傷之營附，在其身上搜出一個命令，說選定六個師及數十門砲於某日在某某地區（即楊毅如正面數千米達之一段地區）行反攻，我軍當然加以準備，但當對方攻擊開始，並未感到大的攻勢，經過兩三天亦即停止，可見其時對方之力量，亦已疲敝不堪。當我軍濟南潰退，友軍孫良誠所部吉鴻昌、張印相、梁冠英三部先後輸誠中央，石友三動搖，某一日晚飯後，遽報石友三部後方齊向蘭封西北之黃河渡口過河，我立即馳赴渡口訪石，至時石本人及其若干幕僚已渡過河，我命吳霖泉過渡請他來會，因一向相處還好，渠即返渡來晤，我語以：「假定我們隊伍總退卻，三集團當然退回山西，二集團亦可退回陝西，你實無所歸，又不能降蔣（他駐浦口時曾砲擊南京），所以你早早過河找出路，我很諒解你的苦處，不過我們在此聯合作戰數月。你不好撤開一翼讓敵人包圍我們，你給我二十四小時的時間，我派兵接你的防。」因我素不對人失信，他亦聽從我話，馬上下令，命他前線部隊未撤老停止後撤，並留若干作預備隊，等我接防。此為當時最緊急之一夜（聞石已與奉力取得聯繫，石亦東北人）。

我在蘭封作戰時，有幾天很忙，而亦艱難，黃臚初又來發牢騷，故我感到此君每到戰事不利時，即往往出此怠工式之舉動。固然工作亦勞累，但總是趕到不順利時，他就要鬧脾氣，因想這純是教育與修養的問題，作一個軍人，須知勝敗皆屬常事，若勝利則踴躍興奮，一遇敗仗則頹喪怠工，此不惟影響他人心情與士氣，亦且有損自己品格，所以軍人心理的修養，要預在教育方面特加注意，尤其是學校教育。

某日接閻先生密電說，楊效歐有通蔣訊，要我注意。我認為毅如非此等人，亦無此等事，故毫末留意。當前情形如此，故我決心逐漸後撤，以為權時之計，部以此意電告閻先生，渠亦認為祇好加此，別無話說。適於是時鹿瑞伯由開封來電話說，孫殿英自由行動，由中牟、朱仙鎮一帶撤過河北，已令龐炳勳向西延長警戒，問我幾時能到開封，當我的總部由蘭封先撤興隆集，將撤杜梁寨時，從前方接到幾封信，一為姚以价致孫萃崖者，一為唐生智致楊星如老，另一為某人致楊效歐者，我均未加檢視，逕將原函交其本人，令酌量作復。同時蔣先生致我一親筆函，首謂：「津浦線晉軍已由濟南潰散，二集團大部向中央投誠，東北軍入關擁護中央，閻伯川既無能為力，兄此時再以孤軍支持下去，徒苦人民，望有所主張。」末謂：「我請劉君實先生相候於民權縣，在三日內請予聯絡」云云。我對此函不猶豫的置之不答，仍按原定計畫逐步撤退。分次分段僱用民工，派幹部監督挖築工事，逐撤逐守。故我在蘭封興隆集。杜良寨等地。均待至前方指揮官到後我才走，在開封我留兩夜一天，過去我曾向開封商會借過五萬元軍餉。於此次到開封之傍晚，親看士兵抬款送還（因我居留之旅館距商會甚近）。有人說：「當此之時，何不留以犒賞士兵。」我說：「這個時候，我不懂的犒賞士兵，借人之錢何可不還。」後來，我直等到前邊山砲兵撤過開封南關，我才出城上車。

當我上車將開之頃，柯劍霞交我一函，乃劉蔭遠書，謂他不能相從北退，末謂權當他死了云云。蔭遠從來有頭無尾，只好對眾說我教他留下的（其時渠任軍法處長）。

我清晨到中牟方下車時，適有中央飛機丟下炸彈二、三枚。正打到劉秦榮之特務連，該連立被損傷一半，為作戰六個月以來第一次遭轟炸之大損失，當晚抵鄭州，翌日上午去看馮先生，馮住城北四五里之野外兩帳篷內，我到時薛子良先在，馮正會吉鴻昌之代表，該代表走後，馮請我與薛相會，馮一見我們即說：「你們知道吉鴻昌的代表來做什麼？他說，『你看我現在與蔣介石聯絡，是要做赤壁之戰的黃蓋，機會一到，即將蔣介石與你們生擒過來』，現局尚大有可為，鄭州附近還可守一時期，仗還可以打下去。」薛予良其時正管該部財務，說到用錢上，馮說：「鄭州可以派房捐，一派房捐就是錢，我們還要好好待一時期。」但馮先生當日下午就過河去了。

憶國民軍之成立，有關係的人士都批評說：「第一軍私」、「第二軍亂」、「第三軍散」，這批評的確有些道理。所謂第一軍私，是指馮煥章用人而言，其所部初有所謂五虎將，是張之江、李鳴鐘、鹿鍾麟、石敬亭、宋哲元等，皆前清第二十鎮與馮同事，有關係，曾在十六混成旅充團營長者，但不久又有小五虎將出現，即韓復矩、石友三、孫連仲、孫良誠、張維璽等，皆十六混成旅士兵出身，後輩推前輩，固然應有之趨勢，但在第一軍則特別顯著，張樹聲即曾對我說過：「馮先生是一定要親自孵出的雞娃，才會下蛋。」意謂韓、石、孫等是馮自己教育出來的。余以為馮先生有一重要自私事件，即十三、四年間，段、馮原商妥許孫禹行先生以甘肅督辦，俟第三軍到甘後即發表。但在十四年夏第三軍尚在對甘省遊疑醞釀時期，馮竟請自任甘肅辦，彼為其一時打算，自很得計，但為彼保有整個國民軍勢力計，則無異自折羽翼。因為第三軍果到甘肅，則十四年冬直隸戰事可能延緩下去，當時第三軍既絕望於去甘，又不能在陝久留，勢必要另找一條去路，適吳子玉欲巧取河南，鼓惑直魯豫各不相容，而第二軍本屬烏合，平素對地方予取予求，很多部隊在人民視之無異於土匪，至此又群相奔競，岳西峰無識無能，遂速其不戢自焚之結局，二、三軍散殘之後，第一軍亦無能在京兆察綏存在。向使十五年夏秋，國民革命軍不出北伐，第一軍侷促於甘肅一隅，當無復能再東出平涼一步，蓋自私之果終不能有也。即以用人，必須由自己教育出來，方可為自己用一點來看，亦未見得有利於己。蓋為國家教育人才，人才必是愛國，愛國之士未有不愛人而自愛者，若假借國家勢力為一己培植人才，則上行下效，罔知有國，必至見利忘義，各私其私，故曰自私者終無所有，徒食其害而已。又十三、四年間馮先生曾公開指示其幹部說，做事須有目的，有手段，亦即目的可以擇，手段可以不擇云云。意謂只要目的在愛國，其手段可以隨便，而狡黠者利用此語不擇手段的取巧便私，馴至目的究竟何在，則亦無復敢問矣。觀吉鴻昌輩到了最後，尚言其學黃蓋，其目的耶，抑手段耶？

斯晚或翌晚我與鹿瑞伯商談我們撤退事，孫連仲、宋明軒都在場，談間高樹勳亦到，但輾轉亦即離去。當前情形，馮所指揮之張維璽等已不知到了何處，鄭州附近鹿瑞伯指揮之孫良誠，其部下的吉鴻昌、張印相、梁冠英等部，都已投敵，宋明軒是陝西主席，正準備向陝境退怯，孫連仲說該軍今晚就要過河，我說：「你既一同北撤，最好要留點隊伍，協助我逐漸縮小防禦圈。」他說：「我要留隊伍，便帶不過河，你看高樹勳方才的神氣，還看不出嗎？」（其時高任孫部師長）宋明軒說，他可以留一小部隊伍幫助我（因為我無法抽調我部，到鄭州西南方去），此為當晚會商所作之決定，翌晨天未破曉，秦紹文（德純）參謀長來（在開封時鹿已派熊哲民去奉天）說：「鹿瑞伯昨晚午夜即已過河，宋明軒只留了一旅人，我們昨晚商量的好好的，不到兩小時大家都走了，我覺的這樣太對不起你，所以我到你這裏來。」秦並隨一副官帶一電話機，準備隨時與前方宋部之某旅接話，時只留下三集團全部（在鄭州之東）與二集團龐更陳一軍（在鄭州東南），宋明軒部一旅（在鄭州西南），其餘二集團部隊都降的降、走的走了，故我決定當夜撤退，白天前線均有戰事，龐更陳軍一面向西向北移動，一面打的還很得手，是日我即在將軍第（鄭州名住宅）待一天，很消閒的曾到街上一看，除我們憲兵巡遊外，街上亦很清靜。午前龐更陳來，見面即對紹文說：「你們二集團的人太不成話。」紹文說：「怎麼是我們的二集團呢？」又昨夜以來，在鄭州經商的陳禹祥同學來，一再言「看你神情極佳，一定可以安全退過河北」云云。

我則以手提文件包交之寄存，日落前我與紹文同車出發，繞到楊毅如司令部，楊已先行，留參謀長等候命令的時間，到時即走（到規定的時間撤兵，楊之先行倒無所謂）。當日午前，我請紹文與已駐入南陽寨（在大橋頭堡南）的梁冠英軍長通一電話，告以「我們要過河，非回去不可，你此次向對方去是不得已，我們亦知道，不過你要做到適可而止，假定我們軍隊過去，你在路旁截擊我們後衛部隊，那就太不義氣，且對方亦看不起你。」他回電話說：「我不能跟你們一起走，很對不起長官，是隊伍不想走，沒辦法。」云云。電話情形尚好，我們所有過該地段部隊，縱屬後衛末兵，均未被截，我們經過時亦未見有一官一兵露面，不過再走不遠，馬延守師長即來見我說：「隊伍早布置好了。」大約在當夜十點鐘左右，我即進入黃河南岸之大橋頭堡，而梁軍之砲兵亦開始向我軍陣地轟擊矣。

我在中牟時，已下令三集團各部隊，在鄭州以東迄東南接龐更陳軍，掩護所有北撤各友軍過河，孫萃崖之本軍（三個師）掩護所有三集團各軍過河，孫軍馬延守師掩護孫軍其餘兩師過河。孫萃崖是我老友，馬延守是我舊部，故此次撤退大家心情上已確定職責，誰也不慌張，亦無所用其慌張，主要原因是開戰以來直到撤退，未曾有過敗仗，由開始撤退至到大橋頭堡，都是各按次序行事，未嘗稍有紊亂，好像我們的士氣壓住對方，戰事損傷亦不甚大，一則工事築的好，二則永遠是力攻必取，只是戰略上出於被動，因友軍不能協調，最後我津浦線敗潰，奉軍通電助蔣，於是吉張梁降敵於前，石（友三）孫（殿英）附奉於後，隴海平津兩路，不能不應需要以後撤，惜楊毅如部周思誠旅長行動過於遲緩，以致被俘。除該旅兩團人未能撤入小橋頭堡外，其餘孫連仲、劉春榮、龐更陳各軍，均次第撤過黃河，最後三集團亦然。

當時南軍在郾城一帶，兵力極薄弱，先因受張維璽部在襄城方面牽制，後因宋明軒西撤之故，未甚前進，惟在這幾天內中央飛機在許昌投彈，卻將樊鍾秀炸死，樊本反蔣，但不肯前進作戰，馮則因不能容人，亦不肯出樊之前，南軍之力比樊大，因無力對馮，故亦未敢攻樊，樊死後所部少數投降南軍，大部星散。

我剛進大橋頭堡不久，梁冠英部隊即向我們開砲，跟著中央軍先頭部隊亦到，全線發生砲戰，因我們陣地已預先築好，隊伍亦經派定，故進入大橋頭很整齊的防守起來，翌晨天不亮時，孫萃崖跑來對我說：「不得了，剛接得緊急報告，北岸向我們這邊開機槍了，這必是石友三、鹿瑞伯的隊伍向我們動手了。」他這一說直如晴天霹靂，我說：「你不要慌，情理上不能，石友三雖不敢保，但亦不至如此負義，鹿瑞伯、孫連仲我昨天剛剛掩護他們過了河，今天如此，即坐視他人所為，亦情理上說不過去。」他急的跺足說：「那還有錯嗎？」接即又怪怨我說：「你太負責，太放心別人，自己不過河讓人家過河，現在你看這怎麼辦？」他正在此吵鬧時，張槐青、柯劍霞兩參議來了，此二人是我派在黃河橋頭，監視我們隊伍過河的，現由橋頭回來報告橋頭情況，說：「現在橋頭上紊亂的很厲害，原因是我們令野砲上火車走，其餘山砲機槍等及騎步兵均徒步過橋（我南下過河後，即在橋上鐵軌間舖一層木板，板上舖土，每天有幾次壓水車將士洒濕，此項工作一直未停，故幾個月來路保存的很好），因為馱馬到此，子彈太重了，即取擲一部分在橋頭廣場上，扔的多了，不知怎的將子彈碰著了，子彈亂飛將橋口堵住，人是越聚越多，後邊的人見前邊的人不走，彈聲又很密，亂響一陣。」我截住問他：「北岸有事嗎？」他說：「無事，膽大一點的仍可繞著上橋走。」萃崖所聽報告，即此事之誤會。於是我命楊耀芳軍派方壯侯師（方係我舊部），在橋口整理，肅靜橋頭，很費了些事，直到下半天才整理清楚，此為第一個紊亂，因之短時間不能通行。第二個紊亂是關福安軍，因他應早過河，但接替者接防略遲，他便來一謊報，說他的防線左翼被敵衝入，距橋頭已很近云云。後悉乃接替部隊在該軍後佈防，稍過即已無事，該軍亦慢慢的退了。除此以外都能鎮靜撤退，最後負責小橋頭堡之孫軍，都是很整齊的防守應戰，如此走了一天兩夜，我在橋頭堡待了一天兩宿，直等到所有部隊過河，只剩下孫軍，萃崖催我過河說：「我也要走，你不走，我怎麼能走。」故第二天早晨我即與孫萃崖乘火車過河。

當橋頭紊亂之早間有一小插曲，即情狀剛一平靜，更陳即與我說：「不要緊，我此間尚有一師得力隊伍，還可以好好打，儘管放心好了。」過不了一小時，關福安部的報告到了，更陳又說：「此地不行了，我這隊伍如何如何，砲要丟了，你們都將砲帶走，我帶不走，沒有砲怎麼打仗。」及至此一情況過後，他又來與我講寬心話，說：「不要緊，如何如何。」最後他不願等待乘車同行，先約紹文相偕徒步過河（更陳帶兵素佳，此次作戰很好，隊伍其實亦好，可惜在此半日之間，變幻兩三次，朋輩引以為笑）。聽紹文說，他二人在橋上走時，更陳向因腿曾受傷，步履緩慢，紹文曾作一首打油詩，記得是：「前線紛紛盡倒戈，二砲（從前募兵制的老軍隊，其騎兵是私馬，有願充騎兵而無馬者，即由老兵之有錢者買馬供之，此一新兵即成為此一老兵之兵，老軍營中叫作掮二砲，形容其非直接為國家之兵。）徒步過黃河，磚頭石榴成往事，干擾雪兒龐大哥。」（此則朋友開封瑣事）。

我嘗覺的此次撤兵，是生平一件不得已的快事，因想戰而勝，輪不到我們在前，撤兵則無人爭後，我可以從容指揮，如意而行，所以我覺的是一件要不得的快事。

部隊過河，我們與更陳部駐詹店一帶，劉春榮駐忠義一帶，孫殿英在道口一帶，孫連仲在獲嘉、衛輝一帶，鹿瑞伯駐新鄉，石友三在彰德以南一帶，我過河後並未破壞鐵橋，只在橋北端留二列鐵甲車，及趙承綬騎兵一部護路，此次戰事前後六個月，南軍極其疲敝，故一時無力前進。

十九年之戰，我軍所以能進退自如，全得力於素日軍隊訓練好，肯做工，尤其所用將官好，幾次向中央軍突破而不能擴張戰果者，全因手中預備部隊太少，亦可說是我太謹慎，不能冒險抽調部隊之故，兩翼本有優厚兵力，但左翼石友三、劉春榮保存實力，指揮不靈，右翼宋部則為天雨所阻。

閻先生在其津浦線軍事既經敗潰，尚趕到北京在九月九日就任國府主席（聞之賈煜如說，閻辛亥革命即九月初八日在太原起義成功，所以有此就職之事）並發表新閣名單，即日回石家莊部署軍事，旋因恨張學良通電率兵入關，協助中央（奉軍通電入關是九月十八日），等於公開反對閻、馮，遂令後方新成隊伍在石家莊前方構築工事，準備與張學良決一死戰，且一連與我兩三急電，要我快回到石家莊，當時我回他一電說：「在今日情勢，我想走修武先入上黨。」他回電說：「一定要走平漢來石家莊，與奉軍一決。」我不得已即帶龐更陳、黃臚初、柯劍霞、吳光傑等去新鄉，與鹿瑞伯、孫仿魯研討，因我的糧秣在河北者，均為石友三在後邊截去，鹿瑞伯新由山西領到之糧餉，是整個二集團所需之數，而此時二集團部隊，事實上只有孫連仲與龐更陳兩部在河北，故我此去一方研究今後行動，一方有向他借糧餉之意，我與他詳談之下，他對借糧餉接濟一事，支吾其詞，說已分與大家，而關於對南軍黃河的防務要我整個負責，他說現在別的部隊都不可靠，我因與他已說不通了，故未再提別的。於午夜吃點心的時間，與孫連仲密談閻先生要我經平漢路北上，問他還能否跟我上石家莊，他說：「不能，隊伍已不能再走了。」我又說：「我感到石漢章不可靠，你能掩護我北上否？」我意他是我掩護過河來的，現在後邊又無敵人，他該掩護我北上，他說：「石友三派人與我聯絡，要我與他共同截取三集團，你看，我當然不能這樣做，可是亦不能再幫你打石友三。」我看各方態度如此，故亦再無話與他們說了，趕天亮我即回詹店，召集各總指揮、各軍長（更陳在內）開會，我首出閻先生電報，次說鹿瑞伯、孫連仲與石友三情形，所以決心經修武入山，由山路回晉，不走平漢路，大家一致同意，我又問龐更陳：「你是留此與二集團一致行動，還是同路入晉？」他說：「一定跟你走，等到了山西再說。」因決定是日上燈以後分兩路開拔，孫萃崖帶其本軍及關福安軍、趙承綬騎兵軍以及所有野砲兵走薄壁子口奔長治，是為東路。我帶楊效歐、楊耀芳、張會詔、龐更陳各軍走車輪關，為西路。部隊在天黑以後開始行動，我於午夜後出發。那天正值東南風，行軍迅捷，日出前已過修武鐵路以北，上午十時許即到太行山麓，但人已累甚，士兵躺下即不能起來，休息約三、四小時，到下午三時又前行，趕到午夜以後，一半部隊已上山頂，我同某一部分官兵在某一村落露營，差不多走了十一、二小時，有的未吃喝，我一副官向一士兵要來馬料煮的粥，端來與我吃，因為大家都沒的吃，我也不便用，更陳說：「我實在撐不住了，給我吃了吧。」他即端起站著吃了。

過修武道清鐵路不遠時，路上看見有士兵搶人民的驢騾子騎，即令將驢騾放回士兵正法外，並命憲兵嚴予彈壓，故這一天路上行軍紀律得以維持，到山頂時，沿途因人太累，秩序亦好，翌日再走即有落伍的兵隨便放槍開心者，沿途盡量彈壓，凡有牽人牲畜者，一概正法。到奪火鎮休息一天，一因行軍太累，一因無線電落在後邊，等電臺到後方與閻先生報告，因由詹店怕不機密，未便發報，初入山，顧不得發報，已有三、四天未發電報，故到奪火鎮才電報平漢情形及回師經過，到附城鎮後，電告閻先生我已將軍隊分佈情形，以後對各部隊請其直接指揮，並已通令各軍直接向太原請命，即日解除我總司令職責，閻回電認為在石家莊作戰計畫已成過去，對我處置均予接受。

在從詹店出發時，我將所有輜重行李裝幾列車，教黃臚初、柯劍霞、吳霖泉三人押車北上，我與石友三備一函說：「這車上大多數為官兵行李，你可派人上車看看，有需用的即留下你用，如用不著，請派兵護送到石家莊，以免官兵行李無著。」後來聽說黃臚初等到彰德時，石友三極盡招待護送之責，又當時行李車出發前，楊星如想附車先走，向我要求，我很不高興的勉強頷首，他即將行李搬上火車，到車快開，實在不忍坐視不理，我說：「星如，你是我的副司令官，今天不比在黃河橋可以先走，你如現在附車北上，絕不知軍隊將來情形，你很快便到石家莊，閻先生問你軍隊情形，你將何詞以對，我看你還是同我一起走為好。」他很勉強的又將行李馬匹取下來，雖不願意，但亦並未怨望，僅僅時出長氣而已。因此愈覺的星如為人誠實謹慎，亦一難得之助手，到高平時，地方官離城很遠即張懸「歡迎徐楊總副司令」的標語，我內心想，星如果不同來，老百姓與地方官對他將是如何想法。

由詹店出發當日，鹿瑞伯兩次來電話向我說：「你不要隨便走，沿途聽說石友三打你三集團的主義，尤其劉春榮在忠義，其人存心難測。」事實上劉春榮早已截繳我們走單了士兵的槍枝，我亦早悉其奸，鹿與我此一關照，我非常感激，惜乎我為完成我受人之命而來的任務，不能在此與他多事周旋，更不便說明我之措施，內心萬分不安。

當我離開詹店回師之當晚，鹿瑞伯要電話叫不通（其實是楊毅如未奉命令將電杆臨去砍斷），乃請秦紹文、孫仿魯來詹店訪我會談，其用意一在挽留我，一在商討如何善後，因他感到我那天去向他借糧餉及商量對南軍防務，沒有結論即走了，當亦覺的欠妥，估計我的接濟車在後方者已被石友三截去，而他又不將餉項給養分撥借用，我去研究無結果，一定要走，一向因紹文、仿魯與我接近，故找兩人乘汽車來留我，並商量以後行止，但他們來時我已走了。鹿聞悉，翌日即走天津，孫仿魯等亦均接受中央命令，過後紹文、仿魯對我談及到詹店後未能見到，又趕了一程亦未追及等等，失望而返的情節，聞之令人低迴不已。

我在高平曾留駐一天，記得尚登東城牆瀏覽，走時已換乘汽車，過長治（即潞安府）時，與萃崖等見一面，記得在一個午後三點鐘左右即到太原。

追述至此，復經檢出十九年日記，得前所未經整理者三十八則，附錄於左，併資參證。

三月廿一日，金谷。

四月十六日，五洲。

五月六日，鑫開。

六月五日，金尊華（孫殿英代表，為余同學）。

六月八日，開封。

六月十六日，與宋孫秦等會議，晚在金寓識顏。

六月廿二日，同小柯到群賢晤顏。

七月四日，因援石（徐調虎離山）。

七月八日，與孫仿魯晤，石亦到，晚上龍亭高處。

七月十九日，同小柯去開，霖泉後去。

七月廿六日、廿七日，因修陣地晤宋警備司令，兩日苦極。

七月卅一日，請孫殿英（由亳州出圍來汴故宴之），傍晚仿魯偕顏、徐、孫同來（余與紹文到金台，又到某金店，晚在群賢飯，約下月十七來）。

八月十二日，夜敵大舉來攻。

八月十三日，敵大舉來攻。

八月十四日，敵大舉來攻。此三日敵以六師人為突擊軍。

八月卅日，移回新陣地。

九月二日，賈（煜如）、薛（子良）夜到開封，約余等往晤（渠等係閻先生派來，敘述組織政府情形，但渠等極言前途之難樂觀），此一日戰事較烈，苦極。

九月三日，晨顏來晤。

九月四日，來（晚九時走，顏不安）。

九月九日，因龐更陳、孫少雲之約，同蔭臚到開。

九月十日，請紹文，已晤，孫少雲來，龐來宿此。

九月十一日，少雲與李元洪來。

十月一日，（在開封）孫殿英自動撤走河北，秦紹文率手槍隊往朱仙鎮以北去防敵。傍晚坐火車回杜良寨，下令前線移興隆車站線之陣地，當夜乘汽車到宋門外之大花園，三時纔到，晚上悉張印相變。

十月二日，早到開封（街上甚現惶惶氣象），七時決定放棄開封，劉杏村來，吉鴻昌確變，還借商會餉款。

十月三日，早到中牟站。

十月四日，早往見馮，午後到祭伯城（孫莘崖駐此）會議，向後移陣地，並令萃崖率部到南岸作掩護陣地。

十月五日，星如今午走石莊（旋即回豫），晚同禹祥散步，曾至某家吃茶，街上人甚稀，晚上悉梁冠英亦變。

十月六日，（八月十五日）早紹文來，謂龐已渡河，九時宋留部隊周永勝旅長，龐部董升堂旅長相繼來晤，午後六時出發，九時到南岸車站，馬延守來晤（渠早候余於車中），夜住南岸窯中。

十月七日，（八月十六日）天甫亮，萃崖來言，北岸已開槍，橋亦斷，情形危急，舉眾惶惶，予料係誤會，即使一部變亂，鹿、孫等在北岸絕不能坐視，囑萃崖稍沉著。尋張槐青來，謂親見橋頭子彈箱著火，彈火橫飛，人情急急而已，無他情況也。午間關居仁馳騎報告，右翼已潰下，請辦法，因急詢鐵路西各部隊皆無動，後知因于鎮河一部之變換司令部，致關軍誤會（嗣因此誤會關急撤左翼，致右翼無事，左翼已至於無辦法──約四師為敵包圍），二、三時毅如報告，前線後忽見龐部，但龐部已過河，後知為過子剛（西北軍）部非敵假冒也。

由早至午後四時，橋頭火不熄，聽著槍砲彈聲亦不斷，傷人甚多，嚴令制止，幾於無效，繼以大法，仍不知能止住亂擠也不。

十月八日，早到黃河北岸，晤龐秦，午後到喬廟（詹店），住一教堂內。

十月九日，傍晚上車，同星如、更陳往新鄉，十二時纔到。

十月十日，早回喬廟，即開會議，決定走，下午黃柯等乘火車走。

十月十一日，早三時由喬廟出發，駐赤莊。

十月十二日，夜三時到一臨街人家（吃了一碗要來的稀飯）。

十月十三日，駐奪火鎮。

十月十四日，駐奪火鎮，因雨未走（住處是一在天津充排長，歸來即犯法坐獄之某人新居）。

十月十五日，到芙蓉鎮（圖上作附城鎮）住商會會館內（館內建築極佳，咸豐三年建也），牆壁有嘉慶年間所燒之磚，晚間拍一電，規定一、二軍駐長治，六軍駐高平，七軍除一師開河東外，餘駐晉城，龐駐長治以北，其餘及騎兵與直屬砲兵向榆次集中，各軍到駐地後，限三日內集結整頓訓話出操，恢復舊觀。並電閻總司令余等明日駐高平，後日到長治，與各軍長晤會後即進省。

昨日到附城鎮前，余之副馬死於途，就道旁埋之，起塚以作紀念（紀點在附城南）。

十月十六日，到高平（病加），光甫送一、二、三、五日大公報來看（住元吉當）。憶秦紹文打油詩，遂亦寫十數俚句以寄懷。

「東望邯鄲意早灰，春情猶自兗州來，遺恨千萬徒回味，火坑永憶金蓮開。臨別珍重夜已闌，玉容低仰去復還，辜負又墮雪兒淚，為道敵騎入濟南。梁園一夢更荒唐，空留石榴巷口香，駐馬遲回非殿後，戰意情意兩惆悵。邀我獲鹿錯更錯，勝著不應敗後著，亂石當途幸未走，秦師果東難衛霍。詹店回師計寧奇，薄壁車輪塞旌旗，白馬塚在奪火北（余副馬死此），芙城此日解征衣。高平關上月色芒，遙望嶽雲夜未央，中原一覺擾人夢，弱者自弱強自強。往事那堪一再求，海角天涯情悠悠，雪淚不贏金姑恨，戰雲可收恨難酬。偏師十萬不渡淮，任令驕子天縱來，從此河山無顏色，孰教南國盡人才。嶽雲皓月應當頭，金鈴十萬不掩愁，早知豎子難為役，胡令鴻爪到處留。

我到太原不幾天，據我留駐平漢線的人回來報告說，劉春榮一面與中央接洽，一面與奉方拉攏，正在舉棋不定時，一天在司令部開會被其部下約一二連帶機槍圍攻，打死了許多人，他做軍長，所屬無師長，旅團長死難者三分之二，渠本人亦慘死，部隊隨即四散，可惜有我見過一面的某旅長，神情很似陳光斗，我很愛他，亦死於此難。其後劉的族叔劉壽山（在當時亦任旅長）輾轉投入馬延守師任團附職，人極勇敢有為（後來做到傅宜生部軍長）。

我回晉以後，陸續聞到津浦線我軍如何敗仗，如何潰不成軍，如何在黃河橋擠下水者，大有舟中指可掬之概，其主要原因是權限不清，將領不和，隊伍欠教育，一失掌握，自成散沙。有某兩軍長到獲鹿時，尚收容不起隊伍，閻先生此時纔打消與張漢卿決戰之心。我到太原時，賈秘書長對我說：「閻先生遇事取巧而寡斷，如津浦線彼自任總司令既屬非是，而張蔭梧、傅作義學歷相等（一為天津警備司令，一為北平市長，同為保定軍官五期生），不確分權限，乃令張為副總司令，傅為總指揮，閻先生不在任所時，又派辜達岸（名仁發）參謀長為行營主任，於是真個一國三公，無所適從，濟南下後，祇好令張向膠濟線，傅向津浦線，兩線兵力不能活用，膠濟兵等於閒置，各不相關，同淪於敗潰。」且謂：「方進軍到平原時，閻先生曾命渠轉問傅，與張能否合作，傅答能，其實絕不能合作。」（按當戰前部署，津浦線如用商啟予指揮，相信不至僨事，而且必有成就，則十九年中原大戰，應走另一局面，尤其張蔭梧，比較能聽商之指揮，又如不與韓向力走上絕路而用之，亦一轉捩事件）。又言：「閻先生在石莊三日，接不到你電報，繞室徬徨，頻言次宸軍出了閃失，及至收到你附城所發電報，方舒了一口氣，立回太原。」

我到太原時，閻先生還在痛惡張漢卿不已，後來又想與張聯合再幹，原因是初以為張之出兵是來打他，他亦要與之一戰，後來看張之行動表示很好，遂又動心想與合作，因蔣先生與張之條件，黃河以北事蔣不問，全交張主持，張答以出兵解決黃河以北糾紛，安定北方，不打山西，於是閻先生又派溫壽泉、趙次隴赴東北與張接洽，即在此時中央與閻一電，措詞很不客氣，說：「你快走，否則轟炸。」閻先生當然不走，於是間天有一、二架飛機來炸，雖不厲害，亦頗麻煩，後來飛機便擾到河邊村了。

河北省事，於奉軍進關不久（此為其第四次進關），王均一已主持辦理交代，我因多日撤退，有些勞累過度，到太原後我責已卸，我差不多已成半睡眠狀態（我每次戰役後，都是如此，記得十一年直奉戰後，我一直昏迷了半月），其時汪精衛、陳公博、鄒魯、謝持、郭泰祺多數人還在太原，馮先生住汾陽之峪道河，不幾日宋哲元部隊，以楊虎城部迫近西安，甘青諸馬全變，中央軍入陝，亦由西安撤出，經同州一帶過河準備來晉，當時太原有人主張阻其入境，我說：「絕不可，非但不可阻撓，並且要妥為接濟，因我們既曾共事在一起作戰，現在理應收容人家，俾其共存。」同時孫殿英部亦由焦作入境，止於晉城。

某日，閻先生一早相邀，對我說：「看來我是非走不可，不然無辦法。」隨問我：「你將如何應付這局面？」我說：「蔣既將黃河以北事交張料理，他的兵不過河，要是宋、孫等回來的部隊能與我們合作，張的兵是不足慮的，即在我們不能合作之情形下，張亦不會對我們用兵，亦幸而他不用兵，我們亦不能合作，中央軍即不會過河，故張是以政治方法來，我們自亦以政治方法應付之，如果來打，亦不足畏。」他說：「局勢雖如此，我看你要向雙方派代表。」我說：「雙方我都不願派代表，看去他們是要派代表來的，待其來時再作計較。」他說：「那麼你可與中央派代表，這是萬不可少的做法。」我說：「我既不向奉方派，更不便向中央派，因為我們剛剛打罷仗。」閻先生對我連南京亦不願派代表，非常焦慮，他說：「是否你簡直不想應付這局面？」我說：「我雖沒有什麼把握，但我覺得什麼也不要緊。」他是想研究一個有把握的辦法，我的答復如此，他非常失望，逐與我講易經，又說文王拘於羑里的故事，說：「文王拘於羑里，是用策略脫身的，你最小限度亦當有個策略以保殘局，我看最好你還是向雙方派代表，否則向南方派，如能派不派，能做不做，簡直是要坐待其壞。」說時愁眉不展，兩人對坐很久，都說不出話來。故他於第二天走河邊村時，即叫商啟予（時任晉主席）送他到黃寨，他們二人在路上說些什麼，我不知道，但皆由於我一點主動也沒有，使他失望，於是找商啟予想辦法。第幾天，我與賈先生坐車去河邊送他，走過忻州岔道，看見過去兩輛車，他已走了，沒有送上，後悉他與張鶴峰、李汝驤三人，化裝到大同上火車，到天津，又過了幾天，趙次隴亦去天津。

的確閻先生要我派代表時我實在不願派，所以亦末允許其派，同時我心上並不怕什麼，可是什麼策略計畫也沒有，現在想起來，不知憑什麼不怕。他與我講易經，又講文王拘於羑里的故事，說處變要有策略，說該這麼做，該那麼做，我都莫名其妙。所以我都不願做，況且這樣派代表我覺得是丟臉，打了敗仗還派什麼代表，代表去了與人家說什麼，我總覺得我的「人」值錢，但我亦說不出一套辦法，一則因我當時無主見，二則亦許過於疲累，終日迷迷糊糊，頭腦不甚清醒，惟我心很安，所以不害怕、不著急，天天待著，處理些應辦的常事。我自民國十三年以來，處於動盪不安的局勢下，作事很少主動，很少說要作什麼，只是行其良心所安而已。經此數年，我更不想主動要作什麼，即在綏遠修河渠、改良糧種、與興建幾座縣城；在河北省想與地方興辦農田水利，亦是行其職責所應為，初無救國救民的大志。不過我在軍隊時，總努力於教育，努力於選拔幹部，希望官兵在軍成一個好軍人，還鄉成一個好百姓，以為這就是盡責，也就是愛國，這或者是我的主動。此外我沒有想的一定要作什麼。

閻先生在走的前兩三天，將所有軍長以上的主官都召來，當面說送給每人二萬元，交代交代以後事項，我以晉綏警備總司令名義，負兩省責任，並召財務負責人張漢三來當面對我說：「財政整理處（全名為晉綏財政整理處，張時任該處處長）現有三、四百萬元，一向由漢三經管，留與你支配。」我問他：「從前如何支用？」他說：「軍用由軍需處開領條子，由我批准，我用時我自己開條子。」但我接手後，自己始終未開一條，均歸軍需支用。他對我另一交代為將翟修三經管的密電室交與我，又問我：「綏遠駐軍該如何？」我說：「傅宜生殘破隊伍已退到綏遠一帶整頓，最好還教他回隊伍。」（傅在津浦線負責作戰，津浦潰退，傅軍各部適退向平綏線，傅請辭，閻先生未理，傅憤而留津，中間曾自殺未遂，在津養病。）他即召周子梁來為電稿，教傅回軍，電發後他又召子梁來，將電留下，子梁說已發出一點多鐘了，他說：「算了。」此為一段秘密，在他走的當天晚上，他派軍需送來五萬元與我自己用。

閻先生走後，馬延守首先與我說要將我們從前部隊集合恢復一軍，我說：「當我在今春去河南前，閻先生與我說，你指揮這麼大的軍隊，沒有基本隊伍，指揮上恐有困難，你可將你原來的三個師召集起來，編成一軍，直接使用。我說已經交代出去，不願再直接帶兵，若無基本部隊即指揮困難，那樣即使有基本部隊，亦恐指揮上有困難，閻先生當時正需要我有力量，那時我不直接組軍，現在閻先生走了，我更不要組軍，況且乘此間危難召集舊部組軍，這事我決不能做，你我均還年輕，各有前途，我覺得你們還是跟上人家好好的做事為是。」在當時我的舊幹部是要我組織軍隊，我的幕僚是要我另成總部，或調整閻先生之總部，我均以對馬延守之語告之。而他們總是說：「你要安置幾個自己人才能有為。」我說：「我們是要做事，只問能做事不能，非組織機關用幾個自己人才走做事。」後來他們說的很激烈了，我說：「太原所有戰前新成軍隊及兵站部隊等，歸併的歸併，遣散的遣散，文機關亦裁了不少，省鈔一元跌到不值二角，而薪餉還是原來數字，故在太原雖現任的軍官文職均如一種災民，被裁之低級軍職文職，更不必數其慘狀，現在都是人人叫苦時代，而跟我左右的人，在別人如辦喪事的時候，我們亦萬不可辦喜事。」於是大家終於仰體此蔻，安靜下去，所以一直到後來許多年，無論新舊同仁，跟我的或是跟閻先生的，彼此都很相安。

另一瑣事，即我一回到太原，濮紹戡向我報告其年來經過，當我離開綏省以後，渠真的做了豐鎮縣長（我在時終未許之），遂大事排場，在最近交卸時，虧空公款一、二千元，綏省當局尚派當事者跟索，此來懇求援手，乃在本部任以秘書，預借薪餉數百元，並為湊還公款，因紹戡永遠不懂量入為出，亦永遠不能自治生活也。

又有河北省府辦庶務的某君，在我回太原日迎我於十數里之外，一路敘述我去豫後省府諸情事，我均默記之，可是過後省查，十九謊言，只渠個人所為不端，因此想到戲劇中來說是非者，必是是非人一語，正為此君寫照。王弁占一已由警局管押期滿釋出已數日，按王弁在本年春，代黃臚初賈鴉片土（不悉黃由何處得來），被憲兵逮捕，送警察局定罪，處監禁若干月，當余離太原時，求余說情放出，俾可相從作戰，余未允。繼又請出代金保釋，余謂何不求之黃，越不准，以示罰懲。此次悉已能多識字，且增長了衛生常識，可見有許多無法教育之人，到好的監獄中反能學好。

閻先生走後不幾天，張漢卿來電約我與商啟予到天津開會，我正患重感冒，於是抱病前往，抵津見車站沿途懸有「歡迎徐商兩主席」的標語。到時已午夜，住六國飯店，次日早起各報均載有「徐商到津」的大標題，八點鐘來第一位客人為新任河北省主席王樹常，繼來者為中央代表劉君實與高凌伯，都在吃早點以前來，略談現在情形，與以往經過，吃點心時于孝侯亦來，才知他亦住此處，此皆張漢卿之布置，是晚與張漢卿首次見面，覺其人很坦白，而活潑脫俗，談過一次以後，跟著即開一盛大備有跳舞的歡迎會，以後遂與東北人士有了應酬，不久他將宋明軒、石友三、龐更陳、孫殿英、楊星如、傅宜生都約來，我們在津整住一個月，他所商議的大概，擬將山西隊伉分為四個軍，我與商啟予、楊星如、傅宜生各一軍，另予孫萃崖一獨立師，以為護路司令，是我硬向張漢卿爭出來的，砲兵司令周子梁、騎兵司令趙承綬均仍舊。我的一軍由李服膺、楊澄源兩軍改為兩師而編成。商軍由馮鵬翥、楊效歐兩軍編成。楊軍由楊耀芳、王靖國兩軍編成。傅軍由李生達及傅自兼之軍編成。其餘原有番號如關福安、豐玉璽、張會詔、秦紹觀等，均併入此四軍一獨立師之內。事實上，從前是一軍若干團，現在一師還是若干團，所以縮編僅僅換換關防而已。

在此一個月中，我們除張漢卿自已宴會外，他的屬下亦均分別宴會，感情弄的很融洽，張漢卿並隨時找人去跳舞打獵，他意在籠絡大家，而大家亦各盡其交際能事，其中尤以啟予很活躍。在陽曆年前後才各回防地，當我們上車之翌日，看報紙有「商徐諸將領分別回防」的標題。這證明了我在這一個月的不善交際，或不善宣傳，我的幕僚很為我不平，以為我就是缺欠交際與宣傳，我則只有付之一笑而已。我在去天津前，以及回太原後，約三、四個月期間，維持晉綏局面非常困難，尤其是經濟。其先，固然是兵多錢少，其後是隊伍不整編好，張漢卿不發餉，而入晉之龐更陳、宋明軒、孫殿英等部糧秣雜費之支付，以及我們自己的隊伍番號雖縮小，而餉額並未大減，該支付的除軍糧外，尚需一些副念及雜費等等，糧是實發，餉則因晉鈔跌價，無形中去了八成，即以財政整理處之三、四百萬元，一直維持到隊伍整編好，張漢卿發餉為止，此為最困苦的時代。當我們回太原不久，張漢卿要我與商啟予派代表到中央報告天津會議經過，商派前河北財政廳長呂咸，我派參議黃臚初到南京，據黃報告，他於夜間到京，次日軍政部長何應欽一早即來拜會，極盡招待。

曾憶十七年到天津時，閻先生與我一密函說，陳光斗與梁漱齋團長、團附是共產黨，請我撤換。我未照辦，亦未稍露其事於軍中。十九年作戰後期，他說楊效歐通蔣，我亦未理，我認為都是憑密探風聞而處理操切，故均未照辦，但他亦不因此而疑我怪我。

十九年初到鄭州，某日我去看馮煥章，馮時住胡笠僧祠，至時馮與多人坐一亭上，起立招呼我，並老遠的與眾人介紹高呼說：「這就是咱們十三年不贊成政變的那位徐次宸先生。」其實我行我素，並不諱言此事。

十九年之戰，大體上講亦有可勝之道，亦可以說有五六分可勝之道。因閻先生第一是與趙次隴商議的，將張學良已簽字合作的通電截回重改，即將支持唐生智改為討伐唐生智，又將黨是由黨人解決，國是由國人解決的口號，改的含糊其詞，張一向懼中央次第消滅各派，與討厭黨政不分，於是由張由衷的參與倒蔣運動，變為敷衍觀望而投機，結果此多一二分勝利的希望，因之消失。其次閻先生總是研究打不打，並未著想其內心目的所在，勢必至於打，而不去研究怎麼打，一味奢望於通電可以不打成功，人說打不得，他又不聽，結果便不曾研究如何打，以致耽誤了制勝的政略與戰略。再其次是馮煥章擁兵不前，以致平漢敵兵十之七八轉用於隴海津浦兩線（非然者，平漢我軍長驅南下，漢口可得張桂軍可聯，戰局必然改觀，某時期張桂軍一度打到岳州），以及閻先生膠濟兵不能活用於津浦是也（一則用傅不要用張，或是用張不要用傅，如若皆用之，其上可用商啟予統之，尤其目的即在倒蔣，則對韓向力要亦拉住，毋使倒向中央）。其實，我私人內心上認為：打勝還不如打敗較好，敗則國家漸有辦法，勝則內戰還是打不完的。閻先生向即重視截譯人電，此次因截獲鹿瑞伯與中央通款之電，能迅速放馮回陝，堵住此一塌臺漏洞，可以說是此次能與二集團合作的一個總轉捩點。


New Page 1

《傳記文學》第300號:(1987年05月)
徐永昌將軍「求己齋回憶錄」（十三） 作者：徐永昌

十三、民國廿至廿一年
（一九三一一至一九三二年）

二十年一月某日，我由天津過北平時，適奉方在雍和宮追悼張雨亭，我恭敬的去行禮致祭。按張雨亭是我多年對他沒有好感的一位長者，因他多年是縱兵殃民，擾亂祉會國家，但在十七年皇姑屯被日軍炸死，證明他擾民亂國而絕不賣國，所以我不但祭他，而且是出於真誠。斯日我尚得到一點感想，即當時中央付託張漢卿以安定黃河以北的大權，在此時此地開追悼會，當然是很大的舉動，然而在我去的兩點鐘內（十至十二時）雍和宮內不算熱鬧，相反的有些冷落（在廟門外更如無事時一樣），比之十七年在社稷壇追悼孫禹行先生的局面，真不可同日而語。可知一個人在別人心中之榮譽，有時候並不因勢力之大小而為之高下。

我於回并（太原）之前兩日，曾赴德國醫院檢查身體，據說我有肺病，故於本年春來平住院療養。此時外邊謠言很大，因山西駐下如此多的軍隊，人心不安，張漢卿亦憂慮此事，他請李石曾先生常來與我談，研究奉晉合作安定北方的途徑，因此我們三人曾在李宅聚會一次。那時有兩個謠言；其一說是宋明軒聯合中央將不利於晉，其二是石友三聯合北方各派系將驅逐小張，故張漢卿頗與晉合作。關於晉奉合作安定北方問題，我亦曾於王均一赴大連之便，專與閻先生談過，他很贊成，並且說：「此時我們總要有一朋友，猶之古代所謂與國，在北方互為犄角，才可安定。」他對我既已如此表示，可是過了不久，馮煥章與我來信，說他與閻先生及兩廣均聯絡妥當，第一步教石友三發動反張，大家幫他驅逐奉軍。在馮來信之前後，陳濟棠（字伯南，當時任廣東綏靖主任兼省主席）、閻先生均與我有同樣函件（凡此皆由各家派親密人傳遞，有的寫在紙上，有的寫在綢上，陳的代表是曾在山西省做過民政長的某某），馮、陳的信我未作答，閻先生處我派王均一去與他說：「我們已與張漢卿說好，奉晉合作安定北方，未及多時我們變卦，其結果必至難以自處。」可是閻先生一連幾次又派人來，堅持助石驅奉，記得一次為王均一，其次為張至心、方彥光，他們之來都是傳達閻先生的意思，我都說：「不可這樣反復。」他們都將我的話記在手冊上回去復命。最後一次是張煦南，聞其在大連自告奮勇的請來與我一商，謂決有把握的說服我，閻先生即派他來，煦南來後，千言萬語，無非是要我支持石友三將奉張打出去。我即與他解釋所以不可如此作之故：「剛與人家說好，口血未乾，即自食其言，這不是事。」煦南說：「徹底的說，以山西今日之力量，在北方仍是舉足輕重，你要不支持石，設或別人亦都因你而觀望，石友三之舉，自然因你而被阻，此次舉動現已成為最後最有希望的一回，如作不成，無論閻先生以及與他關聯的方面，豈不都將前途喪失，況且此事已與馮煥章及兩廣的陳、李等約好，山西不動，豈非也是失信而自誤誤人。」我說：「一個人或一個集團有無前途，在乎時勢與機會，亦在乎自己的作為，不能不擇手段，不計利害，強行亂做，我覺的現在我們一動，整個北方即將變成覆巢，第一張漢卿當然無能為力，馬上退出關外，或僅退過灤河，但我們還是十九年之勢力，少了孫仿魯、張維璽，加上韓復榘，即是說一旦張漢卿退走，我們的力量頂多追到灤河，此時晉軍的全都加上石友三、宋明軒、孫殿英、龐更陳、韓復榘這些力量，還不如我們十九年的力量。如謂尚有粵桂與孫仿魯等，其實十九年原有張桂軍及孫仿魯，今僅添一陳伯南（因為孫仿魯與韓復榘不可指望），如何抵得中央加上張學良，我敢斷言，張退灤東後，我們這批無識見的野心家，一定分贓不均，互相怨望，縱予時間，不但毫無作為，或且自起爭端，而張則必與中央聯合，一面分散我們的團結，一面向我們壓迫，比時我們便求一如今日的局面而不可得。這是在利害上說不可如此作，即僅就已與人家說好，兩下合作安定北方一點來說，亦不能不顧信義，無端反復，至於閻先生出處，我自覺有機會便能出山，何可不顧成敗，亂動強出，壞大局而害自己。」照南聽後又自告奮勇的回去復命，他說：「這話很對，比馮閻所商計畫有道理，照此做下去，雖不能立見成就，但絕不會失敗，而與國家大局也好。」煦南回去後，閻先生究竟同意此說與否，不得而知，但未再派人來說。

我此次在平時期，是在四、五、六月間，有天在梁汝南（壽愷）家與龐更陳、宋明軒晤面，明軒驟然說：「我看時局還要有事，再有事我們還同去年在河南時一樣，都由你指揮。」他說的很堅決，當時我未便作答，趕回并時我二人同車，關於時局與人事，他對石友三、韓復榘均不甚佩服，尤其是看不起石。由此說來，好像他對石之舉動，似乎在不即不離的態度，非絕對的支持。可是在另一方面，他總說要有事，準備作戰。他問我的態度，我赤裸裸的將我心中的話告與他。按宋明軒自十五年以來，尤其這二、三年與我過從較密，彼此都很相信，很要好。我回太原後，石友三又派二代表來見我，他是更堅決的反蔣驅張，請我協助，並且說出晉軍中若干將領已經同意等等。我表示：「從十九年河南作戰起到現在，我無資格反對你打蔣打張，但我明白相告，我不能幫著任何人再打內戰，他人我不管，請勿指望我。」在北平時他曾派李勛庵來過，我亦痛快的以此意告之。

二十年春間，有很長的時間晉軍內部不和，尤其多少人反對商啟予，時常有本省紳士張漢捷、高雲階出來與他們調和，有一次王靖國因商啟予事言語間對高雲階非常不遜，經張漢捷緩和纔算無事。在此一段時間內，閻先生與各將領的信，都是教幫石友三驅逐張漢卿，各將領亦均同意，而同時幾個資望較高的軍師長如孫楚、李生達、楊效歐、李服膺及楊澄源等，又來問我，我即告以我的主張，他們又都同情我的說法，而未與我討論的，只有王靖國、趙承綬、楊耀芳三人，他如宋明軒、龐更陳、孫殿英都對石表示一致行動，而骨子裏則採取觀望。當石友三發難之前兩週，已有人知商啟予與中央密洽，要帶軍隊離晉助張，一晚會議中傅宜主要我將商看管起，我說：「我們現在並不反對中央，他既與中央拉的很近，我們此地軍隊很多，他這部分隊伍在不在此，無足輕重，我們所缺者是餉項而非軍隊，況他本人與我們亦是多年老友，他要帶走讓他帶走好了。」他們對商此種行動都不諒解，宜生竟至拍案數商之非，其他各將領之憤慨可知。商部到石家莊時，正是石友三部與張漢卿部在彰德一帶展開血戰之時。張部總司令為于孝侯，向以能戰稱，而石軍亦素稱強悍，故在彰德附近好好的打了一星期，嗣後于部一機槍連連長告我說，機槍連亦加入白刃戰，孝侯親出前線，戰爭激烈可知。在開戰以後，孫殿英、宋明軒、龐更陳甚至韓向方部隊均未出動，而中央則派何應欽帶兵過河北上，石部沈公俠師首向奉方投順，石軍即潰，開戰前後不過二星期，石之兩得力軍長，孫光前南走為何敬之所俘，逕予槍決，米文和北走降張，隨被釋放（抗戰時曾任軍長），石本人帶一小部逃入山東。在石友三事變過後數日，八月五日閻先生由大連乘飛機飛大同，旋即回五臺原籍。

是年春，李石曾代表蔣先生要我同意發表我為山西省主席，我沒有答應，最後一次李與我談，記得是在北平東城顏惠慶宅，魏伯聰攜眷住此，李來又與我說此事。我很清楚的謝絕說：「我能任勞，不能任繁，主席是一繁職，用不著勞，正用著繁，非我所長，請向蔣先生善為辭謝。」閻先生回後不數日，即八月十一日，中央驟然發表我為山西主席，李先生與我一電說：「閻回晉，事出非常，故中央未暇再徵你同意，發表你主晉，時局如此，請勿再辭。」閻先生亦找均一來告我，千萬勿辭，事實上閻之回晉，真個引起中央與張漢卿之疑懼，我要再辭，加重前途之困難，故我答應未再辭。八月十八日即就了職，不數日傅宜生赴綏就代主席職，宜生此次主綏，全由張漢卿之支持。

閻先生回省後，張漢卿堅持非讓他離晉不可。八月十六日中央派葛敬恩航空署長來察看閻回山西後發生些什麼情形，因葛與我是陸大同學，關係亦好，他信任我的話，覺的閻先生不會有危害國家的行動，電報蔣先生說閻不走亦可，但因蔣先生會與張漢卿有約，黃河以北歸張主持，故張要閻走，蔣亦不肯留閻。有一次韓向方到北平，張電約我去，張時正害傷寒，住協和醫院，我未見張前，韓來見我說：「閻伯川為什麼不走？」我說：「他多少年未出過門，一旦出去，感覺什麼都不便，回來住著。沒什麼關係。」他說：「我看不要教你作難，我已與張副司令說好，我的隊伍即開石家莊，非要閻走不可。」他一點也沒露出什麼意思，但察其言談，是認為他的主張，我一定同情，故我在去協和醫院開會商討此事的前一天晚上，找于孝侯說：「你要明天幫我一點忙，閻在晉與北方大局無一點壞處。」實則于亦不願閻先生在晉，所以他說：「明天我什麼話都不說好了，你不要再勉強我說別的話。」第二天在協和醫院開會時，韓先發言，主要為閻回晉，北方不安，他要將隊伍開石家莊逼閻離晉，張同意。我則堅決反對，別人沒人說話，故此會即歡不決而散。按在此時，于、韓與我私交都很好，但各人主見不同，弄的除私人一起玩玩外，什麼都談不攏，我還間天同他們到玩的地方走走，如無此等連繫，簡直私交亦將中斷，所以當時若非私交尚好，真不知要走到什麼地步。

在此時期，我找李石曾與張漢卿說，前所謂奉晉合作安定北方，並未說不讓閻回晉居住。李同情我的話，但張不依。迨張反對得厲害時，李寫信勸閻到北平西山居住，中間我與吳達詮研究，吳亦贊成我的說法。我請吳撰文在報上發表，反對迫閻出走之說，同時我派段子均、李子範代表我到南京先找魏伯聰、鄭毓秀在中央幫忙設法緩和迫閻，此事極有效，中央很同情我。但一直到九一八事變前夕即九月十七日晚，張尚約我到順城王府會議，仍堅持要閻出走。九一八事起，十九日即遍傳全國，在事變後的幾天內，張當不暇催迫閻走，但過此數日，他還是不改故態，要迫閻走，他說是中央命令要如此辦。但我心中有數，覺的此事並非敵國外患可比，已不值得注意，故九一八事變，在國家言真是天大的不幸，而在山西當時處境言，反得到緩和，好處理的多。觀我當時的幾段日記，可知我那些時為此事之焦心。

八月廿三日，今日社會大病，一、永不信人的話。同時自己也不說實話，正經對他說話他總不聽，非要拉他到背地耳語他才肯聽。二、沒辦法的人太多，自己想出路至於造謠搬弄是非，結果雖然也造出了亂子，但是無辦法的人，仍是無辦法。

八月 日，今日山西之危運，可謂至極，很多方面日言閻回後之山西決不可靠，因此前晚曾請均一與閻先生一信，謂萬一到外方非逼你走不可的時候，其解救辦法，一為我們出兵一部加入剿共，一為我直謂閻先生之歸是我主動，我承認起來，萬一無辦法時，我與閻先生同走，最小限度可免他人笑我們有始無終也。

九月日，張漢卿對我最後要求之條件，閻先生表明態度，並制止賈、趙（芷青）在外一切活動，張據此請取消通緝閻先生令。閻先生自動到北京，張擔保體面、安全、自由。晉將領對已往不聽調遺事認過，並將爾後晉佈防規定。晉餉不足由中央補足。馮出外由韓負責辦理。九月日，告李先生，我們對張是拿定主意要幫他（上次在平即告王維宙、萬壽山轉之），何以張總是不放心呢？日前張即微露此意，昨日萬又云我們信你，惟恐晉緩各將領至時不聽你耳。但不聽我，如何能聽你們。我要幫張是站到國家立場上，非因張對我們好不好，有所變更主張也。蓋余曾向張漢卿言，一、歷史上常見因私人之爭權不惜舉國而亡之者，觀史至此，必深恨此等人。然自身在今日則犯之，真乃異事。二、觀日人今日之暴行，真是睡夢中發囈語、打夢捶，而危害他人國家之行為。三、今日真國家存亡之關鍵，我們無論受任何壓迫，亦必助你安定北方，瀋陽事件乃喚醒吾人迷夢之事件也。

九月日，憶去歲閻先生走大連之前一日，余切語以三事。一、不要依兵力歸來。二、要有一種自強救國主張。三、不要佞佛（常見時下大人先生有權勢時，弄權、使勢、殺人；無權勢時，便佞佛放生，心焉非之）。今春夏間，閻先生數促余必出兵助石漢章，逐張漢卿出關。余謂若然仍係依兵力，此與國家社會大不利，且與公有害焉。信使往返者數度，閻先生始悟（最後之使者為張煦南）。嗣後石漢章既失敗，閻先生歸來，張漢卿一反過去之態度，以為閻先生非離開山西不可，十七日之傍晚漢卿尚要余必促閻先生離晉。

九一八後的幾天，我曾致蔣先生一函（蔣時為國府主席兼行政院院長），請將先生「負責做李鴻章，與日直接交涉，需讓步時即讓步，以速了為是，不然恐吉黑亦要隨遼寧以失。」

「打倒帝國主義」、「取消不平等條約」的兩句口號，過去曾收到兩則「似非而是」、「似是而非」的效果。一是為蘇俄張聲勢，一是我們因此收回了漢口英租界。我常說「帝國主義」是對弱國才有的，我若不強，口號是打他不倒的。「不平等條約」是因為我們打了敗仗才訂的，要是無打勝仗的能力或條件，僅喊口號是無益而有損的，然而民國十六年漢口英租界真的被我們喊口號收了回來，不知這正是中了英國陰柔手段，未過二年，我們又以收回漢口英租界的故技實行強收中東路，這回對手不是老滑的英國，而是「口號」鼻祖蘇俄，結果被他狼狼的打了一頓，還要我們賠情交還原路，從此日本也看透了我們的「口號」內容，遂一舉將我們的遼寧省攫去，這就是我們喊口號的收穫。所以我說要是無打勝仗的條件與準備，光喊口號，不僅無益而且有損，亦即不從教育努力圖強入手，僅喊口號，徒增學生囂張，速敵人進攻，看北平前門城牆所貼抵制日貨「標語」用紙，仍是日本紙一節，即可長思猛省矣。

我一向遇事主張求己責己，對日問題亦只有責己，今日國民缺感情、少理性，在鄉都是可憐的百姓，到營都是可殺的兵，在家都是可愛的子弟，到校都是壞學生，學生時代皆自命不凡，恨教習、恨校長、恨官吏，一到自己作教習、校長、官吏時，便又為人所恨，而不知改進，或謂環境不好，不知環境仍是這些人造成的。

數日後，我因要回省改組省政府，整理省政，於十月初返太原，張對我之省府組織，不同意的地方很多，最後要求安置了他的一個人作建設廳長、才算解決了。由於張很顧慮我的省府人事問題，我當時很佩服他於失了東北之後，尚能如此沉靜，亦可說他太注意小事了。

十九年張漢卿接受蔣先生要求，通電派兵進關，壓迫閻先生後路，是九月十八日（巧電），二十年日本人攻瀋陽亦是九月十八日，事之巧合非人想像所及。雖然，使張軍十九年不入關，九一八之事件或者要遲緩幾年亦未可知。

按奉軍入關，第一次是民國七年受院派慫恿入關，十一年被直軍打出去。第二次是十三年乘馮、胡、孫政變入關，十四年被郭松齡倒戈退去。第三次是十五年與吳子玉合謀入關，十七年被北伐軍壓迫出去。今次入關是第四次，但此次進關，軍行一反過去飛揚跋扈毫無紀律之舊行，全得力於新任指揮官于孝侯，其前頭入關之部隊為董憲章混成旅，繼之以孝侯本軍，部署如此，亦見張漢卿此時在用人行事方面，知有人民而遠勝於乃翁。

當九一八事變後，山西學生聯合曾要求抗日（全國學生皆然，亦皆有蘇聯影響），漸分激烈、不激烈兩派，後來遂分成南學聯與北學聯，一則聽從省黨部，一則反對省黨部（表面者閻派學生，骨子裏有共黨存在），後者要求抗日日趨激烈，先包圍省政府，後又包圍省黨部請願，我適於前一天赴平公幹，聽說他們向省黨部請願不遂，用梯子爬牆，被省黨部衛兵開槍打死一個名叫穆光政的學生，於是學潮鬧的更兇，省執委韓克溫、姚大海、胡伯岳、梁賢達等（苗培成未在黨部）困居省黨部內，連門亦不敢出，其後由警備司令部接他們到司令部暫住，否則飲食亦且發生問題，苗培成已出省，學生間天來省府要求將此數人「懲辦」，而中央則命令省府將彼等釋放，平息風潮，過了幾天又命省府將彼等送到中央，可是學生鬧的更厲害了，我接見學生代表，首要為戎伍勝（現在共產黨中），他們對我多方責難，談判的最激烈的時候，我說：「我保護他們是對的，因我是國民政府的官，有責任保護他們，我們並未對中央獨立，中央命我們做的我們即應當做，將他們送到中央，中央可以審判他們。」戎其時尚非共產黨，談話亦頗有情理，總後亦覺無可如何，其餘則有共黨分子在內，簡直說不入耳，但我有一天晚上逕將此四黨委送走。在送走之前，我到警備司令部請他們四人出來談話，我說：「你們主持山西省黨部，你們的對象是人民而非省政府，省政府與你們是併肩的，現在你們亦許覺得警備司令部保護你們有如看管一樣，可是保護與看管分別安在，今論飲食不是看管，論起居不是看管，祇不過不能出去而已。因為諸位出去，有人打你們、污辱你們，再生事端，豈不更加重此事之困難，加以當前國難嚴重關頭，事出非常，諸君對此實際不僅應予體諒，而且對此情勢亦應明瞭，我現在即將你們送走。」其時我恐他們不明此情，到中央後隨說我們與學生一樣，而增加對閻先生之困難，所以不能不對他們有所說明。

梁賢達其時為太原民國日報的主持人，有天在該報第一版，刊有閻先生將北門外兵工廠機器運到河邊村去的消息，其時省鈔跌價，社會不安，人心浮動，我命秘書處擬稿要求該報更正，並函該報說，可在兵工廠調查，可在河邊村調查，有其事則可，無則請將更正原稿於某天在原載該消息之地位刊出。他們一再延宕不辦，我即向地方法院起訴，地院怕省黨部，不敢受理，我再向高等法院起訴，高院雖受理而亦不敢過問，我請該院邵竹琴院長來問他，我說：「我非普通告訴人，你如違法破壞司法獨立是不行的。」邵祇是說好話，一味調停，並且訴苦說：「問就有過。」後來學生與省黨部一打，民國日報亦被打散了，此事遂不了了之。我當時會想，古時帝王不可無道，今日省黨部亦不可無道，報紙亦不可無道，而他們居然無道，自己之所言所行自己不負責，焉得不激起學生之反對與胡鬧。

我在晉主席任內（前兩年還能做事），中央要我們做的事我們未做的，祇有二事。一是度量衡改制，所謂一二三制，以法國制為比例（如他的一公升等於我們的一市升，一公斤等於我們的二市斤，一公尺等於我們的三市尺），我國在袁世凱時代即改定全國統一度量衡，到此時還沒有完全改遍，祇省會大邑做到十之八九，其餘各縣縣城十之六七，鄉間並未行通。前政府之令多年來尚未作通，今又廢除改行新制，使民不信。且欲行新制，第一須顧慮事實，其次應有時間準備，驟令即時改行，不惟不易行通，亦且弊害叢生。例如鄉地方醫生十之七八仍為中醫，改制以後，原有營造規格，書籍記載，亦必舛誤百出，如無準備，無法推行（按民間傳說，度量衡改制主要原因，在於分量改小，可以多收稅。其次購賣外品省計算，可見國家須注意建立政信，不然民不信）。二、廢公娼，我亦未辦，相反的我禁私娼，我認為娼之產生，一是社會經濟問題，二是需要問題。此二問題不能解決，廢公娼則增私娼，而私娼之害實甚於公娼。中央政府認公娼不人道，實則公娼却較人道，私娼纔不人道，因公娼人人知其為娼，如非好地方，公家可以管理檢查醫療預防，妓女服飾雖好，社會上亦看不起她，不會有人效尤。若變為私娼，則人不知其為娼，祇見其華衣美食，自然容易傳效，又與普通良民同住，敗壞風氣，傳染疾病，弊害甚多。況且不先解決此項妓女生活問題，事實仍然存在，這亦是很重要的關鍵所在。

中央未令做而我們自動作的有幾件事，一、嚴禁毒料，英國人將鴉片送到中國，弱吾國而病吾民，為害三百多年尚未根除。日本人又利用科學方法，製造金丹、紅丸、白面等等毒品，送到中國，以天津租界為大本營，以沿鐵路線各城市為集散地。此等毒品，攜帶容易，服食方便，上癮更快，一旦上癮，便須臾不能離，正事不能做，直成廢人，戒除極難，一經沉溺，無力自拔，較鴉片之害何止千百倍。當時太原、榆次、太谷、祁縣、平遙、介休一帶是由正太路輸入。晉東南一帶是由河南道清路輸入。傳染很快，若不嚴禁，非但亡國，簡直是要滅種。我於十月十三日將此案提出省府委員會議通過，成立查禁毒品委員會，負責辦理，對販賣者嚴懲，對吸食者拘押戒除。二、提倡國貨，我常想紙煙、煤油、洋布、洋針、洋線、洋洗臉盆、洋糖等等，將農人、工人，以及小商人以血汗換得之錢，一一吸吮而去，電料、五金，及一切服裝、服飾等用品之中上人家，其錢財不入於本國勞慟者之手，而一一轉送於外國，汽車、汽油、高貴之外國菸酒、綢緞、化妝品及一切奢侈品之使用者，無非由人民方面以不同方法獲得之金錢，也大都送入外國人之手，因多數人需要多數外國貨，使本國勞働者無工可做，企業家無業可興，這便是我們國家的直接致窮之道。我於十一月十九日通令全省公務人員、機關等，一切服食用品，除無國貨代替者外，均須選用國貨，祇要有，雖不好，也得用，否則以違背功令論。三、改編教科書，我國國民教育，不重培養國民道德與愛國精神，高等教育，則多數學非所用，皆走於作官一途，此等不合國家需要之教育，使人出校後無業可作，中學生即不願再種地、做工、做小生意，故普及教育不能不努力改革。我命教育廳成立中小學教科書編審委員會，編出我們本省應當有的教科書（如小學畢業後縱不再入中學，亦必受到國民必具的基本知識，中學校亦必本此意向，在使畢業後，除特質外，多能回到農工商方可）。四、計畫水利，山西可耕之地不多，而土質貧瘠，收穫量又甚小，人口一代比一代多，飯食一代比一代粗糙不濟，鄉間百姓有極多人家（北路幾於百分之九十九）是連穀皮磨碎當飯的。不興水利，民食問題無法解決。我在緩遠時興華洋義賑會合作，提倡開渠；在河北省時亦是與地方提倡開渠、鑿泉、打井、築水庫；今在山西亦是主張打井、鑿泉、開渠，並謀修建汾河水庫，灌溉中部一帶農田。我曾請山西大學王猷丞（名錄勳，臨汾人）校長為我設計，並請華洋義賑會塔德工程師合作，可惜我後來不能繼續的做，別人亦不注意此事，結果便停頓了。

我為省政建設，屢與建教兩廳長切論，以為各省建設者每以修築了若干條汽車道為得意，其實中國多數人生產與消耗原則就不配坐汽車，且汽車所到之處即係奢侈品所到之處，尤其汽車道可以說是為外國經濟發達建設的，於今天不造汽車、不產汽油，自己又無工業產品可以換取外匯的中國，其害甚大。回憶我在河北省任時，亦曾時時與溫靜菴（壽泉）、沈尹默（溫建、沈教）兩廳長申論此事。

某日與樊虛心（村政處長）談村政，虛心意在辦鄉村警察，我以為我們應注意到將來我們回到百姓地位時，願意有的事件，今日方可做，如其意願沒有的政令，今日不要興。且昔日做百姓痛恨的事情，今日即應除之。不要以為我們自己做可以好而做，我並以為閻先生之政治需要發展，其勢力則不需要發展，祇需要鞏固。

我們國民政府的革命目標之一，是取消不平等條約，但不平等條約不是被人強訂了的，是彼此衝突打仗，我們失敗了以後纏陸續訂了的，所以我常說不是能爭不能爭的問題，是能勝不能勝的問題，我們要平等，須科學強、機械強、工業強、政治強、軍隊強，不能嘴強即能勝人的。然而先需改革教育，使國民有理性、有感情、知愛國、知責己、能吃苦、能研究，各盡其則，各盡所能，同時提倡國貨，興建新工業。我因於十一月二十七日提議組織山西省政設計委員會，規劃省政分年實施方案，經省政府委員會議通過照辦，茲附提案原文於左：

為提案事，晉省民風檢樸，礦產富饒，天賦之佳為華北首選，祇以近歲以來，國家多故，因而政治上一切設施，俱未免蒙其影響，淪胥所屆，來日甚虞，自宜急起直追，以開政治根本之進步。事體雖大，需要實殷，試撮舉大凡而言之，夫晉省煤鐵之盛，甲於全國，為發展工業最良之省分。然而雖煤礦開採較多，苦少運行之具，鐵則製鋼廠幾如鳳毛林角，其質其量，皆無足稱，致本省製造至今尚賴外貨。經濟衰落，斯為本源。此不可不謀交通之發展，而速獎興工業者一也。農產除河東及汾何流域之外，其他皆無足關。故自近年商業凋敝，而人民生計遂成首要問題，此不可不大興水利經理農田為足民之計者二也。社會教育所以養成全民相當之知識，而我國教育最乏此種精神，此不可不厲行普及國民教育，以求民智之普遍發達者三也。高等教育所以培養專門人才，然必須以在校之所學為出校後所用，國家社會乃蒙其益。今農學林者不到田野，學工商者，尠親廠肆，無論所學何事，皆以仕宦為唯一之出路與目的，殘賊人才，莫此為甚，此不可不竭力改革者四也。此外當務之急，不勝枚舉，然準諸地方人民情形，需要緩急，則山西當以教育流弊之改革與建設事業之進行，為一切行政之根本樞紐，失今不圖，國步益艱，而不能澈底圖之，亦與不圖無異。然論者以為建設之事，需款甚鉅，非可託諸空言，目下經濟，軍政各費尚在羅掘無方，何從可得餘財以資建設。亦知世界先進國家，凡中道圖強者，大多崛起於多難之日，當其奮發之始，疇非在經濟竭蹶之中，然而未聞有因此阻及建設大計者。蓋果認為事繫存亡，豈容以艱難而廢置，果屬實事求是，亦何妨節存，亦何妨借款，況若不憚委屈誠求，雖則在絕境，亦必有途徑可尋，即最小限度，亦當確定步驟而有取於逐漸推行之方也。又如教育，或以為事關全國，不易為偏絃之張，然教育之必須改革，已成人人共認之問題，則終須有舉行之一時，肇始之一地，亦何不可自我而始，立即圖之，而必待於整齊畫一之規哉。緣此再四思維，惟有召集賢俊，延聘專才，組織山西省政設計委員會，詳加討論，釐定晉省諸政進行方案，元元本本，著為譜籍，併精密計算，確定其施行次第，如某政如何舉行，至某時行至如何程度等等，俾實效有徵而進程無瀆，庶以建省政之規轍，而圖人民永久之樂利焉。再政治之設施，所以應國家人民之需要，故施政方針，當以國與民需要之何在為標準，雖有嘉榖，不適土宜，雖有良策，不適病狀，則不為貴。晉省地方與人民需要之所在，即設計主要之所在，自宜不拘成見，不憚變通，因地因時以斟酌而損益之，務令適應需要而後已。至於前途希望，則凡吾人當日身在民間所渴望之政治而以責諸當局者，今皆宜懸為鵠的，勗勉以赴，責任雖大，竊願共起圖之。特此提出，敬請公決，主席徐永昌提。

閰先生常喜猜測，省政設計委員會之成立，閻先生猜想是我為他之出山而安排的（渠曾對王均一言之），其實這是兩件事。

我於九一八事變後，即努力閻先生之出處問題。第一是活動停止迫閻出國，第二謀閻出處。二十一年一二八後，國府遷洛陽，我二月三日請託友人在洛陽車站上獲得蔣先生決定，終以閻先生為太原綏靖主任，此事之成功，第一是由於時局之演變，而人事則全應歸功於鄭、魏二君，閻先生趕二月二十七日即到太原就職。

鄭、魏二君，我在民國十七年就見過幾次，當時對他們印象不深，二十年夏秋之季，他二人又來平，因段子均關係過從很密。鄭名毓秀，粵人，在辛亥年炸攝政王、炸良弼、炸袁世凱，所用炸彈，由津運京，均由鄭辦，在車站接應者則為段子均，故段與鄭在那時即關係很深。魏之資歷較淺，名道明，字伯聰，贛人，其時剛卸南京市長任，與我很談得來，兩君皆尚義，鄭尤甚。閻先生回晉之一段，我努力於閻之安居與出處，他們都非常同情，因此交往益諗，魏常參與蔣先生密勿，故二人很有資格說話，閻先生之出山，實得兩君之力很大。

我之努力於閻先生之出山，是覺得今日國家欲使北方安定而有把握，必國家對山西有辦法，尤其要山西自己有辦法，有力量。當時晉綏政治，明明建築在軍隊基礎上，軍隊統一或不統一，即影響兩省政治之良窳與協調，且軍隊不良不統一，兩省不能協調，久必分裂，加以外力思入，內力不容，必至演變到紊亂混戰，此不但晉綏不了，且能引起北方之大不了。蓋山西能控制黃河流域各省，其對外亦形成北方之一核堡也。又山西人在各省之商業，十之九已經破落，此項失業歸來之人數極夥（前駐榆次東陽鎮時，見某高小列本縣人民生業表，商人似佔百分之七十），失業者眾，社會如何能安。再看綏遠，全省號稱二百八十萬或三百萬人，而實不足（其時薩縣報四十萬人，即知其不足，此係選舉時之數，虛報甚多），今各地因日貨經濟停滯，晉商無業可營，若提倡實業連帶經營綏遠，以山西失業商人（渠等能力，已不能在內地各省經商），移植綏遠，以大戶游資運用之（另有河套之魚肉、大青山之煤鐵等等）豈非大好機會，大好事業，而倡之者又必有資格地位，有聲望信譽，有能力有心計之人乃能集事。我以為欲求晉綏不壞而統一，非閻先生出山不可，不但為國家保存一部份有用軍隊，且可使晉綏政治有辦法，為國家在北方樹一強大重鎮，而為欲救濟山西多數商人之失業，移補綏遠之人少，與提倡西北實業，亦非閻先生莫屬。此我數月來經營之目的，亦我與各方交涉之立論也。

三月間甘乃光、丁超五來太原，與之談起共產黨問題，我曾說，共產黨之產生，政府如以之為困窮，則對人民生活問題須謀求出路，如以之為好亂念惡，則對教育須早謀改善，所以須及早改善政治與教育，如不此之圖，僅僅憑藉軍隊剿除，無異驅軍隊與海潮作戰。我意政治必須廉潔有為，能與人民興利除弊，教育必須走入正軌，不再利用學生作政爭工具，同時亦不許學生作此等工具，使社會安定，人不思亂，剿共方易為功。僅知用錢養兵，用兵剿共，是不濟事的。是月底赴北平時，曾經大同掃墓，在平住數日返并，過保定時，曾往一畝泉國民三軍陣亡將士昭忠祠致祭，並與張槐青規定，大同墳地栽樹，及昭忠祠修理事。

七月二日孔庸之過省，因與晤談晉省地方情形，及我之助閻與閻之作法，並論及今後山西與北方與國家之地位。二十四日我首途赴平，遲日汪精衛時局主張電到平，張漢卿立意以國家為念，令人佩慰，然第三日開政委會時，張意氣即大不平，我於次日往勸之，渠頗是余言，可是又過幾天，奉軍旅長以上三十二人在頤年堂設宴功讌我等，多數主人公開的請張岳軍轉達中央，其意似非對張漢卿有較切較近的辦法不可，聽說第二天即有王（以哲）、何（柱國）兩旅長代表往見岳軍，要看其致中央電稿，詞涉恐嚇，岳軍大難。九月四日我偕岳軍來太原，渠曾問閻先生最要七項，一、對山西黨政軍設施方針，二、對中央黨政軍有何主張，三、對外交主張，四、對國防建設意見，五、經濟建設意見，六、對華北將來觀察，七、對馮先生將來問題。

此次在平，我因河北省農田水利委員會應收得之基金百萬已由張漢卿逕自取去，曾於某日約張溥泉偕往訪張，要他歸還河北省農田水利委員會，他說已經購買軍械了，我請他明白來一公文，以便轉向中央交涉領取，免使地方人民吃虧，他乃支吾其詞，終於不得要領。

八月間在平開會時，所得約略如下：

一、國聯調查團領袖秘告張漢卿，日事不是口號能了，在今日情形下，中國應極致力於抵制日貨，並予以混戰式之打擊（即義勇軍游擊戰）。同時努力於國家統一，否則必失友邦同情，尤其不可宣戰，不犯條約（排日不要有予人口實處），更不可太不信國聯（即勿對之失望），中國此時務要忍耐，國聯終有對得起中國之一日。調查團報告中有不對處，中國萬不要鼓噪（即對中國也說不好的地方，希望平心靜氣）。

二、荒木對調查團說，滿洲係日本之生命線，萬不能撤兵。又謂滿洲係日本第一防線，日對滿絕對自衛，且滿洲獨立，係中國自己分化，承認與否係日本自由。總之日本強硬已極，蠻橫已極，對於調查團且不予以自由，然對各國及國聯又極重視，其對九月二十六日之日內瓦會議，日人且總動員行宣傳以辯其有理。

三、李頓謂平津自衛極堪注意者，辛丑條約（十一國）中國在平津路二十里內不能駐兵，各國能駐保護兵，各國能、日本亦能，故須運用外交。

四、日似取賤賣主義以打擊中國（極堪重視），如對各種輸入中國貨物，其政府津貼十之二，由各郵船會社減十之一。

五、東北事變前預算月七五○萬，今已定為四七○萬，收入只三七○萬（北平軍分會預算）。

六、事變後對軍事準備，張謂已作了若干，不過外邊不知耳。

七、對熱河必使日明瞭，不大犧牲，不易有為。

日本不足懼，入超可懼，今日中國之不如日本，完全為知識落後，新兵器不敵，皆須財力以易之，若干年入超，財力日困，雖無日本，亦不能立國。此我所以不懼日而懼入超也（杜入超之法，標的方面，服用國貨，本的方面，改革教育，標本之間者，興辦工業）。

某日，偶憶前幾年在保定時，常感覺汽車不能坐，以街道太窄，一人坐車，千人趨避，心誠不忍，近幾年來，覺太原亦不可坐汽車，以街上灰土太多，車過處塵土飛揚，路人側目，甚是無謂。所以幾年來只要情形許可，乘其他代步，總不坐汽車。

禁煙問題，我向主張絕對根絕，種吸運售同時厲禁，如不能禁吸而禁種，是政府暫時有辦法而人民將一日比一日無辦法，因政府能收稅也。如雁北種鴉片（即不吸綏土）而綏遠少稅收。又鄂皖蘇浙禁種，則沿江各關收入必增。但四省人民損失則甚重。又如海關入超則關稅增，政府似尚有辦法，而人民無辦法。

九月底蔣先生令航空署長葛湛侯（名敬恩，我陸大同學，前曾來太原）來電謂蔣先生詢我能否來武漢見面談談。一方面又命魏伯聰等來電勸行，這樣不好不去，即於十月六日啟程。彼時晉綏軍政收支情形，大略如下，今春以前，山西自收一百四十五萬弱，綏遠三十四萬弱。支出晉六十五萬強，綏十九萬強，除支餘一百萬。軍費閻先生出後由兩百萬減至一百六十萬，收支餘款增為一百三十萬至一百四十萬（一四○萬為期望數，現尚不足一三○萬），今年二、三月間軍費尚二百萬，閻先生出後，減為一百六十五萬，晉出七十二萬，綏八萬，共八十萬，國稅共六十萬，現每月欠二十四萬，晉綏國三種，實在是一百四十萬，不足者補以八、九萬之煙款。

駐和順、昔陽、遼縣、平定、汾陽、沁縣、武鄉、襄垣之宋部，不及二十團，已走四五團。鮑、張稱六團，駐介休、孝義。孫（殿英）稱十八團（作戰可當兩團用）駐晉城、高平、陽城、沁水、長子、屯留，月助孫七萬，係省民出。鮑張（鮑剛、張人傑）五萬，商會出。

按宋明軒部到晉後，其下另有兩部，一為方振武舊部鮑剛部，一為專聽馮先生話的張人傑部，共約三幾千人，脫離宋約束，駐介休、孝義城鄉，任意要糧要款，宋無法控制。又因馮先生關係不願圍剿，晉軍亦不便強迫制裁，滋擾二年，其後輾轉勸導壓迫直到長城抗日時期，馮先生自行入察，號召抗日，該部才算離晉去察（鮑張兩部不聽宋指揮，宋痛恨之，因其本身困難，誠欲我方代為圍剿，彼可設法收容其下，已允之，令楊耀芳就近圍剿矣。閻先生暗中使楊不動，星如、萃崖為此大動肝火，以為不智。蓋不助宋所以增馮勢也，亦所以分化宋部也，然則我何利於此，徒增省民為此憔悴而已）。

我於十月八日抵漢口，武漢少將級以上不論文武皆來相接，蔣先生派朱紹良（字一民）總參議代表招待，住中央銀行。九日晨即同朱一民、姚味辛（新由南京調來，並調葛湛侯即日亦來），謁蔣先生於怡和村，晚飯蔣先生請我，多麵食。十日我偕臚初出拜客。十一日繼續拜客，當晚八時同湛侯再謁蔣先生。十二日赴山陜會館祭岳西峰（岳於數月前在鄂北剿匪陣亡）。十三日晚第三度謁蔣。

我在怡和村首次與蔣先生見面時，稍作寒喧，我即直接了當的與他談十九年戰事與閻先生之為人。我說：「閻先生其人相當愛國、勤儉、能深思，最大限不過是委員長之一政敵，而不是叛國者。叛國者不能合作，政敵是可以合作的。十九年之事，不但北方雜牌都擁戴他，即南方政府軍隊首腦中派代表到太原的亦不少，因為當時咸怨中央編遣會議不公，所以凡各方不滿意編遣的人，都集合到太原，都說只要閻發一通電，蔣即須下野，即可得到國內和平，不但閻先生動心，其他很多人亦認為非絕對不可為，因為他們亦認為果如此做，馬上可獲致團結與和平。」此我與蔣先生見面不能不談之話，不然，他以為別人都叛國，故不能緘口不言。其次談我一再要閻先生出山之本意：「固然他不願久住大連，但我覺的戰後的山西，晉鈔五、六千萬至不值二百萬，尚發出有金融公債三千萬，軍政與人民均不堪其苦（山西一千餘萬人口，僅此一項無異每人擔負了八、九元），所以收拾此局，在我辦是事倍功不到半，閻先生辦是事半功不只倍。以軍隊言，聽他的比聽我的多。以經濟言，在他手中的錢，通可出來，況由閻先生出山，他的錢肯花於公家一點看，閻亦是比較的很廉，若別的軍閥，只要教他幹，公家的錢，他永遠拿不完，而都是拿到他自己家去，絕不會再拿一點到公家。所以由很多方面看，你不但有與閻先生合作的必要，將來他會有幫你的時代。」

我第二次謁蔣先生時，我與他談國防，我建議中央應由後往前布置，由泰山以南至濟寧，沿黃河接太行山為其後方之線。同蒲路須速修，否則山西不夠個前方堡壘區。我又建議：「今日救國必須改革教育，倡用國貨，厲行禁毒，往者人民納稅到官，其金錢無非仍用到民間，今則強半消納到外國去，發展交通務求於汽油外想辦法，如燒炭的或電氣的，因為無論如何政治上軌道，無內戰、無外患，如於入超上不能減殺，必至國民窮困到不能受教育，退化到野人狀態。印度甘地今日之亟亟，即是此意。我們不趁即今未至印度之情形圖之，恐將來求如印度而不得。」並切論禁毒與教育，蔣先生頗表嘉納。十六日漢口報紙已載有蔣先生之禁毒令矣。

在漢口住幾天，蔣先生與我彼此說話很多，他對於我的建議亦很採納，尤其對改革教育與禁毒二事，他同情之至。他說：「你勿一下即回，你多住幾天，且到外邊逛逛，回來再談，你可去湖南看看何芸樵的建設。」其時鄭（毓秀）在九江，魏（伯聰）在漢口，鄭魏均約我上廬山住幾天，我即與蔣先生說，不願赴湘而上廬山。他說：「很好，我教姚味辛、魏伯聰陪你上廬山。」我即於十四日晚坐新寧紹輪赴潯。上船之日，伯聰來很晚，他說：「今日是蔣先生生日，剛才我們在一塊兒吃飯，我問蔣先生你對徐主席作何關感，蔣先生說他很愛國。」

此次在武昌珞珈山武漢大學認識了該校校長王世杰君，法學學者。又朱一民君謂曾在重慶相諗，我竟毫無印象，談話時不能不支吾其詞，至感不安（回太原後檢查日記，似曾在袁祖銘處吃酒相諗，我因當時醉酒，竟全不記得）。

在廬山小住幾天，何敬之來電約我到南京一行，我與何時尚不識，他現為軍政部長，山西正有許多事要和他商討，故答應前往，遂於十月二十日到九江，搭江華輪，二十一日抵京，住勵志社。在南京住了幾天，中央黨政軍各首長如陳果夫、葉楚傖、戴季陶、于右任、汪精衛、何敬之、朱益之諸氏皆請飯，都有機會作幾次晤談，某日中央黨部通知我去謁孫中山先生陵，謁陵後遊覽一週，據管理人說，設計之某君，為設計監造此陵，以致累死云云。但在我看似不應有。又由於孫陵可以概括南京之政治，表暴兩字可以盡之。此時鄭魏到滬，約我赴滬。在上海住三日，更約我遊杭州，為我生平很少有的開豁事，海闊天空，一時心中至為乾淨，並且順便遊了莫干山，我此次到滬，張岳軍很招待，我曾請他陪我周遊日人攻毀的市區等處（渠已卸滬市長任，由吳鐵城繼任）。又此次在廬在滬至杭以迄返滬，每有莫干君隨侍，誠為我此次難於應付之一事，亦為我此行有趣之一事。

再回到漢口時，已是十一月十二日，正當張漢卿來漢，下午三四時我去看他，他晨睡尚未起床，因其不良嗜好，以致身心都極頹唐，晚飯在怡和村，蔣先生請（漢卿亦在座）。連日又晤談二次，渠來看我一次，遲日渠請岳軍送來六萬元，要我帶回去犒勞軍隊。此次在漢，張岳軍曾請吃大吉村南菜，張漢卿請聽漢戲，我亦在冠生園回請了幾次客，十九日我由漢口北返時，蔣先生仍命武漢軍政少將級以上人員來送。

我此行係於十月六日離并，八日抵漢，十五日上廬山，二十一日至南京，二十六日赴滬，三十一日赴杭，十一月三日返滬，八日離滬，經寧於十二日再抵漢口，過堪家磯時，見某某工廠已不冒煙，造紙場破爛不堪，而兩個大煤油公司則氣象萬千，更難言其興盛佳況。遂聯想到在南京時，何敬之說四川雖因修汽車路失業人多，在我們這大國家不至有何影響，而上船後袁良又說江西每年修五百萬元之汽車路，可以輸出自家貨物，然則吃飯用的筷子，便所用的紙，上海人力夫的草鞋，新人物們的衣服皆用外貨，絲茶亦漸變成輸入貨物，麥炭亦然，地大物博之謂何？

我之所以不主張強修或多修汽車路，完全是因為我們自己不產汽油、汽車，多修汽車路即無異為歐美奢侈品及汽車汽油開闢銷場，當時我僅就汽油一項估計，上海一市每日耗費汽油即達銀洋二十五萬元以上，故如自己有汽油或代替品亦可，或是自己有工業產品能夠外銷換回油費亦可，否則不應亟亟於修汽車路。

十一月十九日我離漢口，二十日過鄭州，當晚抵石莊，二十一日回到太原，在漢時夏斗寅主席曾言「政府人士多樂觀何也？」又我意上海閘北戰區能保存一塊瓦礫場，留作國恥紀念最好。

是年十月，我在漢口山陜會館祭岳西峰後，當時即引起我的另一件耿耿在念的事，即是整理散在各省的山西公產，辦理晉省教育，我曾與閻先生及孔庸之都談過，但始終未獲得辦法，其動機經過約略如次：

民元秋天，我在將校講習所時，某次到京西三家店作野外演習完畢，吃飯的地方是在山西會館，其內供關帝神像，住的一個山西人，據談，此地原為通西北晉綏孔道，地方商號大部為山西人，故會館很精緻，有主持人並有田地館產，火車通後，此路漸廢，現在商業殘破，晉人留此者不願靠田地館產生活，漸漸他去。民三我在陸大時期，又到此地作旅行演習，並住一宿，則民元所識主持人已不見了，會館亦顯得殘破，無人照管，只剩一、二商號為山西人做，但東家已非山西人矣。會館亦無人過問。民十五春我的部隊駐此，某日我去該處，則山西會館的牌匾亦已不見，改懸村鎮公所的牌子，而民三僅有之一、二家山西人尚不知在否？

民十一、二年我在大名時，常騎馬去龍王廟地方，該處原有之龍王廟早已殘破，但當地山西會館亦供有龍王神像，其時會館已做商會，賴僅有之一個山西高平商人據理力爭，直訟到北京乃得保此公產。又大名南門甕城中有一關帝廟，外表看不出是山西會館，僅廟內一個石香爐上鏽有山西會館字樣，我問住持，據云此廟原為山西會館，後又問之大名中國銀行分行的兩位山西行員，亦云是個會館，並說北門外迄東尚有數十畝地為會館所有。我又聯想到保定東大街有一關帝廟，建築很講究，其內有匾額亦是個山西會館，城外還有義地，我的元配即寄厝於此，是我民九所知者。

民二十一我到漢口祭岳西峰的地方即山陜會館。其時我聽幾位陜西朋友說，山陜會館各省多有，均被地方上侵佔，在廣州、漢口者，已藉于右任之力爭回，否則西峰將無停靈之所云云。

民二十九在成都見有一山西會館，大小數院，規模相當龐大，為王陵基軍部及一部分軍隊所佔駐。類此省會或商埠，可說到處皆有山西會館一類的公產，我所未見未聞的不知還有多少？近年散佈各省的晉商日趨沒落，紛紛歇業回家，此類會館或公產，亦都不知如何的失落，而不能使之發揮好的作用。

多年來積聚在心頭的此一問題，我曾於抗戰前幾年與閻先生談述，請他與孔庸之合作，調查山西此類公產，社法整理，收集變賣，辦一山西商業銀行，同時以其利息，在省內辦一商業學校，或在全國適中而不大衝要的地方，辦一晉商傳習學校，收容省內外晉商學徒，或是要去學徒經商的子弟，傳授商業知識，或辦一商業巡迴教育組織，輪流去各省招集山西商人傳習之。因山西商人已太舊，不能發展，非灌輸新知，無法在商場競爭，而所有此等公產皆山西從前商人所遺留，以之培養山西今日有志經商的人才，既公道、亦合理。整理起來，使前輩商人之遺產發生一種愛果，亦是後人對前輩應做之事，如不整理，亦不過被當地豪強或無賴所霸佔，並非當地政府或人民公共所能利用，他們霸佔此產，直是以無益害有益而已。故收回整理，並非剝奪他人權利，乃是化無益為有益，閻先生亦說很好，但是不作。其後我亦與孔庸之談此，孔很感興趣而無能力，閻則有能力而似無此興趣，我並與閻先生舉例說，調查此類公產之人選，作官的如李絅卿（名尚仁，朔縣人，山西工專校長，曾任山西工商廳長、省府委員），經商的如我在大名所見之高平人，均可付託此調查責任。迨後抗戰事起，此事遂不再談，是很覺可惜之一事。


New Page 1

《傳記文學》第301號:(1987年06月)
徐永昌將軍「求己齋回憶錄」（全文完） 作者：徐永昌

十四、雜記
記我國軍事學校沿革

我國之有陸軍學校，是在光緒十年中法戰後，李鴻章在天津創辦武備學堂始。光緒二十一年中日戰後，開始在北方隨軍營設立陸軍武備學堂二所，一在小站，由袁世凱辦理；一在開平，由聶土成辦理，教官均請德國人擔任。當時軍隊與學生均在一地，小站學堂即附隸袁之武衛右軍（袁曾駐高麗總理交涉通商及練兵事宜，甲午戰後高麗外附，清廷以袁略曉外國軍事，使在小站訓練新軍）。開平學堂附隸於聶之武衛前軍（武衛前軍系出淮軍或由淮軍成立），其下級士官或教官，大多出身天津武備。後來所謂北洋人物，不出於小站，即出於開平。但以出於小站者為多，因為武衛前軍於庚子戰役損傷慘重，武衛右軍則未與斯役之故也（當時武衛軍共五軍：即武衛中軍，由榮祿自兼；武衛前軍聶土成統之，出於淮軍；武衛左軍宋慶兼；武衛右軍袁世凱統之；武衛後軍即童福祥之甘軍，亦成於甲午戰敗以後，其成立先後待考。各軍首長稱總統，下為統領，再下為管帶、為哨官）。

保定之專設軍事學堂，是在光緒二十八年前後，其初設將弁學堂，繼又成立陸軍速成學堂，前者收錄各部隊哨官哨長等青年軍官，施以軍事教育，辦過一、二期即行結束。後者招收秀才童生一類的學子，共辦三期，到光緒三十年前後改為陸軍協和學堂，所有主辦者，先後為馮國璋、段祺瑞。光緒二十六年以後德國教官均已回國，而易以日本教官及本國留學德日歸國的學生。段為留德學生，繼段總理其事者為曲同豐，是留日學生，為段之嫡系，協和學堂亦只辦了三期（速成及協和每期約一年半畢業，將弁肆業期較短）。

在陸軍速成學堂第二、三期時代，同時又設立陸軍幼年學堂，隨後改稱陸軍小學。陸軍小學各省均有。後又在北京、武漢、南京三處設立陸軍中學，旋改稱軍官預備學堂（北京者設在清河），正式的軍官學校，民國元、二年始在保定成立，保定軍校於民國十三年止共辦九期。

在陸軍速成學堂成立以後，各省如武昌、成都亦設陸軍速成學堂。廣東、雲南設講武堂，南京設陸師學堂，直到保定陸軍協和學堂成立始各停辦，但雲南之講武堂仍存在。

當光緒三十二年（日俄戰後一年），約在陸軍速成學堂第二、三期畢業時，保定成立一軍官學堂，專收速成或將弁畢業曾經任職的軍官，施以高級軍事教育，三年畢業。在保定畢業二期，民國元年到第三期中途，因為保定已籌備軍官學校，即將該校遷至北京，並自該期起，改為陸軍預備大學，民國二年底第三期學員畢業，到民國三年一月即正式改為陸軍大學，是為陸軍大學校第四期。我是在該期畢業的。第一期校長為段祺瑞，第二、三期為張鴻逵，第四期為胡龍驤。民十五奉軍第三次入關後，韓麟春任校長，時為第七期。民十七北伐後蔣先生到北平自兼校長，是從第八期開始的，一直到民國三十五年夏由我接任。我長陸大走出二十一期到二十三期及特別班（皆高級軍官）第八期，將官班乙級二至四期畢業，民國四十年九月陸大結束，計前後二十三期，畢業二千四百二十九人。特別班八期畢業一千零一十八人，連同將官班共畢業約四千人。

由以上陸軍學校之變遷，可知從前都走由小而大，由淺及深辦起來的。是循序漸進式的。沒有因我而有或由我而起的心，一切多是從前即有。人類亦是由前而來，所謂進化乃是積日累年演變而成，無自我而始者。新學說一來，均想由我而起因我而有，故北京大學某教授說大禹是一蟲，本無其人，便是此一新學說之例證。禹既非人，則禹以前之舜堯以至黃帝，更不知如何矣。真是在一國言，為無歷史；在一家言，為無祖先。有人頌揚愛因斯坦是原子能之父，渠言：所研初非為造原子彈，且即此發明亦是上承前賢、中受環境所賜，非真正由我而有。如此看來，所有發明家方可以自省矣。

四十年秋陸大結束改為國防大學，課程大體仍舊，而縮短之肆業時期約六個月，純是訓練性質（非養成教育），只加入些美國教官。迴想陸大於光緒三十一、二年成立以迄於茲，所收學員初由近畿辦理，不過從民國二年起由近畿區及各省區舉行初審，翌年到首都行再審，多期均經如此試驗，目的是在培養全國性軍事人才，此種學校在各強國現在都有，不料我們竟結束之。美國有國防大學是短期訓練性質，而陸大則年限較長，是養成教育，仍然屹立，並不因有國防大學而即無陸大，以其性質迥異故也。保定軍官學校辦至九期，於十三年北京革命後結束。黃埔軍校成立，本可按稱第十期，但因革命關係，即自第一期起，以斷保定之續，但革命政府無陸大，故自第八期接續延伸到二十三期，終於還是取消了，但按之國家需要，陸大終須恢復，惟不知在何年耳。

記毅軍及武衛左軍

毅軍起於洪楊之季年與捻亂的初年，洪楊將敗，捻匪繼起。南陽知府某，為保衛地方成立一部團隊，以宋慶義勇任事，即委宋帶領。先由一隊漸漸成營，後擴充至十營，約五千人，稱為毅軍。士兵則多為河南、安徽人。與毅軍同時成立的有張曜之嵩武軍，亦十營人，張浙人，因其成軍自豫，士兵皆來自豫西，故取名嵩武軍，兩軍餉源均出自河南省。

宋慶，字祝三，山東蓬萊人，幼年在北京老米堆房學徒，其知府赴南陽任時，攜為跟官，後率毅軍剿捻，聲譽鵲起。李鴻章朋僚函稿中，敘其初在豫魯之間剿捻時有一段說，以前在南京上游負剿匪之任者為湘軍，後湘軍漸驕難用，故在蘇、常下游一帶作戰（多與李秀成戰），不如繼起的淮軍（李在上海剿長江下游太平軍，始成淮軍，以程學啟為基幹，而佐之以常勝軍，是僱用英人戈登管帶訓練）。現在剿捻，淮軍亦覺暮氣，程學啟死後，劉銘傅多病，每家居不出，求一軍隊朝令朝發、夕令夕發，日行若干里到即能戰者，只有宋慶、張曜兩都，恐將來繼淮軍者即為宋、張。讀此節即可知其時毅軍與嵩武軍之聲譽。

我聞之米錦堂老先生（名振標，米脂人），回民在陝作亂時，左宗棠帶湘軍西剿，毅軍奉命從征，由山西碛口過河，經米脂，渠始入伍。繼即由陝而甘，俄人滋擾，我軍漸入新疆，張曜之嵩武軍同與是役。既而中俄訂約（在光緒七年，即伊犁條約），中朝令宋、張兩部回師，新疆將軍金順方馳奏留之，宋、張不待奏留後命，逕遵朝令回師。我曾問米將軍何為亟亟回走，他說：當時小軍頭常受大軍頭的氣，故不願在那裏久待。（我又聞之營口徐芳年老先生，宋、張當時在新疆很有功，但毅軍中曾有謠云，張不打、宋不怯，後邊跟的個譚大虌。張本讀書人，宋不能文，宋在前每戰有功，張在後為宋報捷而將自己之名亦列入捷報。故據毅軍人云，宋、張軍功都是宋打出來的，宋有時對張發牢騷，張即遣其夫人去疏解。夫人姓蒯，每向宋安慰說，大哥如何如何，宋亦即氣平無事，此為軍中的一段傳說。又譚某亦當時一小軍頭，如毅軍、嵩武軍云。）兩軍回北京後，張軍即挖濬由北京至天津一段之永定河槽，後出運河漸漸到了山東，毅軍則出駐山海關、旅順一帶。光緒二十年甲午之役，毅軍援高麗，進至平壤（米時充龍旗隊哨長，其役與日騎兵交手戰，頭頂中有刀傷二處），旋因旅順失守（所謂七總鎮失旅順，七鎮中聞有徐邦道、姜桂題，朝命就地正法，姜奔平壤依宋，宋奏以平壤軍事正緊，姜來此報效有功，始得寬赦），中朝割地求和，毅軍又回到錦州、山海關一帶駐防。戊戌以後，直隸總督榮祿主持訓練武衛軍，即武衛中軍由榮自兼，武衛前軍由聶土成統之，武衛左軍由毅軍統領宋慶兼統，（各軍統將皆稱總統），武衛右軍袁世凱統之，武衛後軍董福祥統之。每軍二十營，分五路，每路三、五營不等。左右後三路步兵各五營，每營五百人。前路騎兵二營，另有一營直屬總統作衛隊，中路砲兵二營。當時外界對宋軍統稱毅軍，不知尚有武衛左軍名號。光緒二十六年八國聯軍侵華，武衛各軍在天津北倉附近及京畿一帶作戰，或敗或潰，惟武衛右軍隨袁世凱在山東（袁以揭發戊戌政變有功，任山東巡撫），得以無事。武衛前軍聶土成陣亡，軍隊部分失散，遂改隸外省。武衛後軍則大半失散，董福祥貶戍甘肅，成為地方隊伍。武衛中軍甫離津京即潰不成軍，惟武衛左軍與毅軍尚完整，護駕西幸。光緒二十七、八年之交，西后偕光緒帝回京。二十七年冬，宋宮保歿於通州（即在此前後李鴻章亦歿於天津任所）。毅軍遂歸姜桂題接統，武衛左軍則歸於馬玉崑，兩軍至此分統，世人始知尚有武衛左軍。毅軍駐南苑，武衛左軍駐通州一帶，儼然保衛京畿之二大力量。光緒三十年因防日俄戰爭之擴大及熱河鬧匪。朝命馬宮保率半數以上之武衛左軍駐防熱河各地。光緒三十二、三年之交，因黑龍江一帶鬧匪，又命武衛左軍幫辦崑源帶留駐通州之幾營，益以一部分駐防熱河部隊，共達十營，赴黑省剿匪，其主要匪首為陶什托（後在民初蒙古獨立時率領蒙軍老即陶也）。光緒三十四年春，武衛左軍先後均回通州，毅軍則由姜軍門帶駐南京江北一帶，並將一向駐魯之夏辛西軍數營（此軍但係聶士成之餘部）歸併之。其年秋馬宮保逝世，武衛左軍由姜軍門接統，而將留駐南京之毅軍等歸郭殿邦、夏辛西先後統領。宣統二、三年郭殿邦死，清廷遂將毅軍等歸張勳統帶，駐津浦線徐州至浦口一帶，而於武漢起義後，清廷令姜軍門另成十營新兵，併武衛左軍共三十營悉稱為毅軍，實則早非原來之毅軍矣。惟武衛左軍原有幹部皆由毅軍而來，故雖非原來之毅軍，而基幹與精神仍如昔日之毅軍，至於武衛各軍至此遂完全結束。

我於光緒二十六年冬入武衛左軍，宣統三年任哨長，此時連新兵共三十營人，均駐北京南苑、通州一帶。民元舊曆正月十二日，第三鎮在北京兵變，毅軍截捕變兵平亂很出力，但以受此影響，其年秋在通州亦一度鬧變，旋即平定。後姜任熱河都統，部隊即駐通川、熱河一帶。民三白狼之亂，趙倜帶毅軍十營赴豫平亂，即留駐河南擴充為宏威軍。民七、八年間，姜軍門逝世，米振標（錦堂）接統毅軍。十三年國民軍起，米將軍因與胡笠僧同鄉關係，即附隸於國民軍第二軍，旋由米子少堂統領。十六年為奉軍解決，毅軍遂亦結束。

毅軍在馬宮保統率赴熱河剿匪時，收留兩個不甚正當的民團首領，或謂其脅做過土匪，一名寶全、一名常德。原來熱河滑子溝地方上有一鄧來峰，本是當地富有豪強，後漸聚眾滋事，或謂係受了張作霖、馮麟閣在奉天組織民團的影響。但張、馮因有日人利用之以擾亂俄方，故清廷不剿，而對鄧則派兵剿之。馬宮保赴熱時，本在防止日俄戰爭擴及熱境，結果附帶的將鄧來峰剿了。寶全、常德雖非直屬於鄧，但亦同氣而與鄧有聯繫。其後馬宮保收寶、常而捕殺鄧，並予寶、常二人名字上各賜加一字，成為寶德全與常德勝。馬很賞識二人，二人亦很出力，於是漸次升遷，後來都升了毅軍的統領（爾時制度，軍長稱總統，其下為統領，統領以下為營，營下為哨，一哨即今之一連）。寶人很忠實，常則權詐，寶後隨趙倜到河南作歸德鎮守使。十一年趙為馮煥章所敗走，寶率部來與馮軍在開封附近狠狠的戰了一天，馮恨甚，俘而殺之。常德勝則於姜軍門死後因晉人白某（曾任州縣，為姜幕僚，任毅軍營務處，姜死，白即想帶領毅軍，政府亦真的命白接管），與毅軍關係極淺而竟接統毅軍，常德勝不服，派人刺殺白。政府至此才明瞭軍中人事不能隨便處理，始令米將軍接管。軍中本不擁白，但以常隨便殺人，人亦視如蛇蠍，不久常亦被人刺殺。想不到毅軍季年出此小亂，此亦毅軍人事遞嬗中之一波折。

毅軍中尚有一資歷很好的統領，即是崑源，蒙古旗人，其父思銘作過黑龍江將軍，在左宗棠、金順入甘新時期，恩在金軍中，彼時馬玉崑與恩曾有交誼，故崑於馬為侄輩，又因其為朝中望族，在光緒二十八、九年崑來投馬，馬以崑為副都統，遂保其為武衛左軍幫辦，地位很高，亦很年青有為，曾考查日本軍事，本為接統毅軍之適當人選。但不幸在民國三、四年間，先姜軍門逝世。毅軍中另一統領馬子青，乃馬宮保之少君，原在軍中有年，後送日本留學，回國即任統領，他的資歷雖不及米，但地位早在米振標上（米時任營長）。惟因一向趾高氣揚，軍中對他無感情，他亦與人無感情。馬宮保死後，他即回家不出，他本來亦是可以接統毅軍之一人。趙倜資歷亦在米上，光緒二十七年即在武衛左軍任騎兵統領，因趙為河南人，袁世凱很培養他，民國三年即帶毅軍十營赴豫，袁即以此十營為其成立二十營之宏威軍。在姜死時趙的地位已高，故終歸老成守分之米將軍接統之。清朝中興各單，惟毅軍結束的最晚。

毅軍最初由河南、安徽人成軍，亦由皖、豫剿捻作戰而壯大。此一地帶人之性格，很重義氣，軍中氣氛，儼同父子兄弟一樣。其組軍情形，比如武衛左軍擴軍時代，某一幫帶（副營長）調升管帶（營長），他的統領一定交與他幾個要新升哨官的哨長，此幾名哨長即各帶其本哨中數名兵士前往，如此先組成一營的幹部，然後齊赴營長家鄉，營長又教各哨長各回其本鄉，隨便一招，幾百人立至，即成隊伍，純是鄉黨子弟兵。從軍以後，遠適異鄉，因事被開除的人，稱為閒員，仍隨軍生活。每隔一年遣送閒員一次，總統拿出盤費送之還鄉。故雖遇敗仗而不逃散，雖一時潰散，仍可收容集合起來（與現在徵兵制之良者一樣情形）。

正楷按：民國五十年國防研究院出版之清史

職官志、六、新官制、陸軍部所屬官階官職有如左列：

（一）正都統、從一品、職任總統官、秩視提督（陸軍大臣由正都統特簡）。

副都統、正二品、職任統制官、秩視總兵（陸軍副大臣由副都統特簡）。

協都統、從二品、職任統領官、秩視副將。

（二）正參領、正二品、職任統帶官、正參謀官、秩視參將。

副參領、從三品、職任教練官、一等參謀官、秩視游擊。

協參領、正四品、職任管帶官、二等參謀官、秩視都司。

（三）正軍校、正五品、職任督隊官、隊官、二等參謀官、秩視守備。

副軍校、正大品、職任排長、掌旗官、秩視千總。

協軍校、正七品、職任司號長秩視把總。

記毅軍及武衛左軍營制餉章

毅軍當光緒二十六年前後，其中路統領為余仁同，前路統領趙倜，左路統領陳希義，右路統領孫多慶，後路統領方田。每路分中前左右後五營，每營分中前左右後五哨，每哨一百人，全軍二十營，共一萬人。每月餉銀十萬八千兩，除軍中設備及臨時費外，按全軍士兵萬人，每人十兩計算，先從每人十兩中分出一兩共得一萬兩，作本軍總統機構的餉（總統與其幕僚的薪餉及辦公雜費）。其餘每人尚有九兩，一營五百人每人再分出一兩共得五百兩，為管帶（營長）機構的餉，計四位哨官（連長，中哨祇設哨長），每人二十五兩，其中有一兼任幫帶（副營長）的哨官，多得二十五兩，四人共支一百二十五兩，五位哨長每人十兩，共五十兩，還有其他幕僚及辦公雜費，最後管帶本人剩下不到三百兩。統領兼領中營比他營多一百兩，所謂統費，故統領機構之月餉為六百兩。此外一年二單一夾一棉衣，二、三年一皮襖等服裝皆由此十萬八千兩出，如此分來分去，最後每一兵落得四兩二錢，再扣除九錢銀子的米價（主食即發米不發錢）即剩下三兩三了（什長即後來之班長每月三兩六）。馬乾每頭四兩二，不扣米價。此種營制餉章，從道光末年起，湘軍如此，淮軍如此，毅軍、武衛左軍亦如此。民國以來，一師約十五至二十萬元，我作團長時，馬乾尚是六元，仍是沿襲此制，不過增了二角掌繮費，可以說此一餉章，雖亦略有變遷，但總繼續維持了百年。

方田，安徽毫州人，嗜賭，好熱鬧與鬥玩藝，常辦高蹺等技藝與士兵為樂，因之用度無節，入不敷出。已作統領，月餉三四百兩，其他統領管帶均有餘裕，惟方永遠長支，最後關不下餉來，馬宮保不之知，姜軍門與方相善，恐方將受重譴，特由南苑馳赴通州，為方說情，馬即召方來問：「你怎麼辦？」方支吾不能對，馬立責以四十軍棍，而代為關發其虧空的幾千兩的餉。馬時六十餘歲，方亦五十大幾，官已副將或總兵矣，比時軍中絕無所謂尅扣軍餉吃空額等事，花多了，過不去，祇好等著接受處分，絕不作非分之想。方勇敢善戰，全軍知名，惟不善生計，馬不忍撤，打四十棍代為發餉，即算了事，打者毫不見外，受者亦不以為侮，若在今日新時代的法律觀念，好像是說不通的。但出之愛護望好，並非羞辱誰者，我非贊成體罰，惟覺其亦是軍中賞罰之一格，今軍中雖不體罰，但官兵很多離心離德，而賬目不清，亦用不著長官替他還賬。

憶田興邦作後路前營管帶時，當該營赴操場時。嘗乘馬至與曾經同時當兵而現仍充什長之朋友前，故意笑罵之，直至被罵者不堪其擾，怒而掉槍托撲之，彼乃策馬大笑而去以為樂。彼時軍中上下，真是情感交流，融融如也。又聞方統領與米將軍每年正月初一至初三晚飯後，在其統部大廳推牌九賭博，官與老什長皆隨便來，如遇輸多，彼固有時一堆牌不賭作罷，而他人則尤多搶一把錢說回哨了事。

記奉軍

當遜清光緒季年，日俄戰起，奉省有兩部民團以保衛地方擾亂俄軍後方著稱，其首腦一為馮麟閣，一篇張作霖，日人既利用之，中朝亦重視之。日俄戰結束，奉天將軍趙爾獎收編馮、張兩部為守備隊，策成其事者為奉天府尹增子固（韞）。猶憶光緒三十三年春初，我隨武衛左軍赴黑龍江剿匪時，路經新民府（比時方由新民屯改稱府，我們京奉鐵路方修至此，再東則為日本所修之窄軌路以迄於長春，長春東則為俄人所修之廣軌路，廣軌路本至奉天，此時早由日本改為窄軌矣），張作霖即以守備隊五營統領（營約二百餘人）駐防於此。是年冬，奉天將軍改稱東三省總督，吉、黑改稱巡撫，徐世昌繼趙爾巽任東三省總督，以未到任之甘肅提督張勳任駐奉淮軍翼長，駐昌圖（後出錫良劾罷），以濱江道倪嗣沖繼程雪樓為黑省巡撫。宣統元年袁世凱由軍機大臣退休（斥退袁是當時攝政王恨袁賣光緒帝於西后），徐世昌內調，由錫良（清弼）繼任，旋又以趙爾巽為東三省總督。民元督撫改稱都督，仍以趙爾巽為奉天都督。是年春夏之交，奉天兵變，張作霖所部適駐近郊，以平變有功即改編為第二十七師，以馮麟閣部為第二十八師，張資序原在馮之後，嗣因平定兵變已出馮之上，聲譽漸起，前以馮張相稱者，亦漸改稱張馮矣。迨趙辭奉天都督後，繼之者為張錫鑾。民四，段芝貴繼張錫鑾為都督，改稱將軍，作霖即驅段自代，且以督軍兼省長。民七，游升東三省巡閱使，民十一，直奉戰後，張即自稱東三省保安司令，於政府命令願聽與否，由他自便，亦等於自主，亦等於半獨立。
張、錦州小黑山人（編者按：張為海城人），短小精悍，輕財任俠，曾從毅軍在宋官保下作戈什，管馬匹，在光緒年間由團隊為日本截擾俄軍後方，於是分子更為複雜，土匪與地方青年兼而有之，正可謂良莠不齊。他能聚眾，由任俠二字而來；歷久不衰，由輕財二字而來。其自稱之東三省保安司令直終其身。中央曾任以巡閱使、經略使等職，張未拒亦未接受，一直到自稱大元帥在皇姑屯被炸身死為止。亦由於皇姑屯之被炸，表明他雖儼若獨立，但仍心存國家，一生無石敬塘之行為。此或任俠與官僚之區別。佐其事者，武如吳俊陞（會任黑龍江首長、東北保安副司令）、張作相、孫烈臣（先後任吉林首長、東北保安副司令）、張景惠、楊宇霆等；文加王永江、王迺斌、劉尚清、袁金鎧等，以王永江最有時譽。

張處事明決，今舉一例，當十六年夏于孝侯部駐襄樊，值吳子玉失敗，于棄軍歸里，部眾思念之，張學良聞悉，召于至保定（其時張駐保），促其招致舊部，擬予成軍，並囑于到京見乃翁。于見張作霖時，報告其隊伍可召集若干人云云。張即說：「你不要說那些，我與你父親同在毅軍提過馬鞭，我是聽說你人很好，你那幾個兵來不來沒有關係，我有的是槍，你去成軍好了。」于孝侯所述如此，以見張處事之明決與慷慨。又聞之萬壽山（名福麟），十六年傅宜生（名作義）守琢州，已繳械被拘，萬請示處置，張謂槍斃

了好了，張漢卿極力求免，遂交漢卿看管，到保不久，宜生逸走天津，更見張能斷。奉軍第一次入關是民國七年，由徐樹錚策畫入關，十一年直奉戰敗出關。十三年秋第二次入關，十四年冬出關。郭松齡乘之變亂。十五年春第三次入關，到十七年張死出關。十九年張學良第四次入關，即再沒得出去，奉軍入關之紀律，一次比一次壞，惟第四次入關卻一掃從前惡習，暴戾之行已無，而凌厲之氣亦消。古人說行不由徑，成軍亦復如是，不走常軌，於國家於個人多屬有害無益。
記曹仲珊

曹仲珊（錕），天津大沽口人，幼曾推車賣布（據禹行談，曾任師長時，某日師都丈量布，曹對眾說你們不行，讓我來量，你們看看，量的很在行，曹因述其賣布故事云云）。光緒甲午戰後，入新軍服兵役，因準備考人武備學堂，練習書寫，每至熄燈以後，他仍將床單撐開，在床下點一小蠟燭讀書寫字（此曹親以語人者），後考入小站武備學堂，可說是一出身困苦經過磨鍊之人。當其在清末任第三鎮統制時，政府命其究辦該鎮參謀孫岳、藍天蔚等，謂有革命嫌疑，曹皆送以川資，令其遠走，證諸曹後來行事，此舉純是出於仁厚寬大，絕非市恩買好，暗結革命黨人者。至英從公，則人事公開，財政公開，對幕僚無秘密，故有時幾個月不能發餉，而官兵不生怨望。據曾參與其軍幕之孫禹行（第三鎮時參謀）、胡佩庚（第三軍時參謀長）、熊炳琦（巡閱使署參謀長）都說他是用人不疑，自己不太管事，所以不叢。至於選總統一事，反對者謂其賄選，其實中外選舉均不十分坦白，尤其我們人民知識水準不移的時代，既非普選，故歷屆選舉都有問題，不過有巧拙之分耳。十三年直奉之戰，在曹本不欲戰，在吳（子玉）是想不到戰，其動因乃由於浙盧（永祥）攻蘇齊（燮元），吳支持蘇閩（孫傳芳）以制盧，慮與東北聯合（亦與西南連繫），直既利用閩孫助蘇攻盧，東北軍遂向山海關以秋操為名對面進兵，直遂不得不戰。故此所謂第二次奉直之戰，在早並無戰事之醞釀，臨事很快的幾天，就爆發了。方可說吳對浙盧是用了心的，對奉張是不得不戰，對馮煥章是毫未注意，而曹則始終坦白。自馮回師被幽以迄十五年被釋下野，態度均甚光明，此由趙玉珂、陳希文二人之言可以見之（十三年政變之晨，趙玉珂語何遂日，總統自己倒很放心，他是不放心你們。十五年鹿瑞伯遣陳希文赴延慶樓謁曹，回來報告說，總統說前年我在打奉軍，馮煥章不贊成，現在馮煥章下野，你們要我復位，我都無所謂，祇要你們還打奉軍，就還是我的部下）。曹到處不甚置私產，除天津自己一幢大住宅外，加保定南關所謂之曹家花園等，皆係為地方建築的，亦未在外國銀行有何存款（吳子玉、孫萬行亦均如此，既非李純、馮國璋、王占元之積財纍纍，置產遍地，亦非若其他之存款國外，以備逍遙者）。自十五年被釋後，即往來於津保，閒嘗尋訪舊友，消遣而已。龐更陳部時正駐保，有天曹去看龐，頗稱贊龐部衛兵之有禮貌，並說吳子玉與彼所派衛兵無紀律，帶兵如此，他看不慣云云（其實，吳第二次出山後，部隊烏合談不到紀律，而且軍隊一無紀律，一切均談不到了）。聞當時生活，已很平淡，雖其兩位夫人尚有少許積蓄，曹分在兩邊住，僅僅可以過活，紙菸亦吸不起好的。

綜觀曹之為人，可說是一很守本分隨遇而安的人。自統兵以來，經過督軍、巡閱使，直到作總統當政，這一段期間，他的幕府中沒有什麼人才，而行事亦無預謀，都是隨當時情形自然演變。但他人事公開、財政公開、用人不疑，如盧永祥是他任師長時的旅長，他擢升到方面；吳子玉更是下級官升起，一直到巡閱使；他的秘書長王蘭亭，是跟他由司書、書記升起來的；京師衛戍司令趙玉珂，是他小站武備學堂的同學。他後來之所為，可說全由吳子玉促成，吳教他怎樣做，他就怎樣做。部隊中人人對他好、對他服從，是由於人事公開、財政公開。他之所以能作總統，走由於他的用人不疑。用一吳子玉即可作一時的總統，他自己對此則毫無預謀，觀其後來生活情形，可知其連自己的生活亦無預謀，十分坦白，比之歷代明王聖君固然弗及，但比之五代大多數君主對國家人民來說，則好的多。

記胡佩庚

胡佩庚，名叔麒，合肥人，陸大第一、二期優秀人才，在將校講習所與我們講日俄戰史，比聽過的任何人講的都好（曾聞在清末，有一日本教官，很贊成中國，將其日俄戰爭秘密戰史曾在陸大第一、二期教授出來，因此被調回國處分云云）。胡為人很耿直，學識既佳，對日俄戰史尤有研究獨到之處。曹仲珊任第三軍司令官時，軍中人推薦胡作軍部參謀長。不久應湯薌銘之邀，出任湖南第一混成旅旅長。其後即放棄軍旅生活，同鄉家居。十三年冬我駐保定時，王揖唐（時新任安徽省長）請他來取聯繫，他與我有將校講習所的關係，我亦因他為我最尊敬的教師，曾很敬意的招待他。至於王所聯繫之目的，因彼此意向不同，無何結果。後聞胡一直在合肥是一正紳，未再作事，因胡先生之修養及某日人之與中國關係，特並認之。

再記員志青

志青有作為，有見識，可云奇才。幼年失學，但在武衛左軍隨營學堂習砲科，各種學科成續皆優異，為該科第一。畢業後人教軍任哨長，很快的升了哨官，升了幫帶。但一直十年未再升遷。民十一年來大名任游擊隊營長，旋升團長，後任國民軍第三軍旅長，很有出色的表現。不幸祇短短作了三、四年事，於十五年秋抱病督運械彈死於職事。我常覺的本軍奇人，第一即是員志青，其次為趙文芝與呂汝驥等，皆是可以立霍去病功業的人，惜遭逢未得其時。回憶顧占鰲譖志青於禹行時，禹行如虞有為者，即不會聽信此兩三個月後臨難苟免、見異思遷、強求辭職老之躝言而去員。假定禹行當時肯用心，察是非，免顧職而以志青繼之，第七旅可立成勁旅（該旅兩團人，一篇志青，一為耿幼麟，耿是清河預備軍官學校及直隸軍官教育團的學生，與志青很投契，均不滿顧之所行。民十五，顧再回第七旅時，耿即自行離去。耿後在中央軍任後勤工作，很得時譽，直到三十八年北平撤守時，仍在北平任兵站總監），由於禹行之已無是非，證明他所領導的團體亦將無前途。再往前溯，毅軍屈員任幫帶達十年，象徵毅軍正在沒落，同時清廷亦然，不知培養人才，將毅軍委之於庸朽之某公，證明清廷亦正沒落，某公非獨當一面之人，禹行亦不能獨當一面。徵之史冊，霍去病當大軍饑餓待糧之時，竟逍遙蹴球，此種情形，如遇禹行，一定撤差。而武帝重用不疑。又李廣嘗見辱於壩陵尉，於奉旨出征匈奴時請尉同行，出境殺之，上書請罪。武帝手詔，答以將軍者國之爪牙，名播夷貂，威震鄰國，此扶之所望於將軍者，若乃免冠徒跣，稽請罪，豈朕之指哉。漢武胸襟廣，用人專，故事功舉，今志青未展其才，不僅是三軍的損失。亦是國家的損失，復何言哉。

記別廷芳

約當民國十六年奉軍下河南，毅軍潰沒，直軍散殘的時代，河南地方上有一突起之人物，名別廷芳。因奉軍自豫北撤，三集團參加北伐，西北軍出關不多，中央軍尚未北來，地方無主，別即在豫西領導鎮平、內鄉、浙川、鄧縣、新野五縣，辦理聯防以保衛地方，而亦名符其實的真正作到保衛地方。別係內鄉之西峽口人，即以此地為其指揮核心，自治辦的很好，團隊練的亦精，地方上平靜無匪，省府儘管委派官吏，但不能在此一區域苛捐雜稅，潰軍游勇亦不能在此地存在，正式部隊過往，應有的供應他都供給，但如紀律不好，即不能在此地留駐。中央在二十二、三年間很討厭他，要龐更陳剿辦，龐在該區調查結果，都說他對地方如何有功，如何的好，絲毫不曾危害地方與國家。別本人對龐亦說：「你們此來彼去，有如過站，你們一走扔下我們，即不再管，我們一點力量沒有，即受土匪欺凌，所以我們也須自己管管，所以我們辦理聯防，請你在地方上打聽，我如有一件欺害良善的事，隨時都可剿辦我，現在地方治安問題，政府官吏亦不必管，因為你治時安，你走即又不安了。」多虧更陳之為人，能將此似通不通之理當面報告蔣先生，並替他解說，蔣亦感動，會召別至漢口商予嘉許。很鼓勵他，一直保存到抗戰時期。日本人侵豫後，亦以其為善良百姓，未嘗進入該區，共產黨則以該區組織嚴密，未能進入，當河南省政府無處可走時，尚播遷於此。民國二十八年，別以病歿於家，善人善終，誠此一時代之特別人物，是一好的黃帝子孫。

記彭家珍

據齊如山言，辛亥李石曾等在北京運動革命，其策源地在東城渠家義興居購糧棧，其中有鄭毓秀姊妹、彭家珍、段子均、王吉生等，袁項城公子袁克定亦出入其間，李遂運用克定說其父，幫助革命（李為同治師傅李鴻藻相國之少子，與袁克定同是少爺，故素有往還），袁即命克定致意說：「他們（指革命黨）也要做出一手給滿洲新貴們看看，現在這些新貴對革命壓力很大，其中也有留學回來的，該在這些人中選擇對象做一點事。」且指出：「如良弼等反對革命最烈。」於是彭家珍自告奮勇，扮一候補官，身懷炸彈去見良弼，王吉生扮其跟班，手本遞進，良不在家，正待上車回走，良之家人遙指說：「良大人回來了」，及良抵門下車，彭即出炸彈斃良，彭亦同時殉難，王吉生立稍遠，逸去。鄭姊妹在寓聞炸彈聲痛哭不已，蓋彭與鄭姊年相若，且訂婚約故也。澎湖南人，其紀念碑在今北平之農事試驗場（即清末之三貝子花園），鄭姊十年前我過香港時尚見之，時已五、六十歲矣。齊如山形容石曾於克定去後，策畫此事時的口吻說：「這還要糟蹋個人嗎？」余日記中未記此事，今不期然的憶及，彭家珍之精誠至今不泯。

記鄭毓秀

鄭毓秀，有血氣、有意志，很天真，我很佩服她的見義勇為，聞之段子均，當時汪精衛、黃復主謀炸攝政王所用炸彈，亦為鄭自津撈帶入京者，鄭亦言有一次將炸彈置放放火車座位下之暖氣管旁，而氣管忽漏，直向外冒氣，她很耽心車上技工來修汽管，若胡亂一翻，則事敗矣，鄭做事純出自義氣，民二十冬以迄翌春，幫我助閻先生出山，並非想藉此結閻，完全是同情我為此一事之立場：幫助我完成這一件事，結果幫了閻先生，幫了山西，幫了國家。而她與閻先生始終並無什麼接觸，三十一年魏伯聰任駐美大使時，簽訂中美平等新約，鄭以申國大使夫人身分，代表中國一叩美國獨立象徵的自由鐘，貿為空前未有之事，宜其人，宜其人。

記楊、濮、王、陳四友

楊省韓，名學瀛，介休張蘭鎮人，不輕言笑，勇於任事，輕財尚義，臨難不苟。我公私事多倚賴之。其人非僅優於文學，其實勇士，今之有心人也。祖為名進士，出任淺關廳，後轉任河南陳州直隸州知州。一直十餘年終老住所，遂家焉。薄有資產，省韓父早故e有叔在故鄉，將家產蕩盡，來陳州，肖韓分其家財一半與之，繼而又蕩盡，肖韓將自己所智之一半悉予之，攜妻赴開封謀生。民十一我任團長駐大名，肖韓因徐立吾遭事特夾看望，始相識，漸聞其生平。萬行在保定西關，為第十五混成旅第一次直奉戰役陣亡官兵達一公墓，其旁闢一園圃，建屋五間，作休憩之所，墓園立一牌坊，請肖韓撰寫對聯，上聯現已不記，下聯為：「化為猿鶴依我陵園。」寫作俱佳。記賈宣之十三年英時我從北京回定州，肖韓由高碑店上車，因他性好清靜，想在易州山中覓一隱居教書之所，在車上談了幾小時，是為第二次相見，第三次是十五年春，我在北京將出南口時與之相遇，他說妻已亡故，將與江蘇莊姓女結婚，希望借二百元料理，我部照辦。十七年我任絞遠主席時，他來信說，撈眷在京教書，如需用他，他即可來，我立復函請來，從此由餒而冀、而晉、而寧、而漢，一面共事，非常要好，可稱莫逆。省韓平居無疾言、無遽色，只有二十四年為陝北剿匪事，對閻先生很不諒解，我見其對人儡色只此一次。二十五年我準備辭職，省韓極不贊成，我說我們乘此休息，有興趣時我二人可為民國以來的歷史，他不准不認可，翌日且將其過去經手文稿一併整理送來，以示不務。二十七年抗戰初期，我長軍令部，隨政府播遷漢渝，他因妻病赴挪西恩施。二十八年後半年他忽來信請停寄薪金，旋聞其妻逝於恩施，此後真的將寄去薪金退回，再無消息，該地行政專員是一熟人，託其探詢亦無下落。三十一、二年某日（俟查日記）下午，我由重慶上清寺走兩路口，驟然看見一人坐人力車很像肖韓，但蓄有長鬚，我在汽車上一猶豫間，車已走的很遠，隨退兩路口陳養空家，遣人尋訪此一人與車，已通找不得。當時並再派會與相識之二井分赴各旅館飯店去找，亦無其人。肖韓猖介溫文，時有出世之慨。息影山林，種地讀書，固其志也。其時尚有一十數歲之內侄相從，此外再無親故。肖韓言行，與我之思念省韓，都散見我的日記中。

濮紹戡，名彥珪，杭州人，事母孝，遇友直，長於書札，不枉道行事，不欺故舊（憶二十一年在北京中央公園，有文求友，很想與紹戡拉近，紹戡本好冶遊，今對此女則峻拒之，我間其故，云是已故豐潤某熟人之妻，雖與一言可恥也）。十五年在蔚縣縣長任內，與我相識，英年秋我軍到包頭時，印投入吾軍。

王孝起，名震昌，穎洲人，光緒丙午第十名翰林，曾留學日本，攻法政，性直、好義，是一錚友。二十三年由高書田翁請來。二十八、九年漸患血壓高，從此即很少寫作。

陳養空。名延燁，寶應人，盡職責，有操守，長文學，性強。二十八年初，尚韓因私事留恩施時聘來。在三十七年政府發行金圓券時，我立覺其非，擬函蔣先生速改辦法，預籌善後。養空屬稿，意思無軒姪，而結論大石出入。我是要求當局立即設法善後，他硬要寫到只許成功不許失敗，我是看出此事之危機。才向當局作建議他則堅持己見。養空佐我十年，每寫一次東西必須先同他爭論，爭論到他明白後才能好好寫，他不同意便不能寫，是一位頂難說話的朋友，然共事必是此等人，事方可靠，不能以此一事而短之也。

以上為余永遠不願離開之四友，尤其省韓，有時因我託其照料眷屬，我常交代內人，說話要謹慎，招待要合理，因為預期永遠不離開的朋友，必須如此，方無誤會，但迄今此不願離開的四友均不能不一一離開，可見人事之無常。
記賈宣之

賈宜之，名昭德，沁水寅村人，世代讀書，長於史學，嘗稱譽郭可階（名象升，晉城人）博學強記，謂其文可追躁韓文公，而宜之博學強記不在郭下。文則餅體散文兩長，稍遜於郭而已。為人教事，能深入，與均一（王平，隰縣人）莫逆，故總在一處。二十八年始來軍令部。三十一、二年因蔣先生寫「中國之命運」一書，我會對陸軍大學學員作史地講話，事後將其記錄寫成「中國民族源流簡考」一小冊，有許多記不清的出處，都問於宣之不假搜尋書卷，凡有所詢，他都可以應聲解答。抗戰後回京，他任國史編纂委員，很為國家得人慶，來臺後國史館併入黨史編纂委員會，宜之自請離去，旋任考試院考試委員，前幾年驟得下體癱瘓，醫治兩年，已漸轉動矣，突患感冒，二日即死。閻先生輓「天喪斯文」，可謂親切知人（三十八年閻生日適在重慶，我特薦宜之與見面，此後印與閻很接觸，故挽詞懇切）。按山西當代文人，無出郭、賈之右者，可陷於日人據太原後不久自殺，令宣之逝世亦已二年。可階六十幾，宜之僅五十才過，真是天喪斯文，惜哉（正楷按：宜之死於四十五年陰曆端午節前後一、二日，年五十四歲）。

記劉喜奎（記於四十七年九月）

前兩天因看戲，聯想到由清李到民國以來數十年中，名伶輩出，老生如譚啤天、劉鴻聲、孫菊仙、郭寶臣，武生如暢小樓，小生如德坤如、王小旺，老旦如龔雲南，大淨如金秀山，旦角如梅蘭芳、五月鮮、程艷秋，丑角如劉義增、趙仙舫，真是譽滿京華，梅蘭芳紅的時間更長，但名噪一時紅的最奇特的則只有女伶劉喜奎一人。劉，天津暢村一帶人，原在津演唱（民元北京始准女伶出演），民國五年仲夏入北京，出演放大柵欄之王慶園，原定演唱一星期，但因特別呻座，園主挽留，印一星期一星期的延續下去，直到舊曆臘月，說是再演三天一定回津。北京戲園原由茶園遞檀而來，初以賣茶為主，演戲助興，故當時座位仍係以長几傾向舞臺安放，凡左右各置長悅，來客不需買票，相向而坐，茶水送上然後收費，來客亦不曰看戲而日聽戲，故三慶園實為二慶園之略稱（戲園門上懸掛之小牌子，印某某茶園），劉既有三日回津之約，人亦覺其難再挽留，於是下午五、六時日戲收場後（夜戲開鑼約在七時前後），多據座不敬，遣同伴或挽他人向隔壁飯館呻飯來吃，一霎時火鍋、刪鍋、酒飯齊至，將茶園變為一個頂熱鬧的飯館，如此者連續三日，三日過後，園主見聽者越來越多，愈加苦留，劉亦因報酬與情面關係，於是又延續演唱起，至已定不走，這才恢復散戲清場的舊觀。到民六春，劉出演於珠市口之第一舞臺，該臺自民元建造後經過多少角色，概末上到十成座，因係三層樓，座位多，高處人不願上，獨劉在此演唱一通幾月，天天座無虛席，後來者且至站立，到晚八、九時以後，門口已掛出「滿堂」的牌子，該台之有滿堂牌似自劉始，亦祇劉唱時常用之。當劉在二一慶園演唱不久，即是人園以前及散戲以後經常有三、二百人在門口等的看她。有次劉田園乘人力車向東走，人群中忽有一色情狂，不顧一切的追而物之，事後被警罰五十元了事。當時聽劉戲出名最迷者為參謀本部次長陸錦，與該部第一局長崔承熾。二人爭捧劉亦爭娶劉。崔為人無官氣，又，與劉有同鄉關係，劉即捨陸而適崔。崔娶劉後即被免職，崔亦偕劉回鄉安居，約二、三年崔即逝世，劉堅貞守節，據稱足不出門，一直到老，鄉里皆敬重之。我亦是常看劉戲之一人，她的戲我可說沒有不看過的，可是始終未見其本來面目，有時學友們邀我同到戲園門口等的看她峙，我亦心想一看，但因我一向有不好意思的痛，終於沒有看過，此誠戲劇界末有之人與事，可謂空前而後亦末見。劉金玉其音，但聲調不寫，全賴大家寂靜傾聽。辛亥以前梨園無女伶，亦無女人聽戲者，民初始有女伶，戲園中亦有女客，但女座均在樓上包廂，後來戲園中座位漸改為前後有背之座位，亦漸漸男女不分座矣。綻縈救父，曹娥蹈江，班昭續史，鄭擊自由鐘，宋（美齡）最近受退伍軍人協會婦女分會之盛大歡迎，劉之瘋狂舊都，皆屬空前未有之事。

論人才

古代文武合一，後來始漸分開。從前不分：是學時即多方面的兼學禮樂射御書數，後來之分，走出作什麼即學什麼而來，但亦限於低級執業者，高級者仍是不分。沿及漢唐仍是六藝兼學。宋如宗澤、岳飛似仍文武兼學，而韓琦、范仲淹則是文人而知兵者。明之王守仁、清之曾國藩，則絕未學射御，但亦能武。軍事當然有軍事技術，政治亦有政治技術，惟都是入門時如此，執業者如此，若到大的境地如所謂方略性或政策性的擘畫上，印用不看斤斤於此。古時式的很少能文，但文的能武者則多有。今人都說武不能文，文亦不能武，且認為在技術土、心思士都屬不能，但亦不是說武入不會寫文章，而是說武人不能做政治，可是出許多事例來看，此亦門戶之見，寅無所謂真的能與不能。我們以前的國防部長皆為我人，今改任文人（編者按：當時為俞大維），他做的也很好。又如美國，文武職位分的更為清楚，但馬歇爾以一職業軍人而任國務卿，很有作為，有名的馬歇爾計畫，即是其人其事，是又武而能文之一例。再論辦外交者如謂必須通駐在國語文，則由昔以至今日來中國的大使，除不久前的司徒雷登及現在的韓國大使金弘一件，卻很少有通中國語言者，要說他們的外交均將因此辦不好或要失敗，我不敢信。故謂軍官必須軍校出身，我亦不能無疑。歷代名將起於行伍者不論，清朝科甲出身的武功名臣，如曾、胡、左、李、彭妳不必說，祇舉我所親見的幾人，如陳光斗、郭景雲、李振清均是出卒伍起一直作到軍長、總指揮，均很有建樹的。陳、郭、李是我帶十五混成旅第一團時的士兵，識字不多，後在軍士隊受訓，均很上進，郭景雲於三十八年在三十五軍軍長任內，由張家口馳援北平，中途為中共軍邀擊阻撓，北平旋亦降共，他因未能完成赴援任務而自殺以殉，敵軍童之。李振清是在大陸最後失陷的兩個據點之一的彭德守將，與另一個據點之一的太原守將亦是第一流的軍官生孫萃崖一樣，此等史蹟，由古迄今有之。龐更陳為一測量學生，對練兵作戰都比軍官生無少遜，同時比他強的並不多，所以用識字與否，或何校出身來衡量人才，必失之偏，更為古今所同慨：蓋學固所以致用，而致用全在乎通不通，尤其要看掌握人事的人通不通。民十五我由包頭到五原，路上見倒死路旁的驟馬肚子脹的很大，我當時即想，是否都是得了不通的痛？不通不但疼痛，且可致命。我並非說學什麼的即無什麼人才，是說不學什麼的不見的即沒有什麼人才，故討論學什麼不學什麼的問題之前，先要把所謂人才不人才搞通，如他是人才，他自己即通，學什麼通，不學什麼亦能通，此就人才本身言，同時用人的人亦須通乎此道，否則小處猶可，到了大處真不敢想像其害。（編者按：陳光斗作到第二戰區新軍總指揮，李振清作到第四十軍軍長、第十二綏靖區指揮官、澎湖防衛司令官。）


New Page 1

《傳記文學》第328號:(1989年09月)
徐永昌將軍「求己齋回憶錄」跋 作者：趙正楷

「求己齋回憶錄」，係正楷企求瞭然於徐公之立身行事而請為記述者。最初所記，起自民國五年迄於民國二十一年，余以公之日記在此期間有若干月日均付闕如，請於公，乃以此補述之。二十二年以後則日記已少間斷。遂不再述。余因講述民五以前者，俾得記其童年情景。既竣，復請於公，以二十二年以後尤其抗日血戰八年中之運籌決策以迄受降，擇其大端略為一貫之敘述，以便與日記相印證，公終不肯，而為述雜記若干篇，回憶錄遂止於此。公之喪也，愴痛不能整理者逾二月，嗣懼其或遭散伕也，爰按年序次，油印二十部存之，並以公所製徐氏族譜中之序跋碑記等附錄於後，誌其孝思。

余於民國十三年秋國民軍首都（北京）革命之後，即聞國民軍第二軍中有崞縣徐旅長者，足智多謀，勇敢善戰，有守如處子出如脫兔之概，心竊慕之，而苦不知其名號與家世。十五年冬，公由被包抵太原，崞縣會館開會歡迎，余始得瞻公之容儀，身著長袍，文質彬彬，不類一般想像中之軍伍中人而談吐不及時政，惟以晉人在外商業破敗，亟須振興，人民體弱多由婦女纏足與睡熱炕而起，須矯此風為言，更予人以「答非所問」莫測高深之感。十六年春公率國民軍第三軍由陝北來駐汾陽。其年夏參加北伐，兵出井陘，縣長閣鏡光（容甫）為余父執，邀余佐其清理司法積案，遇三軍總部同鄉同學郭向都（字晉山，後在晉省府同事），乃略知公之身世。實一孤苦無依、自立成長、險阻艱難備嘗之人也。益使余欽仰不置。借余僅留井陘七日（積案清理一週）未得一親教言。

嗣公指揮所部協同晉綏軍與奉軍戰，前後二年。勝而不驕，敗亦能全，人以此重之。余聞之李彩文（五臺人，十六年由晉綏總部電務處調往國民軍第三軍服務者，民二十與余在晉省府同事）：十六年公率所部戰於望都，定州後方被敵突襲，守軍倉卒西撤，前方勢成孤立，公乃下令所部由戰壕內整裝撤退，軍行序列，直與出操無異。迨抵石莊，則各團營所需營舍，均已布置妥貼，各按街市入口處所懸指標，依次宿營，秩序井然，無一兵一物之遺。而沿途收容友軍及其輜重且甚夥，此殆閻公之所以於敗退後，反委以東路總指揮之任歟也。彩文又言：某次。公赴望都前線督師，渠忽作奇想，請隨往看看，公許之。於是策馬偕行。但越走越覺緊張，突然間槍聲勃勃，地面土塵點點如雨，公馳騁其間，往來自若，渠則俯身勒馬，戰慄緊隨，及歸，公詢：「前線好看麼？」對曰：「司令官神勇，我可不要再看了！」

北伐告成，人方且擁兵自重。而公主政絞遠，乃倡軍民分治，整編所部，釋兵從政，人更以此異之。續範亭言：此不足為異也，因為余極言公之抱負與修養以及其謙沖推功愛國愛民之行事。余因與範亭推論史冊所載聖人獨止於三代以上之緣由，以為古史誠難盡信，而企求瞭然於一位模範人物如徐公者之出處大端，較之古聖賢豪究為何若，錄其事蹟，貽諸後生，其影響又當如何？

十九年中原之役，閻公伯川敗走大連，二十年秋突自歸來，全國驚疑。促使離晉，公獨力排眾議，斡旋於兩都之間，促成蔣、閻合作，以安華北，以安國家。以視此一時代動輒倒戈犯上乘機自為老，其相去何止霄壤。

公既主晉政。即有第一次總理紀念週之講話，亦為公第一次在晉之公開講話。時瀋陽事變（九一八）方作，公痛切國難，指陳山西地位對國家所負資任，語至誠摯而中於人心。余時任職省府，為之記錄，胡頤齡（公安管理處處長，東北人）鄰余座，頻頻首肯；會散之後，文武百僚，交口稱讚，其感人之深可知。某日公問余：「太原晚報（民營）常常歪曲我們的消息，是否故意與我們為難？」余答：「兩晚報（當時尚有一華聞晚報）實是有意替我們宣傳，惜採訪往往不確實耳。」公曰：「只要不是故意就可以原諒。」聞者感奮。余出主山西公報館（掌管山西公報，月出一冊太原日報，日出二大張。中有半張為山西法令公刊；山西書局），因法令公刊編輯某君（曾在綏遠效力於民生渠）迭生舛誤，公謂余曰：「你可以這樣對他說：你要拿人家的錢，就須辦人家的事；你如辦不了人家的事，請你不要拿人家的錢；你如一定要拿這個錢，就請你拿了錢不要辦事！」其言殊令余悚惕自儆，余實無日能忘之也。

公純正質樸，寧靜安詳，愛國愛人愛地方，本於天性，然處內外多事之秋，倡屯墾，無人和之興水利，人且以為不急之務，主晉五年，僅止於完成各河流域之測量而已；省政措施略得申其意者，厥惟教育：橫掃地方派系阻力，溝通教部與供應教科書之國內兩大書局，改編中小學教科書，改辦並增設職業學校，合併幾處專科院校充實山西大學。此其大較也。委以外侮日亟，華北多事，公又身兼行政院駐平政務、軍事兩分會委員，輾轉放太原、平津間，與熊（斌）、秦（德純）議，為韓（復渠）、宋（哲元）謀，日以團結地方聽從中央為呼籲。西安事變後，日本軍人懍於中國之民氣及蔣委員長之聲望與領導，深懼中國自強難遂侵吞之慾，於是掀起盧溝橋事變（七七），蔣委員長毅然奮起為圖存之計，自是展開血戰，綿亙八年；公出任委員長石家莊行營主任，指揮第一戰區軍事；入掌軍令部，運籌帷幄，部署全局，與日寇相周旋。迄於受降，一生心力盡瘁於此矣！

余在成都時聞之張漢捷先生（名樹幟，崞縣人，前晉北鎮守使，時任第二戰區總部高參）：某次，公在石家莊行營樓上主持會報，空襲警報忽作，與會將領絡繹下樓暫避，迨敵機去後各返會場，公猶危坐原席。渠（張）赴石家莊聞悉，力勸其為國珍惜，公遜謝曰：「我難得有此遐適也。」三十年夏余至重慶，聞之張槐青（名家楨，南皮人。公國民軍第三軍之老友，時任軍令部少將參議）：敵機某次襲渝，公適邀渠在軍委會大院中談話，空襲警報已發，公置若罔聞，俄而敵機臨頭，機槍聲突然自空而下，面前壁上中彈一列，公仰視俯察，轉詢渠，試究此彈來自何方？臺兒莊之役，公嘗陪最高統帥蔣公親往部署，二十八年秋長沙置重兵，公實主之；血戰八年，無役不有公之請猷擘畫，判斷敵情，動協機宜，蔣公甚依重之，真有「元首明哉，股肱良哉」之致，故勝利之來，即命公代表我國會盟東京灣受降也。余以人每謂公料敵如神，與蔣公不謀而合，曾於某次請問：「八年之中亦有與蔣公料敵出入者乎？」公曰：「有一次，是即余初料敵北進。，蔣先生則斷其南進也。」因問其故，公曰：「如余是日本人。余將如是作也。」

公廉介不苟，嘗言十一年河南作戰同保定後，孫公禹行不知何來八千元現金，召公議區處，且曰：「給你二嫂（孫公夫人）若干、某若干、某若干、給你若干。」公立拒之。翌日孫公派軍需送八百元來，正待置椅上，公遽止之曰：「速將去，勿污我椅也。」二十一年回憶錄述及蔣委員長漢口贈六萬元事，余曾於稿端批問用途，公抹去之而未答，余頗異之。公歿後追索其日記，乃悉此款在當時不能不受，歸即交與閻公也。公雖退役轉任總統府資政，仍以光復大陸設計研究委員會副主任委員代陳兼主委辭修處理會務，又任國民黨中央評議委員，而隨從數十年之副官潘汝傑、勾晉青、王溪臣三人之薪餉，則皆由家中按月給與，公歿後，友好乃代渠等籌謀工作。續昆山（名琅。崞縣人，時任國民黨中央黨部秘書），某日謂余（余時在新竹供職）曰：「徐先生之清，乃至如是！我以為潘副官們都在機關內補有名額，前天才知道全由公館開支。」

公練達人情，亦每勸人通曉人情。續範亭曾言：公在創辦直隸軍官教育團後，首以「通人情」教育幹部。蓋不通人情，即難與人合作，亦難得人之合作，遇華亦難乎其有成功也。平居行事，惟求心安理得為是該辦即辦，該說才說，而不樂人知。猶憶三十年冬第二戰區總部以郝夢九（崞縣人，昔嘗往來於國民軍及山陝各軍間，時在第二戰區工作）等四人在李冠洋家拿牌九、捉大頭，須負責請吃餃子，被檢舉涉嫌賭博，函請中央軍法執行總監部解釋所行是否構成賭博（當時第二戰區有「煙（鴉片）、賭、贓、欺」犯者自裁之公約，郝近乎客卿身分，非簽約同志會基幹，故請中央解釋以示鄭重）？某日趙芷青（丕廉）先生歸寓跺足曰：「次宸這個人，實在不盡人情，不看是什麼事；請他把夢九事與何雪竹（軍法總監何成濬）談談，他總是不理！」我說：「先生勿急，我想他已經說過了。」趙先生亦恍然，遂不再提解釋結果亦非賭博。來臺以後，偶憶此事，請問於公，公曰：「我沒有說，第於閒話間舉例詢諸雪竹，雪竹謂：是焉得目為賭博耶？」

公誠實有恆，從不妄語，聞一善即終身行之而不替。肆業陸大時，聞某教官言，食鹽可代牙粉。即以食鹽刷牙，終身不用牙粉、牙膏（而牙齒健康迄無動搖者）。好讀書，而無常師，無門戶之見史地之熟，輿圖之好，尤為知者所稱道。待人接物，恂恂有禮，交友以心，從不以地位高下而有差，惟不泛交，不輕諾。不作無謂應酬，但應施禮餽贈者，必如其分，雖費不吝也。平生不作生日，雖至親好友亦不悉其何月日生也。知人善任，棄短取長，從不以蜚語亂其心，故所部各自奮勵。多立功之士，無屈才之人。從其遊耆，如沐春風，如沾化雨。職位雖高，篤念故舊，曾先後召致少時軍中頭目谷豐年及馬帥（玉崑）之并目馮○○來軍，量騎才能，雖屈以管理馬號之任（公愛馬，亦善相馬，廄馬常至二、三十匹，內蒙王公贈馬皆善養之），而優其薪給，公亦常就馬廄與同馳騁，談往事以為樂。某次馮○○很非難軍部副官處之約束，公喻之曰：「別人不明白咱們的根柢，你還不知道咱們是怎麼變的？既然扮演這個腳色，還是好好的照規矩扮演下去，不要給人家為難。」

公之處事，不在大小，務期盡善：以言處人，則忍讓謙退，不爭功，不顯能，惟求合作，求己齋日記中迭有記述，茲不贅敘，僅舉公對王均一先生所言（日記所無）者一則，以見一斑。公言：「我當排長時，每次該升連長，我總是不要升當連長時也是如此，這如同賣貨一樣，賣的賤了總是有人要的。」王以此語告我時謂：「這雖是幾句平淡話，在個人修養方面說，置身物外，心胸坦然。是何等境界；在實用上說，可以端士習，正風俗，安天下，致太平。」

公從不諱言其少時景況與家世，後以「說來心酸」，人亦不忍多問。惟僧與余言：光緒二十六年秋其太公買兩袋洋芋（馬鈴薯）回家，命往室內搬運時語之曰：「此吾父子一冬之食糧也。又賈公煜如（景德）言：公初入毅軍，常於午飯後至營後小廟旁牧馬，四野無人，解衣就溪水浣之，舖石上曝乾，著之回營（因他年幼僅能作伕。尚未補兵，只領一套服裝。而當時習慣上亦不穿內褲）。又言在黑龍江時，幫辦崑源擁姬妾坐堂前乘涼，公（時充騎衛士）嘗執帚為之瀰水掃院，即賈公民國三十年「長歌贈徐次宸部長」詩中所云：「將軍消暑有妙法，汲水灑地兵士充，擁姬揮扇坐上座，美人艷色如花濃，惜無紅拂具隻眼，幾使帳下埋英雄」者是也。以上皆末入於回憶錄者，故拉雜記之於此。

公對其經歷之公牘函件，頗為珍視，故均擇要保存。不幸一散於太原天主堂（義國神父掌鐸，義國投降後日兵進入，全失），再失於漯河，重慶遭敵機濫炸時，濮紹戡經手之部分稿件亦遭燬損；來臺以後，所珍視之作戰有關紀錄，復遭白蟻之厄，惟民國二十二年以來之日記手稿幸獲保全。餘所存者，則為二十一年以前日記木刻硃印樣本一部、徐氏族譜初印樣本一部及山西書局所印之徐主席言論集一本及其秘書王震昌、陳延輝、楊學瀛、濮紹戡各所經手之部分存稿而已。日記手稿，公生前已督家人謄抄，後出李夫人西銘續抄竣事，現正整理中。

徐公生前。其回憶錄無人寓目。公之逝也，姚味辛先生（琮）為公寫家傳，索資料，余以此油印本呈之，姚先生為通篇圈點一週，注釋幾處。熊哲明（斌）、秦紹文（德純）兩先生由姚府取閱此本（因余當時尚在新竹），熊先生為易一字，改注一則秦先生則寫一紀念徐公文。這三位先生：姚先生是常在蔣公左右執事的，對中樞情形甚諗，熊、秦兩先生則與西北軍深有淵源，所以他們三位之校閱，無形中為本書作了一番審證的工作。

近代史方家沈雲龍先生以百忙之身為本書作校註，正註以外，兼及正文夾註（夾註除沈註外，尚有出自徐公本人者，有出自正楷者，亦有出自傳記文學社諸編輯者）更有博雅賢俊如王禹延、于翔麟、郭榮生諸先生等之熱心指示，或正時地，或正人名。劉社長紹唐更細心的將原編次倒置之片段取而順之，在在使人心感總之。壹是皆以求真求確求善。共圖充實而已。

善夫王均一先生之言日：「徐先生回憶二、三十年以前事，細節舛誤，在所難免，但出處大端是不會錯的，且亦絕不會作偽說假」（因記討伐復辟之役，公誤將張漢捷說成商啟予一點余與王談及者）。因又想到另一位深知徐公的人陳崇嶽先生﹝一直在國民軍第三軍任軍需處長，現在臺，今（七十六年）八十九矣，惜已半癱﹞，他。一再的說：徐先生是「做事有分際。，說話有分寸的人看似平常，實不平常。」張鑑秋（彜鼎）先生。說：「細究先生立身之本，全在一個誠字。」併誌於此，願循此書與讀者諸君共證之。中華民國四十八年十月趙正楷謹跋，七十六年八月重訂。