模板41

(一) 林黛玉为什么爱哭

    中华子孙都有一个特别值得骄傲的地方，就是我们的传统文化。中国传统文化不但博大精深，极其丰富，而且都各具特色。譬如说，唐代在中国历史上，无论是从工艺技术或是文化水平，都是处于顶峰状态，工艺精细而又大气。明清时代，文人工匠的表现，就趋于非常的细巧，有时，甚至是过份的细巧了。历朝历代的文化，都有自己独特的系统和特色。

    在古典文学的大海中，有许多优美的章回小说，记载了许多精彩的故事。它们有的充满奇幻色彩，有的令人拍案叫绝，也有很多被淹埋在历史的洪流中了。这里我们把它们再找出来，介绍给亲爱的读者，做为茶余饭后的话题，“笔墨传奇”这个栏目，就这样诞生了！

    “笔墨传奇”的第一个系列，预定跟各位介绍的，是《红楼梦》这本著作。

    华人大概都知道《红楼梦》，也都会对其中精采的人物的描写印象深刻。光只一个林黛玉的容貌，书中是怎么写的呢？“两弯似蹙非蹙笼烟眉，一双似喜非喜含情目。态生两靥之愁，娇袭一身之病。泪光点点，娇喘微微。闲静似娇花照水，行动如弱柳扶风。”而家丁兴儿在形容他们心目中的林黛玉、薛宝钗时这样说道：“……她们或坐车出门，或在园子里遇见，我们连气儿也不敢出，是怕这气儿大了，吹倒了林姑娘，气儿暖了，吹化了薛姑娘”。象这样细致又充满了想象空间的描述，无怪后人以什么样美貌的演员，来扮演红楼梦中的人物，总是觉得俗气。

    中国的古典名著《红楼梦》，整部书写了五百多个人物，写尽了人世间的花柳繁华，富贵温柔，也写尽了世间一切的贪求私慕总是空。既包含了儒家的伦理道德和仕途经济，也包含了道家的出世炼丹，和佛家的青灯古佛。而且每个主要人物都是，善有善报，恶有恶报，有始有终。

    《红楼梦》问世两百多年来，在中国以至全世界，研究它的人，就是所称的“红学家”，数量之多没有第二部作品能够与之相比。研究论文、专著之多，以字数而论的话，早已超过原著的千百倍。

    但可惜的是，恐怕没有几个人敢说，他真正看懂了《红楼梦》。因为，《红楼梦》中的难解之谜太多了，人们一直在坚持着：摸不着、看不到的、便不是真的，便不承认它的存在。而恰恰在《红楼梦》中最引人入胜，最生动的，却全是我们在现实生活中没经历过，没看过的事情。例如，在第五回里，贾宝玉在极短极短的一个梦里，经历了神游“太虚幻境”。在警幻仙姑的带领下他游遍了仙花馥郁，异草芬芳的仙境。警幻还允许他看了“金陵十二钗”的正册、副册、又副册，上面记载了他家中上、中、下三等女子的宿命，内容以诗画表示。警幻见他看过之后仍没从情欲、声色中觉悟，就带他到了一个画栋雕檐，珠帘绣幕的地方，聆听了红楼梦十二仙曲的演唱。直到宝玉在梦中遇到危险，吓得他汗如雨下，失声喊叫：“可卿救我！”时，安排他来这里睡觉的秦可卿，才刚看着他躺下，正走到门口的屋檐下呢！这是因为，宝玉正经历两个不同的时空，真实与梦境，竟是如此难以分辨。

    所以书中多处提到，“太虚幻境”的石牌坊上的一副对联，上面写着：“假作真时真亦假，无为有处有还无”。而红楼梦中的难解之处，就在于真假难辨，但人们受制于“眼见为凭”的僵固观念，惯常于以假为真。

    就以“林黛玉为什么爱哭”这件事情来说，多少年来，根据“红学家”在文章中分析归纳，大致归为下列几个原因：

    林黛玉很小就父母双亡，远离家乡，寄人篱下。（即遭遇和环境的关系）

    她体弱多病、多愁善感。（即身体和性格的原因）

    她心胸狭窄、小心眼儿、爱妒忌。（即感情方面的关系）

    可是这些原因却是似是而非：

    第一，黛玉虽然自小父母双亡，千里迢迢从扬州来到京城，住在姥姥家。但书中为此伤感的背景，着墨甚少。

    第二，她虽然体弱多病，人们甚至把弱不禁风的林妹妹当成“瘦弱女孩儿”代名词。但是这可不是林妹妹爱哭的真正原因。她曾哭得吐血，却从没有因为吐血怕死而哭过。

    第三，《红楼梦》里，确实用较多的篇幅，写了黛玉因为自己和宝玉间，又来了宝钗，而这个宝姊姊比她有人缘儿，比她更受贾府上上下下的喜爱，她很担心。后来，宝玉和宝钗真的成了亲，但这也只是说明黛玉的担心是有道理的，不能说明她的爱哭是因为妒忌宝钗。一则，黛玉爱哭是宝钗来之前就有的特点，二则，她虽然爱哭，但他绝不是软弱的，自卑的人。相反，林妹妹一向是性情高傲，事事要强，处处拔尖的人。在荣国府，“林姑娘的嘴比刀子还厉害”是有名的。同时，林姑娘的笔杆子，更是谁也比不上的。在大观园的诗社里，黛玉的诗最受众人赞赏。这样一个高傲、才华洋溢的，处处出人头地的林姑娘，怎么可能因为妒忌别人而哭哭啼啼呢？

    那么，黛玉爱哭的真正原因究竟是什么呢？细心地读一遍《红楼梦》，不难发现，黛玉的哭，几乎没有一回不是和宝玉有关系的。

    例如：她从扬州到贾府，第一次独自落泪，是她到达贾府的第一个晚上。大家都睡了，黛玉却坐在床上淌眼抹泪，哭起来了，为什么呢？因为白天第一次和宝玉见面时，宝玉对她一见如故，对贾母说：“这个妹妹我曾见过的。”然后问她：“可有玉没有？”黛玉听母亲说过，她的这位表兄，出世时是嘴里衔着一块玉来的，便答道：“我没有那玉，你那玉是件稀罕物儿，岂能人人皆有？”宝玉一听，顿时发起狂病来，摘下那玉，就狠命摔去，骂道：“什么罕物！人的高下不识！还说灵不灵呢！我也不要这劳什子！”吓的众人一拥而上去拾玉，哄他戴上。宝玉满脸流泪，哭道：“家里姊姊妹妹都没有，单我有，我说没趣儿。如今来了这么一个神仙似的妹妹也没有，可知不是个好东西。”

    黛玉想着白天发生的事情，哭起来了。此后，她和宝玉都住在贾母房里，亲密无间。但常常不是宝玉不小心惹得她哭，就是因为宝玉太小心，太周到，使她感动地抹泪。以后他们住進了大观园，仍然如此，只是比先前哭得更厉害了。

    例如，第二十六回里，一天吃晚饭后，黛玉从他住的潇湘馆，去怡红院看宝玉。正赶上宝玉的丫鬟晴雯和碧痕两人拌了嘴，她们谁也不去开门。黛玉大声说：“是我呀！还不开门么？”偏晴雯又没听出黛玉的声音，便使性子说：“管你是谁，二爷吩咐了，一概不许放人進来呢！”黛玉听了这话，不觉又气又惊的站在门外。真是回去不是，站着不是，正没主意，只听里面一阵笑话之声，细听之下，竟是宝玉、宝钗两人。黛玉心中越发动了气，左思右想，忽然想起早起之事来：“必定是宝玉恼我告他的缘故。但我何曾告你去了！你也不打听打听，就恼我到这步田地！你今儿不叫我進来，难道明儿就不见面了？”越想越觉伤感，便也不顾苍苔露冷，花径风寒，独立在墙边花荫之下，悲悲切切呜咽起来。原来这黛玉秉绝代之姿容，具稀世之俊美，这一哭，连那些附近树上的鸟儿，一听到哭声，都啪啪飞起远避，不忍再听了。

    又如第二十四回，宝玉挨打后，昏昏沉沉，躺在床上，伤口如针挑刀挖一般，热如火烧。忽然恍恍惚惚，听到悲切之声。宝玉从梦中惊醒，睁眼一看，却是黛玉。宝玉忍住疼痛说：“你又做什么来了？太阳才落，那地上还是怪热的，倘或又受了暑，怎么好呢？我虽然挨了打，却也不觉很疼痛，这个样儿是装出来哄他们，好在外头散布给老爷听，其实是假的，你别信真了。”黛玉此时虽不是嚎啕大哭，但越是这等无声之泣，堵着喉咙噎着气，更觉哭得厉害。

    所以不是宝玉无意中惹得她哭，就是宝玉真情感动得她哭。她总是为宝玉儿哭，为宝玉才哭的。

    为什么黛玉一定要“哭”呢？一定得“哭”呢？

    在《红楼梦》第一回里，那个僧人讲了这么一个故事：在西方──神仙的世界里，灵河边的赤霞宫中，有一个神瑛侍者，常在灵河岸上行走，看见那灵河岸上有颗绛珠仙草，长得十分娇娜可爱。就每天用甘露灌溉，使这绛珠草得以延续生命。后来绛珠草既受天地精华，又得甘露滋养，就脱了草木之胎，幻化成人形，修成女体，就是绛珠仙子。有一天，神瑛想要到那“花都繁华之地，富贵温柔之乡”，去经历一番。绛珠仙子也想随同下凡，心想：“自己受他雨露之恩，并无此水可还，他若下世为人，我也去同走一遭，但把我一生的眼泪还他，也还得过了！”所以作者曹雪芹在第一回里，就把这两个主人翁的前世关系，交代得清清楚楚的。原来，他俩是这样一种报恩的关系，而不是婚姻关系。所以不管黛玉和宝玉两人相爱有多深，相恋有多苦，到头来，只能是镜花水月，一场空啊！

    宝玉在“太虚幻境”中，听到的《红楼梦》仙曲中，有一首唱道：

    “一个是阆苑仙葩，一个是美玉无暇。若说没奇缘，今生偏偏遇着他；若说有奇缘，如何心事终虚化？一个枉自嗟呀，一个空劳牵挂。一个是水中月，一个是镜中花。想眼中能有多少泪珠儿，怎经得秋流到冬，春流到夏!”

    这是大家都熟悉的一段歌词。说的是黛玉和宝玉有特别的因缘关系，但又注定是没有结果的。

    作者在《红楼梦》里描写说，贾宝玉和林黛玉虽一同来到人间，但对前世的因缘，已全然不知道了。他们是表兄妹，虽出生在两地，却一起长大。刚一见面，两人就一见如故，似曾相识。后来，青梅竹马，两小无猜，直到互诉衷情，认定对方为今生的知己。在爱情中，他们苦苦的执著追求着，到最后，林黛玉听到宝玉要与宝钗结婚了，只有焚诗稿断疑情，泪尽灯乾而死。

    读着他们的故事，有多少人禁不住陪着林妹妹洒泪，有人可能痛恨薛宝钗的阴险；或是大骂凤姐儿的毒辣；还有更多人批判封建礼教，害惨了这一对的情侣。为了表达不平，或要赞扬故事的耐人寻味，不知引出过多少篇的研究论文，多少本专门著作。

    至此，人们一定会想，既然第一回里就交代得这么明白了，为什么还是看不懂呢？其实，这里所说的“看不懂”，说白了就是“不相信”。

    不相信人有前世有来生；

    不相信前世有恩就要报，有债就要还；

    不相信在我们的这个空间外，还有时间概念不同，或没有时间概念的空间；

    不相信人在出生时，他一生的宿命，在另外空间里已经同时存在了。

    就因为这个“不相信”，所以人们才不可能解出《红楼梦》中的那些难解之谜。研究几十年，甚至一辈子，只能对书中复杂的现象分析、归纳、考据，却始终分辨不出什么是真，什么是假。

    而这不正是曹雪芹所担心的：

    “满纸荒唐言，一把辛酸泪，都云作者痴，谁解其中味”吗？


(二) 讨人喜欢的薛宝钗

    今天和大家谈谈“红楼梦”中的精采人物。在“红楼梦”里，有一个美人儿，她不仅是才貌双全，而且行事大方，体贴入微，行为举止，无一不是恰得人意，真真是娶妻的理想对象。这样的可人儿大家一定迫不及待的想知道，她到底是谁呢？她，就是今天要谈的主人翁：薛宝钗！而今天要探讨的主题，也就是：“讨人喜欢的薛宝钗”。

    薛宝钗是贾宝玉的表姐，跟着母亲薛姨妈投奔到贾府。宝钗生得肌骨莹润，举止娴雅。她父亲在世时，酷爱这个女儿，教她读书认字，学识竟比他哥哥高过十倍。她自到贾府之后，众人看这新来的宝姑娘，年岁虽不大，但品格端方，容貌丰美，而且，个性随和又能和人打成一片，不像黛玉那样孤高自许，所以深得贾府上下的欢心。就连那些小丫头们，亦多喜欢与宝钗亲近。

    （一）讨人喜爱的宝姑娘

    说起宝钗，最让人津津乐道的，就是她的讨人喜欢。尤其特别讨贾母的欢喜。有一天，老太太问起孩子们的年纪生日来，听见宝钗说她今年十五岁。老太太说自从见宝钗来了，就喜欢她稳重和平，十五岁虽不是整生日，也算是将髻之年。便自己拿出二十两银子，唤了凤姐来，交给她办酒席唱戏，为宝钗庆生。

    到了晚间，众人都在贾母面前说笑，贾母就问宝钗爱听什么戏，爱吃什么东西等等。宝钗深知贾母是老年人，喜爱热闹的戏文，爱吃甜烂之物，便依贾母所喜欢的说了一遍，贾母更加欢喜了。

    宝钗在贾府，上下人人称赞，也使她获得了后世无数读者的喜爱，有人说她心地善良，能体谅别人；有人说她温柔敦厚，集妇人美德于一身。还有人说：娶妻当娶薛宝钗。可是也有人因此而认为她虚伪、势利，一心想当荣国府的宝二奶奶，也就是宝玉的太太。

    其实，每个人都有他为人处事的特点，如果这个特点贯穿他的一生行为之中，就是他的“性格”，而不是故意做出来给别人看的。有人说，性格决定命运。那么，宝钗的命运又怎样呢？ 其实，在红楼梦第五回的“太虚幻境"里，早把每个人的命运写的明明白白了。但我们且不急着去看，我们先看另外一件事情：

    有一天，宝玉和丫头金钏儿调情，被王夫人看见了，盛怒之下，打了金钏儿一巴掌，并要将她撵出府去。金钏儿听说，忙跪下哭道：“‘我再不敢了。太太要打要骂，只管发落，别叫我出去就是天恩。我跟了太太十来年，这回子撵出去，我还见人不见人呢？”但王夫人执意不留，那金钏儿只得含羞忍辱的出去了。

    过了两天，忽听人说金钏儿姑娘投井死了，宝钗忙到王夫人屋里去安慰她。只见王夫人，独自一人坐在屋里，一见宝钗便哭道：“原是前日金钏儿把我一件东西弄坏了，我一时生气，打了她几下，撵了她下去。我只说气她两天，还叫她上来，谁知这么气性大，就投井死了。这岂不是我的罪过！”宝钗叹道：“姨娘是个慈善人，固然这么想。依我看来，她并不是赌气投井。多半是她失了脚掉下去的….哪有这样大的脾气！如果有这样大的脾气，也不过是个糊涂人，也不可惜。”王夫人点头叹道：“这话虽然如此说，到底我心不安。”宝钗道：“姨娘也不必念念于此，十分过不去，不过多赏她几两银子发送她，也就尽主仆之情了”。王夫人说，“银子已赏过了，还想赏两套新衣服给她做妆裹，我才现叫裁缝赶着做给她。”说着又掉下泪来。宝钗忙道：“姨娘这会子何用叫裁缝赶去？我前日刚做了两套新衣，拿来给她岂不省事，”王夫人说：“虽然这样，难道你不忌讳？”宝钗笑道：“姨娘放心，我从来不计较这些。”

    因为这样，所以贾府上下，提起宝姑娘，没有不称赞的。史湘云就曾说过：“我天天在家里想着，这些姐姐们再没比宝姐姐好的。可惜我们不是一个娘养的。我但凡有这么一个亲姐姐，就是没了父母，也是没妨碍的”。由此可见，宝钗在众人心目中的地位了。

    ( 二 )“停机德”为何“可叹”？

    这样一个讨人喜欢的宝姑娘，她的命运到底是怎么样的呢？ 宝玉在梦游“太虚幻境"时，曾偷偷看过“金陵十二钗正册”,也就是记载着贾府那些女孩儿命运的本子。当翻开第一页时，看见的是一幅画和四句诗。那四句诗写得是：

    “可叹停机德，谁怜咏絮才。玉带林中挂，金簪雪里埋”。

    而前面两句：“可叹停机德，堪怜咏絮才”，讲的就是宝钗和黛玉的命运。大意是说：薛宝钗虽有妇德，但命运实在令人感叹。林黛玉虽有敏捷的诗才，而命运实在可怜，但宝玉看了仍然不懂。

    诗中所说的“停机德”：是指“三从四德”里的“妇德”。典故出自于“后汉书”里的“烈女传”，原来东汉时，有一个叫乐羊子的书生，到远地读书，以便求取功名。但因为太想家了，便放弃学业回去了。到家时他的妻子正在织布，看到他回来了，便拿起一把剪刀，把机子上的经线剪断了。这一寓意深刻的举动，打动了乐羊子，使他顿然醒悟。

    宝钗虽然是个尚未出阁的姑娘，但早已是“妇德”具备。对宝玉即使在玩耍中，也常激励他读书上进；连在玩笑时，也把握着男女有别的分寸。有一天，宝玉在贾母房里遇见宝钗，便笑着对她说道：“姐姐怎么不看戏去”？宝钗道：“我怕热，看了两出，热的很。要走，客又不散。我少不得推身上不好，就来这里了”。宝玉笑道： “怪不得他们拿姐姐比杨妃，原来也体丰怕热。”

    宝钗听了这触犯姑娘尊严的玩笑话，不由的大怒，待要发作，又不好怎样。

    另外有一件事情，在《红楼梦》里，宝玉挨打的情节大概人人记得，这件事经过王夫人那一大哭，贾母那一大闹，真是让整个贾府都沸腾起来了。打完以后，最早来看望他的就是宝钗。只见宝钗手里托着一丸药走进来，向宝玉问道：“这会子可好些？”宝玉一面道谢，说：“好了”。

    宝钗见他睁开眼说话，不像先时，心中也宽慰了些，便点头叹道：“早听人一句话，也不至今日。别说老太太、太太心疼，就是我们看着，心里也疼。”刚说了半句又忙咽住，后悔说的话急了，不觉得就红了脸，低下头来。

    从以上两段故事可以看出，首先，宝玉开玩笑竟说她和杨贵妃一样，体胖怕热。宝钗“不由的大怒，待要发作，又不好怎样”，只好转个弯数落了小丫头靓儿一顿。其次，她给宝玉送药，更重要的是送去了这样一句话：“早听人一句话，也不至今日。”这话里不仅包含着对宝玉种种不读书、不上进等行为的谴责，也包含了宝钗因多次规劝无效而无奈，这些，作为宝玉的贴身丫环的袭人，看得最清楚，体会也最深刻。

    又有一次，史湘云正在宝玉屋里聊天呢，忽有人来说，贾雨村来了，叫宝玉出去会客。宝玉听了心中不自在，抱怨了好一阵子。

    湘云笑道：“还是这个性情不改。如今大了，你就不愿读书去考举人进士的，也该常常会会这些为官的人们，谈些仕途经济的学问，也好将来应酬事务，日后也有个朋友。没见你成年家只在我们堆里搅些什么！”宝玉听了道：“姑娘请别的姊妹屋里坐坐，我这里仔细污了你这知经济学问的”。袭人道：“云姑娘快别说这话。上回也是宝姑娘说过一回，他也不管人脸上过的去过不去，他就咳了一声，拿起脚就走了。这里宝姑娘的话也没说完，见他走了，登时羞得脸通红，说又不是，不说又不是。幸而是宝姑娘，那要是林姑娘，不知又闹到怎么样，哭的怎么样呢。提起这个话来，真真的宝姑娘叫人敬重。她不好意思的待了一会子走了。我倒过不去，只当他生气了。谁知过后还是照旧一样，真真有涵养，心地宽大。谁知宝二爷反倒同她生分了，那要是林姑娘赌气不理你，还不知得赔多少不是呢！”宝玉道：“林姑娘从来说过这些混帐话不曾？若她也说过这些混帐话，我早和她生分了。”袭人和湘云都点头笑道：“啊--？原来这是混帐话！”

    瞧！不管是宝姑娘也好，云姑娘也罢， 纵使有这样“停机”的美德，但在宝玉面前，也不过长叹一声罢了！

    （ 三 ） “金”“玉”却非“良缘”

    在“红楼梦”中，宝钗还有一件与众不同的事情，那就是她和宝玉之间存在着一段“金玉良缘”。“金玉良缘”一说，是由宝玉出生时，嘴里含着一块玉，和宝钗身上戴的一个金锁而来。宝钗曾听她母亲说过：“金锁是个和尚给的，说等日后碰到有玉的人，才可结婚”。因此，宝钗与宝玉的相处，从一开始就和黛玉不同，就不是那么天真、单纯、两小无猜的。

    有一天，宝钗生病了，宝玉去看她。宝钗笑着说：“成日家说你的这玉，究竟未曾细细的赏鉴，我今儿倒要瞧瞧。”说着便挪了过去。宝玉也凑上去，从脖子上摘下玉来，递给宝钗。宝钗托在手上，只见那玉大如雀卵，灿若明霞，莹润如酥，有五色花纹缠护，并刻着八个字：“莫失莫忘，仙寿恒昌”。念了两遍，回头向莺儿笑道：“你不去倒茶，也在这里发呆作什么？”莺儿嘻嘻笑道：“我听这两句话，倒像和姑娘项圈上的，俩句话是一对儿。”宝玉听了，忙笑道：“原来姐姐那项圈上也有字，我也赏鉴赏鉴。”宝钗道：“你别听她的话，没有什么字。”宝玉笑着求她，宝钗被他缠不过，只好将那珠宝晶莹、黄金灿烂的金锁掏了出来。宝玉忙托在手上看时，果然錾了八个字：“不离不弃，芳龄永继”。宝玉看了，也念了两遍，又念自己的两遍，笑道：“姐姐这八个字倒真的与我的是一对”。莺儿笑道：“是个癞头和尚送的，他说必须錾（赞）在金器上——”宝钗不待说完，便截住她的话，叫她去倒茶。而莺儿没讲出的后半句话是——“等日后碰到有玉的人方可结婚”。

    可惜，曹雪芹先生的《红楼梦》，写到第八十回，就停下来了。日后林黛玉怎么样泪尽而死，薛宝钗怎么样登上“宝二奶奶”的宝座等等，今天所能看见的结局，都是在别人续写的后四十回里。续写的所有人物与情节，都已是形存而神亡，令人难以置信了。

    但值得庆幸的是，在《红楼梦》第五回，曹雪芹已写出了那些女孩儿们的宿命，让我们能知道她们最后的归宿。

    贾宝玉在梦游“太虚幻境”时，看过记载着女孩儿们命运的，“金陵十二钗”本子，又听了“红楼梦”十二支曲子。其中一支曲牌《终身误》的词是这样的：

    “都道是金玉良缘，俺只念木石前盟。空对着，山中高士晶莹雪;终不忘，世外仙姝寂寞林。叹人间，美中不足今方信。纵然是齐眉举案，到底意难平。”

    此一曲所预示的是宝玉、 宝钗和黛玉之间的结局。它告诉我们：最后，贾宝玉虽是娶了薛宝钗，但是心中念念不忘的，却是他与林妹妹之间的恩爱。虽然夫妻间‘举案齐眉’，相敬如宾，但宝玉始终是为林妹妹抱不平！

    宝钗为什么那么讨人喜欢呢？显然她的这一性格特点，是命中注定的，而“金玉良缘”，也是宿命使然。按说“金”“玉”相连，那是何等的华丽富贵啊！这对夫妻又该是何等美满！但是“叹人间，美中不足今方信”，这姻缘是成就了，只是虚有其表。

    而黛玉本来是天上的“绛珠仙草”，为了报恩，和“神锳侍者”两人一同下世，黛玉用她一生的眼泪报答了宝玉，了此因果，回去了。而宝玉却误把前世的恩德，当成了今生的姻缘，痛苦万分，最后抛下了宝钗，跟着疯僧疯道走了，回到他原来的地方。再说到宝钗的一生，那实在是万般的无奈，令人感叹啊！


(三) 王熙凤(上)凤辣子逞强荣宁府

    我们接着跟大家谈“红楼梦”中的精彩人物，今天的主题是：“凤辣子逞强宁国府”。说起“凤辣子”，那可是鼎鼎有名的，她就是荣国府的琏二奶奶——王熙凤 ，她的事迹，早已声名在外了。

    （一）

    在笫二回中，远在扬州的贾雨村，就听过冷子兴谈起京城的贾府，说：宁荣两府的子孙不少，他从头数了一遍，除了宝玉一出生，嘴里就衔着一块玉，可称得上一个“奇”字外，好像再也没什么可提之人了。但一说到那赦公的儿子贾琏，他娶的太太，却来劲儿了：说：“这贾琏今已二十多岁了，亲上作亲，娶的就是政老爷夫人王氏内侄女，这位琏爷也是不好读书，但机灵变巧，善于言谈，所以如今只在叔叔政老爷家住着，帮着料理些家务。谁知自娶了他令夫人之后，琏爷倒退了一射之地；上下无一人不称颂他夫人的，说模样又极标致，言谈又极爽利，心机又极深细，竟是个男人万不及一的！”（第2回）

    连来投奔王夫人的刘姥姥到了贾府，接待她的人，都说：“姥姥，你放心。大远的诚心诚意的来了，岂有不教你见个正佛儿的去的呢？如今太太不大理事，都是琏二奶奶当家了。这位凤姑娘年纪虽小，行事却比世人都大呢。如今出挑的美人一样的模样。少说有一万个心眼子，再要赌口齿，十个会说话的男人也说她不过。今儿宁可不会太太，倒要见她一面，才不枉这里来一遭。”（第6 回）看来这个王熙凤真是不同凡响，还没出场，就有这么浓烈的渲染。

    （二）

    那天，当林黛玉初来贾府时，头一次与贾母见面，只见全家上下，众表兄妹，个个都文质彬彬，屏声静气。她正小心翼翼地与外祖母说着话，还未说完呢，只听后院中传来一阵笑语，说：“我来迟了，没能迎接远客！”黛玉想道：“这些人个个皆屏息静气，恭肃严整如此，这来者不知是谁，竟敢这样放诞无礼？”心下想时，只见一群媳妇丫鬟拥着一个丽人从后房进来。这个人打扮，又与那些姑娘们都不同；只见她全身彩绣辉煌，恍如神妃仙子。长着一双丹凤三角眼，两弯柳叶吊稍眉，身材苗条，体格风骚。粉面含春威不露，丹唇未启笑先闻。黛玉连忙起身接见。贾母笑道：“你不认识她，她是我们这里有名的一个泼辣货，南京所谓的'辣子',你只叫他‘凤辣子’就是了。从这几句话里，很传神的就表达出了凤姐儿的个性。（第3回）

    （三）

    凤姐儿最为得意的，要数贾珍请她到宁国府去，给秦可卿办丧事的那段日子了。秦可卿是贾珍的儿媳妇。贾珍说：谁不知我这媳妇比儿子还强十倍，所以即使倾家荡产的，也要为可卿大办丧事，在停灵的四十九天中，请了一百零八僧众来家超度亡灵。全族和家中下人们都按旧规矩行事，一条宁国府街上，人来人往，络驿不绝。因为府中连日事多，所以想请王熙凤帮忙料理内务，但王夫人心中想的是凤姐未经过丧事，怕他料理不清，惹人见笑。今见贾珍苦苦的哀求，心中已活动了几分，那凤姐素日最喜欢揽事，好卖弄才能，但还未经办过婚丧大事，恐有人不服，巴不得遇见这事。今见贾珍一求，心里早已按捺不住了。便向王夫人道：“大哥哥说的这么恳切，太太就依了吧。”王夫人道；“你可行吗？"凤姐道：“有什么不行的！”贾珍见凤姐允了，忙陪笑道：“也管不得许多了，横竖要求大妹妹辛苦辛苦。我这里先给妹妹行礼，等事完了我再到府里去谢了。”

    （四）

    凤姐儿巴不得自己能办这丧事，这里面其实也有掺着她与秦氏间的情份。秦氏在病中时，一次凤姐儿去探望她，对她百般宽慰。病人只是说：“闲了时候，还求婶娘常过来瞧瞧我，咱们娘儿们坐坐，多说说话儿。”凤姐听了，不觉眼圈儿一红，赶紧离开了。

    哪里想得到，秦氏已等不到凤姐再去看她了。这天夜间，已交三鼓时，凤姐方觉睡眼微蒙，恍惚间只见秦氏从外走来，含笑说道：“婶娘好睡！我今日回去，你也不送我一程。因娘儿们素日相好，我舍不得婶娘，故来别你一别。还有一件心愿未了，一定要告诉婶娘，别人未必中用。”

    凤姐儿听了，恍惚问道：有何心愿？，只管托我好了。秦氏道：“婶婶，你是脂粉队里的英雄，男人也比不过你。常言道‘月满则亏，水满则溢’，又道是‘登高必跌重’。如今我们家显赫已近百年，如有一天乐极悲生，应了那句‘树倒猢狲散’的俗语，岂不虚称了一世的诗书旧族了！”凤姐说，你说的是，但有什么永保无忧的法子吗？秦氏冷笑道：" 婶娘好痴也。否极泰来，自古荣辱周而复始，岂是人力可常保持的？但如能在兴盛时，筹画下将来衰败时的世业，也可常保永全了。如果以为荣华不绝，不想以后，终非长久之计。眼看着又要来一件大喜事了，要知道，这也不过是瞬间的繁华，一时的欢乐，万不可忘了那‘盛筵必散’的俗语。此时若不及早打算，到时只恐后悔无益了。”凤姐忙问：“有何喜事？”秦氏道：“天机不可泄漏。只是我和婶娘好了一场，临别时送你两句话吧，须要记着！”于是念道：

    “ 三春去后诸芳尽，各自须寻各自门”。

    （五）

    凤姐还想再问时，只听二门上传事云板连扣了四下，正是丧音，将凤姐惊醒。有人来报说:“东府的蓉大奶奶过世了。”凤姐吓了一身冷汗，出了一回神，只得忙忙的穿了衣服过去了。（第13回）

    过后，秦氏所预告的话，句句应验。那件‘大喜事’指的便是贾府的大小姐--元春晋封为凤藻宫尚书，加封贤德妃。那是何等的显赫，多么的荣耀。‘大观园’就是为了元妃回家省亲所造的。但是好景不长，当宫里传出噩耗，元妃过世了，这棵大树一倒，贾府的厄运也就接踵而至了。迎春嫁给一个忘恩负义的孙绍祖，受尽折磨；探春远嫁边陲，有家难归。 “三春去后诸芳尽”，指的就是这三春。而惜春呢？既不在‘三春’之内，也不属‘诸芳’之中。她最后是‘独卧青灯古佛旁’，出家修行的。

    （六）

    接着，我们继续来说秦可卿的丧事。

    从此，凤姐儿便到宁国府来，传齐家人、媳妇进府听差，把所有人，一一编班，分派工作，宁国府这边，她料理的井井有条；原来她当家的荣国府那边，仍然指挥若定，绝不耽误。

    一天早上，她照例查点人数时，发现有一人未到。凤姐即命传来，那人已经是张惶失措，见凤姐对她冷笑，忙跪下道：“小的天天都来的早，只是今天，睡迷过去了，来迟一步儿。求奶奶饶过这一次。”凤姐儿说：“明儿她也睡迷了，后儿我也睡迷了，将来都没人了。本来要饶你，只是我头一次宽了，下次就难管了，不如现开发的好。“登时放下脸来，喝令：“带出去！打二十板子，革她一个月银米！”众人见凤姐双眉倒立，谁也不敢怠慢，那人已被拖出去挨了二十大板，还要进来叩谢。

    凤姐道：“明日再有误的，打四十，后日的六十，有要挨打的，只管误。”（第14回）

    至此，众人知道了凤姐的厉害，在她手下，谁还敢偷懒，哪个不兢兢业业的？那凤姐见自己威重令行，心中十分得意。早已忘记了秦氏说的话：‘月满则亏，水满则溢’，‘登高必跌重’的话了。

    （七）

    凤姐从十七岁起，就在荣国府里当那么大的家，她认不得几个字，也不大动算盘，却竟能把荣国府中那么复杂的人、事、物、钱管理得井井有条。她的厉害，是连人命都不顾的！我们再来看看下面一件事情：

    秦氏出殡的那一天，晚上凤姐儿到水月庵歇息，老尼静虚趁机来说，有一件官司要请她帮忙。原来有一个张财主的女儿金哥，早先和一个守备的公子订了亲，但又被长安府太爷的小舅子看上了，打发人来求亲。不料守备家却去告张财主，说他只有一个女孩儿，不知要许配几家。张财主只得来寻找门路，赌气要退定礼。静虚说： “我想如今长安节度使云老爷与府上相好，可以求太太和老爷说一声，发一封信，求云老爷和那守备说一声，不怕他不依。若是肯行，张家哪怕倾家荡产孝敬，也是情愿的”。凤姐儿笑道：“这事儿不大，只是太太再不管这样的事。”老尼道：“太太不管，奶奶可以主张了。”凤姐说道：“你是素日知道我的，从来不相信什么阴司地狱报应的，凭是什么事，我说要行就行。你叫他拿三千两银子来，我就替他出这口气。”老尼听说，喜之不胜，忙说：“有！有！这个不难。”

    这事儿就这样办成了，那守备忍气吞声，收回了聘礼。哪想到那金哥儿却是个知义多情的，一听说退了前夫，另许李门，便上吊自尽了。而那守备之子，谁知也是个情种，闻说金哥自尽了，也投河而死。可怜张、李两家，人财两空，这里凤姐却安享了三千两。从此，凤姐儿胆识愈壮，所作所为，诸如此类，不胜枚举。

    （八）

    贾母其实早就看出这种情况了，曾多次委婉的劝说过凤姐，但都被她一语带过了。一直到贾母死前，最后还是对她说：“我的儿，你是太聪明了，将来修修福吧！” 也许凡是命中注定的事，任谁，用什么忠言警告，都没有用。贾宝玉在‘太虚幻境’里看过的‘金陵十二钗’正册上，其中王熙凤的宿命。就是这样记载着的： "凡鸟偏从末世来，都知爱慕此生才。一从二令三人木，哭向金陵事更哀。"第一句‘凡鸟’二字，合为一个王熙凤的‘凤’字，比喻的是她的人名。意思说，这个人生不逢时，在贾府出现的时候，正是它兴盛百年，已经到了末世的时候。第二句，是说大家都爱慕王熙凤的才干。

    但是人一生一世的所做所为，往往是互为因果的，而且必然是善有善报，恶有恶报。王熙凤的结果最后会怎么样呢？在她的宿命簿册上记载的后两句，已经告诉了我们。那就是：“一从二令三人木，哭向金陵事更哀。”

    欲知后事如何，请听下回分解，我们今天就在这里暂时先告一段落了！


（四）王熙凤（下）酸凤姐撒泼逆阴阳

    今天我们再接着上次，跟大家谈“红楼梦”中的精彩人物--凤姐儿，今天我们要讲的主题是：“酸凤姐撒泼逆阴阳”。

    （一）

    在《红楼梦》这本书里的时代，妇人讲求“三从四德”；夫妻之间讲究“夫唱妇随 ”。在上集中谈到了王熙凤的"宿命"判词，其中的第三句，写的是：“一从二令三人木”，谁应是服从者？谁又应当是发号施令者呢？按理说，“从”者是妻子，发“令”者当然是丈夫。可她违背了伦理，阴阳反背，把夫妇间的关系整个儿翻了过来，书中说贾琏自娶了她，只好‘倒退了一射之地’。这一句判词里的“一、二、三”是顺序词，“人木”合为一个“休”字。是指王熙凤与贾琏的夫妻关系，最后是王熙凤被“休”了。第四句：“哭向金陵事更哀。”那时女人被“休”，都是被送回娘家去的，这里的“金陵”指的是她娘家所在地。因为曹公的《红楼梦》只写了前八十回，凤姐最后怎么被贾琏"休"回家去的，我们无缘看到全过程，但可以两件事例，来看他俩的夫妻关系：

    （二）

    有一天，贾母发起，要为凤姐过生日，说她一年到头辛苦，今儿个定要叫她痛痛快快地乐一次。当天大家轮流来敬酒，凤姐儿喝得欲罢不能，自觉酒沉了，心里突突的往上撞，要往家去歇歇。瞅人不防，便出了席，平儿赶快跟了出来，她便扶着平儿一起回家。没想到忽然之间到家，却撞上了丈夫贾琏和鲍二的媳妇偷情，又听见他们在说笑。那妇人说，多早晚你那阎王老婆死了就好了。你把平儿扶了正，只怕还好些。贾琏叹说：我命里怎么就该犯了‘夜叉星’了！凤姐听了，气的浑身乱颤，那酒越发涌上来，一脚便踢开门进去，不由分说，抓着鲍二家的就打。又怕贾琏溜走，便堵着门大骂起来。在混乱中，贾琏气的从墙上拔出剑来，也闹着要杀她。

    凤姐假装害怕，往贾母那边跑。趴在贾母怀里，哭着告状。贾母等人听了都说：“这还了得！快拿那下流种子来！”一语未了，只见贾琏举着剑赶来了，后面许多人跟着。

    贾母和邢夫人气得把他駡走了，贾母笑着对凤姐道：“什么要紧的事！小孩子们年轻，馋嘴猫儿似的，那里保的住呢？世人都打这么过来的。都是我的不是，叫你多喝了两口酒，又吃起醋来了。”说的众人都笑了，凤姐也笑了。

    次日贾琏醒了，想昨日之事，只好忍愧到贾母面前跪下。贾母问：“怎么了？”贾琏忙陪笑道：“昨儿吃了酒，惊了老太太的驾了，今儿来领罪。”贾母先骂了他一句，然后说；“灌了黄汤，不说安分守己地挺尸去。倒打起老婆来了。凤丫头成日家说嘴，霸王似的一个人儿，你看昨儿唬得多可怜……”然后又叫他给凤姐和平儿陪不是，完了叫人送他三人回家去。

    刚来到房里，就有人来回说：“鲍二媳妇上吊死了。”贾琏、凤姐都吃了一惊。凤姐忙收了怯色，反喝道：“死了就死了罢，有什么大惊小怪的！”（44回）还是贾琏偷偷的给了鲍二两百两银子，做为办丧事的钱，又安慰他，说：“另日再挑好媳妇给你。”鲍二觉得又有了体面，又有了银子，有什么不愿意的？便仍然侍奉着贾琏。

    （三）

    事后不久，宁国府的贾敬大老爷归天了，出殡后，贾琏一直陪贾珍、贾蓉住在铁槛寺。一天，平儿在无意中，知道贾琏在外面有了“新二奶奶”，比“旧二奶奶”凤姐儿还俊，脾气儿也好。当时，平儿把这话儿说给了凤姐。凤姐醋性大发，严厉的审问小厮旺儿和兴儿。谁敢不讲实话？兴儿直挺挺地跪在地上，打着骂着，说： “咱二爷同蓉哥儿在回家的道上，爷儿俩儿说起珍大奶奶那边的二位姨奶奶来。咱二爷夸他们好，蓉哥儿就哄着二爷，说把二姨奶奶说给二爷。后来就是蓉哥给二爷找了房子，叫人裱糊好了。”凤姐问：“房子在哪里？”兴儿说：“就在府后头。”凤姐回头瞅着平儿说：“哦！咱们都是死人哪！你听听！”平儿也不敢作声。一直问了下去，兴儿都有问必答--后来珍大爷是怎么出的钱，为尤二姐解除与前夫的婚约。怎么样选定吉日，让贾琏与尤二姐成亲，贾蓉怎么送亲，等等……都说了。

    （四）

    打发走他们后，凤姐儿越想越气，歪在枕上，只是出神。忽然眉头一皱，计上心来。（67 回）凤姐知道贾琏将有一两个月的外差，等贾琏前脚一走，后脚她就带了平儿等人，坐车找到了尤二姐。见面后，尤二姐便立即向她行了跪拜礼，说：“妹子年轻，一切皆系家母和家姐主张。今日有幸相会，若姐姐不弃寒微，凡事求姐姐的指示教训。”凤姐儿忙下座以礼相还，并说只因自己见识短，总以妇人之见规劝丈夫要慎重，不要在外边眠花宿柳。怎奈二爷错会了意，连娶姐姐这样大的事也不给我说。今儿亲自来拜见。求姐姐体谅，起动大驾，搬至家中。若姐姐不随我去，我也在此相陪，每天伏侍姐姐梳头洗面。只求姐姐在二爷跟前好言方便，容我一席之地安身，我死也情愿。说着竟呜呜咽咽的哭将起来。 （68回）

    尤二姐心中本来早有要进去住的意思，今见如此，岂有不愿意的。凤姐又悄悄地告诉她：“我们家的规矩大，这事儿，老太太、太太一概不知，倘或知道了二爷偷偷的孝中娶你，非把他打死了不可……今儿只好从后门进园子，委屈姐姐先住在园子里，容我向老太太、太太禀明了再处理。”二姐道：“任凭姐姐裁处。”进园后凤姐把尤二姐交待给李纨，并把自己的一个名叫善姐的丫头，给她使唤。然后，又暗暗吩咐园中媳妇们：“好生照看着她。若有走失逃往，一概和你们算帐。”

    （五）

    谁知几日后，那丫头善姐便有些不服使唤起来。渐渐的每日连饭也懒得端来给她吃了，或早一顿，或晚一顿，所拿来的东西，都是剩的。尤二姐说过两次，她反瞪着眼晴嚷嚷起来。二姐又怕人笑她不安份，少不得忍着。隔上几天见到凤姐一面，那凤姐却是和颜悦色，满嘴姐姐不离口。又说：倘有下人不到之处，你降不住他们，只管告诉我，我打他们。”又駡丫头、媳妇们说：“我知道你们除我的话谁的也不听，欺软怕硬。倘或二奶奶告诉我一个不字儿，我要你们的命！”吓得二姐更不敢言语了。

    然后凤姐又到东府里撒泼打滚，一见到尤氏，照脸就一口唾沬，駡道：“你们尤家的丫头没人要了？国孝、家孝两重在身，偷着就往贾家送！”她一会儿拉上贾蓉要去见官；一会儿又拉上尤氏要去见老太太。揪住尤氏，哭了骂，骂了又哭。鼻涕眼泪抹了尤氏一身，丫环、媳妇们黑压压跪了一地，陪笑求说：“二奶奶是最圣明的，虽是我们奶奶的不是，当着奴才们，奶奶也作践够了！如今还求奶奶给留点脸儿！”贾蓉也跪在地上不住地磕头，直到满足了凤姐所有条件才罢。可怜的尤二姐，自己的亲妹妹尤三姐已经死了。同父异母的姐姐尤氏，本来就是极糊涂的人，以至自己不明不白地，偷偷的嫁给了贾琏，如今又落在凤姐的手里，只能任其摆布了。(68回)

    （六）

    等到贾琏要回来之前，凤姐就带领着二姐去见贾母，回明了这件事。自此尤二姐就见了天日，搬到了厢房，也就是凤姐的眼皮底下住了。

    等贾琏回来后，到新房那儿找二姐，看到那里门已锁上了。回到家，又见凤姐待二姐那么好，心中暗暗的称奇。可他哪知道，凤姐在没人时，却和二姐说：“姐姐，有人说你的名声很不好。说得连老太太、太太们都知道了。他们说姐姐自小儿，作女孩儿时就不干净，又和姐夫有些首尾。我听见这话，气的倒仰。要查是谁说的，又查不出来。”然后说自己如何的气病了，茶饭不吃。而所有的丫头们，除了平儿以外，都是说三道四，指桑駡槐，暗中讽刺。

    那尤二姐，原是“花为肚肠，雪作肌肤”的，极细致的一个美人儿，到这时真是求生不得，求死不能了。经过了这般折磨，受了不过一个月的暗气，便恹恹的得了一身病，四肢不动，茶饭不进，渐渐的黄瘦下去了。园中姐妹们都暗暗为二姐担心，但谁都不敢多言。没有人时，二姐一说起来就流泪，但又不敢抱怨凤姐。一天晚上一合上眼，便看见小妹尤三姐，手捧着鸳鸯宝剑前来说：“姐姐，你一生为人心痴意软，终究吃了亏。若妹子在世，决不会让你搬进来的。既进来也不容这般欺负于你……可叹的是，这也是天理应该，因你我生前不守妇道，又使人家丧伦败行，故有此报。你若依我，以此剑斩了那妒妇，一同归至警幻案下，听其发落。不然，你白白的丧命，也无人怜惜的。”二姐说：“妹妹，我一生品德既亏，今日报应，既为当然，何必又去杀人造业呢？"三姐儿听了，长叹而去。二姐这时忽然惊醒，才发觉是一梦。

    （七）

    等贾琏来时，二姐见无人在侧，便哭泣着说道：“我这病怕是不能好了。可我腹中已有身孕，倘老天见怜，生了下来还可，若不然，我命不保，何况于他。”贾琏也哭道；“你只放心，我请高明的医生来医治。”

    不料请来医生诊脉、服药之后，到半夜，尤二姐忽然腹痛不止，竟将一个已成形的男胎打了下来。贾琏大怒，要告这医生，但医生早已卷包逃得不知踪影了。二姐这里心中想着：“我的病已成势，料定难好，如今胎儿又打下去了，还有什么可牵挂的？不如一死，倒还干净！”当下，人不知，鬼不觉，就吞下一块生金自尽了。（69回）

    平儿知道后，禁不住悲声大哭，后悔当初，听到了议论“新二奶奶，旧二奶奶”的话，就告诉了凤姐，害死了好好的一个人。而贾琏念起了二姐的温柔、和顺，种种好处，更是搂尸大哭，只叫：“奶奶，你死得不明，都是我坑了你！终久对出来，我替你报仇！”

    曹公的《红楼梦〉只写了前八十回，凤姐最后怎么被贾琏"休"回家去，贾琏对出了什么凭证，怎么为二姐报仇的？也只得留给观众们思考了。但是，王熙凤的宿命判词：“一从二令三人木，哭向金陵事更哀。”是改变不了的结果的。

    （八）

    凤姐的一生，没做过什么好事，甚至在她接济刘姥姥一家时，也只是把她当做一个逗笑的女丑来戏弄，但究竟，凤姐还是在最困难时济助了她。

    所以当她女儿巧姐儿，要被舅舅王仁和贾芹卖给那“外蕃”郡王时，是刘姥姥伸出援手，救走了巧姐，藏在她们庄里。打扫上房，供应茶饭，让她和平儿安心住下，逃过了一刼。

    第五回太虚幻境中的“红楼梦”十二曲，有一曲是“留余庆”，说的就是巧姐儿。这首曲儿是这样的：“留余庆，留余庆，忽遇恩人。幸娘亲，幸娘亲，积得阴功。劝人生，济困扶穷，休似俺那爱银钱忘骨肉的狠舅奸兄！正是乘除加减，上有苍穹。”正是凤姐儿一生，唯一积的一点阴德，就报巧姐儿身上了。“善有善报，恶有恶报”，更是永世不变的天理。

    今天的节目，到此先告一段落了，欲知后事如何，请听下回分觧，谢谢收看！@


(五) 尤三姐饮剑归太虚

    今天我们接着跟大家谈一谈《红楼梦》中的精彩人物---“尤三姐”，以及她的故事，那就是：“尤三姐饮剑归太虚”。

    “红楼梦”中的女儿们，各有各的风情，各有各的脾气，但是像尤三姐这样式的，那真是绝无仅有。她出场得晚，却殒落得早，像是划过黑暗的一颗慧星，她那种肆无忌惮的美貌与胆色，充满生命力的泼辣与聪明，痴情觉悟时的果断与刚烈，实在令人惊艳，令人那么难忘！

    曹公是用了很浓艳的笔触来渲染这个人的，让我们来看看她的故事吧！

    （一）

    话说在“凤姐儿”下集里，提到了凤姐的丈夫贾琏，偷娶了尤二姐做二房，在外边买了房子同居，二姐的母亲尤老娘和妹妹尤三姐也都搬过来，一起住着。

    成亲之后，那贾琏和二姐百般恩爱，贾琏欢喜得，不知道要怎么奉承这二姐儿才好，又对堂兄贾珍的帮忙撮合感激不尽。转眼间过了两个月，有一次贾珍去探望二姐儿，说话间，二姐已命人备下酒席，当下便和贾珍、尤老娘和三姐儿一处吃酒。二姐儿此时恐怕贾琏来了，看到不方便，吃了两钟酒就藉口有事进去了。只剩下三姐儿和尤老娘作陪。那三姐儿向来和贾珍虽也玩笑，但不像她姐姐那样随和，所以贾珍虽早有垂涎之意，却也不敢造次，免得自讨没趣。况且有尤老娘在旁边陪着，贾珍也不好意思太露轻薄。

    （二）

    尤二姐看这光景，自己心神不安。看贾琏假装不知，便滴泪说道：“我生是你的人，死是你的鬼。既作了夫妻，我终身就只靠你。可将来我妹子却如何是好？据我看来，这个形景恐非长计….”贾琏笑道：你且放心，依我的主意，不如叫三姨儿也和大哥成了好事，彼此两相无碍，索性大家吃个杂烩汤，你觉得怎么样？也不必不好意思。不如我现去说破了。”(65回)于是贾琏就推门进去，和贾珍谈笑了一阵子说：“看酒来！我陪大哥吃两杯。”又拉尤三姐，笑嘻嘻的说：“三妹妹为何不和大哥吃个双杯儿？我也敬一杯，给大哥和三妹妹道喜。”

    （三）

    尤三姐一听，唿!的一下子跳到炕上，指着贾琏嘻笑怒駡道：“你少给我花言巧语哄骗人！咱们清水下杂面，你吃我看！提着皮影戏偶上场，好歹别戳破这层纸儿！你别糊涂油蒙了心，打量着我不知道你府上的事呢！这会子花了几个臭钱，你们哥儿俩，拿着我们姐儿俩个权当妓女来取乐，你们就打错算盘了！我也知道你那老婆太难缠，如今把我二姐拐了来作二房，偷偷摸摸的怕她知道。我偏要会会那凤奶奶去，看她长几个脑袋！若大家取个和气便罢，倘有一点叫人过不去的，我若不先把你俩的牛黄狗宝掏了出来，再和那泼妇拼了这命，就不算是尤三姑奶奶！喝酒怕什么，咱们就喝！”说着，自己拿起壶来斟了一杯，先喝下半盏，搂过贾琏的脖子来就灌，说：“我倒没和你哥哥喝过，今儿倒要和你喝一喝，咱们也亲热亲热！”吓得贾琏酒都醒了。贾珍也想不到三姐儿会这样拉下脸来，兄弟俩本是风月场中耍惯的，这时却整个被三姐震慑住了，连一句话也说不出来。

    （四）

    这三姐儿本就风流标致，打扮出色，她的风情体态，又是万人不及的。这时索性脱了大衣裳，松松的挽着头发，身上穿着大红小袄，半掩半开的，故意露出葱绿抹胸和雪白的肌肤，底下红裤绿鞋，鲜艳夺目，忽起忽坐，忽嗔忽喜，没有半点儿斯文。两个耳坠子却似打秋千一般晃动，本是一双秋水眼，再吃了酒，更显得醉眼流光，万种风情，让人的视线无法离开片刻，把贾珍和贾琏弄得既舍不得走，又不敢接近，迷离颠倒，垂涎欲滴。

    这时三姐又高谈濶论，任意挥洒，由着性儿，拿他弟兄两人嘲笑取乐。等到酒喝足了，兴致也尽了，也不容他俩多坐，就撵了出去，自己关门睡觉去了。

    从此以后，尤三姐动辄便将贾珍、贾琏、厉言痛駡一顿，说他诓骗了她们寡母孤女。贾珍也不敢轻易再到她家，但有时三姐自己高兴了，就命小厮来找，方敢再去一回，到了那儿，也只好随她，要怎样就怎样，贾珍只能干看着她罢了！

    （五）

    她母亲和尤二姐也劝过三姐，她反说：“姐姐糊涂！咱们金玉一般的人，白叫这俩现世宝玷污了去，也算无能。他家有一个极厉害的女人，如今瞒着，倘或一日她知道了，岂有甘心之理，势必有一场大闹，不知谁生谁死呢，所以，这里怎能当做安身乐业的地方呢？"尤二姐见劝也不听，也只得罢了。那尤三姐天天挑拣吃穿，打了银的要金的；有了珠子要宝石；吃着鸭子要肥鹅。稍不顺心，就连桌子一齐推倒。衣裳不如意，不论绫罗绸缎，便用剪子剪碎，撕一条，骂一句。让贾珍等不曾随意过一天日子，花了不知多少寃枉钱。

    （六）

    三姐的这种言语做派，以毒攻毒，把贾珍和贾琏整个震慑住了。贾琏和尤二姐看这种情况，只得商议着说，把三丫头嫁了吧，否则时候长了，终究闹出事来怎么办？于是第二天他们便找三姐过来商量，三姐早己猜出其意，流着泪说道，向来人家看着咱们娘儿们低下，不知都安着什么心。我所以破着没脸，人家才不敢欺负。说到自己的终身大事，非同儿戏。所以我从今日起，决心改过守分了。但我要拣一个喜欢的人才愿跟他去的。贾琏笑道：“这也容易，凭你说谁就是谁。一应彩礼都由我们置办，母亲也不用操心。”(65回)

    于是尤二姐盘问了她妹子一夜，然后对贾琏说道：三妹妹己经选好了人了，你只要依他就是了。她五年前就看上了一个做戏的，叫柳湘莲，如今要他才嫁。贾琏听了道：“果然眼力不错。你不知道，这个风流标致的柳二郎，最是冷面冷心的，差不多的人，他都无情无义。但他行踪不定，倘或几年不来，岂不白耽搁了大事？”二姐道：“我们这三丫头，说的出来，干的出来，她怎么说，只依她便了。二人正说着，尤三姐走来说道：“姐夫，你只管放心，我说什么是什么。若姓柳的来了，我便嫁他。从今日起，我吃斋念佛，伏侍母亲，等他来了，嫁了他去。若他不来，我便自己去修行了。”说着，将一根玉簪，击作两段，说“一句不真，就如这簪子！”说着回房去了。

    （七）

    过了几日，贾琏出城，竟碰见了薛蟠和柳湘莲。薛蟠说他俩已义结金兰，他要进京帮湘莲找一所房子，寻一门好亲事等等。”贾琏听见“寻亲" 二字，忙道：“我正有一门好亲事堪配二弟。便将自己娶了尤氏，如今又要嫁小姨子的事说了。湘莲道：“我有个愿望，定是一个绝色的女子才要。如今既是二哥保媒，任凭您作主，我从命就是了。”贾琏笑道：“如今口说无凭，等柳二弟一见，便知我这内人的品貌，是古今有一无二的了。”湘莲听了大喜，贾琏接着说道： “你我一言为定，只是须得留一个定礼。”湘莲道：“二哥既如此说，恕弟身无别物，但身上尚有一把鸳鸯剑，乃吾家传代之宝，请贾兄拿去为定。”说毕取剑捧与贾琏。等贾琏回来交待完公事，先到尤二姐处探望，把路上遇见柳湘莲一事，对二姐儿详详细细说了一遍，又将鸳鸯剑取出，递与三姐。三姐喜出望外，连忙收了，挂在自己绣房里，每日望着剑，心想，终于终身有靠了。

    （八）

    过了七八个月湘莲进京，特别来看宝玉，二人相见甚为欢喜。湘莲就把碰到贾琏，定下婚约之事一概告诉宝玉，并向宝玉打听二姐的底细。当他知道二姐是东府里的人时，顿足道：“这事不好，断乎做不得了，你们东府里，除了那两个石头狮子干净之外，只怕连猫儿狗儿都不干净。”宝玉听说，红了脸。湘莲一再道歉。央求宝玉：“你好歹告诉我，她品行如何？”无论他再问什么，宝玉只笑笑说：“你既深知，又来问我作甚？连我也未必干净了。”

    湘莲回去想了想，还是决定去索回定礼。便一迳来找贾琏，贾琏喜之不尽，忙将他让到内室，与尤老娘相见。吃茶之间，湘莲便说：“家姑母于四月间替我定了婚约，使弟无言可回。若从了二哥，违背了姑母，似非合理。上次留给二哥的鸳鸯剑是祖父所留，请仍赐回为幸。”贾琏听了，说：“二弟，这话你说错了。定者，定也。原怕反悔所以为定。岂有婚姻之事，出入随意的？还要斟酌。”湘莲笑道：“虽如此说，弟愿领责领罚，然此事断不敢从命。”贾琏还要说什么，湘莲起身说：“请兄外坐一叙，此处不便。”

    （九）

    那尤三姐在房内早已听见他们对谈了。等了那么久，好容易等到湘莲来，今忽见他这种举动，便知他在府中听到了什么话了，心中反悔。一听贾琏要同他出去，连忙摘下剑来，将那股雄剑藏在身后，出来便说：“你们也不必出去再议，还你的定礼！”一面泪如雨下，左手将剑和鞘送给湘莲，右手只往脖子上一抹，可怜一个风流标致的美人儿，顿时委倒在地，溅了满地如桃花一样的红色血渍。她的芳灵蕙性，渺渺冥冥，不知哪边去了。湘莲大哭道：“我并不知是这等刚烈贤妻，真真可敬，是我没福消受！” 又想，原来尤三姐这样标致，又这样刚烈，真是后悔不已。这时忽然听到一阵环佩之声，尤三姐由外面进来，一手托着鸳鸯剑，一手举着一卷册子，向柳湘莲哭道： “妾痴情待君五年矣。不料君果然冷心冷面，妾唯有一死了痴情。妾今奉警幻仙姑之命，前往太虚幻境，修注案中所有一干情鬼。妾不忍就走，故来一别，从此再不能相见矣！”说着便走。湘莲不舍，忙欲上来拉住问她，三姐说道：“来自情天，去由情地。前生误被情惑，今既耻情而觉，与君两无干涉。”说毕，一阵香风，便无踪无影的去了。

    （十）

    这边湘莲放声大哭，不觉从梦中哭醒，似梦非梦，睁眼看时，竟是一座破庙，旁边坐着一个瘸腿道士在捉虱子。湘莲便问道：“请问这是何方？仙师仙名法号？”道士笑道：“连我也不知这是何方，我是何人，我只是暂来这里歇脚而已。”柳湘莲听了，不觉冷然如寒冰侵骨，随即抽出那股雄剑来，将万根烦恼丝一挥而尽，便随着那道士，飘然而去了。（66回）

    前面三姐儿与湘莲诀别时，所说的那段话，恰恰就是交待了自己的前世今生，原来尤三姐是从“太虚幻境”来到人间，一来就掉到了“情”中。一生被“情”所迷，受 “情”所惑。纵然是性情刚烈，用自已的方式，处理了很多事情，但仍然难逃环境的影响，使得苦苦等了五年的柳湘莲，也嫌自己名声不雅，不屑为妻。三姐果断刚烈，随即因“耻情”而觉悟，便以湘莲的祖传之宝—“鸳鸯剑”了其痴情，奉警幻之命，回到太虚幻境去了。

    湘莲和三姐儿，在历经了这样的大事后，舍去最大的执著，各自寻到自己的归宿去了，在人世间可能是悲剧，但怎知不是一个新的境界，新的开始呢？

    还有更精彩的内容要与您分享，请听下回分解，谢谢！


(六) 晴雯(上)

    知己丫鬟俏晴雯

    很高兴在“笔墨传奇”中又见面了！今天我们要接着跟大家谈一个“红楼梦”中的精彩人物－－“晴雯”，以及她的故事，今天我们的主题是：“知己丫鬟俏晴雯”。

    （一）

    在宝玉的丫鬟里，说起风流灵巧，标致出众，确实非晴雯莫属。而她在宝玉的心目中，到底占着什么样的地位呢？在第七十七回中，写着王夫人因怕晴雯“勾引坏了宝玉”，命人将病中的晴雯从炕上拉下来，架着撵出府去。宝玉也想不到王夫人真的会这样大发雷霆，看起来是不能挽回了，虽然心中恨不得一死，但在王夫人盛怒之时，也不敢多言。进屋后便倒在床上大哭起来，身边去了第一等人，岂不伤心？袭人知道他别的都没关系，只有晴雯是第一件大事，只好勉强安慰着。

    在贾宝玉的几个大丫鬟中，袭人和晴雯原来都是贾母屋里的丫头，老太太见她们模样儿、言谈好，而晴雯特别是针线、女红好，就给了宝玉使唤。袭人性情温顺，对宝玉的生活起居照顾无微不至。而且，还时时的规劝宝玉。而晴雯却是另一种样式的，她心灵手巧，却也性情高傲，凡事任意而行。我们就来看看她的故事吧！

    （二）

    有一次端阳佳节，晴雯不小心把扇子跌在地下，将扇骨子跌断了。宝玉叹道：“蠢材！蠢材！”说了晴雯几句。晴雯冷笑道：“二爷近来脾气大得很，动不动就给人脸子瞧。就是跌了扇子，也是平常的事。先时连那样的琉璃缸、玛瑙碗不知弄坏了多少，也没见个大气儿，这会子一把扇子就这么着了。何苦来！嫌我们就打发我们走，再挑好的使唤，不好吗？” 宝玉听了这些话，气得脸都黄了，浑身乱颤，加上晴雯一句话都不肯退让，袭人在里边听见拌嘴，忙出来劝解，也被抢白了一顿。袭人看宝玉气成那样，也只好忍住性子，道：“好妹妹，你出去消消气儿，原是我们的不是。”

    晴雯听她说“我们”两个字，冷笑几声道：“我倒不知你们是谁，别叫我替你们害臊了！便是你们鬼鬼祟祟干的那事儿，也瞒不过我去，哪里就称起‘我们’来了！” 气的宝玉要去回王夫人，把晴雯打发出去；袭人忙拦住道：真的要回太太，也要等气消了，没事时回了也不迟，这会子去，反叫太太起疑；晴雯哭着说：只管去回，我一头碰死了也不出这门儿….。（31回）

    三人正闹得不可开交，正好黛玉进来看到，便笑道：“大节下怎么好好的哭起来了？难道为争粽子争恼了不成？”宝玉和袭人嗤的一笑。黛玉道：“二哥哥不告诉我，我问你就知道了。”一面说，一面拍着袭人的肩，笑道：“好嫂子，你告诉我。必定是你们俩个拌了嘴了。告诉妹妹替你们和劝和劝。”袭人推她道：“姑娘，你闹什么？我们一个丫头，姑娘只是混说。”黛玉道：“你说你是丫头，我只拿你当嫂子待。”宝玉道：“你何苦来替她招駡名儿。饶这么着，还有人说闲话，还搁得住你来说她。”（31回）

    黛玉这人，并不是和谁都开得玩笑的；今天说的这话，更不是可以轻易用来开玩笑的话。但她这巧妙的玩笑，恰好为晴雯说的“那事儿”，作了注脚。在第六回中，所写的“贾宝玉初试云雨情”，指的就是袭人和宝玉的“那事儿”。

    （三）

    等到宝玉晚间回来，已带着几分酒意了，踉跄来到自己院内，只见院中早把乘凉的枕榻设下了，榻上有个人睡着。宝玉一看原来是晴雯，就把她拉到身边坐下，笑道： “你的性子越发惯娇了。早起跌了扇子，我不过说了两句，你就说上那些话。说我也吧了，袭人好意来劝，你又刮拉上她，你自己想想，应不应该？" 晴雯道：“怪热的，拉拉扯扯的做什么！”就站起来了。宝玉听说鸳鸯送来的好些果子，正用凉水浸着呢，就让晴雯洗洗手拿果子来吃。晴雯笑道：“我一个蠢才，连扇子还跌断了，哪里还配打发吃果子呢？倘或再打破了盘子还更了不得了！"宝玉笑道：“你爱砸就砸，这些东西原不过是给人所用，你爱这样，我爱那样，各自性情不同。比如那扇子原是用来扇的，你要爱撕着玩也使得，只是不可生气时拿他出气。”晴雯听了，笑道：“既这么说，你就拿了扇子来我撕。我最喜欢听撕的声音。”宝玉听了，便笑着拿给他。晴雯果然接过来，嗤的一声，撕了两半，接着又听嗤嗤几声儿。宝玉在旁笑着说：“响的好，再撕响些！”

    正说着，只见麝月走过来，瞪了一眼，啐道：“少作些孽吧！”宝玉赶上来，一把将她手里的扇子也夺了，拿给晴雯。晴雯接了，也撕作几半子，二人都大笑起来。宝玉笑道：“古人说‘千金难买一笑’几把扇子能值几何？”一面说着，一面叫袭人，大家来乘凉，细节就不说了。（31回）

    （四）

    晴雯这个丫头，就是这样，不同一般人，她一怒之下，不管该不该说的话，都会冲口而出；她得意的时候，想怎么做就怎么做。痛快淋漓，以至于令人难以置信。但我们不能忘记，曹公笔下，所有人物的性格，对照他自己的命运来说，都是互为因果的。下面让我们看一看“金陵十二钗又副册”上，晴雯的宿命是怎样记载的吧：

    "霁（音：济）月难逢，彩云易散。心比天高，身为下贱。风流灵巧招人怨。寿夭多因毁谤生，多情公子空牵念。”（5回）

    前两句是说，清朗无云的月夜，是很难遇得到的。五彩缤纷的云，虽美但很快就会消逝。这点出了“晴雯”的名字，字句间并含有此人“难得”或 “少见”的意思；三四两句，是指她虽然心比天高，身份却是低得不能再低的使唤丫头。最后三个长句，讲的是晴雯的命运和遭遇。那也是我们在下一集里要讲的内容。

    （五）

    现在让我们继续看看，这位“心比天高”的晴雯，他受宝玉信任的程度吧。就拿宝玉挨打的那件事情为例：那天，宝玉忍着疼痛，好不容易迷迷糊糊的睡着了，忽然间被黛玉哭醒，只见黛玉在旁边，眼睛肿得像桃儿一般。还没讲两句话，又听到凤姐儿来了，黛玉因为怕被她笑话，就急急忙忙的从后院走了。

    宝玉心里一直记挂着黛玉，满心要打发人去看看，只是怕袭人拦阻，便想个法子支开袭人，然后吩咐晴雯，叫她拿两条旧手绢，送去给黛玉。并对晴雯说道：‘你放心，她自然知道是什么意思。’”晴雯拿了绢子，就往潇湘馆来，送给黛玉。黛玉说：“这绢子是谁送他的？必定是好的。叫他留着送别人吧，我这会子不用这些。”

    晴雯笑道：“不是新的，就是家常旧的。”黛玉听了，越发闷住了，不知何意，

    细心揣摩，一时忽然大悟过来，连忙说：“放下，去吧。”

    这时黛玉体会出绢子的用意来了，手里拿着绢子，不觉心醉神痴，左思右想，真是余意缠绵。宝玉拿自己家常用的旧绢子送她，表达出了只有黛玉能理解的，他们间的亲密与默契，那么含蓄而又那么直接，早已经超乎言语的范围了。(34回)

    这件差事虽小，但除了晴雯外，没有那一个可以承担的。她必须是，被宝黛两人完全放心和信任的，才能传递这样私密的讯息。在宝玉心目中，众姊妹里，真正的知己，只有林妹妹一个；众丫鬟中堪称知己者，也只一个晴雯。不信，我们再看看这件事：

    （六）

    一天傍晚，有一个丫鬟叫小鹊的，听见贾政和赵姨娘在屋里说话儿，提到了“宝玉”的名字，就急忙跑到怡红院来，笑着向宝玉说：“我来告诉你一个信儿。方才我们奶奶在老爷面前不知说了你什么。仔细明儿老爷问你话罢！”说着回身就去了。宝玉听了，当时就像孙大圣听见了紧箍咒一般，全身上下都不自在起来。想来想去，别无他法，忙披衣起来读书。心中又自后悔，这些日子只说老爷不提读书了，就生疏了，早知道就该天天，好歹温习些书的。如今若温习这个，又恐明儿盘问那个，若温习那个，又恐盘问这个。何况一夜的功夫，也不能把书全部都温习透了。因此越添了焦躁。又见因为自己，带累一房丫鬟都不能睡。几个大的不用说，都在旁剪烛倒茶；那些小的，一个个却都睡眼朦胧，前仰后合起来了。宝玉对袭人说：“原该叫她们睡去才是，你们也该替换着去睡。”袭人急得说:“小祖宗！你顾你自己的吧。通共这一夜的功夫，你把心暂且用在这几本书上，等过了这一关，由你再张罗别的去，也不算误了什么。”宝玉听她说的恳切，只得又读。读了没有几句，麝月又斟了一杯茶来给他，宝玉接茶吃了。因见麝月只穿着短袄，宝玉又道：“夜静了，冷，到底穿一件大衣裳才是。”麝月笑指著书道：“你暂且把我们忘了吧！把心且略对着它些吧！”

    话犹未了，只听守夜的跑来喊：“不好了，一个人从墙上跳下来了！”众人听说忙问在哪里，马上叫人来，各处寻找。晴雯因见宝玉正为读书苦恼，劳费一夜神思，明日也未必妥当，心下正要替宝玉想出一个主意，来脱了此难，忽然有这么一惊，正好生出一计来，向宝玉道：“趁机快装病，就说唬着了。”

    此话正中宝玉下怀。可各处寻找的人，都说没找着什么。还有人就说：“别是守夜人困迷糊了，看见的是树影吧。”晴雯骂那人道：“胡说！宝玉唬的颜色都变了，浑身发热。难道依你说，就罢了不成！”故意闹得众人皆知宝玉吓着了，王夫人听了，忙命人看视给药，又吩咐各上夜人仔细搜查。园内灯笼火把，直闹了一夜。（73回）

    （七）

    晴雯与宝玉之间的关系虽然也是丫鬟与主子，但和袭人完全不同。她身居奴才地位，可从不谄媚主子。晴雯在宝玉面前一向真诚相待，任意而行；宝玉也不把晴雯当一般丫鬟看待。所以由晴雯失手跌断，摺扇骨子引起的风波，虽然当时把宝玉气得脸都黄了，羞得袭人无地自容，最后，却出人意料，是以“千金难买一笑”的喜剧结局。

    当宝玉面临可能被老爷查书那样的大难时，袭人、麝月都是“在旁剪烛倒茶”，催他用心温习功课。只有晴雯，处心积虑的，为他寻找脱身的法子，并抓住时机，给宝玉献上一计,宝玉也心有灵犀，巧妙地逃过了一劫。

    晴雯实在是宝玉志同道合的知己，但她毕竟是身份低微的丫鬟，只能在大观园的生活细节里偶而出现，每当看见她，谁都会眼前一亮，好像碰到了清朗的“霁月”，看到美丽的“彩云”，正因为她难逢，她易散，才更显得珍贵。我们在这里先讲了她像昙花一现一样的故事，下集还要谈到她的遭人妒恨、毁谤最后过世。

    这些也无非是在一一的证实着：在那另外空间——“太虚幻境”的“金陵十二钗又副册”中，所记载的，她的宿命的兑现。

    ——欲知后事如何，请听下回分解，谢谢！


(七) 晴雯(下)

    勇晴雯屈担虚名而夭亡

    今天我们要接着跟大家谈谈上集介绍的精彩人物--“晴雯”，以及她的故事，我们的主题是：“勇晴雯屈担虚名而夭亡”。

    （一）

    提起晴雯的灵巧，在《红楼梦》第五十二回的题目中，就有“勇晴雯病补雀金裘”这一句，书中维妙维肖地描写了这样一个情节。说的是：宝玉要去给舅舅贺寿，贾母便找出一件金翠辉煌，碧彩闪烁的褂子给他穿，原来那是一件稀罕的‘雀金裘’呢，这是俄罗斯国拿孔雀毛拈了线织的。而且老太太说，统共也只剩了这一件，糟蹋了就没有了。

    没想到宝玉从外面一回来，进门就跺脚、叹气，麝月忙问原故，宝玉道：“今儿老太太欢欢喜喜的给了这件褂子，谁知不防后襟子上烧了一块，幸而天黑了，老太太、太太都不理论。”一面说，一面脱下来。麝月看时，果见有一个指顶大的烧眼，便说：“这必是手炉里的火迸上了。这没关系，赶着叫人拿出去，找能干的织补匠人织上就是了。”于是找了一个妈妈送出去。说：“赶天亮补好，千万别给老太太、太太知道。”

    婆子去了半日，仍旧拿回来。说：“大家都不认识这是什么，都不敢承揽。”宝玉急着说道：“明儿是正日子，老太太、太太说了，还叫穿这个去呢。”

    晴雯在床上病了几天了，这时忍不住翻身说道：“拿来我瞧瞧吧！没这个福气穿就罢了！这会子又着急！”宝玉笑道：“这话倒说的是。”说着递给晴雯，移灯让晴雯细看，晴雯说：“这是孔雀金线织的，如今咱们也拿孔雀金线就像界线似的界密了，只怕还可混得过去。”麝月笑道：“孔雀线是现成的，只是这里除了你，还有谁会界线呢？”晴雯道:“说不得，我挣命罢了！”宝玉忙道：“ 这如何使得！才好了些，如何做得活儿？”晴雯说，不用你蝎蝎螫螫的，我自己知道。只见晴雯挣扎着坐起来，挽了一挽头发，披了衣服，只觉头重身轻，满眼金星乱迸，实难支撑得住。若不做，又怕宝玉着急，少不得狠命咬牙捱着。她命麝月帮着拈线。书中描写了她一连串精巧、细致的动作：怎么拆开里子上牢竹弓子，怎么将破口四边轻轻的刮松，怎么来回织补，织两针，又看看。补两针，又端详端详。无奈头晕眼黑，过一会，便趴在枕上歇一歇。

    宝玉在旁，一时问：“吃些滚水不吃？”一时又命：“歇一歇吧！”一时又拿一件灰鼠斗篷替他披在身上，一时又命拿个拐枕给她靠着。急得晴雯求道：“小祖宗！你只管睡吧！”宝玉见她着急，只得胡乱睡下，看她这样也是睡不着。一时自鸣钟已敲了四下了，晴雯才刚刚补完。宝玉看了说道：“真真一样了！”晴雯又咳了几声，又用小牙刷慢慢的刷出绒毛来，最后说了一声：“补虽补了，到底不像。我再也不能了！”“嗳哟”一声就倒下了！宝玉看她己经力尽神危了，这时天已亮了，便叫快传大夫来看病。（52回）

    （二）

    晴雯的宿命册子上的后三句，是这样写着的：“风流灵巧招人怨。寿夭多因毁谤生，多情公子空牵念。”

    连日来，大观园里不祥之事频频发生，这事本来与晴雯毫无关联，却偏偏向晴雯头上砸来。起因是：有一个名叫儍大姐的丫头，在园子里捡到一个五彩春宫香袋，正拿在手上玩儿呢，被人发现报知了王夫人，王夫人盛怒之下，又忧心家风败坏，便和凤姐儿商量，要整顿大观园。这时王善保的媳妇，因为平常进园去，那些丫头不太奉承她，心里正不自在，正好这时有了把柄，便说道：“不是奴才多嘴，论理这事早该严紧些的。太太不知道，头一个宝玉屋里的晴雯，那个丫头仗着她生的模样儿比别人标致些，又生了一张巧嘴，天天打扮得像个西施的样子，在人跟前能说惯道，一句话不投机，他就立起两个骚眼睛来骂人，妖妖佻佻，大不成个体统。”王夫人听了这话，猛然想起一件事，便问凤姐：“上次我们跟了老太太进园逛去，有一个水蛇腰、削肩膀、眉眼又有些像你林妹妹的，正在那里骂小丫头，我心里很看不上那个狂样子。想必就是她了？”凤姐道：“若论这些丫头们，共总比起来，都没晴雯长得好。方才太太说的倒很像她，”王善保家的便道：“这不难，此刻叫了她来，太太瞧瞧。”

    晴雯因连日病在床上，常坐常躺，今天被叫起来见王夫人，也没十分妆饰。不料王夫人一看见她，正是前次见那个，便冷笑道：“好个美人！真像个病西施了。你天天作这轻狂样给谁看？你干的事，打量我不知道呢！”晴雯一听，便知有人暗算她了。王夫人问：“宝玉今日如何？”她只说：“我不常到宝玉屋里去。”王夫人道：“这就该打嘴！你难道是死人，要你们干什么？”晴雯道：“我原是老太太的人。因老太太说园子大，太空，宝玉害怕，所以拨了我去，在外间屋里上夜，不过看守屋子而已。至于宝玉的饮食起居，上一层有老奶奶老妈妈们，下一层又有袭人麝月秋纹几个人。我闲着还要做老太太屋里的针线，所以宝玉的事竟不曾留心。太太既怪，从此后我留心就是了。”王夫人信以为实，忙说：“阿弥陀佛！你不近宝玉是我的造化，竟不劳你费心。既是老太太给宝玉的，我明儿回了老太太，再撵你。”喝声：“出去！站在这里我看不上这浪样儿！谁许你这样花红柳绿的妆扮！”晴雯只得出来，这气非同小可，一出门便一头走，一头哭，直哭到园里去了。（72回 )

    （三）

    此后晴雯病的更重了，四五天水米不曾沾牙。这天宝玉从外边回来，看见园子里有几个老婆子，吼道：“你们小心！太太亲自来园里了，在那边查人呢。各屋传齐了候着。”又听吩咐道：“快叫怡红院晴雯姑娘的哥嫂来，在这里等着领他妹子出去。”宝玉听到，飞也似的赶了回去。及到了怡红院，只见一群人在那里，王夫人在屋里坐着，一脸怒气，见宝玉也不理。晴雯几天水米不进，奄奄一息。如今现从炕上拉了下来，蓬头垢面，由两个女人搀架起来，拖拉着出去了。(77回)

    随后王夫人又命把这里的丫头们都叫来，从袭人起以至做粗活的小丫头，个个亲自看了一遍。又撵出去一个叫芳官儿的小丫头。宝玉也想不到王夫人真的会这样大发雷霆，看起来晴雯是不能挽回了，虽然心中恨不得一死，但在王夫人盛怒之时，也不敢多言。王夫人命他：“回去好生念念那书，仔细明儿问你！”

    宝玉进屋后便倒在床上大哭起来，袭人知道他别的都没关系，只有晴雯是第一件大事。他一面哭，一面问袭人：“晴雯到底犯了何等涛天大罪？她只不过生得比人强一些，性情爽利，口角锋芒些，究竟也不曾得罪过你们啊！”说着又哭了起来。袭人心想，说这种话，好像是有怀疑我的地方，还是少说一句罢，也就不好再劝他了。

    次日，宝玉独自找了个时间，出了园子后角门，求一个老婆子带他到晴雯家去瞧瞧。先是这婆子百般不肯，说怕太太知道，无奈宝玉死活央求，又许她些钱，那婆子方带他去了。

    （四）

    这晴雯只有一个任意吃酒的表哥和一个妖调纵情的表嫂。到了她家，两人都不在，只剩晴雯一人在外间屋里爬着。宝玉命那婆子在院门口看着，他独自掀起草帘进来，一眼就看见晴雯睡在芦席土炕上，幸而衾褥还是旧日的铺盖。宝玉到了这时，真是不知怎么样才好，只有含泪轻轻的拉她，喊她。

    晴雯忽听有人叫她，强睁双眼，一见是宝玉，又惊又喜，又悲又痛，忙一把抓住他的手，哽咽了半天，方说出半句话来：“我只想不能见到你了。”接着咳个不住。宝玉也只有哽咽的份，问道：“有什么话，趁着没人时告诉我。”晴雯哭道：“有什么可说的！不过挨一刻是一刻，挨一日，是一日。横竖不过三五日的光景，就好回去了。只是一件事，我死也不甘心的。我虽生得比别人略好些，并没有私情密意勾引你，如何一口咬定我是狐狸精呢？我太不服。我今天既担了这个虚名，不是我说一句后悔的话，早知如此，…唉！”说毕又哭，又伸手到被子内，将贴身穿的红绫袄脱下，递给宝玉，说：“这个你收了，以后见了，就像见我一样。快把你的袄儿脱了给我穿，我将来在棺材里独自躺着，也就像还在怡红院一样。宝玉忙宽衣换上，晴雯又哭道：“回去他们看见了若问，不必撒谎，就说是我的。既担了虚名，也不过是这样了。”

    一语未了，她嫂子笑嘻嘻的掀帘进来，道：“好呀，你俩的话，我已都听见了。”又说：“我也料定你们素日是偷鸡摸狗的。但我在窗下细听，谁知你两个竟还是各不相扰的。可见天下委屈的事真不少！”

    宝玉见有人来了，只得告辞出去，二人依依不舍。晴雯知道宝玉难以离去，就用被子把头蒙住，总不理他，宝玉才转身出来。

    （五）

    宝玉回来后，心中凄楚，发了一个晚上的呆。等大家都睡后，袭人听到宝玉在枕上，仍然是长吁短叹，覆去翻来。到了五更以后，方才睡去，恍然看见晴雯从外边走来，仍是往日形影，向宝玉笑道：“你们好生过吧，我从此别过了。”说完了转身就走。宝玉忙叫她，却将袭人叫醒了，宝玉哭着说道：“晴雯死了。”

    几天来，宝玉自恨晴雯生前没再去看她，死后又无法到灵前一祭，正自难过，忽见园里芙蓉盛开。想到，何不就在芙蓉花前一祭？于是回到房里，杜撰出一篇长文，名叫“芙蓉女儿”诔祭她。里面宝玉是这样评价了晴雯：“生之昔，其为质则金玉不足喻其贵，其为性则冰雪不足喻其洁，其为神则星日不足喻其精，其为貌则花月不足喻其色。”也描述了他与晴雯间，有情无缘的结局，文章中写着：“自为红绡帐里，公子情深；始信黄土陇中，女儿薄命！”（78回）

    我们每个人都有一个，不可抗拒的命运，在另外空间里，记载的非常清楚、仔细。有的还不只记载着一生。但是多数人却看不相信命运。有的怨天怨地，愤愤不平，仇恨一生。有的要改变自己的命运，于是，明争暗斗，夺人财产，害人性命。到头来造下罪孽，世世尝还不清。曹公把这客观上存在的“宿命”，用艺术的形式，表现的如此生动，好似也在劝善，在为人们回归纯真和善良作准备吧。

    接下来我们会有更精彩的内容要与您分享，欲知后事如何，请听下回分觧，谢谢！


(八) “平生遭际实堪伤”的香菱 (上)

    很高兴在“笔墨传奇”中又见面了！今天我们要接着跟大家谈一个“红楼梦”中的精彩人物---“香菱 ”，以及她的故事，今天我们的主题是：“平生遭遇实堪伤的香菱”。

    曹公在《红楼梦》里所刻画的人物当中，最惹人注目的，莫过于那些活跃在大观园里里外外的裙钗们，那真叫嫋娜多姿，千姿百态。只要一卷《红楼》在手，总是会被她们的悲欢离合，喜笑哀愁所吸引。可是读来读去，会发现，不管是花袭人还是晴雯；也不管是薛宝钗还是林黛玉，在她们的一生中都有一个摸不着、看不到的东西，它主宰着人的一切，以至于生死及归宿。它是那么实实在在、不可改变的，又是那样的令人难以捉摸。

    （一）

    《红楼梦》中最先在书里出现的，除了那一僧一道及那块顽石外，甄士隐是第一个出场的人物。今天我们要讲的正是甄士隐和他的女儿——甄英莲。她是我们在《红楼梦》里看到的第一名裙钗，当然不是在大观园里，而是在她的家乡姑苏，即今天人称“上有天堂，下有苏杭”的苏州。自古这里就是红尘中，第一、二等富贵风流之地，她出生在乡宦之家，父亲甄士隐，禀性恬淡，人品潇洒。母亲封氏，性情贤淑，深明礼仪。二老年近半百，就只英莲这一个女儿，又加生的粉妆玉琢，甚觉可爱，真是父母的掌上明珠。当时这英莲三岁。

    一天，她父亲甄士隐抱着她在街上看热闹，只见从那边来了一僧一道，及至到了他家门前，看见士隐抱着英莲，那和尚便大哭起来，向士隐道：“施主，你把这有命无运，累及爹娘之物，抱在怀里作甚？”士隐听了，知是疯话，也不去理他。那僧还说：“舍我吧！舍我吧！” 士隐不耐烦，便抱女儿转身要进去，那僧人指着他大笑，口内念了四句言词道：

    惯养娇生笑你痴，菱花空对雪澌澌。

    好防佳节元宵后，便是烟消火灭时。

    （二）

    观众们对曹公所描写的这些情节，可能并不留意，最多也只当是作家的技巧，是引人入胜的伏笔。可等到待预言一一兑现时，可能又会觉得是作家的自圆其说罢了。作为观众，说来轻松，但对士隐而言，岂能轻轻放下？他心里想：这一僧一道必定有些来历，我应该向他们问个明白才是。唉！但他们早已走远，后悔晚矣！

    转眼间，已到了农历十五元宵节了，大家在合家欢庆之余，也都忘了和尚所警告的“好防佳节元宵后”了。和往年一样，当天晚上，家家户户都大放光明，赏灯猜谜。英莲由仆人抱着，也到街上看灯去了。谁料，一眨眼儿的功夫，英莲却不见了。仆人急忙寻找，寻了半夜，直至天亮都没有找着，哪里还敢回去见主人，便逃往他乡去了。那士隐夫妇，见女儿一夜不归，便觉得不祥，忙使人到处寻找。回来都说，音讯全无。夫妇二人，一辈子只生这么一个女儿，一旦丢失，怎么得了，昼夜痛哭，悲哀之状，难以言表。

    （三）

    夫妇俩还在为丢失女儿悲痛不已，偏又应了常言所说：“祸不单行”。到了三月十五这天，葫芦庙油炸供品，那些和尚不小心，致使油锅着火，烧着了窗纸。这一带人家多是竹、木所造，只见火势接二连三，迅速蔓延开去。大概也是劫数罢！可怜这甄士隐家，就住在这座葫芦庙隔壁，早已被火烧成了一片瓦砾。这接踵而至的打击，让这对年过半百的老人何以承受得起？此后一年多的功夫，甄士隐已病弱不堪，眼见难以支持下去了。

    一天，士隐拄着一根拐杖，拖着病弱的身子，挣扎到街头晒太阳。从那边走来一个跛足道人，一边走，一边嘴里念叨着说：

    “世人都晓神仙好，唯有功名忘不了！

    古今将相在何方？荒冢一堆草没了。

    世人都晓神仙好，只有金银忘不了！

    终朝只恨聚无多，及到多时眼闭了。

    世人都晓神仙好，只有姣妻忘不了！

    君生日日说恩情，君死又随人去了。

    世人都晓神仙好，只有儿孙忘不了！

    痴心父母古来多，孝顺儿孙谁见了？”

    士隐听了，便迎上来道：“你满口说些什么？只听见‘好了’、‘好

    了’。” 那道人笑道：“你若果听见‘好了’二字，还算你明白！可知世上万般，‘好’便是‘了’，‘了’便是‘好’。若不‘了’，便不‘好’；若要‘好’，须是‘了 ’。我这歌儿，就叫‘好了歌’。”士隐本是有慧根的，一听此言，心中早已彻悟，并立刻将好了歌注解了一番。那疯道人听了，拍手大笑说：“解的好！解的好！”。那士隐，便甩掉他的拐杖，抢过道人肩上的褡裢，自己背上。说了声：“走吧！”，就同那疯道人，飘然而去了。（1回）

    （四）

    曹公笔下的“甄士隐”，也就是在书中串引我们，去读懂这部奇书的人，“甄士隐”这个名字，其实也是隐喻着“真事隐去”之意。这个串引的人物，现在果真隐去了！那么它象征着什么呢？《红楼梦》里，到底隐藏着什么“真事”？既然是“真事”，那必然是作家最想让人知道的，极愿世人明白的事情，那为什么要隐去呢？这耐人寻味的《红楼梦》，到此真成了百年不解之谜。

    此谜难解，难就难在人观念的阻隔，其实《红楼梦〉之谜的答案，就在曹公所描写的故事里。只要从英莲这个小人物的平生遭遇中，就可悟到作家隐藏在这部巨著中的“真事”。

    （五）

    且说，士隐跟着道士走了，他的家被葫芦庙漫出的大火烧了。姑苏城那个“红尘中一二等富贵之地”的一个“乡宦之家”，真的“便是烟消火灭”了！那么，甄士隐丢了的女儿——甄英莲如今怎么样了呢？

    《红楼梦》第四回的标题中，“薄命女偏逢薄命男葫芦僧乱判葫芦案”，告诉了我们英莲的下落。它所说的是拐子卖女孩儿的事情。这个被卖的小姑娘，就是英莲。据说，这一类拐子，专门拐骗三、四岁的小女孩儿，他们先把孩子藏在偏僻地方，偷偷养着。等她长到十一、二岁的时候，如果容貌长得不错，就可带至他乡，估价转卖。这英莲，本来被卖给了一个名叫冯渊的公子。这冯公子家境很好，在当地也是数得上的风流人物。但他一向喜欢男色，讨厌女人。这大概也是前生寃孽，可巧遇见这拐子卖丫头，他便一眼看上了，立意把英莲买来作妾，立誓再也不结交男子，也不再娶第二个了。

    冯公子为了表示郑重起见，就选了个吉祥的日子，准备三日后娶过门儿。

    可恨这贪得无厌的拐子，收了冯家的钱后，又把英莲偷偷卖给薛家，想卷了两家的银子，逃走了事。还好拐子没有逃掉，被抓住打了个半死。可这冯、薛两家却争执起来。他们都不肯收回银子，只是要人。那薛家公子，本是官商子弟，财大气粗，豪横无礼，哪管先来后到。争夺中，便命手下将冯公子打了一顿，抬回家去，三天不到就死了。薛公子原是选好了日子上京去的，如今，夺得了英莲，便照常带母亲、妹妹，启程远行而去了。至于人命官司，对他来说，如同儿戏一样。不过花上几个臭钱，没什么了不起的。只可怜那冯公子，虽有家人为他伸冤，偏又遇上了只想攀附高门的贾雨村，枉法胡乱判了此案，这官司也就不了了之了。真是白花了银子，妄送上性命。

    （六）

    在拐子转卖丫头，引出的这场人命官司中，碰巧有一个人，认出了英莲。这个人曾是葫芦庙里的小和尚，如今在衙门里当差，幼时常见仆人带着英莲，在家门口玩儿。那场大火之后，小和尚还俗当了衙役。凑巧，拐子来到这里卖丫头，租住了小和尚家的房子。他见这丫头，眉心有一颗米粒大小的胭脂痣。认出来，这便是甄老爷的女儿英莲。他曾趁拐子不在时，问过她，她哭了。说不记得小时候的事了。这衙役曾想：英莲若是跟了冯渊，也许会有出头的一天。谁料，却落在了“呆霸王” 薛蟠的手里。

    英莲被薛家带到京城，住进了荣国府。大家都知道她是薛蟠买来的。而且为了买她，还闹出了人命官司。有人问她：“几岁了？”，“叫什么名字？ ”，“你父母在哪里？”她总是摇一摇头，说：“不记得了.”后来，薛蟠的妹妹薛宝钗，给她起了个名字，叫“香菱”。从此贾府里的人才知道了她的名字——香菱。其实，当英莲还抱在甄士隐怀里的时候，那僧人在她家门口，对着士隐念的四句诗：“惯养娇生笑你痴，菱花空对雪澌澌。好防佳节元宵后，便是烟消火灭时。”

    那诗里，薛蟠的 “薛”字和“雪”是谐音。“菱花空对雪澌澌”，就是说，香菱命中注定，是要面对薛蟠这个呆霸王的。他们名字中， “菱”和“薛”两个字都在诗中出现了。看来，香菱今生与薛蟠的关系，连她将要被宝钗改的名字，都已命中注定了。香菱自从被薛蟠买到手之后，也认定自己是他的人，将跟他一辈子。可在这里，为什么又说是“空对”，而不是“面对”呢？真是不能不令人为可怜的香菱担心啊！

    （七）

    不过，从香菱以往的遭遇看，虽然可怜。可是那和尚毕竟还说过，她是个“有命无运”的孩子。看来她的命，真的也还不错吧？且不说当初她出生在天堂似的地方，有那么好的家庭，父母视她如掌上明珠。如今，被薛蟠买来，看似不幸，但有好心的薛姨妈呵护着，说她还小，先把她留在自己身边当丫鬟。贾府上下的人，对她无不另眼看待。加之香菱人虽幼小，处事为人颇得众人怜爱。常常有人夸她，说她长得好看，还说她“有东院蓉大奶奶的品格”。您可知道，《红楼》裙钗之中，这宁国府贾蓉的媳妇，“蓉大奶奶”—秦可卿，可是两府里上自老祖宗贾母，以至她的公公贾珍，婶婆王熙凤，都恨不得把她宠到天上去的大红人儿。而且还不仅是在贾府，就连宝玉睡梦中到过的“太虚幻境”，那里的警幻仙姑，派来陪宝玉的仙女儿姐姐，也是可卿！贾府里这位“蓉大奶奶——可卿”，可说是十二钗中最俱神密色彩的人物。作家在这里拿香菱与她相比，意味着什么？是不是在提醒读者注意，香菱这个丫头，在丫鬟中说不定也是个与众不同的人呢？

    欲知后事如何，请听下回分解，谢谢！


(九) “平生遭际实堪伤”的香菱 (下)

    今天我们还是要紧接着上集，跟各位继续来谈红楼梦中，“平生遭际实堪伤的香菱”。

    （一）

    在上一集的最后，谈到在众丫鬟中，香菱是与众不同的。提起香菱的不同，在薛宝钗，把她带进大观园的那段日子里，倒是特别值得一提。

    自从宝钗住进大观园后，就只莺儿一个丫鬟跟进来侍侯，宝钗便让香菱收拾衾褥妆匣，和她一同住到园中作伴。宝钗说：“我知道你羡慕这园子也不是一天两天了，所以趁这机会，干脆住上一年。我也多个伴儿，你也遂了心。”香菱笑说：“好姑娘，趁着这个功夫，教给我作诗吧。”宝钗笑道：“我说你得陇望蜀呢！”

    怎奈香菱学诗心切，搬进来当天晚饭过后，也不顾黛玉还在病中，自己便往潇湘馆来了。此时黛玉病已大好了，见香菱也进园里来住了，自是欢喜。香菱笑道：“我这一进来了，也得了空儿，姑娘好歹教给我作诗，就是我的造化了。”黛玉笑道：“既要学诗，你就拜我为师，我虽不通，但教你，大概还教的起。”香菱笑道：“果然这样，我就拜你作师了！你可不许腻烦的。”

    （二）

    就这样香菱就开始学诗了。黛玉教她一些基本法则，又给她讲究名人诗篇，还给她书拿回去读。对她说：“作了诗，不要害臊，要拿来给我瞧。”于是这个香菱就每天手里拿著书，就在池边树下，或坐在山石上，又是看，又是念叨著作诗。宝钗、探春、宝玉等都远远的站在山坡上，瞧着她笑。可是每一回写了出来，拿去给黛玉看，黛玉老是说不好。一天夜里，她又折腾到五更才睡，天刚亮，宝钗就听她梦中笑道：“这回可有了！难道还说‘不好’吗？”宝钗听了，又是可叹，又是可笑。连忙叫醒了她，问她：“有了什么？你这诚心，都通了仙了。学不成诗，弄出病来呢！”香菱这时却赶忙从床上爬起来，连头也没梳，就又找林姑娘去了。

    香菱苦志学诗，真是金石为开了。有一天忽于梦中得了一首,黛玉没说“不好”。众人争着看了，也都说：“不但好，而且新巧有意趣。”宝玉笑道：“这正是‘地灵人杰’了！老天生人，再不虚赋情性的。我们整日叹说，可惜她这么个人竟俗了！谁知到底有今天！可见天地至公”。李纨与探春都说，要约她入诗社呢。香菱，成为了一个会作诗的丫鬟，真的与众不同啦！（48回）

    （三）

    香菱是一个极其单纯的女孩儿。心地善良、纯朴，无忧无虑。她被薛蟠买来，便认定自己是薛蟠的人，将来自然要给他作妾的。如今在薛姨妈身边，她便一心一意伺奉好老太太，跟宝钗住进大观园，她便专心致志地学诗，天真无邪地与人相处。上自园中身份最高的大奶奶李纨，及至丫鬟中最重心计的花袭人，特别是小姐中，那么心高气傲，常常拒人千里之外的林黛玉，都被她天然纯洁的性情所感动，和她相处得很好。

    此后不久，香菱听说，薛蟠在外边结交上门当户对的“桂花夏家”并看上了这家的小姐，正张罗着要娶进门来。香菱欢天喜地，也日日为这事忙乱着。她说：“我巴不得她早些过来，又添一个会作诗的人呢。”她心里想像着：那有才有貌的佳人，性情自然也是典雅和平的。只盼薛蟠娶过亲，自已只要殷勤小心伏侍就是了。因此她心中盼过门的日子，倒比薛蟠还急十倍。

    宝玉知道了，说：“虽是如此，可我听了，不知怎么倒为你的以后耽心呢！”香菱听了，不觉红了脸，正色道：“这是什么意思？今儿个忽然提起这些事来，怪不得人人都说你是亲近不得的人！”一面说，一面转身走了。

    （四）

    宝玉见她这样，自己怅然若有所失，呆呆的站了半天，思前想后，不觉滴下泪来，只得无精打采，回到怡红院来。（79回）宝玉其实曾在游“太虚幻境”时，看过 “金陵十二钗”簿册上，记载的裙钗们的“宿命”，也看过香菱的，可他早已忘了。今天一听香菱说了“桂花夏家”之后，突然这样的惆怅不安，他，真的都忘了吗？

    那时，宝玉在“太虚幻境”里，拿起“金陵十二钗副册”，翻开看时，只见画着一株桂花，下面有一池沼，其中水涸泥干，莲花和藕都枯败了，后面写着：

    根并荷花一茎香，平生遭际实堪伤。

    自从两地生孤木，致使香魂返故乡。

    其实，这画及这四句诗，都是在说明，香菱和英莲是同一个人，她的遭遇很可怜。画儿上有一株桂花，高高在上。诗里有“两地生孤木”，暗喻的也是一个“桂”字，说明香菱就是死在她手里的。( 5回)香菱与别的丫鬟不同的是：她的宿命没记载于“又副册”，而是记载于“副册”上。

    （五）

    好容易盼得了这一日，薛蟠娶夏家小姐过了门儿，香菱便十分殷勤，小心伏侍。原来这夏小姐今年方十七岁，生的颇有姿色，若论心计，不输凤姐几分。只是吃亏了一件事，父亲去世早，寡母过分娇惯溺爱，养成了蛮横无礼的脾气。尊自己若普萨，视他人如粪土。在家中时就常对丫鬟们轻骂重打的。

    今日出了阁，自以为要做当家的奶奶了，须要拿出威风来，才镇得住人。因见那薛蟠举止骄奢，不好辖制，便有趁热制服之心；又见香菱这等才貌俱全的爱妾在室，更有“卧榻之侧岂容他人酣睡”之意。薛蟠本是个喜新厌旧的人，如今和夏金桂正在新鲜兴头上，凡事未免尽让她些，那金桂便试着步儿，使她丈夫的气概，渐次低矮了下去。

    然后夏金桂下一步，就计划着要摆布香菱。她看出，薛蟠对她的丫鬟宝蟾，又动了心思，便想舍出宝蟾给他，让他疏远香菱。然后先摆布了香菱，宝蟾因是自己的人，也就好处理了。于是她打定了主意，伺机而行。本来宝蟾是有三分姿色，兼又举止轻浮，薛蟠就常借着要茶要水的挑逗她。那夏金桂看出来了，就对薛蟠说：“要做什么和我说，别偷偷摸摸的，叫人笑话！”把个薛蟠高兴的，对夏金桂又作揖，又磕头，喜得感激不尽。

    （六）

    一天午后，金桂故意躲出去，他二人便在房里拉拉扯扯起来，宝蟾正在半推半就之时，金桂就骗香菱去房中拿手绢。不料香菱一头撞了进去，自己倒先羞得面红耳赤，急忙转身跑出来。薛蟠的好事忽被打散，这又是自己好不容易才哄上手的，不免把一腔恶怒，都出在香菱身上，不由分说，赶出就对她打骂交加。

    那金桂就暗中和薛蟠说了，就在当夜，叫薛蟠与宝蟾在香菱房里成亲，又命香菱搬过来陪自己。先是香菱不肯，金桂故意大声叫駡给薛蟠听：“你那没见过世面的主子，见一个，爱一个，把我的人霸占了去，又不叫你来，到底是什么主意？想必是要逼我死罢了！”薛蟠听了这话，深怕宝蟾之事又落了空，忙又过来骂香菱不识抬举，再不去，便要打了！香菱无奈，只得抱了铺盖过来。金桂命她在地上铺着睡。刚睡下，便叫倒茶，一时又叫捶腿。这样一夜七 八次，总不让她安宁片刻。

    （七）

    过了半个多月，夏金桂忽又装起病来，只说心痛难忍，请医治疗无效，说是香菱气的。闹了几天，忽又从金桂枕头内抖出纸人儿来，上面写着金桂的年庚八字，在心窝处还钉着几根针。于是众人又大乱起来，金桂更是大哭大闹，说有人要治死她。被她激怒的薛蟠，顺手抓起一根门闩来，找着香菱，不容分说便劈头劈面打起来，一口咬定是香菱所为。薛姨妈气得过来喝住，说：“不问明白，怎么就打起人来了？这丫头伏侍你这几年，那一点不周到，不尽心？你且问个青红皂白，再动粗鲁！”

    金桂怕薛蟠听了母亲的话，就闹不下去了，便益发号啕大哭起来，喊着：“你把我的宝蟾霸占了去，不容她进我的房，唯有香菱跟我睡。我要拷问宝蟾你护着，这会子又赌气子去打她！想治死我，何苦作出这些把戏来！”

    薛姨妈听金桂这么说，句句挟制着儿子，十分可恨。无奈自己的儿子偏不争气，被人制服惯了。如今竟又勾搭上了丫头，真是“清官难断家务事”了。气的她也只得喝骂薛蟠道：“不争气的孽障！谁知你偷偷摸摸的，把陪房丫头也摸索上了，叫老婆说你霸占了丫头，拿什么脸出去见人！我知道你是个喜新厌旧的东西，不知到底谁使了魔法，你就乱打人！她既不好，我也不许你打。我即刻叫人牙子来卖了她，拔去肉中钉，眼中刺！大家过太平日子！”薛蟠这里见母亲动了气，早已低了头不出声了。

    （八）

    金桂却还是不依不饶，哭道：“您老人家尽管卖人，不必说着一个，扯着一个的。她是谁的‘刺’，她是谁的‘钉’？谁又是那吃醋拈酸，容不下人的人？”把薛姨妈气的浑身乱颤。宝钗把薛姨妈扶进去，劝道：“咱们家从来只知买人，哪能卖人呢？妈可气糊涂了，倘或叫人听见，岂不笑话？哥哥嫂子嫌她，留着我使唤。我正没人使呢。”香菱也哀求说：“情愿跟着姑娘，别叫我出去！”

    自此以后，香菱真的就跟随着宝钗去了，把以前的路竟一心断绝。

    虽然如此，终不免对月伤悲，自怨自叹。原本怯弱的香菱 ，又加上气怒伤感，竟积聚成病，日渐消瘦，懒进饮食，经请医诊治均无效果。 金桂与薛蟠仍是经常吵闹，薛姨妈也没有办法。贾府的人，上上下下，无有不知，无有不叹者。（80回）

    （九）

    “平生遭际实堪伤”的香菱，一生之中，从书中第一回里，那一僧一道对她父亲甄士隐的警示，还有第五回“太虚幻境”中，“金陵十二钗副册”上所记载的她的“宿命”，其中经历了第四回中，她被拐子拐卖给薛蟠；然后，跟着薛姨妈住进贾府：又随宝钗住进大观园，向林黛玉学习作诗，这是她这一生中，最短暂而快乐的时候。当她距离进入诗社只一步之遥的时候，却因薛蟠娶妻而离开大观园。到了第七十九回时，香菱忙忙碌碌的，满腔热忱盼着新人过门，以为那将是自己的护身符，又可添一个人作诗、作伴了。一直到第八十回中，自己被新过门的夏金桂妒忌迫害，不得不离开薛蟠。从此身患重病，实在是“平生遭际实堪伤”哪！

    く红楼梦》中，香菱栩栩如生的故事背后，所隐去的“真事”，到底是什么呢？这些不可泄露，而曹公偏又苦心、想警醒世人的“天机”，真是引人深思哪！这个谜底，就留待您细细去琢磨了！今天到这里先告一段落，下次我们会有更精彩的内容与您分享，请听下回分解，谢谢！


(十) 挣不断命运枷锁的贾宝玉(上)

    很高兴在“笔墨传奇”中大家又见面了！今天要继续跟各位谈的是，《红楼梦》中的精彩人物。

    在《红楼梦》里有一个人，是从头到尾贯穿全书的，而书中所有的富贵温柔，繁华落尽，和他都有关系。这个人还有一个与众不同、令人称“奇”的地方，就是他出生时，嘴里竟然含着一块玉，据说，那玉上，还有“通灵宝玉”几个字。因此，他的名字也就叫做“宝玉”了。宝玉、宝玉、我们今天要探讨的，就是这个“挣不断命运枷锁的贾宝玉”！

    （一）

    在“红楼梦”里，记载着一个这样的传奇故事：

    在很早很早以前，当时，女娲正在炼石补天。她在大荒山的无稽崖上，共炼成了三万六千五百零一块大顽石，但补天只用了三万六千五百块，还剩下一块没用，就留在青埂峰下。谁知这块石头自从经过锻炼之后，灵性已通，可以变化成忽大忽小，来去自如。因为看到所有的石头都有大用，只有自己无才，不能入选，就自怨自叹起来，日夜悲哀，惭愧不已。

    有一天，他忽然看见远远走来了两个人，一个是僧人，一个是道士，两人都神采非凡，与众不同。他俩在谈笑间，忽然看到这块鲜莹明洁的石头，而且又缩成像扇坠一样大小，实在可爱。那僧人把玉托在掌上，仔细看着，笑着说：“看起来真有灵性啊！但是应该再刻上几个字，使人人见了，都知道是件奇物。然后就可带你到那花柳繁华之地，富贵温柔之乡去经历一番了。”那石头一听，大喜过望，高兴的跟着他们飘然远去了。

    他们边走边商量着，要把玉带到何处去呢？那僧人笑着说，“你放心吧！现在正有一些风流寃家，要一起投胎到人间，他们正要了结一段风流公案呢，这块玉也在其中啊！这事说来好笑，当年这块石头，到各处去游玩时，有一天，来到了警幻仙子处。那仙子知道他的来历，就把他留在赤霞宫中，命他为神锳侍者。有一次，他看到三生石畔有棵绛珠仙草，十分可爱，便每天用甘露去浇灌它，使它生机蓬勃，茁壮长大。后来这绛珠草既受到天地的精华，又得到甘露的滋养，就脱去了草木之胎，幻化人形，修成了一个女体。她常想：“自己受他雨露之恩，无以为报，如果他下世为人的话，我也要去同走一遭，但把我一生的眼泪还他，也还得过了！”因为动了这个念头，所以有许多风流冤家都要一起下凡，共同去经历一段梦幻似的因缘，了此公案”。那道人说：“果然好笑，从来没听过还有还泪这一说的。趁这机会我们也下世度化几个吧！”僧人说：“正合我意也！”

    （二）

    所以，大家可曾记得，在《红楼梦》中，我们第一次看见到那块玉时，是什么时候？又在什么地方呢？

    那一天，是林妹妹刚刚到荣国府的第一天，林黛玉和贾宝玉本是初次见面，但她一见宝玉，便大吃一惊，心里想：“好生奇怪！倒像在哪里见过的？何等眼熟！”而宝玉一见黛玉时，便笑着说：“这个妹妹，我曾见过的！”贾母笑说：“可又胡说了！你何曾见过她？”宝玉笑道：“虽然未曾见过，却看着面善，心里倒像是旧相认识，恍若远别重逢一般。”随后走近黛玉坐下，又细细的打量了她一番，问长问短。又忽然问黛玉道：“你也有玉吗？”黛玉只说了句：“我没有玉。想来那玉是一件稀罕物儿，岂能人人有的？”不想宝玉听了这话，便发作起狂病来，摘下玉来，就狠命摔去，骂道：“什么稀罕物，人的高低不识，还说‘通灵’不‘通灵’呢！我也不要这东西了！”吓得众人一拥而上，去拾那玉。贾母急得搂了宝玉道：“孽障！你生气，打人骂人都行。何苦摔那命根子！” 这次我们只见他把玉狠命摔了出去，又被众人很快拣了回来，没看见那玉是什么模样儿，黛玉也没看见。

    到了晚上，黛玉因为摔玉的事情，淌眼抹泪，以为自己惹了麻烦。袭人便安慰黛玉道：“姑娘快别如此，将来只怕比这更奇怪的笑话还有呢！若为他这种行为伤感，只怕你伤感不完呢。快别多心了！”黛玉道：“姐姐说的是，我记住就是了。”然后问袭人：“究竟那玉不知是怎么个来历？听说上面还有字迹？”袭人道：“全家这么多人，谁也不知来历，听说，出生时是从他嘴里掏出来的。等我拿来你看便知。” 黛玉忙止道：“罢了，此刻夜深，明日再看也不迟。”此后，宝玉和黛玉都住在贾母房里，同桌吃，同室睡。再没见黛玉提起过要看那“玉”的事。

    （三）

    其中最关心，最在意那块玉的人，其实就是宝姐姐——薛宝钗了！在第八回中，我们也是借她的光，才把那玉的正反两面，翻来覆去，看个清楚。并且从宝钗的口中，把那玉上的两句话：“莫失莫忘，仙寿恒昌”念了两遍。连她的丫环莺儿旁边都说：“这两句话，和姑娘项圈上的话是一对儿。”宝玉忙要过宝钗的项圈，托了那锁在手上，果然看到八个字：“不离不弃，芳龄永继”。笑着说：“姐姐这八个字倒真与我的是一对。”因宝钗小时候就听母亲说过，那八个字是一个癞头和尚送的，让錾在金器上，将来遇到有玉的人，方可婚配，所以她心里是有数的。这命运的枷锁早已牢牢地套住了宝玉了，宝姐姐正信心十足地，一步一步向他走来。但占据他整个心灵的却是林妹妹，而且他们俩人互相不放心，还是一再地彼此试探。这三人的关系，对宝玉来说，一方是挣脱不了的命运的枷锁；一方是刻骨铭心的“真情” 煎熬。难怪他每次，实在不堪承受时，就迁怒于他的“玉”，恨命地砸它。

    （四）

    老太太自从看见宝姑娘后，就喜欢她的和平稳重。宝玉的姊姊贾贵妃，打发夏太监送来的端午节的节礼中，单单宝玉的同宝姑娘的一样，林姑娘的同二姑娘，三姑娘，四姑娘的一样。宝玉知道了，说：“这是怎么个原故？怎么林姑娘的倒不同我一样，倒是宝姐姐的同我一样！别是传错了吧？”他立刻让丫鬟把他自己的份，送到黛玉那里让她挑。不一会儿丫环回来说：“林姑娘说了，她也得了，二爷留着吧。”宝玉见了黛玉又问：“我的东西叫你拣，你为什么不拣？”黛玉说：“我没这么大的福禁受，比不得宝姑娘，什么金什么玉的，我们不过是草木之人！”宝玉听他提出“金玉”二字来，不觉心动疑猜，便急着赌咒说道：“不管别人说什么金什么玉，我心里要有这个想头，就天诛地灭，万世不得人身！”(25回)

    （五）

    又有一次，五月初一，正逢清虚观里打醮，贾母就带着宝钗、宝玉、黛玉等去看戏。观里的张道士亲自出来迎接。这张道士，王公贵胄都称他为“神仙”。因常与荣、宁两府往来，这府里的夫人小姐也不避讳。所以贾珍带着他到贾母跟前，躬身陪笑说：“张爷爷进来请安。”张道士就问过老太太福寿安康，又特问哥儿安好，宝玉赶忙过来，给张爷爷请安，张道士抱住了宝玉，夸他同当年的荣国公一个样子，然后说：“前日在一个人家看见一位小姐，今年十五岁了，生的倒也好个模样儿。我想着哥儿也该说亲事了。但不知老太太怎么样，小道也不敢造次。”贾母道：“上回有个和尚说了，这孩子命里不该早娶，等再大一些再说吧。”

    然后张道士取来一个托盘，要求将宝玉的玉请下来，托出去给那些道友们见识见识。贾母听说，便命宝玉摘下通灵玉来，放在盘内，那张道士兢兢业业的捧出去了。贾母和众人四处玩了一会儿后，刚上楼去看戏，贾珍就来报说：张爷爷送玉回来了！只见张老道的托盘内，托着那块玉，还有三五十件贺礼，有金璜、有玉块儿的，都镶满了珠宝。这时宝玉坐在贾母旁边，用手翻弄那一盘子礼物，一件一件的挑给贾母看。贾母看见有个赤金点翠的麒麟，觉得很眼熟，宝钗便笑道：“史大妹妹也有一个”。宝玉说：“怎么我没见过？”探春笑道：“寳姐姐有心，不管什么她都记得。”黛玉冷笑着说：“他在别的事上用心还有限，唯有在这些人戴的东西上十分留心。”寳钗听到了，就只能回头装没听见。

    （六）

    看戏回家后，贾母看得出来，因为张道士为宝玉说亲，宝玉心中不自在，回家来生气，口口声声说，从今以后，不再见张道士了。而黛玉看戏又中了暑，所以第二天贾母就不再去了。因为黛玉病着，宝玉放心不下，不时来问。黛玉说:“你只管看你的戏去，在家里作什么？”宝玉正因昨儿张道士提亲心里不受用，今见黛玉如此说，心里想：“别人不知道我的心还情有可原，怎么连她也奚落起我来呢？”因此心中比以前更烦恼百倍。若是在别人跟前，绝对不能动肝火，但因为是黛玉说了这话，由不得立刻沉下脸来，说道：“我白认识你了！罢了！罢了！”黛玉冷笑两声说：“你白认识我了吗？我哪里像人家，有什么金啊玉啊配得上你呢？”宝玉气得直瞪着双眼，问道：“这么说，你是安心咒我天诛地灭吗？我就是天诛地灭，与你有什么好处？”黛玉才想到他是赌过咒的，是自己说错了，便哭起来，说：“我要安心咒你，我也天诛地灭！何苦来！我知道，昨日张道士说亲，你怕阻了你的好姻缘，你心里生气，来拿我煞性子！”

    这“好姻缘”三个字，越发触怒了宝玉，心里干噎，口里说不出来，便赌气从颈上抓下那通灵宝玉，咬牙狠命往地下一摔，道：“我砸了你完事！”偏那玉坚硬非常，摔了一下，竟文风不动。宝玉见没摔碎，便回身找东西来砸。黛玉见如此，早已哭起来，说：“何苦来，你砸那哑吧物件。有砸它的，不如来砸我。”二人闹着，紫鹃和袭人忙来劝解，他二人却越闹越大，最后还是贾母带宝玉出去了，方才平服（29回）

    （七）

    这块玉，不仅让“金玉良缘”的枷锁套在宝玉身上，令其痛苦终生。不管宝玉如何狠命地摔，用力地砸，它都纹丝不动。原来这玉不仅决定了宝玉的婚姻，还真的与宝玉性命息息相关。有一次，宝玉因马道婆做法陷害，不省人事，躺在床上身热如火，口内呓语不断。百般医治，并不见好，全家人围着哭，最后也只好准备棺材了。这时，只听见空中隐隐有木鱼声，并听念道：“……有那人口不利，家宅不安，逢凶险，中邪祟的，找我们来医治。”贾母听见，忙说：“快请进来。”贾政也想到，这么深的宅院，为何得听的这样真切，心中也觉稀罕，命人请了进来。众人举目看时，原来是一个癞头和尚与一个跛脚道人。贾政问他们：“人中了邪，不知有何仙方可治？”那道人笑道：“你家现有稀世之宝可治此病，何须问别人呢？”贾政听了这话，心便动了，从宝玉脖子上取下那块玉来递与他二人。那和尚接了过来，放在手掌上，长叹一声说：“青埂峰下，别来十三载矣！人世间光阴迅速，但尘缘未断，奈何奈何！”然后又念念叨叨，不知说了什么疯话。最后和尚摩弄着玉，长叹一声念道：

    “粉渍脂痕汚宝光，房栊昼夜困鸳鸯。

    沉酣一梦终须醒，冤债偿清好散场！”

    念毕，递与贾政，说：“此物已灵，不可亵渎，三十三日后，身安病退，包管好了。”说完飘然远去。（25回）

    至于和尚那四句话，大意是说：“宝玉整天整夜的困在富贵的温柔乡里，和姊妹丫环们一起厮混。通灵宝玉受到脂粉的汚染，失去了先天的宝光。人的一生，像是一场梦，终归要醒的，但须等到苦难受尽，业债还清时，才好散场哪！”

    今天到这里就先告一段落了，宝玉的故事，接着会有什么样的发展呢？欲知后事如何，请听下回分解，谢谢！


(十一) 贾宝玉(中)

    ——惊不醒的痴顽之症

    很高兴在“笔墨传奇”中又见面了，今天我们要紧接着上集，跟各位一起来谈《红楼梦》中的宝玉，今天的主题，也就是他“惊不醒的痴顽之症”。

    （一）

    在《红楼梦》里，贾宝玉这个人物出场之前，我们就听到了关于他的几个传说，这在上集便已交待过了。第一，荣国府里政老爷的夫人王氏，又生了一位公子，一落胎胞，嘴里便衔着一块五彩晶莹的玉来，还有许多的字迹，因此取名为宝玉。第二，传说宝玉过周岁生日时，政老爷要试试他将来的志向。便摆了无数的东西，让他抓取。谁知他什么都不要，只抓些脂粉钗环来玩。政老爷便大怒了，说：“将来是酒色之徒耳！”第三，传说他长到七八岁时，虽然淘气异常，但是聪明绝顶，说起孩子话来更是令人惊奇，他说：“女儿是水作的骨肉，男人是泥作的骨肉。我见了女儿便清爽；见了男子，便觉浊臭逼人。”（第2回）

    而当宝玉第一次出场时，四周的场景仿佛全都黯淡下来了，在屏息静气中，所有的视觉焦点都集中到他身上了。这段描述是这样的：众人话未说完，只听外面一阵脚步声，丫鬟进来报说宝玉来了。黛玉心想，这个宝玉不知是怎么一个赖皮人物！等到进来一看，只见他“面若中秋之月，色如春晓之花，鬓若刀裁，眉如墨画，鼻似悬胆，睛若秋波。转盼多情，语言若笑。天然一段风韵，全在眉稍，平生万种情思，都堆眼角。”只用了几句话，就把他的聪明灵秀、天生痴情全都表达到了！。

    （二）

    那么今天我们就再把第二、三两个传说，一并考察个清楚吧。

    说起宝玉的淘气，丫环鬟袭人因为从小服侍他，所以最清楚不过了，每次劝告，也知道他不会听。直到有一次，袭人的母亲和哥哥，商量着要把她赎回去，袭人知道后哭闹着说，她至死也不会回去的。但她为了规劝宝玉，就先瞒住自己的心意，故意跟宝玉说，家里要赎身回去，断然没有留下的理，谁留也没用。宝玉听了，信以为真，赌气躺在那里，满脸泪痕。袭人便笑道：“这有什么伤心的？你果然真心留我，那也不难。”宝玉道：“你倒说说，我要怎样，才是真心留你？”袭人说：“我说出三件事来，你果然依了，就是你真心留我。刀搁脖子上，我也不出去的了。”

    宝玉忙笑道：“你说，哪几件？我都依，好姐姐，别说两三件，就是两三百件，我也依。只求你们同守着我，等我化成一股轻烟，风一吹就散了的时候，你们也管不得我，我也管不得你们时，就完了。”话未说完，急得袭人忙捂他的嘴，说：“正要劝你这些，倒更说的狠了。”宝玉忙说：“再不说了。这是头一件要改的。还有什么？”袭人说：“第二件，你真爱读书也罢，假爱也罢。在老爷跟前，只作出个爱读书的样子来，别招老爷生气，在别人面前也好说嘴。再有，凡读书上进的人，你就起个外号儿，叫人家‘禄蠧’，这些话，你怎么怨得老爷不生气，不时时刻刻的要打你呢？”宝玉说：“如今再不敢说了，还有什么呢？”袭人道：“再不可调脂弄粉，更要紧的一件，再不许吃人嘴上擦的胭脂。”宝玉道：“都改，都改。再有什么，快说吧！”袭人笑道：“再也没有了。只是百事检点些，不任意任行的就行了。你若果然都依了，就拿八人轿来抬，我也不去了！”（19回）

    至此以后袭人赎身的事，再没人提起了，宝玉也早已忘了。至于答应袭人的三件事，是不是真的改了呢？常言道：江山易改，本性难移。所谓的“本性”，就是与生俱来的天性也。从这一点上说，宝玉的这“三件事”和那块玉一样，也是他前世的因果缘分，同样是摔也摔不碎，砸也砸不烂，是改不了的。不信，我们来继续看他的行为：

    （三）

    在袭人劝过他的第二天中午，宝玉来找黛玉玩，一进房，只见黛玉睡在那里，宝玉便也拿了一个枕头，和她面对面躺着。黛玉见宝玉腮上有一块血渍，便凑近说：“这又是谁的指甲刮破了？”宝玉一面躲，一面笑道：“不是刮的，只怕是刚才替他们调制胭脂膏子，溅上了一点儿。”说着，便找手帕要擦。黛玉用自己的手帕替他擦了，说道：“你又干这些事了，干也罢了，必定还要带出幌子来。吹到舅舅耳朵里，又该大家不得干净，惹气了！”（19回）

    还有一次，史湘云来了，大家在老太太屋里玩到很晚才各自归寝，湘云当晚就在黛玉房中安歇。

    第二天天一亮，宝玉便往黛玉房中来了，只见紫鹃、雪雁两个丫鬟，正在服侍他们梳洗。湘云洗完脸，丫鬟正拿着剩下的残水要泼掉，宝玉道：“站住，我趁势洗了就完了，省得过去又费事。”说着便走过来，弯腰洗了两把。紫鹃递过香皂去，宝玉道：“这盆里的就不少，不用搓了。”雪雁道：“还是这个毛病，多早晚才改！” 然后他见湘云已经梳完了头，便走过来笑道：“好妹妹，替我梳上头吧。”湘云道：“如今我忘了，怎么梳呢？”宝玉又千妹妹、万妹妹的恳求着，湘云只得扶过他的头来，帮他梳头，编辫子。宝玉坐在那里，正赏玩着镜台旁边的化妆品，不觉又拿起一盒胭脂，想要往嘴边送，又怕湘云说他。正犹豫间，湘云己经从身后，伸过手来“啪”的一下子，将胭脂打落，说道：“这种不长进的毛病，多早晚才改过来！”

    看来宝玉“抓周”时抓起的胭脂，在他的一生中是不会放手了，任你谁打，任你谁劝，见了就想吃，永远也改不了，一般人看到他的种种行为，只能是把他当成好色之徒。其实宝玉在还是在童言无忌，口无遮拦时，就说过“女儿是水作的骨肉，男人是泥作的骨肉，我见了女儿便清爽；见了男子便觉浊臭逼人。”这是出自于他的天真，他的本性，这也是他喜欢和女孩儿在一块儿的原因。

    （四）

    宝玉的一片痴情，不只对他的姐姐妹妹们，对所有的女孩儿都一样。

    有一次贾母替凤姐儿做生日，凤姐酒喝多了，觉得心里突突的跳，想要回家去歇一歇。但是大家都还在听戏呢，所以就扶着平儿，悄悄的离席了。没想到一到家，却撞见丈夫贾琏和鲍二的老婆私通，在一场混乱中，贾琏和凤姐儿都打平儿出气，平儿哭得哽噎咽难言，亏得大家把她拉到大观园中去了。

    宝玉忙把平儿请到怡红院来，并劝说道：“好姐姐，别伤心，我替他俩给你陪个不是吧。”平儿听后也禁不住笑了，说：“这与你什么相干呢？ ”宝玉又道：“可惜这新衣裳也沾湿了！这里有袭人的衣裳，何不换下来，拿些烧酒喷了，熨一熨，把头也另梳一梳。”一面说，一面吩咐了小丫头们舀洗脸水，烧熨斗来。

    平儿以前只听说宝玉对女孩子极好，宝玉也因为平儿是贾琏的爱妾，又是凤姐儿的心腹，所以很少接近，因为不能尽心，也常引为遗憾。

    平儿如今见他这般，心中也暗暗在想，果然话不虚传，色色想得周到。

    宝玉又笑着劝道：“姐姐还该擦上些脂粉，不然，倒像是和凤姐姐赌气似的，况且今天是她的好日子。”平儿听了有理，便去找粉，只见他们家的粉是一根根的玉簪花棒儿，扑在脸上，轻白红香，又均匀干净，而且滋润，不像别的粉干涩。宝玉笑着说：“这不是铅粉，这是紫茉莉花种，把它研碎了，加了上料制成的。”然后看胭脂也不是一张，却是玫瑰色膏状的一盒。宝玉笑道：“铺子里卖的胭脂不干净，颜色也薄。这是用上好的胭脂挤出汁来，配了花露蒸成的。只要用细簪子挑上一点儿，抹在唇上就足够了。如果再用一点水化开，抹在手心里就够拍脸了。”平儿用了，果然是鲜艳异常，而且甜香满颊。宝玉又去剪了一枝花，替她簪在头发上。

    平儿走了以后，宝玉想起，贾琏成日家只知淫乐，从来不知道要照顾别人。平儿又没有父母兄弟姊妹，只有自己孤身一人，又要侍奉贾琏夫妇，以贾琏之俗，凤姐之威，她竟能事事处理周全，今天又遭荼毒，真是薄命了，想到这里又伤感了起来。

    （五）

    宝玉天生的这股痴情，其实是极细致、单纯、性灵的，并非那些只追求感官刺激的蠢物，和政老爷所说的酒色之徒也不一样，但一般人实在很难理解。所以大家认为，宝玉的这个“毛病”，真正是堪称“痴顽”，实在“无可救药”。不仅在世人眼里是不可理喻的。就连贾府的先人们——荣、宁二公的在天之灵，也担心贾府的百年功名，后继无人，便请求警幻仙姑，带他游赏“太虚幻境”。先让他看他们家女孩儿们的宿命本子，一看他还没觉悟，又带他去领略情欲声色之事，让他知道天上仙境的风光也不过如此，何况尘世间的情景呢？经历过这些神仙事后，希望他今后万万要痛改前非，入于正路，读书上进，求取功名。

    然而，宝玉醒来后，还是什么都忘了。仍然把大观园作为他的避风港，享受着富贵温柔的安乐。这大概也是他前生与那一僧一道的约定吧！

    所以不管是谁设法，不管是祖先帮忙也好、父亲打駡、仙人点化、姊妹规劝、贾母和王夫人的期待、宝钗和袭人的哭泣等等，软硬兼施，都难以改变宝玉先天的本性和命运，最后，他会走到哪里去呢？

    我们今天到此先告一段落了，欲知后事如何，请听下回分解，谢谢！


(十二) 贾宝玉(下)

    －－落了个白茫茫大地真干净

    很高兴在“笔墨传奇”中又见面了！今天我们还是要紧接着上集，跟各位继续来谈红楼梦中的宝玉，今天的主题，就是“落了个白茫茫大地真干净”。

    （一）

    我们接着再来看几个宝玉的故事吧！宝玉虽然喜欢整天在姊妹、丫鬟群里混，愿为她们效劳，爱吃她们擦的胭脂。但是贾宝玉也交男性的朋友，而且上至“北静郡王世荣”(14回），下至与他同龄的顽童都有。他们之间真诚相待，宝玉曾说过，为了他们，就是死也情愿的。

    先来谈谈宝玉与秦钟吧！他俩堪称是莫逆之交，极为亲近。

    秦钟有一个红粉知己，是水月庵的徒弟智能儿，他们情投意合，两人好上了。有一次秦钟从水月庵回来后受了些风寒，又因与智能儿几次偷情缱绻，未免失于调养，便咳嗽、伤风、懒进饮食，身体非常的虚弱。智能儿知道后，就私奔进城，探视秦钟。不想被秦钟的父亲发觉，大怒之下，将智能儿逐出，又狠狠的打了秦钟一顿，然后自己气得旧病发作，只有三五日的光景，就呜呼死了。秦钟本来身体就弱，病还未好，又被狠打了一顿，今见老父气死，痛悔莫及，又添了许多症候。（15回）

    宝玉为了秦钟，整日若有所失，闷闷的不理人。这天一早儿，茗烟来报说：“秦相公不中用了！”宝玉听了，忙来到秦钟家。进到内室，大喝一声：“宝玉来了！”秦钟那时早已魂魄离体，只剩悠悠一口气儿未断，却看见许多持牌提索来捉他的鬼判，听见“宝玉”二字都慌了手脚，只得暂时放他回来。秦钟微开双眼，宝玉握住了他的手，流泪问：“有什么话留下两句。”秦钟道：“并无别话。以前你我自以为见识高过世人，我今日才知道是误了自已了。以后还该立志功名，以荣耀显达为是。”说毕，便长叹一声，溘然长逝了。（16回）

    看来这小小的秦钟，来人世间不过十几年，却与秦可卿负有同样的使命，是用情色来警醒宝玉的。可是痴顽的宝玉还是不醒，他死去又活来，好像为的就是向宝玉说这句话。可惜啊！贾宝玉仍然没知觉。

    （二）

    宝玉大些了以后，与薛蟠、冯紫英这些纨絝子弟，也有吃吃喝喝的来往，但那还称不上朋友。有一天，宝玉被冯紫英请去吃酒，在混乱的酒席中，大家行起酒令来了，当蒋玉菡念了一句诗：“花气袭人知昼暖”时，大家就嚷嚷起来了，说“袭人”是宝贝，是宝玉的屋里人，蒋玉菡忙起来陪罪。

    过后，宝玉和蒋玉菡两人，又携手来到外面走廊下，蒋玉菡又陪不是，宝玉紧拉着他的手，说：“闲了到我们那里去。还有一句话借问：也是你们戏班中，有一个叫琪官的，他在哪里？如今他名满天下，可惜无缘一见。”蒋玉菡笑道：“就是我的小名儿。”宝玉一听，大喜过望，两人惺惺相惜，互赠表礼，以为纪念。琪官将自己一条大红汗巾解了下来，递与宝玉。宝玉喜不自禁，也将自己一条松花汗巾解了下来，送给琪官。

    后来宝玉回到园中，宽衣吃茶时，袭人见他腰里改系了一条大红汗巾子，己猜出了八九分，就要宝玉还她汗巾子。宝玉听了，方想起给蒋玉菡的那条汗巾子是袭人的，不该给人才是，心里后悔，只得笑道：“我陪你一条吧。”第二天天亮时，袭人醒来，只见昨日宝玉系的那条红色汗巾子在自己腰里呢，便知是宝玉夜里帮她换了，算是赔她的。（28回）

    有人或许会奇怪，不就是一条汗巾子吗？何以啰嗦这么多话呢？是啊，汗巾子本身，微不足道，但是，由这条汗巾子引出来的两件事，对宝玉来说，可是非同小可。下边只好借用说书人常用的一句话：“花开两朵，各表一枝”啦。

    （三）

    先说“宝玉挨打”的事吧，在前几集里，只提到宝玉挨打过后，贾母、王夫人怎么心疼；黛玉怎么哽咽落泪，把眼睛哭成核桃儿一般；宝钗怎么趁机提醒宝玉听人规劝。可还一直没顾上，说他挨打的原因。其实，贾政那么心狠手辣，亲自抡起板子来打他三四十下，恨不得把宝玉打死。可以说，气不打一处来。但主要的，还是那条汗巾子惹的祸。

    那天是怎么情形呢？就是忠顺王府的内务总管求见贾政，开口就说道：要找他们府一个做戏的琪官儿，但到处都找不到。众人说，他近日和令郎非常要好，请转告令郎，将琪官放回。贾政听了这话又惊又气。即命唤宝玉来！宝玉一听，吓了一跳，赶忙说并不知此人，说着便哭了。那总管用手指着垂向宝玉膝头的红汗巾的穗子。说： “既说不知此人，那红汗巾子怎么到了公子腰里？”宝玉听了这话，当场目瞪口呆，想着：“这事儿他如何得知的？”看是瞒不过去了。于是说道；“听说他在东郊买了几亩地 ，几间房舍。想是在那里也未可知。”那总管笑道：“我且去找一趟，若有了便吧，若没有，还要来请教。”说着，便忙忙起身走了。

    贾政此时已经气的目瞪口呆，命宝玉说：“不许动！回来有话问你！”忽又见贾环带着几个小厮狂乱跑过。被贾政喝住，问他有什么事。贾环吓得跪在他父亲脚边，小声说：“我母亲告诉我，宝玉哥哥前日在太太屋里，拉着太太的丫头金钏儿强奸不遂，那金钏便赌气投井死了。”未等他说完，贾政早已怒火冲天，气得眼睛都红了，也没空再去问宝玉，他怎么样的在外结交戏子，互赠表物，在家里荒疏学业，逼淫丫鬟。只是连声大喝：“快拿宝玉来！”边进书房，边喝令：“今日再有人劝我，我连老命也交给了他！”众门客仆从看了，知道是为了宝玉，连忙退出。那贾政喘吁吁直挺挺的坐在椅子上，满面泪痕，连声喊着：“拿宝玉！拿大棍！拿绳子捆上！把各门都关了！有人传信往里头去，立刻打死！……”众小厮只好齐声答应。一面找来宝玉。(33回）这一次，可真把宝玉打惨了！

    （四）

    再说那汗巾子引发的第二件事情。更是谁也料不到的。那天，在冯紫英家里喝酒时，宝玉把袭人的汗巾子换给了蒋玉菡。回到家里，因受袭人埋怨，又用蒋玉菡赠的汗巾子陪给了袭人。看来这一切都是无意中所为，都是偶然发生的事情，可真是天缘凑巧，就这样成就了一桩前世姻缘。不怪在《红楼梦》第五回里，有关袭人的宿命，就写着这样几句判词：“枉自温柔和顺，空云似桂如兰；堪羡优伶有福，谁知公子无缘！”那么，这个性格温柔和顺，相貌似桂如兰的袭人，何时离开了贾宝玉？怎么嫁给了蒋玉菡呢？曹雪芹先生给后人留下了充分的想像余地。据“脂胭斋”批注：袭人出嫁，是在贾宝玉出家之前。而高鹗的续本，却写的是在宝玉出家以后。当初只说娶的是贾母的侍儿。成婚后，按照习俗，第二天开箱，新姑爷看见了那条猩红汗巾子，方知娶的是宝玉的丫头，更想不到是袭人。这时，袭人才相信 “姻缘早前定”了。

    （五）

    宝玉的好朋友们，如秦钟、 蒋玉菡、 以及北静王世荣等，都是人才俊美，风流倜傥而不入仕途的人物。他们虽不是水做的女儿，但也都具备有女儿们很大的一个特质。什么特质呢？

    宝玉曾说过：“女儿是水作的骨肉，男人是泥作的骨肉，我见了女儿，我便清爽；见了男子，便觉浊臭逼人。”但是，他这里所说的“女儿”，又不是指所有的女性。在《红楼梦》中出现的衆媳妇、婆子、姫妾、太太们，多得数不胜数。但常见宝玉批评她们的粗俗、昏庸、势利、奸滑，并且维护那些年轻的姊妹及丫鬟们。而在五十九回中，宝玉更发出惊人之语，他说，女儿未出嫁时，是颗无价的珠宝。出了嫁不知为什么，就变出许多不好的毛病来，虽还是颗珠子，却己没有光彩宝色，是颗死珠了；再老了，更变成鱼眼珠了。分明是一个人，怎么变出三个样来呢？

    所以，他心目中的“清爽女儿”，大部分指的是那些未出嫁的年轻姑娘们。平常，宝玉对她们是极好的，尽心尽力，呵护备至，但是当这些女孩儿，跟他谈到一件事情时，他的反应通常是极其强烈，而又毫无掩饰的。譬如说有一次，湘云劝他“也该常常会会这些为官的人们，谈些仕途经济的学问，也好将来应酬事务，日后也有个朋友。”宝玉听了后马上说道：“姑娘请别的姊妹屋里坐坐，我这里仔细污了你这知经济学问的”。袭人赶快在旁打圆场道：“上回也是宝姑娘说过一回，他也不管人脸上过的去过不去，他就咳了一声，拿起脚就走了。宝姑娘见他走了，登时羞得脸通红，但过后还是照旧一样，真真有涵养，心地宽大。那要是林姑娘，还不知得赔多少不是呢！”宝玉道：“林姑娘从来说过这些混帐话不曾？若她也说过这些混帐话，我早和她生分了。”

    （六）

    所以，他喜欢的是，女儿们某一种非常特殊的特质，就是她们那种不沾染世俗的“真”。这种东西人人皆有，与生俱来，但是在后天的生活中，却很容易就被遗忘掉，变成圆滑、市侩、世故了。女儿在没出嫁前，她的生活是被保护的、理想化的，充满憧憬的，是不染尘俗的，所以清爽纯真得像“珍珠”一样；出嫁之后，在生活的压力下渐渐变得计较、厉害、俗气了，所以那珍珠也就渐渐的，失去了光彩宝色，变成“死珠”了。再过来等而下之，就变成“鱼眼珠”了。而男人们呢，需要糊口、需要从事仕途经济之事，需要应酬事务，成日里讲一些违心之论，与世俗打交道，所以红楼梦中所描写的男子，大部分就像贾雨村、贾琏、薛蟠等等，真是浊臭不堪了。但也有几个例外的，就是这里所谈到的秦钟、蒋玉菡等，他们特别是另式另样的。

    （七）

    宝玉的一生，除了在如同世外桃源般的大观园里，和姐妹、丫鬟们厮混，此外所结交的也只有这几个大不相同的朋友。不管是谁设法，不管是他的祖先，荣宁二公在天之灵设法也好、父亲打駡、警幻仙姑点化、姊妹规劝、贾母和王夫人的期待、宝钗和袭人的眼泪等等，软硬兼施，都难以改变宝玉先天的本性和命运。有人会对他不解，有人对他不屑。也有人会羡慕他，在这道德日益下滑的浊世，在这除了石狮子以外，没有一个东西是干净的贾府，“宝玉”独能保留住他先天的“真”，是多么的幸运！也因为本性未失，所以他在温柔乡中，一旦澈悟后，就跟着那一僧一道走了，回归到他原来的地方，这本也是他下世时，所安排的宿命。

    至此，再回头来看《红楼梦》，真的是应了“飞鸟各投林”中所说的：“为官的，家业凋零；富贵的，金银散尽；有恩的，死里逃生；无情的，分明报应；欠命的，命己还；欠泪的，泪己尽；冤冤相报自非轻，分离聚合皆前定。欲知命短问前生，老来富贵也真侥幸。看破的，遁入空门；痴迷的，枉送了性命；好一似食尽鸟投林，落了个白茫茫大地真干净。”

    《红楼梦》“太虚幻境”里，大石牌坊两边的对联，那上联写的是：假作真时真亦假，下联是：无为有处有还无。

    这真和假，有与无，倒不是曹公有意戏弄我们，因为好多事情，作者明明白白写在那里了，但我们往往视而不见；甚至有一些故事，作者描写得，让我们身历其境，但是我们偏偏看不懂。

    其实，这里所说的“不懂”，说白了就是“不信”。

    不信人有前世有来生，

    不信前世有恩就要报，有债就要还，

    不信在我们的这个空间外，还有另外的空间存在。

    不信人在出生时，他一生的宿命，在另外空间里已经同时存在了。

    就因为“不信”，所以人们才很难找到，“红楼梦”中的那些难解的答案。所以研究了几十年，甚至一辈子，只能对书中复杂的现象分析、归纳、考据，却始终难以分辨什么是真，什么是假。

    所以作者曹公才要说：

    “满纸荒唐言，一把辛酸泪，都云作者痴，谁解其中味”了！

    我们“笔墨传奇”中“红楼梦”这个系列，到这里就结束了，谢谢！

——新唐人电视台节目．笔墨传奇〔红楼梦系列〕——


新建网页 1

此网页使用了框架，但您的浏览器不支持框架。


笔墨传奇：红楼梦系列

作者：原文/李敬 改写/道子

目录

(一) 林黛玉为什么爱哭
(二) 讨人喜欢的薛宝钗
(三) 王熙凤(上)凤辣子逞强荣宁府
( 四 ) 王熙凤（下）酸凤姐撒泼逆阴阳
(五) 尤三姐饮剑归太虚
(六) 晴雯(上)
(七) 晴雯(下)
(八) “平生遭际实堪伤”的香菱 (上)
(九) “平生遭际实堪伤”的香菱 (下)
(十) 挣不断命运枷锁的贾宝玉(上)
(十一) 贾宝玉(中)
(十二) 贾宝玉(下)


修炼心得交流

目录

一个前佛教居士对法轮功的认识
一位出家大法弟子的得法修炼经历
九华山出家人闻法得法喜修大法
佛教居士见证大法的神奇
修炼之路：佛教居士修炼大法的体悟
原佛教居士得法修炼、洪法讲真象
喜得大法　老佛教居士登天梯
大陆专修大法弟子的修炼体会
建庙拜神空一场 一朝得法归正道
我参加了师父在延边地区传法教功班
我对法轮功的认识
电影文学剧本--桥
众里寻他千百度
走上真正修炼的大道


目录


大法修炼者评《红楼梦》

目录

《红楼梦》主题试探
《红楼梦》描绘了一个生动的因缘故事
《红楼梦》裙钗“宿命” 浅释
也谈《好了歌》
也谈《红楼梦》里的凤姐和香菱
从《红楼梦》看人的寿命期望
从妙玉修炼谈走火入魔
“欲洁何曾洁，云空未必空”
唯有高层次的理可解《红楼梦》之谜
小议《红楼梦》
指点迷津的箴言─分析《红楼梦》中的“好了歌”
甑士隐得道与贾宝玉出家
由《红楼梦》中的一幅对联想到的
红尘苦
缘说《红楼梦》
解读《红楼梦》
解铃还仗系铃人(FSC-40)


一个前佛教居士对法轮功的认识

文/台湾大法弟子

    【明慧网2001年11月9日】我是一名法轮功学员。

    在未学炼此功法之前曾在净宗皈依。其间两、三年的时间里确实也让我受益很多，几乎认为此法门是我一生唯一的追寻目标。也曾因为唯恐在家无法达到一心修行的心愿，有过出家的念头。

    在空闲时间里，偶尔就到寺院中参禅打坐，顺便留意下半生的归宿，但都令我感到很失望，总觉得部份出家人对名、利、钱财都看得很重，勾心斗角的现象也就在所难免。有些大和尚到年老还必须以轮椅代步。当时想想我也已过了半个世纪的人生，很快就上了年纪了，如要让别人来照顾，是很不合情理的，所以渐渐地就淡忘了出家的念头。

    从此，为了健身，我开始炼太极拳。回家看佛教中的经书，还自以为修得不错。直到有一天，在非常殊胜的机缘促成中，我认识了法轮功。才知道我们以前的修行过程中确实有非常多不正确的方式，要真正达到标准，那可差远去了。

    在《转法轮》50页中李老师说：『在高层次中修炼，要讲一个专一的问题，要把住一门去修，修炼哪一门，一定要把心放在哪一门上，直到在这一门中开功开悟，你才能转入别的功法再修，那是另一套东西了。因为真正传下来一套东西，是经过相当久远年代留下来的，它都是一个相当复杂的演化过程。有人凭感觉炼功，你的感觉算什么？什么也不是。真正的演化过程在另外空间，极为复杂玄妙，差了一点也不行，就象精密仪器你把其它零件加上一个马上就坏了。你所有各个空间的身体都在发生着变化，非常玄妙的，差一点都不行的。我不是给你讲了嘛，修在自己，功在师父。你随便地把别人的东西拿来了，往里一加，带有别的信息，就干扰了这一法门的东西，你就会走偏，而且会反映到常人社会中来，会带来常人的麻烦，是你自己要的，别人就不能管，这是个悟性问题。』第113页又提到：『我们讲修炼要专一，你不管怎么去修，都不能够掺杂进去其它的东西乱修。有的居士，他又修佛教中的东西，又修我们法轮大法的东西。我告诉你，最后你啥也得不着，谁也不会给你的。因为我们都是佛家的，可这里有个心性问题，同时又有专一的问题。你只有一个身体，你的身体产生哪一门的功？怎么给你演化？你要去哪里？你按哪一法门修你就是去哪里。你按照净土修，那你就是去了阿弥陀佛的极乐世界；你按照药师佛的修，那么你就去了琉璃世界，在宗教中就是这样讲的，叫做不二法门。』

    由于不知道不二法门的重要性，一般宗教信徒或居士，甚至出家人都犯了相当大的错误。而我现在专修法轮功。他是属于性命双修的功法，也就是说除了修炼心性外，又可改变本体，让修炼弟子身体的细胞逐渐地被高能量物质代替，真有说不出的无限好。当然，如果我现在还是修这个、炼那个的话，那岂不是白修了吗？万一有人找错了法门，那此人这一生不就毁了吗？可不可怕呀!?

    就如同《转法轮》111页中云：『本世纪所产生的宗教，何止是本世纪，前几个世纪在世界各地有许多新教产生，这些大多都属于假的。大觉者们度人，都有自己的一个天国，释迦牟尼、阿弥陀佛、大日如来等等，这些个如来佛他们度人，都有一个自己主持的世界。在我们这个银河系，这样的世界有１百多个，我们法轮大法也有法轮世界。有些假的法门度人往哪度啊？他度不了人，他讲出来的不是法。当然有一些人创立了宗教，初期的目的他不想当一个破坏正教的魔。他在不同层次开功开悟了，看到一点理，可是他离度人的觉者差远去了，他很低。他发现一些理，发现常人中的一些事是错的，他也告诉人家怎么去做好事，开始时也不反对其它宗教。人家最后信奉他了，认为他讲得有道理，然后越来越相信他了，结果这些人崇拜他，不崇拜宗教了。他自己名利心一起来，叫大众把他封为什么东西，从今以后他立起来一个新的宗教。我告诉大家，这些都是属于邪教，即使它不害人，它也是邪教。因为它干扰了人们信正教，正教是度人的，它却不能。久而久之发展下去，背地里干坏事。』

    这种不能度人的法门全世界各地都有。据我所知，台湾有相当可观的信众在不知不觉中也信奉他们了。但愿有缘人能及时回头。法度有缘人，只要你愿意，李洪志老师曾说过：“我把所有的学员都当作弟子来带，包括自学能真正修炼的人。”(《转法轮》)


一位出家大法弟子的得法修炼经历

文/台湾大法弟子 释如心

    【明慧网2001年5月8日】各位同修大家好：

    我叫如心，以前是佛教出家弟子，现在是法轮大法李洪志老师的专修弟子，得法前在韩国出家，本身是修禅宗的。由于年轻时摔伤没有正确治疗，造成出家后修行中的障碍，长时间在禅堂参禅打坐，旧伤复发疼痛难当，甚至造成右手麻痹无力，连拿筷子夹菜的力量都没有，虽在国外接受治疗但只是少许改善。由于韩国乃寒带地区，秋冬之时气温很低时常下雪，因此治疗诸多不便。经过医生建议，到热带地区就医效果会更好，所以就回到台湾来养病，但看了无数的医生只让病情加重并无好转。

    回台养病中曾经有两次在电视新闻看到了有关「法轮功」的报导，第一次是大陆的「法轮功」学员自称是新人类，第二次是大陆镇压「法轮功」。在两次新闻报导中萤幕上现出一尊佛像，在佛像中又现出李老师的法像打着大手印，当时直觉老师本人很庄严，但内心已有排斥。我乃佛教出家弟子，在教界中被公认的高僧大德都不敢有此表现，何况是一位现在家像的人，自觉「法轮功」创始人好像太自大了，为此先入为主的观念也让我延迟了一段时间才得法。

    得法因缘乃住北部的大哥回到中部看我，当时正好在报导「法轮功」的消息。哥哥一向对气功很有兴趣，喜欢研究，回台北到书店买书，无意中看到书架上摆著「法轮功」的书。哥哥一时好奇把书拿来看一看，发现它是一本修炼的书，而且是一个很高层次、很正的性命双修、直指人心的功法，当时哥哥马上去找炼功点，参加读书会、交流会，并且打电话给我，向我介绍「法轮功」的优点，要我到书店去买书并送了我一本叫《转法轮》的书。在看书当中觉得李老师对佛教有深入的了解，对修炼者心性要求也很高，但是李老师谈到自己有法身无数，能为真正实修者净化身体消去一部份的业，并经修炼而达到圆满；因为我乃佛教出家弟子，在经书中所学未曾有此一说，甚至教界高僧大德都不敢保证只要你来学佛就帮你消业、净化身体、提高层次，把你身体推入净白体状态修炼，并让你达到圆满。对我这个佛教弟子来说这简直是天方夜谭。再则书中对末法时期的佛教及禅宗有所批评，虽然内心明白老师说的是真话，但基于护教之心当然不能接受，就把书丢在一旁。但是哥哥仍不死心，时常在电话中鼓励我学这部大法，我却一直把哥哥的话当成耳边风，觉得很烦。哥哥也发现这个情况，不再打电话给我，于是就寄了一本《法轮大法台湾修炼心得汇编》给我。开始我只是抱著不好意思对哥哥交待，勉强来看这本书，结果是边看边流泪，内心激动不已。至此才发现自己是那么渺小，「法轮功」的学员竟然心性层次这么高，让我这个出家人自叹不如，当时才正式再把《转法轮》这本书重新翻开来看，至此己过半年才正式得法。

    得法之后哥哥要我到炼功点去学五套功法，内心挣扎不已。一个出家人要抛头露面地去跟在家人学功，内心矛盾不安，明知自己傲慢心已起，但还是放不下，经过一番调整才踏出来。决定要去炼功之后，与就近炼功点辅导员联络约好第二天要去学功，结果是起不了床。平常在寺院中三点起床五点炼功，对我来说并非难事，但却失约了，很不好意思的打了电话道歉。对方轻描淡写的说：「没关系，老师在考验你啦！」第三天也是硬撑起床去学功，由于我这一撑已过关。半个月后五套功法已渐熟悉，就在自己住的地方炼功、读法。在读法当中，《转法轮》第三讲谈到修炼要专一的问题，又是一个大抉择。从在家居士到出家、从净土到禅宗，在佛教也有十八年了，十几年的修行要放下原来所学，那可真难啊！明知大法好、大法正，书中的理是往高层次带人，与一般宗教不同，但要放下原来所学，重新再来，内心那种矛盾、烦恼不安，非一般人所能体会。老师书中谈到不管你是任何宗教，只要真修大法，把你过去所学好的留下，坏的去掉，因为那是你付出、辛苦所得。理是知道，但仍下了好大的决心才把它放下。正如老师所说有失必有得，失去原来所学但得到的更多。真修大法之后不久，老师在我的小腹部下了法轮，同时开天目。炼功中曾经几次像老师说的坐在鸡蛋壳里一样美妙，全身不见了，只剩下主意识在炼功，并能感受到另外空间的演炼。得法前曾经炼了其他功法，招来不好的东西，也被老师处理掉了。层层次次、方方面面都在自己修炼中一次次印证出来。不仅如此，学大法前遇到矛盾，内心焦燥无法入眠，得法之后时常内心平安。

    书中又谈到，整个修炼是去掉你的执著，做任何事要记住你是个修炼人。修炼是超常的，要高姿态，严以律已、慈以待人，要做到难忍能忍、难行能行，打不还手骂不还口。虽然老师不谈戒，但其实对学员心性要求比佛教中戒律还要高，所以「法轮功」真修弟子个个层次都很高，这是我个人所体会到的。

    与大家精进实修中，几次跟学员参加交流、弘法、读书会，曾遇到一些有趣又尴尬的事。有一次到台中参加交流会，回程与学员坐计程车回来，因为所住地点不同，学员指著我对司机先生说：「司机先生，这位小姐要到某某地方，请你载她去。」当时脑中一轰，心里一紧，内心想著我是出家人，如果在佛教界，居士看到我都得下跪顶礼，如今竟落到被称为小姐，内心很不是滋味。更绝的是学员的媳妇竟称呼我「如心阿姨」，真让我啼笑皆非。再则遇到新学员由于对法还没深入，看到我就叫师父，其他学员就对新学员说：「师父只有一个，就是李洪志师父，你不能叫她师父。」句句刺著我的心，虽然表面上我不说什么，可是内心是百般翻腾。老师在《转法轮》里谈到「大法的师父只有一个，进门不分先后都是弟子」。遇到任何事情决非偶然，层层的考验无非要去掉我这颗傲慢的心，因为我太在意自己是出家人了。大法弘传在常人中修，身虽出家仍属常人，要达到圆满必须将内心的执著连根拔起；如今得法一年多，已将我这颗长刺的心渐渐磨平，在摔摔打打中慢慢成长。经过学员的鼓励帮助，在自己住处附近建了早上及下午的炼功点、学法点，一方面助师弘法，一方面与大家用功精进。虽然未来仍有层层考验都得过，但我深信大法。大法救了我，在我身体健康最低潮之时得了大法，让我能用功精进，这真是我的福报。

    一位修行者因为病痛缠身无法用功，是何等可悲。佛教中十几年的修行不如我短时间的修炼大法，心性提升的更快，为此我放弃了在韩国的居留权及换发僧侣证，我认为这些对我已不重要了，重要的是我已找到了宇宙真理——『真、善、忍』。在此我愿将自己得法的真实经过向全世界有缘得法而未得法的人们，及佛教界出家法师、居士们，真诚地说明：请放下自己先入为主的观念，踏出一步，进来看看法轮大法是什么？为什么大陆经过一年多的镇压，学员还是誓死坚修大法？全世界四十几个国家都有大法的弟子，李洪志师父被提名诺贝尔和平奖是偶然的吗？人身难得，正法难寻，今逢大法弘传，机缘一失即不再来，珍惜吧！最后愿以老师《精进要旨》第164页『心自明』这首诗与同修共勉：

    法度众生师导航　一帆升起亿帆扬

    放下执著轻舟快　人心凡重难过洋

    风云突变天欲坠　排山捣海翻恶浪

    坚修大法紧随师　执著太重迷方向

    船翻帆断逃命去　泥沙淘尽显金光

    生死非是说大话　能行不行见真相

    待到它日圆满时　真相大显天下茫

    感谢这一切，感谢恩师，感谢引导我得法的哥哥。同修们勇猛精进吧！


九华山出家人闻法得法喜修大法

【明慧网2000年8月3日】

一、老尼姑苦修几十年终得法轮大法，小道士屡得点化佛门胜地得宝书

    98年3月中旬的一天，一位安徽功友和我谈起在修炼前曾替朋友去九华山看望一位老尼姑，她清苦修行了几十年，人很好，给她留下了较深的印象。想借回老家的机会，约我一同去九华山。我欣然同意，四大佛山之一的九华山是我一直想去洪法的地方。

    到了合肥从当地功友那听说九华山一位很有名气的现代老和尚，居然有私人保镖，还带枪。他们几次洪法处境艰难，以后再没去。这突如其来的情况是没想到的。怎么办？最后还是决定上山，遇山开路，逢水搭桥。

    到九华山第二天下起了小雨，春天的小雨，清透人心。顶着小雨找到了老尼姑住地，一间不象样、也不大的、顺着山壁盖的所谓房子。进屋后发现雨水顺着墙（山壁）流到房脚下的小水槽里后流到屋外。这间陋室是老尼姑修行的地方。我们等了一个多小时，老尼姑送走最后一批来访者才转身和我们说话。先问来意，功友说几年没见来看望，她很高兴，便一口一个居士称呼我们，我们声明不是居士，是修佛之人。我们修炼的是法轮大法。她很认真地听了我们简单地介绍之后，起身泡了三杯茶给我们。这三杯茶让我感到我们之间的距离缩短了，可以继续进行交流，九华山可以上。她文化不高，从年轻时出家，已修行了40多年。通过交谈可以看出她对如何真正理解佛法，自己如何去实修，认识并不清楚。她只是按照出家人久远沿习下来的各种修行习惯在走形式。几十年在极清苦的生活中修着，学着一些连她自己也说不清的似懂非懂的东西。但从刚才来访人的表现可以看出，这位老尼姑在当地有一定地位（尽管清贫），那些人尊称她为师太。

    看着这三杯清茶，我突然感到这简单的初步交流，反应出了大法的威力。我明白了师父为什么用人们听得懂的最浅白语言给我们讲大法。并且告诉我们一个真理“整个人的修炼过程就是不断地去人的执著心的过程”。为了弟子们的提高，师父给了我们他的一切一切。让我们非常清楚地知道如何明明白白地去修自己，修什么！老尼姑一动不动目不转睛地听着我们用师父的原话回答着她提出的问题。

    最后我们告诉她，如果要想知道李洪志师父讲的法，就去看《转法轮》。她说识字不多怎么办？我们告诉她可以听师父讲法录音带。我们给她读了《论语》，突然她不让读了，要自己看书。她翻开书看着师父照片激动地说：“你们不应该叫他师父，他是一个好大好大的佛！说完就把《转法轮》举过头顶走到棚子边上跪下，对着天空拜了又拜，嘴里叨着：李洪志大佛，李洪志大佛……”。就在这当口上，下着小雨的九华山上空打了三个大响雷，震耳欲聋。震的棚顶“哗哗”作响，也震动着我们的心。

    我于96年4月25日请回《转法轮》及《卷二》。从此我们夫妇得法，但却没有见过师父一面。此时此刻的一切都来不及让我想什么，泪水哗一下夺眶而出。功友们也泪水汪汪。是为了老尼姑苦修了几十年终于闻到真正的佛法而高兴？还是为自己通过此事对大法又有更深的认识而激动？还是看到了无边大法的威力？当时激动人心的这一幕是任何人都会受感动的！我忽然觉得师父在我们身边。这时老尼姑的眼睛也红红的。她说：“九华山从来不打雷。今天这三个大响雷太稀罕、太少有了！”

    面对急迫要求听法、学法的老尼姑，我们答应尽快给她送去录音带。那天下午，从来不照像的她，特地穿上缝补整齐、干干净净的袈裟与我们合了影。分别时她依依不舍，我非常明白，她得到了大法的力量，她盼望我们快回来。

    在返回北京的车上，我想起一个人，一个二十八、九岁的小道士，他早我们两天到九华。几个月前，他无论打坐、还是梦中，总有人让他走出去找法，他迷惑了？我已在修道，找什么法？3月中旬当地下雨，没完没了，他也在没完没了地发烧，可是在迷糊中，总有一种冲动，出去出去，结果发着烧的他，终于，冒雨走出去了，走了7天，一个修道之人，却自己也不知为什么来到了佛门圣地。到九华山住了两天，遇到了我们深谈后，他洗净双手，恭恭敬敬地接过了《转法轮》，这时他才明白，他等待的是法轮大法。第二天，我们就分手了，他背着《转法轮》云游去了。

    二、老尼姑听法如饮甘泉，小伙子读法喜破疑团

    带着北京弟子的关怀与支持，20多天后，我们又上了九华山。这次又多了一些安徽当地学员，因为他们和老尼姑言语相通，离的又近，安徽功友又非常热情。农历四月初八那天是佛的诞辰，我们从合肥到九华山整整走了12个小时，（平时只用四个小时）。弟子们用自己特有的方式表达了对师父的崇敬，那就是一路走一路学法。

    到九华山第二天一早，十几个学员不约而同地带着油、米、菜等，直奔老尼姑的住地。老尼姑看见我们非常高兴，我将安徽功友介绍给她，她兴奋地连以往琐碎礼节都顾不上了。就问给她带“听的法”来了吗？我把北京弟子送的小录放机和录音带送给她。她急不可待地要求马上学会她从来没见过的现代化工具，到她自己可以使用机子了，就从第一盘开始听起，这时的她象个天真的孩子，一边听、一边笑、一边不停地说：“对、对、是的、是的、好。”“他讲的道理（佛法）我一听就明白，讲得真清楚,我好象忽然明白了什么。”具体明白什么她也说不清，只是说心里真亮堂。这时的她谁也顾不上了，喊了一声：“房里有锅、你们自己煮饭吧！” 就抱着机子一边坐下听师父讲法去了。当时老尼姑那种心情我难以用语言表达出来，只觉得她象喝了甘泉一样。当天我们下山时，她迫不及待的随我们一同下山去她好友处洪法。

    这次同去的还有两个四岁的小朋友，从北京来看大山。我在外面边看着他们边看书。远处有一功友盘坐学法。这时来的一个年轻人和她交谈，一会这个功友向我喊： “你和这个人谈谈好吗？”经过交谈了解到他是修奇门功法的，来九华山是为采4月天地之气。他也知道法轮功，他有一个朋友在炼法轮功，但对书中一些他不赞成。比如：关于奇门功法，他说你们师父为什么说我们奇门功法笨？等等。等他说完我顺便问了一句：“你用过饭没有？”他说正在辟谷。我笑了，看来今天算是有缘分。他迷惑的问题和他此行的目的，大概今天他会有个答案的。我把他领到屋里和其他功友见了面，并谈了他的情况，大家认为先帮他解决亟待解决的问题，打消他对法的误解。如果他与法有缘再深谈。这样选择“奇门功法、辟谷、采气”等三篇和他共同学法。

    这时我出去看护两个孩子。因为离房不远是大悬崖。约过了二个多小时，小伙子出来了，对我说：“今天没白来，解决了我心中的大疙瘩，真谢谢你们。只是这次上九华山是请假来的，时间太紧，要赶回去上班，回去之后先找到我的朋友要《转法轮》看，这本书太值得看了。另外我想向你要一本《精进要旨》，刚才我翻了一下，发现有些话简直是对我讲的，太精辟了。”我迟疑了一下，因为《精进要旨》是师父写给弟子看的，是否能给他？而且我身边只有一本。这时他拿出了工作证等，并且给我写了地址和电话说：“要不然我先借回去看以后再寄给你。”事已到此，我说：“你一定要珍惜，将来如果不是同门，请你看后务必寄回。”那边饭已做好，我顺口留他用餐。他说：“我不辟谷了，谢谢。今天不能在这吃饭，是为了下午赶回去，早点找到《转法轮》，这个最重要。”

    看着他兴冲冲下山的背影，我在想已经解开疑虑和不满情绪的广西小伙子以后可会是我的同修？！这时在来时火车上的一幕闪现眼前，一对母子30多岁的小伙子送母亲去合肥探亲，他和我们一路的交谈没有离开宗教、法轮功及其它修炼等。他有一点象师父所说的：“他们只是在学理论，把他们当做哲学范畴的东西在批判着学和所谓的研究。”显然是一个有偏见的人。没想到在下火车时他给我留了一个电话说让他母亲修炼法轮功，因为他相信炼法轮功不出偏，这个功法绝对是上乘大法。并愉快地和我们道别。他也没想到他母亲早已和我们相处融洽，并且问清了如何去找炼功点。

    三、小和尚受托路迎大法弟子，九华山有缘人集体学大法

    九八年七月，安徽功友跟我说，如果你有空，能再去一次九华山吗？她和我讲了老尼姑的近况，说老尼姑把大法的书都送人了。我吓了一跳，但又觉得不可能。几天后，我们夫妇和安徽学员一同上九华山。我们早上出发，准备中午前赶到，结果半路上长江大洪水阻断了去九华山的公路，我们坐的长途汽车抛锚了。是去，还是回？我下决心遇到什么样的困难也要前进，另外几位功友也不犹豫了。

    在当地人的帮助下，我们坐打米的大木斗，把我们推到了公路那头，结果晚上6点多钟才上山找到旅店，一位开天目的功友说，师父法身一直跟着我们。到了旅馆背包还没放下，门外匆匆进来一位小和尚，看见我们急切地问，你们是不是炼法轮功的，我们说“是”，他兴冲冲地告诉我们，三天前，夜里梦见一个高高大大的师父，告诉他有九个炼法轮功的人，要来九华山，让他来找。昨天夜里梦见佛、菩萨，告诉他，我们住在哪个店和到达时间，让他到时来接法。这些话把我们几个人说愣了，说话时只有5、6个功友在场，可他却准确地说出我们来了九个人，有个学员拿来《转法轮》翻开师父照片，小和尚一眼就看见了，说梦见的就是这位师父。小和尚27、8岁，他滔滔不绝地谈了近几个月的变化：平时念经，做佛事，休息或干活，总象有什么事一样，看经书，也常拿着书发呆，老感觉有一件非常重大的事要发生，直到梦见师父后，才盼着我们快到。小和尚得到《转法轮》高兴地上山了。看着小和尚我想到了师父法身护送我们过洪水的情景，原来都是师父法身安排。这件事对我们的震动很大。这位小和尚，成了九华山第一期法轮大法学习班的学员。

    第二天，我们到老尼姑那去，她已下山化缘。再次去看老尼姑时，她化缘回来了，老尼姑和我们讲了她的情况说：当地有的居士和她借大法的书看，或借录音带去听。有一个上海来的居士，本来是看望她的，却在这看了几天法，并带回三本书。老尼姑说，自己不太识字，有与法有缘的人，爱看书谁要就送谁，她保存了5套功法和师父讲法录音带，谁要也不给。她认为：李老师、释迦牟尼佛、阿弥陀佛，是她心中的三位大佛，谁说什么也白搭，她决不会放下这三位的。68岁的老尼姑，文化不高，修了几十年佛教的东西，现在完全要靠自己的悟性学大法、认识大法。大法、老师已经震动了她的心，前二次上山与她接触已经让我们真切感到法、老师、在她心中的位置。至于以后她修大法的道路，那真是要全凭她的一颗心了。她对大法的坚定和不断的弘扬大法，令我们着实为她高兴。

    经过一些事情之后，我们以居住旅店为点，开始了九华山地区的洪法工作。店主的母亲50岁，疾病缠身，不爱讲话，一天晚饭后来到我们房间，听我们学法，切磋，一连三天，每次3个多小时，第3天晚上说话了，先告诉我们不能讲话的原因：是心脏有病。寺院为了扩大，占了她家的地，还没地方讲理，一气之下就病成这样。这几天在我们房间听法学法，觉得身体很舒服，而且能多讲话了。这一开口滔滔不绝。这时我想了《转法轮》里讲的能量场，加深了对法的认识，后来她丈夫也加入了我们的学法小组，由开始的二、三个人，一直到后来的20多人，我们去的老学员有在家组织学法，有去寺院的。这样僧、尼、等人也三三两两的来了，包括第一天见面的小和尚。这时大法书供不应求，北京的学员听说后，由夫妻二人不辞辛苦，千里迢迢将北京学员捐赠的书，录音带，录放机等，送到九华山，安徽学员更令人感动，不单送书，还送了几十台小录放机，录音带，新买了大彩电，录相机、录相带等，在各地学员无私地支持下，九华山第一期学习班开课了，白天放录相，晚上教功，第九天学习班要结束了，我也要返回北京了。

    自此，九华山有了由49个学员组成了第一个炼功点，有了自己的辅导站。在九华山，有一个93年得法的老学员结束了独修的状态，高兴得他泪水涟涟。从3月底到8月15日，九华山共有49人得法，99年春节已100多人得法。看到众多出家有缘人成了我们的同修，我们不禁为大法洪传而高兴。

    北京大法弟子

    1999年7月17日前写
    2000年8月2日重新整理


佛教居士见证大法的神奇

文/太平

    【圆明网】在99年前，我已得法，一次去书店购买大法书。我拿起大法书回身准备去柜台交钱付款，看到旁边站着一个人望着我笑，我想他可能是功友，于是我俩就谈了起来。一问才知道他原来是位佛教居士，修禅定数年，天目有时能看到一点另外空间的景象。

    一次他从许多正在学法的大法弟子身边路过，用天目看到在这些大法弟子头上有法轮旋转，还看到有的大法弟子身上还有很可爱的小婴孩在玩耍嬉戏。故而专程来买法轮功的书。我听了很高兴，对他介绍了大法修炼的神奇。当时他还未决定是来修大法，还是在佛教中接着修下去。

    请完大法书后，我们便分手了，再没见过面。不知道他现在可好否，唯愿他能得法，坚定地修下去。

    今天我把这段往事写出来，是想告诉世人法轮功是真正的佛家高层功法，千万不要相信江××一伙攻击大法的谎言哪。

    发表日期：2003年10月4日 星期六


修炼之路：佛教居士修炼大法的体悟

    我今年38岁，曾经是一名佛教居士，如今是法轮大法弟子。

    我早就有入佛门修炼，探求解脱人生痛苦之念。然而由于种种原因，直到九十年代还无法如愿以偿。这时我已三十出头，世事烦扰，只能做一名居士在家修行了。1995年初，我经人介绍，通过拜师，请佛，念经，磕头和持咒等方式，皈依了佛教，成为一个受戒的佛教居士。

    成为居士后，我认为自己找到了人生的归宿，非常高兴，也非常虔诚，处处按照佛教修炼的标准去要求自己，在修行路上苦苦修炼。然而在笃信，虔诚的居士生活中，却又使我逐渐产生了对居士是否是走向“彼岸”之路产生了怀疑。比如，寺院应该是一块净土，可是我所在的寺院从法师，和尚到居士都不像个修佛修道的人。有的人家说他好，他就沾沾自喜；说他不行，他就满身子不舒服。有的常常为分几个佛事钱吵得面红耳赤，还有的写文章，表面上是在弘扬佛法，可骨子里还是为了名利。更有甚者，有的借改革开放之机，竟搞起商品经济来... ...，这哪是净土？分明是一个弥漫著名、利的地方。这一切又使我纳闷了，迷惑了，净土何在？人生的真谛何在？居士路能走得通吗？

    1995 年夏季，正当我在迷惑，苦闷之际，去北戴河开气功会的同事给我带回来一本《中国法轮功（修订本）》。开始我以为这是一般的气功书，但当我认真读起来时，思想受到了极大的震动：我想，这绝不是一般的气功书啊！为此我多次去信给北京，西安等有关单位，打听李洪志师父和法轮大法，并邮购了有关的录音带和资料。看过之后，我一切都明白了。我苦苦追求的人生真谛，李洪志师父在这里说得太明白不过了。为此，我觉得居士路已没前途了！只有法轮大法才是真正高层次的修佛大法！师父在这里告诉我们的是博大精深，无可辩驳，实实在在，令人折服的真理。我确确实实被这本“不是一般的气功书”征服了！此时此刻，我几十年建立起来的世界观，人生观全部瓦解了。也是此时此刻，我深切地感到：我能在迷惘中看到这本宝书实在是缘分！于是我激动地对著书里师父的法像默默地发愿：抛弃佛教修炼，专一修炼法轮大法。 (6/20/2002)


原佛教居士得法修炼、洪法讲真象

青海大法弟子 兰竹

    【圆明网2004年12月11日】我原来是一个居士，在佛教中已经修了36年了。这36年中我不是寻找所谓的精神寄托而是真的想修炼，虽然在社会上宗教界、修炼界也沾染了不少的俗气，甚至渐渐失去了原来的本性，但我仍然保有对佛神圣的敬仰之心，仍不改修炼返回天国的愿望。几十年风风雨雨后，我的心性仍然没有多大的提高，反而平添了许多的疑问。就在我开始重新观察几十年的佛教居士修行时，突然有一天，我家人的一个亲戚来到我家，给我讲法轮大法也是修佛的，宇宙的根本法理是“真、善、忍”，末劫的佛教为什么很难度人，为什么长期修行心性不提高等等，同时他还帮我请了一本《转法轮》。

    亲戚走后，我赶紧净身焚香，如饥似渴的打开《转法轮》，一口气我拜读完，看完《转法轮》九讲后，我顿觉眼前一片光明，心中的种种疑惑一扫而空，真是神清气爽，直觉得书中写的句句是真理，叫人修心性，放淡各种名利心，与世无争，这才是真正的佛家大法啊！

    从此以后，我一心一意的修起了法轮大法，至于师父怎么管我、怎么净化我的身体、净化我的思想我在这里就不一一细述了。我没有文化、识的字不多，开始只能勉勉强强的把《转法轮》看下来，但我觉得读《转法轮》的感受真好，我不断的一遍又一遍的学法，很快我能够将师父的所有经文通读下来，而且能够顺畅的念明慧上的文章了。

    通过学法炼功，使我更加坚信师父，坚信大法，是师父给了我第二次生命。如果不是有幸得遇大法，我还不知在那里徘徊找不到回家的路。我从法中明白了佛教在末法时期度不了人，末法时期庙里的和尚都难于自度，何况是度人呢？我修了法轮大法后，觉得大法好，我就要出去向宗教人士洪法、讲真象、救众生。无论是在1999年7.20之前还是之后，我不为形势的变化所动，坚定不移的向我原来认识的宗教人士洪法。

    在邪恶疯狂诬蔑大法的时期，我给那些佛教人士、居士送去真象资料、光盘，即便有一些宗教人士、佛教居士不修炼法轮功，甚至对法轮功有排斥，我也以慈悲宽容的心态，平等而温和的与他们探讨修炼的问题，阐述我对法轮大法的认识，但决不以高高在上的态度与他们计较、争论，而是尊重他们修佛向善的心，肯定和鼓励他们多了解法轮功的法理，让他们知道法轮大法是正法。

    宗教界、修炼界在上个世纪末也有各种传说，也有人能够看到现在的寺院里已经没有真佛了。我从自己的经历讲述宗教界和修炼界的传言所包含的寓意，明确师父是来世间度人的。并且通过基督教、原始佛教在开始的阶段所遭受的迫害，讲述天安门自焚案的真象，并将耶稣的受难、佛教所强调的隐忍区别于近百年来中国民众的失却正义良知的软弱，轻点宇宙旧势力的变异导致的世间道德的沦丧。面对着如此有着庞大镇压机器的邪恶集团，法轮功不仅没有被压垮，而且几年来一直以和平的非暴力方式反对着这场镇压，我告诉他们被迫害致死的、被非法劳教判刑的法轮功学员的人数，告诉他们镇压手段之阴毒、惨烈，反衬法轮功学员走出来讲清真象的大义与慈悲，同时，告诉他们法轮功在全世界洪传的真象，明确镇压集团的疯狂是暂时的、表面的，正义一定能够很快扫除邪恶，历来迫害正信的从来都没有成功过！

    我不但给宗教人士洪法，我也出去给其他善良人洪法讲真象，我在日常的一言一行中都把握自己站在正法的基点上，因为我认识到我的一言一行在另外的空间中就有物质存在的因素，就会影响各个空间的生命，我所走过的地方、所拿过的物品都应该被纯正的能量所慈悲所净化。如果我有太多人的观念、太多旧宇宙的沉渣，就会失去更多归正众多生命的机会。我们的慈悲、力量不仅包含在我们面对众生所讲的话语里，更多的存在于我们看不见的空间和我们所具有的一切里。

    在最初讲真象的日子里，有一次，我带了真象光盘到一个亲戚家，在一块聊了一会天，我将光盘拿出来，亲戚帮我放入VCD影碟机，这时她丈夫喝醉酒了回来，她赶忙帮丈夫到卧室躺下，在这之中，电视机上的画面一直在平稳的播放真象，但奇怪的是一到关键的揭露天安门自焚案真象的部分，画面就跳过去，我将光碟重放了三次，一到自焚案真象部分就跳过去，有时跳过去的多、有时跳过去的少，在此之前我是检验过的，没有问题，也听同修说过，最近新出的关于自焚案真象的光盘在一些影碟机中打不开，许多光盘就这样被同修退了回去。我突然意识到，这一切都不是偶然的。我在给宗教人士洪法讲真象过程中，能够明显感受到有些宗教人士在得法过程中所受到来自另外空间的干扰，这种干扰有时比普通人得法所遇到的干扰更大，我当即在心中集中精力发正念，能够感觉到光盘得到了支持，自焚案真象顺利的播放了；刚松口气，感到光盘与我的联系弱了，电视屏幕的画面又将剩余的部分跳了过去。我重放光碟，发正念包围整个空间，把牢正念不松懈。这次很顺利放出了清晰的画面并且再没有出现跳过去的现象，当亲戚坐到电视机前时，自焚案真象恰好开始，看完后，她又忙着伺候她那个将要呕吐的丈夫。

    从那以后，我从新的眼光重新认识了真象资料和讲清真象。记得在修炼界有关剑仙的传说，剑仙不仅要修炼自身，还有修炼他的剑，炼到他能够用意念指挥他的剑在百里之外飞行，炼到他能够与剑合为一体，即所谓的身剑合一临空飞渡，炼到他的剑能够象他自己或他的分身那样独当一面，而行事却与他行事一般。每当我拿上真象资料，我就将他作为一个正法的神，将我的场和他的场联系起来，在将真象放在某处或递给某人的过程中，将正念加强，清除那一地方或那个人在各个空间中的干扰因素，过后在一段日子里，保持不间断的正念支持那个神发挥最大的作用。

    一段时间后，我认识到我的能量中已经修出了与真象资料连带的这样一种功能，就象师父在《转法轮》第六讲“武术气功”所讲那样：“当它转化成高能量物质的时候，渐渐的形成了一种密集度很大的能量团。而这种能量团就带有灵性了，所以它又是一个功能团，就是一种功能了。”“因为那个高能量物质它在另外的空间，它不是走我们这个空间，所以它的时间比我们来得快。你要去击打别人的时候，不用再运气、再想了，那个功已经到那儿了。别人打你，你去搪的时候，那功也已经到那儿了。”以后我在发真象资料的时候，那个功就自动运行了。

    我也听一个资料点的同修说过：电脑是外星人的科技，以前会电脑的人外星人都给编了号，在电脑前玩电脑时，外星人将它们的物质向玩电脑的人散发，开始的时候，同修能感觉到操作电脑时电脑向他扩散的不良物质，而且电脑常常和他捣乱，有时电脑的故障搞得他消耗了大量的时间，经过一段时间学法正念正行，在实修中归正了电脑这个生命，电脑就很配合了，偶尔同修主意识不强时，邪恶就能够压制电脑跟他捣乱，所以同修在实修中主意识越来越强，最初的那个故障频繁的旧电脑已经成了法力强大的正神。

    所以我想那些呆在家里学法不出来讲真象的同修，还有那些抱着“学好了法、心性提高了再出来讲真象”观念的协调人，是没有站在正法实修的基点上看待问题。

    在2000 年邪恶猖狂的时候，我们的同修能够走出来到某地方交流，这一举动是经历了放下生死的实修过程，在思想和行为上都得认真的清除不正的念头和观念。“观念转，败物灭”，不要小瞧那时的一个小的举动，十几个同修聚在一起，有正念也有人心，交流之初，有些同修不由自主的留神门外的动静，纷杂的脚步声都会钩起诸多人心，看到其他同修根本没有被门外的响动所影响，看到了不足，在交流会强大的正法之场熔化下，埋藏在同修身上的怕心等人的念头被荡涤得无影无踪，在以后的交流中同修再也不会心态不稳了，因为同修的能量场中已经具备了相应的层次和功能，即便是面对邪恶也具有震慑恶警、清除邪恶的强大的境界和力量。

    待在家里学法的同修，有的同修每天能够花上六、七个小时“学法炼功”，可就是不出来讲真象，或者长时间心性提高缓慢，这是为什么呢？法中明确讲到正法与个人修炼的区别。我个人的认识是：那些待在家里学法的同修，学了法却不按照师父的要求去做，怎么能够是真呢？是不是抱着有求之心在学法？看到邪恶在诬蔑大法和师父、在迫害大法弟子，却不出来证实大法，如何做到了善？舍不得放下人心，学法时害怕附着在自己身上的败物在大法的能量荡涤下被分离拉开撕扯掉的痛苦，还是能忍吗？

    由于我学的不好，写和说都很有限，写出来这点体会向伟大的师尊汇报，向全世界大法弟子汇报，请同修批评指正。

    在此，请明慧的同修向师尊带去我们青海省大法弟子的问候，请师尊放心，无论遇到什么艰难险阻，我们都能够摆正正法的基点，做好“学法、发正念、讲真象”这三件事，共同勇猛精進，不辜负大法弟子的称号！


喜得大法　老佛教居士登天梯

文／大陆大法弟子

    【明慧网二零零七年三月十三日】婆母今年八十四岁，从十七岁起就开始信仰佛教，已经信了六十七年了。婆母信教的心非常虔诚，为了修佛，在中共邪党土地斗争时十几个村子选她当干部她都不干。文革中公公被造反派迫害致死，在那样的打击下也没动摇她修佛的信念。六十七年来，婆母天天早、午、晚给佛像烧香、磕头，早、晚还要拜太阳、月亮。她常年吃素，平时哪怕有一点好东西也要拿到佛像前供上。婆母一天书没念，为了修佛，她自学文化，还学会了写字。这些年来她看了很多佛教的书，有的甚至都能背下来。婆母在本地佛教徒中享有很高声誉，一些出家人、居士常来看望她，外地有名的居士也慕名前来拜访。以前她身体好的时候经常到庙里参加一些活动。

    我和丈夫九六年开始修炼法轮大法不久，就认识到婆母信的佛教已经没有佛管了。一次我用试探的口气谈出我的看法，动员她把佛像送到庙里去，没想到她当时气的都快晕过去了，大吵大闹，骂大法，骂师父，到了晚上她连拉带吐，还说看你们师父能把我咋着。婆母这一气就是多少天没完，还说我信这些年了，让我把佛像送出去这不是赶我走吗？后来我哭着给老人家赔礼道歉，她才算消气了。那时我和丈夫经常给她讲大法真相，可是不管怎么说她也不认可。一九九九年七二零邪党镇压后，她经常看着我们，有几次她还半夜出去找我们。当我被邪恶迫害绑架后，她还不理解。在劳教所我被邪恶带动走错了路，回来一年多才悟回来。我从新修炼大法后，我就经常给婆母讲大法的真相，告诉她这是宇宙大法，是度人的法。同修来我家也给他讲大法真相。

    渐渐的婆母了解了大法，对大法有了正念。尽管如此，谁要是劝她改修大法，还是不行，她常说：“我修了六十多年了，修的年头都比你们的岁数大，我能放的下吗？”

    随着正法進程的推進，婆母由反对大法到相信大法，到后来特别支持我们证实法。我们出去她也不管了，知道我们做的都是救人的事。她还当着同修的面说：“你们放心，我给你们当护法。”我们觉的时机成熟了，就把一些真相资料和大法书给她看。她告诉我，看《转法轮》里面的字都是镶的金边。

    二零零六年十二月的一个晚上，婆母梦见一个大香炉一部份坏了，有人告诉她：“让你儿子给你换上新砖，从新修修。”我帮她悟到：这是师父点化你要改换法门，从新专一修炼大法。如果你再不修，生命就快到头了。这次婆母动心了，同意改修大法。于是我们和她一起清理她那些佛教书和佛像。谁知第二天她就后悔了，坐那生气的说： “都拿走了，就剩下我没走了。”言外之意就是往出撵她（她知道不是那么回事，但在气头上什么都说）。当时我和丈夫商量了一下，又把书和佛像给她拿回来。这次我没守住心性，心想再也不管你了，爱咋样就咋样吧。

    以往大年三十及正月十五、七月十五晚上，婆母都要在佛堂前给亲朋好友过表。三十晚上和正月十五晚上是给活着的人过表，保佑他们新的一年里平平安安。七月十五晚上是给死去的亲人超拔，说是要把死去的亲人从地狱里超拔出来，同时给它们免罪。这些年来我清楚的记着，每次做这事的前后，她都要有一场病，一病就是多少天，打针、吃药也不管用。我告诉她这样做不对，你没有能力替人免罪。怎么说她也不听，还生气，认为我们多管闲事。因为年前婆母动了修大法的一念，慈悲伟大的师父就帮了她。二零零七年大年三十早晨，婆母一起来就说：“我怎么什么都记不清了呢？在哪烧香也不知道了，火柴也不知放哪了。”我问她：“你还记着你多大岁数了吗？”她说记不清了。就这样今年大年三十给常人过表的事就免了。初一一大早，她告诉我们好了，啥都记起来了。我告诉她，这是师父不让你修那个法门了。下午婆母突然问我们怎么发正念。我说你想发呀？她说想发。我就让她先念正法口诀“法正乾坤，邪恶全灭”。后来我又让她加上一句“彻底清除干扰我得法的一切邪恶”。

    一天晚上，师父在梦中点化我，说我家有一个炉子，上面没有盖。婆母两次把上身钻進炉子里掏东西，两次都被我拽回来。当她第三次刚要往里钻时，我气哭了，说：“家里有人，这要没人，你不得憋死吗？”醒来后我悟到，这是师父点化我，让我救婆母。我向内找自己，为什么婆母在我身边这么多年却没得法呢？大法真的送到家门口了，为什么她就不修呢？原来是我们的善心不够，给她讲真相往往是带着情去讲。

    那几天我和丈夫经常发正念，清除阻碍婆母得法的一切黑手、烂鬼和共产邪灵。一天早晨我和丈夫正炼动功呢，婆母進屋就跟我们炼上了。晚上学法，她也主动坐在我们身边听法。我看她这是真想学了，我们就教她炼功动作。第一次抱轮，她就和我们一起抱完。现在每天她都主动的和我们一起学法炼功，双盘能盘一个小时。

    有一天，婆母告诉我，她梦见一个男的告诉她：“你要找的就是这个，你不是找木子姓吗？”还告诉我她以前认的师父在六道轮回中已经转生成人了，离她不远。我一下子想起住在附近的A同修。她常上我家来，婆母看见她就高兴，就愿意跟她说话。还有一位B 同修，说话婆母也爱听，说什么也不生气。记得一次B同修劝婆母说：“你老人家别看修了六十多年了，还不如我们修大法一年的。”（这话要是放在我们嘴里说，婆母就得生气）婆母听了B同修的话，高兴的说：“将来都得归这一法门（大法）。”

    这次婆母得法，开始我们没敢动她那些东西，心想让她慢慢放下吧。正月初五那天，师父安排A、B两位同修不约而同的来到家，和婆母谈了不二法门的事，劝说婆母把家里供的佛像和所有佛教书籍都清理掉。婆母高兴的同意了。婆母手脖子上带着一串念珠。A同修说这个也不能留，问老人能不能放下。婆母当时就往下撸，边撸边说：“就是座金山能咋的！”在A同修的帮助下很快就撸下来。接着开始清理佛教的书和佛像。我们边清理边发正念，请师尊加持婆母的正念，让她把以前佛教中的所有的事全部忘掉。

    第二天，另外空间的乱神操控本地两个居士来到我家，见佛堂上供的是李老师的法像，其中一个居士不高兴的说：“你这老太太，这六十多年不白修了吗？”还说她们修的才是弥勒。我马上悟到这是干扰，赶快叫婆母和我到另一个房间，一起发正念。恰好这时又赶来一个同修。我悟到这是师父安排同修来帮助我们的。当我们发正念快到二十分钟时，这两个居士走了。我们发正念时加上一念，请师父让婆母彻底忘掉以前她那一法门的事。两个居士走后，婆母问：“刚才来的两个人是谁？是你们同修吗？” （其中一人以前常来我家，婆母跟她非常熟）。我们听了真高兴，感谢慈悲伟大的师父在关键时刻再一次帮助弟子。同时悟到为什么会出现干扰，是因为婆母的房间没有彻底清理干净。当天晚上和第二天一早，我再次進行清理，又清理出一些物品来。加上昨天清理的，总共清理出五、六袋子东西。

    从那以后，婆母学法炼功非常主动，还积极发正念，天天给师父上香、磕头，心态特别好，脸上也有了笑容了。

    不到二十天，她老人家的身体就发生很大变化。她以前尿频，一天不知要多少次，学法不几天就正常了。以前口腔溃疡，不能吃干饭，一吃就疼，现在也好了。以前每天吵吵迷糊，现在不迷糊了。最明显的是耳聋没学法前带着助听器，我们大声喊着说话，有时她还听不清楚，现在不带助听器也能和我们正常交流了。

    婆母从心里头认识到法轮大法才是她一生中要找的真法。年后有亲戚来我家串门，婆母就向他们洪法，让他们回去都学大法，还让我告诉远在外地的大伯哥家的孩子：你奶奶都学大法了，你们也快学吧！

    当我写这篇文章的初稿时，突然感觉浑身有些疼痛。我悟到这又是干扰，一下子想起婆母还有两件以前念佛时穿的僧衣没清理，前段时间怕婆母受干扰放在我的房间。一想这也不能留啊！早晨炼完静功，我就劝婆母，帮助婆母从法理上认识大法修炼的严肃性。婆母马上同意把僧衣送走。僧衣送走后，我浑身也不疼了。

    回顾婆母走進大法修炼中来的过程，深切感受到师父对众生的洪大慈悲。没有师父的加持帮助，我们什么也做不成。当我把写此文的想法告诉婆母，并征求她老人家的意见时，婆母非常支持我，让我好好写，让更多的有缘人走進大法修炼中来，千万不要错过这万古机缘，这可是人们生生世世都在期盼的真法啊！


大陆专修大法弟子的修炼体会

文／湖北专修大法弟子

    【明慧网二零零七年一月十三日】我在宗教修十三年，出家在大名山、小庙庵堂，由于宗教末法，无法修行，只有保守清规戒律而已。心性也得不到提高，本体也得不到转变，也就导致体弱多病，甚至于生活不能自理。一九九七年九月有缘得到宝书《转法轮》，从此以后，我的人生道路也就改变了。那时，我学法不深，对法理解不高，也就把法当作保护伞。以为得到大法，就一切得到保障，体质一切正常，也就沾沾自喜。没有把法当作第一位，而是保护自己第一。

    我是一个掉队的弟子，也摔过跟头。虽然没有离开法，但做的不够好。我性格内向，胆小，怕见生人。七二零以后，所有的心都暴露出来了，怕心、私心也就出来了，也不敢讲真相。经过同修多次提醒、帮助，我才走出来做点真相资料，三退也只做少量的。尽管我做的不够好，因我是专修弟子，很少与其他同修在一起讲真相，多数是我一个人。但每次做时，因我眼睛近视，都得到师父的加持。有一次，很早送真相资料，有一步六、七寸高的台阶，因我没看清楚，一步踏下去一闪，等我回头再踏上这一步，我当时一惊，感觉那一步怎么平安踏下来的呢？要不是师父看护我，就是在白天如不注意走，也会跌下去了。

    我学大法后，已经离开原来的庵堂了。七二零迫害以后，也没有回到原来的庵堂。因为所有的寺院都被邪恶、恶党占据、破坏了，我也就没有固定的地方住了。二零零零年被非法拘留半年，二零零一年被干扰，兄嫂家不能去，原来的庵堂也不能回去，就在外地云游，过着风餐露宿的生活。在这期间，我胆小，手里也没有资料，就用小孩吃的食品袋，翻过来用笔写上小标语，用小棒穿插在过路亭里墙壁上或用绳子挂在树枝上。有几次风险都在师父的点化下，离开风险之地。我一人云游，风餐露宿也不怕，只感到师父时刻在我身边。有一次晚上在窑洞里睡，也是有风险，在师父点化下离开，我似醒非醒，听到有一句声音：好好修。

    在这腥风血雨的几年中，在中国大陆专修弟子也不少，每次只看到常人中的大法弟子，借明慧宝地投稿、切磋，未曾看到专修弟子的文章，我文化不高，又怕写不好，修的也不好。有同修讲，我们不管做的怎样，也应该写这几年做了一切，我们每个人只要在大法中修，不管做得怎样，都有神奇感，同时你在写的过程中也暴露出许多不好的心。

    我这几年没有固定的地方住，住的庙也不少。不知道其他专修弟子是怎样走过这几年的。在寺院中要上殿念经，不知道专修的弟子是怎样做的呢？我有时与其他宗教的弟子住在一起，早晚也上殿。有时他们大声念经，我就小声念《论语》。有时我一个人住一座小庙，也没有上殿念经，只是早晚烧香，也没有供师父法像（因当时在寺院公开师父法像还不具备条件）。干扰也很大，住了一年就离开了。我最近又接一座小庙，内有三尊偶像，一尊是佛教的罗汉像，另二尊不是佛教中的像。刚住進第一夜，我也请师父的法身给这庙里的像开光，干扰很大，一夜也不能入睡，也害怕。第二天与本地同修切磋，同修讲，请师尊帮助清理，没有事的。我回到庙里，请一位老人给我陪伴。用水在像身上写上一个“灭”，能烧的都烧掉了，并请师尊帮我清理掉一切不正的因素。以后也不怕，也能入睡了。再请师尊法身给这三尊像开光。我请师尊法身开光是这样想的，请师尊给开一下光，能开光的就开光，不能开光的就请师尊清理。我这样做，也不知道对错？

    我现在早晚上殿敲法器念 “经”是这样做的（庙里只有小钟鼓、木鱼、磬）：起鼓念“若人有了知，三生一切佛”，我就改念：“法轮大法好”。二遍也是十个字，三阵鼓。起鱼也是念“法轮大法好”。（遍三阵鱼）起腔念“法轮大法是正法”（三遍）接念《洪吟》〈再度〉（一遍），再接念《论语》（三遍或九遍）偈子念：《洪吟》〈再度〉、《洪吟（二）》〈洪劫〉。

    还有烧香的问题，常人中的大法弟子有条件的可以直接给师尊上香，而我们专修弟子是每天对着偶像烧香的。我每天烧香时是这样想的，烧香时念：李洪志师尊（三遍），再默念《洪吟(二)》〈佛法无边〉、〈钟楼〉、〈鼓楼〉。

    另外说一件事，我们本地几位同修，开始向本地人洪法讲真相，人们都不听真相，多数人跑庙烧香。这几位同修悟到，人们不听真相，跑庙烧香，决对与这些庙有关系，晚上就到附近庙上发正念清理。在庙里清理时，有时听到一声巨响，又没有看到东西，有时看到黑浓烟一滚。他们清理以后，做梦看到庙里的偶像，小的偶像倒下死了，大的偶像没有死，但不能动，只能两眼一眨一眨的。再向人们讲真相，人们就容易接受。以前经常上庙烧香的人，以后也不跑庙了，有的人把念佛珠也烧掉了，就念“法轮大法好”，有的走上修炼的路了。

    但有的同修有不同认识，认为不能这样做，理由是，师尊在《转法轮》开光中讲：“过去叫作地上佛、地上道的，比较少，可现在特别多。它做坏事的时候，上边也要杀它，一杀它就跑到佛像上去了。常人这个理，一般的大觉者是不轻易动的，越高的觉者越不破坏常人的理，一点不动，总不能突然间一个雷把佛像击碎了，他不干这个事，所以它跑到佛像上去就不管了。杀它它知道，它就跑。所以你看的观音菩萨是观音菩萨吗？你看的佛是佛吗？很难说的。”

    我写出来的目地，是想同修们能给予指正补充，更希望专修大法弟子们能把你们证实大法的修炼经历借明慧宝地交流一下，使我们有个共同提高。

    现在特别是农村，几乎每一村都有一座小庙，并且多数是带有附体的人维修庙，人们都到庙里烧香，求钱发财、求名求利，越求它，它就越控制人，人们拜的、求的都是坏的东西、可怕的东西，人们也不知道。它就阻碍人们了解真相，对大法弟子讲真相也就带来了难度。我建议有条件的同修把你们附近村庄的庙，都应该发正念清理，这样对我们讲真相也会带来顺利，也能救更多的众生。

    现在佛教中的僧人多数不讲实修，就是真修的也得不到真传，也很难修。但他们都知道，现在佛教中的法度不了人，只有等待弥勒佛或法轮圣王下世度人，弟子们才能修成正果。经书中都有记载。并且他们早晚上殿，都要念上几句：请转法轮、请佛住世。早上念：《普贤菩萨十大愿王》“六者请转法轮、七者请佛住世。”晚上念《忏悔文》“转于无上妙法轮”、“请佛住世转法轮”。初一、十五早上念：“佛日增辉，法轮常转”，实际上也是为了今天大法开传而请的。就是他们不知道，为什么要请转法轮、请佛住世呢？

    我写出这些就是向僧人或有文化的居士讲真相时，就要带有预言中讲的弥勒佛或法轮圣王下世度人的记载，这样的内容他们就容易接受。我与宗教中的弟子讲真相，就讲法轮圣王、弥勒佛下世度人的关系。有位女居士，她经常跑庙，看到庙里就是讲钱，好象钱就是换功德，就是能上天似的谎话。她老伴有文化，她俩也看了很多宗教中的书，都提到弥勒佛、法轮圣王下世度人等之说。她老伴也不让她跑庙了，说：“庙里现在不讲修行了，也度不了人，就是讲钱呢。”后来她与我有缘见面了，我就讲宗教法末，很难修行了。都盼着弥勒佛下世了。其实弥勒佛已经下世了。我又讲法轮功与法轮圣王、弥勒佛的关系，她马上就接受了，学功了，连她的家人也走上修炼的路了。

    我有时与其它宗教中的弟子讲：佛教徒为什么早请法轮，晚请法轮，请佛住世呢？有的悟性好，说：那不就是法轮功吗？也有的说：不知道为什么请转法轮？我就讲：佛教徒早请法轮，晚请法轮，我们生生世世不知请了多少世了。现在大法开传，正转大法轮，我们还不认识法轮。有的人甚至听信谎言欺骗，还在诽谤法轮呢！也有悟性好的人，我拿带有法轮圣王、弥勒佛下世传三字真经等预言给他们看时，一看就说：这预言写得真好，现在佛教确实度不了人了。

    有位男居士看过预言，说好，我就将师尊的《洪吟》中诗，针对他能接受的，抄给他看。他看后说，这诗写得真好。我说这是我师父写的诗，还有好多呢！他又问我要书看，我没有这类书，他又说，你能抄下来给我看吗？我就将《洪吟》全都抄给他看。他看后过三天，说：你师父写的诗都好，太好太好了。有经书请吗？主要是看经书呢，我说有书请，有好多书呢，主要的有一本。他说，我就要请主要的那一本书。过几天，我把《转法轮》给他。他说，我要把这本预言带回家救我家乡人呢，这本《转法轮》暂时我自己看，我还要上庙来的。过了十几天，他又来到庙上，很高兴的说：我把预言给我家乡人看了，他们都说好，经书（《转法轮》）我自己在看。他笑着说：将来就是法轮大法了。他在庙上又住了一月有余才回去。

    我看他一切观念、言谈举止都改变了，都带有大法的言词、风味，讲修心性、忍、不失不得等等。他跟我讲，某某师(指我)，我以前也去上殿念经，看他们（僧人）都这样，也没有意思了。我都不愿意跟他们一起上殿了。我就修法轮大法了。他说，我家乡也有学大法的。有一位年纪跟他一样的，为了学大法，被非法关押好长时间了，出来后还是很坚定呢。这位男居士住到六月十九日后就回去了。

    还有一次，我到一座中型寺院，是个道场，在山区，离县城很近。他们那里年前就没有下雨，一直到我年后农历三月下旬来到这座庙还没有下雨，池塘结底，洗衣、吃水都很困难，吃水从山下往上挑。我去了以后，问他们僧人接到过法轮功真相资料吗？他们说从来没有见过这类东西。我带了几本预言，因怕心重，不敢给他们看。我就求师尊，我来到这里为什么？我流着眼泪求师尊帮我，我就拿一本预言给他们看，天就下了一场雨。过一段时间，又拿第二本预言给他们看，又下了一场雨。我还没有注意到。又过一段时间，我拿第三本预言书给一位普通的老头子，当时他一人在菜地锄草，我偷偷给他，让他看完后还给我。他说为什么？我说你看了就知道。他说晴天我没时间看，等下雨或晚上看。第二天又下了一天雨。他看完了，等没人看见时，他双手向我合十，说，我看完了还给你。这预言写得真对、真好。弥勒佛传的三字经不知是哪三字真言（因他年纪大，没能理解“真善忍”这三个字）。等没人时，我将护身符给他，说，你看清这九个字，“真善忍”就是三字真言，他又向我双手合十。他还给我预言时说，今天下雨，上午我就看完了。我才想起，此地久旱未雨，我拿了三次预言给他们看，就下了三场雨。这是大法给他们带来了福份，他们还不知道呢。

    后来我又把师父的《洪吟》、《论语》又抄给他看。他礼拜谢谢我，说：感谢某某师千里迢迢为我传经送宝。我也确实是千里之外来的。

    我修得不好，文化、层次有限，请同修们慈悲指正。还望专修的同修们投稿交流，共同提高。


建庙拜神空一场 一朝得法归正道

文/大陆大法弟子

    【明慧网2001年8月7日】原来我曾是一个虔诚的佛教居士，现在是一名法轮大法弟子。对于那些还被欺世的谎言所蒙蔽的善良人们，和那些宗教中还没有忘记出家的目的是为了修炼的人们，我想谈谈自己得法轮大法的艰辛，希望能引起你们对人生价值以及什么是真正修炼的思考，希望有缘人别错过这万载难逢的宇宙大法洪传人间的机缘，给自己选择一条正确的生命之路。

    以前我带着人生很多的困惑和不解，走进了寺院，成了一个佛教居士，佛教中的经书让我知道了人通过修炼，来世可以到美好、神圣的地方──西方极乐世界去。原来的空虚暂时没有了，我全身心地投入了佛教。我认真地按照规定，每天早晚都要上香、拜佛、磕头、念经，从不间断，磕头要108个，念经也要以遍数来计算，越多越好；还经常到寺院中去，为他们捐款、建佛像、印佛经；还为有病的中学生捐款；为灾区捐物，主动找好事去做。因为寺院里讲叫你“积德”，我也一直以为这就是“修炼”。为了精进不懈，还在寺院中受过五戒。并有很多的戒律，还要求：不能穿裙子，视为不雅观；不能穿高跟鞋，说你不慈悲；坐着脚不能离开地，说那是要脚踏实地。为了在寺院修炼，从那时起我就把一百多元的裙子和刚用毛线亲自织的连衣裙，还有皮鞋，都送给了单位的同事，他们觉得我好笑，说我有毛病。戒律还规定不能吃肉，我丈夫就特别不高兴，搞得家里经常为这事生气。

    在近两年的时间里，我就这样顶着压力坚持不懈。可我有很多人生的困惑还是找不到答案，无论我怎样虔诚地拜佛、念经，怎样严格地按照戒律要求自己，也感觉得不到什么实质的东西，好像进入一个找不到出路的死胡同。经书中讲到百年之后，由西方三圣来接引你到极乐世界里去，我全身心修来修去却始终觉得虚无飘渺、遥不可及，我开始动摇了，越来越觉得这只是一种无聊的形式，肤浅而表面，在这种表面的形式中费尽心力，左缠右绕。心在渺茫痛苦中挣扎着，苦苦寻找着最快、最好的修行方法……

    在98年，我丈夫的脚骨折了，经过一段治疗后，各方面的检查都说好了，可就是不能走路。在为他四处求医中，我无比幸运地接触到了一名法轮大法学员。他知道我是佛教中的居士，看我真心想修炼，却苦于不得法，很多的执著心放不下，他就和我讲了法轮功。他说这和社会上的任何气功都不一样，因为他是直指人心的修炼，是佛家八万四千法门中的一法门，是“真正往高层次上带人”的。我听了很感兴趣，他借给我《转法轮》这本书看，当我打开书，看到了慈悲祥和的师父是那样的可亲，象曾经见过一样的亲切自然，心中充满了向往。读完了这部宝书，我热泪盈眶，如梦初醒，久旱的心田终于得饮甘露，迷途的羔羊终于找到了回家的路。虽然走了太大的弯路，但终与大法结缘，所有的苦没有白吃，所有的付出都得到了补偿。人生中百思不解的问题都找到了答案，认准了这就是我苦苦寻找的最快、最好也是最方便的真正能回家的路。从此我便踏上了一条真正“大道无形”的修炼道路。

    通过学法修炼，明白了一个真理：“整个人的修炼过程就是不断地去人的执著心的过程。”（《转法轮》第2页）“返本归真”这才是来当人的真正目的。释迦牟尼佛传的法，只是针对那个时期的人讲的，他讲末法时期（也就是现在）的人再用那个法修，就不行了。佛教的经书中不是讲过，未来佛弥勒佛要来世间传法度人吗？所以不同时期，有不同的觉者下世，讲的是不同的法。现在不就是这特殊的历史时期吗！但我师父是来传宇宙大法，宇宙的最高法理。

    过去的和尚出了家，就不再和家人有来往了，断绝七情六欲，清清静静地实修。可我在佛教中看到的却不是这样，为了名、为了利，你争我斗，皈依要钱，开光要钱，受戒还要钱，和尚还给人看病、看风水。现在和尚把寺院当成了常人中的工作地，以此挣钱，钱多了还往家里寄。还有的和尚已成为政客，满脑子的名利思想，哪里还知道何为修炼。“释迦牟尼讲，到末法时期，寺院中的僧人都很难自度，何况居士，更没有人管了。”（《转法轮》89页）那时的我不得法，也分不清好坏，对这些不正常的现象视而不见，不论我丈夫怎么提醒我都意识不到。只有修炼了法轮大法后我才猛醒，从可怕的深渊中走了出来，找到了真正的正法大道。

    通过学法修炼我明白了：法轮大法是超常的科学，是真正性命双修的高德大法。大法度人要求修炼的人要重德，重心性修炼，指出这才是长功的关键。而且大法修炼完全是自愿的，教功也都是义务的，想学就学，想走就走，没有人控制你，没有任何规章制度和戒律，在修炼中按照“真善忍”不同层次的法理自己要求自己，把各种执著、私欲全部去掉，放淡名利，处处为别人着想，“修得执著无一漏”，修成无私无我的正觉，才能真正地走向圆满。法轮大法是这世界上唯一的一块净土！

    我把自己走过的弯路以及得法的艰辛讲出来，是想让不明真相的善良世人、想让还迷在宗教中的求道者，能明白事实：法轮大法是正法！佛家是讲缘份的，还真正向往佛的美好境界的修炼人，不要再陷在那种宗教形式当中了，清醒过来，用理智去分析，维护宗教本身不是修炼。《转法轮》是慈悲的主佛留给人的一部上天的梯子，可千万别错过了这万年不遇的正法啊！


我参加了师父在延边地区传法教功班

    我看了同修写的很多忆师恩的文章，感慨万千。师父在延边地区讲法传功的一幕幕也显现在我的眼前，那是我一生中难忘的幸福时刻。师父在讲法中讲到缘份，我想这个缘份并不是什么偶然中的事。也许就是师父的佛恩浩荡的指引，历史的安排，把我引進大法中来。

    师父在延边办班时间是九四年八月二十日到二十八日，地点在延边体育场。传法班规模很大，全国十几个省市、三千多人前来参加。其中有多次跟随师父传法班的老学员，还有研究会的工作人员，他们对人都非常亲切、和善，我很羡慕他们，我想我要不工作也能象他们那样跟着师父走。

    我一九四三末出生在一个祖孙三代都信佛教的家庭。所以从小接触过很多佛教居士。在我十岁那年，佛教居士们在我家念经书，我听到他们提到在末法时期有一位佛祖，名叫“木子”（即“李”）的圣人会来世间度人。唯有此人能救众生。希望有缘之士都能上法船。当时我记忆很深。

    后来我参加工作，在图书馆上班。在那多灾多难的日子里自己精疲力尽，得了很多病，每天药不离身，我成了医院的重病号。多方治疗无效，我想到了气功，也想到了小时候听说的那个木子圣人。我想这个圣人一定是在寺院，于是我于一九八七年借外出治病的机会请了一个月的假，到全国各大寺院走了一圈，寻找这位木子圣人也没找到。

    一九九四年六月有一位朋友来我单位查资料，他问我练没练什么气功？我说我练了一种气功，但不太理想。他说他妻子炼了一种功法叫“法轮功”，是修佛的，修成还带本体。我听了半信半疑，因为历代佛教修炼都是扔掉本体，哪有能带本体的？我问这位师父是谁，姓什么，叫什么名？他说姓李，叫李洪志。我问他有书吗？他说他家有一本《法轮功》原版的。我很快的看到了此书。我一下被书中的法理吸引住了。我知道这个功是我要找的。但这位师父是不是我要找的呢？还得认真考虑，因为我知道一人一生只能认一个师父。后一想，不管怎么的我先炼炼看。

    才炼了几天我的精神好多了，身体特轻松。没多久同修告诉我八月二十日师父来延边地区传法。我报了名，说办班十天，票价四十三元。而我以前参加气功班一星期得五百元。同修告诉我说这个师父是修佛的，是指导人修炼的，不是为了赚钱的。我想这位师父可能是个高人，我能遇上也不是偶然的。

    一九九四年八月二十日上午八时，我随着众人来到传法场对号坐定，等待师父的莅临。当师父出现在讲台时，全场响起雷鸣般的掌声。我见师父，身材高大魁梧，满面红光，很年轻，头发油黑。看上去也就二、三十岁。只见师父微笑着单手立掌，边向大家致意边走上讲台。

    我呆呆的看着，情不自禁的“啊”了一声，这不就是我多年来寻找的师父吗？木子就是李呀！这是佛主啊。我激动的流下了眼泪。在心中默念道：师父，我找您找的好苦啊！您怎么才来呀？您不在寺院，却出现在常人中。今天我找到了真正的师父！我太激动了。当时的情景我终身难忘。

    师父讲课时不用稿，讲桌上只有一瓶矿泉水，一张白纸，其它什么都没有。我带着笔和本子，准备记录。我的位子离师父讲台很远，可师父好象知道我要做笔记，说：“你不要记录，你也听不全，也记不全。”我马上收起了笔和本，认真听师父讲法。

    师父说：“我觉的能够直接听到我传功讲法的人，我说真是……将来你会知道，你会觉的这段时间是非常可喜的。”（《转法轮》）我想我一定还有机会见到师父的。

    师父讲法时能量场特别强，我感觉很舒服，头脑一片空白，什么念头都没有，只是流泪，也不知为什么。当时八月份，天气很炎热，师父讲课时连一口水都不喝，师父真是很辛苦的。有的学员拿起扇子扇风。师父说：你不要扇，越扇越热。我就不扇了，可感觉一阵凉风吹过来了，不热了。

    师父每讲完一堂课都要教功，由一个学员站在前面教，师父绕场走一圈亲自给学员纠正动作。第二天讲法时我总想睡觉，醒不来，但师父讲什么我都能听到，就是睡，我非常着急。师父讲法时我看到另外空间的佛、道、神都是跪着的，层层的佛、道、神都是这样，非常庄严肃穆，而我坐着听还要睡觉，这对师父是多大的不敬啊。这时我又听师父说：“有的个别人还会睡觉的，我讲完了他也睡醒了。为什么呢？因为他脑袋里边有病，得给他调整。脑袋要调整起来，他根本受不了，所以必须得让他進入麻醉状态，他不知道。但有的人听觉部份没问题，他睡的很香，可是却一个字没落，都听進去了，人从此精神起来了，两天不睡觉也不困。都是不同状态，都要调整的，整个身体全部要给你净化。”（《转法轮》）

    师父太慈悲了，处处为学员着想。从那时起，我下定决心跟师父走，这是千古难遇的机缘。

    十堂课下来我的世界观发生了翻天覆地的变化，我一生中不得其解的迷，这回全找到了答案，知道今后怎么做人了。师父在解答问题时，我的头脑一片空白，什么问题也没有。只觉的这位师父太神圣，什么都知道，没有难题。结束后师父为我们打了大手印，非常漂亮，我看着看着，惊喜的想：这位师父真是佛呀！这是我一生中最幸福的事。

    办班结束后，大家给师父献锦旗。师父宣布将办班剩余的七千元钱捐献给红十字会。讲法班刚结束，有学员告诉师父广州办班钱已收完，票价一百元，师父说票价太高，要求退钱。在研究决定退钱后，师父马上启程去广州。为救度众生，师父不分昼夜操劳，真是太辛苦了。师父的慈悲，广阔的胸怀我用语言难以表达。

    十二年过去了，师父的音容笑貌依然常常浮现在眼前。师父啊，感谢您的慈悲苦度。感谢您洪传的大法。虽然我有几次没做好，但我信师信法从来没有动摇过。邪恶迫害大法时对师父進行的各种造谣、污蔑，诽谤在事实面前不攻自破。

    在师父的慈悲呵护下我走到了今天，以后我要做好师父安排的三件事，不枉费恩师的慈悲苦度，珍惜这万古机缘。


我对法轮功的认识

    【正悟网】

    我是一名法轮功学员。在未学炼此功法之前曾在净宗学会由××法师的见证下皈依了阿弥陀佛、无量寿经、阿弥陀经(法)以及观士音菩萨和大势至菩萨(僧)，诚心诚意地修净土。其间两、三年的时间里确实也让我受益很多，天目忽隐忽现也能看到另外空间的景象。因此，我几乎认为此法门是我一生唯一的追寻目标。也曾因为唯恐在家无法达到一心修行的心愿，有过出家的念头。

    在空闲时间里，偶尔就到寺院中参禅打坐，顺便留意下半生的归宿。但都令我感到很失望，总觉得部份出家人对名、利、钱财都看得很重，勾心斗角的现象也就在所难免，有些大和尚到年老还必须以轮椅代步。当时想想我也已过了半个世纪的人生，很快就上了年纪了，如要让别人来照顾，是很不合情理的，所以渐渐的就淡忘了出家的念头。

    从此，为了健身，我开始炼太极拳。回家看佛教中的经书，闲来与佛教中的同修共同参禅，因此我又多加了禅宗法门的修行形式，还自以为修得不错。心想只要精进，极乐世界的莲花也该有我的一份，所以心中也觉得蛮踏实的。

    直到有一天(1998年)，在非常殊胜的机缘促成中，我认识了法轮功。才知道以前我们修行的过程中确实有非常多不正确的方式，而且所谓的踏实也只是比未入门前好了许多而已。要真正达到阿弥陀佛给我们定下的标准，那可差远去了。主要是我们对于佛经中的法理了解有限，有些甚至悟偏了，以致很不容易达到我们一心想要达到的目标。为什么不容易呢？那么就让我引述一些李洪志老师著作中的片断给大家参考。

    在《转法轮》50页中李老师说：『在高层次中修炼，要讲一个专一的问题，要把住一门去修，修炼哪一门，一定要把心放在哪一门上，直到在这一门中开功开悟，你才能转入别的功法再修，那是另一套东西了。因为真正传下来一套东西，是经过相当久远年代留下来的，它都是一个相当复杂的演化过程。』『修在自己，功在师父。你随便地把别人的东西拿来了，往里一加，带有别的信息，就干扰了这一法门的东西，你就会走偏』第113页又提到：『我们讲修炼要专一，你不管怎么去修，都不能够掺杂进去其它的东西乱修。有的居士，他又修佛教中的东西，又修我们法轮大法的东西。我告诉你，最后你啥也得不著，谁也不会给你的。因为我们都是佛家的，可这里有个心性问题，同时又有专一的问题。你只有一个身体，你的身体产生哪一门的功？怎么给你演化？你要去哪里？你按哪一法门修你就是去哪里。你按照净土修，那你就是去了阿弥陀佛的极乐世界；你按照药师佛的修，那么你就去了琉璃世界，在宗教中就是这样讲的，叫做不二法门。』

    由于我们不知道不二法门的重要性，一般宗教信徒或居士，甚至出家人都犯了相当大的错误，而我现在专修法轮功。他是属于性命双修的功法，也就是说除了修炼心性外，又可祛病健身，以至改变本体，让修炼弟子身体的细胞逐渐地被高能量物质代替，真有说不出的无限好。当然，如果我现在还是修这个、炼那个的话，将来了不起功德没修成，福报少不了而已。但那是我们的目标吗？那岂不是白修了吗？万一有人找错了法门，那此人这一生不就毁了吗？可不可怕呀!?

    就如同《转法轮》 111页中云：『本世纪所产生的宗教，何止是本世纪，前几个世纪在世界各地有许多新教产生，这些大多都属于假的。大觉者们度人，都有自己的一个天国，释迦牟尼、阿弥陀佛、大日如来等等，这些个如来佛他们度人，都有一个自己主持的世界。在我们这个银河系，这样的世界有１百多个，我们法轮大法也有法轮世界。有些假的法门度人往哪度啊？他度不了人，他讲出来的不是法。当然有一些人创立了宗教，初期的目的他不想当一个破坏正教的魔。他在不同层次开功开悟了，看到一点理，可是他离度人的觉者差远去了，他很低。他发现一些理，发现常人中的一些事是错的，他也告诉人家怎么去做好事，开始时也不反对其它宗教。人家最后信奉他了，认为他讲得有道理，然后越来越相信他了，结果这些人崇拜他，不崇拜宗教了。他自己名利心一起来，叫大众把他封为什么东西，从今以后他立起来一个新的宗教。我告诉大家，这些都是属于邪教，即使它不害人，它也是邪教。因为它干扰了人们信正教，正教是度人的，它却不能。』

    这种不能度人的法门全世界各地都有。据我所知，台湾有相当可观的信众在不知不觉中也信奉他们了。但愿有缘人能即时回头，法度有缘人，只要你愿意，李洪志老师曾说过门都将为大家开著。而且只要把自己当成一个炼功人，真正修炼下去，将来的收获是无法用言语形容的。总之，《转法轮》只要你去看、去学，里面内涵之广之扩，都是能够心领神会的。但是其中的奥妙也只能言表于万一。

    最后，我再以李老师《洪吟》中的《做人》与大家共勉：

    为名者气恨终生

    为利者六亲不识

    为情者自寻烦恼

    苦相斗造业一生

    不求名悠悠自得

    不重利人义之士

    不动情清心寡欲

    善修身积德一世


电影文学剧本--桥

    海龙

    人物：

    甲：度蜜月的新郎，乙的丈夫

    乙：度蜜月的新娘，甲的妻子

    学员：大法修炼者

    [旁白]自1999年7月江泽民大肆镇压法轮功以来，他以各种假、恶、暴的手段沦丧人的道德、摧毁人的本性，一步步地在企图毁灭人类的未来！在这样严峻的环境下，3年来法轮功学员一直本着善心向世人讲清着真相，告诉人们宇宙的真理真、善、忍，告诉人们善恶有报的天理，告诉人们人应该善良地活着，就象无边苦海中架起一座通往美好未来的桥梁。

    [话外音] 甲和乙是来日本度蜜月的一对新婚夫妇。他们虽然对江氏政权不满，但也深受中国政府谣言的毒害。

    场景一：富士电视塔的观望台上

    [镜头]　由近拉远，先是美丽的大桥，视野被扩大到整个美丽的东京湾，然后慢慢转向甲与乙。他们正眺望着美丽的东京湾，乙幸福地偎依在甲怀里。甲凭栏远眺，若有所思。

    乙：这次结婚旅行真长了不少见识，东京真美。

    甲：是啊，但我觉得最大的收获是真正地了解了什么是法轮功，他们的心更美。

    ---------进入回忆[镜头进入]

    场景二：繁华的街道上

    [镜头]　在一个繁华地段摆着法轮功的展板，并放着有关大法真相的录像片。一个法轮功学员正在教一个日本人炼功动作，另一学员边发真相资料边征集签名。有两三个人在展板前阅读上面的内容，还不时地提着问题。学员在为他们讲解。

    这时一个小朋友也来看展板，学员顺手拿出一个精美的书签送给他。小朋友双手捧着书签，认真地看着上面的三个字－“真善忍”。[镜头转向书签，并慢慢放大真、善、忍三个字，停留3到4秒]

    镜头顺着展板慢慢转向另一头，远远地走来一对青年男女。

    乙[突然]：又是法轮功，我们走那边。

    甲[望着迟疑了一下]：怎么到处都是法轮功，政府不是说国外也禁止了吗？

    乙：政府还说他们受反华势力支持呢。

    甲[稍微迟疑了一下]：这回我不想避开了，我想看看他们到底在作什么。

    他们走近展板，一个学员递给他们一份日文资料。

    甲：我们是中国人。

    学员[笑着]：是吗，我们这有中文资料。[于是递上一份中文版的，接着又发资料给别人]

    乙紧紧地跟着甲，表情中带着不安与害怕。

    甲[讽刺的突然]：很忙啊，一天多少钱？

    学员：钱？没人给我们钱，我们也不会要别人一分钱。您所看到的这些展板、报纸及这些资料都是我们自己出钱印制、收集和制作的。

    甲[突然笑了，笑中带有嘲笑及讥讽]：你认为我会相信吗，别逗了，这年头还会有这种事。

    学员甲：我们之所以这样做，是因为我们都是法轮功的受益者，我们亲身体验到了法轮功给我们带来的道德的升华及身体的健康。我们知道大法好，更了解国内对法轮功的种种恶毒的诽谤和残酷的迫害。我们这样做只是想把真相告诉大家，能够使这场对正义和善良的迫害早点结束。你们知道现在对法轮功的镇压已经3年了吧，这三年间里在国内那么严酷的环境下，还不断地有许多人以各种方式讲着真相。你能说他们为得到多少钱才这样做的吗？

    甲：不是说你们是受美国政府的金钱支持。

    学员甲：这就是造谣，每个美国议员都可以独立证明这一点。的确美国政府及人民支持我们，还不止是美国，欧洲、加拿大等许多国家都支持我们，各国对法轮功的褒奖已经超过700多个，法轮功在世界50多个国家广泛流传。[说着打开一本画册，上有各种褒奖的图片及世界各地法轮功学员炼功的照片][镜头跟上，对话改成镜外话]。这些国家都有很多人炼法轮功，只有在中国被镇压。

    乙[望着照片]：是啊！政府还说国外也禁止法轮功，这本身就矛盾。

    甲：支持你们与中国做对，别忘了你们也是中国人。

    学员：不是这样的，我们为什么被支持，是因为我们修炼真 善忍，炼法轮功的人要求自己做一个好人，一个更好的人，最后达到无私无我、先他后我的境界。难道好人不应该被支持吗？真 善忍不应该被支持吗？至于说我们与中国做对，这完全是中国的宣传，使人们对法轮功产生误解，别人可以对我们不好，我们不能对别人不好，我们不能把人当作敌人。你知道这3年来对法轮功进行了残酷的镇压，5万人以上被劳教，千人以上被送进精神病院，已知道被迫害致死的法轮功学员就达400多人以上。但从没听说法轮功有什么暴力的行为，激烈的口号等等。他们都是本着一颗善心去上访，后来上访无门，就在天安门或其他地方讲真相，告诉人们我们是怎么回事，告诉人们善有善报，恶有恶报，告诉人们真善忍的真理，这是与中国做对吗？这不是对中国最大的爱护吗？

    甲：那你们有怎么能证明你们是正确的呢？

    学员甲：我们是修真善忍的，真善忍走到哪能说是错的呢？

    乙对着甲说：是啊，我妈家的邻居王老太太原来是个佛教居士，去北京看她女儿时，在北京火车站出站口的地上铺着法轮功创始人的像，要想出站必须得踩过去，这老太太不愿做这缺德事，就被当作法轮功学员抓起来了。后来搞清楚不是才给放了。这老太太后来因为这事看了法轮功的书，也开始炼了，还劝我妈炼。不过，到天安门去自焚，还有的杀死自己的亲人，说是为了圆满，这未免-----

    学员甲：国内为了维持镇压法轮功已达到不择手段的地步了，我们备有录像带，看后自有公论。

    -----播放录像带-----

    甲：我需要重新认识一下法轮功。

    场景三：秋叶原车站

    镜头从秋叶原駅三个字上向下移，甲与乙正从车站里走出来。车站旁一个学员在发法轮功真相报纸。甲接过一份报纸对这位学员说：加油啊！

    场景四：东京桥对面美丽的台场

    [镜头]　甲与乙坐在沙滩上，甲手中拿着一份法轮功报纸。

    乙：《转法轮》看完了？

    甲：嗯，看完了。

    乙：这书真神了，你看了一宿今天还这么精神。

    甲：是啊，我也很奇怪。

    乙：你真要把这些书和资料都带回国，就不怕被海关查出来？

    甲：不怕，我相信邪不胜正。我要把真相告诉我们的亲朋好友。

    乙[轻轻地依了一下甲]：看样子我也得学了。

    镜头慢慢转向大桥。

    【正见网】


众里寻他千百度

文/台湾出家弟子 释证通

    【明慧网2000年1月14日】 弟子向伟大慈悲的师父问好。我是个迷了路，好想家好想家，又回不了家的孤儿。各位同学好，本人法号释证通，以前是过去佛的弟子，得法后是现在佛的弟子。这篇心得体会，点点滴滴，虽无条理，但确实是我所在层次的修炼之真实心路历程。

    出家后曾经是精舍的住持兼负责人。在传统佛教里自己觉得不适合，也深感自己还没有找到回家的路。不敢误人误己，更不愿就此老死在寺院里。而且这些外相上的东西，也并非我所追求的，因此就毅然的离开。自己又觉得无法改变时下的环境，只好从自己本身做起。所以克服万难，开始走上了行脚托钵云游的修行方式。打著赤脚，背著伞盖，行李睡袋，顶著烈日，走过一个县市，又一个县市，脚底磨破了皮，走烂了的脚底，踏在很烫的柏油路上，踩在碎石子路上，真的是痛彻心肺。我睡过坟场、睡过树下户外，身心所受的磨难，真是无法言喻。为了什么？就是希望寻找一条能回家的路，寻找一位真正能带我回家的师父啊！

    九八年初，我在道业上遇到瓶颈，一直觉得无法突破时，有一天大法弟子余智荣先生送我一本《转法轮》，回到用功的小茅蓬后，以十分恭敬的心举书过头，翻开书页，当看到师父的照片时，眼泪马上就掉下来了。不知是为什么，对老师的身份、来历好像了然于心，我坚定感觉到，我所要寻找的师父就在面前。现在回想起来就如师父在《洪吟》53页的〈缘归圣果〉里的“寻师几多年，一朝亲得见，得法往回修，圆满随师还”。而书中大法无边的内涵，心已清楚明白，这是伟大佛法人间的再现。

    我从小就体弱多病，因传统佛教只修性不修命，所以出家后更是百病缠身。身为一个出家人，已没有在社会上工作，一切日常生活所需都是居士们发心护持，如不好好用功已经很说不过去了，更何况再加上医疗费用，负担更重，内心深感惭愧不安，而且多年来一直四处求诊均无起色，内心真的是内外交煎、痛苦万分。因为长年的病痛已经严重的障碍到了道业上的修行，顿感身心疲惫、万念俱灰。

    专修大法后，因为是性命双修的功法，身体很快就康复了，简直就像脱胎换骨似地，精神焕发，心神愉悦，从此脱离了多年病痛的苦海，与医药绝缘，因此在法理上也就更能心领神会。这是大法的威力，师父威德的体现。现在我除了不断的充实自己外，也到处弘法与学习，这是法轮大法与传统佛教很大的不同。

    在法理上与整个修炼过程的区别更大。我们伟大慈悲的师父，他破天荒的向人类公开了宇宙和修炼界的种种奥秘，阐述了人类在整个宇宙中的位置，也指出了人生活的目的应是返本归真。法轮大法以同化宇宙最高特性“真、善、忍”为根本，以宇宙最高特性为指导，按照宇宙演化原理而修炼。法轮大法直指人心，明确了修炼心性是长功的关键，心性多高功多高。还有最大的区别是:

    师父什么都不看，只看我们有这颗修炼的心，师父就为我们负责。而留给我们弘法与修炼方式都是松散管理，没有清规戒律，没有任何条条框框，没有名，没有利，没有官当，而所有大法弟子却都能自束其心以法为师；没有任何有形道场而全世界遍布各个角落却都有大法弟子。不论寒暑、风雨无阻，每天不断地奋力精进修炼，这正体现了大法“大道无形”的内涵。我悟到“无”就是无限、无量；“有”就是有限、有量，再多再大也有限量，还必须得劳民伤财，想方设法去完成。没有任何形式，师父却都要求我们要做到各自遵守国家法纪，不得干涉参与政治，要处处与人为善，先他后我，要做到打不还手，骂不还口，有矛盾与问题时不要找责任，要向内看，向内找，如不能做到爱我们的敌人就无法圆满。要“难忍能忍，难行能行”，师父在《精进要旨》50-51页〈无漏〉与〈圆融〉提到忍中有舍，能舍是修炼的升华而舍尽方为无漏之更高法理。用尽了人类的语言也无法道尽我们师父有多么的慈悲伟大。时至今日，世界近三十个国家中，已有上亿人有缘感悟到了法轮大法的殊胜，是不是我们也应该关心一下自己到书局买一本《转法轮》回来，用心通读一遍，了解内涵呢？因为这是我们生生世世的丰功伟业，这其中包括你、我、他。

    最近网路，媒体用常人之心对师父展开攻击，根本无法了解到师父为了所有的生命操尽了心，为了所有生命几乎耗尽了所有一切，身为大法弟子，真是热血沸腾，可是又不晓得怎么生气。真正佛的四众弟子应该都很清楚明白，释迦牟尼佛曾经说过有八万四千法门，与恒河沙数的佛，而毕生所说的法，有如指甲上的土而已，没有说到的法，就如大地上的土那么多，还必须诸恶莫作，众善奉行，自净其意，是诸佛所教，弘法为家务，利生为事业，怎么就这么健忘，我们师父虽无特定的外相，但所作所为却都是最好的表帅，上至宇宙以至于国家社会人群都是百利而无一害的，按理说对我们的师父连感激都来不及才对，为何会如此反常让人不好理解，这使我联想到过往的一件事情。

    我一向都很早就起床，那天起床一看小闹钟，才两点钟，于是我还看一小时的书，才出发到炼功点炼功，可是到场一看，我竟然迟到了将近一个小时，原来小闹钟误点太多了，这件事情使我内心动荡得太大了。现在有多少人都在扮演著小闹钟的角色，不曾停歇过。但是因为背后动力的关系，误了自己，也误了别人，心中真是痛心，失望。

    最近看到师父的《洪吟》，一直哭得停不下来，以师父的境界、层次，也没有对象去说。师父在〈苦度〉中说道：“危难来前驾法船，亿万艰险重重拦，支离破碎载乾坤，一梦万年终靠岸。”其实已经天机尽泄了。尽管师父的法已讲得那么白了，我们是从不同的世界里来的，修成后将回到不同的世界中去。但在我的常人之心里，仍深深地期盼著，能够赶快圆满，去到师父的法轮世界中。师父最近出了这些书，一方面是弟子们的层次提升了，一方面也真有紧迫感，我们何其有幸能在此生得闻大法，希望各位同学珍惜这一切，大家一起奋力精进，早日功成圆满。

    我们的修炼过程是师父做有序的安排。有一天清晨当我骑机车到屏东时，突然有一位喝醉酒的先生开车把我撞倒了，心里知道没事，但我的手臂已经骨折而且手腕也脱臼，无法再骑车，只好步行到炼功点和同学一起炼功。因为不能骑车，所以手在消业期间，先后两次分别住在两位同学家，真的很感谢她们的照顾和所有同学关心，谢谢！遭罪就是在还业债，如果还不清业债就不能圆满，这是我生生世世的业，我必须要承受，感谢师父在我承受骨折与脱臼消业的同时，也安排让我过心性关，这次的矛盾是我得法后最尖锐的一次，后来关虽然过了，但想起师父在《洪吟》〈苦其心志〉写的：“圆满得佛果，吃苦当成乐。劳身不算苦，修心最难过。关关都得闯，处处都是魔。百苦一齐降，看其如何活。吃得世上苦，出世是佛陀。”这首诗的时候忍不住泪流满面，因为所有大法弟子在过关时，师父为我们承受的一切更多、更辛苦。

    伟大慈悲的师父真的“操尽人间事，劳心天上苦。有言诉于谁？更寒在高处”。是师父的威德、大法的威力使我这次手臂骨折和手腕脱臼完全没有做任何的医疗而很快地痊愈。

    特别是自今年7月22日以来在中国大陆，有无数无数以“真善忍”为修炼准则的大法弟子，正在受到令人发指的残酷迫害。教人向善、回升道德和安定社会的法轮大法虽然赢得了世界的赞誉，福惠亿万民众，但却遭到了倾国之力的肆意污蔑和残酷镇压，而在狱中的大法弟子们虽然遭受酷刑仍坚持在狱中学法炼功，有的甚至牺牲了生命，他们在人间为大法树立了威德，用生命在助师护法。还有无数的大法弟

    子为助师护法，餐风露宿街头。为助真相大白于天下，世界各地大法弟子都有举办大型的法会活动，我也参加了日本、西雅图以及报名香港的法会活动，看到来自世界各地同学们的用心与修炼心得，真使我感动并找到自己的差距与不足。这次的法难，在我个人所在层次的体悟，是我们自己的难，这么一部伟大的宇宙大法在人间弘传哪有不做安排的，只不过是藉著外因条件用来考验全世界每一位大法弟子对大法是否坚定，师父在《精进要旨》中〈大曝光〉与〈位置〉已经写得再明白不过了。

    最后感谢所有成就这一次法会的任何一个因缘，谢谢！谢谢！

从精舍住持到法轮功学员——释证通的修行路（图）

    【明慧网2004年10月4日】每一位法轮功学员的得法、修炼都是一个精彩的故事。释证通的故事独特之处在于她是个出家弟子。她是怎样从一位精舍住持而后成为法轮功学员的呢？台湾大纪元时报的记者对释证通做了采访。以下是报道全文：

    记者：我也曾是一位在家居士，很高兴能采访你，你是我见过的法轮功学员中的第一个出家弟子，我很好奇，你能做一下自我介绍吗？

    释证通：我是个出家人，法号叫释证通，我从很小的时候就有出家的愿望，这也许是缘份吧！因为小孩子并不懂得出家要干什么。

    从小不喜欢热闹，看到有山、有水、有树的地方就高兴。小时候放学后常常喜欢跑到附近一个叫慎修寺的寺院去，坐在树下享受那一片的宁静，寺里的出家人看我常常跑到那里，就问我要不要出家，也许是机缘不成熟吧，我直到中年以后才实现了这个心愿。

    因为那时的心不在社会，不在事业上，也不在家庭亲人身上，每天早上一到公司办公室，眼泪就不停的流，心里要出家的念头不停的往外冒，没有亲身经历过的人很难理解那种感受。

    记者：你出家是因为心灵受过挫折还是就想出家修炼？

    释证通：不是因为遇到挫折想逃避，就是想修行，我从6、7岁开始，出家的念头从来没断过。

    出家后曾当过台湾南部一间叫洪济精舍的住持，当住持并不是我所追求的，也是应居士们的恳求才应承下来的，因为出家人讲上求下化，上求就是学法，下化就是把所学的教给一般的有缘人。

    可是修炼了一段时间后，发现往上提升没有着力点，出家本来是要返本归真，可我自己都不知道要怎样才能返回自己的世界去，我又如何把那么多人带回去，我不敢误人误己，所以毅然的离开了精舍。

    选择了行脚和云游的方式修行，想寻找一条返本归真的路，寻找一个能真正领我回家的师父。

    那时我打着赤脚，背着行囊，走过一个县市又一个县市，磨烂了的脚底走在很烫的柏油马路上，睡过树下，睡过坟地，睡过户外，我身心所受的磨难真的无法用言语表达。

    而所有这一切都是为了寻找一个能真正带我回家的师父，一般的人很难想像一个修行的人向道的心是多么强烈。

    记者：请讲讲你那时在寺庙的生活吧？

    释证通：我从小就体弱多病，因传统佛教只修性不修命，所以出家后更是百病缠身。身体非常难受。在98年初的时候，有一位学医的法轮大法弟子为我义诊，因为我是出家人。

    当初我离开道场后，在台湾南部的高雄县找到一个村庄，租了一间小小的屋子，其实我当初离开道场的时候，有一位佛教的居士很诚心的要提供我非常舒适的修炼环境，但我还是选择了这间小茅屋，我至今不后悔当初的选择，在这里我可以自在的做自己要做的事。

    有一天这位大法弟子送我一本《转法轮》，我把这本书带回自己所居住的小屋，双手把书高高举过头顶，这是出家人表达恭敬的方式。

    虽然我当时还不知道这是一本什么书，然而翻开书，一看到师父的照片，我的眼泪瞬间就落下来，不知道为什么，我好像对我们师父的身份来历了然于心，这种了然于心就是很明白师父是为救大众于苦中而来。

    记者：《转法轮》是法轮功的主修书吗 ？

    释证通：对。书中无边浩瀚的内涵让我常常感觉到这是无边的佛法在人间的再现，我明确的感觉到自己要寻找的师父就在眼前，这就像师父的诗《缘归圣果》中所说的“寻师几多年，一朝亲得见，得法往回修，圆满随师还。”

    心中的喜悦难以言表，何其有幸，能在今生得大法。法轮大法是性命双修的功法，刚开始我不知道还有炼功的部分，修炼大法还能使身体健康，我只是从《转法轮》的法理上知道依照此修炼，能使自己不断的提高，后来才知道有炼功的部分。

    记者：你看书多久才知道还要炼功啊？

    释证通：我得法不久，送我书的那位同修告诉我，台湾中部有心得交流会，并且告诉我大家在一起修炼的环境很重要，因为当时台湾没有其他出家人在修大法，我的名字又叫释证通，台湾中部负责法会的同修见到我后说“我差点把你排在男学员那边”。

    九八年初，台湾还没有其他出家人修大法，我是第一个，所以有的学员看到我总感觉有点奇怪，跟我一组学法交流时，有的法轮功学员还有点紧张。

    在交流会上得以跟很多同修交流，当时有位学员说“明天早上有集体炼功”，我当时很纳闷“练什么？”，就是在这次交流会上，我才知道还有炼功的部分。

    当我看到学员打手印的时候，眼泪又是止不住的往下流，似乎感觉这手印，我在哪里见过，所以，第五套功法的打手印，我没怎么学就会了，这大概就是缘份吧。通过大法的修炼，我的身体很快就得到改善了，整个人就像脱胎换骨一样。

    记者：我也听很多人讲过法轮功祛病健身的效果很明显，你有没有这样的感受？

    释证通：是这样的。因传统佛教只修性不修命，所以出家后更是百病缠身。身为一个出家人，已没有在社会上工作，一切日常生活所需都是居士们发心护持，如不好好用功已经很说不过去了。

    更何况再加上医疗费用，负担更重，内心深感惭愧不安，而且多年来一直四处求诊均无起色，因为长年的病痛已经严重的障碍到了道业上的修行，再加上找不到一条真正回家的路，内心真的是内外交困，顿感身心疲惫、痛苦万分。可以说是万念俱灰。

    专修大法后，因为是性命双修的功法，身体很快就康复了，简直就像脱胎换骨似的，精神焕发，心神愉悦，从此脱离了多年病痛的苦海，与医药绝缘，因此在法理上也就更能心领神会。

    这是大法的威力，师父威德的体现。现在我除了不断的充实自己外，也到处洪法与学习，这是法轮大法与传统佛教很大的不同。

    记者：请问你，作为一个佛教徒，为什么认为法轮大法才是你一生所要寻找的修炼返本归真之路呢？

    释证通：我本来一直就在寻找这样一条路，所以不存在要否定什么再来接受大法，看到《转法轮》之后，就明确知道这是自己要找的。

    法轮大法是性命双修的功法，传统的佛教只修性，不修命，最大的不同就是《转法轮》用人类最浅白的语言，讲出宇宙最高深的法理，大法要求我们按照真、善、忍修炼自己，跟真、善、忍背道而驰的就是坏的，大法的法理对我的修炼帮助很大。

    我刚开始得法的时候，除了用心修炼自己外，还到处去洪法，因为那时在台南，大法还没有洪传开。

    修炼大法后，身体的改变不是一个人、二个人，而是非常普遍的现象。二年前在台湾中部的日月潭，有一次举行世界法轮大法日的庆祝活动，里面就有一项展示，法轮大法学员的健保卡都没有使用，而身体却都更健康。

    我个人认为，修炼法轮大法后最大的受益不仅仅是身体的改变，而是心性的提高、道德的升华，每一个修炼的人都能够以更健康的身心投入到社会中去，无论对个人、家庭、社会乃至国家都是有百利而无一害的。

    我们师父是一九九二年开始传法，还参加了九二、九三年的东方健康博览会，获得大会的“边缘科学進步奖”、“特别金奖”，以及“受欢迎的气功师”称号，当时政府对法轮功是持肯定态度。

    而且法轮功在九九年遭镇压之前，通过口耳相传，已有上亿人在修炼，为国家节省了巨大的医疗费用，我很不明白，为什么到九九年，江泽民要镇压法轮功。

    记者：你怎么看待江泽民要镇压法轮功的？

    释证通：以我个人的理解，我觉得不是因为修炼的人多而给他们造成压力，而是他们对修炼的人不理解。

    修炼的人对名、利都是逐渐在放淡乃至放弃，况且我们师父明文规定，修炼人不能参与政治，干涉国事。他（江泽民）是在以小人之心度君子之腹，不相信这世界上有人跟他所追求的不一样。

    法轮大法已洪传五十多个国家，获得一千多个褒奖，这六十多个国家的政府都允许炼法轮功，只有中国不允许，到目前为止，镇压已经持续了五年，迫害仍然在继续，而且已经延伸到海外，比如，前一阵子的南非枪击案。

    我是个出家人，离开传统的道场，选择了行脚云游，终于找到真正返本归真之路，在大法中修炼，身心受益，所以，九九年，镇压一开始，我迫不及待的想要告诉人们法轮大法是什么。

    我就开始行脚托钵，没有告诉任何人，也没有问任何人要一分钱，打着赤脚，拿一个要饭的钵到处慢慢走，别人给我什么我就接受什么，哪怕别人给我一个不好的脸色，不好的声音，我也接受，我愿意接受。

    因为到目前为止，还有太多的人不知道法轮功的学员在大陆遭受到迫害，我诚心的希望世界上善良、正义的人们伸出援手，共同制止这场迫害。

    记者：虽然对法轮功的镇压已经持续了五年，但法轮功不但没被打压下去，反而越来越壮大，在台湾也是一样，这与台湾对信仰自由的支援有关吧？

    释证通：是的，信仰自由是普世的价值观念，在台湾真是非常的自由、开放，去年的11月15号，上万的法轮功学员在台湾的总统府前集会，声援“全球公审江泽民”，这与大陆是多么鲜明的对比。

    台湾的各级政府都很支援法轮功，全台湾各市、县的学校，到了寒、暑假都举办法轮功研习班，由于这些老师都按真、善、忍的原则教导孩子，学生们也跟着受益良多，甚至各县、市的监狱都邀请法轮功学员去开座谈会，教他们炼法轮功，学习法轮大法。

    我曾经在台中碰到一位年轻漂亮的太太跑过来跟我说，她让孩子在学校读课外读物的时间读《转法轮》，因为她的邻居的同学的孩子的老师是炼法轮功的，还把真、善、忍带到学校去，那个人的孩子学了法轮功后变得更懂事、更听话，身体也更健康，所以这位漂亮妈妈也希望自己的孩子能学法轮功。

    法轮大法现在在台湾几乎是家喻户晓，甚至高等法院的法官，检察院的检察官，他们中午午休的时候都在读《转法轮》。

    记者：这跟大陆真是很鲜明的对比，在海峡的这边，法轮大法受到如此的欢迎，而在海峡那边，却遭到残酷的打压。

    释证通：对，中国政府（江氏集团）的谎言毒害了全世界的生命，如果我本人不是修大法的，只是一般的出家人，我真的不敢相信一个政府可以对自己的百姓下这样的毒手。

    在世界上，不仅宗教信仰自由是普世价值，人权更是普世价值，法轮功学员在被迫害的这五年中，始终以善心向人们讲述真实的一切，我不知道那些施用酷刑的人想过没有，如果是他自己的兄弟姐妹遭受这样的折磨，他是否下手也这样歹毒？

    善恶有报是天理，他们不为自己着想，也该为自己的亲人想想。或许这个世道，人心真是变了，或许法律有欠公允，因为人心的不古，但因果报应是绝对公平的天理。

    记者：你认为迫害法轮功的这些人是怎样的心态？

    释证通：我真心希望这些人放下屠刀，回头是岸，不要再造下无边的业力。

    记者：你有没有想过有一天要回大陆看看？

    释证通：这几年来，我到世界各地去告诉善良的人们法轮大法的真实情况，经常碰到从中国来的学生，他们看到法轮功就表现出很害怕，他们的头脑中被灌输的都是中国造谣媒体所宣传的那一套，而在台湾，学生们享受着修真、善、忍带来的种种益处。

    记者：你有没有向出家人介绍过法轮大法？

    释证通：有。但绝大部分出家人都会认为他们修的是最好的，我相信在不久的将来会有更多的人来修大法。我们师父从九二年传法到现在是十二年的时间，已传遍全世界六十多个国家。

    我原以为只有黄皮肤的人才懂得修炼，周游世界各国后，才发现不同种族、不同肤色的人都有修大法的，而且他们修的那么好，我每到一处都能看到自己的差距和不足，我也越来越能感受到我们师父那无以言表的慈悲。

    根本不像外界所谣传的“我们师父敛财，我们都是上当受骗”，大家想一想，全世界有一亿人修炼法轮功，如果我们师父想敛财，他只要让我们每人给他一块钱，他就是亿万富翁，这多痛快！我修炼法轮功六年多，没给过别人一分钱，（说我师父敛财）这些话纯粹是造谣。

    还有“天安门自焚”，大家都知道，塑胶瓶是最容易受热变形，还有眉毛、头发最容易着火，可那个点火自焚的王进东两腿间的塑胶雪碧瓶、眉毛、头发都完好无损，拿灭火毯的警察悠闲的站在王进东的旁边，等他喊完口号才把灭火毯象征性的盖在他头上，还有其他一些有破绽的地方，仔细想想就知道是怎么回事。

    记者：你现在最大的愿望是什么？

    释证通：我希望全世界各个国家的政府、机关、团体、善良的人们都伸出援手，共同制止这场迫害。这么多年来，我都很迫切的希望善良的人们赶快得法，切莫错过这万古机缘。法轮大法不仅能让们身体健康，能使人的道德回升， 更能使修炼者返本归真，功成圆满。

    记者：谢谢您接受采访。


走上真正修炼的大道

    【明慧网2000年1月14日】我在三十多岁时，深深感到心随境转之苦，活得很不自在；被伤害了觉得委屈，忍不住对别人不好时，不但内心不得抒解，反倒更觉难受。在得法之前的十几年来，一直从有关灵修的书本中、宗教中，寻求解脱之道。曾先后接触宗教中几个不同的法门，也试图努力遵照这种方式修行，但宗教的形式并未真正触动我的心。由于了解一点因缘因果的道理，心中多少减轻了对事物的成见，然而想要进一步放下执著心，却找不到著力之处，衷心渴望寻得促使自己往上提升的妙方，希望有一天能够达到真正的解脱，乃至具备了利益他人的能力。在寻寻觅觅中，我抓住了所谓新时代的书，一本接一本地阅读，几年下来，发现它好像成为我安抚心灵的镇定剂，每天服用它，却看不到前途所在。

    虽然对于宗教界的诸多现象一直困惑不解，后来因身体欠佳，又走进了一个所谓的性命双修法门，既练气功，又学佛修心。不久之后，身体原有的不适都消失了。当时我以为帮人治病是行菩萨道，是普度众生，也很乐意能替众生承担业力，因此义不容辞地在气功发表会上义务帮人治病，有时也替亲朋好友治病。过后不久，我的身体逐渐地越变越差，后来更陷于严重的病痛之中，甚至身心都受到另外空间严重的干扰。首先是腹部剧痛、右手疼痛不已；曾有一阵子，在半夜因喘不过气而醒来，只敢坐著睡；接著情况越发不妙，两个眼圈黑得像个猫熊似的；冬天在家裹了一身的衣服，睡前得先上健康床温热一番；每周去针灸几趟；天天为煎药而忙碌；还得拖著病痛不堪的身体，花大笔钞票去采购健康食品；每次外出回家，就像得了重感冒一样全身非常难受；也曾在没有任何预警之下，全身突然感觉绷胀起来，体内从头到脚都处于非常紧张的状态，有时持续一天，有时持续几天；打坐、睡觉时更是这样；后来甚至在睡觉时，感到有东西在体内到处流窜，窜到哪儿痛到哪儿，五脏六腑、肌肉、骨骼都疼痛不堪，令我无法成眠；最后右手伸不直了，为此还经常去整脊，饱受折磨。如此折腾了好长一段时间，然而心中并无怨尤；我认为过去给予人的痛苦理当偿还，又觉得自己既然承受了，再为他人分担一点并不难，因此，对于一切灾难都默默地承受。只是每当想到自己陷入这种混乱的状态，而无力提升自己的层次时，就感到非常迷茫无助。

    其后有人帮忙处理过这些事情，使我暂时摆脱干扰。虽然松了一口气，但落得全身元气尽失，右手也变形了。为此我深自痛加检讨，认为是自己根基不好、业力大，又没打好基础，也未精进实修所致。就在我打算振作精神，从头修起的时候，很幸运地读了李老师的著作《转法轮》，才恍然大悟，才明白自己做了一件多么傻的事啊。原来，当人的真正目的是为了返本归真；一个人修炼的时候，就连自己的业力都得靠高功的师父帮忙消去大部分，才可能返回去，而我竟然不自量力地将他人的业力也揽到自己身上来，甚且招来了附体，为此还几乎丧失了宝贵的性命。在《转法轮》中，老师所说修炼界的混乱现象，我好像都一一亲身经历过。历来不解存疑的部分，现在知道是怎么回事了。原来，没有高层次的法指导，其实根本是无法修炼的！像我这样稀里糊涂地修，真是可怜，不但使自己提升层次、解脱自在的本意都成了奢望，更何况达到当人的真正目的──返本归真。

    读到老师在《精进要旨》中〈警言〉那篇经文所言：“如果你们人人都能从内心认识到法，那才是威力无边的法的体现──强大的佛法在人间的再现”时，我泪如雨下，激动不已。过去一点也不知道僧人、居士如何祸乱释迦牟尼佛的法，致使它成为末法，让很多糊涂的常人在修炼的形式中追求生活安逸，反倒强化了自身的执著；让很多不明白法理而真正有心修炼的人，抓不住修炼的核心，只是在边缘上兜圈子，苦不堪言；那么多在宗教中专业弘法人士本身却不认识自己所传的法，真是令人痛心啊！有些人甚至改动释迦牟尼佛说的“以戒为师”，然后将自己的认识当作佛法在传；例如对不二法门这一名词乱加解释。我根本不知道所谓不二法门指的是修炼要专一，修炼不专一就不严肃；因为修在自己，功在师父，功在另外空间的演化有很深的内涵。我从来不知道自己在修炼上是不严肃的，然而我过去正是在取众家之所长的法门中修炼，并没有认识到要想往高层次上修炼就得专一。因为没有高层次的法指导，自己盲修瞎炼，才招惹了这些麻烦，才落此下场的。

    当我得了这万年不遇的法轮大法，身心安顿，心中的喜悦无法形容。随后我断绝了所有的医疗手段；之前视为宝物的健康床也不碰了；把所有的能量用品都收了起来；把所有的健康食品都送人；把一切与修炼有关的书都处理掉；把过去所学的不正确的观念都抛弃。扔掉了这些累赘，如释重负。从此把身心交给大法，走一条老师为我重新安排的真正修炼之路。

    得法之后，身体马上就恢复了元气，右手也在九天学功班中不知不觉地伸直了；此后，对于一切消业现象都坦然承受。每当遭到触及心灵的考验时，都能向内去找，逐渐看清自己的执著；在情绪激汤中，咬著牙不断地默诵著老师的话：“整个人的修炼过程就是不断地去人的执著心的过程”或是“按照宇宙真、善、忍的特性去修炼”或是“你能把心里放不下的东西带进天国吗”，藉著大法的力量，平伏了内心的波动，逐渐地提升自己。

    学大法不久，曾每天清晨六点不到就醒来。因为我习惯于半夜一两点睡觉，怎么也不情愿起来；持续了一段时日，终于悟到是老师要我起来炼功，从此养成每天清晨炼功的习惯。老师不仅在我清醒时安排各种情境考验我，让我提高心性，还在睡梦中测验我修得扎不扎实。我曾在梦中见到以前的老师劝我回去；我很坚定的拒绝，并告诉他我为何修大法。然而另一次梦到有人在炼我以前学过的招式，心想这

    是我最拿手的，就随之比划起来，醒来发现自己在显示心的驱使下，竟然忘了自己是修大法的，懊恼得很。也曾做了一个很玄的梦，梦中我正在读《转法轮》，摊开的那页，忽然慢慢地朝著我的方向脱落，老师坐在对面接起即将掉下的那页，将它左右对摺，像个屋顶似的横摆在摊开的书本中间。原想跟老师说不是我把它弄下来的，但我没说出来，还是继续读下去。梦醒后怎么也想不明白其中的意涵。大约一

    个多月后，有个学员提议到附近的公园炼功弘法，我们订做了一个长三角锥形的压克力板，贴上“法轮修炼大法”几个字，把它横摆在两叠并排的资料上；这像极了我在梦中看到的景象。莫非老师当时在点化我应该到公园炼功弘法。

    老师说：“在我们修炼这条路上，就没有偶然的事情。”(《在新西兰法会上讲法》)。老师会利用它来暴露我们的常人之心。学大法不久，有一次我急切地想寄《转法轮》给一位老朋友，正好孩子要回学校，我托他帮忙邮寄，两个星期过后，孩子却原封不动地把书带了回来。正如老师所说的：“可是往往矛盾来的时候，不刺激到人的心灵，不算数，不好使，得不到提高。”(《转法轮》)。一向自认为脾气很好的我，这时气得跳了起来，破口大骂，孩子平静地说，我不是告诉你我不一定会记得吗？我知道老师要让

    我看到自己深藏的魔性，我知道不论有多么冠冕堂皇的理由，发脾气是不对的，这是魔性的表现。而且，既然觉得事关紧要，就该自己跑一趟，而我不但将事情硬推给别人，事后还责怪人家没责任感，搪塞自己的不对，这那合乎修炼人的标准？既没做到真，因为掩饰自己的不足；又没做到善，因没有善待别人；更没做到忍，因为动怒了。于是，我为发脾气的事向孩子道歉。

    还有一次我去海外参加心得交流会，老师也做了巧妙的安排，来暴露我的执著。有一天走在路上，一个年轻女孩跟我打声招呼，就告诉我她妈妈很过份，只要自己认为好的东西，都强迫她看，强迫她学。不过她因而看了《转法轮》，也觉得很好，但一直等到去海外参加法会，听完老师讲法之后，才开始炼功。在这短短的交谈当中，我感到有些讶异，我们素不相识，她却好像专程来找我讲这件事情似的。是不是老师藉著她的口要我悟甚么？

    我想起自己在得法之前，身心正处于非常混乱的状态时，医生说我的孩子也病得不轻。我焦虑万分，带著孩子一会看这个医生，一会看那个医生；一会吃这个药，一会吃那个药。孩子因生病，自愿学了气功。而我却不能理智地帮助他，每天三番五次地催促他炼功，叮咛他吃药，以致引起孩子很大的反弹。因此当我得法之后，跟孩子说大法有多么殊胜时，他说都是你讲的，我怎么知道下回你又要跟我说甚么比较好了，于是他拒绝看《转法轮》。

    我知道唯有自己好好地修炼，一旦提升上来，孩子自然会感受到大法的殊胜。可是当我读了老师的新经文〈和时间的对话〉之后，心情非常沉重，希望孩子早日得法。当时正值暑假期间，孩子成天在家玩电脑，看漫画，我著急了起来，给孩子看了那篇经文，并告诉他老师谈到的有关科学是外星人搞的，以及脑子里装了甚么就是甚么样的人，等等这些事情。孩子没表示甚么，我说这都是老师讲的。他回我

    一句，可是那是从你的嘴巴说出来的，而且我最不喜欢看到你那种表情。我知道老师藉著孩子的反应，点化我心急是不对的，应该随其自然。

    在这次法会之前，我问孩子要不要一起去参加不久之后的另一次法会，他说不去。但我没放弃希望，心想说不定他会变卦，于是打算偷偷地帮他报名，为他保留一个机会。为了得知他的护照号码，我问他能不能借我看一下护照，他说你不会偷偷地帮我报名吧，我笑了笑说那倒是个好主意；为了申请役男入出境许可，我又向他借身分证，他说你不会把我卖了吧，我说你那么瘦也卖不了甚么钱。就这样轻易地达到了目的。然而心想，这可像是个大法弟子的行为？继之又想，让人得法不也是很重要的吗？不过总觉得做了亏心事，心里颇不坦然。

    在海外听了女孩讲的那几句话之后，内心开始翻腾起来，到底是怎么回事？是不是我那样刻意地想让孩子得法，就像那个妈妈强迫孩子一样，也很过份？但我并不会强迫孩子去呀，我只不过为他保留一个机会而已。想来想去，居然起了这样一个念头，那女孩不正是在妈妈强迫之下得法的吗？不正是参加了法会才开始炼功的吗？难道我强迫孩子，就可以让他得法？不行，不行。到底该怎么对待？折腾了好一阵子也没悟出来。

    后来，我向朋友提起这件事情，还问她该怎么跟孩子讲，我已经替他保留了一个参加法会的机会。朋友说，你马上跟他道歉。我像挨了一棒似的，顿然清醒过来，老师的教诲再一次清清楚楚地进入我的脑中。老师要我们无为、随其自然，因为万事都是定好了的，我们只是按照剧本在演。孩子该不该得法，甚么时候该得法，不都安排好了吗？我这样有为的造作，不但无济于事，反倒徒增烦扰与不快，还可能成为他得法的障碍。说白了，就是在造业。老师说，人各有命，我们连自己的命运都无法掌握，更何况去左右别人的命运。如果他不是我的孩子，我在传法时，也不致如此心急，而采取过当的手段。我看到了自己对亲情的执著，这才是我真正应该提高的地方。

    老师一次次的点化我，终于松动了我对亲情的执著，急于让孩子得法之心随而淡去，与孩子之间的关系也越趋于和谐自然。两个月后，孩子接受了《转法轮》，并与我探讨他的困惑、分享他的体会，半年后他自动要求参加纽约的法会。我很庆幸自己及早醒悟，在为与无为之间摸索，逐渐知道如何拿捏，才不致继续强力干扰孩子得法。

    老师以他的神通法力，巧妙地安排了一切，就看我们自己悟不悟。老师说，任何有形的东西都能使人执著，都不是修炼。因此，老师走了大道无形之路，深入我们生活的方方面面，遍及一切地设置了重重的玄机，不著痕迹地启发他的弟子。我实实在在地感受到老师无微不至的照顾；不论在身体上或心性上老师为我设下的各种大小磨难，一再地鞭策我、激励我，让我在吃苦中消业并提升层次。有些清醒时想不明白的事情，在睡梦中老师会点化我，让我找到思考的方向，从而放下心中的执著。每当身心很难受时，想到老师为了度我们无条件地付出，就觉得如果连这一点难受都熬不过去，怎能在吃苦中积累自己的威德，未来成为一个威严伟大的觉者？

    我的生活除了一些必须处理的事情外，就是学法、炼功、弘法。像这样的修炼生活，让我觉得踏实自在、幸福无比。修炼并不难，只要一次次地读《转法轮》，思想境界就不知不觉地升华著，宇宙的更高法理自然地显现，执著心也随之淡去，在最大限度地符合常人社会的状态下生活，历事炼心，以法为师。学法将近两年，我深深地体验到老师的威德、大法的威力玄妙不可思议。我认识到真正度人的师父是有足够的威德帮弟子消业，改变他的人生道路；我感受到大法直指人心的力道；我看到了大法的伟大，从而珍惜大法，对大法坚定不移，决心踏踏实实地修炼下去。

    自从遵循大法的指导后，发现身心变得越来越纯净。相信只要精进实修，有一天必能将自己先天善良的本性完全返出来，回到自己真正的家园。大道无形，大道至简至易，是我至深的感触。希望有缘人及早得法，在回家的途中少走冤枉路，都能走上一条真正修炼的大道。


资料来自网上，版权属原作者。本E书由“无言微笑”免费制作


“林黛玉”陈晓旭出家 引发网友热议

剃度后的陈晓旭

    【大纪元2月27日讯】1987年版《红楼梦》林黛玉的扮演者陈晓旭于大年初六（2月23日）在长春百国兴隆寺剃度出家，法号妙真，消息一出引起了网友们的热议。

图：《红楼梦》林黛玉扮演者陈晓旭近日出家为尼。(大纪元资料室)

    丈夫郝彤否认得绝症

    对于陈晓旭出家原因，曾有消息称她身患重症，但自从到长春百国兴隆寺后病情大为改观，该因素促使已信奉佛法多年的她决定出家。但据《星辰在线》报导，昨晚记者连线陈晓旭丈夫郝彤，他对此消息大不了然，电话里语气平静地称，“妙真（指陈晓旭）最近身体不适，只是染了些小病而已，没有得癌症这回事。”同时他强调，陈晓旭的出家甚至与身体不适也没有关系，“这是她多年来的理想，选择这个时间只是机缘到了而已。”

陈晓旭(网络图片)

    编剧周雷观摩剃度

    消息一出，长春百国兴隆寺门口聚集了众多媒体，该寺不得不紧闭大门，谢绝一切来访者。昨日，百国兴隆寺的和尚证实，陈晓旭于2月23日下午进行了剃度仪式，并于24日离开该寺。在她举行剃度仪式时，陈晓旭有数十位友人在场观摩，其中还包括《红楼梦》剧组的编剧周雷，剧中妙玉的扮演者姬玉，以及当年的一位摄影师。

    作为陈晓旭的好友，1987年版《红楼梦》的编剧周雷说，自己一直都忘不了当天的情景，“那天陈晓旭从早晨开始就特别安静，她让我们不要打扰她，她要享受这个时刻。剃度是从下午开始的，陈晓旭跪在那里，面容平静，甚至略微带点欢喜，看起来非常美丽。整个仪式都很庄严，过程有诵经、跪拜到剃发，花去了整整一个下午的时间。”周雷说，陈晓旭当时的表情让她身边的人都很感动。

    “宝哥哥”感到惊讶

    对于陈晓旭出家，“宝哥哥”欧阳奋强表示：“我们都很忙，很久没有联系了，不了解情况，也不好说什么。但听到这个消息我真是惊讶。”贾琏的饰演者高亮则说：“我猜她是不是受了当年演林黛玉的影响，入戏太深，还没有脱离角色，逐渐看透了许多事。但得到这个消息我心情很矛盾，希望这是她最好的归宿，无论怎么样，我衷心祝福她！”《红楼梦》总导演王扶林：“这是她自己的选择，我们只能尊重。”

    影迷默默祝福

    陈晓旭剃度出家的消息，在影迷中一石激起千层浪，引发纷纷议论，许多影迷表示：“宝哥哥没出家，林妹妹倒看破红尘了。可叹那个经典的林妹妹，只能永远存在于记忆和梦境之中了”、“现在我们的林黛玉出家了，永远留在大家心中的是永恒的林黛玉”……有的影迷怀疑这个消息的真实性，有的影迷认为这是在炒作，但更多的影迷表示，对陈晓旭的选择可以理解：“祝福她能够找到自己真正想要的生活方式，祝福她能够永远幸福快乐！”

陈晓旭在《红楼梦》中扮演的“林黛玉”剧照(网络图片)

    一位网友送来的祝福

    爱她，理解她，尊重她---献给晓旭

    听到她皈依佛门的消息，心里真的很难过，但是一想到这是她自己的选择，只要她能平静，快乐，我们会一路祝福她。

    曾经冰清玉洁的林妹妹带给我们无尽的快乐，她的精典演绎烙印在我们的心里，无可替代。感动了一代人。记不得多少次为她自失，落泪。作为一名演员，能够因完美塑造一个角色而为人们喜欢接受，并引为经典，也可说是此生无憾!

    无论是活在红尘俗世的陈晓旭，还是相伴青灯古佛的妙真，都是那个我们喜欢的善良真诚，至情至性的林妹妹。

    人生在世，有情有义有信仰，她妥善安置亲人并得到亲人的理解和支持，将部分积蓄献给国家的公益事业和慈善组织。她隐忍着病痛，平静着笑对人生。那份心境是质本高洁。从容而坦荡!

    有一句最朴实无华的祝福给她:好人一生平安！

    希望她早日健康，永远永远的好! （来源：陈晓旭贴吧）

    陈晓旭（图∕大纪元资料室）

    下面是新浪网上网友的留言：

    阿冈
    2007-02-25 12:54:38
    啊？陈晓旭出家了吧？不会吧？她只不过是信佛皈依在家修行吧？
    真的出家了吗？

    赤名莉香
    2007-02-25 13:40:23
    只能说佩服她的勇气！
    真正出家还是放不下。

    [匿名] 路过人间
    2007-02-25 14:01:59
    她不属于这个世俗的人间，只是路过而矣!

    故事无痕
    2007-02-25 14:07:58
    其实有时候真的很佩服这样有勇气放弃的人，因为放弃或许比追求更加需要勇气:)希望这种放弃能让她真正快乐!

    [匿名] 柠檬小鱼
    2007-02-25 14:34:11
    陈晓旭是不是一个好演员我们没有圈内不知道内情，当年红楼万人空巷的时候，我还是一个孩子，那么多演得不知多好的演员们演过的黛玉没几人记得，但是留在我们这一代人心目中黛玉的形象就只有她一人，这个问题不能只从一个演员演技的好坏来说吧。在那样盛世之下没有因为贪恋那个圈子的光环，胡乱接戏，或者为了接戏而搭上某个导演之类，而能放下，改了行，这是一种定力，没有这种定力的人是做不到的，好的演员又怎样，那么多所谓的好演员，哪一个能做到在盛世下放下手中的名利？这得有一种勇气，没一定的定力是做不到的，如果这个消息是真的，真佩服她。

    小小的我
    2007-02-25 14:56:34
    “不能改变什么，也不能屈从什么，那就只有逃避什么了。只图一个清净，只图一个心静。”只有一个字“好”

    [匿名] 青西羽
    2007-02-25 17:19:12
    没想到新的林妹妹
    正在掉足梦中人的
    万众大妹子的同时
    小旭姐却如此厌俗
    也正诠释了她超凡

    [匿名] 神话
    2007-02-25 17:31:42
    如果是消息是真的，那就太可惜了，她演得真好，不能不这么说，因为目前没有人比她演得更好，哪个版本的演员头特别的投入，以后的版本等出来了大家再评价，犹如瓮美玲的黄蓉一样．如果没有更好的，那么她就是最好的．

    不一样的世界
    2007-02-25 17:37:36
    红尘中累了
    也就走了
    祝福他们罢

    [匿名] 小小
    2007-02-25 17:38:17
    我喜欢她，她走到这一步也是理所应当的，我认为说小旭坏话的人都是妒嫉她，也有人说，小旭是在炒作，我也不相信，小旭又不想加入娱乐圈炒什么作?

    [匿名] 善用其心
    2007-02-25 17:50:31
    大彻大悟 惊天地 泣鬼神
    赞叹！ 随喜！致敬！
    陈晓旭和郝彤是佛菩萨来人间示现教育我们的。
    没想到郝总这么理解陈总。他们能这么默契。真是人生难得的真正的知音啊！！！

    豫美人
    2007-02-25 18:46:16
    真的吗？她一直是我心中的林黛玉。
    总是有些无法解决的问题困住了她，否则，相信任何人都不会如此。

    [匿名] jenny
    2007-02-25 19:13:50
    想通了很多事，很佩服你，其实觉得自己已经该走到那一步的时候，那就不要忧郁了.我或许在哪天，认为可以抛下我的家人，我的家人已经过上了幸福的生活的时候我也可以那样做，有时候真的觉得好累。因为在我的生活中，我永远都是受伤害的，幸福很快的从我身边溜走。

    [匿名] 黄鹂鸟
    2007-02-25 19:19:41
    非常喜欢陈晓旭演的林黛玉，她在所有的女演员中是演得最有味道的，最吸引人的，比邓婕演得还要深入人心．非常喜欢她的一举手一投足，希望她在一路走好！

    冬雪宣
    2007-02-25 19:38:07
    不能改变什么，也不能屈从什么，那就只有逃避什么了。
    真的是这个原因吗？

    [匿名] 想不开
    2007-02-25 20:16:37
    我也有许多事情想不开，不知道该怎么办，要是能够像晓旭姐那样洒脱就好了，我还要继续修炼啊。

    [匿名] 咪咪
    2007-02-25 21:20:48
    她出家，可能她真正的明白，也许我们应该恭喜赞叹。

    珍宝玉
    2007-03-22
    “林妹妹啊，我来迟了－－－！”
    末法时期，寺庙里的尼姑自身都难度，误入歧途难返也。


中国“林黛玉”陈晓旭出家

作者：王静雯

    【大纪元3月17日讯】（编者按：新纪元周刊在三周前的第九期的焦点新闻里讲述了“林黛玉”的扮演者陈晓旭修佛的故事，以及千古绝唱《红楼梦》背后的内涵，文章还谈到了目前影视界信佛明星之多，出人意料。)

    曾在电视剧《红楼梦》中饰演林黛玉的陈晓旭，抛下数亿元家产，于正月初六在长春百国兴隆寺剃度出家，法名“妙真”，她的丈夫郝彤也将于正月十九在深圳出家。夫妻同时舍弃红尘，这在海内外引起极大关注。

    修佛7年机缘使然

    陈晓旭60年代中期出身在辽宁鞍山，1987年在电视剧“红楼梦”中饰演林黛玉而一炮走红。1991年她放弃演艺事业转行进军广告界，经过15年的发展，她领导的北京世邦公司已成为年营业额近人民币两亿元的广告公司。她还被评为2005年中国十大最具风采女性广告人、中国2005年度经济风云人物。

    郝彤是陈晓旭的第二任丈夫，在《大宅门》中饰演白家二爷的毕彦君是她的前夫。据说当时还是毕彦君用激将法把陈晓旭动员去报名参加红楼梦演出的。然而演完林黛玉后结婚的她，不久就发现曾经让她仰视和依赖的恋人渐渐失去了光环。

    陈晓旭认识郝彤时，郝彤还是北京电影学院摄影系的学生。为了完成毕业作品，他和同学曾邀请陈晓旭扮演一个角色，在“三顾茅庐”诚恳相邀之后，陈才同意出演。接触多了后，陈晓旭嫁给了比自己小的阳光丈夫，两人一起拚搏，打造出了一个4A级的著名广告公司。

    然而物质的丰富并没有给陈晓旭带来真正的快乐，她变得越发烦躁不安，父母也日渐衰老虚弱，好像随时都会死去，婚姻生活也因两人性格摩擦而显现阴影。 1999年陈晓旭偶然听到《无量寿经》的录音带，“突然我的心明亮了，那个世界仿佛印证了我从小到大对清净仁爱世界的无限向往。我对经中所描述的一切没有丝毫怀疑，就像有人将心中多年描绘的蓝图突然呈现在面前那样惊喜、感激。”

    从那以后，陈晓旭踏上了学佛的道路。每天以诵读经书作为一天的开始，入睡前检讨和忏悔自己当天的过错。陈晓旭说：“白天的工作很繁忙，我会在午休时静坐 30分钟恢复体力，效果很好。失败和成功就变得不重要了，重要的是从中学到了什么，智慧是不是增长了，灵魂是不是长高了，道德是不是提升了。学习在我的生活中占着很大的部分。以后我希望自己能做更多的有关智慧、道德、教育的公益事业。”

    早在2001年，陈晓旭曾以中国世邦文化发展有限公司的名义，根据明代袁了凡先生的传奇故事，改编拍摄了一部“中华传统道德教典──《了凡四训》”的电视剧。

    《红楼梦》描绘生动因缘

    作为四大古典名著之首，《红楼梦》成了中国传统文化的代表。几百年来人们对作品的理解也是仁者见仁，智者见智。有人说这部作品是部凄美的爱情故事，是对女性的讴歌，通过一个家族的盛衰展示封建社会的缩影，贾宝玉作为一个叛逆者，他身上已有民主思想的萌芽等等，正见网上有文章称，红楼梦其实讲述的就是一个轮回转身的佛家因缘故事。

    曹雪芹在开篇第一回中就指出，贾宝玉的前身是天上一位神英侍者，他每天以甘露灌溉一株绛珠草，天长日久，这棵绛珠草修得女儿身。为了回报，绛珠仙子愿随神英侍者到人间走一遭，“他是甘露之惠，我并无此水还他，但把我一生所有的眼泪还他。”于是“因此一事，就勾出多少风流冤家来陪他们到人间去了却此案。”

    红楼梦中还描述了神是如何安排人的命运的。如果把《红楼梦》比作一场戏剧，那一僧（茫茫大士）、一道（渺渺真人）则是幕后导演。他们把女娲补天后剩下的一块玉石，让神英侍者口衔此玉下世投胎，即宝玉，而把绛珠仙子安排成一个幼失双亲，既聪明高傲，又不得不寄人篱下的病秧子：黛玉。黛玉虽然袅娜俊美、风流聪慧，但宝钗则肌肤丰泽、艳丽妩媚，一个敏感多疑，一个豁达随意，金玉之盟与木玉之恋，滚滚红尘，谁又能看清个中因缘？

    作为红楼梦的主题曲，《好了歌》道尽了人生百味后面的真谛：“世人都晓神仙好，惟有功名忘不了！古今将相在何方？荒冢一堆草没了；世人都晓神仙好，只有金银忘不了！终朝只恨聚无多，及到多时眼闭了；世人都晓神仙好，只有姣妻忘不了！君生日日说恩情，君死又随人去了；世人都晓神仙好，只有儿孙忘不了！痴心父母古来多，孝顺儿孙谁见了？”当宝玉在茫茫大雪中朝庙宇走去时，红楼一梦也许唤醒了很多谜中人。

    有网友评论说，陈晓旭也许就是受了佛教思想的启蒙才超凡脱俗的。也有消息说，陈晓旭患有乳腺癌末期，在庙里度过的几月使其病情快速好转，于是才下决心剃度出家的。

    娱乐明星信佛多

    前不久，国际在线报导了众多信佛的娱乐圈明星，比如成功塑造霍元甲而红极一时的黄元申，在事业顶峰时抛家舍子，毅然出家，曾为轰动一时的新闻。台湾巨星崔苔青也在事业巅峰时期皈依了佛门，而大陆人熟悉的歌手李娜也在最红的时候急流勇退，在1997下半年遁入佛门，致使《青藏高原》成为了绝唱。

    武林高手李连杰也是皈依佛教多年，他深信人生只不过是个轮回，只要善待他人，无愧于天，哪怕死期将至也不害怕。歌坛天后王菲更是虔诚的佛教徒，她曾捐钜款兴建庙宇，也曾念经拜佛吃素来为兔唇的女儿祈祷，她表示，如果没有佛经的教导，她很难摆脱高压生活带来的苦恼，以平静心面对磨难。

    刘德华、曾志伟、杨紫琼、孟庭苇、齐豫、王喜、李志希、周笔畅、姜培琳、张国立、臧天朔、张铁林、金城武……名单开下去还会很长，其实在演艺界，不光中港台的明星很多信佛，不少欧美大明星也是虔诚的佛教徒，比如李察．基尔、奇诺．里维、史蒂芬．席格、哈里逊．福特等都笃信佛教多年。

    陈晓旭豪宅奢华照片曝光 最后归属成悬念

    “林妹妹”陈晓旭出家引起各方关注，其坐拥亿万家产却最后遁入空门的举动更让人惊讶。由于平日深居简出，陈晓旭的家居生活鲜为人知。但昨日有网友在网上贴出了陈晓旭的家宅照片，其豪华程度让人惊讶，也引起网友的诸多争议。而记者获悉，由于陈晓旭出家后财产的分割还在进行中，这套豪华别墅的具体归属目前还不明晰。

    豪宅曝光卧室床头放黛玉剧照

    “林妹妹”出家引发的冲击波尚未消退，昨日又有网友贴出了一组从杂志上翻拍下来的照片，其内容正是陈晓旭的家居布置。

    从这组照片上看，陈晓旭的家分为上下两层，属于别墅户型。无论是客厅还是卧室甚至是浴室都极力彰显出一种华贵的气派。整个家以深棕色为主，巧妙地做到了中西结合。宽大的客厅里设立了一个木制吧台，里面陈列着各式昂贵洋酒，但酒柜的最上方却是以中式雕花来装饰。从这个酒吧可以窥探到陈晓旭夫妇精致的生活情趣。陈晓旭的卧室是以西方宫廷样式来布置，其床头摆放着一副她当年出演林黛玉的剧照，足见林黛玉对陈晓旭的巨大影响。

    争议四起浮华背后无尽空虚

    这组豪宅照片旁边所配的介绍文字称，“第一次到晓旭的家，最初的感觉是隆重，整个宅子弥漫着一种沉稳雍容的气度……适合晚宴”。可见杂志编辑也被晓旭豪宅的气派所震撼。这组照片曝光后，在网友中引起极大争议。有网友称这套豪宅的布置“简直就是总统套房嘛，太俗了”；还有网友称“我喜欢的家就是这种，华贵，大气。只是觉得和林妹妹有点格格不入”；也有网友称作为一个知名广告人，晓旭有实力让自己的居住环境气派一些，更有网友一针见血地指出“晓旭浮华生活的背后是无穷无尽的空虚”。

    财产分割豪宅归属尚不明晰

    记者昨日经过多方调查获悉，这组照片登载于2004年出版的《GOOD好家居》杂志。记者随后联系上该杂志的主办单位《中国妇女》杂志社。工作人员证实这组照片确实刊登于《GOOD好家居》上，但该杂志早已经停刊，编辑部也早已经解散。经过多方努力，记者找到了曾供职于该杂志的一名编辑。他告诉记者，陈晓旭的家坐落于北京的别墅区，当初说服陈晓旭拍照还颇费功夫。照片拍回来，编辑部的同事也曾目瞪口呆，“没有想到柔弱的林妹妹过着这样奢侈的生活”。昨日记者辗转联系上陈晓旭公司的工作人员，他们表示陈晓旭出家后财产的分割还在进行中，这套豪华别墅的具体归属目前还不明晰。

陈晓旭奢华豪宅(网络图片）


贾甲和陈晓旭

作者：唐子

    将贾甲和陈晓旭两个连在一起撰文，可能很多人会觉得不可思议。但视野开阔一些，会发现将贾、陈两个“拉郎配”，可窥见中共红朝行将就木的末日迹象。

    从古希腊先哲毕达哥拉斯学说和古中国道、佛两家传统留给我们的轮回转世的历史智慧来看，贾甲和陈晓旭并非八竿子打不着。假如灵魂就是不死和转世的，那么贾甲前世很可能是贾宝玉，陈晓旭则可能就是林黛玉。大清国家林黛玉葬花、焚尸撒手尘寰，中共国寨陈晓旭下海、出家偷税漏税（注：3月7日国寨宋祖德博客报料）；大清王朝贾宝玉科举及第、出家修炼，中共红朝贾甲成为专家、抛家反共。这样联系起来看，两个人不就“情深深、雨濛濛”地牵起手来了？透过现象看本质，红朝是末法时期的轴心国，贾、林转世也没了昔日光彩。中共害的。

    有人可能会说，贾宝玉和林黛玉是小说虚构出来的人物，怎么可以把他们跟实有其人的贾甲和陈晓旭扯在一起呢？其实像《红楼梦》、《西游记》这样看似作家头脑里虚构的作品，因为成了名著，世人都读，演戏、拍电影，几亿、十几亿、几十亿人的意念力量已经给了作品人物真实的生命。看搜狐网友谩骂宋祖德的话——“宋白痴嚼你老子的××”、“我不相信这是真的”、“我相信‘黛玉’肯定不是那样的人”等，瞧！人们这种情意之念的确很真切地把林黛玉当成了轮回中人，而且今世就是陈晓旭。当然，林黛玉的今世是否就是陈晓旭呢？这还不好说，现在绝对说不清。可这并不重要，重要的是透过贾甲出逃和贾宝玉出家、林黛玉纯情去世和陈晓旭策划出家，我们确实可以辨明中共国寨的一些很重要的事情。

    博讯博客上，有一自称皇帝的共特拿陈晓旭出家来说法轮功正念清除三界乱神的事，说些让大粪冒泡的蛆话：陈晓旭的亿万财富给了佛教，法轮功气急败坏……天！惟有中共这些为红魔而思想邪恶的特务，舌头才嚼得如此烂，烂得无法修整。当然，法轮功惟有我这样刚入门的学员才会来“对付”它们一下。而宋祖德博客爆料——陈晓旭的世邦公司偷税漏税1000万，补不上，为避免夫妻双双都步刘晓庆坐牢之后尘，选择出家来躲避，可能会借修行逃到境外——就替法轮功煽了共特“皇帝”的耳光，很响。当然这并非小宋的本意，确有这个作用。

    宋祖德的消息是不是从北京税务部门得知的？北京是不是最近就要去查世邦公司的财务？陈晓旭是不是在博同情、玩障眼法、是不是要借修行机会潜逃？我们还要往下看，不能小宋说什么就信什么。但陈晓旭和郝彤出家的事高调炒作，确实跟皈依佛门、四大皆空的心态不相符合。这起码能说明，陈晓旭出家有图谋，共特拿此事粪抹法轮功解体乱神以救生命的做法是胡说八道，是内心恐惧。

    其实即使宋祖德“大嘴”报假料，而陈晓旭也是真的出家，而这在今日中共国寨也并非什么高尚之举，确没什么可炒作的。和尚分了科级、处级、厅级等，山庙成了旅游之地而早没了静修的环境，处级和尚就餐之际当我面给情人打电话，据说还有好吃懒做者出家后来拐走了一位香客的乖乖女……今日佛教如此现实，跟法轮功真修、实修相差何至千里，法轮功可能忌妒已不修炼的佛教吗？

    再说，《红楼梦》的第一主角并非林黛玉，而是贾宝玉。“林黛玉”陈晓旭出家——走入佛教，宣称要研究佛学。而“贾宝玉”贾甲出国，走近法轮功——1、声明退队，见证三退大潮的真实性；2、宣称退垮中共复兴中国之后，要堂堂正正炼法轮功——法轮功和佛教还用比高低吗？“林黛玉”已假，研究佛学用得着剃光头出家吗？我现在就坐家里天天研究佛学，但首先是修炼。“林黛玉”虽假，“贾宝玉”却还真，抛家吃苦促三退，不修道已在道中，还坐《红楼梦》的头椅。

    宝玉，珍宝之甲。贾甲者，贾宝玉也。呵呵……此论的确牵强附会啊，我承认。如同林黛玉的今世是否陈晓旭不好说一样，贾宝玉的今世是否贾甲也还是谜。但既然 “林黛玉”的粉丝可以将陈晓旭就当作林黛玉，那贾甲的粉丝也同样可以将贾甲视为贾宝玉。还是那句话，重要的是贾、陈两“出”警示中共行将就木。

    陈晓旭之“林黛玉”出家为尼的消息在国寨热炒，而贾甲之“贾宝玉”出国退队并促退党的呼喊在红朝被网络、报刊等媒体严密封锁。红朝重陈轻贾，为啥？不就为转移公众对“传九评，促三退”的注意力吗？可林黛玉葬花焚诗后，是死是林家绝代，而贾宝玉科举及第后，却是修炼新生和贾家复兴。由此可知，还在热炒陈晓旭的中共不是将死将亡还有别的解释吗？而对应的是，被中共冷藏及特务贴身跟踪、博讯上谩骂的贾甲及其声援者法轮功难道不是就要回归大陆了吗？

    附：文稿发出之际，得悉贾甲正欲被印尼遣返中共国寨，这是“不修道已在道”中的贾甲先生的又一个魔难，贾甲要挺住，不要有任何怯懦，神佛与你同在。我们将密切关注着贾甲先生在印尼的待遇，依据情况的发展发出评论。

    印尼遣返贾甲，后果是什么？

作者：唐子

    昨日（3月9日）上午，正在印尼召开交谈会讲述出走经历和批判中共的贾甲被巴厘岛警察带到警署。警方表示要遣返贾甲先生回大陆。如果印尼政府屈从中共的压力，的确可以这样做，可想没想过遣返贾先生的后果将会是什么？

    杀人要偿命，闯红灯要受罚款，离婚家庭会震荡再婚和家人都可能受连累。生活中凡做了不好的事情都要承受后果，是因为世间道德和宇宙天理都不允许世人或组织为了一己的私利而伤害他人，这样做了必有恶报，人放过天也不放过。

    印尼已成民主国家了，那么保护他国政治人物的政治权利就理应是印尼应尽的国际义务。但印尼警方却迫于中共的压力拘捕了贾甲先生，并欲遣返贾先生回他为争取自由民主而逃离的国寨，接受中共的酷刑、狱禁甚至死刑处决。这样做，民主的印尼就跟专制的中共爱在、滋在一起了。如此民主制度，印尼还配享有吗？

    2004年12月大纪元发起解体中共的道德精神活动，毛泽东生日（26日）那天，印尼发生地震并引发大海啸，17万人弹指一挥间就死亡和失踪了。 2005年3月28日印尼苏门答腊岛附近海域发生更强烈的地震，尼亚斯岛有633人死亡。2006年5月27日、7月17日印尼两个月不到的时间发生了两次大地震（7月的地震又引发海啸），又是大量人员伤亡。2007年3月7日（贾甲先生滞留印尼期间，被印尼警察拘捕的前两日），印尼苏门答腊岛巴东发生大地震，造成重大人员伤亡和财产损失。这些灾难人们惯于从印尼处于地震区中心地带的地理位置上去找原因，将它的地震纯粹当作自然现象，为什么不从印尼人的生活方式和政治态度上去找找原因呢？在中共国寨人质开展心灵起义的这四个年头，印尼连续发生了五次大地震，难道真的就跟“天灭中共”这件重大事件没有关系吗？

    印尼政府可能就认为这没有关系，所以才在这大地震的危害抢救工作还在继续进行的时刻拘捕贾甲先生，并欲将其遣返回国给中共。可是，为什么不全面地考虑一下拘、遣贾先生的问题？如果当前这场地震正在检验印尼的政治态度，是上天在对民主的印尼政府不保护国际自由民主追求者的警示，那么印尼剥夺贾先生的自由权利并决定遣返交给中共去奴役和残害，后果将会是什么？神佛真的不开口，印尼就什么都敢做？难道地震就不是语言？印尼政府真嫌死亡者还不多？

    我奉劝印尼政府在决定遣返贾甲回中共国寨之前，跟贾先生促膝谈心几次。这很重要。贾甲先生在中共国寨，不是共产党员，却能在中年时刻被中共赏识，给他直接管理和运作中共官员的权力。贾甲先生在印尼可谓总统级人才，印尼欲屈从中共的压力把一个高级人才交给中共去迫害，这政治罪过还不大吗？跟贾先生促膝谈心所以很重要，是因为他比印尼政府更了解中共。贾甲的确现在不能给印尼现实的经济、政治利益，但他关于中共国寨的国情和形势分析直接关系到印尼的未来。可以说，如果不听取贾甲对中共国寨的分析就遣返他回国，印尼政府就绝对做了一件最为愚蠢的事情。印尼国家为此会付出沉重的代价。一定！

    印尼政府不要只从经济、政治的角度看遣返贾甲先生回国寨的问题。从经济政治视角看事情，很现实也很近视，近视那是一定要摔跤的。如果只看见绿油油的草，却因近视没看清草地下面的沼泽，却想去草坪上嬉戏，后果还用想吗？

    印尼政府好好想想，贾甲一位在中共国寨生活得好好的副厅级官员，突然在台湾神奇地脱队，然后这140天里，在东南亚台湾、香港、泰国、马来西亚、印度尼西亚来回奔波，在台湾、香港、泰国、马来西亚等国家和地区屡屡有惊无险，难道真的是在拍电视连续剧吗？如果不是，那么究竟是什么？人当然可以随心（利）所欲这样、那样解释。可是印尼信神佛的官员不妨从信仰上想想，是不是神佛在通过贾先生在印尼的遭遇考察印尼人是不是真的信神佛呢？如果是真信，那么保护和帮助贾甲必定就会得到福报；如果是假信，那么恶报可能很快就到。

    如果印尼政府遣返贾甲，那就在为私利做坏事，在抛弃国家和人民的未来。

    中共遣返计划落空 贾甲在印尼获自由

重获自由的贾甲

    【大纪元3月16日讯】(大纪元记者吴雪儿印尼报导) 被印尼警方带走的原山西省科技专家协会秘书长贾甲在当地时间3月15日被释放，再次获得自由。贾甲表示乐见印尼政府最终做出正确的决定。他还对所有关心他、并给予帮助和鼓励的正义人士和团体表示感谢，并特别感谢神对他的眷顾，令中共遣返他的计划再次落空。

    贾甲于3月8日在峇里岛出席一个私人集会后，在中共施压下遭当地警方带走问话，被关押在拘留所。随后有70多个国际民间团体联合写信给印尼总统要求释放贾甲，多伦多侨界及各地退党中心与民众的声援。世界各地的网民在论坛上的声援声音更不绝于耳。

    中共施压失败

    贾甲获得自由后表示，自己能够获释，来自各界的声援和支持起了关键的作用，阻挡住了崩溃前的中共的疯狂，因此表示特别感谢。

    贾甲自从去年10月在台湾离队、决裂中共后，就一直受到中共特务的跟踪。中共方面还一直对他所辗转的国家施压，欲遣返他。不过每次他都能逢凶化吉。贾甲指出，在危难时刻，有神在帮助他。与以往不同的是，这次在印尼遭到拘留，但是在各界的声援，特别是印尼民众及团体的帮助下，成功脱离险境。

    13 日下午，峇里岛当地律师组织Ikadin、民间组织Indonesian Police Watch和Legal Aid Foundation、Warma Dewa 大学政治系学生会以及7名当地的维权组织的代表开会声援贾甲。代表们呼吁，贾甲是被尊重的社会人士，警方不应该拘押他和要遣返他回中国大陆。

    Legal Aid Foundation Bail Branch 的主席也是人权律师Agung Dwi -Astika 'Sh表示，在这件事情上很奇怪的一点是，警察一下子说贾甲没有准证去做当天的集会，后又改称是贾甲违反签证条例法，如果如同警察所说，就应该尽快通报移民局，而不是在拘留所拘留。

    贾甲还受到当地居民的大力声援，当地居民Mangty说，贾甲是一个好人也是一个勇敢的人，他希望告诉其它国家中共的真相，警察不应该拘捕他，从这个问题上看，贾甲不是犯人，没有犯罪。

    另一个居民Wayanfri表示，贾甲被拘留是没有根据的。他感觉警察在这个事情上拖延时间，尝试在找错误。他指责中共从中捣鬼，并呼吁警察应该保护人民。

    世界各地声援

    在贾甲遭关押期间，世界各地人士及团体纷纷声援他，并谴责中共恶行。总部设在美国和澳大利亚的70余团体发表声明，要求释放贾甲。中国人权论坛表示，讨好独夫民贼，来打压民主进步人士，就是试图阻挠中国的文明进步，就是与中国人民为敌。

    全球退党服务中心积极展开营救行动，台湾退党服务中心的发言人林淑惠表示，从大陆到台湾来旅游的民众非常关心贾甲的事情，对于贾甲与中共决裂很正面。 林淑惠说，贾甲的安全，对中国民众来说，是一种希望，一种信心，希望海外人士一起帮助贾甲。

    3月11日，贾甲的儿子、现居新西兰的贾阔呼吁国内外人士营救，短短三个多小时，就征集到1500多人签名。 另外在论坛上，还有众多来自世界各地的网友签名留言声援。呼吁印尼政府为了印尼人民，顺天意，立即释放贾甲，不配合邪恶中共，就是给印尼人民的福祉。

    贾阔：感谢美国的义女子

    美国旧金山的宋女士得知贾甲的消息后，对中共所为感到很愤怒。已经是美国公民的宋女士“慧眼识英雄”，她说，为了营救贾甲，她可以和贾甲结婚，反正贾甲现在是单身。

    这个消息刊登后，贾阔大为感动，致信大纪元表示，非常感谢美国旧金山的宋女士。他说，“贾阔终身不忘她的支持！如果有一天我父亲真的自由了，我会让我父亲去拜访她的。”

    高大维：善待贾甲将是各国的福分

    获知贾甲被释放的消息，全球退党服务中心负责人高大维表示欣慰。他表示，在中共即将解体前，神安排了贾甲周游列国，其实是对这些国家良心的拷问，哪个国家和民族善待贾甲，那将是这个国家和民族的福分。

    早些时候，高大维曾指出，中共解体是这个时代的天象，是神的旨意，任何力量都无法阻挡。高大维说：“贾甲的出走是天神安排的一件事，让他出来告诉世界退党大潮的真实，也是慈悲的神在中共灭亡前对世界的忠告：不要再与中共邪党为伍，为自己的国家和民族选择一个美好的未来。他强调：“请不要动邪念与神作对。”

    去年10月，贾甲随观光团在台湾旅游时脱队，然后公开宣布脱离中共。这几个月来，贾甲以旅游签证的身份，分别在香港、泰国、台湾、马来西亚、印尼等做短暂停留，向外界讲述中国退党潮的真实存在。


《红楼梦》主题试探

    作者：心净

    中国四大古典小说中，《红楼梦》的影响可为最大。清朝多次把其作为“禁书”查禁，说是书中写了男女之情，涉嫌“淫”字，有伤风化。但《红楼梦》仍以其顽强的生命力流传至今。几百年来，对《红楼梦》的评议、研究多如牛毛。以至形成研究的专门机构“红学会”，养活一大批专家学者称“红学家”。

    对《红楼梦》历来都是仁者见仁、智者见智。《红楼梦》的作者究竟想表达什么主题？本人也表表一孔之见。

    《红楼梦》之主题在书中第一回就写的清清楚楚、明明白白──作者自云：因曾历过一番梦幻之后，故将真事隐去，而借“通灵”之说，撰此《石头记》一书也。故曰“甄士隐”云云──此回中凡用“梦”用“幻”等字，是提醒阅者眼目，亦是此书立意本旨。

    那作者所说的“梦”、“幻”指什么？这个问题探讨清楚了，书所表达的主题自然就浮出水面了。

    先看看曹雪芹的身世。曹雪芹的祖父曹寅在清康熙帝时期曾出任江宁织造及两淮巡盐御使，这在当时是肥缺。曹家在当年也曾富贵荣华，康熙帝南下江南曾多次住在曹家。曹雪芹童年过的是公子哥儿、锦衣玉食的生活。可惜好景不长，雍正帝即位后，曹家被抄家，家境一落千丈。到曹雪芹长大时，已是破败不堪，以至穷困潦倒。

    家庭盛衰的巨变，对曹雪芹深深震撼，加之他在佛学道法上的造诣，使他参透了红尘世间，了悟了人生真谛。他在《红楼梦》中用神来之笔，通过贾、史、王、薛四大家的荣辱兴衰，以贾宝玉、林黛玉为主的众多人物的际遇，向读者展示他的真知灼见：

    世间无常，原本是一场“梦幻”，修道归真，方能脱离尘世苦海。

    这就是他要隐去的“真事”，也即《红楼梦》的主题。

    下面简单探讨说明。

    一、通灵宝玉的来历

    女娲炼五彩石补天剩下一颗未用，弃置于大荒山无稽崖的青埂峰下，已通灵性，因见众石俱得补天，独自己无材不堪入选，遂自怨自叹，日夜悲号惭愧。

    一日，见一僧一道远远而来，坐于石边高谈快论。先是说些云山雾海神仙玄幻之事，后便说到红尘中的荣华富贵。此石听了，不觉打动凡心，请求僧道携带入红尘，在那富贵场中，温柔乡里受享几年。僧道警示他：“善哉，善哉！那红尘中有却有些乐事，但不能永远依恃，况又有‘美中不足，好事多魔’八个字紧相连属，瞬息间则又乐极悲生，人非物换，究竟是到头一梦，万境归空，倒不如不去的好。”

    怎奈那石头凡心已起，再三要求下，那僧施展法术把那个大石变成一块鲜明莹洁的美玉。以后蒙茫茫大士，渺渺真人携入红尘，历尽离合悲欢炎凉世态。这就是神瑛侍者下红尘历劫投生，贾宝玉含在口中的那块“通灵宝玉”。

    一块石头动了凡心，想到人世间享受荣华富贵。觉者一再劝诫、点悟：红尘中究竟是“到头一梦，万境归空”。可石头不悟，也只好到尘世中历经劫难了。

    二、贾宝玉、林黛玉的因果

    《红楼梦》中刻画了众多的人物，曹雪芹浓墨重彩描绘的是贾宝玉、林黛玉。

    林黛玉在天上原本是西方灵河岸边三生石畔的一株绛珠草，经常受贾宝玉在天上的原型赤霞宫神瑛侍者以雨露灌溉，加之受天地的精华，后修成人形女体。因未酬报灌溉之德，心中郁结一股缠绵不尽之意。恰遇神瑛侍者偶起凡心，要下凡造历幻缘。警幻仙子要他们了结这灌溉之情，绛珠仙子回答：“他是甘露之惠，我并无此水可还。他既下世为人，我也去下世为人，但把我一生所有的眼泪还他，也偿还得过他了。”于是一大批风流冤家都一起转生人世。

    入世后，真如绛珠仙子在天上发的愿一样，林黛玉把眼泪都还给了贾宝玉。

    母亲去世得早，只好投奔舅舅家，这样就与宝玉因缘相聚。从小孤苦，体弱多病，楚楚可怜，眼泪自然就多，但这也是故意这样安排的。但她眼泪多半都是因宝玉而流，因为她要还泪嘛。他们二人两情相悦，可有缘无命。直到黛玉为宝玉眼泪流干，宝玉最终还是与宝钗结婚。就在宝玉、宝钗新婚之时，黛玉一命方休，一缕香魂回归天上故土，了结了这一段因果。

    曹雪芹通过宝玉、黛玉的故事揭示：人世轮回，因果报应，非人力所能主宰，真是梦幻一场。

    三、甄士隐修道归真

    那一僧一道，也即茫茫大士、渺渺真人在绛珠草、神瑛侍者及一批风流孽鬼投胎红尘之后，也决定下世间度脱几个，以积功德。他们度脱的第一个人就是甄士隐。为此还很费一番心机安排。觉者度人是“师父找徒弟”，而不是“徒弟找师父”。

    甄士隐根基好。按《红楼梦》的说法是：禀性恬淡，不以功名为念，每日只以观花修竹， 酌酒吟诗为乐，倒是神仙一流人品。家境也是殷实之家。年过半百只有一女英莲，视为掌上明珠。

    为使他修道归真，觉者多次点悟他。

    先是在梦中听到二仙讲绛珠草与神瑛侍者的因果奇事，引起他的好奇。当他请教“因果”之理时，告诫他：“此乃玄机不可预泄者。到那时不要忘我二人，便可跳出火坑矣。”当他从梦中惊醒，抱着女儿到街上去玩耍时，恰恰就看到一僧一道走来。那僧人看到他抱着的女儿，大哭道：“施主，你把这有命无运，累及爹娘之物，抱在怀内作甚?”甄士隐以为他在说疯话，没理睬。当他抱着女儿要進屋时，那僧指着他大笑，并念了四句话：

    惯养娇生笑你痴，菱花空对雪澌澌。

    好防佳节元宵后，便是烟消火灭时。

    其实那僧人预见到了英莲将在元宵节丢失，因胡芦庙失火，祸及甄家家园被焚毁。后士隐投靠岳丈家，经常受责怨，最后贫病交加，眼看不久于人世。一日拄着拐杖到街上散散心，看见一跛足道人，口内念几句话：

    世人都晓神仙好，惟有功名忘不了！古今将相在何方？荒冢一堆草没了。

    世人都晓神仙好，只有金银忘不了！终朝只恨聚无多，及到多时眼闭了。

    世人都晓神仙好，只有姣妻忘不了！君生日日说恩情，君死又随人去了。

    世人都晓神仙好，只有儿孙忘不了！痴心父母古来多，孝顺儿孙谁见了？

    这就是《好了歌》，说人羡慕神仙，但又放不下人心，特别是“名利情”。

    可甄士隐一听，因他本来就有慧根，当下就彻悟，并口吟一首词唱和：

    陋室空堂，当年笏满床，衰草枯杨，曾为歌舞场。蛛丝儿结满雕梁，绿纱今又糊在蓬窗上。说什么脂正浓，粉正香，如何两鬓又成霜？昨日黄土陇头送白骨，今宵红灯帐底卧鸳鸯。金满箱，银满箱，展眼乞丐人皆谤。正叹他人命不长，那知自己归来丧！训有方，保不定日后作强梁。择膏粱，谁承望流落在烟花巷！因嫌纱帽小，致使锁枷杠；昨怜破袄寒，今嫌紫蟒长：乱烘烘你方唱罢我登场，反认他乡是故乡。甚荒唐，到头来都是为他人作嫁衣裳！

    甄士隐明悟了人世的无常，人生的无奈，世态的炎凉。

    道人称赞他“解得切！解得切!”士隐把道人的褡裢抢来背在肩上，与之飘然而去，修道归真去了。士隐在以后修道过程中，还去劝度过贾雨村，并在《红楼梦》最后一回中去接引香菱的魂魄归天。

    那僧道在世间度的第一人就是甄士隐，这就是曹雪芹在《红楼梦》中隐去的“真事”：人生真谛——修炼返本归真。

    四、人生际遇、天定宿命

    宇宙有成、住、坏、灭。世间万事皆有其定数，人生更是如此。《红楼梦》第五回中所写贾宝玉在梦中到“太虚幻境”看到的“金陵十二钗” 又副册、副册、正册，听《红楼梦》十二支曲目，把“宿命论”表达的淋漓尽致。

    贾宝玉梦中到天上后，仙人一再点悟他，先是听到警幻仙子所作之歌：春梦随云散，飞花逐水流。寄言众儿女，何必觅闲愁。

    要人不要陷于情中以免难以自拔。

    然后领宝玉去看“金陵十二钗” 又副册、副册、正册。其实那些册子中写的是与宝玉有缘的众女子们的命运，贾、史、王、薛四大家的小姐、媳妇、丫鬟的未来人生。如：林黛玉、薛宝钗、元春、迎春、探春、惜春、史湘云、王熙凤、秦可卿、李纨、巧姐、香菱、袭人、晴雯等。

    因宝玉未悟，又引他去听仙子们演奏新制《红楼梦》十二支曲目。把“金陵十二钗”的命运再演说一遍。特别是[收尾·飞鸟各投林]把世间无常、因果报应、万事皆空、天定宿命、修炼归真佛理溶于其中。

    请看“飞鸟各投林”：

    为官的，家业凋零；富贵的，金银散尽；有恩的，死里逃生；无情的，分明报应；欠命的，命已还；欠泪的，泪已尽：冤冤相报实非轻，分离聚合皆前定。欲知命短问前生，老来富贵也真侥幸。看破的，遁入空门；痴迷的，枉送了性命。好一似食尽鸟投林，落了片白茫茫大地真干净！

    可宝玉听的毫无趣味，警幻仙叹：“痴儿竟尚未悟!”只好直接警醒他，千万不要犯“情色淫”，并演化出秦可卿与宝玉的男女之情，结果他们走向荆榛遍地，狼虎同行，迎面一道黑溪阻路，并无桥梁可通。正在犹豫之间，忽见警幻从后追来，说道：“快休前進，作速回头要紧！”宝玉忙止步问道：“此系何处？”警幻道：“此乃迷津，深有万丈，遥亘千里。中无舟楫可通，只有一个木筏，乃木居士掌柁，灰侍者撑篙，不受金银之谢，但遇有缘者渡之。尔今偶游至此，设如坠落其中，便深负我从前谆谆警戒之语了。”话犹未了，只听迷津内响如雷声，有许多夜叉海鬼将宝玉拖将下去。吓得宝玉汗下如雨。

    宝玉在太虚幻境中看到的红楼女子们的命运在以后的日子里一一应验。真是天定宿命，一毫不差。宝玉最终从中醒悟，遁入空门，从一僧一道修炼归真。

    结语：

    在《红楼梦》一书中，一僧一道、甄士隐、贾宝玉贯穿始终。作者这样安排的深意是：一僧一道是佛道即觉者的代表，在红尘中度人；甄士隐、贾宝玉是红尘中醒悟，修炼归真的代表。

    “红楼”可解为红尘中女子，也可解为富贵之家。“红楼梦”者，红尘梦幻也。因此《红楼梦》一书决非常人写常人之理，真乃“天外书传天外事”。

    红尘梦幻，世人痴迷。人生真谛，修炼出尘。


《红楼梦》描绘了一个生动的因缘故事

    作者：黄靓

    《红楼梦》从这部文学作品问世以来，就有人专门研究它。而对这部作品的理解也是仁者见仁，智者见智。有人说这部作品塑造了众多的性格鲜明的女性形象，因此这部作品是对女性的讴歌；有人说它展现了一个封建家族由盛到衰的过程，这个家族是封建社会的缩影，它预示了封建社会灭亡的命运；有人说书中塑造了一个封建社会叛逆者的形象，他身上已有了民主思想的萌芽…… 从修炼者的角度看，这部书其实也讲述了一个生动的因缘故事。

    作者开宗明义，在第一回中就指出，“只因西方灵河岸边、三生石畔，有绛珠草一株，时有赤霞宫神英侍者日以甘露灌溉，这绛珠草始得久延岁月”，“后因此草受天地精华，又加雨露滋润，脱却草胎木质，修成个女儿身，只因未酬报灌溉之德，故其五内便郁结着一段缠绵不断之意。恰近日神英侍者凡心偶炽，意欲下凡。那绛珠仙子道：“他是甘露之惠，我并无此水还他，但把我一生所有的眼泪还他。”书中又说“因此一事，就勾出多少风流冤家来陪他们到人间去了却此案。”

    看来，书中虽人物众多，但主要人物只有宝玉、黛玉。其他人物只是“勾出来”“陪他们了结此案的”；书中虽事情繁杂，但主线明了，即宝、黛的爱情故事，也就是还泪之说。作者紧扣此主线，展开情节。

    一、神安排了书中人物命运

    书中多次提到一僧、一道，如果把《红楼梦》比作一场戏剧，那么这一僧、一道则是幕后导演。这“僧”即茫茫大士，这 “道”即渺渺真人。是这两位神仙把这些人带到人间，安排了他们的出生。书中写道，这两位神仙结伴游玩，一日来到大荒山青埂峰下，见到一块鲜明莹洁的美玉，正在自怨自叹，原来这玉是早年女娲炼石补天，剩下的一块石头，女娲随便弃在青埂峰下。因经锻炼之后，灵性已通，能大能小，于是变成个扇坠形的美玉。两位神仙将玉托在手中见其晶莹可爱，决定镌上几个字，带他到人间“诗礼簪缨之族、温柔富贵”之乡，经历一番。于是神英侍者口衔此玉下世投胎，即宝玉。

    绛珠仙子则安排在一个江南的书香之家出生，即黛玉。而黛玉的母亲又是宝玉的姑妈，两人为姑表兄妹。黛玉幼年失去母亲，后父亲也病逝，投靠外祖母，与宝玉会合。书中另一重要人物宝钗，其母又是宝玉的姨妈，两人为姨表姐弟。因近日皇上征集仕宦名家之女充实内宫，为上京待选，遂上了京城，住在姨妈(宝玉母亲) 家，也進了贾府。从此宝玉、黛玉、宝钗三人会合，演出了一场催人泪下、荡气回肠的故事。

    神仙不但安排了人物的出生，还安排了人物的性格。因绛珠仙子要“还泪”，所以黛玉一定要是个爱哭的女孩，因此安排她父母双亡，又无兄弟姐妹，孤苦伶仃，又体弱多病，这都为爱哭奠定了基础。黛玉是个袅娜俊美、风流聪慧的姑娘；宝钗则生得肌肤丰泽、艳丽妩媚。一个敏感多疑，一个豁达随意。

    神仙还安排了人物的矛盾，宝钗幼时，家里来了个癫头和尚，送给一把金锁，上面镌上了八个字：“不弃不离，芳龄永继”，与宝玉上的“莫失莫忘，仙寿恒昌”正好是一对，而且和尚一再叮嘱，此锁要象护身符，时时配带在身上，并说“等日后有玉的方可结婚。”这为金玉良缘埋下伏笔。

    神仙安排的十分有序，而且合情合理。此后两位神仙也化作一僧一道来到了人间，而且每到关键时刻就出现，推动着故事的发展。

    二、木石前盟与金玉良缘

    绛珠仙草为草木；宝玉曾是当年女娲为补苍天而炼的七彩石，“木石前盟”即指宝黛爱情。

    宝玉与黛玉一见如故，书中写的很精彩：黛玉一见宝玉，吃了一惊，心下想到“好生奇怪，倒象在哪里见过的一般，何等眼熟到如此！”与此同时，宝玉则喊了出来： “这个妹妹我曾见过的。”从此两人情同手足，“日则同行同坐，夜则同息同止”耳鬓斯磨，十分亲密。但好景不长，不久又来了个薛宝钗，此人只比宝玉大一岁，品格端方，容貌丰美，人多谓黛玉所不及。而且宝钗善解人意，做事迎合贾母的心愿，深得贾府上下的喜爱。加上宝钗的母亲刚到贾府就把和尚关于金佩玉的话散布出去，暗示大家：宝玉和宝钗才是天设地造的一双，他们的婚姻才是金玉良缘。

    木石前盟与金玉良缘互不相容。宝玉从小就不喜欢他出生时，口中衔的这块玉，曾当众摔过多次。还有一次宝钗到怡红院看望宝玉，宝玉正睡中觉，宝钗看枕边的刺绣十分精美，就顺手绣起来，忽听宝玉在梦中喊骂：“和尚道士的话如何信得？什么是金玉良缘，我偏说是木石姻缘！”宝钗顿时愣住。还有一次，黛玉的贴身丫头紫鹃和宝玉说了一句玩话“林姑娘今秋或明春就要回苏州老家”，宝玉一听，“便如头上响了一个焦雷，一头热汗，满脸紫胀，呆呆的，失去了灵性，直像个木头人”，贾府上下忙成一片，哭成一团。直到见到紫鹃，宝玉才“哇”一声大哭起来，当众抓住紫鹃不放，说“要去连我也带了去”。只要听说“林”字，就大闹起来“不得了，林家的人接她们来了，快打出去！”并对紫鹃说“活着咱们一起活；死了咱们一起化灰化烟。”这一闹，无疑是把他们的爱情展现给了贾府所有的人。他以为视他为掌上明珠的贾母、王夫人会满足他们的心愿。恰恰相反，明白了他们的私情后，更引起了他们的反感。贾母曾借批戏文说了如下一番话：“这些书都是一个套子，左不过是一些才子佳人，最没趣。开口都是书香门第，父亲不是尚书就是宰相，一个女儿，爱如珍宝，这小姐必是个绝代佳人。只见了一个清俊的男人，不管是亲是友遂想起终身大事来，父母也忘了，书礼也忘了，鬼不成鬼，贼不成贼，哪一点是佳人？”这一番话无疑是对他们爱情的谴责，也给他们的爱情敲了一次警钟。看来，金玉良缘已成定局，木石前盟必成悲剧。

    三、“把我一生的眼泪还他”

    黛玉体弱多病，一个孤女寄人篱下，再加上黛玉又是个极聪慧而敏感的女孩。眼看自己的爱情无望，心中郁结的话，又无从诉说，所以终日以泪洗面。书中多次写到黛玉的哭。而她的哭无不与宝玉有关。让我们举出几例：

    黛玉到贾府的第一天就掀起轩然大波。当时贾府的主要人物全部在场，黛玉正在同众人说话，有人报“宝玉来了”，宝玉早已看到了一个袅袅婷婷的女儿，料定是姑妈之女，到跟前细看，心想这样一个绝色女孩，肯定也有玉，就问“可也有玉没有？”听说黛玉没有，宝玉顿时发作起痴狂病来，摘下那玉，狠命摔去，骂道：“什么罕物？我也不要这劳什子了！”满面泪痕说道：”家里姐妹们都没有，单我有，我说没趣儿，如今来了个神仙似的妹妹也没有，可知不是个什么好东西。”吓的众人一拥去拾玉。贾母急得搂了宝玉道“孽障！你生气要打骂人容易，何苦摔那命根子！”当晚，众人都已安息，黛玉却独自垂泪，丫环袭人来询问，黛玉说：“今日才来，就惹出你家哥儿的痴狂病，倘若摔坏那玉，岂不是因我之过。”宝黛第一次见面，黛玉就流了泪。

    一次黛玉去找宝玉，吃了闭门羹，书中写道：黛玉听见贾政叫了宝玉去，一天未回，十分忧虑，晚饭后便去看看，见前面宝钗進了宝玉的院内。到了怡红院见大门关闭，黛玉扣门。谁知丫环晴雯和别人拌了嘴，没好气正在抱怨；“有事没事的跑了来坐着，害得我们三更半夜不能睡觉！”忽听又有人扣门越发生气“都睡了，明儿再来。”黛玉恐怕丫环没听见她的声音，说：“是我！”睛雯高喊：“凭你是谁，二爷吩咐，一概不准放人進来！”黛玉听了，不觉气怔在门外，一串串泪珠滚了下来，正是回去不是，站着不是，只听里面一阵笑语声，更加伤起心来，独立墙角边花阴之下，悲悲戚戚呜咽起来。连花丛中的鸟儿也不忍听这悲戚之声，纷纷躲避。

    一次宝玉遭贾政毒打，伤痕累累，黛玉去看望，宝玉听得悲戚之声，从梦中惊醒，见黛玉两眼肿得像桃子一般，满面泪光，宝玉劝慰她几句，黛玉更加伤心，此时虽不是号淘大哭，然而越是这等无声之泣，气噎喉堵，更觉得厉害。

    更耐人寻味的是越到后来，黛玉的病势越来越沉重，而黛玉的眼泪反而少了，书中写道：一次宝玉见黛玉又在哭，宝玉忙劝道：“你又自寻烦恼了。你瞧，今年比往年越发瘦了，你还不保养，每天必哭一回子，才算完了这一天的事。”黛玉拭泪道：“近日我只觉心酸，眼泪却象比往年少了些似的。心里只管酸痛，眼泪却不多。”

    黛玉死的那一天，正好是宝玉、宝钗结婚大典的那一天，贾府上下全部在那里，潇湘馆内无比凄清，只有寡嫂李纨守在身边，黛玉悲愤交加，但此时却一话、一滴泪也没有了。为什么？正如书中所说“欠命的命已还；欠泪的，泪已尽。冤冤相报实非轻，分离聚合皆前定。”好一个“泪已尽”，此笔泪债已还清，当然再也没有了眼泪。绛珠仙子还完泪债，已经没有活在世上的必要了，该回到她原来所在的位置上去了。所以魂归离恨天，一缕香魂返故乡。

    纵观全书，作者将这个因缘故事，剖析出一个横断面，让读者既看到了上世的因，又看到了这一世的缘。一个生动的因缘故事鲜明地展现在读者的面前。所以我们说《红楼梦》其实讲了一个因缘故事。

    以上是本人的粗浅认识，不当之处请指教。


《红楼梦》裙钗“宿命” 浅释

    “平生遭际实堪伤”的香菱

    作者：李敬

    曹雪芹在《红楼梦》里所刻画的人物中，最惹人注目的，是活跃在大观园里里外外的那上百个袅娜多姿的少女、少妇、尼姑、女仆、女伶们。她们的喜怒哀乐，悲欢离合，时时牵动着读者的心。它让我们看到，在这一群千姿百态的女人中，无论她们的身份多么高贵，或是何等下贱；也不论她们的为人多么豪横刻薄，或是多么温柔淳厚，没有那一个逃得脱与自己的生命同在的”宿命”。在这里，让我们先从《红楼梦》这部巨著中，把作家所揭示的与香菱的”宿命”有关内容摘录下来，共同赏析吧! 不过，她小时候的名字并不叫香菱，而叫英莲。

    (一) 僧人预示 英莲将“累及爹娘”

    英莲是《红楼梦》里第一个出场的裙钗，当然，并不是一开始就出现在大观园，而是在她的家乡姑苏，即今天人称“上有天堂，下有苏杭”的苏州，自古这里就“是红尘中一二等富贵风流之地”。她出生在乡宦之家，父亲甄士隐，禀性恬淡，人品潇洒；母亲封氏，情性贤淑，深明礼义。二老年近半百，只就英莲这一个女儿，又加生得粉妆玉琢，乖觉可爱，真是父母的掌上明珠。当时这英莲三岁。一天，她父亲甄士隐抱着她在街上看热闹，只见从那边来了一僧一道，及至到了他家门前，看见士隐抱着英莲。那和尚便大哭起来，向士隐道：“施主，你把这有命无运，累及爹娘之物，抱在怀里作甚?”士隐听了，知是疯话，也不去睬他。那僧还说：“舍我吧，舍我吧!”士隐不耐烦，便抱女儿撤身要进去，那僧指着他大笑，口内念了四句言词道:

    惯养娇生笑你痴，菱花空对雪澌澌。

    好防佳节元宵后，便是烟消火灭时。

    一般读者对曹雪芹所描述的这些情节，往往并不留意，最多也只当是作家的技巧，是为引人入胜的伏笔。即使到预言一一兑现，也只看作是作家为自圆其说而为之。但是。统观《红楼梦》，不难发现，不论宝玉梦幻中所见的诗文，所听的歌曲，还是大观园里的才子才女们写的诗篇，甚至年节编的灯谜，村妇顺口讲的典故，往往都包含着不可忽视的预示。而书中所有的群钗，无一不是按着预示中的她们各自的“宿命”生存、嫁娶，以至死去。曹雪芹笔下的甄士隐，就是引导我们读懂这部奇书的，有慧根的人物，他听了和尚言词，“心中此时自忖：这两个人必有来历，该试一问，如今悔却晚也”。

    大抵类似的预示，是容不得犹疑，来不及后悔的。士隐没有想到，僧人预示给他的这一切，很快便无情地一个、一个被证实了。

    次年的元宵节(农历正月十五)，谁都不再记得和尚所警告的”好防佳节元宵后”那句诗。元宵节，也叫灯节，在中国，那是民间十分热闹的节日。赏灯猜谜的习俗，吸引着人们，英莲岂能不出去观看。但是谁又能料到，英莲由仆人抱着，在街上看灯，怎么会眨眼功夫就不见了。仆人寻找了半夜，至天明不见，哪里还敢回家见主人，便逃往他乡去了。士隐夫妇半世只生此女，一旦失落，痛不欲生。悲哀之状，难以尽言。痛失爱女的士隐夫妇，偏又应了常言所说的，“祸不单行”。到了三月十五，葫芦庙炸供，那些和尚不小心，致使油锅火逸，烧着了窗纸。这一带人家多用竹篱木壁，火势接二连三，漫延开去。大抵也因劫数，只可怜甄家就住在这座葫芦庙隔壁，早已被烧成了一片瓦砾。这接踵而至的打击，士隐夫妇如何承受得起。此后不到一两年，甄士隐已病弱不支。眼见已显出不久人世的光景。

    (二) 甄士隐解悟“好了歌” 飘飘而去

    一天，甄士隐拄着拐杖，拖着病弱的身子，到街上晒太阳。那边来一跛足道人，一边走，一边口中念道: “世人都晓神仙好，唯有功名忘不了!

    古今将相在何方?荒冢一堆草没了。

    世人都晓神仙好，只有金银忘不了!

    终朝只恨聚无多，及到多时眼闭了。

    世人都晓神仙好，只有姣妻忘不了!

    君生日日说恩情，君死又随人去了。

    世人都晓神仙好，只有儿孙忘不了!

    痴心父母古来多，孝顺儿孙谁见了?”

    士隐起初只听到“好”，“了”----“好”，“了”，便上去与那道人答话，道人告诉他“世上万般，好便是了，了便是好。若不了，便不好；若要好，须是了。我这歌儿，便名’好了歌’。”士隐听后，顿时明白，并立刻作出了自己的解释。道人说:“解得对，解得对!”。士隐甩掉拐杖，抢过道人肩上的褡裢，自己背上，说了声：“走吧!”同了那道人，飘飘而去。

    从此甄士隐作为书中的人物隐去了。曹雪芹通过《红楼梦》这部书要告知世人的“真事”，也一并 “隐”去。关于隐去的”真事”到底是什么，红学家们有过种种地猜测，我们且不去理论。只要挣脱“无神论”的束缚。摆脱“党文化”的流毒，读《红楼梦》时，便不会忽略以上所讲的情节。而且会从英莲这个小人物的平生遭际中悟到作家隐藏在这部巨著中的“真事”。

    (三) “菱花空对雪澌澌”

    让我们继续看，那个疯和尚所念的四句言词里边，第二句：“菱花空对雪澌澌”预示了什么，现实情况又是怎样？

    《红楼梦》里有一回，是专为交代这个事情的，标题是：《薄命女偏逢薄命男葫芦僧乱判葫芦案》说的是人贩子在卖女孩儿的事。这个被卖的女孩子，就是那年元宵节被拐子拐走的英莲。这一类拐子，为了多卖钱，总是把女孩儿藏在避人处，待她长到十多岁，在苦难折磨中，终于长成婷婷玉立的一个少女的时候，才估价出卖。英莲本来被拐子卖给了一个名叫冯渊的公子。这冯公子，自幼父母亲早亡，家里日子殷实，在当地也是数得上的风流人物。素来酷爱男风，最厌女子。这也是前生冤孽，可巧遇见这拐子卖丫头，他便一眼看上了，立意买来作妾，立誓再不交结男子，也不再娶第二个了。”所以为郑重起见，择了吉日，三日后过门。

    可恨这贪得无厌的拐子，收了冯家的钱，又偷偷把丫头卖给了薛家，想卷了两家的银子逃走。拐子没逃掉，被抓住打了个半死。可这冯、薛两家挣执起来。他们都不肯收回银子，只是要领人。那薛家公子，本是官商子弟，有钱有势，岂是肯让人的。争夺当中，便喝令手下将冯渊打成重伤，抬回家去，三天后死了。薛公子原是择定了日子上京去的。夺得英莲，带着母亲和妹妹，起身远行去了。人命官司之事，他竟视为儿戏，知道不过花上几个臭钱，没有不了的。只可怜那冯公子，虽有家人为他伸冤，偏又遇上只想攀附豪门的贪官，官司不了了之。真是白搭上银子，枉送了性命。

    在拐子卖丫头，引出人命官司的过程中，有一个人，认出了被卖的丫头是英莲。这个人如今在衙门当差，他曾是葫芦庙里的小和尚，幼时常与英莲一同玩耍。那场大火之后，他还俗当了衙役。凑巧，拐子来到这里，租住了小和尚的房子。他见这丫头眉心中有一颗米粒大小的胭脂痣，认出来这便是甄老爷家的女儿英莲。他曾经趁拐子不在时，问过她，她哭了，说不记得小时候的事了。和尚曾想，英莲若是跟了冯渊，也许有出头的一天。谁料却落在了“呆霸王”薛蟠的手里。

    英莲被薛家带到京城，住进荣国府，大家都知道她是薛蟠买来的，而且为买她还闹出了人命。有人问她：“几岁了?叫什么名字?”，“你父母在哪里?”她只是摇一摇头说：“不记得了。”后来，薛蟠的胞妹薛宝钗给她起了个名字，叫香菱。

    薛蟠的“薛”字，与“雪”是谐音。“菱花空对雪澌澌。” 就是说，香菱命中注定今生是要面对薛蟠这个“呆霸王”的。 可这里所说的偏又不是“面对”，而是“空对”。这又是什么意思呢?实在不能不令人为香菱担心。

    (四) 呆香菱苦志学诗 痴宝玉凑戏斗草

    毕竟和尚还说过，香菱 “有命无运。” 果真，这个姑娘的“命”，有时看来是很不错的。且不说她来到人间之初，降生在那么好的一个地方，那么好的一个家庭，父母视她为掌上明珠，对她娇生惯养……。如今，“呆霸王”薛蟠把她买来，看似不幸。可有好心的薛姨妈，呵护着她，暂把她留在自己身边作丫环。贾府上下，对她无不另眼看待。加之香菱虽然幼小，处事为人博得众人怜爱。有人夸她长得好看，说他“有东院蓉大奶奶的品格。”大家可知道，《红楼梦》里的女人当中，贾蓉的媳妇秦可卿，是宁、荣两府，上自老祖宗贾母，以至她的公公贾珍，婶母王熙凤，都恨不得把她宠爱到天上去的人物。而且不仅在贾府她如此受宠，就连贾宝玉在梦中所去的“太虚幻境”，警幻仙姑派来陪宝玉的“鲜艳妩媚”。“风流袅娜”的仙女，竟然也是可卿。可以说这个”蓉大奶奶(秦可卿)是十二钗之中最具神秘色彩的人物。在这里拿香菱与她相比，作家是不是有意提醒读者注意，在众丫环中，香菱也是与众不同的呢。

    提起香菱的与众不同，薛宝钗把她带进大观园的那段日子，特别值得一提。作家分别在第四十八回“……幕雅女雅集苦吟诗”和第六十二回“……呆香菱情解石榴裙”两回的后半部分做了生动描写。大观园是为在宫里当了皇妃娘娘的贾元春建造的“省亲别墅”。元春省亲之后，命宝玉、黛玉、宝钗及贾府众姐妹，住了进去。当然这些人都是带着自己的仆人和丫环住进去的。宝钗也不例外。可是有一天，宝钗又向母亲提出，要香菱也去大观园跟她作伴，说：“夜长了，我每夜作活，越多个人岂不越好。”母亲答应了。香菱收拾了衾褥妆奁，命一个老妈妈先送进蘅芜苑去。然后她二人便同回园中来。且听二人的两段对话：

    “香菱道:‘我原要和奶奶说的，和姑娘作伴儿去。又恐怕奶奶多心，说我贪着园里来玩。谁知你竟说了。’ 宝钗笑道：‘我知道你心里羡慕这园子不是一日两日了，只是没个空儿……所以趁着机会，越性住上一年，我也多个作伴的，你也遂了心。’ 香菱笑道：‘好姑娘，你趁着这个功夫，教给我作诗吧。’ 宝钗笑道：‘我说你’得陇望蜀’呢……。’”

    怎奈香菱学诗心切，当天晚饭过后，宝钗去了贾母那里。她一心只想学诗，常听姑娘说，大观园里的诗社里每回赛诗，夺魁的总是黛玉。她等不得宝钗回来，也不顾林黛玉还在病中。

    香菱自己便往潇湘馆中来。此时黛玉已好了大半，见香菱也进园来住，自是欢喜。香菱因笑道：“我这一进来了，也得了空了，好歹教我作诗，就是我的造化了。”黛玉笑道：“既要学诗，你就拜我做师。我虽不通，大略也还教得起你。”香菱笑道：“果然这样我就拜你作师。你可不许腻烦的。”

    就这样香菱开始学习作诗了。林黛玉耐心地给她讲解“起承转合”。“平仄虚实”，然后说“如果有了奇句，连平仄虚实不对也使得的。”随后，指导她读名人诗篇。竟然连探春、宝玉都引来入坐，听她们讲解。香菱又从她这里拿回书去读。她顾不得走回家，坐在路边石头上便看起来。到了家仍然又是读，又是作。如此茶饭无心，坐卧不定。一连几日。一旦作出一首，忙去叫黛玉看，可总是说不好。这天又折腾至三更以后才上床，五更才朦胧睡去。一时天亮，宝钗听她梦中笑道：“可是有了，难道这一首还不好?”宝钗笑她：“可真是诗魔了。学不成诗，还闹出病来呢。”正是香菱苦志学诗，精血诚至。一天，她终于写成一首，黛玉没说不好。众人争抢着看过，评为“不但好，而且新巧有意趣”。李纨与众姐妹都说，要约她进诗社。宝玉也称赞道:“这正是‘地灵人杰’，老天生人再不虚赋情性的。我们成日叹说可惜她这么一个人竟俗了，谁知到底有今日。可见天地至公。”

    第六十二回写香莲和几个小丫环玩“斗草”的游戏，她们满园采花，采草，个自兜着，坐在花草堆中斗草。这个说”我有观音柳。”那一个说:“我有罗汉松。”……比赛谁对得快。对得巧。对着对着一个人突然说：“我有姐妹花。”众人一时对不上了。香菱便说：“我有夫妻蕙”。于是，大家哄笑起来，她们说从来没有这花儿，有人说香菱必是想丈夫了。大家坐在草地上，你推我搡，笑个不停。一个拍手笑说：“了不得了，那是一洼子水，污了她的新裙子了!”众人一看惹了祸，笑着跑散了。香菱低头一看裙子果真湿了。而且点点滴滴流下绿水来，正急得想哭，“可巧宝玉见她们斗草，也寻了些花草来凑戏，忽见众人跑了。只剩了香菱一个，低头弄裙，因问：“怎么散了?”香菱便说：“我有一枝夫妻蕙，她们不知道，反说我诌，因此闹起来，把我的新裙子也脏了。”宝玉笑道：“你有夫妻蕙，我这里倒有一枝并蒂菱。”口内说，手内却真个拈着一枝并蒂莲花，又拈了那枝夫妻蕙在手内。香菱道：“什么夫妻不夫妻，并蒂不并蒂，你瞧瞧这裙子。”

    香菱对宝玉说了这裙子的来历。宝玉低头瞧了，一时比香菱心里还急。一则想，宝钗把别人送的衣料，好心与香菱一人做了一件裙子，如今她的好好的，香菱刚上身，就脏成这样，岂不辜负她的心；二则姨妈老人家嘴碎，这叫姨妈看见，又是一个说不清。怎么办呢?他俩翻复商量许久，宝玉想起来，袭人有一条一模一样的裙子。他建议借了来，换下这条。香菱说：“就这样吧，别辜负了你的心。”又说： “我等着，你千万叫她亲自送来才好。”

    袭人素来大方，况又与香菱相处甚好，拿了裙子，由宝玉带路，来找香菱。香菱忙万福道谢。命宝玉背过身，慌忙换了，脏的交袭人拿走了。再看宝玉，蹲在地上，将方才的夫妻蕙与并蒂莲放进一个坑里，用心地拿落花的花瓣盖好又撮土掩埋了。香菱拉他的手说：“这又叫做什么?……你瞧瞧，你这手弄的泥污苔滑的，还不快去洗去。”宝玉笑着，起身走了。二人已走远，香菱转身叫住宝玉，宝玉扎着两只手，转过身，笑嘻嘻地问：“什么?”。“裙子的事可别向你哥哥(薛蟠)说才好。”宝玉听了笑道：“可不我疯了，往虎口里探头儿去呢。”

    如果把香菱在大观园里的这段日子，比喻成像是在天堂的话，那么，听了最后的对话，是不是令人觉得，好像她一下子又坠入了地狱?

    (五) “宿命”在册 此生此世劫难逃

    香菱是一个极其单纯的女孩儿。心地善良、纯朴，无忧无虑。她被薛蟠买来，便认定自己是薛蟠的人，将来自然要给他作妾的。如今在薛姨妈身边，她便一心一意伺奉好老太太，跟宝钗住进大观园，她专心致志地学诗，天真无邪地与人相处。上自园中身份最高的大奶奶李纨，及至丫环中最重心计的花袭人，特别是小姐中，那么刻薄的，常常是拒人千里之外的林黛玉，都被她天然纯洁的性情所感动，与之相处甚好。

    此后不久，香菱听说，薛蟠在外边结交上门档户对的“桂花夏家”并看上了这家的小姐，正张罗着要娶进门来。香菱欢天喜地，也日日为这事忙乱着。她说：“我巴不得早些过来，又添一个作诗的人呢。”她心里想像着：那有才有貌的佳人，性情自然也是典雅和平的。只盼薛蟠娶过亲，自己得了护身符。只要殷勤小心伏侍就是了。因此她心中盼过门的日子倒比薛蟠还急十倍。

    “桂花夏家’’本姓夏，是长安数一数二的大户，有几十顷田地独种桂花，凡这长安城里。城外的桂花局，全是他家的。连宫里一应陈设盆景，亦是他家贡奉。因此才有 “桂花夏家”这个浑号。”而且，她家也和薛家一样，同在户部挂名，也是拿宫中银子的官商。可惜夏家老爷已经没了，家中只有一个亲生女儿，名叫金桂。寡母独守此女，娇养溺爱异常，事事百依百顺。过份的娇惯，竟把个女孩儿养成霸道的性格。”爱自己尊若菩萨，视他人秽如粪土。外具花柳之姿，内秉风雷之性。”在家中时常和丫环使性弄气，轻则骂，重则打。

    如今出了阁，金桂以为要作当家的奶奶，。必要拿出威风来，才能压得住人。过门不久，先将气质刚硬，举止骄奢的薛蟠制服住了。又开始向薛蟠身边的人施展手段，特别使她妒火中烧的，是那个由薛蟠买来的才貌俱全的香菱。绝对不能相容。为了离间他们，金桂教唆自己的丫环宝蟾勾引薛蟠。而薛蟠本来就是个怜新弃旧的人，如今刚过门的妻子，奉送上来一个丫环，真是喜出望外，感恩戴德。一天，夏金桂故意把宝蟾和薛蟠留在屋里，独自躲到树下乘凉。她揣摩着功夫，命小丫环找来香菱，让去她屋里拿手帕。香菱哪知是计，匆匆跑去，推门而入-----惊走了宝蟾，惹怒了薛蟠…… 便拳打脚踢香菱。金桂却口口声声薛蟠霸占了她的丫环。逼香菱让出自己的屋子，给他们成亲。让香菱来她房里伺候。香菱无奈，只得抱铺盖过来。夜间一会儿叫给她倒茶，一会又叫给她捶腿。一夜七八次，总不准香菱安卧片时，连日如此。那薛蟠得了宝蟾，便不顾一切，金桂的满腔怨恨都发泄在香菱身上。半月之后，忽又装起病来，先说是被香菱气的，又说是香菱施了什么魔法咒的。大哭大闹，要死要活。直闹到激怒了薛蟠，对香菱大打出手，抄起门闩，批头盖脸就打。薛姨妈终日被吵闹得也没有了主意。一面骂薛蟠，一面大声叫人，让把香菱领出去卖了，“拔去肉中刺，眼中钉。大家过太平日子”金桂听了越发撒起泼来，大呼小叫地和婆婆顶撞。宝钗见势，忙把母亲劝进屋里。对母亲说：“哥哥嫂嫂嫌她，留着我使唤，断绝了那边。我们这样人家，哪有卖丫环的?”香菱也向老太太哀求，情愿跟了姑娘，不要卖她出去。

    香菱“本自怯弱，今复加气怒伤感，竟酿成干血之症，日渐羸瘦。请医诊视服药亦无效验。”

    《红楼梦》第八十回，交代了香菱的这个悲惨结局。这一回的标题是：“美香菱屈受贪夫棒，王道士胡诌妒妇方”。后半回所说的，是贾宝玉为解救香菱，求医问药的事。宝玉自己病刚好，贾母让他去天齐庙还愿。可巧遇到外号“王一贴”的道士，这外号是宁、荣两府的人送的，指他的膏药灵验，只一贴，百病皆除。宝玉问他：“可有贴女人妒病的膏药没有?”王一贴道：“贴妒的膏药倒没经过，倒有一种汤药或者可医，只是慢些儿，不能立竿见影的效验。”宝玉忙问:“什么汤药?怎么吃法?”王道士顺口诌了：“秋梨一个，冰糖二两，陈皮三钱，山楂……”。说：“熬汤每天喝，这叫做’疗妒汤’。一剂不见效，吃十剂。一年不见效，吃十年……吃过一百年，人横竖是要死的，死了还妒什么?不就好了吗?”说完忙向宝玉道歉。说“是逗哥儿玩儿的”。其实，这哪是玩笑，不正是解释《好了歌》的道人说的“世上万般，好便是了，了便是好。”吗?

    关于香菱的“宿命”，在第五回“游幻境指迷十二钗”时，宝玉就看见过记载，那是在“金陵十二钗副册”的厨子里。

    宝玉“拿起一本册揭开看时。只见画着一株桂花，下面有一池沼，其中水涸泥干，莲枯藕败，后面书云：

    根并荷花一茎香，平生遭际实堪伤。

    自从两地生孤木，致使香魂返故乡。

    这就是与本人生命同时存在的“宿命”。贾宝玉在梦中看到了另外空间这种记载着“宿命”的册子。可怎么能知道画里面的“一株桂花”还有那“水沽泥干，莲枯藕败”是指的谁及谁的处境?更不可能读懂诗中所云:(1)英莲和香菱是一个人，(2)她一生的遭遇实在可怜，(3)“自从两地生孤木”(两个土字，一个木字)是“桂”，(4)香菱被她折磨而死。等等。

    《红楼梦》从第一回贯穿至第八十回的一些情节中，在香菱诩诩如生的形象背后，所隐去的“真事”，大概就是“宿命”，这个不可泄露的，而作家偏又苦心想用以惊醒世人的“天机”吧!。


也谈《好了歌》

    作者：大法弟子

    世人都晓神仙好，惟有功名忘不了！古今将相在何方？荒冢一堆草没了。

    世人都晓神仙好，只有金银忘不了！终朝只恨聚无多，及到多时眼闭了。

    世人都晓神仙好，只有姣妻忘不了！君生日日说恩情，君死又随人去了。

    世人都晓神仙好，只有儿孙忘不了！痴心父母古来多，孝顺儿孙谁见了？

    这是《红楼梦》一书中，一僧、一道为点化甄士隐所吟唱的，其中疯僧疯道还笑道：“你若果听见‘好’‘了’二字，还算你明白。可知世上万般，好便是了，了便是好。若不了，便不好；若要好，须是了。我这歌儿便名《好了歌》。”

    而其中“好”“了”二字，别有深意，今见解如下：

    人生不如意之事，十之八九；但不管是好事、还是坏事，做为一个修炼的人，都会把它当作是一件好事来对待，進而了结因缘，提高自己的心性，所以说“好便是了”；而因缘了结之后，才有修炼人真正的好，返本归真、圆满功成的好，所以说“了便是好”。

    其实疯僧疯道也绝非普通僧人道人，为点化梦中人甄士隐而来，而如今“真事”隐去而“真士”也隐去了，只留下红楼一梦，警醒着世人：“若不了，便不好；若要好，须是了。”

    “万古事，为法来”，人类的一切文化，都是为传大法而造就的。如果说“茫茫大士”与“渺渺真人”安排着所有的戏中人，那么又是谁安排着他们的安排？同意着他们的安排呢？

    最终的安排，我想是另有其人！


也谈《红楼梦》里的凤姐和香菱

    作者：南珊

    《红楼梦》中洋洋洒洒几百号人物，但上了警幻仙子“薄命司”的人物并不多，薛蟠的侍妾香菱和贾府的少奶奶凤姐倒也算“有幸”排在其中，使我们在开卷之初便预知了她们的命运。

    凤姐

    记入“薄命司”，想来无甚福气。那凤姐原是冰山的一只凤凰，看来元神来处甚高，所以才貌双全，意志坚强。可惜她的才华都变成算计，意志坚强变成霸道。虽然身为富贵之家的大小姐，又嫁与显赫的贾氏家族，上有贾母、王夫人的疼爱，下有仆人的唯命是从，自己又是管家，要钱有钱，要势有势，呼风唤雨，但贪心不足，奇妒无比。她不信阴司报应，为了三千银子将一对年轻恋人逼死。她又大闹宁国府，设计逼死柔弱温顺的尤二姐，平时又大放高利贷，贪婪与妒嫉，将她与生俱来的福气尽折，所以，年纪轻轻就“机关算尽太聪明，反误了卿卿性命。”

    此人一生中唯一做的一件好事却救了她的独生女儿巧姐一命。凤姐在乡下村妇刘姥姥上门打秋风时，因为刘姥姥口口声声与她婆婆王夫人是世交，出于谨慎，没有一顿大棒子将她轰出去，而是先去禀报王夫人，然后给了刘姥姥20两银子，使她不至于空手而归。刘姥姥第二次来访时，恰巧贾母在一旁听见了，要她快请刘姥姥進来说话。善看眉头眼色的凤姐立刻对刘姥姥待如上宾，非常周到，致使刘姥姥感恩不尽。这一小小的善事福报在她的女儿身上，使她女儿在家破人亡时，被刘姥姥搭救，免遭了被自己亲娘舅将她卖入火坑的厄运。凤姐一生的遭遇诚可谓“正是乘除加减，上有苍穹”，应了善恶有报的宇宙法理。

    香菱

    另一“薄命司”人物香菱却是一生良善懦弱，忍气吞声，连蚂蚁都不曾伤害一只，却依旧薄命的很，这是为什么呢？

    宝玉在“薄命司”看“金陵十二钗”副册的头一个便是香菱。只见图中画着一株桂花，下面有一池塘，其中水消泥淤，莲枯藕败。后面书云：“根并荷花一茎香，平生遭际实堪伤。自从两地生孤木，自使香魂返故乡。”这里暗示了香菱的真魂“莲枯藕败”，她的世界“水消泥淤”，所以她要重新莲盛藕壮，必得下凡立劫，经历一番磨难。

    她投生于一个乡村官宦之家，父母年过半百，只得这个独女，待她如珠似宝。按说她此生会平安度过，但命运又岂能如人意？在她三岁时，一个和尚见她之后大哭起来，问她父亲：“施主，你把这有命无运、累及爹娘之物抱在怀里作甚？”那和尚其实已经看到了这小女孩一生要遭受的苦难，所以落泪。可惜无人解此和尚之意。果然没多久，香菱就被人贩子拐走，把她养到十几岁时，利用她的美貌温柔牟取钱财，将她同时卖给两个年轻公子。其中一个冯公子打算娶她作正夫人，非常郑重地要选一个吉日迎娶她。她也自以为从此终生有靠；谁知另一个年轻公子，呆大王薛蟠竟将那冯公子一阵乱棒打死，把香菱强抢去作侍妾。过了不久，贪新厌旧的薛蟠也就待她如“马棚风”一般，不以她为意了。这就应了和尚那句诗“菱花空对雪澌澌”。

    虽然薛蟠待她冷淡，但幸好薛姨妈良善，大小姐宝钗温厚和平，所以香菱以为自己还可以在夹缝中生存下去，后来她入住了大观园一段时间，跟很有诗才的林黛玉学诗，苦学成精，并也吟出一首好诗。她愈发以为自己安宁了。

    但命运就是命运，“立劫”(还业)岂是容易之事？所以很快就面临另一个巨大的苦难。薛蟠娶了“外具花柳之姿，内秉风雷之性”的夏金桂(自从两地生孤木)作少奶奶。这夏金桂对她又妒又恨，欲将她制于死地而后快。她设计陷害香菱，使薛蟠对她大打出手，又天天责骂香菱，夜晚不许她睡觉，使得本来就血中有病的她被早早地折磨至死。

    纵观香菱的一生，表面上似乎生活对她非常不公，其实是因为她的来处非常破败，她当历经磨难，还去业债，整复她的世界。有时我们看到有的人庸庸碌碌，却一生享福；有的人善良勤快，却一生坎坷多难。其实皆有前因，香菱就是一个很好的例子。


从《红楼梦》看人的寿命期望

    作者：武汉仁

    现在很多朋友对健康和长寿的问题很感兴趣。《红楼梦》的人物中有一个健康长寿的典型，那就是贾母；还有一个多病短命的典型，那就是凤姐。我们来看看，贾母健康长寿和凤姐多病短命有什么原因没有。

    《红楼梦》一书中最能体现贾母性格的是她的遗嘱，她最后对自己一生做了一个总结，事见《红楼梦》第110回。

    却说贾母坐起说道：“我到你们家已经六十多年了。从年轻的时候到老来，福也享尽了。自你们老爷起，儿子孙子也都算是好的了。就是宝玉呢，我疼了他一场。”说到那里，拿眼满地下瞅着。王夫人便推宝玉走到床前。贾母从被窝里伸出手来拉着宝玉道：“我的儿，你要争气才好！”（什么意思呢？“我的宝玉儿啊，你不要一天到晚在姑娘堆子里混啦，还是要像个男子汉大丈夫的样，在社会上撑起来做人，能够有点作为才好。搞得不好……。”省略号的意思是“将来饿饭怎么办？”作为老祖母，她不愿说出来。）她又对凤姐说：“我的儿，你是太聪明了，将来修修福罢。我也没有修什么，不过心实吃亏，那里吃斋念佛的事我也不大干，就是旧年叫人写了些《金刚经》送送人，不知送完了没有？”（什么意思呢？“凤丫头哇，我的儿啊，你缺德的事做得太多了，你就积点阴德吧，我怕……。”省略号的意思是 “怕你不得好死哩！”作为老祖母，她也不愿说出来。）最后，“……听见贾母喉间略一响动，脸变笑容，竟是去了，享年八十三岁。”

    中国人不是常说“吃亏是福”吗？正因为贾母“心实”，不怕“吃亏”，所以她老人家的福气最大。她一生深明大义，宠辱不惊，克尽妇道（就是现代人不齿的“三从四德”而已），福寿双全。被抄家了，她还能冷静地无私地把自己的“体己”（就是私房钱）分给儿孙。要是别的贵妇，吓都吓病了，搞得不好可能很快就一命呜呼了。

    有一次端午节荣府去清虚观打醮（请道士设坛作法事，为人乞福消灾）看戏。很多女眷下了车轿。恰巧一个十二、三岁的小道士，拿剪子剪灯花的，被围在女眷之中。“……不想一头撞在凤姐儿怀内。凤姐儿便一扬手，照脸一下，把那小孩子打了一个筋斗，骂道：‘野牛肏的，朝那里跑！’……众婆娘媳妇……都喝声，叫：‘拿，拿，拿！打，打，打！’贾母听了，忙问道：‘是怎么了？’……贾母听说，忙道：‘快带了那孩子来，别唬着他。小门小户的孩子，都是娇生惯养的惯了，那里见的这个势派。可怜见的，倘或一时唬着了他，他老子娘岂不疼的慌？……带他去罢，给些钱买果子吃，别叫人难为了他。’”（《红楼梦》第29回）

    凤姐本是一位贵妇，却如此凶狠泼辣，开口就骂人。我们从没有听说凤姐学过武术，她一巴掌竟把那个孩子打得翻了一个筋斗，其心狠手辣可知。贾母德高位尊，但她能体贴下人，处处为他人着想，哪怕是偶尔遇到的一个小孩子。霸强、尖刻、凶狠、仗势欺人者，凤姐也；仁德、宽厚、容忍、与人为善者，贾母也。孰善孰恶，了了分明。为什么凤姐会多病多灾，竟至短命？为什么贾母多福多寿，克享高龄？从这件小事即可见一斑。

    凤姐又年轻，又漂亮，又聪明，又能干，又会说，又会算。现在很多二十多岁的女孩还偎在妈妈怀里撒娇哩，可凤姐从十七岁起就当那么大的家，简直是一位不可多得的大人才，一位无师自通的天才的经济管理大师。她认不得几个字，也不大动算盘，却心中自有一杆秤，一把算盘，一本账，她竟把荣国府中那么复杂的人流、物流、资金流管理得井井有条，真了不起！在宁国府为秦可卿做丧事时，贾珍请她过去帮忙总理一切，她也是斩钉截铁，令行禁止，不负众望。可惜她自持聪明，不信报应，所以她敢骂人、敢打人、敢骗人、敢欺负人、敢害人乃至杀人，做了许多伤天害理的事。只要能达到自己的目的，她什么都不怕，什么都不在乎。

    她对水月庵的老尼静虚说：“你是素日知道我的，从来不相信什么是阴司地狱报应的，凭是什么事，我说要行就行。你叫他拿三千两银子来，我就替他出这口气。” （《红楼梦》第15回）你看，好一个“彻底的唯物主义者”！你看，好一个“勇敢的无所畏惧的无神论者”！所以，她害死贾瑞；逼死尤二姐；为了坐享三千两银子，弄得张财主和守备家人财两空，死了两个人（《红楼梦》第15回）；在宝玉的婚姻问题上，她给贾母和王夫人出了个馊主意，搞了个什么“掉包计”，害得黛玉病死，宝玉出家，宝钗守寡。这些都不是偶然的，都是以唯物主义和无神论为其思想基础的。

    俗话说：“乖儿子不好养。”贾母对凤姐其实是持批评态度的，早就流露出怕凤姐不会长寿，曾几次委婉地劝说过凤姐，但凤姐不听，每次都花言巧语地滑过去了。比如有一次“贾母点头叹道：‘我虽疼他，我又怕他太伶俐也不是好事。’”（《红楼梦》52回）凤姐聪明不聪明？聪明！能干不能干？能干！但她心狠手辣，人命都好几条呢，她能多福多寿吗？最后，阳间的人（包括她自己的丈夫贾琏）都讨厌她，阴间的鬼（如尤二姐等）又来缠着她，凤姐实在没法再活下去了，只求速死。凤姐有一次对平儿冷笑道：“你那里知道，我是早已明白了。我也不久了。虽然活了二十五岁，人家没见的也见了，没吃的也吃了，也算全了。所有世上有的也都有了。气也算赌尽了，强也算争足了，就是寿字上头缺一点儿，也罢了。”（《红楼梦》第101回）所以，《红楼梦》曲《聪明累》对她进行了这样的总结：“机关算尽太聪明，反算了卿卿性命。生前心已碎，死后性空灵。家富人宁，终有个家亡人散各奔腾。枉费了，意悬悬半世心；好一似，荡悠悠三更梦。忽喇喇似大厦倾，昏惨惨似灯将尽。呀！一场欢喜忽悲辛。叹人世，终难定！”

    怎么才能健康？怎么才能长寿？现在很多人在枝枝节节的小事上研究得很仔细。怎么住？吃什么？穿什么？用什么药方？怎样保养？注意的问题数不胜数，写的书又厚又多。贾母说：“我也没有修什么，不过心实吃亏，……。”我认为这就是健康长寿的秘诀，这就是福寿双全之道。有的人认为贾母健康长寿是得益于享受和保养，这只是一个方面，是一个很次要的方面。

    那个刘姥姥，她生活在农家，一辈子勤劳节俭，有什么好吃的，有什么好穿的，有什么好的保养？她不也是个老寿星吗？我觉得她同样是“心实吃亏”，再加上勤劳节俭，随遇而安。命运要是使你落在贾母那个地位呢，你就保养保养，享受享受吧；命运要是使你落在刘姥姥那个地位呢，你就勤劳节俭，随遇而安吧，都是任其自然。所以长寿秘诀就是与世无争，一切随缘，心地实在，不怕吃亏，随遇而安，任其自然。贾母信佛教，所以请人抄写《金刚经》，在当中夹上《心经》散发。贾母是没有修什么，但一个人修炼是修什么？不就是修那颗心吗？她相信有因果报应，所以不骗人、不害人、不欺负人，心地实在，不怕吃亏，与人为善，一辈子都是如此，那她不就是一个“不修道已在道中”的人吗？刚强果断而不信因果报应的凤姐，恰恰遭了报应，只活了二十五岁；而相信因果报应的贾母福寿双全，活到八十三岁。何以得知一个人的寿命期望？仁德者寿，凶恶者夭也。

    后辈中只有李纨和宝钗的性格有点像贾母，所以后来又有什么“兰桂齐芳”，重孙子贾兰（贾珠和李纨之子）和贾桂（宝玉和宝钗之子）又高中（在全国科举统考中名次较高），当上大官，家道复兴，她们妯娌俩 “气昂昂头带簪缨，光灿灿胸悬金印”，又当上了太夫人了。

    凤姐一生都没有做过什么好事，甚至在她周济刘姥姥一家时，都是把刘姥姥当使人逗笑的“女篾片”戏弄。话说回来，她毕竟还是在最困难时周济了刘姥姥一家。所以当她的女儿巧姐要被“狠舅”王仁和“奸兄”贾芹卖给“番邦”（即少数民族）时，刘姥姥把巧姐救走，嫁到一位土财主家，使巧姐在那里每天纺线度日，这也是 “善有善报”吧！《红楼梦》曲《留余庆》就是说巧姐的：“留余庆，留余庆，忽遇恩人；幸娘亲，幸娘亲，积得阴功。劝人生，济困扶穷，休似俺那爱银钱忘骨肉的狠舅奸兄！正是乘除加减，上有苍穹。”凤姐一生积的唯一的一点阴德，就报在巧姐身上了。

    有一次我参加一位亲戚的七十大寿，我送给他一首诗：“人生七十古来稀，吾家九十未足奇。待到欢度百岁日，更知仁德是寿基。”

    那个上帝也好，那个阎王老子也好，那个天老爷也好，那个佛道神也好，他们不管三七二十一，总是按照一种死板的程序办事：善有善报，恶有恶报。欠账就要还钱，血债就要赏命。“在这个宇宙中有个理，叫做不失者不得，得就得失，你不失，要强制你失。”（《转法轮》）一个人总做坏事，老占便宜，欺负别人，你就要落到不好的报应；一个人总做好事，舍得吃亏，帮助别人，你就要落到好的报应。在健康和长寿的问题上，我们只有从根本的地方着手，才会抓到事物的关键。不知各位朋友意向如何？

    所以健康长寿的秘诀就是与世无争，一切随缘，心地实在，不怕吃亏，随遇而安，任其自然。人的健康和寿命期望尽在于此，岂有它哉！


从妙玉修炼谈走火入魔

    作者：武汉仁

    修炼会走火入魔的说法在社会上流传很广，大家主要是从艺术作品中看来的，这些艺术作品中就包括《红楼梦》。《红楼梦》中关于妙玉修炼曾经走火入魔的事，流传甚广，流毒甚广。其实真正的正法修炼根本就不存在走火入魔的情况。

    我们来看《红楼梦》中有关的章节：

    “那妙玉忽想起日间宝玉之言，不觉一阵心跳耳热。自己连忙收摄心神，走進禅房，仍到禅床上坐了。怎奈神不守舍，一时如万马奔驰，觉得禅床便恍荡起来，身子已不在庵中。便有许多王孙公子要求娶他，又有些媒婆扯扯拽拽扶他上车，自己不肯去。一回儿又有盗贼劫他，持刀执棍的逼勒，只得哭喊求救。早惊醒了庵中女尼道婆等众，都拿火来照看，只见妙玉两手撒开，口中流沫。急叫醒时，只见眼睛直竖，两颧鲜红，骂道：‘我是有菩萨保佑，你们这些强徒敢要怎么样！’……女尼便打发人去请大夫来看脉，也有说是思虑伤脾的，也有说是热入血室的，也有说是邪祟触犯的，也有说是内外感冒的，终无定论。后请得一个大夫来看了，问‘曾打坐过没有？’ 道婆说道：‘向来打坐的。’ 大夫道：‘这病可是昨夜忽然来的么？’道婆道：‘是。’大夫道：‘这是走火入魔的原故。’众人问：‘有碍没有？’大夫道：‘幸亏打坐不久，魔还入得浅，可以有救。’写了降伏心火的药，吃了一剂，稍稍平复些。……惜春听了，默然无语，因想：‘妙玉虽然洁净，毕竟尘缘未断。可惜我生在这种人家不便出家。我若出了家时，那有邪魔缠扰，一念不生，万缘俱寂。’”（《红楼梦》第八十八回）

    我们看到，《红楼梦》中的描述基本上还是很客观、很真实的。妙玉因为在修炼中心不净，尘缘未断，还存在着对色的执著心——打坐想到宝玉时竟然“心跳耳热”，也就是说她的定力还不够，禅定时她招来了色魔，结果就就出偏了。但那个大夫说打坐走火入魔的结论却完全是错误的。这是因为后四十回的作者高鹗并非深知修炼的事，所以人云亦云。

    那么，怎么避免色魔的干扰呢？对于修炼的人来说，打坐时不管看到什么东西，佛也好，魔也好，异性也好，强盗也好，你都不要管他，都不应动心，你自己一条心入定往上修，这样就可以避免各种魔的干扰。作者借惜春之口点出了妙玉炼功招色魔的问题关键：妙玉是“尘缘未断”，如果你“一念不生，万缘俱寂”，“那有邪魔缠扰”？所以，修炼是非常严肃的事情。妙玉“欲洁何曾洁，云空未必空。可怜金玉质，终陷淖泥中。”（《红楼梦》第五回）

    综上所述，妙玉因为在修炼中心不净，定力不够，炼功就招来了色魔干扰，出现了《红楼梦》中的描述的情况。这是炼功招魔，而不是走火入魔。说什么修炼会走火入魔的说法是完全错误的，这是对初学者的误导。凡是正法修炼，不管是佛家、道家、奇门功法都不存在走火入魔的问题。我们修炼法轮功，没有任何意念活动，又有师父的法身保护，所以绝对安全，不会出偏，更不可能走火入魔。

    此外，有的功友认为，妙玉生活太舒服，没有苦吃，业力得不到转化；作为一位修炼人，对刘姥姥等连一点慈悲心都没有。所以她是很难修成的。这些也是对的，因与本文主题无关，就不谈了，大家可参看有关文章。[1]

    参考文献

    [1] 黄靓，“欲洁何曾洁，云空未必空”─ 剖析《红楼梦》中妙玉修炼失败的原因。


“欲洁何曾洁，云空未必空”

    ──剖析《红楼梦》中妙玉修炼失败的原因

    作者：黄靓

    妙玉是《红楼梦》中大观园内一位年轻女尼。她是金陵十二钗之一，与元春、黛玉、宝钗等人同列金陵女子正册。她姿容美丽，聪慧过人，才华出众，其才貌不在黛玉之下，正如书中所说：“气质美如兰，才华阜比仙。”她本是苏州姑娘，出身书香仕宦之家，因从小体弱多病，百治无效，父母只好忍痛将她送入寺庙，带发修行。由于用心修炼，不久百病全消。后听说长安有观音遗迹，于是随师到了京都，暂住城外牟尼院中。不久师父圆寂，妙玉本欲扶灵回乡，而师父临终遗言：“在此静居，后来自然有你的去处。”（看来师父已有宿命通，可预知后事。）果然，不久京城内第一富豪之家─贾家又锦上添花，其家的大小姐元春（宝玉的姐姐）被当今皇上封为妃子，并批准可以回家省亲。为了迎接这位皇妃，贾家修建了一座无比美丽壮观的花园即大观园。园内诸景齐备，其中一景是一所雅致的道观，取名栊翠庵。贾家已买下二十个年轻俊美的小尼、道姑充实其中，又听说城外牟尼院中新近从南方来了一位“文墨极通，模样极好”的年轻女尼，于是贾家郑重地写了请帖，并用车轿隆重地将妙玉接入大观园。从此妙玉安心地在庵中修行。

    随着时间的流逝，贾家出现了一系列的变故：元妃甍逝；贾家因事被官府抄家；黛玉、贾母、熙凤相继逝去；宝玉娶宝钗；探春远嫁……贾家逐渐败落，大观园也逐渐荒废。一天深夜，一个飞檐走壁的强盗忽然窥见了灯下的妙玉，看见这位绝色女尼，怦然心动，冒死将其劫走，从此妙玉落入强盗之手，结果如何，不得而知。痛哉！惜哉！半生的修炼，付之东流，最厌恶人世的污浊，却落入人世中最污浊的地方！正如《红楼梦》中所说：“到头来依旧是风尘肮脏违心愿，好一似无瑕白玉遭泥陷。”

    妙玉的悲惨遭遇是偶然的吗？让我们回顾一下妙玉修炼的过程，不难看出，妙玉的情未断；执著心太强；慈悲心不够；生活优裕，无法消业┉┉ 这无疑都是妙玉修炼精進的大障碍，剖析她修炼失败的原因，对当今的修炼人，不无裨益。

    下面让我们逐条分析。

    一、生活优裕，没苦吃，无法消业

    栊翠庵可谓园中之园，无比清幽、美丽，连贾府的最高统治者贾母都赞不绝口：“到底是他们修行的人，常常修理，比别处越发好看。”不但环境优雅，而且妙玉生活起居有多人服侍，当初带发修行时，家里带来随身服侍的就有三人，到了大观园，又有人专门负责烧火做饭、洒扫洗涤……仅服侍妙玉的就有几十人。至于吃穿用度，作者没有正面描述，仅举一例，可见一斑。妙玉日常喝茶用的杯子，名叫绿玉斗，妙玉曾说：“贾府也找不出来。”可见其奢华的程度。其实妙玉只是大观园中一个披着袈裟的公侯小姐罢了。这样尊贵的地位，这样豪华的生活，哪有苦吃，如何消业。

    二、执著心太强

    书中第四十一回“栊翠庵茶品梅花雪”中写了这么一件事：一日，贾家忽然来了一位乡村老妪－－刘姥姥，刘姥姥为了博得贾母和众小姐的欢心，不但带来了乡村野味，还讲了些乡野趣话，贾母十分开心，于是率众儿孙到大观园设宴，宴后众人游大观园，游到栊翠庵，贾母告诉妙玉：“我们这里坐坐，把你的好茶拿来，我们吃一杯就去了。”妙玉亲自捧了一个海棠花式雕漆填金云龙献寿的小茶盘，里面放一个成窖五彩小盖钟，捧与贾母，茶是上上品老君眉，水是旧年存放的雨水。贾母吃了半盏，余下的递给刘姥姥，刘姥姥一口饮尽。

    妙玉又把宝钗、黛玉的衣襟一拉，把二人带到一间雅净的耳房，这时宝玉也悄悄地跟了来，妙玉重新泡茶。妙玉拿出两只杯，只见杯上镌着三个字，后有一行真字”晋王恺珍玩”，又有“宋元丰五年四月眉山苏轼于秘府”一行小字。另一杯形似钵而小，有三个垂珠篆字，“杏犀”……喝茶的杯子简直是价值连城的珍奇古玩。而沏茶用的水更是奇巧，是五年前收的梅花上的雪，用花瓮封上口，深埋地下，五年后取出沏茶……喝茶这一生活小事竟如此用心，恐怕连皇帝都望尘莫及，真是人间少有，天下无双，妙玉的执著可谓大矣！

    三、慈悲心不够

    上文曾提到，贾母率众人到妙玉处喝茶，贾母把余下的半杯茶递给刘姥姥，刘姥姥一口喝尽。后来妙玉特意吩咐下人，将刘姥姥用过的茶杯扔到外面，不许拿進来。连生活一贯奢华的贾宝玉都感到扔了那茶杯实在可惜，于是求妙玉：“不如就给了那贫婆子吧，她卖了，也可以度日。”妙玉听了，想了想，点头说道：“这也罢了，幸而那杯子我没有用过的，若我使过，我就砸碎了也不给她。”接着吩咐下人快快拿走。几句话，表现了对刘姥姥的极度鄙视，这与修炼人的大慈大悲大相径庭。

    四、情未断

    妙玉正当青春妙龄，艳名远播，引起多少青年公子的垂涎，妙玉深知这一切。如果能守住心性，排除干扰，潜心修炼，可望成功。但妙玉偏偏是个多情女子，对大观园中的宝玉就心生爱慕。让我们举几例。

    一次，大雪纷纷扬扬下了一夜，将大观园妆扮的如同琉璃世界，这一奇丽的雪景，引来了大观园众才女的诗兴，她们决定在傍山临水的芦雪庵聚会。到了诗社，早已布置妥当，宝玉的大嫂李纨忽然想起栊翠庵的红梅，正开的俏丽，若能折一枝来插在瓶中，加以点缀，岂不美妙，但一想自己去要，怕妙玉不给面子，而此时，众人正在联句，轮到宝玉，一时语塞，李纨忽灵机一动，罚宝玉去向妙玉要红梅，众人一听，一齐叫好。可见妙玉的内心秘密，其实众人皆知。更有趣的是下面一个细节，李纨担心宝玉雪地摔跤，要派几个丫头跟着，黛玉连忙阻止说：“不必，有了人，反不得了。”此处写得虽然隐晦，但明眼人不难看出。

    还有一次，上文已提过，妙玉请黛玉、宝钗喝茶，宝钗、黛玉用的杯子是名人古玩，而宝玉用的杯子却是自己日常用的绿玉斗，书中多次写妙玉是个极怪僻、极洁净之人，此时却让一个青年男子与自己同用一个茶杯，其亲昵之情不是昭然若揭吗？

    如果说前二件事作者写得还比较隐晦，那么第三件事对妙玉的内心世界却非常明白、直接地写了出来。书中写道，一天，宝玉去看四妹惜春，忽见妙玉也在，正专心下棋，妙玉猛抬头，看到了宝玉，宝玉忙问候，“妙玉忽然把脸一红，也不答言，低了头只看那棋。宝玉自觉造次，连忙陪笑道：‘倒是出家人比不得我们在家的俗人，头一件是心静，静则灵，灵则慧。’宝玉尚未说完只见妙玉微微地把眼一抬，看了宝玉一眼，复又低下头去，那脸上的颜色渐渐地红晕起来。”此处两次写妙玉脸“红”，维妙维肖地写出了妙玉见到宝玉时的惊喜、羞涩、激动……接着书中又写道，妙玉当晚回去，坐到三更过后，下了禅床，出到前轩，但见云影横空，月华如水，独自凭栏站了一回，忽听房上两个猫儿一递一声嘶叫，“那妙玉忽然想起日间宝玉之言，不觉一阵心跳耳热，自己连忙收摄心性，走進禅房，仍到禅床上坐了，怎奈神不守舍，一时如万马奔腾，觉得禅床便晃荡起来，身子已不在庵中……”后来妙玉中了魔，众尼忙作一团，请了很多大夫医治，一时闹得满城风雨，贾府上下无人不知。但其中的原因，只有惜春知晓，当消息传到惜春的耳中时，书中这样写道:“惜春听了，默默无语，因想：‘妙玉虽然洁净，毕竟尘缘未断……哪有邪魔缠绕，一念不生，万念俱寂。’”这位自幼就要当尼姑，最终真的当了尼姑的贾府的四小姐，确实颇通禅理，说得多么透彻，一语道破了天机。

    最后还是以曹雪芹的话作结，书中的金陵十二册正册中是这样评判妙玉的：“欲洁何曾洁，云空未必空，可怜金玉质，终陷淖泥中。”请注意这“何曾洁”“未必空”，极简短的六个字，概括了妙玉修炼失败的根本原因，多么准确，多么深刻，又不乏作者的惋惜之情。

    个人浅见，不妥之处，请指正。


唯有高层次的理可解《红楼梦》之谜

    破解林黛玉爱哭的原因

    作者：李敬

    中国清朝的名著《红楼梦》写了五百多个人物，写尽了人间的欺诈、罪恶和堕落，也写了人与人之间的真诚和善良。既写了佛家的青灯古庙，道家的出世炼丹，也描述了儒家的仕途经济。而且每个人都交待得有始有终，善者得善报，恶者得恶报。《红楼梦》问世二百多年以来，在中国以至全世界，研究的论文、专著之多，以字数而论的话，早已超过《红楼梦》原著的千百倍。但可惜的是，恐怕没几个人敢说他真正读懂了《红楼梦》！自己读了几十年，同样也没有读懂。为什么？因为《红楼梦》中的难解之谜太多了！因为常人的观念太固执了！

    过去一直认为摸不着、看不到、没有经历过的，便不是真的，便是不存在的。

    可是《红楼梦》里，作家写得最生动、最奇妙的那些点睛之笔，也是读懂《红楼梦》的关键，却恰恰是我们在现实生活中没经历过、没看见过的事情。比如(第五回) 贾宝玉在极短的一个睡梦中，到了另外的空间--“太虚幻境”。游览了那么多美丽的地方，警幻仙姑对他讲了许多事情，还让他看了“金陵十二钗”正册、副册，又副册上记载着的每个女性一生宿命的诗和画。警幻看宝玉还没有醒悟，又带他去另一个地方，听了《红楼梦》仙曲十二首的演唱……，当宝玉在梦中，被一个可怕的情景吓醒，大声喊：“可卿救我！”时，安排他来睡觉的可卿，看他躺下，正向外走，刚刚走到门口屋檐下，在这里，把时间概念不同的两个空间描写得那么真切、生动。作者一再提醒人们注意的是“太虚幻境”石碑坊两边的对联。在第一回，甄士隐走到这里看见过这副对联；第五回，贾宝玉走到这里也看见了这副对联，它写着：“假作真时真亦假，无为有处有还无”。它告诉人们“真”和“假”是观念问题，如果假的当成真的，你就会把真的当成假的。《红楼梦》之谜难解，难就难在真假难辨，而人们往往是以假当真。

    以“林黛玉为什么爱哭”这个问题来说，多少年来“红学家”们，对人物性格的分析的文章也好，我自己讲课时，讲到林黛玉也好，大致都把林黛玉爱哭的原因归结为下面几条：第一，因为黛玉很小就没有父母，远离家乡，寄人篱下；第二，她体弱多病，因而多愁善感；第三，她心胸狭隘，好嫉妒。

    可是，修法轮大法以后，又要讲《红楼梦》时，重新细读了一遍，这时，我惊讶地发现，别的不说，单说林黛玉为什么爱哭这个问题，我以前就讲错了。第一，林黛玉确实从小就没了父母，确实千里迢迢从扬州来到京城，住在姥姥家。可是，书里根本没写她因为想念父母，思念家乡而哭啊！第二，她确实体弱多病，在中国人们都把“弱不禁风的林妹妹”当做了体质弱小的女孩子的代名词。可这并不是她爱哭的原因，在《红楼梦》里我找不到她因为生病而哭的例子。她曾哭得吐血，却没有因吐血、因怕死而哭。第三，《红楼梦》里确实用很多篇幅写了林黛玉看到自己与宝玉之间又来了个薛宝钗，而且这个宝姐姐比她有人缘，比她更受贾府上下的喜爱，她很担心。后来，贾府的人们欺骗了正在生病的宝玉，给他娶了宝钗。这说明她的担心是有道理的，不能说明她爱哭的原因是狭隘和嫉妒。因为黛玉的爱哭，是薛宝钗来之前就有的特点。黛玉虽然爱哭，但她绝对不是个软弱、自卑的人。相反，林妹妹一向是性情高傲，事事要强，处处拔尖儿。在荣国府，“林姑娘的嘴比刀子还厉害，”这是有名的。同时，林姑娘的笔杆子更是比谁都厉害。在大观园组织的诗社里，不管咏梅还是吟菊，林黛玉哪一次不是倍受赞赏？这样一个高傲的事事出人头地的林姑娘，哪里会有自卑，怎么能因为嫉妒别人而哭哭啼啼呢？

    可见，过去讲的这些都不是林黛玉爱哭的真正原因。那么真正原因究竟是什么呢？如果不受别人观念的引导和任何文章的影响，专心地读一遍《红楼梦》，不难发现，林黛玉的哭，没有一次不是与贾宝玉有关系的。比如，她从扬州来到贾府，第一次独自落泪，是她到这里的那天晚上。大家都睡了，黛玉却坐在炕上擦眼抹泪，哭起来了。为什么哭呢？白天第一次和宝玉见面，宝玉对她一见如故，对祖母说：“我见过这个妹妹。”然后问她“妹妹你也有玉吗？”黛玉听母亲说过，她的这位表兄，出生时是嘴里衔着一块玉下来的。因此他才问这话。便回答：“我没有那个，想来那是件宝物，怎能人人有呢？”宝玉一听，便犯了痴狂之症，摘下玉来便往地上摔，骂到：“什么宝物，连人的高低都不识，我不要这东西。”吓得众人忙拾起玉，哄他带上。宝玉说：“家里姐姐妹妹都没有，单我有，我说没趣，如今来了这么一个神仙似的妹妹也没有，可知不是个好东西。”黛玉想着白天发生的这件事，哭起来了。

    此后，他俩都住在祖母房里，亲密无间。常常或因宝玉偶尔不小心惹得黛玉哭泣，或因宝玉太周到，使黛玉感动的偷偷抹泪儿。以后他们住進了大观园，依然这样。只是变得更厉害了。比如，第二十六回，一天晚饭后，黛玉从她住的潇湘馆去怡红院看宝玉，正赶上宝玉的丫环们闹别扭，黛玉叩门，谁也不去开门。黛玉大声说：“是我呀！快开门”，偏偏又没听出是黛玉的声音，她们还是不来开门，并且没好气地说：“天晚了，明儿再来吧！”黛玉吃了闭门羹，心中自然难过，便流下泪来。这时，她听里边有谈笑声，竟然是宝玉和宝钗的声音。这下黛玉伤感起来，呜呜咽咽，哭得感天动地。书上写，连睡在树上的乌鸦都不忍听这么哀伤的哭泣，在黑暗中飞起来躲开了。第三十四回，宝玉挨打后，躺在炕上养伤，这天黛玉来看他，宝玉正睡得昏昏沉沉，听见有人抽抽咽咽地哭，睁眼一看，是黛玉，只见她两只眼肿得桃儿一般，满脸泪水。宝玉忍住疼痛说∶“你跑来做什么，这么热的天，走两趟又要中暑了。”又说：“我不疼，故意做出这样子，是骗他们的，你别当真。”黛玉知道是宝玉怕她难过，故意安慰她的，心里更难过。此时虽不是嚎啕大哭，但这种无声的悲泣，更觉得气噎得厉害。

    依然不是宝玉无意中惹得她哭，就是宝玉的真情感动得她哭。她总是为宝玉而哭，为宝玉才哭的。她为什么一定要“哭”，一定得“哭”呢？

    《红楼梦》第一回里的那个僧人讲了这样一个故事，他说∶在西方--神仙的世界里，山崖边石缝里长着一颗绛珠草。赤瑕宫里的一个神瑛童子天天对它用圣水浇灌。因为每天浇，每天浇，使这一棵绛珠草便一年又一年地活下来。神瑛童子依然是每天浇，每天浇。久而久之，这棵绛珠草又受了天地精华的滋养，便修炼成了，被称为绛珠仙子。她成了仙子之后，始终不忘神瑛童子的浇灌之恩，心里一直在苦苦地盘算着如何来报这个大恩。突然有一天，她听说神瑛要下世，要赶着太平盛世去人间历练历练的消息。她跑到警幻仙姑那里挂了号，也要到世间去，她说：“我要去还债”。问她“这可怎么还哪？”绛珠说：“他每天用圣水浇灌的恩惠，我也无圣水可还。现在他下世为人我也下世为人，就把我一生所有的眼泪还他，也偿还得过了。”(见《红楼梦》第一回，第8页)

    在《红楼梦》第一回开宗明义，就把两位主人公前世的关系向读者交代得清清楚楚的。原来他们是这种以德报恩的关系，而不是夫妻之缘。所以不管贾宝玉和林黛玉相爱得有多深，相恋得有多苦，到底“一个是水中月，一个是镜中花”。林妹妹只能把她的泪珠儿“秋流到冬尽，从春流到夏。”

    大家一定会问，既然在第一回里就把事情交代得这么清楚，你和那么多的“红学家”们为什么还读不懂呢？其实，这里所说的“不懂”，说白了就是“不信”。我在修法轮大法之前，和很多人一样：不信人有前生有来世；不信前生的恩要报，前生的债要还；不信我们生存的这个空间之外，还有许多另外的时间概念不同、或没有时间概念的空间；不信人在出生时，他一生的宿命就在另外空间里存在了。就因为不信，所以才没能揭开《红楼梦》中那些难解之谜的谜底。研究了几十年，甚至一辈子，只对复杂的表面现象，分析来，归纳去，却始终分辨不出真假。如果我们能改变一下自己，不再用僵化的观念去思维，那么，我们所能解的，何止是《红楼梦》之谜。恐怕每个人都被很多令人烦恼的谜困扰着，例如：人为什么生病？世人为什么善心越来越少？人类为什么要发动战争，互相撕杀？这许许多多的“为什么”，许许多多的难解之谜，都只有高层次的法，高层次的理，才可能解开。


小议《红楼梦》

    作者：林晓辉 (台湾)

    《红楼梦》是一部了不起的巨著，近代更出现了“红学”的研究热潮。有人说，作品中塑造了众多的性格鲜明的人物形象，也有人认为此书展现了一个家族由盛到衰的过程，这些都只是表面地理解了《红楼梦》。真正深入下去书中有深奥的修炼内涵。

    《红楼梦》的第一回中，有一些字句几乎让人激动得想哭，诸如：“满纸荒唐言，一把辛酸泪！都言作者痴，谁解其中味。”“说到辛酸处，荒唐愈可悲。由来同一梦，休笑世人痴！”是呀，人生犹如一场梦，因果报应决定了生命的一步步辛酸的过程，而人们都在迷中执著追求着自己向往的生活，有多少人能够理解生命真正的意味！

    《红楼梦》的开头便是一股仙气逼来：

    “列位看官：你道此书从何而来？说起根由，虽近荒唐，细按则深有趣味。待在下将此来历注明，方使阅者了然不惑。原来女娲氏炼石补天之时，于大荒山无稽崖炼成高经十二丈、方经二十四丈顽石三万六千五百零一块。娲皇氏只用了三万六千五百块，只单单剩了一块未用，便弃在此山青哽峰下。谁知此石自经煅炼之后，灵性已通，因见众石俱得补天，独自己无材不堪入选，遂自怨自叹，日夜悲号惭愧。”那块石头便编写了自己流落之乡，所经历的闺阁琐事，名为《石头记》，也就是《红楼梦》的全文。

    在《红楼梦》第一回中，繁华的市井中出现一僧、一道，其实是两位来人间点悟世人的神仙，话说那一僧、一道为了了结“还泪”一案(神瑛恃者用甘露灌溉绛珠草，而降珠草修成女体之后要还泪给神瑛恃者，因此引出了《红楼梦》中人物的因缘聚会，神瑛恃者下世投胎为贾宝玉，绛珠草投胎为林黛玉。)想要到人间度化几个能够修炼的凡人，做成一件功德。

    滚滚红尘中，人们各自为生活奔波忙碌着，对他们所哼的歌儿只当是“疯话而已”。一天，他们碰到了一个叫做“甄士隐”的有缘人(有人将“甄士隐”解读为“真事隐”，真机不可明讲呀！)，甄士隐只听到“好了”、“好了”──道士走到跟前时，士隐听得十分清楚，道是：

    世人都晓神仙好，惟有功名忘不了！古今将相在何方？荒冢一堆草没了。

    世人都晓神仙好，只有金银忘不了！终朝只恨聚无多，及到多时眼闭了。

    世人都晓神仙好，只有姣妻忘不了！君生日日说恩情，君死又随人去了。

    世人都晓神仙好，只有儿孙忘不了！痴心父母古来多，孝顺儿孙谁见了？

    这就是著名的《好了歌》，书中的甄士隐听了此歌后，忽然恍然大悟，对道士说“走罢！”将道士肩上的褡裢抢了过来背着，头也不回，同疯道人飘然而去。

    古往今来，人们都向往过着神仙般的生活，丰衣足食、无忧无虑、荣华富贵，可是呢，人世间的得失是由因缘关系、因果报应所决定的，因此不如意事十之八九。人们执著的追求着人间所谓的幸福，可是生命却是短暂又无常，什么才是永恒的呢？有多少人能够放下执著呢？又有多少人能够得到神的度化呢？《红楼梦》其实是在劝导人们要看破红尘，从迷中警醒。世上的东西都是不定的，得到了名、利也只是一时的，人终究一死，钱财再多也带不走，亲情虽好终须别离！唯有修炼能够得到永恒、得到真正的幸福。


指点迷津的箴言─分析《红楼梦》中的“好了歌”

    作者：黄靓

    如果《红楼梦》是一场戏剧，那么书中的一僧、一道则是这场戏剧的导演。

    这一僧一道其实是两位觉者，即两位神仙。这僧号“茫茫大士”，这道号“渺渺真人”。为了了结“还泪”这一风流案，很多人要投胎入世，渺渺真人说：“趁此，何不你我也去下世度脱几个，岂不是一场功德。”茫茫大士说：“正合吾意。”于是这两位“骨骼不凡，丰神迥异”的神人也来到了人间，一个化作癞头和尚，衣服破烂，赤着双脚，满头癞疮；一个化成跛脚道人，披头散发，一跛一拐，疯疯癫癫。

    这一僧一道经常在繁华的市井中出现，嘴里常哼着歌。滚滚红尘中的人们，各自为生活奔波忙碌着，没有人去留意他们，对他们的歌更是充耳不闻，认为“只是疯话而已”。一天竟碰到了个有缘人，此人名甄士隐，贫病交加，老态龙钟，正柱着拐棍在街上行走，忽见一个跛脚道人疯疯癫癫地走来，嘴里念念有词，甄士隐听得不甚分明，只听到“好了”、“好了”……道士走到跟前，士隐仔细谛听，十分清楚，道是：

    世人都晓神仙好，惟有功名忘不了！古今将相在何方？荒冢一堆草没了。

    世人都晓神仙好，只有金银忘不了！终朝只恨聚无多，及到多时眼闭了。

    世人都晓神仙好，只有姣妻忘不了！君生日日说恩情，君死又随人去了。

    世人都晓神仙好，只有儿孙忘不了！痴心父母古来多，孝顺儿孙谁见了？

    这首歌，语言通俗而浅白，但内容却非常丰富而深奥:

    一、它指出人们都向往神仙生活，都想当神仙(“人人都说神仙好”)

    二、但是人们太痴迷了，都有强大的执著，歌中分别从名(第一句)、利(第二句)、情(第三、第四句)三个方面概括了人间的所有执著。

    三、它指出人生短暂、无常(古今将相今何在？只有枯草淹没了的一座座荒坟；一生辛苦积攒钱财只恨不多，等多了眼闭了；姣美的妻子每日对你倾诉爱情，你刚一闭眼，她就改嫁了；可怜天下父母痴，真正孝顺的儿孙有几个？)劝导人们要看破红尘，从迷中警醒。

    歌后面的一段对话，更耐人寻味，僧人对甑士隐说：“你若果听见‘好了’二字，还算你明白。可知世上万般，好便是了，了便是好。若不了，便不好，若要好，须是了，我这歌儿名叫好了歌。”真像绕口令一般，云里雾里，让人摸不着头脑。其实此处只要弄清“好”“了”的含义，问题就迎刃而解了。此处的 “了”可以理解为佛家所说的“空”，道家所说的“无”。此处的“好”，可以理解为“圆满”，即修炼圆满。

    “好便是了，了便是好”就是说：要想修炼圆满，就要放弃一切执著，达到空无状态；达到空无状态，即能圆满。

    “若不了，便不好，若要好，须是了”这一句从反面讲，就是说：如果不能放弃一切执著，达不到空、无，那么便无法圆满。

    这首“好了歌”真是指点迷津的箴言！它道破了天机，告诉人们从常人变成神仙的秘诀。但愿这首“好了歌”能唤醒更多迷中的人们。

    书中的甑士隐听了此歌后，忽然大彻大悟，对道士说“走罢！”将道士肩上的褡裢抢了过来背着，头也不回，同疯道人飘然而去。


甑士隐得道与贾宝玉出家

    ─读《红楼梦》偶得

    作者：黄靓

    《红楼梦》一书中，有名有姓的人物就有五百多个，而第一个出场的就是甑士隐。此人未跨过贾府半步，未与书中的主要人物打过一个照面，这样一个与情节发展毫不相干的次要人物，为什么要放在书中的第一章？而且作者不厌其烦地写了他得道的全过程，曹雪芹的用意何在？不能不令人深思。

    明清小说，如著名的三言(《醒世恒言》、《警世通言》、《喻世明言》)、二拍等小说，往往在小说的开头，写一个与故事情节相似的小故事作为引子。那么，我们可以理解为，第一章甑士隐得道的故事就是全书的引子。书中的主人翁贾宝玉最终也出家当了和尚，他和甑士隐有相似的人生遭遇，由极富极贵到至贫至贱，在这大起大落的坎坷人生中，尝尽了人间的酸甜苦辣，最后大彻大悟，终于走上修炼的道路。可以说甑士隐的一生就是贾宝玉一生的缩影。可惜人们在读《红楼梦》时，只被大观园中千姿百态、千娇百媚的年轻女子所吸引；只对贾宝玉奢华的公子生活充满艳羡；只为宝黛的爱情悲剧而惋惜……却忽略了贾宝玉出家这一最重要的情节。其实作者极写贾宝玉的大富大贵，是为贾宝玉的最终出家作铺垫的。正如作者在“好了歌”中所说“世上万般，好便是了，了便是好。”(请参看[指点迷津的箴言--分析《红楼梦》中的“好了歌”]一文)。“好了歌”就是《红楼梦》的主题歌。纵观全书就是写一个富豪之家的年轻公子出家的故事，从而告诫人们：人生无常，看破红尘，及时清醒。可惜能解其中味的又有几人？

    让我们看看甑士隐得道的故事，也许会得到更多的启发。

    甑士隐其实是个“不入道，已在道中”之人 ，有故事为证。

    书中写道，红尘中富贵风流之地---苏州有个仁清巷，巷内有一古庙，名叫“葫芦庙”，庙旁住一家乡宦，名甑士隐，在本地是一望族。。这士隐“禀性恬淡，不以功名为念，每日只以观花修竹，酌酒吟诗为乐，倒是神仙一流人品。”

    从这简单的介绍中，可知：他生活富裕、悠闲，对名利看得很淡。

    接著书中又详细地叙述他接济贾雨村的故事：贾雨村是个穷书生，進京赶考，盘缠用尽，暂寄居在葫芦庙中，士隐早有心帮助他。一日是中秋佳节，士隐可怜雨村弧单，邀他至家中小宴，宴后送白银五十两，冬衣二套，助他赴京赶考。得到士隐的帮助，雨村一举成名，日后飞黄腾达，这是后话，暂且不表。从此事可以看出，士隐是个心地善良、乐于助人的人。

    家庭富裕，性格恬淡，淡薄名利，心地善良，与世无争，这些都说明甑士隐是个根基很好的人，特别值得注意的是书中多次写到神对他的点悟，让我们看几例：

    一个夏日的中午，士隐于书房中闲坐，不觉朦胧睡去，梦到一处，不辨是何地方，忽见来了一僧、一道边走边谈，谈的是神英侍者意欲下凡，绛珠仙子为报答他的灌溉之恩，也想下凡，以终生的眼泪还他。士隐忙上前施礼，笑问道：“适闻仙师所谈因果，实人世罕闻。但弟子愚拙，不能洞悉，若备细一闻，大开痴顽，弟子洗耳恭听，可免沉沦之苦。”二仙笑道“此乃玄机，不可预泄。到那时不可忘我二人，方可跳出火坑矣。”说话间，忽然到了一个大石牌坊跟前，上书四个大字“太虚幻境”，士隐刚想跨進去，忽听霹雳一声，若山崩地陷，士隐大叫一声，从梦中惊醒。定睛一看，烈日炎炎，芭蕉冉冉，所梦之事便忘了大半。

    这个梦可以看出以下几点：

    一、这不是梦，是他的元神到了另外空间，这个空间层次较高，是神仙呆的地方。一僧一道就是两位神仙。

    二、一僧一道的话，让士隐听到，是用《红楼梦》中主要人物的因缘故事点化他。

    三、士隐企求两位神仙指点迷津，神仙说：”到时别忘记我二人，便可跳出火坑。“这说明这两位神仙有宿命通，早已看出他将来的遭遇，早已料到他日后必然得道。

    再举一例：

    士隐年过半百，膝下无儿，只有一女，乳名英莲，年方三岁，夫妻二人视为掌上明珠。一日，士隐抱着女儿，在当街的大门口玩耍，忽然那边来了一僧一道，癞头跛脚，疯疯癫癫，见了英莲，便大哭起来，对士隐说：“你把这有命无运累及爹娘之物，抱在怀内作甚？舍我吧！”士隐知是疯话，抱着女儿要進门。那僧指着他大笑，口内吟了四句诗：“惯养娇生笑你痴，菱花空对雪澌澌。好防佳节元宵后，便是烟息火灭时。”这大哭、大笑中说的话其实是告诉士隐两件事一、英莲的命很苦，而且会连累爹娘，“菱花空对雪澌澌”

    这句是说，英莲会被浪荡公子薛蟠抢去，受尽凌辱与折磨。

    (“菱花”指英莲，英莲被人贩子拐卖多次，最后改名香菱，“雪”，指薛蟠)

    元宵佳节后，士隐家会有灭顶之灾即一场火灾。

    神仙如此清楚的点化，可惜士隐此时还不明白，说明机缘还未到。

    接著书中叙述士隐的遭遇。

    元宵佳节，士隐命佣人抱英莲到街上看花灯，佣人上厕所，把英莲放在一家门槛上坐着，回来后不见了英莲，找了一夜，仍不见踪影，吓得不敢回家见主人，自己逃命去了。士隐派人四处寻找，音讯皆无，夫妻二人日夜啼哭，不到一个月，士隐就得了一场大病，接着妻子也思女成疾。

    不料隔壁的葫芦庙因炸果子進贡不小心失了火，火势漫延，此处多用木壁，于是接二连三，牵五挂四将一条街烧得火焰山一般，可怜甑家与庙只一墙之隔，早已烧成一片瓦砾。只有人逃出命来，士隐只得将田庄卖了，夫妻二人投奔岳丈家去。

    岳丈是个势力小人，见女婿狼狈而来，心中不乐，用士隐的钱半哄半赚买了些薄田朽屋给他。士隐读书之人，不懂农事，免强支持一、二年，越发穷困。丈人又不断骂：“好吃懒做”、“没用的东西”，士隐心中悔恨，再加失女之痛，失火惊吓，急忿怨痛，已有积伤，暮年之人，贫病交攻。一日拄了拐棍到街前散心，忽然迎面来了一个跛脚道人，口内哼着歌，别人以为是疯话，只有士隐听得明白，原来是“好了歌”一听此歌，士隐猛然大彻大悟，接着也续了一首诗，为“好了歌”作注。那跛道人拍手笑道：“解得切！解得切！”士隐便说一声“走罢！”将褡裢抢了过来，背在身上，头也不回，同道人飘然而去。

    跛道人知道士隐的机缘已到，用“好了歌”点悟了他。文章开头，士隐在梦中，神仙曾对他说“到时别忘了我们二人，方可跳出火坑”，士隐终于得道，永远脱离了人间苦海。


由《红楼梦》中的一幅对联想到的

    作者：吴铭

    在第五回中，贾宝玉游历太虚幻境，见一幅对联：假作真时真亦假，无为有处有还无。以前，每读到此处，觉得什么真假有无，不甚理解。现在想来，作者大有深意。宝玉原是神瑛侍者，“下凡造历幻缘”，但是一入尘世，也就迷在常人之中，迷在常人就难免造业，甚至还有可能业大下地狱。宝玉是上界天人下世，根基大，神不想让他毁在人中，故而让其游历幻境，启发其悟性。这幅对联就是告诉宝玉：人认为的真并不一定是真正的真，人认为的假并不一定是真正的假，人类社会一切都是假相，人的理也是反的，不要迷在常人之中，忘了自己真正的家，“反认他乡是故乡”，返本归真，回归自己真正的家园才是人生之真义。正如警幻仙姑所言： “令其再历饮馔声色之幻，或冀将来一悟，亦未可知也。”其实作者又何尝不是告诉读者这层意思呢？

    人们眼中看到的人类社会的现实并不一定是真正的现实。比如，当前中共和江罗邪恶集团还在继续迫害法轮功，3月份曝出的从法轮功学员身上活体摘取器官、近期新华网刊载攻击法轮功的文章，大有肃杀恐怖气氛。这是从表面上看到的现实，有些人可能觉得邪恶还很强大，其实不然。邪恶的迫害已经到了力不从心的地步，不过是拉着虎皮作大旗，虚张声势。据说中共“610”办公室巨额专项拨款给新华社，从新华网购买版面刊登反法轮功文章，在邪恶迫害高潮时这可能吗？而且新华社炒作的不过是旧谎言，凸显邪恶迫害者的穷途末路。自古以来，邪不胜正，善恶必报。邪恶必灭，不管邪恶再怎么疯狂，也改变不了它们被历史淘汰清除的下场，这是真正的现实。

    用良知善待一切，或许能够看清真假，不再迷于常人假的现实之中。法轮大法好！这是真实！这是永恒不变的真理！


红尘苦

    --读译《红楼梦》

    作者：法途

    读正见网“《红楼梦》新解”，忆往昔数读《红楼梦》之情景，思十余年学法修炼之经历，感慨万端，发而成诗。其中“几十年”指《红楼梦》写了贾、王、史、薛四大家族，特别是贾家荣、宁二府几十年的兴衰史，以及贾宝玉和一群红楼女子为中心的众多人物的悲剧命运；“二百载”指《红楼梦》问世至今二百多年在民间广泛流传，其中尤以宝、黛之间的爱情悲剧故事影响颇大。至于《好了歌》之深刻寓意，从修炼的角度看， “好” 可以理解为出凡、圆满、大彻大悟；“了”可以理解为去执、无漏、尘缘已断。以此方可破解跛足道人的话：“可知世上万般，好便是了，了便是好；若不了，便不好；若要好，须是了”。正如师尊所讲：“修得执著无一漏，苦去甘来是真福。” (《洪吟·迷中修》)这才是解脱红尘之苦，走向永恒幸福的唯一道路。

    (一)

    红楼梦游几十年，

    荣枯升沉弹指间。

    富贵如花开还谢，

    人情似纸糊又穿。

    盛筵千席终有散，

    痴情万种最堪怜。

    诗稿入盆成灰烬，

    人间何处不辛酸！

    (二)

    红楼梦萦二百载，

    “满纸荒唐”写真言。

    玉砌雕栏成荒冢，

    郎才女貌断情缘。

    一双叛逆成悲剧，

    万世鸳鸯湿襟衫。

    看罢人间苦不断，

    花红柳绿亦泫然！

    (三)

    红楼梦写红尘苦，

    暗藏玄机谕真诠：

    “好便是了”去业债；

    “了便是好”出尘凡。

    自古穷通皆有定，

    而今得法岂无缘？

    喜逢圣王大救度，

    真修圆满福无边！


缘说《红楼梦》

    文/黄靓

    【明慧网2002年9月21日】《红楼梦》从这部文学作品问世以来，就有人专门研究它。而对这部作品的理解也是仁者见仁，智者见智。有人说这部作品塑造了众多的性格鲜明的女性形象，因此这部作品是对女性的讴歌；有人说它展现了一个封建家族由盛到衰的过程，这个家族是封建社会的缩影，它预示了封建社会灭亡的命运；有人说书中塑造了一个封建社会叛逆者的形象，他身上已有了民主思想的萌芽……。其实这部书讲述了一个生动的因缘故事。

    作者开宗明义，在第一回中就指出，“只因西方灵河岸边、三生石畔，有绛珠草一株，时有赤瑕宫神瑛侍者日以甘露灌溉，这绛珠草始得久延岁月”，“后因此草受天地精华，又加雨露滋润，脱却草胎木质，修成个女儿身，只因未酬报灌溉之德，故其五内便郁结着一段缠绵不断之意。恰近日神瑛侍者凡心偶炽，意欲下凡。那绛珠仙子道：“他是甘露之惠，我并无此水还他，但把我一生所有的眼泪还他。”书中又说“因此一事，就勾出多少风流冤家来陪他们到人间去了却此案。”

    看来，书中虽人物众多，但主要人物只有宝玉、黛玉。其他人物只是“勾出来”“陪他们了结此案的”；书中虽事情繁杂，但主线明了，即宝、黛的爱情故事，也就是还泪之说。作者紧扣此主线，展开情节。

    一、神安排了书中人物命运

    书中多次提到一僧、一道，如果把《红楼梦》比作一场戏剧，那么这一僧、一道则是幕后导演。这“僧”即茫茫大士，这“道”即渺渺真人。是这两位神仙把这些人带到人间，安排了他们的出生。书中写道，这两位神仙结伴游玩，一日来到大荒山青埂峰下，见到一块鲜明莹洁的美玉，正在自怨自叹，原来这玉是早年女娲炼石补天，剩下的一块石头，女娲随便弃在青埂峰下。因经锻炼之后，灵性已通，能大能小，于是变成个扇坠形的美玉。两位神仙将玉托在手中见其晶莹可爱，决定镌上几个字，带他到人间“诗礼簪缨之族、温柔富贵”之乡，经历一番。于是神瑛侍者口衔此玉下世投胎，即宝玉。

    绛珠仙子则安排在一个江南的书香之家出生，即黛玉。而黛玉的母亲又是宝玉的姑妈，两人为姑表兄妹。黛玉幼年失去母亲，后父亲也病逝，投靠外祖母，与宝玉会合。书中另一重要人物宝钗，其母又是宝玉的姨妈，两人为姨表姐弟。因近日皇上征集仕宦名家之女充实内宫，为上京待选，遂上了京城，住在姨妈（宝玉母亲）家，也进了贾府。从此宝玉、黛玉、宝钗三人会合，演出了一场催人泪下、荡气回肠的故事。

    神仙不但安排了人物的出生，还安排了人物的性格。因绛珠仙子要“还泪”，所以黛玉一定要是个爱哭的女孩，因此安排她父母双亡，又无兄弟姐妹，孤苦伶仃，又体弱多病，这都为爱哭奠定了基础。黛玉是个袅娜俊美、风流聪慧的姑娘；宝钗则生得肌肤丰泽、艳丽妩媚。一个敏感多疑，一个豁达随意。

    神仙还安排了人物的矛盾，宝钗幼时，家里来了个癫头和尚，送给一把金锁，上面镌上了八个字：“不弃不离，芳龄永继”，与宝玉上的“莫失莫忘，仙寿恒昌”正好是一对，而且和尚一再叮嘱，此锁要象护身符，时时配带在身上，并说“等日后有玉的方可结婚。”这为金玉良缘埋下伏笔。

    神仙安排的十分有序，而且合情合理。此后两位神仙也化作一僧一道来到了人间，而且每到关键时刻就出现，推动着故事的发展。

    二、木石前盟与金玉良缘

    绛珠仙草为草木；宝玉的玉曾是当年女娲为补苍天而炼的七彩石，“木石前盟”即指宝黛爱情。

    宝玉与黛玉一见如故，书中写的很精彩：黛玉一见宝玉，吃了一惊，心下想到“好生奇怪，倒象在哪里见过的一般，何等眼熟到如此！”与此同时，宝玉则喊了出来： “这个妹妹我曾见过的。”从此两人情同手足，“日则同行同坐，夜则同息同止”耳鬓厮磨，十分亲密。但好景不长，不久又来了个薛宝钗，此人只比宝玉大一岁，品格端方，容貌丰美，人多谓黛玉所不及。而且宝钗善解人意，做事迎合贾母的心愿，深得贾府上下的喜爱。加上宝钗的母亲刚到贾府就把和尚关于金佩玉的话散布出去，暗示大家：宝玉和宝钗才是天设地造的一双，他们的婚姻才是金玉良缘。

    木石前盟与金玉良缘互不相容。宝玉从小就不喜欢他出生时，口中衔的这块玉，曾当众摔过多次。还有一次宝钗到怡红院看望宝玉，宝玉正睡中觉，宝钗看枕边的刺绣十分精美，就顺手绣起来，忽听宝玉在梦中喊骂：“和尚道士的话如何信得？什么是金玉良缘，我偏说是木石姻缘！”宝钗顿时愣住。还有一次，黛玉的贴身丫头紫鹃和宝玉说了一句玩话“林姑娘今秋或明春就要回苏州老家”，宝玉一听，“便如头上响了一个焦雷，一头热汗，满脸紫胀，呆呆的，失去了灵性，直像个木头人”，贾府上下忙成一片，哭成一团。直到见到紫鹃，宝玉才“哇”一声大哭起来，当众抓住紫鹃不放，说“要去连我也带了去”。只要听说“林”字，就大闹起来“不得了，林家的人接她们来了，快打出去！”并对紫鹃说“活着咱们一起活；死了咱们一起化灰化烟。”这一闹，无疑是把他们的爱情展现给了贾府所有的人。他以为视他为掌上明珠的贾母、王夫人会满足他们的心愿。恰恰相反，明白了他们的私情后，更引起了他们的反感。贾母曾借批戏文说了如下一番话：“这些书都是一个套子，左不过是一些才子佳人，最没趣。开口都是书香门第，父亲不是尚书就是宰相，一个女儿，爱如珍宝，这小姐必是个绝代佳人。只见了一个清俊的男人，不管是亲是友遂想起终身大事来，父母也忘了，书礼也忘了，鬼不成鬼，贼不成贼，哪一点是佳人？”这一番话无疑是对他们爱情的谴责，也给他们的爱情敲了一次警钟。看来，金玉良缘已成定局，木石前盟必成悲剧。

    三、“把我一生的眼泪还他”

    黛玉体弱多病，一个孤女寄人篱下，再加上黛玉又是个极聪慧而敏感的女孩。眼看自己的爱情无望，心中郁结的话，又无从诉说，所以终日以泪洗面。书中多次写到黛玉的哭。而她的哭无不与宝玉有关。让我们举出几例：

    黛玉到贾府的第一天就掀起轩然大波。当时贾府的主要人物全部在场，黛玉正在同众人说话，有人报“宝玉来了”，宝玉早已看到了一个袅袅婷婷的女儿，料定是姑妈之女，到跟前细看，心想这样一个绝色女孩，肯定也有玉，就问“可也有玉没有？”听说黛玉没有，宝玉顿时发作起痴狂病来，摘下那玉，狠命摔去，骂道：“什么罕物？我也不要这劳什子了！”满面泪痕说道：”家里姐妹们都没有，单我有，我说没趣儿，如今来了个神仙似的妹妹也没有，可知不是个什么好东西。”吓的众人一拥去拾玉。贾母急得搂了宝玉道“孽障！你生气要打骂人容易，何苦摔那命根子！”当晚，众人都已安息，黛玉却独自垂泪，丫环袭人来询问，黛玉说：“今日才来，就惹出你家哥儿的痴狂病，倘若摔坏那玉，岂不是因我之过。”宝黛第一次见面，黛玉就流了泪。

    一次黛玉去找宝玉，吃了闭门羹，书中写道：黛玉听见贾政叫了宝玉去，一天未回，十分忧虑，晚饭后便去看看，见前面宝钗进了宝玉的院内。到了怡红院见大门关闭，黛玉扣门。谁知丫环晴雯和别人拌了嘴，没好气正在抱怨；“有事没事的跑了来坐着，害得我们三更半夜不能睡觉！”忽听又有人扣门越发生气“都睡了，明儿再来。”黛玉恐怕丫环没听见她的声音，说： “是我！”睛雯高喊：“凭你是谁，二爷吩咐，一概不准放人进来！”黛玉听了，不觉气怔在门外，一串串泪珠滚了下来，正是回去不是，站着不是，只听里面一阵笑语声，更加伤起心来，独立墙角边花阴之下，悲悲戚戚呜咽起来。连花丛中的鸟儿也不忍听这悲戚之声，纷纷躲避。

    一次宝玉遭贾政毒打，伤痕累累，黛玉去看望，宝玉听得悲戚之声，从梦中惊醒，见黛玉两眼肿得像桃子一般，满面泪光，宝玉劝慰她几句，黛玉更加伤心，此时虽不是号啕大哭，然而越是这等无声之泣，气噎喉堵，更觉得厉害。

    更耐人寻味的是越到后来，黛玉的病势越来越沉重，而黛玉的眼泪反而少了，书中写道：一次宝玉见黛玉又在哭，宝玉忙劝道：“你又自寻烦恼了。你瞧，今年比往年越发瘦了，你还不保养，每天必哭一回子，才算完了这一天的事。”黛玉拭泪道：“近日我只觉心酸，眼泪却象比往年少了些似的。心里只管酸痛，眼泪却不多。”

    黛玉死的那一天，正好是宝玉、宝钗结婚大典的那一天，贾府上下全部在那里，潇湘馆内无比凄清，只有寡嫂李纨守在身边，黛玉悲愤交加，但此时却一话、一滴泪也没有了。为什么？正如书中所说“欠命的命已还；欠泪的，泪已尽。冤冤相报实非轻，分离聚合皆前定。”好一个“泪已尽”，此笔泪债已还清，当然再也没有了眼泪。绛珠仙子还完泪债，已经没有活在世上的必要了，该回到她原来所在的位置上去了。所以魂归离恨天，一缕香魂返故乡。

    纵观全书，作者将这个因缘故事，剖析出一个横断面，让读者既看到了上世的因，又看到了这一世的缘。一个生动的因缘故事鲜明地展现在读者的面前。所以我们说《红楼梦》其实讲了一个因缘故事。


解读《红楼梦》

    作者：遐迩

    少时看《红楼梦》不知所云，又为历代所谓的“红学家”所误，便以为红楼真是在说男欢女爱；宦海沉浮；世态炎凉；或者是焦大骂街，体现了一个阶级对另一个阶级你死我活的斗争。不惑之年再看红楼，恍若隔世，且原来红楼讲的乃是劝人看破红尘的神仙道。何以见得，由下可知。

    一、真真假假，隐含天机。

    《红楼梦》实际是一部佛道训诫书，何以见得？有偈子为证：第一回的“假做真时真亦假，无为有处有还无”，讲了世间之幻相，透现出佛老之理。其中前句隐含了道家的修“真”；后句讲的则是佛家的“空”，从而将佛老学融为一体，包含了宇宙佛道两大家之法理。也应了佛家“凡所有相，皆是虚妄”之言。世人以假当真，以无当有，悲也！中国古典名著均隐含佛老之理，而将佛老法理融于一书中，这在中国古典名著中还是首例，比《水浒传》（脉承道教）、《西游记》（脉承佛教）更为深奥全面，妙不可言。

    全书真假颠倒处比比皆是，贯穿全书的一僧一道，表面看上去一跛一癞?，一痴一颠，腌臜褴褛，实则为“真人不露相”也。

    而“甄士隐”其名，实则是“真事隐”、“真士隐”和“真隐士”之谓也，一将事实真相隐去，二是真人乃隐士之寓。

    第一回中开宗明义：“满纸荒唐言，一把辛酸泪！都言作者痴，谁解其中味。”好象在说作者痴，而文章最后一句“‘说到辛酸处，荒唐愈可悲。由来同一梦，休笑世人痴！”。则已点明非是作者痴，实乃世人痴也。痴在哪里？错把过眼烟云、如梦人生做归处。何谓“由来同一梦”？乃红楼一梦与尔梦（谁不做黄粱梦？）同一梦也！而在最后一回中的“假去真来真胜假，无原有时有非无”，则点明了人看破假相后的境界乃是真正的“真”，虚假变真实，虚无变实有。历史上不少“红学家”研究出了《红楼梦》是“假语村言”（贾雨村言），却不知何以“假语村言”？是知其然而不知其所以然也！“假去真来真胜假，无原有时有非无”，明明道的是真言，但却又在结尾讲什么：“果然是敷衍荒唐！不但作者不知，抄者不知，并阅者不知。不过游戏笔墨，陶情适性而已！”至此又将真言隐去。全书真真假假，假假真真，以真乱假、以假乱真，均为迷惑世人耳。读者曰：何必以假作真？以真作假？雪芹所在年代不存在被批判为封建迷信的问题，何必隐言？？其实人不知此事与政无关，其难言之隐全在于天机不可泄漏耳。

    由“假去真来真胜假，无原有时有非无”偈子中，细看不难看出真必胜假，有必胜无的幻外大道。 假假真真处，重在世人悟！ 好一个真假词，惑倒世人一片！

    二、士隐悟道，归宿自明。

    其实第一回开宗明义，就交代了人的最终去处。讲了人生如何完美亦有人的不如意处。士隐已是望族，却膝下无子，一不如意也。老来得女，女又被人掠去，二不如意也。后又遭大火焚毁全部家财，三不如意也。典卖田产投错人，寄人篱下，郁郁不得，四不如意也。由此贫病积伤，每况愈下，便有了下世的光景。于是在士隐听了疯道士的《好了歌》，便恍然悟道，此歌云：

    “世人都说神仙好，惟有功名忘不了！

    古今将相在何方，荒冢一堆草没了。

    世人都说神仙好，惟有金银忘不了，

    终朝只恨聚无多，及到多时眼闭了。

    世人都说神仙好，只有娇妻忘不了！

    君在日日说恩情，君死又随人去了。

    世人都说神仙好，只有儿孙忘不了！

    痴心父母古来多，孝顺儿孙谁见了？”

    士隐听了此歌，便追上疯道问：“你满口说些什么？只听‘好’‘了’，

    ‘好 ’‘了’”。那道人笑到：“你若果听见‘好’‘了’两字，还算你明白。可知世上万般，好便是了，了便是好。若不了，便不好；若要好，便是了”。士隐本是有宿慧的，一闻此言，心早已彻悟。……便说一声“走吧！将道士肩上褡裢抢了过来背着，竟不回家，同了疯道人飘飘而去。 ……”。此乃“一念之间，尘凡顿易”。

    其实仅一个第一回就已将《红楼梦》之要义尽告于人了。

    这里又使人想起《圣经》中的“富人進天国比骆驼穿针眼还难”的话。试想，若士隐大富大贵而没有几般不如意，他是否还会看破红尘？同时此处又讲了根基，“士隐本是有宿慧的”！看来人想悟道，必得宿慧和磨难皆备，如司马迁云：“文王拘而演《周易》，仲尼厄而作《春秋》，屈原放逐乃赋《离骚》，……”皆大磨难也。其实司马迁也是阉而有《史记》。可见宿慧、磨难缺一则难成极品。

    三、万事因缘，皆从空来

    有人想从《红楼梦》中学一点别人的什么人生经验和世故，研究点兴衰更替等，其实，士隐历劫、宝黛情痴、雨村沉浮、荣宁衰荣……均是人生之皮毛。因为世间每个人都是一部百科全书，谁无酸甜苦辣，何必外求臜投机钻营雨村者“身后有余忘缩手,眼前无路想回头。”，争斗到老，最终则是在急流津觉迷渡口（迷津之意）“眼前无路想回头”，落的个终生懊悔。

    正如甄士隐解《好了歌》：“陋室空堂，当年笏满床；衰草枯杨，曾为歌舞场。蛛丝儿结满雕梁，绿纱今又糊在蓬窗上。说什么脂正浓，粉正香，如何两鬓又成霜？昨日黄土陇头送白骨，今宵红灯帐底卧鸳鸯。金满箱，银满箱，展眼乞丐人皆谤。正叹他人命不长，那知自己归来丧！训有方，保不定日后做强梁。择膏粱，谁承望流落在烟花巷！因嫌纱帽小，致使锁臜扛；昨怜破袄寒，今嫌紫蟒长；乱烘烘你方唱罢我登场，反认他乡是故乡。甚荒唐，到头来却是为他人做嫁衣裳！”此语关键在于：此生为他乡！世间人生不过是人的整个生命形式演化运程中的刹那而已，而世人不懂，抱住荣华富贵、功名利禄不放，且将此视为人生之真谛。于是乎：人为财死，鸟为食亡，忙的不亦乐乎，可悲可叹！为做嫁衣裳者谁？修炼之人是下来历劫的，世人给其诸多磨难，其实只是帮助修炼之人磨砺根基而已，其实是在帮人家织作嫁衣裳，累积自己的孽业，愈加悲矣！

    四、大道无形，修心悟道

    “内典语中无佛性，金丹法外有仙舟”，此语隐了修炼已很难从今日的佛教教义（内典）和道教教义（金丹）中去寻了，因为千百年来，佛不值世，两种教义已被后人篡改阐释得面目皆非，很难度人了。

    终了疯僧疯道一句话：“俗缘已毕，还不快走”！ 自此：“天外书传天外事，两番人做一番人”，此指历劫之人归位。

    所谓整部《红楼梦》的情节，不过是为了让人循着宝玉这块石头在凡间“因空见色，由色生情，传情入色，自色悟空”罢了！眼下世人都進入了“因空见色，由色生情，传情入色”的境地，唯缺“自色悟空”了。

    （注：文中摘录除注明出处的外，均摘自《红楼梦》）


解铃还仗系铃人：法轮功弟子解读《红楼梦》

解读《红楼梦》的途径

作者：李敬

    [文章摘要]

    近百年对《红楼梦》的研究，经过索隐派、考证派，并遭遇了一场大批判运动，对真正读懂《红楼梦》的追求而言，恰是南辕北辙。

    用无神论的观点研究《红楼梦》，永远不可能研究懂《红楼梦》的内容，所以旧红学，只好到红楼之外找真事，新红学则否认《红楼梦》中有隐去的真事。

    李洪志老师在《转法轮》“论语”里说：“现在人类科学的指导思想对于它的发展研究，只能局限在物质世界之内，当一种事物被认识了才去研究它，走这样一条路。”旧红学家、新红学家都受着同样的局限。所以他们对《红楼梦》里写的最精彩的梦幻世界，或不予理睬，或主张“全删”。尽管他们研究方法不同，结论不同，可有一点是共同的：用自己无神论的世界观评判《红楼梦》，从根本上就走错了路，这种局限性，无论学问多大，造诣多深也是不能自拔的。

    修炼法轮大法之后，再读到《红楼梦》里对梦幻的描写，才恍然大悟。本文以贾宝玉梦游“太虚幻境”和林黛玉为什么爱哭为例，提出解读《红楼梦》的途径，以为研究《红楼梦》应以研究文本为主，从曹雪芹这部书中去寻找隐去的真事。仅以此抛砖引玉，请诸位同行及法轮大法同修指正。

----------------------------------------------------

    “满纸荒唐言，一把辛酸泪，

    都云作者痴，谁解其中味！”

    也许有人把这几句诗看作曹雪芹故意吊人胃口的戏言。但我每逢读到此处，总觉羞愧，并为红学界遗憾。《红楼梦》自从以手抄本面世，至今已二百多年。在中国把研究《红楼梦》的学术活动，称为“红学”；对有研究成果的人，尊称为“红学家”，就是说有人以研究红楼为业、为生，也亦有近百年的历史了。为什么就没人能慰籍曹公的在天之灵呢？然而，从一般读者到红学家，谁又不是为着能解其中味的目标而努力呢？可历史偏爱和人开玩笑，回首百年来红学步履蹒跚的足迹，与大家所向往的目标却是那样南辕北辙。

    最早的红学前辈，后人称之为“旧红学”的红学家们，有一个评点派，一个索隐派。后者就是致力于索求曹雪芹在《红楼梦》中隐去的真事的。曹公在书中说：“因曾历过一番梦幻之后，故将真事隐去，而借‘通灵’之说，撰此《石头记》一书也。故曰‘甄士隐’云云。”他们想把隐去的真事找出来，这没有错，不过，路走错了。他们抛开了隐藏着真事的宝库《红楼梦》，却找到了清朝宫廷之内，有人捕风捉影，牵强附会地说，贾宝玉和林黛玉的爱情悲剧背后，所隐的是清世祖（顺治帝――福临）和董鄂妃的故事。说《红楼梦》是为清世祖和鄂妃而写（王梦阮《红楼梦索隐》）。还有人说是：“是康熙朝政治小说”（蔡元培《石头记索隐》）。另一些人，则把“甄士隐”即“真事隐”这种谐音、双关的名字，当作猜谜游戏似的，对《红楼梦》里所有的人物，都从名字上猜测一番，想从中找出所隐去的意思。这些研究方法，被其后的“新红学”家胡适先生批得体无完肤，讥笑为“猜笨谜”是“笨伯”。

    胡适是从美国获得哲学博士归国的学者，从１９２１年开始对《红楼梦》进行考证。可以说，凡能通过考证解决，而又有证可考的，他考证出了成果;应该通过考证解决，而无证可考的，不管他有多么先进的方法，仍然一无所获。例如：曹雪芹生于何时，死于何因，葬于何处，为何《红楼梦》创作中途而止等等，这些至关重要的问题，至今依然是一个个迷团。至于小说内容与作者身世的关系，本来是无据可考证的，胡适先生却把自己的推论，列为考证成果六项内容之一。说“《红楼梦》是一部隐去真事的自叙传”。说 “甄、贾两宝玉即是曹雪芹自己的化身；甄、贾两府即是当日曹家的影子。”（《胡适红楼梦研究论述全编》）俞平伯先生，则干脆认定贾宝玉就是曹雪芹，贾府就是曹府。至于“甄（真）” 一方面内容，他说“是文章累赘”、“毫无意思” 、“甚不可解”，甚至说：“大可全删”（俞平伯《红楼梦辨》）。正像李洪志老师在《转法轮》里说的：“现在人类科学的指导思想对于它的发展研究，只能局限在物质世界之内，当一种事物被认识了才去研究它，走这样一条路。”旧红学家和新红学家都受着同样的局限。所以他们对《红楼梦》里写的最精彩的梦幻世界，或不予理睬，或主张“全删”。尽管他们研究方法不同，结论不同，可有一点是共同的：用自己无神论的世界观评判《红楼梦》，从根本上就走错了路，这种局限性，无论学问多大，造诣多深，也无力自拔。

    至于，２０世纪５０年代，那一场轰轰烈烈的批判运动，自始至终，出于掌控学术界，迫使知识分子就范，硬拉《红楼梦》研究为当时的政治服务为目的。本来不属于学术研究的范畴。可它为《红楼梦》定下的“现实主义”的框框。却至今束缚着红学界的手脚。

    《红楼梦》研究的漫长历程，曲折道路，以及所遭遇的遏制和扭曲。致使红学界，时至今日不能进入实质性的作品内容的――即文本的研究。因为人们的头脑越来被束缚的越紧，人们的观念受着统治者的统治，人们没有信仰自由。恨不得让全中国，不管是十几亿人口，都用一种观念去思维，而这种观念又是与在《红楼梦》里写出那么美妙的太虚幻境的曹雪芹的观念相对立的。如今，李洪志老师的《转法轮》打开了被禁锢的思想，让人明白，除了人类存在的这个物质空间之外还有别的空间。而人，在今生今世之前有前生，之后还有来世。这对于在无神论控制下长大的人们来说，无异于石破天惊的霹雳，又好像大梦初醒似的，追回起遥远的记忆。这时再读《红楼梦》对曹公写的宝玉在很短的时间内所作的那个梦，才恍然大悟。在梦中，他到了“太虚幻境”，由一位无比美丽的警幻仙姑带领着游览了那么多地方，警幻仙姑还允许他阅读了“金陵十二钗”正册、副册，又副册上记载着的贾府女人们一生宿命的诗和画。警幻看到宝玉还没有醒悟，又带他去另一个地方，让他从头到尾听了一遍《红楼梦》仙曲十二首的演唱……直至宝玉在梦中被一个可怕的情景吓醒，大声呼叫：“可卿救我！”的时候，而安排他来这里睡觉的可卿，看他躺下，正向外走，刚刚走到门口屋檐下。这不正是两个时间概念不同的空间所发生的事情吗？

    李洪志老师在《转法轮》第二章“宿命通功能”一节中说：“在一个人降生的时候，在一个特殊的没有时间概念的空间当中，人的一生已经同时存在了，有的还不止一生呢。”宝玉在梦中所看到的正是这样的记载。比如，在“又副册”首页上看见“画着一幅画，既非人物，又非山水，不过是水墨<翁>染的满纸乌云浊雾而已。后有几行字迹，写的是：

    “霁月难逢，彩云易散。心比天高，身为下贱。风流灵巧招人怨。寿夭多因毁谤生，多情公子空牵念。”

    宝玉看了不解。显然，这四句话中第一句既注解了那幅画的意思，也暗示了晴雯的名字和命运；第二句指晴雯的性格和身份；第三句说她招认怨恨的原因；第四句是她早亡的原因及宝玉对她的深情。在《红楼梦》里，晴雯是宝玉身边的四个丫环中，与他最投契的，能代他向黛玉传递信息和礼物的丫环。因而书中的描写也最多。除了宝玉为她“捂手”、为她“画眉”等细节之外，还有“撕扇子作千金一笑”、“勇晴雯病补雀金裘”、“俏丫环抱屈夭风流”、“痴公子杜撰芙蓉诔”等，都是专写晴雯的章回。这些在现实人生中的事情和表现，一一应验着另外空间的记载。可惜宝玉在梦中不解，醒后忘了，对人生中经验的这一切，仍是处在迷中。晴雯死后，宝玉相信她去天上当了芙蓉花神，于是为她作了一篇《芙蓉女儿诔》――祭文。从这篇祭文我们知道，晴雯死时只有十六岁，在贾府当丫环五年零八个月。宝玉赞美她：“生之昔，其为质则金玉不足喻其贵，其为性则冰雪不足喻其洁，其为神则星日不足喻其精，其为貌，则花月不足喻其色。”并惋惜地哭诵：“自为红绡帐里，公子情深；始信黄土垄中，女儿命薄!”悲悲切切，难舍难忘。

    再看宝玉所听《红楼梦》仙曲十二首的演唱中的一首《枉凝眉》：

    “一个是阆苑仙葩，一个是美玉无暇。若说没奇缘，今生偏偏遇着他；若说有奇缘，如何心事终虚化？一个枉自嗟呀，一个空劳牵挂。一个是水中月，一个是镜中花。想眼中能有多少泪珠儿，怎经得秋流到冬尽，春流到夏!”

    这是大家都熟悉的一段歌词。说的是黛玉和宝玉有特别的因缘关系，但又注定是不能结为姻缘的。

    作者在《红楼梦》里描写的贾宝玉和林黛玉是来到人间的，掉在迷中的人。对前世的姻缘已全然无知。如今，他们是出生两地，却一处长大的表兄妹。当初，一见如故，似曾相识。然后，从青梅竹马，两小无猜。到读西厢，艳曲警芳心。进而诉肺腑，互认对方为知己。为爱情他们苦苦地执著追求着。最后林黛玉焚稿断痴情。读着他们的故事，禁不住陪着林妹妹抛洒同情的热泪。有人可能边擦泪边切齿痛恨薛宝钗的阴险；有人可能痛哭着大骂王熙风的毒辣；更多的人是批判封建礼教害煞了这一对如花似月的情侣。要表达为他们而不平，或要赞扬故事的耐人寻味，不知引出过多少篇论文，多少本专著。然而，受无神论观念的局限，对这部能跨越时空的《红楼梦》，之所以不朽，是在它所讲的故事背后隐藏着人生真谛这个根本问题不敢正视。所以翻来复去地说宝黛爱情悲剧造成的原因；翻来复去地分析林黛玉为什么爱哭，却偏偏避而不谈他们以恩报德的关系；偏偏忘了林黛玉就是为“还泪”而来的。这不正是曹雪芹所担心“谁解其中味!”的原因吗？这不也正是红学历时百年，凡书中的难解之谜的谜底，不是被否认，被忽视，就是到处去乱找的原因吗？《转法轮》“论语”里说：“如果人类能重新认识一下自己和宇宙，改变一下僵化了的观念，人类就会有一个飞跃。”人们的观念被局限的时间太久了。我们为什么不能改变一下僵化了的观念，循着作家的创作宗旨，通过繁杂的现象，去寻找在《红楼梦》里隐去的真事呢？在那里所隐的一切，难道不比从我们生存的这个空间所能找到的皇宫秘事、权力斗争高尚、纯洁多得吗？而且那才真正是作家要告诉我们的“真事”呀！

    谨以此粗浅见解讨教于同行、同修。

    参考书目

    １、《转法轮》李洪志著
    ２、《红楼梦》上、下（中国艺术研究院，红楼梦研究所校注　人民文学出版社 1998年版）
    ３、《红楼梦索隐》王梦阮著
    ４、《石头记索隐》蔡元培著
    ５、《胡适红楼梦研究论述全编》
    ６、《红楼梦辨》俞平伯著

    [作者简介]李敬(女、68岁)１９５６年河北师范大学中文系毕业。先后在三所大学教中国现代文学和文学理论近４０年。退休前任北京语言学院教授。退休后来日本，先后在东京学艺大学，大东文化大学任教，兼任民间组织“老舍读书会”，“研究会”的现代文学欣赏，《红楼梦》讲座等课。1998年在美国结识修炼法轮大法。