北极星书库-彼得·琼斯-中苏关系内幕纪实-第八章 边界争端与武装冲突-www.ebook007.com

第八章　边界争端与武装冲突

（１９６０年～１９６９年）

    中苏边界被蒙古人民共和国这个缓冲国隔开而分为两部分：一、中亚部分。它把中国新疆自治区与苏联塔吉克、吉尔吉斯和哈萨克（加盟）共和国隔开。二、远东部分。它把中国东北与西伯利亚东北隔开。
    从十八世纪起，中亚的俄国边界从巴尔喀什湖向东逐步推进，原先在中国宗主国下的大量地区在１８６４年和１８６１年被沙俄兼并。在国民党政权统治下以及中国共产党革命开始后的数年中，中国行政区的地图对苏联领土的大量地区提出了主权要求，并且最近更多的中国地图标明苏联认为是最后的边界地区为“未明确规定”部分。中国共产党革命之前，苏联政府曾积极鼓励新疆的反华运动。在新疆，绝大多数人并非中国人。在反对当地中国政府的暴乱之后，被当地的中国政府逐出。之后，在苏联的保护下，于１９４４年在伊犁地区建立了“东土耳其斯坦共和国”，该地区拥有一百万以上的人口，而且只是在１９４９年之后才被重新统一归入新疆。虽然，自１９４９年以来，至少有二百万中国内地人定居新疆，但是，当地绝大多数人口仍然由哈萨克人、塔吉克人、吉尔吉斯人、维吾尔人以及乌兹别克人组成——这些同样的种族组成了与之毗邻的苏维埃共和国的绝大多数人口。
    在远东，黑龙江北部和乌苏里江东部人口稀少的荒原，由于满族人征服中国，从而使之在十七世纪成为中国帝国的部分。但实际上，中国人从未在那里定居过。１８５８年中俄《瑷珲条约》给予了俄国阿穆尔河①北部二十三万平方英里的主权，并且把乌苏里北部（阿穆尔的主要附庸国）十五万平方英里的土地置于中俄联合控制之下。该条约是沙皇政府强加给中国的。当时，即１８５６年至１８５８年，中国由于同英、法发生战争而被削弱。１８６０年的（中俄）《北京条约》把乌苏里东部的领土并入了俄罗斯帝国。
    后来，俄罗斯帝国在新得到的领土上建立了符拉迪沃斯托克②港市。
    所谓的“不平等条约”以及其他条约承认了俄国在中国的势力范围和治外法权，这引起了中国人的强烈不满。俄国革命之后，苏联政府于１９２０年９月２７日发表声明：苏联政府“宣布前俄国政府与中国缔结的一切条约无效，放弃占领中国的一切领土和俄国在中国的一切特权，把沙皇政府和俄国资产阶级掠夺占领的一切领土都无偿地和永久归还中国。”
    １９２４年苏联与中国签订的协定否定了过去沙俄与中国缔结的一切不平等条约和秘密条约，放弃了俄国在中国的一切势力范围、治外法权以及领事裁判权。不过，苏联政府并没有处理边界问题。
    自中国共产党革命以来，边界问题一直被搁置起来。当两国关系恶化时，它又一次居于重要地位。苏中资料后来的声明披露出：尽管当时没有向苏联技术专家公布，但是，在他们被从中国召回之后，１９６０年７月１日便开始了边境事件。１９６９年４月１日，林彪元帅在他的讲话中指出。１９６０年８月２２日和９月２１日，中国曾向苏联政府建议应当通过举行谈判来解决边界问题。

中国提出边界问题
（１９６３年）

    １９６３年３月，中国首先公开提到了修正边界的可能性，以此作为对１９６２年１２月１２日赫鲁晓夫讲话中的一段内容的答复。在这段话中，当他为古巴危机期间他的政策辩护时，谈到了中国对西方列强原来吞并中国领土的态度。
    赫鲁晓夫宣称：“一个人必须十分谨慎，不要以不负责的指责匆匆行事，例如：一些人执行正统的政策，而另一些人执行错误的政策；有些人攻击帝国主义，而另一些人容忍帝国主义。”赫鲁晓夫讽刺性地把印度驱逐果阿地区的葡萄牙人与中国政府不履行法律责任对澳门和香港采取（和印度）类似的行动相对照之后，继续指出：“来自这些地区的气味决不比果阿地区的殖民主义所释放出来的气味芳香。但是，谁也不会指责中国使殖民主义的这些碎砖烂瓦保持原样。刺激中国采取自己认为不合时宜的行动，这将是错误的。如果中国政府容忍澳门和香港，很明显，她这样做是有正确的理由。因此，指责中国这些做法是对英国殖民主义者和葡萄牙殖民主义的让步和姑息，这将是荒唐可笑的……”为了答复这段话，１９６３年３月８日，《人民日报》提到了前中国政府被迫签订的九个条约，其中包括中俄《瑷珲条约》和中俄《北京条约》，并质问道：“你们指出这一类问题，是不是要把所有不平等条约问题通通翻出来，进行一次总清算呢？”这个评论被看作是中国保留要求在将来某个时期归还这些领土的权利的一个建议。
    １９６３年９月２１日，苏联政府发表的声明宣称：中国“故意侵犯”苏联边境，并且中国宣传机构要求修正边界。
    声明指出：“１９６０年以来，中国的军队和平民一直故意地侵犯苏联边境。在１９６０年一年，中国一方对苏联边境的侵犯记录达五千余次。中国一方未经允许还试图‘开发’一些地区的苏联领土。”声明继续引用了被称为中国满洲政府所发表的一份文件，并提供了中国渔民不理睬苏联边防战士发出的不要接近阿穆尔河和乌苏里江的有争议的岛屿的命令的事实情况。
    声明继续指出：“苏联政府多次邀请中国政府就确定边界线问题举行协商会谈，以排除任何可能的误会。然而，中国一方在继续侵犯边界的同时，回避了这些协商会谈。这只能使我们提高警惕，尤其是考虑到中国宣传机构在明确地暗示所谓过去所造成的苏中边界某些地区的‘不公平的定界’。不过，在我们所处的时代，尤其是在社会主义国家之间，人为地造成任何领土问题，都将会走上一条十分危险的道路……”

中亚边界的紧张局势
（１９６３年）

    １９６３年９月发表的中国声明和苏联声明指出：新疆边境碼e在着一种紧张的局势。９月６日，《人民日报》宣称，苏联一些机构和人员在新疆伊犁地区进行了“大规模的破坏活动，并且胁迫数以万计的中国公民跑入苏联”。１９６３年９月２０日苏联共青团《真理报》发表的一篇访问记说，四名新疆难民说：中国对哈萨克人和吉尔吉斯人这些人的态度大大恶化了，特别是当他们自称是苏联公民时；他们并且说，大约有四百名同情苏联的干部被送到了劳改营。
    根据莫斯科报道，最近几年，在新疆的穆斯林哈萨克人、维吾尔族人和其他民族之间发生过多起暴乱，他们对中国企图禁止他们的宗教和语言表示不满。在１９６２年６月到１９６３年９月间，大约有五万名哈萨克人和其他部落的人逃入了苏联。

边界谈判与在边界问题上的进一步争吵
（１９６４年～１９６６年）

    边界谈判于１９６４年２月２５日在北京开始举行，但是没有取得任何进展，就于其后的５月份中止了。据苏联方面的资料报道，苏联代表团提出了“澄清”边界某些地区的建议，但是中国代表团对１５０多万平方公里（５８万平方英里）的苏联领土提出了主权要求。中国同时声明目前将不坚持自己的要求。根据中国方面的说法，中国代表团把《瑷珲条约》和《北京条约》看作是“不平等条约”的同时，提出以那些不平等的条约为基础，来确定两国边界的全部走向，并在此条件下“对双方边界的个别地段作必要的调整。”但是，苏联代表团拒绝接受这些建议。虽然原则上双方已经商定在晚些时候继续于莫斯科会谈，但后来没有举行进一步的谈判。
    １９６４年７月１０日，毛泽东在接见一批日本社会党人时恢复了争吵。据报道，在会见中，毛泽东说道：“有太多的地方都被苏联占领着。……有人曾经说，新疆省和阿穆尔河北面的领土都必须包括在苏联的领土内。苏联正陈兵于边境。
    ……中国还没有向苏联提出清算关于海参崴、哈巴罗夫斯克、堪察加半岛以及其他城镇和贝加尔湖东部地区的帐，这些地区大约在一百年以前就已经成为俄国的领土了。”
    １９６４年９月２日，《真理报》发表了毛泽东的谈话，同时配发了一个长篇社论。社论警告说，坚持中国领土要求的任何企图都会发生“最危险的后果”。
    《真理报》社论指出：“我们面临着一个具有深远意图的公开的扩张主义计划。这个计划不是出现在今天，也不是出现在昨天。１９５４年，中国出版的一本现代史教科书上的一幅地图标明了（就作者的看法来说）第一次鸦片战争之前的中国。这幅地图把缅甸、越南、朝鲜、泰国、马来亚、尼伯尔、不丹和锡金都包括在中国地盘之内。中国北面的边界穿过斯塔诺夫克山脉，切断了苏联的沿海领土。在西面，吉尔吉斯、塔吉尔、哈萨克一直到巴尔喀什湖的一部分领土被包括在中国地盘之内。库页岛也标明为中国的领土。如果人们相信这本教科书，那么所有的这些土地和国家就是‘中国政府的版土’，并且它们已经被从这本教科书中给划走了……”“中国领导人根据什么权利要求从来就不属于中国的领土主权呢？他们指的是几百年前，中国军队路过这些领土，而且中国皇帝有时从这些人中收集贡金。如果问题不是那么严重的话，毛泽东所运用的所谓典型的历史争端只能说是孩子气的。……那些质问苏联１５０万平方公里领土所有权的人们，难道他们想到世世代代生息和劳动在这片领土上的苏联人民会怎样接受这些要求，并把这片领土看作是自己的祖国的吗？”……最后，《真理报》宣称，“任何试图重新划分世界地图的作法”都将会导致“最危险的后果”。
    １９６４年９月１５日，赫鲁晓夫在会见一个日本代表团时通过提倡新疆和内蒙古的非中国人的民族自决而答复了毛的声明。
    赫鲁晓夫指出：“毛泽东宣称，苏联面积太大，沙俄占领了太多的中国领土。我不愿维护沙皇主义；沙皇和中国皇帝是一丘之貉。可是中国皇帝征服了内蒙古、满洲、西藏和新疆。新疆不是中国的；哈萨克人和维吾尔人居住在那里。大多数哈萨克人和吉尔吉斯人居住在苏联的哈萨克和吉尔吉斯，但是新疆也有哈萨克人和吉尔吉斯人，甚至还有乌兹别克人。因此，同样，独立的蒙古国只有一半蒙古人。另一半蒙古人定居在中国。毛泽东希望不在政治基础上而在人种论的基础上解决政治问题。如果在人种论的基础上讨论问题，我们不缺乏论据。哈萨克必须决定自己的命运。我们支持民族自决。中国人也必须同样如此……”１９６６年初，苏联共产党在发给其他共产党的信件中（见第五章）指责中国“引起边界争端”。５月２０日，陈毅元帅（当时的中国外长）答复这种断言时指责苏联在１９６０年７月和１９６５年底之间挑起了五千多起事件，指责苏联陈兵中国边境，并进行以中国为假设敌的军事演习。

文化革命期间发生的事件
（１９６６年～１９６８年）

    在文化革命初期阶段，边界紧张局势大大增加。１９６６年１０月２日，据莫斯科报道，估计有二百万中国人在苏联边境，特别是在中国东北和苏联远东之间的边界上，参加了群众示威游行，以支持中国的领土要求。而且中国军队向往返于阿穆尔河上的苏联轮船几次开火。
    鉴于紧张的局势，苏联于１２月７日报道，苏联为哈萨克共和国、塔吉克共和国和吉尔吉斯共和国的公民建立了军事培训学校。
    １９６７年２月，在苏联大使馆被围困期间，局势特别紧张。
    ２月２日，北京广播电台宣称：
    “苏修和美日帝国主义者”通过黑龙江省进攻中国的阴谋被粉碎了。２月１１日，所有的中国边境军队处于戒备状态。第二天，北京的墙报宣称：最近，中国军队的一个连击退了海参崴附近苏联的一个营的进攻；这一报道未得到其他任何资料的证实。
    西方资料估计，当时中苏边界上的军队数目，苏军为近４０个师（其中，许多个师是刚从西欧调来的），中国军队为５０—６０个师，即６０万以上的兵力。然而，据１９６７年２月２１日莫斯科报道，除边防战士外，所有的中国军队从苏联和蒙古边界撤退了大约１００英里，创造了一块所有居民被疏散的“无人之地”。
    １９６７年１月，苏联报刊报道说：最近几个月，几万名维吾尔人和哈萨克人越过新疆边境在苏联避难，他们的离去被归咎于文化革命的恐吓和与此相伴随的对苏联同情者的搜捕。大量的中国人定居新疆，并且被称之为对少数民族的迫害。２月２１日的报道说，新疆边境地区公民的疏散工作进行得特别彻底，从而几乎结束了难民向苏联的逃入。
    根据莫斯科的外交资料，１９６８年发生了许多小事件，但是双方都未公布这些事件；不过，１９６８年９月１６日的一个中国抗议照会宣称：８月９日到２９日之间，苏联军用飞机在黑龙江省上空飞行了２９次。

达曼斯基岛（即珍宝岛）
    战斗
（１９６９年３月）

    １９６９年３月２日到３月１５日，在乌苏里江附近发生了苏中边防战士之间的武装冲突，造成了大量的生命伤亡。战斗发生在一个荒无人烟的１．５英里长、半英里宽的小岛上，苏联人称这个岛为达曼斯基岛，中国人称这个岛为珍宝岛。它位于哈巴罗夫斯克市南大约１１０英里，海参崴北２０５英里。根据中俄《瑷珲条约》和中俄《北京条约》，这个岛的地位是有争议的。
    １９６９年３月１０日，中国外交部的一份声明坚持认为：按照国际法，乌苏里江主要河床的中心线就是边界线，珍宝岛位于这条中心线的中国一方，它一直处于中国的管辖之下，而且在１９６４年边界谈判时被苏联代表团承认为它属于中国。另一方面，３月２９日苏联的一个照会（见下述）坚持认为：１８６１年双方政府通过的一幅地图表明，乌苏里江中国一边的江岸为这个地区的边界线。这个问题因春天冰雪融化后乌苏里江经常淹没江岸和改变河床这一事实而复杂化了。
    １９６９年３月１０日的中国声明宣称，１９６７年１月２３日至１９６９年３月２日期间，苏联边防军曾１６次入侵“中国珍宝岛地区”，有几次打伤了中国边防战士。而苏联海军陆战队少将瓦西里·洛巴诺夫（苏联驻太平洋边区的指挥官）在３月１６日声称，中国军队在最近一年半期间，经常企图占领这个岛。
    １９６９年３月２日，双方对冲突都进行了完全相反的报道。按照苏联的说法，３月１日至２日夜间，大约３００名中国士兵用白斗篷伪装起来，穿越冰冻的江河，登上达曼斯基岛，在那里埋伏着。次日清晨，另外３０名中国人登上这个岛，当苏联边防军向他们走来，准备提出抗议时，中国人没有警告就开了火。与此同时，在这个岛上的军队和在中国岸上的其他军队朝另一批苏联边防军开枪开炮。据说，苏联军队在一个邻近边防哨所援军的帮助下，经过两个小时的战斗，打退了入侵者。在这次战斗中，苏军死亡３１人，包括一名军官，受伤１４人，另一方面，中国官方声明说，一大批苏军伴随着四辆装甲车朝着正常巡逻执勤的中国边防战士开火，打死打伤许多边防战士。
    １９６９年３月２日，两国政府都向对方送去了措词激烈的抗议照会。苏联照会要求立即进行调查，严惩这一事件的肇事者，并采取紧急措施阻止任何继续侵犯边界的行为。照会还宣称，“中国当局不顾后果的挑衅行动”，将“遭到我们的断然拒绝”。同样，中国照会要求严惩罪犯，保留要求赔偿的权力；而且宣称，如果苏联政府继续“挑起武装冲突”，它将遭到“坚决的反击”。
    １９６９年３月３日，在苏联驻北京大使馆外开始了群众抗议示威游行，实际上，苏联大使馆被数以万计高呼“吊死柯西金”“油炸勃列日涅夫”口号的中国军人和公民包围了四天。
    在以后的几天里，整个中国都举行了类似的示威游行。据新华通讯社报道，中国有二亿六千万人参加了示威游行。在苏联方面，虽然３月３日至４日，在哈巴罗夫斯克市和符拉迪沃斯托克市举行了示威游行，但是直到３月７日，莫斯科才举行了示威游行，当５万多人列队走过中国大使馆时，人群中一些人朝中国使馆大楼扔石头、冰块、墨水屏和颜料炸弹，砸烂了许多窗户，这是多年来这个城市所见到的最大的一次有组织的抗议活动。
    １９６９年３月７日，列昂尼德·扎米亚京（苏联外交部新闻司司长）在记者招待会上第一次讲述这个事件的详情之后，宣称中国人开枪和刺杀伤员，有些死亡者的面部“如此残缺不全，以致于无法辩认”。３月８日，在中国驻莫斯科大使馆外发生了比前一天规模更大的有１０万余人参加的示威活动。
    虽然这一次没有发生骚乱，但是３月８日至９日，俄罗斯其他许多城市都举行了抗议集会。
    在北京，３月１１日，在苏联大使馆外开始了对向中国驻莫斯科大使馆扔石头的抗议示威游行，这次示威活动持续了三天。《红旗》杂志（中国共产党的理论刊物）于３月１４日宣布，如果苏联领导想打仗，“就把他们彻底消灭”。文章补充说：“苏修泡制的‘有限主权论’有助于苏军进驻其他国家（例如：捷克斯洛伐克——作者注）。这使我们认识到，苏修最近这次的武装挑衅决不是偶然的。”
    苏联大使馆拒绝接受中国１９６９年３月１３日的照会，该照会宣称：３月４日至３月１２日之间，苏联装甲车辆已经有六次“入侵中国领土珍宝岛”，而且在这段时间里，苏联直升飞机有两次在珍宝岛上空飞行。
    苏联官方声明声称，３月１４日，一群中国士兵企图“入侵”这个岛，但被驱散。
    １９６９年３月１５日发生了进一步的战斗，显然，这次战斗比３月２日的规模更大。３月１６日洛巴诺夫将军告诉新闻界：中国一个团的步兵——或者说一共二千人——在中国岸上的大炮和迫击炮的火力掩护下，向这个岛不断发动进攻，在邻近边防哨所和后备队边防军的援助下，经过七个小时的战斗，赶走了中国步兵。据北京广播电台提供的说法是，大批苏军在坦克车的支援下，不断地向在该岛上值勤的中国边防战士进攻，并且经过１１个小时的战斗，苏军被赶了回去。在战斗中，苏联的重型大炮和坦克炮轰了这个岛和中国江岸。虽然双方都没有详细说明伤亡情况，但显然伤亡严重。苏联新闻界报道提到了死亡的１２名军官和军士的名字，其中包括一个上校，——根据《泰晤士报》驻莫斯科记者的说法——苏联方面有整整一个团的边防军和后备队，或者说近三千人参加了这次战斗。
    随后，关于这个地区报道的只是一些小事件。１９６９年３月１８日至４月８日，苏联报刊有好几次报道说，中国人把迫击炮和机枪对准这个岛，并且在自己的江岸一边挖了防御工事；４月１３日，北京广播电台宣称，俄国人在乌苏里边界犯下了“新的侵略罪行”，但没有作出进一步的说明。
    １９６９年３月１５日，中国的一个照会指责苏联政府“不断地”派兵入侵中国领士，并且要求苏联政府立即停止“武装挑衅”。同一天的苏联照会坚持认为，“达曼斯基岛是苏联领土不可分割的一部分”，并且声称：“如果有人再次企图破坏苏联领土的不可侵犯性，那么苏维埃社会主义共和国联盟及其各族人民将坚决捍卫自己的领土，并对这类侵犯边界的行径给以毁灭性的还击”。
    在１９６９年３月１５日战斗之后的一些日子里，中国报刊和苏联报刊发起了对对方国家领导人的恶毒和好斗性的攻击。３月２０日，北京《人民日报》把“赫鲁晓夫、柯西金、勃列日涅夫之流”说成是“一小撮坏蛋”，宣称苏联人民憎恨“这些新沙皇”；而在３月２３日，苏联军报《红星报》谴责毛泽东是“神圣的共产主义事业的叛徒……沾满了人类的鲜血”，并且把他比作希特勒。然而，尽管最近的战斗依然严重，但是双方都不再继续进行抗议示威游行这一事实表明，双方政府都不急于把问题推向极端。

苏联提出边界谈判的建议
（１９６９年３月～４月）

    １９６９年３月１２日，柯西金要求与中国领导人通电话。次日，中国政府以便函的形式答复说：“鉴于中苏目前的关系，以电话会谈是不适宜的。如果苏联政府有话要说，请通过外交渠道向中国政府正式提出来。
    ”１９６９年３月２９日，苏联政府在一个措词温和、篇幅冗长的照会中详细重申了自己对达曼斯基岛的主权要求，并且建议尽快继续１９６４年中断的边界谈判。
    这个照会谈了苏联对１９６９年３月２日和１５日事件的看法之后坚持认为，根据１９５１年缔结的阿穆尔河和乌苏里江船运的协定，中国政府已经表示接受现时的边界；根据要求，苏联主管当局允许为了砍伐干草和木材而使用那些江上的一些岛屿——这是一种暗示：他们不再争论苏联对那些岛屿（包括达曼斯基岛）的主权要求。
    照会继续回顾了五十年代两国之间的友好关系并且评论说：“如果不是由于中国方面所采取的立场，那么我们两国间的贸易、经济和科技合作将会毫无疑问地成功地得到进一步的发展。这对今天来说也是适用的。……每当中华人民共和国的安全出现危险时，苏联忠实于其友好、联盟和互助条约许下的诺言，总是站出来支持人民的中国。”（西方观察家们把这些声明看作是在中国政策的变化事件中，苏联准备对中国继续进行经济援助和外交支持的一个建议。——作者注）
    在对边界谈判中断表示惋惜和回顾了１９６０年中国周恩来总理所说的苏中边界未确定部分“在地图上是无足轻重的差异，是很容易和平解决的”之后，苏联照会敦促中国政府“遏制可能会引起复杂化的任何边界行动，并且在和平的气氛中通过谈判来解决可能出现的任何分歧”。照会建议尽快恢复１９６４年于北京开始的边界协商会，最后还说：“苏联政府坚信，苏中两国人民的重要利益最终将有可能消除和克服苏中关系中的困难。苏联政府已经声明过，并且认为有必要重申：
    苏联政府坚决拒绝任何人在苏联领土问题上的任何侵犯，以及用语言工具来讲苏联和苏联人民的坏话的任何企图都将会遭到严厉的反击。
    １９６９年４月１日，林彪元帅指出，中国政府正在考虑对苏联照会的答复。４月１１日，苏联的第二个照会建议：于１９６９年４月１５日或于中国方面认为适当的其他任何时期在莫斯科继续开始边界谈判。


北极星书库-彼得·琼斯-中苏关系内幕纪实-第二章 分歧的开始-www.ebook007.com

第二章　分歧的开始

（１９５６年～１９５９年）

    从１９５３年斯大林逝世到１９５６年２月苏共“二十大”尼基塔·赫鲁晓夫宣布否定斯大林的政策期间，中苏两国的友谊与合作达到了鼎盛时期。在其后的四年期间，主要由于对外政策方面的分歧，两国关系开始逐渐疏远，虽然当时的分歧尚未达到公开化的程度。

苏共第二十次全国代表大会
（１９５６年）

    在１９５６年２月１４日至２５日举行的苏共二十大上所作的报告中，赫鲁晓夫重申了苏联共产党对不同社会制度和政治制度国家之间和平共处政策的支持，否定了列宁关于只要帝国主义存在，战争就不可避免的理论，并且认为，在一些国家通过议会的道路可以和平过渡到社会主义。
    关于和平共处原则。赫鲁晓夫指出：“由于世界舞台上出现了一些宣布以不参加集团和联盟作为外交政策原则的欧洲和亚洲国家，和平力量就大大地增强了”。因此，“在国际舞台上出现了一个包括欧洲爱好和平的社会主义和非社会主义国家的广大和平地区。这个地区包括的范围非常广阔，居民人口将近１５亿，占全球人口的多数。”
    赫鲁晓夫接着说：“在这些无可争辩的事实的影响下，西方有势力的人士中间出现了一些头脑清醒的征象。在这些人士中，越来越多的人认识到，向社会主义国家发动一场战争，这对于资本主义的命运该是多么危险的赌博……。资本主义国家的著名人士越来越经常地承认，在使用原子武器战争中‘将没有胜利者’，……”关于与美利坚合众国的关系，他指出：“世界两个最强大的国家——苏联与美国之间建立持久的友好关系，对巩固世界和平将有重大的意义。如果著名的‘和平共处五项原则’能够成为苏联和美国的关系的基础，那么这会对全人类有着确实伟大的意义……。这些原则——互相尊重领土完整和主权，互不侵犯，互不干涉内政，平等互利，和平共处和经济合作——现在已经得到２０多个国家的赞成和支持。……我们希望在为和平和各国人民安全的斗争方面，以及在经济和文化方面，同美国合作。我们提议这样做，是心怀善意的，并不是口蜜腹剑。……”
    在详述苏联对和平共处的态度对，赫鲁晓夫指出：“有人认为：苏联提出和平共处原则，只是出于策略的考虑、权宜的考虑。但是，人人知道，从苏维埃政权建立的最初几年起，我们就以同样的坚定态度主张和平共处，由此可见，和平共处不是策略措施，而是苏联外交政策的基本原则。……不用说，在我们共产党人中间是没有资本主义信徒的。但是这并不意味着，我们曾经干涉过或者准备干涉那些保存资本主义制度的国家的内政。……”“当我们说在资本主义和社会主义两种体系的竞赛中，社会主义体系必将取得胜利的时候，这决不意味着，胜利将通过社会主义国家对资本主义国家的内政进行武装干涉来实现。我们确信共产主义胜利的根据是，社会主义生产方式比资本主义生产方式具有决定性的优越性。……我们一向认为，而且现在仍然认为：在这个或者那个国家建立新的社会制度，是该国的人民内部的事情。……
    和平共处原则日益广泛地获得国际上的承认。……而这是理所当然的。因为在目前的形势下，别的出路是没有的，只有两条道路：或者是和平共处，或者是发动历史上最具有毁灭性的战争。第三条路是没有的。”
    关于防止战争的可能性。当谈到第三次世界大战是否不可避免时，赫鲁晓夫指出：“有这样一个马克思列宁主义原理：
    只要帝国主义存在，战争是不可避免的。这个原理是在这样一个时期制定的：对战争不感兴趣的社会和政治力量弱软，组织得不好，因而不能迫使帝国主义放弃战争。……然而，在目前，情况已经根本改变。国际社会主义阵营出现了，并且已经成为强大的力量，在这个阵营中，和平力量不仅具备了防止侵略的精神手段，而且具备了防止侵略的物质手段。此外，还有一大批拥有数亿人口的其他国家正在积极地反对战争。资本主义国家的工人运动，今天成为一支巨大的力量。拥护和平的运动已经产生，并且成为一个强有力的因素。”
    “当然，在这种情况下，列宁认为只要帝国主义存在，引其战争的经济基础也将存在的原理，仍然是有效的。这就说明，为什么我们一定要保持最高度的警惕。只要世界上还存在着资本主义，代表资本主义垄断组织利益的反动势力，今后依然会企图进行军事冒险和侵略，并且依然可能企图发动战争。但是，战争并不是注定不可避免的，今后，强大的社会力量和政治力量拥有实实在在的手段，不容许帝国主义者发动战争，如果他们真的想发动战争，那就给侵略者以歼灭性打击，粉碎他们的冒险计划。
    ”关于向社会主义过渡的形式。赫鲁晓夫指出向社会主义过渡可能需要采取若干形式之后，引用了列宁的一句话：“一切民族都将走到社会主义，但是走法并不完全一样，”他并且说这句话已经被历史的经验所进一步证实。他进而说道：“完全可以设想，向社会主义过渡的形式将会越来越多样化。”
    “而且这些形式的实现，不一定在任何情况下都将要与内战连系在一起。向社会主义过渡时，斗争的激烈程度，使用或不使用暴力，这与其说是取决于无产阶级，不如说取决于剥削阶级的抵抗程度，取决于剥削阶级自己是否使用暴力。”
    “在这一点上，”赫鲁晓夫继续指出：“就发生了这样的问题，是否也有可能通过议会的道路向社会主义过渡。对于最先实现了向社会主义过渡的俄国布尔什维克来说，这样的道路是未曾有过的。……但是，从那时起，历史情况发生了根本的变化。因而有可能用新的态度来对待这个问题。……同时，在某些资本主义国家中，工人阶级已经有了现实的可能，把绝大多数的人民团结在自己的领导下并使基本生产资料转移到人民手中。……争取以无产阶级、劳动者的群众革命运动为依据的议会的稳定的多数，就可以为若干资本主义国家和过去的殖民地国家的工人阶级，创造实现根本改造社会的条件。当然，在那些资本主义还很强大而且拥有宠大的军事、警察机构的国家，反动势力必然要进行顽强的抵抗。在那里，向社会主义过渡将在尖锐的阶级斗争、革命斗争的条件下进行。”
    在二十大的一次秘密会议上，赫鲁晓夫作了一个长篇讲话。在讲话中，他谴责了斯大林依靠酷刑迫使清白无辜的人民招供，并将他们大量地处死；谴责了斯大林在二次世界大战中的策略；谴责了１９４８年斯大林对破坏苏联与南斯拉夫关系所负有的责任以及对他的“个人崇拜”。
    赫鲁晓夫所提倡的和平共处原则在任何意义上都决不标志着苏联政策的新发展，而与当时中国政府所提出的有关国际关系的观点相一致。在１９５２年斯大林出席的苏共第十九次代表大会上，马林科夫曾经指出：“苏联所奉行的和平与各族人民安全的政策的根据是：如果有着相互合作的愿望，有着履行所承担的义务的意愿，而且平等与不干涉他国内政的原则得到遵守，那么资本主义与社会主义的和平共处和合作就是十分可能的。苏联过去一直主张，现在仍然主张发展与其他国家的贸易合作，而且不问其社会制度的差异。……我们决不打算用武器强迫任何人接受我们的思想或者我们的经济制度。斯大林同志说：‘输出革命，这是胡说。每一个国家如果要求革命，就得自己进行它的革命；如果不要求，那就不会发生革命。’……”赫鲁晓夫在其报告中所提出的和平共处五项原则，是在１９５４年４月２９日中印两国所签订的协定中首次系统阐述的。１９５５年４月在万隆所举行的亚非国家会议上，周恩来支持关于提倡全面禁止生产核武器和普遍裁军的决议，并发表了中美关系的下列声明：“中国人民同美国人民是友好的，中国人民不要去美国打仗。中国政府愿意同美国政府坐下来谈判，讨论缓和远东紧张局势的问题，特别是缓和台湾地区的紧张局势问题。”
    赫鲁晓夫报告的新特点在于他否定了在资本主义条件下战争不可避免的理论和承认资本主义和平过渡的可能性。虽然这些理论连同他对斯大林的谴责后来成为中苏两党激烈论战的主题，但是，中国共产党在当时并没有对这些理论和他对斯大林的谴责进行公开的争论，中国共产党在１９５６年４月５日发表的声明中认可了赫鲁晓夫对斯大林的批评。

中国在波兰和匈牙利危机中的介入
（１９５６年１０月～１１月）

    赫鲁晓夫对斯大林政策的否定在整个东欧产生了强烈的反响，这一反响在波兰和匈牙利采取了公开反对斯大林体制的形式。在１９５６年１０月１９日至２１日的一次会议上，波兰统一工人党中央委员会选举了新的政治局，斯大林分子被排除出政治局，并选举瓦迪斯瓦夫·哥穆尔卡为波兰统一工人党中央委员会第一书记，他是刚从监狱里释放出来的。赫鲁晓夫和苏联其他领导人于１０月１９日飞往华沙，与此同时苏联坦克兵团开始向华沙推进。然而，波兰领导人立场坚定，１０月２３日赫鲁晓夫保证所有驻扎在波兰的苏联军队将返回基地。在后来的官方声明中，中国共产党透露出了它对波兰危机的干预，并规劝苏联领导人不要使用武力，也不要召开共产党国际会议去谴责波兰党。
    在１９５６年１０月的最后一个星期里，匈牙利发生了一次武装起义，随之而来，在１０月３０日建立了四党联合政府，该政府宣布终止一党制。在同一天，苏联政府宣布从布达佩斯立即撤出苏联军队，但是至１１月４日，苏联军队进攻了布达佩斯，用武力镇压了匈牙利民族起义，并建立了以亚诺什·卡达尔为首的新政府。其后，中国政府的声明透露，上述政策的变更，是以中国人的意见行事的，并且宣称赫鲁晓夫采取了举棋不定的态度；而是在中国政府的竭力劝说下，苏联才“去保卫匈牙利革命”的。
    １９５７年元月７日，周恩来抵达莫斯科，与苏联领导人进行会谈，他于１１月１１日至１６日访问了华沙，并于１月１６日至１７日访问了布达佩斯，尔后又于１７日返回莫斯科继续与苏联领导人进行会谈。１月１８日，布尔加宁元帅与周恩来所发表的联合声明提倡，以欧亚集体安全条约和大国裁军协定来取代军事联盟，并认为苏联和中国与美国建立和平共处的尝试，被“美国垄断集团统治世界的主张以及它的侵略政策和战争准备政策”所阻挠。该声明谴责匈牙利主义是“由帝国主义侵略集团和匈牙利反革命分子所煽动的”，他们旨在“企图消灭匈牙利的社会主义制度，恢复法西斯专政，并从而在欧洲建立一个战争的策源地，”该声明还把平息匈牙利暴乱说成是“和平事业和社会主义事业的一项重大胜利”。声明肯定社会主义国家之间完全平等的原则，并且阐明了“在社会主义国家的关系中，把他们的团结和独立结合起来是完全可能的”。

关于中国原子能武器的秘密协定
（１９５７年１０月）

    在１９５７年１０月１５日签署的秘密协定中，苏联将承担向中国提供能使中国自己生产核武器所必需的科学情报和技术资料。直到１９６３年，中国才披露了这一协定的存在。

十二国莫斯科宣言
（１９５７年１１月）

    为了庆祝“十月革命”４０周年，来自所有共产党国家的代表团在１９５７年１１月聚集莫斯科。中国代表团由毛泽东率领。在庆祝期间，除南斯拉夫以外的其余十二个共产党国家的执政党代表于１１月１４日至１６日进行了会晤商讨，会谈结束后，他们发表了一个长篇宣言。毛泽东在会议上的一次讲话后来引起了许多争论。他指出，存在着一种防止另一次世界大战的可能性，但是，即使核战争爆发，世界上至少有一半人口能幸存下来，而“整个世界将会变成社会主义。”
    十二国宣言重申了和平共处原则和通过议会道路实现社会主义的可能性，并谴责了“修正主义”和“教条主义。”但是，按照后来中国声明的说法，宣言所体现的最后形式与中国共产党所坚持的修正案在语言上不尽相同。
    宣言声明：十二党坚持“和平共处原则的列宁主义原则，……这一原则……与中华人民共和国和印度共和国共同提出的五项原则以及亚非国家万隆会议所通过的各项原则是一致的。”
    关于“教条主义”和“修正主义”，《宣言》说：“在反对教条主义的同时，共产党认为，在目前条件下，主要危险是修正主义，或者说是右倾机会主义。它是资产阶级意识形态的表现，它麻痹工人阶级的革命意志，要求保存或者恢复资本主义。但是，教条主义和宗派主义也可能成为这一个或那一个党在个别发展阶段上的主要危险。对于每一个共产党来说，哪一个危险在某一时期是主要危险，由它自己判断。……
    现代修正主义企图诽谤马克思列宁主义的伟大学说，说它是‘过了时的’，似乎对于目前的社会发展已经丧失了意义。……
    （修正主义）否认在从资本主义向社会主义过渡时期实行无产阶级革命和无产阶级专政的历史必要性，否认马克思列宁主义关于党的建设的基本原则，首先是放弃民主集中制，要求把共产党从一个战斗的革命组织变成某种争论不休的俱乐部……”“工人阶级及其先锋队——马克思列宁主义的党力图通过和平的方式实现社会主义革命。”《宣言》继续指出：“在目前的条件下，在一些资本主义国家里，以自己的先锋队为首的工人阶级，有可能在工人阵线和人民阵线的基础上，在不同的党派和社会团体达成各种可能形成的协议和建立各种可能形式的政治合作的基础上，把大多数的人民团结起来，不经过内战取得国家政权，从而保证使基本生产资料转入人民手中。工人阶级……有可能……
    取得议会中稳定的多数，使议会从为资产阶级利益服务的工具变成为劳动人民利益服务的工具，同时开展议会外的广泛的群众斗争，摧毁反动势力的反抗，为和平实现社会主义革命准备必要的条件……”“……在剥削阶级对人民使用暴力的条件下，就必须考虑另外一种可能性，即非和平地过渡到社会主义。列宁曾教导我们，而且历史经验也证明，统治阶级是不会自愿让出政权的。在这种情况下，阶级斗争的激烈程度和所采取的形式，与其说是决定于无产阶级，不如说是取决于反动集团对于绝大多数人民意志抵抗到什么程度……”（“修正主义”这一名词最初运用于德国社会民主党党员爱德华·伯恩斯坦的伯恩斯坦主义。伯恩斯坦在１８９８年提出了签于社会政治和经济的发展，马克思主义的理论应当被修正的观点。从此以后，这一概念被共产党人用来形容那些离开马克思主义基本原理的理论。
    “教条主义”和“宗派主义”的名词被用来形容那些不重视目前政治形势的实际的极左分子的学说和政策。——著者注）
    １９５７年１１月参加莫斯科庆祝会的６４个共产主义政党（包括中国共产党在内）签署了一项和平宣言，宣言号召全面禁止使用核武器，终止军备竞赛和军事集团，支持和平共处政策。
    南斯拉夫共产主义者联盟虽然在和平宣言上签了字，但既没有参加十二国共产党的讨论，也没有在十二国宣言上签字。率领南斯拉夫代表团出席庆祝会的爱德华·卡德尔在返回贝尔格莱德后说：“我们没有在这个宣言上签字，是因为我们不同意这个宣言。”１９５８年，当南斯拉夫共产主义者同盟所采取的被称为“修正主义”性质的新纲领遭到苏联新闻界的攻击和中国新闻界更加猛烈的攻击时，苏南两党的关系急剧恶化了。

中东危机
（１９５８年７～８月）

    关于国际政策问题，中国与苏联之间的根本分歧是在１９５８年夏第一次明朗化的。
    伊拉克７月１４日革命发生后，黎巴嫩夏蒙总统请求艾森豪威尔总统派美军驻扎该国，约旦国王候赛因向英国发出相似的呼吁，结果美国海军陆战队于７月１５日在黎巴嫩登陆，英国伞兵部也于两天后进驻约旦。赫鲁晓夫７月１９日在给艾森蒙威尔总统的一封信中，建议立即召开一个由苏联、美国、法国、英国和印度政府首脑参加的会议。艾森豪威尔在７月２２日的复信中建议，这样一个会议应该在联合国安理会机构内举行。次日，赫鲁晓夫接受了这个建议。
    赫鲁晓夫于１９５８年７月３１日访问了北京，与中国领导人举行了会谈。会谈结束后发表的公报宣称：两国政府的“观点完全一致”，谴责美国和英国对黎巴嫩和约旦的“侵略行为”；要求立即召开一个有关政府首脑会议，并要求美英立即从黎巴嫩和约旦撤走军队。公报还指出，两国共产党将进行一场对国际共产主义运动中的主要危险——“修正主义”的不可调和的斗争。这种主要危险已在南斯拉夫共产主义者同盟的纲领中得到了最明显的体现。
    关于战争与和平的问题，公报指出：“中苏两国将竭尽一切可能，继续为缓和国际紧张局势，防止新的战争灾难而努力。双方重申：各国人民选择自己的社会政治制度的权利应当得到尊重，不同社会制度的国家必须按照得到国际上广泛承认的著名的五项原则实行和平共处，一切国际争端应当通过和平谈判来解决，在互利与和平竞赛的基础上发展各国之间的经济和文化关系应当受到鼓励……”“目前的首要任务是要在各国间就裁减军备、停止实验和禁止使用原子武器和氢武器、取消一切军事集团和外国设置的一切军事基地、缔结和平和集体安全公约达成协议。”
    “但是，战争能否避免，不能仅靠爱好和平人民的善良愿望和他们单方面的努力。西方大国的侵略集团至今拒绝对于维护和平采取任何认真的步骤，反而肆无忌惮地加剧国际紧张局势，使人类濒于战争灾难的边缘。但是，他们应当知道，如果帝国主义战争狂人竟敢把战争强加在世界人民头上，那么所有爱好和平和爱好自由的国家和人民必将紧密地团结在一起，彻底消灭帝国主义侵略，奠定世界的永久和平。”
    赫鲁晓夫返回莫斯科后，又于１９５８年８月５日写信给艾森豪威尔总统，以联合国安理会由美国及其同盟国所控制为理由，收回了他对艾林豪威尔所建议召开的最高级会议的支持，并提出中华人民共和国应当出席联合国会议。他态度上的一百八十度的大转变被认为是北京会谈的直接结果。
    赫鲁晓夫在后来的信中特别指出：“如果现在看一看安理会的成员，不能不得出结论，这个机构……变成了主要是由北大西洋公约组织、巴格达条约组织、东南亚条约组织的参加国组成的一种特殊委员会，其中，伟大的中华人民共和国的合法代表席位被政治僵尸蒋介石的代表所窃据。
    “无视人民中国的这种政策是不明智的。这个伟大的国家存在着，不断巩固和发展着，不管某些政府是否承认它。……
    安理会和联合国没有中华人民共和国的参加，就不可能象联合国宪章所要求的那样成为维护和平与保障安全的真正有效的组织。……因此造成这样的情况：安理会实际上瘫痪了，它不能通过任何不以美国意志为转移的、真正有助于保障世界和平的决定……”

金门危机
（１９５８年８月～１０月）

    １９５８年８月２３日，中国军队开始几乎全天炮轰国民党军队所占据的金门岛。美国国务卿约翰·福斯特·杜勒斯于９月４日公然宣称，将用美国军队来保护金门，而且到本月中旬，一支强大的空军和海军已经聚集在西太平洋。赫鲁晓夫于９月８日警告艾林豪威尔说：
    “中华人民共和国是我国的伟大朋友、同盟国和邻邦，对中国的侵犯就是对苏联的侵犯”，与此同时他强调，希望“找到与你们的共同语言”以便有关各方能够“共同消除在远东出现的紧张局势。”艾森豪威尔在９月１３日的答复中，谴责了中国政府的“侵略行为”。在９月１３日的照会中，赫鲁晓夫坚持认为美国对国民党政府的支持应对这一危机负责，在美国武装部队从台湾和台湾海峡撤走之前，远东将不会有持久的和平。
    美国政府正式拒绝了这一照会。１９５８年１０月６日，中国政府暂时停止了对金门的炮击之后，这一地区的紧张局势得到了缓和。
    １９６２年９月，毛泽东透露，当时赫鲁晓夫曾建议中苏两国建立一支联合舰队。这一建议遭到了中国领导人的拒绝，按照毛泽东的解释，他们把这个建议看作是苏联控制中国海岸线和便于可能封锁中国的一种企图。

人民公社运动和“大跃进”运动
（１９５８年）

    １９５８年４月至８月间，把农业合作社变为工农联合的人民公社的运动席卷了中国大地。
    中共中央政治局在８月份正式批准了这一运动，并与此同时批准了中国迅速工业化的“大跃进”政策，与１９５７年生产的５９０万吨钢产量指标相比，这一政策要求１９５８年的钢产量指标增加到１０７０万吨，为了这一目标，中国党放弃了原来的工业产量主要靠苏联援助下需要几年时间才能建成的大工业综合体的政策。相反，采取了在全国各地建立成千上万中小型炼钢厂的政策。
    中国政府的新经济政策没有得到苏联共产党的同意，苏联新闻界和广播电台对于这一政策保持了异常沉默的态度。
    《华盛顿邮报》于１９５８年１２月１７日报道说：赫鲁晓夫在与美国参议员赫伯特·汉弗莱的最后一次会谈中，把人民公社制度说成是“反动的”和不适当的。
    １９５８年１１月２８日至１２月１０日的中国共产党中央委员会会议，批准了毛泽东为了集中精力于理论工作，要求辞去共和国主席职务，只保留党的主席的建议。人们普遍认为，毛泽东是由于人民公社运动，钢产量翻一番的计划以及中国对沿海岛屿政策的失败，而被迫辞去共和国主席这一职务的。
    与此同时，全会通过的决议指出，国家工业化将需要很长一段时间，从社会主义向共产主义（即从“按劳分配”原则到“按需分配”的原则）的过渡，“从现在起将需要十五年、二十年、甚至更多年的时间”；“按需”分配生活用品的尝试是“以好高鹜远的方式进入共产主义的一种尝试——这毋用置疑是一种无法实现的乌托邦思想。”１９５９年４月，刘少奇接替毛泽东担任了共和国主席。

苏共二十一大
（１９５９年１月～２月）

    在１９５９年１月２７日至２月５日举行了苏联共产党第二十一次代表大会上，中苏之间紧张迹象没有显露出来。赫鲁晓夫在代表大会的报告中把“美国对中华人民共和国及其他爱好和平的国家的侵犯政策”说成是远东紧张局势的主要根源，并建议在远东和太平洋地区建立无核区。他还指出：“中国共产党正在社会主义建设中采取许多独特的形式，但是，我们同中国共产党没有、而且也不可能有任何分歧。我们对兄弟的中国共产党的一切都完全同意，尽管他建设社会主义的方法在许多方面和我们的方法不同。”
    周恩来在代表大会上发表了讲话，谈到了中苏之间“永久的颠扑不破的”友谊，读了一份毛泽东赞扬赫鲁晓夫“正确领导”的电文，但没有提到后者的远东无核区的建议。

彭德怀事件插曲
（１９５９年５月～９月）

    在１９５９年５月２９日至６月４日赫鲁晓夫正式访问阿尔巴尼亚期间，会见了中国国防部长彭德怀元帅。据后来透露，彭德怀“元帅”让赫鲁晓夫看了一个强烈抨击“大跃进”和“人民公社”运动的备忘录。其后，彭德怀向７月和８月举行的中国共产党中央委员会的一次会议上提交了这份备忘录。
    会议于９月１７日宣布，彭德怀的国防部长职务已被林彪元帅接替。这一新的任命标志着中国军事政策的一次历史性转变，正如彭德怀元帅倾向于苏联人关于现代武器是战争胜利的主要因素的理论一样，林彪元帅则是毛泽东关于决定战争的因素是人而不是物这一理论的主要鼓吹者。

苏联撕毁核武器协定
（１９５９年６月）

    苏联于１９５９年６月２０日撕毁了１９５７年所签订的向中国提供生产核武器援助的秘密协定。显而易见，这一政策变更的动机是由赫鲁晓夫希望实现与美国恢复友好关系和在远东建立无核区的计划，以及对中国外交政策的好战倾向日益不信任所引发的，这一政策的变更引起了中国人的强烈不满，并导致了彭德怀元帅的倒台。１９６３年８月１５日，中国的一篇广播首先透露了协定的详细情况，并宣称苏联撕毁协定是“苏联领导人９月到美国艾森豪威尔会谈的见面礼。”

西藏事件
（１９５９年８月）

    １９５９年夏秋的一系列事件的发展是由赫鲁晓夫试图改善同美国的关系和中国对印度边界的政策所引起的，这些事件使中苏在外交政策方面的分歧发展到了紧急关头。该年８月２５日至２６日，中国军队占领了西藏边境哨所，印度政府声称，这个边境哨所是他们的东北边境机构。然而，周恩来在给印度政府的一个照会中坚持认为，这一边境哨所在中国领土之内，并且被印度军队所非法占领。
    １９５９年９月９日，塔斯社发表的一个声明指出，苏联“保持同中华人民共和国和印度共和国的友好关系”；中苏两国人民“是由建立在伟大的社会主义国际主义原则基础之上的颠扑不破的兄弟般的友谊所连结在一起的”；“苏印两国之间友好合作的成功发展是与和平共处思想相一致的。”声明表示，苏联对中印两国将会解决由“悲惨的”边境事件引起的误解抱有信心，并声称“为了煽动冷战，……利用这些事件的歧图……应当受到坚决的谴责。”在１９６０年莫斯科会议（见下文）上，中国共产党总书记邓小平声称，上述“有倾向性”的公报第一次“向全世界暴露了我们的分歧。”

赫鲁晓夫访问美国
（１９５９年９月）

    尼基塔·赫鲁晓夫和苏联外长安德烈·葛罗米柯于１９５９年９月１５日至２８日对美国进行了正式访问。访问结束后，赫鲁晓夫与艾森豪威尔总统在戴维营进行了三天个人会谈。赫鲁晓夫在访问期间的公开声明中，多次强调核武器的危险性，呼吁和平共处和平遍彻底裁军，高度赞扬了艾森豪威尔总统。返回莫斯科后，他表达了他对艾森豪威尔总统“真诚希望结束冷战和改善我们两个大国之间的关系”的信心。他对艾森豪威尔的赞扬激起了中国人的特别愤怒；在１９６０年的莫斯科会议上，邓小平指出：“仅从外交礼节上考虑，无法解释和原谅赫鲁晓夫对艾森豪威尔和平他帝国主义者言不得体的赞颂。”

赫鲁晓夫访问北京
（１９５９年９月～１０月）

    赫鲁晓夫和葛罗米柯返回莫斯科后，立即飞往北京庆祝中华人民共和国成立十周年。中国领导人在公开的声明中避开了对赫鲁晓夫访美的批评。在９月３０日的宴会上，周恩来祝贺他“作为和平使者访问美国所获得的成功”。赫鲁晓夫在答谢辞中强调必须以解决国际争端为手段消除战争，警告不要“用武力去试试资本主义制度的稳固性”。
    “社会主义给人们带来了和平——
    这是最大的幸福。社会主义阵营的力量越壮大，它就越有可能有效地捍卫世界和平事业。现在，社会主义的力量已经十分强大，因此，有了排除以战争作为解决国际争端的手段的可能性。”
    “现在，某些资本主义国家政府的领导人，开始表现出以现实主义态度来了解世界上既成形势的倾向。”
    “我刚从美国回来，在我同艾森豪威尔总统交谈的时候，我有了这样的印象，得到不少人支持的美国总统是明白必须缓和国际紧张局势的。……因此，我们这一方面也应该尽力排除作为解决争端的手段的战争，而用谈判来解决争端。……
    维护和平只有一条道路，这就是不同社会制度的国家的和平共处。”
    “社会主义国家”，赫鲁晓夫继续说：“拥有种种手段，对付帝国主义侵略者的阴谋，帝国主义侵略者企图通过干涉我们这些国家的内政来把我们从社会主义的道路上拉开，并使我们回到资本主义的时代一去不复返了。但是，……这当然绝不是说，既然我们这么强大，就应该用武力去试试资本主义制度的稳固性。这是不正确的，因为人民将不会理解，也绝对不会支持那些想这么干的人。……甚至像社会主义这样一种崇高而进步的制度，如果人民不要它，也不能用武力强迫他们接受。因此，一贯执行和平政策的社会主义国家集中精力来进行和平建设，……至于哪一个国家什么时候走上社会主义道路的问题，这要由人民自己来决定，这件事对我们是最最神圣的。……”在北京期间，赫鲁晓夫与中国领导人举行了一系列会谈，但是没有发表任何公报，这暗示着他们没有能够达成协议。
    １９５９年１０月４日，赫鲁晓夫离开北京之际，在机场发表了一个简短讲话，他重申了自己的信念，即“能够永远地排除把战争作为解决国际争端的工具，”并且指出：苏联“将利用一切可能来消除‘冷战’。”

达拉克事件
（１９５９年１０月）

    １９５９年１０月２０日至２１日，当印度警察巡逻队的９名成员在与中国军队的一次冲突中被杀和１０名成员被俘时，中印边界第二个严重事件发生了。
    印度政府声称，这一事件发生于达拉克（位于克什米尔北部地区）境内４０英里处；中国政府坚持认为印度人员侵入了中国领土。
    １９５９年１１月７日赫鲁晓夫指出，苏联政府将“全力帮助”找到一个解决中印边界争端的办法，这一争端应该在友好的气氛中得以解决；关于达拉克事件，他指出，该地区“荒无人烟，而且毫无特殊价值”。苏联新闻界对这个事件采取了完全中立的态度，把中印两国各自的观点在报纸上置于同等地位，不加任何评论。

苏联继续对中国进行经济援助
（１９５６年～１９５９年）

    苏联对中国的经济和技术援助在这一时期仍在继续，其签署的主要协定如下：
    （１）１９５６年４月７日签订的协定规定，除了中苏在早些时候所规定的（苏联援建的）
    １５６个工业企业以外，中国将在苏联的援助下建设５５个新的工业企业。将要建设的这些新企业包括冶金厂、机械工程、化工厂、塑料和人造纤维厂、电器和无线电厂、发电厂、人造液体燃料厂、航空工业研究所等。这些设备的总值大约为２５亿卢布（按当时的兑换率约合６亿３千６百万美元），中国政府将以向苏联提供各种各样的物资来支付上述设备的金额。
    （２）１９５６年８月１９日，宣布了中苏两国共同开发构成中国东北和苏联远东地区之间边界的阿穆尔河（即黑龙江）—额尔古纳河流域的协定。这个协定为在该流域修建一系列的水电站、工业开发和为阿穆尔河（该河流没有足够的深度适合大船航行，而且河口一年之中有许多时间被冻结）修建一个新的出海口提供计划。
    （３）１９５８年８月８日，签订了一项协定，规定新建和扩建４７个冶金、化学、煤炭、机器制造、木材和建筑材料企业以及发电站等项目。
    （４）１９５９年２月７日签订了一项关于在１９５９年至１９６７年８年时间，苏联向设想追加的７８个大型建设项目（比前一个协定多了３１个项目，并以这一次的项目代替以前的项目）
    提供资金和技术援助的协定。在协定期间，苏联援助的总价值计５０亿卢布（约合１２亿５千万美元），中国将以货物交付来抵偿上述价值。
    （５）１９５９年１０月１２日，签订了一项关于科学和技术合作的协定书，在协定书中，苏中协定准备就冶金、机器制造、煤炭和化工工业，以及科学研究的其他方面互相交换专家和技术资料。
    在１９６９年３月２０日所发表的关于这个问题的一份调查中，莱蒙德说：“苏联援助所建造的１４１个‘项目’（例如：１９５３年宣布的那些项目）——工厂、企业、水坝、实验室、科学发展项目等等——逐渐发展成为１９５４年的１５６个项目，进而到１９５６年发展成为２１１个项目，最高到１９５９年发展成为大约２５０个项目。在许多情况下，中国人仅仅是根据苏联人的方案来建设这些工厂的。苏联人提供了所有的机器，指导了这些机器的安装、试机，只是当生产开始时苏联人才离开的。
    周恩来曾经说过，在１９４９的至１９５９年期间，苏联提供了１０８００名技术专家，另加来自中欧的１５００名技术专家。苏联人则声称，在１９５１年至１９５７年期间，在苏联共为中国培训了１３６００名中国专家、留学生和工人。苏联向中国贷款的总数目从未透露过，但是，美国专家估计为２２亿美元，其中，４亿多美元用于军事援助，其余的用于工业化建设。”


北极星书库-彼得·琼斯-中苏关系内幕纪实-第九章 争论与双边关系的发展-www.ebook007.com

第九章　争论与双边关系的发展

（１９７０年～１９７６年）

    中苏边界问题的会谈于１９６９年１０月２０日开始，但在以后的数月（参见第七章）里进展甚微。与此相应，中国报刊上的反苏论战暂时不见了；但是，到１９６９年１１月下半月又重新开始了争论；反过来，苏联报刊也重新开始了其反华运动。１９７０年１月６日，《真理报》谴责说：“中国在进行备战的同时，伴随着中国报刊对苏联的日益恶毒的攻击。”最近几周，出现在苏联报刊上的文章反复谴责挑起战争歇斯底里的中国领导人。
    在１９７６年毛泽东逝世以后的这个时期里，许多事情受到了周恩来领导的中国政府内部日益占优势的温和派的影响。
    苏联依然被看作是中国安全的主要威胁，而且，两国关系的特点与其说是合作，不如说是对抗和论争。然而，中国激进派对莫斯科的军事敌视政策在文化革命期间就放松了，这一政策被周恩来的力求避免不必要激怒苏联的比较实际的对外政策所代替。此外，从七十年代初期开始，中国与美国发展了一种比较亲密的关系（参见第十章），作为对看得到的苏联威胁的一种战略抗衡。

勃列日涅夫在列宁诞辰一百周年庆祝会上的讲话与中国的反应
（１９７０年４月～７月）

    除中国和阿尔巴尼亚外，来自各个共产党国家的代表都出席了１９７０年４月在莫斯科举行的列宁诞辰一百周年庆祝会，中国和阿尔巴尼亚都未被邀请。４月２１日至２２日，勃列日涅夫在克里姆林宫举行的苏共中央、苏联最高苏维埃和俄罗斯加盟共和国最高苏维埃的一次联席会议的讲话中，再次说到，苏联对捷克斯洛伐克的干预是保卫国际社会主义运动所必需的，而且使苏联的行动与中国在亚洲支持“社会主义的敌人”的自我扩张政策形成了对比。
    在涉及苏联干预捷克斯洛伐克的段落中，勃列日涅夫指出：“捷克斯洛伐克反社会主义阴谋……是剥削阶级的残渣余孽精心策划并用恶意宣传作掩护的企图。这种剥削阶级的残渣余孽同右倾机会主义相勾结，并在世界帝国主义的支持下企图破坏捷克斯洛伐克社会主义制度的基础，使捷克斯洛伐克同兄弟国家隔绝起来，从而给欧洲社会主义阵地以严重的打击，但是，捷克斯洛伐克共产党的马克思列宁主义的坚定性，忠于社会主义事业的捷克人和斯洛伐克人以及信守社会主义国际主义原则的盟国的坚决行动，粉碎了敌人旨在破坏社会主义共同利益并最终破坏欧洲大陆和平的危险计划……”勃列日涅夫继续指出：“遗憾的是，也有这样的情况，社会主义国家之间的合作遭到了严重的破坏。中国同苏联以及其他社会主义国家之间关系的现状就说明了这一点。十分清楚，这种状况是中国领导人的民族主义政策的产物，是他们同列宁遗训的原则相决裂的结果。……在中国已经进行了好几年的反苏运动，只是为社会主义的敌人效劳。最后，这一运动是在凭空捏造的来自苏联的威胁的幌子下进行的。这一运动的那些发起人以自己的反对列宁的国家，反对世界共产主义运动的行为，在广大人民群众面前暴露了他们是列宁革命事业的背叛者。”
    “至于苏联，我们坚决主张社会主义国际主义，主张在凡是社会主义之间的良好关系遭到破坏的地方恢复这种关系。
    苏共中央和苏联政府今后仍将按照列宁的教导积极地一贯地朝着这个方面努力……”１９７０年４月２２日，中国的主要报刊（《人民日报》《红旗》杂志和《解放军报》）上发表了一个关于列宁诞辰一百周年纪念的长篇社论，它被看作是开始双边谈判以来对苏联领导的最猛烈的攻击。社论重申了中国的断言：苏联不再是社会主义国家了，声称赫鲁晓夫１９５６年的“秘密报告”（他在报告中宣布否定斯大林化政策——见上述第二章，是“把无产阶级专政变为资产阶级专政，推翻社会主义，复辟资本主义的一次反革命政变。”社论引用了毛泽东１９６４年５月说过的话：“现在的苏联是资产阶级专政，是大资产阶级专政，德国法西斯式的专政，希特勒式的专政”。社论还猛烈抨击了用来为入侵捷克斯洛伐克辩护的所谓的勃列日涅夫主义，并把它称为“形形色色的法西斯理论”。社论把其内容解释如下：
    “其一，‘有限主权论’。勃列日涅夫之流……宣称，苏修可以决定别国的命运，包括它们主权和命运在内。……也就是说，你们有权摆布别国，别国无权反对你们。……”“其二，‘国际专政论’。勃列日涅夫之流宣称，他们有权‘以军事援助兄弟国家来消除对社会主义制度的威胁’，……
    你们所说的‘国际专政’，就是要把别的国家置于新沙皇的统治和奴役之下……”“其三，‘社会主义大家庭论’，勃列日涅夫鼓吹：‘社会主义大家庭是一个不可分割的整体’，必须加强‘社会主义大家庭’的‘统一行动’。你们所说的‘统一’，就是把别国的政治，经济，军事都‘统一’到你们那里。你们所说的‘不可分割’，就是不许别国摆脱你们的控制和奴役……”“其四，‘国际分工论’，勃列日涅夫之流……不仅在东欧一些国家和蒙古推行所谓‘国际分工’，而且把它扩展到亚、非、拉国家。……苏修集团正是继承了帝国主义的这种殖民政策。他们的‘国际分工论’，也就是‘苏联工业、亚非拉农业’或者‘苏联工业，亚非拉附属加工厂。’……”“其五，‘利益有关论’。勃列日涅夫之流宣扬：‘苏联具有作为一个世界大国的广泛发展的国际联系，对于即使在地理上遥远，但是却涉及到我们的安全和我们朋友的安全的那种事件，也不能消极对待。’……这种所谓‘利益有关论’，是帝国主义的世界侵略政策的典型论调。……苏修的腔调同老沙皇和美帝国主义何其相似！”
    伴随这些争论之后，是一国指责另一国具有扩张主义意图的一系列历史交换文件。１９７０年５月１８日，《真理报》发表一篇题为《摘下假面具的假革命者》的强有力的五千字社论。社论指出：
    “若干年来，中国领导一直在亚洲宣传破坏进步政权，引起国与国的冲突，以及孤立人民的真正同盟者——社会主义大家庭、国际共产主义运动和国际工人运动的民族解放斗争的路线。北京这样行事向帝国主义者证明，它不打算与反对帝国主义侵略的苏联和其他社会主义国家一起采取一致的行动。这种立场使帝国主义集团能够实行他们反人民的计划和方案，印度支那的最近事件。例如，美国对柬蒲寨的干预可以补充说明这一点。根据北京领导人的行为，毫无疑问，他们力求在自己的全球阴谋中利用各国人民的英雄自由斗争，这种全球阴谋起源于大汉梦想。
    成为若不能统治全世界，至少能统治亚洲的‘大中国’的新皇帝……”１９７０年７月３１日，《人民日报》、《红旗》杂志和《解放军报》在呼吁中国人民“随时准备击退帝国主义或社会帝国主义的突然袭击和侵略”的一篇联合社论中，指责苏联准备进攻中国。

两国互换大使
（１９７０年９月～１０月）

    １９７０年秋，当以互换大使的方式采取了使两国关系正常化的一个重要措施时，中苏关系显示出明显的改善。９月１６日，在莫斯科宣布任命瓦西里·托尔斯季科夫（列宁格勒地区的共产党书记）为驻中国的大使。托尔斯季科夫于１０月１０日抵达北京，中国的新大使刘新权（前副外长）于１１月２２日抵达莫斯科。在１９６７年，由文化革命所引起的极度紧张时期两国都召回了自己的大使，从此，两国关系一直处于代办级。
    比较调和的情绪进一步反映在１９７０年１０月１日中国国庆节之际苏联政府的祝词，和同年１１月７日俄国革命纪念日之际中国政府的祝词里。两国的祝词语调都非常热情。苏联的祝词表达了“国家关系正常化”和“恢复中苏两国人民之间睦邻友好关系”的愿望。中国的祝词则指出：“中国始终认为，中苏之间的原则分歧不应当妨碍两国在和平共处五项基本原则的基础上保持和发展正常的国家关系。”

勃列日涅夫在苏共二十四大上的报告
（１９７１年３月）

    １９７１年３月３１日，苏共二十四大在莫斯科开幕，勃列日涅夫作了中央委员会的报告。他在回顾了与中国的关系之后，特别提到，两国关系最近有所改善，并力劝中国在使两国关系进一步正常化方面进行合作。
    勃列日涅夫指出：“中国领导人在国际生活和世界共产主义运动的基本问题上提出了自己特殊的、与列宁主义不相容的思想政治纲领，却要求我们放弃第二十次代表大会（在这次大会上，赫鲁晓夫谴责了斯大林的镇压和“个人迷信”——
    作者注）的路线和苏共纲领。他们展开了反对我们党和国家的激烈的敌对宣传，提出了对苏联的领土要求，甚至把事态弄到１９６９年春夏在边境上发生武装事件的地步……”“近一年半以来，由于我们方面表现的主动性，苏联和中华人民共和国之间的关系中出现了某些正常化的迹象。１９６９年９月，两国政府首脑进行了会晤，在此以后，在北京开始了两国政府代表团关于调解边界问题的谈判。这一谈判进展缓慢，为了使谈判取得圆满的结果，当然需要不单是一方的建设性立场。”
    “去年年底，苏联和中国互派了大使。在长期中断后，签署了贸易协定，贸易额略有增长。这是一些有益的步骤。我们今后也准备按这一方面行事。
    但是，另一方面，我们不能不看到，在中国的宣传和政策中，反苏路线仍在继续，而且中共第九次代表大会在其决议中已把这一敌视苏联的方针固定下来。……我们党和苏联政府深信，苏联和中华人民共和国之间关系的改善将符合我们两国根本的长远利益。符合社会主义、各国人民的自由和巩固和平的利益。因此，我们不仅愿意全力促进苏联和中华人民共和国之间关系的正常化，而且愿意全力促进两国睦邻关系和友谊的恢复……”然而，勃列日涅夫在后面的一段话里，又批评了中国破坏社会主义运动的团结，他指出：“反帝斗争的胜利在很大程度上取决于反帝力量，首先是世界共产主义运动的团结。……
    在我们提到的时期里，想从各方面向马克思列宁主义这个共产主义运动的思想理论基础进攻的企图，最为尖锐地表现出来了，中国领导着手在一系列国家中建立以所谓“马克思列宁主义政党”为幌子的分裂主义集团。……托洛茨基分子往往同这些集团结成同盟。在某些地方，民族主义自我孤立的倾向加强了。……资产阶级思想家，资产阶级宣传在反对社会主义的……斗争中，现在恰恰是最乐意把希望寄托在民族主义倾向上，特别是以反苏主义形式出现的民族主义倾向上……”

恢复争论
（１９７０年１２月～１９７１年７月）

    １９７０年１２月，继波兰普遍的粮食暴乱对苏联的支持的波兰政权引起严重的挑战之后，中国报刊上又出现了反苏攻击。不过，自１９７０年以来，第一次对苏联的主要攻击出现在一篇题为《无产阶级专政胜利万岁》的文章里，这篇文章于１９７１年３月１８日发表在《人民日报》、《红旗》杂志和《解放军报》上，以纪念巴黎公社一百周年。尽管如此，苏联副外长列昂尼德·伊里奇夫，仍于３月２１日会见了周恩来，就边界问题举行了会谈（参见第十二章）。
    文章说：“被苏修叛徒集团篡夺了领导权的苏维埃国家，已经不是无产阶级镇压资产阶级的工具，而是复辟了的资产阶级镇压无产阶级的工具。苏修叛徒们把苏联变成了一小撮新型的官僚垄断资产阶级的乐园，千百万劳动人民的监狱。”
    文章还谴责“苏修叛徒们”利用“最野蛮、最残暴的手段……
    镇压国内各族人民”，对东欧一些国家和蒙古“严加控制”，占领捷克斯洛伐克，“到处进行军事扩张，对别的国家进行种种阴险的颠覆活动。”
    １９７１年４月，这篇《红旗》杂志上重新开始了中国对所谓的苏联扩张主义的攻击，说苏联：“加剧蜕变为法西斯专政，实行与其在世界霸权斗争中的对手美帝国主义一起侵略和合作的政策。”在稍后的１９７１年７月１日（中国共产党成立五十周年）的《红旗》杂志上发表的一篇文章，指责苏联领导人是“叛徒”，“全世界反华、反共、反人民的急先锋。”
    至于苏联的报刊，在中美关系改善这一时期，对此表现了特别的不满。１９７１年４月发表的一些文章指责中国政府与美国“勾结”。在１９７１年７月宣布尼克松总统即将访华以后，苏联对中国的指责逐步加强了。

林彪方面的情况
（１９７１年９月～１９７３年８月）

    １９７１年９月１３日，中国的前国防部部长、中国共产党的副主席，被指定为毛泽东主席的接班人林彪元帅乘飞机飞往苏联，在蒙古境内爆炸身亡。当这一消息报道之后，同年９月苏联的反华宣传有所缓和。据中国方面说，林彪企图发动军事政变，试图暗杀毛泽东。１９７１年９月３０日，《泰晤士报》评论道。“反华宣传的沉默表明：
    俄国人希望北京发生有利于他们的政治变化，而且他们在坐等静观情况的变化，他们不打算使自己显得似乎比平常更加反华……”西方评论家认为：林彪危机主要是由中共领导内部在对外和对内政治、经济政策上的分歧所引起的，它反映了林彪所主要依赖支持的党的左翼和周恩来总理所领导的稳健派之间的分裂。继１９７０年８月２３日至９月６日举行的中央委员会会议之后，这种分裂明朗化了。会议之后，两名突出的左翼分子陈伯达和李雪峰从政治生活中消失了。大家认为，分歧的主要问题如下：
    （１）有人认为，林彪元帅反对稳健派在１９７１年最初几个月内所积极推行的与美国和西方国家缓和的政策，这一斗争以７月１５日宣布尼克松总统访华而达到顶峰。据一些资料报道，他提倡如果采取这项政策，应同时努力改善与苏联的关系。他在此之前就提出了世界革命的策略；在１９６５年发表的题为《人民战争胜利万岁》的一篇文章中，他曾预言，不发达国家的革命战争将结束“美国和西欧的包围”。
    （２）林彪以及军界反对削弱军队政治优势的措施；文化大革命在破坏共产党的各个机构的同时，却大大加强了军队的政治作用，军队基本控制了各省的革委会以及许多政府部门和经济企业。１９７０年１２月，在重新建立各省党委会的同时，加强了同１９６９年以来正在发展着的极左派的斗争。从而，巩固了稳健派的地位。对过激的“５．１６”组织（该组织曾对北京的外国外交使馆组织了多次进次）的打击构成了政府实行缓和政策的组成部分。
    （３）１９７０年９月提出的第四个五年计划的建议，设想了大规模的农业机械化的纲领。据说，林彪元帅和其他军事领导人反对通过缩减军费开支来为这个纲领筹措资金，他们争论说，与美国的缓和政策将会恶化中国与苏联的关系，这样，就有必要加强武装力量。
    林彪的所谓阴谋（显然，是在１９７１年９月１１日或１２日发现了这个阴谋）的详细情况，没有正式公布。但是，许多据说来源于中国资料的非正式报道，于将近一年以后，在１９７２年７月和８月出现了，其中包括苏联卷入了这个事件的说法。
    １９７２年７月２３日，中国民族主义政府的情报机构（在台湾），发表了他们声称的（中共）寄给各省党的领导的正式报告。据这份文件报道，林彪元帅在１９７０年中央委员会会议之后与毛泽东发生了口角，并且与其妻子叶群、儿子林立果、黄永胜将军、吴法宪将军、海军将军李作鹏和邱会作将军（军队后勤部部长和政治委员）组织了“５７１”计划。据说这些阴谋家们计划起义，他们期望苏联支持这次起义。他们计划要么赢得毛泽东主席，迫使他接受他们的要求，要么暗害他。据说，“５７１”这个代号用汉字来说类似“武装起义”这几个字（的读音）。
    在后来中国对苏联的攻击中，重复谴责了苏联（与林彪）的勾结。周恩来在１９７３年８月２４日举行的中共第十次代表大会的报告，主要是指责已故的林彪元帅和攻击苏联，周恩来认为，苏联支持了林彪元帅已经尝试的军事政变。
    在讲到林彪阴谋集团的详情时，周恩来指出：“关于粉碎林彪反党集团的斗争经过，林彪反党集团的罪行，全党、全军和全国人民都已经知道。”周继续指出：“继刘少奇（前共和国主席，刘少奇在文化革命高潮时期被视为‘走资派’而被撤职。——作者注）及其支持者垮台后，林彪反党集团跳了出来，继续同无产阶级较量，正是国内国际激烈的阶级斗争的尖锐表现。”当时，苏联谴责了这种清洗（参见第七章）。
    周恩来把苏联与所谓的新右派分子的威胁联系在一起。
    “早在１９６７年１月１３日，……苏修叛徒集团的头子勃列日涅夫，……公开宣布他们站在刘少奇叛徒集团一边，说什么刘少奇叛徒集团的垮台，‘对中国一切真正的共产党人来说是一个大悲剧。因此我们对他们深表同情’。勃列日涅夫并且公开宣布继续颠覆中国共产党领导的方针，说什么要‘争取使它回到国际主义的道路上来。
    ’……勃列日涅夫叛徒集团迫不及待地说出了反动派的共同愿望，也说出了林彪反党集团的极右实质……”重新回到林彪元帅及其支持者的话题上之后，周恩来继续指出：“他们推行的反革命修正主义路线的实质，他们发动反革命武装政变的罪恶目的，就是篡夺党和国家的最高权力，彻底背叛九大路线，从根本上改变党在整个社会主义历史阶段的基本路线和政策，使马克思列宁主义的中国共产党变为修正主义的法西斯党，颠覆无产阶级专政，复辟资本主义。在国内，他们要把……地主资产阶级再扶植起来，实行封建买办法西斯专政。在国际上，他们要投降苏修社会帝国主义，联合帝、修、反，反华反共反革命。
    “林彪……在我们党内不是经营了十几年，而是几十年。
    ……林彪是在中国新民主主义革命初期参加共产党的。那时他就对中国革命的前途悲观失望。……在革命的重要关头，他总是犯右倾错误。……随着中国革命的继续发展，特别是中国革命的性质转变为社会主义革命时，……林彪这一类……
    就要跳出来，同无产阶级较量了。当他适应国内外阶级敌人的需要，跟着苏修的指挥棒，妄图说出自己决定性的话的时候，也就展现了他的总暴露和总失败……”“在半个世纪中，我们党经历了十次重大的路线斗争。林彪反党集团的垮台，并不是党内两条路线斗争的结束……党内两条路线斗争将长期存在，还会出现十次、二十次、三十次……”在中共第十次代表大会结束时，追补通过了一个决议：把“资产阶级野心家、阴谋家、反革命两面派，叛徒、内奸”林彪元帅开除出中国共产党。

争论的加剧
（１９７１年后期～１９７４年初期）

    由林彪危机引起一段间歇后，苏联的反华宣传由于印度和巴基斯坦１９７１年１２月的战争而重新开始。在这场战争中，苏联支持印度，中国和美国支持巴基斯坦（参见第八章）。
    《真理报》（１２月２２日）指责中国企图，“与美国做交易”，并把苏联报刊上原来没有攻击过的周恩来描述成“反印和反苏的领导人之一。”１９７２年３月，当边界谈判中断三个月后又重新开始时，苏联对中国的攻击消声匿迹了，但是，当年秋天，双方的争论又加剧了。
    １９７３年３月７日，《泰晤士报》评论到：“最近，中国指责俄国人在日本的领空侦察，抢劫巴基斯坦的鱼源；通过在世界粮食市场上的大量购买，破坏委内瑞拉（言外之意是中国）的经济；把自己武装起来威胁西欧；通过承认大量犹太人移居以色列而伤害阿拉伯国家。反过来，俄国指责中国卷入了世界毒品生意之中……”１９７３年８月１５日，当勃列日涅夫声称，苏联使两国关系正常化的尝试由于中国“公开的反苏”政策而失败时，几个月的间歇又一次结束了。１９７３年８月和９月，在不结盟国家的阿尔及尔会议召开之前和召开之中，苏联的宣传断言，中国不再是社会主义了，它已被旨在变成核大国和主宰亚洲的军事官僚政治专政家们所统治。
    周恩来在１９７３年８月２４日中国共产党代表大会的讲话中，对苏联扩张主义的意图进行了相似的攻击，要求警惕苏联可能进行的突然袭击。显而易见，在答复党内对政府与美国的缓和政策的批评中，周的整个讲话都强调相信：苏联对中国的安全造成的威胁要比美帝国主义大得多；他认为，美国已经“开始走下坡路了”而且已经“公开承认自己正在日益衰落”，因而“它（不得不）从越南撤退……”周恩来指出：“今天，主要是美苏两个超级核大国争霸……西方总想推动苏修向东，把这股祸水引向中国。……现在，苏修是声东击西，加强在欧洲的争夺，加紧向地中海、印度洋以及一切可以伸手的地方扩张……
    “苏联修正主义统治集团从赫鲁晓夫到勃列日涅夫这二十年来，已经把一个社会主义国家蜕变为一个社会帝国主义国家。它对内，复辟资本主义，实行法西斯专政，奴役各民族人民。……它对外，侵占捷克斯洛伐克，陈兵中国边境，出兵蒙古，支持朗诺卖国集团，镇压波兰工人造反，干涉埃及，撤走专家，肢解巴基斯坦，在许多亚洲国家进行颠覆活动。
    ……勃列日涅夫叛徒集团……说什么中国反对缓和世界局势，中国不想改善中苏关系。……你那么想缓和世界局势，为什么不做一两件事情，比如从捷克斯洛代克或者蒙古撤退军队，归还日本北方四岛，来证明你的诚意呢？……”（这句话最后提到的各岛是指捉泽岛、国后岛，色丹岛和齿舞群岛——
    自第二次世界大战结束以来，苏联占领着日本北方几个岛屿，日本声称是自己国内领土的一部分。——作者注）
    周恩来在报告中强调指出：“需要把苏修、美帝的勾结、妥协，同革命的国家对帝国主义的必要妥协区别开来，”他继续指出：“对帝国主义可能发动的侵略战争，特别是对苏修社会帝国主义对我国发动的突然袭击，保持高度警惕，做好一切准备。英雄的人民解放军和广大民兵要随时准备歼灭入侵之敌……”１９７３年后期和１９７４年初期，双方都严厉攻击对方国内政策的所谓镇压本性，一国声称另一国是民怨沸腾，怨声载道；另一国称对方的政权是众叛亲离，大失人心。
    １９７３年１１月７日，苏联作家协会的《文学报》杂志指责中国政府实行反对少数民族的“接近种族灭绝”的政策。据说，一些少数民族已被完全灭绝。该杂志断言，在１９６７年到１９７２年间，新疆、内蒙、西藏、四川、海南和云南的少数民族起义遭到了残暴的镇压，当１９７２年西藏新的起义被镇压时，有一万二千多人被杀。（关于１９７２年西藏大叛乱的说法，并没有得到西藏被流放者的进一步证实。——作者注）。
    １９７４年１月８日，北京《人民日报》回击了这种攻击，宣称苏联正处于普遍反抗“苏修叛徒集团”所引起的混乱之中，“新沙皇处境危险”。文章特别指出，除了在精神病院给持有不同意见者服用失去理智的药物外，一百多万人被禁闭在一千多个劳改营里，他们用坦克、装甲车、伞兵部队来镇压普遍的动乱。自１９６０年以来，这种动乱采取了罢工、暗中破坏，示威游行、成立地下革命组织的形式；波罗的海共和国和乌克兰几千名大学生示威游行反对政府的统治。

互相驱逐外交官
（１９７４年１月）

    １９７４年１月，当五名苏联公民（包括三名外交官）因进行所谓间谍活动被驱逐出中国，一名中国外交官以相似的指控方式也被驱逐出苏联时，中苏关系降到了自１９６９年边界战争以来的最低点。１月１９日中国的一个照会宣称，Ｖ·Ｉ·马尔琴科（苏联大使馆的第一书记），Ｕ·Ａ·谢苗诺夫（苏联大使馆的第三书记），和他们的妻子们以及Ａ·Ａ·科洛索夫（翻译），在与两名苏联特工秘密会晤时被捕，并宣布他们为不受欢迎的人。
    １９７４年１月２２日，新华社发表了一个长篇声明说：１月１５日傍晚，苏联五名外交官驱车到北京郊区的一座桥上，在那里，谢苗诺夫和科洛索夫会见了一位名叫李洪枢的中国人，一位不知姓名的李的同犯把用秘密文字写成的情报交给了谢苗诺夫，谢苗诺夫给了他一个包，包里面装有一台有快速收发报机组成的小型电台和用隐显墨水写成的说明书，“一份在中国秘密建立反革命组织的纲领”，一张伪造的出境证，一大笔钱以及其他谍报材料。这时，信号灯亮了，警察逮捕了这四个人，拍摄了现场，当其他三名苏联公民驱车来接谢苗诺夫和科洛索夫时，他们也被捕了。
    李洪枢的所谓招供也发表了。声明宣称，他于１９６７年飞往苏联，在莫斯科接受训练后，于１９７２年６月返回中国，从那时起，他在莫斯科和苏联驻北京大使馆的军事情报机构的命令下，在中国东北从事间谍活动。１９７３年１２月２７日，他接到莫斯科的一份无线电报，命令他与其“朋友”一起到北京，于１月１５日到北京那座桥上与大使馆人员接头。他抵达北京后，于１月１５日晨给大使馆拍发了密码无线电信号，并接到了批准这次约会的答复信号。
    １９７４年１月２１日，苏联的一个抗议照会宣称：马尔琴科、他的妻子以及谢苗诺夫夫人在街上车子被堵塞，他们的车子被拖下来落在了后面，他们驱车来到另一条街上，那里聚集着一群人，安置了电影摄相机。摄相之后，他们被带到一幢大楼，试图让他们供认他们从事了间谍活动，谢苗诺夫和科洛索夫在街上行走时被捕，并且受到与上述相似的对待。
    尽管苏联大使馆提出了抗议，但是，中国官方否认了他们行踪的一切情况。直到１月１９日，才释放了他们。
    １９７４年１月１９日，中国驻莫斯科大使馆人员关恒广被指控企图从一位苏联妇女那里获得军事情报在伊尔库次克（西伯利亚）被拘捕。并被驱逐出境。１月２５日中国的一个照会在答复苏联的抗议时，把关恒广的被捕说成是“一个反华丑剧”和“一个卑鄙的报复行动”。
    中国照会声称，关完成值勤任务返回北京时，乘座的国际列车在伊尔库次克车站被阻挡，其借口是发现了一名乘客正患天花。他被从车上带下来，被迫留在隔离站，在那里，一位妇女设法把一个“画片夹”塞进他的手里。接着警察走进房间，拘捕了他，带他乘飞机飞回莫斯科，他一直受审，直到第二天才被释放。
    周恩来在向１９７５年１月１３日至１７日举行的全国人民代表大会所作的政府工作报告中，涉及到这一事件。他指出：
    “苏联领导集团背叛了马克思列宁主义，我们同他们的原则争论是要长期进行下去的。但是，我们历来认为这种争论不应妨碍中苏两国正常的国家关系。
    苏联领导采取了恶化两国关系的一系列的步骤，对我国进行颠覆，直至挑起边界武装冲突”。
    在同一次全国代表大会上通过了一个新宪法，修改了原来１９５４年起草的宪法的序言。１９５４年宪法涉及到了中国与“伟大的苏维埃社会主义加盟共和国和人民牢固不破的友谊”。并且用“我们应该加强与社会主义国家的团结”这句话替换了它。

中国内部情况的发展
（１９７３年～１９７６年）

    林彪垮台之后，中苏关系的上述这些发展以及随后发生的事情的发展，都出现在中国政府内部稳健派和激进派之间继续竞争的背景下，人们认为，周恩来的威望仅次于毛泽东，他领导的稳健派在党、政、军中博得了广泛的支持。许多在文化革命中被撤职的高级官员（最明显的例子就是邓小平，他于１９７３年４月恢复了地位）
    重返政治生涯，使稳健派得到了进一步巩固。政府内的激进派以张春桥、姚文元、王洪文、江青（毛泽东之妻）为代表，他们后来被称为“四人帮”。虽然林彪的垮台削弱了他们的力量，但是他们继续控制着报刊电台，从工会、民兵和共青团中得到支持；人们还认为，他们通过江青来接近深居简出的毛主席。在国内政策方面，两派之间的差别在很大程度上在于接见方面的优先权问题。
    周恩来在１９７５年１月１３日全国人民代表大会的报告中，阐述了一个宏伟的计划，即在１９８０年以前建成“一个独立的，比较完整的工业体系和国民经济体系”，以及“在本世纪内，全面实现工业、农业、国防和科学技术的现代化”（即通常所指的“四个现代化”。——作者注），“使我国国民经济走在世界的前列”。当双方都完全支持这个计划时，激进派认为，经济方面资本主义遗留下来的东西，诸如市场关系，在“按劳分配”原则下付酬而造成分配上的差别等，有可能在“修正主义”的领导下——例如，大家认为的苏联已经出现的“修正主义”的领导——成为复辟资本主义的基础。因此，他们强调了毛主席的口号：“以阶级斗争为纲”和“政治挂帅”，并要求消灭“资产阶级的权利”，迅速朝建立“按需分配”原则基础上的平均主义社会前进。
    另一方面，稳健派认为，政治的发展取决于经济发展；因此，他们为了经济利益提倡政治的稳定性，他们准备恢复文化革命中被指责为“修正主义”的具有实用的技术资格的官员们的地位，并且反对可能降低科技研究水平的大学教育的试验。这种实用主义的观点，从广义上可以引用邓小平的话来概括：“不管白猫黑猫，捉住老鼠就是好猫”。
    在对外政策问题上，两派都对苏联持怀疑态度的同时，周恩来和邓小平的实用主义态度赞成缓和激进派所推行的对抗政策以及他们对“苏修集团”无限制的反感。
    １９７３年至１９７６年期间，两个集团之间的斗争在国内局势发展中明朗化了。大家认为，激进派应对旨在继续进行文化革命的一系列运动负责。这首先是１９７３年至１９７４年开始的“批林批孔”运动，这个运动导致了１９７４年夏开始而且至少持续到１９７５年７月的工业不安定浪潮。为了对这次运动所引起的混乱作出反应，１９７４年秋毛泽东提出了安定团结。这被看作是激进派的失败，正如周恩来１９７５年１月在北京全国人民代表大会上的报告所说的。
    在报告中，他大大强调了经济发展的必要性。
    但是，１９７５年２月，在“无产阶级专政”的运动下，激进派继续进攻。这场运动强调：
    在中国现阶段的发展中，资本主义的残渣余孽仍然存在，如果“资产阶级的权利”不受到限制；那么，资本主义复辟的危险性将仍然存在。１９７５年秋天，激进派发动了一场反对“投降主义”的新运动，其矛头多半是指向对苏联持调和态度的共产党人。
    然而，稳健派的势力仍然很强大。文化革命中被指责为“修正主义者”的一大批政治军事领导人，都在１９７５年夏秋恢复了地位，而且，９月份发动的农业机械化运动有助于转移对政治政策和经济政策问题的注意力。
    １９７６年１月８日，周恩来逝世了，在选择总理接班人问题上，导致了两派间的直接冲突。最后，选举华国锋继周恩来接任总理，而没有选举邓小平（邓小平作为第一副总理，在周恩来生病期间日益履行了周的许多职责），这被外国评论家看作是一种妥协的举动，因为，华国锋在党内与任何一派都没有联系，１９７６年４月７日进一步证实了对他的总理任命。
    然而，１９７６年２月，当激进派开始了一场反对“死不改悔的走资派”的激烈运动时，两派之间的斗争激化了。特别是邓小平蒙受了耻辱，１９７６年１月以后，他没有再公开露面。
    １９７６年４月，报道他被撤了职务。

勃列日涅夫的苏共二十五大报告
（１９７６年２月）

    １９７６年２月２４日至３月５日，在莫斯科举行的苏共第二十五次代表大会上，列昂尼德·勃列日涅夫作了中央委员会报告。虽然他提到了实现与中国关系的正常化，同时，他指责毛主义“直接敌视”马克思列宁主义。这种调和的方法似乎基于苏联的希望：即中国政治领导人最近的变化将对苏联产生更有利的政策。
    关于中国，勃列日涅夫指出：“中国现领导人的政策明目张胆地反对大多数社会主义国家，……只说毛主义意识形态和政策同马克思列宁主义学说不相容，现在已经不够了。它们甚至是直接敌对的。……我们仍将同毛主义作斗争，作原则性的和不可调和的斗争。同时我想再次重申：对待中国也象对待其它国家一样，我们坚定地奉行平等、尊重主权和领土完整、互不干涉内政和不使用武力的原则，总之，我们愿意在和平共处基础上同中国关系正常化。不但如此，还可以肯定地说：如果北京回到真正以马克思列宁主义为基础的政策上来，放弃敌视社会主义国家的方针，走上同社会主义世界合作的团结的道路，那么，这定将得到我们方面相应的反应……。问题就在中国方面了。
    ”继华国锋１９７６年４月７日被任命为总理的消息被证实之后，苏联部长会议主席阿列克谢·柯西金发了祝贺电报，他在电报中说：苏联“准备在和平共处的基础上实现与中国关系正常化。”
    １９７６年４月２８日，《真理报》上发表了一个署名为“Ｉ·亚历山大罗夫”（发表苏联政策的重要声明常常使用的假名）
    的长篇文章，好象苏联政府要同中国政府内的稳健派联盟，希望主动改善关系。文章把中国政府的反苏政策归咎于“毛泽东集团”，并且说：“正如最近北京和其他城市大规模的不安定局面所表明的，中国人民是不会同毛主义一道走的”。文章还呼吁恢复边界谈判。（参见第七章）。
    这种做法没有引起中国政府的任何反应。与此同时，在１９７６年４月２９日招待当时的新西兰总理罗伯特·马尔登的宴会上，华国锋谴责苏联是“野心很大”的“战争最危险的策源地”。１９７６年４月２９日，在苏联驻北京大使馆门前还发生了一起爆炸事件，两名中国卫兵和一名市民遇难。５月１３日，中国官方发言人说，这次爆炸事件是“一个现场遇难的反革命分子的一次破坏活动”。

中苏经济关系

（１９７０年～１９７６年）

    自１９５９年（当时苏联是中国的主要贸易伙伴，两国的互换贸易等值总数达二百亿美元以上，即占中国对外贸易的４７％）中苏关系破裂以来，中苏贸易逐步下降。文化革命加速了这个过程，１９７０年，贸易数额下降到四千五百万美元。不过，从那以后，贸易扩大了：中国的进口需求——特别是资本货物——随着中国经济的迅速发展增加了，虽然，中国工业设备的进口来自西方和日本；但是，与苏联的商业联系，由于这种贸易的易货方式和直接铁运的方便而特别吸引中国。
    １９７０年１１月２２日，中国政府和苏联外贸部副部长伊万·格里申率领的代表团缔结了一项新的贸易支付协定。尽管１９７１年夏（见上述）两国关系恶化，然而１９７１年８月５日和１９７２年６月１３日，还是签订了两项更进一步的贸易和支付协定。在这些协定下，两国的贸易值计划从１９７１年的一亿六千七百万美元增长到１９７２年的二亿八千八百万美元。
    １９７４年１月３０日，在前一个月签订的协定下，提出了一项北京和莫斯科之间的直达航空服务。迄今为止，苏联的航空公司在伊尔库茨克中途停下，只管理这段航线；而中国民航总局只服务北京——伊尔库茨克这段航线。大家同意，苏联公司和中国公司各管理一周的直接飞行，双方都使用Ｉ－ｌｙｕｓｈｉｎ６２ｓ标志。
    １９７４年７月４日，１９７５年７月２４日，１９７６年５月２１日，两国分别签订了每年的贸易支付协定。已经确定的贸易额１９７４年为二亿美元：１９７５年为一亿五千八百七十万美元；１９７６年为二亿一千万美元。
    贸易方式没有变化，苏联提供机械和设备，中国提供原料和消费品。１９７６年６月１６日，《金融时报》评论道：“现在，贸易的规模把苏联列到同联合王国相等的北京合作者的名册里，尽管日本、法国、西德和日益增长的美国远远地超过了苏联”。


北极星书库-彼得·琼斯-中苏关系内幕纪实-第六章 后赫鲁晓夫时期-www.ebook007.com

第六章　后赫鲁晓夫时期

（１９６４年～１９６６年）

    １９６４年１０月１４日，尼基塔·赫鲁晓夫被撤去党和政府的职务，列昂尼德·勃列日涅夫接替了赫鲁晓夫党的第一书记的职务；阿列克谢·柯西金接替了赫鲁晓夫的部长会议主席职务。据西方记者报道，赫鲁晓夫被指责为把苏联与中国意识形态上的冲突变为他本人与毛泽东之间个人的长期不和，他还被指责为过低估计中国科学发展的速度，使中国于１９６４年１０月１６日爆炸了第一颗原子弹。

中苏关系的短暂改善
（１９６４年１０月～１１月）

    赫鲁晓夫被撤职之后，苏中关系暂时有所改善。据１９６４年１０月１６日宣布，毛泽东和中国其他领导人致电：“热烈祝贺”勃列日涅夫和柯西金，并希望“能继续发展中苏两国人民牢固不破的友谊。”１９６４年１１月５日至１３日，周恩来和中国其他六位主要的共产党人访问了莫斯科，庆祝布尔什维克革命纪念日。访问期间，他们与苏联领导人举行了被官方描述为“坦率的和同志般的”会谈。１１月６日，勃列日涅夫在周恩来出席的公开会议上发表了讲话，呼吁国际共产主义运动的团结，与此同时，他指出，苏共将继续遵循赫鲁晓夫的外交政策。
    勃列日涅夫指出，苏联领导人认为，加强共产主义世界的团结是自己的责任，他还说，“迫切需要”召开一个由各国共产党参加的新的国际会议；不过，他没有提到赫鲁晓夫提出的于１９６４年１２月１５日召开一个由２６个党组成的筹备会议的建议。他指出，任何一个共产党或政府都没有权力把自己的意志强加在其它党或国家身上；可能存在不同形式的社会主义社会，不同形式之间的选择可以由有关国家的政治条件和经济条件来决定。勃列日涅夫把苏联的外交政策说成是“始终一贯的，不可改变的”，提出把社会主义阵营的团结，支持民族解放运动、与不结盟国家合作、和平共处以及“拯救人类免于世界战争”作为苏联外交政策的主要特点。他提出警告反对“侵略势力”，并说，只要还没有达成裁军协议，苏联将把自己的防御力量保持在尽可能高的水平上。
    赫鲁晓夫下台后的几周内，中苏两党都互相避免直接攻击。然而，论战仍然以间接的形式继续着。中国和阿尔巴尼亚新闻界攻击他们是“没有赫鲁晓夫的赫鲁晓夫主义”，苏联新闻界维护了过去曾被中国人攻击的政策。
    １９６４年１１月２１日，《红旗》杂志发表了强烈遣责赫鲁晓夫的文章，对他的主要指责概括如下：（１）他借口所谓“反对个人迷信”攻击斯大林。
    （２）他追求同美帝国主义实行“全面的合作。”（３）他削弱了苏联的国防力量并企图通过签订核禁试条约阻止中国发展自己的核力量。（４）他通过鼓吹和平过渡到社会主义而阻挠革命运动。（５）他反对和破坏民族解放运动。（６）他支持“叛徒铁托集团。”（７）他想方设法伤害和暗中破坏阿尔巴尼亚。（８）他造谣诬蔑中国共产党。
    （９）他在“经济互助”的名义下，反对其他共产党的发展。
    （１０）他利用“政治上的蜕化变质分子、叛徒、变节者”来进行反对其他共产党的分裂活动。
    （１１）他以“老子党”自居，违背兄弟党的协商一致的原则，召开分裂共产主义运动的非法会议。（１２）他实行了一系列企图使苏联向资本主义倒退的政策。
    《红旗》杂志上的文章还认为，赫鲁晓夫在与中国交往中，撕毁了几百个协定和合同，撤走了几百名苏联专家，制造了边境纠纷，在新疆进行了颠履活动，煽动和支持“印度反动派”对中国发动的武装进攻。最后，文章说，任何实行“没有赫鲁晓夫的赫鲁晓夫主义”的企图，都将是“行不通的”。
    １９６４年１２月６日，《真理报》在一篇社论中部分地答复了中国对赫鲁晓夫的批评。这篇社论断言，遣责个人迷信是“不能倒转的”。并维护在向共产主义过渡的过程中，无产阶级专政已被“全民国家”所代替这一理论。（１９６１年苏联共产党的纲领所提出的这个理论，曾被中国共产党在１９６３年７月１４日“２５条”中的第１９条所驳斥——作者注）

对越南政策的争执
（１９６５年１月～４月）

    在１９６５年的最初几个月里，越南战争的逐步升级大大加深了苏中之间的分歧。苏联再三作出努力使（越南问题）通过谈判得到解决，而中国则坚决反对任何妥协的建议。１９６５年１１月１４日，伦敦《观察家》杂志发表了中国政府和党的一封信，信中提供了一些有关苏联秘密和平行动的详情。根据这个资料的说法，１９６５年１月，美国政府曾表示希望苏联利用自己的影响，去说服北越政府停止支持和武装（南方的）越共，停止对南越城市的袭击。这些要求由苏联政府传达给了北越，中国的信件把这些要求说成是“十分荒谬的。”
    １９６５年２月６日至１０日，柯西金访问了河内。访问期间，美国于２月７日开始对北越进行有规律的空袭。２月１０日，他飞抵北京，与毛泽东和周恩来进行了会见。自赫鲁晓夫１９５９年１０月访问中国首都以来，这是毛与苏联领导人的第一次会晤。据中国的信件说，“柯西金同志强调需要帮助美国‘找到一条离开越南的出路’。我们指出，既然美帝国主义正在加剧对越南的侵略，那么还有什么时间进行谈判。……
    柯西金同志在同意我们的观点的同时，声明新的苏联领导‘不会在这个问题上与其他人讨价还价。’”２月１１日，柯西金离开北京，没有发表会谈公报。
    返回苏联后，他在１９６５年２月２日的广播中说，会谈“帮助澄清了进一步发展两国关系的可能性。”
    在那个月的早些时候，即１９６５年２月１６日，苏联政府向中国和北越建议举行一次关于印度支那的国际会议，不等中国答复，苏联政府就于２月２３日向法国政府提出了这个建议。然而，２月２５日，美国政府宣布，这“不是期望中的谈判。”
    １９６５年４月３日，苏联建议举行苏联、中国和北越三国领导人的最高级会议，坚持认为“所有社会主义国家——尤其是苏联和中国的统一行动这一事实，……将对越南（北越）民主共和国形成重要的支持，并冷却美国军国主义的热情。”据后来《观察家》杂志发表的信件，中国政府拒绝了这个建议。中国政府认为，因为“你们企图通过这样一个会议把我们诱入你们的圈套，这样你们就可以在你们的国际策略中代表越南和中国讲话，提高你们与美帝国主义进行政治交易的地位。”

１９国共产党莫斯科会议
（１９６５年３月）

    １９６４年１２月１３日，《真理报》宣布，“在兄弟党进行协商的基础上，为了对起草委员会及共产党和工人党国际会议作出更好的准备，起草委员会第一次会议已定于１９６５年３月１日举行。”这一宣布是２６党会议被推迟的第一个集会形式。
    除了中国、阿尔巴尼亚，罗马尼亚、北朝鲜、北越、印度尼西亚和日本各党以外，所有被邀的党都接受了邀请。１９６５年３月２０日，中国共产党透露，它于１９６４年１１月就接到了邀请，但没有予以答复。有几个党，主要是英国，古巴、意大利、波兰各党接受了邀请，它们有保留地给予了答复，结果，苏联共产党被迫放弃了自己原先关于会议应当为国际会议准备一个草案纲领的意图，而且３月１日的会议也被官方说成只是一个“协商会议。”
    据报道，在１９６５年３月１日至５日于莫斯科举行的会议上，一些代表团迫切要求通过一个确定的国际会议日期和指责中国共产党与其他党冲突的决议。意大利和英国的代表反对这一要求，他们认为，这会扩大共产主义运动中的分裂。最后通过的声明建议召开一个由参加１９６０年会议的８１个党组成的预备协商会议，来讨论新的国际会议问题，并呼吁停止“对兄弟党在名声上不好的和卑劣的公开攻击。”会议还通过了一项遣责美国对北越空袭的决议。

中国恢复论战
（１９６５年３月）

    在１９６５年３月１日——莫斯科会议开幕的这一天，中国报刊上又一次开始了对苏联党的直接攻击。３月１日，《人民日报》对在莫斯科最近发表的由鲍里斯·波诺罗寥夫编辑的、书名为《工人阶级的国际革命运动》一书提出了抗议，它说，这本书对中国共产党进行了“全面的，系统的和恶毒的攻击”。中国报刊评论道：“这本书竭力鼓吹赫鲁晓夫修正主义，也再次说明，赫鲁晓夫的下台，只是改换招牌，贩卖的仍是赫鲁晓夫修正主义的老货色。”
    这本“反华新书，再一次暴露出那些满口说是要加强国际共产主义运动团结，而实际上……却是加强分裂；说的是要停止公开论战，做的是加紧反华宣传……”１９６５年３月４日，《人民日报》发表了许多最近苏联报刊支持的“‘三和’‘两全’路线”等方面的摘录（即和平共处、和平竞争、和平过渡，全民国家和全民党。——作者注。）文章指出，这是“赫鲁晓夫修正主义的主要内容。”文章评论说：
    “既然还是要搞赫鲁晓夫那一套，为什么要把赫鲁晓夫赶下台呢？……”１９６５年３月２３日，《人民日报》发表了至目前为止对苏联新领导人的最猛烈的攻击，文章指责莫斯科会议是“非法的”和“分裂的”会议，并要求苏联领导人应当公开抛弃自己的“错误。”文章说：“苏联新领导人换掉了赫鲁晓夫只不过是换一块招牌，想用更巧妙的手法，……来更好地贯彻和发展赫鲁晓夫主义。……（他们）继续坚持赫鲁晓夫的苏美合作主宰世界的反动政策，”他们的政策可以被称作“三假二真”——“假反帝、真投降；假革命、真出卖；假团结、真分裂。”文章说，中国不打算接受这种“非法的和分裂的”莫斯科会议对中止论战的呼吁，如果“几千年无法驳倒苏联的论点”，那么“就批评它一万年”。
    《人民日报》文章把莫斯科会议抗议（美国）对北越的轰炸说成是“第一流的笑剧”时宣称：“现在，苏共新领导人叫嚷支持越南人民的革命斗争，实际上是为了捞取同美帝国主义做交易的政治资本，玩弄‘和平谈判’的阴谋，妄图消灭越南人民……的革命斗争。”最后，文章要求苏联领导人应当公开承认莫斯科会议是“非法的”；公开抛弃“赫鲁晓夫主义”，抛弃苏共第二十次代表大会和第二十二次代表大会所确定的修正主义路线以及１９６１年的党纲；公开承认苏共领导反对中国、反对阿尔巴尼亚和其他“马克思列宁主义”政党的言论和行动都是错误的；公开保证重新回到马克思列宁主义和无产阶级国际主义的轨道上来，回到１９５７年和１９６０年声明的革命原则的轨道上来。

在苏联的中国留学生的示威活动和北京的反苏示威活动
（１９６５年３月～４月）

    １９６５年３月４日，大约两千名中国的和越南的留学生再次在莫斯科美国大使馆外面举行示威游行。尽管大使馆被大约一千名骑警和步警保护着，但学生们挤过去向大楼扔石块，直到大约五百名士兵被召集来清理街道时才恢复了秩序。在这次战斗中，一个士兵被打瞎了一只眼睛，几名警察和学生受了伤。中国政府在３月６日给苏联的一个照会中，对“无情镇压”示威活动提出了抗议，要求苏联政府向学生道歉和惩罚那些有责任的人。中国政府特别提出，虽然６名受伤的留学生需要治疗，但是，他们却被强迫逐出一家莫斯科医院。
    ３月６日，北京大学在苏联大使馆外面举行了一次抗议示威游行——这是自共产党革命以来在中国首都所发生的第一次这种类型的示威游行。
    １９６５年３月１２日，苏联在答复中完全否认了中国的断言，坚持说示威者用棍棒和石块袭击手无寸铁的警察，严重打伤了３０多名警察和士兵。它宣称，事过之后，一群中国公民要求医疗，当成立了一个医疗检查小组时，他们侮辱医务工作人员说他们不需要治疗。最后，照会警告说，外国人扰乱公共秩序的罪行应该受到审讯和惩罚。３月１６日，中国政府的答复拒绝了苏联的照会，断言说，这是“歪曲事实和颠倒黑白”。
    １９６５年５月７日，新华社宣称，苏联警察用暴力驱散了４月３日列宁格勒的越南留学生所举行的示威活动，并打伤了七名留学生，逮捕了８２名留学生。

中国对苏联新领导人的抨击
（１９６５年６月～９月）

    在１９６５年６月１４日《人民日报》发表的一个长篇社论中，中国共产党对自赫鲁晓夫被撤职以来的苏联领导人进行了第一次直接攻击。社论断言，他们“的本质还是赫鲁晓夫修正主义，还是分裂主义和大国沙文主义，还是苏美合作主宰世界”。自赫鲁晓夫被撤职以后，苏联党尽量避免对中国进行公开的攻击，它在６月１９日《真理报》的一篇社论中答复说，对中国的攻击感到痛惜，并呼吁国际共产主义政党团结起来，反对中国所说的“美国在越南的侵略”。
    在１９６５年９月３日发表的一篇文章中，林彪元帅设想美国和西欧将被亚、非、拉国家“人民战争”的全世界革命运动所“包围”；他嘲笑“赫鲁晓夫修正主义者”坚持的“地球上任何星星之火都会引起世界核大战，会毁灭人类”的观点。林彪元帅把“和平共处、和平竞赛、和平过渡”的“赫鲁晓夫路线”说成是“胡说八道”，他说：“赫鲁晓夫修正主义总路线的实质，不是别的，就是要被压迫人民和被压迫民族放下武器，要已经取得独立的国家放下武器，而在全副武装的美帝国主义者及其走狗面前听任宰割……”

苏联对新的中印危机的反应
（１９６５年９月）

    在印度和巴基斯坦战争期间，中国政府于１９６５年９月１６日向印度政府发出了最后通牒，声称除非三天之内印度拆除它在锡金边境的一切军事设施，否则，它必须“对一切严重后果承担全部责任。”与此同时，中国在锡金边境和拉达克布署了军队。９月１９日，中国又把最后通牒令延长了三天，然而实际上，它于９月２１日就收回了这个最后通牒令。而当中国声称印度已经拆除了军事设施时，印度政府否定了这个断言。
    １９６５年９月２３日，苏联《真理报》在对中国最后通牒的第一篇评论中指出：“据外国通讯社报道，在中国递交照会的同时，伴随着中国军队向印度边境的推进和集结。这种报道只能引起所有那些对尽早结束印度——巴基斯坦武装冲突、对加强所有反对美帝国主义力量的团结、对恢复南亚和东南亚和平、以及对结束帝国主义在这一地区（尤其是美国对越南的侵略）的阴谋感兴趣的人们的关心。”１９６５年９月２４日，新华社遣责苏联的这篇文章是“诽谤性的。”

进一步的争论
（１９６５年１０月～１１月）

    为了答复中国的进一步攻击，《真理报》于１９６５年１０月２７日发表了一篇表明苏联观点的详尽声明。
    《真理报》在强调“一个不可能只用言语，甚至用最革命的话把群众争取到社会主义这边”之后指出，共产主义运动是由若干个小分队组成的，每个小分队都具有它自己的特殊使命，而且苏联和其他社会主义国家通过振兴自己的繁荣和力量而作出最有用的贡献。文章继续说：“社会主义国家在解答革命任务中，不能代替其他自由斗争的小分队。社会主义国家在解答民族解放运动的任务中不能代替年轻的民族国家的人民，或者说，在推翻资本主义的斗争中不能代替资本主义国家的工人阶级和劳动人民。
    因为那将是把自己的意愿强加在别人身上。……这些行动将可能导致发动世界热核战争，导致对全体人类的一切严重后果。这对社会主义国家来说，在其对世界劳动人民的国际义务中，将会导致失败，并且会对（国际共产主义）事业造成不可补的损失……”１９６５年１１月１１日，在《人民日报》和《红旗》杂志上出现了一篇对苏联党猛烈攻击的标题为《驳苏共新领导的所谓“联合行动”》的文章。文章断言，新的苏联领导人“实行的还是赫鲁晓夫路线，只是采取了比赫鲁晓夫更加狡猾、更加虚伪的两面派手法，”他们“联合美帝”。他们“同美国积极酝酿所谓‘阻止核扩散’以及其他‘裁军’的新交易，企图保持苏美两个核霸主的军事垄断地位，来反对中国和所有独立自主的国家。”文章声称，“在中印边境问题上苏联新领导人公开联印反华。”
    中国的文章继续说：“有人问，为什么马克思列宁主义者和革命人民可以团结民族主义国家的上层人士，争取同他们联合行动，而同苏共新领导人却不能联合行动呢？”文章回答如下：“在当代，反对还是联合美帝国主义，是鉴别一切政治势力能不能包括有反美统一战线之内的标志。……苏共新领导根本不反对美帝国主义，而且同美帝国主义结成联盟，要同美帝国主义联合主宰世界。”
    中国的文章拒绝了苏联在越南问题上的联合行动，并重复了苏联企图进行和谈的详情。
    文章继续说，苏联对越南提供的经济援助“同苏联的国力很不相称。他们援助一些东西是别有用心的，是企图欺骗国内外人民，企图控制越南局势，企图在越南问题上取得发言权，企图拿越南问题同美帝国主义作交易。”文章否定了苏联关于中国阻挠苏联援助北越军事物资运输的断言之后，拒绝了苏联提出的结束公开论战的建议，宣称“我们将争论到底”。
    文章在答复苏联关于所有共产党国家有“一个同一模式的社会主义经济体系”的声明时断言：“在最近举行的苏共中央全会上，苏联部长会议主席柯西金所作的关于工业问题的报告和会议通过的决议，标志着苏联经济在资本主义复辟的道路上跨了一大步。（这个决议建议给工业企业以更大的自由，建议更加充分地发挥奖金方案的作用，以及建议利用利润动机作为提高更大效率的一种刺激。——作者注。）……苏共新领导在农村中也加速发展资本主义，扩大私有经济，扩大私养牲畜，扩大自由市场，鼓励自由买卖。他们利用各种经济和行政手段，来鼓励和扶植新的富农经济的发展。……
    正因为苏共新领导同赫鲁晓夫一样，是苏联资产阶级特权阶层的政治代表，所以他们所实行的对外政策和对内政策，不是无产阶级的政策，而是资产阶级的政策；不是社会主义的政策，而是资本主义的政策……
    “毛泽东同志经常对兄弟党的同志指出，如果将来中国发生修正主义者篡夺领导权的情况，各国马克思列宁主义者同样应当坚决揭露，坚决斗争，应当援助中国工人阶级和人民群众反对这种修正主义。根据同样的立场，我们认为，坚决揭露苏共修正主义领导集团……
    ，这是我们应当履行的无产阶级国际主义的义务。”
    １９６５年１１月１６日，《真理报》把中国的文章说成是“充满着不能容忍的、毫无根据的、造谣中伤的和挑蠥E性的捏造，”最后，《真理报》在１１月２８日的一篇社论中答复了中国的文章。
    《真理报》社论说：“一年多来，我们党为了表明自己的好意和争取联合一切革命力量，避免公开论战。”社论继续说：
    “这并非我们党无话可说。……
    不幸的是，苏联共产党和其他党没有得到中国共产党领导人的肯定答复。……实际上，现在，反对赞成联合行动的那些党提出了政治上和组织上分裂的政策——一种分裂共产主义运动的政策。……现在，反对联合要求分裂就是与革命利益背道而驰的行动。……苏联共产主义一向是毫不留情地反对戴着各种面具——包括那些超革命者——企图把共产主义运动转向右倾道路的机会主义者……”

苏联致其他各国共产党的信件
（１９６６年２月）

    １９６６年２月１４日，苏联报道了苏共中央最近就苏中两党关系致东欧其他共产党的一封信。３月２２日，汉堡《死亡世界》报发表了被认为是有根据的信件的副本；这份报纸提供了苏联建议与中国合作和苏联援助北越的详细情况，提供了苏联遣责中国党希望引起苏美之间的战争的详细情况。信件内容被概述如下：
    信中声称：“自１９６４年１０月全体会议以来，苏共中央委员会竭尽所能使之与中国共产党的关系正常化。……苏共中央委员会为了努力创造一种有利的政治气氛，已经单方面停止了公开论战。……在与周恩来率领的中国党政代表团的谈判（１９６４年１１月——见本章开头部分——作者注）中……我们提出了使中苏两党两国关系正常化的广泛的方案。这个方案包括举行关于互相中止论战的苏中两党代表团最高级的双边会谈的建议，包括扩大中苏贸易、科学技术文化合作以及协调中华人民共和国和苏联外交政策活动的具体建议……中共中央委员会根本不理睬那个最高级双边会谈的建议。中共领导人没有同意扩大贸易、技术和文化合作的建议，甚至对进一步缩减这种合作采取了另外的措施……
    “现在，反苏方针已经成为中国共产党国内国外整个意识形态工作的不可分割的一部分。
    ……中国领导日益加强对苏联政府和社会秩序的颠履活动。
    北京广播电台向苏联定向播发文章的材料，企图使苏联各个阶层的人们互相对立。……
    北京广播电台正在从事反对苏共中央委员会和苏联的直接呼吁。
    “中共领导比以往更加固执地宣传中苏之间潜在的军事冲突的理论。１９６５年９月２９日，中华人民共和国外交部长陈毅在北京举行的记者招待会上十分谎谬地说，苏联在中国北方的行动是与美国反对中国的侵略战争的一种‘配合’。……
    这种想法顽固地向中国人民表明有必要为与苏联的军事冲突作好准备。苏共中央已经通报各兄弟党，中国一方正在挑起边界争端。最近几个月来，这类冲突又一次增加了。……中国政府拒绝恢复１９６４年５月中断的关于确定边界的谈判。显而易见，中国政府希望这个问题拖下来而不予以解决。另外，与此同时，中国散布并断言说苏联在远东非法占领了中国的领土……
    “当前，中共领导对越南民主共和国……反对美国侵略的斗争的态度，正在对社会主义国家的共同事业造成巨大的损害”。信件继续指出：“苏联向越南民主共和国运送了大量的武器，包括火箭装置、高射炮、飞机、坦克、海岸炮、战舰和其他项目。１９６５年一年就把价值约５亿卢布的武器和其它战争物资交由越南民主共和国自由使用。越南民主共和国在培训飞行员、火箭人员、坦克驾驶员、炮兵等方面得到了支持。我们提供的军事援助达到了越南领导本身认为所需要的程度。苏联给予了南越民族解放战线广泛的军事和物资支援。
    “苏共中央不止一次地向中国领导人建议组成支持越南的联合行动。但是，中国领导人反对这一行动。……我们党曾两次建议：‘三党——越南劳动党、苏联共产党和中国共产党——举行最高级会晤，就援助越南民主共和国的联合行动问题达成协议。’这些建议，得到了越南劳动党政治局的同意，但中国领导人没有接受这一建议。与此同时，中共领导阻碍了苏联政府与越南民主共和国政府就直接增加对越南民主共和国军事援助问题所履行的协议。中共领导人不允许装有武器的苏联运输机在中华人民共和国上空飞行。中国人还在向越南运输战争物资的铁路上设置障碍……
    “所有这一切清楚地表明：中国领导人需要一场漫长的越南战争以保持国际紧张局势，并以此声称中国是一个‘被围攻的要塞’。有各种理由证明：
    在越南问题上引起苏美冲突是中国领导人的政策的目的之一……。这样，他们可以正如他们自己所说的那样，‘坐山观虎斗’。新的事实不断地证明，中国领导人为了自己的沙文主义的大国计划，随时准备牺牲民族解放运动的利益。……中国领导人的民族主义大国政策导致了最近中华人民共和国在国际舞台上遭受了一系列严重挫折这一事实。中国领导人的行动已经引起了甚至那些直到最近还被认为是其朋友的国家普遍地对中华人民共和国的不信任。这一点在非洲大陆和一系列亚洲国家变得特别清楚。……
    “中国领导人的思想理论论坛的作用是十分明白的，它的唯一目的就是为中国领导人的民族主义的大国政策服务。
    ……社会主义革命的路线……被世界战争的路线所代替。林彪在最近的那篇文章中最全面地解释了这些思想……
    “苏联共产党……一向承认工人阶级夺取政权的斗争形式既可以是武装的，也可以是和平的。……相反，中国领导人从一整套的斗争形式中只得出了一条结论：武装起义，战争（夺取政权）。……中国领导人迫使非社会主义国家的无产阶级政党接受与其实际条件无关的直接革命的目标的努力，实际上是试图强加在共产主义运动的盲动主义者身上的一种阴谋策略。然而，这些策略为帝国主义资产阶级提供了榨取革命的共产主义者和工人运动的血汗的机会，提供了暴露若干共产党的领导人员和活动分子的机会。……”（该段主要指亲中国的印度尼西亚共产党１９６５年１０月１日发动的未遂政变。印度尼西亚共产党被镇压之后，至少有１５万共产党人，其中包括大多数共产党的领导人遭到屠杀。——作者注）
    信中继续指出：“中国领导人强调这一观点，即（紧张的）国际局势对暴力革命有利，它为共产党人的斗争创造了有利的前提条件。……因此，陈毅在最近的一次会谈中声称：
    ‘如果美帝国主义决定对我们发动侵略战争，那么我们将欢迎它。……如果它们提前明天到来，我们将欢迎它’。譬如说，人们会觉得陈毅的声明怎么样呢？‘在原子弹的帮助下，人类可能会被毁掉一、二代人，但是，第三代人将会起来反抗，而且，和平将会得以恢复’。……我们的人民曾多次拿起武器保卫革命的成果，他们不怕帝国主义的威协。不过，我们明确地反对冒险，反对敦促人民进行世界核战争……
    信件结束时说：“我们认为中国领导人的霸权活动旨在使社会主义国家、国际共产主义运动，国际工人运动和民族解放运动的政策服从其大国利益。……中国领导人在批评其他兄弟党和社会主义国家在同帝国主义的斗争中（据中国领导人所说）革命精神不足和优柔寡断的同时，中国领导人在自己的实际行动中却表现出了异常的谨慎，而这不是没有目的的……”

苏共二十三大
（１９６６年３月～４月）

    １９６６年３月２３日，中国共产党宣布了拒绝派代表团出席苏联共产党第二十三次代表大会的邀请，并且发表了拒绝邀请的信件。中共的信件声称，苏联领导已向其他共产党发送了信件，“煽动他们共同反华”，苏联领导人在信中散布中国正在阻止苏联对北越的援助和正在侵犯苏联的领土的“谣言”。信件继续指出，中国已经派代表团出席了前三次代表大会，但是，“你们在苏共第二十次代表大会上，突然反斯大林。
    斯大林是一位伟大的马克思列宁主义者。你们反斯大林，就是反马克思列宁主义，就是反苏、反共、反华、反人民、反世界的马克思列宁主义者。你们在第二十二次代表大会上，通过了彻头彻尾的修正主义纲领，公开地大反阿尔巴尼亚，并且指责中国共产党，使我们的代表团团长不得不中途回国。”
    信件宣称：“俄国是列宁主义的故乡，曾经是国际工人运动的中心。在斯大林逝世以后，以赫鲁晓夫为首的苏共领导，逐步地暴露了自己背叛列宁、背叛列宁主义的真面目……，使苏共领导变成现代修正主义的中心。在过去的十年中，我们进行了一系列的努力，希望你们回到马克思列宁主义的轨道上来。在赫鲁晓夫下台以后，我们又向苏共新领导提出了多次的劝告，希望你们改弦更张……而你们却毫不悔改。苏共新领导上台以后，沿着修正主义、分裂主义和大国沙文主义的道路越走越远。”
    信件进而指责苏联党“追求美苏合作主宰世界”；指责苏联党“配合美国搞和谈阴谋，妄图出卖越南人民的抗美救国斗争，把越南问题纳入苏美合作的轨道；”指责苏联党“力图组织对社会主义中国的包围圈。
    ”最后，信中指出：“既然你们已经走到这样的地步，中国共产党作为一个郑重的马克思列宁主义政党，不能派代表团出席你们这一次大会。”
    １９６６年３月２９日至４月８日，勃列日涅夫在莫斯科举行的代表大会的报告中指出，苏共真诚地希望与中国友好，并且“愿意在任何时候同中共一起重新研究现有的分歧，以便找到……克服这些分歧的途径。”
    他还表达了支持“在条件成熟的时候”举行新的世界共产党会议。

中国共产党日益孤立
（１９６５年～１９６６年）

    ——北朝鲜共产党和日本共产党采取中立态度（１９６６年８月）
    在１９６５年至１９６６年期间，在过去曾不同程度地支持过中国的五个主要共产党中，只有阿尔巴尼亚党始终如一地支持中国的态度。这一时期，苏联对北越的影响在损害中国的情况下加强了；印度尼西亚共产党（原来在非共产党国家中最大的共产党）在１９６５年１０月１日企图发动政变之后，已名存实亡；１９６６年８月，北朝鲜共产党和日本共产党采取了中立的态度。
    中国共产党日益孤立的可能使人联想到的原因，包括赫鲁晓夫被撤职之后苏联领导人所表现出的更为圆滑和更为谨慎的态度；中国未能给予北越以有效的援助；中国拒绝了苏联提出的为了援助越南这一提议，共产党国家之间进行合作的建议；中国提倡的“冒险主义”的政策——这一政策被认为应对印度尼西亚共产党人的大屠杀负责；中国干预其他共产党的事务和支持组成对立的“马克思列宁主义的”的政党；中国被指称为干预亚非国家的内政——这种干预导致了中国同几个非洲国家外交关系的断绝以及与印度尼西亚和加纳出现的紧张关系，还有对１９６５年９月印巴战争的干预。
    波兰统一工人党在１９６６年１月５日的信件中，建议召开一个由华沙条约国家的共产党和亚洲共产党国家组成的会议，讨论对北越的援助协作的问题。阿尔巴尼亚劳动党于２月１２日拒绝了这一建议，它在答复中声称，将不参加“背信弃义的苏联现代修正主义领导”举行的任何会议。
    从１９６５年４月２６日至５月１１日，由阿尔巴尼亚总理穆罕默德·谢胡将军率领的代表团访问了中国。访问结束时发表的联合公报宣称：“全世界马克思列宁主义者必须……将反对现代修正主义——其中心是苏共领导集团——的斗争进行到底，而且永远不允许现代修正主义有任何喘息。”
    公报继续指出：“必须对马克思列宁主义的这些叛徒进行不妥协的斗争；而且永远也不对他们表示任何心慈手软；必须全力支持各国马克思列宁主义者对现代修正主义的斗争，而且永远不接受他们‘停止分裂活动的要求；必须从政治上，思想上和组织上在我们自己和他们之间划一条清楚的界线；永远不与他们‘联合行动。’……很久以来，现代修正主义与美帝国主义勾结着。……反对美帝国主义及其走狗的斗争和反对现代修主义的斗争是两种不可分割的任务……”日本共产党总书记宫本显治原先在１９６６年１月１日声称：各国共产党既使不能重新建立思想上的一致，但也有必要“组成在反对帝国主义侵略越南问题上的一致的国际行动。”１９６６年３月，宫本显治率领的日本代表团访问北京进行了使中国共产党相信亚洲共产党人应该与苏联合作支持北越的不成功的尝试。之后，宫本显治率领代表团又访问了平壤，在那里，他与北朝鲜共产党一起发表了呼吁统一行动的联合声明。８月份，日本党公开采取了中立的态度，并且在９月初发表了一份声明，在声明中，日本党在对苏联“修正主义”仍然表示遣责的同时，也强烈地抨击了中国政府对待越南战争的态度。
    日本党的声明否定了中国党的论点：即苏联援助越南的目的就是使北越依赖于苏联，以致于使她不得不屈服于苏联的压力而赞成无条件地同美国谈判。声明遣责中国反对联合行动是完全消极的态度。声明暗示，中国害怕对北越外援的增加可能导致战争的进一步升级，并且会危及中国自身的安全。日本党的声明还评论说，中国共产党的观点类似于赫鲁晓夫所使用过的为苏联的消极态度辩护的观点：不过有关联合行动的所有协定必须是有条件的：即苏联应保证“最大限度地增加对越南的武器援助，对越南的积极援助直到最后，不允许欺骗他们的期望以及绝对禁止苏联单独与美国进行秘密交易。”声明指出苏联领导人已被划分为赞成对越南问题妥协解决的“修正主义者”和“反修正主义者”。声明提倡，外国共产党在促进苏联党内“反修正主义”政策发展的同时，应当继续进行反对他们“修正主义”的斗争。
    据说１９６６年８月４日，日本共产党已经命令其党员从党的地方总部去掉了毛泽东的画像，从共产党的书店里收回了所有中国的书籍，不经允许不准访华和不准收听北京广播电台。９月８日，五名党的官员因违抗上述命令而被开除。日本党政策的变化部分歧因于自身力量的日益增大，这使日本党更加不依赖于中国党的支持。自１９５９年的以来，日本共产党党员从４５００人增加到１９５０００人，而且日本共产党青年组织的成员从４０００人增加到２０００００人，与此同时。党报《赤旗报》的发行超过了１００万册。
    １９６６年８月１２日，北朝鲜共产党也发表了声明，坚决拥护对越南的联合行动，并且肯定了自己在苏中两党问题上的独立性。声明指责中国党通过暗示企图把自己的理论和方针强加给北朝鲜共产党和日本共产党，声明宣称不允许一个大党对“一个小党和一个资本主义国家的政党”施加压力。所有共产党人可以独自研究马克思和列宁，声明进而指出：“没有特别的马克思列宁主义的名家”（这里明显是涉及中国自称的“毛泽东思想”是独一无二的权威）。一个党的指导理论，只有在该国范围内具有价值”，而不能适用于所有的党，因为各国党的需要不同。因此，每一个党都必须不受外来干预地独立决定它是否应当信奉另一党的经验，决不能“按照他人谱写的乐曲跳舞”，或者在“思想上被任何人所束缚。”
    １９６６年９月１８日，《真理报》转载了北朝鲜党的机关报《劳动新闻》的一篇文章，该文章在措词上攻击“托洛茨基主义者”，但显而易见，攻击的矛头是攻击中国党的。文章指出，“托洛茨基主义者”企图分裂国际共产主义运动。他们坚持认为，共产党国家生活条件的改善，将会导致资本主义的复辟；他们诽谤苏联；他们拒绝把和平斗争方式与军事斗争方式结合起来，而只主张“疯狂的反抗。”
    １９６６年６月，周恩来的罗马尼亚和阿尔巴尼亚之行（他与罗马尼亚领导未能达成协议）
    和后来阿尔巴尼亚对实行中立政策的各个共产党的攻击，进一步增加了中国党的孤立。


北极星书库-彼得·琼斯-中苏关系内幕纪实-第七章 文化大革命时期-www.ebook007.com

第七章　文化大革命时期

（１９６６年～１９６９年）

    随着１９６６年８月１日至１２日中共中央第八届第十一次全体会议的召开，开始了中苏论战新的转折点，这次会议正式批准了进行“无产阶级文化大革命”的方针。８月１３日①发表的一份长篇公报重审了中国党对苏联“修正主义”的敌对态度，拒绝了在越南问题上与苏共的合作。虽然这个公报只是重复了中国党过去曾屡次表达过的观点，但是，这个被中央委员会正式通过的公报被西方观察家看作是中国党与苏联党关系彻底破裂的标志。
    中共公报断言，苏联的政策就是“在资本主义世界维护帝国主义、殖民主义的统治，在社会主义世界实行资本主义复辟。”苏联对越南的政策是“表面上支持越南的事业，但实际上背叛了越南的事业。”公报继续说：“美帝国主义是全世界人民最凶恶的共同敌人。为了最大限度地孤立和打击美帝国主义。必须建立反对美帝国主义及其走狗的最广泛的国际统一战线。苏联修正主义领导集团奉行苏美合作主宰世界的政策，在国际共产主义运动和民族解放运动中，进行分裂破坏和颠覆活动，积极为美帝国主义效劳。他们当然不包括在这个统一战线之内……”在过去的四年中，两党关系破裂的扩大，可以用１９６６年８月的中共公报和１９６２年９月２８日中共中央委员会全体会议之后所发表的公报之间的对比来加以说明。１９６２年的公报宣称：“现代修正主义者是以铁托集团为代表的”，“与苏共发展友谊，互助和合作的关系”是中国的政策；公报同时表示拥护１９５７年莫斯科宣言和１９６０年莫斯科声明。而这个新公报则把苏联领导人说成是为首的“现代修正主义者”，对苏共采取了一种强烈的敌对态度。并且，没有提到１９５７年莫斯科宣言和１９６０年莫斯科声明。
    在以后的几个月里，最猛烈地谴责苏共为“修正主义者”的那些人中间，有邓小平——他在１９６０年莫斯科会议上和１９６３年莫斯科会谈中率领了中国代表团，以及彭真——他在上述两个场合都是代表团成员，并且还在布加勒斯特会议上代表了中国共产党。

在北京苏联大使馆处的游行示威
（１９６６年８月）

    数以千计的大学生和中小学生被组织成为“文化大革命的红卫兵”，他们于１９６６年８月２０日在北京开始示威游行。
    红卫兵们经常在苏联大使馆外面举着毛泽东和斯大林的画像进行游行示威，而且把通向苏联大使馆的那条街道刻意命名为“反修街”。８月２０日，一群人阻止一位苏联高级外交官离开大使馆去履行正式约会。８月２６日，苏联政府向中国驻莫斯科大使馆提出强烈抗议，反对这种“直接破坏大家公认的国际法准则”的行动，并要求立即结束苏联驻北京大使馆外面的这种“流氓行为”。８月２９日至３０日，中国官方通过在苏联大使馆外面组织群众示威游行来予以反击。在这次示威游行中，成千上万名红卫兵敲锣打鼓，高喊反苏口号。不过，大使馆的门口被军队和警察严密守卫着，没有发生任何事故。
    １９６６年８月３１日，苏共发表的声明把大使馆外面的这种“暴行”说成是“破坏国际共产主义运动事业团结的一个新的严重措施”。８月２８日，东德大使馆在其武官和家属受到红卫兵的攻击之后，已经提出过一次强烈抗议。
    １９６６年８月，红卫兵在进行反苏活动的同时，伴随着普遍的反宗教的示威活动。这种活动导致了北京和其他城市天主教教堂和新教教堂的关闭，宗教象征被摧毁，很多外国尼姑被驱逐。
    在１９６６年９月的上半个月里，苏联报刊集中报道了其他共产党对中国政策的批评，但是９月２０日，伊兹韦斯蒂娅写了一篇社论，把中国国内最近的发展说成是“不但是中国人民的悲剧，而且是对马克思列宁主义观点前所未有的耻辱。”
    社论在阐明了中国已经将自己从世界共产主义运动中开除出去之后，表示相信：“中国共产党的健康力量最终必将领导中国回到真正的马克思列宁主义的道路上”。

苏联对中国外交政策的批评
（１９６６年９月～１２月）

    从１９６６年９月起，苏联政府和苏联共产党日益对中国共产党的对外政策采取了批判性的态度。在对中国所反复声称的苏美“勾结”的答复中，苏联发言人暗示，中国政府本身在与美国发展联系的同时，企图引起美国和苏联之间的冲突。
    这一观点是由伊兹韦斯蒂娅在１９６６年９月２１日发表的一篇全部是由西方报纸的引文组成的文章中首次提出来的。
    文章不加评论地引述了被认为是“高地美洲人”的观点：“如果人们站在北京的言语逐步升级的一边，我们还没有看到在越南冲突问题上中国的存在”。
    文章特别提到陈毅元帅（中国的外交部长）会见日本政治家访问团时所发表的声明，他在讲话中没有排除就谈判解决越南问题与美国会谈的可能性。
    北京官方从来没有否认过这一声明。文章还引证了中美大使级接触时，在华沙就避免中美之间就越南问题上的冲突而制定的“详细而系统的文件”。文章宣称，美国飞行员有避开中国边界的严格命令，而且中国政府同意把可能发生的任何“错误”看作是“不幸的事件”。
    １９６６年１０月１日，在北京举行的中华人民共和国成立１７周年庆祝会上，当林彪元帅断言：“以美国为首的帝国主义和以苏共领导为中心的现代修正主义者正在狼狈为奸，积极搞和谈欺骗的勾当，目的是要扑灭越南人民反美民族革命战争的烈火”时，除罗马尼亚外，苏联和东欧国家的外交代表们都离开了会场。１１月７日，当马利诺夫斯基元帅（当时的苏联国防部长）说中国在社会主义阵营的分裂影响，“姑息了美帝国主义的新罪行”时，中国的代表们离开了莫斯科的俄国革命周年庆祝会。１９６７年５月１日，当格列奇科元帅（马利诺夫斯基元帅的继任者）说：
    “如果所有的社会主义国家（包括中国在内）采取统一行动的话，侵略者在越南的赌博的失败之时将会来得更快”时，红场五一节的阅兵场上再一次发生了类似的情况。
    自赫鲁晓夫下台以来，苏联所发表的对中国政策的最强烈的攻击，是１９６６年１１月２７日《真理报》对中国领导人的公开攻击。《真理报》公开攻击中国领导人企图引起苏美战争，并且提出，文化大革命是针对那些反对这一政策的中国共产党人的。
    《真理报》说：“中国领导人的政策的欺骗性在国际范围内日益暴露了出来”。“一方面，他们企图把导致国际形势继续恶化和最终导致战争的路线（这一路线被冠之以世界革命的名义）强加给其他兄弟党；另一方面，他们推行一种允许他们在反对帝国主义的斗争中保持场外旁观的政策。中国领导人在把一切苏美交往说成是‘勾结’的同时，他们从不放过同资本主义国家、包括美国发展关系的任何机会。他们的所谓使战争‘逐步升级’纯粹是口头上的，是与中国新闻界关于中苏边界紧张局势的主题的强烈宣传相伴随的。因此，资产阶级新闻界发表与中国之间达成默契、以及美国和其他资本主义国家对北京的现行政策特别感到满意的报道是毫不奇怪的……
    “毛泽东及其追随者不能不顾及这一事实：即经过革命学校教育的党的干部，尽管经历了过去几年的反苏运动，但是，他们日益逐渐认识到，由于同苏联和其他社会主义国家的分裂，给中国造成的一切损害，用捏造关于苏联与美国‘勾结’和我们国家‘资本主义复辟’的谎言来欺骗他们，这是困难的。这就是为什么毛泽东及其集团选择了诽谤和消灭党的干部，以及工人阶级和知识分子的最优秀的代表的道路的原因。为了达此目的，毛泽东及其集团利用大学生、中学生以及军队和行政机关中的一部分人……”另一方面，１９６６年１２月１１日，陈毅元帅在巴西报刊上发表的谈话中指出：苏联正在计划与美国联盟攻击中国。“俄国人从东欧调遣了十三个师布署在了中国的边境上”，陈毅说：“但是，我们不怕苏美的进攻”。他后来继续说：“中国人民作好了战争的准备，并对最后的胜利充满了信心。我们现在有原子弹，还有火箭。我们不怕美国人发动的核战争或常规战争，或者其他任何战争”。
    他继续指出：苏联政策的目的就是与美国组成“新的神圣同盟”联合进攻中国，俄国人从北面进攻，美国人从南面进攻。
    他进而说：“为此，中国正在准备战争，落在中国的所有原子弹中国将会加重回击他们……”

苏联官方第一次对毛泽东进行攻击
（１９６６年１２月）

    苏共中央在１９６６年１２月１２日至１３日的全体会议上，通过了一项谴责“毛泽东及其集团”的政策的决议。对毛泽东进行指名道姓的攻击，这在苏联党的官方声明中还是第一次。
    决议指出：“毛泽东及其集团的反苏的大国政策已经进入了一个新的危险阶段。中共现领导人在国际舞台上所推行的政策与马克思列宁主义毫无共同之处，他们的行动实际上是援助帝国主义。苏共中央认为有必要坚决揭露中国现领导人的反列宁主义的观点和大国民族主义的方针，有必要加强捍卫马克思列宁主义和１９５７年、１９６０年两次莫斯科会议所制定的总路线的斗争。……苏共中央表示同意兄弟的马克思列宁主义政党关于为召集共产党和工人党的代表的新的协商会议所出现的目前的有利条件，这次会议必须在各党之间的互相磋商过程中做好充分的准备……”１９６７年１月上半月期间，苏联共产党政治局和书记处的几乎所有成员，在苏联主要城市的一系列党员会会议上都发表了讲话，解释苏共中央委员会决议的意义。１月１３日，勃列日涅夫在高尔基市讲话时说，文化革命是“中国一切真正共产党人的一大悲剧，我们对他们深表同情”；他强调指出，苏联党在指责“毛泽东及其集团”的思想和政策时，并不是在攻击中国和中国共产党，苏联共产党希望中国党能回到国际主义的道路上来。

中国驱逐外国留学生和苏联新闻工作者与苏联驱逐中国留学生
（１９６６年９月～１２月）

    １９６６年９月２０日，中国政府要求外国驻北京的大使馆在１０月１０日前，把所有外国在中国的留学生遣返回国，因为他们的教师由于文化革命太忙，无法照顾他们。为此，１０月７日，苏联政府宣布：鉴于中苏关于文化合作协议在互惠基础上交换留学生的规定，所有中国留学生必须在１０月３１日前离开苏联，但是，如果中国政府准备再一次交换留学生，苏联政府就再考虑交流。１０月２２日，苏联驻北京大使馆在拒绝接受中国对苏联驱逐中国留学生提出的抗议照会之后，１０月２３日，红卫兵开始在苏联大使馆外面举行示威游行。这一示威游行持续了好几天。
    １９６６年１０月２７日，苏联的一个照会对红卫兵的行为提出了抗议。照会指出：红卫兵封锁大使馆的入口，威胁苏联外交官，沉迷于“无法用言语形容的辱骂、猥亵动作和姿势，以及恶意刁难”。照会评论道：
    “这不可能回避公然违反世界公认的国与国之间关系准则所留下的印象，不可能回避国际法的基本准则和使馆豁免权在中国成为一些事情的实践标准。”
    １１月１日，中国的答复驳斥苏联的抗议是“荒唐的和毫无道理的”，并且宣称，苏联政策“与美帝勾结，加紧努力恶化中苏关系，毫无道理地从苏联驱逐出所有中国留学生”。照会继续指出：“这种行为必然引起许许多多中国人的无比愤慨。对中国革命青年来说，自发地聚集起来同反修街附近的苏联大使馆作斗争和贴标语，抗议毫无理由地驱逐中国留学生，这是完全正义的革命行动。
    苏联党新领导上台以来（更不用说以前的时期了），与美国、印度和日本勾结围攻中国，你们背信弃义和专横地撕毁中苏协定，采取一系列措施不断地倾向于恶化两国之间的关系。
    你们在修正主义和分裂主义的道路上比赫鲁晓夫走得更远……”１９６６年１２月１６日，中国外交部要求定居北京的六名苏联新闻记者中的三名在十天之内离开中国，因为莫斯科只有三名中国新闻记者；中国外交部还宣称：苏联新闻记者散布有关文化革命的“谣言”，“诋毁”文化革命，“以满足苏修领导集团反华的需要”。１１月２３日，苏联外交部评论道：从前任何一方从未提出过限制新闻记者数目的问题，并且保留必要时将对中国新闻记者采取适当措施的权利，中国新闻记者的报道充满了“诽谤性捏造”。

红场事件
（１９６７年１月～２月）

    １９６７年１月，所有在国外学习的中国人都被召回国去参加文化革命。１月２５日，一群从法国和芬兰途径莫斯科回国的中国留学生，开始在红场进行喧闹。对这次喧闹，苏联政府和中国政府进行了截然不同的报道。
    据苏方的说法，由中国大使馆官员陪同的中国留学生排队站在列宁陵墓入口处前面朗颂毛泽东语录，而七、八百人在冰天雪地里等待着。当一名警察让他们不要阻挡队伍时，他们开始“歇斯底里地”叫喊起来，其中一个人朝一位妇女的面部打击。接着，其他人开始欧打旁观者，一个妇女遭到践踏，直到队伍里的人们臂挽臂，形成了一堵墙，把中国人推回他们的公共汽车为止。１月２８日，在记者招待会上，苏联发言人说：当时在列宁陵墓附近只有二名或三名警察，在整个红场不超过十名警察，同时，事件的目击者否定说：没有一个中国人受伤。
    另一方面，中国外交部的一个声明宣称：中国留欧学生６９人，在回国途中路过莫斯科时，（怀着对无产阶级的伟大导师列宁和伟大的马克思列宁主义者斯大林的无限崇敬的心情），排着整齐的队伍，秩序井然地走向列宁和斯大林墓，敬献花圈，……在他们朗读毛主席语录时，苏联政府出动了预先布置好的军警和便衣特务二、三百人；围攻毒打他们，打伤了三十余人，重伤四人，其中一人肋骨被打断，生命在垂危中。”声明谴责了“这个法西斯暴行”，并且把“苏联修正主义统治集团”比作德、意、日法西斯，比作蒋介石、沙皇尼古拉二世、纸老虎和“几只在漫天大雪中快要冻死的苍蝇”。之后，声明表示相信苏联人民总有一天要“起来造修正主义统治者的反，罢他们的官，夺他们的权，把修正主义的统治砸个稀巴烂！”
    苏联外交部在１９６７年１月２６日的照会中抗议中国留学生的行为，并且要求中国大使馆保证：“在苏联领土上的中国公民举止得体”。同一天，中国大使馆实行反抗议，要求那些对“这起严重的预谋罪行”负责的人进行赔礼道歉和应受到严厉惩罚。
    １９６７年１月２８日，据说两名已经受伤的中国留学生在中国大使馆举行的记者招待会上，向外国记者讲了话，苏联记者被排除在外。据《泰晤士报》的记者说，其中一名“眼睛有点发青”的中国留学生宣称，警察“踢我的下身，以致使我的伤口流血”。另一位留学生好象脸上包扎着纱布，明显地给人一种严重受伤的印象；然而，在强烈谴责“法西斯主义的坏种勃列日涅夫和柯西金”的过程中，他摘掉了面罩，露出了没有受伤的面孔。
    Ｉ９６７年２月３日，苏联外交部要求中国代办清除中国大使馆外面的陈列窗。在那里，展览着红场事件的照片和谴责苏联领导人的材料。在这一要求被拒绝之后，当天晚些时候，苏联公民清除了那些陈列资料。
    中国政府的一个声明宣称。１６０至１７０名便衣警察进入中国大使馆场地，用暴力清除了陈列品并欧打３１名使馆工作人员，其中３人严重受伤。声明继续说：“只有希特勒法西斯德国和全世界人民的公敌美帝国主义，才能干出苏联修正主义统治集团厚颜无耻地违反国际关系中最基本的准则的暴行。中苏关系被破坏到这种严重的程度，完全是苏修统治集团造成的……”苏联发言人说，大约３０名苏联公民“被橱窗中展览的材料所激怒”，他们拆除了陈列品，没有进入中国大使馆场地，而且中国大使馆工作人员还用拳头打了他们。

苏联驻北京大使馆外新的示威游行和苏中互相驱逐外交官员
（１９６７年１月至３月）

    １９６７年１月２５日莫斯科事件之后，共产党中国发表了最强烈的反苏宣传文章。一个典型的例子就是１月２７日《人民日报》发表了一篇题为《痛击苏修混蛋们的疯狂挑衅》的文章，文章包括下列内容：
    “一小撮苏修混蛋们，你们听着：用毛泽东思想武装起来的中国人民不是好惹的！你们欠的血债是一定要偿还的！……
    你们血腥镇压我国留学生的暴行，同沙皇、希特勒、三Ｋ党何其相似！这充分证明你们在苏联搞的是最反动、最野蛮的法西斯专政……”在１９６７年１月２６日傍晚，苏联驻北京大使馆外面开始了前所未有的暴力示威游行。包括武装士兵在内的大批人群朝出入于苏联大使馆的人啐唾沫，进行骚扰，朝他们的车上扔颜料，用棍棒欧打他们；这些人群还越过围栏，猛掷干草和燃烧的火把，制造一种失火的危险。大使馆大门和围拦上张贴着反苏标语，勃列日涅夫和柯西金的模似像被吊在树上。
    高音喇叭昼夜不停地高喊着反苏口号，干扰苏联使馆工作人员的睡眠。西方记者被误认为俄国人，难以逃脱中国示威者的暴力行为。
    虽然苏联外交部于１月２９日向中国驻莫斯科大使馆提出强烈抗议，要求保护苏联大使馆，赔偿对大使馆大楼的破坏，但是，示威者变得更加狂暴。２月２日，苏联外交官员被红卫兵围困在车里达１６个小时。第二天，从北越归国的苏联专家遭到围攻。２月４日，苏联提出第二次抗议，警告中国政府说：“苏联人的克制和忍耐是有限度的”，“苏联保留视情况采取措施的权利，以保护苏联公民的安全和合法权益”。
    １９６７年２月４日至６日，苏联大使馆工作人员的家属分三批从北京撤走。２月４日离开的那些人在机场遭到红卫兵的嘲弄。次日，第二批人被红卫兵阻碍了６个小时未能登机，红卫兵闯进公共汽车里，把他们带到机场。他们到达那里时，红卫兵打他们，向他们啐唾沫。
    ２月６日，发生了最残暴的场面，妇女（有的抱着孩子）和儿童被红卫兵逼迫在毛泽东和斯大林的画像下爬过去。当苏联和欧洲其他外交官们——包括唐纳德·霍普森（英国代办）和卢西恩·帕耶（法国大使）力图保护妇女和儿童时，遭到粗暴的虐待。返回大使馆的苏联官员们遭到袭击，一些人在公共汽车里被囚禁了１２个小时。示威者破开苏联大使馆大门，走进庭院，挥舞着亵渎人格的标语牌。
    １９６７年２月６日，中国外交部通知苏联大使馆，禁止苏联使馆官员离开使馆大院，否则，他们的安全无法予以保障。
    有几天，大使馆实际上处于包围之中。２月７日，东欧的外交官给苏联同行送食品，次日他们受到警告：如果他们走近苏联大使馆，那么他们的安全将无法得到保障。２月９日，那些外交官不顾警告和监督把从莫斯科空运来的食品供应送到苏联大使馆。
    １９６７年２月９日，苏联政府在第三份抗议照会中指出：
    “中国当局所采取的措施只能说明，不是蓄意地破坏苏中关系，就是这个当局没有能力保障一个与中华人民共和国保持正常关系的国家的代表在该国生活和工作的起码条件。苏联政府要求中国当局立即停止针对苏联驻北京大使馆及使馆人员行动自由所采取的蛮横措施。
    如不能在最短期限内做到这一点，苏联方面保留采取必要的措施的权利。”
    当天，苏联政府单方面取消了允许中苏公民不需签证互访对方国家的协定。１９６７年２月１０日，中国政府采取了同样的行动。
    苏联大使馆被围攻，特别是苏联妇女和儿童被侮辱这些情况，在苏联激起了极大的愤慨，许多城市都举行了抗议聚会。从２月６日至９日，代表们每天带着抗议决议案来到中国驻莫斯科大使馆，当中国使馆拒绝接受抗议决议案时，代表们把这些抗议决议案贴在附近。２月７日，苏联一个代表团获得允许进入使馆院内，但是随后，中国人向苏联外交部提出抗议说，他们强行闯入了大使馆。
    １９６７年２月１１日，周恩来在北京的一次群众会议上，强烈指责苏联“修正主义”，但他说决不会对苏联外交官员采取报复行为。他的讲话予以广播，但没有在报刊上发表。２月１２日，苏联大使馆接到通知，“如果他们不挑起事端的话”，他们现在可以离开使馆大楼。于是，使馆外的示威活动结束了。
    １９６７年２月１０日，巴黎的莱蒙德在发表的一篇分析示威游行原因的文章中指出：“在围绕于毛泽东周围的文革小组的心目中，加强国内团结，反抗苏联‘外来威胁’是最重要的问题。当时，反抗‘革命派’的暴行的斗争已经在部分地区蔓延，而且甚至发展成为边境地区——如：新疆、西藏、满洲和云南——的内战。一些东欧外交官把康生（１９３３年至１９３５年中国党驻莫斯科第三国际的官员和研究中国与兄弟党关系的专家）看作是与‘修正主义的’社会主义阵营彻底决裂的最坚决的支持者。……另一方面，周恩来似乎代表着比较温和的一派的观点，而且试图避免发生最坏的情况。除了国内原因之外，反苏运动可能是以下列考虑作为动机的：
    “（１）继续与苏联人之间所剩无几的联系和最后向苏联人提供中国情报的必要性。……
    直到最近，在北京之外发生的事件上，苏联外交官要比其他任何同事消息灵通。前中共中央书记处候补书记杨尚昆被红卫兵的报纸指责为把党的文件传给了苏联人，甚至在毛泽东的官邸也安装了窃听器。杨尚昆的事情可能在引起破裂的决定方面起着决定性的作用。
    “（２）在不远的将来，召开国际共产党会议的前景被认为是几乎不可避免的，在北京看来，保持国际共产主义运动表面的有机统一是毫无用处的，现在的问题是要找到使莫斯科承担最后决裂的责任的办法。
    去年，日本共产党对北京路线保持忠诚的最后几个党中的一个对‘修正主义’给予支持这一事实，普遍被认为有助于使毛泽东相信对外国党的一切考虑都是无用的。
    “（３）希望事先割断中国与最终解决越南战争的关系。
    ……”１９６７年３月１１日，中国外交部宣布苏联使馆的两名二等秘书为不受欢迎的人，理由是他们解雇了抗议１月２５日莫斯科事件而进行罢工的大使馆的中国雇员；这种“政治迫害”被看作是“对中国法律的极端鄙视和对中国工人阶级的粗暴侮辱”。３月１８日，苏联政府驱逐了中国使馆的一名一等秘书和一名三等秘书，指责他们策划组织了大使馆的反苏活动。３月２５日，莱蒙德说，中苏报刊对驱逐的两名中国外交官的报道都表示了克制。他并且评论说：“在周恩来２月１１日的讲话以后，双方似乎达成了一种不恶化关系的默契。”

苏联谴责毛泽东和文化革命
（１９６７年２月～５月）

    继苏联驻北京大使馆被围攻之后，从１９６７年２月起，苏联报刊发表了一系列猛烈攻击毛泽东及其政策的文章，其中最重要的就是发表在１９６７年２月１６日《真理报》上的一篇对文化革命的长篇分析文章。
    《真理报》说：“毫无疑问，希望转移中国人民对他们正在忍受的贫困和困难的注意力，转移中国人民对中国在内外政策方面许多错误和失败的注意力，这是中国现领导反苏政策和反苏宣传的一个直接原因。
    在‘大跃进’政策和令人悲惨回忆的人民公社运动失败之后不久，中国领导人在其反对苏联国家和党的政治斗争中发出了第一次攻击，这决不是偶然的。……此后不久，纯粹的民族主义，甚至种族主义的因素在中国的宣传中就已经变得明显起来了。……北京领导人通过使中国人民相信自己被敌人四面八方地包围着的手段，企图把他们在民族主义的基础上组织起来。北京领导人希望转移工人对国家所面临的真正问题的注意力，并且为毛泽东及其集团的军事和官僚专政辩护……
    “伴随着由毛泽东发动的经济冒险，中国领导人实际上被迫放弃了经济计划和社会主义的物质和技术基础建设，并且公开放弃了旨在提高工人生活水平的政策。在这些条件下，北京的统治者不得不把进行经济建设和提高生活水平的人宣布为‘反社会主义分子’和‘资产阶级分子’。……由于世界社会主义的实践完全否认了这些思想，于是中国领导人发动了一场对苏联和其他社会主义国家进行诽谤的运动，把他们为经济发展和提高人民物质及文化水平的斗争说成是‘修正主义’、‘经济主义’，甚至是‘资本主义复辟’……
    “中国领导人面对反对他们政策的人的不断增加，他们发动了一场史无前例的、对那些持不同意见的人进行大规模的报复运动。在苏联党和其他共产党的整个实路中，始终如一地发展列宁主义的党的生活准则，加强集体领导原则以及自始至终严格坚持一切组织活动中的民主原则，因此，它们指出毛泽东及其政权的危险性是完全可以理解的。长期以来，毛泽东集团一直反对自己的党。因此，党的最基本的准则和原则——党的机构的选举、从党的领导人至它的组织的选举、党的路线的公开讨论，等等——在中国都受到了践踏。毛泽东的个人崇拜被推行到了荒谬可笑和盲目至极的地步。
    “在‘文化革命’的旗帜下，党组织的破坏和党的战斗力的困挠和消灭，现在在被部队和安全机构支持下的毛泽东的突击部队所继续进行下去。为了对所有这一切进行辩护，并使那不由自主地把本国所发生的事情与其他共产党的实践相比较的中国共产党人保持沉默，毛泽东集团需要以对‘修正主义’的荒谬谴责来诽谤苏联党的列宁主义路线。工人阶级运动的历史表明：马克思主义的叛徒总是对他们背叛的旗帜怀有一种强烈的仇恨。在这一方面，毛泽东集团也毫不例外。
    他们正在煽起歇斯底里反苏的主要目的之一，就是切断中国人民与权威的马克思列宁主义和世界社会主义经验的联系。
    今天，对中国领导人来说，这一经验不仅是无关联，而且也是危险的。因为了解这一点只能向中国共产党和中国人民表明：他们的领导人离开革命利益和社会主义利益是多么的遥远……
    “由于害怕党和人民，毛泽东集团的作用不是被加强了，而是被削弱了。最近的事件已经显示出了北京领导人具有充分的理由害怕党和人民。‘文化革命’暴露出来了已经扩大到工人、农民和知识分子中间，甚至已经渗透到军队和青年人中间的不满的程度，而毛泽东集团就是领先了这些人。在‘文化革命’旗帜下所发生的这些事件，实际上已经发展成为毛泽东及其合作者为权力而进行的一种激烈的斗争。他们的政策表明，他们为了保持权力而准备牺牲一切——牺牲社会主义的利益、他们的人民的利益以及革命的利益……”在以后的两个月里，苏联报刊上发表的其他文章把毛泽东说成是“妄自尊大的人”；伊兹韦斯蒂娅指责他在中国对少数民族实行“文化种族灭绝”；而《文学报》则指出，毛泽东“想在亚洲、甚至亚洲以外创造类似种族主义者的德国”。
    莫斯科电台把它的中国广播节目增加到一周八十四个小时，而第二电台“和平与进步广播电台”以前只用欧洲语文广播，１９６７年３月１日，也开始用汉语广播。这两个电台对毛泽东及其亲密的支持者——如林彪元帅和康生，进行了猛烈的攻击。据说，康生的双手“沾满了许多被他拷打和枪毙的共产党人的鲜血。”中国的广播电台以每天二十二小时几乎不停地用俄语宣传广播来进行反击。
    １９６７年５月６日，《真理报》驻北京记者被勒令在七天之内离开中国，理由是他“诽谤了文化革命，诽谤了中国人民，诽谤了毛泽东”。

“斯维尔斯克号”事件①和对苏联驻北京使馆的攻击
（１９６７年６月至８月）

    １９６７年６月１３日，塔斯社报道，最近，苏联外交部就反对红卫兵对苏联外交官的敌对行动向中国驻莫斯科大使馆提出抗议，要求采取措施以保障苏联外交官正常工作和安全所需的必要条件。尽管提出了这一抗议，但是６月１７日，苏联贸易代表团的两位成员因事出访沈阳时，还是遭到了红卫兵的攻击。红卫兵指控他们收集有关文化革命的情报，并筹划了对他们的“审讯”。对于苏联６月２１日的抗议，中国外交部于７月３日用对苏联外交官员“偷窃情报”提出反抗议的方式予以答复。
    １９６７年８月１０日，又发生了一个严重事件。当时，大连港当局宣称，一艘苏联商船“斯维尔斯克号”二副不仅拒绝接受一枚毛泽东像章，而且还把它扔进大海。结果这艘船被阻止航行。当第二天船长上前索要出港证时被捕，与此同时，红卫兵在船上横行霸道，贴反苏标语。虽然苏联的照会要求立即释放船长，保障该船顺利出港，但是８月１２日，船长在卡车上被游行通过大街。一群暴徒又拥上这艘船，堵死了烟囱，弄断了天线，并且砸坏了其他设备。在柯西金致电周恩来，警告他说这些“专横的违法行为对于履行苏中之间的现有贸易关系令人怀疑”之后，８月１３日，“斯维尔斯克号”才被允许航行；当天的中国照会宣称，“斯维尔斯克号”的全体船员被指示在港内侮辱毛泽东，因此才决定“驱逐”船长，并让这艘船离开中国的海域。
    １９６７年８月２０日，苏联的一份照会回忆说，除“斯维尔斯克号”事件外，１９６６年９月，苏联的另一艘船只因以某种借口而在大连被扣留了二十天。
    照会声称，８月１５日，另外两艘船只没有装货被迫航行出港。
    照会声称，这些事件使我们“对履行贸易航海协定表示怀疑，……因为，在这种反常的条件下，苏联的船只不能入港”。
    １９６７年８月１４日，对“斯维尔斯克号”事件的抗议示威活动在苏联驻北京大使馆外开始举行。８月１７日，红卫兵对使馆大楼的攻击达到了登峰造极的地步，当时，红卫兵砸碎窗户，破坏家俱和文件，毒打一名苏联外交官，并且放火烧毁了使馆的一辆小车。８月１８日，苏联的一份照会谴责这种攻击是“由毛泽东集团预谋、组织和进行的一次严重挑衅”，是一种“对两国正常关系的不可容忍的”犯罪行为。

庆祝十月革命五十周年纪念日
（１９６７年１１月）

    除中国和阿尔巴尼亚以外，来自各个共产党国家的代表团出席了１９６７年１１月在莫斯科举行的布尔什维克革命五十周年庆祝会。中国对苏联的邀请不屑一顾。在１１月３日至４日举行的苏联最高苏维埃和俄罗斯加盟共和国最高苏维埃、苏共中央委员会联席会议上，勃列日涅夫批评了“中共某些领导人在思想上和政治上的堕落”；他赞扬了“中国共产党的优秀儿女、中国人民的先进力量维护社会主义成果而进行顽强斗争”；他宣称，“毛泽东集团采取了阻挠协调所有社会主义国家对越南进行援助的立场”。这时，中国的外交官离席而去。
    在１９６７年１１月６日北京举行的群众大会上，林彪元帅谴责苏联领导人是背叛革命、复辟资本主义的“美帝国主义的帮凶”，同一天，《人民日报》、《解放军报》和《红旗》杂志发表的社论把苏联领导人说成是“十月革命的叛徒”，并且声称，文化革命“在马克思主义发展史上树立了第三个伟大的里程碑。”

中国对苏联及其追随者入侵捷克斯洛伐克的反应
（１９６８年８月）

    １９６８年８月２０日至２１日夜间，苏联军队和波兰、匈牙利、东德、保加利亚军队一起侵入了捷克斯洛伐克，其目的在于镇压亚历山大·杜布切克的自由共产党人政权。８月２３日，周恩来把苏联对其他国家的入侵说成是“苏修叛徒、工贼集团对它的所谓盟国推行法西斯强权政治的最露骨、最典型的表现”，并且宣称：“中国政府和中国人民强烈谴责苏修领导集团及其追随者武装占领捷克斯洛伐克的侵略罪行，坚决支持捷克斯洛伐克人民反抗苏军占领的英勇斗争。……苏修叛徒集团早已堕落成为社会帝国主义和社会法西斯主义。
    “与此同时，中国声明强烈指责杜布切克的政权的“修正主义”和平没有能够组织武装反抗入侵。

苏联的“有限主权论”和林彪元帅的回击
（１９６８年１１月～１９６９年４月）

    １９６８年１１月１２日，列昂尼德·勃列日涅夫在波兰统一工人党代表大会上的讲话中，企图通过提出所谓“有限主权论”（即：当一个共产党国家的内部发展危及“整个社会主义大家庭”的团结时，其他共产党国家进行干预是正当的）来为入侵捷克斯洛伐克辩护。
    勃列日涅夫在坚持说共产党国家主张严格尊重主权之后，继而指出：“而当某一个社会主义国家国内的和国外的敌视社会主义的势力试图使这个国家的发展转向复辟资本主义的时候，当出现危及这个国家社会主义事业的威胁、危及整个社会主义大家庭安全的威胁的时候，这就已经不仅仅是一个国家的人民的问题，而是所有社会主义国家共同的问题和关心的事情了。当然，向兄弟国家提供军事援助以消除对社会主义制度的威胁，这样的行动是一种非常的、迫不得已的措施，只有国内外社会主义的敌人的直接行动，只有对社会主义阵营的共同利益造成威胁的行动才会导致采取那样的措施。”
    虽然，所谓的“勃列日涅夫主义”是一个苏联政府曾在中国唆使下，在１９５６年的匈牙利已经运用过的学说，但是这个学说现在受到了中国的强烈谴责，这大概是因为它可以用来为苏联干预中国辩护罢了。１９６９年４月１日，林彪元帅在中国共产党第九次全国代表大会的报告中评论了这个理论，并且预言苏联政府将会被其人民所推翻。
    林彪指出：“勃列日涅夫上台以后，苏修叛徒集团的指挥棒越来越不灵了，内外困难越来越严重，就更加疯狂地实行社会帝国主义、社会法西斯主义。对内，加紧镇压苏联人民，加紧全面复辟资本主义。对外，加紧勾结美帝，加紧镇压各国人民的革命斗争，加紧控制和剥削东欧各国和蒙古人民共和国，加紧同美帝争夺中东和其他地区，加紧对我国的侵略威吓……
    “苏修叛徒集团为了替它的侵略和掠夺作辩护，鼓吹什么‘有限主权论’、‘国际专政论’、‘社会主义大家庭论’。这一套是什么意思呢？就是说，你的主权是‘有限’的，他的主权是无限的。你不服从吗？他就对你实行‘国际专政’，即对各国人民专政，以便组成新沙皇统治的‘社会主义大家庭’……我们坚信具有光荣革命传统的苏联无产阶级和广大人民，一定会起来推翻一小撮叛徒集团。”
    林彪元帅在其报告的另一段里，重申了中国共产党对战争的不可避免性的观点，他使“社会主义帝国主义”国家（即：苏联——作者注）与社会主义国家（即：中国和阿尔巴尼亚——作者注）相对立。他还认为，在无产阶级和“资产阶级”之间的模式中存在着一种斗争，暗示苏联已不再是社会主义国家了。
    林彪说：“列宁曾经指出：帝国主义就是战争。‘在生产资料私有制还存在的这种经济基础上，帝国主义战争是绝对不可避免的。’列宁进一步指出：‘帝国主义战争是社会主义革命的前夜，’列宁的这些科学论断并没有过时。
    “毛主席最近指出：‘关于世界大战问题，无非是两种可能：一种是战争引起革命，一种是革命制止战争。’这是因为，当代的世界存在着四大矛盾：被压迫民族同帝国主义、社会帝国主义的矛盾；资本主义、修正主义国家内部无产阶级同资产阶级的矛盾；帝国主义国家同社会帝国主义国家之间、帝国主义各国之间的矛盾；社会主义国家同帝国主义、社会帝国主义之间的矛盾。这些矛盾的存在和发展，必然要引起革命。根据第一次和第二次世界大战的历史经验，可以断定，如果帝、修、反把第三次世界大战强加在世界人民的头上，那只会大大加速这些矛盾的发展，推动全世界人民起来革命，把一切帝、修、反统统送进坟墓。


北极星书库-彼得·琼斯-中苏关系内幕纪实-第三章 公开论战的开始-www.ebook007.com

第三章　公开论战的开始

（１９６０年～１９６２年）

    １９６０年４月，中国共产党第一次把与苏联共产党在意识形态方面的分歧公诸于世。虽然在１９６２年底以前，双方都在竭力控制以免相互直接攻击。当时，中国人一般总是公开攻与“修正主义者”，尤其是南斯拉夫人，常常用批评意大利共产党（当时由亲苏的帕尔米罗·陶里亚蒂所领导）这种指桑骂槐的方法去攻击苏联领导人。
    苏联共产党人一般是直接攻击“教条主义者”，尤其是阿尔巴尼亚人（１９６１年与阿尔巴尼亚党关系破裂后）。在论战的初期阶段，争论的主要问题如下：
    （１）中国人否定了赫鲁晓夫下述“天真的幻想”的观点：
    在资本主义条件下，战争不再是不可避免的；裁军是可能的。
    一些西方政治家承认了和平共处的必要性，并认为赫鲁晓夫的外交政策不仅包括否定阶级斗争，而且包括“不惜一切代价的和平”。
    （２）关于支持和平共处原则的争论。苏联共产党强调，核战争将证明对有关各方面造成的惨重损失是同等的。中国共产党坚持毛泽东在１９５７年莫斯科会议上表达的观点，即认为第三次世界大战将导致共产主义的更大胜利。
    （３）在援助殖民地和不发达国家的民族运动中，考虑到对国际形势的影响，苏联表现得比中国较为谨慎。例如：１９５８年阿尔及利亚民族主义者所建立的临时政府成立后，中国人立即承认了这个临时政府。而苏联并非如此，它直到１９６０年才给予了承认，这显然是为了避免与法国关系的复杂化。
    （４）在为民族独立而斗争的问题上，苏联理论家坚持主张，不发达国家的共产党人应当同民族资产阶级“结成联盟，以此准备过渡到社会主义的道路。该理论的一个实例就是１９４５年斯大林曾经劝告中国共产党人与国民党合作。苏联共产党机关报《真理报》１９６０年８月２６日强调，不为共产党人所领导的“反对帝国主义的高压行动”，构成了“一种非常危险的宗派主义形式”。谴责那种“输出革命”和把社会主义制度强加给那些内部条件不成熟的国家的观点。８月３０日，北京《人民日报》在答复中声称：
    “如果把殖民地资产阶级领导的运动看成民族解放运动的主流，单纯地拍手称赞，或者大力支持，而对广大革命群众的反帝斗争却是默不作声，或者厌恶鄙视，那就在事实上采取了资产阶级观点。”
    （５）中国共产党对赫鲁晓夫关于在一定条件下，共产主义政党有可能通过非暴力革命的议会道路来夺取政权的观点持怀疑的态度。
    （６）苏联共产党认为，中国的民族主义外交政策（例如，在与印度关系的问题上），严重地损害了国际共产主义运动。
    （７）中国人不支持苏联否定斯大林的“个人崇拜”——
    苏联的资料表明，这在很大程度上是因为毛泽东使自己在中国成为了同样的个人崇拜的中心。
    （８）中国人谴责苏联共产党力图把自己的意志强加给国际共产主义运动；例如：１９５６年苏联共产党事先不与其它共产主义政党商量而谴责斯大林；提出战争是可以避免的和向社会主义和平过渡的可能性的理论。苏联共产党则指责中国人用“分裂主义”活动分裂共产主义运动来进行报复。
    （９）苏联共产党坚持公认的马克思主义关于普遍工业化是从社会主义向共产主义过渡的必要的先决条件这一理论，并把中国人的人民公社运动（见上述）看作是一种“超越一定历史阶段”的尝试。另一方面，中国理论家认为，农业的发展是社会主义向共产主义过渡的“一个必要基础”。
    （１０）苏联新闻界日益强调教条主义和分裂主义的危险性。然而，中国共产党坚持１９５７年莫斯科宣言关于修正主义是国际共产主义运动的“主要危险”这一主张。
    论战的开始（１９６０年４月～６月）
    中国共产党的《红旗》杂志于１９６０年４月１６日在第一篇位置上发表了题为《列宁主义万岁》的文章，该文章强有力地论述了中国在争论的许多问题上的观点。它在承认和平共处原则和坚持共产党人必须尽力避免一场大论战的同时，坚持认为只要资本主义存在，战争的危险性就依然存在。它否定关于核战争将毁灭文明的观点，并断言，“胜利的人民，他们在帝国主义死亡的废墟上，将会以极迅速的步伐，创造出比资本主义制度高千百倍的文明，创造着自己真正美好的未来”。这篇文章还区分了由革命运动所引起的国外战争和国内战争，而国外战争和国内战争只会促进革命的发展。这些文章在引用列宁所支持的关于没有革命的暴力就不可能过渡到社会主义的观点时，提倡应当“坚定而毫不动摇地”支持一切革命运动。
    苏联发言人立即对这一挑战作出了答复。奥托·库西宁（苏共主席团成员）在１９６０年４月２２日的一次讲话中指出，“在帝国主义国家的统治地区里”存在着“一种分裂”，但是，“在与和平的强硬敌人并存的地方，出现了思想清醒的政治家，他们认为，以新的大规模破坏手段进行的战争将是疯狂的。”他进而批评了那些固执己见地坚持帝国主义是侵略成性的观点的人，批评了那些没有能够认识到需要利用这种新因素从另一场战争中拯救人类的人。
    １９６０年，在纪念列宁《共产主义运动中的左派幼稚病》发表４０周年之际，苏联报刊上出现了大量直接涉及论战的文章。在《共产主义运动中的左派幼稚病》这篇文章中，列宁批评了拒绝在“反动”工会工作或参加“资产阶级”议会的极端左翼共产主义者，并强调了在某些情况下接受妥协的必要性。６月１０日，索韦特斯卡娅·罗西娅说：“目前的左翼分子把达到和平共处、停止武器竞赛、资本主义国家和社会主义国家的人民之间和睦相处的政策看作是放弃马克思列宁主义。他们把国际形势中最轻微的恶化都看作是他们片面观点的证据”。两天以后，《真理报》指出：“我们认为国际共产主义运动中左翼分子的话是错误的和不正确的，他们的大意是，既然我们已经把政权掌握在了自己的手中，那么，我们就可以超越某些历史发展阶段，立即进入共产主义。”６月２３日，《共产党人》杂志宣称：“有些政治领导人把和平共处政策、裁军斗争看作是放弃马克思列宁主义立场的倾向……对苏共二十大和二十一大关于在目前情况下防止新的战争政策的决议表示不信任的态度，这种愿望只能被看作是错误的，教条的和左派的。”
    中国报刊依次有力地回击了这些批评。１９６０年６月１５日，《红旗》杂志指责“南斯拉夫修正主义者”坚持认为“清醒的”和“理智的”帝国主义政治家们，“使自己适应这种明确的方向”，而且，这组成了“形势中的一个新因素”。６月２５日《人民日报》断言说：“只要垄断资本主义集团在美国继续统治和美帝国主义继续存在，战争的威胁将不会消除，世界和平将无法得到保证”。《人民日报》还谴责“被帝国主义的核战争讹诈吓呆的”“修正主义者”，“夸大这种战争的后果和不惜任何代价向帝国主义乞求和平”。

布加勒斯特会议
（１９６０年６月）

    苏联共产党在１９６０年６月２日给中国共产党的信中建议举行一次国际会议来解决分歧。
    中国共产党表示同意，但要求需要时间为会议作好准备。
    ６月７日苏联共产党建议，即将召开的罗马尼亚工人党代表大会可以为预备会议提供机会，中国人对此表示同意。
    罗马尼亚工人党代表大会于１９６０年６月２０日至２５日在布加勒斯特举行。除南斯拉夫外，来自欧亚各个共产主义国家的代表团出席了这次代表大会，苏联代表团由赫鲁晓夫率领，中国代表团由中国共产党政治局委员和书记处书记彭真率领。６月２１日，赫鲁晓夫在代表大会上发言时重申了战争是可以避免的这一观点，并为他在当年５月１６日至１７日在巴黎举行的流产的最高级会议上①的行为辩护。
    (①指１９６０年５月苏美英法四国首脑在巴黎举行的预备会议。赫鲁晓夫在会上发表声明，谴责美国ｕ—２型间谍飞机对苏联的挑衅，要求美国保证不再发生类似事件、遭到拒绝，于是四国首脑会议宣告流产。——译者注)他说：“在现代条件下，当存在着两个世界体系的时候，必须这样来按排这两个体系之间的相互关系：要排除在国家之间爆发战争的可能性。……应该看到，在帝国主义各国，对和平共处问题的态度是不一样的。
    我在巴黎同戴高乐总统和联合王国的麦克米伦首相谈话时，我觉得他们表现出对和平共处的必要性有一定的了解，他们甚至向我证明，在不同社会制度国家之间的关系中，今后也需要遵循共处政策……
    “我们不打算向挑战行为屈服和放弃我们的对外政策的总路线，这个总路线……是共处的政策，是巩固和平、缓和国际紧张局势和消除‘冷战’的政策。……在现时战争并不是不可以避免的这一论点，同和平共处政策具有直接的关系，列宁提出的关于帝国主义的原理现在仍然有效，这些原理对我们来说现在是、将来也是我们的理论和实践中的指路明灯。
    但是，不应忘记，列宁关于帝国主义的原理是在几十年以前提出和发展的……”关于对后面这个论点的发挥，赫鲁晓夫继续说到：“具有巨大的经济和军事潜力的强大的苏联正在日益壮大和巩固。
    现在拥有十亿多人口的伟大的社会主义阵营正在壮大和巩固，在资本主义国家中正在为和平积极斗争的工人阶级的组织性和觉悟程度已经提高了。……在这个问题上现在不能机械地重复弗拉基米尔·伊里奇·列宁在几十年以前所提出的关于帝国主义的论断，即肯定地说：只要社会主义还没有在全世界取得胜利，帝国主义战争就是不可避免的。……在历史中可能将会有这样的时期：到那时只有为数不多的几个国家保持着资本主义，……在这样的情况下，难道也要查找书本中弗拉基米尔·伊里奇·列宁所讲的在当时是完全正确的话，而简单地重复说，既然存在着资本主义国家，战争是不可避免的吗？……不能够不考虑……世界力量对比关系的改变，而重复伟大的列宁在完全不同的历史条件下所说的话，……”１９６０年６月２２日，彭真在代表大会上的讲话与赫鲁晓夫的讲话形成了鲜明的对比。他在赞同１９５７年莫斯科宣言的同时，坚决认为：“只要帝国主义存在，就总会有侵略战争的危险”。他补充道，只有当“社会主义阵营”和亚非国家及拉丁美洲国家联合起来时才能阻止战争。他声称：“这就有必要同玩弄帝国主义游戏的铁托集团”搞的“修正主义”作斗争。
    与此同时，秘密讨论在代表团之间开始进行。苏联代表团散发了一封１９６０年６月２１苏共中央对中国共产党立场详细批评的信件。该信特别谴责中国人在承认和平共处和向社会主义和平过渡的可能性之后，又改变了态度；谴责中国人把战争看作是不可避免的，以此引起一种绝望精神来“瓦解革命斗争”；信中还说，和平共处并不包含放弃民族解放运动，这正如中国共产党所建议的，苏联共产党并没有把向社会主义和平过渡的道路……看作是唯一的道路。在讨论（常常是激烈的）过程中；据说，赫鲁晓夫曾指名道姓地攻击毛泽东，称他是“一个极左分子，极端教条主义者，彻头彻尾的左倾修正主义者”，指责中国在对待印度关系方面是“大国沙文主１９６０年６月２４日通过的公报重申了十二党对１９５７年莫斯科宣言的确认，其中包括有关和平共处、防止战争的可能性以及和平过渡到社会主义的可能性的声明。公报还重申了十二党对和平宣言的赞同，并强调加强“世界上社会主义体系各国之间团结的必要性”。公报还同意在莫斯科召开国际共产党会议。在１９６０年７月１３日至１６日的苏共中央全会上，苏联共产党中央委员会正式通过了批准苏联代表团在布加勒斯特会议上谴责“教条主义和左翼宗派主义倾向”的路线。
    中国共产党在１９６０年９月１０日的复信中，详细地答复了苏联共产党６月２１日的信，信中特别坚持认为中苏意见的冲突一直可以追溯到１９５６年的苏联共产党代表大会。①当时，苏联党忽视了斯大林的“积极作用”，并且没有事先同其他兄弟党商量就提出了“和平过渡”的错误理论。

苏联撤消对中国的技术援助
（１９６０年７月～８月）

    苏联政府于１９６０年７月１６日通知中国政府，苏联决定下个月撤回所有在中国工作的苏联技术专家。与苏联政府的其他任何行动相比（可能除撕毁核武器协定以外），这一单方面的决定激起了中国更大的不满，当中国正在遭受北京电台所描述的“在过去从未有过的”一系列自然灾害（包括旱灾、水灾、台风、蝗灾和其它病虫害）
    的时候，这一单方面的决定对中国的经济是一个毁灭性的打击。根据中国后来的声明，苏联撤走了１３９０名专家，取消了３４３个技术援助合同，终止了２５７个科技合作项目，结果，许多正在进行的工程不得不半途中止，一些正在试产的工厂和矿山无法按期投入生产。

１９６０年莫斯科会议
（１９６０年１１月）

    １９６０年９月，２６个共产党中央委员会的代表聚集莫斯科，为即将召开的国际共产党会议准备了一个声明草案。根据中国方面的资料，苏联代表团最初同意了草案中的重大变动，但是，当赫鲁晓夫１０月１４日从纽约出席联合国代表大会回来以后，苏联代表团又收回了它原先所同意的草案。１１月５日，苏联共产党对中国共产党９月１０日的信件予以答复，信中激烈地批评了毛泽东和中国共产党领导人。
    国际共产党会议于１９６０年１１月１１日开幕，８１个共产党的代表出席了会议，南斯拉夫共产主义者联盟未被邀请。虽然这次会议是在绝对秘密的条件下进行的，但是，会议的许多详细过程自那以后已被许多参加会议的党所公布的资料而告知天下。
    １１月１４日，邓小平在会议上阐明了中国的立场，他抗议苏联１１月５日的复信，并坚持认为这封信歪曲了中国的观点。他否认了中国共产党认为世界战争是不可避免的观点。中国共产党认为在资本主义存在期间世界战争是可能的。当他重申“只”支持地区性革命战争而反对反革命地区性战争时，指出，象１９５６年的苏伊士战争就没有导致世界性战争。中国共产党希望世界和平，但这不可能建立在帝国主义政客们的良好愿望上，而且全面裁军的谈判也是不诚实和平人的。
    他继续指出，殖民地国家的工人和农民在反对帝国主义的斗争中必须同资产阶级结成联盟，但是，反对资产阶级的斗争是不可避免的。他宣称，印度政府为了延长其统治正在制造边境冲突，在这种情况下，苏联没有支持中国而是偏袒印度政府。在结束时，邓小平在谴责苏联共产党过高估计和其过渡到社会主义的可能性和为中国党的经济政策辩护之后，论述了共产主义政党之间的关系问题。他指出，虽然苏联共产党是“领导党”，但是，不存在“高贵的”和“卑贱的”党，各个共产主义政党都是独立的和平等的，因此，苏联共产党无权用其代表大会通过的决议来约束其他党。
    阿尔巴尼亚劳动党领导人恩维尔·霍查坚决支持邓小平。他揭露，在布加勒斯特会议上，苏联领导人猛烈谴责中国共产党，他们采用了“无法忍受的压力”来迫使阿尔巴尼亚加入一个反对中国的集团。
    会议于１９６０年１１月２５日闭幕，１２月５日发表了会议结束时总结的２万字声明。虽然声明在措词上对中国共产党的观点作了一些让步，但总的来说，它体现了苏联共产党的观点的胜利。其主要论点如下：
    关于战争与和平。《声明》指出：
    “帝国主义的侵略本性没有改变。但是，已经形成了能够粉碎它的侵略计划的现实力量。战争的注定不可避免性是不存在的。……世界社会主义阵营，国际工人阶级，民族解放运动，所有反对战争的国家以及一切爱好和平力量的联合努力能够防止世界战争。
    ……发达的资本主义国家中清醒地估计力量对比和现代战争的惨重后果的一部分资产阶级，也表示赞成和平共处政策。
    ……如果帝国主义狂人发动战争，世界人民将清除和埋葬资本主义……
    “不久的未来，和平和社会主义的力量将获得新的成就。
    苏联将成为世界上第一个工业强国。中国将成为强大的工业国家。社会主义体系的工业产品将占世界工业产品的一半以上。和平地区将更加扩大。……在这些条件下，社会主义在地球上还没有取得完全胜利之前，在世界部分地区存在资本主义的情况下，将会出现把世界战争排除在社会生活之外的现实可能性……
    “不同社会制度国家间的和平共处并不意味着社会主义思想与资产阶级思想的调和。相反，它要求工人阶级、所有共产党为争取社会主义思想的胜利而加强斗争。但是，各国之间的思想的和政治的争执不应该用战争来解决……”关于殖民地和不发达国家。《声明》指出：“共产党人从来就承认民族解放战争的进步的革命的意义。”“殖民地各国人民根据本国的具体条件，通过武装斗争或非战争的方式争取自己的独立……”“摆脱了殖民主义压迫的国家，只有在同帝国主义，同封建主义的残余进行坚决斗争的条件下，把本民族的一切爱国力量结成民族民主统一战线，才能够顺利地解决民族复兴的迫切任务。……工农联盟是争取和保卫民族独立，实现深刻的民主改革和保障社会进步的最重要的力量。……民族资产阶级参加解放斗争的程度，在不小的程度上也取决于这一联盟的力量和巩固性。……在目前的条件下，殖民地和附属国的同帝国主义军团没有联系的民族资产阶级，客观上同反帝、反封建革命的基本任务的实现有着利害关系，因而能够参加反对帝国主义和封建主义的革命斗争。从这个意义上来说。民族资产阶级具有进步性。然而它是动摇不定的，除了具有进步性以外，它还倾向于同帝国主义和封建主义妥协……
    “人民在获得政治独立以后，就会为现实生活所提出的社会问题和巩固民族独立问题寻求答案。不同的阶级和政党提出不同的解决办法。选择哪一条发展道路，这是各国人民自已内部的事情。随着社会矛盾的尖锐化，民族资产阶级越来越倾向于同国内反动派和帝国主义妥协。而人民群众确信，消灭长期落后状态和改善他们的生活条件的最后道路，就是非资本主义发展的道路。——共产党的为彻底进行反帝反封建的民主革命，为建立民族民主国家，……它们支持民族政府为巩固已经取得的成就和破坏帝国主义的阵地而采取的行动。同时，它们积极反对反民主、反人民的行动，反对统治集团危害民族独立的措施……”关于向社会主义过渡的方式。《声明》逐字逐句重审了１９５７年莫斯科会议宣言关于和平过渡到社会主义可能性的一段论述。
    关于修正主义和教条主义。《声明》在谴责“个人崇拜”束傅创造性的思想和首创精神之后，重审了１９５７年莫斯科宣言关于“修正主义……仍然是主要危险，”但“教条主义和宗派主义……也可能成为某些党在这一或者那一发展阶段上的主要危险”这一公式。最后，《声明》称苏联党是“国际共产主义运动中公认的先锋队”，并且把苏联共产党第二十次代表大会的决议说成是开辟了“国际共产主义运动的新阶段”。

苏联、中国与阿尔巴尼亚和南斯拉夫的关系
（１９６１年）

    莫斯科会议之后，苏联和中国都暂时抑制了公开争论，１９６１年６月１９所签订的经济、科学和技术合作方面的协定（详情未知）表明，苏联准备对中国继续提供经济援助。但是，中苏在对待阿尔巴尼亚和南斯拉夫两国关系上的鲜明态度，把他们观点上的分歧暴露无遗。
    １９６１年２月３日公布了中阿两国扩大贸易和中国向阿尔巴尼亚贷款所签订的协定，公报强调了两国政府在意识形态问题上的观点完全一致。另一方面，苏联与阿尔巴尼亚的关系恶化了。同年５月，苏联撤走了８艘驻扎在阿尔巴尼亚海岸基地的苏联潜艇。同一时期，中国新闻界继续对“铁托集团”进行猛烈攻击。与之相反，苏联与南斯拉夫的关系则出现了稳步改善；同年３月，两国签订子５年贸易协定，南斯拉夫外长于１９６１年７月访问了莫斯科。

苏共二十二大
（１９６１年１０月）

    １９６１年１０月１７日至３１日召开的苏联共产党第二十二次代表大会继续加深了中苏关系的破裂。在会议上，斯大林及其“个人崇拜”受到了赫鲁晓夫和其他发言人的猛烈批评；代表大会并且决定将斯大林的尸体从列宁墓中移出。代表大会还通过了新的党的纲领，该纲领特别阐明了“无产阶级专政……完成了自己的历史使命；从国内发展的任务来看，无产阶级专政在苏联已不再是必要的了。……工人阶级专政不再成为必要，将先于国家消灭。
    作为全民组织的国家将保存到共产主义取得完全的胜利。……由于社会主义在苏联的胜利，由于苏维埃社会一致的加强，工人阶级的共产党已经变成苏联人民的先锋队，成为全体人民的党”。这些论述后来遭到了中国政治家们的强烈批评。
    代表大会导致了苏联与阿尔巴尼亚之间关系的公开破裂。１９６１年１０月１７日，赫鲁晓夫在报告中指出，阿尔巴尼亚领导人“开始离开整个世界共产主义运动关于当代一些最重要问题的共同的、一致同意的路线。……他们自己重复着我国在个人迷信时期曾经有过的那种方法”。１０月１９日，周恩来在代表大会上发了言，他说：“兄弟党、兄弟国家之间，如果不幸发生了争执和分歧，应当本着无产阶级国际主义的精神，平等和协商一致的原则，耐心地加以解决。把兄弟党，兄弟国家之间的争执公开暴露在敌人的面前，不能认为是马克思列宁主义的郑重的态度”。
    这一声明在第二天受到了阿尔巴尼亚劳动党中央委员会的欢迎，他们谴责了赫鲁晓夫的“反马克思主义谎言”。１９６１年１０月２３日，周恩来没有等到代表大会结束就离开莫斯科回到了北京。
    赫鲁晓夫在１９６１年１０月２７日的讲话中，谴责阿尔巴尼亚领导人的“血腥暴行”，并宣称，“我国在个人迷信时期曾经有过的一切恶劣的东西，都以更坏的形式出现在阿尔巴尼亚劳动党内”。针对周恩来的讲话，他批评说：“我们对我们中国朋友的不安具有同感，珍视他们对团结的关心。如果中国同志们愿意出力使阿尔巴尼亚劳动党同各兄弟党的关系正常化，那么，未必有谁会比中国共产党更好地促进这一任务的解决了。”
    苏联于１２月断绝了同阿尔巴尼亚的外交关系，中国共产党在名义上保持中立的同时，实行了对阿尔巴尼亚劳动党的明显支持。例如；《人民日报》１１月高度赞扬了霍查的“正确领导”和反对现代修正主义不妥协的斗争”。

提出召开新的国际会议的建议
（１９６２年２月～４月）

    １９６２年初，印度尼西亚、北越、英国、瑞典和新西兰等国共产党提出了召开新的国际会议的建议。苏联共产党中央委员会在１９６２年２月２２日给中国共产党的信中表示支持上述建议，并建议“放弃容易激化而不能消除我们分歧的公开声明”。中国在答复中（４月７日）建议结束公开攻击，开始党与党之间双边会谈和多边会谈；苏联应带头恢复苏联与阿尔巴尼亚政府和共产党政党之间的正常关系。中国党建议把这些作为召开这样一个会议的初步措施。当时虽然没有采取进一步的措施，但是事实上，人们都注意到１９６２年整个春夏，中苏之间的公开攻击实际上暂停了。


北极星书库-彼得·琼斯-中苏关系内幕纪实-第十二章 边界争端-www.ebook007.com

第十二章　边界争端

（１９６９年～１９８２年）

    １９６９年３月和８月，在远东和中亚地区爆发激战之后，中苏两国于当年年底再次举行边界争端的谈判。但是，谈判没有结果。后来，解决所有争论的尝试又告失败。更多的边境冲突断断续续地发生。

相持不下的谈判
（１９６９年～１９７４年８月）

    １９６９年春夏两季，在乌苏里江和黑龙江的小岛上接连不断地发生的零星冲突，造成了双方的一些伤亡。１９６９年４月和８月，处于中亚地区的中苏边界又发生了冲突。８月１３日的战斗达到了最高峰，造成了双方的较大伤亡。中苏两国的紧张状态达到了如此的地步以致到了８月２３日，中国共产党发表声明，宣布战争随时都可能爆发。但是，１９６９年９月３日，北越胡志明主席逝世。由于北越公布了他赞同“兄弟党之间恢复团结”的政治遗嘱，形势才发生了变化。在参加胡志明的葬礼后，９月１１日，苏联部长会议主席柯西金飞到北京，在那里，他同周恩来举行了会谈。这次会谈的结果表明，双方都同意重新进行边界问题的谈判。
    后来，中苏之间达成协议的精确期限成了辩论的主题。根据苏联的资料记载，苏联同意采取措施避免在边界上发生武装冲突，通过谈判的方式解决边界问题，采取措施使两国关系正常化。这些措施包括：恢复大使级的外交关系，扩大双边贸易等等。而根据中国方面的说法，谈判时这两国总理指着中苏两国的地图，确定哪里是产生边界争端的地方。后来双方同意从这些地区撤走各自的武装部队并缔结一项维持边界现状的条约。
    １９６９年１０月７日，中国政府发表声明，同意就边界问题同苏联进行谈判。声明说：“中苏边界问题发展到如此尖锐的地步，其责任完全不在中国方面。中国政府从来没有要求收回沙皇俄国通过不平等条约割去的领土，相反，是苏联政府坚持要违背这些条约的规定，进一步侵占中国领土，并且还蛮横无理地要求中国政府承认这种侵占是合法的。正是由于苏联政府坚持扩张主义的立场，因而在中苏边界造成了许多争议地区，成为中苏边境紧张局势的根源……”１９６９年１０月２０日，中苏边界谈判在北京举行。经过中断几次谈判以后，１９７３年７月，谈判又继续举行。尽管官方没有发表声明报道谈判的进展情况。但非官方的报道说，在谈判初期，双方都处于僵持状态。
    香港的共产党报纸《大公报》有时充当中国政府的喉舌。
    １９７０年１月９日《大公报》发表文章指出，这次谈判没有取得任何结果。因为“在会谈期间，苏联拒绝对本国武装部队的约束，也不同意遣散冲突地区的武装部队。”据从莫斯科和北京的外交渠道提供的消息证实，中国坚持要求苏联承认，苏联通过“不平等条约”（包括沙俄条约），掠夺了在远东地区的大面积中国领土。而且谈判的问题只限于与边界有关的问题。然而，苏联代表团明确地主动将在黑龙江的有争议的岛屿（包括珍宝岛）移交给中国。
    苏联反对谈论“不平等条约”的问题。同时建议谈判的范围应进一步扩大到两国间的外交、贸易和文化关系方面。
    １９６９年１２月１３日，苏联代表团团长瓦西里·库兹涅佐夫和他的副手马耶·金·马特洛索夫离开北京返回莫斯科。
    名义上是为了回国参加最高苏维埃会议。１９７０年１月２日，当库兹涅佐夫回到北京时，据说金·马特洛索夫正在接受医院治疗。他的职位由他的副手金·维克多·甘科夫斯基接替。
    《时代》杂志评论说：“人们还不知道，金·甘科夫斯基的确切职务。但是人们相信，他是靠近中国新疆省边界地区的苏联边防军总司令。马特洛索夫在东西伯利亚地区也拥有类似的指挥权。因而，这些变化意味着第一阶段的谈判与中国接壤的苏联远东边境问题有关，而现在谈判却又涉及到西部的边界问题。”
    １９７０年６月３０日，库兹涅佐夫由于健康问题返回莫斯科。据报道，在库兹涅佐夫缺席的情况下，谈判仍继续进行。
    在一个很少见到的谈判的资料里，人们可以看到谈判的内容。
    ７月７日，《真理报》评论道：
    “北京领导人通过蛮横地篡改历史资料，或者断章取义，人为地试图制造一个领土问题。他们提出不平等条约仍然是谈判的争论问题。１９６３年曾同中国共产党的领导人进行过谈判的苏联副外长伊利切夫于１９７０年８月１５日抵达北京，接替库兹涅佐夫的职位。
    举行谈判后，中苏报纸的报道没有提到中苏的边界冲突事件，但边界地区的紧张局势仍然存在。１９６９年中苏往各自的边境地区大量增派部队。１９６９年１１月７日，庆祝布尔什维克革命胜利阅兵活动的报道表明，苏联有一个独立的军事防御区，即众所周知的中亚军区，包括与中国新疆接壤的哈萨克、吉尔吉斯和塔吉克地区。
    １９７１年１月１５日，苏联代表团多次提出建议：两国应签订一项双方放弃使用武力或进行武力威胁的条约。据非官方报纸报道，中国认为没有必要拒绝这一建议，并指出，１９５０年签订的中苏友好互助同盟条约仍然有效。中国拒绝了苏联第二次提出的建议。该建议主张发表同盟条约仍然有效的声明。在这一轮谈判中，苏联代表表示愿意作出让步，承认有争议的阿穆尔河岛和乌苏里江的大部分地区的边界线，应以沿着“河道中心最深处”而确定。但是，要中国放弃整个黑瞎子岛（被苏联看作是军事要点的位于阿穆尔河和乌苏里江汇合处的一个岛屿），中国难以接受这种建议。
    １９７２年１２月，在接见斯堪的那维亚新闻记者时，周恩来说：“一方面，苏联方面现在坚持说边界问题没有争议……另一方面，现在他们又否认边界问题仍有争议的地段……也许他们在这些问题上，他们正在采取行动，因为他们担心在别的国家的某些地区会产生连锁反应……”。
    １９７２年１２月１３日，《金融时报》在评论中苏边界谈判时指出：“边界问题，北京和莫斯科涉及很少……这说明，北京谈判实际上没有直接涉及到边界争端问题的解决。就解决边界争端问题来说，双方应尽可能创造出使边界谈判能够开始进行的条件，……中国政府已提出了一项双边协定……这样可以保证他们和俄国：（１）维持边界现状。（２）撤出在有争议地区的武装部队……。北京谈判造成僵局的事实说明，那些双方提出的协定的项目已成了谈判的症结。什么是‘边界现状’？‘实际控制线’是什么？这些问题使双方在谈判时争论不休。很明显，俄国人会怀疑，以后中国会提出一条商定的实际控制的边界线走向的问题。中国提出的从争议地区撤出武装部队的建议，莫斯科已明确表态，不愿意接受中国这一建议。中国的建议仅仅指望双方应在有争议的地区撤出武装部队，赞成建立一个不影响主权要求的非军事区。出于战略考虑，显然，俄国人从根本上拒绝了这一建议……”１９７３年９月２４日，勃列日涅夫透露，苏联曾于１９７３年６月再次主动向中国提出签订一项互不侵犯条约的建议。条约包括下列内容；即：“不使用来自陆地、海上和空中的各类武器进行相互攻击。制止使用武力进行相互威胁。”他还说，北京对此一直没有作出答复。据北京的报纸报道，中国认为，除非苏联执行１９６９年９月１１日的协定，从中苏有争议的地区撤走武装部队，否则中国肯定会拒绝上述两项建议，因为这两项建议毫无意义。在中国拒绝苏联主动提出的第二次建议后，１９７３年７月，伊利切夫从北京返回莫斯科。后来，据说他正式恢复了苏联副外长的职务。但这与中国无关。
    １９７３年１１月３日，中国政府在给苏联政府的庆祝纪念十月革命胜利的电报中建议，在排除任何威胁的条件下，中苏应通过和平谈判的方式解决边界问题。１１月２５日，苏联政府在给中国政府的答复中，重申了双方应签订互不侵犯条约的建议。
    在中苏谈判取得某些进展的时候，《苏联最高苏维埃公报》１９７３年第一期刊登了俄罗斯联邦最高苏维埃的一道命令，决定把苏联远东地区一些原来用汉语和满语命名的城镇改为俄语名称。３月７日，新华通讯社发表声明，严厉谴责苏联政府的这一命令。声明指出，苏联政府的这道命令，企图表明首先到这些地区居住的不是中国人而是俄国人。后来，通过这道命令的执行，在这一地区的大约２５０条河流、山脉同样被更换了名字。
    伊利切夫返回莫斯科后，边界谈判被迫暂停一年。１９７４年６月２５日，伊利切夫来到北京，谈判又重新恢复。两个月后，谈判又中断。８月１９日，伊利切夫飞回莫斯科。

对互不侵犯条约的进一步交换
（１９７４年１０月～１２月）

    １９７４年１０月１日，苏联政府给中国政府发来贺电，庆祝中国革命胜利２５周年。贺电重申了苏联政府主动提出的关于签订互不侵犯条约的建议。贺电说：“苏联过去和现在都主张同中华人民共和国关系正常化，主张恢复同伟大的中国人民的友谊。苏联提出的建议，特别是关于同中华人民共和国缔结不使用武力条约、互不侵犯条约以及在互利基础上发展各方面关系的建议就是为上述目的服务的。”
    １９７４年１１月７日，中国政府给苏联政府发了贺电，庆祝十月革命胜利的纪念日。同时，对苏联政府的上述建议作了答复。中国政府重申了互不侵犯条约的签订应以中苏双方从有争议的地区撤出武装部队为前提条件的建议。
    贺电说：“中国政府历来建议，中苏两党应通过谈判，实现中苏两国的友好睦邻关系。”
    贺电继续说：“为此目的，根据１９６９年９月两国总理达成的谅解，首先必须签订一项协定。该协定应包括下列内容：双方互不侵犯、互不使用武力，在维持边界现状的基础上，阻止武力冲突，双方在有争议的地区撤出武装部队。然后，通过谈判，解决全部的边界问题。
    我们始终相信，中苏两国关系正常化是符合两国人民的根本利益的。象过去那样，中国政府将竭尽全力捍卫中苏两国人民的革命友谊，促使两国关系正常化。”
    中国广播电台用俄语播送了这篇贺电，但是，北京的报刊并没有发表这篇文章。在莫斯科，《真理报》仅仅发表了贺电摘要。该摘要没有提到中国提出的签订互不侵犯条约、双方从有争议的地区撤走武装部队的建议。尽管《真理报》全文发表了其他２５个国家的贺电。
    １９７４年１１月２６日，苏联政府对中国政府贺电提出的建议作出正式答复。该答复指出，关于中苏关系的全部问题，包括边界争端问题，“在没有任何先决条件的前提下”，苏联政府赞成谈判。但是，在中国政府的贺电中，中国提出了“名目繁多的先决条件”。这些条件并没有为谅解提供最基本的东西。勃列日涅夫在同一天拒绝了中国政府的建议。他是在蒙古首都乌兰巴托的讲话中拒绝中国政府这一建议的。
    他说，“乍一看，似乎中华人民共和国的领导人表明了同苏联实现关系正常化的立场。但是，麻烦的是，他们言行不一。北京提出的不只是一个先决条件，即要求我们从我国的领土的许多地区撤走边防部队。
    而这些被叫作有争议的地区，正是中国领导人对我国领土有要求的地区。另外，北京还直言不讳地宣布，只有满足中国的所谓有争议的地区的要求后，中国政府才同意边界问题的谈判。很明显，这样的立场我们是绝对不能接受的。因此，我们拒绝答应这些先决条件。”
    １９７４年１２月，中国杂志《历史研究》发表了一篇文章。
    文章再次肯定了中国政府的立场：中国不要求归还被沙俄通过不平等条约吞并的领土。但是这些不平等的条约是解决边界问题的基础。苏联违犯了这些条约，继续侵占中国领土。作为全部解决有争议地区问题的一个组成部分，这些地区也同样考虑进行“调整”。
    该杂志呼吁苏联把边境武装部队减少到“赫鲁晓夫”时期（即１９６４年以前）的水平。
    在边界地区结束军事演习，结束挑衅活动，停止派遣特务进入中国。苏联应承认俄国在１９世纪末和２０世纪初通过武力割去的中国领土。苏联应同中国缔结临时协定以保持边界现状。

中亚边界的紧张
（１９７４年３月～１９７６年２月）

    据苏联的消息说，１９７４年３月１４日，一架由两名边防士兵驾驶的直升飞机在途中抢运一名病危的维修人员时迷失了方向，被其在中国的边疆省份新疆降落。第二天，尽管苏联外交部要求归还直升飞机和机组人员，但是，中国政府在给苏联政府的照会中断言，直升飞机上既没有医务人员也没有药品，而从飞机上发现的证件可以证明飞机是从事间谍活动的。照会还指出，自１９７３年１月以来，苏联飞机非法闯入新疆多达６１次。照会声明：“除非苏联政府保证以后不再发生类似的事件，否则由此而引起的一切后果全部由苏联负责。”
    １９７４年３月２８日，苏联政府照会中国政府，否认中国作的结论。照会声明，近来发生的包括１９７３年２月发生的飞机进入中国领空的事件，那只是苏联的民用飞机按常规飞行时迷失了方向。
    苏联作了第三次抗议后，中国方面没有任何反应。中国拒绝了苏联提出的允许一名国际红十字会代表探望直升飞机机组人员的请求。中国官方还反复声明：这三名苏联人“在适当的时候”将受到审讯。但中国报纸没有报道审讯的准备情况。
    这一事件与１９７４年１月中国驱逐五名声称犯有间谍罪的苏联侨民不同（见第九章）。
    这一事件成了苏联报刊掀起一个宣传运动的主题。１９７４年５月１５日，苏联《消息报》发表声明说，１９７３年６月，苏联曾建议中苏两国应举行任何级别的谈判，包括国家首脑级谈判（众所周知，１９７３年６月苏联建议互不侵犯条约，但尚未透露有关举行国家首脑级谈判的建议）。５月８日《文学报》杂志声称，中国人已经在边界制造了大规模的侵犯事件，但是，苏联忍住了，没有把这些事件公开。
    １９７４年１２月，苏联方面收到了若干个未加证实的有关边界发生武装冲突的报告。据这些报告里所说的，１１月份，苏联军队同中国军队在中蒙边境发生了武装冲突。在冲突中，大约有３０人伤亡。１９７５年１月，蒙古国家元首尤·泽登巴尔在苏联的《远东问题》杂志上发表了一篇文章。文章声称，中国军队已侵犯蒙古边境地区，砍伐树木、放火烧毁森林并将带有传染病的牲畜赶入蒙古境内。
    三名被押的苏联直升飞机机组人员于１９７５年１２月２７日获释（他们被关押了２１个月）。两天后，他们返回莫斯科。
    中国外交部发表声明指出，经过调查，国家安全机关认为，苏联人无意进入中国领空的说法是可靠的——这一说法彻底地否定了中国当初关于苏联直升飞机从事间谍活动所作的结论。
    尽管中国已作了和解的姿态，但是，在随后的几周里，两国继续进行着相互攻击的宣传活动。１９７６年２月３日和６日，北京广播电台声称，中国军队曾几次将入侵新疆的苏联军队驱赶出境。但是，广播没有说出这些事件发生的日期和细节。苏联方面绝对地否认了这种说法。

恢复边界谈判
（１９７５年２月～１９７７年２月）

    １９７５年２月１２日，伊利切夫来到北京。中苏边界谈判又重新开始。５月５日，伊利切夫离开北京回莫斯科。但是，苏联代表团的其他成员仍留在北京。根据未得到证实的资料透露，边界问题已达成一项协议。
    协议的内容包括，边界问题应进行一个项目又一个项目的检查。开始达成这一协议时，已具备了这种较大的可能性。
    １９７５年１１月６日，中国政府发给苏联政府的庆祝十月革命胜利纪念日的贺电比上一年要简短得多。关于边界问题，贺电是仅仅提及，严格来说，双方应根据１９６９年９月达成的谅解，在平等的基础上，通过谈判，采取实际步骤，解决边界争端问题。
    １９７６年４月２８日，《真理报》发表了署名为Ｉ·亚历山德罗夫的长篇文章（Ｉ·亚历山德罗夫是苏联政府用来发表重要政策声明的笔名）。文章呼吁应重新恢复中苏边界谈判（见第九章）。中国政府对这一呼吁没有作出任何反应。
    文章指出：“中国政府提出了对苏联边界地区整整３．３万平方公里领土的无理要求。北京方面蓄意使自１９６９年１０月就开始的谈判陷入僵局。中国代表团提出一个先决条件，既要求苏联承认所有这些苏联领土为‘有争议地区’，并要求苏联放弃对这些地区的控制。此外，中国用最后通牒的口气宣布：只有在满足中国的所谓‘有争议的地区’的领土要求以后，中国代表团才准备对边界的争端问题进行直接的调查。对这些问题，我们的立场是明确的、清楚的。苏联准备通过实际的和具体的谈判，与中国解决边界问题，但是，不能有任何先决条件……至于需要核实的中苏边界的若干地区，在平等并且可以接受的前提下，苏联也准备这样做。围绕边界谈判这件事，北京当局人为地炮制了许多问题。而边界争端问题的解决，是符合苏联和中国的根本利益的……”“根据苏中边界谈判的项目，苏联代表团提出了一些富有建设性的建议。讨论并履行这些建议，是符合双方的根本利益的，同时，也使我们的谈判立即从死胡同里走出来。谈判是否能朝着这个方向取得进展；完全取决于中国方面。”
    １９７６年９月９日，毛泽东逝世。１０月１日，《真理报》发表了署名为Ｉ·亚历山德罗夫的文章。文章建议，“在没有任何先决条件下”进行边界谈判（见第十一章）。１９７６年１１月２７日，伊利切夫来到北京。中苏边界谈判又重新开始（谈判已中断了１８个月）。１９７７年１月２８日，伊利切夫同中国外交部长黄华举行了会谈。２月２８日，伊利切夫飞回莫斯科。

关于远东河流的谈判
（１９７０年～１９７７年）

    对于离了谱的边界争端问题，尽管中苏两国没有达成任何协议，但是，在远东河流航行的特殊问题上，谈判却取得了某些进展。１９７０年７月１０日至１２月１９日，中苏远东河流航行联合委员会在中国黑河镇举行会议。该联合委员会纯粹是与技术问题有关的组织。除了１９６７年至１９６８年没有举行会议以外，自１９５１年成立以来，该委员会都一年一度正常地举行会议。１２月１９日，塔斯社发表评论说，会议“以签订一份合适的议定书”而告结束。但是，１２月２３日，新华通讯社却发表声明指出：“在所有进行过讨论的问题上，双方没有达成任何协议。”中苏两国声明都没有解释该委员会为什么１９６９年达成协议七个星期以后，又用五个月时间继续讨论这些问题。
    １９７４年５月２３日，在给中国的一个照会里，苏联外交部声明：“如果中国恢复尊重苏联主权和领土完整的立场，苏联方面坚持认为，解决中国船只通过苏联内陆河道的问题不会有什么困难。”
    苏联的照会特别提到了阿穆尔河和乌苏里江的汇合处，该处在哈巴罗夫斯克①附近。两河的汇合处是名叫黑瞎子的三角形岛屿（面积１２８平方英里）。当时苏联占领该岛，但中国仍然要求拥有该岛的主权。该岛以漠河以北为界，通向西南的狭窄的著名的卡扎克维奇河道、一条较宽的通向东南的河道流经该岛。苏联坚持认为，这两条河道均是阿穆尔河的支流。阿穆尔河与位于黑沙淄南面的乌苏里江汇合。然而，中国则坚持认为这两条河道是乌苏里江的支流。这两条支流的汇合处应是在黑瞎子的东面，即在卡扎克维奇附近。
    自１９６６年以来，苏联炮艇阻止中国船只通过东面河道。
    苏联认为，这一河道是苏联的内陆河道。中国船只得被迫使用卡扎克维奇河道。但是，到了夏季，河道太浅，不利船只航行。苏联在照会里提出建议，两国应合作加深该河道。河道加深以后，中国船只在得到苏联当局的约定和通知后，可以利用这两条河道。
    １９７４年５月３０日，中国外交部发表声明，把苏联照会提出的建议看作是“敲榨勒索”。
    因此，中国拒绝接受这一建议。
    声明又指出，黑瞎子岛是中国的领土，而苏联政府认为的这两条河道是她的内陆河道。中国船只有权使用阿穆尔河和乌苏里江到两河汇合处之间的河道。尽管自１９６６年以来，苏联一直强行阻止中国船只在这里通行。
    中苏远东河流联合委员会已有三年不召开会议了。１９７７年７月２７日至１０月６日，该委员会在中国黑河镇召开会议。
    会议期间，双方就船只在阿穆尔河和乌苏里江航行这一问题达成一项有限的协定。而黑瞎子岛则成了悬而未决的问题。协定规定，中国船只在河道太浅不能航行时，可以使用东面的河道。

中苏边界事件
（１９７７年～１９８０年）

    １９７７年至１９８０年，中亚和远东的中苏边境地区，发生了多次武装冲突事件。据报道，在这些武装冲突事件中，至少有三名中国边民和两名苏联边民死亡。中国官方谴责苏联顽固地在新疆地区侵占中国领土。
    这些谴责的详细内容如下：
    关于中亚边界。中国发言人于１９７８年１０月告诉外国记者：从１９６０年到１９６９年，苏联掠夺了中国新疆北部额敏地区的１８５平方英里土地；１９７２年到１９７７年，在新疆西部的伊黎河流域，苏联又掠夺了１０８０平方英里的领土，驱赶吉尔吉斯和乌兹别克牧民，在道路上设置铁丝网障碍物。这位发言人补充说，在两国有争议的地区，除了３６８６平方英里面积的领土外，苏联侵占了３４７５平方英里面积的领土。但是，１９７９年９月２９日，另一名中国官员说，沿新疆边界的２０个地区是有争议的地区，这些地区的领土面积由３９０平方英里变成了１１６００平方英里，在这些有争议的地区，苏联“象蚕虫一叶一叶地蚕食桑叶一样，侵占了这些地区。”
    据中国方面的消息透露，１９７７年７月初，６名苏联武装特务越过边界进入中国新疆境内。在同当地民兵发生的冲突中，一名特务被打死，一名自杀，其他４名逃跑。苏联方面则称这６名苏联人是鸦片走私犯。据报道，８月５日，两名苏联边防士兵潜入中国领土，枪杀一名哈萨克牧民，打伤并逮捕另一名牧民。１０天后，苏联将这位牧民移交给中国当局。
    １９７９年２至３月，在中国教训越南期间，新疆边界的紧张局势进一步恶化。中苏双方都在这一地区增派了武装部队，老人和小孩被迫从伊黎、塔城以及这一地区的城镇疏散。边境地区邮局也中断了调解双方争执的正常联系。
    １９７９年７月１７日，苏联政府向中国政府提出了非书面照会，宣称早些日子４名中国武装人员在塔城地区穿过苏联领土。在同苏联士兵的交火中，一名被打死，另一名受伤并被拘禁。但是，７月２４日，中国政府在向苏联政府提出的照会中，坚持说，２０名苏联边防士兵首先开火，杀死一名中国人，打伤另一名中国人并越过边界把死者的尸体和受伤者移至苏联境内。１９８０年２月１４日，苏联将这位受伤的中国人移交给中国当局。
    关于远东边界。１９７８年５月１１日，中国政府在给苏联政府的照会中声明，５月９日，大约有３０名苏联武装人员穿过乌苏里江，在中国的河岸登陆，打伤若干名中国边民。第二天，苏联外交部向中国政府道歉说，苏联边防士兵在晚上追捕一名武装逃犯中，误把中国河岸当作苏联的一个小岛。苏联外交部否认苏联边防士兵有对中国边民的骚扰行为。５月１７日，中国外交部驳斥了这种解释，坚持说这一严重事件是在白天发生的，并一再重申，苏联边防士兵开枪并打伤了若干名中国边民。
    １９８０年１０月５日，在额尔古纳河边界地区发生了一起严重事件。中苏双方对这一事件作了截然相反的说明。１０月６日，中国政府照会苏联政府时宣称，４名苏联武装人员在中国河岸登陆，绑架一名牧民。苏联武装人员在遭到牧民反抗时将牧民打死。同时，他们还向中国士兵开火（中国士兵被迫还击），打死一名士兵。１０月９日，苏联政府在给中国政府的照会中声称，中国边防士兵向三名正在船上进行捕鱼作业的手无寸铁的苏联边民开枪，打死一名边民。１９８２年２月，尽管中国官方人士在哈尔滨宣布说，１９８１年中苏边界发生了１００多起大小事件，但是，自此以后，双方报纸没有报道有关边界死亡事件的消息。
    １９８０至１９８１年，中国黑龙江省省报报道了几则审判苏联间谍的消息。１９８０年７月２０日，在牡丹江市抓获了一名中国人，此人犯有充当苏联间谍的罪行。在对他实行逮捕时，此人拒捕，并枪杀一名中国警察。
    ８月１６日，中国当局枪决了该罪犯。１９７４年，中国当局逮捕了一名苏联公民。１９８０年７月２０日，在中国北安镇查获了此人犯有间谍罪的罪证。罪犯被判７年监禁。对于为什么延迟那么长时间才对罪犯进行判决，报纸没有作进一步的解释。
    １９８１年４月４日，中国当局宣布，最近在伊春市判决一名中国人犯有苏联间谍罪，并对此人实行枪决。

会谈被国际事件的发展所打断
（１９７８年５月～１９８０年１月）

    １９７８年２月２４日，苏联最高苏维埃向中国政府提出建议，在和平共处、互相尊重领土完整的基础上，苏中两国应该发表一个发展两国关系的联合声明。华国锋在２月２６日全国人民代表大会所作的报告中直接对苏联的建议作了回答。
    华在报告中阐述了中国对边界争端的立场：
    “首先，应当按照１９６９年中苏两国总理达成的谅解，签订关于维持边界现状、防止武装冲突、双方武装力量在边界有争议的地区脱离接触的协议，并进而谈判解决边界问题。苏联应当从蒙古人民共和国和中苏边境撤军，撤到６０年代初期那样。中苏关系究竟如何发展，完全取决于苏联方面。”
    １９７８年３月９日，中国政府在答复苏联政府的一封信中，谴责苏联政府不愿履行中苏两国总理在１９６９年达成的谅解，甚至还否认这种谅解的存在。如果苏联愿意改善同中国的关系，苏联政府应同意同中国政府签订一项维持边界现状的协定。通过谈判，逐步解决中苏边界问题，从蒙古和中苏边界撤走苏联武装部队。
    １９７８年４月１２日，蒙古政府在给中国政府的照会声明说，苏联部队是应蒙古的请求而驻扎的。因为中国有“扩张主义的野心”，只要“中国威胁”继续存在，苏联部队将继续在蒙古驻扎。
    中苏边界谈判自１９７７年２月中断以来一直没有举行过。
    １９７８年５月４日，谈判又在北京举行。但是，谈判没有取得任何进展。到了６月，谈判只好中断。１９７８年下半年到１９７９年初，中苏两国的紧张局势在各个边界地区不断加剧。双方相互攻击不断升级，进一步举行边界争端的谈判受到限制。苏联政府不能容忍举世瞩目的中日关系、中美关系的改善。同时，在印度支那问题上，苏联和中国都站在敌对的立场上，卷入柬埔寨和越南的纠纷中去了（关于这方面的更详细的内容，可见第十一章和第十三章）。
    １９７９年春夏两季，中苏两国重新接触。同年秋天，两国就改善双方关系问题举行了谈判。９月２７日在莫斯科举行谈判的预备会议。１１月３０日举行正式会谈。
    根据非官方报纸报道，中国代表团要求苏联把在中国边界武装部队的人数和装备减少到１９６４年的水平。苏联武装部队应从蒙古和中国有领土要求的地区撤走。据报道，苏联代表团答复说，苏联减少在边界地区的武装部队，中国也减少在同一地区的武装部队。双方应同样减少那里的部队。
    １９７９年１２月底，随着苏军入侵阿富汗，中国政府认为“不宜”再继续举行中苏谈判。
    直至１９８０年１０月，双方没有举行进一步改善中苏关系的谈判。因而，中苏边界谈判再度中断。

中国在边界争端问题上的主动性
（１９８１年６月）

    １９８１年６月１７日，中国的《人民日报》登载了１９７９年莫斯科谈判的中国代表团副团长李汇川的文章。文章提出了关于解决中苏边界问题的建议：
    李声明，目前的中苏边界，是由沙皇俄国帝国主义“强加给中国的一系列不平等条约”确定的。根据这些条约，沙皇俄国从中国割去了１５０多万平方公里领土，（大约折合５８万平方英里），相当于３个法国或１２个捷克斯洛伐克的面积。
    十月革命后，苏维埃政府在１９２０年９月２７日对华宣言中明确宣布：“以前历届俄国政府同中国签订的一切条约全部无效。”１９２４年５月签订的《中苏解决悬案大纲协定》又规定，将彼此疆界重新划定，在疆界未行划定之前，仍维持现有疆界。根据这一协定，中苏双方在１９２６年举行了会谈。但由于当时的历史条件，在边界问题上没有达成协议，没有签订平等新约。结果，“中苏边界问题至今还是悬案。”
    李继续指出：尽管这些条约是“不平等的”，但中国政府仍准备以这些现存的条约为基础，来确定边界的界线。但是，苏联报刊的文章不仅坚持以这些条约来划定目前的边界，而且坚持以“历史形成的”和被苏联军队“实际守卫的”，边界来划定目前的边界，而“历史形成的”和“实际守卫的”，边界与以上述条约划定的边界相去甚远。因此，应当以这些条约为基础来解决全部边界问题。
    在文章的最后部分，李提出了解决中苏边界问题必须具备以下条件：（１）应当承认条约的“不平等”性质。（２）边界问题应在条约的基础上通过和平谈判来解决。（３）任何一方违反这些条约侵占的另一方的领土，原则上必须无条件地归还对方，但是，双方可以根据平等协商、互谅互让的原则，考虑当地居民的利益，对边界上的这些地方作必要的调整。
    （４）签订中苏平等新条约并以此勘定边界线。（５）履行两国总理谅解，在中苏边界问题通过和平谈判取得全面解决前，维持边界现状，避免武装冲突，中苏双方武装力量从中苏边界的一切争议地区（即根据１９６４年中苏边界谈判中交换的地图双方边界线画法不一致的地区）
    撤出或不再进入，脱离接触，并为此签订一个维持边界现状的协定。
    这篇文章是在美国国防部长亚历山大·黑格离开北京的当天发表的。黑格在北京就美国向台湾出售武器问题同中国领导人进行了谈判，但没有达成任何协议。从某种意义上说，这篇文章可以被看作是对美国的警告：中国试图同苏联改善关系（见第十章）。几天后，李先念（中共中央副主席）告诉西德一个代表团说，中国希望就关系正常化问题同苏联恢复谈判，但是，谈判必须涉及到苏军撤出中国边境地区、撤出阿富汗等问题。
    １９８１年夏，在苏联同阿富汗签订了一项边界条约时，中苏又发生了新的摩擦。该条约承认，苏联对中苏边界领土有要求，同时，中国对这些地区也同样有领土要求。（详细情节可参见第十三章。）

苏联的友好表示
（１９８１年９月～１９８２年３月）

    １９８１年９月２５日，苏联政府照会中国政府，建议在莫斯科恢复边界谈判。１２月２９日，一位中国官方发言人说，中国最近已答复了苏联的建议，并强调说，由于上次谈判没有取得成功，故在进行这次谈判之前，应作好充分的准备。据报道，１９８２年１月１４日，莫斯科谈判的苏联代表团副团长谢尔盖·齐赫文斯基抵达北京，同中国外交部官员进行为期１０天的秘密会谈。
    １９８２年１月８日，李先念在接见意大利共产党《团结报》的来访成员时说，在中苏边界地区，面积为８００００到９００００平方公里的地域属于两国有争议的地区，而这些地区已被苏联武装部队所占领。在未来的中苏谈判中，将会涉及苏联从阿富汗撤军、越南从柬埔寨撤军、苏联从中苏边界和蒙古撤走武装部队等问题。李补充说，在和平共处五项原则的基础上，中国赞成中苏两国关系的正常化。但是，“这种关系不是老子和儿子那样的关系。
    ”１９８２年２月１日，苏联政府再次提出建议，应恢复苏中边界谈判。但是，２月２３日，苏联外交部发言人说，苏联并不打算同中国商谈“领土问题”。１９８２年３月２４日，勃列日涅夫主席在塔什干发表了重要讲话。他反复强调，苏联政府主动提出了重新举行中苏边界谈判的建议。他又强调说，苏联对中国没有领土要求。苏联准备继续同中国就“存在的边界问题”、在边境地区“实行加强双方信任的可能性的措施”进行谈判。
    尽管中苏两国的联系不断增加，但是，边界谈判从来没有正式恢复过。１９８２年到１９８４年，双方进行可能解决边界争端问题的谈判，则属于彻底改善中苏关系谈判的一个重要内容（见第十四章）。

中蒙关系和蒙古坚定支持苏联
（１９６９～１９８４年）

    由于蒙古处于中苏两国之间，因此，蒙古很容易就卷入了中苏论战，特别是卷入了两个大国的边界争论。自６０年代初以来，蒙古一直同苏联保持着密切而且稳固的关系。但是，同中国的关系却淡漠了。根据１９６６年１月１５日签订的《蒙苏友好合作互助条约》，大量的苏联军队驻扎在中蒙边境地区，这成了影响中蒙关系的主要问题。
    中苏进行意识形态方面的论战时，由于蒙古支持苏联，因而，在１９６４年，中蒙关系开始变得淡漠起来。１９６７年中期，中蒙两国关系达到了最低点。后来，中国教师被驱逐出乌兰巴托（蒙古首都），大批的中国人在北京的蒙古大使馆外示威，８月，蒙古大使馆遭到了围攻。
    但是，１９７１年８月２０日，中国新任驻蒙古大使抵达乌兰巴托；１９７１年１２月１４日，蒙古新任驻中国大使抵达北京，中蒙两国在同年就恢复了正常关系。
    １９７８年初，中国政府把苏联从蒙古撤军作为中国同苏联交换解决边界问题的关键问题之一。１９７８年２月２６日，华国锋在讲话中谈到了这一意见。同年３月９日，中国官方在答复苏联主动提出恢复两国边界谈判的建议时也提到了这一意见。４月１２日，蒙古政府照会中国政府，声明说，苏联部队是应蒙古的请求而驻扎蒙古的。
    因为中国有“扩张主义野心”，只要“中国威胁”的存在，苏联部队将继续驻扎。
    １９７８年以后，由于中国向苏联提出苏联应从蒙古撤军的要求，从而使中蒙关系恶化起来了。两国的摩擦是由蒙古在１９７９年３月和６月驱逐华人引期的。当时蒙古指控华人犯有“预谋罪和组织罪”，犯有教唆、“贪污、种植鸦片和从事地下职业”等罪行。１９７９年１２月初，蒙古人民革命党日报《真理报》声称，在蒙古的一部分华人（在蒙古的华人大约有７，０００人）承认，为了在有信仰动摇的人群中煽动反对社会的民族情绪，他们根据北京的命令，在蒙古收集军事和经济情报。在乌兰巴托的汉语学校也受到了围攻。学校被认为是中国人灌输“沙文主义”的地方。学校校长被宣判犯有一系列严重的罪行。
    １９８０年６月，一名中国外交官员被指控为间谍，被驱逐出乌兰巴托。１９８０年９月２日，苏联新闻机构塔斯社报道：６名中国侨民因有“非法活动”而被驱逐。这些非法活动包括侵犯公民人身自由等等。
    １９８１年５月２６日，蒙古国家元首泽登巴尔在蒙古人民革命党第十八次全国代表大会的报告中，强调了蒙古与苏联的密切关系。报告特别提到在增强蒙古防御能力方面，苏联援助蒙古的重要性。报告一再声明，苏联军队是“应我们国家的请求”而驻扎蒙古的。
    泽登巴尔评论说，蒙古同中国关系的恶化，是由于中国领导人“歪曲了社会主义原则，野蛮地违背了两国政府相互关系的准则，并且用大霸权主义的政策与行动取代这些准则，用威胁和命令来取代这些准则”。他指出，“现在的中国领导人站到帝国主义反动势力一边去了。”他又补充说，蒙古将继续进行“反对中国做法的不妥协的斗争”，因为中国的做法“对世界和平构成了日益增长的威胁”。
    １９８２年６月、１９８３年３月至６月，蒙古又发生了进一步强行驱逐华人的事件。当时，按照蒙古政府的说法，蒙古政府要求“一部分华人”从乌兰巴托（大部分华人在此地居住）迁移到蒙古北部的农场去。
    据１９８３年８月报道，经蒙古政府与中国政府磋商后，蒙古政府驱逐华人的事件有所减少。但是，据中国方面的消息透露，９月份，平均每天至少仍有１００名华侨被驱逐。蒙古外交部长曼加林·杜哥苏伦在一个声明中指出，目前，在蒙古仅仅有２００至３００名中国侨民干活，这些侨民担心整个华人团体会全部被驱逐。
    据来自外交方面的消息透露，驱逐华人是蒙古政府企图对中苏关系正常化的第二阶段谈判施加影响（见第十四章），同时，蒙古的这种做法与反对中国政府请求苏联政府从蒙古撤军有关。
    １９８３年５月，蒙古《真理报》发表了一篇文章。文章抨击中国的这种要求是“大肆叫嚣要干涉我国内部事务的一个行动，是在解决中苏边界争端问题上的一种企图。在这些行动和企图的背后，中国的做法直接损害了蒙古人民的根本利益。”文章宣称，苏联军队驻扎蒙古是暂时的，是应蒙古政府的请求而驻扎的。文章重申，由于中国鼓吹扩张主义政策，蒙古人民对此有长期的忧虑。据报道，１９８３年８月，杜哥苏伦说，中国长期地企图破坏蒙古独立，企图吞并蒙古。他宣称，“据一些消息透露，几乎一半的（中国）军队已集结在中蒙边境地区。”从１９８３年２月１５日到３月１５日，蒙古政府提出了传统性的、大量的防务工作的任务，同时，又发动了“响应元帅（国家元首泽登巴尔）在报告中提出号召的运动”。蒙古政府进行这些活动的目的是，提高蒙古边境地区的防御能力。


北极星书库-彼得·琼斯-中苏关系内幕纪实-第十三章 国际上的继续竞争-www.ebook007.com

第十三章　国际上的继续竞争

（１９７０年～１９８４年）

    ７０年代至８０年代初期，通过在世界某些地区的直接竞争，中苏这两个共产党大国的分裂程度比以前更为严重了。这种分裂对亚洲的影响尤为强烈。
    从地缘战略角度考虑，中苏两国１９７９年都对自己的邻国采取了军事行动。中国人怀疑苏联企图包围中国。因为印度和越南都与苏联有着密切的关系，这导致了中国对印度采取了敌视态度（特别是在１９７１年至１９７２年），继而在１９７８年以后又对越南采取了敌视态度。
    １９７９年以后，苏联出兵阿富汗。出于同样的原因，中国对此极为关注，而苏联则担心中日可能会形成联盟。在两国的国际竞争中，苏联担心中国会首先同日本发展关系。
    此外，在战场上，中国向苏联提出的挑战比在政治上和外交上的影响更大。在“文化大革命”期间，中国形成了与世隔绝的状态。后来，中国发展了同亚洲以外的国家和地区的关系。特别是在西欧，中国寻求帮助实现本国经济现代化的国家的合作，寻求同反苏势力的合作。７０年代期间，中国对其他共产党国家也采取了更为实际的姿态。在同南斯拉夫、罗马尼亚的接触中，中国获得了有益的联系。中国和苏联在国际上的竞争不断地对世界共产主义运动产生影响。两国的分裂也进一步加深。

印度——巴基斯坦战争及其后果
（１９７１年～１９７２年７月）

    １９７１年１２月，东巴基斯坦（后来称为孟加拉国）的危机导致了印度与巴基斯坦的战争。
    在东巴基斯坦危机期间，苏联和中国采取了相互敌对的立场。这从苏联与印度、中国与巴基斯坦之间的长期的密切关系中可以得到证明。在１９６２年中印边界战争爆发以前，或自此以后，中国同印度的关系一直处于敌对状态。中国人一直怀疑印度人在扶持潜藏在西藏的敌对势力。而对苏联来说，在南亚地区，印度是苏联的强有力的支持者。而与此同时，中国则通过与巴基斯坦的友好关系，保持其在南亚地区的影响。
    １９７１年，东巴基斯坦人要求将该地区建成一个完全自治的省份，这件事发展成为东巴基斯坦的危机。东巴基斯坦的反抗者与巴基斯坦政府军之间的战斗持续了将近一年。这场战争造成了９００多万难民涌进邻国印度。这给印度经济带来了严重的影响。东巴基斯坦的危机导致了印度与巴基斯坦的对抗。最后，在１１月底，印度出兵东巴基斯坦并迅速控制了整个地区。１２月１７日，印度和巴基斯坦双方实现了停火。
    在１９７１年东巴基斯坦危机发展期间，中国和苏联分别在许多场合发表声明，中国表示全力支持巴基斯坦，而苏联则表示全力支持印度。苏联谴责巴基斯坦政府放任危机局势的恶化，而与此同时，中国则谴责印度干涉巴基斯坦的内部事务。中国把东巴基斯坦事件与１９５９年的西藏叛乱事件作了比较，并断言，印度人是这些事件的煽动者。
    起初，中国对印度出兵巴基斯坦的反应不是很强烈。但不久便表示支持巴基斯坦，谴责印度对巴基斯坦采取军事行动。１９７１年１１月２９日，李先念副总理发表声明指出：“最近几天来，印度政府在社会帝国主义的支持和鼓励下，对东巴基斯坦进行颠覆活动和军事挑衅。
    ”他重申，中国政府坚决支持巴基斯坦政府和人民“反对外来侵略”的正义斗争。
    １９７１年１２月５日，塔斯社发表声明指出，苏联政府已把战争的责任归咎于巴基斯坦，因为巴基斯坦“用政治的手段解决东巴基斯坦问题”没有取得成功。声明呼吁“尽快结束流血战争，在尊重东巴基斯坦合法权利、尊重东巴基斯坦人民的根本利益的基础上，用政治手段解决东巴基斯坦问题。”
    １９７１年１２月４日印度外交部发言人发表声明指出，印度已经实行印苏和平友好合作条约第９条。根据该条文，在任何一方受到威胁或攻击时，印度应与苏联进行磋商。
    １９７１年１２月６日，《人民日报》发表文章，用最强硬的言辞一再强调，１９５９年西藏叛乱与印度人有着同谋的关系。
    文章在将“印度扩张主义者的强盗逻辑”与日本在３０年代对中国实行的政策作了比较之后，在将孟加拉国与日本的“满洲国”傀儡政府作了比较之后指出：“印度反动派之所以这样猖狂，是因为它得到了社会帝国主义（指苏联）的支持。”
    １９７１年１２月９日，《真理报》在回敬中国对苏联的攻击时指出，中国是印巴战争的煽动者。《真理报》宣称，一方面，毛泽东主义分子千方百计地缓慢迂回地进入东巴基斯坦，在他们的代理人的帮助下，他们在东巴基斯坦“实行人民战争”。另一方面，中国人又宣布支持巴基斯坦的军人政府。他们企图将巴基斯坦军人政权变成他们在亚洲推行大国沙文主义的工具。他们的做法与巴基斯坦人民的真正的民族利益完全是背道而驰的。在国际舞台上，在他们演出的肮脏的把戏中，中国人只不过是把巴基斯坦当作玩偶而已……
    １９７１年１２月４日至５日，联合国安理会就印度——巴基斯坦问题展开辩论。中国代表黄华呼吁安理会“谴责印度政府的侵略行为”。在对呼吁印度与巴基斯坦双方实行停火、双方军事人员立即撤回到自己本国边界一侧的提案进行表决时，苏联代表雅科夫·马立克投了反对票。他声明，应该把印度同巴基斯坦一样同等对待，不应该因东巴基斯坦的危机而指责印度。是由于巴基斯坦的做法而导致了印度、巴基斯坦战争的爆发。
    １９７１年１２月５日至６日，联合国安理会试图通过一项提案，但没有成功。因为苏联不准备承认这一没有涉及到东巴基斯坦政治局势的提案。同时，美国和中国也同样不会赞成这一提案。在安理会进行辩论时，中国代表和苏联代表交替地进行激烈的辩论。例如，黄华在１２月６日宣称，“苏联社会帝国主义到处实行侵略、颠覆和扩张政策。”马立克对此进行了反驳：“中国代表用漏洞百出的、病态般的诽谤反对苏联，渴望着充当帝国主义大院里的小丑角色”。
    １９７１年１２月６日，联合国安理会最后作出决定，将辩论的问题提交给第二天召开的联合国大会讨论。一些国家（在这些国家中，只有意大利直接与另一个超级大国结盟）提出了一个议案，呼吁印度、巴基斯坦应立即停火，将本国的军队撤到双方边界一侧。马立克又一次否决了这一提案。他提出，“印度和巴基斯坦的武装部队只不过是实现停火而已，而实际上，巴基斯坦当局会继续采取报复和恐怖行动。”巴基斯坦政府必须“停止流血事件，立即无条件地承认东巴基斯坦人民的意愿。”中国代表乔冠华声明，“印度政府是彻头彻尾的侵略者”，“苏联政府是印度侵略者的后台老板。”他呼吁，“联合国必须强烈地谴责印度侵略巴基斯坦的行为，彻底揭露苏联社会帝国主义对印度侵略者的厚颜无耻的支持。”联合国大会通过了这一提案。苏联和它的盟国（罗马尼亚除外）投了反对票。
    １９７１年１２月１２日至１３日，安理会再次召开理事会。美国代表在会上提出了一个议案。
    该提案实际上与１２月７日联合国大会通过的提案完全相同。
    雅科夫·马立克反对这个提案。他一再声明，这个提案忽视了印度、巴基斯坦爆发战争的根本原因。在辩论过程中，马立克提出安理会应让孟加拉国（东巴基斯坦）的代表阿布·赛义德·乔杜里法官到会发言。马立克是在１２月４日的安理会上第一次提出这个议案的，但是，当时安理会认为这个问题需要作进一步的磋商。在同一场合，黄华反对马立克的提案（黄华在１２月４日提出，让孟加拉国代表到会发言，无异于干涉巴基斯坦的内政）。结果，乔杜里法官没能在安理会发言。
    １９７１年１２月１６日，中国政府发表声明，猛烈抨击印度和苏联的政策。声明在谴责东巴基斯坦的印度军队的“最凶残的暴行”之后强调指出，印度“不仅要吞并东巴基斯坦，而且还要消灭整个巴基斯坦。”声明指出，苏联对印度实行政策的目的，是“进一步加强对印度的控制，进而同另一个超级大国争霸整个南亚次大陆和印度洋，同时，又扶植印度成为南亚次大陆的次超级大国，作为苏联侵略亚洲的助手和伙伴。”
    １９７１年１２月１７日，周恩来对印度和苏联也进行了类似的抨击，谴责印度对东巴基斯坦人民实行大屠杀。１２月２２日，《真理报》上发表了一篇反驳文章，宣称中国已强烈要求美国派战舰进入印度洋，并且指责周恩来是中国实行反苏政策的主要煽动者。
    东巴基斯坦实行停火以后，安理会于１９７１年１２月２２日再次举行会议。会上，有的代表提出了一个和解的议案。提案呼吁严格遵守停火协定，印巴双方的武装部队应尽快撤到各自国土上去。安理会以１３票对零票通过了这个提案。苏联代表对这一提案表示弃权。中国代表投了赞成票，但又表示对该提案不甚满意。
    １９７１年１２月２２日，孟加拉国流亡政府在达卡宣告成立（３月２６日）孟加拉国。１９７２年１月２４日，苏联承认了这个新独立的国家，并立即给孟加拉国提供经济援助。中国直到１９７５年８月３１日才予以承认。

与日本的关系
（１９７２年～１９８３年）

    中国和苏联对获得日本这个在经济上和政治上日益强大的邻邦都很感兴趣。为了抗衡苏联在太平洋不断增长的势力，中国很想得到日本的支持；同时，苏联也需要防止中国和日本结成反苏联盟。由于边界争端，特别是苏联和日本的边界争端，使情况复杂化了。就日本方面来说，日本试图在与中国、苏联打交道时，在两者中间保持平衡。
    苏联与日本的领土争端问题主要是指在第二次世界大战将近结束时，苏联所占领的距离日本东北部海岸较远的几个岛屿。这些有争议的岛屿包括：
    国后、择捉、齿舞和色丹四岛。日本人认为，这些岛屿是日本领土不可分割的一部分。这些岛屿位于库页群岛的最南端，无论是从战略上考虑还是作为捕捞中心，都是十分重要的。
    尽管苏日两国在１９５６年正式建立了外交关系，但由于双方对这些岛屿争论不休，从而使之成了双方缔结和平条约的障碍。
    由于日本人声称北方诸岛为有争议的岛屿，为此苏联和日本断断续续举行了多次讨论“北方领土”问题的部长级会议。尽管会议没有取得实质性进展，但是，为了开发西伯利亚和苏联远东地区的自然资源，日苏两国在１９７４年６月至１９７５年７月签订了一系列协定。
    自从１９７２年９月中国和日本建立了外交关系以来，日本一直与中国商谈签订和平友好条约的问题。据报道，１９７５年２月初，苏联驻日本大使奥莱格·特罗亚诺夫斯基提出，如果日本与中国缔结中日和平友好条约，日本应对苏日关系所“引起令人遗憾的反应”承担责任。据说，他反复强调，苏联早就建议日本推迟同中国签订和平条约，而与苏联签订“友好亲善条约”。这个建议是１９７５年１月中旬，日本外务大臣宫泽喜一访问莫斯科会见葛罗米柯时，由葛罗米柯提出来的。
    １９７５年２月中旬，勃列日涅夫在给日本首相田中角荣的一封信中，再次提出了这一建议。但是，日本以签订友好亲善条约将会在实际上中止日本要求归还有争议的岛屿条约为理由，拒绝接受这一建议。
    日本政府坚持公开宣布与中国缔结和平友好条约的目标。为此，１９７５年６月１８日，苏联政府发表声明，警告日本不要“毫无限制地被拖进中国政策的轨道。”声明指出，从日本和苏联的共同利益考虑，日本和苏联都应挫败所有第三国试图阻止苏联和日本改善关系的企图。
    １９７５年６月１９日，日本外务省对苏联的声明作了答复，提出与中国签订和平友好条约并不是“直接反对第三国”。同一天，田中角荣首相也发表声明，指出：“当我们在北京举行谈判时，按照我们的观点，我们没有保持特殊关系的国家，例如苏联。关于反霸条款（与中国签订任何条约均有此款），只不过是普遍能接受的和平原则的一个词汇而已。”
    据报道，１９７５年９月中旬，葛罗米柯严重警告宫泽喜一，反对日本与中国签订包含有“反对霸权主义”条款的条约。日本外务大臣表示，要在条约中保留这样的条款。然而他又说，中国政府坚持中日和平友好条约必须有这个条款。在以后进行的两年多的中日谈判中，“反霸条款”一直是谈判中的一个突出问题。
    １９７８年４月至６月，中日之间出现了两个有争议的问题。一个是日本对琉球群岛的拥有权问题。中国大陆和台湾都对琉球群岛的一部分有领土要求。另一个问题是日本和南朝鲜互相交换了共同开发日本、南朝鲜之间的大陆架的文件。
    而这两个问题成了中国和日本签订和平友好条约的障碍。
    １９７８年４月１２日，中国捕鱼船队在琉球群岛水域进行捕鱼作业。后来，日本政府向中国政府提出抗议。北京的官员也强调，这起事件是“偶然发生的”。同时表示中国将避免在那些岛屿与日本再次发生冲突。１９７８年８月中旬有人提出，中国实际上已经承认了日本对琉球群岛的控制权。
    对于日本、南朝鲜共同开发日本、南朝鲜大陆架的协定。
    １９７８年５月１０日，中国政府重申，１９７７年６月２２日，日本和南朝鲜交换了共同开发日本、南朝鲜大陆架的文件。对此，中国政府表示强烈的抗议。日本和南朝鲜共同开发日本、南朝鲜大陆架的问题，成了中日有争议的问题。但是，这并不妨碍在以后两个月内，中国和日本缔结和平友好条约。
    １９７８年８月１２日，中国外交部长黄华和日本外务大臣园田在北京签订了中日和平友好条约。条约的第二条规定：
    “缔约双方表明：任何一方都不应在亚洲和太平洋地区或其他任何地区谋求霸权，并反对任何其他国家或国家集团建立这种霸权的努力。”第四条规定：
    “本条约不影响缔约各方同第三国关系的立场。”中国反对条约中“反霸条款”所包含的意思是直接指任何特定的第三国的那些说明词句。
    苏联对中日签订和平友好条约反应强烈。１９７８年８月１３日，塔斯社发表评论指出：日本对北京“强加于日本的单方面的苛刻条件”已作出让步。日本正冒险卷入中国霸权主义政策的旋涡之中。在中日和平友好条约签订以前，苏联曾警告日本，日本同中国签订这样的条约，要考虑由此而引起的苏日关系不良后果的可能性。
    签订中日和平友好条约以后，中日关系在１９７８年至１９８０年间得到了很大的改善。结果，１９７８年２月１６日，两国签订了８年贸易协定。同时，又签订了许多经济合作协定。
    这些协定包括发展中国工业规划以及在中国海域开采石油等等。中国用石油和煤炭偿还日本的设备款项和贷款。
    中日在加强经济联系的同时，两国之间部长级领导人的接触也在增多。而象部长级领导人这样高水平?的接触是空前的。在中日领导人互访期间，他们除了商谈双边经济关系以外，还就共同关心的国际发展问题交换了意见。他们特别谈到苏联在太平洋地区的势力增长问题；苏联在１９７９年１２月入侵阿富汗的问题以及印度支那局势的发展问题等等。尽管两国对太平洋和阿富汗事态的发展的看法是一致的，但是，１９７８年１２月以后，日本并没有谴责越南侵略柬埔寨。而与此同时，当１９７９年３月中国对越南采取军事行动时，日本对此却提出了抗议。
    １９７８年至１９７９年期间，苏联和日本就签订和平条约和解决“北方领土”争端的问题，举行了多次谈判，但是没有取得任何进展。日本政府声称，苏联正在不断加强太平洋舰队的作战能力，正在增大与日本有争议的岛屿上的军事力量。
    苏联对日本人的发牢骚式的舆论表示不满。１９８０年９月２日，苏联新闻机构Ｎｏｖｏｓｔｉ提出：最近“日本在民族主义和反苏主义的基础上，与美国和中国的霸权主义者结成了危险的同盟。”
    尽管苏联和日本的关系面临着许多困难，但是，在这个时期，苏日两国同意在库页岛和西伯利亚地区共同实施开发煤矿资源的计划。１９８０年，苏日双方贸易有所增长，但是，由于日本对苏联入侵阿富汗实行制裁，两国的贸易量减少了。由于中国政府再次调整了发展计划，１９８０年，中国和日本的经济合作也受到了影响。１９８０年５月２７日至６月１日，在华国锋访问日本期间，谷牧（副总理）表示，中国可能会不得不砍掉一些与日本合作的项目，同时减少原来商定的对日本的石油输出。日本对中国取消部分合同大失所望。但是，１９８１年２月２３日，谷牧对由中国方面的决定而造成的“难题”，向日本政府表示歉意。他表示，日本将得到由此而引起的损失赔偿。
    １９８１年１２月１３日，波兰强制实行戒严令。１９８２年２月，日本政府参加了美国以及美国的盟国对苏联实行的某些制裁。１９８３年８月３１日至９月１日夜，苏联战斗机在库页岛地区上空击落了一架南朝鲜航空班机。日本同西方国家一道，对苏联的做法表示强烈抗议。１９８２年中期，由于日本文部省正式修订日本历史教科书，导致了中国和日本的争论，中日关系一度受到了影响。日本历史教科书把日本在３０年代至４０年代在亚洲大陆的暴行描写到最轻的程度。中国对此表示强烈抗议，后来，日本同意再修改教科书。

印度支那的冲突
（１９７５年～１９８４年）

    七十年代后期，由于中国和越南处于敌对状态，其结果使印度支那成了中国和苏联进行对抗的最前沿的地区。越南在它的邻国柬埔寨和老挝驻扎武装部队，这一作法得到了苏联的支持。中国人怀疑越南的目标是要统治整个印度支那，而且怀疑越南的做法得到了苏联的鼓励。鉴于苏联的扩张主义和苏联对中国安全威胁的证据，中国人完全能够认识到这一点。苏联指责中国为了达到自己的目的，故意延长印度支那的冲突，中国的行动加剧了国际的紧张局势。
    １９７５年４月，在越南和柬埔寨的共产主义赢得胜利之后，越南和中国的关系很快便开始恶化起来了。越南逐步倒向了苏联，与此同时，在中苏的相互攻击中，柬埔寨显示出了对中国的同情。中越关系由于悬而未决的、有争议的西沙群岛和南沙群岛（这些群岛位于南中国海）问题，也变得更加复杂化了。与此同时，自１９７５年以后，越南同柬埔寨的关系日益恶化，边界冲突事件时有发生。到了１９７７年，越南和柬埔寨还发生了激战。同年１２月３１日，柬埔寨同越南断绝了外交关系。中国支持柬埔寨，苏联和它的盟国则支持越南；中苏两个大国互相指责对方在该地区有霸权主义野心。
    １９７８年初，中越关系迅速恶化。在越南的大多数华侨，对越南的经济政策和该地区的形势非常不安。当时，在越南的华侨人数达１５０万人。１９７８年中期，由于越南当局的驱赶，使１６万多名华侨逃回中国。中国对越南驱赶华侨的做法表示强烈抗议。据报道，１９７８年４月间，中越两国在边界地区发生了武装冲突。８月以后，中越边界事件更加频繁发生。１９７８年７月３日，即越南被吸收为经互会成员国后的第４天，中国停止了对越南的经济援助。１９７８年１１月３日，苏联和越南签订了苏越友好合作条约，此外，还签订了６个经济协定。在１９７８年整整一年里，由于苏联、越南之间关系的发展，由于柬埔寨边界武装冲突事件的发生，使得中国和苏联之间出现了紧张局势。
    １９７８年期间，越南、柬埔寨边界的战斗一直没有停止过。
    最后，１２月２５日，越南军队侵入了柬埔寨。１９７９年１月７日，柬埔寨首都金边失陷第二天，柬埔寨流亡者成立了以韩桑林为总理的“人民革命议会”。自１９７５年以来，柬埔寨流亡者一直领导着反对红色高棉政权的武装斗争。越南和苏联集团承认了这个新政权；与此同时，中国谴责越南侵略柬埔寨，谴责韩桑林政权。１９７９年１月１４日，中国宣称：“越南侵略者”“得到了苏联社会帝国主义的支持。”据不确切的消息透露，１９７９年２月，中国通过泰国向柬埔寨的红色高棉政权提供援助。
    １９７９年１月１１日至１５日，联合国安理会对印度支那的危机进行了辩论。苏联对呼吁外国军队撤出柬埔寨的提案投了反对票。在辩论期间，中国代表陈楚指出，苏联把越南当作“亚洲的古巴”，在世界范围内推行其霸权主义政策。苏联代表奥莱格·特罗亚诺夫斯基谴责红色高棉政权在波尔布特的领导下，在进行毛泽东主义社会的建设中，实行“公开的种族灭绝”政策，侵略越南和泰国。
    １９７９年初，中越边界的武装冲突接连不断。２月１７日，中国教训了越南。中国声称：这是在越南对中国进行了多次武装挑衅之后，中国对越南进行的有限度的自卫还击。中国军队占领了越南边境地区的许多城镇，在遭受严重伤亡以后，中国军队于３月５日开始撤退。
    １９７９年３月１６日，中国军队全部撤离越南。后来，即１９７９年春季，中越两国举行了边界谈判，但毫无结果。
    尽管苏联表示，只要战争限制在有限的范围之内，苏联将不卷入这场战争，但是，苏联仍然严厉地抨击了中国的“入侵”。１９７９年２月２８日，《真理报》发表了一篇文章，谴责中国把东南亚当作自己的势力范围。文章宣称，在越南同美国发生战争期间，中国曾出兵北越，但同时中国又阻止苏联向越南运送军事物资。中国扶植波尔布特政权在柬埔寨执政；中国“已经详细制订了大规模消灭柬埔寨人民的计划”，并以此作为“使柬埔寨……与中国同化”的步骤，“将柬埔寨改造成为一个对‘不顺从的’越南形成包围的重要的桥头堡，并使柬埔寨成为中国直接向马来西亚、泰国、印度尼西亚进军的通道”。为了“使越南同时在两条战线作战”，中国曾命令波尔布特政权进攻越南。
    文章还指出，美国在某种程度上纵容了中国。文章接着指出，“北京并不否认侵略越南的时间选择与缔结中日和平友好条约和中美关系‘正常化’有联系……”。１９７９年３月２日，勃列日涅夫在一次讲话中，谴责中国的政策“是对世界和平的最严重的威胁，”并指出“纵容中国政策的实行会产生任何形式的危险。”但在整篇讲话中，勃列日涅夫没有直接提到美国。
    １９７９年２月２３日，联合国安理会就东南亚的局势开始进行辩论。由于苏联坚持投票反对任何不特别谴责中国的提案，于是，辩论陷入了僵局。陈楚威胁道，中国投票反对任何在辩论中提出的没有越南侵略柬埔寨内容的提案。经过进一步磋商后，３月１６日，安理会对越南侵略柬埔寨“深表遗憾”的提案进行了辩论。安理会呼吁，任何在越南和柬埔寨的外国军队都应撤走。奥莱格·特罗亚诺夫斯基对这一提案投了反对票，因为他认为该提案没有包含“明确谴责中国的侵略”的内容，而且该提案把“侵略者与他的受害者摆到了同样的位置上。”尽管陈楚批评该提案没有充分地谴责越南，并对提案批评中国的“正义行动”表示遗憾（而当时，中国已完全从越南撤走了它的全部军队。）但陈楚还是投票赞成这一提案。
    １９７８年和１９７９年初发生的事件，对中国和老挝的关系产生了决定性的影响。１９７５年，共产党在老挝执掌了政权。直到１９７８年，在边界地区发生冲突和中苏相互攻击的问题上，老挝希望保持中立。但是，老挝政府不能坚持自己的立场。老挝承认柬埔寨韩桑林政权，同时，在中国对越南采取军事行动后，老挝则呼吁中国从越南撤走军队。自从１９７９年３月以来，中国同老挝的关系日趋紧张，这导致了中老边界发生了一系列事件。
    １９７９年４月底，越南官方第一次承认在老挝驻扎有军队。４月２９日，越南外长阮基石说，根据１９７７年７月越南同老挝签订的越老友好合作条约，同时，也应老挝政府的要求，越南在老挝驻扎了军队。１９８１年，在中国、老挝边界上发生了更多的事件。有报告证实，中国正在援助一些老挝组织，反对老挝政府。
    从１９７９年起，越南继续在柬埔寨驻扎部队，企图镇压红色高棉政权和其他组织对韩桑林政权的反抗。中国坚持把越南从柬埔寨撤军作为改善中越关系的一个条件。苏联不断增加对越南的经济援助。中国和越南在边界地区的冲突仍时有发生。中国炮击越南的高峰期往往与越南在柬埔寨发动攻势的时期相一致。
    越南在柬埔寨驻扎军队成了中苏分岐的中心问题之一。
    中国要求苏联撤销对越南的支持与援助，并把它作为改善中苏关系的三大条件之一。对于苏联海军可能会使用越南港口，中国领导人表明了反对的立场。
    苏联拒绝讨论柬埔寨问题。坚持认为讨论这个问题会对第三国有影响，而苏联对越南的援助则是根据１９７８年签订苏越友好合作条约进行的。

苏联在阿富汗的介入
（１９７８年～１９８４年）

    １９７８年４月，阿富汗发生了政变。这个政变产生了统治阿富汗的革命社会主义政府。该政府与苏联发展有密切的关系。１９７８年１２月，该政府同苏联政府签订了友好合作条约。
    苏联向阿富汗运送军事物资，给阿富汗派谴顾问，以帮助新政府镇压穆斯林抵抗组织，因为穆斯林抵抗组织动员阿富汗的大多数人反对阿富汗当局。此外，苏联给阿富汗提供了更大范围的经济援助。苏联在阿富汗势力的不断增加引起了中国的关注。中国人担心，中国西部边界的安全将会受到威胁。
    １９７９年底，苏联出兵阿富汗，使这个问题成了中苏互相攻击的焦点之一。
    １９７８年到１９７９年间，阿富汗和苏联当局多次谴责中国援助穆斯林反抗组织。１９７９年６月２１日，中国向在北京的阿富汗临时代办递交了抗议照会，对上述指责进行了驳斥。后来，中国政府谴责苏联政府，说苏联政府企图在阿富汗——
    巴基斯坦地区扩大它的势力范围。
    １９７９年９月，哈菲苏拉·阿明领导的反对派，推翻了阿富汗领导人——努尔·穆罕默得·塔拉奇总统的统治。在阿明的控制下，阿富汗的国内形势，阿富汗同苏联的关系恶化起来了。１２月底，阿明下台并被处死，并由巴布拉克·卡尔迈勒接替阿明的职务。政府更换以后，１９７９年１２月２５日至２６日，大约有４０００至５０００名苏联士兵进驻阿富汗。苏联政府坚持说，面对阿富汗外部敌人的武装挑衅，根据苏联和阿富汗的友好合作条约，阿富汗政府要求苏联出兵阿富汗。从这些显而易见的原因考虑，苏联采取行动，向阿富汗的武装部队提供军事援助，以镇压穆斯林抵抗战士。据估计，至１９８０年底，苏联军队在阿富汗的人数已增到８５，０００人，此外，在阿富汗全国范围内，苏联还部署了数百辆坦克。
    １９７９年１２月２９日，中国把苏联的侵略行为称为“１９６８年苏联武装侵占捷克斯洛伐克事件以来的又一次十分严重的国际事件。”这是苏联第一次对一个第三世界国家进行大规模的军事入侵，这一事件“严重威胁着亚洲和全世界的和平与安全”。这次苏联武装干涉阿富汗，暴露了它“对国际关系基本准则的粗暴践踏”。苏联已不是“维护世界和平的天使”了。
    １９７９年１２月３１日，中国政府向苏联驻华大使递交了抗议照会。
    １９８０年１月１日，《人民日报》发表文章，谴责苏联不仅想在阿富汗获得“永久的居住地”，而且“企图把这一计划作为向南插入巴基斯坦和亚洲次大陆的步骤。”文章接着指出，“苏军在战略要地阿富汗驻军４５，０００人，从南亚到非洲之角这一广大弧形地区将无宁日。”
    １９８０年，１月１８日至２３日，中国外交部长黄华对巴基斯坦进行了正式访问。在抵达伊斯兰堡时，黄发表讲话指出，阿富汗事态的发展为他的这次访问增添了新的重大意义。在结束访问时，黄在记者招待会上说，他同巴基斯坦政府会谈的内容主要与阿富汗问题有关。
    他向全世界呼吁：“包括美国、西欧和日本应该给阿富汗的邻国以真正的支持，以反对苏联超级大国。”
    黄说，中国认为，苏联入侵阿富汗是企图掠夺海湾石油、割断美国与西方联系的另一个步骤。工业国家和其他热爱和平的国家应该在阿富汗问题上形成战略联合，通过对苏联扩张主义的认识，一定要避免第三次世界大战的爆发。根据巴基斯坦拉合尔乌尔都语日报《时代之声》报道，面对苏联军队入侵阿富汗，中国愿意向巴基斯坦提供充足的军事和经济援助。１９８０年１月９日，《真理报》指出，中国正在通过喀喇昆仑山公路（连结中巴两国的要道）向巴基斯坦提供军事装备。但是，１月２２日，巴基斯坦当局发表声明指出，巴基斯坦没有同中国缔结任何军事援助条约。
    １９８０年１月１９日，中国外交部发表声明指出，由于苏联武装干涉阿富汗，中苏关系正常化被迫中止（“中苏关系正常化”一词在１９７９年秋天出现在中苏报刊上，见第十一章）。
    从这一点来说，苏联在阿富汗驻扎军队又成了恢复中苏边界谈判和全面改善中苏关系的主要障碍。
    １９８１年６月１６日，苏联、阿富汗签订了边界走向条约。
    这引起了中国的强烈反响。该条约涉及到萨雷阔勒岭地区。该地区人口稀少，但却是阿富汗的咽喉地区，战略位置十分重要。萨雷阔勒岭向东北延伸与中国边界相接，是苏联、阿富汗国土的南北分界线。
    边界走向条约没有更准确地透露细节，但是，１９８１年６月１７日喀布尔广播电台广播说，条约对阿富汗与苏联之间的边界进行了调整。在条约签订以后的两个月里，苏联军队大规模地开往萨雷阔勒岭地区并占领了该地区。据报道，８月中旬，苏联军队驱赶了２０００——３０００名阿富汗居民。苏联军队已接近阿富汗与巴基斯坦接壤的边界，并在这一地区派了官员。此外苏联还在这一地区建立一大块军事基地。
    １９８１年７月２２日，中国外交部发表声明特别重申，苏联无权与第三国（指阿富汗）签订涉及到中阿两国边界地区的边界走向条约。因为中阿边界紧密接邻的以北地区不是苏联的合法领土，而实际上，先是中国与俄国，后是中国与苏联政府，对这一边界地区问题的争论已进行了几乎９０年。因此，声明指出，苏联、阿富汗边界走向条约是“非法的、无效的”。声明还强调，中国和阿富汗之间已于１９６３年１１月２２日签订了边界条约，中阿之间不存在领土问题。根据中阿边界条约规定，中阿勘定了沿萨雷阔勒岭以东最边缘地区的４３英里的边界线。
    中国反对苏联的实例依据是１８８４年签订的关于《中俄喀什地区边界草约》（或者如新华通讯社在１９８１年８月３１日所称之为的《中俄喀什边界条约》）。这一条约是俄国入侵和侵占了中亚地区传统的中国领土一个很长时期之后签订的。该条约明确说明：从乌孜别里山口起，“俄国边界转往西南，中国边界一直伸向正南”。根据中国人的说法，俄国人在１８９２年非法占领了大约２００００平方公里的中国领土，而且随后又企图通过把１８９４年中俄两国就边界问题的互换照会，说成是签订了边界条约，从而使上述非法占领的领土合法化。
    １９８１年８月１１日，塔斯社对上述观点进行了答复，声称：阿富汗和苏联之间新签订的边界条约纯属两国之间的事情。与第三国无关。塔斯社还谴责中国通过“篡改历史”，“捏造”了一个有争议的领土问题。而这个所谓有争议的问题早在１８９４年通过沙俄和中国清朝政府互相交换文件而得到了最终的解决。“１８９４年所划的边界线仍然有效”，“除此之外，绝无其他任何边界线”。
    １９８１年８月２４日，新华通讯社发表声明说，苏联军队已在萨雷阔勒岭地区布署了弹道导弹。１９８１年１１月１８日，美国常驻联合国代表珍妮·柯克苇文顿女士声称：苏联已经执行了一个吞并“Ｄｅeａｃｔｏ”突出部的计划；并且还声称，６月１６日，苏联、阿富汗签订的条约包括了阿富汗同意苏联正式吞并该地区这一内容。
    对于阿富汗危机，中国政府继续对苏联坚持强硬的敌对立场。苏联从阿富汗撤军，成了中国在两国解决分歧问题的谈判中提出的三大条件之一。但是，苏联坚持说，苏联在阿富汗驻军，是一个只影响该国国内安全的问题，因此，苏联没有必要同中国讨论这个问题。

与东欧国家的关系
（１９６８年～１９８４年）

    １９６９年以后，中国企图利用东欧国家对苏联施加压力。
    中国同南斯拉夫政权以前在意识形态方面的敌对状态减弱了，同时，还同南斯拉夫保持着良好的关系。中国领导人与罗马尼亚共和国总统齐奥塞斯库为保护中罗的友好关系而辛勤地耕耘着。中、罗、南三国能够联结在一起的根本原因是，它们对１９６８年苏联侵略捷克斯洛伐克都持共同的反对立场（见第八章）。１９６８年至１９７１年，中国在与南斯拉夫的接触中改善了相互间的友好关系。１９７０年８月１７日，中南两国的外交关系恢复到大使级的水平?（自１９５８年以来，两国仅在对方的首都设立临时代办机构）。与此同时，中国同罗马尼亚保持着良好的关系。这些迹象进一步表明，中国实行了独立自主的外交政策，公开反对苏联。
    从６０年代末期，中国报刊停止了对“南斯拉夫修正主义”的攻击。中国此时的报刊只限于对忠实地支持苏联的国家的批评。１９７０年１２月中旬，波兰的波罗的海附近的城市工人举行罢工。１９７０年１２月２２日，《人民日报》发表文章备加称赞。而《真理报》却谴责中国说，波兰的内政遭到了中国的“不可宽恕的干涉”。
    据报道，１９７０年１０月，齐奥塞斯库访问了美国。１９７１年４月２６日以来，罗马尼亚成了疏通中国和美国关系的外交渠道。１９７１年６月１日至９日，在罗马尼亚共和国总理扬·格奥尔基·莫里的陪同下，齐奥塞斯库对北京进行了正式访问，并同毛主席和周恩来举行了会谈。
    １９７１年６月１日，在一次宴会上，周恩来赞扬罗马尼亚抵制了“外来压力”和“大国沙文主义”。周在含蓄地回答齐奥塞斯库要求结束中苏争端的问题时说，“罗马尼亚正在克服重重困难，在各社会主义国家和各国共产党中间求生存。”访问结束后，中罗发表了联合公报。公报再次肯定了罗马尼亚的独立自主的对外政策。同时，罗马尼亚发表声明指出，“没有中国就不可能完全彻底地解决重大的国际问题”。声明对中国同资本主义国家发展正常化关系表示赞赏。
    １９７１年６月９日至１５日，南斯拉夫外交部长米尔科·特帕瓦茨率领代表团访问北京。
    在访问开始时，李先念（国务院副总理、中共中央政治局委员）称赞南斯拉夫的独立自主精神，称赞南斯拉夫反对超级大国的干涉、颠覆、侵略和威胁的斗争”。
    特帕瓦茨访华期间，正是南斯拉夫同苏联集团之间的关系日益紧张的时期。据报道，１９７１年６月初，南斯拉夫政府向苏联驻南大使提出书面抗议，指出：１９４８年南斯拉夫同苏联的共产党和工人党情报局的关系破裂后，南斯拉夫的“共产党和工人党情报局工作人员”在莫斯科避难。这些工作人员仍在莫斯科进行了一系列活动。对此，南斯拉夫政府表示反对。据南斯拉夫的消息透露，苏联政府支持在西欧的极右的克罗地亚民族主义分子的活动。
    １９７１年８月，继齐奥塞斯库访问中国和７月１５日宣布尼克松总统即将访华的消息后，罗马尼亚同苏联集团其他国家的关系变得极度紧张起来。莫斯科深疑这是对苏联施加压力的一种企图。１９７１年８月２日，苏联集团的共产党领导人（包括罗马尼亚）在苏联的克里米亚召开了会议，会议通过了一项谴责“左倾机会主义和右倾机会主义”的公报。“左”倾机会主义和右倾机会主义是苏联分别指罗马尼亚、南斯拉夫和中国的政策的常用语。克里米亚会议结束后，苏联、波兰、捷克斯洛伐克和匈牙利的报纸发起了一个猛烈地反对罗马尼亚和南斯拉夫的运动。
    上述国家指责罗马尼亚、南斯拉夫发展同中国的关系，表明它们要充当中国在巴尔干半岛的“反苏轴心国”。罗马尼亚和南斯拉夫对此表示反对。１９７１年８月１８日，苏联驻罗马尼亚大使Ｖ．Ｉ．德罗兹坚科会见了齐奥塞斯库。据非官方消息报道，苏联大使向齐奥塞斯库递交了一份照会，谴责罗马尼亚在中国和美国的支持下，在巴尔干半岛组织反苏集团，并要求罗马尼亚结束这样的活动。
    但是，齐奥塞斯库一再声明，罗马尼亚实行的是独立自主的外交政策。齐奥塞斯库拒绝了实行统一控制世界共产主义的计划。１９７８年８月２２日至３１日，由李德生将军（中国人民解放军政治部主任、中共中央政治局候补委员）率领的中国军事代表团，对罗马尼亚进行了访问。访问期间，李将军再次声明，中国政府支持罗马尼亚的独立自主的外交政策。
    苏联对南斯拉夫施加压力一直持续到１９７１年夏。据报道，８月１８日，铁托总统收到勃列日涅夫的一封信（同一天，苏联向罗马尼亚递交了照会）。
    信中说，苏联对南斯拉夫同中国保持日益增长的友好关系深感不安。对铁托来说，苏联等国在匈牙利举行的军事演习以及计划在保加利亚举行的军事演习，都被看作是直接反对南斯拉夫和罗马尼亚的表示。然而，１９７１年９月２２日至２５日，勃列日涅夫访问了南斯拉夫。
    ７０年代中期，南斯拉夫领导人在保持同苏联领导人正常的接触的同时，也继续加强同中国领导人的联系。１９７８年３月，中国共产党与南斯拉夫共产主义联盟恢复了两党关系。中国和南斯拉夫的贸易量也随之增加了。
    １９７８年８月，华国锋访问了罗马尼亚和南斯拉夫。这是继毛泽东１９５７年访问莫斯科后，中国共产党的主席第一次出访欧洲。１９７８年８月１６日至２１日，华国锋访问了罗马尼亚。
    这段时间恰好是苏联军队入侵捷克斯洛伐克十周年纪念日。８月１６日，华国锋在讲话中声称：“在亚洲、非洲、拉丁美洲和欧洲，帝国主义、霸权主义到处伸手，不断对一些国家进行渗透、颠覆、侵略和扩张。”
    他在讲话中用的是比较温和的腔调。据报道，罗马尼亚政府曾请求中国客人避开谈及苏联，以免遭到苏联的攻击。８月１８日，罗马尼亚政府发布新闻公报。公报涉及到华的讲话内容（据报道，双方对公报的某些提法有不同的看法）。公报谴责了“任何统治形式和单方面的苛刻条件”，但没有使用“霸权主义”这一容易引起争论的词语。然而，苏联报刊谴责了华的这次访问。８月２４日，《真理报》发表文章抨击“北京的侵略行径”，并指出：“只有那些将马眼罩蒙住自己的眼睛的人才看不到这一点。”
    在访问南斯拉夫第一天所作的讲话中，华国锋反复地强调，苏美两国正在互相争夺，企图称霸世界。在讲话中，华赞扬了南斯拉夫的自治和不结盟政策。他指出，“不结盟运动已经成为世界人民反帝反殖反霸斗争中的一支十分重要力量。”他谴责有人“力图破坏不结盟运动的团结，改变它的方向，使不结盟运动从属于他们自己的霸权主义目的。”《真理报》含蓄地批评了南斯拉夫人不把自己同华的讲话分离开来的做法。
    １９７８年，在越南和柬埔寨发生武装冲突期间，南斯拉夫和罗马尼亚都保持了中立。然而到了１２月，南斯拉夫和罗马尼亚都攻击越南侵略柬埔寨。后来，又反对越南在柬埔寨驻扎军队。１９７８年１１月２２日至２３日，华沙条约组织成员国在莫斯科召开最高级会议，罗马尼亚在会上又与各成员国产生了意见分歧。齐奥塞斯库拒绝将罗马尼亚的军费提高到３％，并拒绝将罗马尼亚军队交由华沙条约组织指挥。南斯拉夫和罗马尼亚都强烈地批评了１９７９年１２月苏联武装干涉阿富汗。
    １９７８年至１９８４年，中国同南斯拉夫、罗马尼亚保持着密切的关系。党和政府的领导人多次进行互访。１９８３年５月，中共中央总书记胡耀邦访问了罗马尼亚和南斯拉夫。虽然他称赞了南斯拉夫的不结盟运动，但他没有直接谈到苏联，也没有攻击霸权主义。一些观察家认为，胡的温和式的调子与当时中苏谈判取得的某些进展有关。
    胡耀邦于１９８３年５月１５日离开南斯拉夫后，钱琪琛（外交部副部长、中苏谈判的首席代表、一直陪同胡的出访）
    继续对匈牙利、波兰、民主德国进行访问。人们认为，这是中国希望同东欧国家改善关系的迹象。１９８２年初，中国没有谴责波兰在１９８１年１２月１３日颁布的制裁。１９８２年２月初，中国同波兰签订了贸易协定。
    １９８４年３月２８日，中国外交部部长吴学谦在南斯拉夫访问时指出：“两国领导人在许多问题上有着完全一致的看法”，双方认为，“两国在国内发展社会主义事业中有许多相似之处。”
    整个七十年代期间，中国与南斯拉夫恢复了友好关系，同美国和其他资本主义国家改善了关系，但是，中国失去了阿尔巴尼亚的支持。阿尔巴尼亚是自六十年代初以来中国在欧洲的唯一盟友。１９７７年中期，阿尔巴尼亚开始批评中国的“三个世界”理论，至１９７８年７月１１日，阿尔巴尼亚逐渐发展到尖锐地攻击中国政策的地步。这时，中国宣布中止对阿尔巴尼亚的所有经济援助。后来，阿尔巴尼亚继续谴责中国。
    尽管中阿两国在１９８３年恢复了贸易关系，但是，阿尔巴尼亚没有改变对中国的政治批评。

与西欧国家的关系
（１９６９年～１９８４年）

    １９６９年以后，在中苏关系问题上，中国用类似处理同美国关系的方式，来处理与西欧国家的关系。中国在“文化大革命”期间对西方采取敌视态度之后，决定把西欧国家作为一种反苏力量和经济、技术合作的伙伴，来发展同西欧国家之间的关系。出于经济方面的考虑，苏联追求促进欧洲的缓和，而且苏联也真心希望缓和欧洲的紧张局势。从某种意义上讲，缓和欧洲紧张局势的近期目的是为了继续同中国抗衡。
    在两条战线上保持强大的防御力量，这给苏联的经济带来了沉重的负担，而且苏联领导人也为苏联可能会受到来自两个方向的敌对势力的进攻而担扰。
    六十年代期间，苏联和法国是缓和的积极倡导者。当时，查理士·戴高乐出任法国总统。苏法两国多次举行最高级别的会谈，发展两国的贸易和经济合作关系，并在各个领域签订了一系列协定。１９６９年１０月，西德社会民主党的政府举行大选，威利·布兰特当选为政府总理。尔后，西德也开始了类似上述的进程。七十年代期间，苏联进一步改善并保持了同西欧国家的关系，这导致了苏联普遍同这些国家扩大了贸易和技术交流。同时，西欧的紧张局势也有所降温。
    中国同西欧的接触在开始时是十分有限的。例如，中国放松了在“文化大革命”期间对欧洲国家的限制，并恢复了同西欧的直通电话联系。１９７２年３月１３日，中英两国的外交关系在中断了２２年之后（在这期间，两国只是在对方的首都设立临时代办机构），中国同英国建立了大使级外交关系。英国承认台湾是中国的一个省份，并立即从台湾撤走了总领事馆。１９７２年１０月１１日，即西德外交部长瓦尔特·谢尔在访问北京期间，中国同西德建立了外交关系。
    七十年代中期，中苏都发展了同欧洲共同体的关系——
    苏联是通过经互会发展同欧洲共同体的关系的。从１９７４年至１９７６年初，经互会同欧洲经济共同体举行了多次谈判，并同欧洲经济共同体建立了比较密切的关系。１９７５年９月１５日，中国驻比利时大使李连璧被任命为中国驻欧洲共同体大使。
    因而，中国成了向欧洲共同体委派官员的第二个共产党国家（另一个国家是南斯拉夫）。
    《欧洲共同体》（由欧洲委员会伦敦办事处正式出版）评论道：“１９６９年，北京仍然生动地描绘欧洲经济共同体是‘帝国主义矛盾的中心’和‘美国的阴谋’，但到了１９７１年，欧洲共同体在其扩大的边缘上，已经成了两个超级大国的平衡因素。而对中国来说，中国最基本的战略原则是——维护或抛弃两极世界（即由苏联和美国统治的两极世界）。”
    １９７８年４月３日，中国同欧洲经济共同体签定了５年非特惠贸易协定。１９７７年至１９７８年，经互会同欧洲经济共同体进一步举行谈判，尽管严重的障碍阻止这些联系会带来任何实质性的结果。
    １９７９年１月１６日，英国首相詹姆斯·卡拉汉发表声明指出，在不损害苏联提倡的缓和局势的情况下，西方国家希望同中国发展更为密切的关系。
    实际上，苏联和西方国家互相猜疑，从这一点来说，苏联与西方国家之间的关系已经恶化了。卡拉汉还提到英国向中国出售８０架哈里喷气式战斗机的计划。与此同时，中国为购买重要的军事装备还同法国进行了磋商。１９７８年１２月４日，中国同法国签订了一项比较重要的贸易协定。
    １９７９年１月２４日，苏联新闻机构塔斯社证实，据早些时候报道，勃列日涅夫几次向卡拉汉提出个人警告，说英国向中国出售哈里喷气式战斗机将会严重地损害苏英关系。根据塔斯社的消息透露，苏联领导人指出，除了别的不说，“提供军事装备决非普通的贸易机构所能为之”。这样的贸易“不能不影响到其他国家的利益。”“出售军事装备使解决国际问题变得更为复杂了。这样做会逐渐破坏国与国之间的相互信任的基础。”据了解，法国和意大利也受到了同样的警告（这两个国家也有向中国出售武器的可能性）。
    １９７９年１０月１５日至１１月１６日，华国锋访问了西欧四国，它们是：法国、西德、英国和意大利。在访问期间，华国锋多次尖锐地攻击苏联。１０月６日，在他动身前往西欧四国之前，华国锋为西欧记者举行了记者招待会。他首先强调，中国并不反对缓和，但是却要反对“霸权主义”和“侵略政策与扩张主义政策”。并说：“问题是霸权主义在向外扩张侵略，你想缓和也缓和不了。过去一年来，世界上，特别是中东、非洲、红海、海湾、南亚地区、印度支那的局势……我们一个是反对霸权主义，一个是提醒人们不要搞绥靖政策。”
    在开始进行对法国的访问时，华国锋同法国总统吉斯卡尔·德斯坦举行了会谈（陪同华出访的有：外交部长黄华、国务院副总理兼国家计委主任余秋里）。１０月１８日，华举行记者招待会，会上他谈了对苏关系的看法。
    他说，尽管西方同苏联签订了一些有关文件，“也许这些协议、条约有某种作用”，但是，我们认为，更重要的是，“采取扎扎实实的行动，对那些扩张侵略行动进行针锋相对的斗争。”
    苏联在常规武器和核武器方面比西欧更占有优势。中国希望欧洲应该加强相互间的合作和增强防御能力。因为一个团结强大的欧洲将有助于世界的和平。他坚持说，苏联一直把推动越南实现“大印支联邦”作为其全球战略的一部分，以便把它在东南亚的军事部署同红海、波斯湾和印度洋的军事部署联在一起，从而造成战略上的优势。
    １９７９年１０月２１日至２８日，在访问西德时，华表示支持德国的统一。他重申：“全世界爱好和平的国家和人民”团结起来，反对“霸权主义者的侵略和扩张。”在英国（华在那里停留至１１月３日），华在讲话中攻击苏联的地方要比在访问的初期多。华称赞了英国首相玛格丽特·撒切尔夫人。说她“清楚地认识到战争危险的根源，并采取了有效的反对措施。”
    １０月３１日，他评论说，发展中英合作“会成为某些人不舒服的原因。”１９７９年１１月１日，在英格兰银行总裁举行的午宴上，华再度指出：“某些人想谋求世界霸权”。
    １１月３日至６日，华国锋访问了意大利。访问期间，华会见了意大利共产党（该党经常与苏联党发生争执）总书记恩里科·贝林格，会见了意大利总理弗朗西斯科·科斯哥。在访问意大利期间，或在西欧之行的各站，中国代表团同西欧四国签订了许多经济或其他协定。在多个场合，华清楚地表明，中国希望扩大同西欧国家的贸易和经济合作。据１１月２日华在英国作的评论认为：从政治上说，欧洲之行的目的并不是同西欧结成同盟，而是对共同关心的问题交换意见。
    １９７９年１２月以后，东西方关系的气候恶化了（１９７９年１２月，北大西洋公约组织决定在西欧部署美国中程核导弹，苏联出兵阿富汗）。这种恶化的气候为中国增加同西欧的对话提供了有利的场所。与此同时，出于政治原因或者为了促进西欧国家或公司同中国发展贸易而进行竞争，中国对平衡它同美国和日本的联系也极感兴趣。
    １９８４年５月３０日至６月１６日，中国政府总理赵紫阳对西欧进行了访问。他访问了法国、比利时、瑞典、丹麦、挪威和意大利。在他动身前往西欧前夕，赵发表讲话指出：中国将始终“支持西欧为使西欧本身的强大而作的努力”。５月３０日，在法国议会大厅发表演讲时，赵极力主张两个超级大国“都采取克制的态度，停止部署新的核武器，并进行认真谈判，为实现大幅度削减核武器作出各自应有的努力。”他还说，“一个奉行独立自主政策的中国同一个把命运掌握在自己手中的欧洲之间进一步加强各方面的合作，肯定将对缓和国际局势，为维护世界和平的崇高事业做出重大的贡献。”在赵的整个西欧之行期间，中国与欧洲国家又签订了一系列经济协定。


北极星书库-彼得·琼斯-中苏关系内幕纪实-第十四章 后勃列日涅夫时期-www.ebook007.com

第十四章　后勃列日涅夫时期

（１９８２年～１９８４年）

    １９８２年１１月，列昂尼德·勃列日涅夫逝世，尤里·安德罗波夫接替勃列日涅夫的领导职务。自勃列日涅夫逝世以后，中苏两国的关系平稳地发展着。
    中苏两国的贸易关系得到了扩大，文化和体育交流更为频繁。与此同时，中苏每半年举行一次副外长级会谈（从１９８２年开始），讨论中苏关系正常化的问题。但是，对于解决悬而未决的问题，这些会谈没有取得任何进展，因为中国一直坚持在大范围内维护本国安全的立场，这包括：苏联从阿富汗撤军、结束苏联对越南的支持、削减苏联在中国边境地区的武装部队。另一方面，苏联谈判代表则希望谈判应限于纯粹讨论双方悬而未决的问题。
    ８０年代初，中美关系恶化（见第十章）之后，北京政府似乎要在两个超级大国中间保持中立。这一时期，中国的对外政策强调中国要坚持独立自主和不结盟的立场。１９８３年下半年，中美关系有了改善。中国领导人没有像美国人那样高唱反苏调子。但是，中国人的其他做法，加剧了中苏关系的恶化。例如，中国发展同东欧、西欧以及日本的关系，并把这些国家当作抗衡两个超级大国的战略砝码。再者，１９８４年上半年，中越又在边境地区发生了武装冲突。中国的行动遭到了苏联的抗议。苏联声称中国侵略了越南。
    １９８４年２月，安德罗波夫逝世，康斯坦丁·契尔年科接替了安德罗波夫的领导职务，他对中国采用了一条强硬路线的政策。许多重要事件表明了苏联政策的趋向，这包括：使东西方关于削减中程核导弹的谈判陷入僵局（１９８３年１１月苏联停止进行这种谈判）；１９８４年初，苏联对阿富汗发动了新的攻势；１９８４年７月，苏联抵制参加美国洛杉矶举行的奥林匹克运动会。
    上述事件减弱了改善中苏关系的势头，但是，这些事件并没有能够阻止中苏关系的改善。１９８４年７月，中国外交部副部长钱其琛访问了莫斯科。

勃列日涅夫在塔什干的讲话
（１９８２年３月）

    １９８２年３月２４日，勃列日涅夫在塔什干发表了讲话。在讲话中，勃列日涅夫反复强调，苏联已主动提出再次举行中苏边界谈判。这方面的内容在苏联２月１日的照会中也曾提到过。此外，他呼吁中苏应该实现关系正常化。《金融时报》把勃列日涅夫的讲话描述为，是“自中苏两国存在边界争端，特别是１９６９年中苏边界战争以来最明显的和解姿态”。
    勃列日涅夫说，“我党和苏维埃国家在苏中关系问题上采取的原则立场已在苏共二十五大和二十六大的决议中作了明确的阐述。我想在这里补充如下几点：
    “第一，尽管我们过去和现在都公开批评中国领导所奉行的政策（尤其是对外政策）中许多不符合社会主义原则与准则的观点，但我们从来也不想干涉中华人民共和国的内部生活。我们过去没有否认，现在也不否认中国存在着社会主义社会制度。虽然北京在世界舞台上同帝国主义的政策相呼应显然违背了社会主义的利益。
    “第二，我们过去和现在从未以任何方式支持所谓“两个中国的概念”，过去完全承认、现在仍然承认中华人民共和国对台湾岛的主权。
    “第三，从苏联方面来说，过去和现在都没有对中华人民共和国进行过任何威胁。我们过去没有、现在也没有对中国提出任何领土要求，并准备在任何时候继续就现存的边界问题举行谈判，以便达到彼此可以接受的解决办法。我们还准备讨论关于在加强苏中边界地区的相互信任方面采取可能的措施的问题。
    “第四，我们清楚地记得那个友谊，与同志般合作的纽带将苏联和人民中国联结在一起的时代。我们从不认为我们两国间的敌对和疏远状况是正常的现象。我们愿意在不带任何先决条件的情况下就双方可以接受的，在互相尊重彼此利益、不干涉彼此事务和互利的基础上，当然是在不损害第三国利益的情况下改善苏中关系的措施达成协议。这将既涉及到经济、科学和文化关系，也涉及到政治关系，但是这要看双方将在多大程度上愿意在其中的任何一个领域采取某些具体步骤……”１９８２年３月２６日，中国外交部发言人对勃列日涅夫的讲话作了评论。他说，“我们坚决拒绝讲话中对中国的攻击。
    在中苏两国关系和国际事务中，我们重视的是苏联的实际行动。”

改善关系的障碍
（１９８２年５月～９月）

    １９８２年３月１３日至２１日，苏联外交部远东司司长米哈伊尔·贾丕才（１９８２年１２月被任命为外交部副部长）访问北京。这是继勃列日涅夫逝世以后，中苏两国外交部的第一次接触。尽管官方把贾丕才的北京之行说成是应苏联驻华大使的邀请而进行的私人访问，但是，贾丕才同外交部副部长钱其琛、外交部苏联东欧司司长于洪亮举行了会谈。根据非官方报道的消息透露，１９８２年８月，于洪亮访问了莫斯科，商谈重新恢复中苏边界争端的谈判事项。９月１５日，中国外交部发言人指出，一旦一切安排就绪，中苏即恢复中苏边界谈判。
    １９８２年春夏两季，中苏两国的接触增多。４月份，两名中国科学家参加了在杜尚别（苏联塔吉克斯坦的首府）举行的国际专题讨论会。６月份和９月份，苏联运动员参加了在北京举办的体育比赛。７月份，两名苏联经济学家访问北京，这是自１９６６年以来，苏联经济学家第一次访问北京。
    然而，双方都未能采用更为灵活多变的立场，中苏重新举行双边谈判的步骤未能实现，谈判一开始就陷入了僵局。中国发言人重申，改善中苏关系存在着三大障碍：①苏联在蒙古和中苏边界部署了大量的苏联军队。②苏联武装干涉阿富汗。③苏联支持越南侵略柬埔寨。中国发言人声明，苏联在中国边境陈兵百万。然而，据日本的军事信息透露，据估计，中苏两国在边境地区都集结着大量的军队，其中，苏联军队有４５万人，中国军队有１５０万人。苏联谈判代表指出，中苏谈判应局限于讨论双方悬而未决的问题，不应该涉及到影响第三国的问题。在这一时期，双方在各自的政策声明中，都反复强调了上述的立场。
    当贾丕才访问北京时，１９８２年５月２０日《真理报》发表了一篇文章，指出，苏联对中国没有领土或其他要求。苏联任何时候都准备继续举行边界谈判。但是，文章批评中国“拒绝支持和援助蒙古人民共和国，拒绝支持和援助印度支那各国和阿富汗。中国单方面要求苏联从中华人民共和国的边境地区撤走武装部队，承认自己“有权”向苏联领土扩张。文章评论道：“中国罗列了解决中苏边界争端的各种各样的先决条件，这表明，从中国方面来说，中国并不希望找出一条走出中苏关系在此时已进入死胡同的路子”文章署名为伊戈尔·亚历山德罗夫（这是苏联发表半官方政策声明的常用笔名）。
    １９８２年９月１２日，胡耀邦当选为中共中央总书记（主席一职已被废除）。他在讲话中多次要求苏联：减少部署在中国边境地区的苏联军队，停止支持越南占领柬埔寨，从阿富汗撤军。１９８２年９月１日，在胡耀邦为中共党的第１２次全国代表大会所作的报告中，胡谴责苏联和美国是“霸权主义。”在代表大会通过的新党章中，去掉了“两个超级大国的霸权主义”、“苏联现代修正主义”的提法，而在前一部党章里，曾包含有这些内容。
    在此之前，即１９８２年８月８日，《北京周报》曾发表文章指出，“在苏美两国的竞争中，因为苏联处于攻势而美国处于守势，因此，世界和平的主要威胁来自苏联。”
    １９８２年９月２６日，勃列日涅夫在巴库发表的讲话中指出：“我们认为，在我多次讲到的平等、互相尊重和互利的基础上，逐步改善苏维埃社会主义共和国联盟同中华人民共和国的关系，直至实现两国关系的正常化，这是非常重要的。”
    ９月２７日，中国政府总理赵紫阳在同正在中国访问的大平正方（当时任日本首相）的会谈中说，同苏联建立关系是有困难的，需要时间，苏联必须采取措施排除威胁中国安全的障碍。这些障碍是：苏联在中苏边境地区和蒙古部署了大量的军队；苏联支持越南侵略柬埔寨；苏联侵占阿富汗。最后他又说，中国并不希望“打苏联牌反对美国，打美国牌反对苏联”。当然，“也决不允许任何人打中国牌”。

副外长级会谈
（１９８２年１０月）

    １９８２年１０月５日，中苏副外长级会谈（官方报纸称会谈为“磋商”）在北京举行。１０月２１日，会谈结束。苏联代表团由列昂尼德·伊利切夫率领。伊利切夫曾在１９７０年至１９７８年率领苏联代表团在北京举行中苏边界谈判（见第十章）。１９７９年又率领苏联代表团在莫斯科举行谈判（见第十一章），中国代表团由钱其琛率领。
    因为双方不同意公开会谈的细节，因而中苏报刊没有发表会谈的正式声明或公报。但是，１０月７日，中国对外友协会长王炳南在东京说，在会谈中，中国要求苏联撤走在中苏边境地区的６０万军队。另一位中国领导人发表声明指出，在会谈中，中国提出了柬埔寨问题和阿富汗问题。另一方面，苏联代表团在会谈中，只限于讨论双方的贸易、经济和文化交流问题。双方同意，中苏会谈应在北京和莫斯科轮流举行。

勃列日涅夫逝世和中苏恢复争论
（１９８２年～１９８３年１月）

    １９８２年１１月１０日，勃列日涅夫逝世。他的逝世进一步推动了两国日益发展的关系。１１月１４日，中国外交部长黄华飞往莫斯科，参加１１月１５日举行的勃列日涅夫的葬礼。他会见了苏联外交部长安德烈·葛罗米柯。黄是自１９６４年周恩来总理访问莫斯科以来，中国最高级别的部长访问莫斯科。同时，黄华同葛罗米柯的会晤则是自１９６９年周恩来在北京同阿列克谢耶·柯西金会晤以来最高级别的会晤（见第十三章）。
    勃列日涅夫的葬礼结束后，尤里·安德罗波夫举行了简短的接见仪式，接见各国代表团的领导人。在接见时，安德罗波夫同黄华谈话的时间最长。
    黄会见葛罗米柯以后，塔斯社对此进行了报道。塔斯社指出，苏联外交部已经强调，“实现同中华人民共和国的正常化有着非常重要的意义。苏联将努力使中苏关系回到友好邻邦的轨道上来。”据报道，黄表达了他的一个愿望，即：“经过两国的共同努力，中苏关系将会逐步实现正常化。”黄和葛罗米柯一致同意（据塔斯社的同一个报道），“苏联和中华人民共和国将继续进行政治对话。”
    １９８２年１１月１８日，黄在回到北京时说，他同葛罗米柯讨论了“排除就中苏悬而未决的问题进行会谈存在的障碍”的方式。他对中苏关系的前景“抱乐观的态度”。
    １９８２年１１月１６日，《真理报》编辑维克多·阿法纳西耶夫在东京对日本记者说，“中苏两国应该同意在两国边境地区减少武装部队。”他还指出，苏联军队将最终从阿富汗撤走。
    苏联并不打算在阿富汗建立苏联式的政权。他希望阿富汗成为一个不结盟国家，与苏联保持睦邻关系。他的讲话完全与葛罗米柯提出的“排除障碍”相一致。
    安德罗波夫接替了勃列日涅夫的苏共中央总书记的职务，后来又兼任苏联部长会议主席。１９８２年１１月２２日，安德罗波夫说，苏联希望“改善同社会主义国家的关系。”其中包括“我们伟大的邻邦，中华人民共和国”。１１月２５日，中国外交部发表评论说，中国已注意到安德罗波夫的讲话。中国希望看到“苏联新的领导人为排除妨碍两国关系正常化的障碍而作的新的努力”。
    中国政府在发给苏联政府庆祝苏维埃社会主义联盟成立（１９２２年成立）６０周年的贺电中说，“中国政府真诚地希望，中苏关系一步一步地实现正常化，并建立友好邻邦关系。中苏双方应通过谈判的方式，采取具体的行动，排除障碍，为实现上述目标而共同作出努力。
    ”１９８２年１２月２６日，《真理报》刊登了贺电的全文，但北京的报刊未发表此文。两天后，新华通讯社英文部才对该贺电作了报道。
    法国马克思列宁主义共产党（毛泽东主义组织）政治书记皮埃尔·鲍比从北京回法国后，１９８３年１月５日在巴黎发表声明指出，中国已对苏联发表了解决柬埔寨问题的意见，即：“柬埔寨问题由柬埔寨人民自己解决，将来的柬埔寨应该同不同国家和地区改善关系并在柬埔寨重建和平。”
    与此同时，中国报刊仍然攻击苏联的内外政策，尽管这种攻击比以前要少得多。１９８２年１２月１日，《人民日报》谴责苏联有“向南推进并长久占领阿富汗的野心。”１２月２７日，《人民日报》宣称，“苏联侵略阿富汗是苏联统治世界的环球战略的一个重要步骤。”１９８２年１２月，英国官方月刊《观察家》杂志发表了一篇文章，谈了中苏边界的情况。文章指出，“大约６个月以来，中苏边界似乎比以前要平静得多。苏军经常举行的军事演习减少了，解决双方争端问题有了更多的可能性，双方将会公正合理地解决边界争端问题。”
    ６个月以前，苏联报纸首先攻击中国政府。１９８３年１月１４日，《新时代》周刊谴责了中国政府，说中国政府对苏联的１５０万平方公里的领土有要求，中国宣称这１５０万平方公里的领土是沙皇俄国根据“不平等条约”割去的。文章宣称，“真正努力改善中苏关系并使之正常化，必须以双方抛弃领土要求为先决条件。”文章提前在官方新闻机构塔斯社发表。
    １９８３年１月２３日，《人民日报》为此发表评论，谴责《新时代》“为沙俄主义分子侵华”作辩护。而沙俄主义分子的侵华行径曾受到马克思、恩格斯、列宁和斯大林的谴责。文章提出：“中国对苏联没有任何领土要求，中国并不要求收回沙皇俄国根据一系列不平等条约割去的中国领土，而是主张照顾现实情况，以这些条约为基础，通过和平谈判全面解决两国边界问题……”

中苏第二轮谈判
（１９８３年３月）

    １９８３年３月１日至１５日，列昂尼德·伊利切夫和钱其琛率领苏中双方的代表团在莫斯科举行第二轮会谈。根据中国提供的消息透露，苏联代表团提出，苏中应签订互不侵犯条约；同时还提出了建立两国边界相互信任的建议。苏联代表团还以不讨论第三国家的事情为借口，拒绝讨论阿富汗和柬埔寨问题。另一方面，中国代表团坚持这样的立场，除非排除影响中苏关系正常化的三大障碍，否则签订互不侵犯条约毫无意义。
    在对乌兹别克斯坦进行访问以后，１９８３年３月２１日，钱其琛会见了葛罗米柯。塔斯社发表了关于这次会见的声明。说苏联方面表示，愿意寻找与中华人民共和国实现关系正常化的方式，愿意寻找逐步扩大双边关系的现实可能性。扩大双边联系将会促进全面改善中苏关系。３月２２日，钱其琛回到北京后说，会谈没有取得任何新的进展。但是，会谈是有益的。３月３１日，中国外交部发言人说，中苏双方已同意互派留学生的原则，中苏将首先互派１０名留学生。
    在以后的几个月里，中苏双方恢复了争论。１９８３年４月１５日，赵紫阳在访问新西兰时指出，苏联不断增加在太平洋的海军力量。赵还特别提到苏联可以使用越南港口的问题。４月１９日，苏联政府《消息报》发表文章谴责了中国领导人，说中国领导人这样将会妨碍中苏关系的正常化。５月５日，胡耀邦在一次谈话中指出，印度支那问题是妨碍中苏关系正常化的主要障碍。中国决心反对世界霸权主义和地区霸权主义。

进一步的双方接触
（１９８３年７月～９月）

    尽管中苏互相攻击，但是两国的文化和体育交流不断增加。１９８３年７月，中国代表团参加了莫斯科电影节活动。９月又参加了莫斯科书展活动。８月１１日，苏联足球队到达北京。
    许多年来苏联没有派足球队来北京了。中国国际旅行社发言人说，苏联国际旅行家组织将出席即将在北京举行的国际旅游会议。自从１９８１年以来，一直有苏联旅行家到北京访问。
    １９８３年夏末，苏联和中国的声明都用了特别温和的调子。８月２６日，安德罗波夫主席呼吁，中苏应扩大贸易，发展双边交流，缓和边界紧张局势。他表示，苏联愿意就巩固世界和平、巩固国际安全的问题同中国进行对话。而这一切，都是两国为实现长远的经济任务所必需的。李先念主席对安德罗波夫的呼吁表示欢迎。１９８３年９月２日，李说，尽管实现中苏关系正常化的障碍仍然存在，但是，中国政府真诚地希望，实现中苏关系正常化的障碍将会得到排除。这样，“在和平共处五项原则的基础上，两国能够发展正常的国家关系。”９月１日，中国官方杂志《世界知识》发表文章指出：中苏友好互助同盟条约（中国在１９８０年在这个问题上犯了点小错误，见第十一章），符合两国人民的利益，促进了世界和平，遏制了“扶植日本军国主义”的“美帝国主义”。
    １９８３年９月８日，米哈伊尔·贾丕才到北京访问，与钱其琛举行会谈。９月１５日会见了吴学谦（因黄华病重，１９８２年１１月１９日，吴被任命为外交部长）。据报道，贾丕才前一次来访是应苏联大使的邀请而进行的，属私人来访。新华通讯社强调指出，贾丕才这次是作为钱其琛的客人而进行访问的。
    据苏联的消息透露，贾丕才和钱已找到了苏中对外政策的许多集中点。但据中国的消息透露，中国方面已告诉贾丕才，除非排除三大障碍，否则改善中苏关系就没有基础，即使中国对三大障碍中的某些方面的立场有所动摇。据日本的报纸报道，双方同意进行交换留学生，进行旅游、文化和体育的联系。同意研究中国为实现现代化恢复同苏联技术合作的可能性。１９８３年９月１６日，贾丕才离开北京回莫斯科时说，会谈是“事务性的”。他说，“我们已经打开联系的渠道。
    这次我们还讨论了国际问题。”
    １９８３年９月１２日，联合国安理会对一个提案进行了表决。提案对南朝鲜民航班机的死难者表示哀悼。南朝鲜民航班机是在９月１日进入苏联领空后，被苏联喷气式战斗机击落的。对提案投票表决时，中国和另外三个国家投了反对票（苏联也投了反对票）。

中苏第三轮会谈和进一步的争论
（１９８３年１０月）

    １９８３年１０月６日，中苏第三轮会谈在北京举行。会谈是在伊利切夫和钱其琛之间进行的。由于中国坚持要克服改善中苏关系的“三大障碍”，会谈没有取得任何进展。“三大障碍”还扩大到苏联在中国的远东边境地区部署苏联ＳＳ—２０导弹等内容。１０月５日，中国外交部新闻司司长齐怀远在新闻发布会上说，谈判没有固定的时间安排。在回答记者的提问时，齐说，苏联在我国边境地区部署ＳＳ—２０导弹问题属于“三大障碍”的一个内容。中国希望苏联在中国边境地区减少它的武装部队，包括“削减常规武器和核武器。”
    在评论苏美两国在早些时候在日内瓦就削减在欧洲部署的中程核导弹时，１９８３年９月１７日，《人民日报》发表文章指出：“苏联在亚洲部分地区已经部署了大量ＳＳ—２０导弹，对中国和其他亚洲国家构成了很大的威胁。苏联如果真如它自己所说的，希望减少核战争的危险，它部署在亚洲地区的导弹也应当大大削减。我国要求苏联消除妨碍发展中苏关系中的三大障碍之一，就是减少中苏、中蒙边境地区的军事力量，这当然也包括导弹在内。……”（据估计，苏联在远东地区部署了１０８枚ＳＳ—２０核导弹。苏联官员说，在这些导弹中，有一部分是从东欧战区撤走的，现在部署在远东地区）。
    １９８３年１０月３０日，在伊利切夫结束对北京的访问时，中苏发表了一个公报。公报指出，会谈是有益的。第四轮谈判拟于１９８４年３月在莫斯科举行。据有关消息透露，双方已达成了增加贸易、增加低级技术交流、加强文化和体育联系的协议。苏联代表团提出，越南问题将在另一次会谈中单独讨论。中国代表团对此没有异议。
    中国领导人在庆祝十月革命纪念日发给苏联人民的贺电中，呼吁实现“中苏友好关系”。１９８３年１１月７日，《真理报》用头版头条的片幅发表了贺电的全文。
    １９８３年１２月７日，吴学谦在给全国人大常委会作的重要政策报告中指出，因为莫斯科拒绝讨论“三大障碍”问题，所以，与苏联关系正常化的会谈没有取得任何进展。会谈出现僵局的结果，使中苏双方的宣传媒介对对方的政策进行了大肆的攻击。１９８３年下半年，即１月２３日至２６日，胡耀邦和吴学谦访问东京，当中日关系得到改善时，苏联对中国的批评变得特别尖锐起来了。
    １９８３年１０月下旬，盖达尔·阿利耶夫（苏联部长会议第一副主席）访问了越南。１１月３日，新华社攻击苏联使用了在越南的军事基地。新华社指出，苏联“已经向亚洲和太平洋以南地区部署了２０００枚以上的巡航导弹。”苏联这种做法威胁着这一地区“各国的安全”，威胁着“国际航道的安全”。
    吴学谦在访问日本时发表声明说，两个超级大国应对核军备竞赛负有责任。苏联报纸《消息报》发表一篇文章（署名为Ａ·彼得罗夫，苏联发表高级声明的笔名）对吴在日本发表的声明进行了批评。文章质问道：“吴的声明忽视了不断增加的军事危险的根源，而这种军事危险的根源源于帝国主义最反动圈子的冒险上。中国企图在公正的幌子下，歪曲苏联爱好和平的目标，这能允许吗？”同一天，《真理报》批评了吴“吃惊”地支持了日本对苏联占领北方四岛的领土要求。东京认为，北方四岛是日本领土不可分割的一部分。自１９４５年以来，一直由苏联占领（见第九章），文章引用了１９５０年周恩来总理的拥护苏联声明的语言，并用这些语言评论吴的声明，说吴的声明“干涉了其他国家的内政”，是“霸权主义的公开声明。”
    １９８４年初，苏联对中国的攻击又重新开始了。这些攻击主要是对中美改善关系的反应。
    同年１月，赵紫阳访问了华盛顿。１月３日，《消息报》对新华社发表的关于苏在阿富汗政策的反苏造谣文章进行了攻击。文章批评中国说，中国只找来自苏联的军事威胁，而忽视了美国军事力量的增长。在赵紫阳访问日本期间，苏联宣传媒介攻击中国。说在关于核军备的争论中，中国对美国抱支持的态度。
    １９８３年底，中美关系已开始得到改善。１９８２年８月，中美就美国减少向台湾出售武器问题签署的联合公报（见第十章）并没有阻止在上述持续数月问题上的争论。１９８３年初，还有其他一些问题也有助于冷淡两国之间的关系，这些问题包括４月份美国同意对中国网球队员胡娜在美国政治避难的决定。这就导致了中国取消同美国的所有官方的文化和体育交流。然而，美国商务部长马尔科姆·鲍德里奇访问北京之后，通知中国政府美国将放松向中国出口高技术的限制。中美关系得到了改善。美国的措施于１９８３年６月得到了实施，它为１９８３年９月卡斯珀·温伯格（美国国防部长）对中国的成功访问和为１９８４年１月赵紫阳对华盛顿的访问铺平了道路。

安德罗波夫的逝世与中苏关系的后果
（１９８４年２月）

    １９８４年１月２４日，胡耀邦在接受记者采访时，重新提出了与苏联恢复友好关系的呼吁。
    他要求苏联谈判者采取更加灵活的方式时指出：改善中苏关系的“可能性”仍然存在，而且“这也是我们的愿望”。继１９８４年２月９日安德罗波夫逝世之后，中国采取了主动。
    中国国务院副总理万里代表中国参加了安德罗波夫的葬礼，这是二十年来中国最高级领导人访问莫斯科。在葬礼之后为外国领导人举行的短暂招待会上，康斯坦丁·契尔年科（后来被任命接替安德罗波夫的职务）同万里只进行了简短的会谈。后来，万里与盖达尔·阿利耶夫举行了会谈。
    在后来的发展中，据报道，１９８４年２月２２日，邓小平指出：只要“三大障碍”依旧存在，中苏关系的“根本改变”是不可能的。但是他坚持认为，这“并不妨碍我们在其他一些领域里改善和发展关系”。１９８４年３月９日，《中国日报》宣布：中国对外友好协会会长王炳南将于１９８４年晚些时候访问苏联。

中苏第四轮谈判
（１９８４年３月）

    １９８４年３月初，中方声明和苏方声明都反对这种推测：
    即中苏定于１９８４年３月在莫斯科举行的第四轮谈判中，两国关系的改善将有突破性进展。３月２日，万里指出，他认为“一个国家的政策不会因一个人的逝世而改变”。契尔年科在当天的讲话中拒绝了中国打破僵局的要求。他指出，苏联无法达成有损于第三国的协议。１９８４年３月初，苏联通讯社塔斯社发表了蒙古政府反对中国要求苏联从蒙古领土撤军的一份声明。声明指出，苏联在蒙古驻扎军队，“纯属蒙古内政”，这并不对中国的安全造成任何威胁。
    １９８４年３月１２日至２７日，钱其琛率领的中国代表团和列昂德·伊利切夫率领的苏联代表团于莫斯科举行了第四轮谈判。在主要问题上，谈判没有取得明显的进展，但是联合声明特别提到了两国在体育、贸易和文化方面进行的有益的联系。西方外交家指出，在里根总统访华前夕，中国极想加强更多的接触点，以表明在两个超级大国之间保持平衡（见下述）。３月２７日，塔斯社报道说，谈判是在坦率、平静的气氛中进行的，并将于１９８４年１０月继续举行谈判。
    在谈判期间，钱其琛于１９８４年３月２３日会见了苏联外交部长安德烈·葛罗米柯。据塔斯社报道，他们讨论了国际问题和中苏之间积极对话的必要性；葛罗米柯表达了两国关系进一步改善的愿望。

里根总统访华
（１９８４年４月）

    １９８４年４月２６日至５月１日，里根总统访问了中国，这是他第一次到达一个共产党国家，也是１９７９年中美两国建立正式外交关系以后美国总统第一次访华（见第十章）。里根的中国之行表明，在保证继续进行各个领域合作的基础上中美关系的进一步改善。中美签订了四项协议书，其中包括恢复（１９８３年４月中止的——见上述）文化交流的协议和防止中美公司在对方国家经营交纳双重税的税率协定。中美还草签了一项核合作协定。然而，里根总统和中国领导人之间的会谈强调了中国独立外交政策的方向。
    赵紫阳批评了美国的裁军政策以及美国在中美洲、中东和朝鲜（美国军队驻扎在南朝鲜）的态度。与此同时，邓小平强调说，台湾问题对中美关系仍然投下了阴影。此外，中国的宣传媒介删去了里根总统在两个场合中批评苏联、颂扬资本主义的讲话。中国外交部的一位发言人解释说，中国宣传媒介发表里根总统对第三国的评论是“不合适的”。
    中国电视广播报道了１９８４年４月２７日里根总统发表的讲话，特别删去了他暗指苏联对中国边境的威胁、占领阿富汗、“镇压”柬埔寨以及１９８３年苏联战斗机击落南朝鲜班机的评论。中国当局还删去了美国总统４月２８日在接受中国电视台采访期间发表的讲话，这个讲话间接地涉及到苏联的威胁。里根在接受采访时说，美国没有在中国边境“集结军队”。
    １９８４年４月２５日，苏联虽然宣布了苏联部长会议第一副主席伊万·阿尔希波夫于５月份访华的计划，但是苏联还是加强了对中国在里根访华期间与美国的“军事和经济合作”的批评。此外，据报道：当时正在东欧旅行的中国友好代表团将到莫斯科旅行——这是二十年来中国对苏联进行的第一次这样的访问。
    在１９８４年４月２４日的一篇长篇评论中，塔斯社评述了中美之间在“日本军国主义”、“阿富汗、柬埔寨和越南”等问题上的一致观点，并且抱怨中国近期的“反苏”声明没有谴责美国的“军国主义政策”。评论说，美国正在努力通过资金投入和武器技术输出来对中国进行渗透和控制；该评论还批评了中国与“帝国主义”国家的合作。４月２９日，塔斯社斥责里根总统对苏联的“诽谤性”攻击和企图把中国拉入反苏同盟。在里根总统离开之后，塔斯社于５月３日批评中国领导人容忍自己被美国利用，暗中甚至公开地支持美国的政策。它宣称，北京正在采取“阻碍中苏关系正常化”的态度。
    １９８４年６月，张爱萍将军访美，当６月１４日宣布已经达成美国向中国出售反坦克和高射炮武器的“原则协定”时，引起了中苏之间的进一步争论。１９８４年６月６日，苏联报刊发表的一篇评论警告说，“如果中美军事合作对苏联及其朋友和盟国造成威胁的话，毫无疑问，莫斯科将会对任何威胁作出适当的回报”。这篇评论还警告美国政府，中国将会利用美国，美国在向中国出售武器方面应该谨慎从事，因为这将会对美国和苏联造成军事威胁。

苏联部长会议副主席推迟访华
（１９８４年５月）

    苏联部长会议副主席伊万·阿尔希波夫——十五年来即将访华的级别最高的苏联官员——预定于１９８４年５月１０日抵达北京进行贸易会谈。然而，５月９日塔斯社宣布，访问经“双方同意”推迟进行。当天，中国外交部发言人齐怀远说，访问取消是因为“没有作好充分的准备”，并且说没有确定新的访问日期。５月２３日，赵紫阳在对取消访问的第一次正式评论中指出，这将不会影响改善两国关系的会谈。在较早些时候，即５月１８日，吴学谦说，关于改善两国关系的三大障碍，“苏联寻找各种借口回避讨论它是毫无用处的”。
    尽管中苏关系的发展更直接地是与最近中越之间紧张局势的增加相联系的，但是，一些西方评论家还是把这种发展看作是苏联对日益增加的中美联系的明显不满。１９８４年４月２９日，中国向越南边境发动了一系列的进攻，人们把这种进攻说成是自１９７９年２月中国教训越南以来最大的进攻。５月１日，中国的南方舰队进行了军事演习，这种演习有一次好象威胁到了越南所占有的南沙群岛（中国与越南对这些岛屿有争执，参见第十三章）。１９８４年６月１８日，在苏共总书记契尔年科对中国在印度支那的“敌对行动”进行的一次直接谴责中，苏联对中国政策的批评达到了顶峰。中国在对苏联的答复中加强了其反苏言辞，把苏联在阿富汗的活动比作“纳粹暴行”，并谴责苏联支持越南。
    在１９８４年５月初的相互指责中，塔斯社指责中国入侵越南领土，进行严重的“武装挑衅”；并且说这是一种应当受到谴责的行为和眼光短浅的“挑衅”行为。５月５日，新华社驳回了这一批评，坚持认为莫斯科以歪曲事实来掩盖越南的侵略行为，并且正在支持越南入侵中国领土。
    然而，１９８４年６月２０日，北京宣布，钱其琛准备作为米哈伊尔·贾丕才的正式客人访问莫斯科。后者是于１９８３年底访华期间发出这一邀请的。钱在７月２日开始访问期间，与葛罗米柯进行了会谈。塔斯社把这个会谈说成是中苏两国“就国际问题进行磋商”的一部分。当时，钱其琛重申了中国对两国关系正常化的三个先决条件。钱从莫斯科归国后说，谈判是“有益的”。

中苏经济关系
（１９８２年～１９８４年）

    １９８３年３月１０日，中苏两国外贸部副部长于莫斯科签订了１９８３年贸易支付协定，根据这个协定，两国之间的贸易额期望从１９８２年的三亿美元增加到八亿美元。在这项协定中，中国将出口肉产品、茶叶、食用油、纺织品和矿产品，而进口机器、卡车、有色金属、化肥和木材等。
    １９８２年１０月在哈巴罗夫斯克（位于苏联远东地区）谈判之后，于１９８３年４月１０日签订了两项地方贸易——中国黑龙江省和苏联远东、中国内蒙古和西伯利亚——的协定，在这两项协定中，中国将用食用油、猪肉、谷物、纺织品来换取木材、水泥、玻璃和消费品。１９６６年，由于付款上的争端，中苏双方停止了边境贸易，并于１９６９年正式中止。１９８３年６月５日，中国方面的资料指出，中苏同意从１９８３年７月１日起在新缰自治区边境上开设两个边境贸易站，以促进两国之间的贸易交换。
    由于两国关系正常化的谈判没有取得进展，从而拖延了边境贸易渡口的开设，直到１９８３年１１月１６日，作为苏联的第一批卡车才被送达中国边境的新疆省Ｋｏｒｇａｓ镇。当天，新华社报道说，新疆南部的城镇图噜噶尔特也将开放。
    １９８４年２月１０日，中苏贸易部副部长于北京签订了１９８４年贸易和技术协定，根据这个协定，两国之间的贸易值预期将从八亿美元增加到十二亿美元。
    有报道说，中国正在谋求增加进口苏联技术，这种作法部分是为了更换五十年代在苏联帮助下建成的工业厂矿的旧设备，部分是为了使外来技术资源多样化，避免依赖于一个国家。１９８４年４月１２日，方毅（科学技术委员会主任）在访日时说，苏联主动提出“无条件地”向中国出售核反应堆。
    就其他方面的发展来说，１９８４年３月２０日，一艘苏联客船自六十年代以来第一次在上海停泊；与此同时，苏联二十年来第一次参加了１９８４年初中国举行的医疗设备展览会。
    １９８４年４月２０日，中国铁道部发言人说，中国计划在黑龙江省和内蒙古扩大与苏联的铁运联系。

１９８４年９月以后中苏两国关系的改善
——苏联部长会议副主席访问北京与贸易合作协定的签订
（１９８４年１２月）

    在１９８４年７月至８月间，中国官方人士有好几次指责苏联领导加强其反华倾向。然而，由于安德烈·葛罗米柯与中国对应职务者之间在纽约的会晤，中苏关系进入了一个新的稳定的发展阶段。这种改善关系的动力在以后的几个月里被保持了下来，这使苏联部长会议副主席阿尔希波夫原来推迟的对北京的访问能够于１９８４年１２月得以恢复。
    １９８４年９月２１日２２日，在纽约联合国会议上，葛罗米柯和吴学谦之间的会谈，是自１９６９年９月份以来中苏双方之间所进行的最高级接触。会谈被双方说成是坦率的和有益的。
    随后，苏联政府在中华人民共和国建立二十五周年之际，向中国领导发出了一份相对热烈的贺电。在１０月后半个月，苏联副外长列昂尼德·伊里切夫来北京同中国领导人会谈。尽管双方在三个关键问题（苏联屯兵于中国边境、苏联入侵阿富汗、苏联支持越南干涉柬埔寨）上仍有严重的分歧，但是中国方面还是于１１月初宣布，阿尔希波夫将于年底访问中国。
    １９８４年１２月２１日，伊万·阿尔希波夫抵达北京，成为１９６９年以来苏联最高级别领导人的访华。在他停留期间，他会晤了中国总理赵紫阳，最后，１２月２８日，阿尔希波夫与其中国对应职务的姚依林签订了三项协定：（１）经济和技术合作协定；（２）科学技术合作协定；（３）建立中苏促进贸易、科学技术合作委员会的协定。据官方报道，在阿尔希波夫访问期间，双方还同意两国的贸易额于１９８５年增加到价值大约十八亿美元，双方并且谋求缔结一项１９８６—１９９０年这一时期的长期贸易协定。
    阿尔希波夫访问北京的结果表明，中苏关系正常化发展到了比１９６９年边界冲突以来任何时候都要更大的程度。与此同时，好象还没有出现完全恢复到五十年代初友好与合作阶段的前景。甚至在阿尔希波夫访问期间，新华通讯社的一篇评论就显示出了中苏关系的潜在紧张状态。这篇评论不仅详述了当前苏联和其他经互会国家所面临的经济问题，而且还透露出中国最近在与苏联边界连接的地区加强了军事防御。
    这就是说，中苏这两个亚洲大国之间潜在的地缘政治上的敌对和相互猜疑，是因历史因素和领土因素造成的，而不是由意识形态解释方面的分歧造成的，因此，中苏两国之间潜在的地缘政治上的敌对和互相猜疑，决不会因为上述三项贸易合作协定的签订而消失。


北极星书库-彼得·琼斯-中苏关系内幕纪实-第十一章 后毛泽东时期的中苏关系-www.ebook007.com

第十一章　后毛泽东时期的中苏关系

（１９７６年～１９８２年）

    中国经过一段整顿和巩固的时期以后，１９７６年９月，毛主席逝世。在中国政府内部，邓小平的支持者逐渐形成了一个处于支配地位的集团。中国的国内政策开始发生了重大的变化。中国政府实现经济现代化的主要任务要求政治上安定和实行党的纪律。为了获得先进技术和经济管理方法，自７０年代末以来，中国强有力地推行了“对外开放政策”。１９７９年１月１日，中国实现了同美国关系的正常化（见第十章）。与此同时，同日本、西欧的关系也取得了重大的进展。
    随之而来的变化是，在意识形态方面，中国对“修正主义”苏联在口头上的谴责也有所减少。苏联希望更进一步地同中国恢复友好关系，但是，由于中国人仍然担心苏联的“霸权主义”意图，从而使中苏两国恢复关系受阻。７０年代末期，支配着中国外交政策的“三个世界”的理论表明，苏联是中国安全的主要威胁。在这一时期，中苏两国就支持或不支持印度支那的越南、柬埔寨的问题，就１９７９年１２月苏联武装干涉阿富汗问题，再次挑起了论战。
    当１９８０年里根当选为美国总统时，比较平稳发展的中美关系受到了破坏（见第十章）。
    但是，到了８０年代初期，中美关系出现了改善的迹象。这样，使中国对苏联发展双边关系的愿望产生了更为积极的反应。

毛泽东逝世后中国内部情况的发展
（１９７６年９月～１９７７年７月）

    １９７６年９月９日，毛主席逝世。在中国共产党内部，出现了“激进派”和“稳健派”之间进行的争夺最高领导权的斗争。起初，在高级领导层中，没有一种派别能起支配作用。
    但是，到了同年１０月７日，中共中央常委选举华国锋为中共中央主席和中央军委主席，继任毛主席的职务。与此同时，激进派的四位领导人张春桥、江青、姚文元和王洪文（中国报刊称之为“四人帮”）因阴谋篡党夺权而被捕。尽管部队在一些地区（如福建省）被命令进行休整，但“稳健派”的彻底胜利几乎没有受到任何反对。
    在以后的几个月里，中国掀起了声讨“四人帮”的运动。
    开始，“四人帮”被指控为“丧心病狂地打倒中央和地方党政军一大批领导干部，妄图篡夺党和国家的最高权力。”他们在“文化大革命”期间采取的“错误”政策受到了批判。继之，他们又被指控为阻碍了中国的发展和现代化进程的实现。后来，宣传机构又指出，尽管他们表面上实行的是“左倾机会主义”，但实质上他们实行的是“右倾机会主义”。宣传机构强调了他们以前曾经与林彪元帅有过联系。１９７７年５月，在一篇文章中，作者断言张春桥在１９５４年已成了“赫鲁晓夫修正主义的追随者”。为了隐藏其反革命本性，１９５８年张曾经采取极端的“左”倾机会主义政策。在对外交往中，“四人帮”被说成是“对外国人摇尾乞怜、里通外国”、“投降帝国主义”的人。这场运动扩大了范围，攻击了“四人帮”在各省的代理人。１９７６年１０月，中共开始进行内部清洗，１９７７年３月和１０月又再次进行清洗。
    结果，许多省党组织的领导人被更换。
    在１９７７年７月１６日至２１日召开的中国共产党中央委员会全体会议上，“四人帮”被开除出党。他们被定的罪名是：
    “资产阶级野心家、阴谋家和反革命两面派”（张春桥、江青被判处死刑，后来被减刑为终身监禁，王洪文被判处无期徒刑，姚文元被判处二十年徒刑）
    。这次全会确定了华国锋为党的主席，恢复了邓小平在１９７６年被撤销的职务。这样，巩固了稳健派的地位。

苏联的主动和争论的重新开始
（１９７６年１０月～１９７７年４月）

    苏联宣传机构始终把中国对苏联的敌视政策归因于毛主席和中国党内“激进派”的影响，并认为“稳健派”领导人不支持这一政策。因此，毛主席的逝世以及中共党的领导人的更换，唤起了苏联与中国恢复友好关系的希望。
    苏联评论家指出：１９７５年，中国发起的反对“投降主义”的运动攻击了中苏恢复友好关系的提倡者。１９７５年１２月，中国释放了苏联直升飞机机组人员（见第１２章），这种做法暗示着中国为采取更调和的政策而迈出的第一步。但调和的进程因１９７６年１月周恩来的逝世、由于激进派的压力致使邓小平蒙受耻辱而受阻。据信，在中国军队的领导层支持恢复中苏友好关系的呼声尤为强烈。１９７６年２月，塔斯社的一位评论员写道：
    “赞同现实主义的国内和国外政策的意见……正在领导人中不断传播。这些倾向与所谓温和主义或实用主义路线的立场相联系。这种立场与政府机构或军队组织的代表有关……中国发生的重大事件的过程，暴露了中国党和政府领导人中存在着不同的阶层，即一些领导人自己毫不妥协地采取反“左”行动的阶层和另一些炫耀对毛主席忠诚的阶层。但是，有些人的政治经历显示出他们是作为“稳健派”属于老的一代或第二代领导人的范畴的。例如华国锋于政治局在名义上就是这一阶层的代表。此外，１９７６年２月３日，苏联电视播放的中国纪录片曾猛烈地攻击毛主席和他的夫人江青，但没有攻击周恩来。
    １９７６年９月毛泽东逝世后，苏联作了若干促进发展中苏良好关系的缓和姿态。苏联的宣传媒介暂时停止了所有的反华宣传。此外，苏联共产党给中国共产党发来了一则简短的唁电。完全可以相信，这是中苏两国几年来首次的直接联系。
    但唁电被拒绝接受，未能在中国报刊上刊登，因为当时两党之间没有任何关系（与尚存的两国之间的外交关系不同）。然而，中国的报刊却简短地报道了苏联部长会议第一副主席基·特·马祖罗夫、部长会议副主席伊·瓦·尔希波夫，外交部长安·安·葛罗米柯曾于９月１３日到莫斯科的中国大使馆吊唁并在吊唁簿上签名的消息。
    １９７６年１０月１日，《真理报》发表了署名为Ｉ．亚历山柯夫的文章，文章的内容没有涉及到毛主席。文章声称：“我们的国家正准备在没有任何先决条件下为解决边界问题而同中国举行谈判。苏联过去从来没有，现在也没有对中国的经济、领土和其他方面有什么要求……
    双方本着共同的愿望和睦邻的精神，从共同的利益和各自的利害关系考虑，我们相信我们两国之间的关系没有解决不了的问题。”苏联政府给中国政府的国庆贺电也表达了发展友好关系的愿望。
    １９７６年１０月，江青和“激进派”的领导人被捕，苏联国内对此表示欢迎。尽管苏联报刊避开对中国国内所有发展情况发表评论，但苏联记者维克多·刘易斯（被认为是苏联官方观点的反映者）１０月１２日在伦敦《晚间新闻》发表评论说：
    “敌视苏联的大多数领导人已被撤职。”１９７６年１０月下半月，勃列日涅夫在自毛逝世后第一次公开发表的声明中，谈到了与中国的关系问题。他呼吁两国言归于好。
    １９７６年１０月１８日，在蒙古国家元首尤·泽登巴尔举行的宴会上，勃列日涅夫说：“我们理所当然地特别关注亚洲问题，这包括最复杂的问题。这些问题能得到解决吗？我们的回答是肯定的。在睦邻、真正尊重其他国家主权和平等原则的基础上，为未来和实现建设性的对话作好准备，我们应该逐步地、坚持不懈地建立关系。
    任何一个用这种方法处理这种问题的国家都能期待着我们的理解。“过去曾比苏联人更引人注目的批评中国的蒙古国家元首尤·泽登巴尔说：“巩固和平与安全的前景正在亚洲面前开辟。”
    １９７６年１０月，勃列日涅夫在给中共中央委员会的信中说：“中国是一个复杂的国内政治发展的舞台。现在很难预测中国的政治路线。但很清楚，过去１５年中北京实行的对外政策已极大地被世界各国所怀疑。
    同中国改善关系是我们经常关心的事。我们坚持平等互利尊重主权和领土完整、互不干涉内政和互不诉诸武力的原则。
    换言之，我们准备在和平共处的基础上同中国实现关系正常化。我认为，我们必须强调，本着睦邻的精神，在苏维埃社会主义共和国联盟和中华人民共和国的关系上没有解决不了的问题。根据这一精神，我们将继续尽我们的职责，而这一切效果和结果将取决于我们双方所采取的立场。”
    然而，在反苏宣传的性质上，不会因中国领导人的更换而带来苏联所期待的缓和。１９７６年１０月２７日，勃列日涅夫祝贺华国锋任职的贺电被拒绝接受。同年１１月２日，中国政府发表的正式声明宣布，中国反对两个超级大国的“霸权主义”的政策将不会改变。
    １９７６年１１月１日，中国外交部一名官员告诉正在中国访问的法国记者：“如果苏联愿意停止争论，那么，苏联必须承认自１９６０年以来自己所犯的错误，并改变其路线……。实际上，能与苏联和平共处吗？照我们的看法，那是不可能的。”
    同一天，塔斯社发表评论指出：
    “反苏的谩骂”继续出现在中国的报刊上。同时，评论还涉及到中国抵制投票承认苏联幕后操纵的安哥拉加入联合国教科文组织一事，声称中国代表炮制了一个“荒谬的声明”，反对接纳安哥拉加入该组织。这是自毛逝世以来，在苏联报刊上发表的对中国的第一次批评。
    但是，同年秋天，没有报道说中国代表在联合国大会上发表过强烈的反苏讲话。
    １９７６年１１月５日，在莫斯科举行的庆祝苏联十月革命胜利纪念大会上，费奥多尔·库拉托夫（苏共中央政治局委员）发表了讲话。他阐明了这样一个事实：同中国断绝差不多１５年的友好关系是“不合理的、不正常的”。这次大会是十年来发言者不攻击中国的大会，也是中国外交代表不退出会场的大会。但是，同年１１月５日，在中非共和国总统博卡萨举行的一个宴会上，李先念副总理在发言中说：“社会帝国主义在不断地诽谤和威胁我国的同时，也对同我们的关系不停地作出缓和的表示，以便混淆马克思主义和修正主义的原则区别。甚至到目前为止，苏联还蛮横地要求我们改变政策，这简直是痴心忘想、白日做梦。
    ”苏联大使瓦西里·托尔斯季科夫在李发言的过程中退席。
    １９７６年底至１９７７年初，恢复中苏边界谈判的打算以失败告终（见十二章）。苏联报刊的报道，抱怨中国人继续进行反苏谩骂。１９７６年１２月３０日，苏联报刊发表的不少文章批评华国锋１２月底在北京召开的全国农业大会上的发言是：
    “反对社会帝国主义的谩骂。”
    说这次全国农业大会是对苏联的间接攻击。１９７７年２月１０日，《真理报》发表了一篇长篇文章，再次强烈抗议中国的反苏攻击。该文章指出：“这样做只能是干着对社会主义的敌人有利的事。他们是国际关系的缓和的损毁者。”虽然如此，中国报刊对苏联的继续攻击丝毫不减。１９７７年４月，苏联反对中国的言论又重新开始了。
    苏联高级领导人第一次公开对中国进行长达几个月的攻击是从１９７７年４月２２日开始的。苏共中央书记处书记米哈伊尔·齐姆亚宁谴责“中国制造了国际紧张局势”，“与最反动的势力结成联盟”。５月４日，一篇署名为Ｉ·亚历山德罗夫的文章在《真理报》上发表。文章把中国领导人说成是明显的拥护“新世界刽子手”的人，他们“实行太平洋和东南亚扩张主义计划。”５月１９日，苏联照会中国政府，对中国的反苏宣传表示抗议。照会抗议说：
    “在中国蛊惑人心骗局的帮助下，我们所采取的旨在造成一个正常局势的行动，以及改进洲际关系的有利前提，都变成了他们反苏的口实。”

中国的调解行动和反苏攻击的恢复
（１９７７年７月～１１月）

    中国的反苏宣传一直延续到１９７７年年底。１９７７年１０月７日，苏联最高苏维埃通过了新的苏联宪法。中国的《人民日报》谴责该宪法是对“马克思列宁主义的卑鄙背叛。”中国攻击的矛头主要是直接对着苏联扩张主义的对外政策，尤其是苏联对非洲的政策。中国把苏联说成是当前世界和平的最大危险。这些观点，在华国锋所作的中共十一大报告中尤为突出（中共十一大在１９７７年８月１２日至１８日在北京召开）。华的报告着重强调了“三个世界”的理论（见下一节），并重申了中国对苏联的修正主义政权的攻击。
    华说：“苏联领导集团背叛了马克思列宁主义，对内复辟资本主义，实行法西斯专政，对外推行霸权主义，到处侵略扩张，使苏联蜕变为社会帝国主义国家。我们同它的原则争论要长期进行下去。我们坚持同它的霸权主义进行针锋相对的斗争。同时，我们一贯主张，中苏两国应在和平共处五项原则基础上保持正常的国家关系。苏联领导集团对改善中苏国家关系根本没有诚意，不但使拖延八年之久的中苏边界谈判毫无结果，而且为了摆脱内外困境，转移视线，声东击西，不断掀起反华浪潮。他们用种种手段妄图迫使我们改变毛主席制订的马克思列宁主义的路线，这完全是痴心妄想。使中苏国家关系‘走进死胡同’的，不是别人，正是苏联领导集团。如果苏联领导集团真要改善中苏国家关系，就应当拿出实际行动来。”
    在这个报告的前几章里，华谴责苏联“加紧推行全球‘进攻性战略’，要把整个欧洲、亚洲控制起来。虽然苏美争夺遍及世界各个角落，但争夺的重点仍然是欧洲。苏联陈重兵于欧洲东部，同时又加紧在非洲和中东掠夺战略资源和抢占战略基地，企图东取波斯湾，南下好望角，西断大西洋交通要道，从侧翼迂回和包围欧洲。”华说，任何缓和政策都“会助长苏联的扩张野心。”他声称目前的世界形势促使战争的爆发是不可避免的。
    １９７７年８月２６日，塔斯社对华的报告作了评述：“这次大会确立了把人民引向继续实行国家军事化的目标。……首先，这足以证明，中国存在着来自苏联的‘威胁’是虚构的和根本不存在的，……缓和政策应受到尖锐的攻击。然而，‘战争是不可避免’的论点应得到确认。换言之，实行战争政策和赞美战争的事继续进行着，……将世界发生的事件用这样的方式作出解释，以符合毛泽东主义的‘三个世界’的理论。众所周知，根据这个报告，这个理论是被用来为北京与世界上最反动的势力结成联盟作辩护的，这样做，为的是与苏联和世界社会主义团体相对立。”
    然而，１９７７年年底中国所采取的行动，显露出与中国官方声明所唱的敌对调子的不相一致。１９７７年６月，王幼平被任命为中国驻莫斯科大使，而自１９７６年３月以来，中国驻苏大使的职位一直空缺着。１９７７年１１月７日，中国政府在给苏联政府庆祝十月革命６０周年的贺电中表示：“中苏之间的原则分歧不应妨碍两国在和平共处五项原则基础上保持和发展正常的国家关系。”同时，中国外交部长黄华到苏联驻华大使馆参加了纪念活动。可以肯定，这是自１９６９年以来，中国高级领导人首次到苏联大使馆参加如此盛大的纪念活动。
    然而，同年１１月７日，《人民日报》、《红旗》杂志和《解放军报》两报一刊社论指出：“苏联修正主义叛徒集团背叛了十月革命的道路，背叛了马克思列宁主义，改变了苏联的社会主义的航向。他们把列宁缔造的无产阶级政党变为官僚垄断资产阶级法西斯的党，把无产阶级专政的社会主义国家变为资产阶级专政的社会帝国主义国家……他们背叛无产阶级国际主义，竭力推行霸权主义，把苏联变成一个帝国主义超级大国，变成当代一个最大的国际剥削者和压迫者，变成新的战争的最危险的策源地……”

中国的“三个世界”理论
（１９７７年～１９７８年）

    １９７７年至１９７８年，“三个世界”的理论支配着中国的对外政策。这种“三个世界”的理论对整个世界是这样分析的：
    苏联和美国是第一世界，非洲、拉丁美洲和亚洲（包括中国）是第三世界，第二世界包括日本、加拿大和欧洲各国。这一理论与把世界划分为帝国主义阵营、社会主义阵营（包括中国）和发展中国家的划分方法完全不同。中国的这种与传统的马克思列宁主义关于国际阶级斗争理论的“背离”，导致了中国和阿尔巴尼亚的决裂（见第十三章）。
    根据中国的资料记载，这一理论是１９７４年２月毛泽东在同第三世界国家领导人谈话中阐述的。１９７４年１０月，在联合国大会第六次特别会议上，邓小平在发言中首次提出了这一理论，从而使这一理论公开化。
    １９７５年１月，周恩来在第四届全国人民代表大会上作的报告中，对这一理论进行了高度概括。在以后的两年里，中共的注意力集中在党内斗争上，因而很少宣传这一理论。但是，这一理论与中国的稳健派领导集团有着密切的关系。１９７７年１１月１日，《人民日报》刊登的文章指出：“四人帮”曾疯狂地反对这一理论。此外，在１９７６年１０月“四人帮”被捕，１９７７年邓小平恢复职务以后，这一理论突出地出现在党的宣传刊物上。１９７７年夏，中共突出地宣传了这一理论。在同年８月召开的党的全国代表大会和１９７８年１月召开的第五届全国人民代表大会上，华国锋在他的报告中再次肯定了这一理论。
    这一理论在意识形态上提供了制定政策的依据，成了中国稳健派领导集团的对外政策具有的主要特色的东西。这种外交政策：（１）确认了中国最重要的斗争矛头是反对苏联，因为苏联构成了对世界和平的威胁，这一观点也是稳健派的观点。（２）为中国寻求与反对苏联的世界势力结成同盟进行辩护，这也包括为中国同美国、西欧不断增长的密切关系作辩护。（３）让中国在第三世界的“不结盟”国家中树立一个明显的独立偶像。
    这一理论最完整的阐述出现在１９７７年１１月１日《人民日报》的一篇题为《毛主席关于三个世界划分的理论是对马克思列宁主义的重大贡献》的长篇文章里。文章想方设法证实毛主席创立的这一理论是马克思、恩格斯、列宁和斯大林教导的合乎逻辑的发展。文章叙述道：“世界各种政治发展，经历了一番大动荡、大分化、大改组，面临着一种新的历史形势……。”文章作了如下论证：“而到了后来，赫鲁晓夫——
    勃列日涅夫集团背叛了共产主义事业，苏联复辟了资本主义并蜕变成为社会帝国主义国家。
    虽然还存在着中国和其他社会主义国家，但过去的那样的社会主义阵营已经不存在了，并且历史条件也没有使重新形成一个社会主义阵营提供必要基础。”
    文章继续叙述道：６０年代，苏联发展了它的经济和军事实力，成为“一个象美国那样威胁世界的帝国主义超级大国。”
    另一方面，由于美国在越南战争中消耗了力量，由于它面对着日益增长的西欧与日本的经济力量，使“美帝国主义”处于“衰落”状态。因此，“帝国主义阵营的许多国家，已经不再听从美国的指挥，甚至公开同美国分庭抗礼。”与此同时，“亚洲、非洲、拉丁美洲的绝大多数殖民地半殖民地国家经过艰巨的斗争相继宣告独立……中国过去长期受帝国主义压迫……属于第三世界。”文章声称，“在全世界反对苏美两个超级大国的霸权主义，反对帝国主义、殖民主义的共同斗争中，第三世界国家和人民是主力军”。应该对这种斗争给予“支持和援助，……由于苏联领导集团的背叛、修正主义思潮的泛滥和工人阶级队伍内部的分裂，发达国家的工人运动已逐渐遭到破坏。”
    文章说由于上述情况的变化，使世界形势形成了如下局势：“苏联和美国这两个帝国主义超级大国是第一世界，它们已成为最大的国际剥削者、压迫者和侵略者，成为全世界人民的共同敌人，它们之间的争夺必然导致新的世界战争。苏美两霸对于世界的争夺，它们对于全世界人民的威胁和全世界人民对于它们的反抗，已经成为当前世界政治的中心问题。
    作为国际无产阶级柱石的社会主义国家，同受剥削压迫最深、占世界人口大多数的被压迫民族一起，共同形成第三世界，它们站在反对苏美两霸斗争的最前列，成为世界反帝反霸斗争的主力军。在上述两者之间的发达国家是第二世界，它们既对被压迫民族进行压迫剥削，又受超级大国的控制欺负，同第一世界、第三世界都有矛盾，具有两面性，是第三世界在反霸斗争中可以争取或联合的力量……”然而，文章又强调，“苏联还是两个超级大国中更凶恶、更冒险、更狡诈的帝国主义，是最危险的世界战争策源地。”
    这是因为：“第一，苏联社会帝国主义是一个比美国后起的帝国主义大国，因而更富有侵略性和冒险性……美帝国主义无疑也在继续谋求称霸世界，但它的摊子已经铺得太大，当前不能不力图保住自己的既得利益，因而在总的战略上不能不处于守势。第二，苏联社会帝国主义由于经济力量相对不足，不能不主要依靠军事力量和战争威胁来进行扩张……。第三，苏联的官僚垄断集团，把高度集中的社会主义国有经济变为比任何帝国主义国家更集中的国家垄断资本主义经济，把无产阶级专政的政权变为法西斯专政的政权，这就使得苏联社会帝国主义更容易把整个国民经济军事化，把整个国家机器军国主义化……。第四，苏联社会帝国主义是从第一个社会主义国家蜕变而成的，它可以利用列宁的威望，打着“社会主义”的旗号，到处招摇撞骗……　　”

苏联呼吁召开最高级会议
（１９７８年２月）

    １９７８年２月２４日（中国第五届全国人大第一次会议召开的前两天），苏联最高苏维埃主席团致信中国全国人民代表大会常务委员会，倡议苏中两国应该发表联合声明，其内容包括：“在和平共处、坚决地坚持平等的原则，互相尊重主权和领土完整、互不干涉内政和放弃诉诸武力的基础上，建立两国的正常关系。”信上还建议双方代表的会谈应尽早在北京或莫斯科举行。“在足够高的水平上，确定双方都可以共同接受的文本。”信件作出结论说：
    “就我们来说，我们准备考虑中华人民共和国提出的关于苏中关系正常化的建议。”１９７８年２月２６日，在中国第五届全国人民代表大会第一次会议上，华国锋在他的报告中，就苏联这封信的内容直接地作了回答。
    华说：“中苏两国曾经是友好的邻邦。两国人民在长期的革命斗争中建立了深厚的友谊。
    中苏之间的原则争论，是苏联领导集团背叛马克思列宁主义挑起的。中苏两国关系恶化到今天的地步，也是他们推行社会帝国主义政策造成的。原则争论必须进行下去。同时，我们历来认为，原则争论不应该妨碍两国在和平共处五项原则基础上保持正常的国家关系。苏联领导集团口头上说愿意改善中苏国家关系，但实际上顽固坚持敌视我国的政策，甚至狂妄地要我们改变毛主席的革命路线，这完全是白日作梦。如果苏联领导集团真的愿意改善中苏国家关系，就应拿出实际行动来。”
    同年３月９日，在中国官方给苏联的正式答复中再次强调了这一观点。在答复中，中国把苏联提出的原则声明看作是“内容空洞的、毫无价值的”，根本不能解决任何问题。中国在答复中宣布，改善中苏关系，必须先采取解决边界争端问题这一步骤。然而，同年５月至６月在北京举行的边界谈判中，没有取得任何进展。

整个国际紧张局势的发展
（１９７８年８月～１９７９年９月）

    １９７８年夏秋和１９７９年最初几个月发生的事件，使中苏关系再次造成了紧张的局势。１９７８年８月华国锋对罗马尼亚、南斯拉夫和伊朗的访问，使两国关系进一步恶化。在同一个月，中国同日本缔结了友好和平条约。条约里有“反对霸权主义”的条款。含蓄地直接反对苏联，１９７８年１２月，中美两国一致同意建立外交关系。
    １９７９年１月邓小平对美国进行了访问（见第十章）。在苏联所采取的敌视观点看来，中国、日本和美国结成太平洋联盟的可能性很大。中苏两国还卷入到印度支那再次发生的冲突中去。７０年代，中国与越南的关系已经开始恶化，后来，随着１９７８年１２月越南对柬埔寨的入侵，中国在１９７９年２月在中越边界地区教训了越南。在中越发生武装冲突前，为了结成统一联盟反对中国，１９７８年１２月，苏联同越南缔结了友好合作条约。
    这些事件发生的结果，使这一时期中苏之间的相互攻击达到了自１９６９年以来最疯狂、最剧烈的程度。苏联宣传机构开始谴责中国实行“霸权主义”的政策。“霸权主义”一词是中国在以前经常用来批评苏联的对外政策的。
    即使如此，１９７８年７月２２日，苏联还是任命伊利亚·谢尔巴科夫为苏联驻中国大使，接替瓦西里·托尔史蒂科夫的大使职务（瓦西里·托尔史蒂科夫自１９７０年起任此职），伊利亚·谢尔巴科夫在１９７８年９月２８日向中国政府递交了国书。

中国内部政策的放宽
（１９７８年～１９８１年）

    自１９７８年起，在“文化大革命”中和１９７６年１０月粉碎“四人帮”以前制定的政策在中国内部发生了剧烈的变化。这些政策上的变化与不断地处于支配地位的政治人物邓小平有着密切的关系。邓在华国锋辞职后，成了无可争辩的中国老资格政治家。华于１９８０年辞去国务院总理的职务，赵紫阳接替此职。赵被认为是邓的政策的支持者。据称，华的辞职是中央委员会为了防止权力过份集中于某个人身上（华当时还是中共党的主席）。毫无疑问，这与１９８０年底和１９８１年初中共领导层内部发生的严重危机有关。这种危机通过１９８１年６月华辞去党的主席职务而由胡耀邦接替此职得到了解决。胡是与邓有着密切关系的人。
    华的辞职的内部原因，是在他任职期间对毛泽东思想和政策的评价造成的。华提倡的“两个凡是”的政策特别地受到了批评。“两个凡是”指的是：“凡是毛主席作出的决策，我们都坚决维护，凡是毛主席的指示，我们都始终不渝地遵循。”
    据说这种政策导致了华犯了若干种“左”的错误。在毛主席逝世后不久，稳健派领导人认为再次发表毛主席对有关政策的论述方面的著作是非常必要的。诸如《论十大关系》、《三项指示》，这显然是为他们制定的新政策寻找理论依据。后来，稳健派领导人口头上仍然继续说怀念毛主席，但却停止了对毛主席的个人崇拜。毛的理论和政策逐渐地受到了严重的批评。
    １９８１年６月，中共中央通过了《关于建国以来党的若干历史问题的决议》。这个决议肯定了毛泽东思想是党的指导思想。但也断言毛主席在晚年“逐渐骄傲起来，逐渐脱离实际和脱离群众，主观主义和个人专断作风日益严重，日益凌驾于党中央之上，使党和国家政治生活中的集中领导原则和民主集中制不断受到削弱以致破坏。”这导致了产生“文化大革命”的严重的“左”倾错误，毛对此负有最主要的责任。作出这样的最后历史结论。得到了党的幕后理论家和政策制定者邓小平的批准。
    “四人帮”及其支持者的“左”派势力被说成执行新的放宽政策的障碍。“稳健派”的政治势力通过继续捉拿“四人帮”的支持者，通过给成千上万个在文革期间和早些时候蒙冤受辱的人平反而得到进一步巩固。这个过程在１９８０年２月为已故的刘少奇平反达到了最高峰。刘是前国家主席，１９６８年被指控为“修正主义头目”，而被解除党和政府的职务（见第十二章）。稳健派强调要不断地稳定政治局势。同时，这一时期带来的变化鼓舞着人们要求进行更进一步的改革。１９７８年１１月，北京开始出现了呼吁要求有更多的民主的标语和小字报。但是，１９７９年的头几个月，北京农民进行的一系列示威、游行，上海等地待业青年进行的骚乱导致了国内的强烈反响。反对者的运动遭到了镇压。自华国锋失去权力么后，这一时期的特点表现为党的控制能力的巩固和思想指导路线的统一。１９８１年１２月，中国宣布要对国家和政府机构进行精简。以后，又对“左”派的错误和“资产阶级自由化”思想进行了清洗。
    邓小平和他的支持者坚信政局的稳定是放宽国内政策并获得成功的保证。许多在“文化大革命”期间制定的政策被取消。１９７９年６月，全国人民代表大会的一次会议宣布，取消在文革期间建立起来的、作为地方政府机构的革命委员会。
    取代该机构的是各级地方政府，并由各级人民代表大会选举产生。自１９４９年新中国成立以来，中国第一次制定了刑法，并采用正规的审判程序。１９７８年以后，中国的经济政策在许多方面发生了十分重要的变化。
    而且，在以后的许多年里，这些变化得到了巩固和发展。党和政府的最主要任务是实现经济现代化并提高人民的物质文化生活水平。
    为了从发达国家那里得到设备和技术援助，中国采取了“对外开放”政策。从１９７８年起，中国接受了外国政府和外国银行的贷款。同时，１９７９年通过了允许外国公司与中国公司建立合资企业的法律。１９８０年８月，中国政府批准了在中国东南部地区建立经济特区的规定，鼓励外商和海外华侨来华投资。
    在农业和手工业方面，中国政府强调了生产效率和经济效益。为了提高经济效益，国家给创办的工业企业和国营农场在管理和资金方面予更多的自主权。为了使工资与产量挂钩，国家鼓励实行资金分配制度、按件计酬和利润分成计划。
    与此同时，提高人民公社的农副产品收购价格，降低了农副产品的税率，并且停止了将人民公社合并为更大组织的趋势。
    过去由国家统购统销的农副产品现在已允许在自由市场上交换。开始实行这些改革时，国内立即造成了严重的失业和通货膨胀。１９７９年，政府采取了调整政策，即采取优先发展农业、轻工业而后再发展重工业的政策。后来，政策又强调，应该根据市场的需要建立相应的企业。

中国思想意识形态立场的变化
（１９７９年５月～１９８０年３月）

    随着中国国内政策的变化，中国的反苏政策也发生了变化。在毛逝世后的一段时期里，中国报刊继续痛斥苏联的“修正主义”的国内政策和“霸权主义”的对外政策。然而，１９７９年和１９８０年中国报刊发表的文章清楚地表明：中苏之间的差异不在于马克思主义意识形态而在于苏联的霸权主义。这些重要的变化反映在以下几个方面：
    （１）自１９６０年以来，中国外交政策发生了重大的变化，中国反对苏联的关于资本主义国家与社会主义国家可以和平共处的观点、关于战争可以避免的观点。然而，在最近几年里，中国已同美国、西欧和日本建立了密切的关系。同时，中国领导人不再强调战争是不可避免的观点。而更多地强调中国经济现代化建设需要一个长久的和平时期。此外，６０年代初期，中国曾把南斯拉夫当作“修正主义”的榜样进行猛烈的谴责。１９６８年苏联侵占捷克斯洛伐克后，中南之间的关系变得日益密切和友好。
    （２）１９７８年开始重新评价毛的政策并提出了纠正毛对苏联态度的问题。
    （３）近年来，中国国内政策发生了变化，而这种政策上的变化容易被指责为“修正主义”而受到攻击。
    中国党已准备好重新考虑对苏联的态度。这种迹象最早见于１９７９年３月９日的《人民日报》上发表的一篇文章中。
    文章声称，“中国没有垄断真正的社会主义称号。各个社会主义国家有权实行自己的政策，有权坚持马克思列宁主义的普遍真理”。文章补充说，“不应用抽象的原则性的名称把这个或那个国家说成是‘社会主义’、‘修正主义’或‘资本主义’……”。
    １９７９年９月１２日至２１日，苏联当代文学讨论会在中国哈尔滨举行。据１２月２０日报道，讨论会提出了关于苏联社会性质的四种观点。根据该报道的介绍，参加讨论会的大多数代表认为，尽管苏联的对外政策具有扩张性和侵略性，但是，其国内政策“基本上是属于社会主义的”。不少代表把苏联描绘成“不完善的、僵化的、有不少缺点的社会主义社会”。与“南斯拉夫的开放社会主义和匈牙利的温和社会主义有区别”。少数代表则坚持认为，苏联是“一个修正主义国家”。另一些代表提出，应作进一步研究后再对苏联的社会性质下结论。这份报道的单行本于１９８０年３月３０日在北京公开发行，数天内即售完。
    １９８０年４月２日，《人民日报》发表文章指出，中国的九篇苏共公开信的文章，曾于１９６３年９月６日至１９６４年７月１４日这段时间发表。《人民日报》声称：在九篇苏联的文章里，“修正主义的起因和性质已被错误地阐述”、“甚至错误地提出，无产阶级政党执政后，提出致力于发展生产力的理论是修正主义。”尽管文章对中苏两国政党之间存在着意识形态方面的分歧作了全面的解释，但文章又承认，中苏之间的分歧不仅在意识形态方面，而且在纯政策问题方面。设于北京的苏联大使馆所在街道曾于文革期间改名为“反修街”，而到了１９８０年４月，又恢复了它原来的没有政治含义的街名。
    在意大利共产党书记恩里科·贝林格访华期间，即１９８０年４月１５日，胡耀邦对陪同贝林格来访的新闻记者说，中苏两党不可能举行会谈。因为苏联威胁着别的党，干涉别国内政并用武力侵占别国领土。５月５日邓小平指出：“苏联不是社会主义国家，而是社会帝国主义国家。它推行的是霸权主义政策，侵略别的国家。”可见，胡、邓两人都是针对苏联的对外政策而谴责苏联党的，而不是针对苏联国内政策以及意识形态而谴责苏联党的。
    １９８０年３月，第一期《苏联文学》杂志在北京创刊。著名作家茅盾在创刊词中写道：在文学和文学交流中没有宗派。

《中苏友好同盟互助条约》期满
（１９８０年４月）

    １９７９年４月３日，中国政府发表声明，１９５０年签订的中苏友好条约一年后即告期满。中国将不同苏联继续延长这一条约的期限，但中国愿意同苏联就改善两国关系问题举行谈判。《中苏友好同盟互助条约》在１９５０年２月１４日签订，１９５０年４月开始实施，条约规定有效期为３０年。除非在条约期满的前一年，两党中的任何一方宣布终止条约，否则条约的期限将自动地延长五年（见第一章）。
    中国政府的声明指出：“鉴于国际形势已发生重大变化，中苏友好同盟互助条约由于并非中国方面的原因遭到践踏已名存实亡”。中国政府决定不延长该条约的年限。声明谈到：
    “中苏之间的原则分歧，不应妨碍两国在互相尊重主权和领土完整、互不侵犯、互不干涉内政、平等互利、和平共处五项原则的基础上，保持和发展正常的国家关系。为此，中国政府向苏联政府建议，中苏两国就解决两国间悬而未决的问题，改善两国关系举行谈判”。
    １９７９年４月４日，苏联政府发表官方声明，指出，在对待同盟条约不必要补充其他附加条约的立场上，中国曾于１９７１年拒绝苏联提出的签订放弃使用武力条约的建议。１９７３年，中国又拒绝苏联提出的互不侵犯条约。声明把中国领导人对条约态度的改变归咎于他们有“霸权野心。”
    １９７９年４月１７日，苏联政府照会中国政府，建议双方提出关于两国政府关系原则的文件，并以该文件提出的原则作为改善两国关系双方都能接受的基本原则。要求中国政府考虑苏联政府提出的有关会议的议题和目的的看法。５月５日，中国对此作出答复：大范围的会谈或单独就双方边界问题进行的谈判都应该解决两国间的争端问题，并制订出恢复两国正常关系的基本原则，消除两国关系正常化的障碍，解决有关科学、技术和文化交流方面的问题。
    １９７９年６月４日，苏联政府主动提出，在同年７月或８月在莫斯科举行中苏副外长级谈判，或者举行由两国政府授权的代表谈判。同时，苏联政府还建议，中苏双方应一致否认在国际事务中有特权或霸权的要求。７月１６日，中国政府对此作出反应：中国同意在同年９月在莫斯科举行副外长级谈判，随后在北京举行第二轮谈判。７月２３日，苏联接受了这一建议。
    １９７９年９月２７日，中苏双方代表团在莫斯科举行谈判预备会议。苏联代表团由副外长伊利切夫率领。他自１９７０年以来一直率领代表团在北京举行中苏边界谈判。中国代表团由王幼平率领，他在不久前被任命为副外长。尽管谈判的议程没有达成任何协议，但双方都同意于１０月１２日举行第一轮谈判的第五次会谈。正式谈判于１０月１７日举行。第一轮谈判的第六次会谈定于１９７９年１１月３０日进行。
    官方没有透露谈判的具体细节。
    但是，据同年１２月８日《真理报》透露，苏联代表提出了发展两国政府关系的原则的宣言草案。据非官方报纸报道，中国代表曾提到中国的安全问题，这其中也包括边界争端问题。中国代表团还请求苏联结束支持越南扩张主义政策、减少对越南的援助。据报道，苏联代表答复说，苏联援助越南是根据１９７８年苏越签订的《苏越友好互助合作条约》而实行的。
    尽管中国政府一再发表声明，并在１９７９年１２月３１日照会苏联政府，强烈谴责苏联武装干涉阿富汗，但是，中国政府发言人说，由于会谈涉及到双边问题，因此，会谈不会因阿富汗危机而受到影响。１９８０年１月１９日，中国外交部发表声明：“苏联入侵阿富汗，威胁着世界和平与中国安全，这为中苏两国关系正常化又制造了新的障碍。在这样的情况下，显然不宜举行中苏谈判。”
    一些评论家提出，中国对谈判政策的改变是哈罗德·布朗博士（美国国防部长）在１９８０年１月５日至９日访华的结果。（见第十章），此外，其他的原因是中国领导层内部有意见分歧。根据以后的分析，人们了解到，１９８０年２月２３日至２５日举行的中共中央委员会全体会议极大地加强了邓小平的地位，而邓是对苏态度最不肯作出让步的中国领导之一。
    １９８０年春，中苏双方在恢复谈判的观点比较接近。２月１２日，杨守正（前驻莫桑比克大使）被任命为中国驻苏联大使，接替王幼平大使的职务。苏联国防部远东部主任、莫斯科谈判苏方代表团副团长米哈伊尔·贾丕才于１９８０年３月２０日到达北京，进行所谓“应苏联大使邀请的私人访问。”非官方电台“八·一广播电台”４月１４日广播说，中国代表已回到北京。他们就改善中苏关系与“苏联有关人士进行了秘密联系。”他们已回来四天了。
    “八·一广播电台”的名字取自中国建军节。该电台从１９７９年３月开始用汉语广播。声称是对中国军队广播。该电台的广播经常批评中国政府的政策，特别是以邓小平为敌。据信，该电台是在苏联创建的。
    １９８０年４月７日，《真理报》发表了一篇署名为Ｉ·亚历山托夫的文章。文章提出应该恢复中苏谈判。但是，４月１０日，中国官方发言人发表声明：
    “中国对中苏谈判的立场已公开声明过，并且将坚持同样的立场”。４月１１日是中苏友好同盟互助条约的期满日，但是，中苏双方的报刊都忽视了这件事。

两国关系的稳定
（１９８１年２月～１９８２年３月）

    勃列日涅夫在１９８１年２月的讲话、胡耀邦在１９８２年９月的讲话，表明了中苏两党的领导人对中苏关系的各自的立场。但双方都没有进行新的攻击。据报道，到１９８２年初，中苏已建立了缓和的双边关系。
    １９８１年２月２３日，勃列日涅夫在苏共第二十六次代表大会上作的报告里，引人注目地用适度调和的调子概述了苏中近来的关系。
    他指出：“必须特别谈谈中国。
    中华人民共和国最近二十年的社会经济发展的经验是一个严重的教训，它表明，不论是在国内政策还是在国际政策中，歪曲社会主义原则和社会主义实质会造成什么结果。
    “中国现任领导人自己把他们国家在所谓文化革命时期的秩序称为‘最残酷的封建法西斯专政’。对于这种评价我们没有什么可补充的了。……遗憾的是，现在还不能说北京的对外政策有什么好转。这种政策的目的依然是要加剧国际紧张局势，同帝国主义的政策密切配合。这当然不能使中国回到健康的发展道路上来。帝国主义者不会成为社会主义的朋友。
    “美国、日本和一系列北约国家愿意同中国扩大军事政治联系，其用意很简单——使中国对苏联和社会主义大家庭的敌对态度为其所用，为其帝国主义利益服务……如果说苏中关系仍然处于冻结状态，那么其原因不在于我们的立场。苏联过去和现在都不寻求同中华人民共和国对抗。”
    １９８２年９月１日，在中国共产党第十二次全国代表大会上，胡耀邦作了政治报告。该报告极大地减少了对苏联的攻击。报道指出，中苏两国关系在相当长一段时期内是友好的。
    “中苏关系演变到今天这样的局面，是由于苏联执行了霸权主义政策。”我们注意到苏联领导人一再表示愿意改善同中国的关系。但是，重要的不是言辞而是行动。如果苏联当局确有诚意改善同中国的关系，并采取实际步骤解除对我国安全的威胁，中苏两国关系就有走向正常化的可能。
    在报告的后面的章节里，胡耀邦在论述帝国主义、霸权主义和殖民主义时，使用了“霸权主义”一词。“霸权主义”不仅是指苏联的政策，而且也是指两个超级大国。苏美两个超级大国的对抗成了爆发世界战争的危险。报告批评了美国在台湾问题上推行的分裂“一个中国”的政策。这里主要是指１９８０年里根当选为美国总统后，批准了《与台湾关系法》（见第十章）。
    １９８２年的头三个月，在因台湾问题而影响中美关系的同时，中苏两国建立了联系。３月２８日北京广播电台广播说，中国代表团一行已于１月１２日至１９日为参加举行贸易谈判的预备会议访问了莫斯科，并草签了一项协定。３月２９日，三名中国经济学家为了研究苏联的经济访问了莫斯科。

中苏经济方面的关系
（１９７８年～１９８２年）

    根据中苏每年贸易与付款协定，７０年代末至８０年代初，两国间的贸易量出现了极大的波动。１９７８年中苏贸易额达五亿一千六百万美元，是自６０年代以来双边贸易的最高额。
    １９７９年贸易额达五亿零三百万美元。１９８０年减少到三亿七千五百万美元。１９８１年又减少到两亿美元（与中日贸易总额比较，在同一时期，中日贸易额为一千亿美元。与中美贸易额比较，在同一时期，中美贸易额为五百五十亿美元）。１９８２年４月２０日，中苏又签订了一项双边贸易协定，把中苏贸易额增至三亿零二百万美元。根据该协定，中国在减少购买苏联主要工业品的同时，增加了对原材料的进口。１９８２年２月６日，中苏又签订了一项协定，协定规定中国可以通过跨越苏联国土的铁路向西欧和伊朗出口物资。


北极星书库-彼得·琼斯-中苏关系内幕纪实-第十章 关于美国方面的情况-www.ebook007.com

第十章　关于美国方面的情况

（１９６９年～１９８２年）

    当中国爆发“文化大革命”时，中国同非社会主义国家的隔离逐步地减少。尤其是在１９７１年１０月联合国恢复中华人民共和国的席位后更是如此。
    由于中国同苏联存在着日益紧张的关系，从而促使中国人鼓起勇气寻求外部世界的联系，同时也使中国人对美国的建议作出反应。１９７６年“四人帮”倒台后，中国加快了同美国发展友好关系的进程。
    越南战争结束后，中国决心引进外国技术以促进中国经济的增长，美国则希望平衡其在东亚的势力，这两种因素有助于中美发展更密切的关系，但中美双方都视对方为对付苏联的一只法码。后来，由于中苏关系的改善和美国在援助台湾问题上出了问题，中国利用两个超级大国相互对立的状况，制定了明显的平衡政策来维护自己的利益。
    七十年代是苏美关系的缓和时期。
    随着两国关系的解冻，苏美两国的相互联系得到了发展，并签署了几个有关限制核武器的重要协定。但是，１９７６年以后，由于中美关系所具有的反苏意义和美国人对苏联扩张主义的怀疑，从而导致了两个超级大国之间的紧张关系不断加剧。１９７９年１２月苏联对阿富汗的入侵和１９８０年罗德纳·里根当选为美国总统这两件事实际上中止了苏美关系缓和的进程。与此相反，这些事件却使中苏关系得到了重要的发展。

美国对中国限制的放松
（１９６９年７月～１９７１年３月）

    １９６９年７月２１日，美国宣布放松某些自１９５０年以来对中国强制实行的旅游限制。取消限制的内容包括：（１）允许到国外旅游的美国公民可以带回价值达１００美元的中国大陆产品。而在这段时间里，除印刷品外，美国一直禁止在中国大陆制造的一切物品进口。（２）对某些美国公民撤销他们对中国旅游的禁令。当时，美国国务院发言人罗伯特·麦克林蒂克就此进行解释说，这些措施仅仅是美国单方面采取的；采取这些措施没有同中国当局磋商过，而且美国也不期望北京对此作出任何酬答。他还补充说，这些措施有助于促进两国关系的发展。
    １９６９年１２月１９日美国宣布，尼克松总统已决定放松美国对华贸易的某些限制。根据这些放松的原则，美国将撤销三项禁止贸易令，内容是：
    （１）允许美国公司的外国从属机构同中国进行非战略性货物贸易。
    （２）尽管禁止中美两国直接贸易的法令仍然有效，但美国公司可以购头中国产品，然后转卖给第三国。
    （３）允许美国公民在国外购买供自己家庭使用的中国商品，数量不限。
    １９７１年３月１５日，美国宣布撤销美国公民到中国旅游的最后逗留期限的限制。这一决定是美国政府采取的，旨在缓和华盛顿和北京之间的紧张关系而采取的一个步骤。然而，中国方面对美国的主动没有作出明显的反应。

乒乓球外交
（１９７１年４月）

    １９７１年４月６日，在日本长崎市举行的世界乒乓球锦标赛已持近尾声。中美两国均派代表队参加了这次比赛。美国参赛队接到一个令人惊异的访问中国的邀请。美国队当即接受了这一邀请。自１９４９年共产党执政以来，美国运动员被邀请访问中国尚属首次。在华盛顿，美国国务院对这一邀请表示欢迎。并表示，在没有得到北京官方的同意之前，美国是不会安排这次出访的。
    美国运动员１９７１年４月１０日至１７日在华访问期间，在中国各地进行了大范围的旅游、观光活动，还进行了多次表演赛。周恩来总理４月１４日在北京接见了美国运动员。在欢迎美国人的宴会上，他说：“由于你们接受我们的邀请，你们已经在中美两国人民的关系史上写下了新的一页。我深信，我们友谊的这一新的开端毫无疑问地会得到两国人民的大力支持。”
    美国运动员回国后，美国人对中国人给予崇高礼遇和友好接待备加赞赏。美国乒乓球协会主席格雷厄姆·Ｂ·斯廷霍文发表声明说：“中国乒乓球队接受了他的邀请，不久将访问美国。”他的声明深受美国白宫的欢迎。
    １９７１年４月１４日，尼克松总统宣布进一步放松对中国贸易和旅游方面的限制：（１）
    美国准备为中国的来访者从速办理护照签证手续。（２）美国将放宽货币管制，允许中国使用美元。（３）取消美国各公司给往返中国的船只、飞机提供燃料的种种限制。但是，中国往返于北越、北朝鲜或古巴的运载工具则除外。（４）美国的船只、飞机在各非中国大陆港口可以运载中国的货物。悬挂外国国旗的美国船只可以访问中国港口。１９７１年５月７日，美国正式取消了货币管制。这样，自１９５０年１２月以来中断的中美两国的直接贸易又重新开始了。
    由于尼克松在１９７１年６月１０日进一步放松对中国贸易的限制，从而使美国二十一年来禁止对中国出口非战略物资的历史即告结束。尼克松的这一决定带来的结果是：美国放宽了同中国贸易条件的范围。这其中包括从中国进口商品。
    １９７１年９月１６日，中美两国直通电话线又重新恢复使用（１９６８年以来一直中断）。
    １９７１年１２月１３日，中国政府释放了两名在押的美国人，其中一名是１９５２年在中国东北因飞机被击落而被俘的美国飞行员。

中华人民共和国在联合国权利的承认和台湾被驱逐
（１９７１年１０月）

    １９７１年１０月２５日，联合国举行第二十六届联合国大会。会议期间，联合国以７６票赞成，３５票反对，１７票弃权，通过了承认中华人民共和国为联合国成员国的提案，这一提案包括中华人民并和国在安理会有常驻代表的资格。与此同时，联合国大会投票表决“立即”取消台湾民族主义政体的代表席位——这是联合国组织有史以来第一次取消成员国的代表席位。产生这样结果的提案是由阿尔巴尼亚和其他２２个成员国联合提出来的。联合国经过六天对中国代表席位的辩论，最终通过了这一提案。苏联也投票赞成承认共产党领导的中国的代表席位。
    在上述提案被通过之前，联合国大会曾否决了美国的一个提案。这一提案是由美国和另外１８个国家联合提出来的。
    提案要求联合国大会根据联合国宪章，采取占２／３多数投票表决的方式，对取消中华民国（即台湾）在联合国的代表席位的建议作出裁决，并指出，“他们的要求是一个重要的问题。”这个提案的投票结果是：
    ５５票赞成，５７票反对（包括苏联），１５票弃权。
    美国国务卿威廉斯·罗杰斯在１９７１年８月２日曾明确表示：在即将召开的联合国大会上，美国将支持中华人民共和国加入联合国。与此同时，他又表示反对任何取消台湾代表资格的行为。美国常驻联合国代表乔治·布什在８月１７日提交给吴丹（联合国秘书长）的备忘录中，重申了美国的这一立场，他要求联合国大会在讨论中国的代表席位问题时，应该“注意到中华人民共和国和中华民国两个代表席位要同时存在。在某种意义上，对中国代表资格的确定，应该考虑不可否认的两个国家同时存在的事实”。美国的备忘录还谈到：
    “如果这样做的话，象以前根据联合国宪章用和平方式解决问题一样，在各成员国讨论中华人民共和国和中华民国的代表席位这个问题上，联合国无需采取什么立场。这样，中华人民共和国可以派出自己的代表，同时，联合国应该作出规定，中华民国的代表席位不应被取消。如果联合国想在和平共存和促进人类进步方面取得成功的话，联合国就应该以公正和现实的态度解决中国的代表席位问题”。
    １９７１年９月１６日，在一次临时性紧急会议上，尼克松总统说，美国决定投票赞成承认中华人民共和国在联合国的代表席位，承认该国在安理会的席位，美国的这一决定“考虑了所面临的现实。”同时，他又强调说，美国将投票反对将中华民国驱逐出联合国。“我们将尽我们的努力，进行卓有成效的工作，达到这一目标。”然而，北京的外交部则早在８月２０日强调指出：“除非联合国将‘蒋介石集团’驱逐出联合国，否则，中华人民共和国绝不加入联合国。”声明指出：
    “中国政府郑重宣布，中国政府和人民坚决反对‘两个中国’、‘一中一台’或任何类似的谬论，坚决反对‘决定维持台湾在联合国代表席位的现状’的谬论；坚决反对制造‘台独’的阴谋。如果联合国出现类似的情况，中华人民共和国将绝对不与联合国有任何接触。
    中国政府的这一严正立场是毫不动摇的。任何人玩弄‘两个中国’、‘一中一台’的阴谋，不管是谁、无论什么时候、用什么方式兜售同样的货色都不会得逞。台湾的蒋介石集团必须从联合国和它的全部机构中滚出去。联合国必须完全恢复中华人民共和国在联合国的合法权利。”
    这一声明是中国对美国政府在联合国推行“两个中国”政策第一次作出的官方反应，尽管新华通讯社早在１９７１年８月２日对罗杰斯的声明作出了义正词严的驳斥。

尼克松总统访华和《上海联合公报》
（１９７２年２月）

    １９７２年２月２１日至２８日，尼克松总统访问中国。随行的有美国国务卿威廉斯·罗杰斯和美国总统国家安全顾问亨利·基辛格博士。在抵达北京以后，尼克松会见了周恩来。接着，在基辛格的陪同下，尼克松受到了毛主席的接见，并进行了长达一个小时的会谈。当地报纸除报道这次会谈是“认真而坦率”以外，没有进行更详细的报道。
    在访问逗留期间，尼克松多次会见周恩来并同他进行了多次长时间的会谈。总统一行到中国各地著名的风景区游览，罗杰斯多次同中国外交部长姬鹏飞会谈。起初，宣传机构很少公开尼克松来访的消息。而在１９７２年２月２２日以后，中国的各主要报纸突出地登载了毛主席和尼克松总统会谈的消息。访问于２月２７日结束。在上海，尼克松和周恩来结束了会谈。
    那天，在上海举行的告别宴会上，尼克松把七天中国之行描绘成“改变世界的一周”。
    １９７２年２月２７日，双方发表了冗长的联合公报。公报声明：
    “台湾问题是阻碍中美两国关系正常化的关键问题。”
    美国“确认从台湾撤出全部美国武装力量和军事设施的最终目标。在此期间，它将随着这个地区紧张局势的缓和而减少它在台湾的武装力量和军事设施。”
    “双方同意，扩大两国人民之间的了解是可取的。为此目的，他们就科学、技术、文化、体育和新闻等方面的具体领域进行了讨论，在这些领域中进行人民之间的联系和交流是互相有利的。双方各自承诺对进一步发展这种联系的交流提供便利。”
    “双方把双边贸易看成是另一个可以带来互利的领域，并一致认为平等互利的经济关系是符合两国人民的利益的。他们同意为逐步发展两国间的贸易提供便利。”
    “双方同意，他们将通过不同渠道保持接触，包括不定期地派遣美国高级代表前来北京，就促成两国关系正常化进行具体磋商并继续就共同关心的问题交换意见。”
    “双方希望，这次访问的成果将为两国关系开辟新的前景。”
    １９７３年３月１０日，美国白宫宣布：经尼克松和周恩来的同意，通过外交渠道，中美两国指定各自的驻巴黎大使继续进行联系。紧接着，两国大使立即在中国大使馆和美国大使馆举行会谈。
    １９７２年１１月２２日，尼克松撤销美国船只、飞机通往中国的长达２２年的限制。这一行动表明了美国政府在《上海联合公报》的精神鼓舞下，“推动中美两国人民之间贸易与交往的发展”的意图。但任何通航中国的美国船只、飞机，必须预先得到中国的许可。

基辛格使团抵达北京
（１９７３年２月～１１月）

    １９７３年２月１５日，基辛格博士抵达北京。在为期五天的访问期间，基辛格博士同周恩来、姬鹏飞（外交部长）和乔冠华（副外长）进行了会谈。２月１７日，基辛格同毛泽东主席进行了长达２小时的会谈。
    基辛格访问结束后发表的一个简短公报说：“会谈是在无拘无束的气氛中进行的。是认真、坦率和建设性的。”他们商定了一项扩大贸易以及科学、文化和其他方面交流的具体计划。双方重申了上海联合公报的各项原则。经商定，每一方将在不久的将来在对方的首都建立一个联络处。其细节将通过现有渠道拟就。双方认为现在是加速关系正常化的适宜时机。
    基辛格回国后，１９７３年２月２２日在华盛顿发表声明说：
    中美两国的关系“已经从敌对状态进入正常化。”他还说，在北京和华盛顿建立的联络处，对没有建立全面外交关系的中美两国来说，将会促成两国间的正常的密切的联系。（３月１２日和１５日，中国当局释放了自１９５２年起就关押的和在越南战争中被俘的三名美国飞行员）　　。
    １９７３年１１月１０日至１４日，基辛格（已担任美国国务卿）再度访华。访问期间，他同周恩来、姬鹏飞进行了更进一步的会谈；他还同毛主席进行了２小时的会谈。
    １１月１４日，在以他的名义举行的宴会上，基辛格阐明了他的观点：“不论将来美国发生什么事情，同中华人民共和国的友谊，都是美国对外政策的一个不变的因素。”
    在基辛格结束对北京的访问时，中美两国重申信守上海联合公报中确定的各项原则。美国方面重申，美国认识到，在台湾海峡两边的所有中国人都认为只有一个中国，台湾是中国的一部分，美国政府对这一立场不提出异议。中国方面再次表示，中美两国关系的正常化只有在确认一个中国原则的基础上才能实现。
    公报最后谈到，双方满意地注意到，在北京和华盛顿的联络处正顺利地行使其职能。双方商定，应该继续扩大联络处的工作范围。
    在过去一年里，两国贸易有了迅速发展。双方认为，采取措施为在平等互利的基础上进一步发展贸易创造条件，是符合两国利益的。双方表示将在上海联合公报的基础上为促进中美两国关系的正常化而继续努力。

福特总统访华
（１９７５年１２月）

    杰拉尔德·福特总统由国务卿基辛格陪同，于１９７５年１２月１日至５日访问了北京。
    访问期间，他同中国副总理邓小平进行了会谈。毛主席接见了福特总统。访问的各项细节是由基辛格在１９７５年１０月１９日至２３日北京会谈期间安排的。在整个访问过程中，在谈到同苏联缓和的问题上，中美两国存在着分歧。这种分歧在１２月１日的宴会上，在福特和邓的讲话中表现了出来：
    邓在谈到国际形势时说：“世界上各种基本矛盾日益激化。革命和战争的因素都在明显增长。……对于世界霸权的争夺愈演愈烈，争夺的战略重点在欧洲。这样争夺下去，势必导致新的世界大战。……今天最危险的战争策源地正是和平经念的最起劲的那个国家。‘缓和’的辞藻掩盖不住战争危险日益增长的严酷现实。”
    福特总统指出：在国际领域中，我们“共同关心的是希望看到世界不被军事力量或压力——即我们在联合声明中所说的霸权——所统治……当然，在争取到达我们的目标时，我们各自将根据自己在世界上的不同处境和对各自国家利益的理解来决定自己的政策和做法……美国将既努力减少危险，也努力探索新的和平机会，但我们对此不抱幻想。当前的形势要求力量、警惕和坚定性。但是，在我们继续决心反抗任何威胁别人的独立和幸福的行动的同时，我们也将继续努力争取实现一个更为和平的世界。
    ”尽管会谈结束后没有发表公报，但１２月５日，基辛格举行记者招待会说，会谈对美中双方都有利。因为他们能使“双方领导人相互理解和懂得能够采取平行政策的做法。”虽然欧洲和安哥拉是“平行政策”的地区，但很明显，美国要花时间去解决继续承认台湾民族主义政府的基本问题。对美国在南朝鲜保留军事力量的问题，两国仍然存在着分歧。扩大两国间贸易、文化和科学交流的设想将通过正式渠道继续实现。
    福特在评论他在北京的会谈时说：“我们也肯定了，我们之间存在着重要的共同点……并且根本反对别人以任何形式把霸权强加在亚洲或世界其他任何地方。我在我们的会谈中重申，美国保证致力于在上海公报的基础上完成美国同中华人民共和国的关系正常化。……
    我们的关系正成为国际政治前景的一个持久的特征。”
    １９７５年１２月５日，美国国务院宣布，作为友谊的表示，中国当局将归还越南战争中被击毙的两名美国海军航空兵的骨灰。

中美关系正常化和苏联的反应
（１９７８年１２月）

    自１９７５年１２月福特总统和基辛格博士访华后，到１９７７年８月没有美国政府官员访华。
    １９７７年８月，新上任的美国国务卿赛勒斯·万斯访问北京，同黄华（当时的外交部长）、邓小平（刚恢复副总理职务不久）
    和华国锋主席举行会谈。两国政府间中断联系，主要是由于中国发生了重大的政治变化，即：１９７６年周恩来总理和毛泽东主席相继逝世。同时，也由于１９７６年底吉米·卡特当选为美国总统。
    １９７７年９月２８日，万斯在纽约再度会见黄华。据后来透露，在这次会谈中，他们已正式同意讨论中美两国建立外交关系的问题。兹比格纽·布热津斯基（卡特总统的国家安全事务助理）于１９７８年５月２０日至２３日到中国访问，并同中国领导人进行了会谈。他宣布，“美国对实现中美两国关系正常化已下了决心。”
    在北京的日子里，布热津斯基发表了若干被看作是有强烈的反苏腔调的声明。在１９７８年５月２０日的一次宴会上，他说：“我们认识到中国决心抵抗任何国家寻求建立全球霸权或地区霸权的努力，我们也有这种决心……只有那些想支配别人的人才会害怕美中关系的进一步发展。”在非正式的评论和报道中，他把苏联比作“野蛮人”和“北极熊”。
    苏联《消息报》在８月４日的评论中说：“他本人（指布热津斯基——译者注）所作的反苏声明与美国政府一点也不抵触……我们已明确地指出，在削减核战争的危险和裁军方面，在反苏主义基础上同中国形成的集团与美国的合作有着更为接近的可能性。华盛顿应该考虑这一点而不应考虑微不足道的反苏计划……”在以后的几个月里，若干名美国高级官员到中国访问，他们为在教育和科学的交流、能源工程和发展农业方面达成协议而进行会谈。此外，布热津斯基的访华进一步促进了中美关系正常化。１９７８年７月中旬，双方进行了严肃认真的谈判。
    中国政府对台湾问题采取灵活的态度的建议，是有益于谈判的。
    １９７８年１１月２９日，邓小平说，中国政府承认台湾有与大陆不同的政治体制。中国政府愿意寻求一个现实的解决台湾问题的办法。中国政府愿意同台湾当局讨论台湾回归祖国的条件。中国政府不会放弃使用武力解决台湾问题的做法。因为放弃用武力解决台湾问题的这种保证会使台湾当局拒绝谈判。邓还指出，中国要同美国实现两国关系的正常化，中国将不会放弃三大条件，这就是：美国断绝同台湾的外交关系，取消同台湾现存的条约和从台湾岛上撤出美国的所有军事力量。同时，美国应减少同台湾继续保持正常的联系。
    １９７８年１２月１６日，美国官员声明说：美国已经接受中国关于美国和台湾关系问题的三大基本条件。但美国政府也坚持自己的三大条件：（１）同台湾于１９４５年缔结的共同防御条约不能立即终止。根据该条约的规定，终止该条约需要在通知对方一年后才能生效。（２）美国政府表示希望台湾问题能够得到和平解决。同时，中国不再就台湾问题作出与此相反的声明。（３）即使在美中两国关系正常化和终止同台湾的共同防御条约以后，美国将继续向台湾出售武器。
    继续向台湾出售武器构成了中美两国关系正常化的主要障碍。然而，据１９７８年１２月１３日报道，邓小平发表声明说，尽管中国政府仍然坚持美国必须终止向台湾出售武器的立场，但中国不再把这一点作为中美建立外交关系的先决条件。
    １９７８年１１月６日，美国政府宣布，美国政府以前曾决定有限度地向台湾当局提供防御性喷气式战斗机。今后美国政府将不（按台湾的要求）向台湾当局提供能够攻击中国大陆的战斗机。１２月３日，赛勒斯·万斯表示，美国通过北约各成员国向中国出售武器的政策有所改变。声明说，各国对此问题“应该自己作出决定”。他还暗示，美国目前不会鼓励向中国出售武器。
    当时的苏共中央政治局候补委员、苏共中央书记处书记鲍里斯·波诺马廖夫，在１９７８年１１月１５日同美国参议院代表团会谈时说，中美两国关系的正常化是“合理的进程”，但他又补充说：“我们不理解的是一个号称自己致力于和平与国际友好关系的国家，与此同时却向中国出售武器，在中国建立一个不仅使战火在亚洲扩散而且将会遍及整个世界范围的危险军事中心。”
    １９７８年１２月１５日至１６日，中美两国发表联合公报，宣布正式建立外交关系。“中华人民共和国和美利坚合众国商定自１９７９年１月１日起互相承认并建立外交关系。美利坚合众国承认中华人民共和国政府是中国的唯一合法政府。在此范围内，美国人民将同台湾人民保持文化、商务和其他非官方关系。”
    公报重申上海公报中双方一致同意的各项原则，并再次强调：
    （１）“任何一方都不应该在亚洲——太平洋地区以及世界上任何地区谋求霸权，每一方都反对任何其他国家或国家集团建立这种霸权的努力。”
    （２）“任何一方都不准备代表任何第三方进行谈判，也不准备同对方达成针对其他国家的协议或谅解。”
    （３）“美利坚合众国政府承认中国的立场，即只有一个中国，台湾是中国的一部分。”
    （４）“中华人民共和国和美利坚合众国将于１９７９年３月１日互派大使并建立大使馆。”
    在联合公报发表的同一时间里，两国政府就台湾问题发表声明，表明各自的立场：
    美国声明：“自１９７９年１月１日开始，美国承认中华人民共和国为中国唯一的合法政府……，在１月１日同一天，根据美国台湾共同防御条约的规定，美国将通知台湾断绝外交关系并终止美国同中华民国制定的共同防御条约。美国还声明在４个月内，将从台湾撤走原保留在台湾的军事人员。将来，在没有政府官方代表参加和断绝外交关系的情况下，美国人民同台湾人民仍保持商业、文化和其他方面的联系。美国政府将请求调整美国的法律和法规，以便在新的形势下，允许同台湾保持商务、文化和其他非官方的关系……美国将继续注视着台湾问题的和平解决，并希望中国人民能自己和平解决台湾问题……”中国声明：“中华人民并和国和美利坚合众国自１９７９年１月１日起互相承认并建立外交关系。……众所周知，中华人民共和国是中国的唯一合法政府，台湾是中国的一部分。台湾问题曾经是阻碍中美两国实现关系正常化的关键问题。根据上海公报的精神，经过中美双方的共同努力，现在这个问题在中美两国之间得到了解决……至于解决台湾回归祖国、完成国家统一的方式，这完全是中国的内政……”。
    １９７８年１２月１６日，华国锋在北京举行的记者招待会上，宣读了中美两国建立外交关系的公报。在回答中美建交会不会恶化中苏关系的问题时，他说：“不是同盟，也不是轴心……所以谈不到正常化是针对某一个国家的问题……当然，这毫无疑问也有利于各国人民反对霸权主义的斗争。我们在公报里已经提到了反对霸权主义。我们既反对大霸权主义，也反对小霸权主义，既反对全球性的霸权主义，也反对地区性的霸权主义”。（中国的宣传机构经常遣责苏联谋求“全球性的霸权”、越南谋求“地区性的霸权”）
    在给勃列日涅夫的一封信中，卡特总统保证：“这一步骤除了维护世界和平以外，没有别的目的。”塔斯社１９７８年１２月２１日的一篇报道声称，勃烈日涅夫在他的复信中说，两个主权国家之间建立正式关系是自然的事。但正常化建立在什么基础之上和双方追求什么样的目标，却是另一个问题。他关注着这一事实，即“假如人们记住中国领导人的常用词汇的话，中美两国联合公报毫无疑问地包含着有所指的词汇（意指霸权）”。这封信作出结论说，苏联始终在实践中密切地注视着中美关系的发展，并从中为苏联的政策作出适当的结论。
    一般来说，苏联报刊对中美联合公报抱怀疑的态度。但是，１９７８年１２月１９日，《真理报》对卡特在１２月１５日所作的“我们没有利用同中国的新关系去损害苏联或其他国家利益的任何企图”的保证表示欢迎。但该报又评论道：“时间将会证明上述言论是否与实际行为和政治行动相一致。”苏联军队报纸《红星报》在１２月１７日指出：“美帝国主义、日本军国复活主义和中国大国沙文主义”，正在逐渐形成一个军事集团，它还遣责中国企图煽动一场使美国和苏联互相毁灭、从而为中国的“全球霸权”铺平道路的战争。
    美国政府发言人在１９７９年１月２５日发表声明说，卡特总统在他给勃烈日涅夫的复信中反复强调，美国承认，中国不是直接反对苏联的；同时又承认，向北京出售武器不是美国的政策。但是，其他国家出售防御性武器以及中国购买这些武器，这都是国家主权的问题。
    美国将不阻止其他国家向中国出售武器。
    １９７９年１月２９日至２月１日，由外交部长黄华陪同，邓小平对美国进行正式访问。在访问期间，邓在华盛顿同卡特总统进行了会谈，另外还签署了包括科学、技术、教育和外交交流四项内容的协定。
    在会谈结束后发表的一项联合公报声明：双方“一致认为在许多方面具有共同的利害关系和相似的观点。”“双方也讨论了彼此看法有所不同的方面。”公报补充说：“双方重申反对任何国家和国家集团谋求霸权或支配别国……”邓在访美期间，由于在某些公开的场合反复地攻击苏联，从而使美国政府很是为难。邓在接受《时代》杂志的采访时，称苏联是“战争的温床”。坚持说美国处于“战略撤退”的状态。邓宣称，“如果我们真的要能够控制这头北极熊的话，对我们来说，唯一要做的事就是联合。”
    １月３１日，在另一次谈话中，邓说：１９６３年的禁止核试验条约和１９７２年、１９７４年的限制战略武器的协定，“约束不了也减少不了苏联扩充军备的努力和他们的扩军政策。”在否认中国反对这类协定的同时，邓宣称：“需要的是，采取更加现实的、更加切实可行的步骤，比如说，美国、中国、日本、西欧和第三世界其他国家联合起来，这些国家联合起来对付苏联霸权主义。”
    关于台湾问题，邓在１月３０日告诉美国参众两院议员：
    “只要台湾回归住国，承认只有一个中国，我们将尊重那里的现实和现行制度……”在这个月的早些时候，中国领导人向台湾更进一步地表示了和解的姿态。
    １９７９年２月１日，塔斯社发表了一则新闻电讯，评论邓小平的谈话，要求美国政府阐明对邓的“煽动性声明”的态度。《真理报》在２月４日发表评论说：“苏联公众舆论不能闭着眼睛面对美国给中国来访者提供宽阔的论坛，用以诽谤苏联这样的事实。这种反苏行为似乎指的就是中美联合公报中提到的‘共同的利害关系’和‘相似的观点’。人们感兴趣的是想知道华盛顿的观点在哪些具体方面与北京领导人的政策相一致……”１９７８年２月１２日，在一次记者招待会上，卡特卓有成效地表明了他本人与邓对苏联声明的截然不同的态度。卡特强调说，他希望与苏联改善关系。

中美经济和军事协定
（１９７９年６月～１９８１年）

    １９７９年以前，尽管中美两国贸易实际上起伏较大，但两国贸易量已达到了颇具规模的水平。两国期待着关系正常化会导致两国贸易的稳步增长。１９７８年１２月１８日，中国外贸部长李强表示，美国公司可以在北京设立永久性办事处。美国公司可以同中国贸易公司共同承担风险。他补充说，“只要条件适合，中国准备接受外国贷款。”这似乎与中国先前的“自力更生”政策相悖。
    １９７９年１月５日，美国钢铁联合公司同中国签订了一个关于在中国东北吉达山建立一个价值十亿美元的矿石加工基地的协定。这项工程拟于１９８３年完工。３月２日，中美两国就尚未解决的所有权问题签订了一项协定。
    １９１９年５月８日，中美两国政府在北京签订了四项有关中美两国科学和技术相互交流的协定。接着，６月１２日签订了一项关于美国向中国援助一台五万千瓦高能加速器的协定。６月２２日双方签订了一项关于医疗和公共卫生的五年合作协定。１９７９年７月７日，中美两国签订了美国允许中国为最惠国的协定。这一贸易协定于１９８０年２月１日生效。结果，美国将中国产平的税率从２０％降为１０．５％左右（这一税率是美国对非社会主义国家所采用的贸易税率）。
    １９７９年１２月苏联出兵入侵阿富汗后，１９８０年１月５日至９日，美国国防部长哈罗德·布朗访问北京。中国方面同他会谈的有：徐向前元帅、邓小平副总理、耿飚副总理以及外交部长黄华。访问期间，布朗暗示，尽管没有打算采取共同的步骤以加强“这一地区的其他国家”以对付苏联占领阿富汗，但中国与美国除了在外交方面进行合作以外，同时在防御领域也应当进行合作（关于这一点两国都有同样的看法）。
    １９８０年１月１０日美国国防部长布朗发表声明说，美国将向中国提供新的技术，但不是提供武器，虽然其中某些技术可以用于军事目的。１月２４日美国国防部宣布：美国正准备向中国出售军事装备（包括攻击性武器）。据透露，布朗在访问北京期间，他就已经着手进行这宗交易了。５月中旬，中国副外长章文晋在访问华盛顿期间，宣布了某些订货协定。３月底，耿飚也曾宣布过同样内容的协定。１９８０年９月，美国政府同意批准有关先进电子和军事设备的４００多种产品的出口许可。据报道，从战略的重要性考虑，中国准备向美国出售稀有金属。
    正象布朗访问中国期间，中美官方报纸宣布的那样，１９８０年１月２４日，中美两国签署了一份关于在中国建立一个信息地面接收站协定的备忘录。该站接收的信息由美国代号为Ｌａｎｄｓａｔ——Ｄ卫星系统传送。美国国防部承认，尽管这一卫星系统用于民用，但该系统的技术也可以用于军事。
    １９８０年３月，中美两国签订了一项协定。这项协定为美国大规模援助中国发展水电工程铺开了道路。协定是根据１９７９年８月美国副总统瓦尔特·蒙代尔访华商谈的内容签订的。
    １９８０年４月４日，美国总统卡特授权美国进出口银行给中国发放贷款，以便有利于美国在华推销商品。１９８１年５月，中国银行与美国进出口银行签署了一项协定。１９８０年９月１７日，中美两国在华盛顿又签署了一项有关领事航海和民航协定。同一天，美国同意从１９８０年起到１９８２年止，美国有限度地从中国进口六种纺织品。
    １９８０年１０月２２日，中美两国在北京又签署一项协定。
    根据该协定，从１９８１年起到１９８４年止，中国每年将从美国购进６００万吨到８００万吨谷物。中美两国之间的贸易总值从１９７８年的１１０亿美元增加到１９７９年的２３０亿美元；从１９８０年的４８０亿美元增加到１９８１年的５５０亿美元。双边贸易的平衡对美国十分有利。美国大批量向中国出口的主要是农产品。
    １９８１年６月１４日至１７日，美国新上任的国务卿亚历山大·黑格在北京进行正式访问。期间，他同黄华、耿飚（最近被任命为国防部长）以及负责经济方面事务的副总理薄一波举行会谈。同时还会见了中国国务院总理赵紫阳（赵应邀出访美国）、邓小平。
    １９８１年６月１６日，国务卿黑格宣布，美国方面已原则上同意考虑中国向美国购买武器的请求。第二天，美国国务院还强调出售的武器仅仅是用于防御目的而已（尽管美国承认“某些武器装备明显地能够用于防御和进攻的目的”）。
    美国国务卿说，会谈是富有建设性的。他还强调了里根总统希望同中国发展关系，希望修改“中华人民共和国和苏联结盟”的法律条文；他还希望改善出口控制手续，扩大同中国的贸易。中美两国一致同意建立一个美中商业贸易联系委员会。黑格说：虽然他还没有来中国完成“出售武器的使命”，但是，“我们确实一致同意我们的防御体系方面的交流能进一步扩大。”他还说，中国人民解放军代表团将于８月份访问美国。届时将讨论武器的销售问题。而这将是对“双重使用技术的实质性放松”，即商业和军事潜力、军火项目的限制将进一步得到解除。
    １９８１年６月１９日，《真理报》在评论黑格的声明时指出，黑格的声明“鼓吹中美由敌变友，是在扩大军事战略方面而采取的一个重要步骤。黑格的声明旨在作出最大努力，利用中国的反苏倾向进行冒险，目的是损害缓和局势，挑动局部地区发生冲突，威胁世界和平。”
    ６月２７日，《真理报》在一篇署名为“Ｉ·亚历山德罗夫（苏联发表半官方评论常用的笔名）的文章中，对黑格的声明进行了更为详尽的分析。
    中国军事化的危险……在于存在着如下事实：“中国人手中的美国武器将首先在中国较小的邻国使用。顺便说一下，在这些邻国中，有美国的盟国。”
    文章接着宣称：“很明显，中国在加速实现它在东南亚和南亚的领土要求……如果华盛顿利用现在中国领导人狂热的反苏情绪来推行美国的全球反苏战略，北京会因有自己的利害关系而追随之。也就是说，使苏美两国相斗，经过核战争后，中国就能够统治全世界。按照北京的计划，这场核战争将消灭美国和欧洲，但会有许多或数亿中国人存活下来。……以反苏为基础的中美合作，在对待苏联方面，在苏美、苏中关系的来龙去脉方面，应考虑采取什么样的方式。”
    １９８１年６月１６日，美国全国广播公司广播说：在中国西北部建立的由美国提供设备、中国人操纵的两个电子情报收集站，正在监测苏联在中亚的导弹试验。第二天，《纽约时报》证实了这一广播。但仅说只有一个情报收集站。中美双方官方发言人就此事拒绝作出肯定和否定的回答。６月１８日，塔斯社在引证这篇报道时指出：中国人已经扮演了为“帝国主义情报服务自愿代理人”的“可耻角色”（１９７９年４月，邓小平曾对一个来访的美国参议院外交委员会代表团说，中国将进口美国监听设备，在单独由中国人充当监听人员的条件下，同美国共同使用这些情报）。

台湾因素
（１９７９年～１９８２年８月）

    １９７９年３月２８日至２９日，美国国会通过了《与台湾关系法》。同年４月１０日，卡特总统签署了这一法令。根据该法令，美国通过在台湾的办事机构，同台湾保持非官方关系。
    法令规定：“采取任何非和平解决台湾问题的方式将会使美国对此进行严肃的考虑。”法令要求美国“通过提供具有防御性武器的办法，帮助台湾人民保持足够的自卫防御能力。”法令还详细地规定，从移民的目的考虑，原则上要把台湾当作独立的国家看待。这项法令的签署，遭到了社会主义中国的反对。４月１９日，邓小平发表声明说，这项法令等于几乎取消了中美关系正常化。
    １９７９年４月１６日，在台湾的美国办事机构开始进行工作。该机构临时配置离职的美国国务院官员充当外事官员。根据美国与北美事务协调委员会（设在台湾的台湾非官方机构）签署的协定，设在台湾的美国办事机构人员和设在美国的北美事务协调委员会成员均享有外交特权。
    １９７９年１月１日，随着美国与台湾共同防御条约终止通知的下达，美国军事援助顾问小组的最后一批成员于同年４月离开了台湾岛。１９８０年１月１日，共同防御条约自行终止。
    美国国防部长哈罗德·布朗在１９７９年２月５日发表声明说，在１９７９年内，美国将不再答应向台湾提供武器。尽管这些武器早就同意向台湾出售，并准备运往台湾。但是，１９８０年１月３日，美国国务院又宣布：美国将向台湾出售一些防御性武器。１９７９年６月２０日，新华通讯社强烈地遣责美国向台湾出售武器“违背了中美建交联合公报的原则”。
    １９８０年美国共和党总统候选人罗纳德·里根在参加竞选期间，建议美国应同台湾恢复官方关系。这招致了中国宣传机构的猛烈指责。１９８０年１１月５日，中国就里根参加总统竞选发表一项声明，声明指出：
    “我们希望并期望新的美国政府继续坚持上海公报和中美两国建交联合公报的原则。只有这样，中美关系才能继续向前发展并得到巩固。”
    在里根政府执政的头几个月，中美关系处于非常紧张的状态。其原因是受到里根在竞选期间发表的声明和某些别的因素的影响。１９８１年６月１５日，中国拒绝接受美国提出的允许中国购买额外的可作军事用途的技术的建议。中国外交部发表评论说：“我们宁愿不购买美国的武器，也不同意美国通过向台湾出售武器的方式而继续干涉中国内政。”评论最后补充说，如果美国继续向台湾出售武器的话，“我们将不得不作出强硬的反应。”
    １９８１年６月１４日至１７日，美国国务卿亚历山大·黑格访问了北京。这次访问的主要内容与中国的贸易和军事关系有关（如上所述），同时也包括台湾问题。在同中国领导人举行会谈后，６月１６日，黑格举行了记者招待会。在招待会上，黑格解释说，美国人民同台湾人民之间来往的“非官方”关系将继续下去。“这一点已被中国领导人所理解。”他说，我强调美国将继续按照美中建交联合公报的原则发展双边关系。“里根总统打算把中华人民共和国当作友好国家对待。美国和中国虽然不是盟国，但双方有许多共同的利益。美国还将修订外贸管制措施以扩大对华贸易。”在回答记者的提问时，黑格承认他已经同中国领导人讨论了美国向台湾出售武器的问题，但拒绝作详细的回答。
    在１９８１年下半年和１９８２年的头一个月，由于在向台湾出售武器的问题上没有达成统一的协定，尽管黑格访华，但中美关系仍然很紧张。结果，中国不接受黑格提出的向中国出售武器的建议，同时，中国人民解放军取消了对美国的访问。１９８１年９月３０日，中国政府就和平统一台湾问题提出了更详细的建议。这些建议极大地影响了美国向台湾出售武器的态度。
    １９８１年１０月２２日至２３日，在墨西哥坎昆召开的国家首脑会议上，赵紫阳会见了里根总统。据报道，他警告里根，如果美国坚持向台湾出售武器的话，那将会危及中美关系。
    １９８１年１０月２９日至３０日，黄华访问了华盛顿。访问期间，他同黑格进行了会谈。据报道，他要求美国政府不再向台湾销售比原有武器更尖端的武器了，提供给台湾武器的数量应逐步减少。在指定的日期，美国应终止向台湾出售武器。但是，１９８１年１２月２８日、１９８２年１月１１日，美国又宣布向台湾提供更多的武器。后来，据透露，美国政府已经拒绝接受中国要求美国确定向台湾出售武器的最后期限的建议。
    １９８１年１２月２９日，里根总统签署了一项关于移民入境的法令。根据该法令，美国允许每年从中国大陆移民二万人，从台湾移民二万人。对此，１９８２年３月２６日，中国方面照会美国政府，对里根总统签署的这项法令表示抗议，北京方面说，这项法令把台湾当作一个独立的国家对待。要求美国应纠正这种“错误”。
    １９８２年４月至５月间，中美关系稍微有所改进。同年３月７日至９日，布什副总统访问北京。同黄华、赵紫阳和邓小平进行了会谈。３月８日，布什副总统声明说，中美双方代表已经同意就向台湾出售武器的问题继续举行会谈。据报道，布什告诉中国领导人，美国不同意终止向台湾出售武器的最后期限的意见，但是，美国并不希望无限期地向台湾出售武器。
    １９８２年４月５日，里根给赵紫阳写了一封信，该信的内容在同年４月９日公开。在信中，里根对中国在１９８１年９月３０日的和平建议表示欢迎。里根的这种观点引起了较大的反响。４月５日这一天，里根给胡耀邦（１９８１年６月接替华国锋任党的主席职务）的信中说，他重申了承认“一个中国”的政策。同年夏天，美国又进一步表示，对台湾政府要给予更多的支持。
    随着通过外交途径在北京举行谈判的延长，１９８２年８月１７日，中美两国政府发布了一个联合公报。公报声明：“美国政府理解并欣赏１９７９年１月１日中国发表的告台湾同胞书和１９８１年９月３０日中国提出的九点方针中所表明的中国争取和平解决台湾问题的政策。”
    公报指出，“美国政府声明，它不寻求执行一项长期向台湾出售武器的政策，它向台湾出售的武器在性能和数量上将不超过……原有的供应水平，它准备逐步减少它对台湾的武器出售，并通过一段时间导致最后的解决。”美国承认中国关于彻底解决这一问题的一贯立场。
    公报发表后，中美双方作了不同的解释。美国方面把公报看作是中国不会通过使用武力统一台湾的保证。中国方面则把公报看作美国在限定的时间内结束向台湾出售武器的保证。
    １９８２年８月２１日和１０月１０日，中国政府再次批评美国表示支持台湾的做法。同年１０月，在中美展开论战的同时，中苏两国之间开始进行磋商，这是自１９７９年以来双方进行的第一次磋商。１９８２年秋，中国官方发表声明指出，中国在苏美两国之间采取一种中立的立场。中国把美苏两国的政策同等地看作是“霸权主义”，但近几年来，“霸权主义”这个术语却主要是为苏联保留的。


北极星书库-彼得·琼斯-中苏关系内幕纪实-第四章 论战的加剧（上）-www.ebook007.com

第四章　论战的加剧（上）

（１９６２年～１９６３年）

    １９６２年秋的三件大事——苏联与南斯拉夫友好关系的重新建立、古巴危机和中印战争——导致了中苏双方论战的重新开始。在这次论战中，双方很快地抛弃了他们的攻击是针对南斯拉夫和阿尔巴尼亚的伪装。

苏联与南斯拉夫恢复友好关系
（１９６２年５月～１０月）

    在访问保加利亚期间，尼基塔·赫鲁晓夫在１９６２年５月１６日瓦尔纳的一次讲话中指出，苏联必须全力以赴地与南斯拉夫合作并以此帮助南斯拉夫加强其社会主义地位。此后，反南斯拉夫的论战在苏联新闻界销声匿迹了。当列昂尼德·勃列日涅夫（当时担任国家元首职务）于１９６２年９月２４日至１０月４日正式访问南斯拉夫时，他指出，苏联对南斯拉夫的政策是建立在赫鲁晓夫瓦尔纳讲话所规定的原则基础之上的。
    在中国，勃列日涅夫访问南斯拉夫激起了反南斯拉夫宣传的加剧。９月２８日，中国共产党中央委员会发表了一个激烈攻击“铁托集团”的声明。声明宣称：“铁托集团在背叛共产主义事业和满足帝国主义的需要方面变得更加卑鄙”。
    伴随着与苏联意识形态论战的加剧，１９６６年至１９６８年在中国暴发了无产阶级文化大革命。

古巴危机
（１９６２年１０月）

    １９６２年１０月２２日，肯尼迪总统声明，美国政府掌握着苏联设置在古巴的、能够把核导弹发射到美国和中美洲大部分地区的导弹基地的确凿证据，在导弹基地由联合国监督之下撤离之前，“将对所有运往古巴的进攻性军事设备的船只进行严格的检查”。当肯尼迪总统于１０月２７日保证美国将不会入侵古巴，作为报答，赫鲁晓夫在第二天同意拆除苏联在古巴的导弹基地时，古巴危机结束了。中国政府通过组织大规模的反美示威表示不赞成赫鲁晓夫的这种妥协。１０月２９日，由北京的示威者发给古巴政府的一份电报宣称：“６亿５千万中国人民永远是古巴人民最可靠、最忠诚的战友，永远和古巴人民同甘苦，共患难”。

苏联对印度的军事援助与中印战争
（１９６２年１０月～１１月）

    苏联向印度空军提供苏制米格式战斗机和特许在印度建立一座制造这种飞机的工厂的协定，于１９６２年夏签订。虽然，苏联的第一批战斗机直到１９６３年２月１１日，中印战争结束后才抵达印度，但是，由于中国与印度的紧张关系，该协定极大地触怒了中国。
    １９６２年１０月２０日，中印军队之间的战斗在印度的东北边界和拉达克地区爆发了。在东北边界地区，中国军队向南推进了１００多英里，威胁着阿萨姆平原；但是，在拉达克地区，中国军队没有越过声称为中国领土的边界线。１９６２年１１月２１日，中国人宣布单方面停火并撤回了军队。
    苏联政府对这一事件采取了缄默的态度，对任何一方都不表示明显的支持。１１月５日《真理报》呼吁中印之间“无条件”地停火和立即进行谈判。

１９６２年的共产党会议
（１９６２年１１月～１２月）

    １９６２年１１月至１２月举行的保加利亚、匈牙利、意大利和捷克斯洛伐克共产党代表大会进展的情况，说明了国际共产主义运动内部危机的加深。在１１月５日至１４日举行的保加利亚共产党代表大会上，托多尔·日夫科夫（党的第一书记）对阿尔巴尼亚领导人的谴责。在言词上也明显地有意指责中国人。
    他指出：“阿尔巴尼亚领导人无所不为，他们捏造弥天大谎，并把它们散布于全世界。……他们宣布几乎所有的马克思列宁主义兄弟党都因当代或现代修正主义而陷于困境。对阿尔巴尼亚领导人的宗派活动和冒险行为以及虚伪的分裂活动保持沉默，从来就不是，也不可能是严肃的马克思列宁主义者的态度。”——上述最后一句话他故意引用了周恩来在苏共二十二大上的讲话。
    中国代表团和欧洲各党代表团之间的争论发生在１１月２０日至２４日举行的匈牙利社会主义工人党代表大会上，但是，亚诺什·卡达尔（党的第一书记）采取了调和的态度，他向中国代表团呼吁考虑他们在大会上发表的观点，正象他向他们保证的那样，匈牙利党将重视中国党的观点。然而，在１２月２日至８日举行的意大利共产党代表大会上，当意大利党的领导人直接批评中国共产党的观点，并指出：“象我们这样的一个党不需要指桑骂槐”时，争论至少公开化了。
    意大利党的总书记帕米尔罗·陶里亚蒂强调指出，核战争将意味着文明的毁灭，古巴危机期间苏联的政策捍卫了古巴的独立。他谴责中印武装冲突是“没有道理的和荒唐的”；他对阿尔巴尼亚的“诬蔑和攻击行径”和中国共产党与他们“保持了不可容忍的团结”表示痛惜。他还警告中国代表团，“当你们说资本主义已经在南斯拉夫复辟时，大家都知道这不是真的——就没有人相信你说的其余一切了”。
    同样的问题在１９６２年１２月４日至８日举行的捷克斯洛伐克党代表大会上进行了公开地争论。中国代表团向代表大会提交了一封信，建议召开“一次所有共产主义政党协商会议”，来讨论他们之间存在的分歧。

赫鲁晓夫的对外政策讲话
（１９６２年１２月）

    赫鲁晓夫１９６２年１２月１２日在最高苏维埃的一次讲话中，为古巴危机期间他的政策辩护。他在评论中印冲突以及与阿尔巴尼亚和南斯拉夫的关系时，暗示道，阿尔巴尼亚对苏联的攻击是被中国唆使的。
    他说：“在古巴冲突的和平调停期间，大家可以听到那些自称他们自己是马克思列宁主义者的人们不满的尖厉声音，纵然他们的行为与马克思列宁主义毫无共同之处。我尤其指的是阿尔巴尼亚领导人。他们对苏联的批评实际上是重复西方那些最反动最好战的集团所说的话。为什么今天这些声嘶力竭的叫喊声来自阿尔巴尼亚领导人之口呢？我很想从我的生涯中列举一件事来说明这一点……
    “我记得在采矿居住区有着脏嘴巴的人，有时他们常常去找一个刚刚会说话而不理解话的意思的小孩，并且教他最下流的话。他们会告诉他：‘去到那所房子里向那些人说这些话’。有时他们甚至教他更难听的话。他们会说：‘去到你妈妈那里把这些话给她再说一遍。
    现在给你三个戈比，说完之后给你五个’。于是，这小孩跑到那所房子里，或者跑到他母亲那里，把这些脏话重复了一遍。……阿尔巴尼亚领导人就象那些不懂事的小孩子。有人教他们脏话，于是他们就说这些脏话和用这些脏话反对苏联共产党。但是苏联共产党是他们的妈妈呀！说这些脏话他们得到了允诺的三个戈比，如果他们使用更难听和更粗野的话，他们就可以得到另外五个戈比……”关于中印冲突的问题，他说：“首先，出现了一种情况：
    由于一个社会主义国家和一个开始走上独立发展道路与执行不结盟政策的国家之间的边界冲突，而造成了一次严重的武装冲突……
    “我们认为，中华人民共和国政府所采取的步骤是明智的：它声明单方面停火，并（从１２月１日起）开始撤回它的军队。我们对这种作法感到非常高兴，我们欢迎中国同志的这种行动。
    “有人可能会说：‘你们怎么竟说这是明智的步骤呢？因为这是在死了那么多的人、流了那么多的血之后所采取的步骤啊。假使双方根本不采取军事行动，岂不更好吗？’是的，这样当然更好些。……但是，既然未能防止事态的这种发展，那么，最好现在表现出勇气，停止冲突……
    “但是，有一些人对中国政府所采取的这一决定却试图作出不同的解释。他们问道：‘这难道不是撤退吗？’他们还问道：‘这难道不是中国同志的一种让步吗？’当然，这些问题是那些爱吹毛求疵的人提出来的。”
    当谈到苏联与南斯拉夫恢复友好关系时，赫鲁晓夫说：
    “有人硬说南斯拉夫不是社会主义国家。那么请问，这是一个什么样的国家呢？……南斯拉夫早就没有地主和资本家，没有私人资本、私人企业或私人财产和私人银行。……因此，……就不能否认南斯拉夫是社会主义国家。我们的政策正是从这点出发，并把南斯拉去作为一个社会主义国家同它建立相互关系的……”赫鲁晓夫谈到了１９６０年莫斯科会议的声明，并且指出：
    “兄弟党的会议警告说，如果不对宗派主义和教条主义进行一贯的斗争，那么，它们就有可能成为个别党发展过程中某个特定阶段中的主要危险。从那时期共产主义运动中所发生的一些事件证明这些结论是多么地富有远见。
    “有些人……只是片面强调修正主义的危险，只是断章取义地提到南斯拉夫修正主义。但一个人必须对事物抱有具体的见解。在古巴危机中，当那些伪装成真正的马克思列宁主义者的教条主义者进行挑衅活动时，南斯拉夫共产党人就采取了正确的立场。……古巴危机尤其表明：正是那些采取了和正在采取教条主义立场的人们出现了主要危险。……”

中国对外国批评的回击
（１９６２年１２月～１９６３年１月）

    《人民日报》于１９６２年１２月２５日答复了赫鲁晓夫的讲话，并于１２月３１日回击了帕尔米罗·陶里亚蒂。１２月２５日的《人民日报》在为毛泽东的“帝国主义不过是一个纸老虎”的口号辩护时，坚决主张共产党人应当“在战略上蔑视敌人，在战术上重视敌人。”在谴责赫鲁晓夫的“投降主义”和“冒险主义”时，《人民日报》指出：“如果在战略上不敢藐视敌人，那就必然会犯投降主义的错误。如果在战术上，在具体的斗争中轻率、鲁莽，那就必然会犯冒险主义的错误。如果在战略上不敢藐视敌人，而在战术上又轻率、鲁莽，那就既会在战略上犯投降主义的错误，又会在战术上犯冒险主义的错误。……我们既没有要求把核武器运进古巴，也没有阻挠把所谓的‘进攻性’核武器撤出古巴，所以对我们来说，根本说不上什么‘冒险主义’，更说不上要把全世界‘拖入热核战争’。”
    文章继续谴责了在中印战争问题上更同情“印度反动派”而不同情中国共产党的“那些批评我们的人”，当谴责利涉用党的代表大会作为攻击其他共产党的讲台时，文章指出，这种“恶劣的表现”起源于１９６１年的苏共党代表大会上①——
    （①这里是指１９６１年召开的苏联共产党第二十二次代表大会——译者注。）
    这是文章中唯一直接涉及苏联的地方。最后，文章重复了召开一次世界共产党代表会议的建议。
    １９６２年１２月３１日，《人民日报》在发表的另一篇题为《陶里亚蒂同志同我们的分歧》的长篇文章中，重复了上述许多争论。这篇文章坚持认为，中国共产党关于战争问题的观点就是１９６０年莫斯科声明所表达的观点，并且谴责了陶里亚蒂的“资产阶级和平主义”的观点。关于古巴危机，文章指出：“我们从来不认为，玩弄核武器作为解决国际争端的手段是马克思列宁主义的态度。我们也从来不认为，在加勒比海危机中避免热核战争就是‘慕尼黑’。但是，我们过去坚决反对（现在坚决反对，将来也坚决反对）用牺牲别国主权的办法，去换取同帝国主义的妥协。
    ”文章断言，“陶里亚蒂和某些同志（显然是指赫鲁晓夫——
    作者注）离开马克思列宁主义……有多么远，从他们最近同南斯拉夫修正主义集团打得火热的种种事实上更加暴露出来。”《人民日报》坚决主张，莫斯科声明中对南斯拉夫政策的谴责仍然对各个共产党具有约束力。
    到１９６３年１月７日《真理报》所发表的一篇长达一万字的文章为止，苏联领导人最充分地暴露出了自己的态度。《真理报》以把帝国主义描述为“纸老虎”这样的语言，“只能在人民中间引起自满情绪和削弱他们的警惕性”为借口，为与赫鲁晓夫在１９６２年１２月１２日的讲话相一致的苏联外交政策辩护，并再次谴责了把帝国主义描述为“纸老虎”的观点。
    当文章坚持认为苏联党仍然赞同莫斯科声明时评论到，“一些人只是片面地强调反对修正主义的斗争，并且时时诋毁创造性的马克思列宁主义为修正主义。”文章继续谴责阿尔巴尼亚领导人和“那些支持他们的人”，由于他们自己发动了“一场对共产主义运动团结的无礼攻击”，从而背离了莫斯科声明的形式和精神，而苏联和南斯拉夫之间恢复友好关系正是为了促进这种团结。文章继续指出：“最近，南斯拉夫共产党及其领导人在国内外政策方面所采取的措施，消除了大量对建设南斯拉夫社会主义所抱的错误和有破坏性的观点。那些断言‘资本主义已经在南斯拉夫复辟’的人……是故意地在撒谎。……苏联共产党公开声明，苏联共产党同南斯拉夫共产主义者同盟在若干意识形态问题上，仍然存在着分歧。但是，毫无疑问与南斯拉夫这个正在建议社会主义的国家恢复友好关系，能够更快地有助于克服在若干意识形态问题上的分歧。……”１９６３年１月２７日《人民日报》的答复文章引用了赫鲁晓夫早些时候对南斯拉夫的攻击，并谴责说：“我们不能理解，有些同志在过去对批判南斯拉夫修正主义采取了正确的立场，为什么现在却来了一个一百八十度的大转弯呢？”

苏联共产党与中国共产党的会谈
（１９６３年１～５月）

    在１９６３年１月１５日至２１日举行的东德社会主义统一党代表大会上，赫鲁晓夫在为苏联的观点进行辩护时，没有直接提及中国。他呼吁“停止共产党之间的攻击”，并以立即召开世界共产党会议将导致分裂的危险为借口而反对立即召开这一会议。中国代表伍修权欢迎停止互相攻击这个建议，但支持早日召开世界共产党会议。
    但伍修权的讲话被“呸”声所数次淹没，而南斯拉夫代表的发言则受到了热烈的鼓掌欢迎。
    １９６３年２月２１日，苏共中央在给中国共产党的一封信中表达了对“正在动摇兄弟党的团结的公开的持久的激烈争论”的关心，并建议召开一个两党代表会议，为召开世界共产党会议作准备。在答复苏联的信件之前，中国共产党加强了对他的对手的攻击。
    １９６３年２月２７日《人民日报》①批评了苏联党第二十次（①原文误著为１９６３年２月２６日——译者注。）
    代表大会，宣称它“有它的积极方面，也有它的消极方面”。
    文章认为，关于国际共产主义运动内部分歧的公开化，起源于１９５９年９月的戴维营会谈和塔斯社对印度边界争执的声明，“当一个社会主义国家遭到一个资本主义国家的武装挑衅的时候，另一个社会主义国家不但不指责发动武装挑衅的反动派，反而指责自己的兄弟国家，这在历史上倒真的是第一次。”“某些同志”攻击中国党的“社会主义建设总路线、大跃进和人民公社，诬蔑中国共产党在国家领导方面实行‘冒险主义’的政策”。布加勒斯特会议以后，“一些同志”对中国“施加经济和政治的压力”，“背信弃义，单方面撕毁了”“几百个”“兄弟国家之间的协定和合同”。
    《人民日报》继续指出，苏联不顾中国和解的尝试，停止了对阿尔巴尼亚的经济援助，并且干涉阿尔巴尼亚的内政。一种“无原则的妥协”，在古巴问题上起了作用，“一个兄弟社会主义国家”“不但在政治上支持尼赫鲁政府的反华政策，而且以军事物资供应尼赫鲁政府”。对中国党的攻击在东德党（德国统一社会党）代表大会上达到了高峰，这次代表大会造成了“严重的分裂的危险”。文章结束时说，召开世界共产党会议的必要先决条件，应把停止对中国党和阿尔巴尼亚党的攻击与把南斯拉夫人定罪为“共产主义事业的叛徒”连在一起。
    １９６３年２月２８日至３月３日，《人民日报》连载发表了一篇十万字的题为《再论陶里亚蒂同志与我们的分歧》的文章，文章嘲笑苏联领导人害怕在苏联报刊上发表中国的文章和干扰北京的无线电广播。文章指责陶里亚蒂的“修正主义”和“资产阶级社会主义”，特别是指责他否定无产阶级革命和无产阶级专政而赞成议会方法。
    １９６３年３月９日，中国共产党中央委员会在答复苏联党的信件时，重复了１９６２年４月７日信中提出的建议，并指出，中国共产党在保留对公开攻击答复的权力时，将停止攻击。３月３０日，苏联党答复，建议会议可以在当年晚些时候在莫斯科召开。
    苏联共产党中央委员会的信在语调上是调和的，它谴责了“阿尔巴尼亚领导人的分裂活动”，但是指出，苏联党２月份就提出与他们开始讨论，而且现在仍然准备这样做。关于南斯拉夫，信中声明，“我们认为……它是社会主义国家，在同它的关系上，我们争取南斯拉夫同社会主义大家庭接近，这是符合各兄弟党的联合世界上一切反帝力量的路线的。我们还考虑到最近在南斯拉夫的经济上和社会政治生活中发生的一定的良好趋向。与此同时，苏共也看到同南斯拉夫共产主义者联盟在一系列意识形态问题上的严重分歧，并且认为必须把这一点直接了当地告诉南斯拉夫同志。”在呼吁停止攻击时，信中指出，“我们可以讲出不少东西，来保卫苏共的列宁主义路线，保卫国际共产主义运动的共同方针，答复中国报刊最近所发表的文章中毫无根据的攻击。现在我们之所以不这样做，那是因为我们不愿意叫共产主义运动的敌人感到高兴……”

中国共产党的二十五条建议
（１９６３年６月）

    １９６３年６月１４日，中国共产党中央委员会通过了对苏联共产党中央委员会３月３０日来信的６万字复信，复信于次日被送往莫斯科，并立即在《人民日报》上发表了出来。这封信提出了在莫斯科会谈中进行讨论的二十五条建议，它是已经发表的中国方面情况的最充分的声明，虽然信中没有任何地方提到赫鲁晓夫和苏联其他领导人的名字，而只是不指名道姓地批评了“有些人”，但是，它却包含了对１９５６年以来赫鲁晓夫的政策和理论的全面的控告。中国共产党中央委员会信中陈述的二十五条建议，概述如下：
    （１）“几年以来，在国际共产主义队伍中，确实有不同的认识和态度。……中心的问题是；……承认不承认仍然处于帝国主义和资本主义制度下的……人民还要进行革命的问题，承认不承认已经走上社会主义道路的……人民还要把革命进行到底的问题……
    （２）“１９５７年宣言和１９６０年声明的革命原则……可以总结如下：……全世界无产者同被压迫的人民、被压迫民族联合起来；……逐步实现无产阶级世界革命的完全胜利，建立一个没有帝国主义，没有资本主义，没有剥削阶级的新世界……
    （３）“如果把国际共产主义运动的总路线片面地归结为“和平共处”、“和平竞赛”、“和平过渡”，那就是违反１９５７年宣言和１９６０年声明的革命原则……
    （４）“当代世界的基本矛盾是，……社会主义阵营同帝国主义阵营的矛盾；资本主义国家内无产阶级同资产阶级的矛盾；被压迫民族同帝国主义的矛盾；帝国主义国家同帝国主义国家之间、垄断资本集团同垄断资本集团之间的矛盾。……
    （５）“……以下的错误观点应当受到批判：１．抹煞社会主义阵营同帝国主义阵营之间的矛盾的阶级内容……；２．只承认社会主义阵营同帝国主义阵营的矛盾……；３．认为……
    无产阶级同资产阶级的矛盾，不需要经过本国无产阶级的革命，就可以解决；被压迫民族同帝国主义的矛盾，不需要经过被压迫民族的革命，就可以解决；４．否认当代资本主义世界固有矛盾的发展必然要引起帝国主义各国之间的紧张斗争的新局面，认为经过‘各大垄断资本之间达成国际协定’，就能调和甚至消除帝国主义各国之间的矛盾；（５）认为社会主义和资本主义这两个世界体系的矛盾会在‘经济竞赛’中自然地消失，……出现什么‘没有战争的世界’、‘全面合作’的新世界……
    （６）“现在，世界上已经有了一个社会主义阵营，这个阵营是由阿尔巴尼亚、保加利亚、匈牙利、越南民主共和国，德意志民主共和国，中国，朝鲜民主主义人民共和国、古巴、蒙古、波兰、罗马尼亚、苏联、捷克斯洛伐克这十三个国家组成的。在这种情况下，是否坚决维护整个社会主义阵营，……
    这就成为每一个共产党的无产阶级国际主义的试金石。（十三个社会主义国家包括阿尔巴尼亚和古巴，而不是南斯拉夫，“由十三个国家组成的一个社会主义阵营”这种说法，最近才开始使用；１９６１年１２月《人民日报》提到“十二个兄弟党”，当时，古巴还没有被看作是社会主义国家——作者注）
    “如果有人……不维护社会主义阵营的团结，反而在社会主义阵营内部制造紧张局势，制造分裂，甚至追随南斯拉夫修正主义者的政策，力图取消社会主义阵营，或者援助资本主义国家来攻击社会主义的兄弟国家，那就是背叛整个国际无产阶级……的利益。（这一段显然针对的是苏联，尤其针对的是苏联对印度的军事援助。——作者注）
    “如果有人跟在别人后面，不是维护社会主义国家所必须实行的马克思列宁主义的正确路线和政策，而是维护一个社会主义国家所实行的机会主义的错误路线和政策……那就是离开了马克思列宁主义和无产阶级国际主义。
    （７）“１９６０年声明指出：
    ……‘侵略和战争的主要力量是美帝国主义’。……不分敌我友，把各国人民的命运，人类的命运，寄托在同美帝国主义的合作上面，这是要把人们引入迷途……
    （８）“现在，国际共产主义的队伍中，有人竟然对被压迫民族的解放斗争采取消极、鄙视和否定的态度。……对于亚洲、非洲和拉丁美洲各国人民的革命斗争采取什么态度，是区别革命和不革命的重要标志……（９）“亚洲、非洲与拉丁美洲的被压迫人民，面临着反对帝国主义及其走狗的迫切任务。……这些地区不愿意受帝国主义奴役的人们是极其广泛的，不仅有工人，农民、知识分子，小资产阶级，也包括爱国的民族资产阶级，甚至包括一部分爱国的王公贵族。……无产阶级及其政党必须……组织广泛的反对帝国主义及其走狗的统一战线。……要求无产阶级政党在思想上，政治上和组织上保持独立性，坚持革命的领导权。无产阶级政党和革命人民需要学会各种各样的斗争方式，包括武装斗争的方式在内。……无产阶级政党对于资产阶级反帝、反封建的进步倾向，实行联合的政策，对于他们同帝国主义、封建势力妥协和勾结的反动倾向，实行斗争的政策……
    （１０）“在帝国主义国家中，在资本主义国家中，……必须实现无产阶级革命和无产阶级专政。……在应当利用和可能利用议会斗争和它合法斗争形式的时候拒绝利用，这是错误的。但是，如果变成为议会迷和合法主义者，把斗争限制在资产阶级所允许的范围内，这就必然导致取消无产阶级革命和无产阶级专政。
    （１１）“马克思列宁主义在一走历史条件下曾经提出过革命和平发展的可能性。但是，正如列宁所说，革命和平发展的机会，是‘革命历史上非常罕见的机会’。事实上，岂今为止，世界历史上还没有过从资本主义和平过渡到社会主义的先例。……无产阶级政党绝不能把自己的思想、革命方针和全部工作建筑在帝国主义和反动派愿意接受和平变革的估计上面……
    （１２）“如果党的领导集团采取不革命的路线，使党变成改良主义的政党，那么，党内和党外的马克思列宁主义者就会代替他们在革命中的地位，起来领导人民进行革命。……
    现在自称为从列宁之后对革命路线作了最大创造性贡献的一些人，自称是唯一正确的一些人，……他们有一个真正的符合马克思列宁主义的国际共产主义运动的总路线没有，这些都是很令人怀疑的……
    （１３）“有些人片面地夸大社会主义国家和帝国主义和平竞赛的作用，企图用和平竞赛来代替一切被压迫人民和被压迫民族的革命斗争。按照他们的说教，似乎帝国主义会在这种和平竞赛中自然而然地垮台，而一切被压迫和被压迫民族只要安安静静地等待这一天的到来就行了。这同马克思列宁主义的观点又有什么相同之处呢？
    “有些人还制造一种奇谈怪论，说什么中国和某些社会主义国家要‘发动战争’，要通过‘国家与国家之间的战争’推行社会主义。这种奇谈怪论，正如１９６０年声明所说，不过是帝国主义反动派制造的诽谤。这些人重复这种诽谤的目的，说穿了，那就是为了掩饰他们自己反对全世界被压迫人民和被压迫民族的革命，也反对别人支持这种革命。
    （１４）“有人说，没有战争，革命也是完全可能的。……
    如果说的是民族解放战争和国内革命战争，那么，这种说法实际上就是反对革命战争，反对革命。如果说的是世界战争，那么，这显然是无的放矢。马克思列宁主义者虽然曾经根据两次世界大战的历史，说明过世界战争不可避免地引起革命的这种事实，但是，从来没有一个马克思列宁主义者主张革命非经过世界大战不可，也永远不会有这样的主张。
    “马克思列宁主义者把消灭战争当做自己的理想，相信战争是能够消灭的。但是，怎样才能消灭战争呢？……现在，有人竟然认为在帝国主义制度和人剥削人的制度还存在的条件下，能够通过‘全面彻底裁军’，实现‘没有军队，没有武器，没有战争的世界’。这完全是不切实际的幻想……
    “如果把全面彻底裁军当做争取世界和平的根本道路，散布帝国主义会自动放下武器的幻想，借口裁军来取消被压迫人民和被压迫民族的革命斗争，那就是蓄意欺骗世界人民，为帝国主义的侵略政策效劳。……
    世界和平只能是世界各国人民争取得来的，而不能是向帝国主义乞求得来……
    （１５）“全面禁止核武器，完全销毁核武器，是保卫世界和平斗争的一项重要任务。我们必须为此尽最大的努力。……
    （不过），帝国主义者如果被迫接受禁止核武器协定，绝不是因为他们对人类的‘博爱’，而只是由于世界各国人民的压力和他们本身的利害关系……
    “核武器的出现，并没有也不可能解决当代世界的各种基本矛盾，并没有也不可能改变阶级斗争的规律，并没有也不可能改变帝国主义和一切反动派的本性。
    “因此不能说，由于核武器的出现，社会革命和民族革命的可能性和必要性已经消失了，马克思列宁主义的基本原理，特别是关于无产阶级革命和无产阶级专政的原理……已经过时了……
    （１６）“社会主义国家可以对资本主义国家实行和平共处，是列宁提出的。……中华人民共和国成立以后，也一直坚持同不同社会制度的国家和平共处的政策，并且是和平共处五项原则的倡议者。
    “可是，几年以来，有些人忽然把列宁提出的和平共处政策算成是自己的‘伟大发现’，自认为对这一政策的解释有垄断权。他们把‘和平共处’当作是包罗万象的、不可思议的天书，把世界各国人民的一切斗争成就，一切功劳，都记载在这本天书上面。他们还把一切不同意他们这样歪曲列宁意见的人，都说成是和平共处的反对者……
    “列宁关于和平共处的原则……是指不同社会制度的国家之间的关系。……不应当把和平共处引伸到被压迫民族与压迫民族、被压迫国家与压迫国家、被压迫阶级与压迫阶级的关系方面，不应当把和平共处说成是由资本主义向社会主义过渡的主要内容，更不应当说什么和平共处是全人类走向社会主义的道路……
    “社会主义国家对外政策的总路线，在我们看来是应当包括下列内容，即：在无产阶级国际主义的原则下，发展社会主义阵营各国之间的友好互助合作关系；在五项原则的基础上，争取和社会制度不同的国家和平共处，反对帝国主义的侵略政策和战争政策；支援一切被压迫人民和被压迫民族的革命斗争。这三项内容，是互相联系，不可分割，缺一不可的。
    （１７）“在无产阶级获得政权以后的一个很长的历史时期中，阶级斗争的继续仍然是不以人们意志为转移的客观规律，……否认无产阶级专政时期中的阶级斗争，否认在经济战线上、政治战线上和思想战线上彻底完成社会主义革命的必要性，……是违背马克思列宁主义的。
    （１８）“马克思列宁主义的基本思想是：由资本主义过渡到共产主义的整个历史时期，……
    无产阶级专政不可避免地要继续存在。如果在半路上宣布无产阶级专政是不必要的，……那就会引出极严重的后果，更谈不上什么向共产主义过渡的问题。
    “可以不可以用什么‘全民国家’来代替无产阶级专政的国家呢？这个问题，并不是那一个国家的内政问题，而是涉及马克思列宁主义普遍真理的一个根本问题。……把社会主义国家叫做‘全民国家’，这是不是要用资产阶级的国家学说，代替马克思列宁主义的国家学说呢？是不是要用具有另一种性质的国家来代替无产阶级专政的国家呢？……
    （１９）“可以不可以用什么‘全民的党’来代替无产阶级先锋队的党呢？这个问题，也不是那一个国家的党的内部问题，也是涉及马克思列宁主义普遍真理的一个根本问题。……
    在进入共产主义社会的高级阶段以前的时期，如果半路上宣布无产阶级的政党已经成为什么‘全民的党’，否认党的无产阶级性质，那会怎么样呢？……
    那岂不是在组织上、精神上解除无产阶级和一切劳动人民的武装，等于为资本主义复辟效劳？……
    （２０）“几年以来，有些人违反列宁关于领袖、政党、阶级、群众之间的相互关系的完整学说，提出所谓‘反对个人迷信’，是错误的，有害的。……提出所谓‘反对个人迷信’，实际是把领袖与群众对立起来，破坏党的民主集中制的统一领导，涣散党的战斗力，瓦解党的队伍……
    “有些人大肆进行所谓‘反对个人迷信’，而在实际上竭力丑化无产阶级政党，丑化无产阶级专政；同时，却大肆渲染某些个人的作用，把一切错误推给别人，把一切功绩归于自己。
    “更为严重的是，有些人借口所谓的‘反对个人迷信’，粗暴地干涉其他兄弟党和兄弟国家的内政，强行改变别的兄弟党的领导，以便把自己的错误路线强加给别的兄弟党。这种做法，不是大国沙文主义、宗派主义和分裂主义，不是颠覆活动，又是什么呢？……
    （２１）“……社会主义国家之间，不论大国或小国，经济发达或不发达，必须把相互关系建立在完全平等……的基础上……
    “任何一个社会主义国家的建设事业，主要地应依靠自力更生……
    “任何一个社会主义国家，如果只从本国的局部的利益出发，片面地要求别的兄弟国家服从自己的需要，并且借口反对所谓‘单干’、所谓‘民族主义’，来反对别的兄弟国家执行自力更生为主的建设方针，反对别的兄弟国家在独立自主的基础上发展经济，甚至对别的兄弟国家施加经济压力，那就是真正的民族利己主义的表现……
    “如果把资本主义国家相互关系中损人利己的做法搬到社会主义国家相互关系中来，甚至认为垄断资本集团为了争夺市场、瓜分利润而建立的所谓‘经济一体化’和‘共同市场’，可以作为社会主义各国经济互助合作的榜样，那更是极其荒谬的。
    （这一段明显地涉及到在同年２月的经互会上所出现的苏联与罗马尼亚的分歧。当时，罗马尼亚的代表反对苏联所提出的包含有打乱罗马尼亚工业发展方案的经济协作计划。——作者注）
    （２２）“如果承认兄弟党关系中的独立和平等的原则，那就不能允许把自己置身于其他兄弟党之上，不能允许干涉兄弟党的内部事务，不能允许在兄弟党关系中实行家长制。
    “如果承认兄弟党关系中没有‘上级’和‘下级’之分，那就不允许把自己的纲领、决议、路线当作国际共产主义运动的‘共同纲领’，强加给别的兄弟党。
    “如果承认兄弟党关系中的协商一致的原则，那就不应当强调什么‘谁是多数，谁是少数’，依恃所谓多数来强制虯E行自己的错误路线，实行宗派主义和分裂主义的政策。
    “如果同意兄弟党之间的分歧应当通过内部协商的途径来解决，那就不应当利用自己的和别人的党代表大会、领导人的讲话、通过决议和声明的方式，公开指名道姓地攻击别的兄弟党，更不应当把兄弟党之间的分歧扩大到国家关系方面……
    “目前，在兄弟党、兄弟国家关系中，苏联和阿尔巴尼亚的关系是一个突出的问题。……
    对待马克思列宁主义的兄弟党阿尔巴尼亚劳动党，这是一回事；对待马克思列宁主义的叛徒南斯拉夫修正主义集团，这是另一回事。绝不能把这两个根本不同性质的问题相提并论。
    “你们在来信中，一方面表示‘不放弃关于苏共和阿尔巴尼亚劳动党之间的关系能够得到改善的想法’，一方面又继续攻击阿尔巴尼至同志采取‘分裂主义’。这显然是自相矛盾，无助于苏阿关系问题的解决的。
    “究竟是谁在苏阿关系方面采取了分裂的行动？究竟是谁把苏阿两党之间的思想分歧扩大到国家关系方面？究竟是谁把苏阿两党、两国的分歧分开暴露在别人面前？究竟是谁公开号召改变阿尔巴尼亚党和国家的领导？所有这些问题，那是明明白白地摆在全世界面前的……
    “我们再一次真诚地希望，苏共领导同志能够遵循兄弟党、兄弟国家关系的准则，主动寻求改善苏阿关系的有效途径……
    “苏共同志在来信中声明，‘苏共从来没有，将来也不会采取任何一个步骤，来在我国各族人民当中播下对兄弟的中国人民以及其他国家人民的恶感’。我们不愿意在这里追述过去许多不愉快的事实，但愿苏共同志能够在今后的行动中恪守这个声明。几年来，虽然我们面临一系列违反兄弟党、兄弟国家准则的严重事件，……中国共产党人和中国人民的无产阶级国际主义精神、经受住了严峻的考验。
    （２３）“现在有人企图把南斯拉夫修正主义集团引进社会主义大家庭和国际共产主义队伍中来，公然撕毁１９６０年兄弟党会议的一致协议，这是绝对不能允许的。
    “几年来，……国际共产主义运动中的许多经验和教训，充分证明了（莫斯科）宣言和声明所作的关于修正主义是当前国际共产主义运动中的主要危险这一论断的正确性。
    “可是，有些人公然说什么主要危险不是修正主义，而是教条主义，或者说什么教条主义的危险不小于修正主义，……
    一个真正的马克思列宁主义政党，……不能拿原则去做交易，忽而赞成这个，忽而赞成那个，忽而主张这样，忽而主张那样……
    “一方面，必须时刻坚持马克思列宁主义的普遍真理。如果不这样做，就会犯右倾机会主义或修正主义的错误。另一方面，必须经常从实际生活出发，……独立地制定和实行符合本国情况的政策和策略。如果不这样做，机械地抄袭别国共产党的政策和策略，盲目地接受别人强加的意志，不加分析地把别国共产党的纲领和决议当作自己的路线，那就要犯教条主义的错误。现在，有些人正是违背了（宣言早已肯定的）这个基本原则。……借口什么‘创造性地发展马克思列宁主义’，而抛弃了马克思列宁主义的普遍真理。他们又把主观臆造出来的脱离实际……的药方，说成是什么‘马克思列宁主义的普遍真理’，而强迫别人无条件地加以接受。当前国际共产主义运动中的许多严重现象，正是这样发生的……
    （２４）“如果不是无产阶级的革命党而是资产阶级的改良党；如果不是马克思列宁主义的党而是修正主义的党；……
    如果不是自己能够思索，……而只是人云亦云，不加分析地照抄外国经验，跟着外国某些人的指挥棒团团打转，那就是修正主义和教条主义样样都有，成为一个大杂烩，而单单没有马克思列宁主义原则性的党，这样的党，就绝不可能领导无产阶级和广大人民群众进行革命斗争……
    （２５）“目前，国际共产主义运动的公开论战，是某些兄弟党的领导人挑起来的，是强加在我们身上的。
    “公开论战既然被挑动起来，那么，这种争论，就只能在各兄弟党的平等基础上进行，……只能采取摆事实讲道理的态度。……某些党的领导人既然自己发表了大量的文章攻击其他兄弟党，那么，为什么不把其他兄弟党答辩的文章在自己的报刊上公开发表出来呢？
    “最近一个时其，中国共产党遭到了最荒唐的攻击。……
    我们把这些攻击我们的文章和言论，在我们的报纸上发表了。
    ……我们从１９６２年１２月１５日到１９６３年３月８日，一共写了七篇文章回答攻击者。……你们在３月３０日的来信的未尾，指责中国报刊对苏共进行了‘毫无根据的攻击’，大概就是指的这些文章。把我们回答攻击者的文章叫做‘攻击’，这完全是颠倒是非。
    “既然你们把我们的文章说得是‘毫无根据’，是那么坏，那么，你们为什么不象我们发表你们的文章那样，也把我们的这七篇所谓‘毫无根据的攻击’的文章，统统发表出来，让全体苏联同志、全体苏联人民去思考，去判断谁是谁非呢？当然，你们也尽可以逐条驳斥这些你们认为是‘毫无根据的攻击’的义章。
    “你们说我们的文章‘毫无根据’，说我们的论点是错误的，可是，又不如实地把我们的真正论点告诉苏联人民。这种做法，总不能说是对待兄弟党之间讨论问题，对待真理，对待群众的严肃态度吧……”这封信最后指出“还有一些共同有关的问题，例如，批判斯大林问题，苏共第二十次代表大会和苏共第二十二次代表大会提出的有关国际共产主义运动的若干重大原则性问题，等等，我们也希望在（莫斯科）会谈时坦率地交换意见。”


北极星书库-彼得·琼斯-中苏关系内幕纪实-第四章 论战的加剧（下）-www.ebook007.com

第四章　论战的加剧（下）

（１９６２年～１９６３年）
中国使馆官员被苏联驱逐
（１９６３年６月）

    苏联共产党中央委员会全体会议于１９６３年６月１８日开幕。当天，苏共中央委员会宣布，由于中共中央的信件对苏联“毫无根据的攻击”，因此，“目前”在苏联将不予以发表，其他共产党要求：“作出公开的答复，这会使论战进一步加剧。”６月２１日，苏联共产党中央委员会发表的公报驳回了中国共产党对苏联共产党、对二十次、二十一次、二十二次代表大会的决议，以及对苏联共产党纲领的“没有根据的、诽谤性的”攻击。
    １９６３年６月２７日，苏联政府要求中国政府召回在苏联散发中共中央复信的复制本的三名中国使馆官员。但这一要求被中国外交部说成是“毫无理由的和不友好的。”苏联外交部７月１４日的声明说，中国使馆工作人员置苏联外交部的两次抗议于不顾，在莫斯科和苏联其它城市散发了大量用俄文印刷的中共中央６月１４日的信件。中国于７月５日发表的一个照会对这一驱逐提出了抗议，坚持认为：“一个社会主义国家驻另一个社会主义国家的正式机构及全体人员散发自己的政府和党已经发表的文件是完全正常的。”

中苏两党莫斯科会谈
（１９６３年７月）

    １９６３年７月５日，中苏两党的会谈于莫斯科在绝密的条件下开始举行，邓小平、彭真和伍修权代表中国共产党，米哈伊尔·苏斯洛夫、尤·安德罗波夫、鲍里斯·波诺马寥夫、列昂尼德·萨丘科夫、斯捷潘·契尔沃年科（苏联驻北京大使）代表苏联党。会谈于７月２０日结束，没有正式达成协议；次日发表的公报说，根据中国代表团的建议，已经决定“双方代表团的工作暂时告一段落，再过一些时候，继续举行会谈。继续会谈的地点和时间将由中共中央和苏共中央另行商定”。

苏共对“二十五条”的答复
（１９６３年７月）

    ７月１４日，《真理报》发表了中共中央６月１４日的信件和苏共中央一万八千字的复信。
    苏共中央的复信采取了苏联共产党中央委员会给苏联各级党组织和全体共产党员的公开信的形式。这封信谴责了中国领导人正准备在核战争中牺牲数以亿计的生命；谴责中国领导人拥护恢复斯大林的领导方法和在一些共产党内组织破坏活动；这封信暗示，中国领导人被民族主义和种族主义所激励，而不是被共产主义的原则所激励。苏共中央的复信概述如下：
    引言。“中共领导人的公然的不友好行动，他们要加剧国际共产主义运动中的论战的顽固企图，对我们党的立场的明显歪曲，对我们暂时不发表的动机的不正确的解释，促使我们发表中共中央１９６３年６月１４日的信件，并对这一文件作出评价。读到中共中央信件的每个人，都会在关于一致和团结的响亮词句后面看到对我们党和苏维埃国家不友好的和诽谤性的攻击……
    “还有什么对苏联和苏共直接的和隐蔽的指责没有包含在这信件中呢？信件的作者竟然说出了‘背叛整个国际无产阶级的利益和全世界人民’、‘离开了马克思列宁主义和无产阶级国际主义’这些对共产党人来说是不体面的和侮辱性的谰言，暗示‘在帝国主义面前胆怯’、‘历史的倒退’，甚至说，‘在组织上，精神上解除了无产阶级和一切劳动人民的武装’等于在我国‘为资本主义复辟效劳’。……”关于苏联对中国的援助。谈到中国领导人“最近企图贬低苏联援助的意义”时，信中回忆说，苏联帮助中国建设了１９８个工业企业和其它项目；建立了汽车、拖拉机、飞机等等新的工业部门；向中国提供了１４００多份大型企业的设计资料；培养了数以千计的中国专家和工人。而且现在苏联还正在对中国的８８个工业企业和项目给予技术援助。
    关于论战的展开。信中说，在１９６０年莫斯科会议上，当绝大多数共产党拒绝了中共的观点时，中国代表团“顽固地坚持自己的特殊观点，只是在出现了它会完全孤立的威胁的时候，它才签署了声明”。此后不久，他们就“利用阿尔巴尼亚劳动党的领导作为传声筒”，重新开始宣传自己的方针。后来旨在改善两国关系的一系列呼吁没有得到北京的响应。
    信中声称，中国领导人通过缩减中国同苏联和其他社会主义国家之间的经济和贸易关系，把各兄弟党在意识形态方面的分歧扩大到国际关系中。“由于中国政府的主动，中国同苏联的贸易额在最近三年里减少了几乎三分之二，成套设备的提供减少到原来的四分之一。
    ”从１９６１年年底起，中国在国际组织中的代表，开始公开要求把苏联代表和欧洲各国共产党的代表排除出亚非会议。
    关于战争与和平。苏共中央的信说，“（中共中央的）这封信的许多论点乍一看来，可能令人不解；中国同志究竟在同谁争论？例如，难道有反对社会主义革命或者不认为进行反帝斗争和支持民族解放运动是自己职责的共产党人吗？
    ……第一，中国同志……把苏共和其他马克思列宁主义政党从未表达过以及同他们格格不入的观点硬加在他们身上；第二，他们竭力用口头承认从共产主义运动文件中拿出来的公式和方针的办法来把自己的错误观点（和不正确立场）伪装起来……
    “而事实上，争论的中心是涉及到各国人民的切身利益的问题。这就是战争与和平问题、世界社会主义体系的作用和发展的问题，这就是反对‘个人迷信’的思想和实践问题，这就是世界工人运动和民族解放斗争的战略和策略问题……
    “世界共产主义运动在宣言和声明中，都把争取和平与防止世界热核灾难的斗争作为头等任务向共产党人提了出来。
    ……虽然帝国主义的本性没有变，发生战争的危险性没有消除，但是在当前的条件下，以强大的社会主义国家大家庭为主要支柱的和平力量，可以通过联合努力来防止新的世界战争……
    “（在本世纪中叶）所制成的火箭——核武器……具有空前的破坏力。……共产党人有权无视这种危险码？我们应不应该把关于热核战争的后果的全部真实情况告诉人民呢？我们认为，毫无疑问是应该的。这不可能象中国同志说的那样对群众起‘麻痹’作用。相反地，关于现代战争的真实情况正在把群众的意志和精力动员起来为争取和平，反对……帝国主义而斗争……
    “中共领导采取的立场是怎样呢？它宣称这样一些论点：
    只要存在着帝国主义，就消灭不了战争，和平共处是幻想，它不是社会主义国家对外政策的总原则；争取和平的斗争妨碍革命斗争，这些论点能够表明什么呢？……他们不相信有防止新的世界战争的可能性，对和平和社会主义力量估计不足，对帝国主义力量估计过高，实际上是忽视动员人民群众同战争危险进行斗争……”关于热核战争。“中国同志显然对热核的全部危险性估计不足。他们断言，‘原子弹是纸老虎’，它‘并不可怕’。他们说，主要的是尽快消灭帝国主义，至于通过什么途径，以怎样的损失来达到这一点，似乎是次要问题。试问，对谁来说是次要的呢？是对一但爆发热核战争时便注定要遭到死亡的亿万人呢？还是对这种战争的最初几小时就会从地球上消灭的国家？
    “某些负责的中国领导人也说过在战争中牺牲数以亿计的人的可能性”。（这句话指的是毛泽东在１９５７年莫斯科会议上发表的声明——作者注）“在中共中央赞同的《列宁主义万岁》的小册子里断言，‘胜利的人民，他们在帝国主义死亡的废墟上，将会以极其迅速的步伐，创造出比资本主义制度高千百倍的文明，创造起自己真正美好的将来’。试问中国同志：
    他们是否明白，世界火箭——核战争会留下什么样的‘废墟’？……他们直截了当地说，‘在帝国主义死亡的废墟上’，换言之，由于发动战争的结果，‘将创造起美好的将来’。如果同意这样做，那么，和平共处原则……的确用不着了……
    “我们自己在制造热核武器，并生产了足够数量的热核武器。我们对它的破坏力非常清楚。
    如果帝国主义对我们发动战争，那么我们就毫不踌躇地对侵略者使用这种可怕的武器。
    但是，如果别人不进攻我们，我们不会首先使用这种武器……
    “请问建议把‘美好的将来’建筑在毁灭于热核战争中的旧世界的废墟上的中国同志：他们有没有就这个问题同帝国主义统治着的那些国家的工人阶级商量过？……原子弹不会辩别帝国主义者在什么地方，而劳动人民又在什么地方……
    “中国同志对问题的这种提法会使人产生理所当然的怀疑。这里已经不是用阶级的态度来看待消灭资本主义的斗争，而是怀有某种完全另外的目的。
    如果在旧世界的废墟上，既埋葬剥削者，又埋葬被剥削者，那么将由谁来建设‘美好的将来’呢？在这方面不能不注意到，中国同志不是采取表现在‘全世界无产者，联合起来！
    ’这一口号中的阶级的、国际主义的态度，而是顽固地宣传没有阶级内容的‘东风压倒西风’的口号”。
    关于古巴危机。信中继续说：“中国同志断言，在加勒比海危机期间，我们把火箭运到古巴是犯了‘冒险主义’的错误，而后来我们从古巴运走火箭则是向美帝国主义‘投降’。
    这种断言是根本违背事实的。实际情况究竟如何呢？苏共中央和苏联政府拥有确凿的材料说明，美帝国主义对古巴的武装侵略眼看就要开始。……从保卫古巴革命的必要性出发，苏联政府和古巴政府商定在古巴设置火箭。……苏联和古巴方面的这种坚决措施引起了美帝国主义者的震动，他们有史以来第一次感觉到：一旦他们对古巴进行军事入侵，他们中国的领土就会受到毁灭性的回击。
    “由于问题不单单地是美国和古巴之间的冲突，而是两个最大的核国家的冲突，加勒比海地区的危机会由局部性的变为世界性的，产生了世界热核战争的实际威胁。在当时的局势中有两条出路：受‘狂人’……的支配而走上发动世界热核战争的道路；或者，利用形势所造成的可能性，采取一切措施，以便就和平解决所产生的危机达成协议，不许对古巴共和国进行侵略。大家知道，我们选择了第二条道路。……
    为交换美国政府作出不入侵古巴……的保证而达成的撤出火箭武器的协议……使得有可能粉碎准备蛮干的美帝国主义极端冒险分子的阴谋……
    “中国同志认为我们关于肯尼迪政府在古巴危机过程中也表现了一定的明智和现实态度的说法是‘为帝国主义涂脂抹粉’。难道他们认为，一切资产阶级政府在所有事情上都丧失了任何明智吗？……中国同志力图证明，帝国主义者是绝对信不得的，他们一定要欺骗人的。但这里的问题完全不是信不信，而是清醒的估计。加勒比海危机消除至今已有八次，美国政府仍在履行自己的诺言——没有对古巴的国境进行任何入侵。我们也作出了从古巴运走火箭的保证，并履行它。但是也不能忘记，我们还对古巴人民作出过保证：如果美帝国主义者食言而入侵古巴领土，我们就会要进一步援助古巴人民……
    “中国领导人究竟为什么不满意呢？也许是防止了对古巴的入侵和制止了世界战争的爆发这点使他们不满吧？
    关于裁军问题。“中共领导的真正立场，非常明显地表现在……它极其低估，甚至故意无视争取裁军的斗争”，苏共中央的信中继续说。“中国同志千方百计地证明，似乎只有社会主义在地球上彻底胜利的条件下，才有可能全面裁军。当世界被军备竞赛压得透不过起来……
    时，马克思主义者是否应当袖手等待社会主义在全世界的胜利呢？……他们可以无休止地说，战争是不可避免的，把这种观点冒充为自己‘革命性’的表现。但是，实际上，这种态度只反映出不相信自己的力量，害怕帝国主义……
    关于和平共处。“中共中央在６月１４日的信中指责各共产党，说它们把不同社会制度国家的和平共处引伸到剥削者和被剥削者、压迫阶级和被压迫阶级，劳动人民群众和帝国主义者之间的关系方面。这是（一种）……真正骇人听闻的臆造和诽谤。……当我们谈到和平共处原则时，我们是指社会主义国家同资本主义国家的国家关系而言。和平共处原则当然绝对不能引伸到资本主义国家内部敌对阶级之间的关系中……
    关于个人迷信和无产阶级专政。
    “中共领导人扮演了个人迷信维护者和斯大林错误思想的传播者的角色。他们企图把个人迷信时期盛行的那些制度、意识形态和道德以及领导的方式方法强加给其他党”。信中接着引用了毛泽东、刘少奇和邓小平在１９５６年完全赞同苏共二十大包括对‘个人迷信’的指责的决议所发表的那些声明，并且说“他们对我们党第二十次代表大会的评价来了一个一百八十度的大转弯”。
    谈到“恢复党内生活中的列宁主义原则和准则”时，信中说：“在个人迷信时期毒化人民生活的恐俱、怀疑和傍徨的气氛已经永远消失了……请问一问那些父母在个人迷信时期成了镇压的受害者的人，承认他们的父母兄弟是正直的人，他们自己并不是我们社会的变节者，……这对我们来说意味着什么……
    “苏联人听到中国同志企图辱骂苏共纲领，感到吃惊和荒诞。”信中继续说。“中共领导人针对我们党宣布为人民争取美好生活是自己的任务时，暗示苏联社会的有某种‘资产阶级化’和‘脱化’。按照他们的逻辑，如果人民穿草鞋和喝大锅清水汤，这就是共产主义，而如果劳动者生活得好和希望明天生活得更好，这仿佛就是资本主义复辟……
    关于革命斗争的方法。分歧中心的另一个问题，是关于（资本主义国家）工人阶级的革命斗争的道路和方法问题。在中国同志的描绘中，在这一问题上的分歧看来是这样：他们自己为一方主张世界革命，而另一方——苏共和各马克思列宁主义政党——则忘记了革命，甚至害怕革命。它们不关心革命斗争，反而去关心那些与真正革命者不相称的东西：和平、社会主义各国的经济发展和这些国家人民福利的提高，争取资本主义各国劳动人民的民主权利和切身利益的斗争……
    “列宁教导说：‘我们主要是用我们的经济政策去影响国际革命’。……但是，有些同志却认定列宁是不正确的。这是怎么回事呢？不相信社会主义国家有能力在经济竞赛中战胜资本主义吗？或者这是这样一些人的立场，他们一碰到了社会主义建改中的困难就灰心失望，看不到有可能用自己的经济成就，……对国际革命运动施加主要影响？这些人想通过另一些在他们看来更为便利的途径来更快地实现革命。但是，胜利了的革命能够以人民的劳动，并且只能够以人民的劳动来巩固和发展自己的成就，证明社会主义对资本主义的优越性……
    “中国同志高傲地和侮辱性地指责法国、意大利、美国以及其他国家的共产党，说他们不折不扣地是机会主义和改良主义，是‘议会迷’，甚至说它们陷入了‘资产阶级的社会主义’。有什么根据呢？根据就是：这些共产党没有提出立即进行无产阶级革命的口号。虽然中国领导人也应当解释，没有革命形势，是不能这样干的……
    “在不同国家向社会主义过渡的形式的问题上，中国同志也同世界共产主义运动有分歧。……中国同志把（是否在任何时候，任何场合、任何地方）
    都承认武装起义看作是衡量革命性的基本标准。因而中国同志实际上否认了利用和平方式进行争取社会主义革命胜利的斗争的可能性，然而，马克思列宁主义教导说，共产党人应当掌握革命的阶级斗争的一切形式——暴力的和非暴力的形式”。
    关于民族解放运动问题。信中继续说：“还有一个重要问题，这就是国际工人阶级的斗争和亚洲、非洲、拉丁美洲各国人民的民族解放运动之间的联系问题……（亚洲、非洲、拉丁美洲各国人民的民族解放运动）是当代的伟大力量。它们之间的正确的相互关系是战胜帝国主义的主要条件之一。
    “中国同志是怎样解决这个问题呢？这从他们的新理论中可以看出，根据这种理论，我们时代的基本矛盾竟然不是社会主义同帝国主义之间的矛盾，而是民族解放运动同帝国主义之间的矛盾。在中国同志看来，反帝斗争的决定性力量不是世界社会主义体系，不是国际工人阶级的斗争，而仍然是民族解放运动。
    “中国同志这样做，看来是想用最轻易的办法在亚洲、非洲、拉丁美洲的人民当中赢得声望。然而，但愿这种理论谁也欺骗不了。这种理论的实际意义，不管中国理论家愿不愿意，在于使民族解放运动孤立于国际工人阶级及其产物——
    世界社会主义体系之外。……中国同志竟想纠正列宁的思想，证明似乎不是工人阶级，而是小资产阶级或民族资产阶级，甚至‘一部分爱国的王公贵族’应当是全世界反帝斗争中的领导……”“现在产生了一个问题：怎样解释中共领导在现代一些根本问题上的不正确方针？或者是，中国同志同实际现实完全脱节，用教条主义的，学究式的态度对待战争、和平和革命问题，而不理解现时代的具体条件。或者是，在中国同志掀起的关于‘世界革命’的大肆宣嚷的后面藏着同革命毫无共同点的其他目的……”关于社会主义国家之间的关系问题。在指责中国人“旨在破坏世界社会主义阵营团结和国际共产主义运动团结的实际活动”时，信中说，在最近三年里，中国同其他社会主义国家的贸易额下降了一半以上，由于中国破坏协定，使其中一些国家的经济受到了严重损失。信中继续说：“在‘主要依靠自己的力量建设社会主义’（见中共中央６月１４日信件中的第２２条——作者注）这一公式下掩盖着建立自给自足的民族经济这一概念，对这种经济来说，同其他国家的经济联系仅限于贸易。中国同志力图把这种态度强加给其他社会主义国家。……这种政策不能把它看成别的，只能看成是破坏社会主义大家庭的团结的企图……
    ”关于国际共产主义运动问题。信中还指责中国领导“策划和支持各国共产党的各种变节者的反党集团”，这些反党集团有比利时、美国、巴西、澳大利亚、意大利，印度和锡兰等国的共产党。信中说，“第四国际”的托洛茨基分子企图利用中国党的立场来达到自己的目的，中国领导人用许多种语言发表文章，辱骂性地攻击苏联、法国、意大利、印度和美国等国的共产党，“企图要其他兄弟党从属于自己的影响和控制”。
    关于阿尔巴尼亚和南斯拉夫问题。信中说，中国领导人“尽力利用阿尔巴尼亚领导人作为自己的传声筒”，并且“把他们推上了公开反对苏联及其他社会主义国家和兄弟党的道路”。
    信中否认了中国关于南斯拉夫不是一个社会主义国家的观点，并引用了１９５５年《人民日报》的一句话：“南斯拉夫在建设社会主义中已经取得了重要的成就”。苏共中央的信问道：“为什么中国领导人如此急剧地改变了自己在南斯拉夫问题上的立场呢？他们把这看作是他们认为有利的借口，用来污蔑苏共和其他马克思列宁主义政党的政策，此外很难作别的解释。”
    信中继续说：“在苏共与南共联盟之间在若干原则性的意识形态问题上依然存在着分歧。但是，象中国领导人所做的那样，根据这一点便把南斯拉夫‘革除’出社会主义，是不正确的。……现在世界上有十四个社会主义国家。……执掌国家领导权的兄弟党所遇到的问题，范围日益扩大，而且每一个兄弟党都在不同条件下工作。在这种情况下，各兄弟党对解决这些或那些问题可能出现不同的态度，这是不足为奇的……
    “如果我们仿效中国领导人的榜样，那么，由于我们同阿尔巴尼亚劳动党领袖们的严重分歧，我们不是早就该宣布阿尔巴尼亚不是社会主义国家了。
    但这是对解决问题的不正确的、主观主义的态度。尽管同阿尔巴尼亚领导有分歧，苏联共产党人认为阿尔巴尼亚是社会主义国家，并从自己开始采取措施，不使阿尔巴尼亚脱离社会主义大家庭……”

中国对苏联声明的评论
（１９６３年７月）

    １９６３年７月１９日，中国共产党中央委员会的发言人对苏共中央７月１４日的信第一次进行了公开的评论。他说，苏共中央信件的内容“是不符合事实的，它的观点是我们不能同意的”。这位发言人的声明，语调具有讽刺意味，声明宣布中共中央已经决定再一次发表其６月１４日的复信，同时发表苏共中央的复信，并且还要用多种语言广播这两份文件。他说：“我们广播苏共中央７月１４日的公开信则只有一个理由，即这是一篇奇文。中国人有过两句诗：
    ‘奇文共欣赏，疑义相与析。’”他劝告尽可能多的人来学习苏共中央的这封信，因为它是“一篇绝妙的反面材料”。
    ７月２０日，《人民日报》发表了苏共中央信件的全文，并附有一篇编者按，断言“这封信采取了马克思列宁主义者绝对不能允许的歪曲事实、颠倒是非的方法”。《人民日报》指责苏共领导人“恶意地指责所谓‘中国的好战态度’特别是攻击毛泽东同志”。
    苏共中央的信件指责中国领导人完全改变了原来对苏共二十大决议的态度，为了答复这封信，《人民日报》指出，中国共产党从来就没有“全盘肯定”苏共二十大。《人民日报》继续指出：“对苏共借口反对个人迷信全盘否定斯大林，而片面强调和平过渡，我们从来没有同意过。……我们一再指出，斯大林功大于过。……同样的，关于和平过渡问题，中共中央也多次向苏共中央提出了我们不同的意见。……但是，当时为了维护国际共产主义运动的团结，为了照顾苏共和苏联的威信，我们在斯大林问题与和平过渡问题上没有公开批评过苏共领导人”。
    为了答复苏共中央关于中国已经把思想意识分歧扩大到国家关系方面的断言，《人民日报》指出，１９６０年苏联撤走专家“给中国的经济、国防、科学研究工作造成了不可估量的困难和损失，成为中苏经济贸易联系减缩的主要原因。中国是受害者。苏共中央在公开信中反而责怪中国缩减了中苏经济贸易联系，把思想意识分歧扩大到国家关系方面，颠倒是非竟然达到这种程度，实在令人吃惊”。

中国对禁止核试验协定条约的谴责

（１９６３年７月）

    １９６３年７月３１日，中国政府发表了一个措词激烈的声明，谴责７月２５日苏联、美国在莫斯科草签的部分禁止核试验协定条约为“肮脏的骗局”。
    声明说，这个条约“与爱好和平人们的愿望完全相反”，它没有阻止美国进行“核讹诈和核扩散”的政策，并且表明了一种美国、苏联和英国保留自己的“核垄断”的企图。条约的范围不包括地下试验，这被看作是有利于“美帝国主义进一步发展核武器”。苏联政府被指责为“心甘情愿地听任美帝国主义夺取军事优势，”“出卖了社会主义阵营的各国人民”，包括苏联人民和中国人民，“联合战争力量反对和平力量”。中国声明宣称，世界人民需要真和平，而不“假”和平，条约映出了“帝国主义侵略成性的丑恶面目”。
    １９６３年８月２日，周恩来向各国元首发了一封信，倡议召开世界各国政府首脑会议，讨论“彻底、全面、干净、坚决地禁止和销毁核武器”的问题。
    除阿尔巴尼亚外，接受这个建议的国家仅仅有：北朝鲜和北越（当时，这两个国家对中国在意识形态争论上的观点持赞同的态度）以及巴基斯坦。
    近年来，这些国家采取了与中国保持亲密友好的政策。
    刘少奇在１９６３年９月１８日讲话中，把原子弹说成是“纸老虎”。谈到“战争的决定因素是人，而不是新型武器”时，他断言，“在现代修正主义者看来，……活着就是一切。活命哲学代替了马克思列宁主义的革命理论”。
    苏联政府为了答复中国政府７月３１日的声明。于１９６３年８月３日发表一个长篇声明。苏联政府把中国声明说成是“充满失望和悲观情绪”，它表达了自己的诧异：任何一个社会主义国家都会发表这样一个声明。苏共对中国政府作出的“无耻的”断言起了强烈反应，把中国的态度说成是“实际上等于对鼓吹世界热核战争和反对解决国际圆桌会议争论的问题的那些人的纵容”。因此，中国政府采取了一种“与列宁关于不同社会制度国家和平共处的原则背道而驰”的态度，中国领导人“把自己置于公开反对社会主义大家庭，公开反对整个国际共产主义运动和公开反对欧、亚、非、拉美所有爱好和平的人民”的活动之中。
    苏联１９６３年８月２１日的一个声明坚持认为，中国领导人反对这个核禁试条约的真正动机，就是他们希望不惜任何代价得到他们自己的原子弹。９月１日，中国政府在答复中指责苏共把１９５７年有关核武器的秘密协定的细目传给了美国。


北极星书库-彼得·琼斯-中苏关系内幕纪实-第五章 减少争论的尝试-www.ebook007.com

第五章　减少争论的尝试

（１９６３年～１９６４年）

    １９６３年底至１９６４年初，中苏论战仍在继续。同时，伴随着实现双方和好、或者至少是暂时中止意识形态方面敌对状态的尝试（这一尝试主要表现在苏联方面）。然而，这些行动收效甚微，到１９６４年中期，双方仍然象以前一样激烈地严厉批评对方。

中国对苏联共产党的驳斥
（１９６３年９月～１９６４年２月）

    在１９６３年９月６日到１９６４年２月１０日期间，《人民日报》和《红旗》杂志连续发表了七篇答复苏联共产党１９６３年７月１４日公开信的文章。
    在回顾论战历史的介绍文章之后，紧接着的两篇文章分别为斯大林辩护并攻击南斯拉夫政权为“野蛮的法西斯专政”。第四篇文章把苏联领导人说成是对亚非拉人民的斗争采取“消极、藐视和否定态度”的“新殖民主义的辩护士”，指责他们通过复活“黄祸论”来煽动种族仇恨。
    第五篇文章是关于战争与和平问题，文章指出：苏共领导认为，在核武器出现以后，已经没有正义战争和非正义战争的区别了；被压迫人民和被压迫民族必须放弃革命，必须放弃进行正义的人民战争和民族解放战争：在帝国主义核讹诈和战争威胁面前，社会主义国家只能屈服。……中国共产党历来认为，社会主义国家应当积极支持各国人民的革命斗争。同时也认为，一切被压迫人民和被压迫民族，只有依靠自己的坚决的革命斗争，才能取得解放，任何别人都不能代替。……社会主义国家支持各国人民的民族解放战争和国内革命战争，不应当，也不需要使用核武器。……社会主义国家必须取得和保持核优势。只有这样才能迫使帝国主义不敢发动核战争，才有利于彻底禁止核武器。……社会主义国家手中的核武器，永远只是抵抗帝国主义核威胁的防御武器。社会主义国家绝不应当首先使用核武器，绝不应当玩弄核武器，进行核讹诈、核赌博。文章的后一部分坚持认为赫鲁晓夫在古巴危机中正是这样做的。
    第六篇文章指责赫鲁晓夫把马克思列宁主义者的和平共处的概念变为“阶级投降”政策。第七篇文章指责苏联领导人为“当代最大的分裂主义者”。
    １９６３年夏秋，苏联报刊继续攻击中国共产党的政策，但是，总的来说，避免了中国攻击赫鲁晓夫所包含的那种个人辱骂。１９６３年１０月６日，苏共中央理论机关刊物《共产党人》坚持认为，虽然中国共产党现在声称支持它以前攻击过的和平共处政策，但它没有排除社会主义国家发动国际“革命战争”的可能性。文章指出，“用世界战争的方法努力实现其他国家的革命，这是一条共产党人在原则上所不能接受的道路，因为这是以反列宁主义的、从外部‘加速’革命的思想为基础的。此外，这是一条用打核战争的方法而不顾世界战争的现实后果的道路……。”
    １９６３年１０月２３日，《共产党人》声称，中国宣传机构正在进行“神化毛泽东”和进行“一场自托洛茨基主义时代以来还没有发生过的反对马克思列宁主义的基本原则的运动”。
    中国宣传机构正在鼓励和支持其他国家的“反党和宗派团体”，企图从这些团体（大部分是由各国共产党开除的人组成的）中拼凑一个国际集团。
    苏联建议召开（世界）共产党会议并建议结束论战（１９６３年１０月～１９６４年２月）
    １９６３年秋天，苏联报刊发表了许许多多外国共产党倡议在不久的将来召开一个世界共产党会议的声明。１０月２５日，赫鲁晓夫呼吁结束公开论战，并建议如果中苏两党之间还有分歧，那“就让时间来检验谁的观点更正确。”然而，１１月１５日，新华社声称，自这个呼吁以来，苏联报刊已经发表了８０多篇反华文章，新华社并把这个呼吁说成是“只不过是掩盖苏联领导人疯狂的反华活动的一个花招。”１１月２９日，苏联党在致中国党的一封信中建议中止论战，准备国际会议。
    信中强调了公开论战对国际共产主义运动所造成的损害之后说：“除了那些有分歧的问题以外，还有一些我们的观点完全一致，或者至少很接近的地方。”信中要求“平心静气地，没有偏见地弄清目前的争论，摒弃一切非固有的东西”之后，建议谈判应该在两国贸易增加和苏联对中国工业技术援助增加的情况下开始。
    信中建议，公开论战应该被通过彼此协商会谈和交换信件所代替，这会对国际共产党会议创造更有利的条件。最后，信中说：“所有党的义务是，促使创造能使这种会议获得成效的局面，以便使这一会议不导致世界共产主义运动的分裂，而是导致所有兄弟党……的真正团结和一致。”
    中国共产党对苏联共产党的信件不屑一顾，直到１９６４年２月２９日才予以答复。与此同时，中国党继续发表文章攻击苏联共产党，并要求在那些支持苏联的当地共产党领导的国家里建立亲华政党。２月４日《人民日报》公开拥护国际共产主义运动中的分裂，并坚持认为：“象其它任何事物一样，国际工人阶级运动倾向于一分为二。”

米哈依尔·苏斯洛夫关于苏联共产党中央委员会的报告
（１９６４年２月）

    中共上述文章发表之后，苏联领导放弃了调和的态度。在１９６４年２月１２日发表的一封信（这封信发给了其他各国共产党，但没有发给中国共产党）
    中，苏联领导说苏共中央将在其即将召开的全体会议上讨论中国党的活动，此后将公开阐明自己的观点，他们再一次提出了召开一次世界共产党会议的问题。２月１４日，米哈依尔·苏斯洛夫（苏共中央书记处成员）向苏共中央委员会提交了一篇关于论战的长篇报告，它包括了苏联当时对中国领导的最全面的指控。然而，这篇报告应罗马尼亚党的请求，当时没有发表。
    苏斯洛夫指责中国领导人“采取了分裂各国共产党、建立敌视马克思列宁主义的派别和小组的方针”。中国领导人“想在社会主义大家庭中好象在自己的世袭领地中一样发号施令，把自己的意志强加给其他国家，硬规定一些条件；他们可以按照这些条件随心所欲地把一些党和人民或者列入社会主义，或者‘革除’出社会主义。”例如，他引证了中国领导对待南斯拉夫的态度。在１９５５年至１９５６年，中国领导对南斯拉夫给予了赞扬，而现在他们却把南斯拉夫遣责为“法西斯专政。”
    当谈到阿尔巴尼亚党时，苏斯洛夫评论道：“中国——阿尔巴尼亚同盟——是在反对苏共第二十次代表大会的基础上产生的，是在对消除斯大林的个人迷信的后果采取敌对态度的基础上产生的。正如在中国一样，阿尔巴尼亚领导人保卫个人迷信，是同他们多年来自己培植个人迷信，在党和国家的领导活动中采取恶劣方法有联系的。”
    苏斯洛夫还指责中国领导人企图破坏苏联所做的防止世界战争威胁的努力。例如，在１９６２年，他们利用古巴危机的有利条件，去扩大印度边界的冲突。他继续指责道：“中共领导明显的冒险主义立场在它对核武器问题的态度上暴露出来。”中国领导人曾企图坚持要苏联给他们原子弹，而当苏联没有给他们原子武器的样品时，他们表示了深深的耻辱。他接着说：“我们认为帮助中国生产核武器是不适宜的。”这样做必然会引起相应的反应：帝国主义各国，特别是西德和日本就会进行原子武装。它们作为在经济上和科学上更加发达的国家，无疑能够比中国制造更多的原子弹，更快地建立起核潜力。”
    当《报告》转到资本主义向社会主义过渡的问题上时，苏斯洛夫坚持认为，中国领导人背弃了“列宁关于社会主义革命是人民群众斗争的结果的学说。”强调“在任何地方和任何情况下都一味采取武装起义的方针，而毫不考虑群众的情绪和他们对革命的准备，不考虑国内外形势。”这种态度“拒绝细致的和耐心的群众工作，对社会主义的客观和主观条件成熟的指望被革命的词藻所代替，或者更坏，被脱离人民的一小撮人的冒险行动所代替……。
    ”苏斯洛夫评论道：“如果共产党在任何时候和任何情况下把一切希望都无例外地仅仅寄托在武装斗争上，毫不考虑人民群众是否总是愿意支持这种斗争，那么，这就不可避免地导致惨痛的失败。”
    《报告》在宣称“中国领导人的政策和活动今天是世界共产主义运动团结的主要危险”之后，苏斯洛夫继续指出。“在北京的帮助和支持下，在比利时、巴西、澳大利亚、锡兰、英国和其他一些国家，最近都建立了反党的分裂主义的叛徒小集团。这些小集团的人数，有的地方是几个人，有的地方是几十人。……中共中央领导正在把事态引到更远的地方——
    它公然采取了这样一种方针：评凑一个有特殊纲领、有集团纪律、以北京为中心、由同他们思想一致的人组成的集团，来同世界共产主义运动相对抗。……中共领导力图把对毛泽东的个人迷信扩大到整个世界共产主义运动，使中共的一个领导人，象当年的斯大林一样，俨然上帝一样凌驾于所有的马克思列宁主义政党之上，并且随心所欲地决定它们的政策中和活动中的一切问题……”《报告》在结束时指出：“现在十分明显，中共领导人打算在世界共产主义运动中继续展开派别活动。……我们党主张再召开兄弟党的会议来讨论当代的根本问题，主张在这样的会议上最广泛地交换意见，以便克服共产主义运动中的困难。这些困难是由中共领导同国际共产主义运动的分歧造成的。因此，所有兄弟党集体来确定为维护和加强共产主义队伍的马克思列宁主义团结所必需的途经和手段，是完全合情合理的……”

苏中两党之间信件的交换
（１９６４年２月—３月）

    苏联共产党１９６４年２月１２日的信件引起了中苏两党冗长的和语言刻薄的信件互换。中共中央在注明２月２０日的信中，指责苏联共产党领导人不仅采用“恶劣的两面派的做法，”而且还“摆出‘老子党’”的样子和策划“假团结，真分裂”。
    苏联共产党（２月２２日）指出，中国共产党还没有答复苏联党１９６３年１１月２９日的信件，并且说，“既然你们顽固地不答复我们的多次信件和呼吁，甚至把这些信件和呼吁说成是我们的软弱表现，那么２月１２日的信给你们是不必要的，甚至是没有益处的。”中国共产党的第二封信（２月２７日）命令式地重复要求苏联共产党寄来２月１２日的信件。
    １９６４年２月２９日，中共中央终于答复了苏联共产党１９６３年１１月２９日的信件，表示愿意就边界问题达成谈判协议，但拒绝了苏联提出的经济援助的要求，并提出了关于召开世界共产党会议的条件。（下边的小标题摘自原文）
    关于经济援助问题。信中宣称：
    “苏联对中国的援助，不是单方的，更不是无偿的，并且主要是通过贸易的形式进行的。对于苏联向我们提供的所有成套设备和物资，包括通过贷款形式提供的设备和物资，连同利息在内，我们都是用物资、黄金和国际货币偿付的。还应当提到，我们从苏联进口的东西，比国际市场上的价格贵得多。
    “不只是中国从苏联方面得到了援助，苏联也从中国方面得到了相应的援助。……到１９６２年底为止，我们向苏联供应的粮油和其他食品价值２１亿新卢布……。在同时期内，我们向苏联供应的矿产品和五金产品价值１４亿新卢布……。这些矿产品中，有许多都是发展尖端科学、制造火箭和核武器必不可少的原料。
    “至于苏联对中国的贷款，必须指出，其中最大部分，是我国用来从苏联购进军事物资的。这些军事物资的大部分，都已使用或者消耗在抗美援朝战争之中。……长期以来，我们每年都在为苏联的这些贷款偿付利息，它占去我们对苏联出口的一个相当数……”关于技术援助问题。信中继续指出：“在苏共领导片面决定召回在中国工作的全部苏联专家之后，我们曾经郑重表示，愿意挽留苏联专家继续在中国工作……。但是，你们却不顾我们的反对……在一个月的短时间内，撤走了在中国帮助工作的１３９０名苏联专家，撕毁了３４３个专家合同和合同补充件，废除了２５７个科学技术合作项目。……使我国一些重大的设计项目和科学研究项目被迫中途停顿。使一些正在施工的建设项目被迫停止，使一些正在试验生产的厂矿不能按期投入生产。……现在，你们又提出向中国派遣专家的问题。坦白地说，中国人民信不过你们。
    ……”信中进而讽刺地说道：
    “我们很关切苏联现在的经济情况。如果你们觉得需要中国派专家在某些方面给你们以帮助的话，我们将乐于这样做。”
    关于中苏贸易问题。信中继续指出：“近几年来中苏之间贸易额缩减的真正原因，你们应当是最清楚的。这正是你们把思想分歧扩大到国家关系方面的结果。你们突然撤走在中国帮助工作的全部苏联专家，打乱了我国许多工矿企业和事业单位的建设进程和生产安排，直接影响着我们进口成套设备的需要。试问，在这种情况下，难道硬要我们买下这些东西搁在那里作为摆设品吗？……
    “何况，你们从１９６０年起，……在两国经济和贸易谈判中故意刁难、拖延或拒绝供应中国需要的重要物资。我们不需要的或者不十分需要的物资，你们就大量地给我们；我们很需要物资，你们就卡住不给或者很少给我们。……１９５９年到１９６１年，我们连续三年遭到特大自然灾害，我们不能像往常那样向你们提供大量的农产品及其加工品。这是不可抗御的因素所造成的。……你们经常攻击我们‘单干’，而吹嘘你们自己是主张社会主义各国的广泛的经济联系和国际分工的。但是，你们在这方面的实际行动，究竟是什么呢？……
    你们欺负经济比较落后的兄弟国家，反对他们实行工业化，力图迫使它们永远处于农业国的地位，成为你们的原料供应地和商品销售市场。你们欺负工业化较发达的兄弟国家，硬要它们放弃传统产品的生产，变成替你们某些工业部门服务的附属工厂……
    “我们认为，现在的社会主义国家经济互助委员会必须根据无产阶级国际主义的原则加以改造，使这个苏共领导一手把持的组织，改变成为社会主义阵营兄弟国家自愿参加的，真正平等互利的组织。我们的这个意见，希望能够从你们那里得到积极的反应。”
    关于停止公开论战问题。中国党的信件指责苏联共产党在１９６１年苏共第二十二次代表大会上因为攻击阿尔巴尼亚开始了公开论战。信件继续指出：“你们是做了一件坏事。你们给各国兄弟党造成了困难，给帝国主义和反动派帮忙。现在，公开大论战已经全面展开了，真理越辩越明，马克思列宁主义越辩越发展。坏事开始变成了好事。”
    信件坚持认为，苏联报刊从１９６３年７月１５日至１０月底就发表了近２００篇反华文章和材料，就是在苏联共产党１９６３年１１月２９日来信以后，这些反华文章和材料也没有停止过。
    信中继续说：“我们到现在为止，才发表了七篇答复你们的公开信（１９６３年７月１４日的信件——作者注）的文章。我们对你们在公开信中提出的一些重大问题还没有答复完，对你们其他反华文章中提出来的问题还没有答复。”中国共产党的信件在结束时提出了下列建议：
    （一）“停止公开论战，必须经过中苏两党和其他有关兄弟党，进行各种双边和多边会谈，通过协商，找出一个能为各方所接收的公平合理的办法，达成共同的协议。”
    （二）“中国共产党一贯主张并且积极支持召开世界各国共产党和工人党代表大会。……
    我们愿意同其他兄弟党一起，尽一切努力，使这个会议成为在马克思列宁主义革命原则的基础上团结的大会。”
    （三）“中苏两党继续举行会谈，是开好兄弟党会议的必要准备步骤。我们建议，１９６４年１０月１０日到２５日在北京继续举行中苏两党会谈。”
    （四）“我们提议，在中苏会谈之后，举行阿尔巴尼亚、保加利亚、匈牙利、越南、德意志民主共和国、中国、朝鲜、古巴、蒙古、波兰、罗马尼亚、苏联、捷克斯洛伐克，以及印尼、日本、意大利、法国十七个国家的兄弟党代表会议，以便为各国兄弟党代表大会作进一步的准备。”
    １９６４年３月７日，苏共中央委员会在答复中共１９６４年２月２７日和２９日的信件中，提出了１９６４年秋召开世界共产党会议的反提案。苏共中央的信件说“你们有意拖延对我们信件的（１９６３年１１月２９日的信件——作者注）正式答复，实际上，你们是用加剧论战、加紧在共产主义运动中的分裂活动，进一步诽谤苏共和其他马克思列宁主义的党来回答了我们的信。……在这种情况下，我们不能再沉默了，……把我们致其他兄弟党的信件寄给你们，是没有任何意义的。……
    因为我们已不止一次地就这些问题给你们写过信，但是，没有得到任何回答……”苏联共产党的信件否定了中国指责苏共是以“老子党”自居。它说：“我们不能不有这样一个印象，你们所以采取这些做法，只是为了让自己占有‘老子党’的地位。但是，现在时代不同了。早在斯大林在世时，这种角色就已经过时了，尽管他也采取过类似的立场。……
    现在，局势已经不是１９１９年那样了，列宁已经不在了，而且活着的人中间任何人都不能代替他。只能由马克思列宁主义的党集体地制定共产主义运动的共同路线。没有并且也不可能有‘老子’党和‘儿子’党，而有的并且应该有的则是具有集体智慧的平等的兄弟党的大家庭……”苏联共产党的信并没有企图答复中国党２月２９日的信件中所包含的指责，而是集中在召开国际会议的问题上。信件指出：“我们确认：中共中央在经过几个月的拖延和耽搁之后，同意了我们的关于必须继续苏中两党代表双边会谈，然后再筹备和召开所有共产党和工人党会议的意见。……同时，我们无法理解，你们把实行这些业已完全成熟了的措施拖延这么久的动机是什么。……拖延苏中两党代表双边会谈，更是无法解释的。……你们建议在１９６４年１０月才举行中苏两党代表的会议，这实际上意味着推迟兄弟党会议，至少推迟一年……”信中否定了中国党提出的召开１７个党的代表参加的筹备会议的建议，并且认为由曾经共同准备了１９６０年莫斯科声明的２６个党（即：中国党信中提出的１７党，再加上锡兰、英国、芬兰、阿根廷、巴西、叙利亚、印度、美国和澳大利亚等国的党）的代表参加筹备会议。信件在结束时提出了下列建议：
    “一、１９６４年５月，在北京继续举行中苏两党代表的会谈。”
    “二、２６个兄弟党代表的筹备会议，在１９６４年６、７月份召开。”
    “三、同兄弟党协商于１９６４年秋举行国际会议。”
    最后，苏联党的信声称：“苏共中央着重指出，为了实现所有这些措施，必须停止公开论战，必须放弃在社会主义大家庭和共产主义运动中进行任何破坏、分裂活动……”

罗马尼亚的调停尝试
（１９６４年２月～３月）

    罗马尼亚工人党在整个论战过程中扮演了一种独立的角色。１９６４年２月至３月，它试图充当双方的调解国。罗马尼亚人收到苏共中央１９６４年２月１２日的信件后，要求苏联共产党不要发表苏斯洛夫的报告，要求中国党立即结束论战，并建议举行一次两党领导人会议。
    苏联共产党同意在中国共产党停止公开论战的条件下推迟发表这篇报告，与此同时，中国共产党同意暂时中止论战，并邀请罗马尼亚代表团访问北京。
    １９６４年３月２日至１１日，由总理扬·格奥尔基·毛雷尔率领的罗马尼亚代表团和刘少奇率领的中国代表团之间的会谈在北京举行，但是，会谈收效甚微。因为中国领导坚持，只有在双边或者多边会谈达成协议之后，才能停止论战。
    １９６４年３月２５日，在避免公开分裂的一次新的尝试中，罗马尼亚总统乔治乌·德治分别交给中国和苏联驻布加勒斯特的大使一个草案，呼吁各国共产党团结起来，并建议由苏联、中国、罗马尼亚各共产党官员组成一个联合委员会，为“世界各国共产党、而不仅是某些政党组成的”国际会议作准备。

重新开始论战
（１９６４年３月～４月）

    在中苏两党互通信件和罗马尼亚调停的尝试正在进行的同时，中苏双方都避开了公开论战，但是１９６４年３月２２日至２６日在阿尔及尔举行的亚非团结运动理事会第六次会议上，中共又发动了新的宣传攻势。
    中国代表团成员指责苏联政府是“种族主义”、“帝国主义”、“背叛阿尔及利亚革命”、“拒绝帮助阿拉伯人民解放巴勒斯坦”、“在道义上为帕特里斯·卢蒙巴（刚果前总理、１９６１年被谋害。）的被杀负责。”苏联代表团的领导则予以反驳，指责中国人“企图根据‘分而治之的原则使国与国之间和整个大陆之间相互敌对。”其他大多数代表团拒绝与任何一方结盟。
    １９６４年３月３１日，第八篇（连续发表几篇文章中最长的一篇）答复苏共中央的公开信的文章在北京发表。这篇文章在很大程度上是专门驳斥赫鲁晓夫的“总的错误”，即：在一定条件下，可以从资本主义和平过渡到社会主义。文章坚持认为，“实现向社会主义过渡，无产阶级必须进行武装斗争，打碎旧的国家机器，建立无产阶级专政。”这篇文章承认，１９５７年宣言和１９６０年声明（中国曾在这两个文件上签字）在设想和平过渡和非和平过渡的可能性时，苏联的草案仅仅指的是和平过渡，非和平过渡只是在经过许多争论之后才加上去的；文章补充说，中国共产党愿意接受对在这个问题上因赞同折衷办法而提出的批评。文章的其余部分主要是对赫鲁晓夫的个人抨击。文章把他描述为“继承托洛茨基”——“历史上最大的投降主义者”的“衣钵”——使苏联倒退到了资本主义。文章奉劝苏联共产党的“领导同志”把赫鲁晓夫扔进“历史的垃圾堆。”

赫鲁晓夫对匈牙利的访问
（１９６４年４月）

    １９６４年３月３１日，尼基塔·赫鲁晓夫前往布达佩斯访问匈牙利。访问期间，他作了几个讲话，为苏联关于和平共处和共产党国家的经济发展具有头等重要性的观点进行了辩护。
    赫鲁晓夫在４月６日说：“一些人批评我们说：‘你们一直想要一个较好的生活，但这是反马克思主义的、资产阶级的口号。’我们国家的劳动人民回答这些批评时说，‘那么，我们为什么要革命呢？我们进行战斗不是为了在工人阶级夺取政权之后生活得更糟。’……有人说，‘世界革命怎么样呢？你们准备牺牲世界革命的利益吗？
    ’我们坚决拒绝这种训令。
    ……我们赞同和支持资本主义国家的阶级兄弟和为解放而进行斗争的各族人民，但是我们拒绝那种所谓为了世界革命的利益，从而应当发动一场战争来反对资本主义国家的理论。
    ……我们反对输出革命和输出反革命……
    “有人批评我们在战争与和平问题上的立场。这些人说：
    ‘你们害怕战争。’我曾不止一次地回答这些勇敢的人们说：
    ‘只有小孩和白痴才不害怕战争。’……中国领导人说：‘如果发生了世界战争，那么怎么办呢？假定有一半人类被毁灭，但另一半还会生存。’对这种观点人们会说些什么呢？让人民自己来判断吧……
    “一些人胡说苏联和苏联共产党是从帝国主义那里乞讨和平。当然，这是造谣中伤。……
    我们不依赖恳求，而是依赖我们自己的力量。……甚至连世界上最大的帝国主义国家——美国的领导人也不得不认真地考虑世界上新的力量的对比……
    “在我们的外交政策中，我们一向遵循不同社会制度国家之间的和平共处的列宁主义原则。
    ……这是一个好的基础，而且我们希望看到普遍地用战争以外的其它方法来解决‘谁战胜谁’的问题。给人民以更大自由，给人民以更多的物质利益和文化利益的制度将在最后的争论中取得胜利……”赫鲁晓夫在１９６４年４月９日布达佩斯的一次讲话中，对中国领导人进行了最猛烈的攻击。在讲话中他把中国领导人描述为“一边是用左派的、超革命的词句作为掩盖的人，一边又宣布他们是对马克思列宁主义的忠诚的人，实际上这些人在一系列问题上却滑进了托洛茨基主义和大国沙文主义泥潭中。”他还遣责中国领导人“不负责任地拿千百万人的生命来进行赌博”，“企图把他们的冒险主义的路线强加给兄弟党”以及“企图把他们的霸权建立在国际共产主义运动之上。”

中国拒绝苏联提出召开国际会议的建议
（１９６４年５月～７月）

    中共中央委员会在１９６４年５月７日的信件中否定了苏共中央３月７日的信件中所包括的一切建议，事实上这是提出无限期地延长举行已经建议的国际会议。信中在拒绝苏联任何停止论战的建议时指出：“我们的报刊，对你们１９６３年７月１４日的公开信还没有答复完。对你们在公开信以后的一段时间内发表的２０００多篇反华文章和材料，……我们还没有开始答复，离答复完毕更远得很。”信中指责苏联“要联合全世界人民的公敌美帝国主义，”指责苏联“反对民族解放运动，反对无产阶级革命，反对无产阶级专政”之后，信中质问：
    “对于你们干的这许多坏事，……你们怎么能够期望我们和全世界马克思列宁主义者默不作声呢？”
    中国共产党的信件在答复苏联共产党提出召开国际会议的建议时指出：“照目前的情况看来，不仅今年５月举行中苏两党会谈是不可能的，就是在今年１０月举行也太早了。我们认为，中苏两党会谈以推迟到明年上半年，例如明年５月较为适宜。到那时候，如果中苏两党任何一方认为时机不成熟，还可以继续推迟举行。……我们认为，为了开好兄弟党国际会议，需要作好一系列准备工作。……这些准备工作，也许需要四五年，或者还要更长一些时间……”中国共产党的信件在重申自己建议只有１７个党参加的筹备会议时指出，在苏联共产党的信中提到的一些国家（如澳大利亚和巴西）里，共产党已经分裂为两个党，即：“马克思列宁主义”的党和“修正主义”的党，而在印度，信中断言：“丹吉已经堕落成为印度大资产阶级大地主的走卒，成为共产主义的叛徒。”在这种情况下，至于邀请哪一个党参加，中苏两党意见不一，但是，中国认为，“首先应当考虑那些坚持马克思列宁主义的兄弟党。”
    苏联共产党在注明日期为１９６４年６月１５日的复信中重复了它提出的尽早召开国际会议的建议。苏共中央的信中在声称“压倒多数的兄弟党”支持召开这样一次会议之后，坚持认为，中国之所以反对召开这个会议，是“因为你们不能指望共产党人的国际集会会支持你们的政治思想纲领。”信中指出，１９５７年莫斯科各国共产党领导人会议在毛泽东的支持下一致决定，“委托苏联共产党在各兄弟党协商的条件下负责召集共产党和工人党会议。”
    关于谁有资格参加会议问题，信中坚持认为：“澳大利亚、巴西、比利时、锡兰和其他一些国家的反党小组是由从马克思列宁主义政党开除的、同这些党的合法选出的中央委员会……进行斗争的……反党分子组成的，”“托洛茨基分子、无政府主义者、各种叛徒和变节者参加了这些小组。”在答复中国对澳大利亚，巴西和印度各党领导人的攻击时，信中指出“我们坚决拒绝这种不体面的手法：一个党即中国共产党的领导人要求在共产主义运动中占有特殊的地位，要求有权对整个党及其领导人作出判决，有权随心所欲地解决那些只有各该国工人阶级才能作出判断的问题。”
    最后，苏共中央的信说：“我们再一次重申我们的建议：
    召开由２６国党代表组成的筹备会议，这些党在１９６０年已经被各国共产党的国际会议批准为起草委员会的成员，并且代表着世界上一切主要地区的共产党人的利益。关于召开这个筹备会议的具体日期，我们认为必须在最短期内就同兄弟党商定。苏共中央仍旧愿意在取得协议的任何日期举行苏共和中共代表的双边会谈……”中国共产党的复信（注明日期为１９６４年７月２８日）中又一次拒绝了苏联的建议，信中指出：“中国共产党坚持主张召开经过充分准备的，在马克思列宁主义的基础上团结的兄弟党国际会议，坚决反对你们开分裂会议。中共中央庄严地声明我们决不参加你们分裂国际共产主义运动的国际会议和它的筹备会议……”中共中央对苏共中央的复信继续指出：“既然你们已经下定了决心，那就开会吧。如果不开，说了话不算数，岂不贻笑千古吗？……不开吧，人们会说你们听了中国人和各马克思列宁主义政党的劝告，显得你们面上无光。要是开吧，从此走入绝境，再无迥旋余地。……亲爱的同志们，我们愿意再一次诚恳地劝告你们，还是悬崖勒马的好，不要爱惜那种虚伪的无用的所谓‘面子’。如果你们不听，一定要走绝路，那就请便吧！……”

苏联提出举行筹备会议的建议再次又被中国共产党拒绝
（１９６４年７月～８月）

    １９６４年７月３０日，苏共中央对中国共产党的公开破坏采取了决定性的措施。当时，它邀请在１９６０年莫斯科会议上组织筹备会议的其他２５个党，于当年１２月１５日派代团到莫斯科开始为１９６５年的国际会议作准备。苏共中央信件中阐明：“绝大多数兄弟党都表示必须采取集体行动来克服我们队伍中产生的困难。它们主张举行各国共产党和工人党代表的新的国际会议，而且许多党都坚持这种会议的召开不能长期拖延……”信中继续说：“兄弟党在１９５７年的会议上一致通过了下述决议：‘委托苏联共产党在和各兄弟党协商的条件下负责召集共产党和工人党会议。’到目前为止，必要的协商已经进行了，……所有共产党的立场也都清楚了。……苏共中央考虑到绝大多数兄弟党已经明确表示的意志，认为已经到了开始筹备召开国际会议工作的时候了。我们认为，今年就应该召开起草委员会。
    “由于在事先交换意见过程中已经看出了起草委员会的成员问题会成为召开起草委员会的新的障碍，我们认为，唯一合理的出路是按照筹备１９６０年会议时的成员来召集起草委员会，也即由下述２６国共产党和工人党的代表组成（当时列举的２６个国家，包括苏联党自己——作者注）。苏共中央邀请上述兄弟党的代表在１９６４年１２月１５日前到达莫斯科……
    “召开会议不是为了对谁遣责，把谁‘革除’出共产主义运动和社会主义阵营，给谁戴污辱性的帽子，相互进行不负责任的指责。……我们认为，会议应该集中自己的努力，来找出那些使所有兄弟党联合起来的共同的东西，来寻找克服已经产生的分歧的途径。……在所有问题上可能不会一下子取得一致意见。……但是，我们深信，这也并不意味着使分裂‘肯定下来’，也不意味着为继续寻找走向团结的途径会制造出障碍……
    “我们深信，只要起草委员会制定出文件草案，国际会议就可以开始工作，时间大约在１９６５年年中，而在这方面是不存在任何不可克服的障碍的，参加过１９６０年会议的所有８１个党的代表都可以参加国际会议。这一个或那一个党拒绝参加集体工作，都不能成为再行拖延……的理由……”１９６４年８月３０日，中国共产党在致苏共中央的信中拒绝了这一邀请，信件开头如下：
    “你们在这次来信中蛮横地规定：不经过中苏两党和其他有关兄弟党进行各种双边的和多边的会谈，达成一致的协议，就召开起草委员会。起草委员会的成员只能是你们所指定的２６个党，多一个也不行，少一个也不行。……你们甚至等不及你们所指定的起草委员会开始，就规定国际会议要在明年年中举行。”
    中共中央的信继续指出：“你们的来信还悍然宣布，不管兄弟党参加不参加，你们指定的起草委员会都要如期开张，你们片面召开的国际会议都要如期举行。这样，你们在今年１２月召开起草委员会的那一天，就将作为国际共产主义运动大分裂的日子，记载在历史上……
    “你们同全世界的马克思列宁主义者之间还有什么共同的东西呢？今天，摆在全世界共产党人和革命人民面前的最迫切的共同的任务，是反对美帝国主义及其走狗。而你们却一心一意地勾结美帝国主义，寻找使你们同美帝国主义联合起来的共同的东西。你们一再向美帝国主义表白，你们要从所有的反对美帝国主义的斗争前线上脱身出来。当美帝国主义武装侵略社会主义的兄弟国家越南民主共和国的时候，你们不但没有明确宣布支持越南反对美国侵犯，反而助纣为虐，积极支持美帝国主义通过联合国干涉越南。在你们执行这种反共、反人民、反革命路线的情况下，马克思列宁主义者怎么能够同你们达成什么协议，采取什么共同行动呢？……
    “我们已经多次说过，关于国际会议的筹备、召开、和参加成员等所有问题，必须由全世界所有的兄弟党、包括原有的、重建的和新成立的兄弟党，通过协商取得一致的意见（例如：澳大利亚、比利时、巴西、锡兰和印度等已经脱离了现存共产党的亲中国的政党。——作者注）。否则，不论你们召开什么样的起草委员会，什么样的国际会议，统统都是非法的……”

论战的加剧
（１９６４年７月～１０月）

    １９６４年夏秋期间，双方的论战日益恶毒起来。７月１４日（苏共的公开信发表一周年），《人民日报》和《红旗》杂志发表了第九篇答复苏共中央公开信的复信，文章包括了到此为止对“赫鲁晓夫假共产主义”的最猛烈的抨击。
    中国的文章认为，赫鲁晓夫实行了一系列的修正主义政策，为资产阶级的利益服务，使苏联的资本主义势力急剧地膨胀起来。中国的文章继续说：
    “赫鲁晓夫在‘反对个人迷信’的幌子下，丑化无产阶级专政和社会主义制度，这实际上是为在苏联复辟资本主义开避了道路。……赫鲁晓夫……
    扶植那些占据领导地位的蜕化变质分子，……加剧苏联社会的阶级分化。赫鲁晓夫破坏社会主义的计划经济，实行资本主义的利润原则，发展资本主义的自由竞争，瓦解社会主义全民所有制。”
    中国的评论还作出了如下断定：
    “赫鲁晓夫宣扬资产阶级的意识形态，宣扬资产阶级的自由、平等、博爱和人性论，向苏联人民灌输资产阶级的唯心主义和形而上学以及资产阶级的个人主义、人道主义、和平主义的反动思想，败坏社会主义的道德风气。腐化的西方文化（在苏联）成了时髦，社会主义文化受到排斥和打击。……
    广大的苏联工人、集体农民和知识分子，对于特权阶层的压迫和剥削是十分不满的。”
    各方都引证了美国１９６４年８月５日对北越海军基地的轰炸袭击。以此证实对方反对支持自卫的例证。８月３０日，中共中央的信件遣责苏共支持美国在北越的“侵略行动。”９月４日，赫鲁晓夫在布拉格说：“我们的对手正在利用中国政治上的异端分子的活动所制造的困难。”在后面，他引证了“美帝国主义者不断侵略东南亚，武装进攻越南民主共和国和干预老挝的内政。”
    从１９６３年夏起，双方都加强了自己的电台宣传。据１９６３年８月报道：“最近，在中国西北和阿尔巴尼亚建立的强大的发射机正在广播对苏联和东欧的宣传。一年以后，莫斯科电台以一周７０个小时用中文进行广播，北京电台也以一周６３小时用俄文广播。


北极星书库-彼得·琼斯-中苏关系内幕纪实-第一章 友好和合作时期-www.ebook007.com

第一章　友好和合作时期

（１９４９年～１９５５年）

    １９１７年１０月的俄国布尔什维克革命胜利约四年之后，中国共产党成立了。中国共产党在其长期夺取政权的过程中，得到了苏联的支持。第二次世界大战后，中国共产党人在毛泽东的领导下向蒋介石的国民党政权发起了决定性的攻势。
    尽管蒋介石的兵力在数量上占有优势，但是很快就停止了抵抗。１９４９年１０月１日，正式举行了中华人民共和国的开国大典。第二天，苏联正式承认了中华人民共和国。
    然而，中国共产党人在夺取政权的过程中，没有执行苏联政府忠告的事实证明，两个共产党大国之间未来冲突的种子早在此时就已经萌芽了。这一事实在若干年后得到了进一步的证实。１９６２年，毛泽东公开透露出，早在１９４５年，约瑟夫·斯大林曾警告中国共产党人不要重新开始国内的战争行动，并力劝他们与国民党政权合作。

友好条约及其它协定
（１９５０年２月）

    １９４９年１２月１２日，中华人民共和国主席毛泽东抵达莫斯科进行正式访问。１９５０年１月２０日，中国总理兼外交部长周恩来也抵达莫斯科，两国政府之间的谈判于２月１４日结束。同时签订了：１．《中苏友好同盟互助条约》、２．《关于中国长春铁路、旅顺口及大连的协定》、３．《关于苏联贷款给中华人民共和国的协定》。《关于中国长春铁路、旅顺口及大连的协定》中规定：一俟对日和约缔结后，最迟不过１９５２年年底，苏联将把共同管理长春铁路（又称满洲铁路—译者注）的一切权利以及属于该铁路的全部财产无偿地移交给中国政府，苏联将把自己的军队从旅顺港海军基地撤走，其设施移交给中国。《关于苏联贷款给中华人民共和国的协定》中规定：
    苏联向中国提供总额为３亿美元的长期贷款，使中国能够从苏联买到工业、采矿和铁路设备。《中苏友好同盟互助条约》有如下条款：

    第一条

    缔约国双方保证共同尽力采取一切必要的措施，以其制止日本或其他直接间接在侵略行为上与日本相勾结的任何国家之重新侵略与破坏和平。一旦缔约国任何一方受到日本或与日本同盟的国家之侵袭因而处于战争状态时，缔约国另一方即尽其全力给予军事及其他援助。
    双方并宣布愿以忠诚的合作精神，参加所有以确保世界和其与安全为目的之国际活动，并为此目的之迅速实现充分贡献其力量。

    第二条

    缔约国双方保证经过彼此同意与第二次世界战争时期其他同盟国于尽可能的短期内共同取得对日和约的缔结。

    第三条

    缔约国双方均不缔结反对对方的任何同盟，并不参加反对对方的任何集团及任何行动或措施。

    第四条

    缔约国双方根据巩固和平与普遍安全的利益，对有关中苏两国共同利益的一切重大国际问题，均将进行彼此协商。

    第五条

    缔约国双方保证以友好合作的精神，并遵照平等、互利、互相尊重国家主权与领土完整及不干涉对方内政的原则，发展和巩固中苏两国之间的经济与文化关系，彼此给予一切可能的经济援助，并进行必要的经济合作。

    第六条

    本条约经双方批准后立即生效，批准书在北京互换。
    本条约有效期间为三十年，如在期满前一年未有缔约国任何一方表示愿予废除时则将延长五年，并依此法顺延之。
    一个正式公竌e宣布，谈判“在双方热诚亲切和友好和谐的气氛中进行”，并且，“进一步证实了双方在各个方胊e加强和发展友好与合作关系的愿望”。但是，１９６２年毛泽东曾经说，斯大林曾有两个月阻挡签订同盟条约，因为，他害怕中国共产党人会像南斯拉夫共产党人那样，实行独立政策。直到朝鲜战争（１９５０—１９５３年）之后，他才开始信赖中国共产党人。
    在苏联经济援助和专家的帮助下，中苏合建和改建了５０个企业。在新疆成立了中苏合营公司，开采、加工金属和石油；在大连建造和修理海军战舰，经营国内航运。

    中国的联合国成员国问题

    １９５０年８月１日，联合国安理会的苏联代表建议，中国应当由共产党政权代替国民党政权代表中国加入联合国。这一建议在以后的联合国会议上被屡次提出，但直到１９７１年才取得成功。这一时期，尽管中苏之间有一些分歧，但是，苏联始终如一地支持共产党中国进入联合国。

朝鲜战争与苏联对中国的军事援助
（１９５０年～１９５３年）

    １９５０年６月２５日，朝鲜战争爆发。到当年１０月，用来对抗北朝鲜人的联合国军队迅速向中国边境推进，于是，中国军队进入朝鲜。朝鲜战争期间，苏联向中国提供了价值（根据美国估计）达２００个亿的军事援助，其中包括大约一千架米格—１５型飞机以及对东北和中国运输系统的军事工业援助。由苏联援助的中国的现代化和机械化武装部队，一直在朝鲜停留到１９５３年７月２７日停战协定签定、战争结束之后。中国人生产出模仿和复制的苏联重型大炮和坦克，其后在苏联的许可下，又开始生产米格式飞机。与此同时，小规模的中国海军配备上了先由苏联提供、后由中国自己制造的潜水艇。

苏联延长把长春铁路（满洲铁路）权益移交给中国和对旅顺港共同管理的期限
（１９５２年９月）

    持续一个月的苏联领导人和周恩来率领的中国代表团之间的莫斯科会谈结束后，苏联新闻机构塔斯社于１９５２年９月１５日宣布：按照１９５０年的协定，长春铁路将在年底移交完毕；但是，应中国政府的请求，苏联军队从旅顺港的撤走将延期到日本与中苏两国缔结和约为止。

苏联增加对中国的经济援助
（１９５３年９月）

    １９５３年３月５日，斯大林逝世。格奥尔基·马林科夫接任了部长会议主席，尼基塔·赫鲁晓夫接任了苏联共产党总书记职务。苏联新政权大大地增加了对中国的经济援助。同年９月１５日所发表的毛泽东给马林科夫的一封信透露，苏联政府“承诺扩大对中国９１个新增工业企业和５０个正在建造和改建的工业企业提供系统的经济和技术援助。”

旅顺港归还中国和苏联进一步增加援助
（１９５４年１０月）

    １９５３年至１９５５年之间，一场争夺苏联最高权力的斗争，在马林科夫与赫鲁晓夫之间展开，后者显然寻找并得到了中国的支持。１９５４年９月２９日，赫鲁晓夫率领代表团（包括苏联当时的国防部长尼古拉·布尔加宁）抵达北京，庆祝中华人民共和国成立５周年。据１０月１２日所宣布的消息，当赫鲁晓夫访问结束时，达成了如下协定。
    １．鉴于朝鲜战争结束所引起的远东形势的变化和日内瓦协定的签定所带来的印度支那和平的恢复，以及中国国防力量的增强，苏联军队在１９５５年５月３１日前将全部从旅顺港撤走，其装备也将无偿地移交给中国。
    ２．苏联将向中国提供５亿２千万卢布的长期贷款；苏联将援助中国增建１５个工业企业和对以前协定中规定的１４１个企业增供设备；中苏技术专家和科学家联合委员会一年至少会晤两次，讨论苏联对中国的技术援助问题。１９５５年１月１日，苏联将把中苏合营股份公司的全部股份移交给中国，其价值货物在若干年内才能偿还完。
    ３．修建连接中苏两国的两条新铁路：一条是从阿拉木图通过新疆维吾尔自治区到达兰州；另一条是从集宁到乌兰巴托，该铁路已经与西伯利亚铁路连接起来。中苏两国政府负责修建各自境内的第一条铁路，蒙古将与苏联合作修建第二条铁路。

原子能合作协定
（１９５５年５月）

    １９５５年３月８日，格奥尔基·马林科夫辞去部长会议主席职务，由尼古拉·布尔加宁接任。尼古拉·布尔加宁在他的第一个正式声明中说：“中国可以在一切情况下依靠苏联。”
    ５月１日莫斯科电台宣布，苏联已经与中国签订了关于为和平目的，苏联在原子能研究方面援助中国的协定。协定规定：①１９５５年至１９５６年完成必要的准备工作以及提供实验原子反应堆的加速器；②免费提供安装这些设备所需的科学技术资料和苏联专家；③提供数量充足的核燃料和放射性同位素，直到中国不需要进一步援助而且能够保持自己的原子反应堆为止；④在原子核物理方面培训中国人员。


北极星书库-彼得·琼斯-中苏关系内幕纪实-译者序-www.ebook007.com

译者序

    １９４９年中华人民共和国成立后的中苏关系（包括中苏两国和两国共产党的关系），无疑是二十世纪下半叶世界历史和国际共产主义运动历史中最曲折复杂、最丰富多彩和最具有浪漫色彩的事件。尽管中苏两国、两党的历史随着１９９１年８月苏共的解散和同年１２月苏联的解体而宣告结束了。但是，作为一段曾经实实在在地存在着而又对世界和世人产生过重大影响的历史来说，了解和研究其发展的历史过程，深入探讨整个中苏关系的历史之所以如此发展、其中一些重大历史事件之所以如此发生的深层次原因，不仅对于历史学研究来说是十分有意义，而且对于目前中国正在进行的建设有中国特色的社会主义事业来说，也是十分有益的。

一

    １９４９年中华人民共和国成立至１９９１年苏联解体的四十余年中，中苏关系跌宕起伏，迂回曲折，扑溯迷离，动人心弦；在这四十余年中，既有情意融融的春天，也有秋风飒飒的秋天，更有白雪皑皑的冬天；在这四十余年中，既发生过许多互相理解、互相支持、团结一致的美好故事，也发生过许多令人惊诧不已、啼笑皆非、悲痛遗憾的事件……这四十余年的历史，这四十余年历史中的许多事件，至今仍令人回味无穷，仍值得人们深刻思考……当然，不忘却过去，是为了更好地建设现在，更好地走向未来。这正如亲身经历过中苏关系四十余年历史的邓小平同志在１９８９年２月会见前苏联外长谢瓦尔德纳泽时所说的：
    中苏关系应该“结束过去，放眼未来”。“这是一个十分艰巨的任务，因为他涉及到十分复杂的问题。其中许多问题涉及到过去，因此，解决他们，必须认识过去”。当然，“这并不意味着翻老帐”，而是“应当认识、记住、考虑他的教训，以便前进。”回顾中苏关系的昨天，认真总结其经验教训，这正是我们执著和潜心翻译这本《中苏关系内幕纪实》（原名《中苏关系三十五年》）的主要想法之一。
    中苏关系不仅内容丰富曲折，动人心弦，而且由于中苏两国、两国共产党在当代世界和当代国际共产主义运动中所具有的特殊地位，从而使得中苏关系及其影响也在当代世界政治和当代国际共产主义运动的发展中具有特殊的重要地位。中苏两国是世界上两个最大的国家——一个是世界上人口最多的国家，一个是世界上领土最大的国家，而且又是两个最大的社会主义国家；中苏两国共产党是世界两个最大的共产党——一个是世界上党员人数最多的共产党，一个是世界上历史最长的共产党，而且又是两个最大的执政的共产党。
    因此，中苏关系——无论是友好，还是恶化，都会对当代世界和当代国际共产主义运动产生重大、广泛和深远的影响。四十余年中苏关系的历史已经表明，中苏关系的发展变化，尤其是中苏双方的论战和对抗，不仅在一定程度上影响了中苏两国国内历史进程和历史面貌的发展，影响了当代国际共产主义运动和世界社会主义历史面貌的巨大变化，而且还影响了当代世界政治格局的巨大变迁。（当然，上述影响是互相的）。认真研究和总结世界上两个最大的社会主义国家和两个最大的共产党四十余年相互关系的经验教训，这对于国际共产主义运动的发展和世界社会主义的前途都是十分有意义的。这也是我们翻译这本《中苏关系内幕纪实》的主要想法之一。
    毫无疑问，中华人民共和国成立至１９９１年苏联解体四十余年中苏关系的历史，是当代世界历史中最令人感兴趣的历史之一。有关这一领域的研究，国外已出版了许多研究文章和著作。在我们国内，由于种种原因，这一领域的研究文章甚少，专著和译著更少。我们翻译此书，希望能够对国内这一方胊e的研究提供一些有价值的资料，同时，也希望该书成为一本人们所喜欢的雅俗共赏的读物。.

二

    中华人民共和国成立至１９９１年苏联解体四十余年中苏关系的历史，大致分为四个历史时期：
    第一个时期，从１９４９年１０月中华人民共和国的成立到１９５６年２月苏共二十大的召开。这是中苏关系的友好合作时期。
    在这一时期，中苏双方进行了亲密的互助合作和互相支持。１９４９年１０月２日，即中华人民共和国成立后的第二天，苏联第一个宣布承认新中国，正式与新中国建立了外交关系。
    １９５０年２月，中苏两国政府在莫斯科签订了《中苏友好同盟互助条约》和其它协定。特别是《中苏友好同盟互助条约》的签订，对于新中国的巩固具有重大意义。五十年代前半期，双方分别在政治上和经济上进行密切合作。在政治上，中苏两国共同支持了朝鲜人民的抗美斗争和印度支那人民的抗法斗争；苏联支持了中国人民抗美援朝、保家卫国的正义行动，并以贷款方式向中国提供了大量军事物资；苏联还一贯支持在联合国恢复中华人民共和国的合法权利。另一方面，中国也对苏联当时所提出的缓和国际局面，维护世界和平的倡议给予了响应和支持。中苏双方在经济、文化领域进行了密切合作，签订了一系列经济和科学技术合作协定。苏联向中国提供了大量的贷款、设备和技术资料，派遣了许多专家，帮助中国进行了经济建设。另一方面，中国也向苏联提供了他所十分需要的许多矿产品和农产品，其中包括苏联发展尖端科学，制造火箭和核武器所必不可少的重要矿产品，等等。总之，这一时期，中苏双方在政治上互相支持，在经济上密切合作，中苏关系基本上是亲密友好的。
    第二个时期，从１９５６年２月的苏共二十大到１９６５年３月的“１９国共产党莫斯科会议”。这是中苏关系分歧，论战和彻底破裂时期。
    这一时期的历史又可分为几个发展阶段。
    第一个阶段是从１９５６年２月的苏共二十大到１９６０年６月的布加勒斯特社会主义国家共产党会议。这是内部交换意见阶段。双方主要围绕赫鲁晓夫在苏共二十大上提出的“和平过渡”和对斯大林的评价等问题发生了严重分期。此外，双方还在两国内政，对外关系和民族利益等一系列问题上产生了分歧。但在这一阶段，双方主要是进行内部交换意见，正面说理，尽量避免分去公开化。
    第二阶段，是从１９６０年６月的布加勒斯特会议到１９６３年７月１４日苏联共产党《公开信》的发表。这是不点名的论战阶段，双方主要围绕布加勒斯特会议、１９６０年莫斯科会议、苏共二十二大，以及“加勒比海危机”、中印边界冲突、中国公民逃往苏联和苏联撤回专家等一系列事件，发生了尖锐的分歧和争吵。但在这一阶段，双方在报刊上都尽量避免指名道姓地攻击对方。中国方面往往是借攻击南斯拉夫和铁托而影射苏联和赫鲁晓夫；苏联方面往往是借攻击阿尔巴尼亚和霍查而暗指中国和毛泽东。
    第三个阶段，是从１９６３年７月１４日苏联发表《苏联共产党中央委员会给苏联各级党组织和全体共产党员的公开信》到１９６４年１０月赫鲁晓夫下台。这是中苏公开论战阶段。
    在这一阶段，双方围绕“国际共产主义运动的总路线”及所涉及的一切重大问题，进行了指名道姓的、激烈的、公开的论战。
    第四个阶段，是从１９６４年１０月赫鲁晓夫下台到１９６５年３月“１９国共产党莫斯科会议”。这是中苏两党关系的彻底破裂阶段。在这一阶段，双方围绕召开不召开世界共产党、工人党会议，以及召开会议的日期和参加会议的成员等一系列问题发生了严重分歧。１９６５年３月１日至５日，苏联共产党在莫斯科召开了由１９个共产党参加的“共产党和工人党代表协商会议”，在苏联邀请的２６个共产党中，中国、阿尔巴尼亚等７个共产党拒绝参加会议。
    这次会议以后，中苏两党关系彻底破裂，原来统一的国际共产主义运动彻底分裂了，原来统一的社会主义阵营也不复存在了。
    第三个时期，从１９６５年３月莫斯科会议到１９８２年９月中共十二大召开。这是中苏关系的全面对抗时期。
    在这一时期，中苏双方的互相攻击，对抗达到了顶峰。在理论宣传方面，双方互相攻击，互相谩骂。在军事方面，双方都把对方作为直接威胁自己的敌人，各自在边界上陈兵百万并且围绕领土和边界纠纷，发生了多次武装冲突。其中规模最大的一次是１９６９年３月１５日双方争夺珍宝岛（达曼斯基岛）的一次武装冲突，结果造成了众多人员的伤亡。在世界范围内，双方围绕着越南问题，美国问题，印巴战争问题，柬埔寨问题，阿富汗问题等，进行了对抗和斗争。
    第四个时期，从１９８２年９月中共十二大召开到１９８９年５月戈尔巴乔夫访华。这是中苏关系趋于缓和、相互接触、相互谅解和重新走向正常化的时期。
    在这一时期，一方面，随着中共十一届三中全会以后中国内部情况的变化，１９８２年９月中国共产党第十二次代表大会正式确立了新时期中国独立自主的和平外交政策。另一方面，苏联国内的情况也发生了一系列变化。与此同时，进入八十年代后，世界形势也出现了和平与发展的趋势。由于中苏双方国内情况的变化和整个国际局势的发展，中苏关系自１９８２年后开始趋于缓和。从１９８２年到１９８９年，双方在经济、文化、科学、体育等领域进行了广泛的接触，并进行了十几轮副外长级蹉商。１９８８年１２月和１９８９年２月，中苏外长进行了互访。１９８９年５月１５日至１８日，原苏共中央总书记戈尔巴乔夫访问北京，会见了中国领导人，使中苏关系自１９６５年３月破裂以后，重新实现了正常化。中苏关系开始了新的历史时期。
    回顾四十年中苏关系的历史，特别是那段使整个世界惊诧万分的中苏公开大论战的历史，有许多经验和教训值得总结和汲取。以今天的认识水平来看，当时双方所提出的许多理论观点和采取的许多做法值得重新认识和反思。

三

    由彼得·琼斯（ＰｅｔｅｒＪｏｎｅｓ）和西安·凯维尔（ＳｉａｎＫｅｖｉｌ）合著的《中苏关系内幕纪实》（原名《中苏关系三十五年》）一书，详细而又简明地介绍了１９４９年～１９８４年三十五年间中苏关系的发展和变化。在书中，作者采取了客观主义描述的手法。总的来说，作者态度比较客观，评介比较公正，书中所援引使用的资料，也大都有案可稽。该书条理清楚，层次分明。除此之外，该书还披露了不为人们多知的事件的内幕，如１９５９年彭德怀庐山会议事件与苏联共产党的联系，中苏双方互相驱逐使馆人员，红卫兵对苏联驻华使馆的围攻，以及红场事件和珍宝岛事件等。
    该书所介绍的中苏关系的时间截止１９８４年１２月，这是该书的一个缺撼。这只有等该书再版时补救了。此外，作者在描述中难免受到了西方资产阶级历史学家观点的影响。例如作者把“文化革命”期间中国共产党内部的斗争看成是“稳健派”和“激进派”之间的斗争，等等。这些，相信读者是会分析的。
    该书由郭学德组织翻译，由郭学德（译目录及一至五章）、朱耀先（译六至九及十四章）、黄飚（译十至十三章）三位同志合作译出，由朱耀先同志负责校对。最后由郭学德同志通修定稿，并加注了全部中文注释。由于我们水平有限，经验不足，翻译中疏误之处难免，敬请读者批评指正。
    在该书翻译出版过程中，我们得到了许多朋友和老师的关心和指导。专门从事国际共产主义运动史研究的学者藤世宗教授，通审了全部书稿，写出了中肯的推荐意见。在此我们表示衷心的感谢。
    此外，在该书翻译过程中，我们还在资料方面得到了河南省委党校图书馆刘珺、高抗美、陈金枝、王爱英、王凌等同志的帮助，在此也一并表示感谢。
                                              郭学德
                                              一九九三年


中苏关系内幕纪实(彼得·琼斯)

中苏关系内幕纪实

作者：彼得·琼斯　西安·凯维尔

郭学德 朱耀先 黄飚 译

译者序
第一章　友好和合作时期
第二章　分歧的开始
第三章　公开论战的开始
第四章　论战的加剧（上）
第四章　论战的加剧（下）
第五章　减少争论的尝试
第六章　后赫鲁晓夫时期
第七章　文化大革命时期
第八章　边界争端与武装冲突
第九章　争论与双边关系的发展
第十章　关于美国方面的情况
第十一章　后毛泽东时期的中苏关系
第十二章　边界争端
第十三章　国际上的继续竞争
第十四章　后勃列日涅夫时期


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载