晚 清 七 十 年

唐德刚 著

（台湾）远流出版公司

目 录

自序：告別帝制五千年

【壹】中国社会文化转型综论

一、中国现代化运动的各阶段

二、中国国家转型论提纲

三、外交学步与历史转型

四、论中国大陆落后问题的秦汉根源

五、中国郡县起源考（附跋）——兼论封建社会之蜕变

六、论帝国与民国之蜕变

七、论帝国主义与晚清外患

八、论「转型期」与「启蒙后」

九、胡适的大方向和小框框

十、中国近现代史的拓荒者郭廷以先生

十一、中国近代目录学的先驱袁同礼先生

【贰】太平天国

一、论晚清周期性内乱与洪杨悲剧

二、太平开国故事再检讨

三、预言书中的蒋毛与洪杨

四、「四不像」的洪杨割据

五、两次「长征」，两番「寸磔」

六、长征有始有终，丧权没完没了——兼论小刀会起义上海及英人窃据我海关始末

【叁】甲午战争与戊戌变法

一、「甲午战争」百年祭

二、慈禧太后和她的颐和园

三、为黄海血战平反

四、一百年后回看戊戌变法

五、解剖康有为

六、「新学伪经」和「托古改制」

七、公车上书和保国保种

八、那变不了法·改不了制的一百天

附录：汉代的太学

【肆】义和团与八国联军

一、传教·信教·吃教·反教形形色色平议

二、列强刺激·太后玩火·端王窃政·群运出轨

三、慈禧太后向十一国宣战始末

四、不堪一击的拳民与七国杂牌军

五、「门户开放」取代「列国瓜分」

【伍】袁世凯、孙文与辛亥革命

一、从蒋中正与毛泽东说到袁世凯

二、从中原世族到朝鲜监国

三、乱世抓枪杆，有枪便有权

四、卷入三大危机·一项运动

五、论孙文思想发展的阶段性

六、细说辛亥革命

七、同盟会是个革命大拼盘

八、鞑虏易驱，民国难建


自序：告别帝制五千年

这部拙作是作者在退休以后才执笔编写的。作为一个以历史为专业的教师，我个人自二十四岁开始在大学教授历史以来，至此已四十余年。在此将近半个世纪的教学生涯中，什九是在美国纽约的两所大学里度过去了。在哥大研究院专授两门课，整整地教了七年。一门可说是包罗经史子集、诗词歌赋的汉学概述，另一门则是包含中国近现代史的史料学。上课时往往是推着整书车「史料」进课室的。在纽约市立大学则前后教了近四十年。前二十年在市大各分校兼课，后二十年则在市大本部的市立学院作专任。其中十二年则兼亚洲学系的系主任，并负责设计和教授多种课目。在纽约市政府和联邦政府所主办的中学教师训练班中，也曾担纲教授多种课目。总之，四十年中在纽约市大所设计和教授的课目几近二十种之多。作为一个「课目设计」（course proposal）的负责人，你纵不亲自上课，但对教学内容也必须有其彻底的掌握。加以纽约市大的学生和家长们都来自世界各地，种族、宗教和政治背景皆万般复杂。作为一个历史科目的教师，尤其是设计人，各方面可能发生的问题，都得面面顾到。日久在不知不觉中，竟会变成个无所不知，也没一项知得太多的大杂家。荒时废业，莫此为甚。

但是笔者在这身不由己的教学环境中，却勉力地作了一项坚持：在十多种无法摆脱的课目之中，我始终坚持中国近现代史一课必须亲授；四十年未尝或缺也。由于学生背景复杂，程度参差，因此对教学史料之筛选，也不得不随时注意，每一学年的教材都按时下出版情况加以修正。因此四十年来，愚而不学，未能著作等身，却讲义连屋。回忆昔年在哥大，因职司图书管理，对国史资料曾作有系统之累集与编纂。工作虽为人作嫁，然身当其任，熟能生巧，乖材辟典，每可一索即得。友生时有咨询，其数年不解之难题，往往可一语解纷。嗣在市大因该校无中文图书设备，余尝签请纽约市府与市大当轴，拟由市立图书馆与市大图书馆合设一中文图书馆，一以方便市大教学，兼为华裔社区服务。盖市府有此经费，有此立法，而社区与学界亦皆有此需要也。为此笔者曾与市府官员及市大当轴会议无数次，终以华裔社区支持太少，政府体认不足而流产，至堪叹息。承乏一主要学府，以汉学为重心之亚洲学系而无汉学收藏为基础，则虽为巧妇亦难以为炊。所幸笔者服务哥大有年，两校近在咫尺，在研究资料上，尚可互通有无。至于日常有关汉学文史之教研，则笔者恒以一己之个人收藏为系中师生之辅助。有关资料，片纸未敢废也。积少成多，数十年来，茅庐竟成堆栈。

然处此高科技时代，汗牛充栋之史料收藏，究非一届寒儒所能胜任。敝帚自珍，终是沧海一粟。所幸久居纽约，集天下之至善与至恶于一城，若有所需，仍可一索即得也。年前自纽约市大退休之后，为人作嫁之身，初获自由，文化出版界友好不弃而有索稿者。亦可勉力应命。昔时课室讲稿及平时涂鸦旧作，自校中运回地库，仍堆如乱山，偶自整理，抽编应命，初不意有同好之读者贤达与朋辈师友，竟颇有极严肃之鼓励。承师友厚爱之余，笔者本亦不敢自弃。究竟寄身象牙塔内数十年，纵系至愚，能无一得？因每于霜晨月夕，于数十箱旧稿中，略检其尚可用者，编缀成篇，多半寄至刘绍唐先生于《传记文学》中酌量选用。随意涂鸦付邮，数年来，竟至百余万言。日积月累，浸成巨帙，亦殊出所料也。笔者于六〇年代之初尝与美国出版商麦克米蓝公司订约撰写，总揽二十世纪中国之《民国全史》英文稿成千余页（部分章节曾由李又宁教授主编之Chinese Studies in History季刊披露之，见一九八八年诸期）。嗣复承美国社会科学研究会（Social Science Research Council）慷慨资助担纲主编Annotated Bibliography of Republican China（《详注民国史资料汇编》），积稿亦数十箱，虽明知经费有限，非一人之力可竟全功，然愚公移山，古有明训，知其不可而为之，未尝气馁也。唯自哥大转业之后，所承担之新职，管理重于研究，一转百转，致前功尽弃，实非所愿也。时隔势禁，乞食异邦，无如之何，思之可悲。如今退休之后，虽已渐感老迈，然琴剑犹存，弃之可惜，摩挲旧简，终觉难安，老骥伏枥，仍思贾起余勇，终始其事而以本篇为前导。天假以年，不敢自弃也。

电脑时代新史学的试探

在本篇中，笔者必须向贤明读者特别交待的是，刘绍唐先生所编的《传记文学》，并不是「学报」型的杂志。笔者亦无心多写学报文章。所谓学报文章是文体不嫌枯涩，而言必有据，本师胡适之先生所谓「有一分证据说一分话；有九分证据不能说十分话」是也。如山师训，吾何敢违。只是觉得学术文章，不一定必须行文枯涩。言而有据，也不一定要句句加注，以自炫博学。美国文史学界因受自然科学治学方法之影响，社会科学之著述亦多诘屈聱牙，每难卒读。治史者固不必如是也。笔者在作博士生时代，对此美国时尚即深具反感，然人微言轻，在洋科场中，作老童生又何敢造反？谁知如真造反有理，实不愁造反无人也。在此行首举义旗者，不意竟为笔者在哥大所最祟拜的业师之一杰克斯巴松（Dean Jacques Barzun）也。巴氏曾任哥大教务长及文学院长多年，后以校聘讲座教授（University Professor）退休。在笔者受业期间，巴氏即不时于授课中严厉批评时士所炫耀，以注脚（footnote）做学问之美国式繁琐史学为不当（巴氏为法裔），六〇年代时更著而为文于哥大校刊中痛论之。无奈积弊已深，纵硕学高名如巴松者亦不能移风易俗也。笔者嗣读此邦师生之汉学论文，其中每有浅薄荒谬之作有难言者，然所列注疏笺证洋洋大观焉。时为之掷卷叹息，叹洋科举中之流弊不下于中国之八股也，夫复何言?!不意近年来电脑之发展已至不可想象之程度，如今台北中央研究院已将二十五史与十三经等输入网路；大陆上甚至已将四库全书全部电脑化。笔者本人曾承台北南港中研院电子专家之辅导试检二十五史及十三经诸典籍，按钮索骥，所需史料简直多至无可招架之程度。近月由华裔谭崇仁博士等专家为美国IBM所设计之「深蓝」电脑与世界棋王科斯巴鲁夫对弈，科氏败下阵来，曾引起世界震惊。其实此事并无可惊之处。盖深蓝计算棋式之「秒速」为二亿步，所藏棋谱在万种以上，而且日新月异，永远不断地在改进之中，一人脑中智慧之累积，究有其极限。古人云以有涯随无涯殆矣。棋王败北，何足异哉，

再者照目前电脑科学发展之情势度之，则下一世纪电脑之秒速将有十亿字之检索能力，直可把目前藏书铁架长逾六十英里之美国国会图书馆，全部收藏集于一机之内，置诸衣袋之中而有余，真是成何体统?!读者贤达批览拙篇，或将疑我为撰写科幻小说。朋友，非也，非也！此一幻想之成为事实，只是十年、二十年后之事耳。电脑革命如今已排山倒海，吾人身在此山中，不自觉之罢了。

现在言归正传。若谈电脑革命对史学之影响，实在令人不忍卒言。笔者昔年每劝胡适之先生不应再搞他的《水经注》。原意是胡师今世之大思想家也，恶可因噎废食，沉迷于考据训诂之小道哉？然久有考据之「癖」的胡老师听不进去也。孰知进入今日的电脑时代，考据训诂真已成为工匠小技哉，适之先生二十年之功，今后如以电脑检索之，数星期之事耳。浪费了胡适二十年的光阴，我们的民族智慧如何浪费得起？……事实上，纵在今代电脑出现之前，美国史学界对此以注脚相尚，泛滥成灾的繁琐史学之抗拒已甚嚣尘上，论者以容忍一注可长至三百页之当今美国的八股史学实为荒谬。今后在电脑笼罩之下，那就更不足论矣。去年秋《纽约时报》对此一学术革命，曾有颇为详尽之报导。（见William H. Honan. "Footnotes Offering Fewer Insights: Scholars Desert an Old Tradition in a Search for Wider Appeal." The New York Times. EDUCATION. August 14, 1996. p.B9.）

有感若此，以故笔者试撰此篇时，既为顾虑一般读者对章句之不耐；同时为试探电脑时代新史学应有之取向，乃不作教科书式之撰写。一般史实之早成定案者，都以我国传统史学中之「纪事本末体」及「大事年日志」之方式于末卷中条列之。如此，则读者可一目了然．毋须作者啰嗦也。而史实中之可议、可惊、可叹之处则于正文中详叙之，并试行减少学报气味，庶几一般读者能读而终卷也。名家之见足传千古者，则博揽而广收之；或有不足者，则以愚者之一得而填补之。虽仅一得之愚，亦聊备一家之言，以待知音者之更多补充与佐证。至于一般注脚，除具有关键性者注明之外，一索可得者则省却之。盖专家检索，初非难事，遣兴读者亦知作者之不妄言也。聊以拙篇为新方向之实践，纵不能致，然心向往之。至恳读者随时匡正之也。

三大阶段，两次转型

抑有进者，笔者读史、教史、著史数十年，劳者自歌，亦每以千虑一得，自作主张，对四千年国史之诠释，一以贯之。斯即数十年来初未离口之拙论，所谓「三大阶段，与两次转型」也。愚意自夏禹家天下以后有记录可征之国史，凡四千余年（公元前二二〇〇～公元二〇〇〇年）。四千年中，如按我民族所特有之社会型态发展之程序（typological approach to societal development）而分析之，则四千年来我民族之社会政治型态之发展．盖可综合之为三大阶段，亦即封建、帝制与民治是也。从封建转帝制，发生于商鞅与秦皇汉武之间，历时约三百年。从帝制转民治则发生于鸦片战争之后，吾侪及身而见之中国近现代史之阶段也。笔者鄙见认为此一转型至少亦非二百年以上难见肤功也。换言之，我民族于近代中国所受之苦难，至少需至下一世纪之中期，方可略见松动。此不学所谓两大转型也。

今日尚主宰大陆史学界之马克思主义历史学派，根据马克思主义之教条，则分国史为五段，亦即原始公社、奴隶社会、封建社会、资本主义社会与社会主义社会（包括所谓「最后阶段」之共产主义社会）是也。今因大陆上两制之推行及苏联之解体，社会主义已成过街老鼠，鲜有衷心信服者矣。然不疑之处原亦有其可疑余地也。纵观近百余年来之名家史学，马派之社会发展阶段论之科学性，原未可厚非也。只是日耳曼学人太武断，每好以偏概全；而我国五四以后之启蒙文人，崇洋过当，在学术转型期中食洋不化。致将错就错。盖人类社会之发展虽有其通性，然各大民族之社会发展亦各有其特性，二者交互影响乃形成各民族史之不同型态与不同阶段也。在欧亚大陆上，我华夏民族社会发展之经验足与白种民族[包括闪米特族（Semitic Peoples）]相颉颃。马派史学所总结者，实为白种民族之现象，持之以解释我民族之发展，凿柄就大不相投矣。榫头卯眼大小不同而硬接之，就死人亿万了。思之可悲！

没奴隶社会也没资本主义

我国古代中有奴隶（slaves），而无奴隶制（slavery），笔者在不同的拙著内曾力证之，国际汉学界亦有公论。[见《新版大英百科全书》（The new Encyclopaedia Britannica in 30 volumes）一九七七年版．第十六册．页八五八]既无奴隶社会阶段，则我国史上之封建制，实自原始公社（Primitive Commune）直接演变而来。其实马派史学所谓之原始公社者，即初民之部落生活（tribal life）也。盖初民生活原与猴马牛羊等群居动物（尤其是猿猴一类）之社会行为，颇有相似之处。群居动物，居不离群。初民生活亦必以部落为单位，而部落生活必有其自然形成之酋长，有其长幼强弱之分歧，亦有其部落间之交往，及彼此间之竞争与斗争。甚至守土之习惯与夫疆界之划分。亦为与生俱生者。近年生物学家曾发现非洲之黑猩猩（chimpanzee），各群之间亦每为争夺疆土而发生群斗，其情况竟如初民之间的部落战争。若辈虽无武器可用，然既抓且咬，爪牙并用，为族群之保疆卫土，亦每至死伤枕藉，有时甚至阖族同殉，其惨烈亦不下于我国共相残之内战也。猿猴尚且如此，而况于人乎？以故初民社会之属土习惯，及长幼强弱阶层之自然形成，实即封建之雏形也。随之，众部落之间，强凌弱、众暴寡、大吃小、尊御卑……，千年演变与进化之结果，乃形成西周时代之高级封建王朝矣。曩昔余读美洲红人史，每惊其与我国三代史之酷似也。近读十七世纪前后在美国维吉尼亚洲建国之印地安「帝国」史，尤信封建制出于部落生活之非虚。盖此邦盛时所拥疆土约为台湾之一倍，其君主保哈坦(Powhatan)属下有大小诸侯三十家。每家各有其大小不同之疆土；每家亦各拥有勇士自二十人至三百人不等也。他们君主与诸侯之间的权利义务亦均约定俗成，颇有可观。保哈坦有女甚美，后来下嫁与英人，颇有贤名。闲读此书，几疑其为《左传》之英译也。(见Helen C. Rountree, The Powhatan Indians of Virginia：Their Traditional Culture.　University of Oklahoma Press,1989. pp.114─125.)

关于封建社会之特征，我们可以说有两点最为重要。其一则为土地属于天子或诸侯，大贵族可以把土地「封」与小贵族，但不得买卖，百姓黎民更不得私有。其二则是居统治阶层的贵族实行世袭制，黎民百姓除却裙带关系或结帮造反之外，绝不能进入统治阶层。这一东方式的封建制度发展至公元前八世纪的西周之末，可说已登峰造极。唯物极必反，迨平王东迁(公元前七七一年)之后，它就开始滑坡以至崩溃了。能把这一从滑坡、崩溃到改制的经过，说得最简单明了的古代记述，实莫过于《汉书·地理志》里的一段记载。且抄录如下：

周爵五等，而土三等：公、侯百里；伯七十里；子、男五十里。不满为附庸，盖千八百国。而太昊、黄帝之后，唐、虞侯伯犹存，帝王图籍相踵而可知。周室既衰，礼乐征伐自诸侯出，转相吞灭，数百年间，列国耗尽。至春秋时，尚有数十国，五伯迭兴，总其盟会。陵夷至于战国，天下分而为七，合纵连衡，经数十年。秦遂并兼四海，以周制微弱，终为诸侯所丧，故不立尺土之封，分天下为郡县，荡灭前圣之苗裔，靡有孓遗者矣。(见中华书局版《汉书·地理志》，第六册，页一五四二。)

《汉书》中这节记载，历史家要在鸡蛋里找骨头，那也是找不尽的。可是作者叙述的封建崩溃的程序，那大体是言之成理的。可是郡县制之出现却非一朝一夕之功，它是经过数百年慢慢转变出来的。大体说来封建崩溃之开始是，诸侯用各种方法兼并来的土地，不再「封」与他人，而是暂时「悬而不决」或「悬而不封」。这就是「县」的起源了。在古文里，「县」、「悬」本是一字。读音亦相同。不像后世读成县去(声)，悬平(声)也。县而不封，县而不决，本是个临时的办法。后来永远「县(悬)而不封」，县就变成个政治制度了。

把郡县或州县的「县」解释成「悬」字，段玉裁(一七三五～ 一八一五)在他的名著《说文解字注》中也说是「县者县(悬)也」；不过他接着说是「县(悬)于郡也」，那就说错了。(见该书万有文库版第三册三十四页)笔者青年期在重庆国立中央大学历史系就读时，随顾诘刚师治商周史便曾指出段氏之误释，认为是「县者悬也。悬而未决或悬而未封」，而非「县于郡者也」。撰成《我国郡县起源考》之期终作业，嗣并收为《毕业论文》之前篇，颇承业师过奖。如今半个世纪过去了，益觉青年期判断之非谬。盖封建王朝末期对封地「悬而不封」，古日本及若干印欧民族国家亦有之，只是其结果不若中国竟发展成独特的郡县文官制(civil service)之重要而已。

郡县制之兴起与发展实为我国社会政治(sociopolitical)第一次大转型之关键所在。一转百转，迨始皇统一中国，「废封建，立郡县」，由封建制转入郡县制，全国人民生活方式(lifeways)便无一不转。「废井田，开阡陌」亦是必然之事。所谓「废井田，开阡陌」者，即是开放国有或公有土地任人民私自耕种，以增加生产也。笔者撰拙篇于抗战中期，初不知历史会重演，其后竟有废人民公社，搞包产到户等之现代化的「废井田，开阡陌」也。以故笔者不揣浅薄，亦将五十余年前之青年期旧作收入本编，以就教于方家也。

回忆五○年代中期，笔者在哥伦比亚大学半工半读之时，曾在该校之「中国历史研究部」作编译。斯时学部主持人魏复古(KarlA. Wittfogel，1896─1988)教授之巨著《东方专制论》(Oriental Despotism：A Comparative Study of Total Power)，正在杀青阶段(此书于一九五七年由耶鲁大学出版，近年曾由北京中国社会科学院译成汉文出版)，魏氏嘱余校订全稿并笺注拙见。不才曾叹其功力惊人，而其结论则因果倒置。盖魏氏修正马克思末竟之学说，所谓「亚洲式生产方式」(Asiatic Mode of Production)，并创立其一己之理论，认为「亚洲式社会」实为一种「水利社会」(hydraulic society)。国家为提高农业生产而兴建规模宏大之水利工程，乃导致亚洲国家(特别是中国)逐渐建立起极权专制之国家机器来。其语甚辩，而鄙意则适得其反。盖我国国家机器之完成，实在始皇帝「废封建，立郡县」，建立「职业官僚体制」(professional bureaucracy)之后也。我国政治制度之发展，实是郡县制的国家机器建立于先，而大规模之工程(如都江堰、长城及运河等等)则建设于后也。建立都江堰这样大规模水利工程的李冰，便是秦王国的「蜀郡太守」(今日大陆上叫做「四川省委书记」)。李冰若不是利用他省委书记的权力，他的都江堰工程(约同于今日李鹏主持的三峡水坝工程)，是无法施工的。以故笔者数十年来所笃信之我国「国家强于社会」之传统(始自郡县文官制之出现)，为我国政治制度之最大的特点之拙见，与魏氏之说，表面上似颇为接近，而本质上固有其本末先后之异也。

百代犹行秦法政

这一记从秦国开始的我国史上的第一次社会政治大转型(sociopolitical transformation)，发自商鞅(公元前三九○～前三三八年)，极盛于始皇(统一中国于公元前二二一年)，而完成于汉武(公元前一四○～前八七年在位)。汉初诸吕乱后，非刘不王，曾一度郡国并存，搞一国两制。迨吴楚等七国乱后(公元前一五四年)，封建之「国」名存实亡，秦始皇「废封建，立郡县」之政制转型始正式落幕，至今未变。其它相关的转变，如重农轻商的经济制度、独崇儒术的职业官僚制、士农工商的阶级划分、婚丧礼俗的日常生活等等，一转百转走向定型。尤其是中央集权的三级文官制，自秦汉以后，晋、隋、唐、宋、元、明、清，甚至民国时期之北京政府及国民政府，均不断加强之。迨人民政府成立之后，毛氏当国对此一中央集权的三级文官制之传统，可说更是情有独钟。在他与郭沫若往来的诗词中，便颇能闻其心声。今且抄他一首七律全文如下：

《封建论》──呈郭老

劝君少骂秦始皇，

焚坑事业要商量。

神龙虽死秦犹在，

孔学名高实秕糠。

百代犹行秦法政，

《十批》不是好文章。

熟读唐人《封建论》，

莫从子厚返文王。

此诗作于何年，论者不一。但在九一三事变之后，毛为四人帮批林批孔助阵时，重提此诗，可知其念念不忘也。总之毛氏对马列主义之了解，自始至终未脱离标语阶段，而对传统帝制之认识，则深入骨髓。毛之不幸是他把两个极端的理论都误用了。在重温传统帝王政治学时，他体会不了我国传统里「有教无类」、「改土归流」等等历史经验的重要性，强不知以为知，自以为是的乱引马列教条，创造新制度。上节曾说过周初有一千八百国，包含着无数的大小民族(时至今日全国仍有五十七族之多)。所以我国历史的经验是，族群不是由少变多，而是滚雪球式的从多变少，形成一种多文化的大民族(racial　regrouping　under　cultural　pluralism)。这在现代美国的经验里，便叫做民族大镕炉(racial　melting　pot)。加以在今日交通发达，社会流动性(social mobility)极高的时代，一国之内的少数民族怎能永远聚居于一地呢？……就以我华裔移民美国来说吧，近年来我华裔人数很快便会超过外蒙和西藏的总人口。今日在美国的所谓中国城(Chinatown，旧名唐人街)，在纽约便有三座之多。我们的政治的出路实在只有落地生根和就地参政之一途。今日我们已出了一个州长，谁能说我们下一世纪不能出个总统呢？我华裔如舍此康庄大道而不由，要来搞个「中国城独立」或「中国城自治」，岂非二十一世纪一大笑话哉？大美帝国海阔天空，要我们挤在Chinatown内搞「独立」，不特我华裔有为子孙所不愿为；青年期曾在Chinatown做打工仔的老朽如愚亦不干也。其理甚明嘛！华裔之外，如人逾千万之非裔、人逾六百万之犹裔，人逾两百万之波裔，他们不搞独立，正有同病之怜也。所以美国能从十三州发展至五十州者，实我中华千年以来所搞的「改土归流」之美洲翻版也。朋友，现在台湾和菲律宾还有很多人，想参加美国的改土归流，做美国的五十一州呢！改土归流有何不好？

民国初年的孙中山毕竟是个有世界眼光的政治家。他做临时大总统时，就反对所谓五族共和这套谬论。他主张采取美国式的民族大熔炉的哲学，而扩建一个包罗所有民族和多种文化的中华民族(见《三民主义》文言文原稿，收在台湾版《国父全集》，页一八○ ～ 一八一)。其实在大清帝国时代，朝廷改满洲和新疆为省；民国时代改内蒙为省，当政者所采取的也正是这个大熔炉的哲学。不幸到人民政府时代，毛公因受苏联制度之影响就一反其道了。他把倒退误为进步，废流反土，把原已建省的新疆、内蒙、广西又全部化为少数民族的自治区，而又只许少数民族在中央集权下，享受点象征性的自治，这样就间接鼓励了少数民族中的分裂主义者和国际间的反华分子，或明或暗地搞其分裂活动了。这种伪君子不如真小人的制度，后来也就贻患无穷。今日新疆的乱源即在此。

【附注】在早版《毛选》中，毛泽东曾主张少数民族有权独立，后版中他们就只能「自治」了。毛自己的思想反反覆覆，便十足表示他对此问题没有原则性的掌握，随意搞其黑猫白猫，而堕入中国历史上原先并没有的大汉族主义的框框，实在是很冤枉，也是很可笑的。

在类似的情况下，毛泽东对现代的民治主义和社会主义，也认识不够。因此在现代西方文明挑战(challenge)之下，「百代犹行」的「秦法政」已不能再延续，但他老人家却偏要沾沾自喜的延续下去，其不出纰漏也，岂可得乎？朋友，我们的毛主席在中国近代转型史(我国历史上的第二次大转型)中，原只是个转型中期的民族领袖。他个人的个性、见识、修养、训练和时代，都只能铸造他做个转型高潮中的秦始皇，而不能做个完成转型的汉武帝。这就叫做形势比人强。毛泽东自视为天生圣哲，其实他和读者贤达以及在下的我一样，也只是个渺小的脊椎动物，并不能扭转他们唯物主义者曲不离口的所谓「客观实在」啊！他是时势所造的英雄；但是他这个盖世英雄却未能创造时势。夫复何言？

我们及身而见的第二次大转型，与第一次大转型颇有不同之处。第一次转型时，由于我们内部的社会发展至某一阶段，促使我们社会政治结构非转型不可，那是主动的。第二次转型就不然了，它几乎是完全出于西人东来之后，对我们着着相逼的挑战──尤其是军事挑战。这一挑战揭开了近代中国国耻国难和社会政治大转型的序幕，于是有那个可耻的鸦片战争(一八三九～ 一八四二)和随它接踵而来的《中英南京条约》(一八四二年八月二十九日签订)……。鸦片战争之可耻是双方都有份的。胜者的可耻，是他武装贩毒，竟不以为耻；败者的可耻，是他颟顸腐化，政府无能，人民愚昧，偌大的帝国竟被数千个英国水兵打得一败涂地。

战前千年不变，战后十年一变

鸦片战争在我国历史上的重要性，长话短说，便是它推动了上述从帝制阶段向民治阶段的转型。在这两大阶段之间，它是个分水岭。战前我国的社会政治制度(毛泽东所说的秦法政)是千年未变的；战后的中国那就十年一变了，甚至变得面目全非。这一转变过程虽万般复杂，但是事后回头看去，却又阶段分明。在各阶段中，身当其冲的革命家、变法家、观察家乃至一般智者与黎民百姓，均不知其所以然也。其原因便是「身在此山中」，无法识其端倪也。但也有少数智者(像洪秀全、康有为、毛泽东等人)往往自以为是，一朝在其位，得其势，难免就强人从己而贻误苍生了。

早朝的历史家，虽也不时回头看去，试作过历史分析。无奈这次转型，如果最后能转出个长治久安的定型来，根据中西历史中的前例，它至少需时两百年才可能有个初步的结果。因此在转型的初期和中期，如一八九八年的戊戌变法时期，和一九一九年的五四运动时期，分析家对中国前途的变数，实无法掌握。盖前途歧路太多，歧路亡羊，安知羊之所之也？可是日月推移，歧路渐少，羊在何路不难追踪，中国前途的远景何似也就隐约可见了。俗语说：「女大十八变。」小女孩才变了三、五变，您怎能看出她的变形呢？可是等到她姑娘已变了十五变之后，将来她会成为怎样的一位夫人，我们也就不难预见了。这只是个时间的问题；非后之来者胜于前贤也。

根据笔者大胆的观察，我国史上第二次社会政治大转型，实在是从割让香港之后才被迫开始的。如今香港收回了，一百五十年的苦难岁月也悄悄地溜过去了。从林则徐到今天，我民族至少也传了五代了。古语说：「五世其昌。」当年的道光皇帝也曾经说过：「久屈必有大伸，理固然也。」(见《夷务始末》道光给林则徐上谕)今日香港回归，国难结束，可能也是我国史上第二次社会政治大转型完成的开始。笔者不揣浅薄，回顾前瞻，预期我民族再有四十年，应可完成国史上第二次社会政治大转型之伟大的历史任务。国有定型，民有共识，以我国我民、我才我智之最大潜力，走入人类历史上民治主义的新时代，开我民族史今后五百年之新运。九合诸侯，一匡天下，舍我其谁？笔者毕生治史，历经国难国耻，艰苦备尝，守到天明觉夜长，终能初睹曙光，亦为之兴奋不已。谨以这部小书，野人献曝，追随读者之后，略表个人对香港回归之庆贺，至恳方家贤达，不吝教之。

本篇之能付梓，实有赖于刘绍唐、陈宏正两先生不断的指导，以及无数老友和读者热情的鼓励有以致之，衷心铭感，匪言可宣。远流出版公司董事长王荣文兄以下诸多执事之大力协助，感激之情尤难尽述，并此致谢。

一九九七年六月四日谨序于北美洲


一、

一、中国现代化运动的各阶段

本篇原为笔者在五〇年代末期所写的英文讲义，后经胡适之先生之鼓励，用中文改写，原拟送给台湾之《自由中国》发表。后因该刊迭遭困难，我们乃在海外另行筹办一个新的中文月刊，叫《海外论坛》，在纽约编辑，香港发行。此篇乃改由《海外论坛》于一九六〇年出版的第一、二号连载刊出之。本稿之初撰，距今虽已四十年，沧桑几变，然今日重读之，个人思想仍前后如一，而文中所言，与四十年来的历史发展，似亦无太大的骶触。故重刊于此以就正于高明。全篇除增加一句和略改三、五个不必要的形容字之外，悉任其旧。文中所引孙中山先生的话，在《海外论坛》所载的原文中，未注明出处。今篇则增注之，以便严肃读者之查对也。（作者补志于一九九八年春节）

我国近百年来所发生的「革命」、「维新」、「变法」、「改革」或「改良」等形形式式的运动，真是屈指难数。这些运动之发生大体说来多发乎仁人志士救国救民的愿望。为贯彻这些由愿望而发生的运动，已不知有多少先贤先烈为之而抛头颅洒热血。然时至今日这些「运动」仍然方兴未艾，吾人试一翻阅中国近代史，一眼看去，真觉这是一笔令人难解的烂帐。

不过我们今日如回头仔细分析过去百年的史迹，则又觉这笔烂帐之中似颇有线索可循。吾人如试把「同治中兴」、「戊戌变法」、「辛亥革命」、「五四运动」、「北伐」、「抗战」乃至中共的席卷大陆，与夫今日正在滋长中的「民主自由」运动等等连成一气，作一个有系统的分析，我们便发现这些重要史迹不是单独发生的。相反的，它们是一个接着一个的发生，层次分明的连在一起形成一个总运动。而上述诸运动只不过是这一「总运动」的各阶段。一言以蔽之，这一个「总运动」便是中国的「现代化运动」－－也就是近代中国的政治、社会文化的「转型运动」①。

世界性的现代化运动

须知此一「现代化运动」并非我国特有的现象，它是世界性的。简言之，便是十九世纪初，西欧工业革命之后，西方文化随其商业和武力向外发展，引起世界其他文化内部一种改革性的反应。借用汤恩比教授(Arnold J. Toynbee)历史哲学上的名词，那就是文化之间的「挑战和反应」(challenge─and─response)的现象。

但是西方文化这种「挑战」，在各民族文化中所引起的「反应」却各有不同。例如宗教一项，现在对中东、印度、非洲等民族文化仍具有极大的挑战性。但在我国则已经变成我们向西方文化反挑战的最好课题。要言之，由于各民族文化本质之不同，它对现代化运动的反应之内容与特性亦各异其趣。

我国现代化的内容与特性

现代化运动反应在我国的内容与特性，又是些什么呢？笔者不揣浅薄，试归纳之为六大项目如后：

一、独立的「民族国家」(nation─state)的国家形式。此种国家形式是显然和我国固有的「民无二王」的世界性国家形式(universal state)迥然有别。②

二、工业化和社会化的国民经济。我国固有的是农业的国民经济，和不平均的财富分配制度。

三、合乎人类理性，合乎科学，并能适应工业化社会的道德标准和社会制度。我国旧道德和旧的社会制度，凡不能与此三点配合的（例如：「三纲」、盲婚、守节、宗族制度等）均在现代化运动过程中逐渐被扬弃。

四、专精的自然科学与社会科学之研究。

五、教育及其工具之普及。

六、民主政治。亦即是一种足以保障基本人权，采用多数决定和法治的原则，用选举方式产生的政治制度。

举此六点，我们不是说我国古代学术思想中没有这方面的学说。相反的，这六项概念都可在我国文化遗产中找到根据。但是那些根据只是少数学者的理想。它没有成为我们的立国基础。没有形成被群众接受，蔚成一时风气，而为「举国和之」的运动。

我们更不是说所谓「西方文明」中已完成这六大项。我们是说在他们的文明中，这六项已成为主题，其整个文化的趋势是向这一方向发展的。而我国自同治中兴之后，在西方文化挑战之下，也是亦步亦趋向这一方向发展的。不过我们这一发展的原动力则是由西方文化的「挑战」所产生的罢了。

阶段性和「一次革命」论

正因为我们的「现代化运动」是在西方文化挑战之下发生的，我们「应战」的过程便十分艰苦。因为要现代化，我们不特要「布新」，我们还要「除旧」。对这项除旧布新工作的辛酸，知之最深者，实是孙中山先生。所以他说：「革命事业，莫难于破坏，莫易于建设。」反观我国近百年来现代化运动的史实，和各种形形色色的运动，无一而非这项「除旧布新」工作之中，「破坏」和「建设」所引起的。由于这些运动性质之不同，它们也标志出我国现代化运动中显明的「阶段性」。

试读我国当代各大思想家和革命导师们的言论。我们便知道他们多数是只看中了这一「现代化运动」整体之中某几个阶段，或某几项课题，因而只注意某几项工作，而忽略其他各项。如早期搞「夷务」或「洋务」的人，他们只看中了「师夷之长技以制夷」的船炮政策。

但是后来亦有少数「先知先觉」，看准了今世现代化的潮流而主张我国政治、经济、社会、文化等通盘的现代化。不过这些人，多为「一次革命」论者，他们主张把这「现代化」的百年大计「毕其功于一役」！

孙中山「心灰而意冷矣」

孙中山先生便是这样的一位。辛亥革命之后，他老人家便立了一个九年计画的「革命方略」。他说要照他的「方略」做下去，九年之内中国便变为一个通盘现代化的新兴的国家。谁知对他这方略首先不赞同的不是别人，正是他那群万死不辞的信徒，同盟会的「老同志」。因此中山先生喟然叹曰：

……乃于民国建元之初，予则极力主张施行革命方略，以达革命建设之目的，实行三民主义；而吾党之士多期期以为不可。经予晓喻再三，辩论再四，卒无成效。莫不谓予之理想太高，知之非艰，行之维艰也。呜呼！是岂予之理想太高哉？毋乃当时党人之知识太低耶？予于是乎不禁为之心灰意冷矣！③

何以那批老同志在为山九仞之时，对革命导师忽然不信任了呢？历史家感到迷惑了。胡适之说：「民国初年，民党不信任他（指中山）的计画的事，很有研究的价值。」

其实这也不是什么费解的事。从一个角度来看，党员不信任党魁，固然是党员「知识太低」；然从另一个角度来看，又何尝不是党魁没有把握住时代而脱离了群众？对现代知识有高度认识，为革命而出生入死的「党员」们知识尚且太低，则「区区庶民」又何能追随景从呢？

不能落伍，也不可躐等

中山先生所领导的辛亥革命，实是世界史上最伟大的革命之一。但是领导这伟大的革命的国民党人及其导师到临死时还要说「革命尚未成功」！自有其党派成见的共产党人则根本否定「辛亥革命」之为「革命」。他们之所以如此者，便因为他们都是一次革命论者。把中国历史看成汽车。他们要把这汽车按他们预定的路线，开往他们所预定的目的地。换言之，他们都希望把一个有三千年文化根基和特殊生活方式的老大民族，于极短期中变成他们所指定的新的文化和新的国家形式。

但是中国近百年史告诉我们，他们的愿望都落空了。这个古老的文化是在变，并向现代化的方向亦步亦趋的在变。但它却没有听从任何人或神的指示去「摇身一变」。相反的，它是在一个阶段一个阶段的变。任何力量不能阻止它向前变动，任何力量也不能「揠苗助长」强迫它跳跃前进。换言之，在中国近百年的现代化运动中浮沉的任何个人或团体，不能落伍，但是也不可躐等。民国六年，随张辫帅到北京搞复辟运动的康有为，便「落伍」了。落伍到连他最忠实的学生梁启超都要骂他「厚颜」。中山先生在辛亥之前便想搞「平均地权」，那便是他老人家「躐等」了。躐等到连「同盟会老同志」也骂他「大炮」。

各阶段及其主题

落伍之可悲，固无论矣。勇往直前的跳跃前进何以亦发生反效果呢？史实告诉我们，中国的现代化运动，是分阶段完成的。而各阶段有各阶段的主题和若干副题。主题便是各该阶段的「当务之急」。而副题（可能是次一阶段的主题）在现阶段则往往是「不急之务」。而完成这主题与副题的方法则可能是骶触的。

因此，集中全力完成主题，可能增加解决副题时的困难。但是忘却主题而侧重副题的，则往往为该阶段所唾弃。古人说：「君子务本，本立而道生。」又说：「知所先后，则近道矣。」如果忘却主题而侧重副题，则是「本末倒置」，「不知先后」。

所以中国近代史上，在各阶段中，凡是从事解决「当务之急」的主题的社会力量，往往是前进的、成功的。同时凡是不知先后，侧重副题，搞不急之务的，则未有不失败的。这种搞不急之务的社会力量，在此阶段必然有害！

但是如果中国现代化运动进入次一阶段，则主题与副题，俱同时变动。以前的副题可能变成主题。前一阶段的进步的社会力量，如不能随主题之变动而进步，则这一力量必然变成阻碍中国现代化的力量。

这种反覆变动与社会力量之兴递，在中国近代史上昭然若揭。请申其说。

洋务和变法

今日吾人追溯我国现代化运动的史实，从「同治中兴」到现阶段的「民主自由运动」，我们如按各运动的性质来分，大体可以分为四大阶段及若干小阶段。④

从同治元年（一八六一）总理衙门成立之日起至光绪二十一年（一八九五）《马关条约》之签订，可算我国现代化运动之第一阶段。这一阶段中的主题是「洋务」。因为我国经过鸦片战争及英法联军失败之教训，国人才开始认识西方文化表现在坚船利炮上的实用科学。因此自恭亲王而下，有识之士，竞谈「洋务」。这样才有同光之际的新式南北洋海军及各种路矿机器船政的建设。不管当时守旧派是如何的反对，这一时期的「洋务」建设是有相当成就的。其后张之洞在其所著《劝学篇》中所说「中国学术精微，纲常名教，以及经世大法，无不毕具，但取西人制造之长，补我不逮，足矣」的一套理论，事实上便是这一时期「洋务」运动的「哲学基础」。张氏言大众之所欲言，所以他的「中学为体，西学为用」的论调，亦是风靡一时的新学说。也是当时守旧派所誓死反对到底的「以夷变夏」的「谬论」。

但是中日战后，中学为体、西学为用之说遂逐渐被扬弃。国人进一步而谈「变法」。须知谈变法的人并没有否认西学之可以为「用」。国人至此已服服贴贴地接受了西方的实用科学，而进一步谈西方式的「变法改制」了。因此，政治性的变法改制便是乙未至辛亥这一阶段我国现代化运动的主题！

康有为主张「君主立宪」；孙中山主张「建立民国」。他二人虽有缓进激进之不同，其变法改制的基本态度则是一致的。由于清廷的颟顸昏瞶，助成了激进派的成功，而完成了中国现代化运动中的第二阶段。

康孙两氏除主张政治性的变法改制之外，都看到了其他方面--社会、文化、教育、经济等之彻底改革。康氏另著有《大同书》；孙氏亦著有《三民主义》。但是这些方面的改革在当时均是「副题」，不是当务之急，因而引不起群众的反应。如同盟会誓辞「驱除鞑虏，恢复中华，建立民国，平均地权」中之最后四字，便为党内人士驳难最多之处。国内同盟会支部，有的竟干脆把这四个字删除。这种删除绝不是如共产党史家所说，为的是「保存资产阶级本身的利益」。主要的原因是这一条不是「当务之急」。它的重要性被那时的「主题」所掩蔽，引不起所谓「革命群众」的反应。

戴季陶说：「至于从革命的思想和知识上说，许多前时代的党员，也实在固陋得可怕。从前总理在时，每次定了一个前进的方针，大家总是把它拚命向后掇！」这就是因为「前进的方针」在「前一时代」是引不起群众反应的。

「莫难于破坏」的「五四运动」

但是时代是前进的。「前进的方针」到后一时代，群众的反应就不同了。民国成立了八九年，国人对西方文化挑战的了解又进了一步。他们感觉到只是政治性的变法改制，仍不足以建立出一个新型的国家。因而继续要求政治、经济、社会、文化等等的总改革。这项要求遂把中国现代化运动推入第三阶段而爆发了「五四」前后的所谓「新文化运动」。

「新文化运动」的领袖们当时最精辟的一句口号便是：「以科学的批判的态度，重新估定一切价值。」果然在「科学的批判的态度」之前，两千年来独家经理的「孔家店」内许多（我们没有说「全部」）陈货都变成无价值的废料了。此外如释迦牟尼、朱熹、王阳明，乃至晚近入口的耶稣等的「一切价值」都成了问题。

旧有的束缚一旦掉去，中华民族的思想突然得到了空前未有的大解放。所以「五四」时代的「新文化运动」，实如孙中山所说的「革命事业，莫难于破坏」的「破坏运动」。事实上，它除在文学改良上另有辉煌成就之外，其他方面的收获亦只此而已。「五四」的大师们，掌握了「科学的批判的态度」这一项武器，把旧的东西，摧枯拉朽的毁掉了。但在这破坏的废墟上，他们建设了些什么呢？

他们的确曾提出「科学」和「民主」两个建设性的口号。但是什么是科学，什么又是民主呢？不但当时摇旗呐喊的孩子们莫知所云；当时的领袖们也没有说出一套完整的学说以替代他们所毁掉的东西。因此「五四运动」之「立刻后果」便是思想界空前未有的「无政府状态」！

再者，「五四」所破坏的只是旧思想。而旧思想所产生的旧的社会体系，却屹立未动。因此为竟「五四」的破坏未竟之功，为重行画出今后建设的蓝图，各项「主义」就纷纷而起了。

拿一个主义做标准

且看孙中山先生的说法。民国十二年十二月二日，孙中山先生在打走陈炯明、沈鸿英等军阀之后，在广州欢宴各有功革命将领时，发表一篇演说。中山说：

民国成立到今日已经十二年了。这十二年中没有一天没有变乱。这个变乱不已的原因在什么地方呢？简单的说就是新旧潮流的冲突……旧思想是妨碍进步；总是束缚人群的。我们要求人群自由，打破进步的障碍，所以不能不打破旧思想。今天要请诸君来打破旧思想究竟用什么标准呢？大略的讲便是拿一个主义做标准。⑤

那时相信孙中山的人当然就拿「三民主义」做标准了。不相信三民主义的人呢，自然就另搬出其他「主义」来了。因此在「五四」之后短短数年之内各有一个主义的「共产党」、「国家主义派」、「社会党」、「法西斯主义」集团、「无政府主义」集团，乃至于「实验主义」者都各立门户的应运而生。久已为党内同志所忘怀的国民党和它的三民主义，这时又活跃起来，实行改组。这些新兴党派，乃至改组后的「中国国民党」都是继「五四运动」而产生的。其性质与民国初年的「国民党」、「共和党」、「进步党」等是绝对不同的。民国初年的党是纯英美式的政党。「五四」以后的党是着重社会运动和文化改革的党。

且看中国共产党的发起人，后来又为国民党中最有影响的反共理论家戴季陶氏关于国民党改组的看法。他说：「民国八年以后（亦即「五四」以后），国内青年……渐渐觉悟起来，由清谈文化运动，进而为部分的社会运动，更进而为具体的国民革命运动。和民国六年以来党内的改组气运相衔接，而中国国民党的改组，于是乎实现了。」

本末倒置的中共

反看中共呢！中共在国民党容共初期，党员人数实际不过数十人。它是在国民党中寄生长大的。至北伐时代，它已变成严重的破坏「国民革命」的力量。那时它抛开了那一阶段的两个主题－－打倒军阀，打倒帝国主义－－而集中全力去搞那不急之需的「副题」－－土地革命，社会革命。把北伐军的后方哄得乌烟瘴气。有的儿子正在前方和军阀浴血作战，老子却在后方被「农民协会」戴着纸帽子在游街。当军阀和帝国主义统治区内尚歌舞升平；北伐军解放了的地方反而阶级斗争起来，共产党这一闹，一方面抵销了国民革命的力量，一方面也闹垮了国民党的党权，为军人独裁铺路。结果呢？共产党在国民党内被血淋淋的「清」了出去。它不服，还是继续暴动，结果是流窜了二万五千里。如果不是日本军阀侵华，中国共产党早成了历史上的名词了。幸免于死之后，还得向它曾经宣布过死刑的「新军阀」、「人民公敌」高呼万岁。其所以然者，便是他们错把「副题」当成了「主题」，不知先后。它几乎破坏了北伐，妨碍了抗战。它是那一阶段的恶势力，不折不扣的该阶段的反革命。

抗战后的新主题

可是抗战胜利之后，局势便全部改观了。以前国民革命的两大主题是基本上完成了。因之以前的「副题」现在却变成了「主题」。这新的「主题」便是「土地改革」和「社会改革」。这一阶段也有一个「副题」，那便是「民主人士」所搞的「民主自由」运动。关于这主题，共产党是搞这套起家的，经验丰富；关于这「副题」它也学了乖。并假扮了一副「民主自由」的面孔，把「统战」搞得有声有色。国民党完全被孤立起来。

至于国民党呢？它本身是个革命党，但是现在却再也找不到革命的对象。它完成了前期的两大主题；而抗战后的新主题它又无法掌握。它的高级领袖们既缺乏远见，党的本身亦积重难返，负不起应付新阶段新主题的责任。因而一个有盖世功勋的革命党，这时反成了人家革命的对象。读史者有余慨矣！

大陆上在搞些啥子？

中共统治大陆已经十整年，它在大陆上究竟搞些啥子？「民主自由」的老口号，它已完全抛弃了。（其情形亦如国民党之抛弃「工农政策」。）因为那原是「统战」时代骗骗人的。

至于「土地改革」和「社会改革」呢？这两点，它当真血淋淋地干了起来。但是它所做到的亦只是对旧制度的彻底破坏。以前「五四」的英雄们把我国的「旧思想」摧枯拉朽的破坏了；现在「十一」的好汉们，却把我国的「旧制度」玉石不分的摧毁了。因此我国以前的「多种重心的社会」(multi─centered society)在短短数年之内一变而为中共专制；由一个「新阶级」（用南共Milovan Djilas的新名词）来统治的单纯的社会。换言之，我国旧有的「父兄」、「绅董」、「老师」、「大龙头」等等所有的安定社会的力量，通统被摧毁了，代之而起的是这一新的统治阶级的秘密警察和手枪。

我国旧有的社会体系，虽已不合「现代化」的要求，理该改变。但是秘密警察和手枪所控制的社会，是否就合乎二十世纪，现代化的文明呢？这点似已不必多赘！

所以我们说中国共产党的历史任务是社会性的破坏，竟「五四」的破坏未竟之功。破坏的任务终了，它本身也就完结！

中国共产党嚷革命嚷了数十年，试问时至今日，除了它自己之外，革命的对象又在何处呢？

试看中共「鸣放」期间，「右派」的反共怒潮，和现在海外和台湾的「民主自由」运动的方兴未艾，历史已明白地告诉我们现代化运动已进入另一大阶段。

现阶段，新主题

现阶段在大陆上争取「民主自由」的「右派」，中共只说他是「人民内部的矛盾」，不敢说他是「反革命」。因为这「右派」的确是自中共内部发生的，其中坚分子多半是对「人民有功」的人。不是可以斩尽杀绝的「美蒋特务」。

台湾呢？它现在亦为这一问题陷入极为痛苦的矛盾。它一面要打着「民主自由」的旗号以反共；一面又要压制由这一口号所产生的群众运动。

凡此都足以说明中国现代化运动前一阶段的「副题」，现已变为此一阶段的「主题」。这一「主题」是反不掉的。它十年、八年、三十年、五十年之后必然大行于中国。中国近代史告诉我们，以前各阶段的主题都是历尽千辛万苦以后才完成的。

世界文化史也告诉我们，文化的挑战是不能置之不理的。中国文化史亦告诉过我们，中国文化不但可以吸收外来文化的优点，而且可以发扬光大使其超过其在母文化中的程度。中国的佛教便是个例子。「民主自由」的思想和制度既然是西方文化对我国文化挑战的一个主要的课题，我们的文化绝不会冥顽不灵的相应不理。相反的，在我们没有能消化而发扬它之前，我们的文化由此一挑战所引起的震动是不会停止的。

中共的工业化和死结

我国文化向这一方向反应在现阶段最大的魔障便是中国共产党。它甘愿把中国文化拖进斯拉夫文化的死巷子。按中国近百年来现代化进行的程序来看，中共已经是走向古物陈列馆的路上去了。它今日之所以尚能肆无忌惮，作威作福的道理，便是因为它还抓住了一个现代化建设性的重要课题--中国的工业化。今日中共官报上唯一真能大吹特吹的只有这一点。海外侨胞对中共深恶痛绝之余，有时亦难免引中共向洋人夸耀的也是这一点。它是中共今日的「续命汤」。

中国工业化，本是任何政权都应该做的大事。隔壁王阿狗如做了「主席」也是要实行工业化的。只是工业化的方式或有不同罢了，不过其艰苦过程则谁也不能避免。美国在工业化过程中，大企业家逼迫小企业家自杀。投资者亦闹过「黑色礼拜五」一类的丑剧。但苏联工业化过程中亦何尝不是饿死妇孺数百万，硬把粮食出口换取外汇物资呢？

中共今日的工业化便是采取俄国式计画经济的方式，在全国人力物资之中竭泽而渔。俗语说：「要铁用，连饭锅也打掉！」这岂不是中共今天的事实？因此中共政权独裁专制，残酷暴虐愈利害，其竭泽而渔式的工业化速度也可能愈快。相反的说，中共在经济建设上其工业化的速度愈高，其在政治设施上独裁专制残酷暴虐亦愈厉。因之在中共工业化达到最高峰时，亦即其残暴的统治达到绝顶之时。换言之，在共产党制度之下，人类团体生活中「政治」和「经济」两大问题，不但不能同时解决，并且是背道而驰的。其经济问题能日趋解决，其政治问题便日趋严重。至其经济问题可能作适当解决之时，便是其独裁专制的政治制度面临崩溃之时，亦即是「自由民主」呼声最高之时。共产党徒都是经济决定论者，他们根本不相信「上层建筑」的政治问题可以成为他们的致命伤。所以其将来的结果，必然就「庞涓死于此树下」！

中共今日所采取的便是这项自杀政策。为着高度的工业化，它把偌大的中国变成世界最大的奴工营。它要奴工们牺牲自由，束紧裤带，这样中国便可「十五年赶上英国」或「二十年后过好日子」。在中国长期积弱之后，这两项号召是动听的；是有高度说服性的。其魔力不下于抗战时期的「打倒日本帝国主义」！

但是它这项骗局至多只可维持十五年至二十年。过此人民就不特要放松裤带，而且要恢复全部自由。届时统治者是否会自动的恢复人民的自由呢？曰否！因为那是违反中共政权发展的逻辑的。君不见「百家争鸣」时统治者的面色乎？中共区内不会再有「百家争鸣」出现。要有也不是统治者自动号召的了。所以即使不谈外界因素，只取「以经解经」的方式分析中共政权，天安门上的好汉至多还有十五年的安稳日子好过。

今后十五年的台湾

或谓俄国革命迄今已四十余年，何以并未动摇。其实中俄两国未可相提并论。俄国文明本为西方文明之边缘，所以它只可在西方文化之内作畸形的发展，而不足以向西方文化实行反挑战。所以白俄在出国之后，未几即为住在国所同化。不若我辈「唐人」在海外住了几代还不能变为老番，所以中国文化不能全部苏维埃化，中国人亦不能全部赤化，此其一也。中国自那拉氏到毛泽东经过了四十年，俄国自尼古拉到列宁只有几个月，所以俄国今日缺少我们所有的三十岁到五十岁的中坚分子的民主自由的斗士，此其二。我国尚保存一个台湾没有赤化，可以作我们「民主政治的实验区」。俄国的克仑斯基及其他反共俄人，均无所凭藉，此其三。

有此三点，则中俄之局势迥异。此三点中尤以第三点最为重要。盖共产党的政治、经济、社会、文化均自成一个整体。要对共产党「取而代之」，则必须以一个更完美更前进的整体来代替它。这个整体不是一个空洞的什么主义或宗教。这个整体必须是经过实验的合乎中国国情的前进的政治、经济、社会、文化的新制度。

借用实验主义者一句名言：「真理不是可以发现的，真理是不断制造出来的。」所以台湾今后十五年的工作，应该是舍弃任何教条式的主义，以「科学的实验室的方法」在政治民主、经济平等、人身自由的原则下，实验出一个新的政治、经济和社会制度，以替代共产党这一套反动的体制。如果台湾能在十五年之内，制造出一个新的真理来，到那时共产党的反动已达最高峰，那样才能水到渠成把共产党那一套，摧枯拉朽的送到北冰洋里去。

中国文化的前途系于台湾今后十五年的发展。而这一发展的开端，便看台湾是否能抓住中国现代化运动现阶段的主题！

最后阶段和文化反挑战

不过，抓住现阶段的主题实非容易。在西方文化向我国挑战的过程之中，「民主自由」这一项远在清末便是我国各种「改革」或「革命」运动中主要的口号之一。但是它却始终没有变成任何阶段的「主题」。因为在以前任何阶段，事实上我国尚没有完成此项课题的政治的和社会的条件。所以这一项口号我们喊了数十年，至今日始成为现阶段的主题。这也说明它是中国现代化运动中最难的一项课题。在其他各项课题逐一完成之后，始轮到它有变成「主题」的机会。事实上，其他各项课题之完成，原亦是使它变成主题的先决条件。

再者，在现阶段现有的主题之外，我们实在找不出什么「副题」来。所以现阶段的「民主自由运动」的内容极为单纯；阵线亦极为明朗。「五四」时代拥护「德先生」的人群复杂极了。大家同床异梦，但是却打了相同的招牌，结果上了共产党「统战」的圈套。这种现象现在是没有了。正因为它目标单纯，阵线明朗，所以它没有足为下一阶段主题的副题参杂其间。因此现阶段的「民主自由运动」，实是「中国现代化运动」的最后阶段。中国民族文化如能通过这一关，那便是中国现代化运动之彻底完成。到那时我们民族的新文化便可在政治、经济、社会、教育各方面对西方文化作一个通盘的反挑战。彼之所长我悉有之；彼之政治经济各方面之矛盾，我均可调和而化除之。夫如是，则我民族以六万万人口之众，居富强安定之大国，以政治民主、经济平等、人身自由之最完满之新制度出现于世界，其时我们纵不愿为保持世界和平之盟主及人类进化之领袖，恐亦不可得矣。

不过目前这一关实在是我民族文化生死存亡之枢纽。斯拉夫、日耳曼、拉丁诸民族都在这一关之前殭了下去。我们能否平安过关，便看今后十几年中，我民族在台湾实验之结果。言念及此，不禁心向往之。

*原载于《海外论坛》一九六〇年一月创刊号及二月号

注释：

① 本段末句为新增，以使全文主旨更为明确。

② 此处所指「民族国家」已非十九世纪流行于欧洲的nation·state，而是以不能分割的文化族群而言。民国初年孙文做临时大总统时，就反对当时流行的汉、满、蒙、回、藏五族共和的概念。因为「汉」本来就不是个单纯的族名；「满」所包括的也十分雍杂；「蒙」根本就代表黄种人全体；「藏」与「汉」也难解难分；「回」是教名，尤与种族无关。所以中山主张中国应采取美国民族大熔炉的模式，而统称为「中华民族」，语见《文言本三民主义》，重印于一九六六年，台湾国防研究院印行的《国父全集》，页一八〇～一八四。中山这一主张，无疑是最合乎历史潮流的。吾人试看今日美国所谓「欧裔美籍公民」（Asian Americans）和「欧联」（European Union或EuroPean Commonwealth）等等概念的发展，便知道：今后将是个民族逐渐混合的世界，而不是民族愈分愈细的世界。中共今日所发生的少数民族的问题，而为海外所诟病的道理，便是它在建国之初，在概念上，无视于有远见的中山遗教之故也。中共这种落伍而糊涂的概念，如不设法逐渐改变，问题可能会愈来愈严重也。

③ 见中山原著《建国方略》，第八章，重印于《国父全集》，页一二。

④ 本篇所论之第一阶段，是从同治中兴开始，当然我们更可推前至鸦片战争时期也。

⑤ 参见注③，页九四一。


二、中国国家转型论提纲

在海外教授文史数十年。单在大学本科所授的史学课程便有「世界通史」、「世界文化史」、「亚洲史」、「中国通史」、「中国近代现代当代史」等十余种之多。在教学期中，个人对美日各时期所用各种教科书，总嫌其不合己意。有时竟随教随评之--纵是近年所用最权威的著作《剑桥中国史》，亦无例外。这种既教之、复批之的论学方式，在科举考试中，可能就构成「骂题」之谬说。但为学若有主见，不愿人云亦云，实自觉亦无可厚非也。加以学生以及知友，亦每多好之者，这往往就是鼓励了。以致乐此不疲者数十年。因此在教学过程中，纵是全校必修科如「世界通史」、「世界文化史」，校中当权派虽强力干扰，务期统一教学，余亦每以补注方式，增抒己见。虽每犯众怒，而终不盲从也。至于自授各课，讲义则多自编：「教科书」就是附庸了。如此数十年，初不意讲义及所编之参考史料，装于纸箱中竟亦高与身齐也。

前年自海外教学岗位自动申请退休之后，海内外华裔学界及新闻媒体中之老友，每每邀请参加学术会议，或为时论索稿，乃自从校中搬回家中之英文旧讲稿及积存史料中，编译之以应宠召。初则偶一为之，不意为时既久，听众与读者之间，颇不乏同调。各方口询、函嘱，鼓励尤多。因此使一得之愚，颇思废物利用，将数十年积稿，稍加分类回译，列出系统，以就教于学术界之同行，及一般严肃的听众与读者。

笔者不敏，学无专长，加以流落异域数十年，打工啖饭，颠沛流离，一言难尽。然正因身历艰难而幸免于浩劫，对祖国这一谜团，终未忘情，总思对所见兴亡，有所领悟。愚者千虑，必有一得，因对数十年之所学，与殚精竭虑之思考，亦不敢过分妄自菲薄。以故在退休之后，尚思对旧稿稍作董理--古人有《日知录》、有《二十二史札记》等名作之遗规；笔者愚拙，虽不能至而心向往之也。

近年在整理旧稿中，对中国国体「转型论」，亦数十年未尝忘怀的主题之一也。忆青少年期尝随顾颉刚师治商周史，对「中国封建之蜕变」即有专篇，独抒己见而推研之；曾扩充至十余万言。除以部分为中央大学学士论文之外，余篇则拟为中央大学历史研究所硕士论文之基础也--其时笔者曾考入中大历史所为研究生。

不幸此一研究计画为战火所毁。积稿除〈中国郡县起源考·兼论封建社会之蜕变〉一篇之外，余稿泰半遗失；研究所亦未读成。--《郡县考》一文嗣曾发表于「安徽学院」（今合肥安大前身）之学报《世界月刊》第一期（一九四四）。一九七一年复承宋晞教授之介绍在台北「中国文化学院」所发行之《史学汇刊》中重刊之。

战后笔者赴美留学，转攻欧美史。中国封建史之探讨遂中辍。然对青少年期之所习，兴趣固未减也。因此其后对美洲印第安人历史之研读，总以我国三代史（夏商周）与之互比。以后竟至坚信，不读印第安人在美洲之历史，便无法真正了解我国夏商周之古代史也。甚矣比较史学之不可废也。

美洲印第安民族之历史，曾对马克思（包括恩格斯）主义历史学派理论之形成有其决定性之影响，而其影响之发生为时较晚，「教拳容易，改拳难」，因此对马克思主义史学理论，亦有其致命之冲击。--盖吾人如细读美洲红人史，尤其是近在目前，在十八、九世纪仍有明显迹象可循之北美各部落之社会发展史，则一览可知，所谓「封建社会」实直接自「部落社会」转型而来，与「奴隶社会」并无太多之直接关系也。

盖「人类」原为「群居动物」之一种，其初民群居之「社会行为」，与群居动物如猴、狼、马、海狗，乃至鸿雁、黄蜂、蚂蚁均有相通之处。群居动物之「群」（herd）,即初民之「部落」（tribe）也。动物之群中必有长--蜂有蜂王，蚁有蚁王。猴群、狼群、雁群，乃至野马、家马（如蒙古、新疆之马群），皆各有其主。领袖群伦，初不稍让。印第安人之部落，必有其「酋长」（chief）。我华裔老祖宗乃有尧、舜、禹、汤、三皇、五帝也。

群居动物之社会行为无进步。千百年（注意：非亿万年）初无变化。而「人为万物之灵」，其社会行为则有演变，有进化，有型态，乃至「转型」也。--因此，人类社会发展史中之所谓「封建」（feudalism）者，实自「部落生活」（tribal life）直接演变而来，与「奴隶制」（slavery）无延续关系也。

群居动物从不相互奴役，而人类历史上之奴隶制，虽无族无之，然其规模大小，时间久暂，各族则有霄壤之别。盖奴隶源于部落战争。以俘虏为奴隶终系暂时现象。把奴隶制度化，形成国际间之「奴隶贩卖」（slave trade），而铸造出以奴工为生产重心的「奴隶社会」，究系反常现象，不可视为社会进化中之通例也。中国古代史，和近代北美洲印第安人之社会，均可反证之。详论另有钜著专书，拙篇且「提纲」一下，限于篇幅未能细析之也。

我国史中之封建制，实始于西周（公元前一一二二～前七七一），而盛于西周。至东周则开始变质，且引一段《汉书·地理志》，以窥其大略。〈地理志〉说：

周爵五等，而土三等：公、侯百里，伯七十里，子、男五十里。不满为附庸，盖千八百国。而太昊、黄帝之后，唐、虞侯伯犹存，帝王图籍相踵而可知。周室既衰，礼乐征伐自诸侯出，转相吞灭，数百年间，列国耗尽。至春秋时，尚有数十国，五伯迭兴，总其盟会。夷陵至于战国，天下分为七，合纵连衡，经数十年。秦遂并兼四海。以为周制微弱，终为诸侯所丧，故不立尺土之封，分天下为郡县，荡灭前圣之苗裔，靡有孑遗者矣。

《前汉书》的主要作者班固（卒于公元九十二年）是一位与耶稣同时的历史家，这番话虽大而化之，却很简单扼要。他说，在西周时期大小分为三等的五级封建小国大致有一千八百多个。经过大鱼吃小鱼，到春秋（前七七〇～前四七六）还剩数十个；到战国之末时（前四七五～前二二一）只剩七个。到始皇统一天下（公元前二二一年），他干脆「不立尺土之封」，把「封建制」完全废除，改中华政体为「郡县制」，以至于今日。

这就是中国历史上有名的，秦始皇「废封建，立郡县；废井田，开阡陌」这段史实。

「封建制」和「郡县制」的基本区别在哪里呢？

最直截了当的答案，便是：在封建制下，那统治中国各地区的统治者（多时到一千八百个）都是世袭的封建主（分公侯伯子男五级）。他们属下的土地，大致都属国有。但是在郡县制之下，这些封建公侯被取消掉了，代替他们的则是一些省级和县级，有一定任期的官吏（政治学上叫做「文官制」，civil service）。同时全国土地，也化公有为私有，人民可以自由买卖，也就是搞农村市场经济，不搞「公社」了。

秦始皇这么一来，那就是两千多年前的中国政治社会制度的第一次大「转型」--从封建制「转」到郡县制。

您别瞧这「转型」只牵涉到十二个字：「废封建，立郡县；废井田，开阡陌。」政治社会的转型，是一转百转的。--各项相关事物和制度的转型，例如日常家庭生活、婚丧制度、财产制度……都是激烈的、痛苦的。转变程序要历时数百年才能恢复安定。--事实上为着这十二个字的转变，秦国实自公元前第四世纪中叶「商鞅变法」开始，一直到汉武帝与昭帝之间（公元前八十六年前后）才大致安定下来。前后「转」了二三百年之久！

自此这一秦汉模式的中国政治、经济、文化制度，便一成不变地延续下来，直到蒋中正、毛泽东当政，基本上还是照旧。所以毛泽东说：「千载犹行秦法政。」这句话，大致是正确无讹的。

可是这一秦汉模式延续到清朝末叶「鸦片战争」时期（一八三九～一八四二），就逐渐维持不下去了--在西方文明挑战之下，我们的传统制度被迫作有史以来「第二次政治社会制度大转型」。

这第二次大转型是被迫的，也是死人如麻，极其痛苦的。这次惊涛骇浪的大转型，笔者试名之曰「历史三峡」。我们要通过这个可怕的三峡，大致也要历时两百年。自一八四〇年开始，我们能在二〇四〇年通过三峡，享受点风平浪静的清福，就算是很幸运的了。如果历史出了偏差，政治军事走火入魔，则这条「历史三峡」还会无限期地延长下去。那我民族的苦日子就过不尽了。--不过不论时间长短，「历史三峡」终必有通过之一日。这是个历史的必然。到那时「晴川历历汉阳树，芳草萋萋鹦鹉洲」，我们在喝采声中，就可以扬帆直下，随大江东去，进入海阔天空的太平之洋了。

以上是笔者个人积数十年治学与教学的心得，对祖国历史，和国族的前景，所作的粗浅的认知和「大胆的假设」。要「小心的求证」起来，工程就浩大了。但笔者自青少年时代开始便对此一问题钻研未停，然思者一得，纵有若干自信，终难免也有自己的阿Q心情。因将此一假设，先以「提纲」方式提出以就正于方家，庶可与同道携手前进：深信吾道不孤也。

再者，近年因退休多暇，曾应好友宠召，自纽约开始，分访华府、波士顿、三藩市及祖国各地，以同一专题作公开讲演。承听众和媒体不弃，时有报导。美国华文《世界日报》及香港《动向》月刊的资深记者，均曾对笔者粗论，颇有综合性之介绍。捧读之下，欣知执笔作家所记者，实远较笔者自述为精简而扼要。内容一览可知，不像笔者自著之啰唆失当也。谨先斩后奏，斗胆将此篇附印于后，作为补增，庶使读者对拙见更易了解。亦是自己说不清而请友好代达之微意。尚恳大会专家不吝赐教也。

* 一九九六年五月二十二日脱稿于北美洲

原载于台北《传记文学》第六十九卷第三期


三、外交学步与历史转型

我们对中国近现代目录学有兴趣的朋友们，大致都不会否认一个现象，那就是国人以汉文治国史最弱的一环，便是近代中国外交史。笔者本人甚至不知轻重大放厥辞的说过。若论在外交史上的成就，中文著作中，简直没一部可读之书。这虽是个人不学而又长个右派大嘴巴的胡言乱语，例如数十年老友王尔敏教授这本新著《晚清商约外交》便是一本极为可读之书，但在下这句信口之言，也是出自多少年在海内外教书的经验，有感而发。因为我们在外国大学里教授中国外交史（尤其是中英、中美外交史），或东亚国际关系史一类课目的参考书目（syllabus）中，有时为文化自尊心所驱使，实在想列入若干「中文著作」以光门楣，但是有时除一些史料书之外，勉强列入的中文著作，实在有违心愿。其原因就是，你把勉强选入的书目，和同一类的西文书目并列，二者之间的功力与火候，是不能相提并论的。就谈晚清外交史吧，有哪一本「中文著作」和摩尔斯那三大本的《大清帝国国际关系史》相比，不是个娃娃呢？

再说摩尔斯的学生费正清吧，在费氏大旗之下，哈佛一校就出了数十本具体而微的类似著作，不谈观点，只从治学的功力与火候来比较，至今的「中文著作」里，还找不到几本能与他们相提并论的钜著。这样一比，我们要想剑桥学派，在晚清外交史这一行道上，不称王，不称霸，又岂可得乎？这儿还想大胆的插上一句，在这个剑桥学派里，纵是亚裔学者所持的观点，也是费正清的观点。虽然费氏逝世之后，这一观点已逐渐淡化了。

若问，在这一行道上，中英两文的著作，距离何以如此之大呢？笔者的回答，便又要回到我个人的老「主义」上去了。首先，这是个历史转型的问题。学术转型原是社会转型的一部分；而历史学的转型，又是学术转型的一部分。外交史不用说，更是历史学的一部分，我们要知道，外交史、国际关系史这一行道里的学问，在我国的传统史学，所谓六家二体里，都未尝成过专业，尤其是所有外交家都应有若干修养的国际法这一门，它和我们整个传统法家一样，发育始终没有成熟，在中国学术史上，就像一个花苞，花未盛开，就枯萎了。何以如此呢？那就不是三言两语可以说得清的了。下节当略述之。

再者，笔者在谈比较史学，尤其是谈比较文学和比较艺术时，总喜欢劝搞「比较学」的朋友们，比较要分「阶段」。要古代比古代，中古比中古，现代比现代，才见高下。不能囫囵吞枣说，中国音乐不如西洋音乐，中国诗歌不如西洋诗歌，或中国小说不如西方小说，……你只能说现代中国的音乐，远不如现代西方的音乐。你可千万不能说，中国唐代的音乐比不上中古时期欧洲的音乐。因此我们谈国际关系史，乃至国际法这行学问，也是一样。在传统中国，我们在这个专业里，就比西方落后了，落后到几乎没有了的程度，但是它在先秦时代的发展，却也曾大有可说，甚至还有更高的成就呢！吾人试读我国古籍中的《左传》、《国语》、《国策》，乃至《晏子》、《管子》，便知道我们的成就不在西方之下。但是在秦汉以后就不足观矣。且举几则小例子：

我国古代国际公法的萌芽

在春秋战国时代，我们的老外交家管仲（？～公元前六四五年），做了齐国的周恩来，以国务总理兼外交部长，帮齐桓公打天下，搞「九合诸侯，一匡天下」。（不正是美国今日所干的？）为维持他那时的国际和平，管仲于公元前六五一年，在齐国的葵丘（今山东省临淄县），召集了一个国际会议，并签订了一件国际条约叫做（葵丘之盟）。（这项条约如签订于二十世纪，周恩来显然就要选日内瓦或万隆了。）在这件「葵丘条约」里，当时各列强，在齐国（位同今日的老美）的操纵之下，歃血为盟，宣布一致遵守所签订的各条款，这些条款当然也就变成当年的国际公法了。原条文是假当时有名无实的「周天子」之名（也就是今日联合国的安全理事会之名），向国际公布的。条约的内容是：

毋雍泉，毋讫籴，毋易树子，毋以妾为妻，毋使妇人与国事。（见《春秋谷梁传》，僖公九年）

这则我国古代的国际公约，大致也可叫做「五毋公约」或「五禁公约」吧！今天读起来虽觉可笑，现代女权主义者读来，尤其要怒发冲冠，但是这却是那时最合实际需要的国际条约。（请看今日联合国中由美国带头所搞的，「禁核」、「禁毒」、「禁武」（化学武器）等等三禁、五禁诸条约，就可知道其重要性也。）在公元前七世纪的黄河、淮河和长江流域，小国甚多。一河流经数国。如果上游国家筑坝蓄水，下游国家就要受旱灾了，所以不能「雍泉」（截流，筑坝，或造蓄水池）。饥荒缺粮时期，各国尤不许囤积居奇，所谓「毋讫籴」也。「毋易树子」这条也很重要。由于往古部落之间通婚的老传统，我国封建时代王族婚姻都是有国际背景的。直至今日我们还有「姻联秦晋」的成语。乖乖，秦晋都是超级强权。他两家的外甥少爷已经做了「树子」（太子），你要把他换掉，代以小老婆之子，岂不要引起国际纠纷？为着国际和平，则树子不可易也。

小老婆决不许做大夫人

「毋以妾为妻」，也要写入国际条约。朋友，你认为是笑话吗？非也。不但那时是事关世界和平的大事，纵在今日二奶也不能代替大奶呢！不信，您如试想美国克林顿大总统，今日要和希拉里离婚，而把莫妮卡·莱温斯基（Monica S. Lewinsky）扶正作美国第一夫人，你看今日世界会变成个什么样子？首先华府和北京的「伙伴关系」，恐怕就很难继续了。国会内极右政团，如乘机要罢免这位好色的总统，则老美现在在波斯湾，和在咱们的海峡两岸，所发生的作用也要完全改变了。「以妾为妻」在今日尚可生若是之纰漏，况两千五百年前之东亚大陆乎？所以他们要在国际条约上，明文规定，诸位元首可以搞三宫六院，但不能搞以二奶代大奶。

【附注】据说彭德怀打完韩战归来，立刻就以国防部长身分，下令解散中南海文工团，他的理由是：「今天还能搞三官六院？」这就是彭张飞，不如周管仲了。须知，咱中国从君主转民主，这个「转型」还没有转干净嘛！我们的主席，至少还是半个皇帝，甚或是一个半皇帝呢！皇帝犹存，你彭老总怎能「躐等」去废除帝制政体中最重要的制度，所谓三宫六院呢？……试问哪个有权力的大男人，包括克林顿大总统，不想搞三官六院，其不搞者，是不能也，非不为也。可怜的是猛张飞不明此转型之道。他这位可敬可爱的「彭大将军」，后来竟至不能善终，读史者悲之也。

至于不许女人参政，在今日是很违反潮流了。可是纵在今日，也还难免要有个「但书」呢！像今日台湾的女强人吕秀莲和陈文茜，她们特立独行，宁愿牺牲婚姻和生男育女，也要搞政治。女各有志，实在是令人脱帽致敬的。但是若有女人，先要抢个强人丈夫，然后再挟丈夫令诸侯，狐假虎威，横行天下，像江青和叶群（林彪的老婆）那样，就不足为训了。甚至在女权高涨的今日美国，大有野心的希拉里，不能随心所欲的去搞政治，还不是国会中人讨厌她妻假夫威，来乱参国政。柯夫人今日对个好色的丈夫不嫉不妒，也是为了她自己的政治前途，而向国会内的大男人主义者忍痛牺牲呢！所以我国古代大政治家和大外交家管夷吾（仲），会要策动联合国安全理事会，立法禁止「妇人与国事」，也就不难理解了。

晏大使不入狗门

我国古代的齐鲁地区，除出了些了不起的圣人之外，也出了些了不起的政治家和外交家。后来晏子（名婴字平仲，？～公元前五〇〇年）为齐相，也是个周恩来，以宰相兼外长，他甚至亲自出马做大使，报聘各国呢！这时齐已日衰，而楚正崛起。出使楚国，工作也不太好做，《晏子春秋》里就有一段晏子使楚，因为他和邓小平一样，是个小矮子，楚国人想羞辱他，反而被晏大使所辱的小故事，也颇足一述。先让我们来读读他的「古汉语」原文，（青年读者们，也不妨顺便练习练习，读读所谓「诸子百家」的老古董，并不太难嘛！）《晏子》原文如下：

晏子使楚，楚人以晏子短，为小门于大门之侧，而延晏子。晏子不入，曰：「使狗国者，从狗门入。今臣使楚，不当从此门入。」宾者更导从大门入。见楚王，王曰：「齐无人耶？使子为使。」晏子对曰：「齐之临淄三百间．张袂成阴，挥汗成雨，比肩继踵而在，何谓无人？」王曰：「然则何为使子？」晏子对曰：「齐命使，各有所主。其贤者使使贤主，不肖者使使不肖主，婴最不肖，故宜使楚矣。」（见《晏子春秋》内篇杂下第九章）

再以白话重说一遍--晏子出使楚国，楚国人因为他是个小矮子，乃把大门边上装了个小门，要晏大使从小门进去。大使不入，说：「我出使的国家，如果是一个狗的国家，那我就从狗门进去，但是今天我是到楚国来出使，楚国人并不是狗，我也不应该从狗门进去。」招待员不得已，乃改请大使从大门进去。楚王一看大使其貌不扬，就说：「难道齐国没有人了吗？为何要派你这样的人来做大使呢？」晏子说：「敝国人可多呢！单是临淄一城，就有三百个社区。熙熙攘攘的大街之上，大家把袖子一举，便全城遮阴；大家如把头上的汗抹下来一甩，就像下雨一般。哼，怎能说没有人呢？」楚王说：「齐国既然有这么多的人，为什么把你派出来？」晏大使说：「大王有所不知。敝国派出大使是有一定规格的。最像样的一等人才，就被派到最像样的一等大国。我晏婴原是敝国最不成样子的外交官，所以才被派到楚国来，也是应该的嘛！」

这时楚国力争上游，志在争霸，两国冷战正烈。作为驻楚特使，时时都有受辱的可能。一次楚国警总抓了个强盗，说是齐国人，楚王乃问晏大使说：「齐人固善盗乎？」这就引起晏子所说出的中国文学里，那段有名的成语，叫做「橘生淮南则为橘，生于淮北则为枳」。晏子说：「民生于齐，不盗；入楚则盗，是你贵国风气太坏啊！他原是齐国的良民，一到楚国就变成强盗了……」真是难为了，晏大使的好口才。

握手风波和基辛格的中国饭碗

上述这些故事可能都是真的，因为在冷战之中办外交，不论古今中外都是不容易的啊！一个外交家，在执行其外交政策之外，他平时在折冲樽俎之间的急智，也需有特殊的天才呢！近在一九五四年的日内瓦会议中，周恩来总理，便曾向美国国务卿杜勒斯，伸出手来，并叫声「Good morning」啊！谁知杜勒斯这个老帝国主义者，竟拒不伸手。在这情况之下，周公的手如何收回？所幸周恩来应付这种场面，也有他的天才，和晏子一样，终能化险为夷，其后国际外交圈提起此事，未有不骂杜勒斯是老混帐的。后来基辛格于一九七一年，第一次秘密访华时，就为这个「握手问题」，伤透脑筋。他深怕「万一我伸手，他（老周）不伸手，如何是好？」（见基辛格回忆录《白宫时代》，及尼克松回忆录，一九七二年，页五五九。）

其实，基辛格此人，还是外交训练不够。你在来华之前，就应该把「周恩来此人」搞清楚嘛！古人说：「岂有鸩人羊叔子哉？」今世又「岂有不伸手之周恩来哉？」相反的，老周在见到季氏之前，连他在哈佛的博士论文，都查了个一清二楚呢！如此，你这个小孙行者怎能跳过周老佛爷的手掌心呢？所以周公有生之日，基辛格始终是周门之中，为他服务的美国博士呢！季博士，老实说，也乐此不疲。至今对北京仍忠心耿耿。何也？君不闻，苏秦穷困时回家，「妻不下织，嫂不为炊」的故事吗？等到他佩了六国相印，再过家门时，「妻嫂侧目不敢仰视，俯伏侍取食（爬在地下伺候客人吃东西）」。苏秦笑问嫂嫂：「何前倨而后恭也？」嫂嫂掩面低声回答说：「还不是因为小叔今天做了大官，有钱有势嘛！」（见中华版《史记·苏秦列传》页二二六二）苏子「头悬梁，椎刺股」，苦学成名，所为何来？还不是为着今天吗？

我们的基辛格先生，也正是如此呢！笔者在美国教书，就是从最惨的纽约市大，夜校成人班开始的，授课时间是晚间七至十一时。一天工作之后，疲惫不堪言状。因此在这样的课室中，老师固然很惨；工读的穷学生，尤其可怜。基辛格早年就是一个来自欧洲的小犹太难童，白天在小商店记帐，夜间在纽约市大成人班的会计专修科上学。

那时的基辛格，便和早年的苏秦一样，是个「妻不下织，嫂不为炊」的穷光蛋。直至二次大战后，他领了退伍军人奖学金，才从「穷人的哈佛」（纽约市大的诨名）转入富人之哈佛，去「头悬梁，椎刺股」，读其博士的。他其后风云际会，差不多都是替周恩来工作的结果。离开了中国这一行，基辛格就不是基辛格了。饮水思源，能不肝脑涂地？朋友，苏秦、张仪服务的对象，原是没有国界的。出生于德国的犹裔基辛格，他能替尼克松服务，他也可替周恩来服务啊！搞外交如用兵，也是运用之妙，存乎一心。周公得之也。所以不才总欢喜说，近百年中国史上只出了两个半外交家。周恩来和李鸿章两个之外，顾维钧算是半个。而这两个半外交家，也只有顾维钧这半个，算是科班出身。李、周二公，皆出身行伍也。顾维钧虽是外交界的科班出身，也只是个洋科班，威灵顿（Wellington是顾的洋名）离家上学之后，未进过一天中国学校也。李、周二人，虽是纯国产，然如上节所述，国营企业中无此行道也。他二人搞的，可说是百分之百的天才外交和常识外交（common sense diplomacy）。搞常识外交、天才外交，已不足取，他二人再加上各自有个无知而好权的主子，强不知以为知，横行霸道，他二人搞外交，不但要外御列强，还要内说昏君。能维持个败而不亡的局面，就很难能可贵了。悲夫！

中国古代外交建制的转型

以上所举的一大堆，从古到今的外交小掌故，无非是想说明：（一）我国古代的外交学是很不平凡的。举凡今日西方所发展的，各种涉及国际关系的概念和实践，我国古籍中，无不行行具备。专司外交的行政机关，在政府建制中的地位也至为崇高。用句现代话来说，那便是，不是首相兼外长，便是外长做首相（美国的国务卿，便是这样的）。那时搞外交的人，也是国际间的宠儿。苏秦就是一人兼六个国家的外交部长，「佩六国相印」的，这在人类的外交史上，显然也是一椿「金氏纪录」也。

不特此也，甚至二十世纪才出现的「国际联盟」（The League of Nations）和「联合国」（The United Nations）组织的构想，在我们的战国时代亦已萌芽。他们那时观念中所谓「尊王攘夷」中的「王」，基本上便是列强表面上一致拥护，而事实上由几个争霸的大国所支配的国际组织，所谓「挟天子，令诸侯」是也。君不见二次大战前的「国联」之中，五十个国家被英国牵着鼻子；和今日的老美，动不动就打联合国的招陴，向世界各国颐指气使？伊拉克的萨达姆，现在挖了几千个洞，还是怕藏身无所；中国的江泽民，向那位好色的小总统不断陪笑脸，还不是怕他挟天子，令诸侯。今日的钱外长还不是以一侯之下万侯之上的低姿态，对霸主的波斯湾政策，微笑，鞠躬，说不。

可是（二），我国文明在秦始皇统一了东亚大陆，废封建、立郡县之后，建立了人类历史上，第一个空前绝后的「宇宙大帝国」（Universal Empire），这也是蒙古种黄人所建立的东方文明的「第一次大转型」。一转百转，往古列国并存、一强称霸的世界秩序（World Order）不存在了，春秋战国时代，所慢慢发展起来的外交制度，也就随之迅速转型，而面目全非了。

【附注】在大秦帝国统一东亚大陆之前，人类历史上只有个亚历山大所建立的马其顿帝国差可与之相比，但是亚历山大一世而斩。他也没有创造出一个宇宙帝国的规模与制度。秦之后的罗马帝国自然也是个宇宙帝国，可惜它在公元四七六年亡国之后，便永不再来。其后西方的帝国建造者，便再也没有「天无二日，民无二王」的观念了。后来日不落的大英帝国，大则大矣，然非宇宙国家也。

只有理藩院，没有外交部

因此在我国的历史传统里，秦汉以后的帝国时期，就只有内交而无外交之可言了。我们中央政府的建制之内，九卿六部，百制皆全，就是没个「外交部」。为应付周边少数民族所建立的小王国，历代也只设了个不同名称的「理藩院」，以司其事，但是「理藩院」只是礼部之内的一个司局级的组织，一切事务都当作「内交」来处理，而非「外交」也。例如西汉初年，中央政府与都城设在番禺（今广州）的南越王国的关系，费正清主编的《剑桥中国史》，便说那是大汉帝国的「外交关系」（foreign relations，见该书第一卷第六章，有中文译本）笔者处理这问题则认为那是个「内交关系」，是东北张学良和南京蒋介石的关系。今日西方学者和政客，也认为北京和西藏的关系是fo-reign relations，说是中国占领了西藏，西藏应该恢复独立，云云。

耶鲁、哈佛合纵连横

北京的外交当局，明知是洋人藉辞捣蛋，但诸大臣为着自卫，却只能支支吾吾，搞他个口齿不清，讲不出令人心服口服的道理来。其所以然者，第一便是，你如果以「现代观点」和「现代西方人」耍电子游戏，你就得服膺他们的游戏规则（Play theirgame according to their rules）。你既然不能放弃你自己传统的麻将规则，却又要打他们的沙蟹，那就枘凿不投了。有时你纵有天大的公理，也是秀才遇到兵，有理讲不清。例如，你如不搞计画生育，像毛主席说的「人多好办事」，那你岂不是第三世界以毛农民为代表的愚昧无知呢？但是你如大搞其一胎制，「打」掉无数可爱的婴儿，那你岂不更是残酷野蛮，没有文化？总之在「光荣、伟大、正确」的美国国会中，你反正永远是不对的就得了。

朋友，您说美国政客嘴尖皮厚，无理取闹的幼稚可笑。咱们光荣、伟大、正确的共产党，还不是一样的，甚或有过之呢！政治就是政治嘛！哪个政客不嘴尖皮厚？再者搞现代外交，是全国人民的事，包括担柴卖浆，甚至阻街女郎．都有其共同语言，外交家不只是政府的发言人，也是他们老百姓的发言人（英国就是如此）。至少，搞外交是个大行道、大专业，专靠周恩来、李鸿章一两个人的天才，搞他个常识外交、天才外交，总归不能抗战到底的。要打毛主席所说的「持久战」，那你就得有个永恒的、专业的Think Tank（智囊）。二十世纪的美国外交官，差不多都出自耶鲁和哈佛的几个教室，甚至是那几个沙发之上。从西部起家的，那位唱戏的里根不信邪，他要找几个「西部专才」，来反外交托拉斯，搞得灰头土脸之后，始知反托拉斯之不易也。朋友，托拉斯、鬼谷子，都不是好东西也。秦始皇以后，我们还不是反了两千年。不幸今日我们又回到「战国时代」。（抗战期间雷海宗等几位教授就自称「战国派」，并且出了一本杂志叫《战国策》，曾被老共恨得牙痒痒的。）在旧剧重演的战国时代，再来搞他个「合纵、连横」，就要倚赖耶鲁、哈佛的Think Tank的长期演练了。专靠毛主席英明伟大的「反智主义」（Anti-Intellectualism），难免就走投无路了。

也谈谈西藏问题

再回头谈谈西藏问题。笔者不学，关于西藏问题，我个人倒觉得达赖喇嘛并没有搞分裂，达赖认为他和北京的关系，仍是domestic relations（内交关系），不幸达赖所采取的，只是历史主义的观点，和实用主义的观点；笔者则觉得，他还要加一个「后现代主义的观点」（Post-Modernist Approach），就好了。此话怎说呢？原来在「后现代阶段」（也就是下一世纪五〇年代以后吧），「兄弟民族」之间，为着互通有无，互利互保，是愈来愈团结的，而不是愈来愈分裂的。把原先团结在一起的兄弟民族，加以拆散，让他们互争互斗，好让邻居来浑水摸鱼(fish in the troubled water），像今日的波士尼亚，甚或伊拉克和科威特，那是帝国主义干的，也是违反世界潮流的。

君不见目前留在欧洲的欧洲人，正在大搞其「共同市场」（Common Market），和「欧联」（European Union）？欧联各国的大教授们，彼此之间要恢复用拉丁文通信呢！他们不是正在大搞其书同文，车同轨，行同伦，政（军）同制，币同值，教同经吗？他们也不是正在设法恢愎「罗马共和」（Roman RepubliC）吗？「罗马帝国」（RomanEmpire）还要老一辈。（罗马帝国约同于我们的后汉；他们今天要恢复「前汉之兴隆也」）美国人现在不是正在帮助他们扩大「北约」（NATO）吗？这简直是在实行诸葛孔明的理想呢！

再看看目前在美洲的欧洲人，所谓「欧裔美国公民」（European-Americans）和白得像一床被单似的「欧裔加拿大公民」（European Canadians，同时我们也得知道，加拿大是今日全世界，生活水平最高的国家），他们不是完全混合，成为一个崭新的、称雄世界的「英语民族」（English-Speaking People，注意不是Peoples）了吗？现在北美的美、加、墨三国不也在搞三国经济共同体了吗？我们应该知道，「后现代」电脑化了的西欧和北美，他们的书同文之「文」，决不是「拉丁文」，而是「英文」呢！

美国史上光彩辉煌的所谓民族「大熔炉」（Melting Pot），也只是对「欧裔美国公民」说的，不是对其他族裔说的呢！我们亚裔且慢在自己脸上贴金。对欧裔来说，那是百分之一百的正确，他们也是百分之一百的熔于一炉了。但是「欧裔美国（和加拿大）公民」与非欧裔的通婚率，却不到百分之一呢！因此在「后现代的世界」（World oftbe Post-Modern Era）便会出现的一个横跨大西洋，讲英语的「纯白人民族主义」（Pure white Nationalism）或「亚利安民族主义」（Aryan Nationalism）。这个新兴的亚利安民族不是二次大战前那个印欧民族主义（Indo-European Nationalism）。那个老主义是有「反犹」（Anti-Semitic）属性。那也是它最后失败的致命伤。

今后这个「亚利安民族主义」则是囊括犹太的。「归化犹裔」（Assimilated Jews）将是它组合核心之中，极重要的成员。这个不声不响的，新的民族组合，目前正在迅速成长之中。在下一世纪中叶以后，会排山倒海而来的。因此，在后现代的世界，称王称霸的，可能还是他们，除非其他所谓「有色人种」（Coloured Races）能迅速的急起直追，团结自救，否则今日世界上的「低头之犬」（under dogs），到那时还是无抬头之日也。

【附注】在公元四到六世纪之间，我国的五胡乱华时代，也曾有过类似的现象。五胡乱华四百年也是个东方各民族的一次大融合，使一个古老的汉族增加了新血液，而发生了返老还童现象（renovated），乃出现了隋唐大帝国的鼎盛时代。目前这个从美、加开始的英语民族的新亚利安民族主义，正是一样的不可小视也。

所以我们亚裔学人，如无视于这一历史上，不可避免的新发展，而跟着「欧洲中心主义者」（Eurocentrists），去胡吹什么「中国威胁论」，或自命清高，去反对什么民族主义，以及去乱搞点，什么「中国也可以说不」一类小儿科的宣传，都是「吠非其树」（Barking up the wrong tree）也。

朋友，他们应该反对的，不是我们那个可怜巴巴的中华民族主义，把十二亿华裔受尽百年屈辱之后，所发生的一丁点儿望治之心，看成今后的「黄祸」（Yellow Peril），老爹，稍有心肝的华裔知识分子，何忍出口？在「后现代」的世界里，朋友，我们的中华民族主义，恐怕还不够资格当「黄祸」呢！替那个不声不响的，却排山倒海而来的「新亚利安世界秩序」（New Arynized World Order），做点未雨绸缪的制衡工作，才是我们在新世纪的当务之急呢；而这项工作，笔者不学，恐怕也正是我华裔不可自弃的发展方向呢！

世界网路里国语的将来

所以我们搞比较史学的，眼睁睁地看着白种民族之间，为着他们今后各兄弟民族的实际利益，正在由分而合，由数十种语言，而逐渐统一于英语。英语已成为今日美、加的「国语」，也将成为这个新民族（英语民族）的族语，而我们东亚大陆，千年以上就一直是统一的蒙古种黄人，为何今日一定要搞分裂呢？达赖喇嘛这位极为聪明，会说英语，也颇有世界眼光的政治和尚，显然也看出这一世界潮流，为藏胞切身的政治，和经济的利益，也是为着他自己的政治前途，所以他只要做西藏的董建华，而不要做台湾的李登辉。这是他有历史的视野（Historical Vision），为李登辉、许信良辈所不及也。美国政客对此则颇不甘心，硬是要强迫他搞「藏独」；硬要他从中国分裂出来，这就是华府政客的混帐了。

达赖原不要搞独立，而北京偏偏要为渊驱鱼，硬要把和尚推入老美怀抱，口口声声给他戴顶「藏独」的帽子，这就是北京政客的糊涂了。平心而论，达赖这个颇有野心的政治和尚，想做个「西藏的董建华」，原未可厚非也。他在「前世」不已经做了十三次「董建华」了吗？再做一次，有何不可呢？但是和尚爷有所不知，时代不同了嘛！您如有香港那个物质和精神的基础，还可试试看。西藏今日还去古未远，奴隶制的后遗症犹在，落后贫穷，基本上还和沙漠之南的非洲差不多。那儿只能生产非洲式的土皇帝，哪能搞香港式的「特区」呢？董建华虽不比你说英语的和尚，高明到哪儿去，但是他这个庸人之子，至少会做做生意嘛！何况他底下还有个现代化的，千锤百炼的「职业官僚体系」（Professional Modern Bureaucy），特首草包，他（她）们并不草包也。您达赖小和尚，底下有些啥子呢？诚然，您班底里的老少和尚都会「念经」；念经不能管理「特区」也。

这儿，我们也倒要问问，一天到晚都在策动和尚搞独立的美国政客们，你们要小和尚回西藏去念经呢？还是做「特首」呢？笔者个人无意替共产党吹嘘。只觉得达赖喇嘛和他那一伙吃荤的和尚，吃不了董特首那碗饭罢了。

【附注】据专家统计，一九九七年的世界生活水平是：加拿大第一，美国第四，日本第七，英国第十五，香港第二十二，中国第一百零八……见The World Book，一九九八年年鉴，页二三一。西藏如变成特区，排名可能在一百二十之后也。搞啥特区呢？

再者，美国佬和英语民族，早已把英语变成了他们的「国语」和「族语」。在将来后现代的「世界网路」（World Wide Web，简称WWW）里，英语很可能成为独霸世界的国际语言，至少也是五大「实用」（functional）国际语言之首，另外四个，应为华语、西语、阿拉伯语和俄语。（事实上，今日联合国中，即以此五种语言，加一法语，为通行世界的实用国际语言，可是在将来的WWW之中，法语必被英语挤掉也。）所以，由于潮流所趋，英语已经变成英、美、加、澳、纽五国的国语和正在形成中的「英语民族」的族语，而负有相同义务和责任的，我们的华语，为何不能成为国语和族语呢？

【附注】当年毛泽东等把原有的「国语」改成「汉语」，便是个自以为是的错误政策。今日台独要以闽南语代替「国语」，也是不知「后现代」世界潮流的落伍思想。有思想的台湾同胞，千万不能上当。你如上当，将来你的单语儿孙，会恨死你的。君不见讲客家话的李光耀，也要以「华语」来统一星洲方言。那是为子孙着想呢！李光耀才是一个有思想、有历史眼光的政治家，将来会遗泽无穷。不像他本家的总统先生，那样短视。我们朝野双方，因此都应该在这一论断上，和今日的欧洲中心主义者，辩论辩论嘛！哪能噤若寒蝉，只听他们吹其一面之辞呢！笔者拙论，只是从纯学理和历史潮流出发，决非看重哪一个政权。深盼各界读者贤达，对拙论能有更深入的指教，而不涉及情绪，那就是抛砖引玉了。

中国朝廷就是古代东方的联合国

话说回头，我国的传统的外交学理和外交行政，在秦始皇以后便转向一个新的方向。它所致力的，不再以国际之间平等竞争为对象，而是一个金字塔式的宇宙国家的中央政府，对周遭无数小王国所发生的作用。我们读历史的可以肯定的说，从古代到中古、近古的亚洲，统一的「中国」之外，四周少数民族的小邦，是多不胜数的。他们各说各的方言，属国之下，亦有属国。彼此之间的部落战争（tribal wars），也是打不完的。因此一个强大而又有「仲裁特权」（arbitrational power）的汉、唐、宋、元、明、清的朝廷，往往却是维持他们之间和平共存的力量。

【附注】此一小国混战的现象当时不独东亚地区为然。非、拉二洲固无论矣，中西欧亦不能免。试看中欧的日耳曼诸小邦，以及西欧的羲大利诸小邦，都是在十九世纪末期，才归于统一的，统一之前，他们也是纷争无已时。早年的神圣罗马帝国和中古、近古的教廷，对他们的约束力，远不如帝制时代的中国朝廷也。换言之，那时中国朝廷在它自己的「世界秩序」之内所发生的作用，也正是今日的联合国的「安全理事会」（Security Council），和「国际仲裁法庭」（The International Court of Justice）所发生的作用，因此那个中华帝国和它周遭无数小王国之间的国际关系，便类似今日联合国与会员国的关系。也就是先秦时代，「周天子」与诸侯关系的延续。例如西藏的喇嘛政权，到承继问题不能自己解决时，北京政府就颁发一「金瓶」，让他们去抽签。蒙古王公和喇嘛斗得不得开交时，乃由北京朝廷分别加封，来他个政教分立，只有朝廷才能说了算；也只有朝廷才能维持各地区的区域和平。

唐太宗征高丽，邓小平惩越南

当然，人类既是好战好杀的下等动物，在任何种的制度之下，战争都是无法避免的。中国和四邻少数民族小国，就时常打斗，有时也打得十分激烈。如唐太宗征高丽（公元六四五年），邓小平惩越南（一九七九），也都发兵数十万。我的越南学生就告诉我说，在越南的历史上，所有越南的「民族英雄」都是「抗华英雄」。我也告诉他们，历史上在印度支那半岛族群内战中，不知出了多少「民族英雄」，可能百十倍于抗华英雄，但是只有「抗华英雄」，才能名垂青史。其他英雄们的大名，你们都不知道罢了。诸生大笑称是。

我们要知道，在汉、唐、元、明、清的强势朝代中，「礼乐征伐自天子出」；为着区域事务，或干脆为着「声威」（aggrandizement），都会发生征东、征西一类的战争的。可是在六朝和南北宋的弱势朝代里，则「礼乐征伐自诸侯出」。一旦诸侯国相互兼并，变得太强大了，它就要入主中原，建立其北魏、辽、金、元、清等大帝国，但其所建立的，宇宙大帝国的外在形式和内部结构，自秦皇汉武建制以后，两千年中却一成不变，这也就是毛泽东所说的「千载犹行秦法政」了。这本是一种东方的「世界秩序」，有它自己的运作程序。与西式世界秩序相比，二者之间只有制度之异同，而无政治是非之可言也。

在这一与西方完全不同的宇宙观，和宇宙政府之下运作的外交体制，自然与西方的体制是绝对的南辕北辙。但是它也是个自成体系，有效运作的制度（a functional system），一行两千年，未尝瘫痪也。只是从鸦片战争（一八三九～一八四二）之后，在西方制度的挑战之下，无法继续罢了。但是在行将到来的「后现代时期」（during thepost-Modern Era），它的理论与实践，是否能重发余温？制衡西制，今日似乎还言之过早，然并非绝无可能也。君不见，今日美国在波斯湾，不正在大搞其「挟天子，令诸侯」的勾当？现任联合国秘书长安南先生，不是华府一手扶植的吗？老美今日偏不许他充分行使职权。岂不怪哉呢?

总之，二次大战后的战争，如韩战、越战（包括邓小平所打的）、波斯湾和波士尼亚之战，其性质与结束方式，与一、二次大战及战前之大小战争，均已大异其趣。近年美国所搞的挟天子令诸侯那一套，已愈来愈像咱们东方老传统，迨地球转入「后现代」或「后西方」（Post-Western Era）时代，政客们纵横之道如何？现在虽言之尚早，然其与现在之决然不同，固不待智者而后明也。

现在再回顾一下，看我国外交体制，从近古转近代，是怎样转过来的。

有个外交部，没个外交政策

鸦片战争后，古老的东方文明被迫作第二次大转型。一转百转，我们的外交建制和操作，也被卷入转型大潮，慢慢转移，从两广总督府，转入中央特设的「总理各国通商事务衙门」（简称「总理衙门」）。到一九〇一年，吃了八国联军的败仗，才又被迫设立了两千年历史上第一个「外务部」。然后重作冯妇，再习外交。百余年来，这项转型学步的经验，是十分艰难和痛苦的。

首先是，近百余年来的我国中央政府，虽也有个外交部（Foreign office），却基本上没个「外交政策」（Foreign Policy），我们所搞的，几乎全部是被动的应付外交，或挨打外交；在国际间的外交行为，始终就未尝采取过主动。此一劣势的形成，虽亦与国势有关，所谓弱国无外交也。但是我国朝野，对此新兴行道之无知，也是个主要的因素啊！清末民初，那段血泪斑斑的挨打外交，不用谈了，纵在二次大战末期，我们已挤入「四强」之列，但是被欺被宰，还是血泪横流啊！那是技术落后、愚昧无知的结果，与「弱国外交」就没有太大的关系了。

麻将台上四大赌客

在二次大战末期，胜利已成定局之时，全球列强，只剩下中、美、英、苏，一桌麻将。六十年后，细谈牌经，历史家不能不说，这场麻将中的最大赢家和最高牌手，实在是老毛子斯大林也。他原是个最危险的德日夹攻、英美暗算的毁灭的对象。但在二次大战前夕，他就能安排中国替他「抗战到底」，而化德日「夹攻」为纳粹「单攻」。何等高明？二次大战末期，他居然又透过雅尔塔、波茨坦，不费吹灰之力，不特在欧洲囊括了所谓「苏东波」半边天下，在东亚也掌握了满、蒙、北韩，最后还在满洲暗助一小老弟入主中原。真是锦上舔花。苏联后来之解体，实在是天亡老苏，非战之罪了。

四方城中，另一麻将客邱吉尔，也技术非凡。邱氏原意，是在欧洲缓开「第二战场」（Second Front），务必等到德、苏两军，皆拚搏至死亡边缘之时，然后来个卞庄刺虎，以英、美主力，从东欧的黑海沿岸，抢滩登陆。如此，则约翰黄牛，不但可尽收战败纳粹之所有，同时也可把「北极熊」，赶回北极，以除后患。这着何等厉害。

可惜邱某受制于他的「上家」罗斯福，而不能尽展所长。罗某不但有其美国传统的理想主义，他也以带病之身，受制于满脑军功，而政治木讷的窝囊将领，马歇尔和艾森豪。但是二十世纪毕竟是美国世界。在这场麻将中，也只此一家，能「不按理出牌」。赌本无限故也……朋友，人家输得起嘛！这也就是管仲能搞「九合诸侯」的道理啊！人家本钱无限，你如也想赢点小钱，你就得「摸着石头过河」，在霸主身边，狐假虎威一番。是非云乎哉？这就是罗、邱的关系了。

这场伟大的国际牌局中，本钱既小，而牌技奇劣者，就是我们的蒋公介石了。他老人家个性倔强，颇有忠肝义胆。一介死士也，烈士也。他搞内交，打内战，有时也有些智慧与手腕，可以不战而屈人之兵。然终非大器。搞国际外交，没个智囊班底，他就是个一介武夫了。在二次大战之后，美、苏交恶，中国介于其间，举足轻重。运用得当，他原可「坐收两国之金」。（这是蒋公最爱阅读的《战国策》上的话。）战后毛公虽有土共九十万，声势确实不小，但是在美、苏夹缝中讨生活，仍是小筹码也。其所以能席卷大陆者，蒋氏外交无能，终以一人而与两国一党为敌，麻将技术太鲁，有以致之也。此处篇幅太短，容当另论之。

毛比蒋还要土

蒋去毛来，中华人民共和国成立了，吃一堑长一智，理当深识蒋之覆辙，在两强之间，釜底抽薪，而独享其渔翁之利。孰意毛之山洞外交，尤逊于蒋。他替斯大林打了一场韩战，死伤数十万，且几乎吃了原子弹，事后还要向赫秃赔偿「战债」，天下事之荒唐有甚于此者乎？某次愚答大陆学生问：此债应偿否？余冒反革命、反毛泽东思想之大险，自承是资本主义的「徽州朝奉」，曰：「此债誓不偿还也。」数百师生闻言，竟为之鼓掌哄堂，亦可笑矣。

其实「扫扫仓角子」（毛公名言）赔点小钱，小事也。何足挂齿？毛公之左右开弓，最后竟变成以两强为敌，几至美、苏合作，联合炸毁罗布泊之结果。毛氏之终能免此屈辱，无他，命大而已矣。真是天下无俊杰，使庶子成名。吾人固知，美方五角大厦之原始计画，是单独毁灭中国之核子设备（与他们今日之对付伊拉克，简直是一模一样），然以未获苏联默许而未果行。迨布里兹涅夫亦有意单独行动时，又为企图联华制苏之尼克松所峻拒，而未达所愿。两强计画中，偶然之时差，竟免中国于浩劫，而鼓中老毛不知，还自鸣得意，岂非天意哉？余于尼克松访华之后，得机返大陆探母，从南到北之大小干部，无不歌诵「伟大毛主席的革命外交」，闻之实不胜悲楚。盖余深知该次中美关系之回旋，全出于狡猾之尼克松，一手之安排。北京之联合国席次，全系尼大总统之恩赐，毛氏得之而不脸红，还大吹其「不称霸」，亦诚厚颜之甚矣。余嗣读尼氏、季氏之回忆录，见「小媳妇」周恩来，用尽心机，内说昏君，外御强寇，以风烛残年的癌病之躯，折冲其间，「古大臣欤？」真为之拭泪也。（在九一三之前，周致尼克松每一密函，必说经毛主席及林副主席之批准，见其用心之苦也。见尼克松自传，一九七二年各节。）

飞弹不如老爸

周、毛既逝，尼党亦垮，小蒋短命，闽南帮篡位，中美两岸之交，从头来起。海峡南岸，新官上任，金权务实，忙不开交。而成败仰乎赵孟，民可使由之，不可使知之，政权基础，固未稍变也。北岸受惠开放，科技与经济齐飞，资本与社会一色，毛规邓随，对岸小朝廷不听话，开炮如仪。但是毛的十万大炮，未能打掉金门，江的几颗飞弹，又何能吓坏老爸？头轻脚重，以千斤而拨四两，宜其贻笑方家也。

分裂外交与统一武力

可是我国的圣贤遗训，所谓「满招损，谦受益」，于近年来海峡两岸对峙之局，真能一语道破。南岸的李老总的毛病，便是由「满」而骄，睥睨当世，而其志只在一岛，他非所知，良可慨也。其实蕞尔小岛，海隅孤悬，要冲出困境，需有不世出之大思想家与大政治家，去领袖群伦，导夫先路，不幸宝岛今日多的是急功近利的政客，共同目标，亦只限于分家独立。这与美国内战中，林肯对手方所搞的分裂外交（SecessionistDiplomacy）相似而规模不如也。林肯之所以不朽者，若辈与有功焉。

笔者之对岛兴叹，并非说大陆上，今日已出现了什么「大政治家」也。其实中共政客之困死于一党，亦正如台湾政客之困死于一岛，双方皆无魄力能破茧而出也。只是双方政治资本则有天渊之别罢了。毛泽东政权之最大成就，也可说是唯一的成就吧，厥为对中国大陆的「武力统一」，而「武力统一」却为中国政治运作中之第一条件。民国以来，自袁世凯而后之当权者如段祺瑞、吴佩孚、张作霖、孙中山、蒋介石、毛泽东，无不梦寐求之也，然只毛泽东一人能最后完成之，而还是功亏一篑。

朋友，政治是最现实的东西。所以今日的北京政权，如能维持它的「武力统一」于不坠，便是百分之八十的成功。此即邓小平所谓「稳定第一」之真谛所在也。有此武力统一之基础，它和世界任何超级强权，不论为敌为友，皆可平起平坐。无此基础，则既不能为敌，更不能为友，充其量只是一变相附庸而已。为附庸则赵孟能贵之，赵孟亦能贱之也。斯即今日宝岛台湾之实际的国际地位。直言之，知犯众怒，然无人能否认此客观事实也。

搞不过他，就同他合伙

大陆便不然了。就近五十年来的中美关系来说，尼克松之前，中、美两国均以对方为天字第一号之世仇（archenemy），尼克松而后，渐次接近，今日两国竟变成莫逆之交，甚至变成了所谓「战略伙伴」（Strategical Partners）。真出人意料。如今蜜月之情，奚待多言？为时不过数月之前，当华府好色之小总统向北京propose（求亲）之时，我辈台下观众，无不大惊失色。不意克林顿能出此怪棋也。北京显亦为此突来之爱情所惊，最初曾连连否认，说只是「合作伙伴」，而非「战略伙伴」也。吾辈中美外交史课室中之老学究闻之，颇为北京之半推半就而惊奇也。美谚不云乎：「搞不过他，就同他合伙。」（If you cannot lick him, join him）老江原搞不过小柯嘛，现在小柯要老江入伙，为何不干？

读者贤达，您知道啥叫「战略伙伴」吗？那就是：老美今日世界之霸主（hegemonist）也。他老人家现在要搞「九合诸侯，一匡天下」，尤其是要对付伊拉克、伊朗、金正日，这窝小造反派，没个中国作「二把手」为助，则阻力处处，事倍功半。他若能拉中国「入伙」，做个「助霸」（assistant hegemonist），则一匡天下，便易如反掌矣。而今日中国这位老太太，对霸主既无篡位之心，更无篡位之力。自己如能和平稳定，于愿已足，台湾之外，又别无所求，霸主老爷，如能说服北京当「助霸」，对老美的世界霸权，实有百利无一害也。所以这位好色的小总统，就要苦苦向北京追求和亲了。北京最初的反应虽然有点脸红心眺，不知如何是好，所幸今日主持大陆外交的「江钱配」，原也是洋场出身，非老毛的山洞外交所可比。因此不出数日，他们对美国式的快速拍拖，也能快速适应，终于一拍即合了。

朋友，同老美合伙，有啥好处呢？啊，那好处才说不完也。须知，美国老牧童（cowboy）这个腰缠万贯的大老粗，莽小子，鲁提辖，「He Man」，做了世界的霸主了。问良心，他倒真的没有小心眼、黑良心，像英国保守党，彭肥那样，笑里藏刀，诡计多端。牧童哥直来直去，也见义勇为，惯打不平。这是他的好处，但也是他的弱点。他对比他更有钱，也有更高度文明的人，像犹太人，就很有自卑感，因此他的犹太情结极重，美国也就变成世界犹裔唯一的天堂，华府也就变成以色列的殖民地。而以色列这个国家，原是老谋深算的英国宋江，二次大战后被迫退出中东时，特意制造出来的（其手法和它被迫退出香港时，筒直一模一样）。英国这一手法的后遗症，便是把中东弄得永无安宁之日。因此中东这个大火药库，就变成美国永远甩不掉的大包袱。把老提辖变成个背了一辈子包袱的布袋和尚。可是这个包袱的轻重，就有赖于我们「江伙伴」的举足之劳了。

枕畔之言重于「否决」

君不见，周前美驻联合国大使李嘉森（Bill Richardson），为着要向伊拉克动武，曾以「伙伴」身分专访北京乎？只要「江伙伴」一点头，则伊拉克之毒气工厂，就摇摇欲坠矣。「战略伙伴」就有这么「灵」也。钱其琛外长对「克伙伴」之动机与目的，万般同情与支持，只觉突然动武，更会引起区域不安，恐贻后患，因以殷勤软语，劝「克伙伴」再思之，或有和平方法，能达相同之目的也。（见一九九八年二月十五日《纽约时报》Erik Eckholm的北京专访。）

朋友，这是性爱伴侣的枕畔良言。其实际效果则远超过安理会中之正式VET0也。阿钱此一低姿态，不特李嘉森大使衷心折服，西方媒体与政论家也一致颂扬。伊拉克的萨达姆大总统，对钱外长之感激涕零，岂在话下？老美这个牧童，如今除了英国之外，已变为举世所不直的「战魔」（warmonger），而在联合国犯有好战前科，并经安理会正式通缉，迄末平反的「侵略者」（aggressor），中华人民共和国，居然变成了和平女神。中、美两国今后在竞逐诺贝尔和平奖之间的距离，也就够大了吧！这一来，以后李嘉森大使还会拿台湾问题，来向阿钱要胁吗？亚、非、拉小邦更何能与北京为敌，要把「中国台北」拉入联合国呢？片语而安天下，一言而有十利，又何必千斤拨四两去搞啥飞弹呢？孟子曰：「有智不如乘势。」牧童哥曰：「搞不过他，就同他合伙。」语有雅俗，而智慧无殊也。台湾今后要在国际关系中，「造势」反击，在牧童移情别恋之后，实甚艰难，无他，本钱不足故也。与北岸竞争，应另辟蹊径才好。

中国外交史上新的里程碑

其实，北京在外交上之突破，不只以中美关系为然也。其收回与掌握香港之方式，已发其端。香港回收之匕鬯不惊，已属不易；回归后，对港政不染一指之表现，尤属难能。今日港、中之异议媒体，仍是读者如云，清望照旧，此种容忍雅量，余深恐民运诸子，如一旦当权，或且有所不能也。但这一治港政策，又何伤于大陆之和平稳定？何必那么胆小如鼠呢？

西哲有言：「制度者，机运与智慧之产儿也。」（System is the child of wisdom and chance.）中国近代社会文化之转型，已臻最后阶段之机运，正迫人而来，两岸当政者，若有适当智慧（appropriate wisdom）以配合之，我民族翻身，此其时矣。大陆今日已位跻「助霸」，一国之下，万国之上，若能乘势积德行仁，拿出更大气魄，民胞物与，有教无类，台独民运，一体通吃，主持正义于列国，作第一二世界之发言人，传口碑于世界，这点是霸主老美所永远无法取代者也。对内更应广开政权，以最谦冲怀抱，容异议于两岸。中国历史发展至此，已是乔治·华盛顿呼之欲出之时，识时务者为俊杰。领导天下一家，促成华族一统，在将来「霸主」气运不继而交庄之时，我民族起而代之，亦是天降大任也。有眼光、有气魄的大政治家，盍兴乎来。

朋友，读圣贤书，所为何事？我国古史上，五霸、七雄的次第交班，世界近代史上，法、英、美三强之相继崛起，不都是这样的吗？在科技发展一日千变的「现代后期」（Late Modern）与「后现代」（Post-Modern）的世界里，三百年洋东转洋西，后现代应是季候东风倒吹之时。对此排山倒海而来之历史任务，我民族文化，亦有当仁不让之实也。笔者今日发此狂言缪论，吾知嗤之以鼻者，正所在多有也。回忆抗战初期，笔者斯时一赤足少年也，曾亲闻冯玉祥大炮之狂言，曰：「打到日本无条件投降为止。」其时虽小难童亦笑其狂也，谁知八年之后，竟成事实哉？天下事有非常理可以预测者。悬的以赴，有为者亦若是，有什么不可能的呢？但愿，阿弥陀佛，一帆风顺，今后两岸对立，其争也君子，不再节外生枝，功亏一篑才好。

王尔敏式的基本功

拙篇是应老友王尔敏教授之嘱，为他的大著《晚清商约外交》所写的序文。然在拜读王子大著之后，不禁百感潮涌。因为像他这样的专著，在欧美的已发展国家里，真触手即是，无虑数百种也，而且多是现抄现卖，无待于百年之后也。回看国、共易手之初，「谁丢掉中国？」（Who lose China？）会变成华府政客的口头禅，杜鲁门政府随即抛出「白皮书」（White Paper），向国内外解释：谁丢掉中国？中国自丢之也。何等快捷有力。当时也有策士，劝复职了的蒋总统，针锋相对，也发表个黑皮书以自白。但是只习惯于江湖外交和忍辱外交的蒋大总统不干也。最后他老人家决定在台北来修条「罗斯福路」，以扬罗贬杜，亦可叹之甚矣。[其实那时蒋如真要发表一个Black Paper，恐亦编不出来。第一，咱中国搞外交无此传统；第二，中国学术现代化，当时还未化到这个化境。官僚体制（bureaucracy）与象牙之塔（academics）还是个老王家的吹鼓手，你吹你的，我打我的，各不相涉。在此之前，蒋公曾出了一本《中国之命运》。据已故史家萧作梁教授生前告诉我，此书几个关键章节，是抄自美国作家Robert C．Norths的Chinese Communism。余复查之果然。这就是中国近代外交学的研究，与政府的外交运作无法配合，很可悲的实际事例了。]

前节已言之，笔者本人，为着糊口，也曾在海内外学府，教过不少堂东亚和中国外交史一类的课程，每苦于无中文参考书，以为点缀。八〇年代之初，我又为纽约市大所指派，住中国大陆作交换教授，授美国史及国际关系史诸课程，并曾得机参观大陆各地诸大学有关外交学科的教研情况和图书收藏。斯时开放未几，国内对与外交有关的出版与收藏，可说是一片沙漠，班上纵有极优秀，和肯下苦功的青年师生（我班上即有很多优秀的青年大学教师），而苦于巧妇难为无米之炊。回忆笔者于六〇年代之初，服务哥大期间，曾由联合国文教机构及美国国务院之特颁执照，与北京有关机关，作大量图书交换。经我个人手选，由联合国负卖运输之交换图书，即包括美国国务院所出版，凡七十年末断之全套《外交档案汇编》（Foreign Relations）。窃思中、美两国不论为敌为友，和有志外交的中国青年，将来不论为学（做教师）或从政（当外交官），这部绝版书，都是不可或缺的ABC教科书，笔者当年所以费尽心血，搜得一套运往中国者，职业知识分子之职业癖，实有以致之，然亦未尝不是为两国百年之计，作「后人乘凉」之想，未尝计及个人及身而用之也。初不意八〇年代自己课室中，求知若渴之青年学者，竟然有此急需也。迨再过北京细询之，始知此部绝版书，在文革期间，竟以七分钱一斤之市价，化为废纸，当年主持交换之负责人，亦因神经分裂，自裁而逝云。真为之惊心动魄。（关于当年中、美交换图书，笔者曾另有拙文纪其事，见拙著：<知彼知己，认识美国：序王书君著《太平洋海空战》>一文。王书于一九八七年由北京海洋出版社出版。此书在大陆为畅销书。后来亦有台湾版。）

于此可知，官僚机构与象牙之塔，各干各的；以致外交学与外交行政，同时落伍的状况，国、共两党和蒋、毛二公，固无轩轾也，而句句发金光的毛公之落伍，且有过之。老蒋只是自作聪明，闭门造车，出门不合辙，而「赔了夫人又折兵」（以外蒙向苏联行贿压毛，以免赔保皇而扶日媚美抗俄，都是屎棋），误国误己。

老毛则是昏庸自大，不学有术．为着一己权位，把中国搞回石器时代，则罪无可逭也。所幸老周能忍辱负重，目光深远，而运筹有方，虽经十年浩劫，仍能死而愎苏。今日大陆不特经济成长，领先世界，外交似亦步入正轨，二者皆鸦片战争以后所未尝有，实皆周某之遗泽也。经济非关本题，从近百年外交史，看今日外交，我们也可以说，从香港顺利回归之日起，百余年来的中国政府，实是第一次有了它自己的「外交政策」，而顺利执行之。近时江、钱之配，可圈可点，老朽不禁为之击节也。

其唯一可虑者，只是北京今日所搞的，仍是李鸿章、周恩来那一派的，天才外交和常识外交也。可圈可点者，妙手偶得之也。然现代国家的外交，毕竟是一项专业。外行不能领导内行。欧美之培养外交专业人才，亦如今日大陆之培养体育明星与歌舞演员，往往都是从中、小学即已开始的。至于教研师资之培训，研究成果之累积，与夫图书设备之增置（如今日美国长春藤盟校中专设之院系科组），都非一朝一夕之功。因此一旦有国际外交问题发生，觅对策，访人才，都如探囊取物，而不致手忙脚乱也。忆曾有大陆外交系教授告诉我：「我们都是不中用的，才留在国内擦黑板；行的都出去做外交官去了呢！」

我告诉教授，这怎么可能？外交是专业，与搞党做官不同，外行不能领导内行。君不闻讼棍如毛的美国法律界，有所谓「出庭律师」（Court Lawyer）与「研究律师」（Research Lawyer）乎？对诉讼案件（litigation）没有彻底「研究」，何能「出庭」？大律师楼，大老板，如尼克松，都不是出庭律师。纵是大出庭律师，其背后亦必有强大的研究集团为其后盾。毛主席说得好：「没有研究，就没有发言权。」外交亦战场也。不知彼知己，怎能乱下雌黄？天才外交，妙手偶得，不足恃也。

办外交和研究外交学，必须从根本做起。王尔敏教授这本《晚清商约外交》是一本极其扎实的外交学的基本著作。可惜百余年来，我国研外交学，做外交官的绣花枕头太多了。很少人愿意练这样的基本功。没基本功而奢言外交学，做外交官，就是花拳绣腿了。走上真战场，往往会误国误己的。拜读王兄大著，我希望这是三百篇之首。再有两、三百本类似的大著随之而出，我们的外交学就可以全部现代化了。我国经过严格训练的外交官，也就不会再出洋相了。

中国现代文化大转型，已进入最后阶段。一转百转，我们的外交学转型的完成也会随之而来。希望王教授这本大著，便是这一完成的开始（beginning of the end）。

*一九九八年二月二十五日于美国新泽西州

本文为作者读王尔敏著《晚清商约外交》的心得和感想（代序）


四、论中国大陆落后问题的秦汉根源

我个人是学历史的。自一九三九年考入大学到现在已搞了半个世纪，所以也可说是个不折不扣的史学职业工作者。但是半个世纪中，我个人返回祖国大陆参加史学会议，连这一次才是第三次。我回来的目的，第一当然是学习。第二则是作点学术报告。可是我自己不免要问问自己：这大把年纪了，还要学习些什么？学无专长，又能报告些什么，我自己的回答则是，我不应该来此学习一两个专题，我所要学习的，应该是详细了解祖国大陆史学界整个的学风和情况。第二点，那我又能报告些什么呢？万里归来不容易，向济济群贤献丑，报告一点个人研究的牛角尖，沧海一粟，我想也有点辜负大会主持学长们邀请我的美意。所以我想讲点大问题、大题目。大题目是不会有结论的。胡适说「大胆假设，小心求证」，可是求证是无止境的，今天我只想提出点「大胆假设」，以就教于祖国史学同文。

中国史学的三大主流

上月五日曾在纽约参加了「中国留学生历史学会」的成立大会。主持大会的同学们要我去致欢迎辞，我为慎重其事。曾预备了一篇有四十六个注脚的学术讲演，文题叫「当代中国史学的三大主流」。我个人认为，当今具有世界地位的中国史学，大致有三大主流。第一是从往古的左丘明、司马迁到今日在台湾的钱穆教授，这一脉相承的中国传统史学；第二则是在今日大陆一枝独秀的马克思主义史学派；第三派则是由十九世纪的西方「汉学」，逐渐现代化和社会科学化而形成的「现代西方中国史学」。第一派在今日大陆、台湾都还有师承；第二派则为今日大陆所专有；第三派的主力还在海外，台湾也有一部分。

我个人认为上述三派，长短互见，大家本可截长补短，融会贯通。不幸的是这三派之间，显然是隔阂甚大。简直有种各是其是、老死不相往来之势。我因而勉励「中国留学生历史学会」中出席大会的八十多名青年会员们，要争取做个贯串三派的中国现代史学的「第四主流」--后来居上通吃三家的第四个主流。

海外史家看中国古代史

因为第四个主流尚在成长期间可略而不论．我们但看上述三家对中国古代和中古史的看法是多么分歧。分歧固无碍于学术研究，但是各是其是、老死不相往来，就显得不正常了。--尤其是中国大陆马克思主义学派和海外现代西方史学派的学术上的「三不通」，实在大有检讨的必要。

治中国传统史学，中国马克思主义史学家通常都认为中国古代是存在着马恩列史所说的，人类社会发展必经阶段的「奴隶社会」和「封建社会」。马克思主义史学家可说无人不承认这两个社会在传统中国的绝对存在。他们所研究的、所讨论的焦点，只是两段时期之中界如何划分；以及奴隶制时期的上限，和封建社会的下限延长到什么时代的问题。

至于研究历史的方法，马克思主义史学派也侧重「阶级分析」、「阶级斗争」这一点，其他方法多无关宏旨。

马克思主义史学派的实质和方法究竟有多大深度，我不敢妄加断语，我之所以要请史学界朋友们注意的，则是他们这一派的论点和方法，在其他两派史学中，未引起严肃的反响。传统史学派对之不闻不问，固无论矣；重点在海外的现代西方中国史学派，也完全置之不理。

举一浅显的例子：现在研究中国古代史比较知名的美籍华裔学者如何炳棣、余英时、许倬云诸教授，他们在各自著作中，对中国史学界曲不离口的「奴隶制度」，竟只字不提。其他洋学者自十九世纪以下，以至二十世纪八〇年代《剑桥中国史》那一派，也只轻描淡写而过之。严格说起来，也等于是只字末提。

在大陆上谈中国古代史，不知「奴隶制度」那还了得；而在海外，竟对它只字不提。何以各走极端到如此程度呢？这就值得我们「读史者」叹息三思了。

笔者本人不是搞古代史专业的。但是我却是个通史教师，古代史也是应该熟读的。作为一位「读史者」，我对海内外出版品的尖锐对照，不能不感到惊奇。更奇怪的则是我看到双方各是其是，对对方的观点与方法，完全漠视，甚或藐视。--这是由于文人相轻的传统心态在作祟呢；还是学术宗派主义在作怪；或是政治干扰学术有以致之呢？

总之，海内外学术界目前仍然存在着这种互不沟通的情况。自一九七八年中共中央「三中全会」之后，海内外确已逐渐沟通开放，但是在史学界，尤其治「传统历史」（traditional history），在我们读史者看来，海内外的观点、方法、理论各方面，仍然是个「三不通」。学术思想如果存在着严重的「不通」，则政治、经济，甚至军事的「相通」，都是表面性的、暂时性的。这个「文化结」不解除，政治结、经济结，乃至军事结是无法清除的。

「寻找真理」与「证明真理」

这个文化死结，何以结得如此牢固呢？我们读者们冷眼旁观，大致可提出数种假设来。第一是海外史学家对「马克思主义史学派」牢不可破的成见。一谈到马克思主义，人们立刻便想到「政治挂帅」。他们认为在马克思主义治下，一切学术都是替政治服务的。替政治服务的学术，本末倒置，就谈不到客观研究。失去客观研究的独立性的学术，还有什么学术可言呢?所以他们就漠视了。由漠视到藐视，就置之不理了。

第二点则是「马克思主义史学派」本身的问题。马克思主义史学家在构思之前，首先便要肯定了一个「绝对」的是非。以人类古代史而论，则「奴隶社会」和「封建社会」都是个绝对的「是」；其他的说法则是个绝对的「非」。是非既然绝对化，则二十世纪的社会科学就被拉回到古希腊诡辩时代，从「寻找真理」堕入「证明真理」的框框中去了。真理既然只许证明，不许寻找，则亚里斯多德的「辩证法」便成为证明真理唯一的法宝了。中世纪的「上帝」既可由辩证法证明其存在，则上帝以下的真理就不必多说了。马克思主义历史学中有许多概念，例如「阶级斗争」，便是中世纪「上帝」这一绝对真理的延续。概念既然绝对化，只容「信仰」，不许「探索」，则科学就变成了神学。以神学法则，再回头来探索历史，社会科学家就不能接受了。在历史研究逐步走向社会科学化的二十世纪后半期，马克思主义的历史学和社会科学的历史学就格格不入了。由格格不入而相互漠视、相互藐视。彼此各是其是，就老死不相往来了。

这个老死不相往来的怪现象，海内外历史家都有责任。海外史家的责任是因噎废食--由于对马克思主义历史学武断作风的不满而加以通盘否定。大陆马克思主义史学家的责任则是「反解放」--在一个有四百万「解放军」保护之下的伟大国家里，事事物物（包括农工和妇女）都在追求解放的大时代中，而三十年来历史学界所追求的却是个逆流而行的「反解放」。反对历史学里的「解放运动」，那就自我封闭；自我封闭，则海内外就不易沟通，乃至老死不相往来了。

「奴隶社会」的实证和反证

在中国古代史的领域里，最不易解放的便是「奴隶社会」和「封建社会」这两个关键性的概念。「奴隶社会」在古代中国是否存在？马克思主义史学派对它的肯定是绝对的。持否定态度的社会主义史学家则被斥为「托派」；非社会主义史学家，则为「资产阶级史学家」。把这个观点肯定得牢牢的，当首推郭沫若。郭氏自他二〇年代执笔始至七〇年代病殁止，他对这一古代史的论断是笃信不移的。

但是郭氏在现代史学上对这个概念只能提出若干不完备的「物证」--根据文献记载和考古出土的实物作证。可是这些物证并不完备。例如郭氏认为最大物证便是「人殉」。人殉绝不能证明「奴隶制」的存在。今日有待发掘的「秦始皇陵」，将来开发时可能真的会发现殉者万人的遗骸，但是始皇并不是个「奴隶主」。至于为始皇祖宗所活埋生殉的人--如《黄鸟之诗》所悼念的--也不能全是奴隶。

至于郭氏所举的文献上的证据，如训「民」为「奴」，「屦贱踊贵」以及「奴隶的身价」等等，都嫌支离破碎。总之，零星的咬文嚼字，断难支持奴隶制的存在这样严重的结论。郭氏死后，新起的年轻学者，其功力可能在郭氏之上，但是他们的研究很多也都在「证明真理」这个原则上打转，对郭氏旧说没有作「寻找真理」的突破。

再者，郭氏除在文献上找证据之外，他对「比较史学」上的证据，和「社会科学」上的证据，都只字未提。

「奴隶制」是一种社会经济制度。这种社会经济制度在何种客观条件之下才能存在、才能发挥生产力？这一点我们就要从「比较史学」入手了。古埃及、古希腊和近代美洲，哪些奴隶制绝对存在和绝对不存在的特征，都值得我们比较研究。例如近代美洲的奴隶主通常由非洲贩卖黑奴。其实他们也曾试验过就地取材来役使「红奴」（土著印第安人），和贩运「黄奴」（从中国偷贩所谓「猪仔」），都没成功，其故安在呢？外族制造「黄奴」不成，黄人反可自相大规模奴役而不发生暴动和叛逃现象，就不可理解了。--我国古史上无「奴隶暴动」和叛逃的记录，而「农民暴动」则史不绝书，这一两极现象，在比较史学上又如何解释呢?

奴隶是一种不自由的劳动者和生产者。他们是否有家室之累和仰事俯畜之责呢？如果这种牵累、这种职责，由奴隶主代负之。则在何种生产条件下，奴隶主才有何种盈余可赚呢？由奴隶生产便可只「盈」不「亏」，是为社会科学规律所不许；只「亏」不「盈」，则谁又甘作亏本交易呢？根据近代美洲的经验，近代美洲只有「棉作物」这一项才能支持奴隶制，逾此则奴隶工均为最不经济的劳力。然我国古代黄土高原上之农作物，均可发生当年美洲「棉花称王」（Cotton is King）的棉作物之经济作用耶？这些在比较史学上所存在的问题，郭氏都没有加以解决。

还有便是利用奴工的大规模集体农场是一种「大规模生产」（mass production）的现代企业。大规模生产要有「科学的」或「相当科学的」管理。但是在人类历史上，资本主义兴起之前，还未见过科学管理大规模生产的记录呢！总之，这些社会科学上的问题，郭沫若并没有解决。有一项问题不解决，则奴隶社会在中国的存在则始终只是个假设。奴隶生产在古代中国确有之，至现在仍有残余。但是零星的奴工，和以奴工为生产主力的「奴隶社会」就是两码子事了。

「封建」的定义是什么？

马克思主义史学中另一有关键性的概念便是「封建」了。

什么是「封建」呢，我们在五四以后所兴起的「中国马克思主义史学派」（着重「中国」二字）里未找到明确的定义。但是在马克思本人当年引用这一名词时，他所视为当然的应该是中古欧洲所发生的「封建制」。这种中古欧洲式的封建制，根据西方学者的传统解释，它只是一种管理的方式，本身并非一种社会经济制度。在这种制度之下，政治属从的关系只是皇帝与诸侯、诸侯与附庸的关系，政府与人民之间无直接关系。农民只附属于土地，而土地则是附庸、诸侯或（直属于）皇帝的私产。

这种大同小异的管辖制度原发生于中古欧洲。本无确切之制，亦无确切之名。十七八世纪之间的欧洲史家乃把它们取个笼统的名字叫「feudalism」。近代中国知识分子读欧洲历史，忽发现中国古代亦有类似的制度。这制度并且有个古老的名字叫做「封建」。封建者，封君建国也。虽然这一封君建国之制早在公元前三世纪已被秦始皇帝「废」掉了，伹是「封建」与「feudalism」音既相近，义亦相同。因而这个已有两千多年历史的古名，就被正式借用，作为那只有二百余年的今名「feudalism」的正式译名了。所幸二者音义之间，都能巧合。

可是在二、三〇年代里，当「中国马克思史学派」迅速发展之时，「封建」一辞便逐渐变质了。最后它竟变成了所有古老而落伍的一切坏的风俗习惯的总代名词。时至今日，在「中国马克思史学派」的辞汇中，所谓「封建」显然既非中古欧洲的「feudalism」，也不是中国古代封君建国的「封建」了。它变成中国马克思主义者微受苏联影响而特创的一个新名词。

为肯定这个非中非西，更无明确定义的新名词，郭沬若曾用了极大的力量，深入考据，以证明其存在，并把它和奴隶时代的分界线划于春秋战国之间。「封建时代」的下限则被延长到清末；「半封建社会」则延长到一九四九年。

「中央集权文官制」的形成与特性

中国自战国而后直至「解放前夕」两千数百年，是否都应归并于「封建社会」之内呢？

「中国传统史学派」不以为然。因为他们根据传统的「封君建国」的定义，认为中国的「封建制」早在公元三世纪已被秦始皇「废封建、立郡县」时废掉了。两千年来取封建而代之的是一种「郡县制」。郡县制是一种文官制度。

「现代西方中国史学派」于此亦有同感。他们以西方中古时期的欧洲封建来比较研究，也认为中国封建制只盛于西周，而衰于春秋。至战国已开始崩溃，最后为秦始皇帝所全「废」。在中国古代，代替封建而起的制度是一种「中央集权」的官僚体制（centralized bureaucracy）。

「文官制」（或官僚制）与「封建制」之别在于，文官是中央政府定期任免的公务员，而封君则是「世袭罔替」的一种私有土地财产的所有者。这些封君在不同的方式下受封之后，他们对上级主子要尽各种义务，如进贡、防边，筹饷、力役……等等。但是主子们对他们则不能随意任免或干涉他们内部的管理事务。

秦亡汉兴之后，汉初采一国两制，「郡」、「国」并存。往古封建制曾部分回潮。七国乱后，海内王侯之国就徒拥虚名了。自兹而后，这种秦汉模式的中央集权文官制，竟沿用两千年未变。直至今日国共两党在政府组织上，都还承袭着这一古制。

毛泽东有一句诗说：「千载犹行秦法政。」这句诗的含意大体是正确的。只是民国以后的北洋政府和国共两党，对古老的「秦制度」自加修正，却远不如大清帝国正统的「秦制度」那样完善罢了。

从单纯的政府制度来看，中国传统的中央集权文官制经过两千多年不断的改进，到满清时代，可说是十分完善。民国以后的党人骂尽满清制度是如何腐朽，其实公正的历史家如平心静气的细加分析，在制衡分工、科举考试、官吏任免等等很多方面，国共两党的政府都不如远甚。主要的原因便是历经两千多年慢慢改进出来的制度，不是三言两语的咒骂就可以全盘否定的。要造福生民，为万世开太平，也不是一纸大纲或主义就可以制造奇迹的。

从比较史学上看，这种中央集权文官制亦非中国所独有。英帝入侵前的印度蒙古王朝（Mogul Empire，或译蒙兀儿王朝、莫卧儿王朝）所行的也是这一制度。只是他们历史太浅，始终没有发展到中国制度那样有高度技巧的化境就是了。

这儿笔者要加重说明的，是「中央集权文官制」与「封建制」在历史上是两个阶段，在政治作用上也是风马牛不相及的，「中央集权文官制」是在历史上取代「封建制」，而比封建制更高一级的政治形式。

「封建制」是一种从「部落主义」（tribalism）演化出来的职责不分、组织松散、以封君个人为中心的一种原始性的部落制度。而「中央集权文官制」则是具有严密组织、职责分明、效率卓越、法则灿然的高级文明中的政治制度。它和落伍、原始的封建制是不可同日而语的。郭沫若先生把这两个制度混为一谈是错误的。郭氏因为对比较史学和社会科学没有兴趣，就看不出两者之间的分别了。

「重商主义」和「轻商主义」

至于我们中国的传统中，何以在「封建制」崩溃之后，未能--如马克思所想像的--产生个「资本主义」；而却产生了这样一个「秦制度」来？并且一走两千年，至今不衰呢？

原来人类历史发展的方向是受无数种客观和主观的因素综合支配的结果。马克思所想像的，只是其中的一面。人总是人。他从个体的食色开始，在团体生活中是具有马克思所说的共同面（uni．formity）的。中古欧洲的白人社会生活中曾产生过一种「封建制」；往古东亚的黄人，也曾建立过一种类似的「封建制」。可是欧洲在封建制崩溃以后，却逐渐滋长出一个「城市中产阶级」（urban middle class），从而滋生出一种「重商主义」（mercantilism）。由重商主义又导引出个「资本主义」来。

可是古代的中国，在封建制崩溃之后，却没有产生出城市中产阶级，更没有重商主义，当然就更产生不出资本主义了。相反的，在中国却产生了一个「轻商主义」。轻商主义吓阻了滋长中的城市中产阶级。没有城市中产阶级，资本主义也就无从产生了。

这样一件比较史学上的强烈对照，马克思只看到西方的一面而忽视了东方的一面。郭沫若则对东西之别未加理睬，便把西方白人的历史经验，凿枘不投地安装到中国历史里面去了。

「国家强于社会」和「轻商主义」

「轻商主义」这个辞汇不是笔者胡乱地造出来标新立异的。它是两千多年前就早已存在的历史事实。公元前四世纪商鞅变法的口号便是「强本抑末」。本就是农业，末就是工商业。「抑末」便是「轻商主义」，和做生意的人过不去。商君遭车裂后百余年，秦始皇受了「强本」的实惠而统一了中国。统一之后，他对轻商主义之推行更变本加厉，把天下富户尽迁于咸阳而加以管制。

始皇死后，汉承秦制，轻商主义未稍改。至汉武当国，更把商贾打入「四民之末」，国家政策上也正式讲明了要「重农轻商」。汉武死后，国中工商界在大将军霍光翼护之下要求平反，要改变这个传统歧视工商的政策，并搞出个反抗盐铁专卖的大辩论（内容见《盐铁论》）。但是政府不容平反，做买卖的还是被镇压。这一压，压了两千年不许翻身。

我们读历史的翻书至此不免掩卷一问：这些「略输文采」却威震天下的秦皇汉武们，为什么偏要对那些做小买卖的过不去呢？这个答案在比较史学上也可略寻一二。因为主张重农轻商的政治家，并不止于我们秦皇汉武和桑弘羊大夫呢！两千年后美国的开国元勋之一，后来成为民主政治圣人的杰弗逊总统，也是坚持相同主张的。我们试翻《盐铁论》的英译本，以之与杰弗逊和美国资本主义之父的汉密顿对工商政策辩论的原文相比，便发现二者之间所用的字句几乎都相同的。--桑弘羊大夫的立场，也就是杰弗逊总统的立场。虽然桑大夫比较看重国防经济这一面，而杰总统则稍偏于社会道德的另一面。

所以从往古的中国到近代的美国，「重农轻商」的概念和政策，都是未可厚非的。问题是出在为什么古代中国这政策可一行两千年，而现代的美国杰弗逊试行之，却及身而败--美国史家曾笑杰弗逊，在对汉密顿辩论中「赢了仗，却输了战争」。

长话短说。古代中国之所能贯彻其重农轻商政策，而今日美国反而不能者，便是桑弘羊大夫的背后有一部，具有雷霆万钧之力的中央集权的专政大机器。它可以强制执行任何「政策」!岂但是「重农轻商」？它甚至可以搞罢黜百家、独崇儒术，搞一国两制或一国一制；甚至三面红旗、人民公社……等等，亦无往而不能。国家有驾驭人民的绝对权力。驱之东则东，赶之西则西，人民无不俯首听命。一纸中央文件，便可把国家政策落实到底。

在这种权力集中的「秦制度」里，不特中央政府有无限权力；一品大员的州牧郡守、七品小官的县令知事，乃至不入品流的干部小吏，无不对人民享有各自职权内的绝对权力。

桑弘羊大夫所倚赖的这部国家机器，事实上是个权力金宇塔。大塔之内又有无数体积不等的小塔，上下相连，层层节制。下级服从上级，全国服从中央。在这样一个金钟罩、铁布衫的严密控制之下，几个小盐商小铁贩，只是少数釜底游魂而已，「资产阶级」云乎哉!

不特此也。为着贯彻政策、垂之久远，政府还要在学术思想上下功夫、找理论。庶几权力与思想相结合，双管齐下，把士农工商的阶级观念，嵌入人民灵魂深处，使其变成永恒信仰和生活方式，千年不变--这一点「略输文采」的秦皇汉武，也真的做到了。此一传统中国所特有的历史发展，史学家试图「概念化」之，乃名之曰：「国家强于社会」（以别于西欧、北美传统中之「社会强于国家」）。社会发展，一切听命于国家。国家是个颐指气使的老太婆；社会是个百依百顺的小媳妇--借用一句马列主义的术语，我们也可说社会型态是国家的「上层建筑」吧！明乎此，我们就可以了解桑弘羊大夫在盐铁专卖政策中的致胜之道了。

但是我们也应该知道，桑大夫这部无山不移的国家大机器，原是用来防制工商业发展的。它是否也可反其道而行，来振兴工商业，搞经济起飞，就是另一问题了。

「主观意志」抵销「客观实在」

回头再看杰弗逊总统的重农轻商的政策何以行不通呢？那就是杰弗逊总统缺少了桑弘羊大夫那部国产的中央集权国家大机器。他只有一个「三权分立」的民主联邦政府。民主政府专不了政，则人民就可自由行动。人民有了自由就没命的向钱看。如此则中产阶段和重商主义就要抬头，资本主义就要出现，伟大总统的重农轻商思想就落空了。

美国制是「英美传统」之余绪。在早期英国，乃至整个西欧，这一社会现象之发展实更为严重。马克思就是看中这个西欧经验，认为重商主义和资本主义之出现是个「必然」的趋势；在唯物主义哲学上是个「客观实在」。人类对资本主义这个恶魔既不能防之于前，就只有补救于后，这就是马克思主义的主旨所在吧！

殊不知马氏所看出的社会发展上这个「必然」是有个先决条件的。这个先决条件便是「国家」管不了社会。如果国家权力强大到上节所述秦皇汉武时代的中国，这个「必然」也就不成其为必然了。

马克思生前足迹未逾西欧，研究范围更未及于中国。他决未想到他们唯物主义者在社会发展中所发现的「客观实在」，可以被古代中国里几个唯心主义者的「主观意志」所抵销。董仲舒、公孙弘、桑弘羊等几位儒生的七扯八拉之言，和刘彻皇帝的一纸横蛮无理的诏书，就可把山雨欲来的中国资本主义消灭于无形。

再者，马克思死后，北美、西欧社会发展的现象，也非他始料所及。他没有想到资本主义也可以修正。劳资可以两利，不一定非斗得你死我活不可。总之，社会科学在二十世纪中发展得太快了。它不是十九世纪一些直线条的社会思想家的思想所能笼罩的。列宁笃信马克思主义，他把阶级斗争说发展到最高峰，创造了苏联模式的无产阶级专政。毛泽东师法马列、祖述秦皇汉武，把中央集权的国家大机器发展到超越秦皇汉武，远迈列宁、斯大林的最高境界。一机在手，因而毛公也就可以无所不为了。

「国家机器」是中产阶级的克星

这部国家机器在某些方面的确是万能的。但是天下哪就真有万能机器呢？在运作方面它也有它的死角--这死角便是迫使中国「落后」的基因。

须知我们这部无敌大机器原是为搞「重农轻商」而设计发明的。它的不断维修、不断改进，也是向相同目标前进的。既然重农轻商，防制资本主义之出现，这部机器镇压和铲除的主要目标，便是「城市中产阶级」。因此它的历史任务便是：（一）预防「城市中产阶级」于其出生之前；（二）诛锄「中产阶级」于其萌芽之期；（三）摧毁「中产阶段」于其成长之后。

这样一防、一锄、一摧，搞了两千年。在这部大机器的运作之下，我们这个中华农业大帝国，就永远不会产生「城市中产阶级」了。

对比较社会史学缺乏兴趣的朋友们或许要问，中国传统的「大地主」，岂非「中产阶级」哉？曰：非也。传统大地主者，职业官僚或候补官僚之养老院也。若辈聪明伶俐之儿孙则职业官僚青干班中之受训青年也。在学青年均为职业官僚（professional bureaucrats，着重「职业」二字，若辈除做官之外别无谋生之术）之候补。而职业官僚则又为独裁专制帝王之鹰犬也。

中国传统帝王一向优容，甚至鼓励大地主。第一，大地主为职业官僚告老还乡的「安全塞」（safety valve），亦为候补官僚储才之所。第二，中国历史上无地主造反的史例，这群面团团的富家翁，向不妨害公安。第三，中国「独子继承制」（primogeni-ture）只行之于家天下者，而不行于天下有家者。父死财分，再加个多妻制，则土地集中的祸害只是革命家想当然耳了。靠证据讲话的社会史家，对此未找出充分的证据来。中国传统的小地主通常也只是饥饿边缘的「小贫」；搞土地集中的大地主，几乎是清一色的「官僚地主」，无功名的自耕农和小地主无份也。官僚们「一代做官、三代打砖」，他们子孙形不成阶级、搞不了政治，他们不是中西比较史学上所说的「城市中产阶级」。我们的「城市中产阶级」二千年来可以说被上述那部国家大机器碾毙殆尽。现代刚一萌芽，又被肃反肃掉了。

工业化、现代化少不了「城市中产阶级」

我国历史上缺少个「中产阶级」，岂足惜哉？曰：不足惜也。相反的，那正是我们值得骄傲的地方。两千年来，我们这个农业大帝国光辉灿烂的文明是举世无双的，也是举世钦羡的，但是时至今朝，我们要搞经济起飞、工业化、现代化，就感到捉襟见肘、积重难返了。因为在现代世界经济史上，搞工业化、现代化真能搞到「起飞」程度的，只有一个事例--他们都是由一个城市中产阶级领头搞起来的。西欧、北美带动于先，日本跟随于后。近时崛起的「四条小龙」（新加坡、香港、南朝鲜、台湾）也不能例外。

我们祖国大陆，地大物博，人才济济，而蒙「落后」之恶名，其主要原因似亦在此。大陆上搞现代化、工业化、富起来、翻几翻……万事俱备，就只欠「城市中产阶级」这阵「东风」。除非国内领导人能打破比较史学上尚没有的成例，搞出一个没有中产阶级的工业化、现代化来，则这阵东风似乎还是无可避免的。

使少数人先富起来，在经济特区中搞点加工、而无强大的、自发自励的城市中产阶级崛起之远景，则这点点小市民企业，还是起来不了的。最后还不免是个「娘娘腔」，唱不了大轴戏。

至于中国能否搞出一个「没有中产阶级」的工业化、现代化来？中国或许可以自创，但是人类历史上至今还无此事例--苏联自新经济政策以后已搞了六十年，国防工业之外，别无可颂之道。戈巴契夫检讨过去，如今连列宁的遗像也给搬掉了，而回头来搞邓氏的开放。中国以前效法苏联搞了三十多年，也觉今是而昨非，回头搞起了「个体户」来。什么是个体户呢？个体户就是「城市中产阶级」的细胞。这种细胞在秦汉时代曾一度扩张、兴风作浪，几至不可收拾。吕不韦这个个体户竟然打入秦皇的宫廷里去，自己做了相国，儿子做了始皇帝。

汉王室为自保江山，看出经济企业上这种个体户之可怕，在武昭宣三朝，就把他们压下去了。

但是汉大夫压个体户是有限制的。他允许个体户各个「先富起来」，但你绝不许形成个「阶级」。纵使是许你「先富起来」，你富成了「扬州盐商」，乾隆爷还是要查抄你的。所以搞点「先富起来」的个体户经济，我们已一搞两千年，始终是个娘娘腔，搞不出现代化的企业，搞不出「四条小龙」式的「经济起飞」，对日本已望尘莫及；对美国就更在想像之外了。

这些经济上先进的国家和地区的繁荣，无一而非起自少数「先富起来」的「个体户」；个体户多了，便形成政治势力，成为「城市中产阶级」；城市中产阶级扩大成为社会上的「多数」，吸收了农村余民，也就导致农村的中产阶级化。等到一个国家上中下阶级的区分变成「枣核」形，两头小、中间大，那就变成「中产阶级专政」的局面了。

美国今日年入十万美元的家庭不足全人口的十分之一；年入一万二千元以下的也不过百分之十三。总而言之，则美国家庭收入在万元以上，十万元以下者多至全人口百分之七十七有奇。全人口「人均」收入多至一万五千元，美国就成个不折不扣的「万元户」的中产阶级专政的局面了--全民衣食足，礼义兴。社会不平，以法节之，这样便使今日美国变成世界上最大的「福利国家」（welfare state），全国每年用于救济鳏寡孤独、贫穷失业的「救助金」，实超过其他各国，包括全部社会主义国家的总和而有余！其猫狗食人食（肉类），亦超过中印两国人食肉类的总和！

「福利国」不是「社会主义国家」；但是二者对贫苦人民的照拂，却前者超乎后者。所以国家富强、人民康乐，以全国生产毛额的多寡为第一要务。「人均」收入提高，「分配」是次一步，也是并不太重要的次一步。孔子说「不患寡而患不均」，这是农业社会中全民都在饥饿线上的讲法。中国大陆过去三十年中的许多问题，都是孔夫子这句在二十世纪并不实用的话所引起来的。孔子反对法治，因为法可以使「民免而无耻」。其实他老人家所反对只是朴素的「刑法」。

孔子又提倡礼教，认为一切社会行为要「以礼节之」；个人修身也「不如好礼」。礼事实上则是与朴素的「民法」相关之一环。孔子生在农业经济时代，一切以不成文法的「礼」来「调节」，就足够了。在一个复杂的工商业社会里，法治就不可避免了。

所以在一个中产阶级主政的国家，与生产发展并驾齐驱的则是衣食足（经济）、礼义兴（教育文化），接着才有法治和民主。

可是「城市中产阶级」并不是天上掉下来的，也不是反动派制造出来和无产阶级对抗的。相反的，它是由于经济发展，把无产阶级逐渐提升上去的。今日家庭收入超过一般知识分子的美国产业工人（industrial workers），早已不是无产阶级--他们是不折不扣的中产阶级的劳动者，也是美国反共的主力军。

近三十年来「城市中产阶级」在亚洲「四条小龙」中的崛起，也是笔者这一批海外学人所亲眼见到的。不算什么稀罕。

结论：没有求证的假设

所以我们祖国大陆「落后」的主要问题无他，缺少一个自发自励的中产阶级故也。然则大陆上能否步台、港、南韩、新加坡后尘，扶植起一个「城市中产阶级」呢?

不愿在中国扶植一个「中产阶级」，我们这个「秦制度」有没有他途可循呢？这两点便是笔者拙文中，不愿乱作结论的大胆假设了。

关于前一点，国中领导阶层本有意为之，但行起来至为不易。须知大陆这个自商鞅而下一脉相承的中央绝对集权的「秦制度」，至毛泽东主席治下已登峰造极。这一制度原为锄灭中产阶级，打击工商发展而设计的。现在怎可摇身一变，于旦夕之间就成为振兴工业，扶植中产阶级的保母呢？这是以子之矛、攻子之盾。安有善果？

中产阶级的初期工业化的必要条件是减少管制、大幅开放--美国当年所谓「最好的政府，就是最不管事的政府」是也。中国这个铁桶一般的「秦制度」，管人及于床笫之私，它何时才能开放到容忍中产阶级崛起的程度？吾人不知也。大幅开放与灭退管制（de-control or de-centralize），其以九七后之香港为试点乎？否则那个烫手山芋如何掌握？

但是截至目前为止，中国当轴似尚无丝毫意图，来变更那个「以吏为师」的「秦制度」老传统。在这个老框框里，能否搞出个工业化、现代化来--脱胎换骨，吾为中华民族创造历史的智慧，馨香以祝之。

*一九八七年九月二十八日脱稿于纽约

一九八七年在西安「周秦汉唐史学研讨会」宣读之论文

原载于台北《传记文学》第五十二卷第二期


五、中国郡县起源考（附跋）

——兼论封建社会之蜕变

斯文曾由顾师颉刚函嘱送交《文史杂志》发表。嗣以离渝匆匆，遂辱所命。兹检行箧，复得旧稿，烽烟无定恐复失之，用付刊末，亦自珍其帚云尔。

我国地方政治的郡县实二级制。自秦代实行以来，以至今日的地方政治制度仍不脱其范畴。至于郡县制之创立也，后人咸谓秦始皇废封建置郡县，或有推源到战国以前，谓即已见其端倪者，是皆史有可征，前贤论之审矣。然于郡县之何以形成则鲜有论及者。吾人敢断言郡县制度之成立也，断非由于一二先知先觉的政治理论家事先立说创制于前，然后始有郡县者。换言之，则郡县之起源势必由于人类社会生活逐渐演变之结果，今试就其演变之程序一申论之。

农业社会初期的人与地

窃以封建社会之形成与夫郡县制度之确立，其必发生于土地私有观念产生之后盖可断言，盖人类既逐渐脱离游牧生活而进化至农业社会则土地始渐被重视。然方其始也，黄河流域沃野千里，而人口稀少，伹须稍加垦殖则所在皆为良田。任何部族酋长皆可择其最肥沃最至阔之土地率其人民耕之。至于划成井田亦自无不可，且由于土地之边际价值（marginal value）过低，人之对于土地亦不会生私有观念。各部落划地而耕彼此间无利害冲突。虽有强者亦毋须侵夺弱者土地。即或有恃强凌弱者，而被压迫者亦可迁而去之不必与之抗争。好在生存空间不发生问题；人民只要不过分懈惰则乐岁终身饱，凶年得免于死亡。

且看「古公亶父复修后稷公刘之业，积德行义国人皆戴之。薰育戎狄攻之欲得其财物，予之。已复攻欲得地与民，民皆怒欲战。古公曰：「有民立君将以利之，今戎狄所以为攻战，以吾地与民，民之在我与其在彼何异？民欲以我故战；杀人父子而君之，予不忍为。」乃与私属遂去豳，度漆沮，逾梁山止于岐下。」（《史记·周本纪》）古公固然是不好多事的长者，然他所以敢如是慷慨者，主要的原因还是有岐下可迁。不求闻达于当世，一样可以自耕自食，无求于人。

土地既不会生问题，则当时部落间竞争的主要对象不在「地」而在「民」。谁能拥有大量民众，谁就能称雄当世；谁就能富甲天下。古公长者，他看穿了「民之在我与在彼何异」，而一般野心家的酋长则要努力抓得大批民众为自己部属。然当时既无国籍限制，人民又无若何笨重的不动产，耕地所在皆是，因之他们可随心所欲，任意迁徙，对于所隶部族亦无若何束缚，可去可留。如有酋长不得人民欢心，则其部属便可相率逃去。所以古公至岐下而「豳人举国复扶老携幼，尽归古公于岐下。」（见同上）薰育莫如之何。更有甚者，「旁国闻古公仁，亦多归之。」（同上）是皆可想像出来，谅非史迁臆说。因之当时部落酋长绝不敢开罪民众，相反地他为着吸取民众，反要取悦人民，因之乃有所谓「仁政」兴焉。谁能行「仁政」得到人民好感，谁就能口碑载道远近来归，谁就可富强起来。此遗风至战国时犹未全泯，粱惠王的心理便是如此。他问孟子说：「寡人之于国也，尽心焉耳矣；河内凶，则移其民于河东，移其粟于河内。河东凶亦然。察邻国之政，无如寡人之用心者，邻国之民不加少，寡人之民不加多，何也？」（《孟子·梁惠王上》）他这是在利用「仁政」为争取民众的手段呢！

再看「孔子过泰山侧，有妇人哭于墓者而哀。孔子式而听之，使子路问之曰：「子之哭也，亦似重有忧者。」曰：「然，昔者吾舅死于虎，吾夫又死焉，今吾子又死焉。」曰：「何为不去也？」曰：「无苛政。」」（《礼记·檀弓》）可见在春秋时期，「去」--迁徙--的问题还甚简单，主要的还是以政治为转移。

以故上古部落酋长，唯一自谋发展势力之道便是争取民众，而「仁政」便是争取民众的手段。部落间的竞争，也只有竞行仁政。谁行得最有成效，拥众最多，谁就可以为天子。且看三代后人，皆能说出一套他祖先如何「行仁政」的历史来。至后来子孙不肖得意忘形，失去了人民好感，因之其部属又相率亡去，其势力遂日益式微，结果由另一位仁政行得最得法的酋长，取而代之。故周武王伐纣，初会孟津时，诸侯皆曰：「纣可伐矣。」武王曰：「女未知天命，未可也。」直至「纣杀王子比干，囚箕子，太师疵少师强抱其乐器而奔周。」（《史记·周本纪》）众叛亲离部下逃得差不多了，于是武王一举而灭商国，代为天子。

故行仁政是农业社会初期政治的特色。那时代才是真正的民本主义的社会，人民有绝对自由的生活，绝对自由的意志，他们日出而作，日入而息，各自为着他的快乐生活而操作；他们无求于人也无害于人。可想见当朝暾初上，荷锄头，唱山歌，是怎样的一个自由快乐的世界，那确是真正值得我们怀念的原始社会。流传所及，到后来儒家感世道陵夷生灵涂炭，未免益增思古之幽情，于是一开口便是尧、舜、三代，崇先圣而薄后王，尽量地恭维前人，使他们成了理想化的人物，而想复兴三代之盛。可见他们未能了解人类经济生活发展的程序，未能把握住时代，结果奔波一生也只是「知其不可而为之」聊以尽心焉而巳。难道后王的本质上，就比先王坏？试看战国时宣传仁政最力的大师孟轲亦何尝不受诸侯的热烈的欢迎；然他的仁政终究行不通。老实说，至战国，「行仁政」的时代早成过去，其结果是「天下莫不与之」，或者是因此而被邻国侵灭，却大有怀疑的必要。

土地私有与封建

可是后来生殖日繁，耕种技术亦随之进步，由粗浅的自然播种进而发明耒；由人耕进化至牛耕。土地大量的被利用，荒地日少。因之土地的使用渐渐地感觉不自由。人民各择沃土以居，最后虽荒山大泽亦渐被利用，谁能捷足先登据有一块沃壤，简直是天之骄子。至后来虽求得一块瘦瘠亦属不易。因之人民乃据土地为不动产之一而安土重迁了。土地渐渐地感觉不敷分配，兼以地形的限制，井田制之不能再实行，亦是意料中事。

至是但有土地便不愁没人耕种，因之野心的酋长们所愁的不是寡民而是国小。彼此间争夺对象转移至土地上去。国家遂由以人民为主体一变而以土地为主体矣。国君--也就是部落酋长，为着扩张国土，不惜剥夺人民的自由以配合他开疆拓土的野心；暴虐无道的更不惜奴役人民以供一己淫乐。盖已无需乎再取欢民众，而人民虽稍感苛政的虐待，亦不敢轻言迁徙了。自是以后遂不复再有仁政矣。

因之土地乃渐渐地变为私有。小而言之人民私有，大而言之国君私有。土地私有的观念既成立，真正的封建制度乃继之以起。跋扈的野心家乃思侵夺他人土地以实一己私囊；或划地以封功臣亲戚，役其地人民为农奴。至周初时，己届成熟时期，周武王乃集封建之大成。《苟子·儒效篇》说：「周兼制天下，立七十一国，姬姓独居五十三人。」太史公估计姬姓诸侯有五十五人（《史记·汉兴以来诸侯年表》），考其封土所在地，多在王畿附近的沃壤。其封异姓诸侯泰半属于不得已，其有古圣先王之后者如封神农之后于焦；黄帝之后于祝；帝尧之后于蓟；帝舜之后于陈；大禹之后于杞；殷之后于宋……等。史说是「武王追慰先圣王」，实则不过是一种弭谤用的文过饰非的手段而已。其外便是同平天下立有汗马功劳的功臣亦不得不封。然异姓诸侯所封多在边围，甚或指定某一块未经征服的土地，开一个空头支票封予之，令其自己去经营，如封齐便说：「五侯九伯，女实征之。」（《诗经·齐风》）任其自己去发展。召公奭之封于燕亦是如此。至于后来的秦则更不用说了。周人为犬戎所逐，平王东迁时对秦襄公说：「戎无道侵夺我岐丰之地，秦能攻逐戎，即有其地。」与誓封爵之。（《史记·秦本纪》）后来秦文公逐戎，遂收周余民有之。地至歧，岐以东献之周。他们皆是独力发展而蔚成大国的。

其另外一种异姓诸侯，即是本有其国，实力亦相当强大，周人鞭长莫及，奈何他不得，只得就其地加封之，如楚如越皆是也。天子赐楚侯胙曰：「镇尔南方夷越之乱，无侵中国。」（《史记·楚世家》）楚地千里，周武王是无奈他何的。

周之前可以想见，所有部族皆各自独立，不过以商国较强大戴为共主。其余仍各王其国，周武王伐纣犹称商国，武王至商国，商国百姓皆迎于郊，固无所谓王畿也。「溥天之下莫非王土」（《诗·小雅·北山》）是武王荡平天下以后事。周武王既把天下土地率数征服，然后重新分配给自己子孙及少数功臣亲戚，不用说那会于孟津同举大义的八百诸侯皆遭了走狗之烹。他荡平了天下诸侯，才开始大规模的封建起来。盖封建演变至是已达成熟时期，而周武王正是应运而生的跋扈英雄。他的底定天下实行大规模地封建，与秦始皇之统一天下大规模地实行郡县制同样地是一个划时代举动。他与秦始皇可说是前后媲美的两位野心家，他们是同样的自私与跋扈。可是他的子孙毕竟蒙惠不浅。世世不绝的对他们祖先歌颂不已。七庙之中文武二庙永世是神圣的。把他恭维成理想中的标准圣人，以故数百年后的儒家亦为其宣传所蒙蔽，竟以文武与尧舜同列。其实以儒家的道德观来衡量，则他与秦始皇是同样的罪人。虽然在民族发展史上他们是据有着不可磨灭的功绩。

封建的渣滓--县

周武王既削平诸侯，据天下土地为己有，当然他可任意的宰割，于是他除划出一部最上乘的土地作为王畿外；余下的率以封人，但为防诸侯的尾大不掉，封地既不能过大，又不愿多封异姓。再者为防「不能与老兵同列」的争执，资望不足者又不能滥封。结果可封之地多而有资格受封者少，因之有许多地方既非王畿又无适当的人可封。则这些待封之地暂时是悬而未决。且看当时的河东丘陵地--唐，即是悬而末决者之一。盖唐形势险要逼近王畿。在当时既无适当人选可以封唐，倒不如悬之为愈，至成王即位始封与胞弟叔虞。然则在小弱弟未受封以前，则唐不能为无政府状态。势必有人暂时负责治理其地。这种既经征服之地，将封予谁，尚是悬而未决，故曰「悬之」。是当即「悬」之起源。这在周初不过是一时受封者无适当人选，暂时悬之，终必封人，是一时权宜之计耳；演变至后世，遂成为定制，而「悬」遂为政治上的抽象名词了。

「县」字释义

考我国用作地方政治的区划的抽象名词，其字形皆从邑。如「邦」「郡」「都」「乡」「鄙」「郊」「郭」「邻」……皆从邑为形声字。古者谓城曰邑，甲骨卜辞记有「王作邑，帝若」（《契墟书契后篇·卷下十六》）。又曰「大邑商。」《诗·大雅》曰：「既伐于崇，作邑于酆。」是皆名城曰邑，后乃泛以名地，《左传》凡称人曰大国，自称曰鄙邑；又凡邑有宗庙先君之主曰都，无曰邑。是皆无定称。鄙邑者即泛指敝国或鄙地也。《说文》：「邑，国也」实则泛以名地方者也。故凡地方政治的区划的抽象名词皆从邑。

唯「县」则不然，《说文》：「县，系也。从系持县。」县即古「悬」字。本为会意字。段玉裁《说文》注曰：「自专以县为州县，则别制从心之悬挂，别其音县去悬平，古无二音也。」故与郡县之县义毫无所涉，其用作郡县之县则纯为假借字，本非用作政治上抽象名词用者。殷墟卜辞自盘庚至纣二百余年间，未见有以县字作政治上名词用者。故可断定「县」始于西周，义为「悬之」，非定制也。古人亦有释「县」义本为「悬」者。段注《说文》引《释名》曰：「县，县（悬）也；县（悬）于郡也。」是为先儒臆说。县县于郡，是秦始皇以后事，而县之制早见于春秋，断不可以县于郡而始名曰县也。或有释县为鄙者；以古者国之都为首，都之外曰鄙或曰县，县于本土之上也。是说亦嫌牵强。如楚之「实县申息」（《左传·哀公十七年》）「因县陈」（《左传·宣公十一年》），如秦之「伐邽冀戎初县之」「初县杜郑」（《史记·秦本纪》）等，是县字皆作动字，若以之与鄙字同解则未免牵强矣。

春秋时的县

至春秋时诸侯强弱兼并，国土日广。其灭人小国惩王周封建之失不愿以之分封附庸。然疆土渐阔，则旧有统制机构渐感不灵便。因之亦师王室遗制，灭人小国则亦县之。使人暂时治理其地，各其官曰「县尹」或「县令」或「县公」或「县大夫」。悬之终不决，县长官迭相更换而县如故，日久县乃为定制矣。故春秋时之县唯大国有之。多为毁人国家而县之者，如鲁庄公十八年「楚武王克权，使斗缗尹之。」又宣公十一年「（楚庄王）遂入陈；因县陈。」昭公八年「楚公子弃疾帅师灭陈；使穿戌封为陈公。」昭公十一年「楚子灭蔡；使弃疾为蔡公。」哀公十七年「彭仲爽申俘也；（楚）文王以为令尹，实县申息。」（《左传》）是皆楚王灭人社稷而县之；以家人或俘虏为其县长官之事实。嬴秦亦复如是「（秦武公）十年伐邽冀戎初县之。」「十一年初县杜郑。」（《史记·秦本纪》）亦均夷人之国而县之，其县则终不决矣。至于中原霸主的晋国，且有夺大夫之田为县者，「魏献子为政，分祁氏之田以为七县，羊舌氏之田以为二县。」（《左传·昭公二十八年》）然晋虽县之但仍可赏人；晋襄公即曾「命先茅之田赏胥臣。」（《左传·僖公三十三年》）「亦赏士伯以孤衍之县。」（《左传·宣公十五年》）后来椒举奔晋，晋侯（平公）亦「将予之县以比叔向故国。」（《左传·襄公二十六年》）晋的县尚保有古代遗风。然后来六卿坐大，终分晋国，与此自有连带关系。

齐亦有县，唯其区划极小，故其封与人之县动辄百十计。今可考者如「齐侯钟」（叔夷钟）铭文曰：「公曰，夷……女肇敏于戎功，余锡女釐都胥割，其县三百」。又如齐景公谓晏子曰：「昔吾先君桓公，予管仲与谷，其县十七，以为子孙封邑。」（《晏子春秋》）是则桓公时代齐已有县。孔子亦说管仲「人也夺伯氏骈邑三百，饭疏食没齿无怨言。」（《论语·宪问》）又如「子仲姜宝镈」（素命镈）铭文曰：「陶革叔又成荣于齐邦。侯氏锡之邑二百又九十又九邑。」是所谓邑当均指县而言也。观齐之县制已异于上三者矣。

至吴国坐大，拟北上与中原诸侯争霸时亦已有县制。「王余祭三年，齐相庆封有罪自齐来奔吴。吴予庆封朱方之县以为奉邑，富于在齐。」（《史记·吴世家》）观此则吴之县亦可以封人也。

综观春秋时之县，唯晋、楚、秦、齐、吴等大国有之，类多侵灭四邻小国而县之者。至于小国虽亦有兼并邻邦，然则未闻有县之者。要之盖诸侯国土渐庞大，侵灭滋多，既不愿以之分封附庸，然土地日拓，旧有中央直接统制之机构渐感不便，因之不得不另设地方长官以治之。故有县尹、县令、县公、县大夫之置，使其成为独立的地方政治单位而直属于中央。故春秋县之设立可目为中国有独立机构的地方政治的开始。至于小国地本狭促，兼并他邑稍事扩张，于统制上亦既无不便，固无烦乎效颦大国而画蛇添足也。

且观县之制春秋初朝已有之，然各国之县同名而异制，可知其非一国独创而他国效尤者，则县制之立其来有自矣。故可推源至西周之初，断其为封建之渣滓。百年演变，湘桂分流而诸国各异其制矣。

释郡

郡、县在始皇统一中国以前是显然的两回事。各自成为一政治单位，绝无联系关系。「县」之由悬演变而来前已论之甚详。至于郡则不然。《说文》：「郡从邑君声。」是形声字。似专造此字以名政治区划者，是或为适时需要而立之者。

始皇以前之郡，似均与国防军事有关。「秦有陇西北地上郡，筑长城以拒胡。」（《史记·匈奴列传》）「魏有河西上郡，以与戎界边。」（同上）「赵武灵王北破林胡楼烦，筑长城自代并阴山下，至高阙为塞而置云中雁门代郡。」（同上）「燕亦筑长城自造阳至襄平，置上谷渔阳右北平辽西辽东郡。」（同上）观此则秦、魏、赵、燕等国之郡似均专于防胡而置者。

至于无胡是防之国则其郡亦专为防强邻侵袭而设者。「春申君言于楚王曰：「淮北地边秦，其事急，请以为郡。」」又「复西取秦所拔我江旁十五邑以为郡拒秦。」（《史记·楚世家》）则楚之郡专为防秦而设。

至于吴夫差救鲁亦是「发九郡兵伐齐。」（《史记·仲尼弟子列传》）可知始皇以前之郡皆与军事有关。盖郡之置多在边圉，为防邻国侵袭则须经常有边防而令大将戍之。为军事上便利计，则戍边之将领须集边地军政财大权于一身，庶几运用灵活，因时制宜。国君将沿边疆土地划出一带交付戍边军官。使其有独立机构，除听中央号令外不受任何牵制。以近代术语明之或可说是「军事特别区」。这种军事特别区即是郡的起源。郡之守即是戍边的将领，土地虽然没有直接封予他，而他却可集大权于一身，俨然是边区的一个土皇帝。在那尚没有独立机构的地方行政制度的时代，这确是值得人们重视的一个制度。如许我望文生义的话，则郡字大可视作一形声兼会意字，补充许氏之说可曰：「郡，从邑从君，君亦声。」

郡与县之关系

郡县既截然是两件事，但却是同样独立的政治单位。然郡总在边圉，距中央既边远，又经常有寇患。而县呢？则或灭邻国县之，或夺大夫之田为之，两两相较不用说县的确是比郡好，做官的谁不想谋个安睡饱食的「县」?!那烽火无常的「郡」自然是次一等,故赵鞅誓师辞曰：「克敌者，上大夫受县，下大夫受郡。」（《左传·哀公二年》）是非以地区大小而定高下也。

再者郡为防边而置，非武将不能任郡守；且征战不时，则郡守更握有兵权。丢开做好官食厚禄不谈，则郡长官自然较县令尹为煊赫亦较有实权。再者开疆拓土既县敌国而别置县令尹，然烽燧未息．新立之县复在边区，为军事便利计则有时县令尹亦得受郡长官节制，且挥尘书生即可领县令尹，而郡守则非重臣夙将不能任。类多立有边功，说不定新立县即是彼汗马功劳换来，则新放来之文官的县令尹，于资望于实力既皆不能高出郡守，两两相较自然是等而下之。

时日推移至战国之世，征战益形频繁，武将地位当然亦随之增高，渐渐地郡之地位乃驾县而上之矣。至始皇统一天下，乃明定县县于郡，遂为后来地方政治的二级制，是自然演变之结果也。

结论

约而言之，方西周之盛也，密侯不臣，遂灭密国，夷王一怒足醯齐哀侯。天子之势亦云盛矣。迨平王东迁，千里王畿半沦于敌；仓卒东奔，赖晋郑之辅翼，苟延残喘于成周。然曾几何时，竟至周郑交质、楚庄问鼎，王室式微而封建之纪颓矣。天王尊严转赖大国维护，跋扈诸侯亦借挟天子以自重矣。因之王政失纲，而争霸之局启；强弱悬殊，而兼并之势兴矣。小国力弱遂撇天子而仰鼻息于霸主；诸侯之势盛者，灭人宗社遂亦习以为常矣。

然诸侯反顾自身之坐大，惩周室封建之失，得人土地，不复再以之分封附庸。拓殖日广，遂师王周遗制从而县之，县而不决遂为定制矣。且以长期征战而有立郡之制者兹已论之稔矣；故曰县者由封建蜕变而来；而郡者历年征战之结果也。至汉上诸姬已尽，陈蔡既县；而楚人北上；秦人南灭巴蜀，而东出崡关，缓冲小国既尽，列强直接冲突之局乃启。积数百年军事第一时代演变之结果，郡之地位遂驾县而上之。始皇既统一天下，彻底废除封建，乃因郡县之旧名，明定地方政治之二级制，千年以还，遂成定制焉。

跋

右〈中国郡县起源考〉一篇，原为笔者于民国三十年（一九四一）秋，就读国立中央大学史学系三年级，选修顾颉刚先生所授「商周史」时之期终作业也。顾师发还时，曾用朱笔作批，并附一长函，指点文中可议可取之处甚详，奖勖有加，并嘱读后将原稿寄还，「当为编入文史杂志也」云云。然其时笔者方忙于撰写一有关我国古代社会史之长篇，拟以此文为卷首，故未急于付梓。孰意全稿末竟而大学已结业，乃将积稿寄友人处，匆匆束装东返故里省亲。原冀期年再返陪都，续学于母校之历史研究所。不意返皖未几，敌军便入侵中原，大别山顿成敌后。返渝续学无望，中大同学郭秉佑君乃将寄存约十余万字之旧稿分卷寄住立煌，讵料邮件通过敌区时寄稿泰半遗失，而此篇得以幸存。嗣执教立煌安徽学院，该院院刊编辑索稿，乃以此文塞责，遂蒙编入该刊第一期。故篇前小序有「恐复失之」之语。此民国三十三年（一九四四）冬事也。

大陆变色后，笔者在美绝粮．乃向哥伦比亚大学附设之「汉史研究计画」申请编译工作以自糊，主持人盼能交出一二篇旧作为参考，欲以证明申请者「能读通中国古书也」。不获已乃禀呈慈母于合肥故里，乞于旧作中剪寄一二篇，以便申请工作。初仅试投家书，未存奢望，不意慈亲竟能于中共土改劫灰中，将此篇剪寄，捧萱堂手谕，恍如天降也。

此篇原印于战时敌后游击区，印刷校对均极粗劣，刊物更无流通之可言。笔者曾试查大陆出版之《全国中文期刊联合目录1833～1949》。皖院编译委员会所出之《世界月刊》虽亦列入（见页二九九），然该刊第一期则各馆均缺，始知手边所存，竟成硕果。摩娑旧简，追念三十年来家国遭际，不禁百感潮涌。因请吴章铨夫人再为抄成清稿，寄呈宋旭轩兄重行椠印，原文中除剔除两个欠通之英文字，及将当初手民误植「叔夷钟」及「素命镈」之铭文加以改正之外，余率任其旧，虽因事忙，无暇改作，亦见三十年来，流落异邦，学无寸进之可悲也。

一九七〇年农历除夕附志于纽约哥大

*载自台北《史学汇刊》第三期

原载于一九四四年安徽立煌之安徽学院院刊《世界月刊》创刊号


六、论帝国与民国之蜕变

我们治「当代民国史」的史学工作者，落笔的先决条件应该是对「传统帝国史」（尤其是晚清这一段）有个本质上的了解。因为「民国」不是从天上掉下来的，它是从「帝国」慢慢地转变过来的。帝国是父，民国是子。不知其父，焉知其子呢？

再者，帝国和民国的关系还不是生理学上鸡和蛋的突变关系；不是一只帝制的鸡，忽然生下一个民治的蛋来。它二者的关系，却是蚕之与蛾的关系--在本质上，在制度上是一种抽丝剥茧的蜕变关系。两朝嬗递、藕断丝连，是不可以一刀两断的。

就以九〇年代大陆和台湾的现状来说吧：时至今日，大陆上的政治制度，可以说还是蛹在茧中、去古未远。毛泽东说：「千载犹行秦法政。」大陆上的问题，正是这个「秦制度」无法摆脱的问题。这也是一种苏联式的「革命后」（post-revolution）方向失落而回归专制的问题。

台湾的现状呢？它这只民主白蛾是破茧起飞了。可是飞蛾都有其扑火的本性。误把烈焰当光明，万一飞翔失控，扑火自焚，也就前功尽弃了。所以宝岛今日的情况，从历史中找前例，似颇近乎德意志第三共和时期。德国当年由于仇恨加暴力曾引发过一种「排犹运动」（anti-Semitism）。国人把复兴工作中所遭遇的困难和国内外的不平现象，都迁怒到一个少数民族头上；造成一种山雨欲来的「革命前」（pre-revolution）有「恐怖主义」（terrorism)倾向的群众情绪。这种情绪最容易升级。如不能适时加以抑制，以防患于未然，其前景也是未可乐观的。

长话短说。我们海峡两岸在民主政治上的努力，都还是在德苏两个模式中寻出路。双方距「民国」的真正目标，都还有其不同的距离呢！但是怎样的一种政治社会体制，才能算是名副其实的「民国」呢，请先了解一下「民国」的本质。

「民国」政体的本质

丢开繁琐的西方政治哲学不谈，且看看我们自己的现代思想家如何说法。

孙中山先生在他的「遗嘱」上说他致力国民革命凡四十年，他的目的是「在求中国之自由平等」。这篇〈总理遗嘱〉原是那位颇有文采的汪精卫执笔的。汪氏为迁就他那「必须、务须、尤须」的行文腔调，代孙先生撰遗嘱，就不免以辞害意了。中山革命之目的，不只是在追求中国在国际间的自由平等；他还要全中国老百姓在日常生活上，彼此之间也自由平等呢。

当然从经济生活方面来说，孙先生所要求的并不是孔夫子「不患寡」，或红卫兵「反封资修」的「穷平等」。他一直强调中国人民的经济状况只是「大贫、小贫」。在大小贫之间求平等，是没有太大地意义的。孙氏所要求的是「富平等」--用目前的辞汇来诠释，那就叫做「均富」吧！要既富矣而后均之，则我国传统的农业经济（包括附属于农业经济体系之内的手工业和小城镇）就不能胜任了。简言之，要建立一个名副其实的「民国」，则工业化的经济发展就是个必要条件了。

再者，搞工业化的经济起飞，是全国人民都要动脑动手的，少数人如滥用权力，从事包办，这个经济是永远「起飞」不了的。这样就牵涉到政治体制上的民主开放了。且放下「现代」人类社会行为中所应享有的「人权」不谈，纵使只从经济建设这一项更迫切的实际专题来观察，则政治上的自由平等、民主开放也是经济发展的先决条件。翻看当今「已开发国家」的进化史：未有政治封闭而经济可以「起飞」者；亦未有经济已经起飞，而政治仍继续其封闭者。这一对难兄难弟，相辅相成，缺一不可也。所以一个真正的「民国」所应具备的第二个必要条件，便是一个真正的「代议政府」（representative government）所代议的全民政治：林肯所谓「民有、民治、民享」是也。在政府运作上有任何蒙混，就不是真正的「民国」了。

有了个「民有、民治」的真民国，则民之所「享」的经济财富、教育水平、基本人权、四大自由是会与之俱来的。孙中山先生革命终生，他那个「尚未成功」的最后目标便是建立一个如上所述的真民国。

可是一个国家纵使能完成上述的两大条件如战前的日本和德国，究竟怎样才能把它维持下去，而不致走火入魔，也是个天大的难题。古人云「创业不易、守成尤难！」正是这个意思。试看日本「明治维新」诸贤苦心孤诣所建立的代议虚君制，是多么令人神往。殊不知前辈可以「创」之，而后辈却不能「守」之。等到少数暴戾无知的「少壮军人」，藉爱国之名，以暴力干政；振臂一呼，全国景从。勇则勇矣，其后果便要吃原子弹了。再看德国：一次大战后，它忍辱负重、重建共和，多么可泣可歌！不幸少数领袖，私心自用，利用群众报复心理，化仇恨为政治力量，德意志民族就重罹洁劫了。

日德这两个民族，在近代世界上都是最有效率、最有表现的优秀民族。但是为什么犯了如此愚昧的错误呢？我们读史者叹息深思之余，才悟解出，原来他们的犯罪之源是出自他们政党之内，狭隘的组织家压制了有远见的政治家；在他们近代文明中，偏激的理论家也挤掉了恢宏的思想家。他山之石、可以攻错，这样就使我们在中山之后，又想起了胡适之先生--孙、胡二人的思想是萧规曹随的。

适之先生早年就反对极权。认为民主政治不能走捷径。要想以法西斯、褐衫党一类的「速效」来建国救民是缘木求鱼的。胡适晚年鼓吹「容忍重于自由」。主张凡事都得想想，是人不容我？还是我不容人呢？只是单方面的「宁我负人，毋人负我」，那就是曹操了，还有什么民主呢？所以胡先生一生倡导民主的精义所在，便是一句话：「民主是一种生活方式。」二次大战前的德、义、日三国，在工业经济、代议政府两方面都已具备了实行民主政治的必要条件。不幸的是他们万事俱备，只欠「民主的生活方式」这一阵东风。东风不来，他们就玩火自焚了。只知他人不民主，而昧于自己的生活方式压根儿就不民主，从而滥用自由、滥用「多数制」（majorty rule），那就误尽苍生了。

话说至此，我们「民国」的本质也就显露出来了。本质为何？曰：「工业经济」也。非振兴实业无以富。曰：「代议政府」也。非有真正民选代议政府不足以言全民政治。曰：「民主的生活方式」也。如生活方式不民主而多「财」（money）多「力」（might），则充其量一个小小「轴心国」翻版而已，民主云乎哉？

事实上，自「鸦片战争」（一八三九～一八四二）开始，我全国同胞、仁人志士，殚精竭虑所追求的便是这三个目标。但是一个半世纪过去了，我们在大陆上可说是一个目标也未追到，甚至愈追愈远。台湾呢？为山九仞、功亏一篑。这一篑之土是否可以平安地加上去，而不致因一根茅草便压死一只骆驼。我们写历史的人，执简在手，每晚都打开电视，只有耐性地等着瞧吧！

「后封建」时代的中西之别

朋友们或许要问：民国之远景既若是之单纯，何以我民族苦学猛追了百余年，死人亿万，至今仍是前途未卜呢？这问题的答案当然是千头万绪的。同时这一问题亦非中国所独有。大国如印度，小国如菲律宾和印尼--乃至今日的整个「第三世界国家」，不都有类似的困扰？不也各有其不同的原因？但是困扰中国最大的原因，显然还是个中西「文化冲突」（cultural conflict）的问题。

须知我们的大清「帝国」是两千多年来，一脉相承，纯中国文化的产品；而「民国」则是个彻头彻尾西欧文明的延续。以古老中国的传统，一下要接上现代西方的制度，若只说是「凿枘不投」，我们还是小看了这个问题。事实却是它二者是「两极分化」、「背道而驰」，甚至是「水火不容」呢！因此要以中式「帝国」之蛹，蜕变出一个西式「民国」之蛾，其过程是痛苦不堪的。但是处此「后封建时代」（post-feudal period），在西方急剧发展的影响之下，我们又必须洗心革面，非变不可，这就是我们近代史上的难解之结了。

可是中西之别，究在何处呢？这问题，答来话长。这儿且说点简化的大略。

从比较史学着眼，可以说近两千年来世界文明之发展，大致可用东亚、西欧两大主流之演变以概其余。这两大主流本是各自发展，极少相互干扰的。两相比较，其成就盖亦在伯仲之间。可是在十七、八世纪之后，西欧文明就显然逐步领先了。当东亚文明还停滞在帝王专制、农业经济时代，西欧各国在政治上已扬弃了专制；在经济上也摆脱了以农为本而逐渐地发展出「重商主义」和「工业革命」了。

西欧文明何以在近代突然脱缰而驰呢？其关键盖为「封建社会」崩溃之结果。笔者在诸多篇拙作里，曾一再阐述中西社会发展之过程有其「通性」，如双方封建社会之发生与成长，便是通性之一例。然中西社会之发展过程，亦有其「特性」，如西方封建社会之形成，实发生于罗马帝国崩溃之后；而中国封建社会之成长，则发生于秦汉大帝国建立之前。由于中西历史主观与客观条件之不同，而有其社会发展程序之先后；程序不同乃又导致这两个社会在近古与现代，亦有其本质之差异。

二者本质之差异又何在乎？曰：现代西欧北美社会发展之基础在「社会重于国家」也。「国家」（state）者，社会之「上层建筑」（super structure）也。国家之结构随社会之变动而变动。

我国则反是，我国社会发展之基础，则「国家强于社会」也。社会为国家之「上层建筑」，其结构之型态，其荣枯之动力，悉听命于国家之颐指气使也。

中西两社会之背道而驰，又何胡为乎而然呢？曰：双方发展中之主观与客观诸条件，均有以导致之。

西方中产阶级之自然形成

盖西欧于十五、六世纪封建社会崩溃之后，由于种种条件之限制（包括永远无法统一的拼音文字），他们因此也出不了一个秦始皇。其结果便形成一种小王国、小城邦纷立的局面。其小焉者大致如今日之港、澳与新加坡甚或更小。其大者亦不过如南韩、台湾或稍大，其最大者亦不过一四川耳。吾人如闭目试作遐想：当年西欧一隅之地，便有十数（甚或数十）新加坡、港、澳、台、韩，在商业上作激烈之竞争。它们的独立或半独立的政府，也被拖着勉力跟进（如近二十年之台湾与南韩）；大家一致向钱看，一个「重商主义」，当然就不呼自出了。

社会繁荣带动了教育与科技之发展，加强了「文艺复兴」与「宗教改革」。亚当史密斯之《国富论》，也就变成现代社会科学之第一部书了，其情盖亦如今日台湾坊间之《股票指南》也。浸假一个以动产与不动产为基础而取得政治力量的「中产阶级」乃应运而生（试看今日的台湾与南韩）。大家拳脚交加地在「一院制」（unicamera）的议会之内，压制了老贵族，提高了增额平民议员；建立并加强了下院，便控制了政府。上节所述「代议政府」云云，在不断改进中，乃变成为维护此一新兴阶级集体利益之比较适当的模式了。

所以所谓全民「代议政府」者，实为西方自由经济发展的过程中顺水推舟，无啥深文大义的自然产品也。

可是这么一个肤浅庸俗的洋制度，我们要把它移植到东亚大陆，何以竟如此之高不可攀和如此之难产呢？这就因为它与我们的文化传统，实在是水火不相容的了。

中国的「宗法传统」和「家长制」

我们那个「国家强于社会」的传统，是从我们最古老的「宗法社会」逐渐演变出来的。宗法制是个纯国货。它在其他民族的历史里，是找不到类似的制度的。

可是「宗法社会」究竟又是个什么东西呢？简言之，它便是由我先民所特有的祖先崇拜传统，所发展出来的以父系家长（paternity）为中心的氏族制度（clan）。

前节已言之：我们的「封建社会」之崩溃早于西方一千七百余年。可是我们在封建社会崩溃之后，却没有弄到小邦林立、大家一致要钱的程度。相反的，由于特有的主观和客观条件的驱使，我们却搞出个高度中央集权的超级大帝国来。

为着这个「中央集权」的运作，我们又发展出一套世界历史上无与伦比的「文官制度」（civil service system）。这个完整的制度，再经历朝改进，到满清初年，可说已臻至化境。它的运作之灵巧与科学化，允非国共两党后来的党官制所可望其项背。这样一个完备而合理的统治系统，再由一些思想家、政治家把我们东方哲学--儒、法、道三家的精义熔注其间，日久化民成俗，便形成了一个所谓「霸王道杂冶」的「文化整体」（cultural entity）。关于这文化整体的特性与通性，时贤与笔者于各种著作中所论已多，不应再叠床架屋。今且粗列数条，以一示其在中西文化冲突中所发生的作用。

吾人应该提出的第一条便是我们传统「宗法社会」遗留下来的「家长制」。在传统中国的家庭里是尊卑分明、长幼有序、男女有别的。家庭成员悉听命于一位既长且尊的家长。这种家长在家庭业务的管理上，有其绝大的权力与威望；同时在道德上，他也有绝大的义务与爱心。对一个家庭的兴衰贫富，和子女儿孙的管教养卫，他都要负全部责任的。但是他不是个毫无约束的独裁者。就以家庭财产而言吧！全家成员（除已婚女儿之外）是各尽所能，各取所需的。如果协议「分家」，则「家长」也只能取其应得之一部分。可是在一般管教上，则长幼尊卑之间是没有什么「自由平等」可言的。做子女的在家长管教之下，连最起码的，现今所谓「基本人权」的「择偶自由」都是享受不到的。

我国传统儒家论政，多半都是「国、家」并提的，先要能「齐家」，然后才能谈到「治国」。家就是个小国；国就是个大家。所以国王、皇帝便是个特大家庭的太上家长；老百姓都是「子民」。不特此也，大皇帝底下的各级官吏也都是大大小小的家长。县长知事叫做「父母官」，刺史郡守叫做「『牧』民之吏」。依次类推，则皇帝便是最大的活祖宗。所以「祖国」这个现代化的名词，在古代则叫做「君父之邦」。君父一体，是最应受到子民们尊敬和服从的。所以孟老夫子骂人时也说：「无父无君，是禽兽也。」因而传统中国政治社会的结构便是从「父亲」这个小权威开始，形成一个小小的「权力金字塔」。然后重重叠叠上瑶台，大小金字塔层层配套，直至皇帝。皇帝所操纵的「国家机器」（state machine）便是个最大的权力金字塔。万岁爷是集全国「管教养卫」之权责于一身的。「教」在中古西方社会是由教堂分担的。做中国皇帝则是「作之君、作之师」，管教一把抓。政治二权都是自上而下的。中央政府承担一切责任；也行使一切权力。斯之谓「国家强于社会」，与现在西方民主国家「社会强于国家」，恰是个反面。今试把这两个不同的模式中「国家」和个体「公民」（citizen）之间的关系，图解如下：

「集权」并不是「极权」

可是在传统中国里，政治结构虽然高度中央集权（见图甲）--用时下术语来说，便叫做「下级服从上级、全国服从中央」。但是「集权」（centralization）并不是「极权」（total power或totalitarianism）。在这个「层层节制」的统治系统里，各级政府如都能按理出牌，也颇能收「垂拱而治」之效。纵使最高层出了一位荒淫无道的「暴君」（despot），他想透过层层金字塔，一竿到底，奴役全国人民，亦殊不易。因为暴君之出现，他第一步必须破坏他自己的法统。法统既失，则统治机器失灵，在那交通和资讯都相当原始的硕大帝国之内，搞其「东方暴君主义」（oriental despotism），亦势所不能。

事实上，在两千多年的中国政治史上，除秦始皇、毛泽东二人之外，也找不到第三位二世而斩的「东方暴君」。因此生于这个权力金字塔底层的黎民百姓，日出而作、日入而息，天高皇帝远，亦颇能自得其「乞丐民主」（beggar democracy）之乐。但是「乞丐」们的「基本人权」、「自由平等」又向哪厢去找呢？这些现代的概念，朋友！原都是现代西方「资产阶级自由化」的玩艺嘛！在那并无「资产阶级」存在的帝制中国，那些罔顾人权、剥夺自由的制度和风俗习惯如君权、父权、夫权、盲婚制、多妻制等等，原都是我们「固有道德」所认可的嘛！生为那个时代的中国人，有谁又觉得「天下有不是之父母」呢？诗人胡适说得好：「不觉不自由，也就自由了。」这和今日老美公民「不觉太自由，只道自由好」，正是一个铜元的两面嘛！事实上，「无节制自由」之为害，实远甚于「健康的不自由」啊（着重健康二宇）！身在庐山中的游客，哪能识其全貌呢！

因此从比较史学上看，我们这个宗法遗规的「家长制」，在中世纪的世界上，不特是个「可行的制度」，甚或是个「较好的制度」呢！

子曰：「民可使由之，不可使知之。」俾斯麦时代的德国所行的「父道主义」（paternalism），不也是一样吗？腓特烈大帝说：「我为人民谋福利，可不一定要人民知道啊！」这与我们孔夫子的政治哲学，不正是不谋而合吗？我们的家长制一直延续到今天，初不因历次革命而有所改变。事实上台湾今日所存在的问题，可能就是因为缺少了一位大家长呢！可是李登辉总统今日的作风，似乎就有意重建这制度。

正因为我们孔孟之道的政治模式，健康长寿，比较合情合理。我民族安于此生活方式已二千余年，一旦要以夷变夏，本末倒置，其艰难万分、痛苦不堪，自是意料中事。但是为什么我们一定要变夏从夷呢？那就是中世纪毕竟是中世纪；那个时代的「较好制度」，延至今日已大部分不适用，我们现在要另辟蹊径，就不得不从洋西化、改弦更张了。

「健康的个人主义」

在现代的民主国家里，社会的基础是建立在一个公民的「健康的个人主义」之上的（「健康」一辞是胡适之先生为中文读者特地加上去的，以免误解）。个体公民与各级政府之间，与夫各级政府彼此之间的关系，都是双边契约的关系（见图乙），政府不再是家长。它是听命于人民的「服务机构」（service agency），官员是「公仆」（public servant）。这一来，它和我们的传统的家长制，就完全背道而驰了。

但是这一洋制度未必就比我们的土家长制更好。它若行得其道如今日的英语国家，则政府便是为民服务的机构；权力若被滥用，则全国国民，都会变成独夫专政的个体对象。卢梭说：「暴君之前，人人平等。」（Before a despot everyone is equal.）就是指的此一情况。到那时，天既不高、皇帝也不远，那就民无噍类矣。上节所述战前的德义日加上个斯大林的俄国，战后的毛泽东和他的红卫兵，就是这个画虎不成的洋制度走火入魔的结果。九〇年代的台湾从家长制蜕变到一个「社会重于国家」的洋制度方向来，希望它的年轻的政治领袖们相忍为国。不要也画虎不成，迷失方向才好。

以上所说的宗法社会传统下的「家长制」只是我们帝国时代，至今还没有完全「蜕变」掉的特征之一。但是这一特征并不是孤立地存在的。它是和我国所特有的农业经济制度相互配合运作的。它二者原是一对「暹罗连体兄弟」（Siamese twins）。彼此同生共死，是分割不开的。事实上中共今日在大陆上的政经失调，便是在这两个弟兄之间想舍其兄而留其弟，所以就矛盾百出了。

重农轻商的后遗症

不过话说回头，我们原有的以农立国的经济制度，也并不是甚么坏制度。相反的，它原是在人类历史上经过精心设计，一行两千年而有实际效验的「较好制度」（better system）呢！须知中国封建时代，原和欧洲一样，土地是属于国有的。可是在封建制崩溃之后，欧洲的经济便迅速地走上了「重商主义」（mercantilism）。而我们却缓缓地走上「重农主义」。

「重商主义」原是在社会强于国家的客观条件之下，不受人类意志控制而自然成长的。它的确是一种（如马克思所想像的）「客观实在」（objective reality）的产品。

可是我们「重农主义」，却是从头到尾的一种「主观设计」（subjective planning）的制度。更具体地说，它是在国家强于社会的情况之下，由政府主动从事「土改」的结果，是主观意志制造的。秦始皇统一中国之后，「废井田、开阡陌」便是中国历史上第一次大「土改」。政府为了解放农村个体户的生产力，乃把公田（井田）制给废掉了。改农业为私营--这正是近年来邓小平毁弃毛制土改的主要内容。

秦以后，土地变成了商品，可以由人民自由买卖。此一农村自由经济制度，在中国一行两千年，没有太大的质变。一直到公元一九四九年，中共政权成立之后，才被毛泽东倒转了。

【附注】毛共土改，改私田为公田，也是主观意志的产品。在制度上说，实在是恢复先秦的封建生产制，所以终于行不通。王莽也就是搞封建生产制，所谓「复井田」，把脑袋搞掉的。

以主观意志来建立土地制度，古代儒法两家原是一致的。汉承秦制之后，儒家的政权，把法家原有的「重农轻商」的政策，继续推到最高峰。商人阶级受到政府严重的歧视。我国这种与西方反其道而行的「轻商主义」，其后竟深入人心，历两千年而未稍改。商人既被一个强大的政府镇压了，那个作为现代经济发展的主力军的「城市中产阶级」（urban middle class）在中国历史上也就不能出现了。缺少个城市中产阶级，中国也就出不了「重商主义」和「产业革命」（Industrial Revolution）。没有产业革命和与之俱来的「大规模生产」（mass production），那我们就只好安贫乐道，维持个半饥半饱的农业大帝国，永不想发财致富了。全国人民都生存在大贫小贫的边缘，如果再加上人口失控像晚清那样，那就真的一穷二白了--所幸我国人口过剩的现象，只发生在清朝乾隆以后。

以上所述便是我国晚清时代，从古老传统中承继下来的政经实况。这一实际情况，也是传统的政经制度作天衣无缝的配合所制造出来的。但是从人类文明累积的总成绩来看，这种体制原没有太多的不好。相反的，我们那独步世界的中世纪文明，便是这项政经体制孕育出来的。

且看那些在十七、八世纪来华传教，目击我国康雍乾盛世的耶稣会士；且看那位在十八、九世纪之间名闻天下的民主圣人杰弗逊；且看那位在二十世纪中叶，作为罗斯福农业「新政」智囊的华莱士等等，他们比较中西，对我国传统小农制的社会生活，无不推崇备至。晚近的科学史权威的李约瑟，对于我们中世纪科技与社会的成就，也捧得天高……我们自己的往圣先哲，唱戏抱屁股，自捧自的言论，那就更不用说了。纵迟至今日，李登辉总统还不是在为「回归固有文明」而呼吁吗？遑论当年。

可是既然有如此优秀的传统，为什么在晚清时代--那时的「固有文明」不是比现在还多一点吗？--我们却表现得那样窝囊呢？结果招致「新青年」们，一致喊打，几乎把「固有文明」全盘否定了。而晚近四十年，我们又为什么表现的如此暴戾无知，还要麻烦「民主女神」老人家，跨海东来，普渡众生呢？

对此，我们的综合答覆，要点盖有数端。其一便是前节所述的中西文化冲突的问题。「中古」或许是我们的；「现代」却绝对是人家的。请翻翻我们今日的中小学教科书；想想我们日常的衣食住行，有百分之几是属于我们「固有文明」的呢？--老兄，都是洋货嘛！

一句话归总，我们传统的政治经济制度（不论好坏），是不能适应现代西化的需要。适应不了，它就会变成我们求新的包袱，现代化的绊脚石了。好汉专说当年勇，那就十分窝囊了。且看我们的洪秀全天王，他陛下一面要保留固有文明中的多妻制，一面又要奉行只许有一个老婆的基督教，所以就被罗孝全牧师杯葛了，以致身死国灭。

传统国家机器的周期性

再者，纵使一个古老民族，它有勇气卸下传统的包袱来求新求变，它还要有个有效率的行政机器来推动此事。不幸的是我们在清末的那部国家大机器，也已到了锈烂不堪，应该报废的程度了--它负荷不起这个天降大任。

科学家告诉我们，任何群居动物的团体组合，生灭盛衰之间都有其周期性。这反应在传统历史上，史家则叫他做「治乱、分合」；阴阳家则叫它作「气数」；西方汉学家则名之曰「朝代循环」（dynastic cycles）。但是不管称谓如何，我们那部「中央集权文官制」加「农业经济」的国家大机器，亦有其不随人类意志转移的运作周期性。西汉以后历朝的政治史实就警告我们，这部大机器的有效运作期不可能超过两百年。（以世界标准来看，两百年一个周期，不算最长，也算够长的了。）过此时限，就是报废换新的时候了。

满族的统治者于公元一六四四年入主中国，到一八四二年〈南京条约〉签订之时，已满一周期。到此时它那部仿汉改良重建的统治大机器，也已到了锈烂报废之时，不堪任重致远了。

吾人试闭目沉思，如「鸦片战争」等国耻国难，均发生于康雍乾三朝鼎盛之时，其结果又将如何呢？这也是我们国运使然吧！这些国难国耻，却发生在「欧洲扩张主义」（European expansionism）的极盛时期（根据他们的周期），也正值我大清帝国国运周期衰竭开始之时。在这盛衰对峙之间，则清廷造化如何，也就无待蓍龟了。

所以我国近代史家每喜诟病清室涉外官吏为如何颟顸，如何庸愚，而在下读史数十年，则不以为然也。

设以清季「科甲出身」之林（则徐）、曾（国藩）、左（宗棠）、李（鸿章）、张（之洞）、刘（坤一）、沈（葆桢）乃至恭王奕訢等，比诸后来国、共、民、青、民盟、民进诸党之高干，优劣之间，岂待区区执简人之饶舌哉？只是大清帝国气数将终，统治机器报废之周期已届，巧妇难为无米之炊，国之不国岂能厚责于机车驾驶人员和维修技工耶！

「西化」、「现代化」与「阶段性」

综合本篇以上各节之阐述，一言以蔽之，我们大概可以说，一部中国近代史便是一部「传统中国」向「现代西方」转变的「转变史」（history of transformation）。这一转变的过程，早期的史家，名之曰「西化」。目前的学人则改呼为「现代化」。其实这两个概念的疆界实在不易划分，不过人类毕竟是个有「历史感观」（sense of history）的动物。历史往往也是解释概念之争的最佳工具。

就以吾人现代生活中的刷牙为例吧！「刷牙」这项卫生习惯，是从西方传来的。它在十九世纪的中国，大概可以叫做「西化」或「洋化」了。可是刷牙在今日中国都市生活中却变成不可或缺之一部分，那我们就只能把它列入「现代化」的范畴了。据说毛泽东就没有刷牙的习惯。这大概由于他年轻时农村背景和叛逆个性所造成的。青年的毛泽东反对「崇洋媚外」，所以就拒绝这「西化」的习惯了（毛氏也一辈子未穿过「西服」）。所以当他老年住入都市，生活就不够「现代化」而被老婆骂成「太土」了。

毛泽东的私生活，小事也。但是，朋友，见微知著嘛！这项社会学上的「微观法则」却能替我们解决无数大问题呢！

可是不论「西化」也好，「现代化」也好，我们近代史上这项转变，几乎是十年一变，层次分明的。它存在着浓厚的「阶段性」。我们如从社会经济史的观点，试一回看鸦片战争前传统中国的历史，那就几乎千年未变了。

从一本千年未变的「静的历史」，忽然接上一本十年一变的「动的历史」，则近代中国之动荡也就可想而知了。不过我们这项动荡并不是杂乱无章的。它是从「西化」进入「现代化」，按部就班，层次分明的。

前文已言之，我们的固有文明原是自给、自足、自满的「三自」文明。它在「现代」阶段忽然大动特动起来，实在是「鸦片战争」开始的。在这次战争中我们吃了洋人的苦头，所以才搞起「洋务」来（那时叫做「夷务」）。我们对付外族的老办法一向是「以夷制夷」。鸦片战争时，我们被夷人的坚船利炮所打败。战后痛定思痛，我们第一个「夷务专家」的魏源（林则徐的幕僚）乃想到要「师夷之长技以制夷」了（见魏著《海国图志》序）。这就就开始了我们「科技现代化」的第一步--也就是今日邓小平所要搞的「四化」之一。

老实说，我们在前一个世纪的新派人物把「四化」搞得确是有声有色。九〇年代中期，李鸿章的「北洋海军」竟是世界七大海军之一，远驾于新起的日本海军之上。不幸甲午一战，马脚全露。有识之士自此再也不搞「四化」了，因为他们知道，大清帝国的根本问题不在四化而在第五化--「政治现代化」。康有为、梁启超因而搞起了「君主立宪」。他师徒二人认为连皇帝也要「西化」一下。他们的广东同乡孙中山则认为要搞政治现代化就得彻底的搞。他主张「建立民国」，干脆把皇帝搞掉，来选个「伯理玺天德」。

康梁失败了。孙先生成功了，并且当选了中华五千年史上第一个「伯理玺天德」。但是孙伯理玺天德并没有解决问题，随他而来的则是军阀混战、夷狄交侵。国政民生反远不如大清帝国之晚年也。这样乃又惹出另一批「有识之士」胡适之等来重行考虑了。

胡适之他们认为科技（坚船利炮）余事也，政治经济亦余事也。重要是我们整个文化体系害了绝症，非彻底脱胎换骨不为功。这就是他们「全盘西化论」的理论基础了。要丢掉全部「固有文化」而推动「全盘西化」，这样他们也就把「西化」运动推展到最高峰了。可是从魏源到胡适这一「转变」过程是节节升高、层次分明，「阶段性」是十分浓厚的。

「五四运动」以后的中国，虽然是属于另一大时代了，其变化之轨迹，阶段分明，基本上是与前期无异的。

总之，我们这部苦难而光辉的中国近代史，在全民族合力推动之下，时时在变、处处在变。其进度虽然难免迂回曲折、颠颠倒倒，但是其摸摸索索，终于要找到一个安全而满意的出口则一。出口云何，一个长治久安、名实相符，如篇前所言之民国也。语云：「穷则变、变则通。」所以只要我们不停地摸索，最后必有大道可「通」。照近年来海峡两岸的局势来看，这个「通」的日子，似乎并不太远了，我们等着瞧吧！

* 一九九〇年四月二十五日脱稿于台北

原载于台北《传记文学》第五十六卷第五期


七、论帝国主义与晚清外患

在上篇谈「帝国与民国之蜕变」的拙著里，笔者曾不揣浅薄、斗胆地说过，从社会经济史的角度来看，我们鸦片战争以前的中国史，几乎是千年未变；而鸦片战后，则几乎十年一变。何以在社会经济方面，我们的传统历史是「静如处女」，现代又「动如脱兔」呢？恕我要言不繁，这个两千年未有之变局，实是西方东来的「帝国主义」推动的结果。

「帝国主义」（Imperialism）又是个什么东西呢？这一问题对我们这一辈二十世纪上半纪出生的华裔男女，还需要解释吗？那一部血淋淋的「帝国主义侵华史」，便是我们一辈子实际生活经验的主要部分，别提也罢，提起来，我们会怒脉贲张、咬牙切齿的。

以上这份民族感受，是任何人所不能否认的。这是我们亲身体验出来的，有什么好否定的呢？因此我国一般史家和国共两党的官方，都会肯定「帝国主义」是近代中国的万恶之源。马列派的史学家，更会把它概念化一番说：帝国主义何以是万恶之源呢？因为它是「资本主义的最高阶段」。万恶之源的上面，还有一个总源的「资本主义」。

可是这些说法，却不为很多西方汉学权威所接受。他们之间有许多极有火候的历史家，甚至是最有权威的泰山北斗，如创立当今剑桥学派的开山宗师费正清教授等，却认为「西方帝国主义」在中国基本上是不存在的。它只是由于革命党人（包括国共两党）不断的宣传，而嵌于我民族心理上的一种幻觉，--虽然他们也并不否认日本人对中国的侵略却是一宗不折不扣的「帝国主义」。

日本人呢？在他们战败之初，倒颇有些忏悔心态。可是近年来，他们就逐渐地把他们在中国大陆赤裸裸的奸掳焚杀说成「进出中国」了。只是日本人这批「进出论者」引经据典的功力，无法与西方的「幻觉论者」相提并论罢了。

朋友，时间是可伯的。以感情写历史，也是靠不住的。君不见二十世纪后半纪（尤其是近三十年）才出生的中青年男女，他们对「南京大屠杀」、对「佳木斯细菌试验所」等等的情感反应，就不会像他们父执辈那样椎胸泣血了。君不见，抗战期间站在不同阵地的一些华裔同胞，他们对日本战犯不也有颇为不同的量刑心理……再过些年，纵是华裔大学生恐怕也要靠历史百科全书，才能粗知「帝国主义」的定义了。

写历史的目的是为保存某一段历史的真相。传之后世，警惕将来。历史家应该实事求是、心平气和。他不应为某一时代的喜怒哀乐所局限而笔端常带感情。所以像「帝国主义」这样的议论未定之辞（debatable subject），就应该辞简义赅的去搜搜它的根，再作论断。

「扩张主义」与「帝国主义」

若谈「帝国主义」的根源，我们就不能不上溯到历史上的「扩张主义」（Expansionism）。扩张主义是个洋名词。我们文化中的同义字大致可说是「强凌弱、众暴寡」。它是「人性」（human nature）中绝对存在的一面；也是最丑恶的一面。它也是「社会达尔文主义」（Social Darwinism）所揭露的「人类社会行为」（social behavior），甚至「动物社会行为」（animal social behavior）中经科学家证实的「客观实在」。

人类历史上「扩张主义」之动机是多方面的。它包括疆土、经济、政治、宗教、文化、虚荣、色欲、嫉妒乃至日常的衣食住行、七情六欲。其中任何一面、多面或全面，都可引起群居人类向外扩张的社会行为。若论其在历史中有记录的荦荦大者，则我们「汉人」，原来也是这一行的老祖宗。我们早期对「其心必异」的「非我族类」之「扩张」行为，也是天人共愤的--可是我们的圣贤史家帝王将相，不也把这些最不光荣的对外侵略，开疆拓土、犁庭扫穴，说成王化远播等等最光荣的民族史迹吗？民族史家们（包括区区小我在内），又何尝说过这些都是民族之耻呢？

就以我们对付匈奴族为例吧！

匈奴族是我们汉族扩张主义者最早的，有明显史料可稽的受害者。其族本名曰「匈」（Hun），「匈牙利」（Hungary）之匈也。「奴」字可能就是我们汉族扩张主义者把它加上去的。正如日本人的老祖宗本自名曰「倭」（Wa），它那个倒楣「倭奴」的「奴」宇，也可能是我们汉人给他们加上去的。早期的欧洲史家和汉学家，对Huns是否就是Hsiung-nu颇存疑虑，就因为他们不知道这个「nu」字，可能就是我们中国「种族主义者」（racist）所玩的花样。

匈民族被我们的侵略大将卫青、霍去病、窦宪等人，给「扩张」出去了。他们抛弃祖宗庐墓、君父故土，逃难逃到中亚和东欧。在那儿，他们又把当地土著「扩张」得七零八落。终于在四、五世纪之间把整个欧洲弄得天翻地覆；最后弄出个史无前例的「民族大迁移」（The Great Migration）来。没有民族大迁移，哪有中古和现代的欧洲呢？所以历史家如果说，只有现代的欧人东侵才具有「史无前例」的影响，那就昧于古史了。

四、五世纪时欧洲，为什么闹得那样天翻地覆呢？曰：「中国扩张主义」西进之后果也。「中国扩张主义」为何物也？威尔斯（H. G. Wells）教授所谓「Chinese Imperialism」也。所以「扩张主义」和「帝国主义」，大致可以说是「同义字」。至于十三世纪的蒙古西侵，也可说是「Chinese Imperialism」，因斯时的东方政治哲学尚无国际平等之概念（equality of nations），蒙古人所服膺者仍是儒家传统之宇宙国家（universal state）。彼以少数边疆民族入主中原，建立元朝，其性质正如满族之建立清朝，亦天下共主之一朝而已。

所以现代西方的「帝国主义」，盖亦起源于近代欧洲的「扩张主义」。这一点，任何国家、任何派别的历史学者，大致都可完全同意的。

可是本为中国扩张主义的「受害者」（victims）的欧洲民族，何以于近代，忽然大肆「扩张」起来呢？而近代欧洲扩张主义又是个什么性质呢？为着一般中文读者的方便起见，我们最好还是把中西史籍对比着看，将这桩史实，简单地从头叙述一遍，再及其他。

封建末期的解放运动

笔者于前章曾略言之：中西「封建制」（Feudalism)之崩溃，时间上虽相去一千七百余年，在性质上与形式上则颇为相似。中国在封建末季的「战国时代」，王纲解纽、五霸争雄；结果导致百家争鸣、诸子蜂起。终于孕育出一个学术思想、政治经济、军事外交、社会生活……等等彻头彻尾的「解放运动」--它也是我东方文明最光辉灿烂的一段史实。可惜这个光辉灿烂的运动，最后竟以最惨痛的「焚书坑儒」的方式结束了。自此以后，我民族的智慧，就被帝王将相和儒教圣贤，牵着鼻子，一牵两千年。所以汤恩比大师说，中国文明自此便一蹶不振了。

且看西方呢，古希腊、古罗马的文明原也是辉煌灿烂的。不幸他们于四、五世纪之间，为「民族大迁移」所腰击，竟被诸蛮族入侵（亦如我国史上的「五胡乱华」），弄得四分五裂。可是这些西方蛮族，一面虽毁坏了罗马文明，另一面却又自身「罗马化」--其情亦如我国的五胡汉化。值此扰攘期间，那原为罗马时代旁门左道的「基督教会」乃乘虚而入。其情况亦如佛教大盛于我国南北朝之间也。经过数百年之混乱，整个欧洲终于被基督教所征服而形成一个庞大的「基督世界」（Christendom）。（在东方，佛教便没有这项福气了。）

在这个基督世界里，那些流窜蛮族（今日欧洲白人的祖先）逐渐定居。其罗马化、基督化了的酋长们也就逐渐地落实他们部落的统治而变为（与我国春秋战国时代类似的）封建诸侯了。他们各自霸占土地、豢养农奴、组织庄园，不断地增进生产以自肥。而与他们平行发展的「基督教会」除霸占土地之外，还兴办教育、建筑教堂、规范文化、包办上帝以自尊。这样便形成了他们「政」（state）、「教」（church）两头大的「中世纪文明」（medieval civilization）了。

因此，就中世纪文明的本质而言，无封建诸侯与封建生产制，则蛮族社会便无法安定，原始农业便无法增产。无教会与上帝，则诸蛮族各「拜」其「拜」，小拜拜拜大拜拜，亦不成其为宗教、不成其为文化。所以封建诸侯与教会司铎在中世纪亦各有其文化任务与历史功勋。双方配合适度，亦可使庶民乐岁终身饱、凶年得免于死亡。安居乐业、弦歌处处，煦煦然，固亦有三代之遗风焉。已故吾师中古史权威之艾文斯（Austin P. Evans）教授，总以中古社会生活为人类社会生活之理想境界，良非虚奖。君不见马丁路德乎。路氏对教会腐败，虽恨不得与之偕亡，而对封建诸侯则颇能曲谅，亦自有其卓见也。

但是历史毕竟是随时间移动的。所谓「此一时也，彼一时也。」封建制、庄园制、基尔特制，虽俱有其历史任务，然任务完成，时移势异；时势变而制度不变，它们就成为进化的绊脚石，历史的反革命了。此吾友严家其先生于最近神游罗马参观「异端法庭」（Inquisition Court或Holy Office）之后，便与其誓不两立，亦职是之故也。

中世纪封建文明，以善自培植而达于饱和状态，一个「解放运动」（如中国古代之「百家争鸣、诸子蜂起」）就应运而生了。可是中西封建社会之崩溃却同源而殊途。我国的「诸子蜂起」，终以诸子同坑而结束。欧洲则因为出不了一个秦始皇，收束不了这个「处士横议」的局面，因此现代欧洲为反抗「政」、「教」两大桎梏的「解放运动」就像一窠蜂子，向四处爆炸了。其出现方式如「宗教改革」、「商业革命」、「方言文学」、违反教义的科技探讨、规复原本为基督徒所不悦的「罗马法」之研究与施行等等……总之一个广义的「文艺复兴运动」，乃如野火之燎原，一发而不可收拾。欧洲的天地太小了，它们火花四射，很快地就烧遍五大洲。它们结束了欧洲的「大黑暗时代」，便把人类的文明自「中古」推入「现代」。因此一部三百年的「现代世界通史」，就变成一部「欧洲的扩张主义」的历史了。

「扩张主义」的「两面性」

所以现代欧洲的向外扩张是有其善恶的两面性。其「善」的一面，则笼罩由西欧开始的「现代文明」各方面（various aspects）的向外传播。其形而上各方面或可概括之为「德先生」（民主和相关的观念）；其形而下者，便是「赛先生」（科学）了。

而「扩张主义」的「恶」的一面，则是欧西白种民族国家利用其先进科技成果，向落后地区奸掳焚杀，作其赤裸裸的掠夺、侵略和侮辱。

因此，这一现代的欧西扩张主义，其「善」的一面的传播，虽非其原来的「动机」，然其「结果」则不无可取。例如上文所举有关我们日常生活的小例子「刷牙」。无「西风东渐」，让我们「洋化」一番，我们早起不刷牙、岂不难过乎哉？这一点我们就要拜侵略者之赐了。

可是这一类「原本无心」的「牙刷主义」的传播，终抵不掉他们那「存心作恶」的炮打火烧、走私贩毒、「华人与狗」等等罪恶行为。这「恶」的一面，就是不折不扣的「帝国主义」和「殖民主义」（Colonialism）了。

所以我们如果要讨论那些来自西方，本质上大同小异的什么「扩张主义」、「殖民主义」和「帝国主义」，那我们就得从不同的角度去看它。我们如只为感情所驱使，而把「帝国主义」看成近代中国的「万恶之源」，这多少也有乖史实。因为它在枪杆、鸦片之外也还有些好东西。君不见，我们今天搞得轰轰烈烈的什么民主、人权、妇女解放……等等，不都与「帝国主义」同船光临的吗？否则我们还不是在搞那个倒楣的「三从...

【台版原书亦缺第171页，不知何故。至为遗憾】

其纵深蜕变的程序的。此一时可作其大恶，彼一时为其本身利害之需要，或亦有若干善果，凡此都不可一概而论，或以偏概全也。

现代西方帝国主义之通性为何呢？简单地说来，则是：滥用暴力，追求暴利，不择手段，绝情寡义。这条通例可以说是自一四九三年西、葡两国经教皇敕令（Papal Edict）中分地球开始，到一九四五年二次大战后日本投降为止，通用于四百五十余年之间所有的帝国主义而不会有太大的偏差。

在十五、六世纪之间，西葡两国开始向海外扩张时，就是滥用暴力、追求暴利的。当时的受害者便是中南美洲的印第安人和非洲沿海的黑人。西班牙人为掠夺土人，寻找金银，曾有「吃人肉」的可怕纪录。葡萄牙人在非洲沿海，绑架土生黑人，贩卖为奴。其行为又岂止「绝情寡义」而已哉？迨达伽马（Vasco da Gamma）于一四九七年绕过好望角，直航印度两年后归来，获暴利六十倍，真是羡煞西欧朝野。

西、葡两国是西欧扩张主义的始作俑者。但是地球毕竟太大，两邦实在太小。两国向相反方向发展，主宰了三大洋（大西洋、印度洋、太平洋），终于一五二一年由麦哲伦之绕地球航行而会师于东南亚时，已负荷太重。其后当地土著及东南亚华侨，虽受祸弥深--一六〇二年西班牙人曾于菲律宾之大仑山（San Pablo del Monte）一举屠杀华侨两万四千余人；一六三一年于加拉巴（Calamba）再杀我华裔两万有奇--然其对中国大陆本土则始终末敢过分觊觎。葡萄牙人虽于一五五七年（明嘉靖三十六年），潜入澳门建小货栈，并于台澎外海瞻望宝岛而惊其「福尔摩莎」（Formosa，葡语「秀美」也）。然限于国力，亦无法强占。

迨荷兰人于一六〇二年（明万历三十年）组织荷兰「东印度公司」（Dutch East India Company）向「东印度群岛」（今之印尼）发展时，曾一度乘机占领台湾之一角，然终于一六六〇年（清顺治十七年）为郑成功所逐。

所以上述一二个海权小邦，虽曾于十六至十八世纪之间，把整个东南亚（亦多为中国之旧藩属）弄得天翻地覆、海啸山崩，但是他们却始终未敢侵掠中国大陆，因此我大陆上明清两朝自郑和七航（一四〇五～一四三三）收帆之后，便龟缩神州，睡其呼呼之大觉。对大门之外的西洋海盗，毫无所知，亦未加闻问。如西班牙所操纵，以华裔海员为基础，独占亚美两洲的太平洋直达航运二百五十年之「马尼拉邮船」（Malila Galleon，1565～1815），我国官书竟无片纸记录，酣睡之沉，亦可惊矣！

我国明清两代朝野，黄粱一梦四百年（一四三三～一八三九），迨鸦片成患，西来毒贩欺人，一觉醒来，已景物全非矣！

人类历史上最大的「毒枭」

若论欧西各国东向扩张之先后，英国实在出道甚晚．但是英国却是世界近代史上最全面、最耐久，最能因时制宜、随机应变，不拘一格、花样繁多而后来居上的帝国主义。事实上，一部晚清中国外交史．便是一部「中英外交史」。俄、法、日附庸而已；美国则英之尾闾也。

英人作有计画之东侵盖始于一六〇〇年英国「东印度公司」（East India Company, England）之创立。该公司为一私营之商业组织。然盎格鲁·萨克逊民族所特有的和衷合作、窝里不反的民族精神，竟能使该公司拥有政治权力与英国之国家武力相配合，全面向外扩张。其第一目标盖为印度之「蒙古王朝」（Mogul Empire，或译蒙兀儿王朝、莫卧儿王朝）也。蒙古王朝斯时已弱点毕露，治下诸侯林立，内讧不已，乃予英国之东印度公司以可乘之机。其时入侵印度除已式微之葡萄牙人之外，原有英法二强。然两雄相争，法人终非敌手。笔者今犹忆及数十年前在大陆上初中时，老师教世界历史课，曾大谈「英国小将克乃武（Robert Clive）大败法国老帅杜普雷（Dupleix）」之历史故事；有声有色，至今不忘。杜普雷于一七五七年被克乃武逐出印度。印度乃为英国所独吞，一吞二百年，至二次大战后始恢复独立。

英人东侵之第二主要目标厥为中国。然其时正值我国乾隆盛世。中央权力方浓，沿海诸省亦无懈可击。中英交往乃限于国际间之贸易。唯英国此时尚处于工业革命前期，钟表、呢绒等少数制造品之外，无太多商品足资供应，而我国之丝、茶、瓷器则可无限外销。因此中英贸易初期，英方「逆差」殊甚，全凭金银硬币，以为挹注。

不幸我国之「顺差」贸易，不数稔便迅速逆转。至一七七三年（乾隆三十八年），东印度公司取得鸦片专卖权（monopoly）之后，我国顺差瞬即变为逆差，以至一泻如注，不可收拾。

鸦片原产于南洋、印度、波斯、土耳其等地而以印度为最佳最伙。明季列为藩属「贡品」。盖鸦片原为极有效之药物也，清初南方沿海始见「竹管啖烟」之陋习，盖亦传自海外，鸦片遂成为毒品矣。

顺康之间（一六四四～一七二二）满族入主未久，朝气蓬勃；而中土于大乱之后，人口大减，物阜民殷。政府亦能下级服从上级，全国服从北京；朝廷政令颇能一竿到底。烟毒初现，政府即申严禁之令，故亦不足为大患。不期嘉道之际（一七九六～一八五〇），清朝之盛世已邈，衰竭之周期将届，朝政不纲，地方官吏之贪污腐化尤不可遏，鸦片禁令乃渐成具文。

其尤不可抗拒者，则为大英帝国挟其吞噬印度之余威，官商一体，揖帆东来，载其印度之高级鸦片，在我沿海作武装走私。其囤集走私鸦片之趸船，有时竟泊于广州城郊之黄埔！「滥用暴力，追求暴利」莫此为甚。年前笔者游黄埔，导游者告诉我：「此第一次国共合作期间「黄埔军官学校」之故址也。」我也告诉他：「比军校更早一百年，此亦英国人走私贩毒，鸦片堆栈之故址也。」导游愕然。

近年来曾有中西历史学家，坚持「鸦片战争非为鸦片而战」之学说。他们认为「鸦片」只是一种商品，由英商运抵南中国外海伶汀洋中之小岛。其销行中国内地则全由中国本身极有效率之走私商人接运之，非英人之责任也。此一学说，真是历史学界的奇谈怪论。

笔者定居纽约市四十余年，对本市贩毒掌故可说了如指掌。所知个体毒贩，大至亿万富翁之毒枭，小至当街兜售「白面」之八、九岁儿童，可说「阅人多矣」。以美国今且缉毒机关之有效，科学方法之新颖--偶读其官方缉毒报告，直如科幻小说，然终不能禁。驷至每下愈况，全世界之最大都市，今竟为毒犯所征服。目前联邦政府于国内束手无策之情况下，只有乞助于友邦，冀图直捣「金三角」之老巢，亦未见有若何效果。噫嘻呼，缉毒之难，岂踞坐皮椅，于象牙之塔内放言高论的教授先生，所能知其万一？！

区区读史之余，每作遐想：设有超级帝国主义，以激光炮、原子弹诸武器为后盾，强运千吨今日最精纯之「中国白粉」（China White），泊舟于纽约港内之「艾丽丝小岛」（Ellis Island）以供应市内之大小毒贩，则伟大之纽约市将成何世界？美国又成何国家？华府白宫对此超级毒枭之反应又何如哉？此不正是当年道光爷陛下的中国吗？！

明乎此，吾人当知十九世纪之英国便是人类历史上，若是之空前绝后的最大毒枭也！明乎此，则鸦片商品论者，也就很难自圆其说了。

「鸦片战争」与「茶叶战争」

有的学者可能还要辩论说：鸦片之为害一事也。鸦片之沦为中英战争之导火线，则又另一事也。以逊清政府当年之颟顸愚昧（ignorance）、闭关自守（seclusion）、反商（anti-commercialism）、排外（anti-foreignism），纵无鸦片，则其他任何一「片」--麦片、米片、溺片、尿片--亦均可为「麦片战争」……「溺片战争」之导火线，岂独鸦片已也？中英之战势在必发，非鸦片之过也。

此言实昧于历史事实之又一胡说。

有关「鸦片战争，一八三九～一八四二」之中西史籍无虑数百种。今日史家对战争之经过，盖均已耳熟能详，不须争辩。拙作限于篇幅，亦无法重叙史实（注释上再略叙之）。然该次战争之基本性质，有待研讨之处则正多也。

须知「鸦片」为当年中英战争中，英方无可代替之「商品」也--其获利之丰（读者试看今日之毒贩便知），天下无双；其有助于当年英国国库之收入（national revenue），亦不可或缺；其有助于英伦之繁荣、「国民所得」之增长，与夫绅士淑女生活水准之提高，也出乎想像--试看伦敦、香港等地十九世纪所建，今日仍巍然兀立之高楼大厦，有几座与鸦片无关？（君知否？这类建筑，纽约与波斯顿，间亦有之。英人垄断了印度高等鸦片；波斯、土耳其产之次等货，美商营之也。）

总之，「鸦片贸易」（opium trade）为当年英伦朝野，国脉民命，生计攸关，不可或缺之国际贸易。女皇与国会，均不惜为之一战。可是英国国会档案不昭示乎，英国议员之反对战争者，岂非所在多有？此则只见树木，不见森林，小史之见也。英国与美国一样，毕竟是个有言论自由的民主国家嘛！珍珠港事件之后，美国国会之内还不是有人反对对日宣战！

所以我们敢断言：「鸦片战争中英双方皆为鸦片而战也。」否则它就不叫「鸦片战争」了。一七七六年开始的「美国独立战争」，是由中国的乌龙茶叶引起的。该战争非为茶叶而战，因此它就不叫「茶叶战争」了。

然则十九世纪中叶中英之战是否像一些中外史家所述，不论「鸦片」、「溺片」都「非战不可」呢？答曰：唯唯否否。何也？曰：若无林文忠公「入即正法，船货归官」的铁腕政策，则「鸦片战争」便不会爆发！盖清廷至此，禁烟已百余年。然鸦片之祸，愈禁愈炽；鸦片贸易愈禁愈大。「鸦片战争」原为鸦片而战嘛！如鸦片之禁令始终只是一纸具文，则英国又何必发动什么鸦片战争呢？无奈鸦片之祸，至道光中叶已至不可收拾之程度。世界上任何有自主权的国家，为着一己生存，都非禁不可。

吾人今日如试一重读一八三八年（清道光十八年）鸿胪寺卿黄爵滋奏<请严塞漏卮以培国本>一折的原文，则知正当进出口商人经营所获，「较之鸦片之利，不敌数十分之一。故夷人之着意，不在彼而在此。」又说到罚轻瘾重，吸毒者「刻不可缓……查旧例：吸食鸦片者，罪仅枷杖。其不指出与贩者，罪杖一百，徙三年。然皆系活罪。断瘾之苦，甚于枷杖与徙。故甘犯明刑，不肯断绝。若罪以死论，是临刑之惨急，更苦于断瘾之苟延。臣知其情愿绝瘾而死于家，必不愿受刑而死于市……」（见黄著《黄少司寇奏疏》）。这种叙述之真切，以今日纽约毒祸与之相印证，都是符契相合的。至于那禁烟名句说，烟如不禁，则将来「不唯无可筹之饷，亦且无可用之兵」。中国如衰败到那步田地，则「鸦片战争」就没有「非打不可」之必要了。这一个境界却正是英国这个大毒枭，在鸦片战前所企盼的中国啊！出乎他们意料的则是道光皇帝竟然派出一个有为有守、而敢作敢为的林则徐。林某既然真的要禁起烟来，真的means business，则这场战争才真的就「非打不可」了。一战四年，中国大败亏输，落得个「五口通商」、「割让香港」的结果，在本篇正文上，就不必细述了。

「鸦片战争」之战与不战之权，操之于大英帝国的首相与国会。林钦差被动应变而已。他如要认真地禁烟，不管贵钦差是林则徐、张则徐，都要挨打了。是耶？非耶？

从「印度第二」到经济第一

英国在清末和中国一共打了三仗--一次是「全仗」（「鸦片战争」，一八三九～一八四二），两次是和其他列强合伙来打的「半仗」（「第二次鸦片战争」，亦名「英法联军」，一八五八～一八六〇；和「八国联军」，一九〇〇～一九〇一，史家也称之为「拳乱」、「义和拳」，扶清灭洋之乱也）。

前段已言之，英国是当今世界上最能随机应变、十项全能的帝国主义，所以它对我们所打的三次战争的性质和方式也大有不同。

曾两任英国首相（一八六八，一八七四～一八八〇）的迪斯瑞理伯爵（Earl Benjamin Disraeli，1804～1881）曾有名言曰：「大英帝国无永恒敌人，亦无永恒朋友，却有永恒利益。」所以上述三次侵华之战，虽方式不同、性质各异，其为大英帝国的「永恒利益」而战则一也。

概括地说来，中英鸦片之战，英国的目标和方式都是以它侵入印度的历史为模式的。远在乾隆五十七年（一七九二），英王乔治三世遣马尔尼尼伯爵（Earl George Macartney，1737～1806）使华时，彼即深知清军火器之落后，在军事上非英国之敌手。鸦片战前，英人非但洞悉清军之不足敌，而清政之窳劣，尤为英方所睥睨。因此纵鸦片一项之入侵，便可不战而屈人之兵，把中国变成「印度第二」。西方老辈汉学家阅拙作或将诬为过甚其辞。其实英人之臣服印度又岂有若何通盘计画哉？若辈只是乘势入侵，得寸进尺，终于造成既成事实罢了。其侵华也亦然。鸦片战后，则司马昭之心亦为其血浓于水的自己白种伙伴所共识。

<中美望厦条约>（一八四四）缔结之后，第一任美国驻华公使义华业（Commisioner Alexander H. Everett）于一八四六年十月抵广州履新，目击英人在华之不择手段，对中国主权恣意侵越，便认为英人有计画要把中国变成「第二印度」而忧心忡忡。义氏并专书呈报美国国务卿及总统，吁请华府联合欧洲其他列强尤其是法俄二国，加以制止。（义华业呈美国务院之报告原件现存美国「国家档案局」。于一八四七年四月十日，发于澳门。）其后历任美使所见皆然。其唯一例外则为第五任美使伯驾（Peter Parker）。伯驾原为美国传教士，鸦片战前即与鸦片贩有亲密往还。战后为急求深入内地自由传教，而支持英国之积极侵华政策。迨伯驾以六任美使馆代办而升为第五任公使时，竟吁请华府「占领台湾」，始为布肯南总统（James Buchanan）所撤职。

但是英国毕竟是个有修养的帝国主义。鸦片战后不久英政府便深知独吞中国之不易。盖中国为一高度中央集权之统一大帝国，颇难分而治之如英人之御印度也。再者，鸦片战后俄法美诸强亦接踵而至。对弱大中国群起而蚕食之；各分其一杯羹固为势所必至，而一强鲸吞则为时已晚矣。因此在「太平军」金田起义（一八五〇）之后，英国对华政策乃有极显著之改变。在此期中，英人已不再作印度模式之企图。而改采联合法美两国以武力胁迫清政府在不平等条约之下，作沿海与内陆之全面开放。斯时法美诸强虽亦尾随英人插足东亚大陆，然其经济力量与英商相比则微乎其微。英政府如能策动列强共逼清廷作全面开放，则实收其利者，仍只是大英帝国一国而已。英国之此项邀请，美政府因疑其动机，不愿加入，而法国则欣然入彀，此即为英法联军于一八六〇年攻陷北京之全盘经纬。

北京既陷、圆明园被烧，而清帝咸丰亦死于承德，导致宫廷政变，寡妇垂帘。清室至此对西方帝国主义已完全失去抵抗能力．对列强的予取予求，简直是百依百顺。因此清政府于天津、北京两地与列强所签诸条约，可说均是据英人所要求之条件为基础的一边倒的城下之盟。强者恣意索取，弱者俯首听命--斯即西方今日一些史家所谓促成中国加入「世界社团」、采行「条约体制」之实际经过也。

在此「条约体制」下，清廷随后签了一连串的条约，不特把中国重要沿海港口，遵命全部开放，外人在内河航行、筑路开矿、传教办学、租地居留亦一概有其条约保护。英人监督我海关、代办邮电亦均一概落实，而<中英北京条约>（一八六〇）中最狠毒之一附款，则为「贩卖鸦片为合法贸易」。<中英南京条约>（一八四二）中，鸦片走私被厮混过关，未提一字。然<中美望厦条约>（一八四四），则明订鸦片为「违禁品」（contraband），贸易为走私，美商不得参与。一八五八年中美天津续约，美使列卫廉（William B. Reed）原拟重续此条，然为英使额尔金（Lord Elgin）所骀，乃将此条删除，遂使英人未卖一辞竟将鸦片贸易合法化矣。（见列卫廉一八五八年六月二十三日发自天津对美国国务院之二十三号报告。原件存美国「国家档案局」。）

既经合法化，「鸦片」这项「商品」在中国进口乃逐年增多，清季竟占全中国外贸总额百分之六十以上；而当时中国进出口贸易之运输，几乎亦由英商总揽承包。英帝国主义之对华发展，至此亦可谓登峰造极矣。

席丰履厚，圆颅方趾，大英帝国之臣民，当时真是傲视万邦，睥睨全球。那亿万个贫穷肮脏、面黄肌瘦、愚昧无知的鸦片鬼「约翰·支那曼」（John Chinamen），仰视豪华幽雅的上海「外滩公园」，也就不能与狗同入了。

朋友，这便是满清末季，以英国为轴心的「西方帝国主义」侵华之大略及其严重后果之实况。虽然当前中西汉学界皆另有说辞，但是史料俱在。等到大家都可利用相同史料来发掘历史事实时，是非终必大白。林肯总统说得好：「你可骗所有人民于一时；骗部分人民于永远；但你不能永远欺骗全体人民。」这正是公正历史家的信条。

因此当<中英北京条约>签订之后，英人对华之愿望可说已全部达成。大英帝国虽手下留情，在政治上没有沦中国为第二印度，但却取得把中国打成大英殖民地的一切经济权利。可是中国毕竟还未成为殖民地。诸强蜂拥而来，则大英帝国如何保持其在华的既得利益，怎样维持「现状」（status quo）更从而推进之，就变成其后一阶段英国对华政策的重心了。

英帝政策的蜕变与法帝的「非洲模式」

长话短说。自一八六〇年的〈北京和约〉到一九〇一年，结束「八国联军」的〈辛丑条约〉之签订的四十年间，大英帝国对华政策的纵深发展，竟逐渐从一个面目狰狞、吸血吮髓的母夜叉，变成一个捍卫中国「主权独立、领土完整」的强有力的保母了。虽然在此期间它还是强夺了缅甸（一八八五）、「租」占了威海卫与九龙（一八九八），但是较之俄法日之贪婪横暴，则真是「盗亦有道」了。九十年后又有谁知道，那原先囤集鸦片、包庇走私的小岛香港，竟然变成百万人民捍卫民主人权的圣地；原先面目可憎的帝国主义之鹰犬，如今却变成港人折槛攀辕、望碑堕泪的循吏贤宰呢？我们对英语民族的政治修养，和统治艺术，真要脱帽致敬。这也是他们帝国主义幻觉论者最强有力的理论根据吧？！

英国对华政策之演变当然都是以「大英帝国的永恒利益」为出发点。但是不论进退，它都能发而中节，正如丘吉尔所说：「杀人也要杀得客客气气的嘛！」不像其他帝国主义，尤其是俄国与日本那样的恶劣作风。

再说说法国。法帝国主义在清末中国所扮演的角色，原是个百分之百的「殖民主义」。它的模式便是瓜分后的非洲模式之延续。在十九世纪的非洲，欧洲各帝国主义国家，分别建立其殖民地。分据之后，彼此壁垒森严，互不相让、势同敌国。一旦欧洲本土有矛盾，则非洲亦矛盾随之。此即法人强占安南（一八八五）及广州湾（一八九八）之后，向广西、云贵延伸之意图也。其后德人之占领胶州湾，据青岛（一八九八），以山东为「势力范围」（sphere of influence）亦属此类。

至于俄国，其入侵中国之方式与性质，则又为另一型态。

疆土帝国主义的俄罗斯

前节已言之「欧洲扩张主义」原是人类历史在「现代阶段」（The Moden Era）的时代现象。欧洲扩张主义者之向东发展原有海陆二途。上面诸节所述原是以西葡两国作急先锋，以英美两国压阵的「海上帝国主义」；而取道陆路东侵的帝国主义，就只有俄罗斯一国了。

以基辅（Kiev）为中心的中古时期的俄国，原是一个以斯拉夫民族为主体的，极其落后的北欧小国。一三四〇年（南宋嘉熙四年）基辅为蒙古远征军所破。其后沦为蒙古帝国之附庸凡二百四十年。至一四八〇年（明成化十六年）始摆脱蒙古统治，恢复独立。然在此二百四十年蒙古统治期中，此一原为不东不西之小国，却学到一些既东且西的统治技术。其尤要者则为蒙古治下之极权政府也。因此俄国恢复独立后的第一位沙皇「恐怖伊凡」（Ivan The Terrible），即为当时世界上凶残至手刃太子的最恐怖的统治者。俄民斯时亦因久受蒙古之恐怖统治，一旦恢复独立，也就追随其恐怖的统治者，作最恐怖的扩张主义之反弹。其西方因受阻于强有力而更开化的西欧诸强，俄帝就只有疯狂地向东推进了。斯拉夫原为北欧之一弱小民族也。孰知一旦野性爆发，不数十年竟翻过亚欧交界之乌拉山（Ural Mountains）而成为中亚与西伯利亚（Siberia）之第一号煞星了。Siberia者即鲜卑利亚之转音，我国西北边陲内外少数民族之故乡也。这些「少数民族」原即是一些逐水草而居，随季节迁移，每年南北转徙千余公里的游牧民族。本身虽极骠悍，若无大单于为之统一，则亦各不相属；甚至彼此忌嫉，予入侵者以可乘之机，各个击破。

俄人东侵时，其武力虽不过数百人至数千人，然其拥有现代火器，以故「各个击破」之实力极强。而俄人扩张之时其残酷程度可能在西欧各海盗国家之上。其杀人灭族、奸掳焚掠，甚至烧烤人肉佐膳，亦时留记录，有案可稽。笔者族叔唐盛镐博士精通俄语，彼自俄国革命后所公开之沙俄档案中，翻阅有关史料，读之真骇人听闻，不堪想像。所以沙俄东侵百余年，鲜卑利亚真被它杀成一片血海。所幸于十七、八世纪时，中国清室崛起，而康雍乾三朝（一六六二～一七九五）本身固亦为一强大之陆上帝国主义也。以故于十七世纪之末，俄军东侵至外兴安岭之西麓时，乃为强大清军所遏阻。一战之下，陆军挫败，乃有中俄〈尼布楚条约〉（清康熙二十八年，公元一六八九）之签订。该条约之主款厥为两强以外兴安岭为界，划疆而治。俄人之陆路东侵至此乃告一大段落；双方相安无事者凡一百七十年。直至一八六〇年（咸丰十年），英法联军攻破北京，俄人乃撕掉〈尼布楚条约〉，进占我东北，强据我海参崴，改名俄属「镇东港」（俄语Vladivostok，即镇东二字之组合也），从此为患北方，至今未已。

然俄国自沙俄迄苏俄俱为生产落后之国家，在清朝与中国贸易，除大量皮毛之外，亦无太多进口货物，故其对华贸易兴趣不大，而所重者领土也。所以俄帝于晚清末叶为一单纯的土地帝国主义（territorial imperialism），较之英国之十项全能，逊色多矣。但是在英法联军之役，彼竟能趁火打劫，不卖一弹而尽占我东北，并及外兴安岭以东之整个西伯利亚；且乘势穿越白令海峡而尽占阿拉斯加（Alaska），与自加拿大东来之大英帝国主义短兵相接。俄人自知不能守，乃贿通美国参众两院，以七百二十万美元之廉价（约五分钱一顷）售与内战后之美国，然其以非法武力强占我之东北全境却寸土不还。

余读咸同两朝之《筹办夷务始末》，见满清疆吏向北京朝廷之告急文书，纵在英法联军推向北京炮声正浓之时，其篇章亦以来自盛京（今沈阳）为最，足见俄帝趁火打劫之急切也。

俄国对华疆土之兼并，自彼得大帝（Peter The Great，统治俄罗斯四十三年，一六八二～一七二五）至斯大林（统治苏俄三十年，一九二四～一九五三），初无稍变。东起海参崴、西迄伊犁，两国疆界绵长五千哩，俄人总是虎视眈眈，伺隙而动。其志在兼并整个满蒙与新疆，证据斑斑。我国近代史家每举唐鲁鸟梁海、江东六十四屯、与伊犁等小区为例，真是小看了北部邻家。北邻之大志固在中国长城以北之整个满蒙与新疆也。

此种帝俄对中国之侵略远景，受祸最大者固为大清帝国，然清廷至此如能保住北京禁城，已属难能，对边疆、对藩属也就顾不得许多了。俄帝窥边、清室无能，乃鼓励了东邻日本之入寇。

日本的「欧罗巴社会」

日本在近代东方之崛起，是历史上一个奇迹。其崛起后竟能跟随欧美诸强，侵掠中国，成为第一个，也是唯一的一个黄色帝国主义，而其凶残则较诸白色帝国尤有过之，此理殊不易解。

再者，日本文明原为大陆上汉族文化向外扩展之边缘，而此边缘文化于近百年中竟能反噬其母体，其母体文明又表现得若斯之颟顸不可救，则尤使史家茫然也。

胡为乎而然呢？在诸多解说中或以社会型态说较为可信，且为读者试释之。盖古日本文明原甚落后，隋唐以后，僧侣学子群访长安，日本社会制度才开始汉化。然汉唐文物典章如中央集权文官制、考试制度、征兵制度、家族制度……均未必适合岛居小国。日久变质乃与中土原制各行其是。如中国之文官制、征兵制，原均为代替世袭制而设计者，日本试行之，中央集权未成型，反而助长诸侯世袭，军人职业化，而架空了中央，所谓藩幕是也。说者以日本明治维新前之社会结构，实与西欧封建末期之社会结构，极为相似；而此一相同之结构则为欧洲「产业革命」（Industrial Revolutioan）之温床也。日本既有此温床，蓄势待发，因此一经与西欧接触，符节相合，一个东方产业革命乃应运而生矣。此一「欧罗巴社会结构」说，颇能道其契机，故为读者述之。至于我国传统社会之结构则为单纯的「亚洲式社会」（Asiatic society），故与欧式经济发展，殊嫌凿枘不投。笔者于上篇曾详释之。幸读者贤达审阅而惠教焉。

日本既以社会型态之偶合，益之以明治时代之开国精神，心物两健，不旋踵乃崛起为侵华最后起之帝国主义矣。甲午（一八九四～一八九五）「中日之战」后，割我台湾，奴役朝鲜，进窥南满，中国之外患遂益形复杂，而英国在东亚大陆上之「维持现状」政策，也就更难「维持」了。

所谓「势力范围」的因因果果

我们如把满清末季英国对华政策再稍作回溯，便知英国这一「纵深发展」的政策，盖有三个不同性质的阶段（不像俄日两国的侵华政策前后不变，一竿到底也）。

其第一阶段便是统治印度之后，乃把中国看作印度第二。此一阶段之发展，以一八四二年〈南京条约〉之签订及其后数年为巅峰。在此阶段中，英国对美法俄诸强均嫉视殊甚，而其他列强亦以牙还牙，视为公敌。此亦欧洲纠纷在亚洲之余绪也。

第二阶段则自一八五八年「亚罗船事件」（The Arrow Incident），掀起「第二次鸦片战争」始，直到一八九八年「义和拳」之蠢动而告终。在此四十年中，英国在华与诸列强之关系则为政治妥协、经济领先，甚或独占（如鸦片、如航运）。以故在此阶段中「维持现状」实为英国对华政策之中心思想。然此一思想至一八九八年终成泡影。盖此时大清帝国「气数已尽」，举国瘫痪、振作无力；而欧美诸强之扩张主义却如日中天。--原本隔洋观火的美国，竟于此年无意中击败西班牙而取得了菲律宾，一夕之间竟也变成远东的贪婪一霸。巧的是笔者那位欢喜搞「以夷制夷」的贵同乡李鸿章，秘密与沙俄勾结以抗日本，亦于此年把旅顺、大连二港租给了俄国。俄帝得此二港囊括了满蒙，便野心勃勃地把长城以北的中国领土宣布为俄国的「势力范围」，不容他国染指了。俄国此举侵犯中国主权问题不大，可是它也侵犯了英国的经济利益，弄得英国在中国长城以北，路不能修、矿不能采、鸦片也不能卖，损失不赀，那就玆事体大了。

更巧的则是我们一向好勇斗狠以「响马」闻名全国的山东老乡，也于这时打毁了一座德国教堂。好个籍口，德国一下便冲入胶州湾，占领了青岛，宣布山东省为德国「势力范围」。德法邻居，法国岂肯后人，也一下霸占了广州湾，西南中国也就变成法国的「势力范围」。福建面临台湾，日本也就当仁不让了。

这样一来，原以整个中国为其势力范围的英国，不免慌了手脚。它赶紧占了九龙，以巩固其香港老巢；再一步便拿下威海卫以对抗沙俄。但是威海卫在「德国势力范围」之内，为联德防俄，它又不敢冒犯德国，否认其在山东的「势力范围」。它自己也想宣布长江流域为「英国势力范围」，但是长江流域早已华洋杂居，有范无围。并且比起中国全境也范围太小，损失太大，心有不甘。所以一八九八年的英国真惶惶如丧家之犬，不知如何是好。最后忽然灵机一动，找出个办法，便是干脆不承认「势力范围」这一概念的存在。但是它自己势力范围之内的利益，又不容他人侵犯。矛盾重重如何是好呢？幸好英国政客都有优良的「巴厘满训练」（Parlimentarian training），长于言辞，精于辩论。因此殖民大臣张伯伦（Joseph Chamberlain）乃有其面不红耳不赤，一针见血的精擘之论曰：「势力范围，从未承认；利益范围，从未否认。」（Sphere of influence, We have never admitted; sphere of interest, we had never dinied.）

因此英国为维持自己的「利益范围」，则必须打破其他列强的「势力范围」。这一原则既定，长于辞令的政客乃把它取个名字叫做「门户开放」政策（Open door Policy）。所以九十年前英美两国在中国所搞的「门户开放」和邓小平在目前所搞的「门户开放」，就大异其趣了。老邓的门户开放是因毛泽东「闭门造车」搞得民穷财尽，才不得已来个开门请客，迎接外资外援。而九十年前的「门户开放」，则几乎与中国政府无关。中国想管，洋人也不理会。他们的门户开放是不许侵华的各帝国主义在中国划势力范围，搞非洲式的瓜分运动，所以中国在此均势条件下，也不无小惠。至少可免于作真正的殖民地。

可是英国当时要提出「门户开放」，多少有点心虚脸红。心虚者，它对它自己在华的殖民地如香港、九龙，它自己在华的势力范围如西藏，开放不开放呢？脸红者，设英国主动送出〈门户开放照会〉（Open Door Notes），收文者如此反问，脸红否耶？！

所以「门户开放」这个世界近代史上有名的故事。其发动者实为英国，而英国政客不愿，也无此厚脸皮执行之，这样他就想打老美的主意了。美国外交家自开国以来便一直是志大堰夸、行动敏捷、满腹理想而从不老谋深算。加以此时美国在华也没有「势力范围」，更可不负责任。放言高论。因此一经伦敦策动，麦金莱总统（President William Mckinley）与国务卿海约翰（John Hay）便欣然同意，并一肩扛过。自此这项英国对华政策就变成美国的对华政策了。它为英国利益服务而英国还要装模作样，对这项「美国政策」，吞吞吐吐的作有条件之保留呢！笔者走笔至此，不禁喟然有感。我想中国的外交家，尤其是邓小平以下大陆上那些老八路，真要多读点英国史，才配上枱来打点国际麻将啊！

以上所述英国这几招漂亮的手法，便是它在晚清对华政策的第三个阶段了。

海约翰搞「门户开放」的闹剧

海约翰自承担了「门户开放」这宗天降大任，他便认真的草拟了一篇〈门户开放照会〉，于一八九九年春正式有技巧的先后分送各列强。这照会强调三项要点：一、中国领土完整（territorial integrity）；二、主权独立（state sovereignty）；三、列强利益均沾（equal opportunity）。这项照会发出去之后，有关列强不久也就批准了，或有条件的批准了，而使此一历史事件，永垂后世。虽然它并没有正面解决任何问题。原因是建议人却也是违议人（如英国），执法者竟也是犯法者（如美国）。英美尚且如此，其他列强的口是心非就更无论矣。

美国为什么要执法犯法呢？盖海约翰承担大任之初，只知道美国本身在中国并无势力范围，所以心雄嘴硬也。但海氏初未想到，在美国占领菲律宾之后，自己也变成肮脏自私的帝国主义之一了。他如以门户开放三原则为籍口，不许那后起之秀，雄心勃勃的日本向朝鲜和满南侵略，则日本小鬼就要南下马尼拉了。言念及此不觉涔涔汗下。为着保护菲律宾，白宫主人把心一横乃与日本再签两造密约，便把整个门户开放运动出卖了。因此这位「门户开放」先生，在历史上虽然大名鼎鼎，但是自始至终只是一场闹剧而已，未成气候。再加上一个昏瞆无知的叶赫那拉老太太，在此紧要关头，幽囚了儿皇帝之外，又搞出一幕更荒唐的闹剧什么「刀枪不入」、「扶清灭洋」的义和团来，事态就更不堪设想了。四年之后，日俄两个帝国主义竟集重兵数十万，在我东北大打其「日俄战争」来。这一打则什么「领土完整」、「主权独立」、「利益均沾」，便啥也没有了，门户开放主义也就寿终正寝了。

不过天下事总是有其两面性。门户开放虽然失败了，它在列强之中却反应出一个列强「均势」（balance of power）的局面。任何强权在诸强相互牵制之下，为非作歹，都要三思而后行。满清政权就仰仗这点均势，又多活了十年。否则，如中国真的被列强瓜分了，孙中山领导的革命运动也就搞不起来了！

* 一九九〇年六月二十三日脱稿于台北国立中央图书馆

原载于台北《传记文学》第五十七卷第一期


八、论「转型期」与「启蒙后」

人类是动物之一种。按「社会行为」来分类，则动物又可分为群居动物和非群居动物两大类。像黄蜂、蚂蚁、鸿雁、企鹅、鸽子、海狗，乃至马牛羊和狼犬等等皆为群居。它们必须生活在一起。个体是不愿离群独居的，除非是被迫被诱而失去了自由意志。至于其他动物如狮虎、豹子、熊猫，乃至鹞鹰和龟鳌等等，则是非群居动物。它们多半是单干户，除交配之外，是各不相顾的。这是现代动物学上，研究「动物社会行为」所发现的很有趣而不易理解的现象。

人类则是属于前一类的群居动物。在人类的社会生活中，没有任何个人是可以真正地离群索居的。既然群居，则群居动物就分群而居。这在初民的社会生活上，便叫做部落生活。

初民部落生活的特征但是人类毕竟是「万物之灵」。他灵的地方是他会利用经验来改善生活。生活的改善也不只是个体，它也包括整个的部落。所以在初民的部落之间，他们也就有优劣强弱之分。

再者人类也是群居动物中，在社会行为上比较下流，可能也是最下流的一种。他们残酷自私、好杀好战好货，也无限制的好色。他们不但个体之间如此；团体之间也是如此。不但人兽之间如此，人人之间也是如此。不但异族之间如此；同族之间也是如此。原始宗教劝民为善，也是劝人如此行为的。

因此现代人类学家和历史学家都发现，初民之间的部落战争是打不完的。部落之间不但没有和平共存的习惯，也没有和平共存的观念。强凌弱、众暴寡，是他们价值观念的基础，也是生存方式最重要的一部分。战争既然打不完，则彼此之间就必有胜负之分。有胜负之分，也就有了统治与被统治之别。这样发展下去就发生了不同型类的奴隶制度；再进一步，不同型类的封建制度，也就出现了。

以上是初民社会中所发生的大同小异的现象。因为人总归都是群居动物之一种。人的「社会行为」是有其通性的，所以他们早期的社会生活方式，是有其类似之处。

但是人毕竟是「异于禽兽」。在他经验累积愈多愈复杂的长期过程中，「性相近、习相远」，由于自然环境和文化传统之不同，他们的社会发展起来也就渐渐的南辕北辙，不是一个模式所能概括得了的了。

「国家强于社会」的东方模式之形成

试看我国古代社会的形式与发展，就有其特殊的模式，为其他文明所未尝有。

我国在西周时代所形成的封建制，便是那个蒙古族中，武力较强、人口较多的姬姓部落以武力强加于其他落后部落的结果。文武周公强迫这些小部落奉周室正朔，服从周室规定的封建等级，向姬姓王室服兵役、劳役、贡献财货，甚或去掉其原有酋长，改奉「姬姓诸侯」为本部落的领导。--总之它是以半独立部落主义，作为当时政治社会的基层结构的。但是这个结构历时数百年，经千万场部落战争，彼此兼并的结果，到战国时代（公元前四〇三～前二五六）就无法积蓄了。迨秦始皇削平群雄，把东亚大陆统一成为一个强大的帝国，这种以部落主义为基础的封建制度，就彻底崩溃了。

为着适应新时代的新需要，秦人乃根据他们原有的比较有效、更有进步意义的「秦制度」，从事一个全国性的改革开放和变法改制。这就是我们中小学历史教科书上所说的「废封建、立郡县；废井田、开阡陌」了。前者是政治改制，后者是经济开放，化公为私，根据供需规律，提高农业生产。

这是我们中国--不是，是我们东方，政治经济制度的大奠基；也是我们东方民族，第一次社会生活的大「转型」--从一个高等群居动物的「部落主义」（tribalism），转上一个以自由农业生产为主的经济制度；和中央集权，而以高度科学化的文官制度为骨干的，天无二日、民无二王的宇宙帝国（universal empire）的政治制度。

在这个新制度和新的生活方式之下，它继续不断的统一了千百个还生活在部落主义方式下的「少数民族」。把他们通统纳入一个「书同文、车同轨、行同伦」的混合民族「大熔炉」中，去称兄道弟，共拜祖宗；同其安乐，也共其患难。各民族之间的畛域终于渐次消灭，而至于天衣无缝。

这项诸民族不断融合，文化不断成长，而生活方式和政治经济制度却一成不变的观念与实践，竟历两千年而未稍衰。两百多年前雍正皇帝对西南少数民族实行「改土归流」，还不是「废封建、立郡县」的延续？两周之前，台湾刚选出的六位「山胞立法委员」，不也是这项民族融合的最新事例？

民国初年在「五色国旗」--每色代表一族--之下就任临时大总统的孙中山先生，反对「五族共和」这个概念，就是因为这个概念不符史实。纵然时至今日，中国境内还有「少数民族」五十个以上，则秦汉时代的数目不是十倍百倍而有余？「五族共和」哪能概括得了呢？

所以「中国」不是像英法德义或爱尔兰、乌克兰那样单纯的「民族国家」（nation-state）。「汉人」（洋人口中的Chinese）也不专指某一特定民族。「汉」原是个地理名词，后来发展成一个朝代的名称而已。正如「亚美利加」原是一个人的名字，后来变成西半球两个大陆的名字；最后竟变为拥有数百种民族的「美国人」（Americans）所专用的共名。当年东亚大陆上的「汉人」正和今日北美大陆上的「美国人」一样，它并不代表某个特定的民族；它是千百种民族大融合之后的一个共名。只因融合日久，它终于使用一种共同语文，形成了今日所谓「汉语民族」。正如二次大战前后，那位十分自豪的邱吉尔所强调的「英语人民」（English-speaking people）一样，是个「书同文」的文化现象。只是到目前为止，那些黑白分明的「英语人民」，还没有真正地融合成一个「英语民族」罢了。

我的老朋友张绥教授最近证明今日中国境内并没有个「犹太民族」。但是张教授也不否认犹太民族早日移民中国的历史。只是时历千年，犹太民族己与汉语民族融合得天衣无缝罢了。--这可能是三千年犹太移民史中极少有的例外。在一般情况之下，犹太人是绝少为土著民族所同化的。不过秦陵兵马俑不早就说明，远在两千年前，我们的国防军已经是一支不同民族的混合部队了吗？

因此在两千年前，由汉语民族所推动的那一次社会「转型」运动，原是一种自发性的、起自社会内部，而具有世界规模的社会模式大转型。推动这一转型的主观、客观、必然和偶然的千百种基因，是说不尽的。它和发生在西欧、北非、中东、南亚，结果完全不同的其他民族社会的转型程序一样，不是起于某一单纯的社会，或某种特殊的基因，而单线发展出来的一种所谓「历史的必然」。

更具体一点的说，这次东方民族社会的大转型，是起于公元前四世纪中叶的「商鞅变法」，而完成于公元前二世纪末由汉武帝所落实的「盐铁专卖」。由这次转型，从封建社会转变到「国家强于社会」这一特殊模式的「宇宙帝国」，其后竟变成一种「定型」。一延两千余年，没有发生基本上的改变！--在这两千余年中，朝代兴亡、民族分合、文化盛衰、英雄起伏，生产升降、商业胀缩……千变万化，更是说不胜说。但是换人不换马，运行于这个定型之中的政治经济的组织原则，社会各阶层成员的生活方式，一般知识分子的思维逻辑、伦理与价值观念的社会基础等等，却稳如泰山，丝毫未动。根基既然屹立不移，则社会的上层建筑纵有剧烈的变动，也万变不离其宗。

从「千年不变」到「十年一变」

再把范围缩小来说。那约束人民社会行为的「三纲五常」，不但丝毫未动，就小到如「父母之命」的婚姻制度、嫡庶同居的多妻习俗、「守孝三年」的丧葬旧礼、「三考取士」的科举考试、之乎也者的晦涩文言、五言七言的旧体诗歌、载歌载舞的表演艺术、水墨为主的传统国画、千篇一律的宗教雕塑……乃至于痛苦呻吟的裹脚缠足，哪一项不是千年不变呢？

生活方式不变，并不是说社会没有进步。其实两千年来，就科技发展来说，至少有一千年是「东风压倒西风」的。中国的「四大发明」不用说了，就是内外科医术、制瓷、缫丝、造船等，直至现代前期，中国都是领先世界的。但是科技之进步与生活方式之变化是互为表里的。从常理推测，或根据白种民族的历史经验，则科技进化必然会导致生产力的递增；生产力的不断上涨，势必要引起社会生活方式的变动。从而产生出「资本主义」。但是在那国家强于社会的传统中国里，这种社会自然进化的力量，却克服不了本社会中已经制度化而早巳根深蒂固的社会惰性。这一惰性也就限制了科技在促进生产力方面的发展。相反的，它却发生了抑制生产力的反作用，而迁就其一成不变的传统生活方式。

换言之，人工制造的社会惰性，为自然发展的社会生产力设限；自然发展的社会生产力有了极限，则生产力就不能促进社会本身作性质上的变化。如此一来，则社会发展的程序，也就就地打转，两千年不变。资本主义也就永远出不来了。

但是话说回头，「不变」又有什么不好呢？因此我们的哲学家、思想家、宗教家、政治家，都没有觉得不变有什么不好。相反的，大家对现状不满，却认为是今不如古，变坏了的结果。把乌托邦、理想国，建立于四千多年前的尧舜时代，大家就里应外合地搞出一套完整的东方文化的体系来。--这个文化体系与「西方文明」、「中东文明」、「印度文明」、非拉的土著文明是截然有别的。他们分别发展，各具特性，不是任何单纯的社会模型或发展公式可以概括得了的。

可是我们这个就地打转、千年不变的社会发展的模式，在十九世纪中叶，突遭冲击。既经冲击，我们这个「静如处子」的古老社会，忽然就「动如脱兔」的变了起来--简直是十年一变。一变则面目全非。女大十八变，一百五十年来，我们那个千年不变之习，一下就变了至少十五变。清末民初的古代不去谈了，就看蒋毛二公逝世后的最近二十年，海峡两岸各自在政治社会上的性质变化，就何止三变？

慢说「三变」，就是一变--如台湾的「言论自由」和大陆上的「一国两制」，在传统中国都是一千年也变不出来的花样啊！读者可能不以为意，因为你「身在此山中」。我们搞历史的一翻历史书，就大惊失色了。

两岸今天还在变啊！大陆上要变出个「有中国特色的社会主义」，台湾要变出个「没有中国特色的资本主义」……。穷则变、变则通。变「通」了，则可以维持五十年一百年，甚至两千年不再变了。这就是所谓「定型」。变而未通，就只好继续变了。历史原是没有底的嘛！时间反正多的是。--但是生为「华裔」，我们总希望这个「通」和「定型」早日到来。

「突破」与「转型」的规律

反过来再问一句：中国历史原是千年不变的嘛！为什么一旦变起来，便十年一变，变得没个底呢？简单的说来，就是个「瓶颈」的问题了。文化和社会的发展都会发生瓶颈淤塞的现象。瓶颈一旦淤塞，则文化和社会的发展，就要像上节所述，只能就地打转，盘旋不进。永远冲不出瓶颈，则只有老死、横死或老而不死，带病延年，慢慢拖下去。

这项冲出瓶颈的程序，在哲学上叫做「突破」，在史学和社会学上则叫做「转型」--由某种社会模式转入另一种社会模式，以图继续向前发展。可是不论「突破」也好，「转型」也好，二者都有「穷则变」的规律。换言之，也就是一宗文化或一个社会，当其面临崩溃，滑坡至山穷水尽之时，人心思变，它就变。相反的则是一个欣欣向荣的社会，或一个居高临下、傲视四方、自满自足的文明，它也不会庸人自扰，主动的去求变。把这一历史现象概念化一下，也可说是衰世文化就要变；优势文化则不变。变也有「量变」、「质变」之别。量变则是「改良」；质变则是「改制」。改制亦有文改、武改之别。文改则为「变法」；武改则为「革命」。革命亦有「毕其功于一役」的「一次革命论」；也有积小革命为大革命的「多次革命论」，也就是孙中山所说的「革命尚未成功，同志仍须努力」，大家慢慢革下去。

试看今日美国。美国是以都市为灵魂的现代化国家。可是它今日的灵魂已变成匪窟、毒区、妓寨和相公堂（同性妓院）。它这个重于国家的社会，已被个人主义的滥用而频临崩溃的边缘。它如果不能实行一项彻底的「变法改制」，它这个「瓶颈」便永无突破之一日。但是美国佬如今忙于捍卫他们的「美国生活方式」（The American Way of Life）之不暇。他们的嬉皮大总统正为着「中国的人权问题」、前南斯拉夫境内和中东北非等地的「部落问题」忙得不可开交。他们怎会想到那些朝朝寒食、夜夜春宵的「美国生活」也急需搞个「变法改制」呢？我们这些外国来的旁观者清的教授老爷，偶在课室之内讲讲笑话，鼓吹变法改制，说得黑白学生起立鼓掌、欢腾一片，而我们的美国土生上司们，还以为你在危言耸听、鼓动学潮，要加以杯葛呢！本来嘛！一个正处于巅峰状况的优势文明，怎会想到它的灯红酒绿之间也已经暗藏杀机呢？美国今日之变不了法、改不了制的瓶颈，正和我国两千年不变的道理如出一辙。

「汉族中心主义」与婆媳循环

两千年来，我们的朝代嬗递、农民暴动，中原板荡、夷狄交侵，老百姓惨不忍言呢！但是我们这个「文化」却始终没有丧失它那自高自大、自满自足、居高临下、傲视四夷的崇高地位。--再用一个文化学上的术语来帮肋解释，这就叫做「汉族中心主义」（Sinocentrism）。我们这个滚雪球式不断扩大的「汉语民族」，常常被「四夷」、「五胡」打得灰溜溜，有时甚至血流成河、尸横遍野；我们皇帝对异族的统治者叫爸爸叫哥哥。被人家活捉去了，也不惜忍辱偷生，穿起女服务生的制服，向外族主子「青衣行酒」。

但是奇怪，我们这个「汉族中心主义」却始终没有动摇过。君不见当十三世纪边疆少数民族的蒙古人入侵中原时，他们不是搞一蒙古二色目，把「汉人」打成三等公民？更不见他们把一向「以天下为己任」的汉族臭老九，排班在「妓女」之下，「乞丐」之上（所谓「八娼九儒十丐」）。但是曾几何时，元朝大皇帝不也要开科取士。满口文武周公的臭老九，不还是「四民之首」？

总之，我们传统「中国」凌驾「四夷」的中心主义的观念，盖远在商周时代即已萌芽，至秦汉大一统之后而变本加厉。自此以后汉家制度在东方人的观念中就成为天下的通制。--什么君臣父子、贫富贵贱、男尊女卑、士农工商等等的社会结构、生活方式，人人视为当然。不用说明君贤相、公卿大夫不想去变动它，纵是被压迫阶级出身的私盐贩黄巢、小和尚朱元璋、贫下中农李自成、张献忠也不要去改变它。--满腹怨恨的媳妇，只想去做婆婆；做了婆婆，再去虐待媳妇。因此我们传统社会的发展，便在婆媳之间作恶性循环，兜了两千年的圈子！或问：婆媳之间为什么不能搞点「自由平等」、「民主法治」、「保障人权」呢？答曰：这些文明概念，基本上与群居动物社会行为的通性是不符合的。杰弗逊说：「人人生而平等。」其实婴儿呱呱坠地，智愚两分、强弱互见，有什么生而平等呢？

「自由平等」是社会力量平衡的结果

平等是一种首见于西方社会发展经验中，两种社会力量相争而互不相下，结果和平共存、平等相处的结果。有平等才有民主、自由、人权，法治……，它们都是先有此社会经验而概念化始随之而来的。（笔者曾另有专篇详论之，此处不再多赘。）

我国通俗笑话书上有一首打油诗嘲笑欢喜在墙上写诗的诗人。诗曰：「满墙都是屁，为何墙不倒？两边都有屁，所以撑住了！」所以所谓「自由平等」、「民主人权」等等这些现代文明的精髓，都不是什么神圣先知的告诫，或圣主明君的恩赐。它们是西方社会发展过程中，偶然出现的「两个屁撑住了」的结果。--而两千年来，我们「汉族中心主义」所发展出来这个「国家强于社会」的模式，则始终是个「一边倒」的模式。只是「一边墙有屁」，则一座平等之墙就永远不能出现，社会永远不能「转型」；宇宙观也就永远不能「突破」了。但是在我们这个古老的模式里，媳妇终有做婆婆之一日。小和尚也可做皇帝；牧牛儿也未始不可点状元……，社会也不无公平合理之处。胡适曰：不觉不自由，也就自由了。大家心安理得，也就无意求变了。

马克思认为社会的发展是生产的社会关系变动的结果，至理明言也。但是马氏的老师黑格尔则认为群众的集体意志，也足以决定群众的集体行为。把他们师徒二人的智慧交互为用，则历史家对我们「汉族中心主义」两千年不变的认识，虽不中，亦不远矣。

「十年一变」是「转型」的阶梯

以上各节是说明我们东方「汉族中心主义」的宇宙观，何以数千年无法「突破」（breakthrough）；「国家强于社会」的政治经济结构，何以两千年没有「转型」（pattern change）？以下则要说明，我国「千年不变」的老制度，何以在十九世纪中期，也就是「鸦片战争」（一八三九～一八四二）以后，忽然来它个「十年一变」？

君不见鸦片战后，不及十年（一八五〇），便出了个儒释道三妖通吃的洪秀全；再十年之后在政制上又冒出个两千年未尝有的外交部（总理衙门）；其后接踵而来便是李鸿章的洋兵洋操、康有为的君主立宪、义和团的扶清灭洋（一九〇〇）、孙中山的建立民国（一九一一）和胡适的全盘西化（一九一九）。差不多都是十年一变。而每一变都是传统中国千年也变不出的新花样。

再看我们「五四」（一九一九）以后出生的这个「老辈」--打我们记事时起，不是每十年一个不同的中国？且看二九（国民党的统一和内战）、三九（抗战）、四九（人民中国建国）、五九（大跃进）、六九（林四文革）、七九（三中全会）、八九（六四）、九九（？）。--也不是十年一变，而且每一变都面目全非；每一变还不都是老中国千年也变不出的新花样？

古语云：「宁为太平犬，不作乱世人。」笔者这一代便是不幸地生于这段人不如狗的乱世。跟着时代翻了七八个觔斗，被翻得家破人亡，还不知伊于胡底？幸存海内，哪家没有一本「难念的经」，偷生海外做「美国人」做「台湾人」，日子也不那么好过。

痛定思痛，生为现时代的中国人，何以一寒至此呢？一言以蔽之，我们是不幸地生在中华民族史上第二个「转型期」中，而「十年一变」正是转型的阶梯啊！社会转型是痛苦的，是长期的--尤其是这个第二次转型。它不是自发的、渐进的。它是西方帝国主义欺逼之下，突发的剧烈的民族运动和社会运动。吾人亲身卷入这场浩劫，竟能幸存。套句四川话，也应该自庆「命大」了。

「定型」和帝国主义的关系

但是我们社会这个「第二次转型」，要转出个什么样的「定型」来呢？

那样我们就得搜搜那些压迫我们转型的西方帝国主义的老根。笔者不学，不想效颦先贤再写一本东西文化及其哲学。只是数十年来在多民族的大学课室里所说的话，而为各民族青年所能欣然接受者，再以汉语简述之，以就教于海内贤达耳。

原来也以部落生活为基础的古代白人社会，最初在罗马共和，尤其是与我们东汉同时的罗马帝国的幅员之下，也有逐渐统一的趋势。不幸罗马帝国本身就始终没有摆脱部落的传统。西罗马帝国便是内亡于藩镇跋扈；外亡于蛮族入侵。西罗马既亡，西欧为蛮族（今英法德义人之祖宗）所盘踞，而此诸多蛮族虽终为天主教廷所统一，在精神生活上渐渐趋向于「行同伦」，但在政治组织上却四分五裂。直至九世纪以后，这些原始部落始逐渐进入略同于我国春秋时代的封建制。由封建时代他们也很快的进入一个相互兼并的战国时代。由于国际间的激烈竞争、生产力之不断增长，和中小城市之迅速出现，他们在战国末期也出现了「诸子蜂起、百家争鸣」的现象，这在西洋史上便叫做「文艺复兴」（一三〇〇～一六〇〇）了。

凡此种种，中古的欧洲和先秦的中国，在社会发展的程序上，都有其维妙维肖的相似之处；只是西欧较东亚要晚了一千五百余年就是了。

可是在「封建后」（post-feudalism）的发展中，东西双方就完全南辕北辙了。在东方，我们形成了一个「国家强于社会」的大帝国。在这个模式里我们迂回了两千余年，未能突破，已如上述。在封建后的欧洲则出现了无数个「民族国家」--燕赵韩魏齐楚秦平等竞争的局面，而他们的民族王国之间，却始终出不了一个秦始皇来削平群雄、统一欧洲。

就在这诸多民族国家竞争最激烈的时候，他们的航海技术也有了迅速的突破，使达伽马于一四九八年绕过了好望角直航印度，打开对东南亚的通路。哥伦布于一四九二年也发现了美洲。不旋踵之间，原先那些不见经传的欧洲海盗小国，一个个都变成向海外无限殖民、无限掠夺的大殖民帝国，吸血吮髓的赤裸裸的帝国主义。

亚非拉的无限财宝，无限的良田沃壤，迅速的养肥了欧洲，刺激了生产，引起了工业革命，壮大了城市，也培养了迅速成长的城市中产阶级。它对上要架空王室、排斥教会、夺取政权、解放思想、争取自由。对中层的自己伙件，则要搞民主法治、公平竞争、按理出牌。对下层工农，则恩威兼施、禁止造反。……迅速地一个「社会强于国家」的模式，便在西欧各国出现了。资本主义也就随之而来。以此为基础的「欧洲中心主义」（Eurocentrism）的宇宙观，也就囊括了世界。凡与这一宇宙观抵触的一切事事物物，不是「野蛮」（barbarian），就是「异端」（heresy或paganism）。非其种者，锄而去之。在这场疾风暴雨之下，这个地球就是「欧洲扩张主义」（European expansionism）的天下了。

也就在这场疾风暴雨之下，古老中国的大门被英国的鸦片毒贩所冲开。那宗老弱无力而昏聩自大的「汉族中心主义」，就和来势汹汹而新兴的「欧洲中心主义」短兵相接了。

向「欧洲中心主义」逐步让位

众所周知的，中西文化一经接触，我们那经历两千年无劲敌的「汉族中心主义」就被摧枯拉朽了。因此一八四二年以后的中国近代史，便是一部「汉族中心主义」向「欧洲中心主义」的不断让位史。--也就是由传统中国的社会模式，向现代欧洲的社会模式让位的「转型史」。

有许多现代史家，为顾全我民族的尊严（其实只是面子），乃把这段历史美其名曰「中国现代化运动史」。其实「五四」以前的中国现代化运动与西化运动本是一个铜元的两面。「西化」就是「现代化」啊！

在这历时八十年的「西化」过程中，我们首先向西方让位的是以「船炮」开始的科技西化。魏源（一七九四～一八五六）所说的「师夷之长技」之谓也。在这项科技现代化的过程中，做得最起劲，工作最有成绩，失败也最惨的，要算是李鸿章（一八二二～一九〇一）和他的「北洋海军」了。

可是纵在北洋海军全军覆没（一八九四）之前，通洋务、有学识、有眼光的中国知识分子，已看出科技现代化而没有政治现代化相配合是徒劳无功的。这群人中之佼佼者，要算是张之洞（一八三七～一九〇九）和康有为（一八五八～一九二七）了。但是张之洞毕竟是个做事谨慎而畏首畏尾的老官僚。他虽早已看出「西艺（科技）非要、西政为要」，他却不愿挺身而出，大力谋求政治改革。可是比张小二十一岁的康有为远在一八八八年就不顾一切，直接向皇帝写信，呼吁变法改制了。

早年的孙中山（一八六六～一九二五）虽然也是个改良派（reformist），但是早在戊戌变法前四年（一八九四），他就已经看出旧瓶不能装新酒。要搞政治改革，就得「驱除鞑虏、建立民国」，推翻满清专制，彻头彻尾，重新来过。

在清末这三位政改专家是一个比一个激烈的；一个比一个彻底的。也可说是「汉族中心主义」向「欧洲中心主义」让步，愈让愈多。到孙中山名下，简直就变成政治制度全盘西化，彻底转型了。

但是他们三位先哲却拖着一条共同的尾巴--他们都不愿和这个古老的「汉族中心主义」一刀两断；而偏要婆婆妈妈地来个藕断丝连。

张之洞搞的是「中学为体」，不必谈了。康有为鼓吹的分明是个英国模式的「君主立宪」，他却偏要搬出传统的「今文经学」作陪衬，以表示他所致力的「变法改制」，是「为往圣继绝学」，不是以夷变夏。

孙中山本是领导我们搞政治全盘西化的华盛顿，但是他老来也偏要自认是「承继文武周公的道统」。什么是文武周公的道统呢？三纲五常？君臣父子？男尊女卑？贵贱有别？士农工商？子分嫡庶？婚有妻妾？……这样承继下去，哪还有什么「民国」呢？

凡此并不是表示我们老一辈的思想家的「思想」不彻底。天下并没有什么「彻底的思想家」；甚至没个一思便不再思的思想家。尤其是政治思想家，他们都是他们自己时代的发言人。在上述三位老辈的时代里，我们的社会，我们「汉族中心主义」的宇宙观，对西方模式的让步还没有让到最后阶段。衰势文化对优势文化的让步，原是步步为营的，能不让就不让。它不被逼到山穷水尽、渣滓全销、无懈可击之时，它这个「对立面」只有被摧枯拉朽的份儿。它是作不出有效的反弹的。

「对立」、「统一」和「阶段性」

且套用一句黑格尔和恩格斯辩证法上的术语，一个「正」（统一，thesis)向一个「反」（对立面，antithesis）加压力，这个「反」只有到无懈可击之时，它才能发出有效的反弹，与「正」重行组合以产生一个「新的统一」（合，synthesis)来。

再举个最具体的例子。在清末提倡西学最为激进的思想家康有为，他本人便有妻妾六人。有妻有妾在「汉族中心主义」和孔孟道统之中，都是名正言顺的。但是在一个优势文化的「欧洲中心主义」挑战之下，这位新人物就是个行同禽兽的异端和蛮族了。孙中山后来便在这项西俗挑战之下让步到底。也只有让步到底，我们今日才能向爱滋横行的西方社会，在性道德和婚姻制度上，作出有效的反弹，而再来个东风压倒西风。--此是后话。

所以过去一百五十年我国的社会转型运动--不管你叫它「西化」也好，「现代化」也好--它都显示出清晰的「阶段性」，它从科技改革开始，进步到政治体制的改制；再从君主立宪的构想，通过「辛亥革命」落实到议会政府的实习。每一阶段都有或大或小、或明或暗的进步（也可说是对「欧洲中心主义」作更多更大的让步）。当然也有表面上或大或小的逆流，使人感觉到「民国不如大清」。

不过这些十年一变的小阶段都是过渡性的。既然是过渡性的，没有永恒或较长时期存在的属性，则每一阶段的发展就必然以失败结束。这也就说明了近一百五十年来，我国出了无数个「失败英雄」的基本原因。但是这种带有明显阶段性和进步性的失败，也正是成为引发和推动次一阶段发展的基因。如此生生不息，一阶段一阶段地向前推移。穷则变、变则通，终于推入其「最后阶段」，百川汇海，发展出一个百年，甚或千年不变的「定型」来。只有在那个「虽百世可知也」的「定型」形成以后，中国文明才能恢复它已失去的「优势」；才能有效地向现有的西方文明作「反弹」，而推动全人类的历史进入其「超西方时代」（The Post Western Era）。

笔者作此妄语，是否是「国学大师」式的自豪自信，认为中国文明是世界之最哉？非也。只是我们东方社会这次「转型」己转了一百五十年。一百五十年的经验已替我们累积足够的数据（data）。就根据既有的数据，把「过去」看清楚，一个社会科学家不需有太多的「数学矩阵分析」（mathematic matrical analysis）的训练，也可据以推算「未来」，用不着像陈抟（？～九八九）、邵雍（一〇一一～一〇七七）那样去寻找超自然的象数了。

从全盘西化到如何西化

要言之，我国近一百五十年的「西化」（现代化）过程里，一九一九年发生的「五四运动」应该是个分水岭。五四之前我们的现代化运动的重点是「汉族中心主义」向「欧洲中心主义」被迫让位的问题。迨「五四」前后「新文化运动」发生了，我们这个「让位」过程已在文化上一让到底--是所谓「打倒孔家店」也；是所谓「全盘西化」也。所以五四之后，已经不是应否西化的问题，而是如何西化和选择那样西化的问题了。「新文化运动」原是个「启蒙运动」，则继之而来的便是「启蒙后」的问题了。

「全盘西化」之初次提出是惊世骇俗、全国哗然的，但是它也是势如破竹，当者披靡。读者今日可能尚有不服的。但是阁下与我都不妨对镜自窥，你我除掉黑眼球、黄皮肤之外，我们上自网球帽，分装发；下及洋袜、皮鞋，我们身上还有哪一点没有「西化」？西化原是个生活方式。试问我们自早晨起床，刷牙漱口，上班上学，到晚上看电视、穿睡衣上床；除掉拿筷子吃饭之外，我们的传统生活方式，还剩下几两？西化是个价值观念，是一种文化心态和教育内涵。读者试思，我们从九年国教到四年大学，我们学了一身本领，有几项本领是来自传统国故？有几项不是来自西方？我们连中国语文的教学，都彻底西化了。

朋友，吾日三省吾身--我们的生活和思想，至今还有几项没有西化？呜呼哀哉，我们都早已「全盘西化」了。只是其来者渐，我们都不知不觉罢了--这种全盘西化的过程，只是五四以后的一代，才心服口服的啊！但是站在五四这个分水岭上，左手承先、右手启后来推动这项全盘西化的「启蒙大师」，我们就不能不公推胡适为首了。

胡适的两大「突破」

胡适（一八九一～一九六二）在这一阶段中的贡献，盖可归纳之为两大「突破」:

第一，他突破了孔孟和儒家在「汉族中心主义」中所制造的瓶颈，而使「独崇儒术」恢复到先秦时代，群经与诸子平等的地位。这也就是把董仲舒以后，二千年来「被扭转的历史再扭转过来」。是一种文艺复古、文艺复原的文化运动。须知欧洲「文艺复兴」（Renaissance）的原义就是文艺冲开中世纪教会所制造的枷锁，而复希腊罗马之古啊！不破不立。现代的欧洲文明之崛起，「文艺复兴」实在是第一炮。胡适所领导的「中国文艺复兴」（The Chinese Renaissance），高唱「整理国故、再造文明」，在现代中国所发生的作用，也正是如此。

第二，胡适更进而突破了「汉族中心主义」这项自我束缚的民族文化的瓶颈，而代之以「欧洲中心主义」的宇宙观。要中国民族文化的领导地位干脆让给洋人，以夷变夏。这是一桩放开小我，提高理智，极其大胆的「启蒙运动」（The Enlightenment）；也是那原先发自十八世纪巴黎的欧洲启蒙运动之延续。欧洲的启蒙运动是文艺复兴末期，科学知识大跃进的结果。在新兴的科学（尤其是物理学、天文学、生物学和人类学）光彩照耀之下，那原先的「造物主」（Creator）上帝的权威，整个动摇了。

可是上帝是今日所谓「西方文明」的总根；是白种民族安身立命不可一日或缺的精神源泉。上帝一旦不见了，则整个社会都要惶惶如丧家之狗，如何得了呢？所以他们在十八世纪这个所谓「理智时代」（The Age of Reason），要把上帝、大自然和人类文明中新近才被解放出来的「理智」（reason）作个适当的安排。三造和平共存，相安无事，一个史无前例、光彩辉煌的近代西方文明，就在历史上出现了。

胡适所领导的中国启蒙运动，也正是如此。它不是受科学发展的影响，而是受西方优势文明挑战的结果。在占绝对优势的西方文明挑战之下，我们那至高无上的孔老夫子的权威，也整个动摇了。

孔二先生那个孔家老店，搞垄断贸易，已搞了两千多年，把我们消费者压惨了，所以胡适要率领红卫兵「打倒孔家店」。朋友，你纵使是国学大师，你说孔家店不该打倒？你纵是神学大师，在新兴的「进化论」的科学论证之前，你还要坚持「人是上帝造的」？

不破不立。旧的不去，新的不来。不把孔家店打个稀巴烂，新的思想便无法生根。新的西方学理，就引不进来。

「胡老师，本位文化真的就一无是处？」他的不疑处有疑的学生不免要怀疑一下。

「哪个民族，能丢得掉他们的本位文化？」

真的，十八世纪的欧洲丢不掉「上帝」；二十世纪的中国能丢掉孔子？把孔家老店要不顾一切彻底的破坏掉？孙中山不也说过「破坏难于建设」吗？打倒孔家店，只是个反托拉斯的运动，并不是要毁灭孔子。果然，旧文化、旧思想，落荒而去。新文化、新思想，就随着新的文化传播工具（语体文）排山倒海而来！

去岁余访沈阳「帅府」，见壁上斗大金字，歌颂张少帅是「千古功臣」。这就是《汉书》上所说的「曲突徙薪者无恩泽；焦头烂额者为上客」的标准例子了。焦头烂额的张学良，怎能比得上曲突徒薪的胡适之呢？

若论共产主义在中国之兴起，「千古功臣」应该是毛泽东的老师胡适之啊！

水清无大鱼

可是胡适对他自己在文化发展上所作出的成绩，和历史发展中所负的责任，却一辈子也未弄清楚。他一会儿西化，一会儿现代化，一会儿又是世界化。说了数十年，说得不知所云。

记得四十年前，余尝把大陆上批胡之作，一篇篇地携往胡氏公寓，灯下与老师共读之，其乐融融。那些批胡之作虽多半都是「打差文章」，但亦不乏真知灼见的杰作。那时我尚年轻，遇有可诵者，我即以老师不牵鼻子之矛，以攻老师被牵鼻子之盾，和他认真辩难。适之先生为笔者所亲炙的最有容忍风度的前辈。但是他也是一位有七情六欲的老先生；我们师徒所见亦每有不同，而我学习的态度又十分认真--不被说服，即不愿苟同。所以有时老师也有几分恼火。他不喜欢一个学生，为一个有真知灼见的批胡者助阵嘛--这也是胡师很可爱而不矫情的地方。

本来嘛！一位开创宗派和山门的思想家、哲学家和宗教家像孔子、老子、墨子、释迦、苏格拉底、耶稣、穆罕默德、马克思、杜威等等，他们成佛作祖，往往都是无意间得之；甚或出诸百分之百的偶然。他们生前也往往不知道自己「一辈子在搞些什么」？这句话就是适之先生亲口告诉我的「夫子自道」。老实说，这也是我这位弟子在「夫子自道」中，所发现的百分之百的真理。

耶稣这个小犹太牧羊仔，生前哪知道他死后会搞出个那么伟大的宗教来；两千年后他的生日派对，还那样风光？穆罕默德根本是个文盲，造反有理，当了皇帝。但是他又怎知道他那些文盲之言，后来竟成为穆斯林文化的总根呢？

以上所说的是宗教。再看比宗教更有力量的马克思。马老在一八八三年入土之前，就抵死不承认他是个「马克思主义者」。今日世界上伟大的马克思主义者，年老了，动不动就说他要去见马克思。真要见了马克思，可要当心老马的拐杖呢！

总之，成佛作祖的思想家、宗教家，都是圣之时者也。他们是站在各自时代的尖端的智者和贤者。按照时代的需要，以言教身教来推动或逆转他存身的社会发展。但是他们思想和信仰的成长的程序都是复杂的；他们思想的效验与影响亦有赖于历史前进中的长期实证，因此水清无大鱼，人类历史上任何宗教和文化的巨人，其思想体系都是朦胧难辨的。他一旦捐馆，弟子信徒和新仇旧怨，就各是其是，各非所非。因此儒分为八，墨别为三，佛有十宗，回有两派，耶有百种，马有千家了。

胡适这位中国近代思想史上，最有影响力的思想家，也跳不出此一通例，因此当他在逐渐向历史海洋下沉的今日，他的思想体系、学术贡献、影响大小、功过何在，也早就言人人殊了。而今而后，批胡者固早有百家之先例；而研胡继胡者，各觅师承，也寻之不尽了。

「一国两制」和「半盘西化」

再者任何思想家都是主观的；都具有强烈的排他性。不患不知人，患不己知也。因此他对他自己思想的历史背景很难有客观的认识；他对他自己加于将来社会的影响，也绝对不能逆料。--胡适也是如此！

举个切实的例子来说吧：胡适言必称杜威，称了一辈子，为什么结果在中国反搞出个列宁来了呢？这是他所不能逆料，也不能提出合理解释的地方。但却是我们今日要提出的「启蒙后」（Post-Enlightenment）的问题了。

须知我国历史上第二次社会大转型（从中世纪的东方农业社会的型态，转向现代西方工商业的社会型态），实始于一八四二年〈南京条约〉之签订。但是你可知道〈南京条约〉签订后的六年，一八四八年，欧洲又出了个〈共产党宣言〉（The Comunist Manifesto）？

〈共产党宣言〉意味着什么呢？〈共产党宣言〉的发表是「欧洲中心主义」分裂的开始。远在文艺复兴的初年（一三〇〇以后）和宗教改革的高潮（一五二〇），欧洲的文化与思想，区域性已十分显著。在十九世纪中期欧洲中心主义开始分裂时，多少也是按老区域划线的。

不幸的是当欧洲文明日趋分裂之时，也正是我们中国西化运动逐渐加深之日。结果呢，就在我们决定搞全盘西化之时（一九一九的五四运动），也正是他们彻底分裂之日（一九一七的十月革命）。

试问我们搞「全盘西化」的启蒙大师们（胡适和陈独秀都是），现在「西化」一分为二，你们也只能搞「半盘西化」了，你搞哪一半呢？

胡适选择了杜威。

陈独秀选择了列宁。

两位老友分道扬镳，《新青年》也就变质了，「启蒙后」中国也就一分为二，「一国两制」了。一国两制是从一洲两制开始的。

所以「一国两制」不是邓小平发明的呢！它是胡、陈二公根据「一洲两制」首先搞起的。只是胡、陈的模式是个你死我活的模式：「既生瑜、何生亮」的模式。邓公的模式则是个和平共存，「你死我做和尚」的模式罢了。

朋友，不是瞎说吧！七十年来的中国悲喜剧，便是列宁的「半盘西化」和杜威的「半盘西化」在中国斗争的结果。一九四九年列宁把杜威打败了。这项胜利的代价，据中国之友的史诺先生所作的最低估计是人头六千万颗啊！其后三十年发生在大陆上各项政治运动，还不是解放前「一国两制」斗争的延续？只是到一九七八年中共「三中全会」之后，邓公才把这桩「扭转了的历史，再扭转回来」。

胡适之和陈独秀搞一国两制，一分为二，分了七十年。如今在邓氏指导之下地下相逢，又可以合二为一，再办其启蒙后的《新青年》了。

也是「有中国特色的资本主义」

近十五年来，海峡两岸社会转型的速度是惊人的啊！按我们在海外所能读到的数据，十五年前从零开始，大陆上的私营企业中，个体户今已增至一千四百万单位；集体户亦有六百万之多。其他如外贸的发展和总生产的累积，人均收入的提高，都是史无前例的。

笔者在资本主义国家教授资本主义历史，前后凡四十年，如今翻翻陈旧的教科书，对比一下手头崭新的数据，我还没有发现先进的资本主义国家曾经有过像今日大陆上经济发展的规模和速度呢！我应该告诉我的学生们，这是「有中国特色的社会主义」呢？还是「有中国特色的资本主义」呢？按社会科学的定义，它应该是后者。按政治经济学发展的远景来看，则二者都无不可。

但是如此发展下去，中国就不姓「社」了吗？非也。君不见美国在十九世纪末季的「镀金时代」（The Gilded Age）搞了一段很短的金权政治之后，一进入本世纪，它的资本主义就开始修正了？二次大战后，美国已吸收了社会主义国家许多主要的优良制度，而成为世界上最大的福利国家。美国将来的问题是在社会道德之崩溃，和法律制度之瓶颈。它自动调节的经济制度，无膏肓之疾也。

所以按照市场经济的规律发展，大陆经济如不节外生枝，则问题不大，而且顺利发展，必能合二为一，融社资于一制；拉平沿海与宝岛的差距，而引导两岸的政治合流。

台湾今日「金权政治」的发展，原是一百年前美国「镀金」的模式。等到黄金不能左右选票时，它就会烟消云散。

因此今日海峡两岸的前途多半仍决定在大陆。大陆如经济与政治平衡发展，则一百五十年来的「转型运动」，很快就会合二为一，进入「最后阶段」。制度出现「定型」，则百年盛世，东风压倒西风，也是预料中事，不算是什么奇迹了。

不过，将来社会的定型，今日在地平线上虽已颇见端倪，但是历史发展毕竟因素繁多，中途转向，再兜几十年的圈子，也不算意外。只是当前两岸掌舵者能多一分远见，少一分私心，则最后十里应该不难渡过。只是行百里者半九十，翻车多在家门前，究不应掉以轻心罢了。

「启蒙后」的显学

本篇之作的原始动机，是为吾友欧阳哲生教授的大著《胡适思想研究》，写篇序文。如今下笔万言，未提欧阳一宇，岂非离题千里哉？笔者之所以如此做者，正是看中吾之小友这篇论文的重要性，所以才不愿草率下笔，敷衍了事。

我个人觉得，胡适思想研究，今日在海峡两岸既已逐渐解禁，按照压力愈大、弹力愈大的力学通则，它今后必成显学无疑！杜甫大师说得好：「汝曹身与名俱灭，不废江河万古流！」胡适是中国文化史上照耀古今的巨星，岂是暗探特务所能禁绝得了的。

但是「胡适研究」这门显学，在下世纪的发展，又有个什么样的趋势呢？

记得往年胡公与在下共读海峡两岸之反胡文学时（那时在大陆上叫做「反动学术」；台湾叫做「毒素思想」），胡氏未写过只字反驳，但是也未放过一字不看。他看后篇篇都有意见。只是当时没有袖珍录音机，我没有把话录下就是了。大体说来，他对那比较有深度的文章的概括批评，是「只知其一、不知其二」。

胡适是位很全面的通人兼专家。他的专家的火候往往为各专业的专家所不能及。所以各行专家如只从本行专业的角度来批胡，那往往就是以管窥豹、见其一斑。只知其一、不知其二，就为通人所笑，认为不值一驳了。

最糟的还是胡适死后，他的遗嘱执行人年老怕事，任人乱挑学术大梁、妄下雌黄，不特使佛面蒙尘，也把个活生生的博士班导师，糟蹋成「春香闹学」里的学究，实太可惜。

这些都是文化史上的不幸，今后不会再发生了。可是新兴的胡学又将何择何从？

有一次在他公寓里，我记得胡氏兴致甚好，向我大谈民国政治。他表示对「民初国会」之失败深为惋惜。因为那些议员「都是了不起的人才」。他又对国民党没听他话去「一分为二」，表示遗憾。否则中国当时不就有两党制了吗？听后，我嬉皮笑脸的反驳他说：「胡老师呀！您提倡的抽象学理，无一不对；您所作的具体建议，则无一不错。」胡公闻言颇为光火，大骂我「胡说、胡说」。但他还是留我晚餐，餐后还和我这位学生清客聊到半夜。

我当时所说的虽是冒犯座师的一句戏言，但是四十年后反刍之，则觉学生之言，未始没有三分哲理。盖「抽象学理」每多出于智慧，可于参禅打坐中求之；而「具体建议」若无长期「实验」安知疗效。这原是「实验主义」之精义嘛！至若「多谈问题，少谈主义」之实验主义的抽象学理，岂非「黑猫白猫」哉？微黑猫白猫，焉有今日一千四百万之个体户？

余访大陆城乡，闻工农传语，今日之「万元户」只算「贫农」；小康者以十万元起码也。今岁春节，举国爆竹喧天、锣鼓动地，恭禧发财，万众欢腾，真是黑猫白猫不出，如苍生何？但是黑猫宗，实胡学之正宗也。邓子之徒或有异言曰：吾党「有中国特色之社会主义」也，与胡适何有？曰：无伤也。「有中国特色的社会主义」还不是「有中国特色的资本主义」？两者究有什么区别？申韩法家岂非儒生荀卿之徒？儒法既是一家；国共又何分轩轾。分久必合，此其时矣。

以上所说的实是石破天惊的胡学回潮的大事，然究系有质无名。可是有实有名的胡适研究亦已在大陆每一地区崭露头角，而这一新阵容竟以青少年为主。盖大陆上老一辈的胡学家已所余无几，而五四以后出生的中生代知识分子，则成长于一个「大陆不知胡适，台湾不知鲁迅」的沙漠时代。他们虽经恶补，亦难知三昧。盖胡周二人在此时期都被曲解。去其脸谱，重识真面目，至不易也。可是出生于胡适死后（一九六二）的这个新生代的中国知青，就不同了。他们有自由意志、安定环境和求知的欲望和训练。他们如今阵容之大，排山倒海而来的声势之猛，真使老辈瞠目结舌。一个新的中国文艺复兴和启蒙运动，正山雨欲来。一种很快就要向西方倒流的东方新文化，正在起步。此非笔者哗众取宠；实是在大洋三岸兜了几十转的实际心得！试看大陆上的社会科学院一处即有研究人员六千人。生活虽苦，个个都在孜孜不倦，埋头钻研。统治者如停止文字狱，对学术自由不加干扰（现在差不多已是如此），让他们各自成家，那还得了！我辈偷生海隅，老大徒伤悲的陈腐高知，面对此一阵容，真有滴水被卷入钱塘巨浪之感。--这也是我对我的小友欧阳哲生博士特别看重的道理之一。

吾友欧阳哲生博士

欧阳还是一位年未而立的青年，但是他这本优秀的博士论文已使他超迁而升任至少三十七岁始能担任的副教授。前年在两岸胡学论文竞赛中，竟然在胡学老巢的台北也压倒群雄，高挂榜首。我们算是有缘，在海外一次胡适思想研讨会上不期而遇。读其文、执其手、观其人、听其言；一表青年俨然又是一位小胡适。

哲生要我替他行将出版的博士论文写篇序。我虽是个无事忙，也自觉不能不从命。哲生是他们这一代（胡适逝世后才出生的这一代），以自由意志而研究胡适，我所认识的第一人。他这本书也是他们这一代扎扎实实的第一本书。作者今后至少还有六十年的著作时间。十本八本更有分量的专著会接踵而来。在他背后，我也知道更会有几百几千和他类似的青年学者，相率出现。在他们推动之下，胡适学将有一番光辉灿烂的新天地。对他这本处女作作锦上添花的推崇或吹毛求疵的批评，都是不必要的。重要是他这第一本书，在这个启蒙后胡适学中所占的位置。因而我不想写一篇无关痛痒的序文。我想趁此机缘来谈谈我们这一辈对胡适的看法--胡适的出现是有个什么样的时代和文化的背景；在这一时代和文化的背景之中，他又起了些什么作用，把中国文明又推向另一个新时代。

胡适是个很全面的人。各人从各种不同的角度去观察他，他是「横看成岭侧成峰」的。我只是提出我的看法以就教于方家，尤其希望青年的这一代的朋友们能对拙见有所匡正，那就是抛砖引玉了。

* 一九九三年一月二十日脱稿于北美洲

此文原为欧阳哲生著《自由主义之累--胡适思想的现代阐释》

（上海人民出版社，一九九三）之「代序」


九、胡适的大方向和小框框

任何思想家都不是天上掉下来的，他的出现是有其时间和空间的背景的。胡适当然不能例外。所以我们要研究胡适，首先就是检讨他在「中国」（空间）这个特殊的「历史」（时间）长河里的位置；然后才能讨论他在这段历史河流中所发生的作用。

李鸿章的惊叹，汤恩比的茫然

李鸿章以前曾说过，他所处的那段清末的时代，是中国「二千年来未有之变局也」。为什么现代中国之「变局」为「二千年来所未有」呢？我们试为李言作注，大致可以这样说：我国自秦汉而后，二千余年的历史之中，我们的政治制度和社会经济运作的方式，乃至文化的内涵和价值标准的釐定，一脉相承，实在没有太大的变动。可是这个一成不变的国家组织和社会型态，相沿至满清末季，忽然大「变」特「变」起来。这一「变局」，震撼了首当其冲的国家决策人李鸿章，所以他才认识到此一「变局」为中国二千年来所未有。至于这一「变局」之发生，究竟是个什么性质呢？这一点不但我们的李中堂不懂，连那位被学界恭维为史学泰斗的汤恩比大师，也为之茫然。

汤恩比说，中国文明自秦汉以后就「僵化」了，停滞不前了，没进步了。为什么停滞不前？汤氏就只知其然，而不知其所以然，甚至胡说一通了。至于李鸿章，他一不通马克思主义，二不懂现代社会科学，说不出所以然来，就更为傻眼了。

中国历史上两大「转型期」

再追根问一句，清末这个「变局」，究竟是个什么性质呢？说穿了，这个「变」原是一种社会「转型」的变动，而这个「转型」之变，在中国近两千年来的历史上，只发生过两次--一次发生在古代的公元前二、三世纪，另一次便发生在李鸿章和我们所生活的现代了。

发生在我国古代的社会转型期，实始于东周之末，而终于秦皇汉武之世。一「转」数百年，才又产生出另一「定型」来。一「定」两千年，直至清末，才又开始作第二次的「转型」。李中堂不明此道，才为之惊叹不置。

要知道第二次是如何的「转」法，我们得先看看第一次是怎样变动的。

那发生在古代的第一个「转型」，转变了些什么呢？长话短说，主要的有下列三项：

一曰废封建、立郡县也。「封建制」是初民「部落主义」的滥觞。「郡县制」则是更高一级的，中央集权的大帝国中的文官制度--清代中叶中央政府对西南少数民族施行「改土归流」的政策，便是这一转型的零星的延续。清末大臣且有主张把属国朝鲜「郡县化」，事实上也属于这一类。今日北京的人民政府，对西藏内蒙的政策，也是变相的「废封建、立郡县」。

由封建到郡县的「转型」原是人类政治管理上的一大进步。

二曰废井田、开阡陌。井田是土地公有制或国有制。「开阡陌」则是开放国有土地，任民买卖。化土地公有为私有。此一演变早见于东周之初。至秦孝公时，始为商鞅所落实。商君之后，一沿两千年，至二十世纪五〇年代，始为毛君土改所逆转。王莽当年亦尝试行类似的逆转土改。土改未成却把自己的脑袋搞掉。

土地公有和土地私有，孰优孰劣？大家去见仁见智吧！

三曰由百家争鸣，转变为独崇一术。秦始皇所独崇的是法家；汉武帝所独崇的即是儒家。哲学不同，独祟则一也。至于处士横议、百家争鸣，和罢黜百家、独崇一术之间的是非优劣，吾不愿主观地评论之。此地只说明这个「转型」的事实罢了。

我国古代的国家和社会就为这三椿小事而「转型」。一转数百年，死人千万，才转出个大一统帝国制度，这个中国特有的「定型」来。此一固定的型态一延两千年未变。到清末才再度转型，面对此二千年所未有之变局，李鸿章就为之张目结舌了。

第二次「转型」要转出些什么来？

我国古代的第一次「转型期」，大致延长了三百年，才转出一个农业大帝国的「定型」来。根据这个定型，我们再作第二次「转型」，又能转出个什么样的「定型」来呢？将来的「定型」大致也不会超出三项主要原则。这三项应该是：

第一，化君权为民权也。这一转变，李鸿章不及见，而我们今日则看得很清楚。因为这一政治权力的蜕变是层次分明的。从满清大皇帝、老太后，传子传妻的绝对权力，通过袁蒋毛三公掌权的不同形式，直到邓小平今日的「垂帘听政」，到李登辉的三权互制。如今己转了八十年。可怜的「转型期」中的中国老百姓，虽然被他们「转」得死去活来，但是君权递减的现象，还是很明显的。何时才能「转」出个民权的定型来，今日虽尚未可期，但是趋势倒是很值得乐观的。

第二，化农业经济为工商业经济也。以农业经济为主的生产方式是前一期的定型。今后的生产方式，当以工商业为主流。社会经济一变，则百事随之而变。自李鸿章开路矿造洋船之后，我国经济向工业化变动，已有百年以上的历史，而成绩不著。时至今日，此一社会「转型」在台湾已立竿见影；而大陆还在摸索之中。中国大陆上的经济今天基本上还未脱离以农为主，则其党政制度便无法摆脱中古的老套。何时始能定型，吾不知也。历史家只是看戏的，不是演戏的。所以只有等到大轴戏落幕，才能写戏评。

【附注】本篇落笔于一九九一年，预料大陆经济也会「起飞」，初不知其起飞若是之速也。

（作者补注于一九九八年一月二十四）

第三，在文化发展上化控制思想为开放思想也。文化的发展原是与社会经济制度同步转变的。社会经济发展至某种程度，文化亦作等位的变动。吾人翻阅世界史，未见有文化领先而经济落后者；亦未见有经济落后而文化超越者。因此经济起飞，则思想必然开放；思想开放，则经济亦会随之起飞。鸡之与蛋、蛋之与鸡，无法辨其先后也。这便是我们当前文化转型之内涵与远景。

在我国二千年历史之中的「第二个转型期」内，我们就为这三椿小事，「转」了一百多年，死人亿万，至今还未转出个「定型」来--虽然这定型的出现可能就在目前。

处士横议中的「胡适学」

读者们批阅拙篇，可能要掩卷一问：足下写了这一大篇，究竟与「胡适」何关呢？

答曰：这本是胡适这位思想家的「时间」与「空间」的背景。他就在这样的背景里，看出了问题也想出了答案。可是根据这同一背景，看出了问题、想出了答案的现代中国的思想家并不只胡适一人。远一点的有魏源、王韬、容闳、洪秀全、洪仁玕、张之洞、李鸿章等等。近一点的有康有为、粱启超、孙文、陈独秀、李大钊……乃至自夸为「没有我民族就要灭亡，文化就要遭殃」的粱漱溟；自认为「伟大导师」的毛泽东和黑猫白猫的实验主义哲学家邓小平……小一辈方露头角的还有魏京生、严家其、包遵信、苏晓康、刘宾雁等等。他们都是聪明人或自作聪明人；他们对「第二次转型期」内，中国发展之前途与方向，以至将来定型下来的永恒模式，都有各自的看法与主张。严家其就肯定的说，那个未来的定型是个「联邦制」。处士横议、百家争鸣，真是公说公有理，婆说婆有理。莫衷一是。胡适之先生事实上只是这些七嘴八舌的公婆之一而已。但是他却是本篇所讨论的唯一的对象。

「胡适学」如今已再度成为显学。以后更要发扬光大。将来「注疏家」的作品，可能要数十百倍于胡适本人的著作。笔者不学，早已不想追随时贤，重入注疏之林。只是个人曾一度追随胡师整理其「自传」。在先生生前，余即已把他光辉的一生，分为前后两大段。三十年来拙见未改，既承盛会之中老友不弃，谨再就原论补充之，以就教于通人。

几句疯话，暴得大名

胡适活了七十二岁。在他四十以前的前半生中。他是个「暴得大名」的青年（甚至是中国历史上最年轻的）启蒙大师。他没有枪杆、没有政权，但是年未而立便把当今世界上一个影响人口最多的，最全面、最古老的文明砸得七零八落；砸得天下喝采，砸得全民族的下一代鼓掌称快。

青年胡适究竟「启」了些什么「蒙」呢？让我们三言两语带过：曰「打倒孔家店」也；曰「全盘西化」也；曰「废除文言、使语文一致」也；甚至「废除汉字，用罗马拼音」也……

这些话出诸一位二十七、八岁的青年之口，在中国三千年的历史之中，任何一个时代里都是罪足砍头、甚至诛九族的疯话！可是在二十世纪的初季，胡适竟靠这些疯话而「暴得大名」，享誉国际；出了一辈子锋头，至死不衰，何也？一言以蔽之，青年胡适是在替他青年期那个时代说话！他是那个时代的文化发言人，所以能一唱百和。可是胡适的青年期究竟是个什么样的时代呢？读者如不惮烦，且让我们为这一时代精神的发展，再来搜搜根。

李鸿章的「四个现代化」

前段已言之，我国三千年历史上，只发生过两个社会转型期，而这两个转型期的形成，却有性质上的不同。那发生在古代的「第一个转型期」是「自发的」、「主动的」--它是我国自己社会经济发展的结果，与外族无关。

但是发生在我们现代的「第二个转型期」则是「他发的」、「被动的」。我们原对我们自己的政治制度、社会型态、生活方式十分满意。我们原不要「转型」，而我们终于转型。实在是外族强迫的结果。

外族怎样强迫我们呢？说来极简单。在鸦片战争（一八三九～一八四二）以后，西方帝国主义不断地侵略我们，我们不停的打败仗、割地赔款。要对付外夷，就要以其人之道，还制其人之身。这样我们就出了第一个夷务专家魏源。他主张「师夷之长技以制夷」。换言之，就是要向洋人学习科技。用目前的语言来说，就是「四个现代化」。

魏源之后，把魏源思想进一步发展的便是张之洞一伙人所倡导的「中学为体、西学为用」。再用句目前的语言，那就是「四个现代化」（用），加「一个坚持」--「坚持孔孟之道」（体）。

把这项体用之学发展到最高峰的，还是我的老乡李鸿章。在甲午之前，李鸿章所搞出的一些「坛坛罐罐」（借用邓小平语），像强大的「北洋海军」，真是煞有介事。谁知李氏这些坛坛罐罐罐被日本小鬼几炮便打得精光。

魏京生、康有为、孙中山

甲午战后，搞「四化」的人泄气了。他们知道光是发展「科技」，还是解决不了问题；光是发展科技，科技也搞不上去。中国问题之真解决，还得靠「第五个现代化」（政治现代化）。因此一时之间，全国的进步分子，都变成了魏京生。而魏京生主义者又分为文武二派。文派主张缓进，搞英国式的「君主立宪」。他们的领袖便是康有为。武派主张激进，搞美国革命式的「建立民国」。他们的领袖便是孙中山。辛亥革命一声炮响，两派合流，就真把个民国建立起来了。

可是魏京生的「第五个现代化」，在民国初年还是彻底的失败了--失败到「民国不如大清」、「袁世凯不如光绪爷」……军阀横行。

我们搞了半个世纪的「四化」（科技现代化），救不了国。再搞二十年的「政治现代化」，还是救不了国，并且愈来愈糟，何以如此呢？全国的上下阶层均不得其解，忿激之余，便激出个胡适和胡适的时代了。七十年过去了，同样的失败，在大陆上又激出个「河殇派」来。

「西化」的最后阶段：「全盘西化」

胡适（乃至今日的「河殇派」）认为只有两位西方老头「赛先生」（科学）和「德先生」（民主）才能救中国（这两位老头的中国名字是陈独秀取的）。但是中国为什么出不了自己的赛先生和德先生呢？那是我们民族文化里有其内在的死结。我们民族文化害了癌症，已面临死亡了。「中国不亡、实无天理」（胡适语）。与其天要其死，不如人促其亡。「中国文化」这个病老头既然非死下可，那就把他病榻上的氧气管抽掉，让他早日死去。老头死了，孔家店打烂了，然后子孙们脱胎换骨--「全盘西化」！

这就是胡适青年期，那个「五四」前后的时代的时代精神；它也是中国近代「转型期」中，一阶段按一阶段，循序而来的「西化运动」的最后阶段。说「疯话」的青年胡适，便是这一阶段的发言人。他在他本阶段所起的「启蒙」作用，和魏源、张之洞、康有为及（早期的）孙中山在其各自的阶段中所发生的作用并无两样。

科技现代化只有一个，政治现代化花样繁多

「西化」这个东西，在魏源时代叫做「通夷务」；李鸿章时代叫做「办洋务」。张之洞叫「习西学」；胡适叫「西化」。二次大战后改名「现代化」。在现在大陆上叫做「向先进国家学习」或「向国际水平看齐」等等，其实都是一样的货色，只是时间有先后，学习分量有多寡而已。

魏源的通「夷务」（正如邓小平的搞「四化」）指的是单纯科技。张之洞所倡导的只是「半个西化」。上述魏、康、孙三公所坚持的则是「政治西化」。至于二〇年代进入中国的共产主义，和三〇年代进入中国的法西斯，也都是「西化」，或可名之日：「偏激的西化」。搞「人权」、搞「民权」原都是西化的一部分。毛泽东否定「人权」这个概念说，没有「天赋人权」，只有「人赋人权」，或可叫做「欠通的西化」。

所以搞「西化」（现名「现代化」）也是分门别类、花样繁多的。当然我们如专搞「科技现代化」或「四个现代化」，那么「四化」或「现代化」就只有一个。但是我们进化到政治、经济、社会、伦理各部门来，那么花色就谈不完了。盖「西化」者始自「西方」也，而「西方」并不是个整体。笔者即尝为「西方」学生授「西方文化史」。在其各民族文化传统之间，别其异同。如希伯来之异于亚利安也，盎格鲁·萨克逊之异于日耳曼也；拉丁之异于条顿也……如此，再回看我国近百年来的「西化运动」又何择何从哉？

孙中山权「变」，胡适不「变」

就以孙中山先生来说吧。孙公在辛亥之前，搞的全是美国模式。二次革命之后乃渐次主张独裁，最后干脆「以俄为师」。粗浅的看来，中山先生是因为搞革命受了挫折和刺激，为求速效乃舍弃温和的美国方式，改采激烈的俄国办法。但是更深刻的看法，则是中山所采取的办法，实在是从盎格鲁·萨克逊的民族文化传统，跳到斯拉夫和日耳曼的民族传统里去。

须知文艺复兴以后四百年来的欧洲和南北美的历史，原是一部白种民族的春秋战国史，时历数百年，民族数十种，大小百余战（包括两次世界大战），强凌弱、众暴寡，五霸七雄兼并的结果，最后最大的胜利者不是「虎狼之秦」，而是比较温和有礼的盎格鲁·萨克逊。邱吉尔扩大之为「英语民族」。

英语民族为什么能建立一个「日不没」的帝国主义大帝国，和一个「超发展」的民主合众国呢？卑之无甚高论，实在是因为他们善于解决自己内部的问题。他们搞「等富贵，均贫贱」，用不着「阶级斗争」。他们搞「攘外安内」也不需要「西安事变」。他们要把讨厌的最高领袖赶出唐宁街或白宫也用不着「三大决战」和「苦挞打」。爱国青年也毋需打什么「红旗」或穿什么「褐衫」或「蓝衣」。他们的政治领袖也大半都是些混沌水、和稀泥的庸才。但是搞搞混沌水、和和稀泥，不但能解决自己内部的问题，还能向外扩张，克敌致胜，建立空前未有的殖民地大帝国。--他们这套本事，不但我们自高自大的黄帝子孙学不到，连和他们同文同种的拉丁、日耳曼、斯拉夫诸大民族也望尘莫及。

英语民族的国度里的富强康乐，和灿烂的文化，当初不但降服了胡适，也降服了孙中山。所以五四时代胡适所倡导的「全盘西化」（后又修正为「充分西化」），更正确的说，应该是「全盘英美化」或「充分英美化」。哲学家约翰·杜威的「实验主义」原是「英美传统」经验的概念化。所以胡适之就做了杜学东传的一世祖而终身不渝。

「二次革命」（一九一三）前的孙中山原来也是服膺全盘英美化的。可是孙先生是个搞行动的革命家。他要和袁世凯争政权、抢总统。为追求政治上立竿见影的效果，「孙文主义」就发生修正从权之变了。--他从一个比较高级耐久而缺少特效的英美传统，转变到有特效不能持久的德义俄的偏激传统里去。--孙中山栽培了共产党。

可是在过去四百年的「春秋战国」里，英美传统却是最后的战胜者。二次大战后，德义日三个战败国，均以政从「英美化」而复兴。君不见在九〇年代的世界里，东欧各国乃至共产主义的「祖国」苏联，不也都英美化了哉！

臭烘烘和香扑扑

胡适思想最大的特点便是它永远不变。适之老师言必称美国，也一辈子未改过口。

他四十岁以前是一位最有影响力的青年「启蒙大师」，他启蒙的实效便是介绍美国--介绍美国的哲学思想、政治制度和生活方式。他终身治学是「围绕着方法二字打转」。他整理「国故」和「再造文明」的「方法」，也只是美国大学研究院里写硕士论文和博士论文的「方法」。

四十以后的胡适是咱们中华民族的「自由男神」。他这个男神和站在美国纽约港口的「自由女神」，虽然性别不同、肤色有异，二者的形象和功能却完全相同。

可是近百年来的中国却是摇摆不定，甚至十年一变的。不是东风压倒西风，就是西风压倒东风。因而「美国」这个百年不变的抽象名词，在中国也就时香时臭；因而代表「美国」这个抽象名词的另一个抽象名词「胡适」也就香臭随之。五四时代的胡适是芬芳扑鼻，三〇年代的胡适则「臭名昭彰」（这是他最得意的共产门生，现在有心做和尚的千家驹先生对老师的评语）。的确，这时他的殖民地都全部独立了。文学界、思想界为「左联」所篡夺；政治界为蒋廷黻、蒋中正、张学良所遗弃。胡适变成了孤家寡人，「阳春教授」。四〇年代他又时香时臭。五〇年代也就是笔者做他的小道僮的时代，他真是一灰到底--右边骂他思想有「毒素」；左边骂他是「买办学者」。--永远笑嘻嘻的白面书生胡适之，却永不认错，死而后已。

国民党容忍「异党」，共产党「一分为二」

胡适死后，「胡适的幽灵」（胡老师生前的自挽辞）时隐时现，其遭遇和生前还是一样的一个思想家，升华到「胡适」的阶层，也就无所谓「生死」了。--国民党为着「异党」问题，竟然把胡老师的第一号大信徒雷震逼死了。又谁知现时现报，目前却被个不讲理的异党逼得走投无路，连老夫人携点细软出国，也要被异党奚落得尴尬无比呢？--早知如此又何必当初呢？

最可笑可叹的却是共产党。「我的学生毛泽东」背叛了老师之后，把老师和老少同学们「脱裤子、割尾巴」割了数十年。谁知毛死之后，尸骨末寒，胡适的幽灵便把他的贵党一分为二。胡老师当年要把可教的国民党一分为二，我曾当面笑他是「子之迂也」。谁知他剖国未成，如今却把个不可教的共产党一劈为二，劈得如此干净利落！

胡适的幽灵，不但把中共一分为二，它竟然把邓小平也砍他个「三七分」——邓公小平今日是「七分胡适，三分列宁」。「三分列宁」为的是政权也，面子也，饭碗也，愚下也。「七分胡适」者，时势也，真理也，现代化也，前途也。邓公如此，该党亦然。

吾人但见许家屯、千家驹、严家其、苏晓康……流落海外，走投无路。但诸公只冰山之一角也。三分僵死派，要融化这七分冰山，我知其骆驼钻针眼也。--这就是日耳曼、拉丁、斯拉夫诸民族，在政治上斗不过盎格鲁·萨克逊的关键所在了--他们不能以和平的方法解决内部的问题。

「党外有党，党内有派」，毛公早言之。而中共党内乃至中国国内，以胡适、列宁为界，一分为二，分得如此干净利落，实出我辈台下看戏人意料之外也。

至于他们双方如何继续纠缠下去，那就骑驴子看话本，走着瞧吧。好戏多着呢！

大方向和水的方向

列宁之余威，吾知之矣。但是胡适的幽灵，竟有如此力量，则非始料所及也。

其实自由民主、人权法治，原为现时代的时代精神而已，何可归功于一人。只是胡适之是这项外来思想，最有力的启蒙大师。五四以后，大师小师之间也只有他一人，不计毁誉、不论成败而坚持到底。时至今日「胡适」与「自由民主」，已一而二、二而一的分不开了。「胡适」这个具体的人名，已足以代替「自由民主」这个「抽象」的概念，所以他才有足与列宁相抗衡的力量，足以左右中国的将来。

胡先生告诉我，中国传统思想中他最信服的是老子。老子比孔子更「老」。他是孔子的老师。孔子的思想是受老子影响的--我的朋友成中英教授，运用西方逻辑推理治中国思想史，也是如此说的。胡先生说，他的思想成熟期，是在康乃尔大学时代。某天早晨他在校园内的铁索桥上，俯视绮色佳大峡谷，见到山岩被水冲刷成溪的迹象，而对老子以「至柔克至刚」的哲理顿有所悟。

事实上胡适的思想也就是山峡中的流水。它迂回、它漩绕、它停滞、它钻隙……不论经过何种阻扰，它是永远地流下去。溪流冲石，千年万年，岩石总会消蚀成一个大峡谷来。--这便是胡适的大方向；一个潮流的方向；中国前途的方向。

胡先生最喜读的一首宋诗，大体是：千岩不许一泉奔，拦得溪声处处喧，等到后头山脚尽，悠然流水出前村。这实是有自信心的夫子自况，也是胡适思想终能风靡全国的道理。

疮痍满目的小框框。当然天下原无十全的圣人。我们尾随适之老师顺流而下，但并不是说适之先生所有的教条都是金科玉律。胡适和孙中山先生一样，他跻身圣贤的条件，是他的宗师形象和学术思想的大方向。大宗师如谈起具体的小问题来，他往往也和其他的学者一样是疮痍满目的。

胡适以二十来岁的青年，一日自海外归国，便大讲其五千年文明的优劣而要以一厢情愿的思想改造之，如禁读文言、毁灭方块字等等，未免是胆大妄为。至于他的什么「大胆假设，小心求证」的「治学方法」也只是拾乾嘉之余慧，为社会科学前期的辅助技术而已，谈不到是什么真正的「治学方法」。不过这些都是若干无关宏旨的小框框，瑕不掩瑜。笔者对这些小框框所论已多，不想重复。烘云托月，还希望后来的注疏家去继续发挥吧！尚感读者贤达，不吝教之。

* 为纪念适之先生百龄冥诞而作

一九九一年十月六日脱稿于台北中研院招待所

原载于刘青峰编《胡适与现代中国文化转型》

（香港中文大学，《当代中国文化研究集刊⑴》，一九九三）


十、中国近现代史的拓荒者郭廷以先生

教我做research的启蒙师。在海内外大中学里教授文史学科，简直就教了一辈子。行有余力则以撰文；以中英两文著书写稿，至今也在千万言以上。不知老之已至，还在不断涂鸦。引句时髦话，说我自己是个「职业史学工作者」（professional historian），大致也不算过分。毕竟搞了一辈子嘛。

俗话说：「家有黄金万两，不如一技随身。」我这个「职业」史学工作者，如果啖饭维生，也有「一技随身」的话，想来想去，这个「一技」，就应该是英语里的research了。

research这个英文单字，近日几乎成为现代学人的口头禅。小至在学术上情窦初开的大一大二的在学青年；老至白发盈头的国学大师，大家忙个不停，都是在「做research」。但是research究竟是什么通义，翻译成汉语，可不大容易。

我个人最初对这一辞汇发现翻译上的困难，那还是大学一、二年级的事。那时我阅读「西洋通史」班上的英语教科书，学会了这个辞。但是翻查所有的英汉辞典，都把这个辞译成「研究」、「探索」……一类的意思。其实「研究」、「探索」等等，均不能涵盖这个research的英文单字。

「research」是个很具体的治学的法则与程序；而「研究」（正确英译应为study）则是空泛的抽象名词。正如我们日常口语常说的，对某件事物要研究、研究。意思是探索、探索，讨论、讨论。这就不是research了。research是近代西方科学兴起以后的研究法则和研究程序的总名称。这种法则和程序，在我国传统学术里有一些与它有关的零星名词，如「考据」、「训诂」、「由约及博」（演绎）、「由博返约」（归纳）等等，而没个涵盖一切的总名称。

所以「做research」的完整程序，就要包括胡适的「大胆假设、小心求证」；就要包括傅斯年的「上穷碧落下黄泉，动手动脚找东西」。如今时近二十一世纪，胡、傅之说已早嫌不足。在当前的「行为科学」里，还有个「概念化」（conceptualization）的程序。然后再找出，大至宇宙发展，小至社会里的酒色财气等等运行的「规律」（law or rules）。严格的说起来，这一整套的法则和运作的程序，才叫做research。聪明的胡适把这一套简化成「科学实验室的方法」；这也就是他宣传一辈子的现代化的「治学方法」。虽然以偏概全，也不太离谱。

适之先生说，他学会这套「治学方法」，是他在康奈尔大学读书时，翻阅《大英百科全书》，无意中翻到的。以后就受用了一辈子。

顾颉刚先生说，他学会这套「治学方法」，是看胡适的《水浒传考证》，看出来的。

郭廷以先生学会这套「方法」，显然是在清华大学读研究院时，受了蒋廷黻和罗家伦两人的影响。罗是清华校长；蒋是历史系主任。他两位对郭老师都是最赏识的。蒋是哥大的博士，与胡适一个山门出来的。罗则是胡的学生，讴歌胡适一辈子。

我自己开始学「做research」，则是在大学二年级，上郭廷以老师中国近代史一课，逐渐摸索出来的。那时我已知道这套治学方法和程序叫做「做research」。但是怎样翻译成中文呢？我就苦思不得其解了。

原来在比较文化学上，两种语言的互译，一般都是具体翻译易，而抽象翻译难。例如我国道德观念里的「仁」、「义」二字，尤其是「义」这个辞，在英语里就无法直译。《三国演义》上说关云长「义薄云天」。这个「义薄云天」简直就无法翻译。因为在西方的道德范畴里，没有「义」这个概念。因此英文里就没有这个同义字了。要把「义薄云天」这宗汉语道德观念，译成英文，你就得噜噜苏苏，转弯抹角，讲它一大片了。

research这个西方概念，也没个汉语同义字，因为我们原先没这套东西。我学了这套东西，是在郭老师课堂里摸索出来的。至于怎样摸索的，那还得从头说起。

《万有文库》没啥好书

那时是抗战中期最艰苦的岁月。一九三九年夏季，我在熔全国「流亡学生」于一炉的「国立（第八）中学」毕业。接着参加科举考试，竟然考进了重庆国立中央大学历史系。战时中学毕业生参加「全国统考」，能考入顶尖的中央大学，那真比满清「乡试」中，考个举人还要难。

我以一个十九岁来自沦陷区的流亡学生，穿着草鞋短裤，千里步行，翻山涉水，在敌机狂炸声中，跑到了重庆。头发已两月未剃，初生的小胡须，已在腮上唇边，四处萌芽。加以经年不知肉味，两条腿瘦成两枝泥稀稀的竹竿。那副尊容，今日回思，仍觉可笑。就这样，我跨入了沙坪坝，那全国青年心目中最崇高尊贵的「国立中央大学」；真是板儿进了大观园。

那时全国统考，只考「笔试」，未考「口试」。我考入中大时，首先还要在形式上补考个口试。我乃到历史系办公室的门外去排队候试。当那位助教唤我进去时，我看那上面坐着一位面目森严，戴着一副黑框大眼镜的「教授」。我向这「教授」鞠个躬。他头也不点一下，只是把手一指，叫我在他公案前的小凳子上坐下。他稍看一下我的文件，两眼向我一瞪，问道：

「你在中学里读过些什么书？」我一下就被问慌了。想不出在中学里读过些什么「书」。只是记得战前我校有一部崭新的《万有文库》。我们师生爱惜它，借阅时，都用手帕包着看，以免污染。所以我情急智生说：

「读过《万有文库》。」

「《万有文库》？」教授说：「《万有文库》里，没什么好书！」

「……」我情急智不生，不知如何作答。

「还读过些什么？」教授又追问一句。

「还读过《史记精华录》。」我恭敬作答。其实那不是在「中学里读的」；是在私塾里读的。姑且举出来搪塞一下。教授闻言还是面无表情。

「还有呢？」教授又问一句。

「还读过《资治通鉴》。」我忽然想起那是在「中学时期」读的；虽然不是在「中学里面读的」。

「哪一段？」教授又问。

「都读过，只漏掉一本。」我诚实地回答。因为我家那部《通鉴》丢掉一本。

「好啦。」教授手一挥。那助教就招呼我可以退出了。

我站起来又向教授鞠个躬，然后缓步退出门外。结束了这场紧张的口试。在门外，我悄悄地问一位似乎更年长一点的同学：这位教授叫什么名字。

「他是郭廷以教授！」他老腔老气的回答我一声。

抹抹我头角的冷汗。乖乖，今日想来，犹有余悸。

十多年后，郭廷以老师在我纽约的公寓里吃稀饭--他那时长途飞行劳顿，时差又作祟。有点发烧，在我家休息。后来精神好转时我戏说此一故事。

郭老师居然还完全记得我们那一小段对话。并解释给我新婚的妻子听，为什么《万有文库》里没有好书。--郭老师的记忆力是天下无双的。他能说出我同班同学每一个人的名字。

口试完毕我就到柏溪分校去报到入学了。

柏溪是中大一年级新生所在地。郭老师那时是大牌教授，大牌教授是不教一年级的，所以我就选不到他的课了。只记得他有一次专程来柏溪向我们新生讲演训话，面目还是如许森严，戴的还是那副黑框大眼镜。拄了一枝大手杖，坐滑竿而来。十分庄严肃穆。至于他那次训了些什么话，我已完全记不得了。

大二，我们就选入沙坪坝了。「中国近代史」是大二必修课。我就正式作了郭老师课堂里的学生了。

定远军舰四炮齐发

那时沙坪中大，师生两造的阵容都十分整齐。学生个个都是乡试出身的举人，不用说了。教授阵容也十分坚强。但是中大毕竟是继承明朝国子监：民初两江、东南的国学传统。讲起历史来，内容既高且深又大，真是天马行空。

我记得缪凤林老师曾把二十五史「圈点」三遍。胸若渊博，口若悬河。动不动就来一套「汉唐明之往史可证」。他老人家还写了一套长逾千言的白话诗，印发我们诵读。也是开口闭口汉唐明不断的。

金毓黻老师授我们「宋辽金史」，也是一挥千里的。我记得他老人家讲到王安石变法时，把变法条款，一条条写在黑板上，然后逐条评论说：这条很好！那条不好。这时我们在大二，已有几分「胡迷」倾向，对金老师那样传统史学中「赞论式」的史评，已大为存疑。但是在班上师威咫尺，谁也不敢问一声。

沈刚伯老师那时授我们「西洋通史」。他老人家上堂，只大褂一袭、粉笔一枝，其外别无长物，但讲起希腊罗马来，却一泻如注。在沈老师堂上，我们向不记笔记，大家只是跟随他那口湖北调，前仰后合，欢声雷动。

在这群天马行空的教授阵容里，郭廷以老师倒别具一格。我记得他上堂时，总是抱着大宗讲义和参考书，另加拐杖一枝。他面目森严地讲起课来更是一章一节，有板有眼，一丝不苟的讲下去。他老人家手既不舞、脚也不蹈；声音亦无阴阳顿挫。他有条有理的口述下去，我们记笔记的，也就头也不抬，眉也不皱，奋笔疾书，他讲啥、我记啥。只要你记得快，笔记并不难记，因其章节分明也。日子久了，功夫到家，老师咳个嗽，我们也可照样记下，不爽丝毫。一学期下来，厚厚的一本笔记，便是一本很详尽的「中国近代史教科书」。

我特别记得他讲甲午战争，黄海之役那一段。老师说：「……刘步蟾忽然下令开炮，定远舰上四炮齐发，把天桥震断，丁汝昌被摔下桥去，受了重伤……」他讲得像背书一样，声调既无节奏，内容似乎也平淡无奇，但这桩故事，我们记笔记的人听来，可说是惊心动魄。尤其是上一课堂才听的「汉唐明」一锅煮；下一堂课，则是「四炮齐发」--二者之间的「史学」距离，未免太大了。

听中国传统史学听惯了，对汉唐明一锅煮，不觉稀奇；但是在「四炮齐发」之后的结果如何？就有「且听下回分解」的迫不及待的求知欲了。

郭老师讲这节课时，不但念出他讲义上的正文，并在黑板上写出他的小注和中西文参考书。我们急于要听下回分解的人，就真的去翻阅参考书了。--中文参考书阅览之不足，为着求知欲，也是为着时髦，也就真的去碰碰洋书了--老师不是说过，开炮的原是洋炮手？原始故事，也出自洋书？

洋书中竟有新天地

我个人那时便是郭师班中几个好奇者之一。尤其是我的祖先曾当过淮军，到过台湾，到过高丽。对他们当年的故事，我自幼即耳熟能详，但永远是一知半解。这一下好了，在郭老师班上愈陷愈深，兴趣愈浓，我就真的跑到松林坡顶的图书馆中，想借阅那些洋书了。谁知这些洋书自南京装箱运至重庆后，迄未开箱。当那个图书馆员拿到我的「借书条」，口中喃喃自语说「尚未开箱、尚未开箱」时，图书馆范（？）馆长适自他身边走过。他便把我的借书条顺手递给范馆长。馆长见条，未加考虑便说「开箱、开箱」!--这倒使我这个并不认真的借书者感到过意不去。我并不那么认真要读此书。劳师动众，私衷何敢？

后来我才知道这原是出于罗家伦校长的条论。他说在空袭无常的时代，珍贵图书，能不开箱，便不开箱。但若有师生要借阅，则务必开箱。--这小事也可看出有功中大的罗校长的学术眼光与气魄。为我这位大二的小萝卜头，无意中的要求，大学图书馆竟为我劈锁开箱，把两本大洋书让我借出。--书既已出箱，我就不得不借，既借了，纵使看不懂，心理上也不得不看--真是大错已成，追悔莫及。

这是我治中国史征引西书的破题儿第一遭。书看得似懂非懂，但是郭老师讲义上那许多故事，却都被我找到了。并且还找到一些郭师未引用的故事。真是别有天地，眼界大开。因而我把我课堂上所记的笔记，也大事补充了一番，并注明出处，真是得意非凡。

这时我有一位中学历史老师刘次辰先生，他刚从国立第八中学升入国立社会教育学院作讲师。该院新成立，图书设备全缺。刘老师苦无教科书可用。他知道我在沙坪坝，乃专程访我取经。他看到我那本中国近代史笔记，竟如获至宝。他借去之后乃将练习簿拆散，叫他班上学生每人各抄数页，拼起来，便成为一本厚厚的中国近代史讲义了。此后他隔周必至。我那两学期的笔记，也就变成他现炒现卖的教科书了。

刘老师抄得得意之余，曾力劝我将此册笔记出版，他保证有销路。但是这是郭廷以老师的讲义，我何能据为己有加以出版呢？！不过刘老师对我的鼓励，倒启发出我另外一种灵感--我自己为何不能另起炉灶，自著其书呢？！既有这样的灵感，我也想找个好题目来「上穷碧落下黄泉，动手动脚找材料」，自著其书了。--这一个构想与筹画，也就是我个人「学做research」的开始，而这个起步，则是自郭廷以老师的「中国近代史」班上得到启发的。

从海军史到郡县考

说做就做。我真的选了个海军史的题目作期终作业，「动手动脚找材料」的写了起来。

我在试撰中国海军史时，遇到很多困难，我想只有郭老师可以指导解决。不幸在当年大陆上受高等教育的旧传统里，师生的距离太远，学生对老师是可望而不可及。有「学」而无「问」。我们自己在做些什么研究，老师全不知道。我们也不敢告诉他们；更不敢问他们。--十余年后，我个人教读海外，我看到外国大学里，师生融融乐乐、不分彼此、打成一片的情形，才了解到我们旧传统里「程门立雪」那一套师生关系，太可恨了。--那是学术界被官僚作风所污染，不能自拔的结果。我国民主政治搞不起来的重要原因之一，便是这种官僚传统，演化为入党做官，变成党僚作风在作祟。

就以胡适之先生来说吧！适之先生在美国和我们这些后辈学生真有说有笑，有问难、有辩论，亲如家人。可是我看他后来在南港，却被他的「秘书」、「副官」、「部下」、「学生」们，「先生」长、「先生」短的捧成个官僚。蒋老总统在「官邸」之内，被内侍称「先生」而不名。胡适之先生在他的南港「官邸」之内，也被他的秘书、副官称先生而不名--「院长」本是「特任官」嘛！我看他在南港由副官和秘书们，捧着个小本子，终日低声下气的跟在屁股后面写「起居注」，把「胡院长」捧成个「蒋总统」。这哪是「胡适」呢？这是对适之老师莫大的侮辱！但是适之先生是位最通情达理之人，最能随俗。他对「捧」他的人，有时也破格爱护，屈予优容--这是「人情」，而胡适则是个最有人情味的人。他最民主、最平凡，但是环境硬要强迫他「做官」，他也可做总统！

后来我在大陆上也参加过若干次学术会议。我看中国社会科学院院长胡绳，和我们一道挤大巴士、吃大锅饭的平民作风，倒颇像「胡适」，令我这位「归国华侨」，内心肃然起敬。而回到台湾的胡适，反被副官们捧得不像「胡适」，也真是天大怪事。

话说回头，那时我虽然未敢去找郭老师，而郭师对我们倒颇为关心。一次我和数学友嬉笑于松林大道之上，忽见老师手拄巨杖自坡顶施施而下。我们赶紧收起笑声，肃立道旁让路。老师走近了，忽然停下，用手杖指指我，说：「唐德刚你那篇文章写得不错，嗯。」他说得我好脸红，无言苦笑以对。老师走了，我们就嘻嘻哈哈的跑掉了--这要在美国，我们就和老师一齐嘻嘻哈哈了。郭老师本来就很严肃，再加上个严肃的师生传统，使我们见到他正如小鬼见阎王一般。他说了一句话就走了。我们立刻开溜，溜着好轻松。

郭老师的一句评，当然对我也是个大鼓励，因为在课堂上，批评其他名作家是习以为常的。海军史的尝试是我写长篇的处女作。其时我与那《海军整建月刊》的主编通信频频，都是用老腔老气的文言文写的，使他把我误认为「中大教授」。我想去函更正，但是我系中一些臭皮匠好友，一致认为「犯不着」。因此做了一阵假教授，真是可鄙之极。

附带说一句。那时中大二、三年级学生为大后方报刊写专栏是成筐成篓的，没啥稀奇。好友庞曾濂（史系三年级）那时竟在重庆《大公报》上写「星期论文」，郑士镕（政治系二年级）我们叫他「郑状元」。他以〈三民主义宪政论〉一文，荣膺当时教育部主办「全国大专学生论文竞赛」的首奖。「状元」是当时陈立夫部长亲「点」的。庞、郑二人那时都享誉全国，文名籍甚；所论也都掷地有声。--我那点灰溜溜的假教授论文，在沙坪学友中是上不得枱盘的。我和牙祭好友都相约保密。庞、郑两兄今日皆定居纽约。我们几位白头宫男，偶尔相聚，戏谈沙坪往事，还是欢笑不绝的。

我那部处女作后来写得半途而废。主要的原因是「书到用时方恨少」，尤其是洋书。第二则是那位主编希望我「倒写」；我不习惯。那时美日在太平洋上的海空鏖战正烈。主编要我以当前大战为借鉴，先自「将来」写起。--事隔五十多年了，想不到他那时对我的指派，今日竟由我的学生和朋友王书君教授，一肩挑起来了。书君近在哥大荣任「访问学者」，他的两本有关二次大战海空战钜著，正畅销两岸，真可喜可慰也。

另一个改变我写作计画的原因，是research经验多了，在其他课程的期终作业里也可尽量发挥。我选贺昌群老师的「南北朝史」和「秦汉史」，秦汉史的期终作业，我就把它通俗化一下发表了。稿费是够三个臭皮匠，吃一顿「小金刚」（沙坪坝上香味四溢的小餐馆）。

大三时，我选修顾颉刚先生的「商周史」，也把期终作业写成〈中国郡县起源考〉。曾蒙顾老师用朱笔作长批，说什么「有眼光、有裁断」，大大奖励一番。前年顾师百年冥诞，各界盛大纪念。我忽然也收到一份请柬，便道去苏州参加。我问顾潮学妹如何找到我的名字。她说她们正替顾师编年谱，查看顾师日记，发现了我的名字，「还有分数呢！」--半个世纪未碰「商周史」了，真愧对名师。但是这篇短短的期终作业后来在「安徽学院」（今日安大前身）的学报上发表了，史系主任李则纲教授和中文系主任朱清华教授都批览了。它竟变成我进入安大教书的敲门砖。后来我进哥大，它也帮我在哥大的「中国历史研究部」找了一份工作，因为它证明了我可读中国古书。

最可笑的是，它又把我介绍成「小门生」的身分，去替胡适老师写自传。替胡老师写自传（写传记或年谱是另一回事），不深入古籍，胡老师是不要的。这一点我想罗尔纲先生一定知道。--一篇短短的期终作业，混了这么多碗饭吃，真如胡老师所说的：「社会对一个人的报酬，实远大于一个人对社会的贡献。」然追根究底，我这项「一技随身」，实启蒙于郭廷以老师「中国近代史」那一课。

做会了research，兴趣也广泛了，学不主一，东掐掐、西抹抹，结果一事无成，连郭老师所启蒙的一本简明中国海军史，也没有缴卷，真愧对数十年来的良师益友。老大徒伤悲，悔恨无已。「我被聪明误一生」，但愿后辈青年学子，毋步老朽后尘。

纽约接机以后

一九四三年我在中大毕业后，曾考取中大历史研究所作研究生。无奈离家日久，返乡省亲心切。其时家乡敌军已退走，川皖之间尚有安全的陆路可通，我就还乡了。翌年汤恩伯打败仗，河南陷敌，我又得机入「安徽学院」作讲师，中大便没再复学。一九四八年赴美留学；四九年大陆政权易手，回忆沙坪师友，就如同隔世了。

谁知在五〇年代中期某月日，我忽然收到一封发自台湾的国际邮笺，字迹好熟悉。一看原来是郭廷以老师寄来的，真喜出望外。信中他说即将访问纽约，并写出班机时刻，盼我能接机，余事面详。我接书真十分兴奋。届时乃开了我那百元老爷车赶往「荒怠机场」（Idewild Airport，后改名甘乃迪国际机场）接机。那时荒怠机场名副其实，还是一片荒野。四周芦苇高过人头。汽车自芦苇夹道中，缓缓开入机场。但是地虽荒僻而接机者仍是人头济济。我站在铁栏之外，见百码之外的机上旅客循梯而下。接机人群均摇手欢迎。郭老师刚出机门，还在梯上时，我就认出了。--那倒不因为他是中国旅客的缘故，而是因为他那熟悉的体形和动作，虽然他已不用手杖；蓝布大褂也改成了西装。我虽然举手大摇，我想他是不会认识我的。他有学生千百人，相别十余年。他何能认出我呢？当他走近了，我正预备自报姓名时，老师竟抢先破容一笑说：「德刚，你来啦。」我接过他的手提包，握手相迎（仍然不敢用西式拥抱），师生都高兴无比！那是郭老师第一次访问美国。人地生疏，一切由我安排。我做他的随员，他的秘书，他的代表，他的翻译，和他的司机。到处奔走洽谈，日夜不停。

郭廷以教授那时正忙着组织中央研究院近代史研究所「筹备处」。五〇年代的台湾仍有其「文化沙漠」之名；经济上也一穷二白。郭师美国之行的目的，第一是向福特及其他基金会，申请补助，第二是想与美东诸名大学挂钩。--那时美国的「名」大学，都还在美东呢！

天下事最难的是伸手向人要钱！次难的是订立不平等条约。人家荣华富贵，你一穷二白，攀起亲来，门不当、户不对嘛！纵使贵人好见，而贵人之下的与你说相同语言的「二爷」、「马弁」等人的脸色有时是直如秋霜、如破鞋，令人出而哇之。

郭老师原本是一位寡言鲜笑的严肃学者，为着中国近代史而向一些不值一顾的假学者、烂政客，强作笑容，低声下气，我这位老师的道童、随员、小和尚、汽车夫、樊哙……每为之怒不可忍，衷心尤为之恻然。--然郭老师有传教士精神，为着「近史所」这个baby，他任劳任怨，筚路蓝缕，一锹一铲地为它奠基，真令人感动，也令人悲伤。--这是他第一次的美东之行。

其后郭老师又数度访美，一次并偕一青年随员李念萱兄同来。锲而不舍，金石可镂。近史所已逐渐成型。当我于一九六二年接管哥大中文图书馆时，郭师曾看中了我馆珍贵的「复本书」（duplicates）。我也签请哥大备案，送了他七大木箱之多，并为他承担运费。郭师如获至宝，连说：「这样我们图书馆就有基础了。」那时书市不大，基本参考书和政府档案如北京政府公报，都早已绝迹也。

郭廷以老师原是位纯学者，寡言鲜笑，应付复杂的政治环境，原非其所长。在他「拜拜」成长期中，他这保母是焦头烂额的。--笔者那时也被无辜地卷入哥大的校园政治，在数个政客互斗之间，也额烂头焦，不能自拔。

我们沙坪老师生偶尔聚会，也只能相濡以沫--人生曲曲弯弯水，世事重重叠叠山，我们师生两造的辛酸过程，可说彼此都终始其事。郭师向我求援和诉苦信件，我相信还可找出不少封来，虽然一大半都给我丢了--何从说起呢？！

郭师后来在纽约逝世时，张朋园教授和我，可能是他仅有的两个「老学生」去给他送葬了。

他是我做research的启蒙老师；也是我平生为老师送葬的唯一的一个人。

师生遇合有缘，谨撰此篇略表追思之忱。

*原载于台北《中外杂志》五十九卷第一期


十一、中国近代目录学的先驱袁同礼先生

袁同礼（守和）先生是二次大战后侨居美国的诸多华裔学人中，对笔者有深远影响的前辈之一。他生于清光绪二十一年（一八九五）乙未。生肖属羊。这年龄正在我父母之间--先父属猴（一八九六），先母属马（一八九四）。袁公属羊，正是马猴之间，所以我一直把他看成父执辈。中国的传统习俗，也使我对他老人家「执礼甚恭」。

袁氏是位谦谦君子。虽然在任何一面，他都是我的长辈，但他向不以长辈自居；对我们这些晚辈（尤其是同行），他一视同仁，以朋友相处，所以也可说是「忘年之交」。但是从我的立场看他，则永远是「亦师亦友」的。--在早期的教学和研究工作上，袁氏手著的许多目录学著作，都是我长置案头、随手翻查的重要参考书，至今未废。而袁公不懈的研究工作，有时也找上我作研究助理。例如在查对胡适之先生在哥大得博士的年份，袁公最后用「一九一七（一九二七）」，就是根据我的口述报告。

袁同礼先生是中国近代文化史中的一位重要人物，历史上是排有他一定的席次的。但是在这则短篇里，我不愿多提他传记上的细节--因为袁氏已有几篇颇为详尽的小传，如：吴光清的《袁守和先生传略》，李书华的《追忆袁守和先生》，和秦贤次为刘绍唐主编的《民国人物小传》第二册所写的更详细的〈袁同礼（一八九五～一九六五）〉的传记。在英文著作里，则哥伦比亚大学所出版的《民国名人传》第四册（Biographical Dicitionary of Republican China, Edited by Howard L. Boorman & Richard C. Howard. New York: Columbia University Press, 1971. Vol. 4），那就兼顾中西，更为翔实了。--所以在拙篇里我只想谈谈守和先生在「中国近代文化转型史」中，所发生的作用、他的贡献，和他在文化转型中的地位。

先谈谈「转型」

在不同的拙著里，个人一再提出，一部「中国近代史」（当然包括画蛇添足的什么「现代史」和「当代史」），便是一部「中国现代化运动史」；也就是一部「中国近代（社会文化）转型史」。「现代化运动」这一名词，毋需解释，也解释不尽。--「转型」则是任何一个有高度成就的民族文化，必定有其固有的社会文化的特殊「型态」，如西方的基督教国家，中东的回教国家，和南亚的印度，都是有其特殊型态的。

可是近五百年来西方基督教国家的社会文化的发展，只有其「现代化」的程序，而没有「转型」的问题，尤其没有「转型」的痛苦。因为现代化运动在西方是一种发自内部的自然进展（natural course of internal development），而我们中国和其他亚非拉民族国家的现代化运动，则是发轫于外界（尤其是西方）的挑战和压力（Western chalenge and pressure）。

因此西方国家的现代化只有其范围大小，和时间缓急的问题，而没有社会文化「转型」（transformation）的问题。

我们和其他亚非拉国家就不然了。我们的现代化运动，发轫于「被迫向西方学习」，也就是「师夷之长技」。既然向「西方学习」，因此我们的「现代化运动」就多了个「西化运动」（Westernization）的阶段。「西化」就是由东方式转成西方式（简称「西式」或「洋式」）--从三家村的「土私塾」到大小城市中的「洋学堂」；从「父母之命」到「自由恋爱」……等等的转变，这就是所谓「转型」了。--须知「土私塾」这一教育制度，和「父母之命」这一婚姻制度，在中国历史上至少有两千年以上的历史。这种教育和婚姻制度，就是我们固有文化型态的一部分，这种千年不变的「型」态，一下要「转」成「洋式」或「西式」的「洋学堂」和「（西式的）自由恋爱」，是十分困难的，和十分痛苦的。--就以婚姻「转型」来说吧！我们「但见新人笑，那闻旧人哭」呢？--这个例子，这种哭声，纵在今日，仍是触手可指，海峡两岸皆然。这只是「社会文化」转型的困难和痛苦的千万个例子之一罢了。

各行各业，各有启蒙之人

以上所举只是两个特殊例子。其实近百余年来，一转百转--文物制度、风俗习惯、生活方式、语言文字、文艺思潮、学术研究……无一不是从千年不变，到大变特变--弃旧从新，舍东就西的。胡适等人当年提倡「全盘西化」，被人骂惨了。其实我们今日回头看看，从我们本身开始，从头到脚（上有西式分装头，下有大英洋皮鞋），从早到晚（早起刷牙刮须，晚上如厕熄灯上床），岂不是早已「全盘西化」了，有什么稀奇呢！--大陆农村太落后，等到他们也像我们生活在都市的人，全盘西化了，也就不再落后了。

以上所说的，只是我们升斗小民的日常生活。其实国家大政、典章制度、学术文化……，无一不然也。--只是这种典章制度、学术文化中，各行各业都有其先知先觉的带头人，这就是我们所谓「开风气」的大师了。

且举几个领导我们转型的巨人来看看：

·领导我们作政治转型的是康有为、孙文（中山）；

·领导我们作军事转型的是李鸿章、袁世凯、蒋百里、蒋介石（中正）、毛泽东；

·领导我们搞外交转型的是李鸿章、顾维钧、周恩来；

·领导我们作哲学思想转型的是胡适、陈独秀；

·领导我们作语言文学转型的是胡适、周树人（鲁迅）；

·领导我们作教育道德转型的是蔡元培、张伯苓、胡适；

·领导我们作建筑学转型的是梁思成、贝聿铭；

·领导我们作图书管理学和目录学转型的是袁同礼、蒋复璁；

·领导我们作……（其他转型的至少还可举出百人）

换言之，近百余年来，我国各行各业，皆有其各自的「转型运动」--通过「西化」的阶段，到达「现代化」的结果。「现代化」不是一成不变的。它其后自有其自然前进发展的规律。在这各行各业的转型运动中也各有其「启蒙大师」。我个人试拟上列诸人为例，就是说明，袁同礼在近代中国，是位领导我们搞现代图书管理学和现代目录学的带头人和启蒙大师--这便是他在中国近代文化史中的「座位」。

传统目录学现代化的领导者

「目录学」原是我们中国的国宝。在传统中国能「博极群书」，能「由博返约」才是大学者。只通一经的一通百不通，在汉以后，就不能算是大儒了。所以目录学实是众学之源。

搞图书分类学和图书管理学，我国也是世界上最早的。汉代的「七略」、隋唐的「四部」（经史子集）分类法，都是独步全球的。到乾隆修《四库全书》（与美国革命同时），我们四库一部，足敌全球其他各国所有图书之总和。真是欹欤盛哉。不幸近两百年来，西方突飞猛进，我们就落伍了。

经史子集的四部分类法，一搞两千年不变，也实在是太保守了。再者「孔家店」这个托拉斯，一下就把持了「四库」的四分之一（经部），也太霸道了。等到胡适出现，搞反托拉斯法，把「经、子」拉平之后，因而我国传统的藏书楼，便天下大乱了--两千年传统，毁于一旦，如何是好？

文化转型是一转百转的。孔家的托拉斯既倒，下面的百货商店通统都得改装重建。因此才有新式图书馆之出现，和新的图书馆学会之成立。主其事者都是名震一时的学者文人如梁启超和蔡元培等人。对他们说来，「老式的」、「传统的」图书管理方法和老式的「四部分类法」是不能再沿用了。他们要改用「新式的」、「洋式的」、「西式的」方法。但是梁举人和蔡进士这种小脚放大的旧式新文人，知道啥洋式、西式呢？--在新的建制里，他们不能不顶个头衔，至于实际工作，老进士、老举人就一团漆黑了。这样，那新自美国留学归来，享有图书管理学位，和实际（在美国国会图书馆）工作经验的青年学者袁同礼就脱颖而出了。

从北京到台北

关于袁氏详细学历经历，读者可参阅上引三传。这儿只想一提那与时代有关键性的若干要点。袁氏一九一六年毕业于北京大学外文系，与傅斯年、沈雁冰（茅盾）同班，是新文化运动中的新青年。一九二〇年留学入纽约哥大。一九二二年毕业于哥大本科，再入纽约州大前身之州立图书馆专科学校。一九二三年毕业，并入美国国会图书馆实习，再赴欧洲考察实习一年。一九二四年归国任广东岭南大学图书馆长，一九二五年改任北京大学目录学教授兼图书馆长。同时近代中国新式（西式）的图书馆学会开始出现；一九二六年（民国十五年）「北京图书馆」正式成立。--中国敬老尊贤的旧传统，规定了必须由一些有名的高官、耆宿挂名作「首长」，而这些新式建设的筹备、建立和实际管理，即由一个「内行」的青年袁同礼，一肩挑之。「外行」老人，对他是言听计从的。因此近代中国才第一次有新式（西式）图书馆之出现。--以上还是军阀时代。迨国民党完成北伐，袁氏乃于一九二九年（民国十八年）一月，由副馆长升任馆长。--这就是今日闻名世界的全球十大图书馆之一的「北京图书馆」的前身，而袁同礼则是它的奠基者和最早的实际负责人。该馆其后时历三朝，名称数易，然其「现代化」管理之确立实始自袁氏，而慢慢普及全国的。

有人或许要问：袁氏之前北京大学图书馆不是还有个最有名的馆长，毛泽东的上司李大钊吗？答曰：李大钊是搞新闻出身的。他是个革命家、思想家、学者教授。他对《隋书·经籍志》、《四库总目》、《四库提要〉等传统目录学，可能如数家珍（这也不容易啊！），可是对西式目录学，和现代图书管理学，他就是一窍不通的老学究了！

现代「图书管理学」（library science）和现代「商业管理学」（business administration）一样，是一桩学理结合实际，极其深奥的现时代的管理科学。在这一行道里，所谓「服务工业」（service industry），它今日已进入「超工业时代」（Post-Industrial Age）。吃这行饭的，纵在袁同礼时代，外行已经不能领导内行了。

在袁同礼时代的中国，有高度现代化训练的「职业图书管理人员」（professional librarians）原已不多，而有眼光、有魄力，又能突出单纯「技术人员」（technocrat）的境界，更有机缘能进入本行最高行政阶层而一展所长的，袁氏之外，实难找第二人了。--在上选诸人中，我特提出蒋复璁先生。余游台北「国立故宫博物院」，时访「国立中央图书馆」，亦见前贤苦心孤诣之遗规。台湾今日如少此一馆，则今日台湾又成什么个岛呢？--缅怀先贤瑜亮，实有余慨。

引进「服务观念」和服务科技

但是话说回头，袁公对我国的目录学、图书管理学，乃至资讯学的具体贡献，又在何处呢？

答曰：胡适之先生以前不是强调，他推动新文化运动的方法和目的，是引进西方学理，来整理国故，再造文明吗？适之先生是位启蒙大师和思想家，他只能讲一些抽象理论。至于怎样化「抽象理论」为「具体事实」，那就千头万绪，要靠各行各业的实行家，来采取实际行动了。上述袁蒋二公就是他们那一行里的始作俑者的实行家、带头人。长话短说，我们也不妨试加归纳如后：

第一是「观念转型」。因为吾国吾民在三千年的专制传统的浸淫之下，早把国营事业都办成大小不同的「衙门」。高级领导全是「官」，低级工作人员全是「吏」。连工友杂役，都是些「骑在人民头上的皂隶」．--此风至今不衰。君不见北京王府井大街上，国营百货商店中的男女售货员，他们哪里是对顾客服务呢？他们只是一群对老百姓颐指气使的传统衙门中的小衙役、小「皂隶」而已。这是我们的文化传统，怪不得他们。一位北京老教授叹息地告诉我说：「要把我们的bureaucracy（衙门），转变成西方的servicy agency（服务机构），大致还需要三二十年。」--老友的估计，我真完全同意。所以不才也常说，我国近代史上转型期的「历史三峡」，可能要延长两百年（一八四二～二〇四二），我们大致才能安全出峡。袁同礼、蒋复璁的时代，当然仍在峡中，但是他们却是致力于转型的带头人。所以国立图书馆实是我国近代史上，首先突出的国人自己主持的「国营服务企业」。

【附注】其他如邮局、海关、铁道等都是先由洋人代为奠基的。美国的国营服务企业如国家公园和公立图书馆等等，其服务之周到是举世无双的。相形之下，我们还有一段长路好走呢！

第二是「引进西方学理和制度」。袁氏终身事业始于美国「国会图书馆」（目前世界上最先进最完备的图书馆），也终于美国国会图书馆。而把先进的「国会图书馆编目学」（L. C. system）等精密制度，引进中国的也是他。

第三是「引进并突破西方先进技术」。在近代中国的图书和档案管理这门学问中，首先引进照相技术，和根据西方学理，实行中文索引和编目的，恐怕也是从袁氏主持的「国立北平图书馆」开始的。--北伐期间，时任总司令部机要科科长的陈立夫先生，为掌握堆积如山的机要文电，他也「发明」了一套「分类」和「索引」系统，颇为总司令蒋公所激赏，而大有功于革命。其实陈氏以矿冶工程师，大材小用，而去发明「分类」、「索引」、「引得」（index的汉语音译）一类的雕虫小技者，实是革命期中，军事与学术完全脱钩的关系。他那时如引用一两位有现代训练的，搞「图书档案管理」的专业技术人员，又何需自己去「发明」呢？

当年设在北平的「燕京大学」，对「引得学」也颇为突出。但是「燕京」毕竟不是中国人自办的学堂。

「国立北平图书馆」当年所引进的科技，如缩微胶卷（microfilm）等等都是很原始的。它远不如后来的「缩微胶片」（microfiche）。和今日的「电子计算机」（俗称「电脑」）相比，是不可以道里计的。--但是现代化总得有个带头人。袁同礼先生便是推动这一行道现代化的启蒙领袖。

历史三峡中的龙舟竞赛

近代中国的「转型运动」，是个长逾两百年的艰苦历程--它要从「师夷之长技以制夷」的「军备西化」，通过「经济西化」、「政治西化」、「学术西化」、「社会风俗西化」（如自由恋爱、体育活动等）、「生活西化」……到「全盘西化」，到「修正西化」（所谓「有中国特色」等等），到「超西化」，到「独立现代化」，到「领导全球现代化」（如今日美国）的「文化翻身」--引句酸溜溜的亚圣之言，曰：从「变于夷者也」，回头到「以夏变夷」，也就是世界文化上的所谓「华化」、「汉化」（Sinicization或Sinificaon），一连串「三百年洋东转洋西」的世界文明大转型。--在这种银河倒流、宇宙变色的文化大运转中，我民族精英，参预其间，正不知有几百几千的风云人物，和几万、几十万和几百万的「无名英雄」，卷入运作呢！--孙中山、胡适之辈，只是这一波涛汹涌的大潮流中，少数知名而幸运的弄潮儿罢了。--「时势造英雄」就绝不是「英雄造时势」所可比于万一的。「时势」是客观形成的「历史三峡」中的惊涛骇浪，「英雄」则只是一些随波逐流的，主观的梢公、舵手和弄潮水手而已。他们顺流而下，成名的英雄之外，还有千千万万的无名英雄，操着各式各样的大小船只，蜂拥争先。浪卷船翻，惊险莫名。--说句老实话，在通过这个历史三峡的龙舟竞赛中，康有为、孙中山、袁世凯、胡适之、蒋介石、毛泽东、邓小平等等，都是些摇旗呐喊，出尽锋头的英雄或狗熊。--知道潮流，熟谙水性，在这场接力竞赛中，有惊无险的大梢公，都是「英雄」；那些枉顾潮流，不谙水性，而翻了船，灭了顶，便是七分英雄、三分「狗熊」，或七分狗熊、三分英雄了（所谓三七开）。或许干脆就是狗熊，算不得英雄。

与这些英雄、狗熊，一道蜂拥而下的，千千万万的「无名英雄」，各行各业的无名英雄--他们才是这场现代化运动的「主流」。他们言忠信、行笃敬地默默耕耘，把我们这个古老的文明，慢慢地推向现代化。--群众才是英雄。那些出尽锋头，摇旗呐喊的风云人物，往往只是一些副作用大于正作用的狗熊。没有他们，我们的日子好过多了。

袁同礼先生虽然在他的本行之内，并非没没无闻之辈，但是在中国近代史中，他实质上，也是那千千万万的「无名英雄」之一啊！

百年国史回头看，毛泽东在我国现代化运动中所造成的灾害，便是把我国族中，时历数十年始慢慢培养出来的、有科学训练的专业领袖（象袁同礼这样的人），诛锄殆尽。--袁同礼是幸运地逃出了暴君的魔掌而吹箫海外，那些没有离开大陆的「袁同礼」们，就被老毛一批一批地杀掉了。--一个暴君，强不知以为知。在孤独的老年变态心理之下，乱杀贤良，是多么可怕？！

西文汉学书目的重要性

袁氏离开大陆之后，俗语说：「家有良田万顷，不如一技随身。」他又以他的专业训练，回到他当年从事「实习」的美国「国会图书馆」，当一名最起码的中文编目员。他所以屈就这个小职位的道理，据他向我说，第一是养家活口，第二是为了将来的养老金，以保晚年。谁知袁公辛辛苦苦地做了十多年，六十五岁退休之后，未期年他自己就过去了。--虽然养老金所领无多，但是美国退休制是十分优越的。他的遗属还是会继续领取一部分的。

袁同礼是位突出的目录学家。但是在他早年返国服公期间却无暇著述，可是在被迫流亡美时期，公余之暇，反而编印了大量不朽之作，有时还惹出些可笑的是非。

在他那多至十余种的晚年著述中，有数项至今还为学人日常之参考。晚近之作还无法代替的，或永远不能代替的，例如：

《国会图书馆藏中国善本书目》（一九五七年出版）

《研究中国的西学书目》（China in Western Literature: A Continuation of Cordier's Bibliotheca Sinica, New Haven: Far Eastern Publications, Yale University, 1958.）

《一九〇五至一九六〇年间中国留美学生博士题名录及博士论文索引》（A Guide to Doctoral Dissertations by Chinese Students in America, 1905～1960. Washington, 1961.）

《一九一六至一九六一年间中国留英与留北爱尔兰博士题目录及博士论文索引》（Doctoral Dissertations by Chinese Students in Great Britain and Northern Ireland, 1916～1961. N.P. 1963.）

《一九〇七至一九六二年间欧洲大陆中国留学生博士题名录及博士论文索引》（A Guide to Doctoral Dissertations by Chinese Students in Continental Europe, 1907～1962. Washington, 1964.）

【附注】（一）上选五书，除第一本之外，其余四本均无中文书名。本篇中的汉文书目，为笔者代译。（二）《留美博士论文录》有李志钟博士的「续编」（一九六七）。最近的论文还应有再续篇。在本书中袁公把在下和薛君度博士对调了。他把我分入「政治门」，薛分入「历史门」。其实我二人应各自归还建制。附此更正一下。

笔者更附带说明一下，西方人研究中国，自元代的马可波罗，到明末清初的耶稣会士，到晚近的「汉学家」和「中国学家」，如李约瑟，乃至今日还在大放厥辞的杭廷顿教授。他们对中国研究的成果，都是中国学人，以及中国朝野所不应忽视的。尤其是今日当权的政治家、外交家和政论家，如不知这些研究中国的洋专家的著作，那就等于瞎了一只眼，不可能说出行道话来。--搞政治的人自己搞不了，就得组织个情报室、资料室，找些专才来帮着搞。美国「国会图书馆」（Library of Congress，简写LC）所以由国会主持，就因为那主持美国联邦大政的千把个官僚政客，需要一个联合资料室的缘故。它是为服务官僚开始的而渐及于学界。

例如某些小政客，一时心血来潮，要找个「西藏问题」来扬扬名、捣捣蛋。他本来连西藏在中国的东北或西南都不知道，可是只要招呼助理把电脑一揿，则LC万部资料立现眼前。只要摘要而听之，一夕之间，他便是个不大不小的西藏专家了。若再通过那无孔不入的电子资讯网（Internet)，一个百人专家团，立刻就可排出堂堂之阵，阵阵之旗；隔洋叫嚣，北京的江大人就头大如斗了。--搞「西藏问题」的资讯，则「北京图书馆」和台北「中央图书馆」，来个国共合作．恐怕还搞不过一所LC呢！

今日如起袁公于地下，他固不知电脑为何物，但是今日中国如也要来个Internet，那就还得从袁氏那个出发点搞起啊！--因此袁氏那本China in Western Literature笔者至今仍长置案头，不可一日废也。

过五关斩六将的「博士论文」

至于袁氏那几本博士题名录，也不妨稍作说明。学士题名是我们中国文明的老花招。唐朝的各科新进士，有所谓「雁塔题名」。明、清两朝六百年考出了两万多名「进士」。他们在「金榜题名」之后，还有正式刻板印刷的各科「进士题名录」。--吾友何炳棣教授，就是参透这万名进士出身的社会背景，而扬名国际的。

但是我国古老的「进士题名录」（注意，这在世界历史中，只此一家，别无分店啊！）所着重的只是进士爷的「出身」。至于这些「天子门生」的「进士论文」，就无啥足取了。可是在我们这一科举考试制度，经耶稣会士传入西方之后，它就花样翻新的「现代化」起来了。其后再由欧入美，它就变成误尽苍生的今日美国的洋科举了。

一九〇六年（清光绪三十二年）我们中国的土科举被迫停止。消息一出，当时数十万秀才、数百万童生真如丧考妣--没个出身，没了前程，如何是好？殊不知天无绝人之路，洋科举竟应运而生，得了个洋科名，其风光且远甚于土科名呢！

今日名垂史册的名儒硕彦如顾维钧、胡适、马寅初……等等，都是早期洋科甲出身的佼佼者。没个洋进士头街，顾维钧就见不到袁世凯，胡适搞不了新文化，马寅初也当不了北大校长。--但是在学术上说，这些洋进士题名的重点，就不在出身，而在博士论文了。

读者知否，今日世界上千万个博士爷，少说点，大致有百分之九十吧（当然也包括小可自己在内），都是一书博士。一辈于只写一本差强人意的书，以后就靠它老人家赏饭吃--吃它一辈子。这本书十九就是他的「博士论文」。何以如此呢，诸位，这就是「人性」嘛！人都是有奴性的，不鞭打，便不做工。或做而偷懒。《三字经》上说：「教不严，师之惰。」唱戏的梅兰芳、马连良。也都知道「严师出高徒」。屁股不打烂，是唱不出好戏的。凭天才，哼两句，那就是票友了。票友唱戏，照理是出钱请人去听的。--博士爷原都是科班出身的。一旦得了博士，没人打屁股，就变成票友了。此「一书博士」之所以然也。人生苦短，一瞥眼，就靠一本书，吃一辈子。悲夫！

但是话说回头，读者可千万别瞧不起博士爷的「一书」，尤其是举世驰名的名大学的博士爷的一书。因为那一书，往往是他呕心沥血、皮开肉绽的心血结晶。也往往是他钻营十年的小牛角尖中最堪一读的专著。--大题目如胡适的《先秦名学史》（增补为《中国古代哲学史》），足开一代文运。小题目如顾维钧的《外侨在华的法律地位》，也是该专题的唯一著作。再如周策纵的《五四运动及其对中国社会政治发展之影响》。今日学人不谈五四则罢；若谈五四，则必自周郎开始。

以上只是文科。再看理工科，那就更为实际了。每篇博士论文，都是解决一个科学上的现实问题。如钱学森的《压缩流体运动与喷射推进诸问题》，便是今日搞流体力学和太空工程起步的专论。其外如蒋彦士（一九四二·明尼苏达）和李登辉（一九六八·康乃尔）在农业研究上的专论，都是启台湾农业现代化之先河，光辉灿烂，功不可没的（这儿所谈是纯学术性的，与二公的政治行为无涉也）。

笔者个人治学的经验和习惯便是凡涉及某项专题，我第一要找的参考书，便是与各该项有关的名大学的博士论文。因为这些论文，都是一些博士级专才，呕心沥血，过五关斩六将的力作，非同凡响，不是一般瞎扯淡之文。专家可信得过也。--忆七〇年代之初，余首返大陆探母，见祖国农业改革之彻底失败，而想一探台湾土改与农改之奥秘，曾得机访问蒋彦士君一谈（余知其为明尼苏达四二级之农学博士也）。承蒋公不弃，赠我整箱「农复会」出版品，至今珍藏之。其后偶尔谬论农村问题，手边参考资料，信其可用也。

农业如此，其他各科，无不皆然。--个人甘苦推广及于学生，因凡有硕士、博士研究生问道及余者（尤其是亚裔学生）。我总要该生先看看与他（她）专题有关的「博士论文」。--人家如已做过，你要重作之，那就要青出于蓝了。不能胜于蓝，为避免有抄袭之嫌，那就要换个题目了。这第一步的审查工作，得其窍者，半小时之功力耳。案头有袁同礼、李志钟之参考书，一索可得也。进读全文，则北美主要图书馆，和台北「中央图书馆」（汉学研究中心），均有全套庋藏也。

余即知有研究生穷数年之功，做出些血汗结晶，始发现此专题早有人做过。他不能后来居上，就被误为抄袭了。--这些都是「教不严、师之惰」的结果。余亦知有些在大陆上的科学实验，颇足矜夸。殊不料所得结果，美国早在战后即已「解密」（de-classified）矣。

笔者举这些小例子，无非想说明，袁某在中国带头搞资讯现代化的重要性及其历史意义罢了。

孙中山、毛泽东的「登月计画」

其实更值得吾人注意的，还是这种看来初无深文大义（也是毛泽东绝对瞧不起）的东西，往往影响千万国民的生命财产。

六〇年代美国为在太空工程上超赶苏联，要搞个嫦娥奔月的计画。为解决太空人登月的一切难题，「太空总署」（NASA）与各大学和工商业研究机构，先后订了八千多个「副合同」（subcontract）。每个小合同解决一项难题。八千难题有一个不解决，太空人就上不了月球；而每一个难题之解决，事实上都是一篇或大或小的「博士论文」。等到八千本博士论文全都通过，八千项难题通统解决，美国太空人阿姆斯壮，才能以「小小的一步」踏上月球！

自然科学如此；社会科学就不然哉？！

事实上孙中山的「三民主义」和毛泽东的「民主专政论」之中，都各有不同的「登月计画」。

孙中山的「登月计画」叫做「涨价归公」。

毛泽东的「登月计画」叫做「吃大锅饭」。

孙中山先生当年周游世界，眼看伦敦、纽约等地炒地皮的奸商，日进万金，吃喝嫖赌。他老人家火了，因而「发明」了一套「民生主义」。信誓旦旦，一朝革命成功，他一定要搞个「涨价归公」，封杀所有奸商。孙公真勇已哉！果然他的革命成功了。蒋家父子誓死实行「国父遗教」，搞了六十二年，也未搞出个「涨价归公」来。最近李登辉总统再接再厉，又宣布他坚决信仰「三民主义」--但是就是不搞「涨价归公」。

朋友，岂蒋家父子、李氏伉俪，对主义信仰，口是心非哉？非也！原来国父的「涨价归公」，也是一椿「登月计画」也。它需写八千本博士论文；解决八千项难题，始有登月之望。他老人家一本博士论文也未发表，只来个「想当然耳」，如何能搞嫦娥奔月呢？！

毛主席更糟。他要全国老百姓，都来吃大锅饭。大锅饭煮了就吃。其易也，直如「抬头望月」。但是其难也，则如「涨价归公」。不写八千本博士论文，解决八千项难题，而硬要为人民服务，强迫人民食之，就要饿死两千五百万人了。

读过英雄豪杰的传记，回头再看看像袁同礼那样的无名英雄们是多么可爱啊！他们死得多么可惜啊！（一九九五年十一月十七日于北美洲）

* 一九九五年十一月十七日脱稿于北美洲

原载于台北《传记文学》第六十七卷第六期


一、

一、论晚清周期性内乱与洪杨悲剧

从中国传统史学（包括《二十五史》和《通鉴》）的观点来看，满清二百六十八年实在是中国史上最值得称颂的一个朝代。

论武功，它开疆拓土、四向扩张，幅员之广阔在中华民族史上是没有前例的。乾隆时代东南亚「香料群岛」一带（今印度尼西亚东端）有些小国如「苏禄」（Sulu）等等，被葡萄牙、西班牙和荷兰等海盗吓惨了，乃向北京上表「求内附」作藩属；乾隆爷还下诏以「险远不许」呢！这与西方和日本的帝国主义作风，如何能比？

论文治，则清初康雍乾三朝一百三十余年（一六六一～一七九五）的国泰民安，制度上轨道、政治有效率，真是「三代以下无斯盛」！－－满清也是我国历史上（包括国共两党的政府在内），唯一没有全国性「徭役制」（Corvee或forced labor）的一个朝代（见《皇清通考》）。若论政府对人民的剥削，清朝实在是最少的啊！

论经济，康雍乾三朝，人丁剧增、民丰物阜也不在同时欧洲之下；纵迟至「鸦片战争」（一八三九～一八四二）前夕，我们的一个资本家浩官伍敦仁（一七六九～一八四三，广州十三行主东之一），他个人的财富，据美商估计也比与他同时最富有，也是第一位搞垄断贸易的美国财阀约翰．亚斯特(John Jacob Astor，1763～1848)，可能还要富上好几倍。

【附注】亚斯特财团也是纽约市最早、最大、最豪华的「华尔道夫大饭店」（Hotel Astor Walldorf）的拥有者。李鸿章于一八九六年访问纽约时，即下榻该饭店。亚斯特本人也是靠对华皮货贸易（fur trade）起家的。

再说说学术文化吧！中国那时更是独步全球。乾隆皇帝于美国革命时期在北京开馆修《四库全书》。这一部被他陛下一「毁」再「毁」的丛书，所剩下的卷帙，其分量还大于当时全世界其它各国现存书籍之总和！举一反三，其它的成就，就不用多说了。

所以我国帝制时代最后一朝的满清，实在是不可小视的。可是近百年来它却为中外史学家糟蹋得不成个样子，实在是很不公平的。其主要原因便是时至晚清，改朝换代的周期已届。国之将亡，一切典章制度都瘫痪到底，已非人力所能挽救；因之内忧外患，一时俱来。大风吹倒前朝树，我们历史上的最后一朝也就逐渐沉入历史的海洋，而任人鞭尸了。

第一册曾略叙晚清外患的始末。本篇再谈谈晚清带有浓厚周期性的内忧。

玉石俱焚的周期性内乱

在我国冗长的历史里，「外患」往往都是偶发的；而「内乱」则多为历史的「必然」。盖我国传统的外患多半来自边疆少数民族。边疆少数民族之能否问鼎中原，则决定于两种因素：第一要看它本身有无入侵的能力；第二要看中原上国有否给它问鼎的机会。二者的凑合是难得的，也是偶然的。这一难得与偶然事实上也适用于现代西方帝国主义之入侵。

至于内乱呢？那它就往往有其周而复始的必然性了；而这个必然性，也往往是有远见的政治家、历史家，甚至阴阳家、术数家，都可以预测的、逆料的。

【附注】阴阳学、术数学不是中国和印度所专有的「迷信」。它在犹太、古希腊和伊斯兰等文明里都占有极重要的地位。它在当今世界上的信徒显然包括绝大多数台港的资本家和大陆上的高低共干。我国近代史上所有的军阀、政客，几可说无人不信。甚至蒋中正、毛泽东二公也都是它虔诚的信徒。美国前总统里根和他的夫人南茜笃信之诚，尤其是世界闻名的。今日美国第一夫人希拉里，居然也可以「通灵」。迷信之深也出乎吾人之想象。

「术数学」在西方文明里叫做numerology。这项学术在中国则始自《易经》；在西方则为古希腊哲人毕达哥拉斯(Pythagoras，580～507 B.C.)所倡导，是一种「非科学的科学」。其实「科学」(science)，从亚里斯多德到杨振宁、李政道所搞的，也只是人类智能中发掘出来的知识之一环。它如今已变成一种「超发展」(over-develOped)的学问，在「现代文明」(Modern Civilization)中简直是罢黜百家、独崇老子的一霸。可是在将来的「超西方」(post-Western)和「超现代阶段」(The post-Modern Era)里，那些「低发展的知识」(underdeveloped learnings)和「非科学的科学」(unscientific sciences)是否也有「突破」(breakthrough)之一日，吾人不知也。不过搞学问不应太自我设限就是了。

其实我们对清末国是的解释，还是以阴阳家的「气数已尽」四字，最为切当。「气」者，朝气也、暮气也、死气也……中医所谓「精、气、神」是也。满清末年，可说三者皆死。

「数」者，数据也，data也。除掉那些「非科学」的甲子、乙丑不谈，其它的「科学数据」如人口过剩、民穷财尽、民不畏死等等各项统计，都注定满清王朝，非灭亡不可。

甚至就以当朝统治者找「接班人」的独家数据来说吧！康熙皇帝统治了六十一年，死后还有十八名皇子－－十八个合法接班的班子。可是到清末同光宣三帝（或加上咸丰成四帝），却连一个儿子也生不出来了。咸丰帝后妃成群，也只有一个最狡猾的慈禧，替他生了个儿子，这也就耐人深思了。

朋友们或许要问：皇帝生不生儿子，还要麻烦「现代」史学家们叨叨不休吗？答曰：是也。皇帝生不生儿子太重要了嘛！我国春秋战国时代，列强之间订立国际条约都要把「毋易树子」（也就是不可以小儿子，尤其是小老婆生的儿子来代替大老婆生的大儿子做接班人），「毋以妾为妻」、「毋使妇人与国事」等等家庭小事，写入国际公法，以维持世界和平。

因为在那个「一家统治一国」，「国家强于社会」的时代中，一个有关键性的家族里，大小老婆打架，是会影响国际和平，引起世界大战的。其实当代中国还不是如此?!

笔者走笔至此，不免想起我国近代大思想家梁启超先生来。梁氏在他的《新民丛报》上诋毁我们举世无双的《二十四史》说，我国诸史非史也，「帝王家谱」也。梁氏著书于「西学」初来之时。日译西书有限；他自己又不通蟹行文，弄点西学皮毛便抢新学，骂起祖宗来了。殊不知在那个时代，「帝王家谱」的重要性远大于「历史」啊！所谓「正史」者，其内容原是以「帝王家谱」一门最为重要嘛！物有本末，事有终始，知所先后，则近道矣。先圣先贤不是早有明训?!做皇帝、做大独裁者，要日理万机，明察秋毫。那项繁重工作，岂是一个精气神皆孱，连个儿子也生不出的像溥仪先生那样的人，所能胜任的呢？

总而言之，时至晚清，我国改朝换代的周期已届，大清气数已尽，不是出几个像李鸿章、邓小平一类的人物，搞两下什么「中兴」就可挽救得了的。天地不仁，以万物为刍狗。在我国历史上这个周期一到，就要出现黄巢、张献忠一类的煞星。结果赤地万里，尸骨堆山，血流成河，中华文化遗产，玉石俱焚……最后才能海晏河清，再产生一个新的朝代来。

这一种中国历史上改朝换代的痛苦，已经是够大的了。到二十世纪，我们要把中古的中国改变成西式的现代国家，那这个周期性的变乱，就要拖得更长更惨了。

揭竿而起和揭竿不起

大致说来，满清没落的周期，盖始于乾隆之末、嘉庆之初。在我国古代这一个周期开始时的征候便是地方不靖，盗匪横行--用个现代化的名词，那便叫做「农民起义」。

农民起义之初，类多为零星土匪，在乡里打家劫舍。直至腐化了的官府不能禁止之时，他们就渐渐的彼此并吞裹胁，变为股匪了。发展至此，一些失意而有野心的文人、知识分子就要加以利用。其中赫赫有名的如刘邦、张角、黄巢、宋江、朱元璋、李自成、张献忠、洪秀全、张作霖、毛泽东……都是农民暴动领袖中的佼佼者。他们利用农民的方式虽各有不同，然其志在「打天下」、「建朝廷」、「做皇帝」的道路则基本相同。－－这也是我们中华农业大帝国传统之内，政治上新陈代谢过程的特有现象，其它文明中是没有的。

笔者这一辈在农村中生长的中国人，有许多便有目击，甚或参与这种传统农民暴动的亲身经验。这种经验在今后的中国是不会再有了，因为那是中央集权的「农业大帝国」的特有现象。农业大帝国在中国历史上不会再出现了；这一农民暴动的现象也就不会再有了。

毛泽东、邓小平诸公就不了解这一点。毛搞「大跃进」饿死农民两千余万，人相食，而农民没有出个陈胜、吴广，来「揭竿而起」。毛氏觉得很奇怪。不知其所以然，他只好说是「中国农民太好了」。毛始皇就不知道，当年秦始皇「收天下兵器，铸为十二金人」，这些「金人」老爷是不能拿刀杀人的。农民没有「兵器」，在那个时代，他们「削竹为枪」，还是照样可以造反的啊！

毛主席收尽天下兵器，铸为千万机枪、坦克；农民「揭竿而起」就办不到了。帝国时代的中国农民就那样不好？动不动就造反？人民中国时代，农民就那样「好」？饿死也不造反？他们承毛主席高看了！

刘邦，这个农民领袖，「入关」时「约法三章」的第一章便是「杀人者，死。」毛泽东在「大跃进」中，一下便饿死农民两千五百万，这是人类历史上最大的谋杀案，或过失杀人案，农民要判他两千五百万个死刑啊！润之兄，你还想在历史的地狱里超生！

邓小平先生是有大恩于中国农民了－－他把农民从毛泽东的「农奴制」（serfdom）中解放出来。这样他就以为中国八千万农民是他邓家政权的老本了。「有八千万农民支持我，怕什么？」邓公有所不知，时至今日，甚至早在十八世纪的法兰西，「改朝换代」的枢纽已不在农村。它的重点是在「巴士底狱」围墙之外啊！拿破仑将军哪是什么农民的领袖呢？

题外之言，扯得太长了，就此打住。

白莲教和严新的「带功讲座」

晚清农村发生严重性造反现象，盖始于乾嘉之际的「白莲教」之乱。这种清史上所谓「教匪」便是失意知识分子利用宗教迷信，以煽动贫苦绝望的农民联合造反，很标准的「农民大起义」。

「白莲教」是我国宋、元、明、清四朝潜伏于民间，最有号召力的秘密「会道教门」（folk religion）。清末的「天地会」和搞「刀枪不入」的「义和拳」，民国时代的什么「同善社」、「一贯道」、「红枪会」、「大刀会」，乃至今日风靡台海两岸的「气功」传习和「特异功能」等等，都是他老人家的嫡系或旁支。愚夫妇最近在纽约花了一百美金，去参加大陆访美的气功大师严新所主讲的「气功带功讲座」。我被主持人延坐于讲台之上、严新之侧，面对听众数百人。当严医师带功讲演时，听众之中顿起骚动－－哭者、笑者、颤者、抖者、盲行者、跳舞者、拍手者，甚至翻斤斗、打滚、少女沿墙倒立……不一而足。我邻座一位妙龄少女也随众离座起舞，舞姿美妙。我坐于她的「磁场」之内，她向我「发功」（她事后告诉我的），我也在无意中扭了若干次，为坐在远处的老伴所目击。杂座于听众中的李又宁教授也在座位上起舞，舞态也颇为可观。那位在讲台上一讲数小时，讲话既无阴阳顿挫，口中也不要喝水的严医师，却频频招呼摄影记者「把这些美妙姿态照下来」。我虽未带照像机却高坐于讲台之上，整个会场一览无余。眼见那些满嘴胡须，粗壮无比的大洋人也失去控制而摇头晃脑，手舞足蹈，与邻座指手画脚的东方夫人，相映成趣－－真是好一场大魔术表演，不见不信。

据严新说，他在大陆上最大的一次「带功讲座」，听众有十九万人之多，盛况可知。我这位「无师自通」的气功学徒，也告诉他说，我要拜他做老师。－－朋友，人家是真有本领！不是瞎扯淡的嘛！

我想：我如是个晚清时代的失地农民，严新如果是个白莲教的「老头子」，那我一定会跟他去「造反」的。他如被「招安」了，要替叶赫那拉老太太搞「扶清灭洋」，那我也会追随到底的。

舜犹人也！读者与作者亦「人」也。做个「人」，则我们的社会行为都有其相通之处。是造反或是保皇，彼此都不值得大惊小怪的。看过严新，就不免使我联想起那位「上帝的小儿子」、「耶稣的弟弟」、「天王洪秀全」来了。

广东洪秀全何以在广西造反？

洪秀全所生的那个时代便是传统中国历史上产生陈胜、吴广、张角、黄巢、宋江、朱元璋、李自成、张献忠的那个时代。在那个时代里，上面政府的统治大机器已彻底锈烂，不堪使用了。下面的社会也百病丛生－－黑死病、爱滋病都一时俱来。病入膏肓，医药罔效，人死病断根，那就要改朝换代了。

在传统中国农业经济的体制下，百分之八十以上的人口是农民；而农民中之绝大多数又是些终年难得一饱的贫下中农。当他们在这种「上下交征」的残酷环境里，求生不能、求死不得之时，他们就要挺而走险，集体暴动了。在农民暴动蓄势待发之时，上帝忽然派了他的小儿子下凡「除妖」，这位小上帝：「天兄耶稣之弟」的「洪先生」，和这些农民自然也就一拍即合了。－－洪先生搞「带功讲座」的本领，可能比严先生还要大上几倍，也未可知。

洪秀全就是以「带功讲座」这一类的方式开始，领导数万农民造起反来的。

洪秀全本是广东花县人，他为什么要舍近求远，跑到邻省广西去造反呢？这就是因为在那个造反有理的要求之下，广西的造反条件实远优于广东。广西在今日大陆政治区划中已经不是个「省」，它被划为「壮族自治区」。壮族在我国少数民族排行中是最大的一族，有六百万以上的人口。其中兄弟民族又有苗瑶彝黎等等种族繁多。其实这些少数民族事实上只是「中华民族大熔炉」（The Chinese Melt-ing Pot）中尚未完全熔化的部分。根据熔化的程度他们且有「生」、「熟」之分。笔者在抗战期间读中学曾随校迁入这个西南少数民族地区。那时我们所接触的苗族同胞即有「熟苗」、「生苗」之别。最熟的熟苗那就与我们所谓「汉族」毫无分别。他们的子女也就进入我校读书。可是我们如与「生苗」往还，那就要带「通事」（翻译）了。

清末的广西当然比抗战期中的大西南更为复杂。全省汉番杂处，生熟兼备。而汉人之间亦有土居汉人（早年南迁者）与「客家」（后来的北方移民）之别。其情形盖亦如台湾今日的「本省人」与「外省人」吧！这大概也是我们民族劣根性在作祟，这两帮「汉人」之间的摩擦，原是没止没尽的。至于汉番之争，乃至少数民族本身之间的斗争那就更不用说了。再加上地理条件－－全省地瘠民贫、谋生不易。因此落草为寇，实是优胜劣败，适者生存的终南捷径。纵迟至我的朋友李宗仁将军的时代，他所熟悉的广西，还是「无处无山，无山无洞，无洞无匪」的。

广西在人文和自然环境上还有一个有趣的特点。那便是自梧州上溯，凡住于西江流域的人民都说「粤语」（广东话）；而住于桂江两岸的，则说「桂林官话」。说这两种不同语言的也难免有其不同的畛域观念。

上述种种也都为有能力有魄力的野心家提供条件，使他们能因时、因地而掌握其特性，组织群众，揭竿而起。

洪秀全是一位科场失意、能说粤语的客家人。他在花县是一位被歧视的汉族中的少数民族。所以在花县他是不会有太多的群众的。加以花县地邻广州，居民的文化和经济水平都相当高。洪先生想搞点「妖言惑众」、「带功讲座」，也是不太容易的。可是他如跑到地瘠民贫，客家聚居的广西西江两岸的贵县、桂平紫荆山、金田村一带，那洪先生就可称圣称贤、称王称霸，如鱼得水了。

一口通商和「五口通商」的经纬

洪秀全造反还有一个那时代所特有的经济背景。

洪氏起义金田是在「鸦片战争」结束的八年之后。在结束鸦片战争的《南京条约》缔结之前，中国所搞的「外贸」制度，原是「一口通商」。全国货物－－如苏杭宁的丝绸，江西的瓷器，福建的红茶、漆器，安徽的绿茶，长江下游的棉纺织品等等－－销行欧美海外，都是要翻山越岭，通过广州「一口」去漂洋过海的。欧美南洋商品－－如美洲的金银，英国的呢绒、钟表（且看北京故宫的「钟表馆」）和后来的鸦片，美商所运入的檀香、人参（所谓「西洋参」有别于东北产的「高丽参」）、皮货等等，乃至南洋产的珍禽异兽、犀角象牙……也都是通过广州逆流而行畅销于内地的。中外商家要搞「外贸」都要在广州一口去参加变相的「广交会」。中方出口贸易则由专搞出口的「公行」（大致有十二三个独立商号，如上述浩官）加以垄断；番禺所谓「金钱堆满十三行」是也。

来华贸易外商则各有「夷馆」，长期划界居留，各营其利。中国管制外贸关卡，则有所谓「粤海关」，年入正税约在八十万两上下（税收略次于长江中游的「九江关」）。粤海关不属于「户部」（今之财政部），而直辖于「内务府」，是皇帝的私产。关税收入作为北京禁城的「维修费」。

【附注】满清皇帝是不能乱花钱的。他是个「制度」（institution）。国家为维持这个institu-tion是有其一定预算的。中国的皇帝是「中央集权文官制」中，最高级的「官僚」。他不是个「寡头独裁者」。清末女主当权，叶赫氏破坏了这个制度。她因此亡了夫家，也报了娘家的世仇，才成为亡国之后的。

我国当年「广交会」的贸易额是可惊的。在伦敦、纽约等现代港口兴起之前，广州可能是独步世界的大都市，和中世纪的泉州不相上下。

泉州在中世纪欧洲和伊斯兰史上号称「四桐市」（Zayton），以其四周有巨桐四株也。余年前访古四桐，瞻拜郑和行香遗迹，登临唐代古塔，觅四桐而不见，然其海天形势迫人，固古今无殊也。嗣趋番禺，偕内子投宿于「白天鹅宾馆」之最高层，俯视香江，见粤海之胜；想中国近代史上多少英雄人物：林则徐、伍敦仁、孙逸仙、蒋介石、李宗仁、毛泽东、赵紫阳……均逝于足下。眼见他起高楼，眼见他宴宾客，眼见他楼塌了。能不感慨系之。

其中浩官伍氏一家于上一世纪四十年代之破产衰败，即关乎本文阐述之主旨。盖《南京条约》（一八四二）之后，通商扩及五口，上海乃扶摇直上，顿成五口之王。全国外贸进出中心移往长江下游。广州十三行垄断结束，生意一泻如注，改业乏术，便沦于破产。

十三行破产不打紧。要紧的是广州的衰落；广州衰落不打紧，要紧的是靠它生意吃饭养家的千千万万，翻山越岭，摆渡撑船的搬夫船夫。他们因广州之衰落而失业，则妻儿哓哓，如何是好？

广州「腹地」居民，尤其高居南岭深山的客家同胞，和东西江的船民，由于广州衰落而失业的严重情况，我国近代经济史家，和专攻「太平天国」的专业史家，至今还没有统计出精确数据（data）。但是也没有史家可以否认其时失业问题之严重；盖失业问题可于相关都市贸易量之起落而推算之也。吾人试想：今日熙熙攘攘之台北，股市如一旦崩溃，「泡沫」瞬息消失，则本市靠计程之车，左举之手（餐厅服务员）为生者，将如何得了。类推之，可揣其大略也。广州当年那宗「泡沫经济」（bubble economy），就是这样衰败下去了。一旦衰败下去，则众口哓哓，怨气冲天，就替我们「洪先生」制造造反的基本队伍了。事实上洪氏在清道光三十年十二月初十（一八五一年一月十一日）在金田起义时的六位开国元勋，洪氏之外，冯云山、杨秀清、萧朝贵、韦昌辉、石达开，虽出身各有不同，其为失业农民领袖则一。

他们都是一批「苟富贵、毋相忘」的陈胜、吴广。有的（如洪如杨）或许更是具有「特异功能」，能与「上帝」通话的土宗教组织家如张角、严新者流。一旦信徒蚁附，法号严明，面对着一个瘫痪无能的政府，恶贯满盈的社会，他们就密谋造反了。这就是「太平天国」运动的具体背景。它在中国历史上的前例也是找不完的。至于他们的「蓄发易服」号称「长毛」，也不过是一种传统形式而已。盖满清入关之初，颁剃发易服之令，曾遭到汉民族的激烈抵抗。但是在「留发不留头」的严令之下镇反肃反搞了两百年，我们也就阿Ｑ一下，「男降女不降」了。「男降」者留头不留发也；「女不降」者，管你满虏大脚，我仍爱其「三寸金莲」也。

可是中国毕竟太大。尽管你「扬州十日」、「嘉定三屠」也吓不倒我们那躲在南岭深山里的「客家」同胞。他们反其道而行，偏要搞个女降男不降。女降者，客家妇女与满洲姐妹认同，大家都保留了「天足」（客家不裹小脚）；男不降者，保留了明代衣冠－－蓄发道袍。蒙上帝恩召时，亦毋需像一般「生降死不降」的汉族弟兄去「翘辫子」也。

这便是我们「太平天国」君臣，「长毛」佳名的所以然；也是太平宫廷「满朝朱紫」的服式的来源。

曾国藩兄弟打垮了「长毛」，他们也毁弃了「上国衣冠」。马君武诗人说：「百看不厌古时装」。太平之后，这种「古时装」，就只有让一些京戏伶人和票友仕女，穿着到舞台上去过瘾了。

「太平天国」兴亡年表

「太平天国」是个大题目，裁剪不易。但是洪秀全究竟是一朝天子。太史公如复生今日，洪传亦应以「本纪」出之。拙作只拟略述之。在评其得失之前，本篇且列个简单的年表，以志其兴亡岁月如后：

一八一四年一月一日（清嘉庆十八年癸酉，十二月初十日）：洪秀全生于广东花县。生肖属鸡。家境贫寒。

一八二九（道光九年己丑）：秀全十六岁，赴广州应试落第。

一八三二：秀全十九岁，广州再落第。在街头收到宣传基督教小册子梁亚发著《劝世良言》，未读，藏之。

一八四三：秀全三十岁。洪老童生在广州三度落第。返家沮丧。卧病、「升天」、见「上帝」和「耶稣」。始读《良言》。

一八四四：秀全三十一岁。与冯云山往广西贵县传基督教。

一八四七：秀全三十四岁，赴广州投美教士罗孝全（I. J. Roberts）受教义，为同门教徒排挤，未受洗而归。再往广西桂平、紫荆山一带传教。组织「拜上帝会」，有信徒三千人。开始与清军冲突。

一八五一：秀全三十七岁。一月十一日纠合伙伴起义于桂平县之金田村。九月克永安州，建「太平天国」，秀全自称天王。十二月封：杨秀清东王、萧朝贵西王、冯云山南王、韦昌辉北王、石达开翼王。东王总其成。

一八五二（清咸丰二年）：太平军克全州。南王战死。入湖南克郴州，攻长沙不利，西王战死。克岳阳练水师。

一八五三：一月克武昌。二月弃武昌，顺流克安庆、芜湖。三月二十日陷南京，改名天京。遣林凤祥、李开芳北伐不利。清军建「江南大营」、「江北大营」与太平军对峙。

一八五四：曾国藩始练「湘军」有成。颁〈讨粤匪檄〉。全军出击，与太平军形成拉锯战。

一八五六：秋，太平诸王腐化、内讧。北王杀东王；天王诛北王，株连甚众。

一八五七：翼王避祸出走，死于蜀。太平开国元勋一时俱尽，朝政沦入洪氏家族四人帮之手，危亡立见，距建国不过四年耳。

一八五八～一八六四：太平朝政窳劣不堪，封「王」二千余人。由英王陈玉成、忠王李秀成率领与清室湘军、新建淮军及英美雇佣军（常胜军）作殊死战，终不敌。

一八六四：六月一日，秀成自杀，年始五十。七月十九日天京为清军攻破。「太平天国」亡，前后十四年。如何短命若此？下篇再详论之。

*一九九○年八月二十四日脱稿于台北中央新村

原载于台北《传记文学》第五十七卷第三期


二、太平开国故事再检讨

在中国近代史上，那位创建「太平天国」的洪秀全天王，和后来奠立「人民共和国」的毛泽东主席，实有极多的相似之处。洪、毛二人都是有枭雄之才，而失意怨恚的传统农村知识分子和草莽英雄。秀全考不取秀才，于一再落第之后，沮丧卧病，终于蒙上帝恩召，「升天」拜见耶稣，才决心舍正途走偏锋，搞他个一知半解，半调子的洋宗教来除妖济世。泽东考不进大学，在北大「偷听」时，受尽当时一批趾高气扬青年高知的屈辱，乃咬牙切齿钻入「地下」，受学于马恩列斯，以至终生抱他个有窍不通的半调子洋主义，来「兴无灭资」。以流寇方式起家，领导农民暴动，二人后来都做了「皇帝」。做皇帝之后，二人皆强不知以为知，推行个人臆断而误尽苍生。晚年更猜忌多疑，杀尽功臣；直至心理变态、嗜欲好色、秽乱春宫。但是他二人命运的收场，却有云霄之别。毛氏寿终正寝，被装入水晶棺内，公开展览，任人瞻拜或唾骂。洪某畏祸自杀，被裹以黄绫，扔入阴沟，任人鞭尸或叹息。

总之，二人同是草菅人命，胆大妄为的风流人物、草莽英雄；同为半通不通的农村知识分子、小学教员、私塾先生，而幸与不幸之间，悬殊若斯！胡为乎而然呢？暂将毛公留入后篇，今且一论洪公的成败，以就正于高明。

「改朝换代」与「改朝换制」

首先吾人如用现代社会科学的法则，来分析「太平天国」的历史，便知洪杨革命实绝无成功之可能。理由是「时代设限」，非人力所可强求也。

怎样叫做「时代设限」呢？盖我国历史上的草莽英雄，在天下大乱之时，逐鹿中原，他们所追求的最高目标，都只是个简单的「改朝换代」--他们要打倒一个腐败的朝廷，摧毁一个腐烂的社会。然后在一片玉石俱焚的废墟上，改朝而不换制，依样画葫芦，再画它两三百年，然后再让别人去打倒。

不幸自「鸦片」战后，西风东渐，人类的历史已经由「中古」进入「现代」。我国原有那一套政治、经济、社会、伦理等等的「传统制度」，在西洋的「现代制度」挑战下，都无法原封不动地延续下去了。因此「时代」和「历史」对我们这新一辈的逐鹿中原豪杰们的要求，就不止于「改朝换代」；他们还得有点「改朝换制」的见识和能力--「换制」，不是只把名词上的「皇帝」换成「主席」或「总统」；把「司令官」换成「司令员」。它们还需要有点「质变」。搞质变，不特杨洪无此知识和能力。比他们晚了数十年的「总统」和「主席」们，还照样变不了呢！

再者，搞一个国家、一个社会的「质变」--尤其是像咱们中国这个有二三千年未变的古老大帝国--也非一人一代，便可「毕其功于一役」的「突变」。它是「缓慢」的，经验「累积」的，分「阶段」前进的「渐变」。穷则变，变则通。其程序是迂回曲折，有得有失，流血流汗，最后才能摸索出一个长治久安的新制度；然后才能在世界政坛上和「先进国家」轮流坐庄，创造一个「超西方」（Post-Western）、「超现代」（Post-Modern）的局面来。

所以在十九世纪中期来替天行道的洪杨诸贤，都只是具有「改朝」之才，而缺其「换制」之识。恕我再重复一句，纵使他们具有（如后来孙中山先生那样的换制之识），他们也没有搞「换制」的机运。西哲有言曰：「制度者，智慧与机运之联合产儿也。」二者缺一不可。

有「智慧」无「机运」，则哲学家之幻想也；纸上谈兵也。「机运」未到，便「躐等」而行之，那往往就变成「先知先觉」的烈士。我国近代史上的「烈士」何止万千。台湾的雷震先生便是最近的一位。他的「智慧」和他应该有的「机运」，时间差距，不过二十年耳。

再从另一方向看：如有「机运」而无「智慧」；身在其位，而识见不能谋其政，则误国误民，问题就大了。今日大陆上，养尊处优于中南海深宫之内的「八老」，「可能」就属于此类。笔者此处对「八老」的评价，只敢用「可能」（英文里叫Probable或Possible）二字。将来历史的演变，和史家对他们作正面的评价，也是有「可能」的。在下今日所以敢斗胆月旦之者，却也是根据一项历史上的「必然」--此一必然，则为六四「天安门事变」，在今后历史书内的「必然平反」。六四在「必然平反」之后，则历史家又怎样去安插「八老」呢？故笔者不待蓍龟而斗胆先说之。

以今鉴古，言归正传，我们再去看看洪杨之变：

我们读史者，如把「太平天国」十四年中所已经发现的史料和史书，摊开来心平气和的去审查审查，我们便觉得他们在「智慧」与「机运」两方面都欠完善。「智慧」对他们所起的并且只是些负作用；而「机运」对他们也只有半个是正面的--洪杨那个时代，他们只具有个极大的「改朝」的机运，而无「换制」的机运。洪秀全搞了十四年，所靠的就是这半个「机运」。搞得好，他或者可以建立个短命的朝廷。但是他是不能解决中国近代史上「换制」的问题的。「换制」的问题如果解决不了，那他的朝廷也就不可能太长久。后来的孙、袁、蒋、毛、邓五公，对这个「换制」的问题都无法解决，况洪杨乎？此笔者所谓之「时代设限」也。

【附注】李登辉总统可说是部分的解决了中国近代史上的「换制」问题。可贺也。但是这一换制「阶段」之跨进，非李公个人之力也，「时代」与「机运」使然也。……千万不能棋错一着，走火入魔！

但是话说回头，洪、杨如真是英雄，他们应能掌握那半个「改朝」的机会，学学闯王李自成，一鼓作气把北京打下，登极太和殿，号令全国，过几天几月甚至几年几十年（如「毛主席」）的皇帝瘾。并此而不能，终至尸填沟壑，及身而败，那就太窝囊了。

笔者于此短篇拙作中，无意效颦贾生，来写篇《过洪论》，只想就其荦荦大者，略举数端，以见太平兴亡之由耳。

洪天王就是凯撒琼斯

据笔者的一家之见，太平天国运动最大的致命伤，实在是他们一知半解，却十分自信，而万般狂热的宗教。兴也由他、败也由他。洪秀全本人实在不是一个如一般史家所称颂的，什么领导农民起义，反抗封建制度的革命领袖。相反的，他从头到尾只是基督教中一个狂热教派（a fanatical Christiansect）的「教父」（cult leader）。巧合的是：当他这个狂热教门形成之时，却正赶上发自广西的清末改朝换代的机运。洪氏及其一些狂热信徒乃被卷入了这个有时代性的政治漩涡里去；从而被逼上梁山，化宗教信仰为政治力量，一旦造起反来，也就一不做、二不休的变成「逐鹿中原」豪杰中之一股了。终至酿成死人数千万的「太平天国」大悲剧。

「宗教」原是人类文明中最重要的环节之一。由于许多特殊原因，虽然它在我国历史上，还没有闯过太多的祸乱，但是在所有其它民族的历史里，那些死人如麻的所谓宗教战争，已不知发生过几百十次呢！大的史例如伊斯兰教之兴起、十字军之东征、圣女贞德之奇绩，固不必提。且举一两椿近在目前的小例子，来比较一下，便可概其馀。

近在一九七八年，美国三藩市有一名叫吉姆.琼斯（Jim Jones，1931-1978）的基督教牧师。他在不知不觉中忽然发生了神灵感应，使他变成了一位有奇异疗效的医生。他能为病人医治一些奇病杂症，包括肺癌。一时声名大噪，信徒四集。群众增多了，琼斯竟自称是「耶稣转世」（Reincarnation of Jesus）；甚至说自己便是「上帝」（God）；并自封为「凯撒大帝」（Caesar）。号称是苦难人民的救世主、社会主义之大护法。他并组织了一个人民公社，叫做「人民庙」（Peopleˊs Temple）。庙内废除私产。全体信徒同吃同住同劳动。琼斯视其全体信徒为上帝儿女；全体「儿女」亦齐呼琼斯为「爸爸」（Dad）。大家毁家紆难，捐献相从。三藩市附近一时被这群活上帝的信徒弄得河翻鱼乱。居民与政府吃它不消，乃群起加以驱逐。琼斯终于在美国无地存身，乃率其信徒流窜至中美洲之盖亚那（Guyana）南部，人迹罕至之热带丛林中，自建其「琼斯堂」（Jones-town），割地称王，不受美国法律之约束。然琼斯本人及其绝大多数之信徒究系美国公民。美政府不能任其胡来，不加闻问。美国三大电视台之一的「国家广播公司」（NBC）亦想抢此奇特新闻，前去一探虚实。一九七八年十一月中旬，乃由国会议员里奥.阮(Leo J.Ryan)氏率队乘小飞机，前往视察，孰知打草惊蛇，「人民庙」中的狂热叛逆分子竟认为阮氏一行四人为政府特务，乃一举将其枪杀。

人民庙徒既闯下大祸，琼斯深知政府围剿之不可免。同时他也认为他和他的全体信徒的大限已至，乃决定集体殉道--全庙成员自「爸爸」而下凡九百一十一人(亦说九百一十三人)，竟于十一月十八日一夕之间，全体服毒自杀。一时消息传来，举世震惊。电视上男女老幼，尸体横陈--有举家相拥而亡者；有少妇怀抱婴儿而死者……情况之惨绝人寰，真令人不忍卒睹。笔者亲眼目击之余，关掉电视，太息唏嘘，不禁试问：胡为乎而然耶？

亲爱的读者，这就是「宗教」嘛！我民族何幸，有了个「不语怪力乱神」的文化传统。因此这一种在世界各地，史不绝书的「宗教狂」，在我国历史上却不多见。偶亦有之，它也不能为我们知识分子（包括古今的历史家）所能了解，所能接受。而有些野心家、宗教家、革命家要想利用宗教力量来登大宝、夺政权，在中国历史上也从来没有成功过。

因此我国传统历史家，对这一类史籍秉笔直书之时，不是咒骂他们「妖言惑众」（如赤眉、黄巾、白连教和天地会）；就歌颂他们只是单纯的「农民大起义」、「土地革命」、「反帝反封」（如今日大陆上对「太平天国」的研究）。搞宗教只是「伪装」或「假托」而已。

我国传统和现代两派执笔人都把这极其重要的「宗教狂」的一面，给完全忽略了，因为这宗史实在其他民族中（包括奉行犹太教、耶稣教、印度教和伊斯兰教各民族的全部），虽然司空见惯，而在我们中华民族史中却发生的太少了--我国史家没有对这项史实执笔的经验，所以一碰到宗教难题，往往就王顾左右而言他了。

不幸的是，我们「洪天王」所搞的却正是「凯撒琼斯」那一套宗教狂。高唱「苍天已死，黄天当立」，洪秀全也是我国史上最成功的一位了。

再举个小例子：在目前美国还合法存在，并且活动频繁而怨恨蝟集的另一个狂热的基督教支派，「统一教会」（Unification Church）的教主文鲜明牧师（Rev.Sun Myung Moon），不也是说他见过摩西、耶稣、释迦牟尼、和穆罕默德；并且还分别和他们谈过话吗？

您说他在胡扯，而文牧师这位韩国佬却能指定数以万计的美国男女青年，在纽约市的「麦迪逊广场花园」（Madison Square Garden），集体「盲婚」。他后来又去南韩的汉城搞集体盲婚，规模更大。这是二十世纪七、八十年代的美国和南韩啊！这个时代的青年人，可以说是人类万年历史上，最桀骜不驯、最不听父母之命、媒妁之言的一代啊！文牧师有啥魔术，能把他（她）们数万人，指定盲婚？据最近消息，文鲜明已打入苏联，看样子他又要在莫斯科来搞其盲婚了。

这就是「宗教」啊！毛泽东、希特勒、斯大林也斗它不过的「宗教」啊！明乎此，我们对一百多年以前，洪秀全、杨秀清，这两位「禾乃师」所搞的那一套，就可思过半矣。文才不足，宗教层次也不高

洪秀全天王是有他一套的。但其人毕竟只是个专制时代「三家村」的土塾师，没学问，更没有文才，所以他在广州屡试不第，考不了秀才。广州一向是我国华南人文荟萃之区，在那儿考个秀才举人，是极度困难的。那位才气纵横的文士，后来做了汉奸的汪精卫，便是当年广州科考、院考出身的秀才。我们要读读那些脍炙人口「引刀成一快，不负少年头」等等《双照楼》的诗词，再去看看洪秀全的什么「手持三尺定山河，四海为家共饮和」（《剑诗》）；什么「龙潜海角恐惊天，暂且偷闲跃在渊」（《龙潜》）等等鄙俗的诗句，就可以知道洪秀全为什么可以做「天王」而不能做「秀才」了。

毛泽东也是一位土塾师，他那几首旧诗词，什么「虎踞龙蟠今胜昔，天翻地覆慨而慷」，也就不够通顺了，而洪塾师还远不如他。洪秀全的文才大致是在毛泽东夫妇之间。毛夫人有诗曰：「江上有青峰，藏在云雾中，平时看不见，偶尔露峥嵘。」这和洪天王的「暂且偷闲跃在渊」，真可说是无独有偶了。

洪秀全虽没文才，他显然具有极深厚的「宗教感」；甚或具有如今日甚嚣尘上的所谓「特异功能」。因此当他二十五岁那一年，一八三七年（清道光十七年.丁酉），他在广州应试再度落第之后，受了过度的刺激，他那隐伏的宗教感和潜存的特异功能便被激发了。

我国帝制时代的贫家子弟想侥幸科名，原是一个全家乃至合族的投资事业。往往合家把微薄的资产和集体的希望都投在一个聪明男孩的身上。一旦他榜上有名，连科及第，则合家也就鸡犬升天。可是相反的，如在科场上一再失意，名落孙山，则其打击之沉重，也是出人想象的。因此秀全在两度落第之后，回到花县家中，其求生不得，求死不能的心情，是完全可以理解的。他一病四十余日，在昏迷中便发生了「神灵感应」（Vision）。--他拜见那黑袍、金须、庄严肃穆的「上帝」。上帝说秀全是他的「次子」；并把他介绍给其胞兄「耶稣」；并嘱咐秀全仗剑 「下凡除妖」。

洪秀全这种病中经验，在我们「不语怪力乱神」的传统士大夫笔下，简直是胡言乱语，荒谬绝伦。同样的，在现代派的革命史家书里，也认为是不可相信的。在他们看来秀全只是「假托」迷信，来争取工农群众，参加革命罢了。其实这殊途同归的新旧两派史家对洪秀全的解释，都是因为浸染于一个无神的文化传统，而无治宗教史和神学之经验的结果--把一个有神的宗教史，当成无神的思想史处理了。

其实秀全这项Vision,在任何有宗教传统的社会里，都是司空见惯的。治宗教史或神学的作家，并把这灵异分成数种，一般于昏迷中受神灵之「诏」，清醒后记忆犹新，能遵「诏」办事或传言者，往往都被列入「先知」（Prophet）的一类。至于一些于昏迷的状态中，能为神鬼传语（多用韵文、诗歌），而醒后自己本人却一无所知者，西人叫做「巫师」（shaman）。其实先知与巫师之别，只是替鬼神传语的方式不同罢了。当然先知与巫师亦各有真假之别。货真价实的亦确有其「灵异」（miracle）之处，假的则是一些「魔术师」（magician）了。

根据上项分类，洪秀全（如所言属实）则应属于「先知」之列。先知之巨子如摩西、耶稣、穆罕默德皆是也。穆罕默德原是个文盲。据说他那部《可兰经》，便是上帝（Allah）的圣意，通过穆氏口述，由穆罕默德那位颇有文化，比丈夫大出十来岁的富孀夫人，一口气笔录下来的--信不信由你。

至于摩西的《十诫》和耶稣的《圣经》（The Holy Scriptures）当然更是直接出自上帝之口了。上述三位都是西方宗教史和神学上替上帝传言的超级「弥赛亚」（Mes-siah）。等而下之，则有各教的圣徒（saints）和有走火入魔之嫌的教主（cultleaders）了。我们这位自称是「上帝之子、耶稣之弟」，啣命下凡，救世除妖的「弥赛亚」、天王洪秀全，和最近的「自称上帝、耶稣化身」，下凡打倒资本主义，实行社会主义的「弥赛亚」、凯撒琼斯，实在是属于同一类型的教主。他二人在宗教史中，都属于走火入魔的那个低等级。

杨秀清和萧朝贵二人，可能是属于后一型态的shaman（巫师、乩童）。他二人都在昏迷状态（ecstatic trance）中，失去本性（ego）。杨则有「天父（上帝）附体」,萧则由「天兄（耶稣）附体」，各自替上帝和耶稣下凡传语，发号施令。如此一来，他二人托天父、天兄传旨，则位居父兄之下第三把交椅的天王，也得伏首听诏了。

杨和萧原都是洪秀全的弟子，在那种宗教狂热的气氛下，可能都变成了「乩童」。此事都发生在一八四八年春天和秋季，也就是都在他们联合造反之前。洪秀全既然相信他自己的「灵异」，他对杨萧二位神灵附体，也可能是真心的相信；而神灵附体这一套，在中国农村原极盛行，其情况之神秘，往往使人不得不信。杨萧两位的神迹，可能在早期也不是魔术表演。可是在他们打到南京之后，「天父」还要藉秀清之口，向天王为东王「逼封万岁」，并藉辞笞剳天王，打天王屁股，那一大段故事是否是「假托」，那就是另一问题了。

「邪术惑众」和「聚众闹事」

洪秀全之具有若干特异功能，似乎也是事实。他和能治怪病的琼斯牧师，甚或《新约圣经》里的耶稣医师，都确有其相似之处。据太平天国方面的资料，则秀全确实有「能令哑者开口，疯瘫怪疾，信而即愈」的本领（《见洪仁玕自述》）。清方的资料也有记载说「韦（昌辉）妻病危，医药罔效，洪逆治之立愈」的故事（见半窝居士著《粤寇起事纪实》）。

洪氏这些法术，证之以今日风行海峡两岸的气功师，针灸师，以及一度风行美国的印度瑜伽师的治病表演，可能都是事实。前些年有位瑜伽师在纽约表演喝硝镪水、嚼玻璃瓶等绝招时，观众之中竟有诺贝尔物理奖金得主承认他是「对科学的公开挑战」（an open challenge to science）。二十世纪第一流的世界科学家尚且如此，何况十九世纪僻居乡曲的大清帝国农村中之贫下中农乎？

既有此绝技随身，因此洪秀全三十一岁（一八四三）于广州三度落第之后，就舍弃功名而专心的去搞其宗教了。果然科场失意，却在教场得意。他和冯云山在广西桂平紫荆山组织「拜上帝会」之后，不期年便从者如云，远近来归了。

本来在农村中搞群众组织，在中国任何朝代里（包括国、共两党）都是官家所不许的。君不见今日朝中邓小平等「八老」都在靠气功师保健、保命；但是他们对风起云涌的民间气功组织，马上就要下禁令了。气功何伤哉？「聚众」犯法也。因为在中国从「家天下」到「党天下」的传统里，「聚众」必然要「滋事」。滋事之小者，则不免集体械斗、打家劫舍、劫富济贫、吃大户、抢仓库、杀官绅、闹学潮……乃至有冤报冤、有仇报仇。管家为防患于未然，也就对聚众滋事，严申禁令。文禁不了，便用武力镇压。有机枪、有坦克，杀它一条血路，则滋事者便鸟兽散，佚机再聚。没机枪，没坦克，又招安无方，那就揭竿而起，杀官吏、占城池，称王称霸了。

洪秀全的「老三篇」

再者洪秀全在丁酉年（一八三七）「升天」时所看到的哪一位穿黑色长袍，留齐胸金须的大王爷，和他的儿子，可能是我国小说《乌盆记》里的包公，或《三国演义》里的关云长和他的儿子关平或关兴，亦未可知--洪落第秀才，当时也不知道他是老几。等到他再度翻阅六年前所收藏的梁发著《劝世良言》时，才豁然大悟，原来这位大神便是梁发书里的「上帝」；那位大神的儿子原来就是耶稣。可怜我们这位洪塾师那时还未读过《圣经》。不知道上帝是「无形无体」，也不知道耶稣是上帝的「独子」。可是洪氏显然有充分的自信，他上过「天堂」，见过「上帝」，上帝并且介绍他见过他的「长子」耶稣。因此洪氏读过《新旧遗诏书》（《新旧约》）之后，认为《圣经》记载有误，乃以上帝次子的身份，把《圣经》窜改了七十余条，当欧美在华传教士，闻风大哗之时，洪二太子还下诏亲征，和他们舌战笔战一通。他认为这群毛子只知其一，不知其二……汝等均未上过天堂，焉知天堂内之事乎？真应闭起鸟嘴……此是后话，下篇再详叙之。

总之，洪氏在升天悟道之后，就变成一位虔诚而狂热的基督徒，迨无疑问。等到他与好友，也是他第一位信徒冯云山，组织了「拜上帝会」之后，乃决心做个终生的职业传教士，应该也是顺理成章的。

不过洪、冯二人传教之初，他们在广西所传的大致也只是个很原始的「一神教」（monotheism）--只拜「唯一真神」，不拜邪神。可是当洪氏于一八四四年底东归花县继续其塾师生涯时，他的宗教思想和理论乃日趋精密。据说在其后两年（一八四五-一八四六），他居然写了五十余帙的劝世诗歌，其三篇精品，我们也或可称之为「洪秀全的老三篇」吧，它们是：

《原道救世歌》，《原道醒世训》，《原道觉世训》。

虽然写了这许多,秀全显然的还认为他悟道不深。因此他于一八四七年再去广州,向美国浸信会传教士罗孝全（Issachar J.Roberts）处又学习了三个月。不幸的是罗氏是位头脑僵硬的莽夫，他所雇用的华裔教徒对洪又大为嫉视，致使秀全未能如愿「受洗」便重返广西，以他的原道老三篇去继续传教。

笔者细读秀全此时的宗教作品，尤其是上列的老三篇，颇觉其不可小视。相反的，我倒觉得它们是中国宗教史上一个大大的历程碑。--三篇振聋发聩之作。

理由是这样的：我们这宗已有三千余年历史的中华民族文化，自孔子「不语怪力乱神」和「敬鬼神而远之」的倡导之后，我们是个号称无宗教的民族。其实不然，我们自「殷人好鬼」，到秦皇汉武好「方士」，到后来在社会上搞求神拜佛的和尚道士，我们世俗的宗教信仰却沉入一个很低级的「泛神论」（pantheism）；也可说是低级的「迷信」，却实际上主宰了我们的社会生活，尤其是中下级的社会生活。（超然物外的佛学，自当别论。但佛学与我们的社会生活实在没有太大的关系。）

没有一个高级的「一神论」的宗教做主宰，我们的社会里因而也就遍地鬼神了。儒家的士大夫敬鬼神而远之，可是鬼神既不放过他们，他们也「远」不了鬼神。原本是个「无神」的佛教，在社会作用上，也被拖下水，和道教一样，弄得遍地是鬼，分身不得。

可是现在好了，世界万物唯一主宰的「天父上主皇上帝」,忽然派了他的次子，下凡做个东方的弥赛亚。他要禁绝一切邪神，独崇上帝--把中华民族自一个泛神论的迷信火坑里，「救」了出来。这就是洪秀全的老三篇的精义所在了。

在洪天王治下，全国老百姓只许拜一个「真神」上帝，其它的什么太上老君、元始天尊、释迦牟尼、骊山老母、城隍土地、岳王关王、灶神门神、龙王阎罗、牛头马面、送子观音、财神菩萨、狐仙水鬼、山精河伯……乃至一般看相算命、堪籅风水、阴阳五行、三教九流……总之，上帝之外，一切牛鬼蛇神，均在禁绝之列！

洪氏这个老三篇虽未跳出摩西十诫（见《旧约.出埃及记》）的范筹，但是它是十诫的「中国化」。他这个天条之中有其宗教的原始性；它所具有的丰富的宗教感，也是掷地有声的。

我国传统的儒宗史家（如最近去世的钱穆教授），对它嗤之以鼻（见钱著《国史大纲》第六三四页），和左翼的革命史家，认为它是假托宗教以鼓动群众，都是只知其一不知其二的偏见。--洪氏的老三篇，事实上是中国宗教史中，从泛神到一神的里程碑。是一种宗教改革的革命宣言；也是一种道德规范，它把烟酒嫖赌，也都一体禁绝。

治「穆斯林神学」（Muslim theology）的可兰经学家们，认为先知穆罕默德之下凡，是上帝派他把阿拉伯民族由泛神转向唯一真神的救世主--亦如摩西之感化犹太；耶稣之感化欧洲白人也。偱理类推，则洪秀全便是黄种人的穆罕默德了。不幸的是洪秀全所遇的「曾妖」，却远比穆氏当年在麦加所遇的异端，要强大的多，所以太平天国，就没有「鄂图曼帝国」那么幸运了。

「有割与无割，谁非上帝生」

有些太平史家认为秀全在一八四七年向美国传教士罗孝全学道之前，未读过《新旧约》，此点笔者亦难苟同。不用说上述老三篇（秀全一八四五、一八四六年的作品）,非有《新旧约》根底不能写出，犹忆笔者于五十年代之初，参与哥伦比亚大学所编之《中国文化史精义》计划翻译太平天国史料。在太平《幼学诗》中便碰到「有割与无割，谁非上帝生」的诗句，不知何解。再查另版《幼学诗》（载《太平天国诗文钞》，该书有<蒋中正序>），则改为「有知与无知」。我当时翻译，本可舍难就易，但自觉「割」字是原文，「知」字是擅改。几经周折，才把割字译成circumcise。Circumcise者，割男性生殖器之包皮也。

盖在古犹太民族之社会习俗上，男性在幼儿期或婚前，割除生殖器官尖端之包皮，实在是一椿极其隆重的宗教大典。因此在「犹太教」（Judaism）里，有割与无割，盖为两种不同之人类；未经「摩西十五律」所规定之「圈割大典」（Cir-cumcision）之男性，殊难成为「上帝之选民」也。

《幼学诗》是太平天国早期的文献。诗中呈现着浓厚的儒家道德观。如所咏「妻道」一篇说：「妻道在三从，无违尔夫主，牝鸡若司晨，自求家道苦。」它所强调的还是儒家的三从四德和大男人主义。但是它在基督教的教义中，却已相当深入了--基督教对无割之民，并不歧视。所以秀全在晤罗孝全之前，便早已学到了西方宗教中很多的古怪教义了。

「太平天国」是宗教名词

所以笔者不揣浅薄，认为太平诸领导，尤其是洪秀全，基本上是个发宗教狂的狂热教主，和「吉姆.琼斯」是同一类的人物。琼斯所追求的也是一个「天国」。--一个不受世俗权威干扰的，任由他和信徒们去过那自由自在的共产主义的宗教生活--「琼斯堂」的生活。

洪秀全、冯云山早期所追求的显然也只是个「琼斯堂」或「秀全堂」。所以他二人一到紫荆山便写了「奏章」，祈求「天父上主皇上帝，选择险固所在栖身焉」(见《太平天日》)。他们并没有与满洲皇帝争天下的大志。

后来杨秀清等一伙加入拜上帝会，想建立一个「小天堂」，可能还是这个意思。不过古语云：「上有天堂，下有苏杭。」提到在人间建一个「最小最卑尽绸缎，男着龙袍女插花」的小天堂，他们可能就开始羡慕「苏杭宁」这个金三角了。--「小天堂」究非「大帝国」。他们所想象的只是一个「琼斯堂」式的，太平的「天国」罢了。

所以「太平天国」这国号，原来实在只是梦想中的小天堂，一个宗教名词而已。这一名词可能在天王登极之前早就出现了。

金田「团营」是什么回事？

且看我国近代史上赫赫有名的「金田起义」。据忠王李秀成就义前的亲笔「供状」:太平军举事之初，洪秀全之外，只有杨秀清、萧朝贵、冯云山、韦昌辉、石达开、秦日昌等六人深知「天王欲立江山之事」。其它干部与一般会众均丝毫不知也。

既然数千会众奉教主之命齐集金田来「团营」，而又不知「团营」的目的何在，则团营在会众心目中，实在只是一种宗教活动罢了。其实李秀成的话是后来说的。在金田团营的当时，纵使他们七位开国元勋，也未必就有此乘势造反打天下的大志。团营原是一种宗教活动，团营以后的发展是顺水推舟一步步逼上梁山的。

但是团营以后，又怎样的一步步造起反来呢？

原来广西省在上个世纪，四十年代的末季，贫农、教门（如天地会，三合会）械斗成习，聚众滋事，早已弄得全省骚然。清代广西省的政治区划原分十一府，及若干州、厅。在洪杨金田起义之前，据清方官书报导这种打家劫舍、杀官绅、占城池的暴乱已遍及五府一州甚或七府一州（见《钦定剿平粤匪方略》。）地方官吏如巡抚郑祖琛等无力应付，只得隐瞒贼情，设法招抚。孰知愈招愈炽--这时武装暴动的群众，也早已目无官府。

清廷得报，不得已乃起用干吏林则徐，并自各省调兵。笔者的母省安徽也被调去了一千名。精兵四集，官方乃决心用武力镇压。林则徐不幸道死之后，清廷乃另检大员接替，始有李星沅，继有赛尚阿，以钦差大臣头衔赴桂。其后并提升布政使劳崇光，以替郑祖琛为广西巡抚，协同提督向荣，认真督剿。他们最初的目标原是「三合会、天地会」一类更严重的教匪，尤其是已经占领县城的天地会首领陈亚溃（贵）、杨捞家、徐亚明诸大股。据王安定著《湘军记》所载：「时粤匪二十余股，多为劳崇光所殄，惟洪秀全等独存」云云，也确实是当时的实际情况--当时的官方，原没有把洪秀全这位落第秀才的聚众滋事，看得太严重。可是等到其他各股一一散灭，四方零星散匪无枝可栖，乃纷纷投向洪氏。其著者如平南一带的天地会领袖罗大纲之投洪，即其一例。各方豪杰来归，秀全坐大，官军对洪乃开始弹压，孰知在金田、江口一带数度接战，官军一再挫败之后，才知道他们有眼不识泰山--秀全这一股之凶狠，实远非陈亚贵等所能望其项背。官军之萎葸无用，和会党临阵之英勇，也大大地鼓励了秀全的党羽，他们益发不把官军看在眼内，而企图大举了。

【附注】陈亚溃的原名是亚贵，官书故意写成亚溃。正如孙中山原名孙文，清廷官书多写成孙汶，以示贬斥。

因此所谓「金田起义」者，事实上只是客观形势，积渐而成。一方面是大群贫苦人民在搞一种狂热的宗教活动，人多势大了，难免就有些铲富济贫、吃大户、抗官军的激烈行为。另一面则是一个腐化专制的政府。它认为这群人民，误信邪教，聚众滋事，目无官府，需调军警弹压。双方冲突已久。只是在一八五○年（道光三十年）十二月初在一次重大的反弹压行动中打死了清军副将伊克坦布，并伤毙官军三百人。这一下革命群众信心大增，乃籍教主三十八岁生辰（道光三十年十二月初十.西元一八五一年一月十一日），来个「恭祝万寿起义」(洪仁玕语)，庆祝一番。--所谓「万寿起义」，事实上也是事后追封的。

作为教主的洪秀全也就乘兴写了「五条纪律」，什么遵条令、别男女、秋毫莫犯、公心和傩（粤语和睦）、同心合力，作为对官军再度接战的准备，如此而已。

洪秀全是位多产作家，也是位喜欢写「诏谕」的教主。他在这段所谓金田起义时期，却没有留下任何像《北伐誓师辞》或《讨武曌檄》、《讨粤匪檄》一类的文字。所以所谓金田起义这个荣衔实在是洪杨诸人在打下半壁江山之后才回头追封的。其情况盖如今日中共之「八一建军节」。--一九二七年八月一日贺龙叶挺在南昌「暴动」，叛离国民党的国民革命军。谁又想到二十余年之后，竟被封为人民解放军的建军节呢？

金田起义既没有个确切地点，而且没个确切日期，也没一张正式文告。因此他不像是个有计划的革命发难的行动。洪仁玕事后追述说：「本不欲反，无奈官兵侵害，不得已而相抗也。」我想这句话，大致是可信的。

总之，金田团营，乃至后来的男女分行，财产归公的「圣库」制，都与在近年美洲发生「吉姆·琼斯」型的宗教狂，有其极其类似之处。只是客观环境不同，使他们各走各路罢了。

永安封王也是宗教性的

一八五一年春，洪杨在金田起义之后，和清室官军在桂平 、武宣、象县一带，纠缠了几个月。这一时期官军的表现太窝囊，而此时又民心思乱，太平军的裹胁则愈来愈大，越战越勇。宗教热愈沸腾，「越寒天，越退衣」，简直到了疯狂境界。三月二十三日(阴历二月二十一日),洪秀全竟在武宣县东乡镇，与天兄耶稣同时登极，自封为「天王」，自称为「朕」，群下对天王则称「主」。

同年九月二十五日，天王乃率众窜占永安州城(蒙山县治)，一占数月。永安之失，足使北京朝廷震动。朝廷在痛惩疆吏失职之余，更增调大军围剿。

洪杨既占永安，也自知「骑虎难下」（杨秀清语）。一不做二不休，乃逐渐化宗教为政治，改组军队，重编会众，以应付此一不能自了之局，遂有永安封王之举。

太平军于一八五一年九月窜入永安至羿年四月突围，在永安共驻了八个月。这八个月中最大举动便是一八五一年十二月十七日的分封诸王了。史学界朋友们总把这永安封王视为洪杨军政组织的起步，笔者却不以为然。永安封王还是一群狂热教门的宗教行为。且看洪秀全的《封五王诏》。他说「天父上主皇上帝」权威大于一切，「无所不知，无所不能，无所不在」。一切但听命上帝可也（这是洪氏自称）。分封五王者实只是「姑从凡间歪例」才勉行之也。原文是：

今特褒封左辅正军师（杨秀清）为东王，管治东方各国；褒封右弼又正军师（萧朝贵）为西王，管治西方各国；褒封前导副军师（冯云山）为南王，管治南方各国；褒封后护又副军师（韦昌辉）为北王，管治北方各国；又褒封达胞（石达开）为翼王，羽翼天朝。以上所封各王，俱受东王节制。另诏（天王）后宫为娘娘；（诸王）贵妃称王娘。

其实太平军窜入永安州时，男女老幼不过两三千人（笔者另有考据），史传三四万人皆非也。在两三千的乌合之众中，封出五位二十来岁的王爷（达胞那时可能还不足二十），来管治四方各国，岂非形同儿戏！但是我辈生长于传统中国农村之中，看惯佛道二教的什么设坛，什么打醮等等，就知道没啥奇怪之可言。且看那些奇装异服的道士和和尚，扛着招展的旌旗，什么「十方大菩萨」、「十殿阎罗」等等，就知道这些狂热的拜上帝教徒，所搞的也正是这一套。

不幸的是上个世纪的五十年代，满清的气数将尽，全国，尤其是广西；在广西，尤其是久经「土」、「客」械斗磨练的「客家」农民，正蠢蠢欲动。经过洪杨这一有组织的狂热的宗教活动，聚众滋事，弄假成真，就造起反来了。

只追不堵和拖死官军

太平军盘踞永安八个月之后，广西官军约一万四千人在北京三令五申之下，乃把叛军团团围住。面对数倍之敌，洪杨之众便不得不突围以自保了。据参加此次突围的老长毛事后回忆，他们二三千人，置妇孺于全军中段（客家妇女皆天足），青壮前后簇拥，一举冲出重围。既出重围，他们前逃，清军尾追，其情势就变成我国历史上所屡见不鲜的「流寇」了。

传统流寇的作战方式，多为裹胁农民，钻隙流窜，飘忽如疾风暴雨；其锋不可挡。攖其锋者，无不粉身碎骨。因此官军追剿亦有一套不成文法。他们照例是以邻为壑，只追不堵。堵则自取灭亡，有百害无一利；追则可以趁火打劫，随地报功请赏，有百利无一弊。正面官军如躲避不了，也只死守城池和险要，或旁敲侧击，绝不正面堵截。在这一公式之下，则流寇一起，便滚起雪球，如入无人之境。尾追官军也就养寇自重，呼啸相从，绝不放松。好在中国太大，大家都可无限制的玩其走马灯。所以黄巢、张献忠等起义时，都有「拖死官军」之名言；官军亦乐得被拖死而不疲也。提督向荣的不断升迁就是个好例子。

三十年代中期「朱毛赤匪」自江西瑞金突围长征时，追逃双方所运用的，还是这一传统公式。追的中央军和逃的红军，相距往往只是一日之程。在红军过境之处，指挥官军堵剿的地方将领如湖南何键、广东陈济棠、广西李白、云南龙云、四川刘湘、西北诸马……都只守不堵，赤匪过境而去，便皆大欢喜。

倒霉的是我们那位不失赤子之心的少帅张学良。他少不更事，奉命堵剿，便真的去直攖其锋，既堵且剿。因而犯了兵家大忌，弄得丢盔卸甲，「得不到补充」而牢骚满腹。少帅那时如已开始研究《明史》，读一篇《张献忠传》，就不会吃那个大亏了。

我们历史公式里的「洪杨发贼」，永安突围之后，无人敢堵。他们乃沿途裹胁（李秀成便是被裹胁者之一），直迫省会桂林。围城一月不克，乃窜入全州，长驱入湘。湘人本好武，见新朝崛起，贫农矿工船夫会党赴义如云，一时声威大振。

太平军八月克郴州，九月迫长沙。围城八十余日不克，乃舍长沙，渡洞庭北上。十二月克汉阳；翌年（一八五三）一月乃攻克武昌。二月舍武昌、掳民船、挟众七万五千人（号称五十万），顺流而下，克九江、安庆、芜湖，然均不守；三月十九日乃破城攻入南京。自此太平军占领南京，改名天京凡十一年零三个月，乃形成太平天国在长江下游的割据之局。更在下游的镇江、扬州则变成时得时失的外围据点。

「小天堂」中不能自拔

洪杨自永安突围至奠都天京为时尚不足一年；其行动之快、发展之速，不在七十年后国民党北伐之下。然国民党之北伐是先有「革命根据地」的两广，然后才誓师北伐的有计划的政治扩张。洪杨北窜则是占一城丢一城的流寇行为。所以国民党于一九二七年奠都南京时已占有半壁河山；而洪杨奠都南京时，只有南京、镇江、扬州孤城三座而已。

洪杨如真是英雄人物，则应并此三城而舍之，倾巢北上。以他们那时的气势，要一鼓作气打下北京是绝无问题的。因为此时北京已风声鹤唳，贵族重臣家族逃亡一空。咸丰皇帝亦已准备迁都热河，而太平义师，朝气正盛，弱点未露。全国人民与各路英雄均仰望旌旄以解倒悬，神州正可传檄而定。谁知洪秀全基本上只是个琼斯型的教主，只管「天情」，不谙「世事」，而太平军实际总指挥杨秀清，则是一只狗熊。富贵对他来的太快了。四年前还只是一个赤贫的烧炭工，如今叱咤风云，锦衣玉食，做了「东王九千岁」，一头栽入六朝金粉里去，他就不能自拔了。

对这群来自落后地区的贫下中农来说，那个三月江南、六朝金粉的小天堂，真是「得此已足」，再也不想离开了。想想那「燕都」是「沙漠之地」；直隶是「罪隶之省」（这都是天王诏书上的话），北上争雄的劲头也就完全消失了。

太平流寇既然不想倾巢而出，尾追而来的钦差大臣向荣的官军，也就于南京东郊的孝陵卫，自建其江南大营；另一钦差琦善，也于扬州郊外建其江北大营。两两对峙，彼此慢慢扯皮，就胜负难分了。

*一九九○年十一月二十五日脱稿于纽约

原载于台北《传记文学》第五十七卷第六期


三、预言书中的蒋毛与洪杨

最近从香港传来的大陆故事说，新任国家元首江泽民对中国古老的预言书《推背图》，发生了兴趣。此一传闻可能是好事者所捏造。但是纵使实有其事，也不值得大惊小怪。试问秦皇、汉武、唐宗、宋祖乃至我们的蒋总统、毛主席--我国历来的统治者有那个不相信讖纬之学和子平之术？基督教徒的孙中山先生也曾说过他与佛有缘。孙公说这句话的背景也曾有一大堆类似「启示」（Vision）的故事呢！连绝对相信神灭论的胡适，不也说过「麻将里头有鬼」？仅供四人合玩的麻将里头都有鬼；那么共有十万万人合玩的大麻将里头，怎能没有鬼？！我们的历朝统治者，包括最近的江主席，想在这场大麻将里，找点鬼言鬼语，有什么稀罕呢？！朋友，江公今日虽然位尊九五，贵不可言，他这个交大毕业的工程师之为「人」，事实上与足下和我，也差不了太多。兴致好的时候，谈谈《推背图》，聊聊《烧饼歌》，算不得什么「提倡迷信」也。--茶余酒后，我们谈得，他谈不得？只是我们谈后直如清风过耳；江公谈后，就要变成小道消息罢了。

其实「迷信」这种东西，原是社会里一个少不掉的「体制」（institution）。--梦露姑娘的棒球明星丈夫迪玛吉说，他和梦露结婚，不是跟一个女人结婚而是和一个「体制」结婚，正是此意；而迷信这个体制在中国政治上所发生的影响，可不在女人（美女）这个体制所发生的影响之下啊！清末的太平天王，慈禧太后，和民初的洪宪皇帝，都是他最大的受害者。--他们受害了，我们老百姓才跟着倒霉。

「九十九先生」的谜底

可是「预言书」这宗迷信是在世界任何文化中都存在的。每每都有奇验。古朝鲜即有一宗预言说:釜山这个东海小渔村，在某个时代要为该国首都。近百年来那个韩民相信呢？谁知一九五○年韩战爆发，李承晚大统领败退南下，据釜山为反攻基地。它一夕之间就变成国都了。

我国的预言书《烧饼歌》，就更古怪了。这个《烧饼歌》自明代唱到清末，一般都觉得它很灵验。可是我们民国时代的新青年，却有理由的斥之为「事后伪作」。然事有蹊跷，它在我们及身经历的民国时代，却也唱出些什么「手执钢刀九十九，杀尽胡儿方罢休」来。

试问「九十九」这位老兄是谁呢？在抗战中重印于重庆的《烧饼歌》，即有注者解释为「一位姓白的」。盖九十九便是一百少一也，这册重庆版是笔者亲自看过的。这一破解当时对那位名重国际的桂系大将，小诸葛白崇禧将军，乃至他整个桂系的政治前途，是祸是福，真很难说。

不过在一九四九年以后，中国历史已证明白崇禧、李宗仁都无此福分，至多做个配角。当时亦有人解之为蒋「中正」、「介石」先生。因为蒋公这两个名字也各有九笔。合起来也正是「九九」先生也。这可算是「验」了。可是后来历史证明，仍然只是「一部分正确」（Partly correct）；还有人比他老人家更为正确呢！--原来「九十九先生」也叫「二十八画生」。二十八者九加十加九（9+10+9=28）等于二十八之谓也。「二十八画生」原是毛泽东当学生时在长沙办《湘江评论》的笔名；也是他向《新青年》投稿时的笔名。因为毛泽东三个繁体字加起来，共有二十八画，故名。

这一来，「九十九先生」由蒋、毛两位民族英雄平分之，也倒是很公平的。可是他二人今日如相逢地下，再携手来搞个「国共第三次合作」，毛如要多占点便宜，蒋恐怕也无法拒绝。因为毛公还多两三个「九十九」为蒋公所无。

原来在一九四九年秋季，中共在北京升旗建国时，据说毛公的风水先生劝他选一个「大日子」迁入中南海，毛就选了个九月九日。这个「据说」可能是损毛的人附会的。毛或无此意，但是纵使是附会，或风水先生拍马屁，可是毛公最后去见马克思的日子，别人就不能拍马屁；他自己也无法选择的了。--毛公死于一九七六年九月九日，也算是个巧合吧！

再者，毛氏于一九四九年十月一日在北京登基，至一九七六年在中南海后宫龙驭上宾，他老人家在中国也整整的做了二十八年的皇帝，也算是个巧合吧！

最不可思议的则是《推背图》在这方面也把毛公描画的须眉毕露。在《推背图》第四十一象的「颂」中，预言者写了下面的四句：

帽儿须戴血无头，手弄乾坤何日休？九十九年成大错，称王只合在秦州。

在这四句中，除第一句仍然不可解之外（或者也可解之为「帽子乱戴，血债无头」吧），其他三句不是把毛氏对中国大陆二十八年的统治，说得入木三分？吾人如试把隐语除去，真言恢复，把这四句改写成：

帽儿乱戴血（债）无头，手弄乾坤何日休？二十八年成大错，称王只合在延（安）州。

这不是现今历史家对毛公很正确的评语吗？在延安时代，董必武颂毛诗中便有「不教佳誉出延州」之句。毛泽东在延安时代把陕甘宁边区（古秦州地区）的确搞得很好，誉满国际。又有谁知道毛泽东只是个「方面之才」。一旦入主北京，做了皇帝，他就才有不胜，浩劫连年呢？

《推背图》的作者竟能于千年之前为吾辈「预言之」。--纵使是迷信、是伪造、是巧合……无论怎样，身经此劫者，在家破人亡之后读之，也是发人深省吧！

历经沧桑的《推背图》

《推背图》这本怪书有图象有讖语，据说是唐太宗贞观（六二七～六四九）年间李淳风与袁天罡合撰。新旧《唐书》中有传；《宋史·艺文志》中也有著录。因其乱测朝政为统治者所不喜，宋太祖赵匡胤做了皇帝乃以死罪禁之。然此书已流传数百年，不禁还好，愈禁愈红。朝廷不得已，乃取旧本把其中预言颠倒紊乱使读者搞不清次序。无从相信起。但是自古以来的统治者禁书（包括秦始皇）都是只禁民间之书，真正好书好画孤本绝版（如今日美国普林斯顿大学所保存的孤本殿版《金瓶梅》），大皇帝还是要秘藏禁宫，自己去细细「御览」的。因此这册唐版《推背图》，便在宋元明三朝大内中幸存了，直至闯王犯阙，崇祯上吊之后，才又自宫廷中解禁出来。可是清初康雍乾三朝，文网甚严，文人多不敢犯禁。至英法联军（一八六○）和八国联军（一九○○）相继占领北京，禁城文物国宝一再被洗劫之后，古本《推背图》就和古本《金瓶梅》一样，才飞入寻常百姓家。

至于本书被禁之后，和再度被复印，终于大量流入民间的详细情形，当前两岸目录学家一时还难断言。因此其中许多看来灵验非凡的的讖语预言，一般读者，包括笔者自己，时至今日，仍然觉得是绝对不能相信的。因为根据科学原理，乃至最肤浅的常识，这种预言必不会准确到连后世统治者的真名实姓都可以呼之即出的。--不像「九十九」只是个数。

洪水滔天苗不秀

且看《推背图》第三十四象，巽卦，对太平天国的那项预言；全文如后：

讖曰：头有发，衣怕白。太平时，王杀王。

颂曰: 太平又见血花飞，五色章成里外衣。洪水滔天苗不秀，中原曾见梦全非。

【附注】标点符号为笔者所加。其后原有的「金圣叹曰」则删去，笔者所用本子原藏先岳遗书中，无出版标志。嗣后香港购一《预言七种》，亦无出版处，然字句相同也。

上面的「头有发」是长毛，毋需解释。长毛的「官」所穿的制服有红有黄。因此红黄二色为官服颜色，民间绝不许用。用者斩首不留。民间一般都穿蓝青乌黑等「杂色」。公务员和一般干部，尤其是头有原始长毛的「老长毛」，绝不穿「白」！这种「衣怕白」的长毛习俗，不但一般读者没有印象，后世的专研太平史的专家学者，有的也未曾注意，而预言书作者却小题大做之。--我国古代秦人尚黑、汉人忌白，都与迷信有关。

「太平时，王杀王」，下文将详论之。至于「五色章成里外衣」，这也是事实，盖洪秀全在永安封王时，他所封的东西南北翼五王，也是旗分五色的（翼王旗即为青色）。所以这位预言的作者，纵使是「事后伪撰」，而撰者也是个颇有火候的党史家呢！

这首预言诗，如是「事后伪撰」，作者的胆子也未免太大了。怎能去学老名士张佛千教授，写「嵌字诗」，把洪秀全三字，真的嵌出来了呢？--这一下便牵扯到哲学和神学上「有神论」（theism）和「无神论」（atheism）两大纠缠上去了。

许多大科学家包括爱因斯坦都绝对不信「神」的存在。笔者有缘竟有一次亲眼看到他老人家在一座教堂内，背上帝而坐，大谈其无神的宇宙论。

可是这个世界上绝大多数的人（包括很多拔尖的科学家，和顶半边天的女人），都是相信有神的。「天父上主皇上帝」不用谈了；就是以男身化女身，救渡苍生出苦海的观世音菩萨，也是「无所不在、无所不能」的。--信宗教的朋友们（他们是有神论者）会说：「诚则灵」。你如果真相信上帝或观音，你可能有时会察觉到「有求必应」的「灵异」现象。但是你如死不相信（像爱因斯坦那样），那你就是个无神论者。你心目中既然无神，他两位老人家也很民主。那么你走你的阳关道，我走我的独木桥；河水不犯井水。--你平时既不烧香，临时可别来抱我佛脚啊！

有神与无神

所以，朋友！你如果是个有神论者，虔诚地相信宇宙间万事万物，都是上帝安排的，那么万能的上帝难道说还不如一个白发老翁张佛千？张教授会作嵌字诗，而上帝不会？--作嵌字诗要汉学底子好；难道观音菩萨的汉学底子还不如张佛千？要去向张教授投「门生帖子」?

因此凡天下任何事理都不可说的太绝。我们信任无神论者的辩难至百分之九十九；也要给有神论者百分之一的机会，让他们尽其所欲言。--万一将来的考据学家、目录学家和版本学家真的证明了上述有关太平天国的预言诗，确是一八五六年（太平天国「天京事变」）之前的作品，那我们对这首预言诗，如何处置呢？

纵迟至科学大昌明的今日，天下事还是有许多不可解的。我的前辈老朋友李宗仁将军曾告诉我说，当年他的参谋长叶琪将军坠马而死之后，他曾和白崇禧等叶琪的老友，去访问一位可以招魂的巫婆，这巫婆在昏迷状态中，竟然发出叶琪的声音；并交代了叶琪生前的私事。

笔者的岳丈吴开先先生也是（且用他自己的话）「绝对相信人类是有灵魂的」；因为他也有过相同的经验。以上所举只是两位名人的经验。其实类似的例子在社会上是举不胜举的。

笔者幼年曾旁观乡人「扶乩」。一次竟被叫上乩坛和一位堂弟共同「扶」那绑着一枝筷子的纱箩，这筷子竟在下面的沙盘里写出许多字来。这些字加在一起，经长辈断句，竟然是一首诗。我知道那诗不是我作的；我也知道那首诗不是我堂弟作的。堂弟连「总理遗嘱」都不大看得懂，那能作出那首典雅的旧体诗来呢？--但是这首诗是谁作的呢？真是天大的疑问--我自己经验中，数十年也无法解决的疑问。读者们若批阅拙作至此，可能会设想笔者也是一位有神论者了。其实非也，我只是和我老师胡适之先生一样，觉得「麻将里头有鬼」罢了。--有神云乎哉？

小顽童敌不过老顽固

天下事之不可思议者正多。但是人类却是一种自作聪明的动物。家有敝帚，享之千金。愚者一得，往往就要以一得之愚，强人从己，向别人搞「专政」。--人类自有文明以来，可说是无时无刻不是生活在被专政之中。

古代和中古的西方、西亚、南亚和拉非落后地区的人类（包括我们自己的洪天王），可被他们自己制造出的「无所不在、无所不知、无所不能」的各种上帝和伟大神祗专政专惨了。他们的圣人、哲士、先知、弥赛亚等等，知识贫乏到连一只小蚂蚁也制造不出；却斗胆的发明了无数呼风唤雨、无所不能的伟大的上帝和神明，来向自己同胞或其它民族专政，一专便是千年以上，真是不可思议。

在这方面，我们的中华文化就比较轻松多了。糊涂的洪天王之外，我们向来没有为上帝流过血。我们的文化传统一直是鄙视「怪力乱神」的。但是说也奇怪，我们却也被反对怪力乱神的先生们，专了两千多年的政而不能自拔。

我们这项不谈怪力乱神的专政制度一直专到清末咸丰年间，才出了个「一神论者」（monotheist）洪天王。他挺身而出，向这个无神和低级的「泛神论」（pantheism，poly-theism）挑战。掉一句社会史学的专门名词，那就是洪秀全这一干人是受了「西学东渐」的影响，以有神的西学传统来向无神的东学传统挑战。洪杨一伙实在是我国历史上，第二次社会转型期中的第一批从事「转型」的先驱。只是这批乡下哥哥，草莽英雄，知识太低。他们不知道他们自己在「中国社会第二次大转型运动」中的历史作用，而做了个蚍蜉撼大树的造反小顽童罢了。

再者在异文化挑战下的社会转型（也就是现代化或西化运动）原是渐进的，阶段分明的。最早期的西化（也可说是异化）往往是最幼稚、污染的成分最大，也是糟粕最多的。同时也是他那个对手方，百足之虫，死而未僵的老传统阻力最大的时候。--小顽童敌不过老顽固；小顽童就要遭殃了。--洪杨悲剧是有其历史上的必然性的。

不要被赛先生、德先生牵着鼻子

但是洪顽童的必然失败，并不保证他对手方那些垂死老朽的苍髯永驻。他老人家还是要继续他那由老而死的必然程序。--朋友，这也就叫做历史的必然！君不见「曾妖」那个老传统在西学挑战之下，还是延续不下去的。时未逾一甲子（六十年），孔家店不是又被打得稀巴烂？迨红卫兵来了。那千年无损的孔家三座老坟（孔丘、孔鲤、孔伋），不通统都被挖掉？！今夏余偕老伴谒三孔（孔庙、孔府、孔陵），见其墓草青新，固知其土下无物也。

但是生而为人，就是命带专政的。继孔孟而来的，我们还不是被马列专政、阶级专政、民主专政又搞了数十年。当前的世界上的穆罕默德专政还不是方兴未艾？德先生和赛先生联合专政，不也是如日中天？！

朋友们相信吗？赛先生、德先生也只是先生之一耳，胡适之先生有诗曰：「那个猫儿不叫春？那个先生不说话？」若论说话的本领，则德赛二先生就未必比孔孟、马列、耶穆诸二先生更强呢！他们三组中马列之外，都各有千年以上的专政史；赛德二先生才风光了几年？

「江山代有才人出，各领风骚五百年。」大家在各自的时代，各领其风骚，谁比谁强呢？谁又是一成不变的永恒真理？！

被一时时髦的思想所专政，圣贤豪杰所不能免，况我辈凡夫俗子乎？那位与天斗与地斗与人斗都未遇敌手的英雄好汉，他还不是不敢与马斗、与列斗？老聃说：「天地不仁，以万物为刍狗。」说穿了，圣贤豪杰，也只是一束刍（禾草），一条狗而已。狗有什么自由意志？听主人安排罢了。

再回头看看我们那位聪明绝顶的胡适老师吧，他分明知道四人合玩的麻将里头有鬼。闻一以知十的他，为什么就不能演绎一下、推测一下说，四万万人合玩的大麻将里头更有鬼呢？有学识的人，往往是其「学」可学也；而其「识」不可学也。胡适则是一位学、识兼备的人；何以他识不及此？其实胡氏不是识不及也；他是学不敢也。他老人家服膺科学、民主，服膺了一辈子。被赛德二先生专了政，而终身不能自拔！谈到非科学、反民主的任何事物，他就碰也不敢碰一下了。

胡适非不爱自由意志也；非有疑处不疑也。只是自由意志，被外来意志长期专政之后，「情愿不自由，也就自由了。」如此而已。震铄古今的大思想家尚且如此，更何况那些迷失于教条主义的小作家，和平凡的我辈！

知其然，还要知其所以然

作者下笔千言，说了这许多离题万里的话，无非是--再引一句胡适之先生的名言--「围绕着方法二字在打转」。吾人治太平天国史，甚至整个中国近代史，态度可得大方一点。不能拘泥于任何一种特定的「方法」，而自我顶枷。我们有时连「迷信」也得让它三分。不可嗤之以鼻。朋友，你说所有的神仙都不如你？那你也未免自我膨胀得太厉害。

你打麻将--现在港台日本和海外华侨社区乃至大陆上许多城镇，每逢周末，「碰」、「吃」之声，都响彻云霄--你和不了牌、输了钱，你把枱子砸通，还是和不了。可是麻将「鬼」一旦给你以青睐，「好张子」便一张接一张扑人而来；你「坐庄」、「霸庄」，接连不断。洞房花烛夜、金榜挂名时。好不乐煞人也。麽哥，有心脏病的赌友，有的乐极生悲竟为之一命呜呼。

「麻将里头有鬼」是违反科学的；但它却是实验主义者在科学实验室里，实验出来的放诸四海而皆准的「普遍真理」。

但是吾人如把世事真看成一桌麻将，一切由上帝安排、神仙作主，那也未必。因为神仙（如画《推背图》、撰《烧饼歌》的那些聪明鬼）纵使不幸言中，他也只是「知其然，而不知其所以然」。 欲知其所以然，纵是神仙也得看看社会科学家，是怎么去分析的呢！

或问：子不言乎，吾人不能让德先生（民主），赛先生（科学）牵着鼻子走，何以又以子之矛攻子之盾而奢言社会科学歟？曰：非也。吾所戒惧者，专政也。科学专政与民主专政同是死胡同。一经专政则专者与被专者，皆面目全非。--胡适圣贤也。一朝为科学所专政，则不敢妄言鬼神。晚年大钻其原不值一钻之《水经注》；而不敢稍钻其大有可钻的麻将里头有鬼。

天下任何事理都是走着瞧的。一经专政或独崇，则成佛徒所说的「着相」，便走火入魔矣！所以社会科学家纵连迷信也宽容它三分。如此而已。

两百年转型的最后关头

前已言之，在社会科学家的电脑里，历时十四年的太平天国只是近两千年来，中国社会第二次大转型中的第一阶段。

吾人今日在这个走着瞧的程序中，回看这个转型运动，自鸦片战后发轫以来，大致需时一百八十年至二百年，始能竟其全功。显然的它现在已进入其最后阶段。如无重大意外，下一个定型社会，在二十一世纪初季应可酝酿成熟矣。--国事在社会科学家的电脑里，似乎也是可以预言的呢！

再者这一记阶段分明的转型运动，不是勇往直前，有进无退的。它是走三步退两步；甚或是走两步退三步地缓缓地向前移动而至于今日。这也是辨证论者所强调的「对立--统一」的公式吧！迂回是难免的，前进则是必然的。明乎此，我们对「头有发，衣怕白；太平时，王杀王。」的知其然，就可以提出社会科学也能够加以诠释的所以然了。

「流窜」 、「割据」、「围剿与反围剿」

须知我「汉族中心主义」的武力和文明向外扩张，自古以来是自北向南的。从吴越的归宗，到南粤（越）的同化，到越南之加盟，是程序分明的。可是洪杨诸公这次却领导了大批粤匪，逆流而行，打出了中国历史上前所未有的第一个北伐！（其后孙中山领导的辛亥革命，和蒋介石领导的北伐，只是竟其未竟之功。）

洪杨这次北伐，其来势之猛，真是世界史上所寡有。吾人如把它十四年的历史分段而论之，大致也可分成三大阶段：曰流窜时期（一八五一～一八五三）；曰割据时期（一八五三～一八五六）；曰围剿与反围剿时期（一八五六～一八六四）。一八六四以后的捻军和华南一些会党的继续活动，只能算是围剿与反围剿的余波了。

所谓「流窜」者，简言之便是传统的黄巢、张献忠的斗争方式。农民在揭竿而起之后，由小股化大股，与官军你追我赶，不守一城一地，在国内四处流窜。钻隙前进，拖死官军。

洪杨起义的最初三年，便是这样的，他们是一群没有根据地、没有后勤、没有固定兵源的中国传统历史上所记载的流寇--近人所谓农民大起义。这种农民起义所以能愈战愈强、愈滚愈大者，是有他们特殊的社会条件的。那就是政治腐化、官逼民反；社会瘫痪、民不聊生。在这个人心思乱的国度里，一般饥民和他们的有政治野心的领袖们，是唯恐天下不乱的。一旦有人揭竿而起，则星星之火，很快的便可以燎原（《毛选》中以此为题）。

永安突围时的人数问题

洪杨于一八五二年春自永安州突围北窜时，连妇孺在一起不过二、三千人。--读者中的洪杨专家们，且慢……，先让在下谈点个人的小考据：

关于永安突围的人数，我的业师郭廷以先生（中国近代治太平史的第一位权威），和后来的简又文、罗尔纲诸先生都说有数万人之众。笔者于五十多年前在沙坪坝的大学课堂里，便向郭师质疑。我认为这个数目字太大。我的理由有两点：第一是个人经验。那时我也是个形同流寇的流亡青年，与数千流亡伙伴自陷区突围到西南山（苗）区去的。亲身经验告诉我们，像永安那样的西南小山城是很难容纳像我们自己那样从天而降的「三千小儿女」的。慢说吃喝住，连大小便都无法容纳呢！

第二是历史档案。当时向永安合围的官军总数不过一万四千人；而被围者其后总说是「被围于数倍之敌」。如此则突围者不过二、三千人，实是个合理的数目了。

后来笔者在美国大学里教书，自己和学生一道读洋书，不意竟忽然开朗；原来当时参加永安突围的重要领袖之一的「国舅」赖汉英，便是如此说的。汉英是洪秀全原配赖「娘娘」的弟弟；也是后来捻军杰出领袖赖文光的堂兄弟。他自金田起义、永安突围、进军长江、奠都天京（南京）、到略地江西……，可说无役不与。后来进封「夏官丞相」，位至极品；实是太平开国元勋中，仅次于八王的重要首领。历来官书私籍对他的记载都是触手皆是的。晚至一九七五年他花县故乡还有他受伤还乡的传说。可是汉英在外交方面的经历，却鲜为人知。他是洪杨奠都南京之后，第一个与外国使臣接触的天朝外交官。

原来洪杨于一八五三年三月底克复并正式建都南京之后，英国政府迫不及待地便试图与新朝接触并建立外交关系（其行径与一九四九年秋的英国在沪宁一带的活动，前后如出一辙）。同年四月下旬驻华英使兼香港总督乔治文翰（Samuel George Bonham）乃偕译员密迪乐（Thomas T.Meadows）乘英舰哈尔密斯号（The Hermes）直驶南京。由于外交礼节的难以如愿，英使拒见太平官员，而密迪乐则接触广泛。他所见到的印象极佳的新朝官员便是赖汉英；他二人甚为投契。密氏并赠赖氏欧制望远镜一架以为纪念。他二人的交往可记者颇多，密迪乐记录弥详；简又文教授亦曾加摘译。在他二人交谈中，赖即谈到当年永安突围的往事，颇富史料价值，而汉籍中则未尝见也。简君译文中竟亦疏于选译。赖说太平军在永安时陷入重围，弹尽粮绝，但是士气极高。在天公威灵感召之下，「全军二、三千人，置妇孺于中军，不但一举冲出重围，且将敌军彻底击溃。」（见Thomas Taylor Meadows，The Chinese and Their Rebellions. London：Smith，Elder，1856；Reprinted by Stanford University Press，1953；Reprinted in NewYork，1972.P.282.并请参阅Western Reports on The Taiping：a selection of Docu-ments.Honolulu：University of Hawaii Press，1982.P.44n.）密迪乐所记录下来的赖国舅的「口述历史」，显然是可信的；也是合乎事实的。

金粉香里的开国昏君

太平军自广西永安（今蒙山县城）突围（一八五二年四月五日）之后，人数虽少，却如猛虎出柙，锐不可当。全军沿途裹胁青壮，实力迅速膨胀。各路英雄好汉、激进工农，更是附义如云。台风横扫，草木皆兵。四、五月间，围攻桂林未克，乃北窜全州屠城而去（六月三日）。入湘以后，长沙之外无坚不摧。会党矿工船民参军者数万人。五二、五三年之交遂进据武汉三镇。全师至此带甲凡七万五千人，号称五十万。五三年二月乃尽掳三江一湖（湘江汉水与洞庭湖）中的民船数万艘，顺流东下。樯橹如林，旌旗敝天。下九江、克安庆、破芜湖，如入无人之境。三月十九日乃攻入南京，斩清廷两江总督陆建瀛及江南提督福珠洪阿。翌日又攻破南京城内之满城，将清廷之江宁将军祥厚、副都统霍隆武以下之满族男女老幼四万人，悉数屠杀。同时清查合城汉族户口。凡曾任清政府公职者皆视之为「妖」，随意捕杀。妖之外的一般男女市民，则勒令分为「男行」、「女行」。青壮男子则编入军营；妇女则编入「女馆」，随同劳动。百工技艺亦按职业性质，编入诸「馆」。所有公产均入「圣库」；市民私产则勒令「进贡」，加以没收。家人不得私聚；夫妇不许同床。违令者「斩首不留」。合城上下除王侯高干之外，同吃同住同劳动，整个南京城遂恍如一大军营。--此实中国历史上，在百年后中共搞「大跃进」（一九五八）之前，破天荒的有实无名的「人民公社」；有中国特色的共产主义之彻底施行！

一切粗具规模，天王洪秀全乃于三月二十九日自下关江边，舍「龙舟」登陆。这条龙舟是什么个样子呢？想读者或与笔者有同样的好奇心。让我们且抄一位当时目击者的报道：

洪秀全坐在船上，船首雕一龙头，饰以金彩；舵间装一龙尾，伪称王船。遍插黄旗。两旁排列炮位十余尊，钲鼓各一，朱漆龙棍大小各二。船上点灯三十六盏。（见简又文著《太平天国全史》页五一三，引《盾鼻随闻録》）。

至于洪天王初入他的都城「天京」是怎样一种气派呢？再让我们抄一段当时在场看热闹者的口述：

……其日，东王杨秀清躬率诸王百官及圣兵恭迎天王于江干龙舟中。东王衣红袍，戴貂帽，如宰相服饰。其余各首领或戴官帽，或插竖鸡毛，带兵十数万，簇拥跪迎。是日天色晴明，旌旗敝空；各官皆骑马，带兵勇前驱。其次则各王皆坐黄轿，轿顶一鹤，后皆有王娘及大脚妇数十人骑马从焉。天王之帽如演剧长生殿唐明皇之帽，黄绣龙袍，黄绣龙鞋、不穿靴，坐一黄色大轿，轿顶五鹤朝天，用十六人抬之，舆夫皆黄马褂，黄帽。前队旗帜兵卫数百对。次锣鼓手若干对，次吹鼓手八人，各穿制服，太子（皇子）二人，一骑马，一抱在乳媪手中。天王轿后，妇人三十六人从，皆大脚短衣长裤，不穿裙，骑马，手执日照伞。最后拥兵卫者，亦不计其数。盖驱策万众，喧嗔数十里，居然万乘之尊。（见同上书页五一二转引自《养拙轩笔记》）。

洪秀全这位落第老童生，三家村的私塾老夫子，至此可说是吐尽鸟气，与百年后屹立于天安门上，高呼中国人民站起来了的小学教师毛泽东，踌躇满志之情，可说是后映前辉了。至于他心中究有多少苍生，多少人民，吾不知也。但是大丈夫当如此也。治史者终不应以责备圣贤之笔，以丈量草莽英雄也。

好汉既入深宫，难免纵情声色。据幼主小天王殉国前之回忆：乃父在金田起义时，已有姬妾十五六人。突围永安时「娘娘」已增至三十六位。天京后宫之内，则同床者多至八十八人。如此粉阵肉屏之中，大脚小脚应付之不暇，还有什么革命之可言歟？自起宫墙自绕，这位开国昏君，不论生死，就再也不愿全尸离此金粉之乡了。

*原载于台北《传记文学》第六十三卷第二期


四、「四不像」的洪杨割据

笔者于四十年代之末，抵美留学时，曾在纽约市动物园看过一些来自中国的珍禽异兽，真不胜感叹。其一便是熊猫。标签上写着中国特产，是否为蒋宋美龄夫人所赠者，已不复记忆矣。牠灰溜溜的，看起来像是一头「花猪」，横卧墙角，亦引不起访客的重视；哪像三十年后，专机来美那一对娇娇滴滴的毛主席儿女，在华盛顿那样风光！愚夫妇好奇，亦曾驰车去华府恭谒。骄阳之下，排队半哩。乍睹芳颜，真疼爱无比。牠二位香巢之华丽固无待言矣。而贵伉俪一举手一投足，槛外同谒者，无不鼓掌欢笑，声震树木。然这对贵族夫妇，与三十年前鄙所见之「花猪」，究有何不同呢？猪犹一也，而贵贱穷通，悬殊若是！苏秦先生若在此，可能也要感叹而言曰：「猪生富贵，岂可忽略哉？！」

另一头中国特产，标签上是否有拉丁文名字亦忘之矣。只记得其名为威妥玛拼音的「四不像」（Ssu-pu-hsiang,按今日大陆上的汉语拼音，则应该是si-bu-xiang）。牠老人家被放置于一亚洲欄内，与一般亚洲来的牛马同列而嚼其枯草焉。

一般拖儿带女的动物园游客，谁有此耐心和雅兴去分别牠们是牛是马呢？大家只有望望而去之。至多评头论足一番而已。谁知竟有个好奇的打工仔，为此一汉语拼音所惑，真把那生锈的铜牌读下去。一读，不得了，牠老先生本是我国的贵族。原来是锦衣玉食，生于吾皇的御花园「三海」、「南苑」之内。不幸八国联军侵华，闯入御园，把牠捉去当了俘虏。所幸牠未参加「义和团」；既未「扶清」、更未「灭洋」。戴不上「战犯」的帽子。但是帝国主义的洋兵却不管这一套，硬是把牠捉了，枷锁至纽约吃枯草已数十年矣。

老贵族为何取个名字叫「四不像」呢？同来自中华的青年打工仔历史家，曾为前辈细查之。原来牠「角似鹿、尾似驴、蹄似牛、颈似骆驼」。结果弄成个非鹿非驴非牛非骆驼的「四不像」！

如今事隔数十年，牠老贵族早已物故。遗骸可能已变成标本，伫立何方。但是老前辈留给我的牠那慈祥古怪的「四不像」，却永志不忘。其实牠老人家为何不能名为「四像」呢？牠不是既像鹿、又像驴、又像牛、又像骆驼吗？！

近来笔者整理书稿，翻及太平天国诸卷。因想把洪杨政权按社会科学原则来分分类：基督教政权？社会主义国家？民族革命？农民大起义？神权国家？反封资修的无产阶级专政……？分来分去，吾分不了也。可是忽然灵机一动，想起了我的同侨而有忘年之交的老前辈「四不像」来，才恍然大悟。--洪杨政权原来是个「四不像」的政权。思想搞通，真不知手之舞之，足之蹈之也！

太平史面面观

洪杨政权既然是个「四不像」，历史家、哲学家、政论家、宗教家等等，如果硬要以一己专业的兴趣，来加以妄评或妄攀，都是要走火入魔的。

前篇已言之，国学大师钱穆就是认定洪杨政权是个背叛孔孟、违反中国道统的邪恶政权。他拥戴曾、左、李、胡的卫道行为，而洪杨则罪该万死。可是洪杨之后六十年，国家最高学府中的陈独秀、胡适之、钱玄同，不是也要打倒孔家店？！此外，洪杨之「田亩制度」、「解放妇女」、「不许缠足」、严禁「吹烟」（吸食鸦片）、酗酒、禁娼、禁赌、禁淫、胆敢奸小弟（同性恋）者，斩首不留……。则视孔孟之邦空谈仁义，奴役女性，举国吸毒；虽名士高官，亦以奸小弟为风雅……。两两对比又何如哉？！

太平灭后，评其功过，名士汪士铎立论就相当公平。汪说：「贼（指洪杨）改四书五经，删鬼神祭祀等类……无卜巫术数，禁烟及惰……此皆胜我（清朝上下）万万也。」汪且强调说：「不以人废言，此功不在圣人下也。后世必有知言者。」（见汪著《乙丙日记》）。

旧儒奢言道统者，实知其一，不知其二罢了。

通达人士如胡适之者，也反对洪杨。胡氏反洪杨的立场是从他一贯的「反战争」、「反暴力」、「反革命」的理论出发的。他认为在社会上使用暴力解决问题都是错误的，得不偿失的。事实上也确实是如此。但是社会上何以会发生暴力，则非适之先生这样的白面书生之所知了。

国民党人谈洪杨，始则是之，如中山先生和一些早期的革命党人（包括早年的蒋介石）；终则非之，转而崇拜曾、胡（包括晚年的蒋介石和陈立夫等人）；何以如此呢？那就是因为他们由「在野」到「在朝」。在太平诸公的「四像」、「四不像」的形象中，捉摸不定的缘故。同时也是由于他们对太平天国的历史欠缺深入的了解。凭常识论史，所以往往就驴牛难分了。

洪杨功过的两家之言

可是治太平天国史，而弄得四像不清，从一而终的，最高史学权威亦不能免。今世治太平史最深入者，莫过于简又文和罗尔纲两先生。两君著述都数百万言！而简君在太平「四像」中则咬定个驴。他认定洪杨革命是一种至高无上的，汉族反满的民族革命。为此，简公亦终身颂之。简氏成长于国民革命时代，立论盖与时代精神有关。

罗尔纲先生则走向另一极端。他老人家咬定一条牛，认为太平天国运动是一种伟大光辉的「阶级革命」。认定这一伟大目标，虽千万人吾往矣，罗君竟以太平天朝的正统史家自居，而斥曾国藩等为「汉奸」、为「反动派」、为「封建地主」……，义正词严，有时简直目眦尽裂！

罗君广西人，幼曾承教于胡适之先生，著有《师门辱教记》记其在胡家受学之经过，为适之先生所称赏。然其治太平天国史则与师承完全相反。以马列主义为指导思想，以阶级斗争为纲而治太平史，数十年来在大陆上领袖群伦，已蔚成一代宗师。近数年来由于中国开放，「苏东波」解体改制，马列史学之权威在大陆已引起怀疑。青年学者尤多喜新厌旧，而罗公老骥伏枥，信心弥坚，初不稍让。

余读罗公太平史书数十年，知其包罗宏富，考证精辟，马列史学中之重镇也。近著《太平天国史》精装四巨册（一九九一年九月北京中华书局第一版）都百余万言。余亦搜购一部，细读之，详批之。颇有所获，亦颇有惊异。试略述之，或亦为海外同行所乐闻，盖该书为太平史学界，最近在大陆出版之重要巨著也。

再者适之先生当年与笔者聊天亦时时提到罗君，颇多念旧之辞，笔者亦尝继续罗公未竟之功，整理胡父铁花先生之遗稿也。今读罗氏巨著，遥念当年的寒士助理，今日的老辈衰儒，亦不无相濡以沫之感，因突出罗公，多写两行，也不算是滥用篇幅吧！

罗史评介

一九九一年才出版的四卷《太平天国史》，应该是罗尔纲教授治太平史数十年的一个总结了。单从该书的外形来说已经很不寻常。它是文革以来笔者所见大陆出版有关中国近现代史书之中，唯一的一种用繁体字直排，采取三十年代通用的标点符号的布面精装巨著。

【附注】六十年代文革以后，用同一类形式在大陆出版的书籍盖只有《标点本二十四史》和章士钊著的《柳文指要》。然前者为古典，不可用简体字；后者为钦定，是毛主席亲批，周总理指定发行的。而罗公今日亦居然能破例行之，也可见其自视之高，和名位之隆了。其与《标点本二十四史》以同样方式印行，作者或有其作「正史续编」之雄心。然此一雄心居然能实现者，亦见作者政治地位之不平凡也。

再者，本书所采用的史学形式也是直承马、班传统的「纪传体」，奉「天朝正朔」来写的。书内日期悉用「天历」。这个不阴不阳的「天历」，是南王冯云山在金田起义之前，在清朝牢中私订的。冯云山和洪秀全一样是个累考不售的落第秀才，修订历法绝不是冯的知识所能胜任的。他为迁就农民所用的「二十四节」，乃硬性的把节日固定了；然地球绕日却不听王爷的话来那么循规蹈矩的转动。冯氏不得已，乃把冯历弄成「四十年一闰」，比阴历更要糟。

加以洪、冯二氏早期对耶教文献最熟悉者，盖为《旧遗诏书》（旧约），把犹太教义混入耶教（笔者有另文记之）。盖犹太人礼拜上帝为星期六、耶教于星期日、回教于星期五。冯云山显然是把耶稣和摩西弄混淆了。他把「天历」的「礼拜日」订在「礼拜六」（星期六）。把星期六当成星期天，因此在「天历」中星期循环的安排，就与一般基督教徒所用的阳历相差一天，而弄得天下小乱。郭廷以老师在清华大学当研究生时，花了年把时光，才把它们弄出个头绪来而得了硕士学位。罗君为尊天朝为正统而用天历纪元，也为读史者略增了些小麻烦。--知其所以然还要三历对查，也是个头痛的事。这也是作者坚守中国封建传统中的「正统观念」的旧史学在作祟焉。

一九八二年罗尔纲先生为王庆成教授的大著《太平天国的历史和思想》作序时说：「在研究工作中，我们知道，要避免只见树木不见森林的毛病。只有很好地掌握马克思主义才能做得到。」（见该书罗序，页二）。

其实洪杨这个「四不像」政权，恐难以社会主义或阶级革命这一「像」而概其全。治史者纵精通马列主义而加以诠释，也只是一像之言。而笔者在罗公大著之中，除见其骂太平对手方为汉奸、为反动派、为资产阶级地主阶级……等恶言恶语之外，亦未见多少马克思主义。新旧对参，固知罗书亦转型时期「四像」「四不像」的转型巨著也。

再者，吾人如把太平天国看成一个独立的小朝代，它也是我国史上涉外最多之一朝，而作者对涉外史料（除三数本汉译西书外）未能直接而充分的利用之，亦是美中不足。然瑕不掩瑜，尔纲先生毕生治太平史之贡献，在其掌握大纲，而细枝末节，均有其极精深之考订，与简又文先生实为瑜亮。

忆年前曾有一读者函余，谓《中国时报》和《传记文学》上所印出之「天王洪秀全像」，实为「天德王洪大全」云云。时因旅途匆忙未即答。其实根据简、罗两先生之考证，「洪大全」实无其人。在永安突围时为清军所捕，解往北京凌迟处死之「洪大全」，实为湘人焦亮也。亮为湖南天地会小头目，自命才济诸葛，故取名曰亮。因不洽于洪杨，陷于清军时已在太平军枷锁中矣。哪来此王冠黄袍之像呢？（见简书，页三三二，洪大全之研究；罗书，页二三七七，焦亮传。）

总之，太平天国实为一「四像」、「四不像」之改朝换制（不只是改朝换代）的革命政权。治史者不能自限一格而论其一像也。

「四不像」是转型初期常见的现象

有的读者可能要问：太平天国何以变成这种「四像」「四不像」的政权呢？这一点在社会科学里是不难找到答案的。

原来一个衰势文明，在一个入侵的强势文明挑战之下，双方交流激荡的结果，往往是守卫者的母文化但余糟粕；入侵者的新文化则多属污染。其中最糟的就变成了非牛非马的「殖民地文化」（或半殖民地、次殖民地文化）了。

试看十九、二十世纪中，亚、非、拉三洲之内所存在的列强殖民地（包括我国通商各口岸中的「租界」），哪一个不是这样的呢？！你说他洋吧！表面看来，穿洋服、吃大餐、进教堂、说洋话，歌台舞榭、灯红酒绿，真是洋得十分彻底。可是究其实，那里又能找到什么法治民主、救弱扶孤、守秩序、重公德的西方文化的精髓呢？

反过来看看我们土著的社区，其中烟、赌、娼，泛滥成灾；帮会盗贼横行，贪赃枉法、贫穷、疾病、肮脏、糟乱，都达于极点，哪里又能找到一点点我们自吹自擂的「四维八德」呢？--总之在攻守文明之间，同取其糟粕（今名谓之「污染」），是早期强弱文明对流的必然现象。但是一个被强势文明挑战的弱小（或弱大）民族，如不是一窝颓废的群居动物，双方交流日久，渣滓淘尽，渐取宾主之长，那就是今日世界崭新的文明了。--在那儿华裔人口百分之八十的前殖民地新加坡，这项转变中的表现，就是个很标准的实例。虽然新加坡朝野亦有其不太光鲜的一面！瞻念前途，吾华裔其勉之戒之。

社会改制最早的尝试

言归正传，我们的洪杨政权，也就是早期中西文明对流中的产儿之一。更确切的说，它是中国近代史上，社会转型的第一阶段；也是中西转型、社会改制最早的尝试。真伪杂糅、善恶难分、用舍不当，才搞出这么个「四不像」的政权来。

举几个小例子来说吧！太平政权原是近代中国第一个实行社会主义，同吃同住同劳动，最进步的平民政权。但是他却保留了「朕即国家」，君贵民轻的最反动的政治哲学。甚至把含义以人口干戈为重的「國」字，硬性改为一王独大的「囯」字，作为国号以教育人民。这就是最矛盾和极反动的了。演变的结果，太平朝中阶级森严。为王为官，可以为所欲为。为农为工的小百姓，则豚犬而已。无限制权利、无限制腐化的政治哲学中的定律，在洪杨诸公「进城」后的印证，真可说是淋漓尽致。以短节零篇来窥其全豹，盖为不可能；然举一反三，或亦可略知轮廓。

洪杨在「进城以后」

在今日大陆享有特权的中共干部之间有句史学术语，叫做「进城以后」。盖中共原为一工农政党。抗战期中，由于农运得法而打平天下，才从农村进入城市。此共产党人所谓「进城」也。「进城」因此对该党来说，实在是个划时代的里程碑。

百年回头，我们看到洪杨诸公，也真是个照本宣科！

笔者于前篇曾突出描述洪天王于一八五三年三月二十九日在南京所举行的盛大的进城式。其实这一伟大场面，只是个开始。

记得《战国策》里有一则关于秦始皇生父吕不韦的故事说：不韦是个「买贱卖贵」的大商人，家赀百万。但是他还嫌利润太小，因问他父亲说：务农可获利十倍；经商可获利百倍；如果搞政治「立主定国」，可获利多少倍呢？吕父说：那倍数就数不清了。不韦乃决心搞政治。最后居然搞出个秦始皇来。

在中国历史上搞政治获暴利的名人，洪秀全也可算是一位佼佼者了。一八五二年春初，他还是个一无所有的贫农头头。一年以后自南京下关「进城」，在十万军民跪迎之下，他就变成「富有四海」，享有三宫六院七十二妃的万乘之主了。--老洪，乖乖！这时有八十八个老婆。你能说这位耶稣的弟弟是牛？是驴？是鹿？还是骆驼？

有这许多老婆，放到哪里去住呢？所以洪天王进城之后，第一椿急事便是大兴土木来建造「天朝宫殿」了。

金陵自古帝王都！朋友，你如抢滩大陆，要与邓公小平来搞个「一国两府」，那你第一个应抢占的城市便是南京。南京之为国都，已积三千年之经验。它那儿除掉「万岁爷」和「太监」之外，供奉皇帝的东西，要啥有啥--宫娥彩女、黄金白银、奇工巧匠、捧场文士、磕头谗臣等一切，无不具备。老兄，你有本事做皇帝，「进城以后」--万事齐全；一切就等你黄袍加身！

遥想那虎踞龙盘、物华天宝，钟山似金、长江如练，江南三月、草长莺飞，真是天堂之首、帝国之都，何等气势？！回看那吱吱喳喳、烟尘弥漫的小台北政坛，相去何止霄壤？有心搞「立主定国」的大富商小政客们，真有志气，南京才是个去处呢！这虽是题外之言。

可怜我们的洪老师从那个最落后的穷乡僻壤的「紫荆山」，一下看到那富丽堂皇、五光十色的「紫金山」……这都是陛下我的「江山」吗？！洪老大沉不住气了。真是恨不得在「桨声灯影里的秦淮河」中，一下淹死算了……。

洪秀全是一八五三年三月二十九日（阴历二月二十日；天历二月二十五日）进入南京的。进城不过数星期，他就开始划定皇城、修建皇宫了。

这座他所圈定的城中之城的皇城，占地约数十方里，分内外二城。其规模大小似乎不在北京禁城之下。其中殿阁巍峨、雕龙画凤是不用说了。它在天历四月（阴历五月）兴工，工匠凡男女万人，日夜赶工，半年告成，十分壮丽。不幸初步工程方竣工，便发生大火，烧成灰烬。一八五四年初春又在原址重建。规模更大，其正殿称为「金龙殿」。高广似不在北京「太和殿」之下，「梁柱俱涂赤金，文以龙凤，光耀射目。四壁画龙虎狮象，禽鸟花草，设色极工……。」（见罗著《太平天国史》页一四四四四，引吴绍箕<伪王宫>，及毛祥麟<甲子冬闱赴金陵书见>。）

据目击者言，正殿之后有后殿；后殿之后，左右各有一池，方广数十丈。池中各置石船二艘（其一今日尚存，在当年「国府」，今日「江苏政协」园内）。池后为内宫，分为左右两区。每区大楼五层，高八、九丈，深数丈。这显然就是洪秀全八十八位老婆住的地方了。

后楼之后为花园，其亭台楼阁，奇花异草之盛，就毋待多费笔墨了。（见同上）太平天国遗存文献中的<天父诗>里，即保存一首洪天王游后苑的诗。诗曰：

乃「拉」车对面向路行， 有阻回头看兜平。

苑内游行真快活， 百鸟作乐和车声。

洪秀全这首「诗」虽让人笑掉大牙，但也是他的真情流露。读其诗可想见那洪天王一个大男人，当时带了几百个女人，同游后花园的「快活」神情。真是读其诗，如见其人。洪某虽然考不取秀才。这首诗却不失为宣泄私欲之真品。也不比毛泽东那首「远看一个仙人洞」差多少也。

天王的性变态

我为何说天王游后苑只「一个大男人」呢？原来洪秀全（像许多cult leaders一样，包括今年五月份在克林顿治下率徒众数十人集体自杀的那个邪门教主）也是个「性变态」教主。他和海狗（fur seal，学名Callorhinus Ursinus）一样，是有性独占欲的。--海狗是个古怪的动物。雄海狗虽然占有数以百计的雌海狗，牠那个大男狗主义，还是不允许另一只雄海狗出现的。牠这个一夫百妻制，因而也误导我们中医把「海狗鞭」当成「补肾药」。

洪天王显然就有类似的性变态。你看他率领号称五十万大军，自武昌乘风破浪攻向南京时，在那个战志飞扬、军书傍午的时刻，我们今日所发现的天王洪总司令在「龙舟」中所写的谕旨，竟然只有一件严禁随征将士，在御舟之侧偷窥天王「娘娘」的诏书，奇怪不奇怪呢？！

所以我们可以开个玩笑的说：洪天王不但像驴像牛像鹿像骆驼，他也像一头雄海狗呢！读者贤达以为这首笔者倚老卖老，对天王不敬吗？非也。这是弗洛伊德学派中的主要的严肃的议题呢！--不客气的说，毛主席他老人家晚年的行为，在弗洛伊德派心理学家看来，也有这种很严重的倾向呢！这就叫做「以社会科学法则治史」（social sci-ence approach to the study of history）。我们写中国近代史，连《推背图》都要容忍三分，对弗君的不朽之作，岂可充耳不闻哉？！

阉割幼童和民间选美

洪秀全既然和所有封建帝王一样，有其海狗之癖，他那雄伟的「天王府」，就不许其它任何雄海狗擅入了。--除非像北京一样，也来搞一群李莲英、小德张等老幼「太监」，作为奴隶。

前节已言之，南京这个现成的帝王都，对洪天王服务是「万事俱备」的，只是独缺「太监」这阵东风。--天王府内尽管多的是来自两广的大脚女兵，但是任重道远，究不若膀大腿粗的男性苦力。天王东王因而也就想在天京制造些太监来，以便与北京的咸丰爷，分庭抗礼。

朋友，制造太监，可不是一件简单的事体呢！我们儒家道统，集三千年之经验才把阉割太监做得个干净利落，有伤无死。施阉割之术需有高度消毒防毒，去腐生肌，蜡条通便，温（蚕）室护理等尖端医学。还要长短大小、分厘不爽、手快眼明、钢刀锋利等高级手术和器材。为避免被阉者精神异化、发疯寻死，它还需要有诸种「复身」、「娶妻」、「纳妾」等阿Q制度来加以慰藉。这都是极高深的心理学……，如此这般，才能制造出大批「公公」，来保证万岁爷作雄海狗的特权！--这都是我汉家文化极卓越的「成就」，始克臻此。

读者贤达，您知道制造太监，哪能像我们东王的干法--到民间去捉些幼童来，把他们的「小鸡」割掉，就可变成公公呢？！据可靠的证据，洪杨等人确实杀掉幼童无数人，而一个太监也没有制造出来啊！

我们写历史的人，落笔至此，想到天下父母心，不禁抆泪一问：教授先生，您还要说洪杨政权是「阶级革命」，为人民服务？！

太监既然制造不出来，那么偌大的「天王府」和「东王府」就全靠女人来服务了。所幸来自广西的女兵（尤其是客家妇女），都是世界上极少见的劳动妇女。笔者在《李宗仁回忆录》中曾有极详细的叙述，可供参考（见该书第二章）。长毛军中的女兵，尤其是空前绝后的。太平军东征战役中打下扬州、死守镇江，女兵都是主力之一部。迨天京事变时，洪杨同室操戈，为天王守卫宫廷的，也全是女兵。这不但国史上之所无，世界史上亦所未见。

可是劳动损朱颜；花木兰、穆桂英都不可能还是窈窕淑女。贵易交、富易妻，所以洪杨诸公（和他们未来的革命晚辈一样），进城以后，看到多情湘女，软语吴侬，他们就心慌意乱了。据资料显示，一八五二年冬季太平军攻占武昌，为时虽短，东王已迫不及待地学着古封建帝王的恶行，在民间开始选美了。

东王有令要全城十三岁至十六岁少女，通统向官府报到，以备选入后宫，违令者罪及父母。在那个「杀头之外无它法」的革命政权淫威之下，谁敢违令？为父母者只好污秽其面，把美女扮成丑婆，报到应差。谁知在报到处即有满盆清水以待，责令报到少女，先洗面，后参选。一下便选了美女六十人，挟之而去。

洪杨这种暴政，在我们今天看来，简直太不成话了。但是我国自有史以来，打天下的和助打天下的无不如此吗！司空见惯，有什么值得大惊小怪的呢！唐明皇的儿子唐肃宗（李亨）「借回纥兵、平安史乱」（见《通鉴》和新旧《唐书》）。他给回纥的条件便是，乱平之后「江山社稷归大唐、子女玉帛属回纥」。果然不久，回纥就把长安打下了。但是唐肃宗这个混球有什么「子女玉帛」去酬劳番兵呢？回纥乃大掠长安，尽掳「子女玉帛」而去。被回纥所掳去的「子女」，恐怕连洗「一盆清水」也没有机会呢！

朋友，我们要记着，所有搞独裁专制的独夫政权，没有一个是把老百姓放在心上的。这些英雄好汉大都起自民间，出身于被压迫阶级。可是他一旦翻了身，其狠毒、其腐化、其堕落、其制造被压迫阶级而奴役之的劣行，往往百十倍于原先的压迫阶级。本来嘛！中国资源有限，少数人要腐化、要享受，则多数人就要被压迫、被奴役--不管这些新的统治者，打的是什么旗帜，叫的是什么口号啊！

东王的声色之好

以上所说是壮丽的天王府和后宫。现在再看看被许多历史家捧上天的东王杨秀清的排场。杨秀清（一八二三～一八五六）原是广西桂平县里一个不识字的烧炭工。但是此人有军事天才。当太平军永安突围时，秀清才二十八岁，已经是实际的革命军总司令了。奠都南京时，洪秀全（四十岁）原是虚君；秀清（不足三十岁）已是全朝大权独揽的宰相。

但是秀清究竟是个不识字的老粗，「有雄才而无大略」（引张学良评张作霖语）。一朝得志，便发起烧来。进城之后，他至少有老婆（她们叫「东王娘」）六十余人。

【附注】东王在一八五六年为北王所杀。同时被戮，在后宫殉夫而死的有美人五十四人。至少还有几个幸存者嘛！所以笔者估计，他老婆至少有六十人。北王杀东殿后宫，着重在斩草除根（有孕者必杀）。少数无孕者可能被掳或潜逃，见下节。

纵使是沙乌地贵族、印度酋长，有六十个老婆，也应该满足了。可是我们的东王却偏偏看中了天王后宫的四位佳丽：朱九妹（姐妹二人）、石汀兰（石达开的姐妹）和杨长妹（他自己的姐妹）。为争夺这四位美女，在一八五三年冬季，距他们进城才不过半年时光，便弄出个「天父下凡」（附在杨秀清身上），要打天王屁股四十大板的怪事。--这一丑行，在弗洛伊德和金赛博士的书里，都可找到正确的解答的。

个人的性心理，影响到团体的政治行为，而终于祸延国族，只是个顺理成章的逻辑发展。秀清三年后弄得身死族灭，与这些个人行为上的「细行」，都是有直接关系的。

以上是「进城以后」才几个月之中，东王杨秀清这个烧炭儿，沉溺于色的小例子。再看看他在发烧中摆排场，又是什么个气派？下面且抄一段罗尔纲先生根据清朝官书《贼情汇纂》，对他的描述。东王爷有轿夫四十八人……。

东王每出必盛陈仪仗，开路用龙灯一条，计三十六节，鸣钲打鼓跟随。其次绿边黄心金字街牌（注：牌上写明他的各种官衔）二十对。其次铜钲（大锣）十六对，用人肩挑，后飘几尺黄旗墨写「金锣」二字。其次绿边黄心绣龙长方旗二十对；其次同上色绣正方旗二十对；其次同上色绣蜈蚣旗二十对。高照、提灯各二十队，虽白天也一样的用。其次画龙黄遮阳二十对，提炉二十对，黄龙繖（大伞）二十柄。参护背令旗（注：像京戏舞台上武将所背的），骑对马约数十对。最后执械护卫数十人，绣龙黄盖一柄，黄轿二乘，东王有时坐在前面，有时坐在后面，这是仿古代副车的制度，以防意外，轿后黄纛千余杆，骑马执大刀的数十人，更用鼓吹和音乐数班，与仪从相间。轿后也用龙灯钲鼓。凡执事人都穿上黄下绿号衣。至于执盖执旗的多用东王府中属官、都穿公服。每一出府，役使千数百人，摆出十足的威风。（见罗史页一二一四，引《贼情汇纂》卷六<伪礼制伪仪卫与马>。）

读完这段报导文学，我们不妨闭目试思，在今日北京和台北，除了国庆和党生日大游行之外，哪有这种场面呢？毛泽东在文革时代发烧，其场景或有过之，那也只是偶尔一次。哪能像东王杨秀清「每一出府」，都来这么一下呢？！

再者，俗语说：「一双象牙筷配穷人家。」牡丹虽好，怎能没有绿叶扶枝？东王「出府」如此；那么「住府」的规模，岂不更阔哉！事实上太平天朝，政出东王。东王府的排场不在天王府之下，实权则犹有过之。

渣滓普罗的王洪文和杨秀清

有如此实权的东王，每次出府，在轿前轿后，都要玩两个三十六节的大龙灯，算啥名堂呢？朋友，这就是「知识」（Knowledge）与「趣味」（taste）的等级问题了。知识高者，趣味随之上升。知识低者，则趣味也随之降级。国人叫做「低级趣味」；西人叫做poor taste是也。

毛泽东把刘少奇打为「工贼」。其实刘少奇是个搞工运的士大夫，非工贼也。像王洪文那种人，才可以叫工贼。他是确确实实的工人，但是在厂内他却不是勤勤恳恳、努力生产的好工人。他是个调皮捣蛋、无事生非、里戳外捣、上拍下压的捣蛋鬼。但是这种人往往是领袖人才，善于活动，长于组织。一旦时来运转，工运爆发，他们就会乘直升机，扶摇直上。

工人如此，农民亦然。毛泽东在湖南搞农民运动时，他最欣赏的一些什么「打烂伞的」、「穿破鞋的」……（见《湖南农民运动考察报告》向导版。《毛选》中被删去）都是这种人。毛的马列水平甚低，他把这种马克思所说的「渣滓普罗阶级」（lumpen﹒proletariat，原文为德语），误为普罗的主力。因为只有这种渣滓才能帮他在农运中抓权。这一不幸，一直延长到「解放后」。在中共土改期间，受难最大的大地主固罪有应得，可是「贫、下中农」之外的善良的小地主、自耕农、富农、上中农、中中农，也被他们斗的家破人亡，实在是人类社会史、道德史、政治史上最大的「社会不平」（Socialinjustice）。

马克思的警告之外，搞资本主义民主政治的卢梭说：「有权利者，如不加以限制，无不滥用其权的。」他的后辈韦伯说：「无限制权利，无限制腐化。」都是根据实际观察的结论。

马克思主义是人类智慧的重要结晶之一。但是搞它个一知半解，便从而专政之，那就是人类历史上最大的悲剧；如果政权再抓到渣滓普罗手里，那就更要火上加油。其为害实有甚于封建，不信请看四人帮。

诸位试思：如果王洪文做了东王，他会不会玩这两条大龙灯、讨五十四位太太呢？--洪文不会吗？

但是周恩来如果做了东王，他会不会呢？你把老周杀掉，他也不会搞出这种badtaste来也。朋友，这就是中国传统的士大夫（今日的「高知」），和渣滓普罗之别也。渣滓普罗再加个动不动天父（上帝）、天兄（耶稣）就要下凡的洋教邪门，那就更弄得非牛非马，四像四不像了。洪杨这一来，就把中国传统士大夫如曾左李胡（和他们的幕友文案）和西化高知（如容闳），通统赶入敌营，来和他们作对。

中国自古以来的朝代，都是无赖和流氓打下的。但是「起朝仪」订制度，却有赖于高知。所以一群无赖如搞帝王政治，那就要「与士大夫共治天下」，作士农之首（毛主席不是说「你怎么也少不了他」）！如搞西化政治，那就要「转」农业为工商，自做工商之主。洪杨二君那时还只能搞点「立主定国」的传统政治。而搞传统政治却少了个「他」，其不败待何？

知识分子的杯葛

忆幼年读《古文观止》，背诵王安石的<读孟尝君传>，至今不忘。王安石批评那位专搞渣滓普罗的孟尝君的话，实在极有道理。王说：世皆称孟尝君能得士，士以故归之；而卒赖其力，以脱于虎狼之秦。嗟乎！孟尝君特鸡鸣狗盗之雄耳，岂足以言得士？不然擅齐之强，得一士焉，宜可南面而制秦，尚何取鸡鸣狗盗之力哉？夫鸡鸣狗盗之出其门，此士之所以不至也。

洪杨二君在基本上是次于刘邦和朱元璋的草莽英雄。他们需要张良、陈平、刘基、房杜等知识分子为他们来出谋策画。不幸他们却为清末中国知识分子所彻底杯葛。然考其实，非知识分子杯葛洪杨也。洪杨「反知」（anti-intellectualism）而自食其果也。诸位就看看东王爷那两套大龙灯吧！那个有修养、有学问、有taste的知识分子，张良、陈平、诸葛亮，周恩来、容闳……吃得消那一套呢？！

纵谈那项有反清复明意义的「长毛」吧！长毛非洪杨故意「蓄发」以对抗「薙发」也；那也是深山区少数民族，贫穷落后，尚未进步到经常理发修面之现代文明呢！英人密迪乐访南京（见上篇）时就遇到很多「小苗子」。他们十分骄傲地说他们的头有「原始长毛」。换言之，也就是他们自十几二十多年前出生之后，一辈子未理过发。

洪、杨二公生于十九世纪西风东渐下之中国，却要保留这个落后的习俗以为革命特征。在一个经常不理发、不修面的生活条件之下，试问读者诸公和在下，吃得消否也？！

所以在长江流域被卷入长毛区的汉族男士，一旦脱离长毛，第一椿事便是剃头修面。安全考虑固属第一，另一则是卫生上的要求。理发之后，无不有「还我头颅」之感。--吾人读过十数家清人类似的笔记，纵使是亲洪杨者，亦有相同描述也。

至于洪杨诸公所炮制的那些天父天兄「下凡」的「诏书」，其荒诞固无待言，其鄙俚之词，亦酸人骨髓--那个张良、陈平、王安石、周恩来……吃得消呢？真是「夫鸡鸣狗盗之出其门，此士之所以不至也」！

靠工商业打仗的小朝廷

没有知识分子来为二公出谋画策，而二公又不愿依样画明、清两朝之老葫芦，那他们的政治设施就愈来愈走样，愈没章法了。

第一，洪杨没个中央政府。洪塾师熟读四书五经。根据《周礼》，他搞了一套王国官制来，官分爵职而以爵为大。「爵」自天王以下有诸「王」（最尊者有东西南北翼五王，世袭罔替）。

王之下有侯。其后王、侯之间又加义、安、福、燕、豫五等勋爵，以赏有功。

官职则文武不分，最高者为丞相。其下有检点、指挥、将军、总制、监军、军帅、师帅、旅帅、卒长、两司马（排长）。丞相分天、地、春、夏、秋、冬六官，各有正副，共十二级。其它官位亦各有正副，乃至「职同」（如国民党军中文职什么同上校、同中校等所谓「军简一阶」、「军荐二阶」等等名目）。其后官爵混淆，又弄出些什么「义上王下」的天将、朝将、神将来。

其实天朝是没个可行的制度的。「天王」这个国家元首，似乎是个虚君制。按《周礼》称「王」，不称「帝」。看来又像伦敦的英王。但他有个六官丞相的中央政府，却没个首相，因而六官丞相皆有位无权。

真正在中央大权独揽的是东王，而东王则与中央内阁无关。他有他自己独立的行政系统，一般称之为「东殿」。「东殿」之内自有六官丞相，分掌国政。东殿甚至可以单独举行「科举」，名曰「东试」。一八五三年东试秋闱的题目叫「四海之内有东王」。所以「东殿」实在和国民党时代的「委员长侍从室」，和共产党时代的「林办」，差不多性质，只是权力更大得可怕罢了。

洪杨合作时期的太平天国一直是军事第一的。所以天朝行政一直也是军政不分的。因此太平政制第二要值得一述的，是它没有个地方政府的制度。南京事实上只是个堡垒、军营。扎在孝陵卫的清军「江南大营」距朝阳门（今中山门）只数里之遥--笔者在南京当中学生时，乘公共汽车，两站路也。所以洪杨的天京日夕皆可听到炮声。只是清军十分窝囊，连朝阳门一块城砖也打不掉。

太平军在苏浙皖赣鄂诸省所占领的其它城镇，很少占领过三年以上的。所以它没有多少「地方」需要治理，因此也就没个「地方政府」了。中外史家历来所讴歌的所谓「天朝田亩制度」，事实上这宗社会主义的土改方案，只是个无名氏的纸上作业。和孙中山先生的「建国方略」一样，一天也没有施行过。至于在解放区暂行征税办法，太平军所实行的制度，还是最简单的老办法--「照旧完粮纳税」。他们搞不来什么「三三制」呢！

可是太平军打仗，动辄十万八万人，军饷哪里来的呢？上引史学权威郭、简、罗诸前辈，都未能说服我，有关太平天国的财政问题。

在五○年代末期，有一次我和适之先生谈到「红学」上有关「江宁织造」的问题。胡先生说，江宁织造曹寅是内务府的采购官，同时也是康熙爷的特务，在江南打统战。余不谓然也。

我认为明清两代的「江宁织造」，是和汉代的盐官、铁官，唐宋明的丝官、瓷官、茶官，与民国时代的烟酒专卖一样，是一种替朝廷捞银子，与民争利搞「国营企业」的商务官。谁知这一「大胆假设」，一经「小心求证」，竟不出所料。它不但为「红学」、「曹学」开了个新渠道；它对治太平史者，也提供了新的「烟丝披里纯」。

洪杨割据东南，内战打了十余年，丝茶之功不可没也。--「太平天国」实在是中国内战史上，第一个靠工商业打仗的小朝廷啊！这也是「转型」期中特殊的历史现象之一吧！

经营丝茶，禁绝鸦片

若论丝茶贸易对太平天国的关系，专书也、博士论文也，岂可轻碰？然既已提及，则不妨三言两语为读者略陈之。

盖十八、九世纪中我国对外贸易，一直是巨额出超的。欧美原先运来者只是整船整船的白银，而我们出口的则是大量的丝绸、瓷器和茶叶。可是这一出超贸易至鸦片战前，突然逆转，因为英商东印度公司在印度和土耳其发现了鸦片。他们可以无限制供应，我们也可以无限制内销。因此我国顺差贸易，顿成逆差。迨两次鸦片战后，西人可公开对华贩毒，这一来黄河决口，烟毒泛滥，我们就不成个国家了。

可是我国财富集中在东南长江三角洲；外贸的死结则全在鸦片。一旦能把鸦片根绝，则外贸便顿成顺差，黄金白银自会滚滚而来。以我东南人才之鼎盛，资源之丰硕，「四小龙」何足道哉？果然一八五三年天王定鼎金陵，彻底禁烟。据祁寯藻著《贼情访问记》所载：「贼（太平军）禁食旱烟、水烟、潮烟。有吸鸦片者立杀。」长毛杀人，可不是讲着玩的啊！所以东南烟毒，一时皆绝。

鸦片既绝，而丝茶出口如常。时不旋踵，我长江下游外贸，顿成出超。斯时湘淮军尚未出现；洋人务利，也正在观望，为向交战双方发战争财，且帮同维护秩序以增加贸易。黄金白银漫天飞来，也大大地刺激了丝茶的生产与出口。一时生意兴隆，长江下游竟成后来四小龙之鼻祖，出口陡增。

前文已言之，洪杨入南京之后，把百工技艺，按性质编入「百工衙」和「诸匠营」。「把生产资料收归国有，废除了生产资料私人占有制，以手工业国营的形式，代替手工业工人个体生产……」（见罗著前书页八三九）。在这些百工衙、诸匠营中，洪杨搞得规模最大、最成功的便是制丝绸的「织营」和「机匠馆」了。

南京在历史上原是「海上丝路」的起点。在洪杨入城之时，城内有织机五万架，几乎有半城居民靠其为生。长毛现在把它集体化，全城成为一大国营工厂。厂内工匠数万人都加以军事管理，分编为五军，官长俱以本地人充之。因为这是纯技术性的工作，长征老干部，外行不能领导内行也。（见张汝南《金陵癸甲摭谈》）

据说这个伟大的工厂从构想、设计到执行，实由一位汉口绸缎商吴复诚一手搞起的。他城破时在金陵，乃通过一个有免死特权（长毛北窜长江时有「两广人不杀」的默契）的粤人叶秉权，说动丞相钟芳礼来主持实行的。这所伟大的国营工厂既然是太平朝国库的主要收入，则朝廷对本厂的两万机匠，免兵役、减税捐，也特别优待。因此该厂亦成为本城富商士绅的避难所，故颇为人知也（见简著前书，页五○八～五○九及所引杂书）。

所以当年湘淮军中都知道长毛有钱而缺粮。试看天王东王的大兴土木、讨姨太、摆场面，在在皆是暴发户的作风，钱哪儿来的呢？原来他们也有个像资本家荣毅仁的绸缎大王吴复诚，在替他们打算盘啰！他们搞工商业和外贸，搞出了兴趣和经验来，其后虎踞苏州的忠王，坐镇常州的侍王，都大搞经济，大兴土木，而黄金白银硬是挥之不去。--笔者闻诸深知淮军的老辈乡人说：当淮军打下苏州，进入忠王府时，只见府内后花园中竟堆了几座银山，「高与屋齐」。李鸿章也曾亲自进入忠王府视察，惊叹其华丽，直如仙境。至于这几座银山后来哪儿去了，他就三缄其口了。

禁鸦片是与虎谋皮

长毛有钱是事实。但长毛的军纪也有足多者。全军不烟不酒，不淫妇女，不奸小弟；动不动就斩首不留，给老百姓的印象，是「杀以外无他法」（其实亦有「他法」，只是不如砍头那样干净利落罢了）。加上上下笃信宗教，确守「天条」（仿诸《旧约》中的摩西「十诫」）。「早请示、晚汇报」，最初真是纪律严明，秋毫无犯。在一批军事天才领导之下--包括晚期的忠王李秀成和英王四眼狗陈玉成--真是战无不胜、攻无不克。他们与松散窝囊、军纪废弛、斗志毫无的政府军--八旗军和绿营兵相比，实在是判若天壤。

【附注】旗军为满清政府驻防各地以旗民世袭为主的职业性国防军。绿营则为各省征募的省防军。

由于太平军十分精锐，洪杨在南京「进城以后」，派兵东取镇江扬州，西征安庆九江武汉，无不得心应手，足使千里长江（上达武汉下及吴淞），终成天朝内河。

其北伐兵在李开芳、林凤祥两将军率领之下，北上皖豫，最初也势如破竹。当然纪律森严的太平军，亦有其意想不到的君子之失--他们严禁鸦片，又谁知道这项爱国行为，竟成为天朝覆灭的最重要的原因之一呢？前已言之，鸦片原是十九世纪扭转我国国际贸易顺差、逆差之关键商品。而当时所谓国际贸易者，对英贸易也--英商占中国对外贸易额百分之七十以上；航运则九十以上也。转中国对外贸易从逆差至顺差，则首受其殃者何人不言可喻也。所以英国绝不能容忍中国成个禁烟国家，而洪杨诸公偏要禁之，则戈登将军，及其常胜军之出现，又岂是历史上之偶然哉？！

天真的罗尔纲教授在其大著上时时惋惜，太平军未能配合刘丽川的小刀会打下上海，赶走帝国主义（见罗著<李秀成传>等篇）。帝国主义是那样容易被赶走的吗？一代贤豪的林文忠公都丢盔卸甲，老塾师洪秀全有啥除洋的神通？！洪杨欲觅外援，就得与满清竞抽大烟。洪杨如禁烟到底，则英帝就要把你剿灭到底。英国是老虎，鸦片是虎皮。与虎谋皮，哪有不被老虎吃掉的呢？

果然英国在一八六○年烧掉圆明园，打赢了「第二次鸦片战争」（The Secondopium War，也叫The Anglo-French Chinese War，英法联军，1858～1860），签订了《北京条约》，取得了对华一切特权，包括对鸦片毒品的公开合法贩卖。逼死了咸丰爷之后，他就要掉转枪头来对付那个糊涂虫洪天王了。

垄断海外汉学界对清季外交研究的哈佛学派，一直高唱「鸦片战争不是为着鸦片打的」（The Opium War is not for Opium）。如今费正清先生虽已作古；我还想正告费公的门徒们一下，不但第一次「鸦片战争」是为着鸦片打的，「第二次鸦片战争」还是为着鸦片打的呢！（参见拙著United States Diplomacy in China.Seattle:University of Washington Press,1964.p.232.）不信你再查查中国海关帐目；研究研究常胜军的来龙去脉。只是这些事只能为知者言。洪天王那批乡下哥儿们，哪里知道呢？

称王太早，圣灵乱封

太平天国在洪杨领导之下的军事和工商业经济，搞得都还不错，所以他们「进城之后」还能搞出个像孙权那样的东吴割据之局--其后石达开领兵去四川，也是想去做刘备去的。

可是洪杨所领导下的政治再夹杂着一个二百五的洋教邪门，那就一塌糊涂了。

朱元璋当初造反时，颇能礼贤下士。所以还有个举人朱升给他一点忠告，叫他：「高筑墙、广积粮、缓称王。」

洪秀全在政治上犯的第一个严重的错误，便是「称王太早」。他还不过只有喽啰二三千人的时候，在永安他就称起王来了。他不但自称天王号万岁，他底下五个王--东西南北翼，也分别成了：九千岁、八千岁、七千岁、六千岁和五千岁。

这一来不得了，不但他自己不能再有心理上的满足；他底下那个连环套也不能再升了。设若那个文武双全的五千岁翼王石达开，忽然建了个三箭定天山的不世之功，要升官了，他的上级跟着升。别人犹可，东王就不能再升；一升升到「万岁」；搞成天有二日、民有二主，那还得了？！

再者，在他们的宗教里面，可能是由于洪氏对耶稣教神学之无知，他把杨秀清封至高于他自己一级。杨在教里的头衔是：「禾乃师、赎病王、圣神风、劝慰师……。」其中尤其是圣神风这个神位在耶教「三位一体」（Trinity）的教义中，他是和上帝与耶稣同列的。

三位者，圣父（上帝，Father）、圣子（Son，耶稣）、圣灵（Holy Spirit or Holy Ghost）也。而「圣灵」在《圣经》的早期译本中被译为「圣神风」。秀全不识西文。只对中译的「风」字望文生义，误以为「圣神风」只是个资深传教士，或「风师」、「雷公」一类的东西。因此把这个神位颁给杨秀清了。其实在教义中，「圣神风」是上帝一神三体中之一体，非比寻常传教士。正如佛教中的「千手观音」、「千眼观音」之化「身」，不能与一般尼姑同列也。

其后当洪教主与西方传教士争辩教义时，他还是坚持他自己的解释，并举例说：他也曾封翼王石达开做个「圣神电」（雷公？）呢！至于圣神电在耶教的神学里算个什么东西，他就不管了。--他认为他是可以修改《圣经》的。

可是杨秀清既有此头衔，自认为「圣灵」，并可以代上帝天父传语，一切都在天王之上，他就要取代天王为教主了。

在政治实力上和宗教理论上，杨秀清都觉得是篡位的时候了，果然这跔滑稽剧，便在他们「进城」后的第三年一八五六年的夏秋之交，就上演了。

我做万岁，你做万万岁

一八五六年是太平天国十四年的历史上比较光辉的一年。是年六月，在翼王石达开、燕王秦日纲、丞相陈玉成、李秀成通力合作之下，太平军一举攻入向荣的江南大营，解了历时三年的天京之围。向荣未几即羞愤而死。

东征的太平军据守扬州镇江亦固若金汤。西上的太平军此时也打下汉口和汉阳，武昌亦在围攻之中。南下略地的太平军，深入江西，也不无战绩。这时他们的北伐军虽然已被打的全军覆没，但是对这群在小天堂享福的太平王和高干，那是太遥远了。不但对他们个人享受无关痛痒，对他们东吴这个割据小王国也没有威胁。--国无内患，内忧就应时发生了。

关于「太平时，王杀王」的「天京事变」，当时中外人士都有很多大同小异的记载。作个综合报导，故事大致如下：

在向荣死于八月九日的消息传入南京之后，东王极为骄傲，认为是他一人的功勋，便心存篡窃之异志。为籍口西线紧急，悉数调北王韦昌辉、翼王石达开等要员，赶赴前线督师。天京后方就只剩天王和他自己了。一日东王诡称「天父下凡」，召天王至东府，由天父对天王说：「你与东王均为我子。东王有咁（这样）大功劳，何止称九千岁？」洪说：「东王打江山，亦当是万岁。」天父又问：「东世子（东王的儿子）岂止千岁？」洪说：「东王既称万岁，世子亦当是万岁；且世代皆万岁。」天父大喜说：「我回天矣。」

据说天王既答应东王称万岁之后，却反问一句：「四弟……万岁之称，久宜顺天应人，顾将何以处我？」东王说：「二哥当称万万岁。」洪佯喜。二人乃决定在下月秀清生日时（一八五三年九月二十三日），正式晋封。

洪氏还宫后，一面调动宫内女兵防守皇城，以防东王偷袭；一面送密诏致在长江上游督师的北、翼二王，迅速返京，勤王护驾。翼王较远，归来需时，而北王较近，乃率锐卒三千，星夜乘船赶回南京；九月一日夜遂舍舟登陆，潜入城内。他是否曾入天王府与洪密议，不可考。但知他当夜便伙同燕王秦日纲，攻入东王府，其情况可能像「西安事变」，于半夜中出其不意也。

有人记载说秦日纲直扑东王卧室，见东王没二话便当胸一刀：「刃出于背」。东王既死，他们乃杀尽东王府男女数千人，其中包括东王娘及妾侍五十四人。天明后，他们更用软硬功夫遍捕「东党」。一日一夜被屠杀者两万余人。其中着红衣黄袍的高干，不计其数。全朝掌政之干部精英，一时俱尽！

东王死后，北王一不做、二不休，乃大开杀戒。以搜查东党为籍口，大捕异己。南京城内被杀得鬼哭神号。而杀人最残酷者则为太平军中之童子军，盖亦如毛泽东之红卫兵、造反派，以虐杀为笑乐也。

结果东王之篡窃未遂，而北王之叛乱反成事实。东王死后约十余日，翼王始自武昌前线，赶回南京。他晤北王之后，大感恐怖，夤夜缒城逃去。北王捕之不及，乃索性正式叛变，攻打天王府，所幸此时忠于天王的干部和将士仍多，他们乃伙同东王余众向北王反攻。北王不敌，终死于乱军之中，结束了这一场「王杀王」的「天京事变」。

东王、北王皆死之后，当年首义老干部，唯翼王仅存。秀全乃召石达开回朝辅政。可是太平天国经此「浩劫」之后，人事全非。洪氏兄弟开始当政揽权。石达开惧诛，乃再度缒城逃命。

翼王一去，太平朝中除天王之外，首义领袖就无一孑遗了。

*原载于台北《传记文学》第六十三卷第三期


五、两次「长征」，两次「寸磔」

发生在一八五六年九月的长毛「王杀王」的「天京事变」--北王杀东王、天王杀北王；天王又要杀翼王，翼王缒城逃走，太平天国分裂--是杀得够惨了，但在三千年国史上，并不算什么例外。君不见刘邦杀韩信、彭越？李世民杀哥哥弟弟？朱元璋杀尽功臣？康熙爷平三藩？乃至我们及身而见的毛主席杀高（岗）、饶（漱石），迫林彪，囚彭德怀、贺龙乃至刘少奇、陶铸等无数功臣（他们死得比杀头还惨呢）。

笔者曾于五、六○年代之间，在课堂里告诉学生：在中国三千年的政治史中，不杀功臣的只有北宋和中共两朝。在宋朝，赵匡胤来个「杯酒释兵权」，便把问题解决了。毛泽东更伟大，他叫陈毅去办外交；贺龙去打桌球，连一杯酒也不用喝，真是圣主明君也。--谁知言之过早。后来史实证明毛公比他的前辈们更窝囊！朱元璋等只杀杀高干，尚未殃及无辜人民。而毛公为着杀功臣，竟驱赶亿万无辜人民与小吏去陪斩，那实在是王小二过年了。

可是在三千年「杀功臣」的公式中，表演得最下流、最无知的还是长毛这一窝起义的农民领袖呢！--他们并没有像毛主席已「打平天下」呢？他们「进城以后」才三年嘛！就等不及，互相砍杀起来，把个极有希望的革命政权，砍得稀巴烂，而同归于尽。

由主动割据到被动围剿

前文已言之，太平军兴起的前三年（一八五一～一八五三），原是一股流寇。这股流寇如学学闯王李自成，倾巢而出，不顾一切，一鼓作气，便把北京打下，坐上金龙殿，再号令全国，传檄以定；那时他们是做得到的。--这是所有太平史家，包括笔者自己，都一致公认的。不幸这群来自两广的贫苦工农和三家村教书先生，误认为「北方沙漠苦寒」，直隶（今河北省和北京市）是「罪隶之省」，太遥远了，太苦了，引不起他们的兴趣。他们远在金田、永安时梦幻中的「小天堂」，便是六朝金粉的金陵南京。三月江南的真天堂、大天堂之迷人，是出乎这些贫农领袖们想像之外的。一旦到了天堂，他们就沉不住气了--「得此已足」，其外还要什么呢？遥望那沙漠苦寒之地，就放它一马，由它去吧！

「北伐燕都」呢！就骗骗人家，骗骗自己，派两员偏将李开芳、林凤祥带几千人马北上，试试他二人的运气吧！万岁爷（洪）和九千岁（杨）乃至六千岁（韦）、五千岁（石），也不用亲自去辛苦「长征」了。

读者们知道吗？在洪、杨奠都南京之后，他二人派出攻打北京的「北伐军」的基本部队，只略多于洪、杨在南京「每次出巡」的仪仗队呢！--岂非开玩笑哉？

没有闯王的志气也就罢了，他们之好色，却不下于李自成和吴三桂。李、吴二人为着个苏州小婊子（「吴中名妓」）陈圆圆，弄得清兵入关，颠覆了汉家社稷。洪、杨二人也为着几个小美女，弄出九千岁要打万岁爷屁股的闹剧，最后闹出个「天京事变」来。

洪、杨之奠都南京，虽然是失去了他们改朝换代的天赐良缘，但是他们虎踞金陵，掌握了物阜民丰的长江下游，犹不失为一种地方军阀之「割据」的局面--缓图「二期北伐」（像国民党分共以后的做法），仍然未使不可为。可是内部「打屁股」、「王杀王」，石达开再搞个「宁汉分立」，所谓太平天国就「割据」不成了。割据不成就变成清军「围剿」、太平军「反围剿」的形势。这一反主动为被动的形势之形成，太平天国之消灭，就成为历史上的必然了。盖一次围剿失败，还有二次嘛！二次不成，还有三次、五次嘛！韩文公在潮州围剿「鳄鱼」，对鳄鱼说：「三日不能至五日，五日不能至七日，……」你鳄鱼可得小心，天下哪有攻不破的堡垒？太平军在三、五次围剿与反围剿之后，终于不敌。天京就被曾九帅攻破了。

二十八岁的北伐军统帅

太平军之反围剿，固然解决不了根本问题，而清军之围剿，当然也吃尽苦头。最倒霉的自然还是老百姓。

拙作前篇已一再言之。太平天国的政教实无足言；而长毛的武装斗争，却颇有足多者。让我们再回头看看，李开芳和林凤祥所领导的孤军北伐，那一段可泣可歌的故事。

太平军北伐燕都之失败，实在是出发之前就已决定了--因为中央统帅部对北伐一事，简直是以「敷衍公事」态度出之。洪、杨那时正忙于在南京整理和享受其暴得大利的成果。对北伐一事，似乎只是俯顺急于立功的军心，而敷衍敷衍的。

先看看他们北伐军的人数：

郭廷以、简又文二史家都认为太平北伐军有数万人乃至十万人之众，这是误估了。太平军自武昌东下时，实力不过七万五千人（号称五十万）。一八五三年三、四月间打下南京、镇江、扬州时，兵分三路。主力在南京由东王、北王直接指挥，面对向荣的江南大营。

镇、扬二地的太平军则由「冬官正丞相」罗大纲，和「殿前左五检点」吴如孝所统率，面对清军由琦善、胜保所建的江北大营。而洪、杨于一八五三年五月仓卒组成的「北伐军」，则是从扬州前线抽调下来的。其人数不可能有「数万人」。

据清朝官书，太平军「自扬州逸出」的不过千人。其后附义的、裹胁的加起来不过万人。

据罗尔纲教授的估计则为两万二千五百人。罗的估计似乎是较为接近事实的数字。

让我们再看看太平北伐军的统帅们：

罗氏认为北伐军的统帅是「天官副丞相」林凤祥。凤祥这时才二十八岁。十年前他还是广西桂平县山区里的一个不识字的小放牛（读者可参阅「凤阳花鼓戏」里那位善于唱歌的「小放牛」）。永安突围之后，这位小放牛勇敢善战，几乎每月一升。至是官拜「天官副丞相」。再升一级成为「天官正丞相」，他就是「王、侯」之下的「极品」了，但是还不是王侯。--太平军占领南京之后，把整个南京城改建成「中南海」，为中央首长的住宅区。其中「王府」处处，「侯宅」不太突出，「丞相第」就较嫌寒碜了（关于太平朝天京王府的分布位置，可参阅郭毅生主编《太平天国历史地图集》，一九八八年北京地图出版社出版，页五九～六二）。官拜丞相自然都是急于立功的。

可是清朝官书和简著太平史，则认为太平北伐军的统帅是「地官正丞相」李开芳。开芳为避翼王石达开的「开」字讳，又叫李来芳。他是广西郁林人。在打下南京之前，已官拜「地官『正』丞相」。这个位置较诸「『天』官副丞相」，哪个大呢？--我看长毛自己也搞不清楚，所以历史家就要争辩了。

其实这可能是东王的诡计，故意搞他个「两头大」，以便分而治之。--朋友，那位被共军所俘而自杀未死的杜聿明将军，不也说「淮海战役」（或「徐蚌会战」）时的邱清泉是被派去监视他的吗？

洪、杨那伙草莽英雄在得意之时，都把革命胜利看的太容易了。早期国、共两党的领袖们，也犯有同样的毛病--太轻敌了。在李、林二将率军北伐时，太平朝上下都是充满自信的。他们认为一旦真的把北京打下，那么「先入关者」一人为王，就不如「两将争功」之容易驾驭了。这可能就是李、林两头大的基本设计。至于李、林以下，其后与二人同时封侯的吉文元、朱锡锟、黄益芸的故事，限于篇幅，就不再噜嗉了。

「过河卒子」的北伐之战

现在再让我们检讨一下，他们北伐的战略和战术：

简言之，太平军这次北伐所用的战略和战术，还是他们年前自永安突围，北窜武汉的老套路--流寇式的钻隙前进。没有后方，没有补给；就地裹胁，沿途征发；得城不守，顺民不杀；坚城必围，不破则舍，攻破必屠。「过河卒子，拼命向前」，义无反顾……拖死追兵。

为避免与江北大营及传闻中南下的清军作正面突破，李、林北伐军是于一八五三年五月初旬，绕道浦口，军分三路，先后北上的。对手方的清军这时也按他们的既定公式，由江北大营派兵堵截；江南大营派兵尾追。--一时前进者，豖突狼奔；尾追者，更是奸掳焚杀。可怜身在战区的黎民百姓，就惨遭浩劫了。

那年代是清朝末季。江淮一带，久遭天灾人祸，早已民不聊生，盗贼横行，人心思变。而这时太平军江南新胜，锐气正盛，美誉方隆。一旦北上，当地灾黎，真有久盼王师之感。因此，失业工农参军如潮。尤其是原已潜藏民间，早有组织的「捻（练）党」及「白莲教」残余，更是英雄豪杰，闻风而起，附义如云。一时军威大振。--此时太平首义「五王」如有一人前来领导，这把野火，一阵风便可吹覆北京。不幸这批长毛领袖贪恋「六朝金粉」，不肯百尺竿头更进一步而坐失良机，足令读史者为之扼腕也。

太平北伐军原可自苏北、皖北偱今日之津浦线直扑山东直隶（今河北），然终以主力太薄，无力亦无胆作正面突破，乃迂回自安徽滁州、凤阳、蒙城、亳州而窜入河南陷归德。北伐军本拟自归德之刘家口渡黄河北上，无奈时值盛夏，河水暴涨，民船为清军烧毁，北渡受阻。李、林大军乃舍归德，西向围开封掠郑州，进陷荥阳、汜水、巩县。在巩、汜河边，太平军掳获少数运煤船，乃于六月底挥军北渡。孰知全军方半渡，河南清军的追兵已至，半渡太平军乃被截为两段。

已北渡的太平军乃继续前进，陷温县，进围怀庆府（今河南沁阳县）。累攻不克，与清军胶着至三月之久，始舍怀庆，钻隙自太行山侧，羊肠小径，西窜入山西，陷垣曲、克绛县、曲沃、平阳；进陷洪洞（京戏里「苏三起解」的地方）。自洪洞分两路再转向，钻隙东进，乃直入直隶，威胁保定，震动北京了。

当时北渡不成之太平军，则自许昌、郾城，自东边绕过信阳，再东南转黄安，偱大别山西麓，经麻城、宋埠，返入皖境与在皖之太平军合流，亦疲惫不堪，所余无几了。

至于六月底渡河被截之两路太平军，究有多少人马，说者异辞。北渡太平军有说为八万余人（见《盾笔随闻录》），显为夸大之辞。实数盖在两、三万之间。南归之太平军人数，清朝官书记载不过数百人。实数盖为三、两千人；而史家亦有记为两、三万人者。传闻异辞，终难知确数也。

从天堂打入地狱

太平军此次北伐，在战略战术上，都犯有极大的错误。

第一，以流寇方式，钻隙流窜，得城不守，不要后方，就地裹胁，这一传统办法，自永安打向南京，是十分灵验的。因为那是从地狱打向天堂--倒吃甘蔗，愈吃愈甜。军心愈打愈振，裹胁也愈来愈多。终于攻入天堂。

从南京向北打就不一样了。古语说：「宁愿向南走一千，不愿向北走一天。」我国的自然环境是南富北贫。从东南经皖北豫南打入山西，朋友，那就是自天堂向地狱迈进了。

如果北伐军是以东南为后方，挟东南财富，步步为营，得城必守，有计划的扩大占领区，第次北上，自当别论。以流寇方式，向北方钻隙窜扰，那就是自取灭亡了。

君不见，国民党北伐期间，冯玉祥于一九二六年九月十六日在绥远五原誓师东下（毛毛的爸爸邓小平当时也在他的军中），不是不逾月便占领西安、出潼关、据洛阳、夺郑州，何等顺利。可是四年之后，冯在「中原大战」中败北。他又要带他的「西北军」，回西北去，大家就不干了。韩复榘、石友三，首先就拿了银子向南京输诚；其它将领也蜂拥而去，四十万西北大军就解体了。

所以一八五三年六月底，太平军在汜水北渡黄河时，大队半渡，小队忽然回旆南下。他们是真的半渡被截，还是籍口溜掉，至今还是历史上一段公案呢！--想想看，那些留在天堂之内的两广弟兄、天兵天将，这时锦衣玉食，多么享福？再看看北渡黄河吃的是难以下咽的窝窝头；以两条腿去和北妖四条腿的马队竞赛，拼其老命。两相比较，揆诸情理，岂可谓平？--矫情毕竟只能维持短时期，天长地久，还得顺从人情之常也。因此，太平军北渡黄河之后，主观和客观的条件，都迅速改变了。

太平军第二大错是被胜利冲昏了头脑，太轻敌了：不知彼、不知己；不知天时、不知地理；在敌人的腹心重地，打无根的游击，不灭何待？

老实说，这时清廷的君臣，于能于德，且在太平之上。

咸丰皇帝奕詝（一八三一～一八六一）这时才二十来岁，精明强干，勤于政务。他虽生长深宫，但对国家大政的掌握和文武大臣的驾驭，均能深得其要。余读咸丰朝政书，深觉这位（与石达开同年）的小皇帝，并非昏君。他量材器使，观察朝政，实远非洪秀全这位迷信教主所能及。虽然他二人之不通「夷务」，却在伯仲之间。

在咸丰初年奕詝所专任的武将向荣、胜保、僧格林沁，均可算是将才；洪杨革命初年在军事上，每受掣肘，不能为所欲为者，这几位满蒙军人之强力对抗，亦是主因之一也。无奈清室统治二百年，机器已经锈烂，少数干才（包括皇帝自己）终难复振。

以华南步卒对蒙古骑兵

放下主题，讲两句闲话。记得我的老师，那位高大的民族主义者缪凤林先生，讲历史最欢喜提的便是「汉唐明」三字。他认为这三朝是中国历史中最值得骄傲的三个阶段。其实这三个朝代论文治、论武功，哪一个比得上那个由边疆少数民族统治的「清朝」？--只是在晚清时代，由于统治机器腐烂、转型无能，才被许多现代史家，评成一无可取。现在满族大皇帝恩怨已断，公正的历史家，实在应替我们少数民族的统治者平平反才对。

就以那些统治者的个人才能德性来说吧！满清的「九代十皇帝」都不能算是窝囊货呢！甚至连溥仪，都不能算是「昏君」--他是时代和历史的牺牲者嘛！与「个人」何有？

再看看我们民国时代的总统们--从袁世凯到李登辉、江泽民--哪一位又比那十个皇帝高明多少呢？相反的看来，可能还差得远呢！朋友，不怕不识货，就怕货比货嘛！

所以咸丰爷当时所擢用的文武大员，都不算太「鲁」；他管得也相当严格。因此在李开芳、林凤祥二将围攻怀庆不克，窜入山西时，在胜保等包围之下，已成强弩之末。再东窜就变成被围挨打的局面了。

李、林大军于一八五三年九月中旬舍洪洞东入直隶时，华北天气已转寒。风沙日厉，自然环境对这些南国英雄，已构成严重威胁。这时咸丰革去直隶总督和山西巡抚等失职官员，而提胜保为「钦差大臣」，专责追剿。双方打转，两路太平军终于迫近深州与保定。两地皆为防守北京的咽喉，因此北京为之戒严，咸丰乃急调蒙裔科尔沁郡王僧格林沁的蒙古马队，入关「助剿」。

「蒙古骑兵」可能是世界骑兵的巅峰。古匈奴曾赖以横行欧亚，威胁罗马。十三世纪忽必烈亦以之征服亚欧大陆，建立了空前的大元帝国。如今咸丰不得已亦冒险调蒙骑入关，太平军步卒，渐渐的就不是蒙古骑兵的对手了。

其实李、林二将进入直隶地区时，实力已大不如前。但是叛军迫近，京师戒严，可是国内外的大新闻啊！对在南京过腐化生活，却正在暗斗的洪、杨来说，李、林北伐军虽早已变成断了线的风筝，可是捷报传来（可能得自上海西人报章，盖陆路早已不通也），天王、东王还是要遥加封赏，因有五侯同封的盛事--李开芳封定胡侯，林凤祥封靖胡侯，吉文元封平胡侯，朱锡锟封剿胡侯，黄益芸封灭胡侯。（其实吉、朱二人，这时已是生死不明了。黄则于北伐中掉队；嗣参加北伐援军，战败被俘而死，但也另有异说。）

权威的太平史家和许多热情的读者一样，以为太平北伐军已迫近京畿。全国震动，该是何等大事。太平军之终于失败，足使许多读史者顿足叹息，认为是功亏一篑。--其实李、林孤军拖曳至此。陷入风沙，已到死亡的边缘。

朋友，在那个传统农业大帝国面临改朝换代的末季，民不聊生，饿殍遍地。你如能统率三、五千亡命死党，你就可以横行天下。茫茫大地、山林原野；青纱帐里、烟雾丛中，何处不可存身，不可流窜？官军究非长城，人数有限、堵不胜堵；何况他们心照不宣的剿匪策略，一向都是只追不堵的呢！--你有死士三千，尽可钻隙前进，直迫保定、涿州，但是区区数千南国健儿，两广步卒，在强大的敌方劲骑追围之下，逃生不及，还想打下北京 ，那就是过分的梦想了。因此李、林孤军在打下正定、深州之后，乃掉头东进，攻陷沧州。攻沧之役，太平军受当地民团强烈抵抗，大愤。城破时乃将合城军民满汉回居民男女老幼万余人，悉数屠杀。然经沧州一战，太平军于十月底进占青县、静海、独流、杨柳青，迫近天津城郊时，本身实力，也就走到极限，而这时清军马步齐来，势如潮涌，很快的就攻守易势了。

这时时令已进入冬季，北国大雪苦寒。孤军久战无功，北方附义者及沿途裹胁者，见势无可为，早作鸟兽散。所余死党，只是些南国同来的「长毛老干部」，在风雪之下，局处津郊三城，逐渐就陷入重围了。

由苦守到覆灭

上节所述是一八五三年太平军北伐，历时半载这阵旋风的大略经过。当他们于冬季在津郊被围时，最后被迫放弃杨柳青，只苦守独流、静海二据点。这年秋冬之季适值漳河泛滥，运河外溢，津郊各城镇都被淹成孤岛，攻守两方都可以相互掘堤灌水，淹没对方。隔水为战，两方遂打成个胶着状态，经冬相持，难有进展。

但是华北平原毕竟是清军的老家，粮饷充裕；胜保可以调度自如。胡马依北风，僧王的蒙古精骑，更是日行数百里，从心所欲；而被困重围的长毛壮士，就只有死守孤城、弹械两缺、坐吃山空了。

一八五四年二月初李、林残部（可能尚有万余人）。乃一面向南京秘密乞援，一面试图突围南归。但是他们要以两条腿的流窜，来摆脱四条腿（骑兵）的追击，其困难也就可想而知了。--笔者见闻有限，然亦尝目睹蒙族骑术表演，叹为观止！冯玉祥在其自传《我的生活》中亦有描述。中西古人记载，更是车载斗量。蒙族友人告我，蒙古妇女甚至可以于马匹飞奔中，在马背上生孩子、接孩子……，信不信由你！

朋友，在这一情况下，李、林两位司令员，要全军各背个炒米粮袋，来逃避蒙骑的追逼，如何逃得了？果然他们在一八五四年二月开始南逃，三月便被围于阜城；五月份再窜入连镇，便无法全师突围了。二将乃分成一前一后--林率全军殿后，在原地与僧王拉锯攻守；李则率少数精骑突围，入山东据高唐州筑寨，最后窜至冯官屯，苦守待援。--二将再分别苦守一年而南援不至，直至人相食的程度，才被清军于一八五五年三月，分别突破，全军覆没。

历史名将的可悲下场

据官私各家记述，李、林二虎将的最后下场，是惨绝人寰的。林侯所守的连镇是在一八五五年三月七日，第一个被攻破的，其中所余残卒存者仅两干余人。将士悉数被俘之后，独缺统帅林凤祥，僧王乃逼询俘虏中之「幼童」。

【附注】 所有革命造反的团体，其中都以幼童组织，最为激烈、最为忠心、最为厉害，也最为残酷。中共长征时的「红小鬼」（胡耀邦就是其中之一）；文革时的「红卫兵」，都是这一类。--可爱的宋家毛毛，宋彬彬，改名宋要武之后，一条皮带可以打死七条板汉，便是个突出、但并不是例外的例子。--长毛中的「小长毛」也是最厉害的和最残酷的。天王自武汉出征南京时，那座九江名城便是一群大致十余个十五、六岁的「小长毛」打下的。太平军中的将领，尤其是丞相级的将领最喜欢小长毛。据《盾鼻随闻录》（简又文藏钞本）所载，太平北伐军中「伪丞相三人，各有美童三四十人随身伺侯，绣衣扎额，宛如娇女」（简书页五九七）。证诸有关太平朝的其它官私记录，此条显为事实。这种军中携带幼童的行为，除军事作用之外，极可能还有性侵犯的行为在内。清朝官场原本是同性爱的避难所。盖清初诸帝为整饬官箴，乃严禁官吏「挟妓上任」。谁知道高一尺，魔高一丈。显宦高官乃改蓄「男宠」。至清末民初几成无耻士大夫（包括贿选当国的大总统曹锟）的时尚。--今日美国竟至泛滥成灾。洪、杨革命之初，有宗教狂，男女分馆，夫妻不许同床，厉行节欲。但是长毛阶级森严。一旦身跻「王」位，则「王娘」就可以定额分配了。但位虽不至王侯，而官拜极品的「丞相」，却正在男女分居，和「配给制」的边缘，他们动辄以「宛如娇女」的「美童」伺侯，就居心可诛了。--朋友，这也是性心理学上的一个有力的旁证吧！

僧王俘获林侯左右之幼童，据其报告，果得凤祥于隧道之中。据《粤氛纪事》所记，这种隧道「深数十里，迂回曲折，有暗门，其上皆瓦砾榛莽，踪之不可得」云云。凤祥原已负重伤，至是已奄奄一息。清方恐其因伤致死，乃不等他断气，便凌迟处决之。

至于李开芳，他在冯官屯被僧军重重包围，最后只剩百余人，乃于五月三十一日（阴历四月十六日）率众出降。开芳被捕受鞫情况，目击者写有很生动的报导：

（僧王）单令开芳进见。[开芳]戴黄绸绣花帽，穿月白袖短袄，红裤红鞋，约三十二三岁。伺候两童约十六、七岁，穿大红绣花衣裤，红鞋，美如女子；左右挥扇，随开芳直入帐中。开芳仅向王、贝子，及各大人屈一膝，盘腿坐地下。总兵以下持刀环立，怒目而视。开芳与二童仰面四观，毫无惧色。但云罚能宽贷，愿说金陵伙党来降，并求赐饭。遂开怀大嚼，说笑如常。僧邸知其叵测，饭毕遣去。又令八人[皆开芳麾下同时被俘的高级将领]进见，皆跪而乞赦，当即遣出。于是红旗报捷……以马队数百，将九人押解进京，限六日解到，明正典刑。（见<李开芳在冯宫屯被擒始末>，载《大平天国丛书十三种》第一辑。上段转引自简著前书页六五四。）

开芳在北京被凌迟处死。目击者亦有报导，不忍多录。

为着活捉李开芳，一举除掉清室近在京畿的心腹大患，这位威风显赫的蒙古郡王僧格林沁，乃因功加封「亲王」、「世袭罔替」。但是这位大王爷又哪里知道，十年之后他自己也全军覆没，一人躲在麦田之内，被捻军里面的一个十几岁的小鬼张皮绠找到了，被小鬼一刀两断呢！--一说是张皮绠五更起来「拾粪」，在高粱地里碰到了躲藏的僧王，他就把僧王打死了。（见罗著前书，页二二六八～二二七〇，<张皮绠传>。）

北伐援军五将四殉

李、林北伐的全军覆没，也是太平革命必然失败的几项重要关键之一。盖李、林既诛，则清室的根本重地的华北大平原，遂安如磐石，叛党便永远无法染指了。根本既安，则远在长江流域的内战，就变成单方面的「围剿」与「反围剿」了。被围剿与反围剿的太平军，便永远处于被动地位，太阿倒持，就只有挨打和招架之功了。

当李、林二将自天津前线南溃时，洪、杨在南京也曾调兵援救--是所谓「北伐援军」。

这批「北伐援军」虽非太平劲旅，人数也有四万人，由五位丞相级的将领黄生才（夏官正丞相）、陈仕保（夏官副丞相）、许宗扬（冬官副丞相）、曾立昌（夏官又正丞相）、黄益芸（一说黄随李、林北伐半途死于火。北伐援军中并无黄某。另说其末死，被复派入北伐援军）等率领于一八五四年春季，从安庆分批北上。最初也很顺利，竟能北渡黄河，于四月中攻占漕运咽喉山东临清。再北上即有与李、林会师的可能。

这时清军僧格林沁和胜保，正在阜城、连镇一带与李、林纠缠；得报，乃使僧军留后，而胜保则南下抵御北伐援军。此时胜保清军甚为完整，而北上太平军则挟有土著捻党，难免乌合，时有内讧，加以全军缺粮，与胜保交锋，终于不战自溃。清军于四月底收复临清时，据报「埋尸二十七万」；纵是虚报，亦见内战之可怕也。--太平援军自临清一败，迅即溃不成军，主帅黄生才，化装乞丐潜逃被俘，据说黄益芸亦阵前被捕，曾立昌溺毙 ，陈仕保战死，四万大军片甲无存。五帅之中，唯许宗扬只身逃回南京。东王追究战败责任，把许监于「东牢」。

他可能在其后「天京事变」时被北王释放。因此一说当夜他衔恨直入东王府，手刃东王，「刃出于背」--杀东王的是许宗扬，不是秦日昌。（参见郭、简、罗诸家著述及其它官私文献。）

洪天王不如毛主席

其实太平「北伐军」及「北伐援军」之相继全军覆没，不是个人因素--论将才，这些北伐将领，都可说是中国军事史上不世出的名将。他们的失败，是整个长毛战略思想中--让我且引用一句「句句发金光」的《毛泽东语录》--没有摆脱「流寇主义」的结果。他们不打有板有眼，有前敌、有后勤的正规战、运动战；而专打钻隙、流窜、拖死官军的流寇战略，那就不能持久了。

在本世纪三〇年代中期「五次围剿」之后，朱、毛二将所率领的「中国工农红军」二万五千里「长征」，所实行的也是这个不要后方、钻隙前进、拖死官军的流寇战略。那一仗，哼，要不是蒋委员长「太聪明」（想借刀杀人），张少帅是「太老实」（以为红军真想抗日），恐怕「人民也站不起来了」。纵使如此，最后还不是「受编」、招安，搞个「打方腊」收场。当「工农红军」偃旗息鼓，收起「八角帽」，换起国军装，戴起「青天白日」帽徽来，才女毛毛说：

红军接受改编为八路军后……广大指战员对于改编、换装的确存在一些情绪。要让这些红军战士摘下他们心爱的、佩带（戴）了十年的红星八角帽，要让他们穿上原来对他们进行过疯狂剿杀的国民党军队的军服，他们的心里，怎么能够平静！（见毛毛书，页三五一～三五二）

毛毛公主有所不知，当时她的毛伯伯、周伯伯和爸爸，腰如果弯不下去，要闹情绪，也就没有公主你了。李开芳、石达开心里又怎能「平静」？他们也是想「受改编」、「换装」啊！搞社会主义、「替天行道」的宋公明伯伯，又何尝情愿作「投降派」呢？问题是当「流寇」怎能当一辈子呢？

吃一堑、长一智！二万五千里受了个大教训。抗战期间毛泽东再也不搞「长征」了。同日本人，尤其是同蒋介石，搞「持久战」（蒋叫「长期抗战」；汪叫「一面交涉、一面抵抗」），就一定要「推磨」--一古脑制造他十来个「革命民主根据地」（长征前叫「苏区」）。你朱德、彭德怀、刘伯承、贺龙、林彪、陈毅……，大小三军听令：你们化整为零，各占一山头，各建一「根据地」。组织草根、团结工农、统战走资……，老、新解放区、白区、敌区……，因时制宜，各就其便，军民打成一体；八十老妪、九岁小儿，一个不漏。搞他个针插不进，水渗不透……。一旦国民党再来「围剿」；日军前来「扫荡」；伪军前来「清乡」，诸将应「彼此呼应、各自为战」，在八阵图中，打他个没完没了的推磨大战--失掉其一，转入第二；失掉二、三再转回第一--八阵图中最后总把你七百里连营，通统烧光……。然后农村包围城市--不把你赶回日本；不叫你鼠窜台湾，誓不甘休。--这就是「战无不胜」的「毛泽东战略思想」。

但是这一记盖世英雄的伟大战略，哪是那位「乡建派」小学教员，老骨董「中国脊梁」的梁漱溟先生所能梦想的呢？他经过毛主席一夕的开导，粱老汉就自觉「头脑开花」了。

毛泽东和洪秀全、粱漱溟一样，都是乡建派，三家村老夫子也，何以毛老夫子能想出这鬼主意，而洪、粱等老夫子想不出呢？无他。这就是笔者要说的「历史发展的阶段性」了。人类的「鬼主意」是受「历史阶段」局限的。「阶段」不到，你「鬼主意」就想不出。洪秀全如果也能想出这套鬼主意来，他就不是「长毛」了！他就是受过马列主义训练的 「共产党」了。--朋友，咸丰年代的中国就出了「共产党」，那末免太早了点嘛！

还有，朋友，你真以为毛主席足智多谋，满肚皮鬼主意，「战无不胜」吗？非也。他只能想到他自己的那个「阶段」。应付次一阶段，他就傻眼了。否则他老人家也不会died a broken old man。

石达开之死

洪秀全既然打不来毛式的「推磨」大战；他陛下的「达胞」（石达开的御名）老弟，当然就更不会了。因此在「天京事变」之后，石达开搞分裂，要自闯天下，他也只会搞搞 「长征」。搞流寇式的长征，在中国历史上，除朱、毛之外是没一个好下场的。「达胞」何能例外？石达开的下场既然和李开芳、林凤祥没有两样。事以类分，我们就把他们长征的故事放在一起，三言两语带过，以后就不再多费笔墨了。

前文已言之，石达开（一八三一～一八六三）在天京事变时回师靖难为北王所忌，缒城逃走，全家均为北王所杀。北王乱平后，翼王又奉诏回天京辅政。在一八五六、五七年之交，偌大的太平天国只有四个「王」爷。天王之下有他兄长二人（洪仁发、洪仁达）分别晋封安王、福王，其下便是翼王了。天王本是个不管朝政的昏君；安、福两王却是两个野心大、气量小的脓包，对翼王忌嫉特甚；而秀全既经天京事变之惊以后，对非内亲外戚的功臣，亦心存疑忌。--这一点，后来的蒋、毛二公亦所难免啊！

在这一可怖的三洪一石的对立情况之下，石达开自觉朝中无立足之地，一八五七年六月二日他就潜离南京，从陆路逃往安庆。天王发觉后，乃遣将蒙得恩等追之，谁知追兵竟与他一同逃去。

石达开在安庆待了五十余日，不知所适。其后他可能想到在江西福建浙江一带另成局面或可与南京争雄；是年九月底乃率精兵万人突入江西，经景德镇入赣南抚州、吉安，再掉头东去浙西，经鹰潭、上饶于一八五八年四月中旬攻入衢州。一路上太平老兄弟从者如云。太平军精锐，一时俱去。

在浙西一待数月，那流窜成性的翼王又掉头西向进入福建。一八五九年春，又兵分两路进入湘南与粤东。掠郴州、韶州。北克宝庆；南围桂林不下，终于又窜回自己的老家贵县，但是他显然知道老家广西太穷了，养不起他的十万大军。要称王称霸，只有北上四川，开府成都做个刘先主；然后再慢慢地六出祁山，北伐中原。

石达开会作诗是假的，是南社诗人冒充的；他熟读《三国演义》，倒是真的。因此他在母省广西盘桓了几个月，于一八六〇年秋又率十万健儿，回师北上，冲入湘西经靖州、芷江、泸溪、乾州、永绥，进入川东，直迫涪州……。

笔者随翼王大军精神长征，神游至此，记忆中简直重入童年，随军西上。因为抗战初期，我自己便是循这条路「步行入川」的。--那种峭壁悬崖、巨瀑险滩……与苗民打交道，与猴子抢果子，罗曼蒂克得很呢！

拙作读者中的老兵，可能分享这些讲不完的故事；年轻的少爷兵，幻想也幻想不出了。笔者便是穿着草鞋，从芷江、泸溪、乾州、永绥、秀山、彭水，在涪州乘民生公司小轮船西上重庆的。

可是翼王爷就没民生公司小轮船可坐了。他原先在湘桂一带流窜时，饥民灾黎都知道翼王殿下要到四川去做皇帝的。--谁没看过《三国》呢，四川这个「天府之国」，谁不想去？大家一哄而来，从龙如云，所以兵临涪州时，据说他的人马，有二十多万，可谓盛极一时。但是他并没有打下涪州，乃舍涪而去。沿江西上，经綦江、叙永，又南下攻入贵州遵义。再西窜昭通，这时已是一八六三年的春季了。

在西南崇山峻岭里流窜，可不像在蒙古草原或华北平原里那样随心所欲。你得循山势、水势和古驿道，转弯抹角，按理出牌呢！深山大壑，狼嗥虎啸，野人猎头，由得你随意进进出出？我们试把石达开的流窜图（读者如想深入探究竟，不妨参阅前引郭毅生编地理书中各图，见页一一五～一一九），与工农红军长征路线图相比，就知他们两军所走的，几乎是同一条路！何也？大地山河是天父皇上帝安排的。你要走，就得循此路前进。

果然石达开的太平长征军，于一八六三年五月中旬，也兵临大渡河边、铁索桥头！「金沙浪拍悬岩冷，大渡桥横铁索寒。」当地土司王应元拆桥防河，隔河有清朝大军，列阵以待，太平军便在河边的紫打地（亦作紫大地），陷入绝境了。

翼王石达开身为全军统帅，不忍见全军饿死，乃只身向清军「请死」、「请降」，以救全军。一八六三年六月十三日乃被清军械送成都，「凌迟处死」。长毛老兄弟二千余人，和石家「王娘」十余人，及翼王五岁幼子石定忠，和一个出生才数日的无名幼弟，一时俱殉，惨不忍言。

镇压反革命的寸磔剐刑

翼王之死，按清朝刑律，他和李开芳、林凤祥、「洪大全」以及清廷所认为势穷被擒的「首恶」，都是用最残酷的方法，「凌迟处死」的。什么是「凌迟处死」呢？因为在我国唐代以前的官定死刑，不过「斩首」而已。可是宋、元而后所谓「十恶」之首的处死，就渐次用最残酷的方法，使犯人受尽痛苦，才让他死去。其中最残酷的刑法便是「凌迟」了。凌迟又曰「寸磔」，俗名「剐刑」。中共文化大革命时，勇敢的造反派，有句口头禅，叫做「舍得一身剐，敢把皇帝拉下马」。这个「一身剐」便是「剐刑」。剐刑便是把犯人全身划成三干多个一方寸大小的方块块，然后把这小方块用利刀在身上一块块地「剐」下来，所以这种「剐刑」，也叫「寸磔」。在剐的过程中，剐的创子手，和被剐的犯人，同时嚎叫，可怖之极。

三千块要分三天才能剐完。在剐完而犯人尚未死时，再用利刃枭首，巨斧剉尸；然后陈尸示众，使民战栗！

石达开、李开芳、林凤祥和「洪大全」（焦亮）以及他们之下的许多高级僚属，都是这样被慢慢地剐死的。最不可思议的，则是对付像年才五岁的石定忠和他那刚在紫打地出生的小弟弟。按清朝刑律，他们都是罪该「凌迟」的。但是他们身躯太小剐不了三千块；皇家还要把他们养大到成人，然后才来慢慢杀死他们呢？

石达开等犯了什么大罪，皇家这样恨死他们呢？清朝的刑法说，他们是犯死刑的「十恶」之首。

什么是「十恶」呢？「十恶」者，一曰「谋反」；二曰「大逆」……也。

「谋反」的现代化名词就叫做「现行反革命」。

朋友，在现代中国，一个人如不幸的做了「现行反革命犯」，他还不是要受「剐刑」，和枭首、剉尸的吗？方式不同罢了。

古往今来，道理是一样的啊！

*原载于台北《传记文学》第六十三卷第四期


六、长征有始有终，丧权没完没了

——兼论小刀会起义上海及英人窃据我海关始末

邓小平先生的小女儿毛毛，最近出版了一本畅销书《我的父亲邓小平》，颇可一读。我忍痛花了重价（美金二十七块五毛），买了一本，读了一遍。这本书不论在文学上或史学上，都可称得上第一流，虽然她还是站在高干子女的立场写的，看不出一点极权政党的阴暗面。

这本书的另一特点是，毛毛是我的同行，书中口述史料的成分很重。可惜的是毛毛的爸是个沉默寡言的人，对他这位掌上明珠不愿多讲。有许多极严肃的史实，往往只三言两语带过；有时甚至只有几个字。

举个例子吧：当女儿家问他对「长征」的亲身体验，老头子只说了三个字：「跟着走」！逼得小公主没办法，只好去另找「伯伯」、「妈妈」、「阿姨」……诸长征老古董，另行口述过。「妈妈」、「伯伯」、「阿姨」口述之不足，我们这位小班昭还搬出《毛选》来抄它一段。毛毛抄道：

毛泽东说，长征是历史纪录上的第一次，长征是宣言书，长征是宣传队，长征是播种机。长征是以我们胜利，敌人失败而告终。（见毛毛书页三二五。转引自毛泽东<论反对日本帝国主义的策略>，一九三五年十二月二十七日，《毛泽东选集》，第一卷。）

不才老朽，如果是毛毛的博士论文导师，为着达到「国际水平」，我就劝她把这一段引文「划掉」。因为那是一段「狗皮膏药」、「废话」、「党八股」。

毛毛呀！从文学观点、从史学观点来说，还是您贵老爸的三宇经「跟着走」，最传神、最真切，也是最有价值的「第一手史料」，应该打一百分！

「长征」以前的长征

你看老毛自吹自擂那一段，不但废话连篇，他对历史事实也未搞清楚。他的老师胡适之先生就教导过他：「有一分证据说一分话。有九分证据，不能说十分话！」试问毛所说的「『红军』长征是历史纪录上的第一次」，有什么证据？事实上黄巢的长征从山东征到广州，再由广州回征洛阳。这位大齐皇帝的长征纪录，不管在时间上、在空间上，都比朱、毛红军要长得多。

再看闯王李自成、大西皇帝张献忠，其长征成绩均不在「红军」之下。而朱、毛红军的长征纪录则更远落于「长毛」之后。一部「太平天国史」从某些角度来看，也可说是一部长毛长征史，把捻军的长征也算在一起，前后连续长征了十九年之久。

上篇已详言之，太平天国史一开头便是一部长征史。洪、杨于一八五二年春夏之交自永安出发，不足一年便征到南京。中西对比，那就是在短短的一年之内，长毛就从巴黎征到莫斯科！奠都天京之后，席不暇暖，李开芳、林凤祥又搞起第二次的北伐长征。一年之内，又自浦口绕道河南和山西征到天津。「天京事变」之后，石达开又带了大批人马搞第三次长征；他征回故乡广西不算，又北上西征，直到大渡河。历时七载，足未停征。

太平亡国之后，孤臣孽子的遵王赖文光（广西人，一说广东人。金田起义元勋，长征老干部）、梁王张宗禹（安徽毫县人），和鲁王任化邦（亦名任柱，安徽蒙城人），恢复了捻军组织，继续又长征起来。

捻党原是皖北私盐贩的一种秘密帮会组织。早期由张乐行领导（乐行又名洛行，是张宗禹的胞叔），曾于一八五三年在安徽故乡，造反称王。后受编加入太平军，积功晋封沃王。一八六三年死难。余众经上述赖文光、任柱，及张宗禹重振成强大「捻军」，恢复流寇生涯，又在黄淮大平原上长征起来。

捻军在我们黄淮地区留下的英雄故事，那真是说不尽的。他们是不分日夜的在马上作战。不像后来的红军长征，多半时间，都在深山大壑之内「跟着走」呢！

一八六五年，捻军在山东曹州高楼寨，一举把清廷最剽悍的主将僧格林沁亲王击毙，僧军几乎全军覆没（红军长征，尚无此战果）。翌年捻分东西，把湘、淮二军都拖得要死不得活。

一八六七年，在鄂西尹隆河一役，准军主将刘铭传被打得花翎落地（见罗刚著《刘公铭传年谱》），落荒而走。「淮军之良」（薛福成语）的悍将唐殿魁，在短刀肉搏中，负重伤被马队踩死。这位「淮军之良」是笔者的祖宗之一。他死在恶战中的惨烈故事，在淮军老兵和族中老辈绘影绘声的传述之下，真是在电影中和小说里都未见过。这也是口述历史也。

但东捻赖文光在豕突狼奔、所向无前，纵横数省之后，终于一八六八年一月在扬州就义。

西捻张宗禹远征及于陕甘，最后在北风凛冽、大雪纷飞之中，抢渡「雪桥」，窜入鲁东，一八六八年八月在茌平县全军覆没。宗禹只身偷渡徒骇河时，生死不明。

宗禹部将袁大魁，在抢渡雪桥时被截，回师陕北，窜入保安。他最后在保属老岩窑的堡垒，终于一八六九年五月二十八日（清历四月十七日·天历己巳十九年四月十一日），被清军攻破，全军殉难。这也就结束了惨烈的「捻军长征」，也就结束了中国历史上太平天国这个悲剧小朝廷的「正朔」。

也算历史上的一段巧合吧！捻军（也就是残余太平军）长征的终点地区，陕西省保安县，也正是七十年后红军长征的最后归宿。只是红军命带贵人。碰到个张少帅；长毛没这个好运道罢了。可是捻军长征的时空纪录，也非红军长征所能比啊！

捻军的起覆，是中国近代史中的大题目、小现象。笔者无意把它另辟一专题，所以在太平军长征史中，多加两段，就不再另提了，尚恳读者谅之。

「长征」是老百姓的血泪史

长征、长征：你这个名字多么神秘和罗曼蒂克啊！我们每次提到你，都会想到那些美丽的名山大川，和那些英勇的革命战士。他们不避艰险，替天行道。老百姓箪食壶浆，欢迎他们；真是东面而征西夷怨，南面而征北狄怨--多么伟大啰！

我们当然也知道，你是多少公侯将相的光荣背景、政治资本；和多少锦衣玉食的公子哥儿们的富贵源泉、特权祖荫啊！

那些聪明的洋专家，像我的老相识索兹伯理、小同事布理津斯基，也要循着你的足迹前进，而得了国际新闻大奖，和大把大把的美钞啊！

但是朋友，你真以为长征是像诗人们所说的：「万水千山只等闲」那样轻松吗？或是像革命党所宣传的永远光荣伟大正确吗？非也。它是由红血和白骨铺成的，纵横于神州大陆的康庄大道和羊肠小径；沿途是哭声盈野、饿殍遍地，寡妇孤儿成千上万呢！

慢说黄巢、张献忠的长征，是赤地千里、日月无光。--朋友，农民起义，在历史家的笔下和革命家的嘴中，是何等轻松。你可知道「赤地千里」，这是绝对的事实。

纵使是颇有宗教性和人道主义（所谓「贼不嗜杀」）的洪、杨长征，你可知道他们烧毁村落，裹胁青壮，吃尽民粮，遗下老弱妇孺的后果？他们在湘江洞庭、长江汉水，掳掠民船，动辄万艘！您可知道，这些民船都是贫苦船民的私产。你掳走一条，就一家挨饿；掳去万条（包括它的男主人被拉夫），则万家的妻儿都要饿死。--我们写历史的人，都是英雄崇拜者，坐在皮椅之上，香烟缭绕，满口大话。你可知道革命功成万骨枯。制造一个革命英雄，和一二两个潇洒风流的高干子女，要多少斛人民的鲜血，来加以灌溉？

以上所说的还是长征的「正面」--那些自命为替天行道，解救人民的革命英雄。至于被这些英雄「拖死」的官兵，那些升「剿匪」官、发「长征」财的贪官污吏，其趁势奸掳焚杀之劣迹，可能倍于「流寇」，所谓「匪来如梳、兵来如篦、官来如剃」，其可怕，就更是说不尽了。

再者，长征（也就是传统史书上的「流寇」）之起，随之而来的便是一种「无政府状态」。这现象在两千年前的中国政治术语上，叫做「王纲解纽」。王纲解纽，在一个「国家强于社会」的国度里，便是社会秩序大乱--这在我们江淮地区的俗语，叫做「遍地黄花开」。遍地黄花一开，那就像项羽的老婆在《霸王别姬》这幕「梅派」好戏（也是大陆上今日的「得奖电影」）中所唱的什么「秦王无道把江山破，英雄四海起干戈！」英雄四海起干戈，革命锋头十足。小百姓就民无噍类矣。

忆幼年闻长者言，在江西、安徽一带的国共战场里（尤其是赣南），路上行人走路，要两手摆动不停。一个人如在野外，两手背着踱方步，万水千山只等闲地欣赏风景，一不小心，就野狗四合，尾随追逐。因为狗儿有经验，它们看到背着手的人，以为他就要被枪毙了。--它们随后就可大嚼一餐。--人喜欢吃狗肉，狗也喜欢吃人肉啊！

年轻的读者们，别以为这是「危言耸听」。这是民国史上，千真万确的事实啊！长征是搞着玩的吗？它是英雄们的浪漫诗篇；它却是黎民小百姓的一部血泪史啊！

绿营清军的不断围剿

太平天国的斗争史，是有两大部门，可以载然不同地分开来写的。第一便是上篇和上节所说的「长毛长征史」。这个长征史，除掉自永安至南京的那一段之外，另外两段，像北伐和石达开的西征四川，都是「断了线的风筝」，与在天京之中所发生的事，没太大关系。至于上节所简述的捻军长征史，那就更是个「没有线的气球」。自飘其飘了，所以笔者不想再列专篇分述之，就一笔带过了。

至于以南京天王府为中心的长毛军政文教大事，那我们就应言归正传，来另行爬梳一番。这儿有一些看来无足轻重的小题目，殊不知却是历史上害及百年的大事。

太平天国的好汉们，一共只搞了十四年，以南京为中心时只有十一年（一八五三～一八六四）。这十一年，让我们借用一个孙中山的名词，只是以打仗为主的「军政时期」，而这个时期的军事行动，也可分为：（一）、清廷正规军（绿营）的「围剿」；（二）、太平军的「反围剿」；（三）、湘军、淮军、欧美雇佣兵的联合围剿；（四）、太平政权的毁灭及遗患。

在清军「江南大营」第二次崩溃（一八六〇）之前，清廷围攻长毛，是以传统官军「绿营」为主、「湘军」为辅的。在清制湘军的士兵，只能叫「勇」，不能称「兵」。

前篇已言之，清廷正规官军原有两种：八旗和绿营。八旗在清末已骄惰到一无可用。清末的内战外战就全靠绿营了（后来也用一些蒙古兵和关东兵）。

但是满清的政绩笔者曾一再替它平反，却比汉、唐、明都要好。清朝不征兵，所以无「兵役」，也不征夫，所以也无「徭役」。绿营是「募兵制」，把社会上的游民、惰民和失业工农，都募去当兵，以减少社会负担（美国今日也是如此）。不像汉、唐、明三朝和今日台湾，要发「六郡良家子」（汉制）或「户有三丁抽一丁」（唐制），或「中学毕业服兵役」（今日台湾）。所以在清朝，「好男」就「不当兵」了。

读者应知道，征兵、征夫都是最「扰民」的。因此满清是中国历史上扰民最少的朝代。康熙爷连「禁缠足令」这项德政都没有推行，为的就是「怕扰民」。哪像我们民国时代，尤其是毛主席治下，连夫妻睡觉主席都要管呢！

在绿营当兵，每月有饷银四两五钱；战时还有食米津贴。江南大营的月饷，最好的时期可以发到每月十两，养五口之家，绰绰有余。所以吃粮当兵，亦并不太坏；至少比一些失业工农，和游民惰民日子好过得多。

长毛在永安时期被官兵围剿，就是这种官兵；其后守桂林、守长沙也是他们。由于步步追逼长毛，以致逐渐脱颖而出，官兵统帅像钦差大臣向荣，也并不太「鲁」。他跟踪追到南京，在孝陵卫建起「江南大营」。迨洪、杨攻陷南京，向荣将绿营兵五、六万之众，便把南京三面包围起来。但是向荣无水师，所以对南京北郊下关（地傍长江），就只好网开一面了。

这时太平军有民船万艘，乃顺流而下，打下镇江和瓜洲；再沿运河北上便占领了扬州。那位原来在鄂西襄阳、樊城一带的清廷钦差大臣琦善，此时也率领少数旗兵和数万绿营兵，自江北旱路追到扬州；在扬州郊外的雷塘集，也建了个「江北大营」，把扬州团团围住。清朝的署理江苏巡抚许乃钊，这时也奉向荣之命，统率了大队绿营兵，防堵于镇江东南。因此苏杭、上海一带，太平军还鞭长莫及。

上海「小刀会」的插曲

由于洪、杨造反的成功，定鼎金陵，天下草莽英雄均大受鼓励，纷起效尤，造反响应。在东南一带，首先拔刀而起的便是刘丽川的「小刀会」。

「小刀会」原属「洪门」，是华南会党「天地会」的一个支派。鸦片战后，随「五口通商」之开放而蔓延及于宁波和上海。地下组织约以区域语言之别，分为广东、福建及上海宁波本地人三大帮，而以广东帮最强。刘丽川为广东香山人，故被拥为帮主。一八五三年九月四日，经过一番酝酿，小刀会徒众突然造反，一举占领了嘉定城。九月七日由丽川亲自率领，未经过太多暴动，便占领了上海县城，并俘掳清廷官吏上海道吴健彰。未几靠近上海的青浦等几个城镇，也被小刀会占领了，一时声势大振。小刀会在上海一带一共闹了一年多，直至一八五五年二月十七日刘丽川在清法联军猛攻之下和英法帝国主义阴谋之中被捕杀，才结束了这段小插曲。今日上海市里还有个「刘丽川起义纪念馆」，地居要冲，平时游人如织。余今夏有感于刘君起义百四十年之祭，曾与堂弟德诠啜茗其中，面对英雄遗像，谈造反史迹，有余慨焉。

小刀会本有他们自己的佛、道难分的宗教信仰，对耶稣并无兴趣；他们打的也是「三合会」、「反清复明」的旗号。一旦首义上海，丽川便自称「大明国招讨大元帅」。他下面的几个头头林阿福（福建帮）等亦各有左右元帅的封号--亦如洪、杨之在永安时也。--小刀会造反原自成系统，本与太平军无关。但是丽川自知势孤，不足以独打天下，为着实际需要与乡亲关系，他曾派秘使自称「未受职臣」，向洪天王拉关系。不幸他们与洪、杨之间为清军所阻隔，无法合流。

但是他们两方始终不能结合的道理，主要还是洪、杨对他们的冷漠。盖他们虽同系粤人，同为反清复明的志士。不幸他们之间「客家」与「土著」畛域未泯；「拜上帝会」与 「三合会」斗争的旧恨犹在，而宗教信仰又南辕北辙。加以洪秀全又是个天大的教条主义者，认为刘丽川既不能清除各异端神祇的偶像，又吸食鸦片，违反「天条」……，因此对刘的触角未予重视。大错既成，太平军自此对这个「人民如海、财货如山」（曾国藩语）的上海地区，就无法染指了。

小刀会之占领上海，为时虽短，但是它在清末的对外关系史上，小题目、大事件，却是极重要的一页。刘丽川的实力并不大，内部三派争吵不已，太平军又不加援手。清军饷械充足，以众敌寡，本不难收复上海。但是清军火攻数月，地道爆了好几条，还是一筹莫展。其主因便是帝国主义想养寇自用，以便浑水摸鱼的结果。盖上海县城北面紧靠租界。一八五四年四月一次清军围城， 偶近城北，竟为洋人自组的「上海义勇队」（ ShanghaiVolunteer Corps）所击退，颇有伤亡。是所谓「泥原之战」（Battle of Muddy Flat）。这是一件百分之百的损害中国主权的武装侵略，可是英国驻华使领却大受伦敦表扬。自此清军再不敢轻去城北冒犯洋人。上海城的北门，因此生意照常，熙熙攘攘，刘丽川的叛军粮饷弹械也就不虞匮乏了。但是洋人之纵容甚或接济叛军，亦以洋人自己的利益为度--他们要养寇自用；但也不要寇过分成长以致尾大不掉。因此小刀会只能株守个上海城。等到他们失去存在的价值时，就被强大的清法联军消灭了。

总之，小刀会这次在上海造反，跟中国近代史中所有的内战一样，只是替外族侵略者制造趁火打劫的机会而已。

英国的算盘与三强的矛盾

洋人，尤其是在中国经济利益最大的英国人，如何利用这次动乱来趁火打劫呢？其要点盖有二端：

第一， 他要利用小刀会之乱把在上海的「租借地」，变成「殖民地」。按条约划出的「租借地」，主权还是中国的。把租借地变成「殖民地」（如香港），则主权就属于洋人的了。

第二，深沉而有手腕的英国殖民者要趁小刀会之乱，取得中国海关的管理权。英国如能控制中国海关，渐次它就可以插手于中国内地的路矿邮电的开发、建筑和管理了。它如掌握了中国的路矿邮电，那么大清帝国不作第二印度，也是印度第二了。为此，可怜的刘丽川，就变成大英帝国在远东殖民政策中的一颗棋子。

但是，大英帝国这项暗盘，却不一定为美、法二国使领所接受。为了解他们三国之间的矛盾，我们还得把当时租界的历史，稍作补充说明：

根据一八四二年中英<南京条约>的规定，欧美商人和传教士，可以在上海等「五口」之内，租地建屋，以便通商和传教。因此，在一八四五年英、法二国乃与上海中国地方政府议定，在上海城北郊各划地皮一小块，作为「租借地」，是所谓<第一次土地章程>。

但是所谓「租借地」者，只是规定两国侨民有权在此划定地区内租地而已。地犹中国地，界内行政管理等要务，仍由中国政府负责。这便是后来上海「公共租界」和「法租界」的原始形式。读者欲知其详可参阅唐振常主编《上海史》（一九八九年上海人民出版社出版）。此巨著甚为详尽。虽偶有小错，然瑕不掩瑜也。

在一八五三年九月小刀会占领上海时，这两片租借地是属于中国的上海道台直接管辖的。这时的上海道是广东香山人，刘丽川的小同乡吴健彰。在刘氏突然造反之前，他二人曾有私仇。一旦乱起，吴健彰竟被刘丽川活捉了。

在中国农民起义史的老传统中，地方官一旦被起义农民所活捉，总归是人头落地的。这次小刀会起义，那位上海县知事袁祖德，便自知不免一死。据说他索性穿起官服，高坐于县衙大堂之上等死，当然就殉职了。可是他的上级吴道台被活捉之后，不但幸免一死；后来还化装逃了出来，最后还带了大批民团，和江苏巡抚许乃钊一道回来「剿匪」；刘丽川反而被他杀了。--这桩历史何以不循老样板发展？其中就大有文章了。

首先吴道台幸免一死，可能是与他籍贯有关。刘丽川的广东帮小刀会之中，多的是吴的乡亲，甚或结拜兄弟和部属。他们都是「关云长」的信徒。所以在此「华容道」中，就放他一马了。

第二，也是更重要的一项，则是吴道台有海外关系--吴道台是一个博士论文的好题目，他可能是盛宣怀和孔、宋的前辈；是近代中国第一批资产阶级富商从政。他据说是广州「十三行」之一的吴爽官的兄弟行，捐官出任候补道起家的，并拥有外国公司股票的买办官僚。吴或许也是美国 「旗昌洋行」（Russell & Co.）的大股东。他也是美国公使马歇尔（Humphrey Marshall，一译马沙利或马绍尔）所很看重的中国官僚，所以刘丽川对吴氏也就颇有顾虑了。

刘丽川本人也是中国近代史上一位典型的「转型人物」。出身市贫，据说刘曾到新加坡打工，在英国洋行做过事，是洪仁玕一流的人物，深知洋人的厉害和好恶。对洋人也有崇洋、恐洋和自卑等复杂的心理。所以在他拿下上海城当天的第一项要务，便是到租界里去，亲自拜访各国使领人员。因此他和英使文翰（ Sir George Bonham）和英领事阿利国（Rutherford Alcock）以及美使马歇尔、美领事马辉（R. C. Murphy）和法国领事爱棠（B．Edan）都有很诚恳的谈话。

第一， 他声明自己是洪、杨属下，太平天国革命政权的一支。在他们与满清政府的战争中，他要求列强保持绝对的中立--不助太平军，也不助「清胡」。

第二，他也对列强保证租界的绝对安全。革命军绝不入侵租界；租界一切维持现状。清政府在租界内的海关，仍可照常运作，不受骚扰。

刘是深通外情的。不像洪、杨那样胡涂的自高自大。因此他对列强使领的要求和保证，可说是合情合理和符合国际公法的。

可是这时英、美、法三强，对刘的反应，那就同床异梦了。

由「租借地」变成「殖民地」

反应最具体的当然是英国。英国当时在上海原是一强独大的。它垄断了中国东南沿海如疯若狂 的鸦片贸易。英使文翰、英领阿利国，即公开扬言不惜以超法律手段（extralegal），扩张商务特权。大批英国商人，包括财势最雄厚的「怡和银行」的老板威廉·渣甸（William Jardine）的家族，可说是人人有份，人人发财。

【附注】「怡和」这个行号，本是鸦片战前，广州十三行茶商中，最雄厚的浩官伍崇曜的行名，声闻中外，信誉卓著。不幸战后五口通商，贸易中心北移，伍家衰落破产，这一响当当的招牌乃被英国渣甸家族所袭用，至今盛势不衰。

至于经常的进出口贸易，英商亦占百分之七十以上（包括鸦片贸易）；航运量更逾百分之九十。因此这时的英租界之内也真如当年广州一样，金钱堆满十三行，熙熙攘攘，一片兴隆气象，不像那些眼大于腹的法国人，仍然只靠天主教会和上海徐家汇，中国原有的耶稣会士，来撑持门面。美国则自始至终，还没个租界，它「依亲为生」，寄居于英租界内，受尽英人鸟气--美国领事馆最初在英租界赁屋开张时，英国人竟不许它「升旗」，把老美气得胡子乱飘！

可是，英国领事馆这时在上海，却有大衙门一座，气势显赫。其中办公人数可能不在当时华盛顿的美国国务院之下。--读者们千万别为今日老美的气势所慑，以为它当年也是如此煊赫。那时美国还是个小国。远东对他们来说，还是「远」在天边呢！

英国人在上海既有如此群众、如此衙门，因此上述那支「上海义勇队」（后改称「上海万国商团」），基本上是一支由英国海军陆战队支援，由英国领事领导的英国武装。他们既一战赶走了清军；小刀会又望洋却步，这个真空状态下的「租界」，就被他们鹊巢鸠占了。这支乌合的「义勇队」自觉管理城市经验不足，身兼香港总督的文翰乃从香港调来一批印度警察，维持治安。这便是后来我们所亲眼看到的「红头阿三」的一世祖了。上海租界既然被这支英国武装实际的占领了，它总得还有个文官衙门，来负起政务管理的责任。为此，他们又组织一个执行委员会（executive committee）。这个委员会逐渐扩大和改组，就变成后来上海的「工部局」（Municipal Council）了。如此这般的文武双管齐下，很快的，上海的英法「租借地」就变成国中之国的英法殖民地了。

但是万事俱备。只欠东风--它没个法律基础。其唯一的籍口只可说是小刀会作乱，租界成了无政府状态，洋人「替天行道」，在紧急状态下，不得已组织个临时组织来应急。但是一旦紧急状态不复存在，这个「临时组织」也就应该适时结束。这样则刘丽川大元帅暂时的存在，也就有其法理性的必要了。相反的，等到一切临时设施，都变成既成事实，中国当局无法改变时，刘大元帅也就没有存在的价值了。历史事实告诉我们，当刘丽川已不复存在，这项应付紧急状态的临时措施，其后却一共存在了八十八年之久；到一九四一年「珍珠港事变」后才正式结束。

英人代管中国海关的奥秘

至于英国人如何取得中国海关的管理权，其发展就更为巧妙了。

根据上引《上海史》，编者所说的故事是这样的：

小刀会占领上海县城的第二天（一八五三年九月八日），位于租界内的上海海关被起义群众捣毁。租界当局马上派兵占领海关。……（九月九日英美领事乃协议搞出个「领事代征制」，由英美领事替中国政府代征关税。） （见唐振常主编《上海吏》页一七二。）

我的宗家唐主编写了这段故事，就上了英国人瞒天过海的大当了。他的史料是根据英国官书（英国外交档）和英商《北华捷报》的报导，以及后来英美史家摩尔斯（HoseaBallou Morse）和费正清（John K. Fairbank）师徒的说法。其后的中国官书和中国史家，文献不足，只好根据英国史料，亦作如是说，真令人浩叹。

其实当时租界内，根本没有什么「起义群众」--根据<第一次土地章程>，租界之内是不许华洋杂居的。刘丽川在起义当天，就对英美领事作了保证，哪还有「第二天」的「群众捣毁」呢？

至于「租界当局」派兵占领海关一事，那就更为荒唐了。「租界当局」原是中国道台吴健彰。吴氏在城区被小刀会所俘之后，「租界当局」便是英国海军陆战队，和临时组成的「上海义勇队」。

这儿问题来了：

第一，刘丽川分明保证了租界的安全。中国海关设在租界之内，何处忽然冒出了「起义群众」到租界之内来「捣毁海关」呢？

第二， 租界当局事后派兵（义勇队）去「占领海关」，为何不事前「派兵保卫」呢？

余早年读书至此，不疑处大疑。知英国官书不可信，英商报纸更不可信，力倡「帝国主义不存在论」的费正清学派尤不可信。根据他们众口一辞所说，而写出的中国官私著作，被英国人蒙蔽而有疑处不疑，也就不可相信了。

笔者后来细翻美档，发现其中记载极为明确，而美国外交档，则是「摩费学派」的盲点所在。不禁掩卷长叹：原来如此！

美国公使的见证

原来就在小刀会占领上海城这一天（九月七日），美国公使马歇尔也在上海。马氏是西点军校毕业的职业军人，曾参加过美墨战争，胆子很大。这天小刀会突然暴动，马氏不顾危险，却偏要出街去巡行，一探究竟。当他便道踏入外滩江边「中国海关大厦」时，眼见一个英国商人正率领一批搬运工人，冲入大厦，强行搬走室内寄存的商品。接着另批英人也进入抢劫，籍口说是海关欠其船租未付，特来搬运存货，以为抵押。直至中国海关被这批「英国绅士」（English gentlemen）洗劫一空之后，海关公署四门大开，街头中外游民才潜入行窃。

此一英人洗劫过程，行之于光天化日之下，中国关员伫立在一边，无力遏阻；四邻华洋商人均所目睹。最可笑的是这位美国公使，竟然也是目击者之一。

马君在一旁看得气愤不过，乃向华府上司据实报告之。马歇尔说：

我曾向您报告过，第一次向租界之内的中国海关施暴，其非法行为而导致街头人民入内（行窃）者，并非始自中国之叛逆也。（末句特别加重。见马歇尔致美国务卿麦塞报告书第三十六号。一八五三年十一月二十六日，发自澳门。笔者曾另有较详尽分析。见拙著英文《中美外交史》页一三八。）

读者或许感觉奇怪，中国海关为何变成货栈，存有大批商品呢？原来是由于太平军进入长江之后，内陆洋货滞销，进口商因货无买主，不愿纳进口税，乃将百货寄存海关栈房，待有买主，再行报关纳税。此次趁小刀会之乱，兼海关监督的吴道台被俘，他们就乘机一哄而入，把存货搬走，就变成免税入口了。

摩尔斯的《大清帝国国际关系史》巨著，对这些英商把货物存栈，待有买主时再行报关的措施，记载未缺；但是英商窃货毁关这一段，他就支吾其辞了。--这可能因为摩尔斯也不知事实真相；但是更可能的则是这些英商都是当时沪港伦敦商政两界的头面人物 ，与摩氏直接及间接的关系是千丝万缕的。摩氏在其划时代的巨著中，为亲者讳可能也就势所难免了。

【附注】摩尔斯之书原名叫 The International Relation of the Chinese Empire，应译为《中华帝国国际关系史》。但是这时的「中华帝国」实为大清帝国。译为《大清帝国国际关系史》，反而更为明了。

朋友，写书的人往往也各为其主嘛！我们中文著作中把帝国主义骂得血口淋淋的动机还不是一样的？只是许多中英文外交史的作者们，没有摩氏的功力和技巧罢了。费正清先生当年评拙著，曾说我把个莫名其妙的马歇尔也要辩护一通，但他并没有指出我所辩证的哪一点是错的。那时我想反驳费公，我有这个地盘吗？费公仙逝，笔者至感悼念。因为打麻将要有好搭子；下棋要有好棋友。自郐以下，不足论也。

上海变成自由港

所以，「捣毁海关」者，非中国「起义群众」也；大英帝国之「上等侨民」也。在他们捣毁海关之后，翌日再派英国水兵站岗，加以封锁。声称海关为中国暴民捣毁，不能运作。说成外国领事们不得已，只好挺身而出，替中国政府帮忙，「代收关税」。官书如此，报纸报导亦然。事为当时在江西打长毛的卫道大师曾国藩听到了，他不禁叹息说：「彼虽商贾之国，颇有儒道。」（见上引唐编《上海史》，页一七七，引<复毛寄之函>。载《曾文正公文集》，世界书局出版，书牍，页七五）。是亦「君子可欺之以方」也欤？英国这一记做贼喊捉贼的行为，竟然流传一百多年，无人拆穿。连现时的年轻的中国史家如唐振常先生等一伙，都还被他蒙在鼓里。也足见英国人搞外交技巧之高明，和手段之稳健了。

不特此也。后来吴道台脱险归来，要重开海关办公。但是此时中国海关已为英国人条封。户外有英国水兵站岗，吴氏不得其门而入，乃想在同街另行租屋设关，亦为英人所阻，无法实行。吴不得已乃租得洋商铁皮船二艘，在黄浦江边，海关门前，设关江上，亦为英舰所驱逐。吴又移关至黄浦江口，英人亦籍口「违反条约」，不许在内地设关。吴被逼走投无路，终于接受英领阿利国建议，由各国领事代征关税。

但代收关税时，英商亦在英领特许之下，只打「白条」（ Promissory notes），不付现款。此种「白条」斯时人所共知废纸一张而已。果不其然，未几阿利国便奉到伦敦外交部训令，将「白条」原封退还商人了事；自此，上海便与香港无异，成为事实上免税之自由港矣。

然此时在一旁明眼观察，深知内情的美使马歇尔，对英国这种浑水摸鱼、趁火打劫的作风，却大不以为然。他认为美国有义务维持此一「条约体制」（ treaty system），并在中国内战中，严守中立。乃训令美国副领事克宁汉（ Edward Cunningham），凡美商报关纳税，一律需缴现金。

马歇尔这条军令，不得了立刻引起在华美商及在美商眷亲友的轩然大波。一时抗议函电雪片般飞来。华府纽约各地报刊因而也充满了反马的报导。甚至克宁汉也不直马氏之所为 ，转而同情美商。那位恨马恨得牙痒痒的，马之秘书兼翻译，拿钱不做事的伯驾（Peter Parker）牧师，这时更是小报告横飞。伯驾是位力主美国占领台湾，与英国携手侵华的唯一的美国外交官，他这一记窝里反，就使那不知底蕴的国务卿和总统，认为马歇尔在华失职了。

在众意难违之下，马歇尔一气，乃又训令克宁汉副领事停收美商关税；在他看来，与其打白条作伪君子，倒不如干脆不报关，作真小人之更为可取也。可是上校有所不知，搞政治要学司马懿，人家贻尔巾帼，也不能动气。他这一气，出尔反尔；上海这个「自由港」之形成，英国绅士虽然早巳把它变成事实，而背此破坏中国主权之黑锅者，翻为美国上校也。公使的纱帽也就保不住了。

朋友，搞政治要凭手腕。是非从何说起呢？语云弱国无外交，但是纵使是强国的外交，也只是苏秦、张仪的天下啊！言忠信、行笃敬者，是子之迂也。

「外人帮办税务」

经过马歇尔公使这一来，秘密的上海自由港就公开化了。从当时清政府内乱方殷，粮饷无着的紧急情况之下着想，年入百万的上海关的关税，对满清政府是太重要了。分明知道大清帝国是饥不择食了；中国关税已由英美领事代征。--领事既已代征白条；将来要催收白条，当更非领事莫办，这样经英领阿利国发起，法美两领事一致同意，阿利国便向吴道台建议了。吴道台如能使海关复活，无论采取何种形式。则钦差大臣两江总督怡良和皇上，也没有不同意之理。因此招请「外人帮办税务」就是顺理成章的后果了。其后他们一连串的中外协商，毋烦多议。一八五四年夏，英国副领事威妥玛（ Thomas Francis Wade）便临时受任为上海关监督，携同两位美法助手，代收关税。迨一八五八年夏，中国为英法联军所迫。接连签订<中英天津条约>（六月二十六日），及<中英通商章程善后条约>（十一月八日签订于上海）时，「外人帮办税务」一条，乃订入善后条约之第十款，而通行于全国。翌年英人李泰国（Horatio Nelson Lay）乃受清政府委派为第一任「税务司」，从此中国海关，便正式落入英国人掌握中矣。直至民国初年军阀时代，英国税务司就变成中华民国的太上财政总长了。

小刀会在上海一闹，经英人翻云覆雨，几记小手脚，中国便丧失了海关自主权至七十余年之久，能不令人浩叹！

【附注】英国人担任的中国海关税务司，在民国以后对中国的政治、军事、金融各方面的影响太大了。与他有血肉关系的中国当政者如亲英的张公权（当时「中国银行」总裁，后来的江浙财团首脑），和亲美的顾维钧（直系军阀时代的国务总理），对笔者都有最惊人的述评，有机会再详论之。清末民初的「海关」和其后由海关办起的「邮政」，读者知之否？却是洋人替我们代管的最有效率、有最好人事制度、员工薪给福利最好而贪污绝少的两个现代化大机关。朋友，让我沉痛言之，我们自己管不到这么好啊！等到我们赶走洋人，由自己来管，就一塌糊涂了。--国民政府如此！人民政府也不例外啊！夫复何言。

「华人」比「狗」值钱

以上所述是我们在「租借地」上失去主权、治权；在自己的海关上失去管理权的经过。那都是外国侵略者，处心积虑，非拿去不可的结果。至于吾人在自己的土地上，连司法权也丢掉--换言之，就是我们在自己的国内犯了法，要由洋人来打屁股，那就是不可思议了。其实这也是我们内战和革命惹来的。

原来在一八四五年根据第一次<土地条约>的规定，租界之内是不许华洋杂居的。界内土地必须租给洋人，华民不得在界内租地居留。可是一八五三年小刀会在上海起义；太平军又占领了南京、镇江、扬州……，各该地富民，便向上海集中；小刀会再占上海城，当地富人便逃入租界避难了。一逃便是两万，把个小小的租界，挤成人山人海。

这时中国政府被洋人赶出租界，界内纳税洋人（少时数十人，多时百余人），上节已略作交代，乃自组其居民委员会（committee of cooperation）和执行委员会，渐渐地就变成后来的「工部局」。形成一种洋人在中国境内的自治政府和会审法庭；租界也就变成国中之国了。

当小刀会乱起，华人难民扶老携幼进入租界避难之初，这些「纳税洋人」曾一度引用<土地条约>，不让华人来和他们杂居。--他们其后不是也有「华人与狗」不许进入他们外滩公园的规定吗？他们自己国内的高等住宅区，不是也不许有色人种入内杂居吗？

可是，在小刀会作乱的上海，喜欢暴利的洋人，很快就发现一个秘密--华人比狗值钱！

这时扶老携幼而来的避难华人，很多都是携带细软，为着妻儿的安全，他们是不惜千金一室的向洋地主租屋暂住。一时人如潮涌，房租陡涨，纳税洋人更要赶忙搭篷造屋，广事招徕。华人避难有所，洋人笑口大开。他们就把「不许华洋杂居」这一款条约具文，存入仓库了。

可是华人居民虽多，他们却不许在居民委员会中投票。因此，租界里的华人居民，就变成一群在自己国土上的外国人了！可是，这些假外国人如果在租界之内，闹出刑法、民法事件，又如何是好呢？这样那些真外国人就要组织法庭，来审判这些犯法的假外国人了。

这时那位广东行商家庭出身的吴道台，颇通洋务。他认为洋人损伤他的治权太多。他管不了洋人，至少可以管管租界内的华人嘛！他乃行文各领事，要居民委员会提供一份「华人租界居民」的名单，以备查询。可是租界当局不但认为吴氏此项要求侵犯了华人居民的人权，也侵犯了洋人居民的治权，而相应不理。

自此以后，中国政府再无权管理租界内事。外国租界也就变成了中国境内的独立国家了。

租界的阴阳两面

「租界」这个中国近百年史上一个「怪胎」，用不着多说了吧！它的形成当然是我民族自我不争气的结果--正如胡适所说：我们事事不如人；中国不亡，实无天理的结果！但是一个指头打不响，它也是近代西方帝国主义赤裸裸侵略的结果。是一种标准的「国必自伐而后人伐之」的典型现象。

近代的西方帝国主义的性质，和传统的汉族帝国主义的基本相异之处，是西方殖民者东来的目标是纯经济的。--目的只有一个：「快钱」（ quick money）！在一个现代都市里，赚钱最快的，那就莫过于烟、赌、娼也。因此，首先在租界之内泛滥成灾的便是这三项了。

洋人要赚中国的钱，不能没有中国代理人。要赚大钱，他必须利用中国知识分子作帮手，这就形成了我们的买办集团和与洋人勾结的军阀官僚。

低等洋人要赚「黑心铜钿」，那就要纵容甚或利用地下的帮会了。帮会中大鱼吃小鱼--非我徒子徒孙，必然赶尽杀绝，因此，上海的烟赌娼三大金矿，就被青帮垄断了。大通悟觉，顺序安排，他们有钱有势，不但控制了基层的鸡鸣狗盗；上层满口仁义道德的士大夫。面对黄金美女，有几个不走火入魔？

人不是上帝造的。科学家已证明他只是禽兽之一种。禽兽在「兽欲」发作时，是六亲不问的。人为万物之灵，因此当「人欲」发作时，又何止六亲不问哉！--上海租界这个销金之窟，因此也变成最不堪闻问的人欲横流的藏污纳垢之所了。

但是，人毕竟是人，洋人也是人。因此，在这个人欲横流的租界里，为人欲遭殃的不只是可怜的中国妓女和黄包车夫。高贵的洋人，偶亦难免。那时在上海滩上与青帮最能打得火热的高等洋人莫过于年入百万的法国总领事了。

一年穷领事，百万雪花银！当年的百万足抵今日美钞三五百万吧！哪里来的呢？青帮徒子徒孙之孝敬也。但是拿人钱手软。一次他的副领事因小事不洽于某地下光棍，被光棍一枪处决。总领事只向巴黎报称遭「情杀」结案。

帝国主义控制了中国；我们中国的「麻皮金荣」，也控制了帝国主义。宋公明说得好，他年若遂凌云志，敢笑黄巢不丈夫？黄金荣亦丈夫哉。

但是天下事哪能全是坏的呢，纵使是租界也有它的阴阳两面。罪恶渊薮之外，它是我国西化和现代化的策源地；是我国志士仁人搞革命，搞民主的避难所；也是我国新文化、新文学的宝山。有此三者，租界先生在我国近代史上，也就足够不朽了。我们日后写民国史，歌颂它老人家的机会多着呢。把它作为长毛史的谈助，我们就暂时打住吧！

白色棉纱敌不过黑色鸦片

现在还要交代一下那位耿直的美国公使马歇尔上校。

马歇尔这位英帝在华窃权的见证人，当时是激于义愤，也是为着保护美国商业利益而强烈反英的。其后竟因此而招致诽谤撤职。

其实美使反英，不始于马氏。他的前任义华业（ Alexander H. Everett）和德威仕（John F. Davis）都是反对英国的。只是那两位前任之反英比较抽象。并且他们主张联法俄共同反英的。马歇尔反英则反得很具体；并且，他是主张不计后果，由美国独力反英的。--可惜这种英美之间的矛盾，不但我们颟顸的大清朝廷和愚昧的东王府、天王府，一无所知，不能加以利用；我们后来的革命史家，把帝国主义恨得牙痒痒的，动辄一竿打翻 ，都是不对的。

在历时两百年的中美外交史中，来华报聘的共有两个马歇尔--亨福利 ·马歇尔和乔治·马歇尔。这两个马歇尔，老实说都还算是君子人；不像尼克松和基辛格那种法家策士。

美国公使们（后来的伯驾除外）为什么一致反英呢？

他们要反的，第一是大英帝国主义。十九世纪的大英帝国在远东是不惜一切手段，对中国加以控制的。它自己的首相迪斯瑞理（Benjamin Disraeli）说得好：「大英帝国无永恒朋友，也无永恒敌人，只有永恒利益！」换言之，大英帝国为着永恒利益，它有奶便是娘。为着利益，它是不择手段、没有原则的。但是，英国外交的方法，则是做得最为高明，不像日本人和俄国人那样赤裸裸的不要脸。上述英国人趁火打劫、制造殖民地、掠夺海关，都是最标准的例子。

美国人就不一样了。为着美国的商业利益，山姆大叔的对华政策，一开头便是搞「机会均等、利益均沾；门户开放、主权独立」的。美国朝野坚守这项原则，坚持了五十余年，至二十世纪初年八国联军时代，始由国务卿海约翰（John Hay）把它概念化了，载入史册的。

上节所记那位老马歇尔，反英反的也正是这一点。他认为英国「破坏条约体制，破坏中国主权」，是违反美国利益的。

美使反英的第二点是「鸦片贸易」。英国人当时不顾一切的向中国倾销鸦片（文翰便是鸦片贩的代言人，是十分可耻的）。在美国人看来--尤其是马歇尔这位美国南方人看来，中国人被黑色鸦片弄得民穷财尽，便再没有余财去买美南特产的白色棉纱了。这也是大有害于美国利益的，所以他要反对到底。

第三点便是马歇尔是美国农村出身的直肠人；一位上校军官，大老粗，看不惯英国官僚的那种小手脚。

凡此小手脚--例如上述的化租借地为殖民地；如抢夺中国海关等等--英国人都做得极其光鲜。但是他骗得了曾国藩，却骗不了马歇尔。所以，马歇尔要极力「维持条约体制」。在条约明文之下，中国（不论是谁的政权）一定要「主权独立、领土完整」，才最符合美国的商业利益。这个基本原则虽是纯粹为着美国利益而设计的，但是国际上没这个基本原则的牵制，中国可能就被列强瓜分了。

马歇尔可能就是为着阻止英国在租界上玩手脚，才说动刘丽川把吴健彰释放的。马要他回来重行掌握租界和海关的管理权，但是吴健彰哪里能从虎口取肉呢？--当时中国朝野都盛传吴道台的脱险是美国公使要出去的，不过，马歇尔未曾为此居功。

张学良将军告诉我说：「纵是日本人之中也有好人的。」正是这话。办外交是艺术，哪可一竿打翻一条船！

圣玛利亚与送子观音

小刀会后来在上海的全军覆没，是法国出兵助清的结果。其实小刀会的实力太小了，只要洋人不「养寇自用」，它就必然被消灭无疑。刘丽川在上海闹了一年多之后，洋人所要浑水摸鱼的大小鱼也都摸完了。刘自然也就没有存在的必要了。

再者，在太平军初入长江时，局势混乱，沪上进出口贸易大跌。可是经过一年多的演变，上海外贸回升，前篇曾略事钩沉。这一回升趋势竟远较战前为佳；至一八五六年「天京事变」前夕而登峰造极。生意好，大家发财，小刀会仍然占住上海，不时与围攻的清军对轰，对大家都不方便。既然清军无法消灭，则小刀会放下小刀也就是大家之福了。

事实上，小刀会初起时，清方便要求列强助清灭匪，无人反应。可是至一八五四年中，法国使领就愿意出马，帮助清军来攻击小刀会了。

法国何爱于清而要消灭小刀会呢？其主要原因则来自宗教。在法国眼光里，洪、杨之徒只是一群仇视「天主教」的「基督徒」（新教）。太平军也确因无知，在其反偶像斗争里，每把天主堂内的圣母圣婴，当成送子观音而打得粉碎。刘丽川自始便号称为洪、杨一伙，占据上海县城又正与法租界接壤，法国神父与使领便认为这个大异端正鼾睡于卧榻之侧了。

上海，尤其是近郊的徐家汇，在法国人看来，原是耶稣会士的神圣教区，因为它是明末天主教先驱徐光启的老家（孙中山和蒋中正二公的丈母娘倪老夫人便是徐家的后裔。他们倪家也是近代中国里最老的耶稣教家庭之一）。卧榻之侧，岂容他人鼾睡呢？既经中国敦请，他们就乘势而来了。

还有一点，可能也是新到的法军要借机耀武示威。上海本有英法两国租界。小刀会乱起，所有的风光都被英国人抢尽了。法国多少也得来一下，这也是帝国主义少不了的心态吧！

五年之后，那个「东方凡尔赛宫」的圆明园之焚毁，也是英法「联军」共同放火的嘛！

*原载于台北《传记文学》第六十三卷第五期


一、「甲午战争」百年祭

爆发于一八九四年（清光绪二十年 ·甲午）阳历七月的「甲午战争」，距今已整整一百年了。这个一百年（一八九四～一九九四）实在是人类文明史上最惨痛的一百年。其间我们这个自称为「人类」的「群居动物」竟然以他的所谓「聪明才智」所发明出来的杀人武器，打了前所未有的两次「世界大战」！--在此以前，人类的战争全是「区域战争」，没有把全体人类都卷入战火也。

在这两次世界大战的前后，惨痛中的最惨痛者，可能就是我们这苦命的中华民族了。我们在两次世界大战中所受的苦难之外，还要加上三次武装流血大革命--辛亥革命（一九一一）、北伐（一九二六～一九二八）和共产党席卷大陆的农民革命（一九四九），以及数不尽的内战和外战。根据国共两党的史家，和许多官私文件的统计，为内战和外战，百年之中我们总共打了数逾千次大仗小仗。

在上述的千百次战役之中，最令人迷惑不解，也最令人感叹的莫过于本文所要阐述的「甲午战争」和我们老前辈华裔都亲眼目睹的，二次大战后的国共决战了。这两大战役皆最具关键性。它们的胜败都改写了历史。在这两大战役之中，也都是该败者战胜，而该胜者战败。胜败本兵家常事。但是该胜者战败之时，竟败得那样惨，败得「一败涂地」，败得「全军尽墨」，那就匪夷所思了。

更奇怪的还是这两次战争，虽然一个是外战，一个是内战，但是它们胜败的方式，却有高度的雷同。大致说来，败的一方难免都大而无当，颟顸松散，贪污腐化，派系倾轧，幸灾乐祸。结果天倒大家灭，悔之已晚。

而胜的一方则短小精悍，纪律严明，上下一心，如臂使指。处心积虑、不眠不休，非把对方吃掉，决不罢手。终于战胜强敌，一步登天。可是以后也就志得意满，趾高气扬，一发难收。最后饮鸩止渴，也没落个好下场！

就说我们所亲眼自见的国共之战吧！二次大战后的南京国府是中华五千年历史上最富裕的一个中央政府。库存黄金白银美钞的价值，史所未有也。加以美式配备的四百万大军；飞机千架，舰艇如云。原是联合国中，不折不扣的四强之一。为什么为时不过三年竟被一批土共的「鸟枪、铁锤、土炮……」（抗战歌词），打得落花流水？！等到华北失守时，长江以南半壁河山仍完整无缺。美国的魏德迈将军说，国民党如还剩下几把 「扫帚柄」（broomsticks），也可把长江堵住，不让共军渡过。为什么后来汤恩伯将军的四十万大军，连几把扫帚柄也不如，岂不怪哉呢？！

撇开我们亲眼看到的「怪哉」不谈了，再回溯上去一百年。且看那个「甲午战争」，那也是个怪哉的怪哉呢？！

世界第八位海军

在甲午战前，我们的大清帝国也有一支相当可观的海军呢！它拥有装甲十四吋，配备有十二吋巨炮的七千吨主力舰二艘，和各式巡洋舰，、鱼雷艇数十条。每次操演起来，摆出「船阵」，也是樯橹如云，旌旗蔽空，气势非凡呢！如把这些船舰，摆在今日的台湾海峡，也还是一支可观的钢铁长城呢！何况当年。

这支舰队甲午战前亦曾由清政府派往高丽、日本、南洋新加坡一带巡弋示威。堂堂之阵、阵阵之旗，连欧美海军大国的观察家亦均拭目而视呢！据当时世界军事年鉴的统计，大清帝国这支海上武装，居世界海军的第八位。排名仅次于英美俄德法西意七大列强。此时日本亦雇有大批欧美专才，订购船舰，锐意发展海军。然在甲午前夕，日本海军全部吨位炮位及海战潜力，实远落我后；在世界排名仅为第十六位。按资料分析，清日对阵，日海军断非我之敌手也。

【附注】 其实所谓世界列强海军排位问题，只是当年海军年刊等一类书刊编辑，根据各国吨位与武器装备，所作的比较之辞，并无绝对标准。甲午战前，我海军实力通常被估计，约在第六与第八位之间。日海军则在第十一与第十六位之间。

谁知海战于七月二十五日爆发后，不出数周，我舰艇竟一败涂地，全军尽墨。堂堂主力舰，最后为敌方所掳，竟被拖回三岛，充当海边码头上的商用「趸船」，亦辱华之甚矣。回忆一九四八年夏，笔者赴美留学，路过日本时，随团参观日本之战史馆。曾见有大幅油画，渲染其黄海一役，歼灭我方舰队之战绩。睹之触目惊心。返船之后，同学百余人相约联名上书南京国民政府，请责令日本拆除此画！那时我们是战胜国嘛！--今日思之，心有余酸也。

以上所述只是海军。至于陆军之一败涂地，更不忍多说。斯时清朝的陆军，尤其是湘淮两军，刚刚打完惨烈无比的对内战争：剿平「粤逆」，消灭「捻匪」，镇压西北「回乱」……，在国内真是威无复加，不可一世。在甲午前夕，大清境内的百万貔貅，都是久战之师，气势夺人。

这时日本陆军新建，可用之兵不过十余万人--「明治维新」时，天皇原无一兵一卒。谁知牙山一声炮响，我军竟瓦解土崩，不可收拾，而敌军则追奔逐北，斩将搴旗。不数月不但占尽边塞，势且逼近京师。清方朝野震动，不获已而腼腆求和。真丢人之极！

在下愧为人师。授课时每至牙山败北，东海丧师；或锦州之失，徐蚌之溃……时，在作业里，在试卷上总要问问学生：中日之战与国共之争如上述者，其胜败之结局若此，原因何在呢？！这一标准问题，在课堂上问了数十年，迄无明确答案。惭愧的是，不只学生不知，作老师的自己，翻烂中西史籍，讲义十易其稿，至今仍在云雾中也。愚者千虑，不能说一无所得。只是敝帚自珍，终嫌简陋，不敢张扬耳。

此次因事访台，滞留逾月，适值「甲午战争」一百周年。刘绍唐兄因嘱撰文纪念。复承台湾师大历史研究所主任王仲孚教授，以师大近月所举行的「甲午战争一百周年纪念学术研讨会」之论文全集见赠。逆旅闲居。因将此七百零四页约六十万言之巨著，逐字拜览一过。此集为甲午文献之最新资料，有缘即时捧读，获益良多。因思随群贤之末，就笔者历年教学心得，对甲午战争，从不同角度狗尾续貂，作一综合分析，以就教于群贤。

也曾试撰「中国海军史」

回忆童稚之年，因出生于淮军遗族之家庭，学未启蒙，而耳濡目染，即多为淮勇水陆两师之故事与遗物；且时闻白头老兵操韩语闽语为笑乐者。及长受业于郭量宇（廷以）师，并受当时突发的珍珠港事变之启迪，兼以孩提时即大有兴趣之海战故事的鼓舞，初生之犊，不自揣浅薄，曾试撰《近代中国海军史》，并拟分章发表之于当时后方的《海军整建月刊》（一九四二年某期起。近阅王仲孚先生所赠之《甲午战争中文论著索引》页五〇，编号一〇〇七，唐德纲（笔者原名刚纲两用）〈中国海军的结胎年代〉载海校校刊，一九四八年九月。实系拙作第一章之重刊也）。其时曾为某一小节之探讨，与当时亦在煮字疗饥之著名戏剧家田汉先生发生抵触。

田汉先生战时寄居贵阳，研究海军史，参考资料甚少，不若我有「国立中央大学」之图书馆为后盾也（中大图书馆是当时后方最好的图书馆）。结果该刊编者是我而非田汉，使我这一后辈心中不怿者久之。因为我当时十分敬重田汉，对他更万般同情。作为后辈，我绝无心顶撞之也。记得当时田汉曾有诗自伤曰：

爷有新诗不救贫，

贵阳珠米桂为薪；

杀人无力求人嫩，

千古伤心文化人。

田汉是诗人才子，散文和剧曲作家，也相当有学问（文革时与老舍同一命运，被斗而死）。其时蜗居贵阳，生计艰难，而我目睹重庆街头贪官污吏，征逐酒肉；对田汉之潦倒，敬重与同情之心，不免油然而生。无心顶撞了这位前辈，心中不怿，实出自至诚也。

我那部可笑的《中国海军史》，虽然已积稿甚丰，手钞史料更是满箱满箧。甚至战后还乡，犹试图去丁府（丁汝昌）、吴府（吴长庆）探寻其早年文献。吴府为至戚；丁府则沾亲带故也。然小书卒未杀青，残稿便被中共「土改」了。我当时没有急于完工，也是觉得海军原是个洋东西。未能充分掌握洋史料，写起来终嫌美中不足也。小子既然年富力强，又有志喝洋水，则来日方长嘛。

后来想不到三凑六合，又跑到美国大学里教授起中国近代史来。适乡友包遵彭兄自台湾间关来访。包兄时在海军总部任职，曾阅读我在海军月刊上之旧作，有意约我重作冯妇，合著海军史。然斯时我正忙于他事，期以异日，初未料竟成永诀也。再者笔者当时正在教授近代史，牵涉殊广，海军亦只是一部分而已。

就以第一任海关总税务司，那个毛头小子英人李泰国（Horatio Nelson Lay）来说吧！在同治初年（一八六三），清廷委托他购船八条，试办海军之时，这小子时年不过三十，居然想当大清帝国的海军大元帅（Admiralissimo）。这个大元帅他当然没当得成，而清廷又找不出自己的大元帅。曾国藩想把这八条炮船编入他的「水师」；满人又怕国藩坐大而不允。国藩的老弟国荃，那时正围攻长毛于南京，也不愿这洋船来分他攻取南京的首功。八条大洋轮终于变成了丧家之犬，最后还得由李泰国把它们退回原主，拍卖了事。--这种买来卖去的折耗和佣金，都是大得不得了也。李泰国小子发了大财不用说了。好歹钱是公家出的（李泰国经管的关税），大清朝中诸大臣对大清帝国的损失，不痛不痒也。

后来赫德（Robert Hatrt）继李泰国为总税务司，固亦有充任大元帅之雄心也。其后终以文人不胜此职，乃改介英国海军军官琅威理（Williams M. Lang）。琅氏在李鸿章正式编练北洋海军时，自认出任副提督，官职实系「总查」（总教官），然汉文语意不清 ，英译固为海军上将（admiral）也。琅氏出身英国皇家海军，带职出任中国海军官职。英国海军原为三头马车制，因此琅氏也要在中国海军中实行两头马车制。终于闹出所谓「升旗事件」。琅氏不甘「受辱」，乃一怒而去。中英关系，为之搁浅。下节再续论之。

无独有偶。谁知五十年后，「酸醋约瑟」史迪威（Joseph Stilwell）在重庆也不甘心作「花生米」（「花生米」为蒋委员长在二次大战期间，国际密电码中之代号）的「参谋长」（总查？），硬要出任「中国陆空军总司令」，最后为「花生米」所撤职。史氏一怒而去，也为其后雅尔塔会议伏下艰难之一笔，贻患至今未了。

这些历史上的小故事，你说它大，也不太大。你说它小，可也不太小。有关它们的中西史料，是汗牛充栋呢！因此研究这种历史，史料就不是问题了，史料多的是嘛！那么问题所在，便是如何去「解释」这些史料了。根据这些初无异说的历史事实，要用简明而抽象的语言， 把它们「解释」得言之成理。这在社会科学领域便叫做「概念化」（Conceptualization）。笔者自五〇年代中期在纽约各大学兼授中国近代史以来，讲稿十易，非全为新史料之出炉也。实在是想「自圆其说」。讲一点自己可以相信的学理，然后再去课导各族学生，让他们也相信「师说」罢了。

「甲午战争」过去已一百年了。原始史料大致也已发掘殆尽。根据这些史料，来把这次战争，作一综合的解释，这就是笔者胆大妄为，在本篇拙文里所致力的了。

「甲午战争」的阶段性

与洋学理接触既久，每好替土学理打点翻案官司。这大概也是「五四后」（post-May 4th）中国文化界应有的现象吧！自五四（甚或更早）以来所谓「传统主义」（traditionalism）被洋人和新派学人骂惨了。子曰：「再思可矣！」我们在骂人之后，来他个「再思」（second thought），便时常发现「骂过了头」，甚或「骂错了」，乃至「你自己才该骂呢」！

例如洋人和他们的中国徒弟们，总欢喜说：「倒霉的中国，三千年没进步。」我这个世界通史教师倒发现将中国比异族，三千年来，我们的政治社会制度却最为稳定呢！连个倒霉的小脚，也一裹一千年不放，慢说是「三纲五常」、「四维八德」和「三公九卿」了。小脚是混帐了，而三纲五常、四维八德、三公九卿就一无是处？！去其渣滓，汰出有用金属，就不能替所谓「西方现代文明」拾遗补缺哉？！

笔者正撰拙文半载，忽然老友杜维明教授敲门辱访。我初以为维明兄有私事相询。孰知他竟为谈学问而来，真使我受宠若惊。

杜教授近承哈佛大学校方之委任，正组织汉学儒教在该校必修课中之普及工作，列为大学本科生必修课程之一部分。受业者恒至千人以上，实美国高等教育史上，前所未有之盛事也。维明说：「近百余年来，我们都在向西方学习。现在他们的好东西我们都学会了。他们也该学学我们的好东西了！」

杜子之言，深得我心。杜教授为今日华裔最突出的「五四后」的学者和思想家。非一般保守的所谓「国学大师」所可同日而语。--这也是「现代化」和「超西化」（post-Western），与「僵化」和「基本主义者」（fundamentalists）之别也。

长话短说。我们有个两千年不变的文化定型。但是这个「定型」在鸦片战争后，维持不下去了。它要「转型」。转型从「变」开始。它从「千年不变」，忽然地弄得「十年一变」。连变二十变。穷则变、变则通。变它两百年，变出一个新的「定型」来。然后它又可以千年不变了。

或问：这新的定型是什么个模式呢？曰：吾不能确知也。它将是全民族的智慧、经验和血泪，通过两百年的「历史三峡」，慢慢熬出来的。等它熬出来之后，足下自会恍然大悟也。--如今我们这个历史三峡已快到尽头。诸位稍安勿躁。另一「定型」已隐然在望矣。

所以一部中国近现代史，便是一部中国文明转型史，而这个转型运动是有其显明地「阶段性」的。「甲午战争」便是一个极重要的阶段--它标志着一个阶段的结束，和另一个阶段的开始。--用一种最新的具体语言来表达，那便是由「四化」进入「五化」。没有「五化」，则「四化」往往是徒劳（着重「往往」二字）。这便是「甲午战争」打败仗最基本的原因。至于多开两炮，少打两炮，朋友，那是小事，不足挂齿也。

原始四化，先炮后船

「四化」这个东西，在清末原叫做「办夷务」、「办洋务」；叫作「师夷之长技」；叫作「中学为体，西学为用」。民国学人把它加一顶洋帽子，叫「自强运动」，叫「科技现代化」，叫「国防现代化」。

科技现代化最早搞起的，是林则徐所发动的船炮政策。但是林则徐这位科甲出身的士大夫，和他的上司道光皇帝，和上司的儿子咸丰皇帝，以及许多「中兴名臣」，都属于「望洋兴叹族」（且用一个新式台湾词语）。他们只搞「炮」，不搞「船」。在他们看来，在那波涛险恶的大洋之上，去与蛮夷搏斗，做个「龙王三太子」，是不可想象的。在中国历史上，上至秦始皇，下至戚继光，都未尝动过下海的念头，何况他们。所以早期的船炮政策，在道咸两朝，只搞炮，不搞船。

在鸦片战争期中，林则徐曾向美商买了一条一千零八十吨的大洋船「剑桥」号（Cambridge），并装了三十四尊英制大炮。但是林钦差并不要把这条大洋船开到海上与英船对轰。相反的，他把这洋轮横停于珠江口内，作为障碍物，兼作炮台之用。结果被英国水兵爬上去，连船带炮给开走了。

后来长毛打到上海附近（一八五四），要与小刀会合流。那位行商出身的上海道吴健彰，颇通洋务。他知道洋船是无敌的。所以他向洋商买了一条吃水四百三十吨，名叫「孔子」（Confucius）的大洋轮来「助剿」。并雇了些洋水手来驾驭「孔子」。后来那个在清军与长毛之间反反复复的美国瘪三华尔（Ward），便是「孔子」的一个水手。后来吴健彰不要「孔子」了，他把「孔子」送给江南大营的向荣。向荣对「孔子」也没兴趣，因为「孔子」太胖大了，不够灵活。在长江里动不动就搁浅。而那些划小舢板的长毛，却躲在小河湾和芦苇之中，「孔子」对他们毫无办法。所以向荣也不要「孔子」。--这也是上述李泰国所购八条大洋轮，被退货的基本原因。

总之早期的清廷的「满大人」（mandarin）们，都对洋人的开花大炮有兴趣，而对洋船没兴趣。要搞国防现代化，他们就拼命买大炮，筑炮台。因此上至旅顺口、大沽口，中在吴淞口，下及虎门栅，他们买了无数尊开花大洋炮；建了数十座海防大炮台，等待着「夷人」登陆。朋友们相信吗？后来在「一二八」（一九三二）、「八一三」（一九三七）期间，我们在吴淞口大炮台上，放得震天价响的开花大炮，都还是逊清末叶的曾文正、李文忠装上去的呢！

炮是购自外洋。但是消耗量极大的炮弹、鱼雷、水雷和步枪，总应该自己造造吧！因此，在太平天国快被打平前后，曾国藩当了两江总督，左宗棠当了闽浙总督，他二人乃在上海、福州（马尾）、南京三地，分别招洋匠，购洋机，自制洋军火了。殊不知洋人是船炮不分的。能造炮弹，就可造炮；能造炮，就必能造船。我们既能自制大炮，很自然的也就能自制「火轮」了。这便是后来的「江南机器制造厂」（今日已能制造十万吨以上的远洋大轮，说不定已在设计制造航空母舰了）、「马尾造船厂」和「金陵兵工厂」的起源了。等到张之洞出任湖广总督，李鸿章出任直隶总督，这项军火工业便扩展到汉阳、天津和大连了。各地封疆大员也可乘乘自造的火轮了。

既然自己能制造小火轮和小炮艇，则自己的维修技工、驾驶舵手，甚至设计监造的工程师，也就势在必有了。因此那位有远见、有魄力而廉洁奉公的左宗棠，便于同治五年（一八六六）在马尾办起了第一所船政学堂来。其中分轮机与驾驶两科--这便是中国第一个现代海军的摇篮；虽然它的结局是十分可悲的。那也是单搞四化，忽略五化的错误酿成的啊！

海军始于抗日

上述这项西化初期的缩头挨打，守株待兔的旱乌龟政策，到同治末年（一八七四）却发生了划时代的变化。盖此年日本籍口台湾牡丹社番民杀害琉球船民而出兵侵台，在清方朝野引起了震动。尤其是新任直隶总督北洋大臣的李鸿章，对日本之蠢蠢欲动，起了严密的戒心。

李氏于同治九年（一八七O）继曾国藩出任北洋大臣，驻节天津。下车伊始便碰到日本派专员来华，要求与欧美各国相等的「条约权利」（其实是不平等的条约权利）。鸿章为之愕然。盖自往古以来，中国便把区区日本，视同藩属。初不意这蕞尔小邦，今日竟以帝国主义自居，要在中国发展殖民地了。

吾人翻读李鸿章与当时日本使领人员的谈话笔录，李之口气仍以上国大臣自居，然读史者固知其色厉内荏也。在日本得其所偿的大部分之后，条约墨迹未干，日军又在台湾琅桥登陆（一八七四年四月。除另注外，本篇全用阳历）。在举国惊呼之下，鸿章乃急调时驻徐州的淮军精锐唐定奎部六千人，租轮赶往台湾对抗。

定奎为淮军宿将。当其亲率子弟兵之精华跨海南渡时，心中亦惴惴不安，盖商轮无护航，渠深恐日军半渡腰击也。--唐定奎此时的担心，二十年后证明并非过虑。盖「高升」号被日轮击沉时，殉者近千人，尽是江淮子弟也。笔者幼年即常听祖父的客人，高声谈论此两役的惊险场面，而自庆未死。

李鸿章经此刺激，及决心自建海军御侮。他自始至终的假想敌便是日本，知道清日迟早必有一战。盖牡丹社事件之后，一八七五年九月日人又在朝鲜制造「江华岛事件」，迫令朝鲜断绝与大清的宗藩关系，并与日本订立条约。

一八七九年日本再迫琉球绝清而加以并吞。一八八二年及一八八四年，日本又在朝鲜制造所谓「壬午事变」、「甲申事变」。其志在并吞朝鲜，已昭然若揭--这样一来，李鸿章认为，欧美列强还远在万里外，而新兴的日本则祸在肘腋。建军抗日，刻不容缓，乃奏请朝廷解散所有旧制水师而迅办新式海军。

所幸国内的内战已暂告结束，外战减缓。朝政，尤其是省级政权，由开明派掌握，国力迅速恢复。朝中由两位年轻寡妇垂帘，也颇能招贤纳谏。总理衙门由恭亲王和大学士文祥主持，久历坫坛，亦熟谙外情。而外国公使长驻北京，酬酢频繁。中外相处，也颇能互信互谅。尤其是美国由惨烈内战（civil War），转为国内建设（reconstruction），对华无领土经济野心，遇事且可开诚相助。同治七年（一八六八）美国驻华公使蒲安臣（Anson Burlingame），竟被文祥说动向华盛顿辞去本职，接受清廷委派，为中国出使欧美钦差大臣，颇多建树--笔者曾有专文论之，不再赘。其时美国传教士丁韪良（W.A.P.Martin）亦应聘为总理衙门之顾问（洋员），并将国际公法译为汉文，使国人耳目一新。丁氏颇通中国古籍，兼擅国语粤语，甚为中国士大夫所重。曾纪泽赠诗恭维他说：「羡君兼擅中西术，双取骊龙颌下珠。」洵非虚誉。

总之，在此所谓「同治中兴」（颇像当前的「小平中兴」）的颠峰，衰老的大清王朝，一时颇有复振气象。此时中国海关在赫德的科学管理之下，贪污敛迹，收入甚丰。总理衙门因策动廷议，以海关收入的百分之四十，约四百万两，作为建设新式海军之用。斯为中国近代史上第一个新型的「国防预算」。

中国海军的结胎年代

清末中国新式海军筹建之初，议者纷纭，然以淮军智囊、曾任驻法公使的薛福成所论最为中肯。薛氏主张中国海军应分成北洋、南洋、闽粤三大舰队、四十八船，分建合操。北洋舰队由直隶总督北洋大臣负责监督与建设，以拱卫京师门户。南洋舰队则由两江总督南洋大臣统率，以防卫东南海岸及长江内外。闽粤舰队则由两广总督负责，保卫东南沿海。--此一三分制，至今未改。

此后李鸿章及总理衙门复参照洋员建议，将新建海军按英制训练，德制统率。英国海军制度系由海军上将三人，分工合作联合指挥。德制则听命于海军总司令一人也。

中国海军指挥既取德制，而海军亦如陆军，听命于省级封疆大吏，则中国之「海军上将」（admiralty）亦取省级「提督」制。迨新式海军成立，旧制水师撤销，李鸿章乃调身经百战、守身廉洁笃实之前淮军水师提督丁汝昌，转任海军提督，统率北洋舰队。南洋与闽粤管带最高官阶仅至总兵（海军师长），无提督衔也。说者或讥鸿章以陆军统海军，为战败原因。殊不知击败中国之日本联合舰队指挥官伊东佑亨（一八四三～一九一四）亦是由陆转海，与丁汝昌无异也。民国时代国共两党建设海军，何一而非由陆转海哉？！持此论者，狃于皮相之说也。

此海军规划期中，四百万元之预算，原议为南北各分其半。双线延伸，平行发展。斯时南洋大臣两江总督为沈葆桢。沈氏原为「福州船政局」监督，本系行家。他认为新式战舰，不论自建或外买，所费均属不赀。四百万元之预算，为一队购舰造舰，未见其多；两队分摊，则嫌太少。既然北洋舰队职在拱卫京师，责任最大，他主动建议，全预算划归北洋。迨北洋舰队速建成军之后，再建南洋。

李鸿章对沈之建议，当然求之不得。孰知同治中兴时之满清，仍只是满清。南洋谦辞，北洋未必受益。在李鸿章建军期中，北洋舰队所实受，每年不过一百二十万两而已。预算巨款何在？则公款挪用，私囊窃取，都早为官场惯例。李鸿章虽一代能吏，亦是宦途老官僚，不会因公款之失，为一己找其私家之麻烦也。然纵是一百二十万两，在当时已是巨款。在同一时期，英德二国所承造的高等战舰，索价亦不过四五十万两而已。--在同治末年日军侵台以后，鸿章即以此每年百万预算，购舰造船，一支像模像样的世界第八位的海军大舰队，居然也就呱呱坠地了。

【附注】关于上述诸节，中文史料山积，见王仲孚编《甲午战争中文论著索引》，台湾师大一九九四年六月印行；大陆十年前亦有类似著作。其中有关北洋舰队的资料，应以戚其章教授的《北洋舰队》（一九八一年济南人民出版社出版）最为简明，足资雅俗共赏。简明的英文史料可参阅John L. Rawlinson, China's Struggle for Naval Development 1839～1895. Harvard University Press, 1967. 作者出身教会家庭。其父于一九三七年沪战期间，我机误炸「大世界」时遭难。本书为作者的博士论文，附有简明西文参考书目。作者与笔者为数十年老友。笔者亦编有较详尽之英文书目以补其不足也。

北洋舰队的虚实

规章既已厘订，经费亦有着落，李鸿章乃于光绪元年（一八七五）获拨款四十五万两，委托总税务司英人赫德，专程返英，向英国最先进的「阿摩士庄」（Armstrong）船厂，订购舰艇四艘。这便是后来北洋舰队里的镇东、镇西、镇南、镇北，一式四船的标准炮艇了。后来李鸿章以其船炮新颖犀利，造价低廉（每艘十五万两），因此又加购两条--镇中、镇边。这六条英制炮艇，所谓「六镇」，也就构成北洋舰队的雏形了。六舰原是分别建造的。他们的吨位、炮力等等，都不可能绝对相同。中西史料记录，亦确有差异；史家亦难复考。但大致说来，它们是属于同一级的，则无可非议也。六舰排水量大致均为四四○吨级；舰长一二七英尺，钢壳而无装甲。时速十浬。每舰有二十二磅（火药）退管炮二至五门。这种阿摩士庄的「艾朴塞隆」（Epsilon）型新舰的最大特点是双向航行，如横渡长江的渡船，回航不用掉头。在重洋之上作战，忽前忽后，神出鬼没，就制敌机先了。这种灵巧炮艇，在当时英国海军里也是先进的。

为避免中国新建海军，只受某一国家影响，并由于鸿章对德制军火的喜爱，尤其是克虏伯厂（Krupp）出产的大炮。--且插句闲话：李鸿章这时所买的炮，后来被赛金花的德国「男友」瓦德西看到了，都叹为观止呢！因为德军里也没有几门。老蒋总统也喜欢德制大炮。连笔者这个小小的「将门之后」，童年时也曾拥有一支德制「三号驳壳」（盒子炮），和一百发四O三号子弹。其青光闪闪，精巧绝伦，至今梦寐思之；儿时最爱的玩具嘛！--因此当鸿章再获巨款时，他就转向德国订货了。

光绪七年（一八八一）鸿章再投百万巨资，透过中国驻柏林使馆，向德商伏尔铿厂（Vulcan），订购七千四百吨，具十四吋装甲，配备有十二吋（三○·五公分）巨炮四尊的「主力舰」（battleship）二艘。这便是中国北洋舰队的「定远」、「镇远」两艘「铁甲」（ironclad）了。

「定远」（后为清朝海军旗舰）、「镇远」二主力舰，是当时五大洋中最新型的战舰。此二舰成为我海军主力之后，再加上若干辅助舰艇，中国海军的战斗力，就超过当时世界最强的英国海军的「远东舰队」了。--换言之，「鸦片战争」或「英法联军」如再来一次，鹿死谁手，就很难说了。只是定远、镇远装甲过重，船长三○八呎，用的也是复式螺旋推进机（twin sctew），可以双向航行。它们的时速就只有一四.五浬，有时可能只有十浬，就稍嫌其慢。作战时可以坚守，也可以围歼敌船，但是要动如脱兔，追奔逐北，就非其所长了。--总之，「装甲」是其时海上战略思想的重点。李鸿章也被它迷住了。所以不惜重价，务必求其兵利甲坚、尽善尽美也。--二舰的造价是六百二十万马克一艘（关两总在两百万两以上吧）。

李鸿章是合肥人。「合肥老母鸡」的地方国民性有个癖性叫作「府大架子」，是一种赌徒性格。所谓「家无甑食之储而一掷百万」。李鸿章就是这种人。所以他搞起海军来，是不顾一切的。时不旋踵他就跻身于八强之林。花起钱来当然也就嚇得合朝上下，目瞪口呆了。

须知一百年前世界海军的发展，亦如今日之空军，是日新月异、一日千里的。海军的战略思想也是变动不停的，它从着重主力舰的「厚重」，很快又转移到巡洋舰的「轻快」。世界列强也就围绕着这种战略观念，相互较劲。是所谓「世界军备竞争」（World Arm Race）也。

在中国近代史上，李鸿章实在是第一位国家领导人物，可能也是唯一的一位，领导着中国参加这项世界级的武装奥林匹克。可是参加奥林匹克是需要全国动员的。可怜的是李鸿章搞来搞去，始终只是「以一人而敌一国」（梁启超对他的评语），就难以持久了。

继定远、镇远二舰之后，李鸿章又继续向英德二国订购二、三千吨级的轻快巡洋舰五艘--济远、经远、来远（德制）和致远、靖远（英制），再加上稍前购买的超勇和扬威，以及福州船厂自造的平远、威远、康济、湄云、泰安、镇海、海靖等木质战船，和若干鱼雷快艇，这就是北洋舰队的全部实力所在了。（共船舰二十五艘，约四万五千吨，参见戚其章《北洋舰队》；王英男〈北洋舰队实力总览〉，载上引《论文集》页三〇〇；或 Rawlinson 前书 List of ships，1860～1895，pp246～259. 作者查明甲午之前三十五年中清海军共有舰艇一三四艘。资料分列极为详尽。）

表面上看来，李鸿章这支大舰队，是世界一流的了。但是亲自参加这项军备竞赛的李鸿章本人是知己知彼的。他知道他的舰艇速度不够快。他要加买快速巡洋舰。在甲午前夕英国的阿摩士庄厂知道它老主顾的脾胃，特以新近下水的世界最快、时速二十三浬的四千吨巡洋舰，奉献给这位中国「宰相」。英人知道鸿章是内行，非买不可；鸿章也自知非买不可。--但是四化没有五化，就要出毛病咯！举朝只一个行家；余子碌碌，众口铄金，他就买不成了。结果这条船被日本买去，就变成后来日本的「吉野」号。--其后把我北洋舰队冲得落花流水者，即此姝也。著史者，执笔至此，岂能不感慨系之？！此是后话。

以一校一级而战一国

以上所述是清末北洋舰队的船炮等物质条件（hardware）。船炮总得要有人使用嘛！为着掌握这项即将到来的中国史所未有的庞大海军，李鸿章于光绪七年（一八八一）在天津成立水师学堂，以训练海军专才。但千船易买，一将难求。远水不救近火也。谁知他因祸得福：一八七九年那位也是船政专家的两江总督、南洋大臣沈葆桢病故。一八八四年秋中法战争爆发，法帝海军偷袭我马尾舰队，七舰皆毁。沈葆桢生前苦心孤诣所建设的南洋舰队，至此半遭摧毁。李鸿章奉命调刘铭传率淮军旧部，再援台湾；同时收拾中法战争这个烂摊子。他乃南才北用，把南洋舰队里的精华干部，悉数调入北洋舰队服务。宝剑赠英雄，二者竟然一拍即合。这才解决了他的人才问题（personnel）。

为着了解甲午之战时北洋舰队里那些失败英雄，我们还得从他们出身的马尾水师学堂说起。

且说甲午黄海之战时，中日双方参战者，各有大小舰艇十二艘。我方的十二舰共有舰长（管带）十四人（镇远、致远二舰均一死一继）。这十四管带经笔者约略调查，似乎全是马尾水师学堂的毕业生。最不可想象者是，他们十四人中，至少有十人是马尾船校「第一期」的同班同学。在他们底下工作的大副二副等人，马尾校友就更不知道有多少了。

在这十四管带之中，有四人在黄海之上阵亡殉国。有三人因战败随丁提督愤恨自杀。另一人显然含寃而死。--真是惨烈之至！

梁启超说：甲午战争是李鸿章「以一人而敌一国」。同样的，那空前绝后的鸭绿江口黄海大战，也是马尾船校以一校一级而大战日本一国呢！

马尾！马尾！我为尔欢呼。您在五千年中华通史上，青史留名，永垂不朽！

马尾水师学堂（俗称）或福州船政学堂，原是左宗棠左文襄公任闽浙总督时，于同治五年（一八六六）在福州马尾创办的，官名「福州船政局」。聘法人日意格（ ProsperGiquel）为总教习，任期五年，从事船炮轮机的制造，和驾驶人才的训练。

是年左宗棠奉调远去新疆，对付正在挑衅的俄人。左公在西北「手栽杨柳三千里，引得春风度玉门」，也干了一番大事，而他在福州留下的船政局，就保荐科甲正途出身、林则徐的女婿沈葆桢，继承其事了。--抗战后那位受辱于美军皮尔逊，而引起全国学潮的北大女生沈崇，便是沈葆桢的曾孙女，林文忠公（则徐）的外玄孙（见当时北大校长胡适的电报）。

沈葆桢是个有见识有度量的干才，他把这船政学堂取了个文绉绉的名字叫「求是堂艺局」，办得有声有色。但是从这「艺局」二字，我们也可以看出当时科甲出身的士大夫，对这所新式的「海军官校」的认识了。艺局所培养出来的当然只是些学徒技工啊！技工艺人在清朝以前的传统宗法制度里，往往都只是些与倡优同列的「无籍」或「乐籍」、「贱民」呢！为缙绅之家的子弟所不屑为。所以沈氏当时所招收的，都只是一些清寒之家的子弟。为贪图食宿公费和每月一两的饷银而来。然既来之后，则不许利用艺局的免费教育，私自准备参加科举。

这个近代中国第一座海军官校，第一期有学生约六十人，于同治五年清历十二月（一八六七年阳历二月）正式开学。学生分为轮机与驾驶两班。课程则由基本数理化，及英法文与古典汉文开始。轮机术语用法文（当时欧洲大陆乃至国际法的标准语言）；驾驶用语则英语也。盖斯时英国掌海上霸权，英语欧美通用也。纵迟至今日，国际机场指挥塔（包括北京、上海、台北），公用语言仍为英语也。

由浅及深，学制五年，学科术科与舰上实习并重。学生结业后，再随轮实习三年，便粗具一轮之长（驾驶或维护）的资格了。然后再由政府选送至英国格林威治皇家海校（Royal Naval College, Greenwich），深造三至五年，并进入英国舰队见习，或至德法各高级船厂，见习造船。--十年树木，百年树人。一个现代海军将才的培训，其严格有如此者。反观数十年后，我们「黄埔一期」搞三五个月的稍息立正，就可毕业。二者何能相比？

所以当李鸿章在欧洲大买其舰艇时，他需要大批专才来当「监工」；来「接舰」时，这批南洋培训的海军学生，就可以大派其用场；他在天津自办其水师学堂（一八八一），也就不愁没有师资了。

严复、刘步蟾和黎元洪

且举几位「马尾一期」的佼佼者，让大家结识结识：

马尾一期生，以第一名入校，可能也是第一名结业者，名为严宗光。他后来改名严复（一八五四～一九二一），则康有为、梁启超、张之洞、翁同和、谭嗣同、载湉、乃至陈独秀、胡适之等早期就丢掉「四化」，专搞「五化」的魏京生们，就受其影响了。

严复和他的同班同学刘步蟾、林泰曾等人，似乎都是一窝「格林威治」。--再插句闲话。在下没钞票也没时间。若有机会去伦敦也住他个把月，我保证可把这批小格林威治们的成绩单，翻它个篓底朝天。没这个机会，就只能和野史馆长摆摆龙门了。设有差错，旅途匆忙执笔，尚乞读者教正之也。

严宗光后来被李鸿章罗致了，去当天津北洋水师学堂总教习。在这学堂里，老严教了个湖北学生叫黎元洪（一八六四～一九二八）。小黎在甲午前二年（一八九二）毕业，被送往德国留学。逾年归来，被分发到刘步蟾当管带的「定远」主力舰上当个「炮弁」。--他如被分发到骑兵部队里去，那就变成「马弁」了。所以炮弁者，马弁之弟兄也。

后来这位黎炮弁又被转战至「」广甲」舰。广甲被日舰击沉时，老黎泅水逃生，又干起陆军来。想不到他捡回的小命「贵不可言」。武昌城一声炮响，这位历史反革命加现行反革命，竟被革命军强迫做了革命元勋。其后又做了两任「中华民国大总统」！（他是分两次做的，非「余又任」也。）--读者欲知其详，去看看章太炎那一篇顶刮刮的《黎大总统墓志铭》，价值数千块袁大头的好文章！

但是他的老师严复就没那个好命了。严复学贯中西（非笔者过誉吧）。他压根儿瞧不起他那个臭官僚土上司李鸿章。鸿章也嫌他古怪，敬而远之。严宗光因而觉得要做官，还得走「正途」考科举。提调不干了，乃「捐」了个监生（秀才），参加福州乡试，想来个「一举成名天下知」，扬眉吐气一下。谁知三考不售．只好卖卖洋文，当当翻译，了其怀才不遇的一生。

再看刘步蟾：刘氏则代表他们同学中，另一个极端。步蟾显然没有严复的文采。但是他在本行学术科的成就可能远超过严宗光。他于一八六七年入伍（且用个现代名词），五年毕业，三年实习期满，一八七四年（日军侵台之年）即由总教习日意格，发具船长证明书，证明他可以独立作一舰之长。这时正是李鸿章要购舰造船买炮，成立新式海军之时，苦无人才。此时步蟾大致二十岁左右（严复刚二十岁），英姿焕发，一下便被李鸿章看中了。步蟾其后留学格林威治，并在英国舰队见习。归国后立刻成为北洋大臣身边的红人--也是理所当然嘛！此后他奉命率队赴欧「接舰」，可能不只一次。一八八一年李氏向德国订购定远、镇远两大主力舰时，步蟾又奉命率十余员工赴德监造。一八八五年船成，又奉命「接舰」返国。未几北洋舰队完成编制，步蟾奉命出任旗舰定远的管带，官阶是总兵（位同今日的师长），地位仅次于提督丁汝昌，为中国海军中的第二号将领。此时刘步蟾年龄不过三十上下。少年得志，意气风发，可想而知。

在千舰易买，一将难求的情况之下，李鸿章对刘亦万般倚重，密奏他才可大用，隐然是将来的提督人选。但鸿章对他也稍有保留，则是因为他们南方子弟，略嫌轻浮。其实这是满清老官僚的成见。须知清末的海军正如民国初年的空军，是一种最时髦、最洋化的兵种。当时的威海卫和旅顺口的海军俱乐部内，酒吧间、弹子房、跳舞厅……，应有尽有，斯时国内闻所未闻也。过这种时髦生活的青年军官，在满清老官僚的眼光中就略嫌轻浮了。

刘步蟾事实上只是他们「马尾一期」同学中一个最突出的例子。与他同时出任镇远管带的林泰曾；出任致远管带的邓世昌；来远管带的邱宝仁；济远管带的方伯谦；威远管带的林颖启等等，都是大同小异的青年军官。总之，他们都是当时中国，受过十年以上，最严格的最现代化训练的海军专才。驾驶这种庞大而复杂的大洋轮，外行是不能领导内行的。而这种内行在当时的大清帝国之内找不出三十人。这三十人却又是一个师父（马尾一期）下山的。李中堂不办新式海军则罢。要办，则所有主要舰长职位就由他们包办了。--顺理成章的事嘛！

再者，他们既有此相同的背景和友谊，很自然的也就形成了一个帮。对帮之外的外行领导丁汝昌，不用说阳奉阴违；对老李重金礼聘来的外国专家，也就不放在眼里了。在这一心理状态之下，一八九〇年就发生上述的「升旗事件」了。原来丁汝昌于是年率舰访香港。一时因公离舰，旗舰管带刘步蟾乃降下提督旗，改升总兵旗（他自己是总兵），以示他才是一舰之主呢，这时还在船上的琅威理不服，因他自认是大清海军的副提督。有他在船，自应升提督旗。步蟾没理他，官司便打到李鸿章那儿去了。李鸿章来他个是刘而非琅。琅威理大怒乃拂袖而去。英国那时想掌握中国海军，琅氏一去便削弱了英国的影响力。英国再一怒，就不许中国学生进入英国皇家海校就读了。

*原载于台北《传记文学》第六十五卷第二期


二、慈禧太后和她的颐和园

在前篇拙文里，笔者曾提到，在近百余年的中国里，李鸿章实在是最早的，乃至唯一的当国者，曾经领导我国参加过世界军备竞争（World Arm Race）。

我们应当了解，自哥伦布发现美洲（一四九二），到二次大战结束（一九四五），在白色帝国主义的五霸七雄（后来又加上个日本帝国主义）的操纵之下，我们这个地球 ，实在是个「土匪世界」（引李登辉总统的一句石破天惊的名言）。那儿只有强权，没有公理。强权从何而来呢，曰：武装也；军备也。在李鸿章那个时代，人类还没有发明飞机和原子弹。列强要横行世界，就只能靠强大的海军了

在十九世纪，英国的海军是世界上首屈一指了。大英帝国要维持「日不落」的权势，在海军实力上还要确保它的「两强标准」（two-power standard）呢！换言之，大英帝国的海军实力，要超出其它任何两个列强合并起来的战斗力量。

同治九年（一八七○）以后，出任北洋大臣的李鸿章，深谙此道。他一再讲，洋人的神气，神气在有「铁甲」。你跟洋人打交道而自己无铁甲，你得闭起乌鸦嘴。

李鸿章是近百余年来，我国仅有两大外交家之一--另一人是周恩来。笔者曾替顾维钧先生写了几百万字的回忆录。但是翻烂顾氏的公私文件，我总认为威灵顿顾只是个「技术官僚」、「博士帮首」和「黄面皮的洋员」。他一直只是在替老板干活而已；自己没有真正在外交上作主的政治力量--李鸿章和周恩来就不同了。

李鸿章也是近代中国搞以夷制夷的祖师爷--搞以夷制夷，连周恩来都未搞好。李鸿章当然也成绩欠佳。李氏未搞好的道理，是他的「铁甲」被日本打沉了。搞以夷制夷而无「铁甲」为后盾，那就变成买空卖空了。「夷」也不是傻瓜嘛！专搞买空卖空，哪里行得通呢？！所以甲午之前，李鸿章立志要参加世界军备竞赛。

老实说，在李鸿章出任直隶总督、北洋大臣时期（一八七〇～一八九五）的大清帝国，要参加世界军备竞赛，是绰有余裕的。大清帝国毕竟是个大帝国嘛！它和今日中国大陆上的人民共和国一样，虽然也是一穷二白，但潜力是无限的。甲午之前慢说像上述的日本「吉野号」那样的巡洋舰，就是再买它三五条「定远」、「镇远」那一级的主力舰，也是轻而易举的。

君不见一项〈马关条约〉（一八九五）我们就赔了两万万六千万两。六年之后的〈辛丑条约〉（一九〇一），我们不又赔了四万万两？合计，七年之内一下便赔掉六万万六千万两！--我们有这么多钱去付「赔款」，没钱买船？！

当然四万万两是分期付的。付多了蒙债主们退款，还要让我的老师胡适之，我的朋友杨振宁、何炳棣……去放洋留学呢！羊毛出在羊身上，我们老太后当年赔的款，一小部分被退回，我们到现在还没用完呢！甲午战前我们没钱买船？！我们再买五条（定远级主力舰）、十条（吉野级巡洋舰），也游刃有余呢！

有钱为什么不买船，要等到打了败仗，再去「赔款」呢？！

朋友，这便是上篇拙文所说的：专搞「四化」，不搞「五化」，则「四化」往往是徒劳--此地着重「往往」二字。社会科学与自然科学不同。搞社会科学的人，不应该把话说得太「绝」。

须知，四化者，科技现代化也。五化者，政治现代化也。「政治现代化」不一定要搞什么鸟「民主墙」嘛！但你至少也该搞个干净而有效率的现代化政府--至少也得像当时德国和日本那样。像我们慈禧老太后治下的那摊烂拘屎，总归是不够资格参加世界军备竞赛的--帝国主义虽然都是「土匪」、「强盗」，但是盗亦有道也。

现在且看看我们李中堂，如何在这场世界军备竞赛中先败下阵来，后来才打败仗，才赔款。

海军衙门是个大「肥缺」

在北洋舰队成军之初，李鸿章便极力主张二洋一统、分建合操。中央政府应有个研讨战略、统一指挥，以及筹画预算、部署后勤的总机关。这本是顺理成章之事，任何现代国家，都是少不了的，只是名称不同罢了。例如英国的海军部（ Admiralty），德国和日本的「大本营」和「参谋本部」；今日美国的「五角大厦」（Pentagon），乃至目前北京和台北的「军委会」、「国防部」一类的机构……，在清末，就叫做「海军事务衙门」或「海军衙门」了。

李鸿章本是个好权而又有责任心的干才。在海军衙门的酝酿期间，他本来就当仁不让的。可是这次却由不得他了。在大清国海军成立之初，那些自视为统治阶级的满族亲贵，早已虎视眈眈。本来湘淮军之崛起，他们已感到切身威胁。海军再起，他们就不能再让汉人掌握了。不幸的是，两百多年的荣华富贵和游手好闲的生活，早把这个高踞统治阶层的少数民族，腐烂得无可救药了。上文已述之，海军是多么技术化的现代兵种。这种腐烂的满族亲贵，如何能插手其间呢？

但是现在这个「海军衙门」可就不同了。它是个高高在上，设于皇城之内，外表上似乎只是个专门管人事、管钱包的大「衙门」！而这衙门所管的海防经费，动辄百万。在他们的眼光里，这衙门是比大清朝廷之内的六部九卿，朝廷之外的督抚司道，任何一个衙门都更要有银子的新衙门。总之，在大清官场中，海军衙门是一个最「肥」的大「肥缺」。 亲贵们是绝不能放过的！

大清王朝发展至此。也可说是「气数已尽」吧！就在这紧要关头，那个比较贤良而识大体的慈安太后，忽于光绪七年（一八八一）离奇病死。慈安是慈禧所最为敬畏的正宫娘娘。慈安一死，这个姨太太出身，个性又泼辣狠毒的慈禧皇太后，大权独揽，渐渐的便原形毕露了。

三年之后（一八八四），她就把恭亲王奕訢赶出总理衙门。奕訢是总理衙门（中国第一个外交部）的创办人。二十多年与洋人折冲樽俎，使他颇谙外情，是当时中国少有的开明政治家，同治中兴的名臣之首--没有他，慈禧也做不了皇太后。所以他也一直是慈禧所敬畏而嫉妒（仅次于慈安）的第二号人物。恭王一去，慈禧在朝中便肆无忌惮了。

在这种政潮中，居心叵测而推波助澜的，还有个举足轻重的洋官僚赫德。赫德是英帝安插在中国官僚体系（Chinese bureaucracy）之中的一个公开的间谍。他掌握了中国的关税。中国政府向外国购买船炮，支票要由赫德签名。他不是袁世凯的古德纳；更不是蒋中正的端纳。他在中国官僚体制中，是有其一言九鼎之权威的。加以他在中国官场厮混数十年，早变成中国政治的老油条。吹牛拍马，纵横捭阖，无一不会。以一个白色帝国主义在中国政治中的代理人，再加上熟谙中国官僚的那一套，这位洋大人也真是「双取骊龙颌下珠」，为中外少有的枭雄。

前文已略言之，在中国海军成立之初，他就设法排斥其它列强（美德法）在中国的影响力，而要把中国海军变成大英海军的附庸。他这项阴谋，慈禧和她的近支「懿亲」像醇亲王奕譞（慈禧的妹婿、光绪的生父）等人，哪里知道呢！可是李鸿章和恭亲王奕訢，就洞若观火了。不幸恭王早就是慈禧的「刘少奇」，迟早是要滚蛋的。他自身难保，也就顾不得什么海军了。而李鸿章却是慈禧的「周恩来」。是个少不了的人物。他一要效忠大清，二要自己抓权。他对赫德的阴谋就要加意防范了。朋友，我们如设想使周恩来和李鸿章，易地而处，他们二人的棋路是不会两样的。

李、赫交恶突出醇亲王

为防制赫德搞鬼，鸿章乃拿出他那套以夷制夷的看家本领，密遣原任马尾造船厂总教习的法裔洋员日意格（ Prosper Giquel ）和原任天津海关监督的德裔洋员德璀琳（Gustav Detring）暗中加以监视，要他们向他告密。日、德二人得令，那真是忠于职守。因此，来自柏林和巴黎的小报告，把赫德的诡计，一一揭了底（周恩来也会这套嘛）。

不特此也。那时奉华府之命，前来中国协商开放朝鲜的美国海军司令舒菲特（Commodore Robert W. Shufeldt），日久也变成李鸿章的情报员。舒氏原是直接去朝鲜办交涉的，但朝鲜王口口声声自称他「本朝为大清之属国」，外交未便作主云云。舒氏只好到天津去找李鸿章。李鸿章对付洋人（和周思来一样）是有其魅力的。加以美国人当时对中国十分同情。因此，舒氏也变成鸿章防制赫德的顾问。

但是赫德又岂是省油灯？你搞以夷制夷，他也会搞以华制华，尤其是以满制汉。他知道太后要以满人掌海军；他也知道和「小六子」恭亲王争权的「七老爷」醇亲王奕譞，早就对「海军衙门」这个大「肥缺」垂涎欲滴；他更知道他自己的话对那无知、擅权和恐洋的慈禧，有一言九鼎之力。他如发动使醇亲王出掌海军，那么他的政敌李鸿章，也要举双手赞成。因此，他就公开建议以醇亲王出任「海军衙门」的总理大臣--此议一出，连哑子吃黄连的李鸿章，也得抢先保举。一八八四年（光绪十一年）醇亲王奕譞就正式受命为「海军衙门」的总理大臣了。外行而颟顸的醇王当了海军大臣，李鸿章就要靠边站；那手握钱包的赫德也就挤向前排了。

醇亲王是个什么东西呢？他是：道光皇帝的第七子；咸丰皇帝和恭亲王的胞弟；同治皇帝的胞叔；光绪皇帝的生父；宣统皇帝的祖父；后来当上摄政王载沣的爸爸。

但是这些血统关系中最重要的一环，还是他的婚姻：他老婆是慈禧皇太后的妹妹。就因为这一条不平凡的裙带关系，他才当上了皇帝的爸和皇帝的爷；而最糟糕的，却是他凭这条关系挤走了奕䜣，当上了海军衙门的总理大臣，作了李鸿章的顶头上司。自此大清政局就是清一色后党的天下了。

醇亲王这个大清帝国中的首席大贵族，头号纨绔子，懂得啥海军呢？因此，海军衙门抓在他手里，就不成其什么「参谋本部」、「神经中枢」和「五角大厦」了……。可是反过来说，这个「大肥缺」对他的服务，那可就说不尽了。

奕譞当时是北京城中生活最豪华、最麋烂的亲王。真是所谓把银子当水一样的去花掉。但是除掉他爸爸和哥哥所给的有限的赏赐之外，他哪有那么多的银子，去经常地维持他那奢靡的生活呢？那就靠以不同的方式去贪污了。因此，所谓「醇邸」是其时中外咸知的最大的一个贪官污吏。但是当贪官污吏，也总得有个地盘。所以海军衙门一旦落入这一个大贪宫之手，那就不堪想象了。

不特此也。醇邸既然掌握了这样一个大「肥缺」，满族亲贵中的饿鬼，也跟着一哄而来。更不只此也。那时开支浩繁的皇族账房内务府也在闹穷。那生活日趋奢靡的半老的太后，却舍不得花私房钱。醇王等为着奉承太后，把她许多大小的费用也都开销在海军项目之中了。一人得道，鸡犬升天。醇邸既然抓到海军衙门这个大肥缺，亲贵无不欢喜--老太后也觉心满意足。

清皇室房地产巡礼

读者如不惮烦，我们不妨再把这个腐烂的帝后生活清查清查。看看他们究竟拥有多少房地产，以及如何管理这些财产，再及其它。

暂且把「故宫老档」放在一边，权以游客身分来看看他们留下的皇家房地产。且从故宫开始。

在紫禁城内，他们拥有九干九百九十九间雕梁画栋的宫阙。这些都是木结构的建筑。三年不维修，就难免坍塌。余游故宫，遇一洋老太婆惊奇地告诉我：「They are running down！」（这些房屋都在倒塌呢！）我安慰她说：一万间只少一间嘛！要全部维修，你们的布什总统也花不起这笔钱呢！

禁城宫殿之外，还有数不尽楼台亭阁的「三海」。今日除那由李连杰当「保镖」的「中南海」之外，其它也都 running down 了。这儿让我们查一查档案：在海军衙门成立之后，李鸿章为着购买快速巡洋舰，向海军大臣醇亲王奕譞签请拨款。醇亲王不但未拨款，反而批复说「三海」快 running down 了，老太后无处乘凉，还要请李中堂自海军购舰项下，稍助微款，以表对圣母皇太后之忠荩。李鸿章果然是忠臣，就拨了三十万两，「助修三海」。

「三海」（中海、南海、北海）之外，还有个人间天上的颐和园。关于颐和园的故事就说不完了。留待后叙。

颐和园之外。北京东西郊区，还各有纵深百里的东西皇陵各一座。甲午前后，慈禧正在「东陵」建造她自己的陵墓「普陀塔」--这便是后来孙殿英盗墓的地方。孙氏不但把它炸破，还拖出了老太后尚未腐烂的尸体。并有迷信而兼性变态的士兵，要对她的遗体进行「尸奸」。真是不堪想象。

余与何炳棣兄一次同访普陀塔，见其「享堂」斑驳不堪。询之故老，才知这享堂梁柱和天蓬，原由黄金数千两涂饰而成。其后涂金为军阀士兵「刮」去，故显其残破也。

再搭「游十二号」火车（车票不足十美元）去承德，一览「避暑山庄」和它的「外八庙」。山庄之内的塞外江南，固无论矣。单是外八庙中某一屋顶的金饰，便用掉黄金一万五千两！--不睹帝后之居，焉知帝后之奢靡。光翻「老档」，隔靴搔痒也。至于「奉天」之陵寝，江南之行宫，毋须多赘矣。

以上那大宗房地产（恕我大不敬用个市场经济的名词来形容皇帝），都属于皇帝一人。请注意一人二字。天无二日、民无二王。皇帝只许有一个。谁当上皇帝，这财产就属于他一人。他的父子、叔伯、兄弟、姊妹全无份--雍正爷当了皇帝，他的亲兄弟阿其那、塞思黑等人，只能做做奴才，和奴才的奴才。这大宗房地产中，他们半片瓦也分不到。分不到足够的皇产，但他们都无钱而有势，就都变成吸血吮体的无所不为的亲贵饿鬼了。至于和「皇帝」一齐来的荣耀、权威和美女，那就不必多谈了。所以四海之内的华裔同胞谁不想「做皇帝」？为着做皇帝，英雄好汉们不惜弒父杀兄，不惜一切手段而达其目的。做上皇帝的人，最怕的则是别人也想做皇帝。谁再想做皇帝，那就是十恶之首，大逆不道，被抓到了就要「寸磔」，就要「凌迟处死」。

毛主席他老人家对做皇帝也最有兴趣。他指指那一大片黄色的房地产，告诉尼克松说：「我就是『他们』（皇帝）的继承人。」那是他老人家向无知的毛子们吹牛呢！试问这大片房地产，有那一片黄瓦是属于他姓毛的？他老人家也确是有荣耀、有权威。但是想亲近亲近美女，那也只能搞搞偷鸡摸狗，妃嫔成群的「春宫」是享受不到了--当上万岁爷还是上无片瓦、下无立锥；喜爱美女，也只能偷鸡摸狗，那还是什么皇帝呢？！吹啥牛，做「他们的继承人」呢？！

读者贤达，这就是在下不厌其烦，所说的「转型」的问题了。皇帝是我国历史上，两千年未变的一个「定型」。这个定型在鸦片战后，搞不下去了，它就开始「转型」。但是百足之虫，死而不僵。辛亥之后，又已「转」了半个世纪，才转出个毛「主席」来。主席虽然也是皇帝！但只能算是「半个皇帝」，已如上述。等到邓上皇御驾「南巡」，小平就只能做做「四分之一的皇帝」了，虽然《纽约时报》还在不断地尊称他为「皇帝」。迨邓皇晏驾，要继续搞八分之一、十六分之一……恐怕都很难了。继起者如有历史眼光，像蒋经国那样，顺水推舟，另一个百世可知、千年不变的新「定型」，可能很快就会出现了。笔者这项乐观的推测，自以政治制度为限。至于社会经济和文化的另一定型，如何出现？机运如何？自当别论。得机再细研之。

四万两银子一天的宫廷生活

现在言归正传，把时间再推回一百年，看看「甲午战争」前后的晚清宫廷的生活实况。

俗语说：「一双象牙筷配穷人家。」因为你既然有一项奢侈品，你得拿另项奢侈品去「配」呀！这样连环「配」下去，就没个止境了。皇室正是如此。你已有九千间华丽的宫殿，你还得有对等的金玉珠宝、绫罗绸缎、山珍海味、宫娥采女和千万个大小太监去「配」呀！这也就没个止境了。

康熙皇帝曾说过，他宫廷一年的用度，还抵不上明朝皇宫一日之费也。他老人家所说的只是他自己啊！他如从棺材里爬出来，看看他那五世孙媳叶赫那拉氏的排场，他就不能夸口了。据李莲英的接班人，满清王朝最后一任总管太监小德张的回忆：慈禧皇太后当年一天的生活费，大致是纹银四万两！

这个数字意味着什么呢？！试把它折成实物就知道了。那就是宫廷半月之费，就可买吉野级巡洋舰一艘。两月之费，可购一超级主力舰。一年之费，至少可以装备一支高踞全球六七位的海军舰队。

再反过来说。为维持这位老太婆的奢靡生活，一年之中我们每半个月要卖掉一条巡洋舰；一年要卖掉一支海军，才可马虎应付！

或问：这个老太婆哪能用掉这许多钱呢，曰：她老人家场面大嘛！不信且从那九千间大宫殿再算一下。四万两一天也不算多嘛！再者，办事的官员还要贪污中饱呢！--溥仪不是说过，他五岁的时候，一个月要吃掉八百一十斤猪肉，和二百四十只鸡鸭吗（见溥仪著《我的前半生》）。他的鸡鸭可比我们吃的昂贵得多呢！

据康有为的调查，清宫中一切的用费都是三七开。那就是报销十成之中，三成是实际用费；七成是层层经手人的分润，这是例规。至于那三成是否是真的用费，还要待考。例如西太后在颐和园赏王公大臣看戏。怕露天有阴雨，要搭个「凉棚」。这凉棚搭掉三十万两。三七开，则凉棚实际用费是九万两。一个凉棚要九万两银子？那就天晓得了。

总之，那时宫廷中的贪污是没命的；也不是常理可以推测的。例如左宗棠在新疆立了大功，返京两宫召见。太监们要左氏出陛见关节费三千两。左宗棠这个「彭德怀」不出。可是李鸿章这位「周总理」为顾全大局，就代他出了。后来左宗棠将军奏对称旨，慈安太后大为感动，乃赐以先帝（咸丰）墨晶眼镜一副，以奖有功。谁知太监公公捧旨颁赐时，按例又要素礼金数千两。可是这位「横刀立马」的「彭大将军」，一气之下，「先帝眼镜」也就不要了。又是我们和稀泥的「周总理」，为顾全大局，替大将军出了半价买下了事。（见《李鸿章年（日）谱》）

朋友，人总归是人。人类的武器已从石斧、弓箭进化到原子弹。但是人类的「社会行为」（Social behavior）则变化不多也。余读《史记》、《汉书》，余亦读近代、现代、当代中国史也。标点符号打起来，今文古文之雷同，不可胜数也。岂小子性好以古比今哉？

周恩来做了二十多年的终身「宰相」。李鸿章也做了二十多年的终身「国务总理」。同为历史家、政论家讥为无行的不倒翁。但是没个周总理，哪有今日的小平中兴和唐树备访台？！没个李宰相，八国联军期间，大清帝国没那个好下场啊！不佞曾慨乎言之，并曾蒙老友徐乃力教授，同情过奖也（见上引《论文集》页二九、三三）。周恩来说，他当了二十多年总理，无时无刻，不是临深履薄。俾斯麦曾暗喻李鸿章只会打内战。鸿章向老铁血喟然叹曰：「与妇人孺子共事，亦不得已也。」（见同上。只辞句稍有不同，然余亦闻之于更可靠的淮军耆旧之口述历史也。）历史家臧否「古大臣」，可不慎哉？！

老太后不如小阿巴桑

以上所述虽只是一窝小故事，但一叶知秋，从小看大，我们也就知道这个太后主政的王朝是个什么东西！它纵在帝王时代的传统中国里，也是个「亡国现象」。这种中世纪的烂王朝配不配在「现代」世界上与列强争雄？！

至此我们不妨再看看我们的敌人是什么回事。前已言之，明治天皇登基时原无一兵一卒。日本那时是个农业小国，落后不堪，没几两银子好筹也。然维新之后，面向大陆，全国处心积虑，举朝卧薪尝胆，立志要夺我大清的锦绣江山。购买「吉野」的银子不够，明治皇娘把仅有的首饰都捐了出来！！她这个小阿巴桑，哪能跟老太后比，没几件首饰呢！

其后我们一赔就是两万万两。这小日本婆子，一本万万利，岂偶然哉？岂偶然哉？至于天皇陛下那几位大败我军的海军将领，伊东佑亨（Ito Sukeyuki，亦读 Sukenari，前引 《论文集》记为 伊东亨佑应系笔误，见页三〇五、三〇八）和东乡平八郎（Togoheikachiro，一八四八～一九三四）都是自视超人的「藩士」（原「武士」）出身--我们蒋老总统最佩服的「不成功，便成仁」的死士。东乡也是个小格林威治。在英国海校与海军中搞了七年之久，与严复、刘步蟾等同学。下段有空档，再补叙之。

总之，敌我相比，清日战争的前途如何，那时如有电脑，一揿电钮，何待蓍龟？！孙子说：善战者要「不战而屈人之兵」。殊不知善败者，未待交锋，也早就一败涂地了。何待枪响？！

抑有进者，清廷腐化，慈禧老太后不过是冰山的尖子罢了。太后之下，还有近支亲贵，远支宗室，乃至整个满族构成的吃粮不当兵的统治阶层，和汉人也有份的庞大无能、昏聩颟顸的整个官僚体系！

先看所谓旗人。一六四四年吴三桂引清兵入关时，满军八旗加汉军旗和蒙旗，全民皆兵，男女老幼（今日所谓军眷）盖有三十余万人。且用个中共的名词，他们的军需给养是实行一种「供给制」--中共的解放八旗，在进城前也是如此的。

那时既然所有的「旗人」都是兵，所以所有的旗人都「吃粮」。后来再经居心不良的汉奸代为策画，旗人纵不当兵也照样吃粮。因而有幸生为旗人，呱呱坠地时便开始领退休金、养老金。一领领了两百多年，终于把一个勤劳尚武的边疆少数民族，大半变成了通都大邑里，游手好闲、吃暍玩乐的「懒满」（不是懒汉）。但是这些懒满的生活费是哪里来的呢？那就靠原是八旗大军的后勤总司令部的「内务府」了。

所以满清时代的内务府所管的钱包，一般都比「户部」（国家财政部）所管的要扎实得多。对上它是皇帝和后妃的账房、私府。管皇室衣食住行和玩乐。对下面的那些满族（和旗人）的无业游民来说，那它便是他们的衣食父母。且看我们近代中国最伟大的文学家，《红楼梦》的作者曹雪芹，晚年便是个靠内务府过活的无业旗人（曹霑和内务府的关系，红学家还大有文章可做呢）。

但是户部自有来自各项税捐的「国库收入」；内务府的钱又是哪里来的呢？这原是清史里还未完全解答的问题。可是简言之，在清军于一六四四年入关之前，它原是八旗的军需署嘛！入关以后场面大起来，清承明制，在财政上，内务府几乎与户部平分天下。丁银（人头税）、地银（钱粮）统归户部，但内务府有时也有一份！特殊税收如粤海关、浒墅关，部分盐茶丝瓷等税收有的就直接划归内务府了。此外满人入关后直接承继了明朝的皇庄土地，还无限的圈地（圈无主与有主的土地）为皇帝的私产。因此大清皇帝也是大清帝国之内的第一号大地主。但是再大的地主的地租也养活不了一个皇帝，所以皇帝另一项最大的收入，便是「升官发财」了。皇帝是一国最大的「官」，他也就发最大的「财」。

公开的卖官鬻爵

在清朝做官（纵使是清官），也有「陋规」可使你发财。赃官就不得了也。他们看「缺」，缺愈「肥」则钱愈多。

做皇帝也有陋规。纵是再好的皇帝，像唐太宗、像康熙，陋规（如地方官之进贡）也可使你富甲天下。「赃」皇帝那也就不得了也。他可卖官鬻爵。官论「缺」，「缺」愈「肥」则价愈高也。俗语说：「一任清知府，十万雪花银。」但是一任「赃知府」，那可能就能赚几十万乃至百万了。皇帝或太后要把这个百万「肥缺」的「官」，买给有志作「赃知府」的人，那索价该在数万两吧！

清末卖官鬻爵是大小不分的；它也是根据市场经济原则，公开贸易，自由竞争。上述严复，水师学堂干不下去了，一怒便去「捐」了个监生（秀才），参加乡试，考举人。「捐」也者，「捐款救国」也；「捐肋军费」也。严复大致「捐」几干两银子或几百篓茶叶（叫「茶捐」）吧！咱们敝国中央政府，干这项买卖，是从汉朝就开始的，打那个混帐的匈奴嘛！笔者幼年也曾慷慨的「捐款救国、献机祝寿」，「捐」过五块袁大头，买飞机去打那混帐的倭奴。虽然我并不是为着一张小学文凭（监生）而捐的，其捐则一也。捐可捐给国家；捐也可捐入私囊。

以上是明盘。另外还有暗盘。

「刘六麻子（铭传）打台湾」，建了大功。死后官颁谥法。礼部主持部门乃暗问死者家属，如肯多花万把银子，便可让死去的功臣，「戴一顶『草帽子』」。刘家认为这顶帽子太贵不肯出，因此刘铭传就变成「刘壮肃公」；肯花钱，他就会变成「刘庄肃公」。「壮肃」、「庄肃」之别在哪里，年轻读者如不知其妙处，去问问国文老师（台湾）或古汉语老师（大陆），就明白了。

在那帝王专制时代，所谓「谥法」，便是对死去功臣补发的一种「勋章」。连个死人的勋章，都要按等级卖钱，则孟子所说「上下交征利而国危矣」，也就发展到最高限度了。

亲贵「执政党」是腐化的核心

总之，大清王朝发展至此是真正的「气数已尽」。它的国家机器已完全锈烂成一堆废铁，而在这废铁堆中还在操纵把持的，便是爱新觉罗皇室，和那伙满族亲贵了。

须知满人入关之时，为羁縻汉人，曾有不成文规定，全国高官厚禄，满汉各分其半。但是汉满人口的比率，则至少是两千万比三十万啊！以中国之大，高官厚禄职位之多，只有三十万人口的满人竟占其半，则满人中之有知识有能力者，也就无人不官了。因此吾人如果把这个享有特权的满族，整个一「族」，看成个一党专政的执政党，则每一个「满人」，和附属于他们汉人「包衣下贱」和若干蒙人所谓「旗下人」，不论贤愚，都是享有特权的「党员」。只是他们「党员」、「入党做官」的资格是天赋的。毋须搞「表现」，更不要走后门罢了。

可是事到如今，大清帝国这个执政党，专政了二百多年，现在是彻底的腐烂了--在国家急需现代化，尤其「国防现代化」的紧要关头，他们就变成最大的反动势力了。这个反动势力最主要的根据地，便是这「最大的肥缺」，为醇亲王所盘据的「海军衙门」了。

不过话说回头，搞同治中兴、搞自强运动，那些科甲正统出身的清末名臣，自林文忠公以下的曾、左、李、胡（林翼）、沈、张（之洞）、文（祥）、陈（宝琛）、刘（坤一）等人，都不失为槃槃大才。老实说，后来我们及身而见的国共两党之内的高干党官，有几个能和这大群翰林进士之中的「文」字辈人物相比。--文字辈是指他们谥法中嵌入个「文」字的高干，如林「文」忠、曾「文」正、左「文」襄、张「文」襄、李「文」忠等等。

须知这批文字辈人物，都是我们华夏文明的范畴之内，优良文官制度，那一个「定型」中所培训出来拔尖子的精华。他们的不幸和失败是上帝安排的；是时代变迁的结果--他们那个「定型」是个有待「报废」的型态。加以「君为臣纲」，王纲解纽，他们纵有天大的本领，和至高的公私德行：但是形势比人强，一切努力也是徒然。

至于我们国、共两党的高干呢（包括老毛老蒋自己）？！他们多半都是「历史三峡」里某一、二阶段中过渡性的官僚，他们不属于任何一个「定型」；也没个「定型」好属。他们之中有的还是满口孔孟的。但是他们的孔孟也缺少个「定型」。既不属于上述文字辈那类型态；也不属于杜维明式的「后西方」（Post-Western）那一类，而是属于未定的「过渡型态」（transitional pattern）。他们之中也有满口民主的，可能包括当今海外全部民运人士。其实他们只是向往民主。向往于英美传统（Anglo-American tradition）的民主。属于自己的民主型态还未出现呢！此外，还有仍在高喊社会主义的高官。他们的祖师爷列宁、毛泽东坚持了数十年，最后还不是给徒子徒孙「开放」了。现在哪能轮到他们再反水，来做孤臣孽子呢？这些当然都只是些略有瓜葛的题外之言，将来历史自有客观定论，无待饶舌。

在「昆明湖」里办「海军学堂」

现在还是谈谈老太后和她的「颐和园」。

据说同治初年两宫垂帘之时，二十来岁的青年寡妇，可能由于禁城之内深宫太闷，她们曾往劫后的圆明园废墟凭吊一番。西后睹物伤情，曾对之垂泪，并有意加以修复。事为恭王所阻。盖内战方殷，外患末已，哪有闲钱来重建花园呢！

迨同治崩殂（一八七四），慈安亦逝（一八八一），恭王见黜（一八八四），五十岁的西太后大权独揽，在新任海军大臣醇亲王奕譞以次的王公大臣，一片阿谀声中，她就坤纲独断，决定重修名园为郊外游憩之所了。

西后原意是重建圆明园。但是圆明园为洋兵烧成荒坍一片。从头建起，盖需款三万万两，才可恢复原貌。既然一切需从头建起，那又何必拘迷于圆明园故址呢？西后经臣工聚议，转而注意于，虽为洋兵烧毁，然尚有若干孑遗的「清漪园」了。反正都是从头来起，清漪园的条件且较圆明园为佳。西后乃决定将清漪园改名颐和园，就加工扩大改建了。改建的初期预算是白银一万万两！

这个预算令人感叹的则是，它可用以增建十支「北洋舰队」而有余。但是「北洋」对一位无知而泼辣的老寡妇，未免太遥远了。建个园子解解孀居禁宫之闷，那才是当务之急呢！

颐和园工程是一八八四年正式开始的。这时光绪帝载湉已十三岁。西后的打算显然是，五年之后园工可完成，而光绪十八岁亲政，她就可以第二次（第一次在一八七三年同治亲政之时）结束垂帘。把日常朝政交儿子去管，她自己就可以长期住园，对军国大事遥控之外，平时就颐养安和了。换言之，建这个园子的目的，是为她「离休」（再用个大陆上的名词）后的生活打算的。西后生性奢靡。她原是那豪华的圆明园内一位得宠的姨太太。现在做了太后，身为大清女主，与大英帝国的女王维多利亚（Queen Victoria）东西遥相呼应。生活自不能较当年的懿贵妃为差，所以她要倾全国之力，来为她造颐和之园！

慈禧本是个精明强干的王熙凤。在十九世纪的六〇年代垂帘之初，她就卖官鬻爵，累积私房钱。俗语说：「富不了光棍，穷不了寡妇。」这寡妇当然只是指「富孀」而言。叶赫那拉氏当时是全中国的第一富孀。经过二十多年（一八六一～一八八四），或明或暗地没命的搞钱，据说在光绪初年她已积有私房钱两万万两--这是当时在华的高层洋人的估计。须知此时洋人（如赫德、如李提摩太、如丁韪良等等「中国通」）的消息，往往比局外中国人更为灵通。因为洋人的交际圈可直达恭王、文祥、翁同龢那一阶层。一班中国文士，尚攀不到那么高也。加以白话文尚未出炉，中国社会中尚无大众媒体这个东西，而洋人在华已早有之。（参见 Archie Bell "I'll take those 50 million dollars" in Ladies Home Journal Feb.1919.P15,82 and Carroll Brown Malone History of the Peking Summer Palace under the Ch'ing Dynasty. University of Illinois Press, 1934. Thelast chapter.）

读者或许要问：西后垂帘二十来年，哪能贪到那么多钱？可是我们只要看看有高跟鞋三千双的菲律宾寡妇伊美黛，大致就不会惊奇了。伊婆的私房钱大概十倍于慈禧吧！而菲律宾怎能与大清帝国相比呢？！况伊婆并未当政。

按理西后本可自建其园，但是愈有钱的寡妇，愈不肯花自己的钱。何况醇亲王新得肥缺，正在力图报效呢！从醇邸来说，趁报效的机会，也正可自捞一笔嘛！就这样，醇王就开始挪用海军经费为太后造园了。这时为国宣劳、日理万机的老太后，也一天天的老起来。一八八四甲申是太后半百万寿；再过十年一八九四甲午便是太后的花甲（六十）万寿了。花甲是那时富贵人家，尤其是皇室最大的庆典。如何庆祝花甲，康熙爷、乾隆爷史有先例。老太后要循例照办。拍马屁的王公大臣，就更要锦上添花了。

为着「万寿」为着「造园」，奕譞挪用了多少海军经费，言人人殊；谁也不知其详。大致至少是一千万，多至三千万也不算意外。至于利用「海军」这个「衙门」和「海军」这个名义，去另外揾钱，那就没法估计了。

一般说来，百官为效忠太后，「捐俸」四分之一，是当时醇府对下面的倡导。至于用海军的名义，来「建军祝寿」（和我们的「献机祝寿」一样），挖「昆明湖」，来「办海军学堂」，捐了多少钱，那就天也不知道了。

笔者幼年成长于老淮军和新（皖系）军阀的「眷村」之中（王揖唐原先便是我家的塾师，由先祖资助他三考及第，留学日本，返国后享有洋土两重「进士」身分，终于坐上皖系二号交椅而最后沦为大汉奸的），当年对「昆明湖海军学堂」这项掌故是耳熟能详的。我一直把它当成真实的故事，直至在沙坪坝课堂中，听了郭廷以老师的中国近代史，才知道是一大骗局，愤恨无已。

我家当年想必都捐过很大的款子去「建军救国」的。老祖宗们可能也都不知底蕴。因为当醇王发动这项骗局，连李鸿章也不敢拆穿。至于醇王为着这个昆明湖中的海军，强募恶化，究竟揾了多少钱，那就只有上帝知道了。今日尚有若干可以考据出来的，单是李鸿章和曾国荃往来的零星书信中可查出的便有：来自江苏、江宁、两淮的捐献七十万两；江西十万两；直隶、四川各二十万两；两广（时两广总督为鸿章之兄李瀚章）一百万两；招商局十万两等，即在二百万两以上。……至于直接献给海军衙门，和其它管道的全国性捐款究有多少？从一千万两到三千万两，总归都不算太离谱吧？！

五分钟打一炮，一分钟打五炮

就在这造园、祝寿，并大办其「昆明湖海军学堂」之时，中日关系，密锣紧鼓，以侵华为第一目标的日本帝国主义，正在疯狂地扩军备战。在甲午前夕，日本海军已拥有新式舰艇二十一艘。其中九艘是一八八九年以后始完工下水的英德制最新型快速巡洋舰，装配有十吋左右速射炮数十尊。前节所述那条世界最快的巡洋舰（时速二十三浬）吉野号便是一个有决定性的生力军。当时世界军备竞争激烈，日本海军之迅速发展，足令欧美震惊！它从世界的末位海军迅速窜升至第十一位；黄海炮响时，它的战斗力已早越我军之上矣。

在这一国际军备发展之下，我当时的反应又如何呢，第一敏感的当然是身当其冲的海军将领了。丁汝昌不是如后来人想象的颟顸官僚。他是一位立志以身许国的战将和「死士」。他虽是旧式水师出身（和日本的伊东佑亨一样），但是在重洋之上，十六年不断的磨练，使他对国际形势和新的海军战略，也了如指掌（丁汝昌曾数度去欧洲和日本、南洋等地访问考察）。何况他手下的各舰管带和大副等人，都是经过严格训练，而精通外语的第一流世界级的海军将领。外加数不清的「洋员」，随舰服务。

他们眼看假想敌的日本海军，咄咄逼人，一天天地超过自己；诸将生非木石，首当其冲，怎能不忧心如焚，他们都是职业军人，知道在大洋之上作战，以时速十五浬的慢船，对抗时速二十三浬的快艇，那自己只有挨打的份儿。打败了，无法逃避。纵使打胜了，也无法追击。克敌制胜，贵在知己知彼，李鸿章在其奏折上，也一再转述之。

他们更知道，在海上炮战中，五分钟打一炮和一分钟打五炮的区别。敌人以快艇快炮，飘忽而来。一瞬之间。敌弹如疾风暴雨，临空而下。再一转瞬，敌舰又已逃得无影无踪。你以十五浬的时速；五分钟一炮的慢劲，真是既无招架之功，更无还手之力。乌龟对鲨鱼，如何克敌制胜？！

不幸的是他们所具有的拔尖的「四化」专业，在那个颟顸无知、贪污腐化的官僚垃圾堆里完全被孤立了--在下者是急烂肝肠；居上者却无动于衷。

丁汝昌和他的将领们，无专折奏事之权。他们只有向李鸿章呼吁、陈情，请求「转奏」。但是李鸿章这位慈禧太后的「周恩来」，和毛主席的周恩来，并无两样。李鸿章对国际局势的认识，难道还不如丁汝昌、刘步蟾？！可是他也知道，他上面那个无知而专横跋扈的老泼女和周恩来上面的那个无知而专横跋扈的老泼男，也并无两样。面对这种昏后暴君，他们知道「忤旨」、「强谏」不但无济于事，后果有时且不堪设想。但是「和稀泥」和久了，以时间换空间，事情有时或可有转变的机会。所以他们就和稀泥了！

李周二宰相，都是久历宦途的太极拳师。他二人一前一后，岂好和稀泥哉？形势比人强，亦有所不得已也。何况暴君之外，各自的朝廷也各有个「四人帮」（西太后的四人帮，笔者曾另有专文详述之）。加以派系倾轧，幸灾乐祸，所以李鸿章对自己部下的要求，有时连转奏也不敢转奏一下。因此，大清帝国的海军在创办之时，虽然曾火热一阵子，把「四化」（科技）推到巅峰，跻身八强之列；由于「五化」（政治）不能配合，科技发展也必然走入死巷子。光绪十四年（一八八八）以后，正当日本海军全力向前推进之时，中国海军竟然「未购一舰」！

不特此也。就在中日双方都已箭在弦上，户部却取得海军衙门的同意，于一八九二年正式宣布以太后万寿需款，海军停购舰艇二年！这正是甲午的前夕啊！

快舰买不成了，至少快炮也该多买几尊吗？朝鲜局势吃紧，李鸿章循部下之请，要海军衙门拨款六十万，购快炮二十尊，以替代各主要舰艇上之慢炮，而户海两处，竟一毛不拔。李氏不得已，乃自海军日常粮饷给养之中，挤出二十万两，聊购次等快炮十二尊，以平舰上官兵之积愤。

这种腐烂的政治，拖垮了新兴的海军，在前线剑拔弩张的将士，焉有不知之理？知道了，内心又作何反应呢？

朋友，我们读史者和著史者，不妨设身处地想想嘛：假如你我也是当时海军将士的一员，我们作何感想呢？据中西记载，丁提督那时忧心忡忡。他已作好心理准备，死而后已。

刘步蟾、林泰曾、邓世昌……诸将领又何如呢？--他们三位后来都是自杀殉国的。据当时随舰的「洋员」事后的回忆，甲午战前，各舰之上的青年水兵（包括黎元洪吧），士气极高，个个摩拳擦掌，准备厮杀；可是舰上的高级将领则个个面有忧色。这一现象因而使那些旁观的洋员认为，中国下级士兵水手战士，可爱可敬；而他们的上级将领，则个个畏葸无能，胆小该杀（详见下节）。

根据这些洋员目击者唯一的记载（中文记载极少，几乎没有），我国后来的历史家和新闻作家，几乎众口一辞把丁汝昌、刘步蟾以下的殉国将领，鄙夷得一无是处。岂真如是哉？！这儿倒想以历史事实，与本文读者，平心再思之。

老李、老蒋得罪了「天下英雄」

北洋舰队里的下级军官和战士水兵炮手们，士气之高是可以理解的。海军那时是我国唯一的一支现代化武装。亲身参预此一新式武装的青年战士，无不感到光荣和自豪。其情况正和我国抗战前，以及抗战初期的空军一样，有志青年真趋之若鹜。笔者自己在青年期，对空军即非常向往。曾有三试三北的悲壮经验。当时眼见青年伙伴，通过体检，献身空军。我对他们的向慕之情，至今难忘--这些伙伴多半都是一去不返。把他们那无限美好的青年生命，献给了祖国！

我国空军当年士气之高，作战之勇，牺牲之大，史有明文，也有目共睹，无待多赘--大清帝国当年海军，正是如此。

下级战士，披坚执锐，豪情万丈，他们是知己不知彼的。

高级将领便不然了。他们是知彼知己。眼看敌人的军备，早已超越我们；而我们朝廷之中的贪官污吏，舍黄海不要，还要在颐和园内雕其「石舫」，办其「海军」。眼看日人咄咄进逼，大战迫在眉睫，而我军炮慢船缓，既乏招架之功，更无还手之力，如何得了 ？日夕念及，能不五内同摧？！

朋友，你我如处此逆境，如何奋发，而况当年无知的言官御史，他们既不敢批评太后，亦不敢詈骂醇王。终日只抱着个他们并不了解的海军将领丁汝昌、刘步蟾，作辱骂和讥笑的对象，揆诸情理，岂可谓平？（上引《论文集》中，庄吉发先生的宏文<甲午中日战争期间翰詹科道的反应>页一六七～一九四，便颇值一读。也颇能发人深思。）

再者，那时刚练习「亲政」，新官上任三把火的小皇帝，对宫墙之外的世界，原不太了解，但是在翁同龢一批近臣的影响之下，也成为主战派的核心力量。皇上有所不知，当时大清帝国的基本问题，都扎根于宫墙之内。宫墙之内的问题不解决，则宫墙之外的任何维新变法，都是肤浅的、治标的。万岁爷尚在童稚之年，见不及此。他插身其间，便慢慢地形成一个以翁同龢为中心的「帝党」。而帝党的主要政敌，便是那以李鸿章为首的「后党」。帝后之间倾轧起来，倒霉的便是国家和人民了。当时一些文士所做的比较高雅的「顺口溜」（和今天一样），说什么「宰相合肥天下瘦，司农常熟世间荒」，就指的是这个帝后与翁李之争。李鸿章自知其陆海军的无能，不敢轻言对日作战。朝鲜问题发生了，他一意拜求帝国主义的俄英两国出面调解。后党的李鸿章愈是畏葸主和；帝党的翁同龢便愈是坚强主战。在这一情况之下，老太后也相信大清海军既是世界八强之一，打不过红毛番，至少打得过东洋鬼。所以她老人家倒没有李宰相那样儒怯。东洋人要打就打嘛，女老板要打，男伙计怎能抗命，王家俭、王尔敏两教授对老李都颇有正论。

在帝党方面，那个小学还未结业的小皇帝，其主战却不在师傅（翁翰林）之下--翁是他的老师。他对老官僚李鸿章的畏首畏尾。则大不以为然。老师的话就益发有力了。

再者翁李之争，还多一层个人恩怨。

原来在太平天国之乱时，淮军奉命增援苏杭。这批只想「顶子红」不怕「颈子红」的陈胜、吴广，一旦打入「天堂」，猪八戒游上海，乱来一泡，是可以想象的。那时受祸最深的当然便是苏常一带的地主豪绅了。

但是这批地主豪绅，原都在长毛久治下自保身家的。长毛又岂是省油灯？--这也是咱们中国人的特性吧！对统治者自会拍马溜须。因此这些地主豪绅，对长毛也是歌功颂德的。这种「德政碑」纵迟至今日，仍有耸立街头者。碑上题名自然都是各地的头面人物，工农不与焉。可是一旦长毛革命政权崩溃，这些碑上留名的头面人物，就有「通匪」和「匪谍」之嫌了。由于「通匪」或「匪谍」案子而被警总抄了家，你又能到哪里去「按铃控告」呢？倒了长毛，发了淮勇（湘勇），倒霉当然都是老百姓，尤其是那些「父子宰相、叔侄状元」的阀阅之家和他们的宗亲至戚了。但是哑子吃黄连，有苦难诉。这样反应到朝廷里去，就变成翁李不和的私人情结了--翁师傅对李宰相是唯恐天下不乱的。

所以近百年来，日寇之谋我，可说是无所不用其极。但是在我们抗日阵营里，便不那么单纯了。对最上层的领袖们来说，「抗日」往往变成个政治皮球，让他们踢来踢去。

今日青壮年读者们哪知其详？然吾辈老头过来人，回首当年，固知除我辈当时青少年的学生和军人，喊口号出诸肺腑之外，有几个官僚政客党官和失意文人（除掉「少不更事」后来坐了五十年大牢的张少帅」，有几个喊抗日口号，不是为着「倒蒋」（或捣蒋）？--出难题让老蒋过不去呢！「不可战而战，以亡其国……」（陈布雷有名的八股巨著）；先亡老蒋，让大家都出口气再说。

这在清末，就要由老李来背其黑锅了--打败仗，反正是老李一个人的责任！

何以造成了这种局面？除掉民族劣根性之外，便是转型期的末世社会，没个规矩绳墨之可言。再说下去，那便是老李老蒋也不是好东西。他们纵横捭阖、抓权揽位；享荣华、受富贵；扶植死党、包办朝政……得罪了「天下英雄」！

在这方面，那位和稀泥的周宰相，就比李蒋二人的人缘好得太多了。周氏之死，曾引得天下英雄、英雌，一掬同情之泪。冰心女士誉周为「二十世纪第一完人」，固嫌过分；我的一些朋友们，骂周有「妾妇之行」，也是太偏了点。周公逝世时，笔者亦曾有诗悼之曰：「岂忧邦国成孤愤？究为黔黎辱此身！」受胯下之辱，作妾妇之行，为的是保护千百位无辜人士的身家性命，为的是仰首哀嚎、嗷嗷待救的亿万生灵，则我不入地狱，谁入地狱？以血肉之躯，舍身而饲虎，固亦大丈夫之行也。子曰：「大德无亏，小节出入可也。」则史家臧否时贤，不能只搞小我的「孤评」。我们对那「自有是非」的社会「公论」（public opinion），也应该在考虑之列。

*一九九四年八月二十七日脱稿于台北南港

原载于台北《传记文学》第六十五卷第三期


三、为黄海血战平反

为着纪念甲午战争一百周年，在刘绍唐兄的嘱咐之下，笔者已东扯西拉的写了好几万言，至今还一枪未响，那还成什么战争呢？事实上这问题正在此。

什么叫做战争呢，西人有言曰：「战争」者，「政治」之延续也。不知「战」前的「政治」，空谈「政」后的「战争」，小儿科也。《汉书》上说：「曲突（烟囱--日本人至今还把烟囱叫烟突子）徙薪者无闻泽，焦头烂额者为上客。」--人家说他家的烟囱太直，要失火，应把柴木移开，他不听。等到真失火了，那些焦头烂额的救火队员，反倒大吃大喝。

我国的战略家，也强调「庙谟」；强调「运筹于帷幄之中，决胜于千里之外」。诸葛孔明在「羽扇纶巾谈笑间」，大江之上已「樯橹灰飞烟灭」。关张赵马黄跑断了腿，终不若大战略家，扁舟之上，轻挥羽扇也。--隆中一对、天下三分，岂偶然哉？！

甲午打败了，那位责任最大的「李二先生」，被御史们骂成「汉奸」。朝廷也把他摘掉「三眼花翎」，剥掉「黄马褂」，留党察看。

朝中无人了。西太后不得己，又把小叔子恭王奕䜣找出来，收拾烂摊子。不久，恭王也病死了。奕䜣弥留时，太后着人去问「何可继者」，曾提到光绪的老师翁同龢。恭王摇摇头说：罄南山之竹，难书此大错。他责怪翁同龢不该主战。--不可战而战，一战而败，八强之一的纸老虎被拆穿，列 强就开始在中国划分「势力范围 」（spheres ofinfluence）；接着就要「瓜分中国」（cutting the Chinese melon）了。

最近老同班黄彰健院士与笔者咖啡叙旧，提到「甲午之战」，彰健也喟然叹曰：甲午之败，影响太大了。大清帝国就垮在这一战。黄公是当今搞甲午下一「阶段」历史「戊戌变法」的权威。从「戊戌」（一八九八）回看"甲午"（一八九四），则这一战是败得太惨了。它也是大清帝国最后崩溃的关键所在。

炮上晒裤，太监阅军

这一战，当然李翁二公皆责无旁贷。不过，他二人究竟只是两个个体人物。英雄未始不可造时势。但在那个排山倒海、文化转型的客观潮流中，少数个体英雄，究不能使「历史三峡」改道！

关于历史三峡的具体情况，「身在此山中」的峡中舵手、梢公不知也。但是百余年后的历史家，乘着小飞机，于巫山十二峰之上，飞来飞去，俯瞰江流山势，就一目了然了。--笔者前些年游美西「大峡谷」（Grand Canyon），乘了一架小飞机，穿峡而行，即有此切身经验。我国的三峡，至今还没穿峡飞行的设备。笔者亦尝乘轮而过。在船上摇头四顾，前不见古人、后不见来者。仰看神女，坐井观天；哪知历史三峡的全貌，是个什么样子呢？

笔者不学，尝一再强调我国现代化运动的「阶段性」。我国现代化运动的「第一阶段」便是洋务阶段，也就是科技现代化的阶段；甚至也可牵强地叫做「四化阶段」，而在这一阶段中最重要的一个人便是李鸿章（一八二三～一九〇一）。李鸿章搞「四化」最大的表现和成绩，便是他的宝贝「北洋舰队」--从无到有，老李在二十年中把古老落后的中国，在军事科技上提高到世界「八强之一」。成绩不差呢！

四十年前我的老学长窦宗一（仪）教授，开始撰《李鸿章年（日）谱》（香港友联一九六八年出版），我就随他学习，巨细靡遗，兴趣盎然。自此此书便成我的「三上读品」（枕上、厕上、车上）。三十年来把宗一赠书翻成一团纸球，读犹未辍。

近年我母省安徽且设有专门机构研究李鸿章，并正编撰出版「全集」。余亦忝为「顾问」，尾随学习，并拜读不少前所未见之秘籍。年来复蒙中国驻联合国（现驻美）大使李道豫伉俪（瀚章的玄孙）不时召宴，浸成好友。--这位头戴三眼花翎、头品顶戴的现任钦差大臣，在今日国际坫坛，以立场开明，颇享盛誉，大有文忠遗风！所以，李鸿章对我们搞中国近代史的人，还不算太遥远，其影响，犹一触可得。但是，李鸿章毕竟是个悲剧人物。在他于一九〇一年十一月七日（阴历九月二十七日）积劳而死之时，可说一生事业全付东流。其所以然者，便是他不幸生为这个「第一阶段」的「总设计师」。在这个阶段性极重的历史发展上，第一阶段是不可能「成功」的。

俗语说：「倒霉的医生治病头；走运的医生治病尾。」在那个病愈害愈重的「病头」期问，你当医生不能「着手成春」，你就「倒霉」了。当那位病人已日渐痊愈，在这「病尾」期间，你一碗药下，他立刻下床跑步，那你就是华佗了。医人医国，李鸿章便是倒霉的前者；邓小平则是「走运」的后者--但希望小平医师有此鸿运也。

因此，李鸿章主持这个专搞科技的「第一阶段」，而缺少个即将到来的「第二阶段」的「政改」（「五化」吧）相配合，科技是必然没有出路的。-- 一叶知秋，那个有名的「炮上晒裤」的小故事，就可说明老李搞四化的极限。故事是这样的：

一八九一年（光绪十七年）七月九日，循日本政府之邀请，李鸿章特派丁汝昌率定远、镇远等六舰驶往东京湾正式报聘。一时军容之盛，国际侧目。其后汝昌率六舰管带刘步蟾等在驻日公使李经方陪同之下，晋谒日皇，备受礼遇。剑履鲜明，威仪棣棣，岂在话下。那时恭迎恭送，敬陪末座的日本海军司令伊东佑亨和东京湾防卫司令官东乡平八郎，就显得灰溜溜了。东乡原为刘步瞻的留英同学，但是当东乡应约上中国旗舰定远号上参观时，他便觉得中国舰队军容虽盛，却不堪一击--他发现中国水兵在两尊主炮炮管上晾晒衣服。主力舰上的主炮是何等庄严神圣的武器，而中国水兵竞在炮上晒裤子，其藐视武装若此；东乡归语同僚，谓中国海军，终不堪一击也。

其实东乡所见还是皮毛呢！八郎有所不知，中国海军于一八八六年第一次在黄海之上「大操」时，检阅台上，直立于两位海军大臣奕譞和李鸿章之间，最重要的检阅官竟是太监李莲英！海军是当时大清帝国最新的护国武装，中华现代化的灵魂，而其最主要的检阅官，竟是一位上无胡须，下无生殖器官的刑余阉宦，也就不太成话了。

能把个无知腐烂的太监放在海军检阅台上作检阅官，那么在主力舰大炮上晾几条裤子，也就微不足道了。

总之，长话短说。建立现代海军，参加列强的军备竞赛，不是单纯的科技问题。牡丹虽好，还需绿叶扶持。只搞科技现代化，而我们的社会结构、政治组织、生活习惯、价值观念等等，基本上还停滞在「中世纪」的落后状态，要科技先生独挑大梁来救国救民，是救不起来的。中山曰：「破坏难于建设！」但是不破不立。我们不把中世纪落后的遗传从身上甩掉，现代化的衣履是穿不上去的。老实说，日本人之胜于我者，便是他们善于模仿，把中世纪的东方习俗彻底丢掉，全盘西化，所以西方科技对他们也就一拍即合了。

「大炮上晒裤子」是个笑柄吗？君不见时至今日，我们的唐人街、中国城、华埠，哪一个不属于各该都市中最脏最乱的（可不是最穷的）ghetto area 呢？！今日仍然如此，何况当年。只是西人暗笑，我们自己不笑就是了。

其实裤子只是一件形而下的小东西，至于形而上的落后遗传就说不尽了。我国海军当年便被「省籍情结」这个「区域主义」的魔鬼牢牢缠住而不能自拔。前文已言之，当年海军将校几乎是清一色的福佬。那位「浮游于诸闽之上」的总司令安徽佬丁汝昌，有时就号令不行，一筹莫展。那位饮誉至今不衰的邓大人邓世昌，即是个浮游于诸闽之中的老广。他的英勇殉国的悲剧（见下节），据说与畛域观念也有直接关系。畛域观念是中世纪中国享有专利的坏传统。它的幽灵至今不灭，今后还有大祸好闯呢！朋友，这也就是我国甲午战败之前的国内政治和社会的背景啊！

筹韩三策

即当日本正处心积虑侵韩，中日关系日趋紧张之时，中国总理衙门当轴曾有解决高丽的筹韩三策的构想。第一，他们曾提出「郡县化」的方案。企图把三韩属国改成中国郡县；把李氏韩王内迁。仿孔子子孙旧例（如今日的孔德成），设立「衍圣公」一类的机构，优待韩王，世袭罔替。此一设计，在满清康雍乾盛世，或不难实行。然值满清衰世，列强环伺，那就是梦想了。

第二，干脆把三韩全部开放，造成列强机会均等、利益均沾之局。庶几利用国际势力平衡，保持韩国独立，以防制日俄等帝国主义一强之独吞。此策未始不可执行，然清室颟顸而自大，亦不能斩金截铁，加以实施；而韩廷孱弱亦不具备独立条件。宗邦一旦撒手，日本会立即取而代之。

第三，任其局势自然发展，相机行事。此为下策。然清廷无能，只得听任此下策之自然发展矣。

迨韩局日坏。一八九四年夏六月，清廷应韩王之请，始派总兵聂士成，续派提督叶志超率兵千五百名援韩，肋平东学党之乱。日本得讯随即否认韩国为大清属国，并同时出兵八千人赴仁川，以清军为目标，虎视眈眈。--自此，日政府便不听清方及任何第三国之调处，自组其大本营，成立战时体制，不断对韩增兵至三万有奇。籍口「改革韩政」，实则志在驱除清方势力，终结清日宗藩关系而兼并朝鲜。

面对日方此一咄咄逼人之势，中国朝野哗然，庙谟清议几乎一致主战。是年七月中旬，率千余清军孤悬牙山的守将叶志超，亦急电鸿章以「大举进兵为上策。派舰撤兵为中策。守此不动为下策」（见《年（日）谱》页二六一，引李文忠公电稿）。然鸿章自知其陆海军之无能，始终欲以「以夷制夷」的外交方式，牵制日本，乃转电总理衙门建议接受叶电之「中策」。李氏此电对当时激烈之主战派简直是火上加油。「汉奸李二先生」顿时变成众矢之的。而在此全国主战声中，则以生长深宫，只能听近臣之言，作宸纲独断的二十三岁小皇帝光绪，尤为激烈。--他的主战情绪，其后竟发展到「赐翁同龢、李鸿藻、恭亲王『尚方（宝）剑』，命对言和者先斩后奏」的坚决程度（见同上，页二八九，注五〇二 ，引《清实录》三五二，及《字林西报》页八六二，一八九四年十一月二十三日电讯）。如此一来，连慈禧太后也不愿支持鸿章，轻言和议了。--这时他们母子之间的感情尚笃，而恭王犹在靠边站也。

笔者昔年曾细查「鸦片战争」（一八三九～一八四二）时，道光皇帝之上谕，及「英法联军」（一八五八～一八六〇）时，咸丰皇帝之上谕，其后再看「甲午战争」（一八九四～一八九五）时，光绪皇帝之上谕，发现他们祖孙三人，应付此三次严重之外战的心态发展，简直如出一辙：

第一，在开战之初，这三位万岁爷总司令都意气风发，坚决主战。臣民有畏葸主和者，简直是杀无赦。可是迨战争爆发，洋兵把清兵打得一败涂地，万岁爷又惊惶失措，抱怨当初主战者，欺君罔上，误国误民，要他们提头来见。最后对侵略者的要求又百依百顺，恨不得青衣行酒。不惜一切丧权辱国的条件，但求帝国主义者，高抬贵手，刀下留情。（见拙著英文《中美外交史》序言）

因此，在甲午开战之初，那位七十二岁的李老头，便被那二十三岁的小上司，不断辱骂，骂得狗血喷头。翁同龢、李鸿藻等主战派因乘势鼓噪，要小皇帝撤换老李，甚或要向太庙请出专杀宰相的青龙刀，把老李正法。对日抗战，由小万岁御驾亲征。

可是那时的大清帝国，一无策画战守、运筹帷幄的大本营或参谋本部；二无调度补给的后勤体制。帝国对抗日战争，可说是无丝毫准备。他们之所以不断「主战」者，无非要手握兵权的李老头，赤膊上阵；率领他那批贫下中农组成的过气「淮军」；和那炮慢船缓的落后舰艇，去和东洋小鬼厮杀一番。--胜则大清之福；败则老李砍头；此梁启超所谓李鸿章「以一人而敌一国」也！

【附注】 李鸿章当年派往朝鲜的淮军将领从吴长庆、叶志超开始，一大半都不识字。他们几乎全是我乡（当年合肥县）的贫下中农。乱世投军，砍得一身「刀疤」，大难不死。此时都是五六十岁之间、吃得胖嘟嘟的「一品大员」。可是，虽是高官，他们却不失其视死如归的英雄好汉的本色。且看聂士成，在八国联军期间，他以革了职的一品大官在前线指挥抗战，腹为洋炮所穿，肠流尺许，他还在挥刀冲杀，惨烈可知。至于叶大呆子（志超），个性之火烈、上阵之勇敢，笔者在孩提时代，便能叙其故事、仰慕不已--他家与我家为近邻。只是这种瓦冈寨上的英雄，能否打现代化的国际战争，那就是另一问题。--志超后来落了个「斩监侯」下场。

李鸿章久涉洋务，对此岂有不知之理。所以他虽奉谕不断把这些土军队送往高丽，他的真正顾虑，却在海军。「北洋舰队」那几条铁船才是他宝贝，他的baby 呢！--迨中日战争已箭在弦上时，他还要连电驻英公使龚照瑗，「设法购速率在二十三海里以上之最新式大军舰」，同时并抢购「智利铁甲舰二只」以壮大我军（见同上，页二六二及二六八）。真是临渴掘井。

另一面鸿章则冒全国辱骂之大不韪，严令丁汝昌保舰避战，不得冒险游弋大同江。在李氏看来只要海军不败，则陆军虽挫，华北仍可无虞，京津安全终能确保也--他还是相信他的宝贝海军，「攻虽不足，守则有余也」。

谁知他还是过估了他北洋舰队的实力。打个现代化的海战，不能攻，便不能守也。结果大东沟一声号炮，中国海军便再也无法防守了。

丰岛是珍珠港前身

中日「甲午之战」的第一炮发自朝鲜西岸的丰岛海域。接着才是陆军的牙山之战、平壤之战，和海军在大东沟的黄海血战……，然后才一连串打下去的。本文限于篇幅，且略去陆战而专谈海战，看看这场海战真相，究竟何似。

先谈发生在一八九四年七月二十五日（阴历六月二十三日）中日海军的「丰岛之战」。

丰岛之战事实上始于日军向我军的「偷袭」。其偷袭性质与四十七年后日军「偷袭珍珠港」，并无两样。因为此时中日两国关系虽甚紧张，然双方仍在交涉，并未进入战争状态，日本就罔顾国际法，突然偷袭起来，一举击沉我运兵船高升号，并在海上射杀我军七百余人。--其后食髓知味，在珍珠港他就如法炮制了。在珍珠港美军被偷袭，遭射杀与沉溺而死伤者约三干七百余人。两次偷袭，倭人均甚得手，然结果相反，也是日本侵略者，多行不义的因果报应吧！

丰岛之战的经过是这样的：

一八九四年七月下旬，李鸿章奉谕向朝鲜增兵备战。七月二十二日济远舰管带方伯谦乃奉命率济远巡洋舰（重二三〇〇吨、炮二十尊、时速十五浬）及威远（一二六八吨、铁骨木壳、炮十二尊、时速十二浬）、广乙（千吨、铁骨木壳、炮三尊、时速十四浬）两船，护送运兵及辎重给养去朝鲜牙山增援。

抵步后，方管带以时局紧张，乃令威远夤夜先归（旅顺）。方氏自己则率济远，待广乙入口拖驳事毕，于七月二十五日黎明，始启碇返防。二船刚出汉江口，即见日本钢质巡洋舰三艘取势而来。这三艘日舰分别是：

吉野（重四一五〇吨、两吋装甲、六吋速射炮四尊、四点七吋速射炮八尊、鱼雷发射管五条、时速二十三浬）

浪速（重三六五〇吨、不同口径速射炮八尊、鱼雷发射管四条、时速一八点六浬）

秋津洲（重三一五〇吨、不同口径速射炮十三尊、鱼雷管四条、时速十九浬）

按国际惯例，在非战争时期两国舰艇在公海相遇，礼应相对鸣炮或鸣笛「互敬」（exchange salute）。然此次日舰取势而来，方管带立见其来意非善，即下令备战。果然日舰驶近万码时，吉野突发号炮一响，三舰乃直扑济远；速射炮弹如雨下。我舰仓卒应战，然优劣势殊，众寡不敌，胜负立见。

当炮战初起时，管带方伯谦、大副沈寿昌（上海人）正并立于主桅之端的望台上，指挥反击。瞬间沈大副头部直接中弹，脑浆进裂，溅染方氏衣裳。立于前桅望台之二副柯建章亦为敌弹击中，胸腹洞穿。斯时舰上将士亦伤亡枕藉，计阵亡十三人，伤者四十余人，一舰皆血。然我将士并未停止拚搏．一小时之纠缠，我舰连发四十余炮。日舰浪速竟为我连续击中而倾斜失速！

在此一小时拚搏之中，慢说我济远以一船敌三舰，纵是以一敌一，我舰亦非其对手。我广乙船太小，自始即难参战反击，在仓卒脱离战场时，终于搁浅自焚。济远官兵自知亦难久战，据说曾诈悬白旗，冲出包围圈向西南逃避。日舰吉野鼓浪追之，竟为济远尾炮击中要害，死伤枕藉，济远终能逃出沉没之厄运。（见下节有关方之评论）

当济远向西南疾驶时，适遇我增援赴韩之运兵船，怡和公司之英轮「高升号」，正运盛军淮勇九百五十人，驶向牙山。济远乃以旗语通知，嘱其立即转舵南返。孰知高升商轮，时速有限。在其南旋途中，终为敌舰追及，迫令下锚停驶。随高升而来之我炮艇「操江号」（重六四〇吨）遂为敌舰所掳。

高升被迫停轮之后，日酋乃迫令高升英籍船长随日舰驶往仁川或日本，以船上华军为俘虏。英船长被迫听命，而舰上我军不从，盖中日并未开战，日本岂可于公海之上窃轮索赎呢！我船上将士则强迫船长驶返大沽。在双方僵持期间，日舰忽升红旗，通知高升号上之西人「离船」。旋即对高升发炮，我军亦据船以步枪还击。然时不旋踵，高升号即倾斜沉没。我将士遍浮海上，泅遁无所，日舰竟以机枪向浮沉之人群扫射。枪声轧轧之下，白浪皆赤，浮尸蔽海。日舰乃挟我操江，掉头不顾而去。

斯役也，敌人系以间谍探得我军运兵情报，蓄意「偷袭」而来，志在必得。盖其时日军主帅伊东佑亨，副帅东乡平八郎，皆在军中，见其决策之坚定也。

此役亦系敌我两国，新建现代海军之处女战。初试锋镝，双方之优劣毕露，而敌人之残暴，亦不待「南京大屠杀」而后始为世人所知也。

李鸿章论敌我优劣

高升号沉没消息传入北京之后，举朝大哗。众议均以我海军亦有铁甲多艘，运兵增援，为何不派充足舰艇护送，致有此失？损兵折将，实因我海军将领，尤其是丁汝昌「畏葸无能，巧滑避敌」之所致。光绪帝盛怒之下，其后竟将丁汝昌「革职留任」，要他「戴罪图功」。主战廷臣翁同龢、李鸿藻与庆亲王奕劻等，甚至奏请连李鸿章亦一道撤职。东事由朝廷直接指挥。不幸的是李鸿章那时却是大清朝廷中的「周恩来」，是一个无人可以代替的全能宰相。如今他虽是全朝公敌，实际责任还非由他一人担任不可，尤其是日军在韩，此时正得寸进尺。攻占牙山（七月二十九日）之后，已进窥平壤。清廷不甘示弱，乃于八月一日与日本同时「宣战」。宣战之后，清廷一面增调大军，进援平壤；一面严令北洋舰队向黄海出击，与倭舰决战。这时丁汝昌亦因屡遭委屈，受气已多，亦迭向鸿章陈情：不顾生死，出海与倭人一拚。然鸿章老谋深算，知彼知己，终不忍将数十年抚育的宠物，负气一掷。他一面仍严令汝昌，不许轻意出海觅战；一面密奏小皇帝，力陈海军不应轻掷之道。这篇有血有肉、情辞恳切的密奏，光绪读之，亦为之动容。笔者不学，窃思我们读者作者，亦有细读的价值，谨抄全文如下：

查北洋海军可用者，只镇远、定远铁甲船二艘，然质重行缓，吃水过深，不能入海汐内港；次则济远、经远、来远三船，有水线穹甲，而行驶不速；致远、靖远二船，前定造时号称一点钟行十八海里，近因行用日久，仅十五六浬。此外各船，愈旧愈缓，海上交战，能否趋避敏活，应以船行之迟速为准。速率快者，阵则易于追逐；败亦便于引避。若迟速悬殊，则利钝立判，西洋各大国讲求船政，以铁甲为主，必以极快船只为辅．胥是道也。详考各国刊行海军册籍。内载日本新旧快船推可用者共二十一艘，中有九艘自光绪十五年（一八八九）后，分年购造，最快者每点钟行二十三海里，次亦二十海里上下。我船订造在先，当时西人船机学尚未精造至此，每点钟行十五至十八海里，巳为极速。今则至二十余海里矣。近年部议停购船械。自光绪十四年（一八八八）后，我军未增一船。丁汝昌及各将领屡求添购新式快船，臣仰体时艰款绌，未敢奏咨渎请。臣当躬任其咎。倭人心计谲深，乘我力难添购之际，近年增置，臣前于预筹战备折内奏称，海上交锋，恐非胜算，即因快船不敌而言。倘与驰逐大洋，胜负实未可知。万一挫失，即没法添购亦不济急。惟不必定与拚击，今日海军力量，以攻人则不足；以之自守尚有馀。用兵之道，贵于知己知彼，舍短取长，此臣所为兢兢焉，以保船制敌为要，不敢轻于一肄，以求谅于局外者也。似不应以不量力而轻进，转相苛责。丁汝昌从前剿办粤捻，曾经大敌，迭著战功。留直后即令统带水师，屡至西洋，藉资历练。及创办海军，简授提督，情形熟悉。目前海军将才，尚无出其右者，若另调人于海军机轮理法全未娴习，情形又生，更虑偾事贻误，臣所不敢出也。（见《奏稿》七八，页五三；《大清实录》三四五；《年（日）谱》，页二七一。）

李鸿章这件密奏缮发于一八九四年八月二十九日（清光绪二十年七月二十九日）。他决没有想到，半个月之后，中日黄海大战爆发，经过四个半小时的血战，他苦心弧诣，扶植起来的心头肉、掌上珠，还是被「一举轻掷」了。

劣等洋员的谏言不可信

公元一八九四年九月十七日，也就是清历光绪二十年甲午，八月十八日，是我国近现代史上一个有决定性的日子。这天下午，我国第一支、高踞当时世界第八位的现代海军--北洋舰队，在黄海之上，大东沟海面，与日本第一支现代化海军--联合舰队，发生了遭遇战。双方血战四个半小时才鸣金收兵，未分胜负。当然我方的损失，远大于敌方。

这一战，在双方都是破题儿第一遭。在我国近代军事史上，可能更是第一次和唯一的一次，以现代武器、现代组织、现代法则，所打的大规模的现代战争。除此之外，连「台儿庄之役」乃至「印缅战场」，都只能说是一窝「烂仗」。

这场战争是怎样打的呢？百年来史家著述甚丰。但是故事大都是千篇一律，把黄海之战抹黑；把我们海军里大批的殉国英雄说成狗熊。首倡其说的原是一些当年海军里自高自大的洋员，尤其是那位英国浪人瘪三泰乐尔（William Ferdinard Tyler）。泰氏曾亲历黄海之战 。且在他的回忆录里（ Pulling Strings in China. London: Constable & Co; 1929）。写了一些亲历记。后来史家就根据他的故事，人云亦云的讲了几十年以迄于今。

笔者在当学生时，也对他的故事笃信不疑。后来教书海外，把他的回忆录指定作参考书而细读之，便怀疑起来了。等到在洋社会住了数十年，摸透了那些洋冒险家到殖民地国家打天下的丑恶的底子，我对他的故事就彻底否定了。

泰乐尔一八六五年生于英国农村，在他的祖国里他小学也末毕业。后来到一艘商船当技工，才申请到英国海军受连制服都要自购的「备役」训练一年。据他自述，曾取得英海军「备役中尉」（sub-lieutenant R.N.R）的资格。一八八八年他到上海掘金，想在中国海关谋一「室内工作」（indoor staff），但是海关人事室却把他分配到海关巡逻艇上去当个小职员或水手。这儿他一干五年，一八九五年经人介绍进入中国海军旗舰定远号当差。不久便碰上了黄海之战。

泰乐尔在定远号上当的什么差事呢？他在回忆录里说他是定远号的「副船长」（co-commander）--他这牛皮可吹得太大了。且看上文所述，那位天津水师毕业、德国留学归来的黎元洪，在定远上只当个「炮弁」，他至少会放炮嘛！泰乐尔除掉碧眼黄须之外，他会放啥子呢？

无独有偶，那位在镇远舰上服务的美籍洋员马吉芬（Philo McGiffen），原任美军少尉，来华教操。后来也自吹自擂说他曾是镇远的船长（commander）呢！其实他二人都只是两个水兵级的「营混子」而已。

不特此也 。黄海战后，那位有提督衔的德籍顾问汉纳根（Constantin VonHannecken）辞职了。李鸿章又找了一个英籍拖船驾驶麦格禄（John McClure），来补其缺。麦格禄原来也是个一无所长的酒鬼，出任有提督衔的总顾问，就自认为是中国海军的副司令了。泰乐尔对此缺也垂涎欲滴。因此对麦某也嫉忌不堪，弄得这两位英国浪人，终身不和。

这儿的问题便是：李鸿章为什么要找这些烂仔在海军里鬼混呢？这大概是在他处理内政和外交上，「洋员」（尤其英国人）都是个必需品。但他又不愿雇用有真才实学者。有真才实学者如琅威理，就必然要抓权。在海军里抓权，则海军里就要再出个赫德了。中国有一个赫德已嫌太多，再来个赫德，中国岂不要亡国？所以琅威理一怒而去。老李也就由他去了。--琅烕理怎能建设中国海军呢？充其量把中国海军建成个印度海军罢了。此老李所深知也。朋友，李鸿章就是周恩来！与周总理打交道，只有他利用你；你还能利用他哉？

毛主席的延安被胡宗南打下了。毛反要「胡宗南听指挥」！胡宗南敢不听哉？

老毛颐指气使，吩咐总理这样、总理那样，总理无不俯首听命。老毛自觉好不风光。但是真正要「毛泽东听指挥」者，周恩来也。老毛，独夫而已。人亡政息，何足道哉？接独夫之班者，周公也。毛泽东不听指挥，邓小平，哼！今日有你。围棋国手，天下无敌，浅见者安知其妙哉？李、周在朝，大才小才，鸡鸣狗盗，都是棋子，通吃不误。所以麦格禄、泰乐尔者，老李麾下，一些虾兵蟹将、小棋子而已，什么鸟「洋将」、「洋员」哉？但是，把这些烂仔混入军中，军中将士对他们的反应就不一样了。在那个崇洋时代，一般土将土兵包括丁汝昌，对他们都会崇而敬之。但是，对那些自己也洋过了头的人，像刘步蟾、林泰曾、严宗光、方伯谦等等，就不会把这些一无所长的洋混子看在眼里了。

因此，泰乐尔跻身定远之内，对一般兵将，他可七拚八撞；在刘管带之前，那就是小鬼见阎王了。甚至连英语会话、作文，刘步蟾可能也高他一筹--泰乐尔的英文风格便十分低下。他原来连小学也没毕业嘛！怎能写出好文章呢？

在泰乐尔后来所写的回忆录里，因而他要不惜一切丑化刘步蟾。情见乎辞，以泄其咬牙切齿之积恨。他这种书，历史家恶可据为信史呢？不幸，在张荫麟（一九〇五～一九四二）教授以后，我国史家、作家，竟然偏信了数十年，此笔者不揣浅薄，希望据实稍为扭转之也。

大东沟血战真相

前节已略言之。在丰岛一役之后，敌我优劣毕露。鸿章深知，鏖战于大洋之上我舰队断非日舰之对手，因而避战之心愈切。我舰游弋，只许自威海卫、旅顺至鸭绿江口之一线，不许越境御敌。然李氏退避之策，终难执行。盖海军避战，陆军屡败，最后必至避无可避之绝境。再者，清廷已对日宣战，海道向朝鲜增兵，舰艇护航有责，又从何避起呢，果然牙山既失，平壤吃紧，清廷续调刘盛休部铭军四千人于九月十六日自大沽出发，由丁汝昌率北洋舰队自中途护送去韩，增援平壤。日舰得报遂集中其最精锐之舰艇十二艘于鸭绿江口外之大东沟一带，伺我舰返航时，加以邀击。我舰避无可避。两军遭遇于大东沟上，一场惨烈的中日黄海血战，便在九月十七日下午十二时五十分，正式爆发了。

这次黄海之战，百年来史籍滋多。史家亦时有异辞。然去其传言妄语，根据史实，择要简述之，真相大致如后。

我方护航舰艇，于九月十七日抵达大东沟者，计有十八艘。其中镇中、镇南两炮舰（均重四四〇吨），率鱼雷艇四艘，护兵入港。平远、广丙两舰则在口外下锚。余十舰为北洋主力，则下锚于口外十二浬之海面。十舰中计有：

定远（旗舰）、镇远二主力舰，各重七千吨，各有十四吋装甲，十二吋巨炮各四尊，时速均为一四．五浬；

致远、济速、靖远、来远、经远钢质巡洋舰五艘，各重二三千吨不等，各种口径钢炮十余尊，时速大致十五至十八浬之间；

超勇、扬威、广甲三炮艇，各重千百吨，各有炮十馀尊，时速十五浬。

我舰队此时之重大弱点，盖为：（一）无新船。所有舰艇均为一八八八年前下水之旧式战船；（二）我舰无快炮。李鸿章勉力所购之十二尊，此时尚未及安装。

而此时在大东沟外，伺机拦击我船之敌舰十二艘，其性质则正是我舰之反面。其十二舰中，计有：（一）三四千吨之巡洋舰吉野、秋津洲、松岛（旗舰）、千代田、严岛、桥立、赤城七舰为一八八八年以后始下水之新船。吉野、松岛等五舰，且为十九世纪末之崭新（brand-new）产品；（二）各新船之时速，均在十八浬以上。吉野则二十三浬也；（三）日舰新船均配有「速射炮」；（四）日方老式舰艇，除比叡外，其它如高千穗、浪速、扶桑、西京丸皆钢质。船既不老，设备弥新。

朋友，现代化海空战，全打科技，全打年代。时新一年、技高一筹，就逼手逼脚。人海战术、血气之勇，中古打法也。抗战中期，日机在我成都机场着陆，取走国父遗像，留下战书向我空军挑战。我健儿不理他。但是我最高当局，忍无可忍，拍桌严令应战。结果璧山一仗，只有我领队两位大队长开了枪。其它健儿尚未及扳机开火，便纷纷坠毁如秋风落叶。从此，我们在后方就只有抱头挨炸之份了。--此事余闻之于当年参战英雄，想我空军旧档中，应有案可稽也。--甲午黄海之战，正是如此。

且说九月十七日中午，大东沟上我海军将士正吃完午餐，警报东南海面发现敌船。我舰乃起锚，列阵，迎了上去。

据说，我原队形为两主力舰平行居首，余舰排成双行，尾随于后。然全队启碇不久，副帅刘步蟾忽改传旗令，变原船阵为一字横排。伸张两翼，向敌阵包围上去。

何以刘氏中途改变队形呢？据泰乐尔说是起于刘的胆怯和自私。他故意要暴露两翼小船以饵敌。庶几敌船将不致攻击刘所乘之旗舰，云云。泰乐尔更强调说，刘氏这一变队阴谋，连在吊桥上观察敌情之丁汝昌和汉纳根均未发觉，只有他泰乐尔看出了。然大错已成，无法改回，他乃向丁、汉二主帅建议，将错就错，令全队右转迎敌。丁氏称善。泰氏自称，他乃跃回司令塔要刘步蟾改变航向，右转四度。刘佯从而阴违，口嘱司舵曰「舵向左」（port），即改定远航向向右也。然旋又低声嘱舵手「且慢、且慢」（steady.steady），结果舰止不动。泰乐尔说，他见刘步蟾抗命乃大愤，厉声向刘辱骂，并跃上司令塔顶、攀上吊桥向丁报告。此时汉纳根已因指挥旗尉他去，只丁汝昌一人在吊桥上，他二人言语不适，未能实时纠正刘步蟾之错误。即在此千钧一发之际，刘步蟾忽下令开炮。四炮齐发，竟将吊桥震断。丁汝昌坠地受伤，他自己也被摔得双目失明，不省人事……；自此中国船阵大乱，终至不可收拾云云。（见上引泰乐尔自传，页五〇）

上面这段泰乐尔所描述的故事，以后竟被张荫麟、郭廷以诸教授，乃至其后无数著述家引证为海战信史，并对刘步蟾随意诋辱。吾友 Rawlinson 后来在哈佛大学撰写博士论文（导师为费正清教授），亦持此说 ，信而不疑 。（见上引 Rawlinson之China's Struggle forNavalDevelopment,1839～1895，pp.175，179～180）。

读者贤达，您相信泰乐尔在事后三十多年才写出的这段故事吗？--我个人是始信而终疑也。

第一，泰氏在定远舰上向未参加过军事会议。他不够资格嘛！这也是他在书中公开承认的。在他们众舰长必然都参加的军事会议里，原议是否是「纵阵」（line ahead）？纵为「纵阵」是否一定不能改为「横阵」（line abreast）？原议详情，后人不知也。泰乐尔当时不够资格过问此事；因此，他在当时亦不知也。三十多年之后，重要当事人死绝了，他才著书编造，漏洞百出。我辈治史者，能有疑处不疑？！

【附注】 其实此一纵阵为横阵之命令，据戚其章所获原文件，实出自丁汝昌的直接口令。泰氏毫无所知，实是信口胡说。

第二，变换阵形，事关十舰，左右数千码是何等大事。这种变换，丁汝昌、汉纳根近在督战吊桥之上，林泰曾总兵（师长）近在邻船，居然都未看到，只有他这一无职守的营混子、无事忙，发现了，由他来提出警告，三位正副主帅才听他建议来匆忙改正。他是老几？！这分明是一派谰言！

第三，丁汝昌不能实际指挥作战；骑兵出身的汉纳根，原是炮台工程师，对海军也是外行。指挥主力舰作战的司令官原是一种最高级的「技术官员」（technocrat），所用专业技术语言，在早期中国，全属英语，日本亦然（此亦泰乐尔自觉神气的主要原因）。所以中日黄海之战时，双方实际指挥官皆为副帅。在我方为副帅刘步瞻；在日方则为副帅东乡平八郎--这两位格林威治的老同学。步蟾恃才傲物，他把个真正的英国海军司令琅威理（上校）且视同无物，他怎能把这个营混子、小水手，自称「备役中尉」的泰乐尔放在眼里呢？！泰乐尔吃气在心，所以后来著书，乃一意以骂刘为职志。其啣恨之深，诬蔑刘步蟾之刻毒，简直匪夷所思！笔者因限于篇幅，未能多译。须知定远当年是我军旗舰。在这一庄严军营之内，士卒途遇主帅，是要「目迎八步、目送八步」的。泰乐尔在其书内把自己写成一位跳梁小丑。三位主帅都听其指挥，最后竟至厉声辱骂（curse）司令官。自我膨胀，一至于此，真是不要脸之极！

第四，纵阵、横阵之优劣，在当时海军操典上，原是各有其说的。至于阵形之变换，令旗一扯，一个立正向左（右）转，横阵也立刻可以变为纵阵。其它如由单行变双行；由方阵变圆阵；双向行驶，忽前忽后，忽快忽慢，在重洋之上，指挥作战，依敌情变化而判断之，其运用之妙，存乎一心。斯皆主帅之责，偏末小卒，何能了解呢？泰乐尔这个「洋营混子」，纵在晚年著书，对此仍一无所知也。他小学未尝卒业，常识不足故也。但是这洋瘪三，信口编造成篇，居然骗了我国并不知兵的史学界至数十年之久，亦可惊矣。

我舰一字排开，敌船锥形突击

当然上述主帅作业，要能得心应手，如臂使指，就一定要将士训练有素，船械设备新颖，才能制敌机先--那时我军船械过时、炮上晒裤，一时颇难做到。可是日本人却做到了。

当敌我于十七日下午十二时五十分接仗时，我十舰排成一字横阵，定、镇居中。定远之左列各舰以次为靖远、致远、广甲、济远四舰。镇远之右则来远、经远、超勇、扬威也。十舰以六浬时速，排列前进。然两翼尖端船小，速度较慢，以致「一」字渐成弧形。

迎头而来之日舰十二艘，则分为前后两队，以吉野号等四舰居首为游击队，以松岛旗舰为首，余八舰分两行跟进，是为本队，以十浬时速，向我扑来。

当敌我距离接近八千码时。我方首发巨炮，因炮震桥断，丁提督被摔落地，身受重伤，口吐黄水，足折不能行。船员乃抬其入舱包扎，丁坚拒不许，遂坐于甲板上过道之侧，督战到底。彼可目睹合船将士操作；船面将士亦可时见主帅所在。

此时日舰距我既近，乃以巨炮还击，并由吉野率领前锋突击队，加快速度至十四浬，随即直穿我右翼而过。速射炮数十尊，左右开弓，一时俱发，弹下如雨。我镇、定二主力，直接中弹百十发，死伤枕藉。甲板上之樯桅、暸望台、帅旗、令旗，以及悬旗绳索，悉被敌方之密集速射炮火，轰毁殆尽。所幸由于装甲坚厚，敌十吋巨弹，亦只能穿甲五吋，以致两舰，始终有伤无险；并逼近敌舰，发炮还击。唯我右翼之小船，尤其是超勇、扬威两舰，不胜负荷。船身中弹数十发，引起大火。我将士虽舍命扑救，终难控制。扬威原在右翼尖端，被迫外驶避炮。不幸受伤过重，火势蔓延，全船尽毁。挣扎愈时，终至无救。全军弃船时，管带林履中蹈海自杀。海上存者六十五人，卒为我一赶来应援之鱼雷艇救起，驶出战场。

敌方前锋突击队，既以疾驶速射，穿我右翼而过之后，乃再向右急驰，绕过我镇、定二主力之尾部，拟再右旋冲折我左翼，与随后而来之本队八舰，形成包围圈，围攻我定、镇二舰为首之主力，作歼灭战。

然正当吉野二度右转拟自后方冲我左翼时，我平远舰适自大东沟之北部，率鱼雷艇四艘赶来参战。吉野见状，乃舍我左翼，改道扑我平远。我平远管带早知平远非吉野之敌，乃掉头并饬雷艇四散避之。吉野无所获，遂又奔向我舰，拟与其随后绕我而来之敌舰本队，围攻我主力，轰沉我辅舰。

末世友情，人不如狗

此时敌我鏖战激烈，大东沟上烟雾弥天，风云变色。

当敌舰本队随其突击队，冲向我右翼，拟绕我主力作大包围时，我右翼诸舰拚死抗拒，亦发炮如雷。唯此时我超勇炮舰，已受重伤，大火不熄，船身倾斜，敌本队乃以快艇快炮轮番攻之，超勇卒被击沉。管带黄建勋随众落水。当时有人抛长绳系救生圈救之。黄推绳不就，遂随超勇自沉殉国。

我军左翼自吉野折返后，战况亦至激烈。我致远舰，拚死抗战，中弹累累，船身已受重伤。致远管带邓世昌见敌船纵横驰骋，率领诸舰进攻，对我舰为害最大者，厥为敌舰吉野号。若去此酋，则我军颓势或可稍转。乃伺机取好角度以全速向吉野撞去，拟以重伤我船与敌舰同归于尽。当两船迫近，同沉势在不免时，敌我船员均大惊大哗。孰知致远半途竟被敌方鱼雷击中要害，锅炉爆裂，壮举成空--而该鱼雷原定目标本是定远旗舰，中途误中致远，救了吉野。也是天意。

当致远沉没时，管带邓世昌与合船战士二百五十人同时坠海（后只七人生还）。其时僚鹏有以救生木给世昌者。世昌推木不就。当年海军将士生活西化。世昌在舰上本蓄有二犬。如今该犬亦随主人同时坠海。此二犬希图搭救世昌，乃衔其臂不令沉没。世昌推去之。此犬竟游回再衔其发以图拯救，世昌终于抱犬同沉。

这一幕重洋之上，活生生的「义犬救主记」，真令人感叹。将来如有朝一日，我黄海血战殉国将士含寃得雪，立碑平反，则此两头义犬，也应该勒石纪念啊！

窃念我人，生逢末世，道德陵夷。数十年友情往往为私心所蔽，为芥末之微的小名小利之惑而竞不惜投井下石，捐之一旦。比诸此犬，真是人不如狗，思之慨然。

世昌死前之激愤，或言与省籍情结亦不无关系。世昌粤人，而当时海军将士多为闽人。临危相救，世昌或嫌闽人对粤人略有轩轾云。（以上故事多采自 Rawlinson著前书；吴相湘等编《中国近代史论丛》第一类第六册，《甲午中国海军战绩考》；前引戚其章书与其它若干中西史料。）

济远和广甲的疑案

致远既沉，我舰队左翼顿折。敌舰乃以优势火力与优势速率，轮番围攻我经远。经远不支，终于下午四点四十分为日舰击沉，管带林永升阵亡。合船死难者凡二百七十二人。生还者只十六人。（见同上）

我致远、经远相继沉没之后，所余之济远、广甲二船，如不及时逃出战场，必被击沉无疑。广甲原为我福州自制之木壳铁质千吨小船，本不堪一战。只是广甲撤退时，因管带吴敬荣判断错误而触礁不起。全体船员（包括黎元洪）撤出之后，翌日始被巡弋日舰所毁。

至于济远疑案，则至今不能解。济远在黄海之战时，战争未终，即全舰而返。济远归来如系「临阵脱逃」，则其管带方伯谦其后之被「正法」（砍头），实罪有应得。然该舰如系「力竭撤退」。则在那军中通讯被割，请命无由的情况之下，全舰而归，理应嘉奖呢！

总之，方管带之死，军中哀之，洋员亦不服。敌军主帅亦感惊异，盖伯谦在丰岛之役，以一船敌三舰，表现至为优异也。大东沟之战，济远发炮过多，炮盘为之镕化，而方氏终遭「军前正法」者，显似李老总或小皇帝一怒使然。伯谦之死，是军中无法，未经过「公平审判」（fair trial）也。人主红笔一勾，小臣人头落地，中古干法也。以中古帝王办法，打现代国际战争，宜其全军尽墨也。在下落笔万言，未开一枪，私衷所欲阐明者，旨在斯乎？！

刘步蟾战绩辉煌

前节已言之，黄海一役，实际指挥作战之主帅刘步蟾也。步蟾接仗之初，麾下原有十舰。经四小时血战之后，我方有六舰或沉或毁或逃已如上述（另二舰平远、广丙未参战），然此六舰之损失实为器械窳劣所致，非主帅指挥错误有以致之也。以超勇、扬威、广甲各蚊船，置之两翼，置之排尾，其结果不会两样，则纵阵、横阵云乎哉？

四个半小时之后，步蟾只剩四船--定远、镇远、来远、靖远也。其时来远全船着火，梁柱皆曲，已不成船形，犹与敌舰炮战未已。

定远、镇远二舰连续血战四小时有半。二舰共中重炮弹三百七十余发，遍体如麻。据日人统计，定远一舰独中轻重炮弹即不下两千发。盖血战自始至终，日方即以我二主力舰为攻击重心。二舰被摧，则我势必全军尽墨，毋待三月后之刘公岛也。

定、镇二舰各长三百呎，于四小时内，各中敌炮千弹以上。如此则船内官兵承受如何，不难想象也。泰乐尔即两耳鼓被震破，终身重听。丁汝昌、刘步蟾耳鼓如何，吾人不知也。

我两舰共有十二吋巨炮八尊。四小时中共发十二吋弹一百九十七枚。有十弹直接命中。不幸我舰无战场经验。每炮只有「爆炸弹」十五枚。其中一枚直接击中敌松岛旗舰，死敌八十余人，器械尽毁。伊东佑亨被迫另换旗舰。此十二吋爆炸弹威力可知。

爆炸弹之外，我舰多的是「穿甲弹」，而敌舰无重甲。穿甲弹攻力虽猛，过猛反而无用。我有两穿甲弹直接击中敌舰「西京丸」。然两弹皆穿船而过，把西京丸凿了四孔，而全船无恙。

我各舰小炮共发四百八十二弹。有五十八弹直接击中敌船。敌舰比叡号被我围攻，独中二十二弹，几被击沉。我一鱼雷亦尝直射敌船，不意此雷迫近敌舰时竟潜入船底之下，穿船而过。敌人全船大惊，然卒有惊无伤，亦我国运不清，战神捣鬼也。

综计全战局，日人炮多而快命中率至百分之十五。我舰炮少而慢，然命中率，亦达百分之十。

敌舰快捷如鲨鱼，要来便来，要走便走，要打便打；不打，我亦不能追击。然我主力舰则沉重如大海龟，任你捶打，也不会下沉。鲨鱼亦奈何不得。

双方厮杀，难解难分。至下午五时半，我十二吋巨弹只剩下三枚，而伊东深恐天黑，我鱼雷艇逞凶，乃收队而逃。刘步瞻鼓浪追之数浬，速度不及，愈追愈远。乃收队而归。--结束了这场黄海血战。

读者贤达，您读毕上列诸节的真实故事，该知刘步蟾、丁汝昌并非饭桶。大清不亡，我军不败，实无天理，然非战之罪也。我辈臧否先烈先贤，可不忧哉？愿与贤明读者共勉之。

*一九九四年九月三十日脱稿于北美洲

原载于台北《傅记文学》第六十五卷第四期


四、一百年后回看戊戌变法

在一百多年的中国近代史中，我们苦难的中国人民，承担了无数次大小「革命」，和两次大「变法」--由康梁发动的「戊戌变法」，和由邓小平领导的「小平变法」。粗浅的说来，「革命」易而「变法」难也。盖革命者，革他人之命也。革他人之命则敌我分明、对象显著，而手段单纯。变法者，变自己之法也。变自己之法则对象不明、敌我难分，而手段千变万化也。毛泽东不言乎：「矛盾」有敌我矛盾与人民内部矛盾之别也。敌我矛盾可以一枪了事；人民内部矛盾则抽刀断水，沾连不尽矣。「变法」者亦「人民内部的矛盾」之一种也。

君不见戊戌之变时有新旧之争、帝后之争、母子之争，甚至婆媳之争。帝党中有后党；后党中亦有帝党。开衙门、关衙门，纠缠不尽？更不见，小平变法时，邓公小平既做光绪、又做慈禧；当了儿子、再当妈妈。重用胡（耀邦）赵（紫阳）、又逼走胡赵。力主「开放」、又要「坚持」；坚持坚不了、开放又放不出……，结果弄得圣母老太后，真烦死人也；也矛盾死人也麽哥！

读者贤达：您以为在下有欠忠厚。不能替邓老分忧，还在一旁讲风凉话哉？非也。在目前，我们实在不知道老邓在搞些啥子。邓老本人固亦不尽知也。

苏东坡不也说过？不识庐山真面目，只缘身在此山中。其实苏子这话，并未说透。谈时政、评当朝；当局者固迷，旁观者亦未必清也。不信，到报摊上去翻翻，有几位大家名笔，不在自说自话，甚至瞎说胡扯？

但是天下真有天不知、地不知的变法，非也。时间因素不够嘛！等它一百年。再回头看看，自会透明如水晶球。

今且放下小平不谈；谈谈一百年前的康梁。

首先看看「社会转型」说

笔者落笔至此，适逢电视报导，当今世界上位列第二位的超级强权「苏维埃社会主义共和国联邦」，在一枪未响、无声无臭的情况之下，寿终正寝。这真是人类文明八千年历史中从未有过的怪事和大事。怪不得《纽约时报》以跨栏的头条新闻报导刊载之。但这头条新闻，在读者眼光中却远没有同一天副版上，甘乃迪参议员的外甥史密斯少爷的强奸案之紧张刺激，读者如云。

苏联，马克思主义之祖国也。苏帝死得如此窝囊，连累得马克思也显得脸上无光。相形之下，资本主义之父的（亚当）史密斯老先生却童颜鹤发、老而不死，神气活现起来。真的，那一度曾与成吉思汗同其威风的老马，现在居然虎落平阳，连甘乃廸的一个好色的小孙子也不如哉？在我们授世界史的教员看起来，此话言之过早也。

马克思主义，至少是马克思主义的历史学，和其它主要学说一样，也有若干独到之处，不可一竿子打翻。马派史学家认为人类社会的发展，是分五个「阶段」前进的，而每一阶段则各有其不同的社会「型态」。在这五个阶段一个接着一个嬗递前进之时，两个阶段之间，前后两个型态的转换，就「必然」有个「转型期」。既然历史的发展和转型是个「必然」的程序，干嘛又要去「闹革命」、「搞阶级斗争」呢，马家的门徒说，闹革命、搞阶级斗争的目的，就是要缩短这个必然发生的「转型期」。这种转型现象如任其自然发展，时间可能拖得很长；甚至无限制拖下去。--马克思主义革命家，便是根据这项学说的推理，认为长痛不如短痛。应该以暴力催生，使社会转型于旦夕之间，毕其功于一役。所以马列主义者都是「一次革命论者」。--列宁如此，毛泽东更不必说了。

当然这种马列主义的历史学毛病多着呢！各派史家，根据各民族的历史经验，对它加以批驳的，可说是汗牛充栋。笔者不学，亦尝追随群贤之末，根据我华族历史发展之经验撰文否定之。本篇不再重复。

「转型期」是社会发展的「瓶颈」

可是马派史学正和其它主要学说一样--如汤恩比的「挑战反应」论、杜威的「实验主义」说，和二次大战后支配联合国主要政策的「经济发展」论等等--不是「全对」 ，也不是「全错」。各该派的主要论断，在中国历史上都可找到「佐证」。史家对任何一派完全肯定（如大陆上早期对马列学说之绝对认可），或通盘否定，都是错误的。

例如马派史学上的「型态」论，和「转型」说，即有其可取之处。我们反证了它史分五段的「绝对论」（absolutism）。但我们也无法否认，中国近三千年社会发展的程序里，也的确有过两大「转型期」。--发生在古代的便是历时一百三十余年的「商鞅变法」；发生在现代的便是吾侪及身而见的自「鸦片战争」（一八三九～一八四二）以后，历时一百五十余年的近代史阶段了。

我国古代社会的「转型」，确是如马派史学所说的，那是我国社会发展内因演变的结果。转型是「自动」的。而我国近代社会的转型程序，则是如汤派史学所说的，那是外因「挑战」（challenge）的「反应」（response）。转型的程序是「被动」的。可是等到这「转型期」接近尾声时，朝野双方，不论黑猫白猫，又一切向「钱」看。大家都知道，经济「飞」不起来，则另一个「定型」便无法出现。今日台湾「蒋家政权」的模式已一去不返；而大陆上邓大人却在继续「垂帘听政」，还不是「钱」的关系？等到大陆上也能突破「开发中」（developing）的枷锁，而迈向「已开发」（developed）阶段。海峡两岸一国一制。我们的「转型期」就会正式结束。一个新的「定型」就会出现。这最后一段的发展，便是上述第三、四派史学的重点所在了--不重实际效验、经济搞不上去，你得闭起鸟嘴，啥也没得好说的。回去搞你的独裁专制好也，搞到像斯大林那样的神气，还是不免要鞭尸亡国的。

话说千遍，一语归宗。近一个半世纪中国变乱的性质便是两千年一遇的「社会转型」的现象。在历史的潮流里，「转型期」是个瓶颈，是个三峡。长江通过三峡是滩高水急、波翻浪滚、险象环生的。在这激流险滩中，摇橹荡舟、顺流而下的大小船夫舵手，风流人物，触礁灭顶，多的是可歌可泣和可悲可笑的故事……，可是船抵葛洲坝，你远看「晴川历历汉阳树，芳草萋萋鹦鹉洲」，你就有心平气和，享有无恐惧自由之感了。因此在这转型期接近尾声的阶段，回看百年史实，便知一部「中国近代史」，实在是一部从中古东方式的社会型态，转向现代西方式的社会型态的「中国近代社会转型史」，也可叫做「中国现代化运动史」吧！康梁师徒在这段历史潮流里所扮演的角色，便是上述三峡中的一叶扁舟里的两个小船夫。在急流险滩之间，风驰电掣，顺流而下，终于触礁沉没--可泣可歌、可悲可笑，如此而已。

且看「皇帝」的慢慢蜕变

可是吾人今日及身而见的一百五十年的转型期中，我们的老旧的社会型态--这个左翼史家一古脑称之为「半封建」的社会型态--到今天还没有被完全「转」掉。就以「皇帝」这项制度来说吧！辛亥革命以后，我们虽然没有皇帝了，却多的是「变相皇帝」。朋友，您能说袁世凯、蒋中正、毛泽东三公不是「变相皇帝」吗？皇帝爷哪有他们三位的独裁权力啊！

所以历史的事实己证明「一次革命论」这项理论是错误的。我们的「民国史」上，从洪宪「皇帝」起「转」了七十多年，才「转」出个李登辉「总统」来。因此我们在社会发展中「转型」的程序是十分复杂的，是迂回曲折，进三步退两步，左进右退，上进下退……，有时甚至是干脆立正、向后转，真是花样繁多--但是从远景看来，向前发展的大方向是不变的；同时也是阶段分明的。

大的阶段暂时不谈了，就看最近十年这段「小平变法」吧，它自七九年开始，一下便向前猛冲了八年。迨至胡耀邦被黜，开始煞车。及八九年「六四」，忽来个立正向后转，血流如注。这两年来，它既要继续开放、和平演变；又要反对和平演变。我们也看不出它怎样反对「和平演变」。跟毛泽东的「大跃进」相比，则毛是兔子，邓是乌龟了。但是历史也证明乌龟比兔子爬得快。中国发展的「大方向」还是向转型前进的。（参见拙作〈胡适的大方向和小框框〉）。

「社会转型」需时数百年

有人或嫌我们「转型」（也可说是「现代化」吧）太慢了一点。君不见日本转型，只需三五十年便可完工吗？其实日本转型是个例外（容后节细论之），其它民族社会转型，均需三两百年，始见肤功也。

我国古代的商鞅变法自公元前三五〇年变起，至前二二一年始皇统一凡一百三十年，始搞出「秦法政」来（毛泽东语）。但是秦皇「任刑太过」（顾炎武语），再继续向前「转」进。又实验了一百余年，至汉武帝以后才慢慢地搞出个「霸王道杂之」（汉宣帝刘询的话）的中央集权文官制和重农轻商的大帝国的「定型」来。这一汉家制度的「定型」，一「定」便是两千年。基本上没有原则性的改变--所以毛泽东告诉郭沫若说：「千载犹行秦法政。」--在始皇前、武帝后这两个定型之间，「转型期」延长至三百余年！

近代欧洲社会的「转型」，实始于十四世纪初年（一三〇〇）的「文艺复兴」。一转也是三百余年，直至十七世纪（一六〇〇）之末，才逐渐「定型」；变成以自由个体为社会基础，以大规模机器生产财富来源的「资本主义」（capitalistic）的「民族国家」（nation state）和以「中产阶级」为主体的「代议政府」（representative government 或parliamentary government）来。这一现代西方的「定型」已维持了四百余年。可是在一九九一年底苏联帝国之崩溃，原苏联各邦同意再组邦联。西欧各国与此同时也正在大搞其「币同型」（common currency），一个新的西方政治社会的「转型期」，又已显其端倪矣。--现代中国的社会转型尚前途漫漫，而当代西方社会又已开始转型，这大概是现代科技快速发展的必然后果吧！

在近代世界社会转型史中，以日本转得最快。一八六八年「明治维新」后，不出一代，日本便已跻身世界先进强权之列。这可能是维新前，日本的封建制度与中古欧洲封建制的基本「型态」甚为接近，因此日本一旦实行「欧化」（欧洲式的现代化），则社会发展程序若合符契，所以就一鸣惊人了；另一点则是岛居小邦的关系。西方的现代化，尤其是「经济起飞」，都是从「小邦」（small state）开始实行的【而现在又逐渐走向大型的经济邦联（economic commonwealth）】；美国独立之初不也是十三个小邦的邦联吗？现在亚洲的「四条小龙」还不是四个「小邦」？

我们中国是个有特殊历史和「亚洲式社会」（Asiatic Society）背景的大国，一旦搞起「西式」的「现代化」（简称「西化」）来，凿枘不投，就没有日本搞西化，一拍即合那么轻松了。我们搞「西化」，尤甚是搞脱胎换骨的「全盘西化」，那就要迂回曲折地，一个阶段、一个阶段的慢慢地向前爬行了。--康梁变法便是这次爬行中的一小段；搞「全盘西化」的胡适则是另一小段的领袖。

固有文化的「现代」处理

「全盘西化」这个口号多吓人！胡适原来就是主张全盘西化的。可是在十目所视、十手所指的咒骂之下，这位调和性极重的启蒙大师乃改口说什么「充分西化」和「充分世界化」。其实「充分世界化」这口号大有语病，甚至欠通。「全盘西化」这口号听来虽吓人，但是我们今天如把海峡两岸人民的日常生活，和国共两政权管辖下的中小学教科书翻开来看看，其中除掉我们继续用筷子吃饭一些小事物之外，还剩下多少「固有文化」呢？近百年来在教育上，在日常生活上，朋友，我们几乎在不知不觉之间，是真的「全盘西化」了。在政治上、在社会上，我们虽然还遗留有若干固有文化的残余，如中央政府的极权制，和农村中的盲婚制等等，但是那些只是有待清除的渣滓啊。

可是我们的固有文化就真的一无可取哉？--怎能如此说呢？「中国的固有文化」至少可以和「西方固有文化」分庭抗礼，甚或占「世界固有文化」之一半。怎能说一无可取？只是「文化」加「固有」二字，便属于前一型态或中古型态的文化了。它要经过一个痛苦的西式「现代化」（二次大战前只叫「西化」）的洗刷，才能属于转型期以后的次一型态或现代型态。就以中医来说吧！我国传统医学是世界之宝，岂但「国宝」哉？但是「中医」（尤其是妇产科、小儿科）如不经过「现代化」的清理程序（所谓中西医结合），则是一杀人如麻的刽子手也。文化云乎哉？（日本维新之后，严禁中医几至百年之久。国民政府早期亦曾封杀中医。）再说海峡两岸今日最时兴的「气功」吧！如不经过一番现代化的处理，则天大迷信一条也；刀枪不入的「义和拳匪」也。把它说成中国固有文化，岂不丢人哉？

以此类推，则我国固有文明里的道德标准、价值观念、孔孟之道、四维八德……无一不需「现代化」（包括「科学化」、「民主化」）的处理始能适应于次一型态的社会。无一不需经现代化处理而能公之于全人类（世界化）的。因此所谓「西方文明」，非本质优于我「东方文明」也。近三百年来西风之所以能压倒东风者--包括西方小说之能够压倒东方小说者--「固有」与「现代」之别也。近百年来吾人所见之所谓「西方文明」者，「现代文明」也。他们通过这个「现代化程序」。早于我们三百年；而吾人口口声声所说之「东方文明」者，仍停滞在「现代化」前期之「固有文明」也。「固有文明」比诸「现代文明」就相形见绌了。等到东西两个「固有文明」，都完成了各自现代化的程序，到那时两个「现代文明」，截长补短，才能言其高下。

但是我们如果要把全部「中国固有文明」都要加以现代化的处理，那就非一朝一夕之功了。它是在不知不觉之间分段前进的。康有为和梁启超等人所领导的「戊戌变法」，便是这「分段前进」的「现代化运动」中的一小段--集中于「政治现代化」的一小段。

从「科技现代化」到「政治现代化」

但是康梁所领导的这一「小段」又是整个的「现代化运动」中的哪一段？

曰：从两千年的中国通史来看，它是第二个「转型期」中的「第二阶段」，也就是「政治改革阶段」。借用大陆上「文革后」的最新名词，盖亦可叫做「第五个现代化」。「政治改革」在清末原有「急进」、「缓进」二派。急进派以孙文为首。他们搞的是「驱除鞑虏、建立民国」；暴力革命，以美为师。缓进派则以康有为为首。他们主张「变法维新、君主立宪」；和平演变，排除暴力，以英国制为鹄的。--这两派之同时兴起、殊途同归，都是受了中日「甲午战争」（一八九四～一八九五）挫败，清廷丧权辱国的影响。在此之前，这两派原都寄望于「同治中兴」（一八六一～一八七五～一八九四）期间，中兴名臣所推动以科技为主。以船、炮、路、矿为内涵的新政，也就是所谓「洋务运动」。

这种早期的「新政」，事实上便是我国「现代化运动」中的「第一阶段」；也就是「科技现代化」的阶段。再用个最新的名词，那就叫做「四个现代化」吧！

其实搞这四个现代化的老祖宗还不是李鸿章等「中兴名臣」呢！当然更不是邓小平和陈云。它的两位老祖宗却是林则徐（一七八五～一八五〇）和徐继畲（一七九五～一八七三）两位总督大人，尤其是前者。他的幕僚魏源（一七九四～一八五七）在鸦片战争时期就开始呼吁改制，要「师夷之长技以制夷」（见道光二十二年·一八四二年版《海国图志序》）。魏之所谓「夷之长技」者，用句目前的语言来说，那就是「西方先进国家的科学技术」；也就是「科技现代化」，也就是「四个现代化」。--一百四十多年之后，我们搞「洋务」的历史又「重演」一次罢了。

科技现代化经林徐二公首倡之后，至同治中兴，竟成显学。一时新政云涌，人才辈出，中兴名臣如曾国藩、李鸿章、沈葆桢、陈宝箴、张之洞、刘坤一、盛宣怀等等，把四个现代化实在搞得有声有色。虽然我们历史家一直在咒骂昏聩淫逸的慈禧太后，把建海军、修铁路（天津到沈阳）之款数千万两，拿去修治颐和园。纵使如此，我们的海军那时在规模上，还是超过日本的；路矿的资源就更不必谈了。自鸦片战败（一八四二）之后，我们苦苦的搞「四化」，搞了五十二年之久；纵自「同治中兴」算起，也有三十二年，谁知至「甲午中日战争」（一八九四～一八九五）之役，那些坛坛罐罐，被东洋鬼几炮就打掉了。

我们甲午战败（一八九五），非由于器械之不精也、资源之不广也，或人才之不足也。我们之败，是败在颟顸落伍、贪污无能的政治制度-- 我们的「祖制」，也就是属于前一型态的老制度。搞「坚船利炮」搞了数十年，至此朝野上下始如大梦初醒。原来没有个赶上时代的政治制度，则纵有超等的坚船利炮，旧瓶装新酒，也无济于事。以古方今，这也是我的小老乡魏京生先生之所以认为「四个（科技）现代化」之不足恃；他宁愿坐牢，也要坚持搞「第五个现代化」（政治现代化）的道理。-- 魏京生要改变的，也就是中共的「祖制」。

远在魏子坐牢的八十多年前，这也是清末朝野上下一致的呼声，他们那时所坚持的「变法改制」这个大方向，正和大陆今天的「开放政策」一样，是历史发展进入一个「新阶段」的时代精神。除了最无知守旧和自私的少数冬烘之外，基本上是无人反对的（包括慈禧老太后在内）。因此清末在甲午、戊戌（一八九四～一八九八）之间，主张变法改制的时论和奏章，真如狂风暴雨，雪片飞来。在当时这类文献里，我们读得最沉痛的，莫过于日本的战胜者，对我国战败者的「劝降书」了。

一封沉痛的日本「劝降书」

在中日「甲午之战」的后期，我国当时最现代化的「北洋舰队」，被日方打得几乎全军覆没之时，剩下的几艘残舰，于一八九五年二月由海军提督（海军总司令）丁汝昌率领退守威海卫，被日舰重重包围，走投无路。当丁提督与他的高级僚属海军总兵张文宣正顶备自杀殉国之时，他收到一封敌军主将的劝降书。这封劝降书值得一读。以明国耻，以志其恸。今且节录若干段原文于后：

大日本海军总司令官中将伊东佑亨，致书与大清国北洋水师提督丁军门汝昌麾下：

时局之变，仆与阁下从事于疆场，抑何不幸之甚耶？然今日之事，国事也，非私仇也；则仆与阁下友谊之温，今犹如昨，仆之此书岂徒为劝降清国提督而作哉？大凡天下事，当局者迷，傍观者审。……清国海陆二军，连战连北之因，苟能虚心平气以察之，不难立睹其致败之由。以阁下之英明，固已知之审矣。至清国而有今日之败者，固非君相一己之罪，盖其墨守常经不谙通变之所由致也。夫取士必由考试，考试必由文艺，于是乎执政之大臣，当道之达宪，必由文艺以相升擢；文艺乃为黩荣之阶梯耳，岂足济夫实效？当今之时，犹如古昔，虽亦非不美，然使清国果能独立孤往，无能行于今日乎？ （上句或有抄脱之字，否则可能是译者文字欠通顺所致，因此函原稿属英文。）前三十载，我日本之国事，遭若何之辛酸，厥能免于垂危者，度阁下之所深悉也。当此之时，我国实以急去旧治，因时制宜，更张新政，以为国可存立之一大要因。今贵国亦不可以不去旧谋为当务之急，亟从更张。苟其遵之，则国可相安；不然，岂能免于败亡之数乎？与我日本相战，其必至于败（亡）之局，殆不待龟卜而已定之久矣…… （原函汉译全文见王芸生编《六十年来中国与日本》，民国二十年，大公报出版，第二册，第一九七～一九八页。）

伊东此函作于一八九五年阳历一月二十三日。十天之后（二月十二日），丁汝昌就自杀了。

伊东这封「劝降书」虽算不得是我国清末变法改制的重要文献，然此书出自把我海陆两军都打得全军覆没的敌军主将之手，它对麻痹已久的中国朝野，简直是一记「震击治疗」（shock therapy），使战败国人民觉悟到「政治改革」实远比「科技改革」更为重要。因为在此之前，倡导变法改制的虽亦大有人在。--康有为第一次上书吁请改制，便在甲午战争的六年之前。康之前还有冯桂芬、容闳等人。但是言者谆谆而听者藐藐。同情者固不乏人；认真的就寥若晨星。可是这一次为日本小弟所战败，情况就不同了。再加上伊东这封连劝带讽的劝降书，一朝传出，对古老的大清帝国，真是一极大的震撼。自此以后「变法改制」的呼号乃如狂风暴雨，不可抗拒。康梁师徒，风云际会，也就一马当先了。康梁师徒何以会有这样的机运？下篇且把老康解剖一番，自见分晓。

*原载于台北《传记文学》第六十卷第三期


五、解剖康有为

前篇已言之。清末首倡除旧布新，作「缓进派非暴力的政治改革」，康有为并非第一人。在他之前有深入的观察、成熟的理论和悲痛的心情，而主张变法改制者如冯桂芬（一八〇九～一八七四）和容闳（一八二八～一九一二）等人都比康要早。甚至在位的李鸿章（一八二三～一九〇一）也早已有此认识。但是在传统士大夫阵营之内，首先以中西理论相结合，并化理论为行动，不眠不休地以推动变法为职志，结果祸延家国、名扬天下，终以变法专家载记史册的，那就只有一个康有为了。--他是近代中国，「现代化运动」这场长程「接力赛」中，第一个「接棒」跑其「第二段」的短跑健将。他跑完第二段，才由另一个广东佬孙中山，来接棒跑其「第三段」--那个「急进派政治改革」（用暴力推翻专制政权）的阶段。孙中山「建立民国」以后，问题仍是一箩筐，无法解决，才由胡适来接棒，跑其「第四段」--那个「打倒孔家店」、「全盘西化」的文化革命阶段。此是后话。续篇中自另有交代。

可是话说回头。在清末搞「缓进派」政治现代化--其实是「政治西化」（更正确一点的说，则是仿效「英国模式」的「君主立宪」），为什么轮到康、梁师徒来执其牛耳呢？道理很简单，康、梁都是广东人嘛！在清末搞英美式的变法改制，广东佬是得风气之先的。那时候我们内地人把英美诸「夷」还看成只会制造杀人武器的野蛮民族呢！而当时的广东佬耳闻目睹之余，才开始承认野蛮民族的文化和政治社会制度，也远远超越我们呢！康、梁师徒便是当时在南方知识分子集团中，脱颖而出的佼佼者。

广东、广西两省在我国数千年的政治史和文化史上，原是个落后地区。盖汉族文化发展，原是自北而南的。广东地居南陲，所以在文化上就落伍了。梁启超说：「吾粤之在中国为边陲地。五岭障之。文化常后于中原。故黄河流域、扬子江流域之地，开化既久，人物屡起，而吾粤无闻焉。数千年无论学术事功，皆未曾有一人出……」（见梁著《康有为传》）。

可是三千年风水轮流转。时至现代，汉家文化萎缩，西学东渐，则搞信奉洋教、变法维新、革命排满的先进分子如洪秀全、容闳、孙文、康、梁……那就是清一色的老广了。让我们先把这位「康圣人」解剖一下。

解剖康有为

康有为（一八五八～一九二七）广东南海人，长孙中山八岁。他出生之日正值「英法联军」（一八五八～一八六〇）入侵之年。他生后六年，他的小同乡洪秀全所建立的太平天国就亡国了。在他的青少年期，我们那个百足之虫的满清大帝国，在咸丰皇帝北狩承德「龙驭宾天」，幼主登基、「两宫垂廉」，「太平军」与「捻军」相继覆灭之后，居然又搞出个「同治中兴」（从一八六一年开始）的小康局面来。在一系列「科甲出身」的「中兴名臣」，通力合作之下，表面看来，这个腐烂的王朝，倒颇有点「中兴气象」--至少政局还算安定。这一局面一直维持到「甲午」前夕。

【附注】一八八五年的「中法之战」，对国内政局和人民的信心，影响不大。刘铭传在台湾、冯子材在安南，毕竟还打了两个小胜仗，足使当时朝野还保存点幻想。

笔者走笔至此，又要搁笔叹息两声：在同治中兴时期，那一批「科甲出身」的「中兴名臣」，被后来国、共两党的理论家、宣传家，真骂得狗屁不值。可是我们一百年后，再回头看看--那批狗屁不值的翰林、进士、举人（早一点的林则徐、徐继畲、阮元等不提了）如曾、左、李、胡、张（之洞）、翁（同龢）、陈（宝箴）、沈（葆桢）、刘（坤一）等等，在后来的国共两党政权中能找到几位？有之，「有古大臣风」的泥水匠周恩来差可与之甲乙。可是周氏之外还有谁？朋友，你能小视我们的「固有文化」和「科举制度」？不幸的是他们都生在「转型期」中，而属于前一期的「型态」，不能应付后一型态的发展罢了。--民国以后的洋奴大班、党棍政客，是不能同他们比的啊！--这也是康有为青少年期的文化环境。因此这位「大材槃槃、胜臣百倍」（翁同龢评语）的小康祖诒（有为学名），在乳臭未干之时，就有澄清天下之大志，而自封为「康圣人」了。

享有特权的小神童

他们南海康家，据有为自述，原是岭南的书香之家，世代官宦。他的高祖康辉是嘉庆举人，曾任广西布政使（俗称「藩台」，从二品官，兼管一省民财两政）；曾祖康健昌曾任福建按察使（俗称「臬台」，也是二品官，为一省最高司法长官）；祖父康赞修是道光朝举人，曾任连州训导（州内管秀才的学官），升用广州府教授（府学内的候补教育长官）。他父亲康达初学历虽低，也在江西做过知县，不幸早死。因此有为早年教育的责任便全由祖父承担了。以上是康有为的直系亲属。其它近支有官至巡抚、知府的。所以有为说他康家，为士人已十三世。「吾家实以教授世其家」，至有为终成进士。（以上均据《康南海自编年谱》）

因此青少年期的康有为，在教育上是享有特权的。那时的农村里既无学校，更没有图书馆。少数儿童能有私塾可读已是凤毛麟角。纵有幸能进入私塾，而所读的也只是些《三字经》、《百家姓》等等启蒙之书。能读毕四书五经，那也就到此为止；其后的前途，就要看「一命二运三风水」的科举考试了。为着参加考试，一般士子所能继续用功的，也只是一些「帖括」之学。「帖括」者，用句现代话来说，就是「考试指南」、「托福捷径」一类的书。因此大半青年考生（包括青年期的梁启超），都是「帖括之外，不知有所谓经史也」（梁启超语）。--事实上一般士子，也无钱买经史之书。

可是康有为在他求学时代就不一样了。他不但家中有四壁图书，堂叔家还有座「二万卷书楼」，古今典籍应有尽有。再加上一个身为名「教授」的祖父，终日耳提面命。有为本人又聪明好学，有神童之誉，因此他在十一岁读毕「四书五经」之后，就开始读《纲鉴》、《大清会典》、《东华录》及《明史》、《三国志》等典籍；并不时翻阅《邸报》（近乎民国时代的政府公报），熟知朝政时事。腹有诗书、下笔成篇，有为自然就「异于群儿」。这也就养成他一生孤傲不群的坏脾气。不过若论考试必备的「帖括之学」，他却未必就高于「群儿」。因此在「四积阴功五读书」的科场之中，康祖诒在广州府连考了三次，到十六岁时才搞了个「秀才」头衔。--注意：比康较早的洪秀全就在同一个科场中考秀才，三战三北，才发疯去见上帝的。

二十年老童生的辛酸

既然当了秀才，下一步就得参加「乡试」考「举人」了。当年广东人考乡试可在两处参加。一在本籍（广州），而成绩较优秀的秀才（监生和贡生），则可去北京参加「顺天府乡试」，所谓「北闱」中的「南皿」。「皿」字是「监」字的缩写。南皿便是来自南方诸省的有资格进「国子监」（国立大学）的监生。乡试考取了，大家也都是同样的「举人」。可是考于北京的举人可能就要比在广州考取的举人更光鲜些。

有为于十九岁时（一八七六），在广州第一次参加乡试，显然是帖括之学未搞好，结果乡试不售。三年之后（一八七九）在叔父「督责」之下，重赴科场，又不售。再过三年（一八八二），有为换个地方，去北京参加「顺天府乡试」，还是名落孙山。

三战三北，这时康有为已是个「老童生」。他易地参加北闱，可能就是避免在广州科场出现的尴尬场面。明清两朝的社会中，把「老童生赶科场」，是当成笑话来讲的。康有为自命不凡，是位极端倨傲的老少年。他显然是受不了这种冷眼和暗笑，才避开乡人晋京赶考的，殊不知「北闱南皿」比广州乡试更要难上加难。盖在广州和他竞争的只是两广一带的当地学生。参加北闱南皿，他就要与整个华南精英为敌，而南皿当年往往为江浙才士所包办（参阅《清史稿·选举志三》）。康祖诒舍易就难，就是知其不可而为之了。

在唐、宋、元、明、清的「传统中国」里，知识青年的「晋身之阶」（the ladder of success）只有科举这一条路。吾之畏友何炳棣教授曾著有专书论之。考场往往是「赚得英雄尽白头」的牢房。我乡某前辈，三年一次，他老人家雄心壮志，老而弥坚，在「江南乡试」中，前后一共参加了二十四次。最后一场失败之后，曾赋诗自况曰：「可怜明远楼头月，已照寒生念四回。」「明远楼」为南京考场所在地，而「江南乡试」总是在中秋前后举行之故云。这时他童生老人家至少是年近九旬；所以和他相比，康老童生还有二十一次考中的机会呢！

果然光绪十一年乙酉（一八八五），康祖诒二十八岁，又老起脸皮走入广州考棚，去和当地的青少年，一争短长。榜发，又来个「乡试不售」。三年又过去了，我们发现祖诒又在北京南皿试场出现；翌年在北京同一考棚（可能是光绪大婚的「恩科」吧」，老童生又连续两度落第。--计自一八七六（光绪二年）至此（一八八九·光绪十五年），十三年中，康童生六考六败。这对一个自负极高的知识分子的心理的打击，是不难想象的，亏他还有这个耐性和雄心。所幸苍天不负苦心人。康有为本已绝意科场，终老山林。可是他敌不过可怜的寡母（三十左右开始守寡）和诸叔的强大压力；在他三十六岁时（一八九三），还要提着个「考篮」，再与一些十余岁嘻嘻哈哈的小把戏，排队走入广州考棚，拚其最后一次的老命。果然有志者，事竟成。康有为这一次「中举」了。--前后做了二十年的「老童生」。其后时来运转，连科及第。两年之后，他在北京「会试」高中，居然当了「进士」--真如郑板桥所说的：「如今脱得青衫去，一洗当年满面羞。」--板桥是康熙秀才、雍正举人、乾隆进士！

学问是失意苦读的收获

康有为考秀才曾三战三北；考举人又考得六试不售。到后来由举人考进士，反而一索即得，岂科举考试真要靠「一命二运……」哉？其实考生胜败之间，亦可另有解释。盖县试、府试（考秀才）和乡试（考举人）的要点是文采重于学识。有文学天才的青少年再加点「帖括」（八股文）的训练，就可以应付了。像「笔端常带感情」的梁启超就可以十二岁「进学」成秀才，十七岁中举了。而中举之后还是「帖括之外不知有学问」。他的老师康有为则正相反。康氏有学问而无文采。落笔无才气就要见扼于有地方性的科场了。至于中进土、点翰林，光靠才气就不够了。赴考者总得有点真才实学和真知灼见。所以科举时代，不通的举人（像《儒林外史》上的范进），随处皆有；狗屁的进士、翰林则不多见也--毕竟是国家的最高学位嘛！所以康有为六困于「乡试」，一朝「会试」，他就以「会元」（会试第一名）自许了。

记得李宗仁代总统以前曾告诉我说：民国时代的职业军官都是「桐柚桶」。除掉装桐油之外，就是废物。其实科举时代的士子，也是桐油桶。读书、考试、做官之外，也百无一用。做官要科举出身，考试及格。考试不及格，预备再考，帖括之外也没什么好预备的。但是也有少数士子，除掉预备考试之外，是为读书而读书的。读久了也就可以变成一些专家学者。专家学者赴考不停再取得了功名，就成为有学问的大官僚，像阮元、曾国藩、张之洞那样。专家学者始终考不到功名的，也可做做优游泉林或笑傲王侯的「布衣」，有时心血来潮，也可搞搞无利而有名的「上皇帝书」。那时的中国既然没有太多的官办学堂，他们也可以办学设校和开门授徒。-- 学问小的就做最起码的「三家村塾师」（郑板桥就做了半辈子塾师）；学问大的就办私立大学、开书院，像东汉的「马融绛帐」、宋朝朱熹的「白鹿洞」，和清代的各种书院了。

康有为正是这样。他在一八七六（光绪二年）十九岁，第一次「乡试不售」之后，受了很大的刺激。做了一阵子塾师之后，乃投奔当时有名的进士、理学大儒朱次琦，继续学习。朱是一位大学者。康有为跟他学了不少东西，尤其是宋明理学。可是一学五、六年还是考不了功名，而自己的「学问」却一天天地大起来--从儒学到佛学，从佛学到西学，熬了十年寒窗，竟然变成当时中外兼通的大字纸篓。因此在朱老师于一八八二年病死之后，有为又一再乡试不售。在继续当了一阵子蒙童塾师之后，也就自我升级，试办小书院，授徒讲学了。

康有为那时因数度晋京，道游港、沪、天津等洋码头。并专程游长城、西湖；访金山寺、黄鹤楼、白鹿洞等名胜古迹。读万卷书、行万里路，交游日广。在名儒硕彦、达官贵人之间，论学衡文，评论国事，他这位康布衣且每在同俦之上。日子久了，竟然也颇负时誉。偶尔以老监生资格教读广州学宫，远近学子，亦闻风向慕。在这些慕道者之间，居然有一位颇有才名的新科举人，后来成为康圣人第一号大门徒的梁启超（一八七三～一九二九）。这一记「秀才老师、举人学生」的搭配，就更使康童生声价十倍了。

梁启超投师始末

前段已言之，广东新会县出生的梁启超是十二岁「进学」，十七岁「中举」（都是虚龄）的神童。他在考中举人时，竟被颇享时誉的主考官李端棻看中了，乃把他的堂妹许配给启超为妻。这不用说是当时传遍华南的师徒佳话。但是启超是聪明的，他知道他这位新科举人，成名天下知的梁才子，肚子里除掉一些「帖括」之外，究竟有多少「学问」。因此他在久仰康氏盛名之后，尤其是康氏搞第一封「上皇帝书」（一八八八）回来之后 ，便亲自投拜门下，做了有为的第一号大门徒了。

梁之谒康是在他「己丑中举」（康于同科落第）后一年，光绪十六年庚寅，公元一八九〇年，时康有为三十三岁，启超十八岁。据梁启超回忆说，他自己那时是「少年科第，且于时流所推重之训诂词章学，颇有所知，辄沾沾自喜……」（见梁氏《三十自述》）可是词章训诂康氏则斥之为「数百年无用旧学」。他师徒初见时自辰（上午八时）至戌（下午七点钟）一日之谈，启超觉得简直是「冷水浇背，当头一棒，一旦尽失故垒，惘惘然不知所从事」，直至「竟夕不能寐」。从此梁举人就尽弃所学，去向康秀才从头学起了。

行文至此，笔者亦不禁想起一件往事：在五〇年代中期某夕，余随侍先师胡适之先生谈训诂学终宵，亦曾弄到竟夕不能寐的程度。乃起而作小诗数首，有句曰：「著书为探生民术，忍共胡郎辨尔吾。」适之师作《吾我篇》与《尔汝篇》时，才十九岁。余发此感叹时已三十中年。历经寇患内争，家破人亡。自觉「数百年无用旧学」，不忍再为之肝脑涂地矣。初不知三十中年的康圣人，亦尝发此感慨也。悲夫！

康秀才自得此高徒，不觉信心大增。翌年（一八九一，光绪十七年，辛卯），康氏在诸高足簇拥之下，乃移居广州「长兴里」，正式挂牌讲学，这就是后来哄传海内的「万木草堂」了。

读史者皆知道「万木草堂」是后来康、梁变法理论的温床；也是戊戌变法的干部养成所。但是康有为大师究竟在这所「堂」里，讲了些什么学问和理论呢？这儿倒稍有釐清的必要。

圣人知道多少「西学」？

康有为当时在「万木草堂」中，向梁启超等学生所讲的学问，总的说来，大致有两大类：「西学」和「中学」。康山长（满清书院院长例称「山长」，康似未用此头街）在那里又讲了些什么「西学」呢？原来他数度自广州乘洋轮北上，去北京参加「顺天府乡试」时，途经香港、上海、天津等地「租界」，见「西人宫室之华丽、道路之整洁、巡捕之严密，乃知西人治国有法度，不得以古旧之夷狄视之。」康氏在内心钦佩之余，乃大购汉译西学之书，潜心阅读。久之也就变成当时寡有的「西学」行家了（见《康南海自编年谱》光绪五年、二十二岁诸节）。康有为这种经验与体会，实在和孙中山早年乘海轮的观感完全相同。他二人因此也都成为清末提倡西学的先驱。这种不寻常的文化经验，我们内地的士大夫就望尘莫及了。

但是有为不谙外语，而当时汉译（或自日文重译）西书，极其有限，且所译亦均为最初级的作品。这些作品中所介绍的史学文学和政治社会等科的内容，大致可比上五四运动以后的「高级中学教科书」的程度（毛泽东就是这个程度）；至于所谈的声光电气等自然科学，其程度则远在「初中」之下了。不过康有为毕竟是位有「超进士」程度的儒家大学者，又是长于理学佛学的文章家，特别是善于演绎义理的成熟的「今文家」。他闻一知十、举一反三--最长于望文生义，自己并不知其不知，就东扯西拉，大写其《康子》上下篇了。

其实这不是「康子」一个人的毛病。它是文化转型期思想家的通病。继康、梁之后，直至今日的八、九〇年代，为时人尊为国学大师，而好以圣贤自诩的学人，也每每自觉微吾曹则民族就要遭殃、国家就要灭亡者，都是害有不患不己知的毛病。自信心太大，无不如此也。余夜读康子选集，至其《大同书》未尝不掩卷长叹。如此书生，真欲作「帝王师」耶？然自思论聪明才智，吾何敢上比任公，而任公竟为乃师是书而焚香顶礼，亦不可解矣。其唯一可「解」之道，那就是时代的关系了。--这也就是笔者常说的笑话：若论对「天文学」的了解，则诸葛亮也比不上台北街头的一个小学生了。

吾友刘宾雁先生每叹今日中国之厄运，是没有产生一个「真正的大思想家」的结果。愚不谓然也。盖真能扭转乾坤，领导我民族（恕我借用一套「今文家」的滥调），通过这个「据乱世」、致「升平」、入「太平」，长逾一个半世纪的「现代转型期」，不能依赖一、二至圣大贤，稳坐沙发之上，手不释卷，而胡思乱想出来之所谓「主义」也、「思想」也。它要靠数不尽的「智者」（wisemen），和常人（ordinary people），乃至军阀官僚、流氓地痞、洋奴大班的综合「经验」、「思想」、「实践」、「试验」等过程，并配合主观和客观的「机运」（chances & opportunities），分期分段，积累而制造之也。哪能专靠一两位「思想家」呢？

写到这儿，我们也就要替「实验主义」那个框框之内的历史哲学家，尤其是杜威、胡适、邓小平师徒的理论，说点公道话了。他们「实验主义者」认为在社会科学的领域之内（其实自然科学亦何尝不然），是没有什么「终极真理」（ultimate truth）的--「真理」是在不断制造，和不断扬弃的程序之中。

「实验主义先生」和「孙中山国父」一样，学名谱名是搞不清的。稍一翻它的族谱，就可查出它的原名就有四个之多。曰「实验主义」（experimentalism）也；曰「实用主义」（pragmatism）也；曰「机会主义」（opportunism）也；曰「机具主义」（instrumentalism）也。杜威的「实验主义」事实上是个「实验报告」（lab report）。他把美国这个大实验室中，两百年来实验的结果。加以总结而「概念化」（conceptualized）之。

胡适就不然了。胡氏没有进过实验室。他所着重的只是杜威的抽象概念。多谈「概念」还不是多谈「主义」，而他的「主义」，却没有触及当时中国的实际「问题」。所以他那套「实验主义」，很快的就让位了。

我国「实验主义」的「二世」邓小平所搞的「黑猫白猫论」，事实上是一种「机会主义」。但是我们可别忘了，「机会主义」原为「实验主义」的基础。只是「实验主义」重在「实验」。任何实验其结果都是有正反两面的。搞「否定之否定」是最困难的实验。所以邓公今天的身分不是「垂帘听政」的西太后；他是个穿着牛仔裤的「实验室主任」（lab director）。实验成功便可加入杨振宁、李政道行列，得诺贝尔奖金。实验失败，就只好到北京街上去蹬三轮了。

笔者在本节内写了偌大一篇似乎与主题无关的议论，目的无非是想指明，要想把我国政治社会和文化型态从中古的东方式，转型入现代的西方式，是多么复杂的运动。历史包袱太重，康有为以他所具有的那一点点中学程度的西学常识来搞变法维新，真是蚍蜉撼大树，其失败在起步之前就已决定了。百年回看戊戌变法真如在玻璃球中也。可是康圣人在儒学上的火候就不那么简单了。下面辟专篇再细论之。

*原载于台北《传记文学》第六十卷第四期


六、「新学伪经」和「托古改制」

康有为在「万木草堂」内所授的「西学」，包括他在近代中国教育史上开天辟地的体育课，都是些很原始的启蒙性的东西，值不得多费墨笔，故在上篇首先提出后，便一笔带过。

「万木草堂」中学科的重点，是它的儒教「今文学」，和康氏用今文学观点所发展出来的两本教科书《孔子改制考》、《新学伪经考》。所以今文学实在是康氏变法的「意蒂牢结」的根基所在。

康有为是在近代中国，受西学挑战而奋起搞政治改制的第一位改革家。他对传统中国的学术思想和政治社会制度的了解，是蔚成宗师的，虽然他搞的到底只是中国思想的偏锋。可是他竟然能以此高度发展的中学偏锋，与最幼稚的西学认知相结合，搞出一套他自己的康有为思想，并画出他自己的「以君权行民权」的建国大纲的政治蓝图。再来个挟天子以令诸侯的方式加以推行。结果弄得人头滚滚，一败涂地。但是康之起伏也标志出中国现代化运动中一个承先启后的重要阶段。我们如不把康有为弄清楚，我们也就很难了解继康而起的孙中山、陈独秀、胡适、毛泽东乃至今日的邓小平和「民运人士」了。康有为的「意蒂牢结」的根基既然是传统儒术中的「今文学」；但是今文学又是个什么东西呢，康子这两部大著，所讲的又是些什么内容呢，为康氏以后诸大家作导论；也为一般读者作参考，且让不学略事钩沉。

「今文学」浅说

谈起「今文学」，我们不得不从秦始皇于公元前二二一年（始皇二十六年）统一中国之后，在文化上做了几件大事说起。第一件便是「文字改革」，所谓「书同文」是也。统一之前的中国大陆是七国不同文；齐（山东）楚（安徽、湖北、湖南）不同语的；而秦文与六国之文，隔阂尤大。统一前（亦如今日之「解放前」），秦人所用的是大篆、小篆和他们的简体字隶书。统一后乃悉废大小篆（包括秦人专用的古「籀文」），改用官订「隶书」。六国既被它统一了，秦政府也尽废六国之古文，一律改用隶书--这是人类历史上空前绝后的「文字大改革」。它也是全人类文化史上文改最成功的一次。

东亚大陆上的东方文明，原是有其一致性的。但是自周平王东迁（公元前七七一年）至秦始皇统一列国（前二二一年），七国文明的分别发展，已长达五百五十年。由于各国文字不同、语言各异，再加风土人情、生活习惯也颇有差异；晏子所谓「生于淮南则为橘、生于淮北则为枳」是也。所以各国虽共有《诗》、《书》、《国语》和诸子百家之学，彼此之间「大同」固有，而「小异」亦多多也。（请参看现代白种人的欧洲诸国之间的异同。）

值得注意的是：「小异」者，不徒文字书法之不同，义理之间亦每有严重区分也。如今尽废各国原有之「古文」，而以秦人专用的「今文」（隶书）改写之、统一之，「今」、「古」文版本之间的区别立刻就暴露出来了。是者是之、非者非之。所以在秦始皇的「文字改革」之后，今古文之争，本来就呼之欲出了--这一情况，在中世纪欧洲，和东西罗马的「圣经学」中，也闹得很厉害。最可笑的莫过于今日的国共两党之争。它们于政争之外也就逐渐引起「繁体字」、「简体字」之争了。余于大陆上曾闻有「代表代表」的笑话。今日不加澄清，则五百五十年后，「繁文家」势将解为「代表之代表也」；「简文家」就要释为「带表的代表」了。

文化本来也不是请客。你麻烦你的，我麻烦我的；河水不犯井水，各麻其烦可也。但是麻烦之间要牵涉到政权问题、饭碗问题、砍头问题，那么问题就大了。

秦始皇搞「书同文」，本是好事。可是他陛下于统一后八年（公元前二一三年），忽然来个「焚书坑儒」并下「挟书之禁」。老百姓如私下藏书，看情节之轻重，就要被「黥为城旦」（脸上刻字、下放劳改）、砍头，甚至「族诛」。这一下便把东亚大陆，搞回到石器时代。民间要做点学问，就只好靠口述录音了。

最高到有族诛大罪的「挟书之禁」，不因秦亡而稍弛。汉沿秦制，书禁末解。直至惠帝四年（公元前一九一年），这条死罪大法，才被撤销，它前后延长了二十二年之久。解禁之后，社会上通用的已全是「简体字」的「隶书」。禁书之前包括七国古文的「繁体字」，什么「大篆」、「小篆」和「古文籀书」，便甚少人通晓了。可是书禁既解，则「燔余之书」（包括始皇烧的和项羽烧的），和匿藏之书（像伏生家中和孔子故宅偷藏的「壁中书」），往往皆出。在政府鼓励之下，国立中央图书馆（中秘书）中也堆满了断简残篇。为整理这些残书和口述稿，大家就只好全部使用简体字（隶书），所谓以今文读古文是也。「以今文（隶书）读古文（篆、籀）」事实上也是一种翻译工作。不同的译者作相同的翻译，其结果往往不同。更何况七国古文，各有其「异文」，而口述者如伏老先生，又不会讲「标准国语」，这样问题就大起来了。--君不见吾友柏杨以「白话」来翻译「文言」《通鉴》哉？更不见，「通鉴广场」及众多媒体，见仁见智者，对柏老之棍棒交加耶？这就是发生在两千年以前的「今古文之争」的现代版了。明白了柏杨近年之恼火，则两千年来今古文之争，可思过半矣。

从董仲舒、刘歆到党的领导

两千年来论今古之争者无虑数十百家，拙作斯篇多采比较深刻的王国维说。志之示不掠美也。这一发生在两干多年前的学术争辩，正如发生在二十多年前的有关「海瑞罢官」的辩论。如照京兆尹彭真在《二月提纲》里的办法，把它限制在教育文化部门也就罢了。无奈中国知识分子，绝大多数都是利禄禽兽。任何有关文化的小事，都要搬到政治上去。为的是入党做官，有权便有一切也。要夺利，首先就得争权。这样便牵涉到两位关键人物，董仲舒和刘歆了。

大家都知道董仲舒是搞「罢黜百家、独崇儒术」的儒家大政客。他说服了汉武帝设立「五经博士」和国立中央「太学」，而当「太学生」（也就是所谓「博士弟子」）则是入朝为官的终南捷径。

董仲舒（公元前一七九～前一〇四）专治《春秋·公羊传》，可说是今文家的鼻祖。他所建议设立的「太学」，自然也就是一座今文大学；五经博士所授的自然也是今文五经了。董仲舒这批「斯大林主义者」，既然把持了党校，左右了党的「意蒂牢结」，操纵了入党做官的「仕途」凡数十年也就罢了。谁知半路上又杀出个「托派」来。这一托派的首领，便是在国立中央图书馆中奉命整理燔余残书的刘歆（公元前五三～公元二三）。

刘歆和他的父亲刘向（公元前七七～前六），原都是中央图书馆里的编审和管理人员。二人都写了不少卷有关「目录学」的名著--那也是人类文化史上最早出现的目录学。刘歆显然比他爸爸更有学问、更调皮。他在这些残书中却偏偏看中了一本惊世骇俗的「古文」名著《春秋·左氏传》 。

汉初今文学家治《春秋经》原只有《公羊》、《谷梁》二「传」（「传」在欧西「圣经学」中叫做 commentaries）。刘向原也是专攻《谷梁》的「今文家」。如今他儿子忽然凭空突出了古文经《春秋·左氏传》；而这《左氏传》的史学内容、文学光彩和哲学义理，都比酸溜溜的「公」、「谷」二传要高明得多。原发现人刘歆乃奏请皇帝（汉哀帝），把《左传》以及和它类似的古文经《周礼》、《毛诗》、《古文尚书》等颁入太学，成立正式科系，设置专科「博士」，招收「博士弟子」，与今文科系，平起平坐。汉哀帝当时对「春秋三传」和今古之争，倒颇有持平之论，但是纵是皇帝也别不过把持党校、左右朝政的今文派官僚。他们坚决反对把古文经列入官学，并说古文经，尤其是《左传》，是刘歆伪造的。所以终两汉之世，官学始终为「今文家」所把持；「古文家」只能在山林之间，办办私立大学，不能入党做官。-- 谁知刘歆这位古文家的鼻祖也有其歪运。在公元九年时西汉王朝就被王莽篡夺了。王莽篡汉之后，建立了他自己的大新帝国。王莽和刘歆是少年时期的好友，又是个好古成迷的「新朝」新皇帝，他要改变旧朝的一切文物制度，包括太学里的学制。因此他就任用刘歆为「国师」，来个经学大翻身。把所有的「今文经师」赶掉，而代之以「古文经师"」。不用说《春秋·左氏传》、《毛诗》、《周礼》、《古文尚书》等等，都变成了新朝的官学。其余各科系自然更是古今并列而以古文为主了。这些古文经，尤其是《左传》，也就是康有为所说的「以周公篡孔子」的「新学伪经」了。（康著《新学伪经考》就是用全力来说明《左传》是刘歆拼凑的「伪经」。）

可惜好景不常，王莽的「新朝」只搞了十几年就亡国了。公元二十四年，刘秀建立起东汉政权之后，汉宫旧仪，全部恢复。新莽的一切建置乃全部罢禁。因此东汉二百年中官办文化教育，仍是「今文经」独霸的局面。

但是「今文学」之所以能独霸两汉四百年坫坛的道理，实在是「政治挂帅」有以致之。它既变成政客党棍的衣食父母、利禄工具，则「今文学」便和现在的「毛选」和「遗教」等等一样，也就离学术愈来愈远了。而潜心学问、有为有守的「古文学」大学者如马融、郑玄等所办的私立大学。反变成清望所归、全国风从、一枝独秀的学术重心和民主人士了。日月推移，他们终于垄断了「汉学」的名称。后世之人搞古典研究之所谓「汉学」、「宋学」者，前项实专指东汉的马融、郑玄、服虔、贾逵、许慎之学也。两汉官方所坚持的「今文学」不与焉。因此在学术界不知轻重而硬要搞党的坚持者，读我书，其三思之。古史未始不可为今用也。

「先师」和「素王」

我国汉代的今古文之争，今文家猖獗了四百年，倒头来反被古文家占了上风。一言以蔽之，这就是「学术」和「政治」的关系了。搞政治的光彩是一时的；搞学术的成就则是永恒的。东汉王朝的毛病就是把学术和政治分了家。搞「意蒂牢结」的都只是一些不学有术之士。

古文经学既被赶出了政治圈，和利禄绝了缘，三百余年的演变，终于使它变成一项「纯学术」的研究。白头穷经的老学究们，一个接一个「穷」下去，乃开创了我国古典学术里的注疏笺证、训诂考据的主流学问来。是则是之，非则非之；「有一分证据说一分话，有九分证据不能说十分话。」这种「科学实验室的态度」，竟能把目空一切的国学大师章太炎，和「中西之学俱粹」的胡适之，后来都网罗到「古文家」的队伍里去。而清初的「朴学家」，乾嘉的「汉学家」，自然更是古文家的嫡传了。他们自己实事求是，一丝不苟。酸则有之，马虎则绝不许也。他们自己如此，从而认定他们的开山老师，那位删诗书、定礼乐的圣人孔丘，也是如此，因此在他们「古文家」的学派里，孔子就被尊奉为纯学者的「先师」了。

今文家就不是这样了。他们是搞「党的领导」、「一言堂」、「罢黜百家」起家的。凡事要「政治挂帅」、「学术是要为政治服务的」。然则搞政治又所为何来呢？曰：搞政治是维持「党的领导」、「以党治国」、「为人民服务」，「其目的在求中国之自由平等」。「深知欲达到此目的，必须唤起民众」，去拥护革命、参加革命和完成革命。完成革命之程序有三大阶段，国父曰：「军政」、「训政」、「宪政」是也。其实所有主张搞集权政治的语言，都是大同小异的。今文家搞治国、平天下（那时的「天下」就是中国本部）也有三大阶段，曰：「据乱世」、「升平世」、「太平世」是也。所以在他们看来，做学问、写历史，都不应该是「为学问而学问」。它们应该是「有所为而为之」。因此什么「训诂辞章、考据注疏」，什么「大胆假设、小心求证」，都是些「数百年无用之学」（康有为语）。毛主席不也说过吗，「这是个原则的问题」；「这是个『为谁服务的问题！』」（见《延安文艺座谈会讲话》）所以治经书、读历史、搞文艺重在明了「义理」。 义理既明，写历史就应该「以论带史」，甚或「以论代史」。至于历史事实，纵写它个「七真三假」（四人帮的教条），又何伤哉？孔子不也说过：「大人者言不必信，惟义所在」吗？

今文家们本身既有此意念，他们心目中的祖师爷孔子，也就是这样的救世济民、学以致用的政治家，而不是搞「纯学术」的「先师」了。在今文家的认知中，孔子不只是「删」诗书、「定」五经的大编辑。他老人家是六经的作者。「六经」（《易》、《书》、《诗》、《礼》、《乐》、《春秋》）是孔子本人的「选集」和「建国方略」、「建国大纲」。 孔子是要根据这套蓝图去变法改制，去重振那「王纲解纽」了的东周衰世。但是他的孙子不是说他的爷爷「祖述尧舜、宪章文武」（见《中庸》）？他自己不也说：「殷因于夏礼……周因于殷礼」（见《论语·为政》），所有文物制度都是前后「因袭」的吗？「和平演变」的嘛！什么鸟变法改制呢？今文大师说：孔子布衣也。布衣欲改王制，谈何容易。所以他怕他同时的人不相信他那一套新制度，所以他才伪「托」「古」圣先王，来「改」变「制」度啊！夫子是「圣之时者也」。我们怎能以「伪托」小节，来拘泥局限伟大的政治家呢？

所以今文家认为孔子不是搞「无用之学」的迂夫子和「先师」什么的。他是一位活生生的救国救民，终日栖栖遑遑搞行动的政治家。可惜他不在位，但是正是如他的大弟子子夏所说的，他是一位「素王」！「无冕之王」（新闻记者）！

「我们安徽」的「乾嘉之学」

可是这种只注重哲学的「义理」，而藐视史学「真伪」的「今文学」，两汉以后就失势了，因为它失去了政治上的靠山。隋唐之际，以诗文为时尚，经学浸衰。今文学就尤其显得灰溜溜的了。可是今文学本身的学术性，还是有其客观的价值。宋明之际它那重义理、薄史实的精神内涵。又被宋儒承袭了。只是两宋的「道学」是受印度思想的影响所形成的。「由佛返儒」的「道学先生」们，特别推崇<大学>、<中庸>（《礼记》中的两个短篇），注重在个体的「修身养性」和「明心见性」。对「今文家」的「尊素王、张三世」那一套，心既非之而口亦不是。他们对孔子的看法，还是比较接近「古文家」、「至圣先师」的主张呢！明代的王（阳明）学虽继陆（九渊）而非朱（熹），然在中国哲学大宗派上说，程朱、陆王基本上是属于「理学」这个大范畴的。

时代发展至清初，由于异族入主，文网孳严，清初诸儒，再也不敢乱碰什么华夷之别、君臣之分的义理上的大道理。加以三代以下无斯盛，历朝「诸夏之君」却远不如目前的「夷狄今上」，所以他们对满族的统治也颇能相安。继续搞其《明夷待访录》（清初明遗老黄宗羲所著）一类的学问，冒砍头之险也大可不必。思想搞通了，清初诸儒乃摒弃「理学」，而一头栽入故纸堆，大搞其「汉学」（他们叫做「朴学」）。此风至乾隆（一七三六～一七九五）、嘉庆（一七九六～一八二〇）之间而大盛，人才辈出，学风鼎盛。迨婺源江永（一六八一～一七六二）和休宁戴震（一七二三～一七七七）同领风骚之时，盛极一时的「乾嘉之学」，简直就变成「我们安徽」（胡适口头语）的「徽学」了。受了老乡戴震的绝大影响，那位「三分洋货、七分传统」的青年古文家胡适（一八九一～一九六二），在五四时代就要以戴震的「方法」，来「整理国故、再造文明」了。

胡老师也因此在三〇年代的思想界就显得「臭烘烘」和「臭名昭彰」了--这是他的大弟子，也是当今执社会主义经济学牛耳的千家驹教授对他的评语。最主要便是胡适钻入古文家的字纸篓。做了「新思想」（也是现代的今文家吧）「逃将」的缘故。

在四、五〇年代那个改朝换代的时代里，亿万人民为之家破人亡。青年华裔自相残杀，血流成河。部分知青，或悲或喜。大部分知青则不知何择何从。他们把固有道德、固有文化，已丢得干净，而在有关国族存亡的「新思想」里，也找不到答案。但是在此同时却发现他们所仰望的「启蒙大师」，搞新思想义理的一世祖，却在大钻其《水经注》。而他老人家对「民主法治和人权自由」等等的理解，与其说是「科学的认知」，倒不如说是「宗教的信仰」。--《水经注》何物哉？「数百年无用之学也」，也值得如此大搞特搞？这种心情也帮助我们理解到，梁启超何以在一夕之间，就变成了康有为的信徒。它也帮助我们理解到，为什么国故学中的「今文经学」，在僵死二千年之后，在清末忽然又复活起来？何以胡适的「整理国故、再造文明」，始终搞不出个气候来？而马列主义和毛泽东思想反能颠倒青年，左右国政！

现代今文学的宗师

在清末今文经学之复振，实始于刘逢禄（一七七六～一八二八）、龚自珍（一七九二～一八四一）和魏源（一七九四～一八五七）诸大家。龚、魏都曾亲历鸦片战争之痛。定庵（自珍字）强调「自古及今、法无不改」。魏源则认为「知」出于「行」，主张「师夷之长技以制夷」。他们的学理．都是康有为思想的背景。康原是治「理学」的。他由理学，转治《公羊》，则是受一位四川佬廖平（一八五二～一九三二）的直接影响；而廖平又是曾国藩幕僚湘潭王丰运（一八三三～一九一六）的学生。廖氏无行，学凡六变。但是他的〈知圣〉、〈辟刘〉诸篇，则是康有为的两大理论著作之所本。梁启超说：「今文学运动之中心，曰南海康有为，然有为盖斯学之集成者，非其创作者也。有为早年酷好《周礼》，尝贯穴之，著《政学通议》。后见廖平所著书，乃尽弃其旧说。」（见梁著《清代学术概论》）

本来嘛！任何学说思想，都不是天上掉下来的。它是相袭相承，前后思想家，慢慢地发展出来的。有为思想的来源虽出自廖平，但是他学问比廖大；悟解力也超过廖平，甚至龚、魏诸氏。其影响力亦远大于上述诸子。因此我们如要肯定一位清末民初也就是现代今文学的宗师，那就非南海莫属了。--这是康有为在现代中国学术界的地位。

「长」于「素」王，「超回」「驾孟」

今文经学既然是指导康有为搞维新变法的意蒂牢结，因此我们在列举有为变法的实际行动之前，最好把为幼稚西学所渗透的康氏今文学的要义，再约略提纲挈领一下。梁启超说得好：「戊戌维新，虽时日极短，现效极少，而实二十世纪新中国史开宗明义第一章也。」（语见《康有为传》，载《饮冰室文集》）真的，我们如不把「开宗明义」的「戊戌变法」的「意蒂牢结」先搞明白，以后接着而来的「辛亥革命」、「五四运动」、「联俄容共」、「法西斯运动」、「解放运动」、「反右大跃进」、「文革」乃至今日的「开放与民运」，都不容易说清楚。因为它们都发生在同一条三峡里，只是各自有其不同的阶段罢了。--我们要把三峡看成一个整体的地理单位。各阶段的连锁反应，（让我套一句时髦名词）也就是一种分不开的「辩证发展」而已。

康氏今文经的第一要义盖为他自吹的为往圣继绝学。康氏认为东方文明的正统是儒教；儒教的正统是今文学，而今文学自东汉以后，二千年来都为「伪经」所篡夺。所幸天不亡中国，如今又出了个康圣人来恢复圣教真义，来以夷制夷。康氏对他这种继绝学的自信心，已发展到入魔的程度。在万木草堂时代，有为竟自号「康长素」。「长素」者，「长」于「素」王也。孔圣人哪能比得上「康圣人」呢？

康有为不但自封为今日的素王，他的五位及门弟子也各有逾越孔门「十哲」的名号。试列如后：

陈子秋号「超回」--超越颜回也。

梁启超号「轶赐」--轶义为超卓。启超超过子贡也。

麦孟华号「驾孟」--骑在孟子头上也。

曹泰号「越伋」--孔伋（子思）何能与曹某相比也。

韩文举号「乘参」--把曾子当马骑也。

这个康门五哲之名（见冯自由《革命逸史》）如果真是康圣人自己取的，他的自大狂也可想见了。所以梁启超说康「先生最富于自信力之人也。其所执主义，无论何人不能动摇之。于学术亦然；于治事亦然。不肯迁就主义以徇事物，而每镕取事物以佐其主义。常有六经皆我注脚、群山皆其仆从之概。」（见同上）

「最高领导」都是独夫

乍闻之下，我们会觉得康有为害了自大狂。其实非也。这是我国传统知识分子的通病。传统儒生治学有了自信心，往往就有「以天下为己任」的自大心理-- 一种舍我其谁的个人英雄主义。我们中国知识分子几乎全是个人英雄的「单干户」和「个体户」。他们真要「在位」，中了头奖，当了个「总统」、「主席」、「大元帅」、「最高领导」等等，未有不是「独夫」的。得不了奖，齊志以殁的，也不甘心与草木同朽。他们还是要以「帝王师」自诩。大家都有「舍我其谁」的抱负；谁也不会想到「以天下为『公』任」。顾炎武说「天下兴亡、匹夫有责」；孙文说「天下为公」；毛泽东说「为人民服务」。这些话其实也都是一种「舍我其谁」的隽语名言。最近才去世，有「中国脊梁」之誉的梁漱溟先生，便是一位标准的「以天下为己任」的传统儒生。不幸他这「舍我其谁」的脊梁，却碰到一个「唯我独尊」的脑袋，所以漱老就被骂得名满天下了。再反看过去四十年，避秦海外的所谓「三圣七贤」诸大师，和大师的弟子们，哪一个又不是超回驾孟，以「脊梁」自任呢？只是没有这天赐良缘，在金殿挨骂就是了。事实上这些大师和他们的弟子们，也确有其「治国平天下」之才，只是时代不同了。他们乃至那些总统主席们如早生二百年，都不失为明君贤相。因为在那个时期，当明君、作贤相，自有其固定的框框可循。这框框是数千年亿万劳碌子民，和数不清的明君贤相，智慧与经验慢慢累积起来的。明君贤相们，只要笃守框框，按理出牌，再读他「半部《论语》」，也就可以马马虎虎地治国平天下了。不幸他们却生在我辈这个受西方「文化侵略」（中山语）和「文化污染」（小平语）的时代 ，要来搞个张文襄公的「五知」（见《劝学篇》），可就不那么简单了。「五知」者：

一、知耻--耻不如日本……

二、知惧--惧为印度、惧为埃及……

三、知变--不变其习、不能变法……

四、知要--西艺非要、西政为要……（小平应三复此言！）

五、知本--在海外不忘国，见异俗不忘亲，多智巧不忘圣……

张之洞这项「中学为体、西学为用」的高论，用句目前的新名词来说，便叫做「文化融汇」（acculturation）--也就是不同文化之间的截长补短。可是铁镜公主说得好，「驸马爷，您要我怎么『长』，怎么『短』呀？」要「知道」中西文化之间的「长短」，不但驸马爷不够格，康有为、张之洞也不具备「知道」的条件；邓小平、陈云也要傻眼。连个「中西之 学俱粹」的胡适，纵粗知其长短 ，亦不知如何去「融汇」，因为acculturation不单是「智慧」（wisdom）的问题；它牵涉到「实验」（experimentation）、「时机」（timing）甚至「机运」（chances）等多种条件的汇合。这是整个社会长期的运作；佛语所谓「福慧双修」，不可一蹴而就的。所以少说大话，搞点「黑猫白猫」，从头来起，也未始非解决之道。

如此说来，则康有为所搞的不但不是acculturation，反而是一种culturaldivision（文化割裂）。他把那些原不成问题的学术问题 ，所谓「今古文」的教条（dogmatism），搬出来和人吵架，使它成为变法维新的绊脚石，就是本末倒置了。

历史不会重演，而覆车则可以为鉴。如今大陆上总算天不亡中国，把个大教条专家放进玻璃棺材里去了。而继起的小教条们，还在搞什么他们自己也一窍不通的「姓社姓资」的空头主义，吾为之掩卷叹息也。

当康有为在一八九五年搞其「公车上书」和「强学会」之时，全国风从，连李鸿章、张之洞、袁世凯等都甘附骥尾，是何等声势？！其不旋踵而灭者，亦是空谈主义，以短取败。读者如不惮烦，下篇再结论之。

*原载于台北《传记文学》第六十卷第五期


七、公车上书和保国保种

「圣人」要「国父」拜师

甲午战后在中国兴起的政治改革热潮。上篇已略有所述，原有急进、缓进两派的。康有为所发动的缓进派，比杨衢云、孙逸仙所搞的急进派还要早两年-- 孙中山于一八九三年在广州行医时，原来也是个缓进派。他为仰慕康氏，曾托友好转致结交之意。谁知康氏自高自大竟然说「孙某如欲订交，宜先具『门生帖』拜师乃可」，拒不见孙。中山原也是个「舍我其谁」的人，何能拜康有为做老师呢？二人因此就缘悭一面了（见冯自由《革命逸史》）。翌年孙上书李鸿章时，又碰到一位更自高自大的老官僚，抹了他一鼻子灰。中山一怒之下，才舍缓就急，遂转往夏威夷自组其「兴中会」，并结交了杨衢云来联合造反。谁知杨衢云又是个唯我独尊的人（见《谢缆泰回忆录》）。一槽容不了二驴，中山其后竟变成急进派的单干户。

康有为原来也是个求政治改革的单干户。当他在传统的科举制度里屡考屡挫的沮丧心情之下，他就想到科举制度，甚至所有传统官制和社会习俗之没有道理。再加上在香港、上海、天津一带租界里的所见所闻，益发增加了他要求改革开放的信心。一八八八年（光绪十四年）秋，那时年已三十一岁，在北京参加乡试，再度落第的老秀才康有为，感身世之落泊，思国事之蜩螗，内心实在忍不住了，乃认定时在朝中当权得势而颇负时誉的三位高官翁同龢、潘祖荫、徐桐为目标，投书论国是。主张变法维新--这是他搞变法改制实际行动的开始。

以一介「布衣」向朝中当权的公卿，写公开信，论国事，评时政，并自述身世学养，发怀才不遇的牢骚，原是我国古代穷知识分子的老传统。在那个既无报章杂志能让你投稿，又没有民主墙能让你贴「大字报」的专制时代。这本是穷知识分子发表政见，和在人才市场标售自己唯一的办法。「世有伯乐，然后有千里马。千里马常有而伯乐不常有。」我们那位「文起八代之衰」，而以四条腿「千里马」自况的韩文公韩愈，便用这种方法在人才市场亮过相。同样的我们那位「斗酒诗百篇」、古今第一大诗仙李白，也在这一自由市场中标价出售过自己。篇前所言，我们的孙国父，不也上过书？

那些「买主」（buyers）如上述朝中那三位权贵，为着「爱才」、为着「颇受感动」，或许只是为着「沽名钓誉」搞「野无遗贤」的玩意，往往也「礼贤下士」一番。如此劳资两利，相互宣传，足使三尺微命，一介书生也得以扬名天下，光宗耀祖。就在这个传统之下，康有为向三位权贵上书之后，竟颇受青睐。三人之中尤其是翁同龢对他最为器重。

透过皇帝的老师上书

翁同龢那时是个不折不扣的「帝王之师」。他是同治、光绪两个小皇帝的老师，出入宫禁三十余年。在百日维新之前，他每天都要到毓庆宫去替光绪讲书的。在小皇帝日渐长大，垂帘老太后预备「归政」之时，同龢正是当朝的「宰相」--加太子少保衔的「协办大学士」；两入「军机」，兼总理各国事务。他与那时权倾朝野的李鸿章，简直是平分朝政。时人揶揄他二人说：「宰相合肥天下瘦，司农常熟世间荒。」其权势亦可想见一斑。加以同龢又是「状元及第」，系出所谓「父子宰相、叔侄状元」的翁氏名门，真是天下无双的士林泰斗。

有了这样一条好「关系」和大「后门」的援引，康布衣在北京文化界和官场中的知名度也就日渐高涨。台阁之中既不乏纡尊降贵的高官时加捧场；翰苑中的文士更以交结为荣。这样一来，康君一不做二不休，就要向皇帝直接写信了。

老百姓，尤其是自命不凡的时贤名士，为着国家大事向皇帝直接写信，也是我国的老传统。自周武王时代的伯夷、叔齐开始，正不知有几千百人如法炮制。可是搞「上皇帝书」是有重大冒险性的。上得好，固然天恩有加；上得不好，惹起龙颜大怒，往往也被「下廷尉」、「下蚕室」，弄到杀头抄家的下场。

康有为搞第一次「上皇帝书」是在一八八八年（光绪十四年），也就是他见重于翁同龢的那一年。这时刚好在皇帝祖坟附近发生了「山崩千余丈」的灾难。这在传统的迷信上，叫做国有大故，天意示警。康氏乃夸大这个天意，上书请皇帝「变法维新」；并责难朝廷「不复登用人才」。但是皇帝是没有通讯处的，他得找翁同龢代递。孰知翁氏览书胆怯，就打了回票。

康之上皇帝书虽然上不去，可是毕竟是轰动朝野的大事。该书自然也是一篇今文大儒的呕心沥血之作；一篇脍炙人口的政论文章，遍传海内。水涨船高，有为也就随之文名大噪。因此这年他落第还乡，办起「万木草堂」来，不特新科举人梁启超慕名而来；那位潜龙在田的孙中山也想结交他一下。中山于一八九四年向李鸿章上书的灵感，可能就得自康有为。

「公车上书」始末

有为在草堂中教了三年书，想不到时来运转，于一八九三年（光绪十九年），三十六岁的老童生居然在广州乡试中了「举人」。有了「举人」的资格，康圣人也就可以与比他小十五岁的天才学生梁启超，联袂去北京参加「会试」，争取「进士」的学位，作「天子门生」了。

康、梁师徒于一八九四（甲午）及一八九五（乙未）年两度入京。这时中日「甲午之战」方酣。我海陆两军，兵败如山倒；全国震动、人心惶惶。朝臣或主迁都抗战，或主订约媾和，莫衷一是。当时年轻的光绪皇帝，和他那并不知兵的老师翁同龢，原属主战派；而比较知彼知己、老谋深算的李鸿章集团，则说动年老怕洋的西太后，实行议约谋和，因此也发生一连串的「广岛拒使」、「马关议约」的国耻大事。--朝中也隐隐地形成帝后二党，暗中对立。

就在这国族岌岌可危的年头，北京却是个热闹非凡的城市。第一，一八九四这一年慈禧太后（一八三五～一九〇八）虚龄六十岁。这位有权而无知，当国三十五年性喜奢华的女独裁者，挪用了海军经费和京奉路款，加上内府外省的各种奉献，共花去白银数千万两，大修其「颐和园」及东陵的坟墓。奇技淫巧，工匠艺人，麋集北京，极一时之盛。第二，是年又是科举制度中的「会试」之年。各省新科「举人」数千人，各倾家当，齐集北京参加会试。

谁知就在这场熙熙攘攘的假繁荣里，忽然渔阳鼙鼓动地来，王师溃败，噩耗频传。一八九五年初春当乙未科进士正企待发榜之时，《马关条约》中对台湾与辽东之割地及两万万两赔款之噩耗，亦适时而至。一时群情鼎沸。新科举人数千人乃发动学潮，伏阙上书，誓死抗日。其中尤以台湾籍青年举人之痛哭流涕，最是感人。在此群情激昂之时，康氏原有他「上皇帝书」的老底子；梁则是一位「笔端常带感情」的煽动性作家。所以学潮一起，他师徒就领袖群伦了。

在一八九五年四月二十二日（阴历三月二十八日），康、梁师徒经一昼两夜之力，写成上皇帝「万言书」三章，呼吁「拒和」、「迁都」、「变法」。十八省在京举人集会响应。一时联署者多至一千二百余人。五月二日（阴历四月初八）乃由康、梁师徒领队，率十八省举人及市民数千人，齐集「都察院」门前，递请代奏。--此一群众集会，也可说是中国近代史上所发生的第一次学潮吧。这就是那桩名垂史册的「公车上书」了。

后之视今，亦犹今之视昔

康梁这次上书是连一部「黄包车」也没有的。所谓「公车」者，在一百年前无人不知；一百年后就无有人知了。原来在两千年前的汉朝，政府官吏很多都是地方举荐的。这些被举之人抵达京师，照例都由朝廷派「公车」接送。乘「公车」是多么光鲜的事。自此以后「公车」和「举人」就分不开了。公车就是举人；举人就是公车。

所以康、梁这次所领导的学潮，实在是一个「举人造反」的团体行动。秀才造反三年不成；举人造反就等而下之了。就在这造反未成之时，朝廷的威胁利诱一时俱来。它一面声明要严办聚众滋事，一面又贴出了黄榜，学潮总指挥康有为，高中第八名进士。这一下「金榜挂名」，数十年灰溜溜鸟气全消。马上脱青衫、着红袍，保和殿面圣去者。还闹啥学潮呢？那些名落孙山的榜外公车，也只有打点还乡，还债、赖债、打秋风去了。台湾割给日本，让唐景崧和胡适的爸爸去善后受罪吧！他们在痛哭流涕一番之后，也暂时管不着了。大家鸟兽散，颟顸无能的大清政府，未派一辆坦克上街，天安门的大学潮，也就烟消云散了。

诛心而论，天下原无不是之学潮！康、梁师徒为着变法改制，虽然后来都变成在逃的死囚犯，但是历史毕竟是公正的。最近的《人民日报》不是心血来潮，对康、梁和王安石等人，又补作了至高的评介。既然领导那个小学潮的康、梁是历史上值得歌颂的人物，那么硬说魏京生、王丹、包遵信、王军涛等是该关该杀的「暴乱分子」，岂不是睁着眼说瞎话？

人生苦短，一时烜赫，究竟是白驹过隙、过眼烟云。后之视今，亦犹今之视昔。我们倒真希望领袖万岁。当朝诸公长生不老。再过他一百年，回头看看「小平变法」的过程；看看将来的历史家对他们是怎样下笔的。

人民问政的开始和「太子党」

「公车上书」这一出小闹剧未搞出什么立竿见影的效果。地还是照割；款也照陪。可是举人造反这一闹，却闹出个庶民问政的风气。关心国事，却变成了一时的风尚。关心之道，则是纠合志同道合之士，组织社团，报效国家。士大夫们目光远大、满腹经纶，就要组织他们的「强学会」、「保国会」；江湖豪杰，气功师、武术师，忠肝义胆、视死如归，就要组织他们的「义民社」、「义和团」来「扶清灭洋」；海外华侨青年，海内知青和秘密会党，也要组织他们的「辅仁文社」、「兴中会」、「华兴会」、「光复会」来「驱除鞑虏、恢复中华」。一时组织林立，百会蜂起。据梁启超所作统计，自甲午（一八九四）至辛亥（一九一一）有章程可考的各种公开社团，盖有一百六十余家之多。--其宗旨除少数的革命造反之外，盖多为保种强国，扶清灭洋而设也。「扶清灭洋」可能就是后来中共「兴无（产阶级）灭资（产阶级）」的老祖宗吧！

在这百余种社团中，那最有声势、最有内容、也是最先组织的团体，应该是由康、梁领导的「强学会」了，原来康有为在领导公车上书之后，一时名满天下，变成了时代的宠儿。朝野士大夫皆折节下之。大家（包括西太后）都认为改制维新是中国必走之路，而康有为是这条路上的明星甚至是先知。康氏如果真是个政治家和思想家，他是大有可为的。不幸我们在一百年后的「恩怨尽时」为他「论定」，才发现他老人家二者都不是，后节再详论之。虽然他也为着他所想象中的「变法改制」，不眠不休地投下了百分之百的精力，和一个胞弟的生命。

在《马关条约》签订后的几个月之间，中国朝野在痛定思痛之余，大家真是洗心革面，想在北京和上海等大城市办报办学，组织社团从事革新。那时中国居然也有个「太子党」（且用今日的语言来说）--那批有改革思想的「高干子弟」，如张之洞的儿子张权、曾国藩的孙子曾广钧、翁同龢的侄孙翁斌孙、陈宝箴的儿子陈三立（名史学家陈寅恪之父）、沈葆桢的儿子沈瑜庆、左宗棠的儿子左孝同等数十人-- 其中最重要的可能就是湖北巡抚谭继洵的儿子谭嗣同了。

写历史的人不能小视「太子党」这个东西。因为他们得天独厚，家庭影响深远；教育最好，知道旧政权的内幕最真切，接受新思想也最快。他们如果不流于吃喝嫖赌、贪赃枉法而有心为国为民，他们往往是传统中国里，最精彩的接班集团或进步改革人士，甚至是造老子反的地下革命头头。汉、唐、明、清早有先例；国、共两党政权中，且变本加厉。--我们只要单挑一、二人如台湾的陈履安和大陆的叶选平就足够说明一切了。

清末除这个太子党之外，一批有能力有经验的中年官僚军人如袁世凯、聂士成、孙家鼎、张謇等人：老年官僚甚至是李鸿章，都是倾向于改革开放。至于张之洞、陈宝箴、翁同龢等太子党之父就更不必提了。--这一情况与今日大陆上的政治发展，颇有其异曲同工之处。康有为是搞英国式君主立宪缓进派政治改革的领袖。他对上述的保皇集团应善加领导，耐心教育才对。谁知他一开头便四面树敌，自我孤立呢？

「强学会」的成立和声势

原来「强学会」在一八九五年夏发起于北京之时，它最热心的赞助人便是翁同龢和张之洞，而最诚挚的实际组织者，便是上述这批太子党了。一次翁氏曾折节亲访康有为于其私邸，不遇。康回访时，二人竟如老友晤谈数小时。翁对康真是推心置腹。且看有为的自述：

（翁说）与君虽初见，然相知十年，实如故人。姑为子言。宜密之。上（指皇帝）实无权。太后极猜忌。上有点心赏近支王公大臣，太后亦剖看，视有密诏否？自经文艺阁（名廷式，翁的学生，亦一改革派）召见后，即不许上见小臣。即吾之见客，亦有人窥门三数巡之者。故吾不敢见客，盖有难言也。（见康著《自编年谱》）

康有为这时是个才拿到学位（进士）的小知识分子。在工部当个芝麻绿豆的小京官（六品主事），而翁傅师宰相对他折节若此。试问后来国、共两党的高干，做得到吗？朋友，若说「固有文化」，实应于此等处求之。近来新加坡李光耀要提倡「儒教」，可能他看中的也在这个「温柔敦厚」的一面。但其结果有时亦适得其反者，其中牵涉学理之深邃，就一言难尽了。--这当然是题外之言。

「强学会」在北京之成立，便是由翁同龢从户部划出个小预算，并拨出一部印书机开始的。工部尚书孙家鼐为它找座房屋作会址。其后复由大学士王文韶、两江总督刘坤一、湖广总督张之洞各捐五千银元。现役军人如淮军中的聂士成和毅军的宋庆，亦各捐数千元。其它小额捐献更是所在多有。有这样的经济基础和政治背景，学会的会务照理是应该一帆风顺的。不幸的是它一开始便发生了若干政策性的争执。其中有部分负责人想把这个学会逐渐办成个自给自足、提倡新思想、推动改革开放的出版文化事业，庶可自力更生，长久维持。但是这一构想却为康某所峻拒。他认为这样做是「以义始而以利终」，结果争辩得「举座不欢」。

一个社团的成员对政策发生争执，原是正常而应该有的现象，可是它如发生在一个中国知识分子的组合里，往往就要产生并发症而导致分裂和解体。再者这一内因之外，它对外亦示人以不广。这时因战败失势而在「总理衙门行走」的李鸿章，对「强学会」也十分敬慕，自愿出银二千元，加入作一会员或赞助人。但是李氏的申请竟被该会所否决。康有为自然也是这项否决的主要决策人。

李鸿章那时是世界闻名的中国政治家。虽然暂时失势，他的潜势力，他的国际声望，尤其是他在后党中的地位，仍是一时无两的，而康有为这个六品小京官，居然公开刮其胡子--这也可见当时康的气焰了。所以那时纵是最器重他的翁同龢，在他的日记里也说「康祖诒狂甚」。

一个气焰太高的人是要四面受敌和自我孤立的，何况在那红顶如潮、花翎似海而保守成习的首都北京。康氏锋芒太露，大学士徐桐和御史潘庆澜就扬言要点名参劾了。康氏是个具有殉道者精神、虽千万人吾往矣的烈士型人物，怕什么「参劾」呢？但是他的同伙却劝他暂时离开北京，到上海去另开局面--上海本来也是他们计划中的重心所在。

新政、新思想毁于教条主义

康有为于一八九五年十月二十九日（阴历九月十二日）到了上海。在上海，他的清望真如日中天。谁知他的气焰不但未丝毫减退，反而因之水涨船高。

这时在中国最有权有势而又有新思想的「方面大员」，实在是张之洞。张于此时适自武昌调到南京，出任南中国最重要的「两江总督、南洋大臣」，辖江苏安徽江西三省（包括当时经济文化中心的上海市）。康一到上海，张之洞便派专人把他接到南京去。在南京，康有为一住二十余日，变成张之洞的上宾。张对他真是言听计从。这期间在上海正式成立的「上海强学会」，和该会的机关报《强学报》之发行（一八九六年一月十二日），都是由张之洞支持的。〈上海强学会序〉这篇重要宣言，便是由康有为执笔，用张之洞名义发表的。谁知张、康这段合作的蜜月，后来竟被康有为的教条主义彻底的破坏了。让我们再抄一段康有为的夫子自道：

入江宁居二十余日，说张香涛开「强学会」。香涛颇自任。隔日一谈，每至深夜。香涛不信孔子改制，频劝勿言此学，必供养。又使（梁）星海来言。吾告以「孔子改制大道也，岂为一两江总督供养易之哉？若使以供养而易其所学，香涛奚取焉？」（见《康南海自编年谱》光绪二十一年）

吾人读上段文字，便不难想象出康有为当时气焰之高了。其语言之横蛮，态度之恶劣，可说是达于极点。但是这篇回忆还是他失意之后追记的。当他春风得意之时，其猖狂的态度，可能更甚于此。尽管如此，这位比康年长二十一岁的南洋大臣张之洞（一八三七～一九〇九）对他还是曲予优容、热心的支持和诚恳的劝勉。但是康有为对这位开明的老辈和上级领导，硬是不假辞色。且再把康氏有关的回忆看下去。康说：

在江宁时，事大顺。吾曰，此事大顺，将来必有极逆者矣。黄仲弢梁星海议「强学会」章程，出上海刻之，而香涛以论学不合背盟。电嘱勿办，则以「会章大行，不能中止」告。乃开会赁屋于张园旁。远近响应，而江宁一切不来，处处掣肘，即无杨崇伊「御史」之劾，亦必散矣。（同上）

在这段记述里，康有为认为强学会之失败是由于张之洞的「背盟」。但是根据他的夫子自道，分明是他自己拒人于千里之外。哪是张之洞的背盟呢？

康、梁师徒在甲午战后所推动的这个「强学会」运动，实在是满清末年在中国最有「智慧」（wisdom）；最有「契机」（chance）的一个全国性新文化、新思想、新制度三位一体的群众运动。它如搞得好，则后来的「华兴会」、「光复会」乃至「同盟会」，可能都不会另起炉灶。没一个「辛亥革命」和随之而来的军阀乱政，哪还轮到后来的胡适、陈独秀、李大钊等人去搞什么「五四运动」呢？

须知当年支持强学会这批人，实在是中国知识界（也可说是「资产阶级」吧）的精英。他们的政治力量也十倍百倍于当时保守派中的徐桐、刚毅和荣禄等人。这种集体力量之未能发挥，实在是和「强学会」的崩溃血肉相连的；而强学会之崩溃也就直接缩小了其后「保国会」的阵容，和光绪皇帝搞变法维新的声势。这种搬石头砸自己脚的办法，都是康氏搞「教条主义」的后遗症啊！

报酬大于贡献

「强学会」的失败，在中国现代化发展史上实在是一大顿挫，顿挫于康有为在「今文经学」里的教条主义。「今文经学」是个什么东西呢？笔者为使一般读者对它有个粗浅的了解，特辟前篇为万言专论加以阐述。读者批览后，便知今文经学在我国的「儒教」里，除被一些官僚利用于一时之外，在学术界并未成过大气候。所以自汉以后，轻视甚至鄙弃今文经学的儒家，正不知有几千百人。张之洞之劝康有为搞变法「匆言此学」，实在是一个长辈学人的善意劝告。翁同龢在一八九四年也读过康著《新学伪经考》。看后他在日记里写道：「看康长素、祖诒，广东举人名士，《新学伪经考》，以为刘歆古文无一不伪。窜乱六经，而郑康成以下皆为所惑云云。真说经家一野狐也。惊诧不已！」（见翁《日记》）

其实把康说看成「野狐」，又何止张翁二人。其后的章太炎、胡适之，以及最近才去世的钱穆，对康的看法都是一致的。记得笔者本人在重庆读大学期间，便有一位同班同学（似乎是黄彰健兄）专治公羊学为毕业论文。余亦偶涉之，但觉以「三世」论，读《春秋》，未始非「通经」之一说，若要以它来「致用」，那就是「迂儒」了。不学在五〇年代亦尝试述文，阐两汉「太学」。在拙篇中，我自己亦斥汉代的今文家不只是「迂儒」，简直是把持立国意蒂牢结的「学阀官僚」也。--当时也是有感而发。当然那时的「学阀官僚」的学术水平与两汉和清末的今文家相比，还差得远呢！（拙文见《附录》）

康有为不自量力，引学术入政治，也就从「迂儒」逐渐蜕变成「学阀官僚」。把支持他变法改制最热心最有力的张之洞、翁同龢等都摈之门外。以他这个六品主事的小官，来独力抵抗那红顶如云的顽固派，那就是螳臂当车了。果然在一八九六年初，在数名昏聩老领导授意之下，御史杨崇伊一纸弹章，张、翁等实力派在一旁幸灾乐祸，康有为的「强学会」就烟消云散了。强学会一散，小会分立。当时的知识分子，对新政新思想，就没有共同语言了。

记得胡适之先生以前曾向我说过：「社会对一个人的报酬，实远大于一个人对社会的贡献。」那时去古未远；我们记忆犹新。对汪精卫，余曾撰文论汪之「十大错误」。认为汪犯了九大错误，社会和历史都原谅了他，使他有「复出领导」的机会。只是他把第十大错误做得太「绝」了。历史无法原谅他。他也就只有以「大汉奸」之名遗臭史册了。

康有为当年犯了他那教条主义的绝大错误，但是这错误虽使他铩羽而去，却没有影响他衣锦还乡，为老太太做寿的风光。其后他曾一度想移民巴西，到海外去另觅前途。谁知一八九七年山东曹州教案突起。全中国很快的又被卷入另一个更严重的危机。在朝野束手之时，闻鼙鼓而思将帅，大家又想到康有为毕竟是个人才；他的变法维新的主张，也是「今日中国之必需」，这样康有为也就东山再起了。

瓜分的威胁和图强的意志

所谓曹州教案原是发生在一八九七年十一月一日，有两位德国传教士在山东巨野县为暴徒所杀的小事--在当前纽约市上，每天都有五至八人为暴徒所杀（最近还有一位前来开会的日本大学校长被杀）--可是这件小事却被那时后来居上的德意志帝国主义引为籍口，强占了胶州湾；并要求在山东省筑路开矿。老实说，我们本钱大，出租胶州湾也不是什么大事。但是这时甲午新败，大清帝国已至死亡边缘，德国人一开其端，其他帝国主义援例一哄而来--俄国人要租旅顺大连，英国人要租威海卫和九龙，法国要租广州湾，日本要在厦门一带打主意……，这样群盗入室，划定「势力范围」、割据自雄，那问题就大了。-- 弄不好，大清帝国就要步波兰后尘，被列强瓜分了。

为应付这种严重局面，那在总理衙门办外交的清室诸大臣也并不太颟顸。李鸿章就是个搞「以夷制夷」的老手。在他访问俄期间（一八九六年四月三十日至六月十三日，共四十四天），便与俄国订有密约以应付贪得无厌的日本。胶州交涉期间，翁同龢、张之洞乃至康有为等也想联英法而拒俄德。但是帝国主义哪就那么笨让你去以夷制夷呢？他们要搞他们自 己的「权力平衡」（balance of power ）；划定他们自己的「势力范围 」（spheres of influence）；要把东亚病夫「瓜分」掉（partition of China），哪由得你「支那曼」（Chinamen）去自作主张呢？所以清廷的外交至为棘手，而瓜分之祸，则迫在眉睫。这时当政不久的光绪皇帝和有远见的大臣们，就感到与其治标则莫如治本。这样他们就想到要「变法图强」。要变法，就少不了那个变法专家康有为了。而康氏自己也当仁不让。一八九七年底，有为乃携满箧奏稿与所著新书，赶往北京。

康氏这时在北京自然又变成变法的智囊了。因为他毕竟写过一些小册子，什么《俄国彼得大帝变法考》、《日本明治变政考》、《法国革命记》、《波兰分灭记》等等。若论内容，这些名著只不过是今日台湾之高初中历史教科书耳。然在那时的一般朝野人士则闻所未闻。据说光绪皇帝后来看到《波兰分灭记》，曾为之掩卷流泪，西太后读之也颇为感动。

再者，有为此时既然仍在工部挂名为主事，他的上皇帝书依法也可由本衙门代递。不幸康氏个人与「本衙门」之内的人事闹得很僵，遭到工部各阶层的留难。所幸光绪曾看过他公车上书期间的奏章而极为重视，此次知康来京即思召见而为老叔父恭王奕訢所劝阻，乃明谕「总理衙门」中诸大臣先期约见，谈个底子，然后再由皇帝亲自召见。

一八九八年（戊戌）一月二十四日（阴历正月初三）康有为乃应约至总理衙门与翁同龢、李鸿章、荣禄、廖寿恒（刑部尚书）、张荫桓（户部左侍郎）等五大臣，先来一套舌战公卿。旋奉谕作书面条陈，以待皇帝召见。在书面条陈里，康的主要建议是先设立「制度局」，来从事研究设计如何更改全部旧法与官制。康甚至主张「六部尽撤」、「则例全废」，而代之以「十二局"」（法律、度支、学校、农、商、工、矿、铁路、邮电、会社、海、陆军）。各省则设「民政局」，举行「地方自治」。

笔者行文至此真是感叹不尽，近年来余亦尝与一些新朋友严家其、阮铭、陈一谘诸先生谈小平变法。殊觉康、梁变法与小平变法有其异曲同工之处。只是康、梁叫「制度局」，阮陈诸公叫「体改所」罢了。「司令员」与「司令官」有什么分别呢？！而时间却浪费了一百年而已。康、梁搞得一败涂地；小平一定要成功？吾拭目待之也。

只保中国，不保大清？

康有为这一制度的构想，显然为光绪皇帝所看中。这位有心为治的年轻皇帝就预备召见康氏面询变法了。这是一八九八年的初春。也正是四夷交迫、国政如麻之时。光绪一面要应付列强（尤其是俄国）租地的要求，急如燃眉。一面又要在新旧派群臣之间，折冲抉择。更要抽空研究康氏新进呈的泰西新学。最重要的，他还要应付那个泰山压顶的慈禧老太后--光绪的任何决定，都要以西后一言为准。她是享有大清皇朝一切政策的最后决定权的。

这一个春天可说更是康有为一生政治生涯中最春风得意的一季。这时他独承天眷，终日忙于草折著书。另外，在举朝瞩目和各省名流的簇拥之下，他更要恢复他那一度风行天下的强学会的组织。

前文已交代过，当「强学会」在一八九六年夏季被强迫解散之后。结社集会已成一时的风气，如火之燎原、水之就下，不可遏阻。强学会被禁，全国虽失去一个统一领导的中心，而散居各省的地方性组织，如湖南的「湘学会」、广东的「粤学会」、湖北的「质学会」、广西的「圣学会」、浙江的「保浙会」、云南的「保滇会」、上海的「蒙学会」、「农学会」等等则如雨后春笋，一时俱起。但是这些组织者之中，知名度最高的自然还是康梁师徒。康氏如今东山再起，他就想再来个统一组织、统一领导了。

以他原有的「粤学会」为基础，康、梁师徒乃于一八九八年（戊戌）二月底创立了「保国会」于北京的「粤东馆」。这个「保国会」虽比不上当年「强学会」的声势，然也网罗了一些豪杰。后来为变法维新而杀身成仁的「六君子」-- 杨锐、林旭、刘光第、杨深秀、康广仁、谭嗣同等几乎全部都是「保国会」的发起人或赞助人。

这个会言明以「保国保种保教」为宗旨；以「讲求变法、研究外交、谋求经济实效」为方法。它一开头就以显明的政治面貌出现，并且得到光绪帝的认可。所以有些政治史家竟认为它是近代中国，政党政治的第一次出现；而康有为则是近代中国第一个政党的党魁。

可惜的是这个党魁的格局太褊狭了。他虽没有后来中共所具有的「三宝」（理论、武力和统战），但是至少可以玩玩一宝，打打「统战」嘛，那时强有力的所谓东南三督刘坤一、张之洞、李鸿章（后任两广总督），都还算是开明的。而这三督和一般开明派，都不在康、梁「保国」的圈圈之内。少了这批开明而成熟的实力派（西太后也让它三分的实力派），则康、梁等保国分子，就只是「儿皇帝」之下的一群红卫兵了。红卫兵能夺掉谁的权呢？所以保国会一成立，吏部主事洪嘉与、御史潘庆澜便交章弹劾；老顽固派刚毅、荣禄等更在老太后前制造谎言，说「保国会」「只保中国、不保大清」。老妇人耳朵软，受不得播弄。一怒之下，加以杯葛，则帝后异途，冲突就不能免了。但是醉心改革的年轻皇帝，认为他既然有了这一群年轻有为的班底，他不能做「亡国之君」-- 朋友，一八九八年的大清帝国的确已到了被列强瓜分的边缘-- 他就要不顾一切地去变法改制了。

可敬可悲的光绪皇帝

我们治中国近代史的人，每谈到戊戌变法，总是过分的突出了康有为，光绪皇帝似乎只是个次要角色。这个印象是与历史事实不符合的。

其实戊戌变法的中心人物还是光绪皇帝。康有为只是他看中的一个变法顾问而已。但是康派之毕其功于一役的过激作风，却颇能说服那急于求治的年轻皇帝。皇帝既有过激倾向，乃激起保守派和投机派的联合阵线和反击。而康派的教条主义和过激作风，也拒斥了开明而强大的中间派。开明派和中间派靠边站，剩下的过激派和顽固派两极分化，势均力敌，就短兵相接了。在这两派较劲之时，过激派也就是所谓帝党吧！原是个纸老虎、空架子。一旦临阵交锋，其结果如何？就不言可知了。现在且让我们搜搜根，看看光绪皇帝是怎样搞起维新变法的：

光绪帝爱新觉罗载湉（一八七一～一九〇八）原是道光皇帝的孙子、咸丰皇帝奕詝的胞侄、同治皇帝载淳的堂弟、醇亲王奕譞和西太后妹妹的儿子。慈禧是他的亲姨妈。当同治皇帝于一八七五年驾崩之时，西太后已当政十余年，权势已立。她不想为自己的儿子载淳立后，因清法太皇太后不能听政，所以她就选择了既是胞侄也是姨侄的载湉来承继咸丰。如此，她就又可以继续去「垂帘听政」了。

载湉四岁即位。自此便受教于深宫之中，成长于妇人之手。慈禧原是一位干练而无知的满族老妇：个性又泼辣凶狠，残酷无情。她不是个好妈妈。所以光绪帝自孩提时代起，就畏之如虎。偶遭斥责，便跪地颤抖，齿牙撞击作声，至年长亲政时，亦不能改。但载湉是个聪明俊秀，有见识有良心而爱国的佳子弟。在一个状元老师的教导之下，熟读儒家礼教的诗书。知识渐开，自知为一国之主，也颇想做个明皇圣主，至少不能作「亡国之君」。

一八八七年二月光绪帝十七岁行「亲政」礼，实习做皇帝。一八八九年一月「大婚」。册立一后（叶赫那拉氏）二妃-- 瑾妃十五岁、珍妃十三岁。二妃为亲姊妹（他他喇氏）。载湉不喜皇后而爱二妃，尤其是聪明美丽的珍妃。但在那太后独裁，宗法礼教下的皇家，他哪里能享有爱情自由呢！同年三月，太后依法「归政」，迁往新近完工的「颐和园」去颐养晚年。按法理，载湉这时就是真正的皇帝了。但是在任何专制政体之内，哪有不死就退休的独裁者呢？不管他是男是女。所以西后也坦白承认她身在园中、心在宫内。日常政务，不妨由儿皇帝去管；军政大权，她是一寸不放的。这时的王公大臣、军头疆吏，原都是她当政四十年一手栽培的。他们被她管得俯首帖耳，也视为当然。

在这种母后专政的压制之下作儿皇帝，最好的方式便是作个鞠躬尽瘁的诸葛亮，或勤政而不揽权的周恩来。要有野心，则做个日积月累，奉命操劳，慢慢培植自己肱股的蒋经国，以待天降大任。接班人富于春秋，水到渠成，是急不得的。最下策则是做个荒淫酒色的昏君，也可避祸。如迫不及待，搞林彪式的政变，那就误己误国了。

所幸光绪亲政之后，国无大故，而李鸿章等所主持的，侧重路矿、海军的所谓「洋务」、「新政」（也可说是「科技现代化」或「四个现代化」吧），表面看来，实颇有可观。至少不在日本之下，而北洋海军在吨位和炮力上说，且超过日本。-- 事实上中国这时也真是个海军大国，所以西太后才看上了海军。她之所以不顾国情民意，挪用海军经费数百万两去修造颐和园，可能就是出自她私心自觉当家数十年，历尽艰辛；如今国家承平，海军强大；她自己退休了、「归政」了，理应造个好的花园来享享清福的「老姨太」心情。

「东事三策」中的「下策」

可是日本在明治维新之后，亦在向西方帝国主义急起直追。到一八九四年它居然插足朝鲜，抢夺中国主权，做个后来居上的东方帝国主义。为对付日本，那时的朝中老臣如久涉洋务的恭亲王奕訢，和一手创造「北洋海军」的直隶总督北洋大臣李鸿章，均知国际战争不可轻意发动。透过总理衙门，他们条陈「东事三策」：上策是「郡县化」，把属国朝鲜变成一省；中策「国际化」，开放朝鲜，制造国际均势，以夷制夷；下策「用兵」，以武力驱逐日寇。

当时李恭诸老成分子均主采上中二策；而缺乏实际主政经验但是清望颇高的翁同龢，乃至那些清议制造者的各省名士和「公车」，以及许多李鸿章的政敌御史等人，则力主用兵。其时亲政未几而求胜心切的青年皇帝，在心理上原来就是个主战派。再加上个有「独对」（可以单独向皇帝说话，在蒋毛二公时代叫做「通天」）特权的状元老师之不断怂恿，也就主张用兵。至于那个有最后否决权的西太后，她老人家原是个村妇出身的姨太太，她恐「洋」；但不一定恐「日」。所以在多数朝臣谏诤之下，她也就批准了儿子的要求，「下诏宣战」。一战至全军尽墨，举国惶惶之时，他们又把这战败责任，一古脑放在李鸿章头上，把李氏骂成「汉奸」--「汉奸」一辞后来之流通全国，就是从骂李鸿章开始的--使鸿章百口莫辩。

老实说，大清帝国之亡国，并非亡于「辛亥革命」，而是亡于「甲午战争」。甲午之败把我国现代化运动的第一阶段，历时五十年，尤其是其后期的二十五年（所谓「同治中兴」）的「科技现代化」的总成绩，给寃枉地报废了。甲午之败也拆穿了大清帝国五十年科技建设的纸老虎，而使新（德日）旧（英法俄）帝国主义加紧进逼，而形成一八九八年的瓜分危机。甲午之败也使那个有见识有权力，集中兴名臣于一朝的官僚集团，胆战心寒而全部自动或被迫的靠边站，对变法图强丧失了信心。这一集团的隔岸观火，乃导致上述朝政之走向「两极分化」。皇帝与太后既然不能靠边站，乃各趋极端，一分为二。林肯说：「一个分裂的房屋，是不能站立的。」大清皇朝这座「房屋」哪能例外呢？

*原载于台北《传记文学》第六十一卷第二期


八、那变不了法，改不了制的一百天

召见康有为，决心变法

现在再看看慈禧光绪这对母子，是怎样闹僵的。

时在一八九八年（光绪二十四年）春初，帝国主义瓜分中国之危机正迫于眉睫之时，我们那位颇有个性而赤忱爱国的青年皇上是不能再沉默了。透过他的身任军机大臣的族叔庆亲王奕劻，向太后申诉他不能作亡国之君。如太后再不授权改革，他宁愿「逊位」云云。据说西后闻此言至为愤怒，说：「他不愿坐此位，我早已不愿他坐之。」嗣经庆王力劝，始说：「由他去办，俟办不出模样再说。」但庆王复命时，不愿多言，只向皇帝轻描淡写的说太后不禁皇上办事。诚实而少不更事的光绪皇帝得此传语，就真的大干特干起来了。

他的实际行动的第一步便是〈定国是诏〉，公开宣布他决心「变法改制」。时为戊戌年四月二十三日，公历六月十一日。这便是这件可悲的「百日维新」的第一天。紧接着便是召见康有为。因为康是他的智囊和改制理论的源泉。但是光绪并没有看过康有为著《孔子改制考》或《新学伪经考》。他所看重的改制显然只限于日本模式，或俄国彼得大帝的模式 。

光绪召见康有为的时间是戊戌四月二十八日（阳历六月十六日）早晨五点至七点。地点是「颐和园」仁寿殿。因为此时己号称「归政」的西太后，长住于颐和园。然国有大政，皇帝还是要亲去颐和园向太后请示的。此次光绪已早两日来园驻跸。他之召见康有为显然是得到西太后面许的。

颐和园是今日名闻世界的旅游胜地。仁寿殿对很多读者和作者均不生疏。康有为当年在这座房子里是怎样陛见光绪的？想读者们和作者一样，都有若干兴趣。今且将他君臣二人当时相见的实际情况，节抄若干。以下是康氏在逃难中，亲口向新闻记者说：

六月十六日皇上曾召见我一次。这次召见是在宫（园）内的仁寿宫（殿），从清晨五时起长达两小时之久。当时正是俄国人占领旅顺大连湾不久，因此皇帝是面带忧色。皇帝身体虽瘦，但显然是健康的。他的鼻梁端正，前额饱满，眼光柔和，胡子刮的很干净，但面色颇为苍白。他的身材是中等的，手长而瘦，仪表精明。其态度之温和，不特在满洲人中少见，就连汉人中也没有。他穿的是普通朝服，但胸前不是那大方块的绣花，而是一圆形的团龙，此外在两肩之上也各有一小块縤花。他所戴的也是普通的官帽。进来的时候，由几个太监领先，然后他坐在一个有大黄色靠垫的宝座上，双足交迭。坐定之后，他命令一切侍候的人都退出去。在我们整个的谈话中，他的眼睛时时留神窗户外面，好像防备人偷听一样。在他的面前，有一张长台子，上面有两个烛台，而我则跪在台子的一角，因为台子前面那个拜垫是留给高级官员跪的。在整个时间里，我一直是跪着的。我们的交谈是用京话。（见中国史学汇编《戊戌变法》第三册，页五〇六。原载一八九八年十月七日香港《中国邮报》）

以上是光绪和康有为第一次见面，也是他们君臣之间唯一的一次。康有为向他的主上当然是说了一些废八股、练洋操，「小变不如大变」，「缓变不如急变」的变法主张。其实这些话都是多余的。光绪这时已决定依照康的条陈变法改制。召见只不过是一种形式而已。--他有意以康有为提调「制度局」。

康有为师徒这时对变法步骤的具体主张，可以概括言之曰质变而形不变。他们怕保守派顾虑失权失位而反对新政，乃向皇帝建议把一切高官厚禄的名位和王公大臣的职权，表面上全部保留不动；然在同一时间，则重用小臣，主持实政来推动改革。例如裁汰冗员、撤销无职衙门、废八股、试策论、开学堂、练新军、裁釐废漕、满汉平等、满族人民自谋生计等等「新政」。

与此同时，光绪帝也真的绕过大臣而重用小臣。第一当然是康有为。康自工部主事，升入总理各国事务衙门，「在章京上行走」（行走者，有事则行，无事则走也）。虽然还是个五品小官，但康有为可专折奏事，为天子近臣-- 成为一个举朝侧目的实际掌权的人物。

其后不久，光绪帝又擢用谭嗣同、杨锐、林旭、刘光第四个年轻小官，以「四品卿衔在军机章京上行走」；襄赞天子，处理日常政务。--这一不次之迁，不但把军机处和总理衙门，都给「架空」了；连无缘再见皇帝的康有为，也大有酸葡萄的感觉。有为说他们四人事实上已居相位，但是四人相貌单薄，没有威仪，望之不似宰相，云云。康氏尚有此感，则满朝文武的醋劲，也就可想而知了。而新派人物亦难免有其少年得志的冲动和气焰。--他们甚至公开讨论某职应撤、某官须废。弄得满朝文武（尤其是满族），惶惶不安。

前有古人、后有来者的「架空政治」

这种重用小臣、架空大臣的办法，康梁二人都认为是他们的新发明。其实「架空政治」在中国政治史上是前有古人，后有来者的。

在我国隋唐以后的中央大官，最尊贵的莫过于所谓「尚书」了。其实「尚书」一职，在秦汉官制里原是皇宫里面的「五尚」或「六尚」之一--什么尚宫、尚寝、尚食、尚衣、尚书（可能还有尚厕吧）等等。那都是服侍皇帝和后妃的黄门内官。只有宫女和太监，才能担任的。男士要当尚书，先得阉割，才能入宫。可是在西汉武帝、成帝之世，皇权上涨。这个原是阉人黄门充当的尚书小官，因为是天子近臣，渐渐就重要起来了。时至东汉之末，十常侍乱政之时，这些尚书们就把朝中的「三公九卿」，全给架空了。这一架空政治，通过魏晋六朝，就变成九卿备位，尚书当权的怪现象。至隋文帝统一天下，改革官制，乃干脆把九卿全废，改用「六部尚书」。当然隋唐以后的「尚书」，太监也就没分了。

可是架空政治这个魔术，却不因尚书之扶正而消灭。明太祖废宰相，代之以内阁学士，还不是这魔术的重演？等到内阁大学士又变成宰相了、雍正皇帝要架空他们，乃以小臣设军机处来取而代之。现在军机又有权了；康、梁师徒乃为光绪设计以四品小臣的四位「章京」，把位高一品的军机大臣架空了。

不特此也。到民国时代的国、共二朝，此一艺术仍为蒋、毛二公所承继。

在三〇年代之初，当汪精卫出掌行政院，蒋公任军事委员会委员长时，那个六部俱全的「委员长侍从室」的重要性，不也是在「行政院」之上吗？事实上「侍从室」这个机关的名字，就有封建王室中内廷的气味。「侍从室主任」和他以下的各组组长等小官，如果生在汉朝，都是应该要阉割的呢！

到毛泽东晚年的人民政府时代，那个权倾朝野的「四人帮」，事实上还不是成长于内廷的「十常侍」？替毛公传达「最高指示」的毛远新、王海容等青少年男女，不也是在「章京以上行走」，王洪文不是要架空周总理？连一个小宫女张玉凤不也要支取中央书记处机要秘书的薪给，而「五尚」通吃？那时在国务院当「协办大学士」的邓小平，哪能同他们比呢？所以这种架空艺术，是我们中华三千年来的国宝。康、梁师徒在自己脸上贴金--这哪是他二人发明的呢？

不过搞这种小臣近臣，来架空大臣权臣的政治艺术，却有个先决条件--搞架空的主使人，一定要是像汉武帝、明太祖、雍正皇帝、蒋委员长、毛主席那样有「最后决定权」的大独裁者。一个见着老娘就发抖的儿皇帝，则千万做不得。不幸的是那时主持变法改制的光绪，却正是这样的一位「儿皇帝」。以儿皇帝的「小臣」去架空老太后的「权臣」，则成败之数岂待蓍龟？--这种政局的演变，我辈熟读《通鉴》的后世史家，都洞若观火，而精敏如康，梁竟无觉察者，便是身为急功「小臣」，以致当局而迷罢了。

维不了新、变不了法的一百天

戊戌年的夏天，那座「天晴似香炉、天雨似酱缸」的北京城，是炎热难当的。可是这个季节却正是我们那位可敬可爱、也可叹可悲的年轻皇上，为国为民而疲于奔命的时候。为着推动他的变法改制，他三天两天都要从那时的禁城、今天的故宫赶往颐和园，向太后请示。（可怜的光绪爷是没有空调汽车的。）

自他于六月十一日（阴历四月二十三日）下〈定国是诏〉之时起，到九月二十一日（阴历八月初六），西太后还宫「训政」，把他关入瀛台止，前后一百零三天，光绪帝去了十二次颐和园，每次驻留三数日。至于他们母子之间交谈的实际情况，外人固无由得知，但是这位年轻皇帝苦心孤诣的恳求改革，而太后不同意，致每遭训斥，则尽人皆知。等他回到宫中，诏书虽一日数下，而朝臣对他拖延时日，拒不回报；疆吏（湖南巡抚陈宝箴是唯一例外）对他则阳奉阴违，甚至阴违阳亦不奉。但是他们也有他们的苦衷和籍口。盖向例南洋大臣和外省督抚的行动。都是以北洋大臣、直隶总督的马首是瞻；而这时的北洋大臣直隶总督荣禄则是顽固派的总头头。他仗着太后的权威，对光绪简直公开抗命。他认为皇帝年轻无知、任性胡闹，因此把光绪所有的诏命不但当作耳边风，并纠合朝中保守要员刚毅、李盛铎、杨祟伊等加油添醋地向颐和园打小报告，联衔吁请太后回朝训政，恢复垂帘，以遏乱萌。--这当然是西太后求之不得的，有的甚至出于她的授意。

再者，新政的施行和步骤当然亦有它本身的困难。就以「废八股改策论」这一考试新政来说吧，八股是空话，策论还不是空话？然写八股文要读圣贤书，还有个「帖括」（英文叫 format）可循。写「党八股」式的策论则并此而无之。所以在戊戌夏季有个老实的浙江学政陈学棻上奏说：「改试策论，阅卷艰难，不如八股之易。」光绪览奏不悦说：「陈学棻既不会看策论，可无庸视学。」就把他撤差了。其实如把康有为放出去作学政，以他那一点点的所谓西学知识，恐怕他对策论考卷的批阅，也没个取舍的标准呢！

梁启超说，开明而通时务的达官如张之洞，也深知废八股为变法之第一事；然张氏亦不敢轻言取消八股。因为他深「恐触数百翰林、数千进士、数万举人、数十万秀才、数百万童生之怒。惧其合力以谤己而排挤己也」（以上均见梁启超著《戊戌政变记》）。这本来是关系到国内数百万知识分子命运和前途的大「问题」，哪是空谈变法「主义」，所可解决的呢？不论「黑猫白猫，能捉耗子的才是好猫咪」（邓小平语）。徒足制造「问题」而不能解决「问题」的废八股改策论的「新政」，究能派啥用场昵？

再说改庙宇办学堂吧！当时那几十万座庙宇，几百千万佛道各教的神职人员，也都非等闲之辈。哪能只凭一纸上论、两页公文就可以把他们赶出庙门，结婚还俗呢？纵使能废庙办学，则经费、师资、课程、学童哪里来，也非朝夕之功。至于康氏所想象的「举行地方自治」，更属空中楼阁。君不见，我们国、共两党搞地方自治，搞了大半个世纪，还不是连个半调子的「自治」也未搞出来。光绪爷要在一百天之内就可以改旧换新，搞出个奇迹，岂不是痴人说梦？

总之，长话短说，我民族的历史走进那清末戊戌年代，已积重难返。我们的国家机器已全部锈烂，无法修复。我们的社会亦已至癌症末期；病入膏肓，医药罔效。所以在许多激烈的志士们看来，其彻底解决之道，那就是人死病断根；怜愍杀人，枪毙了事。--其后接踵而来，相信「一次革命论」的国共两党，都是主张「不破不立」的枪毙专家。孙中山先生说：「破坏难于建设」，正是此意。可惜他老人家破坏未竞身先死，长使英雄泪满襟。共产党来了，老毛打砸抢玉石不分，破坏可就彻底了（古代的流寇在历史上所发生的破坏作用正是如此）；他美其名曰「搬掉三座大山」。其实他和敝乡长朱元璋一样，一座大山也未搬掉，还另加一座新山。这种搬山造山运动，解决不了中国的老问题；也赶不上「先进国家」。所以邓小平今日还在山前山后乱窜一通，不知伊于胡底？--这些都是后话，将来再慢慢交代。

老佛爷的手掌心

且看于此同时，那位在颐和园内纳凉避暑的慈禧老太后，又在干些什么？她老人家没有闲着。身在园中，心在宫内，她特务密布、眼线满朝，小报告日夜飞来；满族硕吏、汉族谄臣，求恩乞怜，亦时时跪满四周。光绪帝的一举一动都在她的严密监视之下。

西太后原是个阴险狠毒、睚眦必报，狐狸其貌而虎狼其心的泼妇人。但是她也是个精明强悍，老谋深算而善于纵横捭阖、恩威兼施的女主。她对情敌政敌（包括她的两个儿子），都会不动声色，设下陷阱而伺机捕杀。这种复杂的个性，是舞台艺人扮演不出的。她没有银幕上的刘晓庆那么可爱。

远在戊戌之前，她对那逐渐长大而颇有个性和脾气的嗣子载湉，已早存废立之意。这是从单纯嫉妒心出发的--一种卧榻之侧不容他人鼾睡的，很通常的精神病现象。但是她一怕洋人干预，二怕疆臣不服，三怕小叔（恭亲王）不依。同时她所看中的对象也不敢承受。所以她才隐忍未发。

迨戊戌暮春，当载湉要求授权变法时，她当然更不能容忍。但慈禧是一只老狐狸。她纵想结束退休，还宫训政，她也要布置出一个适当的局面和时机。第一要孙行者跳不出老佛爷的手掌心；第二还要有面子。-- 她之复出是循臣工百姓之请（在美国政治上叫做draft，即拉夫），不得已而为之也。因此在戊戌春夏之间，她就做了几项重要的安排：

首先她就把翁同龢罢官，赶出政治圈。翁是享有「独对」之权的光绪帝智囊。他这位享有清望的状元老臣，也是朝中开明派的班首；更是康、梁等激进派的家长与护法。翁氏一旦被黜，光绪就失去一个首席谋臣、一个中间桥梁和一个翼护新党的家长。一箭三雕，翁同龢就在六月十五日被「开缺回籍」。儿皇帝也就被完全孤立了。

其次她要保持京津和华北地区，在内争上的绝对安全。为此，在翁同龢被革的同日，西太后即擢升后党总头目荣禄署理直隶总督；旋即真除领北洋大臣。统辖董福祥（甘军）、宋庆（毅军）、聂士成（武毅军）和袁世凯（新建陆军）及京畿旗军数万人，拱卫京师及各交通要隘。有此项军事部署，虽不足以御外寇，然（如满族王公所说）在防备「家贼」方面京津一带可以说是固若金汤了。至于太后所居的颐和园，更是警卫森严。入觐的命妇女眷都要搜身。相形之下，光绪除掉少数扈从太监之外，安全措施实在是俯仰由人；他自己一无所有。

记得我的朋友李宗仁将军，当年被指派出任「代总统」。他不服，吵着要当「正总统」。在吵闹之间，吴忠信提醒他说：「你的卫兵都是蒋先生的人，你还吵什么『代总统』、『正总统』呢？」李氏闻言大悟，就决定不吵了。

同样的，当「四人帮」被捕的时候，华国锋、汪东兴不都是「政治局委员」？「八三四一部队」被调出北京换防去了，华、汪二人不也是相继换防养病？

光绪爷当年在类似情况之下，向西太后哭哭诉诉要她授权变法。他和他的青年谋臣们就没有想到，他们的卫兵也「都是蒋先生的人」；他们的安全也得不到半个「八三四一」的保护，而他们的「变法改制」或「幼稚胡闹」，总归会有人反对的--多则几百万人，少则是顽固派里面的几十个满汉人马。这批反对派在忧心忡忡之时，乃结伴东去天津「督署」乞援搬兵；西去颐和园哭跪，吁请太后回朝训政。西太后这个老狐狸，最初笑而不言。更有涕泣固请者，西太后就笑而骂之，说：「你们为什么要管这些闲事？难道我的见识还不如你们？」那时也有人到督署诉苦。荣禄说：「让他去胡闹几个月嘛，闹到天下共愤，恶贯满盈，不就好了嘛！」

所以西太后的对策是不动声色，布下陷阱，让光绪和他的新党去「胡闹几个月」。这时恭王已死，干涉无人。等到「天下共愤」，太后振振有辞之时，只要她脸色一变，则跪在地下颤抖得面无人色的万岁爷，自然就知道「朕位不保」了。哪还要等到（如当时盛传的）秋季去天津阅兵，才搞废立呢？

果然事态发展至九月中旬，当光绪帝还忙着要开懋勤殿，以鼓励臣民向朝廷直接荐贤进言时，西太后脸色突变。光绪便立刻感觉到大祸临头、皇位难保了。为着保位保命，他皇上才临时抱佛脚，于九月十三日阴历七月二十八日（一说九月十四日）密诏康有为及四章京「妥速密议，设法相救」。一面又另谕康有为「督办官报……迅速外出，不可延误」。可笑的是当时这位康圣人竟毫无警觉，他还以为皇上是真的要他到上海去办报呢！乃大模大样、安步当车的搭车去塘沽，乘轮南下。他那时要不是以亲英出名，而使情报灵通的英国人派专轮赶往吴淞口外，抢救他脱险，老康纵长着十个脑袋，也都搬家了。--康大圣人之所以能跳出老佛爷的手掌心而保全了首级，无他，让我借用一句邓公小平逃出魔掌时的四川话：「命大！」

一九八七年之秋，余路过青岛，曾拜谒过康公新墓。承陪游同志相告，墓中康老已无头。他的头是用不锈钢假造的。原来康公虽逃过了「老佛爷」，却逃不过「红太阳」。他的旧坟被红卫兵挖掉来鞭尸。他的头也被红卫兵拿去展览，就不知去向了。后来邓小平替他平反，改葬建新墓，但是找不到头颅。青岛地区首长，乃用不锈钢造了一个。余闻之叹息。这也是康老的「命」吧！

袁世凯告密

就在戊戌九月中旬，康圣人悠闲离京南下之时，那留在朝中的谭嗣同等四章京可就紧张了。他们与光绪之间可能有过密议并取得一致意见，认为唯一可以挽救危局、扭转乾坤的办法，就是说动袁世凯，兴兵勤王。袁如能效忠皇上，则大事或有可为。

袁世凯那时所统率的「新建陆军」七千余人，兵力为诸军之冠，的确是个实力派。他的作风与思想也表明他是个新派人物。但是他的正式官衔则只是「直隶按察使」，是荣禄下面的一个「从二品」的省区中级官吏，俗称「臬台」。袁之有此地位多得力于荣禄的「知遇」；当然他对荣禄勾结得很紧，而荣禄又是太后的心腹，他自己也就前途无限。如今光绪要他脱离荣禄、撒开太后而转投实力毫无的空头帝党，这对袁世凯的仕宦前途，甚至身家性命，都是个极大的赌博。--在这场帝后冲突之中，他只要按兵不动，则帝党就必然杀头坐牢，全军覆没。他如贸然加入帝党，兴兵勤王，他那七千子弟，也未必救得了皇帝，而自己脑袋反可能搬家。袁世凯是个治世之能臣、乱世之枭雄。利害之间，他是洞若观火的。

就从是非之辨来说吧！袁老四如真具赤子之心，像那位冲动的小六子「张少帅」，他或可不计利害和后果，来搞他个爱国的「苦挞打」。不幸袁氏却是个比老狐狸更老狐狸的老狐狸，他就不会上那群爱国君臣的大当了。--这一政治秀在当时稍具政治头脑的观察家，都可了如指掌，何待乎一百年后的历史家来放其马后炮呢？

可是那时的帝党中的首脑分子，已面临不测之祸；精神上也已被逼到歇斯底里的程度，只好死马当活马医，顾不得许多了。九月十四日（阴历七月二十八日）袁世凯乃奉召入京；十六日在颐和园面圣，光绪对他慰勉有加。袁氏旋奉朱谕，「按察使开缺」；以「侍郎候补，专办练兵事务，并随时具奏应办事宜」。这一下袁世凯便从一个「从二品」的中级地方官，升调成为一个「正二品」的中央大吏。清制「侍郎」与各部「尚书」通称「堂官」，几乎是平等办事的。袁是个精明强干的人（不像康有为那样木讷）。他知道他的擢升，有个中原因，尤其是在「谢恩」时，皇帝面谕，要他与荣禄「各办各事」。

这时荣禄已获得情报，他一面调兵布防，以备不测；一面制造英俄开战的假消息。并派专差急催袁世凯回津。当袁氏正在进退两难之时，便发生了谭「军机」深夜密访的敏感事件。据袁死后才泄露的《戊戌日记》所载：九月十八日（阴历八月初三）谭嗣同夤夜来访，并开门见山的告诉他，西太后与荣禄有弒君和废立的阴谋。皇上希望袁氏保驾，率兵诛除荣禄并包围颐和园。袁问如何处置西太后呢，谭说他已雇有好汉数十人；「去此老朽，在我而已，无须用公」云云。袁在其日记中说他闻言「魂飞天外」，但是嗣同此时已「类似疯狂」，又系「天子近臣」，他不敢不敷衍。好不容易才把谭送走。

上节已交代过，袁世凯是绝不会接受谭嗣同之密谋的。两天之后他回到天津，乃把谭的计划向荣禄全盘泄漏。其实谭氏这一秘密计划，西太后与荣禄早已知道，也早已采取行动了--慈禧已于十九日（阴历八月四日）自园还宫。二十一日正式临朝「训政」，并下令京师戒严，火车停驶。随即幽禁皇帝、缉捕新党；尽废新政、恢复旧法。这就是所谓「戊戌政变」了。--西太后发一阵雌威，新党新政也就从此烟清云散；皇帝也关入瀛台。

戊戌党人碑

在政变骤起时，第一个关城搜捕的要犯，自然就是康有为了。谁知康竞能于前一日，大摇大摆的走出城去。康氏第一名大弟子梁启超，幸好平时也有亲日言行。这时乃由日友保护躲入使馆，化装逃去。其它与新政新党有关，未及逃走，或不愿逃走而被捕者凡数十人。其中首要分子就是所谓「六君子」--谭嗣同、杨锐、林旭、刘光第、杨深秀和康广仁。这六人未经审讯就于中秋前二日阳历九月二十八日，在北京菜市口被杀，由顽固派的大头头刚毅「监斩」--刚毅（一八三七～一九〇〇）就是讲那句有名的混帐话，什么「宁赠友邦，不畀家奴」的满族协办大学士-- 一个浑球。

就义的六人之中，最有殉道精神的要算谭嗣同（一八六五～一八九八）了。他本可逃走。但是他觉得他是新政前锋；新政失败他有殉难的义务。嗣同告诉劝他逃走的朋友说，变法就必然会流血；要流血，就应该从他开始。所以他就从容就义了。嗣同是一位无私的爱国者、一位真君子；中华民族的好男儿。

杨深秀（一八四九～一八九八）也是一位守正不阿、轻生重义的豪杰御史。他虽然也是维新派，但是在政变已成事实，西太后正式「训政」。皇帝被幽，举朝战栗之时，他本可闭口免死。但他偏要挺身而出，诘问光绪被黜之故，并抗疏坚请慈禧归政，以致被捕就义。我们试查明、清两朝千百个御史，和国、共两党中专打苍蝇、穷拍马屁的所谓监察官员中，有几个杨深秀呢，孙中山就是看重像杨御史这种言官，才坚持要搞「五权」宪法的呢！

六君子之中死得最寃枉的要算是三十一岁的康广仁（一八四七～一八九八）。广仁没有做官，也没有在维新运动中当过重要干部。所以变法失败之后，他无心避难，也没有逃难。因为他实在没有被杀的罪状。但是他终于陈尸菜市口，只因为一条资格--他是「康有为的弟弟」。所以他在被杀之前，在狱中以头撞墙，悲痛呼号，实在也是很够惨烈的。

诸烈士既死，新党中坚或逃匿、或拘囚、或流放，一时俱尽。那些原与他们同气相求、同声相应的开明朝臣，或被黜（如翁同龢）、或被阻（如张之洞）、或缄口自保、靠边站（如李鸿章、刘坤一、孙家鼎）……朝中无人，大清帝国的内政外交决策大权，便掌握在以西太后为首的，一群群老朽昏庸、顽劣无知的自私官僚之手。如此则其后朝政每下愈况，终于引起「义和拳」和「八国联军」之祸，那也就是顺理成章的发展了。

必然之中有偶然

「戊戌变法」是我国三千年历史中，在商鞅（公元前三九〇～前三三八）、王莽（公元前三二～公元二三）、王安石（一〇二一～一〇八六）之后，和邓小平（一九〇三～一九九七）之前，几个惊人的变法运动之一。

商鞅「作法自毙」终遭「车裂」（四五部马车或牛车把他拉裂成几条肉块），死得最惨。王莽食古不化，搞教条主义，结果也被砍头。王安石以旧瓶装新酒，用已锈烂的国家机器，来改造积重难返的大病态社会。他能保全了首级，也算是「命大」。

邓小平是我民族的变法专家之中，年龄最大、地位最高（比王莽还高一级）、个子最小（比拿破仑还矮几公分），而更是夫妻儿女，全家总动员的一位。他也生个不平凡的三上三下的八字。做官搞党，要三上三下；搞改革体制、变法维新，是否也要来个三上三下？天机不可泄漏，目前谁亦不知也。吾人隔岸观火，但知他已搞了两上两下。今后能否可以三上不下，像他做官一样的大运亨通，大洋三岸的观察家们，就各说各话了。其实今日之摇头晃脑的专家学者、吵吵闹闹的无冕之王、港台媒体，乃至张半仙、李铁嘴等数不尽的算命先生，包括闭门造车的笔者自己，都在胡说八道。--将来谜底揭晓，诸公猜错了，原属活该；诸公猜对了，也只是巧合。若说诸葛亮的六爻八卦，真能上通鬼神，知过去未来，那就是三国演义了。黄药禅师说得好：「后事还须问后人。」大考之后，分数贴出，将来的老师，自会有公平的评断。

至于康有为戊戌变法，就不然了。戊戌去古未远，史料齐全。水晶球内，事实昭然；而载湉康梁、慈禧荣禄，威权久泯，恩怨已断。当今史家，如熟悉史实，剔除成见，未始不能作论定之言，以彰史迹而戒来兹。笔者不揣浅薄，试作此想，曾为这椿公案，腾出四章，凡数万言，以窥其堂奥。长话短结，试问戊戌变法在历史上，究竟应该怎样定位呢？

首章已言之，长逾一百五十年的中国近代史，在社会发展的性质上，原是一部「转型史」--从中古东方型的社会，转入现代西方型的社会。这一转型自鸦片战争开始，时至今日我们仍然徘徊于中古边缘的「第三世界」。其工程之艰巨，可想而知。但是那时的光绪爷要把这百年难变之「型」，而变之于指顾之间，其必然失败，实无待多费笔墨。把这一现象「概念化」一下，我们可以说：「戊戌变法之失败」是个历史上的「必然」。

但是历史上的「必然」，往往又为「偶然」所左右。因为失败的时间、空间、全面或局部、程序和方向、方式和影响……在在都决定于「偶然」因素。这些「偶然」有时也就「必然」的成为下一阶段历史发展的「基因」（gene 或 cause）。

例如：「全部失败」和「局部失败」二者都是「偶然」；但是二者不同的空间，对下一阶段历史的基因，就大不相同。

再如：失败于「百日」和失败于「十年」，也都是人为因素的「偶然」；但是这不同长短的时间，对于下一阶段基因的发展，也就「必然」有决定性的影响。

研究戊戌变法，我们之所以要用两篇篇幅来解剖康有为一人的缘故，便是左右这个历史「必然」的最主要的「偶然」，便是康有为这个「人格」（personification）。把康有为换成康无为，则「戊戌变法」这段历史失败的过程，和它对下一阶段所发生的基因作用，可能就完全不同了。

通古今之变，识中西之长

在这段历史之中，康氏所扮演的角色，应该是理论家、思想家和政治家。不幸康有为在这三方面，连最起码的条件，亦不具备。因为生为现代中国的理论家和思想家，他的见识和学养实应兼跨古今两代，和中西两型。康氏对西学那一点点粗浅的认识，不但跨不过这两条鸿沟，他强不知以为知，适足以为害。--毛泽东搞「大跃进」，饿死农民两千五百万，就是类似的强不知以为知，最惨痛的一件史例。

至于康有为的汉学，他的火候可还在梁漱溟、钱宾四之上。不幸的是他故步自封，走火入魔，犯了教条主义的大错。康作诗说：「良史莫无两司马，传经唯有一公羊。」两千年旧史都赶不上两司马，可能是事实。传经唯有一公羊，从今文家观点出发，也没人能制止他作如是说。百家争鸣，原是盛事。他千不该万不该，是不该真来搞个通经致用，以死硬的教条主义来排斥一切。他如果不搞教条主义，而能虚怀若谷的与以张之洞、翁同龢为首的开明派合作，则变法维新亦有其建设性，而不致走上后来顽固派独大的局面。教条主义之为害中国，康有为是始作俑者。--这也是个历史的「偶然」。

不能做理论家、思想家也就罢了，康有为至少可以做个民胞物与、襟怀豁达的政治家嘛！可惜康氏也没有做政治家的秉赋。他生就是个骄傲不群、木讷乖僻，而又顽固急躁的知识分子。他十九岁结婚；我国千年旧俗，花烛之夕，亲友们热闹一番，闹闹新房，也是常事。而他这个乖僻的新郎，却不许闹新房，弄得颇失亲友之欢。那时有为笃信周礼，一切要按「礼」行事。所以在他祖父去世之日，他也在棺前结苫庐，辕绖白衣不去身，终年不食肉。他自记说：「时读丧礼，因考三礼之学，造次皆守礼法古，严肃俨恪，一步不远。」但是他自己也说，他这样做「人咸迂笑之」。可是他自夸「少年刚毅，执守大过多如此」。他我行我素，才不在乎别人如何批评呢！

记得清人笔记亦尝记有某翁，因笃信「正心诚意」之说，他「昨夜与老妻敦伦一次」，也要在日记里「正心诚意」地记录下来。康有为正是这样木讷乖僻之人。

这种少年康有为型态的知青。我们小中大学同窗好友之中，正不知有多少。人各有其不 同的个性与生活方式，本不应彼此相强。但是这种人就不能当「公关」、 搞「P．R．」，尤其是不能做政党的党魁了。

有为青年期，在一再「乡试不售」的沮丧心情之下，也曾习禅打坐、诵佛道经典以自遣。有时竟弄到「哭笑无常」的程度。这也是根据他的夫子自道（自编年谱）。「哭笑无常」是初期精神病的现象。据心理医师言，病人本身如知此现象为不正常而求医，则其疾不致深入。如病人以此「佯狂」而自傲，那就可能变成「疯子」。做疯子仍可做大学者如章太炎。但是做「章疯子」就不能做政治家了。

在我国明、清两代旧俗，考生进学或中举点进士，都要拜主考官为「房师」，以报答主考官对他才华和学问的赏识。可是康氏骄傲成性。他要孙中山拜他为师；他自己则拒绝拜自己的主考官为师，弄得狂名满天下。最后应朋友之劝，康氏总算拜他的乡试主考官许应骥（后任「礼部尚书」）为房师。但他们的师生关系却弄得形同水火。其后维新期间，对康氏痛心疾首，而参劾最厉的也正是许氏。许氏之劾康，与其说是由于意蒂牢结，倒不如说是感情用事。据说康亦怂恿御史反劾，在皇帝面前打个火上加油的笔墨官司。光绪袒康革许。斯为光绪亲政之后，第一次黜陟大臣。其后帝后两党之水火，就更无法收拾了。

据说康有为于六月十六日光绪召见之时，在「朝房」（等候召见的地方）与荣禄不期而遇。二人谈到变法。荣说：「法是应该变的，但是一二百年的老法，怎能在短期内变掉呢?」有为忿然回答说：「杀几个一品大员，法就可以变了。」

我们在一百年后回看戊戌政情，固知那时的荣禄有力足以杀康；而康绝无力量可诛荣。在这百日维新刚启幕之时，康对旧派第一号大头头，作此毫无必要的愤激之言，也可想见他在处人上的偏激，和政治上的木讷了。

总之，「戊戌变法」实在是我国近代史中，继「科技现代化」（或「四个现代化」而来的第一个「政治现代化」（也可说是清末的「第五个现代化」吧），但是这个运动不但未能领导我们的政治体制前进一步，反而倒退了数十年。胡为乎而然呢？

我们知道戊戌变法主要的推动者是光绪皇帝。若以《春秋》的标准作「诛心之论」，要从为国为民、牺牲小我的动机着眼，光绪帝这位爱国青年，实在是我国历史上极少有的「尧舜之君」。但是光绪帝毕竟是长于深宫之中，受制于无知而狠毒的母后的一个儿皇帝。经验不足，徒善亦不足以自行。他应首先慢慢地建立自己的权力基础--像蒋经国那样--然后才能试行变法。纵使时机发展至法有可变之时，也应分为轻重缓急次第施行。诏书一日数下，朝野莫知所适，也不是个办法．不幸这位年轻皇帝，显然感到国亡无日，所以迫不及待。但是他的军师谋臣，应该有见及此。不幸康某木讷执拗，识见不足；而操切浮躁，且有甚于幼主。--言念及此，我们不能不说康有为实在只是一位狗头军师。他不能担当推行政治现代化的天降大任，而开了倒车。

值此两千年未有的转型期，失之毫厘，差之千里。有心掌舵的人，总应略通古今之变，粗识中西之长。虚怀若谷，慎重将事。君子误国，其害有甚于小人。可不慎哉？

以古方今，鉴往知来。摩挲旧史，涉猎时文。掷笔几上，吾欲何言？

*原载于台北《传记文学》第六十一卷第三期


附录：汉代的太学

本篇承宋晞兄「派」稿。笔者不揣浅薄，冒昧执笔，仅就哥伦比亚大学及华盛顿大学合设之「中国历史研究部」所藏之汉代史料，搜集成章，时间卒迫，参考书籍尤嫌不足 ，草草为文，以寿「许」恪士师，尚乞海内师友，不吝匡正！

我国汉代的太学创立于汉武帝元朔五年（公元前一二四年）。其后发展极速，至东汉中叶竟拥有教授（学官博士）七干余人，学生三万余人，其规模较诸二十世纪世界各国任何大学亦不多让，实为我国教育史上极光荣之一页。但是这样宏伟的一个国立大学，为什么至东汉末叶日趋衰萎，魏、晋以后两汉太学之遗规遂不可复振？今日之谈史者，回首两千年前之史实，实不无余憾。笔者寄迹海外，数据与时间均属有限，初不敢言为两汉太学作一有系统之研究，但愿就手边史料整理所得，略论两汉太学兴废之由耳！

太学设立之背景

上古时代我国高等教育原属「官办」性质。迨乎春秋之末，封建制度开始崩溃之时，私学乃兴。孔子便是开这个风气之先的第一人。其后诸子蜂起，百家争鸣，战国时期实是我国古代私家讲学的黄金时代。但是私家自由讲学的另一种副产品便是处士横议，干讦朝政。秦灭六国之后，独裁者之不能容忍这种「民主作风」实是集权政治发展中的必然结果。

始皇颁挟书之禁后，私学遂为非法。然秦代中央政府内仍立有各科「博士」七十余人，诸子百家兼容并包。在政府直接指导之下，六国时授徒讲学之遗风似未全废。他们只是不许结党干政，以古非今罢了。顾炎武说：「秦之任刑虽过，而妨民正俗之意。固未始异于三王也。」（《日知录》卷十三）始皇焚书，并非废学，他只是压抑私学，独办中央政府直接管制的官学而已。

汉兴以后，挟书之禁末解，中央政府「犹袭秦制，诸子百家，各立博士」。（王国维《汉魏博士考》）刘邦初年曾「以儒冠为溲器」，未尝崇儒。其后窦后好黄老；汉室后代帝王每谈起他们的「汉家法度」，总欢喜引用他们祖先的「霸王道杂治」的传统，可知汉初仍有六国遗风，学术思想，尤其是政治哲学未尝定于一是。至惠帝四年（公元前一九一年）除挟书之律后，百家之学更渐有待苏之迹象。

但是汉初大局甫定，中央政府对学术文化建树甚微，汉之博士虽袭秦旧制，秩比四百石，其位不为不尊，但是事实上「博士」一职在汉初只是如现代政府中「顾问」、「参议」一类的闲差而已。叔孙通以后未闻汉初博士有何重要建树。身为博士者其职业仍只是各招生徒，私自讲学而已。

这时官府的鼓励虽小，但是历经高、惠、文、景四朝太平盛世之后，学术之日趋发达自是必然的事。加以战国以后，孔孟之言已是学术界的主流，其尊君抑臣的口号又颇合统治者的胃口，因而儒家逐渐有一马当先之势。文景之时，诸家博士废置情形，史无明文，而儒家已驾乎诸家之上则是事实。景帝始立「一经博士」，儒家独尊的局面已具雏型，而武帝即位后数度亲策贤良文学，首膺圣眷者又系儒生，至建元五年（公元前一三六年）增置「五经博士」，儒家独霸之局遂大定。

武帝时的「博士」不但是沿秦旧制，位备承问；且奉天子命循行四方（《汉书·武帝纪》）。博士之职位，顿形显赫。故武帝之增设五经博士，不只是补足景帝所未立之二经，实是对这个久同虚设的博士制度作一番大规模的整理。早已没落之诸家博士当于此时正式废除，中央政府既首先制定儒术为立国的政治哲学，则儒生想乘机取得政权自是无可避免的反应。迨公孙弘以《春秋》博士于元朔中「为举首，起徒步，数年至宰相封侯」（《汉书·公孙弘传》），一反汉家以列侯为宰相之往例，儒党始首次取得了政权。接着董仲舒于武帝亲策贤良文学中高第，这个独崇儒术的汉家太学，便在他两人的建议之下，正式创立了。

太学：儒家的「中央党校」

汉代的太学，既是武帝根据公孙弘和董仲舒的建议而创设的，则董氏的兴学意见书--这有名的「董仲舒对策」实不可不读。武帝亲策贤良文学时，仲舒对策曰：「臣闻圣王之治天下也，少则习之学，长则材诸位……夫不素养士而欲求贤，譬犹不琢玉而求文采也！故养士之大者，莫大乎太学。太学者，贤士之所关也；教化之本原也。今以一郡一国之众，对亡应书者，是王道往往而绝也。臣愿陛下兴太学，置明师，以养天下之士；数考问以尽其材，则英俊宜可得矣。」（《汉书·董仲舒传》）

武帝接纳了他的意见，乃于元朔五年应「丞相弘之请」，为「五经博士」置「博士弟子」五十人，给予官定身分--「员」，并立下太学生员毕业后由政府分发任职的章程。同时把这五十位太学生集中起来教授，是为汉代太学最早期的形式。读仲舒对策，我们知道这太学创立的宗旨原是为国家「养士」。然西汉私家讲学之风本盛。汉初博士已各有弟子。仲舒本人于孝景时为博士，史言其「下帷讲诵，弟子传以久次相授业，或莫见其面」。（同上）一个博士便带有这样多的弟子，则「养士」又何需乎这为数不过五十人的太学！

所以仲舒的目的不只是为国家养士，而且是要利用这个新机构来维持儒家既得的特殊地位，训练儒家的建国人才，将来好让他们学优而仕，掌握政柄。这五十名太学生，但须受一短期训练便可由政府分发任职，按章程规定：博士弟子，授业一年通一艺以上者补「文学掌故」。高第可以为「郎中」；「秀才异等」亦可显亲扬名。同时在受业期间，他们还享有「复其身」（不服兵役、劳役）的特权。（《汉书·儒林传》）这在当时是如何令人羡慕的特殊阶级。而他们的教授-- 五经博士之受特殊尊崇自更不难想象。加以武帝复广立郡国之学，其中高材生又可由地方政府保荐升入太学，则地方学校教学的方针属向，自不待说。这样一来，士心所归，天下英雄尽入彀中，则百家自然不黜自黜了！

所以武帝时的太学，以现代术语明之，实是当时执政的儒党所办的「中央党校」，其目的是训练精通儒术的理论家与政治人才，借以总揽全国的政教，使天下归儒！

太学的发展

武帝之后一传至昭帝，太学生增至百人；再传至宣帝，又倍增之。元帝时设「员」千人，成帝时太学生一度增至三干人。（《汉书·儒林传》）王莽秉政时规模益大。迨至东汉，太学发展尤速。东汉盛时京畿有「学官博士，七干余人」。（《三国志·魏志·王朗传》引《魏名臣奏疏》）顺帝以降，太学生多至三万余人。（《后汉书·儒林传》）

汉武帝创立太学之初，规模极小。以故太学校址似在长安城内。其后师生人数增多，城内无法容纳，太学乃迁至城外。据《三辅黄图》的记载，这城外校址设在「长安西北七里」，其中竟然「有市有狱」。这显然是一个规模极大的太学区，亦如今日美国因某些大学而成市的小镇一样。西汉末叶王莽为宰街时曾「建弟子舍万区」，其规模之大可以想见。

光武中兴以后，太学随都城迁往洛阳，校址设在「洛阳城故开阳门外，去宫八里」。（《后汉书·光武纪》李贤注引陆机《洛阳记》）顺帝时更大兴土木，增修校舍，造二百四十房，凡千八百五十室。（《后汉书·翟酺传》）至于东汉太学的建筑图样，吾人不得而知，然就史书记载可以推知者，其中有课室，有礼堂（即所谓「辟雍」。辟雍在东汉时，似非太学员生所专用，游士学者盖均可假以讲学，此非关本题，有暇当另考之），有宿舍。「博士舍」之外，太学生且可奉母挈眷，同居于校园之内。（《后汉书·鲁恭传》）一般学生住宅，亦似甚宽敞。好活动的学生，留客止宿，交朋结友，往往至「宾客盈室」。（《后汉书·仇览传》）

太学生的选拔和出路

汉代关于博士的策试及太学生的选拔均属太常卿。元朔五年所立的「博士弟子」五十人，想系自一般博士的门徒中所圈定。然当时政府的规定则是「太常择民十八以上，仪状端正者」充「博士弟子」。其后选拔的方式，盖系自郡国之学内择其优秀学生，由地方官保荐入太学深造。《汉书·儒林传》载其选拔的程序为：「郡国县官，有好文学、敬长上、肃政教、顺乡里、出入不悖，所闻，令相长丞上属所二千石。二千石谨察可者，常与计偕，诣太常。得受业如弟子。」① 文翁为蜀郡首时，曾「选郡县小吏开敏有材者张叔等十余人，亲自饬厉，遣诣京师，受业博士，或学律令。减省少府用度，走刀布蜀物，齏计吏以遣博士」。（《汉书·循吏传》）所以文翁所派赴京师受各种训练的学员，均系领有地方政府津贴的官费生。

保送升学虽是官定章程，但京畿毕竟是人文荟萃之区，终两汉之世，政教两界的要人，微时多曾「游学京师」，「受业博士」。东汉开国之君光武帝即是其中之一。这些人显然不全是由地方政府保送，而是以私人资格入学的。王莽秉政时曾规定：「元士之子得受业如弟子，勿以为『员』。」（《汉书·儒林传》）所以汉代太学生出身的社会成分极为复杂。一则因为太学本是当时的最高学府，再则因为它是利禄之途中的捷径，所以各界士子皆趋之若骛，其中有衣锦披朱，世袭功名的「公卿子弟」②，也有地方政府选送的公、私费平民学生；有日食万钱的纨绔子，也有贫至「无被，卧牛衣中」的寒士（《后汉书·王章传》）；有仗义疏财，接济同窗的义士（《后汉书·申屠蟠传》），也有半工半读，亲任舂杵，或为同学管伙食以自糊的苦学生③；更有来自外国的匈奴留学生（《后汉书·儒林传》）。而太学毕业学生的成就，上自帝王、公卿、宏儒、硕彦，下及郡国小吏，无不应有尽有。其中学生之作息情形，有闭户读书的；有清谈嬉游，考试舞弊的；有贸然上书当局，议论时事的；更有组织学生团体，煽动风潮的。总之今日我国国立大学内学生活动的一切现象，汉代太学无不具备，只是那时的太学，比现在国立大学的规模更要大出十余倍而已。④

【附注】此篇作于五〇年代，那时两岸的大学规模都很小。今日自是另一景象也。

太学里的教授和分科

太学里的教授在武帝时便是新设的「五经博士」，其后诸博士各以「家法教授」，五经博士共分十四家。以故终汉之世，太学里的学程亦分成十四科。以东汉时七千名博士学官计之，则每一科的博士当在五百人左右！这些博士的选聘，按汉代成规约有三种方式：

其一为公卿「保举」。如阳朔二年，成帝诏曰：「丞相御史，其与中二千石、二千石，杂举可充博士位者，使卓然可观！」（《汉书·成帝纪》）其「保举状」则规定应选者应「生事敬爱，丧没如礼，通《易》、《尚书》、《孝经》、《论语》，兼综载籍，穷微阐奥，隐居乐道，不求闻达，身无金痍痼疾，世卅六属不与妖恶交通，王侯赏赐行应四科，经任博士」，下言某官某甲保举。（《后汉书·朱浮传》引《汉宫仪》）第二种方式则为天子「征辟」。太学设立时的第一个赞助人，原《春秋》博士公孙弘的第一任官衔便是以「贤良征为博士」。（《汉书·公孙弘传》）后汉时征辟之例尤多。但是光武中兴后激励气节，要士人「不求闻达」，所以有许多人「称疾不就」。第三种方式则为「策试」。汉制规定，由太常卿「选试博士，奏其能否」。（《续汉书·百官志》）

在这样隆重方式下选出的博士，高位殊荣，自然自视不凡，不愿他人与之竞争。加以文人相轻，再「各以家法教授」，门户之见极深，因而太学里便要闹各学派互不相让的争执了。学派的争执

武帝初立太学时，学官所立「《书》有欧阳，《春秋》公羊，《易》则施、孟」。（《汉书·刘歆传》）其它师承系统，多见摈于学官之外，引起学界的不平。至甘露三年（公元前五十一年）宣帝「诏诸儒讲五经同异，太子太傅萧望之等平奏其议」。（《汉书·宣帝纪》）最后由宣帝亲自「称制临决」，乃增立《梁丘易》、《大小夏侯尚书》、《谷粱春秋》博士，班固所谓「义虽相反，犹并置之」。（《汉书·刘歆传》）这一次由皇帝亲自作主席的辩论会，总算有限制地破除了太学里少数学派把持的局面。孰知一波未平，一波又起。

迨刘向、刘歆父子校书之后，古文家异军突起。这一学派的领袖刘歆乃思打入这「中央党校」，将《左氏春秋》、《古文尚书》、《毛诗》、《逸礼》等列入学官。诸博士又群起反对。哀帝令歆与五经博士讲论其义，结果竟是「诸博士或不肯置对」！这分明是作无言的抗议。（同上）其时因为既立学官的诸派博士势力太大，皇帝也奈何他们不得，只好把刘歆外放以息此争。且看班固的记载：「『哀帝时』侍中刘歆欲立《左氏》，不先暴论大义，而轻移太常，恃其义长，诋挫诸儒；诸儒内怀不服，相与排之。孝哀皇帝重逆众心，故出歆为河内太守，从是攻击《左氏》，遂为重雠。」（《后汉书·贾逵传》）

这是我国古、今文学派斗争之始。然而两汉以后，康、梁以前，这两个学派的争执几乎是纯学术性的。但是在西汉末季，这两派的争执实有重大的政治作用，因为那是事关学官的废立，亦即为操纵执政党「中央党校」的问题。所以汉代自孝宣以后，我国学术界（当然是与政治息息相关）已不是「罢黜百家」的问题，而是已沦入儒家内部「解经」问题的派系之争。这与欧洲中世纪教廷内解释《圣经》之争，以及现代集权国家内解释「思想」和「主义」之争初无二致。不过刘歆以外放「河内太守」了事，尚没有酿成今日所谓「曲解革命哲学」一类的血案而已！

光武中兴之后，「复立五经博士，各以家法教授」，凡十四家：《易》有施、孟、梁丘、京氏；《尚书》有欧阳、大小夏侯；《诗》有齐、鲁、韩；《礼》有大戴、小戴；《春秋》有严、颜。博士中选声望高者为「祭酒」（教育长），恢复太学，由太常卿差次总领之《后汉书·儒林传》）。然光武帝本人则对古、今文学派之争无成见。尚书令韩歆乃上疏欲将费氏《易》、《左氏春秋》立博士。建武四年正月，帝集公卿大夫、博士于云台议其事。博士范升反对最力，光武帝曰：「范博士可前平说。」升起对曰：「《左氏》不祖孔子，而出于丘明，师徒相传，又无其人，且非先帝所存，无因得立！」（《后汉书·范升传》）古文大家陈元闻讯，乃诣阙上疏书奏，与范升辩难书凡十余上。光武帝卒从陈元议而立左氏学。而当时太学内，「诸儒以《左氏》之立，议论讲哗，自公卿以下，数廷争之。」《左氏》终以阻力太大，旋被废除。（《后汉书·陈元传》）

至东汉末灵帝时，大儒卢植再请置《毛诗》、左氏》、《周礼》博士，然终不得立。终两汉之世，博士学官始终为十四家所保持。（《后汉书·卢植传》）由此可见他们争论的焦点还是学官废立的问题，闹至满朝欢哗，公卿廷辩，可知影响政治之大。须知我国古代的「学官」乃至逊清的「言官」，在我国专制时代所发生的政治作用，直如现代民主国家中之报纸。身为博士或御史者多是善于反映民意的博闻强识之士，他们在重要的政治决策中有发言权，而且因为他们博古通今，强辩足以饰非，在政治舞台上又是一种极重要的政争工具，与实际掌握政权的人互为表里。何况他们在国家「管」、「教」两项大政中又实际地负了二分之一的责任，明乎此则东汉学官之争即毋须多赘矣。

太学之变质

前已言之，太学设立之初原系替儒家创造特殊政治地位，是一个「罢黜百家」的工具。历经两百余年之演变，儒家独鸣之形式已成，罢黜百家之目的完全达到。其它学派与政治完全脱离关系。先秦时代「百家」皆有参政机会的局面一扫无余。因而近人治学术史者尝谓汉武以前是「子学时代」，其后两千年为「经学时代」。其实这也是似是而非的说法。东汉时代诸子之学固然式微，但是儒术亦随之蜕变。盖儒教本是人类最少「排他性」的哲学。各种学派它都能食而化之，据为己有。汉初儒家首与阴阳家合流即其一例。其后汉人所谓「阳儒阴法」，所谓「霸王道杂治」，所谓「调理阴阳」，都是以儒为体、以百家为用的表现。因而各学派中从「少长贵贱皆从法」的研究，到「烧炉炼丹」的迷信，都成为「儒生」的余事。

相反的，各家学说为求不与实际政治、社会生活脱节，也就读几句孔孟之言，戴上儒冠，以儒者的姿态出现。汉末张道陵辈，以黄老之徒自居，谬称其曲解老庄之学为道教，其实他们只是儒生所研究之阴阳谶纬之说滥觞后的余孽。而真正「既闻且博，亦玄亦史」的道家，反而多躲在儒家招牌的后面。汉末「以生道杀人」的诸葛亮，分明是个不折不扣的「法家」，而他却要自称儒生。

加以光武中兴以后激励气节，儒生以宦徒为可耻，沽名钓誉者更不惜「五月披裘」，装模作样。因而东汉时私家讲学之风特盛。他们也「各以家法教授」，与太学诸博士在学术上平分秋色。《后汉书·儒林传》论曰：「若乃经生所处，不远万里之路，精庐暂建，赢粮动有千百。其耆名高义开门授徒者，编牒不下万人，皆专相传祖，莫或讹杂；至有分争王庭，树朋私里，繁其章条，穿求崖穴，以合一家之说。」这些私家讲授的学者，生徒极众，门下「著录」（登记）每至万人以上。⑤ 所以以规模论，则拥有十四家博士、七千名教授、三万名学生的太学，在当时也就算不得太「大」了。

汉代太学至东汉顺帝时已达最高峰，但是这时的太学已不是儒术的最高学府，实际上只是一部分享有特权的儒士利用政府权力所把持的一所国立大学而已。

太学与私学的比较

东汉的私学既如此发达，其中的生徒和教授实往往驾太学而上之。论博大精深的学术造诣，论高风亮节的道德涵养，这些私家教授都远非那享有特权的太学十四家博士所可比拟。博士声望日低，「游士」声望反而日隆。他们偶游京师，批评朝政，不特「太学生争羡其风」，以为「处士复用」，公卿辈亦均「折节下之」！

在这种情况下，太学里想真正治学的学生，因而也就感觉到太学里的研究科目不够多，学术水平不够高了。且看东汉时最杰出的一位太学生郑玄求学的经过。《后汉书·郑玄传》曰：「玄……造太学受业，师事京兆第五元先，始通《京氏易》、《公羊春秋》、《三统历》、《九章算术》。」但是郑玄觉得太学里的教育不能满足他的求知欲，所以他「又从东郡张恭祖受《周官》、《礼记》、《左氏春秋》、《韩诗》、《古文尚书》」。结果还是不满足，且「以山东无足问者，乃西入关，因涿郡卢植，事扶风马融」。融素骄贵，这样优秀的学生竞至「三年不得见」，可见当时私家讲学之盛况。康成（郑玄之字）学成东归后，设帐讲学，生徒随亦数百千人。到他七十四岁病死的时候，遗令薄葬，但是「自郡守以下尝受业者，辕绖赴会千余人」！足见这时私学的学术地位，实非太学所可比。

太学设立之原来宗旨，以近代术语明之，原为研究儒党的「主义」和「思想」。迨至东汉中叶，天下归儒已成定局。各庞大的私立大学之内所谈的和党校所谈的，也是一样的「主义」和「思想」。而私家所谈的远比太学所谈的科目更多、更博大、更精深，则太学便失去了学术上的领导地位，但是它在政治上却仍然保留了独霸的特权和荣誉，其为当时极重气节的士林所鄙，自是必然的下场。家君治汉学，尝谓东汉私学起于光武之激励气节，而后「天下无孤，不知几人称帝，几人称王」的曹操，在政治上并无过可言，然渠为一己篡夺之私欲，极力破坏东汉两百年之士风，实罪无可逭，确是千古不磨之论。

在东汉这种士风之下，居学术高位的博士，有时还得不顾学问，替那不学无术而偏要「正坐自讲」的皇帝作御用文人⑥，这与今日大陆郭若沫辈之甘心做「毛泽东思想的小学生」实同样的无聊。因而其时极多有志操的学者宁愿私家授徒，不愿应征为博士（《后汉书·儒林传》），这和今日的情形亦颇相同。

太学没落的近因

太学既失其学术上的领导地位，因而就被士人看成征逐利禄的衙门。太学博士秩比四百石，外放内迁均可做大官，各方群起征逐，仕途遂杂。公卿「保举」博士，又多「举不以实」（《后汉书·杨震传》），为真正读书人所不齿，更为落选者及其「保举人」所嫉忌。班固《东都赋》曰：「四海之内，学校如林，庠序盈门。」在学术风气这样浓厚的东汉，无怪乎有人要废太学、兴辟雍了。

再者太学本身的学风亦江河日下。史言其「诸博士试甲乙科，争第高下，更相告言；更有行贿定兰台漆书经字，以合其私文者」。（《后汉书·吕强传》）这种为利禄而学问的学校，学科范围既有限制，教授亦非上品，生员的选拔又充满贵游子弟，「天下英雄」没有自由竞争的机会，因而遗贤遍野，「亲小人，远贤臣，此后汉所以衰颓也。」诸葛名言，信其有征。⑦

东汉末叶，太学既去其为国家养士抡材之道，因而真正的人才和荣誉反而出诸士林之内读书人的彼此推重。汉、魏之间因而乃有「月旦评」一类的言论机关出现。名满全国的学人，不是在朝的博士，而是在野的「躬耕南阳」一类的名士了。此风滥觞，魏、晋之际，当朝者惩前代之失，其养士制度遂不再借重太学，而改用士子之间相互评议的「九品中正」制度。至九品制度再生流弊，公平合理的、普遍性的考试制度始正式确立，以迄于今。

今日吾人回顾两汉太学兴衰之史迹，固然太学非不能养士也，良以统治当局见识不足，使本可大有发展之制度失其学术性，失其「天下英雄」自由竞争的方式；使太学卷入政治漩涡，变成少数人把持之局面，为少数人创造特权，而至于失败。史书足以资治，抚今思昔，读史者能不慨然！

注释：

①《汉书·终军传》：「……年十八，选为博士弟子，至府受遣。」颜师古注曰：「博士弟子属太常。受遣者，由郡遣旨京师。」

②《后汉书·孝质帝纪》：「自大将军至六百石，皆遣子弟受业。」

③儿宽以郡国选受业博士，贫无子用，尝为弟子都养，见《汉书·儿宽传》。太学生公沙穆，客佣，凭舂，见《后汉书·吴佑传》 。

④东汉开国之君光武帝以及东汉大儒郑玄等均出身太学。西汉太学已有学潮，见《汉书·鲍宣传》。后汉学潮更甚，见《后汉书·党锢传》 。

⑤如蔡玄，史言其讲授《五经》，「门徒著录者万六千人」，见《后汉书·蔡玄传》 。

⑥《后汉书·儒林传》载，明帝曾集诸儒「正坐自讲」。《章帝纪》亦载有章帝亲决五经异同。⑦此处笔者所述仅就「制度」二字立论，非言太学无丝毫建树也。汉末党锢之祸时，太学生的表现，何等辉煌，因为太学毕竟是拥有二万多青年的一所大学。

*原载于《中国历代大学史》，台北，

中华文化事业出版委员会编印，一九五八年八月再版。


一、

一、传教·信教·吃教·反教形形色色平议

在中国近代「转型期」的转变过程中，戊戌变法是个重要阶段。变法失败固然是件惨事，而真正可悲可叹，乃至惨不忍言的，却是它的后遗症，那椿几乎引起中国遭「瓜分」（The Partition of China）之祸的「义和团」和「八国联军」之乱。义和团和八国联军是戊戌政变的立刻后果。但是这件中国近代史上的所谓「拳乱」，究竟是什么回事呢？

拳乱差不多过去快一百年了。近百年来，中外史学家，尤其近十来年在数次有关键性的国际研讨会之后，可说已把这椿惨史的事实，弄得相当清楚。就历史事实发生的经过来说，史家已大致没太多争辩的了。但是各派史家对这椿史实的解释，则仍是南辕北辙，各异其趣；有的甚至指着鼻子，相互辱骂。

不用说在事变当时的一两年中（一九〇〇～一九〇一），大清帝国的宫门之内，就为是非问题而弄得人头滚滚；一百年来的中外、新旧、左右、前后各派史家，以及国共两党的宣传家、理论家，中外基督徒与非基督徒，乃至东方和西方的社会科学家、宗教家、政治家等等，对这椿历史的解释，也是两极分化，各不相让的。

我们应该承认，作为一个华裔史学工作者，对这件惊天动地而是非难分的历史事件，要想笔端不带感情。而据实直书，也几乎是不可能的。但我们也相信，古今中外，任何惊天动地的历史大事，都应该有其基本上的公是公非的。戴有色眼镜、作曲笔之言，都是不对的；其记录也是不能传之后世的。

历史家如能压低他从任何背景所承继来的知识、经验和感情，心平气和地来寻觅这件史实的公是公非，也不是绝对不可能的。本篇在落笔之前，笔者就希望先把这件历史事实，简单扼要地弄清楚之后；在各派史家对此史实都会觉得没太多争辩之时，我们再进一步的来加以注释：是其是、非其非，找出它比较接近真理的「公是公非」，作为定论。

先看「曹州教案」

比较具体的说，义和团之乱，应该是从一八九七年（光绪二十三年，阴历十月）所发生的「曹州教案」开始的。当然教案不始于曹州，义和拳也并非曹州土产。但故事从曹州教案说起，我相信是个比较实际的选择。

曹州教案是什么回事呢，原来清末山东曹州府属下的巨野县有个德国天主教堂和属于该教堂的一些教民。一次这批教民和当地人民发生冲突，教堂袒护教民，因而引起群众暴动。在暴动中有非教民一二十余人冲入教堂，一下不但把教堂砸了，连教堂内的两位德国传教士能方济（Franz Nies）和理加略（Richard Heule）也被无辜的打死了。这一来闹出人命，尤其是那时享有「治外法权」（extraterritoriality）的外国人命，就变成列强「强索租借地」（The Battle of Concessions）的导火线了。

曹州府位于山东省西南部，下接江苏省的徐州府，是个出「响马」的地方，民风强悍。《水浒传》里的「梁山泊」，便在曹州境内。唐朝末年「黄巢杀人八百万」，也是从曹州开始的。继洪杨而起的「捻军」。也起于这一带。不用说清末乱世了，就是一般太平盛世，当地老百姓之间的械斗也是随时都有的。出了几个武松，打死几个西门庆，本是司空见惯，不算稀奇。只是这次械斗的一方是教民，教民之后有洋人撑腰，问题就复杂了。

外国教会是中国第二政府

须知那时在中国的洋人，都是不受中国法律管束的太上皇，他们都享有「治外法权」和「领事裁判权」的保护；犯了中国的法，只有他们自己的「领事」，按照他们自己的法律，才能「裁判」他们。

纵使是外国教会传教士设在中国的教堂。也形同中国境内的第二个政府。外国的传教士和中国的官员也是按照对等职分，平起平坐的。据当时满清朝廷的规定：教会中的「主教」是与中国一品大员的地方官「总督」、「巡抚」平行的；「副主教」与「司、道」（省区二级官员藩台、道台）平行；「神父、牧师」与「知府、知县」平行。

在那官权高于一切的专制时代，老百姓对亲民之官的县太爷，都要叩头跪拜，尊称「老爷」的。老爷的妻子才许叫「太太」。哪像今天的台胞和华侨，动辄介绍自己的老伴为「我的太太」。今日大陆更不得了，开口闭口「我的夫人」。「夫人」者，在那义和团时代，政府高官、三品以上「大人」的老婆，始可有此尊称也。

相对之下，则洋教会中主教的老婆，就等于中国的「一品夫人」；牧师的老婆都是「太太」。一般「子民」老百姓见之，都是要下跪的。所以那时在中国传教久了的西方传教士，一旦回到他们自己国内做平民，对他们根生土长的社区，都很难适应。因为他们在中国时，都有高官的身分，和供使唤的婢仆。高官就难免有「僚气」。有僚气的人，在西方尤其是美国的社区之内，就很难适应了。

西方教会既然在中国境内形成了「第二个政府」（有时甚至是「第一个政府」），则在这另一个政府庇护之下的「教民」，也就不是普通的老百姓了。

【附注】 西方教会中的主教原都是有妻子的。有妻子自然就会有儿子。儿子在父亲死后自然就会争遗产。而主教当时都掌握有教会产业；而教会又是大地主大富翁。因此主教一旦死亡，则嫡子嗣子的遗产之争，就闹不完了。这样教廷乃干脆禁止主教们娶妻生子。

教民是什么回事？

教民又是什么回事呢？教民现在叫基督徒。那时中国境内极少中国牧师主持的华人教堂，所以中国基督徒都是在外国教会在中国建立的教堂中做礼拜。信徒全是由外国牧师领洗的。中国人虽久有一盘散沙之喻，而洋教会则善于组织。因此当时分布在山东省各教会中心的中国基督徒（人数约在两万至四万之间），实在是一个在外国牧师领导之下，很有组织、极有力量的一个社团。这个社团的「领导」（恕我借用一个目前通用的名词），每个人都享有「治外法权」。在「领事裁判权」保护之下，他们既不受中国法律的约束，他们对接受他们传教的中国教民，也就只按他们的教义来加以保护了。所以这时在山东的教民不是弱者。他们的团体在当时多重中心的中国社会里，其力量不但足与任何黑、白社会的民间团体（如大刀会、红枪会、八卦教、义和拳、青洪帮、农会、工会、宗亲会、同乡会等等）相抗衡，它甚至把当地权力无边的各级衙门也不放在眼里。--满清政府对当地人民虽享有生杀予夺之权，但是他们对在洋教会保护之下的教民，就凡事让三分，不愿自找麻烦了。

因此，那平时极少制衡的中国中央和地方政府，这时总算碰到一个克星--那个足以与它分庭抗礼，甚或权势犹有过之的外国教会。所以从「抗拒那极权政府的鱼肉人民，和防制社会上恶势力欺凌以及引领教民走上比较现代化生活」这个角度来看，洋教会在当时中国的政治和社会里，有时也发生着很多的正面作用。

慢说清末那个腐化的政府了，就以目前这个张牙舞爪的北京人民政府来说吧！我们那个橡皮图章的「人民大会」，对中国人民所应享有的人权、民权的保护，究有多少实效呢？朋友，你嫌老美干涉我们的内政；他们的国会动不动就为我们的「人权」投票。但是我们的国会既然保护不了我们自己的人权，人家不愿只「自扫门前雪」，偏要「替天行道」，到我们门前来吵吵闹闹，发生点国际制衡作用，又有何不好？我们都是有共同「球籍」的居民嘛！我们如果由于受不了芳邻善意的骚扰，便要拉拢一向不怀好意的恶邻日本，组织「大东亚共荣圈」，来和老美「冷战」，甘心让鼠首两端的日本反动政客来打「中国牌」，那就偷鸡不着蚀把米，后患无穷了。这虽然是题外之言，然一念及之，仍情难自己也。

耶稣会士与文化交流

可是那时的中国教民既享有如许的政治上和社会上的优势，而信教的人，还是寥若晨星（约合山东全省人口的千分之一），原因又在哪里呢？

简单的说来，那就是个文化融合的问题了。不同的文化会产生不同的「生活方式」。不同的生活方式在同一个社会里同时流行。就要发生社会矛盾；在家庭生活上也要发生严重的代沟。要使这两种生活方式「水乳交融」；要打破这两个泥菩萨，再揉成两个泥菩萨，你身上有我，我身上有你，那就非一朝一夕之功了。所以当时中国老百姓之所以拒绝信仰洋教的原因，便是在那时的中国社会里，基督教的生活方式，和中国传统的生活方式，不是水和乳的关系，而是水和油的关系。二者是融合不起来的。

须知任何宗教都是从一个特定的民族文化中滋生出来的；然后再以此民族文化为基础，推陈出新，发扬光大，向其它民族文化中渗透传播。基督教原是发源于犹太民族文化之中。是「犹太教」（Judaism）中的一个有革命倾向的开明支派。基督本人被钉上十宇架时，他也不知道他已经成为一个「基督徒」。基督之死，只是一个开明改革派的「犹太教徒」殉道而已。可是基督死后，那些尊师重道的基督之徒（在中国儒家则叫做「仲尼之徒」），保罗、彼得之辈受不了犹太本族的宗教迫害，乃向欧非两洲的异族之中钻隙发展；历尽异端迫害，终于篡夺了东西罗马的政权，成为独霸欧洲的宗教。在北非，他们也建立了一个黑色基督大国的亚比西尼亚（今衣索匹亚）。在欧非两洲分别传播的基督教虽截然有别。--在欧洲的教义内，「上帝」是没有形像的；但在早期非洲基督教会内，「上帝」则有个人形塑像，也和佛道两教寺观之内的雕像是大同小异的。所以，洪秀全在梦中所见到的红脸金须的「天父皇上帝」，原是《旧约圣经》和非洲基督教中的上帝。美国当年的新教传教士罗孝全，不承认洪秀全的上帝，实在是他神学史未搞通而少见多怪。但是不论欧非两派是怎样的不同，他们同出于最早期基督使徒之传播则一也。

可是基督教却与中国文明风马牛不相及。在唐朝初年东罗马正教的波斯支派（The Nestorians）曾一度循「丝路」东来。但是它除留下一块「大秦景教流行中国碑」之外，历史家找不到它是如何流行的，影响就更谈不到了。至明末清初，尤其是清初，「耶稣会士」（Jesuits）奉教廷之命来华传教。但是清初的康雍二朝实是中国历史上空前绝后的盛世。这时的中国把那些传教士真看得目瞪口呆。这批「耶稣会士」都是些圣洁（holy）而有殉道精神的学者。在当时中西文明互比之下，他们觉得当时的欧洲在政治管理、社会道德、经济成就各方面往往西不如中。因此在所有传教士书简中，真是众口交赞-- 甚至是未说过中国一句坏话。所以他们东来所走的路，不是「单线街道」（one-way street）。中国文明之西传，他们也是功不可没的。这些耶稣会士当年所搞的是一种真正的东西文化交流。他们要修正他们自己的教义，来配合中国的儒家道统，截长补短、采精取华的融合共存。不幸在十七、八世纪之间，他们的教廷却愈走愈教条化；而中国宫廷之内的政争也把他们无端卷入。因此这场多彩多姿、平等互惠中西文明之结合，就无疾而终了。

全盘西化论的先驱

耶稣会士绝代后百余年，十九世纪中期欧美传教士又接踵而来。时隔百余年，双方环境都完全变了样。这时大清王朝已走入衰世--政府腐化无能，社会贫穷脏乱，公私道德也全部破产，真是人不像人，国不像国。而这时的欧美国家却正如日出东山，朝气勃勃。纵是在他们治下的殖民地如香港，租借地如上海、广州和天津的各国租界，都远比中国境内要高明得多。

在这个尖锐的对比之下，十九世纪的传教士就没有当年耶稣会士那种虚怀若谷的雅量了。这时的传教士也不是像当年的耶稣会士那样经过教廷选拔而为宗教献身的圣徒。他们很多都是《圣经》之外别无所知的神职人员；有许多更是由乡曲小教堂筹款，把他们送到海外的落后地区传教的。因此他们一开始，就有不可一世的种族和文化的优越感，认为他们传教的对象是一种遍身罪恶、满身传染病而无文化的异端。这种异端蛮族也只有信上帝，全盘基督化，才能「得救」。

所以十七世纪与十九世纪从西方东来的基督徒传教士的作风，简直是南辕北辙。前者所做的是两个对等文化的交流与融合；而后者则是一边倒--中国人民如要「得救」，就只有完全放弃自己的文化传统与生活方式而全盘基督化，也就是「全盘西化」。他们实在都是「全盘西化论」的先驱。

当然那时中国的宗教信仰（如看相算命、崇信城隍土地），和一般生活方式如缠足、纳妾、吸毒、盲婚……等等都表现得十分落后甚至野蛮的。但是中国文明中亦有其可取之处。不可因噎废食、玉石不分。除旧布新，原是任何有文化的社会都应该做的事。斯之谓「现代化」也。中西文明之对比，非中不如西也。只是中国文明「现代化」之起步，晚于西方文明三百年而已。

即以医药一项作比。中古时期中国之医药，实远胜欧西；而十九世纪与二十世纪之时，则「中医」较「西医」之落后就不可以道里计矣。然「中医」（如草药、如气功、如针灸）又为何不可「现代化」、「科学化」，以至于「中西医结合」，截长补短，互惠合作呢？中国人为什么一定要废除中医，全用西医呢？

所以我们谈「中西文化之比较」、「中西文化之融合」、「东西宗教之对比」等等比较史学和比较文化上之专题，实千万不能忽略其间的「阶段性」。中西互比，我们只能以古代比古代、中古比中古、近代比近代，而分别论其短长。不可不分层次，不辨古今，囫囵吞枣，而泛论一切！

吾人如自觉近两百年来，在「现代化」过程中落后的衰势中国文明，远不如「现代化」较早，而至今仍处于盛势的西方现代文明，就要尽弃传统。「全盘西化」，这原是启蒙时代的幼稚病；启蒙诸子的矫枉过正之言，不值深究。而好汉专提当年勇，不分阶段、囫囵吞枣，硬说精神胜于物质，东风可以压倒西风，当然更是不通时务之论。要知东西文化，原无优劣；而时间今古，则长短分明。

不幸的是，在那清末民初之世，中西双方均各走极端。西方神职人员之来华者，认为落后贫穷的中国异端，除信他们的上帝之外，无二话好说。伯驾牧师说得好：「中国人不服从，就毁灭（bend or break）。」因此那时纵是最善良、最具好心肠的传教士。对他们母国的帝国主义在中国的胡作非为，也多表支持。有的甚至认为「帝国主义」并不存在。此一「帝国主义不存在论」的心态，其后且蔓延至西方汉学界。连新近才逝世的西方汉学泰斗的费正清先生亦终身服膺之。到他写完自传的死前数年，才稍有转变。

这是那时西方人在中国的基本态度。这一态度如不改变，则西方教士传教中国，就永无安宁之日--上至士大夫，下至工农兵，都要一致抗拒了。太平天国之覆灭，就是中国士大夫抗拒基督教之结果；如今义和团之兴起，则工农兵和基层社会中人抗拒基督教之行为表现也。拳乱之时，除少数满洲贵族乘机附和，企图扶清之外，汉族士大夫几乎完全靠边站；甚至有奋起「剿灭拳匪」者。非汉族士大夫有爱于耶教也，只是他们头脑较为清楚，吃一堑长一智，认为洋人惹不得罢了。

士大夫和工农兵抗拒耶和华

若问中国士大夫和工农兵为什么一定要抗拒基督教呢？为此难题，近年来台湾基督教会在一些杰出领袖如林道亮、阮大年、王永信、周联华、林治平诸先生策画之下，筹有巨款，设立专门计划来加以研究。

据吾友李湜源教授的解答，中国人未尝反对耶教也。只是耶教教义与中国伦理传统互异，二者交流乃发生严重的文化冲突。这种文化冲突不解决，则中国人就难于接受耶教了。李君亦是虔诚的基督徒，对神学与神学史均有深入的研究。举例以明之，李君就认为曾在《圣经o旧约》中出现六千次的「上帝的上帝」耶和华（Yaheh）就不是「中国人的神」。下面且抄一段李君对耶和华的讨论：

耶和华是一位很特别的神，第一，他是神人合一。他有手，有指，有脚，有腿，有眼，有耳，有口，有鼻，能说话，有声音。他能够种树，也能够缝衣。他是男性，是父亲，有儿子，他能教训，也能咒诅，他能记忆，也能忘记，他能笑，也能哭，也能喜、怒、哀、乐、爱、恶、欲。他有一定的住所，西乃山是他居住的地方，但是他又时常奔走，「自从我领以色列人出埃及直到今日，我未曾住过殿宇，乃从这会幕到那会幕，从这帐篷到那帐篷。」（《历代志》上，第十七章第六节）第二，他是一个恐怖（Terriable）的神。原文「Terri able」一字，中文圣经译作「应受敬畏」。「耶和华因为不能把百姓领进他向他们起誓应许之地，所以在旷野把他们杀了」（《民数记》第十四章第十六节）「我是耶和华，不轻易发怒。我有浩大的爱；我赦免罪恶和过犯。然而，我一定要因父母的罪恶而惩罚他们的子孙，甚至到第三、第四代。」（《民数记》第十四章第十九节）「耶和华吩咐以色列人与米甸人打仗。把一切的男孩和所有已嫁（原文作曾与男子性交的）的女子都杀了，但女孩子（指小童）凡没有出嫁的（原文作没有与男子性交过的），你们都可以存留他的活命（原文作留作你自己使用（奸淫））。」（《民数记》第三十一章第七至十八节）「耶和华是一位嫉忌的神，他的名字就是嫉忌。」（《出埃及记》第三十四章第十四节）「嫉忌就是我（耶和华）的圣名。」（《以西结》第三十九章第二十四节》。在旧圣经我们可以处处看到，耶和华是一位战神，是一位犹太人的神。

湜源认为耶和华是一位犹太人的神，是一位战神。吾人授中东文化史，固知所有发源于中东的宗教，都是战斗的宗教；在中东寄居或过往的民族所崇拜的神，都是「战神」。因为中东地区，自古便是四战之区，人民不好战便不能生存；为战争而激发的宗教所崇奉之神，自然也都是战神了。

战没什么不好。不过他与宣传反战的儒佛两教，也是教义不投的。所以中国人很难接受上述的耶和华。

李君又提到「十九世纪中国人信教原因（之一），是因为教会能够赦罪」。但是教义里的可赦之「罪」不是「罪恶」的罪（Crime），而是「过错」的罪（Sin）。那时中国教民受享有领事裁判权的洋教士的庇护。「中国人犯了罪就参加教会，得到罪的赦免。因此参加教会要付相当的价钱。」当年教会办的刊物，就记载过一则故事如下：

一位（西方）传教士在渡船里听到两位中国人磋商购买参加教会证书的价钱。这是一件人所共知的事实。在某个中国城市，中国传道人要定下普通参加教会证书的价钱。（见《教务杂志》一九一〇年三月，页二〇九。）

李教授也对章力生先生所著的《人文主义批判》，作了些反批判。章君说：

东方是异教的大本营。我们要使基督教会在东方扎根，建立不拔的基础，必须掀动异教的文化结构和哲学系统，向他们积极挑战……

湜源又说：

章先生劝告中国人，大彻大悟，在全能全知的真神之前，去其「娇气与多欲、色态与淫志」；好像「多欲」、「淫志」也是中国人反对基督教的原因。（章力生《人文主义批判，页四》（见李湜源著《中国人与基督教--商讨中国人对基督教的反响》，载《文艺复兴月刊》，台北中国文化大学出版，民国七十年（一九八一）十月一日，第一二六期。页五八～六二。）

章力生先生还是生在二十世纪的中国人。一位笃信基督的良心教徒。他的言辞之一边倒，和他反华卫教态度之绝决尚且如此；我们可猜想庚子年间，那些享有「知府」、「知县」地位的西方传教士，其卫教反华的态度，就不言可知矣。明乎此，我们也可了解当年所谓「民教冲突」的因素是多么复杂。

其罪可赦而养儿不能防老

须知当年的中国基督徒原有「良心教徒」（Conscience Christians）与「吃教教徒」（Rice Christians）之别。良心教徒一旦入基督之门，则终日忏侮有罪，时时在上帝之前思图自赎。

老来笃信基督的张学良将军夫妇，便是一对标准的良心教徒。前年张将军在其九十寿诞致辞时，劈头一句便说：「我是个罪人！」当时曾使全场大惊。或谓少帅当年在李烈钧庭长之前都没有认罪。这一下被关了五十年，反而认罪忏悔起来，亦见军事委员会「管教」之有方也。其实张氏所讲的只是基督教义里的一个术语，他所「认」的只是此罪（sin），而非西安事变时所「犯」的彼罪（crime）也。可惜在国民党的传统之中，党魁之外，教民寥寥。听众之中，通基督教义者，小猫三只四只而已。所以大家就错把冯京作马凉。以为少帅对西安事变这项「罪恶」，忏悔了，认罪了。因此全场大鼓其掌，亦民国史中趣事之一也。

把少帅之 sin 当 crime 来曲解，小事也。最多让后世史家上错一笔帐，也使把少帅看成「千古功臣」的中共党人稍感惶惑罢了。可是对基督其它教义如「赦罪」的误解，那关系就大了。根据教义「罪」既可「赦」，则又有何罪不可「犯」呢？--这就对「吃教教徒」为非作歹，大开方便之门了。

抑有进者，纵是那些最善良最虔诚的良心教徒，他们在当时的中国社会里，有时也可制造出极严重的社会矛盾。举例以明之：当时所有的基督教会都是以「反孝」甚或「仇孝」作号召的。他们认为人只能向上帝尽孝，不应向父母尽孝。笔者便有一位在中国出生，说得一口京片子国语的传教士好友。她当年在北京对一位搞「晨昏三叩首」形式主义的满族「孝子」，印象太坏了。所以她一辈子坚持她的格言：「孝顺」就是「笑话」。

清末在中国传教最有成绩也最有见识的美国传教士，后来又做到中国「同文馆」乃至「京师大学堂」总教习的丁韪良（W.A.P.Martin,1827～1916），也坚持相同的意见。他认为人对上帝的孝顺，不应被人对父母的孝顺所阻隔。

基督教这种上帝独大的「反孝」立场，因此与当时「百善孝为先」的中国伦理，便针锋相对了。我们如把十九世纪末年来华的传教士与十六、七世纪来华的耶稣会士相对比，则后来者就显得武断专横多矣。

笔者不学，亦尝读布道诸子之书，对他们处理如「孝道」这类的社会问题之轻率自信，就时感骇然。姑不论其道德价值如何，「孝」的本身却是一种「社会经济制度」（asocio-economic institution）。在那个缺乏「社会立法」（Social legislation）、社会保险，没有退休金、养老金的中国传统（今日仍然如此）的社会里，「养儿防老」岂只「道德」而已哉？社会经济之必需也！

设有男子，受了上帝影响，或经济和老婆的压力而置父母饥寒于不顾，这一「不孝子」，不但道德有亏，为亲友乡党所不齿，他在《大清律例》之中也是个「刑事犯」，要被捉将官里去的。

假若这个刑事犯是一位虔诚的基督徒，甚或只是个「吃教」的骗子。但是这个官家捉人的消息一旦由他家人妻子哭诉到教堂里去，那些笃信教条、诚实而又偏心的外国牧师们，可能便要向官方施压索人。那时畏洋人如虎的满清官吏，为自保禄位，息事宁人，多半也就遵命开释。

那位精通中国语言文字，并曾在说京粤语的华人之间充当方言翻译的丁韪良，在他的自传里就曾自炫他替某些「不孝父母的上帝信徒」，开脱过罪名。这些中国伦理范畴内的「不孝子」，在洋人的庇护之下，是逃脱了中国法律的制裁，但他却逃不掉社会舆论的指摘。一旦他那年迈无依的二老，把家事闹上街头，则「梁山」下来的英雄，「大刀会」里的好汉，内外兼修、精通「义和拳」的气功师，就要仗义、行侠、锄奸（不孝子）、除暴（洋教堂）了。为锄奸除暴而砸了教堂、打死了洋牧师，问题就大了。打死人的李逵、武松等「义土」，可以上梁山一逃了事，但是这命案变成了国际事件，则本地县太爷、太守、刺史乃至中央的总理衙门，就无处躲藏了。中西读者们，且设身处地的想想，你如是那时处理这件公事的中国县太爷，你应该怎么办？

以上所举只是当年千百个「教案」之一例。其中是非曲直，从何说起呢？不幸的是当年的教会中人都是跟随帝国主义的坚船利炮，闯入中国内地的，对中国传统的道德伦理，和社会经济结构都只是一知半解，而对他们自己教义的坚持，则半寸不让。因此对中国官府民间动辄颐指气使。中国政府对教会过分忍让，则失信于民；民间组织自行抗拒，在洋人压力之下，官又指民为匪，妄肆诛戮。如此恶性循环，治丝益棼。最后官方威德两用，剿抚兼施，难免又良莠难分，养痈成患，为无知昏聩者所利用，则义和团之形成也就无可避免了。

一根油条大小的国际交涉

再如咸丰年间影响中美关系极巨的小教案，则起源于美国牧师以发放铜钱，鼓励市民于礼拜天入教堂做礼拜惹起的。一个铜板对富有的美国牧师，只是九牛一毛，但它对流落街头的广州贫民，则至少是一根油条的价值。为控制这根油条的布施，礼拜天的教堂门前就要发生（如今日在美国亚裔社区内所习见的）「帮派斗争」（Gang Light）了。青龙白虎两帮为抢地盘，大打出手：城门失火，殃及池鱼，连美国教堂也被砸了。

这椿砸教堂打教民的街头武剧，被洋牧师闹入衙门，就变成国际事件了。等因奉此，那位出身牧师，后来变成美国驻华使馆的翻译，递升代办，终成公使的外交官伯驾（Pet er Parker,1804～1888）乃行文要求清政府赔偿损失。那时畏伯驾如狼，而讨好美国公使更唯恐不及的清廷钦差大臣，非敢不赔也；他老人家怕的是，此恶例一开便不得了也。他们就只好拖延。但是那时的美国佬也不是好惹的；伯驾岂是等闲之辈？他坚持清方非赔不可，案件一拖十年，竞成为咸丰朝（一八五一～一八六一）中美外交中最大的疙瘩。最后还不是清朝大臣打躬作揖，赔款了事。

这个由于传教失策引起街头帮派打架，再由帮派打架殃及教堂，递升为国际外交症结的小故事，笔者笨拙，不惜囚头垢面，自美国档卷中穷索之，终于水落石出。但是这一类事件，在一些有既定成见而又不愿深入的史家的笔下，都变成华人排外反教的实例。

其实，朋友！他们为上帝的一根油条打架是真；排外反教的帽子就未免太大了。

儒徒、佛徒比较阿Q

在这百十件「教案」中，当然我们不能说没有为排外而排外，为反教而反教的实例，因为「排外族」、「反异教」都属于基本「人性」（human nature）。各民族之间只有程度深浅的不同，没有有无的例外。试看摩西的出埃及；基督之上十字架；古罗马人之屠杀基督徒；中古教廷之焚杀异端；近古之宗教战争；回教之崛起与传播；回教两派之内战……，血流成河、尸骨堆山，何一而非排外族、反异教耶？

但是在世界各大民族及主要的宗教文化之间，还算是儒佛两教较为缺少「排他性」。凡耶教、回教所不能忍者，儒徒佛徒多能身受之。余读教士书，知彼辈来华之初，多乏托身之所。初期天主堂与基督教堂迨多借地设于佛寺、道观之内。其神父、牧师讲道往往便置十字架于佛前香案上。宣道至高潮时，往往便挥杖直指神坛上泥塑木雕之佛像，斥之为胡涂偶像，有罪而无灵……基督教原为排他性极强之宗教，对异教之「敌我矛盾」，界限分明。诋辱异端之百辞，均极严峻；而传教士笃信本教真理，亦从不讳言之。有时在其辱骂异端至激烈之际，四周围听之僧侣与群众不但不以为忤，每每且为之欢笑助兴……余读书至此，辄掩卷窃笑，想我民族何阿Q若此？然亦中国文明宽容之一面也。其智可及，其愚不可及，正是圣贤之道也。

试思此一情况如主客易位。设有东方黄人，于坐满爱尔兰码头工人（Irish longshoremen）的纽约天主堂内，挥杖直指怀抱婴儿之圣母玛利亚（Virgin Mary）为无知村妇、玛利亚之子为顽劣牧童，岂不头破血流，天下大乱哉？

华民非不反异教也。然华族固为一无宗教之民族。群众百姓一般均安于土宗教（Folk religion），随地拜拜，神佛处处，再加几个耶稣、上帝，不以为多也。有教无类，故对入侵异教，颇能阿Q之。斯为独崇一教之中东及西方诸民族所难能者。所以若论反异教，则我民族较之西人，较之回犹诸族，宽容十倍矣。

作者落笔至此，电视内正演映前南斯拉夫境内塞尔维亚族耶教徒与波斯尼亚境内之回教徒相互残杀，血肉模糊之镜面。为虚无的超自然而相杀，我民族史中，除洪杨一役之外，未尝有也。子曰：「未能事人，焉能事鬼？」杀生人而事鬼神，科学耶？民主耶，终须等到中西文明现代化扯平之时，始可言其是非也。

德人强占胶州湾

可是在那义和团时代，最可叹的还不是这些宗教上和哲学上的是非问题，而是德国恺撒以此为籍口而强占了中国「胶州湾」的政治问题。德人既占胶州湾，其它帝国主义之列强乃发生连锁反应。中国沿海港口上自旅顺、大连、威海卫，下至九龙、广州湾，一时均为列强所霸占--九十九年之强租与霸占何异？由港口之霸占，乃有列强对中国内地「势力范围」之划分。若非由于诸帝国主义之势力相持不下，则大清帝国早就变成波兰了。

此一瓜分局势之形成，实德意志帝国以「曹州教案」为籍口而始作俑者。义和团就是国人对这次国难愚蠢的反应。

德国原为近代世界政治史上扩张主义之后进。所谓德意志联盟本来只是日耳曼民族之间一个松散的城邦组织。一八七〇年（清同治九年）普鲁士一举击败法国之后，普王威廉一世在名相俾斯麦策画之下，一跃而为诸邦之首，德意志始粗告统一。其后十年生聚、十年教训，至一八九〇年威廉二世即位，俾斯麦罢相时，德国后来居上，俨然已发展成为当时一主要的中欧强国，搞合纵连横，不可一世，而威廉对向外扩张尤迫不及待。不幸此时亚非拉诸落后地区，已为诸先进列强所瓜分，空隙极小。至一八九五年中国为日本所败，割地赔款。这对欧洲后进的帝国主义德意两国却是个极大的鼓励（意大利之统一、复兴及扩张，几与德意志同一时间，同一模式）。两个迟来晚到的小强梁，当意大利在浙东三门湾一带伺隙而进之时，德皇的先遣密探已在胶州海面打主意了。一八九六年十二月十四日（阴历十一月十曰）德国驻华公使海靖（Herrvon Heyking）乃正式向总理衙门提出租借胶州湾五十年之要求。

总理衙门在它的创办人恭亲王奕訢主持之下（奕訢是同治和光绪两个皇帝的胞叔），爱护胶州事小，怕列强援例事大，乃加以婉拒，交涉经年，没有结果。但是德皇威廉二世和他派驻北京的海靖公使,这时气焰正盛。威廉已派有实力可观的远东舰队游弋于胶州湾内外，虎视眈眈。这是当时列强根据不平等条约所享有的特权，而中国北洋海军则于甲午战败后，今已一舰无存，无丝毫抵抗能力。

就在这德国已准备动武而没个籍口之时，正好发生了「曹州教案」。这时中国的山东巡抚是李秉衡。李氏本于教案（一八九七年十一月一日）发生前一月已调升四川总督，遗职由张汝梅接替。不幸他官运欠佳，正办交代而尚未离任时，曹州就出了事。李氏自知大事不好，乃倾全力「破案」。十一月九日竟将曹州杀人犯全部缉获，向德使请罪。但是这时德人已决定借机强占胶州湾，并囊括山东为势力范围，请罪有啥用场呢？

德皇于十一月九日始得曹州教案之电讯，经三数日外交试探之后，德国远东舰队乃奉命于十一月十四日轰击中国炮台，陆战队随之登陆，占领了胶州湾，并拘禁奉命不抵抗之中国驻军总兵章高元，再向邻近即墨等属县进袭，一时难民如潮，血流遍地，时局就不可收拾了。

于此同时，德国公使向北京总署，亦提出六项要求：

1、李秉衡革职永不叙用（李氏尚未到任的四川总督也就被革了）。

2、赔三座教堂建筑费各六万六千两，教堂失物费三千两。（适笔款子在那时是大得惊人的。）

3、巨野等七县建教士住屋，建费两万四千两。

4、中国道歉，并保证永不再犯。

5、中德合资建全省铁路，开发矿藏。

6、赔偿德军侵胶澳军费约数百万两。

（引自摩尔斯著《大清帝国国际关系史》卷三，页一〇七。）

此六条墨汁未干时，德使又补提若干条，在落实上述路矿要求之外，更提出租借青岛及胶州湾九十九年之详细条款。

这时清廷在毫无抵抗能力的情况之下，焦头烂额，在君臣对泣一番之后，也就全部承认了。经四月之磋商，这项《胶州湾租借条约》就在翌年三月六日（阴历二月十四日），正式签字了。今日我们仍然很欣赏的「青岛啤酒」，也就是那时德国商人在青岛开始酿造的。

「不可战而战」与「可战而不战」

那时的所谓「教案」是什么回事，而列强利用教案为籍口，以侵蚀中国领土主权，又是什么回事？笔者已不厌其详，缕述如上。这些都是历史上扳摇不动的事实。我不相信任何中外史家可以否认的。若说「教案」完全起于中国老百姓的排外行为，这分明与事实不符。若说帝国主义在中国并不存在，那就更是强词夺理的胡说。上述胶澳租借史，你说不是欧洲帝国主义的侵华行为的标准记录？

当然，国必自伐而后人伐之。欧美帝国主义为什么不侵日本呢？胡适老师说得好，帝国主义为何不侵「五鬼不入」之国呢？帝国主义之侵我，也是我们自己窝囊的结果嘛。哪能专怪人家呢？但是我们为什么要如此窝囊呢，如今民运人士怪共产党；共产党怪国民党；国民党怪洪宪皇帝和慈禧老太后；老太后又转怪洋人。

其实什么都不是。我国近百余年的动乱，是一种历史上社会「转型」的现象。文化不论中西，都是要从落后的「中古型态」，转入「现代型态」。西洋文明从「文艺复兴」（一三〇〇）开始，已「转」了六百年。我们从「鸦片战争」（一八三九～一八四二）开始，至今才一百五十年，按理我们还应该有一段苦日子好过呢！分阶段「转型」是慢慢来的，急不得也。笔者于「转型」之说，谬论已多，这儿就不再噜苏了。

总之在戊戌和庚子那个阶段，自曾左李张（之洞）而下的汉族士大夫和器重他们的皇帝爷--义和团同志们尊之为「一龙二虎」者，他们吃一堑、长一智，知道洋大人是碰不得的。他们知道「外事棘手」、「教案难办」，不可轻率从事。

记得「九一八」时代，笔者当小学生时，曾读过陈布雷先生的大著《国民政府告学生书》，曰：「……可战而不战，以亡其国，政府之罪也。不可战而战，以亡其国，亦政府之罪也……」其实这也是九一八前三十年中国士大夫的心境。可是这种士大夫情怀就不是当时工农兵--李逵、武松、花和尚和济公法师一流人的想法了。

在这批英雄好汉、江湖豪杰眼光里，他们所见到的只是洋人的横蛮，教民的仗势和政府的畏葸。尤其是德军占领胶澳，向内陆进袭之时，官军狗走鸡飞，总兵（今师长）被俘，在如潮的难民，儿啼女叫声中，那群受到洋教士保护之下的教民，尤其是「吃教的教民」，自然无逃难的必要。道左傍观，可能且有幸免和得意之色，不肖者更可趁火打劫，助纣为虐，为虎作伥。--相形之下，不但强弱分明，甚至忠奸立辨。

这样一来，不但民教双方阵线分明，地方各种教门、拳会、会党，也会认为政府过分孱弱--「可战而不战，以亡其国」，则江湖豪杰，乃至当地武生仕绅。也都要揭竿而起，以保乡卫国、仇洋灭教为己任了。

山东本是民风强悍的地方，如今人民既同仇敌忾若此，则一向对人民只知诛戮镇压而畏洋让教的满清地方官，对他们的传统政策，也就有重行考虑之必要了。

「农民起义」的另一面

我们要知道，在满清末年的中国政府里和社会上的动乱，基本上是与秦汉隋唐宋元明诸朝代的末年是大同小异的。这时的国家机器彻底锈烂。政府纪纲、社会秩序，同时解体。人祸天灾（天灾往往是人祸的延续），一时俱来。衣食不足，安知礼义。公私道德,也彻底崩溃。人心惶惶，莫知所适；邪教邪门、恶僧妖道，也就乘虚而入。饥民索食，难免打家劫舍，为盗为匪。强梁狡黠者以及劣绅土豪，就更要结团结练（练亦为捻，便是捻军的起源），斗争称霸。强凌弱、大吃小，逐渐形成大小军阀，来糜烂一方。一般良民百姓，不论从善从恶，但求自保，亦势必卷入洪流，不能幸免。这种盗贼横行，饥民遍野的社会情况，在我们安徽淮军发源地的江北淮南，俚语便叫做「遍地黄花开」。这种遍地黄花中，如能突出个中心力量来加以统率，头目分等、旗号划一，他们就变成所谓「农民起义」了，「捻军」就是这样起来的。

这一自然形成的中心力量，如为张角、黄巢、李自成、张献忠所领导，他们就要横行天下、赤地千里。作历史上有名的「流寇」。这种中心力量如为朱元璋、洪秀全、毛泽东所领导他们就可以重建国家机器来改朝换代了。

但是对这种农民起义，一个衰世朝廷，如剿抚有术，他们也未必就造反到底。国有大故，他们往往也可受抚立功；外御强寇，内除反侧。这一事例在汉末唐初两宋乃至民国时代都屡见不鲜。当年东北的「胡子」、抗战初期淮河流域的「马虎」（红枪会）都是入侵敌军所敬畏的爱国游击队。后者且为笔者所亲见亲闻。但是他们只能做做「敌停我扰」的辅助力量。招抚不得其当，他们就抗敌不足而扰民有余了。抗战期间的「八路军」就最善于利用他们来扩充自己。庚子年间那些胡涂的满族统治者竟然想利用他们作「扶清灭洋」的主力，终于失去控制。闯下了滔天大祸，如此而已。没啥深文大义也。

当年的「义和拳」，今日的「气功师」

在庚子（一九〇〇）之前在直隶（今河北）山东一带，农民运动的中心力量显然是「义和拳」。义和拳本是有数百年以上历史的「拳术」。我国拳术本有内外两派，所谓「内练一口气，外练筋骨皮」。义和拳亦名义合拳，可能是内外兼修的。内外兼修的拳术往往能练出一些科学上不能解释的「特异功能」来。

朋友，这种特异功能是实有其事啊！如今不特大科学家钱学森笃信不疑，连不才也不得不信，因为我曾亲自参加过中国气功大师严新的「带功讲座」。亲眼所见，哪能是假呢？最近侨美邻人之妻，一位五十开外的华裔老太太，就因为练气功的「自发功」而不能「收功」，一下「飞」出了两丈多远而摔断了膀子呢！至于「铁杆压喉」、「卡车辗腹」、「头断石碑」等等现在也都不是新闻了，也都是笔者所亲见。庚子年间的洋人亦屡有类似的报导。义和拳早期的大师兄本明和尚，据说就是「浑身气功、能避枪炮」。

不过他们那时表演气功要设坛烧香、画符念咒，然后才有「鬼神附身」。严新的气功，不搞那一套迷信也照样有效，所以钱学森教授就认为是一种新科学了。

义和拳那一套事实也就是一种「气功」。中国古代自春秋战国以降，对气功的记载是史不绝书的。《史记》所记「大阴人」，以阴格桐轮；台北今日还不是有一家以「阴吊百斤」为号召而生意兴隆？据吾友刘绍唐先生他们说，这都是千真万确之事呢！

所以气功之为术，在我国有两千年以上的历史。半世纪来余读「义和拳源流论」，不下数十篇，大半都是浪费精力的以偏概全之作也。

严新说他在大陆某次带功讲座，一场便有听众十九万人。最近他在洛杉矶某大学讲道，美西七座大学校园「同时带功」！华夷学生舍学相从者，多如过江之鲫。

最近在联合国一次表演会上，余亦获晤另一气功大师「鹤翔桩创始人」的赵金香先生。他说：「严新有『听众』数十万人，我有一千四百万学生呢！」

乖乖，有学生一千四百万人，则「扶清灭洋」、「兴无灭资」…… 何事不可为？

据大陆学人告诉我，这批气功大师原都是中南海内的御医红人。他们为诸当国者保健防老、壮阳补肾，都受尽青睐。不幸他们在民间的信徒亦动辄百万千万。万一这些千万信徒也搞起黄巾军、白莲教和天安门来，那还了得？有老佛爷当年的恶例在，所以当政者对诸大师也就由疏远而到防范了。因此有很多大师小师，一旦出国便流连海外，乐不思蜀矣。

「毓」字帅旗下的「义和团」

朋友，今日的气功师便是当年的义和拳啊！今日的统治者被民运吓惨了，因此对保健补肾的气功运动也要加以防范。当年的满洲贵族被洋人欺够了，乃想组织他们来驱洋除教。这样便出了个巡抚毓贤。他要把他们的「义和拳」改名为「义和团」。打起「毓」字大旗，由官方认可为保家卫乡的正式「民团」。然后又把全省良莠不齐的牛鬼蛇神--什么大刀会、红灯照、八卦教（尤其是有较多群众的「乾卦」、「离卦」两派）、红枪会等凡数十种，义而和之成为一单一团体，由他来统一指挥，联合「灭洋」。官方既有此辅助和认可的政策，则风行草偃，「义和团运动」立刻就如火之燎原，一发不可收拾了。

毓贤原是一个汉裔旗人（汉军旗），秀才出身。捐官在山东，于光绪十五年（一八八九）署理曹州知府。毓贤本是个很干练而狠毒的屠夫。他上任不及三月便杀掉一千五百人。杀得那强盗如毛的曹州府（也像今天的纽约市吧），「民怀吏畏」，秩序大定。因此毓贤也颇有能吏之名而为上级所嘉许，以致官运亨通。当一八九七年冬曹州教案发生时，他已官拜山东按察使，为全省最高执法官吏，俗称臬台。所以在巡抚李秉衡为怕洋人籍口生事而严令彻查此案时，毓贤在数天之内便把这案子破了。他破案之时，德国政府还不知教案发生呢！亦可见毓贤的干练了。

但是毓贤虽然杀人如麻、草菅民命，他毕竟是个洞察民情的亲民之官。他知道这些教案的详细内容。所以当德军籍口入侵，山东全省鼎沸而北京朝廷又一再为洋人所迫，严令「剿匪」以安「教民」之时，毓贤和他的顶头上司李秉衡与李的继任人张汝梅，都有了心理矛盾。他们明知在「民教冲突」的两造之间，「教方」（尤其是吃教者）仗入侵洋人之势，并非皆是善类；而「民方」亦非打家劫舍的真正盗匪。如诬以盗匪之名妄加诛戮，非但有欠公允，尤恐激民成变，不可收拾-- 因为那时纵曹州一地即有「大刀会」众十余万人。冠县一县的「义和拳」拳会群众即有「十八团」；茌平县治下有八百六十余庄，习拳者即有八百余处。对如此广大的群众，诬民为匪，妄加诛戮，官逼民反，不得了也。因此纵是屠夫鹰犬的毓贤，面对此一实际情况，亦有「与教民为难者即系良民」之叹。（此「即系」二字是否为「原系」二字之抄误，尚有待另考。）

根据他们对实际情况的了解，李秉衡、张汝梅和毓贤三人都主张分清善恶，剿抚兼施。当毓贤于一八九九年继任山东巡抚时，他就公开宣告他的「民可用、团应抚、匪必剿」的三大原则。正式把「义和拳」、「大刀会」一类的民间结社颁予「毓」字大旗，改组成为政府正式认可的「义和团」了。其实「大刀会」当时的声势亦不在「义和拳」之下。毓贤之所以舍大刀而取义和者，「义和团」较「大刀团」雅顺多矣。毓贤虽喜欢大刀，但是他毕竟是个秀才嘛！这一来「义和团」在中国历史上也就褒贬难分了。

*原载于台北《传记文学》第六十一卷第五期


二、列强刺激•太后玩火•端王窃政•群运出轨

二、列强刺激·太后玩火·端王窃政·群运出轨

民可用，团应抚，匪必剿

发生在二十世纪的第一年，庚子、一九〇〇年的「义和团」之乱，从星星之火烧成燎原之势，实在是与当时山东巡抚毓贤的三原则分不开的。前文已偶及之，毓贤的三原则是：「民可用，团应抚，匪必剿」。老实说这三个原则本没有错，错的是他把抽象的原则化为具体的运用，不得其当，就要出毛病了。

就以「民可用」这一条来说吧！当年由于列强对中国所作的赤裸裸的侵略--尤其德国人在山东，俄国人在东北的所作所为--已激起中国全民的公愤。

德国人在山东以教案为籍口强占胶州湾，已无理已极，而德皇为皇弟海因利盍亲王（Admiral Prince Heinrich）率远东舰队远征中国，在汉堡所作之送行训辞，什么："should any one essay to detract from our just rights or to injure us, then up and at him with your mailed first"（原文英译载一八九七年十二月二十六日《伦教观察报》（London Spectator）。那时我方奔走交涉的大员之一的翁同龢，在其日记上译为「如中国阻挠我事，以老拳挥之」。德皇这一「挥拳」演说，那时是腾笑欧美的。世人固对德皇之横蛮，嗤之以鼻，而对我华人之不争气，也是怜而鄙之。此事当时对我国我民之刺激，亦至深且痛。斯时在巴黎冷眼旁观之法国史家柯利厄（Henri Cordier），便认为这种德国佬加于华民之刺激「纵非义和团兴起的全部原因，也是主因之一」。（见柯著《中西关系史》，卷三，页三六五。转引自摩尔斯《大清帝国国际关系史》卷三，页一一一。）

至于德军当时在山东之横行，更是笔难尽述。当地百姓如对若辈稍事抵抗，动辄全村被焚，老幼难逃。某次在鲁东日照县，为一极小的民教冲突，在当地仕绅出面试行调解之时，五位在场仕绅竟被德军强掳而去，送至青岛拘留所，勒令执行极无理之要求。似此绑票勒索之行为，使在一旁观察之美国外交官，亦为之忿忿不平而报请华府留意。（见美国驻华公使康格致国务卿海约翰的报告书。载国务院「外交档」，一八九九年四月十七日。）

俄国在中国东北所犯的罪恶，就更是罄竹难书了。一八九九年三月某日，俄人自旅顺港违反条约，侵入中国境内征收地税。当地农民召集群众大会并缮具申请书，请求免征，态度极为和平恭顺，而俄军竟突然对群众开枪，当场便打死农民和老弱妇孺九十四人，伤一百二十三人。（据西文《北华捷报》记者的专栏报导。）

一九〇〇年七月十五日，当俄军于黑龙江畔的海兰泡（俄名「布拉戈维申斯克」）开始越境时，华军稍事抵抗，俄军便一举将两岸华民男女老幼六千人，悉数屠杀，弃尸江中，江为之塞。此一屠杀，中国政府虽未敢深究，欧美媒体却向莫斯科提出抗议，而沙皇政府竟声言是边远驻军擅杀，俄皇鞭长莫及，无能为力，搪塞了事。（见 Arthur H. Smith 著《震撼中之中国》（China in Convulsion），一九〇一年英国爱丁堡出版，第二册，页六〇七。）其后俄人在「江东六十四屯」一带和其它城市中的烧杀，据各方报导，死伤华人二十余万，本篇也就无法详加叙述了。（见李文海等编《义和团运动史事要录》，一九八六年济南出版，页二九七。）

以上所记只是根据西方官员和记者零星的报导，并非受害华人的夸大。当时如作有系统的调查研究，则入侵者之残暴，就更是罄竹难书了。笔者不学，曾就清末民初各种中外冲突中，双方的死伤数字略作比较，所得比率大概可说是一千比一。换言之，在中外冲突中洋人如有一人殒命，无辜华民就要以千命「相陪」（不是相赔）。如曹州教案中有德国传教士二人被杀，德人籍口入侵时被杀之华人，加上中国官府在洋人要挟之下所杀戮之华民，以及民教冲突所造成的死伤，即不下数千人。--假如鬼神之说真有可信，以数千枉死寃魂，在耶稣之侧、上帝之前，与在曹州殉道的两位神父的幽灵，同时出现，互控寃情，在此情况之下，上帝和耶稣又何择何从呢？

不幸的是，在类似情况之下惨死的洋人往往都名扬天下，垂誉后世；但是陪他们一道丧命的数千名华人包括妇孺，那就死得虫蚁之不如了。斯大林说：「死一个人是件惨事；死一百万人只是个统计数字。」在那庚子年间，死掉任何一个洋人，都是个惊天动地的「惨事」；死掉千万个华民，甚至连「统计数字」也没有一个。但是中国人究竟不是个麻木的民族。在那千万家披麻戴孝的寡妇孤儿的哭声里，稍有良心的血性男儿，都会拔刀而起和敌人拚命的，这就叫做「民愤」。在全国人民都感到国亡无日，都要和入侵者舍命一拚，这就叫做「民气」。这股民气，笔者这一辈在「八年抗战」的日子里，都是亲身卷入、亲身体验的。老实说，八年抗战就是当年全国人民以血肉之躯与不可一世的入侵强寇，死命纠缠，拚过来的。

朋友，在那庚子年间，八国入侵的时候，全国同胞国亡无日的感觉，实数倍于抗战前夕的一寇独来，尤其是在情况最紧迫的山东和东北。所以该两地区民气最激昂，义和团也滋长得最快。毓贤这个好杀成性的地方官，他也深深地体验到这种同仇敌忾的民愤，而感觉「民可用」。他觉得与其杀民媚洋，何如「用」民来除教灭洋呢？毓贤这一心态，事实上是与当时西后以下，那一批在戊戌以后突然掌权而又颛顼无知的满人小贵族的心态 ，如出一辙。他们但知民气可用，要「用」它来「扶清」。他们怎知甲午、戊戌之后的腐烂朝廷，已是个「扶」不起的阿斗？以它来「灭洋」，则洋又岂是气功师徒「刀枪不入」所能「灭」掉的？

对民气但知其有而不知其用；激起了民气，又没个安全塞可保安全，那就非爆炸不可了。义和团运动也就是近代中国，无数次锅炉大爆炸中的一次。

只能造反，不能保皇

再者，毓贤究竟是个非科甲出身而习于杀人的莽汉。下棋不看第二步；为政不作三思，因此他的「团应抚、匪必剿」的原则，应用起来，也漏洞百出。

山东那时是处于王朝末季的黄巾、赤眉时代。饥民遍地、盗匪如毛、邪门盈野。毓贤最初的办法是以杀止乱。但是他纵是个嗜杀的屠夫--他有一个月杀五百人，一任杀五千人的纪录--也杀不胜杀。最后改杀为抚。他抚的办法是化零为整、招匪入团（民团）。他纵容，甚或授意，乃至干脆鼓励和认可，并发下「毓」字大旗，由徒弟众多、能呼风唤雨的大邪门，并吞那些只有低级气功，组织能力欠缺，而良莠不齐的小邪门，划一名号，整齐服色，统名之曰「义和团」，以示这些组织是由他巡抚衙门认可的私办民团。

这种以大吃小、化零为整，组织并统一指挥起义农民的办法，原不是毓贤所发明的--那是我们的国宝。试翻我国历代农民起义的历史，且看陈胜、吴广、赤眉、黄巾、黄巢、朱元璋、张献忠、李自成，洪、杨乃至我们亲眼看见的红军、八路军、新四军的成长和扩大，都是一脉相承的。但是毓贤所搞的与上述情况有个基本上的不同。上述诸大家都是搞革命，造反，以「打天下」为号召的。毓贤统一组织他们的目的却是「招安」，为大清王朝「保天下」。这样就变成抱薪救火了。

第一，毓贤无法真正把「义和团」化为「民团」。农民起义的造反大军，「裹胁」起来是愈大愈好；官办民团的容量，那就有限了。再者造反打天下搞革命，是泄民愤、主正义的义士之行，士气极高。保卫腐烂王朝，肋纣为虐，那就义士却步，智者不为了。所以义和团运动在山东始终未能步入正轨。它不是个正正堂堂的群众爱国运动，而是以烧香念咒，或间有「特异功能」的气功师为主导，终于走火入魔的工农兵运动。--它缺少个「伟大、光荣、正确」而成熟的革命党从中指导和策画，因此它搞起「扶清灭洋」、「烧教堂、杀教士」，就变成红卫兵式的打砸抢，乱来一泡了。但是红卫兵究竟还要听命于一个老谋深算，也可说是老奸巨猾的「最高指示」；最后在军警环伺之下，偃旗息鼓，去农村下放学习。义和团没个最高指示，在军警也都相率入团之后，连「老佛爷」也失去控制，使它真的变成了「拳匪作乱」。发展至此，连老太后也只好丢掉「盆底鞋」，梳上「粑粑头」，化装农妇，逃之夭夭。「拳匪造反」（boxer rebellion）就只有靠洋兵来「助剿」了。--「拳匪造反」原是李鸿章替慈禧推卸战犯责任的外交辞令（见下篇）。

所以毓贤的「匪必剿」的原则也出了大毛病。他不知道「匪」是饥民的化身。饥民在被「剿」得走投无路之时，便入「团」受「抚」。受抚之后还是没饭吃，那就继续为匪，终于良莠难分、团匪并存。加以毓巡抚对教民有成见，又没有办外事的经验，不知洋人之可怕；而教民教士与洋公使又恃强欺人。民教冲突中，不论屁大小事，往往都要劳动位同总督巡抚的「主教」甚至更高的「公使」（在对华文书上自称「本大臣」），来向中国朝廷和地方，加油加醋，甚或无中生有，抗议恐吓。弄得中国官方不胜其烦。巡抚衙门仅为教案一项便案卷如山（原档至今仍满筐满篓），忙不开交。毓贤一怒乃干脆告其属下府县官吏，把教民控告、教士抗议当成「耳边风」，「当成废纸」。（见李宏生著《毓贤与山东义和团》等多不胜数的第一、二手史料。）

但是毓贤并没有忽视他自己标准中的「团」、「匪」之别。义和团中如有不良分子对教民杀人绑票，他也绳之以法，大量诛戮。事实上义和团在山东早期最有名的大师兄朱红灯，和遍身气功的本明和尚，就是因为枉杀教民、窃取财货，被毓贤捕杀的。--有些后世史家对事实未加深究，竟把朱红灯与本明之死划在袁世凯帐上，实为误入。然毓贤既有其「耳边风」、「当废纸」一类的指示，则抢匪多劫教民；下级官吏时予纵容，也是事实。这样就要引起洋人严重的抗议了。果然在一八九九年冬季美国公使康格（Edwin H. Conger）乃向北京总理衙门连续抗议，要求中国政府把毓贤撤职。总理衙门不敢开罪康格，乃于是年十二月五日奏请太后把毓贤「开缺」，以工部右侍郎袁世凯署理山东巡抚，并率其新建陆军一万一千人入鲁镇抚。毓去袁来，义和团运动便进入一个新阶段，从山东转入直隶（今河北省）和京津地区了。

毓贤和袁世凯的正反两面

毓贤原是慈禧的宠臣，他在山东的所作所为都是太后所嘉许的，如今受洋人胁迫去职，慈禧亦为之不平。所以毓贤奉旨回京觐见时，太后竟颁赏亲书「福」字以为鼓励，并随即调任山西巡抚。毓贤既受此洋人鸟气，又蒙太后赏识，他一到山西对除教灭洋真的就毫无顾忌，大干起来了，甚至不惜亲自操刀去砍掉洋人脑袋。可是这时在山东接任毓贤遗缺的袁世凯，其作风却正是毓贤的反面。

袁世凯是一位比毓贤更为老辣而干练的官僚。甲午战前他在朝鲜即有十年以上办外事的经验。如今虽手握重兵，他知道洋人还是得罪不得的。为着传教等等皮毛小事而开罪洋人，更是得不偿失，亦无此必要。再者义和华民也不只是反教闹教了事，他们是逢洋必反的短视群众。袁氏所统率的「新建陆军」是当时中国唯一的一支现代化的武装部队，在时人的眼光里也是一支洋部队--穿洋服、上洋操、吹洋号、用洋枪、抽洋烟、用洋油、点洋灯……无一不洋。如今扶清学洋之不暇，怎能逢洋必灭呢，可是那时山东省内的工农兵群众在洋人和教民的刺激之下，和李秉衡、张汝梅、毓贤三位巡抚的暗地鼓励之中，不但反对筑铁路、开煤矿、办学堂、开报馆，并且要砸海关、拔电杆、封邮局……，所以袁世凯一来就要扭转这项落后反动的群众行为了。袁氏尤其认为义和拳民的画符念咒、刀枪不入的迷信是邪教惑众，断难扶清灭洋。因此他对「义和拳匪」就主张全面镇压。这时在他军中以候补知府衔实任「营官」的胞兄袁世敦，其剿灭「拳匪」的意志似比乃弟更为积极。所以在他兄弟于一八九九年冬领兵入鲁时，世敦衔老弟之命，对义和团民大开杀戒，认真剿办。其后不久，山东的义和团就被袁世凯肃清了。

慈禧太后也有个四人帮

可是袁氏兄弟在山东的行为却有反于当时北京城内的政治气候。--这时满清朝廷的最高决策权是掌握在西后包庇之下的一小撮满族王公贵人之手。尤其是皇族近支和宗室的 「载」字辈四兄弟：载濂、载漪、载澜、载勋和他们的近亲密友们更是这权力圈的重心所在。他们依附于那权力无边的西太后裙带之上，把持了朝政。以最无知的头脑，最下流的手段，为着最自私的目的，利用一个最乐于暴动的社会基层的群众组织「义和团」来「扶清灭洋」，夺取政权。他们这一记夺权行为，简直与六十六年之后再度发生于北京，由毛泽东和「林四」所搞起的一小撮无产阶级小贵族，要利用爱好打砸抢的「红卫兵」来「兴无灭资」、夺权专政，真是前辉后映，历史重演，如出一辙。

载濂、载漪、载澜三兄弟原是惇亲王奕誴的儿子。奕誴是道光皇帝的第五子，比他异母兄咸丰皇帝奕詝只小六天。一八八九年奕誴死后，载濂袭爵为惇郡王；而载漪由于过继给一位早死无后的叔叔瑞亲王奕誌，也于一八九四年慈禧六十寿诞时袭爵成为「瑞郡王」。不意「瑞」字被书胥在圣旨上误写为「端」字，将错就错，他就变成庚子年间权倾一时的「端王」了。

【附注】载漪承继的瑞王是奕誌还是奕志，《清史稿》和英文《清代名人传》有不同记载，容续考之。

端王的权势还不止于承袭爸爸和叔叔，他还另有西太后的「裙带关系」，并兼任禁卫军虎神营的总兵（师长）--他老婆是西太后弟弟桂祥的女儿，所以她也就是光绪皇帝载湉的姑表妹。--光绪是西太后的妹妹所生。因此在戊戌政变之后，西后想把光绪「废」掉，再「立」一个新皇帝时，她最后就选中近亲内侄女的儿子，也是载漪的儿子溥儁，时年九岁。溥儁终被册封为「大阿哥」（详见下节）。作为大阿哥的爸爸，则端王载漪的权力，就更上层楼了。

据说为着增强载漪为首的载字辈四兄弟的权力，老太后竟颁赐「尚方宝剑」一把，交载濂、载漪二兄弟执掌。使他二人在朝中有「先斩后奏」的专杀之权。--这一「尚方宝剑」的故事，当时曾传遍海内外。英文《字林西报》（一八九八年十月三十一日）亦有绘影绘声的记载。但其实情如何，笔者因未能细查清宫秘档，只好暂时存疑，以待高明补正。

以上是四人帮中老大老二的故事。老三载澜那时也官拜「辅国公」。在那「公侯伯子男」五等勋爵里，功高不赏的曾国藩不过封「侯」；李鸿章生前只是个「伯爵」；刘铭传只是个「一等男」，都已显贵非凡。四人帮身为「王」、「公」，其权力地位，岂在话下？何况他们又手握兵权，于拳民入京时载澜亦出任禁军的右翼总兵。

至于载勋，他虽非皇族「近支」，却是一个尊贵无比世袭罔替的「庄亲王」。庄亲王是清初康熙年间八大近支勋臣，世袭罔替的亲王之一。这时的载勋已是第九代的庄亲王。他的门第在北京城内已烜赫了两百余年。载勋此刻则总统禁军，掌握了步兵衙门，与上述他的三位族兄弟沆瀣一气，硬是权倾朝野。

总的说来，这批载字辈的亲贵子弟，都是一批娇生惯养、志大气粗、教育低劣、不谙世情，并无军政经验的纨绔子。这种贵族纨绔子那时在北京是随处皆有的。他们这小小的四人帮不过是冰山之一角而已。但是他们却是围绕在太后四周，所形成的一个挟天子令诸侯的权力核心。他们不但是决策人物，同时也是政策的执行者--是现职军官、大臣和参预实际外交的官吏。为了解他们在政府中所发生的作用，且让我把当时满清政府的权力结构，择要表解一番。

拳乱时期清政府的权力结构

一、极权巅峰的「两宫」

慈禧皇太后

光绪皇帝载湉

※按清制皇帝应拥有最高权力。然此时光绪帝的命运实与后来生活在幽禁中的「张少帅」不相上下；而太后之权则超过有最高决策权和最后否决权的「毛主席」。

二、朝廷最高决策机构的「军机处」和「军机大臣」

礼亲王世铎（温和而无太多主见的满洲老贵族）

荣禄（戊戌政变时最保守的官僚派的领袖；庚子拳变时却为开明派幕后首领的满族强人）

刚毅（干练而不通时务的保守派，力主重用义和团的满族老官僚）

王文韶（十分衰迈而比较通达的汉族大学士）

启秀（干练而不通时务外情的满族宠臣）

赵舒翘（不通时务外情，保守派的汉族老官僚）

端郡王戴漪（西后最宠信的满族亲贵，「大阿哥」之父，纵在西狩途中，仍被提升的保守派领袖）

鹿传霖（没太多主见的汉族大臣）

※参见《清史稿o军机大臣年表》与<列传>

三、畿辅与北洋军权所在地

◎ 京畿戍卫系统（禁卫军）：

步兵营统领庄亲王载勋兼任（掌京师九门管钥，统帅八旗步兵，肃靖京邑，总兵佐之）

虎神营总兵端郡王载漪兼任（掌辖本营官兵以备扈从，车驾狩列前驱）

神机营总兵辅国公载澜兼任（职掌同上）

◎ 北洋国防军系统：

武卫五军总节制军机大臣荣禄

武卫中军总统荣禄兼（德式训练的精锐部队，驻京师南郊）

武卫前军聂士成（日式精锐，驻天津）

武卫后军董福祥（原旧式甘肃地方军改编，驻北京城内）

武卫左军宋庆（原旧式毅军改编，驻山海关一带）

武卫右军袁世凯（德式新军驻小站，后入鲁）

※参见英文《清代名人传》、《清史o兵志》、《义和团档案史料o正续编》、英文《字西林报》及各将领本传。

四、总揽外交系统行政大权的「总理各国通商事务衙门」（简称「总理衙门」或「总署」）和「事务大臣」

端郡王载漪（一九〇〇年六月十日出任总管大臣）

庆亲王奕劻（与荣禄争权而粗通外情的满族元老）

启秀（见军机处表，六月十曰随端王入总署）

溥兴（满族宗室，随端王来总署，不通外情）

那桐（原官诸部侍郎，随端王入总署，满族，不通外情）

桂春（三品京堂总署行走，满族）

裕庚（原太仆寺少卿，满族）

崇礼（官协办大学士，满族）

廖寿恒（原礼部侍郎，军机处行走，汉族备位大臣）

赵舒翘（见上节军机处表）

吴廷芬（官户部右侍郎，汉族）

联元（内阁学士，满族，奏保皇帝，被杀）

袁昶（光禄寺卿，汉族，反宣战，主剿义和团，被杀）

徐用仪（兵部尚书，汉族，反战，主剿，被杀）

许景澄（原驻俄德等国公使，反战，主剿，被杀）

※参阅郭廷以著《近代中国史事日志》附表，暨《清史》诸臣本传。

五、南北洋大臣暨南北主要督抚将军

直隶总督北洋大臣裕禄（满族，亲贵出身，少年得志，晚年观望承旨，对义和团先主剿，后主抚，兵败自杀）

山西巡抚毓贤（旗藉，抚团，灭洋，仇教，不通外情，兵败伏诛）

陕西巡抚端方（满族，西狩期间，护驾有功）

黑龙江将军寿山（满族，抗俄兵败自戮）

盛京将军增祺（满族，驻奉天，即今沈阳，曾招安张作霖）

山东巡抚袁世凯（汉族，力剿义和团，驱拳民自鲁入直）

两江总督南洋大臣刘坤一（汉族，驻南京，力主剿灭义和团，反宣战，与列强签约，东南互保）

湖广总督张之洞（汉族，驻武昌，剿团，反战，东南互保）

两广总督李鸿章（汉族，驻广州，力主先安内，后议和）

闽浙总督许应骙（汉族，驻福州，主东南互保）

安徽巡抚王之春（汉族，驻安庆，主东南互保）

浙江巡抚余联沅（署理，汉族，驻杭州，主东南互保）

江苏巡抚松寿（满族，驻苏州，随刘坤一主东南互保）

※参阅《清史·疆臣表》及<列传>

志在夺权的四人帮，另有暗盘的老太后

读者如稍一浏览上列五表，立刻便可看出庚子年间清朝政治的特点所在：

第一便是那时中央地方、保守开明，北满南汉，分治而不对立的政治形势。

中央最高的决策与否决大权独操于慈禧一人之手。她在朝中所掌握的生杀之权，远超过后来的蒋中正和毛泽东。但是当时在她手掌中的光绪皇帝，其命运虽不如张少帅，但是他这个政治幽灵却为在康梁影响之下的海外华侨、位高权重的南方汉族疆臣，和辇毂之下各国驻华公使同情甚或崇拜的对象。所以戊戌以后的光绪是慈禧的背上之芒、眼中之刺。她不把这个儿皇帝废掉，她是食不甘味、睡不安枕的。因此「他（指光绪）要谋害我」这句话，在戊戌之后简直变成她的口头禅，而这个恐怖感也使她害了心理上的「偏执狂」（paranoia）。所以她那时在政治上的第一要务便是「废立问题」。

清制只有皇太后可以「听政」，而太皇太后则无此特权。所以她第一个废立的对象原是以庆亲王十四岁的长子载振来代替三十岁的光绪皇帝载湉。此一试探消息一出，不但刘坤一等汉族督抚反对，满族军机大臣荣禄亦表示异议（庆王是荣的政敌），连庆王父子本人也不愿伺候，而最重要的则是英国公使也公开表示不支持，终使此阴谋泡汤。

再经过一年的准备，西后退而求其次，就不搞废立了。她选中了端郡王载漪的儿子溥儁，于光绪二十六年十二月二十四日（一九〇〇年一月二十四日）册封为「大阿哥」（皇太子），以承继穆宗皇帝（同治）。如各方阻力不大，她显然还是要把光绪废掉的。这一次她果然获得满族亲贵（包括荣禄）的一致支持，汉族之中除上海少数绅商（如电报局总办经元善）之外，各疆臣亦多沉默。但是美中不足的，则是如此「册封皇太子」的大事，各国驻华公使却拒不入贺。西太后此时最怕的不是康梁领导的海外华侨或汉族督抚，当然更不是革命党领袖孙文。她所最怕的却是列强的驻华公使。她认为只有他们才真有此力量来强迫她「归政」，强迫她「退休」；乃至搞阴谋诡计，暗助光绪搞「苦挞打」（像谭嗣同所策画的），把她幽禁，甚或把她砍头。

在这一「偏执」心理的支配之下，老太后日有所思，夜有所梦的，便是如何解除这项最可怕的洋人（尤其是列强驻华公使），对她所构成的威胁。同样的心理状态，也促使她的行为走向另一极端（恕我试以行为科学来解释历史）--她开始相信只有与她有血缘近亲关系的小圈圈，对她最为忠诚。只有生活在这一小圈圈之内，她才有安全感：她每晚才能睡得着觉，不致发生梦魇。

朋友，你说叶赫那拉老太太生了精神病了吗？非也。那是所有孤单的独裁者所共享的精神状态！不信，你去分析一下蒋中正、毛泽东、金日成，甚至李光耀、李登辉诸领袖的「行为」，你就知道科学论证之不我欺也。至于理论所自出的西方领袖们大同小异的行为，就不必说了。

晚年的慈禧就是掉入这个心理学上的陷阱而不能自拔。她不但对所有的洋人显得 paranoia，她连替她老人家做了一辈子，最最忠实的鹰犬的李鸿章和荣禄都不信任了。她把李鸿章下放到广州去「署理」两广总督；在北京，她也另外扶植一个小亲贵组织的四人帮来夺荣禄的权，把荣禄挤得靠边站。同时她对荣禄所掌握的精锐部队「武卫中军」也不信任，而把荣禄也掌握不了的杂牌军――董福祥的「甘军」调入京城，来和载勋、载漪、载澜所统率的「禁卫军」，协同保卫畿辅，并以牵制荣禄的嫡系部队。必要时老太太自己也可直接指挥各军，来搞一番扶清灭洋。

至于载字辈四人帮的迅速崛起自然更是老太后的杰作。不用说职司京师卫戍的数万八旗军都掌握在他们手里--据英文《字林西报》所获自曾侯（曾纪泽，文正公之子）府内的消息，当时载漪所直接指挥的虎神营即有枪兵一万人。属庆亲王奕劻指挥的则有五万人之多。庆王是当时众所周知的荣禄的政敌。他所节制的武力可能包括载勋的九门提督和甘军全部。连专掌财权的刚毅也可掌握有一万二干名枪兵。（见该报一九〇〇年五月十六日专栏。）

这项卫戍系统在国民党时代属于首都卫戍司令。在毛泽东时代那就是「八三四一部队」了。谁掌握了这项武力，谁在首都就有生杀之权。所以西后和她的四人帮，后来在一怒之下便可把出言忤旨的五大臣，牵往菜市斩首。德国公使克林德也是在街上被载漪的虎神营章京恩海打死的（详见下篇）。至于在庄王府前广场被砍头的千百个「教民」和「白莲教」（包括妇孺），那就不必谈了。

既有军权，枪杆就可出政权。从暗到明，挟天子以令诸侯，最高决策机关的军机处也一直掌握在他们手里--原先最有权力的军机大臣荣禄，一直在「病假」之中，居家养晦。（见<荣禄致四川总督奎俊书>，《要录》有节录，页一三。）

一九〇〇年（庚子）六月十日，端王载漪并被派入「总理衙门」为总管事务大臣，连庆亲王也得靠边站。（见一九〇〇年六月十曰<上谕>，载《史料续编》上，页五九六。）

军、政、财务、外交大权都集中到以西后为首的一小撮满族亲贵之手，剩下的如何掌握 「义和团」运动这个政策，别人就更无法置喙了。

「义和团」与「红卫兵」后映前辉

大体说来西太后之扶植「义和团」与六十年后毛主席之玩弄「红卫兵」，简直是后映前辉，一模一样的。他二人自以为掌握了兵权政权，对一个民间的群众运动就可发可收，终于亲贵骄纵、大权旁落、一发难收，最后闹到天翻地覆、全民遭殃的结果也没有两样！

慈禧太后是统治大清帝国至四十八年之久的女王。在过去两千年的中华帝国的历史里，除掉她本朝的康熙、乾隆和西汉的武帝之外，也没个男主比她统治得更长。所以她深通统治的艺术。她在中央政府里所表现的那一套纵横捭阖的本领，可能还在后来的蒋、毛二公之上，她统治大陆的时间，也是蒋、毛二公的总和。但是她有个缺点也和蒋、毛二公一样-- 她不懂外交；内交内行，外交外行。这不能怪她，因为她所主持的中央政府，也是中国有史以来第一个有「外交部」的中央政府。早期叫「总理各国事务衙门」，是英法联军烧掉圆明园（一八六〇）以后才建立的。辛丑条约（一九〇一）以后改称「外务部」，在洋人胁迫下成为「内阁第一部」。这个第一部的荣街一直到国民政府成立，才让位给「内政部」（清朝叫「吏部」）。

我们这位女家长早年把《三国演义》背得烂熟--可能都是习自京戏的剧目。据说当年多尔衮入关时，他的政治学教科书也是一部「清文」翻译的《三国演义》。但是在《三国演义》里学不到十九世纪的国际外交。所以慈禧对早期外交的决策全靠她的小叔子恭亲王奕訢；晚期则靠北洋大臣李鸿章。--奕訢和李鸿章二人都是外交界的行伍出身，但他二人都不失为十九世纪国际间第一流的外交家。奕訢于一八九八年老死之后，鸿章就变成西后在外交上的第一位谋主。在庚子年初拳乱刚起之时，老太后千不该万不该，不该听信亲贵谗言把鸿章下放到广州去。

李鸿章者，慈禧太后之周恩来也。在此紧要关头把周恩来下放到广州去当「省委书记」，北京的军政外交大权落入「林四」（林彪和四人帮）之手了。西太后的「林四」（刚毅和载漪四兄弟）有权而无知，荒唐而暴虐的程度，也不在毛主席的「林四」之下。她的「义和团」烧杀抢的本领和毛氏的「红卫兵」文攻武卫的行为也两模一样。-- 一言以蔽之，慈禧以极高明的政治手法来「安内」；却以最愚蠢的外交头脑来「攘外」。她不但对国际局势懵然无知，她甚至连最起码的讯息也无法掌握。最后竟然被一记假情报惊破了胆（见下篇），连下十二道金牌到广州去找他的周恩来，而周又迟迟不归。老太婆在歇斯底里的心理状态之下，以王婆骂鸡的村妇放泼行为，伙同四人帮，放纵义和团来和洋人一拚……要悬赏杀尽中国境内所有的洋人，并对十一国同时宣战……如此胡来，她老人家最后还能全尸迁入纪念堂，也算是「命大」了。此是后话。

现在再看看她的四人帮如何乱政；她的红卫兵是怎样蔓延的。

太后阳剿阴抚，总督后抚先剿

前节已言之，义和团是被袁世凯赶到直隶（今河北省）去的。在义和团北上蔓延之初，西后对处理拳民的政策原是举棋不定的。她一面听信毓贤的「民可用、团应抚」的忠告，想利用拳民来驱逐洋人；另一面她又心虚怕洋人干涉，不敢公开庇护拳民，因此朝廷政策就弄成个阳剿阴抚的局面。在一连串的上谕里，朝廷都不断告诫疆臣说拳会有「良莠之分」。对「不逞之徒」固应剿办，但是对一般「安分良民或习技艺以自卫身家，或联村众以互保闾里，是乃守望相肋之义」。所以官方剿匪，只能问其「为匪与否，肇衅与否。不论其会不会、教不教也。」（见一九〇〇年一月十一日，光绪二十五年阴历十二月十一日<上谕>，载《义和团档案史料》上册，页五六。）这一来，朝廷便公开表示民间组团是合法的了。

但是在一九〇〇年六月之前，那两位首当其冲的地方官：山东巡抚袁世凯和直隶总督裕禄，都是一意主剿的。二人之中以袁世凯尤为坚决。朝廷当权派对袁不敢轻动。为着杀鸡儆猴，乃把世凯之兄袁世敦加个「纵勇扰民」的罪名革职，并驱逐回籍。

但是袁世凯并没有被朝廷吓阻。他抗疏力辩说拳会「每于数百里外劫取财物，不得谓之为保证身家。焚毁掳赎，抗官拒兵，不得谓之非作奸犯科。掠害平民、骚扰地方，不得谓之为专仇洋教」。他认为莠民习练邪术，不论是会是团，必酿巨患。私团官练（如毓贤所条陈的办法），断不可行。所以他主张彻底剿办。（见前书页九五）

袁世凯有何胆量敢如此忤旨抗命，盖义和团当时已闹到十一国驻华公使联合抗议的程度。死掉两个德国传教士已弄到胶澳不保，举国惶惶。一八九九年除夕，又有一个英国传教士卜克斯（Rev.S.M.Brooks）在山东为拳民所杀，岂不是火上加油？所以袁氏不敢怠慢，乃对义和团全面镇压。加以他手握重兵，将在外君命有所不受。最重要的还是他与力主剿匪的华南三督声气相通。他不受命，朝廷亦奈何他不得。当然在剿拳行动中，他也给予朝中当权派足够的面子，说他所剿者均是盗匪冒充的「伪义和团」，非真正爱国反教的「真义和团」也。

在袁的督饬之下，他的部将张勋、曹锟等则日以诛戮为能事。张勋那位在民国初年曾拥溥仪复辟的「辫帅」，即有在一日之内杀掉「黄巾红兜」的「拳匪」五百余人而受袁巡抚重赏的纪录。（见<阳信县令禀>，载《山东义和团案卷》，北京社会科学院编辑，济南齐鲁书社一九八〇年出版，下册，页六五九、六六一。）

山东的义和团是被袁世凯赶尽杀绝了。可是拳众北窜进入直隶，直隶总督裕禄却慌了手脚。裕禄原与袁氏约好对「拳匪」南北夹击的。庚子春初他的确也曾命令驻津聂士成的「前军」出剿，杀掉不少「拳匪」。可是渐渐地他就看出朝中四人帮崛起、太后护团转趋积极、他的老靠山荣禄已逐渐靠边站，他的「剿匪」政策也就开始动摇了--由剿办到纵容，到包庇，最后他就干脆投靠了。既靠之后，他的总督衙门就变成义和团的招待站。两位草莽出身的大师兄张德成、曹福田亦啸聚徒众三万人，建起「天下第一坛」，祭起关公、周仓，诸葛孔明；烧香念咒，表演刀枪不入。裕禄为讨好朝廷，竟拨饷银二十万两（其后西太后亦加赏十万两），敦请众师兄率团来津，扶清灭洋。张、曹二酋竟亦由裕禄保荐，挂一品衔，分乘一品高官的「绿呢大轿」，堂哉皇哉的直入节署，与直隶总督北洋大臣杯酒交欢，分庭抗礼。裕禄并打开军械库，一任此乌合之众，自新式器械中自择所喜。在张、曹二师兄佑护之下，天津市民亦沿街设坛，头裹黄巾、腰系红带，相率皈依。入夜家家均悬挂红灯，奉迎仙姑下凡，诛教灭洋。烧教堂、杀教民、搜捕「二毛子」，攻打租界，一时俱来。

裕禄这一转变乃导致山东拳民大量涌入直隶。东入天津、西据涿州、南占保定。焚香念咒、烧教堂杀洋鬼、毁铁路拔电杆，乃至搞「均粮」、「吃大户」，乱成一片。山东之团既来，直隶之团亦起。入团群众除工农兵之外，绅商官吏亦均相率参加--其中尤以十来岁的青少年最为积极。各州各县、各村各镇，均纷起组团，设坛练技。义和团小将们更是四处串连，「闹教」、「打教」了。--这在后来的红卫兵小将口中叫做「造反」、「闹革命」！

义和团在保定和涿州蔓延

就在天津地区和保定涿州一带已闹成红旗一片之时，那些住在北京使馆区「东交民巷」（义和团后来把它改名为「割鸡巷」）之内和天津租界之中的被悬赏捉拿的「洋人」，当然也紧张起来。他们十一国之间的使领侨民和教士当然更是函电交驰。协商会议，调兵遣将，忙成一片。他们既要自保，也想浑水摸鱼，则「八国联军」也就呼之欲出了。下篇再细论之。

在此混乱期间，身居「相位」的荣禄，虽在开刀养病（据说是足疾，由西医开刀），当然对太后意旨、朝中空气，更看得清楚。因此当义和团迅速向保定、涿州一带蔓延，北京城内的响应者，亦正蠢蠢欲动之时，他也将原在各该地驻防的武卫中军的主力，以保护铁路为名，一一调开，以免与拳民冲突。

当时的各路清军（包括董福祥的「甘军」），由于历史性的对立，与职业性的嫉妒，他们与义和团、大刀会等教门都是势不两立的。如今防军主力一撤，团教乃如雨后春笋，一时俱起。少数防军剩余部队反而成为他们追杀的对象了。五月二十四日武卫中军的一位分统（旅长）杨福同率步骑兵百余人往涞水县一带巡逻，义和团师兄满立和尚乃率众千人，设伏围攻。福同逃避不及，竟被拳众乱枪刺死，「脏腑皆出」。（见《史事要录》页一一〇，引抄本《闻见录》及《畿南济变纪略》。）于此亦可见当时拳民猖獗的情况了。

即在杨分统被杀的同时，另支拳民万余人则侵入保定。这时「卢汉铁路」（自卢沟桥至汉口，亦即今日京广铁路的北段）正在施工。当地有外籍专家和传教士暨家属数十人。义和团一旦串连到此，官方不加阻遏，当地青少年乃群起响应。一时黄巾红带满天飞，秩序大乱。这批洋专家和妇孺闻风落胆。中国地方官不愿也无力保护，原遣护送兵丁又半途加入义和团，倒戈相向。他们走投无路，四散逃命。这群洋专家连家属妇孺原有四十一人。最后逃入天津租界幸存者九人；轻重伤二十三人；余九人则终无下落。据幸存者追忆，其逃难之惨状，有不忍卒述者。（见《字林西报》一九〇〇年六月六日暨十三日专栏报导。）

官方对拳运既失去控制，拳民的群众行为也就越轨了。五月二十七日拳民三万人乃冲入涿州府。知府衙门被霸占之后，涿州知府龚荫培守城无力、弃城不敢、殉城不甘，因而他想出个聪明办法--绝食对抗。在那个专制时代，地方官守土有责。城池失守，不论陷敌陷匪，守土者都例当殉职。失土而不死节，其结果也是正法砍头。如今朝廷政策既剿抚不明，殉城而死或正法而死都嫌寃枉。龚大人来他个半死不活，可死可活的绝食抗议，对朝廷、对拳匪，都不失为装蒜自保之道也。--做官搞政治，要有点鬼聪明啰！

涿州是当时京师的门户。乾隆爷下江南时曾许为「天下第一州」。上溯往古，它是「桃园三结义」的故乡；下及民国，它也是傅作义将军死守、张学良少帅猛攻的历史名城。此时也是足与北京城共存亡的咽喉要塞。如今既被三万黄巾所窃据。官军旅长被杀；守土之官也在绝食待命。事实上他们现在都在向朝廷的当权派摊牌：你大清王朝对洋人，究竟要和要战，对扶清灭洋的义民，究竟要剿要抚？总得有个抉择，有个交代！朝廷年来的混沌水政策，总得有个句号！

和战必须决定，剿抚不可再拖

其实事到如今，关于和战、抚剿的抉择，地方与中央，满族与汉族之间，早已泾渭分明。南方的汉族督抚袁世凯、刘坤一、张之洞、李鸿章；朝中有嘴无权的汉族大臣兵部尚书徐用仪、光禄寺卿（主祭祀宴饷之官）袁昶、吏部侍郎（前驻俄德公使）许景澄--后三人均兼总理衙门事务大臣--皆坚决反战主剿。后来此三大臣也均为主战派所杀。

此时朝中满族亲贵（除荣禄称病不愿表态之外）在载字辈四人帮，尤其是端王载漪，和协办大学士刚毅的领导之下，连八二高龄的大学士徐桐（汉军旗）父子皆坚决主张抚团开战。其中尤以少年亲贵贝勒者流，呼嚣抚团灭洋，已至疯狂程度。

笔者此处所言汉满、和战之分。并不是说主战派中无汉人。李秉衡、赵舒翘皆汉族大臣也。主和派中亦有满人。主和被杀之五大臣中，内阁学士联元即是进士出身的镶红（汉军）旗人。在和战争论中，联元坚持「民气可用，匪气不可用」。又说「甲午之役，一日本且不能胜，况八强国乎」？遂为端王所杀。另一主和派户部尚书立山（蒙族），因在太后之前驳载漪「民可用」之论，说「拳民虽无他，然其术多不验」，也以言祸被杀。（以上均见《清史》本传）这些都是多数中无权的少数，其言行无足重轻也。

因此在涿州知府龚大人的绝食待命期间，对和战两策还在踟蹰之间者，唯慈禧老太后一人而已。她个人的一念之间，立刻便可决定这架和战天秤的轻重。

慈禧不是个笨人。在理智上，她未尝没有想到联元的名言。一国且不能敌，况八国乎。事实上南华四督的电报，和被诛三臣生前的忠谏，说得都比联元之言更彻底、更可怕。但是她毕竟是个知识有限的老女人。她怕洋的理性，始终敌不过她恨洋的感性。加以她始终对义和团的「刀枪不入」，存有幻想。在涿州被拳众所据时她就派军机大臣赵舒翘、顺天府尹（今北京市长）何乃莹与刚毅于六月初相继去涿州视察，一探究竟。赵到底是个进士出身的高知，他与何市长因此都对众师兄的带功讲座能否「灭洋」存疑。可是继至的刚毅则对刀枪不入的气功表演大为折服，认为是神术可用。（见《清史·刚毅传》，及其它杂著。）

刚毅是太后的红人，也曾是舒翘的恩人。赵氏回朝怎敢顶撞刚相。聪明的何市长自然更会顺风驶舵。太后一旦对调查所得的结果如说「拳民忠贞、神术可用」，如予以「上等军械，好为操演」，就可以化为劲旅，抗御洋兵一类的报告，稍加默认色许，义和团运动就进入北京了。

慈禧太后的红卫兵

北京城内发现义和团是庚子四月的事（非另有注，本篇都用阳历）。但那是城内居民响应外界的组织。间亦有少数来自外府州县入京串连者，然为数有限。城防军警亦曾奉命严缉。可是自刚毅于六月中旬回朝复命之后，外州县的义和团就大举入京了。一般都认为团众之来是朝廷导之。义和团本身也认为是「奉旨」入京「闹教」的。因太后颁发奖金，他们要进京领奖！

义和团开始大举进入北京的日期大致是一九〇〇年六月十日（阴历五月十四日）。这个日期很不平凡。此日端郡王载漪也奉旨出任「管理总理各国事务衙门」大臣。他的死党启秀、溥兴、那桐也同时受委（见是日<上谕>，载《义和团档案史料续编》上册，页五九六）这就说明了四人帮夺权已完全占领了大清帝国的外交部。主和派在外交政策上，已无转圜余地（详见下篇）。

第二，驻天津各国领事和海军将领也组织一支拥有二千零六十六人的「联军」--这是后来「八国联军」的先头部队，由英国海军陆战队队长西摩（ Admiral Sir Edward H. Seymour，或译薛慕尔）率领，也在这天自天津乘火车开往北京。声言加强东交民巷的防卫，保护十一国公使。他们车行至杨村，由于铁路为义和团所破坏，进退不得，乃被奉命前往阻遏的聂士成军，连同当地团民所包围。这是中外武装接触的第一次。这一冲突不论何方胜败，皆无退路可走。清兵若败，则联军便长驱直入北京，就不得了也；洋兵若败，则援军必至，就更不得了也。事实上最后便是这个更不得了的结局（见摩尔斯前书，卷三，页二一三～二一四），下篇再慢慢交代。在北京方面，四郊的义和团，便是在这一天大队涌入北京的。

义和团好汉是何等样人？我们不妨伫立街头，看看热闹。《庚子纪事》的作者仲芳氏有一段生动的描述。抄与读者共赏如下：

……团民自外来者，一日数十起，或二三十人一群，四五十人一群,未及岁童子尤多，俱是乡间业农粗笨之人。均以大红粗布包头，正中掖藏关帝神马。大红粗衣兜肚，穿于汗衫之外。黄裹腿、红布腿带。手执大刀长矛，腰刀宝剑等械不一，各随所用，装束却都一般……

朋友，你看过大陆上文革时代的电影吗？毛主席的义和团，和西太后的红卫兵，有何不同？其实仲芳先生所看到的只是武清团、永清团、香河团、固安团、红旗、井冈山、好派、屁派……的一支。这一支是红巾红旗的「坎字拳」。那支被张辫帅杀掉的黄巾黄兜的「乾字拳」，另外还有黑的白的，他还未见到呢！（参阅《拳匪纪事》）仲芳先生也笑他们是粗衣粗布粗笨之人。但是他还未见过蒯大富、聂元梓等头头所领导的北京本地的「义和团」呢！他们是遍身罗绮、眉清目秀的高干子弟。你笑他粗笨？

红卫兵不是有文革小组、司令部和各级造反领导头头吗？……他们造反的对象不是「赫鲁晓夫」、刘邓走资派吗？他们各派文攻武卫，不是也曾和解放军武斗过吗？

义和团照本宣科，样样齐备。

六月初有「义和团」万人整队入城。九门提督着了慌，闭门不纳。双方正相持不下时，怱有差官持来「辅国公」载澜的「令箭」，责令开门，守城者不敢违，拳众乃一拥而入。辅国公不也是文革小组的首长吗？自此九门大开。拳众自四方涌入北京，日夜不绝。经旬而入者多至十万余人。家家念咒、处处设坛。最后是「上自王公卿相，下至倡优隶卒，几乎无人不团。」（参阅《中国近代史资料丛刊·义和团》第一册，页三〇六及《要录》页一四四。）

此时端王庄王都有大师兄随侍，随时表演特异功能。据说李莲英曾引拳师去颐和园表演，并于六月九日护驾还宫。太后对拳艺大为折服，并亲自习画「灵符」云云。（散见阿英编《义和团文艺选辑》中，诗文随笔等杂著。）

奉太后懿旨，所有入城的十万义和团，都由庄王载勋、大学士刚毅统一指挥；由载漪、载澜等三兄弟从中协助。义和团入城第一步便是去庄王府中「报到」、「挂号」。关于战防的地点和时间，要听候上级「转牌调遣」（见《庚子纪事》）。当时「坎字拳大师兄」便住在庄王府内，上听庄王调遣指挥，下对徒众发号施令（见「军机处杂件」坎字老团大师兄德，六月二十五日<通知>，载《史料续编》上册，页六一八）。那时众师兄用以杀人的那种形状奇特的「大刀」，其图案后来被洋人摆成 ABC 字母，用为污辱华人的象征。谁知用久了竟变成一种「东方艺术字」。在今日海外华人社区的招牌上、广告上、名片上，仍随处可见。然使用者已不知其历史根源矣。

杀人放火的收场

试问义和团小将十万人，如今摩拳擦掌，挤在北京城内，意欲何为呢，曰：他们来此为的是「闹教」；为的是「扶清灭洋」。

六十年后，十万红卫兵小将也挤在原处，为的是「造反」，为的是「兴无灭资」。红卫兵把革命对象大致分成十等。地、富、反、坏、右之下，笔者这类教书匠名列「臭老九」。七、八百年前，蒙古统治阶级也把我们的社会级别，列为乞丐之上，妓女之下--八娼九儒十丐，也是第九等。

义和团把他们镇压的对象，据说分为「十毛」。老毛子、大毛子是遍体黄毛的洋人，杀无赦。二毛子是教民。教民允许退教，不退教亦杀无赦。三毛以下则是用洋货，行洋礼，崇洋、让洋……等而推之。

红卫兵当年要打倒国家主席「赫鲁晓夫」（指刘少奇），揪斗刘邓「走资派」等等。义和团也要杀掉他们的「一龙二虎」。一龙者光绪爷也；二虎者搞洋务的李鸿章、奕劻也。所以迅速窃政的端王，就要自己掌握外交系统，使奕劻老叔靠边站了。据传闻则庄王载勋的阴谋更大，他计划率领众师兄入宫去把一龙干掉。

这还是比较文明的上层。那些设坛长街，十万人摩肩接踵，歹徒再乘间闹事，一呼百应，群众兽性大发，烧杀奸掳，一时俱来，北京城就秩序大乱了。

义和团在北京之烧也，始则逢「洋」必烧。六月十六日拳众在大栅栏焚烧「老德记」西药房。一时火焰冲天失去控制，左右前后，烈火延烧三日不灭，把最繁华的前门大街一带，千余家巨商大铺（一说四千家），焚成废墟。正阳门楼亦被烧毁。京师二十四家铸银炉厂亦全被焚毁。北京市所有钱庄银行因之被迫歇业。通货既不流通，市场交易全停，一夕之间，北京就不是北京了。（见六月十八日<稳定行市事上谕>，载《史料续编》页六〇四。）

义和团在北京之杀也，是从杀教民开始的，他们集体残杀教民的屠场，便是庄亲王府前的大院。在这空阔的广场之上，他们一杀千人。真是人头滚滚、尸积如丘、血流成渠啊。（见《义和团史料》上册，页五〇。）

迨教民为之赶尽杀绝，幸存者则逃入使馆区和西什库大教堂，依附洋人，筑垒自保。教民既绝迹，义和团便捕斩私仇，滥杀无辜。市民被他们以「白莲教」三字狱砍头者，为拳民趁火打劫而烧死戮死者，军团相斗，军军相杀，团团武斗而暴尸街头者，尤不计其数。天热尸腐，臭气冲天，全城鬼哭神嚎。

在法国大革命期间，巴黎儿童曾仿制「断头机」（guillotine）为玩具--真正的「以杀人为儿戏」。庚子夏天的北京城，尤其是庄王府前的广场，天天杀人，虽妇女儿童亦所不免，实是当时世界上最大的人类屠宰场啊！与北京这个屠宰场相比，巴黎瞠乎后矣。

至于庚子夏天发生于北京的奸和掳，则禁军、甘军也是首恶啊！妇女被奸被杀的无法统计。而商户被抢被劫的，则一九九二年美国有史以来最大的洛杉矶暴动，相形之下，也是小巫见大巫啊！我们的义民和军人，在洗劫北京商民之后，并摆出兴隆的「跳蚤市场」，把脏物公开拍卖呢！（见《要录》页一九〇，引《史料丛编》及《档案史料》上，页二〇。）

抢掉商户不算，像吏部尚书孙家鼐和大学士徐桐那样的深院大宅，也不能幸免。徐桐固为义和团保母之一也。他在被抢之时，义和团小将还把这位「老道」（徐的诨名）拖出公审。八十岁的老进士只得跪地哀求，才幸免殴辱。--当年的义和团小将，似乎比后来的红卫兵小将，还要文明一点。红卫兵打人杀人，「老道」的「太上老君」也阻止不了啊！

总之义和团运动发展至此，是完全出轨了；出轨到四人帮自己亦惴惴不安；他们自己的亲友也性命难保。七月初，清军副都统（一「旗」中的第二位高官）神机营翼长庆恒一家十三口，竟为义和团寻仇，全部杀害。庆恒是二品高官，又是满族，且系载勋、载漪的好友，而一家被杀，两位王爷皆不敢深究。终以凶手为「伪义和团」而销案，可见义和团此时的声势了。若非清军打败仗，「八国联军」入京「助剿」，任义和团如此发展下去。则老太后四人帮本身是否控制得了，犹在不可定之天也。

义和团和各路清军在北京抢够了，杀够了，再分头攻打东交民巷和西什库教堂来助兴。他们已把一半北京夷为平地，另一半则有待于「八国联军」之接班，而继续其奸掳焚杀之余孽矣。呜呼哀哉！我们写历史的人，拿着原子笔空着急。眼看历史一幕幕地重演，又从何说起呢？

*原载台北《传记文学》第六十一卷第六期


三、慈禧太后向十一国宣战始末

一九〇〇年庚子，六月中旬，当北京城被十万义和团小将和他们的主使人庄王、端王，烧得烈焰蔽天，杀得血肉满地之时，慈禧老太后对义和团的抚剿政策还是摸棱两可，没个明确的抉择。她对那日夜逼她在和战之间表态的西方列强，更不知如何是好。老太后并不是个胡涂人。她知道义和团那套魔术既不能扶清，更不能灭洋。虽然她自己也在日夜「念咒」。

至于洋人的凶狠，她在做姨太太时代就已领教过了。一八六〇年（咸丰十年）秋九月，那时年方二十五岁的懿贵妃，就被英法联军赶出圆明园。据当年西方的传说，她逃得如此惊恐和仓卒，连她最爱的一只北京狮子小狗，都做了英军的俘虏。小狗不知亡国恨，当牠们被奉命前来放火的夷兵发现时，小贵族们还在追逐为乐呢！

此一故事或为西方媒体的渲染。但是「狮子狗」这个可爱的小宠物（现在纽约市价至少每只五百美元），和许多东方的珍禽异兽，后为西人所宠爱者，每多是英法联军火烧圆明园时末被烧死的「烈士遗族」。笔者早年留美，在纽约动物园中，就见过源出圆明园的「四不像」。

那时娇贵的懿贵妃，在战火中随夫秋猎北狩。青年丈夫一气殉国。读者们看过大陆演员刘晓庆扮演的美丽的小寡妇吗？她多么可怜。夫仇国恨未报，守节抚孤四十年，到如今还要受老仇人的鸟气。老太后其恨可知；但是其内心的畏葸，也就不难想象了。不幸的是她现在已堕入她自己一手培植起来的亲贵四人帮的包围圈中，而谋主无人。更不幸的则是正当她在歇斯底里，方寸已乱的情况之下，忽然晴空霹雳，收到一封「蒋干」偷来的绝密情报，说洋人要逼她「归政」，痛哭之余，老太后自觉反正是死，就不如干脆「拚」掉算了--这是一记《三国演义》上「蒋干偷书」的假戏真演。才使老太后决心攻打使馆区，杀尽在中国所有的洋人。欲知其详，还得从她于六月九日自颐和园还宫说起。

甘军惨杀日本书记

慈禧在颐和园长住时期，她本人原有一支数百人的贴身卫队。他们使用的也是当时最新式的后膛钢枪。但是这几百个青年士兵既然在美女如云的后宫和御园之内，担任警卫，他们如是生理无亏的健壮青年，那就太危险了（后来毛主席在中南海，显然也有相同的苦恼）。所以这支卫队是由太监组成的。太监怎能持枪作战呢？因此慈禧一旦还宫，她就把董福祥的甘军调入北京内城，作为她内城的宫廷警卫。

这时担任北京九门城防的禁卫军和在街头日夜巡逻的义和团大刀队，均在端王、庄王的掌握之中。纵是太后想制止「拳匪」在北京一带烧杀抢劫，已渐觉力不从心。--虽然 「拳匪」一辞，仍随时见于「上谕」（用皇帝名义）和「懿旨」（用太后名义）。

甘军是有实地战场经验和赫赫战功的劲旅，非义和团和九门禁军所能望其项背的。所以太后曾一再召见董福祥，慰勉有加。董福祥亦向太后保证，他既能「杀外人」，也能把义和团镇压下去。--不用说，甘军就是慈禧的一张王牌了。谁知甘军入城的第一天就错杀了（东）洋人而使太后无能为力。原来董福祥的「甘军」也是西北一支纪律最差的土匪军，视杀人放火如儿戏。如今拱卫京师，独承天眷，那就更肆无忌惮了。因此当甘军于六月十一日（阴历五月十五日）奉命开入永定门时，适值日本驻华使馆书记官杉山彬乘车出门公干。双方相遇于途。董军营官乃喝问：「何人？」杉山自觉是外交官乃据实以报。谁知他碰到的却是一支无知的土匪军。未待他说完，这营官便抽刀向前，直刺其腹，就把杉山彬一下杀掉了。残酷的士兵一拥上前，不但把杉山尸体支解，并剖腹去其脏腑而实以马矢，弃之道旁。（见柴萼《庚辛纪事》）

杉山之死立刻成了国际新闻。驻北京各国使馆人员和各教堂内的传教士，弄得人心惶惶、个个自危。中国教民一向被拳民呼为「二毛子」，其罪仅次于「老毛子」（黄发洋人），当然更自知大祸临头。而一些仇洋反教的群众则颇为积忿得泄而鼓掌称快。

李鸿章、袁世凯是关键人物

杉山之死不用说在五大洲都引起震动。世界名都中各大报刊的报导，不是头条也是花边。这消息也引起中国皇宫内廷的不安。很显明的，如今《马关条约》墨汁未干；李鸿章在日本被刺的枪疤犹在，怎能再杀个日本外交官呢？

老太后慌了手脚，她除专派荣禄和启秀向日本使馆道歉之外，并召见董福祥与载漪加以申斥。可是福祥的面奏，和载漪的帮腔，终使慈禧内外交煎也处置不了。福祥说他一人如受罚是罪有应得，但如因此把他麾下的甘军激成兵变，则京城治安就大有可虑了。--聪明的慈禧当然体会到，这时的「八三四一部队」是抓在他二人的手中啊。他二人如联手不听「老佛爷」的话，则释迦牟尼也无计可施啊！为杉山之死而惩凶的谕旨也只好不了了之。

据说福祥与戴漪从陛见退出时，载漪拍福祥之背，并翘起大拇指，大夸福祥是了不起的英雄好汉。（见《清史·董福祥传》）

时局发展至此，慈禧显然知道，外御洋人，内安反侧，她已渐渐失控了--这时在天津，聂士成为阻止西摩的「联军」入侵北京，双方已打得炮火连天，士成后来终于战败殉国。为抢救此一失控局面，她似乎与荣禄有过密议。二人决定了一个最有效的万全之策！急调李鸿章与袁世凯来京共纾国难。

李鸿章原是荣禄的政敌。李之下放广州就是受荣禄排挤而去的。但是荣禄没有应付洋人的本领。现在夷情紧迫，他与慈禧束手无策，只好又策动老太后速调李鸿章回朝了。

至于袁世凯，他本是荣禄的死党。一向对荣感恩戴德、忠贞不二。如今又手握重兵，诛义和团如杀鸡犬，深为洋人所喜。因此如李、袁二人能联袂返京，则荣禄和慈禧所感棘手的一切内外问题，均可迎刃而解。

这确是最高明的一着。因此六月十五日军机处便传旨，令李鸿章与袁世凯迅速来京。--这时由于义和团拔电杆，北京与外界电讯已断。然荣禄与袁世凯之间，则「百里加急」的传统驿马，仍可照跑无讹；而袁与南方三督，尤其是与广州的李鸿章，则电讯日夜不绝。

百年回看水晶球，当时如李、袁应召返朝，则我国近代史上最惨痛的「八国联军」这项国耻，或可消灭于无形。不幸的是，西后把召袁之命随即取消，转而重赏义和团，决心攻打使馆，杀尽洋人，并决定与十一国列强「同时宣战」。

她老人家何以一夜之间发起疯来，把原先设计好的万全之策，作了一百八十度的大扭转，而置国家民族于万劫不复的绝境呢？这就出于一个小小的「蒋干偷书」所获得的假情报的刺激了。--历史发展的长江大河，为一点藐小的个人情绪而变了方向，是史不绝书呢！一九三六年冬，张少帅发了一顿小小的少爷脾气，不是把我们五万万同胞，朋友，包括你和我的命运，彻底的改变了方向，以至于今日？

「蒋干偷书」的假戏真演

就在西后决定调回李、袁之翌日（六月十六），由于时局紧张，老太婆便召集了一个包括六部九卿、军机、总署和诸王贝勒的大型「御前会议」，以商讨和战大计以及剿抚义和团的决策。这个会显然被端王所领导的激烈分子控制了。会中主和派袁昶、许景澄等偶持邪术不足恃之说，便被端王所呵止。慈禧也认为邪术虽不可用，而人心则可用。可是就在这一天，义和团在大栅栏放火，把前门大街一带数千家商铺烧成灰烬，而大失人心。因此在会议之后，慈禧还是要方从涿州回京而力言拳民可用的刚毅，偕同董福祥「开导（拳民），勒令解散。其有年力精壮者，即行招募成军，严加管束。」（见《义和团档案史料》上册，页一四五。）

谁知这道「勒令解散」的上谕颁下不及二十四小时，朝命便反其道而行呢！

原来就在当天的午夜，朝中接到一通绝密的情报，说洋公使已决定合力扶植光绪而赶掉慈禧--这是戊戌以后慈禧最怕的一着，如今这最怕的一着就要成为事实，怎能不令老太婆魂飞天外呢？情报的来源是这样的：

原来就在这天午夜，忽有人私叩荣禄之门，说有机密要事告急。荣禄接见后才知是他的心腹，时任江苏粮道罗嘉杰的儿子，奉乃父之命亲来告密者。这情报透露各国公使已联合决定向清廷提出四项要求：一、指明一地令中国皇帝居住；二、各国代收各省钱粮；三、代掌天下兵权；四、勒令皇太后归政。

荣禄得此情报之后，顿时如雷贯顶。他知道在「戊戌政变」中，他当慈禧鹰犬时所做的好事。如今十一国列强勒令太后归政，拥戴光绪复出。光绪复出，荣禄还有脑袋吗？所以荣禄得报，彷徨终夜，绕室而行，知道是大祸临头。天方亮他就入宫觐见，把情报递给慈禧。太后览报，自然更是热泪横流，悲愤交集。

这位老泼妇独裁专制四十年；她谁也不怕，只怕洋人。如今洋人最后真来要她的老命了。在眼睁睁就要投缳自尽之前，她还管得了大清江山，兆民生命？她就放泼，和洋人拚命了。

「政治家」退化成「女人家」

西后显然与荣禄计议之后，便立刻召开第二次「御前会议」。她在会中讲话时首先叫「诸大臣」；在激动之下，她又口称「诸公」。在中国两千年专制历史中，皇帝与太后向无称群臣为「诸公」者；骄傲跋扈如叶赫那拉氏者，自然更是前所未有，足见其方寸已乱、手足无措之激动情况。当她连哭带说把「四条情报」宣布时，全场惊愕，不知所措。端王以下最激烈的亲贵二十余人，竟相拥哭成一片。在激动之下，他们咬牙切齿，立誓效忠太后，不惜一切与洋人一拚。太后也说洋人既已决定开战，大清亡在目前。既然战亦亡，不战亦亡，「等亡也，一战而亡不犹愈乎。」（见《中国近代史资料丛刊·义和团》第一册，页四八～四九。《史事要录》所节诸书亦足参考，见页一六八～一七八。）

这样一哭一闹，老太后也就把前一日的对义和团「勒令解散……严加管束」的上谕一笔勾销。主和派的光绪、立山、联元、袁昶、徐用仪、许景澄，同遭申斥，齐靠边站，朝廷就决议重用义和团对十一国列强不惜一战了；主和五大臣，其后也相继被杀。

六月十七日（阴历五月二十一日）的「第二次御前会议」，因此也就变成了中国的御前动员会议。刚毅、载勋、载濂、载漪、载澜乃奉命统率义和团。载勋旋即代替祟礼出任步军统领九门提督。从此九门大开，四郊义和团乃大批涌入北京。日夜不绝（见《庚子纪事》）。真是无巧不成书，大沽炮台也于此日被七国联军所攻占。（大沽之战时，美国海军拒绝参加，详见下篇。）

德使克林德溅血街头

北京情势既如此紧张，十一国公使自然也日夜开会商讨对策。他们第一目标当然还希望中国政府剿匪睦邻。在六月二十日清晨集会时，德国公使克林德（Freiher von Ketteler）乃主张与会公使集体行动，联袂前去总理衙门要求保护。各使不愿偕往，克林德乃单独行动，乘了他那豪华的绿呢大轿，带了一个乘小轿的翻译官柯达士（Herr Cordes）前往总署交涉。行至半途他就被载澜麾下神机营霆字枪队章京（小队长）恩海一枪打死了。轿夫大恐乃摔轿而逃。当时坐在小轿中的柯君，也被摔在地上，把屁股摔成重伤。（据《景善日记》所载，克林德的死尸是袁昶收的，而载澜则要载漪下令，把死尸斩首，悬于东安门示众。史家或疑《景善日记》为荣禄伪作。然纵系伪作，书中所言故事亦大多可信。参见《庚子大事记》及摩尔斯前书。）

克林德公使一死，北京的东交民巷，就变成慈禧太后的「珍珠港」了。事已至此，一不做二不休，发疯了的老太后索性取出「内帑」（她老人家的私房钱）数十万两，重赏三军和在京津两地念咒打拳的义和团，要他们在天津攻打租界，在北京围攻使馆，务必把在华洋人赶尽杀绝，以泄心头之愤。（见《档案史料续编》页六一五～六一六。）

六月二十一日（阴历五月二十五日）她老人家乃用儿皇帝之名，写了十二道绝交书，就和英、美、法、德、意、日、俄、西、比、荷、奥匈十一国列强同时宣战了（多余的一份则送给当时也被围在东交民巷之内的总税务司英人赫德）。-- 一诏战天下，慈禧老太后就变成人类历史上，空前绝后，最勇敢的女人了。

有四十年当国经验的慈禧老太后不是这样的人嘛！她原是一个凡事都留有退路的「政治家」嘛！这一次怎么做得这样绝呢？那时在一旁冷眼观察的费正清的老师摩尔斯，对她的评语最是入木三分。摩说：「太后一向作事都是留有退路的，只有这次她这个政治家只剩个女人家了。」（The empress dowager had long avoided committing herself to any position from which she could not withdraw, but now the states man was lost in the woman……见摩著前书，卷三，页二一九。）

【附注】 慈禧太后在一夜之间，便从个「政治家」，变成个放泼的「女人家」，一般的当时和后世的观察家、政论家和历史家，都认为她在这紧急情况之下，歇斯底理的失去了理智。笔者虽基本上同意此说，但亦另有解释。那便是西后心智十分狡黠，她在这绝望情况之下，以义和团小将为幌子，对十国公使（德公使已死），来个「绑票勒索」。她的「赎金」或「释放条件」便是十一国改变对华政策，不要她「归政」。否则义和团「绑匪」，就要「撕票」，大家同归于尽！西后不是个糊涂人。相反的，她是个最工于心计的女纵横家。笔者作此「大胆假设」，虽难于「小心求证」，但在现代心理学和行为科学上，是可以言之成理的。

西太后的「珍珠港」

叶赫那拉老太太这一记轰炸「珍珠港」的行为，可把我们的国家民族弄惨了。最后闹掉十几万条人命，还赔上北京宫廷和市民千万件无价的珍宝，加上四万万五千万两雪花纹银。诸位华裔读者们要知道，你和我的祖宗，那时都各赔一两呢！说来难信，慈禧老太这个「珍珠港事变」从头到尾是从蒋干先生自作聪明偷来一件假情报搞起的。殊不知当时驻华十一国公使，本来各怀鬼胎，彼此嫉妒，搞个「七国联军」的集体行动，已非易事，不要说提出有关中国内政的「四大要求」了。这四项要求中如真能实现太后归政、光绪复位这一条，对当时中国政局可能真有起死回生之力呢！但是大清帝国的起死回生，关他们十一个帝国主义的屁事？他们才不会提出这项要求呢！等到事后中国方面发现列强并无此项要求时，大家乃怀疑这情报为端王载漪所伪造，来故意刺激太后的。其实端王那一伙哪有周瑜之才？他们才造不出这样高明的假情报呢！这个假情报来源实出自英商在上海所办的英文《北华捷报》（North-China Daily News）一九〇〇年六月十九日（清历五月二十三日）的一篇社论。此文复于翌日重载于该报周刊的《字林西报》（North-China Herald）。这篇社论文稿在刊出之前，可能被报社中华裔职工所获悉，辗转为罗嘉杰粮道所闻。他乃根据情报人员的谎报或误译，也或许是他自己为邀功而改头换面、加油加醋，译成汉文，便向荣中堂告密了。--这位粮道先生开了我们价值四万万五千万两雪花纹银和千万条人命的一个大玩笑。我们如把一百年前四万万五千万两纹银在那时的市场价值，折合成今日的物价，该值目前美金现钞几十万万元，我们「罗蒋干」先生这项乌龙，实在摆得太大了。

在这篇社论里，作者的确提到「太后和她的帮」愚蠢地蓄意与「全部列强开战」，并强调「这个帮如不自动毁灭，就应被赶出北京。我们希望能使光绪皇帝复位。我们应向中国人民确切表示，目前这一战争全为西太后所发动。吾人只是与北京的窃权政府作战，而非与中国为敌也」。

这只是一篇报纸的社论。以光绪复位代替慈禧甚或有违于英国当时的对华政策呢！至于代收钱粮，共管军事，全为情报人员所妄加。此时英美两国为防俄德等国搞瓜分勾当，对己不利。他们但愿使中国这个最无能的政府，领土完整，主权独立。庶几利益均沾，维持现状。英国当时掌握了中国外贸百分之七十以上，中国进出口航运近百分之九十；美国斯时在中国无半寸殖民地可向外发展，所以「维持现况」（maintaining status quo）--是所谓「门户开放政策」（Open Door Policy）对他英美两国最有利也。

事实上，八国联军之后，美英二国协力维持首要战犯慈禧太后权力于不坠，其居心与二次大战后，美英联合维持日本首要战犯裕仁天皇的皇位，实如出一辙。老太后为一项假情报弄得方寸大乱，实在是知识不够，朝中无人，有以致之。那时李鸿章如仍居相位，叫他底下的洋员李提摩太（Timothy Richard）、赫德（Sir Robert Hart）或丁韪良等到使馆一问，一切不就豁然冰释？哪要老太后去上吊寻死呢？

那时中国的南方督抚都雇有「洋员」，在涉外事件中以备咨询，以供跑腿，所以情报比较灵通，交涉亦能抓着要点。这些洋员如李提摩太等，大都忠心耿耿，为雇主实心办事，在中国官场中极获好评。这种洋员所提供的服务，到民国初年就逐渐被留学归国的「博士帮」所代替了。在民初军阀时代，诸大军头们从穿西服、乘汽车、打网球到买军火、订条约都少不了他们。接着而来的国、共两党原多是以归国的留学生为骨干的，涉外事件就少烦外人了；但是在「西安事变」中，还不是有个端纳跑来跑去？等到毛泽东登台，自恃天纵英明，一切恢复土法炼钢，在对美、苏左右开弓之余，伟大的盟友，就只剩一个阿尔巴尼亚（Albania）了。嗣后江（青）太后登台，「海外关系」简直就是「里通外国」。江老太后和她的四人帮如真的掌权了，她说不定也会搞个「对十一国同时宣战」呢！江婆娘的泼辣与无知岂在叶赫那拉氏之下？

这番话当然是离题太远，但是在历史剧不断重演的近代中国大舞台中，偶把演懿贵妃的刘晓庆和演赛金花的王莹，排排坐、比较比较，可能也不算是浪费笔墨。--毛主席和他的四人帮与西太后和她的载字辈四人帮，土法炼钢的所作所为，真是如出一辙啊。

再者，西后之决定与十一国宣战，可能也是出于她自作聪明的愚蠢的权谋--她或许想利用义和团去劫持列强公使，以逼迫列强政变强迫其「归政」的政策。不成则以义和团为替罪羔羊！其手法与七十年后毛泽东之利用红卫兵，如出一辙。当续论之。

刘坤一与「东南互保」

西太后既假儿皇帝之名向十一个列强同时宣战矣，她和她的四人帮的战时政策，第一便是整编义和团为「八旗」，由端王统一指挥守卫禁城。六月二十二日以后诏谕亦由端王发布。禁军亦唯端王之命是从（见《字林西报》六月二十四日以后各期）。端王并通令全国，筹款调兵，勤王抗敌。因此朝廷一再降旨全国督抚、上下臣工「现在中外业经开战，断无即行议和之势……各将军督抚等，务将『和』之一字先行扫除于胸中…… 务必灭洋到底……」（见《义和团档案史料》上册，页二二一～二二二）。七月十四日天津失守，廷谕再次督战，强调「天津失陷京师戒严，断无不战而和之理」（见同上，页三六六）。与此同时他们还通令全国废除洋操、洋服，而恢复用刀弓石的武考呢！

但是清廷这时有何力量能抵抗八国入侵之联军呢？这分明是螳臂当车。战事一发动，李鸿章即认为各省勤王援军无益。盖不待勤王之兵到达，北京就要沦陷，朝廷就要「西迁」。（见《李鸿章年（日）谱》页四一三，引<李文忠公电稿>致袁世凯电。）

李鸿章不是唯一的预言家呢！当时的两江总督刘坤一、湖广总督张之洞、闽浙总督许应骙，尤其是铁路大臣盛宣怀等人都洞若观火。这原是常识，不待智者而后明也；只是端王把持下的中央政府太愚昧无知罢了。所以东南地区汉族督抚就籍口廷谕为「矫诏」，不从「乱命」。他们就与虎视眈眈的帝国主义分别议约搞「东南互保」了。

革命精神很充沛的后世史家，兼有对「东南互保」作非议者，殊不知那时不搞「互保」，则长江中下游地区亦在战火中矣。盖宣战之诏尚未下达之时，英人即向美国驻沪总领事古德纳（Goodnow）扬言（Open talk）要占领江阴炮台、江南造船厂及整个吴淞地区。以试探美国的反应。刘坤一得报，乃密遣洋员美人福开森（J. C. Furguson）与古德纳疏通，密报华府设法制止。另外亦调兵遣将决心武力抵抗，英人才知难而止。（见「美国国家档案局秘藏原档」，古德纳于一九〇〇年六月二十九日对国务院副国务卿之密报。）

在武汉方面，张之洞亦极力维持地方稳定，减少洋人入侵籍口（见同上附件）。同时诸方面大员合议，如北京失守、两宫不测，他们就选李鸿章作总统以撑持危局（这时孙中山也殊途同归，曾提出相同的建议）。鸿章对「伯理玺天德」（总统）大位，也颇有兴趣。其后慈禧与光绪安全逃到西安，此议遂寝。（见《年谱》页四三二，引《国闻周报》。）

张、刘、李这几位督抚，老实说，都是熟读圣贤之书的传统政治家啊！可恨国运如斯。形势比人强而长才不展。

悬赏捕杀洋人

西后宣战后第二项绝招便是悬赏捉拿洋人，把他们斩尽杀绝。

中国历史故事中原有「八月十五杀鞑子」的传闻，说在蒙古人入侵中原时，每家都住有鞑子特务。某年中秋节民间以月饼为传媒，全国在一天之内同时动手把鞑子杀光。这次中外既然宣战，大学士徐桐等也奏请西后下诏「无论何省何地，见有洋人在境，径听百姓歼除」（见《义和团档案史料》上册，页一九六）。步军统领庄亲王载勋等也在北京街头遍贴告示，悬赏捕杀洋人。赏格规定：「杀一洋人赏五十两；洋妇四十两；洋孩三十两。」（见同书，下册，页八四二。）因此当恩海一枪把德使克林德打死之后，他不但对凶行直认不讳，他还在等着领赏呢。

笔者昔年服务哥大时，前辈老友富路德教授（Luther Carrington）时常自笑幼年时小命只值三十两纹银。因为他在庚子年曾随他传教士父母被围于东交民巷之内。那时他才六岁。富家一直是在通州传教的。事发时就近逃入北京使馆，躲掉一劫。其他不幸在山西传教的欧美传教士，就全部罹难了。

当时山西巡抚毓贤，在奉命缉捕传教士和教民时，他谎称「集中保护」，把全省的外国传教士男女老幼四十余人，或骗或捕，都集中到他的巡抚衙门里来。七月九日他把他们全部剥掉上衣，罚跪于衙前广场，一一砍头杀死。有一位长着马克思式白胡子的老主教，起身质问毓贤为何无辜杀人。毓贤抽出佩刀，二话不说便一刀劈去。老主教头面血如喷泉，白胡子顿时变成红胡子。毓贤又补上几刀，便把这位老人杀了。这一天他一共杀了传教士及家属共四十六人，包括十五个男人、二十个女人和十一个小孩。真是甚于虎狼，残忍之极。（见管鹤著《山西省庚子教难前后纪事》及《李鸿章年（日）谱》页四五〇暨 Robert C. Forsyth 著《庚子年殉难中国烈士考》（The China Martyrs of 1900）页三〇以下。）毓贤在山西省一共杀了多少传教士，众说不一。因为教士来自西方不同国家。统计数字不易齐全也。至于他杀了多少「二毛子」（教民）和与外事有关的人士。那就更无法计算了。

拿「一龙二虎十三羊」开刀立威

在大杀洋人和二毛子的同时，那些志在夺政权扶清灭洋的载字辈四人帮，还要在朝内立威，拿义和团所点名的「一龙二虎十三羊」来开刀祭旗。

在对列强宣战后四日，载漪、载勋、载濂、载滢（已故恭亲王奕訢次子）四兄弟率义和团大师兄刀斧手六十余人直闯瀛台，要去把载湉（光绪帝）干掉。这椿「弒帝」、「杀龙」行为，虽为西后所制止，但是这条「龙」也就生不如死了。他不但在御前会议中时遭端王、庄王的折辱，据说连个年方十四的「大阿哥」（载漪的儿于）也指着他叫「二毛子」。如此，则老太后一人之下，万人之上的权威人物是谁，就不言可知矣。（见《景善日记》及多种杂著，故事多有可信。）

至于「二虎」--李鸿章和奕劻--李被下放广州，远走低飞，鞭长莫及，四人帮对他无可奈何。据说鸿章初闻下放消息时，乐不可支。盖以远离虎口，颇感身心两快也。如今「北事大坏」，收拾残局，「舍我其谁」（鸿章豪语，均见《年（日）谱》），杀不得也。奕劻之罪，只是对洋人「太软」（见《四十年来中国大事志》），不足杀也。真正倒霉的便是「十三羊」了。

「十三羊」的名单上究竟是那些人，说者不一。但是他们和其它类似的什么「十三太保」、「十八罗汉」、「二十八个布尔什维克」等等一样前几名总归是固定的。「十三羊」前五羊应该是那五位因力主剿拳议和而被杀的「五大臣」。前驻德俄等国公使，嗣任吏部左侍郎许景澄和太常寺卿袁昶，是在七月二十八日被杀的。兵部尚书徐用仪、内阁学士联元、前户部尚书立山，则是八月十一日被杀的，所谓旬日之内连杀五大臣（见《史料丛刊 ·义和团》第一册，页二二），而时未经旬，北京亦为联军所陷。

慈禧为什么在弃城潜逃的绝望时期，把主和大臣一网杀尽呢？这就是一些大独裁者（不论男女）最狠毒的地方了。所有的独裁暴君对异议者都是睚眦必报的。她这次败亡出走，生死未卜。但她绝不能让她自己死于异己者之前，而使异己者有与敌人交通之余地也。她投鼠忌器，行前只杀珍妃不杀光绪。然洋人如真要逼得她非悬梁自尽不可之时，则太后之悬梁，亦必在皇帝悬梁之后也。朋友，奇怪吗？我们蒋公自大陆败退时，杀杨虎城而保留张学良，还不是一戏两演吗，那时如宝岛不守，蒋公向瑞士逃难，则少帅还能活到今天吗？--此理一也！

《崇陵传信录》的作者恽毓鼎，不谙此理，他把连杀五大臣的黑锅，全给端王载漪背去了。恽说：「先是载漪力主外攘，累攻战，不得逞，欲袭桓温枋头故智，多诛戮大臣，以示威而逼上。」

这是一派胡说也。试问载漪这个花花公子的师长，曾经「攻战」过什么呢？不错，他打过东交民巷。笔者年前曾在东交民巷（社科院招待所）住过两星期。在巷内巷外绕了无数圈。细看形势才知道当年董福祥、载漪他们攻打东交民巷，直是一场民间「械斗」而已。较之红卫兵「武斗」的规模可能也差得远呢！这又叫做什么「攻战」呢？至于诛大臣以逼上，与桓温废海西公立简文帝的故事相比，也是不伦不类。试问载漪的「上」是光绪呢？还是西后？是光绪又何必「逼」？是西后，他敢？

诛大臣，载漪亦不敢也。大臣是太后诛的；恶名是端王背的罢了。

攻打使馆的闹剧与心机

至于攻使馆，「不得逞」，倒是事实。但这虽是战将的窝囊，事实还是太后留有退路也。且听听老太后在逃难之后，回忆起攻打使馆的一段口述历史。老太婆说：

我本来是执定不同洋人破脸的。中间一段时间，因洋人欺负得太狠了，也不免有些动气。但是虽没有阻拦（载漪、载勋、载澜）他们，始终总没有叫他们十分尽意的胡闹。火气一过我也就回转头来，处处留有余地。我若是真正由他们尽意的闹，难道一个使馆有打不下来的道理？！（见《庚子西狩丛谈》）

老佛爷这段话讲的是事实，但在我们搞口述历史的老兵听来，她还是不太够诚实和坦白。--她没有提她受「蒋干偷书」那一段刺激。那时她决定是和洋人一拚，同归于尽了。但是「同归于尽」的「一拚」之间，这位老狐狸，还是留了一条退路。她叫那表面上手握重兵的大将荣禄、载漪、载勋等人代她去和洋人拚命。如果把洋公使的命都拚掉了，而交涉还有转圜余地，那她就以「妾在深宫哪得知」、「将在外君命有所不受」等籍口，把责任向诸悍将头上一推。杀凶以谢，她还可做她的太后了。--事实上，后来结果就是这样的。

谁知荣禄也是个曹操。他不敢不遵太后之命去攻打使馆。但如真把使馆夷为平地，杀死了几位洋公使，将来洋人追查凶犯，太后被迫缉凶，他的脑袋岂不要搬家。所以他首先装病请假，交出兵权。到后来懿旨难违，他非出头不可时，他只有故作积极，三令五申督责董福祥的甘军拚命去打。董福祥是个大老粗，在中堂严令之下，他就认真的打起来了。自六月二十日起一连四天，甘军每日开炮多至三百余发。烟雾弥漫、炮声震天。北京与外界交通完全断绝。在这种情况之下，区区东交民巷岂不早巳夷为平地？各国公使和教士，断无生存之理。因此伦敦各报已刊出英国公使与海关监督等人的报丧「讣闻」（obituaries）。

可是这时在广州看报观战的李鸿章，他和荣禄虽是政敌，却英雄识英雄。六月二十二日鸿章在广州便向媒体透露，使馆无恙，请各界放心，因为他知彼知己。荣禄既未调用他那有德式装备的「武卫中军」，光靠董福祥的土匪军是攻不下使馆的，因为「甘军无大炮」。董福祥所使用的全是一些土炮。只听炮声响，不见弹下来也。（见《字林西报》专栏。）

李鸿章是说对了。使馆被攻，死伤不少，但并末被攻破。果然六月二十五日荣禄便奉太后懿旨停攻使馆，并慰问各国公使。廷谕并向拒奉乱命的东南督抚一再解释，不得已宣战之苦衷（见《义和团档案史料》诸书）。在停攻期间，一时西瓜蔬菜等慰问品满车而来，送往使馆。使在一旁观看而口渴如焚的甘军士兵气愤不已。太后意旨前后矛盾若此，荣禄如真把使馆夷平，那还得了？所以荣禄不但对被围敌人暗通款曲，他并且真的「里通外国」，令人假扮走私窃贼，大量接济使馆守军火药子弹，以加强防御。他怕洋人如真的「弹尽粮绝」被董福祥的甘军攻破，则朝廷和老佛爷，尤其是荣禄自己，都不得了也。须知荣禄那时所接济洋人的军火可不是甘军所使用的土火药啊！他走私去的可能都是德制后膛枪的「七九钢弹」（？），锐利无比。所以在六月二十八日停战期满，甘军又恢复攻击。其后「谈谈打打」，双方又械斗了五十余日，使馆始终屹立不动。而围攻的甘军和义和团则死伤千余，均荣禄里通外国之结果也。

上节所述的吾友富路德教授那时才六岁。他就时常违父母之命，爬上墙头「观战」。五十年后他还用他那地道的通州话向我们笑说庚子遗事。真是绘影绘声。

富先生是笔者在哥大二十五年中所遇最可爱可敬的一位老辈汉学家。他的汉语比我说的也纯正得多。他精通汉籍，也深爱中国。为人处世也简直是传统中国里的一位儒家老辈。他是胡适之先生的挚友。也是胡适在一九二七年回哥大接受博士学位典礼中的宾相。他佩服胡适佩服了一辈子。因为他没有适之先生那样的精明和调皮。他浑厚得像传统中国农村中的老农夫。富先生是笔者所认识的前辈之中唯一见过「义和团」的老学者。在退休之前他是哥伦比亚大学东亚语文系（原名「中日文系」）里的「丁龙讲座教授」。这个讲座是为纪念一位可敬的华侨工人丁龙而设的。笔者对丁龙的故事曾另有记述，不再多赘。然据我所知，坐在这个「讲座」上的「教授」，只富路德一人在道德学问上受之无愧；继他之人则是个下流不通的痞子。

笔者今乘重治拳乱史的因缘，提一提这位拳乱目击者，也算是对他老前辈一点点私淑的纪念吧！（关于这一段拳乱史，中文档案笔记至伙；西文史料如摩尔斯前著，赫德回忆录，R. C. Forsyth与A. H. Smith 等人的著作和汉译Bertram L. Simpson而化名B. L. Putham Weale所著《庚子使馆被围记》，均足汗牛不及备载。）

使馆幸存，首都沦陷

慈禧或松或紧、或真或假，把东交民巷围攻了五十余日的「行为」，可能还有一层她不愿告人的动机-- 行为科学上所谓「刺激--生机--反应」是也。她想以生死交关的危机，诱迫十国的「钦差大臣」（此时克林德钦差已死了）保证不要她「归政」；也就是撤销蒋干先生偷来的那四条秘密的要求。无奈这四条要求原不存在，而十公使也不是老太后肚子里的蛔虫，不知如何反应。好在他们内有粮草、外有救兵。他们就冒着生命的危险，死守待援了。

至于老太婆说：「难道一个使馆有打不下来的道理？！」她说这话确是胸有成竹的，因为她还有德国克虏伯厂制造的重炮没有动用呢！三十多年之后，当「五次围剿」胜利在望时，《大公报》记者范长江为当局向「朱毛」致意，不是也说蒋委员长对他们「手下留情」吗？因为中央军里最新式的德制武器都还未对他们使用呢！既然手下留情，为何又一定要打呢？贤明的读者，就自己去回答吧！

老太后的德制大炮在哪里呢？原来它是配备在荣禄的嫡系部队「武卫中军」的炮队里。当董福祥猛攻使馆十数日不得下，端王乃以上谕调中军分统（军阶略近旅长）张怀芝派「开花炮」助攻。这位张分统是「天津武备学堂」的毕业生，与曹锟同学。这个武备学堂原是李鸿章授命戈登（Charles George Gordon）主办的，是中国第一座新式军校。这时武卫中军所用的德制「开花（弹头爆炸）大炮」连后来德国军官都自叹少见。因此张怀芝奉命之初自觉是立功的机会。他乃在城头架好大炮，瞄准使馆区，只要放三五炮下去，各使馆就成为尸体狼藉的一堆灰烬了。正当他要下令开炮时，这位三十九岁的军官忽然灵机一动--他知道炮声一响，后果就难以收拾了。他又改令缓发。随即自己下城直趋荣禄官邸请示，要他的顶头上司手写一道发炮的命令以为凭据。荣禄不敢亲发命令；也不敢不发命令。双方僵持甚久。这一来，怀芝更不敢离开荣府，自作主张，便在荣府赖着不走。最后荣禄缠他不过，乃支吾其辞说：「横竖炮声一响，里边（宫里边）是听得见的。」--这是荣中堂在中国近代史上一句不朽的名言；而张怀芝这位后来官至安徽巡抚，民国时代袁皇帝曾封为男爵不受；其后又做到山东督军，和徐世昌任内的参谋总长的大军阀，也不是个笨人。他闻言大悟。乃匆匆赶回城上，谎说炮位不准，需重测方位，遂把目标定向使馆后之空地。众炮齐发，轰了一天一夜未停，直至上谕再次停攻始止。使馆虽饱受虚惊，宫中府中均至为欣慰。（见《义和团史料》下册，页五六二，引《春冰室野乘》；富路德老师与其它西文史料，也颇有惊人的叙述；张怀芝故事散见中英文传记，及《民国人物小传》第五册，页二八〇。）

庚子年围攻使馆的闹剧就这样一松一紧、亦真亦假的闹到八月十四日，使馆内被围洋人与中国教民忽闻哈德门外有机枪声，知洋兵已攻破北京，因当时中国军队尚无机枪也。是日下午二时在数百洋人一片欢叫声中，一大队打着英国旗帜的印度锡克兵（Sikhs,上海人俗呼为「红头阿三」者），一举冲入巷内。五十天使馆之围是结束了；中国的首都北京也就沦陷了。

*原载于台北《传记文学》第六十二卷第一期


四、不堪一击的拳民与七国杂牌军

在中国近代史上最可恨的惨剧，莫过于一百年中我们的首都竟三度为敌国占领。在占领期间，敌军的奸掳焚杀之残酷，也是世界文明史上所少见的。

这三次中的第一次便是一八六〇年「英法联军」攻破北京，并把那一座「东方凡尔赛」的圆明园烧成灰烬。但是这次国耻对满族统治者的教训不大。那时入侵的洋兵不足两万，而北京的禁城之内，巍峨宫阙即有九干余间。加上圆明园、颐和园和东陵、西陵，仅是皇家内务府所管的财产，就足够这些洋强盗搬运的了。那时中国又没有通海口的铁路。再加上北京天津一带高官贵族的王侯宅第，和千万家富商大贾的巨铺广厦。万把个小强盗一朝窜入，个个满载而归，累得要死，也搬不了「天朝」的几座金仓银库。

最可叹的还是有些满洲贵族，他们却认为英法联军的入侵，对大清王朝是因祸得福。为什么呢？因为在中国三千年的帝国专制史上，首都沦陷，不是亡国，便是改朝换代。哪有像英法联军攻占了京城，最后只签订了几件「文书」，便率数退走！--历史上哪有这样轻松的事？

再者，签了几件文书，不但夷兵全撤，而且「英夷」还能效忠朝廷，派戈登将军来华训练「常胜军」，助剿「发贼」，消灭叛逆。--天下哪有这等便宜事？

朋友，在你我看来，清廷在英法联军之后所签订的那一系列的《北京条约》，是何等丧权辱国？--在这些条约保护之下，英国人打开中国内地市场，并在全国各地大量「公开合法贩卖鸦片」，大发毒财！俄国人也拿走了我们的东海滨省（包括海参崴）和整片外兴安岭以东的西伯利亚！这块土地与我们长城以南的十八行省的面积几不相上下！

可是这些损失，对那时享福深宫的小懿贵妃，和后来「垂帘听政」的东西两个小太后，实在太遥远了，何关痛痒？

所以这第一次首都沦陷，对这些满洲贵族，教训不大。相反的，他们反掉以轻心，认为北京沦陷的结果，也不过如此而已。

在中国近代史中，我首都第三次沦陷，便是我们及身而见的，发生在一九三七年冬季的「南京大屠杀」了。日军于是年十二月十三日攻破我首都南京之后，时末迭月，入侵日军竟一举屠杀我俘虏军民三十余万人。谁知他们血迹末干，汪精卫所率领的一群汉奸，竟然又搞起「还都」和中日亲善来。其后五十年来，国共两党政府为着讨好日本财阀，对我当年死难烈士也未尝作一日之祭--是何心肝？以后当辟专篇详论之。

防守东交民巷的八国洋兵

庚子（一九〇〇）年首都沦陷，是三次中的第二次，所谓八国联军进北京是也。

他们这八个帝国主义对中国这头肥羊的争夺，彼此之间本是剑拔弩张，互不相让的；而他们这次竟能通力合作，联合出兵攻打北京，实在也是颛顼昏聩的满族亲贵自己惹出来的。语云：「国必自伐而后人伐之。」这次国耻便是很标准的国人自伐的结果。我们如何「自伐」，上篇已详论之。本篇再看看我们「被伐」的惨象。

原来在一九〇〇年春义和团自山东渐次北移时，北京东交民巷里的列强使馆已开始紧张起来。英美德法日等大国驻华公使纷向各国政府及各该国驻华海军，要求派兵保护。

按当时（乃至今日）的国际惯例，使领馆的安全，原应由驻在国政府负责的。聚居北京东交民巷一带的十一国使馆，理应由中国政府派军警保护。但是拳乱一起，外国公使对中国政府失去信心。--我们今日回看，这实在不能厚责于他们。我们确实是太落后、太野蛮，外国人对我们才失去信心的。君不见前篇所述日本的杉山书记官和德国的克林德公使，不都是死于街头？

洋公使们既然对清方保护不存希望，他们驻在天津一带的水兵就奉命前去北京担任守卫了。洋水兵开往北京保卫使馆，按国际法是侵犯中国主权的，所以中国总理衙门里负责官员徐用仪、联元等人曾亲往各国使馆抗议（见美国国务院档案）。可是徐、联等人后来连自己脑袋也保不住，怎能怪洋人对他们不信任呢？--据说某次英国公使亲往总理衙门交涉，而接见他的两三位大臣之中有一位可能太胖太老了一点，天气又热，他老人家竟在接见当场中打起鼾来。英公使曾引为绝大的侮辱。然几经磋商之后，总理衙门终于答应各国公使可自带警卫，惟每国以三十人为限。

中国政府既已让步，各国在天津的水兵就准备前往北京了--他们自己之间的协议则是各遣水兵一百人。但是各国在津水兵又多不足额，俄人只能派遣七十九人，乃又相约最高额以水兵七十九人为限。八国派往北京人数如下：英国七十九人；俄国七十九人；法国七十五人；美国五十三人；意国三十九人；日本二十四人。

以上六国警卫于五月三十一日乘火车入北京。另有德国水兵五十一人；奥匈士兵三十二人，则于六月三日抵京。另加军官十九人。所以当使馆被围攻时，各国共有武装警卫四百五十一人。其中军官二人率水兵四十一人被派往守卫北什库教堂。余众则是保卫使馆区的全部武装了。其中英、美、奥、意四队，各携重机枪一挺。--这支拥有「后膛钢枪」四百余支，加重机枪四挺的东交民巷卫队的实力，在那时也不算太小。所以董福祥那支土军队屡攻不下，也在李鸿章意料之中了。

这支八国拼凑的小卫队，原来也是各怀鬼胎的--尤其是俄国，其志不在京津，而在东北。它一贯的策略是在北京做和事佬，故示好感，以换取它对中国东北的掠夺。所以它这次派来的七十九人，运来大量火药，却少携枪枝，更无机枪；而它那批「俄国造」的大口径弹药，对其他各国的警卫，都不适用。狡猾的俄人是摆个姿态给满大人看的，而满大人（如端王）却一无所知也。

日本与俄国原是水火不容的。此次日本水兵只来了二十四人。书记官杉山彬嫌其太少，六月十一日他就是出城去探望援军，在半途碰着甘军，才被无辜妄杀的。

大老粗董福祥、胡涂蛋的满族亲贵，哪知道「老毛子」、「大毛子」、「天主教」、「基督教」也是种类繁多的呢？把所有「毛子」一锅煮，则东交民巷里的毛子居民，大家不分南北，也就一道的同生共死了。

他们这支小卫队总算来得其时。全队抵北京后不及一星期，日本书记官杉山彬就被杀了。再过九天德国公使克林德也陈尸街头。克死不足二十四小时，慈禧就下诏对十一国宣战；董福祥的甘军就围攻使馆了。没有这支小卫队，恐怕十一国公使和他们的馆员，以及在使馆区避难的数千名「二毛子」和百十个外国传教士，都要惨遭屠杀了。上篇已提过，那时的义和团红卫兵，和他们的头头四人帮的杀人，心不慈、手不软，是毫无理性的。

七拼八凑的联军先遣队

在北京使馆告急之时，原驻天津的各国领事，和在大沽口外游弋的各国海军将领也召开了紧急会议，商讨组织「联军」，开往北京增援。几经会商并由各国政府批准，他们八国终于组成一支拟开往北京的增援部队。这支援军包括英军九一五人，德军五四〇人，俄军三一二人，法军一五八人，美军一一二人，日军五十四人，意军四十人，奥匈军二十五人。共计二千零六十六人。公推英国海军司令西摩（Admiiral SirEdward H. Seymour）统一指挥，并于一九〇〇年六月十一日搭火车前往北京，保卫使馆。

但是这支浩浩荡荡的两千夷兵声势太大了。天津四郊拳民乃纷起阻遏，并把铁轨拆毁。直隶总督、北洋大臣裕禄也下令聂士成统率的武卫军前往围堵。聂士成原是淮军猛将。他所统率的这支国防军也是配备有重机枪的精锐部队。聂军对义和团原极愤恨。月前奉调镇压义和团时，曾有一次枪杀拳民五百人的血腥纪录，而为在北京当政的端王、庄王所嫉视。可是这次奉命阻遏入侵洋军，他更觉义无反顾。--聂军门原是一位烈性汉子，守土有责的国防将领嘛！因此西摩联军刚出发至天津西郊的杨村时，它就被义和团和聂军包围了。联军要突破围圈，战争也就一触即发了。

义和团原自夸是「刀枪不入」的。聂军乃把他们调上前线去冲锋。结果在敌军机枪之下，血肉狼藉。掉头逃跑，又为聂军所阻。在两面机枪对扫之中，这批可怜的乡民死难之惨，实在笔难尽述。

义和团这群乌合之众被屠杀殆尽，敌我两方的正规部队就短兵相接了。事实上西摩这支联军也是个七拼八凑的混合武装。西摩自己又是位海军将领，怯于陆战，而聂士成却是个视死如归的战将。强将之下无弱兵，因此双方在一番鏖战之后，西摩便陷入重围。只有招架之功而无还手之力。进退维谷，只好就地苦守待援。

一场国际轮盘赌

西摩之挫，惊动了八国政府，其时在大沽口外待命的列强海军也慌了手脚。他们在六月十日以后与北京使馆的电讯已失联络。十四日以后西摩亦不知存亡；十六日以后，他们与天津租界领事馆信息也全断。各国海军将领会商之后，就自作主张了。

从纯军事的观点着想，这批洋司令很自然的会想到，他们应该组织个联合舰队，先占领大沽炮台；从而进军天津，以解西摩之围。西摩之围既解，他们更应组织强大联军，推向北京，庶可拯救命在旦夕的各国公使。事实上其后八国联军的动向便是循着这条逻辑发展的。只是当事各国互相猜忌，想浑水摸鱼，又不敢冒进。他们要搞个统一组织，亦殊不易。

我们贵国原是苏秦、张仪的老家。那时我们如有个把得力的苏、张之子孙，虚虚实实，来把他们挑挑拨拨，合纵连横一下，毛子们的「联军」也就很难实现了。无奈斯时京中当国的老太婆，事急了只会哭哭闹闹；要不就拚命「念咒」--慈禧和李莲英据说一天要念能够千里杀人的灵咒七十遍-- 希望把英国的维多利亚女皇、德国的威廉大帝……通统咒死。而围绕老太后的那批亲贵「四人帮」，又是一批鲁莽灭裂、毫无现代常识，只知在国际赌场耍赖的胡涂蛋。

中外的赌场英雄好汉之间，都有一句大家共同遵守的赌规，叫做「赌奸、赌猾、不赌赖」。二次大战临终时，斯大林在雅尔塔那场「沙蟹」里，一枪未发，便取得大战后在远东最大的胜利果实--外蒙「独立」、旅大租借、东铁分享、北韩专占--这是斯魔「赌奸、赌猾」的结果，但是他没有「赌赖」。一九五七年「反右」，毛主席光荣正确伟大地提出保证：「言者无罪、闻者足戒！」可是后来他尽食前言，把大嘴巴的「言者」，一个个抓了起来，下放劳改。或有「右派」抱怨主席搞「阴谋」、「食言」。毛说这不是阴谋；而是「引蛇出洞」的「阳谋」！这就是百分之百的「输打赢要」的耍「赖」了。毛主席不赌奸、不赌滑，而赌赖者，是他老人家「坐庄」，赌本大。虽然在赌场上做无赖，为江湖好汉所不齿。但是他总算没有「打锅」。最后通吃全场，席卷而去。--自得其乐也。无赖云乎哉？

可叹的是庚子年间，那些围绕在西后周围的一群以端王为首的亲贵小赌棍。他们霸占了总理衙门，挤入国际轮盘大赌场。却不知如何赌法。--既无赌术、又无赌品、更无赌本。只知乱下赌注，瞎赌一场。

那时我国驻外公使，例如驻美的伍廷芳、驻俄的杨儒、驻英的罗丰禄、驻德的吕海寰等等，都是第一流外交官。可是端王霸占下的总理事务衙门（外交部），对他们却一无指示。在北京当权的那一伙只知督促董福祥向使馆放炮开枪，在外交上他们简直是一群白痴。因此我驻外使节向政府请训的不是中央政府的外交部，而是地方上的三位总督：广州的李鸿章、武昌的张之洞，和南京的刘坤一，而这三位总督大人的意见也各是其是。李鸿章看重俄罗斯；刘、张则倾向英、日。外交上既不能统一指挥，使领人员纵有苏、张之才，也是枉然。

聂士成、裕禄相继殉国

现在再看看围绕赌台边的八大洋赌客，是如何下注的。

前节己言之，他们防卫使馆、攻打大沽、占领天津、进军北京，都是要采取联合阵线的。但是诸夷猾夏，他们彼此的利害是永远冲突的。在正常的情况之下，他们是无法联合的。他们此次之所以能密切合作者，端王、庄王为渊驱鱼，导之使然也。

当大沽炮台于六月十七日被联军攻占之后，我津沽藩篱尽撤、海道大开；列强援军，遂源源而来。在陆上重行组合之后，联军就首解西摩之围（六月二十三日），再与各国租界取得联络，就进逼天津城郊了。拳民鸟兽散，直隶总督裕禄乃饬提督聂士成，指挥武卫前军奋力抗拒。

士成于此役之前，曾受朝臣歧视，被「革职留任」。但是在七月九日拂晓。当敌军以强烈炮火向其天津南门外八里台阵地猛扑时，弹下如雨。士成两腿均受枪伤，犹督兵不许稍退。营官宋占标劝其稍避而士成「奋不可遏」，仍复持刀督战。直至两腮均被敌弹洞穿，颈侧、脑门等处均受重伤，直至脐下寸许亦被炮弹炸穿，「肠出数寸」，终于壮烈殉国。营官宋占标亦随同殉难。（见《义和团档案史料》上册，页二七七。）真是惨烈无比。

但是将士的英勇并不能弥补朝臣的误国。天津城终于七月十四日沦陷。入侵联军纵兵大掠，死人如麻。直隶总督裕禄则率领一些残兵败将，退往北仓。迨入侵联军再度发动攻势时，裕禄遂在军前自杀。

裕禄虽然也是当时政府中的一个腐化的官僚。然自知守土有责，兵败之后，愤恨自杀。自古艰难唯一死。裕禄的殉国，较之三十六年之后，弃城潜逃，置数十万军民于不顾的唐生智，则可敬多矣。--此是后话。

面对「人民战争」的威胁

入侵联军既占天津，他们乃于租界之外，另成立一个傀儡政府来征税征夫。这个组织的中国名字叫做「暂时管理津郡城厢内外地方事务都统衙门」（简称「天津都统衙门」），英文名字叫Tientsin Provisional Government（简称 T.P.G.，原意为「天津临时政府」）。天津原有英法德日四国租界，而此一临时政府的组合只有英日俄三国委员。美国的缺席显然是基于它的一贯政策：中美既非「交战国」，美国即不应参加占领军政府。德国之自外，盖别有打算。因德皇正在向各国要求，以德人为联军总司令也。法国可能亦另有主意而不愿参加。总之当时的联军当轴是同床异梦，各不相下的。在他们联合打下天津之后，如何进兵北京，也是各有打算。只是其时义和团虽然雷声大、雨点小，不堪一击，但它究竟是个群众运动，华北遍地都是。入侵八国都不敢掉以轻心。所以他们才始终抱住「联军」的组织不放。盖其时没有一国，乃至二国或三国联军能具有直捣北京之信心也。--「义和团」洋人呼之曰 boxers（拳师），是有他们的群众基础的。这一群众基础。不但使老太后认为「民心可用」；它也颇能吓唬洋人的。

当八国联军的头头，在天津会商如何进军北京时，他们面对这个浩荡无边的群众大海洋，也确实有过绝大的顾虑：万一这个广大无边的群众组织，真要对他们来个「人海战术」；来个「农村包围城市」；来个「敌进我退、敌退我进、敌停我扰、敌疲我打」；来个逢山筑寨、遇水烧船、围援打点、过河拆桥……他们区区这小撮洋兵，也确是无能为力的。加以时值盛暑，我们那群久已习惯与苍蝇、蚊虫、臭虫、跳蚤、老鼠同居的义和团广大群众，免疫能力又都是天下无敌；而那些以现代化卫生清洁自炫的洋兵洋将，一旦碰到我们这些小动物同盟军，无不上吐下泻、头昏目眩，甚至醉卧沙场，水不西归……。

因此，在天津举行的攻打北京的参谋会议里，入侵联军的将领一致认为，进军北京若无十万八万之众，任谁也没有必胜的把握。战而不胜，那他们被困在北京千百个人质的性命，就定然不保了。（见摩尔斯著前书卷三，页二六四～二六八，所引各国原档。）但是哪里又能凑出偌大的兵力呢？摸摸底子，他们原来也是一群纸老虎嘛！

帝国主义是「纸老虎」

尤其是当时主意最多、顾虑最大的帝国主义大领班的英国，困难也是入侵诸国之最。英国这时为着抢夺南非金矿，正在该区与荷兰移民所建立的两个殖民地小国，大打其「波尔战争」（Boer War）。波战发动于一八九九年冬，历时两年，是英国在拿破仑战争之后、一次大战之前，所卷入的最大的一场国际战争。一九〇〇年春夏之交，极其野蛮的英国征波之战，颇不得手。那时年方二十五岁的丘吉尔亦在南非军中，竟为波尔所俘（「波尔」荷兰文意为「农民」），几遭不测。而这时的西摩又为东方的「波尔」所困；其后进军北京，更有几百万波尔在等着他们。因此英国这时侵华也是眼大于腹，手忙脚乱。它除掉勉强调出正规军的四连炮兵来华之外，再无兵可调。侵华武力就全靠它在印度殖民地中所训练的「红头阿三」（锡克兵），和它在威海卫所训练的少数中国雇佣兵（伪军）了。

美国原无作战之心。美军之最后入伙，实在是康格公使喊救命喊来的，而美国亦无多兵可调。这时美国与西班牙的战争刚结束；麦金莱总统无意中竟然搞来一块烫手山芋的菲律宾，也正是手忙脚乱，不知如何处理呢！在中国方面他就多一事不如少一事了。但是康格被困北京，命在旦夕，又怎能坐视不救呢--美国对入侵北京之战，原是勉强加入的。

前段已言之，德、意两国原是十九世纪的帝国主义的后起之秀。尤其是德国，野心无限、手腕毒辣，然究竟是个新手；夹于众老牌之间，想后来居上，亦殊不易。这次在天津，它的主意是率领强大兵力，居诸寇之首。要不那就干脆不参加，以待强大后援。--它不愿像意大利那样：无兵可出，仅派几十名小卒，扛了一面大旗，追随诸强之后，狐假虎威，以表示自己的存在。--德国既不想学意国，则庚子年攻破北京的实际上只是个「七国联军」。

联军的统帅瓦德西（Count von Waldersee），只是在七国联军攻破北京（八月十四日）之后的两个月零三天（十月十七日），才率领七千德军，匆匆赶来北京，直入禁城 ，住入慈禧的仪銮殿来耀武扬威的。这时七国联军在北京奸掳焚杀的高潮已过。--哪轮到当时在北京当妓女的「状元夫人」赛金花姑娘来丑表功呢？这自然是题外之言。

狡猾而贪婪的法俄日三国也深知打下北京，他们除能分点金银财宝之外，其它别无好处。他们的真正油水，是在他们个别的「势力范围」之内--俄在东北西北。法在西南（滇桂黔川四省）；日在闽南，尤其是厦门。在这些地区浑水摸鱼，则中国这潭水就愈浑愈好。如果这支「联军」一旦把北京打下；再由以英美为首的十一国列强组织一个远东联合国，来把这潭浑水滤清，共同监管这个「次殖民地」。那就扒手止步了--事实上，这时英美两国的外交水鸟，就正在向这一方向滑行。是所谓以「领土完整、主权独立、利益均沾」为原则的「门户开放」政策也。--「门户开放」者，非要中国开放其门户也。大清帝国那时还有资格「关门」？门户开放者，是英国这个既得利益的老流氓，利用一个拳大膀粗而头脑简单的美国「牧童」（cowboy）喝令其它新强盗小扒手，不许他们在中国乱划势力范围之谓也。--下篇再详论之。

总之，他们八国这次在天津开会，商讨进军北京的计画是英美德法意均感兵力不足。能无限制出兵者唯日俄二国，而此时日俄的援军已源源开来。这一形势，在老谋深算的英国政客看来，等到日俄增兵十万，联合占领了北京，其情况岂不比义和团更糟哉？--所以他们就决定置之死地而后生，不等日俄和德国的大批援军入境，便冒险向北京进攻了。

这支小小的「七国联军」原是个纸老虎嘛！可恨的是我们既有的数十万刀枪不入的义和团，却只是个包着火的纸灯笼。--这样则七国联军便长驱直入，势如破竹了。更可叹的则是我们那些天才游击专家：刘伯承、林彪、毛泽东、武元甲、胡志明……这时都还在放牛牧豕。他们要早出三十年，哼！定叫你七国夷兵，片甲不还！

【附注】我们写中国近代史的人不能把李承晚、胡志明、武元甲、李光耀等民族英雄。视为「异族」。中国自古便不是个单纯的「民族国家」（nation-state）；他们也不是像三保太监那样的外族移民（不信你去翻翻他们的族谱）；他们是慈禧太后遗弃的孤儿。笔者不学，便有心为他们在国史中立传。

一万六干名杂种杂牌军

上述七国联军在他们占领天津之后，很快的便组织起来了。总人数约一万八千八百人。各国分配人数和司令官姓名如下：

日军司令官山口率官兵八千人；

俄军司令官林涅维区（Linievitch）官兵四千八百人；

英军司令官葛司利（Gaselee）官兵三千人；

美军司令官霞飞（Chaffee）官兵二千一百人；

法军司令官弗蕾（Frey）官兵八百人；

奥国掌旗官兵五十人；

意国掌旗官兵五十三人。

上列各国入侵官兵人数原只根据各国司令官之自报，与实数相差甚大。而英军三千人中只有四连人是来自三岛的英国官兵。其余则系以印度锡克兵为主的殖民地杂牌军。法军的主体则为征发于安南（今越寮柬三国）的雇佣兵（annamese tirailleurs）。七国之师总人数盖不过一万六千人。（此七国联军总人数，史家各有异说。拙篇则根据摩尔斯前书，卷三，第十章，页二六〇～二八八中所引诸史料。相对之下觉摩氏所采较笃实也。）

在这个国际武装大拼盘里，谁也不服谁。所以他们没个总指挥。大家开会打仗。各军首于运河两岸占好位置；向北对清军防地分进合击。八月五日清晨一声炮响，这个各自为战的入侵联军就开始进攻了。

这时中国方面唯一的战将聂士成已死。武卫军由马玉昆、宋庆所统率。马、宋均是清军中腐化的旧式军官、甲午战争时的败将，畏日军如虎。何况这次八千日军之后，还有上万的红毛军、黄毛军呢！所以双方一经接触，清军便阵脚大乱，一溃不可收拾。溃军与拳民并趁机大掠。入侵联军虽非劲旅，但是防军太差，两相比较，他们就追奔逐北，大显神威了。清方马、宋两将逃之夭夭。自觉守土有责的裕禄便在乱军之中自杀了。时未数日，入侵联军便进占通州。沿途奸掳焚杀之惨，固无待多述矣。

为李秉衡平反

在这场为时不及两周的抵抗七国联军的战斗中，清廷上下可说是窝囊之极。在这群窝囊货色中，值得一提的，反而是当年在山东的始作俑者，企图组织义和团的李秉衡。

李秉衡（一八三〇～一九〇〇），号鉴堂，奉天（今辽宁）海城人，是张作霖的小同乡。早年在清朝地方政府做小官。但此人十分廉洁耿直而勇于任事。曾为清议所嘉许。一八八五年中法之战时，他署理广西巡抚，与冯子材合作，曾打出个「谅山之捷」的小胜仗，颇为舆论所颂。一八九七年曹州教案之前，李是山东巡抚，升任四川总督。就因教案为德国反对而去「督练长江水师」的。前文已有交代。

据毓贤说，义和团之起实是他和「鉴帅」搞起来的。--从历史家绝对公正的立场持论，一位地方官为他所负责治理地方人民的幸福，把当时四处皆是民间自卫会党、团队，加以官方约束，纳入正轨，有什么不对呢，试看二十世纪中期的国共两党，尤其是共产党，不都是如此的吗？朱德、贺龙、刘伯承……不都是从帮会出来的？至于孙中山是洪帮，陈英士、蒋介石是青帮；张作霖是胡匪……，历史家也不应对他们乱作人身的讥评。

义和拳是一个有最大群众基础，而烧香迷信、杂乱无章的民间会党。「鉴帅」要把他们有条有理的组织起来，有何不好，不幸的是时代未到；那个腐烂的朝廷，不具备组织群众的条件。更无学理足资遵循，群运就出轨了。--朋友，再晚生数十年，他们就是「中共」和「越共」呢！越共那一群土包子，有了新式的组织，就能打得法帝集体投降、美帝落荒而走。--李秉衡的悲剧是时代未到，他做了时代的牺牲品罢了。

庚子之夏，天津既陷。西后大慌，乃向东南各省檄调勤王之师。这时东南三督认为老太婆咎由自取，袖手不管。可是此时在「长江督练水师」的李秉衡这位耿直的东北佬，忍不住了。他认为他要「勤王」；勤王不成，就应死节！

秉衡原是在长江流域参加「东南互保」的。在此最后关头，大可安居华南，自保身家。可是这时他不顾自身安危，便只身北上了。当此兵临城下，朝中无主谋，太后亲贵乱成一团之时，秉衡之戛然出现，真是黑暗中一盏明灯。其后中外史家都把李秉衡看成个死硬主战派。其实李氏并不像端王、庄王那样胡涂。他知道中国断难对抗八国之师。但是权衡当时双方的作战能力，他在七月二十六日觐见太后时，认为「能战始能和」。他主张「以兵法部勒」义和团群众，堵住洋兵入京，始能言和。（见《庚子国变记》诸书）--这一点李秉衡是过分的自信了。他如真能「以兵法部勒义民」，他就是共产党了。共产党在他那个时代出现，就未免太早了。但是秉衡言之有理；兵法听之可信。老太后闻言大喜。乃把京郊几支没用的武卫军拨交秉衡统率，赶往天津堵遏联军。谁知他以卵击石，溃不成军。直至兵败通州。他目睹清军不战自乱的情况，气愤之极，就决定一死了之。

秉衡于八月十一日在通州张家湾自杀之前，曾留有遗书说：「军队数万充塞道途，就数日目击，实未一战」，而巨镇小村均焚掠无遗。「身经兵火屡屡，实所未见。」他自觉「上负朝廷，下负斯民，无可逃罪。若再偷生，是真无心人矣。」（见《义和团史料》下册，页六四六。）

李秉衡是当时抗战清军的主帅。兵败通州，他原可退保北京；北京不守，他仍可护驾西行。但是他是条汉子，战局如斯，他没脸皮来忍辱偷生，甘作败将。他选择了主帅在阵前自杀的行为，至少还为我们中国男儿留点骨头！

李秉衡是我们中国近代史上，大敌当前而临难不苟免的极少数民族英雄之一。「寄语路人休掩鼻，活人不及死人香！」秉衡应该是名垂青史的！洋人后来把他列为「战犯」；我们历史家应该承认他是民族英雄。

徐家十八位女眷集体自杀

秉衡按体制、按官阶，都是当时前线清军的主帅、抗战将士的灵魂。主帅一死、灵魂全失。兵败如山倒，雄伟的千年古都，就再度陷敌了。

前节已言之，七国联军攻北京，是靠开会打仗的。他们在天津开过第一次战略会议。第二次会议按第一次的议决案，是在通州举行的。他们于八月十二日攻破通州奸掳焚杀了一天，也开了一个会。决议分配了各军分进合击的部位，和攻入北京后，各侵略军在北京内外的占领区。--可是子女玉帛当前，先入关者为王。十三日夜半曾闹出诸将争功的丑剧。尤其是俄军想抢先入城。谁知他们低估了北京城墙的高度，屡爬不上；却被随后赶来的英军从水门爬入而占了「首功」。（见同上》

庚子年八月十四日（阴历七月二十日）七国联军攻破北京，对北京市民尤其是妇女，是一场血腥的浩劫。最可恨的是当入侵联军迫近京畿时，那些土军阀的满族亲贵载漪、载勋等人，竟把九门紧闭，使城内居民无法向四郊逃难和疏散。一旦洋兵进城首蒙其难的就是北京城内的妇女了。在那「失节事大」的宗法时代，妇女为贼所污，则生不如死。所以洋兵一旦入城，发现每一口井内都有几个女尸。至于悬梁服毒者，更是无户无之。其中大学士徐桐的灭门之祸，虽只一例，然亦可见其余。

徐桐大学士原是一位力主扶清灭洋的老进士。洋人攻入北京时，他自知不免就自杀了。他儿子刑部左侍郎徐承煜，则是西后杀主和五大臣的监斩官。北京陷敌时，他逃避不及为日军所捕，移交清方处死。（俱见《清史》本传及时人笔记。）

徐氏父子之死可说是犯了政治错误的结果。可是当洋兵入城时，他们徐家竟有妇女十八人集体自杀。--上自八十多岁的老祖母，下及几岁的女童，全家女眷，无一幸免。其中稚龄女童，年幼无知，怎会「自杀」呢？她们分明都是被长辈迫杀的。这些幼女何罪？--笔者握管至此，停笔者再。--遥想九十年前他们徐家遭难的现场情况，真不忍卒书。

我国历代当国者的误国，所作的孽，实在太大了。夫复何言？

「赔款」而不「割地」也是奇迹

联军既占北京，分区而治。杀得人头滚滚，其后又意欲何为呢？

义和团之起，原是激于列强的「瓜分之祸」。如今闯下了滔天大祸--八国联军占领了首都，中国已成为八国共有的一块大饼。大切八块，各分其一，应该是不可避免的必然后果呢！

谁知大谬不然。老太后对十一国公开宣战绝交，一仗之下，被打得大败亏输，逃之夭夭。谁知又一次因祸得福。首都沦陷之后，瓜分之祸，竟随之消失。她闯下如此滔天大祸之后，竟然寸土未失。最后只赔了银子了事，不能不说是外交上的一个奇迹！

至于这项奇迹究竟是怎样造成的，那就说来话长了。

历来我国治拳乱史者，甚少涉及外交；而专攻外交史者，亦不愿钻研拳乱。殊不知拳乱始于瓜分（所谓「势力范围」也）；而瓜分之祸亦终于拳乱。岂不怪哉？拙篇原非外交史，本想一笔带过，然其中错综复杂的关系也波及内政；治政治史少掉这一外事专章，政治史就不是全貌了。读者如不惮烦，下篇再把这场国际「沙蟹」，分析一番，以就教于高明。

*原载于台北《传记文学》第六十二卷第三期


五、「门户开放」取代「列国瓜分」

「门户开放」（Open Door Policy）这个名词对每一个当代中国知识分子都是耳熟能详的。它在中国近百年的历史上连续发生了两次。两次都在中国这位老人家病入膏盲、九死一生之时，抢救了老人家的性命。

第一次「门户开放」发生在十九、二十世纪之交的三年（一八九九～一九〇一）之中，正巧也就在义和团和八国联军大乱之时。它是由美国国务卿海约翰（John Hay，1838～1905）和那位接着康格出任美国驻华公使，自称「大美国驻华钦差大臣柔（大人）」的柔克义（William Woodville Rockhill，1854～1914）二人全力推动的。

海、柔二人所全力推动的这次门户开放，粗浅的说来有个四句偈的要义，那就是维持中国的「领土完整、主权独立、门户开放、利益均沾」。这条要义的推行，海、柔二公是为着百分之百的美国的利益，美国资产阶级的利益、资本家的利益，也是大美帝国主义的利益而构想的。他们并没有对「支那蛮」（Chinaman）的利益想过半分钟。相反的，在美国两百多年的历史上，这三年也正是美国「扩张主义」的最高潮。「门户开放」和它原先搞「门户关闭」的所谓「门罗主义」一样，都是「扩张主义」的一部分。列宁所说的「帝国主义是资本主义的最后形式」，正是他对这段世界史深入的观察。--在下是个以「笔则笔、削则削」自许的臭老九，绝不因老列的帝国主义也崩溃了，就对他打落水狗。

事实上，就在这个「门户开放」年代，数十万我们的旅美先侨，也正在最野蛮的所谓《排华法案》（The Chinese Exclusion Acts）压迫之下，被整得家破人亡；夫妻儿女数十年不能团聚。我们的驻美公使伍廷芳是条汉子。为着护侨，他不惜攘臂力争。正因为他是个第一流的外交官，美国国务院就对他作最横蛮的杯葛和孤立，使他数年不能约见国务卿一次。一九〇五年在中国国内也爆发了全国规模的反美和抵制美货的群众运动。--那是一椿有高度理性的爱国运动；不是像后来红卫兵那样胡搞啊！

所以那时横蛮到绝顶的美国统治阶层，何爱于与禽兽同列的「异端支那蛮」（这是当年加州的《排华法案》上对中国移民的定义）。可是此次他们所推动的「门户开放政策」，却抢救了衰迈的大清帝国一条老命，使它维持了「领土完整、主权独立」。--四人帮、义和团闯下了如此滔天大祸，结果我们全体老百姓只各赔纹银一两销案！你说这不是异数？没这个门户开放，我们这个古老的「东亚病夫」，可能就要和无用的「欧洲病夫」（The Sickmen of Europe）的鄂图曼大帝国（Ottoman Empire）一样，被各帝国主义大卸八块的瓜分了。

老美救了我们一命的伟大友谊，我们就应该泣血稽颡，感恩图报哉？朋友，国际间哪有真正的道义之交，大清帝国只是在各国的「利益均沾」的前提之下，与老美有点利害相同，也就无意中沾了点光罢了。当然。那时主持我们外交活动的东南三督李鸿章、刘坤一、张之洞也是功不可没的。让我们再回头看看在八国占领中的北京情况，和我们三位外交领导是怎样地撑持危局的。

长老会的牧师也占领王府

前文已略言之，在一九〇〇年八月中旬，当七国侵华的杂牌联军一万六千人，攻入北京时，他们是把北京分成几个占领区，各占一区；留一区给他们的德国总司令和后至的七千德国兵来占领。天道还好，这正和一九四五年苏美联军分区占领柏林一样。只是他们尚未在北京城拦腰筑道围墙，把北京一分为二罢了。

读者试想，那时我们的大清帝国是何等窝囊，竟让一队两万左右的杂牌洋兵，占了北京，横行华北，这些洋兵在北京奸杀掳掠，是横行无忌的。那时军纪最坏的是俄国兵--坏军纪是俄国兵的传统。二次大战后，占领我东北的正规苏联红军亦不能免。作家萧军就是因对这批老大哥的行为不满而被毛泽东罚令劳改的。

庚子十月始赶到北京的德军，其军纪之坏也是无以复加的。他们和二次大战时的日军一样，为对被征服者显示威风，杀人强奸掳掠，都是不犯军法的。可是庚子年攻入北京的日军，倒颇为不同。那时的日本刚做了外黄内白的香蕉帝国主义。初尝滋味、乍得甜头；他们要自我表现，力争上流，因此作战争先，掳掠落后，一时颇为他们入侵的友军和本地华民，另眼相看。

入侵敌军的为非作恶，是可以想象的。可是原在东交民巷避难的上帝使徒，一旦重获自由，居然也加入为非行列，那就出人想象之外了。当东交民巷和西什库大教堂一旦被解围之后，数千教民在数十位外国传教士率领之下，乃一哄而出，在七国联军于大街小巷盲目掳掠之间，他们对北京城内情况最熟，就择肥而噬，作起有系统的掠夺了。就以那时原在北京传教的长老会中青年牧师都立华（Rev. E. G. Tewksbury）来说吧！在联军入城之后，他居然也强占了一座王府。这座王府的主人可能是个「世袭罔替」的亲王，他府内有各组建筑五十余座，大得吓坏人。但是这位小亲王（根据史料不难查出）其时不过九岁，不可能与义和团有什么关系；更谈不上是什么「毁教灭洋」的战犯。但不论怎样，那位仅有县长资格的都牧师，就把这座显赫的大王府（在今王府井大街一带）。）鹊巢鸠占了。真是羡煞洋兵、妒煞同伙。

在都牧师搬入王府之前，此处已遭洋兵数度洗劫。但是王府太大，数度洗劫之后都牧师还找到白银三千多两（那时与美金比值，大致每两值〇·七四元）。单单这三千两白银就是个惊人的数字。因为后来都氏又在卢沟桥一带为长老会购地兴建一座郊区别墅，所费不过一千五百两而已。

再者这五十座府内建筑之内的家具陈设，各类名瓷和苏绣湘绣的桌帏椅搭帐幔等物，所余亦多。都氏竟异想天开地，摆起美国式的「跳蚤市场」，加以拍卖，大发其财。他的美籍友好，有的难免摇头非议，而都牧师却笑说是「上帝恩赐」。（见 Marilyn Harvard University Press，1968. pp. 191～193. 所引当时之第一手史料。此外本书作者所未及见的公私文件和国务院秘档中亦触手即是。）

这位老都立华牧师的儿子小都立华牧师（Rev Malcoml Gardner Tewksbury）。笔者亦曾有缘识荆。他是一位极可尊敬而热爱中华的宗教老人；说得一口很标准的京片子。在五、六〇年代里，不知替多少对华裔新婚夫妇用汉语证婚。所引《礼记》、《诗经》也可信手拈来。他老人家后来衰迈时，有次深夜为黑匪殴劫，爬行回家。我们闻讯都赶去慰问。

都老和我们之间，教会内外的共同朋友极多。有的友好如看到上段拙文，可能觉得我应为尊者讳。我自己则觉得无此必要。盖人类原是「社会生物」（Social Being）；任何个体的社会行为是摆脱不掉他自己生存的社会。拳乱时代在华的传教士，他们目睹当时贪婪暴戾的满族亲贵的胡作非为；目睹义和团小将的残酷杀人。都牧师那时仅是位美国青年，在死里逃生之后，对迫害他们的中国贪官污吏的报复心情，原是不难理解的。再者，他们的行为虽然也是掳掠，但与当时横行街头肆意奸杀的洋兵，究不可同日而语。更何况这些小故事都早经哈佛大学师生采为博士论文之素材；而名垂世界文坛的大作家马克吐温，在其文集之内，对此也有长篇大论的专著。既然是举世皆知的史实，我们就更不必为华文读者特意回避了。

马克吐温仗义执言

上述这些故事除掉见货心喜的人之本性之外，他们也有些不患无辞的理论根据。那就是既是拳乱的受害人，不特中国政府要对他们负责赔偿；中国民间也有负责赔偿的义务。他们不特要向政府索赔；也要向民间索赔。因此一旦入侵的联军大获全胜之后，义和团销声匿迹，教士教民一哄而出，整个华北城乡，就是他们的天下了。不用说城乡各地原先被毁的教堂教产要勒令所在地区乡绅士民集资重建，而所建所修者，往往都超出原有的规模。如有动产被掠被毁，则本地绅民不特要折价赔偿，而所折之价，一般都超出原值甚多。被迫集资的华民，敢怒而不敢言，只有遵命照赔，谁敢说半个不字呢？可是美国毕竟是个民主国家，上有七嘴八舌的议员，下有无孔不入的新闻记者，更多的是专门揭人阴私、挖掘内幕的「扒粪作家」（muckrakers）。这些神职人员在中国胡来，很快就变成北美各报章杂志的专栏。事为大作家马克吐温（Mark Twain，1835～1910，原名 Samuel Langhorne Clemens）所知。他为之气愤不已，乃摇动大笔，在美国主要报刊上指名挞伐。教会不甘示弱，也组织了写作班子。与马氏对阵。但是事实胜于雄辩。加以他们的文笔又怎配与马克吐温交锋呢，藏拙还好，抖出更糟。英语所谓「洗涤脏被单于大庭广众之间」（Wash dirty linen in public）。也可说是声名狼藉，乌烟瘴气吧！

最可笑的还有各不同教会之间的相互嫉忌与竞争。此种情况不特发生在华北，华中、华南亦不能免。尤其是「天主教」与「基督教」更是为着争地盘、争教民、争教产而吵闹不已。他们彼此之间又都各自享有「治外法权」和「领事裁判权」。某次有位天主教的「神父」，绑架了一位基督教的「牧师」，闹入中国官府，而中国政府既无权也不敢稍加干预，只是当他们之间吵得不得开交时，始试作和事佬；在双方对立之间，两面磕头。

新旧教之间也势成水火

在安徽宿松县那时也发生一椿更可笑的偷窃小事而闹入巡抚衙门里去。原来宿松一座基督教堂失窃；其它财物之外，连教堂大门也被小偷拆去了。当地绅民谁有这吃老虎胆量来收购这些赃物呢？尤其是教堂大门，谁敢要？谁知道小偷有外交天才，他搞以夷制夷 ，乃把这副门卖给一个天主堂了。当宿松县知事奉美国牧师之命，追赃捕获了小偷，而发现赃物却落在一位神父之手；这位中国县太爷儍眼了；回报无能为力。牧师不服，乃亲向神父索取。而该神父则要他「备价赎回」。教堂岂可一日无门呢？牧师先生情急乃备款来赎；谁知神父认为奇货可居，又提高叫价，比他原付小偷的赃款要高出一半。牧师不甘勒索，不愿多付。不付则教堂无门；二人乃大吵。可是天主教比基督教组织更严密，势力更大。牧师纵有再大法理，不付钱只好开门传教。

他二人吵不开交，那在一旁观吵的宿松县太爷，两头作揖，也解决不了。因为他二人都有更高秩位，宿松县七品小官，怎敢乱作主张？他本可以我们安徽人民血汗，代赎了事，但此例不能开也。

新教牧师吵不过旧教神父，乃具状万言，报向上海美国驻华总领事；总领事越洋报入华府国务院；为一副木板门，官司打了半个地球！向本国政府寻求公理之不足，牧师先生又具状告向安徽巡抚。巡抚大人对华民固有生杀之权，对洋人的一扇木板门，他却束手无策。--此事庄王、端王乃至西太后都不敢碰，你小小安徽巡抚算个鸟？

至于这副木板门最后主权谁属？读者贤达如有兴趣，不妨去一搜盈篇累牍的美国国务院老档，自可找它个水落石出。笔者不学，然十多个小时的工作时间，究比一副老板门值钱，所以就不想打破砂锅去问到底了。但是还要噜噜嗉嗉说了一大堆者，也是因为见微知著。让中外读者们看看，我们那时作次殖民地的遭遇是多么辛苦罢了。（见美国「国务院原档」，一九〇〇年四月二十八日及以后，总领事古德纳致华府国务卿报告书及附件。）

德军肆虐，传教士收保护费

以上所述各国神职人员趁火打劫已属过分，更可恶的则是他们一不做二不休，还师法当时横行中国东北的「胡匪」和今日美国的（华裔越裔）帮派恶少，把华北村镇划为「保护区」，向居民征收「保护费」。因为当时八国侵华的占领军，尤其是迟到了两月之久的德军正向京津四郊，铁路沿线，南及保定府，北至张家口，西去紫荆关，窜扰不停。大小村镇，稍不如意，便被冠以义和团残匪罪名，恣意烧杀。当十月十九日部分南侵联军（美军未参加，俄军主力已撤离北京）奉瓦德西之命，进占保定时，当地中国地方文武官员由署直隶巡抚廷雍率领，奉李鸿章之命，持白旗备厚礼，全体出城郊迎。（此时李鸿章已在北京。李于十月十一日抵京，瓦德西则于十月十七日抵北京。李较瓦早到一星期。）谁知联军甫入城便将廷雍逮捕。旋即自组一军事法庭，以中国式的「三堂会审」的派头，使罪犯袒跪庭前供认罪行，然后将廷雍及保定守尉奎恒、驻军统领王占魁等三人当众砍头。道台谭文焕则被捕解天津，由洋人自组的都统衙门斩首示众六日。其它小官小吏甚至无辜百姓被捕杀猎杀者，更无法统计。其后数月联军更四出窜扰数十次。（以德军为主，法、意军次之，英、美军未多动。俄军在直隶亦未动；在东北则攻占未停。日军在直隶未动，在南方则图窃据厦门。俱见下节。）华北州县骚然。

德军四出，也提供传教士发财良机。这就是所谓「保护费」或「保险费」了。他们四出由口头或书面向乡镇勒索，出资者可保证不受洋兵骚扰。为着妻孥的安全，为着生命财产的保障，偷生于白色恐怖之下，战栗华民，谁敢不罄其所有？！

以上都是铁案如山的事实。笔者信手拈来若干节，只是冰山之一角耳。然纵是一鳞半爪，亦可聊概其余。笔者试选一二之目的，只是想说明，历史里面的悲剧与善恶，都不是绝对的。一个手掌打不响，两方面各有善恶。拳乱时代我们大清王朝内的贪官污吏，昏聩胡涂，和义和团的画符念咒，其劣迹固罄竹难书。但是侵凌我们的东西帝国主义，也万般混帐；不特他们的军阀政客毒贩奸商，罪无可逭；连他们专程来华劝人为善的上帝使徒 ，亦不无可议。如此则坚持「帝国主义不存在论」的中西学者，又从何说起呢？。

历史就是历史，故笔者直书之。知我罪我，则由读者公断之也。

瓜分中国事小，瓜分英国市场事大

可是就当大清帝国首都沦陷，列强串谋，瓜分就在旦夕之际，所幸美国立场坚定，极力淡化此一国际战争。把它说成「拳匪叛变」（boxer rebellion）。洋兵来华，只是助剿拳匪，而保全了大清帝国的「领土完整、主权独立」，对各国只赔点银子了事。

美国何以心血来潮，搞起「门户开放」这宗新花样来呢？那就说来话长了。须知「门户开放」这个东西原是英国货。只是英国卖起来有些尴尬；乃假手美国推销，而坐收其利。美国认为有利可图乃大推特推。结果变成个烫手山芋，欲丢不能，致使若干美国外交史家竟把它看为「铸成大错」（a reat blunder，见 Samuel Flagg Bemis 著《美国外交史》第二十七章）。

英国为什么要搞个门户开放呢，本篇不能捞过了界来大谈外交史。因此只想以最简短的辞句，略事交代：在「鸦片战争」（一八三九～一八四二）时代，英国对中国的企图是要把大清帝国造成「第二印度」。可是为时已晚。在「英法联军」（一八五八～一八六〇）时，英国所搞的是政治与列强合作，经济则大英独占。这一点英国搞得十分成功。从中日「甲午战争」期间（一八九四～一八九五）直至「八国联军」前夕（一八九九～一九〇〇），中国内河、沿海和对外航运的百分之九十及中国进出口贸易百分之七十都操纵在英商之手；而商品价值中百分之六十以上，又系英商经营和运载的鸦片毒品。

这种「毒品贸易」（drug trade）可能是世界经济史上利润最厚的贸易了。今日还是如此。「鸦片」是一种「黑色黄金」（乌金），只要有货，不怕没买主。吸毒者纵倾家荡产、鬻妻卖子、盗窃杀人都是要全力搜购的。瘾君子不可一日无此君也。庚子之前，中国对外开放贸易者共有三十五个港口之多。几乎无一港口不是以英商为主；也无一埠非烟毒弥漫之区也。鸦片一项已足说明一切。其它商品，就不必多提了。

可是这种以英商独大的中国进出口贸易，到一八九七年就受到严重挑战了。前此一篇已言之，自德人占了胶澳，俄人占了旅大，法人占了广州湾，英人自己也补占了九龙与威海卫，与这些港口邻接的中国腹地，渐次就沦为列强的「势力范围」（spheres of in fluence）。在这些「范围」之内，各列强始则强迫中国不许在各该范围内，让第三国插手租借土地或筑路开矿。次一步则各「范围」就要逐渐被各列强划为「保护地」（protec torate）。第三步则各列强就要各自建立其海关体制、关税税率和行政系统。如此一来，大清帝国就变成鄂图曼帝国和波兰第二。要被列强正式「瓜分」（partition）了。「瓜分中国」（cutting the Chinese melon）几乎已成定局。

这一瓜分形势大致说来是：俄占满蒙新疆。德国以山东为中心，南向至吴淞口，北到秦皇岛，西及西安和宜昌。法则囊括滇桂川黔四省和粤西。日则独占福建包括厦门。英国如参加瓜分，则可侵占长江流域、粤东地区和西藏。

这一瓜分局势之迅速形成，作为倒霉的「炎黄子孙」不必谈了；读者试思，您如果是英国首相或美国总统，您作何感想，中国对外通商的三十五港口，二十一行省，蒙藏新疆地方，原来都是一强独大的英国市场；对美贸易粗及百分之二十。其它列强对华贸易之总和则不及百分之十。如今这些小鬼竟然要把大清帝国瓜分！在英国人看来，他们瓜分的不只是中国而是大英帝国的市场--这市场有四万万消费者，值百抽五由英国管理的低关税，无限供应的廉价劳工，开不完的煤铁矿，建不完的铁路。千万以上吞云吐雾的瘾君子……要让这些小鬼来「瓜分」？他们瓜分中国事小，瓜分英国市场事大！因此，英国佬就要设法阻止他们来瓜分中国了。

要防止中国被瓜分，就要维持半死不活的大清帝国的「领土完整、主权独立」，并取消列强划定的「势力范围」。但是在老虎嘴里抢肉岂是易事？为此，老谋深算的英国政客就双管齐下了；他们一面要积极设法阻止列强瓜分中国；一面又要积极参加列强瓜分中国的设计。庶几阻止不成，大英帝国在华的利益，也不会落空！

为着不在瓜分行列中落伍，当法国正强租广州湾时，英国就先强占了九龙--其后遗症至今未了。在德国强占胶澳、俄国迫租旅大时，英国又单刀直入，强租了威海卫。为防德、俄两面夹攻，英国乃向德国暗示，绝不妨碍德国以山东为「势力范围」；英之强入威海卫者，防俄而已。但是它又于一八九九年四月与沙俄明订条约（所谓scott-Mouraviev协定），以长城为界，把两国在华筑路特权，一分为二。互不干扰。这些都是英国为瓜分中国设伏；但是它真正的政策，则是要阻止列强瓜分中国。这样它就只有远渡大西洋去疏通对瓜分无份的美国了。

美国突然变成远东强国

美国在二十世纪之前原非世界性强国，尤其远东之强，虽然它在中国的贸易，远在鸦片战争时已窜升至第二位。北美大陆是真正的地旷人稀，资源无限。因此它的扩张主义者在大陆之内已忙不开交，无暇及于远东也。可是当美国渐次进入太平洋，并吞掉夏威夷之时，正值中国甲午战败，免疫能力全失。后起的欧洲小帝国主义的德意两国竟然也尾随小日本之后对中国兴风作浪（如前篇所述），并激发了义和团在山东之崛起，也引起欧洲列强对华作「强取租借地之争」（ battle of concessions），因此，少数美国殖民主义者这时也沉不住气了。他们主张也在中国沿海与列强抢夺殖民地。当时驻华公使康格（E dwin H. Conger）就是个积极分子。他向国务院一再建议，认为美国如不乘机动手，将来会悔之已晚。他这一呼唤，美国国内原不乏答腔人。麦金莱总统心头即忐忑不定。少数海军将领则摩拳擦掌。他们心目中在中国的殖民地是：北自大沽、南及厦门，中间有山东的芝罘，浙江的舟山群岛，和闽浙之间的三沙得一便可作「加煤站」（coaling station）。--那时美国海军与商轮在远东「加煤」，都要仰仗英国殖民地。老美心殊不甘也。

就当这极少数扩张主义者正在龙心不定之时，谁知天赐良缘，为着古巴问题，美国忽然和西班牙打了起来，想不到这场为时不过四个月的「美西战争」（一八九八年四至八月），西班牙这个老牌帝国主义竟如此窝囊，被美国打得一败涂地。美国随之解放了古巴；占领了波多黎各（也使今日纽约变成了波人乐园）和关岛；也使那拥有六千岛屿的菲律宾归顺于星条旗下。总之，一夕之间，美国就变成了世界强国；远东政局因此也随之彻底改观了。

美国力量在远东的异军突起，对它国内的扩张主义者自然是个绝大的鼓励。例如美国驻厦门的青年领事蒲安臣·约翰逊（Anson Burlingame）就兴奋不已。约翰逊知道菲律宾的经济大权是掌握在华侨之手；而菲律宾华侨主要来自厦门。如今美国既然占领了菲律宾，如果再占个厦门，建立一条美国掌握的菲华经济之桥，把菲律宾接往亚洲大陆，那该多美？！自此以后，约翰逊就变成了厦门的守门之犬。庚子八月当日本人正想浑水摸鱼，趁拳乱正烈之际，在厦门制造籍口，接着便派遣水兵登陆，以图占领厦门时。第一个攘臂而起大呼抗日的竟然不是中国人，而是约翰逊这个小帝国主义者。他终于伙同英国水兵，把日本人赶回大海。（见美「国务院原档」一九〇〇年九月一日及以后驻沪总领事古纳德致助理国务卿 T. W. Cridler 诸函及附件；并参阅 Young 著前书，页一〇一～一〇二，一七五～一七九。）

小班超不识大利害

这些美国的小班超勇则勇矣，但是他们所作所为并不一定得到国内舆论的支持。美国毕竟是个气魄恢宏的民主大国。国内多的是帝国主义者，也多的是反帝人士。美、西之战本是兵以义动。赶走胡作非为的西班牙帝国主义；援救古巴出于水火。谁知美国海军小将乔治杜烕（George Dewey）竟如此英勇；他从香港带了四条小艇，星夜赶往马尼拉，三炮两炮也把西班牙赶出了马尼拉；轰毁敌舰十艘，自己竟未折一兵一卒！乖乖，这个小班超也实在是英勇非凡。可是同样的，勇将不得重赏。美国舆论和上下两院却认为此举是以暴易暴！美帝哪里就比西帝更好？--所以麦金莱后来的并吞菲律宾法案，在参院只以一票多数通过。

再者这些小将的行为也解决不了大选期间的政治问题（一九〇〇年麦氏正竞选第二任）。麦金莱和他的共和党当时（让我且引用一句当今台湾的术语）是搞「金权政治」的，离不开大企业大财团和大地主。其时美国南部的棉纱纺织工业的主要市场--占出口总量之半--便是中国。

【附注】 清末民初之际那种又白又细又软又廉的「洋布」，己彻底摧毁了我们已有三千多年传统的「男耕女织」的农业经济体系。农村破产，贫下中农就只好去加入白莲教、义和团、大刀会和红军了。美国这时的大地主动辄占地数万乃至数十万英亩。哪像我们眼皮浅的毛主席把十亩八亩地的小地主，也斗得死去活来。

庚子年拳乱一起，中国华北东北大乱，半个地球之外的美国南部棉纺工业也随之半数停产，损失不赀。纵使如此，一九〇〇年美制棉纺织品输华总额仍有两千三百七十四万五千美元之巨。（见 Charles S. Carnpbell, Jr., Special Business Interests and the Open Door Policy. New Haven, 1951. pp. 10,19～20）较十年前增加一倍。

中国东北当时也是美国德州油商，当年的美孚公司，今日的洛克菲勒财团的市场。拳乱未起之前，美油已逐渐受俄油之排挤。拳乱一起，俄军迅速自南北两路侵占东北。在北部它逼死黑龙江将军寿山；在南部它迫令奉天将军增祺（那位招安张作霖的满族地方官）和它私订终身，来个秘密的中俄地方协议，夺取特权，造成既成事实；然后再逼令李鸿章在中央追认。可怜的李中堂就是在衰迈的风烛残年，被俄人活活逼死的。此是后话，见下节。

【附注】 和中国地方当局私订终身，然后再要中国中央追认，是沙俄赤俄通用的老办法。君不见二次大战时斯大林对盛世才兄弟，对高岗，对张治中，对陶峙岳所用的手段是与韦特诸公前后辉映；高岗丢掉脑袋还不是和斯大林勾结的结果，--先提一下，以后自有篇章、再慢慢交代。

在那个「镀金时代」（The Gilded Age）的美国，山姆大叔成了暴发户，不但商品充斥，需要外国市场；他和比他更早发财的英国老大哥一样，钞票也多得一捆捆地无法使用。小暴发户们有时会随手用十元钞票（值十三两银子）来点火抽烟；大暴发户的钞票堆起来，真是烧也烧不完啊；朋友，这是资本家暴发阶段的普遍现象嘛！我们大陆上的左王们。开口闭口，什么「资产阶级的污染」。这些打赤脚出身的老八路，晓得个鸟。台湾的朋友多喝几瓶 XO，吓唬吓唬「老外」，也不值得大惊小怪。

美国当年的资本家，黄金美钞多得受不了。国内消化不了，他们也要到国外去投资，他们不搞欧洲式的「殖民主义」去占领疆土；他们要在海外投资，建立企业，修筑铁路，代替土地占领。这时亚非拉落后地区的殖民地已披欧洲列强瓜分殆尽，只有中国还剩一块完整的落后荒原有待开发。所以美国金融家、银行家也就看中中国了。

就以铁路大王哈里曼（Edward Henry Harriman，1848～1909）来说吧！他老人家在庚子年间，一个人便掌握了铁路六万英里。比中国大陆今日（二十世纪九〇年代）全部铁路总长还要长过一万八千英里（一九九〇年中国大陆上铁路总长度为六七、五四九公里，合四一、九七三英里。见《大英百科全书·一九九三年世界年鉴》页五八五）。那时还没有飞机，哈大王要建筑「环球铁路」。中国这块荒原一片，筑起铁路来，多过瘾！说老实话，我们这片大沙漠，不让哈王爷来筑几条铁路也真是罪过！今日美国如再出个哈大王，能来中国投资筑路多好，谁知我们的「辛亥革命」就从「护路风潮」搞起的呢！当年有的美国人买错了中国铁路股票，迨人民政府成立时，他们还在鼓噪索赔呢！

再看看那家已发财三代的「毛根财团」有多少黄金美钞？哈里曼筑路需要钢铁；而钢铁则掌握在卡内基（Andrew Carnegie，1835～1919）和毛根财团之手。老毛根（J. S. Morgan， 1813～1890）搞银行发了大财之后，儿子大毛根（J. P. Morgan， 1837～1913）花钞票为企业建立「美钢」（USS，且看今日大陆上的「首钢」、「宝钢」、「安钢」、「美电」（电话电报 AT&T）、「奇异」（GE）等等；使这个王子变成王中之王。到王子之子，老王之孙小毛根（J. P. Morgan, Jr., 1867～1943）崛起时，他点铁成金，加以收藏。一下把全世界黄金总储量的百分之八十，装入私人荷包！

朋友们知道吗？全世界黄金总量没有多少吨呢！我们如把全世界的黄金（包括你的金戒指和你夫人的金项链），通统放入矗立美京的华盛顿纪念塔之内，也装不到顶呢！但是小毛根一人便拥有百分之八十的纯金的华盛顿纪念塔，那也就够吓唬人的了！

试问小毛根搞这么多黄金干嘛呢？--吃喝嫖赌，讨姨太？曰非也。小毛哈佛大学毕业。做了一辈子文学艺术的大护法，私生活相当高级而严肃。加以「日理万金」忙不开交，哪有工夫作狎邪游？或问：那么做个大资本家，搞这么多黄金美钞，作何用场呢？

要解答这项哲学问题，你得回过头去，问问咱们自己的老毛（泽东）：主席呀！您与天斗、与地斗、与人斗……斗垮了蒋介石，又斗彭德怀、又斗刘少奇、又斗林彪……斗来斗去，「不斗行吗？」不斗为啥就不行呢？老毛患不己知，是无言以对的。

明乎此，朋友，我们就有接近真理的解答了。原来「老毛姓社；三毛（毛根氏三代）姓资」。姓社的斗的是「权」；姓资的斗的是「钱」。社姓英雄说：「大丈夫宁可千日无钱；不可一日无权」；「有权便有一切，过时不候」！

资姓好汉也会说；「男子汉宁可千日无权，不可一日无」；「有钱便有一切，愈多愈好」！所以毛泽东和毛根氏祖孙三代，都姓毛。原是一家人。只是一个爱权，一个爱钱，大家都不一定爱国罢了。不幸老毛是生在一个「国家强于社会」的传统里，所以他只许政客搞权，而不许人民搞钱。国家要管制一切，弄得我们十亿同胞都一穷二白。

三毛则是生在一个「社会强于国家」的传统里，所以他们只许资本家搞钱，而不让政客揽权。--「最好的政府就是最不管事的政府」（The best government governs the least）嘛！政府不管事，因此就弄得盗匪横行，娼妓满街了。

所以姓社和姓资的原是一丘之貉。只许搞钱，不许搞权，固然有欠公平。但是只许姓社，不许姓资，也是照样落伍。

可是本世纪初的庚子年代，美国是姓资的当家，麦金莱总统只是他们的马前卒--他们只要全中国门户大开做他们的市场；他们对他们自己的小班超在中国沿海搞小型帝国主义，认为是违反国策，对俄德法日想瓜分中国，他们也是反对到底的。--他们所要的只是这个完整的中国大西瓜。光绪爷是否应该复政，在他们看来，也大可不必！他们看中的只是西太后乱政统治下的那个腐烂的大帝国；大清臣民只要每人多穿一条洋布裤子 ，就可保证他们纺织工人一辈子不会失业。你们小班超要占领一两个弹丸之地的「三沙」，徒具恶名，有个屁用！

段数高超的唐宁街外交手腕

这一种错综复杂的国际局势，不特当时窃政中枢的满族亲贵，端王、庄王等一无所知；连康有为、梁启超、刘坤一、张之洞也一知半解。他们只知道英美对华政策比较温和开明，不像德俄那样穷凶极恶，就误认为英美是礼义之邦。他们也就变成亲英美派的主力。英美对华何以满口仁义道德，他们就知其然而不知其所以然了。余读康子论英美文，固知圣人尚为一老学究也。

可是天下事每每是「一物降一物」，若论十九、二十世纪之间的国际关系，则美国牧童就远非伦敦唐宁街政客的敌手了。伦敦政客知道有关中国的「门户开放政策」为英国利益之必需；然英国一国绝不能对抗俄德法日等瓜分派的联合阻力。所以唐宁街非拉美国下海不可。但是他们也知道美国朝野亲英分子（如海约翰这一类今日所谓WASPs：白种盎格鲁·萨克逊新教徒）固多；反英分子（如德裔、爱尔兰裔及天主教徒等）亦复不少。怎样使前者突出，后者缄默，这是一宗外交上的大艺术。

再者，门户开放政策对英国固有「大利」，然亦有「小弊」。--门户开放了，则香港九龙、威海卫、西藏和缅甸，开放不开放呢？为大英帝国的最大利益着想，它如果能「只开放人家，不开放自己」，那就十全十美了。

朋友，大英帝国的外交政策，这时就向这个十全十美的方向前进。这就是近代国际关系史上的所谓「门户开放照会之拟订」（Writing of the Open Door Note）这一章的主要内容了。

门户开放观念之出现实始于当时已掌握中国海关四十余年的总税务司，英人赫德（Sir Robert Hart，1835～1911）和他的助手黑卜斯莱（Alfred E. Hippisley）。英人于「英法联军」（一八五八～一八六〇）期间强夺了中国海关，原是一种破坏「条约体制」（treaty system）的非法行为，曾为当时美国驻华公使马歇尔（Humphrey Marshall）所强烈反对。但是到一八九七年当德俄等国在中国强占租借地，搞非法的势力范围时，英国人为保护他们的既得利益，乃倒打一耙，反说他们破坏「条约体制」；英国因而要联合美国，替中国主持公道，甚至为中国助练新军，来维护这个「条约体制」！门户开放的原始基础便是从这个「维护条约体制」的观念开始的。

长话短话。英国为着促使美国支持英国政策，它首先是在亲英的美国社团和政客中「造势」（今日台湾政坛通行的术语）。一八九九年二月因有英国财界议绅贝思福（Lord Charles Beresford）在美国鼓吹门户开放，英美合作的巡行演说。真是天如人愿，当他们正在造势的中途，便发生了上述的「美西战争」，把全美政客和媒体的注意力都吸向远东去。美国既占有菲律宾、关岛、夏威夷，英美如一旦携手，则三洋（太平洋、印度洋、大西洋）、三海（黄海、南中国海和地中海）使是他们两国的天下了。

美西战后美国的扩张主义者气焰熏天。他们也主动拉拢英国。英美携手，则列强在远东的均势，就变成一边倒。纵使俄德法日对中国仍有瓜分的企图，英美二国只要消极的示意不参加，他们就得赶快住手；坚决说「否」，其它列强也就赶快表态--公开声明对中国并无「领土野心」。这就使「门户开放政策」从「维护条约体制」，升级成为英美保险公司，担保中国「领土完整、主权独立」；甚至担保胡作非为的慈禧老太后，也不必向儿子「归政」了。

在近代世界外交史上，英国是最重实际利益，最有远见，其手腕也是最能屈能伸，恰到好处的。吾读英国外交史，真未见其有严重「败笔」也。--纵使是后来的「慕尼黑」，那也是对一个有心理病态的独裁者的估计错误，而非正常外交政策的失败。

英国人搞外交之有如此高超的段数，我想是它全民族政治成熟的结果。他们搞国际政治发育最早；成熟也早。整个外交政策之逐步落实，是它全民族智能的产品。不像美国专靠几个锋头人物；或我们中国专靠几个独夫独妇「一句闲话」也。

深沉的英国人都知道，肤浅的美国人都是有自大狂的。对中国搞门户开放，是不能采取英国主动、美国追随的 Anglo－American 方式；相反的，他们要搞个 American－British 的顺序，使美国领先，英国追随，则美国牧童就一马当先，勇往直前了。

英国这一计「低姿态」玩得十分巧妙。果然在近代世界外交史上，海约翰就浪得虚名，变成「门户开放先生」了。当海氏于一八九九年九月电送《门户开放照会》至英伦时，唐宁街政客还半推半就地来个「有条件的接受」（Conditional acceptance）！「条件」者何，说穿了就是「只开放人家，不开放自己」。一般美国佬（包括若干历史家！）都以为英国支持美国政策而大乐；约翰黄牛亦以十全十美的收场而心满意足。

朋友，和英国佬办外交，要读书呢！光和肥彭大人出粗气、拍桌子，有个屁用！

李鸿章段数也不低

现在再回头看看我们自己的苏秦、张仪。

在庚子年间，我们这个腐烂的大清帝国，真能在国际间纵横捭阖，为列强侧目而加意防范者，还是那位老谋深算的李鸿章。

不才读中国近代史数十年，深感近代中国堪称为「外交家」者，只李鸿章、周恩来二人。不幸周公受制于一个不学有术的暴君。因此他和一辈子稀泥而长才不展，庶民沟壑，真国族之不幸。

李鸿章则在一个腐烂而瘫痪了的帝国体制之内，「与妇人孺子共事」（此语为鸿章与俾斯麦对话时感叹之言；笔者幼年闻之于曾为李氏幕友的乡前辈）。受制太多而难展所长，终以悲剧人物收场。周、李二人都是办「外交」而受制于「内交」，夫复何言！

至于笔者曾为之作传的外交长才的顾维钧先生，到头来只能算是个不世出的「技术官僚」（technocrat），博士帮首。其在历史中浮沉，终难望李、周之项背耳！

鸿章在甲午战争时以「一人而敌一国」（梁启超语），兵败；全国诟怨竟集矢于李氏一人。拳变前夕，李被下放，避祸于广州。拳乱既作，举朝上下（包括鸿章自己），又皆知折冲樽俎，和戎却敌，仍非李不可。因此自六月十五日起，匝月之间，懿旨圣旨诏书十下；促鸿章回京，撑持大局。这时长江二督张之洞、刘坤一也深知才有不敌。为撑持此危局，必要时他二人宁愿拥戴李鸿章出任民国大总统。事详前篇。

鸿章此时一身系国族安危。他在广州奉诏时，华南震动。两广臣民和香港英督均深恐鸿章一去，华南将不免动乱而群起挽留。李氏自己当然也知道，此时朝中西后与满族亲贵四人帮沆瀣一气。他这个「二虎」之首，一直被他们公开辱骂为「汉」奸的「李二先生」，何能与这群无知而有权的「妇人孺子共事」，所以他在广州迟迟其行。但是中国将来与八国媾和，鸿章势必首当其冲，责无旁贷，因此他在广州，对内对外都要大搞其「水鸟外交」（duck diplomacy 水上不动，水下快划）了。

【附注】义和团所要杀的「二虎」共有三人，李鸿章、奕劻和荣禄。李实居首。奕、荣二人则互补第二名。

首先他要知道当时中国驻列强使节是听朝中当权的四人帮的话，还是听周总理的话。幸好这些使臣如杨儒、罗丰禄、伍廷芳……都是他的老班底，没有做风派，更没有变节，他可以如臂使指。对列国政情了如指掌。为争取外援，他甚至不惜假传圣旨。

【附拄】笔者在美国原档内发现，七月二十日中国驻美公使伍廷芳曾向麦金莱总统亲递由光绪具名的《国书》一件。情辞恳切。大意说大清时局失控，举世交责，至属不幸。他恳请望重全球的麦金莱总统能作一臂之援，号召各国恢复旧好，云云（见美国务院公布一九〇一年「对外关系」原档）。这件《国书》显然是李鸿章伪作。盖北京此时不可能颁此国书，而国书日期为七月十九日缮发，翌日便抵华府更无此可能。清档中亦无此件。

第二，他要摸清自己朝中的老底子，看四人帮的控制究竟深入到何种程度。幸好这群小亲贵原只是一群浮而不实的高干子弟。乱政则有之，控制则未必。他们对那些老谋深算的老干部的水鸟政策，是莫名其妙的。（文革期间那个四人帮和这个四人帮，颇有异曲同工之妙。）因此鸿章很快的就与奕劻、荣禄甚至慈禧建立起秘密管道来。奕劻、荣禄原都是李的政敌，但此时救命要紧，他二人暗中对李鸿章是言听计从的。他二人对西后的私语，其影响力亦不在载漪、载勋之下。

这时北京对外的电讯己断，但北京与济南之间的传统驿马最快的「八百里加急」，仍可照跑。往返一趟需时六日，而济南在袁世凯治下，与各省会各商埠，则电讯畅通。所以华南各地与北京往返讯息需时八天（见李鸿章与驻沪美国总领事古德纳谈话记录，载美国「国务院原档」一九〇〇年八月二日古氏对国务院之密电）。鸿章并派遣儿子经述长驻济南，观察京津并监管电讯。因此，李氏对国内外讯息的掌握，都相当正确而完备；可说是达到知彼知己的境界。七月十六日鸿章自袁世凯电报中得知慈禧已任命他为「直隶总督、北洋大臣」的重任，七月十七日遂力疾北上，二十二日抵上海，就正式进入外交前线了。

棋高一着，逼手逼脚

笔者在前节已交代过，庚子年间列国对华外交是各有其既定政策；他们在彼此之间是互争短长，永不罢休的。可是他们对中国朝野的反应如何，则一向是耳边风，绝不买帐的。中国的外交家，纵使本事通天，你所可能做的，至多只是在他们之间，搞一点挑拨离间的工作，使他们鹬蚌相争，你收点渔翁之利。所幸的是他们之间的鹬蚌之争是永不休止的，而我们的李鸿章（周恩来也是如此）却正是个搞以夷制夷闻名世界的高手。

笔者落笔至此，心有余酸。盖二次大战之末，当罗、邱、斯三人在「雅尔塔」会商支解中国时，罗氏忽然良心发现说：「我们还没有通知蒋介石呢！」斯氏莞尔说：「我们三个人决定了，蒋介石还敢翻案？」果然蒋介石不敢翻案，而蒋氏之下的几位，却又是只想承旨做官的政客，因此那片大于台湾四十四倍的外蒙古，就被他们不声不响的断送了。--李鸿章这个「封建官僚」，还没有这样窝囊呢！

所以当李氏于七月二十二日在上海登陆时，那些作贼心虚的列强外交官总领事，怕他挑拨离间，几乎对他一致杯葛。海约翰虽然对老李不无兴趣，一再训令古德纳与李鸿章接触，而古氏这个小班超却大不以为然。他一再向上级顶嘴说：你们在华盛顿认为李鸿章是个政治家，我们（指列强在沪的外交圈）在此地都知道他是个老奸巨猾、专搞挑拨离间的大骗子呢！（见上引「原档」，一九〇〇年七月十七日古德纳致海约翰之密电。）

对老李挑拨离间的伎俩，最感恼火的莫过于那位急于要把中国瓜分的法国殖民部长了。他后来曾特撰长文，警告法国朝野。千万要提防李鸿章的挑拨离间，并大声疾呼说：

李鸿章之分化联盟政策已着成效。中国驻外使节在鸿章指导下，破费活动。对俄秘密交涉；对美法请求调解；对德国道歉；对日本动以种族情感相召；对英以长江商业利益之保护为词……（把入侵列强挑拨离间得七零八落）（见前引《李鸿章年（日）谱》页四二四，转引自 ECHO CHINE 及《字林西报》一九〇〇年九月十二日。）

我们老奸巨猾的李鸿章，在这儿是被那位一心要瓜分中国的法国殖民部长说对了。但是人为刀俎我为鱼肉，老李为扶清保国，除掉老奸巨猾、挑拨离间之外，还有什么其他办法呢？

这位法国殖民主义的大总管对老李这一套也无可奈何；只有眼睁睁的看他去「挑拨离间」。老合肥倚老卖老，阴阳怪气，也从不讳言。各色洋人被他玩弄于股掌之上，也哭笑不得！朋友，搞外交、搞国际政治，原来就是赌博，就是下棋嘛！--棋高一着，逼手逼脚。你下不过老头子；你对老头子，就哭笑不得。

弱国未必无外交

古德纳这个小班超对老李原有极深的成见，也对他处处设防。但是这个手扶大美伯理玺天德敬赠的拐杖，脑后拖个猪尾巴，呵呵大笑，蹒跚而来的中国老头子，可不把这个小洋人看在眼里呢！他出言不逊，口口声声「你们的康格，和康格的老婆……」怎样怎样。

略通汉语的古德纳认为这老头太不懂外交礼貌；那位中国翻译也顿感尴尬，乃改译为「康格公使夫人」如何如何。可是也略通英语的李老头子却大声改正他说「瓦壶、瓦壶」（wife，wife），弄得古德纳啼笑皆非，奈何他不得。（笔者幼年即尝闻这一则「李鸿章轶事」，原以为是好事者所编造。谁知后来在美国档案中发现，竟实有此事。见上引「原档」，一九〇〇年七月二十四日古德纳致国务院密电。）

李鸿章这次到上海，原是有备而来。至于怎样对付这批小帝国主义，他是胸有成竹的。他知道海约翰曾于七月三日向各国送致「备忘录」。重申美国在此次事变中对「门户开放政策」的坚定立场，并突出保证中国之「领土完整、主权独立」。此一文件以「循环照会」（circular note）方式通知各国；各国毋须覆文。按国际法规，受文国如不适时提出异议，则被视为默许。此备忘录即有「临时协定」（modus vivendi）之约束力。（参见美国务院公布之一九〇一年「对外关系」档。）海约翰此一 modus vivendi 之提出是得到英国全力支持的，而美国此时在老麦克阿瑟将军（道格拉斯之父）指挥之下的驻菲美军亦有七万五千入之多。故海氏提出之照会，俄德法日意均不愿说半个不字也。

根据此项重要的外交情报，李鸿章也就制订了应变的腹案。为着贯彻他自己的策略，他首先要折折这批小洋人的骄气。在拳变期间，华人对洋人的态度是走两个极端的；义和团和四人帮对洋人是悬赏缉拿、斩尽杀绝；互保区臣民和「二毛子」，对洋人则奴颜婢膝，一恭三揖。一个小小美国总领事，把个中国宰相也不放在眼里的。所以老李要折其骄气，使他服服贴贴为自己传话。说也奇怪，自此以后，古德纳纵是在他的密电里，对老李的态度也大为改变。

李鸿章当时应变的腹案大致有如下数端：

第一，他要在国际公法里把中国由交战国换成受害国；拳匪是叛逆；两宫被劫持（有荣禄密电为证）。宣战诏书是「矫诏」；入侵洋兵是来华助剿叛逆。按此逻辑，则入侵之洋司令官，包括瓦德西在内都要变成李中堂的「戈登将军」了。因此中国对来华助剿的洋兵固有赔偿军费的义务；但是助剿各国却没有对华要求割地的籍口。如此「赔款」而不「割地」，大清帝国就可幸免于瓜分了。李鸿章这套「拳匪叛乱」的逻辑，当时亦竟为入侵列强所默许。其实老李哪有这力量来左右帝国主义呢，他搞的只是百分之百的「狐假虎威」罢了。在鸿章于七月底透过古德纳与华府接触之后，海约翰要求与困守东交民巷的康格用「密码通讯」（cipher telegr am），鸿章末加考虑便答应下来了。自此美国驻华使馆与华府国务院之间密电频频，都是由总理衙门和袁世凯以「八百里加急」代转的。其它列强闻讯也纷提同样要求，都为李氏老气横秋的花言巧语地搪塞了。--至于海、李之间在搞些什么样的勾搭呢？那就让善疑者，自己去幻想吧！

记得一九七九年春初，邓小平在访美之后，不久便发动了他的「惩越之战」。这一仗打得苏联老大哥一头雾水。这也可说是中国外交史上两件巧合的小事吧！

鸿章抵上海后的第二项腹案，便是想解散各地的义和团，并把困在东交民巷之内的各国公使送往天津，以化除联军进攻北京的籍口；然后再恳请美国，根据门户开放的原则出面阻止。此时的麦金莱和海约翰已早有此意，可是这一点他是彻底的失败了。--是所谓外交受制于内交吧！

那时的北京是主战派的天下。连荣禄也还在假装指挥攻打使馆呢！哪有可靠的部队可以护送各国公使及外国传教士（总数约一千人）离开北京呢？外国人走了，剩下了数千名「二毛子」又如何处理呢？更何况死守在东交民巷之内的洋人，衣丰食足，军火充裕 ，并未尝感觉有生命危险。日常以枪打义和团为狩猎消遣，他（她）们才不要冒险迁居呢！

【附注】那时有一对叫 A. F. Chamot 的夫妇，二人都是打活靶老手。因此夫妻二人在被围五十五天之内，共射杀义和拳民约七百人。Chamot 先生有一日射杀五十四人的最高纪录！Chamot 太太亦有杀十七人的可惊夸口！见 Young 著前书，引自《纽约太阳报》（The New York Sun）一九〇一年一月二日「访问录」。那时来福枪的有效射程是二千米。前后左右四千米的街道上居民行人都在他们射程之内。被射杀的全是拳民，吾不信也。

时不我与，李鸿章与北京办内交，要八天才能通讯一次。他们通讯未及三两次，北京就沦陷了。首都既失，两宫西狩；鸿章在上海也不能再待下去，就于九月十日搭招商轮。摒挡北上了。

使馆解围，联军解体，瓜分结束

鸿章轮于十九日抵大沽。他的「挑拨离间、老奸巨猾」的恶名再度引起当地洋官的联合杯葛。德军司令官竟不许他上岸。正是由于挑拨有道吧！其后终由俄军保护登陆，进驻天津。十月十一日复由俄兵护送，迁往北京，与奕劻会晤共筹和局。

其实李鸿章此次北返，对整个入侵的联军来说，只是中国向八国占领军投降的一位代理人而已；一切听命于联军，他作不得多少主也。虽然俄国却要强迫他作为占领中国东北的代罪羔羊。当然对沦陷区的中国人民。他却不失为一个恢复安定的象征。

前篇已言之，联军的八国，彼此之间矛盾太多，本不能联合也。它是愚昧的满族亲贵攻打使馆打出来的。一旦使馆解围，便是他们联合的结束。

大致说来这时入侵的八国盖可分为三大阵营。最穷凶极恶者为沙俄。它志在并吞东北，不达目的不已也。因此它在国内要尽量示好中国，不特首先自京津撤兵为各国示范；并协助鸿章抗拒列国。然李鸿章亦终为它逼死，留为后话。

另一阵营则为德法日意等瓜分派。他们对领土野心远大于商业利益，无奈浑水摸鱼的局势已成过去。如今一致行动，并向英美「门户开放原则」（Open Door Doctrine）一再表态。因此各国想再次作零星殖民地之抢夺，心虽不甘，行动上已不可能矣。

再一组便是英美二国了。两国对华的基本原则，前节已不厌其详缕述之矣。因此庚子之后，英美二国竟成大清帝国的看门犬。其后英国为着联日抗俄，美国为着防日守菲，两国都背弃门户开放之原则，取媚日本，牺牲朝鲜；而中国之免于瓜分，则不能不说是受惠于海约翰之门户开放也。--前节所言；拳乱起于瓜分的威胁，而瓜分的威胁，亦以拳乱的结束而告终，此之谓也。国际政治之奥妙，有如此者！

每个中国公民各赔美金七毛四

所以庚子年李鸿章在北京所办结束八国联军的交涉，除后来对付不要脸的沙俄那一段之外，实较戊戌前（一八九七）恭亲王、翁同龢等应付列强强租殖民地那一阵，反要轻松。且看庚子年冬八国要求、十四国受惠的十二条：（条文从简）

一、向德皇谢罪、为死难公使立碑。

二、惩凶。

【附注】 李刘张三督，似乎比洋人更有兴趣。《史事要录》页四五八，引英国《蓝皮书》，在洋人要求的死刑名单中把「怡亲王、溥静」误为二人，其实是一人。共十一人。三位总督，恨不得全部答应呢！

三、为殉难日本书记官作追思。

四、为被毁洋人坟墓立碑。

五、暂禁武器入口。

六、赔款。（包括各国政府和民间及雇佣华民之损失。）

七、各使馆自设卫兵。

八、毁大沽电台。

九、维持北京大沽之间的交通安全。

十、禁止排外团体。

十一、修正通商航海条约。

十二、改革总理衙门及外交礼节。

※节自美「国务院原档」中之汉文原件。

在这十二条要求中，比较难解决的只是第六条，赔款。究竟洋人在中国损失有多大，他们就漫天要价，狮子大开口了。就以教会损失来说吧！当时美公使馆就通知各教堂「自报」。其实他们早已私自解决（如上文所述），捞回已不止十倍八倍了，最后美国各教会还是分到两百多万。这还是美国当局柔克义等有意限制的结果。

柔克义这位「门户开放政策」的有力推动者，在使馆未解围时，即由海约翰推荐来华为「特使」，曾致力于战争地方化，不让德军把战局扩大；在赔款方面，他的计算也比较温和合理，因与力主强硬报复的康格发生龃龉，终代康氏为驻华公使。俄人为示好中国，英美代表为让中国不致破产，曾主张把赔款问题移交「海牙国际法庭」（The Hague Tribunal）仲裁，按实核算，未果行。最后各国乃随意订个天文数字四万万五千万两了事。这个数字之决定据说是出于列强公意，认为此次战祸是目无上帝的异端四万万五千万支那蛮共同犯的罪恶。每人应罚银一两（按时价每两值美金七角四分钱），就这样决定了--这数目大致是在各国实际「损失」的十倍二十倍之间吧！但是只「赔款」而不「割地」，已是不幸之大幸了。

总之，八国联军这场纠纷，我们终能逢凶化吉者，盖有二端。其要者为英美合力的「门户开放政策」之适时提出，另一点则是我们李刘张三督在分明的国际战争中为中国化除了交战国的身分。既非交战国，则辛丑之会就没什么「和会」、「和约」一类的名词出现。所以我们的《辛丑条约》既不成为一种「和约」（peace treaty），它就变成为某种国际事件诸国共同商讨的「议定书」（Protocal）。因此我们《辛丑条约》在国际法上的正式名字应该叫 Austria-Hungary, Belgium, France, Germany, Great Britain, for the settlement of the Disturbance of 1900（中国为一九〇〇年的动乱事件与十一国最后的议定书）原件以法文为准。既然是「议定书」，中国就不是战败国。割地一条也就可名正言顺的省去了。

当奕、李二人把洋人这些要求，于辛丑电奏西安时，慈禧得报实在是凤颜大悦。第一是洋人竟然没有要求她所最怕的「归政」。真是大「清」有「水德」，与「洋」人并不相「冲」。第二、她老人家闯下了如此大祸，竟然寸土未失。实在是李鸿章搞「洋务」本事通天。这个「肃毅伯」不待翘辫子，也是功应封侯的。--老太后对儿子也就不再忌妒而决定胜利「回銮」了。

李鸿章之死

西太后老人家的问题是解决了，但是李鸿章的问题并没有解决。--俄国现在决定要并吞中国东北；并且要在李鸿章名下并吞之。

前章已言之，拳乱骤起时，俄国要趁浑水摸鱼，乃于庚子春夏之交急调大兵二十余万人，北自海兰泡南自旅大，分进夹击，侵入满洲（今东三省）。

庚子八月在七国联军攻占北京之后，俄军故作姿态自北京撤兵（八月二十八日）；而东北两路入侵的俄军却正在加紧进攻。自北南下攻占了黑龙江省城（八月三十日），再陷吉林省城（九月二十一日）；自南北上则攻占了营口（八月五日）、沈阳（十月二日）；南北两路会师（十月六日），就把中国东北全部占领了。俄皇得报乃向俄皇太后上寿，说是「托天之佑」（见上引《年（日）谱》转引苏俄「红档」）。

此时中国疆臣黑龙江将军兵败自杀（寿山自己躺入棺材，命儿子开枪把他打死）。盛京将军增祺则被俄军所迫与占领军司令阿莱克息夫（Vice Admiral Evgeni I. Alekseev）于十一月九日签订了一项所谓《奉天交地暂且约章》（增阿暂章）九条，允许俄人驻军、筑路（哈尔滨至旅顺）、助理军政要公、占领营口，而中方则解散军队，交出军火炮台等等 ，其内容与后来日本人所要求的二十一条，极为相似。其后俄人即据此要求李鸿章于「辛丑议定书」之外，单独再签此项中俄密约，以为撤兵条件。中方如依议签约，则白山黑水就要全部沦为俄国的「保护地」（Protectorate）。如此则所谓「主权独立、领土完整」，便全属空话。中国如拒不签约，则俄人便拒不撤兵，把满洲永远占领，中国连宗主权也不能保存。何择何从，遂在奉旨「便宜行事」的李「全权」的一念之间。

这时李鸿章已七十九高龄，尽瘁国事，内外交煎。辛丑年冬季，鸿章生命已至末日，累月发烧吐血，卧床不起。正在此油尽灯枯之际，而俄人连番催逼，从不稍懈，直至鸿章死而后已。

李鸿章死于一九〇一年辛丑，十一月七日。死前数小时，俄使仍伫立床前，迫其画押，为鸿章所拒。俄使去后，鸿章遂命儿子经述草遗折劝自强；并命于式枚草遗折荐袁世凯代己为直隶总督、北洋大臣。临终切齿痛恨毓贤误国而卒。（见《庚子国变记》）

八国联军和义和团之乱确实是始于「毓贤误国」。迨李鸿章痛恨「毓贤误国」而死，拳乱痛史也就正式结束了。遭殃的是四亿五干万人民，而身为祸首的叶赫那拉老太婆，却因祸得福。--江山无恙，归政免谈。当她乘着当时世界上最豪华的专列火车，自保定直驶京郊马家堡时，袁宰相率文武百官和中国第一支军乐队，排班恭迎。太后下车，乐声大作。可惜当时武卫军的乐队，还不会吹奏后来的《风流寡妇》和《美丽的亚美利加》等名曲，他们乃大吹其法国国歌的《马赛曲》，恭迎大清太后回銮，乐声亦确实雄壮无比。

两宫所乘的这辆豪华专列，原是新任的北洋大臣，为太后乘火车的处女航而特制的。但有谁知道十年之后，它却变成叛逆乱党孙文的专车？更有谁知道，再过十六年，它驶过皇姑屯时，竟被日本军阀炸得稀烂！

车犹如此，人何以堪？读史者能不慨然？

*原载于台北《传记文学》第六十二卷第四期及第五期


一、

一、从蒋中正与毛泽东说到袁世凯

《纽约时报》现任驻华特派员泰勒（Patrick E. Tyler），最近于二月六日该报发表一篇有关浙江奉化溪口镇，蒋介石故居的「专访」。他说近年来蒋在大陆上已不再是个「暴徒恶棍」。相反的，他在溪口的故居已成为海内外游客的朝山圣地（mecca）。每年平均有访客百余万，且在逐年增涨之中。这些访客百分之九十是大陆人，然台湾往访者每年亦不下十余万。

作者并感慨地说，文化大革命期中，蒋母王太夫人之墓遭到严重破坏。老人的骸骨与墓石，被红卫兵乱抛于山林之间。可想象是惨不忍睹。但是近年皆全部修复，焕然一新；连那座寺庙「文昌阁」亦经重建，而当今的管理员六十四岁的王某却正是三十年前的红卫兵之一。王某自述是属于当时反对毁墓的「保守派」--其实也是天晓得也。

记得七、八〇年代之间，我个人亦曾数度返乡。旧中国的骨肉之情，还使我幻想去「访旧宅、扫祖墓」。数度试探没结果之后，返美曾作了一些还乡诗，有句说：「指点乡农识墓门，烟云遥拜泪沾襟。先茔哪有孤坟迹，祖宅真无片瓦存……」--我因回去得早，国家还没有开放重建。有些诚实的「乡农」故旧，尚告诉我实情。那些在开放后才回去的至亲好友，还乡之后，居然还能「哀毁骨立」、「泣血哭墓」，回来告诉我说：「妈妈的坟还在！妈妈的坟还在！」吾知其为「保守派」红卫兵之杰作也。

前些年与好友游台中「日月潭」，见老总统蒋公曾在潭畔建了一座巍峨的七级浮屠「慈恩塔」，祭祀的是蒋母遗像。--这位基督大总统，为何建了一座佛教式的浮屠高塔呢？--惭愧的做了个「历史学家」，吾知其心境也。

据泰勒的报导说，蒋公近日在大陆（尤其是在浙江奉化一带），其声望至少是与毛某平起平坐的。连中共治下的公务人员，都承认「蒋介石不是个坏领袖」。他和毛泽东的分别，只是在意识型态上「各为其主（义）」而已。--毛所致力实行的是共产主义；蒋所致力实行的则是民族主义、民权主义和民生主义，如此而已。但是言外之意。在当今世界上，「共产主义」连「共产主义者」对它老人家都已失去信心，则蒋在大陆人民心目中的声望似乎正在直线上升呢！

另外值得注意的是，《纽约时报》这家当今世界上最有权威，也是办得最好的一份报纸，它对中国新闻报导的态度（包括泰勒本人以及十多位他的前任）一向都有其偏见；尤其是对中国的中央政府。因此中国中央执政者，自西太后、袁世凯而下，诸位总统、主席，到「假皇帝邓小平」（这也是该报封给邓的荣衔），直至江泽民、李鹏。在该报的评述之中简直就没一个好东西。

该报每天都刊在第一版左上角的大牛皮，什么「凡天下可刊载的新闻，无不刊载」（All the news that's fit to print）。可是去秋江泽民访美，美国工商界在华尔道夫大旅馆，由基辛格主持的盛大招待会，这则「可刊载」的天大新闻，《纽约时报》硬是来它个「只字不提」，把老江封杀得干干净净。

《纽约时报》这种偏见，因而使早年的国民党和近年的共产党对它都恨得牙痒痒的。巴不得它关门大吉才好。可是《纽约时报》对我们国共两党，如稍示青睐，则被赞誉者又无不喜形于色，争相转播，视若殊荣--乖乖，真是一字之褒，宠逾华衮；一字之贬，严于斧钺。

四星级的模范监狱

《纽约时报》何以如此偏激呢？说穿了也没啥深文大义。须知美国这个国家，一开始便是个中产阶级的国家。--它在「殖民时代」（Colonial Period）于维吉尼亚（孙立人的母校所在地）一带，搞「计口授田」（五个黑口可抵三个白口），是一夫授田五十英亩（合三百华亩）。瞧瞧，一个农夫向政府领取耕地，一领便是一口三百亩。五口之家，便是一千五百亩。在中国历史上，有几个大地主（包括「官僚大地主」像李鸿章那样），一家能拥有如许的土地？--这还是殖民时代呢！工业化以后的美国，那还要谈吗？大地主洛克菲勒向政府捐地筑路，一捐就是四十英里（一百二十华里）。哈里曼一捐就包括大湖七个，今日纽约郊区的「七湖公园」。

可怜我们的土包子毛主席，眼皮浅。他把中国的「地主、富农」列为五毒之首，加以「斗争」。斗他个死去活来，人头滚滚-- 中共土改时向国际公开的数字是杀地主八十万人！据洋专家说，这数字是实有数字的十分之一。朋友。我们的地主，富农之所有，往往不过三五亩土地啊！有什么可「斗」的呢？

因此，以毛公那样不刷牙、不洗澡的「农民领袖」，去和五帝之首的「美帝」打交道，他知道啥叫「美帝」呢？--但是毛主席牛皮可大啊！他老人家却要领导咱贫下中农，去斗争美帝，搞世界革命啰！其结果（让我们掉句文），那就叫「奚待蓍龟」啊！

可是把话反过来说。那些飞去飞来宰相家，平时锦衣玉食，满口民主人权的《纽约时报》诸老编，和他们「自由主义者」的政论家和政客们，又哪里知道咱贫下中农的社会是怎么回事呢 ？由他们信口开河来纵论中国问题，其不流于瞎扯淡，也就不可得矣。

毛死二十年了。再看看今天的情况。前不久，在我们纽约华人社区强力反对之下，美国政府罔顾我社区利益，在我「华埠」隔街建了个「模范监狱」。--乖乖，这哪叫「监狱」呢？它是一座四星级大宾馆哩！你如把它搬到北京的长安大街之上，它比那脏兮兮的「北京饭店」阔气多了呢！那些所谓「三星级」、「二星级」等等，简直就不能望其项背！--它们二者之间的区别便是顾客的人身自由了：一个是顾客可自由出入；另一个顾客就只能进不能出而已。

因此，在「自由女神」裙下住惯了模范监狱的美国小资产阶级的自由主义者（liberals）。就牛皮通天，正气昂然，开口闭口什么「金钱诚可贵，爱情价更高。若为自由故，两者皆可抛」。--你真叫他们去做做毛主席治下、大跃进期间饿死的两千五百万的「贫下中农」看看，那他们就只要半升米，自由不需要了。--笔者本人就有一位亲堂弟夫妇二人。和两个幼儿，一家四口，在毛主席的大跃进中，活活饿死。他们死状之惨是不忍卒述的。但他们也只是当时被饿死的千百万寃魂之一而已。与毛主席的恶政相比，想想「人民公敌蒋介石」（陈伯达所著的书名）治下的中国，也还不算太坏呢！「人民眼睛是雪亮的」，因此蒋公敌和毛公敌在今日大陆，也就平起平坐了。

《纽约时报》是一份美国中产阶级自由主义者的报纸。它的言论、立场，以及它一切对中国的评述，都是从美国中产阶级自由主义者的价值观念出发的。它的千百万读者和它臭味相投，因而它能一唱百和，成为今日西方最有权威、最有影响力的报纸。--正因为它被西方读者宠坏了，东方读者不知其所以然，震于它的盛名，被它洗了脑，也跟着它起哄，是十分可笑的。相反的，无产阶级的同志们乱骂资产阶级和他们的喉舌，实在也是「不怪自家无见识」了。

笔者不敏，谬读时报四十余年，中了毒、上了瘾。每日清晨喝咖啡、吃面包，简直到了非看它不欢的程度。虽然对它论中国事，强不知以为知的横蛮态度，有时也恨得牙痒痒的。--不过，「新闻归新闻，评论归评论」，它对世界各地新闻报导的深入与详尽，在当今全球各大报中倒是首屈一指的。

因此，今日看到泰勒君有关共产党治下，人民对蒋介石印象之转变的好奇心，倒引发我想起国民党当政数十年中，对袁世凯的评论了。--事实上，直至今日，国、共两党的革命史家，对袁世凯这个「皇帝」，就说（骂）得一无是处。与毛、蒋二公相比，袁世凯其人其行是否就真的腐烂到底，像国、共两党史家所说的，一无是处呢？

最正式的正式大总统

在本篇拙作里，笔者绝无心去替袁世凯平反，说他想做皇帝，没啥不对。我只是觉得这是个「逻辑的问题」。天下事--尤其是政论家论政，历史家论史--哪有什么全是全非的事体呢？愚者千虑必有一得嘛！要搞全是全非，则不特有违于我儒才德、阴阳之道，它也大谬于唯物主义者统一、对立之说。--如此，那就既难服人之口，更难服人之心了。

再者，值此台湾「民选总统」紧锣密鼓之际，各路英雄，赤膊上阵，其结果必然是四只老公鸡三死一活！死者固然日薄西山，气息奄奄，人命危浅，景况堪怜。而活者，在冠歪毛脱，血迹斑斑之下，真能仰首一呜，天下皆白哉？我辈「历史学家」，不疑处有疑也。

根据「中华民国」搞「共和政体」（republicanism）的「法统」（legitimacy）来说--不！根据世界各国搞共和政体的法统来说--任何法学家、历史家都不能否认袁世凯是「中华民主共和国」，简称「中华民国」的第一任合法的正式大总统。--他比他的继任「总统」--从黎元洪到李登辉--都更为「正式」，更为「合法」。黎元洪继任时还有过《中华民国临时约法》和《中华民国约法》之争；而蒋经国和李登辉的「中华民国」还要加个「在台湾」三字，才能算「合法」呢！

袁世凯就不然了。他是中华民国全国大一统，包括外蒙古、唐努乌粱海和西藏在内（台湾那时在国际法上和香港一样，是被割让成外国的殖民地了），皆有合法代表的各党各派（包括「国民党」），一致公选的、合法的、正式的中华民国的「第一任（正式）大总统」！从纯法理（注意这个「纯」字）上说，袁世凯大总统的正统地位（legitimate status），和美国第一任大总统，不！世界史上第一个民主共和国，第一任大总统华盛顿的「正统地位」是完全一样的。--诸位知道，美国的国父华盛顿大总统，并不是「全民直选」的呢！他是在美国「正式独立」（英美〈巴黎和约〉，经英国国会于一七八三年正式通过，承认美国独立）之后五年，才由美国国会公选（并非全民直选）出来，翌年（一七八九）在纽约宣誓当总统的呢！

袁世凯则是在「辛亥武昌起义」一周年时，经由中华民国正式国会，合法选出来的第一任正式大总统。其合法性，和当选的法律程序（due process of 1aw），和华盛顿所经过的法律程序，几乎（不，不是「几乎」，是事实上）完全一样的。可是他的继任国家元首，从黎元洪……曹锟、段祺瑞……张作霖……蒋中正……毛泽东……到李登辉、江泽民……，在法理学（jurisprudence）上说，就没那么光鲜了。

袁后李前的国家元首

袁之后且选几个重要的后任总统看看：

黎元洪像美国的克利夫兰一样，一共干了不连续的两任总统。第一任（一九一六～一九一七）之纠纷已如上述。第二任（一九二二～一九二三）就更可笑了。那是「直系军阀」先贵之、后贱之的结果。

在黎的两任之间干得最长的是徐世昌大总统（一九一八～一九二二）。徐是「皖系军阀」所导演的「安福国会」所选出的。这个国会就是当时孙中山、陆荣廷等南方政客和军阀所领导的「护法运动」中，所要打倒的对象，其法律地位亦可知矣。

这些总统干得最愚蠢的是那位文盲大总统，布贩子出身的曹锟。他花五千银元一张票，在合法的国会之内，收买了一些「猪仔」议员去投票选举他。终于当了个「贿选大总统」（一九二三～一九二四）。--这些「猪仔」和他们的买主，在法律上都应该是刑事犯，虽然猪仔们都是合法选出的。

其后继曹而来的国家元首有所谓段执政（祺瑞，一九二四～一九二六）和张大元帅（作霖，一九二七～一九二八），他二人连个「总统」名称都不敢当，那就更无法律之可言了。

军阀终于被打倒了。继起的是国共两党「以党治国」的政权。

【附注】共产党的领袖们，尤其是毛泽东，硬说「以党治国」是国民党专有的「反动统治」的形式。他们的政权是人民直接建立的「人民政权」，不是「以党治国」--这一点笔者不敢苟同。我认为「人民政权」的统治形式，也是「以党治国」。--刘少奇、周恩来两位革命领袖在临终之前，口中念念不忘的都是「历史是人民写的」。在人民所写的历史书中，中共今天的政权也是个「以党治国」的政权。这一结论我想一般读者人民，都能接受的。

要言不繁：既然是「一党专政」，「以党治国」；以党的「领袖」来代替国家的「元首」。那么从「纯法理」上说，则这种元首、总统、主席、大元帅……只是一种法律代用品（legal substitute）。因为「党」与「国」，究竟是两回事嘛！

就以「老总统」蒋中正先生来说吧！他老人家做了数任「国府主席」，但那都是国民党「以党治（代）国」期中中常会指派的。后来「行宪」了。当了国家元首的「第一任总统」。搞历史的人不能说蒋总统不合法。他们只能说：「国家者，土地、人民、主权三要素之组合也。」在那「戡乱」未了时期，「三元素」一样不全，那行宪总统也就不是三全总统了。

毛泽东不通西学，袁世凯土法炼钢

等到毛主席打平天下，霸占了「美庐」，那就更是无法无天一团糟了。中共建国以后，根据人民共和国的法律--先是「共同纲领」，后是「宪法」，老毛干了两任国家元首「主席」（一九四九～五四～五九），五年一任。依法毛主席是「选」出来的。可是毛公公开声明，他的元首地位不是选出来的。文革期间，毛对欧洲来访的贵宾们就坦白地说：有人说选举很好，很民主，我看选举是个文明的字眼，我就不承认有真正的选举。（一九六七年五月一日毛泽东<对阿尔巴尼亚军事代表团讲话>，载一九六九年中国出版只供「内部参考」之《毛泽东思想万岁》，页六七三）

既然没有「真正的选举」，所以他一再说，「选举我是不相信的」；「我们的国家是军队打的」（见一九六七年二月三日毛泽东<和卡博、巴庐库同志的谈话>，载同上书，页六六七）。

毛公此言不打紧，但是我们读史者就要替投票选毛的「政协委员」和「人大代表」们不平了。遥想当年出卖灵魂的老国会议员，他们选举曹大总统的选票，还值五千银子一张。如今选举毛主席的选票，竟至「一文不值」？！岂非咄咄怪事？

再者，毛又自称他「焚书坑儒」十倍百倍于秦始皇。事实上，他所直接、间接杀害的人数可能也超过人类历史上，所有暴君杀人的总和！--他哪里来这么大的权力呢？关于他所掌握的生杀之权，毛氏也有一番怪论。他说：清朝末年，一些人主张「中学为体，西学为用」。「体」好比我们的总路线，那是不能变的。西学的「体」不能用。民主共和国的「体」也不能用。「天赋人权」、「天演论」也不能用。只能用西方的技术。当然，「天赋人权」也是一种错误的思想。什么「天赋人权」，还不是「人」赋「人权」。我们这些人的权是天赋的吗？我们的权是老百姓赋予的，首先是工人阶级和贫下中农赋予的。（一九六五年十二月二十一日，毛泽东 <在杭州会议上的讲话>，载前书页六二四～六二五）

有心的读者士女，您读到毛主席这一席话，您会感觉到毛骨悚然吧！毛公这位中华人民民主共和国的元首，居然认为「民主共和国的『体』也不能用」，那用什么「体」呢？君主专政？个人独裁？

读罢毛公此言，那我们又怎能多怪对「共和政体」没信心，而要回头去做皇帝的袁世凯呢？--孙中山先生晚年也曾对民主共和失去信心，所以改搞「以俄为师」。张学良、蒋介石和许多「黄埔生」对民主共和失去信心，乃以墨索里尼、希特勒为师，去组织褐衫党、蓝衣社。毛泽东、邓小平等人则去学列宁、斯大林。袁世凯这位中华民国第一任正式大总统，他生也早（比毛泽东大四十四岁），当他发现「民主共和国的『体』也不能用」时 ，列宁、墨索里尼、希特勒……这些洋老师都还未出现，他就只有回头去搞「土法大炼钢」，找雍正皇帝做老师了。--不怕不识货，就怕货比货。写传记的人，月旦时贤，多学点比较传记学，他对他的英雄（或狗熊），就会有更深一层的了解了。

民国独裁领袖有共同次文化

再者，所谓「民主共和国」（republic）原是个彻头彻尾的洋东西。对西学没有较深的了解，却偏好强不知以为知，而又颇能举一反三的老学者（包括很多遗老型的国学大师），和五四新青年（像毛泽东），往往对若干基本观念也搞不清楚。若据此一知半解的标语政治学，一朝得志，便号令天下，怎能不误尽苍生？有心读者如稍稍浏览毛公这一小段录音讲辞，便知讲话者和他身边的「英文老师」章含之小姐和李志绥博士等，都该打烂屁股。教不严、师之惰也。在这篇讲稿里毛公把英文的right（权利）和 power（权力）都弄不清楚，而谬释典籍，怎能不误国误己呢？

「天演论」里的「天赋人权」者，天生吾民，与生俱来，不可剥夺之「人的权利」（human right）也。毛公所说「我们这些人的权是天赋的吗？」这个「权」则是毛氏和他的大小干部所掌握的生杀予夺之「权力」（power）也-- 分不清这个现代文明的基本观念，而欲天下澄清，完成从帝制向民治的政治转型，那就缘木求鱼了。

但在这些基本教义的认知上，袁世凯有时反而较毛泽东更为虚心。对许多现代观念的诠释，袁还不敢强不知以为知。他要靠他朝中的一些博学鸿儒，什么东西洋「两顾问」，什么「六君子」、「十三太保」等代为吹嘘，加以解释。「宰相要用读书人」嘛！当续论之。

毛就不然了。他决定要做秦始皇，则宸纲独断，将相圣哲一身兼之，把六君子、十三太保等臭老九，也杀得精光。朋友，吾人啜茗独坐，民国史一卷在手，褒贬之间，欲把袁、毛二公比较一番，则上述对待臭老九的态度，恐怕是他二人最大的区别了。

更有趣的是，笔者近月读《袁世凯全传》（侯宜杰著，一九九四年北京当代出版社出版）。全书凡四十四万余言，厚五百六十余页之巨著。全书每见大陆上新发现之史料，征引详博，足见功力。然一字不遗细读之，则知作者笔法仍不脱「窃国」（陈伯达）、「盗国」（黄毅）之旧调。在比较传记学上着力甚微。青灯独坐，笔者戏以铅笔，把百十条作者评袁之辞上「袁世凯」三字划掉，改以「蒋介石」或「毛泽东」三字补入之，再重读全文，竟发现也切贴入微，天衣无缝。哑然失笑之余，也恍然有悟--原来在近代中国「政治转型史」中，我们的搞独裁的民族领袖们，原是一母所生，有其「通性」。这在现代社会学上，便叫做「次文化」（subculture）了。--读者士女，你我升斗小民，如果忽然黄粱一梦，做起了主席、总统或大元帅来，恐怕也要依样画葫芦--这在近代中国政治转型过程中也是一种「客观实在」（且用个「辩证法」的名词）。形势比人强，任何人钻入那个形势，都逃不掉那种脸谱！历史家如厚责于袁、蒋、毛三公，那就在「历史学转型」中开倒车，把现代历史科学，又领回司马温公的「臣光曰」的老套路中去了。

没有警察的警察国家

读者如不惮烦，让我随手（真的是「随手」一翻）抄一段侯宜杰教授评袁之辞。我把袁世凯三字用×××代之。读者可用袁、蒋、毛三公大名补入而重读之。自己再「臣光曰」一下，就知道了。原文如下：

在×××的封建法西斯统治之下，人身自由毫无保障。在北京，有权逮捕人的机关有十余处，最令人毛骨悚然的是京畿军政执法处、京师警察厅和北京警备司令部。侦探密布，军警四出，人人自危，稍一不慎，即罹逮捕杀头的惨祸。在「二次革命」期间，×××更是百倍千倍的凶狠，对反对者恣意杀戮，整个北京一片白色恐怖，暗无天日。议员伍汉持、徐秀钧，工党领袖徐企文皆被处以极刑。一般人惨遭杀害者不计其数。（见上引《袁世凯全传》，页三三六～三三七）

这一段极其精彩动人的有关独裁者「次文化」的描述，对袁似稍嫌过分--非袁较蒋、毛仁慈也。是他的老特务东厂、锦衣卫、血滴子那一套，不够现代化也（搞秘密警察也有其「转型」的过程）。

这一段对蒋，尤其是对毛，则颇嫌不足。盖蒋所搞的还是以德、意、俄、日为师那种老式的「警察国家」（police state）；毛所搞的则是兼东西之长，已臻化境的「没有警察的警察国家」（a police state without poloice）。这一老套路，我国自文武周公时代即已有之，所谓「使民战栗」也。至始皇帝搞焚书、坑儒，偶语弃市，而登峰造极。其后汉唐酷吏亦间有发明。--毛公所搞的则是冶希特勒、斯大林和秦始皇于一炉的，时人（包括侯宜杰教授）所说的「封建法西斯统治」。--用这套后文革名词，袁世凯还不大够资格。

我们中国人学习西方「共和政体」何以走上这条绝路呢？小可曲不离口，讲了三十多年的「转型论（病）」，和黑格尔、马克思师徒的「辩证法」，均可从不同角度加以解释。司马光的「臣光曰的历史哲学」也可解释一部分--从行为科学的观点，回看司马光的「才德论」，也有他的独到之处也；毕竟是中国人说中国事嘛！至于辩证逻辑那一套 ，原是从纯白种文明的经验中发展出来的，套上东方文明，就死角太多了；「西方」的人权论，也跳不开这个框框--有暇当以历史史实印证之，以就教于高明。历史哲学若不以历史事实加以说明，就是「空谈」了。

要做伪君子，莫做真小人

再具体的回溯一下。在清末民初的政治转型运动中，转来转去没个出路。到头来大家都要搞「寡头政治」，搞个人独裁。此非袁、蒋、毛三公如此；中山亦不能免也。睹此，我们就可想象出问题之严重，不是司马光的单纯「才德论」所可规范了。

寡头政治的最高形式便是做皇帝。事实上，在孙、袁、蒋、毛四人之中，大家的最后志愿都是搞个人独裁的最高形式（皇帝）。而在此项追求之中，反以袁为最「低调」（Iow profile）。他口口声声只想做个「君主立宪」制下的洪宪皇帝，那就于愿已足了。洪宪者，洪（宏）扬宪法也。

可是毛泽东的干法，岂是洪宪而已哉？他造宪毁宪。把个依宪法产生的国家元首（刘少奇）杀掉不算；再把个依「党宪」产生的接班党魁（林彪）也赶尽杀绝。最后还要把个泼辣荒淫的老婆（江青）培植成「秦二世」。这算啥名堂呢？

老蒋总统当年为争取革命，赶走汪精卫，关起胡汉民。把个监察委员派作执行委员会主席。其后为培养经国二世，把康泽变成共俘，又驱除 CC（陈立夫），气死黄埔头头（陈诚）。最后还搞个「于右任」（余又任谐音）、「吴三连」（吾三连谐音）……君主而不立宪--不也是个皇帝？！

纵使是我们的孙老国父，他也不是要党员「按指模」，「盲从」党魁。国父老人家「革命尚未成功」。他老人家如果革命及身成功，他不是个孙列宁才怪呢？！--做了列宁，那就不止是皇帝了；而是太祖高皇帝了。老实说，中山先生是有主义、有政治德行的政治家也。但是形势比人强。在那时代的形势之下（所谓「时势」），他也只好做太祖高皇帝。

中山如系迫于时势，蒋、毛又何独不然？蒋、毛如为时势所造之英雄，袁世凯又何独不然呢，只是我们中国人搞政治最重「名、器」。子曰：「唯名与器，不可以假人。」蒋、毛二公虽都有做皇帝之实，而二人不敢蹈袁皇帝之覆辙，力避做皇帝之名。

袁公之不幸，是他原无做皇帝之实，却背了个做皇帝之名。「皇帝」在「近代中国政治转型史」中，被认为是「万恶之源」。一个政客，一旦背上做「皇帝」之恶名，他就会变成过街老鼠，人人喊打而遗臭万年了。

可是一个野心政客如果想做皇帝，就真的去搞个帝制运动，努力去做皇帝，这种政客虽是个「真小人」；但是某些野心政客、寡头独裁者，他分明早已是个事实上的皇帝，而表面上却偏偏伪装成「主席」、「总统」去向人民打马虎眼，那这种政客就是「伪君子」了。我们如从「社会伦理学」（social ethics）的观点来看，则「做伪君子」反不若「做真小人」之有道德勇气也！

可是，朋友知否，在我们中国的政治圈内，做「伪君子」无伤也。您千万不能做「真小人」。何也？因为在政治圈内耍政治的政客，哪一位不是伪君子呢？大家都是一丘之貉，狐鼠成群，尔虞我诈。兵来将挡，水至火迎。如入鲍鱼之肆，久而不闻其臭。伪君子有啥稀罕？为啥要大惊小怪呢？！「真小人」就不然了。真小人的表现，第一是「率直」；第二是「笨」。这两重德性，在政治圈内是不易生存的。纵能勉强生存，也要遗臭后世的。

我国政治史上，那位「治世之能臣，乱世之枭雄」的曹操，便是个真小人。但是「天下无孤，不知几人称帝，几人称王」，他是有其安定汉末乱局之功勋的。可是他遭人辱骂，也是两千年不能平反。

我民国政治史上，第一任正式大总统袁世凯，原也是个第一等大政客，伪君子。不幸受了儿子愚弄，群小包围，以一念之差，偶一失足，变成了真小人。--至今不能翻身，亦可叹矣。读者如有兴趣，笔者如有时间，当续论之。

今值中华民国现任大总统正在「打拚」时间，我们第一任大总统的故事，对现任的政策与行为，有无直接意义呢？

曰：其契机仍在「伪君子」与「真小人」之间也。忆数载之前，愚有「黄石公园」之游，曾亲闻黄信介君的谠论曰：

「反攻大陆」，说得做不得。

「台湾独立」，做得说不得。

说而不做者，伪君子也。做而不说者，真小人也。前车可鉴！为国为民；为历史，为真理；为爱护历史人物；为两千一百万台胞的福祉，吾深愿当届大总统（不是最后一任大总统），尽量做伪君子。千万莫做真小人也。

*一九九六年二月二十五日脱稿于北美洲

原载于台北《传记文学》第六十八卷第三期


二、从中原世族到朝鲜监国

袁世凯在近代中国元首中算是短命的，他只活了五十七岁。生于清咸丰九年（一八五九），卒于民国五年（一九一六）。比康有为小一岁；比孙中山大七岁。

袁的寿命虽短，而影响甚大，并且一生事业，阶段分明。他在二十二岁以前，和洪秀全、胡传（胡适的父亲）、康有为少年时期一样，科场失意；屡考不中，可说是个落泊少年。可是在二十二岁投军之后，正值朝鲜多事。翌年他跟随吴长庆的「庆军」，东渡援韩，迅即脱颖而出。年未三十，他已变成清廷派驻朝鲜的最高负责官吏。甲午战争爆发，袁氏潜返天津，幸免于倭人之追杀。甲午战后，袁因有「知兵」之誉，被李鸿章荐往小站练兵，竟练出一支当时中国最现代化的「新建陆军」。他这支七千人的小小武装，在戊戌政变（一八九八）帝后之争中，被帝党的维新派看中，想利用以翦除后党，被袁暗拒。因此「变法」失败，光绪被囚，六君子被杀，袁亦以背弃维新派，而背了破坏变法的恶名。

庚子（一九〇〇）拳乱突起。袁于前一年底奉诏率其小站新军去济南，继满人毓贤为山东巡抚。毓贤为组训拳民来「扶清灭洋」的始作俑者。不容于洋人；改调山西。袁继任后乃一反毓贤之所为，对拳民大肆镇压。义和团运动乃自山东移入直隶（今河北省），竟为西太后及青年皇族亲贵所接纳，终于惹出了「八国联军」之大祸。在这场国难之中，袁世凯也是毁多于誉的关键人物。被现代史学家所诟病，至今未能平反。

八国联军之后，李鸿章积劳病死，力荐袁世凯继任为「直隶总督、北洋大臣」，事实上便是当时大清帝国的宰相。此时袁氏四十二岁，正值壮年。而大乱之后，百废待举。西太后以老病残年之身，吃一堑长一智，亦自觉朝政有改制变法之必要。袁氏在太后信任之下，更成为清末新政的重心所在。--无奈袁世凯在戊戌时为帝党新派嫉恨太深，时遭掣肘。一九〇八年十一月光绪帝与西后于一周之内先后死亡。溥仪即位，光绪胞弟摄政王载澧监国，对袁世凯乃力图报复，欲置之死地。袁世凯虽幸免于难，然旋即奉旨开缺回籍，做了「离休高干」。可是朝中也就继起无人了。

这时袁氏五十岁，精力犹旺，而久掌军政大权，羽翼已丰。虽被迫退休回籍，然国中一有变乱，彼势必卷土重来，时人皆可预测也。果然袁氏「退休」未及三年，武昌城内一声炮响，辛亥革命爆发起来，颟顸的满族亲贵应付不了；这位「洹上钓叟」，收起了钓竿，重握枪杆，就再掌政权了。--这便是「辛亥革命」前，那位后来做了「中华民国第一任正式大总统」的袁世凯学历和经历的大略。

一个有重大影响的政治人物，他一身成败的因素是很复杂的。我们看「辛亥前的袁世凯」，他以一位「考场失意」的青少年，竟于短短的二十年中窜升至大清帝国的宰相，不能说不是一帆风顺。其所以然者，众多历史家和传记作家虽各说各话，但是大体上他们也有若干共同语言，那就是袁老四基本上不是个好东西。人之初，性本恶。国、共两党的党史家也就把老袁形容成比曹操还要坏的坏人。笔者由于家庭背景的关系（详下节），接触袁氏各种史料，包括「街谈巷议」，至今也有六、七十年之久了。早年由于不同史料的影响，对袁的看法亦时有起伏。--大致在十岁之前吧！我就听到一则显然是外人编造的袁某看戏的故事。信以为真，而恨死了「袁世凯」。

这故事是：某次袁看京戏《捉放曹》。当曹操说出「宁我负人，毋人负我！」这一句话时，袁世凯摇摇头说，曹操太无用了。他那时如果把救他一命的恩人陈宫，也一起杀了，这句恶言哪会流传千古呢？我记得说这故事的老鸦片鬼，更开玩笑的说，袁世凯也太无用了。既有此意，看戏时又何必说出呢？他不说出，又有谁知道他「比曹操还坏呢」？--这故事一出，一屋老头子笑声震天。我那时是坐在屋角里的小娃儿，居然也听懂这故事，也跟着大笑，其情至今不忘。--后来我长大了，才渐渐了解到，这则动人的故事，应该是说相声的人编造的，但是我对袁世凯的其它真实的「恶行」，如幼年是纨绔子，不读书；中年是封建官僚，出卖「变法」，「镇压农民起义」；老年更一坏到底，「背叛民国，妄图帝制」等等，也认为都是恶迹昭彰，「罪无可逭」的。

我这项信念，抗战时期在沙坪坝上读历史，才第一次发生了动摇。郭廷以老师在班上说，袁世凯在朝鲜十二年是爱国志士之行。「袁世凯居然也做过『爱国志士』？」这对我是个小小的启蒙。后来私淑于胡适老师之门墙，老师一再告诉我要「不疑处有疑」。「不疑处有疑」，那就是一项智慧经验上的震撼了。及老，阅人更多，近现代中国历史的发展亦渐有轨迹可循。论史论政，固不敢自诩是十分客观。然无欲则刚；心平气和，则时以自勉也。今日为袁氏史传再发掘，只敢说以心平气和之言，以就教于心平气和的读者罢了。--请先从袁世凯的家世与幼年说起。然限于篇幅，只论其可评可议者，不及其它细节也。读者贤明，不论知我罪我，均盼随时赐教也。

聊聊咱传统中国的家族制

在传统中国里，家族背景，对一个官僚的政治行为是有其决定性影响的。但是家族究竟是个什么东西？亦拟从宏观史学的角度，不揣浅薄，略加诠释。

旅美民族学家许朗光教授，曾以三个C字打头的英文名词：clan（家族）、club（社交俱乐部）和 caste（印度阶级制），来概括中国、美国和印度三种迥然不同的社会结构。笔者久居联合国所在地之纽约，亦尝与役印度，再返观祖国。涉猎许子之书，真是心有戚戚焉。

我祖国者，实世界各族中别具一格之「文化整体」（culture entity）也。论其传统政治社会的组织形式，则是国家强于社会；职业官僚层层节制之农业大帝国也，论其社会阶层则以士农工商为序；而贯穿其间者，则为其基本结构之家族也。

传统中国里的家族组织之严密，其所负担的社会职责之重大，实远非美国之社交俱乐部（包括教会）所可比拟。而中国士农工商之社会阶级则可相互转移（transferable），不若印度阶级之壁垒森严，绝不容相互逾越也。

传统中国既然是「国家」（state）独大，则加入国家的管理阶层，换言之，也就是「入朝为官」，便成为全国人民所共同向往的最尊贵的职业了。一朝为官，则名利、权势、荣耀、智慧、黄金、美女……，凡人类七情六欲上之所追求者，一时俱来。官越大、权愈重，则报酬愈多。--因此小人之为官也，则毋须杀人越货、绑花票、抢银行。贼之所需，官皆有之。俗语所谓「贼来如梳，官来如剃也」。君子之为官也，则圣贤之志，救世济民；菩萨心肠，成佛作祖，皆可于官府之中求之。毋须摩顶放踵，吃素打坐也。

可是为官之道，唯士为能。农工商不与焉。俗语说「行行出状元」，那是「旧中原」里的土阿 Q，自宽之言也。--行行皆可啖饭，原是事实。「出状元」则只此一行，外行就没有了。--凡此皆足使来自异文化的观察家，为之瞠目结舌，认为古怪的支那，为「一条出路之社会」（a single-career society）。英雄亿万，出路只有一条，则此路之大塞车，就可以想象了。

因此仕途虽窄，依法除少数倡优贱民，和近代所谓「禁治产人」之外，人人可得而行之。这就是唐太宗（生于公元五九九年，在位六二六～六四九）以后，千年未废的「科举」了。但是考科举却与买「乐透奖券」无异也。购者千万、得者万一。吾人读史千年，书本上所接触的什么三公九卿、州牧刺史、封疆大吏、中兴名臣……所谓「科甲正途出身」者，也都是「乐透得主」也。只是故事读多了，就见怪不怪而已。至于「乐透失主」的凄惨情况，就很少人注意了。

记得多年前读中文版《读者文摘》，有文曰：「老兄，你是个奇迹」。何奇也？原来人类在母体中结胎时，卵子只有一个，而向其蜂拥而来，争取交配的，则精子十万也。胡适有诗曰：「虽一人得奖，要个个争先。」十万取一，才变出老兄；则老兄岂非奇迹哉？因此上述的科甲正途出身的达官贵人、名公巨卿，也都是「老兄式」的，科举制度下之「奇迹」也。

再者，在咱古老中国里，没啥「人权」也。因此我们那些学富五车的「国学大师」，和读烂《资治通鉴》、《红楼梦》和《金瓶梅》的伟大舵手、伟大领袖毛主席，也不知啥叫人权（详上篇）。何也？因为「人权」的基础是西方的「个人主义」（individualism）；而个人主义又是西方「民主政治」的基础。可是独善其身的个人主义却是我们东方人（尤其是中国人），所最瞧不起的德性。--传统中国的社会基层单位，不是个人，而是上引许教授所说的家族也。

中国的家族原像一窝蜜蜂，上有蜂王（毛主席、蒋总统、邓上皇），下有蜂群（工蜂、雄蜂）。大家吃大锅饭，分工合作，共存共荣。一个传统家族往往是个孔孟主义之下，「五世同堂」的迷你共产主义的大同世界。「共产」搞久了，各房兄弟吵架，要「分家」、要「析产」。分出的各「小房」，还是个吃大锅饭的「迷你共产主义」！

这个古怪现象，不特熟读《红楼梦》、《金瓶梅》、《金粉世家》的小说读者，知其细节。甚至是许多老到像笔者这样的「中国人」，都是亲身经历过的。--我想这一现象，今日的「台湾人」家族中可能也还有。十多年前笔者在桃园县访问过的一户张家，便是如此。大陆上肯定也还有。至少第一家庭，首户邓家，据说便是如此。吃邓小平先生家大锅饭的，佣工之外，老少主人便有十余人之多。至于他们是否分过家、析过产，那就要去追问我的同行历史家毛毛了。--不论毛毛如何说，今日北京邓府，便是近代中国「家族转型史」中活生生的过渡现象。老祖父怜儿惜孙，还贪恋那「五世同堂」之「福」。（老蒋公亦如此也。所以他把嫡孙一个个的宠坏；庶孙见不了爷爷，就反而变成佳子弟了。）--我保证，邓老祖父一死，除家庭派对之外，他们邓家便再也不会有十余人同吃大锅饭的事了。历史三峡之水，不能倒流也。但是这一父慈子孝、兄友弟恭的东方传统人伦，是不会泯灭的。它将是「后西方时代」，中国造产品，出口转内销的主要项目之一也。

旧中原的官宦之家

在试撰上节的两千字衍文之前，在下曾咬笔甚久，原思整节删去而终未果行者，盖中国传统家族制，今已迅速转型。它对老辈「中国人」、「外省人」或「荣民老兵」，固属老生常谈。而它对四五十岁以下的「台湾人」、「本省人」、「眷村子女」和「海外华裔」，甚至文革以后的大陆同胞，就是和「辫子」、「小脚」一样的古董了。--不把这些古董搞清楚，那我们对「袁世凯」这件古玩，也就不大容易说得明白了。

袁世凯便是出生于河南省东南部项城县，一宗累世以农为业，聚族而居的大家族。在这种家族里，扶植聪颖子弟，读书上进，参加科举，几乎是合族的事业。偶有佳子弟，「连科及第」、「为官为府」（凤阳花鼓的鼓词），他不但可以荣宗耀祖；合族上下，都可鸡犬升天。--只是这一「乐透大奖」不易取得。屡试不第，乃是士子之常情；榜上有名，那才是意外。

笔者出生的那个合肥唐家，今日有高速公路可通，与项城之间半日车程耳。所以在满清时代，皖北和豫东经济和文化的客观条件，几乎是完全一样的。只是可怜的我们唐氏老农，历大清二百六十八年之中，只考中了一个秀才。--俗语说：「穷秀才，富举人。」考个秀才，管屁用？其惨可知也。不服气而去造反，在中国历史上，也只有张献忠、洪秀全等寥寥数人而已。其它千百万「屡试不第」者，包括我的老祖宗和曾国藩的爸爸曾麟书（他老人家也前后考了二十五年未考取），就「认命」了。

项城袁家，显然原来也是屡考不第的，以致数百年没没无闻。--想不到到了满清末叶的道光年间（一八二一～一八五〇），他们袁府忽然一声春雷，大「发」起来。父子进士，兄弟举人，一时俱来。不数年间，项城袁氏一下便从畎亩小民，变成官宦世家了。

今且把侯宜杰教授为他们早期袁家所做的世系表复制如下。再以诸家之说分析之。

袁氏世系表（录自《袁世凯全传》第五页）

在本表中，我们可看到袁耀东（可能是个屡试不第的老童生，三家村老塾师，所谓「世业儒」者也。见《容庵弟子记》），他有子四人：树三（一八〇一～？）、甲三（一八〇六～一八六三）、凤三、重三。长三子均为或考或捐（出钱买）的秀才。但是次子甲三却「连科及第」。中举之后，又于道光十五年（一八三五，鸦片战争前四年）在北京考中进士。--举人和进士是不能花钱「捐」的。

甲三与曾国藩（一八一一～一八七二；一八三八年进士）同时；稍长于李鸿章（一八二三～一九〇一；一八四七年进士）。在他学成则仕期间，正值清末内忧外患最烈之时；亦是汉族文臣开始带兵习武时期。因此甲三和曾、李一样，在剿灭太平军和捻军的战役中，都是立有军功的文职大臣。甲三不幸只活了五十七岁。官运方隆时，就一命呜呼了。

甲三的长子保恒（一八二六～一八七八）也是道光三十年（一八五〇）的进士。比他父亲的进土晚十五年；比李鸿章的进士晚三年。他和李同时；一直也是李鸿章的得力助手。文事武功也都煊赫一时。可惜袁保恒也只活了五十二岁就死了。因为他曾作过翰林院编修，所以卒谥「文诚」。在满清颁赠谥法的惯例中，只有生前曾入翰苑，死后才能谥「文」字，如曾文正、李文忠、张文襄……等等。保恒谥「文诚」，其父只谥「端敏」是子胜于父也。

他们的父子进士之外，树三的幼子保庆 [一八二九～一八七三；此处房兆楹在《清代名人传略》（Eminent Chinese of the Ching Period, 1644 ～1912. Edited by Arthur W.Hummel. Washington: Government Printing Office,1943 ～ 44.2 vol Reprinted by SMC Publishing Inc. Taipei,1991.）误为一八九三，今顺便校正之]，和甲三的次子保龄（一八四一～一八八九）也同为举人。这使我想到我唐家那些老祖宗，考了两百年，只考出过秀才来；二者之间，真是不可以道里计了。不过据说我的老祖宗们在清初也有籍口，说他们是难民，「义不食周粟」。大明遗氏，不屑要满虏的「功名」。--没个考科名的传统，等到子孙要想图个把功名，就考不到了。

可是在这点「酸葡萄」之外，我还是要提醒读者，帝制时代考科举，原是十考九不取的啊！--屡考不取，才是正常现象；考取了才是反常和意外。不是书读得好，就一定可以高中的。当时人称做：「一命二运三风水，四积阴功五读书。」--读书只是参加科举五要件的末项。

他们袁家的「三」字辈和「保」字辈，在道光年间，忽然来个「父子进士，弟兄举人」，大红大紫了一阵子。到「世」字辈、「克」字辈，便再度滑坡，又屡试不第了。

再者，袁府最得意的两辈祖宗甲三和保恒兄弟行，寿命都很短；甲三算是最高寿，只活了五十七岁。其后保恒五十二；保龄四十八；保庆则只活了四十四岁。可说都是死在壮年。据说袁府其它「保」字辈兄弟，也都寿命不长。

袁家这个短寿的传统，对后来做了总统的袁世凯，也是他生命中很大的压力--他在五十五、六岁的时候（与国民党和日本斗争最激烈之时），他就怕他自己也余日无多了。他既有这桩迷信的恐惧，「大太子」袁克定，以迷信治迷信就乘虚而入了。克定认为只有做皇帝，做「真命天子」，才能突破他们袁氏家族传统里的生死大关--项城显然是听信了太子之言；堕入「欺父误国」的太子术中，才决心称帝的。--这也是民国史上「迷信影响政治」的实例之一吧！

朋友，你以为民国领袖中，只有一个搞封建帝王之术的袁世凯，才迷信吗，非也。那位基督大总统蒋中正、无神大导师毛泽东，其迷信的程度皆不在袁皇帝之下；非关本题，就不用多说了。

以上便是出了个总统兼皇帝之袁世凯的旧中原地区，农业社会之结构与运作的大略情况。至于李登辉总统最近所号召的「新中原」的远景若何，笔者就无从逆料了。还是静观其变再说吧！

以下再谈谈袁世凯其人。

袁世凯和他的兄弟行

袁世凯是袁甲三长兄树三的孙子；是树三长子袁保中的第四子（见上表），他出生时正值袁家在内战中，打了个小胜仗，故取名世凯。保中也是个秀才，生子六人。世凯行四，俗呼「袁老四」。这六兄弟中只世敦一人为保中元配所生。余均侧室（姨太太）之子，在传统的宗法社会里叫做「庶出」。--世凯晚年欲葬生母刘氏（已扶正），于项城祖茔「正穴」，为世敦所峻拒。一般史家包括房兆楹夫妇和陈志让、侯宜杰，都认为是宗法礼教中的「嫡庶之争」，实非也。他兄弟之失和，盖起于拳乱时期。庚子前世敦原在山东任「营官」，补用知府，前途看好。迨世凯出任山东巡抚时，背景坚实。政敌衔恨，然无奈他何，乃杀鸡儆猴，拿乃兄开刀，说世敦纵勇扰民，予以革职，并驱逐回籍。世敦大好宦途，顿遭摧折。此事分明是世敦代弟受过，而世凯不但未加维护，或不无弃兄自保之嫌。以致世敦含恨在心。迨世凯返籍葬母，乃借口庶母不应入正穴，而予以难堪，以泄私愤。气得世凯亦永不再回项城故里，而寄居彰德（今安阳市）--此是后话。因诸家颇有异辞，故于此顺补一笔耳。

世凯生父袁保中可能只是个「捐班秀才」。却生子六人；而他的胞弟「举人大老爷」袁保庆，则年近不惑（四十），膝下犹虚。经过家庭会议，乃把七岁的世凯过继给胞叔保庆为子。见上引房文及哥大所编《民国名人传》，卷四，页七九（BiographicalDictionary of Republican China. Editedby Howard L. Boorman & Richard G.Howard, in 4 vols. NewYork & London, Columbia University Press, 1971. vol.4p.79.）〕自此他就跟随养父及养母牛氏生活。保庆宦途不恶，最后官至江苏「盐法道」任职南京。道员是当时府县之上的高级地方官。随父在任的小世凯，当然也是个尊贵的小「衙内」。不幸的是袁道台未几即死于任所，年方十四的世凯就只好奉母回籍了。翌年世凯的生父袁保中，又病死项城故宅。越年两丧，世凯母子就是不折不扣的寡妇孤儿了。--袁氏两代显宦，虽然不愁衣食，但他们毕竟是孀妇孤稚。反袁的作家，总欢喜说世凯幼年在南京花天酒地。其实十三四岁的孩子，又能花天酒地到哪儿去呢？

十五岁以后的袁世凯，便被他堂叔袁保恒翰林接去北京，继续其科举教育的「帖括之学」（习作八股文）。在亲丧「服阙」（三年）之后，他在堂叔严厉的管教之下，显然是以「监生」（捐来的秀才）身分回开封参加「乡试」而落第。三年后再考，还是落第。--保恒自己是科甲出身，乃鼓励其侄再接再厉，然世凯自知久困科场之非计，在此期间，他已与于氏夫人结婚，就永别科闱，另寻出路了。

后世之论袁者，每说他是纨绔子，不用功，故两试不第。在下却不以为然也。盖当年科举考试，谁能期其必中？试看长袁一岁的康有为--岭南名士，一代大儒，文胆梁启超的业师，不能说读书不用功吧！然康某考举人，五试不售，困于考场者十八年。可算是十分惨烈也。以故世凯终于投笔从戎，未始不是个明智的抉择。

小钦差，大监国，抗日反帝

前节已言之，当年科举时代，落第士子是惨不忍言的。自己前途暗淡不说了，举家乃至合族的失望，才使你痛不欲生呢！洪秀全天王落第归来，一病四十日不醒。终于见到上帝爸爸的故事，在那个时代，说来也不算稀奇，只是各种上帝的训示不同罢了。笔者这一辈老华人，系出旧中原，去古未远，幼年时听到有关科场的故事多着呢！

所以袁世凯青年时代的遭遇，不是什么例外。他和长他十八岁的胡传（一八四一～一八九五，胡适之父）落第后的故事，简直如出一辙。胡传落第后去投奔吴大澂（一八三五～一九〇二）；袁世凯落第后去投奔吴长庆（一八三四～一八八四），都是不得已而为之的。

据当年淮军遗族传言，世凯第一个投奔对象原是较高级的刘铭传（一八三六～一八九六）。刘不纳，乃改荐他去山东登州投吴长庆。从此便一帆风顺了。

长话短说，袁世凯在朝鲜十二年的工作和成就，大致可以归纳于如下数项：

一、敉平朝鲜「壬午（一八八二）兵变」

一八八二年，朝鲜在日本暗中煽动下，发生兵变。清廷派丁汝昌率海军三舰；吴长庆率陆军（庆军）六营赴援。终执大院君至华，并驱逐前来干扰之日军。此时袁世凯才二十三岁，任庆军营务处。几乎一手戡平此乱，而崭露头角，朝野众口交赞。事详不备述。

二、督练亲军、整理财政。再平「甲申（一八八四）之乱」

此时朝鲜内部之糟乱有甚于中国。世凯为练军四千人以自卫；并为整理财政以自给。迨朝鲜亲日派勾结日人，于甲申十二月再度发动政变时，世凯临机应变，独排众议，加以镇压。日本势力，第二次被逐出朝鲜。

二、护送大院君返朝（一八八五年十月），出任商务委员，作驻韩「小钦差」，撑持危局

此时世凯不过二十六岁。但其后九年他在朝鲜竟然大权独揽，做了藩邦实际的「监国」。颐指气使，纵横捭阖，不但三韩朝野大为慑服，环伺的日、俄、英、美、法五大帝国主义，亦瞠目结舌，无如之何。--可惜的是大厦既倒，一木难支。甲午平壤兵败（注意：此非袁氏之过），世凯于最后关头，始奉命匆忙撤退。日人此时恨袁入骨。袁公如不幸被俘，其下场不会比一九二八年「济南惨案」时的交涉员蔡公时更好也！

打赤膊，持大刀，翻墙头

关于袁世凯在朝鲜这段掌故，笔者在幼年期即耳熟能详。因我家原是淮军遗族，传闻滋多，而庐江吴家（吴长庆的家庭）亦是先母的外婆家。吾幼年即曾随表兄弟辈，嬉戏于吴家花园。男孩淘气，某次以竹竿捣下巨大蜂巢，被数千黄蜂追逐，几遭不测，如今记忆犹新也。--那时去古未远。我记得还看过吴长庆逝世时，朝鲜国王所遣专使致祭的礼品。

不过斯时的吴氏遗族对袁的评论，几乎全是负面的。他们认为袁对他们的延陵公是忘恩负义。-- 吴长庆于壬午之役曾「打赤膊，持大刀，翻越韩国宫墙……」，真是功莫大焉。谁知其后小小的奸臣袁世凯，在中堂（李鸿章）之前进谗言，化功为过，被斥退回籍……云云。

等到我在郭廷以老师班上听到袁世凯的故事，再在各种参考书内发现袁世凯竟然是个「现代班超」，始豁然有悟。--原来当年朝鲜那样复杂的「内忧」（派系倾轧）、「外患」（五大帝国主义环伺）的局面，实在不是一位「打赤膊、拿大刀、翻墙头」的老外公的老外公，所能应付得了的。所以最后被「中堂」褫职，返乡务农。

后来李宗仁先生也告诉过我一则，他把那最忠于他，也是「打赤膊、拿大刀」，武功赫赫的老部下何武将军，褫职还乡务农的故事。李说「何武的军职只能到此为止」（见《李宗仁回忆录》第十五章末段），使我不禁联想到我那「打赤膊、拿大刀」的老外公的老外公的故事，不禁大笑起来。

不过那时应付不了高丽那样复杂局面的人，又岂止那位打赤膊的吴长庆？纵是「大魁天下」的张状元（謇）；一代大儒的马建忠；学贯中西、官至宰辅的唐绍仪；身任驻朝督办的吴兆有；商务委员的陈树棠，也照样应付不了。国内六部九卿中的干吏能员，也找不出一个才能应变的官吏，可以肩挑此一重担。

量材器使，李鸿章找来找去，只有这个二十几岁的小毛头，一代「奇才」（吴大澂评语）、「治世之能臣，乱世之枭雄」的袁阿瞒，足当此任--胜任愉快，甚至游刃有余！

传统「宗藩关系」的最后忠臣

记录袁氏在朝鲜这段不平凡经历的史传，而能遍用东西史料者，当以吾友陈志让教授最为深入。然志让的《袁世凯（一八五九～一九一六）的紫（黄）袍加身》〔Jerome Chen, Yuan Shi-kai,1859～1916: Brutus Assumes the Purple. Stanford University Press,1961〕及其续编诸书，皆雅善敷陈；至于袁氏在中国历史发展中，所扮演者究系何种角色，则未言其详也。台海两岸史学界，近年所见涉及袁氏之专著，当以上引侯君《全传》，最为翔实。书中所发掘之新史料亦最多。关于在朝鲜之一段，则讥刺多于分析，亦美中不足也。

盖中朝关系原为已有三千年历史的东方文明中之「宗藩制度」的一环。吾人治比较史学，固知东方民族史中之「宗藩关系」，与西方民族史中之「帝国主义与殖民地之关系」，绝不可混为一谈！二者是截然不同的两种制度。言其详，则千页巨著，不能竟意。--今且试言其概念。

西方殖民主义之要点在强者剥削弱者。剥削方式、内容有不同，规模大小、深浅亦各异其趣，然其基本原则无异也。

须知东方（基本上是中国）的宗藩制度，实源自周初的封建制。据可靠史料如清人顾栋高所撰《春秋大事表》，春秋时代（公元前七七〇～前四七六年），周天子之下有二百零九个「诸侯国」。其中与天子同姓者有五十二国。国有大小；诸侯名位有高低（分公侯伯子男五等）。天子与诸侯之间，都有若干义务要遵守，相辅相成。但是他们之间，却没有「剥削」的关系。--因此他们之间的情势，就很像今天的「联合国」。

联合国今日有一百八十五个「会员国」。大的会员国之下还有若干「附庸国」（dependent states），像英国的百慕大和香港；美国的波多黎各和关岛。加起来也有二百一十七个代表单位之多。--两者之间连数目字都十分接近。真是无巧不成书。

今日的联合国对它的会员国有许多义务，如解释法理、保护安全；乃至提升经济、卫生、文教、环保等等之工作。联合国如本身有力量，则由「安全理事会」执行其义务。这在我国周朝，便叫做「礼乐征伐自天子出」。--如果联合国没力量，要由美国来代劳去打韩战、越战、波斯湾或台湾海峡……，这在周朝便叫「王纲解纽」、「礼乐征伐自诸侯出」。大诸侯齐桓公如美国，可以「九合诸侯，一匡天下」。

所以中国传统上的「宗藩关系」，也就是诸侯与天子的关系。很像今日「联合国」和一百八十五个「会员国」的关系。彼此之间有义务要相互遵守。彼此之间却没有剥削与被剥削的关系。他们之间不同之点便是，中国古代的「宗藩制度」里有一个「天子」，不像今日联合国里只有个宰相（秘书长），而没个皇上；中国古代有「王畿千里」、「带甲百万」，今日联合国只有商地十余英亩，警卫数十人而已。--但是他们在国际关系上所发生的「作用」（function），则极其相似也。

中国古代这种国际关系的组织形式，在秦始皇统一中国（公元前二二一年），废封建、立郡县之后，在中国本土，就名存实亡了。但是他在中国中央政府与四邻的少数民族之间，却一直活生生的存在着，至今未废！--细说需有专书，今且让我们只重复一句：中国中央政府与四邻少数民族的「宗藩关系」，是一种古代东方的「联合国」与「会员国」的关系。这种国际关系，历经秦、汉……，通过唐、宋、元、明、清凡两干余年，虽时有起伏；但在基本性质，甚至形式上，和其它制度（如家族、宗法、婚丧、教育、文化、考试等等）一样，根本没有变动。

若论其「历史作用」（historical function），则是一个东方「文明整体」（culture entity），或「宇宙国家」（universal state）中，「细流」（tributaries）逐渐融入「主流」main-stream）的「历史程序」（historical process）。

但是这种东方式的文化「熔炉」（melting pool），是一种「自然的组合」（natural course）。其中绝少经济因素；更不靠武力征服。--他们宗藩之间是有战争的；有时且十分激烈。但这种宗藩之争的「频率」（frequency），却远不及「藩藩之争」（war between vassal states）或少数民族内部的「部落之争」tribal wars）的百分之一！而且有时是为维持「区域和平」（regional peace）所发动的「保安战争」（peace-keeping wars），如今日联合国之在波斯尼亚，及非拉等地所发动者。均颇有其苦心也。盖有时用和平方式，如发给西藏之「金瓶」，让其以抽签办法解决政权「继承之争」（war of succession）；解决不了，则以「武力仲裁」（military tribunal）之。

再如越南在前清嘉庆时代，初告统一，乃向宗邦大清政府申请以「南越」为藩国国号。南越为古代大国，占地甚广，嘉庆帝恐其借口侵略邻邦，乃反勾其名，成为「越南」。亦为区域和平着想也。笔者曾有拙著专论之，不再重复。所以近年越南侵寮、侵柬，嘉庆帝如仍在北京，当有明诏制止之也。不奉宗主明诏，便命大将邓小平发兵「惩」之。

总之，我们东方文明在人类历史上，也曾撑过半边天，汉家自有法度！只不幸这种旧法度在鸦片战后，在西方文明挑战之下，已不能继续存在。冲激于「历史三峡」之中，随波逐流，它就非「转型」不可了。

长话短说。袁世凯这个不世「奇才」，这个「治世之能臣」，便是在这中韩「宗藩关系」转型末期，不顾一切，死命「打拼」的一位可泣可歌的民族英雄；也就是抗战初期坚守「四行仓库」的谢晋元也。明乎此，我们对当年袁世凯在朝鲜，打拼些什么？又如何个打拼法？就可思过半矣。

「唯利是图」竟成国际道德

须知朝鲜当年的一切，正和中国国内一样，政治、社会皆在青黄不接的「转型」期中。

首先在宗藩两国的朝廷认知中，「朝鲜为大清之属国」（早期韩政府向列强行文的国书上，便是如此自称的）就含意不明了。--吾人今日读史，尤其是今日南北韩人民读史，读到这一段，那真是深恶痛绝，认为韩王何以如此下贱。这种心理在现代史学上便叫做「现时观念」（present-mindedness）了。吾人读史治史，不可以为时不过百年的「现时」价值观念，去强奸古人。遥想当年势能九合诸侯的齐桓、晋文（现代的罗、邱、斯），不但不以「大周属国」为耻；且以大周属国为荣。韩「王」自称为「天子」属国，已逾两千年。日本且一度以不能为天子属国为耻，而痛恨韩人之横加阻扰呢！

朋友，我们东方的政治哲学，是以伦理学为基础的。它是不鼓励以「国」为单位，去搞「种族主义」和「部落战争」的。我们的孔孟之道是「敬天法祖」，要统治者知「天命」、行「天理」、做「天子」，有教无类；看到「百武彗星」横行太空，「天意」示警，要下诏罪己……，认为朕躬于「德」有亏。大明亡国时，许多三韩士子，也搞「反清复明」。认为满虏爱新觉罗，入主中国，其「德」不足云云。余读韩儒所撰《热河日记》，真是感慨良多。总之，咱东方政治哲学，自孔孟而后，主旨是「仁义而已矣。何必曰利！」这虽是个通天大牛皮，但是吹牛皮的政客（包括我们的蒋总统、毛主席），至少还「要脸」。

西方的政客，尤其是搞国际外交的政客，最大的特点，就是「不要脸」。绝口不谈「仁义」，公开的唯「利」是图。

就如这次海峡危机吧！美国政府送来两组大炮舰，气势凌人。你问它所为何来？山姆大叔本可吹吹牛嘛：咱为维护民主，伸张正义而来！--多冠冕堂皇啊！它不此之图，在国内宣传的主旨，却是曲不离口的「维护American interest; American interest！」（为着美国的利益！美国的利益！）它不如此宣传，便会使美国选民，怪他们政客「师出无名」--下流吧！

其实西方古代的政治哲学，也并不如此。这种下流哲学实始自白色帝国主义兴起之后的代言人马基维利（Niccolo Machiavelli,1496～1527）。「马基维利主义」一出笼，有能力的西方的政客，都变成「宁我负人，毋人负我」的曹孟德了（威尔逊博士可能是少数的例外）。--毛泽东很欣赏尼克松。就是因为尼克松「美国利益」不离口，反倒是一个坦白的真小人。--其实毛公有所不知，自马氏哲学（包括马基维利和马克思）风行之后，伦理学中的义利之辨，已经换了位置。我们孟夫子所讨厌的这个「利」字，在现代西方伦理学，尤其是政治学中，早已变成了一个「道德名词」（moral term）。因此「保护你自己的利益」（Protect your owninterest），以至保护你国家的利益，便反而成为道德哲学中，至高无上的道德教条了。--今日起康德于地下，他的「绝对命令论」（categorical imperative）应该也有新的内容了。

五帝窥韩的底牌

这种殖民哲学和侵略行为，就把在清末民初政治社会也在急遽转型的朝鲜，冲击得七零八落了。

首先它分化了韩国的朝野，使其分裂成保守派、维新派、激进派。各派分别搞亲清、亲日、亲俄、亲英美法……，各是其是，动荡不停--但是却依人作嫁，很少能取得主动。

环伺的帝国主义之中，野心最大，动作最积极的便是日本了。日本搞的是百分之百的当代西方的「殖民主义」，其目的和手段大致是：首先大量移民和扩展商务，从根本做起--其时日本旅韩侨民为华裔的十二倍；商业大致是华商的四倍。接着便大量扶植金玉均等亲日派，得机发动政变，组织亲日政府，割断中韩之间的宗藩关系。最后勾结法国，各取所需--法国占领安南；日本占领朝鲜。--可是日本那时实力未充。它两次发动政变，都受制于袁世凯，末得逞。日本之勾结法国亦为李鸿章所阻。李虽然在「中法战争」（一八八三～一八八五）中，丢了安南，他却能以夷制夷，利用英国，缓冲了日本。对访华的日相伊藤博文作了主权性的让步，许日以平等地位；但在朝鲜现场，却不遗余力的支持袁氏，把日本势力赶出藩国。维持了中朝的宗藩关系，直至甲午战败为止。

第二个觊觊朝鲜的便是俄国了。但是和日本一样，它得先挖中国墙脚，扶植亲俄势力，才能深入。这一阴谋也受制于我们的「小钦差」而中途泡汤。详情可参阅陈、侯二氏之巨著。

英国此时志在西藏、九龙、长江各口岸，和山东沿海。对韩则不欲打破中韩「宗藩关系」之现状。盖「朝鲜为大清之属国」，终较朝鲜沦为日本或俄国之殖民地，对英为有利也。因此驻韩英使厄士顿（W.G.Aston）虽认为袁世凯太跋扈而主张朝鲜「独立」；驻华英使巴夏礼（Sir Harry S. Parkes）这个火烧圆明园的老牌帝国主义，反而暗中协助李鸿章以遏阻法国和日本的勾结。另外他更鼓励英籍中国海关总税务司赫德（Sir Robert Hart），遣送一位德裔老帝国主义摩伦道夫（P.G.Mollendorf），去朝鲜协肋袁世凯整理韩国税收，加强海关监督。有着英德两强背景的摩老日耳曼，在朝鲜表现得比袁世凯更为跋扈而有效率。韩廷因此税收大增，袁世凯所训练的五千亲军，也军容大振。足令日俄使臣，均为之侧目。

最后就是美国了。我们的蒋老总统说得好：「美国也是帝国主义。」这个青年帝国主义，首先要统一北美，视为「天降大任」（manifest destiny）；次要独霸南美，名之曰「门罗主义」（Monroe Doctrine）。内战后目光渐及远东，终于占领了菲律宾。在这一系列扩张行为中，也出了不少的小帝国主义者。英法联军时的美公使伯驾（Peter Parker），和八国联军时的美公使康格（Edwin H. Conger），都是力主占领台湾的老牌帝国主义者。后来台湾给日本占领了，老美好不懊悔。--这时五帝窥韩所共同讨厌的人物便是袁世凯。美驻韩公使孚特（Lucius H.Foote）向不承认中韩之间有什么「宗藩关系」。因此他一有机会便要质问：「袁世凯算老几？」这时孚特的态度是绝对亲日的。他倒不是要把朝鲜送给日本人做殖民地。他主要是讨厌在朝鲜以主人自居的「中国人」。「中国人在朝鲜算老几？」这才是决定美国人对中韩关系的基本要素--其情况与今日如出一辙，真是「历史比小说更有趣」。--以上便是日、俄、英、美、法五大帝国主义，在朝鲜半岛耍弄帝国主义国际政治的底牌，而他们的共同目标只有一个，就是要把我们小钦差袁世凯赶出朝鲜。

最后就要谈到中朝两国关系的本身，和袁世凯在朝鲜所作所为的历史意义了。

一个现代「班定远」的失落

前节已言之，袁初到朝鲜时才二十三岁。但是在其后两年中的表现竟弄成支撑韩局，「非袁不可」的局面。--读者知道，武昌起义后的政局，也有一段「非袁不可」的时期（详见下篇）。那是第二次。在这第一个「非袁不可」时期，二十六岁的袁世凯并无心恋栈；他的堂叔袁保龄也劝他不要干。他在一八八五年二度去韩时，是李鸿章勉强他去的。李鸿章何以强人所难呢？那是因为偌大的中国竟找不到第二个人可以支撑韩局--有传统训练而大魁天下的张謇（一八五三～一九二六）状元；有欧洲留学归来，精通数种西语的文法大家马建忠（一八四五～一九〇〇）……，他们都是吴长庆之下的要员，有在朝鲜工作的经验，但是他们都干不了这差事呢！

李鸿章是精明的，知人善任。他认为应付朝鲜那个复杂的局面，量材器使，非袁不可。这不是李鸿章的任用私人吧！后来因为忌袁者众（包括张、马），朝廷派有边事经验的吴大澂（胡传的上司，久驻宁古塔）去加以詧查。吴的报告是正面的。他认为世凯是不世奇才。

按理朝廷派往朝鲜去主持要政的，应该是个钦命大员（钦差）。但是袁老四才二十六岁，又没「功名」。因人设官，他只能戴个「三品顶戴」；官阶只能当个「商务委员」，算是北洋大臣、直隶总督之下的一个附属机关，不能代表大清皇帝。

可是这个娃儿小官的权责，那可吓坏人了。第一，他手握重兵。掌握由他一手训练、用德式操法、欧美配备的朝鲜亲军五千五百人--这种现代武装，小站之前，中国都还没有呢！韩王李熙在阅兵之后大为赞赏。他要封世凯为全国陆军大统领（大元帅、总司令）。世凯固未谦辞，而阻力却出自国内。李鸿章怕他太招摇，会引起国际反感。袁只顾整理朝鲜；而李则困于中法战争，在搞其以夷制夷也。

第二，世凯替韩廷整理财政，亦大有成绩。李熙对世凯的忠诚服务称赏之余，竟根据咱中韩老传统，赠世凯「宫姬」美女四人，以示姻娅之情。四人中有一姬为韩国贵族，李熙之内戚也。一人早死，存者三人成为世凯之第二、三、四房如夫人。其后共生子女十五人（七男八女）。世凯次子克文即三姨太金氏所生。克文之第三子，即今日名物理学家、中央研究院院士之袁家骝教授也，夫人则名扬海内外之原子物理学家吴健雄教授也。

家骝幼年颇受祖母宠爱。余尝戏问家骝兄：「祖母也说汉语吗？」

「啊，说得很好呢！」

我又戏问曰：「大脚呢？小脚呢？」

袁教授说他祖母晚年常卧病在床，总是盖着被褥。大脚小脚，就不知道了。

那时在韩国的宫廷之内，大院君与国王李熙的父子之间，以及大院君与闵妃的翁媳之间，都时有争执。韩国那个麻雀虽小、五脏俱全的小朝廷中的六部官员，亦不大协调。社会上的士农工商亦至为复杂。但是袁君指挥其间，以宗邦监国自居，上下亦尚能悦服。

只是不幸值此「转型」时代，千年不变的宗藩制度，至此也必须转型。逆水行舟，不进则退。--现状既然维持不易，那时清廷亦曾有进退二策。进则师秦始皇之故事，废封建、立郡县，改土归流。徙韩王于国内，使半岛郡县化。然大清积弱，自身难保，此策断难执行。退则包包叠叠，宗邦自藩国全部撤退，任朝鲜自主独立。无奈此策亦不可行。盖朝鲜斯时无独立条件，而五帝环伺。宗邦遽撤，则朝鲜必沦为列强之殖民地。

如此进退两难，则只有让那位卑权重的袁世凯去作个小班超，在五强之间，做一天和尚撞一天钟了。斯时五帝的驻韩公使，都以「钦差」自命。纵是北美合众国的公使，以中文行文亦自称钦差。--周旋于五大帝国主义的钦差之间，我们这个只有三品顶戴的小班超，真也难为他了。--最后落荒而走，形势之必然，非战之罪也。掷笔几上，吾欲何言？

*一九九六年四月六日脱稿于北美洲

原载于台北《传记文学》第六十八卷第五期


三、乱世抓枪杆，有枪便有权

袁世凯的一生事业是在朝鲜开始的。在朝鲜他虽然铩羽而返，但所学到的本领和累积的经验，却是其后毕生事业的基础。

举其大者：袁在朝鲜学会了与东、西洋人直接打交道的本领。在他那个时代，慢说是与洋人办外交、耍国际政治，一般政客对洋人都是一无所知的。一旦碰到洋人洋务，便手忙脚乱，乱来一泡，因此所受到的灾难也是至为惨痛。笔者在另篇谈「八国联军」之役，就说过大学士老进士徐桐父子，因不谙外情，便弄出灭门之祸（一家女眷十八人集体自杀）！那时的西太后和她的亲贵四人帮，竟也胡涂到对十一个帝国主义同时「宣战」的程度--这都是对洋人毫无所知；一旦面临紧急情况，便方寸大乱，胡干一泡的结果。可是袁世凯经过朝鲜那一段，他就是个「洋务专家」，知彼知己；遇事就不会那么胡来了。

比洋务更为重要的则是袁世凯在朝鲜也学会了带兵和练兵。前文已言之，袁在朝鲜为韩王练了一支五千五百人的现代化亲军，使藩邦朝野大为叹服。韩王李熙不但要委派他做韩军总司令，还送他美女四人以为奖励呢！

二十几岁的袁老四，一个科考落第的秀才，哪来这大本领呢，说穿了也没啥稀奇。要了解袁世凯，我们还得看看转型之前的中国旧式兵制。--须知咱中国人搞军事，最高境界本是文人将兵。你看诸葛亮，连匹马也不会骑。指挥大军作战不用指挥刀，却坐着独轮车，用把鹅毛扇，摇来摇去。等到上帝宠召了，那个「死诸葛」，还能吓退「生仲达（司马懿）」呢！--这个半真半假的故事，本是中国重文轻武传统中，文人的骄傲和牛皮 ；谁知到了清朝，它竟变成了事实和制度。

原来在公元一六四四年，当那位不祥的人物吴三桂，引清兵入关时，全部清兵一共只有「八旗」六万人。后来再加上「汉军八旗」和「蒙古八旗」也不过二十四旗。最高额亦不足十五万。那时中国本部十八行省人口上亿（十足人口），至乾隆已逾四亿。十五万「旗兵」何能统治上亿的「汉民」呢？所以清初的「外来政权」，只好沿用明朝原有的「卫所制」。各省政府保留原明朝职业军人的卫所二级，为地方警卫武装，以维持各省治安，「以汉治汉」。--这一大明遗规，我们今日还剩个「威海『卫』」。天津市原名也是天津「卫」；今日南京还有个孝陵卫。国府统治大陆时代，县以下的乡村政府叫区公「所」，和乡、镇公「所」。用的都还是明代的老名称。

这种旧卫所所辖的汉兵，在明原为国防军，约一百万人；在清就变成各省区粮饷自筹的保安队了。此一省防军在清代兵制中叫做「绿营」。清初各省共有绿营兵六十六万人；中叶稍减。分布地区以沿海各省（包括水师）及边陲地区为重，内部较少；安徽最少，不足万人。（见《清史稿·兵志》）

这一绿营制度，清初已遭疑忌，「三藩之乱」（一六七三～一六八一）以后，清室乃蓄意约束；绿营之中，将不专兵。省级指挥官，提督、总兵等皆受制于科甲出身的文职官员的总督和巡抚；而督抚之间又相互制衡。这就逐渐变成清代重文轻武，以文人将兵的传统制度了。其后不但「绿营」如此，连「八旗」都统，亦更调频繁，将不专兵。

清廷这种重文轻武的政策自然是有其严肃的政治目的。它要使像三藩祸首吴三桂那样的武将专兵的汉族藩镇，永不再见于大清帝国。--走笔至此，笔者不禁想起某次在台北街头搭出租车的趣事。在行车途中，那位青年司机正在收听台语「地下电台」。余亦倾耳细听之，竟一句不懂。但是有三个字却听得极为清晰，那就是「……吴三桂……吴三桂……吴三桂……」，吴三桂三字何以如此重要？颇为不解。后来听朋友相告，说我的哥大小友，民进党籍的张旭成博士也曾说过，所有在台湾的「大陆人」，都是吴三桂。闻之不禁大笑。--历史的发展，真是日月如梭。时间和历史自会解决其「历史问题」。很快的这些目前小故事，就会变成历史上的小掌故，供读史者笑乐一番。后之视今，亦犹今之视昔。这也是个历史的「必然」吧！思之忍俊不禁。

总之，清廷这一重文轻武的政策，走火入魔的结果，不但汉族再无藩镇专兵，连那些原有高度尚武精神的满蒙武夫，亦渐染汉习，以不文为可耻，而摇头晃脑去做起诗来 ，致使一些像袁枚（一七一六～一七九八）那一流的无聊文人，去乘势投机，攀援权贵。余读《随园诗话》，有时就要出而哇之。

文人将兵既成制度，则大清帝国，尤其是汉族之中，便没个真正的职业军人作统帅或封疆大吏。以致鸦片战争一起，领军去和「英夷」开打的不是职业军人的「李广」或「霍去病」，而是诗文做得顶刮刮的翰林学士林则徐。英法联军时，最初文武一把抓，独当一面的叶名琛（一八〇七～一八五九），也是一位进士。最后弄成「不战不和不守、不死不降不走」，却被英国人捉到印度去当俘虏。

其后八旗、绿营都腐烂了，不能再用；另组「湘军」、「楚军」、「淮军」、「自强军」、「定武军」、「武卫军」、「新建陆军」……几乎所有的军头从曾、左、李、胡开始，到张之洞、胡燏棻、袁世凯，都是清一色的文人。其中曾、李、张且是翰林学士，文采风流。曾、张在中国近代文学史、思想史中，都有崇高的地位。纵是李鸿章也是位天才横溢的文学作家。--笔者幼年曾能背诵李鸿章考秀才时的墨卷，文题曰：「天台仙子送刘阮还乡赋」。那时才十几岁的李鸿章，竟能改窜《西厢记》，写天台仙子送男友还乡「拜拜」时，叮咛道：「……野店风霜，何妨晏起；荒村雨露，慎忽迟眠……。」（真是依依不舍，一派深情！）考他的那位府考官，显然也是位多情人物，阅卷后，大为感动，乃批说：「大盗劫人，不伤事主……天才也。」这一批，小小鸿章就做了「犯法可免打屁股」的秀才了。二十一岁「中举」，二十四岁成「进士」。

头戴红顶花翎作战的淮军

这些能够「将兵」的文人之中，「文采」最差的，那可能便是袁老四了。他是个「务实派」；至少不是「感情中人」。在他笔下，讨一房姨太太，也叫做「置办」--等于是买一件家具--沙发、摇椅、毛巾、夜壶一般。所以他对崔莺莺小姐那种脉脉的送别柔情，什么「荒村雨露宜眠早，野店风霜要起迟。鞍马秋风里，无人调护，〔甜心呀，侬要〕自去扶持……」是不会发生太多生理反应的。笔端不带感情，所以他就考不上「童子试」了。

但是袁世凯却是这批文人中，弓马娴熟，真正打绑腿、扎皮带，下得操场去，喊「立正、稍息、开步走」的实际的练兵官，和带兵官。

本来清廷搞「重文轻武」的原意，就是吃定了这批经过「十年寒窗」磨折，手无缚鸡之力；只会下围棋，不能拿大刀；只会坐独轮车，不会骑马的「文人」，做事畏首畏尾；给你带兵，你也不愿（因为孔孟之学的大洗脑），更不敢（因锐气已挫）去造反！

可是清廷这项设计到袁世凯时代，就是不才所说的要「转型」了。--事实上，袁世凯的「小站练兵」，便是中国「陆军军制转型」的开始。（注意：海军转型较陆军要早二十年。笔者拙文谈马尾海校时，曾细述之。）

在此之前的「湘军」、「淮军」，打起内战来，虽也战功赫赫，但他们都是小脚放大的半调子部队。--刘铭传与太平军和捻军作战时，是头戴「红顶花翎」去冲锋陷阵的（见罗尔刚编《刘公铭传年谱》上册·同治六年）。那时太平军作战，尤其是破城庆功时，穿的则是明朝袍套，看来像一场「京戏」大合唱。笔者出生的那座唐家圩（音围），一度曾是淮军对捻军作战的后方非正规的兵站。在被中共土改队挖土三尺，全部拆毁之前，曾留有（不开花）千斤重炮四尊；重二百五十斤的大刀两把（武考用的），强弓硬弩数十张 ；「抬枪」、「鸟枪」不计其数--硬是十八般武器样样俱全……，这些大概都是淮军换用新武器或裁兵时，遗留下来的「废物」。--这座规模并不太小的「淮军武器博物馆」，如留至今日，说不定可为本地「无烟工业」捞一笔门票钱。可惜当年搞土改的地方共干见不及此。自毁财源，就把这些古董胡乱的糟蹋掉了。据说那些大炮、大刀被用专船运往芜湖铁厂，锯成废铁出售，也没有捞回多少运费。

淮军当年的对手方，尤其在捻军名将任柱率领之下的那一支，剽悍至极。他们大半是骑兵。主要武器则是削巨竹为枪，成为「丈八蛇矛」（古人所谓「揭竿而起」者也），和少数火器--三千战马夜鏖兵！当他们蜂拥而来之时，势如疾风暴雨，狂涛骇浪。当者无不粉身碎骨，所谓「马踩如泥烂」也。

任柱是捻军名将，淮军畏之如虎。对付他如不用开花大炮、毛瑟快枪，简直就如无之何。笔者幼年震于传闻中的任柱威名，及长读捻军书，钦慕之余，每思为任柱作传，而苦于心力不从，至今未能执笔。

所以我国史上，三国演义式的传统战场，离我们并不太远。把它们搬上银幕，比美国「西部片」（Western）好看多矣。

「防军」、「练军」与小站

总而言之，湘淮两军，虽也有一些「洋枪队」。他们基本上还是一种传统武装；是西安「兵马俑博物馆」的嫡系苗裔。可是袁老四的「小站」就不同了。

位于天津、塘沽之间的「小站」（上引陈志让书页四十九误为「平津之间」），原为平捻之后，部分淮军北调，担任「防军」的屯田区。清代军制中有所谓「防军」、「练军」诸名目。「防军」者驻防之部队也。而「练军」则是在从事训练中之部队（参阅同上《清史稿·兵志》）。甲午战前，李鸿章最反战，因其深知中国海陆两军均不足以参加国际战争，然迫于国内国外压力，渠亦自知对日抗战为不可免（注意：今日的江泽民可能也有此难言之隐）。李氏乃临时抱佛脚，积极备战（亦如抗战前之蒋公也）。在海军上备战详情，笔者曾有另篇述之，不再重复。在陆军方面，李鸿章则一面商之英将戈登（Charles George Gordon）在天津创办「武备学堂」，以满人荫昌主之，培训新制军官以逐渐淘汰旧淮军。另于甲午战争前夕，在小站防军东调之后，以旧营房作为「练军」之所，来试练一支新军，以前广西按察使胡燏棻主之。

所谓「练军」，自然练的是「稍息、立正」的西式操法。搞点稍息、立正阶段的训练（今日军训所谓「典」、「范」、「令」），没啥深文大义也--笔者这一辈，抗战前在南京孝陵卫，教导总队营房中，受「学生集训」，三个月就完成「营教练」（有当营长的基本知识）。当年黄埔一、二期，亦不过如此也，何神秘之有哉？！

可是在清末就不然了。那时中国人见洋兵「敬礼」，都觉得好奇怪啊！归而记之曰：「洋兵肃立，举手加额，拔毛数茎，掷之地上，以示敬！……」乖乖，那时在头上拔掉几根头发，甩到地上。算是对上司「敬礼」，也不简单啊！也得要洋教习来教啊！其他如「正步走」、「枪上肩」……，没个洋人来教，哪行呢？！

所以练新军必用洋教习，当时所谓洋员。但是那时欧美游民到殖民地和半殖民来教稍息、立正的，有几个不是冒险家，甚或洋瘪三呢？！--笔者曾撰文并举例细论之。他们彼此之间，互揭西洋镜的记载，更是说不尽的。

这种冒险家和游民，往往就是孔子所说的地地道道的「近之则不逊，远之则怨」的洋二流子。但是练新军、用洋械、上洋操，又不能没有他们。善加利用，他们是有其贡献的，只是偶一不慎，或驾驭他们的知识不足，也就易于失控而已。

那时在中国搞新军，一般都最重「德式」（蒋公后来亦然）。一八九四年胡燏棻受命去小站练兵，和他名位相埒的总教习便是德人汉纳根（Constantin von Hannecken）。汉纳根本是李鸿章兴建海军中的要员；曾设计大连要塞。丰岛海战时，他也是「高升号」的乘客之一。高升被日舰击沉，我军死于海者七百人，汉氏竟以善泅幸免。中日海军黄海大战时，汉氏亦在「定远旗舰」上与丁汝昌、刘步蟾共生死。但汉某原非海员，黄海战后乃请调至小站搞陆军与胡燏棻共事。

汉纳根是个日耳曼人。干活固有其「日耳曼的效率」（German efficiency）；但处人亦有其「日耳曼的顽固」（German arrogance）。而胡燏棻虽有些新思想，却没有与老日耳曼拍肩共事的经验。不数月便自觉吃勿消，乃挂冠而去。--这时「甲午战争」已近尾声，大清海陆两军同时全军覆没，京师门户洞开。政府要赶练新军，急于燃眉，而朝中无人。时势造英雄，小站求才，也就非袁不可了。至少以他去掌握那位老日耳曼，是游刃有余的。

治世能臣，乱世奸雄

袁世凯在甲午开战时曾在后方帮办粮台，算是大才小用。他在朝鲜既练过新军，有知兵之名，闻于朝野，这次练兵需人，袁氏于一八九五年十二月八日，便以「温处道」的官阶，奉命去小站接替胡燏棻，督练新军。

前引房兆楹论袁之文，曰：袁世凯并未实授「温处道」。这实在是多余的话，须稍加解释。盖大清帝国是个传统的法治国家（注意：「传统」二字是指东方式的法制，与西式略有轩轾）。它的文官制度（civil service）是中央和地方政府的编制。官员有定额；任免有定期；铨叙有定制（参阅《大清会典》）。纵是皇帝也不能胡乱改制--《汉书》上所谓，陛下亦不能不遵「陛下之法」也。

【附注】蒋、毛二公做了元首之后，还有什么「陛下之法」呢？蒋虽视法律为具文，究竟还有一部《六法全书》。毛公则六法皆无！做了二十多年的统治者，连一部最基本的「民法」、「刑法」都没有，却瞎扯淡说什么「无法律，有政策」。其所以然者，就是笔者所强调的「转型」问题了。--老法律丢掉不用；新法律又搞不出来，所以毛老大就「和尚打伞，无法无天」了。这是人类社会生活中，最坏的模式。李登辉总统今后的一切设施，「必须依法行事」。这就是个划时代的里程碑！邓后大陆要做到这六个宇，大致还需要四十年。到那时中国政治社会，甚至整个文化大转型，或可初步完成。--历史走出「三峡」，海晏河清可待。十二亿聪慧勤劳的人民，以和平安定的文明大族崛起世界，在联合国中，挂挂头牌、坐坐庄，这又算什么稀罕呢？--十七、八世纪的法王路易十四就挂过头牌；十九世纪英吉利的维多利亚老旦也唱过太阳不落；二十世纪美国的威尔逊、罗斯福，不也曾九合诸侯，一匡天下！二十一世纪我们「支那曼」中，为何就不能再出一两个刘彻、李世民、爱新觉罗·玄烨，来压压阵、坐坐庄？--受了几百年的鸟气，现在起来伸伸腰、露露脸，一洗当年满面羞，又是什么侵略性的民族主义呢？舜犹人也。有为者亦若是！何况是一个有极光荣历史的伟大民族呢？历史家千万莫打破锣！

再回头说说袁世凯的「温处道」。

小站练兵处在当时的文官系统中，原是个地方军制中，无定制、无定额、无定期的临时建制。这时中央的「督办军务处」派袁前往，是以袁的老资格「道员」出任的--他的前任胡燏棻的资格是「按察使司」，比袁高一级。--「道员」是有定额、定制、定俸、定期任免，分隶各省的地方官。（「候补道」当时是可花钱买的。关节搞得好，也可以「遇『缺』即补」。但这种「捐」来的官衔，是为科甲士林所不齿的。刘铭传的儿子，就因私下捐了个候补道，受了爸爸严厉的体罚，而羞愤自杀的。见上引《年谱》。）所以袁世凯的「温处道」，原是浙江省的地方官，辖温、处二州。但在中央吏部档案中，显示有「缺」（要是现在就用电脑了）。此「缺」可能是前任道员「开缺」（离职），或根本建而未置，或置而后撤；既缺则这一名额就移作他用了。因此所谓未实授者，就有语病了。--清制中的「总兵」（师长）也是地方武官；有定额也有地方头衔的。但是有些总兵，竟不知他那头衔的「镇」（地名）在何处呢！

再者，袁之练兵小站，实是众望攸归的结果。袁那时颇享有知兵之名；更有治事的才名。他之任职小站是恭亲王奕訢、庆亲王奕劻、兵部尚书荣禄、军机大臣李鸿藻、翁同龢，和后来有名的「东南三督」刘坤一、张之洞、李鸿章，众口交赞，一致掬诚推荐的。而且这些大臣之中像李鸿章和翁同龢，像恭王和庆王等彼此之间矛盾极深，甚至是终生的政敌。要他们一致赞誉，一致推荐袁老四这位小小的前驻韩商务委员，直隶总督的一个小下属，他本身没两手，不成的呢！--所以我们执简作史的人，因为对「袁世凯」三个字有成见，便硬说他出任要职是出于个人吹牛拍马、攀援权贵而来，是有欠公平的呢！

汉末政论家许劭（子将）评曹操说：「子治世之能臣，乱世之奸雄。」曹大笑，认为评得对（见《三国志·武帝纪》，裴松之注，引孙盛《异同杂语》）。据说袁得势时，时人亦以项城比曹操，袁不但不以为忤，且大为得意，认为比得对。所以近世治民国史者，对袁公为「乱世之奸雄」这一评语，大致是没有二话的。其实袁氏又何尝不是「治世之能臣」呢？--民国时代甚多知名之士，包括劝他做皇帝的「六君子」和后来在台湾被处决的陈仪，对袁之干才，都是诚心诚意倾慕的。读者知否，论人品论学识，「六君子」（如刘师培、杨度等）都不能算是坏人呢！陈公洽虽在台湾出了纰漏，但他也是国民党高干中，极少有的「廉吏」呢！吾人「秉笔直书」，都不应以人废言。

鲍尔、包尔达、袁世凯

有的朋友或许要问：袁世凯连个秀才也未考取过，更未进过军事学校，只做了十多年的小外交官，有啥军事知识，能独当一面去训练中国有史以来第一支现代化的陆军呢？

曰：袁君起自行伍。军事知识得自实际经验呢！

再问曰：现代化陆军是一种科技专业，行伍老兵，焉能胜任？！

答曰：可以。不但在当年中国可也，在目前美国犹可也--君不见刚离职不久的美国陆海空三军参谋首长联席会议主席、四星上将（华盛顿只有三星）、在越战和波斯湾之役均战功赫赫、将来还要问鼎白宫的黑人大将之鲍尔（ Gen. Colin Luther Powell）将军哉？鲍尔非西点产也;与孙立人母校之维吉尼亚亦无缘也。此公行伍也。忆五〇年代中，笔者在纽约市立大学教夜校糊口时，鲍尔斯时即在敝校上学，系一成绩劣等之学生也。彼亦从不讳言其在母校为「全 C 生」（straight"C" student）。余近读畅销之《鲍尔回忆录》，讶其四十年来作文并无大进步。设回母校重读，仍难免其为「全 C」也。鲍君时在纽约市大（C.C.N.Y., C.U.N.Y.）参加学生「备役训练」（R.O.T.C.）。毕业后入伍为伍长，初不意四十年中累迁，竟位至三公。真是士别三日，当刮目相看。

混帐的《纽约时报》，瞧不起鲍君，暗笑他为黑人幸进。--但是黑青年在陆军中可以幸进，白儿童就不能在更为科技化的海军中，行伍幸进哉？！两周前由于误挂越战勋章，而被媒体揭露，竟至愧恨自杀的海军上将包尔达（Adm. Jeremy M. Boorda），即另一「行伍出身」之美国海军中最高级之军令部长也。包尔达少年为一顽童，不容于父母。十七岁时（一九五六）乃诳报年龄入海军为水兵。四十年中竟累迁至今日上将军令部长，为美国海军中之第一人；麾下节制将士凡四十七万人，战船千艘。初不意以误佩两枚「V」字勋标，竟至自裁也。

以上所记鲍、包二君，均为今日美国行伍出身的陆海两军之最高级将领也。我国陆军于一百年之前，出一行伍出身之训练总监袁世凯，又何足大惊小怪哉？！

早年留日的文武学生

世凯在一八九五年底接掌小站，乃易原「定武军」为「新建陆军」。兵员亦增至七千人，步骑炮工辎俱全。原有洋员教习之外，并于荫昌的「武备学堂」之教练学员中，择优借调。其著者则有王士珍、段祺瑞、冯国璋、梁华殿等人。梁后来因意外早死，而王、段、冯皆一时俊杰，成为后来「北洋系」之重心，所谓龙、虎、狗也。

此后中国南北诸省分练新军成一时风气，青年学子被派往日德诸国学习陆军，亦络绎出国；返回成为新军中坚者，亦多不胜数，而袁之小站，虽是群龙之首，却不随流俗。盖当时各省督抚（其尤著者如湖广总督张之洞）筹练新军，类多筹其款，掌其权，而实际训练则委诸专业军人执掌之。主政者高高在上，袍套朝珠不离身，诗文不离口。武场操练细节，则向不与闻也。因此各省「新军」几为留日陆军学生所包办。然留日学生龙蛇混杂。泰半学生均未尝涉足日军训练下级军官的「士官学校」。一般都只就学于日本为赚取华生学费而特设的预备学校，所谓「振武」也，「成城」也。按例他们在这种预备学校中要先学点「稍息、立正」的初步训练，和「请坐、吃茶」的口头日语，然后加入日军联队当兵。成绩佳者，再遴入「士官」作入伍生。--「士官学校」那时在日本亦系初办，一年卒业。稍息、立正之外，亦所习无多。纵如此，那时华生留日，能幸入「士官」者如蒋方震、蔡锷、阎锡山、吴禄贞……亦凤毛麟角也。笔者曾自日本士官档案中查出历届华生全部名册。后来作黄埔军校校长、陆军大学校长之老总统蒋公中正（原名志清），未尝涉足「士官」也。他老人家在日本的学籍到联队学兵为止。何应钦、张群则真是士官毕业生。岳公是个认真求学的好学生，学业因辛亥革命而中断；二次革命后流亡东瀛时，始续学毕业。蒋公的把兄黄郛则真正毕业于日军测量学校，一工兵专才也。

但那时在日本花天酒地的中国留日学生，不论入学士官与否，一旦归国都制服鲜明，马靴、马刺耀眼争光（但多半不会骑马），再加上指挥长刀着地，行路铿锵有声，俨然「将军」也。

【附注】那时日圆比中国银元便宜。去日的公自费留学生，生活比在国内上学更为节省。加以留东不要签证，来去自由，而当时日本经济刚起飞，都市中声色狗马，样样比中国新鲜；连下女和阿巴桑都颇有文化。加以当时日本无种族歧视，而日俗男尊女卑，远甚于中国。公共浴塘中有时且男女同浴，使中国留学生大开眼界。身入宝山花丛，还念啥鸟书呢！--笔者的父执辈（包括一位亲舅舅），当年留日者不计其数，我长大后曾习日语三年，才发现他们一句日语都不会说。总籍口说「忘了，忘了」，其实很多连假名亦不会发音。但他们之中却不乏中山信徒、革命志士呢；所以当时各省「新军」都是革命温床。胡适之先生也曾告诉过我说，周氏兄弟（鲁迅和周作人）了不起，因为他们是留日学生中「极少数」能念日文、说日语，「还能用日文写信」的。胡汉民、汪精卫、吴稚晖等「党国元老」，也算是留日学生，却一句日语都不会说。女人比较有语言天才，据说居正夫人就说得一口流利日语，所以居院长留日时私生活「很规矩」（老友居浩然兄告诉我的）。--以上所说的还是文科学生；武科学生就更不必谈了。但是不论他们学的是怎样的二百五，一旦回国搞起「新军」来，那可就神气了。文人上司（如湖广总督张之洞、奉天将军增祺等）哪知底蕴？下面的学员就更被吓得一愣一愣的了。那时尚在读「陆军小学」的李宗仁就是其中之一（见《李宗仁回忆录》）。

枪杆与政权，智慧和机运

上述这种情况，在袁氏掌握的小站和后来的「北洋系」就完全相反了。袁世凯虽然也是一位文人，但自二十三岁起便身在军中，和上述美军中的鲍尔和包尔达一样，由小及大，最后身任统帅，对军中一切操作，无不里外精通。这就不是林则徐、叶名琛、张之洞等「翰林学士」所可望其项背了。--林、张等人是以文驭武；袁老四则反其道而行，以武驭文了--这也是中国近代史中一个新的「转型」的开始。自袁以后的当国者尤其是蒋、毛二公，皆是以武驭文之袁派也。有的朋友或许认为毛泽东是文人；其实连邓小平也不是文人。毛和鲍尔及袁世凯一样是行伍出身的统帅。在江西苏区时他就直接在战场指挥作战。嗣后国共内战，毛公不但亲自指挥四大野战军，还要「胡宗南听指挥」呢！「韩战」中几个重要战役，据说也是毛亲自指挥的。不用说「八二三炮战」也是毛司令员在北戴河沙滩上，右手拥抱美女，左手拿电话机指挥开炮的--「风流人物，且看今朝」，的非虚语。不能直接将将，而胡吹「党指挥枪」，岂非骗人哉？！

邓小平和陈毅元帅一样（陈原为新闻记者），都是行伍出身的带兵官，所以党才能指挥枪。江泽民工程师未带过兵，也要搞党指挥枪。只在军中施点私恩小惠，拉拢三两位大将作肱股，以为这样枪就服从党，以后就不会有「苦挞打」（coup d'etat），不会有「宏大」（junta，军人窃权）了。老江，不行呢！江工程师如果也要以文驭武，搞党指挥枪，要学学李登辉技正也--把军队国家化，搞出个宪政法治来。大兵哥不敢犯法，总统主席才不会受「宏大」的威胁！君不见二次大战时最跋扈、也是最目中无人的麦克阿瑟老兵乎？他横眉怒目，不听调度。一个原为卖领带的小售货员，竟能以短短一张纸，把他「撤职」！再有二话，就要「查办」。--李登辉技正今日也有此本领！而江主席尚没有也。今为老李所取笑，岂不该三思哉？！

朋友，没啥稀奇呢！政制「转型」罢了。吾一愿老李勿为「岛气」出岔；二愿阿江能认识历史远景，拿出气魄，迎头赶上也。--大清传统，以文驭武。袁、蒋、毛三公便宜行事，以武驭文。李、江二公如能把既颠倒的再颠倒过来，近代中国文明就要从波涛汹涌的「历史三峡」中，平安「出峡」了。--再说句政治学中的「老生常谈」：「制度者，智慧和机运之联合产儿也。」（System is the child of wisdom and chance）在中国近代转型史中，从专制「转」民治，我们可敬可怜的老国父，有此wisdom 而无此 chance。我们那位自己指着鼻子说：「你们追随我革命」的蒋总裁，和那位牛皮大王，口口声声「完全为人，毫不为己」，却只会打烂仗、玩女人、作旧诗的毛主席，都有其chance 而无其wisdom。袁皇帝之可悲，是在这场千载一次的「转型史」中，他陛下既无此chance，更无此wisdom；所以下场最惨--几乎是「众口铄金」、「遗臭万年」，不学试究古今之变 ，略为之不平也。

今日呢？！朋友，论chance 真正是「千载难逢」也。中国政制「转型」已至「水到渠成」的边缘，一蹴可几。当年的孙文，哪有此机运？国父老人家今日如泉下有知，在紫金山上，恐怕把棺材板都踢破了呢！--但是今日身居驾驶舱中的伟大的舵手们，有没有其 wisdom 呢?

不才之见是双方都有此智慧；但是双方都有其包袱，而智慧被包在包袱里，纵有「灵犀一点」，也就冲不出了。智慧包在包袱里，有机会亦徒然也。

老江的包袱便是老共的包袱--君不闻邓上皇「南巡」时之豪语乎：「政权在『我们』手里！」悲夫，「我们」是老几？！「我们」之外的「他们」，又是老几？！自命为全民之主，而心理上有若斯「尔」、「我」之分，这在佛家便叫做「相」，叫做「魔」；在儒家便叫做「私」，叫做「乡愿」！有私有魔，就不能容，不能大。因此与孙国父的「天下为公」的器度相比，则显得「小」平之所以为「小」了。江公现在也在「讲政治」。如果江的「政治」，连个「全 C 生」魏京生、王丹都消化不了，他如何能阻止李登辉、连战、陈履安、钱复、张京育……这几十个大博士、「全 A 生」，来联合造反呢？！--这是老江的大包袱；第一、二代革命家、布袋和尚遗留给第三代小和尚，装满垃圾的大布袋！

李登辉总统有没个「布袋」呢？旁观者清，曰：重着呢！大的、宏观的，免谈。且谈点微观的、小的--由小看大。最近李总统回到他幼年受教的淡水国小，讲小学生所应学习的历史教育，应该是他自己所想象的那一套。这就是个大布袋。李总统原是位农业经济专家，谈小学生的历史教育，本已捞过了界。--记得《史记·陈丞相世家》里，有个小故事：一次汉文帝问左丞相陈平，国内一年「决狱」（审判囚犯）多少？陈平说不知道，应该去问「廷尉」（司法行政部长）。皇帝又问，全国钱粮多少？陈平还是不知道，说应该去问「治粟内史」（农本局长）。皇帝有点不高兴了，说，那么你做丞相干嘛？陈平说，为官各有职守。我做丞相呀！干的丞相之事：上佐天子理阴阳、顺四时，下育万物之宜；外镇抚四夷诸侯，内亲附百姓，使卿大夫各任其职……搞务实外交，平两岸关系，制定防空飞弹系统，清除黑金……大事多着呢！哼！一番话说得万岁爷直是点头。

老子说：治大国如烹小鲜。当宰相尚且不管那些小事，何况一个国家的元首、皇帝和总统。更何况李总统幼年所学的「中国史」，都是当年日本军国主义的宣传品--说古代中国本是个骗来骗去下等民族的集合体。近代中国连"What is China？"都没个定义（见《重光葵回忆录》），日本侵华是为着宣扬王道，日本占领台湾是出台湾人民于水火，南京大屠杀根本没这回事，日本并吞朝鲜是韩人向化，慰安妇是出诸韩妇、台妇之自愿，日军侵略东南亚是皇军赶走白种帝国主义，解放被压迫民族，日本向盟军投降叫做「终战」……，这种不知不觉，潜藏于下意识中，青少年期所受的日本军国主义的教育，可能就是构成李总统包袱的最大成分。--在七年前的「六四」前后，李总统曾是大陆青年的一盏明灯。这一形象的迅速滑坡，实在是很可惜的。若把这一转变，完全归罪于中共玩弄中国的民族主义，那也是个错误的观察。--江泽民、乔石那一伙，也是一群想为国家做点事的务实派（与老毛和林四的胡来是完全不同的），把他们全看成疯子、坏人或三头六臂的苏秦、张仪、基辛格，都是不正确的--他们哪有那飞天本领，要社会主义就有社会主义，要民族主义就有民族主义呢？！

不容「颠覆政府」

拙文原是谈袁皇帝的，何以一下扯上这些时下英雄好汉呢？无他。笔者觉得洪宪之可哀者，是袁世凯处身在那一「转型」阶段，他是既无改制的「机会」，更无改制的「智慧」，所以败得百身莫赎。而今日这批领袖们，尤其是李、江二公，是既有此机会，也有此智慧（智慧是累积的）。若再惨败下去，那就太可惜了，更是国家民族之不幸。我们搞比较史学、比较传记的人，以古证今，骨鲠在喉，顺便提一下罢了。

现在再回头谈谈老袁。

袁氏既入小站接任练兵大臣，枪杆在手，乃一心一意要为大清帝国练出一支德式新军。不在话下，袁世凯是精明强干，对洋员华员，皆驾驭有方，知人善任。文员则扳请总角老友、翰林徐世昌（一八五五～一九三九）屈尊作「参谋营务处总办」，庶务军需一把抓。武员则重用段祺琪（一八六五～一九三六）等德国留学生，配合洋员，以德国模式严格训练。袁本人亦着军服、扎皮带、穿马靴、挂佩刀；日则观操、夜则巡营。军令如山，纪律严明。小站中严禁吸毒。某夜袁巡营见一军人偷吸鸦片。袁乃以佩刀就地手刃之，全营肃然。

袁军中无日本留学生。其原因盖有二端。日本军制原袭自德国。袁军既亦采德制，延有德国教习，购用克虏伯军火。军中干部如段祺瑞等均系德国留学生。既然直接取经德国，又何需作日本的再传弟子呢？再者，日本留学生原为革命党之渊薮，为防制革命党人渗透北洋新军，干脆不用留日学生，则革命党不就不禁自禁了。--从闹革命的立场看来，袁世凯实为民国史上的第一个「历史反革命」和「现行反革命」也。不幸所有的革命党都有其「不断革命论」的主张。既然「不断革命」，就必然有「不断反革命」。--试看剃头者，人亦剃其头！百余年来，革命与反革命大家轮流做，这叫我们笨拙的历史执笔者，如何下笔呢？所幸中国近代政治转型史，已近尾声。台湾已无「反革命法」。大陆在现行刑法中，亦已改「反革命」一辞为「颠覆政府」。如此，则当年袁氏在小站防制革命党渗透新军，也是一种反对颠覆政府的措施--其后数十年国共两军中类似的措施，严格多矣！搞比较史学者，怎能独怪老袁哉？！

打入政治核心

总之，袁世凯当年在小站所练的「新建陆军」，是近代中国第一支现代化部队，全国瞩目。但是建立这支武装，袁某也是呕心沥血的。君不见蒋方震（百里）后来主办保定军官学校，在无可奈何之下，竟至在大操场检阅台上，当众举枪自杀。又不见蒋公介石（中正）受命主办黄埔军校，还不是一再辞职，一再不辞而去。其愤激之烈而未举枪自杀者几希。

袁公练兵小站之艰难，不在二蒋之下也。他本是李鸿章的亲信，甲午兵败李氏搞掉黄马褂和花翎之后，世凯便成为孤军孤儿了。李宗仁早年亦有相同的处境，晚年还余叹犹存地告我说：「真如大海茫茫中之孤舟！」（见《李宗仁回忆录》第九章第一节）

俗语说：「不招人忌是庸才。」袁世凯正因不是庸才，而生性跋扈，忌者如云，谗言四起。那时他的顶头上司，便是个野心勃勃的满族军阀和大官僚荣禄（一八三六～一九〇三）。荣有专杀之权，在谗言四逼的情况下，荣便有心找个籍口，杀袁而并其军。谁知一次荣氏亲至小站检阅，预备就采取行动时，却被袁军的整齐军容和鲜明的器械所感动--荣是个旧军人，未见过这种现代化的新式部队也。他竟认为袁是个练兵的奇才，不但不愿加害，且欲引为心腹肱股。--两情相悦，就这样袁老四这孤儿就找到另一个干爹，而大红大紫起来，成为荣禄麾下的第一号大将。

荣禄是李鸿章失势后，得西后专宠的大清帝国宰相（直隶总督、北洋大臣，后又入阁作军机），手握重兵，权倾一时。笔者在论拳乱前文中，就提过他的兵权。那时清廷防卫京师门户的防军，有两大系统，约十余万人。

第一是「京畿戍卫系统」（禁卫军），由西后近支亲贵掌握。

第二是「北洋国防军系统」，由荣禄掌握。这些原是甲午战争中，各地勤王之师的残余。荣禄把他们集中起来，改编成「武卫军」，共有「前、后、左、右、中」五军。荣氏自将精锐的「武卫中军」；而把袁世凯的「新建陆军」改名为「武卫右军」，纳入他的指挥系统。--这一系统的「武卫」五军，分驻北京内外各咽喉要地，而以袁的「右军」为最强，嗣扩充至万人以上，声威远播，朝野侧目。乱世抓枪杆，有枪便有权。就这样袁世凯就从一个练兵褊将，挤入大清帝国的政治心脏。此后不论是「戊戌变法」、「八国联军」、「立宪运动」、「辛亥革命」、「建立民国」……都少不了他的一份了。

*一九九六年六月一日脱稿于北美洲

原载于台北《传记文学》第六十八卷第六期


四、卷入三大危机•一项运动

四、卷入三大危机·一项运动

我们的大清帝国，在中日「甲午战争」（一八九四～一八九五）之后，还苟延残喘了十六年（一八九六～一九一一）。在这十六年中，他老人家再次经历了山崩地塌的三大危机，和一项轰轰烈烈的救亡运动。这三大危机是：

戊戌变法（一八九八）

庚子拳乱（一九〇〇～一九〇一）

辛亥革命（一九一一～一九一二）

穿插在此三大危机之间，有一项起起伏伏的救亡运动。这项救亡运动，始自公卿大夫、知识分子所推动的「自强运动」和「维新运动」或「变法运动」。到拳乱之后，再次落实为朝野一致认可的「立宪运动」（一九〇二～一九一一）。吾友张朋园教授，便是今日专攻这一运动的，海内外第一号大专家。

戊戌变法注定失败

关于这三大危机，笔者曾自个人零碎的英文讲稿回译改写，断断续续的写了十余万字。承绍唐先生不弃，几乎全部在《传记文学》中连续刊出。笔者是个中国农村出来的山野村夫，习惯于庄子所说的「曳尾泥中」的任性自由的生活，对庙堂文学没有兴趣。因此试论上述三大危机，则拙著可能与严肃朋友们的学报史学，略有出入。但是性相近，习相远，每个治史者，都有他自己个别的看法。司马迁所谓成一家之言，而藏之名山，传之其人也。对知我罪我者，就一言难尽了。

就说「戊戌变法」吧！我的史学界的朋友们，一般对它都有正面的肯定。我就认为从历史上看，尤其是悄立于巫山十二峰之巅，俯看滚滚洪流的「历史三峡」，不论是从宏观认知，或微观探索，戊戌变法都是注定要失败的--只是那时推动变法的英雄们，从光绪皇帝到康、梁，到六君子，人在此山中，看不见罢了。但是史学工作者（且用个时髦名词），于一百年之后回看全局，就很清楚了。--朋友，一百年来，我们敬爱的政治领袖们：孙、袁、蒋、毛、邓、江、李（李光耀、李登辉、李鹏），不是夙夜匪懈的都在大搞其「变法改制」吗？今日李光耀、李登辉，这二李变得最有成效。不幸他二人都只有个「迷你」王朝。--辛亥革命时，江亢虎要搞「社会主义」，孙文大总统对他说，将来把崇明岛划给你，你先到崇明岛上，去实验实验再说。孙文总统干不成了；江亢虎也就失去他那个「社会主义实验岛」了。后来毛泽东的毛病，便是他应该先到祟明岛上去试试他的人民公社。如此则两千五百万（一说四千万到六千万）贫下中农就不会饿死了。

「二李」现在两个小岛上的实验，都是「奇迹」似的大为成功！虽然小李还在取笑大李不懂孔孟之道，搞的什么鸟「父权」。--其实光耀、登辉都是老子的好后代、佳子弟。伏龙凤雏，得一可以安天下！但是要把二李之道推行于比他们统治区要大上一千倍、一万倍的大陆，不才估计，至少还要四十年始有可能。不搞西安事变，不生意外，到二〇四〇年，我们历史上「第二次文化大转型」，大致就要完成了。历史走出三峡，国泰民安。我们就可霸霸庄，搞搞九合诸侯，一匡天下了。

以上所说是从「宏观」立论。--我们变法改制，至少要搞一百五十年，才可略见端倪。光绪爷「载湉小丑」（吴稚晖语）算老几？！他要听康有为的话，毕「百年」之功于「百日」（所谓「百日维新」），岂非荒唐哉，笑话哉？不待智者便知其不可能也。

我们不妨再以「微观」史学的法则，去探索探索康有为、康老大、康主席，这个「国之将亡必有，老而不死是为」的通天教主，毛泽东之前的最自信、最夸大、最独裁的「今文学」死胡同中的「教条主义者」。笔者对康圣人所论已多，不再重复（见拙作《解剖康有为》，及其它相关各篇）。至于我的两位最好的朋友黄彰健院士（大学同班）和汪荣祖教授（小同乡），有关康氏的越洋笔战--考据康有为遗著的章句之争--我就认为是一种《水经注》之学，是文人行有余力的奢侈品，是非之间与「变法」无直接关系也。

记得一次深夜恭聆胡老师说<尔汝篇>、<吾我篇>及《水经注》中各项考证，就归而感叹：国破家亡若此，大才槃槃的思想家胡适，还在草庐之中品琴棋书画；渺小若余，亦不忍为之。作诗自律因有「不共胡郎辨尔吾」之句。

总之，吾读康圣人之书，宏观上他必然失败，固无论矣；在微观上他也非管（仲）、萧（何）、诸葛之流，康是斯大林、毛泽东一流的英雄人物。康子如得志，中国近代史上至多就多出了一个「毛主席」而已。误尽苍生则有余，其它就不足多论矣。

在他的变法运动已至最紧张阶段，眼看西后即将回宫，废立便在目前，光绪自觉「朕位不保」之时，据大陆最近发现之史料及康氏自述，他们的确是拟有计划。要搞宫廷政变；囚杀西后，拥光绪独裁，变法改制。但是这几位缚鸡无力的知识分子，如何能搞「苦挞打」呢？（用句今日台湾俚语）他就卯上袁世凯了。--须知变法者，和平政改也。如今和平政改不成，而改采军事政变，苦挞打、宏大，那就化「变法」为「革命」了。如此则康有为就不是康有为了；康有为就是孙文了。

不搞「和平变法」，改搞「军事革命」；把「戊戌」改成「辛亥」何伤哉？--可是辛亥革命是先有个「武昌起义」。既起义矣，那窝小革命骑虎难下，不得已才找个「历史反革命」和「现行反革命」，但却在英国留过学的清军协统黎元洪来当头头，领导造反。

读者知否？造反在满清刑法中，犯的是大辟，大辟是十恶之首，犯者诛三族，本身凌迟处死（红卫兵小将叫做「一身剐」）。--这个大辟之罪呀。在蒋、毛二公时代，都叫做「反革命」。从汪寿华（一九二七年上海工运领袖）、邓演达开始到王实味、高岗、饶漱石、刘少奇、林彪，国共两党所杀的「反革命」加起来，至少一千万人！不是危言耸听吧！现在「反革命罪」改叫「颠覆政府罪」--恩高德厚，「一身剐」、「寸磔」不搞了。但是犯了「颠覆政府罪」，日子还是不好受呢！

黎元洪这个「黎菩萨」（元洪的诨号），在甲午战争时泅水逃生，几乎为国捐躯。现在长得胖嘟嘟，官运看好，他原不要「颠覆政府」嘛！不幸如今落入造反派之手。哼，你如来带头造反，大家同生共死。成则为王，败则流亡。失败了，也不会搞个「一身剐」。你要不答应呀！哼。人头落地再说。--元洪思前想后，据说长吁短叹，泪流满面，最后凄然同意（不是「欣然同意」），才参加革命的。

好了，戊戌变法时，谭嗣同一伙搞不下去了。他们卯上了袁世凯，也叫袁世凯做辛亥时的黎元洪，来领导搞军事政变。把顽固的叶赫那拉老太婆抓起来，甚或杀掉。最近史料显示，他们是预备把老太婆杀掉的……。详情笔者曾有深入的记述，此处不必再提了。

总之，当谭嗣同于九月十六日夜访袁世凯，把这项政变密谋向袁泄露时，袁氏后来回忆说，他那时倾听之下，直被吓得「魂飞天外」。--我想这「魂飞天外」，可能是事实。不特袁也，那时朝中任何大臣，在此一情况之下，都会「魂飞天外」的。

抓太后，不可能；囚皇帝，一句话

袁世凯在突然间的「魂飞天外」的精神反应之后，这位现代曹操的理智的抉择又如何呢？历史家不是他「肚里的蛔虫」，不应乱猜。但是客观形势却明显的摆在那地方，不容置疑。上节所谈，从宏观史学着眼，戊戌变法断无成功之可能。这一点，袁世凯看不到。那是百年后历史家的结论。当年袁是「身在此山中」，识不及此。可是袁是位务实派的官僚，他所见的是近在眼前的政治现实--他要根据这个铁的现实，来决定他的政治行为。--袁是老谋深算的张作霖；不是那躁急冲动的张学良。

那时的铁的现实是什么呢？

一言以蔽之，则是西太后要把光绪皇帝囚起来，只需动动嘴，一句话。

光绪皇帝和他几位「近臣」--四个年轻的「四品章京」（魏京生、王丹、吾尔开希、柴玲），和那志大言夸，没有一天行政经验的教条主义者的康圣人（五品小官），想勾通一个师长，到颐和园去搞个西安事变，绝无此可能！这一铁的事实，那是这位目光如电的袁师长，看得清清楚楚的（袁世凯那时的实际官衔是直隶按察使，从二品）。

毋烦师长操心，我们搞历史的越俎代庖，来替他扳扳手指。--袁有精兵七千人，驻于天津塘沽之间的小站。他如接受光绪的「衣带诏」（并不存在），起兵勤王，他首先就要在天津搞个「西安事变」，把顶头上司荣禄杀掉。荣禄是好杀的？这一点袁世凯就做不到。

纵使做到了，袁还要发个<讨武瞾（则天）檄>，带兵打向北京。北京又是好打的？那时统率武卫前军的聂士成、武卫后军的董福祥都是悍将，打洋人不足；打内战有余。袁世凯有把握能消灭他们？纵使能消灭他们，也保不了光绪。光绪爷如人头落地，还有啥「王」可以勤的呢？--这些都是铁的事实，毋烦一百年前的「袁学良」，和一百年后的历史家代为分析也。可叹的是谭嗣同，这位爱国如救火的谭王丹，病急乱求医，饥不择食地，去找一个素昧平生的袁世凯去做张学良，哪能做得到呢？

后世史家为此曾痛骂老袁。骂他背叛变法，破坏变法，骂得牙痒痒的。其实老袁只是兵练得好，被维新派改革家「卯」上了，而爱莫能助罢了。--从头到尾，他是被动的，是被卷进去的。这话没什么不公道吧！

以上还是从「帝党」方面看。我们不妨再略窥「后党」。

在近百余年来我国的「政制转型史」中，我们经历过四大独裁领袖，一女三男。功过是不易说的，因为治史者对这个抽象问题，难免各有所偏。抽象问题是拿不出标准的。可是若论统治技巧和政治艺术等具体的表现，恕我斗胆一评，实在是三男（袁世凯、蒋中正、毛泽东）不如一女（慈禧太后叶赫那拉氏）。

若论统治的时间之长，版图之广，忧患之多，一女都胜过三男。西后统治中国先后四十八年（一八六一～一九〇八），疆土包括外蒙古和唐努乌粱海。她所敉平的内忧有长毛、捻军、回乱，和数不尽的地方骚乱。她所抵御的外族入侵多至十一个帝国主义。首都两度陷敌，瓜分迫于眉睫。她所统治的年代也正是东西帝国主义对殖民地掠夺的巅峰。这都是其后三位男独裁者所不可比拟的。

可是尽管如此，西后的中心领导地位，一直笃笃定定，未动摇丝毫。她的统治是真正的五族一统。四海之内，莫非后土；率土之滨。莫非后民。她没有党派；不搞特务。在全国臣属之中，量材器使，向不搞（蒋、毛二公最擅长的）「拉一派、打一派」。她没个什么政校、干校和人民大学，而中央、地方人才鼎盛（所谓中兴名臣），实为国、共二党所未尝有，而治下臣工，不论贤愚和不同族群，对她都鞠躬尽瘁，唯命是听。吾人须知，所谓「湘军」、「淮军」，实质皆是地方军阀的胚子。然历西后四十年之统治，未闻割据自雄，称王称霸也。她毋需杨永泰来为其「削藩」，更没个林彪要飞往温都尔汗。若论私生活，较之前朝的「脏唐臭汉」，西后算是宫闱中的修女了。比诸后朝，亦不像毛公之欲盖弥彰也。--当然慈禧也是个心际狭小，生活侈靡，而个性狠毒，睚眦必报的泼辣女人。她具备着一般大独裁者和小后妃好虐善妒的一切短处。因此她对她自身安全与权力之掌握可以说纤介不遗；对她两个儿皇帝（同治、光绪）之管制，也是彻底的高压。光绪自四岁入宫始，每聆太后训诲，辄至跪地战栗。宫廷生活三十年，身边直无一个贴身太监。太后要囚禁皇帝，一句话足矣；毋烦二话也。在此情况下，若说光绪有弒母密谋，实是笑话。谭、康诸氏纵有刺太后之心，是蚍蜉撼树，不知彼不知己也。

话说回头。袁世凯对这情况，却了如指掌，他怎能糊涂到与谭嗣同作一夕之谈，就参加他们的幻想政变呢？他改变不了当时那个铁定的局面，而这一局面发展到六君子被杀、变法流产。若要把这出悲剧怪到老袁头上去，纵以春秋之笔，责备贤者，亦稍嫌过分也。

拳乱中的枢纽

袁世凯既以此支新军被卷入「戊戌变法」；又因此支新军再被卷入另一危机的「义和团之乱」，那就更是顺理成章的了。

关于「义和团与八国联军的是是非非」，笔者曾以近十万言的长篇，才略述梗概。今再试述袁世凯被卷入这场是非，更是一言难尽。义和拳这个邪门宗教，若说它复杂，则无法说得完。若说它简单，那就再简单不过--它是全人类共有的现象。在平时它只是个烧香拜神，求财求子的邪门宗教而已。在乱世，那它就是作乱者的渊薮--颠覆政府的大本营，反革命或革命起义的老巢（看你各取所需的不同解释）。我国史上赤眉、黄巾、白莲教、拜上帝会、一贯道、红枪会、同善社……，都是这一类的邪门宗教。高度科学化的美国，近年几乎每年都有，严重的弄到「人民庙」内，八百老幼集体自杀。今年（一九九六）还有个「自由人」（freemen）在闹事。克林顿总统怕他们又要集体自杀，只好围而不剿，软围三个月。在笔者这次访台前夕。阅报始知那最后一个自由小爷，总算投降了。朋友你说古怪吗，据说克林顿的老婆希拉里也「通灵」呢！她要生在我们的义和团时代，她也是「刀枪不入」的女「拳民」呢！有啥奇怪。

这个土生土长的义和拳的「拳民」呀，在清朝末年就往往与那些洋传教士所组织的「教民」，发生冲突。洋教士出头保护教民，拳民不服，恨屋及乌，揍了洋人，甚或杀了洋人，那就变成不得了的「教案」了。教案闹入中国官府，中国官不敢开罪洋人，就拿捆杀拳民来消洋灾。拳民不敢抗官，益发拿仇杀洋人来报复，这一来，教案就没完没了了。而教案又以出「响马」出名的山东为最；而山东又有个新帝国主义的德国正在找碴儿，以便籍口占领胶州湾，火上加油，山东就全省大乱了。

大乱如何得了，清政府乃于一八九九年（光绪二十五年），把个以杀人出名的大屠夫旗人毓贤升任山东巡抚。毓贤以前作曹州知府时，有一任三个月，杀死一千五百人的惊人纪录。如今升任巡抚，那就更可大开杀戒。但是山东老乡有脑袋二千五百万颗，哪里砍得完呢？砍多了，巡抚大人也多少心有不平。毓秀才做官是从知县知府做起的亲民之官嘛！他深知教民拳民相互仇杀之间，拳民也是「良民」嘛，犯了教案，为了安抚洋人，为何专杀拳民呢，依附洋人的教民，「吃教饭」（洋人叫 Rice Christians）为非作歹的多着呢！他这念头一转，新花样就出现了。他决定对义和拳的政策，改杀为抚。索性把一「团」一「团」的拳民，编成「民团」。因而他乃通令把义和「拳」，改为义和「团」，并发下「毓」字大旗，把全省地上地下的黑白社会，通统编成由政府认可的「义和团」。--毓巡抚这一决定虽然不能解决任何问题，却弄得全省哄然。他自己也就「放下屠刀，立地成佛」了。朝廷得报也认为他是个「治世之能臣」，慰勉有加。这一来，毓大人一不做二不休，乃通令全省，以后凡洋人有所要求，「一概当作『耳边风』！」「团民」得令，自然更是摇旗吶喊，在毓大人领导之下，正式叫出「扶清灭洋」的口号。一呼百应，全省鼎沸。

【附注】这在我们搞「行为科学」的范畴之内，便叫做「意念决定行为」。毓贤巡抚这一意念，就决定了他治理山东省的政治行为和政策了。

但是洋人又岂是好惹的呢，想当年道光爷、咸丰爷，最初不也是「耳边风」他一下，等到圆明园着了火，骄傲的小皇帝带着小老婆懿贵妃（慈禧），抱头鼠窜而去之时，才叫小六子（恭亲王奕訢）不惜一切代价听从洋人。笔者曾撰有专书论之，此处便不能详谈了。

总之，毓贤这个土秀才，不知大清帝国此时已在瓜分边缘（洋人叫做Cutting the chinese melon），列强对华正作分赃竞赛（battle of concessions），中国佬只能「拉一派、打一派」，以夷制夷，哪能把所有洋人一锅煮，小不忍而乱大谋呢？果然洋人在山东无奈他何，一纸抗议到北京，毓大人就丢官了。--毓贤被调往山西，他的山东遗缺就由袁世凯递补了。

袁世凯于一八九九年冬率领了他那支已超过万人的武卫右军，前往济南接事。--这时山东遍地都是义和团，袁世凯来此怎么办？朝廷给他的训令，为着应付洋人，显然是「阳剿阴抚」。但是根据大陆近年在山东各县所搜集的地方档案文献，袁的政策却是个相反的「阳抚阴剿」。他显然指使他的胞兄营官袁世敦和部将张勋（就是后来搞「复辟」的那个张勋，此时对袁自称「标下勋」），把山东各地的「假义和团」，杀得血腥遍地，人头乱滚。--真义和团敌他不过，乃纷纷北窜直隶（今河北省），最后被领入北京，闹起红卫兵来，就不可收拾了。笔者曾草有数万言长文详叙之。读者高明，尚恳不另麈教也。

袁世凯为什么要和义和团过不去呢？

第一， 他是个洋务派官僚，对华洋两造都知彼知己。他知道洋人在华（包括传教士），是急则合，缓则分。你要搞以夷制夷，只能分而制之。搞义和团是促使诸洋大联合，为渊驱鱼，搞不得也。

第二，他也是传统官僚，对草芥小民的黑社会、土迷信，一向也认为是盗贼渊薮，必要时他也未始不可作袁屠夫，一杀了事。连国故学大师曾国藩不都是有名的「曾剃头」吗？何况职业军人袁老四乎？他们那个时期还没有什么「社会问题」这一概念。他们只知道强盗土匪就是坏人，就该剿灭。偶尔虽可招抚以劝善惩恶，但是像毓贤那样大规模的招抚，只能更增加麻烦。盗贼土匪很多都是饥寒贫民挺而走险的，毓大人把他招抚了，并未能解决他们的衣食问题。当了兵还要靠抢劫过活，那就官匪不分了，这在传统官僚看来成何体统？所以他就力主剿灭了。当然剿灭也解决不了吾人今日才了解的所谓「社会问题」。但是剿灭总是合乎三千年传统的老香火。--谈什么解决社会问题，那就把十九世纪错当成二十世纪了。

有的历史家硬把袁之驱逐义和团，说成取媚于帝国主义，那多少也是逞口舌之快了。

总之，袁在山东可说把义和团赶得十分彻底。等到庚子之夏，拳民把北京、天津、涿州、保定闹得天翻地覆之时，义和团发源地的山东省，反而一片清净，匕鬯不惊，山东老乡对袁巡抚倒颇为感戴呢！等到义和团小将挖了铁路，拆了电线，围了使馆，北京与外界交通完全断绝，洋公使生死莫卜，伦敦《泰晤士报》已刊出英国驻华公使的「讣文」（obituary）时，袁世凯的济南府忽然变成世界瞩目的交通枢纽了。--原来那时身在军机处的荣禄，表面上虽在指挥「武卫」各军，尤其后卫「甘军」攻打使馆，实际他早已里通外国--他一面不断以军火、食粮、蔬菜、瓜果接济在使馆被困之洋人和「二毛子」；另一面又利用传统驿马的日行「八百里加急」，与济南府的袁世凯信息不断。

通过这个交通枢纽，不但使世界列强确知他们驻北京的公使们（除掉德国公使）和夫人们，平安无恙的真消息；也使世界媒体遍传，中国太后和皇帝「被拳匪劫持」，中国皇帝对世界十一国列强的<宣战诏书>是「矫诏」，是「伪造」等等的假消息，使洋人信以为真。

它不但传达了太后懿旨，重任李鸿章为直隶总督、北洋大臣，享有对十一国列强议和之全权；它也提供了情报与设施，让李全权有足够资本去搞其对十一列强「挑拨离间」之诡计，终使老美一国能与其驻北京公使「密码通讯」，以美制欧、制日；把大清从「交战国」变为「受害国」，赔款而不割地。使十二国（包括中国）以国际条约（非「和约」）互制，在中国有「均势」（balance of power）而免「瓜分」（partition of China）。

囚公使，作人质

笔者在前撰有关庚子联军诸篇曾点明，西太后并不那么胡涂。她分明知道中国与列强之一的英、法、日对垒，尚且一败涂地。庚子之役，她如何胡涂到对十一国列强「同时宣战」呢？

回答这一问题，不能从心理学出发，说她歇斯底里什么的。--这个老太婆，的确是个泼妇，但是她也头脑细密，拿得起，放得下。她「放泼」的对象只是满汉臣工。因为她当国四十年，对儿皇帝和满汉臣工的掌握，她是有百分之百的把握的。你碰了她的脾气，她就泼你一下，看你怎样？任凭你是怎样的齐天大圣，谅你也跳不出老佛爷的手掌心的。

可是这老太婆不通夷务。洋人在圆明园一把火把她吓惨了。她对操纵洋人毫无把握；对洋人的喜怒哀乐、外交方针、政治行为也毫无所知，因此她最怕洋人，绝不敢对洋人「放泼」。但是她这次为什么忽然对十一国宣战呢？那也不是在死到临头，舍命和洋人一拼；更不是相信义和团的法术可以「扶清灭洋」--她根本不相信那一套。在她对十一国宣战前夕，她还要勒令解散义和团呢！

但是老太婆为何突然对十一国宣战呢？

答曰：那是受一椿「假情报」刺激的结果。在一九〇〇年六月十六日，西后在一项讨论和战大计的六部、九卿、军机、总署、诸王、贝勒同时出席的「御前会议」里，还力主召回李鸿章和袁世凯，主持对列强和谈；并令刚毅和董福祥，共同开导义和团，「勒令解散」。谁知当天夜里荣禄收到一宗假情报，说十一国公使已共同决定「勒令皇太后归政」。这一记莫须有的情报把老太婆吓得魂飞天外。

这是西后最怕的一着，如今竟变成事实。因此在翌晨（六月十七日）的第二次御前会议里，西后方寸大乱，直至语无伦次。那效忠西后最激烈的亲贵二十余人，竟相拥哭成一片。

这一哭一闹，乃把二十四小时之前的决议，全部推翻。--接着便是德国公使被枪杀（六月二十日），主和五大臣被砍头，六月二十一日她就以儿皇帝之名和英、美、法、德、意、日、俄、西、荷、奥匈十一国同时宣战了。

那位后来也在中国「当差」的费正清的英籍老师摩尔斯，面对西后此一转变，也觉不可解，他说：

太后一向作事都是留有退路的，只有这一次，她这个政治家只剩个女人家了。

其实摩老师有所不知。老太后这次误信了一记假情报，自觉死到临头，已无「退路」可走了。她倒不是「政治家只剩个女人家」，而是这个女政治家想学学中国古代男纵横家--经过数天的考虑之后，显然的她是把这十一国的驻华公使和代办们扣起来作「人质」（hostage），然后以义和团小将为替罪羔羊和籍口（这和毛泽东利用红卫兵小将如出一辙），「绑票勒赎」，迫令各该国政府改变对她老人家（勒令归政）的既定政策。

义和团之乱闹成八国联军，其「画龙点睛」之笔，便是这记不知谁人伪造的假情报！--这也是一个独裁者（其后包括孙、袁、蒋、毛、邓）在「一念之间」所决定的「政治行为」，完全发诸「偶然」的政治行为，影响国脉民命，「一言丧邦」最明显的例证之一。这也证明，个人或一党专政的政体，不能适应现代文明的意蒂牢结的实验报告。

【附注】蒋介石决定牺牲外蒙时，连他最亲近的机要主任陈布雷，和他的小舅子宋子文都不知道，所以宋拒绝签字，而以一个专心想做外长的王世杰去作替罪羔羊。蒋之决定对日放弃赔款，也完全出于一个人的决定，可能连他老婆都不知道，所以后来杜聿明骂他为「独夫」。以一个人的简单幻想去敌一党（中共）两国（美、苏），他怎能不失败呢？他（她）一失败，四万万人跟着遭殃。毛就更糟了。他恨彭德怀于一念之间，破坏了连赫鲁晓夫都十分忌妒的「二五计划」，终于饿死农民数千万。文化大革命前夕，他再恨刘少奇于一念之间。他原想搞个六个月的红卫兵运动把刘搞下去就结束，谁知又一搞十年，死人亿万。--毛曾一再说过，文化大革命只搞六个月。谁知纵是毛泽东耍久了，狐狸尾巴也有暴露之时，六个月就变成十年了。同胞们，我们如今也受够了吧！言之可叹。

老太后出了岔，那是她千不该、万不该，把李鸿章下放广州。李如仍在北京，也参加了御前会议，派个人去问问赫德，或直接去问问各公使，哪会上「蒋干偷书」这个大当呢？无奈李被排挤而去，剩下了一些无知而好权的土高干，碰到这一情况，就只好「相拥哭成一团」了。他们那时没有「飞弹」。如有飞弹，他们不乱放一通才怪呢！--就这方面来说，那位读破《通鉴》的毛老大，就比叶赫老太婆高明。毛把他的「李鸿章」（周恩来）侮辱得不成个人形，但是就不下放他去广州当代理书记（李鸿章是「署理」）。再委屈，你得待在北京。义和团攻打使馆时，你得替我分析情报！周恩来也乖，比李鸿章更乖。李老头还倚老卖老，私下大逆不道，有时还把老太后和小皇帝说成什么「妇人孺子」。这老妇人（武则天！）倒颇有度量。谗言、特务虽然报告了，她也不生气。她的原则是，只要你对老娘忠心耿耿，不搞行动反对我（雷震坐牢就是要搞「行动」的结果），你老混帐 ，狗嘴不长象牙，讲点脏话，老娘不在乎。--周恩来就不同了。他做了一辈子小媳妇，绝不敢说半句「脏话」。他把个尼克松、基辛格，玩弄于股掌之上，倒头来还「遵循伟大毛主席的革命外交路线」！--笔者早在一九七二年，就尾随尼大总统之后，回大陆探母 ，颇受礼遇。从上海、安徽到北京，真把这十四个字，听了好几百遍。老实说，作为一个倒霉的历史家，听了心头直是嘀咕，还是我们合肥那个倚老卖老的「汉奸李二先生」，比周恩来那个小媳妇更有「宰相之风」！当然毛的器度，也比不上那两个远甚须眉的臭老太婆。--毛好装腔作势，反而不如两位老太太，有「英雄（雌）本色」。

闲话扯多了，再回头聊聊老太后。当<辛丑条约>原本电报抵达西安时，据说老太后欣喜不尽，因为洋人这次，一不要她「归政」（这是她最怕的）；二不要她「割地」（她虽不在乎，究竟窝囊）。赔点小钱，在这位一掷百万的老姨太，那才不在乎呢！钱反正不是她的。哪儿筹来，反正是李鸿章的事。在老太后看来，鸿章和戎之才，真是古今无双。鸿章之功，保国卫主，也真是遮天盖地。老李虽然为她累死了，死了也要封侯--把「肃毅伯」晋封「肃毅侯」。

鸿章遗札保荐袁世凯自代。老太后追念老臣，爱屋及乌，袁世凯便以四十二岁的壮年，继世界驰名的「李鸿章」之后，就做了大清帝国的「宰相」了。

袁世凯的变法改制

慈禧老太后吃一堑、长一智，通过这次惊险的逃亡，她气焰也低了，私欲也少了；年纪也大了，把握也小了。自此军政大事，也不敢乱作主张，唯宰相是赖。她信得过李鸿章，也就信得过李所保荐的接班人袁世凯。

袁世凯根据他晚年的所作所为，公正而深入的历史家，也无法否定他是「乱世之奸雄」。但是通观他一生在内政、外交、军事、经济各方面的领导才能，读史者也不能否定他是「治世之能臣」。把清末民初所有的高层风云人物，若论将相之「才」来排排队，我个人就觉得，诸公几乎无出其右者。李鸿章、周恩来二人或可相拟，甚或过之。但李、周二人失之太君子。尤其是周恩来，简直失之软弱。辅助阿斗，周可为诸葛亮；屈居毛下，有时就助纣为虐了。试看他连个孤雏义女孙维世，被奸被杀，都不敢置一辞，这个宰相也就很难比诸「古大臣」了。暴君之作恶，亦宰相愔弱之过也。李鸿章这个翰林，也不够「跋扈」，不够「流氓气」。吃他们那行饭的，要推动工作，驾驭同官上下的大小流氓，就不能像胡适那样地畏首畏尾、脸皮薄、心肠软的白面书生了。--袁世凯在这方面比李、周二人强多了，因此他也就失之在太跋扈；失之在手硬心狠，没有高知气息，为士林所鄙。如今数十年了，恩怨早断，袁公在中国近现代史上，仍难平反，其原因亦在此。有其长，必有其短。令人叹息。

但是袁某毕竟是近代中国数一数二的治世能臣，得君甚专。所以他从一九〇一年冬，至一九〇七年秋，干了六整年集军政大权于一身的大清帝国的实际的「宰相」（直隶总督、北洋大臣）。兴利除弊，变法维新，也做了不少建树。只因为那是「袁世凯」做的，在历史上就略嫌灰黯了。--在这六年中，袁是尽量自我贬抑，捧满族亲贵出头，自居其下。无奈这些亲贵太颟顸，而袁自己又要做事，无法不露锋芒也。西太后老人家对他是信之、任之、宠之，但这老寡妇也知道，她在做小寡妇时，她的政权是以杀「权相」肃顺起家的。如今她自己也行将就木了，而眼见另一汉族「权相」袁世凯，声望日隆。为下任孙皇帝阿斗着想，她就先要除此「肃顺」，以后才能瞑目，因此经过一番布置，便把袁某「踢上层楼」--由有实权的直隶总督、北洋大臣，于光绪三十三年（一九〇七）、慈禧与光绪死前一年，七月二十七日（阳历九月四日）调升有职无权的军机大臣，兼外务部尚书。这一调，袁相国在他的「二五计画」（且借用一个五十年后的名词）中的许多项目，也都适可而止，甚或干脆泡汤了。

事实上袁世凯在他为相六年之中所推动的各项建树，也可说是「袁世凯的变法改制」吧！每一项（如废科举、兴学校）都可写一本博士论文。吾人也不妨三言两语，点到为止，也算是项纪录吧！

第一是军事。袁以其完整的「武卫右军」为基础，逐渐练出一支精锐的、现代化的国防陆军。有名的「北洋六镇」（每镇六千人，约合今之一师），和与这支国防军有关的各项设施，诸如「保定军官学堂」、「军械学堂」、「军医学堂」、「经理学堂」、「马医学堂」等等，都是袁氏一手创办的。袁更拟订全国征兵方案，并由朝廷饬令各省兴办陆军小学，依次递升至陆军大学。他的最高目标是为大清帝国练出三十六镇现代化的「常备军」。

【附注】抗战前夕，国府军委会曾着手编练三十六个「整编师」。数目可能是不谋而合；也可能是以袁的老方案为张本的。

三十六镇的计划，自然因袁的调职而搁浅。但是这「北洋六镇」却是辛亥革命时，袁氏复出的最大本钱。袁死后它们也是皖、直系的基本武力；它的军官都变成了「军阀」，为国人所诟病。可叹的是，一个国家政治不上轨道，哪一个大军官不是军阀呢？政治上轨道，他们不都是国防精兵？

其外袁宰相还为大清帝国练出一批现代化的警察。根据＜辛丑条约＞，洋人不许中国在天津市及京津铁路沿线驻兵。袁乃挑选身高体健的北方农民，寓兵于警，训练出数支极其现代化的警察--他们也是中国有史以来的第一批现代化的警察。民初京、津两市的警政是享誉世界的。一九二七年（民国十六年）国府定都南京时，为着新首都市内的安全、秩序和门面，还向北平、天津两市借调数批警察呢！

关于海军，袁就无能为力了，因为「庚子赔款」数目太大，全国罗掘俱穷，重建海军需款过巨，政府就无此巨款了，虽然他也做了些整补的工作。

可是袁对落后无效的政治制度和教育制度，却做了翻天覆地的大改革，尤其废除科举考试这一项。科举从汉朝的公车举士开始及隋唐改为考试以还，已有两千年以上的历史。这一制度，第一是牵涉到全国人民的教育文化生活。普及和振兴教育以各级考试督导之；它也是化民成俗的主要媒介。第二它也是为政府官员遴选候补人、接班人的培训机构。舍此则政府官制将陷于混乱（例如后来国、共二党所搞的有欠公平的「入党做官」的办法，则比老科举制度不逮远矣）。科举是个有千年以上的历史，牵涉深远，实验可行的「较好的制度」（better system）--现代政治科学家也公认「民主」是个可行的「较好的制度」，虽然并不是「最好的制度」（best system）。这一制度陈腐了、过时了、不适用了，要加以废除。但它的作用牵涉太广，不可说废就废。要废，就必须有计划、有步骤的作其釜底抽薪之谋，才不会出纰漏。--袁就掌握了此项原则，先稳定了各级地方官的培训工作；同时兴办新式学校--袁早在拳乱期间即已在济南创办山东大学以期替代科举，及升任北洋大臣，更创设各种学堂，并力主选派学生赴国外留学；一以培育人才，亦为莘莘学子另觅职业出路-- 一切行之有效，科举不废自废，袁乃领衔与开明的封疆大吏张之洞、岑春煊等，奏请废除科举。果然在全国安堵，四境匕鬯不惊中，千年科举，就在「丙午科」（一九〇六）悄悄地滑入历史了。

吾人熟读「戊戌变法史」，想到张之洞初曾全力支持康有为推动变法，而为康氏这位教条主义者所峻拒的往事，再看袁张兴学校废科举的成绩，便知其高下！--当国执政者，不怪自家无见识，而以木头头脑，自作聪明而误己误国，可不慎哉！

袁氏另一种建树便是科技、路矿和各种现代企业了。巧妇难为无米之炊。国家财政，被庚子之乱及赔款，拖入绝境。袁公试图恢复经济，振兴企业，用句五十年后蒋经国的名词，可说「克难」而为之。虽限于条件，亦颇有声色。例如开滦煤矿，我国之最大煤矿也。谁知在拳乱期间，经英商上下其手，巧取豪夺，竟然变成英商财产。乱后我国欲收回自办，而英人根据已签的合同，与国际公法条例为籍口，霸占不还，甚至企图以清国违犯国际财产法向我兴讼。打国际官司，大清帝国哪有此人才（老实说，纵是今日的人民共和国也人才不多啊）。不得已乞援于「洋员」，而洋洋相护，又岂有好结果！--我们最后捞回了开滦，也真是难为袁老四了！叙其详情，四百页大书也。读者如欲稍稍深入，则参阅上引吾友陈志让教授著《紫袍加身》（页八六～九〇），当可略知其详。

矿路之外，袁公对邮传（政）、无线电报、招商轮船局、新式币制……等亦多有创建与改革。笔者手头史料盈筐，抄录不尽也。前引侯宜杰教授大著中，亦颇有征引（见该书页一一一～一一五）。侯君一反袁作家也。然对袁氏之建设，亦多有肯定之辞。

在中国近代工商业发展史中，李鸿章、张謇、盛宣怀、袁世凯，固经济史中之萧、曹也。然袁则颇有异于其它三人。盖李、张、盛三公均为代国家管治金融企业之高官也，然三人皆

「下海」（且用个今日大陆上最时髦的名词），最后自己都做了大官僚资本家，与国民党时代之孔、宋，共产党今日之陈希同、王宝森……，以及无数高干子弟（包括周北方），甚至邓朴方、质方兄弟一样。--李鸿章和他的儿子们，都是招商局等大企业的最大股东。

读者贤达，您批览拙著至此，千万别大惊小怪！说句意蒂牢结的话，官僚资本家化国库（或利用国库）充实私囊，是封建社会的王侯（或中国的宗法社会里的职业官僚）转型为市场经济中的「自由企业家」的必经之途。以前的英国如此，法国如此，后来的日本亦如此，今日大陆也是如此！美国的民主政治，牛皮遮天盖地，他少爷早年的参议院 ，还不是叫做「百万富翁俱乐部」？--有权不用，过时不候！不吃白不吃！不拿白不拿 ！……天下乌鸦一样黑！不这样，大家吃大锅饭；干不干，八分半，哪还有啥经济奇迹呢 ？--赚饱了以后大家再到「俱乐部」去肢体抗争一番，白吃白拿就行不通了。访台的大陆教授们讪笑台湾的立法院「动不动就打架」！我这个在电视中观战吶喊助阵的「归国华侨」，倒要为气呼呼的立法诸公辩护，而告诉我的北京朋友们说：「等到你们的人大代表也开始打架，中国就有希望了。」

但是奇怪吧！在这传统官僚变资本家的必然转变中，袁世凯倒是个例外。他既不是个资本家，又不炒股票，也不做「股东」什么的。他帐目不清则有之，也多少有几个钱零花，但为数有限。不像李鸿章、盛宣怀，富可敌国！

「袁世凯还是个清官呢！」--古怪吧！

但是袁的另项更深远的计划就触礁了--他要在中央搞「君主立宪」；在省区搞「地方自治」。

立宪自治落空，革命保皇合流

有的历史家便不认为，康有为被放逐以后的清末立宪运动与袁世凯有直接关系，而说推动者另有其人。本来一个文化运动或政治社会运动，便很难说谁是老祖宗。白话文白话诗，始自胡适？实验主义的开山祖是杜威？甚至儒家的始祖是孔丘？都未必也。写历史的人要注意的是谁为首要。清末日俄战后，国人咸以「立宪」的日本打垮了「专制」的俄国，而一窝蜂要学日本搞「君主立宪」。袁是目光敏锐的「宰相」。他自觉在这椿极时髦的大救亡运动中，他应顺理成章的居于领导地位--这是一个时代意志，敏感的政治人物是跳不出佛祖之手掌中的--君不见北伐之前的联俄容共时，连那杀了一辈子共产党的蒋介石，还不是在日记中写着，他相信「精神出自物质，万物始于一元」。--这时袁世凯要领导「立宪运动」的心理正是如此。以他那时的政治权力与地位，朝野亦无异议。连他的老政敌张謇状元，也屈尊希望他大力领导。并在各省试办「地方自治」。

一九〇五年俄军在我东北溃败之后，立宪运动在全国各地也如决堤之水，一泻而下，无法阻止。西后终被袁世凯说服，批准十二年行宪之议，并派「五大臣出国考察宪政」。五大臣出国被刺，再出国，那椿闹剧，毋烦赘述。滑稽的是五大臣遍游欧美，欧美媒体，记载弥详。他们看电影，听歌剧，看勇士斗牛、舞女大腿……，宪法何从考察起呢？--事近一个世纪了。历史还在不断的重演呢！吾侪华侨，亦阅人多矣。思之可笑。

但是这五位长辫子、挂朝珠、之乎也者的大官僚，对宪法虽一无所知。回国之后，总得写篇「考察报告」。他们自知不能写，因此在出国公费旅游之前，就早在寻觅捉刀人。--那时的留学生也没几个能执笔啊！谁知最后的撰写人，竟是大叛国犯粱启超，和小投机客杨度，岂不可笑哉？

推开窗子说亮话。粱启超和杨度又知道多少「宪法」呢？但这一来，倒把康、梁流亡的老立宪派，和以袁世凯为重心的新立宪派，扯到一起了。迨西后一死（一九〇八），老袁再度魂飞天外，然终免一死而被「开缺回籍」之后，无知而好权的满族亲贵把持了朝政，开明派、立宪派一致靠边站。亲贵不但一党专制，而且是个极右派专权（和今日北京朝政，颇有异曲同工之妙），大清朝政，就是另一套把戏了。

迨武昌城内一声炮响，各省咨议局群起响应。咨议诸公为何许人？孙文大总统和同盟会就不能全部掌握了。迨「洹上钓叟」收起钓竿，拿起枪杆，挟「六镇精华」一时俱来，民国政局，就「非袁不可」了。

*一九九六年六月二十九日脱稿于台北南港

原载于台北《传记文学》第六十九卷第一期


五、论孙文思想发展的阶段性

导论：从「联俄容共」到「联美容国」

根据长期研读中国近代史的心得和长期居住于一个多元文化社会的体验，笔者于一九六〇年曾发表一篇论文，曰<中国现代化运动的阶段性>（1），在拙文中，我认为近代中国从以农业经济为主体的传统社会，逐步走向以工业经济为主体的现代化社会，发展程序是一个「阶段」接着一个「阶段」，循序作波浪式前进的。中国要现代化，就要通过许多次险恶的波涛，然后才能风平浪静，渐次走向富强康乐的太平盛世。

但是中国现代化的社会发展，在通过这些不同的「阶段」时，各个阶段皆有其特定的主题。这些主题的形成，都不是理想家们坐在皮椅上幻想出来的，它们是社会、经济、文化发展的实际演进和国际形势的变幻逐渐铸造出来的。换言之，它们是客观机运参以主观智慧逐渐融会贯通的，不是根据工程师的蓝图，一层层造起来的。

再者，这些不同阶段的主题，且往往是前后对立的，峰回路转相互矛盾的。因此一个政党或一个政治家，在推动一种现代化运动之时（不管这一运动是激进的「革命」或缓进的「变法」），他们都要抓住各该阶段所特有的主题，从而推动之；既不能落伍，也不能躐等。抓不住主题而落伍了，那他就要被时代所遗弃，甚至流入「反动」，变成「革命对象」。相反的，如抓不到主题而乱搞不急之务，躐等前进，那就变成空想或过激。空想、过激，对群对己都是有害无益的。他的运动也必然受挫。但是前一阶段的空想，往往也可变成次一阶段的主题。如此各「阶段」相承相催的程序之中，中国现代化运动，是不能「毕其功于一役」（2）；它是或缓或急，永远不断地向前流动的。

二十年过去了，国事沧桑几变；作者个人如今亦已两鬓披霜。但是把一九六〇年以后，国史上所发生的事实，再为昔年拙文作补充注脚，则益信当年管窥所见而提出的「假设」，有其史学上的真实性。因此不揣浅薄，再次以一管之见，对孙文先生之思想的发展过程，从宏观着眼，加以检讨，来阐明孙氏思想之发展亦有其配合时代前进的「阶段性」。孙文之幸运和伟大之处，便是他居然能两度掌握主题，并从而领导了中国现代化运动中两个极重要的阶段--那个面向英、美的「辛亥革命」和面向苏联的「联俄容共」。

孙中山对「联俄容共」这一阶段、这一主题之掌握，简直与邓小平今日的「联美容国」政策，前后辉映，有异曲同工之妙！读历史的人，如把这两件史实摊开来比较着看，真不禁拍案叫绝。前事不忘，后事之师！所以我们今日能把孙文思想发展的经过和他所掌握的各主题的「阶段性」来分析一下，其意义也就不止于单纯的历史研究。它对目前中国政治、经济、文化的发展，也应有其鉴往知来的作用吧！

为孙文正名

读者之中可能有人对拙文文题，首先便要提出异议--为什么不用「孙中山」之名，而要用个并不太通俗的「孙文」呢？这点，我得首先解释一下：我们写历史的人，对所讨论的足以永垂史册的历史人物，应该用他在历史上活动的本名，不该用那些后来才使用的通俗名字。列宁原姓乌里扬诺夫，但是他在历史上所发生作用的名字，则是他的化名「列宁」。史书上、档案中但见「列宁」而不见「乌里扬诺夫」，所以历史家就该用「列宁」。爱新觉罗·溥仪，民国初年的人都叫他「宣统」，或「宣统皇帝」，但是写历史的人，则应叫他「溥仪」。曾国藩在清朝的谥法是「曾文正公」，写历史的人则应叫他本名。国民政府给予孙文的谥法为「国父」，写历史的人也不应该用谥法称谓。秉笔直书的史家如用谥法称呼，就只能写歌功颂德书，而不能写史书了（3）。

「孙中山」之名为今日世俗所通用。但是被称为「中山先生」的这位先生本人，却一辈子未尝自称为孙中山。他的名字大致有十来个，但是他在历史上活动的名字则叫「孙文」。他自己生前所习用的，以及有关于他的一切公私文件，均用「孙文」。（4）

「中山」一名的真正来源，今日已不可考；有人说他一度用过日本化名之一曰「中山樵」；也有人说那是日本人替他取的，含有贬抑中国的意味（5）。梁启超（一八七三～一九二九）在本世纪之初，与孙氏作保皇与革命斗争时，向康有为（一八五八～一九二七 ）作报告，亦偶用「中山」一辞，亦似有不敬之意（6）。

二次革命之后，中山或中山先生之名始渐普遍。首用「中山先生」这一称呼而含有敬意的，据说是章士钊（7）。此事犹待续考。但是我们可以肯定的一点便是，孙氏除偶用「中山」作化名以图避人耳目之外，他向未自称中山；在他所签署的公私文件，以及他生前与他有直接关系的公私文件，亦向无中山之名（8）。所以我们今日用中山之名来为他开个纪念会，固无不可，但是史家正式执笔为他纪事或作传，则该用他的本名「孙文」，不该用「孙中山」了。

「驱除鞑虏」的口号叫对了

孙文曾把启蒙时代的中国知识分子分为三等，曰：先知先觉、后知后觉、不知不觉（9）。从鸦片战争到辛亥革命这一段时期，在中国搞「洋务运动」的人，在思想界多少都有点先知先觉的成分。因为在近百年来中国步向现代化的过程中，「西化」与「现代化」实是那个时代--从鸦片战争到辛亥革命--的同义字。魏源（一七九四～一八五七）那一辈洋务派主张「师夷之长技以制夷」（10），着重的是坚船利炮。张之洞（一八三七～一九〇九）那一辈，则主张「西学为用」。他们比魏源进了一步，因为他们要「用」的，已不止于坚船利炮了（11）。到康有为主张以西法变中法，搞英国式的君主立宪，则其西化的程度，已经由「用」而及于「体」了。（12）而孙文（一八六六～一九二五）当年那一批小华侨们，则主张「驱除鞑虏，建立民国」（13）。那至少在政治上也有点「全盘西化」的意味了。

整整一个世纪快过去了。今日我们读历史的这批后知后觉，来翻翻满清末年的老帐，觉得孙文这一派所抓到的实在是那个时代的主题。当时在海外定居、留学的小华侨和留学生如孙日新（中山学名）、杨衢云等，对这个主题均已洞若观火，可是国内的知识界则尚见不及此（14）。

由民族革命从而建立「民族国家」（nation state），实是人类现代文明史上的特殊现象。一部现代世界史便是一部诸民族国家之间的斗争史；它也是工业革命初期经济发展的必要条件。亚当·史密斯（一七二三～一七九〇）撰写的《国富论》中所论之「国」，便是当时在英格兰小岛上盎格鲁·萨克逊民族所建的英国（15）。美国革命时期的十三州，事实上也是一个民族国家，其后扩张成北美洲的一大帝国主义，才对其它民族兼容并包的（16）。

这一民族国家在十九世纪之末季，由于德意志和意大利之统一，并产生了许多民族英雄的传奇故事，民族主义竟成为当时的时代精神（17）。白种帝国主义者尚且如此，则被压迫民族就不用说了（18）。

我国的满清皇朝到十九世纪末年，实在是气数已尽，无法再继续下去；但是百足之虫，死而不僵，不击中要害，它会无限期地苟延残喘的。天王洪秀全的错误，便是他没有抓住这个主题，而乱搞其不急之务的「天父天兄」，终至身死国灭，为史家所笑（19）。他那时如只搞单纯的「民族革命」，恐怕曾、左、李、胡也早已望风披靡了，「中兴名臣」云乎哉！

所以从实力上说，孙中山比起洪秀全来，相差不知几千万里了，而偌大的清帝国不亡于洪、杨，却被孙文的几个口号叫垮了，何哉？主题使然也。孙中山把主题摸对了，几颗炸弹一丢，满清帝国就土崩瓦解了（20）。

我国战国时代军阀打内战，有个叫智伯的用河水来灌人家城堡，灌得对方吃不消了，智伯大喜说：想不到灌水也可亡人之国（21）！其实亡人国并不必灌水。只要主题找对了，叫它几个动听的口号就够了！打内战，口号比洪水厉害多了呢（22）！

孙文这个「驱除鞑虏」的口号是叫对了，因为它主题鲜明。在这个主题之下，把大清帝国之内一切罪恶，都派给鞑虏去承担，打击面缩小，抵抗力也减少。在一般人心目中，一旦鞑虏驱除，中华恢复，则其它一切枝节问题似乎均可迎刃而解。这一响当当的口号，在那时真是既可服人之口，又可服人之心。人心之向背，便决定了大清帝国覆灭的命运。所以武昌城内一声炮响，举国风从，「辛亥革命」就变成个历史上伟大的里程碑了（23）。

美国模式的困扰

以孙文为精神领袖的「驱除鞑虏」这个模式的「革命」，历史上是有先例的。早在一三六八年，凤阳人朱元璋就照样的驱除鞑虏、建立明朝。朱元璋的问题不大，他把鞑虏驱除了，按照传统模式，做个「开国之君」，则一切问题都迎刃而解。可是这同一型态的民族革命，发生在一九一一年，问题便复杂了，因为它发生了鞑虏被驱除之后的国体问题（24）。「帝制乎？共和乎？」无论帝制论者是怎样地能言善辩，二十世纪的世界潮流是不许任何人再来做皇帝了（25）。

既然时代已不允许再出个皇帝，则「建立民国」就必然成为另一时代的主题。问题是建立哪一种模式的民国呢？以孙文为理论骨干的革命党人，毫不迟疑地选择了当时的「美国模式」（26）。美国那时因搞资本主义而出了毛病；以亨利·乔治（Henry George，1839～1897）的理论为基础的一些社会改革家正在闹一个叫做「国民运动」的社会改革（27）。

亨利·乔治的思想也影响了孙文，所以孙氏在考虑采取美国模式之后，又加上了一个新的革命口号叫做「平均地权」（28）。但是那时追随中山的人，则认为这一口号是不急之需（29）。而反对中山的人，则认为它是煽动农民暴动的致乱之源（30）。总之，这一口号不是当时的主题。那个领导和推动武昌起义的革命团体共进会，乃干脆把「平均地权」这一口号改为「平均人权」（31）。

所以辛亥革命以后的民国，便是一个美国模式的民国（32）。那位一辈子崇美的胡适先生对这个「民国初年」的民主政制推崇之至；等到它终于崩溃了，胡氏还惋惜不已（33）。

不幸的是，这个生吞活剥了的「美国模式」在中国施行起来却完全走了样（34）。何以故呢？则史家论者多矣（35）。但是归根究底一句话，便是中国并不是美国。它没有英美传统中的必要条件。东施效颦，就必然走样。就以国会中，胡适先生十分信服的，从龙之士的八百罗汉来说，他们哪一个是真正民选的呢（36） ？八百罗汉之中，革命前很多都是舍身为国的革命志士。可是革命成功了，做上「京议员」的大官了，又不懂代议士在民选政府中的真正涵义，因而就难免个别的变成了贪财好色的官僚，把个国会弄得乌烟瘴气（37）。要以这样一批官僚政客的投票来制衡并组织「责任内阁」，把袁大总统选下去，这一点不特袁氏当时心有未甘，纵是当时有识之士和后世公正的史家也应为袁氏不平（38）。

笔者读史无心为「洪宪皇帝」打翻案官司；只是觉得袁的对手方也并不那么可敬可爱罢了。话说回来，民国初年那个美国模式的破产，不能单怪袁世凯要做皇帝，双方都有责任；其所以然者，实是当时中国没有实行美国模式的任何条件。天真的胡适便因为见不及此，才对当时那批政客存有奢望。

袁、孙对寡头政治之尝试与构想

胡适是位学者，写文章看政事，难免天真，故有惋惜。谁知文章不与政事同，那时卷在政治漩涡里的当权派袁世凯和孙文可不是这么想法。他二人都深深体验出，解决中国问题之道，舍弃枪杆出政权，武力解决，打出个「寡头政治」的中央集权的政体来，别无他途可循。所谓议会政治在当时中国是不可能实行的（39）。

在这方面有所构想，老实说，孙文较之袁世凯抢先一步。一九一三年「二次革命」失败之后，中山再度逃亡日本。是年九月二十七日，孙氏乃用强制办法，把那个原为三权相制的国民党，改组成一个由他个人来独裁专制的「中华革命党」（40）。这是一个革命政党在性质上的转变--事实上也可以说是国民党成立以后的「第一次清党」（一九二七年的「清党」实在是第二次）。被清除出党的（或不愿加入的）都是一些誉满中国的同盟会、国民党时期的革命元勋，如黄兴、胡汉民、汪精卫、于右任、李烈钧、柏文蔚等人（41）。自此以后的「国民党」（一九二〇年后改称「中国国民党」）就变成了一个由领袖个人独裁专制的革命政党了。虽然它的政策上明文规定着，在革命成功取得政权之后，老百姓们在它的训政之下受训，受训及格，被认为可以行使「政权」了，它便会主动地还政于民，实行宪政（42）。

其实正如卢梭（Jean Jacques Rousseau, 1712～1778）所说的，一个人如使用没有节制的权力，这权力是没有不被滥用的（43）。所以纵是民主睿智的现代哲人孙中山亦在所不免。辛亥以前孙氏只是一个以「同盟」精神和形式组成的革命政党的「总理」，他是不能滥用其权的。一九〇七年三月中山在日被逐出境，他只因私下收了日本政府赠送的区区五千元，已被党内同志攻击得体无完肤，同盟会几乎为之瓦解（44）。等到一九一三年之后，国民党被改组，一些有民主自由思想的元勋被清除出党，中山变成「中华革命党」党魁之后，情形便不一样了（45）。中山为着「党」的前途，甚或个人的权力，他的政治行为就逐渐脱轨。

举一、两件孙文独断独行的小例子，便可见其余：

一九一四年欧战爆发以后，日本人利用欧洲列强无暇东顾的真空状态，向中国提出了有名的「二十一条」要求（46）。袁世凯当时是国家最高的主政者，他既不能接受，又不敢贸然拒绝，只有一面拖延谈判时间，一面由当时身任大总统府和国务院双重秘书身分的顾维钧，暗中泄密，以引起国际间的注意和奥援，甚或干涉（47）。

在此国族危急存亡之秋，全国民心沸腾，甚至远在重洋之外的留美学生也闹起爱国情绪，集会喧嚣，主张对日作战，使那火气不大的胡适曾为之写了英文信，劝大家安心向学（48）。这时因反袁而被迫流亡海外的激烈而有操守的国民党领袖们，如黄兴等，大都为顾全大局，主张暂停反袁活动，并为袁世凯撑腰，以便全民族一致对外，好向日本侵略者一面抵抗，一面交涉，一面在国际间争取援助--这些都表现出爱国政治领袖们伟大的襟怀与器度（49）。谁知在这种情况下，曾做过革命党最高领导人和中华民国第一任临时大总统的孙文，竟不顾民族利益，与日本侵略主义者暗中往还，甘心以袁世凯亦不愿接受之「二十一条」要求主动出让予日本，以换取日本对其个人及其政党之援助。

事缘一九一四年欧战爆发，日方老政客大隈重信出面组参战内阁；大隈与日本政客犬养毅为故交，而犬养毅又为中山旧友。中山乃因犬养之介与大隈接触，并于是年五月十一日有密函致大隈，恭维大隈为非常之人，可成非常之事，劝其助己倒袁。一旦倒袁成功，孙氏返华当政，当让予日人前所未有之上述政治、军事与经济上之特权（50）。

此时孙氏在野，国民党人四散，中山所许虽重，究系空头支票，显未受大隈之重视。然说者有以孙文主动提出中国主权之出让，实为翌年大隈内阁对袁提「二十一条」要求之张本。孙氏之密函既未受大隈之重视，中山乃于翌年（一九一五）三月十四日，当「二十一条」正在提出之时，再度密函大隈内阁之外务部政务局长小池张造，重申前函之建议，并加重出让中国权益之具体内容。孙之所允者，较之「二十一条」之内容，实有过之而无不及（51）。

以上所述中山与日本侵略集团之暗中往还，为今日日本政府旧档案中所查出者，至于已失之文件，或不见诸文字之交往，恐犹不止此也。孙文在中国近代史上，可说是最受各政党、各社会阶层，及当今史家所敬仰之政治领袖，其政治秘行若此者，其原因盖有三端：

1、孙、袁二氏俱对议会政治绝望，认为非个人独裁不能起民于水火；

2、政治独裁，二人均有「非余不可」之心，为国为民而不择手段。「小德出入可也」；

3、袁之在全国，孙之在一党，已形成「拥有无限制权力」之领袖。权力无限而滥用之者。袁、孙二氏殊途同归而已（52）。

「护国」与「护法」运动的史实与是非

「二十一条」交涉结束之后，袁氏突背叛民国搞起「帝制」来，因此惹起全国各界的反帝「护国」热潮。在此护国运动中，中山再次与以田中义一为骨干的日本军部秘密往还，透过居间的日商九原房之助，先后收受日本接济达一百四十余万元（折合当时美金约七十万元）（53）。反对袁氏窃国称帝本是义正辞严的盛举，然接受日本扩张主义的核心--日本军部别有用心的暗中接济，那就难免是不择手段了。

在袁世凯帝制失败暴卒之后，孙文又卷入一个闹成南北大分裂的「护法运动」--自此以后，中国就一直维持了南北两个政府，无法统一以至于今日（54）。

「护法运动」的起因是这样的。袁氏撤销帝制继之以暴卒之后，北京恢复了民国元年老国会，由原副总统黎元洪依宪法继任大总统。此时适值欧战正烈，美国由于德国无限制潜艇政策而卷入欧战，并邀请中国加入协约国对德作战。

中国是否应该随同美国参加协约国对德作战呢？中国学术界、舆论界、国会议员、各政团，乃至大总统黎元洪和国务总理段祺瑞，都发生了意见分歧。分歧的焦点，有的是出于意识形态，有的是由于政治利害，也有少数人是以国家利益为出发点，或以之为籍口。这种争论在民间的问题不大，在国会里也不太严重，但是闹成大总统和国务总理之间的「府院之争」，问题就不易解决了（55）。

黎元洪是依宪法当选的副总统，递补为大总统。在那个干戈扰攘、法制荡然的时代，他是没有太多实际权力作后盾的，而段祺瑞则是北洋军阀实力派的首领。这个历史上有名的「府院之争」的是非曲直，历史家很难遽下定论（56）。照理说黎元洪既是上级，他对国务总理这位下属原可依法撤换（57）。但是他忽视了中华民国并不是个法治国家。当国务总理段祺瑞于五月二十三日被「免职」去津之后，拥段的各省督军不服，乃闹成各省督军所组之「督军团」对黎大总理实行杯葛。黎氏在实力派中本是个孤家寡人（58），遭此打击，慌了手脚，乃于六月初邀请时任十三省督军团团长的安徽督军张勋入京「调停」。张勋应命于一九一七年六月十四日率其「辫兵」入京。张勋是留着长辫，有「磕响头」癖好的帝制派人物。其意不在调停「府院之争」，却在六月下旬搞了一幕「宣统复辞」的闹剧（59）。谁知这个有两千多年历史的帝王专制，在此时中国人民心目中已毫无留恋余地--「张勋复辟」引起了全国有发言权的各种实力派的反对。在这「反对复辟」的洪流之上，已下野的国务总理，曾在北洋武人中有首倡共和之功的段祺瑞乃再度成为弄潮儿。他于七月初率军西上，搞出个剿灭张勋、二度废帝、再造共和（60）的「马厂誓师」来。

段氏既认为有再造共和之功，则中华民国与其法统应均已中断，国会亦早被张勋解散。段氏要再选法统，乃宣布旧国会已不复存在，应予废除，并与梁启超等合作组织「临时参议院」，成立新政府。

旧国会之废除，意味着对建立民国有功的「八百罗汉」之失业（61）。少数议员固可由不同关系重返政府，而大多数有国民党党籍或意存反段的议员，则难免由于失位失业而想依附于南方反段实力派来从事反段运动。段氏北洋实力派--逐渐由袁氏余众中形成的所谓「皖系」--亦以南方军阀反对中央，搞分裂活动，要加以整顿。这样便搞出个各实力派各为其利，而以法统为旗号的「护法运动」来（62）。

这一场护法运动的南北内战，南方比较站在下风。第一，他们（如陆荣廷、唐继尧等）在中国政坛上本是割据自雄的地方军阀，原无藉藉之名；第二，他们彼此之间也互不相让，群龙无首，引不起国人尊敬。这一下，乃予久居沪上著书而静极思动的前临时大总统孙文以可乘之机。

孙氏原对南北军阀同表其憎恶。但孙氏南人，且南方军阀如唐继尧、李根源等又多曾籍隶国民党（63），与孙氏本有党谊。由孙氏出面领导南方实力派，自是顺理成章的事。不幸政治是现实的，历史声望成分不大，搞中国政治要东山再起，得有地盘、有钱、有兵。就在这无兵无权之时，谁知天外飞来财源；中山忽然无中生有发了一笔两百万元的横财。

事缘当府、院之间为对德宣战问题闹得不可开交之时，孙文则站在「反参战」这一方而反段。其动机可能是出于爱国之善意--恐实力派籍口参战，向列强借款自肥--谁知欧战双方却都在背后努力，各为私利以援助「参」、「反」两派（64）。孙氏既然反参战，则协约国对方的德意志和奥地利乃不惜以重资（也可说是「贿赂」吧）援助孙氏，搞反参战。德国政府于是运用国民党分子、孙氏亲信的留德学生曹伯亚，私下贿赂了孙氏两百万银元（65）。两百万银元在民初可是笔巨款！

孙氏得此秘密贿金，乃如鱼得水，重入政坛。在此之前，孙蛰居沪上，无尺寸之土，无一刃之兵；旧有革命同志或散居各地，或投机贩卖股票（66），作个人生计。原来拥孙之政客武人，对此失势元老早已失去兴趣。但是孙氏顿成巨富，则一切均因之改变矣。

第一，那批失业失职的「老国会议员」，原是一批足资号召的政治力量，如今孙氏可资遣其南下，「恢复国会」以抗段。

第二，北洋军阀一向歧视海军，因海军在内战战局中作用不大。同时海军多系南人和国民党，与北洋军阀本来格格不入，常遭扣饷扣费，积愤已久。孙氏今日一掷百万，彼此又有旧谊，程璧光所率之海军第一舰队乃于孙氏拨以巨款后，愿随孙公南下「护法」（67）。

有金钱、有「法统」、有武力，孙氏遂浩浩然南下广州，割据自立。然搞法统的国会人数不足，乃只好组织个「非常国会」和「中华民国军政府」，举孙氏为大元帅，开府广州，以与北京政府分争帝国主义唾余之「关余」（68），同时亦与北京政府作法统之争--对列强自称为中国之唯一合法政府，要求列强承认。此一南北两个实力派政府之对立，孙氏实是始作俑者。此一国家分裂之局面，迄今未已（69），读史者能不慨然！孰是孰非，公正的历史家实难下笔，今但言其事实而已。

有主题，无方法

但是我们写历史的人在七十年后回看这段民国初年的史实，有数种现象盖可肯定：第一，民国初年的中国绝无搞议会政治的可能性。孙、袁二人都主张寡头政治。孙之「军政」主张，在理论上是暂时的。将来他的党会对人民「训政」，然后主动地「还政于民」，实行「宪政」。为着实行「军政」，孙氏是不择手段的独裁专制，甚至丧权辱国亦在所不惜。孙氏之所谓「军政」，事实上和段祺瑞的「武力统一」政策是一个铜元的两面；和后来毛泽东「枪杆出政权」的政策也并无二致。只是他们都抓不到这「主题」，而未找到解决这主题的正当的现代化方法而已。孙氏不择手段之余，也只是把自己的政治地位降低到一个与众无异的地方军头而已（70）。

第二，袁世凯想做皇帝，实际上是和孙氏一样要搞个寡头政治。他的「从龙之士」如杨度等六君子，也都是学识兼优的老革命党员。他们和孙公的看法是一样的，认为议会政治在当时并不切实际。他们主张帝制，亦何尝不想搞出个「英国模式」的君主立宪来（71）。可是他们忘记了康、梁覆辙的教训，搞错了方法，以致成为历史上的笑柄；而最倒霉的要算美国那个书呆子古德诺，他的一番善意、两件条陈不特全被歪曲，他个人在美的政治前途也全付诸东流，在学术界亦几乎身败名裂，令读史者为之叹息（72）。

前已言之，孙文在一九一三年搞了个清党运动之后，已变成个当时中国政坛上的寡头政客，与众不同的是：

1、他有十余年之久的革命历史和位至总统的国内外声望；

2、他是个有现代思想和知识的政治领袖；

3、他有套合乎逻辑、言之成理的「主义」，颇能服人之口，甚至服人之心。

4、他有个松散的，但是毕竟存在的政党（73）。

但是从实际政治来说，中山却有极多的弱点。他没有兵、没有地盘，更没有钱。孙中山革了一辈子的命，可是他所忙的只有两件要事。第一是筹款；筹款的对象是华侨。但雷声大雨点小，他并没有筹到多少钱（74）。他加入过地下帮会的「致公堂」，但对这个充满「老朽昏庸」的帮会却失望之至（75）。第二是除掉少数烈士型的同志之外，他收买雇佣兵（尤其是护法之役）去替他打仗。而这些雇佣兵如滇、桂、川、湘、粤诸地方武力，其素质之差，远不如以袁世凯「北洋新军」为班底的直、皖、奉诸系（76）。

中山虽无钱无兵，却心心念念要学段祺瑞来用武力统一中国，参加内战，并不自量力地大搞其北伐（77）。结果终中山之世，他连个母省广东也未能统一；由于他的号召而赴粤「就食」的客军，却把他的母省故乡弄得乌烟瘴气，民不聊生（78）。可是中山对打仗兴趣之大，枉顾民命，简直到了不可想象的程度。当一九一八年广东督军莫荣新与之龃龉时，孙氏竟登上军舰要炮轰督署。那舰长为了怕伤及平民，不愿开炮，孙公大怒，竟亲自操炮轰之--这恐怕是民国内战史上，主帅亲自开炮的唯一例子吧！至于伤及多少无辜平民，那就史无明文了（79）。

总之，中山在民国初年是个勇于内战的地方武力。他的主要目标，也和其它主要军阀段祺瑞、吴佩孚、张作霖等所希冀的「武力统一」初无二致（80）。

大家的目标是一样的。但自袁世凯死后，各派系打了十几年的内战，谁也统一不了谁。小寡头随处皆有，而大寡头却始终出不来（81）。其情况从近古史上看，颇似「五代十国」（九〇七～九六〇）；从远古史上看，则颇似战国七雄之争。七雄何以终为虎狼之秦所统一，便是赢秦氏找到了一个新的富国强兵的方法。中山打了十来年内战毫无结果，最后终于从顿悟中发现了一个新方法，这新方法叫做「以俄为师」（82）。

苏联模式之发现与仿效

「以俄为师」这口号是孙中山叫出来的。他抓到「武力统一」这个主题，最后也抓到了如何以武力统一的方法。他找出这法则来，虽无缘及身而见其成，他的继承者蒋介石却接了下去做。中国共产党在「江西苏维埃政权」时代，毛泽东的「枪杆出政权」的法则，在其著作中也讲明「蒋介石是我们的老师」（83）。

中华人民共和国成立，是蒋介石背叛了他的老师孙文「以俄为师」教训的结果。一九二七年四月十二日以后。蒋就不再以俄为师了；最后弄出个「独裁无当，民主无量」的失败结果（84）。千秋大业，及身而败，在中国历史上也是不多见的。

最近三十年来的中外史家，包括我自己，都一直在搜寻中山「以俄为师」和什么「三大政策」的本末。从公开史料到中俄秘档，真是上穷碧落下黄泉，一定要搞个水落石出。其实这些鸡毛蒜皮的小考据，都无关宏旨（85）。

吾人如熟读中国的《国父全书》和俄国的《列宁选集》，便知从孙氏在一九一三年改组国民党起，他在思想和方法上已经和列宁大体一致了。在一九一七年之后，列宁一举而推翻了世界上最大的帝国，并赶走了四围入侵的帝国主义势力，孙公不免为之耳目一新。他所搞的「慎施命令」那一套（86），正是列宁所搞的「领袖独裁」、「职业革命家」等教义的精华所在。孙的思想也是列宁的具体而微。两人思想既属一体，两人行为原可一拍即合（87）。列宁成功之后，孙氏面壁九年，始大彻大悟，乃尽弃所学而学焉-- 一语破的：以俄为师。他未竟全功便死了，蒋介石半途而废，毛泽东则青出于蓝（88）。

「以俄为师」只是个阶段

国民党内有些史家在鸡蛋里找骨头，说中山「以俄为师」只是学其「用」而非习其「体」。中山的「军政」之后，还有更伟大的「训政」和「宪政」呢！

但是过去六十年的史实告诉我们，孙中山「以俄为师」的最大目的，是把俄国模式中最有效的方法学来，作逐鹿中原的武力统一之用。统一之后的中国是个什么模式，孙中山也只是说了一大堆空洞的理论（89）--事实上，国民党六十年来究竟在什么时候、什么地方，「训」过「政」呢？到目前为止，国民党自己还不是在继续「受训」吗？

至于列宁那一套，最有效的也只是「武力统一」。统一后的苏联，除了个伟大的军国主义之外，又搞出些什么名堂来？列宁所搞的是用暴力破坏了帝俄的封建专制制度。把这制度打碎了，怎样建造出一个富强康乐、自由平等的社会主义的大国来，列宁并没有留下蓝图。他的老师马克思也没有讲个明白。我国古代政治家陈平告诉他的主子刘邦说：「陛下于马上得之，不能于马上治之。」马上得之是破坏的结果；下马而治之，则要凭一点一滴经验之累积。智慧与机运并用，不可凭空臆造，奢谈什么什么主义。

七十年的经验告诉我们，孙中山的「以俄为师」也只是个阶段；一个「马上得之」的阶段。这个阶段的作用是「武力统一」和「枪杆出政权」。这阶段一旦从历史上退去，马上既不能治之，则下马而治之，就得找出个新的主题、新的方法才是正确路线（90）。

现阶段也应有个主题

一言以蔽之，在中国现代化发展的过程中，孙中山的伟大，便是他抓住了两个主题，领导了两个阶段。毛遂说：「诸公碌碌，皆因人成事者也。」中国发展至今，因人成事的阶段已逐渐过去，在历史的现阶段，我们要找出我们自己的制度来，下马而治之才好。

注释：

（1）见本书第一册第一篇。这篇二十六年前所发表之拙作，自觉可修正之处甚多，然「阶段性」这一假设，则个人看法至今未变也。

（2）近代革命家，差不多都是一次革命论者，认为人类所理想之社会。可以一蹴而几 ，而不知人类社会之进化是没有什么「最后阶段」或「最后型态」的。在中国思想界，首先介绍此一概念的便是孙中山。他在「同盟会」机关报《民报》的发刊辞上，便主张「毕其功于一役」。见《民报》第一号，一九〇五年十月，发行于东京。

（3）国民政府于民国二十九年四月一日明令尊称孙文为「国父」，见当时政府《公报》及各报章。高荫祖编《中华民国大事记》（台北，世界书局，一九五七）及刘绍唐编《民国大事日志》（台北，传记文学社，一九七三）第一册，均有记载。称中山为国父，早于一九二五年中山逝世时之哀思录等均已倡之，见伍达光编《孙中山评论集》（广州，中国国民书局，一九二六年六月再版。初版序言为一九二五年五月一日）。然多为「私谥」。政府明令则始于一九四〇年四月一日。

（4）笔者遍翻《国父全书》、《孙中山全集》、《选集》、《孙中山先生二十年来手札》一类书籍，孙氏除少数带有机密性，或是致日友人之函札署名「中山」之外，其它公私文件，悉用「孙文」。满清及袁世凯对孙公之通辑令，亦用「孙文」。参见《清德宗实录》第五册页三四二九。

（5）见吴相湘著《孙逸仙先生传》（台北，远东图书公司，一九八二年版）第一集<自叙>。页一五。

（6）见《梁任公年谱长编》（台北，世界书局，一九六二）上册页一〇三、一四〇；并见前注吴书页二三七。

（7）《团结报》（北京政协发行）一九八五某期亦有短文纪此事。

（8）见注（4）。

（9）见《孙文学说》第五章；参阅《国父全书》（台北，国防研究院印，一九六六）页一九。

（10）见魏源撰《海国图志》序。

（11）张之洞是魏源之后新派的发言人。他所主张的「体」、「用」（中学为体，西学为用）之说，已不限于西洋之科技矣。

(12) 梁启超认为他和其老师康有为虽同主张「变法维新」，然渠已比其老师托古改制的「今文家」，半坛醋的西式君宪论又迈进一步。参见张朋园著《梁启超与清季革命》（台北，中央研究院，近代史研究所专刊之十一，一九六四），第五、六两章。

(13) 孙文提出这口号是在一八九四年。《兴中会》创立之时。从魏源到孙文，西化发展，阶段分明。

(14) 杨衢云（一八六一～一九〇一）、谢续泰（一八七二～一九三七）等，于一八九二年三月十三日在香港成立之「辅仁文社」实早于「兴中会」二年。后两会会员以旨趣相同， 会员背景相同。于一八九五年二月在香港合并，会名沿用后者，以其名称更富政治革命性。而「伯理玺天德」（「总理」或「总经理」）一职。则由杨衢云担任，可能因为杨在香港居住较久，会中友好较多之故。亦有史家认为两会合并后之第一任「总理」为黄咏商，众说各异，文献难考。但是他们这批在海外定居的小华侨和留学生政见之一致，则是不争之议。斯时国内知识界尚无此构想也。

（15）亚当·史密斯完成此书于一七七六年，美国独立之年也，允为近代「自由贸易」之始祖，而「自由贸易」者，自由贸易于诸民族国家之间也。

（16）美国独立前为「英国殖民地」，今日五十州之北美合众国为说英语的多民族国家。

（17）十九世纪末时，诸欧洲民族国家之成长与争雄，实促成现代历史上「民族主义」的滥觞时代，尤其是德、意两国之统一，及其民族英雄腓特烈大帝、俾斯麦、马志尼、加富尔等之传奇故事，以及《柏林之围》、《最后一课》等民族主义小说均脍炙人口，俨然时代精神也。

（18）首受西欧民族主义影响而崛起的「有色人种」当为日本、孙中山时代之中国、凯末尔时代之土耳其，以及甘地、尼赫鲁时代之印度。各种民族主义运动，原是一脉相承的，与后来的社会主义运动，颇有相似之处。

（19）我国史书上以迷信煽动农民暴动的事件，累见不鲜。黄巾、白莲教皆其著者，但是西洋史上之宗教战争在中国史上则绝无仅有，有之，洪、杨所领导的「拜上帝会」，则为唯一的一宗。洪、杨于十九世纪「民族主义」滥觞之时，搞反民族主义的暴动，不识时务，不谙国情，终被扑灭。今日卫道最力的钱穆教授便一再指出：曾、左、李、胡之对洪、杨，非忠于异族也，保卫华夏之「道统」也。见钱穆著《国史大纲》（商务，一九四八年版）页六三四。

（20）洪、杨极盛时，拥众数十万，占地七、八省，典章文物、文武百官齐备，俨然一朝廷也，而孙中山先生在辛亥前所领导的所谓十次起义，用当前的术语来说，只可说是一种「恐怖主义」，和今日一些阿拉伯团体所搞的反帝国主义运动大同小异。就以他和杨衢云共同领导的一八九五年广州起义为例，他的原计划只是以二、三十人攻督署，二三十人攻「旗界」，「任务已完成的队伍则分头放火，以壮声势」等等。（参见冯自由著《中华民国开国前革命史》及吴相湘著《孙逸仙先生传》上册页一二六）。孙公何以要搞这希望甚微而牺牲至大的恐怖主义呢？那就是因为他坚信，革命党只要有个立足点，则全国便会闻风响应（参见孙文于一九〇七年致南洋同志筹款信函，《国父全书》页四〇一及以后诸篇）。后来果然民军一占武昌，而各省响应矣，斯「天父天兄」所不能也。

（21）参考柏杨版《资治通鉴》第二册，或司马光原著卷一<周纪>。

（22）忆三〇年代之初，笔者读中学时，曾闻一国文老师谈北伐故事。他说北伐军有政治部在街头贴标语，军阀孙传芳在南京仿行之。渠时为大学生，回忆说：「一看孙传芳的标语，就知道孙某非垮不可。」十余年后，笔者竟然也做了中学文史教员，想不到竟发生相同感触。甚矣，口号之力也。

（23）辛亥革命前之「驱除鞑虏」口号，虽甚有力，却极不公平，叶赫那拉氏，事实上为汉文化中之女主也，与鞑虏何干，载湉（光绪）、溥仪（宣统），汉文化皇朝之末代帝王也，也不可以异族视之。所以这一口号，辛亥一过即烟消云散。汉民族毫无歧视满族之遗恨。然此一口号有革命功勋，亦列宁所谓「煽动」与「宣传」有别也。

（24）辛亥之前，原有「共和」与「君宪」之争。辛亥之后。纵原保皇党如康、梁亦不再言君宪。共和迨为国人公认之定制。「洪宪六君子」只是不识时务之书生。

（25）参见张朋园《梁启超与清季革命》第四章。梁原为保皇党之主将，然戊戌之后，亦倡共和。其终与孙文仳离者，个人因素远甚于政治信仰也。

（26）孙日新、杨衢云于一八九五年合作，即已采「美国模式」。二人相争之伯理玺天德一职位，即为美国名词，参见注（14）。一九〇四年同盟会在东京成立之时。美国三权分立之形式及精神均至显明。孙任行政曰「总理」，即伯理玺天德或总经理也。邓家彦任司法曰「判事长」，汪兆铭任立法曰「议长」，即是仿美国模式。见《革命文献》（台北，党史会编，一九五八）第二辑页二～一〇。吴相湘教授也认为兴中会在檀香山成立时，入盟书所谓「创立合众政府」，就是以美利坚合众国作典范。见《孙逸仙先生传》上册页一一六。

（27）「国民运动」或译为「人民运动」（Populist Movement）为十九世纪末叶美国资本主义疯狂发展时期，备受损害之农工大众之自卫运动。其指导思想始于亨利·乔治。乔治出身于工农阶级，未受很多正式教育，凭一己之观察与经验，著《进步与贫困》一书（一八七九），提出土地法、单税法等近乎社会主义的构想，一时风靡。一八九二年乃有工农组织之「人民党」（People's Party）出现，俨然当时美国之第三大党。影响于后来美国之政治改革甚巨。至十九世纪末，由于另二大党亦并采工农政策。加以经济发展，贫困减少。人民党乃因党员渐次为两大党吸收而式微，终至消灭。论者因谓美国之社会主义盛于十九世纪之末季至二十世纪，资本主义改良之后，社会主义已成过时货矣。

（28）孙中山先生的「平均地权」思想，最先显然是受亨利·乔治之影响。目的是对付都市经济急速发展的「炒地皮」商人。中山目击在五口通商后，上海地价涨出万倍（见《国父全集》，台北，党史会编，一九六五，第一册页一四〇），而伦敦尤过之。笔者按：今日台北、香港、新加坡及北美洲大都市之华裔富商多半为地产商，据美国新闻界统计，今日华人富商拥资在美金一千万以上者，香港一地即达两千五百人之多，亦泰半为地产商。孙逸仙--青年华侨也，遍游海外，为救国筹款，往往贫无立锥，当身为同盟会总理之时，犹不得不在华侨餐馆打工，以图一饱，而接触之富商巨贾则洋钱乱滚，此触目惊心之现象，使孙氏深服亨利·乔治之言，而有照价纳税、涨价归公、土地国有、「外国有种单税法，最为可采」等等之言论。（见民国元年六月在广东之讲演，《国父全集》页四九一～四九二）；「民生主义」之精义亦见乎此。晚年搞「工农政策」、「土地政策」，遂专注于农民的「耕者有其田」，成为后来中共土改之张本。中山早年之说，与晚年所行，重点显有不同，他非经济学家，更非经济史家，其所倡导的土改政策，具有高度的革命煽动性，而非解决经济问题的根本办法。

（29）见《胡汉民自传》，载《革命文献》第二辑页一四；何香凝著<我的回忆>，载《回忆与怀念》（北京，北京出版社，一九八二）页八。

（30）梁启超便认为，土地国有政策将使「游荡无赖子将利用军兴机会，尽夺富人财产」，而使天下大乱。见张朋园前书页二四四，引《新民业报》第七十五号<开明专制论>。

(31) 一九一一年十月十日的「武昌起义」。事实上是「共进会」发动的。而共进会则是由松懈的原同盟会会员（多为华中各省人）分裂出来的。活动分子多为当时华中一带革命运动的成员和骨干。他们对「驱除鞑虏」、「建立民国」都无异议。惟对「平均地权」这一条无认识，亦无信念。所以共进会于一九〇七年在东京成立时，把同盟会誓辞中「平均地权」的顺口溜改为「平均人权」。但是平均人权究是什么意思，大家就各就所好了。关于共进会中之争议，诸家报道甚伙，参见《孙逸仙先生传》上册页六六八～六八一。

(32)关于同盟会时期之美国倾向，见注(26)。至于民初之中国政治制度，除直接民选之外，几乎全部抄袭美国之三权分立制，参见钱端升著《民国政制史》（上海，商务，一九三九）第一章。此地笔者是从学理方面立论的。

(33)胡适先生生前一再对我说，民国初年的政府是实行民主政治的最好模式，那时的参、议两院议员都是「了不起的人才」，中国失去这一机会，至为可惜云云。

（34）民初政党政治之糟乱，论者多矣，参见李剑农著《中国近代政治史》（上海，商务，一九四七）第十章。

（35）早期史家、报人、小说家之作，如上引李剑农和谷钟秀（《中华民国开国史》，上海，一九一四）等甚多。知名作家之外，笔者亦尝对「国民党」内之反孙议员所形成的「政学系」一派加以分析。载上引《海外论坛》第二卷七、八、九三期，一九六一年八、九月。

（36）美国革命（一七七六～一七八四）和中国辛亥革命（一九一一）之后，双方理论家都在摸索个新制度。二者之别是前者纯从制度本身出发，后者则参以以人改制，对人不对事。如改「总统制」为「内阁制」，即其一例。钱端升氏论之弥详，见上引钱书第一章，及谷书三、四两篇。其症结则在于所谓议员，只是一群政客官僚，社会上并无所谓「选民」也。这种政客集团为中国传统之产品。与现代的「资产阶级」也拉不上关系。

（37）见注（34）。

（38）民初之《临时约法》是针对制袁而拟订者。唐绍仪为内阁总理任内，袁尚无废约法之迹象。迨内阁迭经更换。宋教仁乃公开要求组织「纯粹的政党内阁」以制袁，然而并未言明「政党」有何选民基础。如此，所谓「责任内阁」只是一群小寡头政客之联合，以挟制大寡头，其招致大寡头之反击，自属必然。如此类似事件，孙、袁以后之政治史上，屡见不鲜。关于宋教仁的制袁言行，参阅李剑农书第十章及当时报章新闻。

（39）袁世凯后来干脆背叛民国，搞其帝制，固无论矣；孙氏组织「中华革命党」。其党章载明「军政时期」要以一党，甚至一魁，独裁专政。这都是袁、孙二人对民初议会政治破产之反应。虽然孙公在军政之后，加上个训政和宪政，但是历史上，哪一种专政学理（包括「无产阶级专政」）之后没有一个全民一致「自由平等」的远景呢？在任何专政理论家的笔下，「专政」都是不得已的短暂阶段。

（40）部分「中华革命党」资料散见《革命文献》第五辑。史实与掌故参见《国父年谱》（台北，党史会编，一九六五年增订本）及上引《国父全书》等著述。

（41）黄、汪、于、李、柏等人，以党见不同，均未随中山赴日而各奔东西。此一元老涣散情况，不但使国民党变质，且在当权派中枢，亦渐见江浙系领导阶层之崛起，国民党发展乃进入另一阶段，参见沈亦云（黄郛夫人）著《亦云回忆》（台北，传记文学社，一九六八）页八五～九〇；薛君度著、杨慎之译《黄兴与中国革命》（香港，三联。一九八〇）页一五〇～一五二。黄郛夫人藏有原档数百件，笔者据之，曾将其回忆增删译为英文稿八百余页，藏哥伦比亚大学。

（42）见注（40）。

（43）见卢梭《民约论》。孙文早期思想颇倾向于西方民主先哲洛克（John Locke,1632～1704），卢梭、杰弗逊（Thomas Jefferson, 1743～1826）、林肯（Abraham Lincoln, 1809～1865）等人。一九一三年以后，思想转变。甚至对卢梭「天赋人权说」于《三民主义》讲演中大加诟病；论调无形中与列宁已渐趋一致矣。散见《民权主义》讲演及《孙文学说》 。

（44）吴相湘著《孙逸仙先生传》上册第十七章。颇为孙公辩护，然于真相叙述甚详。足资参考。

（45）自「中华革命党」成立，至孙公逝世之十年中，党权执于孙氏一人之手，其款项帐目，纵党中高级干部亦无所知，与同盟会时代迥异。

（46）参阅李毓澍著《中日二十一条交涉（上）》（台北，中央研究院，近代史研究所专刊十八，一九六六）。

（47）此段为顾维钧先生亲口告我者，他并说我是他这段故事的「第一个历史家」听众 。笔者是五、六〇年代之间。襄赞顾氏撰写他的《回忆录》的所谓五位学者之一，一人干了百分之八十以上的活，也是苦工做得最苦的一位。这段故事，我原用英文写下，后经中国社会科学院近代史研究所翻译，由北京中华书局发行。见该回忆录第一册第二卷。

（48）见《胡适留学日记》及《胡适口述自传》（台北，传记文学社。一九八〇）页七一。

（49）见注（41）及《孙逸仙先生传》下册页一二四八～一二五一。

（50）当「孙中山先生诞辰一百二十周年学术讨论会」于一九八六年秋在翠亨村举行时，日本学者松元英纪教授的论文<二十一条问题与孙中山>中，即指中山当时不惜牺牲足与二十一条相匹敌之中国权益，想「联日」、「讨袁」，并与袁「速战」。松元君并自战前日档中影印了孙文致日本有司小池张造的私函原件。

（51）见孙文致小池张造函影印本。哥伦比亚大学教授 C .Martin Wilbur（华名韦慕庭）于其近著《孙逸仙，沮丧的爱国者》（SUNYAT-SEN: Frustrated Patriot.New York: Columbia University Press, 1976），第四章<驾驭列强之企图>页七六～一一一及页三一四～三二四（此书国内有汉文译本），遍引英、日文史料以阐明孙中山于「二十一条」交涉前后，与日本秘密以国家权益换取日援之尝试。吴相湘教授亦遍引相同史料为孙氏辩护，并引彭泽周撰<检讨中山先生致大隈首相书的真实性>（载《大陆杂志》第六十卷第六期，一九八〇年六月），指此函「伪造之可能性极大」。见《孙逸仙先生传》下册页一二四二。吴先生复指出孙致小池函出让权益较多，致大隈函在后，而出让权益反少。所以「大有值得怀疑的」。（同上，页一二四四）事实上，此处吴教授有笔误。孙致小池函较致大隈函晚十个月（致大隈函为一九一四年五月十一日，致小池函则为一九一五年--即大正四年--三月十四日），吴书误记致小池函为一九一四年。

（52）笔者另有一篇英文稿，论孙公之「暂时专制」与袁氏之「承继式的寡头政治」思想形成之始末，已由李又宁教授于一九八八年印出，见本书德刚自序。

（53）斯时日本侵华当道，曾不惜巨资透过多种管道，四处支援在中国境内之反袁实力派，孙公只是其中之一而已。近年日本及美国史家对此类史料发掘至伙，略见上引韦慕庭前书英文原版页八四、三一七。

（54）自中山于一九一七年九月一日在广州成立「军政府」，被选为「大元帅」之后，中国即未再统一，始终维持两个法统。以迄于今。第二次国共合作（一九三七～一九四五）抗战初期之数年。虽较协调，然亦只是貌合而已，实际上，仍是两个政府同时存在也。

（55）有关「府院之争」史料至伙。近著较详实者，见沈云龙著《黎元洪传》（台北，中央研究院近史所出版，一九六三）第十一、十二章。

（56）黎、段之争，政治成分、心理因素均甚复杂，是非难言。然撇开当时军阀官僚私意，以国家利益而论，则参战为是。中国在巴黎和会（一九一九）与华盛顿会议（一九二二）所获实利，足证之也。

（57）据民国元年《约法》，总统任免下属之命令，须国务总理副署始能生效。今段氏拒绝副暑黎对自己之撤职令，则此撤职令自属无效。此为民国元年《约法》对人（袁世凯）不对事之后果。法学家钱端升论之甚详，见前注（32）。

（58）关于府院之争的风风雨雨，记载最详尽的为陶菊隐著《北洋军阀统治时期史话》（北京，三联，一九五七）第二册。

（59）同上。第二十七～三十章。

（60）同上，第三册页一九五～二〇〇。

（61）当年在北京任国会议员的政客，既非由人民投票产生，他们也无选民须对之负责，又没有任何专制寡头可以用生死荣辱来控制他们；因此他们的政治活动，分离组合全凭一己之良心及利害来定取舍。于是国会中派系如毛，各为私利而倾轧。李剑农教授曾制表以示其大略，见氏著《中国近百年政治史》（台北，商务，一九五九；初版于上海，一九四八）下册页三六七「民初政党变化图」。这些议员最喜欢的是万年国会，最怕的则是解散国会。

（62）关于「护法」内战之详情，参阅陶菊隐前书第三、四册。

（63）参考英文版《民国名人传》（Biographical Dictionary of Republican China Columbia University Press 1967～1971）各人本传。此书国内有汉译本。

（64）传闻德国驻华公使辛慈（Von Hintze）曾设法贿赂段祺瑞，冀其中止「参战」活动，段曾讽其贿金数目远不如协约国云。见前引吴相湘书，下册页一二八六。

（65）同上。吴氏前书，下册页一二八九～一二九二。韦慕庭前书，页九三、三二〇、三二二。最具权威性的发现。则为台北中央研究院近代史研究所李国祁教授自战后德国档案中，所发掘出来的德国外交官当年的秘密报告。见氏著<德国档案中有关中国参加第一次世界大战的几项记载>（中华民国史料研究中心第三十六次学术讨论会记录），载《中国近代史专题研究报告》第四辑（台北，中华民国史料研究中心，一九七四）。《中国国民党建党八十周年纪念》页三一七～三四三。最早且最具传奇性地报道中山收受这项秘款（现金）的情形，则载于冯自由著《革命逸史》（重庆，一九四四）第二集页五九～六〇。

（66）据国民党元老，亦是上海报界耆宿，终任上海市参议会议长的潘公展先生于五〇年代详尽告诉我，第一次大战期间，国民党领袖戴季陶、蒋介石、阵果夫等均在上海从事股票交易。笔者曾代潘氏撰其片段回忆，亦提及之。见潘公展<申江二十年报林掌故>，载《生活》半月刊（纽约，一九五六）九月一日第一二二期。笔者手边并有一残卷《蒋委员长传》（文化励进社编，上海作新书店出版，一九三九）页四八，记载民国十年蒋见孙时「却设法捐助了百万巨金……总理马上命部下赶办军需给养……」云云。此书长四九〇页，为一亲蒋巨著，出版于蒋氏极盛之时。捐「百万巨金」这一故事从何而来？相传蒋公亦尝于第一次大战期间在上海任股票经纪，获利至丰云。

（67）上引韦慕庭前书根据美国国家档案局所藏美国驻外使馆呈国务院之报告 USDS 893. 00/2707 号，美驻广州总领事亨兹曼（P.S.Heintzlman）于一九一七年八月六日向国务院报告：据广东督军阵炳焜告渠，孙中山在上海秘收德国现款一百五十万银元。孙以五十万给海军总司令程璧光，使率海军第一舰队南下。另三十万给南下非常国会之议员，余款由荷兰银行与日商台湾银行汇广州备用。同书亦引《国父年谱》（台北，党史会编，一九六五年增订版）下册页六二五（韦书误为六七七页）。一九一七年六月二十三日，孙中山与唐绍仪、岑春煊欢宴程璧光于上海哈同花园。六月二十七日孙乃饬人送交程军费三十万元，以为护法进行之需。此项赠送，国民党史料无考。《年谱》编者乃取之于莫汝非著《程璧光殉国记》第三章，以之与《革命逸史》相印证，则该款为德人所赠盖已无疑。据德档，岑春煊其时亦收德款一百万元，而孙、岑等后来所组之「军政府」仍对德进入战争状态（九月二十六日）。德国可说赔了夫人又折兵了。在广州非常国会之议员共九十一人，中山以八十四票当选为大元帅。

（68）当时中国海关为外人所控制，所收关税悉用于对列强之赔款。如尚有余，谓之「关余」，则为中国政府当道者争夺之对象。孙中山既于一九一七年九月成立「军政府」于广州，对外自称为中国之唯一合法政府，乃派「外长」向海关争关余，然多为英人所拒。见韦著前书页一八五～一八六。

（69）见注（54）。

（70）孙中山先生无疑地是中国近百年史上最令人敬仰的政治领袖。为国为民，奋斗终生，死而后已。笔者此篇所论。只是以行为与后果为着眼点，个人动机固不在讨论之列也。中山自己说得好：政治是「管理众人之事」。等到大家都争着来「管」，而相争之人又都是些勾心斗角、私心自用的武人和政客。在这种风云诡谲的政海波涛里，「正心诚意」的好好先生是绝对无份的。既是为着救国救民，也只好不择手段了。所谓「小德出入可也」。孙公逝世后，他的老友梁启超对他的评话就值得史家深思之。梁曰：「孙君是一位历史上大人物，这是无论何人不能不公认的事业（实）。我对于他最佩服的：第一，是意志力坚强，经力（历）多少风波，始终未尝挫折。第二，是临事机警，长于应变。尤其对群众心理，最善观察，最善利用。第三，是操守廉洁，最少他自己本身不肯胡乱弄钱，便弄钱也绝不为个人目的。孙君人物的价值，就在这三件。我对孙君最不满一件事是，『为目的而不择手段』。在现代这种社会里头，不合（会）用手段的人，便悖于『适者生存』的原则；孙君不得已而出此，我们也有相当的原谅。但我以为孙君所以成功者在此；其所以失败者，亦未必不在此。我们很可惜的是孙君本来目的没有实现的机会，他便死去了。」见《孙中山评论集》页九三。可惜梁氏在孙公死后四年也去世了。他如活到今天，将人比人，恐怕又要与「昨日之我」挑战了。

（71）中国历史上的领袖人物死后身被恶名的，除秦始皇、魏武帝（曹操）、隋炀帝等少数人之外，恐怕就是袁世凯了。袁氏于一九一六年六月六日暴毙之后，笔者不学，还未读到过一篇甚或一句史家为袁氏辩冤之辞。只有顾维钧先生于其回忆录中说，袁氏初非大恶，只是知识不够，为迷信及家人误导而背叛民国。治史者作诛心之论，称所谓「洪宪六君子」为帮凶，其实他们也可能有感于议会政治不能行于中国而发生失当的反动，其动机未必就是专为个人利禄打算也。

（72）吾友郅玉汝教授曾对古德诺所谓「劝袁称帝」这段公案有极深之探讨，对古氏亦甚不谅。见郅玉汝讲<袁世凯的宪法顾问古德诺>。载《中国近代史专题研究报告》第七辑（台北，中华民国史料研究中心，一九七七）页一二三～一六六。笔者亦尝自美国国务院档案中觅出古氏给袁氏之保陈原件。读之深觉古氏被「帝制派」所栽赃。古氏之原意是：一、当时中国实行的是南美洲式的寡头政治；二、承继式的寡头政治至少较非承继式的寡头政治为佳（未及帝制也）；三、当时中国尚不能民选代表，民意代表以政府遴选为佳，亦即国民党当年的旧政协与今日大陆之政协方式也。当另论之。

（73）正因同盟会时代这一阶段政治运动的主题是「驱除鞑虏」、「建立民国」，袁世凯既逼清帝退位，又表示拥护民国，因此主题完成，革命再无必要，劲头顿失，乃造成「非袁不可」的形势。也是当年国民党内外所一致公认的形势，包括中山自己，非张謇、严复等少数人之意也。（参见前引李剑农《政治史》上册八、九讲章）事实上，收拾那时的残局，也只有袁有此安定力。中山连其党内之纷乱也无法统驭，财政更临绝境，遑论全国。甚至胡汉民都劝他让位予袁。但是中山毕竟有个时散时合、新陈代谢的「革命党」。这个革命党的政策虽时在变动，而中山由于有百折不挠的个性，故始终保持了中国第一位革命家的地位。于是，在其党内的地位与日俱增，权力与日俱大。等到「中国国民党」在俄国布尔什维克支持之下改组时，他竟在党内享有「最后决定权」。国民党乃由一个普通政党转为一个独裁的革命政党。也就是胡适所说的「甲式政党」和「乙式政党」之别了。见杨承彬著《胡适的政治思想》（台北，商务，一九六七）页一五二。中山由于其不屈不挠的精神，坚信其主义是救国救民的绝对真理，所以机缘一到，他便东山再起了。

（74）据蒋永敬教授估计，辛亥前十次起义，各方捐款总数不过六十二万港币（约三十一万美元）。而郑宪教授之估计则更低于此数。吴相湘教授则说：「兴中会时期，孙先生并没有得到檀岛或美洲地区洪门会员的资助。」（见《孙逸仙先生传》上册页六四五）。又说：「革命党在华侨社会的中下层阶级中具有普遍深厚的基础。上层华侨对革命的支持，则在辛亥革命成功之时。至外人对革命的援助，并不具重要性。」（同上，页六四七。吴的话是根据张玉法教授等之研究报告，张现任台北中央研究院近代史研究所所长。吴之综合报告，见上引孙传第二篇第十七章。）

（75）中山对帮会时有微辞，但指名批评金山致公总堂则为（一九一一年）七月十八日致邓泽如书。信中有一段说：「金山致公总堂虽系洪门，以反清复明为宗旨，然向多老朽顽固，向无进取之气。故尝与吾党少年勇进之辈，积不相宁，数月之前犹大反对同盟会之筹款」云云，见邓泽如珍藏《孙中山先生二十年手札》原迹影印本（一九二七年一月广州述志公司影印）。共四卷，此影印函见首卷。

（76）参见上引陶菊隐著前书及拙著《李宗仁回忆录》第三、四两编。

（77）孙中山和陈炯明之间的矛盾，系孙主张参加北洋军阀的混战而率师「北伐」。陈则主张暂在两广「保境息民」之后再图大举。见李剑农前书下册页五六五～五七四，并参阅康白石著《陈炯明传》（九龙，文艺书屋，一九七八）联省自治章。康白石为笔者一老友之化名。胡适由于同情陈氏模范省之主张，在北方撰文呼应。称陈之叛孙为「革命」而引起拥孙派之大不满。散见《努力周报》；亦亲闻于胡适自述。

（78）终中山之世。广东甚或广州尚为孙氏自己招徕之「客军」所盘踞。客军将领横征暴敛，从不受孙之约束，孙对之亦无可如何，并见注（76）。

（79）据陶菊隐言，孙公认为反桂之炮声一响，省内粤军便会蜂起驱逐桂系军阀。孰知粤军及民团竟无应者。见上引陶书第四册页六七～七〇。又见《孙逸仙先生传》下册页一三二〇转引邵元冲文。

（80）此节笔者所论只是「行为」而未及「动机」。作「诛心之论」，现代史家若依心述事，则自当别论也。

（81）在中国传统政治中，「秦失其鹿，天下共逐之」，往往是诸侯数十人，然后强凌弱，众暴寡，诸侯渐次减少，终至定于一尊，这是传统的「分久必合」的程序。此一程序在现代史上更形复杂，因素增多，然大致未脱旧套。

（82）「以俄为师」之孙公名言，首见于一九二四年十月九日致蒋中正函，影印手迹见刘大年主编《孙中山书信手迹选》（北京，文物出版社，一九八六年十月）页一九三～一九四。其实，孙公于民初尚明言「余乃极端之社会党，甚欲采亨理·佐治（或译亨利·乔治）氏之主义施行于中国……。」（见《国父全集》第三册；吴著孙传页一〇五七）亨利·乔治是议会政制下的社会改革家也。孙公舍弃乔治而服膺列宁，实是「二次革命」之后，彼之思想进入另一阶段，已与「列宁主义」暗合之故。一旦发现列宁，乃尽弃乔治而学焉。吴稚晖论孙文有言曰：「孙文从不记人过……能说海阔天空的大话；他有勤快、寡怨、服善三长。他惟此三长，就此三长，把他装扮成一个首领。比檀香木雕著的木头首领自胜……。」见吴致陈炯明书，引于《阵炯明传》页七〇～七四。事实上，列宁亦有此三长，尤其是勤快。余读《列宁传》，便觉二人有极相似之处。二人在学时，同为聪颖儿童，一班之首。流亡期中，同入「大英博物馆」自习。只是列宁对「一党专政」、「个人独裁」悟道较早。孙氏误于林肯与乔冶，致被个人独裁的袁世凯所通缉，于是始大彻大悟，不顾所有老同志之反对而搞其个人独裁的「中华革命党」来。列宁当年亦尝不顾诸老同志之反对而独行其是。或问列宁党内政敌，何以全党不敌一人？该人答曰：「因为全党中再没第二人，一天二十四小时，啥事不干，专搞革命嘛！」孙中山也正是这样的，一天二十四小时，数十年如一日，锲而不舍，金石可镂，专搞革命，不死不休，终于击败所有政敌，成为「国父」。关于上述列宁故事，参阅英文《列宁传》（David Shub LENIN , London, New York &Torontor The NewEnglish Library, 1948 , p66）。

（83）当中共红军尚在「苏区」与白军作战时期，毛泽东曾对蒋介石一手组成的「强大的中央军」，甚为羡慕，他自己也想组成一支强大的红军，故有此戏语；然后期《选集》中，此话则被删除，但是有深度的中共党史家，当能记忆及之，甚或一索得之。

（84）此处评蒋之言，余闻之于一位国民党中常委，可能这也是国民党高干们的共同意见。列宁如以中国传统哲学规范之，或可称之为「法家」；蒋在一九二七年之后或可概括之曰「阳儒阴法」，也就变成该中常委所形容的政治领袖了。

（85）笔者曾参用中西史料档案，就此一公案于一九五二年在哥伦比亚大学撰一英文「硕士论文」（凡十八章，共二七〇页）以详辨析之。

（86）见中华革命党总理「誓词」各影印本。

（87）见注（82）。

（88）「毛泽东思想」无论在思想上、在方法上均为「列宁主义」的延伸。西方学者每以把马、列主义引入农村为毛氏之贡献，其实工、农同列，列宁实首倡之也。

（89）读者之中。或有人认为笔者此言是对「国父」有点「讽之也」之嫌。其实「孙文学说」和任何学说一样。除却一部分有实践价值的真理之外，都是空洞的假设。伟大的空话自孔丘、苏格拉底之后多的是哩！岂只中山。吴稚晖不也说：「孙文能说海阔天空的大话。」中山好友之言，自是可信之评。

（90）「以俄为师」在中国现代化历史上是个极重要的主题。这一主题在八〇年代已完全失去意义。今日中国之开放政策带动苏联及所有社会主义集团的国家「以华为师」，后来群起开放变法，便是明证。

*一九八六年十月二十六日初稿

一九八六年十二月补订于北美洲

原载于《孙中山和他的时代--孙中山研究国际学术讨论会文集》（中国孙中山研究学会编，北京，中华书局出版，一九八九年），中册，页一三四八～一三七五。


六、细说辛亥革命

辛亥革命的爆发，至今已整整八十周年了。为这八秩大庆，海峡两岸乃至日本和美国的中华史学界，都在纷纷集会研讨，并撰文以为纪念。在我们执笔之前，首先想自问一下，「辛亥革命」这四个字是谁发明的呢，或是谁首先使用的呢？笔者不学，自觉此答案已不可考；至少是争议很大，姑置不论。且说「辛亥」。辛亥是我国历史上传统的「干支纪年」里，六十年一循环之中的一个年头。我国历史自黄帝以降，已有七十八个「辛亥年」。我们这个「辛亥革命」是发生在第七十七个「辛亥年」。这个辛亥，在清朝历史上是宣统三年；在西方耶稣纪元上，则是一九一一年，所以西方史学家，都把「辛亥革命」翻译成「一九一一年之革命」。因而我们今日来撰文讨论这个「一九一一年之革命」，首先面对的，便是「定义」的问题了。

辛亥革命的定义与争议

我们如望文生义。则「辛亥革命」只是一九一一年十月十日武昌起义，到一九一二年元旦孙文就职「中华民国临时大总统」之间两个半月的事。这个狭义的用法曾为甚多中西专著所采纳，然为本篇所不取。盖「革命」究与突发的「政变」不同，它是长期酝酿的结果。只见其果，不明其因，是会引起误解的。至于广义的用法，似乎就应该包括辛亥革命的背景，和它立竿见影的后果了。--换言之，我们研讨「辛亥革命」事实上是包括清末民初，中国革命运动的全部过程。但是这一段最早期的革命运动，又是哪一年起步的呢，这就有点争议了。

一般的说法，总认为近代中国最早组织的革命团体，便是一八九四年「甲午战争」爆发以后，孙中山先生于是年十一月二十四日在檀香山所成立的「兴中会」了。一八九四年（清光绪二十年）因此也就是中国近代革命运动的起点。国民党官书如是说；大陆上的李新教授在其《中华民国史》上，亦作如是说。

这一点实颇有可议，因为在兴中会成立之前，还有杨衢云烈士和他的一伙同志们在香港所组织的「辅仁文社」。该文社成立于一八九○年（清光绪十六年；另一说为一八九二年），比兴中会要早四年多。它最早的创立者杨衢云、谢继泰、刘燕宾、何星俦等十余人，其年龄、学历、社会背景，和他们「推翻满清」、「创立合众政府」、选举「伯理玺天德」（president）等主张，与孙逸仙（中山别号）他们在檀香山的小革命集团，几乎一模一样。所以当中山于一八九五年一月返抵香港时，经共同友人如尢列等的撮合--尢列为文社社员，亦中山好友--这两个小革命团体，也就一拍即合，搞其联合组织了。

在这个双方联合的新组织里，他们决定用「兴中会」为会名。因为「振兴中华」这个响当当的名字，较之那酸溜溜的「辅仁文社」四个字，要冠冕堂皇多了。--后来孔祥熙等一群山西青年，也在太原组织了一个「兴中会」。这个远在华北的兴中会，与孙、杨的兴中会毫无关系。据孔祥熙说，他们那时听说海外有个「兴中会」。他们喜欢「振兴中华」这个响当当的名字，乃把他们自己的小团体取个名字，也叫「兴中会」。（这是笔者早年在哥伦比亚大学校对《孔祥熙回忆录》时，听到录音带内孔氏亲口说的。当时亦有人把孔祥熙的小组织，当成孙中山兴中会的「太原分会」，实是误听录音的结果。）

杨衢云、孙中山等在香港所组织的兴中会，事实上除掉名字外，一切皆是「辅仁文社」的延续；会员们也大致都是杨衢云的班底。因为杨的团体己成立四年有奇；而孙的团体还未满二月。杨是香港的地头蛇；孙则是新从夏威夷回来的。双方强弱之势是可以想象的。据说他们合并之后，选举新会长（他们叫「总办」或「伯理玺天德」）时，曾发生孙、杨之争。据后来国民党的官书所载，在同年十月他们预备搞广州暴动时，孙曾当选「伯理玺天德」或「总办」。后来「杨既获大权，遂藉端要挟，而请（孙）先生以（伯理玺天德）相让。郑士良、陈少白等闻之大愤，极力反对，士良且欲除之。先生以大事未成，首戒内讧，力表谦让，即以此席让衢云……」云云（见《国父年谱》页六八～六九）。

这段官书颇难说服任何公正的读者和历史家。如所叙属实，那可能不是杨的「藉端要挟」，而是孙的党羽为拥孙，暗中想搞杀杨的「苦挞打」（coup d'etat），为孙所阻。官书甚至说杨衢云排满抗外的思想，以及他组织「辅仁文社」的叛逆行为，都是受中山「感召」的结果（见前书页五○）。这些似乎都是想象之辞。有人或许要说「辅仁文社」的宗旨是「以友辅仁」；它是个社交团体，而非革命团体。其实辛亥首义时，最活跃的一个组织则是「文学社」。文学社却是革命团体，而非社会团体。所以名字与实质并不是完全一致的，尤其在地下革命的时期。我们不能望文生义，或以辞害义。

须知杨衢云开始其革命行动时，孙中山还是个用功的医科学生。一八九四年中山还亲赴天津「上书李鸿章」呢！他「上书」不幸被拒。如果李鸿章英雄识英雄而重用了「孙文」，中山不也就是清政府的「能臣」了吗？哪还搞什么「革命」（他们那时叫「造反」）呢？所以在这一阶段里，杨衢云是否受「先生感召之深」，吾未敢必。而孙在「上书」被拒后走上排满革命之途，所受杨衢云的影响，倒是很明显的。

再者，「兴中会」最初在檀香山组织时，其形式和性质也只是个「银会」。会员每人出「底银」五元，「股银」每股十元，购买愈多愈好。目的是「举办公家事业」，事业成功，每股「收回本利百元」。该会宗旨，除报国之外，「兼为股友生财捷径……比之（向清朝政府）捐顶子买翎枝，有去无还，洵隔天壤。且十可报百，万可图亿，利莫大焉，机不可失也。」（见冯自由著《兴中会组织史》及<香港兴中会章程>第八条）所以在檀香山的「兴中会」里孙逸仙是在暗中筹款造反，而绝大多数「银会」会员，则是在买「乐透奖」。这个兴中银会的会长也不是孙逸仙而是殷商刘祥。但是孙却是这银会首会的得利人--他筹到港币一万三干元，外加个「兴中会」的组织名义。有了这些本钱之后，中山便匆匆赶回香港向杨衢云洽商（事实上是bargain）两会合并的事务了。合并之后，会长一职顺理成章自然应该是杨衢云。是年十月，他们竟然发动了「义兵三千人、洋枪六百杆」外加火轮船二只的广州起义。试问中山皮包里的一万三干港币，能买几枝「洋枪」呢？这些起义的本钱，显然都是杨衢云搞起来的。中山半途加入罢了。可惜杨氏早死-- 一九○一年一月十日被清吏刺杀于香港，他的事迹功勋就被埋没了。所以一部「中国近代革命史」，是应该从杨衢云开始写的。

笔者写这段小辩正，绝无意贬抑中山先生在近代中国的历史地位。相反的，我们是更上层楼地尊崇他为我们的民族领袖；民族领袖应有其不偏不倚的民族领袖的地位。因此我们不愿采用「党史家」为「党魁」作传时，视天下无不是之父母的谱牒方法罢了。

得风气之先的华侨青年

青少年时期的孙中山先生，恕我大胆的说一句，是一位不折不扣的「华侨青年」，甚至如粤人俗语所说的「金山仔」。笔者蜗居纽约四十余年，在「穷人哈佛」的纽约市立大学从兼课到专任，教书经验亦有三十余年。在我课室内进进出出的华侨小青年，亦不下数百千人。我平时总欢喜举中山先生的故事来勉励他们。行行出状元，如今虽做不到大总统和国父，但不断努力之下，不做「大官」也可做点「大事」嘛！其实我的学生中，卓然有成者，亦为数颇有可观。

相反的，我们如以中山先生比诸今日侨生，他老人家其实也是当年的华侨小青年之一而已。贱日岂殊众，贵来方悟稀。华侨小青年或金山仔有其共同的特点。这些特点也是铸造后来革命家孙文的社会条件。

大体说来，他们的特点约有数端：

一、工农家庭出身。其父祖伯叔类多贫雇农、苦力工人或小商人。胼手胝足，日常工作都在十二小时以上。他们除旧有的观念和道德标准之外，平时没空亦不知如何管教子女。

二、小华侨们受父兄宠爱，甚至溺爱；类多丰衣足食；至少不愁衣食。佳子弟，颇可上进；恶子弟，则至为堕落。

三、教育水准，下辈平均都在高中以上，远超过长辈。--当年老辈华侨多不识字，纵识字也不过稍读「三百千千」（三字经、百家姓、千字文、千家诗）而己，而下辈则于三百千千之外，有的且精通外语了。

四、以说汉语的「弱势文化」，在海外对抗西语（英语）的「强势文化」，老辈多不谙外语，为自尊自重乃坚拒同化。因此一般老辈华侨，较之国内人民，更为保守；而讲「双语」的小辈于自卑之余，则趋向「全盘西化」。所以他们父子之间「代沟」极其严重。笔者本人便不时为学生父子间之冲突，排难解纷。中山先生与他的长兄孙眉，曾一度反目，弄到互找律师的程度，吾知其冲突根源所在也。处于我辈今日，「西化」与「现代化」固截然有别，然在孙公青少年期，则二者固为同义字也。

五、这老少两代的华侨对祖国都有极深的感情，甚至流于「沙文主义」。但是他们两代对祖国的爱法，却截然不同--老一辈的总希望大清大皇帝多争点气，也好为我辈天朝弃民，出口鸟气。小一辈的则要驱除鞑虏，创立以美国模式为张本的「共和国」和「合众政府」，乃至新的社会、新的宗教，和新的道德标准了。

老实说，当年在檀香山的「兴中会」和在香港的「辅仁文社」，都是这一类的华侨青年所组织的。孙中山先生（谱名孙帝象，学名孙文、孙德明，字载之；入耶教时，名孙日新；行医时他的汉文老师区凤墀为他作一音之转改为孙逸仙，后来变成「美国公民」时，在美国护照上的英文名字则是 Sun Yat-sen）当时便是这一类的「华侨青年」之一。他或许由于禀赋较高，幼年时确实「异于群儿」；他也确实是读书用功，做事有恒，终能「脱颖而出」。但是他青少年期的社会背景是自有其特殊模式；这模式对他有特殊影响的。

这儿更不妨附带一说。中山那时代的青年华侨，与笔者班上的侨生，亦略有不同。我班上的侨生有「竹升」（或作「竹心」）、「竹节」之别。「竹升」者，美国土生也。老华侨们认为这类小华侨，「肚子内一无所有」。「竹节」者，唐山出世，幼年来美，「两头不通气」也。

我们通番语的学术界，则叫前者为ABC。ABC者，American－born Chinese也。后者则叫CBA。CBA者，China-born American也。而中山那时的华侨小青年，几乎全是CBA而绝少ABC。因为那时的旅美华侨，生存在最凶残、最下流无耻的<排华法案>（Chinese Exclusion Acts）压榨之下，中国妇女，除少数妓女之外，旅美者可说是绝无仅有也。

而那些小「竹节」，则由于父亲是「美国公民」（母亲不是），取得美籍「出生纸」而旅美也。

所以这些小「竹节」绝大多数都能使用中英「双语」（bi-lingual）。其天资笨拙或不愿用功的，往往双语皆不通；而禀赋卓越，又肯于用功学习的，则每每两语皆精。孙中山就属于后一类。而孙逸仙这位小「竹节」之取得「美国公民权」，则通过另一管道。孙公于十三岁时（光绪五年，一八七九）随母就兄，迁居檀香山。那时的夏威夷是个红种人的独立王国。不幸老王于一八九一年晏驾。兄终妹及，夏威夷乃出了个女王。三年之后，也就是中日「甲午战争」那一年，女王被英美德裔的白种殖民主义者篡了位，夏威夷乃变成个傀儡共和国。一九○○年（庚子），也就是「八国联军」侵华的那一年，这个小傀儡共和国就被美国兼并了。

夏威夷既变成了美国殖民地，按美国宪法，则凡是土生的夏威夷人，也通统变成「美国公民」了。我们的国父孙中山先生，并不是在夏威夷「土生」的，但是他却说了一口夏威夷腔的英语，因而撒了个谎，自称出生于夏威夷，也就取得了美国公民权，领用美国护照了。可是当他于一九○四年在三藩市初持檀岛出生纸入境时，如狼似虎的美国海关检员对他发生了怀疑（另说是保皇党告密），乃把他拘留于「木屋」。所幸年前中山已入「洪帮」，有「致公堂」堂籍，乃由该堂出美金五百元保释候审；并雇请律师向华府申诉。这场官司美国移民局居然打输了，中山乃得以美国公民身分重入国境。这个「美国公民权」对中山其后的革命活动，提供了极大的方便。

有的读者们读史至此，可能要批评：我们的「国父」，族之圣贤也；岂可弄虚作假，非法取得美国公民权？读者若作如是想，就昧于史实了。须知在那人类文明中最可耻的美国<排华法案>欺压之下，我辈华裔移民在当时美国种族主义者的「法律」分类中，是比「黑人」与「印第安人」都还要低一等。印第安红人在那时的美国法律之下，不算是「人类」的。因此「华人」（Chinaman）在当时更是非人类中的非人类了。中山先生为非作假吗？朋友，你能和当时排华杀人的种族主义者这批野兽，谈孔孟之道吗？明乎此，你就了解孙中山先生何以如此做了。再者，中山的做法并不是他发明的。「美籍出生纸」在华侨社会里，是有其公开市场和价格的。

所以近代中国最早期的革命运动，便是有上述特征的华侨小青年们所推动的。他们都是爱国华侨，寄迹异邦、粗通番语，因此得风气之先，对现代西方的新观念、新事物，接触较早--比内地的知青如黄兴、宋教仁、胡汉民、汪精卫……等，大致要早十年。由于这早晚两期的革命骨干的家庭、教育和一般社会背景都截然不同，它也标志出近代中国革命运动显明的阶段性：「兴中会」基本上是个华侨组织；后来的「同盟会」，就带有浓厚的士大夫气息了。

孙文脱颖而出

笔者在许多篇拙著里，都曾强调过中国现代化运动的「阶段性」；而这些大小阶段的进化，往往又是以十年为一个单元。「革命」原是我国「现代化」运动的方式之一，因此它也逃不过这个「十年一变」的基本公式。以杨衢云、孙文为首的两个革命小团体，自从一八九五年一月合并为「兴中会」以后，至一九○五年八月「中国同盟会」在东京成立，也正是整整的十年。在这短短的十年之间，革命运动在中国却发生了极大的变化。

现在让我们先翻翻「兴中会」的老帐。看看这个最早的革命团体怎样地从生到死；和中山本人却又如何地脱颖而出，从初级阶段进入高级阶段。

兴中会在革命理论上和行动上，都是有欠成熟的。要言之，他们在政治理论和形式上是完全抄袭美国。甚至连美国佬做官就职时，捧着《圣经》举手发誓那一套洋皮毛，也照搬无讹。这原是一个「弱势文化」在一个「强势文化」的笼罩之下，反应在青年身上，「东施效颦」的普遍现象。华侨青年如此，侨居欧美的亚非拉各国的青年，亦无不如此。可是在十九世纪这个「华侨青年」的小圈圈，实在太小了。因此在那个时代与他们有「共同语言」（common language）和「共同信仰」（common faith）的海内外华人究竟太少了。他们没有代表性，也就搞不出什么气候来。

再者，他们所采取的革命行动，却又是百分之百的传统「造反」方式；有时甚至是「恐怖主义」（terrorism）。例如孙中山在他所策划的「十大起义」中第一次的「广州起义」（一八九五年十月二十六日），中山自己的计划，便是在武装攻打督署之外，「四处放火」、「施放炸弹、以壮声势」。而他们那时的革命群众则全靠「会党」。会党虽是从反清复明开始的，但发展至清末已经变了质；甚至变成横行「地下」的黑社会，为正当人士所不取，而兴中会诸公却以他们为主力，因此就没有真正的革命群众和「倚靠阶级」了（恕我借用一个共产党名词）。事隔五年，当清廷为「八国联军」所困之时，兴中会诸公再来个「惠州起义」，结果损兵折将，一败涂地。经过两次武装起义的失败，兴中会和它的会党朋友们也就泄气了。--最后兴中会竟消沉到只剩孙逸仙一个独人班了。

可是就在兴中会这个革命汽球逐渐泄气之时，孙中山本人的声望、理论、经验和时机却扶摇直上，终使他成为近代中国史上，首屈一指的革命领袖。

原来杨、孙二人自一八九五年十月在广州（第一次）起义失败之后，清廷发出通缉，香港英国当局也迫令二人离港，五年之内不许入境。杨衢云乃潜往新加坡，转赴南非避难。孙中山则于十一月初旬避往日本。当他于十一月十二日在神户登陆时，阅报才发现自己已成为支那的「革命党」。经日本报纸这一宣传，不特「孙文」已跻身为国际人物，中国近代史上也多出了「革命党」这一词汇。

中山在日本略事勾留，便剪掉辫子、改穿西服。于翌年一月东渡檀香山。这时中山除母兄之外，他的妻子卢氏、长子孙科（五岁）、长女金琰（一岁），均已避难在檀。所以这位年方三十的孙逸仙，实在是个不折不扣的「华侨青年」。他虽然是个职业医生，却不事家人生产。老婆孩子还要靠一度与他反目的长兄孙眉来养活。他兄弟二人此时如何相处？我们就不能轻信官书上的描述了。

可是孙中山是个最有毅力、最倔强的人。他在檀香山住了几个月之后，便抛妻撇子，跑到美国去了。这时美国的排华运动已到了疯狂的程度。中山之所以能安抵大陆，所用的证件，显然就是他的「夏威夷出生纸」。中山游美的目的，自然是想筹款和组织兴中会。

但是在这方面他却完全失望。因为此时革命风气未开，而侨社中的主宰团体的「致公堂」又十分「顽固」（这是中山自己的话）。至于中山在美何以为生？我想他那时也和我们后来的留学生一样；「手舞银盘去复回，老子今朝作企枱。」他在餐馆或洗衣店「打工」。--我们己查到中山当年在美国打工的人证。

一八九六年夏秋之间，孙公在美国待了几个月。九月下旬他就从纽约搭船到英国去了。他去英国的目的，显然绕道欧洲回远东去。因为他的根据地毕竟还是在香港、日本一带。那儿有他大批的伙伴和同志。他有推翻满清的坚定的决心。在那儿他可再次组织暴动和起义。可是他绝未想到在伦敦却突然被清廷驻英使馆所绑架。这一出历时两周（十月十一日至二十三日），发生在伦敦的「西安事变」，却帮了中山一个大忙--孙文在国际上原无籍籍之名，可是这次闻名世界的「绑架案」，却使他从一个大清帝国的逋逃犯，一跃而为世界一级的革命家和政治家。自此以后，中国革命阵营中再没有第二个领袖，享有与中山相埒的声誉和地位。

「三民主义」的根源

再者，他环绕地球的不断旅行、观察和阅读书报，也使他对发生在中国的问题，有更深入、更广阔的理解。他掌握了加富尔（Count Di Cavour, 1810-1861）、加里波的（Giuseppe Garibaldi, 1807-1882）和俾斯麦（Ottovon Bismarck, 1815-1898）的现代「民族主义」（有别于我国传统的华夷之辨）；寄居英伦，他也更深的体验了英语民族三权分立、司法独立的「代议政府」的运作；更明白了资本主义社会异化分裂的毛病，而向往于当时正在美国风起云涌的「国民运动」（Populist Movement），尤其是这一运动的理论导师亨利·乔治（Henry George 1839-1897）的「单税法」Single Tax System）的精髓。特别是对土地的「无劳增值」（unearned increment）和「涨价归公」诸要点。好学深思的孙中山先生，在融会贯通之后，把它们有条理的编纂起来，这就是他后来指导「国民革命」的政治理论的「三民主义」了。虽然这三个「主义」，都是当时在西欧北美，甚嚣尘上的政治经济理论，没一个是他具有原始性的发明，但是孙公能实际深入西方社会，耳濡目染，采自源泉，然后活学而活用之；较之与他同时或后辈之热衷「西学」，奢谈「主义」，而一知半解的夫子们、领袖们，那就高明得不可以道里计了。在那些多半是「不知不觉」的青年信徒的眼光中，则「总理」、「国父」，就更是「先知先觉」的天生圣哲了。

石不转而江自流的中国知识阶层

孙中山在「伦敦蒙难」之后，应出版界之请，写了一本名利双收的小书，畅销一时，足使他在伦敦住了九个月，不虞匮乏。他于一八九七年七月初离英赴加拿大。再穿过加拿大至温哥华，搭船于八月中旬抵日本横滨，投宿于老友陈少白寓所。中山于一八九五年冬路过日本时，只是个薄有微名的中国逋逃犯。两年后「蒙难」归来，他已成为国际知名之士。他的日渐上涨的「知名度」，因此吸引了日本人的注意。首先慕名来访，嗣后成为中山终身密友的便是宫畸寅藏和平山周二人了。他二人都是当时日本政党政治中的活跃人物。通过宫崎和平山，中山又结识一些头面人物，如犬养毅、大隈重信、头山满、尾崎行雄、副岛种臣、久原房之助、山田良政、萱野长知等数十人。日友平山周在无意中为他又取个日本名字曰「中山」。孙公自己在「中山」二字之下加个「樵」字。其后便偶用「中山樵」作为他的日文「化名」。后来在同盟会时代，黄兴、胡汉民等对外界通信，都尊称孙总理为「中山先生」。结果弄假成真，全国上下都叫起「孙中山」来，真的名字反而不用了。其实孙公从发命令到签遗嘱，一直都只用「孙文」二字；他在公文上函札上，向未用过「中山」的诨号，而国民政府的官书，和国民党的传记作者，却偏喜叫他「孙中山」，实在是很滑稽的事。

中山此次访日，来结交他的日本人盖有两大类。其一是英雄崇拜、慕名而来，如宫崎寅藏、山田良政等人。另一类则是别有居心的政客和帮会头头了，如犬养毅、大隈重信、头山满等人。在他们的想象之中，孙文是满清政府的死敌，而敌人的敌人便是朋友。这「朋友」在对清政策中，可能是个有用之材也。

中山的知名度在日本也吸引了一些好奇的中国留学生，像钮永建和马君武等人。两年之后，康、梁所领导的「戊戌政变」（一八九八）失败了。梁启超跑到日本，由于同乡的关系（大家都说广东话），孙、梁一时颇为接近。而梁氏的真正意图，是国内既然搞不下去了，他们这批「保皇」分子。要到海外来打入华侨社团，抢夺孙文的地盘。私人的友谊，实在是无从说起的。

至于在中国真正翘尾巴的知识分子、士大夫，对孙文这个帮会头目，这时还是敬鬼神而远之，瞧不起他的。吴敬恒（稚晖）就是个最好的例子，而章炳麟（太炎）却是个例外。

在「八国联军」（一九○○）之后的一两年间，孙中山和比他长一岁的吴敬恒（一八六五～一九五三）俱住东瀛。吴那时是中国留日学生中声名赫赫的名「举人」。中山慕吴之名倒颇有意高攀一下，而吴稚晖此时却是个尾巴翘得比天还高的，「一举成名」的士大夫、臭老九。他才瞧不起这「绿眉毛、红眼睛」的黑社会头头呢！竟然不要见他。吴举人尚且如此倨傲，中山那时如想谒见比他小两岁的蔡元培进士（一八六八～一九四○） ，恐怕也不能如愿，可是这时已文名满全国的章炳鳞（一八六九～一九三六）倒颇看中孙文，二人时有往还，斯为中山结交中国士大夫之始，不幸二人后来竟反目成仇。

可是中国现代化运动的进度是快速的，为时不过三数年，河东就变成河西了。盖庚子拳变之后，尤其是「日俄战争」（一九○四～一九○五）前后，清政府和中国士大夫阶层，也追随上述「华侨青年」之后，体会到传统老套搞不下去了，非兴「西学」，搞革命或维新，无以自强。西学西语一时顿成显学，老辈不再歧视、小辈则趋之若骛。因此留日留欧的公自费留学生乃成群出国，势如潮涌。「日俄战争」期间，东京一地的中国留学生，便多到两万人。欧美两洲亦各有百数十人。

这时吴稚晖举人亦以《苏报》案牵连，做了政治犯，逋逃伦敦。比中山晚出十余年，他也「始见轮舟之奇，沧海之阔，自是有慕西学之心，穷天地之想。」（语见中山先生于一八九六年「伦敦蒙难」后之自述）。再看所居之地，物品之盛，习俗之醇，「不图三代之治，见于今日」（这是清廷首任驻英公使郭嵩焘对英伦的印象）。吴举人傻眼了。以他那四十之年，无锡之腔，霜晨月夕，还在大啃其初级英语 abc 拼音，稚老真要跳楼了。这样也才开始认识孙文并不是「绿眉毛、红眼睛」的江洋大盗；相反的，孙文却是个眉清目秀、温文儒雅，语通英汉、学贯中西的大博士、洋翰林，世界一级的政治家和革命领袖。以一个无锡的土举人和孙公相比，真是丘陵之与泰山也。所以吴稚晖就要把所有「线装书都丢到茅坑里去」，尽弃所学而学焉。因此他在伦敦第一次见到中山之后，傲气全消；搞了一阵无政府主义之后，终于做个诚恳的孙文主义信徒而五十年不渝也。

四十岁的吴举人尚且如此，二十上下的革命小青年和留学生，就不用说了。「江流石不转」，孙中山未变也。可是潮流变了。中国现代化运动已进入另一阶段。孙公的历史任务也就进入了一个新阶段--那个「同盟会」的阶段了。

*原载于台北《传记文学》第五十九卷第五期


七、同盟会是个革命大拼盘

可是就在同盟会成立前两年（一九○三），中山在日本还只是个灰溜溜的会党头目。他显然自觉在日本久住无聊，乃于是年九月底离日赴檀香山。但是斯时中山潦倒到资斧全无，由侨商黄宗仰慨赠银洋二百元，始能成行。

中山此次一别八年重返檀岛，再转美洲大陆的道理，显然是他在远东两次「起义」（一八九五与一九○○）之后，一筹莫展，想回到美洲，另觅机缘。中山先生这个人的长处是信仰坚定、百折不挠。必要时破釜沉舟，为着远大目标，不择手段，亦在所不惜--这就是不拘小节的英雄本色。写历史的人如把他老人家看成个循规蹈矩的圣贤或迂夫子，就大错特错了。他此次回檀岛，发现他早年的小团体早已风流云散。檀香山已成了保皇党的天下。他的家这时还在檀香山，但是家人对他的态度，可能也是「妻不下织，嫂不为炊」了--这位满口大话，不事家人生产的「老二」，他们怎能相信他后来竟佩「六国相印」呢？一不做，二不休，中山乃于一九○四年初加入「洪帮」（致公堂）当了「洪棍」。洪门的义气居然帮助他穿过美国移民局的拘留所，而二次进入美国。

中山于一九○四年三月底抵美，在美一直住到是年冬季才应中国旅欧学生之约去欧洲。他在美国由西岸到东岸，跑了大半年。其目的无非是组织「兴中会」，并筹募革命经费。显然的他是一文未筹到。正式加盟愿意和他一道革命的，据最可靠的第一手史料--冯自由著《革命逸史》--所载，也只找到邝华泰一人。两个人，革什么命呢？真是可叹。因此在一九○四年风雪交加的严冬，中山形单影只地住在纽约市贫民窟中的一间单人房（rooming house），真是四壁萧然。虽然他个性倔强，永远不认输！

可是就在中山命运的最低潮，「山重水复疑无路」之时，真的「柳暗花明又一村」！他忽然收到中国旅欧学生汇来一笔巨款，据说有八千佛郎（亦译「法郎」）之多，并约他实时赴欧，共商救国大计。这一下峰回路转，中山乃至整个中华民族的命运，又进入一个新纪元。

大清帝国「墙倒众人推」

旅欧中国学生何以忽然心血来潮，汇款邀请中山呢？原来就在中山这段不得意的时期，革命意识和时机却在中国大陆迅速上涨。在丧权辱国的中日<马关条约>于一八九五年四月签订之后，全国上下还寄望于康有为、粱启超所发动的「强学会」和「变法维新」。孰知一八九八年「戊戌变法」彻底的失败了。失败之余，大清帝国也就在这一年（光绪二十四年·戊戌，一八九八年）几乎遭了瓜分之祸。笔者曾另有专篇纪其大略。别的不谈了，就说香港吧！九龙就是在这一年被英国强迫的「租借」了九十九年。--时至一九九七，租约期满，女皇陛下就要按期归还了。也就是这一年，德国强占了胶州湾；它的老搭档帝俄也「租借」了旅顺、大连。为阻止此二强垄断中国东海岸，英国又加租了威海卫。法国不甘后人，一下也就霸占了广州湾。大小帝国主义这时在中国都大搞其「势力范围」；要不是列强的野心为「均势」（balance of power）所阻，他们早就把「东亚病夫」这个大清帝国瓜分了--那个不幸的「欧洲病夫」鄂图曼大帝国就是被他们这样啃掉的。时至今日那个不自量力的伊拉克小独裁萨达姆，还想「收复失地」--并吞同文同种的科威特，哪里由得他呢？

在一八九八年大清帝国已危如累卵，瓜分之祸，迫在眉睫；可是我们那个昏聩胡涂的慈禧老太后，竟然异想天开地搞出一套「刀枪不入」的「义和拳」，来「扶清灭洋」；那就荒唐透顶了。作者落笔至此，何敢冒犯那品质高贵、大义凛然的贫下中农所组织的「义和拳」？我所可惜的只是他们气功未练好，惹起了「八国联军」，又抵挡不了洋人的刀枪直入。在<辛丑条约>中累得我们四万万无辜老百姓，每人各赔纹银一两罢了。--那时我祖父家中，男女老幼也有十多口；所以我家大致也赔了十多两银子。因此在下写这段历史，也大有可抱怨的权利。

拳变刚了，又爆发了两大强邻的「日俄战争」（一九○四～一九○五）。这两个混帐的帝国主义竟然为抢夺我中国的土地财宝，在我国境之内，开起火来。而更混帐颟顸的，却是我们的满清政府。它无力阻止两个强邻在我国土上作战，竟然公开地把辽河以东的土地，划为「战区」，而自己在辽河西岸，宣布「中立」。

朋友，这时的中国哪里还配称为「国家」呢？我们连殖民地都不如。一般的「殖民地」都还有个殖民国来保护它。我们这个「次殖民地」（中山警语）就只好作俎上之肉，任人宰割了。但是有时有若干知识分子对大清政府发点牢骚和警告，而那批满族统治者竟能把脸一抹说，大清政权维持不下去时，则「宁赠友邦，不畀家奴」。这种话哪是人类嘴里说出的呢？

贤明的读者，你我如果也是那时的中国人，你我作何感想呢？

所以中国内忧外患，发展到日俄战争前后，已变成所有有良知良能和最起码知识水平的中国人的切肤之痛、燃眉之急。认识它的严重性，已不限于「得风气之先」的身居海外的青年华侨了。因此就在这一两年之内，国内救亡团体之组织乃风起云涌。少数爱国者甚至不惜采取牺牲个人的行动，以暗杀满清当道。一九○五年九月二十四日吴樾烈士（一八七八～一九○五）在北京车站谋炸「出洋五大臣」未遂而惨烈殉难，便是个突出的例子。这种恐怖主义虽无补于大局，但是它既表示出民愤之深；也炸得清吏胆寒。辛亥革命时，我们安徽第一大码头芜湖，就是被两颗「咸鸭蛋」光复的。老乡吴樾导夫先路之功也。

这时长江流域的革命小团体之建立亦如雨后春笋。一般性的民变和小规模的组织撇开不谈，那两个最有影响的「华兴会」和「光复会」，也就在这两年成立的。「华兴会」是黄兴、刘揆一、宋教仁、吴禄贞、张继等于光绪二十九年除夕（一九○四年二月十五日；一说一九○三年十一月四日）在长沙成立的，以湖南青年为主体。「光复会」则是一九○四年秋成立于上海。蔡元培当选会长。成员有徐锡鳞、秋瑾、章炳辚、陶成章等人。以苏浙皖三省青年为主体。与两会同时，一批湖北青年也在武昌的湖北陆军之内，组织了一个「科学补习所」（一九○四年五月成立）。社员中有曹亚伯、张难先等，后来也都是革命阵营中的骨干。一眼看来这些革命小团体，似乎是各地区青年分别组织的。其实不然。他们彼此之间乃至他们与「留日」、「留欧」、「留美」等学生团体的「海外关系」不但声气相通，会员之间更有千丝万缕，剪不断、理还乱的错综复杂的往还。其中最重要的一点则是他们的宗旨、目标和方法，实在是完全一致的。至于武昌起义的前夕，更有一些新的小团体出现如「共进会」、「日知会」、「文学社」等等，其实都是上述这些小组织的骈枝机构。只是搞小圈圈，原是中国知识分子的通性。君不见纽约市爱好「国剧」的「票友」们，他们唱的都是些完全相同的《武家坡》、《春秋配》一类的戏目，但是他们却组织了五、六家不同的「票房」，结果没一家可以单独「上台」唱戏的。要「宣扬国粹」，还得彼此「挖角」和「借角」。人们或问：诸公诸婆为什么不联合起来呢？朋友，要能联合起来，岂不变成德国人和日本人了？那还是什么中国人呢？

长话短说，时至二十世纪初年，大清帝国害了癌症，气数已尽，非垮不可了。「墙倒众人推」！众人推的方向是完全一致的；方法也完全相同。只是你推你的、我推我的罢了--这便是满清末年，中国革命运动的形势和性质。

驱逐满人，建立民国，以美国为模范

再问一句：这些革命团体和革命单干户的共同方向、共同方法，又在哪里呢？要言之，则以一九○三年出版的畅销书，邹容烈士所写的《革命军》，最有代表性。我们这位死年才二十二岁的「邹大将军」主张：「推倒满洲人所立北京之野蛮政府」；「驱逐居住中国之满洲人」；「诛杀满洲人所立之皇帝」；「建立中华共和国」--这个「共和国」还要「以美国为模范」。如此而已。--这几条简单的口号实在是辛亥之前，大清帝国之内，从朝到野、从男到女、从老到少、从农村到都市、从国内青年到留日、留欧、留美的学生，乃至绝大多数华侨，一致的呼声。他们的方法则是组织革命团体，活动新军，联合会党……「他们的精神，干干干；他们的武器，手枪炸弹……」。

可是把这个全国统一的意志（national consensus），简单的概念化（conceptualize）一下，还不是孙文那两句老口号：「驱除鞑虏，建立民国。」这个口号，孙文和杨衢云在十年前不早就叫过了？那时无人理睬，现在却变成全国人民的共同意志。这一下不得了，孙文就变成全国共同意志的发言人，将来中国的形象；和意蒂牢结中的「先知」（prophet）了。大家想到了他，敏感的青年留学生就要扳请他出来现身说法，甚至实际领导了。这样一来，就使得我们的国父中山先生从美洲的灰溜溜，变成欧洲的香饽饽了。

佛郎、马克如雪片飞来

首先汇了八干佛郎把中山请到欧洲去的，是一群湖北籍的留欧学生朱和中、贺之才、胡秉珂、魏宸组等人。朱、贺等湖北青年原来也是武昌城内满口新政、革命、排满的小捣乱，声势颇大。湖北早期地方当局的张之洞等原亦是新派官潦，对这些小把戏一面羁縻、一面「充军」，乃拨资把他们送到海外留学，以免他们在国内鼓动青年造反。其中最激烈者则送往遥远的欧洲，较和平者，则送往东邻日本。所以他们都变成留欧、留日的「官费生」。

那时的「官费」和后来的「庚款」一样，是十分充裕的。因此每一个「官费生」都是个小富翁。加以他们又都是富裕家庭出身的小少爷，轻财仗义。既到「花都」等大城市，才发现自己原是些土包子，而孙文却是满口流利英语的留学生老前辈。敬佩之心，不觉油然而生。乃通过与中山有旧的鄂籍旅美学生刘成禺，邀请中山先生赴欧一晤。

这时待在纽约的孙中山，原是个一文不名的穷光蛋。我相信他那时在纽约以「打工」为生。五十年后的不才，也是纽约市内的一个穷光蛋，也以打工为生。深知这批打工仔当中不乏藏龙卧虎之辈也，而我们的国父孙中山先生，便是我们打工仔前辈中最大的一条「龙虎」。只是在一九○四年冬季，忽然八千佛郎，凌空而降。他不啻中了「乐透」头奖。因此一下把「银盘」扔掉，一溜烟就跑到欧洲去了。--在欧洲，中山先生是有崇高声望的。因为他是当年震惊世界的伦敦「西安事变」的主角。

在欧洲大陆，尤其是在布鲁塞尔和柏林，中山与那百十个汉族留学生真是一拍即合。他是个名震国际、革命经验丰富、英语流利，又博极群书，满肚皮哲学，而又有正式 M.D.学位的老留学生。（其实孙文并无 M.D.学位，但是那时的留学生都以为他有，孙公亦未尝自谦。）那批斗志昂扬，却两头不通气的小竹节们，哪能和他比？很快的，中山就搬出他那「驱除鞑虏、恢复中华、建立民国、平均地权」的老套套，把他们组织起来了。--这个新组织是没有名字的。中山怕引起留学生的反感，没有把他那个早已死掉的「兴中会」搬出来复活（事实上年前他尚在檀香山时，已不愿再用这老名字，而改用「中华革命军」了）。

这时中山自觉已经是个世界级的革命领袖，与英法政府当局都有往还，实在不能再住 rooming house了，他要搬入一级观光大旅馆。这意见一经提出，信徒们从无异言，据朱和中回忆，大家「争相捐助」，佛郎、马克如「雪片飞来」。中山既得巨资，在巴黎、伦敦大活动一阵，尚余「万余佛郎」，乃乘高级邮轮，直奔远东去者。

【附注】那时留法公费生每月学杂费为四百佛郎。

中山在巴黎时虽然还有些不愉快的小事，如汤芗铭等四个「反骨仔」，偷他的文件向清吏告密。殊不知清廷驻法公使孙宝琦已早存戒心，不敢妄动；还是把法国公文直接退还孙博士，并恭送中山离境了事。

「老孙」、「小黄」合作的开始

中山先生于一九○五年（清光绪三十一年·乙巳）七月十九日抵日本横滨，当即由日友宫崎寅藏介绍认识了黄兴（一八七四～一九一六）。「老孙」（一八六六～一九二五）与「小黄」这两位华裔革命家的约会，为什么要通过一个日本人来安排呢？朋友，你如久居海外你就知道，有些外国人对中国事务的热心，往往有甚于中国人自己。那时如此，现在还是如此。今日在海峡两岸、法国、美国跑来跑去的正不知有多少白皮肤的「宫崎寅藏」呢！抗战前的斯诺、史沬特莱、阿姆斯特朗、白求恩等等，还不是另一种「宫崎寅藏」？

孙、黄二人晤面之后，真是一见如故。黄兴这时是中国革命运动的实力派、中坚人物。他有个生气蓬勃的「华兴会」。会中围绕着他这个三十岁的青年领袖，是一群干劲冲天的小「湖南骡子」。他们勾结了长江中上游最有势力的会党「哥老会」，在中国内部十八行省的中心的两湖地区已搞过数次造反行动，死了不少英雄豪杰。如今这群小头头逃到日本，个个都在摩拳擦掌，要得机渗透回国，重新来过。他们留在两湖地区的还有千千万万的小革命，分散在「新军」之内；附托在教堂边缘（清吏最怕教堂）；寄身于新政、学堂、巡警等不同的机构里。他们个个都「新」得要死；和「旧」的、「老」的，尤其是老太后、老官僚、老风俗、老习惯过不去。他们有他们的小组织，但是那些逃亡于日本的黄克强（兴）、赵伯先（声）、宋渔父（教仁）等等却是他们的小鬼大王、精神领袖。他们勒缰以待，静候驱策。--另外「华兴会」还在日本办了个机关报《二十世纪之支那》，风行一时。

在华兴会带头之下，「光复会」中的人马也围拢了过来。这光、华两会，在宗旨上，在社会成分上，并没太大分别。只是光复会出自文人荟萃之区，多了一些进士、举人和国故大师如蔡元培、章炳麟这样的人。他们也有一批组织家和死士像陶成章、徐锡麟、秋瑾等等。在基层为他们披坚执锐的，也有个骇人听闻的「青帮」。

总之这两个团体的靠拢，已把长江流域的革命精英，笼络过半矣。其实那时留东学生两万人，人数较多的省份大致都有学生会的组织。这些地方性组织虽非革命团体，然类多倾向革命。一经号召，都是革命的后备军。所以孙，黄接触之后，他们就想组织起一个全国性的大同盟了。

但是这些革命社团，却都有其先天性的缺点。就谈打倒专制、建立民国吧！他们之中几乎没一个人知道，一个没有皇帝的国家，是个什么样子。换言之，他们都是一批未见过世面的土包子。不会讲大话、谈学理；只能动手、不能动口。他们也没有海外关系。同文同种的中国和日本之外，也不知欧美华侨社会是什么个样子；对欧美国家去协商、去折冲樽俎，是如何个协商法、折冲法，这一点他们就得听孙中山的了。

我们的国父中山先生原是个见多识广，能说会吹（学术名字叫做「宣传」吧）的，有名的「大炮」。他说「兴中会」单在南洋即有会员十万人。美洲更有的是金山、银山。千万华侨是如何地富庶多财、慷慨好义，为革命之母。三合会、致公堂是如何地凶狠，清吏无不闻声落胆。他与欧美朝野两界的过往，又是如何地得心应手……。总之，这些小革命团体之所无，正是这位孙逸仙大革命家之所有。--大家携手合作，截长补短，何愁清社之不屋乎？

现说现卖，一九○五年八月十三日，星期一，日本中国留学界，在麴町区富士见楼，开群众大会欢迎孙逸仙先生。先生着笔挺的白哔叽西装、戴通草帽，按时出现于讲演台上。中山是第一次以现代政治家姿态。向广大而热情的政治群众发表了政治讲演。他使尽他天赋的讲演天才--连毛泽东也不得不承认的演说天才（见《毛泽东思想万岁》中毛对孙的评语）--使尽了浑身解数。中山一炮而红。他风靡了当时在场的一千数百位听众；透过这些听众，他也风靡了在东京的两万名中国留学生。透过中国留学生，他也风靡了数以千万计的黄海彼岸的祖国同胞。--孙文在中国革命中的不移地位，也从此确立了。

一个星期之后，一九○五年八月二十日，星期一，在中国近代史上起划时代作用的「中国（革命）同盟会」，在东京赤坂区一家市民住宅里，便呱呱坠地了。（为免日本政府干涉，会名中删除「革命」二字。）

「同盟会」这个革命大拼盘

「同盟会」是怎么回事呢？它的名字本身就说明得很清楚。它是许多小革命团体（加上许多革命单干户）所联合组织的一个革命大同盟或革命大拼盘。其性质就颇像抗战末期就开始组织，今日在大陆上仍变相继续存在的「民主同盟」。

「同盟会」最早的团体盟员计有「兴中会」、「华兴会」、「光复会」、「军国民教育会」、「科学补习所」等等。按道理，这些小团体一经入盟，小团体本身就不应该继续存在了。但这不是我们中国人的干法。咱中国人知识分子是欢喜搞小圈圈的，所谓「党外有党，党内有派」也。原是无党无派之人，一经卷入「党派」，还要再制造小派系，何况原先已有党派了呢！「国共合作」期间，有所谓「跨党分子」（毛泽东、周恩来当时都是「跨党」的）；「民主同盟」初期老盟员也大多都有双重党籍的--例如某人是「民主同盟」盟员，他同时也是「青年党」或「民社党」党员。这样一来许多盟员就要发生「双重忠诚」（double allegiance）的问题。一旦这双重忠诚发生抵触，盟内党内就要闹分裂了。

事实上，同盟会成立之初，就发生了这样的问题。当时当选「总理」（也就是党魁）的孙中山先生本人就是个「跨会分子」。他原是「兴中会」的党魁。但此时兴中会已不复存在。原兴中会员加入「同盟会」者，也只有中山本人及梁慕光、冯自由三人而已，而中山却念念不忘他的兴中会。所以等到「同盟会」需要有个「会旗」时，中山就坚持非用原兴中会的「青天白日」会旗不可。党魁示人不广，这一下就和他的副党魁黄兴几乎闹翻了。--这点小芥蒂，在这两位可敬的民族领袖心中，是死掉也要带进棺材里去的。

华兴会当时是「同盟会」团体盟员中，最具实力的一个。华兴会员在第一次入盟时即有九人之多，再加上个《二十世纪之支那》这个杂志和社址。这刊物旋即易名为《民报》，作为同盟会的机关报。黄兴既坐了同盟会的第二把交椅，他倒能舍弃「第二种忠诚」而和中山合作无间，但是华兴会在精神上却并未消失。那些后来不愿或无意与「同盟会」发生直接关系的小团体，像共进会、日知会和文学社等等，实际上都与华兴会有最密切的关系。

至于光复会，它在一开头便是「同盟会」中，意兴不大的盟员。会员中最初加盟的，也只有一个人。同盟会早期的重要位置，他们也未分到一席。一直到章太炎因「苏报案」在上海坐牢期满，于一九○六年夏季，东渡日本，接编《民报》之后，光复会的会员在同盟会内才稍形活跃。《民报》也以太炎接编而声价十倍，畅销一时。与保皇派的《新民丛报》之笔战，尤其脍炙人口，誉满神州。

孰知好景不长，《民报》发刊未及两年，日政府在清廷压力之下，赠中山巨款一万五千元，礼逐中山出境。孙公未与众议，乃收下巨款（留两千给《民报》），便于一九○七年三月四日率尔离去。这一下不得了，几乎触怒了留在东京的全部盟员。他们在章太炎、张继等的带头之下，发动了一次声势浩大的驱孙怒潮--同盟会分裂了。光复会也恢复了它自由的组织，和同盟会分头革命了。是年夏季，徐锡麟、秋瑾等起义失败就义，后来国民党党史上都认他们是同盟会的死难先烈，其实他二人都不是同盟会会员。后来那位被蒋志清（介石原名）亲手刺杀的光复会领袖陶成章，原来倒是同盟会员，并做过《民报》总编辑。陶氏之死，算是叛徒或烈士，连治党史的也难下笔了。

同盟会这次虽然分裂，但是并没有把这一大拼盘闹垮。第一是因为这时革命的浪潮已如日中天，而且是全国性的。在千万革命志士、无数革命集团各自为战、群龙无首的状态之下，「同盟会」和「孙逸仙」却正好具备这个「首」的资格。引一句洪秀全告诉李秀成的话：「朕的江山，你不保，有人保。」

第二是，同盟会的团体盟员此时已不发生决定性作用，因为绝大多数（数以千计）的新盟员，原都是一些革命的单干户。他们在入盟之前并没有个小组织。因此也没有「第二种忠诚」--他们就一心一意，生死以之，为同盟会的理想奋斗到底。这种单干户最标准的代表，便是汪精卫（一八八三～一九四四）和胡汉民（一八七九～一九三六）了。汪是广州秀才中的「案首」（即第一名，也是「三元及第」中的第一「元」）；胡则是「举人」丛中「每发必中」的名「枪手」或「捉刀人」，在科举中为人「代考」。一九○二年胡为某兄弟捉刀皆中举，曾获报酬银洋六千饼（见汪、胡二人自传）。那时的六千元银洋是一宗吓坏人的财产。

所以汪、胡二人都是清末第一流的才士。他二人入盟之后，立刻就变成《民报》的台柱。再与章太炎等相配合，真是云从龙、风从虎，几管毛笔，横扫天下。而他们的对手方的康、梁也是海内第一流。因此在清末他们的文坛对阵，其光辉灿烂，真照耀古今。那时还是个中学生的胡适，也为之目迷五色，赞叹不已。所以同盟会自然也就成为中国革命独一无二的发言人了。

但是汪、胡在加盟之前都没有参加过小组织。因为广东佬那时，不论是革命或保皇，都站在最前排。搞革命要做「会党」，汪、胡不为也；搞保皇要抬举「载湉小丑」（章太炎办《苏报》所用的詈辞，章也为此坐牢），汪、胡亦不为也。所以他二人就变成排满革命的单干户。一旦入盟，也就只有第一种忠诚。追随中山，作其肱股，而终身不渝了。中山也幸亏有了这哼哈二将。

但是那时保持同盟会不致分裂的最大功臣，应该还是黄兴。黄兴是「同盟会」中的实力派；也是孙公之下的「林彪」（法定接班人）。他已是众望所归，用不着搞什么「五七一」就可接班。但是黄兴这个人虽也是个跨会分子，却有点儒家气质--也可说是「固有文化」的涵养吧--他识大体、有气度；他拒绝了赵匡胤的那件黄袍。并且苦口婆心、任劳任怨的维持了「同盟会」的团结，这才有后来的中华民国。

不幸后来有一些史家，按传统治史的方法，把缔造民国的功勋，全部派给了国父孙中山先生，而对黄克强的贡献，显然是只给了些低调的认可。这可把他的小女婿薛君度教授气坏了。君度不知吹断了多少根胡子。他为这位民国的cofounder 老泰山明怨白谤，真忙了大半辈子。最近我的朋友汪荣祖教授著书研究章太炎（一九九一年六月二十日台湾初版），也颇为克强不平。其实历史书为英雄作不公平的定位，是自古而然。杨衢云烈士还不是因为少了个女婿，而至今无人替他平反。再者，中国现代化是分阶段前进的。中山的历史功勋如只限于同盟会那一阶段，而没有「联俄容共」的后一段，他在历史上也不可能有今天这样光鲜的。黄公不幸，没等到历史进入另一阶段，他就短命死了，夫复何言？

*原载于台北《传记文学》第六十卷第一期


八、鞑虏易驱，民国难建

还有许多历史家，尤其是若干美国汉学家，像已故的哈佛学派健将玛丽·瑞德教授（Mary C. Wright）。她把狭义的辛亥革命追根究底，竟发现武昌起义是「文学社」、「共进会」他们搞起来的。「同盟会」几乎没有实际参与。

我们治革命史的，如果只从「组织」的一个角度来看它，这话原没有错。辛亥十月十日武昌首义时，同盟会和那些首义团体，的确没有直接的组织关系。但是「革命」原是在某种特定的意识形态之下，「一时俱发的群众运动」（a spontaneous mass movement）。在爆发之前，更重要的则是有一个「全国一致信服的意志」（national consensus）。此一意志，虽革命群众人人皆有，然其中总有一两个，甚或只有一个团体，为「众星所拱」，为兄弟团体所信服的，「马首是瞻」的老大。中国革命如此，美国革命、法国革命、俄国革命也都是一样的。老实说，辛亥革命前后，革命群众所一致笃信不移的共同意志，只有八个字：「驱除鞑虏，建立民国。」（须知袁世凯就是抓住上四字而掠夺了革命果实，身正大位的；他也是背叛后四字而身败名裂、遗臭青史的。）而同盟会却正是这椿「共同意志」的发源地和推动者。它也是化这一意志为革命行动的「马首」。它更提供了「以美国为模范」的运作方式、抽象理论，和领袖人才。--辛亥革命期间，「同盟会」之外，其它的小革命团体，都只是一些「娃娃队」、「红卫兵」。他们造反有余；建立民国就不是他们办得了的事了。所以治辛亥革命史而忽略了「同盟会」领导的重要性，正如治黑奴解放史而低贬了林肯一样，都是二次大战后，美国繁琐史学滥觞的结果，不足取也。

可是同盟会当时这八字灵符，宣传起来，虽有其摧枯拉朽之力；而实行起来，却有其难易之分。「驱除鞑虏」那时是最有效率的口号。它扩大了统战范围；缩小了打击目标。把大清帝国的一切罪恶，腐烂社会的一切不平，帝国主义的各项侵略，这些大黑锅，都让「鞑虏」大哥一肩背了过去。把「鞑虏」一下「驱」掉了，一个灿烂光辉的中华上国，立刻就可「恢复」了。--好不痛快哉？！

驱除鞑虏岂难事哉？非也！现在纽约市大执鞭，当年是「正黄旗」贵族的吾友黄庚教授，便时常指着他自己的鼻子向我说：「你们（汉人）那时要驱除的鞑虏，就是我！」「我们（汉人）」那时为什么要「驱除」这样一个多才多艺的小鞑虏黄庚呢？我拍拍黄教授说：「我们不但不驱除你，还把汉家姑娘嫁给你呢！」

所以孙中山那时要「驱除鞑虏」，只是驱除几个可怜又可嫌的满族寡妇孤儿，和十来位昏聩糊涂，连半句「满语」也不会说的满族老头子罢了。其后袁世凯歪歪嘴，不就把他们「驱除」了？--干净利落。

可是那八字灵符的下四字「建立民国」，就不那么简单了。中山与同盟会诸公，首先即以他们自己新组织的同盟会为示范，来试验那个「三权分立」、「权力制衡」和「司法独立」的美国式的共和模式（republican mode）。

「同盟会」于一九○五年八月二十日在东京成立时，其组织形式即分「执行」、「评议」（立法）、「司法」三部。中山由全体一致推选出任「执行部总理」，黄兴当选为「执行部庶务」，等于副总理。汪精卫则当选为「评议部议长」；邓家彦为「司法部判事长」。每部各有分属。全会干部三十余人，三权分立，煞有介事。然据曾任执行部书记的田桐回忆：「当时以秘密结社，最忌手续繁复。稽考时日，司法、评议二部，尤难实行。同人提议开三部联合会。遇有重要之事，将三部人员结合，一次议决实行。自此制行后，司法、评议二部未曾独立行使职权矣。」（见田桐<同盟会成立记>，载《革命文献》第二辑）事实上，当一九○七年三月四日孙总理接受日人馈金离日时，如此重大事件，他们显然连会也没有开过。于此一纠纷，我们就可看出这个革命司令部内，平时会务操作的程序了。其后由「同盟会」进而改组为「国民党」而「中华革命党」而「中国国民党」。连「总理」、「总裁」二职称都变成孙、蒋二公专用的「谥法」，再没有第二个「总理」，第二个「总裁」了。三权分立云乎哉？有人或许要问：既然如此，革命不就不彻底了吗？朋友，革命原不能「毕其功于一役」。它是分阶段前进的。每一阶段都有些进步，搞了七、八上十个阶段，「革命」就会「成功」了。用不着做急色鬼。所以当时以一个首倡三权分立、司法独立的神圣政党、国父完人，以身作则，尚且如此，欲以之托诸军阀及「八百罗汉」（民初国会议员的集体诨名），而期其有成，岂非缘木求鱼哉？辛亥革命过去八十年了。我们搞「建立民国」，到现在已换了几个朝代，而我们的「民国」至今还是个半调子、「四不像」，实在是没什么好奇怪的。――但是一个真正的「民国」，最后是必然要出现的。不信，等着瞧嘛！

三权已足，五权不够

精通「国父思想」、「孙文主义」的专家们，可能认为笔者所说的「八字」灵符，太简单化了。国父还有「五权」宪法呢！你只提了三权；国父还有「三民主义」呢！你只碰到二民。民生主义、平均地权，你就不谈了耶？

限于篇幅，应另有专篇始能详答。简而言之，我们要知道，国父也是逊清遗老，去古未远。他老人家看中了祖宗遗教中最最可取的两大制度：「考试制度」和「御史制度」。他要把它们延续下来。于三权之外，另设「考试权」和「监察权」。殊不知这对难兄难弟，都只是「农业社会」和「中央集权」前提下的天才发明。可是在工商业发达，现代化的「多重中心的社会」（multi-centered society）里，他兄弟就无能为力了。因为在一个多重中心的现代化社会里，要「考」的东西实在太多了。就以这超级工业化的美国情况来说吧。凡是沾上要领取执照的职业，几乎无一不要考（虽然「考试」这个怪物原是中国人发明的）。且看律师、医师、建筑师、会计师、社会服务员（social worker）、警察、邮务员、飞行师、领航员，甚至尝酒师（winetaster）、水喉工、地产经纪、货车驾驶员、出租车驾驶员、电器工、电梯操纵员、私家车驾驶员……盖不下百数十种，再加上各大公司行会，亦各有其专业考试，下及垃圾夫等等……无不有其考试。一个「考试院」哪考得了那许多？所以中山所特别强调者，只是「文官考试」（高普考），专为入朝当官而参加之考试也。试问今日台港有志青年，有几个要做官？他们要在工商界当大老板呢！「考试院」派啥用场？

至于「监察权」就更不值一提了。我国传统上的「御史」也、「言官」也、「参劾」也，都是专制政体中的看家狗（watchdog）罢了。最近在台湾的蒋纬国将军为了「私藏」几十枝「打靶枪」被揭发，便弄得手忙脚乱。在他老子和哥哥当政的时代，纬国要私藏几个原子弹，于右任院长敢瞥他一眼？--在一个现代化的政府之中，发生监察作用的，不是御史大夫也，反对党也！所以在一个现代化了的政体之内，防贪防腐，三权已足。政治民主化不了，搞五权、十权亦无济于事也。设个专打苍蝇的「监察院」有屁用？

再看无劳增值、涨价归公

再看看国父的「平均地权」的高论吧！中山那时谈平均地权，非搞毛泽东式的「土改」也。他的重点是亨利·乔治的「单税法」中「无劳增值、涨价归公」那一套--说浅显一点，中山先生反对现代化过程中，资本主义的「炒地皮」。伦敦地价在十九世纪涨了三千倍。不知出了多少地皮客、大富翁。其后美国和澳洲也急起直追（读者也可看看今日的香港、台北甚至厦门）。亨利·乔治老兄在纽约点出了这一点。一八九六年中山在伦敦待了八个月，也证实了这一点。孙中山是个好学深思的人，一辈子都在中西典籍（尤其是西书--毛泽东不如孙中山，就是他不读西书）中探索学理。读到乔治的《进步与贫困》之后，恍然大悟，非反对炒地皮不可。

中山和乔治这一套，都是相当深奥的。它不是青年留学生如薛仙洲，和八股文专家胡展堂或「一夜就学会了日文」的梁启超所能轻易了解的。所以他们都曾和中山「激烈争辩」，甚至反对到底。这一套对「同盟会」、「共进会」里面的红卫兵们来说，那就更是一头雾水了。因此共进会后来颁布的「会章」，一切都以同盟会的会章为蓝本，只是把「平均地权」一条改为「平均人权」。胡汉民在《民报》上谈「六大主义」，其中之一竟然是「土地国有」。「土地国有」属于王莽和毛泽东，非孙中山也。

中山那时所搞的如果只是简单的「分田」、「土改」，那他老人家晚年才想起的「耕者有其田」，一句话就够了。提倡「耕者有其田」，则「十代务农」的梁启超，和早年贫无立锥的胡汉民，都不会反对的。殊不知早年中山所搞的却是亨利·乔治一套的洋东西，对胡、梁等一些土老儿说来就有对牛弹琴之感了。

其实亨利·乔治（一八三九～一八九七）和马克思（一八一八～一八八三）一样，都是十九世纪的理论家。乔治第一本谈「土地政策」的书是一八七一年出版的，那时资本主义的诸「大王」，都还潜龙在田，蓄势未发；只有炒地皮才一马当先。所以乔治先生以为用「单税法」解决了土地问题，其它一切社会经济问题，也都可迎刃而解了。这是他老先生一厢情愿的想法。其实「经济起飞」了，哪一项利润不是unearned increment（无劳增值）呢？要「涨价归公」，为什么只对地皮客过不去呢？这就是「民生主义」的涨价归公的办法，直到今天的台湾也实行不了的缘故。现在我们在纽约的「小台北」法拉盛，一度有华裔「地产经纪」三百家，这两年来地皮跌价，据说都纷纷改行了--这就叫做「市场经济」、「自动调节」嘛！中山早年的操心是值得理解的。但是却是个不必要的杞人忧天。

挖掘了民族良心的「黄花冈」

孙中山先生实在是十分伟大的。他不但在辛亥革命时代是个最前进的思想家。搞历史的人一百年后回头看，孙公仍然是我民族最高层领袖中，近百年来极少有、甚至唯一的「现代人」。毛泽东雄才大略也，可是「太土了」。这三个字不是我们写历史的人封他的。那是他枕边人江青夫人对他的评语。君不见毛主席故宫的伟大书房里，就找不到一本洋书？君不闻，毛主席自夸把《资治通鉴》读了六遍。毛主席一辈子只会做酸溜溜的旧诗词，而一句「新」诗也不会写；毛公也一辈子未穿过西装，据说也未刷过牙。他这位土老儿居然也找到了一个当明星的老婆，实在是难能可贵了。

中山先生是个现代人。他在辛亥革命时的思想，是「新」得过了头，也可说是「躐等」吧！其实他那「八字」真言，就足够领导一个「辛亥革命」了。其它都是多余的。

为着「驱除鞑虏」，同盟会一成立，他们就想到要联合会党，搞武装暴动。在辛亥之前，孙中山所亲身领导的所谓「十大起义」，有八次都是同盟会在它短命的六年（一九○六～一九一一）之内发动的。一九○七年一年之内就「起义」了四次，计有「潮州起义」（五月）、「惠州起义」（六月）、「钦州起义」（九月）和「镇南关起义」（十二月）；外加同年七月光复会徐锡麟的「安庆起义」。一九○八年则有「钦、廉起义」（三月），云南「河口起义」（四月）；一九一○年则有「广州起义」（二月）；一九一一年「武昌起义」之前则有最惨烈的黄花冈（一作「黄花岗」）七十二烈士的「广州起义」（四月二十七日，阴历三月二十九日）。

同盟会诸公为什么要不断地搞这些准备并不充分的小起义呢？而这些小起义为什么没一个能维持若干时日的呢，这就因为孙黄诸公都坚信满人政权已到了山穷水尽的末日。墙倒众人推，只要他们能以有限的力量，在中国南部沿海占领一两个城市，全国各地就会一致响应；然后群策群力，就会把大清皇帝拉下马。--他们这一构想，并没有错。辛亥武昌起义之后，各省响应之热烈，不正是如此？可惜的是清末革命党人搞了十余次大小起义，竟然没一次能占领一个城池至一两个星期之上的，所以连锁反应就无从发生了。

再者，孙、黄二公都是运动秘密会党起家的，他们过高地估计了会党的战斗能力了。其实会党只是些乌合之众，而革命党领袖如孙黄等人，筹了些极其有限的「军饷」，买了些陈旧枪炮，便驱策这些乌合之众上前线，作战卖命。而孙、黄两人又都是文人。孙逸仙是个学贯中西的洋翰林；黄克强则是个「文似东坡，字工北魏」的名秀才。二人基本上都不知兵，至少没有临阵经验。那些桀骜不训的会党分子，也不一定听他们的指挥。率领他们去「起义」，正如古人所说：「驱市人为战」。对方的清军虽说不上是什么劲旅，但至少是职业性的正规军。两相砍杀，则胜败之数，就毋待蓍龟了。所以同盟会诸子，在罗掘俱穷，运动会党，发动七次起义，都一无斩获的沮丧心情之下，最后不顾一切，干脆舍弃会党，就自己赤膊上阵了。

最先丢掉笔杆，拿起手枪炸弹，去和满族王公拚命的高级干部，便是有美男子之称的才子汪精卫了。汪精卫其时年方二十七，由于《民报》的深入朝野，已才名满天下，连北京的深宫内院继慈禧、光绪（一九○八年死亡）执政的后妃，亦无人不知、无人不晓。

汪原在南洋一带随孙黄二公办杂务，然自觉同盟会已到山穷水尽的地步，非自己舍身做烈士别无他策，乃留下血书不辞而别，由倾慕他的女友陈璧君向乃母逼出八千元（此为陈璧君自报，实数犹待考），乃偕璧君及同志喻培伦、黄复生等数人辗转潜入北京，诈开「守真照相馆」，谋刺摄政王载灃。小才子怎能做职业刺客呢？事机不密，汪黄二人就被破获逮捕了。

北京捕获的革命党刺客，竟然是文名满天下的汪精卫。消息传出，一城皆惊。汪黄大狱由肃亲王善耆亲自主审，而善耆竟是个惜才之士，他首先便被汪氏的文名仪表供词和风采所慑服。当他把汪、黄两犯「隔离审讯」时，二人皆坚称是「个人谋反，累及无辜朋友」，叩请庭上将本犯千刀万剐而将无辜者释放。据说善耆闻供大为感动，竟放下朱笔，再三叹息，口称「义士、义士」不绝。就这样他才说服摄政王载灃，把这两个罪至凌迟处死、九族同诛的「大逆犯」，轻判为「永远监禁」的。

作者落笔至此，倒觉得载灃、善耆这些「鞑虏」贵族，颟预误国，固罪无可逭，然较诸后来国、共两党，诛锄异己，残害无辜者之凶狠毒辣，实有足多者。治史者记录善恶，可不慎哉？！

汪精卫那时年轻冲动，激于义愤，不惜一死，曾引起全国同情，把排满革命，带向另一高潮。其实汪氏只是因其多彩多姿，而暴得大名。当时革命党人，痛恨清室误国，沮丧之余，人人皆有必死之心。其中无名烈士，其死难之惨烈，更足铭人肺腑。即以喻培伦烈士而言，喻君原为三位刺客中的漏网之鱼，原可不死，但是最后还是自求一死，做了黄花冈上的烈士。今日世人但知「引刀成一快，不负少年头」的汪精卫，又有谁知道，真正引刀成一快的小四川佬喻培伦烈士呢？！

辛亥「三月二十九日广州起义」，最后丛葬于黄花冈的「七十二烈士」（实数是八十六人），他们当时是人人自求一死的。这群烈士都是当时中华民族中热血沸腾的青年，他们眼见国家危亡就在旦夕之间，而人民愚昧、清吏颟顼。他们原想藉华侨之钱，凭会党之勇，以推翻满清恶政。可是起义十余次之后，才知藉华侨之钱匪易，凭会党之勇尤难。绝望之余，乃决心以一己血肉之躯，作孤注之一掷。这就是七十二烈士死难前的孤愤心情。

他们死得太惨烈了。八十多人原是「同盟会」的骨干，他们差不多每个人都是将相之才，却被当作冲锋陷阵的小卒牺牲了。一旦集体牺牲，则同盟会之精英斫丧殆尽；但是他们之死，也挖掘了我们民族的良心。--全国暴动已蓄势待发，清廷恶政也被推到了崩溃的边缘。

「共进会」、「文学社」是怎样的团体？

果然距七十二烈士之死，为时未及半年。便发生了十月十日（阴历八月十九日）的「武昌起义」，从狭义的观点立论，这就是「辛亥革命」了。所以所谓「辛亥革命」者，便是近代中国为「驱除鞑虏、建立民国」而发动的革命运动之最后一次的「起义」。通过这次起义，则「驱除鞑虏、建立民国」的两大目标，便完全达到了。--因此吾人如认为「中国现代化运动」是有其「阶段性」的，则「辛亥革命」应是第一阶段，而且是完全成功的第一阶段。不过其后还有三、五个乃至七、八个「阶段」，有待突破罢了。

可是我们如果是「一次革命论者」，认为长治久安的百年大计，可以「毕其功于一役」--国共两党的理论家，都是一次革命论者，就难怪孙中山先生要慨叹「革命尚未成功」了。共产党理论家则认为它是「资产阶级的民主革命」；它不是共产党人所认可的「革命」。是耶？非耶？让我再看看这「武昌起义」是怎样搞起来的。

长话短说。直接推动「武昌起义」的，有两个重要的革命团体：「共进会」和「文学社」。另一个团体「日知会」则作用不大。它只是个被革命人士用为盾牌的圣公会读书室的名字。那且也早在辛亥前就解散了。

「共进会」于一九○七年成立于东京。原动议人为同盟会内黄兴以后最末一任的「庶务」刘揆一。揆一为什么于同盟会之外，再组织个共进会呢？其原因是同盟会闹分裂。光复会退盟；孙中山与汪胡等人在南洋另组同盟会「总部」，因此原同盟会分子之留日者，不愿再隶属于老同盟会。刘揆一是倾向中山的，所以他想另组一个与同盟会性质相同的团体以为弥缝。

据共进会成立宣言：共者共同也；「进」者「有进无退」也。所以它也是许多小革命团体的「共同」组织。宗旨与同盟会完全一致。只是把平均「地」权，改为平均「人」权。至于会旗，他们就不用孙中山坚持的「青天白日」了；改用「锥角交错」的十八星旗。中国那时有「十八行省」，每省一颗星，显然亦以美国「星条旗」为模范也。新会既立，一时颇得人心。各省英雄纷纷加入，如川人张百祥（百祥与哥老会有渊源，故被选为第一任总理）、熊克武、喻培伦，鄂人居正、孙武，湘人焦达峰、覃振，浙人傅亦增、陶成章……等等，均是一时之选。东京之会既立，旋即移师武汉，俨然是长江中上游的革命重心。虽然共进会与同盟会之间并无直接关系，然又「共进会亦戴同盟会总理为总理，以示不与同盟会分别门户，独成系统也。」（见蔡济民、吴醒亚合著《辛亥武汉首义实录》）如果此言可信，则本篇前引美国史家玛丽·瑞德之言，就不攻自破了。

武昌首义时，第二个主要团体「文学社」，则是个青年军人的组合。原名「振武学社」。盖清末行新政，练「新军」，袁世凯的「北洋六镇」之外，以湖北张之洞所练的「鄂军」最有成绩。袁世凯狡猾而专横，他的六镇之内不用有革命倾向的留日学生。张之洞则较开朗，他不但大批保送优秀青年留日，并且重用留日归国学生以扩展新政、新军。不幸的是，在任何腐败的独裁政权之内从事改革开放，都是自掘坟墓（且看今日苏联）。因为有旧政权的克制，改革开放便不可能顺利开展。一旦改革不能尽如人意，则改革运动中的大批「新」人，就必然要走向叛逆之途。--这就是辛亥年间，新建鄂军之内，其所以革命党成百成千的道理，而文学社则是他们的秘密组织。文学社成立于辛亥之初，社员遍布鄂军诸标（即现今之「团」）及工程营、辎重营、炮兵队等单位。所以他们一旦搞起「起义」来，就同孙黄在华南所策动的不一样了。在南方他们多半是以「乌合之众」对抗「正规军」；在湖北他们要「起义」，那就是「正规军叛变」了。搞军队叛变的效率，较之搞会党暴动。自然就事半功倍。

不过「文学社」里的小革命家，却有个美中不足--他们之间，有兵无将（这和同盟会内有将无兵的情况，恰相反）。「文学社」的首任社长蒋翊武（湖南澧县人），也不过是鄂军混成协第四十三标三营里的一个小士兵。后升正副目（正副班长）。其它列名史册的辛亥功臣熊秉坤等人也都是小兵。所以他们一旦造起反来，局面搞大了，却有有兵无将之苦--后来情急智生，竟强迫一个反革命的旅长（混成协的协统）黎元洪来领导革命。辛亥之夏，四川「路案」骤起，清廷要调鄂军入川弹压，而众兵丁不愿离鄂。「文学社」与「共进会」乃暗通声气，终于联合造反。十月十日武昌城内一声炮响。二百六十八年的大清帝国就摇摇欲坠了。

「武昌起义」的经纬

辛亥革命，尤其是「武昌起义」的故事，史家所记盖不下千百万言。笔者个人在海峡两岸的「近代史研究所」暨老友章开沅、谢文孙诸教授鼎助之下，所收中西日文书目便有数千种之多。允为「民国史」中各专题之最。按题翻阅起来，岂人一辈子所能了？

可是武昌起义的实际情形，亦不妨以三数百言一笔带过：「武昌起义」是清末革命党人所发动的最后的、也是唯一的一次武装暴动，而能占领城池至一星期以上者。它也是如孙黄诸公所逆料的，一旦站稳脚根，则全国各地便会作连锁的响应（chain reaction）。从湖南、陕西、江西（十月二十二、二十三日）开始，时未逾月，全国便有十三省宣布独立，而策动独立的主要分子往往不是革命党，而是各该省内，由立宪（保皇）党所掌握的民意机关--「咨议局」。这一来，那些无用的满族王公应付不了，清廷乃召回已被摒斥的袁世凯来撑持危局，而袁氏则养寇自重-- 一面「进剿」，一面又与革命党人私通款曲。他向武汉三镇反攻，也只取二城，留个武昌给黎元洪、黄兴这一架两头马车去慢慢拖延。

原来当黎元洪被拖出作革命军的「都督」之后不久，黄兴亦赶到武昌（十月二十八日），并被推举为革命军战时总司令。如此令出两府，便隐约的引起黄黎、湘鄂两派的分歧。黄兴苦战经月，终致两汉皆失，武昌垂危，黄氏终为鄂派孙武（民间误传为孙文之弟）等所排斥，悄然解职遁返上海（十一月二十七日）。然克强虽去，全国革命形势已如火燎原。越日南京光复（十二月二日），各省遣沪代表复举黄兴为革命军大元帅，以黎元洪副之，拟组临时政府奠都南京，而鄂方拥黎者则坚主黎正黄副。相持不下，俨然成为十余年后「宁汉分立」之前奏。而此时革命军的旗帜，鄂方所用者为共进会的「十八星·锥角旗」；宁方所用者，则为自制象征五族共和的「五色旗」。而广东光复时（十一月九日）所用者又为「青天白日旗」。一军三旗，亦见革命党人错综复杂之组织关系也。然斯时民国未建、鞑虏犹存；黎黄双方为自解计，竟分电袁世凯。袁如倒戈反清，当公举之为民国大总统。斯时归国途中的孙中山亦有相同的表示--遂奠定清末民初，安定中国「非袁不可」之局（「非袁不可」四字为新出狱的汪精卫所发明）。

但是在袁氏遵约倒戈之前，总得有一番和谈，以终止此南北对峙之局。这样一来，则南方这个支离破碎、一军三旗的纷乱场面也得有个整体的规画，和一个总负责人。黎黄二公既相持不下，则声望原在二公之上的孙文，就呼之欲出了。时局发展至此，袁氏亦觉时机成熟，由前敌将领段祺瑞等四十二人，一封联衔通电（民元一月二十五日），六岁的宣统皇帝就遵命退位了。

孙文的革命外交举隅

当国内革命运动闹得如火如荼之时，孙中山先生在做什么呢？香港那时不许他入境；日本亦作有礼貌的挡驾。中山活动的地区，只限于南洋。后来南洋荷属、法属、英属诸殖民地，为着向清廷讨价，对他亦不表欢迎，弄得中山无处存身。以致在民国前二、三年间（一九一○～一九一二）他连绕地球二匝。全部时间都用在旅途之上了。

中山旅行之目的何在呢？他是在寻觅有钱有势之欧美人士，同时也想加强他在美加一带同盟会的基层组织，为计划中的「起义」而筹饷。

中山对欧美当局寄存希望最大的原是法国。他在一九○五年夏应中国留欧学生之请，路过巴黎时，被汤芗铭等所窃走的文件之中，便有一封法国当局把他介绍给安南总督的信件。法国驻安南的殖民地官员，当时窥伺中国之不暇，何厚于孙文？显然的这些帝国主义者是想利用孙文；而孙文饥不择食也想利用他们。

后来同盟会成立了，中山席不暇暖，便于是年十月自日本专程经过西贡，赶往马赛、巴黎。舟过吴淞口，并与专程来访的法国在华驻屯军参谋长作最机密的往还（简直是一种「合符将兵」的方式）。其后中山并派专精英语人员，偕同法国军官，前后凡三人，前往与法国殖民地安南接壤的广西、贵州、四川三省，作实地调查。法人此举用意何在，就发人深思了。后来秘件泄露，清廷据以抗议。法国驻华公使亦为之吃惊，乃行文巴黎问询。法政府居然要其驻华公使，不必管闲事。中国政府亦无如之何（有关此事件的中国资料散见政府档案及私人杂著，包括《国父年谱》；法文原始史料亦不难查证也）。

一九○九年五月，中山作「第四次环球之行」时，亦自新加坡径赴马赛转巴黎，在巴黎住了一个多月。他到巴黎的目的，据说是「竭力运动一法国资本家，借款千万」。其主要牵线人则为前任法国安南总督。据说是「将有成议，不意法政潮忽起，法阁遽改组……此人（资本家）迟疑。因其非得政府之许可，断不肯在国外投巨资，事遂不谐。」（《国父年谱》卷上，页二六五；亦见中山于一九○九年十月二十九日发自伦敦的 <将赴美洲致各同志函>，载《国父全书》页四一九。）

据吾友吴相湘、蒋永敬诸先生之考据，辛亥之前中山在世界各地所捐之款，总数尚不及五十万。何来此法国千万富商？所以此一「资本家」很可能便是法国政府自己；而法国政府投此「巨资」，意欲何为？而中山要吸引法国投此巨资，「条件」又为何？均史无明文。盖同盟会当年与西方诸帝国主义所办的秘密「外交」，均由中山独任之。黄兴、汪胡等人因不通西语，亦不谙西情，均不知仔细也。

从「企枱」到「总统」

中山先生此时虽病急乱求医，四处筹款，但所得则极其有限。东西帝国主义都想利用他，但是又不信任他。中山当时在美洲华侨界的最大靠山厥为「洪门致公堂」，而致公堂也是雷声大雨点小，口惠而实不至。据中山先生于一九一○年（宣统二年庚戌正月二十日·阳历三月一日）<致美洲同志赵公璧函>，他的第九次起义之失败，实因缺款五千，而「波士顿致公室担任五千，所寄不过一千九百余元。纽约致公堂许担任者，一文未寄……」。

所以近代史书如邓泽如所著《中国国民党二十年史迹》中所罗列的十万八万之数，都是「认捐」的数目，或事后夸大之辞，不是实际的收入。这实在不是「致公堂」诸公悭吝，而是中山的革命原是个无底洞，钞票是填不满的。加以当年华侨社区之中，既无「王安」，亦无「包玉刚」。大家都是打工仔，在美国<排华法案>欺压之下，做点洗衣店、餐馆的苦力劳动；终年所得，勉却饥寒。在一身难保之下，支持革命，已尽其所能了。过分捐献，大多力不从心。因此中山先生在辛亥七十二烈士死难之后，他实在已罗掘俱穷，甚至自身也衣食难周。

同年十月「武昌起义」爆发，中山时年四十六，正值壮年。据党史所载，他那时正在北美「致公总堂」支持之下，组织个「筹饷局」，到处巡回讲演革命，筹募军饷。但据一些私人记述。中山此时日常生活都很难维持。武昌起义期间，他正在科罗拉多州典华城（Denver，亦译但维尔或敦复）一家卢姓唐餐馆中打工，当「企枱」（粤语茶房）。他原先对「武昌暴动」的消息，并未有太强烈的反应。因为同样的起义他已领导过十次了，何况这次的发动者和他并无直接关系呢！可是一天他正手捧餐盘自厨房出来为客人上茶时，忽然有一同事向他大叫一声说：「老孙，你有份『电报』。」说着，那同事便把那份来电丢到「老孙」的餐盘中去。中山拆阅来电，不禁喜出望外。原来那电报（显然是黄兴打来的）是要他立刻束装回国。因为革命情势发展迅速，「中华民国」可能即将成立；一旦成立了，则首任「大总统」，实非君莫属也。--果然，两个多月以后，企枱老孙就真的做起中华民国的首任「临时大总统」了。

科州卢家的故事

笔者写出上段孙中山先生的轶事，朋友们骤读之下，可能认为是稗官野史。其实这故事的真实性相当高。因为把这份电报丢到中山餐盘内的那位「企枱」，和这家餐馆的主人卢瑞连君，据说在二次大战期间，都还健在美国。卢君的长子卢琪新君曾任国民党中央社「驻美京特派员」，与笔者老友，名记者龚选舞君曾长期同事并为好友。卢的次子卢琪沃君，曾任「青年归主教会」的牧师，也是交游广阔之士。他们卢家与孙公为世交好友和同乡同志，可能还是至戚。中山先生当年在他们餐馆中帮忙作企枱，原不是什么秘密。只是在那清末民初劳工并不神圣的中国社会，如传说孙总统曾在美国当茶房，恐怕会引起国内守旧分子不必要的误会，所以孙公讳言之。卢家父子为亲者讳，除向至亲好友，作为革命掌故笑谈之外，亦未多为外人道。

笔者在八十年后的今天，写出中山先生当年这段小轶事，正是要宣扬一代圣贤的伟大之处。不才在美求学期间亦尝打工有年。今日台港大陆在美的清寒留学生，有几个没打过工？--在美打工，何损于孙国父的日月之明？相反的，孙公的打工正可说明先贤缔造「民国」的艰难，足为后世子孙追念耳。

中山于一九一一年十月中旬离开科州回国，便道访华府、伦敦、巴黎，想举点外债，以度艰难，却分文无着。可是中山是当时革命党人中，唯一可以结交异国贤豪、华侨巨富的最高领袖。一旦自海外归来，中外各报皆盛传他携有巨款回国来主持革命。当他于一九一一年十二月二十五日偕胡汉民抵上海时，各界皆以巨款相期相问。中山答曰：「我没有一文钱。带回来的只是革命的精神！」--我们后辈打工仔固知我们靠打工维生的前辈，一文不名也。至于「革命精神」之充沛，也倒是一样的。

一个「开始的结束」

中山这次自海外归来。可说是「适得其时」（perfect thing）。他是十二月二十五日在上海上岸，十二月二十九日全国十七省代表在南京开「中华民国临时大总统选举会」（每省一票）。他就以十六票的绝对多数，当选了「中华民国」的第一任「临时大总统」。

一九一二年元旦，中华民国临时大总统孙文在南京就职。改元、易服，使用阳历。中国历史上三千年的帝王专制，和最后二百六十八年的满族入主，同时结束。中华民国也就正式诞生了。

辛亥革命如今整整八十年了。八十年回头看去，「辛亥革命」究竟是怎么回事呢？

对这段历史，我们的执政党--国共二党的党史家，各有官方的解释。

国民党官方的解释是根据「总理遗教」，叫做「革命尚未成功」。「革命」怎样才算「成功」呢？曰：「三民主义」和「五权宪法」的全部实现，才叫做成功。如此说来，则「辛亥革命」只是个流产革命，因为它的果实被袁世凯等军阀官僚所窃取；被党内叛徒所断送，所以国民党要继续革命，二次、三次到无数次。不达目的，不能罢休。果然在北伐完成之后，国民党就取得了政权，建立了五院政府，应该是实行「三民主义」的时候了。谁知这次革命果实，又被共产党半路窃去，所以国民党还要继续革命下去，要以三民主义统一中国、建设中国。不达目的，则革命永远不能罢休……

中国共产党对「辛亥革命」的解释，则更为简单明了。他们认为辛亥革命只是个「资产阶级的民主革命」。共产党革命的目的，是打倒反动的资产阶级，所以资产阶级的民主革命，基本上也是反动的和假冒为善的。算不得是个革命。因此这个资产阶级革命所制造出来的「中华民国」，也只是反动阶级所控制的一个「朝代」。一部「中华民国史」也只是一部「断代史」。真正的「人民中国」还是从中国共产党所建立的「中华人民共和国」开始的。

其实从「党史」的观点来解释「国史」，是不容易立足的。因为每个「政党」，尤其「革命政党」，都有它极其主观和排他性极强的意蒂牢结。首先肯定了一个意蒂牢结，然后再谈历史，这就不是「以马拖车」，而是「以车拖马」了。抽象的说，这就叫做「以论带史」，甚或「以论代史」。

历史是条长江大河，永远向前流动。搞历史的人，随着潮流前进，然后回头追本穷源去看看，哪儿是青海源头？哪儿是金沙江、三峡？哪儿是「晴川历历汉阳树，芳草萋萋鹦鹉洲」？然后才能恍然大悟--原来如此！

我们如果昧于极其客观发展的历史事实，而在想象中制造一条随自己意志发展的历史，甚至对未发生的历史发展，也根据自己的意志，加以指派，这就叫做「实行某某主义」；主义实行得了，那是「客观」与「主观」的「巧合」。客观与主观如果不能巧合，甚或抵触，那往往就要出大毛病--轻者误民误国；重者就伏尸亿万，万劫不复了。古人常说什么「误天下苍生者，必此人也」。一个大大小小的独夫，在一位智者的眼光中，本是不难辨认的。

再回头看看「辛亥革命」吧！

辛亥革命所完成的两大任务：驱除鞑虏，建立民国。前者是没什么可说的。重点是在后者。

什么是「建立民国」呢？简单的说，就是「把君权换成民权」。君权是「中古」的制度；民权是「现代」的制度。在政治上把「中古的制度」换成「现代的制度」，用个抽象的名词，便叫做「政治现代化」。「政治现代化」不是任何国家所独有，它是世界历史上的共同现象。而各国又因为历史和社会等等条件的不同，其政治现代化的程序，亦有长短、缓急、迟早、逆流、顺流……之不同。

具体说来，把「君权」换成「民权」，以美国为最早！美国摆脱英皇于一七七六年。建立人类历史上第一个「民国」（republic）。但是美国建国不是一蹴而几的。他们「英语民族」自有其特殊的「英美政治传统」（The Anglo-American political tradition）。大体说来英语民族成功地约束王权，盖始于「光荣革命」（一六八九）。自光荣革命到美国革命，他们大致挣扎了八十余年，才「建立」了一个说英语的「民国」。

法兰西民族，从君权完全换成民权，自法国大革命（一七八九）到第三共和之确立（一八七五），大致也挣扎了八十余年。

俄国的情况也大致差不多。苏俄自一九一七年十月革命开始，中经列宁、斯大林将近四十年的独裁专制--远甚于沙皇的独裁专制，到最近的政变流产，和戈尔巴乔夫自联共主席逊位，也搞了七十四年。要进步到真正的民主共和，恐怕也要在八十年之上。

日本自一八六八年明治维新开始。历经军阀起伏专政，直到一九四五年战败，也挣扎了八十余年，始搞出点民治的雏型来。

比诸世界先进的民治国家，老实说，咱们中国人向现代民权政治进展，也不算太坏。我们自辛亥革命搞起，至今也已八十年了。八十年中我们出了一个只在位八十三天的袁皇帝。一九一七年宣统爷也回来搞了几天。其外蒋、毛二公也各做了几十年的皇帝，但是二公毕竟不敢搞「黄袍加身」。最近《纽约时报》也把邓公小平封为The Emperor of China。说句公道话，「小平您好！」比蒋、毛二公毕竟要民主多了，虽然他也搞出「天安门事件」的一大败笔。但是我国近代史上，从君权到民权的转型浪潮，正如今夏（一九九一）百年一遇的洪水……。朋友，对付这场洪水，君不见官家只能「炸堤」，哪能「筑堤」呢？「社会科学」还是应该多学点才好！

我们搞「炸堤泄洪」大致也要搞它八、九十年。这时限是民主先进国家一致遵守的通例嘛！――所以我们的成绩，不算太坏！

那么，「辛亥革命」在我们这「从君主到民主」的百年「转型期」中，算个什么呢？

曰：广义的「辛亥革命」（一八九○～一九一二），是我国历史上从君主到民主这个转型期的「开始」。

狭义的「辛亥革命」（一九一一年十月十曰至一九一二年一月一日），则是这个「开始的结束」（The End of a Beginning）。如此而已。请读者诸位指教。

* 一九九一年九月一日脱稿于北美新泽西州

原载于台北《传记文学》第六十卷第二期


附：校对说明

本书是以台湾远流出版公司1998年出版的繁体竖排五册版《晚清七十年》为蓝本，重新打字排版。内容完整，忠实原著。只是因港台地区与大陆在外文音译上的差别，为了照顾大陆读者，对一些人名做了改动。

改动内容如下：（前为原文，后是改动）

史达林--斯大林 柯林顿--克林顿

希拉蕊--希拉里 季辛吉--基辛格

雷 根--里 根 义大利--意大利

海 珊--萨达姆 尼克森--尼克松

蒙妮卡·陆文斯基--莫妮卡·莱温斯基

【全书完】


Easy CHM - http://www.eTextWizard.com

您现在使用的CHM文件由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM 软件 软件出品: 国华软件 中国北京 |  | 截屏图片
 | 文件大小: 2989k - 2.84MB | 软件类型: 共享软件 购买注册: 这里
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • EasyCHM支持导入任意的文件类型；
  • EasyCHM操作速度快，性能稳定，EasyCHM因为上手容易深得广大用户好评；
  • EasyCHM自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 在编辑目录项、索引项时用到的移动、拖拽、替换等操作中Easy CHM完全支持多选操作，避免了一项一项地操作，极大的减少用户手工 － 非常适合企业维护CHM帮助文档；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件；
  • EasyCHM自动生成输出Alias和Map头文件；
  • EasyCHM自动生成上下文相关的帮助文件（ContextID），适合于制作专业的支持Help Context ID的专业帮助文件；
  • EasyCHM可以保存工程文件，方便企业用户编辑维护文档。
  • 批量更换CHM目录各项的图标；
  • 内嵌CHM反编译工具；

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。
联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
单用户企业版 299元 人民币 ：通过“共享软件注册中心”购买

单用户家庭版 99元 人民币： 通过“共享软件注册中心”购买
直接向作者注册（共3种方式）：
1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
3、中国工商银行牡丹灵通卡转帐：

开户城市：北京
牡丹灵通卡卡号：9558 8202 0000 3186295 （注意是卡号9558820200003186295）
收 款 人： 冯国华

注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 您汇到作者哪个帐号？

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000,WinVista
安装支持: 支持安装及卸载